脘腹胀满、便溏 《名师垂教》

脘腹胀满、便溏

长春中医学院教授 　肖永林

吉林省中医中药研究院 　苏瑞君

男患，李X X，56岁，1988年4月就诊。

患者自觉脘腹胀满，饮食减少，已1年余。开始时但觉食后作胀，移时略舒，后渐加重，终日胀满。曾服酵母片，保和丸，木香顺气丸，紫蔻丸，宽胸顺气丸及汤药数剂。初服之，暂觉宽松，服之既久，反不见效。自以为病重药轻，又服槟榔四消丸2包，服后2小时左右，腹内鸣响，继之拘急而痛，泻下数次后，脘腹稍觉舒缓，逾时胀满更甚，腹内时痛，痛时则欲泻，虽泻而腹胀不减。

该患以往身体尚可，1年前曾因过食冷物而腹痛 泄泻，用药治愈，之后渐觉食后作胀，脘腹满闷不舒，饮食减少。饮食虽少，而胀满却越来越重。渐觉周身倦怠，四肢疲乏无力，嗜卧多眠，大便多溏。每于服食生冷之物及着凉(特别是腹部与脚)后，胀满加重。如服食热物，俯卧于热炕上，或用热物敷于腹上，再按压揉摸，则胀满渐消，而腹中特觉温暖舒适。患者形体消瘦，面色黄白，舌淡胖而润，脉细弱。脘腹部按之平软，无疼痛不适之感。

细思疾病之整个过程，其病起于寒凉，加重于消导攻伐。患者虽自言胀满，但并无腹部胀大之形。细询之，是患者自觉脘部有堵塞不通畅之感，饮食减少，所以此病实为痞满。因患者病程已逾1年，服消导顺气之品而反剧，且喜温暖而恶寒凉，因而证属脾胃虚寒，中阳不运。拟用温中补脾之法，予理中汤加味：党参20g，白术15g，炙甘草10g，干姜15g，丁香10g，砂仁10g,川朴10g。水煎服，日3次。

3剂后，自觉痞满减轻，腹部有温暖感，且排气也多。既已见效，说明药已对证，效不更方，又投3剂，大见好转。予附子理中丸20丸，每次1丸，日服3次。1周后，胀满之感已消，食欲增加，大便已每日1次。肢体疲乏无力、嗜卧等症皆大有好转，自觉体力已有所增强。为巩固疗效，又继服理中丸与人参健脾丸而愈。

【学生】请老师谈谈此患的辨证思路。

【老师】凡诊治一个患者，尤其是病程较长，屡治疗效不佳者，心中想的要比较全面，要考虑到各种可能性，首先要考虑到与以前不同的路子，尤其要注意到是虚证的可能。

此患病已年余，曾屡用开郁行气之品而不效，则非气滞可知；用消食导滞之药无功，不是食积也明。特别是用槟榔四消丸后，证情急转直下，更足以说明此证的性质。盖槟榔四消丸系由大黄、黑丑、皂角、香附、五灵脂等组成。槟榔沉重，性如铁石，本草言其无坚不破，无胀不消，无食不化，无痰不行，无水不下，无气不除，无便不开，可见其药性之峻猛。大黄苦寒，攻积导滞，荡涤胃肠。黑丑辛烈，最能下气行水，通利二便。皂角辛烈善窜，通行诸窍，畅利大肠。诸药合用，功能涤荡胃肠，消食导滞，利水除胀。对停食停水之胀满不食，确系形气俱实者，必有冲墙倒壁，推陈致新之效。但此患服后，不唯不效，病反增剧，则其非气滞食积之证，而纯属虚证无疑。

又患者之病，得之于寒凉，且畏凉而喜暖，此足以说明，其证不仅属虚，而又为寒。以上是从病史及所用药物之后的反应来分析判断病情。

再从患者的症状来分析。患者虽自觉胀满，但脘腹并不胀大隆起，按之不痛反觉舒缓，其非实胀可知。且其食欲不佳，形单体瘦，倦怠无力，嗜卧多眠，大便多溏，舌质淡胖，纯系一派中阳不足，脾胃气虚之象。更何况其得温热则病减，遇寒凉则增剧，知其证之确为中焦虚寒，故敢直用理中汤，补脾胃而暖中阳，竟收到了满意的效果。

【学生】胀满一证，属气滞食积，或水饮内停，比较容易理解。那么脾胃气虚或虚寒，明明是虚证，为何又出现胀满呢?

【老师】胀满是个症状，是由各种原因导致肠胃气滞而产生的。实证可以出现此症，虚证也可以出现此症。正如这位同学所说的，胀满属实证的看法，是易于被人们理解和接受的。因为腹内或有气滞，或有食积，或有水湿，皆可影响肠胃气机通畅，而生胀满。从临床看，胀满之属于实证者确实很多，而用诸如理气开郁，消导食滞，逐水化湿等法也确能取得满意的效果，因而人们对其比较熟悉。可是，在临床上，气虚或虚寒胀满，也为数不少。中焦气虚为什么能产生胀满呢?因中焦脾胃，主升清而降浊。若脾气强而能运化，则清气自升；胃充而能通行，则浊气自降。气机畅顺，腹内毫无滞碍，则何胀之?若脾胃气虚或虚寒，则阳气不能温运畅行，中焦气机痞塞，清者不升，浊者不降，混处于中而生胀满。《素问·脏气法时论》之“脾虚则腹满”，《异法方宜论》之“脏寒生满病”，都说明了这一点。而程钟龄讲得更透彻，他说，“气之所以滞者，气虚故也；气之所以行者，气旺故也”。(《医学心悟》)。

【学生】痞满之虚实，当如何辨别?

【老师】《金匮》说，“病者腹满，按之不痛为虚，痛者为实”。张景岳说，“痞满一证，大有疑辨，则在虚实二字。凡有邪有滞而痞者实痞也；无物无滞而痞者虚痞也。有胀有痛而满者实满也；无胀无痛而满者虚满也”。又说，“大多阳证多热，热证多实；阴证多寒，寒证多虚……小便红赤，大便秘结者多实；小便清白，大便稀溏者多虚。脉滑有力者多实；脉浮微细者多虚。形色红黄，气息粗长者多实；形容憔悴，声音短促者多虚。年青少壮，气逆壅滞者多实；中衰积劳，神疲气怯者多虚。虚实之治，反若冰炭，若误用之，必致害矣”。(《景岳全书》)张景岳不但指明了胀满虚实之辨别，并指明了虚实二者不可误治。以上主要是从症情方面进行辨别，再结合病程之久暂，服药后之反应等进行综合分析，大抵新病多实，久病多虚。凡用行散消导攻伐而减轻者，即为实证；凡用上药而病增剧者，率皆属虚。

【学生】虚证痞满应如何治疗?

【老师】“虚则补之”是治疗一切虚证的大法，痞满证也不例外。张景岳说，“实痞实满者可散可消，虚痞虚满者非大加温补不可”。(《景岳全书·杂证谟·痞满》)痞满之属虚者，既然由于中焦气虚或虚寒而成，那么补益脾胃，温中助阳则是治疗虚痞之大法。若脾胃微虚而痞满不甚者，可选用四君之汤，或异功散；若心脾不足者，可用归脾汤；若中焦虚寒可选用理中汤，温胃饮(人参、白术、扁豆、陈皮、干姜、当归、炙草)，参姜饮(人参、干姜、炙甘草)；若兼下焦阳虚，命火不足者，可用理中汤加桂、附或用理阴煎(熟地、炙甘草、当归、干姜、或加肉桂)，六味回阳饮(制附子、人参、炮干姜、炙甘草、熟地、当归)等。要知虚痞一证，中虚为本，痞满是标。不要一见痞满、不食就不敢用补。朱丹溪说，“气无补法者，庸俗之论也。以其痞满壅塞，似难于补。不知正气虚则浊气滞，正气得到而行健运之职则浊气自下而痞满除。气虚不补，邪何由退”。

【学生】此证既为虚寒痞满，用理中汤已属药病相符，为何方中又加丁香、砂仁、川朴?

【老师】此方中加丁香与加砂仁、川朴之意是不同的。加丁香是为增加原方的温中助阳之功。因了香是辛热之品，既可入脾胃而温中，又能入下焦而助火。此患病程较久，始因于寒，又伤于中。况脏腑之虚，久必及肾，故此方加之，使其能缓下而温中，助火以实土。加砂仁、川朴者，因二味皆辛香性温之药，既可行气滞又能温脾胃，于补剂中加之，可以使补而不滞，又能苏醒脾胃，畅达气机。但二药在方中只是佐药，故用量较少。此法本之于朱丹溪，他说，“虚痞，愈疏而痞愈作，宜于补剂中微兼疏通”。罗赤诚在药物的应用上，讲的更具体，他说，“于参、术、归、芪药中，佐以陈皮、厚朴、香、砂之类一二味以制之。不可独攻，不可单补，不可先攻后补，惟应攻补相兼”。

【学生】前人有“中满者忌用甘草”之说，此方为何仍用炙甘草?

【老师】所谓“中满者忌用甘草”，是指实证之痞满忌用甘草，不是所有的痞满证皆禁用甘草。凡实证之痞满，如气机郁滞，食积中阻，或湿浊内郁，或痰饮停积等所致之痞满，在治疗时当以行气开郁，消食导滞，消痰逐饮，或除湿化浊等法，务使气机通畅，郁结得开。而甘草为甘缓之品，其性壅滞而中守，有碍于疏通气机而祛邪，故忌用甘草。如治湿温病，因湿浊中阻，气机郁滞而脘腹痞满之诸方，若藿朴夏苓汤、三仁汤、连朴饮、杏仁滑石汤等，皆不用甘草，意即在此。此证之痞满，乃由脾胃气虚，中阳不足，温运无力而成，当以补益脾胃，健运中阳为法，因而不禁而当用。朱丹溪说，“举世治中满痞胀，不问虚实，咸忌甘草”。殊不知古人所谓中满勿食甘者，指实满而言。若自觉满而外无腹胀之形者，当以甘治之。

当前页：脘腹胀满、便溏
下一页：长期高热，气短，眩晕，便溏
原始资料来源互联网，中医世家网站整理。


长期高热，气短，眩晕，便溏 《名师垂教》

长期高热，气短，眩晕，便溏

长春中医学院教授 　肖永林

吉林省人民医院 　夏文静

患者，女，34岁，工人，1983年3月末初诊。该患发热已3年余，经多方医治，未能确诊，疗效不显。

询其病情，3年来，经常发热，一般上午多在37?813之间，下午38～39℃，夜晚常在40℃以上。自觉全身疲乏无力，四肢怠堕，气短懒言，食欲不佳，大便溏薄，有时眩晕，常汗出，易感冒，渴不欲饮，面色淡黄，口唇淡和，舌淡胖而润，脉沉弱。稍有劳累则症情加重。前用药方，率为清热泻火，滋阴养血之剂。也曾服过安宫牛黄丸，药后体温暂退，移时复高，且出现腹痛，便溏。据其脉症、病史及所用药物综合分析，诊为气虚发热证。用补中益气汤加肉桂、生麦芽。2剂后，觉疲乏、短气见轻，食欲略增，发热有所下降。4剂后体温恢复正常，诸症大减。再用前方去肉桂，4剂，后以补中益气丸巩固疗效。

【医师甲】本病迁延久治不愈，临床上遇到此类病证，应从哪些方面着手进行分析?

【老师】对于久治疗效不显患者，应从患者的症情及所用药物等进行综合分析。一是久病之人，纯实者较少。大抵“暴病多实，久病多虚”，或为虚实挟杂证。二是仔细辨析患者的症情。由于此证长期高热，人们往往只注意到这一点而忽略其他。此患者之症情(见前)除高热外，皆系一派气虚象，稍加注意，并不难辨。三是从所用药物来看，用清热泻火药不效，则非实热可知，滋阴养血药不效，则非阴虚或血虚发热，所以我们不能再沿用上法。别人走过的路，给我们提供了教训和经验，使我们不重蹈覆辙，而考虑其他途径。对于久治疗效不显的患者，借鉴此前已用过的方法，非常重要。

【医师乙】久热不退，临床有哪些证型?其与气虚发热如何辨别?

【老师】从临床看，久热不退，特别是高热不退，证型很多，但主要有以下四证：一是湿热发热，二是血瘀发热，三是阴虚发热，四是气虚发热。

气虚发热证，除了发热(或高或低)外，同时必具脾虚气弱，清阳不升之倦怠、乏力、气短、懒言、嗜卧、食少、便溏或自汗、易感冒等症，且每于劳累后发热与诸症加剧。舌质淡胖，脉多沉弱无力。湿热发热，多为内外合邪而致病。从病变特点来看，以湿邪偏盛为主，往往出现头身重疼，脘痞腹胀，舌质淡胖有齿痕，苔白腻等症，与气虚发热之以虚为主者，自有区别。只要稍加注意，不难辨识。瘀血发热证，肢体某处常出现痛有定处，唇舌青紫或有瘀斑，与气虚发热易于区别。阴虚发热与气虚发热虽皆属虚证，但阴虚发热多手足心热，骨蒸颧红；而气虚发热则手足不热，面白无华。阴虚发热多心烦、失眠、盗汗；而气虚发热多心不烦、嗜睡、自汗。阴虚发热多口唇干红，咽燥而渴；气虚发热多口唇淡和，不燥不渴。阴虚发热多大便干燥，小便短赤；而气虚发热则大便多溏，小便清长。阴虚发热舌质多红而干，或有裂纹；而气虚发热则舌质多淡而润，无裂纹。根据患者之症情，再结合服药的效果，在临床上诊断气虚发热，并不困难。

【医师甲】气虚发热的机理是什么?

【老师】气虚发热之气虚，主要是指脾胃气虚。而饮食失节、劳役过度是造成脾胃气虚的主要原因。致于脾胃气虚导致发热的机理尚不十分明确，故无统一说法。目前有以下几种看法：—是认为脾虚气陷，中焦虚寒，因之使虚阳外越而呈热象；二是认为脾胃气虚，谷气下流而蕴为湿热，促使下焦阴火上冲而致发热；三是认为气虚卫外不固，外感邪气，正邪相搏而致发热；四是认为脾胃气虚，健运失职，不能生血，血虚而致发热；五是认为阳气不足，不能腐熟水谷，而致阴虚，阴虚则热；六是认为脾胃气虚，升降失常，气机郁滞，郁而化热。以上6种看法，我认为最后一种看法比较正确地说明了气虚发热的机理。李东垣说，“有所劳倦，形气衰少，谷气不盛，…亡焦不行，不脘不通，胃气热，热气薰胸中，故内热”。

人身之气无时不在升降出入，故尔生机不息。而脾胃居中，脾主升清，胃主降浊，为人体气机升降之枢。若饮食失节，劳役过度，损伤脾胃，致脾胃气虚，运化失常，气机升降阻滞，郁而生热。从患者的症状来看也说明了这一点，其胃气不降则食少，脾气不升则便溏。其倦怠乏力，气短懒言，头晕，舌淡，脉弱，乃脾虚失运，清阳不升，无以营养全身之表现。卫气资始于先天，资生于后天，今脾气虚弱，不足以充养卫气，则卫气虚，失其固密卫外之职，故常自汗出，易于感冒。其发热与诸证于劳累后加剧者，因劳则气耗，重虚其气，气愈虚而郁愈甚，故热愈盛。总之，气虚发热之机理为脾胃气虚，升降失常，气机阻滞，郁而生热。其中脾气虚弱，是主要病机之所在。

【医师乙】气虚发热，为什么往往会予以清热泻火及滋阴之剂呢?

【老师】这是因为往往由于辨证不清，误将气虚发热，认作实热或阴虚发热而造成的。一般来讲，初病、暴病之发热多为实热。其证或由外邪束闭，或因五志过极，或为饮食、虫兽所伤，或为跌打损伤等原因，使诸般邪气，阻遏阳气之畅行，阳气郁积而为热。即《内经》之“阳盛则热”。此患者之高热不退，人们往往只注意高热一症，而疏忽了脾虚气弱之各种症情，因而将其误认为实热证。既然为实热，那么“热者寒之”为正治之法，则社区医师丛书清热泻火等寒凉之品，在所必用。但寒凉药最易损脾胃而伤阳气，因而用后症不减而热益剧。此时本应投以甘温之剂，但：临床时，往往又容易采取滋阴清热法而忘了甘温除热法。那是因为《内经》之“诸寒之而热者取之阴”，王冰的“寒之不寒，是无水也”。所以当用清热泻火之剂而热不退时，很容易改为“壮水之主，以制阳光”的方法。但气虚与阴虚虽同为虚证，而其证治截然不同，一需辛甘温补宣畅之剂，一用寒凉滋润柔静之味。二者一阴—阳，一刚一柔，绝不可误施。若阴虚者误用甘温升补宣畅之药，势必劫阴助热而火炎更炽；气虚者妄施寒凉濡润柔静之晶，必致伤脾阻气而气机愈郁。这就是本证用滋阴之剂而不见效的道理。如果我们能很仔细对病史、症情和服药效果进行综合的分析研究，是可以避免上述错误的。

【医师丙】治疗气虚发热的原则是什么?

【老师】前面我们讨论过，气虚发热的机理是脾气虚弱，升降失常，气机郁滞，所以治疗此证当以补其不足，利其升降，畅其郁滞为主。但此证的关键在于脾气虚而清阳不升，因而“唯当以甘温之剂补其中而升其阳”。(《脾胃论》)摳饰鲁葦法正是针对此证。补中益气汤则是治疗此证的主方。方中参芪术草，健脾益气，为主药。柴胡升举清阳，陈皮和降胃气。且柴、陈又具疏散解郁之功。当归辛甘温润，既能养血而缓诸药之刚燥，且其性行散而不呆腻，又有助于和调血脉，解郁散滞。综合此方之功用在于补脾益气，升清降浊，疏郁行滞，正合气虚发热之病机，是以疗效较为理想。

【医师乙】本方加肉桂、生麦芽的道理何在?

【老师】气虚发热证，一般无加肉桂之必要。但因此患者曾屡用清热养阴之品，难免寒凉太过，中阳受伤，脾胃虚寒，故加肉桂暖脾胃而振中阳。因此证既非实热，又非阴虚，故不虑肉桂之助热与伤阴。况肉桂不唯能祛寒而暖中，且其性芳香辛窜，又有宣郁畅滞之功，对本证无害而有益。

本方加生麦芽，因其性长于升发而助脾胃，一可为参术芪诸补药之辅佐，运化其药力，不致作胀满；二是生麦芽禀春升之气，大有助于升发脾胃清阳而宣畅肝胆之气，疏郁而退热。

【医师甲】在前面谈气虚发热的机理时，老师既讲到气虚，又说到气机郁滞。我的印象是，气虚和气郁似乎是矛盾的，怎么又成了因果关系呢?

【老师】所谓气郁，即是气机郁滞不畅。造成气机郁滞的原因很多，归结起来，不外乎虚实两类。所谓实，是指邪气盛。或因六淫外束，或因情志不舒，或由痰湿水饮，或因宿食瘀血等原因，阻碍气机之通畅而致郁，“六郁为病”多属此类。所谓虚，是指气血虚弱而致郁。盖人身之气，无时不在升降出入，以维持人体的生命活动。若正气充盈，推动有力，则气血畅行，津液流布，营卫调达，就不会产生郁滞。若气虚不运，不唯可形成气郁，并可导致血瘀、痰郁或水湿停郁。先贤曾把人体之气血比作江河之水。若水势浩荡，奔波宣泻，何郁之有?若一旦水势减弱，甚或枯涸，则水流不畅，处处淤积。在临床中，因虚致郁者屡见不鲜，因而，以补为通之法也是常用的。但，人们往往一见郁证便不辨虚实，而统治以疏通宣泄，这对因虚致郁者，难免不犯虚虚之过。

上一页：脘腹胀满、便溏
当前页：长期高热，气短，眩晕，便溏
下一页：痹证辨治举要


痹证辨治举要 《名师垂教》

痹证辨治举要

湖北宜昌医专中医临床教研室 　王武兴

痹证指风、寒、湿、热等外邪侵袭人体，致使经脉闭阻，气血运行不畅，而出现以肌肉、筋骨、关节发生疼痛、麻木、重着、屈伸不利，甚或关节肿大灼热等为主要临床表现的病证。

1．病理演变

本证若在急性期失治、误治或治不彻底，则形成慢性发病过程，病势迁延常发生以下几种病理变化：

①病邪滞留，气血运行不畅，闭阻日甚，津液凝涩不通，聚而为痰，导致顽痰死血胶结，出现皮肤瘀斑，关节周围结节，关节肿大、屈伸不利，甚至瘫痿畸形，形成“顽痹”。

②病久耗伤正气，出现气血亏损，经脉失养或肝精血亏损，虚热内生，形成“虚痹”。

③痹证不愈、复感外邪，病邪由经络而病及脏腑，形成“脏腑痹”，其中尤以心痹为常见。

2．辨证要点

①探求病因，详询患者感受外邪情况(风、寒、湿、热及居处、工作环境等)。

②辨疼痛及局部症状，问清患者疼痛的性质、部位、加重或诱发的因素、对冷热的反应，如：关节肿大灼热疼痛，汗出或无汗，或白痞，是热痹之特征，有时还可见皮肤红斑，或兼咽喉乳蛾肿痛。若局部发凉，遇寒或入水加重(对阴雨天敏感)为风寒湿痹，病久则可变为虚痹、顽痹。

③辨关节活动，关节肌肉除肿大及按之稍硬外，常见屈伸不能，功能障碍，久病可见肌肉萎缩，急性期关节内还可有积水、积脓，多见于膝关节，可见关节肿大，疼痛较甚。

3．治疗原则

由于痹证总由感受风、寒、湿、热所致，且其病理改变可由实转虚，由轻转重，故治疗时应充分考虑，现拟定12字原则：“祛风、散寒、除湿、清热、通络、补虚”。总体方案应抓住以下三点：

祛除病邪棗风、寒、湿、热等。

祛除病理因素

痰湿 　化痰除湿通络

瘀血 　行瘀活血通络

扶正补虚——养血，益气(补气固卫)，益肝肾。急性期往往热盛津伤，祛邪之中，不忘甘凉益阴；慢性期真阴亏损，精血俱耗，宜补益精血。

4．关于常用几个痹证方的用法

①防风汤　方出金·刘完素(宣明论方》，本方主治风寒湿痹中之“行痹”，以肌肉关节疼痛，游走不定为特征。本方以防风为君，配麻黄祛风散寒解表，佐当归、秦艽养血通络，现代药理研究，秦艽、防风有较好的抗风湿作用，笔者经验，方中常加防己、独活，以增强祛风胜湿之效，方中赤苓以生薏仁汤之，《本经》载，米仁能治筋急，拘挛不可屈伸，赤苓虽可渗湿，但无通络之功，当归宜酒炒，以加强活血之力。本方服法是：共为粗末，每次15～30g，加生姜3大片，大枣3枚，水酒各半煎服，服后患者身可微热、汗出、全身松弛，可覆以暖被，忌风寒，病可迅速缓解。

②乌头汤　《金匮要略》方。本方主治风寒湿痹中之“痛痹”，对阴寒凝滞，经脉拘挛之关节肌肉疼痛，疗效很好。应用本方关键在于择药与煎法，方以生川乌5枚为君，切片，加入500ml蜂蜜之中，以蜜煎乌头，煎至200m1时，去掉乌头，然后用麻黄9g芍药9g黄芪9g炙甘草9g生姜汁9g，并加水1000ml，煎至300ml时，去药渣，以药汁加入乌头蜜中再煎，煎至300ml时服用，首次服2／3，第二次服完。本方用生乌头配麻黄，能破阴散寒，温经定痛，且以黄芪之补，白芍之平，甘草之缓，蜂蜜之甘证制约乌药辛热有毒之性，能使邪去而不伤正。临症常见用此方不效者，其重要原因往往在于不敢用生乌头，不依仲景先师炮制煎服之法，这是临床应该注意的。

③桂枝芍药知母汤　为治疗热痹之首选方，出自(金匮要略)。方中既有辛温之桂枝 麻黄散湿于表，又有芍药、甘草、知母等除热于中，术附驱湿于下。急性风湿病热邪稽留，最易伤阴，当选用既能清热又能养阴的药物，当首推知母。现代药理研究：甘草、生地同用，有促进肾上腺皮质激素分泌的作用，有利抗炎。本方对寒郁化热型热痹疗效甚佳。临证如下焦湿热重，双踝、膝关节红肿者，可适当选加忍冬藤、木通、生甘草节等品，以加强清热通络作用。若关节红肿痛甚，甚至关节腔积液积脓者，可用重剂二妙散、苍术、黄柏各500g，研为细末，每次服50g，六一散泡水冲服，1日2次，更辅以局部针灸(犊鼻、阴陵)效验极佳，一般1周左右可使红肿消退，积液逐渐吸收。

5．顽痹用药

中药毒剧药应用：顽痹是临床较为常见的一个证型，多为久病迁延，血滞痰阻所致，症见关节肌肉疼痛，持续不减，甚则关节畸形，活动不利，乃至瘫痿。本类型痹证以常法治之常难以收效，根据国内近年来研究进展和个人师传及临证体会，对本证一般须在辨证施治基础方中加入某些特殊药物或虫类搜剔之品方能收效。所谓特殊用药主要涉及到一部分对顽痹有特异性作用的中药毒剧药运用问题，大致介绍如下：

①乌头类(川乌、草乌、附子)：生南星、制马钱子、细辛。

②虫蛇类：僵虫、全虫、山甲、土鳖、露蜂房(蜂毒)、蜣螂、地龙、蜈蚣、乌梢蛇、蕲蛇、蝮蛇、白花蛇等。

③黄藤、昆明山海棠。

其用途可分为两大类：

散寒破阴，除湿豁痰定痛：如二乌、南星、附子、细辛等。

通经活血，祛风除湿：黄藤类、虫蛇类。

这类药物只要正确掌握其应用方法和剂量，可收到意外疗效。

黄藤、昆明山海棠：同属卫矛科、黄藤属藤本植物，国内最先由湖北省洪湖县中医院运用，本品对类风湿性关节炎有特效，因其疗效卓著，近几年逐渐被全国采用，经有关科研单位对原生药及黄藤提取物黄藤甙进行药理实验，发现其生物碱为一较强的免疫抑制剂，后将本品移用于红斑性狼疮、狼疮性肾炎及肾病综合征亦有很好疗效。云南昆明山海棠功效与黄藤相似。本品生药每日15g以下，水煎服或泡酒服均可，服后有嘈杂、脘闷等不适感，有胃病者宜慎用。如有中毒(恶心、呕吐、心律失常)可以即时服生羊血(50一100ml)或用乌柏树白皮煎水可解。

虫蛇类制剂：上海市光华医院从70年代起即用蝮蛇泡酒治疗类风湿性关节炎，取得很好疗效。据报道以本制剂治疗类风湿性关节炎140例，门诊随访13年，有效率为78．56％。个人师传经验，常在辨证基础方中加用乌梢蛇30g蕲蛇15g全虫9g土鳖10一12g蜈蚣3?条，虫类药应用一般生药疗效好，但剂量要轻，我们在临床常将这类药物研成粉，装入胶囊，每次服1?g，1日3次，比汤剂疗效要高。

蜂毒类：一般常用药为蜂巢，本品能活血破瘀定痛，近研究，证实本品为免疫调节剂，然疗效更佳者为活蜂毒，个人师传经验，治疗顽痹，取活蜜蜂在肿大的关节周围及按中医经络穴位点蜇，每次可蜇3～5个穴位，不能耐受者蜇1～2个穴位，其疗效快，无明显副作用。但要防止个别过敏者，可皮下注射肾上腺素或地塞米松加入50％葡萄糖40ml推注以救急。

乌头、马钱子和细辛制剂。此类药物均为大辛大热之品，马钱子有剧毒，乌头、细辛也有较大毒性，但运用得当，对顽痹疗效甚佳，其关键是炮制和用量、用法得当。

a．马钱子：本品含木鳖子碱，其成分为撌康哪䲠，用量每日0.25～0.75g，必须炮制，一般有砂炒和油炸两种方法，可以减轻毒性。砂炒：以洗净细河砂入锅内炒烫，然后下马钱子，炒至马钱子外焦内脆为度；油炸：以香油炸马钱子，炸至焦脆为度。将制后的马钱子研粉密贮，配中药内服，用量如上。李氏曾报道用马钱子散治疗痹症1890例，结果痊愈1227例，占64．92％；好转538例，占28．47％。总有效率为93．39％。服药禁忌：凡患急慢性肾炎，肺结核，高血压，急慢性传染病者及热痹者忌服，12岁以下儿童忌服。

b．乌头细辛类：乌头细辛类药为辛热透窍止痛之要药，外可祛除风寒，内可温散阴寒之邪。乌头配细辛有很强的止痛作用，个人师传经验，治疗阴寒痛结，关节冷痛的顽痹患者，常用三生活血酒：生二乌3?枚，生南星1?枚，当归15g，红花10g，桃仁10g，细辛30g，田七10g，秦艽30g，甘草10g。曾随师治疗数例顽固性寒痹疼痛患者，收到很好疗效。用法：上方泡酒1．5kg，每次服5～lOml，如有涩口感则加重甘草剂量，每日2次，早晚服。有报道重用细辛治疗类风湿性关节炎100例，结果痊愈76例，显效14例，有效10例，平均治愈时间30～60天。基本方：细辛30～60g，制附子10～30g，稀莶草30～lOOg。每剂水煎2次，每次40分钟，分4次服。作者认为凡患者无严重心血管病，本方可服半年之久，无任何不良反应。笔者临床一般细辛用量在10～15g左右，水煎30～40分钟，未发现任何毒副作用。上海研究，细辛的主要有毒成分为黄樟酮，若水煎30分钟，可大大降低毒性。这为加大剂量运用本品提供了依据。

6．虚痹用药

痹症日久不愈，可致人体正气亏损，临床常见以下两种情况：

①气血亏损，特征：关节肌肉疼痛伴气血两亏之象，可用《医学衷中参西录》之加味黄芪 桂枝五物汤益气养血通络，药用黄芪、当归、白芍、桂枝、秦艽、白术、陈皮、生姜。

②肝肾精血亏损，特征：腰膝酸软，肢体关节屈伸不利，舌质光红少苔。本证可由过用温燥之剂或长期大量使用肾上腺皮质激素而致，全身状况较差，用一般祛风散寒除湿之品症状反而加重，此时可宗张景岳治久痹之法，“只宜峻补真阴，宣通脉络，使气血得以流行，不得过用祛风等药，再伤阴气，反增其病”。其代表方为三气饮：当归、栀子、杜仲各60g，熟地9?5g，牛膝、茯苓、酒芍药、肉桂各3g，细辛、白芷、炙甘草各3g，附片6g。笔者经验，方中常加上川断、寄生，下肢痛加防己，上肢痛加姜黄、威灵仙，脊柱痛加鹿角片，疗效满意。

7．痹证外治法

无论哪种类型的痹证，除上述内服药物治疗外，常常配合中医外治诸法，可以提高疗效，现介绍几种：

熏蒸法：用于风寒湿痹患者，无论初起或久病均可。方法：首先将桑枝300g，垂柳枝(柽柳最好)300?00g，二活、防风各30g，威灵仙300g，全紫草300g等放入锅内煎煮，待煮沸后约5分钟，趁热滤除药汁(约5000ml)，倒入浴盆内，置于密室或浴罩中，患者随即脱衣坐于浴盆上熏蒸，待盆内药汁不烫时，再入盆中浸泡，至全身汗出为度，患者浴后要保暖，忌风，躺卧30?0分钟，隔日1次，1次为1疗程，患者浴后往往感到全身肌肉松缓，疼痛明显减轻，但体质太弱者及饥饿时不可施此法，以免发生昏晕。

热熨法：用于风寒湿痹，关节肌肉局部痛甚，遇寒加重点，可用烧砖热熨法，将红砖置火中烧烫，先以干毛巾裹紧患者局部，然后医者戴帆布手套持烧砖在患者局部来回熨烫，动作迅速流利，以不烫伤患者为度，往往术后患者即痛势顿减，轻者2?？？ 3次可愈。如烫起水泡者，可外擦紫药水即可。

药管拔法：首先将10?0mm粗的竹管截为10cm长，一头带节，管口削光滑，然后取中药麻黄、桂枝、苍术、二活、防风、生乌头、细辛等以水煎沸，约30分钟后去药渣，取药汁继续煎开，将药管放此药液内浸煮，约5分钟，趁热起管，快速甩掉管内药液，迅速拔于患处(特别是关节周围肌肉较少处适合)，每次3?分钟，1次可拔数管，连续拔3?次，本法常与针刺合用，如针后即拔管，疗效更理想。

药棒疗法：取桑枝(66cm长)用丝绒扎成约1cm粗的柔软药棒，临用时给患者局部涂以红花 虎杖酒(红花、虎杖各30g，泡酒0．5kg)或其他风湿药酒，然后医者持棒击打患者病体，以病人能耐受为度，每次连续30分钟，0．5?个月1疗程，本法能促进局部血液循环，明显缓解患者症状。

上一页：长期高热，气短，眩晕，便溏
当前页：痹证辨治举要
下一页：面色苍白、头晕半年余，恶心呕吐5天


面色苍白、头晕半年余，恶心呕吐5天 《名师垂教》

面色苍白、头晕半年余，恶心呕吐5天

北京中医学院一附院内科博士 　江杨清

朱某，男，58岁，退休老中医。住院号：48070。

患者因面色苍白，头晕，乏力半年余，伴恶心呕吐，不能进食5天，门诊以“贫血原因待查”、“溃疡病”?于1988年4月8日收住院。

患者近半年来常感头晕，疲乏无力，未作任何检查治疗。5天前自觉头晕加剧，伴心悸，周身疲软乏力，恶心，食入即吐，纳谷减少。呕吐为胃内容物，由急诊室转入我区。

刻症：面色苍白，头晕，疲乏无力，心悸，纳欠，恶心呕吐，口干思冷饮，饮入即吐。大便量少干燥，3日1行，尿黄赤，舌淡少苔，脉细无力。

1981年曾在某医院钡透提示十二指肠球部溃疡。有嗜酒史20余年，痔疮数十年，经常便鲜血。

查体：T37．0℃，P80次／分，R18次／分，BPl0．64／5．32／kPa(80／40mmHg)。贫血貌，慢性病容，消瘦明显，皮肤干燥弹性差。心肺(?，余(?。

入院时检：血红蛋白6g，血小板1．3万，红细胞压积0．3(30容积％)，血清总铁结合力53．7μg(300p~g／d1)，血清铁22p．mol／L(123ug／dl)，铁饱和度0．41(41％)。血钾3．5mmol(3．5mEq／L)血钠132mmol(132mEq／L)，血氯87．5mmol／L(312．5mg／dl)。肝功(?。蛋白电泳：白蛋白49．1％，γ球蛋白25．9％，白蛋白／球蛋白0．96。肝扫描：肝普遍略增大，未见占位性变，B超提示慢性胆囊炎、月巨结石、脂肪肝，上消化道钡透未见明显器质性病变。骨髓穿刺涂片示：幼稚细胞较少，中性分叶核和淋巴细胞数不少，巨核偶见，血小板可见散在。因涂片不佳，未能明确诊断，考虑巨幼贫血可能性大，并发缺铁性贫血。

中医诊断：呕吐；眩晕；虚劳。

【老师】第一次处方：西洋参3g另煎，党参15g，莲子肉10g，黄连3g，山药15g，白扁豆12g，生苡仁15g，冬瓜子15g，橘白6g，糯稻根10g，焦谷、麦芽各10g，山楂15g。3剂，并配合补液。

1988年4月11日老师查房　患者精神好转，皮肤弹性恢复，恶心呕吐未作，食欲明显改善，但仍感头晕 乏力、腹胀。舌脉同前。上方去冬瓜子加炮姜炭6g。

1988年4月14日老师查房　患者病情渐趋稳定，呕恶已止，纳谷旺，每餐能进150g多，精神明显好转，血压恢复至11．97／6．65kPa(90／50mmHg)，舌质较前红润，脉较前有力，唯大便于结，数日1行。指示改用平补肾阴肾阳，益气养血药治：鹿角胶15g，阿胶10g，仙茅10g，仙灵脾15g，制首乌15g，生熟地各20g，当归10g，枸杞子12g，党参15g，木香10g，肉苁蓉10g，大枣7枚。

上方连服至1988年5月3日，复查血红蛋白9．3g％，红细胞320万，血小板35.1万，红细胞压积0。39(39容积％)，白蛋白／球蛋白1．1，体重增加5kg，精神好，血压平稳。饮食二便均正常，于6月10日出院。出院时自觉口干，夜间多尿，舌质嫩红。换方嘱出院后继续服用：生熟地各30g，山萸肉1og，枸杞子12g，生晒参另煎3g，生黄芪15g，当归10g，制首乌10g，煅龙牡各30g，桑螵蛸10g，莲须10g，大枣7个。

【实习医师甲】请老师谈谈辨证治疗的思维过程。

【老师】好，先谈谈辨证思维过程。该患者的突出表现是：苍白，头晕，乏力，心悸，按时间先后分，这是“本病”，而给患者造成直接痛苦的是：恶心，食入即吐，纳谷不思，这是“标病”，根据苍白——呕吐——全身极度虚弱和病程久的主症特点，可以诊断为中医的“贫血”、“呕吐”、“虚劳”。由此，从个别症状的感性认识，上升为理性认识，得出病名的诊断。但仅由症→病，还不足以指导中医的治疗，还必须根据病因和病症特点，分析具体的病机属性，如面色苍白、头晕、疲乏无力、心悸、纳少，舌淡少苔，脉细无力——气血两亏，心脾失养；恶心呕吐、食入或饮入即吐，口于思冷饮，便干尿黄——阴虚胃失润降，腑热内结。归纳起来，其病机主要是：气阴(血)两亏，胃失润降，虚实挟杂。这其实就是撝，难以用4个字概括，上述12个字，基本能归纳病机的核心，只有这种反映病机要点的“证”，才能更具体，更深刻地反映疾病的本质，才能成为立法用药的依据。贫血可以用养血法，或益气生血法，或温阳，阳生阴长法，呕吐可以用温胃降逆法，也可以用清热止呕，或通腑，化痰，和解平肝，苦辛通降等法；至于虚劳，更有先天后天，阴阳气血，标本缓急，治中治下等不同治法。如果按病治疗，必然杂乱无章，不得要领，无所适从。这时必须把握住病机。病虽多，证则一。至于立法用方，就见仁见智，各有千秋了。疗效的好坏，取决于治法的主次先后，轻重缓急的恰当掌握，以及巧妙合理的配伍，药物选择的精当，剂量的灵活应变。以首次处方为例，方以西洋参、党参益气阴，莲子肉、山药、白扁豆、生苡仁、冬瓜子、橘白、糯稻根、谷麦芽、山楂甘平益胃，乎补气阴，冀胃能恢复润降容纳之性，脾气得苏，食进胃强，以畅生化之源。配黄连，一能苦味健胃，二能清降胃气，和胃止呕。果然药后呕恶即止，纳增神旺，达到了治标顾本的效果。从一般理解，应当是急则治标，缓则治本，先治呕恶，再治贫血虚劳，但我们没有选择旋复代赭石汤、半夏泻心汤、二陈汤、小半夏汤等方止呕降逆，而是甘平益胃，既能润降胃气，又能顾本。因为其虚已甚，—上策应当是在能止呕逆的同时兼顾其虚。补而不壅，且能降胃。因此在治疗上，首先考虑的是“证”，兼顾其“病”，当然个别的“症”，也需对“症”治疗，如见呕恶、口干、尿黄而选用黄连、西洋参即是。从上可见，该例辨证施治的思维层次是：辨证：从症状着手，获得病名诊断，再确立病机，关键着眼于病机，即“证”的确立；施治：先据证立法用药，再结合“病”和突出的“症”适当选用一二味药物，有主有从。这体现了多数疾病辨治层次的一般规律，辨证思维的方法学与疗效往往是一致的。

【医师乙】本例如果由我处方，很可能不是一味地补脾益气，就是降胃止呕或通便泄热。

【老师】并不是虚证都适用补法的，不是一见贫血就想到益气生血法。假如本例用参、术、芪等类甘温补脾药，则甘温助热，升发脾阳，壅满胃气，可加重呕逆之证。假如据口干思饮，尿黄便干而一味用生地、元参、麦冬之类养阴清热，增水行舟，又恐滋腻壅滞，影响脾胃运化，寒凉进一步损伤已衰弱极甚之元气。假如用大黄、枳实等通便泄热，伤津耗液，徒伤正气，就更属错误了。当然假如不用甘寒，而是甘凉濡润，佐以少量苦降胃气之味，如金匮麦门冬汤，以麦冬、半夏为主药，也是很得当的。总之治法要符合病机，在这种极度虚弱患者，既要突出重点，又要面面俱到，切勿麻痹疏忽，以药误人。

【医师甲】当患者呕恶止，血压回升，食欲精神明显好转，唯剩大便干结时，老师用平补肾阴肾阳，益气养血法，不知出于何种考虑?

【老师】标邪基本解除后，就要治本，贫血虚劳，离不开气血阴阳。但峻补元阳则暗耗阴血，峻补元阴则损伤已虚之气、阳，故采用平补法，阴中求阳，阳中求阴，更加党参、当归、阿胶等益气养血，因此治疗重点转移到了“病”(贫血、虚劳)上，实为图本之法，而且首乌、生地、当归、苁蓉兼有润肠通便之功，使药后大便得以润下。

【进修医师甲】为何选择鹿角胶?

【老师】精血同源。虚劳贫血之患者，肾气肾精已亏，选鹿角胶血肉有情之品，冀能培植肾之根本。此例有阴阳气血并亏之候而无火旺、内热之象，故用之无禁忌，且近年许多临床研究证实，单纯使用养阴补血药对贫血仅能缓解部分症状，对血象改变不大，而健脾温肾药，不仅能改善症状，而且可使血象明显上升，尤其鹿茸、人参对提高血红蛋白方面有显著效果，故择之为君。

【进修医师乙】使用温阳益阴，补气生血法治疗一段时间后，血象上升较快，出院时体重增加5kg，最后老师处以左归饮合桑螵蛸散化裁，是否考虑肾虚夜尿多之故?为什么还要用人参、黄芪呢?

【老师】肾虚往往是在脾虚的基础上产生的，或兼挟脾虚，我在补肾的同时，总是要用些益气扶脾药，能加强补肾的功效。

【医师甲】这个患者入院后呕恶纳欠及全身状况迅速改善，是否配用了西药?

【老师】患者营养状况差，平时贫血，又加呕恶纳少，所以出现脱水、酸中毒、皮肤弹性差，这时配合纠正水、电解质、酸碱平衡失调是必要的。能改善机体内环境和全身状况，使中药更好地发挥作用。但我们必须看到，仅仅依靠输液等，是起不到这么好的效果的，必须以正确的中医辨证施治为主，输液只是暂时的权宜之计。

【医师乙】该患者有肝胆疾病，为何未予治疗?

【老师】长期贫血、低蛋白血症、营养不良可以引起肝脏不正常，加之脂肪肝，故出现蛋白电泳异常、A／G倒置、肝大等，随着全身营养状况好转，这些自会改善，无须专门治疗。至于B超所示情况胆囊炎、胆石症，只要没有症状，可以不予治疗，即使治疗，也不易见到效果，反而喧宾夺主，结果什么病也治不好。

上一页：痹证辨治举要
当前页：面色苍白、头晕半年余，恶心呕吐5天
下一页：全身皮肤粘膜瘀斑、高度浮肿、蛋白尿伴无脉症


全身皮肤粘膜瘀斑、高度浮肿、蛋白尿伴无脉症 《名师垂教》

全身皮肤粘膜瘀斑、高度浮肿、蛋白尿伴无脉症

北京中医学院一附院内科博士 　江杨清

患者赵X X，男，4g岁，干部。住院号：49338。1988年8月12日入院。患者1986年8月无明显诱因出现舌面及口腔粘膜多发性紫暗色血疱并有溃疡，尤以齿牙碰撞后明显，全身皮肤见大量点状或斑片状出血，未经系统诊治。1987年查血小板3．5万／mm3，骨髓象正常，未能明确诊断。1987年9月又出现四肢浮肿，形体消瘦，纳差乏力等症状并逐渐加重。当时查尿蛋白++～+++，遂于1988年1月来北京，先后2次住入协和医院，中途曾转入石景山医院，前后共住院半年余。肾活检病理报告为：“IgG、IgA、IgM在基底膜呈颗粒状沉积，病变符合系膜增殖性肾炎伴部分灶性硬化”。先后2次行血管造影均提示：“左侧桡动脉不显影，右侧桡动脉显影延迟”o结合其他检查诊为：①紫癜性肾炎、肾病综合征；②血管炎。强的松曾用至每日60mg，尿蛋白及浮肿未见好转。遂加用环磷酰胺，总量用至3600rug，并加用雷公藤、潘生丁、安络血等，前后半年余，因疗效不显而出院。出院时尿蛋白+++～++++，24小时尿蛋白总量5～7g％，血浆白蛋白4．5g％。

入院时患者精神萎靡，全身倦怠，柯兴氏貌明显。颜面虚浮皓白，口唇青紫明显，前胸后背满布痤疮，颜面、两腋窝、双下肢内侧、双腹股沟、两手腕及后背等处，可见多处大片状紫暗色出血斑点，边界清楚微隆起，大者如盘碟，小者如铜钱，斑疹表面密布出血斑点及红色丘疹，轻度瘙痒。另有许多散在斑片状出血点。口腔粘膜和舌面可见数个血疮和糜烂、溃疡面，颊唇粘膜紫暗硬肿，触之易出血。四肢浮肿，按之凹陷如泥，尿少而黄多泡沫，24小时800—900ml。便溏日2次，便意频有坠感，舌质红绛，苔黄腻，脉几难触及，按之着骨始得小弱不清。实验室检查：血小板直3．5万／mm3，尿蛋白++++，24小时尿蛋白5．4g，胆固醇294mg％，甘油三脂201mg％，β脂蛋白751mg％。血浆总蛋白4．2g％，白蛋白2．7g％，球蛋白1．5g％。肝肾功能未见异常。

治疗经过：入院时老师给予处方：生、熟地各30g，山萸肉10g，山药15g，茯苓15g，丹皮15g，泽泻15g，车前草15g，枸杞子12g，旱莲革15g，牛膝炭15g，黑料豆12g，仙鹤草30g，大、小蓟各10g，白茅根30g。为了防止激素骤停导致的反应，暂沿用强的松出院时剂量40mg／日。

服上方2周后患者四肢浮肿基本消失，全身紫癜明显减少，皮肤红肿瘙痒已除。24小时尿量1500ml左右。便溏日行4次，舌质暗红不绛，苔薄白腻，脉沉细无力。复查尿蛋白++，24小时尿蛋白总量3g，老师看过病人，嘱仍用原方，并加服健脾益气剂：黄芪30g，炒薏仁30g，菟丝子12g，芡实15g，炮姜炭5g，红枣5枚。1个月后全身紫癜、口腔血疱、溃疡及四肢浮肿基本消除，但双下肢仍偶有紫癜复发，口唇青紫基本消除，大便成形日1—2次，尿量为1200—1500u/日，精神体力明显改善，复查尿蛋白多次稳定在++，24小时尿蛋白2．55g，强的松已减至15mg／日。舌质紫暗转为淡暗，舌苔薄白，脉沉细，清晰可得。老师转用下方：生、熟地各30g，山萸肉10g，山药15g，茯苓10g，丹皮10g，白莲须10g，益智仁10g，菟丝子10g，生黄芪30g，白术10g，紫珠草15g，白茅根30g，益母草15g，炒苡仁20g。并参四妙勇安汤意：生黄芪30g，银花15g，玄参15g，当归10g。每日各1剂，药后皮疹未再反复，陈旧性出血斑片逐渐隐退，皮肤逐渐光滑。尿蛋白++，24小时1.75g，血浆总蛋白升至6g％(白蛋白3．1g％)，血清胆固醇368mg％。p脂蛋白707mg％，甘油三脂115mg％。脉来较前有力，强的松已减至2．5mg／日，至11月初强的松全撤，病情稳定无反复。

整个治疗中加服人参粉3g，2次／日，云南白药2粒，每日2次。

科内病例讨论

【老师】该病属免疫性疾病，西医颇感棘手。三高一低现象加上肾脏活检，肾病综合征可以确诊。动脉造影结合典型皮损，动脉炎也可确诊。我们仅用中药治疗3个月而基本治愈，可见中医药确有其独到之处，因此我们重点从中医角度加以讨论，总结经验教训。

【进修医师甲】该病人刚入院时，我有些缺乏信心，认为条件那么好的西医院久治不愈的病，我们能治好吗?事实推翻了我的臆断，我们在不断减少以至停用强的松和停用其他西药的情况下，依靠中医的辨证施治，使患者的血管炎、肾病均得到满意的控制，这是了不起的成绩。过去我总认为西医科学，中医难以捉摸，通过几个月的学习，确实看到老师用中医药治好不少西医已到山穷水尽的疑难杂证，因此对中医发生了兴趣，坚定了我学习中医的信心。但是对取效的缘由和老师辨证用药的思维过程领会不深，能否请老师谈谈入院时辨证立法用药的思路?

【老师】患者入院时有以下几个突出表现：①阴虚血热证：舌红绛，斑疹色暗红，口腔粘膜的血疱、糜烂溃疡等，全身血管皮肤的出血系阴虚血热伤络所致。②血瘀证：从皮疹的色泽，尤其是唇颊粘膜紫暗硬肿，一碰即出现血疱等，舌脉象亦支持瘀血证。③气分湿热证：苔黄腻，尿黄少有泡沫，面肢浮肿，皮疹有轻度瘙痒。④脾虚气弱证：神萎体倦，脉沉细难以触及，面肢浮肿以下肢为显，便溏，便意频有坠感，尿蛋白持续，系运化失司，水谷精微下渗之象。总其病机，症属：久病肝肾阴分已伤，正气已虚，营热迫血妄行，瘀血阻络，气分湿热内蕴。方以六味地黄滋补肝肾，兼泻肾水，佐车前子加强清利之功。牛膝炭、仙鹤草、旱莲草、大小蓟、白茅根，并重用丹皮以凉血止血，兼能散瘀，黑料豆补肝肾，利湿热。并加人参粉补气，云南白药散瘀止血。合方共奏滋补肝肾，兼顾正气，凉血散瘀，活血止血，清气化湿之功。

【医师乙】强的松对中医药的治疗有何影响?

【老师】用大量强的松无效，说明该药非本例适应证，用后反而导致机体阴阳失衡，呈现一派阴虚湿热假象，给中医辨证和治疗带来困难，所以这阶段的治疗，实际上是纠正强的松引起的副作用。强的松必须停用，但又不能骤停，防止体内激素水平骤降带来不良后果。这时在加强中医治疗措施的同时，逐渐撤减强的松，以致停用，使强的松导致的阴虚湿热之象得以纠正，恢复了疾病的本来面目。为以后进一步治疗，创造了有利条件。

【进修医师乙】老师第二次转方时，原方未动，加了健脾益气剂，其意何在?

【老师】原方不动，是为了进一步加强和巩固疗效。加健脾剂是因为阴虚湿热渐清，脾虚夹湿之本象显现，如便溏日行2次增至4次，舌由红绛转为淡暗，苔黄腻转为薄白腻。加之久用寒凉之品，脾阳不胜阴药之消伐，故加用健脾益气剂，以健脾助运，固守元气，以防脾胃一败，药石难施，进一步削弱脾的转输运化功能，加重浮肿和蛋白尿，这就是脾胃为本的具体体现。果然加用以后，使便溏成形，浮肿、蛋白尿逐渐改善，体力恢复较快，为进一步治疗提供了基础。

【进修医师甲】为什么在皮疹逐渐隐退、各种情况逐渐改善、仅皮疹偶有反复时，老师不仅不逐渐撤减凉血散瘀药，反而又用了四妙勇安汤?

【老师】目的是使皮疹得以彻底控制，死灰难燃。正如徐大椿在(用药如用兵论)—上所说“病方衰，则必穷其所之，更益精锐，所以捣其穴。”

【医师甲】中医药对尿蛋白有些什么好的治疗办法?

【老师】据我个人体会，对尿蛋白的治疗，既要着眼于“病”，更要着眼于“证”，即在辨证的基础上，结合辨病：如果中药有能消除蛋白尿的药物符合或起码不违背该病辨证原则的话，就可以使用。比如黄芪、山药、薏苡仁、茯苓、菟丝子、益智仁、芡实等均有不同程度消减尿蛋白的作用。这些药物甘平微温，能健脾益肾。因为尿蛋白是由脾虚运化失司，水谷之精不能转输上承，反随下陷之脾气下泄和肾虚不能开合，闭藏失职，精微下趋所引起。本例结合全身症状和舌、脉表现，脾肾亏虚是存在的，比如面色皓白虚浮，大便溏有下坠感，经用养阴偏凉药物后便次增多，乏力神萎，全身水肿，脉虚细沉等等。正是在脾肾亏虚的情况下，精微蛋白才得以下泄。强的松未能控制尿蛋白，反而造成阴阳的新的不平衡。导致肾阴亏虚，虚火挟湿热交织，进一步耗伤真阴，阴虚则阳无以化，而脾气、脾阳不足，气不化水，所以尿蛋白、浮肿反复难愈。这时首先要调整脾肾阴阳的不平衡，而这些调整脾肾阴阳的药物又都具有消除尿蛋白的作用，所以就更适宜使用。药后使浮肿消，大便实，脾肾固而蛋白消减。假如脾虚现象不明显，而湿热表现突出，尿黄多沫，即使尿蛋白再多，也不适宜使用菟丝子、益智仁之类荮物。所以辨证仍是主要着眼点。

【医师乙】为什么在皮疹没有完全消除的情况下，血分尚有热，你用辛温大热的炮姜?

【老师】炮姜有很好的温中止泻和止血作用，对于虚寒性腹泻便溏很适用。本例便溏显系脾阳虚寒引起，一味炮姜，加入大队凉血止血方中，一可加强止血，二二能防止凉药损伤脾阳，决无动血之虞，故用之。

上一页：面色苍白、头晕半年余，恶心呕吐5天
当前页：全身皮肤粘膜瘀斑、高度浮肿、蛋白尿伴无脉症
下一页：五更泄泻伴心烦头晕4年半


五更泄泻伴心烦头晕4年半 《名师垂教》

五更泄泻伴心烦头晕4年半

北京中医学院第一附属医院内科博士 　江杨清

张X，男，56岁，干部。1987年6月24日入院，住院号：045532。患者自1982年11月起，因工作紧张，引起便次增多，每日3?次，最多达)5次。腹泻每于紧张或劳累之后加重，与饮食无明确关系，无腹痛、腹胀和脓血便。曾在黑龙江人民医院住院治疗，服复方苯乙哌啶及中药，症情稍有改善。纤维结肠镜诊为慢性结肠炎、肠息肉。出院后症情时轻时重，又先后服用多种药物，遍访东北名医，中药用过温阳健脾、涩肠止泻、淡渗分利、寒热并用、升阳益胃、燥湿祛痰等法，罂粟壳每剂用过15g，并复方苯乙哌啶每次3片，每日3次，亦未能止泻。刻症：大便日行6?次，晨起五更即泻，随即连续几次稀水样便，时感腹胀，腹有冷感，肢倦乏力，伴头晕、盗汗、五心潮热、心烦、口淡纳久、晨起泛吐涎沫、夜寐不安，舌淡暗，苔根黄微腻，脉细。老师拟方如下：熟附片10g，肉桂5g，炮姜炭5g，煨肉豆蔻10g，煨诃子肉10g，煨木香10g，砂仁3g(后下)，焦白术10g，炒薏苡仁20g，千荷叶6g，芡实20g，怀山药15g，川连2g，焦山楂12g。2剂。

6月24日：诉昨日解2次稀便，今晨起排便3次，肠中作响，无腹痛腹胀，上身烘热汗出，下肢发凉，余均同前。病属久泻，脾肾阳虚，心火偏旺，兼肠府湿热，前法加减调理：熟附片10g，肉桂3g，炮姜炭5g，煨肉蔻10g，煨诃子10g．煨木香6g，砂仁3g，焦白术10g，炒苡仁15g，干荷叶6g，焦山楂12g，川连3g，山药15g，乌梅炭10g，莲子肉10g。并用丁香粉、肉桂粉、麝香粉以20：20：1，混匀，撤伤湿膏敷贴天枢、关元、气海、脾俞穴，每日一换。

将上方药稍作加减，用至7月8日，病情已趋稳定，日解1—2次，为软便，体力、纳谷增加，呕恶已除。原方加罂粟壳6g，每日2剂。

7月13日查房：病情续有改善，每日解1次已能成堆，心烦及余症消除，舌质淡红，苔根灰腻，上方再服4天，仍每日大便1次，有时能成形。巩固治疗至9月6日出院。住院期间做过钡灌肠、X线检查、大便培养、霉菌培养等多种检查，未发现明显异常。

科内组织多次中医病案讨论，归纳如下：

【医师甲】这个患者症状比较复杂，不知在辨证时老师是怎样考虑的?

【老师】这个患者既有虚寒的——面，又有湿热的一面，而且还有肝郁证表现。选方用药要依据病机，病机要依据症状和病因。这个患者，我认为病机应当是：久泻脾阳已耗，运化失司，日久损及肾阳，以致脾肾阳衰，蒸化开合失度，水湿内蕴肠府，蕴郁化热，湿热上蒸，脾虚肝木乘侮，木土不和。

【进修医师甲】老师用方一派温阳止泻，而清利湿热和疏肝药用得很少，药证相符如何理解呢?

【老师】此患者以脾肾阳虚为基本病机，其湿邪是因为脾虚失于运化和肾阳亏虚，蒸化开合失司而产生的，故阳虚是本，湿热是标，且从症状表现看，阳虚表现突出，湿热是次要的，故以温补脾肾为主，清利湿热药仅用了黄连、干荷叶、炒薏苡仁3味。只有通过温补脾肾，使脾肾阳气振奋，则运化、蒸化有权，利于水谷的腐熟消化，一旦泄泻改善，水谷就容易化生精微，而不复生水湿了，故温阳利于驱湿。这种理解当然更适于虚寒湿，对湿热则有不同，过用温阳，容易助长热邪，正因考虑到这点，才用了少量黄连，一是清湿热，二是苦燥坚肠，三能清心除烦。不能把湿热看得过重，如果过用苦寒清利，又要进一步损伤阳气，泄泻只会加重。

【进修医师乙】此患者五心潮热，盗汗，心烦寐差，苔根微黄腻，我看实证表现也较明显，为什么老师总认为以阳虚为主?

【老师】患者每至五更即泻，泻下稀便，且腹有冷感，伴肢倦乏力、头晕、口淡纳差、舌质淡，一派虚寒之象。五更泻伴腹冷是肾阳虚最重要的表现，脾主四肢肌肉，开窍于口，又主运化，肢倦口淡属脾阳虚无疑。慢性久泻绝大多数离不开脾虚，泄泻发展到肾阳虚，一般总是先由脾阳虚开始。因此，我个人认为，阳虚表现明显，而五心潮热、心烦等症系由泄泻损耗水谷精微，加之湿热内郁，天气炎热，哈尔滨人不适宜炎夏气候也是一个原因。

【医师甲】我经常看到老师用附子治疗慢性泄泻，有一段时间曾用过15g，每日2剂。炎夏之季用30g附子，不嫌太热吗?

【老师】有斯症，用斯药。患者久居东北阴寒之地，沉寒痼冷久积肠胃，非大辛大热之附子不能去其寒、温其脏。事实上这样用后，舌质始终未见变红，心烦未见加重。相反，随着泄泻好转，心烦、五心潮热等自觉症状逐步改善。当然，泄泻使用附子，须碗属虚寒方可。若见肛门滞胀，或有灼热感者，则不适宜，而且附子用量，要视病情轻重掌握。量大时，如无腹痛，无需附子温阳止痛时，可以先煎，尤其老年人心脏功能不正常寸，要防止引起心律失常。我曾遇一位老年患者，因附子量较大，煎者时间过短，引起心律失常，出现唇绀晕厥。虽然抢救过来，但教训不应忘记，既要胆大，又要心细。

【老师】请哪位谈谈，该患者使用的是什么方剂?

【实习生甲】附子理中汤。

【实习生乙】还有真人养脏汤。

【老师】还有呢?

【老师】还有香连丸。该患者所用的药是由上述3个方化裁组成的。临床有时病情复杂，不是1个方所能适应得了的，有时需几个方融合化裁加减使用，方能适应本病。临床既要法中有方，又要方中有法，要活用古方，不能拘泥。

【实习生乙】既然是五更泻，为何不用四神丸?据教科书上记裁，四神丸是治疗五更泻的代表方。

【老师】我个人体会，四神丸治疗五更泻效果并不理想，不如上述方剂有效。当然各人经验体会不同。另外，教科书只是从历代许多医籍中归纳整理出来的最基本、最常用的方法，不能概括丰富多彩的临床经验。

治疗五更泻古方多得很，要想看好大病、疑难病，仅靠教科书这些知识是不够的。此患者在东北多处求医，所用处方为四神丸、真人养脏汤、参苓白术散、补中益气汤、升阳益胃汤，还有葛根芩连汤等等，可谓应有尽有。用参附术姜粟壳豆蔻者，也不乏其人，粟壳曾用过15g。为什么都未能治愈，而在这里基本治好了?一是在于药物组方和用量要合理，不是越大越好；二是一旦有效，就要守方坚持。

【进修医师甲】真人养脏汤，老师常用以治疗慢性久泻，能否请您谈淡使用该方如何掌握宜忌和如何加减?

【老师】真人养脏汤具有补虚温中、涩肠固脱的功能，治疗脾肾虚寒所引起的泻利不禁最为适宜。方中党参、白术、甘草健脾助运；合肉桂、肉豆蔻温中止泻；罂粟壳、诃子固肠止泻；当归、白芍以和血止痛；木香调气。本方使用宜忌的要点有：①脾肾(肠)的虚与寒，缺一不可；②泻利次频，便中无脓血，滑脱不禁更宜；③无里急后重，无肛门滞胀或灼热感；④无腹胀；⑤无肠鸣音过弱；⑥无大便秽臭。本方加减使用方法很多，主要有：无腹痛的，可去当归、白芍；苔腻夹湿的，再去党参、甘草，加薏苡仁、茯苓；腹胀甚，大便不爽的，去粟壳、诃子、肉豆蔻，加陈皮、槟榔及砂仁；肠鸣音弱的，亦去以上3味，加焦槟榔；食少的，加焦山楂、神曲、砂仁及山药；苔黄或见心烦或尿微黄的，加川连，或再加车前草；腹中寒甚的，加熟附片、炮姜炭；肠鸣漉漉，泻下稀水较多的，加茯苓、泽泻、羌独活及煨姜；肛门下坠感的，加荷叶梗、炙黄芪及柴胡。此外，虚寒滑脱不禁，张仲景使用的桃花汤、赤豆脂禹余粮丸和灶心土等，也可以考虑参入使用。

【医师乙】罂粟壳是鸦片壳，属于麻醉药，我们不敢用，不知应如何掌握适应证和剂量?

【老师】简言之，有邪有滞的不宜用，无邪无滞、滑泄不禁者宜用。此药收涩固肠为主，也有些止痛作用，剂量宜掌握在3?？？ 5?0g，一般不超过6g。老年人要尽量避免使用，疗程不宜长。

【医师甲】老师配用外用药穴位敷贴，也是取其温阳作用吧!

【老师】很对。请你们复习一下，天枢、关元、气海、脾俞诸穴所主病证，并和奉病病机联系，就都理解了。丁香、肉桂、麝香性味辛热，外用可以使药性透过皮肤，直达病所。内外合用，以达到温阳祛寒，增强疗效的目的。

【进修医师甲】老师用了些涩肠药，当然对大便成形有利，假如停药后，会不会导致泄泻复发?

【老师】固涩一法，是治泻九法或治泻个法中的最后一法，上边谈了不少。在无邪滞而又频繁泄泻属虚寒者用之是必要的，但不宜久用，尤其罂粟壳，适可而止。停药后一般不会反复，因为在此同时用了健脾温肾固本之法。本固了，标就不易出现了。

上一页：全身皮肤粘膜瘀斑、高度浮肿、蛋白尿伴无脉症
当前页：五更泄泻伴心烦头晕4年半
下一页：不寐案析


不寐案析 《名师垂教》

不寐案析

长春中医学院教授 　肖永林

1977年4月，去吉林省通榆县为西学中班讲课。该县当时的县委罗部长之母，病心中烦不得寐已数月。曾服用中西药物多种，效果不佳。延余为之诊治。该患67岁，体质健壮，形气俱实。数月前因家中琐事，心中郁闷不畅，开始觉脘痞腹胀，胸胁满闷不舒，逐渐心中热而闷乱，夜不能寐。自觉口干而苦，胁胀胸闷，易怒，目红多眵，小便赤涩热痛，舌质红苔黄厚，脉弦数有力。查以前所用之药，皆系镇心安神之品，如朱砂安神丸、琥珀安神丸、天王补心丹、人参归脾丸，以及安定片等。

据其脉证，诊为肝胆热盛，上扰心神，而致心烦不寐。拟以清泻肝胆之热为法，用龙胆泻肝汤加黄连。处方：龙胆草20g，黄芩15g，栀子15g，生地10g，当归10g，柴胡10g，木通10g，车前子10g(包煎)，泽泻10g，甘草10g，黄连10g。水煎服。

3剂后，心烦除而夜间能安睡。目红多哆，小便赤涩，口干而苦等症皆好转，舌上黄苔亦退。

其亲家母(即罗部长之岳母)，也患不寐证，见其服药效佳，也照其方抓药2剂。1剂后即觉腹中冷痛，大便泄泻数次。未敢再服上药，遂求余为之诊治。见其形体消瘦，面色黄白，自觉全身疲乏无力，四肢倦怠，食欲不振，大便多溏，心悸易惊，夜难成寐，即或入睡也不实，稍有响动即便惊醒，心中悸动，再难入睡。视其舌质淡，苔薄白，脉沉弱无力。据其脉症，知为心脾两虚，气血不足，神失所养而致之心悸 失眠。治以健脾养心，双补气血之法。用归脾汤加山药、干姜，去龙眼肉(因无药)。处方：党参15g，生芪20g，白术15g，茯神15g，山药25g，干姜10g，当归15g，远志10g,酸枣仁10g，木香5g，生姜3片，大枣5枚c)水煎服。2剂，患者腹中冷痛已愈，大便已不泄泻，心悸 失眠有所好转，后用人参归脾丸而愈。

【学生甲】失眠皆由于心神不安，应以镇心安神为主，可是这两个患者为何不用?

【老师】不寐证，又称失眠。引起失眠的原因很多。对于因惊恐不安，心常怵惕，神气浮越而致之心悸 失眠者，原应治以镇心安神之品，如龙骨、牡蛎、磁石、朱砂、琥珀等药，以收敛心气，镇摄心神。但这两个患者都不属于此范畴，其不寐证皆各有原因。如不除去其病因，而单用镇心安神药，是不会收到理想效果的。从前一个患者的情况可以看出，她虽用了各种安神镇心药，都没有效果，而根据其症情，用了清泻肝胆实热之剂，病即随之而愈。

【学生乙】这两个患者，都是不寐证，可是一用清肝泻热法，一用补益气血法而皆获愈，我们应从中学习些什么呢?

【老师】这两个患者，虽然都是不寐证，但由于证情不同，所以治法各异。第一个患者证属肝胆有热，上扰神志而致失眠，因而用清肝泻热法而愈；后一个患者为气血不足，心脾两虚，神失所养而不寐，故用健脾养心，双补气血法而愈。从中我们可以学习到中医学的特点之所在：整体观念与辨证施治。

不寐属于心、神其主也。从表面看，似乎只属于心神之病，单用镇心安神之品即可。同学甲提的问题恐怕就属于这种看法。人体是一个有机的整体，各脏腑虽各有其特点与功能，但是，互相之间在生理上互相生化，互为制约，在病理状态下又可互相影响。从不寐证来看，虽为阳不入于阴，心神不宁之病，但其原因，却不尽因心病而致，而涉及其他各脏腑。前一个患者，原为肝气不疏，郁而化火。故表现为口干而苦，胸胁胀闷，目红多眵，易于生气上火，脉弦数有力等一派肝经热盛之象。肝胆之火为相火，心火为君火。在病理状态下，君火亢盛每易致相火妄动；相火炽盛，则可引发心火上炎。心火亢盛，阳不入于阴则心烦而失眠。可见此证肝胆火盛是因，心火盛而心烦不寐是果。所以从肝论治。这体现了整体观念和辨证施治、治病求本的原则。

后一个患者，因素体不足，脾虚气弱，饮食少思，则气血生化之源不足。气血两虚，心神失养，而致心悸 失眠。欲要心安神静，必须补养气血。而要气血壮旺，又须先益脾胃。可见此证脾胃气虚是病之本(因)，而心神不安则是病之标(果)。如果此患之治疗不是用归脾汤，重用参、术、芪等补脾益气药，而只是养心阴而安神，则很难收到如此疗效。因养心阴之药多偏滋腻，而安神镇静之品又多为金石介类。二者对于脾胃皆无益而有损。如果因用药而使脾胃受伤，先绝气血生化之源，难以收到养心安神之效果。中医治病本着“治病必求其本”，“必伏其所主先其所因”的原则，辨证求因，审因论治。而不是头痛医头，脚痛医脚。

【学生丙】请老师讲一下，前一患者的方中加黄连，后一患者方中加山药、干姜，原因何在?

【老师】前一患者之不寐证，为肝胆之火(相火)炽盛导致心火(君火)亦盛，从而扰神致心烦不寐。故在用龙胆泻肝汤清泄肝胆之火的同时，加入黄连，以清心火。这就体现了标(心火)本(肝胆火)同治，君相兼顾之义，较之单清相火之治法更为全面一些。

后一患者之不寐证，乃由其人素体较弱，脾胃气虚，本应以甘温之剂补中益气而生气血，使气血充沛则心神得以濡养，自然心悸止而夜眠安。但由于患家不明此理，见人用龙胆泻肝汤治愈了不寐证，也盲目地服用。其结果不唯无效，却反使本来已经虚弱的脾胃，更被寒凉(龙胆泻肝汤为寒凉泻火之剂)所伤，从而致腹中冷痛、泄泻等脾胃虚寒之症。此患者之心悸不寐，选用归脾汤治疗，本来是完全符合证情的，但此时患者由于误被凉药所伤，中阳受损而腹部冷痛，脾虚肠滑而大便泄泻，故加卒热中守之千姜，祛寒邪而暖中止痛，甘温补涩之山药，健脾气而涩肠止 泻。使寒去而中阳渐复，泄止而脾气渐旺。脾健阳复则能化生气血，气血充沛，心神得养则心悸不寐之证可渐痊愈。加山药、干姜完全是为了纠正前药之误。当腹部冷痛消失，泄泻渐止之后，即去此二药，改用归脾丸而病愈。

【学生甲】不寐一证，临床较为多见，请老师谈谈具体的证治。

【老师】张景岳说过，“不寐证，虽病有不一，然惟知邪正二字则尽之矣。盖寐本乎阴，神其主也。神安则寐，神不安则不寐。其所以不安者，一由邪气之扰，一由营气之不足耳。有邪者盖实证，无邪者皆虚证”。(《景岳全书吩又ぺ臃不寐》)从上面所言，不难看出，不寐证之原因虽多，但其证不外虚(营虚棗阴血不足)、实(邪气之扰)二证。但虚有阴血阳气之异，实有寒热痰食之分，下面略谈其证治。

实证之不寐，为邪气内扰，心神不安所致。

热扰心神　症见心烦不寐，坐卧不安，发热，或门干口渴，舌苔微黄；重则心中烦热，胸巾如焚，或口舌生疮，齿龈肿痛，咽干唇焦，尿赤便秘，舌红苔黄，脉数有力。此证或由外邪不解，化热入里；或由五志过急化火而致。治宜清宣郁热。可用余氏清心凉膈散(薄荷、连翘、桔梗、甘草、栀子、黄芩、石膏)，重者可用凉瞒散：

阳明热炽 　症见发热或恶热，心中烦热不寐，口渴欲饮，苔黄而燥，或大便秘结。此证多由外邪化热，传入阳明，胃热炽盛，上扰心神而不寐。可用白虎汤加黄连，清阳明之热兼泻心火。

肝胆有热　症见胸胁胀闷或热痛，心烦易怒，口干而苦，或头晕耳鸣，舌红苔黄(或干或腻)。此证多由肝郁不疏，或恚怒不解，致肝胆郁热，上扰心神。宜用龙胆泻肝汤或当归龙荟丸，清泻肝胆之热。

痰浊内盛　症见失眠而胸脘满闷烦乱不堪，时欲呕恶、头重、目眩、舌淡胖、苔白厚浊腻；也有痰浊日久化热而成痰热内扰者，除上症外，又见心中烦热，口苦，苔黄腻，脉滑数等症。治宜化痰浊而宁心神。前症可用温胆汤加夜交藤；后者可用温胆汤加黄连、栀子。

此外，尚有因食积内停者，可用保和丸等消食导滞；有因气滞气逆者，可用四磨饮子、木香顺气丸等理气降逆；有因水饮内停者，可用五苓散、五皮饮等淡渗分利；有因阴寒之邪者，宜用理中汤等温中散寒。

虚证多为阴血不足，或兼有虚热：

气血两虚，心脾不足　症见多梦易惊，心悸不寐，倦怠神疲，饮食无味，面色少华，舌淡苔薄，脉细弱。此证多由劳倦或思虑过度所致，宜健脾益气，养心生血，可用归脾丸等。

阴血不足，兼有虚热 　症见心烦失眠，口干咽燥，五心烦热，舌质红、脉细数，或有头晕耳鸣，遗精、腰酸、心悸等症。此证多由思虑过度、耗伤心血，或肾阴虚损而生虚热。治宜天王补心丹、朱砂安神丸等，滋阴养血而清虚热。或用黄连 阿胶汤。

此外，尚有由劳倦太过，心脾两伤，中气不足，清阳不升，外感不解而寒热不寐者，可用补中益气汤。

上一页：五更泄泻伴心烦头晕4年半
当前页：不寐案析
下一页：食少、纳呆半年


食少、纳呆半年 《名师垂教》

食少、纳呆半年

长春中医学院教授 　肖永林

长春中医学院 　周丽雅

患者李X X，女，52岁，家住长春市朝阳区清和街。1978年3月初诊。患者食欲不佳、饮食少思已半年余。曾用多种中西药物治疗不效，遂来求治。患者形体消瘦。食欲明显减退，少食不饥，疲乏无力。常口舌干燥而喜凉，但口干而不能多饮，喜凉而少进即止。自觉食道至胃脘部常有灼热感。近半年来，大便经常干燥而涩滞难解。舌质光红无苔，舌面少津有小裂纹。曾屡用香砂养胃丸、人参健脾丸、人参归脾丸、紫蔻丸、保和丸，以及酵母片、胃蛋白酶等。还曾用过几剂汤药，其药大致为砂仁、木香、陈皮、白术、香橼、佛手、党参、内金、三仙、半夏、竹茹、莱菔子、谷芽等。

根据患者之证情及所用之药，尤其是其舌象之特点，综合分析，其证为胃阴不足，胃降不畅所致之食少、纳呆及便秘。拟用叶氏养胃汤加减，以濡胃阳而复胃用。沙参20g，麦冬15g，石斛15g，玉竹15g，生地15g，扁豆10g，甘草10g，桑叶10g。

水煎多取汁，每日1剂。

3剂后，自觉食道及胃部之灼热感大减。口唇干燥减轻，食欲有增，大便通润。又服2剂，食欲增加，已知饥饿，每餐可进食100—150g，口干舌燥，胃中灼热感消除。大便每日1行，已不干燥。视其舌上已有津液，舌色已转为淡红，并有一层薄苔。据其证情，病已基本痊愈，嘱其再取3剂，多煎汁，不拘次数，当茶饮(因此药味甘易饮)，以滋补胃肠之津液。

【医生甲】请老师谈一下诊治此证之思路。

【老师】食少纳呆一证，临床较为多见，但治疗有效有不效。盖因此证之原因不一，证情各异，如不仔细查询证情、病史及用药情况，而只是治以健脾理气，开胃进食之品，则往往会有很大一部分患者疗效不佳。总的来看，食少纳呆之证，大抵不外虚、实两类。所谓实者，是由邪气有余，干犯胃府而致胃气不降。凡证属实者，皆有实证实脉等一派有余之象。去其有余之邪，则胃气复常，而饮食自能如常。所谓虚者，由于正气不足。其中有脾胃自身之虚者，也有由其他脏腑之虚损而累及于脾胃者。

此患者之食少纳呆，既无痞闷胀满之证，也无湿阻、气滞、食积之征，又无热炽、寒凝之象，故其证非实可知。从患者之临床表现看，既无胸满痰咳喘逆等肺脏之病，也无胸胁胀痛，口苦太息等肝病之形，更无腰膝酸痛、烦热形寒等肾虚之证，又无心悸、失眠、痛闷等心病之证。故其食少纳呆非由其他脏腑之影响可知。既与其他脏腑无涉，定是脾胃自身之虚而然。脾胃之虚所致之食少纳呆，一为阳气不足，一为阴液虚少。从患者之症情来看，如为阳气不足，口中应该淡和而不干渴，胃脘和食道不应有灼热感，大便应为溏薄，舌象应为色淡而多津，舌体应正常或胖大而不该舌红少津而干裂。此患者之症情完全与之相反，所以要考虑到本患者应为胃阴虚证。

再从患者所服过的药物看，曾用过香砂养胃丸，人参健脾丸等而不效，说明其病并非脾胃阳气不足。既非阳气不足，则为阴液亏损已明。故采用了甘寒滋润，濡养胃阴的方法，果然收到了满意的疗效，说明辨证是正确的。

【医生乙】从古书记载与临床来看，治食少纳呆之证，一般多采用健脾益胃，理气消导等法。而如老师前面所分析的那样，确实较为少见，老师能否谈一下这一问题。

【老师】这位同学讲得很对，在以前的各种医书中，对食少纳呆一证，大多责之于脾胃气虚或气滞，食滞不化，肝郁乘脾，痰湿困阻或下焦肾阳不足，火不生土等。对于实证，姑且不谈。即使是虚证，也多从阳气不足立论。如陈修园在《医学实在易》中说，“不能食者，胃中元气虚也”。在治疗上，李念莪在《医家必读》中说，“不能食皆属脾虚，四君子汤、补中益气汤。补之不效，当补其母，八味地黄丸、二神丸。挟痰宜化，六君子汤。挟郁宜开，育气汤。仇木宜安，异功散加木香、沉香……”。看来对于食少纳呆之因于脾胃者，多以阳气虚衰论之。治之者，始则补益脾胃之气，继则温煦下焦之阳，或佐陈皮、半夏以化痰湿，或佐木香、砂仁以开胃气，或配香附、青皮以疏肝郁。但其用药皆为辛甘温热疏通之品，性偏刚燥。

李东垣为金元四大家之一，以善治脾胃之病见长，被称为补士派。但其《脾胃论》中之论治，以脾气不足，胃阳衰弱为主。其方如补中益气汤，升阳益胃汤，调中益气汤等，无不以参术芪草等为主，重在升补脾胃阳气，而对胃阴虚者则略而未详。后世治食少纳呆者，亦多以甘温补益、辛香行滞、消导之品为主，这对胃阴不足之食少纳呆者，不唯无益，而且有害。

至清代叶天士，精辟地论述了脾与胃在生理、病理和治疗方法上的不同之处，给后世对胃阴虚证的治疗开创了新的方法。其对医学的贡献不亚于《脾胃论》，实可补东垣之未备，《临证指南医案》曾对他的观点进行了详尽的阐发，“脾胃之论，莫详于东垣。所著补中益气、凋中益气、升阳益胃等汤，诚补前人之未备。察其立方之意，因以内伤劳倦为主；又因脾乃太阴湿土，且胃阳衰者居多，故用参、芪以补中，二术以燥湿，升柴升下陷之清阳，陈皮、木香理中宫之气滞，脾胃合治，用之得宜，效诚桴鼓。盖东垣之法，不过详于治脾，略于治胃耳。后人宗其意，竟将脾胃总论，即以治脾之药优侗治胃。今观叶氏书，始知脾胃当分析而论。盖胃属戊土，脾属己土，戊阳己阴，阴阳之性有别也。脏宜藏，腑宜通，脏腑之体用有殊也。若脾阳不足，胃有寒湿，一脏一腑，皆宜于温燥升运者，自当恪遵东垣之法。若脾阳不亏，胃有燥火，则当遵叶氏养胃阴之法。观其立论云：纳食主胃，运化主脾，脾宜升则健，胃宜降则和。又云：太阴湿土，得阳始运；阳明燥土，得阴自安，以脾喜则燥，胃喜柔润也。仲景急下存津，其治在胃；东垣大升阳气，其治在脾。……故凡遇禀质木火之体，患燥热之证，或病后热伤津液，以致虚痞不食，舌绛咽干，烦渴不寐，肌燥，嫡热，便不通爽，此九窍不和，都属胃病，岂可以芪、术、升、柴治之乎?所谓胃宜降则和者，非辛开苦降，亦非苦寒下夺，以损胃气，不过甘乎，或甘凉濡润，以养胃阴，则津液来复，使之通降而已矣。此义即宗《内经》所谓六腑者，传化物而不藏，以通为用之理也。总之，脾胃之病，虚实寒热，宜燥宜润，固当详判，其于升降二字，尤为紧要。脾气下陷固病，即不下陷，但不健运，已病矣。胃气上逆固病，即不上逆，但不通降，亦病矣”。

本患即遵叶氏之旨，以甘寒滋润之法养胃津而复胃用而使病愈。

【医生丙】请老师谈一下食少纳呆的辨证施治。

【老师】食少纳呆，无不关乎脾胃。脾胃之气健旺，升降自如，则能纳能化；脾胃之气虚或气滞，则出现食少纳呆。食少纳呆有虚实之分。其实者，或由气滞、或因湿困、或由食伤、或因热盛，皆可导致脾胃气机不畅而致食少纳呆。其虚者，不外脾胃阳气虚弱与阴血亏少。大抵实证多见于暂病，虚证多见于久病。亦有虚实挟杂者。

实证之治以祛邪为主。邪气去则脾胃之气复而自能饮食。因于气滞者，多由情态不遂、喜怒不解而肝郁不疏，肝气郁结不能疏泄则脾胃之气也因而呆滞。此证之治当分久暂而辨虚实。大抵初病可见胸胁胀满或疼痛者，为肝郁不疏，当以疏肝解郁为主，如用柴胡疏肝汤等。若久病肝郁已解而唯脾胃受损者，宜补益脾胃，可用香砂六君子汤。若肝郁脾虚者，可用逍遥散。

湿困脾胃，也较多见，或由外湿、或因内湿，皆可困阻脾胃气机而致食少纳呆，其症多见脘腹痞闷，身肢困重，舌苔白腻，治宜芳香辛散之剂，如三仁汤、乎胃散等，宣气化湿以苏醒脾胃。

食伤脾胃者，在上者以消食和胃为主，宜用保和丸；在下者以导滞通腑为主，可用枳实导滞丸。若食伤脾胃，吐泻太甚，或攻伐太过，或迁延日久，脾胃受伤而难存虚证者，按虚证治。

因于热盛而食少纳呆者，多见门苦苔黄等一派热象，但清其热，热去则胃气复，自能饮食。

虚证之治以补益为主，当分阴阳气血。再辨是因于脾胃自身之虚，还是由他脏之病而累及者。

对脾胃阳气虚者，可用甘温补益法，如四君子汤、异功散、六君子汤、补中益气汤等。偏寒者可用理中汤。若由下焦阳虚，火不生土而致者，可用金匮肾气丸、二神丸(补骨脂、肉豆蔻)补命火以生脾上。若脾胃气虚而兼食滞者，可用健脾丸消补兼施。

至于胃阴虚者，前面已经谈过。若由肾阴不足或血虚而致者，可用滋阴补血之品。

上一页：不寐案析
当前页：食少、纳呆半年
下一页：呕恶、吐涎沫，头痛


呕恶、吐涎沫，头痛 《名师垂教》

呕恶、吐涎沫，头痛

长春中医学院教授 　肖永林

长春二道河子区中医院 　王精兰

周X X，女，43岁，1977年11月来诊。

诊患近3年来经常恶心，呕吐涎沫，剧则头痛 眩晕，头沉重，手足发凉。曾用过中、西药物治疗，始终未除根。每于饮食寒凉，或气恼忧郁之时，或天气突然寒冷之际，多有发作。

询其病史，患者身体素弱，睥胃虚寒，平素喜温热及熟烂的食物，稍犯生冷硬物则脘腹胀满疼痛，或出现腹泻。于3年前的秋冬之交，天气突然变冷，自觉心窝部不适，扪之发凉。不欲饮食，时时恶心，呕吐涎沫，稀白而发凉。又觉头部眩晕，发沉，难于抬举。吐后身体疲惫之极，卧床不起，令家人熬生姜汤，饮后稍舒。以后经常发作，发则疲乏无力，四肢怠堕，手足发凉，身冷恶寒，又渐出现头痛。得温热则病减，遇寒凉则病增。

视其形体衰弱，面色灰白，眼睑发黑，神情憔悴，口唇淡白，舌淡苔薄白而滑润，脉象沉弱，四末欠温。

据其病史，症侯，舌象及脉象分析，其病乃由脾胃虚寒，阳气不足，痰饮内停，以致胃气不降，痰浊上犯，清阳不升而成。治当温补脾胃，化痰蠲饮，药以辛甘温热为主。人参10g，吴茱萸10g，白术25g，白茯苓15g，姜半夏20g，陈皮15g，天麻20g，炙甘草10g，生姜20g，大枣5枚(劈开)。水煎3次，分3次于1日内服完。

3剂后，觉腹中温暖，胀满消而疼痛减，恶逆少而眩晕轻，头痛也得以缓解。

又3剂，心窝部扪之已无发凉之感，饮食增加，诸症向愈。为巩固疗效，使用上方3剂，共为细末，炼蜜为丸，每丸重15g，每日服3丸(早、午、晚分服)。自药后未再发作。

【医生甲】请老师谈一下辨认此证之思路。

【老师】此患病已3年，且反复发作，并无表证可察，其病不属于外感，已属无疑。那么，就应从内伤的角度来辨识此病：视其以前所用方荮，有单独治恶心、呕吐的，如用过藿香正气汤、小半夏汤；有只治眩晕或头痛的，如川芎茶调散、清眩丸等；又每于头痛之时经常服用去痛片。以上药物虽能临时解决一些痛苦，但皆不能根除。故治疗此患，就要从整体观念出发，看看这些症状有无内在的联系，以求辨明病本之所在。

从患者的主要症状看，一为恶心、呕吐，一为眩晕、头痛。—二者父常同时发生，这就说明二者完全可能是同一原因所产生的不同症状。其呕吐物为稀白之涎沫，并且发凉，知其病为痰浊内盛。在整个病变过程中，无发热、口渴、烦躁、便秘、尿赤及口舌焦燥之热象，且又四末发凉，喜温热而畏寒凉，遇热则病缓解，得寒则病加剧，足以说明此证系纯寒而无热。患者于每次发病后更觉疲惫虚乏，四肢懒堕，明明是脾胃气虚之象。

从上面的分析中可知，此证有痰浊内盛，又有脾胃虚寒。那么，此二者之间是什么关系呢?古人云，脾所以能生痰，原因在于脾之阳气虚衰。《医林绳墨》说，撔性蛭?？？ 液，聚则为痰；流则为滓，止则为涎”。痰涎与津液皆人体水谷之气而生。若脏腑(特别是脾肾)之阳气旺盛而运行不滞，则水谷之精微尽为人体所用，而为津为液为血为精；若脏腑阳气虚衰而运化迟滞，则阴液停聚而为饮为痰为水为涎。此患平素脾胃虚寒，阳气虚弱．或外受寒凉而郁遏阳气，或饮食生冷而阳气更伤，或气恼忧郁而脾气更滞，皆能导致阳气虚衰不能运化水谷之精微而生痰聚饮。痰饮内盛，阻遏中焦之气机，则出现中焦气机逆乱之症。所谓中焦气机逆乱，是指脾气当升而不升，胃气当降而不降。

胃气不降则反而逆上，于是则脘腹胀满、恶心、呕吐涎沫之症生；脾气不升则反陷下，于是泄泻之症起。且脾主肌肉，又主四肢，今脾胃虚寒，阳气不足以温煦四肢，则四末发凉，水谷之精微不足以充养肌肉则身肢疲乏而怠堕。痰湿中阻，则清阳之气不能上充于脑，脑失所养，且痰浊挟胃气上犯，则出现眩晕、头痛等证。此种眩晕为痰浊眩晕或痰饮眩晕。此种头痛为痰厥头痛。如头痛之部位以巅顶为主，则称厥阴头痛，也称肝厥头痛，或厥头痛。认为此种头痛产生的机理为平素胃气虚寒，以致肝胃不和，肝气挟胃中寒浊之气上冲厥阴经脉而致。因肝之经脉从少腹上行，挟胃、属肝、络胆，直上至巅。故厥阴头痛出现巅顶疼痛，四肢厥冷，呕吐涎沫之症。

【医生乙】请老师谈一下此证之治疗。

【老师】通过前面的分析，我们知道此证的要点在于虚，在于寒，还应注意痰。因而在治疗时主要解决虚＼寒与痰。而不要只看到症状上主要表现为恶心、呕吐、眩晕与头痛，治疗时见头医头，见脚医脚。“治病必求其本”，“必伏其所主，而先其所因”。本病之虚寒主要在于脾胃，因而在治疗时注重于解决脾胃之虚寒。只要脾胃之虚寒得以解除，则中焦气机恢复正常，胃气得降则呕逆自平，脾气得升则痰饮易化。

上面的处方，实际是吴茱萸汤与半夏天麻白术汤的合方。意在温补脾胃与化痰息风同用。此方用人参、白术、茯苓、甘草，功在健脾益气。吴茱萸与生姜皆辛温(热)之品，能温胃散寒，下气降浊。方中之陈皮、半夏、茯苓、甘草、生姜实为二陈汤，功能燥湿化痰，理气和中。用天麻在于息内风而除眩晕。

如果我们将处方中的药物仔细地归纳一下，将发现这里面包括几个常用的方剂。其中有健脾益气的主方四君子汤(人参、白术、茯苓、甘草)；有健脾、益气、和胃的异功散(四君加陈皮)；有健脾、益气、止呕、化痰，而善治脾胃气虚兼有痰湿的六君子汤(四君子加陈皮，半夏)。还有善于降胃止呕的小半夏汤(半夏、生姜)，及小半夏加茯苓汤。另外，就是前面说过的燥湿化痰的主方二陈汤；温中补虚，降逆止呕的吴茱萸汤和善于燥湿化痰、乎息内风眩晕的半夏天麻白术汤。

这些方剂，总地来看，其功用重在补脾之虚，温中散寒而降逆化痰，与此证之虚、寒、痰三者正相符合，故能收到比较好的效果。

【医生丙】我仔细地看了上面的处方，发现其中的白术、半夏、生姜和天麻的用量比较多，老师能讲一下其中的原因吗?

【老师】看起来这位医生很细心，本处方重用这几味药，是有一定用意的。

本方重用白术者，盖以白术味苦甘性温，善能燥湿健脾，利水化痰。黄宫绣称其为“脾脏补气第一要药”(《本草求真》)。凡补脾益气，消痰逐饮，利水渗湿之剂中，皆以之为主药。其他补脾益气之药如人参、茯苓、甘草等皆可随症增减，而白术则为必用之药。临床中常用的补脾益气之方如四君、六君、补中益气、归脾等无一不用白术，即使《伤寒论》、《金匮要略》中诸健脾温中化痰利水诸方也皆以之为中流砥柱，如理中汤、苓桂术甘汤、五苓散、枳术汤、白术 附子汤等。本证既属脾胃虚寒，而又痰浊中阻，当然要重用白术了。

半夏辛温而燥，既善燥湿化痰，又长于降胃止呕。况此证痰湿中阻，恶心呕逆，半夏是在所必用。此患之痰厥头痛，半夏又偏具异能。李东垣说，“痰厥头痛，非半夏不能疗”。所以本证重用之。

此患者所以重用生姜，因其最善温中止呕。配参、术、草等以治中焦虚寒；配半夏长于祛痰而止呕。《金匮要略》之小半夏汤，治诸呕吐、谷不得下，即半夏与生姜二味组成。二者相辅既可增温中开胃，降逆止呕之功，同时生姜又善解半夏之毒。这样，既可增利，又可除弊。

天麻甘辛平，为肝家气分定风药。凡头晕眼黑，语言不利，身肢麻木之属于痰气郁滞经络或肝气疏达不畅者，用此性升属阳之药，正合其宜。李东垣说，“眼黑头旋，风虚内作，非天麻不能除”。即是指的此种情况。但必须明确，若肝之阴血不足，或肝阳偏亢，或阴血亏少不能濡润而致之肝风内动者，则不宜应用天麻。《本草求真》称其为“肝家气分定风药”，意即在此。

上一页：食少、纳呆半年
当前页：呕恶、吐涎沫，头痛
下一页：便秘、腹满、胸闷、头晕


便秘、腹满、胸闷、头晕 《名师垂教》

便秘、腹满、胸闷、头晕

长春中医学院教授 　肖永林

吉林省人民医院 　夏文静

患者丁X X，女，62岁，1983年4月就诊。

该患因便秘、腹满、胸闷、头目眩晕，久治疗效欠佳，遂来就诊。

患者于2年前开始大便干涩难行，初起二三日l行，渐至五六日1行，并常感脘腹部胀闷不舒。饮食减少，稍微增多则胀满加重，暖气频频，时有恶心、呕逆。之后又觉胸部满闷，两胁胀痛，心中时觉烦热，呼吸气粗而不顺畅。并觉时常有气自小腹上冲于胸脘。近1年来又出现头晕目眩、耳鸣、头脑发胀，面目时潮红，烦躁易怒，口苦，舌胀。每于生气、上火后诸症加重。

视其身体发胖，形气俱实，舌红胖苔白黄而厚，面目虚浮状，脉象弦而有力。

询其以往治疗用药情况：因为大便干燥，曾用过清宁丸、番泻叶、果导、蜂蜜等，也曾用过开塞露。以上诸药，用后则大便即通，过后仍然秘结。因胸脘痞满，腹部胀闷，曾服过紫蔻丸、疏肝丸、宽胸顺气丸、木香顺气丸、保和丸等理气开郁之品，服后胸腹暂舒，不用药则胀闷依然。因头目眩晕，上焦有火，曾用过上清丸、清眩丸、龙胆泻肝丸等，药后火热稍清，停药则仍然如前。并用过行气开郁，通便清火之汤药数剂，其作用大抵如前药。

据其症情与服药情况，知其病为胃气不降，导致肺气不清，冲气上逆，肝气郁滞化火，而上焦有热。遂用降胃安冲，清金疏肝之法。其方：生代赭石细粉30g，生山药30g，半夏15g，竹茹10g，玄参20g，白芍20g，寸冬15g，当归15g，牛膝15g，生麦芽15g，茵陈10g。水煎每日1剂，3次服。

3剂后，觉上逆之气渐少，大便稍通，胀闷略舒，头目眩晕也轻。又于前方中加柏仁15g，代赭细粉每次冲服5g，其余煎服。3剂后，大便畅通，日行1次，腹满胸闷也大有好转，已不觉呕逆、恶心；头目也觉清爽。又3剂后，诸证皆乎。后用脑立清善后。

【医生甲】请老师谈谈此证的辨证思路。

【老师】在临床中，患者经常出现大便秘结，或三五日1行，或七八日1解，便时干涩困难，同时伴有腹部胀满，胸脘满闷，烦热，经常嗳气，呕逆，饮食减少，或两胁胀痛，或呼吸不顺畅而气粗，渐渐出现头晕目眩、耳鸣，或头部胀痛者，并不少见。高龄者尤多。其大便秘结难行，或用泻下药，或用润肠药，虽可暂通，而过后更甚；其胸腹胀满，饮食少思，嗳气、呕逆，极似气机郁滞，食积不消，但施以行气消导之品，药后稍舒而药停依旧；其头目眩晕耳鸣口苦，似为上焦有热，用清热泻火之品而疗效不能持续者，皆可考虑为本证。

因大便秘结，在用泻下药与润肠药后而效果不能持续者，说明其证非为热结或肠燥。若系热结便秘，当用苦寒泻下之品后，随着大便之通利而热邪自去，热邪去而津液不伤，自无再秘之理。如属肠燥津亏便秘，用滋阴润肠之品而大便滑润后，说明阴液渐复。而此证初用虽通而停后无效，其秘结既非热结，又非肠燥。

其胸腹胀满，胁肋不舒、嗳气、呕逆等，用行气开郁消导之剂，疏而又滞者，说明其证非气郁食积可知，且其并无饮食自倍之因，即或少食或不食，而诸症并不减轻。其头目眩晕、耳鸣、口苦等，如为上焦有热，服清热泄火之品当火热渐除，头目自然清爽。而此证则不然，服药则清，药过则否。何处之火热，如此难除?且去而又至，其宋何易?其火伏于何处?

凡此种种，皆缘于胃气不降，诸脏腑之气升多降少，渐渐郁滞化火而然。故选用沉重降下之品，使胃气降而胃用复，则诸上逆之气皆得顺降，而脏腑之气机渐可复常，大便自然通润，而胀满、痞闷自除，气降则火也降，眩晕、耳鸣、口苦、胸中烦热等症，不用清凉而自去：

【医生乙】请老师谈谈胃气下降之机理及所产生的症状。

【老师】要谈清这一问题，得先从脾胃谈起。脾胃二者，一脏一腑，一阴—阳，相反相成，共同完成纳受水谷，消导运化，升清降浊之任务，而为人体后天之本，精津气血生化之源。其中脾主升清，以阳气为主，喜燥而恶湿，喜暖而恶寒。故脾之不升，多由阳气不足，而化寒化湿，以致清阳不升，水谷之精气下流，从而出现泄泻或便溏，倦怠，少气，肢体困重无力等症。胃主降浊，以阴液为用，喜润而恶燥，喜凉而恶热。故胃之不降多由阴液不足而化热化燥，以致浊阴不降，糟粕不得下行，出现便秘、胀满、暖气、呕逆、食少等症。

造成胃气不降之原因很多：有由于禀赋者，来源于先天，自幼即有便秘习惯；有由于饮食者，或过食辛辣至阴伤多火；或食物过于精细，少食蔬菜、粗糙食物；有由于性情急躁而多怒，肝胆之火偏升，以致胃气不降者；有由于肺气肃降不行而上逆，影响而致胃气不降；有由于年龄偏高，肾阴不足而致者，此类患者较多。经曰，“年四十而阴气自半也，起居衰矣”。特别是肾阴不足，收敛摄纳之力渐弱。以致冲脉之气上冲，进而导致胃气不降。盖冲脉起于胞中，并足少阴肾经之脉挟脐—亡行。如肾阴虚收摄之力弱，则冲气易于上逆。冲脉之气上逆日久，可引起阳明之气上逆。因冲脉从足阳明经之气街穴出于体表，旁阳明之脉而行。反之胃气不降也可导致冲气上逆。此患者之自觉有气从少腹上冲，即为冲气上逆之象。

人身之气机，有升有降。大抵肝脾之气宜升，肺胃之气宜降。升降不息，气机周流则脏腑之气调和而人体康泰无病。若用各种原因造成胃气不降，其初起时有不降，如不愈则经常发作。时间既久，遂成胃气不降之证。胃气不降，则难于传导下行，引起大肠之气也滞而不畅，遂成便秘不通。胃肠之气不通于下，则蓄积于中而现痞闷胀满之症。下既不通，必反上行，因而出现食少、暖气呕逆等症。

胃气不降，可影响肺气之下降，于是出现胸中满闷，呼吸不畅，或胸中烦热。肺胃之气不降，则肝之疏泄受阻，从而郁滞不疏。且气有余便是火，故出现头晕胀痛、目眩、耳鸣、口苦等症。也可由于气逆不降，渐致血随气升，气血逆上也可导致吐血衄血等症。

可见，胃气不降之原因，非止—端。胃气不降所导致的结果，也并非只是胃肠本身的病变，而是由于胃气不降，导致诸脏腑的气机升降失常，升多降少。

【医生甲】请老师谈一下此证的治疗原则。

【老师】前面讲过，胃气不降由多种因素造成，胃气不降又可导致各脏腑气机失调，升多降少。因而在治疗此证时，既要抓住病证的关键，以降胃气为主，又要适当考虑致病之原因及所导致的后果，辅以相应的治疗。

从本患者以前的治疗用药可知，如果医生不能对患者各种症状进行综合的、整体的分析处理，而是把各种症状割裂开来，正如患者所讲述的那样，那么其结果只能是头痛医头，脚痛医脚。由于不能对疾病有整体、有机、正确的认识，所以不可能达到辨证求因，审因论治的地步，效果也…—定不会理想。即或有人能识得此证为胃气不降，但由于用药不当，疗效也不会满意。

我们根据张锡纯的经验，以赭石为治疗此证的主药。张氏在《医学衷中参西录》中说，“愚数十年经验以来，治此证者，不识凡几，知欲治此证非重用赭石不能奏效也。盖赭石对于此证，其特长有六：其重镇之力能引胃气下行，一也；既能引胃气下行，更能引胃气直达肠中而通大便，二也；因其饶有重坠之力，兼能镇安冲气使不上冲，三也；能制肝木之横恣，使其气不上千，四也；更能引浮越之相火下行，而胸膈烦热，头目眩晕自除，五也；其力能降胃通便，引火下行，而性非寒凉开破，分毫不伤气分，转能有益于血分，六也。是以愚治胃气逆而不降之证，恒但重用赭石，即能随手奏效也”。此患之治即以赭石为君，辅半夏、竹茹以增其降胃之功；山药、玄参益肾阴而敛冲气；麦冬滋肺阴而助肃降；归、芍养阴血而柔肝体，麦芽、茵陈疏肝气而畅肝用；加牛膝引气血下行。如此，则胃、肺、冲气下降而气血下行，肝气疏达而火郁自散。从而收到大便通，胀满消，头目清的功效。

【医生丙】脑立清是降压药，老师为何用它治疗此证呢?

【老师】脑立清丸是由赭石、半夏、牛膝、磁石、珍珠母、胆汁、冰片、薄荷冰、酒曲等药制成。其中赭石用量最多，占全方(除酒曲)总量的28％以上。再加半夏、牛膝(皆为本患者之主要药物)之重占全方的54％多。其他如磁石、珍珠母等，也都是平肝潜阳，重镇降逆之药，对于诸气逆上者正属对证。虽然脑立清之药物与患者之证情尚不能完全吻合，但从大体上看，也可算作方证基本相符。在现有的中成药中，也只能以此为首选了。

上一页：呕恶、吐涎沫，头痛
当前页：便秘、腹满、胸闷、头晕
下一页：头晕目眩，腰膝酸软，夜尿频数


头晕目眩，腰膝酸软，夜尿频数 《名师垂教》

头晕目眩，腰膝酸软，夜尿频数

长春中医学院教授 　肖永林

金X X，女，53岁，1981年8月来诊。

患者数年来，经常头目晕眩，腰膝酸软无力，走路脚下无根，并有心悸、失眠、气短等症。血压经常在22．6／13．3kPa左右，需经常服用降压药。也曾用过中药汤剂及脑立清、清眩丸等。用过之药物系：石决明、珍珠母、龙骨、牡蛎、菊花、白芍、生地、玄参、龟板、夏枯草、牛膝、代赭石、钩藤、龙胆草等。由于效果不佳，且体力越来越弱，故此前来就医。

询其病史与症情，患者于三四年前月经开始紊乱，时有时无，有时漏下不止，持续很长时间，逐渐出现头晕眼花，身疲无力，尤其觉得两膝酸软，两脚走路时无根，颇有头重脚轻之感，并有心悸、失眠、健忘、气短等症。以后月经渐少，终至断绝，但上述症情并不见轻。到医院检查，血压高于正常，服一段时间降压药，症状即见好转，停药后即复发。虽曾服过中药也不见效，且出现食欲减退，大便稀溏。

细问其病情，发病初期心中时有烦热，头面部时时有升火之感，手足心有时也出现发热，以后—卜述症状渐渐减少，继之以全身疲乏无力，时时畏寒，手足在天冷时常常发凉怕冻，小腹常觉发凉，小便清长，次数增多，尤其是夜间尿更频数。绝经期以前每夜小便1次或不起夜，现在每夜可达3?次之多，且有尿意紧迫不能自禁之感。口不渴，即或饮水，也只饮热水，如饮冷水则胃部不适，全身发冷。患者面色苍白，口唇淡润，眼胞虚浮，舌淡红体胖，苔白而滑润，脉沉弱。

据其发病年龄，病后之变化，与其症情分析，此证属肝肾不足，阴(血)阳(气)两虚之侯。治以补肝益肾，双培阴阳之法。用二仙汤加减。仙茅10g，淫羊藿10g，巴戟天]0g，益智仁15g，狗脊15g，寄生20g，川续断20g，当归15g，白芍20g，生山药20g，白菊花15g，生地15g，陈皮15g。水煎，日1剂，分3次服。

3剂后，觉头目眩晕减轻，腿脚略觉有力。又3剂后，大见好转。这时，有位老中医为其处方，服2剂后，症状加重，又来求治于余。视其方，乃镇肝息风汤加减。仍用前二仙汤加减之方。9剂后，头晕目眩明显好转，腰膝也无酸软，脚下已无飘浮之感。尤其明显好转的是，小腹、四肢已不发凉，全身已不畏寒，且有温暖感。小便次数也减小，每夜1?次，其紧迫不禁之感已无。后用人参养荣丸、金匮肾气丸等巩固疗效。其血压量过几次，大致在18．6／12，0kPa左右。

【医生甲】高血压所致之头晕目眩，棸愣嘤闷礁吻毖舴ǎ?？？ 师为何用补肾壮阳法?

【老师】高血压病是西医根据患者的动脉血压长期持续性偏高(尤其是舒张压)而定名的全身性、慢性血管疾病。据其临床表现，中医可按眩晕、头痛等进行辨证论治。

《内经》云，撝罘绲粞＃??皆属于肝”。是以此证之证治多不离乎肝。认为此证多由肝阳上亢或肝火偏旺所致。导致阳亢或火旺的原因很多，或由恚怒不解而肝阳暴张，或因忧郁不已而气郁化火，或由肝血不足而肝阳失濡，或因肾阴亏损而肝木失涵。故张山雷在《中风斠诠》中力主此证应重用滋阴潜镇之法，用金石介类药，重坠潜降，以干肝阳。张锡纯在此基础—亡，进一步提出，滋阴养血、重镇潜阳与肃肺、降胃、疏肝之法结合应用。其所制之镇肝息风汤，即重用地黄、萸肉、白芍等滋阴血之虚以涵木；龙骨、牡蛎、龟板等重镇以潜阳；玄参、麦冬清肃肺气，使肺气肃降下行，自能镇制肝木；赭石降胃气而安冲气。以上诸药能降诸脏腑逆上之气，再加牛膝之引气血下行，以利于亢阳之平降。但肝为将军之官，其性喜条达而恶抑郁。其气刚暴，尤恶强制平降，故加茵陈、生麦芽等升发之品以疏达肝气，再加川栋子引肝气下行，使不上逆。故此方诚为治阴虚阳亢之良方，现代临床中应用较广。但从临床实践看，高血压之属阴虚阳亢者固多，而属于其他证者也不少。如本患既无阴虚火旺之五心烦热，面红如醉；也无冲、胃之气上逆的气从少腹上冲：也无便秘、嗳气；更无肝阳上亢、气血逆上之头中胀痛发热，目胀耳鸣，脉弦长有力。却有身疲乏力、心悸 失眠、气短健忘等气血两虚证；又有腰膝酸软、脚下无根等肝肾不足，筋骨软弱之象。更现面白、畏寒、肢冷、小腹发凉、夜尿频数难禁等阳气虚衰、肾关失固之征。况其在服用滋阴潜镇等寒凉药后，出现食欲减退，大便溏稀等症，说明药不对证，其人中阳不振。从上述一系列症状看，其证不仅阴血不足，更兼阳气衰弱，特别是肾阳虚衰之象尤为明显。中医治病，药为证发，有是证则用是药。故我们据其症情采用了补阴血、助肾阳之法，收到了较满意的疗效。

【医生乙】请老师谈一下此证的病机与治疗。

【老师】本患者之病大约起子三四年之前。开始时月经紊乱，经漏不上而且持续时间较长。之后才出现头晕目眩，身疲乏力，腰膝酸软、脚下无根等感觉，并伴有心悸、失眠、气短、健忘等症。除—上述症状外，开始时有心中烦热，头面部升火等症。以后才逐渐出现畏寒、手足发凉、小腹发冷、夜尿增多的现象。

从上述的疾病发生发展的全部过程看，其病以先伤阴血开始，初起时表现为阴(血)伤有热证，而后逐渐出现阳虚则寒的局面，是为阴损及阳，阴(血)阳(气)两虚证。

《内经》说，“年四十而阴气自半也，起居衰矣”。一般来讲，人当40岁前后，人体的阴血与阳气都开始虚衰，生机逐渐减退。特别是女人，在七七(49岁)前后，大多肾气虚衰，冲任亏损，天癸竭，地道不通，月经断绝。本患者初病之时正属七七之际，加之长期经漏不止，阴血损耗。阴虚则热，故初起有五心烦热、头面升火之症。此种热象为虚热，乃由阴血虚损不足以配阳，而阳气相对亢盛所致。由于阴血之耗伤过多，则阳气必然因之而虚乏。盖阳以阴为宅，阴以阳为根，阴阳互为生养之前提。阴虚太甚，必然导致阳气之生化无源，而相继出现阳气虚的情况，是为阴损及阳，此时多为阴阳两虚证。

其所以出现头晕目眩，一由血虚气弱，不能—上升而濡养于头；二由肾阴肾阳亏损，精髓不充。盖肾主骨而生髓，脑为髓海。“髓海有余则轻劲多力，自过其度；髓海不足则脑转耳鸣，胫酸眩冒，目无所见”。(《灵枢泛Ｂ燮?故在治疗此证时，既要“壮水之主，以生精血”，又要“益火之原，以生阳气”。(《医学会心录》)阴阳并补，既于阴中生阳，又于阳中生阴。方中所用当归、白芍、生地、山药在于滋养阴血之虚；仙茅、仙灵脾、巴戟天以扶助阳气之弱；寄生、川断、狗脊补肝肾，强筋骨以生髓益脑；益智仁合山药，有益脾肾之阳而收摄阴液之功，对于脾肾阳虚而阴液不摄之证最宜。综观此方补阴而不伤阳，助阳而不灼阴，阴阳并补，相得益彰。二仙汤原方有知母、黄柏，因此证已无内热之象，放去之，恐其苦寒，有碍于阳气。

【医生丙】眩晕证应如何辨证治疗。

【老师】眩晕是患者之自觉症状。“眩者，言视物皆黑；晕者，言视物皆转。—二者相兼，方曰眩晕。若甚而良久方醒者，又名郁冒”。(《证治汇补》)从临床来看，撏飧辛??内伤七情，皆能眩晕”。外感证引起的眩晕，大抵其人素无此症，只是在外感的同时出现，病见于暂，随着感证的治愈而眩晕自除。若无表证而经常眩晕，则多为内伤所致。内伤眩晕，大抵不外火晕、痰晕与虚晕三者。

所谓火晕，是指火热亢盛所致之眩晕，以肝阳上亢及肝经热盛为多见。其证或因五志过急而化火，或由阴血虚衰而阳亢。症见眩晕耳鸣，头胀而痛，每因劳累或恚怒而加剧，面时潮红，急躁易怒，口苦，舌红苔黄，脉弦或数。如属肝火盛者，可用龙胆泻肝汤或当归龙荟丸；若属肝阳上亢者，可用镇肝息风、三甲复脉、大定风珠等滋阴而潜阳。若实热太甚而眩晕不可当者，丹溪用大黄酒炒为末，每服5?0g，茶水服下。

痰晕，多由痰浊中阻，清阳不升所致。其症头重如蒙，胸闷脘痞，恶心，呕吐清水痰涎，少食，身重，舌体多胖，苔白而粘腻。宜以二陈汤为主方。其加减方如半夏天麻白术汤、温胆汤皆较常用。中焦湿盛加藿香、白蔻；下焦湿盛加泽泻；痰郁化热可加黄芩、黄连等。

虚晕是指因虚而眩晕，临床较为多见。属气血虚者，症见面色苍白，唇甲无华，少气懒言，倦怠嗜卧，心悸 失眠，动则加剧，遇劳即发。宜补气养血，可用当归补血、归脾、八珍等。若气虚较甚者，可用补中益气。其因于肾虚者，多因色欲太过，或遗泄无度，致肾精亏损，髓海不足。其症腰膝酸软，神疲健忘。偏于阴虚者，多见酸心烦热、尿赤、舌红，宜六味、杞菊、左归辈滋补肾阴；偏阳虚者，多四末不温，畏寒，尿频而清白，舌淡，可用肾气、右归类益火助阳。若眩晕因下虚甚者，可用鹿茸25g，酒煎去渣，入麝香少许，顿服，以峻补之。

上一页：便秘、腹满、胸闷、头晕
当前页：头晕目眩，腰膝酸软，夜尿频数
下一页：咳嗽连声、干咳无痰已月余


咳嗽连声、干咳无痰已月余 《名师垂教》

咳嗽连声、干咳无痰已月余

长春中医学院教授 　肖永林

长春铁路医院 　徐铁梅

患者王X，男，43岁，1987年12月14日初诊。

该患咳嗽已月余，曾多次就医，服用过各种中西药物，始终无效，故前来求治。其发病过程，大约于1个月前偶感全身不适，微恶风寒，喉痒咳嗽，鼻塞不通。曾去卫生所就医，诊为感冒。给予VC银翘片、止咳片、速效感冒胶囊等药，之后，全身不适、畏寒、鼻塞等症逐渐好转，但咳嗽却不见好转，其咳嗽为干咳无痰，或有时咯出少量痰块。每于晚卜睡觉时及早晨起床时连声咳嗽，声音重浊，且每因风冷则咳嗽加剧。若室内比较温暖则不咳嗽。自患病以来，未曾发烧，汗不出，口不渴，心不烦，小便清利，大便正常，饮食如故。细询其症情：口唇发干但不渴饮，咽喉发干而痒，痒甚则咳嗽不上。舌质淡红，苔薄白而略少津。自病后曾先后服过速效感冒胶囊、感冒清、克感敏、甘草片、VC银翘片、川贝精片、蛇胆陈皮末及桑菊感冒片等，效皆不显。听说吃梨可以止咳嗽，但用后咳嗽依然。咳甚则胸胁疼痛。

据其症情，发病过程及服药情况，综合分析，此证为寒燥伤肺，肺气不利而致咳嗽。治以辛开温润法。用《医学心悟》之止嗽散加减：荆芥10g，陈皮10g，甘草10g，桔梗10g，百部30g，紫菀20g，款冬花20g，紫苏叶10g杏仁15g，生姜10g。水煎服，日2?次。2剂后，咳嗽大减，又4剂而愈。

【医生甲】清老师谈一下诊治此证的思路。

【老师】临床上遇到咳嗽患者，首先当辨别其为内伤咳嗽还是外感咳嗽。此患者平素既无咳嗽痰饮之宿疾，又无肺气肺阴不足之虚象，只于1个多月前偶感外邪而发病，虽然咳嗽始终不愈，但并无气短乏力，痰多气逆，潮热颧红等症，显非内伤咳嗽。且其初起伴有全身不适、畏寒、无汗、鼻塞等症，则其证实属外感咳嗽无疑。

既知其为外感咳嗽，则当辨其为何邪所伤。从发病季节来看，其病开始于11月中旬前后，正值霜降、立冬之交，正是气温逐渐转寒，而又燥气偏盛之时，斯时燥寒之气正盛。燥寒之气伤人，一为寒邪从外而受，束闭皮毛，而邪气内舍于肺；一为燥寒之邪从口鼻而入，直伤于肺。

再从其临床表现来看，其症有寒无热，且有口燥咽干而痒、干咳无痰等症，与燥寒之邪所引起的症状正相符合。再结合其曾服用过的药物来看，多系清热化痰药(如川贝精片)及辛凉解表(如银翘片、桑菊感冒片)药，服后无效，说明此证之咳嗽，既非因于痰热郁肺，也非由于风热袭肺。这也为我们的辨证提供了必要的佐证。既为燥寒而致之咳嗽，故采用辛开温润法，以辛温之品开肺而散寒，温润之药温肺而润燥，竟收到了较好的效果。

【医生乙】请老师谈一下寒燥咳嗽及其证治。

【老师】寒燥咳嗽即凉燥咳嗽之寒证偏重者，一般发生于深秋与初冬之时。从时令与主气来看，秋分至小雪之间燥气当令，其时多晴少雨，燥气偏盛。此段时间内，由于气温有寒(凉)热(温)之别，故燥证有温燥与凉燥之不同。从秋分至霜降之间(大约为9月下旬至10月中旬)，气温尚高(华北及西北地区尤为明显)，此时燥热之气较盛，如感受燥热之邪所引起的疾病，称为温燥；霜降之后，气温急骤下降，气候转冷，此时燥凉之气偏盛，感之者即病凉燥。在东北地区，此时之气温已相当寒冷，如仍称为“凉”，已不足以说明其实际情况，故称之为“寒”。由“燥凉”之邪引起之病称为“凉燥”，故我们因之将“燥寒”之邪引起之咳嗽，称为“寒燥咳嗽”。这种咳嗽在秋末、冬初之际相当多见。有的患者久治不愈，可延及整个冬季。病情轻者，可以渐渐自愈。此证之久治不愈，并非由于其证难治，而是由于治不对证而致。

肺为娇脏，既易伤于热，也易伤于寒，更易病于燥。当深秋初冬天气乍寒，气候偏燥之日寸，人们尚难于完全适应。特别是在气温时寒寸热，寒热剧变的情况下，极易感受燥寒之邪而为病。其证既有寒束皮毛之表证，又有燥伤肺津之里证，故往往出现全身不适或疼痛、头痛、畏寒、无汗、鼻塞不通等表证，同时又以咳嗽为主要症状。其咳嗽的特点为颐嗽连声，咳声重浊，干咳无痰。即或有痰也少而成块(如其人痰湿素盛，也可出现痰多清稀之症)，遇寒则咳嗽加剧，故每当到室外或半夜室温最低时，或于晚间睡前脱衣及早晨穿衣时，由于寒凉之气袭于皮肤，内舍于肺，故出现咳嗽连声。遇热则咳嗽减轻或完全不咳。由于燥气伤肺，津液不足，故又表现为干咳无痰，或痰少而粘成块，且有咽干而痒，口唇干燥等症。只是这种表现常不引人注意，如不提示，患者往往不会言及。

从上述分析中可知，此证之关键在于寒、燥二字，而其中以寒为主，燥则次之。所以在治疗此证时，以温、润为法，其中以温为主，而以润辅之。所谓“辛开温润”之法，即以辛温之品温肺而散寒邪，温润之品滋阴而润肺燥。但必须注意的是，散寒之晶不可过于温热，恐伤津液而化燥；润燥之药不可偏于寒凉，恐寒凉之荮益增肺寒。故如沙参、麦冬、石斛、天冬、花粉、生地、玄参、玉竹等在温燥时经常应用之药，于此证则大不适宜。

此方中重用百部、紫菀、款冬花、杏仁等温润之品，既能温肺而散寒，又能润肺而滋燥。又用荆芥、苏叶、生姜等辛温轻扬之品，轻浮以上达于肺而外达皮毛，使从皮毛而入之寒邪复从皮毛而外散。再加陈皮、桔梗、甘草等调理肺气而祛痰。所用药物正符合上面所谈的治疗原则。过去，治疗寒燥咳嗽皆以杏苏散为主方，其方由二陈汤加杏仁、苏叶、枳壳、前胡、桔梗、甘草、生姜、大枣而成。虽有理气化痰散寒之功，但药物偏燥而少润，故对于肺寒而燥者，似不如本方为佳。近些年来每于秋冬之季的寒燥咳嗽，用他药不愈者，常以此方取效。

【医生丙】请老师讲一下此证出现诊治错误的原因可能有哪些。

【老师】寒燥咳嗽，尽管各年中的发病情况不尽相同，有些年份多些，有些年份少些，但总地看来，每年的深秋与冬季，还是不少见的。此种咳嗽，多数证情较为轻浅，可以不药自愈。

证情较重的，如果辨证不确，治疗不当，往往使病情迁延，久治不愈。

造成诊断(主要是辨证)和治疗不当的原因，可能有以下几方面：

首先，是理论认识上的问题。前面我们分析过，此证之病机主要为“寒”、“燥”二者。但在中医学的发展过程中，有相当长的时间，对“燥”有所忽略。如《素问·至真要大论》的病机十九条中，有风、有寒、有火、有热、有湿，而唯独无“燥”。又如《素问·阴阳应象大论》中有“冬伤于寒，春必病温；春伤于风，夏生飧泄，夏伤于暑，秋必痃疟；秋伤于湿，冬生咳嗽”。《素问·生气通天论》又说，“秋伤于湿，上逆而咳，发为痿厥”。秋季(特别是秋分之后)应为燥气当令，而撋夏娑龋⑽?？？ 厥”，本为燥气伤肺，津枯肺燥之结果，但经文中不言燥而言湿。由于以上原因的影响，以致后世有“燥不为病”之说。所以，在金元以前的医学著述中，对燥病的论述是比较少的。直至金元时期的刘河间，才在《素问玄机原病式》中提出了“诸涩枯涸，干劲皴揭，皆属于燥”一条，以补《内经》病机十九条之不足。清·喻嘉言在《医门法律·秋燥论》中改《内经》“秋伤于湿”为秋伤于燥，并制清燥救肺汤。但其论证及用药仍以燥热为主。其后费伯雄提出“以燥为全体，而以热与凉为之用”之说。至此对燥证的认识才转为全面。由于以上历史原因，致使人们对燥证的认识有所疏漏，是在所难免的。

其次，从辨证上来看，也有一定的原因。前面讲过，对于本证在燥方面的症状，如果医生不予提示，详细询问，患者自己往往不太注意，也不会主动地告诉医生。这样就很难考虑为“燥”证。

除了“燥”的表现易被忽略外，“寒”的临床表现，也容易疏漏。从中医外感热病学的发展历史来看，在治疗上曾出现过两种大的差误。在清代温病学派未形成之前，往往以辛温之剂治疗温病初起，邪在卫分。这样势必造成以温助热，伤津化燥之弊。今天的情况恰恰与过去相反，而是多以辛凉(或寒凉)来治疗风寒表证。从现在的实际情况看，感受寒邪所引起的疾病，随处可见。但人们对“寒”的认识却日益淡化。人们往往只看到因寒所致之热症，而忽略了病因之寒。这种情况，不仅外感证中存在，而且在各科疾病中也皆存在。这就难免使轻病变重，甚或长期不愈。

再次，与现在市场上中成药的情况有很大关系。从近些年的情况看，以治咳嗽为主要作用的中成药，大抵皆为辛凉解表、清肺泄热、化痰之类，如银翘解毒丸(片)、桑菊感冒片、川贝精片、蛇胆陈皮末、牛黄清肺散、珠黄散等比比皆是。而辛温宣肺或温肺之药少之又少，连前些年尚可见到的参苏理肺丸、橘红丸等也越来越少。这不能不认为是造成以寒治寒的原因之一。

上一页：头晕目眩，腰膝酸软，夜尿频数
当前页：咳嗽连声、干咳无痰已月余
下一页：痹证日久，药后渐虚


痹证日久，药后渐虚 《名师垂教》

痹证日久，药后渐虚

长春中医学院教授 　肖永林 　陈凤芝

刘X X，男，53岁，1986年4月来诊。

该患于10年前因睡卧潮湿阴冷之处而关节疼痛。其痛先从膝部开始，继则足踝、髋部疼痛，渐至周身关节皆痛。服用抗风湿药而疼痛渐止，遂停药。但其后每因天气寒冷，阴雨之时而又疼痛。于每年春秋两季气候冷暖变化或寒热剧变之时发作较为明显。开始时只觉疼痛，以后逐渐关节活动不灵，两腿发凉，脚部尤甚，腰部转侧重滞，腰膝酸软无力。曾先后服用小活络丹、风湿寒痛片、伸筋活络丸、风络痛、虎骨酒等。自己又用走马芹根(即独活)、老鹳草(贯筋)、钻地风、千年见等药用酒泡，长期饮用。以上药物，在初服用时都有一定效果，感觉疼痛减轻，关节活动轻快。但服稍久，则作用不佳，反而出现身体虚乏倦怠，周身关节有松散无力之感，腰膝酸软，久立久行尤甚。且口唇焦燥，渴欲饮冷，咽中干热如冒火，食欲明显减退，动则心悸、汗出，而下肢仍觉发凉。视其舌质淡红而干，脉象沉数无力。

据其症情，先宜滋养阴血，去燥热而补不足。药用：生地25g，白芍15g，玄参25g，麦冬15g，寄生20g，川断20g，牛膝15g，桑枝15g，甘草10g。水煎3次，每日早晚各服1次。

5剂后，觉口唇干燥、渴饮、咽中干而冒火等大有好转，其他症状未见明显改变。于是在前方基础上，又加人参10g杜仲15g、枸杞果15g。

又5剂后，口唇咽干、燥渴之症已基本消除，食欲增加，身体渐觉有力，出汗、心悸等症也有好转，但腰膝酸软无力、下肢发凉等症并未见轻。视其舌上已经津回，又为其疏方：生地25g，白芍20g，当归15g，黄芪15g，人参10g，川断20g，杜仲炭20g，寄生20g，狗脊15g，枸杞子25g，巴戟天10g，羊藿叶10g，桂枝10g，牛膝15g，甘草10g。

5剂后，自觉身体倦怠无力、腰膝酸软有所好转，活动时心悸、汗出更轻于以前。

考虑数年之疾，非急切可以收功。况此证并非纯系外邪为患，而气血不足，阴衰阳弱又占重要地位，故变汤剂为丸剂，以收缓图之功。使正气渐复，则邪气自去。重为疏方：当归25g，生地25g，山药25g，黄芪20g，人参15g，白术20g，茯苓20g，川断20g，杜仲炭20g，寄生20g，枸杞子25g，巴戟天10g，羊藿叶10g，桂枝10g，牛膝15g，鸡血藤20g，姜黄15g，甘草15g，白芍20g。上方5剂，干燥后，共为细末，炼蜜为丸，每丸15g，日服2丸～3丸。

11月中旬，患者来讲，上药共做蜜丸210多丸。服用3个月左右，自觉身体逐渐有力，下体发凉疼痛、酸软也有减轻。另外，从前有阴部冷湿，阳举不坚，性欲减弱，夜尿频多之症(患者认为与本病无关，因而未向医生讲)也有明显好转。所以，患者又按前方配药5剂，最近服完，疼痛及酸软等症皆无，而体力增强较为明显，今秋变冷之时，亦未复发。

【医生甲】看老师开的第一张处方，除了寄生、川断、桑枝外，皆非治痹证常用荮，其意为何?

【老师】很对!这张处方所用之药，确非以寻常治痹证之药为主，而是一张以滋养阴血又清燥热为主要功用的处方。所以这样用药是根据患者当时的具体证情而决定的。因为本患者病痹的时间较久，且在长期服用祛风散寒除湿而通络的药物之后，出现一系列阴血虚少，燥热内生之症。此时若无视患者的这些症状，而只是以为痹痛，继续投以上述药物，必然会火上添油，燥热更甚。何况患者在出现口唇咽部干燥的同时，已经食欲明显减退，说明其胃中燥热，阴液伤耗已经很重。患者的其他症状，如身体虚乏、腰膝酸软、心悸、多汗等，都说明患者当时的证情并非以邪气痹阻为主，而是以正气不足的虚象占主导地位。因而在治疗时，放弃了祛邪通痹止痛的治法，未有再用辛烈燥热通窜之品，而是以补虚扶正作为本病的主要治则，特别是在补虚中，首先采用了滋阴血、清燥热之法。药用诸如生地、玄参、麦冬、白芍等柔润寒凉之品，意在清燥热，复胃阴以使食欲增加。通过治疗过程说明，也正像所预料的那样，在应用上法后，燥热渐除而胃阴渐复，饮食增而精微化，气血渐充，阴阳渐旺，为以后的治疗打下了良好的基础。

【医生乙】痹证皆因风寒湿三气侵入人体而致，其证属实，可是老师的几张处方皆似以补为主，是否此患之病是虚证呢?

【老师】从痹证的原因来看，因风寒湿气侵入，致经络失畅，气血痹阻而成。邪气盛则实，故治疗痹证大抵皆以祛风散寒除湿为主，日久者往往佐以活血通络之法，所谓“治风先治血，血活风自灭”，即寓此义在内。这是痹证的一般情况。

由于内在的和外在的各种因素的影响，疾病的证情是不断变化的，实与虚，寒与热，表与里，阴与阳都可在一定的条件下互相转化。就谈此患吧，其病有邪实的一面，但又有虚的一面。严用和在谈到痹证的发病时说，“皆因体虚，腠理空疏，受风寒湿气而成痹也”。(《济生方》)张介宾更强调？？？得以入之”。(《景岳全书》)周学海则主要从正气不足的角度讲，“凡人之身，卫气不到则冷，荣气不到则枯，宗气不到则痿痹不用”。(《读医随笔》)此其一也。

第二，“初病多实，久病多虚”，这是许多疾病发生发展的一般规律。痹证也不例外。当初病之时，由于疾病主要表现为邪实的一面，而通过治疗或疾病本身的变化，邪实渐渐减少，而正虚的表现便逐渐突出。此患者之临床表现就是如此。其开始以疼痛为主症，可后来渐致腰膝酸软无力，不耐久立久行，全身虚乏无力，倦怠；动则心悸、汗出；以至后来典型的阴血虚亏，燥热内生之象。

第三，药物的作用。“药性皆偏”。每种药物都不例外，既有治病的一面，又有致病的一面。就拿治疗痹证的药物来讲，这类药物大抵以辛温(热)燥烈通窜者为主。它可以通畅经络，宣畅气血以收祛风散寒除湿而止痛之功。但如常服久服，必然会产生耗散气血、灼伤阴液，使气血不足，阴液亏少，肝肾损伤，筋骨痿弱的后果。因而痹证至于后期，其诸多症状，往往已经不是邪气痹阻而致，却多半是自身气血阴阳失调(或因病久之变化，或因药物之作用)而致。这些失调，多以偏虚为主。因而治疗本患所用之方药，是以调补阴阳气血之失调为主的，而未用常用的治疗痹证的药物。

【医生乙】治疗本患的几张处方，药物的变化有无规律?为何要这样加减?

【老师】前面讲过，患者后期之临床症状，主要是气血不足，阴阳两虚。气血不足应重在调补中焦脾胃，使脾胃之气健旺，能纳能化则气血渐生；阴阳两虚当重在滋补下焦肾肝。因肾主骨而肝主筋，患者腰膝酸软无力，不耐久立久行，以及阴部冷湿，性欲减退，阳举不坚，夜尿频多等，皆系肝肾不足，筋骨痿弱，阴阳两虚之证。虚者当补。但当患者尚存有一系列燥热症状的情况下，则应先予滋阴，免使补益阳气之时而火热更盛，更伤阴液。可是此时之热并非实热内炽，而是由于辛热燥烈行散之品过于应用，伤耗阴液而至之燥热，所以不能用苦寒之品，恐苦寒化燥伤钥而败胄，只宜用寒凉柔润之药，使津液生而虚火降，胃阴复而胃用行。于是食欲旺盛而谷气增，精微化而气血之生有本，阴阳之复有望。且胃阴一复则约力也易运化，可免虚不受补之虞。当此目的达到后，则适当地减去一些寒凉降火之品，如玄参、麦冬。加入益养血气之味，如人参、枸杞子、当归、黄芪等。用药之后，见其气血虚衰诸症稍有起色，而虚热之症未生，故又相机加入补肝肾，强筋骨，助阳气之品，如杜仲、狗脊、巴戟天、羊藿叶等药。在用上药后，并未出现燥热津伤之症，而阳阴气血之虚象逐渐好转，才在最后的丸剂中又加入白术、茯苓等燥湿健脾之药，以增五脏 六腑，气血津液生化之本。

另外，在整个治疗过程中，始终用了寄生、川断、牛膝等。因这3味药，药性平和，既能补肝肾，强筋骨，而又无燥热助火、寒凉伤阳之弊。且寄生又能养血祛风，川断、牛膝又能活血通络，对于由痹症而渐出现肝肾不足、筋骨酸软疼痛者，正合其宜。使补中有通，则补而不滞；通中有补则行而不伤。其他如鸡血藤、巴戟天、羊藿叶等药的选择也注意了其各自的特点。鸡血藤可补血活血而祛风湿、舒筋脉；巴戟天补肾阳而强筋骨，其性温而不燥热；羊藿叶虽性较温热，易于动火，能祛寒湿而宣通不滞，且其用量不大，而又伍以地、芍等凉润之品，则阴阳并补，相得益彰。在应用诸多补药之时，只选用1味理气行滞，辛温健胃兼能活血通痹之姜黄，而未用其他理气之品，恐其化燥伤阴也。

上一页：咳嗽连声、干咳无痰已月余
当前页：痹证日久，药后渐虚
下一页：痰多、咳嗽3年余


痰多、咳嗽3年余 《名师垂教》

痰多、咳嗽3年余

长春中医学院教授 　肖永林 　陈凤芝

张X，男，36岁，1982年2月来诊。

该患常觉喉中痰涎不绝，必咳之使出而后快。但每次只能咳少量痰涎。咳后稍舒，而稍过片时又觉喉中不畅，仍需再咳。这样就致每日咳声不绝，已经3年多了。

询其发病之原因及病程经过，患者言，大约3年前的冬季，因感冒而咳嗽较重，由于治疗不当，一直缠绵二三个月咳嗽不愈。当时的症状是，干咳无痰，有时有少量粘痰，咳声重浊，常觉身上发冷，不热不渴，不烦不躁，大便如常，小便清利而无赤涩热痛之症。咳嗽每于遇风冷及早晚起床睡觉时加重，甚或出现连续性咳嗽。虽服用一些银翘解毒片、桑菊感冒片、甘草片、咳必清、麻杏止咳片、川贝精片、蛇胆陈皮末等药物，效仍不佳。后求治于一位老中医，认为是肺阴不足，燥热咳嗽，服了几剂汤药，又用过5盒百合固金丸。服药月余后，咳嗽未见好转，又觉胸中满闷，脘腹痞胀、大便溏薄，喉中觉得有痰涎，咳之不尽。天长日久，习以为常。3年来，并无宁时。每于阴天寒冷或感冒时，咳嗽更重，如在夏季或处温热之处则减轻。

视其口唇淡润，舌质色淡肥大湿润，舌苔白滑，脉象沉弦。

据其现有症情及整个病程，考虑此证当为寒饮阻肺，拟先用辛温燥剂以温肺化饮，暂不用止咳之药。为其疏方：桂枝10g，麻黄5g，干姜10g，半夏15g，五味子5g，白芍10g，细辛5g，甘草10g，茯苓15g，陈皮10g。水煎3次，分3次服，日服2次。

5剂后，自觉胸闷略轻，喉中痰涎稍少，咳嗽也随之减少。又5剂后，症又见轻。

考虑此患病程较长，非旦夕可愈，又将上方略为增减：桂枝10g，干姜10g，半夏15g，五味子5g，白芍10g，甘草10g，细辛5g，茯苓15g，白术15g，陈皮10g，山药25g。上方5剂，干燥后，共为细末，炼蜜为丸，每丸重10g，日服3次。

上药大约1个多月服完，喉中痰涎明显减少，咳嗽大减，每日只能咳十几次，每次一二声，胸闷、脘痞腹胀基本消失，大便已正常。又用上方5剂做成丸药，服后诸症基本消失。

【医生甲】请老师谈一下辨治此证的思路。

【老师】此患3年前所患之感冒 咳嗽，很可能由风寒犯肺所致。从其发病季节来看，时值冬季气候寒冷之时，东北地区每年冬季此类病证相当多见。从症状来看，患者一直感觉身上发冷，不热不渴，不躁不烦，小便清利，毫无热象可察。其干咳少痰，咳嗽声重，为风寒咳嗽之重要特征。二三个月不见化热之变，遇风冷则咳剧，而居处温暖之处则咳轻，都说明其证为肺寒咳嗽。再从其所服用之药来看，如银翘、桑菊、麻杏甘石片、川贝精、蛇胆陈皮末等，无一不是寒凉之品。以寒治寒，无怪乎其无效可言。

由风寒犯肺所致的肺寒咳嗽，虽然有些患者由于治疗不当，有，迁延于整个冬季之可能，但也有很多随着春季的到来，气温之逐渐转暖，而渐趋减轻，以致痊愈。而如此患者一直3年多不愈，且常喉间痰涎源源而来，必咳之使出而后快，而咳痰之后不久，痰涎又来，可能与曾经误认此证为阴虚肺燥而投以滋阴润肺之药有关。患者虽不曾谈及当时所用汤剂之药物，但据其随后所服之百合固金丸推测，其所用之汤剂，可能为由如二冬、二地、百合、玄参之类的药物组成。当时所以能将此证误认为阴虚燥咳，可能一是由于咳嗽时间较长，二是患者干咳无痰或痰少而致。

本为肺寒咳嗽，又投以寒凉滋润之品，何异雪上覆霜?宜其肺阳重被寒凉所遏，而滋润之品又足以生痰致饮。故其咳终无宁日，虽已3年，仍无化热之象。

此证咳是标，痰涎上泛是致咳之因，而脾肺阳气被寒润所伤，气化郁而不宣则又为痰涎之本。故治疗此证，当用辛甘温燥宣通之品，宣畅肺脾之阳气而化饮。应当明确的是，治疗此证时，不应只顾及于肺，而遗忘了中焦脾气。因寒凉滋润之品不仅困遏了肺阳，而同时也伤害了脾阳。“脾喜暖而恶寒，土恶湿而喜燥”。(《景岳全书》)中焦阳气被寒湿困阻，阳气升降之机失宜，故出现脘痞腹胀、大便溏薄之症。因而在治疗此证之时，又适当地应用了温运中焦之阳气的药物。

第一张处方，为小青龙汤加茯苓、陈皮。第二张处方为前方去麻黄加白术、山药。

小青龙汤原为温肺、下气、化饮之方，主治寒饮喘咳。是以方巾以桂枝、麻黄、干姜、细辛、半夏等辛宣温燥，畅达阳气而温化寒饮之药物为主。第二方经过增减，实寓二陈、苓桂术甘、桂苓五味甘草汤、苓甘五味姜辛汤等方。“脾为生痰之源，肺为旷痰之器”。(《张氏医通》)—七方不仅能温煦上焦之阳气，也能温暖中焦之阳气，使阳气渐充而宣畅，则寒邪自去而痰饮自化。痰饮化而不再上泛，故不?台咳而咳自止。

【医生乙】书中有言，脾肺二家之痰不可混治，一治以温燥，—治以清润，与此证之治疗是否不符?

【老师】书中确有此说，李中梓在《医宗必读》中就明确地说过，“脾肺二家之痰不可混治。脾为湿土，喜温燥而恶寒润，故：二术、星、夏为要药；肺为燥金，喜凉润而恶温燥，故二母、二冬、地黄、桔梗为要药”。此处所言之脾肺二家之痰，治疗用；药之不同，实即为湿痰与燥痰治疗用药不可混同。

盖湿痰多缘于脾肾阳气不足。“脾主湿，湿动则为痰；肾主求，水泛亦为痰”。(《景岳全书》)然湿之所以动，在于脾气虚不能制水；水之所以泛，源于肾阳虚不能主水。痰饮之成，虽有其他各种原因，而关键在于脾肾之阳虚，不能运化水湿，停蓄而成。故有“脾肾为生痰之源”之说。此类痰饮实即为“寒痰”或“湿痰”。

燥痰之生，多由于肺肾阴虚，或热灼阴液而成。燥痰与湿痰从成因、辨证与治疗上正好相反。《类证治裁》说，“夫肾阳虚，火不制水，水泛为痰，为饮逆上攻，故清而澈，治宜通阳泄湿，忌用腻晶助阴；肾阴虚，火必烁金，水结为痰，为痰火上升，故稠而浊，治宜滋阴清润，忌用温品助阳”。上面虽只谈到肾阳虚，水泛为痰，与肾阴虚，水结为痰之不同，但其证情与用药宜忌，完全适用于脾家之湿痰与肺家之燥痰。

前面所谈到的只是脾家湿痰与肺家燥痰对待而言，并不是说肺家之痰必属燥热而已，而实际上肺家之痰也有属于寒湿者，并且在东北地区还很多见。

肺为娇脏，既易伤于寒，也易伤于热。既易阴液耗伤而病阴虚燥热，也易阳气虚衰而致气虚寒湿。肺为水之上源而主津液之施布及水道之通调，若由于“形寒饮冷”或为寒药所伤，则阳气被困而气不敷布，津液凝聚而病寒饮湿痰。若由于热邪壅阻或被燥邪所伤，则热煎津液而为热痰燥痰。若因于肺肾阴虚火旺，也有病燥痰之可能。

在肺家痰饮的治疗上，燥痰热痰固可用寒凉清润之品，而寒痰湿痰则非辛温燥烈之药而莫属。能全面地正确地掌握肺脏痰饮的各种不同特点，则在治疗用药时自能应用自如，而不会因囿于一偏之见，束缚自己的手足。

【医生丙】在治疗咳嗽的方剂中，有很多都应用杏仁；在祛痰时又每多应用桔梗。此患者咳嗽既久，而痰涎又多，为何方中不用此二药。

【老师】咳与痰常相因为患，因而疾病中也常同时出现。但在治疗时，应先辨明是因痰而致咳，还是因咳而生痰。若因痰而致咳者，当先治痰，使痰清则咳自愈；若因咳而生痰者，应先察明致痰之因，必伏其所主而先其所因，使肺气清肃，咳止而不再生痰。

杏仁苦温而润，善降肺气而止咳平喘，对于肺气壅逆之咳喘较为有效，故很多止咳平喘之方剂常用之。据药理研究，杏仁中含苦杏仁甙和苦杏仁酶。苦杏仁甙可被酶水解产生氢氰酸，少量氢氰酸有镇静呼吸中枢的作用，因而能使呼吸运动趋于安静而奏镇咳乎喘之功。而本证之咳，是因痰涎所致，通过咳嗽，又可排出痰涎。所以对于此种咳不要强于制止。若强止其咳，反不利于痰之排除。况杏仁多脂而柔润，与本方之辛温燥烈而化痰饮者又不相符，故未用杏仁。

桔梗苦辛平，善开宣肺气而祛痰。故痰多者常用之。但祛痰与消痰(化痰)不同。祛痰是指祛除已经产生之痰，如桔梗、皂荚、贝母、瓜蒌等；而消痰则是消除生痰之原因，使气机宣畅，津液施布而不再生痰聚饮。欲达此目的，必用“温药和之”。此证即用辛温燥散之品，宣畅脾肺之气机而使清升浊降，津液敷布，痰饮自无生成之由。此为治痰之本，而桔梗只能治痰之标，故未用之。

上一页：痹证日久，药后渐虚
当前页：痰多、咳嗽3年余
下一页：盗汗2年


盗汗2年 《名师垂教》

盗汗2年

四川省乐山市人民医院中医研究室主任 　余国俊

张X，女，5岁，1985年9月15日初诊。

患儿盗汗2年。夜间低热，入睡则全身汗出，醒来即止。扪之汗冷而粘。有时汗出过多，内衣裤皆浸湿。望诊：神倦欲眠，形瘦色苍，黑睛带绿，口干喜饮，纳差，大便干燥，舌淡红，苔薄白欠润，脉弦缓。经X光透视，肺部正常。西医认为营养不良，锌元素缺乏，但久治无效。又曾间断服用过当归六黄汤、知柏地黄汤等合潜阳镇摄药物20余剂亦乏效，家长已失去治疗信心。闻道“江尔逊高徒班”开设疑难病专科门诊，特来一试。

据患儿症状、舌脉，直断为脾阴亏损，肝旺阳浮之证，拟用滋脾敛肝，潜摄浮阳方法。予张锡纯资生汤加味：生山药30g，玄参15g，白术10g，生鸡内金6g，大力子6g(炒捣)，白芍10g，生龙骨30g，生牡蛎30g，丹皮10g，地骨皮10g。6剂。

二诊(9月27日)：服药2剂，夜热盗汗明显减轻，服完6剂遂止。纳转佳，口不干，大便畅，舌淡红苔薄白，脉缓。处方：生山药900g，生鸡内金30g，共轧为极细末，每晨用30g，煮粥，调以白蔗糖令适口，连服1个月。半年后随访，夜热盗汗一直未复发，面容、黑睛转正常。

【实习生甲】医书上说盗汗多属于阴虚，这是有道理的。因为夜间属阴，夜眠汗出，当然是阴虚。但有的患者白天午睡也汗出不止，也属于阴虚吗?

【老师】首先要明确盗汗的概念。不论是在夜晚，还是在白天，只要入睡汗出，醒来汗止，就是盗汗。如《丹溪心法》所说，“盗汗者，谓睡而汗出也。不睡则不能汗出。方其熟睡也，凑凑然出焉，觉则止而不复出，非若自汗而自出也”。这是盗汗的概念。而《证治准绳》将盗汗的病因病机归结为：各种致病因素“伤损阴血，衰惫形气。阴气既虚，不能配阳，于是阳气内蒸，外为盗汗”。不论夜晚还是白天，寐(入睡)则属阴，阴虚则阳旺，“阳加于阴谓之汗”。(《素问芬跹舯鹇邸?证之临床，外感病盗汗多属邪恋少阳，而内伤杂病盗汗则多属阴虚，属气虚或阳虚或湿热者比较少见。

【学员甲】盗汗一症，古今医书确实大多责之阴虚内热，阳失潜藏，而以滋阴降火、潜阳镇摄为正治方法。但本例患儿屡用当归六黄汤、知柏地黄汤等滋阴降火，又配合潜阳镇摄药物，为什么乏效呢?

【老师】当归六黄汤、知柏地黄汤等，寒凉降火有余，而滋脾敛肝不足。用于成人尚可，用于以“脾弱肝旺”为病理特征的小儿，则不甚契合。若投药二三剂不见起色，犹误认为药力未到而继续用之，用至五六剂，恐难免损脾败胃之虞。观本例患儿，虽然夜热盗汗，但其他一系列症状，并无明显的内热或火旺之征；其舌质淡红，苔薄白欠润，脉弦缓，也非明显的内热或火旺之象，且其服药乏效明矣。

【学员乙】所谓“脾弱肝旺”，是指小儿杂病的一般病理，并不是盗汗一症的具体病理。但患儿服用滋脾敛肝、潜摄浮阳的资生汤加味后，效果确实佳良，是什么道理?

【老师】一般性寓于特殊性之中。盗汗一症，固然是阴亏液耗，阳失潜藏所致，但阴阳失去平衡的根源何在呢?观本例患儿，除了夜热盗汗这一症状之外，尚伴有神倦欲眠，形瘦色苍，黑睛带绿，口千喜饮，纳差，大便干燥等一系列症状。这一系列症状是可以用“脾弱肝旺”四字来概括的。所谓“脾弱”，具体言之，这里是指脾阴不足；脾阴不足，则滋生阴精的功能必然减弱，而身形困顿。所谓“肝旺”，亦具体言之，这里是指肝阴不足，肝中所藏的相火因之偏旺；肝旺，不仅乘脾，而且消耗阴精的机会亦增多。这就是患儿身形困顿与夜热盗汗俱见的根本原因。而身形愈困顿，夜热盗汗愈甚，反之亦热，形成了一种恶性循环。要想切断这种恶性循环，就必须以滋脾敛肝为主。这样图本以治，自然效佳。

【学员丙】符合滋脾敛肝法度的方药不少，为什么要独选资生汤呢?

【老师】资生汤是近代名医张锡纯治疗阴虚劳热的第一方，载于《医学衷中参西录》第一册。我一向认为本方的主要功效是滋补脾阴。方中重用生山药大滋脾阴，辅以白术健运脾气(脾阴虚多伴脾气虚，宜气阴同补)；佐以生鸡内金(鸡之脾胃)，不但取其消食腐积，更取其以脾胃补养脾胃；又用玄参退虚热，大力子润肺滑肠通便。我在原方基础上加白芍敛肝，丹皮、地骨皮助玄参退虚热，龙骨、牡蛎潜摄浮阳。

【学员丁】资生汤加味治疗小儿盗汗，运用的机会多吗?

【老师】运用机会很多。我治疗小儿盗汗，几乎必用此方加味，驾轻就熟，屡用不衰。有乡村医生祝X，言其小儿8岁，盗汗2个月，迭用滋阴潜阳方药不愈，特来索椃健Ｎ业奔词榇朔?？？ 加味，彼视之，流露出不相信的神态。我说“试服2剂无妨敗?？？ 不久来告曰，“果然服2剂盗汗即止?如服数剂后盗汗减少而未全止，可加仙鹤草30g；如盗汗兼自汗，可加黄芪15?0g。

【学员乙】古代医家治疗盗汗，也有从脾阴方面来考虑的吗?

【老师】有。如清·陈修园治疗盗汗，喜用“莲枣马豆汤”，方中莲米、大枣、马料豆便是滋补脾阴的药物。又如清，林佩琴治疗盗汗，喜用“益阴汤”，即在六味地黄汤滋补肾阴的基础—仁，加麦冬、莲米滋补脾阴，白芍、五味子敛肝，地骨皮退虚热，灯蕊引热下行。这2首处方我都做过一些临床验证，其疗效均不如资生汤加味理想。

【实习生乙】患儿盗汗已痊愈，还用生山药、生鸡内金做药膳连服1个月，是否有此必要?

【老师】很有必要。因为盗汗虽初愈，但患儿脾阴不足的病根仍然存在，所以必须继续滋养脾阴，充实其生化之源，才能防止复发。生山药虽是寻常服食之品，但其味甘归脾，能大滋脾阴，且色白入肺，液浓入肾，又能润肺滋肾；少佐生鸡内金消而导之，运化其补益之力，则久服也不会产生满闷之感；加白蔗糖令适口，患儿必喜食。张锡纯治疗阴气虚损的多种疾病，常以此法善后，值得借鉴。而张氏的经验亦有所本——本于《内经》“食养尽之”四字。这确实是一条行之有效的康复之道。

上一页：痰多、咳嗽3年余
当前页：盗汗2年
下一页：高热7天


高热7天 《名师垂教》

高热7天

四川省乐山市人民医院中医研究室主任 　余国俊

陈X，男，10岁，1985年8月2日初诊。

患儿7天前因游泳过久，复遭雨淋，致恶寒发热，无汗，全身酸软，咽微痛，测体温39℃。先服银翘散加香薷2剂无效。又肌注柴胡针、穿虎宁，口服扑热息痛、六神丸、穿心莲等，全身出汗，热势渐退，但数小时后高热又起，乃收入急诊观察室。经查血、胸透，未见异常。西医诊为“上呼吸道感染”，以输液(药用氨苄青霉素、维生素等)为主，配服解热镇痛药，仍然热退复热，体温有时高达40．5℃o又加服紫雪丹冀其退高热，亦乏效。前后高热7天，进食甚少，日渐羸弱。经儿科会诊，决定用激素。家长极力阻止，而惶惶然前来邀诊。

刻诊：患儿仰卧病床，面容消瘦少华，唇红而燥，汗少，微恶寒，微咳，额热身热，手足冷，精神萎靡不振，时而烦躁不安，大便3日未行，口干思饮，咽微红，舌红，苔薄白微黄欠润，脉紧数。体温39．5℃。此为风寒自表入里化热，三阳合病之证，治宜疏风散寒，清透里热。用柴葛解肌汤加味：柴胡25g，葛根30g，白芷10g，羌活10g，桔梗10g，生甘草5g，白芍10g，黄芩6g，生石膏50g，连翘10g，钩藤10g，地龙6g。1剂。煎服法：用水500mi，先煎生石膏半小时，纳余药，文火煎10分钟；再纳钩藤，煎3分钟。滤取药液约300ml，每次服60ml，半小时服1次。诊毕，已是下午3时。

效果：服药4次后，全身开始微微汗出，高热渐退；至下午4时服完全部药液后，曾大便1次，质软；至11时热已退尽，体温36．8℃。当夜安睡未醒，次晨体温正常。乃改予竹叶石膏汤2剂以善后。从此未再发热，嘱其注意饮食调理，身体逐渐康复。

【实习生甲】本例患儿感冒高热7天，正值盛夏季节，为什么不考虑暑热为患，而用清暑解表法呢?

【老师】暑邪感冒必挟湿，除了暑湿郁遏卫阳而发高热之外，暑湿困顿中焦之症也很明显，如脘腹痞闷，甚至吐泻等。

【实习生乙】教材上说小儿感冒一般分为风寒、风热、暑邪3种，本例既不属于暑邪感冒，那么是属于风寒还是风热感冒?

【老师】高热已7天，已难凿分风寒与风热。客观地说，小儿体禀稚阴稚阳，体质尚未完全定型。所以小儿感冒高热，纯属风寒或风热者比较少见，而以外寒内热或“寒包热”者居多。古人称为“客寒包火”，也是这个意思。此与成人感冒高热是有所差异的。

【实习生乙】那么我再提两个问题：第一，本例内热症状很明显，但外寒症状并不明显；第二，大便3日未解，为什么不用泻下药?

【老师】不明显不等于没有。如微恶寒，汗少，苔薄白微黄，脉带紧象等，都是外寒未解之象。临床上要充分注意外寒，不要一见高热，就忽视了外寒的存在，更不要用体温表来判断寒热。至于大便3日未解，但并无腹胀或腹痛而拒按等腑实症征，怎么能用泻下药呢?

【实习生丙】小儿感冒高热的病机与成人有所差异，那么治法也应有所差异了?

【老师】是的。小儿感冒高热多属“寒包热”，若纯用辛温发敌(麻黄汤、荆防败毒散之类)，则外寒虽去，而内热复炽；纯用辛凉清解(桑菊饮、银翘散之类)，则外寒留恋，内热亦无出路。实践证明，惟主用辛温配辛寒，开通玄府，清透蕴热，辅以枢转升提，引热外出，佐以酸甘化阴，和营泄热，且先安未受邪之地，才能“毕其功于一役”。而柴葛解肌汤就与这种法度十分符合，所以退小儿感冒高热十分迅速而平稳，经得起重复。

【学员甲】明，陶华创制的柴葛解肌汤，载于{伤寒六书)o其方由柴胡、葛根、白芷、羌活、生石膏、桔梗、黄芩、白芍、甘草、生姜、大枣11味药组成，用以代替葛根汤，治疗太阳阳明经病——恶寒渐轻，身热增盛，头痛肢楚，目痛鼻干，心烦不眠，眼眶胀痛等症。分析该方的药物组成，并不完全符合你刚才所讲的那种法度，你却说完全符合。你的说法有什么根据呢?

【老师】古今医书解释柴葛解肌汤，大多注重于单味药物的性味功效，而很少从复方的化合、协同作用角度去理解。我认为本方配伍高明之处，在于以“药对”的形式，巧妙地取法或浓缩五个复方，汲其精华而创制出新的复方。但制方者却含而不露，引而不发。我的分析是：羌活——石膏，辛温配辛寒，师大青龙汤法，发越恋表的风寒，清透内蕴的实热；葛根——白芷，轻清扬散，有升麻 葛根汤意，善解阳明肌肉之热；柴胡——黄芩，寓小柴胡汤，旋转少阳枢机，引领邪热外出；桔梗——甘草，即桔梗 甘草汤，轻清上浮，盖除胸膈、咽嗌的浮热；白芍——甘草，即芍药甘草汤，酸甘化阴，和营泄肌腠的郁热。综合来看，柴葛解肌汤一方，因其取法或浓缩以上5个复方在内，故能同时兼顾外感邪热的表、里和半表半里三个病理层次，从而发越之、清透之、引领之，直令邪热无所遁形。我临床反复体验，深知使用本方时若剂量、加味恰当，煎服得法，最善退小儿上呼吸道感染引起的高热，且一般不会热退复热。

【实习生甲】请具体说说本方的剂量、加味和煎服法。

【老师】方中羌活、石膏、柴胡、葛根4味药必须用。羌活用3～10g，生石膏重用30g以上，两者比例为1：5～1：10，柴胡不少于25g，葛根不少于30g，其余药物用常规剂量。本方加味：咽痛明显加射干6g　 白马勃 　10g 　挟暑加香薷10g 滑石15g；挟食加炒莱菔子10引挟惊加钩藤、地龙各10g，本例虽未挟惊，但高热7天，竟达40．5℃，为防惊厥，故也加用。煎法：生石膏先煎半小时，余药用武火急煎10分钟，只取火煎。服法：小儿苦于服药，如按常规口服3次；每次摄入量不足，间隔时间太长，退热必迟。我初用本方时，也曾走过这种弯路。后来改用少量频服法，小儿容易接受，摄入总量充足，药力也时时相继。据观察多例，一般在服第一次药后约2小时开始微微汗出，高热渐渐消退。服1～2剂，待体温恢复正常后，转用竹叶石膏汤益气生津，续清余热以善后。

【学员乙】本例感冒高热7天，曾连续使用多种中、西药物，仍然热退复热，山穷水尽，不得已想打激素这张王牌。真是无路可走了吗?这是值得引起反思的!

【老师】确实值得反思。临床上似乎有一种倾向，就是治疗小儿感冒高热，绝对忌用辛温药物，而以桑菊饮、银翘散作为枕中鸿秘。更有个别医生，一见高热，不细察病因病机、体质状况，就匆匆以退热药、抗生素打头阵，辅以银花、板蓝根、大青叶、等苦寒药作后援，或滥用含糖量很高的各种“冲剂”。迁延几天，高热不退，病家惶惶不安，医生方寸也乱。于是紫雪丹、至宝丹、安宫牛黄丸等营血分药物也被冒冒失失地推上第一线，也有打出激素王牌的。这种治病“风俗”，教训不少，为害非轻，亟须吸取教训“移风易俗”。

上一页：盗汗2年
当前页：高热7天
下一页：双下肢瘫痪14天


双下肢瘫痪14天 《名师垂教》

双下肢瘫痪14天

四川省乐山市人民医院中医研究室主任 　余国俊

张X X，男，36岁，农民，1986年10月24日诊。

病史摘要　患者素来体健，偶感外邪，发热，头痛，体倦，咳嗽。曾间断服用中、西药物，诸症已经缓解，未尝介意。谁知于丑4天前使用压水机抽水时，渐感双下肢酸软、麻木，约4小时后双下肢完全失去知觉(神志清楚)，伴小便不通。急送当地县医院。西医抽取脑脊液检查，发现蛋白含量及白细胞增高，遂诊断为“急性脊髓炎”。立即使用肾上腺皮质激素、维生素和多种营养神经的药物，以及对症治疗；同时配合服中药，曾用过大秦艽汤、三痹汤各3剂，补阳还五汤4剂，疗效不佳。刻下双下肢仍呈弛缓性瘫痪，肌张力缺乏，腱反射消失，不能自动排尿，大便艰涩。

因患者转院困难，家属仅带来病历，要求我室开一方试服。

根据以上病史，中医诊断为“风痱”。予《金匮要略》所载《古今录验》续命汤原方：麻黄9g，桂枝9g，当归9g，潞党参9g，生石膏9g，干姜9g，生甘草9g，川芎4．5g，杏仁丑2g。

上方仅服2剂，双下肢即恢复知觉，且能下床行走，大小便亦较通畅。改子八珍汤合补阳还五汤化裁，连服10剂后，康复如常人。

【进修生甲】这个案例有点新奇，如不是亲身经历，很难相信。现在病人已康复，我心中的疑团更多。首先是诊断问题，病人未亲自来诊，老师仅凭病历及西医诊断的“急性脊髓炎”，就诊断为中医的“风痱”，我实在不明白此中奥妙何在。

【老师】本例诊断为摲琊驍，不是没有依据。什么叫风痱?历代中医文献都有记载。如《灵枢·热病篇》说，“痱之为病也，身无痛者，四肢不收，智乱不堪”。《医宗必读》说，“痱，废也。痱即偏枯之邪气深者……以其手足废而不收，故名痱。或偏废或全废，皆曰痱也”。《圣济总录》说，“病痱而废，肉非其肉者，以身体无痛，四肢不收而无所用也”。这些记载说明，古代医家对风痱的认识是一致的：风痱之为病，以突然瘫痪为特征(偏瘫或截瘫)，身无痛，多无意识障碍(或仅有轻微意识障碍)。本例患者在劳动时渐感双下肢酸软、麻木，约4小时后双下肢完全失去知觉，但神志清楚，完全符合风痱的发病及症侯特征。这样的突然截瘫，与“脑血管意外”、癔病、风湿、类风湿等疾病引起的瘫痪，是迥然不同的。

【进修生甲】风痱的诊断我算明白了。但老师使用那样奇怪的方药，依据是什么呢?

【老师】本例用的是《金匮要略》所载《古今录验》续命汤原方。书中记载本方“治中风痱，身体不能自收持，口不能言，冒昧不知痛处，或拘急不得转侧”。使用本方的依据是方证对应，即张仲景所创立的“有是证用是方”的原则，只要证侯相符就可大胆使用，不受后世创立的诸种辨证方法的限制。

【进修生乙】我一一分析过本方中9味药物的性味功效，实在看不出本方的作用机制。这样的处方，怎么可能迅速治愈截瘫?说得坦率些，这样的高效，是否属于偶然或幸中?

【老师】这个问题提得很尖锐。我现在把使用本方治疗风痱的历史背景做一简介，让大家来评议一下是否属于偶然或幸中。

30年代，江尔逊导师初学医时，有唐X，男，年5旬，体丰，嗜酒。一日，闲坐茶馆，忽然四肢痿软，不能自收持，呈弛缓性瘫痪而仆地，但神清语畅。诸医不知何病。江老的业师陈鼎三先生诊之曰：“此病名为风痱，治宜《古今录验》续命汤”。服原方1剂，次日顿愈。那时候，市售食盐为粗制雪花盐，含氯化钡较重，不少人长期食用后，往往突然四肢瘫痪，世人不解其故。陈老亦授以此方，效如桴鼓，活人甚多。

1950年，有乔X，正当盛年，一日，忽然双下肢动弹不得，不痛不痒，卧床不起，急请江老诊治。江老投以此方，服2剂即能下床行走。

1965年8月，江老使用本方配合针刺，抢救成功1例风痱证。患者，男，18岁，患摷毙约顾柩讛、撋闲行月楸詳。除了上下肢麻木，不完全瘫痪之外，当时最急迫的是呼吸、吞咽十分困难。西医在抗感染、输液及维生素治疗的同时，不断注射洛贝林、樟脑水并吸氧进行抢救，前后救治6天，患者仍出现阵发性呼吸困难，呈吞咽式呼吸，有气息将停之象，时而瞳孔反射消失，昏昏似睡，呼之不应，全身深浅反射均缺失。西医遂断其难以救治，多次叮咛家属：命在旦夕。家属亦电告家乡准备后事。但为遂家属要求，以尽人事，才勉邀江老会诊。江老亦投以本方，配合针刺。仅服药1剂，危急之象顿除；守眼5剂，诸症消失。继以调补气血收功。

我们治疗本例风痱，便是师承陈鼎三——江尔逊经验，取得了预期的高效，不存在偶然和幸中的因素。

【进修生丙】如此说来，本方治疗的“风痱”，并不限于“急性脊髓炎”一种疾病?

【老师】是的。本方治疗的风痱，除了上面提到的急性脊髓炎、氯化钡中毒之外，还有“多发性神经炎”。有一位西医学习江老经验，使用本方治疗了10余例多发性神经炎，疗效亦佳。

【学员甲】本方的药物组成奇特，其作用机制很不好理解。不知当年陈鼎三老先生是怎样理解的?

【老师】江老当年目睹本方功效，亦大异之，便向陈老请教方解。陈曰：“脾主四肢，四肢瘫痪，病在脾胃。此方石膏、干姜并用，为调理脾胃阴阳而设”。江老又问，“医家都说此方以麻、桂发散外来的风寒，石膏清风化之热，干姜反佐防寒凉之太过。今老师独出心裁处，我仍不明白”。陈老笑曰，“此方有不可思议之妙，非阅历深者不可明也”。江老遂不便继续追问了。

【学员甲】江老以后悟出了摬豢伤家橹顢处了吗?

【老师】悟出了。江老解释风痱的基本病机，本于《素问·太阴阳明论》“脾病而四肢不用，何也?歧伯曰：四肢皆禀气于胃，而不得至经，必因于脾，乃得养也。今脾病不能为胃行其津液，四肢不得禀水谷气，气日以衰，脉道不利，筋骨肌肉，皆无气以生，故不用焉”。

【学员乙】但是常识告诉我们，脾胃久虚，四肢才会不得禀水谷之气而痿废，病必起于缓；今风痱起病如此急骤，四肢迅速瘫痪，却也责之脾胃，不是有点牵强附会吗?

【老师】看来还得全部推出江老金针度人之处。江老认为，经言“脾病而四肢不用”，不言“脾虚而四肢不用”，“病”字与“虚”字，一宇之差，含糊不得。可惜今之医家大多在“虚”字—仁大做文章，是囿于李东垣脾胃内伤学说。江老指出，脾病而四肢不用至少有两种情形：一是脾胃久虚，四肢渐渐不得禀水谷之气；二是脾胃并非虚弱，却是突然升降失调，风痱就是如此。

【学员丙】既然如此，就应调理脾胃，复其升降之权。但方中并无升脾降胃药物，换言之，治法与方药是脱节的。这又当怎样解释?

【老师】你所说的“方中并无升脾降胃药物”，大概是指李东垣升脾降胃的常用药物吧?

【学员丙】是的。

【老师】那是另一条思路。现在继续谈江老的见解。江老认为，治疗风痱，应当依顺脾胃各自的性情。脾喜刚燥，当以阳药助之使升；胃喜柔润，当以阴药助之使降。干姜辛温刚燥，守而能散，大具温升宣通之力；石膏辛寒柔润，质重而具沉降之性。本方以此2味为核心，调理脾胃阴阳，使脾长胃降，还其气化之常，四肢可禀水谷之气矣，此治痱之本也。由此看来，若能透析脾胃的生理病理特性，以及干姜、石膏寒热并用的机制，则本方的神妙，便不是不可思议的了。至于方中的参、草、芎、归，乃取八珍汤之半(芎、归组成佛手散，活血力大于补血力)。因风痱虽非脏腑久虚所致，但既已废，便不能禀水谷之气。气不足，血难运，故补气活血，势在必行。方中麻、桂、杏、草，确是麻黄汤。风痱之因于风寒者，麻黄汤可驱之出表；其不因于风寒者，亦可宣畅肺气。“肺主一身之气”，肺气通畅，不仅使经脉运行滑利(肺朝百脉)，而且有助于脾胃的升降。况摶够晏罃(麻、杏、草)治疗猝死，古有明训。若拘泥单味药的功效，则很难解释本方的精义。

上一页：高热7天
当前页：双下肢瘫痪14天
下一页：泄泻5个月


泄泻5个月 《名师垂教》

泄泻5个月

四川省乐山市人民医院中医研究室主任 　余国俊

吴X X，女，7个月余，1990年2月8日下午诊。

患儿出生后2个月之内大便比较正常。后因喂养不当，而致泄泻。初为水样便，夹不消化之食物。服藿香正气散2剂未效，改服西药、打针、输液，亦无显效，又改服中药。5个月来，选用保和丸、参苓亡?术散、附子理中汤、真人养脏汤、四神丸等汤剂，并用中药轧细敷脐，仍然泄泻不止，9天前因病情加重，昼夜泻下无度，收住某院儿科病房，诊断为“单纯性消化不良”。经连续输液、抗感染、服收敛止泻药9天，病情仍无好转。患儿父母心急如焚，束手无策之际，偶闻本室屡用中药速愈小儿久泻，背负患儿前来求治。

刻诊：患儿面色苍白，精神较差，哭声低微，唇色淡而欠润泽；日泻10?0次，上午泻下次数最多，粪质如鸭溏，无特殊臭味；饮食尚可，小便略少，舌质淡，苔白少津，指纹呈淡青色。

根据患儿泄泻病史、治疗经过和现症，考虑为久泻伤耗脾气、脾阴，伤及脾阳之证。宜综合七味白术散、滋阴清燥汤、理中汤、仙桔汤为一复方治之：潞党参10g，白术10g，茯苓12g，葛根10g，藿香10g，广木香6g，生甘草10g，生山药60g，滑石30g，白芍30g，干姜6g，桔梗10g，仙鹤草30g。煎服法：冷水浸泡10分钟，文火煮沸1小时，滤取药液200ml，加白糖令适口，分5次喂服，每隔1小时喂1次。西医治疗措施照旧。

二诊(2月9日中午)：患儿之父来诉：因药味不太苦，服药不因难，昨夜已服完。今晨第一次大便已基本成形，尔后又解3次，仍是溏类，但比以往稍干。效不更方，上方再服1剂。

三诊(2月10日下午)：泄泻止。今日大便1次，完全成形。患儿之母喜孜孜道，“5个月来从未解过1次这样正常的大便”。又予善后方药：健脾膏片600片(本院自制，即参苓白术散加白糖，每片含生药0．5g)，每次服2片，嚼服，或轧细温开水吞服均可，1日3次。

半年后追访，知其出院之后，泄泻一直未复发，身体渐渐胖壮。

【进修生甲】本例患儿泄泻达5个月之久，除使用西药外，还反复使用过散寒、消导、健脾、温阳、止涩等中药，仍然泄泻不止。今老师用七味白术散加味，如此平淡的方药，竟然1剂知，2剂已，凭我有限的阅历，实在有点感到意外。

【老师】不要理解成“七味白术散加味”。因为我用的是复方。这个复方中包含有七味白术散、滋阴清燥汤、理中汤、仙桔汤4首方子。更值得指出的是：这个复方的重心是滋阴清燥汤，而不是七味白术散。

【进修生甲】但撈呶栋资跎⒓游稊与七味白术散合其他3首方子，说的是一回事。

【老师】怎么是一回事呢?前者是指七味白术散加上一些单味药物，后者则否。大家知道，单味药物一般是针对具体症状而加用，而处方则是针对病机而设的。

【实习生甲】我一直在思考病机问题。本例泄泻的主要病机是什么呢?

【老师】久泻伤耗脾气、脾阴，伤及脾阳。

【进修生乙】本例久泻伤脾气及脾阳的症状是有的，如面色苍白，哭声低微，唇舌淡白，粪如鸭溏等均是。但伤阴之症几乎没有。如真的久泻伤阴，必然出现小便黄少、皮肤弹性降低、心烦、口渴、舌红绛少津等症征。

【老师】伤阴之象不明显的主要原因是长时间输液。我认为，输液作为现代医学常用的一种治疗手段，确能救急扶危，增强机体耐受力，但有时又可能掩盖一些真实病情。现在临床上已很难见到温病学家所描述的温热病营血分证侯的典型舌象和体征，其主要原因也在于此。我觉得这好像给辨证论治罩上了一层迷雾，不知大家有同感否?如本例久泻患儿，除了唇欠润泽、舌苔少津之外，几乎没有伤阴的典型症征。故其存在伤脾阴的病机，主要是从病史及治疗经过来综合考虑的。

【进修生丙】我看过杂志上不少有关脾阴虚的文章，都说脾阴虚者大便干燥。本例脾阴既伤，为什么还泄泻不止呢?

【老师】我认为，一般意义上的脾阴虚与久泻伤脾阴之间是不能划等号的。因为泄泻总不离乎湿，今脾阴虽伤，而湿邪犹存，所以仍然泄泻不止。且脾阴愈伤，脾气愈虚(经言撘跣樵蛭?？？ 气”)，则脾之运化与转输之功亦愈差，泄泻必愈甚；反之亦然。这就是恶性循环。

【实习生乙】按老师的思路，本例久泻的病机是个复合病机，所以要用复方来综合治疗。老师所用的复方包含四首方子，其中只有理中汤我们比较熟悉，对七味白术散知之不多；至于滋阴清燥汤、仙桔汤，则是闻所未闻，能否讲解—下?

【老师】七味白术散即四君子汤加藿香、广木香、葛根，载于宋·钱仲阳《小儿药证直诀》一书。本书谓此方“治脾胃久虚，呕吐 泄泻，频作不止，精液苦竭，烦渴燥……不论阴阳虚实并宜服”。方中内寓四君子汤补脾气，藿香、广木香降泄浊阴，葛根升腾清气。因葛根又善生津止渴、止泻、解肌热，故泄泻伤脾气及脾阴者，若阴伤不甚，单用此方即可奏效。但本例久泻达5个月之久，脾阴之伤已非轻，故又令滋阴清燥汤大滋脾阴，此方载近贤张锡纯《医学衷中参西录》。至于仙桔汤……

【进修生丙】请允许：我打断—下，我想进一步请教有关伤脾阴的治疗问题，并已带来了《医学衷中参西录》。第一，书中所载滋阴清燥汤，即山药30g。滑石30g、白芍12g、甘草9g，并未明言治疗久泻伤脾阴之证；第二，中医教材上也无久泻伤脾阴的论述，教材论述的是泄泻“伤阴”，用的是连梅汤。

【老师】教材不可能写得面面俱到，细致入微；人体患病也不可能与教材上写的证型完全吻合。至于滋阴清燥汤，张锡纯虽未明言其专治久泻伤脾阴之证，但仔细体会他结合病案所做的一些论述，是会有所启发的。如：　“有孺子年四岁，得温病，邪犹在表，医者不知为之清解，遽投以苦寒之剂，服后滑泻，四五日不止。上焦燥热，闭目而喘，精神昏愦。延为诊治，病虽危险，其脉尚有根底，知可挽回，俾用滋阴清燥汤原方，煎汁一大茶杯。为其幼小，俾徐徐温饮下，尽剂而愈”。他还着意指出，治疗“下久亡阴”之证，“清其燥热，则滑泻愈甚；补其滑泻，其燥热必愈甚。惟此方，用山药以止滑泻，而山药实能滋阴退热，滑石以清燥热，而滑石实能利水止泻，二者之功用，相得益彰。又佐以芍药之滋阴血、利小便，甘草之燮理阴阳和中宫，亦为清热止泻之要晶。汇集成方，所以效验异常。愚用此方，救人多效，即势至垂危，投之亦能奏效”。这就是说，治疗久泻伤脾阴之证，应当在滋补脾阴的同时渗利水湿。实践证明，只要遣选滋阴不碍湿，利湿不伤阴的药物，就有并行不悖，相辅相成之妙用。

【进修生丙】滋阴清燥汤治疗久泻伤脾阴之证，经得起重复吗?

【老师】经得起重复。坦率地说，我用此方治疗久泻伤脾阴，实为过来人。70年代初期，我在山区工作，那里的山民终年以粗粮为主食，小儿因脾胃娇嫩，患泄泻的不少。加之经济困难，缺医少药，拖成伤阴重证的也不鲜见，其症状、体征相当典型。开初，我也是泛泛使用养阴的套方套药，效果很不理想。经过仔细观察与思考，终于悟出小儿因个体禀赋之差异，临床上可表现为伤肝阴、伤脾阴、伤肾阴等不同证型，于是转而分型论治，伤肝阴者用椒梅汤为主，伤脾阴者用滋阴清燥汤为主，伤肾阴者用连梅汤为主，疗效颇高。尤其是使用滋阴清燥汤时，将原方剂量调整为：山药30～60g、白芍30g、滑石30g、甘草9～15g，更能取得速效。这些经验已整理成“小儿久泻伤阴的辨证论治”一文，刊于《新中医》1974年第二期。

后来我调到城市医院工作，发现单纯性的久泻伤阴之证极少，其原因大约是，城里人一般都是有病早治，且一开始就仰仗输液来维持。一些久泻不止的患儿，其精神、气色并不太差，但使用治疗泄泻的不少方药总不易见效。结合病史和治疗经过来分析，一般是久泻导致脾气、脾阴、脾阳均有所损伤。其中脾气、脾阳之伤多为显症，而脾阴之伤却多为隐症或潜症。我们透过现象捉住本质，进而采用补脾气、温脾阳、滋脾阴、利水湿的综合治法，屡奏速效。

【进修生丙】老师讲到仙桔汤时被我打断了，能否接着讲?

【老师】仙桔汤即仙鹤草、桔梗2味药。这是朱良春老中医治疗久泻的经验用药。我借用来加入当用的复方之中罢了。附带提一下，治疗久咳不止的方药中加入这2味药，颇能提高疗效，大家可以试—试。

上一页：双下肢瘫痪14天
当前页：泄泻5个月
下一页：下痢脓血，发热腹胀，呕逆不食


下痢脓血，发热腹胀，呕逆不食 《名师垂教》

下痢脓血，发热腹胀，呕逆不食

湖南中医学院教授 　熊继柏

伍X X，女，12岁，学生。量976年8月就诊。

询其病程：患儿病赤痢7日，下利脓血稠粘，身热腹胀。经用西药治疗，痢未止而反腹胀如鼓，脓血自下，且持续发热。当地医院诊断为“中毒性痢疾”，转请中医治疗。察其病态：患儿面部消瘦，精神衰惫，肚腹膨大如鼓，身热较甚，体温测试摄氏39．7℃，痢下脓血不止，腹痛，里急后重，一昼夜约下痢30余次。并且时时呕逆，不能进食。

视其舌脉：舌质深红而绛，舌根部有厚腻黄黑苔，脉象沉数。

据其脉症分析：此证湿热内盛，阴血损伤，正虚邪实，已成危侯。当先荡涤湿热，去邪以存阴，乃取小承气汤合王氏连朴饮加减，因势利导。处方：黄连10g，厚朴10g，生大黄8g，枳壳8g，广木香3g，竹茹15g，炒莱菔子10g,地榆炭15g。

次诊：上方服完3剂，其下利脓血明显减少，腹痛、里急后重等症亦见消退，发热之势显著下降，尤其是腹胀基本消除，呕逆得到控制，病儿舌根部之厚腻黄黑苔已去。此时仅表现口干口渴，尚不欲进食，大便稀溏，时夹红色血丝，日下4—5次。舌红少苔，脉转细数。改用益胃汤加当归、白芍、地榆炭，益胃生津，凉血养血。药用：生地158真 　白芍15g，当归10g，玉竹15g，沙参15g，麦冬15g，地榆炭12g，炒莱菔子15g。连服5剂，其病获愈。

【医生甲】请老师谈一谈对本病患的辨治思路。

【老师】对本病的辨治，关键在于两点：

第一点：病儿已下痢7日，表现高热、神衰、脉数、下血不止等症，且舌质红绛，这意味着热入营血，乃系热毒内炽，灼伤阴血之象。同时患儿又表现腹胀较甚、呕逆不食之症，且其舌根部有明显的厚腻黄黑苔，这又标志着患儿肠中留有湿热积滞。病证的矛盾具有两个方面，一方面是阴血灼伤，一方面为湿热积滞。而权衡其标本缓急，则湿热积滞为其病本，而阴血的灼伤为病之标。因为湿热太甚，积滞不去，则必然灼伤阴血。阴血的灼伤，是由湿热积滞所导致。此时病人表现又是以腹胀、呕逆、下痢、发热为最突出，所以当前亟需涤除实邪，去其湿热积滞，务使邪去正安。若仅限于清热解毒，凉血止血等治痢之常法，则积滞不能去，反而延误病情。

第二点：凡下痢而见呕逆不食者，中医称之为“噤口痢”，是胃气欲败之征，属危重病侯。唐容川《痢证三字诀》云，“若噤口，津液伤，不速治，腐胃肠”。本患者下痢而见腹胀、呕逆不食，正是“噤口”之象。而这个“噤口”，是因为肠中有湿热积滞，上攻于胃，致使肠胃气机滞塞而表现腹胀，胃失和降而表现呕逆不食。因此，首诊用小承气汤荡涤肠中积滞，即《内经》所谓“通因通用”之法；并取王氏连朴饮中的黄连配厚朴以清泄肠胃湿热，苦辛通降；再加木香、莱菔子行气除胀，地榆炭止血止痢，更加竹茹以代半夏降逆止呕。由于此方以通降清泄为主，使湿热积滞因势利导从大便泄去，故服药之后诸症悉减。待邪气已去，实证解除之后，又须迅速恢复正气，顾护胃气，故次诊改用益胃汤加入凉血养血之品，一方面益胃生津，一方面养血凉血；一方面顾护正气，一方面清除余热，因而病获痊愈。

【医生乙】小承气汤及王氏连朴饮均不是治痢专方，而本案却能用以治此重症痢疾，请老师进一步谈谈其应用原则是什么?

【老师】小承气汤确非治痢专方，张仲景创此方泄热通便，破滞除满，用治肠胃中实热积滞、表现以痞满为主的病证。本证借用小承气汤，正是取其通下实热、破滞除满的作用。大凡治痢疾，若见其腹胀、腹痛、里急后重、舌苔黄、脉实有力者，显系实热积滞，当需适当通下。又凡痢疾初起，有表证者，当先解表；若无表证，而见实热明显者，可及早参以通下，因势利导，泄去其实热积滞之邪则痢疾可获早愈。如果不明此义，惟以大量清热解毒之药，则往往不能取捷效。更有不知者，或妄以止涩之剂，企图止其痢泄，不但不能止痢，反而“闭门留寇”，变为逆证坏证。《仁斋直指》谓，“无积不成痢”，认为“痢出于积滞，积，物积也；滞，气滞也”。《丹溪心法》指出，痢疾初起宜用通利，谓“痢疾初得一二日间，以利为法，切不可便用止涩之剂。若实者，调胃承气、大小承气亦可用。有热先退热，亦不可便用参术”。《病机汇论》说得更加明白，“凡痢疾初起，形气尚强，胀实坚痛者，可速去其积，积去则痢自止，此通因通用，胀随痢减之法也”。清代名医喻嘉言治验一痢疾重证，“朱X X，夏月患痢疾，昼夜达百次，不能起床，以粗纸铺于褥上，频频易置，但饮水而不进食，肛门如火烙，扬手掷足，躁扰无奈，脉弦劲紧急，于是以大黄四两，黄连、甘草各二两，频煎随服而愈”。其取效之关键亦在于通下。

再看王氏连朴饮，亦非治痢专方。该方苦辛通降，清热化湿，方中主要用黄连苦寒清热，厚朴、半夏利气燥湿，和胃降逆，温病学家用之治疗湿热阻滞肠胃出现发热、脘痞、腹胀、呕逆、便溏的湿温病证。本案方取黄连、厚朴，惟在借其清热化湿之功用。本应用原方巾之半夏降逆止呕，但虑其性偏温燥，故以竹茹代之。盖痢疾一病，虽然有虚有实，但临床所见，尤多湿热实证，暑月患痢更是如此。大凡下痢赤白而见腹胀脘痞，舌苔黄腻者，是为湿热明征，治当清化湿热，一般用《保命集》中的芍药汤，而王氏连朴饮亦可配合使用。

【医生丙】噤口痢属痢疾中的危重证候，请老师略谈其辨治大法。

【老师】噤口痢在痢疾初起时很少遇见，每因患痢之后迁延失治，或为医者过用香燥渗利之剂，伤伐肠胃，枯竭津液所致。其主要症状为下痢而见呕逆、舌干咽涩、食不得下。古人认为此证的病机复杂，如李中梓《医宗必读》云，“噤口乃食不得入，到口即吐。有邪在上膈，火气冲逆者；有胃虚呕逆者；有阳气不足，宿食未消者；有肝气呕吐者；有水饮停骤者；有积秽在下，恶气熏蒸者”。然临床所见，一般不外两种情况：一以胃中热甚为主。由于胃中火热止逆，则见呕吐不食，并可兼见发热、烦渴、口苦、舌红、苔黄、脉数有力等症，《内经》所谓“诸逆冲上，皆属于火”。治之之法，急当清泄胃热。朱丹溪主张用人参、黄连、生姜片，浓煎频呷；唐容川主张用三黄酒(大黄、黄连、黄芩、水酒同煎)止呕，二方可资选用。若呕逆不食，而见明显腹胀者，则需选用小承气汤。二以胃伤津枯为主。由于热灼胃肠，以致津液干枯，舌干咽涩，食不得下，可兼见口燥咽干，干呕气逆，舌红少津等症。唐容川认为“此症胃津灼枯，是以噤口不，食。……此时沃焦杀焚，若迟不及，则腐肠烂胃而死。治宜救胃煎(生地，白芍，黄连，黄芩，玉竹，花粉，杏仁，桔梗，石膏，麦冬，帜壳，厚朴，甘草)或开噤汤(人参，麦冬，天冬，石膏，栀子，黄连，黄芩，黄柏，生地，白芍，当归，射干，杏仁，槟榔，枳壳，花粉，甘草，白头翁)大生津液以救肠胃”。临床用之，确有效果。

上一页：泄泻5个月
当前页：下痢脓血，发热腹胀，呕逆不食
下一页：太阳穴、眉棱骨、眼眶胀痛2个月


太阳穴、眉棱骨、眼眶胀痛2个月 《名师垂教》

太阳穴、眉棱骨、眼眶胀痛2个月

四川省乐山市人民医院中医研究室主任 　余国俊

男患，16岁，1988年1月2日诊。患者半年前开始头昏头痛，2个月前因感冒高热(39℃)，头痛陡然加剧，伴昏睡、呕吐、瞳孔散大、视物模糊、咽喉肿痛、吞咽困难，急入我院抢救。西医诊断：1．病毒性脑炎；2．颅内占位性病变?(后经华西医科大学、成都陆军总院CT扫描否定)住医半月间，曾2次下达病危通知。经竭力救治，以上危象消失，但头痛未止，乃出院服中药。当时主要证侯是：两侧太阳穴、眉棱骨、眼眶胀痛；一昼夜发作3次，每次约2小时，疼痛时频吐稀涎，伴咽痛。先服丹栀逍遥散合银翘散加减17剂无效；改服苍耳散、升麻 葛根汤、小柴胡汤合吴茱萸汤加味(复方药物多达斘叮渲杏形?？？ 茱萸、生姜各3g，党参、大枣各10g。20剂，亦无显效。

刻诊：证侯如前，近来更增烦躁不安，口干，连连饮水不能解渴，纳差，大便偏稀，舌质红，边尖密布小红点，苔白微黄厚腻，脉弦滑略数。

反复推敲此证，认为头痛伴呕吐稀涎，乃运用吴茱萸汤的客观指征，可惜前医小其制，又混杂于庞大复方队伍之中，扼腕挈肘，宜其少效；何不让其脱颖而出，任重力专以建功?然而四诊合参，却见一派热象，如何用得?用不得，又用何方呢?只好重询病史，患者近几年3～10月每天坚持下河游泳，常食水果、冰制食品；又因功课紧，常饮浓茶以提神。至此主意已决，毅然出吴茱萸汤：吴茱萸、生姜各15g，党参、大枣各30g。嘱其试服2剂，如服后口干、咽痛加重，亦须坚持服完。

二诊(1月4日，适笔者外出，由江尔逊老师接诊)：服1剂，太阳穴、眉棱骨、眼眶胀痛及咽痛均大减，已不呕吐稀涎，口干、烦躁亦减轻；服完2剂，疼痛基本消失。但腹微满闷。原方党参、大枣各减至15g，加厚朴15g，法夏10g，3剂。

三诊(1月8日)：疼痛完全消失，纳开，腹宽松，大便转正常。复视其舌，舌质仍如前，苔白微黄薄；诊其脉，已无数象，仍弦而带滑。予六君子汤加桂枝(寓苓桂术甘汤意)，嘱其多服以资巩固。至今3年，未曾复发。

【学员甲】本例病毒性脑炎，经西医救治脱险后，遗留太阳穴、眉棱骨、眼眶胀痛，先服丹栀逍遥散合银翘散17剂不效，改服苍耳散、升麻 葛根汤、小柴胡汤合吴茱萸汤20剂也无显效，迁延之个月。而老师出一重剂吴茱萸汤原方竟收立竿见影之效，使我大开了眼界!

【学员乙】但也使我产生了两点疑问：第一，患者以前服的2个复方，颇与证侯相符合，为什么竟无显效?第二，患者明明有一派热象，如口干，连连饮水不能解渴，舌质红边尖密布小红点，苔白微黄厚腻，脉弦滑略数等，为什么还可以使用大辛大热的吴茱萸汤呢?

【学员丙】吴茱萸汤治愈头痛的报道很多，其头痛的病机是肝胃虚寒，浊阴上逆，吴茱萸汤暖肝温胃，升清降浊，准确地针对病机，所以疗效很好。但正如前面所说，本例并不具备肝胃虚寒，浊阴上逆的全身证侯和舌脉——如四肢欠温，脘腹怯寒或冷痛，舌淡苔白滑，脉弦沉或弦迟等；相反，还具有一派明显的热象，老师竟然出吴茱萸汤原方，剂量也不轻，确实不好理解。

【老师】我知道大家的疑问不少，现择其要点解答。《伤寒论》378条说，摳膳唬孪涯吠凑撸廛镙翘乐髦當。因本条出在厥阴篇，头痛的部位当在巅顶(厥阴肝脉与督脉会于巅)；又以方测证，属寒无疑。根据“有诸内必形诸外”的规律，其全身证侯和舌脉，自应出现一派寒象。验之临床，确是一般规律。但值得引起注意的是，这一规律不可能穷尽一切，我近年来治疗过一些头痛伴恶心、呕吐清水或稀涎的患者，并非都具备肝胃虚寒、浊阴上逆的全身证侯和舌脉；更有出现一些热象，头痛部位也不在巅顶者。如被一般规律所拘泥，划地为牢，就不敢独用、重用吴茱萸汤了。这就提醒我们临证时要防止思维定势。

【学员乙】防止思维定势当然是对的，但总不能不顾虑患者的一派热象呀!难道吴茱萸汤可以用于热证头痛吗?

【老师】要是不顾虑那一派热象，我就不会刨根究底地询问患者的生活史了。患者近几年3～10月每天坚持下河游泳，常食水果、冰食，饮浓茶等生活史是颇有启发意义的。根据生活史和药效来推测，大约是寒凝冷结长期留着，体内阳气不能畅舒，转郁而作热，或阴霾寒气迫阳气上浮，所以出现一派浮热上冲之象。本例使用吴茱萸汤的关键，—是抓住了特征性证侯——头痛伴呕吐稀涎；二是结合生活史和治疗史进行综合分析，透过浮热的现象，暴露阴寒的本质。

【学员甲】看来老师使用的是方证相对的辨证方法。我的理解是：吴茱萸汤的方证相对，指的是凡见到“干呕，吐涎沫，头痛者”，便可首选并独用吴茱萸汤，不必斤斤计较是否具备肝胃虚寒，浊阴上逆的全身证侯和舌脉，也不必论其属外感或内伤，经络或脏腑，以及病程的久暂等等因素，是这样的吗?

【老师】是这样的。因为仲景所描述的摳膳唬孪涯?？？ 痛”这一特征性证侯，已经比较充分地反映了这种疾病的特殊本质。如成无己《注解伤寒论》说，“干呕吐涎沫者，里寒也；头痛者，寒气上攻也。与吴茱萸汤温里散寒”。换句话说，仲景辨析此证，已经准确无误，且已出具了高效方药；临床上只要证侯相符，即可信手拈来，大有执简驭繁，驾轻就熟之妙。本例头痛收速效的主要原因就在于此。值得反思的是，近年来似乎存在着一种倾向：强调辨证论治的灵活性(这是应该的)，忽视方证相对的原则性。这是不利于仲景学说的继承和弘扬的。

【学员乙】患者服吴茱萸汤原方之前曾服过一个大复方，其中就包含吴茱萸汤，为什么疗效不佳呢?

【老师】那个大复方是由苍耳散、升麻 葛根汤、小柴胡汤、吴茱萸汤4方合成的，药物多达19味，药量又轻，有可能互相掣肘。大家知道，仲景“勤求古训，博采众方”验证筛选，传之后世者，多系高效经验方。如吴茱萸汤药仅4味，看似平淡无奇，实则底蕴无穷。若嫌药味少，或恐病人不相信而随意添加之，有时反而影响疗效。倘方证相对，用原方便可获佳效时，何必画蛇添足呢?当然，艰据病情适当化裁，亦在所必需。但若加味太多，喧宾夺主；或加减得面目全非，还说是“经方化裁”就不足为训了。近贤陈逊斋说过，“经方以不加减为贵”，是很发人深省的。

【学员丁】老师用吴茱萸汤原方治疗头痛时，方中4味药的常规用量是多少?

【老师】初服时，吴茱萸、生姜不少于15g，党参、大枣不少于30g，中病可以酌减。

上一页：下痢脓血，发热腹胀，呕逆不食
当前页：太阳穴、眉棱骨、眼眶胀痛2个月
下一页：咳喘1个月


咳喘1个月 《名师垂教》

咳喘1个月

四川省乐山市人民医院中医研究室主任 　余国俊

常X，男，56天，1986年2月6日初诊。

患儿系8个月早产儿，出生20天即患肺炎；住院14天，好转出院数日，咳喘复发。曾服麻杏石甘汤数剂病减，但停药复发，且日渐加重，不发烧。叠经打针、服药、输液、输氧，病情不减，且多次出现病危。西医诊断：喘息性肺炎，先天性心脏病(房缺)。不得已，转来中医门诊。诊见：患儿精神萎靡，面色苍白，肌肤瘦瘪；咳喘气紧，喉中痰声漉漉，口唇发绀；啼哭之际，冷汗淋漓；夜寐不安，时而烦躁惊厥，四肢冰冷；拒进乳食，大便挟乳食残渣；舌质淡、苔白，指纹淡红。

考虑为体弱患感，正邪相争已久，正不胜邪，致阴阳俱伤，风寒羁肺，肺失宣降；加之心阳衰弱，脾运不昌，正气日衰，故尔缠绵而渐趋危殆。拟化气调阴阳兼降气止喘之桂枝加厚朴杏子汤加味：桂枝3g，白芍6g，甘草3g，大枣10g，生姜2片，厚朴10g，杏仁6g，苏子10g，白芥子5g，炒莱菔子6g，葶苈子6g，黄芪15g，白术6g，茯苓6g。

服1剂，当晚汗出溱溱，喘咳、气紧、冷汗大减，安卧。服完2剂，纳开，大便正常；颜面、口唇转淡红。惟仍咳嗽，上方去莱菔子，加旋复花3g(包煎)、桔梗6g、法夏6g。服3剂，诸症痊愈，精神爽慧，面色红润，纳增，眠佳，二便正常。后有微咳，左眼眵多，服金沸草散加菊花、连翘、桑叶2剂，以后咳喘未复发。(本案已载入《桂枝汤类方证应用研究》一书棗笔者)

【进修生甲】奉例早产儿出生20天即患肺炎，住院14天，好转出院数日，咳喘复发，叠经西医药救治，病情不减，迁延1个月，且多次出现病危。老师接诊时，心中有绝对把握吗?

【老师】说实话，的确没有把握，更不要说“绝对”了。虽然开了2剂药，但心中都不踏实，故特向患儿父母约定：服完1剂即来复诊。次日我们在诊室里等候至10时，十分焦急，忽见患儿父母面露喜色而来，急询之，知药已中病，我们才松了一口气，乃嘱其续服第二剂。此后均是坦途，不足道矣。

【学员甲】本例喘息性肺炎，症状不少，危象毕呈，病机很复杂，稍不谨慎，虑其“动手便错”。老师是怎样掌握其病机的呢?

【老师】使用归纳法，就一目了然：第一，患儿早产，先天不足；咳喘迁延1个月，叠用西药乏效，症见精神萎靡，面色苍白，口唇发绀，冷汗淋漓，烦躁惊厥，四肢冰冷，显系心阳虚惫。第二，肌肤瘦瘪，拒进乳食，大便挟乳食残渣，显系胃虚不纳，脾虚失运。第三，咳喘气紧，痰声漉漉，显系痰气冲逆犯肺。前二条是正虚，第三条是邪盛。

【进修生乙】基本病机既然是正虚邪盛，基本治则自然是扶正驱邪。但据此造方用药，如何好下手?

【老师】从总体上掌握基本病机及治则，可以避免造方用药时出现原则性的失误，这是值得临证时高度重视的。而在具体施治时，还得依据具体病机，确立具体治则，才能丝丝入扣。本例的具体病机是心阳虚惫，脾胃困顿，痰气上逆；具体治法应是温壮心阳，运脾和胃，祛痰降逆。因心阳虚惫显得急重，故把温壮心阳作为救治的重心。

【进修生丙】既然以温壮心阳为救治的重心，为什么要选用桂枝加厚朴杏子汤加味呢?本方只能调和营卫，祛痰降气，从未听说过有温壮心阳的功效。

【老师】这就要归功于江尔逊导师的熏陶和启迪了。大家知道，江老近年来潜心于《伤寒论》基础方证——桂枝汤方证的理论和临床研究，发表了不少独特的见解。江老确信：古贤关于桂枝汤一方“外证得之解肌和营卫，内证得之化气调阴阳”的理论概括，绝不是一句空话。他认为，桂枝汤一方，系由桂枝 甘草汤和芍药甘草汤两方合成，前者辛甘化阳，后者酸甘化阴，合之便能调和外证及内证的阴阳，是实现整体性调节的最佳方药。《伤寒论》中说，“喘家，作桂枝汤，加厚朴杏子佳”，乃言平素阴阳(包括营卫、气血)不足而失调之人，若感外邪而诱发宿喘，宜用桂枝汤调和阴阳，加厚朴、杏仁祛痰降气。仲景言“佳”，是经得起临床验证的。但凭心而论，我当时遵循江老的思路借用本方，只符合了本例的基本病机(正虚邪盛)，尚未切合其具体病机。于是我当场请教江老，江老思索片刻，添上白术、茯苓、黄芪，便成了本方合苓桂术甘汤加黄芪；这一合，便合出温壮心阳的功效了。江老复诊患儿后，又添上苏子、白芥子、莱菔子、葶苈子，即再合三子养亲汤、葶苈大枣泻肺汤；这一合，不仅合出了运脾和胃的功效，祛痰降气的功效也大大增强了。由此可见，本方名曰桂枝加厚朴杏子汤加味，实则是一首复方，内寓桂枝加厚朴杏子汤、苓桂术甘汤、三子养亲汤、葶苈大枣泻肺汤4方，共同发挥温壮心阳、运脾和胃、祛痰降气的功效。

【进修生乙】这个复方用得好，收到了高效，值得借鉴。但是否如俗语说的“只此一家，别无分店”了呢?据病历记载，本例曾服麻杏石甘汤数剂病减，但停药复发。

老师为什么不借鉴前医的思路呢，何况患儿咳喘气紧，出冷汗，正是麻杏石甘汤的适应症!

【老师】《伤寒论》中说，“发汗后，不可更行桂枝汤，汗出而喘，无大热者，可与麻黄杏仁甘草石膏汤”。以方测证，其喘逆为邪气闭肺，故用麻黄配杏仁宣肺开闭，其汗出为郁热壅肺，故用麻黄配石膏宣肺泄热。全方辛凉宣泄，肃肺平喘，乃为实热喘咳而设。

本例喘咳初期服之有效时，必具有此等证侯。但停药复发，且日渐加重；虽仍见咳喘气紧，但已不仅仅是出冷汗，而是冷汗淋漓，且伴见一派心阳虚惫的证侯，说明已由实喘转化为虚喘。若见前方有效而步其后尘，再用麻杏石甘汤，必犯“虚虚”之戒。

目前临床上似乎存在着一种倾向，就是“对号入座”，如一见肺炎咳喘，便首先考虑使用麻杏石甘汤，这种省疾识证时懒于细察精详，选方用药时喜用套方套药的倾向，是违背辨证论治原则的。

附记：本例患儿愈后曾经华西医科大学附属医院检查，已否定“先天性心脏病”的诊断，现已5岁，身体健康。

上一页：太阳穴、眉棱骨、眼眶胀痛2个月
当前页：咳喘1个月
下一页：胸胁隐痛、胃脘满闷、小腹灼热（月真）胀半年


胸胁隐痛、胃脘满闷、小腹灼热（月真）胀半年 《名师垂教》

胸胁隐痛、胃脘满闷、小腹灼热（月真）胀半年

四川省乐山市人民医院中医研究室主任 　 　余国俊

刘X X，女，56岁，1987年3月16日初诊。

患者12年前曾患过急性黄疸型肝炎，经治疗已痊愈。嗣后偶尔肝区隐痛，胃脘满闷，服疏肝和胃方药数剂，便可暂安。惟半年前因情怀不畅，加之操劳过度，致胸胁隐痛，胃脘满闷，小腹灼热（月真）胀加重，曾屡用小柴胡汤、丹栀逍遥散、半苓汤、滋水清肝饮等方药加减，服药60余剂，均少效验。患者自忖得了不治之症，终日惶惧。但经B超、X光、胃镜等检查，均未发现病灶。

刻诊：午后胸胁隐痛，胃脘满闷，小腹灼热膑胀，嗳气频作，入夜加重；伴双目干涩，夜梦纷纭，口干苦，大便干燥；舌淡红苔薄黄欠润，脉弦细。

此乃肝肾阴虚合并肝气郁滞之证，治宜滋养肾，疏肝行气。予一贯煎合四逆散加味：当归10g，生地12g，枸杞丑2g，北沙参12g，麦冬15g，金铃炭6g，柴胡10g，白芍12g，枳壳10g，生甘草5g，炒枣仁10so 3剂。并告之以其病可治，亟宜移情易性，乐观开朗。

二诊：胁隐痛、胃脘满闷、小腹灼热膑胀减轻；但胸部隐痛未减，大便仍干燥。上方加百合308，草决明20g，肉苁蓉20g，枳实易枳壳，3剂。

三诊：胸部隐痛及诸症均明显减轻，大便畅，舌淡红苔薄白，脉弦细，上方去金铃炭，加白蒺藜10g，服至自觉症状消失为止。

3个月后患者介绍其亲戚来诊，言上方续服8剂后，一切自觉症状均消失。

【学员甲】老师治肝病，凡属肝肾阴虚的，必首选一贯煎，酌加数味滋肾填精药物，常获良效。但近来使用一贯煎合四逆散的治验也不少。

【学员乙】疗效不可否认，但容易贻人以话柄。因为这2首方子的功效和主治大相径庭，合并用之，在理论上是不大说得通的。简而言之，一贯煎以大队阴柔药物滋养肝肾，少佐一味金铃子疏肝行气，使之补而不滞；四逆散则属阳刚之剂，专司疏肝行气。故而两方合用必有顾忌：若其证是以肝肾阴虚为主，使用一贯煎时合用四逆散，则有损气伤阴之弊；若其证是以肝郁气滞为主，使用四逆散时合用一贯煎，则有滋腻碍气之弊。

【老师】我认为要把眼光移向临床：临床上到底有没有肝肾阴虚与肝郁气滞两种病机共存，且都是主要病机的病证?请注意，我指的不是肝肾阴虚兼肝郁气滞，也不是肝郁气滞兼肝肾阴虚，而是两种病机共存并列，分不出孰主孰次的情形。如本例患者，其胸胁隐痛、小腹灼热入夜加重，伴双目干涩，夜梦纷纭，口干苦等，显然属于肝肾阴虚；而其胃脘满闷、嗳气频作、小腹（月真）胀等，则又属于肝郁气滞。这两组主观性症状，患者的感受一样地苦不堪言；经反复询问，连她本人都分辨不清楚孰主孰次，医者就更难强为之区分了。治疗此证，若单同一贯煎(或酌加数味滋肾填精之品)，其滋养肝肾犹可，但方中仅少佐一味金铃子疏肝行气，力薄势单，能希冀其除满闷消膜胀吗?

【学员丙】据《柳州医话》记载，一贯煎的功效是滋阴疏肝，主治肝肾阴虚，气滞不运，胸脘胁痛，吞酸吐苦，疝气瘕聚等症。看来本方是滋养肝肾与疏肝行气两擅其长的，合用四逆散，似有蛇足之嫌。

【老师】果真如此吗?深究一下阴虚气滞的机理和证侯特征，或许有助于回答这一疑问。何谓“肝肾阴虚，气滞不运”? 　《内经》上说，“阴虚则无气”，就是说阴液亏虚，不能化气；气少，则难以推动血行而濡润脏腑经脉，故而产生胸脘胁痛。这种疼痛并不剧烈，不过为隐痛或绵绵作痛而已。可见《柳州医话》所谓的“气滞”，当责之气少；气少，又当责之肝肾阴虚。因此治疗这种“气滞”，只能在滋养肝肾阴液的基础上，少佐行气而不伤阴之品，俾其补而不碍运。若惟事滋阴，而不少佐行气之品，便成“呆补”了。话又说回来，本例患者的一派气滞症状，可否归咎于气少呢?从其胃脘满闷，嗳气频作，小腹（月真）胀而极端难受来看，显然是合并有肝郁气滞的病机。而肝郁气滞，绝不是气少，而是气多、气盛。由此还不难理解：前面说的气少，乃是生理之气少；而本例之气多而盛，则是病理之气多而盛。如果这种解释不谬，则合用四逆散就不是蛇足了。

【进修生甲】我注意到患者服初诊方3剂后，胁隐痛、胃脘满闷、小腹灼热膑胀等均减轻，但胸部隐痛未减，大便仍干燥。我原以为老师在二诊方中可能要加用麻仁丸及活血通络药物，不意仅加入百合、草决明、肉苁蓉，枳壳改用枳实之后，胸痛即缓，大便亦畅，是何道理?

【老师】肝病出现胸部隐痛，乃因肝的经脉上贯膈而注肺。但治肝不效，当考虑肺金同病。本例肝肾虚火灼肺，肺燥络伤而隐痛；肺热下移大肠，肠燥津乏，故大便干燥。乃加百合清润肺络，加草决明、肉苁蓉合枳实润肠通便，经验证明，凡胸部隐痛之属虚火灼肺，肺燥络伤者，重用百合多能很快止痛；而肠燥津乏之便秘，重用草决明、肉苁蓉，少佐枳实以润肠通便，多无通而复秘之虞，这是优于麻子仁丸之处。

【进修生乙】我一直在思考：本例虽然合并有肝郁气滞的病机，但肝肾阴虚之象十分显著，因此合用四逆散还是有点偏燥，难道不可以改用较为平和的疏肝气药物吗?

【老师】四逆散由柴胡、白芍、枳实、甘草4味药组成，哪一味是偏燥的药物呢?即使担心柴胡摻俑我鯏，但方中寓有芍药甘草汤酸甘化阴以济之。可见本方“偏燥”之说，是一种误解。

附带说一下，一贯煎中的金铃子，性寒，味极苦而劣，颇难下咽，只宜少用暂用，切不可多用久用。魏柳州虽创制了本方，但细观其医案，多不用金铃子，而改用白蒺藜，大概也属于一种反思吧。

【进修生丙】听说老师近年来使用一贯煎合四逆散的治验不少，不知曾治疗过哪些疾病?

【老师】治过急性肝炎恢复期，慢性肝炎，肝炎后遗症，妇女及男子更年期综合征，慢性附件炎，神经官能症等等。这些都是西医病名，不要让它们束缚住自己的头脑。临床上只须观其脉证，如确属肝肾阴虚合并肝郁气滞者，用之可以收敏效。

上一页：咳喘1个月
当前页：胸胁隐痛、胃脘满闷、小腹灼热（月真）胀半年
下一页：长期低烧


长期低烧 《名师垂教》

长期低烧

长春中医学院教授 　肖永林

患者赵X X，女，23岁。1976年12月初诊。

该患系X X医科大学X X临床医院X疗区的护士，因长期低烧而住本医院本疗区治疗。已住院很长时间，无明显效果。诊见患者形体消瘦，面色黄白少华，口唇淡润，呈疲惫无力状。自言低烧已很长时间，体温经常在37?7．5℃之间，很少升至38℃。经多种临床及实验室检查，未查出原因，自感身体疲乏，懒动懒言，动甚则疲倦、气短，或有汗出，食欲不振，强食则胀满不消，嗜卧喜静，四末经常清冷。视其舌淡少华，苔白薄而润，脉弱无力。询问其他症情，言无头痛身痛之感。虽有低烧，而不恶热，反有阵阵畏寒之感，得温暖则消除。无心中烦热、口渴等症，大便基本正常，有时稍溏，小便清利，经期大致正常，唯血量时多时少而色淡。似属气虚发热，遂用补中益气汤加减：党参15g，生黄芪20g，白术15g，茯苓15g，当归15g，甘草10g，升麻5g，柴胡5g，陈皮10g，麦芽15g。水煎3次，合并滤液分3次服，为1日量。

3剂后，自觉食欲好转，饮食增多，其他症状如前。

又2剂后，除饮食增加外，又觉身上有点气力，已不像从前那样疲惫不堪。

继续服前方数剂，体温降至36．5℃，疲乏无力、短气等症皆大有好转。根据现在的情况，患者与疗区的领导研究，决定出院回家服药休养。嘱其服用人参健脾丸与补中益气丸，补益脾气，以培根本。继续服上述2种丸药至春节，身体完全复原，从未发热，容光焕发，精力充沛，与1个半月以前完全判若两人。

【医生甲】此患者长期低热，老师根据什么辨为气虚低热呢?

【老师】临床上，长期低热的患者不少，导致长期发热的原因很多，证情也较复杂。

此患者之长期低热，所以诊为气虚发热，主要是因为其有一派脾虚气弱之候。

首先，对长期发热，应辨明其为外感发热，还是内伤发热。此患者既无实热之表现，也无湿热之征象，更无毒热(如疮痛)之证侯。故基本上可以排除外感之实热。那么，此病之发热只能属于内伤发热之范畴。

其次，在内伤发热中，也有虚、实两类，也应辨明。此患者，既无外伤、出血之病史，也无痛有定处与刺痛之症状，口唇舌质又无青紫及瘀斑之现象，则其发热非瘀血发热可知。

患者无恚怒不遂而致气滞肝郁之因，也无胀闷易怒、太息之征，又无经期腹痛乳房胀痛之症，则气滞肝郁化火之发热也可排除。剩下的只有在虚证中进行辨别了。

因虚而致之发热，有阴血不足与阳气虚衰之不同，皆为虚热之属，也称虚火。丹溪所说的“实火可泻，苓连之属；虚火可补，参芪之属”的“虚火”，即属此类。更确切地讲，参芪之属所治的虚火，必为气虚无疑。

阴血不足之发热，由于阴虚不足以涵纳阳气，而阳气独亢，故多出现五心烦热(即手足心发热，心中烦热)，多梦失眠；而此患者五心不烦热，且嗜卧多眠。阴虚之发热，由于阴液不足则欠于濡润，故多口唇焦干而红，咽燥；而此患口唇淡润，不红不干，且无咽燥之感。知其并非阴(血)虚发热。该患者明显地表现出身体疲乏，四肢倦怠，懒动懒言，动则益甚，则其为脾气虚衰已属无疑。故在治疗时，采用补中益气之法而获效。从其服药后的效果看：首先表现出来的是食欲转佳，饮食增多。说明中气渐旺，脾升胃降之功渐复。饮食一增，则谷化精微，机体得养，故逐渐感觉有了力气。以后才逐渐体温下降恢复至正常。可见欲治气虚发热，必先补益中气，使脾胃之气得复，能纳能化，谷气日充，则热可自退。若一见发热，而不辨其属虚属实，在气(阳)在血(阴)，而一概施以寒凉继以滋润，不唯难于收功，恐反益增其疾。

【医生乙】阴血虚则热，阳气虚则寒，这是一般的规律。而气虚反能发热，应该怎样理解呢?

【老师】阴血虚而热自内生，阳气虚而寒从中起，易于为人所理解。气虚反能发热，确实难于说明其机理。但在临床上，由于气虚而导致的发热，确实存在，有致长期低热者，也有长期高热者。

首先，应当明确，气虚发热之气虚，是指脾胃气虚而言。造成脾胃气虚之原因，主要为饮食失节，劳役过度，忧伤思虑等。但对脾胃气虚为什么能导致发热，目前尚无统一的认识，归纳起来，大致有以下几种说法，并对这些说法提出我们的看法：

一是认为脾气虚陷，中焦虚寒，虚阳外浮而致发热。但从临床来看，很多气虚发热的患者，并无中寒之象，所以说因中焦虚寒而致虚阳外浮之说，似属无据。何况在治疗时，又很少应用温中散寒，引火归原之药!

二是认为脾胃气虚，谷气下流而蕴为湿热，使下焦阴火上冲而致发热。此说与上说正属相反，前者为虚寒，而此则为湿热。如若为湿热内蕴，或在便溺时，或在舌苔上必有湿热之象。而治之者，必先治其湿热，而后发热之症方能渐退。可是临床上，气虚发热的患者，往往既无湿热之表现，而又无需使用清利湿热之药，只宜甘温升举之剂而气虚得补则发热自退。况清利湿热之品是以祛邪为主，绝非脾气虚陷之可用。因而此说也似属不符。

三是认为气虚而卫气不固，因之易于感受外邪，正邪相搏而致发热。此说显然属于外感而致之发热，绝非内伤发热之属。尽管补中益气汤可用于气虚外感证，有益气解表之功，但不能因此而将气虚发热与因气虚而外感之发热混为一谈。况且气虚发热往往为长期发热，又无表证可察，与气虚外感之时常感冒，有外感则发热，无外感则不发热者显然不同。

四是认为脾胃气虚，健运失职，不能生血，血虚而致发热。这种说法实是将气虚发热与血虚发热混为一谈。

五是认为阳气不足，不能腐热水谷，而致阴虚，阴虚则热。上两种说法，—为气虚导致血虚，一为气虚导致阴虚。阴血不足不能配阳，阳气偏亢而发热。若说脾胃气虚不能腐熟，运化水谷而致阴血不足，为临床所常见。治之者，或补气而生血，如当归补血汤；或培土而养阴，如资生汤(《医学衷中参西录)方：白术、山药、内金、玄参、牛蒡子)。上方皆是在用补脾益气之药的基础上，或加补血之药，或加滋阴之品。这与以温补升提宜畅之药为主的补中益气汤等，不能同日而语，因而上两种说法也属似是而实非。

六是认为脾胃气虚，升降失常，气机不畅，郁滞而化热。这种说法，虽然尚难尽美尽善，但却能够比较正确地说明气虚发热的机理。其关键即是因气虚而致郁，因郁而化热。其中因气机郁滞而化热，易于为人所理解。那么，因为气虚又怎么能致成气郁呢?往往难于理解。

盖人身之气，无时无刻不在运行，只有气机之升降出入运行不已，则生机不息，若有郁滞则疾病生，一旦停止则生命息。人身脏腑之气的升降出入，以中焦脾胃的气机为枢。脾主升清，胃主降浊，升降出入之机以脾胃为最。若饮食失节，劳役过度，损伤脾胃，至脾胃气虚，运化失常，当升者不升，当降者不降，气机滞涩，郁而生热。

那么，气滞属实，气虚如何能导致气滞呢?盖人之气血，如江河之水。水势浩荡则奔流涌泻，一日千里，何滞之有?一旦水量减少，甚或枯涸，则推动无力，流通滞涩而处处淤积。故有云，“气之所以行者，气旺故也；气之所以滞者，气虚故也”。又有云，“人之气血如水，盛则流行，虚则鲜有不滞者”。

【医生丙】气虚发热，应以补气为法。而补气之方很多，为何以补中益气汤为主呢?

【老师】气虚发热，凡以补气为主的方剂皆可酌用。其所以以补中益气汤为主方者，一因其方重在升补脾气，二因其方之作用补益之中又有升发行散之义。盖气以畅行为补。补其不足，宣其壅滞方为善补气者。况此证又为因虚致郁者乎!

上一页：胸胁隐痛、胃脘满闷、小腹灼热（月真）胀半年
当前页：长期低烧
下一页：呕吐2个月


呕吐2个月 《名师垂教》

呕吐2个月

四川省乐山市人民医院中医研究室主任 　余国俊

刘X X，女，52岁，1988年4月6日初诊。

患者5年来胃痛伴呕吐反复发作，曾多次住院治疗。胃镜示：慢性浅表性胃炎。2个月前因受凉，胃痛甚剧，且放射至背部，伴恶心呕吐，自服藿香正气水、胃复安等未能缓解，乃收住病房。经解痉止痛、补液并配服中药后，胃痛渐止，恶心呕吐亦减轻。惟害怕进食，因不食则不吐，而进食后约半小时则呕吐频频。曾选用化肝煎、小半夏加茯苓汤、香砂六君子汤、温胆汤、旋复代赭汤等，服后少顷，往往呕出药液，竟尔害怕服药。经胃镜复查，仍属慢性浅表性胃炎。

刻诊：身形瘦削，面色无华，两颧凹陷，神疲乏力，气短声微；每次进食后约半小时，必呕出粘涎及少许食物；口干苦，大便少而不畅，小便黄，舌淡紫，苔微黄薄腻，脉弦细稍数。

此乃寒格热扰，土败木乘，难以受药之侯。处方：

①干姜 黄芩 黄连 人参汤加生姜汁：干姜3g，黄芩3g，黄连3g，党参5g。制法：冷水浸泡30分钟，煮沸30分钟，滤取药液200ml；另取生姜30g，去皮捣烂，加入冷开水30ml，浸泡30分钟，滤取生姜汁。服法：取温热药液50ml，兑入生姜汁5ml，呷服，2小时服1次。

②白蔻仁5g，服汤剂前嚼服2粒(吐出渣滓)。

③红参10g，切成薄片，每次口含2?片，待其变软后嚼服。

效果：服药1剂，呕吐停止。为巩固疗效，续服1剂。转用柴芍六君子汤加味疏肝运脾，和胃降逆以善后：柴胡10g，白芍10g，党参10g，白术10g，茯苓12g，甘草3g，法夏5g，陈皮5g，千姜3g，生姜3g，黄连3g。此方共服26剂，每日配服红参3g(服法同前)，连服1个月。

1年后追访，胃痛、呕吐未复发，身体比较健康。

【进修生甲】本例慢性浅表性胃炎，表现为食后不久即呕吐粘涎及少量食物，叠经治疗乏效，身体极度虚弱。老师出一干姜 黄芩 黄连 人参汤原方加生姜汁，药味少，剂量轻，但奏效迅速，且时隔1年未复发，值得借鉴。

【进修生乙】老师常说“精方简药亦能起大症”，真是百闻不如一见!不过我想，本例呕吐换了那么多方药都不见效，主要是病机不大好掌握，是这样的吗?

【老师】也许是的。但一般地说，呕吐的病机并不难掌握，我们甚至可以把它归结为4个字：胃气上逆。因胃主受纳、腐熟，其气以下行为顺。今受纳食物之后，未即腐熟而吐出，是胃气失却顺降之职，转而上逆。其治疗大法，自然是和胃降逆。临证时辨明引起胃气上逆的病因，便可确立具体治法。如因寒则温而降之，因热则清而降之；因食则消而降之，因虚则补而降之等等。但本例呕吐的病机却没有这样单纯。一是病程较长，二是体质极差，三是寒热虚实杂呈，所以换了那么多和胃降逆的方药都不见显效。

【进修生乙】那么本例呕吐的病机到底是什么呢?

【老师】寒格热扰，土败木乘。

【进修生乙】可以说得具体一点吗?

【老师】寒格是指胃气虚寒，格拒饮食；即使勉强进食，亦因胃寒不能腐熟食物而复吐出。热扰是指胆腑郁热，而胆腑郁热之际，不仅不能助胃磨食，反而进一步扰乱胃腑受纳、腐熟之功能，促其呕吐。而长期呕吐不止，胃腑功能日渐衰惫，胆热犯胃益急，造成恶性循环，故曰“土败木乘”。选用干姜 黄芩 黄连 人参汤，是取干姜温胃祛寒，芩、连清胆撤热，党参(人参)匡扶正气。此为针对病机而出方，不是见呕止呕。

【学员甲】老师对本例呕吐病机的分析以及选方用药，一定是借鉴了《伤寒论》厥阴篇第359条，“伤寒本自寒下，医复吐下之，寒格，更逆吐下，若食入口即吐，干姜 黄芩 黄连 人参汤主之”。但教科书及大多数注家皆言本条的病机是上热与下寒互相格拒，老师却言胃寒胆热，有何根据?

【老师】确实是借鉴了这一条，但我的理解有所不同。第一，把本条呕吐的病机归结为“寒热相格”或“上热与下寒互相格拒”，语涉空泛和抽象，落不到实处。第二，本条“伤寒本自寒下，医复吐下之……”是说病人本来就是虚寒下利，而医者还用吐下方药，世上哪有如此昏庸的医者?所以{医宗金鉴)说，“寒下之下字，当是格字，文义始属。注家皆释胃寒下利，不但文字不属，且与芩连之药不合”。第三，古医书上“关”与“格”是对峙文字，关指二便不通，格指格拒不食，或食入即呕。本条“寒格”，义亦取此，不是什么“寒热格拒”。再看本例呕吐患者，口干苦，大便少而不畅，小便黄，色淡紫，苔微黄薄腻，脉弦细稍数，显然是挟有胆腑郁热。我这样说，绝不是想用本例呕吐的治验来解释359条，只不过提供一点临证思路而已。

【学员乙】干姜 黄芩 黄连 人参汤主治撌橙肟诩赐聰，本例则是食后约半小时才吐出，怎能借用本方呢?

【老师】我认为，食后约半小时才呕吐，也属于“食入口即吐”的范畴。因为“食入口即吐”是与“朝食暮吐，暮食朝吐”的胃反证相对而言。后者纯属脾胃虚寒，前者则挟有郁热。

【进修生丙】老师借用本方，用量极轻，但又重加生姜，不滤其增热吗?

【老师】寒格热扰，土败木乘，难以受药的呕吐，最难处方。惟小剂浓煎呷服，可冀其不吐或少吐。生姜是止呕圣药，虽重用30g，但不是同煎，而是捣烂取汁，每次只用5ml生汁兑入药液中，不会增热。陈修园推许本方治疗“诸凡格拒”，可谓独具慧眼。根据他的经验，“若汤水不得入口，去干姜，加生姜汁少许，徐徐呷之，此少变古法，屡验”。但我历来使用本方治疗顽固性呕吐，均加生姜汁而不去干姜，亦屡验。

【学员丙】老师曾用旋复代赭汤加生姜汁迅速治愈过几例顽固性呕吐，这次为何不用呢?

【老师】本例不仅进食吐食，而且服药吐药。既然前医已经用过旋复代赭汤而乏效，即使加入生姜汁，也难以矫正旋复花的劣味，惟恐重蹈服药吐药的覆辙!

【实习生】如果陈修园的说法是对的，那么本方可以作为治疗顽固性呕吐的主方了?

【老师】不能那样理解，例如呕吐之属胃阴虚而舌红少津者，就不可误用。柯韵伯说过，“凡呕家夹热者，不利于香砂橘半，服此方而晏如”。据《辞海》解释，晏就是“平静；安逸”。请大家仔细玩味柯氏这句话，确有其金针度人之处。

上一页：长期低烧
当前页：呕吐2个月
下一页：脐痛1个月


脐痛1个月 《名师垂教》

脐痛1个月

四川省乐山市人民医院中医研究室主任 　余国俊

徐X X，男，58岁，农民，1985年12月15日诊。

患者肚脐中隐痛1个月余，虽整天疼痛不止，却不加重，喜温喜按。曾自取陈艾煎汤薰洗，葱白捣烂和盐炒热敷脐上，可取效于一时，但旋又隐痛如故。乃就医，先眼乌梅丸汤剂2帖不效，改服附子理中汤2帖，似觉减轻，但数日后又隐痛如故，迁延至今。

此明系寒证，但何以内服、外用温热药物疗效均不佳?细询其得病之由，言平素便畏寒凉，今秋曾守护柑橘园10余日。夜间茅屋透风，又频起巡查，衣履较单薄，颇感凉意。有一夜，因不慎失火，茅屋化为灰烬，惊惧交加，卧床数日，便觉肚脐中隐隐作痛，如此而已。患者面色少华，手足逆冷，肠鸣便溏，舌淡苔白滑，脉沉迟。

揆度其脐痛之病机，确系肾阳虚衰，寒凝神阙，乃借鉴陈鼎三——江尔逊经验，用真武汤加胡芦巴治之：熟附片30g(先煎1小时)，白术15g，茯苓15g，白芍 12g，生姜15g，胡芦巴30g：服3剂，肚脐中隐痛消失，手足转温，肠鸣、便溏均止。随访1年，脐痛未复发。

学员 　本例脐中隐痛，病情虽不重，但临床少见，教科书也未写上，而老师出一真武汤取得佳效，更是我始料不及的。

【进修生甲】我也有同感。但难以理解的是，本例脐痛，从病因、病性、体质、舌脉等综合分析，应届于脾肾阳虚，何以眼附子理中汤疗效不佳呢?

【老师】肚脐是神阙穴所居之地。神阙穴中痛，方书有称为“当脐痛”者，属于少阴腹痛范畴。患者年近花甲，素畏寒凉，其肾阳不足可知；又得之餐风饮露，大惊卒恐之后，且伴手足逆冷，肠鸣便溏，舌淡苔白滑，脉沉迟，确系肾阳虚衰，寒凝神阙。当然，如仅仅根据伴见的一派虚寒症状、舌脉，笼统地辨证为“脾肾阳虚”未尝不可，但本例疼痛的确切部位却不支持这一辨证结论。为什么这样说呢?因为按部位来划分，从胃脘至脐为大腹，属太阴脾；本例痛在脐中，不在大腹部，因而不涉及或主要不涉及太阴脾脏。而附子理中汤温补脾肾，是以温补脾阳为主，兼温肾阳，没有紧扣本例的确切病机，所以疗效不佳。

【实习生】看来治疗腹痛时要确切地辨明部位，这一点教科书上没有充分强调，请老师再指点一下。

【老师】大家知道，中医所称的腹部，指的是胃脘以下，耻骨毛际以上的部位。具体归属是：从胃脘至脐为大腹，属太阴脾；脐中及脐下小腹属少阴肾；脐旁左右属冲脉；脐下小腹两旁为少腹，属肝。治疗腹痛时如不确切地辨别部位，就不知到底病在何脏腑何经脉，遣方选药时就不可能成竹在胸，稳操胜券，而有“虑其动手便错”之虞。

【进修生乙】真武汤是温阳利水之方，治疗阳虚水肿。但本例脐痛，并无阳虚水肿症侯，何以要选用此方?

【老师】说真武汤可以治疗阳虚水肿是对的，但如把真武汤的主治范围仅仅局限于阳虚水肿，就有“划地为牢”之嫌了。严密地说，真武汤是治疗肾阳虚衰、水气为病之方。水气为病，外溢则为水肿，上冲则为头眩或喘咳，内停则为肠鸣便溏(本例便是)。当然，本例的主症——脐痛，不是水气为病，而是肾阳虚衰，寒凝神阙。为什么要选用真武汤呢?因为真武汤中附子配芍药，不仅能温肾阳、祛寒凝，更能入阴破结，敛阴和阳，完全契合少阴腹痛的基本病机。清·吴仪洛《成方切用》称真武汤为“治少阴伤寒腹痛”之方，是很有见地的。临床实践早已证明，真武汤不仅可以治疗肾阳虚衰，水气为病，还可以扩大运用于肾阳虚衰，寒凝内痛之证。

【进修生乙】为什么还要重加胡芦巴30g呢?

【老师】这是江老的老师陈鼎三先生的经验，也是有文献记载的。如《本草纲目》谓胡芦巴性味“苦，大温，无毒”，主治“元脏虚冷气”。“元脏”就是肾脏。陈老及江老平生治疗阳虚寒凝的当脐痛，都用真武汤原方重加胡芦巴一味，无不应手取效。

【进修生甲】我由此产生两点疑问：第一，既然老师断言真武汤可以扩大运用于阳虚寒凝内痛之证，那么，本例脐痛只用真武汤，而不加胡芦巴，疗效将如何?第二，如果用真武汤疗效不甚佳，又不加胡卢巴，而加用同样可以治疗“元脏虚冷气”的其他大温药物，如肉桂、仙茅、小茴、丁香等，疗效又将如何呢?

【老师】据江老临床体验，治疗阳虚寒凝脐痛，用真武汤重加胡芦巴，见效快，且不易复发，其疗效优于单用真武汤。至于不加胡芦巴，而用其他温肾祛寒药物疗效又将如何，请大家今后有机会时进行验证。这里附带说一句：若不是脐中痛，而是脐下小腹痛之属阳虚寒凝者，单用真武汤即可奏佳效。

上一页：呕吐2个月
当前页：脐痛1个月
下一页：高热，神识昏蒙


高热，神识昏蒙 《名师垂教》

高热，神识昏蒙

长春中医学院教授 　肖永林

长春中医学院附属医院 　周世民

宫X X，男，61岁，吉林省集安县人。1983年7月来诊。

该患于半月前发病，始觉恶寒，发热，嗣后恶寒渐解而发热日重，体温达39．5℃左右，曾于当地医院治疗10余日，病势不减，且渐渐出现神志昏蒙，间有谵语之症。经人介绍，求为诊治。

询其发病过程及证悄，言于20余日前，先感觉身体疲乏无力，身重肢倦，食欲不佳，于半月前，忽一日觉恶寒，头重而痛，全身酸痛，体温38．5℃o又有胸闷恶心，脘腹胀满，不饥不渴，即入院治疗。因患者本人即是老中医，当地县领导与医院都很重视，曾用各种中西药物治疗。西药以静脉给抗生素为主；中药大抵以清热解毒，养阴凉血之剂为主，虽一再用药，而病情不见好转。

又细问其各种证情的变化，开始1?日有恶寒，后即解除，而发热渐重，达39．5℃，上午较轻，下午加重，夜热更甚。发热虽高，但不觉燥热、口渴。每于体温升高时，可有汗出，汗后体温稍降，可致38℃左右，过2?小时体温升高后，又有汗出，1日内能出几次汗。始觉全身酸痛，头部重痛，近些日疼痛大减，而头仍昏重。近三四日来于午后及夜间时有神识不清，谵语，曾用安宫牛黄丸数丸，每次服药后半小时左右，体温可下降至37℃左右，但2小时后体温反而更高；大便尚可，不燥不溏；小便量少而色黄；虽数日不欲食，而脘腹胀满犹不稍减。患者舌体淡胖，苔白黄而腻，脉象濡缓。

据其发病过程，临床表现，所用药物及服药后之情况，特别是现有的症状、舌象、脉象等情况综合分析，此病属于湿温，证为湿热并重。拟以化湿清热之法为主，稍佐清心开窍之品。为其疏方：杏仁10g，厚朴15g，菊花10g，白蔻仁10g，半夏)5g，栀子15g，连翘15g，滑石15g，竹叶 10g，郁金15g，菖蒲15g。水煎，日1剂，分3次服。

2剂后体温下降至37．5℃，下午至38℃。各种证情均有明显好转，神志昏蒙，谵语减轻。

又服前方2剂，体温降至36．5℃，下午37?7.5℃。舌苔已大体退净。病情基本好转，唯胃纳欠佳。用下方以善后：白蔻仁5g，藿香叶5g，薄荷叶5g，荷叶10g，芦根15g，竹叶5g。加温水适量浸泡1小时左右，放火上轻煎至有香气出为止，泌出药液，再加水煎1次。合并2次之药液，分3次服。

2剂后，热退身和，胃中胀满全无，纳食渐加，舌象正常。于次日返回家乡。

【医生甲】请老师谈一下辨治此证之要点。

【老师】对于温热病之治疗，首先要辨明其病是属于温热类温病，还是属于湿热类温病，其次是辨清其证的性质。温病中包括多种温病，区别开各种温病固然重要，而其中最为重要的还是辨明其为温热与湿热两类。因这两类温病从病因、病机、病位、病证及治则、用药等方面都有原则的区别，因而在诊治温热病时，这一点十分重要。从该患的证情来看，其病为湿热类温病无疑。更确切地讲，此病为湿温病，证属气分证。湿温的气分证，有湿有热，治疗时，当以辨明湿与热的孰多孰少为首务。即其证是属湿重于热，热重于湿，还是湿热并重，此患之证情，属于湿热并重，因而在治疗时采用化湿清热之法，从而收到了比较满意的效果。

总之，首先辨明其为湿热类温病的湿温，证属气分，其次辨明其证为湿热并重，这是辨证上的要点。既然证属湿热并重，则应按湿热证之治疗法则用药，而不应以治疗温热之方法、药物来治疗湿热。

【医生乙】老师说此患之病是湿温病，证属湿热并重，依据是什么呢?

【老师】此病发于7月份，正是夏暑(小暑在7月7日前后，大暑在7月23日前后)湿热偏盛之季。此时所患之温病，不是暑温(包括暑温类证)即是湿温。吴鞠通说，“暑兼湿热，其偏于暑之热者为暑温；偏于暑之湿者为湿温”。但暑温发病急剧，而湿温发病缓慢。暑温起病即以阳明燥热证为主，多无卫分证；而湿温始病以太阴湿热证为主，多有卫分证。此患者未病之前即已有数日身体不适，食欲不佳。发病后又有一二日之卫分证。当卫分证解除后，虽体温不断升高而热象并不显露，如不渴，不烦躁，面目不红赤，口唇不焦干，舌苔无燥裂起刺等都说明此病为湿温而非暑温。

湿温邪在气分，其证有湿有热。若湿重于热者，虽热势稽留而外显一派湿象，如舌淡胖，苔白腻，小便不黄赤，若是热重于湿者，则又以阳明经热证为主。而此患之舌苔已变黄，小便短黄，则非湿重之证可知；而又无阳明燥热烦渴之象，故此证为湿热并重无疑。

【医生丙】老师在前面讲，应按湿热证之治疗法则用药，而不应误以治疗温热之法来治疗湿热，能讲得详细些吗?

【老师】湿热病之发热，为湿阻气机，湿热郁蒸而致。有时虽然体温很高，但却表现出一派气滞湿阻之象。所谓“湿处热外，热蕴湿中”，即形象地说明了这种状态。欲清此热，必先化湿。欲祛湿邪，必先畅气。欲畅气机，必开泄上焦，宣通中焦，渗利下焦之法同用。而药物必以辛温芳香，苦温燥湿，淡渗利湿之品为主。如蔻仁、陈皮、半夏、藿香、菖蒲之辛香；杏仁、厚朴之苦温；苓、泽、通、滑、薏、竹之淡渗往往配合应用，使三焦之气机通畅，则水湿自无容留之地。湿邪去则热无所依而势孤，往往不清之而自退。此即治湿热蕴结，湿重于热之法。如病证已转化为湿热并重，则在此基础上，再加苦寒燥湿泄热之品，如黄芩、黄连、栀子等味，以泄热降火，即所谓“辛开苦泄”(或曰“辛开苦降”)之法。既去其湿，又清其热，此治湿温气分证，湿热并重之法。

若不识湿热郁于气分之机理，而一见高热，便直用寒凉。寒之而热不去，则用滋阴。或见脘腹胀满而用攻下，皆为误治。盖“热者寒之”，“治热以寒”，乃治阳热实火；之法。故温热类温病的气分证、邪热炽盛时，必以此法直折火势；热盛最易灼阴，或配阴柔，以济不足之阴；阴伤常易燥结，或伍泻下，以通燥热之结，皆为正治之法。但湿热类温病的气分证则不然，以上寒凉、滋阴、泻下等法皆不可用。盖因其发热乃由湿阻气机，气郁化热，湿热蕴结而致。湿为阴邪，粘腻淹滞，非用辛温刚燥宣散等阳药以畅之化之，则湿邪不去，湿邪不去则与热相结而愈郁愈热。若误用寒凉以清之，则是以阴寒之药治阴湿之邪，必有寒凉遏伏，气机郁阻，阴湿愈盛之患；若误用滋阴之品，则为以湿助湿，而湿邪愈重；若误用泻下之品，则脾阳受伤而湿邪愈留。此患者初时所用之药，大体不外此类，故病势渐至加重。

【医生乙】此患已出现神昏谵语，老师为何不用安宫丸、至宝丹等药?

【老师】温病中出现神昏谵语，证情不同，治疗方法也因之而异，不能一见高热、神昏谵语便使用安宫牛黄丸、至宝丹等药。因为安宫牛黄丸与至宝丹等皆系凉开之品。所谓凉开，是说这类药物具有芳香开窍之功，而性偏寒凉；又有清心解热之能，所以只适用于温热病中，由于热邪传入心包而致神昏窍闭之证。此患者之神识昏蒙，时有谵语，不属凉开药之适应证，故不用之。即或应用，也属药不对证。此患者曾服用过数丸安宫丸，不仅神昏谵语未见减轻，而发热等症反而加重，就说明了这一问题。

【医生甲】老师说，温病中出现神昏谵语证情不同，能否讲一下这一问题。

【老师】温病中出现神昏或谵语，大抵有以下几种情况，在温热类温病中有：

热闭心包：为热邪上犯，煎津成痰，痰热阻闭心包，症见灼热，神昏谵语，或昏愤不语，舌蹇肢厥，舌绛鲜泽。治宜安宫、紫雪、至宝等清心开窍。

热入营血：症见身热夜甚，心烦不寐，时有昏谵，舌绛无苔，为热入营分，若见失血或发斑，而见昏狂谵妄，则为热入血分。治宜清营泄热，或凉血散血，兼用清心开窍之品。

胃热乘心：为阳明经、腑证而出现神昏谵语者，其舌苔或黄或灰或黑，必焦燥，或起刺，或有裂纹。宜白虎、承气辈清之、下之，则胃热去而神自清。

蓄血证：即阳明腑实又兼肠内出血，不能顺利便出，蓄积而成。症见大便色黑而不易，小腹满硬，小便自利。宜桃仁承气之类泻燥结而化瘀血。

又有热入血室，昼日明了，夜则谵妄之证。

湿热病中出现昏谵，多为湿热郁蒸，上蒙心包而致，症见神识昏蒙，时清时昧，似清似昧，舌苔或黄或黄白相兼，而必垢腻，治宜化湿清热而开窍，常用菖蒲郁金汤之类。

上一页：脐痛1个月
当前页：高热，神识昏蒙
下一页：暴吐、暴泻、虚脱


暴吐、暴泻、虚脱 《名师垂教》

暴吐、暴泻、虚脱

湖南中医学院教授 　熊继柏

男患，27岁，农民。病人大吐大泻，昏倒不起。由于病人家住边远山区，交通不便，且离医院较远，余遂急奔病人家中抢救。询其病情：家人诉患者当日下午冒着烈日酷暑在田间抢收早稻，因口渴之极，在田边水池中舀喝了2碗生水，须臾便觉腹中疼痛，旋即上吐下泻，竟昏倒在田间。该地乡村医生给服了半包人丹，1瓶十滴水，2瓶藿香正气水。入暮时，患者又复吐泻频频，上则呕吐如喷，下则泄水如注，请医生给予针剂注射、服药，可是不论药与水，下咽即吐，不能取效。察其病态：病人两目深陷，面部肌肉陷下，腹部凹陷瘪小，面色灰黯，口唇淡紫，声低息微，口张气短，时时呕逆，大便失禁，泄水不止。且全身冷汗淋漓，畏寒肢冷，舌色淡白，脉微细无力。析其脉证：乃阴液将竭，阳气欲脱之危侯。病人生命危在顷刻，已来不及抬送医院，当时又没有条件进行输液，只得完全依靠中药进行抢救，于是急拟2方。第一方：乌梅30g，干姜15g。第二方：高丽参30g，黑附片60g，炙甘草15g。首先用第一方的2味药煎成浓汁候冷，每次给病人喂服l汤匙，1小时之内连服5次，须臾呕吐之势稍定，药水已能入胃，旋即浓煎频饮第二方，半小时服1次，每次服3汤匙。约3小时左右，患者气色转佳，四肢转温，汗泻渐减，脉趋沉细，危机得到缓解。此时患者但觉口渴欲饮，气短不续。天明之后，改拟附子理中汤合生脉散治之。处方：吉林参15g，干姜15g，焦白术12g，附子15g，炙甘草10g，麦冬30g，五味子8g。水煎服3剂，日服1剂。

次诊：3日后往视，患者吐泻均止，并已进粥。惟觉精神困倦，四肢乏力，食少，自汗。其舌色已转红润，脉象已趋细缓。乃拟参苓白术散3剂，善后收功。处方：台党参20g，焦白术10g，茯苓12g，炙甘草6g，山药15g，白莲肉10g，炒薏米15g，桔梗6g，砂仁6g，炒扁豆15g。服完3剂，病人即停进药，其病亦痊愈。

【医生甲】此病猝暴危急，请老师谈一谈在辨证时应把握住哪些关键?

【老师】对此病的辨证，关键在于把握两点：此病发在炎暑季节，由于饮不洁净的生水所起。似此逢暑热燔炽而猝然饮冷者，最易造成两种病变，一是湿热壅遏肠胃，二是中焦阳气受损。而本患者身不发热，舌苔不见黄腻，脉不滑不数；却出现畏寒肢冷、舌淡、脉微。这显然不是湿热阻遏，而是中阳受损，脾胃失司所致的上吐下泻，此其一。上吐下泻，最应辨清虚实，凡“邪气盛则实，精气夺则虚”。实证必然表现实象，诸如发热恶寒、胸闷腹胀、腹痛拒按、呕吐酸苦、泻下腐臭、肛门灼热、小便黄赤、舌苔垢腻、脉象有力等。而本患者却见两目深陷、面颊瘦削、腹部凹陷、口张气短、声低息微，更兼自汗肢冷，脉微无力，已呈一派虚衰之象。且暴吐暴泻，谓之“上争下夺”，最易伤津耗气，产生危侯。《医宗金鉴》曾指出，“呕吐而见面色青，指甲黑，中痛不止，肢厥不回者凶；泄泻若见脉微细，手足寒，气短少，水浆不入，大便失禁者凶”。而本患所见即是虚脱凶险之象，此其二。当务之急，必须固气救脱，以挽生命于垂危。

【医生乙】请老师谈一谈，用中医中药抢救暴吐暴泻的虚脱证，应当注意哪些关键问题?

【老师】暴吐暴泻发生虚脱，在有条件的地方，必须首先采取输液抢救。可是在没有条件的情况下，主要是指在边远山区，交通不方便，医药条件差的情况下，应当发挥和依靠中医中药的救治作用。只要救治得法，完全可以取得速效，上述病案便是实例。从本病的救治而言，应当抓住三个关键问题：

第一，暴吐暴泻，必须先治其吐。夫“呕吐者，胃气上逆而不下也”。呕吐严重则饮食不能进，汤药不能入。凡呕吐不能纳药食者，最难治疗。因为药水入咽即吐，不能停留胃中，药既不能入胃，又安能奏效?因此必须先治其吐。俟吐势稍缓，使药能入胃，再去治泻，如此方能取效。余在数十年临证中，每遇此种情况，必当辨别寒热，先治其呕吐。若患者表现口苦、呕恶、舌苔黄，属热证者，用乌梅30g，配以黄连10g，竹茹15g，酸苦并用，止呕作用很强。若患者表现呕吐清水、口不甚渴、舌苔白，属寒证者，用乌梅30g，干姜10g，白豆蔻10g，酸辛并用，止呕之效亦速。方中乌梅，其味极酸，其性收敛，取其酸收以制胃气之上逆，且乌梅生津，对于呕吐而失津者，用之最宜，用大剂量乌梅止呕，临床屡试屡验。本案患者正是频频呕吐，药难下咽，故先取乌梅、干姜，酸温并用以降寒浊，止呕逆，冀其通关开噤，使药能入咽，然后图以正法。这里还需说明，凡治剧烈呕吐，其服药方法十分重要，需将药物浓煎之后，待其冷热适中，每次只能服用l汤匙(小儿酌减)。服后不可随即饮水或进食。服药后或即呕吐者，过15分钟可再进药1汤匙，连服3?次，吐势就会逐渐控制。俟其吐止能纳，然后才能加大服药量。或有不知此者，明见病人吐药而不能纳，却仍以大杯整碗汤药强灌之，或者药刚下咽即饮水、吃水果者，每致倾囊吐出，愈服愈吐，终不济事。

第二，吐泻暴脱，首当拯救阳气。大吐大泻，直接损耗津液，《红炉点雪}曾把泄泻一证作为撏鲆跬岩褐囟藬。然气能生津，气能化津，气能摄津。在病理上，气虚可致津亏，津亏可致气耗，凡大汗、大吐、大泻而失津者，每见“气随津脱”之证。《扁鹊心书》指出，“暴注之病”可以“损其脾气，泄脱元气”。临床所见，大吐大泻之证不仅损津，而且耗气，容易出现津气两夺之危侯。救治之法，应当先拯阳气，后补阴液，使之固气而后生津。本案患者表现津气俱脱之侯，而其中尤以汗出、肢冷、脉微之阳气虚衰为最紧要，故用大剂参附汤急拯阳气以固其脱，而后用生脉散益气生津，俟气固津回，然后用参苓白术散缓补脾胃。临证之际，自应分清先后缓急，切不可错乱无序。

第三，抢险救脱，用药必须量大力专。大吐大泻发生虚脱，其生命危在顷刻。医者不仅要准确辨证，而且要果断用药。如果胆小怕事，仅仅用药试探，定会贻误病机，误人性命。杯水难救车薪，取效贵乎神速。似本案例之气随津脱，表现亡阳之征侯者，必以参附大剂，或可力挽垂危。方中人参用量宜大，非30g不可，更不可用党参替代。凡抢险救脱，用参附汤、独参汤之类，人参俱当重用，并需浓煎频服。附子性虽辛热，而回阳救脱之功甚著，故用量需大。此时此刻，用药宜精，切忌杂乱，否则药力不专，反而无益。孙思邈曾谓医者曰，“行欲方而智欲圆，心欲小而胆欲大”。所谓心小胆大，一要谨慎辨证，二要果断用药，二者缺一不可。

上一页：高热，神识昏蒙
当前页：暴吐、暴泻、虚脱
下一页：风火痰虚说眩晕


风火痰虚说眩晕 《名师垂教》

风火痰虚说眩晕

四川省乐山市人民医院中医研究室主任 　余国俊

徐X，女28岁，干部，1986年2月17日初诊。

患者8岁时因不慎落水，着凉受惊，卧病月余，体质渐差。11岁即患眩晕，发时头昏目眩，耳鸣，呕恶，每年发作五六次。迁延至20岁时，一游医令服铅粉18g(1日吞服6g)治疗眩晕，导致急性铅中毒。经华西医大附院排铅治疗4个月，铅中毒的主要症状消失，但眩晕明显加重。患者经常头昏目眩，甚至感觉天旋地转，不敢睁眼，眼球胀痛，视物有飘动感，耳鸣耳闭塞，手足振颤，干口区心烦。

西医诊断：内耳眩晕病。曾经省市多家医院中、西医治疗。中药曾用过乎肝潜阳，熄风止痉，滋养肝肾，健脾化痰，虫类搜剔通络等，服药达数百剂，均无显效，经常无法坚持工作。刻诊：症如上述，舌红苔薄白，脉沉细。

借鉴江尔逊老中医论治眩晕的独到经验，拟诊为脾肾亏虚，风火痰上扰，试投“柴陈泽泻汤”加味：柴胡10g，黄芩6g，法夏10g，党参15g，茯苓12g，陈皮10g，甘草3g，白术10g，泽泻30g，钩藤12g(后下)，菊花10g，天麻10g(轧细吞服)，生姜10g，白芍12g，生牡蛎30g。

效果：服3剂，头昏目眩、眼球胀痛、干呕、心烦明显减轻；守服25剂，诸症基本消失。曾随访2年，惟诉情怀不畅时感觉头昏，或轻微眩晕，而照服本方二三剂，便可息止。

【学员甲】本例眩晕缠绵17年，又曾受铅粉毒害，身体一直较差，堪称顽固性眩晕，故屡经中、西医治疗未获显效。老师接诊后，虽未收迅速息止之功，但能守法守方，服至25剂终于基本息止，疗效还是较满意的。据我所知，江老自拟的柴陈泽泻汤，已经临床验证数百例，一般服2?剂便能迅速息止眩晕，不失为一首高效验方，值得推广使用。

【进修生甲】但一般的眩晕病使用西药也能迅速缓解，有的甚至可以自行缓解。

【老师】确有自行缓解的，但临床所见较少。至于眩晕急重症，屡用西药如镇静、安定、止吐及抗胆碱能药物，却收效甚微，而转诊于中医者，却不少见。

【进修生乙】但中医的眩晕与西医的眩晕病之间是不能划等号的。

【老师】何谓眩晕?眩者眼目昏花，晕者头脑晕转。但细检中医古书及现代教材，竟有将头昏、头重足轻而无旋转感觉亦赅于其中者，这只能叫做广义的眩晕。而西医的眩晕，则分为“真性眩晕”与“假性眩晕”两大类，堪称泾渭分明。其真性眩晕，亦称“旋转性眩晕”，由前庭神经或内耳迷路病变所致，临床表现为头晕目眩，并感觉自身旋转，或周围景物旋转，伴恶心、呕吐、耳鸣、耳聋、眼球震颤、头痛、共济失调等，此为真性眩晕的特征。

有鉴于此，江老认为，宜将头昏、头重足轻而无旋转感觉者排除出眩晕范畴之外，这样名正自然言顺，辨证才有准的。可见江老常说“他山之石，可以攻玉”，即借鉴西医，为我所用，不是一句套话。

【进修生丙】江老为眩晕正名，令人耳目一新。但怎样运用中医学理论来辨识真性眩晕呢?

【老师】首先要参验历代医家关于眩晕的论说，但参验时应子具体分析，含英咀华，切忌信手拈来，生吞活剥。如“无风不作眩”、“无火不作眩”、“无痰不作眩”、“无虚不作眩”等论说，虽各具至理，但未免失之偏颇；且均以眩晕的广义立论，若移来阐释真性眩晕的病因病机，就难免失之笼统和抽象。江老认为，值得重视的倒是张仲景论眩，多从少阳相火上炎，痰饮上逆立论，主用小柴胡汤、苓桂术甘汤、泽泻汤、小半夏加茯苓汤等，颇与真性眩晕的某些特征相契合。

【进修生丙】这就有点费解了。第一，“少阳相火上炎，痰饮上逆”与“无痰不作眩”有什么本质差别呢?第二，若系痰饮为患，就必有相应的舌脉——舌苔腻，脉弦或滑。但本例却是舌红苔薄白，脉沉细。

【老师】“少阳相火上炎，痰饮上逆”一语，可以推衍出真性眩晕的综合病因病机——风、火、痰、虚。此与“无痰不作眩”的一隅之见岂可同日而语!而据临床观察，少阳火升，痰饮上逆的真性眩晕，其舌脉均无定体。舌苔腻，固为痰饮之征，而不腻或竟无苔者，未必不是痰饮。江老曾治不少眩晕患者，舌淡红苔薄白或无苔，补气血无效，滋阴潜阳亦不效，改用涤痰逐饮，驱风清火反收捷效。其脉无定体，更无需赘说。不过此中机理尚待进一步探索。

【学员乙】老师刚才说撋傺粝嗷鹕涎祝狄夏鏀一语可以推衍出风、火、痰、虚宋，真是闻所未闻，究竟是怎样推衍出来的?

【老师】少阳相火与厥阴风木为表里，风助火势，火助风威，总是相因为患；而痰饮上逆多缘于脾肾亏虚。你看，这不是推卫出风、火、痰、虚四个字来了吗?而历代深谙此理者当首推陈修园。不过，陈修园论眩晕，乃是以风为中心，而以火、虚、痰串解之，颇能阐幽发微，切中肯綮。他说，“风非外来之风，指厥阴风木而言”，木旺则生风；且因厥阴风木“与少阳相火同居，厥阴气逆，则风生而火发”；虚者，“风生必挟木势而克土”，又“肾为肝母，肾主藏精，精虚则脑海空而头重”，即子盗母气；痰者，“土病则聚液成痰”。这就是说，风火痰为眩晕之标，脾肾虚为眩晕之本。所以陈修园总结说，“其言虚者，言其病根；其言实者，言其病象：理本——贯”。(《医学从众录费？？》)

江老认为，陈修园的论说十分超妙，若移来阐释真性眩晕的病因病机，比较准确。但江老强调指出，眩晕的发作，并非风、火、痰、虚四者各自单独为患，而是综合为患。所以他对张景岳所谓“眩晕一证，虚者居其八九，而兼火兼痰者，不过十中一二耳”的说法颇不以为然。就临床所见，眩晕发作时，无不呈现一派风火痰上扰之象，难道都能用“虚”来解释吗?

【进修生丙】但总不能否认撔閿的重要性吧?

【老师】当然不能否认，因为否认了。也就很难圆满地解释风火痰上扰的标象。不过，陈修园说虚是眩晕的病根，我们可否理解为“潜在病因”或“体质病因”?但不论如何理解，眩晕总是风火痰虚综合为患，属于本虚标实之证，治疗就宜标本兼顾。

【学员丙】这是不言而喻的，不过古今医家在遵循“标本同治”这一治则时，在具体治法上却是异彩纷呈，各领风骚，令人无所适从。老师能否点评一二?

【老师】一言难尽!陈修园曾评道，摵蛹渲罟挥谇寤鹎?？？ 风豁痰，犹未知风火痰之所由作也”。又说，“余少读景岳之书，专主补虚一说，遵之不效，再搜求古训，然后知景岳于虚实二字，认得死煞，即于风火二字，不能洞悉其所以然也”。(《医学从众录·眩晕》)但修园治疗眩晕，或遵丹溪之法，单用大黄泻火；或运用鹿茸酒、加味左归饮、六味、八味丸补肾；或运用补中益气汤补脾，亦未尝标本同治。程钟龄、叶天士倡言标本同治，如健脾益气合化痰降逆，滋养肝肾合平肝潜阳，平正通达，看似良法。但若移来平息眩晕的发作，犹嫌缓不济急，难求速效。近世论治眩晕，或偏重于治标，如从痰挟肝气上逆施治而用旋复代赭石汤，从“支饮眩冒”施治而用泽泻汤等；或倡言发作期治标用温胆汤，缓解期治本用参芪二陈汤等，均各有千秋，可资参验。

【进修生丙】江老取法的是哪一家呢?

【老师】江老治此证有异于古今诸贤之处，在于其发作期即主张标本同治，而融驱风清火豁痰补脾之药于一炉，庶其迅速息止之。待眩晕息止之后，再缓治其本。

【进修生甲】前面追究本虚时，是包括了脾和肾的，为什么标本同治时只补脾而不补肾呢?

【老师】江老认为，眩晕发作时，痰饮上逆的标象十分昭著，而直接补肾之药，不但缓不济急，且有滋腻之弊，反而掣肘，难求速效。故必待眩晕息止之后，再议补肾。江老临床曾屡见有迭用六味、八味、左归、右归等以期息止眩晕，结果收效甚微，甚至分毫无效。此非方药力微，实为用之不得其时之故。所以江老治本，首重于脾。而所谓补脾，不是呆补，实为运脾和胃。因为运脾可化痰饮，和胃能止呕逆；脾运能御肝之乘，风木才不得横恣；风木静，相火宁。这样，风火痰上扰的标象就可很快消除。可见这是直接治本而间接治标，一举两得。

【实习生】我想知道柴陈泽泻汤的药物组成、常用剂量、方解及使用范围。

【老师】柴陈泽泻汤即小柴胡、二陈、泽泻汤合方，另加天麻、钩藤、菊花。药用：柴胡10g，黄芩6～10g，法夏10g，党参12～15g，甘草3～5g，大枣10～12g，生姜6～10g，陈皮10g，茯苓15g，白术10～15g，泽泻10～15g，天麻10g(轧细吞服)，钩藤12g(后下)，菊花10g。其中小柴胡汤旋转少阳枢机，透达郁火，升清降浊；二陈汤化痰降逆；泽泻汤涤饮利水。方中尚寓有小半夏加茯苓汤，亦可降逆化痰，涤饮止呕；又寓有六君子汤，运脾和胃以治本。加天麻、钩藤、菊花者，旨在柔润以熄肝风。

’根据“异病同治”的原则，可以扩大本方的使用范围。如高血压或脑动脉供血不足所致的眩晕，只要具有真性眩晕的特征性症侯，投以奉方，亦可收迅速息止功。此外，我近来治疗颈椎病所致的眩晕，则去陈皮、茯苓、甘草、钩藤、菊花，而重加葛根30～60g引领津液上过头项，以舒筋缓痉；再重加川芎30～45g活血化瘀，通络止痛。已观察10余例，其近期疗效尚满意。

上一页：暴吐、暴泻、虚脱
当前页：风火痰虚说眩晕
下一页：咳嗽3个月


咳嗽3个月 《名师垂教》

咳嗽3个月

四川省乐山市人民医院中医研究室主任 　余国俊

女患，26岁，1992年10月13日初诊。

患者3个月前淋雨受凉，鼻塞流清涕，恶寒，周身酸痛，咳嗽痰多。服荆防败毒散合杏苏散2剂，诸症显著减轻，惟咳嗽不减。因图速效，改用西药，口服病毒灵、氯化铵合剂、麦迪霉素，肌注青霉素3天，不效；又配合输液7天，亦少效。不得已复用中药，先后换医4人，服药20余剂，大多为止咳化痰之品，并配服中成药如祛痰止咳冲剂、蛇胆川贝液、痰咳净、鲜竹沥等，仍然咳嗽不止。现症：咽喉发痒，咳嗽频频，早晚尤甚，痰少难咯，稍感气紧，时而呛咳；舌质偏淡，苔白(中根部略厚)，脉细带滑。查血、胸透及拍片均未见异常。

此虽迁延3个月，仍属风邪恋肺，肺失宣肃之证。子疏散风寒、宣肃肺气之金沸草散加减：旋复花10g(包煎)，白芍12g，生甘草5g，荆芥15g，苏叶10g，前胡10g，法夏10g，杏仁10g，白芥子10g，桔梗土0g。2剂。

二诊：咽痒消失，咳嗽大减，咯痰爽利。上方合止嗽散加减：旋复花10g(包煎)，白芍12g，生甘草5g，荆芥10g，桔梗10g，炙紫菀15g，炙百部10g，前胡10g，杏仁10g，仙鹤草30g。3剂。

三诊：白天已不咳嗽，惟夜间偶尔咳几声。转用民间验方“止咳十一味”善后：当归，川芎，法夏，茯苓，陈皮，生甘草，桑皮，青皮，杏仁，五味子(捣碎)，川贝母(轧细吞服)。2剂，未服完而咳止。

【老师】在肺系疾病中，咳嗽最为常见，但棘手者亦不少。俗云“名医不治咳喘”，是怕治不好而有损声誉。此虽有寡过之嫌，却也是阅历之言。因为有的病人总以为咳嗽都是小毛病，你连咳嗽都治不好，还治得好“大病”吗?我就有过这样的经历。而时至今日，犹不敢保其“十全”，此中甘苦事，得失寸心知!

【进修生甲】咳嗽若迁延失治，有时就很难理清头绪。如本例外感咳嗽，叠用中西药物乏效，迁延3个月，很容易误诊为虚证或虚实夹杂证。但老师接诊时便断为“风邪恋肺、肺失宣肃”，有何根据呢?

【老师】从病史看，初为风寒感冒兼咳嗽，服荆防败毒散合杏苏散2剂后，风寒表症显著减轻，惟咳嗽不减。此时若撤去辛温发散，而以宣疏肃降为主，辅以化痰止咳，可能会很快好转。但病人止咳心切，改用西药稀释痰液、抗菌消炎，及复用中药专事止咳化痰等，均失于宣疏肃降以逐邪外出，致令风邪恋肺，而迁延缠绵。再从现症看，咽痒则咳，气紧呛咳，痰少难咯，苔白，脉细带滑等，亦是风邪恋肺、肺失宣肃之象。治之者宜遵“咳无止法”及“不止咳而咳自止”之古训，无论病程久暂，皆宜以宣疏肃降为主。若但见病程较长便套用“久咳多虚”、　“久咳多内伤”，则误诊误治矣。

【进修生乙】据我所知，中医高校内科学教材所载的治疗风寒咳嗽的首选方，二版教材为金沸草散，五版教材则罗列杏苏散、三拗汤、止嗽散等，有点令人无所适从。老师何以独选金沸草散呢?

【老师】一种治法可以统率很多首方剂，这就给初涉临床者带来了困惑：到底哪一首是高效方?有人说，“条条道路通罗马”，但并非每一条都是捷径呀!据我临床验证，以上诸方化裁恰当，虽皆可治疗风寒咳嗽，但是疗效有所差别，而以金沸草散疗效最佳。

【进修生乙】为什么呢?

【老师】金沸草散与其余诸方一样，体现了疏风散寒、宣肃肺气的治法，而其特异性在于金沸草(现代多用旋复花)、白芍、甘草3味药的关键性作用。古今阐释旋复花者，大多以为其只有消痰降气之功，是囿于“诸花皆升，旋复独降”之谚。不可否认，旋复花肃肺降气、豁痰蠲饮之功是颇宏的(病人服后往往有胸膈滞气下降之感)。但其不可埋没的功效还有：其味辛，辛者能散能横行，而能宣散肺气达于皮毛，一降一宣，便可恢复肺主制节之权；其味咸，咸者入肾，而能纳气下行以归根，使胃中的痰涎或水饮息息下行而从浊道出，不复上逆犯肺，便可恢复肺的清虚功能态。可见旋复花一味药之功，竟可使肺胃肾三脏戴泽，上中下三焦通利。而白芍配甘草为“芍药甘草汤”，酸甘化阴，能滋养肺津，舒缓肺气。现代药理研究证实其能缓解支气管平滑肌的痉挛。故用本方时，诸药均可损益，惟旋复花、白芍、甘草3味为不可挪移之品。

【进修生丙】老师是怎样悟出此中奥妙的呢?

【老师】这全是江尔逊老中医传授的。江老早年体弱，经常咳嗽，每用止嗽散、杏苏散、六安煎等取效。但有一次咳嗽，遍用历验诸方，毫无寸效。咳嗽频频，咽喉发痒，痒心咳嗽，迁延旬余。他查阅方书，见陈修园《医学从众录》中说，“轻则六安煎，重则金沸草散”。便试服1剂，咳嗽、喉痒即止。他感到惊异，便用于别人，亦收捷效。几十年来，江老治疗咳嗽，无论新久，亦无论表里寒热虚实，都喜用本方化裁。有的病人咳嗽缠绵2?？？ 3个月，几乎遍用中西药物乏效，服本方数剂而安。以致病人间辗转传抄本方，竟亦屡有霍然而愈者。

【进修生丁】但古医书上有两个金沸草散。一见于《南阳活人书》，由金沸草、前胡、荆芥、细辛、茯苓、生姜、大枣、甘草组成；一见于《和剂局方》，方中无茯苓、细辛，而添麻黄、白芍。此外《三因极一病证方论》旋复花汤，又在《和剂局方》金沸草散的基础上添加杏仁、茯苓、五味子。不知江老临床用的是哪一个金沸草散?

【老师】江老使用金沸草散，并不拘守某一方，而是综合取舍三方，以及随证合用六安煎(二陈汤加杏仁、白芥子)和桔梗汤(桔梗、甘草)。而学问之道，贵与年俱进。江老使用本方几十年，积累了——整套行之有效的加减方法，有的加减方法还方中寓方，大大地拓宽了本方的适用范围。如乍寒乍热，加柴胡、黄芩(小柴胡汤意)；高热气喘，加麻黄、生石膏(麻杏石甘汤意)；发热咽痛，加银花、连翘、射干(银翘散意)；痰多稠粘，加浙贝母、瓜蒌仁(贝母瓜蒌散意)；哮喘痰鸣，加苏子、葶苈子(葶苈大枣泻肺汤意)；发热恶风、自汗，加桂枝、厚朴(桂枝加厚朴杏子汤意)；久咳不止，加紫菀、百部、枇杷叶(止嗽散意)；体虚易感冒，加黄芪、白术、防风(五屏风散意)；脾虚食少或便溏，加党参、白术、(六君子汤意)；痰涎清稀，头眩，心下满，加桂枝、白术(苓桂术甘汤意)。

【实习生甲】金沸草散的化裁方法这样多，表里寒热虚实都有，初涉临床者很难全面掌握使用，能否化繁为简，使之简捷实用呢?

【老师】其实江老的化裁方法还不止这些，有的是为失治或误治而设，也有照顾体质的；且均从临床实践中来，又能有效地重复使用。所以我认为，与其削足适履地“化繁为简”、，倒不如扎扎实实地把好风寒咳嗽这一关。大家知道，咳嗽一证，外感居多；外感咳嗽，风寒居多。而治疗风寒咳嗽，倘能恰当地遣选疏散风寒、宣肃肺气的方药，多能迅速获效。今人有谓“截断”者，亦是此意。果真如此，金沸草散的那么多化裁方法还有多少用武之地呢?可惜事实并非如此。江老曾秉笔直书道：有一见发热(或体温升高)便断为摲缛葦或撎等葦，而直用桑菊或银翘辈，或径用清热化痰药及抗生素；有因喉痒或痰少难咯便认作“风燥”或“阴伤”而恣用润燥或养阴方药；有因久咳不止便认作虚咳，而屡进补益药物者。凡此皆因失于及时疏散、宣肃，而致咳嗽迁延缠绵，甚则转成劳嗽。张景岳亦曾愤激而言，“俗云伤风不愈变成劳，夫伤风岂能成劳”?

【实习生乙】金沸草散化裁治疗外感咳嗽，其治愈率大约有多少?

【老师】80％以上。

【实习生乙】治不好的改用什么方药呢?

【老师】据我临床观察，服本方疗效欠佳者，约有三种情形：一是旋复花的药味苦涩难咽，有的病人服后易呕逆，因惧呕而不能竟剂；二是有的病人愈后几天又复咳(症状较轻)；三是有的病人总是遗留一个咳嗽“尾巴”偶尔咳嗽几声，如本例便属之。谚曰，“甘瓜苦蒂，物无全美”，世上岂有“十全”之方药?我的处理方法是：服之易呕逆者，可嘱其少量频服；若仍呕而惧服者，则改用陈士铎的舒肺汤(桂枝　苏叶 　桔梗 　甘草　茯苓 天花粉)合六安煎。若愈后几天复咳者，可继服柴胡 桂枝汤加炙紫菀、蝉衣、木蝴蝶。若遗留咳嗽“尾巴”者，则继服“止咳十—味”　(本案三诊方)，此方流传在民间，原治肺结核咳嗽。20余年前我偶然移治1例外感咳嗽，外症已解，咳减而旬余不止者，1剂咳止。尔后治验渐多，便作为外感咳嗽的撋ㄎ卜綌来使用。本方药味十分平淡，但组合离奇，很难强为之诠解。

还须说明的是，极少数外感咳嗽病人，初服金沸草散化裁，咳嗽虽减，但继服“止咳十一味”后，却不能扫尾，渐渐干咳无痰，夜间加重，舌净无苔。此时可试用我拟的“顽咳方”：玄参15g，麦冬15g，五味子6g，生甘草6g，桔梗10g，仙鹤草30g，炙紫菀30g，桃仁10g，红花6g，藕根30g，生牡蛎30g。若个别病人服本方2剂后，干咳减轻而不止者，可与清燥救肺汤交替服用，以收全功。

上一页：风火痰虚说眩晕
当前页：咳嗽3个月
下一页：平卧则安，起则眩晕


平卧则安，起则眩晕 《名师垂教》

平卧则安，起则眩晕

浙江绍兴市中医院主任 　董汉良

赵X X，男74岁，退休干部，1992年4月就诊。

患者长期卧床已有年余，前医按中风后遗症、心力衰竭、冠心病、高血压等中西医论治，收效甚微；经人介绍来我处求诊。心电图检查提示：冠状动脉供血不足。脑电图检查提示：脑供血不足。B超肝、胆、肾无异常。血压不稳定，时高时低。平卧则安，坐起则头晕目眩，恶心，甚者呕吐；故用双轮平板车平卧送来求医，又因不能起坐，家属要求车边应诊。

症见：患者仰卧，面色皓白，神志清楚，对答满意，纳差懈怠，四肢无力，口淡无味，大便不畅行，小便能自控，四肢能随意活动，无半身不遂之象，未见明显消瘦，令家属扶持起坐，片刻，即头晕目眩，移时泛泛欲吐，随即予以平卧，卧后诸症渐消。脉迟缓，舌淡苔白、腻。血压11．6／6．6kPa，心律齐，心跳60次／分，偶有早搏，腹平软，肝脾未及，无肿块触及。下肢按压不凹陷。

证属：“眩晕”无疑。虽西医诊为诸多老年病，然从脉证所见为高年肝肾亏虚，气血不足，痰瘀内结，清阳不升之侯。宜养肝益肾，补气升阳治其本；治痰化瘀，疏导经络治其标。用东垣补中益气汤合景岳贞元饮加减出入。处方：葛根30g，黄芪30g，白术10g，升麻10g，水蛭10g，熟地30g，当归15g，川芎10g，荷叶30g，炙甘草5g。1日1剂，连服5剂，以观疗效。

5剂后，由其子代诉传方，据云药后精神好转，纳食渐香，大便畅行，扶持坐起，眩晕不立即发生。药中肯繁，效不更方。前方加仙灵脾30g，仙茅10g，继进5剂。

10天后，“起则眩晕”症状明显减轻，但因有恐惧“眩晕”的心理，不敢久坐，能起坐5～10分钟即平卧。即以前方增删调治20剂，若大便秘结3～5天加大黄5g，苁蓉10g；纳食不香加炒生山楂(各)30g，生谷芽30g；腹胀加大腹皮10g；苔根腻加泽泻15g胸闷不畅加全瓜蒌10g，薤白10g等。1日后，“起则眩晕”基本控制，但不能下床行动，只能半卧或端坐。配以灸百会，用麦粒大小艾柱，直接灸7壮，经内外合治后，效果显著，头晕目眩已平，且能下床柱杖行走，患者及家属甚为惊喜，药治亦因之停止，嘱其饮食调养，莲子汤、百合汤常服，饮食清淡，少进脂肪、糖类。现已康复如常人。

【学生甲】请问老师，本证“眩晕”无疑，何以方中不用天麻、钩藤之属，愿闻其故。

【老师】天麻、钩藤本是祛风止晕之良药，如天麻钩藤饮，半夏白术天麻汤之类，为治眩晕之要方。眩晕一证，多责之于肝，《内经》有“诸风掉眩，皆属于肝”之说；天麻、钩藤平肝潜阳，为治疗肝阳上亢所致眩晕之佳品，故常用之；但临床并非皆然，历代医家对眩晕的论说也颇多，如朱丹溪提出“无痰不作眩”，张景岳认为“无虚不能作眩”，徐春甫以虚实分论，陈修园按风、火、痰、虚论治，虞搏补充“瘀血致眩”。故眩晕一证，按虚实分，风、火、痰、瘀致眩晕者为实；气血阴阳亏虚致晕者为虚。而临证所见，无纯虚纯实之侯，多为虚中挟实，或本虚标实之证。本案患者高年肝肾亏虚，作强无能，故长期卧床，懈怠无力；气血不足，则面色皓白，纳钝口淡；脾虚气弱，清阳不升，痰瘀阻络，气血不能上荣故平卧则安，起则眩晕。所见为本虚标实之象，治当补气升阳取用东垣补中益气汤之意(黄芪、白术、当归、升麻、炙甘草)；益气养血，滋补肝肾选用景岳贞之饮(熟地、当归、炙甘草)。并加葛根、川芎、水蛭活血化瘀，直趋头项；荷叶升清降浊，降脂杜痰，合而祛络中痰瘀，使标本同治，络道畅行，气血上荣，则不用天麻、钩藤而眩晕自除。

【学生乙】请问方中所加之品(葛根、水蛭、川芎、荷叶)，老师有何应用心得，望能赐教。

【老师】方中所加的葛根、水蛭、川芎、荷叶4味药，对此病起着举足轻重的作用，虽为治标之品，然与补虚固本之剂起着相辅相成的作用。葛根据传统治疗“头项强痛”(张仲景)的经验，现代药理研究证实，葛根具有扩张血管，解除血管痉挛，降低血压，祛除瘀滞，调畅血行的作用。故有人将葛根移作活血药应用于临床疗效卓然。所以凡头、项血运不畅的脑部、颈项、颈椎的病变皆可用之。有人报道葛根30g加入辨证施治方中治疗脑血流图异常，有明显作用。对于脑血栓形成、偏头痛、颈椎骨质增生症等皆有治疗作用。本案中就取用葛根的这种特殊性，而葛根又有升阳上达的功效，能升提中气，有助于补气养血之品上荣脑部。水蛭为笔者常用之品，该品虽历代中药专著中认作有毒，但据临床实践证明，不但无毒，且有“血肉有情”之功；其活血破瘀之力甚著，能在多种疾病中配伍应用，张锡纯认为“破瘀血而不伤新血”，“纯系水之精华生成，故最宜生用，甚忌火炙”，笔者甚为赞赏；本品除祛瘀外，尚有利水化瘀之功，因此是痰瘀同治之佳品，为高血脂、肺心病、老慢性支气管炎、脑血管病均可配伍应用，丝毫无毒，放胆用之!荷叶升清降浊，古有清震汤，能降脂杜痰，对老年性代谢障碍之心脑血管病可随症加用，此晶最宜用鲜品，有清香悦脾，芳香醒脑之功。川芎，古有“头痛用川芎”之说，能直趋灵虚，王清任之通瘀活血汤也用川芎之趋脑之性，最大剂量可用15～30g，但因此药辛渴偏燥，故量大时需配滋润之品，如制首乌、杞子之属。

【学生丙】患者经治月余，已见效验，何以老师还要灸百会，请释其义。

【老师】“病久入络”，“久病致虚”，对于慢性病，必须时时认识这两方面的变化。灸百会通过经络的作用达到升提元气的目的。据报道，灸百会可治各种虚性眩晕。笔者经验，在70年代曾治70岁老妇贫血性眩晕，用单纯灸百会而痊。当时山区缺医少药，经济贫困，对于因气血不足所致眩晕，用补气养血之剂，条件不许可，因此用灸百会收到同样效果。故由鉴于此，配合灸百会以增强疗效，调节自身抗病能力。同时于慢性、久治不愈的痼疾，笔者重视中医的综合性治疗，开拓临床思路，如内病外治，针药配合，食养食疗，气功疗法，心理治疗等，灸百会也是出于此种治疗思路。

百会穴除治疗眩晕外，还可治疗小儿脱肛，妇女子宫脱垂，痔疮出血等人体下部病变，即所谓“下病上治”之意；百会有补虚强壮的作用，上述诸症皆因气血不足所致病证；灸百会最有效是用艾绒直接灸，次数越多越有效，但以能忍耐为度。若不耐疼痛，可用穴位药贴方法，取斑蝥1只研细，调敷穴上，同样能发泡刺激穴位。这些方法都是临床用之确凿的疗法，且药简效宏，值得提倡。

上一页：咳嗽3个月
当前页：平卧则安，起则眩晕
下一页：泄泻腹痛反复发作10余年


泄泻腹痛反复发作10余年 《名师垂教》

泄泻腹痛反复发作10余年

湖南中医学院教授 　熊继柏

患者，女，50岁。1986年5月就诊。

患者自诉：1970年间，其家庭生活条件艰苦，饮食生冷饥饱无节，遂患泄泻兼腹痛的病证，持续发作达半年之久，经多方治疗始愈。但不久后或遇天气骤变，或饮食过饱，或食辛辣之物，或进生冷及油腻之品，则必触发，发则大便泄泻，腹中胀痛。延医用药，多为黄连素、氯霉素之类，服后痛泄即可控止。然仅过旬日又发，如此数年，其发作愈加频繁，每月约发3～4次，春夏秋冬几乎无有间断，不得不经常自备黄连素、香连丸等随身携带服用。并先后5次住院治疗，其间也曾多次请中医治疗，亦未获显效。今年入夏以来，症状明显加重，大便泄泻，每日轻则3～4次，重则7～8次，自觉大腹胀满，隐隐作痛，每于食后胀痛明显，欲其转矢气而胀痛才得以松缓，并且泻而不爽，所下稀便稠粘，每便之后都要刷洗厕池，其粪始去。曾去医院做过数次大便检验，均未发现痢疾杆菌。患者饮食日见减少，精神日见衰弱，口中时苦时腻，脘腹时觉痞满，嗳气、矢气常作。

视患者，其大腹较为胀满，按之觉痛，形体颇瘦，舌红苔垢腻而黄滑，脉滑。

据脉症分析：病属湿热挟积滞的泄泻 腹痛证，治必清其湿热，去其积滞，方可止其泻，除其痛，乃拟木香导滞丸加厚朴，做汤剂服之。

处方：广木香6g，槟榔10g，大黄6g，枳实(麸炒)15g，神曲15g，茯苓10g，白术(炒)10g，泽泻6g，黄连5g，黄芩6g，厚朴10g。嘱服5剂。

次诊：患者自诉服药后便泻爽快，次数减少，每日2?次，腹中胀痛明显减轻。察其舌腻苔亦已减退，其脉仍滑。药已对证，施以原法原方，再进5剂。

三诊：泄泻基本控制，大便时溏，腹中已不觉胀痛，饮食增进，舌苔转为薄腻，脉滑。取效明显，可望根治，乃拟原方做丸剂，缓缓服之。

处方：广木香30g，槟榔60g，枳实60g，大黄30g，茯苓60g，泽泻30g，厚朴60g，白术60g，黄芩40g，黄连30g，神曲60g。合碾细末，和蜜为丸如黄豆大，每服20?0丸，早晚用开水送服。约服月余，其泄泻 腹痛基本痊愈。

四诊：时过半年，病人复来求诊，谓泄泻 腹痛之病并未复发，但逢饮食稍多之后，便觉腹中微微胀闷不舒，大便或时而溏泻1?次。视其舌红苔薄腻，脉缓。此乃脾气尚虚，滞犹未尽之征，改拟岳氏加减资生丸，仍制丸剂服之。

处方：党参50g，炒白术50g，茯苓50g，甘草20g，砂仁30g，陈皮30g，桔梗30g，扁豆50g，怀山药50g，莲子肉30g，薏苡仁50g，芡实50g，炒麦芽50g，神曲50g，炒山楂50g，鸡内金50g，白豆蔻30g，藿香30g，黄连20go

又过半年，患者约见，谢曰，“病已痊愈，未见复发”。数年后余复追访，言其病确未再发。其人精神饱满，饮食正常，大便正常。10余年的痼疾得以根治。

【医生甲】此病属久泻，老师为何不考虑它是虚证，却断定它是实证?

【老师】“暴泻多实，久泻多虚”，这是指一般情况而言。若患者素体不足，虽非久泻，亦可为虚证；或暴泻过度，造成津脱阳衰，更为虚证。又若久泻患者，虽则体质已虚，但却感受邪气，伤于饮食，邪留不去，则为实证；或虽久泻，而腹中宿有积滞未去，亦为实证。因此泄泻不论新久，皆有虚实之辨，绝不可一概而论。

泄泻而兼腹痛，其病位显然在肠胃，《内经》指出“六府者，传化物而不藏”。以肠胃言，则主司食物的传导乃致糟粕的传泄。如果传导失职，不通则病，故凡肠胃间病，诸如呕吐、泄泻、腹痛等疾，即使病程颇久，亦不可忽视实证。奉患者泄泻已达10余年，无疑正气亏虚，故尔形瘦体倦。然其症见腹中胀痛，按之不舒，反欲矢气得缓，且大便泄而不爽，挟带粘液，这些都是实象。尤其是舌苔垢腻而黄滑，更表明腹中定有湿热、积滞。《医门棒喝)所谓摲？？？？？。又泄泻脉滑，亦属实象，朱丹溪曾谓，“下利脉反滑，当有所去，下之安”。由于患者表现了这些实证特点，所以尽管他是久泻，也要断定为实证。

【医生乙】久泻病证，每多缠绵反复而不易治愈，请老师谈谈其辨证要点。

【老师】辨治久泻，最要紧的有两点：

第一，要审察虚实。一般而言，虚证中常见的有脾虚证、肾虚证及肝郁脾虚证。脾虚证表现大便溏泻，迁延反复，所下食物不化，伴食少体倦，食后脘腹满闷不舒，稍食油腻或稍事劳累则泄泻加重，面黄，舌淡，脉细。治当健脾益气，可用参苓白术散之类(处方略)。肾虚证表现形寒肢冷，腰膝酸软而泄泻多在黎明前后，舌淡苔白，脉沉细，治宜温肾固涩，用四神丸之类(处方略)。肝郁脾虚证表现泄泻而脘胁或胁腹部胀痛，暧气矢气，其泄每随情志郁怒而加重，苔薄，脉弦。治宜抑肝扶脾，用痛泻要方之类(处方略)。久泻中的实证，常见的有湿邪停滞证和宿积不化证。湿邪停滞证又有湿热、寒湿之分：湿热证表现泄下物稠粘如酱、或挟粘液，腹中痞满，小便黄，舌苔黄腻，治以王氏连朴饮之类(处方略)。寒湿证表现泄下物清稀，腹部冷痛，小便清，舌苔白滑厚腻，治以胃苓汤之类。宿积不化证具有泄泻反复迁延，每与饮食相关，腹中胀痛不休，泻下物多腐臭之气，舌苔垢腻，脉滑有力等特点，治宜消积导滞，可用枳实导滞汤合保和丸之类(处方略)。

第二，要注意兼挟证。临床所见，凡久泻不愈者，多为兼挟证。如脾虚挟湿证，脾虚挟滞证，脾虚气陷证，脾肾两虚证，湿热兼积滞证等，而此类证侯较之单纯的虚证、实证则尤为多见。脾虚挟湿证：表现大便溏泻，反复不愈，腹胀，食不化，四肢倦怠，舌苔白腻等特点，治宜健脾祛湿，可用四君子汤合平胃散加淮山药、苡米之类(处方略)。脾虚挟滞证：表现便泻时发时止，极易为饮食不节所触发，脘腹胀闷不舒，四肢倦怠，食欲不佳，泄泻时挟有不消化食物，常觉暧腐吞酸以及舌苔腻等特点，治宜健脾化积，可用岳美中加减资生丸之类(党参、白术、茯苓、山药、苡米、莲子、芡实、陈皮、甘草、炒麦芽、神曲、山楂、白蔻、藿香、砂仁、桔梗、扁豆、黄连)。脾虚气陷证：表现大便溏泻，遇劳则甚，食欲不振，一身酸困乏力，甚则肛门坠胀，舌淡，脉虚缓等特点，治宜升阳健脾，可用升阳益胃汤加减(党参、黄芪、白术、陈皮、法夏、茯苓、甘草、黄连、泽泻、防风、葛根、柴胡、薄荷)。脾肾两虚证：久泻不止，反复发作，常见完谷不化，每于五更时脐腹作痛，肠鸣泄泻，伴食少体倦，腹中冷痛，腰膝酸软，畏寒肢冷，舌淡苔白，脉沉细等特点，治宜温补脾肾，可用理中汤合四神丸之类(处方略)。湿热兼积滞证：表现泄泻兼腹痛腹胀，腹部按之不舒，泻而不爽，并挟粘液，舌苔黄厚腻，脉滑等特点，治宜清湿热、导积滞，可用木香导滞丸之类(本病例即属此类)。总之，治疗久泻，必须注意其兼证特点，辨别虚实，分清主次。《谦斋医学讲稿》中说过一段话，“腹泻的原因不一，从本质分析不外二类：虚证属于内伤，浅者在脾，深者及肾；实证属于病邪，以湿为主，结合寒邪和热邪以及食滞等。根据病因病机，分别使用化湿、分利、疏散、泄热、消导、调气等多系泻法；健脾、温肾、益气、升提、固涩等多系补法。泻法中可以兼用补法，补法中也能兼用泻法，同时与其他治法互相结合，均须分清主次”。此话很有道理。

此外，久泻之病，还须注意饮食宜忌。若饮食不节，生冷无忌，即使方药对证，亦难奏良效。《难经》所谓“损其脾者，调其饮食，适其寒温”，这一原则，对于久泻尤为重要。

【医生丙】木香导滞丸属缓下之剂，临床用治泄泻，应掌握什么原则?

【老师】木香导滞丸功在消导积滞，清利湿热。《松崖医经》谓，“木香导滞丸，……用治伤湿热之物，不得消化，痞满闷乱不安者”。《医方集解》又谓，“木香导滞丸，……此足太阴阳明药也。饮食伤滞，作痛作积，非有以推荡之，积滞不尽，病终不除。故以大黄、枳实 攻下之，而痛泻反止，经所谓通因通用也。伤由湿热，黄芩 黄连佐之以清热；茯苓 泽泻佐之以利湿。积由酒食，神曲蒸窨之物，化食解酒，因其同类，温而消之。芩连大黄，苦寒太甚，恐其伤胃，故又以白术之甘温，补土而固中也”。由是可见，木香导滞丸用治泄泻，法在通利去邪，因势利导，故其泄泻不论久暂，一定具有湿热、积滞的证侯特点，一定属于实证。

要知湿热挟滞胶着肠道，并非一次性攻下就可以使邪气尽去，故诸承气汤皆非所宜。当以缓缓荡涤之法，持续服药，以俟邪去而正安，方可图其根治。《金匮翼》云，“久泻不止，百药不效，或暂止而复来，此必有陈积在肠胃之间。积一日不去，则泻一日不愈，必先逐去陈积而复补之，庶几获益”。

上一页：平卧则安，起则眩晕
当前页：泄泻腹痛反复发作10余年
下一页：专方专药治口苦


专方专药治口苦 《名师垂教》

专方专药治口苦

四川省乐山市人民医院中医研究室主任 　余国俊

案1 　周X，男，61岁，1985年10月5日初诊。

患者口苦约半年，未尝介意。半月前饮酒过多，口苦加重，夜卧尤甚，而辗转难寐。前医曾予小柴胡汤加焦栀、知母、夏枯草3剂，口苦稍减；又换服龙胆泻肝汤3剂，仍无显效。舌质红苔薄黄，脉弦细略数。

此为单纯性口苦，病名曰“胆瘅”。予简裕光老中医自拟“柴胆牡蛎汤”加味：柴胡10g，胆草10g，生牡蛎30g，葛根30g，生甘草6g。2剂。

效果：服头煎后约丑小时，口苦大减；服完1剂，口苦消失，夜寐亦安o 1个月后因饮酒啖辛辣，口苦复发，乃取上次所余之药煎服，亦尽剂而口苦消失。几年来口苦偶尔复发，均照服本方1～2剂而安。

案2　吴X，女，30岁，1985年6月13日初诊。

主诉：胃脘满闷，腹胀口苦1年余。知饥欲食，食后则胃脘满闷，腹部胀满难受，嗳气、矢气多，心慌，夜间肠鸣漉漉，时如雷鸣，进油腻食物后更甚，便溏不爽，口苦无己时。舌淡胖，苔薄白，脉弦沉。已服中药20余剂未效。西医检查：胃下垂6cm，胃肠无器质性病变。

拟诊为脾胃虚寒，浊气聚滞。投以理中汤合厚朴 生姜半夏甘草 人参汤：党参15g，白术12g，干姜12g，炙甘草6g，茯苓15g，厚朴20g，法夏10g，生姜10g。服3剂，胃脘满闷，腹胀大减，肠鸣、心慌止，但口苦如故；又述常常短气、畏寒。乃于上方加黄芪30g，熟附片15g(先熬)，服3剂，诸症基本消失，但口苦更甚。

至此方知此证原挟有肝胆郁热，湿热药有裨于脾肾，而不利于肝胆。遂于第一方中加柴胡10g，胆草3g，生牡蛎15g。服2剂，口苦减轻；即撤去第一方，单服所加之3味药，3剂后口苦消失。

【学员甲】口苦虽系常见之症，但临床上以口苦为主诉而来就诊者却较为少见，所以有的医者不大重视。老师比较重视口苦，且提倡使用专方专药来治疗。如案1口苦为主症，便主用柴胆牡蛎汤；案2口苦为兼症，则合用柴胆牡蛎汤，疗效均佳。

【进修生甲】柴胆牡蛎汤的方名就包括了全部药物：柴胡、胆草、生牡蛎。我揣摩老师使用如此简单的3味药治疗口苦，是由于口苦的病机比较单纯：胆火上炎。是这样的吗?

【老师】是这样，但还可以推衍一步。大家知道，口苦是胆病主症之一，照《内经》的说法，口苦作为一种“奇病”，其病机为“胆虚气上溢”或“胆火上炎”。如《素问·奇病论》说，“有病口苦……病名曰胆瘅。夫肝者，中之将也，取决于胆，咽为之使。此人者，数谋虑不决，故胆虚气上溢而口为之苦”。《素问·痿论》又说，“肝气热则胆泄口苦”。可见口苦的继发病位在胆，而原发病位在肝。因肝主谋虑，若“数谋虑不决”，则肝气郁结，郁久则化火，波及于胆，导致胆的功能失调，胆火上炎，或胆气上溢，则发生口苦。

【进修生乙】《伤寒论》说，撋傺糁。??口苦、咽干、目眩也”。口苦作为少阳病提纲三症中的第一症，也可理解为“继发病位在胆，原发病位在肝”吗?

【老师】可以这样理解，因为张仲景著《伤寒论》时曾“撰用素问九卷……”，其学术思想与《内经》是一脉相承的。而更重要的是，从临床上看，少阳病的患者，多为平素肝郁不舒之人。所以治疗口苦，既要清降胆火，又要疏肝达郁。我的老师简裕光老先生自拟的柴胆牡蛎汤恰合此意：肝喜条达而宜升，柴胡苦平，升发肝气，疏肝达郁；胆喜宁谧而宜降，胆草苦寒，沉阴下达，清降胆火；生牡蛎咸寒，滋水涵木，敛辑胆火，“则肝胆自得其养”(张锡纯语)。临床实践证明，治疗口苦须3味同用(柴胡10g，胆草6～10g，生牡蛎15～30g)，拆散用之，或随意添加之，则效差或无效。若主症为虚寒，或体质属虚寒者，胆草宜减少至3g左右。

【实习生甲】这首专方治疗单纯性口苦的有效率大约是多少?

【老师】十之八九，可惜独用本方的机会不多，因为单纯性口苦毕竟少见。

【进修生丙】单纯性口苦虽然少见，但临床上口苦却可以出现在多种疾病之中，又该怎样解释呢?

【老师】这是由于胆为阳木，胆中相火敷布于周身，十一脏借此而生机勃勃，故《内经》说，“凡十一脏取决于胆也”。反之，十一脏有病，亦可波及于胆，因此胆病主症之一的口苦，便可以出现在多种疾病之中。

【进修生】这种解释颇有新意，可以说得具体一些吗?

【老师】肝胆相连，肝病最易累胆，故肝病中最多口苦。他如脾胃湿热壅遏，心火上炎，肾火上冲，肺热蕴积等，一旦波及于胆，亦可出现口苦。这些都属实热证，比较好理解。但如案2脾肾虚寒，亦出现口苦者，乃因挟有肝胆郁热，就不大好理解，而易被忽视。此外张景岳还说过，“凡思虑劳倦，色欲过度，多有口苦口燥、饮食无味之症，此其咎不在心脾，则在肝肾。心脾虚则肝胆气溢而口苦，肝肾虚则真阴不足而口苦”。(《景岳全书吩?？？ 证》)这实际上就是心脾虚或肝肾虚而波及于胆的复合证候。

【实习生乙】老师喜欢用柴胡、胆草、生牡蛎3味药治疗口苦，除此之外，还有哪些药物可以治疗口苦?

【老师】从理论上说，大凡清降或辑敛胆火的药物，都可用来治疗口苦，如青蒿、黄芩、竹茹、青黛、茵陈、栀子、胆星、猪胆汁等。但临床中遇口苦时，应仔细推敲，是胆腑自病，还是它脏之病波及于胆?不可泛泛清热。以胃痛伴口苦为例，如胆热犯胃，当用左金丸；如痰湿化热，当用温胆汤为主；如肝肾阴虚，当用高鼓峰滋肾清肝饮为主，如脾胃虚寒兼肝胆郁热，当用温热药治虚寒证，或在方中少佐黄连，如连理汤。总之，要“谨守病机，各司其属”，遣方用药才有准的。如我曾治某妇，年4旬，口苦半年，曾服龙胆泻肝丸10瓶，口苦未减，反增口干、便秘。我察其舌淡红，苔少欠润，脉弦沉细，考虑为阴虚肝郁，用一贯煎合四逆散加草决明、肉苁蓉，服2剂口苦大减。

【进修生乙】既然如此，柴胆牡蛎汤还有多少用武之地呢?

【老师】柴胆牡蛎汤作为治疗单纯性口苦的专方，颇具“简、便、廉、验”的特色。口苦为兼症时，若将本方合入治疗主症的当用方中，则有信手拈来而独挡一面的妙用。

附带披露一下，此方本系简老先生治疗慢性胆囊炎的通治方，而施用于肝胆郁热型者疗效尤佳。若将此方与辨证选方相结合，则可广泛地适用于慢性胆囊炎的各种证型，如痰热型合黄连温胆汤，湿热型合三仁汤，气郁型合柴胡疏肝散，脾胃虚弱型合柴芍六君子汤等。

【实习生】老师用过此方治疗慢性胆囊炎吗?

【老师】经常使用，且“隔山”使用亦验。如1983年2月山东聊城县赵X(女，45岁)来函称：右上腹胀痛并放射至肩背，反复发作11年，伴口苦、嗳气、嘈杂；，进油腻食物或忧思恼怒后，上述症状必加重。舌质偏红，苔薄黄，脉弦。经X线胆囊造影，确诊为慢性胆囊炎。经用中西药物治疗，疗效不理想。我初步考虑为肝胆郁热，遂寄去柴胆牡蛎汤原方，嘱其试服。服6剂，右上腹胀痛明显减轻，口苦消失；但大便微溏，口淡，纳差，乏力。乃辨证为肝胆郁热，脾胃虚弱。用此方合柴芍六君子汤加黄芪，服30剂(2日1剂)，诸症若失。经B超检查，胆囊未见异常。1986年9月来函称：其病未复发。

我在经常使用本方结合辨证分型治疗慢性胆囊炎的过程中，发现最先消失的症状是口苦，于是推广试用于多种疾病之口苦，而有效率颇高，便视之为治疗口苦的专方专药。古人说，“事莫贵乎有验，言莫弃乎无征”。希望大家在临床上继续进行验证。

上一页：泄泻腹痛反复发作10余年
当前页：专方专药治口苦
下一页：内伤头痛巧辨证


内伤头痛巧辨证 《名师垂教》

内伤头痛巧辨证

山东中医学院方剂教研室教授 　杨雅西

患者，男，50岁。头痛且空，每兼眩晕耳鸣多年。平素症状不明显，常因看书、阅读文件疲劳而加重，甚则不能从事日常工作。曾多次在西医院就诊，心电图、脑电图、颅骨拍片等检查，均无明显异常发现，常服维生素及安眠药之类，效果不佳。

本次因连续数日开会而工作劳累，头痛、眩晕症状明显加重，难以坚持工作，故前来求诊。自述平素腰膝酸软无力，夜寐欠佳，且心烦，情绪易激动，食欲、二便尚可。舌质红苔白，脉弦细。血压、心电图检查均在正常范围内。

辨证：头痛(肝肾阴虚，心肾不交)。

治法：滋养肝肾，养心安神，佐以平肝潜阳。处方：杞菊地黄丸加减。药用：熟地12g，山萸肉12g，枸杞子15g，菊花12g，白芍12g，丹皮9g，天麻12g，生石决明30g，炒枣仁30g，石菖蒲12g，远志12g。水煎服。每日1剂，分2次服。

二诊：患者自述，服上方12剂后，头痛、头晕减轻，心烦已除，睡眠情况略有改善。仍用前方，加陈皮12g，继服12剂。

三诊：述服上方以后，腰膝酸软无力、情绪易激动等症状明显改善，头痛而晕亦基本消失；唯睡眠虽较用药前好转，但仍有多梦不宁。考虑到病人头痛症状已趋缓解，其他兼症也基本消失或好转，故改汤剂为丸剂，将二诊方中各药扩大10倍，共为细末，加水成丸，每服6g，每日3次。

数月后，病人前来告之，自服前方丸荮1粒后，睡眠、饮食正常，头痛、头晕耳鸣等症状均消失，服药期间，曾连夜加班工作，亦无明显异常出现。

【学生甲】老师，这例患者您是从“头痛”一病着手治疗的，数年疴疾，霍然而愈，请老师讲讲其要点。

【老师】头痛是临床上常见的自觉症状，可以出现于多种急性、慢性疾病的过程中。祖国医学的所谓“头痛”，系指在内科杂病中以头痛为主要症状者，若属某一疾病过程中而出现的兼症，则不应列入头痛一证讨论范围内。

头痛一般可分为外感头痛和内伤头痛两大类。本例患者头痛而晕多年，兼有烦躁、失眠等，此属肾水不足而致水亏木旺，故为内伤头痛。患者常年夜寐不佳，腰膝酸软无力，且情绪易激动，提示素体肾阴偏虚，尚有肝阳偏亢之象，又因连日劳累用脑，耗伤阴血，故出现肝肾阴虚，肝阳亢盛之头痛且空，眩晕耳鸣等症状。因此，治以滋养肝肾，交通心肾，兼平肝潜阳之法，方选杞菊地黄丸化裁。方中熟地、山萸肉、枸杞子、白芍以滋补肝肾之阴；天麻、生石决明、丹皮、菊花以平肝潜阳且清热，既可防肝阳化热，又可制肾阴虚生热；炒枣仁、石菖蒲、远志以养血安神，交通心肾，如此肝肾并治，心肾同调而收效。

【学生乙】老师，请您谈一下临诊时如何对内伤头痛进行辨证施治。

【老师】好吧，对这个问题，我们先复习内伤头痛的病因病理，然后再言及诊断要点和治疗方法。

祖国医学认为头为“诸阳之会”，“清阳之府”，乃髓海所在，既有经络与脏腑相连，又有诸窍内外相通，因此，引起头痛的原因诸多，在此，外感风寒、湿、热之邪而致外感头痛不予讨论，我们着重讨论内伤头痛。

内伤头痛其发病原因与肝、脾、肾三脏关系密切。因于肝者，或情志不和，肝失疏泄，郁而化火，上扰清空而头痛；或木火伤阴，肝失濡养，肾水不足，水不涵木导致肝肾阴亏，肝阳上亢，上扰清空而头痛。因于脾者，多系劳伤过度，病后产后体虚，脾胃虚弱，生化不足，或失血之后，营血亏虚，不能上荣于脑髓经络而致头痛；或饮食失节，脾失健运，痰湿内生，痰浊上扰，阻遏清阳而头痛。因于肾者，多因禀赋不足，房劳不节，肾精久亏，脑髓空虚而致头痛；或因肾阳衰微，清阳不展而为头痛。

祖国医学认为人体正常的生理状态是清升浊降。经云“六腑者，传化物而不藏”。传化的功能正常，则浊降清升，若传化功能失调，而致气机不畅，水湿痰饮内生，大便秘结不通，则浊气不得下降，反而上逆，导致头痛，多属实证范围。经云“五脏者，藏精气而不泄”。五脏精华气血，六腑清阳之气，皆上注于头而荣养之，若劳倦伤气，虚劳损精，产后失血等，致清阳不升，气血不得荣于脑，亦导致头痛，多属虚证范围。不通则痛，凡气血郁滞，阻塞脉络，或久病入络，瘀血内停，致经脉壅滞不通，亦可引起头痛。

以上是内伤头痛的主要病因病理，至于内伤头痛的辨证，除了详细询问病史及伴发症外，还应注意以下几个方面，以协助诊断。一是要注意头痛的部位，分清全头痛还是偏头痛，巅顶痛还是头项痛；二是要注意头痛的时间，如清晨、中午或午后疼痛出现或加重等；三是要注意诱因，如因劳累过度，失血过多，情绪激动，房劳或饮食失节导致等。

对于内伤头痛的治疗，不宜简单地见痛而止痛，一般常可采用补气升阳，养血疏风，活血化瘀，平肝潜阳，清肝降火，疏肝解郁，利湿化痰，暖肝降逆，滋补肾阴，温肾扶阳十法。

【学生丙】老师，能否传授一下您对内伤头痛的治疗经验?

【老师】可以。还是按照常见的内伤头痛分类逐一为大家介绍口巴。

①气虚头痛：清晨头痛，悠悠忽忽，有空洞感，面色皓白无神，四肢倦怠嗜卧，食少纳呆便溏，畏寒少气懒言，舌淡苔薄白，脉沉弱无力。常因久病或疲劳过度而诱发。

气属阳，清晨为阴阳交会之时，由于气虚阳不足故痛作。劳则气伤，故劳累易引起发作。余症皆为脾胃气虚之象。其主要机制为中气虚而清阳不升。

治宜补气升阳，方用补中益气汤(黄芪、人参、白术、炙甘草、陈皮、当归、升麻、柴胡)加细辛、川芎。亦可用顺气和中汤(黄芪、人参、白术、陈皮、当归、白芍、炙甘草、升麻、柴胡、蔓荆子、川乌、细辛)。

②血虚头痛：头痛多在晚上，时作时止，痛时目眩，自眉梢亡攻，面色苍白，体倦头晕，心悸不宁，唇舌色淡，脉细弱无力(，多由失血或大病后及产后等引起。

血属阴，夜亦属阴，故血虚头痛常夜晚明显加重。血虚不能养心，故心悸不宁，不能上荣于脑，故头痛。

治宜养血疏风，方用加味四物汤(当归、川芎、熟地、白芍、白芷、羌活、独活、细辛、蔓荆子、甘草)或清上蠲痛汤(当归、川芎、防风、苍术、白芷、羌活、独活、麦冬、黄芩、菊花、蔓荆子、干姜、细辛)。

③血瘀头痛：头痛反复发作，经久不愈，痛处固定，痛如针 刺，舌质紫黯或有瘀斑，脉弦涩或细涩。或有头部外伤史。

久病入络，气血凝滞，瘀血阻塞络脉，不通则痛。

治宜活血化瘀，方用通窍活血汤(赤芍、川芎、桃仁、红花、老葱、红枣、麝香、黄酒)。

④肝阳头痛：中午头痛加重，怕见阳光，痛偏两侧，眩晕如仆，耳鸣目胀，喜静恶烦，泛恶欲吐，睡眠不宁，严重者巅顶如有物重压，兼麻木感，舌质红，脉弦有力。

中午为阳盛之时，又肝阳偏亢，两阳相迫，故而头痛加重。肝血不足，阴不敛阳，肝阳上扰横逆，则生诸症。

治宜滋阴潜阳，方用建瓴汤(山药、怀牛膝、生赭石、生龙骨、生牡蛎、生地、生杭芍、柏子仁)或用驯龙汤(生地、当归、白芍、羚羊角、真珠母、龙齿、菊花、薄荷、桑寄生、钩藤、独活、沉香)。

⑤肝火头痛：头痛且胀，头热面红目赤，头筋突起，心烦易怒，口苦咽干，便秘溲赤，严重者两耳暴聋，舌红苔薄黄，脉弦数或弦紧。常因恼怒而引起发作。

怒气伤肝，肝火-上逆，则生诸症。属实火。

治宜清肝泻火，方用龙胆泻肝汤(龙胆草、黄芩、栀子、泽泻、木通、车前子、生地、当归、柴胡、甘草)加夏枯草。

⑥肝郁头痛：头痛胸闷不适，精神抑郁，情绪不宁，善叹息，神疲食少，女子多有月经不调，乳房作胀，脉弦而虚。常田情志不遂引起或加重。

肝喜条达而恶抑郁，若情志所伤，肝气不能调畅，则郁而生诸症。

治宜疏肝解郁，方用逍遥散(柴胡、当归、白芍、白术、茯苓、煨姜、薄荷、炙甘草)加川芎、白芷、蔓荆子。

⑦痰浊头痛：头重胀痛，常伴眩晕，胸门满闷，呕吐恶心，舌苔白厚腻，脉弦滑。多见于素体痰湿偏盛者。

痰浊属阴邪，上扰清窍，则清阳不得舒展而头痛。余皆为痰湿内阻之象。

治宜健脾化痰、理气利湿，方用加味二陈汤(半夏、陈皮、茯苓、甘草、川芎、蔓荆子、细辛)或半夏白术天麻汤(半夏、天麻、白术、茯苓、橘红、甘草、生姜、大枣)加苍术、泽泻、麦芽。

⑧寒厥头痛：头痛畏风怕冷，常欲蒙被而睡，面容惨淡忧郁，微带青晦，呕吐清涎粘沫，四肢不温，舌苔白滑，脉沉弦紧。

本证又称“厥阴头痛”，乃肝经寒气上逆所致。寒气横犯脾胃，故吐清涎而肢冷。

治宜暖肝降逆，方用吴茱萸汤(吴茱萸、人参、大枣、生姜)加当归、肉桂。

⑨肾虚头痛：可分为肾阴虚和肾阳虚两种。

肾阴虚头痛，头脑空痛，眩晕耳鸣，腰膝酸软无力，虚烦不眠，舌红少苔，脉细无力。肾虚精髓不足，不能上荣于脑，故头痛且空。余症皆为肾水不足之象。

治宜滋养肾阴，方用杞菊地黄丸(熟地、山萸肉、山药、茯苓、泽泻、丹皮、菊花、枸杞)加牛膝、白芍。

肾阳虚头痛，头痛从巅顶连及前额，特别怕冷，见风如直入脑户，得温则痛减，故热天也带厚帽，四肢不温，舌淡，脉沉细弱。肾阳不足，命门火衰，督脉虚寒，阳明脉亦衰，故巅顶前额冷痛。

治宜温肾扶阳，方用右归饮(熟地、山药、山茱萸、枸杞、炙甘草、杜仲、肉桂、制附子)加天麻。

上一页：专方专药治口苦
当前页：内伤头痛巧辨证
下一页：涤饮通络治胁痛


涤饮通络治胁痛 《名师垂教》

涤饮通络治胁痛

棗介绍香附旋复花汤

四川省乐山市人民医院中医研究室主任 　余国俊

患者，女，35岁。患慢性肝炎3年，经常胁肋掣痛、刺痛，伴胸闷腹胀、呕恶、暖气。选用中、西药物，症状改善不明显，舌质偏红，边尖满布紫暗小点，苔薄黄微腻，脉弦细。体验：肝肋下3cm，GPT60u，TTT9u。辨证为悬饮阻塞肝络。投以香附旋复花汤加减：香附(醋制)10g，旋复花10g(包煎)，法夏10g，茯苓15g，陈皮10g，杏仁10g，薏苡仁20g，瓜萎仁10g，降香15g，桔梗10g。2 日 1剂。病人服至15剂，胁肋掣痛消失，刺痛及其余诸症亦减轻。乃守前方，去法夏、陈皮，加丹参15g、丹皮10g、茜草15g、赤芍10g、广虫3g(炙，轧细吞服)、葱茎9根。病人又服15剂，胁肋刺痛消失，舌质转淡红，边尖已无紫暗小点，苔薄白，脉弦缓。遂疏柴芍六君子汤加味以善后。前后服药3个月余，除偶感纳差、乏力、易疲劳外，一如常人。病人经复查，肝肋下1．5cm，肝功能正常(此案已载入《中日青年中医论文选》)。

【学员甲】这则医案，看似平淡无奇。但在参加对日交流，收入《论文选》公开出版后，又被《秘方治疗17种顽固病》一书转载，说明具有一定的启发意义。

【老师】哪里是什么撁胤綌!明明是《温病条辨》中的香附旋复花汤。

【学员乙】虽不是秘方，但本例慢性肝炎胁痛，是在长期使用疏肝理气、清热利湿、活血化瘀、养阴柔肝等治法而症状改善不明显的情况下，转用涤饮通络的香附旋复花汤加减治愈的，说明本方具有推广使用的价值。据我所知，临床治疗胁痛，确有忽视涤饮通络这一治法的。

【老师】我认为首先是忽视了悬饮阻塞肝络引起胁痛这一特殊证型。大家知道，肝居胁下，经脉布于胁叻，故胁痛为肝病之确征。《灵枢·五邪篇》说，“邪在肝，则两胁中痛”。此“邪”字当包括饮邪在内，前贤早有明训。如《金匮要略》说，“饮后水流在胁下，咳唾引痛，谓之悬饮”。《温病条辨》下焦篇第41条说，“伏暑、湿温胁痛，或咳或不咳，无寒但潮热，或竟寒热如症状，不可误认柴胡证，香附旋复花汤主之”。吴鞠通认为此种胁痛，即《金匮》水在肝尚用十枣汤之证。因其为患尚轻，仅用香附旋悬复花汤涤饮通络即可。

【实习生甲】古书上说的是饮后、伏暑、湿温引起的胁痛，但本例是肝炎引起的胁痛呀!

【老师】据临床观察，饮邪胁痛来路多端，非仅限于饮后、伏暑、湿温等，但饮邪阻塞肝络，不通则痛的病机则一。近代认为此证类似于西医学的渗出性胸膜炎、胸腔积液。我近年所治的一些急性肝炎、慢性肝炎、慢性胆囊炎、哮喘等病，亦有如此者。不过，为了准确无误地使用本方，最关键的是要掌握这种胁痛的特征·陆症状——掣痛。请注意不是胀痛、刺痛或隐痛，而是牵掣作痛。即体位固定时不痛或仅微痛，——旦移动体位，如翻身、转侧、俯仰、走路等，便牵掣疼痛不已。此皆得之于问诊，故疏于问诊者戒之!而此证初起，易被误诊为柴胡证者，亦缘于未尝掌握其特征性症状之故。

【进修生甲】老师是怎样发现这一特征性症状并悟出特殊治法的呢?

【老师】古云“三折肱乃良医”，我早年哪有这样的慧眼和悟性!这完全是江老传授的。而江老早年是在生病自疗、陷入困境时被其业师陈鼎三老先生点破迷团的。江老20岁寸，仲秋月，偶感寒，咳嗽，胁肋掣痛，寒热如疟。自书小柴胡汤加减不效，其业师笑曰，“此非柴胡证，乃香附旋复花汤证也”。即书原方(生香附、旋复花、苏子、广陈皮、茯苓各9g，法夏、苡仁各15g)。江老颇恶药味之苦涩难咽，咽下便呕，半日许，断续呕出粘涎碗许，不意胁痛、寒热竟完全消失。

江老暗喜本方之妙，乃请教先师。先师出示《温病条辨》下焦篇第41条时，江老才茅塞顿开：原来是误认了柴胡证!但既非柴胡证，其胁痛、寒热又当作何解?吴鞠通自注，“此因时令之邪，与里水新搏……”，真是一语破的!待到江老阅历渐多，乃复取柴胡证与香附旋复花汤证对照合勘，益知二证之寒热虽相似，而胸胁之症状却大异之。柴胡证为胸胁苦满，或兼痛，但绝非牵掣作痛，乃无形邪气郁于少阳，偏于半表；香附旋复花汤证为胸胁牵掣作痛，而非苦满，乃有形水饮停聚胸胁，偏于半里。二证之鉴别诊断，关键即在于此。

【学员丙】这就无法完全回避一件古今医学聚讼纷纭的撔?？？ 案”——少阳病的病位问题。

【老师】虽说无法完全回避，但至少可以避开纯理论方面的纠缠，而把眼光移向临床。江老认为，柴胡证与香附旋复花汤证是临床上少阳病最为常见的两大证型。而确定少阳病位，归根到底就是确定腠理与胸胁归属于哪一个脏腑的问题。《金匮要略》说，“腠者，是三焦通会元真之处，为血气所注；理者，是皮肤脏腑之文理也”。可见腠理是归属于三焦的。而胸胁即是胸腹腔，处于躯壳之里，脏腑之外，亦是三焦部位。所以陈修园说，“少阳内主三焦，外主腠理”。这就是少阳病的病位。

【进修生乙】我认为尤其不应回避的是，本例慢性肝炎胁痛，并无寒热往来或寒热如疟等外症，若严格遵守“方证对应”的原则，就不应使用香附旋复花汤。

【老师】不一定要有外症才可使用本方，这一点也是江老从自身体验中总结出来的。用他的话说，叫做“如鱼饮水，冷暖自知”。他年届6旬时，患面神经炎初愈，亦在仲秋，偶着凉，外症不显，惟右胁掣痛，未介意。至夜，胁掣痛加重，牵引肾区。夜半，胁痛增剧，不敢翻身和深呼吸。家人扶坐，亦难支持。次晨，西医诊为“小叶性肺炎”，欲用抗生素。江老自书本方加降香、白芥子、瓜蒌仁，服直剂，至傍晚，胁痛大减；又服1剂痛止。数十年来，江老曾用本方治愈过不少胸膜炎、胸腔积液病人，亦大多无外症。一般用2?剂，便可止住胸胁掣痛。而将本方扩大运用于治疗慢性肝炎、慢性胆囊炎、哮喘等属于饮邪阻滞肝络者，亦大多无外症。而在守法守方的基础上随症加减，坚持服用，亦可默收敏效。

所以江老提倡读古书时，一不要以文害辞，以辞害意；二不要脱离临床，死于句下。

【实习生乙】我看本方药物较为平淡，而疗效却不同凡响，其中必有加减秘诀，才能化平淡为神奇，是这样的吗?

【老师】大多数经方或著名的时方，其药物组成都较为平淡。依我看，只要准确地针对病因病机，疗效显著且经得起重复，“平淡”又何妨：吴鞠通自注本方，“香附、旋复，善通肝络而逐胁下之饮；苏子、杏仁(原方无杏仁棗笔者注)，降肺气而化饮，所谓建金以平术；广皮、半夏，消痰饮之正；茯苓、薏仁，开太阳而阎阳明，所谓治水者必实上，中流涨者开支河也”。以临床效验视之，吴氏自注毫无溢美之辞。

【实习生乙】吴氏说，撓愀健⑿矗仆ǜ温缍鹦蚕轮?？？ ……”，但旋复花根本不入肝经。

【老师】香附主入肝经，可以引领旋复花入肝通络。若伴邪阻腠理，乍寒乍热，可加青莴、柴胡开腠透邪；伴饮邪上逆，眩冒，可合苓桂术甘汤化饮降逆；伴脾虚失运，脘痞腹胀，可合香砂六君子汤健脾助运；伴湿浊困脾，舌苔厚腻，纳呆，可重加石菖薄、佩兰、广藿香化浊醒脾；伴瘀血凝络，胁肋刺痛，可加降香、丹参、茜草、庶虫等祛瘀通络。此非秘诀，观其脉证，洋察兼夹，随证化裁而已。

上一页：内伤头痛巧辨证
当前页：涤饮通络治胁痛
下一页：谈谈运用麻黄附子细辛汤的几种思维方法


谈谈运用麻黄附子细辛汤的几种思维方法 《名师垂教》

谈谈运用麻黄附子细辛汤的几种思维方法

四川省乐山市人民医院中医研究室主任 　余国俊

《伤寒论》麻黄 附子 细辛汤，乃治疗太阳、少阴两感证的高效方。原书谓，撋僖醪∈嫉弥捶⑷龋龀琳撸榛聘阶酉?？？ 辛汤主之”。(汤头歌诀)曰，“麻黄 附子 细辛汤，发表温经两法彰；苦非表里相兼治，少阴发热曷能康”?因太阳、少阴两感证的基本病机为心肾阳虚，复感寒邪，表里同病，故用麻黄发表散寒，附子温肾强心，细辛搜剔、温散深入少阴之寒邪。本方药仅3味，配伍精当，功专效宏，临床运用机会颇多，远远超出了原书的适应范围，而可广泛运用于内、外、妇、儿、五官科等多种病证。目前临床上存在的主要问题是：有的医者畏惧麻辛附而不敢使用；有的即使遇到适应证，亦不愿单独或仅稍事加味使用(仅加一二味)，而必加减得面目全非，或喧宾夺主。若此者疗效自然降低，其至无效。适至反思之时，不咎思维方法之误，反怨经方难用。俗语云，“工欲善其事，必先利其器”。兹结合若干病例，谈谈运用本方的几种思维方法，以期抛砖引玉。

1．方证对应法

方证对应，又称方证相应、方剂辨证、汤证辨证等，乃张仲景著作的一大特色。按照方证对应原则，只要临床特征性症侯与仲景书中的描述相符合，就可将经方信手拈来，而不必受后世创立的诸种辨证方法的限制。直而言之，这实际上是在重复仲景当年的临床实践，堪称运用经方的一条捷径。如1992年3月曾治我院某男，62岁。患者周身恶寒，背部尤甚，困倦欲眠，但卧床又难成寐，已历3日。其人形瘦色苍，嗜烟多年，宿患肺气肿。3年前曾摄胸片发现肺部有一阴影，初疑为肿瘤，经抗炎治疗后阴影消失。但3年来每年均发病3～4次，每次症状均以恶寒思睡为主，且必须住院0.5～1个月，叠经输液(药用抗生素、维生素、肌苷等)、输血方能渐渐缓解。西医每次诊断均为摲?？？ 气肿”、“重感冒”。这次本应住院，但患者一想起历次输液时手背肿胀难忍，便心有余悸，故欲先服中药一试，如不效再住院。刻诊：体温36．8℃，精神萎靡，困倦思睡，纳尚可，舌淡苔薄白，脉沉细。

《伤寒论》少阴病篇提纲证是“少阴之为病，脉微细，但欲寐也”。今患者发病伊始，便周身恶寒，困倦思睡，脉沉细，显系寒邪直中少阴，而与提纲证基本符合。故笔者不受本医历次的同一诊断与治疗的任何束缚，而拟使用方证对应法，投麻黄 附子 细辛汤温经解表。但虑其年老体虚，且发病已3日，恐汗多伤正，故不用生麻黄而用炙麻黄，再加炙甘草以匡扶正气。处方：炙麻黄10g，熟附片15g(先煎半小时)，北细辛6g，炙甘草6g。服1剂，并无汗出，但周身恶寒，困倦欲眠等症渐渐消失，精神转佳。随访1年未复发。可见方证对应法，实为准确运用麻黄 附子 细辛汤的一条捷径。

2．病机推求法

《内经》要求医者“谨守病机，各司其属，有者求之，无者求之”。而“谨守病机”的前提是准确地推求病机，即在尽可能详尽地审疾察症，完整地占有四诊资料的基础上，通过由此及彼、由表及里的归纳概括，分析综合，最后作出病机诊断，以利于遣选高效方药。如前所述，在《伤寒论》中，麻黄 附子 细辛汤证的基本病机是心肾阳虚，复感寒邪，表里同病。这是就外感时病而言。若系内伤杂病，其基本病机则为阳虚寒凝。实践证明，临证时只要细心体察，准确地推求出这样的病机并不困难。然而在四诊资料不全时(病人函诊时经常遇到)，就比较麻烦了。如《中国乡村医生》1993年第7期刊出拙文(左小腿剧痛25天)之后，于9月初收到江苏省张家港市化肥厂卫生所范医生来信称：其妻右膝关节疼痛多年(有右膝外伤史10余年)，经X光摄片，诊断为“右副韧带损伤伴胫骨上端轻度骨质增生”。该市一医院曾动员其手术治疗，但患者已44岁，估计手术效果欠佳，便予以封闭治疗。因经常复发，特函诊求服中药。笔者读信数遍，茫然无从下手，连拟数方，皆不中意。不得已勉力从俗，寄去习用治疗久痹的桂枝芍药知母汤加活血通络药物；并告以四诊资料不全，无法推求病机以明确中医诊断，希望补充云云。范氏于10月13日来信说：眼药6剂乏效。患者双下肢酸重，局部肿胀，压痛明显，右膝肌肉轻度萎缩，近2天因参加田间劳动，顿觉行走不便……中医四诊：面色少华，舌淡红，根部有少量白苔，脉濡缓，痛处喜温怕冷。笔者据此推求其病机可能属于阳虚寒凝，遂寄去重剂麻黄 附子细卒汤加味：生麻黄30g，熟附片50g(先煎1小时)，北细辛20g，熟地60g。嘱服6剂，范氏于12月30日来信说，“您寄给我的处方，我爱人服后效果很好!共服6剂，右膝疼痛全部消失，同原来一样。经剧烈的体力活动，或劳动亦无任何不适”。又说“经多次病例验证，麻黄 附子 细辛汤对治疗腰腿痛病例有特效”。所谓“特效”，故为偏激的美誉，但功；足以说明推求病机法对于遣选高效方药的重要性。而遣方不谙病机，犹如盲子夜行。

3．体质辨证法

人之体质，禀于先天，成于后天。而人禀五行，各有偏重。早在《内经》．上就记载着太阴之人、少阴之人、太阳之人、少阳之人、阴阳和平之人以及木形之人、火形之人、土形之人、金形之人、水形之人的心理、生理、病理特征与治疗宜忌等内容。《伤寒论》上提到的“酒客”、“淋家”、“疮家”、“衄家”、“亡血家”等，亦属于体质辨证的范畴。历代医家大多重视体质辨证，如近代名医张锡纯关于体质辨证的论说更为确切具体，且经得起临床验证。他在《医学衷中参西录》中写道，“外感之著人，恒视人体之禀赋为转移，有如时气之流行，受病者或同室同时，而其病之偏凉偏热，或迥有不同。盖人脏腑素有积热者，外感触动之则其热益甚；其素有积寒者，外感触动之则其寒益甚也”。而麻黄 附子 细辛汤证的体质病理便是素体阳虚。故笔者治疗风寒外感，常存一“素体阳虚”之念于胸中，使麻黄 附子 细辛汤大有用武之地。如1991年冬治一男患，47岁。其人反复感冒1个月余，曾用过人参败毒散、小柴胡汤、桂枝汤合玉屏风散等，均无显效。刻诊：眠食尚可，能坚持工作。惟下午及晚上背心发冷，头面畏风，流清涕，舌淡红苔薄白，脉稍弱。似无明显阳虚之象，缘何以上方药无显效呢?细询之，方知其人经常腰痛绵绵，脾胃素畏寒凉，夏季也不敢吃生冷之物，属于阳虚体质无疑。乃投以麻黄 附子 细辛汤：生麻黄15g，熟附片30g(先煎半小时)，北细辛15g。仅服1剂，诸恙霍然。

回忆30年前，笔者在成都读书时，我校刘教授颇善医道，惟自身常年失眠一证，遍用诸方，疗效平平，深以为苦。因闻城里一老中医一年四季治病，无论男女老幼，亦无论所患何病，开手便是麻黄 附子 细辛汤，竟尔门庭若市，门诊人次逾百，且经年不衰，于是“火神菩萨”声名鹊起，便往一试之。既至，老医令其伸舌，随口吟曰“麻黄 附子 细辛汤”。助手立即抄方与之。刘教授悻悻然，又转思不姑妄从之，遂抓药2剂。不意服完l剂，当夜竟然安睡!笔者因讶其异，曾访问过一些病者。据说此老中医经年累月如此开方，债事者偶尔有之，但有效率仍然很高。至于其观舌之“诀窍”则是：凡舌质不现明显热象者，便一律使用麻黄 附子 细辛汤。此与明代张介宾治病，凡无热象者便赏用温补药物，岂非如出一辙?笔者附记及此，绝非欣赏这种置四诊八纲的简单化、公式化的所谓“绝招”，只不过是说明麻黄 附子 细辛汤适应范围广，运用机会多而已。若能讲究临证思维方法，其效必彰!

上一页：涤饮通络治胁痛
当前页：谈谈运用麻黄附子细辛汤的几种思维方法
下一页：不思食案


不思食案 《名师垂教》

不思食案

北京中医药大学教授 　刘兴志

案1 　方X X，男，70岁，四川人，干部。患者于1980年7月28日因心窝部疼痛而住某院，入院诊为冠心病、慢性胃炎。因服药效果不显，于1980年7月30日邀中医诊治。询之口淡无味，不思饮食，胃脘疼痛，喜温喜按，恶心便溏，伴有头昏乏力，精神欠充，少气懒言。舌淡红白苔，脉弦。证系中焦虚寒，法当温中散寒，宜理中汤。方中人参、白术、炙甘草补益中气，干姜温中散寒，加广木香、元胡行气止痛。全方共奏振奋阳气，消除阴寒。

1980年8月9日二诊：服上方仅2剂脘痛止，精神渐充，还食少纳呆，饮食不馨，舌淡苔白，脉缓无力。系脾胃气虚，健运失司，用健脾开胃香砂六君子汤加焦四仙、草果。

1980年8月16日三诊：服上方4剂恶心除，胃中舒适，胸中豁朗，精神爽，思食有味，食量恢复正常每日300?50g(6—7两)，二便调和。携带上方，愈而出院。

【学生】老师，患者有冠心病，为何只治中焦脾胃，不治上焦心脏?为何选理中汤?

【老师】中焦脾胃乃气血生化之源，病者中焦虚寒，脾不健运而致气血化源匮乏，心失所养，故治在中。《金匮要略·胸痹心痛短气篇》云，撔乇孕闹衅Γ??留气结在胸，胸满，胁下逆抢心，枳实 薤白 桂枝汤主之；人参汤亦主之。”人参汤即理中汤，因其本方具有温运中阳，调理中焦的治疗作用，故取名“理中”，此正合《伤寒论》所云“理中者，理中焦”之意。中阳得运，气血化生之源充足，心有所养，因此抓住中焦论治，就抓住了疾病的根本，内经所谓“治病必求其本”即是这个道理。

案2 　刘X X，男，76岁，干部。患者因头昏，不思食，下肢浮肿1周，于1982年7月26 MA．院。入院诊断为：①脑动脉硬化；②震颤麻痹；③膀胱结石术后；④双下肢浮肿待查。服药效果不理想，而请中医会诊。

1982年7月28日患者表现：头昏眼花，下肢浮肿，无力行走，纳呆食少、腹胀，舌淡苔白、脉缓。脉证合参，系阳不化气，水湿停滞。治以温阳化气，利水消肿。方用五苓散加味：肉桂9g，白术15g，茯苓30g，泽泻30g，猪苓15g，陈皮9g，大腹皮10g，炙甘草6g，当归15g，川芎10g。

1982年7月31日诊：服上方3剂，浮肿明显消减，余症同前，唯食纳不佳，使患者忧心仲仲，急求开胃以解决饮食问题。故相继投用健脾燥湿、理气和胃之香砂六君子汤和胃风汤等类方治疗，服用10剂腹胀减轻，但仍食欲不馨、纳食少进，且头昏，倦怠无力，大便排泄无力而干，舌淡白水滑，脉沉。

【学生】老师，香砂六君子汤及胃风汤是开胃良药，为何患者服药无效?

【老师】从一诊得知患者水肿，内停水湿，湿与脾关系极为密切，应该弄清楚脾不健运，胃失受纳，是脾阳虚呢?还是脾气虚?若脾气虚则选用健脾益气，芳香醒胃的香砂六君子汤即可奏效。为何不效?应从湿邪特征分析，湿为阴邪，最伤人阳气，遇寒则凝，得温则化，得阳始运，故当以理中汤温热之剂以助阳温运，犹如“离照发空，阴霾自散”。脾阳久虚，损及肾阳，命火不足，脾失温煦，故加附子、肉桂补火以助脾运，脾阳得运则胃能受纳。附方如下：附子30g(先煮30分钟，不麻为度)，肉桂6g(另兑)，党参15g，白术15g，干姜10g，炙甘草6g，当归9g，茯苓15g。

1982年8月13日诊：服温肾回阳，健脾益气之剂，果然奏效。患者知饥，饮食顿增，头脑清晰，大便爽快，肢肿亦消，已能下床行走。上方得效，加陈皮9g，续服3剂，渴望速效。

1982年8月21日诊：患者饮食如常人，精神振，诸恙若失，上方连服6剂愈而出院。

案3 　梁X X，男，65岁，演员，北京人。患者于1980年9月4日因心痛短气汗出而入院，经治心痛缓解，汗出止，但服西药后脘腹饱闷不舒、纳呆便溏、厌食油腻，口干尿多，舌红苔白，脉弦。服西药助消化药无效，又服健脾益气、养阴和胃之六君于汤，人参健脾丸(汤)加麦冬、乌梅、鸡内金、炒谷麦芽，健脾燥湿、解郁消食开胃之乎胃散，越鞠保和丸(汤)加焦槟榔、红豆蔻，仍不能取效。

于1980年9月17日邀我诊治，观其脉证，知泄下已止，但仍食少纳呆，脘腹饱闷，得矢气及呃逆稍舒，素厌荤腥，口干思冷饮，夜间尤著，甚则令其寤，大便于，舌绛无苔如镜面，脉弦偶见结代。

【学生】老师，从这一诊患者的表现阴虚比较明显，为什么前医从健脾燥湿、理气开胃方面论治?您是如何分析?

【老师】这就是临床问题的复杂性。前医生诊视病人时，症情的反映尚不典型，经过上述治疗阴虚证表现逐渐比较突出了，也不能说前医毫无考虑，在方中加入麦冬、乌梅之类，但认为津液不足是水不化气，津不上承，况且运用上述方法也是治疗不思食的常用治法，而世人胃阳虚者居多。从本案病人具体情况分析，梁X X是X省著名京剧演员，工作繁忙，长期罹患陈旧性心肌梗塞、Ⅲ期高血压、慢性支气管炎，饮食稍有不慎即作泄，因此，患者素体阴虚，木火偏盛，阴津暗耗，乃致胃液不足，导引偏盛之肝阳，克犯阳明。清·叶天士曾提出“胃汁竭，肝风动”、“厥阴之气上千，阳明之气失降”的理论。况胃为阳土，喜润而恶燥，上述所用方药以燥为主，燥则伤津，胃中津液更显不足；肝属风脏，体阴而用阳，故呈现“阳常有余，阴常不足”的特点。叶氏认为“厥阴为风脏，阳明为盛阳”，二者最易缺乏阴液的滋润，相互影响而为病，从而鲜明地提出了脾胃阴虚之肝胃不和的证因。据此理论与现症，本案属肝胃阴虚，胃失和降之证。因肝胃阴虚，则如釜中无水，不能熟谷，故见纳呆。治疗上不宜辛散、温燥之品，宗《内经》“损者益之”，“燥者润之”的治疗原则，选择甘凉、濡润之品滋胃柔肝，这种治法与叶氏所云一致，叶氏云“所谓宜降则和，非用辛开苦降，也非苦寒下夺以损胃气，不过甘乎或甘凉濡润，以养胃阴则津液来复，使之通降而已矣”。试拟一方如下：沙参15g，石斛12g，玉竹10g，白芍10g，郁金10g，甘草6g，佛手6g，菖蒲3g，鸡内金10g，炒稻芽15g，荷叶5g。

1980年9月20日诊：服上方3剂，胃纳渐开，睡眠略安，口干减，二便通调，尚觉胃中不舒，继宜甘凉滋润之品，原方加红豆蔻6g，续服3剂。

【学生】老师，为何上方效果这样明显，请您讲一讲。

【老师】中医治病要抓住辨证论治，要抓住病情的变化，随证治之。本方之所以有效果，可以从上方的组合及作用分析。方中沙参、玉竹、石斛甘凉滋胃阴；白芍、佛手柔肝理气而不伤阴；郁金解郁散结，菖蒲芳香理气，且不致甘凉过盛，二者兼治心疾；鸡内金、炒稻芽助消化开胃；荷叶性平和，升清降浊，益胃而不呆滞。全方共奏滋胃柔肝，理气和胃，消食开胃之功。药证相符，直达病所，故投药3剂而得效。

1980年9月24日诊：上方得效，效如桴鼓。食谷味馨，已如常态，心中悦脘中舒，睡眠安稳，口亦不干，舌绛苔见薄白，津液来复，上方加女贞子10g，继服6剂，以资巩固。

经随访3个月，一直饮佳调便。

案4 　陈X X，男，61岁，干部。患者因排尿困难而入院，入院后行前列腺切除术，术后14天，患者不思食，遂请中医调理饮食。

一诊：患者主要表现食欲不振，食后汗出；小便失禁，余沥不尽。舌红润白苔，脉沉细。宗内经所云“饮食饱甚，汗出于胃”。又肾司二便，肾气不固故小便频，甚则失禁、余沥不尽。故证属脾胃气虚，肾气不固，宜健脾固肾，益气开胃。拟六君子汤健脾益气，加焦四仙、乌梅以助消化；更加益智仁、菟丝子、补骨脂固肾缩尿。

二诊：服上方3剂，精神略增，小便稍有控制，但仍不思食，观察舌体胖大，舌根白苔，脉象沉细。思考良久，认为术后伤肾，以致命门火衰，火不生土，脾失健运，胃失受纳故见饮食少进，纳谷不香。改拟“补火生上法”。据《内经》所云“阳之不足，温之以气”，故选用金匮肾气汤加异功散。药用：附子15g(先煮20分钟，不麻为度)，桂枝15g，熟地15g，山茱萸10g，怀山药15g，茯苓15g，泽泻10g，牡丹皮9g，党参15g，白术15g，陈皮6g，炙甘草6g。

三诊：仅服药3剂，饮食顿增。据述患者服药当日下午5时即感胃中空虚，有饥饿感。上方加砂仁9g，继服5剂，饮食恢复正常而出院。

【学生】老师慧眼，二诊即抓住病本而获捷效，可谓妙矣。请您讲一讲用金匮肾气汤的道理。

【老师】本案系术后伤肾，肾司二便故小便失禁而余沥不尽。肾阳虚衰，火不生土，脾失健运，胃失受纳，故不思食。治疗宜用补肾温阳，补阳以配阴为主的方法，明·张景岳指出，“善补阳者，必于阴中求阳，则阳得阴助，而生化无穷”。选“金匮肾气汤”正合此意。不思食案专事补肾而获捷效，进一步证实了许叔微所说“补脾不如补肾”的见解。

上一页：谈谈运用麻黄附子细辛汤的几种思维方法
当前页：不思食案
下一页：头痛、眩晕、失眠的“熄风”治法临床运用


头痛、眩晕、失眠的“熄风”治法临床运用 《名师垂教》

头痛、眩晕、失眠的“熄风”治法临床运用

长春中医学院教授 　段成功

病例1 　杨X X，男，43岁，干部。患阵发性头痛10余年，近2个月加重，前来就诊。

10余年来，每日下午2时左右开始头痛，持续数小时后方可缓解，痛时伴有眩晕、恶心、心烦等。经服中、西药效果不明显。近2个月来逐渐加重，发作时以巅顶、后头部疼痛为主，剧烈难忍，不能正常工作，服用镇痛药后仍不能缓解。观其体态胖大，颜面潮红，查其舌红、体胖大边有齿痕，苔黄厚腻，脉弦数无力。

辨证：肝虚生风风热头痛。治法：养阴清热，活血祛风。方药：生地50g，吴萸5g，川芎15g，黄芩15g，羌活15g，龙骨50g，牡蛎50g，夏枯草10g，菊花20g。水煎服，每日l剂。

治疗经过：服药3剂后，自觉眩晕、恶心明显好转，头痛亦缓解。8剂后头痛明显减轻。于上方去羌活，加山楂片20g。共服药12剂，基本痊愈。追访5年未复发。

病例2 　张X，女，52岁。以发作性眩晕3日就诊。

该患1年前患突发性眩晕，西医确诊为撁滥岫献酆险鲾，经治疗好转。3日前因劳累、动怒复发。现症头晕目眩，头部不敢转动，动则天旋地转，恶心、呕吐，有强烈的恐惧感。经用西药阿托品、安定、培他定等，未见明显好转。查其舌红、苔黄、脉沉细数无力。

辨证：肝郁气滞，肝风内动。治则：养阴清热，平肝熄风。方药：镇肝熄风汤加减。天麻15g，钩藤15g，龙骨50g，牡蛎50g，牛膝15g，龟板20g，代赭石20g，天门冬15g，麦门冬15g，茵陈20g，玄参15g，甘草10g，川楝子15g，生地20g，白芍上5g。水煎服。每1．5日1剂。

治疗经过：服药1剂即明显缓解，已能坐起进食。2剂后可下地行走，已无恶呕之症，只是不敢突然转头，守方连服5剂，诸症悉解，调养几日后上班工作。

病例3 　于X X，女，34岁，以3年来经常失眠为主诉就诊。

该患3年前因与婆母口角，心情抑郁，后发生失眠、多梦，逐渐加重。现症头晕、乏力、消瘦、纳呆、烦躁易怒，每日睡眠4?个小时，且多梦，醒来颇觉疲乏。查其舌尖红，苔薄黄，脉细数，左关弦。细观其头部有轻微的不自主颤功，再查其双手也不停颤动，追问其病情，自诉手足经常“抽筋”。

辨证：虚风内动，热扰心神。治法：疏肝健脾，安神熄风。方药：党参15g，清半夏15g，天麻15g，钩藤15g，石决明30g，灵磁石30g，柴胡15g，白芍10g，甘草10g，茯苓15g，当归15g，白术15g，丹皮15g。水煎服，每日1剂。以铁锈水浸药后再煎。

治疗经过：服药3剂后，自觉诸症见轻，但失眠仍无明显好转。上方去天麻、钩藤，加夜交藤15g，元参15g。继服3剂。自诉睡眠明显好转，头晕、乏力见轻。守原方加减，共服药20余剂，诸症悉解，健康如初。嘱其调节生活节奏，保持心情愉快，遇事不急不躁。患者遵医嘱，至今健康。

【学生甲】以上所举3例为头痛、眩晕、失眠3种不同病证，为什么都用“熄风”的治法?

【老师】问得很好。之所以皆以熄风(或祛风)为治法，就是因为虽为3种不同病证，临床表现也不椦加袚风數闹?？？ 侯。中医诊病的主要方法，就是辨证施治，通过辨证以求其因，并确定治疗法则。中医基础理论中，用取类比象的方法将人体内的病理变化加以归类，认为有一类疾病类似自然界的风，并引伸其义，将其与春、木、肝等联系起来，总结了其常、其变的各种表现。指出风有外风、内风之分。外风是一种外来的邪气。内风是脏腑变化导致的病变，因其特点与风类似，所以称内风，并认为与肝密切相关，乃有肝风之称。《内经·至真要大论》说“诸风掉眩，皆属于肝”，诸风，是指各种风证，掉，张介宾注“掉，摇也”，即抽动，“眩，运也”，即眩晕。意思是说，各种风证，例如抽搐、眩晕等，大都属于肝病范畴。临床上，凡是见到有抽搐、眩晕等表现，皆可以风辨治，并将其与肝联系起来考虑。那么，当然就应以熄风为治疗法则了。

【学生乙】请结合3个病例谈一下摲鐢证的辨治。

所谓“风”证，在临床上表现十分复杂。中医认为，风性“善行而数变”，并可挟湿、挟热、挟寒。另有中风之证，亦是历代医家研究的课题，不在此论之列。《内经》 　撝罘绲粞＝允粲?？？ 肝”，对风证的辨治具有重要的指导意义。

病例1为头痛。古人称头痛亦作撏贩鐢，可见其与风的关系。此例特点为定时发作，并伴有眩晕、脉弦，可以认为是肝虚生风，肝阳上亢，病久虚而生热，热郁脉络，风热相煽而作头痛，故治以养阴清热为法，兼以活血祛风。方中生地、黄芩、夏枯草、菊花养阴清热，龙骨、牡蛎平肝熄风，川芎行血化瘀，羌活祛风以治太阳经之头痛。更用吴茱萸一味，既治厥阴头痛，又佐诸清热药，使之清热而不伤阳。诸药合用，共达祛风止痛之目的。

病例2为眩晕，其特点为发病急骤，症状重。其病因与“怒”有关。因肝主怒，故与肝关系密切，综观其证，乃肝郁生热，热而生风，肝风内动，风热相搏，上犯清窍，因作眩晕。所以治疗从“肝风”着手，以清，张寿甫之镇肝熄风汤为主加减。方中天麻、钩藤为熄风之品，龙骨、牡蛎、代赭石为镇肝降逆药，龟板、天冬、麦冬、玄参、生地、白芍为养阴柔肝之物，兼以清肝之热，茵陈、川楝子入肝经行气化湿，牛膝引气下行，甘草调和诸药。诸药协同，平肝清热以熄风，故疗效迅捷。

病例3以失眠为主症，西医诊断为撋窬倌苤(神经衰弱)。此病临床表现各种各样，虽不算重症，但治疗也不是轻而易举之事。应细心辨证，对证施治，方可收效，此例经细致诊查，发现其头、手震颤，正与“诸风掉眩”之意吻合，故认为属虚风内动之证。乃以治风疏肝为原则组方，果收良效，证明辨证无误。用方以天麻钩藤饮合逍遥散加减，方中石决明、灵磁石、铁锈水镇静安神，党参、清夏升降并用，健脾化痰，逍遥散疏肝达郁，丹皮清阴虚之热。诸药同用，共奏疏肝健脾，安神熄风之功。

综合以上3例，因临床表现都有掉或眩的证侯，所以都从风辨治．并追本溯源求之于肝，取得满意疗效，可见，深刻理解《内经》“诸风掉眩，皆属于肝”的指导意义，颇有临床价值。

上一页：不思食案
当前页：头痛、眩晕、失眠的“熄风”治法临床运用
下一页：呕吐尿少1个月余


呕吐尿少1个月余 《名师垂教》

呕吐尿少1个月余

吉林省中医中药研究院教授 　苏瑞君 　蔡鸿彦

患者，殷X，女，62岁，干部，1994年12月18日就诊。

该患自觉腰酸乏力已5年之久，每逢感冒劳累和受寒凉后，腰痛反复发作，并且日益加重。近1个月来出现呕吐恶心、不思饮食、腰部酸痛、形寒肢冷、周身乏力、浮肿尿少，尤其是夜间尿频、尿少，每日尿量仅300ml左右。伴心悸气短、头晕目眩、手足心热、口干不欲饮、双目干涩、皮肤瘙痒、大便干结。遂求中医诊治。诊见形体中等、营养欠佳、眼睑浮肿、面色觥白虚浮、精神疲惫、肌肤欠润、唇甲苍白、下肢浮肿、呕吐频作，舌质淡、少苔，双脉沉细数。中医诊断：①关格、脾肾阳虚证，浊邪侵犯中焦；②虚劳，气血两虚证。拟以健脾益肾、止呕降浊之法治疗。处方组成：黄芪25g，党参20g，茯苓20g，砂仁20g，仙茅15g，半夏10g，白芍15g，藿香15g，竹茹10g，泽泻15g，甘草10g。水煎服，每日1剂。药进7剂，恶心呕吐减轻，仍然尿少、大便于结，继续内服中药，前方加白茅根20g。同时给予中药水煎剂高位保留灌肠。处方：大黄25g，牡蛎20g，当归20g，槐花20g，附子10g。每日1剂，水煎外用灌肠，保留时间越长越好。以此法治疗1周后，症状明显好转，呕吐消失，浮肿明显减轻，尿量增加，舌脉无明显变化。调整中药处方：黄芪25g，党参20g，茯苓20g，砂仁10g，山萸肉20g，白芍20g，当归15g，佩兰15g，藿香15g，肉苁蓉15g，泽泻15g，甘草15g。水煎服，早晚各服1次，每日l剂。继续前方保留灌肠。以此法坚持治疗1个月，诸症基本消除，恶心、呕吐消失，浮肿消退，精神和体力状态均有所改善，食欲渐增。舌质淡红，舌苔薄白，双脉沉细。精神状态恢复，并能操持家务。随访1年，未再复发。

【学生甲】何谓关格?诊断此病为关格的根据是什么?

【老师】摴財是关闭，小便不通名曰关；　“格”是格拒，呕吐不止名曰格。所谓关格就是小便不通与呕吐不止并见的病证。正如张仲景在《伤寒论·平脉法第二》中说，“关则不得小便，格则吐逆”。因此关格一病是指上吐下闭之证，以尿少、尿闭、恶心呕吐为主要临床表现，属危重病证，多见于水肿、癃闭、淋证等病证的晚期。此病诊断为关格并不难，从临床表现上看，除具有呕吐频作、尿少两大主证外，还有脾肾阳虚和阴血虚衰等证侯。恶心呕吐、不思饮食、腰部酸痛、形寒肢冷均为脾肾阳虚证侯。头晕目眩、口干不欲饮、肌肤欠润、唇甲苍白、舌少苔、脉细数均为阴血虚衰证侯。因此，此病除诊断“关格”外，还可以诊断为“虚劳”。

【学生乙】关格病的主要病因、病机是什么?

【老师】本病的病机，关键在于脾肾同病。病人年迈体虚，由于脾阳亏损，肾气衰惫，气化失权，水不化精，生化无源，三焦之气闭塞，决渎无权，上下升降出入不利，故小便失司而为尿闭；脾失运化，不能升清降浊，失其“为胃行其津液”的功能，邪浊犯胃，胃失和降，故呕吐频作、不思饮食，此乃关格浊邪侵犯中焦之病证。引起脾肾阳虚的原因很多，最常见的有风邪外袭，肺气不宣，不能通调水道，下输膀胱，溢于肌肤，水肿日久不愈，水湿浸渍损伤脾阳造成脾阳虚；或因久居湿地，涉水冒雨，水湿内侵，湿留中集，使脾运失职，湿困脾阳，日久不愈，致使脾阳亏虚；或因饮食不节，饥饱失调，脾气受伤，运化失司，湿浊内生，湿困中焦伤及脾阳，致使脾阳虚衰；或因劳倦过度，生育过多，肾气内伤，肾主水液排泄，脾主运化水湿，如脾肾阳虚，水液运化与排泄功能减弱，则水湿泛滥，溢于肌肤，形成水肿，尿少，重者小便不通，而致关格。由于脾阳不振不能腐热水谷，使气血来源不足，气不足则周身乏力；血不足则面色无华，唇甲苍白，肌肤甲错，舌质淡，脉沉细，此乃阴血亏虚之病证。

【学生丙】该病人除诊断关格外，为什么还要诊断虚劳?基本病机是什么?

【老师】虚劳是以脏腑元气亏损、精血不足为主要病理过程的一类慢性虚衰性病证的总称。该病人具有五脏阴阳气血皆虚的证侯，根据“中医虚证辨证参考标准”可诊断为虚劳。病人易感冒、气短、神疲乏力、脉虚无力为肺气虚证侯；自觉心悸、少寐、面色皓白、唇甲苍白、舌质淡为心血虚证侯；头晕目眩、双目干涩、手足心热、腰膝酸软、脉细数、舌无苔均为肝肾阴虚证侯。不思饮食、形寒肢冷、面部及足部虚浮、腰酸痛为脾肾阴虚证侯。该病人素体虚弱，多育，久病失养渐至元气亏损，精血虚少，脏腑机能衰退，以致气血生化之源不足，因此虚劳的基本病机是脏腑的气虚、血虚、阴虚、阳虚。发展过程中常形成五脏交亏、相互传变的病机变化，但以脾肾为主导环节。

【学生甲】关格应与哪些病鉴别?如何鉴别?

【老师】关格应与走哺、转胞和癃闭鉴别。

走哺：是以呕吐伴有大小便不通利为主证，很相似于关格，但属实热，以呕吐为主证，因呕吐不禁而致大小便不通利。《千金要方》记载，“若实，则大小便不通利，气逆不续，呕吐不禁，故曰走哺”。走哺只要治疗得当，预后一般较好。关格则属于脾肾阳虚，兼有水浊壅塞三焦，是虚中夹实的病证，病理机制是由于小便不通而引起呕吐，关格属危重疾病，预后较差。

转胞：是指小便不通或有呕吐等症，由于尿潴留于膀胱，膀胱受压，缭戾不顺而引起的排尿困难，水气上逆而出现呕吐。

癃闭：指排尿困难，小便量少，甚至点滴俱无，无尿频尿痛，每日排出尿量低于正常，严重时，小便闭塞，无尿排出。病位在膀胱，但与三焦气化攸关。无呕吐及大便不通，故较易和关格鉴别。

【学生乙】虚劳和肺痨是?回事吗?

【老师】两者不同，虚劳是多种原因引起，多个脏腑受累的慢性虚衰性病证，无传染性。而肺痨则是由痨虫侵袭肺的具有传染性的独立病种。虚劳的基本病机是脏腑阴阳气血俱虚，临床表现十分复杂，缺乏固定的脉证特征。而肺痨是阴虚肺燥所致的潮热、盗汗、胸痛、咳嗽、消瘦六大主症。虚劳的治疗在于阴阳气血，重在补益脾肾，而肺痨的治疗重在治肺，补虚杀虫。

【学生丙】本病的治疗原则是什么?

【老师】“急则治其标，缓则治其本”是中医治疗学的重要原则之一。本病例属正虚邪实，须顾及邪正双方，整体治疗，标本同治。如只祛邪，则正气难支，只扶其正，则实邪难去。因此治疗本病法宜健脾益肾，降浊止呕。

【学生甲】既然是虚劳病，为何不采用大补阴阳气血之法?

【老师】本病人虽然具有阴阳气血皆虚的证侯，但也不宜采用大补之法。因本病人的脾胃已衰败，浊邪壅盛，浊为阴邪，更耗营血，徒进补益之品，一方面虚不受补，另一方面大量补益药会增湿助热，壅腻碍胃，邪有壅塞之弊，对患者有害无益。

【学生乙】治疗此病中药组方如何解释?

【老师】组方中以黄芪、党参益气补中；茯苓、泽泻健脾利水消肿；砂仁温脾和胃；藿香、佩兰芳香化浊、理气止呕；肉苁蓉补肾阳、益精血、润燥滑肠；山萸肉补益肝肾、养精血而助元阳；当归、白芍补血养血敛阴；甘草和中、调和诸药，共奏健脾益气、滋补肝肾、降浊止呕之功效。呕吐重时加半夏、竹茹，尿少加白茅根，腰酸肢冷加仙茅。以此方调解施治，标本兼顾，取得了良好的效果?

【学生丙】中药灌肠为何可起到治疗效果?

【老师】中药灌肠是降浊祛邪的有效方法。主要药物大黄苦寒泄降，通腑泻浊，走而不守，气味俱厚，能泻下破结，荡涤实热积滞，下瘀血、破症积、行水气、除浊气；牡蛎，取其收敛固涩之性，使大黄泻而不猛，防止过度耗伤正气；当归补血活血，润肠通便；附子为纯阳燥烈之品，其性善走，功能峻补下焦之元阳，驱逐寒湿，善治阳气衰微之证；槐花清大肠之火，诸药合用，共奏荡涤肠胃通腑泻浊之效。此方寒热并用，标本兼顾，以通降为主，可尽快排除水毒湿浊之邪。取保留灌肠法，是通过增加肠道排泄力，以排除积在体内的废毒物质，通过祛邪以达到扶正目的，通过临床应用收到满意疗效。

【学生甲】如何预防关格和判断预后?

【老师】因为关格是水肿、癃闭和淋证的晚期病证，预防本病，首先应预防以上各种病证。需注意冷热，预防感冒，避免居住湿地和涉水冒雨，注意饮食调理，防止劳倦过度，关格应绝对卧床休息。观察关格的预后是根据脾肾阳虚的亏损程度和浊邪侵犯中焦或上下焦之不同。一般说，脾肾阳虚轻者，预后较好；脾肾阳虚重者，预后较差。若浊邪只犯中焦，病限脾胃，只要辨证确切，用药得当，预后尚可，本病例即属此类。若浊邪上犯心肺或下犯肝肾，出现昏迷、喘促息微或惊厥者，预后不佳。如果关格的前期阶段没有很好的调理和治疗，发展至本病的终末阶段，则较为难治。

上一页：头痛、眩晕、失眠的“熄风”治法临床运用
当前页：呕吐尿少1个月余
下一页：深度黄疸，四肢浮肿，腹胀如臌


深度黄疸，四肢浮肿，腹胀如臌 《名师垂教》

深度黄疸，四肢浮肿，腹胀如臌

浙江绍兴市中医院主任 　董汉良

汪X X，男，79岁，浙江绍兴市人，退休工人，1994年2月2日初诊。

患者1周前发热，纳差，便秘，尿黄赤而求诊于西医，经输液、抗菌及对症治疗，病未见寸效，且日益加重，继则全身发黄，尿色为浓茶汁，四肢浮肿，腹胀如臌，家属疑是恶病(癌症之类)，经人介绍，来我处求诊。

诊病人素体尚健，一向从事体力劳动，退休10余年很少求医。近1～2年来自觉体力衰退精力不支，纳食减少。于1周前(1月25日)突然高热达39℃，经治疗热渐退而肌肤黄疸加深，呈黑滞色而无光泽，目黄染，尿红赤，精神萎顿，懒言少语，卧床不起；因居室昏暗，家属亦少关心，病日复严重，继则小便失禁，呼之不应而抬至我处求治。症见：深度黄疸外，二目呆滞微闭，手脚蠕动不停，裤上尿迹如染柏汁，下肢按压呈凹陷性水肿，手背按之亦凹陷不起，腹部叩之有振水声，大便1周不通，腹胀如臌，脉微细而沉，舌根黄糙，舌尖红。即子进一‘步检查。肝功能：　ALT994u／L(正常值5．0?．0u／L)，ASTl981．1u／L。(9.0～48．0u／I，)，AIP177u／L　(31．0?15．0u／L)，GGT134u／L(0～53．0u／L)，TBiLiO136．7μmol/L(6．0～23．0／μmol／L)，DBi-Li59．0μmol／L 　(0～6．0μmol／L)，TP71．8g／L 　(60．0～83．0g／L)，AIb 38．7g／L(35．0～53．0g／L)，G 33．1g／L　(2．0～32．0g／L)，HBsAg(?。B超提示：肝弥漫性肿大(急性肝炎?肿痛?)，胆囊壁水肿，腹腔积液。全尿分析：NIT(?，pH6．0，GLU(一)，PRO 　(?，BLD 　(-)，KET 　(-)，BIL，+4 ↑↑↑↑，URO +4↑↑↑↑。血常规：血红蛋白90g／L　白细胞4．5X10 9／L，中性0．82，血小板11.5万。从症状及化验、B超检查，诊断为急性黄疸型肝炎(阻塞性黄疸、癌肿待排?)。按中医辨证：高年肾虚，肝肾两亏，外邪入侵，正不敌邪而致寒热不食，湿热内留，郁蒸发黄。当急则治标，予消化湿热，通腑散结：茵陈30g，制军10g，番泻叶2g，虎杖30g，川柏10g，白花蛇舌草30g，石菖蒲10g，黄毛耳草30g。3剂。大便畅行，然黄疸不退，腹胀更甚，出现正不胜邪，病势加重之象。即予前方去番泻叶、白花蛇舌草、虎杖，加垂盆草30g，平地木30g，六月雪30g，田基黄30g，广木香10g，川朴10g，杏仁10g，红枣30g，杞子15g。5剂。药后，病未见明显减轻，嘱转绍兴市传染病院肝病专科住院治疗。约1周左右，家属来告：病无丝毫转机，神志似清非清，全身浮肿，肌肤黄黑，二便失禁，呈奄奄一息之象，似无生机之望，而自动出院，守家待毙，亦积极为其准备后事。然为慰病人之心，邀我出诊。患者床上臭气冲天，不可近身，开灯后，见二目紧闭，呼吸低微，全身肿胀未退，呈僵直状仰卧，脉微细，舌红少苔，病已危在旦夕。勉处一方试服：生晒参15g，熟地30g，白术10g，茯苓15g，杞子15g，玉米须30g，陈葫芦壳30g，炙桂枝8g，白芍15g，附子15g，川芎15g。1剂。并嘱家人清洁卧室。翌日，病家告之：服药后已有动弹，呼吸较乎稳，尿多。即前方去川芎加桃仁10g，茵陈30g，熟地加至50g。2剂。药后家属代诉：病有好转，二目已开，并要索食。我嘱，将病人抬来视诊。症见：皮肤仍黄染但似有光泽不呈黑滞，肿胀始退，腹较平软，二目稍有神来，问之能答，口唇干燥，舌淡红，苔微黄，脉沉细。病确有转机，经反复思考，搜索方药，斟酌再三，疏方：熟地60g，茵陈30g，党参15g，白术15g，茯苓15g，附子15g，杞子重5g，当归15g，泽泻15g，赤子豆30g，炙甘草8g，红枣30g，砂仁5g。5剂。并嘱粳米粥调养。5剂后黄疸渐退，在原方基础上随症加减，至4月29日前后服药近80剂，临床症状消失，化检?切正常，而告痊愈。1995年2月随访，康复如常人。

【学生甲】该病人年事已高，病情又重，正气又衰，老师为何用制军、番泻叶 攻下，用寒凉解毒重剂清化?

【老师】金元四大家之一的张从正早有明训，“良工之治病，先治其实，后治其虚”。且病人便结周余，全身发黄，腹胀浮肿。不去邪实，何以安正?邪去则正安，故以仲景茵陈蒿汤为首选方剂，加以近年治肝病有效民间草药如虎杖，不但利湿退黄，且能活血祛风；白花蛇舌草解毒利湿之功甚著，黄毛耳草利湿退黄降酶之力卓然。制军与番泻叶有通泄散结之力，然而大黄制后力缓，番泻叶一泻即止，对于体弱者用之颇宜。药后虽大便畅行，且病未有好转，故更易前方，纯以清利湿毒为主，取平和之品稍加扶正，着疏肝健脾之属，但病仍未明显减轻，为防不测，故转专科医院治疗、检查。但事与愿违，病急转直下，而呈濒死阶段。俗谚“死马当作活马医”。细析病机，当以医“命”为主，不能被“病”框定眼目，查遍各家经验，试以补养肝肾入手，始见奇功。

在治疗中虽用攻下，然攻不伤正；虽用重剂清化，然清不败胃。多次改弦易辙虽未见功，并非药不对症，而是正不敌邪之故。正气衰败早有认识，然邪之不去，难以安正，故病初还是以制军、番泻叶 攻下，用寒凉解毒重剂清化。

【学生乙】老师易方中所用补益之品，其中撌斓財一味，用于深度黄疽病中似有不宜，请予释疑。

【老师】问题提得很好!亦我要看重解疑的一味药物，确实会引起许多人的疑问和不解。自汉·张仲景提出“黄家所得，从湿得之”之后，后世医家多宗之，如朱丹溪说，“疸不用分其五，同是湿热”。在治疗上强调利尿，如仲景早就指出：“诸病黄家，但利其小便”。因此利湿退黄为唯一疗法，这对治疗黄疸当然有其积极的一面；然而，若忽略了辨证论治而视为千古不易之理，必将贻误病机。

黄疸有阴、阳之分。阳黄者邪气实，湿热重，用利尿之法果足取。阴黄者正气虚，正不胜邪，治当扶正为先。善用熟地的绍兴明代医家张景岳对阴黄的认识，明确指出。“则全非湿热，而总由气血之败”、“此与湿热发黄者反如冰炭，使非速救元气，大补脾肾，则终无复元之理”，在治疗上“阴黄证多有内伤不足，不可以黄为意，专用清利，但宜调补心、脾、肾之虚以补其气血，血气复则黄必尽退，如四君子汤、五君子煎、寿脾煎及左归、右归、六味回阳等饮，皆阴中阳虚者所宜也”。张氏此论，可谓字字箴规。细查张氏书中治阴黄11首方，有7首用熟地，足见熟地之功力。然曲高和寡，贬多于和，如清·陈修园氏极力反对之，他说，“(熟地)乃服食之品，非除病之药敗又囿于黄疸因湿热而成，当利小便，熟地妨食赋膈”，将有效之良药，拒之千里之外。但有经验的张锡纯在其《医学衷中参西录》中认为，“(熟地)少用则作闷，多用转不闷敗Ｍ蹩咸谩吨ぶ巫忌?？？ 中说，“治疸须分新久，新病初起则当消导攻渗，久病又当变法，脾胃受伤则气血虚弱必用补剂，使正气盛则邪气退，庶可收功”。由于患者已经2个月余不愈，病况日下，已为阴黄无疑，且元气衷竭，肝肾欲绝之象已露，故参阅古今医家经验，结合辨证论治，大胆用峻补元气，滋养肝肾之品，如参、地、白术、杞子、当归之届，并加桂、附回阳救逆。用之有力挽狂澜之效，有起死回生之能；使病由危转安，由安转愈。足见前人经验之宝贵。熟地于黄疸病中可放胆用之，确能退黄，确能治病，且有治重症之力，张景岳之喜用善用熟地有其宝贵经验，不可不信。

【学生甲】老师既然已阐明熟地于黄疸病中可以大胆应用，到底是熟地起主要作用，还是其他众药?

【老师】应该说熟地起了关键性的作用。因为：①病人自用了熟地始见转机，而且从重危之中显奇功，自此之后每剂用熟地，而且量由30g加至60g，有时100g，据方剂不完全统计，合计用熟地约2kg而病告痊愈；②熟地治黄，病人亦有经验，而据其现代药理研究证实：熟地具有抗放射、保肝、降低血糖、强心、止血、利尿、抗炎、抗真菌等作用，(《中药新用》王辉武、贾河先编著)因此对肝病有较好的治疗和保养作用；③从病机分析熟地有滋养肝肾之功，所谓滋水涵木。患者病入肝肾，二脏液竭，急需熟地以滋养。故熟地在治愈本病中起了关键性的作用，当然所伍之品亦起到相辅相成的作用，所谓“一病必有一主方，一方必有一主药”是也。熟地退黄疸这一临床事实，给我们治黄疸病开拓-了视野，故特介绍给你们，可供临证借鉴。

上一页：呕吐尿少1个月余
当前页：深度黄疸，四肢浮肿，腹胀如臌
下一页：重证眩晕呕吐浮肿


重证眩晕呕吐浮肿 《名师垂教》

重证眩晕呕吐浮肿

湖南中医学院教授 　熊继柏

梁X X，女，64岁，长沙市退休教师。

1991年冬就诊。患者诉2个月前患头晕，兼呕吐、下肢浮肿，经某医院诊断为美尼尔氏综合征及肾病水肿。住院治疗月余，取效不显，患病2个月来卧床不能起。现头晕愈益加重，不能站立行走，若勉强坐立则觉天旋地转，头眩眼黑而昏昏欲倒；且时时呕逆，不欲进食，进食则呕，呕甚则多出稀白痰涎。视患者形体消瘦，面色淡白无华，两足浮肿较甚，气短乏力，声低息短。询及腰腿部酸痛，腹中微胀，食量甚少，大便溏而不爽，小便少而色清。舌淡苔薄白腻，脉象沉细。

综析脉症，为脾虚痰饮之眩晕病证。拟健脾温中，祛痰化饮之法，用六君子汤加干姜、天麻、白蔻仁。处方：党参15g，土炒白术12g，茯苓30g，陈皮10g，法半夏10g，干姜8g，白蔻仁8g，天麻10g，炙甘草6g。嘱服5剂，日进1剂。

次诊：服药后呕吐明显减轻，能进粥食。眩晕亦觉轻缓，能下床起坐。但感头重心悸、四肢乏力，两足仍然浮肿，舌脉如前。乃依原法原方，再加茯苓皮15g、大腹皮10g，继进5剂。

三诊：眩晕大减，呕吐已止，能站立起坐，并能让人扶着在室内行走，且每餐能食50g米饭，大便不溏，两足浮肿亦明显消减。现感头重、心悸、两足沉重无力。舌淡苔薄白，脉细。再依原法改拟归芍六君子汤加味：党参20g，土炒白术12g，茯苓20g，陈皮10g，法半夏10g，当归10g，白芍10g，天麻10g，干姜4g，茯苓皮10g，大腹皮10g，甘草6g。

四诊：眩晕已平，已能独立行走，饮食增进，心悸气短减轻，两足浮肿基本消退。但觉两腿乏力，腰膝酸重。舌淡、脉细。仍．：艾健睥益气化痰之法，略加益肾之品，拟归芍六君子汤加天麻、杜仲、淮牛膝。又服1．0剂，诸症悉平，菲洳∪Ｗ贩?？？ 至!今，未见复发。

【医生甲】本患者症状表现复杂，如何判断为脾虚痰饮之眩晕病证?

【老师】患者症状表现固然复杂，然其主症则为三个：头晕、呕吐、浮肿。头晕、眼花，甚者如坐舟车，自觉天旋地转，以致日不能开，身不能动者，为眩晕病。《灵枢·口问》所谓“耳为之苦鸣，头为之苦倾，目为之眩”。呕吐，在眩晕病巾乃常见症状之一。几眩晕之甚者，多伴呕吐；而眩晕兼呕吐者，又多属痰饮之征。《金匮要略》曾指出“心下有支饮，其人苦眩冒”，“呕吐，心下痞，膈间有水，眩悸”，《古今医统》说，“头目眩晕．眼前黑暗，如坐舟车，了乙兀欲吐者，痰也”。凡眩晕病出现呕吐痰涎，胸膈痞闷，苔白滑腻，则是痰饮眩晕证的表现特点。《症因脉治》说，“痰饮眩晕之症，胸前满闷，恶心呕吐，膈下漉漉水声．眩悸不止，头额作痛，此痰饮眩晕之症也”。浮肿，《金匮要略》称为“水气”，后世称“水肿”。《素问·平人气象论》曾指出，“面肿曰风，足胫肿曰水”。《金匮要略》并指出，“腰以下肿，当利小便”。可见下肢浮肿当届水气为患。今此患者眩晕与呕吐，浮肿并见，所以首先要考虑为痰饮水湿之眩晕。再现患者形瘦、不食、复胀、便溏、气短、乏力、舌淡、脉细，是为一派脾虚特点。稗虚而中阳不振，则运化失职，于是痰饮内生，为呕为肿；脾虚而清阳不升，则生化乏源，于是气血亏虚，发为眩晕。《证治汇补·眩晕》说，“脾为中州，……若劳役过度，汗多亡阳，元气下陷，清阳不升者，此眩晕出于中气不足也”。由此可知，本病患的病机在于脾虚与痰饮，故断其为脾虚痰饮之眩晕病证。

【医生乙】请讲讲本病治取六君子汤加天麻、干姜的选方用药原则。

【老师】脾虚痰饮眩晕证，是一个本虚标实证，脾虚是本，痰饮为标。由于脾虚失运而聚饮生痰，故其治法当以补脾占二力本，蠲痰饮为标。用六君子汤正是取其补脾祛痰之功用。《慎斋遗书· 头晕》说过，“巾气虚则脾不运化，以致生痰上逆而头晕者，用四君子汤加半夏、天麻”。《医学心悟·眩晕》又说过，“有气虚夹痰者，书曰：清阳不升，浊阴不降，则上重下轻也，六君子汤主之”。又天麻为熄风治眩之要药，今患者眩晕不能坐立，甚则昏昏欲倒，必须熄风定眩之天麻，方可抑其风眩之势。李东垣说，“眼黑头眩，虚风内作，非天麻不能除也”。干姜为温运中阳之药，今患者呕吐稀涎，痰饮为患，而饮为阴邪，“病痰饮者，当以温药和之”，故用温中振阳之干姜，以使制其阴霾之盛。此外，方中加用白蔻仁，乃取其芳香化浊止呕之力。次诊时，方中又加茯苓皮、大腹皮，意在渗水湿以?肖足肿。俟呕止肿干之后，再用归芍六君子汤(即六君子汤加当归、白芍)，以此方具有补脾益气，养血敛肝，祛痰化浊之功效，是治疗脾虚痰浊、气血亏虚之眩晕病证的有效方剂，故用之以善其后。

【医生丙】眩晕病的病因病机复杂，证型分类颇多，临床辨治主要在于哪几方面?

【老师】历代医家对眩晕病的辨证分类颇为复杂，就临床常见，眩晕为病，主要在于因风、因痰、因虚等三个方面。

第一，因风之眩晕，又分外风、内风两种。外风，即外感风邪所致之眩晕，此证每于感冒之后发作，具有眩晕、头痛、恶风等症。《症因脉治·外感眩晕》说，“头痛额痛，骨节烦痛，身热多汗，上气喘逆，躁扰时眩，此风邪眩晕之证也”。治宜解表祛风，可选菊花茶调散加减。内风，即肝风上亢所致之眩晕，(内经)云撝罘绲粞＃?　皆属于肝敗??《严氏济生方》又云“肝风上攻，必致眩晕”。此证每于情志刺激则发作益甚，具有眩晕、耳鸣、头胀且痛以及心烦、少寐、面色潮红、四肢麻木等症。

第二，因痰之眩晕，亦有痰湿、痰火两种。《丹溪心法》云“无痰则不作眩，……又有湿痰者，有火痰者”。痰湿眩晕，症见眩晕、胸闷、呕吐、口淡，舌苔白滑腻。治宜祛痰化湿，可选半夏白术天麻汤。痰火眩晕，症见眩晕、胸闷、呕吐、口苦，舌苔黄滑腻。治宜祛痰泻火，可选黄连温胆汤加天麻、钩藤之类。

第三，因虚之眩晕，此证起病缓慢，持续发作，每多见于老人、虚人，或大病久病之后并发眩晕。对于虚证眩晕，古人认为有气虚、血虚、阳虚、阴虚、心虚、脾虚、肾虚、肝虚诸类。然临床所常见者，主要为脾虚和肾虚两种。脾虚眩晕主要在于生化乏源，气血不足。《证治汇补·眩晕》说，“脾为中州，升腾心肺之阳，堤防肝肾之阴。若劳役过度，汗多亡阳，元气下陷，清阳不升者，此眩晕出于巾气不足也”。表现眩晕、欲呕、食少、神倦、面色皓白，舌淡苔白，脉细或虚。治宜补脾益气养血，可选归芍六君子汤。肾虚眩晕主要在于肾精亏损，以肾主藏精生髓，肾虚梢亏则“髓海不足，脑转耳鸣，胫酸眩冒，目无所见”，故症见眩晕、耳鸣、精神萎靡、腰膝酸软，甚则遗精、盗汗。治宜补肾填精，可选左归饮，杞菊地黄丸或龟鹿二仙胶之类。

上述因风、因痰、因虚三个方面，概而论之，不外虚实两端，虚者，啤虚、肾虚为病之本；实者，风邪、痰浊为病之标。而临床所见则纯虚纯实者少，虚实夹杂、本虚标实证者多。辨治大法。当审其症状特点，视其标本缓急，补虚泻实，标本兼施之。水文所举验案即是标本兼施的实例。

腹 　泻 　案 　北京中医药大学教授 　刘兴志 　倪X X，女，25岁，工人。罹患腹痛泻下5年余，诊断为：慢性肠炎，经反复治疗不愈而前来中医就诊。1981年12月31日初诊。自述腹痛作泻5年之久，现右小腹疼痛，肠鸣，腹痛即泻，泻后痛缓，每日大便3?次不等，纳差，食后脘胁胀痛痞满。形羸肌瘦，面黄少华。舌质淡，有齿痕，白苔，六脉沉细。中医认为，肾司二便，久泄伤肾，以致肾阳不足，命门火衰，火衰则不能生土，土虚则木不达，乃至脾肾阳虚，木不疏土。故治宜温补脾肾之阳，调达肝木，兼以涩肠止泄。宗四神丸合痛泻要方加减化裁：补骨脂15g，吴茱萸10g，肉豆蔻15g，炮姜10g，白术24g，杭芍15g，陈皮10g，防风10g，茯苓15g，炒诃子15g，炙罂粟壳15g，炒苡仁15g。水煎服，日一剂。

1982年王月4日二诊：服上方3剂，大便成形，每日 1次。但近日出现头昏。饮食尚可，舌脉同前。认为眩晕之所以出现，乃系泄泻日久，损伤脾胃，巾气不足，清阳不升，故于方中宜加入增强补中益气之太子参15g、炙甘草10g，味辛气温、利九窍而升阳之细辛5g，鼓舞胃气上行之葛根12g。

1982年1月11日三诊：服上方后头昏欲仆之状已除，尚右小腹隐痛，时有肠鸣，腹痛欲便，便后痛止，大便仍稀。苔薄白而润，脉沉细。泻利日久，脾肾虚寒，肠失固涩。故改拟真人养脏汤以温补脾肾，固涩止泻。药用：潞党参15g，白术18g，桂心 　10g，炙甘草6g，炮姜10g，罂粟壳15g，肉豆蔻15g，诃子15g，广木香6g。水煎服，日1剂。

1982年3月18日四诊：服药后腹中痛泻已见成效，精神稳定，自信心增强。近来出现每逢寅时，腹痛作泻，时有肠鸣，胃脘微胀。舌淡红白苔，脉沉细。观其病情，虚衰之体得以改善，脏腑功能得以调整，阳气渐复。张景岳云“阳气未复，阴气极虚，命门火衰，胃关不固而生泄泻”。故仍按前法，加强温阳补火之力，仿张锡纯加味四神丸，辅以柔肝健脾之品，击鼓再进。药用：补骨脂15g，豆蔻15g，吴茱萸10g，炮姜10g，炒白芍10g，白术15g，诃子15g，葛根15g，茯苓15g，罂粟壳15g，天生黄10，九香虫丑0g。水煎服，日直剂。

1982年4月8．日五诊：服上方痛除泄止，但觉疲倦，夜寐多梦，已思食味香。舌质稍红，白苔，脉沉细较有力。宜在上方加五味子10g，以收敛肺气，滋肾水，气运水升则心肾交合，其夜卧自然安合。处方：补骨脂15g，吴茱萸10g，肉豆蔻15g，五味子10g，炒白芍15g，白术24g，茯苓30g，葛根15g，罂粟壳15g，炮姜10g，天生黄10g，九香虫10g，陈皮10g。服汤剂有效，改成蜜丸常服。

1982年10月21日患者因患中耳炎来诊，谈及腹泻旧疾，欣然告之，经过前段的精心治疗，腹痛泄下已痊愈，一直未发。

【医生甲】本病基本病机是什么?疾病的演变过程?用何方处之?

【老师】《内经》告诫我们，要紧守“病机”，是分析、治疗疾病关键所在。弄清疾病的演变规律，是认识疾病的深化过程，便于全面掌握疾病，才能更好地把握“病机”，审证施治。

本案基本病机乃系泄久脾肾阳虚，木不疏土。病人年仅20岁，即患腹痛泄下之顽疾。结合病人平素食少脘胀，消瘦神短，面色萎黄、少光泽，可知患者素体脾虚。中医认为，脾为后天之本，气血生化之源，主运化水谷之精微。脾与胃相为表里脏腑，脾宜升运，胃主纳降，脾升胃降则气机协调；若脾失健运，胃失和降，则气机紊乱，诸病丛生。脾与胃均属中土，土虚则气血生化之源匮乏，肝失所养，疏泄不及，因而形成郁象，临床上称之为“木不疏土”。．正如《金匮要略》所云“见肝之病，知肝传脾，当先实脾”。所选药物，一方面要健脾，选白术、茯苓；脾与胃相表里，选和胃之陈皮、砂仁。另—方面要补肝柔肝，选当归、白芍；还要疏肝解郁，选柴胡、香附。常用处方逍遥散、痛泄要方。

由于患者素体脾虚，运化失司，水湿下注，因而致泄。泄下之初尚属脾气不足，由于治疗不当，泄下不止，脾气虚进一步发展致脾气下陷，进而造成脾阳不振。按五行学说，脾为阴土，肾中命火为火，火能生土，亦属母子关系，子能令母虚，称之为“子盗母气”。因此泄下日久，由脾阳不足而导致肾中命火不足，出现脾肾阳虚。又肾为水，肝为木，肝肾为母子关系，“母病及子”，肾中命门相火衰而导致肝之相火不足，火不足便生寒，此乃阳虚是也。中医所说“肝主疏泄”是其功能，这种功能的发挥是靠阳的作用，因此肝“体阴而用阳”。今肝阳已虚，势必功能减弱，临床上往往出现腹泻，泻前肠鸣、腹胀，腹中一痛即泄，泄后缓解，并不立即消失，是其一大特点。这种表现称之为“木不疏土”。由脾虚发展至肾虚作泄，主要表现为泻下时间在早晨，泄前肠鸣、腹痛，泻后痛除。多选用四神丸，我在临床上多仿张锡纯加味四神丸，效果甚佳。

【医生乙】痛泻要方如何运用?方中为何选用防风?

【老师】痛泻要方主要用于肝脾不凋，中医认为脾与胃属中焦，《内经》云“中焦受气取汁变化为赤，是谓血也”。脾为气血生化之源，若脾虚运化不足，气血亏虚，肝失所养，而致肝不疏泄，因此方中用白术健脾助运，用白芍补肝，柔和肝体，二药合用则养肝健脾，使脾得健运，肝得疏泄。肝能疏泄则脾胃气机升降协调。我在临证时治疗肠鸣腹泄，泄前腹痛，泄后痛缓之肝脾不调泄下证，常以本方合苓桂术甘汤加炮姜，每获良效。至于方中用防风，是根据“气顺则风散”如乌药顺气散；　“风散则气顺”，本方中防风能祛风理脾，使气机和调，则肠鸣腹胀自消。

【医生丙】肝阳虚如何补法?用何药为宜?

【老师】肝阳虚乃相火不足。相火是一种能源，脏器功能的原动力。人体在命门、肝脏、胆腑及三焦内均有相火，总根源在命门。入有两肾，左右各1枚，(难经)指出撟笪觯椅?？？ 门”。由于命门相火衰，而导致肝之相火不足，当然补命门相火，会有助于肝脏所藏的相火，补肾阳即补肝阳。肝气虚和肝阳虚，表现为懈怠、忧郁、胆怯、头痛麻木、四肢不温、腹痛泄下等症。《圣惠方》上说，“肝虚则生寒”，寒即阳不足的意思。若寒邪伤肝，当用温剂辛散，若肝脏本身阳气不足，宜以温养肝阳以助其生发之性。常用药物如肉桂、桂枝、吴茱萸、细辛、胡椒、菟丝子、艾叶、茴香、骨碎补、肉苁蓉等。

【医生丁】张锡纯在《医学衷中参西录》中摷游端纳裢钄用生硫黄，老师在方中用天生黄何意?四神丸为何能治黎明腹痛 泄泻?

【老师】问题提得好。人之所以黎明作泄，请看张锡纯是怎样论述的：　“人禀天地之气而生，人身一小天地也。天地之一阳生于子，故人至夜半之时，肾系命门之处，有气息萌动，即人身之阳气也。至黎明寅时，为三阳之候，人身之阳气，亦应候上升，自下焦而将达中焦。当脐之处，或兼有凝寒遮蔽，即互相薄激，致小腹作疼。久之阳气不胜凝寒，上升之机转为下降，大便功工即溏下。此黎明作泻之所由来也”。又云，“夫下焦之阳气少火也，即相火也，其火生于命门，而寄于肝胆。故四神方中，用补骨脂为补命门，吴茱萸以补肝胆，此培火之基地。然泻者关乎下焦，实又关乎中焦，放又用肉蔻之辛温者，以暖补脾胃，且其味辛而涩，协同五味于之酸取者，又能固涩大肠，摄下焦气化。然此药病轻者可愈，病重者服之，间或不愈，以其补火之力犹微也。故又加花椒、硫黄之大补元阳者以助之，而后药力始能胜病也”。服用生硫黄法，锡纯自认为乃“系愚之创见”也。服法从小量开始，徐徐加多，以服后移时觉微温为度。此正合《伤寒论》服理中丸法之意。考硫黄具有补火壮阳，疏利大肠作用，适用于肾中命门火衰，下元虚冷诸证，临床可治疗虚冷便秘，如半硫丸。硫黄为何有缓泻、软化大便作用，据研究认为，内服后成硫化氢，刺激肠壁而致泻。我在临床上曾在方中用硫黄(市面上药房所用之硫黄)治疗肾虚作泻，并未能止泻，反而泻下更多，恐怕就是上述的原因。我在临证时往往用硫黄的升化物——天生黄，不但能温阳而且能止泻，屡用屡效。寇氏云“治下元虚冷，元气将绝，久患寒泄，脾胃虚弱，垂命欲尽，服之无不效”。多年来我用此药治愈许多沉寒锢冷之病，不胜枚举。用补肾壮阳之方救治了不少沉疴固疾。此案是运用四神丸加味治愈顽固性腹痛泄下之1例，自始至终抓住肾阳不足，命门火衰这个根本，正如张景岳所云，撋鑫钢兀嫌诙酰远阒眨??皆肾脏之所主，今肾中阳气不足，则命门火衰，而阴寒极盛之时，则令人洞泄不止”。结合脏腑之间关系，全面综合分析，随着疾病的不断变化，紧守病机，锲而不舍，穷追到底。使阴寒散，阳气复，气血平和，痛泄自除。

【医生戊】老师治病可谓妙，善于守法变方，抓住根本，而且用药不凡，请指点。

【老师】我以为“发展中医学术，临床是基础”。深层次的临床，要靠深层次的理论，只有通过实践，才能深刻地理解与认识高深的理论。譬如《伤寒论》、《金匮要略》是在实践中产生，就必须通过大量的、多层次的临床实践，才能加深对他的理解与认识。大家对肾阳虚、脾阳虚的诊断与处方用药，可以说作为一个临床大夫拈手即来，而对肝阳虚的认识则略显不足。都知道“肝主疏泄”，但肝为什么能主疏泄?则在撎逡醵醚魯方面的认识又路显不全面。在用药方面，一般性的方药人人皆用，对冷僻的药、猛烈的药、毒性大的药则望而生畏，或用量极小发挥不了作用。本案只言及硫黄，若用量小不会起作用，用量大会出现燥热反应，因此常不被选用，它的特效之处自然会丢失。这问题应该引起我们的重视。

上一页：深度黄疸，四肢浮肿，腹胀如臌
当前页：重证眩晕呕吐浮肿
下一页：心悸8年


心悸8年 《名师垂教》

心悸8年

四川省乐山市人民医院中医研究室主任 　余国俊

女患，40岁，1987年12月25日初诊。

主诉：心悸8年。患者产育后曾人流3次，患过肾盂炎、慢性肠炎，体质渐差。8年来经常感觉心中悸动不安，胸膺窒闷，隐痛，短气，冬春季节及阴雨天诸症明显加重；且每因情怀不畅、受凉、劳累而诱发早搏及心动过速，心跳可达150～180次／分；夜眠或午眠时，于目合而将欲入睡之际，往往突发早搏而难以入眠。经心电图检查，心脏无器质性病变，西医拟诊为“房性早博”、“阵发性心动过速”。长期服安定、心得安、谷维素、维生素、复方丹参片、脑心舒等，中药曾叠用安神定志丸、归脾丸、天王补心丹、复脉汤，疗效乎平。刻诊：症如上述，身形瘦削，面憔悴，眼眶、颧部色稍黯，经期少腹痛，经色偏黑夹血块；舌质红，边尖有瘀点，舌下静脉呈紫暗色，苔黄薄腻，脉细，偶有促象。

考虑为心阴亏损，心阳不足，痰瘀阻滞心络之证，治宜滋养心阴，温通心阳，化瘀祛瘀通络。予生脉散合桂枝 甘草汤、温胆汤化裁：潞党参15g，麦冬20g，五味子6g，桂枝15g，炙甘草6g，法夏10g，茯苓15g，陈皮10g，枳实10g，竹茹10g，苦参10g，甘松6g，五灵脂15g(包煎)。6剂。

二二诊：心中似乎较前平稳—些，余症如前，脉仍偶有促象。上方去陈皮、竹茹，加桑寄生20g，北细辛6g，三上粉6g(吞服)，苦参增至20g，甘松增至12g，6剂。

三诊：服药期间适逢月经来潮，小腹痛减轻，血块减少，心悸明显缓解。舌质淡红，边尖瘀点已暗淡，舌下静脉色基本复常，脉细已无促象。上方加黄芪30g，石菖蒲10g，炙远志6g，6剂。微火烘脆，轧细，炼蜜为丸，每丸约重10g，每次l丸，日3次，连服40天。

效果：1年后因他病来诊，言服完1粒心悸进一步减轻，乃照方炮制续服2粒。数月来虽偶发早搏及心动过速而出现短暂心悸，但无须服西药，稍事休息即安。眠食正常，气色较好。

【进修生甲】心悸是心系疾病的主要证侯之一，有虚有实。虚证有心气虚、心阴虚、心脾两虚、肾阴虚、肾阳虚等；实证则有痰饮、瘀血。若为纯虚证或纯实证，治之不难。但临床所见者多为病程较长的虚中夹实或实中夹虚证，治之较为棘手。如本例心悸8年，此前曾人流3次，患过肾盂炎、慢性肠炎，体质渐差而累及于心，虚象昭然。但长期服用镇心安神、补养心脾以及滋养心阴、温通心阳之方药而疗效平平，可见不是纯虚之证，而是虚中夹实之证。

【进修生乙】从患者眼眶、颧部色稍黯，经期小腹痛夹血块，舌有瘀点，舌下静脉呈紫暗色等来看，夹有瘀血是很明显的。但老师还考虑到痰的方面，言其“痰瘀阻滞心络”，不知这“痰”从何处辨来?

【老师】从整体上看，患者似无痰可辨。但患者有一个特异症状：睡觉时于目合而将入睡之际，往往突发早搏而难以入眠。这一特异症状便是痰饮停于心下的确征。为什么呢?大家知道，人之所以能入眠，全赖心肾相交，即心阳下降交于肾，肾阴上升交于心，而成“水火既济”之态。今痰饮停于心下，则于心阳下交于肾之道路上成阻，使心阳不能息息下达，必郁结而内陷，且化热化火，火热扰乱心神，则惊悸而不能入眠矣。此乃心脏突发早搏而惊悸不寐之缘由也。况痰饮之与瘀血，总是交互为患，难分难解，是以古贤今贤，咸谓“痰瘀相关”。这就提醒临证者治疗心悸之时，不仅要重视瘀血，而且要在胸巾存一“痰”字。纵无显性之痰可辨，亦当细推是否存在隐性之痰；何况痰饮停于心下而致惊悸不寐，本系显症乎!若此者，则当于补益心脏气血阴阳之际，配合化痰祛瘀通络药物。徒事补益，非其治也。即如清代医坛怪杰陈士铎，其治疗心悸怔仲之证，偏不补心而去养肺，或滋肾，或壮胆，但也不忘配用贝母、竹沥、白芥子、竹茹、远志等化痰之品。而本例初诊在用生脉散合桂枝 甘草汤补益心脏气血阴阳的基础上，配合温胆汤化痰清热宁心，加五灵脂祛瘀通络，苦参改善心律，同时加甘松醒脾悦胃，而防苦参之苦寒伤脾胃。

【实习生甲】苦参本为清热燥湿、祛风杀虫、利小便之药，老师却用于改善心律，有何依据?

【老师】经现代药理研究证实，苦参有降低心肌收缩力，减慢心搏，延缓房性传导及降低自律性等功用，故能治疗快速性心律失常，如心动过速，过早搏动，心房颤动与扑动等病。古人虽无法知道得如此确切，但也不是茫然无所知。如《神农本草经》谓苦参“主心腹气结”，后世药物归经学说将苦参归入心、肝、胃、大肠、膀胱经，其归心经是放在首位的。(本草经百种录)谓苦参“专治心经之火”，(肘后方)以摽嗖稳剑嗑埔簧耄?？？ 取八合，分二服”，治疗“中恶心痛”。还有本例二：诊时加用的桑寄生，传统仅用于祛风湿，补肝肾，强筋骨，安胎等，而经药理研究证实，桑寄生有类似异搏定之作用，对房性早搏、室性早搏及阵发性房颤有一定疗效。可见治疗本例房性早搏及阵发性心动过速之加用苦参加桑寄生，届于“辨病施治”。临床实践证明，治疗心律失常，应当辨病与辨证相结合，首重辨病。

【实习生乙】是辨西医的摬还是辨中医的摬?

【老师】这里是指辨西医的“病”。西医认为，心律失常分为功能性与器质性两大类。功能性者多为植物神经功能失调，器质性者则是心脏病的合并症；前者易治，后者难医。而患者之心律失常到底是功能性的还是器质性的，单凭中医传统的望闻问切四诊是无法辨认和确诊的，而必须经心电图检查，有条件者可使用超声心动图。

【进修生丙】我理解老师强凋治疗心律失常时要首重辨病，目的是明确诊断，做到心中有数，以便制定综合治疗方案，并准确地判断其预后，但绝不意味着倚重“辨病施治”而贬低辨证论治。

【老师】非常正确!诊断要首重辨病，要尽量利用现代医学的各种检查手段，但治疗则要求辨病与辨证相结合，宏观辨证与微观辨证相结合，专量专药与辨证论治相结合，以期提高疗效。若患者之心悸并非经年宿疾，而是突发或偶发的新疾，在检查条件不具备时，单用辨证论治或方证对应即可。如江老在少数民族地区行医时，曾治一彝族妇女，28岁，突然发病，感觉阵阵心悸欲落，发作时全身振颤不能自己，卧床月余，入县医院后经西药治疗无效。一日夜半，心悸大作，家属急呼抢救。江老见其蜷卧床上，厚覆被褥，全身颤抖，乃至床栏亦动摇不已，但自觉并不恶寒。江老对照《伤寒论》真武汤证条文，“心下悸，头眩，身困动，振振欲擗地……”，急书真武汤加龙骨、牡蛎，当夜连服2剂，振颤渐止。守服数剂，心悸振颤即未复作。

【进修生甲】据说老师治疗心悸，除了习用本例方药之外，还喜欢用张锡纯之方?

【老师】张锡纯治心病有两首名方，一为定心汤，治心虚怔忡；一为安魂汤，治心中气血虚损，兼心下停有痰饮，致惊悸不眠，用之多验。定心汤用龙眼肉补心血，枣仁、柏子仁补气，更用龙骨入肝以安魂，牡蛎入肺以定魄，并配用山萸肉，便能收敛心气之耗散，再少加乳香、没药流通气血以调和之。经临床验证，若兼有热象者，酌加苦参、桑寄生，疗效尤佳。安魂汤则是在用龙眼肉补心血，枣仁补心气，龙骨、牡蛎安魂定魄的基础上，配用半夏、茯苓消痰饮，赭石导心阳下潜，使之归藏寸：阴，以成瞌睡之功。为何要消除痰饮?张氏自注云，“方书谓：痰饮停滞心下，其人多惊悸不寐。盖心，火也；痰饮，水也。火畏水刑，故惊悸致于不寐也。然痰饮停滞于心下者，多由思虑过度，其心脏气血，恒因思虑而有所伤损”。故在补益心脏气血阴阳的基础上，必须配用消除痰饮之品，方克有济。

【进修生乙】近年来屡见运用《伤寒论》炙甘草汤治疗心律失常获良效的临床报道，我用之却疗效平平，是何道理?

【老师】《伤寒论》云，“伤寒，脉结代，心动悸，炙甘草汤主之”。审系心脏阴阳两虚之证，炙甘·草汤诚为首选之高效方。而使用此方获得高效的关键，除了认证无差之外，还有两点：一是照搬原方的剂量，二是如法煎煮和服用。据柯雪帆等学者考证，张仲景时代(东汉)的1斤合250g，1两合15.625g，1升合200ml，柯氏等人经多方面论证之后认为，张仲景方剂中药物灼剂量，应当按照上述数据来折算。这样，炙甘草汤的剂量就比目前临床常用剂量大得多。例如方中生地黄1斤，折合今之250引炙甘草4两，折合今之62．5g。其余药物的剂量亦当照此折算。至于如法煎煮和服用，是指方后之注“上九味，以清酒七升，水八升，先煮八味，取三升，去滓，内胶烊消尽。温服一升，日三服”。我曾遵此治过几例室性早搏，疗效确实不错。但脾胃虚弱者，服之易致满闷或溏泄，用之宜慎。

上一页：重证眩晕呕吐浮肿
当前页：心悸8年
下一页：慢性肝炎案


慢性肝炎案 《名师垂教》

慢性肝炎案

北京中医药大学教授 　刘兴志

患者，男，34岁，干部，四川人。罹患慢性乙型肝炎10余载，肝功时有波动，近2年以来ALT持续上升，HBsAg始终阳性。经常感觉腹胀肠鸣，纳谷不馨，食油腻胃中不舒，偶有恶心，喜热饮食，怕食生冷。两胁隐痛不适，精神疲倦，不耐烦劳，大便溏泄，腰酸腿软，性欲低下。患者曾多方医治效果不显，痛苦万状，方来求诊。询之，曾服清热利湿、解毒降酶之剂，口苦、尿黄等好转，但畏寒肢冷；服疏肝理气，活血化瘀之剂，胁痛略减，但气短神疲；服益气健脾，和胃降逆之品，虽精神稍充，大便成形，胃中稍舒，但终不能愈。ALT依然异常，HBsAg仍阳性。观其面色灰黄面晦暗，消瘦。可见肝掌、蜘蛛痣。舌紫暗，白苔而腻，脉沉弦而滑。症见：神疲倦怠，嗜卧多梦；纳呆腹胀，胃中痞满，恶心欲吐，偶有口苦，眩晕耳鸣；胁肋隐痛，胁下痞块，腰脊酸痛，腿软沉重，性欲减退，夜尿1?？？ 2次，小便清或淡黄，大便溏泄，晨必临厕，便急时不能自控，畏寒肢冷。实验室检查： 　ALT500u，Bil 3.4mg／dl，HBsAg(+)、HBeAg(+)、抗-HBc(十)。诊断为：慢性活动性乙型肝炎。中医认为，属于肝肾虚损，脾虚失运，痰湿内阻，血气瘀滞。治宜温养肝肾，益气健脾，疏肝散结，解毒除湿。

处方用药：①选择“温阳补气”之鹿茸为君，辅以黄芪、硫磺、大枣、胡桃、甘草、干姜等；②选择“清热解毒、化湿散结”之大黄、黄芩、石膏、绿矾、铜绿。辅以行气的青皮、川栋子等。以上诸药炼蜜为丸，每丸重3g，每日2次，1次1丸，早晚分服。并用下方煎汤送服丸剂。茵陈15g，补骨脂15g，肉豆蔻1 5g，吴萸10g，五味子6g，杜仲15g，元胡10g，半夏10g，菟丝子12g，柴胡15g。水煎服，日1剂。

复诊二：服药后精神渐爽，胁痛除，大便已成形，未见夜尿，二便控制，腰背脊痛止。尚觉食油腻后胃中不舒，苔白质暗，脉沉缓滑。仍用上方加炒山楂15g、鸡内金10g。水煎汤剂送丸药，早晚各1丸。

复诊三：服药月余，适逢天气变暖，口角生疮，舌尖边有溃破、疼痛。舌质偏红，白苔少津，脉略数。药虽对病，但方中温热之品伤阴助热，虚火上炎。乃拟三方封髓丹加减：南沙参15g，生地12g，麦冬10g，砂仁10g，黄柏10g，炙甘草10g。嘱其每日服丸药1丸。

复诊四：服上方后，口舌溃疡基本治愈，仅舌边一处尚未痊愈，大便略稀，精神尚佳，食谷渐香，试服油腻之物亦未不舒。小便略黄少，伴有下肢酸沉。舌上津液已复。改拟益气养阴以扶阳；健脾燥湿兼清热以祛湿热。药用：南沙参15g，生地12g，麦冬10g，白术12g，黄柏10g，牛膝12g，水煎服，日1剂。早晚分服，各送丸药1丸。

服荮期间患者治病心切，自以为服药后症状明显减轻，精神渐增，大便已恢复正常。以为病情一定会好转，便去医院化验，结果“大三阳”非但没改变，ALT反而上升，焦虑万分，几乎失去治病的信心。次日前来肝病专家门诊咨询。

复诊五：患者服药后出现谷—丙转氨酶升高，而自觉症状却明显减轻。其实从病情的反映看，除ALT升高之外，患者还出现了口舌生疮，小便黄少及腿酸的反应。这是机体驱邪外出，正邪斗争的—种反应。从“免疫学说”观点讲，是激活免疫细胞的反应，是疾病趋于好转的反应。临床证明，肝炎在治疗中，凡出现反跳者，病易治愈。反之效果并不佳。病人了解情况，心中安定。并嘱其继续服药。

复诊六：患者来诊欣然告之曰：我按医生嘱咐，继续服药2个多月。化验结果：ALT已恢复正常，HBsAg、HBeAg转阴。精神充足，饮食如常，吃高蛋白及油腻食物，胃中也不难过，大便每日1次，成形。肝区亦不痛，干点活也不觉累。观其面色红活，精神爽，心中悦。舌苔薄白，舌质红润，脉象缓和，较前有力。药已中病，效果显著，虑其慢性乙型肝炎此乃顽疾，嘱其继续单独服用丸剂至半年，以观后效。经随访，患者安然无恙，一切如常。

【医生甲】什么是慢性肝炎?属中医哪些病?

【老师】讲　凡肝脏的炎症，组织学及生化的异常征象，持续超过6个月，病情无变化，或肝内有活动性炎症变化者，称之慢性肝炎。包括慢性迁延性肝炎、慢性活动性肝炎、慢性重型肝炎、肝硬化。属于中医“胁痛”、“黄疸”、“虚劳”、“瘟疫”、“症积”等范畴。

【医生乙】何谓两对半?有何临床意义?伺，谓摯笕魯?撔?？？ 三阳”?

【老师】讲　表面抗原(HBsAg)、表面抗体(抗-HBs)、核心抗体(抗-HBc)谓两对半。其中HBsAg、HBeAg、抗-HBc三者阳性者为“大三阳”；HBsAg、抗-HBe、抗-HBc阳性者为撔∪?？？ 阳”。

①表面抗原(HBsAg)：标志感染乙肝病毒，是乙肝病毒的外壳蛋白，本身不具有传染性。可见于急性乙肝的潜伏期，或急性乙肝患者。超过半年仍阳性，可为乙肝病毒携带者，或慢性乙肝患者。

②表面抗体(抗桯Bs)：是保护性抗体。常在乙肝恢复后期出现。抗-HBs阳性，说明人体感染过乙肝病毒或接种过乙肝疫苗，机体产生了抗体，对乙肝病毒产生抵抗力，一般不易再感染乙肝。表示疾病处于恢复期。

③e抗原(HBeAg)：机体被乙肝病毒感染后，e抗原常于表面抗原出现的同时或其后数天出现，HBeAg阳性，说明乙肝病毒复制活跃，是有传染的重要标志。如果HBeAg持续阳性，表示病人易发展为慢性乙肝。总之，HBeAg阳性的人，肝脏在病理上会有改变。

④e抗体(抗-HBe)：紧随着HBeAg的消失而在血液中出现。表示病人已产生抑制或排出病毒的能力，也表明病毒复制已减少，传染性降低，是病情将恢复的良好趋势。

⑤核心抗体(抗HBc)：一般在HBsAg出现后2?周，抗?？？ HBc呈阳性，表示最近或过去有乙肝病毒感染。用放射免疫测定法(RIA)检测抗-HBc1：4000以上阳性者为高滴度，表示人体内乙肝病毒处于复制活跃阶段，传染性强。反之抗-HBc滴度低，表示过去有乙肝病毒感染，传染性不大。

“大三阳”比“小三阳”在病毒复制上活跃，传染性亦强。

【医生丙】中医对慢性乙肝的认识?

【老师】讲　中医认为，疾病的发生，是由于人体正气不足，邪气乘虚而入，因此中医有句名言“邪之所凑，其气必虚”。(《内经》)即使是传染性极强的疫疠之气，能否受其感染，也取决于人的正气充足与否，故《素问·刺法论》云“不相染者，正气存内，邪不可干”。从“伏气学说”沦述，也充分体现了正气在发病过程中的主导作用。“伏气”者即指人体感受邪气可以不立即发病，而潜伏于体内，即“邪气留连”，待正气虚时而发病。若人抗力强，正气旺盛，被乙肝病毒感染后，很快被人体所产生的抗体中和，使感染中止，病毒被消除。反之则细胞继续受损，表现为慢性活动性肝炎。

由此可见，人之正气，实质上是指人体抗病的能力。从本案实例可知，人体之所以能抗病，关键是阳气充足与否。现代医学认为，肝炎属免疫性疾病。由于肝炎病毒侵犯人体，造成免疫功能失调而发病。据现代免疫学研究，补气、补阳药能产生抗体，而补血、滋阴药则能延长抗体。大量临床资料证明，导致慢性肝炎、乙肝迁延不愈的机理，足由于人体阳气虚弱。罹患肝病，定位白当在肝，责之脾肾。因此，乙肝病毒首先抑制肝的阳气，使肝阳不振，郁而不伸，进而导致脾肾阳虚。故明张景岳指出“五脏之伤，终必及肾”。正气既虚，邪气(即湿热疫毒)留恋，致病缠绵，病情反复不愈，终至虚者益虚，邪恋益深。所以要谨守“病机”，随证治之。治宜温肝补阳法，使阳气振奋，抗邪外出。临床发现，一旦用了补阳振奋之剂，阳气得以振奋，与邪发生激烈交战，交战期间可能会出现一些反应，检查指标一过性升高，甚至大幅度上升，如ALT、HBsAg及HBeAg，同时伴有明显的湿邪蒸腾见症，为舌苔腻、纳食减少、尿黄烦躁等症，或出现燥热伤阴，口舌生疮、头眩晕等症，本案皆见到，可在服丸药的同时，辅以汤剂调整。本案在治疗过程中曾选用三才汤，益气养阴以润燥，滋阴以配阳；选用三妙以清湿热；封髓丹祛除虚火以治口腔溃疡。本方所配制的丸药，恰恰符合本病病机，既可扶正，又可清热利湿，因此在消除症状、增强免疫、促进HBsAg、HHeAg转阴等方面，效果显著。反之，若不出现邪正交争的激烈局面，只是邪正处于僵持的局面，病邪难以消除，疾病自然迁延难愈。

若所用中药仅停留在一般扶正，平庸力薄则难以激发免疫细胞与邪抗争；若只去病理产物，或只抓中转环节，尽用清热解毒、利湿、破气破血之剂，而未抓住疾病之根本，反至徒伤正气，愈治愈烈，为此下去，非但无功，终会造成“虚者益虚，邪留愈深”。

【医生丁】造成脏腑失调的机理是什么?

【老师】肝为五脏之一，“体阴而用阳”。肝主“疏泄、藏血”功能的正常发挥，全赖肝之阳气的作用。五脏之功能无不依赖以气，气属阳，是发挥功能的原动力，是维持人体生命活动的基本物质。若肝之阳气充足，则疏泄正常，气机流通，血气乎和。

若肝阳虚乃相火不足。人身于肝脏、胆腑、肾及三焦均有相火，皆发动于肾之命门，(难经)指出撟筲觯也辔?？？ 门”。肾阳寓于命门之中，为先天真火，是肾脏生理功能的动力，是人体热能之源泉，主一身之阳气。中医认为，肝肾同源，又称“乙癸同源”。肝内所藏之相火即肝之阳气，是维持肝脏功能的动力。若肝阳虚，相火不足，病由肝及肾，谓之“子盗母气”，而导致肾阳不足，出现肝肾阳虚。治疗上除温补肝肾之阳以外，尚可根据“虚则补其母”之意，补肾即所以补肝者也。

由于肝阳虚不能疏土，出现脾不健运，胃失和降，脾胃气机失和之表现。另外，肾为“先天之火”，脾为“后天之火”，脾阳要发挥正常作用，需要得到“命门之火”的温养和协助，谓之广义的“火能生土”。而“先天之火”又需要得到“后天之火”的不断补充。若火衰而脾运不足，则湿浊内生，血气受阻，气机不利，终至痰湿血气凝滞。

综上所述，病之本在肝阳虚，相火不足。由于肝与肾在生理上相互促进，在病理上又相互影响，进而疾病由肝及肾致命门火衰，肝肾既虚，—则木不疏土，二则火不生土，导致脾阳不振，运化不足，最终产生湿痰血气凝滞之病理产物。

【医生戊】本案所用之药有何特点?

【老师】该药组方独特，与目前我国治肝病的中成药相比，有所不同，其特点有二。

①选鹿茸为君，配以黄芪、硫黄等药。鹿茸：据现代免疫学研究，具有增强免疫，产生抗体的作用。味甘咸性温，入肝肾二经，具有壮阳补肾，益精，强筋骨，调冲任，托毒外出等作用。黄芪：张锡纯所著《医学衷中参西录》载，“肝阳虚，脉左关太弱，肝阳不振，投以黄芪。其性温升，肝木之性亦温升，有同气相求之意，故为补肝之主药”。李时珍谓黄芪为“疮家圣药”，很有可能具有促进肝细咆再生作用。硫黄：张锡纯谓，硫黄擅治下元虚冷。临证运用时，在《医学衷中参西录》记载最详，初服绿豆大，继之黄豆大，可累计服至数十克至数百克，而无任何不良反应，且效果甚佳。张锡纯自谓，“乃余之创见”，目的以鹿茸为君组方治疗肝炎尚属罕见。这是本方用药突出特点之一，也正符合上述之病机。

②选用铜绿、绿矾、生石膏、大黄、黄芩 清热解毒，则是本方用药之另一特点。尤以选用铜绿、绿矾更为特殊。二药皆入肝胆经。据考证，铜绿性子、味酸涩，具有祛风明目，解毒杀虫，疏肝散结功效。道家推崇此药长服则轻身延年。现在医学认为铜对肝细胞有激活修复功能，对肝炎病毒有抑制作用。铜元素主要储存在肝内，主要在十二指肠近端被吸收，除一部分以肝铜蛋白的形式储存在肝脏外，另一部分合成铜蓝蛋白，输入血液以满足各器官组织对铜的需要。铜主要从消化道排出，以胆汁及消化液中排出较多。与绿矾配合，清泄湿热，解毒散结。《金匮要略》载。硝石矾石散”治疗女劳疸，湿热兼瘀之黄疸。此种配方正合古意，并不俗套。

此外，本方尚有胡桃滋肾以配阳；尚有苦寒辛热之药相伍，以达辛苦升降之目的。

总之，本方在实践的基础上，遵古并不泥古，寓有新意，是治疗肝炎的新药。

本方是已获准字号的中成药，曾治疗千余人，其效果公认，值得深思。是否慢性乙型肝炎的基本病机是由于肝阳虚所造成，值得进一步探讨。

上一页：心悸8年
当前页：慢性肝炎案
下一页：高热寒战1个月


高热寒战1个月 《名师垂教》

高热寒战1个月

四川省乐山市人民医院巾医研究室主任 　余国俊

男患，39岁，1992年11月15日初诊。

患者素体强壮，极少生病。发病前半月，情怀不畅，以洒遣忧，眠食渐差，精神不振。—日，感觉渐渐恶寒，周身酸懒，体温38，5C，入夜即高热寒战，体温升至3g，5℃。一医谓客寒包热，子柴葛解肌汤2剂，服后大汗淋漓，体温降至38E，但数小时后又反弹上升。更医谓发汗不解，舌苔黄厚腻，当属湿温，予甘露消毒丹加青蒿、佩兰，连服4剂，黄厚腻苔不退，体温39?9.5℃，且畏寒、汗出、心慌。三更医，诊为阳虚感寒，投麻黄 附子 细辛汤，加红参，仅服1剂，畏寒、汗出、心慌即止，体温降至38C。但次日高热寒战又起，体温升达40C。四更医，因其胃脘满闷、压痛，舌苔灰黄腐腻，诊为邪伏募原，投达原饮加味2剂，诸症不减。如是卧床不起12天，因血象大幅度上升，恐有不测，乃收住入院用西药治疗。B超示：肝左叶有5.5cm?？？ 9．5cm炎变区。西医诊断：肝脓肿。西药用氨苄青霉素、庆大霉素、灭滴灵等静脉滴注7天，配服清热解毒、泻肝通络、豁痰利水中药7剂，体温不降；乃加用氢考，体温陡然降至37C以下，但停用氢考几天后又波动在38．5?9.5℃之间，血象仍居高不下。西医认为已经化脓，欲行肝脏穿刺抽取脓液，患者惧而不从，要求中医会诊。

刻诊：体温39C，面色苍白而晦暗，瘦骨嶙峋，体重已减轻7kg，精神萎顿；上午渐渐恶寒，下午、夜间潮热多汗，心下痞满闷胀、拒按，口中有腐秽味，纳呆，大便稀，小便黄少，舌质黯淡，左侧有瘀斑，荮灰黄厚腐腻，脉濡数。

考虑为阳虚气滞，湿热蕴结，胃络瘀阻之证，治宜温阳导滞，清热利湿，祛瘀通络。予干姜 附子汤合平胃散、三／—二汤加减：熟附子30g(先煎半小时)，干姜15g，苍术15g，厚朴20g，陈皮15g，杏仁15g，苡仁30g，桔梗30g，法夏20g，小血通15g，王不留行15g，甲珠粉5g(吞服)，三七粉5g(吞服)。3剂，西药治疗同前。

二诊：体温降至37．5?8．5℃之间，恶寒、潮热、心下痞闷减轻；仍多汗，纳差，大便不成形，黄厚腐腻苔稍退。上方合参附汤、芪附汤，即加红参15g(另炖)，黄芪30g，再加仙鹤草60g，3剂，西药治疗同前。

三诊：血象已降至正常范围，体温降至37，2?7，6℃之间，畏寒、潮热、心下痞闷基本消失，出汗明显减少(惟在喝水、进食时全身烘热出汗而已)，纳开，大便基本成形，小便清利，舌质淡红，舌左侧瘀斑消失，腐腻苔消退过半。改予香砂六君子汤合苓桂术甘汤加味：党参15g，白术15g，茯苓30g，甘草5g，法夏15g，陈皮10g，砂仁5g，广木香10g，桂枝10g，黄芪30g，三七粉5g(吞服)，桔梗15g，小血通15g，除维生素外，停用其他西药。

效果：上方1日1剂，服至12剂，一切症状消失。B超复查：肝左叶有1．5cm?cm液化区。随即出院调养。

善后方：①三七100g，用鸡油炸2分钟，冷却后轧细，每日早晚各取5g，冲入2个鸡蛋花内，调以适量白糖，顿服；②附子理中丸、补中益气丸交替服用1个月。

半年后随访，已经康复如初。

【学员甲】本例高热寒战羁留缠绵1个月，西医诊断为肝脓肿，使用抗生素配合中药清热解毒、泻肝通络、豁痰利水，疗效不好。老师接诊后突破思维定势，以重剂温阳导滞为主，辅以清热利湿，祛瘀通络，竟然渐入佳境，有些出人意料。这种以温热药物为主治疗肝脓肿的经验，迄今似未见到临床报道，值得认真总结。

【学员乙】西医的肝脓肿，又称肝脓疡，相似于中医的“肝痈”。本例到底是不是肝痈呢?《简明中医辞典》解释肝痈：摱?？？ 由肝郁化火，气滞血瘀，聚而成痈；或由积湿生痰蕴蒸而成。初起期门穴处隐痛，渐右胁胀痛，拒按，不能右侧卧，常恶寒发热，脉象弦数；继则局部胀痛增剧，胁肋胀满，身热不退；如迁延失治，则脓肿破溃，可咳吐或下利脓血……”观奉例除了高热寒战之外，其他症征均与肝痈大相径庭，所以袭用清热解毒、泻肝通络、豁痰利水等治疗肝痈的套方套药了无寸功。老师强调辨病与辨证相结合，宏观辨证与微观辨证相结合，并经常告诫“观其脉证，知犯何逆，以法治之，千万不要对号入座”，这又是很典型的1例。

【学员丙】本例既不像中医的肝痈，也不像西医的肝脓肿，西医的诊断是否有误?

【老师】无误。西医诊断是依据B超来的，而B超对肝脓肿相当敏感。大家知道，肝脓肿发病率较低，而误诊率较高(特别是初期)。在B超未投入临床使用时，误诊率更高。过去有的病例是在死亡之后，经尸体解剖才发现为肝脓肿的。据临床所见，肝脓肿的病变部位一般是在肝的右叶，其临床症征与中医的肝痈很相似。而本例肝脓肿却发生在肝的左叶，其具体病位是在剑突之下，即中医所称的“心下”。所以患者心下痞满闷胀、拒按。如果单就这一症状讲，倒颇相似于《伤寒论》的小结胸，“小结胸病，正在心下，按之则痛，脉浮滑者，小陷胸汤主之”。

【实习生甲】为什么不试投小陷胸汤呢?

【老师】局部症征颇相似于小陷胸汤证，即痰热结胸证，从整体上看却不是，而是阳虚湿温证。

【实习生乙】温病学教材上没有“阳虚湿温证”，古代文献上是否有记载?

【老师】病名似未见到，但有类似此证的医案记录。而当今临床上，此证并不罕见。如本例，高热寒战迁延1个月，汗之不解，仍淅淅恶寒，潮热多汗，口有腐秽味，大便稀，小便黄少，苔灰黄厚腐腻，脉濡数，显然是湿温证。但屡用宣通、芳化、淡渗等法乏效，必有隐藏于深层的病机。其面色苍白晦暗，舌质黯淡有瘀斑，络脉瘀阻可知；而曾用大辛大热的麻黄 附子 细辛汤加红参，不仅未加重病情，体温反而有所下降，则提示其暗寓有阳．虚这一体质病因。所以我大胆使用大方复治法，以重剂干姜 附子汤合平胃散温阳导滞为主，配合三仁汤宣畅三焦，清热利湿，再加穿山甲、三七、王不留行祛瘀通络。

【学员甲】我理解撗粜槭聰，阳虚指体质，湿温指病邪。这样，阳虚湿温证这一病名是否有悖于中医传统理论呢?

【学员乙】我也有同感。中医外感热病学揭示了病邪“从化”的客观规律，即从阴化寒，从阳化热。如《医宗金鉴》说，“六经为病尽伤寒，气同病异岂期然。推其形藏原非一，因从类化故多端。明诸水火相胜义，化寒变热理何难”。说明阳虚体质感受外邪，只能从阴而化为阳虚寒湿证，而不会化为阳虚湿温证。老师以为然否?

【老师】病邪从阴化寒，从阳化热的一般规律是客观存在的。然则疾病千端，证型万变，很难拘于—一格。唯物辩证法认为，一般只能大致地包括个别，而不能穷尽一切个别。由于个体的差异，临床上不仅可见阳虚湿温证，亦可见阴虚寒湿证，甚至还可以见到更为复杂的证侯——看似互不相关甚至互相矛盾的病机同时并存于一个病人的身上。若照常规思路治之，很难做到理法方药丝丝入扣，其疗效可想而知。此时就应当冲破樊篱，另辟蹊径，大胆起用大方复治法。已故当代名医裘沛然先生对此体会尤深。他曾?台过数例痢疾危症，在各种治疗无效的情况下，为处党参、熟地、当归、白术、黄连、车前子、泽泻、黄芩、干姜、附子、芒硝、大黄、黄芪、防风、羌活、乌梅、诃子等一张大方复治之方，只服2天，其病即愈。而他治疗慢性肾炎中的顽证，有时竟然7种方法结合运用：清热解毒、温补肾阳、培益脾气、滋阴补血、祛湿利尿、辛温解表、收涩下焦，常常是补血又祛瘀，补气又散结，培补又攻下，温阳又清热，收涩又通利，集众法于一方。裘老深有所感而言曰，“我自己也深知药昧之庞杂，治法之凌乱，然而危疾大症，却往往收到桴鼓之效”。

【实习生丙】我附带提一个问题：关于内脏之痈，张仲景(金匮要略)记载了肺痈和肠痈的证治，据说详而完备，按法治之多验。世称仲景之书，原为扶危救颠而设，观肝痈的危重程度，绝不亚于膈痈和肠痈，为什么仲景之书竟不记载呢?

【老师】仲景书中无肝痈，历代医书提到肝痈的也不多，清代《马培之外科医案》倡用舒肝涤痰汤治疗肝痈，迄今未见单独使用之而治愈的报道。我想，古代文献记载肝痈殊少，是否与医家们缺乏行之有效的经验有关呢?至于现代及当代医家中，则不乏单独使用中药治疗肝痈而终告失败，不得已转西医治疗，甚至转外科手术者。本例乃肝脓肿之炎变期，尚未腐败成脓，我亦不敢贸然独用中药，而是中西荮物配合治之。因此，摆在当代中医面前的临床课题是，如何大幅度地提高中医药治疗肝痈的疗效，以期有朝—日可以单独使用中药来治疗肝痈危重症，而本例以高热寒战为主症的治验，则提醒我们临证时高度注意不典型的肝痈或肝痈的变证。

上一页：慢性肝炎案
当前页：高热寒战1个月
下一页：胸脘闷满10余载


胸脘闷满10余载 《名师垂教》

胸脘闷满10余载

长春中医学院教授 　云正华 　庄 　严 　肖永林

患者，男，63岁，退休工人。1993年5月12日由3位家属搀扶来诊，来后即躺在诊查床上。家属代述其胃脘部连及胸部闷满堵塞不适，长期食欲不振，食不消化，大便不凋，乏力倦怠，疲劳至极，时常噫气，夜间睡眠不安10余年，曾去多处经多人诊治，服用中西药如胃舒平、胃乐新、乐胃片、胃康优、胃铋治、吗叮啉、三九胃泰、脾胃舒、香砂养胃丸、健脾丸、大山楂丸等成药及汤药无数，均效果不显，近年来日渐加重，精神郁闷，情绪很差，自觉胃里长东西，身患不治之症，即将不久离开人世。本月初曾做胸透、胃钡透、胃镜等多项检查，均未见异常改变。但因本人自觉症状犹在，根本不相信，认为家属有意隐瞒其病情，精神、体质状况日下。经人介绍，延余诊治。

视其面色灰黄晦暗，形体略瘦，痛苦面容，疲惫不堪，浯声低微，呻吟不已；舌体胖大，舌质淡红隐青，苔白厚腻，中部微发黄，脉沉弦无力。

按之腹部平坦、柔软，肝脾不大，胃脘部无压痛，腹部叩诊略呈鼓音，心肺听诊无异常。

经四诊合参，周密分析，考虑此证属仲景先师所论之“心下痞，按之自濡，但气痞耳”。遂诊为虚实相兼、寒热错杂之痞证。拟消痞除满，调补脾胃，协调寒热之法治之。为其疏方：枳实20g，厚朴15g，黄连10g，干姜7．5g，麦芽20g，半夏15g，人参15g，白术15g，茯苓15g，瓜蒌2()g，薤白15g，桂枝重0g，甘草10g，6剂，水煎服。每剂煎3次，每日服2次，早、晚分服。

6剂尽，由老伴倍同来诊，面露笑容，主动叙述病情，胸部满闷症状明显减轻，胃脘部稍舒，但仍有噫气，舌脉基本同前。余感诊断正确，药证相符，效不更方，仍用上方减去瓜蒌、薤白、桂枝，枳实、厚朴分别改为15g及10g，加旋复花工5g(包煎)、代赭石30g(先煎)、香附15g，6剂，水煎服。

服罢，该患自己来诊，精神状态明显转佳，病情又见好转，堵闷感、噫气基本消失，饮食略增，夜卧较安，大便调和，舌苔薄白腻。继用上方减去旋复花、代赭石，枳实、厚朴均用10g，加佛手15g，砂仁15g(后下)、藿香10g(后下)，6剂，水煎服。

四诊时见其气色明显好转，精神愉快，语声宏亮，步履稳健，以往症状皆消，饮食、睡眠均可。因考虑其罹患多年，应予以彻底根治。为巩固疗效，又用上方加山楂15g、神曲15g，6剂，水煎服。嘱其每日服药1次，以善其后。

待半月后再见此患时，形神俱佳，身体略胖，与初诊时判若两人。

此患共服药24剂，10余载宿疾月余而瘳。

【医生甲】请老师谈—下对此病的辨证思路。

【老师】此患多年胸脘堵闷不适，加之食欲振，食不消化，大便不调，乏力倦怠等，当系脾胃病。一般脾胃病的形成不外乎饮食不节、劳役过度、精神刺激等几方面的因素所致。李呆认为“饮食不节则胃病，胃病则气短精神少，而生大热……胃病则脾无所禀受，故亦从而病焉”，“形体劳役则脾病，脾病则怠惰嗜卧，四肢不收，大便泄泻，脾既病则其胃不能独行津液，故亦从而病焉”，“喜怒忧思，损耗元气，资助心火，火胜则乘其土位，此所以病也”。患者患病多年，究竟因上述何种原因而得，已不重要，亦不必细究，但脾胃受伤是肯定的。脾胃是元气之本，元气又是健康之本，脾胃伤则元气衰，元气衰则百病由生。

从现症来看，其胃脘部连及胸部满闷堵塞不适，但不痛，按之柔软，又行胸透、胃钡透、胃镜等检查均无器质性病变，当属祖国医学所论之痞证——“心下痞”。主要症状是自感满闷堵塞而不痛，按之柔软，乃由脾胃素虚，升降失司，无形之寒热互结于心下，气壅湿聚，久而痰食交阻，气机阻塞于胸腹之间而成。脾胃居于中焦，是升降运动的枢纽，升则—卜输于心肺，降则下归于肝肾。只有脾胃健运，才能维持“清阳出上窍、浊阴出下窍；清阳发腠理，浊阴走五脏；清阳实四肢、浊阴归六腑”的正常升降运动。若脾胃气虚，升降失常，则内而五脏 六腑，外而四肢九窍，都会发生种种病证。因而该患又有周身乏力倦怠，饮食不佳，大便不调，睡眠不安等症状。又该患病程较长，但无器质性病变，历经多方多法用药治之，恐有寒温不适、攻补失当之嫌，终致虚实相兼、寒热错杂之痞，依四诊所见，其以胸脘部满闷堵塞为主，应属实多虚少；舌苔厚腻，中部发黄，当热重于寒。宜用消痞除满散结，调补脾胃，协调寒热之法治之。临床上此类患者并不少见，且多系病程较长，自以为是慢性胃病而屡用胃药而疗效不显著。

【医生乙】老师所用方剂似是仲景之枳术汤与半夏泻心汤加减而成，请老师谈一下治疗此证选方用药之思路。

【老师】说得对。此方确系仲景之半夏泻心汤与枳术汤加减化载而成，实为东垣之枳实消痞丸，用此方治本证最为恰当。是方载于《兰室秘藏·卷上·心腹痞门》“治右关脉弦，心下虚痞，恶食懒倦，开胃进饮食”。由于姜5g，炙甘草、麦芽曲、白茯苓、白术各10g，半夏、人参各15g，厚朴20g，枳实、黄连各25g组成。方中药物虽仅10味，但却集仲景先师之经方枳术汤、半夏泻心汤、理中丸与后世著名的四君子汤4首方剂于1方。以方药测证，该方恰治虚实相兼、寒热错杂之痞，症必见心下痞满而不痛，不欲饮食，食少不化，体弱乏力倦怠，大便不调等。方中枳实、厚朴同用，且量偏大，重在行气消痞除满；黄连 清热燥湿除痞，半夏辛温散结和胃，干姜温中祛寒，三者合用，辛开苦降之力尤佳，助枳、朴行气开痞，且协调寒热；因脾胃虚弱，故用参、苓、术、草补气健脾祛湿；麦芽消食和胃；甘草益气和中，调和诸药。合而用之，有消有补，有寒有热，共奏消痞除满，健脾和胃，调和寒热之效。一诊用方实则是枳实消痞丸与仲景之枳实 薤白 桂枝汤合方，方中用瓜蒌、薤白、桂枝旨在增强通阳散结除满之功，针对其胸脘皆满闷堵塞而设。二诊胸满基本消失，仍噫气，遂用枳实消痞丸加旋复花、代赭石，实又寓仲景之旋复代赭汤之意，加香附开郁结之气，增加降逆止噫之效。后则用枳实消痞九加芳香化浊、开胃消食之品，全面调理脾胃，以增强脾胃的受纳、消导、运化、升清降浊之力，终收全功。

【医生丙】老师，此患见胸脘部满闷堵塞，食欲不振，大便不调等症，为何不考虑足肝郁气滞，横犯脾胃呢?

【老师】问得好。但应注意痞证的特点是心下(胃脘部)堵闷不舒而不痛，以手按之柔软无物，说明内无有形之邪，只是由某种原因导致脾胃之气机壅滞。气机痞塞而成，故按之柔软而不硬不痛。若肝气郁结，气滞血滞，或血不养肝，必使肝脉阻滞而胁痛，疼痛的特点是胀痛不舒或流窜作痛，不得转侧，病位当是胸胁部：当然肝气郁结，横犯脾胃，可导致肝脾不和或肝胃不和，又会出现恶心、呕吐，或大便泄泻等症，倘历经数岁，肝郁日久，气滞血瘀，可导致症症瘕积聚等，那么除疼痛及脾胃不和之症状外，切诊时也就不是“按之濡”了。故“但满而不痛”、“按之濡”是此证的辨证要点。

【医生丁】老师，痞证与痞满或胀满是否是同证而异名呢?西医学中的哪些疾病属于本证的范畴呢?

【老师】痞证即为痞满，均指心下(即胃脘部)堵塞不通，胸膈满闷不舒，外无胀急之形，触之柔软，按之不痛的证候。此证最早记载于(黄帝内经》中，称为摲駭、撀鷶、　“否塞”、 　摲?？？ 脏’； 《伤寒杂病论》中则明确指出“满而不痛者，此为痞”，是《伤寒论》太阳病变证中的—个独立证；后世医家所论颇多，且有不同的分类。目前临床上多以虚痞、实痞分类，且有虚实相兼、寒热错杂之证。痞，亦可作为一个症状，出现在其他一些疾病中。临床上只要以胃脘部痞塞不舒为主者，均可称为痞证，系脾胃疾病中常见病证之一，西医学中的胃肠神经官能症、胃肠功能紊乱、消化不良症、胃下垂、慢性浅表性胃炎、慢性萎缩胃炎等疾病均属此范畴。此外，在其他疾病过程中，如出现痞满症状者，亦可参照本病辨证施治。

胀满则与此证不同。胀满是指腹内胀急，外见腹部膨隆，甚则腹满拒按，按之则痛的病证。正如《丹溪之法·痞》中所言“胀满内胀而外也有形，痞则内觉痞闷而外无胀急之形也”，言简而意赅，一语道破了鉴别两者的要点。

上一页：高热寒战1个月
当前页：胸脘闷满10余载
下一页：水肿


水肿 《名师垂教》

水肿

桂林医学院附属医院教授 　江 　伟

病例1 　李X X，女31岁，干部，以双下肢水肿2周前来就诊。

患者平素易患感冒，纳差，大便溏，日3次，乏力，小便少，1979年曾因双下肢水肿在外院诊断为急性肾炎。经用中西药治疗(药名不详)，水肿消退。近2周来因劳累而双下肢水肿复发，入院时体检发现双下肢凹陷性水肿。舌质红，舌体胖大，舌苔薄白腻，脉细缓。化验：内生肌酐清除(CCr)试验：80ral／分钟，尿常规蛋白(+++)，血压14.6／9．3kPa。

辨证：脾气虚弱，水湿泛滥。治法：补气健脾，利水消肿。方药：党参15g，茯苓15g，白术12g，淮山药15g，扁豆15g，大腹皮10g，陈皮10g，甘草6g。水煎服，每日1剂。

治疗经过：服药6剂后，自觉乏力，纳差症减轻，15剂后双下肢水肿渐退，上方加减治疗1个月后，复查尿常规蛋白转阴，追访2年未复发。

病例2 　赵X X，男，33岁，工人，以颜面、双下肢水肿1个月来院就诊。

患者入院时颜面、双下肢水肿，曾在外院诊断为肾炎(普通型)。查尿常规蛋白(++)，高倍视野红细胞2?个，白细胞2?个。目的咽干，腰酸痛，小便短黄，大便正常，舌质红，苔薄黄腻，脉细数。

辨证：肾阴亏虚，气不化水，治法：滋阴补肾，利水消肿。方药：生地15g，山萸肉15尾，淮山药20g，茯苓15g，泽泻10g，丹皮10g，知母10g，黄柏10g，水煎服，每日1剂。

治疗经过：服药10剂后，咽干，腰酸痛明显减轻，上方续服及加减治疗2个月，颜面、双下肢水肿消失，复查尿常规正常，病愈出院后正常上班。

病例3 　王X X，女，30岁，农民，以下肢浮肿并腹水1年，加重2个月入院。

患者2个月前因感冒而下肢浮肿及腹水加重。入院诊断为慢性肾炎(普通型)。症见口干不欲饮，口苦，尿少黄，大便干燥。舌质红，苔黄腻，脉细数。尿常规检查蛋白(++)。

辨证：湿热雍盛，蕴于肌肤。治法：清热利湿，利水消肿。方药：杏仁9g，薏苡仁15g，白蔻仁g，通草4g，滑石15g，茯苓15g，川朴10g，大腹皮10g，甘草6g。

治疗经过：服药3剂后，下肢浮肿略为减轻，续服10剂，腹水减轻，服药月余，腹水及下肢浮肿消失，复查尿常规蛋白(+)，继续用此方加减治疗半月，尿蛋白转阴出院。

【学生甲】以上所举3例均为水肿病人，为什么治法不同?

【老师】问得很好，之所以治法不同，就是因为同一种病，因各地自然环境、生活条件不同，其表现各异，治法也就不同，这就是《内经》中“异法方宜”的含义。中医治病的精髓在于辨证施治，通过辨证而了解其病因，通过临床症状的辨证分析而达到“同病异治”的目的。水肿病在《内经》中称之为“风水”、“皮水”、“石水”，《内经》中《素问·水热穴论)有撋稣撸烈跻玻?？？ 至阴者，盛水也；肺者，太阳也，少阴者，冬脉也，故其本在肾，其末在肺，皆积水也”。从而指出风水之病，其本在肾，其末在肺，病本在肾，但因肺失宣畅，不能通调水道，又可影响及肾，以致小便减少，水肿形成。临床上凡见到水肿病，不可不加分析地去利水消肿，而要辨证求因，注重调理肺肾及各脏腑的机能，才能达到肿消病愈的目的。

【学生乙】请老师结合3个病例，谈一下撍讛病的辨证施治。

【老师】病例1为脾虚型水肿，此型特点以脾虚证表现为主，如：面色萎黄，纳差，乏力，腹胀，痞满，大便溏，脉象缓弱。脾主为胃行其津液，散精于肺，以输布全身，如劳倦过度，饮食失时，脾气亏虚，水液不能蒸化，停聚不行，泛滥横溢，遂成水肿，故治以补气健脾，利水消肿。方中党参补气健脾；茯苓、扁豆健脾利湿；白术健脾燥湿，配大腹皮、陈皮行气利水消肿；淮山药健脾胃、益肺肾，有气阴双补之功。诸药合用，共奏健脾利水之效。

病例2为肾虚型水肿。此型特点以肾虚证表现为主。肾阴虚表现，如：腰膝酸软，疼痛，五心烦热，咽干口燥，小便黄少，遗精，舌质红少苔，脉细或细数。肾阳虚表现，如：腰膝冷痛，畏寒肢冷，小便清长，夜尿频数，舌质胖嫩，脉细弱。人体在正常情况下，水液通过胃的受纳、脾的传输、肺的敷布，通过三焦，清者运行于脏腑，浊者化为汗与尿排出体外，使体内水液代谢维持着相对的平衡。在这个代谢过程中，肾的气化是贯彻始终的。如果生育不节，房劳过度，致肾的气化失常，关门开合不利，就会引起水液代谢的障碍而发生水肿。所以内经《素问·逆调论》说“肾者，水脏，主津液”。《素问·水热穴论》又说“肾者，胃之关也，关门不利，故聚水而从其类也。上下溢于皮肤，故为腑肿，腑肿者，聚水而生病也”。肾阴虚治法以滋补肾阴为主，方如六味地黄丸、左归丸加减。本例病例用方即是六味地黄丸加味而成，方中生地滋补肾阴，凉血清热；山萸肉滋阴补肾；淮山药脾肾双补；茯苓健脾利湿；泽泻 清热利湿，配丹皮利水消肿；知母、黄柏清肾中虚热。诸药合用，共达补肾养阴，利水消肿之功。肾阳虚水肿，治法以温补肾阳，利水消肿为主，方如济生肾气丸、右归丸之类加减。

病例3为湿热型水肿，此型特点以湿热证表现为主。如胸脘痞闷，口苦，口粘，口干不欲饮，纳呆，大便溏泄不爽，小便黄，舌质红，苔黄腻，脉滑数。该病多因居处潮湿，或冒水涉水，水湿之气内侵，湿郁化热，湿热交蒸，膀胱输化无权，均可导致水肿。方中杏仁辛开苦降，开肺气，启上闸；蔻仁芳香化浊与厚朴同用，燥湿化浊之力颇强，薏仁、滑石、通草、茯苓皆甘淡渗湿之品，使湿邪从下而去；滑石 清热。数药合用，则辛开肺气于上，甘淡渗湿于下，芳香燥湿于中，配大腹皮行气利水消肿，则湿热水肿自然消退。

在治疗方法上，如《素问·汤液醪醴论篇》说“平治于权衡，去菀陈莝，……开鬼门，洁净府”。意为：调和脏腑阴阳二脉，去瘀血，消积水，使汗液畅达，小便通利。又有《金匮要略·水气病)篇中指出，撝钣兴撸韵轮祝崩”悖谎陨现祝?？？ 当发汗乃愈”。上述治疗原则，迄今仍有指导临床的实际意义。现在治疗水肿，主要有发汗、利尿、逐水以及健脾益气，温肾降浊等法，而这些方法的具体运用或一法独进，或数法合施，或先攻后补，或先补后攻，须视疾病的轻重缓急而选择应用。

综合以上3例，临床表现都有水肿的症状，但具体的临床特点不同，治法各异，均能达到肿消病愈的目的，所以在治疗疾病时，需要了解病情，因地制宜，因人而异，同病异法，异病同治，才能深刻理解和灵活应用《内经》中的“异法方宜”。

上一页：胸脘闷满10余载
当前页：水肿
下一页：喉痒呛咳2个月


喉痒呛咳2个月 《名师垂教》

喉痒呛咳2个月

四川省乐山市人民医院中医研究室 　余国俊

女患，35岁，1991年11月23日初诊。

宿患慢性咽炎，久治不愈。平时咽喉干涩，微咳。2个月前因重感冒引发剧烈咳嗽，住院7天，中西药配合治疗，全身症状基本消失，而咳嗽不减轻。乃自动出院服中药，先服金沸草散数剂，咳嗽反而加重；继服止嗽散、清燥救肺汤、沙参麦冬汤等10余剂，亦似效非效。现症：咽喉干涩，不时发痒，痒则呛咳，愈咳愈烈，气促面红，涕泣俱出，连咳数—卜声不止；痰少而呈颗粒状，极难咯出；昼重夜轻，入睡很少被咳醒，但次晨起床后又剧烈呛咳不已。纳尚可，舌质偏淡欠润，脉象无明显异常。

考虑为风燥伤津液，咽喉失濡养之“喉源性咳嗽”。病程虽历2个月，脉亦无浮象，但因治不得法，尚有虚浮之邪。其治疗方法，宜祛风润燥。试投喉科六味汤加味：荆芥、防风、桔梗、生甘草、薄荷叶、僵蚕、白马勃、射干、蝉衣各6g，木蝴蝶15g，鲜梨皮50g，3剂。煎服法：冷水浸泡1小时，煮沸10分钟，连煮2次，约得药液100ml，混匀代茶频饮。

二诊：喉痒呛咳稍减，咯痰较前爽利，门不干而咽喉干，频饮药液，只能暂濡，移时又干涩。土二方介养阴清肺汤，冀其祛风润燥，养阴生津：荆芥、桔梗、生甘草、僵蚕、蝉衣、丹皮、川贝粉(吞服)各6g，生地、天冬、麦冬、白芍、木蝴蝶各15g，柿饼30g，鲜梨皮50g。

效果：服3剂，咽喉干燥、发痒、呛咳均显著减轻；服至10剂基本消失，惟晨起干咳几声，或咳出少许粘痰。改予六和汤合参苓白术散加减以善后。

【进修生甲】《内经》云“五气为病……肺为咳”。后世医家为了执简驭繁，把咳嗽分为外感与内伤。外感咳嗽为外邪犯肺，以宣肃肺气为主；内伤咳嗽为脏腑功能失调，波及于肺，以调理脏腑功能为主，兼宣肃肺气。而本例喉痒呛咳，乃风燥伤津液之证，故用药性偏温燥的金沸草散数剂后咳嗽加重，这容易理解。但改用止嗽散、清燥救肺汤、沙参麦冬汤等10余剂，亦似效非效，就不大好理解了。据临床观察，止嗽散温润平和，不寒不热，疏风祛痰，宣肺止咳，颇适宜于新久咳嗽，疗效确切。而清燥救肺汤宣肺降逆，清燥润肺；沙参麦冬汤甘寒生津，清养肺胃。此方药虽不完全契合风燥伤津液的病机，也相距不远。

【老师】本例喉痒呛咳，其病名为“喉源性咳嗽”。顾名思义，其咳嗽的根源和主要病位在咽喉部，而不在肺。其主要症侯是：咽喉干燥、发痒，痒则咳，咳则呛而持续不断。这是病位在肺或其他脏腑的一般性咳嗽所不具备的特征性症侯。大家知道，咳嗽是人体的一种自我保护反应，通过咳嗽而排除呼吸道的异物或病理产物，可以暂时恢复呼吸道的通畅。所以咳嗽一阵之后，患者多有一种轻松舒适的感觉。但喉源性咳嗽则不然，愈咳愈不舒服。因为愈呛咳，则咽喉愈干涩，也愈容易发痒；反之，咽干涩、发痒又容易诱发下一轮呛咳，如此形成恶性循环。我早年治疗此等咳嗽，亦只知治肺，固持止嗽散、清燥救肺汤、沙参麦冬汤等无效，有时换方七八首亦似效非效，技已穷矣，病人还埋怨不已。当代喉科名医干祖望老先生积60年之经验而言曰，撊缙?？？ 把本病作为一般咳嗽而混为一谈，治疗效果必然无法满意。因为其所治者为无辜之肺而非病灶所在的喉”。语出惊人，掷地有声，临证者当奉为圭臬，切莫等闲视之。

【进修生乙】咽喉属肺系，治肺即可间接治咽喉，怎能说撍?？？ 治者为无辜之肺而非病灶所在的喉”呢?

【老师】“咽喉属肺系”一语不确切。咽主地气，属脾胃；喉主天气，属肺。从整体上讲，治肺可以间接治喉，但只宜宣发，而不宜肃降肺气。大家知道，一般咳嗽为肺失宣肃之职，肺气上逆，当选用既能宣发又能肃降肺气的方药，如金沸草散、杳苏散、止嗽散等。而这些方药中的肃肺降气、化痰止咳之品，如旋复花、半夏、杏仁、紫菀、百部、冬花等，就不适用于喉源性咳嗽。为什么不适用呢?因为喉源性咳嗽的主要病机为风燥伤津液，咽喉失濡养，而不存在或基本上不存在肺气不降这一病机。正如干祖望老先生所说，“凡一切慢性咽炎，主症就是咽部干燥。其所以干燥，由于液不养咽，津不濡喉。干生燥，燥生风，风生痒，痒则酿成本病，此其一。‘诸痛疮痒，俱属心火’。干生燥，燥生火，火生痒，这是另一个由津枯而造成作痒的途径，此其二。这是由慢性咽炎导致喉源性咳嗽的机制”。由此可见，喉源性咳嗽虽与肺有一定的关系，但与一般性咳嗽相比较，不仅病位不同，病机也不同，怎么能混同施治呢?

由此想到：局外之人，甚至有些局内之人老是抱怨中医病因病机学说抽象、笼统、含混。其实只要认真地清理整顿一番，其中有不少内容是可以表述得具体、清晰甚至精确的。

【进修生丙】治疗喉源性咳嗽的代表方是什么?

【老师】养阴清肺汤。此方载于喉科专著(重楼玉钥)，本是治疗阴虚白喉之方。此方养津生津之力颇宏，可以借用于治疗喉源性咳嗽。方中内寓增液汤(生地、麦冬、玄参)，润肺复滋肾，俾金水相生，泉源不竭；又内寓芍药甘草汤(白芍、甘草)，既能滋养脾阴，俾脾气散精，上归于肺，洒陈于咽，又能缓急解痉，而减轻呛咳。此外，方中还有丹皮凉营，贝母化痰，薄荷散结。前面有人提到，清燥救肺汤、沙参麦冬汤亦为养阴生津之方，应当有效。但经临床验证，除非加减恰当，否则疗效不佳，倒不如用养阴清肺汤为好。不过，本病之喉痒呛咳多因外感诱发或加重，纵然迁延已久，亦往往兼夹浮邪，所以使用本方时，多合用六味汤(荆芥、防风、桔梗、甘草、僵蚕、薄荷)化裁，或先用六味汤加味打头阵，待扫荡浮邪之后，再缓用养阴清肺汤缓图之。

【进修生甲】六味汤是治疗风寒喉痹方，用于风燥伤津液、咽喉失濡养之证竟见效，更不好理解。

【老师】若真是风寒喉痹，用六味汤时须加辛温药以散寒开痹。本方载于《喉科秘旨》，治喉证初起，不论红白，皆可加减应用。细析方中6味药：荆芥辛微温。祛风解表；防风辛甘微温，祛风解痉；桔梗苦平，祛痰利咽；生甘草甘平，清火解毒；僵蚕咸辛平，祛风散结；薄荷辛凉，疏风散热。综合观之，全方药性归于乎和，不寒不热，而能疏风祛痰，散结利咽。故无论风寒、风热、风燥，皆可加减应用。如风寒加苏叶、细辛，风热合翘荷汤，风燥合养阴清肺汤等。

附带言之，几年前医界有人宣称自拟一首治疗慢性咽炎新方，治愈率、有效率相当高，不少报刊相继报道。而检视其“新方”，竟然就是这首六味汤!

【进修生乙】摵碓葱钥人詳这一病名，中医教材上未见到，不知载于哪—本医书?

【老师】据干老先生考证，喉源性咳嗽这一病名在古代文献中似乎尚未见到。干老认为，元代《丹溪心法·咳嗽十六》谓“干咳嗽，难治。此系火郁之证，乃痰郁其中，邪在中”，似乎与本证相类似。明代《医宗必读》的干咳嗽，《医学入门》的干咳，《证治汇补》的郁咳等，也很似于喉源性咳嗽。近年来有关本证治愈的报道时有所见。限于阅读范围，我所看到的—首先使用这——病名的是干祖望老先生。而其辨证论治方法，干老已写入《现代中医内科学》一书之中。

上一页：水肿
当前页：喉痒呛咳2个月
下一页：心痛利胆和胃亦卓效


心痛利胆和胃亦卓效 《名师垂教》

心痛利胆和胃亦卓效

长春中医学院附属脊髓病医院 　陈心智

王X，男，46岁，干部，1996年6月21日初诊。

病人近1年来，经常于饱餐后出现脘腹胀满，暧气，活动则胸闷，心慌，气短，汗出，卧床休息则缓解。5月21日晚24时，突发胸闷剧痛，心慌气短，面色苍白，周身冷汗，遂去某医院以“心绞痛”急诊入院。经心肌三酶、心电图、血脂等检查，确诊为“冠心病心绞痛”，予硝酸甘油静点，地奥心血康、月见草油胶丸门服等治疗症状缓解，于6月20日出院。当日晚11时许，病人于睡眠时突发“心绞痛”，自行舌下含服速效救心丸4粒后症状缓解，6月21日经人介绍来我处求治。

刻诊： 　 　T37．8C，R20次／分，P60次／分，BP15／10kPa。精神紧张，胸闷，善太息，头晕，厌食，疲劳无力，失眠多梦，时见寒热惊惕不安。发育正常，营养中等，皮肤粘膜无黄染，神清语明，心界不大，心率60次／分，节律规整，心音略低钝，双肺呼吸音清，腹平软，胃区压痛，叩之鼓音，墨菲氏征(+)。舌边尖红，脉虚弦。追问病史，心绞痛每次均于用药30分钟后缓解，曾患有急性黄疸性肝炎治愈，无吸烟饮酒史。实验室检查回报：血常规WBC1.10x109／L，S71．％，L29％。心电图示窦性心律，心率70次／分，P-R间期0．13秒，Q-T问期0．41秒，ST：　Ⅱ、 　Ⅲ、aVF下降0．6mv，T： 　Ⅱ、aVF、Ⅴ5双向，提示冠脉供血不足。B超显示胆囊壁增厚、粗糙，未见结石影，提示慢性胆囊炎。遂诊为胆心综合征、慢性胃炎。中医辨证属木郁土壅，食浊扰心。法取疏肝利胆，和胃降浊。方宗仲师四逆散加味，药取：柴胡15g，炙甘草10g，枳壳10g，白芍10g，沉香5g，人参10g(先煎)，徐长卿10g(后下)。4剂，水煎服。

二诊：病人服药2剂症状顿减，4剂服完，食欲大增，矢气频频，仅见餐后胃脘作胀，睡眠不实，舌质红，舌苔白，脉虚弦。此乃肝胆气机虽调，胃虚日久难复。治宜和胃补中，方用导功散，药取：陈皮15g，人参10g(先煎)，茯苓10g，炙甘草10g，白术10g，徐长卿15g(后下)。水煎服。

—上方服4剂后，症状消失，复查心电图示大致正常心电图，予逍遥丸善后，随访2个月未复发。

【老师】心痛一证在内科临床上常见，对其诊疗必须依据中医“治病求其本”的原则。本例病人据四诊综合分析，从“胆胃”入手调治，用药尚属平淡无奇而疗效卓著，确令人深思。

【学生甲】心病治胆，古已有之。如《玉机微义·卷之五十》说，“凡心脏得病，必先调其肝肾两脏。……肝气通则心气和；肝气滞则心气乏，此心病先求于肝，清其源也”。《医学入门》亦说，“心胆相通，心悸怔仲宜温胆”。但本例病人从四诊所见，仅有胸闷，善太息，墨菲氏征(+)和已愈之肝病史，似难理解“胆病”的诊断依据。

【老师】中医的一大特点是讲求整体观念。单就心痛一证(灵枢，厥病篇》就有肺心痛、脾心痛、肾心痛、肝心痛、厥心痛等病名，说明引起心痛的病本有许多，需要我们结合四诊详察之。本例病人有许多内容提示“胆病”。首先，病人几次“心绞痛”发作均在“子时”　(23?时)，子时属足少阳胆经气血流注之时。其次，病人曾有过黄疸性肝炎的病史，据文献报道肝炎病人约有60％一70％伴见胆囊炎的表现。第三，胆属少阳，位居半表半里，胆气失调，则见寒热，惊惕不安，失眠多梦等症。第四，厌食，疲劳无力，胃区压痛，食后脘腹胀满，亦当系肝胆犯脾之症，如唐容川《血证论》有云，“食气入胃全赖肝木之气以疏泄之，则水谷乃化”，肝为“罢极之本”亦司人之运动。第五，本例病人“心绞痛”发作时间均在30分钟左右，且硝酸甘油、速效救心胶丸等药仅能短暂缓解症状，发作以休息时或餐后多见，这些方面均提示病本不在心，经实验室检查以佐证，最后定在“胆”是有道理的。说明临证的思维方法是极其重要的。

【学生乙】既然病本责之于胆，就当以大队疏调气机之品，为何在用药上又注重和胃之品的使用，且有甘草“中满者忌之”之说，胃在心痛中占有什么样的地位呢?

【老师】胃为后天之本，气血生化之源，在生理上的地位是显见的。李东垣能从《内经》中发挥而著成《脾胃论》是有其充分的临床依据的。本例病人本之于胆，胆病及胃，故在治疗上需从整体调治，胆病及胃，胃病亦常累及于胆，二者是互为影响的。单从五行生克乘侮的关系上讲，胃土壅盛侮及胆木而致病者亦不鲜见。中医组方妙在配伍，有云“药有个性之特长，方有合群之妙用”。土壅气滞，甘草、人参本当忌用，但与柴胡、枳壳、沉香之类伍用，既有疏不伤正，补不留滞之佳效，又有白芍之酸寒与大队辛温之品配伍，取其寒温并用，阴阳并调之义。另一方面功《本何秀山“胃之支脉，上络心脑”之论，防止食浊之气上逆犯心而加重病情。《灵枢·厥病篇》也早有“胃心痛”之病。

【学生丙】本例病人系胆病犯心，确有佳效，那么在临床上确有肝气郁滞的冠心病心绞痛或冠心病心肌梗塞病人，可否亦用本法治疗呢?

【老师】中医治病强调辨证论治，有是证，便用是药，当然用本法无疑。但同时中医也—卜分强调辨病论治，正如叶天士所论，“盖病有见证，有变证，有转证，必灼见其初终转变，胸有成竹，而后施之以方”。辨病与辨证相结合的观点始见于医圣张仲景的《金匮要略》，惜今人只强调中医辨证而忽略辨病，今后大家当重视之。确届病本于心者，也当放胆使用本法，但心主血脉，又主神明，适当施以调理血脉，镇心安神之味，当属必要。

【学生丁】奉例之疗效卓著，似与徐长卿一药有关，8剂汤剂中均有此药，道理何在?

【老师】徐长卿系多年生草本植物，其根、茎或全草，味辛气温，归肝、胃—二经，功用辛散温通，祛风止痛，解毒除秽，多用于风湿痹痛。现代研究也证实该药含有牡丹酚、黄酮和少量生物碱。药理实验表明其有较强的镇痛、镇静和一定的扩冠、降压、降脂作用。今人朱良春主任医师喜用本品和胃消胀，止痛安神，确有疗效。《本草蒙荃》亦盛赞本品“温疟祛，恶气逐”，足见本品的降浊通腐之效。合以“通天彻地”降浊之沉香，自然使中焦之气下降，腑气通，浊阴降，清阳升，气机调，何患疾之不除。

上一页：喉痒呛咳2个月
当前页：心痛利胆和胃亦卓效
下一页：胸背疼痛、胸闷压气案析


胸背疼痛、胸闷压气案析 《名师垂教》

胸背疼痛、胸闷压气案析

长春中医学院教授 　肖永林 　庄　严

患者王X X，男，62岁，吉林省长春市公交公司职工。于1994年3月下旬由家属陪同前来我院就诊。

自诉患病已数年，诊断为冠心病、心绞痛。每当发作时，须经抢救方能脱险。但经常发作。防不胜防，愈发愈频，痛苦日增，病情加重，身体渐衰，遂来求治于中医。

询其病情，言于数年前，由于操心劳力，又加心境不适，自觉胸中有时发闷，有压气(憋气)感，夜间仰卧时更甚，可于睡中被憋醒，必须长出几口气方觉舒畅。当时未有其他感觉，犹未引起重视。以后每于劳累、心情不愉快或饱食后，上述症状即出现并加重，且逐渐时时出现胸痛(以心前区为主)、背痛，多为闷痛，时有刺痛；心中悸动，猝闻音响或陡见异物则心中惊惧不已；夜间入睡困难，醒后再睡尤难，且多梦易醒；身倦乏力，精神疲惫；项背及枕部总觉木硬不舒，头寸眩晕。病情急发时则胸背刺痛，呼吸困难，汗出，肢冷。从性情来看，也发生了变化，过去本来是个心平气和的人，但自从得病之后，经常心情急躁易怒，无缘无故地就发脾气。视其面色灰白，神情疲惫，门唇青紫，舌质紫暗，舌两侧边缘上有数处瘀斑，舌—亡无苔而润，脉象为结脉。

细思此病当为胸痹。但病程较久，病情重而复杂。其证为虚巾挟实，非纯虚、纯实可比，故治疗时当虚实兼顾，通补并施。为疏方：木香5g，郁金15g，丹参25g，川芎15g，党参30g，麦冬20g，五味子15g，水蛭15g，土虫15g，五灵脂15g，葛根20g，降香15g。

先将药物置温水中浸泡60分钟以上，如用凉水则浸泡2小时以上。先用武火煮沸，继用文火煎煮25?0分钟后，滤取药液。再加水如上法将药物煎煮1次。合并2次药液混均，分3次，每日早、晚各温服1次。

1周之后，患者复诊。自诉当服完第三剂药物时(即来诊后的第四日晚)，渐觉胸中舒畅，往日的憋闷、疼痛感均减轻，其他症状如心悸、害怕、失眠等也明显好转，身体也似有点力气。根据情况，在前方的基础上略作调整，继续服用。

用药1个月后，各种症状基本消失，病情显著好转。患者自述：开始用中药时，抱着试试看的态度，心里没底，症状虽然减轻，但仍每天服用几种过去天天用的西药和中成药，因为已经用了几年了，一时不敢停药。半月后，试着逐一地停服这些药物，病情并未反复，这才放心地完全停了上药，近半个月来，每日只服2次中药。患者信心增强了，又继续用药2个月左右。这时患者讲：诸症都已消失而未复发，体力逐渐恢复，白天及夜间都很好，和无病时一样，唯有清晨起床后早饭前这段时间，有时出现心慌、眩晕的感觉。患者每于此时即安静不动，数分钟后即可好转。这种情况的出现，是其病瘀阻虽通，但气血之虚尚未全复，故于上方中加生黄芪50g，当归15g，阿胶20g(将阿胶放于容器内，加水适量，放锅内隔水蒸溶，再分次放于将服的药汤中，—起温服)、三仙各15g，砂仁15g，数日后，患者饮食渐增，体力渐充，精神渐旺，清晨心慌、眩晕等症皆愈。

前后共服药3.5个月左右，诸症若失，患者已能骑自行车去街里办事或消遣。其舌质也由紫暗逐渐转红，舌边的瘀斑消退数处，但至今仍有一黄豆大小的瘀斑未消，脉象也无歇止。患者讲，不但病好了，脾气也好了，从前看啥都不顺心，经常发火，现在觉得心情很舒畅。

为巩固疗效，减轻患者的经济负担及煎药的麻烦，在前方的基础上，略作加减，制成散剂，每服5～7g，白开水送下，1日2～3次。连续服药1年余。患者经常来看我，至今从未复发。

【学生甲】老师治疗这例胸痹患者所用的方药，与(金匮要略)中治疗胸痹所用的方药似乎完全不同，应该如何理解?

【老师】虽然同为胸痹，但两者的病因、病机等均不同，所以治疗方药也就不同。

胸痹，是指胸中痹塞不通而以胸痛为主要症状的疾病。(金匮要略·胸痹心痛短气病脉证治)中论述胸痹的病机主要是从脉的“阳微阴弦”，推知此病是由上焦阳虚，阴邪(痰涎水饮)盛而上逆，闭塞清旷之区(胸中)，阳气不得宣通而致胸痹。故在治疗上以温通阳气，蠲痰逐饮为主要方法。所用方剂如瓜蒌 薤白白酒汤、瓜蒌 薤白半夏汤、枳实 薤白 桂枝汤等，皆以瓜蒌、半夏等豁痰除饮，以薤白、白酒、桂枝等温通阳气，以半夏、枳实、厚朴等降逆而顺气。

本例患者之胸痹与上者不同，其病机是气阴两虚，气血瘀滞不通而致胸痹。故用药以益气壮阳(如生芪、党参、葛根)，养阴敛液(如麦冬、生百合、五味子)，行气开郁(如木香、降香、郁金、川芎)，活血化瘀(如丹参、水蛭、土虫、灵脂、川芎、郁金)等法配合应用而取效。

【学生乙】老师方才谈到了《金匮要略》所论述的胸痹与本例患者的胸痹病机不同，那么在临床上怎样来辨别呢?

【老师】两者虽皆有胸背痛、短气等症，但其他症状是不同的，稍加注意，辨别是不难的。

《金匮要略》所论述的胸痹，有喘息咳唾，或进而导致不得平卧。这是痰浊内阻的典型症侯。而气血瘀滞的胸痹，多无上症，但其胸背痛往往是痛有定处，或痛如椎刺，这是瘀血作痛的重要特点。从舌象上看，舌质紫暗有瘀斑，是血脉瘀阻之征；《金匮要略》虽未言及舌象，但以病机推之，痰浊内盛之舌多为舌体淡胖，苔多白厚、白浊或滑腻，而少紫暗瘀斑。

【学生丙】短气是胸痹的一个常见症状，它和气虚的短气如何辨别?

【老师】胸痹之短气，是在胸中满闷的同时有压气(憋气)的感觉，如有重物压于胸上，致使呼吸不畅，如能出几口长气，则胸中憋闷感可以缓解或暂觉宽松。气虚的短气，也称少气，往往无胸中满闷憋气的感觉，只觉在呼吸时胸腹中上、下之气不相接续。前者多属实证；后者多为虚证。治疗时前者多用行气开郁，祛痰蠲饮之品；后者多用补气之药。

【学生乙】老师在治疗患者清晨眩晕、心慌时，加了黄芪、当归以补气血，对气血不足者完全是应当的，那么为什么又加上三仙、砂仁呢?

【老师】“凡百病变，胃气为本”。本病原属虚实挟杂，本虚标实之证，当应用理气开郁，活血化瘀药。当瘀滞宣通后，本虚便成为病变的主要方面，所以增加了补气养血的药物。但补益之品多有使脾胃之气壅滞不通之虞，尤其在服药时间较长的情况下，就更应注意这一问题，所以方中加了三仙、砂仁，配合原方中的木香、降香等理气药，使脾胃之气畅而不壅，能纳能化，既有利于长期用药而无呆滞之患，又有利于气血的生化，可使身体早日康复。

【学生丁】通过讨论，我们对这例患者的治疗情况有了一定的了解。老师能否讲一讲这类患者的辨证治疗问题。

【老师】这类患者现在临床上比较多见。重者出现胸背疼痛，病属“胸痹”，而较轻者，往往胸背痛较轻，或偶有疼痛，或尚未出现疼痛。但其他症状如胸闷、压气(憋心)、善太息、心悸、易惊、失眠多梦、疲乏无力、眩晕、项背及枕部发木等症状往往比较明显。并且绝大多数患者都心烦易怒，无故好发脾气。

过去，这类病多发于老年人，而现在中年人，甚至年轻人也较多发。特别是现在，有些人在商品经济大潮中，忧思操劳，费心耗神，再加心境不顺，郁怒上火，使许多人提早地患上了这类病。其中经商、搞个体经营及财会人员患病者较多。

由于思虑操劳，心脾伤损，气血阴液亏虚，又加心志不遂，郁怒不节，气机郁滞不畅。气滞导致血运不畅，又加气虚推动无力，从而导致血脉迟滞甚或瘀阻，于是出现了虚实挟杂的病证。既然是气阴两虚，气滞血瘀，那么在治疗时既要益气养阴，又要行气活血。一般采用自制的丹参生脉饮为基础方。其方是：丹参20～30g，川芎15g，木香5～10g，降香10～15g，党参20～30g，麦冬15～25g，五味子10～15g，再根据症情加减。如心悸、易惊、失眠者加生百合、夜交藤；胸胁胀满较重，心烦易怒者加郁金、香附；胸背痛者加姜黄、红花、没药；若痛甚，舌紫暗或有瘀斑者加水蛭、土虫、五灵脂；疲乏倦怠者重用生黄芪，或用人参；血虚者加当归、阿胶；项部及枕部强硬发木者加葛根；食后觉胀闷加重者加莱菔子、三仙；舌尖红有朱点者加栀子。头目眩晕有两种情况：一种是咽干而苦，两目干涩，心烦易怒，此属肝经郁火，此类患者往往血压偏高，可加夏枯草、白芍、钩藤、白菊花、决明子等；另一种是疲乏无力，面色白，舌淡红，多在坐、卧、蹲后突然站起时，出现头晕目眩，心中悸动不已，或出虚汗，或忽然跌倒。可重用生黄芪、人参、佐枳实。还有一些人手足心热，心中烦热，可加赤芍、丹皮、生地、玄参等。

多数患者在服药3?天之后，便会觉得各种症状明显地减轻，以后会越来越好，在诸症基本消除后，即可改汤剂为散剂以巩固疗效。

【学生丁】在分析本例患者证情时。老师说是气阴两虚，气血瘀滞。也就是在同一病人身上，同时既有虚证，又有实证，我觉得有些矛盾，不太好理解，老师能解释一下吗?

【老师】从表面上理解，好像虚证与实证正好相反，不应该同时出现于一个病人身上。其实不然，在今后的临床实践中，你会不断地认识到，疾病过程中有纯虚证与纯实证，而虚实挟杂的情况更多。其中有由虚致实，因实致虚，虚中挟实，实中挟虚等各种情况，甚比单纯的虚证或实证还要多。虚是指正气不足，是人体的阴、阳、气、血及脏腑功能的不足，抗病能力低下；而实是指邪气有余，是机体被外邪侵犯后所发生的病理变化，以及五志过急化火，同时也包括病变过程中所产生的痰、饮、水、湿、食、血等情况。

人体在正气不足的情况下，外邪极易侵入而产生虚中有实的证情；人的气虚，运化无力又易产生水饮痰湿、食滞、血瘀，这不就是由虚致实吗?温热病中，实热亢盛，灼伤阴津，耗损正气，这不是由实致虚而产生的虚实相兼的病证吗?所以虚实挟杂的病证随处可见，因而在治疗时就要采用补泻兼施的方法。

上一页：心痛利胆和胃亦卓效
当前页：胸背疼痛、胸闷压气案析
下一页：顿咳1个月


顿咳1个月 《名师垂教》

顿咳1个月

四川省乐山市人民医院中医研究室主任 　余国俊

男患，5岁，1985年1月20日初诊。

初似外感咳嗽，服金沸草散加减4剂无效，咳嗽日渐加重，且出现痉挛性呛咳，持续咳嗽数十声，涕泪俱出；咳嗽近尾声时，必深长吸气一大口，发出鸡鸣样回声，并竭力咳出胶粘之痰涎，甚则吐出食物，1日发作10余次。西医诊断为百日咳，用西药治疗1周乏效。中医诊为顿咳，先予泻白散合(干金)苇茎汤4剂，继予贝母瓜蒌散合桑白皮汤3剂，同时配服鸡苦胆，1日1枚，连续服药1周，持续性痉挛性呛咳仍未明显缓解。刻诊：症如上述，精神萎顿，双目浮肿，睑内红赤，舌红苔薄黄，脉细数。

考虑为毒伤肝肾，肝火刑肺之证，治宜养肝敛火，滋肾解毒，润肺豁痰。予“简氏顿咳方”加味：白芍20g，生甘草10g，五味子6g，黄连3g，地龙10g，蝉衣10g，玄参15g，麦冬15g，北沙参15g，生牡蛎30g，贯众15g，僵蚕10g，天竺黄12g。7剂，1日1剂。

另用蜈蚣、生甘草各25g，轧为细末，每次用蜂蜜凋服2g，1日3次，连服7天。

效果：服上方4剂，痉挛性呛咳显著缓解，服完6剂全止，尚余1剂未服。改用沙参麦冬汤合四君子汤以善后。

【进修生甲】顿咳即百日咳，独见于小儿；因其具有传染性，又称为“疫咳”。近年来随着百日咳菌苗接种的推广普及，本病的发病率已大大降低，但农村仍时有所见。据临床观察，患儿一旦发病并发生持续性痉挛性呛咳，巾西医治疗均很棘手。病情严重者还往往合并肺部感染(肺炎喘嗽)，甚则惊厥。从理论上讲，应当早期发现，早期隔离和及时治疗，但在临床上，至今还没有“截断扭转”的方药，病家医家都只能眼睁睁地看着患儿逐渐进入痉咳期。

【进修生乙】顿咳的早期症状与一般外感咳嗽很难区别，所以只能按外感咳嗽来治疗。我就曾遇到过几例，按外感咳嗽治疗无效，迁延数日，愈咳愈频，直至出现持续性痉挛性呛咳，并伴有特殊的深长吸气声和鸡鸣样回声，方知确实是顿咳。于是按照《景岳全书》所示，用桑白皮汤(桑皮、半夏、苏子、杏仁、贝母、黄芩、黄连、山栀)加减泻肺镇咳，疗效不好。又转而试用钱氏泻白散泻肺清热，《千金》麦门冬汤润燥降逆，《千金》苇茎汤清肺豁痰，效果均不满意，真是“千方易得，—效难求”!今观老师使用简氏顿咳方加味治疗本例顿咳，效果不错，似有所会悟。但老师将其病机概括为“毒伤肝肾，肝火刑肺”，听起来颇感生僻(特别是摱旧烁紊鰯4字)，不知这棽』爬ㄓ泻胃?？？ 据?

【老师】顿咳的典型症状表现在痉咳期：持续性痉挛性呛咳，并伴有深长吸气声和鸡鸣声，甚则吐食、鼻衄、目衄，显系肺金严重受戕，导致津枯液乏，痰火上升。这种连续不断地向上冲激的邪气到底是何物呢?换言之，人身之中，到底哪一种邪气才有这样大的冲激之力?我看恐怕只有肝气和肝火才能肆虐如此。因为肝气横恣上逆，可以导致肝火升腾莫制(气有余便是火)。对照(易经)，肝属木，于卦为震，震为雷，则肝中所藏之相火为“雷火”；因其威力强大，又名“霹雳火”，故能反侮肺金，中医称为“木火刑金”或肝火刑肺。若再深入一层，雷火本来静谧地潜藏于肝木之中，何以会浮越于外而升腾莫制呢?我个人认为，可能是由于百日咳杆菌这种邪毒秉强烈的燔灼之性，而严重地耗伤了肝肾的真阴(根据乙癸同源之理，肝阴伤则肾阴多伤；肾阴伤水不涵木，又可加重肝阴伤)，肝肾阴伤，则肝中所藏的雷火失于滋潜，必浮越于外而刑伤肺金。这样一种病理机制，可不可以用“毒伤肝肾，肝火刑肺”8个字来概括，大家可以进一步探讨。

【进修生丙】既是肝火升腾莫制，理应重剂清肝泻火，但观老师所用方药，似乎并非如此，

【老师】肝火有实火与虚火之分，但将肝火称作雷火之时，王要是指虚火为患，故宜乎滋之涵之潜之。况肝为将军之官，其性刚烈，纵然兼夹实火，亦不宜使用苦寒重剂。因苦寒可能化燥而进一步劫伤肝阴，则肝火愈益升腾莫制。故我遵师训治疗此证，恒以滋养肝阴，敛戢雷火为主，配合滋肾解毒，润肺豁痰，而习用简氏顿咳方加味：白芍、甘草配地龙、蝉衣、黄连养肝敛火，玄参、麦冬、生牡蛎配贯众、僵蚕滋肾解毒；北沙参、麦冬配天竺黄润肺豁痰。方巾还寓有三虫汤(僵蚕、地龙、蝉衣)，配合验方蜈蚣 甘草粉，解痉通络镇咳之力颇宏，所以疗效较为可靠。

【实习生】老师用的是简氏顿咳方的加味方，请问原方是由哪些药物组成的?

【老师】原方系我的老师简裕光老先生创制，是治疗痉咳期的基础方，其组成只有6味药：白芍15g，麦冬15g，玄参15g，五味子6g，生牡蛎30g，贯众15g，此方创制于60年代末期，那时连续几年的冬春季节，川西农村流行百日咳，不少处于痉咳期的患儿，遍用成方及单验方乏效。简老乃拟此方，以白芍、五味于养肝阴，麦冬润肺燥，玄参、生牡蛎、贯众滋肾解毒。药味平淡如斯，但随症加味，多能很快缓解痉咳。若非亲眼所见，简直难以相信。其加减之法约有：发热加青蒿、生石膏；咳血、鼻衄加柏树果、白茅根；目赤或目衄加木贼草、密蒙花；呕吐加竹茹、生赭石。如连服2剂效差者，配用僵蚕、蜈蚣、地龙、蝉衣，轧为细末，蜂蜜水调服1.5g，1日3次。简老尝曰：痉咳期多属肝肺肾三脏之真阴受伤，而致肝火升腾肆虐，故用顿咳方加味之时，忌加升提、发散、苦寒、滋腻之品。遵斯训而用之者，多历验不爽。

【进修生甲】观老师使用顿咳方时所加之药，是以僵蚕、地龙、蝉衣等虫药为主，其疗效较好的主要原因恐在于此吧?

【老师】虫类药物泄热、熄风、解痉、镇咳等功效远胜于草本之品。近现代擅用虫药的名医当推章次公和朱良春。朱良春介绍了3首治疗顿咳的虫药验方，我都分别试用过，确实有效，除了本例用过的蜈蚣 甘草粉之外。另2首是：①顿咳散：蝉衣、僵蚕、前胡各6g，生石膏、杏仁、川贝、海浮石各4，5g，六轴子、北细辛、陈京胆各1．5g，诸药研极细，每次1岁服0，3g，1日可服4～5次(间隔3小时)，白糖开水送下。②蜂房冰糖液：露蜂房1个，先用开水泡4～5次，至无红汤为止；再用清水漂几次，用纱布包好，加水2碗，煎数沸，再加冰糖50g，煎取药汁，候温顿服。但顿咳散有的药物难配齐，故我在使用简氏顿咳方加味之时，多配用蜈蚣 甘草粉或蜂房冰糖液。

上一页：胸背疼痛、胸闷压气案析
当前页：顿咳1个月
下一页：眩晕


眩晕 《名师垂教》

眩晕

北京中医药大学教授 　刘兴志 　陶怡

眩晕是目眩与头晕的总称。目眩是眼花或眼前发黑、视物模糊；头晕是头运时即感觉自身或外界景物旋转、站立不稳。二者常同时并见，故统称为“眩晕”。严重的伴有恶心、呕吐、汗出，甚至昏倒。

造成眩晕的原因，有外感与内伤之不同。外感所致眩晕，主要是由于六淫之邪外袭，盖头为诸阳之会，耳目为清空之窍，外邪侵袭，则表阳与清道首当其冲。内伤之眩晕多属肝的病变，可由风、火、痰、虚等多种原因所致。

眩晕最早始见于《内经》。有关本病的记载，历代医籍论述颇多。归纳如下：①外邪致病，《灵枢·大惑论》载“故邪中于项，因逢其身之虚……入于脑则脑转。脑转则引目系急，目系急则目眩以转矣”；汉代张仲景《伤寒论》指出，邪袭太阳，阳气郁而不得伸展。或邪郁少阳，上干空窍。并立小柴胡汤治少阳眩晕；刺大椎、肺俞、肝俞治太少并病之眩晕。隋·巢元方《诸病源候论·风头眩候》云，“风头眩者，由血气虚、风邪入脑，而引目系故也。……逢身之虚则为风邪所伤，入脑则脑转而目系急，目系急故成眩也”。唐，王焘《外台秘要》及宋代《圣济总录》亦从风邪立论。②因虚致病，《灵枢·卫气篇》说，撋闲樵蜓；《灵枢·口问)云撋掀蛔銛；《灵枢泛Ｂ邸匪担瑩髓海不足，则脑转耳鸣，胫酸眩冒”。仲景提出，胃阳虚、清阳不升；阳虚水泛，上犯清阳。用真武汤治少阴阳虚水泛之眩晕。明，李东垣《脾胃论》方补中益气汤治疗中气下陷，清阳不升所致眩晕。明·张景岳特别强调因虚致眩，认为“无虚不能作眩；眩运一证，虚者居其八九，而兼火、兼痰者不过十中一二耳”。在治疗上认为“当以治虚”为主。陈修园把眩晕的病因病机概括为“风”、“火”、“痰”、“虚”四字。③与肝有关，《素问·至真要大论》云“诸风掉眩，皆属于肝”；清·叶天士《临证指南医案·眩晕》华岫云按，认为眩晕乃“肝胆之风阳上冒”，其证有夹痰、夹火、中虚、下虚之别，治法亦有治胃、治肝之分。火盛者先用羚羊、山栀、连翘、花粉、玄参、鲜生地、丹皮、桑叶以清泄上焦窍络之热，此先从胆治也；夹痰者必理阳明，消痰如竹沥、姜汁、菖蒲、橘红、二陈汤之类；中虚则兼用人参，外台茯苓饮是也；下虚者必从肝治，补肾滋肝，充阴潜阳，镇摄之治是也。④因痰、饮致病，仲景在《金匮要略》指出，痰饮停积于心下，清阳不升。用苓桂术甘汤、小半夏加茯苓汤、泽泻汤等治痰饮眩晕。明，李东垣(兰室秘藏吠吠?所论恶心呕吐、不食、痰唾稠粘、眼黑头旋、目不能开，如在风云中……，即是脾胃气虚，浊痰上逆之眩晕，主以半夏白术天麻汤，并说“足太阴痰厥头痛，非半夏不能疗；眼黑头眩，风虚内作，非天麻不能除”。元，朱丹溪更力倡“无痰不作眩”之说，(丹溪心法吠费?说，“头眩，痰挟气虚并火，治痰为主，挟补气及降火药。无痰则不作，痰因火动；又有湿痰者”。(医学六要吠费?记载湿痰、痰火证侯立方；(证治汇补)、《医学心悟)亦提出湿痰类型及治疗。⑤因瘀致病，明，虞抟在(医学正传肪硭姆眩运)中说，“外有内呕血而眩晕者，胸中有死血迷闭心窍而然”。对跌仆外伤致眩晕已有所认识。王清任(医林改错)提出用通窍活血汤治疗昏晕。⑥因火致病，金·刘完素主张从“火”立论，“所谓风气甚而头目眩运者，由风木旺，必是金衰，不能制木，而木复生火，风火皆属阳，多为兼化；阳主乎动，两动相搏，则为之旋转”。明，徐春甫的《古今医统大全·眩晕门)提出撈咔橛舳刀饠。《医学六要吠费！?？？ 及《医学心悟》分别提出痰火、肝火致眩。⑦与运气有关，(素问，六元正纪大论)云撃居糁ⅰ踉蚨Ｗ獢。

此外，部分医家还认识到眩晕与头痛、头风、肝风、中风诸证之间有一定的内在联系，如元，朱丹溪与明·虞抟认为，眩晕者，乃中风也。明，张景岳亦谓，“至于中年之外，多见眩仆卒倒等证，亦人之所常有之事。但忽运忽止者，人皆谓之头运眼花；卒倒而不醒者，人必谓之中风中痰”。清，华岫云在《临证指南医案·眩晕门》按语中更明确地指出，“此证之原，本之肝风；当与肝风、中风、头风合而参之”。

1，病因病机

综合历代医家论述，结合现代认识，眩晕的病因病机可归纳为：

1．1 　肝阳上亢　肝力风木之脏，体阴而用阳，其性刚劲，主动主升。凡临床上遇到肝阳的作用有浮动现象，便称做“肝阳上亢”或“肝阳旺盛”。引起肝阳浮(动)的原因，一种情况是由于肝热而阳升于上。见于素体阳盛之人，阴阳失衡，阴亏于下，阳亢于上，上扰清空；或忧郁、恼怒太过，肝失条达，肝气郁结，气郁化火伤阴，阴血耗暗，风阳上浮。另一种情况为阴虚而阳不潜藏。如肾阴素亏不能养肝，水不涵木，木少滋荣，阴不维阳，阳亢于』：。但是肝热引起的肝阳亢盛可兼阴血虚，阳血虚引起的肝阳亢盛亦多见内热，前者偏于实，后者属于虚；总的来说，肝阳的性质近于热，基本上是一个虚证。肝阳上亢的主要临床特点是，既有阳亢于上(主要表现在头面部)的上盛症状，又有阴血不足于下的下虚证侯，故称作“上盛下虚”。正如(临症指南·眩晕门)华岫云按说，摼浦罘绲粞＃??皆属于肝，头为诸阳之首，耳目口鼻皆系清空之窍，所患眩晕者，非外来之邪，乃肝阳之风阳上冒耳，甚则有昏厥跌仆之虞”。(类证治裁费Ｔ?载，“良由肝胆乃风木之脏，相火内寄，其性主动主升，或由身心过动，或由情志郁勃，或由地气上腾，或由冬藏不密，或由高年肾液已衰，水不涵木，或由病后精神未复，阴不吸阳，以至目昏耳鸣，震眩不定”。这段明确指出内风之起，皆由肝之阴阳失调，肝阳上亢所致。

1．2 　气血亏虚　脾胃为后天之本，气血生化之源，若思虑太过，或劳疫过度，饮食不节，则内伤脾胃；或先天禀赋不足，或年迈体弱，阳气虚衰，而致脾胃虚弱，水谷运化失司，气血之源匮乏，或久病不愈，耗伤血气；或失血之后，气随血耗，气虚则清阳不升；血虚则不能上奉于脑。正如《景岳全书·眩晕)所说，“病原之由有气虚者，乃清气不能上升，或汗多亡阳而致，当升阳补气；有血虚者，乃因亡血过多，阳无所附而然，当益阴补血，此皆不足之证也”。说明气血亏损是造成眩晕的主要原因。

1，3 　肾精不足　肾为先天之本，主藏精生髓，髓聚而成为脑。故脑为髓之海。若年老肾精亏虚；或因房事不节；或先天不足，阴精不充；或劳役过度，伤骨损髓；或阴虚火旺，扰动精室，遗精频仍；或肾气不足，精关不固，滑泄无度，皆可导致肾精亏耗，不能生髓，髓海不足，上下俱虚，发生眩晕。正如(灵枢·海论)所说，撃晕柚、撍韬２蛔悖蚰宰炙?？？ 眩晕，目无所见，懈怠安卧”。

1，4 　痰浊中阻　饮食伤胃，劳倦伤脾；若过食肥甘厚味，或忧思太过，损伤脾胃，以致脾失健运，水湿内停，聚湿生痰；或肺气不足，宣降失职，水失通调输布，津液留聚而生痰；或肾阳不足，不能化气行水，水泛而为痰；或肝气郁结，湿郁生痰。痰阻中焦，清阳不升，浊阴不降，故引致眩晕。正如朱丹溪在(丹溪心法吠费?中强调指出撐尢翟虿蛔餮。

1．5 　瘀血阻滞　跌仆坠损，头部外伤，瘀血停留，阻滞经脉，而致气血不能荣于头目；或瘀停胸中，迷闭心窍，心神飘摇不定；或妇人产时感寒，恶露不下，血瘀气逆，并走于上，追乱心神，干扰清空，皆可发为眩晕。如(医学正传肪硭姆眩运)说，“外有因坠损而眩运者，胸中有死血迷闭心窍而然，是宜行血清经，以散其瘀结”。《景岳全书·妇人规)论述产后血晕时说“血晕之证本由气虚，所以一时昏晕，然而壅痰盛者，亦或有之。如果形气、脉气俱有余，胸腹胀痛上冲，此血逆证也，宜失笑散”。足见血瘀致眩晕，在临床上也是不可忽视的因素。

1．6 　六淫外袭 　盖头为撝钛糁釘、撉逖糁當，又为髓海所在，凡五脏精华之血，六腑清阳之气，皆上注于头，若气血充足，阴阳升降如常，则头脑清晰，轻劲有力。倘六淫之邪外袭，上犯巅顶，邪气稽留，阻抑清阳，则头脑眩晕不清。大凡外邪入侵，多因起居不慎，劳倦太过，或坐卧当风，易感风、寒、湿、热之邪，而又以风为先导。所谓“伤于风者，上先受之”、“巅顶之上，惟风可到”。故外邪自表侵袭于经络，上犯巅顶，清阳之气受阻，气血不畅，阻遏络道，故而致眩。且风为百病之长，多夹时气为患，若挟寒邪，寒凝血滞，络道受阻；若挟热邪，热扰清空；若挟湿邪，湿蒙清窍，清阳不展，皆可致眩晕。若伴有湿邪中阻，则清阳不升，浊阴不降，呈现恶心呕吐，苔腻淡黄等症。

综上所述，眩晕一证，致病因素以内伤为主，但也不可忽视外感致病因素，每遇临床由于外感致眩，或素有眩晕，招至外邪而眩晕更甚，徒从内伤辨治，非但眩晕未能治愈，反致闭门留寇，愈治愈甚。《内经》云“伏其所主，先其所因”。做到“审证求因，辨证论治”。一般中医在分析疾病时，首先要弄清是外感还是内伤，尽管眩晕一证多数属于内伤所造成，现在教科书中未谈及外感病因及辨证类型，仍然要遵循《内经·至真要大论》所指示的“谨守病机，各司其属，有者求之，无者求之，盛者责之，虚者责之”精神，严格区分有邪与无邪，一般说来，有邪当先祛邪，倘若有邪不祛，徒治内伤，不但眩晕未愈，恐他病丛生，甚至变成坏证。这是临床医生值得注意的。

内伤所致眩晕较为多见，或因于素体阳盛之人；或因于七情所伤，如忧郁、恼怒太过；或因于饮食不节，肥甘厚味太过；或因于忧思劳倦、劳役太过；或因于先天禀赋不足，年老肾虚；或因于久病不愈、房事不节；或因于跌仆坠损、头受外伤，诸种因素，皆可导致眩晕。临床所见以肝阳上亢、气血虚损以及痰浊中阻为常见。古人所云“诸风掉眩，皆属于肝”、　“无痰不作眩”、“无虚不作眩”等等，均是临床实践经验的总结。病变的肝、脾、肾三脏为重点，三者之中，又以肝为主。

2，诊断与鉴别诊断

2，1 　诊断　眩晕的诊断，主要根据目眩、头昏等临床表现，患者出现眼花或眼前发黑，视外界景物旋转动摇不定，或自觉头身摇动，如坐舟车，严重者伴有恶心呕吐，甚至昏仆、汗出等症状。

2。2 　鉴别诊断 　眩晕应当与下列病证鉴别：

2。2．1 　眩晕与头痛　可单独出现，亦可二者同时并见。病因上外感头痛较多，内伤眩晕较多见；在辨证方面头痛属于实证者多，而眩晕则属于虚证者多。

2。2，2　厥证　以突然昏倒，不省人事，或伴有四肢厥冷，发作后一般常在短时间内逐渐苏醒，醒后无偏瘫、失语、口眼歪斜等后遗症。但特别严重的，也可以一厥不复而死亡为特点。如《素问·厥论篇》说，“厥……或令人暴不知人，或至半日，远至一日乃知人者。”眩晕发作严重时，也出现昏倒或眩晕仆倒，但神智清楚，往往伴有恶心欲吐，昏后汗出乏力，恢复后一如常人。

2，2，3 　中风　以猝然昏仆，不省人事，伴有口眼歪斜，偏瘫，失语；或仅以歪斜不遂为特征。本证昏仆必然昏迷不省人事，且伴有歪斜不遂，与眩晕昏仆迥然不同。

2．2，4 　痫症　以突然仆倒，昏迷不醒，口吐白沫，两目上视，四肢抽搐，或口中如作猪羊叫声，移时苏醒，一如常人为特点。本证昏仆与眩晕昏仆相似，但痫证发作前有先兆，常出现眩晕、乏力、胸闷等症。痈证之昏迷亦必然不醒人事，但往往伴有口吐涎沫，两目上视，四肢抽搐，或口中如作猪羊叫声等表现。

3．辨证论治

3．1 　肝阳上亢 　即肝阳旺盛。

3．1．1 　主要症状　头胀眩晕微痛。其特点：头胀痛偏在两侧，眩晕更为明显，目胞酸重，怕见阳光，喜静恶烦，泛漾呕恶，睡眠不宁，少寐多梦，精神兴奋，严重的巅顶如物重压。每遇烦劳焦虑、恼怒则头晕、头痛加剧。兼见面部潮红，目赤口苦，耳聋耳鸣，性情急躁，易动怒，胸胁闷痛，腰酸腿软，小溲赤或尿痛，尿血，大便干燥，舌偏红，或见苔黄，脉弦劲有力或弦细而数。

3．1．2 　病机分析　肝阳浮动，上冒巅顶，故眩晕、耳鸣、头痛且胀。阳升于面则面部潮红。肝阳升发太过，故易怒；横犯中土，故泛漾呕恶。阳扰心神，故少寐多梦。火灼津液，故便秘尿赤，舌红苔黄。若肝肾阴亏，水不涵木，肝阳上亢者，则兼见腰膝酸软，健忘遗精，潮热盗汗，舌红少苔，脉弦细数。若肝阳亢极化风，则可出现眩晕欲仆，语言不利，步履蹒跚等动风之象。此乃中风之先兆，宜加防范。

3，1．3 　治法　子肝熄风，滋阴潜阳。正如叶天士《临症指南医案》所指出的，用清滋柔镇，使其潜降。原文载“凡肝阳有余，必须介类以潜之，柔静以摄之，味取酸收，或佐咸降，务清其营络之热，则升者伏矣”。这种治法，完全符合肝阳的病理，也说明了本质。

3．1．4 　处方　偏十二阳亢时，多以平肝为主，稍佐以养阴、益肾，可用天麻钩藤饮之类；偏于阴虚时，以滋肾养肝为主，稍佐清肝，可用杞菊地黄丸之类；阴虚与阳亢均十分严重时，常常是肝风内动之先兆，可用育阴潜阳法，用大定风珠之类。其他如虫类熄风药，亦可配合使用。

天麻钩藤饮方解：本方重点在平肝熄风，对肝阳旺盛所致眩晕、头痛疗效很好。方中以天麻、钩藤乎肝熄风治晕为主，配合石决明潜阳，牛膝、益母草使亢盛于…匕之阳得以下行；黄芩、栀子以清肝；杜仲、桑寄生以养肝肾；夜交藤、茯神以养心肝，安神魂。若肝阳化火，可加龙胆草、牡丹等以清肝泄热，或改用龙胆泻肝汤加石决明、钩藤以清肝泻火，乎阳熄风。若兼腑热便秘者，可加大黄、芒硝以通腑泄热。若肝阳亢极化风，宜加羚羊角、生牡蛎、代赭石之类以镇肝熄风，或选用羚羊钩藤汤加生石决明、牛膝以防中风变证的出现。若肝肾阴虚明显者，加滋肝肾之阴药物，如牡蛎、龟板、鳖甲、首乌、生地之属，或选用大定风珠(白芍、阿胶、龟板、地黄、麻仁、五味子、牡蛎、麦冬、甘草、鳖甲、鸡子黄)。

3．1．5 　辨证注意点　在临床上，肝阳上亢与肝肾阴虚发展有轻重不同。有的是以阳亢为主，而兼阴虚；有的以阴虚为主，兼有阳亢；也有二者均明显者，因此，在临床辨证时，必须区别以上3种情况，一般说来，偏于阳亢者，病人头部症状较为明显，如头晕目眩兼有头痛胀，面部发热，头部沉重，眼胀，日中晕甚，往往伴有恶心等症；以阴虚为主者，头面部症状较少或较轻，而以腰膝酸软无力，心悸 失眠，舌红等肝肾阴虚症状较为明显。若二者兼而有之，则出现“上盛下虚”之症。

3，1，6 　鉴别　肝阳上亢与肝火上炎、肝气郁结，在病机上互有联系，而区别在于：肝阳上亢，根本上由于肝阴不足，不能制约肝阳，而使其肝阳升动太过，故其矛盾的主要方面在于阴血的不足；肝火上炎，是由于气火上逆，并非阴血不足，故其矛盾在于肝的阳气有余(阳气有余，指阳亢则热，热极生火的意思，即所谓后世提出的“肝阳化火”)；肝气郁结是由于肝的疏泄不及，并非是肝的阳气升动太过，但发展下去，郁久化热，耗伤肝阴，则阳气浮动，而转成肝阳证，或气郁化火而成肝火上炎。故中医理论认为：肝气郁而不舒为肝郁；郁久化热，而使肝阳浮动为肝阳上亢；气郁化火为肝火，肝火必伤肝阴，阴血不足，亦可导致月于阳旺盛。虽然阳亢、郁热、肝火都会伤阴，表现阴伤，但由于病因不尽相同，故其治法也不尽相同。这是临床医师需要认真回味的。以上是概括地说明肝阳亢盛、肝郁、肝火之间的内在联系、转化及差别。

肝风与肝阳亢盛：肝风内动属于内风。肝为“风木之脏”，血虚则生燥生风，称为“肝风”。它在临床上的特点是，“肝阳升动无制”而化风，多见严重的眩晕、剧烈的头痛、手足抽搐、震颤、头摇、筋惕肉困、肢麻挛急，甚至痉厥、口眼歪斜、偏瘫。脉弦、弦细、弦数、苔糙舌红等症。故《内经》云“诸风掉眩，皆属于肝”。肝风多因肝肾阴液过度亏损，肝的阳气得不到肝肾阴液的濡养和制约，肝阳升逆无制而造成。《临症指南》中说“内风，乃身中阳气之变动”是由“脏阴少藏”肝阳化风而成。因此，肝风往往是肝的阴阳、气血失调，发展至极期的病理表现。肝风和肝阳是两个证侯，习惯上又以肝风都是由肝阳所化，即所谓“肝阳化风”，又称之为“厥阴化风”，因而常把“风”和“阳”结合起来。如果说肝阳是血虚内热而阳浮动的一种证侯，那么，肝风便被认为纯粹是一种虚象，不仅肝的阴血不足，而且肾阴亦虚，阴虚阳亢，亢极化风，风自内生的一种表现。肝风往往挟痰挟瘀，如突然眩晕，跌仆，不省人事，喉间痰声漉漉，语言蹇涩，半身不遂，便称为“中风”，可见于脑血管意外及其后遗症。

临床证明，肝阳轻者用清平潜镇，重者佐以滋肾养肝。肝风则必须填补肝肾，滋液养阴以潜阳治其本，乎肝熄风以治其标。可选用《温病条辨》大定风珠。本方主治温热之邪消烁真阴，神倦瘼疯，脉弱舌绛，时有虚脱现象，故用大队滋阴药，佐以介壳类潜阳镇定。在肝病中遇到肝肾阴血极虚内风煽动不熄，如眩晕不能张目，耳鸣、筋惕肉困，心慌泛漾，亦常用此方加减。凡风阳上扰，肝肾多虚，且有水不涵木现象，故常用生地、白芍之类治其本，结合熄风潜阳。但肝阳亢宜于凉镇，肝风必须填补，将本方和羚羊钩藤汤、天麻钩藤饮作对比，可以看到用药浅深的不同。常用药物：

平肝熄风的天麻、钩藤，一般稍见肢麻、震颤等即可使用；其次为地龙、全蝎、蜈蚣、僵蚕、蝉衣等虫类熄风药，且有化瘀通络的作用，在中风后遗症及脑血管病变时，多用以通络熄风。

育阴潜阳的如地黄、白芍、阿胶、龟板、鳖甲、牡蛎等，其中牡蛎、鳖甲等介壳类潜阳药物也有熄风作用。

如见闭证则予以芳香开窍或豁痰开窍等药，以救其急。如风定神清后，遗留有手足麻木或口眼歪斜者(如中风后遗症)，多属瘀血阻滞脉络，可用补气化瘀法，或养血祛瘀法如补阳还五汤(黄芪、当归、赤芍、川芎、桃仁、红花、地龙)。

3．1，7 　病案举例 　肝阳上亢。

张X X，男，56岁，1991年5月17日初诊。患者眩晕头胀，行走欲仆，如坐舟车，如登云雾，后逐渐加重，伴有恶心欲吐，每逢日中眩晕加重，面部潮红，足冷无力，心烦焦躁，多梦少寐，喜静恶烦，病发之时喜闭目默坐，舌质红绛，苔薄黄，脉弦而有力。血压25．3／14，7kPa。诊断为肝阳上亢引起的高血压。治疗宜平肝熄风，育阴潜阳。投天麻钩藤饮加减：天麻15g，钩藤15g，生石决明(先下)20g，川牛膝15g，桑寄生15g，夏枯草15g，青葙子15g，焦山栀10g，夜交藤30g，菊花10g，生地黄15g。5剂。

服药后眩晕明显减轻，眩渐安，精神渐充，脉弦较前缓和，上方得效，效不更方，更加茯苓15g，连服10剂，眩晕遂解，血压亦恢复正常。有时因工作繁忙劳累，血压尚有小波动，稍加休息，配合服药，即能如常。

此型为临床所常见，因此必须详细掌握，才能适用于临证。况眩晕以内伤为主，多属肝的病变，在此反复详细地阐述，实属必要。

3．2　气血亏虚

3．2．1 　主要症状　眩晕，甚则昏倒。昏倒前往往伴有恶心欲吐，俄顷间即欲昏倒，但神智清楚，醒后汗出乏力。本症动尤甚，遇劳即发。并见神疲乏力，少气懒言，面色少华、或皓白或萎黄、或面有垢色，心悸少寐，纳减倦怠，舌质淡、胖嫩、边有齿痕、苔白，脉沉细或虚弱；或兼见食后腹胀，大便溏泄；或兼畏寒肢冷，虚汗出，唇甲淡白；或兼诸失血症。

3，2，2 　病机分析　气虚则清阳不升，血虚则清窍失养，故眩晕如酒醉状，甚则昏仆。活动后眩晕加重，遇劳即发。心主血脉，其华在面；肝藏血，其华在爪；脾统血主唇；故血虚则面色苍白，唇甲不华。心肝失养，神魂失舍，故心悸少寐而多梦。脾肺气虚，故气短声低；脾失健运，故纳减体倦。舌色淡、质胖嫩、边有齿痕、苔薄白或厚，脉细或虚弱，均是气血虚少之象。若气虚至极，出现中气下陷，则兼见食后脘腹胀满，大便溏泄。气虚进一步发展，出现睥阳虚衰，《内经》有云“中气不足，便是寒”。则出现畏寒肢冷，唇甲淡白。

3，2，3 　治法　益气补血，健脾养肝，宁心安神。凡气虚者，必从脾胃着手，因为脾胃是人体后天之本，乃气血生化之源。脾胃一虚，肺气先虚，又肺主皮毛，虚则皮聚毛落，少气懒言，语音声低。补肺气从脾着手，为“培土生金”之意。脾胃气虚至极则中气下陷，宗《内经》“气虚宜掣引之”，宜补中益气，提升中阳；进…步发展而为中阳不足，寒者宜温之，宜温中散寒。凡血虚，必从肝脏入手，因为肝主藏血，具有贮藏、调节作用。故血虚宜补肝血：临床常见由于肝血不足而导致心血不足，谓之“母病及子”。肝血不足引起肾阴虚，谓之“于盗母气”，宜用“滋水涵木”法。若心肝血虚，而补魂失舍，宜“养肝安神”法。血虚严重时，除补肝血之外，还须补气、补阳，是根据《内经》　“阳生阴长”的道理。有形之血不能速生，无形之气所当急固。因此补血方中有补气之品仍称补血剂，为八珍汤、归脾汤、当归补血汤、人参 白薇汤等。

3．2，4 　处方用药 　补气基本方为四君子汤(人参、白术、茯苓、炙甘草)，由此所派生出来的有五味异功散(上方加陈皮)、六君子汤(上方加半夏)、香砂六君子汤(上方加木香、砂仁)，均为补气剂，主要补脾胃之气。中气下陷者，则在补益脾胃之气四君子汤、异功散的基础上加入提升中阳的升麻、柴胡之品，便组成补中益气汤。若出现心血不足，如心悸、失眠、健忘等症，在补气基本方中加入桂元、当归、酸枣仁、远志等养心安神药，组成补益心脾血虚之剂，如归脾汤。注意在补气药中适当加入行气之品，使之补而毋滞，如异功散、补中益气汤中有陈皮，归脾汤中有木香。我在临床上常将三方(六君子汤、补中益气汤、归脾汤)加减使用。

补血剂基本方四物汤(熟地、当归、白芍、川芎)，此方以补肝血为主，一切营血虚滞皆可选用。由本方所派生出来的八珍汤、十全大补汤、人参养荣汤均为补血剂。当归补血汤中黄芪5倍于当归，仍称为补血之剂，亦可以作为益气补血的基本方，在临床上加减化裁运用。若血虚而肾阴亦不足者，可在补血剂中加滋肾之品，如枸杞、首乌、桑椹、女贞子等；若气不足而又肾阳虚者可用十四味健中汤即十全大补汤加麦冬、半夏、肉苁蓉、附子组成。若中阳虚衰，可用归芍理中汤加肉桂。

若眩晕由失血引起者，应弄清出血的原因而施治。如气不摄血者，可用归脾汤加阿胶、熟地，谓之益气摄血。若暴失血而突然晕倒者，可急用针灸促其复苏，内服参附汤，或六味回阳饮，重用人参，以取血脱益气之意。

我在临床上常遇一些眩晕病人，晕甚则恶心欲吐，旋即昏仆，神智尚清，苏醒后汗出，异常疲倦，女者为多，脉见沉细或弱，苔薄白质淡红。多数发作频繁。认为血虚而脑失营养，每投人参 白薇汤(人参、白芍、炙甘草、白薇)，(《本事方》)仅服一二剂即奏效。

3．2．5 　辨证施治注意点　一般血虚以补肝血为主；血虚稍重兼有气虚者，宜益气补血；重者益肾补血。血虚严重可用血肉有情之品，如龟板、紫河车、鹿角胶、阿胶等。一般气血亏虚而脾胃尚佳者，可选八珍汤气血平补；十全大补汤温补气血；人参养荣汤，补益气血兼养心安神。临床上值得注意的是，不要一见到头部症状眩晕兼头痛，不管属哪一个类型，即行疏散、辛香走串之品，过则伤气耗血，仍然要抓住证而后施治。

3．3 　痰浊中阻

3，3．1 　主要症状　眩晕而见头重如蒙，胸脘痞闷，泛漾欲吐，心悸神疲，倦怠乏力，不思饮食，多眠少言，苔腻浊而厚，脉滑而弦或见濡滑。或兼见视物旋转，如坐舟中，头目胀痛，心烦口苦，少寐多梦，胁痛尿赤，苔黄腻，脉弦滑。

3．3。2 　病机分析　痰浊中阻，上阻清窍。又痰为湿聚，湿性重浊，阻遏清阳，故眩晕、头重如裹；痰浊中阻，气机不利，放胸脘痞闷、恶心欲吐；痰浊阻遏，中阳不振，故食少多寐；舌胖、苔腻浊而厚，脉滑或弦滑，为痰浊内蕴之象。若痰浊久郁化火，内蕴于胆，又肝与胆相表里，肝热阳升，上扰清空，故口苦心烦，胁痛尿赤，头目眩晕，胀痛，视物旋转，如坐舟中，苔黄腻，咏弦滑。

二。3。3 　治法 　健脾燥湿，化痰熄风。若肝胆郁热而阳升挟痰者，宜镇厥阴、清少阳郁火。

3．2，4 　处方用药　常用半夏天麻白术汤。

本方所用系《医学心悟》的半夏天麻白术汤，是东垣(脾胃论》半夏天麻白术汤加减化裁而来。由二陈汤加白术、天麻、生姜、大枣所组成。二陈汤燥湿化痰；白木健脾运湿；天麻熄风，适用于因风痰所引起的眩晕 头痛证。东垣说，“足太阴痰厥头痛，非半夏不能疗，眼黑头旋，虚风内作，非天麻不能除”。寇宗奭说，“天麻须别药相佐使，然后见其功”。天麻与半夏、白术配伍，专治脾虚痰厥眩晕 头痛。更加生姜、大枣起到辅助调和脾胃之作用。诸药相伍，使脾胃能运，痰湿能除，内风得熄，眩晕能除。若眩晕而胀，愠愠欲吐者，加代赭石、竹茹；若胸脘痞闷、不食者，加藿香、白蔻仁、生稻芽、荷叶；若痰涎郁胆，郁热内蕴，宜用温胆汤，兼肝阳上亢者，加生石决明、钩藤、桑叶、白蒺藜之品，以清镇熄风。

3．3，5 　鉴别　本方与东垣《脾胃论》半夏天麻白术汤的不同。东垣立方重点在于恢复脾胃机能，适用于脾胃素虚，由于某种因素重伤脾胃之气，已趋于中气下陷之边缘，故方中用六君子汤加黄芪峻补脾胃之气，因尚未脾气下陷，所以来用升麻、柴胡提升中阳之品口中医认为，湿聚而为痰，痰湿重者，若重补恐越补湿愈聚，气机滞塞，因此《医学心悟)方中去掉人参、黄芪峻补之药，而东垣则认为由于脾胃气虚甚，而湿浊方内生，只有重健脾胃之气，湿浊才能祛除，这里可以看出用药浅深之不同，脾胃虚的程度不同，这是临床大夫掌握的重点。东垣在方中还用二妙散之苍术、黄柏，加强燥湿功能；用泽泻利水除湿；干姜温中化湿；更用神曲、麦芽消食导滞，以助脾运。诸药都是从调补脾胃出发，脾胃一健，则升清降浊，而诸症自愈。

3，3．6 　体会　我在临床上运用本方治疗眩晕、心悸等症之时，常合用苓桂术甘汤、代赭石，尿少者合五苓散，每获良效。还常遇见一些顽固性梅尼埃氏症患者，曾多方医治，中西药效不显，我用“清少镇厥”法，即温胆汤加珍珠母、石斛、白芍、木 瓜、钩藤、桑叶、白蒺藜、牛膝等治疗，每收奇效。

3，4 　瘀血阻络

3．4，1 　主要症状　头晕目眩，经日不愈，头痛绵绵，痛有定处，兼见健忘、失寐、呆痴少神、心悸烦躁，面或唇紫黯，舌有紫斑或瘀点，脉弦涩或细涩。

3．4，2　病机分析　瘀血内阻，络脉失和，血气不能正常流通疏布，脑失所养，故眩晕时作，日久不愈；因气不通之时症见头痛，痛有定处；瘀血不去，新血不生，心神失养，故兼见健忘、失寐、心悸、少神。唇、舌、面见紫黯，舌有紫斑瘀点，脉弦涩、细涩，均为瘀血内阻之象。

3，4，3 　治法 　活血化瘀，清络通窍。

3，4．4 　处方与用药　选清，王清任(医林改错)血府逐瘀汤合通窍活血汤。方中桃仁、红花、川芎、当归、赤芍等活血化瘀；柴胡、枳壳、桔梗舒肝理气，取“气行则血行”之意，麝香通络开窍，诸药凑合，瘀祛窍通，血气流布，眩晕何故之有。若兼有气虚者，身倦乏力，少气自汗宜加黄芪，并加以重用，以补气行血；若兼见寒象，畏寒肢冷，可加附子，仍宜用重(30g，先煮半小时，不麻为度)，桂枝以温经活络，舒通气血。若为产后血瘀血晕，可用清魂散，加当归、延胡索、血竭、没药、童便，本方以人参、甘草益气活血；泽兰、川芎祛瘀活血；荆芥 理血祛风；合当归、延胡索、血竭、没药、童便等活血去瘀药，全方具有益气活血，祛瘀止晕的作用。

3．5 　肾精不足

3．5，1 　主要症状　眩晕而见精神萎靡、腰膝酸软、滑精、耳鸣、发落、齿摇、舌瘦嫩或嫩红、少苔或无苔、脉沉细。偏于阴虚者，则兼见颧红、咽干、形瘦、五心烦热、舌红绛、苔或光剥、脉细数。偏于阳虚者，则兼见四肢不温、形寒怯冷、面色皓　白或黧黑、舌淡嫩、苔白或根部有浊苔、脉沉迟或弱迟尤甚。

3．5．2 　病机分析　肾精不足，不能上充于脑，故眩晕。经之“精生气，气生神”。精髓不足，则精神萎靡不振而健忘。又肾主骨，腰为肾之府，齿为骨之余，精虚骨骼失养，故腰膝酸软，牙齿动摇。肾虚而精关不固，故滑精遗泄。肾开窍于耳，精虚不能上荣，故耳鸣时作。肾其华在发，肾虚精亏，故发易脱落。若肾阴不足，虚热内生，故颧红、咽干、形瘦、五心烦热、舌红绛少苔、脉细数。精虚无以化气，肾气不足，日久真阳虚衰，故形寒肢冷、面色皓白或黧黑、舌淡嫩、苔白或根有浊苔、脉沉迟或弱、两尺尤甚。

3，5．3 　治法　补肾益精，充养脑髓。

3，5．4 　处方用药　常用河车大造丸。本方以党参、茯苓、熟地、天冬、麦冬大补气血而益真元；紫河车、龟板、杜仲、牛膝补肾益精血；黄柏坚肾以清妄动之相火。若增强补肾填髓之力，可选加菟丝子、山茱萸、鹿角胶、女贞子、沙苑子等。若眩晕较甚者，可选加龙骨、牡蛎、鳖甲、磁石、珍珠母之类，育阴潜阳。若遗精频频者，可选加莲须、芡实、桑螵蛸、覆盆子等以补肾固精。

偏于阴虚者，滋阴补肾宜右归丸。方中熟地、萸肉、菟丝子、牛膝、龟板补益肾阳；鹿角胶填精补髓；阴虚内热者可加炙鳖甲、知母、黄柏、地骨皮；偏于阴虚者，宜补肾助阳，可用右归丸。方中熟地、山萸肉、菟丝子、杜仲为补肾主药；山药、枸杞、当归补肝脾以助肾；附子、肉桂、鹿角胶益火助阳。

3．6 　六淫上犯　外感眩晕多猝发而暂时，虽然较内伤眩晕少，但在临床上亦不可忽视。从临床所见，有两种情况：一种是纯由外感而来，六淫外袭，以风为先导，炎为至高之巅，惟风可到。风邪往往有挟寒、湿、燥、火之不同，按外感论治，表邪解而眩晕自除；另一种是宿有眩晕，因新感而触发，形成新感与宿疾同时俱病。一般处理，有外邪先治外感，然后再治宿疾，以免闭门留寇；或两者兼顾，既治眩晕，又祛外邪。切忌不管有无外邪，徒从内伤治眩晕，非旦不能治愈眩晕，反至闭门留寇，适得其反。

总之，治疗眩晕，首先分辨外感与内伤，新感与宿疾。内伤眩晕又以肝阳上亢、痰湿中阻、气血亏虚为多见，若因脑外伤，又需从瘀血阻络去考虑。临床上往往几型互见，临证时要灵活变通，巧妙处理。

上一页：顿咳1个月
当前页：眩晕
下一页：感冒的辨证治疗


感冒的辨证治疗 《名师垂教》

感冒的辨证治疗

山东中医学院教授 　窦钦鸿

感冒，为常见病、多发病，四时皆有。虽属表证。病邪轻浅，但治不及时或治不恰当，致邪气深入，常累及肺脏或诱发宿疾，甚或引起心、肾病证。该病虽极普遍，但若恰当辨证用药，欲收到最佳疗效，却须仔细推敲。现将笔者长期临床辨证诊治体会整理如下。

1，风寒感冒

①风寒表实证　恶寒重，发热轻，无汗，头疼身痛，鼻塞流涕，甚则胸闷息粗气喘，舌苔薄白，脉象浮紧。治以辛温散寒，解表宣肺。方以麻黄汤加味：麻黄10g，桂枝10g，川芎12g，防风10g，柴胡10g，桔梗12g，杏仁10g，甘草3g。

②风寒表虚证 　恶寒发热，自汗乏力，头疼身痛，鼻塞流涕，舌苔薄白，脉浮而弱。治以发汗解表，调和营卫。方以桂枝汤为主：桂枝12g，柴胡10g，川芎12g，白芍15g，桔梗12g，黄芪12g，生姜12g，甘草6g，

风寒表实证与风寒表虚证之关键区别，前者是无汗，脉浮紧，后者是有汗，脉浮而弱。

③风寒湿表证　恶寒发热，无汗，头重如裹，肢体酸重疼痛，鼻塞流涕，舌苔白或腻，脉浮或浮濡。治以散寒解表，祛风除湿。方以九味羌活汤加减：羌活12g，防风10g，川芎12g，香薷10g，柴胡10g，苍术12g，苏叶10g，桔梗12g，枳实12g，甘草3g。

④外寒内饮证　多为素有咳喘痰饮(包括慢性肺及支气管疾患)或肺阳(气)偏虚，外感风寒所致。症见恶寒发热，无汗，头疼身痛，胸闷咳喘，痰稀量多，或吸寒背冷如掌大，舌苔白滑，脉浮而弱。治以解表散寒，宣肺化饮。方以小青龙汤为主：麻黄10g，桂枝10g，防风10g，川芎12g，白前12g，桔梗12g，茯苓15g，瓜蒌15g，清半夏12g，莱菔子12g，枳壳12g，五味子3～6g，甘草6g。

⑤外寒内滞证(气滞或湿滞)　恶寒发热，无汗，头疼鼻塞，胸闷脘痞，恶心呕吐，或腹痛便稀，舌苔白腻，脉浮。治以解表散寒，理气化湿。方以藿香正气散为主；藿香12g，香薷10g，苏叶10g，白芷10g，苍术12g，厚朴12g，清半夏12g，茯苓15g，滑石20g，扁豆花15g，桔梗12g，枳壳12g，荷叶1080

⑥表寒里热证　多为表寒未解，化热入里，或素有内热，复外感风寒所致。症见恶寒较轻，发热较重，无汗或有汗，头疼鼻塞，口干或渴，咽痛或肿，或咳嗽有痰，舌红苔黄，脉浮滑数。治以疏表散邪，清热生津。方以柴葛解肌汤为主：柴胡12g，葛根15g，川芎12g，白芷10g，防风10g，银花15g，生石膏20g，桔梗12g，牛蒡子10g，沙参15g，甘草3g，若咳嗽吐痰明显者，可酌加炙麻黄10g，前胡12g，浙贝母15g，瓜蒌15g。

风寒感冒，服药后要避风寒，一般要发汗(或加盖衣被)，发汗时，以全身微汗为佳，切不可大汗淋漓。

2，风热感冒

风热感冒，发热重，微恶风寒或不恶寒，头痛，无鼻塞，无汗或有汗不畅，口干而渴，咽痛咳嗽，舌边尖红，苔薄黄，脉浮数。治以辛凉透表，清热解毒。方以银翘散为主：银花30g，连翘15g，柴胡15g，葛根15g，川芎12g，桑叶15g，蝉蜕12g，桔梗12g，前胡12g，牛蒡子10g，沙参15g，芦根20g，甘草3g。

3，体虚感冒

体虚感冒，不外乎风寒感冒或风热感冒而兼有正气(气、阳、阴、血)虚者。此时，临证切勿忽略正气不足，且解表方药不宜用烈性之品，否则，解表祛邪而易伤正气，致感冒反复不愈。

①气虚感冒 　恶寒发热，头疼鼻塞，无汗或自汗，气短乏力，倦怠肢软，舌苔薄白，脉浮无力。治以发汗散寒，益气解表。方以人参败毒散为主：羌活10g，防风10g，川芎12g，柴胡10g，苏叶10g，前胡12g，桔梗12g，枳壳12g，黄芪15g，党参12g(或人参6g)，生姜12g，甘草6g，

②阳虚感冒　发热轻，恶寒重，无汗鼻塞，头疼身痛，面色苍白，四肢不温，舌淡苔白，脉浮弱或沉弱。治以发汗散寒，助阳解表。方以再造散为主：桂枝12g，羌活10g，细辛3g，熟附子9g，防风10g，川芎12g，柴胡10g，羌活12g，白芍12g，黄芪15g，党参12g(或人参6g)，甘草6g，

③血虚感冒　发热微恶寒，无汗头痛，头晕 心悸，面白无华，舌质淡苔白，脉浮细弱。治以养血解表。方以柴胡六合汤加减：柴胡10g，川芎12g，葛根15g，苏叶10g，葱白20g，防风6g，当归12g，白芍15g，麦冬飞5g，太子参15g，生姜12g，甘草6g，

④阴虚感冒　发热，微恶寒或不恶寒，无汗头痛，咽干口渴，干咳少痰，或心烦及手足心热，舌质红，苔薄黄，脉浮细数。治以滋阴解表。方以加减葳蕤汤为主：五竹12g，白薇12g，秦艽12g，青蒿10g，柴胡10g，葛根12g，桑叶15g，薄荷10g，沙参15g，麦冬15g，桔梗12g，前胡12g，太子参15g，甘草6g。

感冒方药，不宜久煎，一般急火煮沸后5?0分钟即可。1剂药的煎液分2次服用。若病情较急较重者，可一昼夜服1?剂：若呕吐明显者，可少量多次饮服。

上一页：眩晕
当前页：感冒的辨证治疗
下一页：咯血反复发作3年，加重28天


咯血反复发作3年，加重28天 《名师垂教》

咯血反复发作3年，加重28天

四川省乐山市人民医院中医研究室主任 　余国俊

男患，39岁，1984年7月21日初诊。

患者10余年前曾罹摲谓岷恕保桂熘瘟埔延＝?年来常因劳累、感冒而咯出少量鲜血，或咳嗽痰中带血丝。经多次检查，排除肺结核复发，怀疑为“支气管扩张”。28天前因家事怫逆，大怒之后，饮白酒数杯，昏然唾去。半夜醒来，咳嗽一阵，忽觉喉中有一股血腥味，旋即大口咯血，至天明咯血3次，出血量约400ml，急送医院。经住院检查，仍怀疑为支气管扩张。西医予以止血、消炎、抗菌药物，配合输液及输血，救治7天，仍不时咯出少量鲜血。中医又予以龙胆泻肝汤、犀角(水牛角代)地黄汤、百合固金汤等10余剂，咯血次数有减少，但每隔2?天仍咯血1～2次，出血量约lOOml。

刻诊：咯血前自觉有一股热气—七冲至胸膺、咽喉，血即随之咯出，色鲜红，微咳，偶尔痰中带血丝，口干思冷饮，口气臭秽，便秘，舌红瘦欠润，苔薄黄少津，脉弦长而稍数。

考虑为少阴阴精亏虚，阳明气火有余，冲气上逆之证，治宜滋养少阴，清泻阳明，平冲降逆。用玉女煎加味：熟地30g，生石膏30g，淮牛膝15g，麦冬15g，知母6g，黄芩10g，虎杖30g，生赭石30g，生芡实30g。3剂。

二诊：5天来未觉热气上冲，亦末咯血，大便已畅，口干口臭均减轻，仍微咳，痰中偶带血丝。上方去生赭石、生芡实、虎杖，加仙鹤草30g、白茅根30g、藕节15g，6剂。

三诊：初诊迄今半月未咯血，微咳、痰中带血亦止，舌脉无明显异常。改投张锡纯补络补管汤善后：生龙骨30g，生牡蛎30g，山萸肉30g，三七6g(轧细药汁送服)。嘱服15剂。

2年后函访，言咯血未复发。

【进修生甲】咯血，中医称为咳血，即咳嗽痰中带血，或纯血鲜红。因其血出于肺，当责之肺络损伤。现代中医教材一般分为3种证型来治疗：一为燥热伤肺，用桑枣汤加减清热润肺，宁络止血；二为肝火犯肺，用泻白散合黛蛤散清肝泻肺，凉血止血；三为阴虚肺热，用百合固金汤滋阴润肺，宁络止血。就是没有像本例咯血这样属于虚实夹杂而使用玉女煎加味的。

【进修生乙】教材上衄血属于胃热炽盛者用的是玉女煎加味。因其属于实热，方中的熟地应改用生地才对。今老师借用玉女煎加味治疗咯血，患者咯血鲜红，伴口千口臭、便秘等一派实热之象，却保留熟地，且重用30g，又加芡实30g益肾固精，是何道理?

【老师】患者确有一派实热之象，但咯血反复发作3年，加重近1个月，叠用中、西药治疗，咯血犹未止，自然要考虑到“本虚”这潜在病因。而参验其症征，咯血前自觉有一股热气自少腹上冲胸膺、咽喉，显然是冲气上逆(《内经》云摮迓鑫。嫫?？？ 里”)，大家知道，冲脉下连少阴，上逮阳明。若少阴阴精亏虚，水枯失涵，则冲气难以安其窟宅，必转而上逆，并夹胃气亦上逆而冲激肺气。故从冲气之不靖而上逆，可以反推其少阴之亏虚。且患者之舌红瘦欠润，亦为阴亏津乏之象。再说脉象弦长，明代李士材说“直上直下，冲脉迢迢；其直上直下，复迢迢而长”，乃弦长脉即冲脉为病的形象化描绘。综合以论，本例咯血之主要病机为少阴阴精亏虚，阳明气火有余，冲气上逆，属于本虚标实之证。故遣选玉女煎加味，以原方之生石膏、知母清泻阳明之火；熟地滋填少阴不足之精，合麦冬养阴清肺。俾其金水相生而源泉不竭，牛膝导热下行。加生芡实敛渑冲气，生赭石降胃镇冲，黄芩泻火止血，虎杖泄热通便，以补原方之不逮。

【进修生乙】老师治疗血上溢的多种病证，总是用玉女煎……

【老师】坦率地说，我临床不大喜欢张景岳之方，但对玉女煎却情有独钟，经常使用。这得归功于江尔逊老中医。大家知道，江老喜用经方，而不薄时方；对时方之迭经验证，疗效卓著者，恒视著经方，玉女煎便是其中之一。他临床极善化裁本方，治疗少阴不足，阳明有余之头痛、目痛、齿痛、咽喉痛以及吐衄等多种病证，屡获佳效。张景岳自称本方“治水亏火盛，六脉浮洪滑大，少阴不足，阳明有余，烦热干渴，头痛牙疼失血等证如神”。“如神”云云，不实之词不可取，可取的是经得起临床验证。

【进修生丙】如此说来，陈修园有关玉女煎的尖锐批评就不足为训了。

【老师】确实不足为训。陈修园在《景岳新方砭》一书中是这样针砭玉女煎的：“仲景用石膏清中，有白虎、竹叶二汤；用石膏祛邪，有大青龙、越婢二汤；用石膏出入加减，有小青龙、木防己二汤，俱极神妙。景岳竟与熟地、牛膝同用，经法荡然”。这就是说，因为仲景没有将石膏与熟地、牛膝同用，所以后人就断断不能同用；一旦同用了，就是对仲景的大不敬，就会使仲景的“经法”荡然无存。这显然是过分尊经崇古思想在作祟。修园又神秘兮兮地说，“命名曰玉女煎，自夸中露出不祥之兆。闵南风俗，人死戚友具奠烛者，俱书于烛上曰：‘金童去引，玉女来迎’。”看来修园还颇信迷信哩!更离谱的是他还现身说法，警戒世人，“余目击服此煎者，无一不应此兆也，戒之戒之”!意即服了玉女煎，就一定会被金童玉女接引到阴间去。不过，话又说回来，修园当年之所以著《景岳新方砭》一书，除了尊经崇古之外，还有一个相当重要的原因：修园认为，古贤制方大不易，每制一方(特别是经方)，必经千锤百炼，确系疗效卓著才定型；但张景岳制方好像很容易，一下子创制那么多新方，名之曰“新方八阵”，其中有多少首是经过千锤百炼的?而今观照现实，新方、秘方犹如雨后春笋，层出不穷；或借助新闻媒介大吹大擂，吹得天花乱坠，神乎其神，其中又有多少是经得起临床验证的高效方呢?所以从这个意义上讲，陈修园的《景岳新方砭》一书，在今天仍未失去现实意义。

【进修生甲】三诊时患者已经半月未咯血，按近代血证大家唐宗海的治疗常规，血止之后，应当依次消瘀、宁血、补血。今老师只出一补络补管汤善后，服后竟2年未复状，是何道理?

【老师】张锡纯创制的补络补管汤，治疗“吐血衄血，久不愈者”，其用药颇有独特之处。张氏说，“龙骨、牡蛎、萸肉，性皆收涩，又兼具开通之力，故能补肺络，与胃中血管，以成止血之功，而不至有遽止之患，致留瘀为恙也。又佐以三七者，取其化腐生新，使损伤之处易愈，且其性善理血，原为治吐衄之妙品也”。据张氏之说，本方不但善于止血，且寓有消瘀、宁血、补血的综合功效。我治疗慢性血证喜用本方；而治疗急性血证，则于血止之后用本方善后，屡用不爽。

【进修生乙】我附带提一个问题：摽┭獢是西医的症状名称，而中医则称为“咳血”，一般不用“咯血”一词。咯血与咳血到底有没有区别?

【老师】有区别。但不少医家总是将两者混称，连近代血证名医唐宗海也说，“咯血者，痰中带血丝也”。而据(辞海)解释，“咯”作为动词使用时，其词义是呕或吐，而不是咳。《简明中医辞典》释咯血“指喉中觉有血腥，一咯即出血或块鲜血……多因阴虚火旺或肺有燥热所致”。释咳血“指血因咳而出，或痰中带血，或纯血、又称嗽血、咳嗽血。多囚外感风邪不解，化热化燥，损伤肺络，或肝火犯肺所致”。从临床看，咯血与咳血的病因病机似难强为之划分，但其症状确有区别。咯血者不一定具有明显的咳嗽动作，而咳血则必因咳嗽而出血。古医家中把这一区别说得清楚明白是张景岳，他说“咯血者，于喉中微咯即出，非若咳血、嗽血之费力而甚也”。其说甚是。故大家在书写病历时要注意到这种区别。

上一页：感冒的辨证治疗
当前页：咯血反复发作3年，加重28天
下一页：豁痰丸的卓效


豁痰丸的卓效 《名师垂教》

豁痰丸的卓效

四川省乐山市人民医院中医研究室主任 　余国俊

女患，51岁，1990年7月22日初诊。

患者行胆囊切除术后7天，因不慎受凉，并发肺部感染，畏寒高热，咳嗽气紧，呛咳，痰浊壅盛。西医诊断：支气管肺炎(理化检查从略)。经输液、抗感染和对症治疗，并配服麻杏石甘汤合银翘散加减3剂，畏寒高热已退：但气紧、呛咳，痰多难咯未明显缓解，遂邀会诊。

刻诊：体温37．8℃，胸闷气紧，呛咳，喉中痰鸣，痰浊稠厚胶粘，量多，频频咯吐，旋吐旋生；口渴思冷饮，舌红少津，苔黄厚腻，脉滑数不任重按。

此为痰热壅肺，肺燥津伤之证，治宜清热豁痰，润燥生津。用唐宗海《血证论》所载豁痰丸：当归10g，知母10g，天花粉15g，白前根10g，麦冬15g，枳壳10g，杏仁10g，瓜蒌仁12g，桔梗10g，射干6g，茯苓巫5g，石斛15g，生甘草6g，鲜竹沥300ml(分3次兑入药汁中)。3剂。

二诊：服1剂，喉中稠厚胶粘之痰浊明显减少；服完3剂，痰鸣声已止，胸闷气紧、呛咳显著减轻，体温正常；仅偶尔咳嗽，咳出少量粘痰，胸胁隐痛，舌偏红，苔薄黄，脉稍数不任重按。此为痰热未尽，肺络失和，治宜清热化痰，肃肺和络。用干金苇茎汤加味：生苡仁20g，冬瓜仁20g，芦根30g，桃仁5g，北沙参15g，杏仁10g，郁金10g，丝瓜络15g。

上方服5剂，诸症若失。惟精神、体力、饮食稍差，改用六和汤合沙参麦冬善后。

【老师】在肺系痰病中，痰热壅肺，肺燥津伤之证是比较常见的，本例为腹部外科手术后并发肺部感染，其他如急性支气管炎、支气管哮喘、大叶性肺炎、渗出性胸膜炎等，在其病变发展的某—阶段，也可能出现痰热壅肺、肺燥津伤之证。此证的主要症状为胸闷气喘，痰浊稠粘，咯吐不尽，口干思饮，但入水则呛咳不已，若大量稠厚胶粘的痰浊上壅而阻塞咽喉，可致呼吸骤停，凶危立见。救冶这种病症必须使用豁痰丸，其他方药无济于事；这是江尔逊老中医的独到经验。

【进修生甲】我治疗这种病证，按常规使用清热化痰方药，如清气化痰丸、小陷胸汤，甚则滚痰丸等，疗效均差。江老倡用豁痰丸而奏卓效，堪称独辟蹊径，但该方组成比较杂乱，不大好理解。

【老师】江老认为，救治痰热壅肺，肺燥津伤之证，必须清热豁痰配伍润燥生津，且要配伍得当，才能奏卓效。但临床常用的—些清热化痰方药，并无润燥生津之功，且因大多配有苦寒泄热之品，如黄连、黄芩、大黄之类，反有苦寒耗气、伤津增燥之弊。而豁痰丸则清热豁痰而不伤津，润燥生津而不滞痰。本方药物组成看似杂乱，实则清晰；桔梗、甘草、射干、茯苓、白前祛痰利咽，清热散结；当归、杏仁、枳壳止咳定喘，宽胸畅膈；知母、天花粉、瓜蒌、麦冬、石斛滋肺润燥、养阴生津；尤妙在配用鲜竹沥来荡涤痰热的窠臼，开通痰浊的壅塞，功专效宏。

【进修生乙】既为痰热壅肺，肺燥津伤，就应当避免使用甘温和淡渗的药物。但豁痰丸方中就有甘温的当归和淡渗的茯苓，也不大好理解。

【老师】据《神农本草经》记载，当归“主咳逆上气”，即有止咳平喘之功。这一功效，医者多有所忽视。至于当归性味苦温，是否就绝对不可用于热证或阴伤之证呢?不见得。比如痨瘵—‘病，乃痨虫蚀肺，肺阴亏损之证，故朱月淫有“痨瘵主乎阴虚”之说；但至今流传于民间的—首治疗的肺痨 咳嗽的秘方，其主药之一便是当归。《本草备要》又说当归能“润燥滑肠”，虽则性湿，但与大队滋阴润燥药物为伍，可以“去性取用”。而更增其润燥滑肠之力。肺与大肠相表里，肠道滑润通畅，必有助于肺气的肃降。我想，当归止咳平喘之功，或缘于此。至于茯苓，《本草备要》谓其“色白入肺，泻热而通膀胱”，“泻心下结痛，寒热烦满，口焦舌干，咳嗽呕哕，膈中痰水……生津止渴”。而在大队滋阴润燥药物中配伍茯苓，可以避免滋腻碍运之弊。

【进修生丙】老师说此证的危象是大量稠厚胶粘的痰浊上壅阻塞咽喉而致呼吸骤停。在这样危急的情况下还可以使用本方吗?

【老师】江老曾用本方抢救过多例危证患者，均收捷效。如1976年4月1日他在西医病房会诊一女患，30岁。西医诊断：①胆道术后综合征(阻塞性胆管炎)；②中毒性休克。经抗感染和各种对症治疗，病情仍进行性加重，又并发肺炎，咳嗽痰多，胸闷气促。3月23日晚，患者因大量痰浊阻塞咽喉，突然呼吸骤停，在局麻下紧急切开气管，抽出痰浊，方免一死。但稠厚胶粘之痰浊仍从切口大量冒出，遂用电动吸痰器不断吸之，并继续输液、抗感染。如是者7天，高烧不退，不时处于半昏迷状态。江老会诊时，患者神萎嗜睡，气管切开处仍有大量粘痰，不时呛咳，气紧，汤水不能下咽，汗多，舌红苔黄腻，脉滑数无力。江老投以豁痰丸合生脉散，重用竹沥。服1剂，痰浊大大减少，且能进少许流质，遂撤除吸痰器。仍用原方加减，连服18剂，痰浊消除殆尽，痊愈出院。

【进修生丁】(血证论)所载豁痰丸原方，竹沥仅用3钱，约合今之9g，而老师本例竟重用300ml，是否非用这么多不可?

【老师】竹沥一味，非重用不可!这是江老的独家经验，也是他在患病自疗中的亲身体验。江老40年前，向有痰饮宿疾，初则咳嗽、胁痛、寒热如疟，服香附旋复花汤而愈，不久，又受外感复发，外证不彰，惟咳嗽痰多，胸部牵掣作痛，用六安煎不效，改用香附旋复花汤亦不效。又数次更医，皆不中窍。病益剧，呼吸、转侧均牵掣胸部作痛，仰卧于床，不敢稍动，气喘痰鸣，痰浊稠粘，有如饴糖成筋丝状，咯至口边而不出，须用手捞之，7日之间，饮食不进，口干欲饮，入水则呛，势近垂危。他的老师陈鼎三先生说“试用豁痰丸”。因夜深无竹沥，权用生莱菔汁代之，连服2煎，病无进退，其师亦束手。恰外地来人延请出诊，其师匆匆而去。天明，江老的师兄师弟多人会诊，忧心如焚，连拟数方，江老皆不首肯，且曰“本是豁痰丸证，毋事更张”。乃嘱人急砍竹子，多备竹沥，仍煎豁痰丸，兑入竹沥3碗(约500m敗Ｏ挛?时服头煎，黄昏服二煎。至夜半，感觉痰浊已减少，气喘 胸痛亦减轻，竟可翻身；又服三煎，次晨诸症大减。其痰浊既未吐出，亦未泻下，于不知不觉中逐渐消失，且知饥索食。守方再服1剂，便可扶床走动，2日后即可出门。改用气阴两补方药调理半月，身体康复如初。这一次出入于生死存亡之间的亲身经历，用江老的话说，叫做“如鱼饮水，冷暖自知”。从此以后，江老用本方抢救痰热壅肺伤津危证时，便推己及人而重用竹沥，屡用不爽。

竹沥何以有此卓效呢?《本草衍义》说，撝窳ば刑担ù锷?？？ 下百骸毛窍诸处，如痰在巅顶可降，痰在皮里膜外可行。又如癫痫狂乱，风热发痉者可定；痰厥失音，人事昏迷者可省，为痰家之圣剂也”。实践证明，竹沥重用之，其清热豁痰与润澡生津两擅其长，无出其右者。据江者体验，每剂最少不能少于60ml。又豁痰丸原方用的是荆竹沥，江老临证时就地取材，曾用过淡竹沥、苦竹沥、茨竹沥等，疗效均可靠，而以苦竹沥为优。最后再强调一次：豁痰丸取得卓效的关键是重用竹沥。

上一页：咯血反复发作3年，加重28天
当前页：豁痰丸的卓效
下一页：水肿日久宜化瘀


水肿日久宜化瘀 《名师垂教》

水肿日久宜化瘀

山东省莱芜市中医院 　纪延龙

宋X X，女，24岁，1993年12月19日初诊。

2年前颜面及下肢浮肿，按之凹陷，小溲短少。曾反复发作，西医诊断为慢性肾炎o 2个月前，因劳累过度，上述诸症加重，开始治疗时投以大量中西利尿剂，小便虽有增加，但浮肿时轻时重，细观其面色晦暗，腰膝酸软，四肢清冷，纳差，舌质暗红胖嫩、边有瘀点，脉弦涩。证属瘀血阻络，阳气闭塞，亟宜活血化瘀，通阳利水。予当归芍药散加味：当归15g，川芎10g，赤芍10g，茯苓20g，白术20g，泽泻20g，泽兰30g，坤草20g，牛膝15g，白茅根30g，黄芪15g，甘草12g。水煎服，6剂。

二诊：尿量较前增多，浮肿明显减轻，仍感腰膝酸软，舌脉同前，加枸杞子20g，续服6剂。

三诊：诸症悉除，嘱其隔日服1剂，再投6剂，以资疗效。

【学生甲】老师，这例患者患水肿已有2年，久病不愈，用利水药物难以奏效，用活血化瘀法则水肿消失，请您讲其机理。

【老师】水肿病久后出现瘀血现象，则与“水能病血、血能病水”之机理有关，瘀血即为水肿之因，又为水肿之果，说明水血为患，具有一定的联系，鉴于以上认识，因此，在治疗迁延难愈的水肿病时，要想到采取活血化瘀法。

【学生乙】请老师谈一下临诊时如何对水肿进行辨证施治。

【老师】水肿的辨证，应先分为阳水、阴水。《丹溪心法·水肿》指出“若遍身肿、烦渴、小便赤涩、大便闭，此属阳水”；“若遍身肿、不烦渴、大便溏、小便少、不赤涩，此属阴水”。教材上讲，凡感受风邪、水气、湿毒、湿热诸邪，证见表、热、实证者，多按阳水论治；凡饮食劳倦、房劳过度，损伤正气，证见里、虚、寒证者，多从阴水论治。阳水：风水泛滥者，宜散风清热、宣肺行水，方用越婢加白术汤；湿毒侵淫者，宜宣肺解毒，利湿消肿，方用麻黄连翘赤小豆汤合五味消毒饮；水湿浸渍者，宜健脾化湿、通阳利水，方用五皮饮合胃苓汤；湿热壅盛者，宜分利湿热，方用疏凿饮子。阴水：脾阳虚衰者，宜温运脾阳，以利水湿，方用实睥饮；肾气衰微者，宜温肾助阳、化气行水，方用济生肾气丸合真武汤。有瘀血征象的，常用活血化瘀法或合用活血化瘀法，取血行水亦行之意。

【学生丙】对于血瘀型水肿，临床上常用哪些方药。

【老师】《金匮要略》中的当归芍药散是活血化瘀治疗水肿的常用方，方中当归、川芎、芍药活血，茯苓、白术、泽泻利水；(直指方)提出“血分宜桂苓汤(桂枝、茯苓、苍术、当归、白芍、川芎、莪术、三棱、大黄)敚?医学入门)治瘀肿用桃红四物汤(桃仁、红花、熟地、当归、川芎、甘草)；《圣济总录》《济阴纲目》均用小调经散(当归、芍药、没药、琥珀、桂心、细辛)；(医门法律)指出用当归、大黄、桂心、赤芍等药；唐容川用五皮饮加当归、白芍、桃仁、蒲黄、丹皮等；张锡纯治水肿善用水蛭、白茅根；何廉臣治水肿每于方中加入通络之晶，尤喜重用泽兰；现代医家常常活血化瘀和利水消肿并用；已故名医赵锡武认为“治水当活血，治肾炎水肿常选当归芍药散加益母草、白茅根、藕节、生地等；邹云翔尝用破血逐络通经大黄廑虫丸、桃红四物汤及益母草、牛膝、鲍鱼、三七等活血化瘀药配用黄芪、党参等益气行血药。近年，我学习了前人的理论和实践经验后，选用既活血又利水肿的泽兰、益母草、白茅根、石苇，再配合益气药物黄芪等组方，治疗水肿属血淤型数例，疗效显著。

【学生甲】从现代医学角度讲，活血化淤对水肿有哪些作用机制。

【老师】现代医学认为小便量的多少直接受肾血流量的影响，活血化淤方药能消除肾血管中存在的凝血、毛细血管壁上的炎症，从而能相对地增加肾血流量，有助于肾的排尿功能，使小便通畅、水肿消除。这些有效治法，值得进一步探讨和应用。

上一页：豁痰丸的卓效
当前页：水肿日久宜化瘀
下一页：小儿感冒之良方——败毒散


小儿感冒之良方——败毒散 《名师垂教》

小儿感冒之良方——败毒散

山东中医学院方剂教研室 　杨雅西

患者，男，4岁。发热4天，伴有头项强痛，鼻塞流涕，喷嚏时作，咳嗽痰白，肢体酸痛，曾呕吐数次，胃纳减少，大便稀软。病儿子素易出汗，且经常患感冒。查：舌尖稍红，苔薄白，咽红，脉浮数重取无力。体温38℃。

辨证：感冒(体虚外感，偏于风寒)。治法：益气解表，宣肺散寒。处方：柴胡6g，前胡6g，川芎6g，羌活4.5g，枳壳4.5g，茯苓9g，桔梗6g，薄荷4.5g，人参2g，双花12g，连翘6g，荆芥6g，甘草280水煎服，每日1剂，分2次服，连续服用3剂。

二诊：服药后热退，头痛身痛等症俱瘥，但仍时有咳嗽，出汗较多。处方：人参2g，枳壳4.5g，茯苓9g，浮小麦9g，桔梗6g，前胡6g，陈皮6g，双花12g，连翘6g，甘草3g，水煎服，每日1剂，分2次服，连续服用3剂。

三诊：诸症皆愈。嘱家长多带小儿在户外活动，注意平素增减衣被宜适度。

【学生甲】老师，小儿感冒一病临床上最为常见，多因外感时邪所致，您在方中用人参，是否有留恋邪气之虞?望指教。

【老师】本例病儿所用处方是《小儿药证直诀》之败毒散化裁而来。钱氏立败毒散本意即为小儿所设，因小儿元气未充，故用小量人参培补元气以祛其邪气。钱氏用败毒散主治“伤风，瘟疫，风湿，头目昏暗，四肢作痛，憎寒壮热，项强睛痛，或恶寒咳嗽，鼻塞声重”等症。

败毒散由柴胡、前胡、川芎、枳壳、羌活、独活、茯苓、桔梗、人参、甘草、薄荷、生姜所组成。方中羌活、独活字温发散，通治一身上下之风寒湿邪，共为君药；川芎活血祛风，柴胡辛散解肌，共为臣药；枳壳、桔梗—升—降，宽胸利气；前胡、茯苓宣肺化痰；生姜、薄荷发散表邪；人参扶正祛邪，共为佐药；甘草益气和中，调和诸药为使药。

败毒散中人参一味非为补虚之用，乃为祛邪外出而设，盖正气虚有外邪客之，单用表药汗之，药虽外行而中气不足，轻则汗出不畅，邪自不去，重则邪反随元气之虚而入里，故于解表药中加人参补气，正气旺则鼓邪外出。可认为方中人参作用有四，一为补正气，以祛邪外出；二为资汗源，不致汗之无汗；三为散中有补，不致耗散真元；四为调补正气，防邪复入为患。喻昌对于败毒散中用人参的意义阐述得非常明确，喻氏认为“盖人受外感之邪，必先汗以驱之。惟元气旺者，外邪始乘药势而出。若元气素弱之人，药虽外行，气从中馁，轻者半出不出，留连为困，重者随元气缩入，发热无休。……所以虚弱之体，必用人参三、五、七分，入表药中少助元气，以为驱邪之主，使邪气得药，一涌而出，全非补养虚弱之意也”。

因此，败毒散立方之妙，全在人参一味，力致开阖，补中兼发，邪气不致于留恋，发中带补，真元不致耗散，言败毒散而弃人参，非其用也。

本例病儿有反复感冒史，又平日汗多，提示为素体正气虚弱，外感风寒之邪，若只解其表不顾其虚，则不仅不能祛邪外出，反而有伤正或恋邪之弊。所以采用了益气解表，宣肺散寒之法，方用败毒散化裁。方中用羌活、荆芥、川芎、柴胡宣散表邪，以解发热，头项强痛，鼻塞流涕，喷嚏时作，肢体酸痛之症；桔梗、枳壳宣肺利气，前胡、茯苓化痰止咳，以解咳嗽有痰之症；薄荷、双花、连翘 清热解毒利咽，以解舌尖稍红，咽红等寒邪化热之症，人参扶正祛邪，甘草调和诸药。其中人参、茯苓、甘草配伍尚可健脾益胃，以调胃纳差，大便稀软之症。

【学生乙】败毒散多用于素体虚弱而感风寒湿邪，见表寒证者。小儿患病易寒易热，临床如何准确应用败毒散，请老师详细介绍为盼。

【老师】治疗小儿疾病，关键在于把握小儿的生理特点和病理特点，处方用药时应注意顺其生理，顾其病理，不要简单地把小儿看作是成人的缩影。

祖国医学认为小儿脏腑娇嫩，形气未充，稚阴稚阳，机体和功能均较脆弱，对疾病的抵抗力较差，加上寒暖不能自调，乳食不知自节，一旦调护失宜，则外易为六淫所侵，内易为饮食所伤，因此，外感时邪和肺、脾二脏的病证最为常见。肺主气而司呼吸，外合皮毛，小儿卫外机能未固，外邪每易由表而入，侵袭肺系，故多见感冒、咳嗽等病证。脾胃为后天之本，主运化水谷，气血化生，小儿运化功能尚未健全，常易为饮食所伤，出现呕吐、泄泻等病证。

小儿不但发病容易，而且变化迅速，也就是经常提到的“易虚易实，易寒易热”。即小儿患病，邪气易实而正气易虚，出现虚实并见，错综复杂的证侯；在疾病的过程中，由于稚阴未长，故易呈现阴伤阳亢之象，出现热的症状；又因稚阳未充，尚易阳虚衰脱，出现阴寒之症状。

正是因为上述原因，所以治疗小儿疾病，灵活掌握随症加减，尤为重要。关于败毒散在治疗小儿感冒中的具体应用，把吾师刘持年教授的经验介绍给大家。虽然败毒散原方为外感风寒湿邪所设，但经适当灵活加减化裁，不仅可治风寒之邪所袭，而且可疗外感风热之证，以及其他兼证者。只要顾及了小儿生理特点和病理特点并随症加减，则可取得较好的疗效。

1．外感风寒，表闭无汗，头痛身痛明显，或小儿蜷卧，喜入母怀，动扰则哭闹者，可在败毒散中加荆芥、防风，增强辛温解表，宣肺散寒之效。

2，风寒束肺，肺气不宣，咳嗽频作，痰白稀薄，鼻塞流涕者，可用败毒散加陈皮、半夏、杏仁，以加强宣肺化痰止咳之力。

3．风寒入里化热或偏于风热犯肺，咳嗽不爽，痰多粘稠而黄者，可用败毒散适量减辛温发散之品，加川贝、知母、桑白皮、瓜蒌等，以清热止咳化痰。

4．表热较盛，体温高，超过39℃时，可用败毒散加葛根、黄芩、生石膏。以解肌清热。

5.内热较盛，多为小儿素蕴积热，复感寒邪，症见发热，恶寒，面赤唇红，咽红，舌质红，苔黄等外寒里热症状者，宜用败毒散加黄芩、双花、连翘、淡竹叶等，以清热泻火解毒：

6，夹食滞，兼见脘腹胀满，不思乳食，呕吐 泄泻者，宜用败毒散加神曲、炒谷芽、妙麦芽、焦山楂、莱菔子等，消食导滞，以助内和外解之力。

7．邪气犯胃，胃气上逆，恶心呕吐，不欲饮食者，宜用败毒散加藿香、佩兰或清半夏、陈皮等，以和胃降逆止呕。

8．夹惊，兼见心烦不安，睡眠不宁，惊惕啼叫者，可在败毒散中加地龙、蝉衣、钩藤等，以安神镇惊。若见抽搐者，则加：全蝎、羚羊角粉，以镇惊息风。

9.风热偏盛，面红口渴，咽喉红肿疼痛明显者?可用败毒散酌减辛温友散之品，加双花、连翘、牛蒡子，以疏风清热 解表。

10．素体气阴两虚或热病伤阴，兼见干咳痰少，手足心热，口渴咽干者，可用败毒散加太子参、沙参、元参等，以养阴增液。

此外，用败毒散一要注意人参的用量不宜过大，一般不超过3g，则可达到扶助正气以祛邪外出之目的。二要注意详询病史，病儿多为平素汗多，或易患感冒，体质虚弱者。

【学生丙】老师，败毒散中有人参，是否有促进小儿性发育之嫌?

【老师】这个问题，大可不必多虑。其一败毒散中人参用量很小，其二败毒散为解表之剂，非补益之品，只宜暂为发散表邪所用，中病即止，并非长久服用，滋补调养，故此不会出现不良反应。

上一页：水肿日久宜化瘀
当前页：小儿感冒之良方——败毒散
下一页：反复发作的右上腹痛，阵发加剧，近发4天


反复发作的右上腹痛，阵发加剧，近发4天 《名师垂教》

反复发作的右上腹痛，阵发加剧，近发4天

北京中医学院第一附属医院内科博士 　江杨清

患者李X X，男，44岁。住院号：48853。近1年来，右上腹疼痛反复发作，因近发4天，阵发性加剧，急诊室以摷毙砸?？？ 腺炎，胆囊炎急性发作”，于1988年9月8日收入院。

患者自去年7月以来，右上腹及中上腹部反复发作疼痛，阵发加剧，发作时痛势颇剧，每用解痉止痛西药而缓解。今年4?？？ 5月份曾2次在本院做B超，均提示摰ㄊ檠字ⅰ⒅靖螖。今年6月曾因类似上述发作，收住本病区。当时以禁食、补液、抗炎、解痉及清热通腑、行气止痛之中药汤剂，治疗47天，临床症状消除，于1988年8月10日出院。出院时诊断：胆石症、胆囊炎、急性胰腺炎。出院后病情基本平稳。4天前由于劳累过度，饮食不节，加之情绪紧张，致使旧病复发，上腹及右上腹疼痛，阵阵加剧，痛时呻吟汗出，先由急诊室给予抗炎、解痉、补液等治疗，未见明显好转而收入我区。

刻诊　全上腹疼痛，右上腹呈胀痛，中左上腹呈绞痛，剧烈难忍，按之加甚，转侧翻滚，汗出如珠。无明显放射痛，无恶心呕吐。尿黄便结，纳谷不思，神萎软。舌苔黄腻，脉沉弦滑。检：T36．7℃，P80次／分，R20次／分，BPl4．63／9．31 kPa(110／70 mmHg)。急性痛苦病容，双巩膜淡黄色，腹平坦，上、中腹明显压痛，尤以中上腹为甚，轻度肌紧张，无反跳痛，墨菲氏征(?，余(?。中医诊断：①胃脘痛；②胁痛；③黄疸。西医诊断：①胆石症，慢性胆囊炎急性发作；②急性复发性胰腺炎。

老师查房后医嘱　①禁食；②中药以清热利湿，通腑泻实为法：柴胡10g，法半夏12g，元胡10g，川楝子10g，生大黄10g(后下)，芒硝10g，黄芩10g，枳实10g，金钱草30g，白芍10g。

9月9日老师查房　病人主诉药后大便日行3?次，稀水状，泻后右胁胀痛消失，中上腹绞痛减轻，触之仍轻度拒按，腹肌稍紧。小便色转淡黄，苔黄腻化薄，嘱停禁食，改为全流。认为胆胃湿热清而未尽，通降不利，继服原方4剂。

9月12日老师查房　病人主诉上腹疼痛基本消除，纳食可，大便偏溏而不泻，尿色淡黄，舌质暗红，苔黄腻，脉弦滑，双巩膜黄染基本消退。原方去川栋子，加茵陈30g续眼。

9月16日复查尿、血淀粉酶均在正常范围，GPT降至49u，余均正常。B超示：①胆结石伴胆囊炎；②胰腺炎不除外。患者自觉症状消除，腹无压痛，无肌紧张，舌暗红，苔黄腻，中间呈黑褐色，证属肝胆湿热未净。再驱余邪，化湿利胆，通腑清热兼治：茵陈30g，金钱草30g，广郁金10g，炙大黄10g，芒硝10g(分冲)，山栀10g，海金砂15g，苍术10g，川朴6g，枳壳10g，法半夏10g。

此后病情一直稳定，10月5日在无任何诱因情况下，又出现右上腹疼痛伴呕吐，予西药处理，次日老师查看患者，呈痛苦面容，被动体位，体温最高38．6C，上腹持续疼痛以中上腹为甚，呈绞痛、胀痛，已2天未进食，大便不通，口干喜饮，舌暗红，苔薄腻中呈黄褐色，脉弦细数。检体：全上腹压痛(十)，反跳痛(+)，腹肌轻度紧张。老师重新处方：柴胡10g，生大黄15g(后下)，枳实10g，金钱草30g，银花15g，蒲公英30g，虎杖12g，赤芍10g，黄芩10g，黄连5g，郁金10g，芒硝10g冲服。另给番泻叶20g／天，分次代茶饮，至10月7日，体温降至正常，腹痛明显减轻，大便畅通，10日起压痛、反跳痛消失，腹软。

10月14日因咽痛低热、扁桃体轻度肿大，舌红苔黄腻，老师嘱从湿热内蕴、复感外邪论治。蒿芩清胆汤加减。处方：银花15g，青蒿15g，黄芩10g，碧玉散12g，茯苓15g，法半夏10g，竹茹6g，薄荷6g，大贝母10g，清豆卷12g，3剂后外感症除，舌质淡红、苔薄白腻。转从益气养阴、清热利湿法治之：太子参20g，北沙参15g，枸杞子12g，白芍10g，川朴10g，茯苓15g，枳壳10g，郁金10g，黄芩10g，鸡内金6g，金钱草30g。并嘱择期转外科手术。

11月上旬全身情况明显好转后外科手术，摘除胆囊，见胆囊内有结石300余块。

病例讨论

【老师】该患者两度住院，住院期间用中药治疗，很快好转，但不能免除反复，最后依靠外科手术，摘除了胆囊和结石，铲除了病根。尽管如此，但从内科角度看，治疗是成功的，不能认为内科没有从根本上解决，就否定中医药的成绩。是辨证施治，正确用药才得以及时控制症状，防止进一步发展。没有内科的保守治疗，就不能认识疾病的顽固性，就下不了手术的决心。内科保守治疗是必要的，采用中医药为主治疗更是必要的。疗效不是跟外科比，而是看比西医内科有哪些优越性。

【医师甲】请老师谈谈该患者的病位、病理和治法。

【老师】病位主要在胆，因肝胆互为表里，故与肝也有一定关系。胆囊炎、胆石症导致转氨酶增高、肝功能不正常，当胆囊炎症得到控制后，这些指标都下降了，从一个方面反映了肝胆的表里密切关系。该病的病理性质是湿热，湿热蕴结肝胆成石，胆石蕴阻，又使胆腑湿热难以排除，互为因果，使胆腑通降失司，蕴郁为患，表现为胁痛、胆胀一派实象，甚至胆汁泛溢为黄。治法不仅要清利肝胆湿热，更重要的是泻实通腑，使腑气一通，胆汁随胃气下行，不致蕴郁或泛溢。基于这种认识，所以方中一直用生大黄、芒硝，即使便稀次频，仍不放弃“攻”和“通”，使肠胃空虚，以利于胆汁的通降下行，充分体现了“以通为用”的原则，这和现代医学的认识基本一致。西医认为胆汁郁积不畅，胆囊内压力增高是比胆囊内细菌感染更为重要的原因。因此抗生素发挥其抗炎作用就不如中药通腑泻实、利胆通降在控制胆囊感染上更容易发挥作用，这是中医的优势所在。

【进修医师乙】老师上次给我们讲课时讲过摰ㄆ魃龜、摰?？？ 气春升则余脏从之”，可是在治疗上又一味主张“降”、“通”，这不矛盾吗?

【老师】不矛盾。胆主升是指胆的生理功能，其升发的是正常的胆气，它和肝的升发作用一样，像东方之木，主升清，而且胆内寄相火，如果肝胆疏泄正常，相火即为少火，化为春升之清气。但我们同时应知道，胆汁、胆火是主降的，胆汁、胆火宜降。因为胆为清净之腑，胆汁下行则安，上逆或壅郁则病。胆汁一面借肝气疏泄、分泌、下泄、蛰藏于胆，一面借胃气通降下行，降达于肠，使其盈虚更替，以协助水谷的消化吸收。如果胆汁不降反逆，或壅积于胆，可以导致胆胀 胁痛；或上逆于胃，形成胆瘅口苦、呕吐胆汁。因此，通之又通，降之又降，泻下通便目的是使胆汁和胆火承胃府下降之性以下泄，使胆腑保持清净，恢复胆胃的顺降之性。只有这样，才能使胆气发挥正常的升发作用，更有利于肝胆湿热的清除而不致壅郁为害，这就叫相反相成。

【进修医师甲】为什么病愈后，在没有任何诱因可寻的情况下又复发?

【老师】关键还是结石在作祟。从手术后和B超均可获知，结石充满了胆囊，晚上平卧，胆囊的结石下移，嵌顿在胆囊管口，导致局部发炎、水肿，胆汁排泄不畅，蕴郁为害，不通则痛。

【医师甲】可这次发作用方与上次不同，大黄用量更大，又用芒硝，还加了番泻叶，这是何故?

【老师】还是着眼于“通”、“降”。因为泻药用多了，—方面导致抗药性的产生，一方面耗伤肠腑津液，影响大肠的传送功能，反而会使大便渐渐变干。这时如果不加重泻药的用量，就难以达到泻下的目的；而不泻下，肠胃就不能空虚，胆汁就难以顺降，这是从实践中得出的经验。加上发烧，局部疼痛拒按，腹部压痛、反跳痛和肌紧张，便干，脉弦、苔黄腻等一派湿热实证、重证，故加重了清化湿热药如金钱草、银花、蒲公英、黄连等以求控制。

进修医师甲，这次再控制后，老师没有守方，反而大幅度调整用药，这又何故?

【老师】那是情况发生了变化。中医治病必须做到症变药也变。如10月14日，由于病久，加之久攻，正气已伤，一方面湿热之邪未尽，一方面正虚复感外邪，故用了蒿芩清胆汤。此方本来是治疗少阳热重，兼有痰湿内阻和暑湿之症的，这里借用该方，并加清豆卷、薄荷、大贝母、银花兼散表邪。清豆卷加银花、薄荷，用于表热兼脾湿者最为适宜；大贝母化痰止咳治咽痛；青蒿苦寒芬芳，清透表里之邪；芩、茹苦降清泄胆经之余热；碧玉散清热利湿；茯苓、半夏和中化湿，共奏透表清热、利湿化痰、调和脾胃之功。故3剂后外感症除，舌转淡红，苔转为薄白腻。然后转用益气养阴、平补正气、兼清湿热之太子参、北沙参、枸杞子、白芍等。药后患者体力恢复较快，为能胜任手术创造了条件。

【医师甲】老师首次处方，用了大柴胡汤，是否因为开始诊断“胰腺炎”的缘故。

【老师】大柴胡汤用于伤寒少阳阳明合病，借用于胆胃实证有便秘者很适宜，不一定胰腺炎才可使用。

上一页：小儿感冒之良方——败毒散
当前页：反复发作的右上腹痛，阵发加剧，近发4天
下一页：遗精


遗精 《名师垂教》

遗精

长春中医学院教授 　肖永林

例1　1986年春，于某县中医院出诊。一日，来椛Ｐ涨?？？ 年，26岁，形体消瘦，面色灰黑，两目无神，精神疲惫。自言从16岁起即有遗精，1周左右1次，身体并无异常感觉，所以并未介意，可是以后每至学期末复习考试，学习紧张之时，梦遗也就频繁，以致体倦神疲，头昏脑胀，记忆力明显降低，学习效果很不理想。考试结束后，放假休息时，由于压力减轻了，心情舒缓了，梦遗也随之减少，体力与精力也渐趋恢复。以后每于学习或工作紧张、身心疲劳之际，梦遗必甚。现虽已结婚1年余，而仍有梦遗，自觉体力不支，精神憔悴。且有早泄，性欲低下，心情极是苦恼。曾长期服用过六昧地黄丸、金匮肾气丸、敖东壮肾丸等，未见好转。也曾服用过汤剂。视其方，药为熟地、山萸肉、山药、五味子、牡蛎、芡实、沙苑子、菟丝子、肉桂、枸杞子等味，效果也不明显。

细询其他症状，言食欲不振，食少不饥，大便不实，小便频数，睡眠不实，多梦易惊，动则心中悸动汗出，起则头眩。冬不耐寒，夏不耐热。舌淡润少苔，脉数无力。

此患长期遗精，反复加剧，据其脉症，确为虚证无疑。但屡用补肾固精之品而效不显，则其病主要不在于肾。从其发病之原因及证情看，此证当为心脾两虚，肾关不固。治当养心安神，补脾益气，兼固肾关。为疏方：人参15g，茯神15g，益智仁10g，远志10g，白术10g，山药20g，酸枣仁10g，元肉15g，甘草5g，芡实15g，龙骨20g，水煎服，每日1剂。每次冲服朱砂末1g。

5剂后，自觉体力稍增，心神略定。又服5剂，诸症皆有好转。考虑此患病已数年，非旦夕可愈，且病证属虚，补无速效。故于上方中加莲须15g，沙苑子15g，3剂，共为细末，炼蜜为丸，每丸15g，每次1丸，日3次。服药1个月后，饮食增加，睡眠好转，遗精次数渐少，体力渐增，精神渐旺，继续服上药。大约100天左右服完上药，诸症皆愈。

例2　秦X X，男，24岁，1987年4月来诊。该患过去也有梦遗，10余日1次，无虚乏之感，也未介意。自春节始，梦遗频繁，有时三四日1次，有时一连二三日皆遗。身倦肢乏、头晕目眩，精神不佳。曾求治于人，言为肾虚，服用补肾固精之品效不佳而梦遗反甚。

见其舌质胖大而红绛，舌苔黄腻，疑其系湿热为患。询之，患者言，由于情志不遂，经常以酒浇愁。自春节以来，饮酒更频，每饮必醉。心中烦热，口苦而粘，小便色赤而热，胸脘痞满，时时欲口区，不欲食，阴部有肿胀感，夜寐不实，多梦而遗精。知其确为湿热下扰，精关不固而致。治以清利湿热为法，并嘱其戒酒。为其疏方：砂仁10g，白豆蔻10g，葛根15g，茯苓15g，薏苡25g，龙胆草15g，厚朴15g，通草10g，滑石15g，竹叶10g，车前子15g，泽泻10g，黄柏15g，柴胡10g，水煎服，1日1剂。

6剂后，黄腻之苔渐化，口苦心烦、夜寐不实渐轻，而遗精亦少，小便之赤热也轻。又服4剂，大见好转，但舌仍色赤，苔未化净。俾继服龙胆泻肝丸以清利湿热，月余而症愈。嘱其酒宜少饮，或最好禁戒掉，以免复生湿热。

【医生甲】遗精属于肾气不固，精液遗泄之病，治疗时本当用固肾涩精之法。而老师对此2例患者，为何皆不采用?

【老师】遗精虽表现为肾气不固，精液遗泄，但造成遗精的原因，则不皆由于肾虚。张介宾曾对此进行过比较全面的分析。他在《景岳全书》中说，“遗精之证有九：凡有所注恋而梦者，此精为神动也，其因在心；有欲而不遂而梦者，此精失其位也，其因在肾；有值劳倦即遗者、此筋力不胜，肝脾之气弱也；有因用心思索过度辄遗者，此中气不足，心脾之虚陷也；有田湿热彳厂流，或相火妄动而遗者，此脾肾之火不清也；有无故滑而不禁者，此下元之虚，肺肾之不固也；有素禀不足，而精易滑者，此先天之气单薄也；有久服冷利等剂，以致元气失守而滑泄者，此误药之所致也；有壮年气盛，久节房欲而遗者，此满而溢者也”。

例1之遗精属张介宾所说的撚幸蛴眯乃妓鞴乳耪撸?？？ 中气不足，心脾之虚陷也”。例2则属撚幸蚴认铝鳎蛳嗷?？？ 妄动而遗者，此脾肾之火不清也”。此二二患皆非由于肾气虚弱，固涩无权所致，所以不用补肾固精之药，更何况二患以前又皆曾采用过补肾涩精之法而无效!对此，前贤曾屡有戒训，足应引起我们的重视。王应震曾经说过，“见痰休治痰，见血休治血，无汗不发汗，有热莫攻热，喘生勿耗气，遗精勿涩泄”。(《景岳全书》)　《冯氏锦囊》也有“不可轻用涩药”之戒。都是训喻后学，不要一见遗精即用固肾涩精之药，而要辨别其证，察明其因而采取相应的治疗方法。

【医生乙】请老师谈下例1的辨证论治思路。

【老师】例1之遗精，从其形体、精神及各种症情来看，其为虚证已届无疑。但用补肾固精之药而效不佳，则当考虑此患之虚不仅仅是肾气不足，收摄无权，精关不固，而应想到是另有原因；其发病情况是，每当学习或工作紧张，用心过度之时则遗精加重。而一旦紧张消除，心绪轻松，不用药物治疗，其症自轻，可见此患之遗精，与用心过度、思虑耗神、损伤心脾有直接关系。

从其临床表现看，除上面所谈到的，其症见食少不饥，食欲不振，大便不实，足为脾虚之征；心中悸动而汗出，睡眠不实，多梦易惊，是为心虚之象。对于因忧思劳损心脾而致遗精者，前贤屡有论述。《医宗必读》说，“有用心过度，心不摄肾，而失精者”。《冯氏锦囊》说，“有梦而遗者，思想所致，心气不足而不摄也”。对于此证之治法，《景岳全书》说，“凡思虑劳倦每触即遗者，但培补心脾，勿得误为清利。唯寿脾煎(白术、当归、山药、枣仁、炙甘草、远志、干姜、莲肉、人参)或归脾汤减去木香，或以秘元煎(远志、山药、芡实、金樱子、枣仁、白术、茯苓、炙甘草、人参、五味子)主之，皆其宜也”。《临证指南医案》说，“如有梦而遗，烦劳过度，及脾胃受伤，心肾不交，上下交损者，用归脾汤、妙香散(龙骨、益智仁、人参、白茯苓、远志、茯神、朱砂、炙甘草)、参术膏(人参、白术、熟地)、补心丹等方，心脾肾兼治”。

本患所用之方药，即依据上述治法，采用归脾汤、妙香散、秘元煎渚方加减，在健脾益气、养心安神的基础上，佐以固肾涩精之药，标本兼治，收到了较为满意的效果。

【医生丙】请老师分析一下例2的辨证治疗。

【老师】遗精一病，一般多认为其病属虚，往往治以补涩之剂，而不知此病确有因于湿热者。前面引证的《景岳全书》，就曾谈到了此点。明，王纶对此讲得较为透彻。他说，“梦遗滑精，世人多作肾虚治，而用补肾涩精之药不效。殊不知此证多属脾胃。饮酒厚味，痰火湿热之人多有之，盖肾藏精，精之所生，由脾胃饮食化生而输归于肾。今脾胃伤于浓厚，湿热内郁，中气浊而不清，则其所化生之精亦得浊气。肾主闭藏，阴静则守。今所输之精既有浊气，则邪火动于肾中，而水不得宁静，故遗而滑也。丹溪论白浊为胃中浊气下流，渗入膀胱，而云无人知此也”。(《明医杂著》)

此患者发病之因，与上面所论正相符合。更因其先有情志不遂，气郁化火之因，再加醇酒厚味，湿热更盛。其各种症状也全属湿热：舌质胖大而红绛，舌苔厚腻而黄，是比较典型的酒毒内盛，湿热郁火之舌象；胸脘痞闷，欲呕，不欲食，为湿热内郁，脾胃气机阻滞，升降失司所致。脾胃湿热，又加相火内炽，上扰于心神，则心中烦热，夜寐不实而多梦；下流于经脉则阴部有肿胀感，因肝之经脉络于阴器。肝胆之火上炎则口苦，膀胱湿热则小便赤热。

证属湿热，故从前采用补肾涩精之法不但无效，而反遗精更甚。那是因为，补肾不外乎滋阴与助阳。滋阴之品性多寒凉柔润，最易生湿；补阳之药多为辛温燥热，尤易助热。而涩精之药多属收敛固涩之剂，易使湿热内郁而难于排除。

对于此证之治疗，既当清化湿热，又应清泄相火。欲清化湿热，当宣畅脾胃气机，清利膀胱湿热，用辛温芳香佐以淡渗。本患之方药中，用砂仁、白蔻、厚朴即在于醒脾胃而宣气机；用茯苓、薏苡，健脾而利湿；滑石、通草、竹叶、泽泻、车前子等，淡渗而通利下焦。此证除清化湿热外，又当清泄相火。相火有肝火、肾火之分。肝经之火多由抑郁而生，故治当清宣并用。方中之龙胆草在于清泄肝火；柴胡在于疏达肝气；黄柏苦寒，能泄肾火而坚阴；用葛根者，在于解酒。遗精因于湿热，湿热起于饮酒，故当戒酒。

本患者未用补肾涩精之药而遗精自止，可见如果一见遗精而不详辨，即一概施以补涩是不可取的。

上一页：反复发作的右上腹痛，阵发加剧，近发4天
当前页：遗精
下一页：关节疼痛，行动困难


关节疼痛，行动困难 《名师垂教》

关节疼痛，行动困难

长春中医学院教授 　肖永林

王X X，男，39岁，1979年9月来诊。

该患于2个月前开始膝关节疼痛，渐至踝、髋，以至四肢各关节皆痛。本人为农村大队赤脚医生，中医、西医皆略通晓。先用西药，后用中药，疗效不佳，且反越来越重。故柱拐前来求治。

询其病程经过，言于2个月前(夏季)常于河水中野浴及捕鱼。一日，正值阴雨天，回家后当晚即觉两腿发滞，沉重不灵，行动略感不便。初起尚未在意，以后日甚一日，两膝关节处开始疼痛，且见肿胀。当即服用炎痛喜康，初用效果很好，数日后效果越来越差。疼痛自膝部延及踝、足趾、腰髋以及上肢诸关节。又服用大、小活络丹，风湿骨痛片，外贴风湿止痛膏等效也不显。自己用了几剂独活寄生汤，同时服用虎骨酒，不但不效，反而愈来愈重。现在行路已很困难，必须柱拐蹒跚而行。

视其舌象，见其舌质红，舌苔黄白相兼，厚而粘腻。心中顿觉恍然，知其证系湿热为患，乃湿热痹证。细询其症情，果然关节疼痛之处(特别是膝关节)不唯肿胀沉重，且有热感。筋脉拘急，行动不便。心中烦热，口中粘腻，渴而不欲饮，痞闷不饥，食欲减退，食后作胀。小便赤涩而热。患者自觉全身沉重懒堕，发热，时有汗出。综观诸症，其为湿热痹已无异。为其书(温病条辨)之宣痹汤与三妙散加减，以清利湿热，疏通经络。

药用：栀子15g，连翘15g，滑石30g，蚕砂10g，苍术20g，薏苡仁50g，黄柏15g，牛膝15g，汉防己15g，片姜黄15g，赤小豆50g(自备)。

2剂后，觉关节疼痛减轻、筋脉舒展、活动灵便，心中烦热及关节之热感皆轻，小便已不如从前之赤涩而热，舌苔也渐化。效不更方，又3剂后，效果更为明显。又自己连服5剂，诸症全消，行动灵便，食欲增加，舌苔完全退净，一切恢复正常。

【医生甲】请老师谈一下诊治此患之思路。

【老师】对于这一患者的症情分析判断，主要从以下三方面宋考虑：

首先，此患者之病起于夏秋之季，且其在经常与水接触(野浴、捕鱼)之后而发病的。这样，就很明显地告诉人们，其病很有可能得之于水湿之邪从外而受。

其次，在治疗上，患者本人曾用过一些药物。从其所服用过的汤剂及中成药来看，大抵皆系辛温燥烈窜通，以祛风、散寒、燥湿、通经活络为主要功能的药物。服后效果不显，而反加重。这又给人们提供了进一步的线索，此痹证非为风寒湿痹，可能为热证。盖以辛热之品治寒，其病当减。今不减而反重者，则恐为以热助热，故可测知其证为热证之可能性较大。

再次，从患者之症情来看，其痛处肿胀而热，全身发热，心烦，尿赤涩而热，口渴而不多饮，苔黄白粘腻，皆系一派湿热之象，则知其病为湿热痹证无异。故敢直投苦寒清热，淡渗利湿之剂，患者服后，果如预想的一致，收到了满意的效果。

从以上分析不难看出，此证的分析判断，是从发病季节、受邪之原因、临床症情之表现，再结合所用之药的效果等多方面因素综合分析而得出的结果。

【医生乙】如老师所言，此证系湿热痹证。为何其人按风寒湿痹治疗呢?

【老师】关于这一问题，我考虑可能有三方面的原因：一是，从理论上来看，《内经》在论述痹证的成因和辨证时讲道，“风、寒、湿三气杂至，合而为痹。其风气胜者为行痹，寒气胜者为痛痹，湿气胜者为着痹”。(《素问繁月邸?《医宗金鉴纺诳菩姆ㄒ?？？ 诀》是东北农村中医必读之临床书籍。其在痹证的论述上基本原于《内经》而编写为歌诀的。“三痹之因风寒湿，五痹筋骨脉肌皮。风胜行痹寒痹痛，湿胜着痹重难支”，是很多中医都已烂熟于胸中的。且其所列方剂，皆以除湿祛风散寒为主。作为一名初入中医门径的农村医生，其在辨证用药上的思路，大抵难于超出于此范围。二是，从痹证之偏于寒者(或风寒、或寒湿)随处可见。对于医生来讲，早已习以为常。对于湿热痹证，偶或有之，或遇而未识，或疏而忽之，或从所未见。三是，从现在中药市场来看，治疗痹证的中成药很多，但不论是古代保留下来的有效品种，还是最近几十年各地新研制出来的新药，其剂型尽管丸、散、片、膏、酒、胶囊、注射液等应有尽有，但其所应用的药物大抵不外祛风除湿散寒之药，如羌活、独活、桂枝、防风、防己、川乌、草乌、附子、乌梢蛇、白花蛇、贯筋、穿山龙、地枫、年健、寄生、川断、天麻、秦艽、五加皮、虎骨、豹骨等；活血通络止痛之品，如当归、川芎、赤芍、红花、没药、乳香、土虫、牛膝、马钱予、地龙、姜黄、元胡等；也有的加一些补气养血、滋阴益阳、强筋壮骨之品。其所主治之证，大致皆以风寒湿痹为对象，而治疗湿热痹证的中成药，基本没有。基于以上原因，就难免在痹证的辨证治疗中，其思路囿于风寒湿痹，而少想到湿热。所以此患者当服完2剂中药之后来复诊时，对于奏效之迅速感到惊奇。当我给他讲了关于湿热痹的辨证特点和治疗原则、用药规律之后，非常高兴，因为既给他治好了病，又学到了新的知识。

【医师丙】请老师谈一下湿热痹证之病机、辨证和治疗用药情况。

【老师】湿热痹证之原因，大抵缘于感受湿邪。其人或因冒雨、或因涉水、或因沐浴，或坐卧湿地，或于水中劳作，或居处阴暗潮湿，或夜晚清晨涉行于雾露之中，皆可导致湿邪从外感受。因湿性重浊，往往先从下受，故下肢最易受病。外邪中人，又多以人体之气先虚为凭依。故其人或先七情内伤，气机失调；或脾胃气虚，湿饮内停；或肾阳不足，不能化气而水湿留滞，皆为外湿内犯预伏了条件。在这种情况下，若外湿内侵，内湿为合，内外合邪，则湿病易患。湿邪内郁，则阳气之宣达受阻，于是气机郁滞而化热，遂成湿热证。湿热着于关节，痹于肌肉，经络受阻，失于宣通，故出现痹痛。

其与寒痹(或风寒，或寒湿)之区别在于：寒痹证之关节处发凉而痛，得热则痛缓，遇寒则痛增；湿热痹证，其关节处多肿胀而热痛(或红肿)，得凉稍减，遇热加重。寒痹证身不热，无汗出、口渴、心中烦热之感；而湿热痹证则发热，时有汗出，多心中烦热而渴。寒痹证小便多清长而通利；湿热痹证小便多短赤而涩滞。寒痹证多饮食如常；湿热痹证多脘腹痞闷而食少。寒痹证其口中多和；湿热痹证其口多粘腻或苦。寒痹证者舌象大致如常人；湿热痹证舌多红赤，苔或白或黄，或黄白相兼，或灰，但其苔多粘腻而厚。寒痹证服温热药或药酒则痛减；湿热痹证跟上药则局部及全身症情加重。如果我们稍加注意，两者之辨认多不困难。

湿热痹证，由于湿热蕴结，留滞经络，故治疗时应以清利湿热、疏通经络为法。因而，常将清热药与祛湿药结合应用。但一般来讲，应以祛湿药为主，而以清热药为辅。因热邪与湿邪相合，湿邪之留去与否，对湿热之能否清利起到主导作用。盖热邪之在人体，常以湿邪为依凭。如湿邪不去，则热邪与之搏结而不易清除；反之，若湿邪尽去，则热邪无所依而易清除。故在治疗湿热邪气留恋时，皆以祛湿为主。欲除湿邪，必用宣通三焦气机之法，即开宣上焦肺气，畅达中焦脾气，渗利下焦膀胱之气。三焦气机通畅则水湿之邪自去，如《温病条辨》之宣痹汤，即以杏仁宣降肺气，盖肺为水之上源，气化则湿自化；以半夏、蚕砂燥湿健脾，使中气宣展，自能化湿；以薏苡仁、滑石、赤小豆淡渗膀胱之气而利尿。再加防己之宣通经络而利水湿，则湿邪自无容留之地。在祛湿的同时，加连翘、栀子以清湿中之热。在用药上，既重用祛湿之药，又不可专于祛湿，必须祛湿与清热之品相结合，才能收到湿去热清的效果。如果专于祛湿或专于清热，均失之偏颇，那样只能形成“徒清热则湿不退，徒祛湿则热愈炽”的局面。

治疗湿热痹证，以宣痹汤之药物组成为最佳而不驳杂。其次，二妙散(苍术、黄柏《丹溪心法》方)、三妙丸(即二妙散加牛膝《医学正传)方)、四妙丸(即三妙丸加薏苡仁(成方便读)方)也为对证之方。其他如上中下通用痛风方(朱丹溪方)，其方中虽有苍术、防己、黄柏、龙胆萆等清热祛湿之品，但方中又杂以羌活、南星、桂枝、威灵仙、白芷等辛温药物，对于湿热痹证难免有辛温助热之虞。

如前面所讲过的，其他治疗痹证之方剂及市售之古今各种中成药，大都不适宜于湿热痹证。特别是一些药酒，更当忌用。盖药借酒力，以通经络宣气血，对于寒痹之类，确有一定效力，而对于湿热痹证不但无益反而有害。因酒质阴而用阳，本于水而性热，既能助热又能增湿，故不宜于湿热痹。

上一页：遗精
当前页：关节疼痛，行动困难
下一页：小便淋涩已经数年


小便淋涩已经数年 《名师垂教》

小便淋涩已经数年

长春中医学院教授 　肖永林 　王少丽

崔X X，男，52岁，1984年4月初诊。

该患于数年(大约四五年)前患小便淋涩不畅，赤热疼痛，经诊为尿路感染，治以中、西药物而愈。但之后经常反复。前些时候，用—上药疗效尚可，以后效果越来越差。近2年多，应用前药已无效，且反影响食欲，胃部不适，体力日见虚衰，精神日益萎顿，而前宋求治。

细询其病情经过，开始患病时，小便时疼痛，茎中痛热如刀割，上引小腹。尿涩滞点滴而出，色深红而量少，移时又欲小便。心中烦热，口苦而粘，渴不多饮。服用呋喃坦啶即见好转。以后复发时，服上药效果日差。又求治于中医，服药后效果也很好。视其方，药为木通、滑石、瞿麦、扁蓄、车前子、灯心草、竹叶、栀子、龙胆草、生地、白茅根、黄柏等，概以清利湿热为法。可是在以后的反复发作中，服上药的效果已逐渐减弱，并出现胃部冷痛，腹部胀满，饮食少思，大便溏泻等症。近一二年，服上述中西约已无效。而小便巳不赤热疼痛，只是尿频而涩少，夜间尿尤频数。尿液有时混浊。尿道口及龟头上常有粘液，尿道中虽不痛热，但有痒涩感。每于着凉、劳累后加重，房事后尤重。现在口已不苦，心中已无烦热感。身体日见消瘦，体力逐渐下降，周身疲倦怠堕，精神萎靡不振，头目眩晕，记忆力明显减退，耳鸣，心悸。阴部经常潮湿发凉。饮食少思，受凉(饮食寒凉或腹部受凉)则脘腹拘急而痛。动则气短，汗出。全身畏寒，手足不温：性功能明显减退。视之形体消瘦，两眼无神，面色青灰，眼眶四周色黑而晦暗，口唇青白无华，舌体淡润苔白滑。脉沉弱。

根据患者的病程、病情变化和服药情况，尤其是现在的临床表现，知此病早已由热变寒，由实转虚。所以用前药不唯不效，反使病情加重。其淋已非初起时之热淋(或湿热淋)。此证，不仅下焦阳气虚乏，且中上二焦之阳气也已不足。故为其书方：党参15g，黄芪20g，白术15g，干姜10g，甘草10g，熟地20g，牛膝15g，山药30g，菟丝子10g，巴戟天10g，肉桂10g，五味子10g，茯苓15g，泽泻10g。水煎服，3剂。

并嘱其用便盆留尿，观察其尿上有无如油脂之物，其尿液澄后底部有无如膏糊状物。

第二次来诊时言，服药后，自觉周身倦怠无力之感略减。言及尿液上有一层如油之物，澄后尿底部有物如膏糊状。知其证为膏淋。在上方的基础上去牛膝，加芡实15g，莲须10g，萆藓15g，益智仁10g，山萸肉15g。前后服药又10剂，约经半月左右，自觉全身虚乏之症大渐好转。眩晕、耳鸣及阴部冷湿大减，精神也见壮旺。药已对证，效不更方，又服10剂，更有起色。尿液渐渐澄澈通畅，膏脂渐少，夜尿次数也减。又服10剂。考虑其久病之躯，且虚衰较甚，而脾肾两脏又为人之根本，故其病非朝夕之可愈。“攻无缓功，补无速效”，当缓图之。改用：山药(炒)50g，熟地25g，山萸肉15g，茯苓15g，枸杞15g，莲肉20g，芡实20g，菟丝子15g，益智仁10g，巴戟天10g，肉桂10g，煅龙骨15g，人参208。上药2剂，干燥共研为细末，炼蜜为丸，15g重，每日2丸。同时服用理中丸，或补中益气丸(嘱其于胃腹受凉而现冷痛不适时服理中丸余时服补中益气丸)。

连续服药4个月左右而诸症均愈。虽性功能恢复较明显，但嘱其节性欲，慎起居，适劳逸，以免复发。

【医生甲】请老师谈一下诊治此证的思路。

【老师】此患之主要症状是小便淋涩不畅，痛引小腹。虽有尿液混浊，也不是浊证，而是淋证。因“痛则为淋，不痛为浊”。(《临证指南》)淋有气、血、石、热、膏、劳之不同。临床时既要知其为何淋，又当辨其久暂，以别虚实。

此患初病之时，大抵为湿热郁结于膀胱，其为热淋无疑。其时服用之药，系是八正、导赤之类，清热利湿，药证相符，所以效果较佳。其后反复发作，可能为治疗不彻底，症状虽消失而湿热之邪未尽，或因其人体质素虚，肾气不足而膀胱有热，故其病时止时发。由于病情时时反复，迁延时间较久，况曾屡用苦寒清热，淡渗利尿之品，“行水难免不泄肾气，渗利难免不亡津液”，而寒凉难免不伤阳气。使阴精滓液日见虚乏．脾肾阳气逐渐耗损，故其证也由实而转虚，由热而变寒，终成脾肾阳虚，精气不固，全身虚寒之证。

从其临床表现来看，初病时一派湿热之象，以后湿热象逐渐减少，乃至全无。初病时服清利之剂效佳，之后效渐减，终至无效。不唯无效，反现胃部冷痛、胀满、食少、便泻等症，是为寒凉伤损脾胃，中焦虚寒之象。又现腰膝酸软，阴部冷湿，性功能低下，夜尿频数，眩晕耳鸣，体倦神疲等肾气虚衰(尤其是肾阳虚)之症。况其尿中出现如脂如膏之物，纯系肾气虚寒，关门不固，收摄失权，精华下泄所致，是为膏淋之特点。《冯氏锦囊》说“膏淋者，小便有脂如膏，此因肾虚不能制液而下行也”。故在治疗时直用滋肾助阳收摄之品温补肾元，摄而固之。又用甘温之品如参、芪、术、姜等温补中焦。

【医生乙】有些书中说，治淋不可用补剂，何以此证老师不仅用了补剂，还用了涩剂?

【老师】淋病忌补之说，确实早已有之。《冯氏锦囊》曾说，“切勿误加补剂。盖气得补而愈胀，血得补而愈涩，热得补而愈盛矣”。是说淋病无不由于湿热为主，故应以苦寒滑利之剂，清热而利湿。使湿去热清则小便自利，而赤、热、淋、涩、疼痛之症自除。若为气淋，则当佐以理气行滞；若为血淋，须佐以凉血而化瘀。若不如是而妄用补涩，使邪气郁闭而难清，则热愈盛，气愈滞，血而愈涩，是以淋证忌补。但必须明确的是，这是指淋病初起，邪气郁结膀胱，其证屑实者而言。若淋证日久，由热转寒，由实变虚者，虚而不补，邪何由去?《医宗粹言》说，撌樵?？？ ‘淋证不可服补药，气得补而愈胀，血得补而愈涩，热得补而愈盛’。此言一出，人皆以为治淋闭者，不过渗湿，清热，利水而已。殊不知邪气蕴结膀胱者，固不可补。若气虚则渗泄之令不行，必须参、芪补气；血虚则不得滋润流通，必须归、地补血。大抵肾虚宜补肾……况行水难免不泄肾气，渗利难免不亡津液，果是邪热蕴结，而元气未虚者，投之庶可获效。设施于虚弱之人，未见其有成功者”。

治淋与治其他病一样，不要见病医病，而要辨证施治。病变的过程，就是邪正相争，阴阳消长，寒热虚实相互转化的过程。淋病也是如此。其初病者，邪郁化热，湿热郁结膀胱，气化不利，其病多属实热，自当以清利为主。如病久不愈、或过用寒凉渗泄，则证转虚寒，脾肾阳虚。自当以补益为主。

【医生丙】请老师谈一下淋证的辨证与治疗。

【老师】淋者淋沥不畅之义。《景岳全书)说，摿苤。?？？ 便痛涩，滴沥，欲去不去，欲止不止者是也”。淋有气、血、石、膏、劳、热之分。临床治淋，又要别久暂以辨虚实。

热淋 　淋证初起，小便赤涩热痛，口苦心烦，或有寒热，舌红苔黄，大抵多为热淋。当以八正散，龙胆泻肝汤清利湿热为主。

气淋　有虚实之分。实证多由恼怒肝郁而成。实证多脐下胀闷，尿有余沥，可用沉香散(沉香、石韦、滑石、当归、陈皮、白芍、冬葵子、甘草、王不留)；虚证为久病中气不足，症见少腹坠胀，少气，面白，可用补中益气汤加减。

血淋　尿色紫红，如尿中有血块，则痛甚。初病多实，心中烦热，苔黄，脉滑数，宜小蓟饮子；久病多虚，尿色淡红，并有腰酸，神疲，舌淡红，脉细数，可用知柏地黄汤加减。

石淋　也称砂淋，其主要症状为尿中挟有砂石，小便难涩，或排尿时突然中断，或站立时排尿不出，而卧时又可尿出。尿道刺痛，少腹拘急，或腰腹绞痛难忍，或尿中带血。初病可用八正散或石韦散(石韦、冬葵子、瞿麦、滑石、车前子)清利湿热，加金钱草、海金砂、鸡内金等软坚排石。发热者可加公英、黄：芩、胆草；便秘加大黄；血尿加小蓟。若日久不愈，而见气血两虚者，可加参、芪、归、地等补益气血；若见肾虚者，可常服核桃仁。

膏淋　有虚实之分。初病多实，小便混浊如米泔水，或有滑腻之物，尿道涩痛发热，苔腻、昧数，乃混热下注，膀胱气化不利所致。当清利湿热，分清泌浊，可用程氏萆藓分清饮(注意本方不是丹溪之萆薢分清饮，由萆薢、黄柏、菖蒲、茯苓、白术、莲子、丹参、车前子组成)；如日久不愈，反复发作，小便如膏如脂，并有；一派虚衰之象，则为肾气虚衰，下元不固，可用无比山药丸(山药、苁蓉、巴戟、菟丝子、熟地、山茱萸、茯神、五味子、泽泻、杜仲、牛膝、赤石脂)加莲须、芡实等。

劳淋　小便赤涩不明显，但淋沥不已，时发时止，遇劳即发，并有—派虚象。此证多系脾肾两虚，而无实证。可用无比山药丸健脾补肾。脾虚为主者，配补中益气丸；肾阴虚者配知柏地黄丸；肾阳虚者酌加补阳约。

上一页：关节疼痛，行动困难
当前页：小便淋涩已经数年
下一页：阳痿1年余


阳痿1年余 《名师垂教》

阳痿1年余

长春中医学院教授 　肖永林

浑江市第二医院 　李殿科

患者，张X X，男，42岁，1988年4月初诊。

该患于1年前开始发现于性交时阴茎举而不坚，初起时并未介意，以后逐渐明显，性欲也随之减退，大约月余才能勉强性交1次。近半年来，已完全阳痿。曾多次求医，皆谓肾虚火衰，屡用补肾壮阳之品而未见好转。

细询其发病过程及症情，患者言，身体素来健壮，结婚近20年，性功能一直很正常，也未有房劳过度的情况。虽经济富裕，但每因琐事费神，心境不佳，精神苦闷。由于交往的需要，经常出入饭店，烟酒频频，又常以酒浇愁解闷。每饮必多，多必醉。忙碌时，每每睡卧于潮湿的工棚中。患者讲，自从承包以来，经济上虽然宽裕了，但心理上总是处于一种压抑、焦躁、忧虚和苦恼的状态。精神上从来没有像从前那样无忧无虑，安逸宁静和轻松愉快的感觉。

工作的繁忙和操劳，夫妻间的性生活自然就减少了。有时正在做爱，忽然想到了工作上的问题，马上就会出现阴茎疲软。妻子于是产生了抱怨和猜疑，这就更加重了内心的苦闷。于是逐渐发展到不能性交，阳痿了。

到医院求医，医生说是性神经衰弱，肾虚引起的阳痿，应该补肾壮阳。开始服六味地黄丸、金匮肾气丸、敖东壮肾丸。以后又服海马三肾丸，海马巴戟大补丸，常喝人参蜂王浆。又吃了几剂汤药，并配了1剂料药。视其方药，大体皆以补肾益精，助火壮阳为主，如熟地、山萸肉、山药、肉苁蓉、枸杞子、女贞子、杜仲、牛膝、菟丝子、巴戟天、仙茅、阳起石、淫羊藿、肉桂、海狗肾、鹿茸、鹿鞭、海龙等药。吃了几个月药，未见疗效，又出现了心中烦热，性情急躁，头胀目红，耳鸣，口苦口渴等症。医生又说是阴虚火旺，又吃了知柏地黄丸。上面出现的症状有所好转，可是阳痿仍然如故。

视其身形健壮，肌肉丰满，颜面潮红，口唇红润，眼周并无黑晕，绝非肾虚精亏，阴竭阳衰之象。询之，也无腰膝酸软，记忆力下降，精力疲惫之感觉。但在精神过度劳累之后常出现失眠、心悸的症状。由于饮酒多，食量减少，食欲不佳，很少有饥饿感。胃中常觉发热，满闷欲呕，但并未呕吐过。周身常觉困重，心中烦热，口苦而渴，口中多唾而有粘腻感，小便黄赤，时有热痛。舌质红绛而肿大，上有黄厚腻苔。脉象沉而滑数。

根据患者之发病原因、病变过程，服药情况及现在的症情，综合分析，知此患者之阳痿，并非由于肾虚精亏，命火衰微所致。其阳痿之因，不外以下两方面：一是由于患者的工作原因，长时间的思虑忧郁，精神紧张，损伤心脾，以致心脾两虚，气血不足，神气不充；二是醇酒厚味兼气郁化火，以致脾胃湿热内生，肝火内郁，湿热下注，宗筋弛纵，而发生阳痿。另外，大量吸烟也促进了阳痿的发生。

在向患者讲明其阳痿的原因后，让患者明白，其阳痿除由于湿热外，主要是长时间的不良心理因素所造成的。因而必须首先解决心理上的压力，使精神状态恢复正常。患者接受了劝告，准备将基建队转让出去，并对医生详细讲明其病因与治法很是感激。在此基础上，药物治疗可分两步进行。首先是清化脾胃、肝经及下焦之湿热，然后再健脾益气，养心宁神。使脾胃健而气血生，心神安而君火正，则阳痿可望好转。为书方：砂仁10g，葛花10g，白蔻仁10g，薏苡仁25g，厚朴10g，茯苓15g，泽泻15g，滑石15g，竹叶5g，龙胆草15g，栀子10g，黄柏15g。

3剂后，口中多唾及粘腻感减，胃中满闷欲呕略轻，舌上之黄厚腻苔渐化。又用药6剂，中下焦湿热证大抵皆愈，小便清利，胃纳佳，舌苔尽化，舌质色转淡。此时，其基建队也已转让于他人，心境也开始好转，自言有解脱之感觉。又服藿香正气丸10丸，龙胆泻肝丸10丸，湿热证已完全清化。又予补益心脾之剂：黄芪15g，人参10g，白术15g，山药25g，当归15g，龙眼肉10g，酸枣仁10g，远志划0g，茯苓15g，益智仁10g，菖蒲10g，龙骨15g，砂仁10g，木香5g，栀子10g，竹叶5g。

10剂后，睡眠好，食欲有增，体力增强，周身困重感消除。因其心理压力已减，精神状态好转。其妻子也听了我的解释，消除了对他的猜疑，很关心体贴他的健康。夫妻关系的融洽更为此证的好转增加了有利因素。由于各种因素的配合，患者有时阴茎已能勃起。嘱其继服人参归脾丸与知柏地黄丸。并嘱其忌酒忌烟。3个月后患者来言，阳痿已基本治愈。

【医生甲】阳痿大都由于肾虚火衰而成，老师怎么考虑到此患是心脾损伤和湿热下注呢?

【老师】从实际情况讲，阳痿之由于肾虚火衰者确实较多，而因于湿热者比较少见。肾虚火衰之阳痿，或因禀赋不足，阳气素弱；或因房室太频，戕伐太过，使阴精耗竭，导致阳气虚衰。除阳痿之外，必具一派肾虚火衰，阳气亏乏之症。在治疗上，如能节欲保精，再益以补肾助阳之剂，可使全身虚衰之象渐复，精神渐旺、阳气渐充而阳痿可渐有起色。而此患者则不然。素体健壮，又无纵欲伤肾之因，如果说其阳痿由于肾虚火衰，恐于理难合，一也。虽然阳痿不举，而无阴虚阳衰之证象，二也。用大剂补肾益精助阳之药而毫不见效。不唯无效，而反生火热之证，三也。因此，可以断定此患者之阳痿并非起于肾虚火衰。

所以说此证是由于思虑忧郁损伤心脾及湿热下注，主要因为阳痿发生的时间与造成上述原因的时间有因果关系。长时间的精神紧张忧虑，心理压力不能解脱，完全可能是造成阳痿的直接原因。《景岳全书》说，“凡思虑焦劳，忧郁太过者，多致阳痿。盖阴阳总宗筋之会，会于气街，而阳明为之长。此宗筋为精血之孔道，而精血实宗筋之化源。若以忧思太过，抑损心脾，则病及阳明冲脉，而水谷气血之海必有所亏，气血亏而阳道斯不振矣”。

说其因于湿热，有以下几方面原因：一是过于醇酒厚味。炙燸肥甘，脾胃易生滞热。饮酒过多，尤易生湿热。因酒之体为水而其性则热。二是由于其工作中很多事情不顺心，常易导致肝气不疏，郁而化火。三是睡卧于湿处，湿从外受。另外，服用大量补肾阴助命火之药，也会助长湿热。脾胃与肝经之湿热皆可下注于阴器。因“阳明主润宗筋”，“前阴者，宗筋之所聚，太阴阳明之所合也”；而肝脏之经脉又络于阴器。

从其症状来看，心中烦热，口苦而渴，口中粘腻多唾，胃部满闷欲呕，小便黄赤热痛，舌体红绛而胖大，舌苔黄厚而腻，皆为湿热之象。《景岳全书》说，撘嘤惺瘸闶ⅲ灾伦诮畛谧荩?？？ 而为痿弱者。比以暑热之极，而诸物绵萎”。

忧思焦虑，损伤心脾可以导致阳痿。湿热下注，也可以导致阳痿。而此患者则两者兼而有之。在治疗时应先清化湿热，包括节制饮食、烟酒。当湿热清化之后，再予补脾益气，养心宁神。必须明确，因忧思焦虑、劳心耗神，长期间精神状态处于紧张压抑的情况下，必须首先解除其心理上的压力和抑郁，改善其精神状态，否则只凭药物难于济事。

【医生乙】请老师淡一下阳瘘之辨证治疗。

【老师】阳痿也称阴痿。其症因大体不外肾虚火衰、心脾伤损、恐惧伤肾及湿热下注等。

其中肾虚火衰者较为多见。多由房室太过，阴精耗损导致命火衰微而发生阳痿。其症身体虚弱而畏寒，腰膝酸软，头目眩晕，精神萎靡、面色皓白，舌淡苔白。治宜于滋阴益精，大补气血的基础上，略佐一二味助阳之品。方如五子衍宗丸、赞育丹、金匮肾气丸、右归丸等。当阳兴之后，宜节欲以保精。在用药上，不可尽用温阳助火之品以兴阳，使火升欲动，更耗阴精。

心脾伤损，多由于忧思焦虑、劳心耗神太过而致。治宜补益心脾．可用归脾汤加减，以益气而宁神。除用药物治疗外，心理疗法尤为重要。前面已讲过，此处不赘。

恐惧伤肾，心中经常恐惧不已，或于行房时猝遇惊恐，也可导致阳痿。表现为胆虚气怯，怵惕不安，精神消索，心悸，失眠等症。宜大补元煎加枣仁、远等养心安神。不愈者可加杞子、肉桂、附子之类振奋阳气。

湿热下注，或由醇酒厚味，或肝气郁而化火，或由感受外湿，郁而化热。症见心中烦闷，不欲食，口苦而渴，小便短赤或涩痛，身肢困重，下肢尤甚，舌苔黄腻，舌质多红而胖大。治宜清化湿热。可选用龙胆泻肝、知柏地黄、三妙散之类。

上一页：小便淋涩已经数年
当前页：阳痿1年余
下一页：尿道口渗血反复发作3年，加重2个月


尿道口渗血反复发作3年，加重2个月 《名师垂教》

尿道口渗血反复发作3年，加重2个月

四川省乐山市人民医院中医研究室主任 　余国俊

王X X，男，35岁，1985年12月6日初诊。

患者13年前阴部撞伤，致尿道口渗血甚剧，经救治而血止。5年前曾复发1次。近3年来尿道口渗血复发较频，每逢受凉、劳累及房事后，必然渗血；所幸中西药物合用，渗血可以渐止。惟2个月前因连续熬夜，尿道口渗血甚多，昼夜淋沥不绝，门诊治疗无效，乃收住外科病房。迭经输液、输血、抗感染及对症治疗，渗血量有所减少；又配服中药40余剂，渗血仍不止。查阅其处方，多数系小蓟饮子、五淋散、犀角地黄汤等化裁以清热凉血，化瘀止血，间有用知柏地黄汤加味以滋阴降火，凉血止血；最后一方，则是用金匮肾气丸(汤)加怀牛膝以引火归原。

刻诊：鲜血从尿道口徐徐渗出(并非随小便而下)，或点滴，或呈条索状而下；1昼夜渗血4?次，每次渗血约2?ml，无痛感。住院期间，曾经B超、膀胱镜及X光等多次检查全尿路、生殖器，均未发现任何病灶，无法确诊。患者面色少华，神疲气短，纳尚可，大便微溏，舌淡紫，苔薄白，脉弦缓不任重按。

综合分析病史、治疗经过及现症，初步考虑为阴器络脉损伤，气不摄血。乃试投补络补管汤合补中益气汤：生龙骨30g，生牡蛎30g，山萸肉30g，三七6g(轧细药汁送服)，黄芪30g，党参15g，白术15g，炙甘草6g，升麻6g，柴胡6g，当归10g，陈皮10g。

服完2剂，尿道口白日已不渗血，夜间仅渗血2次，血量亦明显减少。适笔者外出，患者改诊于一老中医，且出示上方。老中医认为符合他的思路，宜击鼓再进，然须调整部分药物：上方去生龙骨、生牡蛎、山萸肉，加小蓟30g，藕节15g，茜草15g，生地30g，嘱服5剂。但服完3剂后，渗血反而增多，乃辍服，而改诊于一中西医结合医师。该医师认为尿道口渗血久不止，当是阴茎海绵体毛细血管破损，用三仁汤重加黄柏、车前草、白茅根，嘱服5剂。但服完2剂后，昼夜均渗血，夜间渗血尤多，遂不敢续服，惶惶然不可终日。

闻笔者归，患者急来诊，且详告以上述波折。观其脉证，决定仍用初诊方，加服化血丹：花蕊石10g(煅存性)，三七68，血余炭3g。共轧细，温开水吞服，早晚各1次。

上2方各服5剂后，尿道口渗血完全停止。为巩固计，嘱其再服初诊方10剂。尔后曾随访1年，尿道口渗血未复发。

【进修生甲】本例尿道口渗血，到底是什么病?具体地说，应当怎样来确立病名诊断?

【老师】中医书上似乎还找不到这样的病名，患者小便时，尿中固然混杂有血液，但不解小便时，尿道口亦在渗血，所以不属于尿血的范畴。当然更不是血淋，因为血淋者必尿血，排尿时淋沥涩痛，而患者尿道口渗血时无丝毫痛感。西医亦未能确诊，因为叠经多种现代设备检查，均未发现任何病灶。如果非要确立病名诊断不可，权且叫做“尿道口渗血”罢。

【学员甲】本例尿道口渗血反复发作3年，加重2个月，叠用中西药物，仍渗血不止。从患者面色少华，神疲气短，大便微溏，舌淡紫、苔薄白，脉弦缓不任重按等来综合分析，其病机显然属于气虚不能摄血。我感到难以理解的是：对于这样明显的证侯，前医为什么还要连续、持久地使用清热、滋阴、凉血的方药呢?

【老师】患者来我室就诊时所呈现的一派气不摄血的证侯，是不是一开始就出现了呢?大家知道，中医学所称的撝，指的是疾病发展过程中某一阶段上的特殊矛盾即特殊本质。因此，“阶段”二字不容忽视。我想，第一，患者尿道口渗血加重的初始阶段，可能属于血热妄行，故而前医才使用了清热凉血止血的方药；第二，问题出在使用清热凉血止血方药过多过久，损气伤血，凉络凝瘀，逐渐演变成以气不摄血为主的证型；第三，前医已经有鉴其失，如最后一方是用金匮肾气丸加怀牛膝引火归原，便是明旺。这样评估前医的得失，可能较为客观吧?

【进修生甲】如果执迷不悟，继续使用清热凉血止血方药，预后将如何?

【老师】气随血脱!

【学员乙】老师初诊时使用补中益气汤本已对证，为什么还要加用生龙骨、生牡蛎、山萸肉、三七呢?

【老师】不是加用，而是合用。那4味药，实为张锡纯自拟的“补络补管汤”。此方原“治咳血吐血，久不愈者”。张锡纯写道，“张景岳谓：　‘咳嗽日久．肺口络破，其人必咳血。’西人谓：胃中血管损伤破裂，其人必吐血。龙骨、牡蛎、萸肉，性皆收涩，又兼具开通之力，故能补肺络与胃中血管，以成止血之功，而又不至有遽止之患，致留瘀为恙也。又佐以三七，取其化腐生新，使损伤之处易愈……”本例虽非咳血吐血，但我由此得到启发：患者13年前阴部损伤，致尿道口渗血甚剧，5年前曾复发1次，近3年来复发较频，久矣；而叠用中西药物不能彻底止血者，可能是阴器的络脉有所破损。张氏谓此方能愈合肺络、胃络之破损，而未言其能愈合阴器络脉之破损，但转思均属络破，其机理应无二致．故不妨借鉴而试用之，以观后效。若单用补中益气汤，则只能补气摄血，不能补络补管。其络脉破损之处不愈合，尿道口渗血终难彻底止住。

【进修生乙】这样说来，此证的病机不是一个，而是两个：一是络脉破损，—是气不摄血。

【老师】对!络脉破损是局部病机，气不摄血是整体病机。而善于把局部病机与整体病机结合起来仿通盘考虑，应当是临床工作者必具的基本功之一。

【进修生乙】难怪删去补络补管汤，而加用一派凉血止血药物之后，尿道口渗血反而增多了。

【进修生丙】二诊时，老师在汤药的基础上，又加用了花蕊石、三七、血余炭3味收敛止血药，不担心留瘀为患吗?

【老师】正是担心留瘀为患，才加用了那3味药，即摶?？？ 丹”。大家知道，络脉破损日久，必有瘀血；而凉遏太过，凝涩络脉，又必加重留瘀，使之根深蒂固。故而仅用初诊汤方，唯恐药力不逮。思之再三，想起了化血丹。此亦系张锡纯自拟方，原“治咳血，兼治吐衄，理瘀血，及二便下血”。既然本例借用补络补管汤可奏效，则本方亦可试用，而希冀其化阴器络脉中之瘀血。至于本方是否有留瘀之患，张锡纯当年辨之甚详，“世医多谓三七为强止吐衄之药，不可轻用，非也。盖三七与花蕊石，同为止血之圣药，又同为化血之圣药，且又化瘀血而不伤新血，以治吐衄，愈后必无他患。此愚从屡次经验中得来，故敢确实言之。……至血余，其化瘀血之力不如花蕊石、三七，而其补血之功则过之。以其原为人身之血所生，而能自还原化，且煅之为炭，而又有止血之力也”。

【学员丙】从本例尿道口渗血治验可以悟出：治疗血证，选方用药时要广开思路，善于汲取名家的独道经验。

【老师】贵在恪守“用药如用兵，机毋轻发”的古训时，不要自缚手足，而要抓住机会，及时开展临床验证，从而扩大高效方药的使用范围。

【进修生丁】我附带提一个问题：补络补管汤是否真能治疗咳血吐血，久不愈者?

【老师】我曾用补络补管汤合玉女煎加味，治疗过几例顽固性的支气管扩张咯血，疗效很好。治吐血疗效如何，尚不知道。

上一页：阳痿1年余
当前页：尿道口渗血反复发作3年，加重2个月
下一页：阳痿1年


阳痿1年 《名师垂教》

阳痿1年

四川省乐山市人民医院中医研究室主任 　余国俊

某男，35岁，1986年3月16日初诊。

1年前出差甫归，勉力入房，阳事举而不坚，自忖为劳累之故。但次日入房亦然，不禁暗暗叫苦，其妻亦有微词。遂自购男宝、雄狮丸等服用1个月，不效，乃就医。医初诊为肾虚，用右归丸加减10余剂乏效；更医诊为气虚挟肝郁，用补中益气汤合消遥散加减10余剂，稍见起色。但患者求治心切，经人介绍求治于一个体医。耗资近千元，服药近半年(药物不详)，临房仍举而不坚，有时甚至完全不举。反观个体医门前“祖传秘方专治男子性功能障碍疗效100％數木薹愀婧驼锸夷诠衣鷵妙手回春华佗再世”之类的锦旗，患者更加忧心仲仲，以为得了不治之症。其妻亦惶惧，特陪伴同来。刻诊：神情抑郁，腰骶酸痛，胸胁时有不适感，舌正，脉弦细。

考虑为肝气郁而失疏，肾气虚而窒塞，借用(傅青主女科)定经汤加减：菟丝子30g(酒炒)，白芍30g(酒炒)，当归30g(酒洗)，熟地15g，广巴戟15g，茯苓10g，柴胡10g，白蒺藜10g，枳壳10g，生甘草5g，螟蚣1条(长8cra左右，不去头足，烘脆轧细吞服)。

疏方毕，又为之详析其病因病理及制方依据，许其可治；并着意嘱托其妻积极配合治疗，勿因见效慢而责备对方。

效果：服药3剂后，临房阳事举而稍坚。效不更方，原方6剂，微火烘脆轧为细末，每次吞服10g，1日3次。连服1个月后，康复如初。半年后因它病宋诊，言阳痿愈后一直未复发。

【学员甲】历代医家论治阳痿，大多注重于精气的虚损，明代张景岳更明确地以肾阳虚衰立论，“凡男子阳痿不起，多由命门火衰……火衰者十居七八，而火盛者仅有之耳”。但本例阳痿患者久服温肾壮阳方药不效，说明不是火衰；而服补气疏肝方药稍见起色，则说明挟有肝郁。老师诊断为“肝气郁而失疏，肾气虚而窒塞”这样一种复合病机，借用定经汤加减，近期疗效尚满意。这就说明：临证时不可先有成见在胸，而应广开思路，突破思维定势。

【学员乙】我认为老师考虑的重点是肝郁，这是古人治疗本病时有所忽视的。但观照现代中医高校教材将阳痿的病因病机概括为命门火衰、心脾受损、恐惧伤肾、湿热下注4种，亦恰恰遗漏了肝郁。

【老师】阳痿可以从肝论治，源于《内经》　“肝足厥阴之脉……循股入毛中，过阴器”。张景岳谓肝者“络诸筋而一之，以成健运之用”。男子阴器属筋，故亦为肝所主。不过，对于肝郁所致阳痿的证因脉治，明代以前的医家似有所忽视。而清代沈金鳌精于问诊，故能道破此中隐秘，“又有精出非法，或就忍房事，有伤宗筋……又有失志之人，抑郁伤肝，肝木不能条达，亦致阴痿(即阳痿棗笔者)不起敗＝昀创痈斡粢约把觥⑻叼龅?？？ 论治阳痿取得显著疗效的临床报道越来越多，确实值得反思。为什么呢?大家知道，阳痿患者喜用温肾壮阳药，且因求治心切而搜奇觅珍的风气，自古而然。有用“春药”即淫药以兴阳者，催情动欲，一时之快虽佳，伤精败血，久远之祸斯大。医者亦有常恃鹿茸、鹿鞭、海狗肾等珍稀药物以疗阳痿者。然而阳痿的病因病机，绝非肾阳虚衰之一端；何况肾阳虚衰之治法，前贤早有“善补阳者，当于阴中求阳，则阳得阴助而生化无穷”的明训!

【实习生甲】肝郁引起的阳痿是否比较常见?

【老师】从我积累的临床验案来看，肝郁所占的比例确实不小。遗憾的是，我国医学界对性医学的现代研究起步较晚，因而可资参考的资料较少。仅据吴阶平等编译的《性医学》(科学技术文献出版社1983年版)介绍，撃行孕怨δ苷习畛＜氖茄?？？ 痿。根据病因，阳痿可为器质性与精神性两大类，其中后者占多数，约占85％～90％。我认为西医所称的摼裥匝麴魯，大多属于中医“肝郁阳痿”的范畴。

【实习生乙】临床上怎样诊断肝郁阳痿呢?

【老师】阳痿患者若无明显的肾虚证征，亦无明显的湿热或血瘀、痰瘀证征时，若能详询其家庭及个人生活史、婚姻史特别是性经历，再参验其兼症与舌脉，一般不难诊断其是否属于肝郁或挟有肝郁。如本例患者，初因出差劳累，勉力入房，阳事举而不坚时，本应休养数日，恢复元气。但患者不善摄生，缺乏性知识，加以其妻埋怨，情怀因之失畅，这就是肝郁的起因。尔后久治乏效，长期忧心仲仲，神情更为抑郁，胸胁时有不适，其舌正，脉弦细，非肝郁而何?至于腰骶酸痛，则是肝郁及肾，肾气虚而窒塞之象。由于属于复合病机，所以使用了舒肝郁、开肾窒、补肾虚这样一种复合治法。

【学员丙】摽鲋蠑是否有标新又异之嫌?

【老师】傅青主治疗妇人经水先后无定期便使用此法，其论说颇超妙，“肝为肾之子，肝郁则肾亦郁矣；肾郁而气必不宜，前后之或断或续，正肾之或通或闭耳；或曰肝气郁而肾气不应，未必至于如此。殊不知子母关切，子病而母必有顾复之情，肝郁而肾不无缱绻之谊，肝气之或开或闭，即肾气之或去或留，相因而致，又何疑焉。治法宜舒肝之郁，即开肾之郁也……”。你看，我哪里是标新立异，只不过是择善而从，移花接木罢了。

值得指出的是，傅青主在揭示肝郁与肾郁的内在联系时，似乎遗漏了肾虚。然而观其依法创制的“定经汤”　(菟丝子30g，白芍30g，当归30g，大熟地15g，山药15g，白茯苓9g，芥穗6g，柴胡1．5g)，实为逍遥散去白术、薄荷、生姜、甘草，加菟丝子、熟地、山药、芥穗，即添加且重用补肾填梢之品。由此而论，傅氏论说遗漏之处尚应补上：经水出于肾，肾精充盈乃经定之本，故在舒肝郁开肾窒的同时，必须补肾填精。我们在借用傅氏的定经汤来治疗肝郁阳痿时，更须补足这一层固有涵义。

【学员丙】老师的意思是：肝郁阳痿者必挟肾虚?

【老师】“必挟”似太绝对，改为“多挟”可矣。大家知道，肾者“作强之官，技巧出焉”。若其人肾精充足，肾气必旺，自能“作强”；纵因肝郁而产生一时性的阳痿，一旦事过境迁之后，又可能恢复常态。惟肾精本虚或寓有潜在“虚根”之人，复罹肝郁之苦而产生经常性的阳痿，才属于病态。所以治疗肝郁阳痿，在大多数情况下，除了舒肝解郁之外，还必须结合补肾填精，才是正治之法。

【实习生乙】若确系单纯肝郁阳痿，当以何方治之?

【老师】时贤习用柴胡疏肝散加白蒺藜，有效；若再加蜈蚣，效更捷。

【实习生丙】本例用定经汤加减中，亦加用蜈蚣1条，有何意义?

【老师】近人陈玉梅创制“亢痿灵”(蜈蚣、当归、白芍、甘草)治疗阳痿，方中主药便是蜈蚣。经我临床验证，有效率较高。实际上，本例所用的定经汤加减，方中便寓有“亢痿灵”在内。而陈氏之重用蜈蚣治疗阳痿，则是借鉴近代名医张锡纯。张氏曾赞蜈蚣“走窜力最速，内而脏腑外而经络，凡气血凝聚之处皆能开之”。陈氏借之以开肝经气血之郁闭，而速收振痿扶软之功，堪称善于借鉴者。

【进修生】我还有一点疑问：治疗肝郁阳痿，可资借鉴的古方今方一定不少，而老师借鉴的却是傅青主专治妇人经水先后无定期的定经汤，用妇科方来治疗男科病，不好理解。

【老师】道家修炼真言有撍吃蚍玻嬖蛳桑辉谄渲械叩?？？ 颠”。此中真谛，岂片言只语可以道破?但我相信，勤于验证，勤于探索者，终有—朝顿悟之时!

上一页：尿道口渗血反复发作3年，加重2个月
当前页：阳痿1年
下一页：左小腿剧痛25天


左小腿剧痛25天 《名师垂教》

左小腿剧痛25天

四川省乐山市人民医院中医研究室主任 　余国俊

男患，46岁，重987年1月5日初诊。

患者坚持常年冷水浴10余载，极少生病。2个月前出差北方，跋涉奔波，左足外踝曾扭拐数次(未扭伤)。返家后因久坐、熬夜而受凉，感觉左小腿肌肉酸痛，未尝介意。25天前的黄昏，左小腿疼痛加剧，不时痉挛，不敢伸直，不能站立。当即热敷、搽麝香舒活灵，贴麝香虎骨膏，服扑炎痛、布洛芬等，挛痛渐渐缓解。但半夜时挛痛增剧，患者呼痛、呻吟达旦。翌晨请一中医来诊，医予以艾灸、针刺，并疏重剂芍药甘草 附子汤，服2剂而剧痛略减。复诊于西医外科，被怀疑为“缺钙”、“痛风”、“小腿肌肉损伤”、“半月板损伤”、“交叉韧带损伤”等。但经实验室检查，血钙、尿酸均在正常范围；经X线摄片，亦未见左腿诸骨关节之异常。既无法确诊，便只能“对症治疗”，而予以消炎止痛药及维生素。不得已改延一老中医诊治。老中医细察精详，熟思良久曰，“此为小腿伤筋、风寒侵袭之证”。治疗方案为：①内服舒筋活血汤加减，约用羌活、独活、川芎、防风、秦艽、牛膝、乳香、没药、血竭等，1日1剂；配服三七粉、云南白药、跌打药酒。②外用祛风散寒除湿活血中草药，煎水乘热熏洗，1日3次。③艾灸、针刺左腿足有关穴位，1日2次。诸法兼施、综合治疗23天，仍无明显起色。

刻诊：左腿足畏寒，肌肉萎缩，不敢伸直，伸直则挛痛。右侧卧时疼痛稍轻，如左侧卧或仰卧，则疼痛难忍。下午、夜间疼痛增剧，不时痉挛；上午疼痛较轻，且能弯腰曲背，扶杖而移动几步，但不敢直立，直立则剧痛不已。纳可，舌脉无明显异常。

综合分析病史与治疗经过，认为老中医诊断为“小腿伤筋、风寒侵袭”是颇有见地的。然则挛痛如此剧烈，显然已经转化为痹证——阳虚阴盛、寒凝腿络之痛痹。治宜温阳消阴、祛寒通络，处方：

①取阳和汤之意，合麻黄 附子 细辛汤：生麻黄50g，熟地1OOg，北细辛30g，熟附片1OOg，3剂。

煎服法及禁忌：熟附片先用文火煮沸1小时，纳诸药，再用文火煮沸40分钟，连煎2次，约得药液500ml，分5次温服，1日1剂。忌食醋、水果及其他生冷食物。

②山萸肉500g，用白酒2000ml浸泡7天以上，备用。

二诊：服药丑剂，左小腿疼痛显著减轻。服完3剂，坐、卧时左腿已能伸直，且能扶杖徐行百步，但仍不能长时间直立。效不更方，原方续进3剂。

三诊：左小腿疼痛消失，已能较长时间直立，可弃杖缓行数百步，惟觉左腿足较沉重、不灵活。嘱其每日午、晚饭后各饮山萸肉酒50ml，连饮15天。

1个月后随访，已经康复如初。

【学员甲】本例左小腿剧痛，时届冬令，《内经》又有“诸寒收引，皆属于肾”之明训，显系阳虚寒凝、不通则痛之证。而首诊中医用芍药甘草 附子汤温阳养阴，缓急止痛，服2剂剧痛略减，说明辨证尚无大误。若能及时调整处方，专事温阳散寒，必能很快治愈。遗憾的是更医后却改弦易辙，而按“伤筋”论治。虽则诸法兼施，综合治疗，终因药证不合，奏效甚微，致令迁延缠绵，值得引为鉴戒。

【学员乙】但老师认为“小腿伤筋、风寒侵袭”之诊断颇有见地，可能是考虑到：①患者本有左足外踝数次扭伤史；②左小腿剧烈挛痛，乃陈旧性伤筋，卒感风寒所致；③服温阳养阴、缓急止痛的芍药甘草 附子汤后无显效。是这样的吗?

【老师】是这样。此外还考虑到患者坚持常年冷水浴10余载，夏天大污出之时亦用冷水冲淋，平时又极少生病，可能存在陈寒痼冷凝滞肢体络脉之隐患。此与左腿足陈旧性伤筋皆为本病之潜在性病因，而风寒侵袭则为诱因；合而形成阳虚阴盛、寒凝腿络之痛痹。《内经》云“邪之所凑，其气必虚”；后人续貂云“留而不去，其气则实”，值得玩味。

【进修生甲】既为阳虚阴盛、寒凝腿络之痛痹，芍药甘草 附子汤便非对证之方，为什么患者服后剧痛有所缓解呢?

【老师】全赖方中附片温阳散寒之力，而收暂时之微效。芍药甘草 附子汤见于《伤寒论》68条摲⒑梗〔唤猓炊窈撸?？？ 虚故也，芍药甘草 附子汤主之”。此证乃汗后阴阳两虚，故用本方扶阳益阴。而用于阳虚阴盛之证，已非“毫厘之差”——因方中辛热之附子受酸寒之芍药的牵制，若继续用之，便很难进一步发挥温阳散寒的功效。

【进修生乙】老师有鉴前医之失，转取阳和汤之意合麻黄 附子 细辛汤温阳消阴、祛寒通络，甚为对证。但名曰“取阳和汤之意”，其实只用了方中的麻黄、熟地2味药；且麻黄用量达50g之多，不虑其大汗亡阳吗?

【老师】《外科证治全生集》之阳和汤(药用熟地、白芥子、鹿角胶、肉桂、姜炭、麻黄、生甘草)，功擅温阳补肾、散寒通滞，主治一切阴疽、贴骨疽、流注、鹤膝风等阴寒之证。清代外科名医马培之赞曰“此方治阴证，无出其右”。我早年治疗阴疽、痛痹、寒喘、阳虚腰腿痛等阴寒之证，便喜用本方。因嫌使用原方剂量见效较慢，便逐渐加重方中麻黄至30g(原方仅用1．5g)，疗效乃显著。后来阅历渐多，遂借鉴近代名医祝味菊(人称撟?？？ 附子”)用本方时喜加附子之经验，而加熟附片，更加北细辛，即合麻黄 附子 细辛汤，以增强温阳散寒之力，奏效果然快捷。近年来留心验证、筛选实用效方，而著意于精方简药，功专效宏，便只取方中麻黄与熟地2味(实为本方之主药)。发现凡治疗阳虚寒凝、络脉痹阻之重证，麻黄须用至50g左右，熟地用100g以上，方显出破阴祛寒、通络活血之高效；且益信该书“麻黄得熟地则通络而不发表”之说不诬。我临床体验，麻黄煮沸40分钟以上，即使用至100g，亦不会发汗，何来大汗亡阳之虑?值得重视者，大剂量麻黄经久煮之后，其发汗解表之功几乎荡然无存，而通络活血之力却分毫无损。今人使用麻黄，多取其发汗解表之功，而忽视其通络活血之力。其实麻黄通络活血之卓效，《神农本草经》上就有记载，该书谓麻黄“破症坚积聚”。

【学员丙】麻黄撈浦⒓峄蹟一语，因很不好理解，所以五版《中药学》在附录《本经》麻黄条文时，惟独删除了这一句。

【老师】岂只今人不好理解，就连清代注释《本经》的3位名医(陈修园、张隐庵、叶天士)对这一句的理解也是见仁见智，莫衷一是。如陈修园说，“症坚积聚为内病，亦系阴寒之气凝聚于阴分之中，日积月累而成。得麻黄之发汗，从阴出阳，痖坚积聚自散，凡此皆发汗之功也”。既然如此，其他辛温发汗药何以不能像麻黄一样“破症坚积聚”呢?张隐庵说，“麻黄除身外之寒热，则太阳之气，出入土中，而痖坚积聚自破矣”。此释不着边际，玄之又玄，不足为训。叶天士说，“痖坚积聚者，寒气凝结而成之积也。寒为阴，阴性坚。麻黄苦入心，心主血，温散寒。寒散血活，积聚自散矣”。(以上引文均见《神农本草经三家合注》)此说从麻黄苦温之性味而推论其活血散寒之功效，看似言之成理。然而苦人心，温散寒之药物甚多，是否均能破症坚积聚呢?由此可见，麻黄是否真能破症坚积聚的问题，在理论上是难以回答的。所以我们临床医生要避免在理论上纠缠不清，而要发挥临床的优势，反复验证之，而判断其真伪。

【进修生丙】细辛之用量，古代就有撓感敛还當之谚；五版(中药学)规定细辛常用量为1?g。而本例竟用30g，万一偾事怎么办?

【老师】《神农本草经》谓细辛主治“百节拘挛，风湿痹痛，死肌”；《本草正义》谓细辛“内之宣络脉而疏百节，外之行孔窍而直达肌肤”，其功伟哉!但该药为草本植物，又无毒性，若不论病情之轻重，一律仅用3g以下，何能发挥此等卓效?我用细辛入煎，少则3g，多则60g，从未出现过毒副作用。而撓感敛?？？ 过钱”之谚，自古迄今，不知糊弄了多少人，甚至一些名医亦未能识破迷团，如张锡纯便从之曰“细辛有服不过钱之说，后世医者恒多非之，不知其说原不可废”。我想，此谚可能来源于《本草别说》“细辛，若单用末，不可过半钱，多则气闷塞，不通者死”。此说才真正不可废，因为这是指将细辛轧细为末吞服，而不是水煎服。据现代药理研究，细辛含有挥发油与非挥发油两种成分；经动物实验证实，挥发油中的甲基丁香粉和黄樟脑油可使呼吸中枢先兴奋后麻痹——呼吸、随意运动逐渐减弱，反抗消失而死于呼吸麻痹。但细辛经久煎之后，其挥发油几乎挥发殆尽，而非挥发油这一有效成分依然存在。故用大剂量细辛久煎，实际上是取其非挥发油的通络镇痛作用，何来偾事之忧呢?

【实习生】通则不痛，痛则不通。故治疗痛证，应当疏通气血，而大忌收涩之药。但老师治本例腿痛，其善后之方，竟是重用酸敛收涩的山萸肉泡酒饮服，真是闻所未闻!

【老师】《神农本草经》谓山茱萸撝鸷詳，《中药学》在附录该书山茱萸条文时，却删除了这一句。张锡纯最擅重用本品治疗心腹肢体疼痛。

上一页：阳痿1年
当前页：左小腿剧痛25天
下一页：尿血4个月余


尿血4个月余 《名师垂教》

尿血4个月余

吉林省中医中药研究院

姚光华 　苏瑞君 　苏 　燕 　周志颖

患者，郭X，男，8岁，1992年5月3日就诊。

该患4个月前卒感外邪，始有身热，腹部剧痛，自服西药，症状不见好转，继之双足部出现片状紫色瘀斑。20日后出现眼睑浮肿，尿中有血，尿血鲜红，心烦口渴，头晕目眩，有时心悸，耳鸣，腰膝酸软，便干。在吉林省某医院住院治疗，给予消炎对症治疗，症状不见改善，仍有头晕，腰酸，尿血。特来我院住院诊治。

现症：尿血，黄赤尿，有时尿色如茶，时有尿后腹痛，1日排尿3?次，身无热，头晕目眩，心悸耳鸣，纳差，腰酸膝软，手足心热，大便干。望诊：皮肤散在紫斑，面色皓白，舌质红，舌苔白腻，舌瘀血点大如高粱米粒，双脉数。

诊断：尿血(紫癜性肾炎)。

考虑患儿卒感外邪，发病初期外邪未解，郁而化热，热壅脉络，迫血妄行，血出于肌腠之间，故见皮肤紫斑，热邪盛于下焦，见小便黄赤，毒邪伤于肝肾之阴，阴虚火旺，迫血妄行，以致血不循经，内渗膀胱而致尿血。手足心热、便干、脉数为阴虚所致。肾阴亏虚，则虚火上扰，上扰清空故头晕目眩。耳为肾窍，肾虚失于滋养而有耳鸣。腰为肾府，肾虚故见腰膝酸软。考虑该患中医诊断尿血，阴虚火旺兼血瘀。治疗拟滋阴清热凉血为主，兼以活血化瘀。主方以化斑汤加减化裁：知母10g，生地15g，玄参15g，黄柏10g，丹皮15g，大小蓟各20g，丹参15g，赤芍10g，仙鹤草15g，坤草20g，甘草10g。水煎早晚分服，每日1剂。

效果：服药5剂，尿血止，尿色转黄，手足心热等症状明显好转，大便正常，脉数有力，舌质暗，瘀血点略减。考虑血瘀证明显，改用血府逐瘀汤加减：当归15g，生地20g，川芎10g，桃仁10g，红花10g，益母草15g，仙鹤草15g，丹皮10g，白茅根20g，旱莲草15g，柴胡10g，牛膝10g。水煎服。连服半月后症状明显好转，血尿止，舌瘀点变小变少、色变浅，紫斑明显减轻，苔薄白，脉数。考虑患儿仍有腰酸耳鸣等症，治疗原则以补肾活血法为主，处方如下：黄芪30g，当归20g，红花10g，枸杞子20g，白茅根15g，女贞子15g，旱莲草15g，党参10g，茯苓20g，丹参30g，赤芍15g，生地20g，甘草10g。水煎服。以此方为基础加减连服20剂，紫斑消除，尿血止，头晕、耳鸣、腰酸等症消失，二便正常。随访1年未再复发。

【学生】本病归中医何证内进行辨证?主要病因病机是什么?

【老师】本病中医一般归于血证。凡血液不循常道，或上溢于口鼻诸窍，或下泄于前后二阴，或渗出于肌肤所形成的疾患，统称为血证。尿血明显者则按血证中的尿血辨证论治。盖血由水谷之精气所化生。《灵枢·决气》说“中焦受气取汁，变化而赤，是谓血”。血液生化于脾，藏受于肝，总统于心，输布于肺，化精于肾，脉为血之府，血液生成后，循行于脉中，以充润营养全身。当某种原因导致脉络损伤或血液妄行时，就引起血液溢出脉外形成血证，而尿血是血证中的一种疾病。其病因多与风、湿、热、毒邪有关。病机可以认为患者素有血热内蕴，外感内邪或食物、药物等动风之品，风热相搏或热毒炽盛，灼伤血络，迫血妄行，外溢肌肤，内迫肠胃，甚则及肾，故有腹痛频作、皮肤紫癜，甚则便血、尿血。如寒邪外侵，内滞于血络，亦可发为紫癜，气不摄血或虚火灼络均可出现尿血。

【学生】该患儿面色觥白，又以尿血为主，为何不以补血止血为主，而着重活血化瘀治疗?

【老师】此乃舍证从舌脉?台疗。本病以尿血为主，治疗仍以活血而不宜以止血为主。《先醒斋医学广笔记》提出活血三法，第一即“宜行血不宜止血”，“行血则血循经络，不止自止，止之则血凝，血凝则发热恶食，病日痼矣”。唐容川《血证论》提出通治血证之大纲有四，其中以消瘀为第二法，认为“以去瘀为治血之要法”。即使由其他原因引起的出血，在治本的同时，也要注意适当配用化瘀之品，以防止血留瘀。因此为紫斑及尿血患者的治疗着重扶正化瘀，或寓止血于化瘀之中，即可收到较好疗效。

【学生】尿血的主要病位在肾和膀胱，为何其他脏的病变也可引起尿血?

【老师】清·李用粹《证治汇补·溺血》认为尿血的病位虽在肾与膀胱，但其他脏器的病变也可引起尿血，“或肺气有伤，妄行之血随气化而下降胞中，或脾经湿热内陷之邪，乘所胜而下传水府。或肝伤血枯，或肾虚火动，或思虑劳心，或劳力伤脾，或小肠结热，或心胞伏暑，俱使热乘下焦，血随火溢”。因而他概括道，“是溺血未有不本于热者，但有各脏虚实之不同耳”。唐容川《血证论·尿血》中提出对部分尿血病人需要从肺论治的新观点。唐氏以导赤散加味治“心经遗热”之尿血，以龙胆泻肝汤加味治“肝经遗热”之尿血，若“尿血治心与肝而不愈者，当兼治其肺。肺为水上之源，金清则水清，水宁则血宁，盖此证原是水病累血，故治水即是治血”。热蓄肾与膀胱是尿血的主要发病机理，而心、小肠、肝脏腑之火热，亦能下迫肾与膀胱，损伤脉络，血溢水道而形成尿血。

【学生】尿血病因多种，转化不一，治疗各异，其辨证要点是什么?

【老师】中医辨证根据四诊八纲，通过病因病机分析，首先正确诊断，以便确立治疗原则。而引起尿血的病因应辨明内因与外因，即外感和内伤之分。外感尿血，属于实证；内伤尿血则多属虚证。由外感所致者，以邪热为主，初起多见恶寒发热等表证，发病较急。内伤所致者，一般为久病或体弱，气血亏虚或脾肾虚衰的全身症状，其后表现尿血，起病较缓慢。其次辨血色，出血量少者，尿色微红；出血量多者，尿色较深；尿中亦有挟血丝、血块者属瘀血内停；热盛迫血时一般尿血鲜红；气血亏虚，气不摄血者尿血淡红。再者结合其他伴发症状、舌苔、脉象等合参诊断易明。

【学生】尿血与血淋都有小便出血，尿色赤红，二者如何鉴别?

【老师】尿血与血淋都是尿中带血，其鉴别要点有三。首先血淋是热伤阴络，渗入膀胱，多为实证，与心和小肠的病变有关，心主血而合小肠，心火炽盛，移于小肠，热迫膀胱，血热伤络，故血与溲俱下，血淋乃作。而尿血多为虚证，且与心、肝、小肠、肺等脏腑有关，虚火下迫肾与膀胱，损伤脉络而尿血。其二血淋症状除尿血外，尚有溲频短急，灼热痛等症状。尿血则无尿痛症状。《丹溪心法·淋》说“痛者为血淋，不痛者为尿血”。其三治法上血淋当以清热通淋、凉血止血。尿血虽依据外感、内伤、虚实不同而论治，因虚证较多，故益气养阴止血的同时应重视活血化瘀的应用。

【学生】本例属阳虚火旺之尿血，与痨伤气阴之尿血及脾肾不固之尿血主要区别是什么?

【老师】本例阴虚火旺之尿血已如前述。痨伤气阴之尿血多为痨病初起，病变多以肺为主，但日久常易传变，累及他脏。痨伤于肾，损伤精血，耗散气阴。肾阴亏虚，阴虚火旺，迫血妄行而有尿血。其症状除尿血外，尚有腰酸膝软，或有潮热，手足心热，盗汗，乏力，面色潮红或萎黄等阴虚症状。而脾肾不固之尿血多由思虑过度伤及心脾，或肾阳亏虚，火不化土，致中气虚弱，脾虚统摄无权，血无所主，因而尿血。此外尚有面色苍白，精神不振，体倦食少，头晕目眩，心悸腰酸等症状。

【学生】尿中带血的疾病巾较常见者还有石淋，与尿血如何鉴别？

【老师】石淋经常尿中带血，但与尿血有明显区别。石淋系由湿热下注，化火灼阴，煎熬尿液，结为砂石，淤积水道，石伤脉络而有尿中夹砂石，小便滞涩不畅，尿中带血，甚者腰痛如绞，牵引少腹等症状可与尿血相鉴别。治疗涤除砂石、通淋利尿。因此从病因、病机、症状等方面特点，仔细询问病史，四诊合参鉴别不难。

另外尿血久病不愈多由实证向虚证转化。一般外感所致的尿血，初起多属实证，尿血色淡，病情较轻，大多容易治愈。如失治或误治则病情加重，则向虚证转化。尿血色深，伴随症状重者预后严重。因此尿血病因多种，病机复杂，变化多端，治疗时应按具体病例辨证分析，确立方药。就单一病例而言亦应根据病变进展情况及时辨证施治，不可固守单一，殆误病人。如本例病人治疗中亦因先后病情不同，立法处方各异。故需密切注意病情变化，及时准确治疗，方能收到满意疗效。

上一页：左小腿剧痛25天
当前页：尿血4个月余
下一页：补肾法治疗尿石病


补肾法治疗尿石病 《名师垂教》

补肾法治疗尿石病

四川省乐山市人民医院中医研究室主任 　余国俊

女患，45岁，1986年9月5日初诊。

患者右腰腹隐痛1年余，偶尔小便淋沥。经多次镜检，红细胞(+)，尿蛋白(+)，B超显示右输尿管上端有结石1粒(约0．2cmX0．5cm)。曾叠用通淋排石以及活血化瘀、软坚散结方药40余剂，不惟未见结石排出，且腰痛加重，身体日渐尪羸，而不敢继续服中药。而医者有鉴前失。乃于上述方中参入补气养血或补肾填精之品。但数次更医，皆因服药后产生副作用而辍服，特来商洽。

刻诊：右腰腹隐痛，小便微黄，稍感淋沥涩痛；纳差，气短乏力，头眩耳鸣；舌淡，脉沉弱。

拟诊为“肾虚尿石”，治宜温肾益气合滋肾填精，辅以化瘀通窍。方选张景岳“煨肾散”化裁：杜仲12g，肉苁蓉15g，巴戟肉12g，熟地30g，胡桃肉30g，淮牛膝12g，黄芪20g，当归6S，穿山甲片6g，王不留行子15g，金钱草15g，海金砂10g(包煎)，6剂。

患者次日复宋，言第一剂尚未服完，便不得已而辍服，原因是服头煎后约半小时，患者便耳鸣如潮，头眩欲仆，腰痛加重，同时感觉有一股气流从腰腹部冲向少腹，顿时迷离恍惚，不能自持，约20分钟方止。遂不敢服二煎，且疑配方有误，而将所剩5剂药全部带来查对。

因思患者服药后竟发生此等副作用，虽属意料之外，却在医理之中。遂将化瘀通窍药物全部捡出，惟留下杜仲、肉苁蓉、巴戟肉、熟地、胡桃肉、黄芪、当归7味，嘱其放心服用。

效果：服完5剂，患者腰腹痛减轻，无副作用。效不更方，续服30剂，腰腹痛消失，饮食正常，精神振作，若无病之象。虽未见结石排出，但经B超复查，未发现结石，镜检红细胞及尿蛋白(?。迄今6年，身体一直健康。

【学员甲】尿石病，中医谓之“石淋”，治之者当以通淋排石为大法，重者配合活血化瘀、软坚散结。但本例肾结石曾叠用此等方药40余剂，不惟未见结石排出，且腰痛加重，身体日渐尪羸，说明病涉于虚。而医者于上述方药中参入补益之品，亦因眼药后产生副作用而辍服，看来攻补兼施亦非良法。老师观其脉证，诊为肾虚尿石，主用温肾益气合滋肾填精，辅以化瘀通窍。依我之见，堪称认证无差，方药亦丝丝入扣，但竟亦产生了意料不到的副作用，真真令人不可思议!

【老师】这就叫做“差之毫厘，失之千里”!不过，在我治疗肾虚尿石病的临床中，像这样因个体差异而根本用不得化瘀通窍药物者，仅遇到过这1例而已。

【学员乙】1例不足为训，请老师谈谈肾虚尿石病的证治规律。

【老师】据临床观察，肾虚尿石病患者，其临床表现以腰腹部隐痛或酸痛为主，伴腿膝乏力，神疲易倦，亦可伴小便淋涩，血尿或尿浊，尺脉重按无力。此因肾之精气不足，或久服通淋排石药物耗伤肾气。治宜温肾益气合滋肾填精，以固其根本。但结石久滞，络脉不通，亦宜辅以化瘀通窍，以有利于消除结石。我常用治疗本例的煨肾散化裁。如偏肾阴虚者，兼心烦夜热，舌嫩红无苔，脉细数无力，去黄芪、当归、胡桃肉，加生地、二至丸；偏肾阳虚者，兼畏寒溲频，舌淡胖大，边有齿痕，脉沉迟无力，加鹿角霜、补骨脂(畏寒甚，再加肉桂、附子，减轻则去之)；血尿加琥珀末、三七粉(吞服)；尿浊加萆薢、石菖蒲；少腹痛则合芍药甘草汤。倘眼药期间，腰腹痛加重，且向少腹放射者，提示结石活动而下移，可重加芍药甘草汤缓急止痛，并酌加大黄因势利导，促使结石排出。若此填精益气为主，化瘀通窍为辅，纳、概括近10余年来的临床报道，补肾法治疗尿石病之属肾虚者，疗效显著；其不属于肾虚，或无肾虚之显证者，于当用方中重加一二味补肾药物，亦能提高疗效。何以如斯?据初步研究，补肾药物，无论温肾益气或滋肾填精，均能鼓舞肾气，促进肾功能好转，增强肾盂及输尿管的蠕动，从而改善肾积水，推动结石下移而排出体外。而个别补肾药物(如胡桃肉)尚具有溶石作用。

【学员丁】老师既然“参验近贤”?为什么不首先参验古贤呢?我认为，近代中医治疗尿石病，首先继承和借鉴的，应当是古代医家治疗石(砂)淋的丰富经验。例如唐代以前的医家便已观察到，石淋作为淋证之一，除了具备淋证的一般性症状——小便频数，淋沥涩痛，痛引少腹及脐中之外，尚具有一种特异性症状——尿出砂石。如汉·张仲景便观察到“小便如粟状”；《中藏经》的作者则不仅观察到“小便中下如砂石”，并将其发病归结为“虚伤真气，邪热渐深，积聚而成砂”，且形象地譬喻为“如水煮盐，火大水少，盐渐成石”。至于形成结石的“虚”与“热”，隋，巢元方认定为“肾虚而膀胱热”。至此，石淋之主要病位与基本病机便已“一锤定音”。千载以来，并无异议。既然如此，石淋的基本治法就应当是补肾之虚，清膀胱之热。老师怎么能将这一创见完全归功于近贤呢?

【老师】看来我似乎有“数典忘祖”之嫌了。不过应当重申的是，中医学讲求理、法、方、药的连贯性和整体性。如你所说，既然石淋的基本病机是“肾虚而膀胱热”(理)，其基本治法必然是“补肾之虚，清膀胱之热”(法)，那么体现这一治法的方药何在呢?从文献上看，首载于唐代《千金要方》与《外台秘要》中的治疗石淋的方药，却约皆为清热利湿，通淋排石之品。如此遂开石淋之病机同治法及方药互相脱节的先河。后世宗之者众，亦不太顾念肾虚，而将清热利湿、通淋排石奉为治疗石淋的基本法则。当然，“江山代有才人出”，其间，超凡脱俗者亦不乏其人。如宋·陈无择尝用黄芪、人参、萝卜组方治疗“五淋砂石，疼痛不可忍者”；清·尤在泾主张“开郁行气，破血滋阴”；近贤张锡纯则治软坚散结与补气滋阴药物于一炉等。虽则补偏救弊，启人心智，然而始终未能从整体上将石淋病机同治法及方药的脱节之处紧密地钩连起来。其千载之缺憾也如此。由此可见，我将运用补肾法治疗尿石病这一创见归功于近贤，并无“数典忘祖”之嫌。

【学员甲】老师的这一番释疑解惑，令人耳目—一新!不过我还是不明白：在中医学历史上，石淋的病机同治法及方药互相脱节这——“千载之缺憾”到底是怎样造成的?

【老师】逝者如斯，难以苛求古人!因为古代所称之石淋，从其主要临床表现观之，大约相似于近代所称之膀胱及尿道结石，而以膀胱湿热蕴蓄之证居多。换言之，石淋虽以肾虚为本，但其“本”证多潜而不显。中医学注重辨证论治，即“观其脉证，以法治之”，当然主要针对膀胱湿热蕴蓄之显证立法制方。而对于肾虚之潜证，可以兼而顾之，亦可以暂时不予兼顾。再看今人治膀胱及尿道结石，亦以清热利湿、通淋排石为基本治法，恒有效验。故尔宜在继承、借鉴的基础上，进——步充实、完善而发扬光大之。

【学员甲】如此说来，近代所称的尿石病，是不能与古代的石淋划等号的。

【老师】对!近代所称的尿石病，不特指膀胱及尿道结石，还包括肾及输尿管结石。而肾及输尿管结石，其急性期(结石显著移动)的主要临床表现为肾绞痛伴血尿，慢性期(结石隐匿或相对静止)的主要临床表现为腰痛或肾区叩击痛；虽亦可能尿出砂石，毕竟是或然与伴见之症，而非主症。此与石淋的主要临床表现大相径庭，焉能“对号入座”?焉能移花接木，率尔沿用治疗石淋的基本法则?更何况肾及输尿管结石慢性期之腰痛，多为隐痛或酸痛，显属肾气亏虚，补肾犹恐不逮，更不得沿用清热利湿、通淋排石之治法。如果换一个角度说，古代医家论治肾虚腰痛，观往知来，穷理尽性，积累了极其丰富的经验，竟未能洞悉结石这一病根，千虑之失，至今令人曾经望石兴叹，俳徊岐路，那也要归因于历史条件的限制和中西医理论体系的差异，而不能苛求于古人。

“悟以往之不谏，知来者之可追”。今人治疗尿石病，何须“对号入座”，或本来对不上号也要欣然入座，而遗补肾法于无用武之地呢?

【进修生】虽然补肾法治疗尿石病不乏用武之地，但在现代手术取石特别是体外震波碎石的巨大冲击之下，中医治疗尿石病的阵地已经一天一天地缩小了。

【老师】物竟天择，适者生存，不适者淘汰。而放眼临床，中医治疗尿石病之特色与优势，乃是现代手术取石或体外震波碎石所无法取而代之的。所以我们既不应固步自封，更不该妄自菲薄。倘能立定足跟，勤于探索，推陈出新，是完全能够面对挑战，扩大临床阵地的!

上一页：尿血4个月余
当前页：补肾法治疗尿石病
下一页：慢性胆囊炎证治一得


慢性胆囊炎证治一得 《名师垂教》

慢性胆囊炎证治一得

四川省乐山市人民医院中医研究室主任 　余国俊

女患，56岁，1990年3月18日初诊。

患者从北方迁居四川不久，即感肩背酸痛，纳差体倦，自忖为“水十不服”而就医。医曰“蜀多雨湿，挟风寒而成痹，所以肩背酸痛；纳差体倦者，脾为湿困也”。初用羌活胜湿汤、五积散等，肩背酸痛如故。继投一加减正气散、五苓散、推气散、小陷胸汤加郁金、降香等，纳差体倦依然。近2年间继服药百余剂而乏效，已失去治疗信心。

刻诊：面色青黄带晦暗(山根之下两侧尤显)，神倦乏力，短气懒言；肩背酸痛，右侧为甚；右胁隐痛，胃脘满闷，小腹膜胀，纳差，厌油腻，口干苦，大便微溏。舌质稍红，苔薄黄微腻，脉弦濡。

考虑为肝郁胆热，脾虚胃寒，夹气滞湿阻。治宜疏肝清胆，健脾温胃，行气化湿。予柴胡 桂枝汤合柴胡 桂枝 干姜汤化裁：柴胡15g，黄芩6g，法夏10g，党参12g，甘草3g，生姜5g，桂枝10g，白芍12g，干姜5g，生牡蛎30g，天花粉12g，姜黄10g。2剂。嘱其戒除忧思恼怒，勿食油腻、生冷食物；并告曰：以西医辨病论之，其病灶可能在胆囊，建议做胆囊造影以确诊。

二诊：服药后右胁隐痛、胃脘满闷、小腹膜胀、纳差等症稍有减轻。旋即做胆囊造影。诊断为：慢性胆囊炎，胆囊萎缩，胆囊息肉。因叹服诊断正确，治疗信心陡增。续上方加乌梅20g，威灵仙10g，僵蚕6g，地龙6g(后2味烘熟轧细吞服)。

三诊：服药6剂，右胁隐痛，，胃腔满闷、小腹膑胀基本消失，肩背酸痛显著减轻，纳开，大便成形，舌象正常，脉弦缓。上方去桂枝、干姜、生牡蛎、天花粉，加黄芪30g，陈皮10g。

效果：服三诊方45剂，一切症状消失，面色较红润，若无病之象。随访1年未复发。

【实习生甲】本例患者到底痊愈没有?我指的是胆囊的炎症、息肉均消失，胆囊形态恢复正常。

【老师】从西医角度说不知道。因患者不愿复查，我们不能勉为其难。不过，患者——切临床症征消失，面色较红润，若无病之象，且随访1年未复发，从中医角度看，似可算摿俅仓斡鷶口巴?

【进修生甲】本例慢性胆囊炎、胆囊萎缩、胆囊息肉患者，因其自觉症状较多，难分主次，不容易抓住主症，从而给诊断、治疗带来很大困难。前医先以肩背酸痛为主症，诊为风寒湿痹，用疏风散寒除湿之方；复以纳差体倦为主症，诊为“脾为湿困”，投醒脾利湿，行气化痰之剂，间断服药近2年，均乏效验。老师诊断为“肝郁胆热，脾虚胃寒，夹气滞湿阻”，有何根据呢?

【老师】患者面色青黄带晦暗这一显著体征便隐含着“木土失和”的基本病机。再参酌其右胁隐痛、小腹膜胀、厌油腻、口干苦等肝郁胆热之征，以及神倦乏力、短气懒言、纳差、胃脘满闷、大便微溏等脾虚胃寒，气滞湿阻之象，便不难从整体上明确诊断。

【实习生乙】肩背酸痛又如何解释呢?

【老师】本病乘上，土虚则聚液成痰，痰湿流窜肩背经络，障碍气机、气化，不通则痛。

【进修生乙】看来老师之所以能准确地抓住本例的基本病机，乃是得力于不厌其洋地反复询问患者的自觉症状，全面地加以归纳汇总，条分缕析。由此可见，四诊资料越全面越好，尤其是问诊要仔细。只有这样才能避免“头痛医头，脚痛医脚”的片面性。

【老师】但全面性并不等于整体性。现代西医亦很讲求全面性，而不赞成简单地“头痛医头，脚痛医脚”。中医当然重视全面性，但中医学的特色和优势却是整体性，即整体观念。《内经》上多处强调“知其要者，一言而终；不知其要，流散无穷”，深刻地揭示了“一”与“多”的辩证关系，其精神实质就是强调要从整体上高屋建瓴地掌握病机。如本例之自觉症状看似杂乱无章，却有“木土失和”这样一根主线贯穿其间。而从宏观整体的高度紧紧抓住这根主线，就容易理清头绪，就不会陷入“流散无穷”的窘境。

【进修生丙】依老师辨证的思路，其治法应为从整体上调理肝胆脾胃。但选用的却是《伤寒论·太阳病篇》的柴胡 桂枝汤合柴胡 桂枝 干姜汤，前者为太阳、少阳表里双解之轻剂，后者则为和解少阳、温化寒饮之方，似乎均与脾胃无明显关涉，不意竟获良效，是何道理?

【老师】说柴胡 桂枝汤是“太阳、少阳表里双解之轻剂”，源于《伤寒论》直46条撋撕呷眨⑷龋⒍窈Ы诜程郏?？？ 微呕，心下支结，外证未去者，柴胡 桂枝汤主之”，苦泥于条文，而拘守机械的“方证对应”，则浅之乎视柴胡 桂枝汤矣。大家知道，本方是小柴胡汤与桂枝汤之合方。若以六经辨证及治法观之，小柴胡汤可以从少阳之枢，运太阳之气，而领邪夕卜出，故可通治“血弱气尽，腠理开，邪气因人，与正气相搏”的诸般病证；而以脏腑辨证及治法观之，则小柴胡汤以柴胡、黄芩疏肝清胆，人参、甘草、半夏、生姜、大枣健脾和胃，实为从整体上调理肝胆脾胃之妙方。再说桂枝汤，前贤有”外证得之解肌和营卫，内证得之化气调阴阳”之美誉。我认为所谓“化气”，就是化生水谷之精气，亦即恢复或重建中焦脾胃的功能，俾其源源不绝地化生气血，以灌注、洒陈于五脏 六腑、四肢百骸。其与脾胃之关涉，可谓大矣：

至于柴胡 桂枝 干姜汤，则源于《伤寒论》47条撋撕辶?？？ 日，已发汗而复下之，胸胁满微结，小便不利，渴而不呕，但头汗出，往来寒热，心烦者，此为未解也。柴胡 桂枝 干姜汤主之”。此为少阳病兼水饮内结，故用本方和解少阳，逐饮散结。而本例借用之者，则是取方中之柴胡、黄芩疏肝清胆，桂枝、干姜、甘草温化脾胃之寒饮，生牡蛎、天花粉逐饮散结。可见本方亦属于肝胆脾胃同治之方。而与柴胡 桂枝汤合用，则更能充分地发挥其疏肝清胆、健脾和胃、行气化湿之综合功效。

【实习生丙】患者经胆囊造影确诊之后，老师即在二诊方中加用了乌梅、威灵仙、僵蚕、地龙，用意何在?

【老师】希冀消除胆囊息肉。大家知道，中医视息肉为痰凝瘀积之赘生物，但近人治息肉却首选乌梅，值得玩味。我想，这可能是从《济生方》—书所载之“乌梅丸”(乌梅、醋)悟出。近年来时贤用本方加穿山甲、三七、僵蚕等化瘀通络、磨坚散结之晶治疗直肠息肉、十二指肠息肉、声带息肉、宫颈息肉等，屡获效验。前年我曾治一媪，年5旬，患颈椎骨质增生。在治疗期间，其人舌下静脉处长一息肉如玉米大，西医动员其手术切除，其人惧，要求中药治疗。我即在原方中加入乌梅20g，僵蚕6g(轧细吞服)，连服8剂，息肉消无芥蒂。近年来我治疗胆囊息肉，则必用乌梅、威灵仙、僵蚕、地龙4味药。经曰撃厩弊?？？ 酸”，乌梅极酸而得木气极厚，故于酸饮之中，大具疏通之力；威灵仙辛香走窜，专以攻削消伐为能事。且据药理研究，乌梅、威灵仙均有较强的利胆作用；而僵蚕、地龙则长于化痰通络，磨坚散结。可惜验案不多，还望大家进一步开展临床验证。

【进修生甲】听说老师研究慢性胆囊炎有年，能披露椣轮ぶ?？？ 心得吗?

【老师】我早年工作的地区，慢性胆囊炎发病率颇高。因初涉医林，缺乏临床经验，又无法与书本上的知识“对号入座”，只能在实践中慢慢摸索，教训倒是积累得不少。所幸临证既久，亦渐有会悟：慢性胆囊炎患者，无论是否存在结石，其自觉症状均不少。有的患者就诊时不擅表述，听之既多且乱，茫无头绪。医者如不善于归纳概括，便不得其要领，抓不住主要矛盾，见症治症，方药慢投，收效甚微()据临床体察，此病所涉及的脏腑，主要是肝胆脾胃。其肝胆症状，多为右上腹反复疼痛，或放射至肩背，长期门苦，属于肝郁胆热，疏泄失职；脾胃症状，多为胃脘满闷，纳呆食少，嗳气，嘈杂，短气乏力，属于脾胃虚弱，升降失调，此外，患者忧思恼怒，或啖油腻及生冷食物之后，以-上症状往往加重。其舌边多偏红，苔薄白或微黄薄腻，脉多弦弱带滑。冶宜疏肝清胆，健脾和胃，升清降浊。我常用简裕光老中医“柴胆牡蛎汤”合张锡纯“培脾舒肝汤”取效。药用：柴胡10g，生牡蛎30g，胆草3?g，白术10g，黄芪10g，陈皮10g，厚朴6g，生麦芽10g，炒谷芽10g，鸡内金6g，白芍12g，生姜6g，生甘草5g。方中柴胡，生麦芽疏肝达郁；胆草，生牡蛎，白芍清敛胆火；黄芪，白术，甘草鲢脾升清；陈皮，厚朴，炒谷芽，生姜和胃降浊。加减法：口苦甚者，胆草加至10g；胸膈满闷甚者，去白术、白芍，加薤白10g；大便长期偏稀者，加黄连3g，山药15g，仙鹤草30g；肩背板滞掣痛者，加姜黄10g。如1972年曾治某女，32岁，患慢性胆囊炎8年(无结石)，经常纳呆，门苦，右胁隐痛，肩背酸痛，胃脘满闷，大便微溏，舌苔白腻，脉濡滑。我先用柴胆牡蛎汤合三仁汤加藿香、佩兰、桔梗、仙鹤草，连服10剂，口苦消失；右胁隐痛、胃脘满闷减轻，大便成形。继用柴胆牡蛎汤台培脾舒肝汤16剂，诸症基本消失。尔后偶有复发，辄以本方化裁，连服3?剂，便可安然。近年来转向试用经方，如本案之柴胡 桂枝汤合柴胡 桂枝 干姜汤化裁，疗效亦较满意。

【进修生丙】据临床所见，本病很容易复发，颇难根治，老师以为然否?

【老师】我治慢性胆囊炎有年，亦颇为此病之易反易复，缠绵难愈所困惑。极而言之，纵然理法方药“丝丝入扣”，“除根”亦难!但若临证时注意三二个关键，则颇有助于较快地减轻症状并改善体质。一是疏清要适度。此病患者体质较差，病程较长，虚实夹杂——虚在脾胃，实在肝胆。肝郁胆热，应予疏清；但若惟事疏清，或疏清过度，往往戕贼脾胃元气，患者必更廉于饮食，短气乏力益甚。所以疏清要适度，尤其要将疏肝清胆与健脾和胃有机地结合起来，并贯彻始终。二是慎用苦寒药。此病患者脾胃素弱，纳与运均差，一般受不得苦寒药。然因其存在胆热，又非用苦寒药不可。这实在是两难之事。我反复体验，探知清降胆火之药，有利于胆腑，而不利于脾胃，故用量宜轻，“少少益善”。若大便偏稀者，尤当慎用。惟胆草、黄连2味，少少用之(1．5～3g)，既善清胆热，又能厚肠胃，大便偏稀者亦可用之(若长期便溏，只宜用黄连)。三是为配合药物治疗，亟宜劝导患者陶冶情操，乐观开朗，并节制油腻、生冷食物。不少患者服药效差，或易反易复，多因有忽于此，值得引起重视。

上一页：补肾法治疗尿石病
当前页：慢性胆囊炎证治一得
下一页：攻补兼施法治疗尿毒症


攻补兼施法治疗尿毒症 《名师垂教》

攻补兼施法治疗尿毒症

长春中医学院教授 　段成功

病例1 　任X X，男，23岁。因患慢性肾炎3年，近日加重前来就诊。

症见颜面四肢高度浮肿，下肢尤甚。面色苍白，气短，神疲，乏力，食纳不佳，呕吐频作，脘腹胀满，腰痛，尿少且混浊。舌淡，苔白腻，脉沉细数无力。西医诊断为慢性肾炎、尿毒症。

辨证：水肿，水毒证(肾病侮脾)。治则：扶肾健脾，清热达郁。方药：复肾汤加减：生地(切片)35g，附子10g，枸杞40g，干姜10g，远志10g，桂枝10g，知母20g，公英10g，黄芩10g，党参20g，黄芪15g，甘草10g，葶苈子8g，杏仁10g，黑丑8g，五味子10g。水煎温服，每1．5日1剂，连服2剂。

二诊：服药后尿量明显增加，呕吐减轻，浮肿略消，仍觉四肢乏力。前方易黄芩为玄参15g，加猪苓15g，茯苓15g。

三诊：坚持眼上方30余剂，一切症状消失，肾脏功能恢复正常。继续调治3个月余，身体康复，追访20余年未复发。

病例2 　由X X，男，40岁，工人。因浮肿无尿6天前来就诊。

该患多年来经常腰痛，1周前暴饮暴食后突然高度浮肿，并有尿闭、恶心、呕吐、不思饮食、腹胀、心悸、眩晕等症，以致卧床不起。经西医诊断为慢性肾炎、尿毒症，虽用西药利尿剂等不见好转，病势重笃。诊见面色苍白，目光呆滞，眼睑如卧蚕状，腹大如鼓，语声低微，气不接续，微叮闻及尿臭气味，全身浮肿，按之没指。舌红苔白腻而厚，脉弦缓，重按无力。

辨证：水肿，水毒证(肾肝脾肺同病)。治则：扶肾、健脾、养心、达肝。方药：复肾汤加减党参15g，黄芪15g，干姜15g，知母30g，远志10g，大黄10g，黑丑10g，生地35g，枸杞50g，甘草10g，桂枝10g，公英10g，白芍15g，黄柏15g，柴胡5g，杏仁10g，五味子15g，公丁香10g。水煎温服，每1．5日1剂。

二诊：服药1剂后小便即通利，腹胀立减，呕吐亦减轻，可稍进食。前方去大黄，加瞿麦15g，半夏10g，黄芩10go

三诊：服药3剂后尿量正常，浮肿明显减轻，呕吐已愈，纳食增加，腹胀亦减轻。嘱继服前方。

连续服用上方2个月余，复查尿常规、肾功能，均恢复正常，继续调治月余，身体康复。追访6年未复发。

【学生甲】尿毒症是临床难治症之一，请问老师，对其发病机理，中医是怎样认识的?

【老师】尿毒症概属中医的“肾厥”、“关格”、“水毒证”、“水肿”等范畴，其机理，主要由于外邪侵袭，日久缠绵不愈，使肾之脉络郁闭，导致气化不行，气血不得宣通，肾失于主水功能，遂成水肿之证。日久肾之阴阳俱虚，水气上犯，逆侮脾土，脾失健运，升降失常。肺气失于濡养，宣肃失权。如此，肾、脾、肺三脏功能失调，水气逆乱，伤及五脏，凌心则出现神昏、谵语等神志症状及心悸等，伤肝则肝风内动，出现颤抖、脉弦等症，这些都是危重证侯，尤应细致辨证施治。

【学生乙】临床上治疗应本着什么原则?

【老师】既然明确了该病的发病机理，就应针对肺、脾、肾三脏的功能失调施治。关于治疗原则，单攻单补都不适宜。单纯攻利，会使诸脏精华耗伤，虽可暂收一时之效，终会导致脏气衰败，难以救治；单纯滋补，既会产生虚不受补的情况，又会壅腻气机，使病情加重。因此，治疗原则应是攻补兼施，肺、脾、肾三脏并调，注意清热达郁，宣畅气机。临床中常将此病分成以下几类：①肾病侮脾型；②肾阳虚型；③肾病传心型；④肾病及肺型；⑤肝肾阴虚型；⑥肾病兼表证型；⑦心脾肾同病型；⑧五脏同病型。

其中兼表证者，则应在主方(复肾汤)中加解表 清热之品；肾病及肺者，则应在主方巾加宣肺理气药，如杏仁、葶苈子等；肝肾阴虚者，则宜加重滋补肝肾药的剂量，并可加龟板、麦冬、沙参等；肾病传心者，多出现心悸、怔仲及神志症状，可适当加开窍醒神及养心安神之品。凡此等等，应当根据症证所及脏腑详加辨证用药。

【学生丙】前述2病例您是怎样辨识其类型的?

例1属肾病侮脾型。该患病程较长，乃久患肾病未愈，后出现气短、神疲、乏力、腹胀-纳呆、呕吐、恶心，且呈高度水肿，皆肾病侮脾之象，脾失健运，气机不利，升降失常，故呈以上诸证，查其舌淡、脉沉无力可知。此时水肿为标，虚损为本，另其舌苔白腻，脉数，乃湿热蕴结之象，故单攻单补，单寒单温皆不适宜，而采用攻补兼施、寒温并调之法。

例2属肾、肝、脾、肺同病型。该患虽起病较急，实则肾已病久。其腹胀如鼓、纳呆，为肾病侮脾之明征；心悸气短，为肾病凌心之故；眩晕、呕吐如坐舟中，乃肾病传肝之象。病人近1周尿闭，系肾气衰败之象，急需大剂量用药利尿、泻浊，此即急则治标，缓则治本之理。初诊所拟方乃清肾之热毒，平调肾之阴阳，补脾、宣肺、强心、达肝兼利水之剂，服药1剂后数小时尿即通利，可见方药对证。

【学生丁】您所拟复肾汤组方意义是什么?临床中怎样运用?

【老师】复肾汤系攻补兼施、达郁清热的方剂。方中生地、附子、枸杞滋肾阴，温肾阳。干姜、桂枝、远志辛温宣通，以达脉络之郁闭；配以知母、公英、黄芩 清热解毒。6味药配合，温通而不助热，清热又不凝闭。复用党参、黄芪益气升阳，葶苈、杏仁降逆祛水，如此升中有降，降中有升，补而不滞腻，祛水而不伤正。以其治虚实夹杂、寒温并见的复杂病证，可使正气得复，邪无留恋之余地。又用五味子一昧，以防辛散药物伤其阴敛之力。诸药同用，共达扶正祛邪的目的。

1临床运用复肾汤，主要应详细辨证，分析病证的寒热虚实，再根据病情用方。如温热药干姜10g，可用知母20g以制其热弊；远志10g，可以黄芩10g制其热弊；桂枝10g，可以公英10g制其热弊等等。如病情偏寒或偏热，则应适当调整用量。

再谈谈用药寒温并调，升降同用，散敛共方的问题。有人误以为，这样用药可使作用互相抵消，起不到治疗作用，其实不然。古代医方中，如此用药确实不乏其例。如仲景的泻心汤中人参、半夏同用，属长降并调，干姜与黄连、黄芩同用，属寒温并调。风引汤中石膏、寒水石与桂枝、干姜同用，属寒温并用等等。其实，人体的生理机能，正是由于阴阳的复杂矛盾运动所形成的，达到了升降散敛的动态平衡，正所谓“阴平阳秘，精神乃治”。应该认识到，这里所说的平秘，不是静态的，而是动态的，是阴阳在矛盾运动中形成的。进一步说，人体每脏每腑，也都存在着这些矛盾运动，正如《内经》所说“升降出入，无器不有”。推而论之，所谓病态，从一定意义上讲，正是这种动态平衡被打乱的结果，所以，治疗中祛邪扶正，实质上也是为了达到恢复人体正常阴阳平衡的目的。当然，如果属单纯的邪气盛，祛邪则可，单是正气虚，补虚即可。对那些久病、病情复杂的疾病，则往往需要综合用药。尿毒症是较为复杂难治的疾病，临床多见虚实夹杂，因此，应该采用攻补兼施之法，至于寒温并用、升降并调，不必有什么虞忌，往往会取得较好的疗效。

上一页：慢性胆囊炎证治一得
当前页：攻补兼施法治疗尿毒症
下一页：尿则精泄，尿精不止


尿则精泄，尿精不止 《名师垂教》

尿则精泄，尿精不止

浙江绍兴市中医院主任 　董汉艮

朱X X，男，25岁，大学刚毕业在某中外合资企业从事日语翻译。自1994年8月以来自觉头胀头痛，头晕目眩，耳鸣腰酸，四肢无力，人日消瘦，纳便如常；在绍兴市区各大医院求诊未见好转。经B超、X光、血生化(全套)，直至CT(头颅)检查均未见特殊病变。因全身乏力不能自支，骶腰酸痛难受，头部诸症无减，无力骑自行车，行走也觉双腿重滞，尿频而多，经尿检，发现精子满野。余无殊。西医诊为：前列腺炎。用回春通淋丹、泌尿灵及大量抗生素等，均未见寸效，反复多次尿液镜检皆为精子满野；心情恐惧，而慕名前来男科求诊。此时，已转展2月余。

10月12日初诊，患者面色眦白，目眶凹陷，神疲萎弱，唇干舌燥，语言无力。自诉：有手淫史，但近年因自觉乏力而停止，腰骶酸重，尿清频，夜间无遗精，白天无滑精。检查：阴茎发育正常，但痿软，阴囊上缩。睾丸偏小，无肿胀，无压痛，亦无其他特殊病变，尿道口．1清洁，裤无精斑，包皮宽松。尿检：全尿分析NIT(一)，pH 6，0，GLU(?，PRO(十) 　150mg／dl，BLD 　(一)，KET 　(一)，BIL 　(+ -)，0．2mg／dl，URO+12mg／dl；镜检：精子满野。查讯：自患病的2?个月中夜间无遗精，阴茎很少勃起，尿前或尿后，大便前或大便后，尿道口亦未见有粘液状物排出，白天即使见到色情的图、物、文字，或听到色情内容，阴茎亦不会勃起，亦无遗精、滑精发生，尿时无异感，诊脉沉弱无力，舌干而瘦少苦。证属：尿精证凸是因少年时碰伤太过(少时有手淫史)肾气损伤，诚如(证治汇补)中说“淫欲太过，闭藏失职，清窍滑脱”。由于肾虚不固，作强无能精溺失控，故尿中夹精而下，临证所见为一派肾虚气馁之象，治当补肾涩精，调补阴阳，投以近人经验方——秘精汤加减：芡实30g，牡蛎30g，龙骨15g，知母10g，川柏10g，金樱子30g，刺猬皮30g，巴戟天10g，芙蓉10g，杞子30g，萸肉10g。7剂。7天后复诊。

10月丑9日复诊，精神明显好转，诸症若失，并告之曾夜间遗精1次，阴茎晨起常勃而坚硬，且较前易兴奋、敏感。尿检：全尿分析正常；镜检：未见精子。遂以补肾益气之品调理善后。药方：芡实30g，牡蛎30g，龙骨15g，金樱子30g，刺猬皮30g，杞子20g，巴戟天10g，仙灵脾30g，仙茅10g，山药30g，萸肉10g，内金10g。又7剂。并嘱其劳逸结合，多进含有蛋白质、维生素丰富食物如鸡蛋、豆腐、精肉、鱼等；需清心孤欲，爱惜身体。月余再反复尿检多次，均无尿精出现，一切康复如初。病遂告痊。

【实习生甲】请问老师，本症您诊为撃蚓此应出自何处?与遗精、滑精有何区别?

【老师】该病人之证所以称为“尿精证”，因其主症为尿必精泄，尿精不止，精与尿相兼并存故杜撰为“尿精证”。临床罕见。此症有别于遗精，因遗精为非性生活时发生精液外泄的现象，有梦(多色情梦)而遗为梦遗，无梦而遗或白天遗精为滑精，与遗精有生理和病理性区别。生理性的为男子二八(16岁)精气满溢，精自下者；病理性的为遗精次频或伴随着一系列肾虚之象者；而本症即非遗精，又非如滑精，它与遗精最显著区别是，尿精证为尿时精出，尿中必夹精子，无排尿精不自出，遗精或滑精即无排尿，只有泄遗精液之象。因此，权且称其为尿精证，以别于遗精、滑精。故要说出自何处?至今未见文献记载，所以作为临床特殊病证介绍，若你今后在翻阅古今文献时发现有类似记载或命名请随时告知。

【实习生乙】该病人为什么在2个月的治疗中未见寸效，而您诊后2?次则立竿见影，其中有何特殊药法，请详告之。

【老师】该病人确实经过许多中、西医诊治，然而诊断均不明确，西医多以前列腺炎、尿道炎诊治，用大剂量抗生素，忽视其本虚之象，结果越治越虚；有的根据其临床症状以头痛、腰酸用止痛剂、止痛消炎剂如用过芬必得、强痛定、安乃近等等，因“头痛医头，脚痛医脚”没有及本，所以未见好转；亦去中医求诊，视其方有两种情况，一种受西医诊断用药影响一味用清利下，焦湿热之剂，如为川柏、苍术、瞿麦、车前草、忍冬藤、白茅根、川萆藓等等，有时亦加几味补肾之药，如川断、桑寄生，但隔靴搔痒，不及边际故亦未见明显效果，似有虚虚实实之弊；另一种不明其尿中有精子存在，不懂现代医学的化验检查，盲目按临床症状辨证施治，虽然有一定改善症状效果，然难中的，如用川芎、当归、白芷、黄芪、白术、细辛、僵蚕、防风、生晒参、巴戟天等，血虚肾亏而致头晕痛似有减轻，然而精子仍下，漏洞不塞，效果亦不显。由此，告诉我们作为一名高明中医，既要精通中医辨证施治的治病手段，又要懂得现代医学的一系列检查。本病如只凭肉眼观察尿液是不能看出其中有大量精子存在，因此必须通过尿液镜检才能确诊该病；由于有一系列临床症状结合尿检精于满野，通过辨证分析固精补肾为基本治则，因此，对证选方用约，则立竿见影。

【实习生甲】该病人西医进行了大量检查，结果无明显阳性体征，作为中医，您认为这样检查有否必要?还是一种撆５渡?？？ 鸡”的盲目检查?对病人是否有利?请老师谈点看法。

【老师】由于现代科学不断发展，医疗水准不断提高，因此检查是十分必要的，尤其作为一名高级中医师，必须掌握现代医学的各种检查，来为自己诊断服务，这是当今中医必须努力去做的一件事，所以该病人的一系列检查我认为是必要的，无“牛刀杀鸡”之嫌，即使做头颅CT，虽花费了数百元钱，但排除了颅内种种病变，就其头部诸症，使我们心中有尺，不致延误病机。在1989年曾见一农妇年50余，头痛甚剧，百药无效，痛时需头撞壁才稍缓解，来诊时用布裹头，痛苦不堪，后我怀疑其有肿瘤可能(疑为鼻咽癌?)，嘱其去杭州半山肿瘤医院检查，结果为真，经照光、化疗后痛释，至今尚存。因此，说明检查必要性，故该病人的一系列检查，应该说于病有利；而其尿精证若无检查，则无法确诊；过去中医诊病单纯用“一个枕头、三个指头”的时代过去了!

【实习生乙】由于老师辨证明确，中西结合，因此该病经治3次而告痊，在您用方中有用近人经验方——秘精汤，请老师介绍该方的应用。

【老师】秘精汤，为《新中医》　(6)1977年的载验方，它由牡蛎30g，龙骨30g，芡实30g，莲子30g，知母18g，麦冬18g，五味子9g组成。专治遗精而设，据云效果很好。考秘精汤，实系《济生方》秘精丸(菟丝子，家韮子，牡蛎，龙骨，五味子，桑螵蛸，白石脂，茯苓)脱胎而来，二方皆为补肾固精、涩精止遗之剂，所不同的是秘精汤偏于补肾阴，秘精丸偏于补肾阳。而我所用之方取其中庸，因患者阴损及阳，需阴阳并调，并结合自己临证心得化裁应用，如方中重用刺猬皮涩精之效极佳，重用杞子生精之力较足，在我治疗男子不育症中若精子少或精液稀，常重用杞子至30g或嘱其每日食杞子10～15g有明显的生精作用。萸肉、五味子皆为味酸收敛之品，然而临床应用补肾固精当用萸肉，补肺则用五味子，而川柏、知母为医家熟知的滋阴降火之佳晶，故组方更为妥贴。

【实习生乙】老师所言尿精证，是否凡尿中有精子即可称为尿精证?

【老师】尿精证是一个病证名，然而在临床上有些情况必须告诉你们，这就是正常情况下尿中夹带精于的几种现象：一，已婚男子(或已婚女子)性交之后，有时在尿检时可以见到尿中有精子，这就必须进行问诊查实，是否在尿检之前有性交史；二，未婚男子遗精或滑精之后，即便排尿，在尿中有时常有精子存在。但这两种情况只要反复一二次即无精子在尿中查见，而所见精子多寡不一，不如尿精证，精子满野，反复多次不见消失。所以凡尿中有精子不能一概称为尿精证，必须区别上述情况。本症虽与遗精、滑泄有区别，然而三者皆为失精证，张仲景的(金匮要略)中提到摲蚴Ь摇瓟撃凶邮Ь珨等等就其范畴为失精证所属，因此尿精证的出现，为我们治疗失精拓宽了视野，这是医学科学发展，现代仪器检查所出现的中医新病名。

上一页：攻补兼施法治疗尿毒症
当前页：尿则精泄，尿精不止
下一页：温药下法大黄附子汤加味治疗尿毒症


温药下法大黄附子汤加味治疗尿毒症 《名师垂教》

温药下法大黄附子汤加味治疗尿毒症

桂林医学院附院中医科 　王群珠

患者，朱X X，男，42岁，教师，合浦县人。患者因左肾结石1．5cmX2cm导致肾积水，1983年1月行左肾切除术。术后4年来，易于感冒。近期面色萎黄，四肢浮肿，恶心呕吐，尿少，头昏。西医诊断：慢性肾炎尿毒症。曾用苯丙酸诺龙、丙酸睾丸素、碳酸氢钠、氯化钾、抗生素、维生素等治疗3个月。四肢浮肿稍减，余症同前。1987年4月初化验检查：血尿素氮47mmol／L、内生肌酐清除率318mmol／L，二氧化碳结合力26．5voUL。尿常规蛋白(++++)，颗粒管型(+十)，红细胞(++)，白细胞(+)。同年4月13日前来我院就诊，血压21．3／13．3kPa。

症见：恶心呕吐、厌食、腹泻、小便不利、面色萎黄、倦怠乏力、头昏腰酸、四肢浮肿厥冷。时有四肢抽搐，胸肩酸楚，脉沉细，舌质淡胖、苔白。证屑阳气被郁，寒湿内结。病势沉重，不可忽视。先拟温下之法，大黄 附子汤加减：熟附子(先煎)10g，生大黄(后下)9g，党参15g，白术20g，苍术20g，山药20g，生牡蛎30g，陈皮10g，桃仁6g，

服上方仅2剂(水煎服)，呕吐减少，余症同上。守原方去山药，加黄芪20g，茯苓15g，生大黄改为6g，桃仁改为3g，5剂水煎服，每日1剂。

4月20日，呕吐已止，腹泻减少，四肢抽搐消失，小便较前略畅，但仍头昏困惫无力，肩背酸楚，舌脉如前。病情略有好转。原方7剂水煎服，每日1剂。(血尿素氮20．7mmol／L，内生肌酐清除率433mmo/L，二氧化碳结合力32．8vol／l。尿常规：蛋白(++)，颗粒管型(+)，红细胞(+)，白细胞(0～1)。血压20．0／12．0kPa)

4月27日，头昏恶心均减，精神有好转，食欲增加，每餐150g，但有时胸肩部牵痛，足跟疼痛，晨起四肢无力，大便软，每日2?次，脉细，舌质转红、苔薄白。再守原方减生大黄、桃仁，7剂水煎服，每日1剂。

5月4日，精神好，无恶心呕吐，每餐仍进食150g，仍守原方7剂。(血尿素氮22．8mmol／L，内生肌酐清除率388．9mmol／L，二氧化碳结合力29vol／I．)

5月11日，症状基本消失，血尿素氮22．8mmol／L，内生肌酐清除率383mmol／L，二氧化碳结合力为26vol／L。尿常规复查：尿蛋白定性(?，红细胞(0?)，白细胞(0?)。血压18．6／10．6kPa。病情大有好转，出院后继用附桂八味丸调养，1年来病情未见再发。

【学生甲】尿毒症是西医的病名，祖国医学对尿毒症有何解释，请老师谈一下对此病的看法。

【老师】祖国医学文献虽无尿毒症的记载，但类似本病的描述内容丰富，如汉代《金匮要略·水气病篇》里谈到，“水者，一身面目黄肿，其脉沉，小便不利，故令病水”。《证治汇补·关格门》中说“关格者……既关且格，必小便不通，旦夕之间，陡增呕恶，此囚浊邪壅塞三焦，正气不得升降，所以关应下而小便闭，格应上而生呕吐，阴阳闭绝，一日即死，最为危侯”。所述小便不通、呕恶等症，确为尿毒症常见主症。他认为与浊邪壅塞三焦有关，与现代医学所称“尿毒症”大体一致。

本例患者左肾全切除术后4年，易于感冒。继而出现尿少，面目萎黄，四肢浮肿厥冷，头昏，要求中医治疗。当时血尿素氮高达47mmol／L，内生肌酐清除率318mmol／L，二氧化碳26．5vol／L，血压21．3／13．3kPa。正如《黄帝内经》指出撝钍?？？ 肿满，皆属于脾”。此病人脾阳亏虚，寒湿结于内。气化不利，以致腰酸、头昏、尿少、气上逆、胃失和降、呕吐、厌食。此乃本虚标实，虚实夹杂，属于危重的“关格”证，后世医家认识到本病的危侯，并指出病到了阴阳闭绝阶段，应该引起特别注意。总之，要针对具体病情根据不同的对象，施以辨证论治，方能奏效。

【学生乙】大黄附于汤治寒湿于内的大便不通，此病人亦是寒湿内结，但大便通，又为何应用，使病人转危为安?

【老师】患者慢性肾炎合并尿毒症，屡治无效，水湿日甚，中气受损，脾失健运，肾阳亏损以致脾肾俱虚，三焦闭塞。医家程云来日，“因大黄苦寒，走而不守，得附子大热，则寒性散而走泄之性存是也”。此病人用大黄 附子汤加减，共服26剂，病则转危为安。妙就妙在大热大寒同用，取其温下之义。因附子温肾助阳；党参、白术、苍术、山药益气健脾；生大黄配桃仁使浊邪得从二便中排出去；生牡蛎以潜阳，兼有制酸作用；陈皮和胃降浊。本病为寒湿内盛，脾肾阳气不足，出现尿少，四肢浮肿厥冷，脉沉细；同时浊气上逆出现呕吐厌食，必用生大黄合陈皮，以使降浊，对降低血尿素氮有一定作用。病势危重，非一般温肾之药、健脾益气之剂所能奏效，故用大黄 附子汤为基础方，达到温下祛瘀，益气和胃降逆，使病情逐步好转。

上一页：尿则精泄，尿精不止
当前页：温药下法大黄附子汤加味治疗尿毒症
下一页：高热、下肢麻木不仁，不能行走


高热、下肢麻木不仁，不能行走 《名师垂教》

高热、下肢麻木不仁，不能行走

长春中医学院教授 　肖永林

吉林省中医中药研究院 　苏瑞君

患者潘X X，女，48岁，1977年8月中旬来诊。至来诊时已病半年余，于应化所医院住院治疗无效，求治于中医而来诊。

患者起病状如感冒，发热恶寒，后恶寒渐解，而发热加重。大抵每日上午37．5～38℃，下午39℃左右，夜间可达40℃以上。体温虽高但口不渴而粘腻，身重，脘腹痞满，饮食减少，时有恶心，小便黄赤短涩而热。住院后曾用各种方法治疗而发热始终不退，逐渐出现下肢麻木，行动不便，软弱无力而终至不仁不用。

根据患者之发病过程、临床表现，知此病为痿蹙无疑，但其属何证，一时颇为踌躇。但一见患者之舌象，心中顿觉豁然。其舌质红绛，苔黄白而粘腻(患者言，今晨已刮去1次，否则更厚)，此乃湿遏热伏，湿热并重之证。《内经》早有撌炔蝗粒?？？ 大筋软短，小筋弛长，软短为拘，弛长为痿”之论。此患之发热乃湿热发热，痿蹵也因湿热而成。

辨证既属湿热，遂以化湿清热法治之。用三仁汤合杏仁滑石汤加减：杏仁15g，白蔻仁15g，薏苡仁50g，陈皮15g，半夏10g，厚朴15g，石菖蒲15g，滑石15g，淡竹叶5g，通草5g，黄芩10g，黄连10g，郁金10g。水煎服。

3剂后，体温夜间降至39℃左右。又用3剂，体温又降，脘腹痞满渐舒，食欲有增。数月不效之证，用药数剂，即见好转，可知药已对证。考虑湿热成痿，应以三妙散为主方，故于上方中力口苍术25g、黄柏15g、牛膝15g。

1周后，患者来诊时，喜形于色，已不是由人抬着，而是用人搀扶。言及服第二剂药的夜间，左腿忽觉疼痛难忍，但心里却很高兴。因自下肢痿废之后，一直不知痛痒，而今疼痛难忍，知是病情好转。黎明前疼痛渐止，自试其左腿已能活动，用手掐之，亦知痛。第二日晚，右腿也如左腿前晚之情况一样。第三日早，双腿已能活动，但行走还很困难，因颇觉双腿软弱无力。

此情况真是大出意料。当初给予清热化湿法，无非是根据患者之舌象。但效果如何，心中无数，未想到却有此奇效。可见只要辨证准确，用药得当，疗效有时是会出乎意料的。

此时，舌苔已基本退净，体温也正常。考虑为湿热已化，经络渐通，于是在前方中加当归、赤芍各15g，以图通达经络。不料复诊时，患者言，服药后，晚间又有发热，食欲减退，舌苔也已厚腻。恍悟，此系用药之误，遂去归芍，2剂后，热退苔减。后予理脾渗湿之剂调理。至国庆节时，患者已能策杖游园。

【学生甲】请老师谈谈诊治此证之思路。

【老师】此证的主要症状有二：一是发热，二是痿蹙(也称痿证)。从发热长期不愈看，既非火热炽盛，也非气弱阴虚，而是湿热发热；从痿证看，也属湿热成痿。因致痿之因不外肺热津伤，湿热蕴结，脾虚气弱与肝肾亏损等4种。前二者其证属实而发热，后二者其证为虚而无高热(肝肾阴亏者有时有低热，但无长期高热)。此患长期高热，可除外后两种情况。那么，只需辨明前二者即可以了。患者虽长期发热，但口不燥不渴、舌苔不干而粘腻，又有脘痞、腹胀、身重等一派湿郁气滞之症，足可说明此证为湿热痿蹙无疑。既为湿热，化湿清热法在所必用。从实践结果看，辨证和治疗均属正确。

【学生乙】老师在前面分析证情时说，此证为湿热并重，可是在处方中，我看是化湿理气药多，而清热药较少，这怎么理解?

【老师】这位同学的问题提得好，不仅说明他动了脑筋，也可看出他具有较为深厚的知识水平。

既然是湿热并重，而用药为什么又偏重于化湿宣气，而少用清热药，确是一个值得研讨而又非常重要的问题。

大凡因湿热而致之以发热为主的疾病，其始也，多为湿郁气机(包括湿困卫气与湿邪郁阻脾胃或三焦之气机)：由于气机阻遏而不宣，阳气郁而为热。热势渐加，湿势蕴结，而成湿热并重证。由于湿为阴邪，有形有质，难于速化。欲清除之，必用辛温芳香淡渗之品，使气机通畅，湿浊方可渐除。此时若早用或过用苦寒清热之品，与证无益而有害。因苦寒之品最易伤脾胃而阻遏阳气，阳气伤则不宣通，而湿邪愈盛。湿越盛而气机越阻滞，则发热越甚。而用辛温芳香淡渗之剂，从表面看，似乎不利发热，而实际则不然。以辛温最善宣通气机，芳香长于苏醒脾胃，淡渗长于利下。使脾胃甦醒，气机宣通，湿邪自易排除。湿去而热无所依，故而易清。因而我们在治疗湿热并重之证时，在用药上，要以化湿药为主，而以清热药为辅。

【学生丙】此证之治疗中，用当归、芍药后，病即反复，原因何在?

【老师】当归、芍药具有滋补阴血，通经活络之功。对于阴虚血少，经络瘀滞之证，最为常用。对于此证则不然。因此证下肢不仁不用，乃由湿热内郁，气机痹阻，经络不通，筋骨肌肉经脉失养而成。经络不通是果，湿热郁滞是因。如果湿热不化，虽用通经活络之品功工无济于事。因而在治疗时，以化湿清热为法。只有湿去热清，气机不郁，经络才能宣通。而归芍为滋腻之品，凡滋腻之品皆有碍气机而助湿邪。湿盛则气郁，气郁则化热，所以用归、芍后病现反复。一旦发现药误，马上去掉二药，而疗效即明显提高。这就说明了在治疗湿热证时，一般是应忌用滋腻药的。

【学生乙】《内经》有撝勿舳廊⊙裘鲾之说，应如何理解?本证之治疗与之是否相符?

【老师】“治痿独取阳明”见于《素问·痿论篇》。因痿证的发生，虽有为肺热叶焦，津液伤损不能濡润筋脉的；有为肝肾亏损，精血虚衰，经脉筋骨失养的；有为脾虚气弱，健运失司，滓液气血化生不足而肌肉失濡的，但怠为精津气血之亏，而筋骨肌肉经脉失于滋养，渐至软弱无力，不能随意运动而致痿废。痿证的产生，虽原因不一；而痿证的恢复，无不依赖于脾胃。因阳明(实指脾胃)为五脏 六腑之海，精津气血生化之源。若脾胃之气未复，虽用润肺养阴，滋补肝肾，填精益髓之法，也难于奏功。因精津气血，无不来源于水谷，而水谷之精微，无不化生于脾胃。只有脾胃正常，其气不衰，能纳能化，则精津气血源源而来，筋骨肌肉得以濡养，日渐强壮，而痿证自可渐愈。所以治疗痿证时，要重视理解脾胃。这是问题的一个方面。由于致成痿证的原因不一，因而在治疗时，必须根据患者之证情，分别采用诸如清热润燥，养肺生津；化湿清热，宣展气机；滋补肝肾，益精养血等法，而同时注意调理脾胃。所以不妨说，正确地理解“治痿独取阳阴”，应包括两层意思：一是由于脾胃为五脏 六腑之海，精津气血生化之源，所以在治疗痿证时，除了主要解决致痿之原因外，同时要注意调理脾胃，特别是对于因虚致痿者，尤为重要；二是不要片面地将“治痿独取阳明”理解为是治疗痿证的唯一方法，而忽略了其他治则。

下面谈一下本证的治疗与“治痿独取阳明”的关系。我们认为，本病的治疗用药，从表面看，与”治痿独取阳明”并无关系。但仔细推敲，却完全符合这一原则。何以见得?因本患之发热及痿壁，因于湿热郁阻气机，气机郁遏而发热；经络郁滞，筋骨肌肉失养而痿壁。所以本证之治疗以化湿清热为主。从这一点看，似乎与“治痿独取阳明”之意并不相干。但如果我们仔细地剖析一下本病的处方用药，就会发现，本病的治疗还是以调理脾胃为主的。前面我们分析过，湿热之证，多为湿邪郁阻三焦气机，故治疗以宣通三焦气机为主。因三焦为“决渎之官，水道出焉”，就是说三焦主人身气化之运行，水道之通调。所以利湿必须宣通三焦气机，使从小便而出。所谓“治湿不利小便非其治也”正是此意。

此证之治疗，选用三仁汤合杏仁滑石汤加减，从二方的药物组成及作用看，完全体现了宣通三焦气机而泄化湿邪的原则。如方中之杏仁，在于宣降肺气而使上焦气治；厚朴、陈皮、半夏、白蔻、苍术、菖蒲、薏苡仁等，意在甦醒脾胃而宣畅中焦之气；滑石、竹叶、通草功在淡渗湿邪而通利下焦之气。三焦气机通畅，则湿邪自易排除。湿邪得以排除，热邪势孤而无依，亦易于清除，更何况方中又辅以清上之黄芩、清中之黄连、清下之黄柏，则三焦之湿热自无容留之地。但我们研究一下方中药物的情况，便不难看出，此方药之治疗，乃是以调理脾胃(独取阳明)为主的。从第一张处方来看，共13味药，而调理脾胃的药(白蔻、陈皮、厚朴、半夏、菖蒲、薏苡仁、黄连)竟有7味，占一半以上。从剂量来看，全方总计190g，而调理脾胃之药的重量为130g，占重量的2／3以上。因脾胃居中，中焦阻滞则上下难通；中焦宣畅则上下易调。这与“治痿独取阳明”之意是一致的。

上一页：温药下法大黄附子汤加味治疗尿毒症
当前页：高热、下肢麻木不仁，不能行走
下一页：呃逆案


呃逆案 《名师垂教》

呃逆案

北京中医药大学教授 　刘兴志

王x x，男，65岁，工人。

罹患喘咳，常服清热、化痰、镇咳之剂，突然于1994年11月29日呃逆频发，胃脘疼痛，口干思饮，饮而不多，嗜卧，大便色黑不爽，舌边尖红，苔中黄，脉弦细。曾先后服用生姜半夏汤、柴胡疏肝汤、香砂平胃散，疗效不显，拖延20余日。纳差、恶心，苔白厚腻，脉弦滑，于12月19日开始服六君子汤合平胃散而效，至元月9日治愈。

继于2月2日因受寒后出现呃逆，继续服用上方数剂未奏效，改用温胆汤、半夏泻心汤仍无效，亦曾求治于西医，服多种西药也未获效，乃于2月12日前来就诊。

症见：呃逆频作，音低言微，口干而苦，思饮不多，烦躁易怒，入睡困难，稍寐则多恶梦，耳鸣，知饥思食，但食后即吐，胃脘偶有隐痛，大便干燥3日未行。舌质红苔黄，脉弦，左尤甚。诊断为寒热错杂，腑气不通。治宜辛苦升降，通腑泄热。处方：黄连6g，干姜9g，半夏15g，大黄9g，枳实6g，杷叶6go2剂水煎服。

2月14日又诊：呃逆大减，已能进食，大便已行，睡眠略安，咳嗽有痰，小便少。舌红、苔白厚而腻，脉弦。经治后腑气虽通，但湿浊尚存，脾胃气机未复，故仍宜和胃降逆，行气导滞。乃拟：代赭石15g，半夏15g，枳实10g，莱菔子10g，厚朴15g，陈皮10g，杏仁10g，砂仁10g，大黄6g，枇杷叶6g。水煎服。

服上方仅2剂，呃逆顿止，诸恙皆愈。经随防病未再发作。

【医生甲】呃逆是常见病，请老师谈一下对此病的认识。

【老师】呃逆又称为撨軘。《景岳全书·呃逆》篇云“哕者，呃逆也”。临床上以气逆上冲，喉间呃呃连声，声短而频，令人不能自制为特征。首先应当分清虚实寒热及有无兼挟。若哕声响亮频密相连为实；声音低微，半时一声为虚；暴起为实，久病多为不良之兆。寒者口和身凉，逆气清冷，舌淡，脉沉迟；热者口渴烦躁，舌红脉滑数。挟食则有饮食失节，脘腹胀满等象。关于其病因、病理，在《素问·宣明五气篇》云“胃为气逆为哕”。《灵枢·口问》篇云“谷入于胃，乃传之肺……寒气与新谷气俱还入于胃，新故相乱，真邪相攻，气并相逆于胃，而胃腑不受，复出于胃，故呃逆也”。指出其为中上二焦病变，后世医家认为呃逆皆由胃气上逆动膈所致。治宜和胃降逆平呃。

我曾在临床上遇肝硬化食道静脉曲张，行脾切除术后之呃逆，辨为胃阴枯竭，气失和降。用养阴和胃降逆而效。有的患者用温肾和胃降逆法奏效，有的用行气和胃降逆。有的用温胃降逆法等等。曾记得秦伯未老师用益气降逆法治愈胃切除术后之呃逆。总之，要针对具体病情，根据不同的对象，施以辨证论治。

【医生乙】为何服六君平胃而愈?

【老师】患者年迈，脾胃素虚，屡服寒凉，中气受损，故云：“中气不足便是寒”。故脘痛喜温喜按；气不摄血而便黑；脾虚胃弱，运化失司，水湿内停。古云：脾为阴土。脾主湿，脾与湿关系最为密切。脾虚生湿，湿邪过盛极易困脾，：二者形成恶性循环。因此在临床上运用健脾燥湿之平胃散，主要是祛除过盛的水湿之邪，减轻脾运化的负担，使脾恢复正常运化功能。主要见症苔厚腻，脉滑或缓或濡。这种情况屡见不鲜，临床上如果出现上述舌脉，伴有脘腹胀满，不思食，恶心呃逆等症，即可按本法治疗，投药即霍然取效。倘若临床遇见脾虚而又湿邪过盛，一方面祛除过盛的水湿，选用平胃散；另一方面须健脾助运杜绝产生水湿之源，选用六君子汤。本案属于这种情况，故选用六君子汤合平胃散。

【医生丙】为何本案系脾虚湿盛，急转之下改为辛苦升降，通腑泄热之剂呢?

【老师】临症之时，随病情变化，紧紧抓住病机，随症治之。《内经》云“谨守病机，各司其属。有者求之，无者求之。虚者责之，实者责之”。患者素体脾虚湿盛，感寒致使胃气失和而呃逆，故用干姜、半夏温中散寒，和胃降逆；湿邪蕴久化热成实，故用大黄 黄连泻心汤加枳实；全方共奏辛苦升降，通腑泄热。经过治疗后热虽清腑气亦通，但湿滞尚存，脾胃气机未恢复，故选用代赭石、半夏和胃降逆，用厚朴、陈皮、砂仁芳化燥湿；大黄、枳实、莱菔子行气导滞，湿邪祛，脾气健，胃气降．何逆之有。

患者病愈之后，要注意饮食有节，寒温适度，劳逸结合。不　要过食滋腻之品，滋阴之剂，以免损伤脾胃，造成湿邪内生。平时可服健脾燥湿、理气和胃之香砂六君子汤或丸。

余在临床上经常遇见急慢性胃炎，胃脘痞满，或脘腹堵闷不舒，嗳腐吞酸，灼热嘈杂，恶心呕吐或呃逆频作，口苦咽干，大便不通。苔黄白相兼而厚，质红，脉滑而弦或兼见数。运用辛苦升降，通腑泄热之法，屡见效果。例如一男患者，陈X，36岁，胃中堵闷疼痛，有灼热感，返酸恶心，呃逆频作，烦躁不食，口燥咽干，大便不通，3日未解。舌苔黄白而厚，脉弦而滑。拟用上法，投代赭石、半夏、黄连、枳实、大黄、炙枇杷叶、生姜。水煎服。仅服2剂，大便通，脘中堵闷疼痛若失，恶心呃逆除，思食有味，口干，苔白脉弦缓而细。改拟北沙参、白术、茯苓、炙甘草、陈皮、半夏、霍香、砂仁、焦三仙，健脾益气，和胃降逆而愈。中医认为，胃主受纳，以降为贵。本案第一诊以通降为主治疗，选代赭石、半夏和胃降逆；大黄、枳实通腑泄热；黄连、半夏苦辛开降，降逆止呕；大黄、黄连 清热和胃散结。诸药配合胃气得以通降，功能恢复，故诸症痊愈。脾主运化，脾气宜升。故第二诊以六君子汤健脾助运，升清降浊以善其后。

上一页：高热、下肢麻木不仁，不能行走
当前页：呃逆案
下一页：治崩漏重证，用高效专方


治崩漏重证，用高效专方 《名师垂教》

治崩漏重证，用高效专方

四川省乐山市人民医院中医研究室主任 　余国俊

例1 　罗X X，42岁，1985年7月26日初诊。

患者阴道反复不规则出血半年，屡用激素及中药治疗乏效。经诊断性刮宫，病理诊断为：黄体功能退化不全。妇科建议切除子宫，患者惧，仍寄望于中医药。

刻诊：经血淋漓不断，每隔几天大出血1次，挟血块；颜面虚浮皓白，气短乏力，舌淡白，脉弦细涩。予以傅青主“加减当归补血汤”加生地：黄芪30g，当归30g(酒洗)，桑叶30g，生地30g，三七末9g(药汁送服)。

服1剂，经血明显减少，续服1剂，出血全止。继用乌鸡白风丸、归脾丸调补2个月。尔后4年间月经正常，身体胖壮。1989年9月中旬，因劳累过度，崩漏复作，经血量骤增，日甚一日，7日不止。仍用上方，服2剂血止。经B超探查，发现子宫肌瘤，于同年11月切除子宫。

伊1 2　游X，15岁，1988年5月20日初诊。

患者13岁月经初潮，不久即患撔募⊙讛，常用西药，失于凋摄，体质虚弱。半年来阴道出血淋漓不断，不时大出血，西医诊为“功能性子宫出血”。曾输血抢救3次，屡用止血、消炎药和激素，仍出血不止；又配服中药30余剂清热凉血，活血化瘀，补气摄血，填精止涩方药以及单方、验方，遍尝之矣，仍无显效。其母系西医妇科主治医师，于束手无策，焦虑万分之际，乃决意护送其女来乐山求治于江尔逊老中医。患者下车后极度虚弱，行走困难，被背负而来。

江老诊 　患者全身浮肿，面色苍白，声低气短，动则呼吸迫促，唇舌淡白、六脉重按皆无，轻按若隐若现。

江老已疏大剂补中益气汤合温经汤，并令其预备红参30g，一旦大出血时即浓煎频服。恰笔者在场，江老遂主动建议先用笔者习用的高效专方一试。

笔者遵嘱疏2方：①傅青主摷蛹醯惫椴寡罃加生地(药味、剂量、服法同例1)；②张锡纯摴坛逄罃：炒白术30g，生黄芪18g，煅龙骨24g，煅牡蛎24g，山萸肉24g，白药12g，乌贼骨12g，茜草9g，棕边炭6g，五倍子1．5g(轧细药汁送服)。

医嘱：①先服加减当归补血汤l剂，如出血减少，可连服3剂，出血必止；尔后若有少许出血，可服固冲汤4剂以善后。②如服加减当归补血汤1剂无效，则改服江老之方。

效果：10天后患者之父复来，欣喜而告曰摴环?剂出血减少，连服3剂出血全止；2日后又出血少许，服固冲汤l剂出血即止。今已服完4剂敗Ｄ酥銎浣惶娣槠⑼琛⒉怪幸嫫?？？ 1个月以调补之。

此女现在乐山卫校读书，询知愈后2年来月经完全正常，身体渐渐康复。

【老师】这2例崩漏病情都不轻，尤其是例2，患者年仅15岁，由于多次大出血，屡用诸般方药收效甚微，已濒临危境。但改用傅青主“加减当归补血汤”原方加生地之后，均能迅速止、血。因相似治验已经积累不少，所以近年来我已将本方作治疗重证崩漏的专方。临床实践反复证明：凡重证崩漏之不属于气滞血瘀者，用之均可收速效。

【实习生甲】据教科书上说，崩漏的病因病机，有血热、血瘀、脾虚、肾虚等不同类型，应当辨证论治，怎么能使用一首专方来治疗呢?

【老师】崩漏的病因病机虽繁，但可以概括为虚与实两端。临床上要辨明虚与实，治疗时就可以简捷化，且可为使用专方提供思路。傅青主的“加减当归补血汤”，我是把它作为治疗虚性崩漏重证的专方来使用的。

【实习生乙】虚性崩漏重证的主要症侯特点是什么呢?

【老师】出血时间长，出血量多得可怕，或挟有大血块，但腹不痛，或仅微痛而已。

【实习生丙】就说虚性崩漏吧，也有气虚、血虚、肾虚等证型，也应分而治之。

【老师】理论上说是这样，但临床所见者往往是诸虚杂呈，纷至沓来，很难截然划分，或很难强为之划分。俗话说“熟读王叔和，不如临证多”，就是这个意思。不过我提倡使用专方，还出于这样一种考虑：重证崩漏患者，因失血过多，元气大伤，往往惶惶不安，求治心切。这就要求医者在辨明虚与实的前提下，果断地使用功专效宏的方药。而所谓功专效宏，系指止血迅速而不留瘀，且能培补元气的专方。

【进修生甲】有一家刊物上曾发表过“崩漏证治”的专题笔谈，那是荟萃了当代医学的经验的，其他刊物上发表的治验更令人目不暇接，但竟然没有见到使用加减当归补血汤原方加生地治疗重证崩漏的报道。老师怎么会想到使用本方呢?

【老师】为了治疗重证崩漏，我曾验证过不少方药，其疗效都不够理想。有一次在重温张锡纯《医学衷中参西录》时，茅塞为之一开。张氏认为，崩漏的病因病机虽繁，却总是冲脉损伤，气化不固；亟宜养护冲脉，固摄气化。张氏为此创制了“安冲汤”治漏下，“固冲汤”治血崩。但我多次验证，发现安冲汤治漏下轻证尚可，而治漏下重证——经血量虽不多，但淋漓不绝，迁延1个月以上者，疗效较差。至于固冲汤，其治漏下重症疗效较佳；而治血崩重证，其初患者固可收速效，但对反复大出血者，收效仍嫌缓慢。怅惘之余，复检张氏之书，竟对固冲汤方后所列的一首附方发生了兴趣：　“傅青主女科，有治老妇血崩方，试之甚效。其方用生黄芪1两，当归1两(酒洗)，桑叶14片，三七末3钱(药汁送服)，水煎服，2剂血止，4剂不再发。若觉热者，服此方宜加生地两许”。又说“此方治少年妇女此病亦效”。当时我想，傅青主之方，药仅4味，平淡无奇，怎么能产生卓效呢?但又转思张锡纯是具有革新与独创精神的一代名医，毕生注重实践，讲求疗效。他2次推荐本书，实不寻常，如加减当归补血汤与固冲汤的疗效差不多，他又何必反复推荐呢?于是转而试用本方治疗重证崩漏，发现凡不属气滞血瘀者，均可收速效——一般服2～4剂，出血全止。但必须径用原方原剂量(原方桑叶14片，若无鲜品，则用干桑叶30g)；亦无论有无热象，均加生地30g，使全方药性归于平和，可以放胆用之，绝不配用其他药物。

【进修生乙】老师多年前就在使用本方，且证实其疗效不同凡响，为什么一直不发表临床报道呢?

【老师】本方是否完全经得起重复，多年前尚无把握。我是在70年代初期开始使用本方的，那时我在山区工作。大家知道，山区妇女大多从事重体力劳动，气血易亏，而此方大补气血，疗效当然好。但是否适用于平原地区及城市的妇女，尚不得而知。

后来我到鱼米之乡的平原地区工作时，曾遇到婆媳二人同患血崩，反复大出血半个月，经用西药乏效；投以本方，各服2剂，出血均止。不久又治愈几例。同事叹其异，亦欲试之。恰有周X X，38岁，素体阴亏挟湿，患类风湿性关节炎多年，长期使用激素，停经3个月(排除妊娠)，忽然阴道大出血，挟大血块。因天黑路远，护送不便，其夫匆匆来院要求出诊。便授以本方，服1剂血止，连服3剂。据说至今未复发。近年来我用本方迅速治愈城市妇女血崩重证的案例就更多了。现在可以确有把握地说：本方完全经得起重复。

【进修生丙】我注意到例1用本方止血之后，4年未复发。但后来确诊为子宫肌瘤，不得已切除了子宫，看来本方只适用于“功血”。

【老师】我也曾用本方治过多例子宫肌瘤引起的大出血，虽能速收止血之效，但易复发，大约是“病根”即肌瘤作怪吧。不过，前贤治疗子宫肌瘤，有“经期治崩，经后治瘤”的秘诀。本方不能治瘤，但可以暂止其崩，以缓解治瘤的后顾之忧，还是不无小补。

【进修生丙】本方功专效宏的机理是什么呢?

【老师】本方药味平淡无奇，如果就方论方，泛泛解释其作用机理，很难令人信服。如傅青主本人解释说，“补血汤乃气血两补之神剂，三七根乃止血之圣药，加入桑叶者，所以滋肾之阴，又有收敛之妙耳”。这样解释，纵能自圆其说，但很难回答一个常识性的问题：古今符合补气血、滋肾阴、收敛止血法度的方药不胜枚举，是否都具有本方的高效呢?所以我历来认为，无论经方或时方之属高效者，其间药味及剂量的排列组合、化合协同之妙处，尚属于必然王国，现在还难以彻底窥见其奥秘。不过，作为一个临床医生，若能在辨证准确、治法恰当的基础上，留心验证并筛选出高效专方，一旦确有把握便公诸医界，让人一用就灵，而为进一步地深入研究多积累一些翔实的临床资料，不也是一件很有意义的事吗!

上一页：呃逆案
当前页：治崩漏重证，用高效专方
下一页：妊娠6个月头晕肢体麻木


妊娠6个月头晕肢体麻木 《名师垂教》

妊娠6个月头晕肢体麻木

湖南中医学院副教授 　熊继柏

吴X X，女，26岁，1977年6月就诊。

患者自诉1976年怀孕6个月时，自觉头晕，耳鸣，心烦，四肢麻木，以致坐立不稳。当地医生曾作眩晕病治疗，效果不显。不久又出现全身肌肉阵发性痉挛，并突然双目视物不清，送某地区医院检查，血压21／15kPa，诊断为高血压子痛病。经人工引产后，其病方愈。医生嘱其不可再妊，应废止生育。可是1977年患者又复怀孕，妊期刚达6个月，又觉头晕耳鸣，心烦不安，四肢麻木，经当地医院检查，血压又达20／13kPa。由于患者及其家属都不愿意再做引产，遂改延中医治疗而转来我处就诊。

询其病情，患者自觉头晕，耳鸣，双目有明显胀感而且视物不清，头部巅顶胀痛，后颈项强直不舒而且有胀痛感，四肢麻木，面唇部亦有麻木感，手指和小腿肚肌肉时作痉挛抽搐，并伴口燥咽干，心烦心悸，夜寐不安，手足心热，入夜尤甚，以及多饮少食，大便干燥等症，望其舌质淡红而无苔，按其脉细而略数。

细推此病，妊娠子痈征侯明显。然患者脉症表现均呈一派精血不足，真阴亏乏之虚侯，当属真阴亏于下，风阳扰于上的阴虚动风证。乃拟滋阴息风法，取吴鞠通之三甲复脉汤加钩藤、僵蚕治之。处方：熟地30g，生白芍30g，麦冬15g，炙甘草10g，生阿胶12g(烊化)，生牡蛎15g，龟板15g，鳖甲10g，火麻仁12g，僵蚕10g，钩藤10g。嘱其以水浓煎，日服1剂，连服10剂，以观疗效。

病人服完10剂，诸症逐渐平息，不仅麻木痉挛得到控制，而且双目的胀感明显消退。视物亦已清晰，测其血压已经降为19／12kPa(140／90mmHg)。余谓效不更方，嘱其再进20剂，药未服完，诸症悉愈。此后妊娠足月，并顺产一男孩，至今母子健在。

【医生甲】请问老师，三甲复脉汤是不是治疗子痛病的专方?其临床运用的原则是什么?

【老师】三甲复脉汤并非治疗子痈病的专方，此方系温病学家吴鞠通所创，吴氏在《温病条辨》中指出“热邪深入下焦，脉沉数，舌干齿黑，手指但觉蠕动，急防痉厥，二甲复脉汤主之；下焦温病，热深厥甚，脉细促，心中憺憺大动，甚则心中痛者，三甲复脉汤主之”。据吴氏所述，温病热入下焦，劫灼肾阴。肾水亏乏，不能涵养肝木，则致肝风内动，出现痉挛；肾水亏乏，不能上济心火，则致心中动荡不安，甚或心中痛。这种病证则用三甲复脉汤治疗。可见三甲复脉汤的作用在于滋阴养血，柔肝息风，即后世所谓滋水涵木之法。方中地黄、麦冬、白芍、麻仁、阿胶补肾阴，养肝阴；龟板、鳖甲、牡蛎养阴潜阳；方中亦以芍药同炙甘草配伍，具有酸甘化阴，柔肝解痉之效。因此，本方对阴虚、血虚所致的虚风病证，皆可随证选用。何秀山讲了一个道理，“血虚生风者，非真风也，实因血不养筋，筋脉拘挛，伸缩不能自如，放手足瘈疭，类似风动，故名曰内虚暗风，通称肝风。温热病末期多见此证者，以热伤血液故也”。本案子痫病例所表现的是一派精血不足的阴亏证侯，患者肝肾之阴亏乏，阴虚不能柔肝，于是虚风内动。所以借用吴氏三甲复脉汤，滋阴息风，以治其本。又因患者风阳上亢之症较甚，故在原方中再加僵蚕、钩藤2味息风药以治其标，标本兼施，收效甚捷。实践证明，三甲复脉汤虽非治疗子痫病的专方，然对于阴血虚衰的子痫动风证，确有特效，本案仅是其中之1例。

【医生乙】子痫有虚证，是否亦有实证了请老师谈谈其证侯特点及辨治大法。

【老师】妊娠子痫，属危重病证，一般发生在怀孕六七个月后，或在分娩之时。初起时，妊妇出现头晕目眩、心悸气短、面色潮红、肢体麻木或两足浮肿等症，严重者则突然昏倒，不省人事，牙关紧闭，目睛直视，口吐白沫，四肢抽搐，与一般痫证的表现相似。近代名医哈荔田说，“对照子痫病的临床表现看，发病前多有先兆症状，即在妊娠高血压、浮肿、尿蛋白的基础上，见有头晕、头痛、胸闷、泛恶、视力障碍，严重者可出现暂时的双目失明。如治不及时，可发生昏仆不识，四肢抽搐，目睛直视，呕吐涎沫，身体强直，角弓反张，移时即醒，醒后复发等一系列症状”。(《哈荔田妇科医案医话选》)子痫病有虚证亦有实证，一般而言，实证多因外受风邪，或因痰火内扰，如《诸病源侯论》提出属风伤太阳经之证，“体虚受风，而伤太阳之经，停滞经络，反复遇寒湿相搏，发则口噤背强，名之为痉，妊娠而发者，闷冒不识人，须臾醒，醒复发，亦是风伤太阳之经作痉也，亦名子痈”。《医宗金鉴》又提出是心肝二经风热上扰之证。《沈氏女科辑要》更提出是痰滞经络之证，谓“津液聚为痰饮”，“升降之气必滞”。大抵属外风所致者，必伴见恶风发热、身痛、自汗、苔薄白、脉浮等表证特点，治当养血驱风，用羚羊角散(羚羊角、独活、防风、苡仁、川芎、当归、茯神、枣仁、杏仁、木香、甘草、生姜)之类。属痰火内扰者，则伴见头目眩晕、胸闷心烦、时吐痰涎、舌苔黄腻、脉象弦滑等症，治当清热涤痰，用涤痰汤(陈皮、法半夏、茯苓、甘草、枳实、竹茹、胆星、菖蒲、人参)之类。此即子痛病之属于实者。然因子痫病发于妇人妊娠之晚期，此时精血不足，若其素体肝肾阴亏者，则易致虚风内动。因此，临床所见子痛病总以虚证居多，或见以虚为主的虚实夹杂证侯，哈荔田氏亦认为“本病的发生，总因妇女素质肝肾阴亏，肝阳偏亢，于妊娠末期或分娩时，由于阴血聚于下，精血愈亏，孤阳失潜，一经情绪激动，则肝阳暴越，气血逆乱，筋脉失养，神不内守，而发作抽搐项强，神愦昏迷诸症，……总之，子痫一病，属于阴虚阳越，气火上升的本虚标实证侯”。(见《哈荔田妇科医案医话选》)大抵虚证子痫多兼见头晕目眩，心悸怔仲，心烦少寐，口干咽燥，手足心热，腰膝酸痛，舌淡脉细等肝肾精血不足的征侯，治当滋阴潜阳，养血息风，用三甲复脉汤之类。本案所述之病例，即是素体肝肾阴亏，肝阳偏亢，而妊娠之后，肝肾之阴愈加亏乏，体内精血愈趋不足，于是阴不潜阳，水不涵木，虚风内动，发为子痈。这正是子痈发生的主要机理，也是子痈病的主要证型，即所谓“阴虚阳越，本虚标实”之证。

上一页：治崩漏重证，用高效专方
当前页：妊娠6个月头晕肢体麻木
下一页：经漏1年余


经漏1年余 《名师垂教》

经漏1年余

长春中医学院教授 　肖永林 　周丽雅

李X X，女，18岁，吉林省浑江市人，1990年来诊。

该患于1年前开始经漏不止，可能与其在经期没能注意休息，不适当地参加较为剧烈的体育运动有关。曾用中药治疗。开始用药数剂后，经漏好转，3个月未来月经。以后月经来后，又淋漓不止，再服前药及改变几次处方均未见好转，西医妇科诊为功能性子宫出血，亦曾用过一切西药而不见效。其父母向我讲诉了整个病程及治疗情况，深以为忧，并拿出用过的十几张处方。其开始所用之方，药物大抵为黄芪、党参、白术、茯苓、当归、川芎、枣仁、远志、龙眼肉、艾叶、阿胶等，之后所用之方，大体为在前方基础上，加龙骨、牡蛎、藕节炭、蒲黄炭、棕榈炭之类，嗣后所用之方，又为桃红四物汤加减，有加三七粉的，有加郁金、姜黄的。诸方反复应用，终不见效。

第二天，患者前来就诊。视其面白无华，口唇淡白，舌淡红少苔，两目暗淡无神，神情疲惫。询其小腹无胀满疼痛，血量多而色淡，唯觉神疲乏力，倦怠嗜卧，腰膝酸软，时有眩晕，动则汗出，心中悸动，夜寐不宁，常易惊醒，身体畏寒，手足发凉，饮食尚可，二便如常，脉象数而细微。

细思此患之疾，时已年余，流血不止，血虚固属无疑，且无疼痛胀满之症，又现一派虚乏疲惫之象，其证当为纯虚无实可知，前面初时所用之方，系属归脾汤加减，若为气血不足，心脾两虚，脾不统血，气不摄血所致漏下者，当为对证之方，所以初用其方时，曾经取效。以后又流血不止时，再用其方，却无效验，说明其虚不仅在于中焦脾胃。若补而不效，加用收敛固涩之晶，使补涩并用，也当有效，但结果却毫无效果。若补之涩之而仍不效，很有可能为瘀血内停，新血不能归经而致流血不止，此时若用化瘀止血之药，确实不无道理，使瘀血去而新血自能归经，不止血而血自止，也是治疗失血证较为常用之法。但此患用后也不见效，说明此证原非瘀血内停。以上诸法皆不见效，说明此证确非易愈之证。有鉴于此，也颇以为难，所以当时向其父母说：此患时间较久，又屡用诸药而罔效，据其证情，开药3剂。如药后有效，可再继续治疗，如其无效，我也再乏良策，还望另请高明。其父母诺之，为其书方：生黄芪30g，焦白术20g，川续断25g，白芍15g，生地15g，海螵蛸15g，茜草15g，龙骨25g，牡蛎25g，炮姜10g，艾叶10g，阿胶15g(单包，分3次烊化，兑药汁同服)。

3剂，先将药用温水浸泡1?小时后，煎煮3次，合并3次药汁，分3次温服，每日1剂。

第五日，患者与其父母同来，见其面有喜色，知其证有转机，其母言，患者服完第二剂药后，血即完全停止，今早服完第三剂药，故又来就诊。患者自言，昨晚和前晚睡得很实，再加血已止，所以今天自觉很是精神，1年来，从未有这两日心情这样好。

即已见效，效不更方，又投前方3剂，每剂加木香5g，意在用其辛温芳香之性，“快脾气，醒胃气升动清阳而助正气也”。(《本草正义》)与摬挂┪粼虿箶。(《本草汇编》)使补涩之剂不致壅塞太过。

又3剂后，自觉体力渐充，精神渐佳，食欲增而夜寝宁。药已6剂，血已止而正渐复。恐其仍有复动之虞，且病程既久，正气早虚，虽暂愈而恐其根本不固，故于前方略为加减：生黄芪30g，焦白术20g，白芍15g，生地15g，川续断20g，海螵蛸15g，茜草15g，龙骨20g，牡蛎20g，阿胶15g(单包烊化兑药汁服)，艾叶10g，炮姜10g，当归身(去尾)15g，木香5go

前后又服药6剂，血止而全身症状大见好转，且下腹无胀满疼痛之症，遂停服汤药，使用归脾丸以善其后。后未再复发。

【医生甲】请老师谈一下辨治此证之思路。

【老师】此患病程已久，且有虚而无滞，故治疗时当以补益固涩之法为主，非归脾等所能胜任。此患所用之方，即《医学衷中参西录》之安冲汤。所谓“安冲”者，安宁冲脉之意也。盖“冲主血海，妇女以血为本，月经以血为用”。”女子二七天癸至，任脉通，太冲脉盛，月事以时下”。(《素问飞瞎盘煺媛邸?冲脉安固，则无崩中漏下之患；冲脉不固则必崩漏不止。而欲安固冲脉，必先补益脾(胃)肾二脏。因冲脉起子足阳明胃经之气街(气冲)穴，并足少阴肾经之脉，挟脐上行。所以冲脉受后天水谷精微与先天肾气之资助供养。若脾(胃)肾二经之气旺，则冲脉之气也随之而旺；若脾、肾二经之气虚，则冲脉也必因之而虚。若虚极而不固，甚至滑脱，则难免有崩中漏下之虞。是以安冲汤中，以黄芪、白术培脾胃而益气虚；生地、白芍、川续断补肝肾而强筋骨。上药是通过补益脾、肾以安固冲脉之本。加龙骨、牡蛎者，以其“涩可去脱”。凡病致于虚极而散、滑脱不固者，如心中怔忡、多汗淋漓、吐血衄血、遗精白浊、大便滑泄、小便不禁、女子崩漏，皆能治之。以其固涩摄纳之力较胜。海螵蛸与茜草二药补涩之中又有化瘀行血之功。张锡纯谓“二药大能固涩下焦，为治崩之主药”。(《医学衷中参西录放品椒安冲汤》)是以《医学衷中参西录》本于《内经》四乌鰂骨(海螵蛸)一菇茹(茜草)丸之意，在治崩漏的安冲汤、固冲汤，以及治疗妇女赤白带下的清带汤中，皆用二药。

以上九药是安冲汤之原方。

此患又加艾叶、炮姜者，因患者常觉畏寒，手足发凉，是其证不唯阴血虚少，阳气且也衰微。二药性温而守，善能温经而止血。凡失血日久而偏于虚寒者，皆可用之。加阿胶者，以其既擅于止血，又长于养血。

当服药后，血已止而正气渐复之时，又加一味木香者，在于调畅中焦脾胃之气，增进食欲以为生化气血之原，且其辛香理气之品使补而不滞，且使之“与补药为佐则补也”。

以后稍去涩敛之药的剂量，而加当归身者，是在于使其养血而不欲其行血也。李东垣言“当归头，止血而上行；身养血中守；稍破血而下流”。《本草正义》言“归身主守，补固有功；归尾主通，逐瘀自验”。当归在入药时，按其作用不同，应分成归头、归尾与归身三部分。但现在的药材中分者少而混者多。欲用归身者，应选用其大片者，用归尾者，应用其细碎者，此也不得已之法也。

【医生乙】老师治疗此证所用之方药，与前面患者所用过之方有很多药物是相同的，为什么后者效而前者不效呢?

【老师】这位医生所谈的，确是值得研究的问题，说明他很细心，注意了前后方药的比较。

前面患者曾用过的方药与现在用的方药，有一些是相同的，如黄芪、白术、龙骨、牡蛎等，其意皆在补益与固涩同用；也都用了艾叶、阿胶，意在温经止血。所不同的是，后方用了川续断，并且海螵蛸与茜草同用。而前方在每个方中都有当归与川芎二药，且川芎的用量都在15g左右，没有一方少于10g者。

从当前治疗崩漏的常用方剂来看，当归、川芎是比较常用的。四物汤为妇女科最常用的基础方剂，特别是东北的中医，受《医宗金鉴》的影响，往往以为四物汤是治一切血病的总方。对于其中每味药物的作用及宜忌又不十分明了，所以在治疗失血诸证时，也不论有瘀滞、无瘀滞，是由于虚而不摄，还是热迫血行，统统应用四物汤。尤其是方中的当归、川芎二药更无所顾忌，这样就难免有疏漏。

考当归性味辛温，体滑而柔润，虽有补血止血之功，也有逐瘀活血之力。《本草正义》言其“气味俱厚，行则有余，守则不足。亦不可过信‘归所当归’一语，而有循名失实之咎”。况现在之当归，身尾同用，欲其止血，恐难于收功。

尤其甚者，莫过于川芎。川芎性味辛温而气则芳香浓烈，善散而窜。能上行头目，下行血海，散风行瘀活血疏郁。朱丹溪谓“川芎味辛，但能升上而不能下守。血贵宁静而不贵躁动，四物汤用之以畅血中之元气，使血自生，非谓其能养血也”。

《本草正义》言“川芎，其性善散，又走肝经，气中之血药也……芎归俱属血药，而芎之散动尤甚于归，故能散风寒，治头痛，破瘀蓄，通血脉，解结气，逐疼痛，排脓消肿，逐血通经，……故散则有余，补则不足，惟风寒之头痛，极宜用之”。从上面的论述可知，川芎惟有行散通窜之功，而无补益收敛之能。若崩漏初起，因于瘀滞内停，或肝气郁滞者，用之或可收功。如属纯虚无瘀，久病气不摄血，虚散滑脱者，绝非川芎所宜。若误用之，难免滑脱耗散之弊。

上一页：妊娠6个月头晕肢体麻木
当前页：经漏1年余
下一页：产后病痉


产后病痉 《名师垂教》

产后病痉

湖南中医学院教授 　熊继柏

李X X，女，24岁，农民，1970年3月就诊。

患者新产之后10余日，全身痉挛麻木，口唇抽搐，鼓颔(嗑牙)，神志时清时昧，语言时清时乱，心悸不眠。医或以为痛病，或以为癫病，或以为破伤风病，治疗近1个月，其病仍然不愈。

询其病症，自诉全身痉挛麻木，尤以口唇为甚，日发4～6次，且伴心悸、 　自汗；发则神志恍惚，甚或朦昧不清；夜卧易惊，怔忡不宁；饮食不思，口淡无味。观患者面白无华，精神疲乏；舌质淡，苔薄白；当病人发作痉挛时，其上下嘴唇相互撞击，发出嘭嘭之声；时或鼓颔咬牙，亦嘎然有声；切其脉搏，细而无力。

观此病舌淡脉细，当属虚证。因再询问患者，“产后下血情况如何”?答曰撓卵醵鄶。于此可见，其病当属产后血虚生风之痉病，遂拟益气养血，息风定痉之法，取十全大补汤加炒荆芥治之。处方：党参15g，炙黄芪15g，炒白术10g，茯神12g，炙甘草10g，当归10g，白芍15g，川芎6g，熟地10g，桂枝6g，炒荆芥15g。

此方服完10剂，病人惊止悸平，神志清晰，继以原方去荆芥，再合磁朱丸，合制丸剂1粒，早晚吞服，调治月余，诸症悉愈。

【医生甲】诸老师谈谈此病何以辨为血虚生风的痉病?治法又何以要益气养血?

【老师】妇人新产，若失血过多，必然血虚，血虚而不能养肝柔筋，则易发风痉病证。《金匮要略》云“新产血虚多汗出，喜中风，故令病痉”。可见亡血伤津是导致产后痉病的前提。本例患者所表现的神志恍惚，痉挛抽搐等状近似癫痫，但仔细观之，并无风、火、痰、饮之实象可征。当其未发痉时，神志基本清晰；已发痉时，虽神志时而朦昧，然并不昏倒，口中亦不吐痰涎白沫。据此可以断定，此病非癫非痫。再观患者痉挛之状在全身并不剧烈，而在口唇则最为明显，且更无角弓反张及颈项强急之象，似难定为破伤风病。究其病因病机，此病因于产后失血过多，以心失血养，所以心神不宁，心悸 失眠，神志恍惚；肝失血养，所以筋脉拘挛而为麻木抽搐。此外，患者食少、体倦，当是脾虚之征。口乃脾之窍，唇者脾之华，今抽搐以口唇部见甚，当是脾虚风侮之证。概而言之，则此病总由心、肝、脾三脏之气血虚弱引起的肝风内动，发为产后痉病。盖心主神明，又主血脉，脾主为胃行其津液而为气血生化之源，故其治法当补心血，益脾气，柔肝息风。使气血得以健旺，心得血养则神明镇守，肝得血养则筋柔风息，脾气健旺则肝风无所乘侮。古人所谓“治风先治血，血行风自灭”也。

【医生乙】请老师谈谈此病治取十全大补汤加炒荆芥的原理是什么?

【老师】十全大补汤出于李东垣的《医学发明》。李氏创此方原奉用治虚劳喘促、遗精失血、妇女崩漏、月经不调等证。由于此方大补气血，故后世亦用治产后气血虚弱之诸般病证。朱丹溪曾云“产后当大补气血为主，可用十全大补汤以补元气”。张景岳亦云“产后发痉，乃阴血大亏证也。……凡遇此证，速当察其阴阳，大补气血，用大补元煎或理阴煎及十全大补汤之类”。薛己在《校注妇人良方》中对陈自明所述“产后生风，因去血过多，气无所立，以致唇青、肉冷、汗出、目眩、神昏”一证，特别提出“前症若心脾血气俱虚，用十全大补汤”。并指出“产后发痉，因失血过多，元气亏损，筋无所养而致，大补气血，多保无虞；若攻邪，死无疑矣”。清代著名妇科专家傅青主在《生化编》中也指出，“痉因阴血大亏，不论刚柔，非滋荣不能舒筋而活络”。又炒荆芥一味，华佗称之“愈风散”，用治产后中风 抽搐、口噤、项强；王海藏称之“愈风汤”，用治一切失血，筋脉紧急，产后盗汗，产后抽搦；《本事方》明确记载，“此药委有奇效神验之功”。程钟龄《医学心悟》亦载，“用荆芥为末，以生姜调服，名曰古拜散，治产后受风，筋脉引急，或发搐搦，或昏馈不省人事，或发热恶寒，头痛目痛等症”。本病例治取十全大补汤，旨在补益气血，以治产后去血过多之风痉病。加炒荆芥者，亦是师古人“愈风”、“古拜”之方意也。

【医生丙】产后病痉有无虚实之分，应当如何辨治?

【老师】产后病痉有虚证，亦有实证。虚者，因气血亏虚，筋失所养，虚风内动；如《景岳全书·妇人规》说，“产后发痉，乃阴血大亏之证也。其证则腰背反张，戴眼直视，或四肢劲强，身体抽搐，在伤寒家虽有刚痉柔痉之辨，然总之则无非血燥血枯之病。……在产后亦惟去血过多，或大汗大泻而然。其为元气亏极，血液枯败也可知”。吴鞠通《温病条辨》更将产后亡血所致痉病称之为“虚痉”，说明产后病痉应首先着眼于“虚”。实者，因气血亏虚之后，又外受风邪所致，巢元方《诸病源侯论》云“产后中风痉者，因产伤动血脉……营卫虚伤，风气得入五脏，伤太阳之经，复感寒湿，寒搏于经则发痉，其状口急噤，背强直，摇头马鸣，腰为反折”。陈自明《妇人良方》亦云“产后口噤，由血气虚而风邪乘于手三阳经也。盖手三阳之筋，循结于颔，得风冷则筋急，故致口噤，腰背挛急，角弓反张者，是风邪入于诸阳之经也”。此外，尚有产后创伤，邪毒乘虚而入，致使筋脉拘急而发痉者，名曰破伤风，亦属实证。

综上所述，产后病痉是以虚为主，总以失血过多、营阴耗损、津液亏乏为前提。而临床所见，亦是虚证多而实证少，或为虚多实少的虚实夹杂证。一般而言，后虚风内动者，以气血虚弱为主，患者除表现发痉抽搐之外，多具面色苍白，心悸自汗，舌淡脉细弱等虚衰症侯。治以益气补血、柔肝息风为主，可用十全大补汤或傅青主滋荣活络汤(人参、黄芪、当归、川芎、熟地、茯神、天麻、炙甘草、陈皮、荆芥、防风、羌活)之类。属外感致痉者，以风邪为主，患者除表现严重的抽搐强直外，常伴见恶寒发热、苔薄白、脉浮弦等表证。治以养血祛风镇痉为主，可用《金匮》竹叶汤(竹叶、葛根、防风、枯梗、桂枝、人参、甘草、附子、大枣、生姜)或加味止痉散(全蝎、蜈蚣、僵蚕、蝉衣)之类。临证之际，务须分清虚实主次而随证治之。

上一页：经漏1年余
当前页：产后病痉
下一页：活血祛瘀与调经


活血祛瘀与调经 《名师垂教》

活血祛瘀与调经

山东中医学院教授 　杨雅西

患者，女，36岁，已婚。因月经量多伴腹痛数年，近几个月加重而前来就诊。

述月经周期尚正常，但经量多，行经第一日经色微黑不多，第二三日经量多，色紫红，有紫黑血块，并伴小腹疼痛，发热(体温37．5～38℃)。素日常有少腹酸胀不适，余无明显异常。曾在西医院做妇科检查，诊为：①子宫内膜异位症，②慢性附件炎。

舌质红，舌边有瘀斑，苔薄白，脉细弦。

辨证：月经过多(瘀血阻络，血瘀化热)。治则：活血通络，化瘀清热。方药：桂枝 茯苓丸合失笑散化裁。桂枝4．5g，茯苓12g，丹皮9g，赤芍9g，桃仁9g，蒲黄15g，五灵脂9g，当归9g，香附9g，柴胡6g，败酱草30g。水煎服，每日1剂，连服9剂，于行经前5天服首剂。

二诊：患者述服药后第一次行经时，经量较药前略减少，腹痛亦减轻，无明显发热。舌脉问前，嘱遵前方前法继服4个月。

三诊：述坚持连续服药5个月后，经量明显减少，腹痛基本消失，行经发热已除。考虑患者久病体虚，故拟养血补气之方于经净后服，经前数日仍服原方以活血祛瘀，两法并用，以取标本兼治，扶正祛邪之效。

【学生甲】老师，月经过多一证，临床治疗方法各异，但以止血为目的，一般多用止血药物为主组方，本例患者仅用活血化瘀之法，意义何在，请指教。

【老师】每谈月经过多之病因，常提及气虚和血热，故治疗多用补气摄血、健脾统血、清热凉血、养阴止血等方法。但对于因瘀血而致月经过多，用上述方法则效不佳，甚至会加重病情。由于出血是因瘀血内阻，恶血不去，新血不得归经而致，若不辨病因，妄白单纯止血，往往事与愿违，愈塞愈流。

气血是维持人体生命活动的基本物质与动力，借经络运行周身，循环不息，从而维持人体正常的生理活动。妇人以血为本，血赖气行，气血调和，则五脏安和，经脉通畅，冲任充盛。血以通为用，所以无论采用何种方法，治疗月经过多证，在止血的同时，务必注意要使血脉运行流畅，经络之气调达，冲任二脉通盛，方可取得预期效果。

本例患者，经来量多已数年，经血紫红有血块，并伴腹痛拒按，舌脉又为瘀血内阻之象，显然是以瘀阻冲任，血不归经为其主要病理机制，此时虽有出血过多之症状，亦不可收涩止血，而应辨证求因，治病求本，采取活血祛瘀之法，以求恶血去，新血生，血得归经。故方用桂枝 茯苓丸合失笑散，取活血化瘀，通络止痛之意；酌加活血行气之当归、柴胡、香附，取调理气血之意；败酱草用以清热解毒，结合现代药理研究尚可消炎以疗附件炎。然病人已有数年病史，虽以瘀为主，尚有体虚，故在瘀血已除大半之后，于经后适当加服养血补气之剂，以扶助正气，从而达到祛邪不伤正，扶正不留邪之目的。

【学生乙】请老师谈谈瘀血阻滞经脉所致月经病的临床表现特点。

【老师】妇人有经、孕、产、乳等特点，气血是经、孕、产、乳的物质基础，经络是气血运行的通道。脏腑强弱，气血盛衰，经络畅滞与月经病有密切关系。月经病是以月经的周期、经量、经色、经质的异常，或伴随月经周期所出现的症状为特征的一类疾病，其致病因素是多方面的，因瘀血而致者，可借以下几个主要临床表现作为诊断依据。

①疼痛　疼痛是瘀血的主要症状，多为小腹或少腹疼痛，特点是痛处固定，久痛不愈，持续时间较长，反复发作，痛处拒按，疼痛性质多呈刺痛或刀割样。

②出血 　月经量多或突然下血量多，或出血淋漓不断，色紫红或黯红，有瘀块。

③舌脉　舌质紫黯，或舌尖边有瘀点瘀斑，脉弦或沉迟或涩。

④其他　面部紫黯或暗黄，以两颧或前额晦黯黧黑多见，亦见双眼眶黯黑者。局部或全身发热。精神抑郁或烦躁易怒等等。

在明确有瘀血的情况下，采用活血化瘀法时，还应注意顾及气与血的关系，气为血帅，行血必先行气。若气虚而致血瘀，则应补气活血，攻补兼施。若寒凝而致瘀滞，则须活血温经行滞。若血热而致瘀结，则可清热凉血活血。总之，要全面考虑，切勿顾此失彼，以免变生它证。

【学生丙】老师，能否详谈您在临床上是如何应用活血祛瘀法治疗月经病的?

【老师】据我个人的临床体会，经常用活血化瘀方法以调经的月经病，有以下几种，其临床表现及常用方药，逐一为大家介绍。

①月经先期　月经提前，量少，经行不畅，色紫黯有块，小腹胀痛，按之痛甚，舌质紫黯或尖边有瘀点，苔薄白，脉沉涩。治以“活血化瘀”，方用桃红四物汤加味。红花6g，桃仁6g，当归9g，川芎6g，生地12g，杭芍12g，香附6g，甘草6g。

②月经后期　经期延后，量少，色紫黯有血块，小腹胀痛，痛甚于胀，块下痛减，舌有紫点或瘀斑，脉沉涩或弦细。治以“活血行瘀，佐以理气”，方用过期饮。当归丑2g，川芎6g，杭芍12g，生地12g，桃仁6g，红花6g，香附9g，莪术6g，肉桂3g，木通4．5g，木香6g，甘草6g。

③月经先后无定期　经行或前或后，乍多乍少，色紫黯有块，腹痛拒按，舌黯红，可有瘀点，苔薄白，脉沉弦。治以“活血调经”，方用通瘀煎。当归12g，香附6g，红花6g，青皮6g，木香6g，乌药9g，泽泻9g，山楂9g，丹参9g，桃仁6g，牛膝6g。

④月经过少　月经量少，色紫黑有瘀块，小腹疼痛拒按，块下则痛减，舌质紫黯，尖边有瘀斑，脉沉涩。治以“活血行瘀”，方用桃红四物汤加味。桃仁6g，红花6g，川芎6g，当归12g，杭芍9g，生地9g，香附9g，乌药9g。

若经来延后量少，色黯红有块，小腹冷痛，得热痛减，脉沉迟者，应“温经行滞”，方用温经汤(人参，当归，川芎，杭芍，肉桂，莪术，丹皮，牛膝，甘草)加元胡，蒲黄，五灵脂。

⑤闭经　月经数月不行，精神抑郁，或烦躁易怒，或胸胁胀满，少腹胀痛拒按，舌边紫黯或有瘀点，脉沉弦或沉涩。治以“活血祛瘀，理气行滞”，方用血府逐瘀汤。当归12g，川芎6g。赤芍9g，生地12g，红花6g，桃仁6g，柴胡6g，枳壳9g，桔梗6g，牛膝12go

若兼见颧红潮热，肌肤甲错者，乃瘀积过久，应“逐瘀通络”，方用下瘀血汤(大黄，桃仁，廑虫)。

若兼见四肢不温，小腹冷痛，苔白，脉沉紧者，及寒凝血瘀，宜“温经散寒，活血通经”，方用温经汤。

⑥痛经　经前或经期小腹胀痛，行经量少，淋漓不畅，血色紫黯有块，或呈腐肉片样物，块下则疼痛减轻，舌质紫黯，舌边有瘀点，脉沉弦。治以“活血逐瘀止痛”，方用膈下逐瘀汤。当归12g，川芎6g，赤芍9g，桃仁6g，红花6g，枳壳9g，元胡12g，五灵脂9g，丹皮6g，香附12g，乌药9g，甘草3g。

若经色深红而有块，苔黄脉数者，乃滞而兼热，宜“清热凉血，化瘀化痛”，方用清热调血汤(当归，川芎，杭芍，生地，黄连，香附，桃仁，红花，莪术，元胡，丹皮)。

若经前或经行小腹冷痛，得热则舒，面色苍白，畏寒肢冷，脉沉紧者，乃寒凝血瘀，应“温经散寒，化瘀止痛”，方用少腹逐瘀汤(小茴香，干姜，元胡，没药，当归，川芎，肉桂，赤芍，蒲黄，五灵脂)。

⑦崩漏　出血淋漓不断，或突然下血量多，挟有瘀块，小腹疼痛拒按，瘀块排出后痛减，舌质黯红或有瘀点，脉弦紧或沉涩。治以“活血行瘀”，方用四物汤合失笑散加味。当归12g，熟地12g，川芎6g，杭芍12g，五灵脂9g，生、炒蒲黄各12g，阿胶珠9g，茜草炭9g。若出血时间长，久不止者，可酌加白及粉冲服。若体质健壮者，可去阿胶，加酒大黄，血竭。若体质虚弱者，则酌加人参，黄芪，复盆子。

上一页：产后病痉
当前页：活血祛瘀与调经
下一页：3例痛经的临床治验


3例痛经的临床治验 《名师垂教》

3例痛经的临床治验

桂林医学院附院中医科 　虞达英

病例1 　苏X，女，25岁，未婚。

患者15岁月经初潮，即行经腹痛，月经后期，常三、四十天方止。周期愈长疼痛愈甚，痛时辗转不宁。曾有3次痛至晕厥。

本次月经来潮，口唇青紫，四肢厥冷，少腹拒按，经量中等，色暗红。脉沉弱，舌质淡，边有齿印。

证属：寒凝血瘀。治法：温经散寒，活血化瘀。方药：吴萸6g，当归10g，赤药9g，元胡10g，细辛3g，蒲黄9g，肉桂3g，姜炭10g，没药6g，五灵脂10g，小茴香10g。

眼药3剂，疼痛即止。行经5天净。尚感头晕，要求继续服药，以根除痛经。嘱上方3剂下次经前l周开始服。

病例2 　秦X X，女，23岁。

月经先期，每次行经小腹痛甚。

本次月经来潮，小腹胀痛剧烈，量多，色紫黑，有血块。经期口干喜冷饮，纳差，舌红苔薄黄，脉沉弦。

证属：血瘀兼热。治法：活血祛瘀，佐以清热。方药：川芎10g，当归10g，桃仁10g，鸡血藤15g，牛膝10g，蒲黄9g，香附10g，川楝子10g，五灵脂9g，益母草15g，红花矍0g，枳壳9g。

患者诉服药4剂后，腹痛大减。继服3剂，诸症除。

病例3 　全X X，女，32岁，已婚。

痛经10余年，近年来加剧。

16岁月经初潮，25岁结婚。至今未孕。性情抑郁，经候愆期，经量偏少，色紫黑，有血块，行经第一日腹痛剧烈；经前胸闷，烦躁，乳房胀痛，舌红苔白腻，脉细弦。

证属：肝郁血滞。治法：疏肝理气，活血止痛。方药：柴胡10g，当归10g，赤芍10g，香附10g，橘叶9g，枳壳9g，元胡10g，木香6g，青皮9g，陈皮6g。

服药3剂后，上症缓解。守上方加乌药、砂仁健脾醒胃，理气消胀。经后，投以养阴柔肝，少佐疏导气机之剂。调治3个月，月经周期准，痛经治愈。

【学生甲】老师，请谈谈以上所举3例痛经在病机上有什么不同?

【老师】以上3例痛经，临床表现不一样。根据中医诊病的特点，以辨证施治为主，以辨证找出病因，确定治疗方法。《景岳全书·妇人规》云，“经行腹痛，证有虚实。实者，或因寒滞，或因血滞，或因气滞，或因热滞；虚者，有因血虚，有因气虚。实痛者，多痛于经未行之前，经通而痛自减；虚痛者，于经行之后，血去痛未止，或血去而痛益甚……”。

景岳之说，符合痛经的辨证方法。寒凝血瘀的痛经，大都是患者禀质阳气虚弱，寒从中生，寒凝血瘀阻于胞络而病。或因血瘀久而化热而致病，或因情志不畅，肝气不舒，气机不利，血不能随气而流通，阻于胞中而痛。

因此，在辨证之时，则根据其不同的特点确定不同的治疗原则。

【学生乙】老师，如你所说痛经有寒热虚实之不同。请谈谈各个不同的治疗方法好吗?

【老师】好的。以上面3例临床表现来看，病情是错综复杂的。如例1，症见口唇青紫，四肢厥冷。此属阳虚外寒，气血运行不利，不能温养四肢；小腹疼痛拒按是寒凝血瘀实证。脉沉弱，舌质淡有齿印，证届阳虚。阳气素虚，寒从中生，寒主收引则血凝而瘀，不通而痛。故取当归四逆汤温经散寒，用少腹逐瘀汤活血化瘀。二方合用，标本兼治，使寒得温化，瘀血得活而收疗效。

例2经期少腹痛甚，其特点：见经期口千喜冷饮，而舌红苔黄。此为瘀久而化热的征象。血瘀之治宜攻宜破，用生化汤合失笑散化裁。方中川芎、当归、鸡血藤、益母草活血；桃仁、红花活血逐瘀；蒲黄、五灵脂活血止痛；香附、枳壳行气，气行则血行，佐以川栋子理气止痛，其性苦寒且以泻热。全方活血祛瘀，理气止痛，为血瘀痛经的有效方。

例3婚后7年思子未遂，情志不悦，气机必失冲和，藏血功能失调，因而肝脉所过之处，血流自然滞涩，诸痛自当悉现。故用柴胡、香附、青皮、陈皮、橘叶、枳壳、木香解郁，理气以行血，佐以当归、赤芍、元胡养血化滞，消瘀以止痛。木不遏郁，则血脉得畅，何虑经期不准，经水偏少，诸痛不罢?

综合以上3例，临床表现都有行经腹痛之征侯，但各有不同之处，临症时则应抓住其特点，进行辨证施治，遂可收到满意的疗效。

上一页：活血祛瘀与调经
当前页：3例痛经的临床治验
下一页：乳癖治法补议


乳癖治法补议 《名师垂教》

乳癖治法补议

四川省乐山市人民医院中医研究室主任 　余国俊

例1　女患，30岁，1986年3月21日初诊。

2年来双侧乳房胀痛，痛处可扪及串珠状小结节，质韧不硬，肿瘤科诊断为“乳腺小叶增生”。予服“乳块消”合剂10瓶(每瓶500m1)，胀痛明显缓解。但不久因事怫逆，又临月经期，胀痛复作。此后间断服过逍遥散合二陈汤、柴胡疏肝散加味等40余剂，亦是服药期间乳房胀痛明显减轻或消失，但临近月经期又复发。刻诊：症如上述，平时胸膈满闷，脘腹膜胀，嗳气，纳差，舌质偏淡稍暗，苔白厚腻，脉弦滑。

考虑为肝郁胃壅，痰凝胃络之证，治宜疏肝和胃，化痰通络。予张景岳解肝煎化裁：法夏15g，厚朴20g，苏梗15g，茯苓20g，生姜10g，砂仁6g，陈皮15g，海藻30g，昆布30g，生甘草12g。6剂。

二诊：乳房胀痛，胸闷腹胀等症均显著减轻，但行经期间乳房胀痛有加，经色黑褐，夹血块。①上方加甲珠10g，泽兰15g，川牛膝15g，黄芪30g，三棱15g，莪术15g。6剂。②小金片，每服4片，日3次，连服2个月。

效果：上方服6剂后，乳房胀痛消失；又于经前期加服3剂，经水畅，色正无血块。但小金片服至3千月，乳房结节才消无芥蒂。随访2年未复发。

例2 　女患，42岁，1987年4月10日初诊。

8个月来双侧乳房胀痛，肿瘤科医生扪诊发现乳房周围皮下存在泛发性扁平状小结节，推之可移动，诊断为“乳腺小叶增生”。曾连续服“乳块消”2个月无效，反增纳差，体倦，短气。又间断服过丹栀逍遥散，血府逐瘀汤加减20余剂，乳房胀痛如故。刻诊：面色皓白，神疲体倦，腰骶酸痛，心烦易怒，月经先后无定期，量少色淡；经前期乳房胀痛加重，舌质稍淡、苔薄白，脉弦弱。

考虑为肾虚肝郁，痰凝胃络之证，先宜补肾疏肝，以顾其根本。予二仙汤合定经汤化裁：仙茅15g，仙灵脾30g，广巴戟15g，鹿角霜15g，熟地30g，菟丝子15g，柴胡10g，荆芥6g，山药15g，茯苓30g，当归12g，白芍12g。10剂。

二诊：精神、气色转佳，腰骶酸痛、心烦易怒减轻，乳房胀痛稍缓。上方加入化痰软坚通络之品。调整处方为：仙茅15g，仙灵脾30g，广巴戟15g，鹿角霜15g，柴胡10g，白芍12g，当归12g，玄参15g，浙贝20g，生牡蛎30g，甲珠10g，僵蚕10g，露蜂房10g。

效果：上方服至15剂，乳块胀痛及肿块均消失，月经基本正常。随访1年未复发。

【进修生甲】乳腺小叶增生，中医称为“乳癖”，其主要临床表现为乳房胀痛和乳房内生长肿块。诚如明代陈实功《疡医大全》所说，“乳癖乃乳中结核，形如丸卵，或坠重作痛，或不痛，皮色不变，其核随喜怒消失……”。中医辨证属于肝气郁结，或兼痰阏凝络者居多，故主用逍遥散合二陈汤加味，以疏肝理气，化痰祛瘀。若能守法守方，配合情志疗法，效果较好。今老师所治2例乳癖，其基本病机亦未出肝气郁结，痰瘀凝络的范围，而常规治疗效果不佳者，可能与个体差异有关吧?

【老师】也许首先是病机有所差异吧!如例1，平时即感胸膈满闷，脘腹膜胀，嗳气，纳差，苔白厚腻，脉弦滑等，如此一派肝郁胃壅，痰凝气滞的典型症征，就有别于常见的肝气郁结，更毋论乎例2接近更年期的肾虚肝郁了。所以例1首先使用张景岳解肝煎化裁(解肝煎原方为《金匮要略》半夏厚朴汤合时方二陈汤加砂仁、白芍)以解肝郁，决胃壅，化痰降逆。待其全身及局部症征显著好转之后，再参入活血通络、软坚散结之品，并配用大量黄芪匡扶正气，俾痰瘀消散而正气无伤。

【实习生甲】中药撌朔磾中，海藻反甘草。例1方中海藻与甘草同用，岂不是闯棾湮榻傻暮斓坡?

【老师】翻阅古代医籍，敢闯“十八反”红灯者，早已有之。如甘遂反甘草，但医圣张仲景《金匮要略》治疗留饮的甘遂半夏汤中，就有甘遂配甘草。金代名医李东垣方中，亦有甘遂与甘草同用者。又如乌头反半夏，但《金匮要略》治疗寒气厥逆的“赤丸”，方中乌头与半夏同用。可见古代本草学中的“十八反”，连古代名医都束缚不住，就更别论今朝矣!今人使用甘遂配甘草，乌头配半夏，以及海藻配甘草治疗诸多疑难杂证而获良效的临床报道，堪称屡见不鲜。至于中药“十九畏”，亦属于配伍禁忌，其中有“丁香莫与郁金见”，但今人偏将丁香与郁金同用，而发现其消除胸膈滞气之效相当快捷。又如“人参最畏五灵脂”，实则二味同用，饶有补气化瘀之力，颇宜于气虚血瘀的诸多病证。值得重视的是，今人不仅通过大量的临床验证，而且通过现代药理研究证实，中药“十八反”、“十九畏”中的部分内容是缺乏科学依据的。古诗云“劝君莫奏前朝曲，听唱新翻杨柳枝”。我们作为现代中医，要勇于面对现实，要善于吸收经得起检验的新观念、新见解。言归正传，我治疗乳癖喜用海藻，乃因《神农本草经》谓海藻“主瘿 瘤结气，颈下核，破结散气，痈肿，癥瘕坚气……”。又借鉴今人之思路，将海藻与甘草合用，奏效快捷，且无任何毒副作用，大概是“相反相成”吧?推而广之，我近年来治疗甲状腺瘤、子宫肌瘤等病证，凡属于或兼挟顽痰凝结者，恒于当用方中，加入海藻与甘草，治验不少，从未偾事。

【进修生乙】例2为中年妇女，月经失调，经前期乳房胀痛加重，伴腰骶酸痛，心烦易怒，显然属于冲任失调。所以前医泛泛使用疏肝理气、活血化瘀方药而效差。观老师接诊后立即改弦更张，经用二仙汤合定经汤加减，显然是以调理冲任为主，宜其缓缓见效而维持较久。但老师辨证的结论却是“肾虚肝郁”，绝口不提冲任失调，是何道理?

【老师】如果抽象地归结为摮迦问У鲾，治疗就落不到实处。

【进修生乙】为什么呢?

【老师】冲脉与任脉属于奇经八脉，内经云“任脉通，太冲脉盛，月事以时下”。后世有云“冲为血海，任主胞胎”o故尔凡属月经失调或妊人杂病伴有月经失调者，便归结为“冲任失调”，不无道理。问题的实质在于这样的病机概括无法指导选方遣药。

大家知道，经络因其“外络于肢节，内属于脏腑”，其功能活动是以脏腑作为基础的；离开了脏腑，经络将不复存在。何况冲脉与任脉属于奇经八脉，不是十二正经，无法与脏腑直接相通。换言之，脏腑的精微物质只有通过十二正经，才能间接到达冲脉与任脉，脏腑的病变亦然。所以“冲任失调”只不过是病变之标，脏腑功能失调才是病变之本，此其一。其二，从临床上看，试问哪一种或哪一类药物可以直接治疗冲任失调?这个问题恐怕很难回答吧?即使从理论上来回答亦不大容易，因为药物归经学说上似乎没有归入冲脉或任脉的药物。近代名医张锡纯治疗月经失调，独倚重于冲脉，创制了理冲汤、安冲汤、固冲汤等名方。但细观其方中之药物，如黄芪、白术、白芍、山萸肉、续断、龙骨、牡蛎、乌贼骨、茜草、三棱、莪术、鸡内金、水蛭等等，不外乎健脾益气、滋补肝肾、固摄肾气、活血化瘀，实质上是在调理脾、肝、肾等有关脏腑。因为只有如此，治疗才能落到实处。而纵观古今治疗乳癖，其津津乐道于“调理冲任”者，又何独不然哉!由此可见，对于流行于医界的一些摽谕缝鴶，要结合临床来追本溯源，弄通其实质性含义。

【实习生乙】肾虚肝郁这一证型的乳癖，临床上是否比较多见?

【老师】更年期妇女中较为多见而已。从总体上看，临床最常见的还是肝气郁结这一证型。不过，我们讨论乳癖证治时之所以要列举肝郁胃壅和肾虚肝郁这两种并不常见的证型，是由于临床上长期存在着一种倾向：一见乳癖，便一概归结为肝气郁结，而盲目使用中成药。

【实习生乙】这2例乳癖服乳块消合剂无效或疗效不持久，说明治疗本病仍须辨证论治，不能仅仅依靠现成的中成药。不过，据说乳块消合剂治疗本病的有效率较高，不知是由哪些药物组成的?

【老师】据我所知，“正宗”乳块消处方是北京中医学院东直门医院研制的。其处方组成为：丹参、橘核各15g，王不留行、川栋子、土鳖虫、皂角刺各10g。据我体验，若连服数剂疗效不好者，可改用朱良春氏介绍的“消核汤”：炙僵蚕12g，蜂房、当归、赤芍、香附、橘核各9g，陈皮6g，甘草3g。若能配合情志疗法，效果更好。

上一页：3例痛经的临床治验
当前页：乳癖治法补议
下一页：关于慢性咽炎证治的再讨论


关于慢性咽炎证治的再讨论 《名师垂教》

关于慢性咽炎证治的再讨论

四川省乐山市人民医院中医研究室主任 　余国俊

女患，38岁，1992年5月23日初诊。

3年多来咽部干涩，微痛，灼热，有异物感，吞不下、吐不出，有时干咳，声嘶；上午较轻，下午、晚上较重。西医诊断为慢性咽炎，用抗生素无效，加用激素，症状曾一度缓解，但停药不久又复发，且有加重趋势，遂不敢再用。又曾施以冷冻疗法2次，亦有所缓解，但一患感冒又复发。中医曾诊断为虚火喉痹，按肺肾阴亏、虚火上炎治之，选用百合固金汤、知柏地黄汤、养阴清肺汤等30余剂，诸症似有所减轻，但又增纳差，脘腹发凉。更医按梅核气治之，用半夏厚朴汤合丹栀逍遥散3剂，咽干灼热加重。迁延3年，失去治疗信心。刻诊：症如上述，口淡微干，纳欠佳，大便较干燥；月经色偏淡，量较多。望诊：咽粘膜淡红欠润，咽后壁淋巴滤泡呈团状增生，舌淡红少津，苔薄白，脉缓弱。

考虑为脾阴亏损，咽失濡养之证，治宜滋养脾阴，兼益脾气，俾脾之气阴充盈而源源上达咽嗌。

一方：六和汤加减，药用：太子参15g，麦冬15g，茯苓12g，生炙甘草各5g，生扁豆15g，生山药20g，百合30g，黄芪20g，桔梗10g，木蝴蝶10g。6剂。

二方：张锡纯经验方，药用：桑叶6g，薄荷6g，滑石30g，生甘草6g，蝉衣6g，胖大海3枚，麦冬15g。6剂。用开水浸泡，代茶随意饮之。

二诊：咽部干涩及种种不适之感有所减轻，纳开，口已不干，大便通畅。改用六和汤合参苓白术散加减：太子参50g，白术30g，茯苓30g，生炙甘草各15g，生扁豆30g，生山药50g，百合100g，黄芪60g，桔梗15g，木蝴蝶30g，石斛50g，莲米50g去心)，露蜂房20g，郁金30g，合欢花30g，浙贝母50g。诸药用微火烘脆，轧细，炼蜜为丸，每丸约重10g，每服1丸，日3次，连服1个月。

效果：服完1粒，咽干涩、微痛、灼热、异物感等显著减轻，有时毫无不适之感。患者照方炮制又服1粒，诸症消失，声爽。望之，咽粘膜红润，咽后壁光滑，无淋巴滤泡增生。尔后2年间曾患感冒3次，均未明显诱发咽炎。平时咽部偶有不适，辄服六味汤(荆芥、防风、桔梗、甘草、僵蚕、薄荷)一二剂，便可安然无恙。

【老师】过去我室曾经讨论过虚寒性咽炎和由慢性咽炎引起的喉源性咳嗽，今天要讨论的则是由脾阴亏损所引起的慢性咽炎的证治。这一证型在临床上相当常见，本例即属之。值得引起注意的是，不少医者往往按肺肾阴虚，虚火上炎论治，收效甚微。

【进修生甲】中医院校教材上说慢性咽炎相似于虚火喉痹，其诊断要点为：咽部不适、微痛、异物感，常有吭喀动作；检查咽部微红，喉底颗粒增生。这些都与本例的症征大体符合，老师却将其诊断为脾阴亏损之证，莫非另有所本?

【老师】不是另有所本。本例并无肺肾阴虚，虚火上炎的其他症征可资参验，此其一。其二，咽粘膜呈淡红色，而不是微暗红色；咽后壁淋巴滤泡呈团状增生，而不是呈颗粒状增生；舌质淡红少津，脉缓弱而不数，亦非虚火上炎之象。其三，再参合口淡微干，纳欠佳，大便较干燥，月经色偏淡量较多等，可以考虑为脾阴亏损兼脾气不足之证。至于已经服过数十—剂滋阴降火方药而疗效不佳，反有副作用，就更不应重蹈复辙—厂。大家知道，脾胃属土，病在七脏宜甘缓；而滋养脾阴，尤宜以甘淡平和，或甘凉濡润之药为主，辅以甘温补益之品以健脾益气。我临床习用明代《慎柔五书》滋养脾阴的六和汤加减，或参苓白术散减辛燥之药，加甘凉濡润之品而缓缓图之。

【进修生乙】老师很注重从脾胃方面来论治慢性咽炎，虽非另有所本，也是别有会心吧?

【老师】咽的解剖位置在喉的后方，下连食道，直通于胃。《内经》说“咽喉者，水谷之道也……”，又说“咽主地气”。可见咽这——器官是属于脾胃管辖的，其病变与脾胃的关系相当密切，就不难理解了。再观照临床，慢性咽炎属于脾阴亏损或脾失健运者十分常见，而中青年女性尤多。但近代医书多将慢性咽炎纳入虚火喉痹范畴，而按肺肾阴虚，虚火上炎论治，倡用六味地黄汤、知柏地黄汤等，多乏效验，有时反而加重病情，这是值得反思的。前已述及，属于脾胃病变的慢性咽炎患者，多无虚火上炎的咽部体征、全身症征及舌脉。这类患者大多咽干而口不干，舌质正常或偏淡，脉弱或濡却不数，不少患者还伴有胃肠道疾病(如慢性浅表性胃炎、消化性溃疡、胃肠功能紊乱等)，故其涉及的主要脏腑是脾胃，而不是肺肾。明乎此理，何须穷究博考，确知咽者脾胃之门户，思过半矣!

【进修生丙】但临床确实有肺肾阴虚，虚火上炎的慢性咽炎。

【老师】是的，而且多见于耽嗜烟酒的男性。治疗此等证型，如临床习用的知柏地黄汤、养阴清肺汤等疗效欠佳，可以试用三才封髓丹[天冬、生地、人参(北沙参代)、砂仁、黄柏、甘草]，随症加味，或可提高疗效。

【进修生丙】治疗慢性咽炎，减轻症状并不难，难的是消除咽后壁淋巴滤泡增生。

【老师】短期难以消除。方书倡加桔梗、香附、郁金、合欢花等行气活血，解郁散结。我临床习用浙贝母、露蜂房、生牡蛎、郁金等，疗效稍高。

【进修生甲】慢性咽炎属于脾失健运者如何治疗?

【老师】慢性咽炎属于脾失健运者，除了咽炎常症之外，尚有痰涎较多，晨起刷牙易恶心，或伴脘痞腹胀，肠鸣便稀等。治宜健运脾气，可用香砂六君子汤加桔梗、木蝴蝶、柿蒂等。若合并肝郁，伴有情绪波动，胸胁不适者，可加柴胡、白蒺藜；肠鸣泄泻者，加炮姜、仙鹤草；头眩者，加泽泻；腹胀甚加厚朴。若脾虚气陷，伴短气乏力者，可先用补中益气汤加法夏、茯苓、泽泻、桔梗数剂，再用本方；若脾虚及心，伴惊悸，少寐者，可先用归脾汤加法夏、夏枯草数剂，再用本方。若气损及阳，症见咽喉分泌物清稀量多，大便溏，怯寒者，当属虚寒性咽炎，宜改用温补脾肾方药，过去我室曾经讨论过，在此不赘。

【进修生乙】近代有人将慢性咽炎纳入梅核气范畴论治，老师以为然否?

【老师】梅核气应包括部分慢性咽炎。古代医书论治梅核气，着意于咽喉部的异常感觉或幻觉(如咽中似有物阻，吐之不出，吞之不下)。近代医书有承袭之者，言凡咽部检查无异常发现者，属于咽神经官能症或癔球。证诸临床，部分咽炎患者，其咽部检查虽有轻度异常(如慢性充血、咽后壁淋巴滤泡增生等)，但其主症，乃是口因部异物感或紧束感，且多与情志变化有关。故我认为这类慢性咽炎可以纳入梅核气范畴论治。

【实习生】老师的意思是，这类慢性咽炎可以使用半夏厚朴汤?

【老师】《金匮要略》半夏厚朴汤治疗梅核气之属痰气阻滞者，疗效确切。但若不属于痰气阻滞，或虽属之，但伴有阴伤之象者，则不宜使用。如1984年曾治某女，35岁，大龄未婚愁肠百结，纳谷不香，夜梦纷纭，月经先后无定期，近3个月来渐感咽部不适，如有物阻，吐不出吞不下。经五官科检查，惟见咽后壁有少许淋巴滤泡增生。舌质偏红，苔薄黄，脉弦细。予半夏厚朴汤加枣仁、桔梗、旋复花、甘草。服1剂，即感咽干鼻燥；续服1剂，更增胃脘灼热，心烦不安，咽部异物感益甚。反思投方之误，在于未尝虑及肝郁日久可能化火伤阴这一潜在病机，亦无顾于舌质偏红，苔薄黄，脉弦细等，已露化火伤阴之端倪。于是改用滋水清肝饮合二至丸，服2剂稍安；随症加减连服36剂，咽中异物感完全消失。由此想到，清代名医吴鞠通说投方取效，全凭认证无差，现代名医蒲辅周要求做到“一人一方”，注重个体差异，反对袭用成方套药，皆是阅历丰厚之见。

上一页：乳癖治法补议
当前页：关于慢性咽炎证治的再讨论
下一页：咽痛半年


咽痛半年 《名师垂教》

咽痛半年

四川省乐山市人民医院中医研究室主任 　余国俊

男患，10岁，1990年4月15日初诊。

半年前卒感外邪，致咽喉肿痛，伴高热、咳嗽、咯吐黄稠痰。经住院治疗1周，诸症均愈，咽喉肿痛显著减轻，仅遗留微痛而已。但尔后反复发作，薄受外感，咽痛辄加重，伴咳嗽不爽，声音渐渐嘶哑。因叠用西药抗菌消炎、输液及六神丸、板蓝根冲剂等中成药无效，改服中药。某医诊断为“上焦余热未清”，投以疏风清热、解毒散结之方，如翘荷汤、银翘马勃散、清咽利膈汤等20余剂，不惟咽痛不减，反增纳差便稀。更医诊断为“火不归原”，用知柏地黄汤加肉桂、牛膝引火归原，服10余剂，亦乏效。又更一医，认为“上焦余热未清”之诊断及用药无误，惟病属慢性，宜用散剂。遂综合翘荷汤、银翘马勃散、清咽利膈汤为一方，微火烘脆，轧细吞服。连服月余，咽痛如故。患儿之母束手无策，特来商治。

现症：咽痒微痛，咳嗽，咯白色粘痰，声音嘶哑，纳差，便稀。望诊：面色少华；咽部有淡白色之团状颗粒增生；右侧乳蛾上有两处黄白相兼之凹陷性脓点如黄豆大；舌淡红，苔薄白，脉缓弱。

考虑为脾虚肺寒，痰滞咽喉之证，治宜运脾温肺，化痰利咽。主用香砂六君子汤合苓桂术甘汤、甘草千姜汤：党参12g，白术10g，茯苓15g，炙甘草5g，法夏12g，陈皮10g，砂仁5g(后下)，广木香10g，干姜6g，生姜6g，大枣10g，桂枝10g，桔梗10g。

患儿之母略知医，见方中多为温性药物，面有疑虑之色。余曰，若惧此方之温，可先贴麝香虎骨膏一试。乃取1张紧贴患儿颈部。次日咽痛稍减，才放胆服用上方。

效果：服药3剂，咽痛止，咽痒大减，咳嗽亦稀，纳开，大便成形。望之，乳蛾上之脓点已消失。仍用上方，去砂仁、广木香、生姜、大枣，加浙贝母10g，木蝴蝶15g，僵蚕5g，露蜂房6g，又服6剂，咽痒、咳嗽均止，声音清爽。望之，咽部之团状颗粒增生已消无芥蒂。

【进修生甲】俗言“咽喉病皆属于火”，实火或虚火。但本例慢性咽炎、慢性扁桃体炎所引起的咽喉微痛，选用西药抗菌消炎、输液无效之后，中医曾予疏风清热、解毒利咽以及滋阴降火、引火归原之剂，亦乏效，迁延半年之久，说明既非实火，亦非虚火。而老师有鉴前失，毅然改弦易辙，主用香砂六君子汤合苓桂术甘汤、甘草 干姜汤运脾化痰、温肺化饮，疗效较为满意，则说明咽喉病确有属于虚寒者。虽系例外，亦有借鉴价值。

【老师】我不大赞同摾鈹之说。因为例外就意味着稀少或罕见，但临床事实并非如此。从文献上看，《伤寒论》上就有少阴客寒咽痛之用半夏散及汤(半夏、桂枝、甘草)的记载，而历代医家运用温经散寒、温中健脾或温阳补肾等方药治疗虚寒性咽喉病的验案，更不胜枚举。

【进修生乙】但撗屎聿〗允粲诨饠毕竟来源于《内经》撘?？？ 阴一阳结谓之喉痹”一语，皇皇经文，又当作何解释呢?

【老师】我认为，“一阴一阳结谓之喉痹”一语，揭示了咽喉病中属于厥阴风木(一阴)与少阳相火(一阳)交相搏击，而致咽喉闭塞不通者的主要病机，反映了大多数但绝不是全部的临床事实，所以不能反推“逆定理”。其他如“二阳结谓之消，三阳结谓之膈，三阴结谓之水”等，皆宜做如是观。

【实习生甲】咽喉病何以会出现虚寒之证呢?

【老师】一因体质使然，一因药误而变。所谓体质使然者，是指同一外邪侵袭人体之后，其发病与转归主要由体质决定。不特指咽喉之病如此，百病皆然。对此，《医宗金鉴·伤寒心法要诀》曾有论述，“六经为病尽伤寒，气同病异岂期然。推其形脏原非一，因从类化故多端。明诸水火相胜义，化寒变热理何难”。此论伤寒传经从阳化热、从阴化寒之原委，深晓“体质病因”之真趣，临证者自可举一反三，触类旁通。所谓药误而变者，是指本属火热之咽喉病，但因恣用寒凉药物，而冰伏其火热，且克伐生阳之气，久之则阳虚寒凝，而转变成虚寒之证。目前临床上一见咽喉之病，便有不辨寒热虚实久暂，而滥用银花、连翘、射干、山豆根、大青叶、板蓝根等苦寒清热药物的倾向，值得引起注意。

【实习生乙】依老师之见，本例咽痛归属于虚寒证的依据是：①病程长达半年；②久用西药抗菌消炎，中药清热及滋阴均无效。是这样的吗?

【老师】还要“观其脉证”，这是执牛耳之着。患儿咽痒微痛，但不红不肿，乃无热之象；咽部颗粒增生呈团状，色淡白，乃脾虚之征；乳蛾上虽有黄白相兼之脓点，但呈凹陷状，乃气虚之兆。再参合面色少华，纳差便稀，舌淡红，苔薄白，脉缓弱等，更可彻底排除火热或阴虚为患。

【进修生丙】咽喉属肺系，即使证属虚寒，亦当以治肺为主，老师何以要主用运脾化痰的香砂六君子汤呢?

【老师】“咽喉属肺系”之说不确切。古人虽未严格区分咽与喉的解剖位置，但也清楚地认识到，“咽喉者，水谷之道也；喉咙者，气之所以上下者也……”(《灵枢酚琼Ｎ扪云?而五版教材(中医耳鼻喉科学)则明确地指出摵碓谇埃谄溃ㄓ?？？ 肺脏，为肺之系。咽在后，接于食道，直贯胃腑，为胃之系”。既然如此，本例咽痛之主用香砂六君子汤便很好理解了。本方内寓四君子汤健脾益气，“加陈皮以利肺金之逆气，半夏以疏脾土之湿气，而淡饮可除也；加木香以行三焦之滞气，缩砂以通脾肾之元气，而膑郁可开也”。(《医宗金鉴飞静姑椒铰邸?可见本方实为脾肺同治，“培土生金”之方。再合苓桂术甘汤、甘草 干姜汤温阳化饮，则更加契合脾虚肺寒、痰滞咽喉之病机。

【进修生丁】早就听说老师治慢性咽炎喜欢用姜、桂、附等温热药，老师是怎样悟出来的?能传授一点摼髑蠑吗?

【老师】不是“喜欢”用，而是虚寒性咽炎才用。我早年治慢性咽炎，亦曾恪守“咽喉病皆属于火”这一以偏概全之见，而使用辛凉散风、苦寒清热及甘寒滋阴方药，有效有不效。其不效者，亦不大敢使用温热药。后来在成都工作期间，见一老中医治慢性咽炎，常用桂枝汤加干姜；另一老中医则常用麻黄 附子 细辛汤。虽则病者惧而医者讥，但两位老中医仍然“我行我素”，乐此不疲。而从病者反馈之信息看，偾事者固然有之，但效彰者亦不少。益信治疗本病，原不可尽废温热药物。而细心揣摩日久，亦渐有会悟，慢性咽炎多因虚火为患，然若常用寒凉药物，迁延缠绵，亦可渐渐阴损及阳，转化为虚寒之证。更有素体阳虚，反复感受风寒而致者。经反复观察，虚寒性咽炎，其咽喉部症状——如颗粒增生、微痛、异物感等，虽与虚火性咽炎无大异，但往往伴见一些虚寒症状——如咽喉分泌物清稀量多，微带腥味，咽干而口不干；小便清长，大便偏稀，怯寒，易感冒；舌质淡或淡紫，苔白润或白腻，或微黄多津，或黑润，脉缓弱或沉弱等。此类患者皆叠用抗生素及寒凉药物，而复用之乏效，甚至加重。临床上仔细询问，注意四诊合参，并不难辨识。其病机为脾虚肺寒、痰滞咽喉，或脾肺肾阳虚，阴寒凝滞咽喉。前者之治法及方药，可参考本案。后者治宜温阳降逆，祛寒利咽。我曾综合几首古方，命名为“虚寒喉痹汤”：法夏10g，桂枝10g，炙甘草10g，桔梗10g，党参15g，白术12g，炮姜6g，熟附片6g，茯苓15g。此方内寓半夏散及汤、甘草 干姜汤、附子理中汤，颇合温阳降逆，祛寒利咽之旨。经治数十例，疗效尚满意。

但初用本方时，曾遇到两个障碍：一是有的患者虚寒症状不甚明显，我举棋不定，惟恐药误；二是有的患者本属虚寒无疑，但其人顾虑重重，畏服热药。于是使用试探法：先予半夏散及汤小其制(法夏、桂枝、甘草各3g)，冷水浸泡15分钟，文火煮沸15分钟，约得药液100ml嘱患者少量含咽，尽可能让药液在咽喉部多停留一点时间，半日许服完。若非虚寒者，服后咽部之不适感稍有加重，这时改弦易辙不迟；若确系虚寒性咽炎，服后咽部必感舒适，而无任何副作用。这时投以虚寒喉痹汤，我才放心大胆，病者亦信而不疑。此等治验渐多，则感触益深，慢性咽炎固然缠绵难愈，但更难的是冲破“咽喉病皆属于火”这一根深蒂固的思维定势。

上一页：关于慢性咽炎证治的再讨论
当前页：咽痛半年
下一页：视物变形半年


视物变形半年 《名师垂教》

视物变形半年

四川省乐山市人民医院中医研究室主任 　余国俊

男患，44岁，1993年6月23日初诊。

患者半年右眼出现视力障碍，视物变形(如将直线视为曲线，圆形视为椭圆形，方形视为棱形等)。西医眼科检查：右眼外观正常，视力0，5；眼底镜示：视网膜黄斑部呈弥漫性水肿，出现圆形渗出斑。诊断为：中心性浆液性视网膜脉络膜炎。予以地巴唑、复方丹参片、维生素类、10％碘化钾溶液等内服月余，病情依然。乃配服中药，曾先后用过驻景丸加减方、丹栀逍遥散、三仁汤、归脾汤等60余剂，自觉症状仍无明显改善。遂聊以杞菊地黄丸、石斛夜光丸、障眼明等中成药维持治疗，迁延至今，失去治疗信心。刻诊：右眼视物模糊、变形，伴神倦、头昏、纳差、大便微溏，舌淡红，苔薄白腻，脉缓弱。询知其长期伏案工作，嗜烟酒，喜冷饮。

考虑为脾胃升降失调，阴火夹湿浊上泛之证，治宜补脾升清，和胃降浊，泻敛阴火。予李东垣升阳益胃汤：黄芪30g，党参15g，白术15g，黄连3g，法夏10g，甘草5g，陈皮10g，茯苓15g，泽泻30g，防风10g，羌活5g，独活5g，柴胡5g，白芍10g，大枣10g，生姜10g。6剂，嘱其暂停案牍工作，戒烟酒、冷饮。

二诊：头昏减轻，纳开，大便稍稀，舌上薄腻苔已退；右眼视物仍然模糊、变形。上方去大枣、生姜，加泡干姜6g，6剂。

三诊：右眼视觉稍清晰，视物变形已不甚明显，大便正常，精神转佳。上方加葛根20g，蔓荆子10g，嘱其多服。

效果：三诊方服至18剂，右眼视觉清晰，视物已不变形。眼科复查：右眼视力1．0，视网膜黄斑部水肿及渗出斑完全消失。嘱其服补中益气丸合香砂六君子丸1个月以巩固之。随访3年未复发。

【学员甲】本例内障眼病，眼睛外观正常，而以视物模糊、变形为特征。西医根据眼底检查，诊断为“中心性浆液性视网膜脉络膜炎”(可简称撝薪瑪)，叠用中西药物半年乏效，属于难治之疾。老师接诊后，根据患者伴有神倦、头昏、纳差、大便微溏，苔薄腻，脉缓弱等症征，诊断为脾胃升降失调、阴火夹湿浊上泛之证，投以补脾升清、和胃降浊、泻敛阴火的升阳益胃汤，守方达30剂，终获痊愈。这说明：诊治局部器质性疾病时一定要具有整体观念，而且要守法守方。

【学员乙】我认为不是有无整体观念的问题，而是如何具体运用的问题。如前医曾从滋养肝肾、补益气血、疏肝扶脾、清热利湿等方面遣方选药，并未局限于眼科的套方套药，不也具有整体观念吗?

【老师】前医确实具有整体观念，而且每一种治法都可以找到理论依据。这是由于，中医学的每一个脏腑都自成系统，而眼与诸脏腑均有密切的关系。如眼与心：“目者心之使也”。(《灵枢．大惑论》)眼与肝：摳慰嫌谀繑；(《素问方鹭颜嫜曰?摳问苎?？？ 能视”；(《素向肺逶嗌善?摳纹ㄓ谀浚魏驮蚰磕鼙嫖迳?？？ 矣”。(《灵枢仿龆取?眼与肺：撈颜撸坎幻鲾。(《灵枢肪銎?眼与肾：“髓海不足……目无所见”。(《灵枢泛Ｂ邸?眼与脾：摲蛭?？？ 脏六腑之精气，皆禀受于脾，上贯于目。脾者诸阴之首也。目者血脉之宗也，故脾虚则五脏之精气皆失所司，不能归于目矣”。(《兰室秘藏》)而《灵枢反蠡舐?则总括之曰撐逶嗔陨献?？？ 于目而为之精”。毋庸讳言，由于历史条件和科学技术水平的限制，古代的这些论述容易使人产生“此亦一是非，彼亦一是非”之感；若医者无坚实的临床功底，是难以把整体观念落到实处的。

【进修生甲】老师诊治本例撝薪瑪眼病时是怎样用整体观念的呢?

【老师】首先是确定病位。大家知道，我省已故当代中医眼科名医陈达夫先生在研究博考古代医籍，又借助西医眼科先进设备观察眼底的基础上，经过多年的潜心探索与大量实践，创立了“眼内组织与六经相属”学说。他明确地指出“西医学视网膜的黄斑区，应属于中医学的脾脏精华”。(《陈达夫中医科临床经验》四川科技出版社的1985年版，下同)。故黄斑区之病变，皆应从脾论治，这就确定了本例眼病的病位。其次是确定病性。陈氏认为，“中浆”患者“常因劳瞻竭视，熬夜、劳倦等而致真阴暗耗，肝肾亏虚，精血不能上荣于目；脾失健运，清阳不升，浊阴不降，水湿上泛，积滞目络，而致发病，临床表现多虚中夹实”。而本例右眼局部的病变为黄斑区呈弥漫性水肿，出现圆形渗出斑，显系湿浊上泛；再参合其全身症征及舌脉，便不难将其归属于脾胃升降失调，阴火挟湿浊上泛的虚中夹实之证。这样，微观检查与宏观思辨相结合以确定病位，局部辨证与整体辨证相结合的确定病性，整体观念就落到实处了。

【学员甲】这就是说，要是没有陈达夫先生的创见，老师还得在暗中摸索，是这样的吗?

【老师】不会在暗中摸索，而是遵循中医眼科传统，按内障眼病中的“视谵昏渺”来论治。大家知道，内障眼病是“外不见证，从内而蔽”的眼底病变，其病机为脏腑经络失调，精气不能上荣于目；其主要临床表现为眼部外观正常，却有视力减退或视觉异常，“视瞻昏渺”即属之。这样的病名诊断确立之后，结合其全身症征及舌脉，虽然亦可初步判断其病变中心在脾，但心中总不很踏实。为什么不很踏实呢?因为传统中医眼科治疗内障眼病，恒注重于肝肾，临证时很难彻底摆脱这样的思维定势，故在遣方选药时难免不受其影响。今有陈达夫先生“眼内组织与六经相属”学说指点迷津，何如暗室一灯!谁说当代中医缺乏超越前贤的创见呢?这就是一个!

【学员乙】但陈达夫先生治疗撝薪瑪眼病习用驻景丸加减方取效，本例用之却乏效，是何道理?

【老师】驻景丸加减方由楮实子、菟丝子、茺蔚子、木瓜、苡仁、三七粉、鸡内金、炒谷芽、炒麦芽、枸杞、山药等组成，方中滋肾养肝与醒脾利湿之药几乎平分秋色，主治“中浆”眼病中属于肝肾亏损、脾虚夹湿之常证。若患者未用过此方，我接诊后必先用之。所幸有鉴前失，而详察其症征，突破传统思维定势，且恪守“黄斑属脾”之明训，专理中焦，改投李东垣升阳益胃汤。方中重用黄芪、党参、白术补脾升清，配以法夏、茯苓、陈皮和胃降浊，辅以柴胡、防风、羌活、独活升阳散风以胜湿，佐以黄连、泽泻、白芍清泻、敛阴火。拟方之后，心中实无多大把握，乃语患者曰，视物模糊、变形一时难愈，请先服6剂，待全身症征改善后再议。服后果如斯言。因思辨证无误，理应守法守方。三诊时右眼视觉稍清晰，视物变形已不明显，则进一步增加了守法守方的信心。

【进修生丙】老师诊治眼病强调整体观念，其握要之图是综合参验患者的全身症征。但临床上有的眼病患者因病情较轻，其全身症征不明显，甚至缺如，遇到这种情形时怎么办呢?

【老师】仅举1例，以期一隅三反。10余年前我曾治一中年男性，高度近视。其眼镜左侧鼻托损坏脱落，因离城较远而未及时更换镜架，致右侧承受压力过重，半月后感觉右眼眶酸胀。遂更换镜架，且热敷右眼眶数日，酸胀感稍有减轻。但从此不敢长时间读写，一旦读写超过半小时，右眼眶酸重感便明显加重。经西医眼科检查，右眼外观端好，玻璃体混浊，而眼底除高度近视征之外，并无异常发现。因缺乏治疗措施，仅予以维生素、谷维素等，嘱其减少读写，注意休息。患者只好寄望于中医药。综合四诊资料，仅有右眼眶酸胀这一局部症状，而无全身症征及舌脉之异常可供参验，实难辨症。但考虑到高度近视这一体质因素，只得从补益肝肾着手。乃予以《银海精微》加减驻景丸改汤，服10余剂乏效。改服杞菊地黄丸、明目地黄丸、逍遥丸等月余，亦无丝毫转机。患者又闻言此乃视网膜脱落之先兆，惶惶不安；我亦心中惭然，怏快不乐。适逢外出参加学术会议，乃向一同道请教。同道莞尔一笑曰，“此《证治准绳》益气聪明汤证也，有何难哉”!我乃恍然大悟，连声叹曰撎て铺廾俅Γ美慈?？？ 不费工夫”!返回后本欲用此方，但患者苦于常服汤药，要求服丸药。因思益气聪明汤补脾升清，泻敛阴火，与李东垣制方大法原是一脉相承，便予以补中益气丸。服完1盒(10粒)，右眼酸胀感便有所减轻，患者喜，连服10盒，康复如初。

【实习生】我还是不明白，补中益气丸的功能是调补脾胃，升阳益气，何以能治愈眼眶酸胀?

【老师】当时同道——说到益气聪明汤，我便豁然开朗，眼眶属脾，因受外力挤压而伤及气血，眼眶部之气血亏损运行不畅，此酸胀感之所由来也。用补中益气丸升补脾气上达于目，脾气足血亦足，气行血亦行矣。《孙子兵法》曰“运用之妙，存乎一心”。而此次运用之妙，实得之于同道之妙言解惑。回忆我平生遇过不少疑难病证，常于殚精竭虑，一筹莫展之际，却因求师访友，不耻下问而茅塞顿开。益信学问之道，贵乎不耻下问。

上一页：咽痛半年
当前页：视物变形半年
下一页：鼻塞、嗅觉迟钝3年


鼻塞、嗅觉迟钝3年 《名师垂教》

鼻塞、嗅觉迟钝3年

四川省乐山市人民医院中医研究室主任 　余国俊

李X X，男，36岁，1985年11月25日初诊。

患者3，5年前曾反复感冒2个月，感冒愈后遗留鼻塞，未曾重视，仅用麻黄素、滴鼻净等滴鼻。初滴时鼻塞尚可暂通，久滴则渐渐乏效，且嗅觉有所减退。近2年来曾长期服用鼻炎丸，间断服用苍耳子散、温肺止流丹、通窍活血汤等汤剂。每更换一方，初服几剂时，似有小效，但久久服之，却无显效，几乎失去治疗信心。刻诊：天暖时鼻塞较轻而呈交替性(左通右塞，或右通左塞；夜卧则卧侧鼻塞)，天寒时鼻塞加重而呈持续性；经常感冒，感冒则鼻流大量白色或浅黄色粘涕；嗅觉迟钝，难辨香臭。纳可，大小便正常，舌脉亦无明显异常。五官科检查：鼻粘膜肿胀，双下鼻甲肿大，鼻腔存留有较多浅黄色粘涕。西医诊断：慢性单纯性鼻炎；中医诊断：鼻窒。处方：辛夷花54g，微火烘脆，轧为细末，每次用温开水吞服6g，日3次，连服3日，停用其他药物。

二诊(12月5日)：服药2次，鼻腔稍感通畅，服完后已基本通畅，且能辨香臭。但停药才3天，鼻腔又感堵塞，难辨香臭矣。处方：补中益气汤合玉屏风散、干金苇茎汤加广木香、辛夷花。黄芪30g，党参15g，白术12g，炙甘草5g，升麻6g，柴胡6g，陈皮10g，广木香30g，防风10g，辛夷花10g(烘脆轧细吞服)，桃仁10g，冬瓜仁30g，苡仁30g，苇茎30g，大枣12g，生姜6g。连服20剂，感冒照服不误。

三诊(1986年3月12日)：上方服6剂后鼻腔渐渐通畅，服完20剂后则完全通畅，嗅觉较为灵敏。服药期间正值隆冬，竟未罹感冒。近来气候乍暖还寒，最难将息，偶有轻微鼻塞。处方：黄芪100g，当归50g，丹参50g，菟丝子100g，广巴戟100g，辛夷花50g，麝香5g。诸药除麝香外，均以微火烘脆，轧为细末，再入麝香，充分搅匀，贮瓶密闭，每次用温开水吞服10g，日3次，感冒停药。服毕鼻腔通畅，嗅觉灵敏如常人。经五官科复查，鼻腔内未见异常。随访1年未复发。

【学员甲】慢性单纯性鼻炎，中医称为“鼻窒”，虽然是慢性鼻炎中病情最轻的一种，但也缠绵难愈，且易发展为肥厚性或萎缩性鼻炎，治疗更为棘手。不少慢性鼻炎患者单用内服药不易见效，更难收到远期疗效，因而十分苦恼。本例鼻塞、嗅觉迟钝3年之久，服过不少套方套药乏效，老师主用补中益气汤温补脾肺，终用补气活血、温肾通窍方药取得了远期疗效。方药平淡无奇，而疗效确切，值得进一步验证和推广。

【学员乙】治鼻塞必用通窍药物，目前常用的鼻炎丸、苍耳子散等就含有通窍药。本例既已用之乏效，但老师首诊时还独用辛夷花通窍，当时我就想过可能要重蹈覆辙，事实果真如此!

【老师】首诊时独用辛夷花散剂的目的，只不过是为了取得暂通鼻窍的速效而已，岂敢奢望其拔除病根!大家知道，鼻窒的基本病机不外两条，一是本虚，即脾肺肾虚，清阳不升；二是标实，即浊邪凝滞鼻窍。运用内治法治疗本病，无论选用何方，均须以开窍通塞药为向导，方能直达病所而奏效。所以开窍通塞药的恰当运用，实为一大关键。实践证明，通鼻塞的药物中，辛夷花最负盛名。但如入煎剂，其有效成分破坏较多；入丸剂，其有效成分又不易发挥作用。惟在散剂中有效成分保存最多，且易发挥药效。我过去曾试验：取辛夷花1000g，微火烘脆，轧为细末，先后分予10位慢性鼻炎患者，嘱其每次用温开水吞服6g，日3次，并停用其他药物(包括滴鼻药)。后随访，10人均在3日内见效。最快者仅服1次，鼻腔即感通畅，但不久均反复。可知开窍通塞之药，难以治其病本。但我治疗慢性鼻炎，首诊时仍喜用辛夷花散剂，取其速效，增强患者继续服用标本同治方药的信心。如果首诊时就标本同治，服数剂鼻塞依旧，有的患者便不愿坚持长期服药了。

【学员乙】二诊时确实是标本同治，但是治本用补中益气汤仍有点令人费解．因为患者并无短气乏力、食少懒言等中气虚弱的症状。

【老师】这个问题提得好，涉及到补中益气汤的运用范围，所以我首先要反问一句，难道患者必须具备短气乏力、食少懒言等全身性症状才可以使用补中益气汤吗?李东垣《脾胃论》一书中专列有一节，叫做“脾胃虚则九窍不通论”，其中引用《素问·玉机真脏论》说，“脾不及，则令人九窍不通”；又引用《素问·通评虚实论》说，“……九窍不通利，肠胃之所生也”。李氏还即此阐发说：　“脾胃既为阴火所乘，谷气闭塞而下流，即清气不升，九窍为之不利……”。鼻为九窍之一，长期鼻塞，嗅觉迟钝，追究其病之本，当然要首责脾胃虚弱，而致清阳不升，浊阴不降了。我们还可以回忆一下导师江尔逊老中医运用补中益气汤化裁治疗前阴、后阴二窍的许多病证，如长期遗尿、尿血、尿蛋白经久不消失、淋证、崩漏、便血、便秘、泄泻、痔疮等等，疗效颇佳，其中不少患者并不具备或不完全具备短气乏力、食少懒言等全身性症状。我过去也不大理解，便请教他说，“你选用补中益气汤的依据是什么”?他不假思索地回答，‘中气不足，溲便为之变’一语，思过半矣”!我那时顿觉耳目一新，不禁自言自语道“经言‘知其要者，—言而终，不知其要，流散无穷’，真不我欺也”!

【实习生甲】二诊方在补中益气汤的基础上，还合用了治疗肺痈的干金苇茎汤，这也不大好理解。

【老师】鼻为肺窍，肺系中的痰浊上壅鼻窍，久之阻塞经脉。千金苇茎汤中的冬瓜仁、苡仁祛痰降浊，苇茎清宜肺气，桃仁活血通络，故可借用。此方合入补中益气汤，便是攻补兼施，标本同治了。

【实习生乙】我还注意到方中广木香的用量，这是一味常用的行气药，常用10g以下，为什么方中重用到30g呢?

【老师】广木香轻用可以行气，重用则可以补气。当然，这是一个有争议的问题。本例重用广木香，一是取其补气作用，以增强补中益气汤的补益之力；二是取其通窍作用(本品辛温芳香且质润多脂，其通窍作用较为绵长)，以助干金苇茎汤、辛夷花通畅鼻窍。需要申明的是，我重用广木香补气，不仅有临床经验可资佐证，而且有文献依据。如《本草纲目》引用王好古论广木香的功效说，“本草云：主气劣，气不足，补也；通壅气，导一切气，破也。安胎，健脾胃，补也；除痃癖瘤块，破也”。又引用汪机论广木香的功效说，“与补药为佐则补，与泄药为君则泄也”。我在临床中初步观察到，使用补中益气汤时重加广木香一味，其疗效比单用原方好，希望大家进一步验证和探索。

上一页：视物变形半年
当前页：鼻塞、嗅觉迟钝3年


说明

欢迎浏览“《名师垂教》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《名师垂教》”手册】