医家小传 《余无言医案》

医家小传

余无言（1900～1963年），原名余愚，字择明（一作”则民”），别署不平。汉族，江苏省阜宁县人，出生于该县益林镇。祖讳子散，精于医丽通儒。咸丰、同治年间，苏北多次疫病流行，经子舰公施治获痊者甚多。父奉仙公，医术受教于子砚公，在益林镇悬壶十余年。壮年从戎，游幕大江南北，曾掌湘军董军门宝泉幕府者有年，佐治戎机，颇有声誉。四十岁后，复归乡里业医，求治者众，在周围地区有很高的名望。其遗著 《医方经验汇编》，以内科医案为主，其中论治之疫病尤多，包括瘟疫、疫疟、疫疹、寒疫渺霍、疫疹、疫斑、疫黄、疫痢、虾摸疫、鹏鹅疫、羊毛疫、蛰刺瘟、葡萄疫、瓜瓤疫、天泡疫、疙瘩瘟、鼠疫、燥疫等。每病均有精要之阐论，并附医案，堪称是近代的”治疫大家”。由于奉仙公学验俱富，邻县及外省求治者亦众。19世纪末，奉仙公与兴化赵海仙、淮安张子平，并称为 ”晚清苏北三大名医”。

无言先生幼年以儒学、理学、史学诸典籍奠基（曾于1909～1911年在淮安高等小学插班毕业），少年时随其父奉仙公习医，悟性高而精勤不倦。他以医学经典名著《内经》、《难经》、《神农本草经》、《伤寒论》、 《金匮要略》奠定学术基础，并系统学习内、外、妇、儿各科名著，术业大进。18周岁即应诊于乡里。鉴于当时欧西医学东渐，在沿海城市已逐步形成主流，先生又受当时”医学衷中参西”的影响，于1920年即南下上海学习西医。内科从师于俞凤宾博士，外科受教于德籍名医维都富尔。在此期间，开始对中西医的融会贯通深感兴趣。1923年返回故里继续业医，并在益林镇主办益林小学，自任校长。1927年至1929年冬，曾应聘担任旧国民政府顾祝同军部第二师任军医官，转战皖、豫、鄂、赣诸省，主治以外伤科病证居多。1929年冬，先生辞去军职，去上海业医定居。

1930年，应上海中国医学院院长包识生先生之请，担任该院外科学教授;嗣后，与张赞臣先生合办《世界医报》。1931年，先生又与张赞臣先生共组联合诊所。1932年，由旧中央国医馆焦易堂馆长聘请先生担任该馆名誉理事。1934年，中央国医馆复增聘先生为该馆编审委员会委员，负责起草 ”外科病名表式”以颁布全国中医界采用，获得好评。是年，还编写、出版了他所撰著的《实用混合外科学总论》和《实用混合外科学各论》。又以改进中医为素志，发表多篇学术论文，在当时有较为广泛的影响。先生还针对旧国民政府和余云岫等 ”废止中医药”的举措和主张予以撰文批驳，进

行了针锋相对的斗争。1936年，应章太炎先生之请，担任苏州国医学校外科主任。并应聘为上海中国医学院、新中国医学院教授，主讲《伤寒论》、《金匮要略》、《中医外科学》等课程。

1937年，与张赞臣先生共同主办 ”上海中医专科学校”，聘请谢观先生担任名誉校长，陈无咎先生任校长，丁福保、张伯熙先生先后任副校长，先生自任教务主任，张赞臣先生任总务主任。学制为三年制，共举办三届。先生除主管校务外，主讲 《伤寒论》、《金匮要略》等课程。在五年办

校过程中，从未缺课，虽大雨滂沱，身衣淋湿，亦阔步上台讲课，受到同学们的爱戴和尊崇。1938年，曾受聘于中华职业学校之中国医学专修馆担任讲席。1939年，先生所撰著的《伤寒论新义》在中华书局出版。1942年，因不屈于日伪政府的登记、造册，停办了学校。1943～1946年，先

后编写、出版了《湿温伤寒病篇》和《斑疹伤寒病篇》。”湿温伤寒”指西医所说的肠伤寒，”斑疹伤寒”为西医病名，这两部著作可谓是温病学早期中西医学术汇通性的编著”1947年，创办上海大同疗养院，自任院长，请丁福保先生担任名誉院长，开办不足二年，因经费不足而停办。先生长期在上海业医，经治疑难重病和伤寒、温病殊多。由于崇尚经方，伤寒、温病用石膏、大黄者亦多不胜数。在辨证精审的基础上，用量大而效验卓著，不少市民或称之为”石膏、大黄先生”（经治病例请参看余氏医案）。故在民国时期，他是国内著名的”经方派”医家，学术经验俱富。

先生在上海业医，曾深受谢观、陈无咎、丁福保等前辈之教益，而在学术临床方面，又十分推崇 ”南北二张”“南张”指嘉定张山雷，”北张”系天津张锡纯）。生平治医主张”中医科学化，西医中国化”。对于中西医学，力求贯通融会，故亦有将之列为”汇通派”医家者。

建国后，先生拥护党和政府的中医政策。1952年又编写出版了《金匮要略语译》，完成了他系统整理、研究仲景著作的夙愿，并被认为是上海市研究仲景学说的 ”三大家”之一（另二家是曹颖甫和陆渊雷）。1954年，先生应邀出席华东及上海市中医代表会议，他在会上即席发言，并向大会秘书处另写有关开展中医工作的四项提案。1956年春，应卫生部中医研究院之请，由沪来京主持中医研究院编审室（其后数年改为文献研究室）工作，又为卫生部主办之全国第一届西医学习中医研究班讲授部分课程（《金匮要略》等），还参与审订中医九种教材。1957年，无言先生将其父奉仙公遗著 《医方经验汇编》（解放前由中华书局出版）与其个人医案著作 《翼经经验录》刊印合订本（未公开发行），分增有关人员。1958年，奉调至北京中医学院任教，并参加北京中医学院”十大经典医著”的编纂设计。此外，还承担一些中央首长的医疗保健和会诊工作。

1963年9月7日，因高血压、脑溢血在京逝世。

附余氏小传说明:早在1942年，上海名医姜春华先生曾为先父无言公写有一小传，对先父中年以前的经历及学术临床特色多有精要、中肯的表述。现针对先父毕生情况，由本人予以增补、定稿。

（姜春华先生1942年所写 《余无言先生传》复印件1页，见文前）

当前页：医家小传
下一页：伤风转少阳证
原始资料来源互联网，中医世家网站整理。


伤风转少阳证 《余无言医案》

伤风转少阳证

初秋感冒风邪，恶寒发热，头痛肢酸。继转寒热往来，两胁满痛，时时作呕，口苦咽干，意乱心烦，坐卧不安，口干欲饮，饮则呕更加甚。医以荆芥、防风、豆豉、豆卷治之，症愈加剧。询其大便，前昨均解。急投小柴胡汤，一剂而痊。

患者张石舟，住西藏南路崇善里口。以人力车工会事忙，昼则奔走于烈日之下，夜则纳凉于露台之上。因之恶寒发热，头痛肢酸。自以生姜赤糖汤饮之，次日头痛肢酸己愈。而两胁转痛，往来寒热。寒则被覆而仍战栗，热则赤膊而犹如焚。心烦作呕，口苦异常，渴欲得饮，饮则呕吐加甚。因之坐卧难安，片刻不宁。延医治之，甲医投以荆芥、防风之属，乙医投以豆鼓、豆卷之类，丙医投以藿香正气之方。病更加剧，心烦欲死。

其堂弟世英，与余为友。见状大惊，急来延余。余午餐小饮，尚未释杯，即携余手强之而去。相去不远，始听世英之述症。先后登楼，继察石舟之现状。余即笑而慰之曰：“此柴胡汤证也。乃病在少阳，解之易耳，其毋惊俱。”病者曰：“能不死乎。”余笑曰：“此证而死，则病而死者多矣。乃时医者流，不肯读 《伤寒论》一书耳。”

因书小柴胡汤一方，并无加减。令其服药时，先以生姜一二片，置口中嚼之使烂，庶姜汁遍及齿舌，使生辣麻之感。然后高举两手，后坐一人以扶持之，端坐而挺直。另请一人操匙以饮之，则可以不呕。定心静气约一刻钟，再缓卧于沙发上，勿令睡平。至半小时后，再睡平，任其安平睡去也。病家如余言，照法服之，果然--剂而痊。

小柴胡汤方

春柴胡二钱五分　生黄芩三钱　西党参三钱　姜制半夏三钱　炙甘草二钱　生姜三片 大枣十枚

*余氏卒于1963年，其时处方尚用旧制。可以一钱约等于3克换算。全书同。

上一页：医家小传
当前页：伤风转少阳证
下一页：伤风转结胸证


伤风转结胸证 《余无言医案》

伤风转结胸证

妇人年近六旬，体质素丰，重感风邪。寒热甫退，即又伤饮食。因之胸院及腹，均形胀满，两胁亦膨，按之硬而作痛，渐至不能平卧，挺胸伸颈，张口呼吸，此结胸实证也。与以大陷胸汤加枳实方，大挫其势，再以瓜萎葶苈汤，肃清余孽。

有劳工韩小顺者，其姨母许氏，年近六旬，住于克王渡路康定路口之某里。初为重感风邪，经医治后，寒热已退，而里邪尚未清肃，即急于饮食，且过常量。因之胸烷结痛，连及腹部，上则气逆满闷，下则大便不通，小便亦少。复延附近之医生，治之无效，韩乃延余往诊。余既入病者之室，见其倚卧于床栏上，背后垫以卷好之棉被，被上加以重叠之棉枕。病者挺其胸腹，倚于其上，心已知其不能平卧也。

询其过去之病情，知为病中多食所致。按其胸腹，则处处作硬而痛，两胁亦然，膈间尤甚。舌苔则湿腻带黄。更觉心烦不安。诊其两脉，则沉而且紧。周身并无热候，手足反觉微凉。询其大便，已数日不解。乃断为结胸重证。但年事已高，不无顾虑，复思脉证均实，不得有所顾虑。即为之处方，以大陷胸汤加积实主之，嘱其如法煎服。

迫服药之后，果得大泻数次。每泻一次，则胸胁脘腹之满痛，即轻减一次。至第三次泻下之后，病者已渐能平卧，即自转转侧，亦觉痛可自忍。及二煎服后，又续下两次，似已病去七分矣。

次日复诊。见其效如此之速，余固心喜，而病家亦言谢不置。诊其脉沉亦起，不似以前之实而有力。察其舌苔，则舌尖已退，根上腻黄渐化，而中心亦宣而浮起。诚恐余邪未尽，再有反复，又顾及高年之体质，陷胸方不容再剂。乃仿傅青主方，以瓜萎为主，合小陷胸汤及葶苈泻肺法。继服两剂，而告痊愈。接服调理脾胃之剂，于是健康恢复矣。

大陷胸汤加积实方

锦纹大黄五钱（酒洗） 　元明粉五钱（分冲） 　制甘遂二钱五分（为末） 　炒积实五钱

上四味，先煎大黄积实。汤成，纳元明粉之半量，再温烊化，纳甘遂末半量。调匀服之。六小时后，服二煎，如前法.

瓜萎葶苈汤方

全瓜萎六钱　葶苈子三钱　制半夏四钱　炒积壳四钱　元明粉四钱（分冲）

上五味，先煎四味。汤成，纳元明粉半量，再温烊化。服二煎，如前法。

上一页：伤风转少阳证
当前页：伤风转结胸证
下一页：伤风汗多阳虚证


伤风汗多阳虚证 《余无言医案》

伤风汗多阳虚证

卫气素虚，皮毛不固，动则自汗，忽感风邪，始则恶风恶寒，继则寒热并作，头项强痛，接再酸楚，间以恶心，而自汗颇多。迟延两日，渐至手足微撅，四肢亦微有拘急。技以桂枝加附子汤，一剂而痊。

患者顾芝轩，年42岁，为劳动人民，庸工于菜市路一小茶楼中。其人卫气素虚，动则有汗。皮毛既不固，且与炉灶相亲，热汤相近，其平日自汗之情况，已可想而知。此种体质，即《伤寒论》所谓 ”病常自汗出者，此营气和，卫不谐，卫气不共营气和谐”之体质。而其所任职业，亦足促使其自汗多也。于1950年3月间，以劳汗当风，忽患伤风之证。始则膏音恶寒，渐渐恶风，但寒不热，约半日许，始渐蠢蠢发热。此乃体质较弱，故发热较迟，不似体质强壮者，其发热与恶寒同时并见也。他如头项强痛，腰特酸楚，间以恶心，而自汗淋漓，较平时为尤甚。

初病之时，以经济关系，未延医调治。至第三日，以病势有增无减，且增四肢拘急，屈伸不和，手足发凉，十指尤冷，此时始就余诊。入诊室之时，余见其面带垢晦，袖手缩足，人扶而进。坐定之时，又见头面颈项均自汗颇多，领围带湿，气息微喘。及诊其脉，则觉手已微凉，手指尤甚。手如此，足亦可知。细询其发病时日，知才三日耳。其表证指历，必由自汗而来。其他症状，已如前述。综其全盘症状，太阳表证及卫虚末厥，必须一鼓而克之，否则顾此失彼，难保元肢厥脉沉之危险也。乃处以桂枝加附子汤，俟汗止热退后，再行调理。

诸生间曰：“此证面带垢晦之色，颇似温病，而今用桂枝，何也?”余曰：“仲景之书，以证候诊断为主。而治疗之法，又以有某证用某药，无某证减某药。今恶寒与发热均在，且与头痛项强、腰臀酸楚并见。全为风邪表证，焉得不用桂枝。不似温病之面垢，但发热而不恶寒也，其认证在此。”

诸生又曰：“桂枝 附子汤方，原为不应大汗，而大发其汗，遂至漏汗不止之证而用之。今病者三日未治，根本并未发汗，何亦用此，”余曰：“汝等读书如此，难以与言医矣。大发汗之漏，与此自汗之漏，其汗不止，有何异乎?发汗与自汗虽有异，而漏汗不止则同也。既漏汗不止矣，安得不急用附子耶。且已手足微厥，四肢微拘，附子之用，更不可缓矣。”

及至次日复诊，果已一药而痊。诸生更大喜而服。为处以调理之剂，令服两帖，以扶正气。

桂枝加附子汤方

川桂枝三钱　京芍药四钱　炙甘草二钱五分　熟附片五钱　生姜一钱五分　大枣十枚

上一页：伤风转结胸证
当前页：伤风汗多阳虚证
下一页：夏令伤寒证（一）


夏令伤寒证（一） 《余无言医案》

夏令伤寒证（一）

时当夏令，妇人恶寒高热。头痛项强，体疼骨疼，周身无汗、脉浮而紧。微有恶心及气急，此真六月伤寒也。询其致病之源，系在电影场中，为冷气所逼。以麻黄汤加葛根、霍香主之。

友人杨达奎君，其夫人秦碧筠，年41岁。于1942年6月下旬，忽患伤寒。余诊之，症状如上。心窃异之，因其非劳动阶级，何由致此。既询其致病之由。秦即详告云：“沪上风行一时之观世音影片，在沪光大戏院开映。闻其情节至佳，因于昨日晚场往观。时天气颇热，乃着云纱短衣而往。入场则冷气开放，凉爽如秋，意至适也。迨一小时后，身觉微凉，继则较甚。但以情节苦楚，为之心酸堕泪，欲罢观而不能也。直至终场以后，更觉寒矣。归时路远，又未步行，乘车而返。夜深途中人少，车快如飞，于是恶寒更甚矣。抵家即覆被而卧，始则恶寒不热，至四小时后，则寒热并作矣。再进则头痛项强，身痛骨痛，周身无汗，而亢热矣。若初微觉凉时，早出影场，必不至有此病也。

余既得其病情，且确为伤寒的证。不能因在夏令，而概不用麻黄也。昔贤谓有此证即用此药，亦何惧哉。乃处以麻黄汤加葛根、藿香，令其照法煎服，不必顾虑。时其夫杨君已回原籍，无人掌握服药事。其邻人有稍知药性者，谓”六月不可服麻黄，即便服之，亦只能三分之一，不可孟浪也，”秦从其商。服后微汗，但旋又复热而无汗，次日再延余诊。余颇讶之，再三质询，乃以实告。余当谢以不敏，令其再延他医。

他医治之，仍然无效。至第三日，挽张士瀛复来延余，并为深致歉意。且云：“先做与杨君为好友，请勿计其妻不信任也。”余从之往。见其症状虽末变。而较有烦躁意。因将原方去霍香，加生石膏五钱。秦服之，一剂而汗出、热退、神安。后为之清理余邪，微和其大便，即告痊可。

中秋将至，杨君由原籍回沪。备悉其事，特向余致谢意曰：“若不再服麻黄，辗转更换多医，设有不测，咎将谁归耶?无怪先生之不肯复诊也。”余笑颔之。

麻黄汤加葛根藿香方

生麻黄三钱　川桂枝三钱　杏仁四钱　炙甘草二钱　粉葛根四钱　广藿香三钱（按第二方，去藿香，加生石膏五钱。）

上一页：伤风汗多阳虚证
当前页：夏令伤寒证（一）
下一页：夏令伤寒证（二）


夏令伤寒证（二） 《余无言医案》

夏令伤寒证（二）

夏令酷热，晚间当门而卧，迎风纳凉。午夜梦酣，渐转凉爽。至二时左右，觉寒而醒，人室就睡。俄而寒热大作，头痛骨疼，壮热无汗。渐至烦躁不安，目赤口干，气急而喘。此夏令急性伤寒也，大青龙汤主之。

友人邓汉城之侄，名一东，身体素壮，不易患病，于七月间忽病伤寒。时天气白昼颇热，至半夜后则转清凉。一东于晚间十时后，当门而卧，赤膊赤胫，只着一短裤，凉风拂拂，一梦如登仙矣。迨至二时左右，迎门风势更大，凉气逼人，身发寒战而醒。立即闭户入房，裹毯而卧，犹觉寒战不已。再加厚被，并饮开水一杯，约一小时，寒战始止。孰知再后不半小时顷，而体温上升，愈升愈高。头痛体痛，周身无汗，扪之炙手。时渐天明，遂延医疗治。

时医以荆芥、薄荷、豆豉、藿香等治之，丝毫无效。延至下午三时，汉城延余往诊，途中即告余以得病之由。既至入室，见其时寒时热，热多寒少，周身无汗，心烦不安，手足躁扰，气急微喘?自诉头痛如刀劈，百节如被校。再测其体温，已至41℃。脉亦洪大而浮紧。其病之重，可想而知矣。

立为书大青龙汤一方。主药生麻黄用四钱，川桂枝用四钱，生石膏用四两，他药准此比例。不用大枣，而易以鲜竹叶五钱。嘱配方回家自煎，并告以煎法。先煎石膏，次下诸药。煎成滤去汤上浮沫，满碗服之。必得大汗一身，乃可速愈也。

余乃辞去。不意方笺送至药店，店员不敢配方，惊讶之极曰：“此方剂量之大，从未见闻。现虽暑热炎天，石膏竟用至四两，已属骇人。而麻黄、桂枝，均用至四钱。当此时令，而服此方，岂不火上加油耶。此位大医师，必是昨晚醉酒，至今日尚未醒者也。”以方笺授来人，挥之使去。汉城得知，复亲来余所，问分量有无错误，并告知药店人员之言。余曰：“丝毫无误，此时医所不敢用，故彼未之见耳。”乃于方笺眉上写明：“此方由本医师完全负责，与药店无涉。”并加盖一章，以昭责任。使人再去配方，店员只得照配，并谓来人云：“但愿第二方明日再来。”尽半讥半惧之辞也。

药既配回煎服，无何，烦躁更甚，一家惶恐，强自镇静。不半小时，而汗渐出，愈出愈畅。内衣尽湿，浸及被里亦湿。大汗约半小时，渐渐汗少。计汗出汗止，为一小时又四十分。而高热一退，诸病爽然若失矣。

次日一东亲自乘车，来就余诊。告我服药后之情形，余心大快。又为处一清理余邪之方，兼通大便，使之照服一剂，毋须三诊也。一东即乘车至药店，告店员曰：“我即昨日服四两石膏、四钱麻黄之人也。”于是相与惊讶，均大赞服。

然吾犹有言者。依余经验，麻黄汤证多，小青龙汤证次之，而大青龙汤证则较少。盖正伤寒之发于冬令，而化为大青龙汤证者颇少。问或有之，亦须至五六日不解，天寒忽然转温，化烦躁乃速，否则不易见。今一东化烦躁如此之速．盖是时令炎热之故。昔人谓，有是证即用是药，岂可不三致意哉。

大青龙汤方

生麻黄四钱　川桂枝四钱　生石膏四两　杏仁泥四钱　炙甘草三钱　生姜三钱　鲜竹叶五钱　（原方有大枣，去之，易以竹叶。）

上一页：夏令伤寒证（一）
当前页：夏令伤寒证（二）
下一页：冬令伤寒证


冬令伤寒证 《余无言医案》

冬令伤寒证

冬令伤寒，发热无汗。重衾叠被，仍觉恶寒。头痛肢疼，背腰尤甚。以麻黄汤加羌、芷与服，再剂不效。询知煎法不善，几误病机，仍以原方如法与之，一剂而汗出即解。

友人邓汉城君，住北京西路宏文书店之楼上。于1940年冬月中旬，重感寒邪。初时恶寒发热即重，当延附近之中医，治之无效，改延余诊。余察其恶寒高热，虽重衾叠被，而犹啬啬不已。头痛项强，腰脊酸痛，四肢骨节亦然。扪之则皮肤干热无汗，切之则脉浮而紧。此冬月之正伤寒也，当处以麻黄汤加味方。所以内加羌、芷二味者，以其体肥多湿也。意其必可以一汗而解。

讵一剂不效，次日复诊，再荆亦不效。余觉药颇对证，然何以不效，世果有剪草席而冒为麻黄者乎?因令转延他医。邓因喉间微有疼痛，改延喉科朱子云诊之，服药依然无效。

翌日午后，请杨星候君，复延余诊。察其病状如前，恶寒等表证仍在。因细询前日两次煎药之情况。讵其夫人龚志芳女士。嗫嚼欲言而又止。余告以但说无妨，可设法补救也。

龚因详告余曰：“第一日之方，系未遵先生之嘱，由药店代客煎药者，觉其药淡而不浓。次日因两孩吵闹，病人怕烦，我携孩外出，令娘姨朱妈煎药。不料朱妈又去洗衣，将药汤烧干，再急加水重煎。而又加得太多，故头煎服下一碗，还余下半碗之多。后再加入二煎服之，始终无汗，故不敢令汉城知。”今始密告我也。余闻之大笑，知其煎服未能如法之由。乃令速配原方，由余指导煎药。

先将药置罐中，水泡半小时后（仍须多泡些时，因余不能久留也），即将炉火改小，慢火煎熬，渐至煎沸。约又二十分钟，药汤已浓。其色深黄而带棕色，余曰可矣。乃离火置地上，约两分钟，沥清乘热与服。余即辞去。

服药不半小时，果周身觉热，而汗渐外出，终之淋漓不已。又半小时后，汗虽渐少，而约持续二小时之久，其汗乃止。一身寒热尽退。六小时后，再服二煎。又得微汗片时，病即霍然。后又服调理之剂两帖，恢复健康矣。

麻黄汤加羌活 白芷方

生麻黄三钱　川桂枝三钱　杏仁泥四钱　炙甘草二钱　川羌活二钱五分　香白芷三钱　生姜三片

上一页：夏令伤寒证（二）
当前页：冬令伤寒证
下一页：冬令伤寒液少证


冬令伤寒液少证 《余无言医案》

冬令伤寒液少证

病者胃素不健，体质不强，表里津液不足，非盛夏则皮肤无汗，至严冬则小便颇多，故平素即大便干燥。忽患伤寒，余诊其发热恶寒，头痛肢痛，项背腰臀，均觉痛楚，两目带红，而唇齿干燥。予以桂枝 麻黄各半汤，服如桂枝汤法。一剂而缓汗解，再以小量之小承气汤，微和其里，便通即愈。

友人杨达奎教授，胃纳不甚强健，故体质不强。周身皮肤，干燥不泽。平素颇喜品茗，虽每日饮多，而小便亦多，故其津液显然呈不足之象。非至盛夏之时，则皮肤无汗。一至严冬之际，则小便更多。此所以肌肤索泽，而为大便干燥之因也。

在1949年冬月下旬，忽患伤寒。始则啬啬恶寒，及四肢手足关节，均觉酸楚。而独皮处无汗，气息微喘，而微有恶心。经余诊之，断为正伤寒之候。杨君闻之，以为必用麻黄汤方，盖向知余治伤寒而喜用经方也。

余曰：“以君之证，麻黄汤在所必用。以君之体质，素来津液不足，麻黄总嫌太峻，盖不能大发其汗也。余有一法，改用桂枝 麻黄各半汤，服如桂枝汤法。即服药后，俟微有汗意之时，再饮热粥一小碗，使微汗缓缓外透。不可令如水淋漓，如此则病必除矣。”

杨君然之，其夫人秦碧筠亲为煎药。如法服后，约半小时，果然微汗出矣，头面胸腹及四肢，均感微湿，而周身疼痛已较松。乃将预先煮好之热稀粥，以汤瓢与之。

服粥后，微汗时间更为延长，先后约三小时，而寒热渐退，身疼立瘳。晚间续服第二煎，其病爽然若失。

次日复诊，见其体温复常，毫无所苦，惟舌苔微腻。询其大便，因素来大肠津液不足，必隔二三日一解。今前后计之，已五日未解。按其腹部，脘口尚和，惟按其脐下少腹，微有硬痛耳。再为之处以小承气汤，量亦较少。令其煎服之后，只求大便一通，即停后服，目的在微和其胃肠，而不在大攻也。迨一服之后，大便果下燥黑之粪球数枚，夹以溏粘之半流动物，而表里均和而痊矣。

桂枝 麻黄各半汤方

川桂枝二钱五分　京赤芍一钱五分　生麻黄一钱五分　炙甘草一钱五分　杏仁泥三钱　生姜三片 红枣五枚

小承气汤方

锦纹军二钱　　川厚朴二钱　炒枳实二钱五分

上一页：冬令伤寒证
当前页：冬令伤寒液少证
下一页：湿温化燥证


湿温化燥证 《余无言医案》

湿温化燥证

夏令酷热，患生湿温，经医久治不愈，渐至谵语神糊。余诊其热度颇高，自汗不已，胸闷心烦，舌苔腻而灰黄，小便黄赤，大便转燥。疹痦隐于皮下，而不能外达。余以大黄 黄连泻心汤合三仁汤与之。一剂而便通热减，疹痦外透。再剂则痦密如珠，疹则疏少。终以竹叶石膏汤合黄连解毒汤法加减，以竞全功。

患者刘庆生，住曹家渡忻康里，年52岁，于1942年夏末，患生湿温伤寒。初经他医治之无效，延及旬日，渐至谵语神糊，合家惊惧，谋之于窑货店主刘裕昌。盖裕昌店主，与刘为兄弟行也。因荐余往诊，时在抗战胜利之前三年。

余至该里，见赌台林立，烟馆亦有数家。盖余过比户之门，非呼卢呼雉之声，即吞云吐雾之气。余自忖，今来鬼国矣。及入病家之门，登楼入室，则病者卧床上，亦置一付烟具，始知病者亦芙蓉城主也。

余乃为之诊察，热度颇高，自汗不已。盖病候与天时之热，及房间之小，有相因而至者，故使其自汗多也。据自诉胸闷异常，心烦特甚，口渴而不欲多饮。察其舌苔，则湿腻而灰黄，扪之粘指。此即湿温固有之苔也，而不易化燥，即湿为之耳。

询其小便黄赤，大便在前一星期，则软而不畅，此三四日中，则大便未解。此湿与热并之邪，渐将化燥也。

细察其胸背皮肤，似有白痦隐于皮下，但不明显。红疹虽有，但亦不多。

诊其六脉迟缓，与体温之高不相应，此湿温固有之脉象，乃诊断上之一大助也。

余因忖度其情，湿温当通大便之时，不能不通，不过不能大下耳。此时虽未全化燥，但大便已三四日不解，若不通利，则反有造成肠出血之危险。设大肠之湿，全从热化，而致大便燥结者，则又当大下矣。

乃为之处方，以大黄 黄连泻心汤合三仁汤法，加减与之。令服一剂，告以用药之意。迨服后果大便得解，粘腻而酱黄，小便亦较多。二煎服后，大便又解一次，粘腻如前。次晨视之，皮肤之白痦，已渐透出，而扪之格手矣。原有红疹，颜色亦较鲜艳。

至下午复延余诊，询其胸闷已较减，心烦亦较安。乃将原方锦军减为一钱，加炒僵蚕二钱　五分，再服一剂，大便又解一次，小便转为淡黄，而量亦较多，心烦已除，惟胸闷未清。

至三诊之时，为之去锦军，减川连，令再服二帖。于是诸症大减，而胸闷亦解矣。

至第五日复诊，见其险象已除，余邪未清。改以竹叶石膏汤合黄连解毒汤法加减，连服二帖，热即退清，表里均和。再处以调理本元之方，以扶其病后之虚赢焉。

大黄 黄连泻心汤合三仁法方

锦纹军二钱　川黄连一钱　生黄芩三钱　飞滑石四钱　杏仁泥三钱　　生姜仁五钱　　白蔻仁二钱　制半夏三钱　粉葛根三钱　鲜竹叶三钱

再诊方

即前方锦军减为一钱。加炒僵蚕二钱　五分。

三诊方

即前方去锦军，减川连为七分。

竹叶石膏汤合黄连解毒法加减方

鲜竹叶三钱　　生石膏二两　制半夏三钱　炙甘草一钱五分　上川连七分　生黄芩二钱五分　生山栀二钱　　生薏仁三钱　炒粳米一酒杯。

上一页：冬令伤寒液少证
当前页：湿温化燥证
下一页：产后湿温化燥证


产后湿温化燥证 《余无言医案》

产后湿温化燥证

妇人产后，患生湿温，胸闷热高，头痛肢疼，中西医治之，均无效果。渐至化燥，神昏谵语，时或笑妄，胸部有疹，大便四日未解，舌上断津，撮空已见。姑以泻心汤合承气增液法，加生石膏、葛根、山栀与之，一剂而谵语、笑妄及撮空均止，舌上津回，再剂即神识清明而转安。

1953年夏季，上海城内果育堂街育德里18号，有张姓妇陈瑞娣者，年24岁。于产后十八天，患湿温伤寒，初延中医，以豆豉、豆卷等治之无效。复延西医注射青霉素，前后八针，依然无功。渐至化燥，神昏谵语，此时延余往诊。

余见如此重症，且有撮空之象，问知大便四日未解，扪其舌上，业已断津。乃告知病家，危险已十有七八，因征得病家之同意，为处一方。以泻心承气增液法加生石膏、葛根、山栀主之。与服一剂，大便连下四次，如酱如胶，恶臭异常，身有微汗。

次日较为好转，谵语不作，撮空亦止，舌上津回，延余复诊。依原方酌减分量，再加连翘三钱，花粉三钱，连服一帖大便再解三次，神识立转清明。后再处调理之方，数服而愈。

当其初处方时，病家问：“何以须如此凉下耶。”余曰：“产妇在十八天以前无病之时，未有不食荤腻补品者，如蹄膀、鸡、鱼、桂圆、大枣等。未病以前，胃肠积垢，仍在其中。既病之后，中医以产后体虚，不敢用凉下之药。西医以泻下之药能引起肠出血，亦不敢用泻下剂。故抗生素虽极对症，而肠胃积垢不去，犹寇盗入主人之室，今注射青霉素，徒以粮资盗寇耳。”病家乃大赞服。

于此可知，每一病症当前，初时不愈，则必有复杂之变症。若徒恃一二种药品，而不能应变处方，以施疗治，乃属劳而无功也。且抗生素之制剂，其作用端在抗菌，一则能妨碍病菌之营养，一则能管制病菌之活动，而使之日暮途穷，渐渐消灭，但并无直接杀菌之能力。然处方目的，对于排泄病菌，并未计及其确定之方，此亦西药疗法之所短也。

泻心汤合承气增液法加石膏、葛根、山栀方

生石膏三两　粉葛根四钱　川黄连一钱五分　生黄芩　川大黄　元明粉　生山栀各三钱　鲜生地五钱　鲜石斛三钱　鲜芦根一支

上一页：湿温化燥证
当前页：产后湿温化燥证
下一页：湿温肠出血证


湿温肠出血证 《余无言医案》

湿温肠出血证

湿温病延两周日，热度颇高，忽发肠出血证。肛门血出，涓涓不止，体温渐见降低，周身苍白，面无血色，气息微促，手足厥冷，脉沉细而数，扪其胸腹四肢，亦均发凉，而反赤膊赤足，若畏热者，询其欲得冷饮。先与以西瓜汁，次以白虎人参汤加芩、连、地、丹主之。

同乡旅沪之许长林者，年53岁，1943年患湿温伤寒。初未医治，至四五日后，始延闸北附近之医生治之。时医治外感病，通以豆豉、豆卷为首药，其他药味，不问可知。此顾亭林先生所谓“今之医师，其用药也，使人在于不死不活之间，迟延日久，而终至于死也，”可不惧哉。延至两星期，于夜间八时，忽然肛门出血，涓涓不止。再延附近西医，注射止血针药，仍然不止。延至午后十二时，始延余往诊。其儿媳来时，扣门声甚急，启门视之，则泪流满面，告我以来因，遂与同往。

登楼诊视，则仰面而卧，周身苍白，面无血色，气息微促，不言不语，赤膊赤足，只着一短裤，满染鲜血。余问：“体温何时降低。”其妻答曰：“未下血前，终日热高，下午以后尤甚。今一出血，热度即行低降。”于是知其为湿温伤寒之肠出血矣。问：“下血何如此之多。”曰：“已换短裤两条矣，尚有旧布衬于下者，亦均濡湿。”

再诊其脉，则沉细而数。两手均觉冰冷，因之再扪其胸腹及四肢，亦同样发凉。而病者则毫不怕冷，不盖被单。时虽当七月初旬，但在晚间小雨之后，至夜深气候颇凉，而病者四肢不收，亦颇若畏热者。病至此时，值得余之慎重考虑矣。正沉思间，忽触及《伤寒论》中，有一条文云：“身大寒，反不欲近衣者，寒在皮肤，热在骨髓也。”正此症矣。乃问病者曰，“欲饮冷乎。”病者初无一语，此时忽张目问余曰：“能冷饮乎。”余曰：“莫问能不能，先问要不要。”病者曰：“心中热煞，如何不要。家人不肯与我耳。”余令其妻速购大西瓜来。病者大声曰：“许我食西瓜，死无怨矣。”

因为书白虎加人参汤，再加黄芩、黄连、鲜生地、粉丹皮四味。配方人去，买瓜人来。立将西瓜剖开，以汤匙取汁与之。病者连吃数口，大呼称快，忽自起坐，夺瓜及匙，挖大块西瓜，连瓤啖之。七斤半重之大瓜，立尽其半，乃卧平称快不已。

无何药来。令其先煎石膏，次下诸药，后下川连，俟药煎成，再将生地汁冲入，使病者服之。事有至怪者，当食西瓜之后，周身已渐觉转温，但尚末恢复至常温，病者已自觉肛门血少。迨服药后，不一小时，而血渐止矣，体温亦复常。余乃辞去。嘱病者“西瓜少服，其所余之半，再分三次可也。二煎至十时左右再服。”及出门，已至四时。不知东方之既白也。

病者至十时，服二煎后，情形更佳，血不更出。但周身反又发热，仍欲西瓜。至下午四时，延余复诊。余察其热为中度，尚不过高。问“大便解否。”日“未也。”余乃将原方各中药，减量四分之一，再加粉葛根四钱，锦纹军三钱，期其表里两解。再令以西瓜续与之。并嘱“以病者之需要为准，即要食时与食，不要食时，不勉强之。”

迨服药之后，先得微汗，约二小时，而表热顿解。至夜间大便解后，里热亦除。据云，“其所下之粪，均为酱黑色。”盖瘀血与粪便俱下也。再服清理余热，佐以调理之剂，数帖而全愈。

最后余有为读者告者，即湿温伤寒之肠出血，系肠中出血。由肛门涓涓而出，非是大便之时粪中夹血。如此险症，设不用西瓜与此方，宁不危哉。西医谓此症不可用泻下药，恐其引动肠出血。孰知此种肠血，均由不用下药而来。若早下之，则内热内湿有去路，绝无此险矣。前贤谓“医者意也，”今人或谓此语似不合科学逻辑，设余诊病时，若意想不及，或不读《伤寒论》者，虽遇此症，而不敢用大剂凉下药，则病者必名登鬼录矣。

白虎人参汤加芩连地丹方

生石膏四两　肥知母四钱　炙甘草三钱　西洋参四钱　粳米一两 黄芩三钱　　川连一钱五分　鲜生地一两（捣汁冲）　粉丹皮四钱　（按第二方加葛根四钱、大黄三钱　）

上一页：产后湿温化燥证
当前页：湿温肠出血证
下一页：湿温夹食重证


湿温夹食重证 《余无言医案》

湿温夹食重证

中秋而行夏令，天气酷热，饱食荤腻，夜静露宿受寒。表里不解，化为湿温。高热自汗，气闷胸痞，心腹满痛，谵语烦躁。舌苔湿润腻黄。选用清凉承气汤攻之，腹满不减。询知多食杂肉，以清凉承气汤加苏子霜，攻之而愈。

南通刘辉庭之长子，年22岁，习业于上海西藏南路厚康祥布店。在1939年中秋之夕，店中高级职员，至别家晚宴，嘱学徒三人，将所有酒菜，尽量而食。盖秋令尚酷热异常，恐菜类留至次日，亦将腐坏而不能食也。于是刘等乃恣意饮啖，既醉且饱。刘则露宿于凉台之上，至天将明时，觉身寒而返卧室中。无何，即发热 头痛。

次日延医诊治，时医以薄荷、豆卷等治之不效。延已五日，始延余诊。余见其高热自汗，舌苔润黄，胸闷腹满，间以谵语。询知饱食荤腻，大便不解。断为夹食之湿温。且温病下不厌早。况如此大热大实之症乎，乃为之处方。

清热用石膏、葛根、银花、连翘，化痰用花粉、瓜蒌、半夏、杏仁，祛湿用薏仁、滑石、佩兰，攻积用大承气汤全味。石膏以二两起始，硝、黄以四钱　起始，名日清凉承气汤。

连服两帖，只肤有微汗，便下黄水少许而已，而发热胸闷腹满仍如故也。乃将石膏加至三两四两，硝、黄加至五钱　六钱，而大便仍为稀黄水，热仍不退，积仍不下也。余乃敬谢不敏，请其另延他医。

刘父乃请西医灌肠，二日连灌二次，亦皆灌出稀黄水而已，而发热胸闷腹满仍如故也。复又延余，余乃胆量骤增，检出《伤寒论》之原文：“腹满不减，减不足言，宜大承气汤”与刘父观之，以坚其信心。将石膏加至六两，硝、黄各用八钱，一贴不效，再贴又不效，大便仍为稀黄水耳，此时余亦感计穷。因惊叹曰：所食即是生铁，亦应攻之使下矣，何积聚如此之坚也。店中女仆忽曰：“其他鱼肉不计，但肥鸡一只，已有大半在其一人之腹中。”二学徒亦证明女仆所言不虚。余闻此言，忽忆中国医学史中，节录《南齐书》褚澄治李道念食鸡一案，以苏子一升，服之而愈。乃决将原方减味，加苏子霜与服。嗣思若加苏子而果效，则为苏子之功耶，抑仍为硝、黄之功耶，将不得而知之矣。决将硝、黄改为五钱，另加苏子五钱。

孰意一服之后，夜间即大下数次。如胶如漆，粘腻异常，恶臭不堪，最可怪者，夹有酒气。腹满仍不甚减。四日之间，续服四帖。积乃去其六七，嗣乃逐渐减量。又服三帖，宿垢去尽，渐思薄粥。再进调理之剂，而渐痊可。计是症经余诊治，十四日中，服凉下药十三帖。内石膏用四斤有余，硝、黄各用六两有余。昔人谓：“有是症，即用是药。”又曰：“有病则病受之。”观于此症，当益信而不诬矣。

清凉承气汤方

生石膏六两　粉葛根六钱　净银花　净连翘　天花粉　瓜蒌各五钱　制半夏　杏仁泥　薏苡仁　飞滑石　佩兰各四钱　绵纹军　元明粉各八钱　上川朴三钱　炒枳实五钱　（

按：此是第三诊所处之方，分量最重，系次第而加，但仍无效。）

清凉承气汤加苏子霜方

生石膏四两　粉葛根　净连翘　天花粉　全瓜萎　飞滑石各四钱　　锦纹军　元明粉各五钱　川厚朴三钱　炒枳实四钱　紫苏子霜五钱　（

按：此方服四帖后，再减量续服三帖。宿垢始去尽，接服调理之剂而愈。）

上一页：湿温肠出血证
当前页：湿温夹食重证
下一页：热病夹食重证


热病夹食重证 《余无言医案》

热病夹食重证

夏令温热，旬余不解。大热无汗，烦躁不安，谵狂互见，唇焦齿垢，舌苔焦黄带黑，而有芒刺。大渴欲饮，便秘溺赤，身有疹痦，大如绿豆。连进白虎增液承气，并令睡卧湿地，恣食西瓜。狂虽止而谵语仍作，便虽通而积滞不下，询知食鸭肉成疾。以白虎合增液承气汤加苏子主之，终加犀角而清之，其病始愈。

粤人陈某，年23岁，在新闸桥北顺昌押典行中为学徒。于1940年6月间，患温热病，诸医不效，延已旬余。门人郭文忠为其同乡，介余往诊。

余见其大热无汗，烦躁不安，谵语频作，唇焦齿垢，舌苔黄腻带黑，而有芒刺，大渴引饮，无时或休，大便秘结，小便短赤，身发有痦疹，大如绿豆，与寻常之痦疹绝不相同。余乃以白虎汤合增液承气汤投之。石膏用至四两，硝、黄各用四钱，并令恣啖西瓜。然大便虽解黄水，而积滞不下。

次日石膏加至五两，硝、黄各加至五钱，仍然如故。心计大肠之津液枯矣，正气惫矣。乃先为之注射灭菌葡萄糖1000毫升，然后仍进前药。并将石膏加至六两，硝、黄各加至六钱，而仍然解下稀水而已。再仿黄龙汤法，加党参三钱，并令卧于湿地，仍然无效。不独无效，且增狂妄，竟欲夺窗而走。乃于方中复加紫雪丹四分，石菖蒲三钱，连进两剂。狂虽止而谵语仍作，便时通而滞绝不下。

余为计穷，曾嘱郭生致意病家，另延明哲。而病家以余认症的确，用药有胆有识，设再委之于时医，则必死无疑。力请续诊，虽有不测，决无异言。余见其小便赤黑如鸡血，虽将方笺置诸案上，而搁笔不能为一药。因前举诸方诸法，温热病之治法尽矣。踌躇半日，忽忆刘辉庭之子，方中加苏子霜而愈。乃细询未病之前，曾食何荤腥。据店中同事云，“曾食鸭肉颇多。”余细思鸡、鸭是一类家禽，刘子食鸡肉成疾，治之有效。陈姓食鸭肉成疾，亦必有效也。乃以前方加苏子霜、莱菔子霜各五钱，促令与服。是夜即得积滞大下。其量颇多，如果酱、如鱼冻，成团成块，陆续下行。腹部稍软，舌苔渐退。

四日中连进四贴，积滞去其大半，而小便赤污如故，烦渴不减。计先后所服石膏有四五斤之多，硝、黄各有五六两之多，大西瓜约食廿余只，而病仍如此不易清澈，诚出人意料之外。乃将前方分量略减，并加暹犀角六分，连进两帖，滞乃全去，小溲始清，渐思薄粥。接服调理之剂，又周日而安。

白虎合增液承气汤方

生石膏六两　肥知母四钱　炙甘草三钱　鲜生地五钱　鲜铁皮斛三钱　锦纹军　元明粉各六钱　炒枳实全瓜蒌各四钱　炒粳米一两（

按：此亦第三诊用量最重之方，服之无效，转增狂妄。后加紫雪丹四分，石菖蒲三钱，狂妄虽止，而滞绝不下。）

白虎合增液承气汤加苏子霜方

生石膏四两　肥知母四钱　炙甘草二钱　鲜生地四钱　鲜铁皮斛三钱　锦纹军　元明粉各五钱　炒枳实 紫苏子霜　莱菔子霜各四钱　炒粳米一两（

按：此方服后，即积滞大下。然仍烦渴溺赤，内热不清。后将此方稍减分量，加暹犀角六分，连服两帖，热始渐清。）

上一页：湿温夹食重证
当前页：热病夹食重证
下一页：热病神昏发厥证


热病神昏发厥证 《余无言医案》

热病神昏发厥证

女青年初秋病热，初时恶寒发热，而旋不恶寒，但有热候。不慎口腹，更食糍饭。因之热度更高，达40℃以上。晚间忽然发厥，顿失知觉，少时转醒。医以退热剂投之，并注射青霉素，热不少减。余以一解四清汤与之，一剂热退，再剂热清而康复。

患者彭庚弟，女性，年方18。习护士业於广慈医院，星期日返家休息。时在1955年7月中旬，秋热如虎，初以纳凉冒风，已觉不适。次又糍饭粘食，更觉饱闷。始之以恶寒发热，至午后则热势尤高。后又转为但热不寒，头痛肢疼，心烦内热，晚间更觉烦躁不安。其父恐生变端，雇车拟送广慈医院。及扶庚弟下楼时，忽然发厥，神昏不语，此即西医所谓休克也。其父情急，立以电话通知医院，派救护车来接，无何车来，此时庚弟已醒转，抬之上车。及至院中，命具急症手续。

约一小时后，医师始为之诊察。当告庚弟父曰：“病可无碍。以热高而发休克，此亦常有之事。为之注射青霉素，内服退热之剂，即可渐愈，慎无惧也。”因即如法治之。病家以女习护士，求住院中疗养，院中以病床人满为辞。彭君无奈，只得要求俟续注一针青霉素后再行返家。届时经第二次注射，并予以内服药数包，乃雇车挈之而返。迨返家以后，热度仍不少减，心烦口渴如故。

次晨七时，延余往诊。余察其症状，并询知昨晨尚食糍饭一团，因而热度增高，而晚间即发休克者。因告之曰：“此温热病也，以时计之，发热今已三日，有两足天矣，胸部必有隐隐之红疹也。”解衣视之，果然有少数颗粒，散在胸前，惟隐于皮下而不显。余告之曰：“此证颇重，今为处方照服，如得下得汗而热退，则红疹亦退矣。如热仍不退，则红疹必续发而多，此即西医之所谓癍疹伤寒也。”因处一方，以一解四清汤与之。并嘱药须自煎，方可有效，否则假手于药店之代客煎药，必无效也，因以煎法告之。余去后，病家照法煎服，一小时后，渐渐安静，身有微汗。约二小时后，大便又解，连解两次，肤汗更潮。至午后再服二煎，大便续解两次，于是热退七八矣。

翌日晨，复延余诊。其父导余登楼，见庚弟已坐起整理书包。其父惊谓曰：“汝刚热退，而又劳动精神，何可如是耶。”庚弟曰：“两日后须小考矣，故余整理之也。”余闻此言，笑谓之曰：“小考将来可补，身体康健第一要紧。汝不自记前日晚间之休克乎，慎勿过劳也。”及诊察后，依前方酌为加减，再服一剂而安。

一解四清汤方

锦纹军二钱五分　炒炽壳三钱　生石膏一两 粉葛根　净连翘　净银花各三钱　杭菊花二钱　生黄芩　生山栀块　滑石（包）各三钱　鲜竹叶四十片（

按：以黄、枳下气通腑，以膏、葛清经腑，以银、翘、菊清上焦，以芩、栀清膈间，以滑石清膀胱，故名一解四清汤。）

一解四清汤加减方

锦纹军一钱　炒枳壳二钱五分　生石膏六钱　粉葛根三钱　生黄芩二钱　生山栀三钱（杵）　薤白头二钱五分　块滑石二钱（包）　鲜芦根一枝（

按：此即前方去杭菊花，加薤白头，以竹叶易芦根，其他药量，稍有减少耳。）

上一页：热病夹食重证
当前页：热病神昏发厥证
下一页：阳明热病传少阳证


阳明热病传少阳证 《余无言医案》

阳明热病传少阳证

妇女于季夏之初，患生热病，医初治之以银、翘不效。见其有烦躁，治之以栀、豉，又不效。余诊其高热自汗，口干舌绛，大渴欲饮，周身肤带红色，犹如中酒，扪之热甚，烦躁不安，小便黄赤，诊其脉洪大而数。以白虎人参汤加花粉清之，而热退神安。迨三日后，余邪复传少阳，寒热往来，口苦咽干，两胁疼痛，心烦欲呕。复予以小柴胡汤加槟榔、藿香方，两剂而痊。

八仙桥八仙坊有朱美珍者，年30余，于六月初甸，患生热病。初未延医诊治，及两日不退，渐觉加重，乃始延医。医以银翘散与之，一剂不效，再剂亦不效。改延一医，医以其烦躁也，与以栀子豉汤，而亦不效。其夫之友顾雨芝嘱延余诊。

余登楼时，尚未入室，即闻病者大声曰：“能以冰水与我饮之，则谢天谢地矣。”余闻此言，已知为白虎汤证。迨入室之后，则室中四五人，环立相向。群慰之曰：“医生来矣，请医生诊治，冰水不可饮也。”余既坐定，察其面色及周身皮肤，皆现红色，犹如中酒之状，且白睛亦带水红。扪之则皮肤热甚，周身自汗湿手，烦躁不安。

诊脉之时，因烦躁而三脱其手，六脉皆形洪大而数。问其“欲冷饮已几日焉?”曰：“前日已欲多饮，昨今两日尤甚，且欲饮冰水也。”其夫曰：“他医谓不可冷饮，饮之则大邪必遏于里矣。故不敢与之，而内子索之不休，奈何?”余曰：“如有冬令收贮之雪水，可以与之，惟此一时不易得耳。近已六月上旬，闻新西瓜已上市，可购而与之食也。”因令其先买西瓜，即为之处方。以白虎人参汤加花粉与之，并令其先煎石膏，后下诸药，余即辞去。

迨病者先食西瓜后，烦躁即觉减轻，次则如法煎药服之，身汗先多而后少，身热先增而后降，三小时后，降至平温，肤红亦渐退，烦躁完全不作。晚间再服二煎，则高枕一觉，明日其病如失矣。

次日未延续诊，余亦不知其药后之情形。再隔两日，复延余诊。云：“前日服药已痊，故未复劳先生。由昨夜起，忽又发寒热，恶寒之时，欲盖衣被，至发热之时，又去衣被。夜间及上午，如此反复，已三四次矣，得非又患疟疾病乎。”余知之曰：“此无他，因上次一剂退后，阳明经余邪未清，复传少阳，似疟而实非真性疟也。设前次续诊，再服清理余邪之方。二剂，则无此患矣。”及诊其脉，弦而兼数，他症如上文所述。再为之处方，以小柴胡加槟榔、藿香与之，两服而痊。后更处以调理之剂，续服以扶持正气焉。

白虎人参汤加花粉方

生石膏三两 肥知母六钱　炙甘草三钱　西党参五钱　天花粉四钱

小柴胡汤加槟榔、藿香方

春柴胡　生黄芩各三钱　西党参四钱　姜制半夏三钱　炙甘草三钱　花槟榔　广藿香各三钱　生姜一钱　红枣十枚

上一页：热病神昏发厥证
当前页：阳明热病传少阳证
下一页：热病阳明经证


热病阳明经证 《余无言医案》

热病阳明经证

妇人仲夏病热，初恶寒而旋不恶寒，延至四日，病势愈进。赤膊赤足，卧于地上，烦躁不安，反复颠倒，目赤肤红，犹如中酒，多汗如珠，大渴引饮，脉洪大而数，舌绛而干。先饮以西瓜汁，次进以白虎人参汤加花粉方。

上海羊尾桥有陈姓妇，年42岁。于五月端午节前三日，患生热病，此即《内经》所谓“夏至以前为病温，夏至以后为病热”是也。初为恶寒发热，旋即但热不寒，溅溅然自汗出。至第三日，大汗如洗，他医治之无效。第四日始延余诊。

入室时，即见其仰卧于水泥地上。赤膊赤足，仅着一短裤，周身皮肤如中酒，目亦潮红，烦躁不安，反复颠倒，无片刻之宁。自汗如珠，滚滚不已，四肢微厥，而胸部扪之炙手，大渴引饮，欲得冰水以为快。

诊其脉，则洪大而数，重按之则微芤。察其舌，则色绛而干，毫无润气。余知为白虎汤证。但处方配药煎药，尚须一相当之时间，乃令先购隔年西瓜，取汁恣意与饮之。为处白虎人参汤加花粉方，并嘱其先煎石膏，次下诸药及粳米。俟米熟汤成，滤清与服。

迨西瓜购来，取汁先与饮之，呼快不已，自汗即渐少。再服汤药后，不二小时，而汗出热退，烦躁渐停。续服二煎，得睡一夜未醒。次日晨，其病如失矣。

白虎人参汤加花粉方

生石膏六两　肥知母八钱　炙甘草三钱　西党参四钱　天花粉四钱　粳米一两

上一页：阳明热病传少阳证
当前页：热病阳明经证
下一页：热病发癍疹证


热病发癍疹证 《余无言医案》

热病发癍疹证

夏令热病五日，发生癍疹，大小相杂，色红带紫，高热不退，自汗，心烦不安，口干作渴，欲得冷饮，舌绛而干，白睛发红，六脉洪大而数。厂医治之无效。余令先以西瓜汁饮之，次投以白虎人参汤，加葛、地、斛、栀。一剂而热退躁止，癍疹色淡。询其大便未解，心下郁郁微烦。再以竹叶石膏汤合调胃承气汤，便解热清而获愈。

曹家渡之三官堂桥北中华织造厂，有俞某者，为该厂厨房主持之工友。于1952年夏末，患生热病。中医谓温病之发，在夏至以后，立秋以前者为热病，盖以时令分也。初觉微有恶寒，旋即体温上升，而不再恶寒。数小时后，即高至四十度以上，头痛肢酸。尝经厂医治之无效。次日则口干作渴，觉内热如焚。第三日，则更增烦躁，反复不安。第四日，则身发癍疹，大小相杂，懊（忄农）更甚。虽经医连用青霉素及氯霉素治疗，然病仍日增不已。至第五日，其厂中有工友某偶在裕昌窑货店购物，谈及此证，云将改送医院。裕昌店主告之曰：“此必伤寒病也，非延余医师治疗不能速效，且必有把握也。”某工友回厂，取得俞姓工友及厂中同意，来延余诊。

当余步入厂中，经过诊疗室前时，内有白衣使者四五人，见余人内，目逆而送之。余既登楼，至病者之室，见病者卧于床上，赤膊短裤，反复不安，见余入内，则强自镇静。

诊其左脉，则以右手抚胸，诊其右脉，则以左手抚胸，其心烦可知。而脉则洪大而数，舌则干燥而绛，目则白睛发红，赤丝缭绕，肤则癍疹相杂，色红而紫。并询知口渴不休，欲得冷饮，其表里之热可知。

余令先购一大西瓜，取汁与之。乃为之处方，以白虎人参汤为主，加葛根、生地、石斛、山栀。令如法煎服一帖。并告病者以无碍，安心服药可也。迨一服之后，病去六分。

次日复诊，见其向之高热已减，烦躁已安，周身之疹色渐淡，而不似前此之紫红矣，诊其两脉亦渐平。惟病者自诉，觉心下尚郁郁微烦。询其大便有几日未解，答云：已四日不解矣。再察其舌，则中尖及边沿之绛色，已较转淡，惟根部薄腻，而带燥黄。乃改以竹叶石膏汤合调胃承气汤。尽大剂白虎之后，有改用竹叶石膏之可能，在清凉之中，有兼用微利之必要，故以此两方合用之耳。

服药之后，大便果解，而诸证悉除，舌根黄色退清，而思食矣。

三诊之时，嘱以竹叶、石膏、薏仁三味，煎汤当茶，饮之三日。另以香砂六君子加神曲、麦芽，以益气和胃焉。

白虎人参汤加葛地斛栀方

西党参四钱　生石膏四两　肥知母六钱　粉葛根五钱　鲜生地六钱　鲜石斛　生山栀各三钱　炙甘草二钱　五分炒粳米一两

竹叶石膏汤合调胃承气汤方

鲜竹叶一两　生石膏二两　麦门冬（去心）四钱　潞党参三钱　锦纹军二钱　元明粉二钱　（分冲） 炙甘草二钱　炒粳米五钱

上一页：热病阳明经证
当前页：热病发癍疹证
下一页：小儿热病剧呕证


小儿热病剧呕证 《余无言医案》

小儿热病剧呕证

小儿4龄，患生热病。烦躁反复，时时呕吐，药不下咽，热势颇高，周身无汗，肌肤炙手，目赤口干，唇焦齿垢，口气喷人，脘口拒按而痛，大便不通，手足微厥，医易六七而无效。因令卧于湿地一宵，呕吐即止，身有微汗。更以承气增液法加葛根、黄芩、石膏主之。

上海顺昌路蔡生南君之幼儿，才4岁，庶出，爱之愈恒。素喜杂食，家长不之节也。忽于四月底患生热病，时已在夏至后矣。故中医学说不称温病，而称热病也。

一日。有友人马顺康介余往诊。甫登楼，即见其家人，皆泪流满面。余见床上病儿，片刻难安，烦躁反复，时时呕吐，虽少饮开水亦吐，额上有汗，而颈下全身皆无汗，扪之肤干炙手，目赤口干，唇焦齿垢，口气喷人，按其脘口作痛，手足反现微厥。

闻其时日，曰“才四日耳。”问其大便，曰“四日未解也。”问前医与服之药，情形如何，曰“点水已不能下，少饮水且呕吐不止，何况于药。”问西药服过否，曰：诊过中西医六七人之多，药不能下，故均不效耳。余沉思有顷，即问蔡君曰，“汝夫妇尚要此孩否。”蔡君垂涕泣曰：“吾儿焉得不要，先生是何言耶。”余曰：“汝若不要汝儿，则吾有一法试之；汝必要汝儿，则吾丝毫无法矣”。蔡曰：“先生出此奇言，有何意耶?”余曰：“令郎之病，以剧呕不止，而药不下咽，若呕止则有办法矣。今有一法，恐君不肯照行耳。然而不用余言，则断然危矣。”蔡君问何法。余曰：“汝果不要汝儿，可将伊置之地上，以泥土地为佳。但上海无泥土地，可将水泥之地上，以水冲之使洁。再以大毛巾濡湿，置水泥地上。将汝子抱置其上，任其反复，使过一夜。至明晨再看其情形如何也，然恐汝心不舍耳。”蔡曰：“此何意耶。”余曰：“此时病急，不是讲医理之时，信否随汝也。”

有顷，蔡忽呼仆曰：“来来，如余先生言，速为办来。”于是仆人将灶间内水泥地洗刷一清，再将大毛巾濡湿，置于其上。蔡即抱儿仰卧之，初尚反复身体，一刻钟后，已烦躁渐减矣。余去后，即不知其情况如何。

次日上午九时，又延余去。蔡即欢然告余，谓“睡至夜间十时后，即不再呕吐，身有微汗，热亦渐退而安眠，直至此时，神识大清，尚得无碍否。”余视危机已去，脉象已较平，乃处增液承气加葛根、黄芩、生石膏以治之。大便解后，奇臭难当，复得微汗。再剂减量与服，大便续下数次。表里热清，而病遂霍然。

他日蔡君问余曰：“先生之治，曾救小儿之命。然其医理。可得闻矣。”余曰：“今可告君矣，夫炭置炉中，燃之片时，则成灰矣。若将已燃之炭，置于潮湿土地上，片时即熄，而炭则依然为炭也。何哉?盖地上潮湿之水气，被炭吸收，而炭中之火气，又被湿地吸收，水火之气，成交换作用，故火熄矣。令郎之症，亦犹是也。温热内传，与胃家实合而为病。中脘不通，胃气为逆，因呕吐不止。热与实不去其一，则呕吐不止也。然药已不下，其将听其死耶。故不得已用此一法。断为热实之证，故敢卧之于冷湿地也。果然一卧而热退，热退而呕止。再用承气汤夺其早成之实，合增液法，救其将竭之阴，故之效耳。君如要此爱儿，不肯弃置于湿地，则必不可救矣。”蔡君惊骇叹服。一时传为奇治云。

增液承气汤加葛根、黄芩、石膏方

润元参二钱　大麦冬（去心）二钱　细生地三钱　锦纹军一钱五分　元明粉　粉葛根各二钱　生黄芩一钱五分　生石膏六钱

上一页：热病发癍疹证
当前页：小儿热病剧呕证
下一页：妇人产后热病（一）


妇人产后热病（一） 《余无言医案》

妇人产后热病（一）

妇人产后热病，迅即化燥。面绯目赤，口唇燥裂，舌苔焦腻，而环边紫绛，欲食冷物，烦躁不安，时或昏糊谵语，脘口拒按，胸有隐疹，皮肤干燥，大便不通，小溲短赤，已见呃逆，以白虎承气增液法加减主之。

王姓妇，年26岁，住上海市城内三牌楼。于六月间，产后发热，久久不退，诸医罔效。延至二十余日，始延余诊。

病者面绯目赤，口唇燥裂脱皮，舌苔焦腻，而边缘紫绛，津液干枯，口干欲饮冷水，时或谵语昏糊，烦躁不安，脘口拒按作痛，腹部较软，胸部红疹，隐而不透，皮肤干燥不泽，额上或有汗出，热甚耳聋，大便多日不解，小溲短赤，胸内如焚，手足微冷，已见呃逆。

余见此状，觉毫无把握，既属产后，且又正衰邪盛，用药诚大难事。迨遍阅诸方，只桑菊、银翘、豆豉、豆卷而已。然当危急之时，决将产后两字，置之度外。为书一方，以白虎承气增液法加减与之。并嘱另以好西瓜汁与之多饮。

此方服后，大便得下二次，恶臭粘腻，莫可名状。然硝、黄不敢多用者，以正气虚也。大便既解，呃逆顿除，皮肤有汗，热势渐减，神情亦转安静，且能略进米饮。

次日为之略为加减，续服一剂。大便又下二次，并解赤头蛔虫一条。于是神情完全清明。后又续进清理余邪、扶持正气之剂，旬日而告痊矣。

白虎承气增液法加减方

生石膏三两　肥知母　鲜石斛各四钱　鲜生地一两　天花粉六钱　生黄芩三钱　生山栀四钱　大麦冬三钱　锦纹军　元明粉各二钱　　炒粳米一两　鲜芦根三两 生梨汁一杯（冲服）

上一页：小儿热病剧呕证
当前页：妇人产后热病（一）
下一页：妇人产后热病（二）


妇人产后热病（二） 《余无言医案》

妇人产后热病（二）

妇人产后三日，患生热病。住所炎热，因之身热更高，而日晡尤甚，自汗昼多而夜少，口渴欲得冷饮，脘口拒按作痛，舌苔黄腻，询之曾食荤腻，滞于中脘。以自虎承气泻心法加减主之，并嘱迁一清凉之地，病家忽略余言，终至成败血症而亡。

顾雨芝妻何氏，年32岁，亦于六月间分娩。第三日即发热恶风，他医治之无效。延至第八日，始延余诊。

病者家中为一老虎灶，煤灶之气，薰蒸满室。屋既狭小，病者又卧於一阁楼之上，举头即是屋顶，闷热异常。病者则周身有汗，昼甚多而夜较少，因自昼上为日晒，下为炉蒸也。其一切症状，并不如前者之甚。惟有时昏睡，有时烦躁，热势日晡尤甚，口于作渴，亦欲冷饮，脘口则拒按作痛，舌苔黄腻。问之则产后二三日，曾食荤腻、桂圆等品，浊腻滞於中焦故也。

余乃为之处方，又白虎承气泻心法加减与之。并令另以生梨汁或荸荠汁，少少与之。如服药见效，明日复诊，若或不效，最好送至医院。盖余恐病者住所太热，服药难见功也。

次日未见进退，复将前方加减与服，依然如初。余乃决定送人医院，得一空气清凉之地，或可早愈也。不意病家忽略余言，未人医院，又延他医治之。迁延旬日，愈治愈危。

复延余诊，此时在产后已二十余日矣。余见其昏糊更甚，顽热不退，自汗不止，眼珠上耸，脉细数之极，决为之注射葡萄糖，以增其液。待针头刺入静脉，观其回血，已如酱油水矣。知毒已人血，乃告以不治。后未三日而亡。

白虎承气泻心法加减方

粉葛根三钱　生石膏二两　肥知母　天花粉各四钱　石菖蒲　生黄芩　生山栀　连翘各三钱　生大黄二钱　鲜竹叶一把

＋

综上两证观之，得一结论焉。此两人之病，前者重而后者轻。然重者生，而轻者死者，住所有关系也。前者住于一甚高之空屋内，空气较佳，无溽暑炉灶以益其邪热，故用药得以应手奏功。后者居于一炉灶之上，屋顶之下阁楼之上，上下交蒸，自汗太多，故虽用凉药，而不易见效，此其致死之一端。且产后二三日，即进荤腥、桂圆等品，病已发见，犹以为产后体虚而补之，此亦其致死之一端也。

上一页：妇人产后热病（一）
当前页：妇人产后热病（二）
下一页：秋温恶候叠见证


秋温恶候叠见证 《余无言医案》

秋温恶候叠见证

秋温重候，医投桑菊银翘，渐至神昏谵语。终之旬日以降，十恶之候，已见其五：撮空也，捻指也，循衣也，摸床也，直视也。他如谵语渐变郑声，舌燥终至断津，更无论矣。饮之以西瓜汁，注之以葡萄糖，灌之以白虎承气增液汤。一剂大泻而热减，再剂续泻而神清，终以竹叶石膏汤合凉膈散完全收功。

在抗战后之第三年，有陈姓者，忘其名，以苏北沦陷，来沪求生。依其戚张士隐君，住于现建国中路之天成里内。日作小工，夜晚归来，只能糊口而已。于秋八月间，忽患温病。初以为小病无碍，且又经济困难，未延医治。四五日后，即见化燥。口干齿垢，舌腻唇焦，神昏谵语，阳明实热之证也。此时始延医治之，医以银、翘、桑、菊，合栀、豉之类以治疗之。再剂不效，盖证重药轻，车薪杯水，其何能济。如此延及旬日，而险象环生。如撮空、捻指、循衣、摸床、直视等十恶之症，已见其五，其险恶可知。其戚张士隐君，固如齐人焉，而有一妻一妾；又如汾阳焉，而更儿女众多。故经济亦难顾及。迨证危至此，医辞不治，乃不得不为之设法，另求他医，以尽人事而已，乃延余往诊。

余既入室，由张君导至一小阁楼上，抬头颇低，光线暗黑，即开电灯诊视。见其一切症状，如上所述，亦即辞以不治。张君固强之，且谓余曰：“即用药无效，不幸死亡，不怪医生也。且其妻在苏北原籍，若不幸而亡，其妻亦必怪余不为穷亲戚尽力治疗，先生幸为我图之。”余亦无奈，即再为之细加诊察。见其烦躁与昏沉互见，尚未完全昏沉也。询其小便赤涩而短，尚未完全津渴也。重按其胸腹，亦知皱眉，尚未完全失知觉也。询其有无呃逆，据云偶则有之，时间不长，测知胃气尚未全绝也。至于舌上断津，燥裂口臭，更无论矣。

当即对张君曰：“此阳明实热之证。延至此时，下亦死，而不下亦死。君既如此要求，余为医者，亦当尽最后之力。此王孟英先生所谓与其坐以待毙，莫如含药而亡。陈君之证，若非恶证十有其五，犹较有把握，故不敢作豪语日必可脱险也。”乃先令购一大西瓜，取汁以汤匙饮之，再为之处方。以白虎承气合增液法，酌用大量，令配药速回。随又以葡萄糖之溶液1000毫升。为之施行静脉注射，以增其血液，以强其心脏。约40分钟，注射完毕。盖一小阁楼上，施行注射，亦必须席阁板而为之。迨注射以后，药亦配来。立令煎与服之，余即辞去。

服药之后，不三小时，即觉病者腹内雷鸣，无何即大泻于卧席之上。初为燥硬之干球，继为粘稠之黑粪，如酱如胶，挑之成带状，其粘如是。续服二煎，一夜间连解大便四次。翌晨视之，而人之神识渐清矣。

张君喜极，于上午十时，复延余诊。余见病者神清，气息亦较静，目睛已转白，胸腹部亦较和软，惟重按之，仍有疼痛。舌上津液已回，但未十分润泽。口中热臭已减，小便已较多，然黄赤如故。呃逆已除，完全不作。再饮以西瓜汁，已觉清凉适口，而知其味甘美也。乃令将原方稍减分量，再服一帖。病更好转，已思食粥汤。三诊之时，以竹叶石膏合凉膈散清解余邪而安。

白虎承气汤合增液法方

生石膏六两　肥知母五钱　　炙甘草三钱　　锦纹军　元明粉各六钱　炒枳实四钱　鲜石斛五钱　鲜生地　炒粳米各一两　鲜芦根一大枝（去节）

竹叶石膏汤合凉膈散方

鲜竹叶一两　生石膏三两　麦门冬（去心）四线　潞党参三钱　炙甘草二钱　川大黄三钱（酒洗）　净连翘四钱　淡黄芩三钱　（酒炒） 栀子仁三钱　炒粳米一两

上一页：妇人产后热病（二）
当前页：秋温恶候叠见证
下一页：秋温昏谵腹满证


秋温昏谵腹满证 《余无言医案》

秋温昏谵腹满证

秋温旬日，口干齿燥，舌苔焦黄，大便旬日不解，腹大满而喘，按之如石，时或谵语，时或昏沉。以重剂大承气汤加青皮、莱菔子主之。

长寿路英华里，有李姓者，年46岁。患秋温病旬日，他医治之无效，嗣延余诊。病者仰卧床上，腹部满如覆釜，平面视之，腹部高．于胸部，约二三寸。气息微喘，按之如石，满腹皆痛，脉实而有力，口干齿燥，舌苔焦黄，而热度反不高。

询其致病之由，据其家人告余：“在十日之前，某夕其友人家有喜事，伊去应酬，既醉且饱，远道乘车归来。当夜发热恶寒，次日寒退，而热则更高。诸医罔效，延至今日，热反不高矣。”询其大便，不解已旬日，病后即未解过，且谵语、昏沉，间代而作。问其撮空、摸床等恶候有否，答曰：“尚未有此。”

余察其体质壮实，且腹部高于胸部，可以大下，更不可迟缓。乃书大承气汤加青皮、莱菔子两味。大黄、元明粉各用一两，川朴、枳壳各用五钱，青皮三钱，莱菔子四钱。

次日未延续诊，余颇怀疑。抑病家不敢服耶，抑服之而愈耶，或服之而毙耶。又恐药量过重，为他医所攻击，心中不能释然。四五日后，有其邻人来就诊者，欣然告余曰：“前日李姓之病，服先生药一帖，大泻而愈。如此重病，方未再剂，先生真神医也。我即李姓介绍来此就诊者也。”余闻之，心始帖然而安。

大承气汤加青皮 莱菔子方

锦纹大黄一两　元明粉一两（分冲） 川厚朴三钱　炒枳壳五钱　　细青皮三钱　莱菔子四钱

上一页：秋温恶候叠见证
当前页：秋温昏谵腹满证
下一页：秋温外热中寒证


秋温外热中寒证 《余无言医案》

秋温外热中寒证

妇人七月病热，延已旬余。自汗口渴，高热谵语，周身酸楚，舌苔黄腻带焦，小溲短赤，大便干燥，心烦不安，胸中痞闷。以白虎合泻心汤法，加滑石、木通主之。服药得下后，诸症悉退，独热势不减。续与银、翘、芩、连、花粉、滑石等品，不效。察其欲得热饮，改以附子泻心汤加葛根、干姜，一剂而热清矣。

船主王同庆之妻，年35岁，于七月初旬，患生热病。以船泊于上海叉袋角之苏州河岸，即延附近之医师，治之无效。后延旬余，病势渐进，如上文所述，改延余诊。

时天气颇热，俗所谓秋老虎也。余见此状，索阅前方，知为二豆派所误（时医每以豆豉、豆卷为首药），乃以白虎合泻心法，加滑石、木通与之。一剂而诸症大减，再剂而诸症悉除，惟有热势不减。乃续予以连翘、银花、黄芩、黄连、花粉、滑石等品。依然无效。

续延余诊，病者忽问其夫索饮开水。夫告之曰：“汝枕边有一杯开水，其忘之耶。”病者以手扪杯曰：“此水已不热，改取极开之水方佳。”余扪其怀，则颇有七分之热度。王即为之改换开水，而病者饮之，似不觉其烫口者，此时余心知其故矣。盖自汗病久，已早伤津，而对证用药，又不得不用白虎合泻心汤加味法。待清之下之以后，其里热虽去，而里寒生矣。急为之处方，以附子泻心汤加葛根、干姜主之。加葛根者，以表尚有真热也；加干姜者，以里实为真寒也。

待此药服后，一剂而痊，表热退，热饮亦止矣。接后调理之剂，以善其后。

白虎合泻心汤加滑石木通方

生石膏三两　肥知母四钱　炙甘草二钱　　粳米一两　锦纹军三钱　川黄连一钱（另炖冲） 黄芩三钱　块滑石三钱　木通二钱五分

附子泻心汤加葛根 干姜方

熟附片四线　锦纹军二钱　上川连八分　生黄芩三钱　粉葛粉三钱　炮姜炭三钱

上一页：秋温昏谵腹满证
当前页：秋温外热中寒证
下一页：春温痰火发狂证


春温痰火发狂证 《余无言医案》

春温痰火发狂证

春温不解，邪热入于营血，身有癍疹，色紫黑，肌肤炙手，内热如焚，唇焦齿垢，舌苔燥黄。初则谵语神糊，继则发狂乱走，如见鬼神，甚或攀窗登屋。以大承气汤去厚朴、易瓜蒌，加石膏、葛根、黄连、连翘、胆南星、石菖蒲主之。名日豁痰承气汤。

患者胡永年，年45岁，于三月间患温病。经医治之无效，于第五日即发癍疹。上述症状，次第而见。此乃大实大热之证。延至旬日，渐见发狂，四出奔走，如见鬼神，作叩拜顶礼之状，甚或殴人詈骂。其妻请强有力者两人，挟之登车，来余诊所求治。

余知为狂者，温言以熨之。病者神情稍安，忽跪于地，对余作礼拜状，余更笑容和声以拽之坐。诊其脉沉数而有力，肌肤炙手，胸部尤其，周身癍疹烂然，色带紫黑，唇焦齿垢，舌苔干燥而焦黄。询其大便，已六日未解，小溲短赤。

余即告慰病者，令两人先送之回家，其妻留取方笺，盖恐其有发狂之意外也。因为之处方。以承气汤去厚朴，易全栝楼，加生石膏、葛根、黄连、连翘、胆南星、石菖蒲。以芦根为引。其所以去厚朴者，嫌温燥也。易瓜萎者，能陷胸膈之痰也。加石膏为癍疹所必需，葛根为脑脊及阳明热邪所必用，黄连、连翘之清心凉膈，南星、菖蒲之豁痰开穷。盖证情如此，不得不用此重剂也。服药之后，大便连下两次，如胶如漆，肤有微汗，神情较静，狂态大减。

次日延余出诊。其妻恐其外出也，乘其睡时，将房门上锁，来余诊所。待余至时，开锁推门，则室内无人，病者不知所往。于床下觅之，亦不见。正惊讶之间，忽闻屋上瓦作声，其妻取高凳，立于其上，推天窗视之，则病者固坐于屋上也。其妻唤之，余亦温言以唤之，始含笑人窗而下。余再为之诊察一过，见身上癍疹，紫黑色已减，而较红润，舌苔亦退去大半，肌热亦大减，表如此，里可知矣。因为之各药减量少许，再加鲜生地、鲜石斛以凉血增液。再剂之后，大便续解三次，其狂状若失，而神识清明矣。后再处以清理余邪兼扶正之品，而病遂痊。

豁痰承气汤方

锦纹军五钱　元明粉五钱　炒枳实四钱　生石膏三两　全瓜蒌六钱　粉葛根四钱　川黄连一钱五分　净连翘四钱　胆南星四钱　石菖蒲三钱　鲜芦根一支。

按：此方次日减量少许，加鲜生地一两，鲜石斛四钱。

上一页：秋温外热中寒证
当前页：春温痰火发狂证
下一页：妇人春温狐惑病证


妇人春温狐惑病证 《余无言医案》

妇人春温狐惑病证

妇人冬令进补，春节时，寒热喉痛，经医注射白喉血清，喉痛减而腹痛又作。医谓伤寒兼腹膜炎，治之久而不效。渐至手足发冷，时静时躁，唇青齿燥，口有恶臭，阴道有恶液流出，医辞不治。余承其乏，姑拟泻心合增液承气汤法，冀作万一之望，一剂大效。终以气忿，而绝食伤生，殊可惜也。

有顾盛氏者，于冬季常进补品。以桂圆肉及大枣肉，共蒸成膏服之，所服甚多。至次年正月初四日，忽发寒热，喉痛大作，求治于西医。医谓白喉也，注射白喉血清，而喉痛顿减。一二日后，又变为腹痛，寒热颇甚，大便多日未解。乃进前同孚路某医院求治，医断为伤寒而兼腹膜炎。盖此时腹痛之甚，手不可近，硬固如板，小溲黄赤，思食冷物，但热不寒，热度颇高，以腹痛之故，呼号烦乱，不可终日。病家又拒绝开刀，医除用退热剂外，兼以冰囊罨敷于腹部（按此法不可用），以冀消炎止痛，别无他法。日复一日，病者愈形疲惫，绝口不食，欲眠而不得片刻安枕，如此一星期。最终手足发冷，时静时躁，唇青齿燥，口有恶臭，阴道有似带之恶液流出。医者辞以不治，病家征得该院之同意，延余诊之。

余亦知其不治，只好见证用药。以其补益太过，大便旬余未解，热蒸于里，灼烂内腑，乃至如此，因书泻心合增液承气法，促令与服，作万一之希望。是时索饮冷水，余令购生梨之大者一枚与之食。

无何食尽，呼快不已，一家皆喜。又约二十分钟，又呼胃中难过，格格欲吐。吐出之物，夹有咖啡色之腐败物，此确为胃烂之征。但吐后则又觉舒适矣。进药之后，一夜大便未解，腹中有时更痛。直至次日上午10时左右，大便始通，解下黑色如酱之粪，夹有结硬实之粪球甚多。一解之后，病者神恬气静，而安卧矣。腹部亦较为柔和，不似前此之板硬。

其夫以妻病大转，乘其熟睡而返家，一则清理积务，再则稍事休养。盖旬日以来，病者常常呼号，其夫伴之，亦不得安枕也。后病者恨其夫不告而返，以为寡情，而盼其速死也。乃痛哭流泪，绝药绝食。次日夜间，病又转剧。伴者促其夫来，劝其服药，绝不启齿。又隔一日，终于昏糊。阴道及肛门内，流出恶臭之水，如黑豆汁，如屋漏水，此即《金匮·狐惑病篇》所谓蚀阴蚀肛之狐惑病也。不二日而亡。嗣余闻之，甚恨此病之未竟全功，而又悲夫此妇，以补益致病，以气忿而伤生也。

泻心合增液承气汤方

锦纹大黄三钱　　元明粉三钱（分冲）　上川连一钱五分　生黄芩三钱　润元参一两 连心麦冬八钱　鲜生地六钱　鲜石斛四钱

上一页：春温痰火发狂证
当前页：妇人春温狐惑病证
下一页：老年夜眠食中证


老年夜眠食中证 《余无言医案》

老年夜眠食中证

媪年已过六旬，忽患昏糊不语，如睡眠然，似无痛苦。医以中风及痰厥治之，不效。询知三旬以来，食量倍常，膳毕即睡，忽发此证，乃食中也。决以大承气汤下之。小瘥。因易医复延两旬，不死亦不得生。乃改服蓖麻子油，兼行灌肠法。大泻而苏。

合肥路之柏芗村30号，有陈媪者，年62岁。于1934年10月间，某日晨，其家中人人都起，而陈媪不起。其媳唐氏，至床前呼之，亦不应，推之亦不动，始知其神昏不语矣。观其情形，似无痛苦，如睡眠然，惟喉中觉略有痰声。其子陈如年，急延医为之诊治。医以中风及痰厥治之，三易其医，数日无效。盖口不能开，药难下咽也。嗣延余诊。

余察其脉息颜色，未犯绝象，乃细询未病之前有无他故。如年曰：“余母在未病之前，异常健啖。一日三餐，尤以晚膳为最多。食必二三大碗，约近两旬，日日如是。且最奇者，晚膳后立即就寝，人谓其不易消化，强之少坐片时，然后再睡，而余母不听也。至前日忽患此疾，今已三易其医矣，皆无效也。”余细思之，此必食积为患也。状如中风，在中医书中，名之日食中，亦类中之一种也。乃决以大承气汤加莱菔子下之，但因口闭难开，服未尽剂。泻只一次，其量亦不甚多，恶臭难闻。神识虽有时清醒，但旋又昏糊。

病家复延他医治之，均无效果。盖药难下咽，灌之大不易也。如此不言不动，仅有一息者，计二十一日，不死亦不得生，乃复求余诊。

余以其迟延已二十余日，且年过六旬，不敢用药，只答以尽人事而已。乃以灌肠器行灌肠法，久之大便未通。乃复以大量蓖麻子油，用开口器开口灌之。不三小时，而腹鸣大泻。泻出之粪，如黑酱，如车轴油，如痰状，如鱼冻，其中夹有黑团，坚不可碎，恶臭不堪。

由此大泻之后，神识渐转清明，手足略能屈伸。问其病已二十余日，不言不语，汝知之乎?则陈媪茫然不知也。后仍续服蓖麻子油两次，泻清肠垢，乃思饮食，于是庆更生矣。吾国医书所谓塞者通之，盖亦自然疗法之一例耳。

大承气汤加莱菔子方

锦纹大黄五钱　元明粉五钱　（分冲） 炒枳实四钱　上川朴三钱　莱菔子四钱（研）。

按：此方如当时设法多灌，必可得下而愈，不致多延两旬。后改服蓖麻子油者，恐年高病久不胜也，而服之果效，亦侥幸耳.

上一页：妇人春温狐惑病证
当前页：老年夜眠食中证
下一页：青年饮冰食中证


青年饮冰食中证 《余无言医案》

青年饮冰食中证

天时炎热，晚场观影。边食冰淇淋及棒冰，枵腹归来。进食油炸蛋饭，睡后无何，忽然不语。医以中风、痰厥或中恶治之，不效。询得其情，断为食中，以大承气汤加瓜蒌、干姜主之。

曹家渡有刘裕昌窑货号，其小主人年25岁，毫无前驱症状，于夜间二时左右，忽然昏糊不语。当时延附近医生治之，或云中风，或云痰厥，或云中恶。至日间下午四时，五易其医，丝毫无效，乃飞车延余往诊。

余入病者之卧室，见其父母妻子，皆流泪满面。因诊病者之脉，沉实而有力，身体四肢如常，不厥不热，一如常人。呼吸略粗，而鼻微带鼾声，与常人睡眠无异。以手扳其下颔，亦随手而开，无牙关紧急之痉象。使余无从知其病原，惟按其脘口。则颇满硬。

因问其妻日，“夜间得病，汝何由知其不语，始于夜间二时左右乎?”曰：“昨夜伊随友人某君，同至金城大戏院看电影。因腹中饥饿，又恐夜间戒严（时在敌伪时期），回至家中，命我为备夜膳。食毕即就寝，时已十二时有余矣。始尚言语、翻身，至二时余，我询其欲饮茶否，则已不能语矣。”余闻所食何物，及食之多寡。曰：“猪油炒饭一大碗，另加油煎荷包蛋二枚。以其饥甚，故多与之也。”余曰：请招其友来。无何友至。余又问曰：“刘君作与阁下同去，可有其他饱食否。”其友曰：“别无他物。只有在戏院中，频呼胸热口渴，伊…人曾食冰淇淋两客。散场后，又食棒冰三支，即各归家。”余曰：“病情得之矣。”立书大承气汤加瓜蒌、干姜与之。大黄、芒硝，各用至八钱，川朴四钱，枳实六钱，全瓜蒌一两，加干姜三钱，以温通其脾胃之阳。并嘱其速服，迟恐气闭不救。病家无法，只得照服。余归来后，则不能安枕。

次日上午十时，复来延余。曰：“昨日下午六时灌药，幸得缓缓灌下。至八时大便一次，依然昏糊。九时半又大便一次，其量甚多，病者旋即清醒。告以昏糊已一日夜，则如梦初醒，茫然不知，今晨更觉清醒矣。”余闻之大喜，立即偕与俱去，至则合家欢忭，病者亦含笑道谢。余即细为之诊察，改用调胃承气之轻剂，加理气和中之品，以清其根株。并告以“此病名食中，因先饮冷，而大暴食，大伤脾胃，因而不能蠕动。胃家如此之实则气闭，气闭则交感神经失其作用，影响于脑，故完全失其知觉。非风非热，故不痉；非虚非寒，故不厥；非上焦有痰，故呼吸不喘哮。此亦宿食之证，《金匮》未言，而后世方书曾言之矣。所见不多，故医家能言之者亦少，即或遇此证，其不当中风痉厥治者亦鲜矣。设问诊及腹诊稍一疏忽，则不明病原，药剂妄投，病者之生命危矣。”病家皆大叹服。

但此食在胃脘，而用下法，此亦为医者之权变。至如瓜蒂散之催吐，是否亦能治此等食中之证，非余所知。总之宿食在胃，神识清明，有泛恶欲吐之势，则瓜蒂散又为不易之方也。

大承气汤加瓜蒌 干姜方

大黄八钱　芒硝八钱　川朴四钱　枳实六钱　全瓜萎一两　干姜三钱

上一页：老年夜眠食中证
当前页：青年饮冰食中证
下一页：寒结腹痛证（一）


寒结腹痛证（一） 《余无言医案》

寒结腹痛证（一）

妇人忽然腹痛，颇为剧烈，手足发厥，渐渐肢冷。医断为急性盲肠炎，或能蔓延成腹膜炎。验血结果，白血球增加至13000。促病者入院开刀，病者不可。余由闻问两诊，得知为荤腻杂食成病。且满腹皆痛，痛无固点，脘腹拒按，手不可近，欲吐不吐，大便不通。以大承气汤加桂枝、蒌霜、焦楂、姜制半夏主之。

有龚志芳女士者，其夫邓君，服务于商界。在抗战胜利前一年重九节之日，龚女士忽然腹痛，势甚剧烈。邓君立以电话请林医师来诊，盖林为邓君之友也。无何，林至。经诊察之后，告邓君曰：“腹痛忽然而来，四肢冷，非急性盲肠炎不能致此。但我还不敢肯定，再请我老师会诊，方可决定。”邓然其言。

林去无几何时，与其师某医同乘汽车而至。后经两人再三诊断，谓“十有八分为急性盲肠炎，而更有蔓延成腹膜炎之可能。须再验血，方能确定。”当即为之注射消治龙药水一支，又抽血少许，置药箱中，相偕飞车而去。一小时后，林医师复来。说明“据验血结果，白血球已增加至13000。如再不断增加，便有十二分之危险。最好速送医院开刀，不过此证危险性大，不能十分保险，须经签字，方可施行手术。”邓君闻言开刀，即有惧意，而龚女士亦再三拒绝。即请林医师先回，容合家商量决定后，再通电话，于是林医师乃告辞而去。

总之，此症经过明确之反复诊断，其为急性盲肠炎，更有蔓延腹膜炎之趋势。须经剖腹之手术而割治之，毫无疑问矣。当邓君聚集子女及家人等讨论此开刀问题时，而病者仍然拒绝。且曰：“既不保险，我宁可死去，决不开刀。”其子女多人，亦不敢相强，邓君更无主张。其子文涛，幼曾从余习古文辞。忽提议曰：“何不请余老师一诊，惟余老师为中医，不知内服方亦能有效否。”邓君同意。文涛立来延余，并告我以前医诊断之况。

余既入门，其长女迎来，低声告余曰：“咋天日间，我母已身倦不舒。我父于晚间六时宴客，我母于此时曾食荤汤泡饭一小碗，两个肉圆子，以及猪肝、虾子等，夜间腹中即有微痛。今日重阳，我母不自小心，又食重阳糕少许，因之腹痛加甚，且已呕吐两次矣。”而女佣虞妈，亦同时证明所食之非虚。余未诊病，已由闻诊而得其情。

登楼之后，见病者面无人色，口唇发青，四肢发冷。按其脘口及腹部，均大呼疼痛。余曰：“现仍有欲呕之势否?”曰：“仍有欲呕不呕之势也。”余曰：“大便解过否?”曰：“大便已三日未解矣。”余令其仰面而卧。试将两腿伸直。病者勉从余言，伸直两腿，并非如盲肠炎状，其右腿不能伸直。又按其盲肠部。问曰：“此处痛否?”曰：“痛在满腹中，不定在此处也。脘口以下，经过脐部至少腹，处处皆觉痛也。”再诊其脉，沉实而有力。

余即告病家曰：“照中医看来，此满腹之痛，并非盲肠炎，盲肠部有压痛点，而右腿必不能伸直。此是简单之寒滞作痛。如肯信余言，一帖中药，可以好转，三剂收功。不必忧惧也。”因为之处方，以大承气汤加桂枝、蒌霜、焦查、姜夏主之。

病家照法煎服，时已夜11时矣。初服之后，腹中犹时时作痛，无何腹内雷鸣。至二时许，大便畅解一次，而腹痛顿减其半。连服二煎，至四时又解大便一次，五时许又解一次，垢腻俱下，疼痛全无，四肢完全转温矣。

至上午八时复延余诊，余见如此好转，私心辄喜。再按其腹部，已大转柔和。然重按之，尚有微痛也，知为余滞未清。再将硝、黄酌减其量，佐以降气消痰之品，令再服一帖。次日再进香砂六君子一帖，于是完全治愈矣。

最值得注意者，即任何腹痛，医便认为盲肠炎或腹膜炎，随便开刀剖腹，总觉武断。若此种寒滞腹痛，果经开刀，而割去盲肠或蚓突，其将何以善其后乎。故吾中医之望闻问切，不可废也。

大承气汤加桂枝蒌霜焦查姜夏方

锦纹大黄四钱　　元明粉四钱（分冲） 川厚朴二钱五分　炒枳实三钱　川桂枝二钱五分　瓜蒌霜二钱　焦查肉五钱　姜制夏三钱（按旧时称阑尾炎为盲肠炎。后同。）

上一页：青年饮冰食中证
当前页：寒结腹痛证（一）
下一页：寒结腹痛证（二）


寒结腹痛证（二） 《余无言医案》

寒结腹痛证（二）

劳工饥饱不时，内伤饮食。加之汗后当风，脘腹受寒，以致发生腹痛，渐渐加剧，外无寒热。痛极之时，额流冷汗，四肢微厥，曾发呕吐数次，其量不多。医断为急性腹膜炎，开刀费重，难胜其任。余诊其脉，沉实有力，与大黄 附子汤合甘草 干姜汤。一剂而便通痛减，再剂而滞尽身和，终以调理之剂。又二剂而痊。

患者段大柱，系一劳动工友，住京江路平房中。在1948年9月间，段之邻人顾云龙，于深夜冒雨乘车，来余诊所扣门，其声甚急。

启门询之，则告我以段性急证，来请出诊者，于是相偕登车而去。将至其门，即闻病者呼痛之声，刺人耳鼓。及入病者之房，见病者身体屈曲，作虾儿状态，两手自抚其腹，重则号叫，轻则呻吟。额上有汗，扪之清冷，轻按其腹，则痛不可近，而少腹为尤甚。询其大便，已四日未解。诊其两脉，则沉实而有力。察其舌苔，则厚腻而微干，尖白根黄，而中则白而带黄。扪其周身，则毫无热度，而四肢微厥，手足较甚。断其为寒结无疑，非温下之不为功也。

因再询其致病之由，据其妻代述颇详。谓“段为劳动工人，惟因工作关系，时常饥饱不均。饿则饥肠辘辘，饱则大腹便便。于前日曾取得工资，购买猪头肉及螃蟹食之，又加饮酒数杯，身有微汗。食后于门前少立，开怀当风，不片时即觉身凉，而阖户就睡。至后半夜，即觉腹痛而醒，愈痛愈剧，曾发呕吐两次，痰涎与食物并出，但所吐之量不多。翌日晨。即至平民医院就诊。据医生断为急性腹膜炎，非施行开刀手术不为功。询其手术费几何，则其数之大，又非我等劳动阶级所能负担。即回家延中医诊治，服药均无效果。延至今夜，因腹痛之极，曾发厥两次，故情急谋于顾君，而于深夜烦先生也。”

余得其追述之情况，更坚信心，以温下为得。望闻切三者，既得其大概，加以问诊，则得其全盘病理矣。乃处以大黄 附子汤合甘草 干姜汤，嘱如其法煎服。设药后而仍发呕吐，则呕出亦佳。如不呕吐，则必于三小时内，可以得下。迨一下之后，必渐转安静矣。

病家如法煎与服之，初则泛泛欲吐，及服至一半，则反较平。待全服后，倚卧片时，已不欲呕，始行卧下，而腹犹阵痛不已也。半小时后，觉腹内与周身，较有温感，痛亦略轻。至二小时又十分钟，果觉腹内作响，渐至转动下行，肛口忽迫，不片时而大便解矣。先下干燥之粪便，继下干燥之粪球，终下粘腻之污泥状物，于是疼痛立减其半。至翌晨续服二煎后，又解大便二次。则粘腻较深，黑污较减，然尚夹有小核之粪粒也。下午复请再诊，将前方减量，加行气之品，再服一帖，于是腹痛全除。接服调理之荆，扶持正气焉。

大黄 附子汤合甘草 干姜汤方

生大黄五钱（酒洗）　熟附片五钱　北细辛一钱　炙甘草三钱　炮姜炭三钱　生姜五片

按：再剂之方，少减大黄、姜、附之量，去细辛，加木香、砂仁、槟榔、枳壳。

上一页：寒结腹痛证（一）
当前页：寒结腹痛证（二）
下一页：气滞腹痛证


气滞腹痛证 《余无言医案》

气滞腹痛证

病者患慢性腹痛，久治不痊，延及年余。发时则隐隐作痛，并不剧烈，且无固定痛点。大便则时硬时溏，或若酱色，一日一二次不等。断为饮食不调，肠道浊污气滞，以阿魏香槟丸主之。

学生顾玉初者，于1942年，曾在前上海中医专校读书一年，余时任教务主任。后以日寇进占旧租界，决将医校停办，以示不屈于敌伪。顾生遂停学业，其父兄皆以商业起家，因令其改习漆业于金陵东路某漆号，于是弃医就商矣。光阴荏苒，在抗战胜利之第三年，患生腹痛症。初则水泄，继经治疗则转溏，腹痛由重而转轻，以为可以不药矣。且工作繁忙，即偶有微痛，遂亦置之，洵至月余不痊，乃惧而求医。投以理气之剂，不效；投以通腑之剂，又不效；投以温补之剂，不效；投以温散之剂，而仍不效。医固不一其医，治亦断断续续。时经一年有半，而腹中隐痛之疾，依然如故。

嗣乃就诊于西医，经详细诊察之下，谓有慢性腹膜炎之疑，或有慢性盲肠炎之可能。但诊断在疑似之间，难于肯定，必须开刀剖腹，而求其病灶以割除之。其父兄固不同意，而顾生更加拒绝。一因诊断不明，不敢尝试开刀，二因店中事忙，难于多日住院，遂决然出院。在此彷徨无计时，忽忆及余为过去之老师，乃车就余诊。

余详询其既往症，遍阅前医诸方，而皆不效，心亦怪之。知此慢性腹痛症，其肠道不清，浊污沾滞，其由来久矣。根蒂既深，补之不能，病及年余，攻之不可。复思阿魏之品，有除垢解毒、调整肠道之功，此可以一试之矣。乃为之处方，药仅三味，制成胶囊丸剂。因阿魏味臭难服，故用此囊也。丸为阿魏、木香、槟榔所制成，名日阿魏香槟丸。

丸药制成后，告以服法。每日早晚各服一次，每次一粒，开水送下，或早中晚各服一粒。讵顾生服丸三日之后，腹痛渐减，时行浊气，恶臭异常。大便亦爽，而更臭不可当。连服旬日，腹痛顿除。迨停服二三日后，痛又微作。余令再连服之，是根株尚未尽也。连服二十日之久，再停药试之，于是腹痛不作矣。由此知阿魏之功，在以臭攻毒，而清利肠道也。

阿魏香槟丸方

真阿魏八钱　广木香　花槟榔各四钱

先将阿魏切成小粒，如小豆大，置微火上烘干。因其质粘硬，若不烘干，不易研碎也。次将木香、槟榔，研成细末，共置大乳钵中，慢慢研之，使成极细末。用西药房中二号胶囊，分装约150～160粒。每日分早晚二次服，或早中晚三次服，每服一粒，开水送下。

上一页：寒结腹痛证（二）
当前页：气滞腹痛证
下一页：重笃水臌证


重笃水臌证 《余无言医案》

重笃水臌证

年过四旬，患生水臌胀症。两足俱肿，腹大如鼓，脐部突出，肿胀上至两胁，气急而喘，小便不利，口干而燥。经医放水三次，旬日即又复肿。盖放水取效一时，必须温复肾阳，乃能小便自利。主以傅氏决流汤，一剂而水利斗余，三剂肿消大半，间以香砂六君，再以原方减量，数服而痊。

时在抗战之前二年，有患者张姓，盐城人，年四十余岁，为仁济医院工友，患生腹水，即中医之水臌胀证也。渐至腹胀如鼓，症状如上文所述。经该院医师为之放水，以套管针刺人腹部之皮下深层，放出水量颇多，腹胀立消，至为爽快。但日常饮食所需，多有水分，不数日间，肿又渐至，约旬日而复肿如初。经医师再行放水，其立消如前，而复肿亦如前。后经三次之放水，而仍如前状，于是医师技穷，而患者大惧。

时有其同乡人徐汝楫者，为该院助理医师，张因与谋之。徐君问日，汝愿中医治疗乎?张曰，求愈病耳，何问中西。徐乃介绍至余所，详告以前之病情，及治疗之经过。余稍一沉思，以吾中药方剂之治水臌证者，或效或不效。独《傅青主男科》中之决流汤，未曾试过。且此证经医院医生放水，服药未能见功，若不以峻剂投之，恐难获效也。因其肿胀反复，且势颇重，恐原方量尚不足，特增量与之。且其时肉桂价昂，病者力有不逮，特将肉桂减量，而另加桂枝与之，令其照法煎服。

次日张又乘车自来复诊。下车时，余见其体较减轻，步履较健，面欣然有喜色。迨入室后，即告余曰：“昨日服药，不二小时，即小便一次，其量颇多，而解时亦颇爽。又二小时，继服二煎。一夜之间，连解小便五次，每次畅爽。今腹肿已大减，而脐已不突矣。”因解衣以腹部示余，视其腹皮已略起皱，余亦大喜过望，因此方为第一次之试验也。因令连服二帖，隔日再行三诊。

即隔日果来，见其下车时，身体便捷如常人。再告我以服药之情形，觉每次小便，腹壁及膀胱收缩力加强，故小便之爽利，为病后至今所未有，饮食亦日渐加多矣。因为之将原方减量，再处以香砂六君子汤，扶持脾胃，即以此两方相间服之，共八帖而痊。此余来申开业之第五年，即1935年事也。

自此方试验成功后，凡遇水臌胀证，皆以此方治愈。盖此方之组织，大有经方之遗意。以丑、遂行水治其标，以肉桂温阳培其本，药味少而效力专，此所以效如桴鼓也。

傅氏决流汤方

黑牵牛子四钱　　制甘遂三钱　上肉桂一钱（另炖冲）　川桂枝三钱　车前子一两 原方丑、遂各二钱，肉桂三分，车前同，无桂枝，今因证重，故改其制。

香砂六君子汤方

广木香三钱　缩砂仁六分　姜制半夏三钱　土炒白术三钱　　潞党参三钱　广陈皮二钱五分　炙甘草二钱　　云茯苓三钱　生姜三片

上一页：气滞腹痛证
当前页：重笃水臌证
下一页：慢性水臌证


慢性水臌证 《余无言医案》

慢性水臌证

妇人年过五旬，患生水臌。初不甚剧，治之时或轻减，时又增剧，延及年余，渐渐深重。小便短赤，腹大如鼓，胀至两胁，脐窝突出，两腿肿如象足，有时心悸。与以傅氏决流汤，以其胃弱，间以香砂六君子汤，加桂枝、猪苓，两余月而渐痊愈。

患者张媪，年55岁，原籍苏北涟水。于1952年初患胃弱，脘腹饱满。继则发生水臌。由腹部及下肢渐渐肿起，延医治之，时减时重，如此延至年余，饮食更少，知为水臌也。节减水量，而口干特甚。以久治反复，来沪就医，因其子其媳，均在沪也，住于梅园路之平房中。适有其邻人在阳伞厂做女工者，因肝胃气痛及月信不调，经余治愈者，因介之来诊。

余察其症状，如前所述。见腹部青筋暴露，脐窝突出颇甚，气息不平，两胁虽膨胀，而胁以上则不肿，胸可见肋，上肢亦瘦削而不肿。以指捺其腹部及下肢，则指痕宛然，下陷不起。心忖此妇年事已高，且因久病年余，决流汤在所必用。但量宜稍减，且须间调胃之药，不能如体壮者之求速效也。乃为之处方如次，一为傅氏决流汤，一为香砂六君子去人参加猪苓、桂枝。令其先服第一方，以开其流；两帖之后，再服第二方一帖，以培其本，恐其不任攻伐也。

至第四日再来复诊，则肿势已较减矣。据病者自述，第一日服药之后，夜间小便即较多，平均计之，约三四小时，即须小便一次，初时色尚黄赤，继则赤色较淡。第二帖服后，小便通利如前，其解时之距离亦如前，但小便只黄而不赤矣。第三日服第二方，觉精神较佳。余见治已获效，嘱病者安心静养，屏去思虑，年事已高，病又年余，只求缓效，但求不反复也，病者颇以为然。令其照原方再服三帖，若继见功效，可于第四日间不服药，盖恐病者服药已多，见药而生厌心。病既获效，则久病之体，服药又可不必太急。

治至第五日，病者复来，面色更见好转，水肿续有消减。据述服药之后，向来大便干燥者，则渐转畅爽。至昨日大便爽后，今则胃纳亦较佳矣，余亦大喜过望。因其水肿已大减，即将牛、遂二味稍减其量。胃纳已渐佳，即于第二方香砂六君子中，仍加入党参三钱，加强扶助正气。其初去人参者，盖恐胃气未复，不能大补也。今胃气已复，故仍加之。令其服药如前，但间药改为二日，二日后再服如前。再间药二日，至愈为止，不必再来矣。

病者去后，约三阅月未来，料其必已全愈。一日复来就诊。据述前次连服药三个周环，病已痊愈。不知近旬日'来，何以复又腹肿。余察其别无异状，肿势亦未甚，令其照前方再服。以理推之，再服四个周环，必可痊愈。并嘱其再戒慎口腹，不食荤腥。另以山药煮烂加白糖食之，以健脾益气，脾气健则消化佳，消化佳则正气足矣。后照服食之法，果竞全功。

傅氏决流汤方

黑牵牛子三钱　　制甘遂二钱五分　上肉桂八分（另炖冲） 川桂枝二钱五分　车前子八钱

香砂六君子去人参加猪苓 桂枝方

广木香三钱　缩砂仁八分　姜制半夏三钱　土炒白术三钱　　云茯苓三钱　木猪苓三钱　广陈皮二钱　川桂枝二钱五分　炙甘草一钱五分　生姜三片

上一页：重笃水臌证
当前页：慢性水臌证
下一页：妇人产后奔豚证


妇人产后奔豚证 《余无言医案》

妇人产后奔豚证

妇人产后受寒，素来体虚，时有自带。及至产后三日，劳作菜圃中，每疲极坐地，因之感寒腹痛。气由少腹上冲，时聚时散。医以恶露未尽治之，不效。发时则气上冲心，粗如小臂。咬牙闭目，肢厥如冰，旋又自行消散。试以桂枝汤加桂枝，不效。再以桂枝汤加肉桂，一剂知，二剂已，三剂全平。

在未述本案之前，特破吾书之例，首述本病之研究。盖此证虽不多见，然临床偶有遭遇之者，若不知其治，则为医者之过矣。此证名日奔豚，分见于《伤寒》、《金匮》中。其云：“发汗后，烧针令其汗，针处被寒，核起而赤”者，此为病源之一例。又云：“必发奔豚，气从少腹上冲心，”此是病状之特征。但征之实际，往往不因针处被寒而起，多有少腹直接受寒而起者。执是以观，是受寒为其主因，不无疑义。夫寒者，无形之气也，扪之而不得其状，视之而不见其形，吾人少腹之受寒者，其病状亦各有不同。有腹痛而便秘者，有腹痛而水泻者，有膀胱气滞而小便不爽者，有经停而少腹结痛者。此奔豚之气，从少腹上冲心，不过受寒症状之一耳。

然其或有或无，忽痛忽止，果何故耶?推其原因，是体内之正气，与寒互争，所起之纷扰现象也。比之于少阳病之寒热往来，正复类似。盖少阳病之寒热往来，亦邪正相争所造成。正胜邪，则发热；邪胜正，则又发寒。奔豚症之气忽上冲，是寒胜正之表现；气忽消散，是正胜邪之结果，故成此忽发忽止之局面也。

至后世医家，违反仲景原意，不作寒断，谓是肾之积气，而引用桂枝加桂汤。亦谓为伐肾邪、泄肾气，真不可解矣。究竟与肾何关，胡言乱道，自欺欺人。后世以少腹一切病证，皆责之于肾。此必脉法所谓尺以候肾、肾主下焦之说以害之也。

奔豚一症，西医书中无类此详细之记载，如歇斯底里之妇人，腹中有积气冲动，名之日歇斯底里球。但彼为神经系统病，与此症又完全不同。然细考之，或即西医之风气疝痛（Colica flatule-noa）。其症状为腹部膨满、紧张、压痛、暖气、腹鸣、矢气等。但未说明有忽作忽止之症候。然以奔豚气、风气疝痛两病名观之，皆有一气字，则近是矣。其他病证，则与此不合。

前哈尔滨医学专门学校校长阎德润氏，以西医立场，推测此证。其言曰：“胃病中与此症状相似者，则为特发性胃扩张，或胃肌衰弱症。此症为胃小弯居于正常位置，而大弯则下达于脐旁以下之少腹。此乃胃中有液体及空气存在之征也。”不知胃扩张，及胃肌衰弱之症状，与此病截然不同。此症来去飘忽，有如鬼祟。忽然而来，则腹中奋起一条，有如木棒；忽然而去，则腹部立即濡软，一如常时。不似胃扩张及胃肌衰弱症，为慢性胃病，常常腹部膨大也。是阎氏之推测，根本即不能成立，盖此症实不在脏器之实质中者也。

余于奔豚一证，往昔曾治愈数人。均用桂枝汤加肉桂，药到病除，如响斯应，此得于庭训乃如是。然未敢以加桂枝一法，而以病家为试验品也。抗战前一年，余任中国医学院教授时，曾与同道争论此点，乃欲一穷其究竟。适有赵姓妇，年四十余，以产后三日，即劳作于菜圃中。时或坐于土地之上，体虚受寒，始则阵阵腹痛，继则气由少腹上冲。群医以为恶露未尽，多用行瘀散结之品，不效。其痛益剧，发则其气暴起，由脐下直上冲心。粗如小臂，硬如木棒，病者则咬牙闭目，气息俱停，手足发冷。如此约四五分钟，腹中积气四散，气息复旧，神情渐安。一日夜中，要发七八次至十余次不等。延已一星期之久，始延余诊。

余决为奔豚证，因欲试验加桂枝一法，是否有此能力，乃用桂枝六钱、芍药四钱，他药准此比例。与服一剂，不效。再剂，亦不效。而病者则痛更加剧，体更惫甚，米饮且亦不进，余思不能再以病者为试验品矣。乃将桂枝减为四钱，与芍药等量，加顶上肉桂五分，嘱令将肉桂另行炖冲与服。迨一服之后，其痛大减，脘腹之积气四散，时时暖气，或行浊气。继服二剂，其病若失。

余经此试验，适足证明桂枝无此能力。读者之疑，可以决矣。盖桂枝气味俱薄，散表之力为专。肉桂气味俱厚，温里之力为大。今用桂枝以代肉桂，何济于事乎。

桂枝加桂枝汤方

桂枝六钱　芍药四钱　炙甘草三钱　生姜二钱　红枣十枚。

按：桂枝汤原方，桂枝与芍药其量相等。此用芍药四钱。桂枝六钱，超出之二钱，即为加重之量。连服二剂，毫无效果。

桂枝加肉桂汤方

桂枝四钱　芍药四钱　炙甘草三钱

上肉桂五分生姜二钱　红枣十枚。

按：此方一服之后，其痛大减，冲气渐平。继服二剂，获得痊愈。

上一页：慢性水臌证
当前页：妇人产后奔豚证
下一页：青年体弱奔豚证


青年体弱奔豚证 《余无言医案》

青年体弱奔豚证

青年身体素弱，面色晦黄，偶因腹部受寒，不时作痛。始则腹内雷鸣，自觉气动；继则隐隐作痛，脐下悸动，或左或右；终则忽然上攻，气冲胸脘，时作时止。发则手足发冷，额有惊汗。以桂枝汤加肉桂与之，四剂痊愈。

有淮安东乡扒头桥赵庶华者。旅居于沪。其子年方19岁，身体素弱，面色晦黄，若蒙垢之状。饮食只及常人之半，不耐风寒，稍感即病，不能多食，强谷则亦病。故父母对之极为重视。在1948年秋7月间，赵子忽发奔豚之证，如上文所述。发作之时，脐下觉有气起，渐渐直上冲胸，痛连胸膈，甚则咬牙闭目，气息俱停，额有凉汗，两手两足均发冷，口唇及指甲发青蓝色，约二三分至四五分钟。忽又积气自散，气息复旧，手足转温，额上汗收，痛苦顿除。如此时作时止，每日六七次至十余次不等，医药罔效。举家惊惶，视为怪病。

庶华乃谋之于其戚李锡颐君，李令就余诊之。余一见知为奔豚，当以温言慰其父子曰：“此证古医书载之，时医不读古书，故治之不能有效耳。”且期其必愈，以精神疗法，坚其信心。为处桂枝加肉桂汤方，令其如法服之。

即次日赵携子来，复就余诊。欣欣然有喜色曰：“果如先生言，一服之后，已见减轻。而发作时亦较短，次数亦减少矣。”因令其照方再服一剂。至第三日，将原方去桂枝加茯苓、白术。连服两剂而安。

桂枝加肉桂汤方

桂枝三钱　芍药三钱　炙甘草二钱　上肉桂五分　生姜一钱五分　红枣六枚

前汤去桂枝加茯苓 白术方

芍药三钱　炙甘草二钱　　上肉桂五分　茯苓三钱　　白术三钱　生姜一钱五分　红枣六枚

上一页：妇人产后奔豚证
当前页：青年体弱奔豚证
下一页：百合病（劳工百合病证）


百合病（劳工百合病证） 《余无言医案》

百合病（劳工百合病证）

劳动工人，重病之后，身体惫极，正元难复。其症状，一如《金匮》百合病条文所云：百脉一宗，悉致其病也。意欲食而不能食，常默然，欲卧不能卧，欲行不能行，饮食或有美时，或有不欲闻食臭时，如寒无寒，如热无热，口苦小便赤，诸药不能治，得药则剧吐利，如有神灵者，身形如和，其脉微数。且多一症状，音哑不能出声。经用百合 地黄汤加味主之。四阅月始痊。

患者詹龙臣，高邮人，为某厂之劳动工友，住中山北路建民村。于1954年春季，患生伤寒。其后病虽去，而身体惫极，正元久久难复。即有百合病之后遗症，此即西医所谓续发性神经衰弱症也。经医治疗，均无效果。后经厂医检验，云系钩虫为患，致体弱难复。即用杀钩虫之药及下药与之内服，孰意一下之后，不但体力愈不能支，且立增音哑，不能发声。詹君懊伤不已，深惧死期之将至。

时已至六月，詹之戚杨星候君，介就余诊。余细询病前之经过，更细察现在之症状，全盘与《金匮》中百合病之征象相同。惟多一音哑，为《金匮》所未有。且知为用下钩虫药而有此证。于此时也，不得不慎重考虑矣。盖病久体虚，不能速效。设病者信心不坚，或不能宽假时日，则必至中道更医，功亏一篑，所谓行百里者半九十也。乃先以精神疗法，坚其信心。次告以必须半年之久，方可完全获效。并将《金匮》原文及诸家注解，以及余之《金匮要略新义》示之，期其必愈，坚其信医之念。

因遵仲景法，为之处方如后。计四易其方，均以仲景百合 地黄汤为主，以加味之品为辅。连服两月，较有进步，而喉音渐响。此时已至八月，新百合已下市。因令之再食新百合，每晨、夕各煮一碗，加白糖食之，以代点心。药则每连服三帖，停药二日。如此四阅月，遂完全告痊。

厂中见其病已痊愈，促其早日上工，病者犹有惧心，询之于余。余令其再休养一二月，厂方疑其狡猾，复令就厂医诊之，为之证明，乃为有效。讵厂医检验，仍谓其有钩虫，再度令服杀钩虫及泻下之药，病者勉从之。不料一服之后，泻下四次，而前证复作，全盘如旧，音亦复哑。厂中令改就上海市第十一人民医院诊之，医谓有梅毒之疑，病者力白其无，遂忿而出院。

复求余诊。余觉再度反复，不同前证。在无可奈何中，仍用前精神疗法，使病者去其惧心。再为之处方，依前加减，令其安心服之。迨服之既久，亦即缓缓收效。又凡三易其方，而渐全愈。直至1955年6月，身体及声音乃全复常态。

此病之难治，若不依仲景经方，变而通之，其不濒于危殆者几希矣。盖此病之治，如战争后之破屋残垣焉，主在抚辑流亡，助其缓缓修补及建筑，不在于攻敌。盖此破屋残垣中，已无疾病之大敌也。今将诸方全案，列之于后，以破吾书之例焉。

【初治全案】

詹龙臣 1954年6月6日初诊劳工苦力伤气，加以病后失调，正元难复。消化则影响胃肠，喘息则累及肺脏，久久未愈。其间时轻时重，洵至神经衰弱，心绪不宁，坐卧失序。一如《金匮》百合病篇之所述，且经误下失音，此大虚之证也。拟方缓以图之，屏去思虑，知命乐天，乃有可为。

蒸百合四钱　生地黄五钱　带皮芪（蜜炙）三钱　怀山药四钱　云茯苓（朱衣）三钱　大麦冬三钱　红枣十枚陈小麦一两（先煎）

二诊：1954年6月27日前进百合 地黄汤加味之方，渐有向愈之机。饮食较多，声音微响，面色亦较佳，惟大便干燥，此津液未复之故，不足为虑。拟方再求进步，佐以食疗。俟食复津回而便爽，则诸症可悉去矣。

蒸百合四钱　生地黄四钱　带皮芪三钱　　柏子仁三钱　怀山药三钱　　南沙参三钱　　大麦冬三钱　　陈小麦一两（先煎）

三诊：1954年7月23日进剂渐见好转，面色较华，步履亦较健，惟声音尚未全复。近日来舌苔稍厚，中夹浊滞，大便仍觉不爽，拟方再求进步。

南沙参三钱　带皮苓三钱　肥知母三钱　怀山药三钱　带皮芪（蜜炙）二钱　火麻仁三钱　土炒白术三钱　大麦冬三钱　杏仁泥三钱

按：此时新百合已上市，即令其日以百合煮烂，加糖食之，早晚各一次，故方中未用蒸百合。

四诊：1954年8月7日原为久病神经衰弱，经治之大见进步。惟近数日来，天气炎热，新秋尚有暑热之邪，胸中烦热痞闷，治当舍本治标。

香薷二钱　制夏二钱　五分槟榔三钱　神曲三钱　藿香三钱　蔻仁一钱五分　蒌皮三钱　　苏梗三钱　花粉三钱　　生姜两片　竹叶四十片

按：此方连服三帖，新感邪去。仍接服第三方，至十月初，而病愈音复。

【再治全案】

詹龙臣1955年2月14日初诊客年重笃之百合病，即神经衰弱症，久病不愈。经用百合 地黄汤加味方，渐见好转，约四阅月而愈。惟久病体弱，正元尚未十分恢复。近以他医谓有钩虫，用杀虫药及下药，病又反复如初，又变失音。拟方再求合辙，惟一再药误，恐较前为难治耳。

蒸百合四钱　　生地黄四钱　大麦冬三钱　远志肉二钱五分　朱茯苓三钱　带皮芪（蜜炙）三钱　　酸枣仁三钱　陈小麦一两（先煎）

二诊：1955年2月29日进剂幸渐转平，夜眠亦较佳，饮食亦较多。惟两腿尚觉无力，大便软溏，喉音未复。拟方再求进步。仍宜屏去思虑，事事乐天，则更易见功。

蒸百合四钱　生地黄四钱　南沙参三钱　远志肉二钱五分　补骨脂三钱　　淡玉竹三钱　　酸枣仁三钱　朱茯苓三钱　带皮芪（蜜炙）三钱　陈小麦一两（先煎）

按：此方连服至四月底，体渐复元，喉音渐响。至五月中旬，音亦完全复旧。

上一页：青年体弱奔豚证
当前页：百合病（劳工百合病证）
下一页：久疟（乱型久疟证）


久疟（乱型久疟证） 《余无言医案》

久疟（乱型久疟证）

病者初患感冒，继转疟疾。五易其医，均未获效。且病者有阿芙蓉癖，延至半年，体愈不支，后即任之而已。但此后虽不觉重，而病型渐乱，发无定时。如此又延半载有余，饮食更少，赢弱不堪。余以首乌故纸汤，二服而病减食增，六服而完全治愈。接服补中益气汤，恢复健康。

在1941年，时余任上海中医专科学校教务长。有女生翁帼英者，家住浦东三菱塘。其父初患感冒，继转疟疾。经浦东附近医生治之，五易其医，而久久不效，因之厌医厌药。此后即偶尔就医服药，亦继续不常。且其人壮年，即有阿芙蓉癖，体失丰腴。此时年已五旬余，患疟至半年之久，其赢弱之情，可想而知矣。如此而任之者，又数阅月。病状虽不见重，而病型则错乱无定矣。即有一日一至者，有二日一至者，有三日一至者，亦有五七日一至者，或有一日间二三至者。自病型一乱，而发作之时间，则无一定。久而久之，虽发时已渐轻，然而不能止也。如此又数阅月。前后计之，共有一年零七个月之久，体惫愈甚，饮食更渐减少，仅以芙蓉膏及稀薄粥，为维持生命之要素矣。

翁生于放秋假时，回至浦东，即劝其父来沪就医。父以不信医，故却之。即至将放寒假，翁生又函劝其父，来沪试行医药。俟考试完毕，偕同返家。经叠函苦劝，方始就道。至沪后，翁生即请余诊。

其未来之前，翁生已详告余，即临床诊视，骨瘦如柴，腹凹如舟，呼吸亦较微弱，白睛发青，肤干脱皮。舌质色绛而不泽，且根部中部，均现黑色，知其肾阴固亏，而阿芙蓉更灼其津液也。询其发作之情况，则依然如前所述。乃决定为方，因定名首乌故纸汤，令服两帖再诊。并以温语慰之，使其信医，而精神振作，始有补于服药也。

迨两帖服后，于两日间只发作一次，但极轻微，且时亦颇短，饮食渐佳。惟大便未得畅解，干燥异常。因于方中加淡苁蓉及全当归，以熟附易肉桂。

连服四帖，便爽食增，而寒热亦从此绝迹矣。复思此时可以大补矣，再为之处以补中益气汤。令服十帖，以扶正气。父女喜出望外，果然寒假大考完毕，相偕返回浦东，欢度旧历新年矣。

首乌故纸汤方

制何首乌六钱　破故纸四钱　大熟地三钱　熟附片三钱　炮姜炭二钱　　山萸肉三钱　　云茯苓四钱　　土炒白术四钱　姜枣引

首乌故纸汤加减方

制何首乌六钱　破故纸四钱　大熟地三钱　上肉桂八分　炮姜炭二钱　　山萸肉三钱　淡苁蓉三钱　　当归身三钱　　云茯苓四钱　土炒白术四钱　姜、枣引

补中益气汤方

西党参三钱　炙黄芪三钱　土炒白术三钱　炙甘草一钱五分　全当归三钱　广陈皮二钱五分　绿升麻一钱五分　春柴胡二钱　生姜三片　红枣五枚

上一页：百合病（劳工百合病证）
当前页：久疟（乱型久疟证）
下一页：气郁食滞哕证


气郁食滞哕证 《余无言医案》

气郁食滞哕证

少年气盛心愚，事非其罪，而被责打，午餐未毕，忍忿就睡。因之食滞中脘，气逆胸膈，发生呃逆，此《伤寒》、《金匮》中之哕证也。五日不愈，询之大便未解。与以调胃承气汤加味方，一服而便利哕止。再剂而膈快胸宽，药未三剂，霍然而痊。

丹徒人王炳臣者，住沪南大木桥之瓦平房中。此房地产乃其戚金君所有。王君儿女众多，贫不能自存，来沪相依。金君即令其住于平民村中，为之代收租金，以度其清贫之生活。时在抗战前一年之某日，王以收来之房租数元，置之案上屉中。至午饭完毕，再取时，已不翼而飞。问其妻彭氏及诸儿，皆云不知。王以长子大槐，已18岁，有窃取嫌疑，指为伊取。而大槐不承其罪，云：父事太烦，或别处遗忘。时其子午餐尚未毕，王在盛怒之下，饱以老拳，其子因气忿而睡卧不起。迨至傍晚，即发生呃逆。初则时断时继，继则终日不停，非至夜间疲极睡去，则呃逆不能稍止。然间一二小时，又因忽发呃逆而醒。中经医疗，均未获效。病者苦之，而其父亦转怒为愁矣。

嗣乃延余诊治。既至病家，由王妻彭氏告余以详情，知由气郁为患。因察其舌，则尖虽白而根已燥黄。询其大便，则病五日，即五日未解。诊其脉，则微弦数。扪其肤，则微有热，按其腹，则痛而微满，他无所苦也。再索阅前医之方，则甲医用丁香、柿蒂，乙医用代赭、旋覆，然而均不愈也。因告王君曰：“前方之所以不效者，非病邪为之，乃气郁为之，乃郁气夹停食为之，故其用理气降逆之药不效也。盖食后被责，肝郁而逆脾，脾虚滞于运化，脾气不输助于胃，故胃亦失职，而不能司消化之权也。治当疏肝醒脾以调胃，乃可愈矣。”因为之处方，以调胃承气汤加广郁金、春柴胡、焦白术、鸡内金四味。

一剂而大便畅解，呃逆即停，腹胀亦减。再剂则大便续解二次，膈爽而胸部亦宽，时时嗳气，渐觉知饥思食矣。令服薄粥三日，戒慎口腹，勿令其再反复也。病家遵嘱，而获痊愈。

然有为读者告者，即此方之治，并不神奇。在经方中，此常方耳，此常法耳。惜时医不读《伤寒》、《金匮》，以致不解其理，不用其方。《金匮》呕吐哕病篇不云乎：“哕而腹满，视其前后，知何部不利，利之愈。”今病者因气闷而致郁结，因停食而致不消，食气相搏，合而为病，且大便不解五日，此后部不利之的证也。因以调胃为主，佐以疏肝醒脾，而成相需相济之功耳。用之果然有效，仲景岂欺余哉。

调胃承气汤加柴郁术金方

锦纹军　 元明粉各三钱　　炙甘草二钱　春柴胡二钱　广郁金三钱　焦白术　鸡内金（炙）各三钱

上一页：久疟（乱型久疟证）
当前页：气郁食滞哕证
下一页：痰滞结实哕证


痰滞结实哕证 《余无言医案》

痰滞结实哕证

高年稍觉违和，并无寒热，胸脘作阻，气闷颇甚，医治无效，渐至食不得下。延及半月之久，体惫神糊。按其脘腹，满硬且痛，时有呃逆。舌苔灰黄厚腻，小便黄赤。询其大便，已旬余不通。断为结于中焦，有气闭之险。拟以黄龙汤加瓜蒌、苏子、莱菔子、木通主之。

有陈阿汇者，年69岁，住志丹路甘泉一村。其子女皆劳动工人，家境颇宽，此古稀之老人，坐享其成。老人年事虽高，而向少疾病。在1954年11月间，初觉身体小有违和，并无寒热外感之候。只觉胸脘气闷作阻，时轻时重，如嗳气则较宽，此时尚能勉强行动。厂医治之无效，延他医治之，亦无效。渐至气不得嗳，胸脘满闷更甚，食不得下，只稍饮白开水而已，体惫神糊，卧床不起。

其家属闻厂中其他工人言，延余诊之。时在12月4日下午，距起病时已半月矣。登楼入室，见病者平面仰卧，气息已微喘。诊其脉，沉细而弦。察其舌，苔满腻黄而干。扪其腹，满硬而痛。问其大小便，则病已半月，只于旬日前解得少许，小便初为深黄，近则黄赤也。询其有无呃逆，则于两日前已有之，约二三小时发一次，若断若续也。询其有无谵语，则于夜间偶有之，声低而语乱不清，心知此为呓语，而非谵语矣。盖谵语属实，呓语属虚也。且在七旬之人，呓语其宜也。不独老人之呓语为险症，即壮年之呓语，亦危证也，何况呃逆已间作，胃气将闭而绝矣。因为踟蹰者片时，盖处方须周详考虑也。

当告以“病之危险，已达极度。依病论之，不得不下。以年论之，下之颇险。故其难在此。姑拟一方，试之何如。”病家同意，遂为之处方。用黄龙汤方，再加益气、降气、祛痰之品。令煎成汤满碗，以徐徐灌之。如头煎服之，四小时后，大便不解，则连服二煎。如四小时前已解，则二煎于翌晨服之，其伸缩在此。盖不得不下，而又不得不顾全其体力也。并嘱大便每解一次，须看一次，看其干湿如何，夹杂如何，色泽如何，次数多少。使明日复诊，用药之增减有把握也。即至登车南返时，沿途已灯火万家矣。

次日下午三时，果有电话来请复诊。当询其大便解否，日已解矣。神识清否，日尚未全清也。余即再度前往，细察病者之神情，已较为清晰。其家人告余以服药后之情形，曰：“自昨晚九时服头煎，至十二时后，大便始解。初则干硬异常，其色黑，夹有稠白之痰状物，着于其上。二次所解，则为球状之粪块，与酱色之糊状粪夹杂而下。至今晨天将明时，又解一次，均为糊状粪便。七时左右，始服二煎。午前午后，又各解一次，但色仍粘稠如酱也。神识虽未全清，然呓语呃逆，已不作矣。余再诊其脉，沉已较起，而细已较大，知已有转机矣。因将前方之党参去之，易以茯苓、白术，去木通易以滑石，并去瓜蒌、苏子霜，令其再服一帖。

第三日复延三诊。则神识完全清明，已自能翻身转侧，舌苔退去大半。询其大便，已转淡黄，小便已较清畅，略思米饮矣。因嘱病家以薄粥及藕粉，与服旬日，禁食他物。由少而多，不可过量，否则必致食复也。再为之处以清理肠胃、益气生津之方，而获全愈。

黄龙汤加瓜蒌苏子莱菔子木通方

锦纹军三钱　元明粉四钱（分冲）　川厚朴三钱　炒枳实四钱　潞党参四钱　生地黄四钱　全当归三钱　全瓜萎三钱　　苏子霜三钱　　莱菔子霜三钱　　均木通二钱五分

再诊方（即前方加减）

锦纹军三钱　元明粉三钱　（分冲） 川厚朴三钱　炒枳实三钱　云茯苓三钱　焦白术三钱　莱菔子霜三钱　生地黄三钱　全当归三钱　飞滑石三钱

上一页：气郁食滞哕证
当前页：痰滞结实哕证
下一页：儿童头风重证


儿童头风重证 《余无言医案》

儿童头风重证

儿童九龄，初病头痛，继愈加剧，他无所苦，厂医治之无效。痛之间歇时间更短，发则头不能举，卧床作嗜眠状态，唤之则神识尚清，与昏睡又不同。嗣入医院诊疗，内服注射，四旬而无效。更于头侧开刀，注入药液，不但无效，痛更加剧，改延余诊。详问既往症状，断为头风。投以羚羊清肝汤，一剂知，二剂减，六剂全愈。

陈姓工友，住杨树浦路鸿德坊内之平房中。有独子年方九龄，初患头痛之病，无大寒热，以为常事，未加注意。经三四日，渐觉加重，始延医疗治。数易其医，而皆无效。即就厂中劳保医师诊治，打针服药，两皆无效。而痛之间歇时间则更短，发作时则如钻如刺，头不能举，倒于床上，成嗜眠状态。惟此嗜眠状态，不是昏睡状态，只是因头痛而头不能举，只好著枕睡眠耳。唤之则亦强应，问之亦觉明白，与昏睡之不省人事者不同。在头痛间歇之时，或较轻之时，强之倚卧，亦可倚卧一二刻钟。强之饮食，亦可勉食半碗至一碗稀饭。二便亦调，惟大便或隔日一解。总之他无所苦，惟有一头痛之顽固症状而已。

唯是独养之子，父母珍爱，可想而知。乃法外设法，改入金陵中路某医院住院疗治。在几位医师联合诊断之下，经验血、验便、验尿后，依次用药疗治，以及注射、电疗，均无效果。住院一月有余，病儿之父母，因厂中工作颇忙，只好隔日到院看儿一次。不独医药及住院费可观，即车费一项，因路远亦觉不支。在一月有余中，已用去旧人民币100余万元，而病则依然如旧，丝毫未减。其后经治医师得病家同意，为之作最后疗法，以冀作背城之战，所谓成败在此一举也。其法于病儿头部右旁脑盖骨与颞骨之合缝处，将皮屑割开，用某种药水，由骨缝中注入脑膜，再将头皮缝好。经过一夜，至第二日，头痛不但不减，反而更形加重。医师仍欲作第二次脑膜注射，而病家信心已失，坚决不肯，随请出院。医师无奈，遂令其填写自愿出院书，签名盖章。乃出院返家，以待其子之死亡。

鸿德坊之楼房中，有韩师母者，闻知病儿未愈，已由医院归来，前往询问。见病儿如此情形，因贡献意见曰：“大医院中既治之未愈，汝之独养子，将听其死耶。何不请中医一治，治之而有效，则拾到一个儿子；设治之不效而死，汝夫妇是为父母者，亦算尽到最大之人事，而对得起这无知孩子。”病儿之父母，同接受其意，由韩以电话招余往诊。

余既至病家，备询过去之情形，细察现在之症状，以及开刀之处，逐一看过，觉甚无把握。当即告之曰：“此头风之证，若未经开刀注射脑膜，则较有希望。今既经过注射，且又痛更加剧，脑膜是否受伤，不得而知。即使有法治疗，亦只一试，以尽人事而已。今为处一方，先服一帖，有效则再招复诊，否则听之而已。”

后思肝热为此症之源，息肝风、清肝热者，惟羚羊角尚矣。因以羚羊角为主，为之处方如后，名日羚羊清肝汤。所以配以石膏者，因羚羊角价贵，贫苦之温热病者，每以石膏代犀、羚，且能清表里之热。配以葛根者，因葛根能清解经枢之热也。他如丹、地之平肝凉血，而泻伏火；天麻之疏肝通脉，除诸风掉眩；僵蚕之散风轻升；蝉衣之除风散热，各有专长，相因为用。并令其先以冷开水服下羚羊角粉之过半，一刻钟后，再服下汤药。并嘱汤药只须五六分热即可，不可太热，恐减低羚羊角效力也。过四小时后，再服二煎。仍是先服羚羊角粉之小半后，再服下汤药。于是病家至达仁堂配方，照法再服。

次日上午十一时，忽接电话，即病儿之父，告知服药之后，情形好转。头痛已减十分之三，嗜卧状态亦稍减，精神亦较为清醒，大小便增多自动解过，能食一碗米粥，下午还请复诊。余闻之，心喜无量。下午复至病家，病儿正在睡觉。轻轻唤醒，睁开两眼，似乎目光亦较佳。问其头痛减否，儿答“已减轻矣。”问其有无其他苦楚，儿答“别无苦楚，头痛一愈，我无病矣。”余心暗喜过望，知是羚羊角之功。便告知病家，病情确已好转。如能逐渐进步，不再反复，便可高枕无忧矣。乃于原方上再加香白芷二钱，甘菊花二钱，令其如法再服。

至第三日上午，陈姓自来余所。告我病情更减二分，扶坐于床上，时间可以较久，两眼睁开时间亦较长，不似以前，唤之则勉开两眼，开过则眼又闭合，此方真灵。惟是羚羊角太贵，每分三万元，六分便是十八万元。两月来已所费不支，而此两剂方子，便靠近四十万元（

按：至1955年始发行新币，改一万元为一元）。现借贷为难，如之奈何。余因劝告之曰：“经济是你的问题。照病情而论，既已大见减轻，此后羚羊角可减少为四分。药既对证，余可不去复诊。速服二剂，病再轻减，羚羊角可再减为二分。以完全治愈，一点不痛为止。病不见效，余不劝汝。病既见效到如此地步，切不可功亏一篑也。”陈某欣从余言而去。此后人既未来，电话亦未通，病之好坏，不得而知。

后又一月有余，韩师母偕一李师母，带其孙儿来诊。入门即欣然告余曰：“前月陈姓之儿，为先生六帖羚羊角，治愈大医院不治之证矣。”余再细询其情况，即陈姓回家以后，东借西贷，先减羚羊角为四分，再减羚羊角为二分，共服四帖。连前共六帖，完全就痊矣。

羚羊清肝汤方

羚羊角粉六分　生石膏二两（先煎） 粉葛根三钱　粉丹皮三钱　　干地黄四钱　　明天麻一钱五分　炒僵蚕三钱　净蝉衣一钱五分

按：此方，至再诊时，减羚羊角为四分，加香白芷二钱，甘菊花二钱。

上一页：痰滞结实哕证
当前页：儿童头风重证
下一页：青年头风重证


青年头风重证 《余无言医案》

青年头风重证

船厂工友，患生感冒。诸症退后，独遗头痛不痊，时减时剧。厂医治之，多日无效。改就仁济医院门诊，内服注射，亦未见功。发则头痛目眩，间歇时较轻，夜间常至失眠，病者苦之。嗣就余诊，断为头风。治以清肝凉血散风汤，五次加减，两阅月而始痊。

患者阴景琢，年24岁，住中兴路397弄，为造船厂工友。在劳动汗出之时，致患感冒。寒热头痛，肢节酸楚。嗣经厂中劳保医师治疗，寒热已除，肢酸亦痊。独遗头痛之候，久治不效。特向厂中请求，改送仁济医院诊治。院中以病房人满，令其每日门诊。内服注射，亦久久不痊。前后约三月有余，不但毫无寸效，且头痛更形深沉，有时如钻如刺，有时减轻，呈间歇之候，稍有精神刺激，立即疼痛如初，甚至牵及颈项，下连肩背。以致饮食渐少，大便亦于燥，小溲更深黄，病者自分难愈矣。时劳保医院，尚无中医参加，在外就诊，厂中不予负担。

有季子甫者，与阴某为同乡。询知其久病未愈，介就余诊。并告余以治疗不效之经过，且云：“在外延医，不就指定之医院，则厂方于医药费用，即不肯负担。且患者父老多病，家中人口众多，向外借贷为难”云。余乃细察其现在症状，详询其既往症状，知非用羚羊角决不为功。告知病家，亦颇以为苦。无已，为其酌处一方，定名清肝凉血散风汤，令服两帖，再来复诊。

讵服后约减百分之十，盖见效甚微也。因于原方加藁本、白芷，令其再服两帖。此两帖服后，痛又减百分之十。总之较前为减轻，尚不能大见减退也。然方已对证，是乃毫无疑义，因令续服四帖。并告以病近四月，根蒂已深，但求缓效，而不反复，即可达治愈之目的矣。

迨至四帖服后，而病者觉似减非减，惟大便不爽如前。因于方中加锦纹军一钱五分，目的使大便通畅，导热下泄，必可稍减也。乃服药之后，大便果爽，而头痛果减，巅顶及后脑，痛几减去一半。即全盘计之，约减百分之五十也。惟两太阳即鬓部仍觉未减，且时聂聂作痛。因于原方去大黄、羌活、藁本，加白蒺藜三钱，春柴胡三钱，龙胆草二钱。令其连服三帖，两鬓痛亦大减。

至复诊之时，则见病者入门，已去其包头之巾，而健步笑容而入。余谓诸生曰：阴姓头痛已大减矣。诸生曰：何以知之?余曰：见其头巾已去。故知之也。及坐定问之，果然，于是相与大笑。略再诊察，即将原方诸药减量，去龙胆、柴胡，加茯苓、白术以益气。连服五剂，而完全就愈。

清肝凉血散风汤方

夏枯草三钱　粉丹皮四钱　生地黄八钱　生黄芩四钱　生石膏二两　粉葛根五钱　川羌活三钱　甘菊花四钱　冬桑叶四钱　净蝉衣三钱

再诊方

即前方加藁本三钱，白芷四钱。

三诊方

即再诊方中，加锦纹军一钱五分。

四诊方

即三诊方中，去锦纹军、羌活、藁本，加白蒺藜三钱，春柴胡三钱，龙胆草二钱。

五诊方

即四诊方中，去龙胆、柴胡，加云茯苓四钱，焦白术四钱，其他诸药，为酌减分量。

按：此证于二月中旬就诊，至四月中旬始痊。

上一页：儿童头风重证
当前页：青年头风重证
下一页：儿童食积痉病


儿童食积痉病 《余无言医案》

儿童食积痉病

八龄儿童，身体素壮，学校归来，顿然发热。至下午四时，忽发急惊病证。角弓反张，项背均强，两目上耸，手足拘挛，牙关紧急，欲呕不出，口角流涎，有时行脑膜炎之疑。余询知其端阳之节，食角黍、鱼肉颇多。此食积胃脘，酿生内热，反射于脑也。以硝黄蒌葛汤一下而愈。

镇江蒋鹤龄中医师，寓于贵州路镛寿里，夫妇年近五旬，只庶出一子，爱逾拱璧。时年8岁，在小学二年级读书，身体素壮，活泼而顽皮，课外活动，更不逮言，故素平不易致病也。在端阳佳节之次日晨，以包车送至学校，尚无丝毫病象，至十一时，校方以电话通知蒋医师云，其子发热 头痛，速来包车接回。蒋即自乘车往，抱之而归。自己诊察后，即投解表退热之剂，不效。再服二煎，仍不效。延至下午四时许，热度更高，头痛神糊，而又时或烦躁。至此时期，忽发急惊之状，如上文所述。

一家惊惶失色，延余诊之。蒋即问余曰：“此时脑膜炎颇有流行，吾子得非是证耶。”时余年才三十，见其身体颇壮，知为健啖之儿童，且为独子，平时杂食必多。因按其脘腹，则儿知拒按，膨满而硬实。询其日来所食何物，据蒋师母告余，谓“因节在端阳，三日前已食角黍（即棕子）。早晨及下午，皆以角黍为点心，中午及晚餐，皆有鱼肉鸡鸭及火腿等等。因其素来健啖，故未之禁。即今晨上学时，尚食角黍两大枚，一小枚，其他枇杷、荔枝，更无论矣。中午前车接归来，下午即病变如此，先生其救我爱儿。”余闻其言，知为食积胃脘，腑气不通。不通则闭，闭则酿生内热，循经反射于脑，因而致痉。若不急攻其胃家实，则痉必不止而殆矣。因思《金匮》痉病篇，有以大承气汤治阳明痉病之法，今可师仲景之法以治之。因拟硝黄蒌葛汤，令其速服无疑。

蒋从余言，立令配方灌之。讵初灌之时，吐出痰涎颇多，夹以少量不消化之食物。稍停再灌，缓缓灌至二十分钟，始将头煎灌下。后不二小时，大便即解，如胶如酱，此时痉象已减。再隔半小时，又解一次，于是神识清醒，痉象全无矣。次日再延复诊，全家称谢至再至三。又将前方减量，加和胃及清热之品，两帖而安。

硝黄蒌葛汤方

生大黄三钱　　元明粉四钱（分冲）　炒枳壳三钱　全瓜蒌四钱　粉葛根三钱　生黄芩三钱　焦楂肉四钱　莱菔子三钱　鲜竹叶三十片

上一页：青年头风重证
当前页：儿童食积痉病
下一页：妇人惊恐痉病


妇人惊恐痉病 《余无言医案》

妇人惊恐痉病

妇人气郁，中心窒闷，神思别有所注。忽惊喇叭震耳之声，大惊走避，热汗满身，心悸肉明。迨惊定汗收，即觉头昏脑胀，渐至恶寒发热。次日即热甚谵语，烦躁不安，反复颠倒，口干欲饮，齿垢唇焦，舌色紫绛，两目均红。再次日则忽发痉象。与以白虎合泻心汤加葛根、瓜萎、远志、石菖蒲，一剂而得汗得下，谵祛痉除。再剂而热退神清，烦停渴止。终以凉膈散合增液法，两剂而痊。

有刘守书者，充电车公司查票员，生活小康，时而深夜迟归。其妻王氏，疑其别有金屋也，每（目间）良人之所之，然终无所获。而刘已知之，亦不向其道破。一日，其妻知下班时间，刘必随车归公司，乃往公司前门较远之道旁候之。但候之颇久，心急意烦。当此心思别有专注之时，一切声息，均不入其耳鼓矣。于途旁踱来踱去，低首而思。有另一汽车飞来，胎轮声响，而彼不之觉也。迨车将飞至，司机者见途旁不让，诚恐招祸，立按起喇叭。王氏忽惊此声，仓惶逃避至路旁。道上之汽车，已一掠而过，犹闻汽车司机工友之詈骂声也。

王氏无奈，只得返家。沿途犹心跳不已，抵家后饮涕啜泣。无何，即恶寒发热，头重脑胀。至次日，即转烦躁不安，反复颠倒，神糊谵语，如见鬼神，不得一刻宁。口干齿垢，而唇焦脱皮，大渴欲饮，而舌色紫绛，两目红如中酒，目睛转动呆滞。如此情形，似应延医治之矣。然妻则恨不延医，夫亦忿而不理。再至第三日，则热极上冲于脑，忽发痉象，头项强直，手足拘挛，牙关亦紧，两目上耸。症至此时，其夫始延余治。

余既得其病之前情，迨诊察之后，断为由惊惧而皮毛开，由皮毛开而风邪入，由风邪入而寒热起，而迅至化热，由风邪所化之热，与肝郁之内热，合而上攻，于是痉象作矣。再参合其口干欲饮，烦躁热甚等种种症状，乃决为之处方。以白虎汤合泻心汤，以清之泻之而除其热，加葛根、瓜蒌根，以清其经腧之热，加远志、石菖蒲，以镇其心中之悸，必得之矣。

服药之后，大便连下三次。在大便第一次下后，皮肤即继续有汗。三次下后，发热即大减，而痉象亦逐渐减退。翌晨刘君视之，痉已全止，而病者熟睡矣。迨一觉醒来，神识已清。无何，索饮粥汤少许，更觉安静，惟热仍未清。第二诊时，即将大黄稍减，又服一帖。大便复下三次，黄黑色已大减，热全退清，而心烦、口渴全止矣。至第三诊，既恐其余邪未清，再行复发，又虑其热痉伤津，须养阴液，乃改以凉膈散合增液法以为加减，而两面顾及之。连服两帖，神恬气静，津液已回，向之口干舌绛，齿垢唇焦者，均一一复旧，而病愈矣。

复思痉病之治，《金匮》已示汗下之大法，用泻心汤而不用承气者，因其热极而腹不满也，应避厚朴之燥。用蒌葛而不用桂枝者，因其但热而不恶寒，应避桂枝之温也。然此方之剪裁，仍以《金匮》之大法所启悟。至后用增液法者，因王氏生儿已多，气血向感不足，加之肝郁之久，阴分早伤，今不得已，而用清凉泻下，病去养阴，又在所必须矣。至《金匮》奔豚篇中，有该病自惊恐得之之明文，余初尚疑之，今观王氏之痉病，亦由惊恐而得，更信仲景先师之不我欺也。

白虎汤合泻心汤加昧方

生石膏三两　肥知母四钱　　炙甘草二钱　锦纹军三钱　生黄芩三钱　上川连一钱　粉葛根四钱　瓜蒌根四钱　远志肉三钱　石菖蒲二钱

凉膈散合增液法方

川大黄二钱（酒洗）　元明粉二钱　净连翘三钱　淡黄芩三钱　（酒炒） 炙甘草一钱　生山栀三钱　润元参三钱　大麦冬三钱　鲜生地四钱

上一页：儿童食积痉病
当前页：妇人惊恐痉病
下一页：恶寒（阳虚恶寒证）


恶寒（阳虚恶寒证） 《余无言医案》

恶寒（阳虚恶寒证）

病者日日恶寒，他无所苦。居平之时，人衣单而彼衣夹，人衣棉而彼衣裘。即盛夏之时，亦终日啬啬恶寒，必行走于烈日之下，上晒下蒸，皮肤有汗，乃不恶寒。入室片时，又复恶寒矣。夏夜必覆薄棉之被，冬令之重衾叠裘，更可知矣。询之病近四年，脉微沉迟。投之以崔氏八味丸，不效。投之以甘草 干姜汤，又不效；投之以桂枝 附子汤加肉桂、干姜方，仍然无效。后过一年余，忽以气中而亡。

患者张廷干，住闸北鸿兴路，业老虎灶，有恶寒之疾。近四年之久而不愈，由同业王杰夫介就余诊。

据病者自述，其恶寒之疾，并无任何诱因，系由渐而来。初觉身有微寒，以为受凉冒风，以姜汤服之数次，若愈若不愈。即有时不恶寒，有时复又微寒。因他无所若，遂亦置之。如此约月余，渐觉寒甚，始就医求诊。一医无效，再医亦无效，三医仍然无效。于是中医不效，改就西医，内服注射，久之亦无效果。其间有间药一二月者，盖诸药不效，恨不服药耳。如此者药近四年，依然恶寒也。再后则恶寒更甚，虽至盛夏之时，亦复如此。必奔走于烈日之下，体力劳动，上为日光之直射，下为地热之反射，乃可稍稍有汗，而恶寒得解。如一至室中，稍静片时，则又啬啬恶寒矣。炎酷之夏夜。必覆以小棉被或毛毯，冬令寒冷之时，必重衾叠被，羊裘大衣，然犹恶寒不已也。

余因为之诊脉，觉微沉迟，尺部觉较更沉，其他毫无病象。询其家庭状况，乃知固如齐人焉，而有一妻一妾者。然妻妾均无出，告余之时，犹深伯道之感，余乃慰之。断为肾亏无疑，并戒其年过五旬，节欲为要。盖纵欲则精气衰，节欲则精气盛，俗所谓寡欲宜男也。因令至胡庆余堂，购崔氏八味丸服之。少服恐难生效，必加量服之；短期恐亦不效，必长期服之。病者如余言，每次服五六十丸（梧桐子大），每日早晚各一次。服至两月，依然无效，复就余诊。余令一日三次，再服一月。然终服如未服，毫未减轻。

三次复诊时，余以其未见寸效，因思脾胃阳虚，或亦致此，遂以甘草 干姜汤试之。依仲景方法，炙草用六钱，干姜用三钱，速服十剂，亦不效。再将甘草加至一两，干姜加至六钱，续服五剂，仍不效。而患者心仍不死，必求我再为设法。

当此之时，余颇觉技穷。沉思至再，因想及恶寒之证，其病在表，表阳之虚，再因里阳之虚，或合而致此。乃为之勉处一方，以桂枝加附子汤再加姜、桂，且其量亦重。令服五帖，不效。令续服五帖，以瞻其进退，过旬日后再来，仍然丝毫无效也。余以迭治不痊，乃坚谢不敏。

盖最可怪者，即服药改用三汤，始终服如未服。若谓不对证耶，则必致引起其他反应，而此则反应无之。谓为药对证耶，则又何以大量不效，久服亦不效。故此病未愈，为余终身一大憾事。此一大疑团，中心蕴结，近三十年而不解。然此后廿余年中，如张某之病，亦未见过第二例。复思一般医者，每有治验记录，而治不验者不与焉。余今特破向来之例，纪我之治不验者，以告医界同人，深恨学识浅薄，经验未丰，尚希知者有以教之。

崔氏八昧地黄丸方

熟地黄八两（九蒸、捣烂）　干山药四两　 山茱萸肉四两　 白茯苓三两　牡丹皮三两　泽泻三两 上肉桂一两　附子一两（泡去皮脐）。研为细末，炼蜜为丸，如梧桐子大，每次服三十丸，每日早晚各一次，温酒下。

按：此方曾服至60～80丸。

甘草 干姜汤方

炙甘草一两炮　姜炭六钱。

按：此方为第二次加重之量。

桂枝 附子汤加肉桂 干姜方

川桂枝五钱　京芍药五钱　炙甘草三钱　生熟附子各四钱　上肉桂一钱　炮姜炭三钱　生姜三钱　大枣十五枚。

按：此方生熟附子并用者，冀其温里兼达表也。

上一页：妇人惊恐痉病
当前页：恶寒（阳虚恶寒证）
下一页：善饥（急性善饥证）


善饥（急性善饥证） 《余无言医案》

善饥（急性善饥证）

青年学生，体质中等，忽患善饥之证。一日六餐，每餐均属多量，通常饭碗，约有十八碗之多。询之他无所苦，惟饱食二三小时，即觉饥肠辘辘，不能忍也，而大便仍然如常，举家骇极。余询知，曾踢足球，而跌仆一次，然不能肯定为病原。姑以十全大补汤，去肉桂、加黄精试之，二剂而减，四剂而安。

在抗战之前二年，沪南陆家浜有戴君如者，其长子求学于民立中学。每日晨八时到校，中午归来午餐。一日，十时余，即快步回家，向其母素食。曰：不知何故，腹中饥饿异常，任何食物，其速与我。其母诧曰：汝今晨曾食粥三碗，大饼油条各一，何以两小时后，即饥饿若此耶?戴生曰：我亦不自知。今趁第二课后，休息之时来家，快上第三课矣，其速与我。其母以昨日剩余之饭，用大碗盛之，加以开水，即与之食。此一大碗，约有寻常之两碗。食毕匆促而去，盖学校距家颇近也。至中午归来，仍呼饿极。适其父亦归，闻状亦大惊异。立命取来饭菜，一家同桌而餐。戴君目睹其子之食饭，迥异常时。饭送入口，亦若不甚咀嚼，唇舌略动，即下咽矣。计其平常饭碗，连食满满四碗。食毕已将近一时，又匆匆上学而去。讵至三时三十分，忽又返家，索食如前。中午饭多余剩，又急与之。立食三碗，掷箸起去。及至五时返家，仍然索食。食至两碗，其母因止之曰：儿今一日间食量非常，姑自行克制之。稍待至六时，又晚餐矣，届时再食可也，其子乃勉从之。即至六时晚餐，又食饭两碗，啜粥三碗。

戴君固为惊异，经再四思之，他无病状，此或偶然之事。即至次日，仍然饥饿如初，与昨日之情形，丝毫无异。至下午五时，挈其子来就余诊，告余以昨今两日之事实。诊其脉无异象，不过微大微数，不足以为病脉耳。询其昨晨到校，曾与同学赛踢足球片时，因抢球曾被推踢一跤，但毫无损伤。视此情形，亦不足为暴食如此之多之诱因。征之中西书中，虽有善饥症之状，不过时时觉饥，量稍增多耳，亦不如此之特甚。若以全日计，约有十八九碗之多也。询其两日来大便如何，则又不见增多，亦如寻常。其食之渣滓，从何道而去耶?

余沉思至再，不能得其病情，且亦从未见过，戴君则促余设法。余思暴食至如此之多，其有需要，必有所不足。不足即是虚，虚即当补。补之之方，气血兼顾，则十全大补汤尚矣。然内有肉桂之温，在大病后之需温补者，必须用之。今戴生非病后之可比，决为去之，另加黄精以实之。盖本草载黄精一品，有久服不饥之效，此真所谓“医者意也。”余今以意为之，亦自觉可笑。遂以意立方如次以与之，令服两帖，以瞻其效否。

讵意服药一帖后，即觉小效。续服二帖，即觉大效。连服三帖，其饥饿之感，则戛然而止矣。后戴君偕子来谢，笑谓余曰：“虽云我之爱儿，若朝朝吃饭如此之多，则吾月薪所得，只供伊一人吃饭矣。”相与大笑。

十全大补汤去肉桂加黄精方

西党参四钱　焦白术四钱　云茯苓四钱　炙甘草三钱　大熟地四钱　川芎三钱　全当归四钱　炒白芍三钱　炙黄芪四钱　蒸黄精五钱　红枣十枚　生姜二钱

上一页：恶寒（阳虚恶寒证）
当前页：善饥（急性善饥证）
下一页：麻疹夹食重证


麻疹夹食重证 《余无言医案》

麻疹夹食重证

三齿幼女，先之以长途啼哭，风邪袭肺，继之以荤腻杂食，脾胃大伤。四五日后，忽然发热，而患麻疹。次日热高如灼，肌肤干燥无汗，疹忽隐伏，气息喘促，目赤面绯，面带紫暗，舌胎厚腻燥黄，大便不通，小便赤色，渐至牙龈腐烂，口出恶臭，烦躁不安，已呈绝象。投以泻心承气合增液法加味方，大泻而转安。嗣以药未续服，终成败证而殇。

余之此稿，曾刊于《世界医报》（张赞臣与余合编），病而殇者，即余之第三女也。今当写此稿时，回忆三十年前之情况，如在目前，犹觉心酸肠折也。女名玖儿，年才三岁，聪明异常儿。时余充本县第三区小学校长，学生唱歌，儿仿效之，与风琴合拍，音节不讹。先严慈以下，无不爱之。适余姨母来余家，亦颇钟爱。因姨弟早亡，无有孙息，迨返家时，必欲偕玖儿俱去。先严慈及余均不可，而内子反乎为母之常情，抱女置姨怀，促之发车而去。先慈亦以姨无嗣，不忍拦阻，心纵不舍，而亦无如之何。

孰意车行不数里，玖儿不见亲人，始则四顾寻望，继则啼哭不已。虽经姨母哄骗，仍然哭不绝声。当日野风亦大，土车行程十八里，始至其家。立以糖果杂食，罗置其前，哄之食以止其啼。五日之中，凡一日三餐，以鱼肉荤腻之品啖之。或一经啼哭，又以糖果杂食甘之。此时之病根已伏矣，而孰知之耶。至第六日晨．姨母忽乘车而至。抱玖儿下车人室，面有愁容，蒙儿以巾。余合家一见，知儿必病矣，惊询之，果然。察其症状，如上文所述，并将儿携去后之情形，详细告知，而深自悔，不应将儿带去也。当时儿送至后，立即随原车而去。

先严诊察后，立即处方与服。一剂不效，再剂亦不效，渐见严重。盖先严以爱孙女心切，反而不敢用重药，此亦人之恒情也。余心颇急，看此实火之证，热已内陷，昏谵并作。其他症状，均险象环生，如上文所述。忽思王孟英之言日，与其坐以待毙，不如含药而亡。乃急书泻心承气合增液法加味方大剂，而密与之，不告先严知也。待服药之后，神情甚安。不数小时，大便即通，泻出恶臭污秽之粪甚多。体温大降，牙龈不腐，口臭亦大减，周身皮肤，已转润泽。察其面色、耳纹、指纹、舌苔，却为病退之征，略思饮食，似病已去其七八者，合家欢忭。

先严旋戒余曰：汝用此方，侥幸治愈此孩，亦大幸事，但慎勿过剂，过犹不及也。余是时以得失心太重，颇然先严之言。当日只与梨汁藕粉汤等品，神情绝佳。嗣思此孩，连日来进苦水已多，决至次日再加减一方与服。夜间亦甚安，次日上午亦然。约至下午三时，忽又觉烦躁，体温渐炽。余大惧，急照前方原量与服，不意丝毫无效。夜间更甚，牙龈复烂，口中复出臭气。虽连服前方，皆无寸效。症状时时加剧，延至第三日夜间，添喘而殇。

余以转机之病，忽大反变，中心痛切，莫可名状。以后凡遇疹毒热甚，不能外出，转而内陷者，辄重用前方与之，甚或加犀角、羚羊尖，连服数剂，均获救治，无一死者。是亦死了一个女儿，添了一个经验，才能救了多少小孩。如次列两条，皆其佐证。独惜吾女之病，造之于他人之手，而吾女之殇，夺之于己掌之上。至今思之，犹觉有余痛也。

泻心承气合增液法加昧方

上川连一钱　生黄芩三钱　　生大黄三钱　　元明粉三钱　（分冲） 大麦冬四钱　　鲜石斛五钱　　鲜生地五钱　　生石膏一两　金银花四钱　净连翘四钱　生梨汁半茶杯（冲）　 鲜竹叶五十片

上一页：善饥（急性善饥证）
当前页：麻疹夹食重证
下一页：麻疹热厥险证


麻疹热厥险证 《余无言医案》

麻疹热厥险证

六龄儿童，患生麻疹，医药罔效。三日即内陷，烦躁不安，两目发青而上耸，鼻道干燥灰黑，而鼻翼煽张，舌苔满腻燥黄，而边缘紫绛，口出恶臭，周身亢热无汗，大便不通，小溲短赤，扬手掷足，指纹青紫，扪其心部，热甚炙手，而手足发冷，此所谓热厥也。先令委儿于泥土地上，次与泻心承气增液法加味方，大泻之后，皮肤通汗，一剂知，二剂已矣。

同乡人谭焕文，夫妇年过四旬，始生一子，爱之愈恒。时在1929年初夏，余初来沪设诊。谭以余为内外科，故儿初病时，未延余治。经他医连治三日，均无效果。至第三日，忽然内陷，症状如上文所述。其戚左姨，谓与其坐以待亡，不知延余医师以药试之，观其后果如何，谭然之。余既至，见症状如此，顿感心酸。盖忆及余玖儿之证，与此儿相伯仲也。

正诊察间，谭之老父，即病儿之祖，曳杖而至。大声叱焕文夫妇曰：“儿已将死，奄奄一息，何必费钱费钞。医生岂神仙耶，请医生速去，不必将有用之钱，用之于无用之地也。”余闻其言，去留两难。适有乡人在侧，扶谭父外出，并对之言曰：“老人家对儿女则可，当医生如此发言，则医生大难堪矣。”此时谭夫妇向余道歉，请为设法。余稍凝神，乃为之处方。案上载明证属危险，姑拟一方，聊尽人事而已。后列之方药，则为余数年前亡女玖儿所服之方也。并嘱令将病儿置于泥土地上，任其反复，再续服此方，余即辞去。

迨一服之后，不三小时，大便畅解，黑垢异常，热臭之极。继则皮肤通汗而润泽，热度渐减。服二煎后，又解大便两次。热势更减，烦躁渐安，目睛之青色，指纹之紫色，均渐减退，舌苔亦退其半，鼻翼亦不掮张矣。次晨复延余诊，余心大慰。心记玖儿之病，以停药一日而伤，今不可再蹈覆辙矣。乃将原方减量约三分之一，令再服一剂。大便续下三次，第三日续有轻缓，已略思粥汤矣。乃将次日方再减量与之。并与以粥汤、藕粉及稀薄之牛奶等，每三小时一次。在一星期内，以粥渐加稠，且莫多食，禁食他物。盖积滞方去，恐伤脾胃，而余火复炎也。

余之所以用此方，认为发疹是一事，夹证是一事，最须看清。此儿之证，其夹证与余玖儿相同。即独养子之过爱，平素必多杂食，此为一般人之恒情，而病根已伏于此矣，故敢用此大剂耳。所谓置之死地而后生，岂不然哉。然死一稚女，救活他孩。喜乐与悲伤，真难明也。

泻心承气合增液法加昧方

上川连一钱　生黄芩三钱　　生大黄三钱　　元明粉三钱（分冲）　大麦冬四钱　鲜石斛五钱　鲜生地五钱　　生石膏一两五钱　金银花四钱　净连翘四钱　生梨汁半茶杯（冲）　鲜竹叶五十片

上一页：麻疹夹食重证
当前页：麻疹热厥险证
下一页：麻疹喘促险证


麻疹喘促险证 《余无言医案》

麻疹喘促险证

七龄儿童，仲冬患生麻疹。医用清凉透托之方，不效，而身热如焚。至第三日疹色渐暗而内陷，唇焦舌燥，苔腻异常，胸部炙手。大便则一日稀薄，二日粘腻，三日不通。脘口按之作痛，气息喘促，鼻翼掮张颇甚，鼻道干燥无涕。以泻心承气增液法加石膏、羚羊角主之，一剂转，二剂平，三剂痊矣。

盐城人徐怀清，住羊尾桥西梅泉里，有子女各一。女九龄，子七龄。先是女患麻疹，而继传其子。女轻而愈，子重而险，证如上文所述。三四日间，已五易其医，嗣延余诊。余见其症状，与谭子仿佛，惟肺热太重，恐不用羚羊角，因而遗误，则亦余之过也。因询其病前日常所食，则亦如谭子之无节。乃为之处方，以泻心承气增液法加生石膏、羚羊角。令其先以冷开水，服下羚羊角粉，次服汤药，以观其效。

徐即如法服之。下午三时服药，约至四时，气息即较平。五时余，大便即解，粘腻黑污，如胶如酱，但量尚不多。至七时续服二煎，八时后连解大便二次。便色已转深黄，较之黑污已减轻矣，气息大平。

次日复诊，察其热已大减，皮肤润泽，疹点复又透出，色红而微带紫，虽不甚多，而胸背四肢，点点可数，约有四五十粒。余知腑气一通，肺气已开，故皮毛亦开，余邪外透，此大佳事。因减羚羊角为三分，令其再服一剂，便色渐转淡黄，于是诸症悉退矣。后再服清理余邪、扶持正气之剂，而告痊可。

泻心承气增液法加石膏羚羊角方

上川连一钱　生黄芩三钱　　生大黄三钱　　元明粉三钱（分冲）　鲜石斛五钱　鲜生地五钱　　生石膏一两五钱　净连翘三钱　　天花粉三钱　　羚羊角粉四分　生梨汁半茶杯（冲）　鲜竹叶五十片

上一页：麻疹热厥险证
当前页：麻疹喘促险证
下一页：痘疮实热险证


痘疮实热险证 《余无言医案》

痘疮实热险证

痘疹不起，实火内结。他医误进温补，延至五朝，头面碎密，胸腹稀少，舌苔干燥，唇焦出血，鼻干无涕，肌肤灼热，扪之炙手，以致腠理不开，痘难外出，大便不解，烦躁不安，谵语神昏，大渴引饮，奄奄一息，生死反掌。姑以犀羚泻火汤主之，得此大剂凉下，腑通肺开，皮毛亦开，痘立起发而赶浆，终脱险境。

阜宁顾允卿之子，年13岁。于九月出痘，二十日见点，始延甲医某治之。甲医见痘不起发，用参、芪、归、芎、肉桂、僵蚕、炮甲、皂刺、桑树虫之属，以温补烘托之。至四朝依然不起，热度更高，次延乙医某诊之。乙知甲医之误，改进活血化毒清热之剂，如红花、紫草、大贝、知母、连翘、石膏之属。无如该乙医胆小，石膏虽用至一两，奈因病重药轻，且又泥于活血，故仍不能见效。乙医复托人转告顾君曰：“此死症也，我无疗治之法矣。”顾君一闻此言，其伤悲焦急为何如，此第五朝之情形也。

时余出诊于他方，顾君急以长途电话招余回。余诊之，见其颜面碎密，犹如蚕子，唇下成饼，两颐及颔下，只有绿豆大五六粒之亮壳痘而已，胸腹甚少，背部亦不多，两臀成片，均如蚕子，而不成为痘，腿以下更无论矣。肌肤炙手，唇焦裂口，咽喉疼痛，舌苔焦裂断津，鼻腔燥而出血，大渴引饮，谵语神昏，奄奄一息。余观此情形，随问曰：“在未发热未见点之前，曾食何物否?”顾君沉思少顷，忽曰：“先生不问，余几忘之矣，发热前曾食蟹也。”余又问曰：“曾服何药否。”顾君急取甲医及乙医方笺与余。余审视一过曰：“乙医之方，虽未完全到窍，然尚无害大事。甲医之方，实误之矣。但余既来，当处一方，以尽人事。服不服主权在君，好与否我不负责，君能许我，我即处一方，否则余不处方也。”于是得顾君之一诺，为之处方，以犀羚泻火汤主之。

顾君取方笺，至药肆购药，适甲医过而见之，讶问曰：“此方杀人之方也，令郎之痘症，补托之尚恐难起，何能凉下?一用此方。岂有不痘毒内陷，而早送其生命者耶。”顾君无法，复延乙医商之。乙医对余所处之方，不加可否。盖乙医虽知余为撤手一着，而究以一派凉下、分量太重为畏途。

复又延余，请三人会商办法。余既至，先聆甲医之教言，次余起谓“此症热炽之极，脏腑热燔于内，肌肤热灼于外，痘为热灼，焉能外出。犹之久旱不雨，地质干燥，毫无润泽之气，又为暴日所蒸晒，谷何能生芽长发。必须倾盆大雨，气候转凉，大质沾润，谷方可生。此孩之痘症，势亦同此，非用大凉大下之剂，清其内外之实热不为功。且其发热之前，曾食蟹，下药更不可不用。夫如是，热度减退，腠理始开，毛窍始透，痘乃可出。此乃实热证，如怕服凉下之药，命恐不旋踵矣。”语毕，余即兴辞而去。余去后，甲医亦去，临行复告病家日，“此方万不可服，下喉即死。”甲既去，有顾君之友施赵卿者，谓顾曰：“我虽不知医，今见余医师之方，有胆有识，决非无经验之可比。病已至此，生死一发，不妨一试，死马当作活马医也。”乙医亦漫应曰：“别无他法，只好一试而已。”于是乃决定服余方。待磨成羚羊角粉，至服方时，已至夜深十二时矣。

次晨黎明时，顾君扣门入，欣欣然喜曰：“昨夜服药后，至四更时泻一次，天将明又泻一次，解下污垢燥黑之粪不少。腹中似尚未清，但高热已见减低，痘亦陆续外出矣，烦再诊之。”余偕之去，见痘果外出，为数不少，色转红活，不似以前之焦枯，热已较减，而昏谵亦不作。诚转机矣。余乃将前方中之犀角一钱，减为五分，羚羊角六分，减为四分，仍令先服之。另为之注射握姆纳丁（Omnadin）两针，以增加体内蛋白质，使其抗毒力加强。至第三诊，又减大黄至一钱五分（次诊、三诊在六朝）。第五诊除去大黄，第六诊除去犀角、羚羊角，减石膏为二两，其他诸药，逐渐酌减分量（五诊、六诊在七朝）。直至第十诊，方除去石膏而不用（十诊在九朝）。

计此孩先后所服石膏，约有三斤之多。后至十三朝，日晡寒热，有如疟状，知为元气大伤，故呈此疟状。余乃改以保元汤为主，佐以清余热、解余毒之剂，数服而痊。

犀羚泻火汤方

乌犀角（冲磨）一钱　羚羊角尖（磨冲）六分　生石膏四两　生大黄三钱　上川连二钱　生黄芩三钱　银花一两　净连翘五钱　生山栀五钱　　鲜生地一两　鲜石斛一两　鲜竹叶五十片　活水芦芽五两，熬水煎药，先服犀、羚，冷开水下，次服汤药。

上一页：麻疹喘促险证
当前页：痘疮实热险证
下一页：痘疮虚寒险证


痘疮虚寒险证 《余无言医案》

痘疮虚寒险证

幼儿初发微热，继则感染天花，出于肤面。医初用炮甲、皂刺，嗣用党参、黄芪，然均无效。至四朝不见起发，改用清凉，证立转危，奄奄一息。余察其面现苍白，身体瘦弱，知为失乳，询之果然。急以温阳益气汤托之，是夕喃喃不安，次日晨，痘果起胀矣。

阜宁有葛剑吾者，充县立师范教师。其幼子才三岁，初发微热，继则感染天花。但虽已见点，不见起发，延医治之。医用炮甲、皂刺之属，不效。继用党参、黄芪之品，又不效。至四朝仍不起胀，乃改用清凉之品，则一变而为不能食，迅至奄奄一息。葛君大惧，急延余诊，意其万一希望也。余既偕去，途中即告余前此之医药过程。既至入室，察其子面色苍白，身体瘦弱，气已咻咻若不相续。问曰：此孩素来失乳否?曰然，因乳汁不充，改以乳粉代之，故小儿营养不良也。

余察其体温尚较常温为低，且手足发凉，痘形有内陷之势，知为又虚又寒之证，又加误用清凉，当然更变危候矣。余急告葛君曰：此孩恐难保矣。若手足不厥，气息不见咻咻，尚较有把握。今既如此危险，难处方矣。葛君惶极，仍求余处方，即不效而殇，绝无异言也。余于无可奈何之时，勉为处一温补内托之方，因定名日温阳益气汤，令速多灌之。生死关头，于今夜卜之，如服药之后，能于夜间转机，阳气一回，体温渐渐增高，手足渐渐转暖，咻咻之气一平，则痘自可出，而命可保全矣。否则不过明日午夜，必致危矣。且看服药之情形如何，余即起辞而去。

当日晚间服药，在七时左右。头煎分二次服，每二小时一次。至十一时左右，再服二煎，亦间二小时，更服其余。至夜半后，次晨三时余，渐觉微烦，而体温亦渐增高，手足亦渐暖矣。但仍喃喃不安。再次则身有微汗，渐则安静。次晨视之，痘粒已起胀矣。至十时复延余诊，余见状大喜。即以原方去川芎，加云苓、甘草，连服一帖，而痘势更形起发。至第九日，浆水赶足而竟全功，此亦幸而得全也。

温阳益气汤方

上肉桂五分（炖冲）　 炮附子一钱　炮姜炭五分　潞党参三钱　绵黄芪生炙各一钱　土炒白术二钱　秋桔梗一钱　炒僵蚕一钱　全当归二钱　川芎一钱生白芍一钱五分。此方服后，次晨痘即起涨。因去川芎，加云茯苓一钱五分，甘草生炙各五分，而竟全功

上一页：痘疮实热险证
当前页：痘疮虚寒险证
下一页：多年漏经证


多年漏经证 《余无言医案》

多年漏经证

妇人以产后失调，患漏经证。所下不多，时断时续，或昨有而今无，或朝无而夕有，日以继月，月以继年，诸医罔效。他无所苦，嗣则绝药不治，亦无进退。延经十二年之久，试以地榆苦酒煎，四剂而痊。

唐家湾有钱连源者，为苏北永兴集人，旅沪多年。其妻年当32岁时，以产后失调，续患漏经证。虽所下不多，而断续不已。延医诊治，数易其医，而均无效。如此一年有余，所费颇可观。以其下血不多，或昨有而今无，或朝无而夕有，遂忿恨而绝药，于是不信医矣。年复一年，延至十二年之久，病者已四旬有四岁，而病依然如旧。

其时余初来沪开业。余戚有韩荣光者，与钱为友好，因介就余诊。钱当拒之曰：“老年医生，专门妇科，且久治不愈，少年医生，必不能治。此病已十二年之久，病根深矣，治必无效。”韩因强之曰：“余医生为余之戚，汝为我之友，必不以诊金计者。治之而效，是其应有之责，治之不效，汝之所费亦无几，盍一试之。”因来就余诊。

余闻悉其状，并索问前方。钱曰：“方在十年之前，因其不效，早已付之焚如矣。”余思前医之方，必复方也，因思以单方试之。曾记《医宗金鉴·妇科心法》中，有地榆苦酒煎一方。姑一试以瞻其效否。因为处方如次，嘱其如法服之。每剂分早晚二次服，计四剂八服而痊。

钱夫妇大喜过望，偕韩君同来致谢。揖余而告曰：“先生处方，价极廉而效极大，内子已霍然矣，感恩无极。”余告之曰：此方载在《金鉴》妇科中，余亦未尝试过。因推想前医之方，必为复方，我若行其故道，亦必无效，故用此单方也。不意其效如此之速，是真单方一味，气煞名医矣。惟一般时医拘于复方汤头之旧习，不屑用此不值钱之单方耳。今既有效，余愿偿矣。后余于丁氏《化学实验新本草》中，见亦载此方，惟方名地榆酽醋方，系译自东瀛医书，煎法亦少异。所谓酽醋，即苦酒也。后照法施于他人之患漏经者，亦有良效，特并存之如次。

地榆苦酒煎方

地榆一两　陈醋六两　煎滚，再慢火熬片时，次晨空心，炖温服之。

按：《金鉴》妇科中，此方醋无分量，余酌定之。

地榆酽醋方

地榆根一两　酽醋半斤　用砂锅熬至四两，候十二点钟，滤渣，每服一两至二两。

上一页：痘疮虚寒险证
当前页：多年漏经证
下一页：产后漏血证


产后漏血证 《余无言医案》

产后漏血证

妇人产后，始则恶露不清，继则漏血不止。量虽不多，断续不已。医以止血剂注射之，而弥月后，依然如旧。改延他医治之，亦无效。余知在产前数月，殇其三岁之幼子，投以清肝养血汤，五剂而痊。

有宏道中学校长廉建中者，与余为文字交，订翰墨缘。其妻惠毓明女士，亦书画俱佳。在抗战期间之第六年，以孕已足月，觉有腹痛，乃人其友人叶某私人医院，平安产一男孩。约一星期后，恶露应清而未清，时有少量血液，断续下行。医察其血色正常，且不夹恶露中之半腐败物，乃为之注射止血针药，每日二次至三次，均无效。再增量注射之，亦无效。乃易药以注射之，仍然无效。如此弥月不愈，医告以可回家休养，且其量不多，可无碍也。病者无法，只得返家。改延他医，续治旬日，不愈亦不增剧。盖其夫妇为教育界人，受西方文化影响，不信中医也。

某日下午，余以事往访廉先生。坐谈片时，始知其夫人已生产一男孩，当致贺辞。廉又蹙额而告余曰：“内子产后，今已四旬左右，而漏血不止，何耶?中医有妙法否，敢请一诊。”余询其病之情况，试为诊之。他无所苦，量虽少而始终断续不停。因思其数月之前，曾殇其三岁之次子，父母之心，人皆有之，而妇人爱子之心，甚于丈夫。且殇子为时不远，中心蕴结，肝郁不舒。今当产后，恶露虽清，而血因肝郁，逼而从下漏矣。

因笑渭之曰：“汝夫妇脑筋至新，故自始至终，未延一中医疗治，故余不得与于其列。今始询及于余，余试为处方，可一瞻其效与否也。”乃握笔为书清肝养血汤方，令连服三帖，再作加减。并阴告廉先生，以有肝郁之因，而有漏血之果。

孰意三服之后，即见减少。再服二帖，即告痊愈。廉先生夫妇大喜过望。后隔月余，惠女士自绘白头枝上双楱图一幅，廉先生自书七律新诗一幅，裱好送来，以作纪念。在白头双楱图上，惠书“白首怀思”四字。廉之七律一幅，其辞日，“廿年风雨许知音，当代名医夙所钦，志在活人宗仲景，学堪传世迈千金，文章旧价宏仁术，桃李新阴满杏林，一药山荆欣病愈，用伸感谢志微忱。”

清肝养血汤方

粉丹皮四钱　春柴胡三钱　夏枯草三钱　于地黄五钱　京赤芍三钱　　当归身三钱　　紫丹参三钱　广郁金三钱　佛手柑三钱　姜、枣引

上一页：多年漏经证
当前页：产后漏血证
下一页：阴 挺


阴 挺 《余无言医案》

阴 挺

贫农妇人，产后三日，即往田间工作。饥饱不均，劳动过度，忽少腹坠重，阴门胀急，如将产状，渐至阴挺下脱。经日医施还纳手术，外施以托子宫器护持之，静卧三周日，不效。余以大剂补中益气汤与之，三剂则升而不坠，六剂则其病如失。

沪东之引翔乡，有陈姓贫农之妇人，于八月问产一男孩。因田中秋收在即，至第三日，便往田中劳作。田虽距家较近，然田中劳作数小时，又须返家为小儿哺乳，往返频劳，且又食无定时，饥饱不均，产后营养，更无论矣。晚间即觉少腹坠重，而次日仍照常田中工作，于是腹坠更甚，阴门胀急，忽然阴挺下脱，渐大如瓠，几如男子之颓疝焉。先经中医治之，无效。嗣即送至引翔医院之平民诊疗部，时在抗战之后五年。此引翔医院，为日人所创办，经日医施行还纳手术，外以托子宫器托之，再施以三角巾之紧束，令其静卧一星期，虽大小便亦仰卧于床上，以粪器承之，并为之内服及注射补剂。一星期后，试去托子宫器，令其下床步行。奈行未数步，又觉腹内坠重，陈妇惊惧，告之日医。立命仍卧于床，续行疗养两周日。过两周之后，依然不效。

陈农偶与安乐坊之刘训才谈及，因改就余诊。余以阴挺之症，发于产后，其因气血双亏，毫无疑义。医书中虽载之，而临床遭遇较少。当与气虚脱肛，同其治法。令其解裤视之，则翻出之粘膜，有数处之磨破。询其大便，则云干燥异常，他无所苦。乃决以补中益气汤大剂与之，方中党参、黄芪及当归，分量尤重。盖病已二十余日，非大补气血不为功，且大便干燥，当归又为润肠之剂，故重用之也。并嘱其连服三剂，再来复诊。

过三日之后，病者又来，下车入门时，步履较健，两腿已不开张，询之果有效矣。当大便未润时，小腹仍胀，即再剂后，大便频爽，则少腹即不坠矣，因连连称谢不已。后再为之略减其量，续服三帖，即恢复健康，其病如失。以函告余，余恐有反复，函嘱再服三四帖。其服否虽不知，而后未再来，其彻底痊愈，可想而知也。

补中益气汤方

西党参五钱　炙黄芪六钱　炙甘草四钱　土炒白术四钱　广陈皮三钱　全当归五钱　炙升麻三钱　　春柴胡三钱　生姜五片　大枣十枚

上一页：产后漏血证
当前页：阴 挺
下一页：疔疮走黄险证


疔疮走黄险证 《余无言医案》

疔疮走黄险证

妇人患生指疔，初则肿若纺锤，溃烂出脓，腐臭不堪，痛楚几绝。延及半月，旁又增生，红肿蔓延，迅至手腕至肘关节，皆发赤肿。再二三日，手掌、手背、手腕等处，又溃穿十余处，此疔毒走黄也。与以疔疮丸，连续大泻而痊。后试之于痈证，其效亦良。因易其名日痈疔百效丸。

余当少壮之时，初业医于乡里，兼充三区小学校长。适有邻村邓藻芳之妇，年41岁，患生疔疮，来就余诊。第察其患，原在左手中指中节，蔓延至手掌手背手腕，又破溃十余处，连及小臂亦有浮肿，有更将蔓延之势。而破溃处，脓水之恶臭，红丝之蜿蜒，殊可惧也。

询其起始情形，则谓初于中指腹部，疼痛肿胀，渐至化脓，继则手指背亦肿，形若纺锤。经外科专家李某治之，内服外敷，均无功效。延及半月．肿势则渐见走窜。昨夜忽疼痛更甚，迅至手掌手背手腕，均发肿胀，而今则破溃不堪矣。

余因索阅前医之方，亦颇对证，而竟无效，是亦证重药轻使然。心忖证至于此时，业已走黄危险，若用通用之方，必难获效。曾记陈修园《医学三字经》篇末，载有疔毒丸一方，谓于疔疮有特效，虽走黄者亦可救治。但从未试过，今可一试之矣。因立即如法制成，即以湿丸十粒与之，嘱其用热水送服，如得四五次之大泻，即以冷开水一杯，服下止之。

病家如言，不二小时，即得大泻一次。再后于二小时内，连泻四次。每泻一次，则肿胀疼痛即随之减轻一次。其效之神奇有如此者，惟体力渐觉不支，即于最末一次泻后，立即饮冷开水一杯，果然泻不再作，人亦神安睡去。迨次晨一觉醒来，肿痛消其六七，脓水淋漓，而各破溃皮肤之表面，已大形起皱矣。再诊之时，复与六丸，使之再泻数次，以清余孽。及红肿消清，痛楚全无，改服解余毒、扶正气之剂，外敷提毒生肌散，而完全就治。

上一页：阴 挺
当前页：疔疮走黄险证
下一页：项疽及诸痈证


项疽及诸痈证 《余无言医案》

项疽及诸痈证

又有许北山者，年45岁，精拳棒，以武术闻。忽发一偏项疽，即俗称之“偏对口”是也。初只局部发痒，以手搔之，渐至肿一小粒，麻痒相兼，亦不介意。次日则肿势渐大，麻痒更兼疼痛，乃惧而求医。医以药膏贴之，冀其消散，而绝不得效。第三日则肿痛更甚，头项且不能转动矣，改就余诊。

余思此偏项疽证，较之正项疽尤险。起已三足日，内脓虽未成，但普通方剂，必不易散。疔毒丸治疗，既效而且捷，今以此痈疽之大证试之，不知其有效否也。复思病者为武术家，体素强健，即服此丸，必能当之，而无危险。乃决与以十丸，令服如法，许君从之。服药大泻四次，而肿痛渐消，仅于初起之未老先白头处，稍出黄白色之水而已。

由此以后，凡遇实热证之痈疽疡疖，均用此丸治之，不论初起已溃，皆有奇功，不独治各种疔疮而已也。因改名之日痈疔百效丸。后又于《中国医学大辞典》亦见载有此丸，云系卢成琰氏方，但不知卢为何代人，有无其他著作，尚希知者有以告我。

痈疔百效丸方（原名疔毒丸。卢成琰氏方。）

巴豆三钱（去皮膜）　明雄黄三钱　生大黄三钱。

上各研细末，再共研极细，加飞罗面醋糊为丸，如梧桐子大。轻者每服六七丸，重者十丸左右，用白开水送下，俟泻三至五次，再以冷粥汤一小碗，服下止之。

上一页：疔疮走黄险证
当前页：项疽及诸痈证
下一页：肝 痈


肝 痈 《余无言医案》

肝 痈

病者右胁内部作痛，初尚轻微，继则加重。胁下作肿，累及左肋亦觉胀满。渐至右胁更形肿痛，突出如拳，但无大寒热。医断为肝脏肿毒，必须开胁割治，病者惧之。余闻其肿才四日，扪之其硬如石，尚未化脓。以牡丹汤合龙胆泻肝汤加减与之，一服而大泻肿减，再服而连泻肿消。再为加减，计四服而痊。

患者邵梅生，住长寿路梅芳里，在厂中作工。1948年夏季，由厂中归来，即觉微有寒热，右胁隐隐作痛，而左胁亦觉微胀。次日请假休息，而胁下肿胀更甚，当请附近医生治之。医与小柴胡汤，因时在夏季，柴胡只用一钱，服之无效。第三日右胁肿痛之处，渐形突出，其大如拳，按之则痛牵胸腋。至第四日，至沪西平民医院求诊。

经医诊察之下，断为肝脏发炎，有化脓之可能，须速行开刀，住院疗养。能于开刀后不发手术后炎症，则可日渐痊愈，否则有发生意外危险之可能。病家要求，保证开刀无险，方敢住院，而医师不可。病者本人，亦反对开刀。于是返家，另行延医治疗。服药打针，均无寸效，而局部之肿胀则更甚。至第五日，谋之于余之外甥王成龙，以电话招余往诊。

余见其肿在右胁，突出于肋下，如拳如瓜，以其人体质本瘦，在肋骨条条可数下，更形明显。扪之则其坚如石，上下左右，四围均硬，毫不柔软，决为尚未成脓。问其大便，已四日未解，即平常之大便，亦干燥者多。其他口苦咽干，舌苔根黄，尖及边部均绛，口干欲饮，而小便黄赤，头亦觉眩，而时则眼火闪发。综合许多症候，有用泻下之必要。当此时肝体发炎，尚未化脓。设因一泻而肿消，未尝非意中事也，姑一试之。乃为之处方，以牡丹汤合龙胆泻肝汤，以为加减。盖体虽较弱，而证则大实，且肝热颇重，可以夺其实而泻其热也。

迨服药之后，病者即渐觉痛势微减，而肿则如故。二小时后，觉腹内蠕动而雷鸣，无何，即大泻干溏夹杂之粪便，有干硬如球者，有湿粘如酱者。于是续服二煎，至夜间又连解大便二次，则如球之硬者，由少而无，而如粘酱者，则更多矣。次日一觉醒来，自视其患处，已肿消其半，复招余诊。

余再扪之，亦觉肝肿部之抵抗大减，肋下之皮肤，已可扭撮成皱，余亦大喜。因西医谓非经开刀不可，而竟以中药消散之，岂非一治疗之奇迹哉。乃只将大黄、芒硝，各减一钱，嘱再服一剂。迨服后于一日夜间，大便又续下四五次，肿痛消去七八。再次日复延余诊，特为之加入益气养血之品，减大黄、胆草，去芒硝。续服二帖，而完全治愈。

牡丹汤合龙胆泻肝汤加减方

牡丹皮六钱　锦纹军五钱　元明粉五钱　生黄芩四钱　桃仁泥四钱　龙胆草三钱（酒炒）　春柴胡三钱　生地黄六钱　当归尾四钱（酒洗）　均木通三钱　夏枯草三钱　金银花一两

再诊方

前方锦纹军、元明粉，均减为四钱。

三诊方

前方各药，减大黄、胆草，去桃仁、芒硝、木通，加赤芍三钱，茯苓三钱，白术三钱，薏仁四钱，连服二帖。

上一页：项疽及诸痈证
当前页：肝 痈
下一页：肠痈（肠痈化脓证）


肠痈（肠痈化脓证） 《余无言医案》

肠痈（肠痈化脓证）

患者初觉腹内隐痛，继则身有寒热，腹内更形拘急，渐至结于右腹下方，固定作痛，而放射至腰肋。再进则内部肿突如拳，便秘溺赤。以红藤丹皮大黄汤主之，续为加减，以竟全功。

今述此治案之前，当先述此方之起源。先是1941年，南汇张工六教授，述及其乡有一刘姓者，善治肠痈症，能治医院断为必须开刀之蚓突炎（即阑尾炎），使之内消内溃，脓从大便而出。其方即红藤一两，单方一味，煎服立瘥。当即询其端倪，张则娓娓言之，余即默默识之，以待将来之治验。张教授谓其乡中，初有吴姓少年，患生肠痈，经医治之无效，后来上海至宏仁医院就诊。经医师诊断，确为蚓突炎，佥谓非开刀剖腹，割除其蚓突不为功。其父母以爱子之切，不肯开刀，而其子更惧，拒绝医师之劝告。医师亦无如之何，只好令其出院。

回至乡间，则亲友聚议，主见纷纭。有谓此证不开刀，是自弃也。有谓此证即开刀，医院亦不保险也。有谓既已不开刀而回，当另延医诊治。适有一人言邻乡有刘姓者，善治肠痈之证。立即倩人去请，不数小时，刘君已至。经其诊察之后，断为内已有脓，但服药可内溃下泄而消也。立出药一包，片色带红。人问其名，刘云“此红藤也。”但此不常用之药，众觉名似未闻，遂亦置之，且观其效何如也。讵一服之后，是夜即腹中雷鸣，有时痛更加甚。续服二煎，至天将明时，即连续大便二次。粪中有干有稀，夹杂脓血，其粘滞及污垢之物，一鼓而下。疼痛大减，腹侧肿胀，立即消去大半。次日再请续诊，仍以红藤六钱，加薏仁一两煎服。续下脓血颇多，疼痛更轻，已能思食，食之亦能安。后经调理，不旬日而全愈。闻工六先生言，余默识之，以待有机会临床验证。

后阅杨玉衡《伤寒温疫条辨》，偶于第四卷中，见亦有肠痈秘方一则。其文云：肠痈秘方，凡肠痈生于小肚角，微肿，而小腹阴痛不止者，是毒气不散，渐大，内攻而溃，则成大患矣，急以此方治之。先用红藤一两，酒二碗，煎一碗，午前二服，醉卧之。午后用紫花地丁一两，酒二碗，煎一碗，服之。服后，痛必渐止为效。由此观之，则此刘姓之方。即《伤寒温疫条辨》之方也。于是更坚我试用此药之信心。

至1943年4月间，有船户曹海洪者，年32岁，经营内河之航运。忽而江南，忽而江北。时船泊于造币厂桥西苏州河岸，忽患肠痈之疾，诸医罔效。右腹盲肠部，疼痛肿胀，右足亦不能伸直。后入沪西平民医院，医者亦云：非开刀不可。病者为经济能力所限，即最低之开刀医药费，亦不能筹措。时余与附近之中药店，有为贫病施诊、施药之设，刊诸报端。患者闻而求治。据诊察之下，确系肠痈无疑，盲肠部肿如拳大。按之抗力颇强，时发寒热。大便已五日未解，小溲赤涩，舌根腻，其脉沉紧而微迟。

余思红藤之方，今可试矣。且病势甚急，大便不解已多日。设红藤解毒力有余，而泻下力不足，反致迟延时日。何不以红藤为主，合《金鉴》丹皮大黄汤法，以一试之，庶可面面俱到也。主张既定，遂为之处方如下，定名曰红藤丹皮大黄汤，令其加酒如法煎服。迨头煎服后，不四小时，即腹中咕咕作响，无何，大解一次。先之以燥矢，继之以溏粪，与脓血夹杂而下，腹痛大减，腿亦较能得伸。续服二煎，又大便两次。均为脓血粪便夹杂之物，于是一夜安眠，盲肠部已无大痛苦，只隐隐微痛而已。次日复诊，余见病已大减，心喜无量。乃将大黄、桃仁等减量，去元明粉，加紫花地丁六钱，银花藤六钱。连服两帖，脓水渐少，并令以薏仁红枣粥时时服之。一星期后，脓血已极淡，大便亦转淡黄，小溲渐清，改服调理之剂而愈。

此后余于肠痈之证，均用此法收功。连前共有四例，均未有其他危险。然此方之治，有讨论之必要矣。

（一）工六教授告我之方，仅云红藤一味，水煎服，并无加酒之说。而《伤寒温疫条辨》谓须用酒二碗，煎至一碗，且醉卧之，是非酒不为功也。余今加酒一杯，行其药力，未敢以单味酒煎服之也。

（二）《伤寒温疫条辨》谓午前二服红藤，午后一服地丁，彼以二药分午前午后。余以第二帖减大黄，加地丁、银花藤，亦通权达变之方也。

（三）红藤一药，一般小药店中无有，非大药行不备。《中国医学大辞典》不载。《中国药学大辞典》谓红藤即省藤之俗称，《本草纲目拾遗》谓亦名赤藤，但谓其杀虫治风，未言其治肠痈也。

（四）书谓肠有内外两层。如内层生痈，能下之使穿破而下泄。如外层生痈，则必外穿，而溃脓入腹。然以余意推测之，肠内生痈，多由食物中有硬杂物质所刺激而发炎，当然内层化脓为多，而外层者必较少，此可肯定者。但红藤之治肠痈，单味即有效，若加酒或酒煮，仍须有机会再试之也。

红藤丹皮大黄汤

红藤一两　粉丹皮五钱　锦纹大黄五钱　桃仁泥四钱　元明粉四钱（分冲）　瓜蒌仁四钱　京赤芍三钱　加酒一杯煎服

红藤丹皮大黄汤加减方

红藤一两　粉丹皮四钱　锦纹军三钱　桃仁泥三钱　瓜蒌仁三钱　京赤芍三钱　紫花地丁六钱　银花藤六钱　加酒一杯煎服

附言：《余无言医案》，原名《翼经经验录》，系先父无言先生生前自撰稿，建国后曾将此医稿与先大父奉仙公遗著—《医方经验汇编》（原中华书局出版，中医书局重印）合编自费刊印分赠亲友、同道和学生。现将《翼经经验录》重予点校、整理以飨读者。

上一页：肝 痈
当前页：肠痈（肠痈化脓证）
下一页：药用寒温补泻，当察患者体质


药用寒温补泻，当察患者体质 《余无言医案》

药用寒温补泻，当察患者体质

我们诊治多种疾病，经常须根据辨证中之四诊八纲和患者的体质情况，以确立药用之法则与规范。寒证用温剂，热证用寒凉之品，“虚则补之，实则泻之”，几乎为临床医师所共识。但其中我们应十分重视患者的体质现状。如忽视于此，难以在施治中获得满意的疗效，往往可能产生“施治不效”或“过犹不及”，甚至产生不良的副作用或加重病情之弊。

清代名医赵濂从整体出发，阐明医者在辨证后，如何掌握恰当施治时，曾分析患者的体质情况和药用之寒热、温凉、补泻之间的关系。他在《医门补要》中说：“人体质有虚实之分，禀性有寒热之异。属寒体者，病时宜用凉药中微加温和之品以监之，若太苦寒则败胃，有欲吐泻、胃寒腹痛之患。属热体者，病时宜用热药者，惟温平之品以缓治，若太燥烈，恐激起本源之火，致烦渴、狂暴、失血之患。属实体者，或因病变虚，宜用补剂，须少少与之，若太呆补，致不食、腹胀、中满、逆气之患。属虚体者，病时宜克伐，尤宜性缓之品，若太峻利，致虚脱多汗，肢冷懒言，烦躁欲入水之患。”

由此不难体会，中医诊疗中辩证思维和因人制宜的圆机活法，也是衡量医者诊治水平高低的一杆标尺。希望读者能对赵濂这段名言，予以深入学习和体验。

上一页：肠痈（肠痈化脓证）
当前页：药用寒温补泻，当察患者体质
下一页：用中西二法调治肾脏性水肿


用中西二法调治肾脏性水肿 《余无言医案》

用中西二法调治肾脏性水肿

早岁，余开业于阜宁时，有东北乡王某者，年且六十有奇，患水肿证，时当七月，抬来城中求治，入北门，即询之道途中人曰：“城中医生，善于内科者为谁。”人成告之曰：“有余某者，中西医家也，盍试之。”病家即抬来求治。

余察其症状，为之咋舌。腰以下肿势最盛，两腿如象足，两脚如冬瓜，阴囊如悬瓠。胸部以上则较轻，两手及头面均肿，腿皮肿如胡桃。凡肿处，均明如玻璃，弹之即可立破，扪之冷如冰，呼吸短促，喘声如哮，舌苔白滑，粘膜均呈白色，脉按之而不可得，小便甚短少，且阴茎完全缩人囊内，视之几如葫芦上一小孔耳。询其既往症，则谓“五月问，曾途行遭大雨，后即发肿，且不思食，先由两足肿起，渐次向上，而膝、而股、而会阴、而腹、而腰、而胸、而上肢、而头面，迭延多医，服药均无效，以迄于今，不食且十余日矣。先生其有良法否?”余以年高症重，有难色。病者再四乞为治疗。余乃告之曰：“危险殊甚，中医用利水健脾诸剂，既不见效，再施类似治法，亦难见功。西药有发汗剂，名匹罗卡品（Piloarpin）者，姑试之，效则吉矣。”盖余恐患者多日不食，用此猛烈之发汗剂，恐其随汗而脱也。

然病者命在朝夕，与其坐而待毙，不如含药而亡。取得病家同意，余乃为之注射匹罗卡品1毫升。无何，大汗淋漓，由头至足，无处无汗，拭之粘指，腥臭触鼻。约一句钟，汗出如洗，床下闻有滴答声。至是喘声渐微，患者似减轻苦楚，惟疲惫异常，呼之只微声应耳。无何，索便桶，小便亦大利，患者大快。再察其全身肿势，消去一半，旋即进流动、易消化之食物少许，勿使多食，一夜甚安。

次日，余即改以中医治水肿名方——实脾饮（严用和《济生方》方）与服。过五日，已能扶杖行动。余又以匹罗卡品注射0．5毫升，复又出汗，惟不若前两次之多耳。余以其病既退，不能再用猛烈之发汗剂。即以实脾饮为主方，再加重利水之品，十帖而康健如初。由此可见，中西药可以并治以提高疗效。

上一页：药用寒温补泻，当察患者体质
当前页：用中西二法调治肾脏性水肿
下一页：论湿温治法


论湿温治法 《余无言医案》

论湿温治法

余归纳薛生白、吴鞠通二家之言，结合个人临床所见，湿温病之主证为：始恶寒，后但热不寒，头痛，身重而疼，舌白或润黄，面色淡黄，汗出，胸中痞闷，不食不饥，口渴不欲饮，午后身热，状若阴虚，脉弦细而濡。中医于湿温之治疗，约分为二门。（一）其学说以湿温为病原，故以解热利湿为主，此为其原因疗法。（二）因湿温之变证多端，险候百出，即因其变证险候而治之，此为其对证疗法。

湿温原发证治法：

1．解热利湿法：湿温为湿、温两邪合并为患。温即是热，故薛生自之<湿温病篇》（又名《湿热病篇》），其治疗即以解热祛湿为首务。湿温病邪之势均而重者，则药剂亦均重之；其势均而轻者，则药剂亦均轻之。热邪盛于湿邪者，则解热之药多，而祛湿之药少；湿邪盛于热邪者，则祛湿之药多，而解热之药少。然解热祛湿之方法，又各不同，兹分别述之。

（1）当初期病尚在表，应用微汗之法者，则微汗之，使热从体表缓缓而解，则湿为体内不洁之水分，亦得随汗而外泄。若热仍不退，或退之未尽，可仍用前法，务使热退而后已。若热已退，或退去七八分，则湿邪势孤，易于扑灭矣。

（2）湿既势孤，顿失同盟，因即清利其三焦水道，使邪汇至肾脏，输入膀胱，由小便而外出。若体气较实，或大便数日未解，或解时艰涩不爽者，并可微利。

（3）至病邪深入，热势稽留，湿滞肠中，胸闷特甚，切不可任邪气盘踞。里证已成，不可再用表药，只宜用清热及利湿之合剂，使湿从肾与膀胱外出，则热亦随之而下行，湿热并去，病可自痊。

（4）运用上法时，另有一关键不可不知，即决定“利湿清热”之方，可再问其大便之如何?脘腹之膨否?如大便已数日未解，或虽解而艰涩，脘腹膨满而不柔和，则于方中再加轻泻大便之品，则肠中湿热亦将缓缓下行。盖二便分利，则湿热之邪，行将失其根据地而无立足之所，愈易追剿消灭矣。设大便每一二日一解，解时亦爽，则轻泻剂可不加，此专从里解、清利之方法及用药之分合也。

2．扶持脾胃法：湿温之病邪，虽重在小肠，其病根仍然在胃。如胃司消化，脾能为辅，二便畅利，则必然不病湿温。今既病矣，若只解热利湿，而不健胃益脾，则药力之贷款，仍无补于生理之虚乏。则须一面贷款，一面扶持脾胃之生理功能，使之自力更生，功能渐趋恢复。故湿温经治获效

后，即应加药以扶持其脾胃。

3．参用芳香法：湿温病既为热腐湿浊之邪，且病室内又多秽恶之病气，则必须以芳香逐秽之品以化之。盖芳香之品，能化浊秽之气，故不论表剂、里剂，处方均宜酌加芳香药一二味于内，虽无绝对治湿温之功能，然在辅助疗法上，未始无百分之五之小助焉。除内服药酌加者外，亦可于病室内，燃枷楠香一二支，或少焚白芷、木香、佩兰、苍术等品，以辟秽恶之气。

上一页：用中西二法调治肾脏性水肿
当前页：论湿温治法
下一页：湿温原发证方治举要


湿温原发证方治举要 《余无言医案》

湿温原发证方治举要

湿温相当于西医所说的“肠伤寒”，中医施治以排泄清解为主。前人的经验方颇多，我在诊疗中也创用了湿温新方，经常选用以下诸方施治。

1．甘露消毒丹（叶香岩方）：又名普济解毒丹。王孟英谓此系治湿温时疫之主方，能治发热倦怠，胸闷腹胀，肢痠咽肿，癍疹身黄，颐肿口渴，溺赤便秘，吐泻疟痢，淋浊疮疡。凡暑湿时疫之邪在气分，舌苔淡白、或厚腻、或干黄者，均较有效。

方药组成及用法：飞滑石十五两　绵茵陈十一两　淡黄芩十两　石菖蒲六两　川贝母、木通各五两　藿香、射干、连翘、薄荷、白豆蔻各四两。各药晒燥，生研为末。每服三钱，开水冲服，一日二次。或以神曲糊丸，如弹子大，开水化服亦可。

王孟英曰：每年春分以后，天乃渐温；芒种以后，地乃渐湿。温湿蒸腾，更加烈日之暑，烁石流金，人在气交之中，口鼻吸受其气，留而不去，乃成湿温疫疠之病。初起尚在气分时，悉以此丹治之，立效。

2．三仁汤（《温病条辨》方）：治头痛恶寒，舌白不渴，脉弦细而濡，面色淡黄，胸闷不饥，午后高热，证若阴虚。方药组成及用法：杏仁三钱　飞滑石六钱　白通草二钱　白蔻仁二钱　厚朴二钱　生薏苡仁六钱半夏五钱　竹叶二钱　甘澜水八碗。上药以甘澜水八碗，煎取三碗，每服一碗，一日三次。

此方为吴鞠通治疗湿温之首选方，以湿温不能过汗，故以轻清为治。病轻者，每可治愈；病重者，力有不及。吴锡璜《中西温热串解》谓此方与湿温初起不甚相合，虑其服之燥渴，此言亦非确论。若果知燥渴，则里湿已祛，而热独盛矣，再单洽其热可耳。此方名日三仁，而实以滑石为主药，使湿从小便而出，亦可稍得微汗，故诸家多用之。惟厚朴一味，究嫌欠妥，吴氏虑其燥渴，或在此点。余意若以治痞、理气、宽中、祛湿之目的，去厚朴而易以瓜萎皮，则得之矣。

3．湿温初起方（吴锡璜《中西温热串解》古欢室方）：治证同前。

方药组成及用法：淡豆豉三钱　　佩兰叶二钱　　飞滑石四钱　　苍术皮一钱　茯苓皮三钱　　陈皮二钱　　藿香叶二钱　　连翘三钱　银花三钱　通草一钱　甘草八分　竹叶二钱　（如恶寒无汗者，加杏仁）

以上三方，皆轻清之剂。然立方以甘露消毒丹为第一，且研成末服，能容留肠中较久。三仁汤次之，此方更次之，存之备参考耳。

4．解温逐湿汤（余无言经验方）：治湿温初起之重者：

生麻黄（先煎）二钱至三钱　　生石膏二两至三两　粉葛根三钱至四钱　净连翘三钱至四钱　制半夏三钱至四钱　　生山栀、六一散各二钱至四钱　薏苡仁、茯苓皮各四钱至五钱

此方服后，必能取得“（执／水）微似汗出”。在身体已有微汗约二三小时后，再连服二煎，务使微汗至四五小时以上，则表热必可随汗而解。若初起一二日间，恶寒甚者，仍可加入桂枝一二钱。无恶寒者则不加。

5．清温化湿汤（余无言经验方）：前方服后，表热已微，再服此方。

方药组成及用法：生石膏（先煎）一两至二两　粉葛根三钱　净连翘三钱　　生黄芩三钱　上川连一钱　锦纹军一钱至二钱　六一散四钱　生山栀三钱　冬瓜皮子各三钱　炒粳米一酒杯

此方目的，在取得大便微利，小便大利。盖大黄与滑石同用，其泄热解毒之力，半走小便也。

前举数方，可见诸家于湿温之治，不能速速汗解，故力求轻清取巧。对该病之初起、病势较轻者，每可获效。若病势之较重者，胸闷特甚者，则前方不易见功，必当以经方为本，合时方以化裁之。遵仲景治风湿之方，取其微微汗出，续续下行，则汗利两解，湿温之邪，自分两路而去矣。余之第一方，首用麻黄，或以为夏令不可用麻黄，虑其大汗以害事，且麻黄为辛温药，以之治湿温，宁非抱薪救火耶?不知麻黄一品，味性虽属辛温，若不与桂枝同用，则不能大汗。故麻杏石甘汤则别治肺炎，麻黄连翘赤小豆汤则别治黄疸，越婢汤则别治风水作肿。即以越婢汤言之，系麻黄与石膏并用，能治水肿，其妙在此。日本学者以麻黄热服则发汗，冷服则利尿，此即仲景方配合之妙义也。盖辛温之麻黄与辛凉之石膏同用，则开发皮毛之力少，通利三焦之力多，故用治风水之邪，十之三四；由皮肤缓缓而解，十之五六。由肾与膀胱续续下行，其风水肿有不消哉!且有体质特异、皮毛固密之人，感冒风寒而服麻黄，竟有皮肤无汗而小便大利，因以获愈者。哥知麻黄不但发汗，且同时有利水之力也。总之肾脏、膀胱，与皮肤汗腺，同属于排泄系统。而麻黄一品，亦能促进其排泄机能也。但麻黄必须用生者，水炙者则无效。故余之处方，以越婢汤为主干，而佐以葛根者，以其能清解胃肠及脑脊系统之热，可防治脑脊髓膜炎也。仲景于风寒之邪，一见有项背强几几之症候，即用葛根。有汗者，则葛根与桂枝并用；无汗者，则葛根与麻黄并用。在中医旧说，谓其能清督脉之热。督脉，即脑脊系统之谓。督脉之热既清，则脑脊病自不作矣。因湿温一病，热高之时，最易上冲于脑，而致脑脊炎症，故加之而预防，以免加重后更难治也。用连翘者，取其清心胸、凉膈膜也。用半夏者，取其泻心胸、利水湿也；有湿热内蕴而作呕者，尤宜。用六一散、生山栀者，取其凉膈清热、泄出于肾，膀胱也。诸家多用滑石，此六一散以滑石为主，故用之。用薏苡仁、茯苓皮者，取其渗湿下行，并可祛皮肤之湿也。且茯苓有益气之功效，故用之。如此配合，所谓原因疗法、对症疗法，兼而有之。而余之第二方，完全以清里为治。解毒祛热之品，随锦军以微利大肠，随栀子、滑石以直走小便，此分利法也。余用此法治之而愈者，已有多人，只要取得缓缓微汗，大便微利，小便畅行，则湿祛热除，病自可愈矣。但此为湿温初病之主症而设。若延久误治，变证百出，则又当随其变证而治之，不能用初起之法矣。至于每药分量，用至几钱则不予肯定。盖体有强弱，病有轻重。示人以变通活套，不可以算学之公式，刻舟求剑，以致偾事耳。

上一页：论湿温治法
当前页：湿温原发证方治举要
下一页：论“痈疔百效丸”


论“痈疔百效丸” 《余无言医案》

论“痈疔百效丸”

痈疔百效丸，原名疔疮丸，或名巴豆二黄丸。余常用之，百发百中。推而用之于一切痈毒、疖肿，皆获奇效。余以其治疗之效既彰，而治痈之效，由余经验而得，乃改以今名——痈疔百效丸。

疔疮丸原为清代医家卢成琰氏方，陈修园医书中亦予附载。方用巴豆（去皮膜）三钱、明雄黄三钱、生大黄三钱。各研细末，再共研极细末，加飞罗面，醋糊为丸如梧桐子大。轻者每服四五丸，重者每服七八丸。如极重或疔疮走黄者，可服十至十一二丸，用白开水送下。务使患者得三五次之大泻，症乃可愈。体虚，俟泻二三次后，与以冷开水或稀薄粥以饮之，泻可立止。每泻一次，则痛苦与肿势必减轻一次。即已走黄者，亦可救治，真为疔疮之特效方。兹列举以下四例，作为佐证。

1．塾师裴子良，患手发背（俗称“手搭”），红肿灼痛，憎寒发热。先以药膏外敷，冀其肿消，不效。次日复求余治，余乃以痈疔百效丸六粒与之，服后大泻四五次；而最后一次，泻下如痰状。于是肿消痛止．消灭无形而愈。

2．刘某，年36岁，起一发背，已四五日矣。红晕如盘，灼痛如火。余急投以痈疔百效丸，大泻七八次，其肿顿消，其痛亦减，次日，消散殆尽。复与以清热解毒之剂，数服而愈。

3．王某，年二十余，患臀部湿疮，大如指头，红肿热痛，脓水甚多。已延医治之一月而无效。余期以一星期，先令服痈疔百效丸，大泻多次，其痛即减，红肿亦消。后复与以清血解毒利湿之剂，七日而痊。

4．家三姐于十余岁时，即常发喉痈证，最后一次，治愈不复发者已十余年。前年秋，又复发。咽喉肿塞，痛不可忍，饮食不进者六日，只能吮入茶水少许耳。余诊之断为热毒上攻，急与以痈疔百效丸八粒，研碎，用开水缓缓灌下。服后觉心如火焚，愈觉不安。余告以大便泻后自当轻快。不数时，果泻出燥粪甚多。泻至六七次，其痛若失，而喉肿亦渐消，次晨即能啜粥一大碗。后用煎剂清理余毒，数日而痊。

上一页：湿温原发证方治举要
当前页：论“痈疔百效丸”
下一页：蝉衣酒治破伤风之来历


蝉衣酒治破伤风之来历 《余无言医案》

蝉衣酒治破伤风之来历

余于医学书籍，素喜旁搜杂览，合理者悉誌之以待试用。七八年前，余见《傅青主男女科>中有“破伤”方一则，殊不令人注意。其原文如次。“蝉蜕去尽头足，为末五钱，用好酒一碗，煎滚入末，调匀，服之立生。”余审视者再，以为蝉退为散风清热之品，今“破伤”用之，殊属不当，且末云：“服之立生”。若谓破伤出血，迨至将死，服蝉退可以立生，尤为不合医理。反复思量，忽然悟曰：此必破伤风也。而印书者脱去一“风”字耳，故蒜之以待验证。

病例一：刘绍初，以拉黄包车为业，于民国廿年（1931年）十一月间，在哈同路被卡车撞伤头骨、鼻梁等处，出血颇多，骨质已略损，经巡捕车送白克路某医院救治。次日，刘父以医院声称伤重危险，乃抬回家中。捕房查知，仍令转送海格路某医院，在该院三星期，伤口收敛出院。当未出院时，精神即觉不适。到家后，即发热不安。次日更甚，渐发痉挛、强直等现象，牙关拘紧，角弓反张，腹部陷若舟状，硬固如板，按之作痛，气急微喘，破伤风症状悉具，伤处复又破开，乃改延余诊。余以蝉衣为末五钱，嘱令黄酒送服，促其出汗。服后，果腥臭之汗淋漓不已，约近二小时方止。病者即觉舒适，痉挛不作。次日，余复以巴豆二黄丸下之，与服十二粒，攻下之粪，腥臭异常，如胶而黑污，于是更觉爽快。不意其父即不再延余续诊。余心疑之，再经旬日，则报载刘绍初死矣，其父与开卡车者涉讼矣。又旬日，刘之戚告余云：刘绍初虽为车夫，但有一小星，久与刘父通。刘父因有次子在江北原籍，故其心中甚盼绍初之死，一则寡媳可为己有，再则有人命银子可用，故前台端治之有效，反为刘父所不满。为之治疗，实掩人耳目也。其后牵延反复，而至于死。惹起诉讼，不料法官斥其诈财，反具结领尸自殓、人财两空云。余闻之，甚愤此疗法之未竟全功，姑再试之异日。

病例二：张姓妇，年六十余，住西门路西门里。于民国廿一年（1932年）四月间，由楼梯上跌下，头顶受伤，皮开肉绽，出血不少，经医生疗治，已将愈矣。一日，忽发破伤风症状，时轻时重，即送某大医院医治，数日无效，症且加剧，医院告以无法疗治，车接回家，复请中西医多人诊疗，皆称不治，已为之备衣冠矣。余戚韩某，与张子友好，介余往诊。余诊其伤处有脓，面部潮红浮肿，犹如丹毒之状，口舌不和，牙关紧急，项脊强直，痉挛时作，角弓反张，腹部如鼓，腹皮青黑，按之如板，呼吸喘促。余曰：“证危矣，姑一试之。乃以蝉蜕末五钱，使之用酒和服，牙关不开，慢慢灌下。服后即汗出如洗，腥臭异常，以手扪之。粘如胶水，约近二时而汗止。额面肿消，惟颐下及口围未消，腹肿如鼓，乃继以巴豆二黄丸十二粒与服，攻下粘黑粪甚多，有如球状，有如胶状，有如鱼冻鱼肠，下五六次，以冷稀粥一碗服下止之。腹部肿硬消去大半，喘亦不作。次日又服蝉蜕末三钱，出汗如昨，面部红肿消清。第三日，又与巴豆二黄丸九粒一服，续下胶粘腥黑之粪甚多，腹胀尽消，按之不痛矣。于是起坐均佳，后再服调理之剂而全愈。

其后又治疗数人，均获奇效。

注：巴豆二黄丸，即痈疔百效丸。

上一页：论“痈疔百效丸”
当前页：蝉衣酒治破伤风之来历
下一页：百会疽之治


百会疽之治 《余无言医案》

百会疽之治

《医宗金鉴·外科心法》载述：“百会疽，发于巅顶正中，自面侧观之，正对耳尖。初起形如粟米；渐肿，根大如钱，形如葡萄，坚硬如铁，高尖红肿，掀热疼痛，疮根收束，憎寒壮热，大渴，随饮随干，便秘、烦躁。脉见洪数者，属实；若漫肿平塌，紫暗坚硬，掀痛根散，恶寒便泻，脉见细数者，属虚。若肿连耳项，痰如拽锯，七日无脓者死。”胡公弼曰：“百会穴前后生毒，最易侵犯脑髓，脑髓一陷，最不易治。”

作为外科重证，其治法宜予初起二三日内，尚未成脓时，将患处之发剪去并消毒，以抑阳散外敷，内服醒消丸，以热陈酒送服三钱。不善饮酒者，以水、酒各半送服，其痛即止，夜间得睡。次日患皮起皱，再一服全消。如过四五日，患处作脓，亦以醒消丸与服，消其四围肿硬，毒息痛散，虽出脓亦少，此以大变小之法，在壮实之人，以痈疔百效丸下之，亦可消散。方治及具体用法如下。

1．抑阳散（《外科证治全书》方）：治痈毒红肿，焮热疼痛。

天花粉三两姜黄、香白芷、赤芍各一两。上研极细末，鸡子清调敷，或醋调敷。

2．醒消丸（《外科证治全生集》方）：治一切痈疡疔 疖，立能消肿止痛。

乳香、没药（均去油）各一两　麝香一钱半　雄精五钱，各研极细黄米饭一两。

上乳、没、雄三味，各研秤准，再和麝香共研为末；用黄米饭一两捣烂，人末再捣，为丸莱菔子大。晒干，每服三钱，热陈酒送服，醉盖取汗，酒醒肿消痛息。

3．痈疔百效丸（卢成琰氏方）：治一切痈疔，于体质壮实者用之。

巴豆（去皮膜）三钱　　明雄黄三钱　生大黄三钱。

上各研细末，再共研极细，加飞罗面醋糊为丸如梧子大。轻者每服五六丸，重者每服七八丸，用白开水送下。俟泻三四次，再以冷粥汤一小碗服下止之。

上一页：蝉衣酒治破伤风之来历
当前页：百会疽之治
下一页：瘰疬方治述略


瘰疬方治述略 《余无言医案》

瘰疬方治述略

《灵枢·寒热》篇云：“黄帝问于岐伯曰：寒热瘰疬在于颈腋者，皆何气使生?岐伯曰：此皆鼠瘘寒热之毒气也，留于脉而不去者也。黄帝曰：去之奈何?岐伯曰：鼠瘘之本，皆在于脏，其末上出于颈腋之间……”。《外科证治全生集》谓：“小者为瘰，大者为疬，生于项间，初起一小核，在皮里膜外，不觉疼痛，皮色不异，渐大如桃李，旁增不一。诸书辨其名类，曰：形软遇怒则肿甚者，名马刀瘰疬；一包而生数十枚者，名莲子疬；绕项而生者，名蛇盘疬；其形大小不一，连接数枚者，名子母疬；如黄豆结荚一般者，名锁项疬；形小多痒者，名风疬；生项间延至胸腋者，名瓜藤疬；一枚上叠三五枚者，名重台瘰疬；生如鼠形，名鼠疬，又名鼠疮，累累如串，俗名老鼠串。要皆虚损、气结痰凝而成。

主治方药：

1．紫玉簪膏：

取紫玉簪花，连根、茎、花、叶（不开花时，取根、茎、叶亦可），不论多少，勿洗去根上泥，置石臼中，以石杵杵之（不经铜铁器），使烂如泥，入布袋中绞汁；其渣入臼，量加陈醋再捣，再予绞汁，其渣再加醋捣绞如前。将一、二、三次捣绞之汁，同入一砂锅中，慢火熬如流膏状，待冷封固。用时取毛笔蘸搽患部，日二三次。不论已破、未破，均可外搽，毫无痛苦。轻者二三星期即愈，重者不过一月而愈。此为余屡试屡效的经验方。

2．消串丹：

白芍一两　白术一两　柴胡二钱　　蒲公英三钱　　茯苓五钱　　陈皮一钱　附子一片　甘草一钱　天花粉三钱　紫背天葵五钱

上水煎服，八剂痰块渐消，又十剂尽化，又一月全愈。

愈后服六君子汤。此方妙在蒲公英、天葵为消串神品，然非佐以芍药，则肝木不平；非助以苓、术，则脾胃不健，又何能攻痰破结者。惟有攻有补，又得附子之力引各药直捣中坚，所以能消风痰于旦夕耳。

3．转败丹：

人参、当归各二两　白术一两　柴胡二钱　白芍、金银花各三钱　半夏五钱　生甘草三钱

水煎服，四剂，痰块在胸者尽消；又四剂，颈上溃烂者亦愈。将方减半，再服十剂，疮口尽平，不再发也。此方补多于消，而开郁寓其中，化痰存于内。

4．子龙丸：

制甘遂、制大戟、白芥子（炒）各等分

上药共研末，炼蜜丸如绿豆大。每服三分，淡姜汤送下，日三次。忌与甘草同服。

5．小金丹：

白胶香、草乌、五灵脂、地龙、木鳖各一两五钱，俱为细末

乳香、没药（各去油） 当归身（俱研末）各七钱半　麝香三钱　墨炭一钱二分

上各研细末，混匀，用糯米一两二钱　同上药末糊厚，千锤打融，为丸如芡实大。每料约250粒，每服一丸，陈酒送下，醉盖取汗。如流注将溃及溃久者，以10丸，做五日服完（一日二丸）。

6．犀黄丸：

犀黄三分　麝香一钱半　乳香、没药（均去油）各一两

上药共研极细末，用黄米饭一两，捣烂为丸（忌火烘、晒干），陈酒三钱　送下。患生上部，临卧服下，空心服。

7．内消验方：

土贝母、白芷各五钱

共为细末，糖霜调陈酒，下三钱。重者三服愈。

8．消疬方：

元参（蒸）　川贝母（去心，蒸）　牡蛎（火煅，醋淬）各四两

研细末，炼蜜为丸。每服三钱，温开水送服，日二次。

上一页：百会疽之治
当前页：瘰疬方治述略
下一页：余无言年谱


余无言年谱 《余无言医案》

余无言年谱

1900年11月20日，余无言先生诞生于江苏省阜宁县益林镇。

原名余愚，字择民（一作“则民”），别署不平。

1905～1909年家中延请塾师课读文学基础读物及算术等。

1909～1911年先生去淮安县，在淮安高等小学插班读高小，高小毕业时正值逊清·宣统三年。

1911～1914年塾师教读儒家经典、四书五经、《史记》、《汉书》等典籍，在文史方面打下了坚实的基础。

1914～1918年先生随其父余奉仙先生（“晚清苏北三大名医”之一）攻习中医经典名著《黄帝内经》《难经》《伤寒论》《金匮要嗡）《神农本草经》及临床各科医著，并为其父抄方二年。在数年学习期间，尤为重视医圣张仲景经方的学习与运用，为民国时期成为“经方派”名家奠定了基础。

1918年 是年秋，开始在阜宁县益林镇悬壶应诊。由于欧西医学东渐，在诊余之暇，亦选读部分西医临床医籍。

1920～1923年先生受当时医学界“衷中参西”的影响，去上海进一步学习西医内、外科，内科从学于俞风宾博士，外科受教于上海德籍名医维都富尔。在此期间，较为重视中西医学之沟通。

1923～1927年返回苏北故乡，继续行医。在诊疗方面以中医为主，西医为辅，治疗成绩卓著。在此期间并在故里主办阜宁县第三区小学，延请教师讲学，自任校长。

1927～1929年先生应聘担任当时国民政府顾祝同部某军第二师军医官，转战安徽、河南、湖北、江西等省。治疗病员，以外、伤科病证为主。

1929～1930年 1929年冬，先生辞去军职，到上海市定居开业，改名余无言，系取自孔子“予欲无言”之意（此名多用于著书立说和对外交流，行医数十年多用“余择明”作为诊所名）。

1930年3月，与张赞臣先生共同主编《世界医报》（每周出一期），力求在中西医学术沟通和诊疗中的取长补短方面多所致意。1930年秋，应包识生先生（当时任上海中国医学院院长）之请，担任该院外科学教授。

1931年除私人诊所外，又与张赞臣先生合组联合诊所，这可谓是上海市比较早期的中医联合诊所。

1932年 由当时“中央国医馆”馆长焦易堂先生聘请先生担任该馆名誉理事，为改进中医工作出谋献策。

1934年 中央国医馆增聘先生担任该馆编审委员会委员（编审委员会主席是陈无咎），负责起草中医“外科病名表式”，颁布全国中医界采用。在中央国医馆编审委员会起草的临床各科病名表式中，先生的外科病名表式，颇受外界赞赏。是年，先生还编写、出版了《实用混合外科学总论》和《实用混合外科学各论》（中国医药书店刊行）。总论以西说为经、中说为纬；各论则以中说为经、西说为纬，强调诊疗中的“实用”二字。这是中西医外科学术汇通之作，当时是受张锡纯《医学衷中参西录》著述的影响，也可以说是“中西汇通派”较早期的外科著作，有其一定的学术影响，故在建国后，上海中医书局均有重印本刊行。

再者，先生数年来以“改进中医”为素志，在报刊上发表了多篇学术论文，引起中医界的重视。特别是他针对旧国民政府和余云岫等提出．“废止中医中药”的举措与主张，先生以余无言或余不平的名义，多次撰文予以驳斥、声辩，为当时中医界所重视。此外，先生还为《医界春秋》《复兴中

医》等刊物撰写多篇学术论文。

1936年章太炎先生主办“苏州国医学校”聘请先生和叶橘泉、章次公等名家任教。先生担任中医外科主任，主讲中医外科学。是年并担任上海新中国医学院教授，主讲《金匮要略》和中医外科学。

1937年上海中国医学院聘请先生主讲《伤寒论》。在此前后的年月中，先生还受聘于中国医学专修馆、中华职业学校（国医专科）等校任教。

是年秋，先生与张赞臣先生合作主办“上海中医专科学校”，敦请谢观担任名誉校长，陈无咎任校长，丁福保、张伯熙（张赞臣先生之父）先后任副校长，先生任教务主任，张赞臣任总务主任。先生除负责教务外，主讲《伤寒论》《金匮要略》和中医外科学。上海中医专科学校为三年制，共主办毕业了三届。先生还将其次女余蕙君于1938年送入该校学习（1941年毕业）。

1939年先生所编著之《伤寒论新义》（图表注释）由中华书局公开出版，由于作者“改进中医”的素志和对待仲景学说及其临床应用等方面，力求精意研殚，该书的图表及论述中均融汇若干西医学说，体现了当时的时代特色。该书并请丁福保、谢观、陈无咎三位老先生分别撰序，向读者介绍该书崭新的学术风貌。《伤寒论新义》自刊行后，曾九次重印，堪称是他学术著作中的代表作。

1942年先生因不屈于日伪政府对院校的登记造册，遂决定停办

上海中医专科学校。先生在五年教学中，认真备课讲学，虽大雨滂沱，亦必撑伞赴校、衣湿上台授课，受到学生们的广泛好评。

1943～1946年先生先后编写、出版了新作——《湿温伤寒病篇》和《斑疹伤寒病篇》（上海中医书局出版）二书。所谓“湿温伤寒”系指西医的肠伤寒，“斑疹伤寒”为西医病名。但在介绍治疗方面，主要是采用中医传统治疗与方药，特别是突出经方的临床应用，可明显增强疗效。

1947年余氏在上海创办“大同疗养院”，请丁福保先生担任名誉院长，自任院长。名为疗养院，实际上主要是收治慢性疑难病证，可以说是上海较早期的中医医院。开办不足二年，因经费匮乏而停办。

1948年先生接获多封外界读者来信，建议他编写《伤寒论新义》的姐妹篇——《金匮要略新义》。实际上先生于40年代初即有此意向，多年来在这方面的学术积累也较为充分。是年在繁重的诊务和教学负担下，经常在夜间参阅大量文献、结合临床予以编写。而他在上海执业的30年中，主治病证以内、外科居多。内科则以伤寒、温病、内科杂病、疑难重证为主。所用方治，虽不拘经方、时方，但仲景方仍占转大比例。他对上海的时医诊治热病，动辄以豆豉、豆卷等药施治，至为不满。先生用仲景经方中之石膏、大黄，在辨证确切的情况下，用量相当大而效验卓著，甚至有“起死回生”的多个案例，上海市民以“石膏、大黄先生”（此处之“先生”二字，义同医生）称之，成为民国时期经方派的名家。关于这一点，读者在阅习他的医案后，当会有更深的体会。自1929年定居上海后，先生对中医前辈名家多所敬重。他曾多次表述，在学术上除承父教外，上海的谢观、丁福保、陈无咎等老先生对他亦多所教益，但生平尤为崇敬的则是“南北二张”（“南张”指嘉定张山雷，“北张”系指天津张锡纯）。在学术方面，除主张精读经典名著外，并在一定程度上主张中西医学汇通。故他是民国时期“经方派”名家，也是“汇通派”的成员之一。

1949年是年5月，上海获得解放，并于10月1日建立了中华人民共和国，中医药界从此得到了真正的“解放”。先生诊务较前更为繁忙。在学术上，他更多地和上海同辈名医陆渊雷、秦伯未、章次公、程门雪、张赞臣、章巨膺、严苍山等切磋、研究，为上海市的中医工作发展向卫生部门提出诸多

建议，以促使改进中医药工作的顺利发展。由于在上海的20年，先生的医事活动以临床与教学为主，受教的学生数以千计，招带的生徒亦不下数十人之多，先生开始将过去诊疗的若干病证予以案例记述、整理，他在建国以前已将其父奉仙公遗著——《医方经验汇编》整理刊行（中华书局出版），自己也拟出一本医案著作，定名为《翼经经验录》，书名涵义是以个人的临床经验以羽翼仲圣之经典名著。实际上《翼经经验录》所经治的医案，本书均已予以收录、整理。余氏之医案力求在临床上能取精用宏，并以符合诊疗实用为准则。余氏所主张的“中医科学化，西医中国化”，对外界也有一定的影响。

1952年先生积多年仲景学说的教学、研究，编著了《金匮要略新义》（图表注释），由新医书局出版。书的封面及其扉页，分别由其同道、诗友秦伯未、严苍山先生题写书名，学术特色仍以“图表注释”为主。无言先生针对世传《金匮要略》原文，在理顺经文之错乱、伪文之芜杂方面下了一番功夫。每论一证，多以西说为参证。全书仍以“发皇古义，融会新知”为其著述思路与方法，出版后亦曾多次重印（台湾省亦据原本重印）。由于《伤寒论新义》与《金匮要略新义》的先后刊行。余氏成为20世纪仲景学术的主要研究者之一。

1954年数年来，先生陆续带徒讲授医经及内、外科，积极参加上海中医界各项学术活动，并经常去西医医院会诊。是年秋，卫生部中医研究院筹备处派出陈邦贤、徐瑞杰先生到上海延请名医赴京工作，曾亲临诊所、住处洽谈，先生答以稍缓时日，考虑进京工作。同年10月5日，华东及上海市召开中医代表会议，讨论卫生部所拟订开展中医工作的种种方案，无言先生作为中医学会和内科学会的特约代表应邀出席大会。此次会议以发掘、整理祖国医药遗产、推进医学教育和纠正过去工作中的偏差作为讨论重点。先生指出：“中医学术得到政府的重视，可以安如磐石。”在会议过程中，先生除作口头即席发言外，并向大会和秘书处专写提案四则，对中央制订的中医政策极为支持。

1955年先生之三子余瀛鳌自北京中央直属机关第二医院报名参加卫生部主办第一届全国西医学习中医研究班系统学习中医，并在医学史前辈名家陈邦贤先生的示意下与其父联系来京工作事，无言先生答以数月后赴京到中医研究院工作（研究院于1955年12月19日正式成立）。

1956～1957年 1956年3～4月，无言先生全家由沪迁京。中医研究院首任院长鲁之俊与先生面谈工作，嘱其与于道济先生主持编审室（数年后改名为中医文献研究室）工作，室内成员有上海陈苏生、浙江谢仲墨、扬州耿鉴庭等先生。1956年夏迄1957年秋，先生主要参加建国后全国九种中医教材的审订，为提高教材的质量倾注了心血。他更多的是对《伤寒论》《金匮要略》和《中医外科学》三种教材负责予以审改，为各中医院校编写教材奠定了学术基础。当时并应聘承担卫生部全国第一届西医学习中医研究班的《金匮要略》等课程的主讲人之一。

1956年10月，先生为其子瀛鳌在西医系统学习中医的基础上，能达到“术业精进”的目的，提议拜在其同道、挚友秦伯未先生（当时任卫生部中医顾问）门下，秦先生欣然接受这个提议，并在数年后师生合作编写、重订《内经类证》刊行于世。

1958年是时正值全国“反右”斗争的后一年，先生因所谓“右派言论”由中医研究院调至北京中医学院任教。当时已患有高血压，体况欠佳，教学课时不多。

1959～1962年 先生参加北京中医学院“十大经典医著”的编纂、设计，由于身患高血压，实际工作做得不多。先生并在数年内承担一些中央领导的医疗、会诊工作。

1963年是年9月6日忽患脑溢血，急送北京中医学院东直门医院内科抢救，因出血量多，于9月7日病逝，享年63岁。

上一页：瘰疬方治述略
当前页：余无言年谱
下一页：后记


后记 《余无言医案》

后记

无言先生生平业医45年，在中医临床、教学和学术研究等方面，均有较大的贡献。除医事外，先生对文学、史学亦有深邃的研究，特别是对《史记》和《汉书》，曾欲撰写专著，因不幸早逝，未能如愿。生平素喜吟泳，曾将建国前后所撰诗数百首，分别编为《愚盦诗草）八小册（自印本）分赠亲友、同道和学生辈。作为从事中医教学30余年，受教的学生遍布全国，生徒中如何任、颜德馨、薛盟、曹向平、袁正刚、裴慎、庞泮池、董平、张鸿祥、巫君玉等，均为具有广泛影响的名医；子庆鳌、瀛鳌，女竹君、蕙君亦传其业。

上一页：余无言年谱
当前页：后记


说明

欢迎浏览“《余无言医案》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《余无言医案》”手册】