治愈半身不遂一例 《何世英医案》

治愈半身不遂一例

王跂，女，2岁半。

【初诊】1983年6月16日。

主诉：（其父代诉）午后发热,右侧肢体活动障碍，左眼外斜视40天。于1983年1月发病，持续高热一周，体温39-40℃，纳呆，消瘦，经某医院照胸片诊断：右侧支气管淋巴结结核。住院接受链霉素、雷米封等治疗。两个月后体温逐渐恢复正常，胸片复查，得出病情好转。但于1983年5月再次发高烧，体温40℃以上，伴有嗜睡、喷射性呕吐、神志不清、阵阵抽搐。经检查发现：瞳孔等大等圆，对光反射迟钝，项强，克尼格征阳性，右侧巴彬斯基征阳性。化验白细胞数11200／立方毫米，中性30％，淋巴69％，嗜酸1％，腰穿脑脊液压力升高，化验脑脊液细胞数1150／立方毫米，白细胞32％，蛋白微量，糖五管试验弱阳性。诊断结核性脑膜炎。抢救治疗两天后，神志苏醒，体温较前下降，但发现右侧肢体瘫软无力，右下肢步履拖拉，行走需人搀扶，右上肢上举也受限，右手呈握拳状难伸，左眼向外斜视，精神迟钝，言语不清，夜睡不安、盗汗，虽然继续以抗痨药物及"脉通液"等治疗；但每天午后体温仍持续在37-38℃，现已有40多天了。

诊查：体温37.5℃，神志尚清，答话含糊，面色不荣，精神不振，形体瘦弱，左眼向外斜视，右上肢上举，不能高过头，手指不能自如屈伸，呈握拳状拘挛，右下肢瘫软，舌红无苔，脉象细数。

辨证：阴虚生热，伤及经络。

治则：滋阴清热，通经活络。

处方：?甲10克　青蒿5克　白薇5克　丹皮l0克　地骨皮l0克　生地l0克　玉竹10克　地龙10克

【二诊】6月27日。药用上方药三剂后，体温降至37.2℃以下。继续服用原方药七剂，潮热已解，精神好转，但便秘、腹胀、纳呆，舌质淡红、苔白厚，脉沉细而缓。诊?脾胃虚弱，食积停滞，治疗以健脾和胃，消积导滞?主。

处方：陈皮10克　炒神曲10克　鸡内金10克　炒麦芽10克　代代花5克　香橼5克　丹参10克　荷梗10克

【三诊】6月30日。服用三剂，纳食稍好，大便未通、以原方加生大黄3克(后下)、黄芩6克、佩兰10克、厚朴花5克，以泄胃火、清肠热。

【四诊】7月4日。大使通畅，面色已转红润，食欲增加，目睛有神，但左眼仍向外斜视，右侧肢体活动不自如。舌红、苔薄白、脉细缓。考虑邪留经络、脉络瘀阻，治疗以祛瘀开窍，通利经络。

处方：菖蒲5克　竹叶5克　莲子心3克　合欢花5克　紫贝齿l0克　天花粉l0克　夜交藤10克　炒麦芽10克　炒神曲10克　七剂

【五诊】7月14日。夜睡安静，智力有所恢复，言语较前清楚，右上肢?举伸屈及右下肢行走步态好转。再以原方加益智仁10克、桑寄生15克、怀牛膝10克、沙苑子10克、首乌藤12克、山萸肉10克、枸杞子10克、黄精10克、千年健10克、菖蒲5克。服药达两月之久，诸症均有好转，所以不再改用处方。

患者于1983年10月6日复查：体重增加，精神面色均好，言语清楚，智力恢复，斜视的左眼复原，右侧肢体活动恢复正常。患者于一诊至完全治愈，未服用任何西药。

【点评】患者开始是由于热邪伤及肺金，母病及子，肺虚不能输布津液，肾失滋生之源，导致肾阴亏损，肝风内动，邪留经络。证见骨蒸痨热，半身瘫痪，神昏 抽搐等。初诊治疗是在青蒿?甲汤的基础上加减，以养阴透热。?甲滋阴退虚热，青蒿清泄肝胆和血分热，加白薇凉血退热，生地、玉竹、地骨皮、丹皮滋阴凉血，地龙 清热活络止痉。在《温热条辨》书中指出：夜热早凉，邪不出表，邪热留于阴分，所以不能纯用滋阴，更不宜用苦寒。因滋阴则恋邪，苦寒则化燥伤阴。初诊之方，主要是养阴清热，复阴以制火，邪去则热退，使隐伏于阴分之邪透发于阳分而得解。

复诊时，阴虚潮热虽解，但因饮食不节，积滞伤胃，脾失运化，出现虚中挟实之证。所以以治理标实?主。方用陈皮、麦芽、神曲、鸡内金消食导滞，健脾和胃，佐佩兰芳香化浊，醒脾开胃。药后纳食略好，但仍?腑实不通；三诊加大黄清腑畅下后，食欲增加，精神好转，正气来复，?祛瘀开窍、通经活络、治愈偏瘫奠定基础。方中以菖蒲开心窍而祛邪；莲子心、竹叶、天花粉清心肺而除烦热；合欢花、夜空藤养血安神而悦神志；紫贝齿平肝除热，明目潜阳；麦芽、神曲调理脾胃，消导化食；五诊以益智仁、桑寄生、牛膝、沙苑子、首乌藤、山萸肉、枸杞子、黄精、千年健等，补益肝肾，健脑强神，收到良好的疗效。

本病证情复杂，临床治疗颇感棘手。然只要辨证准确，用药严谨，使虚热速退、脾胃健、经络通，治疗仅百多天，而获康复卓效。

当前页：治愈半身不遂一例
下一页：治愈智迟一例
原始资料来源互联网，中医世家网站整理。


治愈智迟一例 《何世英医案》

治愈智迟一例

高蛂A女，6岁。

【初诊】1974年3月7日。

主诉：患儿出生后4天出现高热，黄疸，发热及黄疸消退后，遗留不自主点头、摇头症，半岁以后又经常抽搐。一岁之后抽搐虽然消失，但仍有不自主点头、摇头，流口水，并有两手内翻而摆动，走路不平衡等症状。3岁时失语，其它症状也有所加重，现智力低下，对外界事物无反应。

诊查：舌质红，脉象弦细。经某医院脑系科诊断?"脑发育不全"。

辨证：脑髓不充，肝风未熄。

治法：平肝熄风，滋益肝肾。

处方：生紫贝齿60克　生紫石英60克　生石决明30克　珍珠母30克　旱莲草30克　合欢花15克　白蒺藜25克　女贞子25克　益智仁25克　天竺黄12克　胆南星12克　天麻18克　麝香1克　蜗牛壳12克　上药共研细末，制?密丸，每丸6克重，每日早晚各服1丸，长期服用。

经服上方药半年后，患儿智力明显进步，对事物有反应，能说简单的话，并可提出问题或回答问题。点头、摇头、双手摆动等症状已基本得到控制，其它症状均有好转。

【点评】本例西医认为属"大脑发育不全"或"精神幼稚症"。中医认为，肾?先天之本，主骨生髓，脑?髓海；心?君主之官而主宰神明；肝?将军之官而主谋虑。小儿先天不足或后天失养，均可导致心、肝、肾三脏的操作，使髓海不充，神志衰弱，谋虑失常，而?生智力低下的病症。

何世英根据"乙癸同源"之说，用女贞子、旱莲草、杜仲、首乌等药滋补肝肾精血，使精血充足脑髓旺盛，促进患儿的生长发育。用合欢花、菖蒲、远志、益智仁增智安神，并佐以麝香 开窍醒脑，兼用天竺黄、胆南星豁痰以助开窍，紫贝齿、紫石英、生石决明、珍珠母、白蒺藜平肝熄风，诸药配伍，共奏促进智力发育的效果。

上一页：治愈半身不遂一例
当前页：治愈智迟一例
下一页：治愈胆虚一例


治愈胆虚一例 《何世英医案》

治愈胆虚一例

郭跂，女，50岁。

【初诊】1983年6月9日。

主诉：素罹"风湿性心脏病",时时心悸（阵发性心动过速）。由于反复发作，因而精神负担较重，常致失眠。近半年来经常彻夜不寐，有时最多只能入睡1-2小时，但也常被恶梦惊醒。由于长期失眠，头晕、头沉、精神恍惚不振，食欲不佳，目前服用西药，各种安眠药，虽然不断加大剂量，但均无效。

诊查：患者面色不华，精神比较紧张，恐惧心理甚浓，近期整夜不成眠，白天也不能入寐。舌质稍淡，舌苔白腻，脉细而弱。

辨证：心气不足，心阴亏损，胆虚不眠。

治则：养心安神。

处方：茯神12克　丹参10克　生龙齿15克　竹茹10克　陈皮10克　朱寸冬12克　远志6克　炙甘草5克　酸枣仁15克　三剂

【二诊】6月12日。服上药一剂后，晚上可入睡，连续三天均如此，并且很少做梦。精神好转，紧张心情略减，头晕头沉减轻，纳食稍增。苔腻不显著，脉细略数，弱象稍差。治已初效，仍按原方加党参10克，再服用七剂。这样，患者共服此方药九剂。

【三诊】6月23日。汤药共服十二剂，其间未服任何西药，但每夜均能熟睡，最少六小时，很少做恶梦。心情转佳，面色转华，纳量显增。头晕、头沉、心烦、心悸等均消失。疗效既彰，不宜更方，照原方再进，仍然是每日一剂。

【四诊】7月4日。一般情况均好，睡眠始终安谧；?方便改服丸药，原方不变，加蜜成丸，每丸9克重，每日早晚各服1丸。

【五诊】7月28日。所配丸药，已服两周，效果一如汤药，睡眠能巩固，天气虽然炎暑闷热，也照样能睡。患者一般情况均好，心情较愉快。

【点评】不寐的病因很多，病况也较复杂，精神、气血、脏腑功能等各方面的失调均可导致不寐。

本例因情志不舒，思虑过度，劳伤心脾，导致心阴亏损、气血亏耗，以致神不守舍，胆虚不眠。故初诊处方用丹参、朱寸冬、酸枣仁、远志、炙甘草等养心，茯神、龙齿安神，伍以温胆汤加减，除烦入寐，而取得心神安谧的功效。

首战初捷，药力尚需加强，所以二诊加党参补益中气，以助心主。不料从此长驱宜入，疗效益彰，战果得到巩固。

上一页：治愈智迟一例
当前页：治愈胆虚一例
下一页：治愈呆病一例


治愈呆病一例 《何世英医案》

治愈呆病一例

冯跂，女，43岁。

【初诊】1983年6月30日。

主诉：因其夫丧逐渐发生精神异常,意识反应迟钝，两腿活动无力，走路困难。开始生活尚能自理。近两年来，上述症状加重，意识有时模糊，缺乏思维能力，经常失眠，精神呆板，行?拙苯，语声低微不清，走路需要人搀扶，否则常易摔倒，头部已有数处摔伤，上肢活动尚可，近两个月下肢有轻度浮肿。

诊查：伸舌颤动，仅能伸出舌尖，舌质润，苔薄白，脉弦缓无力，两手平伸振颤，纳呆，大便秘结。

辨证：肝气郁结，肝风内动。

治法：疏肝解郁，熄风定志。

处方：合欢花10克　夜交藤15克　潼蒺藜10克　青竹茹10克　竹如10克　连子心5克　生龙齿15克　益智仁10克　紫贝齿15克　云茯神10克　七剂

【二诊】7月7日。服上药七剂，精神明显好转，有喜笑表情，答话较前稍迅速，且较准确，能安静睡眠，行走稍见利落；惟伸舌尚迟钝，舌及两手平伸振颤均减轻。仍继前法治疗。

处方：合欢花12克　夜交藤20克　潼蔟藜12克　青竹茹10克　竹叶10克　连子心5克　生龙齿15克　益智仁10克　眦贝齿20克　云茯神10克　菖蒲6克　陈皮10克　六剂

【三诊】7月14日.精神、饮食、睡眠尚好，手颤益轻，下肢浮肿已消，活动比以前灵活。照上方去竹叶，仍服六剂。

【四诊】7月21日.一般情况仍好,现有说有笑,且语言较流利,原卧床不能翻身，现已能翻身活动。原方不变，再继续服药六剂。

【五诊】7月28日。对答自如，舌尖伸出较长，两手平伸已不颤动，惟下肢活动尚感乏力。

处方：桑寄生25克　怀牛膝10克　合欢花10克　夜交藤15克　潼蒺藜10克　莲子心5克　益智仁10克　紫贝齿15克，茯神10克　六剂。

六诊：8月4日。今天患者独自一人来诊。精神好，走路自如，已不感乏力，语言流利，伸舌自如，并已能做些家务活，偶尔尚有失眠，现处下方善后以巩固疗效。

处方：桑寄生25克　牛膝10克　合欢花10克　夜交藤20克　潼蒺藜10克　竹叶10克　莲子心5克　益智仁10克　紫贝齿15克　茯神10克　酸枣仁10克

【点评】肝气郁结，克伐脾胃，以致痰湿内生，蒙蔽心窍；气郁日久，损及肝肾阴血，以致虚风内动，病因病机予以明辨，针对其起病因于郁，以疏肝解郁?主，兼以熄风化痰，安神定志，可获得较好的效果。

上一页：治愈胆虚一例
当前页：治愈呆病一例
下一页：治愈高热一例


治愈高热一例 《何世英医案》

治愈高热一例

张跂，女，43岁。

【初诊】1983年8月1日。

主诉：家属代诉,反复高热十多天,体温38-40℃，多汗口渴，便秘，尿少，继而出现尿闭，人工导尿已九天。曾用抗生素及清营汤、白虎汤加减治疗无效。

辨证：病发于暑，暑温湿热下注膀胱。

治法：清利湿热。

处方：鸡苏散30克，开水冲泡，澄出清汁，送服紫雪散，一日二次。服上方药二次后，翌日晨九时，体温降至36.2℃，再服两次，尿闭也得以解除。

【点评】癃闭一证有虚实之分，实证多因于热，?热结膀胱、气化失调所致。本例即因高热之后热邪下注，结于膀胱。因湿热闭结于斯，故用清营汤及白虎汤均未见效。唯用鸡苏散以洁净府而使湿热从小便出，又有紫雪散清热解毒开窍，使焦气化得复，膀胱通利，尿得以出，湿热得解。

上一页：治愈呆病一例
当前页：治愈高热一例
下一页：治愈胃脘痛一例


治愈胃脘痛一例 《何世英医案》

治愈胃脘痛一例

宋跂，女，50岁。

【初诊】1983年6月20日。

主诉：近四十天来,胸骨及胃脘部胀痛,胸骨后有灼热感,吞咽时有哽噎感，伴嗳气、恶心、泛酸，时呕吐出食物，纳食差，大便秘结。进寒冷食物时疼痛加剧，周身疲乏无力，经用中西药治疗无明显效果。

诊查：现面色无华。舌质淡红、舌苔薄黄，脉弦滑略数，经钡餐透视检查诊?可复性食管裂孔疝，反流性食管炎。

辨证：肝胃不和，痰热互结。

治法：宽胸理气，涤痰开结。以小陷胸汤加味。

处方：炒川连5克　清半夏5克　全瓜蒌20克　厚朴花5克　制香附10克　砂仁壳5克　紫丹参10克　台乌药1克　大刀豆10克

【二诊】服上方药一剂，即觉胸骨后烧灼感减轻，进食也较前顺利，所发不改方，只是加重剂量。

处方：川连10克　清半夏10克　全瓜蒌30克　厚朴花10克　制香附10克　砂仁壳6克　紫丹参10克　台乌药10克　大万豆12克　三剂

【三诊】胸骨后烧灼感已明显好转，进食顺利，上腹胀疼及嗳气、泛酸等症均明显减轻。在原方的基础上去大刀豆，七剂。

【四诊】诸症均已消失，一般情况好，再服上方药三剂。一个月后作上消化道钡餐透视检查，已正常。

【点评】此例胃脘胀痛,并有胸骨后食管灼热疼痛，舌苔黄，脉滑略数，显系内有郁热。小陷胸汤?清热化痰消绳索之方，又加理气活血等品，使气降热清而痰消，故诸症除，钡餐检查也证实病变已消失。

上一页：治愈高热一例
当前页：治愈胃脘痛一例
下一页：治愈梅核气一例


治愈梅核气一例 《何世英医案》

治愈梅核气一例

骆跂，女，54岁。

【初诊】1983年9月21日。

主诉：去年10月中风后,咽部堵闷，语声低微唇舌麻木，口燥而苦，咽干少津，无食欲，口中和，曾服中药二百余剂，无明显效果。

诊查：舌质暗红，舌面干光，脉沉弦细数。

辨证：中风之体，肝肾阴亏，津不上承，兼有血瘀。

治法：养阴润燥，活血化瘀。

处方：茺蔚子15克　桃仁10克　红花10克　花粉10克　佩兰10克　麦冬10克　石斛10克　知母10克　元参10克　金果榄10克　锦灯笼10克　佛手花10克　炒麦芽10克　六剂

【二诊】口苦有所减轻，食欲略增，唾液亦有所增加，说话时仍觉咽部堵闷，午后感觉疲劳。

处方：佩兰10克　炒麦芽10克　香橼10克　楷杷叶10克　麦冬10克　石斛10克　生地10克　元参10克　茺蔚子15克　桃仁10克　红花10克　花粉10克　知母10克　川贝10克　七剂

【三诊】药后未觉效果，考虑?减去金果榄、锦灯笼治标之剂所致，仍当标本兼顾。

处方：青黛5克　诃子10克　金果榄10克　元参10克　麦冬10克　佩兰10克　桃仁10克　红花10克　炒麦芽10克　知母10克　花粉10克　香橼10克　锦灯笼10克　十四剂。

【四诊】上方药服用第五剂后，症状明显好转，说话清晰有力，一改过去低微音调。口燥、咽干、口舌麻木均大轻，咽部堵闷感消失，食欲增进，饮食已有滋味，精神转振，舌质由紫暗而干转?色红，仅舌心尚微糙。脉由沉弦细数转?沉缓。根据脉证，显系气机通畅，阴津来复上承，药既中病，治则不变；但可去活血化瘀药，增强益阴生津之力。

处方：妙麦芽10克　诃子10克　花粉10克　金果榄10克　元参12克　知母10克　麦冬15克　青黛5克　锦灯笼10克　陈皮10克　十四剂

【点评】阴虚阳亢，曾罹中风之体，津不上承，咽喉失养，虚热上蒸，故咽干燥而堵闷不适，以致语声低微纳食不香。治疗以虚?本，标本兼顾而获得好的效果。二诊时，因去治标之品，效果稍差，可见辨证施治必须全面分析，衡量标本虚实多少，既要抓住其本，但又不可顾此失彼，才能获得捷效。

上一页：治愈胃脘痛一例
当前页：治愈梅核气一例
下一页：治愈脏躁一例


治愈脏躁一例 《何世英医案》

治愈脏躁一例

朱跂，女，37岁。

【初诊】1983年11月3日。

主诉：素有神经衰弱，于今年初因嗔怒而心烦意乱，胸膈憋闷。至5月某日洗澡后回家，感觉心中烦躁不安，周身无力，并出现不自主的大哭大笑，约达半小时之久。两个月后又复发作，且较前?重，以后则每日均发作。承德跂医院诊?神经官能症，给服大量镇静剂，但效果不着，反而病情加重。现日发数次，甚至询问病情即可发作。患者思想压力很大，有厌世之想，走路需人搀扶，生活不能自理。

诊查：诊患者神清，表情淡漠，懒言，多太息，纳可，二便正常，心肺及各项检查未见异常，舌润、尖红、苔白微腻，脉沉缓。

辨证：证属肝郁气逆，心脾不和。病属脏躁症。

治则：治拟舒肝降逆，调和心脾。

处方：菖蒲10克　灯心3克　郁金10克　莲心6克　竹叶10克　紫贝齿25克　珍珠母30克　厚朴花10克　佛手花10克　代代花10克　青皮5克　茯神19克

【二诊】服药一周，胸脯堵闷减轻，未见哭笑失常，仍时有烦躁太息，精神不安。治法不变。

【三诊】病情继续好转，已能上班工作，惟食后腹胀，大便不畅，苔白微腻。心神虽已安定，肝郁亦渐缓解；惟湿浊中阻，滞脾乏运，清浊难分，改拟祛痰理气?主。

处方：瓜蒌20克　薤白6克　青皮5克　厚朴花10克　佛手花l0克　香附米10克　谷麦芽炭各10克　莲心5克　菖蒲10克　紫贝齿25克　七剂

【四诊】腹胀大减，一般情况较好，舌苔薄白，脉沉略滑，仍宗上方化裁。

处方：醋柴胡5克　青皮5克　瓜篓20克　紫贝齿26克　竹叶5克　朱茯神10克　合欢花10克　莲白10克　厚朴花10克　谷麦芽炭各10克　桑叶10克

【五诊】腹胀消失，一般情况好，停药观察。

【点评】患者大怒伤肝，肝气凌盛，横逆犯脾，肝逆挟痰上冲，扰动神志，心火不降，弥漫于清净之府，心神浮动，形诸于外，乃?脏躁证。

历来诸家对脏躁证的治疗，多宗仲景甘麦大枣法以调理心脾，而本例则?肝郁气逆证，不适于单纯用甘麦大枣汤补虚。何世英洞察病机，故以舒肝降逆?主，调和心脾?辅。方用菖蒲、郁金、青皮舒肝解郁，紫贝齿、珍珠母降逆安神。莲心、伏神安神定志，灯心、竹叶清心火以宁神志。厚朴花、佛手花、代代花助运健脾，降中有升，使清浊各顺其道，以成斡旋之势。连服匝月，终至痊愈。

上一页：治愈梅核气一例
当前页：治愈脏躁一例
下一页：治愈偏枯一例


治愈偏枯一例 《何世英医案》

治愈偏枯一例

张跂，男，32岁。

【初诊】1983年7月19日。

主诉：患者于去年6月突然头痛，难以忍受，曾在部队医院住院治疗，服西药不见好转。又经沈阳跂总医院CT检查，考虑脑瘤，行开颅探查手术，术中发观不是脑瘤而是血肿(因先天性脑血管畸型出血后所致)。术后一般情况尚好，可进行体力活动，智力无异常。

今年6月初，劳累后出现右侧肢体无力。7月初，突然失语，右侧肢体不能活动，嘴向右歪、流口涎。经中西医药及针灸等治疗不见好转，反而加重，故来我院脑病科就诊。

病前有高血压史4-5年，最高达150-160／90-110毫米汞柱。

诊查-：神清，表情淡漠，失语，鼻唇沟右侧变浅，口角向右侧歪斜，右上肢软瘫，不能?动，也无握力。右下肢可以活动，但无力行走，需人搀扶。舌质暗淡，舌苔微黄腻，脉沉弦。

辨证：肝阳上亢，风痰痹阻脉络，发?偏枯。

治则：祛风通络，化瘀平肝。

处方：丹参12克　桃仁10克　茺蔚子15克　?藤15克　地龙12克　生石决明30克　僵虫10克　豨莶草12克　桑寄生25克　六剂

【二诊】7月25日。服前药后，病情明显好转，已能说话，但不利落。下肢活动增强，可以自行走路，不用人搀扶。肌肉尚紧，伸舌仍向右歪。

处方：菖蒲10克　郁金6克　桑寄生30克　竹叶10克　桃仁10克　生石决明30克　丹参12克　僵虫10克　茺蔚子15克　地龙12克　?藤15克　六剂。

【三诊】7月28日。前药只服三剂。近两天多睡不醒，日夜如是。很少说话，纳差，不愿活动。舌苔转白腻，脉至迟数不匀。

处方：苦丁茶5克　菖蒲6克　竹叶10克　?藤15克　建曲10克　陈皮10克僵虫10克　桃仁10克　茺蔚子15克　桑寄生30克　合欢花10克　郁金5克　四剂。

【四诊】8月1日。已不嗜睡，能说话但仍不利落，纳可，精神较好。

处方：荷梗10克　苦丁茶9克　菖蒲6克　竹叶10克　?藤15克　建曲10克　僵虫10克　桃仁10克　茺蔚子15克　桑寄生30克　合欢花10克　郁金5克　六剂

【五诊】8月8日.症状显著好转，走路较前有力，行动方便，语言清楚，谈笑自若。右上肢能?举过头顶，惟笑时仍见嘴向右歪。仍服原方药六剂，后又继服六剂。

六诊：8月22日。说话清楚，笑时嘴歪不明显，右上肢活动恢复正常，已有握力，能持重物。舌苔薄白，脉弦转缓。按原方加味，改配丸药常服，以期巩固。

【点评】本例偏枯，病起于手术之后，血络被伤，导致瘀血，久则累及"元神之府"，以致半身不遂，突然失语，口角歪斜而流涎，此即所谓"内风"。近代名医冉雪峰说："虽然是风病，却是脑病，却仍疗风"。

初诊以?藤、豨莶草、僵蚕、地龙平肝熄风，疏通脉络；生石决明、丹参、桃仁、茺蔚子重镇潜阳，活血化瘀，因方药对症，故效果显著。

二诊时，因多睡不醒舌苔见白腻，脉见迟数不匀之象，显系普浊?患，故增入除痰浊醒脾神之品，如苦丁茶、菖蒲、合欢花、建曲等。药后嗜睡乃除，精神尚佳。四、五诊后，宗前方加荷梗以升清降浊，清凉平肝。末诊时，舌苔由白腻转?薄白，说明痰浊已去，脉由弦转缓，确是肝风平熄、胃气来复佳象。

何老善治脑病，用药轻灵，证与药合，丝丝入扣，药后灵验，故使痼疾立见卓效，仅服药二十八剂，基本痊愈。

[评注]何老原是著名儿科专家，近年来又创立了中医脑科。本例患者?先天性脑血管畸型出血，术后劳累而致偏枯。何者辨证?痰痹阻络，肝阳上亢，治以祛风通络，化瘀平肝，佐以化痰而愈。如此疑难重症完全是在中医辨证施治理论指导下治愈的，可见中医治脑病有非常光明的远景，值得我们努力去探讨。中医治疗疑难重症必须完全按中医的理论去辨证论治，否则不会收到良好的效果。

上一页：治愈脏躁一例
当前页：治愈偏枯一例
下一页：治头风一例


治头风一例 《何世英医案》

治头风一例

王跂，女，49岁。

【初诊】1983年9月22日。

主诉：左侧偏头痛已20年，平均每周发作1-2次，伴有恶心呕吐，尤以行经前?甚。现经断已七八个月，头痛发作仍重，但未呕吐。经中西医长期治疗，每周仍会发作。

诊查：现诊患者左下眼睑肌肉痉挛，眼裂变小，左手有时小颤动，睡眠尚可，饮食二便正常，无高血压史，舌质略干，舌苔不着，脉弦细而数。

辨证：属阴血不足，肝阳上亢，发?头风，迁延不已。

治法：拟先以轻剂平肝熄风治之。

处方：珍珠母30克　白僵虫10克　苏地龙12克　莶草15克　酒杭芍12克　双?藤12克　白菊花12克　炒桑枝20克　龙胆草5克　六剂

【二诊】8月29日。自服中药后，已一周未头痛，一般情况较好，效不易法，原方药再服一周。

【三诊】9月5日。头痛两周未发作，手不颤，一般情况仍好。继续服原方药不变，再观察两周。

【四诊】9月23日。已有一个月头痛未发作，暂时停药观察。

【点评】本例偏头痛属阴血不足、肝阳上亢头风证，长达二十年之久，可谓痼疾。

一般说来，这样顽固的头风证，非全虫、昊蚣很难熄风止痛，但全虫、蜈蚣货源紧张，何世英仅用僵蚕、地龙轻取，同时配伍珍珠母、?藤、桑枝等，也同样取得速效。可见只要辨证准确，配伍得当，弱兵也亦能成?劲旅。

上一页：治愈偏枯一例
当前页：治头风一例


说明

欢迎浏览“《何世英医案》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《何世英医案》”手册】