序一 《医学摘粹》

序一

云阁太守，与予既同乡、又同部，意夙洽也。予于去夏观察是邦，云阁亦于今夏典膺斯郡，相逢旧雨，何乐如之？乃云阁下车伊芳始，予适以心、肺、胃三经之火上冲，遂至龈烂唇肿，作脓作痛，烦躁不堪；蒙投以甘露饮，一剂而轻，再剂而愈。噫！何其术之妙，而技之神乎！迨以手刊《医学摘粹》见示，方悉浸沉于其中者二十余年。其书提要钩元，削肤存液，于方脉、杂证以及药性、均有心得，诚寿民之宝籍，济世之奇编。适萧锡三司马急请重付枣梨，以惠久远。予故不揣谫陋，谨缀数语于简端，以志钦佩。

光绪丁酉孟秋乡愚弟明保拜识于五凉官舍

下一页：序二
原始资料来源互联网，中医世家网站整理。


序二 《医学摘粹》

序二

浩浩乎！医学如海，茫无津涯，不有人授以宝筏，谁得道岸之先登。范非精于医者也，何敢侈口而谈医。乃谬膺师席。不研求医术，又何以启迪后生？于是考药性于神农，探病本于轩岐，采方书于仲景，复参以后世哲学大家，无不旁搜而远览，研究数年之久，终日犹兢兢业业，惟恐不得此道之真传。今幸遇庆云阁先生临学，手出《医学摘粹》一书。范读之恍然如得渡津之宝筏焉。观其所着伤寒，将表、里、寒、热、虚、实之专证，兼证，分类列清，以补原书所未及，发二千年未发之秘，真仲景之功臣也。所着杂证，专取古方。其有古方所未备者，即取时方，亦必合乎古法，纯与伤寒金匮一气贯通，酌古准今，悉臻美善，先生煞费苦心矣。至于药性，四诊法，辨证法，亦各有精义存焉。总之，择群书之纯粹者，搜辑为一编，无非示人以简易也。古人云∶“易则易知，简则易能”天壤间何事不当如此，况医学乎。有志斯道者，诚于此编熟读而揣摩之，庶不致望洋兴叹矣。余谓斯书为渡津之宝筏，良非虚语也。爰为叙。

古乐郊后学史民范秩铭拜序

中华民国二年岁次癸丑秋九月既望

上一页：序一
下一页：序三


序三 《医学摘粹》

序三

吾乡庆云阁先生，以名儒，为名宦。公余之暇，术演轩岐。当其供职部曹，一时彼都人士，问方求诊者，接踵其门，投以刀圭，无不立瘥。前清光绪甲午岁，鄙入都赴秋围，因友人疾而造访焉。先生为之理方诊脉，立起沉 ?惜维时不知医，第知先生治疗之效，而不知先生医术之神也。洎今春倡办中国医学研究所，适直先生解组归来，举充为名节所长，全所学员，得叨钧诲，无异饮上池水。后手出斯编相示，观其发明《灵》《素》，取法长沙，知其寝馈古圣先贤者深矣，而复远溯前朝，近衷当代，作宜古宜今之计，知先生无书不读，洵于斯道三折肱者也。其救世之心苦，其医医之心切，其传道之心殷，医国医人之目，微先生其谁与归？故谓为名儒也可，谓为名宦也可，即谓为名医也亦无不可。兹因本所学员等请将原书付梓，俾作后学津梁。爰赘数语，以志景慕之意云尔。

奉天抚顺县后学张奎彬得珊拜序

中华民国二年十月十五号癸丑秋九月既望

上一页：序二
下一页：序四


序四 《医学摘粹》

序四

铭醉心于医学也久矣，盖见夫人生所最重者，莫若性命，财产两大端。然性命倘不存，则财产又焉附，是性命比财产为尤重也。试思当时欲保此性命者，不读医书从何处觅长生之术？乃医书自汉唐以来，不下数万卷，纷纭错杂，不经人指示，谁识响往之门，渡海迷津，只望洋而兴叹；登山失径，欲造极而无从；正徘徊歧路间，适遇庆云阁先生，面谈古今医理，恍如云开见月，石破惊天。并手出《医学摘粹》一书，铭敬览一周，即折节倾心，愿请登堂而受业焉。从此即亲炙门墙，得细阅先生著作∶见其所着伤寒，迷途顿辟，荒径别开，发前人之秘蕴，得斯道之真传，实从古未有之奇编也。见其所着杂证，立论简明，选方纯粹，探古学之渊源，定后人之趋向，亦当世渡人之宝筏也。至于药性，辨证，四诊法各书，亦皆条分缕析，示人以简易之门。铭得斯书，而朝夕研求，庶可得造道之指归，满学医之志愿也，此生何幸如之。兹值医学研究所重印是书，不揣冒昧，愿缀数语于简端，以期垂诸久远云尔。爰为叙。

受业书铭谨叙

民国四年七月

上一页：序三
下一页：自叙


自叙 《医学摘粹》

自叙

粤自轩岐立言，仲景立法，遂为后世医学之祖。而《伤寒》一书，尤无法不备，无病不疗，洵为医林之至宝。但注《伤寒》者，不下百余家，纷纷聚讼，互相抵牾，抑且篇章次第，任意倒乱，致令阅者心迷目眩，莫得适从。余读徐氏《伤寒类方》，见其从流溯源，芟除一切葛藤，颇觉精简可取，但彼就方分类，而表、里、寒、热、虚、实并未分焉。余留心《伤寒》十余年，朝夕揣摩，颇有心得，因手辑一编，卷首仍按照黄氏所着《伤寒悬解》，将六经纲领厘清，某经应现某证，某证应用某方，条分缕晰，令人一目了然。后因分为十六证，按证类方，将表、里、寒、热、虚、实之专证、兼证，分类列清，一类之中，先论证，后列方，并节录黄氏方解，务求明白简当，俾后之读《伤寒》者，按经认证，按证寻方，头头是道，庶无望洋兴叹之虞矣。

光绪二十一年岁在乙未二月六日云阁氏自叙

上一页：序四
下一页：太阳经提纲


太阳经提纲 《医学摘粹》

太阳经提纲

太阳之为病，脉浮，头项强痛，而恶寒。太阳病，发热、汗出、恶风、脉缓者，名为中风。太阳病，或已发热∶或未发热，必恶寒、体痛、呕逆、脉阴阳俱紧者，名曰伤寒。

病有发热恶寒者，发于阳也，无热恶寒者，发于阴也。发于阳者七日愈，发于阴者六日愈。以阳数七，阴数六也。病患身大热，反欲得近衣者，热在皮肤，寒在骨髓也。身大寒，反不欲近衣者，寒在皮肤，热在骨髓也。

按太阳以寒水主令，外在皮毛，卫护周身，为六经之纲领，故其脉浮。一被风寒，则皮毛闭塞，此经先病。其经起两目之内 ，自头下项，行身之背，挟脊抵腰，由外踝而走小指。风寒外束，经脉不舒，故头项、腰脊、骨筋疼痛，其脉连于督脉之风府穴，在头后，其窍常开，风寒伤人，皆由风府之穴入，传之太阳。肝司营血，行于经络；肺司卫气，行于皮毛；而皆统于太阳。风则伤卫，寒则伤营，营卫感伤，太阳所以病也。

按太阳本病中风，以桂枝汤主之。伤寒以麻黄汤主之。风寒两感，以桂枝 麻黄各半汤，桂枝二麻黄一汤主之。中风而内有火郁，以大青龙汤，桂枝二越婢一汤主之。伤寒而内有水郁，以小青龙汤主之。

表已解而内燥，以白虎汤，白虎加人参汤主之。表未解而里湿，以五苓散，茯苓 甘草汤主之表退而热结血分，以桃核承气汤、抵当汤、丸主之。

上一页：自叙
下一页：太阳经坏病提纲


太阳经坏病提纲 《医学摘粹》

太阳经坏病提纲

太阳病三日，已发汗，若吐，若下，若温针，仍不解者，此为坏病，桂枝不中与也。观其脉证，知犯何逆，随证治之。本发汗，而复下之，此为逆也。若先发汗，治不为逆。先本下之，而复汗之为逆。若先下之，治不为逆。

按太阳病三日经尽，发汗、吐、下、温针诸法仍然不解，此非入阳明之府，即入太阴之脏，是为太阳坏病。是缘下汗补泄，治法错误而然。盖阳盛而亡其阴，则入于腑；阴盛而亡其阳，则入于脏。虽太阳表证未解，然不可作太阳病治。相其脉证，知其所犯何逆，随证治之可也。

按太阳坏病，入阳明去路∶表寒未解，而内有火郁，以麻黄杏仁甘草石膏汤主之。表解而内燥，以人参石膏汤主之。表解而里热，以调胃承气汤主之。入太阴去路∶表未解而里湿，以五苓散主之。表解而里阳虚，以甘草 干姜汤主之。表解而里阴虚，以芍药甘草汤主之。表未解而里寒急，先以四逆汤主之，后以桂枝汤主之。表未解而里虚，以桂枝加芍药生姜 人参新加汤主之。表未解而里热，以葛根 黄芩 黄连汤主之。表未解而里寒，以桂枝去芍药汤，桂枝去芍药加附子汤主之。表未解而里实，以桂枝加浓朴杏仁汤主之。表解而里湿，以桂枝去桂加茯苓 白术汤主之。表虚而里实，以浓朴生姜 甘草半夏人参汤主之。里实而宜吐，以栀子浓朴汤栀子 干姜汤，栀子香豉汤，栀子 甘草汤，栀子 生姜汤，随证主之。入少阴去路∶表虚汗漏，以桂枝加附子汤主之。里虚恶寒，以芍药甘草 附子汤主之。里寒有湿，以茯苓 白术 桂枝 甘草汤主之。里寒有水，以真武汤主之。里虚亡阳，以桂枝 甘草汤主之。里寒欲作奔豚，以桂枝加桂汤，茯苓 桂枝 甘草 大枣汤主之。里虚亡阳惊狂，以桂枝去芍药加蜀漆龙骨牡蛎汤主之。里虚亡阳烦躁，以桂枝 甘草龙骨牡蛎汤主之。表解而里阳虚，以茯苓四逆汤，干姜 附子汤主之。

上一页：太阳经提纲
下一页：太阳经坏病结胸痞证提纲


太阳经坏病结胸痞证提纲 《医学摘粹》

太阳经坏病结胸痞证提纲

病发于阳，而反下之，热入因作结胸。病发于阴，而反下之，因作痞。所以成结胸者，以下之太早故也。

按卫气为阳，风伤卫者，病发于阳也。卫伤则遏逼营血，而生里热，血化于脏，脏阴衰者，多传于阳明之腑。营血为阴，寒伤营者，病发于阴也。营伤则束闭卫气，而生表寒，气化于腑，腑阳弱者，多传于太阴之脏。病发于阳者，俟其热邪传里，已入胃腑，非不可下，方其在经，法应汗解，而反下之，表阳内陷，而成结胸。病发于阴者，内寒郁动，易入脾脏，始终忌下。方其在经，亦应汗解，而反下之，里阴上逆，则成痞证。太阳之病不解于太阳之经，而内传脏腑，生死攸关，是皆太阳之坏病也。然入腑则用承气，入脏则用四逆，犹有救坏之法。至于未入胃腑，下早而为结胸，未入脾脏，误下而成痞证，则坏而又坏矣。

仲景变承气而为陷胸，变四逆而为泻心，所以救坏中之坏也。

按结胸证重者，以大陷胸汤，大陷胸丸主之。轻者以小陷胸汤主之。痞证表未解而里虚，以桂枝 人参汤主之。表已解而里实，上有热，以大黄 黄连泻心汤主之。表已解而里实，下有寒，以附子泻心汤主之。表解而里有水，以十枣汤主之。表解而里有寒、有热，以生姜泻心汤，甘草泻心汤主之。里湿而便滑，以赤石脂 禹余粮汤主之。里湿而水停，以五苓散主之。表解而里郁，以旋复花代赭石汤主之。里寒而可吐，以瓜蒂散主之。

上一页：太阳经坏病提纲
下一页：阳明经提纲


阳明经提纲 《医学摘粹》

阳明经提纲

阳明之为病，胃家实也。伤寒三日，阳明脉大。阳明外证，身热，汗自出，不恶寒，反恶热也。病虽得之一日，恶寒将自罢，即自汗出而恶热也。阳明居中土也，万物所归，无所复传。始虽恶寒，二日自止，此为阳明病也。伤寒发热无汗，呕不能食，而反汗出 然者，是转属阳明也。

有太阳阳明，有正阳阳明，有少阳阳明。太阳阳明者，脾约是也。正阳阳明者，胃家实是也。少阳阳明者，发汗利小便已，胃中躁烦实，大便难是也。太阳病若发汗，若下，若利小便，此亡津液，胃中干燥，因转属阳明，不更衣，内实，大便难者，是名阳明也。本太阳病，初得时发其汗，汗先出不彻因转属阳明也。病患烦热，汗出则解，又如疟状，日晡时发热者，属阳明也。脉实者，宜下之。脉浮虚者，宜发汗。

按阳明从燥金化气，其经在太阳之次，肌肉之分，起于鼻之交 ，挟口环唇，行身之前，下膈挟脐，循胫外，由足跗而走大指。阳明为三阳之长，太阳经病不解，营卫内郁，二日必传阳明之经。阳气盛满，故脉大而身热。若腑阳素实，则自经入腑，表热里传，里热则桂麻解表之法，更为承气攻里之方。仲景立阳明之法，专为入腑者设，非第二日阳明之经病也。

按阳明病，太阳经证未罢，中风，仍以桂枝汤主之，伤寒，仍以麻黄汤主之。太阳未解，而将入阳明，以桂枝加葛根汤主之。太阳未解，而已入阳明，以葛根汤主之。二阳表未解，而里有郁，以葛根加半夏汤主之，表解而里热，以调胃承气汤主之。表解而里微实，以小承气汤主之。表解而里大实，以大承气汤主之。里实而津竭，以密煎导方、猪胆汁方主之。里实而脾约，以麻仁丸方主之。里实而血瘀，以抵当汤主之。

上一页：太阳经坏病结胸痞证提纲
下一页：阳明经虚证提纲


阳明经虚证提纲 《医学摘粹》

阳明经虚证提纲

阳明病，若能食，名中风；不能食，明中寒。阳明病，若中寒，不能食，小便不利，手足 然汗出，此欲作固瘕，大便初硬后溏。所以然者，胃中冷，水谷不别故也。阳明病，不能食，攻其热必哕。所以然者，胃中虚冷故也。以其人本虚，故攻其热必哕。伤寒大吐大下之极虚，复极汗出者，以其人外气拂郁，复与之水，以发其汗，因得哕。所以然者，胃中寒冷故也。

伤寒呕多，虽有阳明证，不可攻之。阳明病，心下硬满者，不可攻之。攻之利遂不止者死，利止者愈。

按阳明与太阴为表里，阳盛则阳明司权，太阴化燥，而入胃腑。阴盛则太阴当令，阳明化湿，而传脾脏。人之本气不一，有胃实者，有胃虚者，胃实入腑则燥热，而宜凉泄。胃虚传脏则湿寒，而宜温补。大、小承气之证，胃之实者；五苓、四逆之证，胃之虚者；实者是为阳明病，虚者名为阳明，而实则太阴也。人知胃实者之无所复传，不知胃虚者之动入三阴、传变无穷也。则承气三汤，可以生人于胃实，可以杀人于胃虚，未可混施也。

按阳明虚证，里寒而水盛，以四逆汤主之。里寒而土虚，以吴茱萸汤主之。里有积湿，以五苓散主之。

里有虚热，以栀子豉汤主之，白虎加人参汤主之。里有湿热，以猪苓汤主之。里有燥热，以白虎汤主之。

里有瘀热，以茵陈蒿汤主之。

上一页：阳明经提纲
下一页：少阳经提纲


少阳经提纲 《医学摘粹》

少阳经提纲

少阳之为病，口苦咽干目眩也。

按少阳从相火化气，其经在阳明之次， 脉之分，起目锐 ，循耳下项，自胸贯膈，由胁里出外踝，循足跗而走名指。病则经气壅迫，不能顺降，故胸痛胁痞，相火上炎，故口苦咽干，阳气升浮，是以目眩，浊气充塞，是以耳聋。位在二阳之里，三阴之表，阳盛则热，阴盛则寒，故往来寒热。其视三阳之经，阳气方长，故其脉弦细。伤寒中风，一日太阳，二日阳明，三日则传少阳。然三日少阳，而不入阳明之腑。太阴之脏，则无少阳诸证。六日经尽汗出表解，不能自解，则以麻黄 桂枝发之，大小柴胡不必用也。若内传脏腑，外连少阳之经，然后显少阳诸证，其始得不必三日，其病解不必六日，大小柴胡之的证，于太阳之麻桂无关矣。

按少阳经本病，经气郁迫，表里不和，以小柴胡汤主之。太阳经证未罢，而遽入少阳，以柴胡 桂枝汤主之。太阳病未解而表实，以麻黄汤主之。少阳病已具而里虚，以小建中汤主之。太少合病，而自下利，以黄芩汤主之。若呕者，黄芩加半夏生姜汤主之。表未解而里实，以大柴胡汤主之。表已解而里热，以调胃承气汤主之。妇人热入血室，以小柴胡汤主之。

上一页：阳明经虚证提纲
下一页：少阳经坏病提纲


少阳经坏病提纲 《医学摘粹》

少阳经坏病提纲

本太阳病不解，转入少阳者，胁下硬满，干呕不能食。往来寒热，尚未吐下，脉沉紧者，与小柴胡汤。若已吐下发汗、温针、谵语，柴胡证罢，此为坏病。知犯何逆。以法治之。

按少阳在阴阳之交，表里之半，忌发汗、吐、下，泄其阴阳。阳虚而入太阴之脏，阴虚而入阳明之腑，是为少阳坏病。如太阳病不能汗解，转入少阳，胁下硬满，干呕不食，往来寒热，若尚未吐下，其脉沉紧者，全是小柴胡汤证，宜与小柴胡汤。若已经发汗、吐、下、温针以致谵语不明，柴胡证罢，此少阳之坏病也。审其汗、下、温针所犯何逆，以治之，救其坏也。

按少阳坏病入阳明，去路里虚而心悸烦，以小建中汤主之。里虚而心动悸，以炙甘草汤主之。里虚而烦满谵语，以柴胡加龙骨牡蛎汤主之。少阳本病未罢，仍以小柴胡汤主之。表未解而里实，仍以大柴胡汤主之。表未解而里热，以柴胡加芒硝汤主之。入太阴去路表里未解，以柴胡 桂枝 干姜汤主之。

上一页：少阳经提纲
下一页：少阳经坏病结胸痞证提纲


少阳经坏病结胸痞证提纲 《医学摘粹》

少阳经坏病结胸痞证提纲

太阳与少阳并病，头项强痛，或眩冒，时如结胸，心下痞硬者，当刺大椎第一间，肺俞，肝俞，慎不可发汗，发汗则谵语脉弦。五六日谵语不止，当刺期门。太阳少阳并病，心下硬，颈项强而眩者，当刺大椎，肺俞、肝俞，慎勿下之。太阳少阳并病，而反下之，成结胸，心下硬，下利不止，水浆不下，其人心烦。

按病在少阳，或入阳明之腑，或入太阴之脏。将入阳明，而经证未罢，下早则为结胸。将入太阴，误下则为痞。与太阳之结胸、痞证，由来正同也。

按结胸证，以大陷胸汤主之。痞证，以半夏泻心汤主之。

上一页：少阳经坏病提纲
下一页：太阴经提纲


太阴经提纲 《医学摘粹》

太阴经提纲

太阴之为病，腹满而吐，食不下，自利益甚，时腹自痛，若下之，必胸下结硬。

按太阴以湿土主令，其经起足大指，循内踝入腹，上膈，挟咽喉，而连舌本。太阴为三阴之长，太阳经病不解，营卫内郁，而阳明，而少阳，四日必传太阴之经。若脏阴素旺，则不拘何日，自经入脏。

入脏则必须温里，解表不能愈矣。仲景立太阴以及少阴之篇，皆入脏之里病，非四五六日之经病也。

按太阴病，表寒未解，仍以桂枝汤主之。表未解而里寒急，先以四逆汤主之，后以桂枝汤主之，表已解而里有实寒，以四逆汤主之。里有寒而上有虚热，以黄连汤主之。表未解而里虚，以桂枝加芍药汤主之。表未解而里实，以桂枝加大黄汤主之。表寒郁而内生湿热。以茵陈蒿汤主之。表湿郁而内生瘀热，以麻黄连翘赤小豆汤主之。表里俱有瘀热，以栀子柏皮汤主之。

上一页：少阳经坏病结胸痞证提纲
下一页：少阴经提纲


少阴经提纲 《医学摘粹》

少阴经提纲

少阴之为病，脉微细，但欲寐也。

按少阴从君火化气，其经起足小指，走足心，循内踝，贯脊上膈，入肺中，循喉咙而挟舌本。太阳经病不解，自表传里，以至阳明、少阳、太阴，五日则传少阴之经。但传少阴之经，不入少阴之脏。此阳不衰，阴亦非盛，阴盛则自经而入于脏，不化气于君火，而化气于寒水。盖少阴一气，水火同宫，病则水盛而火负，故第有癸水之寒，而无丁火之热，阳亏阴旺，死灰不燃，是以脉沉细而好寐，身倦卧而恶寒也。

按少阴病，表里俱寒，以麻黄 附子 细辛汤，麻黄 附子 甘草汤主之。里寒而水盛，以四逆汤主之。里寒而土败，以附子汤主之。里热升而咽痛，以甘草汤，桔梗汤主之。里阴逆而咽痛，以半夏散及汤主之。咽痛而生疮，声不出，以苦酒汤主之。咽痛而胸满心烦，以猪肤汤主之。里寒而土虚，以吴茱萸汤主之。里寒而水泛，以真武汤主之，里热而有湿，以猪苓汤主之。里热而有郁，以四逆汤主之。里寒而阳微，以通脉四逆汤主之。里寒而脉绝，以白通汤主之。里寒而无脉，呕烦，以白通加猪胆汁汤主之。里寒而下利脓血，以桃花汤主之。里热而液耗，以黄连 阿胶汤主之。里热而水涸，以大承气汤主之。

上一页：太阴经提纲
下一页：厥阴经提纲


厥阴经提纲 《医学摘粹》

厥阴经提纲

厥阴之为病，消渴，气上冲心，心中热疼，饥而不欲食，食则吐蛔，下之利不止。

按厥阴以风木主令，其经起足大指，循内跗，由内踝过阴器，抵小腹，上胸膈，布胁肋，循喉咙之后，连目系，与督脉会于颠。太阳经病不解，日传一经，以至阳明，少阳，太阴，少阴，六日传于厥阴之经，六日经尽矣。若但传厥阴之经，不入厥阴之脏，则经尽表解，自能汗愈。缘营卫郁遏，经脉莫容，既无内陷之路，自然外发也。此虽传厥阴之经，而厥阴之厥热、吐利诸证，则概不发作。其诸证发作者，是脏病，而非经病也。入脏则出入莫必，吉凶难料。阴盛则内传，而传无定日。阳复则外解，而解无定期。阴盛则为死机，阳复则为生兆，厥热胜负之间，所关非小也。

按厥阴病，里寒而吐蛔，以乌梅丸主之。表寒而里虚，以当归四逆汤主之。若内有积寒，以当归四逆加吴荣萸生姜汤主之。里寒而宜吐，以瓜蒂散主之。里寒而有水，以茯苓 甘草汤主之。里寒而厥逆，以四逆汤主之，里寒而阳郁，以通脉四逆汤主之。里寒而上有浮热，以干姜 黄连 黄芩 人参汤主之。里寒而上虚，以吴茱萸汤主之。阳回而里热下利，以白头翁汤主之。阳回而里热有燥屎，以小承气汤主之。阳复而里生烦热，以栀子豉汤主之。

上一页：少阴经提纲
下一页：表寒证


表寒证 《医学摘粹》

表寒证

太阳病，头痛发热，汗出恶风者，桂枝汤主之。太阳中风，阳浮而阴弱。阳浮者，热自发。阴弱者，汗自出。啬啬恶寒，淅淅恶风，翕翕发热，鼻鸣干呕者，桂枝汤主之。太阳病，发热汗出者，此为营弱卫强，故使汗出，欲救邪风者，桂枝汤主之。病患脏无他病，时发热自汗出，而不愈者，此为卫气不和也。先于其时发汗则愈，桂枝汤主之。病常自汗出者，此为营气和，营气和者，外不谐，以卫气不共营气和谐故耳。以营行脉中，卫行脉外，复发其汗，营卫和则愈，宜桂枝汤。太阳病，初服桂枝汤，反烦不解者，先刺风池、风府，却与桂枝汤则愈。太阳病，外证未解，脉浮弱者，当以汗解，宜桂枝汤。太阳病，外证未解者，不可下也，下之为逆，欲解外者，桂枝汤主之。夫病脉浮大，问病者，言但便硬耳。设利之，为大逆。硬为实，汗出而解，何以故？脉浮当以汗解。酒客病，不可与桂枝汤，得汤则呕，以酒客不喜甘故也。凡服桂枝汤吐者，其后必吐脓血也。桂枝本为解肌，若其人脉浮紧，发热汗不出者，不可与也。常须识此，勿令误也。伤寒，发汗宜解，半日许复烦，脉浮数者，可更发汗，宜桂枝汤。伤寒，不大便六七日，头痛有热者，与承气汤，其小便清者，知不在里，仍在表也，当须发汗。若头痛者必衄。宜桂枝汤。太阳病，先发汗不解，而复下之，脉浮者不愈。浮为在外，而反下之，故令不愈。今脉浮，故知在外，当须解外则愈，桂枝汤主之。伤寒，医下之，续得下利，清谷不止，身疼痛者，急当救里。后身疼痛，清便自调者，急当救表，宜桂枝汤。伤寒大下后，复发汗，心下痞，恶寒者，表未解也。不可攻痞，当先解表，表解方可攻痞。解表宜桂枝汤。病患烦热，汗出则解，又如疟状，日晡时发热者，属阳明也。脉实者，宜下之。脉浮虚者，宜发汗，宜桂枝汤。阳明病，脉迟，汗出多，微恶寒者，表未解也，可发汗，宜桂枝汤。太阴病，脉浮者，可发汗，宜桂枝汤。下利，腹胀满，身体疼痛者，先温其里，乃攻其表，攻表宜桂枝汤。太阳病，头痛发热，身疼腰痛，骨节疼痛，恶寒无汗而喘者麻黄汤主之。脉浮者，病在表，可发汗，宜麻黄汤脉。浮而数者可发汗，宜麻黄汤。太阳病，脉浮紧，发热身无汗，自衄者愈。伤寒，脉浮紧，不发汗，以致衄者，宜麻黄汤主之。太阳病，脉浮紧，无汗发热，身疼痛，八九日不解，表证仍在，此当发汗，麻黄汤主之。服药已微除，其人发烦，目瞑剧者必衄，衄乃解。所以然者，阳气重故也。脉浮紧者，法当身疼痛，宜以汗解之。假令脉尺中迟者，不可发汗。何以知之然，以营气不足，血少故也。阳明病，脉浮无汗而喘者，发汗则愈，宜麻黄汤。

太阳与阳明合病，喘而胸满者，不可下，麻黄汤主之。太阳病十日已去，脉浮细而嗜卧者，外已解也。设胸满腹痛者，与小柴胡汤。脉但浮者，与麻黄汤。太阳病，项背强，KT KT 无汗恶风者，葛根汤主之。太阳与阳明合病者，必自下利，葛根汤主之。

按以上诸证，或风伤卫而营病，或寒伤营而卫病，或入阳明而太阳经证未罢，二阳卫气并病。证固不同，而要总属寒邪在表，不离乎温散之法也，故以表寒证统之。

桂枝汤

桂枝（三钱） 芍药（三钱） 甘草（二钱炙） 生姜（三钱） 大枣（四枚） 水煎温服，须臾啜稀粥，温覆取微似汗，禁生冷、粘滑、肉面、五辛、酒酪、臭恶等物。按风伤卫，而治在营，故用甘草 大枣补脾精以滋肝血，生姜调脏腑而宣经络，芍药清营中之热，桂枝达营中之郁，孔窍一开，而营郁外达，则中风愈矣。

麻黄汤

麻黄（三钱） 桂枝（二钱） 杏仁（三钱） 甘草（一钱炙） 水二杯半，先煮麻黄至杯半，入诸药同煎，至八分，温服，覆取微似汗，不须啜粥。按寒伤营，而治在卫，故用甘草保其中气，桂枝发其营郁，麻黄泄其卫气，杏仁利其肺气，降逆而止喘也。孔窍一开，而卫郁外达，则伤寒愈矣。

葛根汤

葛根（四钱） 麻黄（三钱） 甘草（二钱炙） 芍药（二钱） 桂枝（二钱） 生姜（二钱） 大枣（四枚） 水煎，先煮麻黄、葛根去沫，入诸药煎服，不须啜粥。按营为寒伤，闭束二阳卫气，故用葛根泄阳明之卫，麻黄泄太阳之卫，桂枝芍药通经络而清营血，姜甘大枣和中气而补脾精也。

上一页：厥阴经提纲
下一页：表热证


表热证 《医学摘粹》

表热证

阳明中风，脉弦浮大，而短气，腹都满，胁下及心痛，久按之气不通，鼻干不得汗，嗜卧，一身及面目悉黄，小便难，有潮热，耳前后肿，刺之小瘥。外不解，病过十日，脉续浮者，与小柴胡汤。阳明病，发潮热，大便溏，小便自可，胸胁满不去者，小柴胡汤主之。阳明病，胁下硬满，不大便，而呕，舌上白苔者，可与小柴胡汤。伤寒五六日中风，寒热往来，胸胁苦满，嘿嘿不欲饮食，心烦喜呕，或心中烦而不呕，或渴，或腹中痛，或胁下痞硬，或心下悸，小便不利，或不渴，身有微热者，或咳者，小柴胡汤主之。

血弱气尽、腠里开，邪气因入，与正气相搏，结于胁下。正邪分争，往来寒热，休作有时，默默不欲饮食。脏腑相连，其痛必下，邪高痛下，故使呕也，小柴胡汤主之。伤寒中风，有柴胡证，但见一证便是，不必悉具。伤寒四五日，身热恶寒，颈项强，胁下满，手足温而渴者，小柴胡汤主之。呕而发热者，小柴胡汤主之。太阳病十日已去，脉浮细而嗜卧者，外已解也。设胸满腹痛者，与小柴胡汤。伤寒阳脉涩，阴脉弦，法当腹中急痛者，先用小建中汤不瘥者，与小柴胡汤主之。伤寒五六日，头汗出，微恶寒，手足冷，心下满，口不欲食，大便硬，脉细者，此为阳微结，必有表，复有里也，脉沉亦在里也。

汗出为阳微，假令纯阴结，不得复有外证，悉入在里。此为半在表半在里也。脉虽沉紧，不得为少阴病，所以然者，阴不得有汗，今头汗出，故知非少阴也，可与小柴胡汤。设不了了者，得屎而解。妇人中风七八日，续得寒热，发作有时，经水适断者，此为热入血室，其血必结，故使如疟状，发作有时，小柴胡汤主之。妇人中风，发热恶寒，经水适来，得之七八日，热除而脉迟身凉，胸胁下满，如结胸状；谵语者，此为热入血室，当刺期门，随其实而泄之。妇人伤寒发热，经水适来，昼日明了，暮则谵语，如见鬼状者，此为热入血室，无犯胃气及上二焦，则自愈。本太阳病不解，转入少阳者，胁下硬满，干呕不能食，往来寒热，尚未吐下，脉沉紧者，与小柴胡汤。凡柴胡汤病证而下之，若柴胡证不罢者，复与柴胡汤，必蒸蒸而振，却发热汗出而解。伤寒瘥以后，更发热者，小柴胡主之。

按少阳证在半表半里之间，里阴虚将入阳明之腑，里阳虚将入太阴之脏，固不仅为表证也，然用柴芩，终为清解之法，用里药不过预塞其去路耳，故以表热证属之。

小柴胡汤

柴胡（四钱） 黄芩（一钱五分） 甘草（一钱五分炙） 人参（一钱五分） 生姜（一钱五分） 半夏（二钱） 大枣（二枚） 水二杯，煎一杯半，去滓，再煎八分，温服。若胸中烦而不呕者，去半夏、人参加栝蒌（二钱）。若渴者，去半夏，加人参（五分）、栝蒌根二钱。若腹中痛者，去黄芩，加白芍药（一钱五分）。若胁下痞硬，去大枣，加牡蛎二三钱。若心下悸而小便不利者，去黄芩加茯苓二钱。若不渴，外有微热者，去人参加桂枝（一钱五分），温覆取微似汗。若咳者，去人参、大枣、生姜加五味子七分、干姜一钱。按少阳中郁，表里不和，故用柴芩清半表而泻甲木，参甘大枣温半里而补己土，生姜半夏降胃逆而止呕吐也。

上一页：表寒证
下一页：表虚证


表虚证 《医学摘粹》

表虚证

太阳病，发汗，遂漏不止，其人恶风小便难，四肢微急，难以屈伸者，桂枝加附子汤主之。

按太阳证发汗太过，以致汗泄亡阳，表虚已极。但经络之阳，根于肾水，温肾阳即所以治表虚也。故以表虚证属之。

桂枝加附子汤

桂枝（三钱） 芍药（三钱） 甘草（二钱） 生姜（三钱） 大枣（四枚） 附子（一钱） 水煎服按肾气者，诸阳之本，汗漏不止，则肾中阳根泄而不藏，故用桂枝达肝木之郁陷，芍药敛风气之疏泄，姜甘大枣补脾精，而和中气，附子暖肾水以益阳根也。

上一页：表热证
下一页：表实证


表实证 《医学摘粹》

表实证

太阳病，得之八九日，如疟状，发热恶寒，热多寒少，其人不呕，清便欲自可，一日二三度发，脉浮缓者，为欲愈也。脉微而恶寒者，此阴阳俱虚，不可更发汗、更下、更吐也。面色反有热色者，未欲解也。以其人不得小汗出，身必痒，宜桂枝 麻黄各半汤。服桂枝汤，大汗出，脉洪大者，与桂枝汤，如前法。

若形如疟，日再发者，桂枝二麻黄一汤。太阳病，项背强KT KT ，反汗出恶风者桂枝加葛根汤主之。伤寒六七日，发热微恶寒，支节烦疼、微呕，心下支结，外证未去者，柴胡 桂枝汤主之。伤寒五六日，已发汗，而复下之，胸胁满微结，小便不利，渴而不呕，但头汗出，往来寒热，心烦者，此为末解也。柴胡 桂枝 干姜汤主之。

按以上诸证，有太阳风寒双感者，有太阳阳明并病者，有少阳病尚连太阳之经者，有少阳病将传太阴之脏者，而要总属实邪在表也，故以表实证统之。

桂枝 麻黄各半汤

桂枝（一钱二分） 芍药（八分） 生姜（八分） 甘草（八分炙） 麻黄（八分） 大枣（二枚半） 杏仁（七枚） 先煮麻黄去沫，入诸药煎，温服。按风寒双感，营卫并伤，故麻桂并用以泄营卫也

桂枝二麻黄一汤

桂枝（一钱三分） 芍药（一钱） 麻黄（七分） 生姜（一钱） 杏仁（十六枚） 甘草（七分） 大枣（一枚） 煎法同上。

按风寒双感，而风邪较多，寒邪较少，故重泄营血。而轻泄卫气，乃为合法也。

桂枝加葛根汤

桂枝（二钱） 芍药（二钱） 甘草（一钱五分） 生姜（二钱） 大枣（三枚）葛根（四钱） 先煎葛根去沫，后入诸药同煎，温服，覆取微似汗，不须啜粥。按太阳表病不解，郁遏阳明经府之气，方中加葛根者，泄阳明之经气，降逆而达郁也。

柴胡 桂枝汤

柴胡（二钱） 黄芩（八分） 人参（一钱五分） 半夏（一钱） 甘草（五分） 桂枝（八分） 芍药（八分） 生姜（八分） 大枣（二枚） 水煎服。按少阳之病，而微见恶寒，则太阳之外证未去，故宜柴胡合桂枝双解太少之经邪也。

柴胡 桂枝 干姜汤

柴胡（四钱） 桂枝（一钱五分） 黄芩（一钱五分） 栝蒌根（二钱）干姜（一钱） 牡蛎（一钱） 甘草（一钱炙） 水煎服。初服微烦，再服汗出而愈。按少阳之经，而传太阴之脏，表里俱未解也，故用柴胡 黄芩疏甲木而清相火，桂枝栝蒌达乙木而清燥金，姜甘温中而培土，牡蛎除满而消结也。

上一页：表虚证
下一页：里寒证


里寒证 《医学摘粹》

里寒证

服大青龙后，厥逆筋惕肉 ，此为逆也，以真武汤救之。太阳病发汗，汗出不解，其人仍发热，心下悸，头眩，身 动，振振欲擗地者，真武汤主之。少阴病，二三日不已，至四五日，腹痛，小便不利，四肢沉重疼痛，自下利者，此为有水气。其人或咳，或小便利，或不利或呕者，真武汤主之。伤寒医下之，续得下利清谷不止，身疼痛者，急当救里，宜四逆汤。脉浮而迟，表热里寒，下利清谷者，四逆汤主之。病发热头痛，脉反沉，不瘥，身体疼痛，当温其里，宜四逆汤。

下利腹胀满，身体疼痛者，先温其里，乃攻其表，温里宜四逆汤。自利不渴者，属太阴，以其脏有寒故也。

当温之，宜服四逆辈。少阴病，脉沉者，急温之，宜四逆汤。少阴病，饮食入口即吐，心中温温欲吐，复不能吐。始得之，手足寒，脉弦迟者，此胸中实，不可下也，当吐之。若膈上有寒饮，干呕者，不可吐也。急温之，宜四逆汤。大汗，若大下利而厥冷者，四逆汤主之。大汗出，热不去，内拘急，四肢疼，又下利厥逆而恶寒者，四逆汤主之。呕而脉弱，小便复利，身有微热，见厥者难治，四逆汤主之。发汗，若下之，病仍不解，烦躁者，茯苓四逆汤主之。下之后，复发汗，昼日烦躁不得眠，夜而安静，不呕不渴，无表证，脉微沉。

身无大热者，干姜 附子汤主之。少阴病下利，白通汤主之。少阴病，下利脉微者，与白通汤。利不止，厥逆无脉，干呕烦者，白通加猪胆汁汤主之。服汤脉暴出者死，微续者生。食谷欲呕者，属阳明也，吴茱萸汤主之。

少阴病，吐利，手足厥冷，烦躁欲死者，吴茱萸汤主之。干呕吐涎沫头痛者，吴茱萸汤主之。少阴病，下利便脓血，桃花汤主之。少阴病，二三日至四五日，腹痛，小便不利，下利不止，便脓血者，桃花汤主之。

按以上诸证，或汗后亡阳，或呕吐，或腹痛，或泄利，或身体疼痛，或手足厥逆，或烦躁欲死，或脉微欲绝，或吐涎沫，或便脓血，总属阴邪在里所致，故以里寒证统之。

真武汤

茯苓（三钱） 芍药（三钱） 生姜（三钱） 白术（二钱） 附子（一钱炮） 水煎服。若嗽者，加五味子一钱，干姜、细辛各五分。时法，去生姜。若小便利者，去茯苓。若下利，去芍药，加干姜二钱。若呕者，去附子倍加生姜。按真武汤证，皆缘水气之阻隔，故用苓术泄水而燥土，生姜止呕而降浊，附子温癸水之寒，芍药清乙木之风也。

四逆汤

甘草（二钱） 干姜（一钱五分） 附子（一钱生用） 水一杯半，煎八分服。按四逆汤证，总属阴寒在里，故用甘草以培其土，干姜以温其中，附子以温其下也。

茯苓四逆汤

茯苓（六钱） 人参（一钱） 附子（一钱） 甘草（二钱） 干姜（一钱五分）

水煎服。按汗下亡阳，阳虚足生烦躁，故用茯苓参甘，泄水而补土；干姜 附子，温脾而暖肾也。

干姜 附子汤

干姜（三钱） 附子（三钱） 水煎服。按汗下亡阳，阳根已拔，是以烦躁不得眠，故用干姜温中以回脾胃之阳，附子温下以复肝肾之阳也。

白通汤

葱白（二茎，每茎寸半） 干姜（三钱） 附子（三钱） 水二杯，煎八分，温服。

按下利气虚阳陷，脉绝不出，故用姜附回阳，葱白达郁，阳回气达，则利止而脉出矣。

白通加猪胆汁汤

葱白（二茎） 干姜（三钱） 附子（三钱） 水煎成，入人尿十五茶匙，猪胆汁七茶匙，令相得温服。按阴盛格阳、姜附不得下达，愈增上热，故加人尿、猪胆清君相之火，而除上热也。

吴茱萸汤

人参（二钱） 吴茱萸（二钱） 生姜（四钱） 大枣（三枚） 水煎服。按吴茱萸证，总属中气颓败，阳虚已极，故用人参、大枣培土而补中，吴茱萸、生姜温胃而回阳也。

桃花汤

赤石脂（一两六钱） 干姜（一钱） 粳米（四钱） 留赤 石脂（一半），筛末，水四杯，煎二杯，入赤石脂方寸匕，分两服。若一服愈，余勿服。按桃花汤证，系水寒土湿，故用粳米补土而泄湿，干姜温中而驱寒，石脂敛肠而固脱也。

上一页：表实证
下一页：里热证


里热证 《医学摘粹》

里热证

伤寒脉滑而厥者，里有热也，白虎汤主之。伤寒脉浮滑，此里有热，表有寒也，白虎汤主之。三阳合病，腹满身重，难以转侧，口不仁而面垢，谵语遗尿。发汗则谵语，下之则额上生汗，手足逆冷，若自汗者，白虎汤主之。伤寒脉浮发热无汗其表不解者不可与白虎汤渴欲饮水无表证者白虎加人参汤主之。

伤寒无大热，口燥渴，心烦，背微恶寒者，白虎加人参汤主之。服桂枝汤，大汗出后，大烦渴不解，脉洪大者，白虎加人参汤主之。伤寒若吐若下后，七八日不解，热结在里，表里俱热，时时恶风，大渴，舌上干燥而烦，欲饮水数升者，白虎加人参汤主之。太阳与少阳合病，自下利者，与黄芩汤。阳明病若脉浮发热，渴欲饮水，小便不利者，猪苓汤主之。阳明病，汗出多而渴者，不可与猪苓汤，以汗多胃中燥，猪苓汤复利其小便故也。

少阴病，下利六七日，咳而呕渴，心烦不得眠者，猪苓汤主之。阳明病，发热汗出者，此为热越，不能发黄也。但头汗出，身无汗，剂颈而还，小便不利，渴欲饮水浆者，此为瘀热在里，身必发黄，茵陈蒿汤主之。伤寒七八日身黄如橘子色，小便不利腹微满者，茵陈蒿汤主之。伤寒，身黄发热者，栀子柏皮汤主之。

少阴病，得之二三日以上，心中烦，不得卧，黄连 阿胶汤主之。下利欲饮水者，以有热故也，白头翁汤主之。

热利下重者，白头翁汤主之。

按以上诸证，或大热，或大渴，或自汗，或自利，或小便不利，或烦躁不眠，或瘀热发黄，或挟热下利，总属阳邪在里所致，故以里热证统之。

白虎汤

知母（三钱） 石膏（八钱） 甘草（一钱炙） 粳米（四钱） 水二杯，煮米熟汤成，大约一杯，温服。以白虎证，乃燥热内郁，故用石膏清金而退热，知母润燥而泄火，甘草、粳米补中而化气，生津而止渴也。

白虎加人参汤

知母（三钱） 石膏（八钱） 甘草（一钱炙） 粳米（四钱） 人参（一钱五分） 水煎服。按白虎而加人参，清金益气，生津化水，汗后解渴之神方也。

黄芩汤

黄芩（三钱） 甘草（二钱） 芍药（二钱） 大枣（三枚） 水煎服。按太少合病，少阳经气郁而克戊土，故用甘草、大枣补其脾经，黄芩、芍药泄其相火，恐利亡脾阴，以致土燥而入阳明也。

猪苓汤

猪苓 苓茯 泽泻 滑石 阿胶（各一钱） 水二杯，煎一杯，去滓，入胶烊化，温服。

按土湿木郁，是生下热，故用二苓滑泽利水而泄湿，阿胶润木而清风也。

茵陈蒿汤

茵陈蒿（六钱） 栀子（五枚） 大黄（二钱） 水三杯，先煮茵陈至杯半，后入诸药，煮至八分，温服，日三服，小盒饭利。按发黄乃湿热内郁，故用茵陈利水而除湿，栀子、大黄泄热而荡瘀也。

栀子柏皮汤

栀子（六七枚） 黄柏皮（二钱） 甘草（一钱） 水煎服。按身黄发热，原属瘀热所致，故用甘草培土而补中，栀子、柏皮泄湿而清瘀热也。

黄连 阿胶汤

黄连（二钱） 黄芩（五分） 芍药（一钱） 阿胶（一钱五分） 鸡子黄（一枚）水一杯半，煎八分，去滓，入阿胶尽，小冷入鸡子黄，搅匀温服。按燥土克水而烁心液，液耗水涸，精不藏神，故用黄连、芩、芍清君火而除烦热，阿胶、鸡子黄补脾精。而滋燥土也。

白头翁汤

白头翁（一钱） 黄连（一钱五分） 黄柏（一钱五分） 秦皮（一钱五分） 水煎服，不愈更作一服，按厥阴阳复而生内热，故用白头翁清少阳之相火，黄连清少阴之君火，黄柏、秦皮泄厥阴之湿热也。

上一页：里寒证
下一页：里虚证


里虚证 《医学摘粹》

里虚证

伤寒脉浮，自汗出，小便数，心烦，微恶寒，脚挛急，反与桂枝汤欲攻其表，此误也。得之便厥，咽中干，躁烦吐逆者，作甘草 干姜汤与之，以复其阳。若厥愈足温者，更作芍药甘草汤，其脚即伸。问曰∶证象阳旦，按法治之而增剧，厥逆，咽中干，两胫拘急而谵语。师言夜半手足当温，两脚当伸，后如师言。何以知此？答曰∶寸口脉浮而大，浮则为风，大则为虚，风则生微热，虚则两胫挛，病证象桂枝，因加附子参其间，增桂令汗出，附子温经，亡阳故也。厥逆咽中干，烦躁，阳明内结，谵语烦乱，更饮甘草 干姜汤，夜半阳气还，两足当温、胫尚微拘急，重与甘草芍药汤，尔乃胫伸。以承气汤，微溏则止其谵语，故知病可愈。发汗，病不解，反恶寒者，虚故也。芍药甘草 附子汤主之。伤寒阳脉涩，阴脉弦，法当腹中急痛者，先用小建中汤。呕家，不可与建中汤，以甜故也。伤寒二三日，心中悸而烦者，小建中汤主之。

按以上诸证，或误汗伤阳，或误汗伤阴，或汗后阴阳并伤，或木克土而中气被伤，均可谓之虚证也，故以里虚证统之。

甘草 干姜汤

甘草（四钱炙） 干姜（二钱炮） 水煎服。

按发汗重亡其阳，里实变而为里虚，故用甘草培土而补中，干姜温胃而降逆也。

芍药甘草汤

芍药（四钱） 甘草（四钱炙） 水煎服。按汗出伤阴，木燥金缩，故用甘草舒筋而缓急，芍药清风而润燥也。

芍药甘草 附子汤

芍药（三钱） 甘草（三钱炙） 附子（一钱）

水煎服。按汗泄血中温气，木郁而阳陷，故用芍药清风而敛营血，甘草培土而荣木气，附子暖水以补温气也。

小建中汤

芍药（六钱） 桂枝（三钱） 甘草（二钱） 生姜（三钱） 胶饴 大枣（四枚）

水煎服。按肝胆合邪，风火郁发，中气被贼，势难延缓，故用胶饴、甘、枣补脾经。而缓急痛，姜、桂、芍药达木郁而清风火也。

上一页：里热证
下一页：里实证


里实证 《医学摘粹》

里实证

伤寒下后，心烦腹满，卧起不安者，栀子浓朴汤主之。伤寒，医以丸药大下之，身热不去，微烦者，栀子 干姜汤主之。发汗，若下之而烦热胸中窒者，栀子豉汤主之。发汗吐下后，虚烦不得眠，若剧者，必反复颠倒，心中懊 者，栀子豉汤主之，若少气者，栀子 甘草豉汤主之。若呕者，栀子 生姜豉汤主之。

凡用栀子汤，病患旧微溏者，不可与之。阳明病，脉浮而紧，咽燥口苦，腹满而喘，发热汗出，不恶寒反恶热，身重，若发汗则躁，心愦愦反谵语，若加烧针，必怵惕烦躁不得眠。若下之，则胃中空虚，客气动膈，心中懊 ，舌上苔者，栀子豉汤主之。阳明病，下之，其外有热，手足温，不结胸，心中懊 ，饥不能食，但头汗出者，栀子豉汤主之。下利后，更烦，按之心下濡者，为虚烦也，宜栀子豉汤。病如桂枝证，头不痛，项不强，寸脉微浮胸中痞硬，气上冲咽喉，不得息，此为胸中有寒也。当吐之，宜瓜蒂散。诸亡血家，不可与。病患手足厥冷，脉乍紧者，邪结在胸中，心下满而烦，饥不能食者，病在胸中，当须吐之。宜瓜蒂散。太阳病不解，热结膀胱，其人如狂，血自下，下者愈。其外不解者，尚未可攻，当先解外，外解已，但小腹急结者，乃可攻之。宜桃核承气汤。太阳病，六七日，表证犹存，脉微而沉，反不结胸，其人如狂者，以热在下焦，少腹当硬满，小便自利者，下血乃愈。

所以然者，以太阳随经，瘀热在腹里故也。抵当汤主之。太阳病，身黄，脉沉结，小腹硬，小便不利者，为无血也，小便自利，其人如狂，血证谛也。抵当汤主之。阳明病，其人喜忘者，必有蓄血。所以然者，必有久瘀血，故令喜忘，屎虽硬，大便反易，其色必黑。宜抵当汤下之。病患无表里证，发热七八日，虽脉浮数者，可下之。假令已下，脉数不解，合热则消谷善饥。至六七日不大便者，有瘀血也，宜抵当汤。若脉不解，而下利不止，必协热而便脓血也。伤寒有热，少腹满，应小便不利，今反利者，为有血也，当下之，不可余药，宜抵当丸。太阳病，脉浮而动数，浮则为风，数则为热，动则为痛，数则为虚，头痛发热，微盗汗出，而反恶寒者，表未解也，医反下之，动数变迟，膈内拒痛，胃中空虚，客气动膈，短气烦躁，心中懊，阳气内陷，心下因硬，则为结胸。大陷胸汤主之。伤寒六七日，结胸热实，脉沉而紧，心下痛，按之石硬者，大陷胸汤主之。太阳症重发汗而复下之，不大便五六日，舌上燥而渴，日晡时小有潮热，从心下至少腹硬满而痛不可近者，大陷胸汤主之。伤寒十余日，热结在里，复往来寒热者，与大柴胡汤。但结胸无大热者，此谓水结在胸胁也。但头微汗出者，大陷胸汤主之。伤寒五六日，呕而发热者，柴胡证具，而以他药下之，柴胡证仍在者，复与柴胡，此虽已下之，不为逆。必蒸蒸而振，却发热汗出而解。若心下满而硬痛者，此为结胸也。大陷胸汤主之。结胸者，项亦强，如柔痉状，下之则和。宜大陷胸丸。小结胸病，正在心下，按之则痛，脉浮滑者，小陷胸汤主之。伤寒大下后，复发汗，心下痞，恶寒者，表未解也。不可攻痞，当先解表，表解方可攻痞。

宜大黄 黄连泻心汤。脉浮而紧，而复下之，紧反入里，则作痞，按之自濡，但气痞耳。心下痞，按之濡，其脉关上浮者，大黄 黄连泻心汤主之。心下痞，而复恶寒汗出者，附子泻心汤主之。太阳中风，下利呕逆，表解者，乃可攻之。其人 汗出，发作有时，头痛，心下痞硬满，引胁下痛，干呕短气，汗出不恶寒者，此表解里未和也。十枣汤主之。二阳并病，太阳证罢。但发潮热，手足 汗出，大便难而谵语者，下之则愈。宜大承气汤。得病二三日，脉弱，无太阳柴胡证。烦躁心下硬。至四五日，虽能食，与小承气汤，少少与，微和之，令小安。至六日，与承气汤一升，若不大便，六七日小便少者，虽不能食但初头硬，后必溏，未定成硬，攻之必溏。须小便利，屎定硬，乃可攻之，宜大承气汤。伤寒若吐若下后不解，不大便五六日，上至十余日，日晡所发潮热，不恶寒，独语如见鬼状，若剧者，发则不识人，循衣摸床，惕而不安，微喘直视，脉眩者生，涩者死，微者但发热谵语耳，大承气汤主之，若一服利，止后服。汗出谵语者，以有燥屎在胃中，此为风也，须下之。过经乃可下之，下之若早，语言必乱，以表虚里实故也。下之则愈，宜大承气汤。阳明病，下之，心中懊 而烦，胃中有燥屎者可攻。腹微满，初头硬，后必溏，不可攻之。若有燥屎者，宜大承气汤。阳明病，谵语有潮热，反不能食者，胃中必有燥屎五六枚也，宜大承气汤下之。若能食者，但硬耳。病患小便不利，大便乍难乍易，时有微热，喘冒不得卧者，有燥屎也。宜大承气汤。病患不大便五六日，绕脐痛，烦躁，发作有时者，此有燥屎，故使不大便也。大下后，六七日不大便，烦不解，腹满痛者，此有躁屎也。所以然者，本有宿食故也。宜大承气汤。阳明少阳合病，必下利，其脉不负者顺也，负者失也。互相克贼，名为负也。脉滑而数者，有宿食也，当下之。宜大承气汤。发汗不解，腹满痛者，急下之。宜大承气汤。阳明病，发热汗多者，急下之。宜大承气汤。伤寒六七日，目中不能了了，睛不和，无表里证，大便难，身微热者，此为实也，急下之。宜大承气汤。少阴病，得之二三日，口燥咽干者，急下之。宜大承气汤。少阴病，自利清水，色纯青，心下必痛，目干燥者，急下之。宜大承气汤。少阴病，六七日，腹胀不大便者，急下之，宜大承气汤。

阳明病，脉迟，虽汗出不恶寒者，其身必重，短气，腹满而喘，有潮热者，此外欲解，可攻里也。手足 然而汗出者，此大便已硬也。

大承气汤主之。若汗多，微发热恶寒者，外未解也。其热不潮，未可与承气汤。若腹大满不通者，可与小承气汤，微和胃气，勿令大泄下。太阳病，若吐、若下、若发汗，微烦，小便数，大便因硬者，与小承气汤和之愈。阳明病，潮热，大便微硬者，可与大承气汤。不硬者，不可与之。若不大便六七日，恐有燥屎，欲知之法，少与小承气汤，汤入腹中，转失气者，此有燥屎，乃可攻之。若不转失气，此但初头硬，后必溏，攻之必胀满不能食也。欲饮水者，与水则哕。其后发热者，必大便复硬而少也。以小承气和之，不转失气者，慎不可攻也。阳明病，谵语发潮热，脉滑而疾者，小承气汤主之。因与承气一升，腹中转失气，更服一升。若不转失气，勿更与之。明日不大便，脉反微涩者，里虚也，为难治，不可更与承气汤也。下利谵语者，有燥屎也。

宜小承气汤。太阳病未解，脉阴阳俱停，必先振栗汗出而解。但阳脉微者，先汗出而解。但阴脉微者，下之而解。若欲下之，宜调胃承气汤。发汗后恶寒者，虚故也。不恶寒，反恶热者，实也。当和胃气，与调胃承气汤。伤寒，若胃气不和谵语者，少与调胃承气汤。太阳病，三日发汗不解，蒸蒸发热者，属胃也。调胃承气汤主之。阳明病不吐、不下，心烦者，可与调胃承气汤。伤寒十三日不解，过经谵语者，以有热也，当以汤药下之。小便利者，大盒饭硬，而反下利，胃脉调和者，知医以丸药下之，非其治也。若自下利者，脉当微厥，今反和者，此为内实也。调胃承气汤主之。太阳病，过经十余日，心中温温欲吐，而胸中痛，大便反溏，腹微满，郁郁微烦。先此时自极吐下者。与调胃承气汤。若不尔者，不可与。伤寒吐后腹胀满者，与调胃承气汤。趺阳脉浮而涩，浮则胃气强，涩则小便数，浮涩相搏，大便则难，其脾为约，麻仁丸主之。

按以上诸证，或实邪在上，而用吐法。或实邪在下，而用攻法。或为痰，或为血，或为水，或为食，均属实邪在里也。故以里实证统之。

栀子浓朴汤

栀子（五六枚） 浓朴（四钱姜炙） 枳实（二钱） 水煎服。按实邪在上，故用浓朴、枳实泄满而降逆，栀子吐浊瘀而除烦也。

栀子 干姜汤

栀子（五枚） 干姜（二钱五分） 水煎服，得吐止，后服。按下伤中气，浊阴上逆，故用干姜降逆而温中，栀子吐瘀而降烦也。

栀子豉汤

栀子（五七枚） 香豉（四钱） 先煮栀子，后入香豉，煮服，得吐，止后服。按汗下败其中气，胃土上逆，胸中窒塞，故用香豉调中气而开窒塞，栀子吐浊瘀而除烦热也。

栀子 甘草豉汤

栀子（五七枚） 香豉（四钱） 甘草（二钱炙） 煎法同上。按此方加甘草以益气也。

栀子 生姜豉汤

栀子（五七枚） 香豉（四钱） 生姜（五钱） 煎法同上。按此方加生姜以止逆也。

瓜蒂散

瓜蒂 赤小豆 上各等分为末，取二钱，以香豉一撮，用热汤煮作稀糜、和药散服之，不吐者，少少加，得快吐乃止。诸亡血家，不可与之。按胸有寒痰，阻塞肺窍，故用香豉行其滞，小豆泄其湿，瓜蒂涌其寒痰也。

桃核承气汤

桃仁（十六粒去皮尖） 大黄（四钱） 甘草（二钱） 桂枝（二钱） 芒硝（二钱）

水煎去滓，入芒硝，煎微沸温服。按瘀血内结小腹，故用枝桂、桃仁通经而破血，大黄、芒硝下瘀而泄湿，甘草保其中气也。

抵当汤

虻虫（十二个） 水蛭（十二个熬） 大黄（三钱） 桃仁（七个） 熬制照方，水一杯半，煎七分温服，不下再服。活人云∶水蛭必用锻石炒过再熬，方不害人。按热结血分，故用水蛭、虻虫、桃仁、大黄破瘀而泄热也。

抵当丸

水蛭（七个熬） 虻虫七个（去翅足） 大黄（三钱酒洗） 桃仁（十二枚去皮尖） 研末为丸，水一杯，煮取七分服， 时当下血，不下血，再服。按变汤为丸，是缓攻法也。

大陷胸汤

大黄（二钱） 芒硝 甘遂（三分末） 水一杯，先煮大黄至六分，去滓，入芒硝，煮一二沸，纳甘遂末服，得快利，勿再服。按结胸证，乃肺金郁遏，雾气淫蒸，津液淤浊，化生痰涎，故用硝黄清其郁热，甘遂决其痰饮，胸中邪热推荡无余矣。

大陷胸丸

大黄（四钱） 芒硝（一钱五分） 杏仁（一钱五分） 葶苈子（一钱五分） 捣为丸，如弹子大，每用一丸，入甘遂末三分，白蜜半匙，水一杯，煮半杯，温服，一宿乃下。如不下，更服，以下为度。按胸膈痞塞，湿热熏冲，故用硝黄荡其结热，杏仁破其滞气，葶苈泄其水饮，变汤为丸，取其缓也。

小陷胸汤

黄连（一钱） 半夏（二钱） 栝蒌实（三钱） 水二杯，先煮栝蒌实至一杯余，入二味再煮至七分服，微下黄涎，止后服。 按小结胸证，亦属内热蓄饮，故用黄连泄热，半夏降逆而涤饮，栝蒌清金而去垢也。

大黄 黄连泻心汤

大黄（二钱） 黄连（一钱） 以麻沸汤渍之，须臾绞去滓，温服。按内热痞郁，故用大黄、黄连泻其痞郁之上热也。

附子泻心汤

大黄（二钱酒浸） 黄芩（一钱炒） 黄连（一钱炒） 附子（一钱另煮取汁） 以麻沸汤渍三黄，须臾去滓，取汁，纳附子汁合和、温服。按痞证而动下寒，故用大黄，芩、连泄其上热，而用附子温其下寒也。

十枣汤

芫花（熬） 甘遂 大戟（各等分） 异筛秤末，合和之。水二杯，先煮大枣十枚，至七分去渣滓，纳药末，强人服八九分，羸人服五六分，平旦温服。若下少，病不除，明日更服，加三分，利后糜粥自养。按内有水饮郁格，故用大枣保其脾精，芫、遂、大戟泄其水饮也。

大承气汤

芒硝（二钱） 大黄（二钱酒洗） 枳实（三钱五分） 浓朴（四钱） 水三杯，先煮枳实、浓朴至一杯半，去滓，纳大黄，煎取一杯，去滓，纳硝，更上微火一两沸，温服，得下勿再服。按大承气证，胃腑烁热，闭塞不通，故用芒硝、大黄泄其燥热，用枳、朴开其闭结也。

小承气汤

大黄（四钱） 浓朴（二钱） 枳实（二钱） 水二杯，煎八分温服。按小承气去芒硝，取其缓攻也。

调胃承气汤

大黄（四钱酒洗） 甘草（三钱炙） 芒硝（三钱） 水二杯，先煮大黄、甘草，取一杯，去滓，纳芒硝，更上微火煮令沸，少少温服之。按调胃承气用大黄、芒硝荡热而去瘀，用甘草补中而生津也。

麻仁丸

麻仁（二两） 芍药（五钱） 枳实（五钱） 大黄（一两） 浓朴（一两） 杏仁（一两） 炼蜜丸如桐子大，饮服十丸，渐加，以知为度。按脉浮涩相合，乃土燥水枯，大便则难，其脾气约滞，而粪粒坚小。故用麻仁、杏仁润燥而滑肠，芍药、大黄清风而泄热、浓朴、枳实行滞而开结者也。

上一页：里虚证
下一页：表寒里热证


表寒里热证 《医学摘粹》

表寒里热证

太阳病，发热恶寒，热多寒少，脉微弱者，此无阳也，不可更汗。宜桂枝二越婢一汤。太阳中风，脉浮紧，发热恶寒，身疼痛，不汗出而烦躁者，大青龙汤主之。若脉微弱，汗出恶风者，不可服也。服之则厥逆，筋惕肉 ，此为逆也。伤寒脉浮缓，身不疼，但重，乍有轻时。无少阴证者，大青龙汤主之。发汗后，不可更行桂枝汤。若汗出而喘，无大热者，可与麻黄杏仁甘草石膏汤主之。下后，不可更行桂枝汤。若汗出而喘，无大热者，可与麻黄杏仁甘草石膏汤主之。

按以上诸证，或表寒少而里热多，或无汗而烦躁，或有汗而喘促，均属表寒未解，里热已作，故以表寒里热证统之。

桂枝二越婢一汤

桂枝（一钱七分） 芍药（一钱七分） 麻黄（一钱七分） 甘草（一钱七分）大枣（二枚） 生姜（一钱七分） 石膏（二钱） 先煮麻黄去沫，纳诸药同煎，温服。按表有寒，里有热，故用麻桂生姜以达表郁，用石膏以清里热，用芍药以清营热，用甘草 大枣以补脾精也。

大青龙汤

麻黄（六钱） 桂枝（二钱） 甘草（二钱炙） 杏仁（十三枚） 石膏（四钱） 生姜（三钱） 大枣（四枚） 先煮麻黄去沫，后入诸药煎，温服，取微似汗。汗多者，以温粉扑之。温粉即白术、 本、川芎、白芷为末，米粉和扑之。按卫气遏闭营郁而生内热，故用甘草、大枣补其脾精，生姜、杏仁降其肺气，麻、桂泄营卫之郁闭，石膏清内热之烦躁也。

麻黄杏仁甘草石膏汤

麻黄（四钱） 杏仁（十六枚） 甘草（二钱） 石膏（八钱） 先煮麻黄去沫，后入诸药煎，温服。按汗后表寒未解，郁其肺气，热蒸皮毛，故用麻黄发表，杏仁降逆，石膏清金，甘草培土，则表里俱解矣。

上一页：里实证
下一页：表热里寒证


表热里寒证 《医学摘粹》

表热里寒证

少阴病，下利清谷，里寒外热，手足厥逆，脉微欲绝，身反不恶寒，其人面色赤，或腹痛，或干呕，或咽痛，或利止脉不出者，通脉四逆汤主之。其脉即出者愈。下利清谷，里寒外热，汗出而厥者，通脉四逆汤主之。

按此证乃寒积于中，热越于外，寒为真寒，热乃假热，故以表热里寒证属之。

通脉四逆汤

甘草（二钱） 干姜（三钱） 附子（一钱生用） 水煎服。面赤者加连须葱三茎，腹痛者去葱加芍药二钱，呕者加生姜三钱，咽痛去芍药、加桔梗二钱，利止脉不出者，去桔梗、加人参二钱。按寒凝于内，热郁于外，此乃阴盛格阳，温里即所以达表，故用姜甘温中而培土，附子暖下而回阳也。

上一页：表寒里热证
下一页：表虚里实证


表虚里实证 《医学摘粹》

表虚里实证

发汗后，腹胀满者，浓朴生姜 甘草半夏人参汤主之。伤寒汗出解之后，胃中不和，心下痞硬，干噫食臭，胁下有水气，腹中雷鸣下利者，生姜泻心汤主之。伤寒中风，医反下之，其人下利日数十行，谷不化，腹中雷鸣，心下痞硬而满，干呕心烦不得安。医见其心下痞，谓病不尽，复下之，其痞益甚。此非结热，但以胃中虚，客气上逆，故便硬也。甘草泻心汤主之。伤寒五六日，呕而发热者，柴胡证具，而以他药下之，柴胡证仍在者，复与柴胡汤。此虽已下之，不为逆。必蒸蒸而振，却发热汗出而解。若心下满而硬痛者，此为结胸也。大陷胸汤主之。但满而不痛者，此为痞，柴胡汤不中与也，宜半夏泻心汤。伤寒发，汗若吐若下，解后心下痞硬，噫气不除者，旋复花代赭石汤主之。太阳与少阳合病，若呕者，黄芩加半夏生姜汤。伤寒胸中有热，胃中有邪气，腹中痛，欲呕吐者，黄连汤主之。伤寒本自寒下，医复吐下之，寒格更逆吐下，若食入口即吐，干姜 黄连 黄芩 人参汤主之。

按以上诸证，均系汗吐下后，表气已虚，而内证或痞硬，或满痛，或下利，或噫气，或呕吐，仍属实邪在里，故以表虚里实证统之。

浓朴生姜 甘草半夏人参汤

浓朴（四钱） 生姜（四钱） 半夏（一钱五分） 甘草（二钱） 人参（五分） 水煎服。按汗泄中气，阳虚湿旺，枢轴不运，脾陷胃逆，则生胀满，故用人参、甘草补中而扶阳，朴夏生姜降浊而行郁也。

生姜泻心汤

生姜（二钱） 甘草（一钱五分） 人参（一钱五分） 干姜（五分） 黄芩（一钱五分）半夏（一钱） 大枣（二枚） 黄连（五分） 水煎服。按汗出解后，中气已虚，而胸中复有实邪填塞，但其邪有寒有热，故用生姜、半夏降其浊阴，黄芩、黄连清其心胆之热，姜甘参枣温补中气以转枢轴也。

甘草泻心汤

甘草（二钱） 黄芩（一钱五分） 干姜（一钱五分） 半夏（一钱） 黄连（五分） 大枣（二枚） 水煎服。按当解表而反下之，败其中气，水谷不化，土木皆郁，升降倒行，故用甘草姜枣补中而温下寒，半夏芩连降逆而清上热也。

半夏泻心汤

半夏（三钱） 黄芩（一钱五分） 干姜（一钱五分） 甘草（一钱五分） 人参（一钱五分） 黄连（五分） 大枣（二枚） 水煎服，按下后中气已虚，里阴上逆而为痞，故用参甘姜枣温补中脘之虚寒，黄芩 黄连清泄上焦之郁热，半夏降浊阴而消痞满也。

旋复代赭石汤

旋复花（一钱五分） 代赭石（五分） 人参（一钱） 甘草（一钱） 半夏（一钱）生姜（二钱五分） 大枣（二枚） 水煎服。按汗吐下后，中气已败，肺气郁蒸而化痰饮，胃土壅遏而生哕噫，故用参甘大枣补其中脘，姜赭降其逆气，旋复花行痰饮而开郁浊也。

黄芩加半夏生姜汤

黄芩（三钱） 甘草（二钱） 芍药（二钱） 半夏（二钱） 生姜（三钱）大枣（三枚） 水煎服。按太少合病，少阳经气郁而克戊土，土败而自下利，故用甘草 大枣补其脾精，黄芩芍药泄其相火，半夏生姜降胃逆而止呕吐也。

黄连汤

黄连（一钱五分） 甘草（一钱五分） 干姜（一钱五分） 人参（五分） 桂枝（一钱五分） 半夏（一钱） 大枣（二枚） 水煎服。按肝邪克脾，腹中疼痛，胆邪克胃，欲作呕吐，故用黄连、半夏清上热而止呕吐，参甘姜枣温中寒而止疼痛，桂枝疏木而通经也。

干姜 黄连 黄芩 人参汤

干姜（一钱五分） 黄芩（一钱五分） 黄连（一钱五分） 人参（一钱五分）水煎服。按中脘虚寒，而上焦有热，故用干姜、人参温补中脘之虚寒，黄连、黄芩清泄下焦之虚热也。

上一页：表热里寒证
下一页：表实里虚证


表实里虚证 《医学摘粹》

表实里虚证

发汗后，身疼痛，脉沉迟者，桂枝加芍药生姜 人参新加汤主之。太阳病，外证未解，而数下之，遂协热而利，利不止，心下痞硬，表里不解者，桂枝 人参汤主之。本太阳病，医反下之，因而腹满时痛者，属太阴也，桂枝芍药汤主之。

手足厥寒，脉细欲绝者，当归四逆汤主之。若其人内有久寒者，当归四逆加吴茱萸 生姜汤主之。下利脉大者虚也，以其强下之故也。设脉浮革，因而肠鸣者，属当归四逆汤。

按以上诸证，或身疼痛，脉沉迟，或下利有痞，或腹满时痛，或脉细欲绝，均系表邪未解，而里气已虚，故以表实里虚证统之。

桂枝加芍药生姜 人参新加汤

桂枝（二钱） 芍药（四钱） 甘草（二钱炙） 人参（三钱） 大枣（三枚） 生姜（四钱） 水二杯半，煎八分，温服，余同桂枝汤法。按汗泄血中温气，阳虚肝陷，经脉凝涩，风木郁遏，故用甘草补其脾精，桂枝达其肝气，芍药清风木之燥，生姜行经络之瘀，人参补中气以充经脉也。

桂枝 人参汤

桂枝（二钱） 人参（一钱五分） 白术（一钱五分） 干姜（一钱五分） 甘草（二钱）水二杯半，先煮四味，取一杯半，去滓，入桂枝煮八分服。按表证不解而中气虚败，故用桂枝通经而解表热，参术姜甘温补中气以转升降之机也。

桂枝加芍药汤

桂枝（三钱） 芍药（六钱） 甘草（二钱） 生姜（三钱） 大枣（四枚） 水煎服。按表证不解，而反下之，脾败肝郁，因而腹满时痛，故用桂枝解太阳之表邪，芍药清乙木之风燥也。

当归四逆汤

当归（一钱五分） 桂枝（一钱五分） 芍药（一钱五分） 细辛（一钱五分） 大枣（四枚） 木通（一钱） 甘草（一钱炙） 水煎温服。按厥阴温气亏败，营血寒涩，不能暖肢节而充经络，以致手足厥寒，脉细欲绝。故用甘草、大枣补脾精以荣肝，当归、芍药养营血而复脉，桂枝、细辛、通草温行经络之寒涩也。

当归四逆加吴茱萸 生姜汤

当归（一钱五分） 桂枝（一钱五分） 芍药（一钱五分） 细辛（一钱五分） 大枣（四枚） 甘草（一钱） 木通（一钱） 生姜（四钱） 吴茱萸（二钱） 酒水各一杯，煎温服。

按此方加吴茱萸、生姜者，温寒凝而行阴滞也。

上一页：表虚里实证
下一页：表里俱寒证


表里俱寒证 《医学摘粹》

表里俱寒证

太阳病下之后，脉促胸满者，桂枝去芍药汤主之。若微恶寒者，去芍药方中加附子汤主之。少阴病始得之，反发热，脉沉者，麻黄 附子 细辛汤主之。少阴病得之二三日，麻黄 附子 甘草汤，微发汗以二三日无里证，故微发汗也。少阴病脉细沉数，病为在里，不可发汗。

按以上诸证，或太阳表寒未解而里寒将作，或少阴里寒内起而表寒外束，故以表里俱寒证统之。

桂枝去芍药汤

桂枝（三钱） 甘草（二钱） 生姜（三钱） 大枣（四枚） 水煎服。按下后脉促，表邪未解，而益以胸满，则阳衰胃逆，浊气冲塞，故用桂枝、生姜以驱表里之寒，用大枣、甘草以补脾精也。

桂枝去芍药加附子汤

桂枝（三钱） 甘草（二钱） 生姜（三钱） 大枣（四枚） 附子（一钱） 水煎服。按微恶寒者，不止脾阳之虚，而肾阳以败，故加附子之辛温以驱里寒也。

麻黄 附子 细辛汤

麻黄（二钱） 细辛（二钱） 附子（一钱炮） 水煎麻黄去沫，入诸药同煎，温服。按寒邪已传肾脏，而犹带表寒，内有少阴，则宜温里；外有太阳，则宜发表；故用麻黄散太阳之外寒，附子温少阴之内寒，细辛降阴邪之冲逆也。

麻黄 附子 甘草汤

麻黄（二钱） 附子（一钱） 甘草（二钱炙） 水煎麻黄去沫，纳诸药同煎，温服。按此方用麻黄发太阳之表，用附子 甘草温癸水而培己土也。

上一页：表实里虚证
下一页：表里俱热证


表里俱热证 《医学摘粹》

表里俱热证

太阳病，桂枝证，医反下之，利遂不止，脉促者，表未解也，喘而汗出者，葛根 黄连 黄芩汤主之。

按此证脉促，外有表热；喘汗，内有里热；故以表里俱热证属之。

葛根 黄连 黄芩汤

葛根（四钱） 甘草（一钱炙） 黄连（一钱） 黄芩（一钱五分） 先煮葛根去沫，后入诸药同煎服。按脉促表邪未解，内而喘汗，是胸膈有热，故用葛根之辛凉以达阳明之郁，用芩连之苦寒，以清君相之火也。

上一页：表里俱寒证
下一页：表里俱虚证


表里俱虚证 《医学摘粹》

表里俱虚证

伤寒脉结代、心动悸者，炙甘草汤主之。少阴病，身体疼，手足寒，骨节痛，脉沉者，附子汤主之。

少阴病得之一二日，口中和，其背恶寒者，当灸之，附子汤主之。

按以上诸证，或脉结代而气血两虚，或脉沉恶寒而真阳已败，故以表里俱虚证统之。

炙甘草汤

甘草（二钱） 桂枝（一钱五分） 生姜（一钱五分） 人参（一钱） 阿胶（二钱）大枣（二枚） 麻仁（一钱五分） 麦冬（一钱五分） 生地（六钱） 水二杯，清酒一杯，煎八分，入胶烊，温服。按此证相火上燔，辛金受刑，甲木上郁，戊土被克，土金俱败，则病传阳明，而中气伤矣。故用参甘大枣益胃气而补脾精，胶地麻仁滋经脉而泽枯槁，姜桂行营血之瘀涩，麦冬清肺金之燥热也。

附子汤

附子（二钱） 茯苓（三钱） 人参（二钱） 白术（四钱） 芍药（三钱） 水二杯，煎八分，温服。按水寒木陷，生气欲绝，故用附子温癸水之寒，芍药清乙木之风，参术茯苓培土而泄水也。

上一页：表里俱热证
下一页：表里俱实证


表里俱实证 《医学摘粹》

表里俱实证

中风发热，六七日不解而烦，有表里证，渴欲饮水，水入则吐者，名曰水逆。五苓散主之。太阳病，发汗后，大汗出，胃中干，躁烦不得眠，欲得饮水者，少少与之，令胃气和则愈。若脉浮，小便不利，热微消渴者，五苓汤主之。发汗已，脉浮数，烦渴者，五苓散主之。本以下之，故心下痞，与泻心汤，痞不解。其人渴而口烦躁，小便不利者，五苓汤主之。太阳病，寸缓关浮尺弱，其人发热汗出，复恶寒，不呕，但心下痞者，此以医下之也。如其不下者，病患不恶寒而渴者，此转属阳明也。小便数者，大便必硬，不更衣十日，无所苦也，渴欲饮水，少少与之，但以法救之。渴者，宜五苓散。伤寒汗出而渴者，五苓散主之。不渴者，茯苓 甘草汤主之。伤寒厥而心下悸者，宜先治水，当与茯苓 甘草汤。太阳病下之微喘者，表未解故也，桂枝加浓朴杏仁汤主之。喘家作桂枝汤，加浓朴杏子佳。本太阳病，医反下之，因而腹满大实痛者，桂枝加大黄汤主之。伤寒表不解，心下有水气，干呕发热而咳，或渴，或利，或噫，或小便不利，少腹满，或喘者，小青龙汤主之。伤寒心下有水气，咳而微喘，发热不渴，小青龙汤主之。服汤已，渴者，此寒去欲解也。伤寒瘀热在里，身必发黄，麻黄连翘赤小豆汤主之。太阳与阳明合病，不下利但呕者，葛根加半夏汤主之。伤寒发热，汗出不解，心下痞硬，呕吐而下利者，大柴胡汤主之。太阳病，过经十余日，反二三下之，后四五日，柴胡证仍在者，先与小柴胡汤，呕不止，心下急，郁郁微烦者，为未解也，大柴胡汤下之则愈。伤寒十余日，热结在里，复往来寒热者，与大柴胡汤。伤寒后，脉沉沉者，内实也，下解之，宜大柴胡汤。伤寒十三日不解，胸胁满而呕，日晡所发潮热，已而微利，此本柴胡证，下之而不利，今反利者，知医以丸药下之，非其治也。潮热者，实也，先宜大柴胡汤以解外，后以柴胡加芒硝主之。

按以上诸证，均系表证未解，而里证或有积水，或有停痰，或有宿食，或有蓄热，表实而里亦实，故以表里俱实证统之。

五苓散

猪苓（十八铢） 泽泻（一两六钱） 白术（十八铢） 桂枝（半两） 茯苓（十八铢）（注∶一两二十四铢，十八铢即七钱五分。） 共为末，以白饮和服，三钱，日三服，多饮暖水，汗出愈。

按表邪未解，而里有水气停瘀，故用桂枝行经而发表，白术燥土而生津，二苓、泽泻行水而泄湿也。

茯苓 甘草汤

茯苓（二钱） 桂枝（二钱） 甘草（二钱） 生姜（三钱） 水煎服。按不渴者，湿邪较轻，故用苓桂姜甘泄水而疏木，和中而培土，防其湿动而生水瘀也。

桂枝加浓朴杏仁汤

桂枝（三钱） 甘草（二钱） 芍药（三钱） 大枣（四枚） 杏仁（十四枚）浓朴（一钱五分） 生姜（三钱） 水煎服，取微似汗。按表邪未解，而里气郁阻，故用桂枝解表，加朴杏降逆而破壅也。

桂枝加大黄汤

桂枝（三钱） 芍药（六钱） 甘草（二钱） 生姜（三钱） 大枣（四枚） 大黄（七分） 水煎服。按表证不解，而反下之，因而腹满大实痛，故用桂枝解表，倍芍药以渍（清）木燥，加大黄以泄土郁也。

小青龙汤

麻黄（二钱） 芍药（二钱） 细辛（一钱） 干姜（二钱） 桂枝（二钱） 甘草（二钱） 五味（一钱） 半夏（一钱五分） 先煮麻黄去沫，后入诸药，煎服。若微利者，去麻黄，加荛花，今以茯苓代之更稳。若渴，去半夏，加栝蒌根二钱。若噎者，去麻黄加炮附子一钱。若小便不利，小腹满，加茯苓三钱。喘者，去麻黄，加杏仁十三枚。按表证未解，而水气瘀格，故用甘草培其中气，麻桂发其营卫，芍药清其风木，半夏降逆而止呕，五味、细辛、干姜降逆而止咳也。

麻黄连轺赤小豆汤

麻黄（二钱） 连轺（二钱） 甘草（二钱） 赤小豆（三钱） 生梓白皮（二钱） 杏仁（三钱） 大枣（三枚） 生姜（二钱） 以潦水二杯半，先煮麻黄至二杯，去滓，入诸药，煎八分，温服。按伤寒表病，湿瘀而生里热，不得汗尿疏泄，身必发黄。故用麻黄泄皮毛之郁，杏仁降肺气之逆，生梓白皮清相火而疏木，连翘、小豆泄湿热而利水，姜、甘、大枣和中气而补脾精也。发汗利水，而黄自消矣。

葛根加半夏汤

葛根（四钱） 麻黄（三钱） 芍药（二钱） 生姜（二钱） 甘草（二钱） 桂枝（二钱） 大枣（四枚） 半夏（二钱） 先煮麻黄、葛根去沫，入诸药，煎服。按二阳合病，经迫腑郁，不能容纳水谷未化之食，必当涌吐而上。故用葛根、麻黄泄二阳之卫郁，加半夏降胃逆而止呕吐也。

大柴胡汤

柴胡（四钱） 半夏（一钱五分） 芍药（一钱五分） 黄芩（一钱五分） 生姜（二钱五分） 枳实（一钱五分） 大黄（二钱） 大枣（二枚） 水二杯，煎一杯半，去滓，再煎八分，温服。

按表证未解，而里热内发，故用柴、芩、芍药清少阳之火，枳实、大黄泄阳明之热，生姜、半夏降胃逆而止呕吐也。

柴胡加芒硝汤

柴胡（一钱二分） 半夏（七分） 黄芩（一钱） 甘草（一钱） 生姜（一钱）人参（一钱） 大枣（一枚） 芒硝（一钱） 水煎，后入芒硝。一二沸，服。按经邪束迫，府热日增，故用柴胡解外而清其表，加芒硝者专清腑热也。

上一页：表里俱虚证
下一页：杂治方


杂治方 《医学摘粹》

杂治方

服桂枝汤，或下之，仍头项强痛，翕翕发热，无汗，心下满，微痛，小便不利者，桂枝去桂加茯苓 白术汤主之。

桂枝去桂加茯苓 白术汤

芍药（三钱） 甘草（二钱） 生姜（三钱） 茯苓（三钱） 白术（三钱）大枣（三枚） 水煎服，小便利则愈。按此证非风邪之外束，实湿邪之内动，故去桂枝之解表，加茯苓、自术泄湿而燥土也。

伤寒，若吐若下后，心下逆满，气上冲胸，起则头眩，脉沉紧，发汗则动经，身为振振摇者，茯苓 桂枝 白术 甘草汤主之。

茯苓 桂枝 白术 甘草汤

茯苓（四钱） 桂枝（二钱） 白术（二钱） 甘草（二钱） 水煎服。按此证缘于水旺土湿，而风木郁动，故用苓术泄水，桂枝疏木，而甘草补中也。

发汗过多，其人叉手自冒心，心下悸，欲得按者，桂枝 甘草汤主之。

桂枝 甘草汤

桂枝（四钱） 甘草（二钱炙） 水煎服。按此证乃土败木郁，神宇不宁，故用桂枝疏木而安动摇，甘草补土以培根本也。

发汗后，其人脐下悸者，欲作奔豚，茯苓 桂枝 甘草 大枣汤主之。

茯苓 桂枝 甘草 大枣汤

茯苓（八钱） 桂枝（四钱） 甘草（二钱） 大枣（二枚） 取水扬三五百遍，名甘澜水，三杯，先煮茯苓至二杯，入诸药，煎七分，温服。

按此证纯是肝气，木气奔冲，原于阳亡而水寒，故用茯苓、桂枝泄癸水而疏乙木，甘草、大枣补脾精以滋肝血也。

烧针令其汗，针处被寒，核起而赤者，必发奔豚，气从少腹上冲心者，灸其核上，各一壮，与桂枝加桂汤。

桂枝加桂汤

桂枝（六钱） 芍药（三钱） 甘草（二钱炙） 生姜（三钱） 大枣（四枚） 水煎服。按汗后阳虚脾陷，木气不舒，奔豚发作，故加桂枝以疏风木，而降奔豚也。

伤寒脉浮，医以火迫劫之亡阳，必惊狂起卧不安者，桂枝汤去芍药加蜀漆龙骨牡蛎救逆汤主之。

桂枝去芍药加蜀漆龙骨牡蛎汤

桂枝（三钱） 甘草（二钱） 大枣（四枚） 生姜（三钱） 牡蛎（四钱） 龙骨（三钱） 蜀漆（二钱） 先煮蜀漆，后入诸药，煎温服。按汗多亡阳，君火飞腾，神魂失归，是以惊生；浊气上逆，化生败浊，迷塞心宫，是以狂作。故用桂枝、甘草疏木而培中，生姜、大枣补脾而降逆，蜀漆吐腐瘀而疗狂，龙骨、牡蛎敛神魂而止惊也。

水逆下之，因烧针烦躁者，桂枝 甘草龙骨牡蛎汤主之。

桂枝 甘草龙骨牡蛎汤

桂枝（一钱） 甘草（二钱） 龙骨（三钱）牡蛎（三钱） 水煎服。按火逆下之，亡其里阳，又复烧针发汗，亡其表阳，神气离根，因而烦躁不安。故用桂枝、甘草疏乙木而培中脘，龙骨、牡蛎敛神气而除烦躁也。

伤寒八九日，下之，胸满烦惊，小便不利，谵语，一身尽肿，不可转侧者，柴胡加龙骨牡蛎汤主之。

柴胡加龙骨牡蛎汤

柴胡 龙骨 黄芩 生姜 人参 茯苓 铅丹 牡蛎 桂枝 半夏（各一钱五分）大枣（二枚） 大黄（二钱） 水煎，入大黄二三沸，温服。按下伤中气，土湿木郁，胆火上逆，故用大枣参苓补土而泄湿，大黄 柴胡泄火而疏木，生姜半夏下冲而降浊，龙骨牡蛎铅丹敛魂而镇逆也。

病在阳，应以汗解之，反以冷水 之，灌之，其热被劫不得去，弥更益烦，肉上粟起，意欲饮水，反不渴者，服文蛤散。若不瘥者，与五苓散。寒实结胸，无热证者，与三物小陷胸汤，白散亦可服。

文蛤散

文蛤（一钱） 为散，以沸汤和服。按烦热作渴，因内有停水，故用文蛤利水而解渴也。

白散

桔梗（四钱二分） 贝母（四钱二分） 巴豆（一钱二分去心熬黑） 余各为末，以白饮和服八分，羸者减之。病在膈上必吐，病在膈下必利，不利进热粥一杯，利不止，进冷粥一杯，按寒邪上逆，实结胸膈，肺郁生热，故用桔梗、贝母清降其虚热，巴豆温破其实寒也。

阳明病，自汗出，若发汗，小便自利者，以为津液内竭，虽硬不可攻之，当须自欲大便，宜蜜煎导之，通之。若土瓜根及与大猪胆汁，皆可为导。

蜜煎导方

蜜一杯上一味，入铜器中，微火煎之，稍凝似饴状，搅之勿令焦着，欲可丸，并手捻作挺，令头锐，大如指，长二寸许，当热时急作，冷则硬，以纳谷道中，以手急抱，欲大便时去之。

猪胆汁方

猪胆（一枚） 上一味，泻汁和醋少许，以灌谷道中，如一食顷，当大便出。

伤寒服汤药，下利不止，心下痞硬，服泻心汤已，复以他药下之，利不止。医以理中与之，利益甚。

理中者，理中焦，此利在下焦。赤石脂 禹余粮汤主之。复利不止者，当利其小便。

赤石脂 禹余粮汤

赤石脂 禹余粮（各二两六钱） 水三杯半，煎一杯服，日三服。按下利由于下焦滑脱，故用赤石脂、禹余粮固下焦之滑脱，利乃可止也。

少阴病二三日，咽痛者，可与甘草汤。不瘥，与桔梗汤。

甘草汤

甘草（六钱） 水三杯，煎一杯，分两次服。按少阴水旺，君相皆腾，二火逆冲，故用甘草泄热而缓急迫也。

桔梗汤

桔梗（三钱） 甘草（六钱） 水三杯，煎一杯，分两次服。按加桔梗者，降逆而开结滞也。

少阴病，咽中痛，半夏散及汤主之。

半夏散及汤

半夏 桂枝 甘草（各等分） 为末，白饮和服三钱，日三服。不能服散者，水煮七沸，入散三钱，更煎三沸，少冷，少少咽之。按浊阴上逆，冲击咽喉，因而作痛。故用桂枝、半夏降其冲气，甘草缓其迫急也。

少阴病，咽中伤生疮，不能语言，声不出者，苦酒汤主之。

苦酒汤

半夏 鸡子（一枚去黄） 半夏洗，枣核大七枚，切作十四片，着苦酒中，以鸡子壳置刀环中，安火上，令三沸，去滓，少少含咽之，不瘥再服（苦酒即醋也）。按寒水下旺，火盛咽伤，故生疮不能语言，金被火刑，故声不出。故用苦酒败结而消肿，半夏降逆而驱浊，鸡子白清肺而发声也。

少阴病下利，咽痛，胸满心烦者，猪肤汤主之。

猪肤汤

猪肤（四两） 水七杯，煎三杯，入白蜜七钱，米粉四钱，熬香，分二三服（猪肤即猪皮）。按寒水侮土，肝脾郁陷，胆胃俱逆，相火炎升。故用猪肤、白蜜清金而止痛，润燥而除烦，白粉收泄利而涩滑溏也。

少阴病，四逆，其人或咳或悸，或小便不利，或腹中痛，或泄利下重者，四逆散主之。

四逆散

甘草（一两） 枳实（一两） 柴胡（一两） 芍药（一两） 上为末，白饮和服，日二三服。咳者加五味子、干姜各五钱，并主下利。悸者，加桂枝五钱。小便不利者，加茯苓五钱。腹中痛者，加炮附子一枚。泄利下重者，先以水煮薤白，去滓，以散纳汤中，再煮，温服。按此证，总缘土郁而木贼，故用甘草、枳实培土而泄滞，柴胡、芍药疏木而清风也。

伤寒脉微而厥，至七八日肤冷，其人躁无暂安时者，此为脏厥，非为蛔厥也。蛔厥者，其人当吐蛔，令病者静而复时烦，此为脏寒，蛔上入其膈，故烦，须臾复止，得食而呕，又烦者，蛔闻食臭出，其人当自吐蛔。蛔厥者，乌梅丸主之。

乌梅丸（又主久利方）

乌梅（九十三枚） 细辛（六钱） 干姜（一两） 黄连（一两六钱） 蜀椒（四钱炒） 当归（四钱） 桂枝（六钱） 附子（六钱） 人参（六钱） 黄柏（六钱） 各研末，以苦酒浸乌梅一宿，去核，饭上蒸之，捣成泥，和药令相得，入炼蜜，共捣千下，丸如桐子大，先饮食，白饮和服十丸，日三服，渐加至二十丸。按蛔厥，因脏寒不能安蛔，故用姜辛杀蛔止呕而降气冲，人参桂归补中疏木而润风燥，椒附暖水而温下寒，连柏泄火而清上热也。

大病瘥后，喜睡，久不了了者，胃上有寒，当以丸药温之，宜理中丸。

理中丸（方见霍乱）

伤寒解后，虚羸少气，气逆欲吐者，竹叶石膏汤主之。

竹叶石膏汤

石膏（八钱） 半夏（二钱） 人参（一钱三分） 甘草（一钱炙） 麦冬（三钱）粳米（四钱） 竹叶（十片） 水三杯，煎一杯半，去滓，纳米，煮半熟，汤成去米，温服，日三服。按火金不降，肺热郁生，故用石膏清金而润燥，参甘粳米半夏补中而降逆也。

大病瘥后，劳复者，枳实 栀子汤主之。若有宿食者，加大黄如博棋子五六枚。

枳实 栀子豉汤

枳实（二钱） 栀子（五枚） 豆豉（一撮） 先以清浆水三杯，空煮至二杯，纳枳实、栀子，煎至一杯，纳豉煮五六沸，服。覆有微汗。若有宿食，纳大黄一钱五分。浆水，即淘米之泔水。

按劳复证，浊阴凝聚，清气堙郁，里热重生，壅闷又作，缘其中气新虚，易于感伤，故用枳实泄其壅满，栀子清其郁热，香豉散其滞气也。

伤寒阴阳易之为病，其人身体重，少气，少腹里急，或引阴中筋挛，热上冲胸，头重不欲举，眼中生花，膝胫拘急者，烧 散主之。

烧 散

裆上取妇人 ，近前阴处，剪烧灰为末，水和服一二钱，小便利，阴头微肿则愈。

妇人病，取男子 。按伤寒新瘥，男女交感，阴邪传染，是谓阴阳易。故用烧 散，同气感召，阴寒下泄，则复其和平之旧矣。

上一页：表里俱实证
下一页：表热里热阴热阳热


表热里热阴热阳热 《医学摘粹》

表热里热阴热阳热

发热翕翕无停止时，外覆之表热也。发热蒸蒸如炊笼，内越之里热也。表热尿白，里热尿赤。表热无汗，宜麻黄汤，有汗宜桂枝汤。里热轻者，宜凉膈散，重者宜三承气汤。发热兼口燥舌干烦渴者，为阳经之热，真热也，宜白虎等汤。发热兼厥冷下利清谷者，为阴经之热，假热也，宜四逆等汤。

上一页：杂治方
下一页：恶寒背恶寒


恶寒背恶寒 《医学摘粹》

恶寒背恶寒

发热恶寒，发于阳表也。有汗宜桂枝汤，无汗宜麻黄汤。无热恶寒，发于阴里也。有汗宜桂枝加附子汤，无汗宜麻黄 附子 细辛汤。背恶寒，口中不燥而和，属少阴，宜附子汤。背恶寒，口中燥而渴，属阳明，宜白虎加人参汤。

上一页：表热里热阴热阳热
下一页：恶风


恶风 《医学摘粹》

恶风

风寒二者，大率多相因，而少相离。有寒时不皆无风，有风时不皆无寒，故三阳俱有恶寒恶风同见也。恶风与恶寒，均属表病，法当从表。然风属阳，寒属阴，故三阴经证，有恶寒而无恶风也。

上一页：恶寒背恶寒
下一页：头痛


头痛 《医学摘粹》

头痛

三阳经头痛，身皆发热，法当从三阳治。若不大便，小便赤，为里热已实，宜承气汤下之。若小便清白，即不大便，为里热未实，表尚未清，法当先从表治也。厥阴头痛，多厥而无热，呕吐涎沫，是厥阴挟寒邪上逆也，宜吴茱萸汤，温而降之。三阴经，无头痛，惟厥阴经有头痛，以其脉与督脉上会于巅也。三阴经，无发热，厥阴，少阴亦有发热，谓之反发热，以其脏有相火，阴盛格阳于外也。

上一页：恶风
下一页：项强


项强 《医学摘粹》

项强

项强太阳病也，项背强，太阳阳明病也。脉浮无汗，是从伤寒传来，宜葛根汤。脉浮有汗，是从中风传来，宜桂枝加葛根汤。脉沉，邪已入里，宜栝蒌桂枝汤。结胸项强，背反张，有汗如柔痉之状，宜大陷胸丸。但见太阳少阳并病之项强，不可汗下，宜柴胡去半夏加栝蒌主之。

上一页：头痛
下一页：身痛


身痛 《医学摘粹》

身痛

未汗身痛属表实，宜麻黄汤。汗后身痛属表虚，宜桂枝新加汤。身痛尺脉迟，是血少营气不足，虽未经汗，亦不可发汗，宜建中汤加黄 治之。身痛见少阴沉脉，四肢厥冷，宜附子汤。身痛见厥阴厥逆，汗出不止，下利清谷，宜四逆汤。一身尽痛，不能转侧，掣引烦痛，是风湿病、宜桂枝 附子汤。

上一页：项强
下一页：烦躁不眠懊


烦躁不眠懊 《医学摘粹》

烦躁不眠懊

身为热动而不安，谓之躁。心为热扰而不宁，谓之烦。烦则扰于内属阳，躁则动于外属阴。若懊 心中，反复颠倒，烦不得眠。不与躁同见者，皆无冷病，惟躁则不然，当分表里阴阳取治。故太阳有不汗出之烦躁，谓之在表，大青龙证也。阳明有心下硬之烦躁，谓之在阳，白虎汤证也。三阴有吐利手足厥之烦躁，谓之在阴，四逆辈证也。诸烦无论汗吐下之前后，但大便不硬者，以竹叶石膏、温胆、栀子豉等汤主治。便硬者，量其热之浅深，以白虎、三承气汤主治。躁同三阴证见者，便属阴寒，宜四逆、理中、吴茱萸汤主治。

上一页：身痛
下一页：自汗头汗


自汗头汗 《医学摘粹》

自汗头汗

自汗在太阳，谓之风邪，桂枝汤证也。在阳明，谓之热越，白虎汤证也。若大热蒸蒸，汗出过多，宜用调胃承气汤急下其热，以救其津也。若更兼发热，下利不休，内外两脱属凶。如头汗出，剂颈而还，则为热不得外越，是以上蒸于首也。或因黄郁未发，或因湿家误下，或因水结胸蒸，或因火劫热迫，或因阳明蓄血，或因热入血室，当分门施治。

上一页：烦躁不眠懊
下一页：手足汗


手足汗 《医学摘粹》

手足汗

胃主四肢，为津液之主。如热聚于胃，蒸其津液，旁达于四肢，故手足 然汗出，且小便自利，胃中津液必干，大便必硬，本当攻也。若中寒胃阳土虚，脾不约束，津液横溢四肢，故汗出而冷；阳虚失运，中寒不化，故小便不利；今虽便硬，而手足汗，非为热越者比，慎不可攻，攻之必变生固瘕，泄泻澄清不止也。

上一页：自汗头汗
下一页：潮热时热


潮热时热 《医学摘粹》

潮热时热

潮热阳明腑证也，阳明旺于申酉，故潮热发于午后，是可下之证也。发热汗蒸蒸无休止时，亦属阳明内实，可下之证。时热谓发热时轻时重，而有自汗，必不兼里实可下之证，知风邪留连在表，可用桂枝汤主治。

上一页：手足汗
下一页：谵语郑声


谵语郑声 《医学摘粹》

谵语郑声

言语心之主也，心气实热而神有余，则发为谵语，谵语为实，故声长而壮，乱言无次，数数更端也。心气虚热，而神不足，则发为郑声，郑声为虚，故音短而细，只将一言重复呢喃也。凡谵语郑声，与阳经同见者，均属热证，可以攻之。与阴经同见者，总为寒证，可以温之。然虽与阳经同见，而无可攻之证，不可攻之，当清解也。虽与阴经同见，而无可温之证，不可温之，当清补也。

上一页：潮热时热
下一页：渴证


渴证 《医学摘粹》

渴证

渴病多因汗吐下伤其津液，致令胃中干燥，故引饮也。阳邪往乘三阴，太阴则嗌干，少阴则口燥，厥阴则消渴，亦属热伤津液也。三阴之渴，治法详于三阴经内。凡渴欲饮水者，当少少与之，以滋胃干，胃和则愈。若恣意欲饮之，不但渴不能愈，致水停留，为病太阳之渴，用五苓散者，以水停下焦，小便不利故也。阳明之渴，用白虎者，以胃热饮水，连连不已也。少阳寒热往来等证已具，心烦渴者，用小柴胡汤以和解，去半夏以避燥，加花粉以生津液也。

上一页：谵语郑声
下一页：渴证


渴证 《医学摘粹》

渴证

渴病多因汗吐下伤其津液，致令胃中干燥，故引饮也。阳邪往乘三阴，太阴则嗌干，少阴则口燥，厥阴则消渴，亦属热伤津液也。三阴之渴，治法详于三阴经内。凡渴欲饮水者，当少少与之，以滋胃干，胃和则愈。若恣意欲饮之，不但渴不能愈，致水停留，为病太阳之渴，用五苓散者，以水停下焦，小便不利故也。阳明之渴，用白虎者，以胃热饮水，连连不已也。少阳寒热往来等证已具，心烦渴者，用小柴胡汤以和解，去半夏以避燥，加花粉以生津液也。

上一页：渴证
下一页：渴证


渴证 《医学摘粹》

渴证

渴病多因汗吐下伤其津液，致令胃中干燥，故引饮也。阳邪往乘三阴，太阴则嗌干，少阴则口燥，厥阴则消渴，亦属热伤津液也。三阴之渴，治法详于三阴经内。凡渴欲饮水者，当少少与之，以滋胃干，胃和则愈。若恣意欲饮之，不但渴不能愈，致水停留，为病太阳之渴，用五苓散者，以水停下焦，小便不利故也。阳明之渴，用白虎者，以胃热饮水，连连不已也。少阳寒热往来等证已具，心烦渴者，用小柴胡汤以和解，去半夏以避燥，加花粉以生津液也。

上一页：渴证
下一页：呕证


呕证 《医学摘粹》

呕证

呕病，诸经皆有，因何属少阳也。因表邪入来，里气拒格，上逆作呕，故属少阳也，宜小柴胡汤。心下硬而烦，或不大便，宜大柴胡汤。如表不解之呕，属太阳也，宜柴桂汤。食谷欲呕，属阳明也，主中寒，宜吴茱萸汤。得汤更呕，主表热，宜葛根加半夏汤。呕吐涎沫，或呕吐蛔，属厥阴也。吐涎沫者，宜吴茱萸汤。吐蛔者，宜乌梅丸。呕而下利，是有水气，属少阴也，宜真武汤。饮而呕，呕而饮，饮呕相因不已，是停水也，宜五苓散。

上一页：渴证
下一页：往来寒热如疟寒热


往来寒热如疟寒热 《医学摘粹》

往来寒热如疟寒热

寒而热，热而寒，寒热相因不已，故名往来寒热，为少阳主证，宜小柴胡汤。寒热而有作止之常，一日一次，或隔日一次，谓之疟，属杂病也。寒热而无作止之常，日三五发，谓之如疟，属太阳经未尽之表邪也，宜麻桂各半汤。若热多寒少，宜桂枝二越婢一汤。若有汗，宜桂枝二麻黄一汤。若无汗，亦宜麻桂各半汤。此皆治太阳未尽之微邪法也。

上一页：呕证
下一页：目眩耳聋


目眩耳聋 《医学摘粹》

目眩耳聋

目眩者，目黑不明也，耳聋者，耳无所闻也，皆少阳经主证，非死候也。若因汗吐下失宜，致诸变逆坏证，目眩而神昏，言乱乃神散，气脱之候，故不能生也。若因误发湿温家汗，而不能言语，耳聋无闻，身青面色变者，名曰重 ，亦死证也。

上一页：往来寒热如疟寒热
下一页：腹满痛


腹满痛 《医学摘粹》

腹满痛

腹满时痛为不足，宜桂枝加芍药汤，不愈用理中汤。腹满大痛为有余，宜桂枝加大黄汤。此为误下，邪陷太阴之里证也。若潮热自汗，大便难，则为太阴之邪，转属阳明也，宜大承气汤。

上一页：目眩耳聋
下一页：吐证


吐证 《医学摘粹》

吐证

凡不渴而厥吐，是寒虚吐也，宜理中、吴茱萸辈。凡渴而得食即吐，是火吐也，实热宜大黄 甘草汤，虚热宜干姜 黄连 黄芩汤，或竹叶石膏汤。渴而饮，饮而吐，吐而复渴，水逆病也，宜五苓散。

上一页：腹满痛
下一页：热利寒利


热利寒利 《医学摘粹》

热利寒利

自利不渴者，属太阴寒也。下利欲饮水者，以有热故也。此以渴不渴，辨寒热也。小便黄赤，大便秽气稠粘者，皆热利也。小便清白，大便澄澈清谷者，皆寒利也。热利有表证，轻者宜升麻 葛根汤，重者宜葛根汤汗之。有里证者，量以三承气汤下之。无表里证，轻者宜黄芩汤，重者宜葛根 黄连 黄芩汤清之。寒利宜理中汤，温而补之。若服理中汤不应者，此属下焦滑脱，宜赤石脂 禹余粮汤固涩。仍然不应，此为清浊不分，水走大肠，宜五苓散，或猪苓汤利之，可瘥也。

上一页：吐证
下一页：但欲寐


但欲寐 《医学摘粹》

但欲寐

行阴欲寐，嗜卧，少阴证也。若欲寐嗜卧，无表里证，身和脉小，知已解也，然解后之睡，呼之则醒，醒而又睡，是阴气来复，非阴盛困阳，不须惊也。风温亦欲寐多眠，则有脉浮发热，汗出身重，鼻息鼾鸣之别。

上一页：热利寒利
下一页：阴阳咽痛


阴阳咽痛 《医学摘粹》

阴阳咽痛

咽痛之证，寒热皆有，咽干肿痛，为三阳热证，宜甘桔、半夏、苦酒、猪肤等汤调治。不干不肿而痛，为三阴寒证，宜四逆汤加桔梗主治。

上一页：但欲寐
下一页：气上冲


气上冲 《医学摘粹》

气上冲

气撞吐蛔，是厥阴本证也。若气撞不吐蛔，乃邪犹在阳，属表也，宜桂枝汤。气上冲，且少腹引阴急痛，乃阴阳易病也，宜烧 散。气上冲喉，胸满难以布息，乃寒实在胸也，宜瓜蒂散。

上一页：阴阳咽痛
下一页：饥不欲食


饥不欲食 《医学摘粹》

饥不欲食

饥不欲食，吐蛔厥逆，乃厥阴本证也。下后饥不能食，属阳明也。阳明病，则懊 心下烦甚，头上汗出，是热在胃中，宜栀子豉汤涌之。厥阴病，脉微或不微而紧，更心烦者，非寒虚邪，是寒实邪而在胸中，宜瓜蒂散吐之。

上一页：气上冲
下一页：手足厥逆


手足厥逆 《医学摘粹》

手足厥逆

太阴经无厥逆，而有手足自温。少阴经有寒厥，而无热厥。厥阴经，有寒热二厥，寒厥者只寒而不热也，热厥者由热而厥，由厥而热，热厥相因，无休歇也。当辨阴阳浅深，以当归四逆、承气等汤施治可也。

上一页：饥不欲食
下一页：少腹满痛


少腹满痛 《医学摘粹》

少腹满痛

少腹满，按之痛。若四肢厥冷，小便清白者，是冷结膀胱，宜当归四逆加吴茱萸 生姜汤。不厥冷，小便自利者，是血蓄膀胱，宜桃仁承气汤。小便不利，是水蓄膀胱，宜五苓散。若大小便不利者，是水热蓄，宜八正散。

上一页：手足厥逆
下一页：神昏狂乱蓄血发狂


神昏狂乱蓄血发狂 《医学摘粹》

神昏狂乱蓄血发狂

神昏是胃经热极乘心也，热入于阳，是以狂乱神昏。狂乱表实无汗者，宜三黄石膏汤。里实不便者，宜三承气汤。无表里证，而里极者，宜白虎汤。太阳蓄血发狂，则少腹硬痛，小便自利，若小便不利，是水热蓄也，非血蓄也。阳明血蓄如狂，则喜忘，大便黑，若大便不黑，是热极也，非血蓄也。蓄血证轻者，桃仁承气汤，重者抵当汤，择而用之可也。然发狂证，亦有阳盛阴虚之人，于作汗将解之时，奄然发狂， 然汗出而解者，当须识之，不可以药也。

上一页：少腹满痛
下一页：循衣摸床


循衣摸床 《医学摘粹》

循衣摸床

循衣摸床，危恶之极也。一因太阳火劫取汗，致阳盛伤阴，阴若未竭，则小便利多生。阴若已竭，则小便难多死。一因阳明热极，汗吐下三法失宜，致成坏证，其热弥深。脉实者堪下，则可治。脉弱者不堪下，则难治。此已成危恶坏证，往往阴阳虚实，医莫能辨，无下手处。当以大剂独参、六味、干地黄汤，时时与之，每获生也。

上一页：神昏狂乱蓄血发狂
下一页：太阳阳邪停饮


太阳阳邪停饮 《医学摘粹》

太阳阳邪停饮

太阳中风，有渴欲饮水，水入即吐者，名曰水逆。饮水多而小便少者，名曰消渴。如发热汗出心烦，小便不利，水入则吐，脉浮而数者，均宜五苓散，多服暖水，令微汗出，外解太阳，内利停水，其病自愈。若不能饮暖水，欲饮冷水者，是热盛也，以五苓散加寒水石、石膏、滑石可也。

上一页：循衣摸床
下一页：太阳阴邪停饮


太阳阴邪停饮 《医学摘粹》

太阳阴邪停饮

太阳伤寒，表不解，发热无汗，兼有干呕而咳，微喘，饮病之主证，宜以小青龙汤外发寒邪、内散寒饮，则病可愈矣。或小便不利，少腹满，或下利、或噎、或喘、或渴，此饮病或有之证，亦以青龙汤主之。少腹满，小便不利，是水停下焦；大便下利，是水走大肠，俱去麻黄入茯苓，专渗利也。噎为内寒益甚，以麻黄易附子，散内寒也；喘气上逆，加杏仁以降逆也；渴加花粉去半夏，以避燥生津也。

上一页：太阳阳邪停饮
下一页：少阴阳邪停饮


少阴阳邪停饮 《医学摘粹》

少阴阳邪停饮

少阴病，当欲寐，至六七日，反心烦不得眠，是少阴热也。下利而渴、咳呕，小便不利，是水饮停也，宜以猪苓汤去热而利水可也。

上一页：太阳阴邪停饮
下一页：少阴阴邪停饮


少阴阴邪停饮 《医学摘粹》

少阴阴邪停饮

少阴病，腹痛，四肢沉重疼痛，大便自利，小便不利，是阴寒兼有水气，宜真武汤温中利水。饮病或有之证，或咳，或小便利，或呕，或下利。咳加细辛、生姜、五味子，小便若利，去茯苓，呕去附子、倍加生姜，利去芍药入干姜。

上一页：少阴阳邪停饮
下一页：喘急短气


喘急短气 《医学摘粹》

喘急短气

息气急喝喝，而数张口、抬肩、欠肚者喘也。短气则似喘非喘，而不张口、抬肩、欠肚。二证皆胸中气病，属肺也。无论喘急、短气，若气促壅塞，不能布息，为有余之实证。若气短空乏，不能续息，为不足之虚证。内因饮冷伤肺，或因痰热，外因形寒伤表，皮毛受邪，其次及肤，及肌，及胸，及腹入胃，皆令病喘。当审阴阳表里，从化主治。喘急、短气，兼直视神昏，汗出润发，脉微，四肢厥冷，皆死候也。与三阴寒证同见，是为阴喘，宜四逆汤加杏仁、五味子，虚者倍加人参。与三阳热证同见，是为阳喘，宜白虎葛根 黄芩 黄连汤。与太阳表证同见，是为表喘。无汗者，麻黄汤，兼烦躁者大青龙汤，有汗者桂枝加浓朴杏仁汤。与阳明里证同见者，是为里喘，宜大承气汤，兼结胸者宜大陷胸丸，若兼水气表实者。宜小青龙汤，表虚及小便不利者，均宜五苓散加葶苈子。里实者，宜葶苈大枣汤，兼腹胁硬痛者，宜十枣汤。里寒者，宜真武汤。若脉微细，口鼻气短喘乏，而无阴阳表里证，此气虚喘也，宜保元汤加五味子、杏仁。若喘而唾痰稠粘，喉间漉漉有声，此痰喘也，重者宜瓜蒂散，轻者宜二陈汤加苦苈子、苏子。（注∶苦苈子即苦葶苈，性峻。）

上一页：少阴阴邪停饮
下一页：心下悸


心下悸 《医学摘粹》

心下悸

心下筑筑惕惕，怔怔忡忡，悸病之状也。饮水多而小便少，水停心下，宜茯苓 甘草汤，或五苓散。厥冷为寒，宜真武汤。汗后为虚，宜小建中汤。或不因汗后，是虚之甚也，宜炙甘草汤。

上一页：喘急短气
下一页：战振栗


战振栗 《医学摘粹》

战振栗

战谓身抖耸动也，栗谓心内发HT 也，振亦耸动，比之于战则无力也。所以论中曰振振者，皆责其虚也。栗邪气为之也，战正气为之也，邪正相交故争也。此证若生于汗吐下之后，是虚其中外而致逆也，若不致逆邪，因以衰正，因以和而作解，则为正胜邪却，战栗汗出而平也。

上一页：心下悸
下一页：呃逆哕噫


呃逆哕噫 《医学摘粹》

呃逆哕噫

今之名曰呃逆，即古之名曰KT 也。KT 者气噎结有声也，世有以哕为呃逆者，盖不知哕之声，声从胃里退场门，不似KT 之格格连声，气从脐下来自冲脉，退场门作声也，呃逆颇类嗳气、噫气、嗳气者因饱食太急，此时作嗳转食气也；噫气者，因过食、伤食越食作噫食臭气也，均属气逆为病。呃逆之病，胃气虚竭也。兼热者，以橘皮竹茹汤加柿蒂主之。兼大便不利者，以三承气汤主之。兼小便不利者，以五苓散汤主之。兼肾虚不能摄冲脉之气归原者，以都气汤加牛膝主之。兼寒虚者，在太阴手足温，以吴茱萸、理中汤主之。在少阴手足厥，更加附子。兼痞硬下利者，以生姜泻心汤主之。兼痞硬噫气者，以旋复代赭石汤主之。

上一页：战振栗
下一页：结胸


结胸 《医学摘粹》

结胸

伤寒下之太早，则成痞硬。中风下之太早，则成结胸，均为表邪乘之，入里硬满，按之而痛，为结胸实邪也，硬满按之不痛，为痞硬虚邪也。大结胸从心下至少腹硬满而痛，手不可近者，宜大陷胸汤攻之。小结胸微结心下，按之方痛，不按不痛者，宜小陷胸汤开之。身有微热，头自汗出，兼有是证者，为水结胸，宜大陷胸丸攻之。嗽水不欲咽，兼有是证者，为血结胸，血瘀不成衄解，或衄未尽，或妇人经来适断，皆能成之，宜抵当丸，或桃仁承气汤攻之。凡结胸内实证，实可攻也，沉大脉，实可攻也。审其的当，则用抵当、桃仁承气、大陷胸汤、丸以攻之。审其不内实，脉浮滑，或脉浮大，是未的也，乃小陷胸汤证，不可攻也。误攻之，定主凶。再脏结，证状如结胸，舌苔白滑，脉浮而细，通腹两胁皆硬满痛，此证加之烦躁，凶死可知矣。

上一页：呃逆哕噫
下一页：痞硬


痞硬 《医学摘粹》

痞硬

伤寒下早、则成痞硬。中风下早，则成结胸，此其常也。然论中，中风下早，未尝无痞硬，伤寒下早，亦有结胸。大抵从虚化者，多为痞硬，从实化者，多为结胸也。阳证心下痞硬者为热痞，宜大黄 黄连泻心汤。阳证汗出恶寒者，为寒热痞。宜附子泻心汤。误下少阳，发热而呕，心下痞满者，为呕逆痞，宜半夏泻心汤。

阳证误下，心下痞硬，下利，心烦干呕，腹中雷鸣，胁下有水气，致小便不利者，为虚热水气之痞，宜生姜泻心汤。若有是证，胁下无水气，其痞急益甚者，为虚热咳气上逆之痞，宜甘草泻心汤。凡有痞者，有无汗恶寒之表证，宜用桂枝汤。表解已，乃可以大黄 黄连泻心汤攻痞也。若有痞者，与泻心汤。痞不解，其人烦渴，小便不利者，先以五苓散，大便利后，乃可与诸泻心汤治痞也。

上一页：结胸
下一页：发黄


发黄 《医学摘粹》

发黄

阳明病，应遍身有汗，谓之热越。今头汗出，身无汗，是热不得外越，且渴而引饮，小便不利，必致停水，热与湿瘀从土而化，外薄肌肉，谓之湿热发黄也，或其人素有寒湿，为表邪遏郁，或已成黄，又经发汗，传入太阴，从阴而化，谓之湿寒发黄也。阳明属阳，故其色明亮；太阴属阴，故其色晦暗。太阳蓄血，亦有发黄证，多与狂病并生，当从蓄血治也。阳证表实无汗发黄者，宜麻黄连翘赤小豆汤汗之。里实不便者，宜茵陈蒿汤下之。无表里证热盛者，宜栀子柏皮汤清之。阴证发黄者，宜茵陈四逆汤温之。若大便溏，小便秘发黄者，宜茵陈五苓散利之。环口黧黑出冷汗者，阴黄死证也。身体枯燥如烟熏者，阳黄死证也。

上一页：痞硬
下一页：斑疹


斑疹 《医学摘粹》

斑疹

伤寒发斑疹痧，皆因汗下失宜，外邪覆郁，内热泛出而成。惟时气传染，感而即出，亦由疫之为病烈而速也。发于卫分则为痧，卫主气，故色白。发于营分则为斑疹，营主血，故色红。肤浅者为疹，深重者为斑。斑形如豆，甚者连属成片。斑疹之色红者轻，赤者重，黑者死。若其色淡红而稀暗者，皆因邪在三阳，已成斑疹，及入里，邪从阴化，或过服冷药所致，是为阴斑、阴疹、阴痧当从阴寒主治也。如温斑出未透，宜发表者，宜防风松肌败毒汤主之。斑已透，里热重者，宜加味清毒化斑汤主之。如痧疹初起表热轻者，宜荆防透疹汤主之。重者，宜防风松肌败毒汤主之。里热太重者，宜清营解毒汤主之。

上一页：发黄
下一页：衄血


衄血 《医学摘粹》

衄血

阳明衄血，热在里也。太阳衄血，热瘀经也。太阳失汗，则有头痛目瞑之兆，阳明失下，则有漱水不欲咽之征。衄血之后，身凉脉静，知作解也。若仍不解，知衄未尽，热留于营分也。无汗表热者，宜葛根合犀角地黄汤清解之。欲作衄未衄，表实者，宜麻黄汤汗之，里热者宜犀角地黄汤加芩连清之。若表实里热者，则又当合二方两解之。

上一页：斑疹
下一页：吐血


吐血 《医学摘粹》

吐血

伤寒吐血，皆因失汗失下，火逆以致邪热炽盛，沸腾经血故也。若血从口鼻耳目而出，小便难，此为强发少阴汗，名曰下厥上竭，为难治。如三阳热盛，吐血者，宜葛根合犀角地黄汤，热甚加芩连清解。若血瘀则胸满或痛，当以桃仁承气合犀角地黄汤攻之。若暴吐腐臭之血，名曰内溃，内溃者死。若吐血过多，面唇无红色，名曰血脱无救，脱轻者宜圣愈汤，重者宜人参养荣汤。

上一页：衄血
下一页：大小便脓血


大小便脓血 《医学摘粹》

大小便脓血

阳经之热，下注膀胱，伤其营分，热少血多，瘀成血蓄；热多血少，热迫血行，血不得蓄，而走下窍，故尿血也，以导赤散利而清之。阴经之热，转迫阳明，伤其营分，瘀则血蓄，喜忘如狂。不蓄则便血，热腐则便脓，便脓热郁，里急下重所必然也。轻者宜黄连 阿胶汤，重者宜白头翁汤，滑脱者宜桃花汤涩之。

上一页：吐血
下一页：颐毒


颐毒 《医学摘粹》

颐毒

伤寒颐毒，皆因汗下失宜，毒热挟少阳相火上攻而成此证也。若其人阳气素盛，则高肿 红疼痛，易于成脓，故为顺也。宜连翘败毒散散之。或其人阳气素虚，或服冷药过多，遏郁毒热，伏藏在里，内攻神昏，外毒漫肿，肉色不变，不疼木硬，则命必危也。毒伏未发之前，往往似三阴亡阳之证，脉隐不见，冷汗淋漓，肢冷如冰，但身轻目睛了了，烦渴，不大便，指甲红紫为异，此毒发始，临治不可忽也。

上一页：大小便脓血
下一页：狐惑


狐惑 《医学摘粹》

狐惑

狐惑即牙疳、下疳之古名也。近时惟以“疳”呼之。下疳即狐也，蚀烂肛阴。牙疳即惑也，蚀咽腐龈，脱牙、穿腮、破唇。因伤寒病后，余毒与湿 之为害也。或生斑疹之后，或生癖疾下利之后，其为患亦同。

其证则面色目 ，或赤或白，或黑，时时不一，喜睡，目不能闭，潮热声哑，腐烂之处，秽气熏人。若胃壮能食，堪受攻药，或病势缓，治多全也。

上一页：颐毒
下一页：百合


百合 《医学摘粹》

百合

百合病者，谓伤寒过期，留连不解，不分经络，百脉悉合为一病也。如寒似热，诸药无灵，欲饮不能饮，欲食不能食，欲卧不能卧，欲行不能行，精神忽忽，如神若鬼，附其形体，而莫知所适从也。如脉数，溺尿时辄头痛者，六十日乃愈。若溺时快然，但头眩者，二十日乃愈。

上一页：狐惑
下一页：热入血室


热入血室 《医学摘粹》

热入血室

妇人伤寒，与男子治法同，惟产后经来，邪热乘虚而入血室，另有治法。热入血室之证，昼日明了，夜则谵语，妄见神鬼，宜小柴胡汤加生地丹皮。若无汗则为表实，加麻黄汗之。有汗则为表虚，加桂枝解之。若有发热恶寒之表证。已经发汗，虽无汗不加麻黄，再加桂枝以解之。若有如疟之寒热，加麻黄、桂枝两解之。若厥而下利，则为中寒，去黄芩加姜附不须疑也。若发汗烦渴，则为里热，去半夏合白虎，或加花粉、葛根。若胸胁少腹，或满硬，或作痛，则为瘀血，宜合桃仁承气汤攻之。产后胎前，虽有多证，不能尽述，总不外阴阳表里之治。在临证者以意消息之耳。

上一页：百合
下一页：食复劳复


食复劳复 《医学摘粹》

食复劳复

新愈之后，脏腑气血皆不足，营卫未通，肠胃未和，惟以白粥静养。若过食胃弱难消，因复烦热，名曰食复。若过劳役，复生烦热，名曰劳复。劳复者，宜枳实桅子豉汤汗之。食复者，宜枳实 栀子豉汤加大黄下之。凡复作之证，脉浮有表者。宜枳实 栀子豉汤以汗解之。脉沉有里者，宜枳实 栀子豉汤加大黄以下解之。

若无表里证者，宜小柴胡汤以和解之。若口燥烦渴喜呕者，宜竹叶石膏汤主之。若内伤气虚劳复者，宜补中益气汤主之。若犯内事阴亏者，宜六味干地黄汤，气少者，倍加人参汤主之。

上一页：热入血室
下一页：房劳复阴阳易


房劳复阴阳易 《医学摘粹》

房劳复阴阳易

男女新愈，交接因而复病，名曰房劳复。男女新愈交接，病男传不病之女，病女传不病之男，名曰阴阳易，即交易之义也。犯是病者，男以女之 裆，女以男之 裆，烧灰，白汤、或酒日三服之则愈。少腹急痛，牵引阴中，身重少气，头目眩晕，四肢拘挛，热气冲胸，是其证也。

上一页：食复劳复
下一页：易愈生证


易愈生证 《医学摘粹》

易愈生证

易愈之病，取于神，则神清；取于色，则色泽；取于声，则声长；取于身，则身轻；取于肤，则肤润；取于脉，则脉和；皆一派不死之生证也。若有是生证，忽然口噤不语，烦躁益甚，六脉停伏，宜谨察之，非变凶也，乃邪正交争，生战汗之候，为将愈之兆也。凡伤寒渴者，多阳证易愈。若忽然饮倍寻常，消散无停，知酿汗而作解也。伤寒多不能食，若忽然能食，且脉浮，知胃和，邪还于表而作解也。若不即解者，阴阳未得其时。子时得之，午时必解，阳济阴生而解也。午时得之，子时必解，阴从阳化而解也。

上一页：房劳复阴阳易
下一页：难治死证


难治死证 《医学摘粹》

难治死证

病有生死，治有难易，生病不药可愈，死病虽药莫救。何则？以阴阳邪正，有盛衰也。正盛邪衰则生，阴盛阳衰则死。伤寒阳证，见浮、大、数、动、滑之阳脉则易愈而生；见沉、微、涩、弱、弦之阴脉，则难治而死。如大热不止，邪盛脉失神为正虚，正虚邪盛，定主死也。如阴毒阳毒，亢极不能生化也。如色枯声败内外两夺也。如形若烟熏，神昏直视摇头者，此阳邪独留攻心而绝也。环口黧黑，腹满下利不止，柔汗阳黄者，此为脾绝也。脉但浮，无胃气，汗出如油，喘息不休者，此为肺绝也。唇吻反青，四肢冷汗，舌卷囊缩，此为肝绝也。面黑枯垢，齿长，溲便遗失者，此为肾绝也。或水浆不入，生无所赖也。或脉见代散，真气衰散也。

或呃逆无休，元气不藏也，或误发风温之汗，因而成痉。或误发湿温之汗，名曰重 。或强发少阴汗，动其经血，从口鼻目出，名曰下厥上竭。或汗后狂言不食，仍复发热，不为汗衰，脉躁疾者，名曰阴阳交。以上各证，均主死候。如厥逆不回，至七八日即通身肤冷而躁，无暂宁时者，名曰脏厥，为阴邪盛极真阳飞越也。凡厥逆而甚者，多无脉，服四逆白通等汤。脉微续者，真阳渐复也。脉暴出者，回光返照也。凡厥逆多下利，当不能食，今反能食，名曰除中，中者胃也，除者去也，谓胃气已去，即反能食，亦无补于胃也。故仲景曰∶“除中者死”。凡诸病久不能食，忽然大能食而即死者，亦此类也。

上一页：易愈生证
下一页：五行五脏化生五色


五行五脏化生五色 《医学摘粹》

五行五脏化生五色

木青，火赤，土黄，金白，水黑是五行所化之正色。肝青，心赤，脾黄，肺白，肾黑是五脏所化之正色。如青而兼赤，赤而兼黄，黄而兼白，白而兼黑，黑而兼青，是五行五脏合化相生之变色，不病之色也。

如青而兼白，白而兼赤，赤而兼黑，黑而兼黄，黄而兼青，是五行五脏合化相克之变色，为病之色也。

上一页：难治死证
下一页：五色宜应四时


五色宜应四时 《医学摘粹》

五色宜应四时

春气通肝，其色青。夏气通心，其色赤。秋气通肺，其色白。冬气通肾，其色黑。长夏四季之气通脾，其色黄。如春当青反白，夏当赤反黑，秋当白反赤，冬当黑反黄，长夏四季当黄反青，是即主胜客之恶色也。主指人气言，客指岁气言。

上一页：五行五脏化生五色
下一页：五色宜合五脉


五色宜合五脉 《医学摘粹》

五色宜合五脉

凡病患面青脉弦，面赤脉洪，面黄脉缓，面白脉浮，面黑脉沉，此为色脉相合。若见是色，而不得是脉，此为色脉相反主病。若见是色，而得相生之脉主生，见是色而得相克之脉主死。

上一页：五色宜应四时
下一页：五色宜合五气


五色宜合五气 《医学摘粹》

五色宜合五气

青、黄、赤、白、黑显然彰于皮肤之外者，五色也。隐然含于皮肤之中者，五气也。内光灼灼若动，直从纹路中映出，外泽如玉，并不浮光油亮者，则为气色并至，无病之容状也。若外见五色，内无含映，则为无色无气。《经》曰∶色至气不至者死。若外色浅淡不泽，而内含光气映出，则为有气无色。《经》曰∶气至色不至者生。盖青欲如苍璧之泽，不欲如蓝。赤欲如帛裹朱，不欲如赭。黄欲如罗裹雄黄。不欲如黄土。白欲如鹅羽，不欲如盐。黑欲如重漆色，不欲如 。

上一页：五色宜合五脉
下一页：五色宜合五官


五色宜合五官 《医学摘粹》

五色宜合五官

舌者心之官也，舌赤心之病也。色深赤焦卷者，邪实也。色浅红滋短者，正虚也。鼻者肺之官也，鼻白肺之病也。色深白喘而胸满者，邪实也。色浅白喘而不满者，正虚也。目者肝之官也，目 青肝之病也。色深青者，邪实也。色浅青者，正虚也。口唇者脾之官也，唇黄脾之病也。色深黄者，邪实也色浅黄者，正虚也。耳者肾之官也，耳黑肾之病也。色深黑者，邪实也。色浅黑者，正虚也。

上一页：五色宜合五气
下一页：五色宜合五部


五色宜合五部 《医学摘粹》

五色宜合五部

左颊肝之部也，右颊肺之部也，额上心之部也，颏下肾之部也，鼻者脾之部也。本部见五色，或浅淡不及，或深浓太过，皆病色也。假如鼻者脾之部位，见黄本色，则为本经自病在邪也。苦见白色，则为子盗母气虚邪也。若见赤色，则为母助子气实邪也。若见青色，则为彼能克我贼邪也。若见黑色，则为我能克彼微邪也。余仿此类推。

上一页：五色宜合五官
下一页：五色主病


五色主病 《医学摘粹》

五色主病

黄、赤为阳色，主风主热。青、白、黑为阴色，主寒主痛。若黑甚在脉则麻痹，在筋则拘挛。微黑色，主肾病水寒。若浅淡白色，主大吐衄下血脱血，若不吐衄下血，则为心不生血，血不荣于色也。痿黄色，主诸虚病。两颧深红赤色，主阴火上乘，虚损劳疾也。

上一页：五色宜合五部
下一页：五色合五脏之病


五色合五脏之病 《医学摘粹》

五色合五脏之病

肝化青色，其病善怒，脐左动气，转筋胁疼，诸风掉眩，疝气耳聋，此皆肝实之病也。若肝虚则目视KTKT而无所见，胆小惊恐，如有人将捕之状也。心化赤色，其病善喜，脐上动气，心胸烦痛，舌红口干，健忘惊悸，怔忡不安。如热乘心实，则发狂昏冒。如神怯心虚，则凄然好悲也。脾化黄色，其病善忧，当脐动气，善思食少，倦怠乏力，腹满肠鸣，痛而下利，此皆脾虚之病也。若脾实，则身重、腹胀满、便闭也。肺化白色，其病善悲，脐右动气，洒淅寒热，咳唾喷嚏，喘呼气促，肤痛胸痹。若肺虚，则喘咳气短，不能续息也。肾化黑色，其病善恐，脐下动气，腹胀水蓄，肿满或喘，溲便不利，腰背骨痛，呵欠不已，心悬如饥，足寒厥逆。

上一页：五色主病
下一页：五色合五脏之病宜分顺逆


五色合五脏之病宜分顺逆 《医学摘粹》

五色合五脏之病宜分顺逆

假如肝病见青色，是正病正色主顺。若反见他色交错主逆。若见黑色，为母乘子，相生之，顺也。若见赤色，为子乘母，相克之，逆也。若见黄色，为病克色，其病不加，凶中顺也。若见白色，为色克病，其病必甚，凶中逆也。余四脏仿此。

上一页：五色合五脏之病
下一页：五色以内外上下左右分顺逆


五色以内外上下左右分顺逆 《医学摘粹》

五色以内外上下左右分顺逆

凡病相传相乘，当视其色之锐处，所向何官、何部，则知起自何官、何部，传乘何官、何部，生克顺逆，自然明矣。锐处向外，是内部走外部，则为脏传腑，腑传表，易治之病也。锐处向内，是外部走内部，则为表传腑，腑传脏，难治之病也。凡病色从下冲明堂而上额，则为水克火之贼邪，主逆也。从上压明堂而下颏，则为火侮水之微邪，主顺也。男子以左为主，女子以右为主。男子之色，自左冲右为从，自右冲左为逆。女子之色，自右冲左为从，自左冲右为逆。

上一页：五色合五脏之病宜分顺逆
下一页：五色以浅深晦明聚散分顺逆


五色以浅深晦明聚散分顺逆 《医学摘粹》

五色以浅深晦明聚散分顺逆

凡病色深为沉，主病在内。若更浊滞晦暗，主久病与重病也。色浅为浮，主病在外，若得光泽明显，主新病与轻病也。若其色虽不枯晦，亦不明泽，主不甚之病也。凡诸病之色，如云彻散，主病将愈，易治也。

如雾搏聚，主病渐进，难治也。

上一页：五色以内外上下左右分顺逆
下一页：辨目色


辨目色 《医学摘粹》

辨目色

目睛清莹，为神足不病之候也。目光晦暗，为神短将危之候也。或神或色，如单失为久病，如双失即死矣。再面与目，各有相当之色。如面黄目青，面黄目赤，面黄目白，面黄目黑者，皆不死。惟面青目赤，面赤目白，面青目黑，面黑目白，面赤目青皆死。盖以黄为中土之色，病患面目显黄色，而不受他色所侵则吉。面目无黄色，而惟受他色所侵则凶。若伤寒，两目 红，则为发疹疡之兆；两目 黄，则为病将愈之征；若两睛通黄，主发黄胆之候也。凡病者，闭目病在阴也，开目病在阳也，朦胧昏不了了者，为热盛伤神也，视而时瞑者，为衄血之常候也。戴眼为阳绝之候也，目盲为阴脱之候也，目眶忽陷为气脱之候也，睛定不转为神亡之候也。

上一页：五色以浅深晦明聚散分顺逆
下一页：辨舌色


辨舌色 《医学摘粹》

辨舌色

舌本赤色，若津津如常，邪尚在表。若见白苔而滑，邪在半表半里，见黄苔而干燥，热已入于里。见黑苔有二∶如黑而焦裂硬刺者，为火极似炭之热；苔如黑而有水，软润而滑者，为水来克火之寒苔。又蓝色为白色之变，主寒。紫色为红色之变，主热。此伤寒证辨法也。凡舌肿胀，舌焦干，舌生芒刺，舌苔黄燥，皆主热。舌白润，舌黑滑，皆主寒。舌硬，舌强，舌卷，舌短缩，皆主危候。又舌出数寸者死，沿边缺陷如锯齿者不治。

上一页：辨目色
下一页：辨口唇色


辨口唇色 《医学摘粹》

辨口唇色

唇色黄主脾病，唇色青黑主病危笃，如环口黧黑、死证也。

上一页：辨舌色
下一页：辨鼻色


辨鼻色 《医学摘粹》

辨鼻色

鼻头色青，主腹中痛。鼻头色微黑，主有水气。鼻头色黄，主胸上有寒。鼻头色白，主亡血。如色见微赤，而非其应见之时者，则死。

上一页：辨口唇色
下一页：辨耳色


辨耳色 《医学摘粹》

辨耳色

耳黑主肾病，耳焦干死证也。

上一页：辨鼻色
下一页：五色危候


五色危候 《医学摘粹》

五色危候

黑色出如拇指，见于天庭；赤色出如拇指，见于两颧；此皆水火相射之候，病虽小愈，亦必卒死。如唇面青黑，及五官忽起黑色，白色如擦残汗粉之状，虽不病亦必卒死也。

上一页：辨耳色
下一页：五声通五脏


五声通五脏 《医学摘粹》

五声通五脏

角属木，通乎肝。 属火，通乎心。宫属土，通乎脾。商属金，通乎肺。羽属水，通乎肾。

上一页：五色危候
下一页：声发于形


声发于形 《医学摘粹》

声发于形

凡物中空有窍皆能鸣，故肺象之以出声也。喉为声之出路，会厌为声之门户，舌为声之机关，牙齿唇口为声之扇助。但喉有宽隘，宽者声大，隘者声小。舌有锐钝，锐者声辨，钝者不真。会厌有浓薄，浓者声浊，薄者声清。唇亦有浓薄，浓者声迟，薄者声急。牙齿有疏密，疏者声散，密者声聚。此皆无病之声也。

上一页：五声通五脏
下一页：声感于情


声感于情 《医学摘粹》

声感于情

喜心所感，欣散之声。怒心所感，忿厉之声。哀心所感，悲嘶之声。乐心所感，舒缓之声。敬心所感，正肃之声。爱心所感，温和之声，此亦无病之声也。

上一页：声发于形
下一页：五声主病


五声主病 《医学摘粹》

五声主病

肝呼而声急，知病生于肝也。心笑而声雄，知病生于心也。脾歌而声漫，知病生于脾也。肺哭而声促，知病生于肺也。肾呻而声微，知病生于肾也。假如肝病呼急，得相克之白色主凶。余脏仿此。

上一页：声感于情
下一页：辨声于息


辨声于息 《医学摘粹》

辨声于息

喘息肩摇者，心中坚满，气无降路，故逆冲而肩摇也。息引胸中上气者，气逆必生咳嗽也。息张口而短气者，肺痿而胸满，清气堙塞，常生唾沫也。如吸气微数。此中焦盛实，肺气不降，下之腑清，而气降则愈矣。若中虚而吸数，此气败而根绝，法为不治。气逆于上焦则吸促，气逆于下焦其吸远，此皆中气之败，升降失职，最难治也。如呼吸动摇振振者不治。

上一页：五声主病
下一页：辨声于言


辨声于言 《医学摘粹》

辨声于言

好言者，热病也。懒言者，寒病也。发言壮厉者，实也。发言轻微者，虚也。欲言不能复言者，气已夺也。

谵言妄语、不别亲疏者，神明已失也。如失音声重，内火外寒之病也。疮痛流连，劳哑之病也。如小儿抽风不语，大人中风不语，皆极危之候也。

上一页：辨声于息
下一页：问视五入以察病情


问视五入以察病情 《医学摘粹》

问视五入以察病情

肝主五色，肺主五声，前已详言之矣。如心主五臭，凡病者喜臭恶臭，皆主于心，此统而言之也。若分而言之，则自入喜焦，病生心也。入脾喜香，病主脾也。入肾喜腐，病生肾也。入肺喜腥，病生肺也。入肝喜臊，病生肝也。脾主五味，凡病者喜味恶味，皆主于脾，此统而言之也。若分而言之，则自入喜甘，病生脾也。

入肝喜酸，病生肝也。入心喜苦。病生心也。入肺喜辛，病生肺也。入肾喜咸，病生肾也。肾主五液，凡病者多液少液，皆主于肾，此统而言之也。若分而言之，则自入出而为唾，病生肾也。入心出而为汗，病生心也。入肝出而为泪，病生肝也。入脾出而为涎，病生脾也。入肺出而为涕，病生肺也。其色之顺逆、声之微壮、法同推也。

上一页：辨声于言
下一页：问精神以察盛衰虚实


问精神以察盛衰虚实 《医学摘粹》

问精神以察盛衰虚实

凡病朝慧者，以朝则人气始生，卫气始行，故慧也。昼安者，以日中则人气长，长则胜邪，故安也。夕加者，以夕则人气始衰，邪气始生，故加也。夜甚者，以夜半人气入脏，邪气独居于身，故甚也。此百病消长，邪正进退之常也。凡病来潮，发作之时，精神为贵。病至精神不衰，则为邪气不能胜正，正气实也。病至精神困弱，则为正气不能胜邪，正气虚也。

上一页：问视五入以察病情
下一页：问昼夜起居以辨阴阳气血


问昼夜起居以辨阴阳气血 《医学摘粹》

问昼夜起居以辨阴阳气血

凡病昼则增剧烦热，而夜安静者，是阳自旺于阳分，气病而血不病也。凡病夜则增剧寒厥，而昼安静者，是阴自旺于阴分，血病而气不病也。凡病昼则增剧寒厥，而夜安静者，是阴上乘于阳分之病也。凡病夜则增剧烦热，而昼安静者，是阳下陷于阴分之病也。凡病昼夜俱寒厥者，是重阴无阳之病也。凡病昼夜俱烦热者，是重阳无阴之病也。凡病昼则寒厥，夜则烦热，名曰阴阳交错者，饮食不入，其人之死，终难却也。

上一页：问精神以察盛衰虚实
下一页：问饮食以辨寒热虚实


问饮食以辨寒热虚实 《医学摘粹》

问饮食以辨寒热虚实

凡食多气盛，此其常也。若食多气少，非胃病火化，即新愈之后，贪食而谷气未足也。凡食少气少，此其常也。若食少气多，则必是胃病不食，肺病气逆，两经之愆也。喜冷者，中必有热；喜热者，中必有寒；虚热则饮冷少，实热则饮冷多，虚寒则饮热少，实寒则饮热多，是寒热虚实，辨在多少之间也。如伤食不思食。若杂证思食，为有胃气则生，绝食为无胃气则死。

上一页：问昼夜起居以辨阴阳气血
下一页：问大小便以辨寒热虚实


问大小便以辨寒热虚实 《医学摘粹》

问大小便以辨寒热虚实

大便之利不利，关乎里之虚实也。闭者为实，若内外并无热证，则为阴结便闭也。通者为虚，若内外并无寒证，则为阳实热利也。小便之红与白，主乎里之寒热也。红者为热，若平素浅红淡黄，则为阴虚也。

白者为寒，若平素白浑如米泔，则为湿热所化也。

上一页：问饮食以辨寒热虚实
下一页：附录十问歌


附录十问歌 《医学摘粹》

附录十问歌

一问寒热二问汗,问其寒热多寡，以审阴阳，以辨真假。问其汗之有无，以辨风寒，以别虚实。

三问头身四问便,问其头痛为邪甚，不痛为正虚。暴眩为风火与痰，渐眩为土虚气陷。问其身之部位，以审经络。亦以一身重痛为邪甚，软弱为正虚。问其小便红白、多少，大便秘溏，清谷、清水以辨寒热虚实。

五问饮食六问胸，问饮食以察其胃气之强弱。问胸者，该胃口而言也。浊气上干，则胸满痛为结，胸不痛而胀连心下为痞气。

七聋八渴俱当辨，问聋者，伤寒以辨其在少阳与厥阴，杂病以聋为重，不聋为轻也。问渴者，以寒热虚实俱有渴，大抵以口中和，索水不欲饮者为寒；口中热，引饮不休者为热；大渴谵语，不大便者为实；时欲饮水，饮亦不多，二便通利者为虚。

九问旧病十问因，问旧病以知其有素病与否，问其致病之因，以为用药之准。

再将服药参机变。

表里寒热补泻之中，自有神机变化之妙。

妇人尤必问经期，迟速闭崩皆可见。

妇人以经为主，问其有无迟速，以探病情，兼察有孕与否。

再添短语告儿科，天花麻疹全占验。

小儿欲作痘疹，与外感同，宜辨其手中指、足胫、耳后筋色为据。

上一页：问大小便以辨寒热虚实
下一页：寸关尺部位


寸关尺部位 《医学摘粹》

寸关尺部位

对掌后高骨，即是关脉。关前为寸，关后为尺。从高骨上至鱼际长一寸，因名曰寸。从高骨下至尺泽长一尺，因名曰尺。界乎寸尺之间者，因名为关。寸为阳，尺为阴，关者阴阳之中气也。

上一页：附录十问歌
下一页：六脉候脏腑


六脉候脏腑 《医学摘粹》

六脉候脏腑

左寸候心、膻，右寸候肺、胸，左关候肝、胆，右关候脾、胃，左尺候左肾与小肠、膀胱，右尺候右肾与大肠。三部候三焦，两肾之中，即命门也。

上一页：寸关尺部位
下一页：男女异脉


男女异脉 《医学摘粹》

男女异脉

男左脉大，女右脉大。男寸脉实，尺脉虚。女寸脉虚，尺脉实。

上一页：六脉候脏腑
下一页：脉有反关


脉有反关 《医学摘粹》

脉有反关

反关脉者，脉不行于寸口，出列缺络入臂后，手阳明大肠之经也。以其不顺行于关上，故曰反关。有一手反关者，有两手反关者，此得于有生之初，非病脉也，令病患侧立其手诊之，方可见也。

上一页：男女异脉
下一页：脉合呼吸


脉合呼吸 《医学摘粹》

脉合呼吸

一呼一吸，合为一息。脉应四至或五至，为平和无病之脉。若三至为不及，六至为太过，即病脉也。

上一页：脉有反关
下一页：脉占动止


脉占动止 《医学摘粹》

脉占动止

寸口动脉，五十一止，合于经常、不病之脉也。若四十动一止，一脏无气，主四岁死。三十动一止，二脏无气，主三岁死。二十动一止，三脏无气，主二岁死。十动一止，四脏无气，主一岁死。不满十动一止，五脏无气。若更乍数乍疏，止而不能即还，岁内必死也。

上一页：脉合呼吸
下一页：五脏平脉


五脏平脉 《医学摘粹》

五脏平脉

心脉浮大而散，肺脉浮涩而短，肝脉沉弦而长，肾脉沉滑而软，脾脉和平而缓。

上一页：脉占动止
下一页：四时平脉


四时平脉 《医学摘粹》

四时平脉

春脉弦，夏脉洪，秋脉浮，冬脉沉。

上一页：五脏平脉
下一页：脉象主病


脉象主病 《医学摘粹》

脉象主病

浮脉（轻按乃得，重按不见）为阳，为表，主六气风邪外因之病。浮而有力表实也，浮而无力表虚也，浮迟表冷也，浮缓风湿也，浮濡伤暑也，浮散虚极也，浮洪阳盛也，浮大阳实也，浮细气少也，浮涩血虚也，浮数风热也，浮紧风寒也，浮弦风饮也，浮滑风痰也。

沉脉（轻按不见，重按乃得）为阴，为里，主七情气食，内因之病。沉大里实也，沉小里虚也，沉迟里冷也，沉缓里湿也，沉紧冷痛也，沉数热极也，沉涩痹气也，沉滑痰食也，沉伏闭郁也，沉弦饮疾也。

迟脉（一息三至或二至）为阴，为脏，主寒痛。有力为实寒，无力为虚寒。

数脉（一息五至或六至）为阳，为腑，主热病。有力为实热，无力为虚热，如数而兼细为伤阴。

滑脉（往来流利）主痰疾。见于左关为风痰，见于右关为痰食，见于寸为吐逆，见于尺为便脓血。

涩脉（往来艰涩）主湿痹。两尺见之，主伤精伤血。两寸见之，主汗多津伤。两关见之，主噎膈反胃，液亡结肠。

缓脉（从容不迫）和缓主正复，怠缓主中湿。

紧脉（牵转甚急）主寒痛。

长脉（迢迢而来）主气治。（按∶正气之治，主于素强）

短脉（缩缩而去）主气伤。

虚脉（无力）主诸虚病。

实脉（有力）主诸实病。

大脉（粗大）主邪气进。

小脉（减小）主正气衰。

洪脉（阔大）主热实。

细脉（纤小）主寒虚。

弦脉（状类弓弦，细长而劲）主停饮。寸弦为阴乘阳，主头痛。尺弦为阴乘阴，主腹痛。

芤脉（状如葱管，浮大中空）主失血。

濡脉（浮而无力）主诸阳虚之病。

弱脉（沉而无力）主诸阴虚之病。

革脉（浮而极有力）主男子亡血伤精，妇人半产崩带。

牢脉（沉而极有力）主诸疝 瘕，心腹寒冷疼痛。

促脉（数而有止）主阳盛而郁。

结脉（缓而有止）主阴盛而凝。

散脉（浮大不收）主气泄而虚。

伏脉（沉闭不见）主气郁而闭。

动脉（动而不移）阴阳相搏，故主诸痛。阳动主发热惊狂，阴动主汗出血崩。

代脉（止而有定）主真气绝而不续，若不因跌打气闷，暴病气夺，痛疮气伤，女胎气阻，而无故见之，则必死矣。

上一页：四时平脉
下一页：脉有宜忌


脉有宜忌 《医学摘粹》

脉有宜忌

伤寒热病，脉喜浮洪，若见沉微涩小，证与脉反，必凶。汗后邪解，盒饭脉静身凉，若躁热，邪不为汗衰必难治矣。若阳证见阴脉，命必危殆。阴证见阳脉，病虽困亦无害也。疟证脉应得弦象，弦迟多寒，弦数多热，理本自然。若得代、散二脉，邪尚未解，正气已衰，命恐难保矣。中风脉宜浮迟，若坚大急疾为逆。劳倦伤脾，脉当虚弱为顺。若自汗出，而脉反躁疾则逆矣。泻痢里虚，见沉小滑弱之脉为顺。若反见实大浮数之脉，则身必发热而成恶候也。呕吐反胃，脾虚有痰，见浮滑脉为顺。若沉数细涩，则为气少液枯，遂致结肠而死矣。霍乱见阳脉为佳。若见代脉，因一时清浊混乱，脉不接续而致，非死候也。如脉伏不见，四肢厥逆，舌卷囊缩，为阴寒甚，危候也。嗽乃肺疾，脉浮为宜。如兼见濡者，病将退也。若沉伏与紧，则相反而病深矣。阳喘多实，属风与痰，脉以浮滑为顺。若脉见沉涩，四肢寒者，为阴喘属寒与虚也，为不治逆证。火热之证，洪数为宜。若见微弱，证脉相反，根本脱离，药不可施矣。骨蒸发热，脉数而虚。若涩小不可救矣。虚劳证，宜见虚脉。若两关脉弦，乃肝木乘脾。若见细数，乃阴虚火盛，上刑肺金，便不可治。失血诸证，脉必见芤。若缓小尚顺，而数大堪忧矣。蓄血为有形之实证，见牢大实脉，与证相宜。倘沉涩而微，是挟虚矣。既不能自行其血，又难施峻猛之剂，安望速愈哉。三消之证，燥热太过，惟脉见数大为吉。若细微短涩，死不可救也。小便淋闭，鼻色必黄，脉实大者，可用攻药。若逢涩小，为精气不化，死亡将及矣。癫狂证以浮洪为吉，若沉而急，病莫能救矣。痫证宜见浮缓之脉，若沉小急实，是病深也。或但弦，无胃肝之真脏脉见矣，安望其更生耶。心腹痛，脉宜迟细。如浮而大，是中虚邪盛，不能收捷功也。疝属肝病，脉必弦急。但牢急者生，而弱急者必死矣。黄疽湿热，洪数浮大为宜。一见微涩，虚衰已甚，无药可疗矣。肿胀脉，浮大洪实为宜，若沉细而微，证实脉虚，难言生矣。积聚见实强脉可生，若沉细为虚，真气败绝，不可为矣。中恶腹胀，紧细乃生，浮大则凶矣。鬼祟脉，左右不齐，乍大乍小，乍数乍迟。痈疽未溃，洪大脉宜。及其已溃，洪大脉反忌矣。肺痈已成，寸数而实。肺痿之证，数而无力。痈痿色白，脉宜短涩，若逢数大，气损血失。肠痈实热，滑数相宜，若沉细无根，其死可知矣。

上一页：脉象主病
下一页：妇人脉象


妇人脉象 《医学摘粹》

妇人脉象

妇人有子，其脉阴搏阳别。寸为阳，尺为阴，尺阴之脉搏指而动，寸阳之脉则不搏指，迥然分别，此为有子之诊。或手少阴心脉独动而甚者主有子。盖心主血，血主胎，故胎结而动甚。滑而且数，按之而散，三月之胎也。按之不散，五月之胎也。五六月后，孕妇之乳房有核，吮之有乳者，则主有子。左为阳，左疾为男胎；

右为阴，右疾为女胎。男胎腹形状如釜，女胎腹形状如箕。如欲产，必见离经之脉。离经者，离乎经常之则也。盖胎动于中，脉乱于外，势所必然。如产后气血两虚，见小缓之虚脉为吉，若实大弦牢定主凶矣。

上一页：脉有宜忌
下一页：脉象危候


脉象危候 《医学摘粹》

脉象危候

心绝之脉，前曲后居，如掺带钩。前曲者，谓轻取则坚强而不柔，后居者谓重取则牢实而不动，如持革带之钩，全失中和之气。钩即洪脉也，但钩无胃，故曰心死。又如转豆，即经所谓如循薏苡子，累累然，状其短实坚强，真脏脉也，主一日死。

肝绝之脉，急如循刃。又劲如新张弓弦，主八日死。

脾绝之脉，如雀啄。又如屋漏。旧诀曰∶雀啄连来四五啄，屋漏少刻一点落。又若杯覆，又若水流，主四日死。

肺绝之脉，如风吹毛，又如以毛羽中人肤，皆言其但浮而无胃气也，主三日死。

肾绝之脉，来如夺索，辟辟如弹石，石即沉脉也。旧诀云∶弹石硬来寻即散，搭指散乱如解索。主四日死。

命绝之脉，如鱼翔虾游。旧诀云∶鱼翔似有又似无，虾游静中忽一跃。又如涌泉，莫可挽留，皆死脉也。

上一页：妇人脉象
下一页：色合问诊法


色合问诊法 《医学摘粹》

色合问诊法

黑色当主痛，询之无痛，或为肾伤，女劳疸也。察之又非女劳疸，其为血蓄于中，颜变于外可知。然血蓄之黑，则必或吐衄，或下血，而后即转黄色，以瘀去故也。面微黑黄，视其寿带纹短，若缠绕口角，亦非蓄血，即相家所谓∶ 蛇入口，主人饿死。更视其人有饥饿削瘦之容，询问必是噎膈病。

上一页：脉象危候
下一页：色合情诊法


色合情诊法 《医学摘粹》

色合情诊法

白色主脱血，察之并无脱血之脉，但脉如乱丝，问之始知因恐怖而得也。恐则血随气下，故色白怖，则神随气失，故脉如乱丝。乍白乍赤者，气血不定之色也。脉浮气怯者，神气不安之象也。问之知中心羞愧，始有此气色。羞则气收，故气怯，愧则神荡，故脉浮。

上一页：色合问诊法
下一页：色合脉诊法


色合脉诊法 《医学摘粹》

色合脉诊法

新病脉夺而色不夺，久病色夺而脉不夺，如新病色脉俱不夺，则正不衰而邪不盛，其病易治。如久病色脉俱夺，则正已衰而邪方盛，其病难治也。

上一页：色合情诊法
下一页：色合形诊法


色合形诊法 《医学摘粹》

色合形诊法

凡眉间起五色，主病在皮者，以肺主皮毛也。营变五色，蠕蠕然动。主病在脉者，以营行血脉也。 目起五色，主病在筋者，以肝主筋也。唇口起五色，主病在肌者，以脾主肉也。耳起五色，主病在骨者，以肾主骨也。焦枯垢泥者，乃枯骨不泽，不能外荣也。

上一页：色合脉诊法
下一页：辨毛发


辨毛发 《医学摘粹》

辨毛发

毛发皆血液所生，故喜光润。若发直如麻，须毛焦枯，皆死候也。

上一页：色合形诊法
下一页：辨皮肤


辨皮肤 《医学摘粹》

辨皮肤

皮肤者，即从关至尺泽之皮肤也。《经》曰∶脉急，尺之皮肤亦急。脉缓，尺之皮肤亦缓。脉小，尺之皮肤亦减而少气。脉大，尺之皮肤亦贲而起。脉滑，尺之皮肤亦滑。脉涩，尺之皮肤亦涩。故曰∶脉尺相应也。若诊尺之皮肤寒，则主虚泻。诊尺之皮肤热，则主病温。如非病温，则主阴虚寒热劳疾也。凡风病，则尺之肤滑，痹病则尺之肤涩，气血盛则尺之肉丰腴，气血虚则尺之肉亏竭。

上一页：辨毛发
下一页：辨络色


辨络色 《医学摘粹》

辨络色

络有阴阳，阴络在内，深而难见。阳络在外，滑而易见。其色随四时推迁而变，遂即所变之色，以诊寒热。寒多则脉凝泣，凝泣则色青黑。热多则脉淖泽，淖泽则色黄赤。

上一页：辨皮肤
下一页：辨宗气


辨宗气 《医学摘粹》

辨宗气

胃之大络，名曰虚里，贯膈络肺，出于左乳之下，其动应衣，以候宗气。若动之微而不见，则为不及，主宗气内虚。若动之应衣而甚，则为太过，主宗气外泄。若三四至一止，或五六至一止，主有积聚。若绝不至，则死矣。

上一页：辨络色
下一页：辨脐上下


辨脐上下 《医学摘粹》

辨脐上下

脐之上，主候胃。脐之下，主候肠。其扪上下之腹皮寒热，则知胃肠有寒热之病。胃中有热，每喜冷冻饮料。肠中有寒，多喜热汤。然与之饮热，不可过热，与之饮寒，不可过寒，惟当适其寒温之宜而已。

上一页：辨宗气
下一页：辨胃肠


辨胃肠 《医学摘粹》

辨胃肠

胃中有热，上发口糜，心空善饥。肠中有热，下泻热物，色黄如粥。胃中有寒，面清冷而厥，腹胀而疼。肠中有寒，小便尿白，飧泻肠鸣。

上一页：辨脐上下
下一页：辨形肉


辨形肉 《医学摘粹》

辨形肉

形分强弱，强者外邪难犯，弱者外邪易干。食多而肥者，强也。若食少而肥者，非强也，乃痰也。

肥人最怕脉如绵絮，谓之无气，则主死矣。食少而瘦者，弱也，若食多而瘦者，非弱也，乃火也。瘦人最怕肉干着骨，谓之消瘦，亦主死矣。

上一页：辨胃肠
下一页：辨形脉


辨形脉 《医学摘粹》

辨形脉

《经》曰∶形气已脱。九候虽调，获死者，谓形脱无以贮气也。形气俱虚，寸口脉调，可医者，谓形气未相失也。形盛而肥，脉小少气者，谓气不能胜形，形衰而瘦，脉大多气者，谓形不能胜气，均主死也。

上一页：辨形肉
下一页：辨形肿


辨形肿 《医学摘粹》

辨形肿

目窠上下肿者，主有水气之病，从面肿起者，名曰风水，阳水也。从足胫肿起者，名曰石水，阴水也。

若手肿至腕，足肿至踝，面肿至项，非水也，乃阳气虚结不还之死证也。

上一页：辨形脉
下一页：辨形惫


辨形惫 《医学摘粹》

辨形惫

《经》曰∶夫五脏者，身之强也。头者，精明之府。头倾视深，精神将夺矣。背者，胸中之府，背曲肩随，府将坏矣。腰者。肾之府，转摇不能，肾将惫矣。膝者，筋之府。屈伸不能，行则偻俯，筋将惫矣。骨者，髓之府，不能久立，行则振掉，骨将惫矣。凡此形神将夺，筋骨虺颓之形状，皆主死候也。

上一页：辨形肿
下一页：附录寒热真假辨


附录寒热真假辨 《医学摘粹》

附录寒热真假辨

一、假热者，水极似火也。凡病伤寒，或患杂证，有其素禀虚寒，偶感邪气而然者。有过于劳倦而致者。有过于酒色而致者。有过于七情而致者。有原非火证，以误服寒凉而致者。凡真热，本发热，而假热亦发热，其证则亦为面赤躁烦，亦为大便不通，小便赤涩，或为气促、咽喉肿痛，或为发热脉见紧数等证∶ 者见之，便认为热，妄投寒凉，下咽必毙。不知身虽有热，而里寒格阳，或虚阳不敛者，多有此证。但其内证则口虽干渴，必不喜冷，即喜冷者，饮亦不多，或大便不实，或先硬后溏，或小水清频，或阴枯黄赤，或气短懒言，或色黯神倦，或起倒如狂，而禁之则止，自与登高骂詈者不同，此虚狂也。或斑如蚊迹，而浅红细碎，自与紫赤热极者不同，此假斑也。凡假热之脉，必沉细迟弱，或虽浮大紧数，而无力无神，此乃热在皮肤，寒在脏腑，所谓恶热非热，实阴证也。凡见此内颓内困等证，而但知攻邪，则无有不死。急当以四逆之类，倍加附子，填补真阳，以引火归源。但使元气渐复，则热必退藏，而病自愈。所谓火就燥者，即此义也。故凡见身热脉数，按之不鼓击者，此皆阴盛格阳，即非热也。

二、假寒者，火极似水也。凡伤寒热甚，失于汗下，以致阳邪亢极，郁伏于内，则邪自阳经传入阴分，故为身热发厥，神气昏沉，或时畏寒，状若阴证。凡真寒本畏寒，而假寒亦畏寒。此热深厥亦深，热极反兼寒化也。大抵此证，必声壮气粗，形强有力，或唇焦舌黑。口渴饮冷，小便赤涩，大便秘结。或因多饮药水，以致下利纯清水，而其中仍有燥粪，及失气极臭者。察其六脉，必皆沉滑有力，此阳证也。凡内实者，宜三承气汤，择而用之。潮热者，以大柴胡汤，解而下之。内不实者。以白虎汤之类清之。若杂证之假寒者，亦或为畏寒，或为战栗，此以热极于内，而寒侵于外，则寒热之气，两不相投，因而寒栗，此皆寒在皮肤，热在骨髓，所谓恶寒非寒、明是热证。但察其内证，则或为喜冷，或为便结，或小水之热涩，或口臭而躁烦。察其脉必滑实有力。凡见此证，即当以凉膈芩连之属，助其阴而清其火，使内热既除，则外寒自伏，所谓水流湿者，亦此义也。故凡身寒厥冷，其脉滑数，按之鼓击于指下者，此阳极似阴，即非寒也。

上一页：辨形惫
下一页：自叙


自叙 《医学摘粹》

自叙

医之为道，精矣微矣。脏腑生成之象，经络起止之原，六气循环之理，五行生克之机，必须一一讲求明白，始可以论证出方。学问有体，而后有用，岂可区区专重夫末节哉，然脏腑、经络、六气、五行之说，《内经》、《难经》、《伤寒》、《金匮》诸书言之详矣。而后世名医，阐发《经》旨，亦不留余蕴，一经披览，即可识其指归。惟论证出方，自金元以来，诸医议论纷歧，各逞臆见，致令后之业医者，分门别户，莫得真传，有心人所为感慨系之也！余留心医学，三十余年。检阅方书，数十余部。除《伤寒》、《金匮》而外，求其与《内经》之旨相合者，颇少。惟我朝名医辈出，如喻嘉言、徐灵胎、高士宗、张隐庵、陈修园、黄元御诸公，皆远宗歧黄，近法仲景，其著作洵远迈前贤矣。六子所论脏腑经络，六气五行之理，均足发挥《内经》诸书。惟徐灵胎之《医学源流论》，尤爽快警辟。黄元御之《天人解》、《六气解》，尤显亮透澈，更有发前人所未发处。至论证出方，喻、徐二公，立论虽极力尊古，而所取时方，仍有驳杂不纯之处。高、张二公，有论无方。惟陈、黄两家，其论证出方，俱精简可取，其大旨悉本于圣经，真医学入门之正路也。余公余之暇，采二子之精纯者，合纂为一编。其有二子所未备者，仅采各名医之说以补之。倘业医者，执是编而熟读玩味，庶免歧路亡羊之叹也夫！

光绪二十一年岁在乙未二月朔日云阁氏自叙

上一页：附录寒热真假辨
下一页：感寒


感寒 《医学摘粹》

感寒

感寒者，触受风寒也。四时俱有感寒之证，脉浮或紧，头痛发热无汗，或恶寒，或咳嗽不禁，即伤寒之浅者。以桑防汤主之。此时俗通治之法也，重者仍以伤寒法治之。

桑防汤

桑叶（三钱） 防风（三钱） 甘草（二钱） 白芍（三钱） 杏仁（三钱） 生姜（三钱片） 桔梗（二钱） 水煎大半杯，温服，覆衣取微汗。

上一页：自叙
下一页：伤风


伤风 《医学摘粹》

伤风

伤风者，中虚而受外感也。其人肺经素有湿气，一旦风寒闭其皮毛，肺气壅遏，鼻流清涕，时出嚏喷，或三五日，或七日，咳出青黄涕，其状如脓，从口鼻出，肺尚无伤，若不出即肺伤而死矣。勿以病浅而忽之也。以紫苏姜苓汤主之。

紫苏姜苓汤

苏叶（三钱） 生姜（三钱） 甘草（二钱） 茯苓（三钱） 橘皮（三钱） 砂仁（二钱） 半夏（三钱） 杏仁（三钱） 水煎大半杯，热服，覆衣取微汗。

上一页：感寒
下一页：温证


温证 《医学摘粹》

温证

《经》曰∶冬伤于寒，春必病温。又曰∶冬不藏精，春必病温。

盖人于冬时，宜顺寒水之令，以藏阳气。倘阴精失藏，相火泄露，阳根不密，火旺水亏，津液被伤，及至春夏受感，而温热之病作矣。其证与伤寒不同，伤寒初病，外虽受邪，而内本无热。温病初起，即内外俱热，其头痛发热自汗，颇类伤寒，但伤寒必传阳明而始作渴，温病初起而即发热作渴，口燥心烦，且脉动数，不恶寒，反恶热，午后热益甚，与伤寒颇异。如邪在六经之表，并未入腑入脏者，法宜清解以防风解温汤，随证加减主之。但咳身不甚热者，以桑杏甘桔汤主之。如方入阳明之经，肺热津枯，法宜清热生津者，以人参白虎汤主之。如已入阳明之府，肠胃燥结，法宜泄热滋阴者，以大承气汤加味主之。

防风解温汤

防风（三钱） 桔梗（三钱） 桑叶（三钱） 连翘（三钱） 杏仁（三钱） 芍药（三钱） 丹皮（三钱） 甘草（二钱） 流水三杯，煎八分，温服，覆衣饮热粥，取微汗。治太阳经头项痛，腰脊强，发热作渴者。如入阳明经，身热、目痛、鼻干、不卧、胸燥、口渴者，去防风、桑叶、桔梗、杏仁，加葛根，热加元参，再热加石膏，呕加半夏。如入少阳经，胸胁疼痛，耳聋，口苦咽干作渴者，去防风、桑叶、桔梗、杏仁，加柴胡、黄芩、半夏，热加元参。如入太阴经，腹满嗌干，发热作渴者，去连翘、桔梗、杏仁，加生地。如入少阴经，口燥舌干，发热作渴者，去连翘、桔梗、杏仁、芍药，加生地、天冬、元参。如入厥阴经，烦满囊缩，发热作渴者，去连翘、桔梗、杏仁，加生地、当归。

桑杏甘桔汤

桑叶（三钱） 杏仁（三钱） 麦冬（三钱） 桔梗（二钱） 紫菀（三钱） 甘草（二钱） 半夏（三钱制） 茯苓（三钱） 水煎服。治温病初感，但咳嗽者。

人参白虎汤

石膏（四钱） 知母（三钱） 人参（三钱） 甘草（二钱） 生姜（三钱） 粳米（半杯） 流水煎大半杯，热服，但取微汗。

治温病二日，方传阳明之经，腑热未作，法宜清热而发表者。

大承气加味汤

大黄（五钱生） 芒硝（三钱） 枳实（二钱炒） 浓朴（二钱炒） 芍药（三钱） 生地（三钱） 流水煎大半杯，热服。治温病已入阳明之腑，肠胃燥结者。如肠胃未至燥结，第用滋阴法，不用承气。即燥结未甚，亦当俟之六日经尽之后，腑热内实，用泄热滋阴之法，一下而清矣。若燥结已甚，即三五日内，亦可急下。

上一页：伤风
下一页：暑证


暑证 《医学摘粹》

暑证

暑气之中人也，每乘虚而入。人当盛暑之时，往往热郁于内，元气先伤。及偶被外邪束闭，而内热不宣，气愈耗而津愈伤，则热病作矣。其证发热恶寒，口渴心烦，面赤齿燥，小水赤，脉洪而虚，纯属表里俱热之证。如舌白口渴无汗，邪在气分，而表实者，以防翘桑杏汤主之。如舌赤口渴无汗，邪在血分而表实者，以防翘桑杏汤，去银花、杏仁、滑石、豆豉，加生地、丹皮、白芍主之。如大汗大渴，脉虚大而芤，热在气分而表虚者，以人参白虎汤主之。如舌赤口渴汗多，热在血分而表虚者，以加减生脉散主之。如入阳明，脉洪滑，面赤身热，头晕不恶寒，但恶热，舌苔黄滑，渴欲饮水，得水反呕，按之胸下痛，小便短，大便闭，水结在胸者，以小陷胸汤加枳实主之。如入阳明，脉滑数，不食不饥不便，浊痰凝聚，心下痞者，以半夏泻心汤，去人参、干姜、大枣、甘草、加枳实，杏仁主之。如入阳明，湿气已化，热结独存，口燥咽干，渴欲饮水，面目俱赤，舌燥黄、脉沉实者，以小承气汤，各等分下之。此专治暑热之法。如伏暑停食，以致吐泻者，仍属寒证，应以霍乱之法治之。如暑月伤寒，而内本无热者，仍以伤寒法治之。

防翘桑杏汤

连翘（三钱） 银花（三钱） 桔梗（二钱） 桑叶（二钱） 竹叶（一钱） 甘草（二钱） 防风（三钱） 豆豉（一钱五分） 杏仁（三钱） 滑石（三钱）

以鲜芦根汤煎服，香气大出，即取服，勿过煮。病不解，再作服。呕而痰多者，加半夏、茯苓。小便短，加薏仁。

防翘桑杏汤去银花杏仁滑石豆豉加生地丹皮白芍方

连翘（三钱） 桔梗（二钱） 桑叶（二钱）竹叶（一钱） 甘草（二钱） 防风（三钱） 生地（二钱） 丹皮（一钱） 白芍（二钱） 服法如前。

人参白虎汤

石膏（五钱研） 知母（三钱） 甘草（二钱） 粳米（半杯） 人参（三钱） 水煎大半杯，温服。

加减生脉散方

沙参（三钱） 麦冬（三钱） 五味子（一钱） 丹皮（一钱） 生地（三钱） 水煎大半杯，温服。

小陷胸加枳实汤

黄连（二钱） 栝蒌（三钱） 枳实（二钱） 半夏（五钱） 急流水煎大半杯，温服。

半夏泻心汤去人参 干姜 大枣 甘草加枳实杏仁方

半夏（五钱） 黄连（一钱） 黄芩（二钱） 枳实（二钱） 杏仁（三钱） 水煎大半杯，温服。虚者，复纳人参二钱，大枣三枚。

小承气汤

大黄（三钱） 浓朴（三钱） 枳实（三钱） 水煎大半杯，温服。

上一页：温证
下一页：湿证


湿证 《医学摘粹》

湿证

湿病者，太阴湿旺，而感风寒也，湿气浸淫，弥漫于周身，一遇风寒感冒，闭其皮毛，通身经络之气，壅滞不行，则疼痛热烦之病作矣。湿凌上焦，则痛在头目。湿淫下部，则痛在膝踝。湿浸肝肾，则痛在腰腹。湿遍一身，上下表里，无处不疼，而关窍骨节尤甚。其水盛者，淫 而为湿寒。其火盛者，郁蒸而为湿热。法当内通其膀胱，外开其汗孔，俾表里双泄，其病自除矣。如湿寒日晡烦疼者，以茵陈五苓散主之。如风湿相搏，身体烦痛不能自转侧，不呕不渴，脉浮虚而涩者，以桂枝 附子汤主之。若其人大便硬，小便自利者，去桂枝加白术汤主之。如风湿相搏，骨节烦疼掣痛，不得屈伸，近之则痛剧，汗出短气，小便不利，恶风不欲去衣，或身微肿者，以甘草 附子汤主之。如病者一身尽疼，发热日晡所剧者，此名风湿，以麻黄杏仁薏苡甘草汤主之。如湿温头痛恶寒，身重疼痛，舌白或渴，午后身热，脉浮虚者，以三仁汤主之。如湿旺脾郁肺壅，而生上热，法宜清金利水以泄热者，以元滑苓甘散主之。如腹满尿涩，木郁而生下热，法宜利水以泄湿热者，以苓甘栀子 茵陈汤主之。

茵陈五苓散

白术 桂枝 茯苓 猪苓 泽泻等分为散，每用五钱，调茵陈蒿末一两，和匀，空腹米饮调服一汤匙，日三服。多饮热汤取汗。如发热恶寒，是表邪闭固，再加紫苏，以发其汗。

桂枝 附子汤

桂枝（四钱） 甘草（二钱炙） 生姜（三钱） 附子（三钱炮） 大枣（三枚） 水煎大半杯，温服。

去桂枝加白术汤

甘草（一钱） 大枣（三枚） 生姜（三钱） 附子（三钱炮） 白术（四钱） 水煎大半杯，温服。

甘草 附子汤

甘草（二钱炙） 附子（二钱炮） 白术（二钱） 桂枝（四钱） 水煎大半杯，温服。

麻黄杏仁薏苡甘草汤

麻黄（二钱） 杏仁（三钱） 薏仁（三钱） 甘草（一钱） 水煎大半杯，温服。

三仁汤

杏仁（三钱） 白蔻仁（二钱） 生薏仁（三钱） 滑石（三钱） 竹叶（一钱） 桑叶（三钱） 白通草（二钱） 半夏（二钱） 甘澜水煎大半杯，温服。方中仍有温药者，以湿属阴邪，非温行则湿不去也。

元滑苓甘散

元明粉 滑石 茯苓 甘草等分为末，大麦粥汁和服一汤匙，日三服，湿从大小便去，尿黄粪黑，是其候也。如湿邪在腹，肺气壅滞，以致头痛鼻塞，声音重浊，神气郁烦，当于发汗利水之中，加橘皮、杏仁以泄肺气。

苓甘栀子 茵陈汤

茵陈（三钱） 栀子（二钱） 甘草（二钱生） 茯苓（三钱） 水煎大半杯，热服。服后小盒饭利，尿如皂角汁状，其色正赤，一宿腹减，湿从小便去矣。若湿热在脾，当加大黄、芒硝。如湿热但在肝家，而脾肾寒湿，当加干姜、附子。若膀胱无热，但用猪苓汤利其小便可也。

上一页：暑证
下一页：燥证


燥证 《医学摘粹》

燥证

燥病者，感秋气而得之也。其证或发热，或咳嗽，或清窍不利，或诸气 郁，诸痿喘呕，因燥而得者。

如初起右脉数大，燥伤手太阴气分者，以桑杏汤主之。如感燥而咳者，以桑菊饮主之。如燥伤肺胃阴分，或热或咳者，以沙参、麦冬汤主之。如燥气化火，清窍不利者，以翘荷汤主之。如诸气 郁，诸痿喘呕，因燥而得者，以清燥救肺汤主之。

桑杏汤

桑叶（二钱） 杏仁（三钱） 沙参（三钱） 贝母（二钱） 香豉（二钱） 栀皮（一钱）梨皮（二钱） 水煎大半杯，顿服之。重者，再作服。

桑菊饮

杏仁（三钱） 连翘（二钱） 薄荷（一钱） 桑叶（三钱） 菊花（二钱） 桔梗（二钱）甘草（一钱） 苇根（二钱） 水煎大半杯，温服。日服二次。热甚加元参，热在血分，去薄荷、苇根，加麦冬、生地、丹皮。肺热甚，加黄芩。渴加天花粉。

沙参麦冬汤

沙参（三钱） 玉竹（二钱） 甘草（一钱） 桑叶（二钱） 麦冬（三钱） 扁豆（二钱生） 花粉（二钱） 水煎大半杯，温服。久热久嗽者，加地骨皮三钱。

翘荷汤

薄荷（二钱） 连翘（二钱） 甘草（二钱） 黑栀皮（二钱）桔梗（二钱） 绿豆皮（二钱） 水煎大半杯，温服。日服二剂。

清燥救肺汤

石膏（三钱） 甘草（一钱） 桑叶（三钱） 人参（一钱） 银杏仁（二钱） 胡麻仁（二钱炒研） 阿胶（二钱） 麦冬（三钱不去心） 枇杷叶（二钱炙去毛） 水煎大半杯，温服。

上一页：湿证
下一页：瘟疫


瘟疫 《医学摘粹》

瘟疫

疫病者，感受天地之疠气也。其证头痛发热，或有汗，或无汗，胸满或渴，乡里传染，人人相同。盖人与天地相通，天地之六气不正，而人气感之则病生焉。然六气均能致病，惟寒温之气居多。温疫之证，发热出汗，得之于风。寒疫之证，寒热无汗，得之于寒。风为阳邪，寒为阴邪，风伤卫而病在营，寒伤营而病在卫，阳盛必传阳明而为热，阴盛必传太阴而为寒。温疫多病于春夏，寒疫多病于秋冬，其气使之然也。如温疫在太阳经，发热头痛项强者，以防风汤主之。如太阳经罢，烦热燥渴者，以白虎加元麦汤主之。气虚烦渴者，以人参白虎加元麦汤主之。如入阳明经，目痛鼻干，呕吐泄利者，以葛根汤，葛根芍药汤，葛根半夏汤主之。如入阳明腑，潮热汗出，谵语腹痛便秘者，以三承气汤加味主之。如入少阳经，目眩耳聋，口苦咽干，胸痛胁痞，呕吐内实者，以大小柴胡汤加味主之。如入太阴经，腹满嗌干者，以防风 地黄汤主之。如入少阴经，口燥舌干者，以防风 天冬汤主之。如入厥阴经，烦满发斑者，以防风 当归汤主之。如温疫烦渴，饮冷而水积胃腑不消，以致腹胁胀满，小便不利者，以猪苓汤主之。如温疫咽痛喉肿，耳前后肿，颊肿面赤耳聋，俗名大头瘟者，以普济消毒饮，去柴胡、升麻、芩、连主之。如寒疫在太阳经，头痛发热恶寒者，以紫苏汤主之。如血升鼻衄未作以前，脉浮发热，口干鼻燥者，以紫苏地黄汤主之。如外寒未解，而水气内停者，以苏桂姜辛汤主之。如太阳经罢，烦躁发渴者，以白虎加元麦汤主之。气虚烦渴者，以人参白虎加元麦汤主之。如入阳明经，呕吐泄利者，以苏叶、葛根、升麻汤，苏叶葛根半夏汤主之。如入阳明腑，潮热汗出，谵语腹满便秘者，以三承气汤加味主之。如入少阳经，口苦咽干，目眩耳聋，胸痛胁痞，寒热往来者，以小柴胡汤主之。如胸胁痞满泄利者，以黄芩汤主之。胸胁痞满呕吐者，以黄芩半夏生姜汤主之。如少阳经传阳明腑，胸胁痞满，内实宜下者，以大柴胡汤主之。如少阳经传太阴脏，胸胁痞满泄利者，以柴胡 桂枝 干姜汤主之。如少阳经，传太阴脏，胸胁痞满，呕吐者，以柴胡桂姜半夏汤主之。如传入太阴腹满者，以苓参浓朴汤主之。

腹痛者，以苓参椒附汤主之。呕吐者，以参苓半夏汤主之。泄利者，以茯苓四逆加石脂汤主之。如传入少阴，厥逆吐泄者，以茯苓四逆加半夏汤主之。如传入厥阴，厥逆泄利者，以茯苓参甘姜附归脂汤主之。发热消渴者，以参甘归芍麦冬栝蒌汤主之。

防风汤

防风（三钱） 丹皮（三钱） 芍药（三钱） 甘草（二钱） 桑叶（三钱） 杏仁（三钱） 桔梗（二钱） 连翘（三钱） 流水煎大半杯，热服，覆衣取汗。治温疫太阳经，发热头痛者。

白虎加元麦汤

石膏（五钱） 知母（三钱） 甘草（二钱） 粳米（一杯） 元参（三钱） 麦冬（三钱） 流水煎至米熟，取大半杯，热服。治温疫太阳经罢，烦热燥渴者。

人参白虎加元麦汤

石膏（五钱） 知母（三钱） 甘草（二钱） 人参（三钱） 元参（三钱）麦冬（三钱） 粳米（一杯） 流水煎至米熟，取大半杯，热服。治温疫太阳经罢，气虚烦渴者。

葛根汤

葛根（三钱） 石膏（三钱） 元参（三钱） 甘草（二钱） 生姜（三钱） 流水煎大半杯，热服。治温疫阳明经证，目痛鼻干，烦热不卧者。

葛根芍药汤

葛根（三钱） 石膏（三钱） 元参（三钱） 甘草（二钱） 芍药（三钱） 流水煎大半杯，热服。治温疫阳明经证泄利者。

葛根半夏汤

葛根（三钱） 石膏（三钱） 元参（三钱） 甘草（二钱） 芍药（三钱） 半夏（三钱） 生姜（三钱） 流水煎大半杯，热服。治温疫阳明经证呕吐者。

调胃承气加芍药地黄汤

大黄（三钱生） 甘草（二钱） 芒硝（三钱） 芍药（三钱） 生地（五钱） 流水煎一杯，去渣，入芒硝，火化温服。

小承气加芍药地黄汤

大黄（五钱生） 浓朴（三钱生） 枳实（三钱炒） 芍药（三钱） 生地（五钱） 流水煎一杯，温服。不便，再服。

大承气加芍药地黄汤

大黄（八钱生） 芒硝（三钱） 浓朴（四钱） 枳实（四钱） 芍药（三钱）生地（八钱） 流水煎一杯，去渣，入芒硝，火化温服，不下再服。以上三方，治温疫阳明腑证，潮热汗出，谵语腹痛便秘者。

小柴胡去人参加芍药栝蒌根汤

柴胡（三钱） 黄芩（二钱） 半夏（三钱） 甘草（二钱生） 生姜（三钱） 大枣（三枚） 芍药（三钱） 栝蒌根（三钱） 流水煎大半杯，热服，覆衣饮热粥，取微汗。

治温疫少阳经，目眩耳聋，口苦咽干，胸痛胁痞者。

大柴胡加元参地黄汤

柴胡（三钱） 黄芩（二钱） 半夏（三钱） 芍药（三钱） 枳实（三钱）大黄（三钱） 生姜（三钱） 大枣（三枚） 元参（三钱） 地黄（三钱） 流水煎大半杯，温服。治温疫少阳经，传阳明腑，呕吐内实可下者。

防风 地黄汤

防风（三钱） 生地（三钱） 丹皮（三钱） 芍药（三钱） 甘草（二钱） 生姜（三钱） 大枣（三枚） 流水煎大半杯，热服。治温疫太阴经，腹满嗌干者。

防风 天冬汤

防风（三钱） 天冬（三钱） 生地（三钱） 丹皮（三钱） 元参（三钱） 生姜（三钱） 栝蒌根 甘草（二钱） 流水煎大半杯，温服。治温疫少阴经，口燥舌干者。

防风 当归汤

防风（三钱） 当归（三钱） 生地（三钱） 丹皮（三钱） 芍药（三钱） 甘草（二钱） 生姜（三钱） 流水煎大半杯，热服。治温疫厥阴经，烦满发斑者。

猪苓汤

猪苓（三钱） 茯苓（三钱） 泽泻（三钱） 滑石（三钱研） 阿胶（三钱炒研） 流水煎大半杯，入阿胶消化，温服。治温疫烦渴饮冷，而水积胃腑不消，以致腹胁胀满，小便不利者。

普济消毒饮去升麻 柴胡芩连方

连翘（一两） 薄荷（三钱） 马勃（四钱） 牛蒡子（六钱） 芥穗（三钱） 僵蚕（五钱） 元参（一两） 银花（一两） 板蓝根（五钱） 桔梗（一两） 甘草（五钱）

上共为粗末，每服六钱，重者八钱，鲜芦根汤煎，去渣服。约二时许一服，重者一时许一服。治温疫咽痛喉肿，耳前后肿，颊肿面赤耳聋，俗名大头瘟者。

紫苏汤

苏叶（三钱） 防风（三钱） 杏仁（三钱） 甘草（二钱） 白芍（三钱） 生姜（三钱） 流水煎大半杯，热服，覆衣取汗。治太阳寒疫，头痛发热恶寒者。

紫苏地黄汤

苏叶（二钱） 防风（三钱） 杏仁（三钱） 甘草（二钱） 生地（三钱） 白芍（三钱） 丹皮（三钱） 生姜（三钱） 大枣（三枚） 流水煎大半杯，热服，覆衣取汗。治寒疫在太阳经，血升鼻衄未作以前，脉浮发热，口干鼻燥者。

苏桂姜辛汤

苏叶（二钱） 桂枝（三钱） 甘草（二钱） 半夏（三钱） 白芍（三钱） 细辛（一钱） 干姜（二钱） 五味子（一钱） 流水煎大半杯，热服覆衣。若下利，加赤石脂一钱。若渴者，去半夏，加栝蒌根三钱。若小便不利，加茯苓三钱。若喘者，加杏仁三钱。若噫者，加附子三钱。治寒疫在太阳经，外寒未解，而水气内停者。

紫苏葛根 升麻汤

苏叶（二钱） 葛根（三钱） 白芍（三钱） 甘草（二钱） 升麻（二钱） 流水煎大半杯，温服。治寒疫阳明经证泄利者。

苏叶葛根半夏汤

苏叶（二钱） 葛根（三钱） 白芍（三钱） 半夏（三钱） 生姜（三钱） 甘草（二钱） 流水煎大半杯，热服。治寒疫阳明经证，呕吐者。

调胃承气加麦冬元参汤

大黄（三钱） 芒硝（三钱） 甘草（二钱） 麦冬（三钱） 元参（三钱）白蜜（一杯） 流水煎大半杯，入白蜜热服。

小承气加麦冬元参汤

大黄（四钱） 浓朴（三钱） 枳实（三钱炒） 麦冬（三钱） 元参（三钱） 白蜜（一杯） 流水煎大半杯，入白蜜热服。

大承气加麦冬元参汤

大黄（三钱） 芒硝（三钱） 枳实（三钱） 浓朴（三钱） 麦冬（五钱）元参（三钱） 白蜜（一杯） 流水煎大半杯，入白蜜热服。以上三方，治寒疫阳明腑证，潮热汗出，谵语腹满便秘者。

小柴胡汤

柴胡（四钱） 黄芩（二钱） 半夏（三钱） 人参（二钱） 甘草（二钱） 生姜（三钱） 大枣（三枚） 流水煎大半杯，热服覆衣。治寒疫少阳经证，口苦咽干，目眩耳聋、胸痛胁痞，寒热往来者。

黄芩汤

黄芩（三钱） 白芍（三钱） 甘草（二钱） 大枣（三枚） 流水煎大半杯，热服。治寒疫少阳经证，胸胁痞满泄利者。

黄芩半夏生姜汤

黄芩（三钱） 白芍（三钱） 甘草（二钱） 大枣（三枚） 半夏（三钱） 生姜（三钱） 流水煎大半杯，热服。治寒疫少阳经证，胸胁痞满呕吐者。

大柴胡汤

柴胡（三钱） 黄芩（二钱） 半夏（三钱） 生姜（三钱） 大枣（三枚） 芍药（三钱） 枳实（三钱） 大黄（三钱） 流水煎大半杯，热服。治寒疫少阳经证，传阳明腑，胸胁痞满呕吐内实可下者。

柴胡 桂枝 干姜汤

柴胡（三钱） 黄芩（二钱） 甘草（二钱） 桂枝（三钱） 干姜（三钱） 牡蛎（二钱） 栝蒌（三钱） 流水煎大半杯，热服。治寒疫，少阳经传太阴脏，胸胁痞满泄利者。

柴胡桂姜半夏汤

柴胡（三钱） 黄芩（二钱） 干姜（三钱） 桂枝（二钱） 甘草（二钱） 牡蛎（二钱） 栝蒌（三钱） 半夏（三钱） 生姜（三钱） 流水煎大半杯，温服。治寒疫少阳经，传太阴脏，胸胁痞满呕吐者。寒疫之少阳，与伤寒之少阳病同，而法亦不殊。凡见少阳诸证，非内传于腑，即内传于脏，内连脏腑，而后少阳经证，日久不罢，方宜小柴胡汤加减治之。若不连脏腑，而但经络外病，则是三日少阳之证，总以太阳为主，第宜紫苏汤发表，无事大、小柴胡汤也。

苓参浓朴汤

人参（三钱） 甘草（二钱） 生姜（三钱） 茯苓（三钱） 半夏（三钱） 浓朴（三钱） 流水煎大半杯，温服。治寒疫太阴腹满者。

苓参椒附汤

人参（三钱） 甘草（二钱） 茯苓（三钱） 蜀椒（三钱去目） 附子（三钱炮） 芍药（三钱） 粳米半杯 流水煎大半杯，温服。治寒疫太阴腹痛者。

苓参半夏汤

人参（三钱） 甘草（二钱） 茯苓（三钱） 半夏（三钱） 生姜（三钱） 流水煎大半杯，温服。治寒疫太阴呕吐者。

茯苓四逆加石脂汤

人参（三钱） 甘草（二钱） 干姜（三钱） 茯苓（三钱） 附子（三钱）石脂（三钱生研） 流水煎大半杯，温服。治寒疫太阴泄利者。

茯苓四逆加半夏汤

人参（三钱） 茯苓（五钱） 甘草（二钱）

干姜（三钱） 附子（三钱） 半夏（三钱） 流水煎大半杯，温服。治寒疫少阴厥逆吐泄者。如呕吐与泄利并见，加石脂。但见泄利，用茯苓四逆，加石脂汤。如四肢厥冷，蜷卧恶寒而不吐泄，但用茯苓四逆汤主之。

茯苓参甘姜附归脂汤

人参（三钱） 甘草（二钱） 茯苓（三钱） 桂枝（三钱） 干姜（三钱） 附子（三钱） 当归（三钱） 石脂（三钱） 流水煎大半杯，温服。治寒疫厥阴，厥逆泄利者。

参甘归芍麦冬栝蒌汤

人参（三钱） 甘草（二钱生） 当归（三钱） 芍药（三钱） 麦冬（三钱） 栝蒌根（三钱） 流水煎大半杯，热服。治寒疫厥阴，发热消渴者。

上一页：燥证
下一页：斑疹


斑疹 《医学摘粹》

斑疹

斑疹者，实时行之温疫也。斑由脖项中发，渐至周身，四肢光润成片，色如丹砂，细看点点稠密，其斑上皆出白痧，惟头面不出者，毒火尤盛。疹由头面上发，红点高起，颗粒有尖。斑疹初起，身中壮热，二三日周身出红点，红者轻，紫者重，黑者不救。其证神昏谵语，烦满狂乱，若不及早投以辛凉，佐以咸寒之品，则危在旦夕矣。如温斑发重，色紫神气不清，毒火太盛者，以加味清毒化斑汤主之。如壮热渐退，大伤真阴者，以养阴复液汤主之。如温疹初出，以防风松肌败毒汤主之。应温散者，宜用荆防透疹汤主之。如斑疹出后，两腮脖项作肿而疼，此乃余毒未尽，以消毒散主之。如或温病出疹，忽然周身涌出，红紫成片，鼻扇气促，壮热思凉，狂言乱语，乃毒火太重，以清营解毒汤主之。此专治温斑温疹之方，若寒斑寒疹宜另择方治之。

加味清毒化斑汤

犀角（三钱研细末冲） 薄荷（二钱） 石膏（四钱生） 知母（三钱） 大青叶（三钱） 甘草（二钱生） 生地（三钱） 丹皮（三钱） 金银花（三钱） 连翘（三钱） 粳米（三钱） 水煎大半杯，温服。小儿减半服。

养阴复液汤

生地（五钱） 元参（三钱） 麦冬（三钱） 甘草（一钱生） 贝母（二钱） 沙参（三钱） 白芍（二钱） 水煎大半杯，温服。

防风松肌败毒汤

防风（三钱） 薄荷（二钱） 蝉蜕（二钱去头足） 杏仁（三钱） 白芍（三钱）丹皮（三钱） 连翘（二钱） 桔梗（二钱） 甘草（一钱生） 加鲜芦根一两，水煎大半杯，温服。如身热渐退，疹毒渐回，即去防风、薄荷、蝉蜕、杏仁，加生地三钱。服三四剂，疹回尽，自身凉而安矣。瘟疫六经方，均可用。

荆防透疹汤

芥穗（三钱） 防风（三钱） 当归（三钱） 白芍（三钱） 川芎（三钱） 杏仁（三钱） 甘草（二钱） 应温散者，宜用此方。

消毒散

薄荷（一钱） 白芷（一钱） 桔梗（二钱） 甘草（一钱生） 天花粉（三钱） 连翘（二钱） 僵蚕（二钱） 贝母（三钱捣碎） 金银花（三钱） 加竹叶十五片，水煎大半杯，温服。数剂全消。

清营解毒汤

羚羊角（三钱） 生地（五钱） 冬桑叶（三钱） 薄荷（二钱） 丹皮（三钱） 白芍（三钱） 桔梗（二钱） 连翘（三钱） 金银花（三钱） 元参（三钱） 竹叶（一钱） 防风（三钱）

水煎大半杯，温服。服此壮热不减，仍神急狂叫，再加犀角末一钱冲入，再用金汁三四两，代茶饮。如壮热退，神清，疹渐回，去犀角、羚羊、薄荷，加麦冬，服数剂可愈矣。

上一页：瘟疫
下一页：喉风（后咽喉门宜与此参看）


喉风（后咽喉门宜与此参看） 《医学摘粹》

喉风（后咽喉门宜与此参看）

喉风一证，内有郁热，而外受风寒也。此证伤寒有之，温病亦有之。如伤寒证咽喉肿痛，发热微恶寒，或微呕者，以柴胡 桂枝汤去人参主之。如伤寒少阴咽痛，以甘桔汤主之。如温证咽喉肿痛，口燥心烦，内阴亏而火炽者，以防风汤主之。如无外证，仅喉内生疮肿疼者，以甘草 桔梗 射干汤主之。如脖项或颐下红肿作痛者，以辛乌散洗之，敷之。

柴胡 桂枝汤

柴胡（三钱） 黄芩（一钱） 半夏（三钱） 甘草（二钱生）桂枝（三钱） 芍药（三钱） 生姜（三钱） 大枣（二枚） 水煎大半杯，温服。

甘桔汤

甘草（四钱生） 桔梗（二钱） 水二杯，煎一杯，温服。

防风汤

冬桑叶（三钱） 连翘（二钱） 防风（二钱） 竹叶（一钱） 杏仁（三钱）芍药（二钱） 丹皮（二钱） 桔梗（二钱） 甘草（二钱） 水煎大半杯，温服。

甘草、桔梗、射干汤

方见咽喉。

养阴清肺汤

生地（四钱） 麦冬（三钱） 白芍（三钱） 薄荷（二钱） 元参（三钱）丹皮（三钱） 贝母（二钱） 甘草（二钱） 火盛者，宜用此方。

辛乌散

赤芍梢（五钱） 草乌（五钱） 桔梗（二钱半） 芥穗（三钱半） 甘草（二钱半）柴胡（一钱半） 赤小豆（三钱） 连翘（二钱半） 细辛（二钱半） 紫荆皮（五钱） 皂角（二钱）生地（二钱半） 上共研为细末，凡颈项及口外红肿，即以此药合水敷之。并可以此药加荆芥一两作为汤剂，用砂锅煎水，频频洗之。或用手巾沾水烫之，洗后再敷面药。

上一页：斑疹
下一页：痉证


痉证 《医学摘粹》

痉证

痉病者，汗亡津血而感风寒也。其证身热足寒，颈项强急，恶寒时头热，面目俱赤，头摇口噤，背反张，总由风寒乘虚入太阳经而成此证也。太阳兼统营卫，风寒伤人，营卫攸分。其发热汗出，不恶寒者，名曰柔痉，风伤卫也。其发热无汗，反恶寒者，名曰刚痉，寒伤营也。如太阳病，其证备、身体强，KTKT然，脉反沉迟，此为柔痉，栝蒌桂枝汤主之。如太阳病无汗，而小便反少，气上冲胸，口噤不得语，欲作刚痉，葛根汤主之。如胸满口噤，卧不着席，脚挛急，必 齿，可与大承气汤。如妇人产后，或男子患金疮，伤血过多而成痉证者，以当归补血汤，合桂枝汤主之。

栝蒌桂枝汤

栝蒌根（四钱） 桂枝（三钱） 芍药（三钱） 甘草（二钱） 生姜（三钱）大枣（四枚） 水煎大半杯，热服，覆衣，饮热稀粥，取微汗。

葛根汤

葛根（四钱） 麻黄（三钱先煎去沫） 桂枝（二钱） 芍药（二钱） 甘草（二钱）生姜（三钱） 大枣（四枚） 水煎大半杯，热服，覆衣取微汗。

大承气汤

大黄（五钱生） 芒硝（三钱） 枳实（三钱） 浓朴（三钱） 水煎大半杯，温服。此汤所治之证，乃阳明燥热，筋脉焦枯之故。宜用清凉滋润之味。甚者乃用此汤，泄其胃热乃愈。

当归补血汤合桂枝汤方

黄 （一两） 当归（三钱） 桂枝（三钱） 芍药（三钱） 甘草（二钱）生姜（三钱） 大枣（四枚） 水煎大半杯，温服。

上一页：喉风（后咽喉门宜与此参看）
下一页：疟疾


疟疾 《医学摘粹》

疟疾

疟病者，阴邪闭束，郁其少阳之卫气也。以暑蒸汗泄，寒入汗孔，舍于肠胃之外，经脏之间，秋伤于风，而疟作矣。其证阴阳交争，阴胜于阳则发寒，阳胜于阴则发热。阳旺而发之速，则寒少而热多。阳虚而发之迟，则寒多而热少。阳气日盛，则其作日早。阳气日衰，则其作日晏。阳气退败，不能日与邪争，则间日乃作。如先寒后热，而为寒疟，以柴胡栝蒌干姜汤主之。如寒多热少，或但寒不热，而为牡疟，以柴胡 桂枝 干姜汤主之。如先热后寒，而为温疟，及热多寒少，或但热不寒，而为瘅疟，统以白虎桂枝 柴胡汤主之。如疟证脾湿有寒属虚者，以六君子汤主之。如久疟不愈，结为 瘕，名曰疟母者，以减味鳖甲煎、丸主之。

柴胡栝蒌干姜汤

柴胡（三钱） 黄芩（二钱） 甘草（二钱） 人参（一钱）生姜（三钱） 大枣（三枚） 干姜（三钱） 栝蒌（三钱） 水煎大半杯，热服覆衣。呕，加半夏。

柴胡 桂枝 干姜汤

柴胡（三钱） 甘草（二钱） 人参（一钱） 茯苓（三钱） 桂枝（三钱）干姜（三钱） 水煎大半杯，热服覆衣。

白虎桂枝 柴胡汤

石膏（三钱） 知母（三钱） 甘草（二钱） 粳米（半杯） 桂枝（三钱）柴胡（三钱） 水煎大半杯，热服覆衣。

六君子汤

人参（三钱） 白术（三钱） 茯苓（三钱） 半夏（三钱） 甘草（二钱） 陈皮（三钱） 倍加柴胡，并加生姜三片，枣二枚，水煎大半杯，温服。

减味鳖甲煎丸

鳖甲（二两四钱） 柴胡（一两二钱） 黄芩（六钱） 人参（二钱） 半夏（二钱）甘草（二钱） 桂枝（六钱） 芍药（一两） 丹皮（一两） 桃仁（四钱） 阿胶（六钱） 大黄（六钱） 干姜（六钱） 葶苈（二钱） 上为末，用清酒一坛，入灶下灰一升，着鳖甲于中，煮令消化，绞汁去渣，入诸药煎浓，留药末，调和为丸，如梧子大，空腹服七丸，日三服。

上一页：痉证
下一页：痧证


痧证 《医学摘粹》

痧证

病起于骤然，或气逆面青，肢冷目暗, 俗称迷痧是也。或腹中绞痛，俗称绞肠痧是也。身上有斑点，如痧，或用麻刮之，累累如朱砂，故名曰痧。此乃风寒湿邪，或山岚瘴气，袭于肌表之间，而成此证。浅者刮之，深者刺之，宜急救。迟者邪干于脏，而气机不转，即不能救矣。

刺法

以针刺手腕中，足委中，及十指出血。（按∶手腕中，当是内关穴）

刮法

用手掌着热汤，重打手腕、足委中，至红紫有大斑如痘大。（按∶此刮法，实为拍打法也。）

上一页：疟疾
下一页：中风


中风 《医学摘粹》

中风

中风之家，其人素有土湿木郁之病，土湿则脾弱，而气不能达四肢，手足或有时顽麻。

木郁则肝虚，而血不能荣诸筋，支节或有时枯硬。一旦猝受风邪，外而皮毛窍闭，内而经藏气郁，其脏腑湿盛者，必至痰壅心肺，故神迷言拙，则痴喑之病作矣。其经络燥盛者，必至火铄血脉，故筋挛支拳，则瘫痪之病成矣。人必本气先伤，而后风邪得以中之。故邪中于络，口眼 斜。邪中于经，手足不遂。邪中于腑，语言错乱，即不识人。邪中于脏，舌即难言，口吐涎。如中风之浅者，只口眼 邪，以驱风活血汤主之，此散微邪法也。如血分虚，而左半偏枯者，以桂枝归苓汤主之。如气分虚而右半偏枯者，以黄 姜苓汤主之。如中风身体缓急，口目不正，舌强不言，小续命汤主之。如风邪国中，手足不遂者，以祛风汤主之。如痰涎胶塞，迷惑不清者，以葶苈散主之。此证明明是风，即可以风治之，不可与脱证相提并论。凡一切补益之药，万勿轻施，庶可以治风病矣。

驱风活血汤

竹沥（五钱） 独活（三钱） 生地汁（五钱） 水煎大半杯，温服取微汗。

桂枝归苓汤

桂枝（三钱） 芍药（三钱） 甘草（二钱） 当归（三钱） 茯苓（三钱） 川芎（二钱）生姜（三钱） 水煎大半杯，温服。中下寒，加干姜、附子。

黄 姜苓汤

黄 （三钱） 人参（三钱） 甘草（二钱） 茯苓（三钱） 半夏（三钱） 生姜（三钱）杏仁（三钱） 麻黄（三钱） 水煎大半杯，温服。中下寒，加干姜、附子。病重者，黄 、生姜可用一、二两。如中风血枯筋燥，阿胶、首乌之类，亦可暂用，要当适可而止。如大便结燥者，宜用阿胶、苁蓉以滑大肠。

如风家，肢节拳缩，宜用熨法。右半用黄 、茯苓、生姜、附子，左半用首乌、茯苓、桂枝、附子，研末用布包，外以布巾缚住，以火钏温之，汗出即舒矣。

小续命汤

麻黄（二钱） 防己（二钱） 防风（三钱） 芍药（二钱） 黄芩（二钱） 甘草（二钱）生姜（五钱） 人参（二钱） 杏仁（二钱） 附子（二钱） 川芎（二钱） 桂枝（二钱） 水煎大半杯，温服。

如痰火太盛，附子可去。

祛风汤

防风（三钱） 桑叶（三钱） 秦艽（三钱） 天麻（三钱） 甘草（二钱） 茯苓（三钱）半夏（三钱） 杏仁（三钱） 白芍（三钱） 生姜（三钱） 水煎大半杯，温服。

葶苈散

葶苈（三钱） 白芥子（三钱） 甘遂（一钱） 共研末，每服五分，宿痰即从便下。

上一页：痧证
下一页：历节风


历节风 《医学摘粹》

历节风

历节风者，风寒湿之邪，伤于筋骨者也。其证支节疼痛，足肿头眩，短气欲吐，身羸发热，黄汗沾衣，色如柏汁。此缘饮酒，汗出当风取凉，酒气在经，为风所闭，湿邪淫 ，伤于筋骨。其经络之中，则是湿热。其骨髓之中，则是湿寒。以桂枝芍药知母汤主之。

桂枝芍药知母汤

桂枝（四钱） 芍药（三钱） 甘草（二钱） 白术（二钱） 附子（二钱） 知母（四钱） 防风（四钱） 麻黄（二钱） 生姜（五钱） 水煎大半杯，温服。如病剧不能捷效，加黄 以行经络，乌头以驱寒湿，无有不愈。

上一页：中风
下一页：痹证


痹证 《医学摘粹》

痹证

痹证者，风寒湿三气合而为病也。其病有定处，或痛中带麻，仍以桂枝芍药知母汤主之。

如血痹，并一切痹证之属虚者，以黄 五物汤主之。

桂枝芍药知母汤（见上）

黄 五物汤

黄 （三钱） 桂枝（三钱） 白芍（三钱） 大枣（四枚） 生姜（四钱）

水煎大半杯，温服。

上一页：历节风
下一页：鹤膝风


鹤膝风 《医学摘粹》

鹤膝风

鹤膝风者，胫细而膝肿是也。为风、寒、湿三气合痹于膝，而成此证，仍以桂枝芍药知母汤主之。如气血两虚者，以十全大补汤加味主之。如初起用白芥子研末，以姜葱汁调涂之，敷时患处起泡，泡干脱皮自愈。

桂枝芍药知母汤（见上）

十全大补汤

人参 白术 茯苓 甘草（炙） 熟地 当归 黄 肉桂 白芍（各二钱）川芎（一钱） 加姜枣，水煎大半杯，温服。防风、附子、牛膝、杜仲、独活、可随便加之。

白芥子敷法

以白芥子研细末，照法敷之。

上一页：痹证
下一页：脚气


脚气 《医学摘粹》

脚气

香港脚者，足履地而受寒暑风湿之气，致成此证也。其初从足起，渐入小腹，甚乃上攻心胸，若不急治，遂至杀人。然其证有干湿之不同，湿香港脚者，两脚肿大，或下注生疮，浸淫滋水，以鸡鸣散主之。干香港脚者，两胫不肿，或顽麻，或挛急，或纵缓，为血虚而兼湿气，以四物汤加味主之。如脚气疼痛，不可屈伸者，以乌头汤主之。若上气喘急，及小腹不仁，恐攻心不救者，以肾气丸主之。如香港脚冲心者，以矾石汤浸之。

鸡鸣散

槟榔（七粒） 吴茱萸（三钱泡） 苏叶（三钱） 桔梗（五钱） 橘红（一两）木瓜（三两） 生姜（五钱） 水三大碗，煎至一小碗，取汁；再入水二碗，煎取一小碗，取汁；

两汁相和，次日五更，分三五次，冷服之。冬月略温亦可，天明当下黑粪。

四物加味汤

熟地（三钱） 当归（三钱） 川芎（一钱半） 白芍（二钱酒炒） 牛膝（二钱）独活（二钱） 苍术（一钱） 泽泻（三钱） 水煎大半杯，温服。热者，加黄柏、知母、茵陈。寒者，加干姜、附子、吴茱萸、肉桂之类。

乌头汤

麻黄（三钱） 芍药（三钱） 黄 （三钱） 甘草（二钱炙） 乌头（三钱）上将乌头 咀，用蜜一杯，煎取五分，即出乌头。另四味，以水三杯，煎取一杯，去渣。纳蜜，再煎八分，温服。用茵陈五苓汤，亦效。

肾气丸

熟地（八两） 山萸肉（四两） 山药（四两） 丹皮（三两） 茯苓（三两）泽泻（三两） 附子（一两） 肉桂（一两） 炼蜜为丸，如桐子大。每服三钱，淡盐汤送下。

矾石汤

矾石（三两） 水煎三五沸，浸脚良。

上一页：鹤膝风
下一页：心腹痛


心腹痛 《医学摘粹》

心腹痛

心腹疼痛者，土湿而木贼之也。土湿而胃胆上逆，则痛在心胸，土湿而肝脾下陷，则痛在少腹。

若中气颓败，木邪内侵，则不上不下，痛在当脐，更为剧也。上痛者热多而风少，下痛者风多而热少，而究其根源，总属湿寒所致。如痛在心胸，热多者以柴胡 牡蛎汤主之。如痛在少腹，寒多者以姜苓桂枝汤主之。如因食积而疼，宜温下者，以大黄 附子汤主之，或以浓朴七物汤主之。如因水积而疼者，以五苓汤主之，或以十枣汤主之。如因血积而疼者，以桂枝 茯苓丸主之，或以下瘀血汤主之。如因痰积而疼者，以姜苓半夏汤主之。如因虫积而疼者，以乌梅丸主之。如无宿物，专属寒湿者，以大建中汤附子粳米汤主之。

柴胡 牡蛎汤

柴胡（三钱） 牡蛎（一钱粉） 甘草（二钱） 栝蒌（三钱） 半夏（三钱）芍药（三钱） 生姜（三钱） 水煎大半杯，温服。如胸痹疼，仍宜用金匮方治之。

姜苓桂枝汤

桂枝（三钱） 芍药（三钱） 甘草（二钱） 茯苓（三钱） 当归（三钱） 生姜（三钱）半夏（三钱） 杏仁（三钱） 砂仁（二钱） 水煎大半杯，温服。如寒甚，加附子。

大黄 附子汤

大黄（三钱） 附子（三钱） 细辛（二钱） 水煎大半杯，温服。

浓朴七物汤

浓朴（四钱） 大黄（二钱） 枳实（一钱半） 桂枝（一钱半） 甘草（一钱半）生姜（二钱半） 大枣（二枚） 水煎大半杯，温服。呕者加半夏，寒者再加生姜。

五苓汤 十枣汤（方均见痰饮）

桂枝 茯苓丸

桂枝 茯苓 丹皮 桃仁（去皮尖） 芍药（各等分） 陈皮（三钱）

上为细末，炼蜜为丸，如兔屎大，每日食前服一丸，不瘥，加至三丸。

下瘀血汤

大黄（三两） 桃仁（二十个） 虫（二十枚去足翅） 上为细末，炼蜜和为四丸，以酒一杯，煮一丸，取八分，顿服之。

姜苓半夏汤（方见痰饮） 乌梅丸（方见蛔虫）

大建中汤

蜀椒（二钱炒去汗） 干姜（四钱） 人参（二钱） 水二杯，煎一杯，去滓，入胶饴四钱，煎取八分，温服，如一炊顷，可食热粥半碗。

附子粳米汤

附子（二钱制） 半夏（四钱） 甘草（一钱炙） 粳米（五钱布包）大枣（二枚） 生姜（三钱） 水煎大半杯，温服，日夜作三服。

上一页：脚气
下一页：腰痛


腰痛 《医学摘粹》

腰痛

腰痛者，水寒而木郁也。肾居腰间，肾水寒则土湿，土湿则木郁而阳陷，则痛在于腰。亦有色欲过度而腰痛者，阴精大泄，而阳根已损，此木枯土败之原，而疼痛所由来也。如因湿而得属实者，以肾着汤主之。如因寒而得属虚者，以桂枝姜苓阿胶汤主之。如因外感风寒而致者，应以伤寒法治之，不在此例。

肾着汤

茯苓（三钱） 白术（三钱生） 干姜（二钱） 甘草（一钱炙） 水煎大半杯，温服。

桂枝姜苓阿胶汤

茯苓（三钱） 桂枝（三钱） 甘草（二钱） 生姜（三钱） 阿胶（三钱炒研）白芍（三钱） 当归（三钱） 川芎（三钱） 水煎大半杯，温服。

上一页：心腹痛
下一页：头痛


头痛 《医学摘粹》

头痛

头痛者，风寒火三气逆于上也。然亦有因阴血虚，阳热盛而头痛者。亦有因阳气虚，阴寒盛而头痛者。血虚头痛尚微，阳虚头痛独剧耳。如真头痛，痛甚，脑尽痛，手足寒至节，不治。如因火盛而头痛者，以元参饮主之。如因血虚而头痛者，以当归补血汤加鹿茸主之。如因肾阴虚而头痛者，以左归饮加味主之。如因阳虚而头痛者，以吴茱萸汤主之。如因外感风寒而头痛者，应以伤寒法治之，不在此例。

元参饮

元参（一两） 水煎，当茶饮。有风者，用柴胡汤去人参，加元参、枳实治之。

当归补血汤

黄 （一两） 当归（三钱） 加鹿茸（一两），水煎大半杯，温服。

左归饮

熟地（四钱） 山药（三钱） 山茱萸（三钱） 茯苓（三钱） 枸杞（三钱） 甘草（二钱炙）加肉苁蓉（三四钱），川芎（二钱），细辛（一钱半），水煎服。

吴茱萸汤

人参（二钱） 吴茱萸（二钱） 生姜（四钱） 大枣（三枚） 水煎大半杯，温服。

上一页：腰痛
下一页：眩晕


眩晕 《医学摘粹》

眩晕

眩晕者，眩冒而旋转不定也。如因肝风痰饮而致者，统以二陈汤加味主之。如因虚而致者，以一味鹿茸酒主之。如因火亢而致者，以一味大黄散主之。

二陈汤

半夏（三钱） 陈皮（三钱） 茯苓（三钱） 甘草（二钱炙） 水煎大半杯，温服。如属肝风者，加防风、玉竹、天麻、钩藤。如属痰饮者，倍半夏，倍加泽泻。火盛者，加黄芩、元参。

一味鹿茸酒

鹿茸（一两） 酒煎去渣，入麝香少许服。

一味大黄散

大黄（制） 为末茶调下，每服一钱至二三钱。清宁丸亦可代之。

上一页：头痛
下一页：痰饮


痰饮 《医学摘粹》

痰饮

痰饮者，肺肾之病也。其根由于土湿，盖肺气降而化水，肾水升而化气，一自阳衰土湿，肺气壅滞不能化水，肾水凝瘀不能化气，气不化水则郁蒸于上而为痰，水不化气则停积于下而为饮。痰饮伏留，清道堵塞，此壅嗽发喘，息短胸满，眠食非旧，喜怒乖常，诸变证所由作也。如痰饮伏留而胀满者，以姜苓半夏汤主之，或以小半夏加茯苓汤主之。如痰饮停滞而喘喇者，以小青龙汤主之，或以麻黄 射干汤主之。如饮积于上，气不化水，致饮留心下而化痰者，以桂苓甘术汤主之。如饮积于下，水不化气，致饮泛胸中而化痰者，以真武汤主之。如水饮停瘀脏腑，上在胸膈，宜泄其气分者，以十枣汤主之。下在脐腹，宜泄于水道者，以猪苓汤主之。流溢经络，宜泄于汗孔者，以五苓散主之。

如一切痰饮可吐者，以瓜蒂散主之。

姜苓半夏汤

茯苓（三钱） 泽泻（三钱） 甘草（一钱） 半夏（三钱） 杏仁（三钱） 生姜（三钱）陈皮（三钱） 水煎大半杯，温服。如上热者，加黄芩、贝母。下寒者，佐干姜、附子。宿痰胶固难行者，加枳实开之。

小半夏加茯苓汤 （方见喘促） 小青龙汤 （方见《伤寒》） 麻黄 射干汤 （方见《金匮》）

桂苓甘术汤

茯苓（四钱） 白术（三钱） 桂枝（三钱） 甘草（一钱半炙） 水煎大半杯，温服。

真武汤

茯苓（三钱） 白芍（三钱） 生姜（三钱） 白术（二钱） 附子（二钱） 水煎大半杯，温服。

十枣汤

芫花（熬） 甘遂 大戟（各等分） 异筛，秤末，合和之。水二杯，先煮大枣十枚，至七分，去渣滓，纳药末。强人服八九分，羸人服五六分，平旦温服，若下少病不除，明日更服，加三分，利后糜粥自养。

猪苓汤（方见瘟疫）

五苓散

猪苓（十八铢） 泽泻（一两六铢） 白术（十八铢） 桂枝（半两） 茯苓（十八铢） 共为末，以白饮和服三钱，日三服，多饮暖水，汗出愈。（按∶白饮即白开水）

瓜蒂散

瓜蒂 赤小豆 上各等分为末，取二钱，以香豉一撮，用热汤煮作稀糜，和药散服之。不吐者，少少加，得快吐乃止。诸亡血家，不可与之。

上一页：眩晕
下一页：咳嗽


咳嗽 《医学摘粹》

咳嗽

咳嗽一证，五脏六腑皆有之，非独肺也。然总不外于外感内伤所致。外感者，风寒闭其皮毛，肺气必致郁遏，然必内挟水饮，而痰壅肺窍，一遇风寒闭塞，其嗽乃作也。内伤者，七情色欲伤其血脉，夜则发热，日则咳嗽，甚则日夜发热，日夜咳嗽，此为虚势咳嗽也。先伤其血，后伤其气，阴阳并竭，气血皆亏，其病剧矣。如外感风寒，内挟水饮，宜温散者，以小青龙汤主之。宜清解者，以小柴胡汤主之。如内伤咳嗽，血虚有寒者，以小建中汤主之。如内伤咳嗽，气逆有火者，以麦冬汤主之。或外感，或内伤，如火热乘肺，咳唾有血者，以《千金》麦门冬汤加减主之。

小青龙汤

麻黄（二钱） 芍药（二钱） 细辛（一钱） 干姜（二钱） 甘草（二钱） 桂枝（二钱） 五味（一钱） 半夏（二钱） 先煮麻黄去沫，后入诸药，煎服。寒者可加附子，热者可加石膏、大黄。湿者可加茯苓，燥者可加天冬、麦冬。射干 麻黄汤亦妙。方见《金匮》。

小柴胡汤

（方见瘟疫）

小建中汤

桂枝（三钱） 芍药（六钱） 生姜（三钱） 甘草（二钱） 饴糖（六钱）大枣（二枚） 水三杯，煮取一杯，去滓，纳饴糖，更上微火消解，温服，日三服。

麦门冬汤

（方见喘证）

千金麦门冬汤

麦门冬（二钱） 桔梗（二钱） 半夏（二钱） 生地黄（二钱） 紫菀（二钱） 杏仁（二钱） 桑叶（二钱） 甘草（一钱） 柏叶（二钱） 生姜（一片） 水煎大半杯，空心服。如无血，去柏叶，外感内伤均可服。白茅汤亦可用（方见血证）。金匮治咳嗽方颇多，宜择而用之。

上一页：痰饮
下一页：喘促


喘促 《医学摘粹》

喘促

喘促者，气上冲而不得倚息也。其证有实有虚，有半实半虚者。实喘者，或外感风寒，皮毛顿闭，或内停水饮，肺气不宣，均足致喘。虚喘者，水天之气不相交接也。《经》云，其本在肾，其末在肺，以明水天一气。若天水违行，则肺肾不交而喘作矣。倘治不得宜，将有离脱之患。半实半虚者，肺金寒而脾土湿，脾气不升，肺气不降，痰涎在中，上下不交而为喘。夫脾肺不交，则为虚寒湿，内凝则为实。虚实相半，宜补泻并施，寒凉之药，在所当禁也。如实喘属外感风寒者，以小青龙汤主之。如实喘属内停水饮者，以小半夏加茯苓汤主之。或姜苓半夏汤主之。如虚喘而肾气离根，水泛为痰者，以真武汤主之。如半实半虚，内有寒湿者，以六君子汤，加生姜主之。如半实半虚，内有火逆者，以麦门冬汤主之。

小青龙汤

（方见咳嗽）

小半夏加茯苓汤

半夏（四钱） 茯苓（四钱） 生姜（四钱） 水煎大半杯，温服。凡呕吐吞酸，腹痛胀满者，均可用。

治喘方

即加减小青龙汤也。茯苓（三钱） 半夏（三钱） 陈皮（三钱） 甘草（二钱） 桂枝（三钱）干姜（二钱） 细辛（一钱） 砂仁（二钱）

姜苓半夏汤

（方见痰饮）

真武汤

（方见痰饮）

六君子汤

（方见疟疾） 加生姜（三钱），水煎大半杯，温服。

麦门冬汤

麦冬（三钱） 人参（二钱） 粳米（五钱） 半夏（三钱） 甘草（三钱） 大枣（二枚）水煎大半杯，温服。

上一页：咳嗽
下一页：哮证


哮证 《医学摘粹》

哮证

哮证者，寒邪伏于肺 ，痰窠结于肺膜，内外相应，一遇风寒暑湿燥火六气之伤，即发。伤酒，伤食，动怒，动气，役劳，房劳亦发。一发则肺 之寒气，与肺膜之浊痰，野狼狈相根据，窒塞关隘，不容呼吸。若呼吸，则气触其痰，鼾 有声，非泛常之药，所能治也。以圣济射干丸主之。

圣济射干丸

射干 半夏（各一两） 陈皮 百部 款冬花 贝母 细辛 干姜 茯苓 五味子 郁李仁 皂荚（各五钱去皮子） 共为末，炼蜜为丸，如桐子大，空心米饮下三四十丸，一日两服。

上一页：喘促
下一页：肺痈


肺痈 《医学摘粹》

肺痈

肺痈者，湿热之郁蒸也。缘阳衰土湿，肺胃不降，湿郁成热，而复外感风邪，皮毛固闭，营郁不得外达，则肺热愈炽矣。其证胸内隐隐疼痛，痞闷喘促，痰嗽弥增，口干咽燥，而不作渴，少饮汤水，则津液沸腾，多吐浊沫，热邪内伤其津血，津血与痰涎郁蒸，腐化脓秽，吐如米粥，久而肺脏溃烂，是以死也。如肺痈初起，以苏叶橘甘桔汤主之。如脓成，以二白散主之，或葶苈大枣泻肺汤主之。

苏叶橘甘桔汤

苏叶（三钱） 甘草（二钱） 桔梗（三钱） 杏仁（三钱） 茯苓（三钱） 贝母（三钱）橘皮（三钱） 生姜（三钱） 水煎大半杯，温服。如胃逆胸满重，加半夏。如痰盛，宜逐以甘遂、葶苈之属驱之。如脓成，当泄以丹皮、桃仁之类排之。剧者用仲景二白散。

二白散

桔梗（三分） 贝母（三分） 巴豆（一分去皮炒研如脂） 为末，饮服半钱匕，虚者减之。脓在膈上则吐，在膈下则泄，下多，饮冷水一杯则止。

葶苈大枣泻肺汤

葶苈弹子大（炒黄研） 大枣（十二枚） 水三杯，煮枣，取二杯，去枣，入葶苈，煮取一杯，顿服。脓未成，则痰下。脓已成，则脓下。

上一页：哮证
下一页：气鼓


气鼓 《医学摘粹》

气鼓

气生于肺，而根于肾，肾阳不升则气不化水，而抑郁于下，是为气鼓。气鼓者，脐以下肿是也。盖肾不升，由于土湿，土湿则木郁，木失发达之性，是以凝滞，而生胀满。木失疏泄之权，是以淋涩，而小便不利。且土湿脾必陷，脾陷则肝木沉郁，而生下热。土湿胃必逆，胃逆则胆火浮升，而生上热。病本则属湿寒，病标则属湿热，法宜泄湿行郁，补脾精而达木气，清利膀胱之郁热也。以桂枝姜砂汤主之。胃苓汤亦主之。如脾虚不运，而作鼓胀者，以六君子汤主之。如脾肺湿旺，化生郁浊，腐败胶粘，不得下行，宜用瓜蒂散去其郁陈，然后调之。如病重人虚，不可服此，以葶苈散主之。

桂枝姜砂汤

茯苓（三钱） 泽泻（三钱） 桂枝（三钱） 芍药（三钱） 甘草（二钱炙） 砂仁（一钱炒研） 生姜（三钱） 杏仁（三钱） 水煎大半杯，入砂仁略煎，去渣，入西瓜浆一汤匙，温服。如膀胱湿热，小便红涩者，加栀子清之。

胃苓汤

浓朴（二钱） 陈皮（三钱） 白术（二钱） 茯苓（三钱） 猪苓（三钱） 泽泻（三钱）桂枝（三钱） 甘草（二钱） 加生姜（三片），水煎服。如上热加黄芩，下寒加干姜。

六君子汤

（方见疟疾）

瓜蒂汤

（方见痰饮）

葶苈散

（方见中风）

上一页：肺痈
下一页：水胀


水胀 《医学摘粹》

水胀

水统于肾，而根于肺，肺阴不降，则水不化气，而泛滥于上，是为水胀。水胀者，脐以上肿是也。盖肺不降，由于胃逆，胃逆由于土湿，土湿乃由水寒，水寒而肾失封蛰之性，则相火不得秘藏，土湿乃令木郁，木郁而肝失疏泄之权，则水道不能清利，是以膀胱癃闭，水不归壑而逆行于胸腹，浸淫于经络，则肿胀之病作矣。其本之在脏者，宜泄之于膀胱。其标之在经者，宜泄之于汗孔。汗溺之行，总以燥土疏木为主。盖水病虽在肺肾，而土湿木郁乃其根本也。如初起宜发汗者，以苓桂麻黄汤主之。宜利水者，以苓桂阿胶汤主之。如水在太阳之经，宜发汗以驱水者，以小青龙汤主之。如水在少阴之经，宜化气以导水者，以真武汤主之，如风水脉浮、身重汗出恶风者，以防己黄 汤主之。如皮水四肢肿，水在皮中，聂聂动者，以防己 茯苓汤主之。如治正水者。以桂枝去芍药加麻黄 细辛 附子汤主之。

如治石水者，以麻黄 附子汤主之。

苓桂麻黄汤

茯苓（三钱） 泽泻（三钱） 半夏（三钱） 杏仁（三钱） 甘草（二钱） 麻黄（二钱）桂枝（三钱） 水煎大半杯，热服，覆衣取汗。中气虚加人参，寒加干姜，肺热加麦冬、贝母。用五苓散加茵陈亦妙。

苓桂阿胶汤

茯苓（三钱） 泽泻（三钱） 甘草（二钱） 桂枝（三钱） 阿胶（三钱） 猪苓（三钱）

水煎大半杯，热服。小便不清加西瓜浆，热加栀子，中虚加人参，寒加干姜。乙木遏陷，疏泄不行，阳败土湿，不能制伏水邪，故病肿胀。泄湿燥土，疏木行水，是定法也。后世八味加减之方，地黄助脾之湿，附子益肝之热，肝脾未至极败，服之可效，肝脾病深，则不效，而反益其害，最误人也。

小青龙汤

（方见咳嗽）

桂枝去芍药加麻黄 细辛 附子汤 麻黄 附子汤（二方，均见金匮。）

真武汤

（方见痰饮）

防己黄 汤

防己（三钱） 甘草（一钱半炙） 白术（二钱） 黄 （二钱） 生姜（一钱）大枣（一枚） 水煎大半杯，温服。服后如虫行皮中，从腰下如冰，后坐被上，又以一被绕腰下，温令微汗瘥。喘者加麻黄。胃中不和者，加芍药。气上冲者，加桂枝。

防己 茯苓汤

防己（三钱） 桂枝（三钱） 黄 （三钱） 茯苓（六钱） 甘草（一钱炙） 水煎大半杯，温服，日夜作三服。

桂枝苓泽汤

此方统治鼓胀 桂枝（三钱） 茯苓（六钱） 泽泻（三钱） 杏仁（三钱） 半夏（三钱）甘草（二钱） 防己（三钱） 桑叶（三钱） 生姜（三钱） 水煎大半杯，温服。

上一页：气鼓
下一页：噎膈


噎膈 《医学摘粹》

噎膈

噎膈者，阳衰土湿，上下之窍闭也。盖脾主升清，胃主降浊，清气升则下窍豁达而莫壅，浊气降则上窍清空而无碍，一自中气虚败，湿土堙塞，脾陷则清气不升，是以下窍涩结而不出，胃逆则浊气不降，是以上窍郁塞而不纳。且脾陷则肝木无疏泄之权，故便溺艰涩而水瘀不行。胃逆则胆火有浮升之势，故痰涎滞塞而食噎不下。出纳之无灵，缘脾胃之不运，而脾胃之不运，实中气之虚败致之也。以苓桂半夏汤主之。

苓桂半夏汤

茯苓（三钱） 泽泻（三钱） 甘草（二钱） 桂枝（三钱） 半夏（三钱） 干姜（三钱） 生姜（三钱） 芍药（三钱） 水煎大半杯，温服。如上脘不开，宜重用半夏以降胃气。痰盛者，加茯苓、橘皮行其瘀浊，生姜取汁，多用益善。如痰饮极旺，用瓜蒂散吐之。如胸胁痛楚，当以甘草缓其迫急，芍药泄其木邪，柴胡、鳖甲散其结郁。若兼风木枯燥加阿胶、当归，滋木清风，其痛自瘥。如大便燥结，宜以干姜、砂仁温中破滞，益脾阳而开肠窍；以桂枝达木郁而行疏泄；干涩难下者，重用肉苁蓉以滑肠窍，白蜜亦佳；木枯血燥，不能疏泄，加阿胶、当归滋其风木。如小便红涩，宜苓泽桂枝，泄湿疏木，以通前窍。甚者用猪苓汤加桂枝。猪苓滑泽，泄湿燥土，桂枝、阿胶，疏木清风，水道自利。

上一页：水胀
下一页：反胃


反胃 《医学摘粹》

反胃

反胃与噎膈同理，但噎膈上脘下脘全闭，故食不能入而反胃，上脘不闭，惟下脘闭耳，故朝食而暮吐，暮食而朝吐也。盖胃虽能纳谷，而脾虚不能消化，下行无路，则逆而上涌，此自然之理也。法宜温中燥湿，降逆开结为主，宜以姜苓半夏汤主之。如中焦虚寒，下焦无火者，以吴茱萸汤主之。

姜苓半夏汤

人参（三钱） 半夏（三钱） 生姜（三钱） 茯苓（三钱） 白蜜（半杯） 河水扬之二百四十遍，煎大半杯，入白蜜，温服。若肝气不能疏泄，加桂枝、阿胶疏木清风，至利水滑肠之法，根据噎膈诸方，无有异也。

吴茱萸汤（方见头痛）

上一页：噎膈
下一页：不能食（谷劳附）


不能食（谷劳附） 《医学摘粹》

不能食（谷劳附）

不能食者，胃中元气虚也。然有虚冷虚热之异，虚冷者，胃阳败则湿胜其燥，虽食而不能消化，其证面黄白，身常恶寒，大便溏秘无常是也。虚热者，胃阴竭则燥胜其湿，不食而常觉饱闷，其证面黄赤，身常恶热，大便燥结不通是也。谷劳一证，其人怠惰嗜卧，肢体烦重，腹满善饥而不能食，食已则发，谷气不行使然也。如胃虚冷不能食者，以消食丸主之。如胃虚热不能食者，以资生丸主之。如谷劳不能食，以沉香汤，椒姜大麦汤主之。

消食丸

麦 （一升） 神曲（一升） 干姜（四两炮） 乌梅（四两焙） 茯苓（五两）用蜜为丸，每服十五丸，日再。加至四十丸。

资生丸

白术（三两，米泔水浸用山黄土拌九蒸晒去土切片焙干） 橘皮（二两） 山楂（二两蒸）神曲（二两炒） 茯苓（一两五钱，人乳拌饭上蒸晒干） 人参（三两，人乳浸透饭锅上蒸透） 白豆蔻（五钱微炒） 扁豆（一两炒） 莲肉（一两去心炒） 山药（一两半炒） 芡实（一两半炒） 薏仁（二两炒） 上为末，炼蜜丸，每服二钱，细嚼，淡盐汤下。

沉香汤

沉香（一钱） 枳实（二钱） 人参（三钱） 茯苓（三钱） 半夏（三钱姜制） 杏仁（三钱）甘草（二钱） 陈皮（三钱） 白术（三钱土炒） 生姜（三钱） 水煎大半杯，温服。

椒姜大麦汤

大麦芽（一升炒） 川椒（一两炒） 干姜（三两） 共捣末，每服方寸匕，日三服。

上一页：反胃
下一页：呕吐哕呃逆


呕吐哕呃逆 《医学摘粹》

呕吐哕呃逆

呕者，口中出水而无食也。吐者，口中吐食而无水也。呕吐者，水与食并出也。哕者，口中有哕味也。呃逆者，气冲有声，声短而频也。总属阳明胃病也。胃以下行为顺，倘木郁克土，而胃气上逆，则诸病作矣。然有虚实寒热之不同。宜分治之。如食谷欲呕，手足逆冷，烦躁欲死，属胃虚。有寒者，以吴茱萸汤主之。如胃反吐而渴，欲饮水，因湿盛瘀塞，胃土降路。而火不得下，蛰属胃实。有热者，以茯苓 泽泻汤主之。如呕而脉弱，小便复利，身有微热，四肢见厥，属寒盛格阳者，以四逆汤主之。如食已即吐，属胃湿生热者，以大黄 甘草汤主之。如吐呕而谷不得下，胃气上逆，浊阴不降，属胃实有寒者，以小半夏汤主之。如呕吐发热，腹中痞满，胸胁作痛，属肝郁有热者，以小柴胡汤主之。如呕而肠鸣，心下痞硬，有寒有热，半虚半实者，以半夏泻心汤主之。如哕逆者，以橘皮竹茹汤主之。如呃逆者，以代赭旋复花汤主之。如久病呃逆，恐脾肾之气将绝，宜纯以温补之药治之。以上诸证，或统以二陈汤加减治之。

吴茱萸汤

（方见头痛）

茯苓 泽泻汤

茯苓（八钱） 泽泻（四钱） 甘草（二钱） 桂枝（二钱） 白术（三钱） 生姜（四钱）

水煎大半杯，温服。

四逆汤

甘草（二钱） 干姜（三钱） 附子（二钱） 水煎大半杯，温服。

大黄 甘草汤

大黄（四钱） 甘草（二钱） 水煎大半杯，温服。

小半夏汤

半夏（四钱） 生姜（四钱） 水煎大半杯，温服。如胃败已极，宜去半夏加人参。

小柴胡汤

（方见瘟疫）

半夏泻心汤

半夏（三钱） 黄芩（一钱半） 干姜（一钱半） 甘草（一钱半） 人参（一钱半）黄连（五分） 大枣（二枚） 水煎大半杯，温服。

橘皮竹茹汤

橘皮（三钱） 竹茹（二钱） 生姜（五钱） 人参（一钱） 甘草（二钱） 大枣（三枚）

水煎大半杯，温服。

代赭旋复花汤

旋复花（一钱半） 代赭石（五分） 人参（一钱） 甘草（一钱） 半夏（一钱） 生姜（二钱） 大枣（二枚） 水煎大半杯，温服。

二陈汤

（方见眩晕） 倍半夏，加生姜，水煎服。热加黄连、鲜竹茹、鲜芦根。寒加吴茱萸、人参、大枣。食积加神曲、山楂、麦芽。哕加旋复花、人参、代赭石。呃逆加丁香。柿蒂、杏仁、砂仁；如久病发呃，为脾肾之气将绝，不用此方，惟用人参一两，干姜 附子各三钱，丁香、沉香、柿蒂各一钱服之。如吐虫，宜去甘草，加川椒、人参、吴茱萸、黄连、黄柏、干姜、乌梅肉各一钱。

上一页：不能食（谷劳附）
下一页：吞酸


吞酸 《医学摘粹》

吞酸

吞酸者，多属于肝。缘肝盛侮脾，久之脾土虚弱，传运较迟，饮食停滞， 杂不堪，此酸味所由作也。如脾虚不运有寒者，以二陈汤加吴茱萸、生姜主之。如脾虚不运有寒有热者，以连理汤加陈皮、半夏主之。如饮食不化属实者，以平胃散主之。如饮食不化属虚者，以六君子汤主之。

二陈汤

（方见眩晕） 加吴茱萸、生姜，水煎大半杯，温服。

连理汤

人参 白术 干姜 甘草（炙） 黄连（各一钱） 加陈皮、半夏水煎大半杯，温服。

平胃散

苍术（三钱炒） 陈皮（二钱） 浓朴（二钱炒） 甘草（一钱炙） 加生姜五片，水煎大半杯，温服。

六君子汤

（方见疟疾）

上一页：呕吐哕呃逆
下一页：泄泻


泄泻 《医学摘粹》

泄泻

泄泻者，肝脾之下陷也。常人谷贮于大肠，水渗于膀胱，一自土湿而脾无蒸化之力，木郁而肝失疏泄之权，则水气不入于膀胱，而与谷合趋于大肠，此泄泻所由作也。其土湿盘结于胸腹，则生胀满。其木郁冲激于脏腑，则生疼痛，其势使之然也。如泄泻初起，腹痛胀满，小水不利，病属寒湿者，以胃苓汤加减主之。如脾阳已败，肠胃寒滑者，以茯苓四逆汤主之。如下利清谷，里寒外热，汗出而厥者，以通脉四逆汤主之。如五更至天明，腹痛而泻，有定候，属脾肾虚寒者，以四神丸主之。如久泻寒热并作者，以乌梅丸主之。

胃苓汤

（方见气鼓） 加生姜三斤，水煎大半杯，温服。如寒甚下利清谷，或加干姜、附子。

或加吴茱萸。如热甚下利肠垢，去桂枝，加黄芩。如虚甚，加人参。

茯苓四逆汤

人参（二钱） 甘草（二钱） 茯苓（三钱） 干姜（三钱） 附子（三钱） 水煎大半杯，温服。呕加半夏。

通脉四逆汤

干姜（五钱） 附子（三钱） 甘草（三钱炙） 水煎大半杯，温服。

加味理中汤

人参（三钱） 白术（三钱） 干姜（二钱） 甘草（二钱） 茯苓（三钱） 山药（三钱）扁豆（三钱） 脾虚作泻者，宜用此方。

四神丸

补骨脂（四两酒炒） 肉豆蔻（面煨去油） 五味子（各二两） 吴茱萸（一两汤泡）

以大枣八十一枚，生姜四两，同煮烂，去皮核，和为丸，如梧子大，临睡以米汤送下四钱。去肉豆蔻，加人参、茯苓、干姜、附子、罂粟壳，以米汤泛丸，更效。

乌梅丸

乌梅（九十三枚） 细辛（六钱） 干姜（一两） 黄连（一两六钱） 蜀椒（四钱炒） 当归（四钱） 桂枝（六钱） 附子（六钱） 人参（六钱） 黄柏（六钱） 各研末，以苦酒浸乌梅一宿，去核，饭上蒸之，捣成泥，和药令相得，入炼蜜，共捣千下，丸如桐子大。先饮食，白饮和服十丸，日三服，渐加至二十丸。

上一页：吞酸
下一页：痢疾


痢疾 《医学摘粹》

痢疾

痢疾者，腹痛下利脓血，或赤或白，或赤白相兼，里急后重。其证有因外感风寒暑湿而致者。有因食饮不节，起居不时，阴受之而入五脏，则填满闭塞，下为飧泄，久为肠 者，有因于奇恒之下利者，乃三阳并至，三阴莫当，病起甚速，九窍皆塞，阳气滂溢，干嗌喉塞，阳并于阴，其痛上下无常，其脉反缓小沉涩者。如外感下利发热，而仍恶寒者，以当归四逆汤主之。如外感下利发热，胸胁满而呕吐者，以小柴胡汤主之。如外感发热而内复有热，因挟热下利者，以葛根 黄芩 黄连 甘草汤主之。如因饮食不节，起居不时，外受风寒，而内伤生冷，致成泻痢，宜温中去湿者，以抑扶煎主之。如因触受阴寒，腹痛甚紧，手足厥冷，宜大温中者，以四逆汤加白芍主之。如土湿木郁，宜清风热而去寒湿者，以桂枝苁蓉汤主之。如奇恒痢疾，或噤口不食者，以大承气汤主之。如脾湿生寒，宜温燥己土者，以桃花汤主之。如肝郁生热，宜疏泄风木者，以白头翁汤加阿胶 甘草主之。

当归四逆汤

当归（三钱） 白芍（三钱） 桂枝（三钱） 甘草（二钱炙） 细辛（一钱） 木通（一钱） 大枣（四枚） 水煎大半杯，温服。寒者加生姜、吴茱萸各二钱。

小柴胡汤

（方见瘟疫）

葛根 黄连 黄芩 甘草汤

葛根（二钱） 黄芩（二钱） 黄连（二钱） 甘草（一钱） 水三杯，先煮葛根至一杯半，吹去沫，入诸药，煎七分，温服。

抑扶煎

浓朴（二钱） 陈皮（三钱） 乌药（二钱） 猪苓（三钱） 泽泻（三钱） 干姜（二钱） 吴茱萸（一钱） 甘草（二钱） 水煎大半杯，温服。

四逆汤

（方见呕吐） 加白芍二钱，水煎服。如寒盛，姜附宜重用。

桂枝苁蓉汤

桂枝（三钱） 甘草（二钱） 芍药（三钱） 丹皮（三钱） 茯苓（三钱） 泽泻（三钱）

橘皮（三钱） 肉苁蓉（三钱） 水煎大半杯，温服。湿寒加干姜，湿热加黄芩。

大承气汤

（方见温证）

桃花汤

赤石脂（六钱研末） 干姜（二钱） 粳米（五钱） 水煎大半杯，温服。

白头翁汤

白头翁（一钱） 黄连（一钱半） 黄柏（一钱半） 秦皮（一钱半） 阿胶（三钱） 甘草（二钱） 水煎大半杯，温服。

上一页：泄泻
下一页：秘结


秘结 《医学摘粹》

秘结

大便秘结者，手足阳明之病也。但伤寒阳明之便结，固纯属肠胃之燥热。若寻常之便结，往往胃湿而肠燥。盖阳主开，阴主阖，阳盛则窍隧开，阴盛则关门阖，凡粪若羊矢者，皆阴盛而肠结，非关火旺也。

且肾司二便之开阖。或寒，或热，或虚，或干燥，均能致秘结之证，又宜理肾为主。如阳盛土燥，大便坚硬者，以阿胶麻仁汤主之。如阳衰土湿，粪若羊矢者，以肉苁蓉汤主之。如大便坚，其脾为约者，以麻仁丸主之。

阿胶麻仁汤

生地（三钱） 当归（三钱） 阿胶（三钱） 麻仁（三钱研） 水煎一杯，去渣，入阿胶火化，温服。结甚加白蜜半杯，胃热加芒硝、大黄，精液枯槁，加天冬、龟胶。

肉苁蓉汤

肉苁蓉（三钱） 麻仁（三钱） 茯苓（三钱） 半夏（三钱） 甘草（二钱） 桂枝（三钱）

水煎一杯，温服。

麻仁丸

浓朴（八两姜制） 枳实（八两面炒） 芍药（八两） 大黄（一斤蒸焙） 麻仁（八两别研）

杏仁（五两半去皮尖炒） 上为末，炼蜜和丸梧子大，每服二十丸，临卧温水下，大便通利则止。

上一页：痢疾
下一页：五淋癃闭


五淋癃闭 《医学摘粹》

五淋癃闭

淋病者，小便短数，淋漓不断，茎中痛是也。癃闭者，小便点滴不通，胀闭欲死是也。二证虽属热结于膀胱，实由三焦之气化不行所致也。且肝主疏泄，如木不能泄，则生气幽郁而为热，溲溺所以结涩。肾主闭藏，如水不能藏，则阳根泄露而生寒，精血所以流溢，此又二证所由来也。如五淋初起，以五淋汤加减主之。如癃闭证，阴不化阳者，以滋肾丸主之。阳不化阴者，以白通汤主之。如阴阳俱不化者，以济生肾气丸主之。如服利水药不效者，以补中益气汤，服后以手探吐之。此开上窍以通下窍之法也。二证或统以桂枝苓泽汤主之。

五淋汤

赤茯苓（三钱） 白芍（二钱） 生山栀（二钱） 当归（一钱四分） 细甘草（一钱四分） 水煎服。如因动气而得，脐下胀痛为气淋，加荆芥、香附、生麦芽，如溺血茎中割痛，为血淋，加牛膝、桃仁、红花、生地、入麝香少许。如溺如沙石，为石淋，送下六一散三钱。如尿出如膏，为膏淋，合萆 厘清饮。如因劳而得。为劳淋，合补中益气汤。如过服金石药，与老人阳已萎，思色以降其精，致精内败而为淋，加萆 、石菖蒲、菟丝子以导之。如因色欲过度，似淋非淋，溺短而数，茎中痛甚者，酌加肉苁蓉、淫羊藿、生杜仲、白蜜、羊脂之类。

滋肾丸

黄柏（一两） 知母（一两） 肉桂（一钱）研末，蜜丸每服三钱，开水送下。

白通汤

葱白（二茎每茎寸半） 干姜（三钱） 附子（三钱） 水煎大半杯，温服。按葱白宜多加，再加人尿一盏，尤效。

济生肾气丸

熟地 山萸肉 山药 丹皮 茯苓 泽泻 肉桂 附子 牛膝 车前子 炼蜜为丸，如桐子大，作汤服亦可。

补中益气汤

黄 （二钱蜜炙） 人参 白术 当归 陈皮 甘草（各一钱） 升麻 柴胡（各三分）

水煎服，二时许，二煎再服，即以手探吐之。

桂枝苓泽汤

茯苓（三钱） 泽泻（三钱） 猪苓（三钱） 桂枝（三钱） 阿胶（三钱炒） 水煎大半杯，热服。

上一页：秘结
下一页：黄胆（黄汗附）


黄胆（黄汗附） 《医学摘粹》

黄胆（黄汗附）

黄胆者，已食如饥，但欲安卧，一身面目及小便俱黄是也。其证或伤于饮食，或伤于酒色，病因虽不同，而要总由于阳衰而土湿，湿在上者，阳郁而为湿热，湿在下者，阴郁而为湿寒。

如乙木下陷，而阳遏于阴分，亦化为湿热。甲木上逆，而阴旺于阳分，亦化为湿寒，此阳黄阴黄所由分也。其表在经络者，宜散之于汗孔。

其里在膀胱者，宜泄之于水道。其高在上脘者，宜涌吐其败浊。其低在下脘者，宜推荡其陈宿。酌其温凉寒热，四路涤清，则治黄胆无余蕴矣。如阴黄属脾虚不运者，以小建中汤主之。如阴黄属肾虚不化者，以真武汤主之。如阳黄属谷疸腹满尿涩者，以甘草 茵陈汤主之。如阳黄宜发汗以利水者，以茵陈五苓散主之。如阳黄宜去热以利水者，以猪苓汤加茵陈主之。如阳黄属酒疸，心中懊 ，热疼恶心欲吐者，以栀子 大黄汤主之。如阳黄属色疸，日晡发热恶寒，膀胱急，小便利，大便黑溏，五心热，腹胀满，身黄额黑者，以元滑苓甘散主之。如阳黄内有瘀热宜下者，以大承气汤去浓朴加栀子 茵陈主之，如身体肿，发热汗出而渴，状如风水，汗出沾衣，色正黄如柏汁，脉自沉，以汗出浴水，水从毛孔入得之，此名黄汗，以黄 桂枝芍药苦酒汤主之。如身疼痛烦躁，小便不利者，以桂枝加黄 汤主之。

小建中汤

（方见咳嗽） 加茵陈，水煎大半杯，温服。

真武汤

（方见痰饮） 加茵陈，水煎大半杯，温服。

甘草 茵陈汤

茵陈（三钱） 栀子（三钱） 大黄（三钱） 甘草（二钱） 水煎大半杯，热服。服后小盒饭利，尿如皂角汁状，其色正赤，一宿腹减，黄从小便去也。

茵陈五苓散

桂枝 白术 茯苓 猪苓 泽泻 等分为散，每用五钱，调茵陈蒿末一两，空腹米饮和服一汤匙，日三服，多饮热汤取汗。

猪苓汤

（方见瘟疫）

栀子 大黄汤

栀子（三钱） 香豉（三钱） 大黄（三钱） 枳实（三钱） 水煎一怀，热分三服。

元滑苓甘散

元明粉 滑石 甘草 茯苓等分为末，大麦粥汁和服一汤匙，日三服。

服后病从大小便去，尿黄粪黑是其候也。

大承气汤

（方见温证）

黄 桂枝芍药苦酒汤

黄 （五钱） 芍药（三钱） 桂枝（三钱） 苦酒一杯半，水一杯，煎八分，温服。当心烦，至六七日乃解。

桂枝加黄 汤

桂枝（三钱） 芍药（三钱） 生姜（三钱） 甘草（二钱炙） 黄 （三钱） 大枣（四枚） 水三杯，煮八分，温服。须臾啜热粥一杯余，以助药力，温覆取微汗，若不汗更服。

上一页：五淋癃闭
下一页：霍乱


霍乱 《医学摘粹》

霍乱

霍乱者，食寒饮冷而外感风寒者也。脾胃以消化为能，如水谷不消，在上脘则胃逆而为吐，在下脘则脾陷而为利，或吐或利，不并作也。若风寒外束，经迫腑郁，则未消之饮食，不能容受，于是吐利并作，而霍乱之病成矣。肝胆主筋，水土寒湿，木气不荣，是以筋转也。如霍乱头疼发热，身疼痛，热多欲饮水者，以五苓散主之。寒多不饮水者，以理中丸主之。如吐利汗出，发热恶寒，四肢拘急，手足厥冷者，或吐利小便复利，而大汗出，下利清谷，内寒外热，脉微欲绝者，以四逆汤主之，如吐已下断，汗出而厥，四肢拘急不解，脉微欲绝者，以通脉四逆加猪胆汁汤主之。如恶寒脉微，而复和，利止亡血也，以四逆加人参汤主之。如吐利止，而身痛不休者，当消息和解其外，宜桂枝汤小和之。

五苓散

（方见痰饮） 用抑扶煎尤妙（方见痢疾）

理中丸

人参 白术 甘草 干姜（各三两） 炼蜜为丸，白滚水调服，作汤亦可。若脐上筑者，肾气动也，去白术加桂四两。吐者，去白术加生姜三两，下利者，仍用术。

悸者，加茯苓二两。渴欲得水者，加术，足前成四两。腹中痛者，加人参足前成四两。寒加干姜，足前成四两。腹满者，去术加附子一枚，服汤后，如食顷，饮热粥一杯许，微自温，勿发揭衣被。

四逆汤

（方见呕吐） 用茯苓四逆汤加半夏尤妙（方见泄泻）

通脉四逆汤

（方见泄泻）加猪胆半杯

四逆加人参汤

即四逆汤加人参

桂枝汤

桂枝（三钱） 芍药（三钱） 甘草（二钱炙） 生姜（三钱） 大枣四枚，水煎温服，须臾啜稀粥，温覆取微似汗。

上一页：黄胆（黄汗附）
下一页：疝气


疝气 《医学摘粹》

疝气

疝气者，睾丸肿大而痛也。其证虽属肝肾之邪，而实原于任脉。《经》云∶任脉为病，男子内结七疝是也。水寒木郁，阴气结滞，乃成此证。法宜温水木之寒，散肾肝之结，则疝气自消矣。如寒疝腹中痛，逆冷手足不仁者，以乌头桂枝汤加味主之。如寒疝，宜去湿调气者，以五苓散加味主之。外法以锻石敷之。如狐疝之偏，有大小，时时上下者，用蜘蛛散亦良。

乌头桂枝加味汤

乌头（三钱泡） 桂枝（三钱） 芍药（三钱） 甘草（二钱） 生姜（三钱） 吴茱萸（三钱泡） 泽泻（三钱） 大枣（四枚） 水煎大半杯，温服。其臃肿偏坠者，用此药煎汤热洗之。

或用药末盛带中热熨之，日作数次，令其囊消而止。

五苓散

（方见痰饮） 加小茴木香、木通、金铃子，如痛甚须防其溃烂，加金银花为君，再加乳香、没药为佐。如麻木不痛，恐为 疝，宜加桃仁、附子、荜茇、沙参、蒺藜，蜜丸，盐汤送下。

外治法

用雄黄（一两），矾石（二两），甘草（五钱），煮汤洗之。

蜘蛛散

蜘蛛（十四枚焦炒） 桂枝（五分） 研末，取八分一匕，饮和，日再服，蜜丸亦可。

上一页：霍乱
下一页：奔豚


奔豚 《医学摘粹》

奔豚

奔豚者，肾之积也。缘阴气凝聚，结于少腹，坚实牢硬，有时逢郁则发，奔腾逆上，势如惊豚。

腹胁心胸，诸病皆作，气冲咽喉，七窍火发，危困欲死，不可支也。其将发之时，则脐下悸作，凡惊悸一生，即为奔豚欲发之兆也。如汗后亡阳，脐下悸动，奔豚欲作者，以茯苓 桂枝 甘草 大枣汤主之。如奔豚方作，气从少腹上冲心部者，以桂枝加桂汤主之。如奔豚盛作，气上冲胸，头疼腹痛，往来寒热者，以奔豚汤主之。

茯苓 桂枝 甘草 大枣汤

茯苓（一两） 桂枝（四钱） 甘草（二钱） 大枣（十五枚） 甘澜水四杯，先煎茯苓，减二杯，入诸药煎大半杯，温服，日三服。作甘澜水法，大盆置水，以勺扬之，千百遍，令水珠散乱，千颗相逐，乃取用之。

桂枝加桂汤

即桂枝汤再加桂枝二钱

奔豚汤

甘草（二钱） 半夏（四钱） 芍药（二钱） 当归（二钱） 黄芩（二钱） 生姜（四钱） 芎（二钱） 生葛（五钱） 甘李根白皮（三钱） 水煎大半杯，温服。

上一页：疝气
下一页：厥证


厥证 《医学摘粹》

厥证

厥证者，四肢逆冷是也。其证不一，各有致病之由。如手足厥寒，脉微欲绝，为寒厥属表者，以当归四逆汤主之。如四肢厥冷，脉细欲绝，为寒厥属里者，以通脉四逆汤主之。如阴阳不相顺接，四肢厥冷，为热厥属表者，以四逆散主之，如内火炽盛，或大便结闭，热在脏腑，逼阴于外，而四肢逆冷，为热厥属里者，以白虎承气汤主之。如猝然暴死，名为大厥者，以半夏末方主之。如身脉皆动，而形无知，名为尸厥者，以还魂汤主之。如气血俱乱，相薄成厥，名为薄厥者，以蒲黄酒方主之，如因暴怒而得者，名为气厥，以七气汤主之。如因痰动而得者，名为痰厥，以二术二陈汤主之。如因过饱而得者，名为食厥，以平胃散主之。如因醉后而得者，名为酒厥，以五苓散主之。如妇人气厥、血厥如死人者，以白薇汤主之。

当归四逆汤

（方见痢疾）

通脉四逆汤

（方见泄泻）

四逆散

柴胡 白芍 枳实 甘草各等分共为末，每服三钱，米汤调下，日三服。

白虎汤

石膏（八钱生研） 知母（三钱） 甘草（一钱） 粳米（四钱） 水煎大半杯，温服。

大承气汤

（方见温证）

半夏末方

用半夏研细末，搐鼻中，取嚏，厥回后，再议药。

还魂汤

麻黄（三钱） 杏仁（二十五粒去皮尖） 肉桂（一钱） 甘草（一钱炙） 水煎大半杯，温服。

蒲黄酒方

生蒲黄（一两） 黑豆（二两） 先将黑豆炒香，合蒲黄，以湿酒淋下，取酒饮一杯。

七气汤

茯苓（三钱） 半夏（三钱） 浓朴（二钱） 苏叶（二钱） 加生姜三片，水煎服。枳壳、杏仁、砂仁、陈皮均可加。

二术二陈汤

茯苓（四钱） 半夏（三钱） 陈皮（三钱） 甘草（一钱） 苍术（二钱） 白术（二钱）

加南星、竹沥、姜汁水煎服。

平胃散

（方见吞酸） 加萝菔子三钱，煎服探吐。

五苓散

（方见痰饮） 去桂枝加黄连、黄芩、干葛水煎服。

白薇汤

白薇（三钱） 人参（三钱） 当归（三钱） 甘草（二钱炙） 水煎大半杯温服。

上一页：奔豚
下一页：口糜龈烂出血


口糜龈烂出血 《医学摘粹》

口糜龈烂出血

心肺胃之火盛也，其火内炽，烁伤津液，以致口糜龈烂，或有时出血，以甘露饮主之。

甘露饮

生地（三钱） 熟地（三钱） 天冬（三钱） 麦冬（三钱） 石斛（三钱） 甘草（二钱）枳壳（二钱） 枇杷叶（三钱） 水煎大半杯，温服。

上一页：厥证
下一页：食亦


食亦 《医学摘粹》

食亦

大肠移热于胃，善食而瘦，谓之食亦。又胃移热于胆，亦名食亦，以甘露饮主之。

甘露饮

（方见上）

上一页：口糜龈烂出血
下一页：三消


三消 《医学摘粹》

三消

口渴不止者，为上消也。食入即饥者，为中消也。饮一溲二者，为下消也。其证虽有三，而要总属上伤燥热，下病湿寒，燥热在肝肺之经，湿寒在脾肾之脏，宜以八味丸主之，或以六味地黄汤加味主之。如渴欲饮水，水入即吐，小便不利者，以五苓散主之。如上渴而下淋，土湿木郁而生风燥者，以猪苓汤主之。如饮一溲二，水寒土湿，木气疏泄者，以桂附苓乌汤主之。如脾不能为胃行其津液，肺不能通调水道，而为消渴者，以理中丸汤，倍白术，加栝蒌根主之。如伤寒消渴，或属阳明热证，或属厥阴火证，应以伤寒法治之，不在此例。

八味丸

（方见肺气） 酒下十五丸，日再服，不知渐加。

六味地黄加味汤

熟地黄（四钱） 山茱萸（三钱） 山药（三钱） 茯苓（三钱） 丹皮（三钱） 泽泻（三钱） 五味子（二钱） 肉桂（二钱研） 水煎大半杯，冷服。

五苓散

（方见痰饮）

猪苓汤

（方见痰饮）

桂附苓乌汤

茯苓（三钱） 泽泻（三钱） 桂枝（三钱） 干姜（三钱） 附子（二钱） 龙骨（三钱 研）

牡蛎（三钱 研） 首乌（三钱蒸） 水煎大半杯，温服。

理中丸汤

（方见霍乱）倍白术，加栝蒌根。

消渴方

栝蒌根（三钱） 生姜（二钱） 麦冬（三钱） 芦根（三钱） 白茅根（三钱） 水煎大半杯，温服。此方专清胃火。

上一页：食亦
下一页：虚劳


虚劳 《医学摘粹》

虚劳

虚劳之证，精神气血俱被损伤是也。盖肾藏精，心藏神，肺藏气，肝藏血。肾受伤而精病，精病则遗泄而不秘。心受伤而神病，神病则惊怯而不安。肺受伤而气病，气病则痞塞而不宣。肝受伤而血病，血病则凝瘀而不流。然四维之病，总由中气虚败有以致之也。会仲景建中之义，则治劳证得其要领矣。

如虚劳里急悸衄，腹中痛，梦失精，四肢酸疼。手足烦热，咽干口燥，以小建中汤主之，或以当归建中汤主之。如虚劳里急诸不足，以黄 建中汤主之。如失精家，少腹弦急，阴头寒，目眩发落，脉极虚芤迟，为清谷，亡血失精，脉得芤动微紧，男子失精，女子梦交，以桂枝龙骨牡蛎汤主之。如虚劳腰痛，少腹拘急，小便不利者，以八味肾气丸主之。此统治之法也。

如精遗神惊，气郁血脱，及咳嗽不寐等证，再于各专门，求方治之。

小建中汤

（方见咳嗽）

当归建中汤（方见《金匮》）

黄 建中汤

即小建中汤加黄 ，如气短胸满者，加生姜；腹满者，去枣加茯苓；如脾虚不足，宜补气者，加半夏。

桂枝龙骨牡蛎汤

桂枝（三钱） 白芍（三钱酒炒） 生姜（三钱） 甘草（二钱炙） 龙骨（三钱）牡蛎（三钱） 大枣（四枚） 水煎大半杯，温服。 如下部有寒，干姜、附子均可加。

八味丸

（方见香港脚）

炙甘草汤（方见伤寒）

上一页：三消
下一页：精遗


精遗 《医学摘粹》

精遗

精藏于肾，而交于心，则精温而不走。若精不交神，乃病遗泄。其原由于肝脾之不升，乙木升而化火，己土升而生木，木火生长，阳气发达，阴精和煦，故不陷流；一自脾湿不升，木失生长之性，是以下郁而为疏泄，法宜暖水培土，清风木而去其郁，则精自不泄矣。以玉池汤主之。

玉池汤

桂枝（三钱） 茯苓（三钱） 甘草（二钱） 芍药（三钱） 龙骨（二钱） 牡蛎（三钱） 附子（三钱） 砂仁（一钱炒研去皮） 水煎大半杯，温服。如湿旺木郁，而生下热，倍茯苓、白芍、加泽泻、丹皮，不可谬用清凉，以败脾肾之阳。

秘元煎

此方专固心脾。 人参（三钱） 白术（三钱） 茯苓（三钱） 甘草（二钱） 山药（三钱）远志（二钱） 枣仁（三钱） 五味子（二钱） 芡实（三钱） 莲肉（三钱） 水煎大半杯，温服。

上一页：虚劳
下一页：神惊


神惊 《医学摘粹》

神惊

神藏于心，而交于肾，则神清而不摇。若神不交精，乃生惊悸。其原由于胆胃之不降，甲木降而固水，戊土降而收金，金水秘藏，阴气收敛，阳神静谧，故不摇荡。一自胃湿不降，火失封蛰之性，是以上炎而生烦扰。法宜降土清木敛相火而固其根，则神自不摇矣。以金鼎汤主之。

金鼎汤

桂枝（三钱） 茯苓（三钱） 半夏（三钱） 甘草（二钱） 芍药（三钱） 龙骨（三钱）牡蛎（三钱） 水煎大半杯，温服。如上热者，倍芍药以清胆火。下寒者，加附子以温肾水。若病重年深，奔豚凝结，少腹坚硬澌寒，此阴邪已盛，缓用附子，当燥土去湿，调其脾胃，后以温燥之药，熬膏贴之。详载黄氏奔豚证中。

上一页：精遗
下一页：气证


气证 《医学摘粹》

气证

气有肝肺之分，肝气宜升，肺气宜降，肝气不升则滞结于脐腹，肺气不降则痞塞于心胸，则气病矣。

然肝不自升，必赖脾以升之，肺不自降，必赖胃以降之。如中土湿盛，脾不升则肝陷，气积于脐腹左协，宜补肝脾以升之。胃不降则肺逆，气积于胸膈右胁，宜泄肺胃以降之，此化积调气之法也。如积在脐腹左胁者，以达郁汤主之。如滞在胸膈右胁者，以下气汤主之。

达郁汤

桂枝（三钱） 鳖甲（三钱醋炙焦研） 甘草（二钱） 茯苓（三钱） 干姜（三钱） 砂仁（一钱）

水煎大半杯，温服。

下气汤

甘草（二钱） 半夏（三钱） 五味（一钱） 茯苓（三钱） 杏仁（三钱炮去皮尖） 贝母（二钱去心） 芍药（三钱） 橘皮（二钱） 水煎大半杯，温服。

上一页：神惊
下一页：血证


血证 《医学摘粹》

血证

肝主藏血，凡脏腑经络之血，皆肝家之所灌注也。但木性善达，如水寒土湿，生气不达则血瘀矣。如木郁风动，疏泄不敛，则血脱矣，血瘀则凝滞不行，必至枯槁。其肌肤血脱，则泛滥无归，必至流溢于上下。总由中气颓败，有以致之也。如血瘀不行者，以破瘀汤主之。如血脱于上而为衄血者，缘火泄金刑，气伤血沸，以仙露汤主之。如血脱于上，而大吐瘀血者，缘中下湿寒，凝瘀上涌，以灵雨汤主之。如血脱于上，而零星吐红鲜者，缘土湿胃逆，肺家不无上热，以白茅汤主之。如血脱于下，而为便血者，缘水土寒湿，木郁风动，以黄土汤主之。如血脱于下，而为溺血者，木郁尤甚，以宁波汤主之。如阴虚有火而吐血者，以六味地黄汤主之。如阳虚有寒而吐血者，以甘草 干姜汤主之。如吐血穷极者，以当归补血汤主之。

破瘀汤

甘草（二钱） 茯苓（三钱） 丹皮（三钱） 桂枝（三钱） 川芎（三钱） 桃仁（三钱泡去皮尖）生姜（三钱） 当归（三钱） 水煎大半杯，温服。

仙露汤

麦冬（三钱） 五味（一钱） 贝母（三钱） 柏叶（三钱） 甘草（二钱） 芍药（三钱） 杏仁（三钱） 水煎大半杯，温服。如胃逆须加半夏；如因中下湿寒，当加干姜、茯苓；如大衄之后，气泄阳亡，厥逆寒冷，宜加参 姜附以续微阳；清润之药，切不可用。

灵雨汤

甘草（二钱） 茯苓（三钱） 半夏（三钱） 干姜（三钱炮） 柏叶（三钱） 丹皮（三钱） 贝母（三钱） 水煎大半杯，温服。如气虚加人参。下寒甚者蜀椒、附子，亦当大用。其零星咯吐，红鲜不凝，虽有上热，亦非实火，稍加麦冬，略清肺热，不可过用苦寒也。

又方治吐血有寒者

茯苓（三钱） 甘草（二钱） 半夏（三钱） 干姜（二钱炮） 丹皮（三钱）牡蛎（二钱） 桂枝（三钱） 白芍（三钱） 水煎服。

白茅汤

杏仁（三钱） 甘草（二钱） 茯苓（三钱） 半夏（三钱） 贝母（二钱） 茅根（三钱） 芍药（三钱） 丹皮（二钱） 水煎大半杯，温服。如相火极旺，宜加黄芩而倍芍药。若上热不敌下寒之剧，当大温水土。清润诸法，切不可用也。

黄土汤

甘草（二钱） 白术（二钱） 干姜（二钱） 阿胶（三钱） 地黄（三钱） 黄芩（二钱） 灶中黄土（三钱） 水煎大半杯，温服。

宁破汤

甘草（二钱） 芍药（三钱） 阿胶（三钱） 茯苓（三钱） 泽泻（三钱） 栀子（二钱） 发灰（三钱猪脂煎研） 水煎大半杯，温服。若瘀血紫黑，累块坚阻，加丹皮、桂枝之类行之。用导赤散尤效。

六味地黄汤

熟地（三钱） 山药（三钱） 山茱萸（三钱） 茯苓（三钱） 泽泻（三钱） 丹皮（三钱）

加柏叶（三钱），水煎大半杯，温服。

甘草 干姜汤

干姜（二钱炮黑） 甘草（四钱生） 水煎大半杯，温服。

当归补血汤

（方见头痛）

上一页：气证
下一页：脱证


脱证 《医学摘粹》

脱证

阳自右降，降于下而化浊阴。阴自左升，升于上而化清阳。阳根于阴。阴根于阳，是阴阳互相为根也。

而要其升降之权，总在于脾胃。一自脾气不升，则精血驰走而阴脱。《经》曰∶脱阴者目盲是也。一自胃气不降，则神气飞腾，而阳脱。《经》曰∶脱阳者见鬼是也。如阴脱者，以乌肝汤主之。如阳脱者，以兔髓汤主之。如虚病元阳将脱者，以参附汤主之。如少阴气厥不至者，以地黄饮子主之。

乌肝汤

甘草（二钱） 人参（三钱） 茯苓（三钱） 桂枝（三钱） 干姜（三钱） 附子（三钱） 首乌（三钱蒸） 芍药（三钱） 水煎大半杯，温服。

兔髓汤

甘草（二钱） 人参（三钱） 五味（一钱） 半夏（三钱） 龙骨（二钱 研） 牡蛎（三钱研） 元参（三钱） 附子（三钱） 水煎大半杯，温服。

参附汤

人参（一两） 附子（五钱制） 水煎大半杯，温服。

地黄饮子

肉桂 附子 肉苁蓉 茯苓 熟地 麦冬 五味子 远志 菖蒲 石斛 山萸肉巴戟肉（各一钱） 薄荷叶（四分） 水煎大半杯，温服。

上一页：血证
下一页：盗汗自汗


盗汗自汗 《医学摘粹》

盗汗自汗

阴虚盗汗。盗汗者，时常发热，睡时出汗，醒时即收也。阳虚自汗。自汗者，时常畏寒，动静皆有汗也。然阴阳互根，又有不可泥者。盗汗亦有阳虚，自汗亦有阴虚者。如汗出喘甚，汗出脉脱，汗出身痛，汗出发润至巅，汗出如油，汗出如珠，此六者皆不治之证也。如汗出属阴虚者，以叶氏方主之。

如汗出属阳虚者，以参附汤主之。如阴阳俱虚者，以芍药甘草 附子汤主之。如肾水上泛，汗出不止，名曰亡阳，以真武汤主之。

叶氏方

人参（二钱） 熟地（三钱） 五味（二钱） 甘草（二钱炙） 湖莲（二钱） 茯神（三钱） 水煎大半杯，温服。

参附汤

（方见脱证）

芍药甘草 附子汤

芍药（三钱） 甘草（二钱） 附子（三钱） 水煎大半杯，温服。

真武汤（方见痰饮）

上一页：脱证
下一页：不寐


不寐 《医学摘粹》

不寐

不寐之证不一，有劳病虚烦不得眠者，缘土湿胃逆，相火浮动，以扰乱神魂而不得安，以酸枣仁汤主之。又卫气昼行于阳，夜行于阴，以司昼夜之开阖。今有厥逆之气，客于五脏六腑，抗卫气于外，使之行于阳，不得入于阴，故目不得瞑，以半夏秫米汤主之。又有水气停滞于胸中，郁成湿痞，近而欺凌宫城，心神烦扰而不得眠者，以小半夏加茯苓汤主之。

酸枣仁汤

酸枣仁（八钱生用不研） 甘草（一钱半） 知母（三钱） 茯苓（三钱） 芎 （一钱半）

水三杯，先煮酸枣仁至二杯，入诸药，再煎至八分服。

半夏秫米汤

半夏（五钱） 秫米（一茶杯） 以长流水扬数百遍，煎大半杯，温服。

小半夏加茯苓汤

（方见喘促）

上一页：盗汗自汗
下一页：怔忡


怔忡 《医学摘粹》

怔忡

怔忡者，心下跳动不安也。即惊悸之类，缘土湿木郁，相火浮动，逼扰宫城，以致心神震荡不安也。以金鼎汤主之。如因水气凌心，而成怔忡者，以小半夏加茯苓汤主之。重者以桂枝 茯苓 大枣 甘草汤主之。再重者以真武汤主之。如因奔豚而成怔忡者，当于奔豚门求方治之。

金鼎汤

（方见神惊）

小半夏加茯苓汤

（方见喘促）

桂枝 茯苓 大枣 甘草汤

茯苓（八钱） 桂枝（四钱） 甘草（二钱） 大枣（二枚） 取水扬三百遍，名甘澜水，三杯，先煮茯苓至二杯，入诸药煎至七分，温服。

真武汤

（方见痰饮）

上一页：不寐
下一页：痿证


痿证 《医学摘粹》

痿证

痿证者，两足痿弱而不痛也。内经分为五脏∶肺痿者，皮毛痿也。心痿者，脉痿也。肝痿者，筋痿也。脾痿者，肉痿也。肾痿者，足痿也。而其要宜独取阳明，阳明为五脏六腑之海，主润宗筋，宗筋主束骨而利机关，若阳明虚不能藏受水谷之气而布化，则五脏无所禀，宗筋无所养，则痿 之证作矣。如足痿不能行者，以虎潜丸主之。如痿证专属肾虚者，以加减四斤丸主之。如气虚多痰者，以六君子汤加味主之。如血虚多火者，以六味丸加味主之。如气血俱虚者，以当归补血汤加味主之。

虎潜丸

黄柏 知母 熟地（各三两） 龟板（四两） 白芍 当归 牛膝（各一两） 虎胫骨（酥炙）

琐阳 陈皮（各一两半） 干姜（五钱） 研末，酒煮羯羊肉一斤，切片，微火焙研末，和上诸药，炼蜜为丸梧子大，每服五十丸，姜汤、盐汤、酒随意送下。或以淫羊藿剪去刺一两，天冬五钱，紫菀三钱，苍术二钱，黄柏一钱，水煎服。

加减四斤丸

肉苁蓉 牛膝 木瓜 鹿茸 熟地 五味子 菟丝子各等分为末，炼蜜丸，如桐子大，每服五十丸，温酒、米饮送下。

六君子汤

（方见疟疾）

加黄柏、苍术、紫菀。

六味丸

熟地（八两） 山萸肉（四两） 丹皮（三两） 山药（四两） 茯苓（三两） 泽泻（三两） 加黄柏、苍术炼蜜为丸，如桐子大，每服三钱，淡盐汤送下。

当归补血汤

（方见头痛）

加竹沥、姜汁。

上一页：怔忡
下一页：阳痿


阳痿 《医学摘粹》

阳痿

阳痿者，宗筋纵弛也。有因肾寒精冷而痿者，以赞育丹主之。有因惊恐伤肾而痿者，以桂枝龙骨牡蛎汤主之。

赞育丹

人参（四两） 冬术（四两） 当归 枸杞 杜仲（酒蒸一日） 巴戟肉（甘草汤炒） 山茱萸淫羊藿（羊脂炒拌） 肉苁蓉（酒洗去皮） 韭子（炒黄各四两） 蛇床子（微炒） 附子（制） 肉桂（各二两） 上炼蜜丸，服。

桂枝龙骨牡蛎汤

（方见虚劳）

上一页：痿证
下一页：赤白浊


赤白浊 《医学摘粹》

赤白浊

赤白浊者，湿热之病也。湿胜热则为白，热胜湿则为赤，而要病源，总在于脾。脾湿不升，而木气沉郁于下，瘀为湿热，化生赤白，流溢而为浊也。如纯属湿热者，以二陈汤加味主之。如因肾元不固而为浊者，以萆 厘清饮主之。如因心气不固而为浊者，以四君子加远志汤主之。如因相火炽盛而为浊者，以封髓丹主之。如因色欲过度而为浊者，以龙牡菟韭丸主之。

二陈汤

（方见眩晕）

加苍术、白术、黄柏、萆 ，赤浊再加丹参。

萆 厘清饮

川萆 （三钱） 石菖蒲（一钱） 乌药（一钱） 益智仁（一钱） 甘草梢（一钱） 水煎入盐三分，空心服，日三服。

四君子加远志汤

人参（三钱） 白术（三钱） 茯苓（三钱） 甘草（二钱） 远志（二钱） 水煎大半杯，温服。

封髓丹

黄柏（三两盐水炒） 甘草七钱（炙） 砂仁（一两） 研末，炼蜜丸如梧子大，每服三钱，淡盐汤送下。

龙牡菟韭丸

生龙骨（水飞） 生牡蛎（水飞） 生菟丝粉生韭子粉 各等分，不见火，研细末，干面冷水调浆为丸，每服一钱，或至三钱，晚上陈酒送下，清晨服亦可。

上一页：阳痿
下一页：遗溺


遗溺 《医学摘粹》

遗溺

遗溺者，膀胱不固也。肾司二便之门户，肾虚有寒，关门不固，是以遗溺。然亦有肺脾气虚，不能约束水道而为遗溺者。如因肾元不能温固而为遗溺者，以附子、人参、山萸肉方主之。如因肺脾不能提摄而为遗溺者，以补中益气汤主之，如睡中尿出者，缘素禀阳虚，膀胱与肾气俱冷故也。以雄鸡肝桂心方主之。

附子 人参山萸肉方

附子（三钱） 人参（三钱） 山萸肉或加益智仁（二钱），水煮入盐少许，服。

补中益气汤

（方见五淋）

雄鸡肝桂心方

雄鸡肝 桂心 二味各等分，捣为丸如小豆大，日三服。

上一页：赤白浊
下一页：脱肛


脱肛 《医学摘粹》

脱肛

脱肛者，脾肾之气陷也。脾主升，肾主固，脾升可以提摄，肾固可为管钥，如脾气陷而无提摄之力，肾气陷而失管钥之权，则肛门乃脱落矣。如因脾肾气陷而为脱肛者，以补中益气汤主之。

补中益气汤

（方见五淋）

上一页：遗溺
下一页：积聚


积聚 《医学摘粹》

积聚

积聚者，气血凝瘀也。积者五脏所生，推之不移，属阴，聚者六腑所成，推之则移，属阳。积者血多而气少，难经所谓∶血滞而不濡者也。聚者气多而血少，《难经》所谓∶气留而不行者也。心病于上，肾病于下，肝病于左，肺病于右，脾病于中，五脏之积聚，各有其部，而溯其本原，总由中气不运所致也。内积在脏腑者，以化坚丸主之。外积在经络者，以化坚膏敷之。

化坚丸

甘草（二两） 丹皮（三两） 橘皮（三两） 桃仁（三两） 杏仁（三两） 桂枝（三两） 炼蜜陈醋丸，酸枣大米饮下，三五丸，日二次。若 瘕结硬难消，须用破坚化癖之品。内寒加巴豆、川椒。内热加芒硝、大黄。如左积者，血多而气少，加鳖甲、牡蛎。右聚者，气多而血少，加枳实、浓朴。其内在脏腑者，可以丸愈。外在经络者，以膏药消之。

化坚膏

归尾（四钱） 鳖甲（八钱） 巴豆（四钱研） 黄连（四钱） 三棱（四钱） 莪术（四钱） 山甲（一两二钱） 筋余（即人爪甲，一钱） 以上八味，用芝麻油一斤，净丹八两，熬膏。硼砂（四钱） 砂（四钱） 阿魏（六钱炒研） 麝香（二钱） 人参（四钱） 三七（四钱） 山羊血（四钱） 肉桂（四钱） 以上八味，研细入膏，火化搅匀。稍冷倾入水盆，浸二三日，罐收，狗皮摊。皮硝水，热洗皮肤令透，拭干，生姜切搽数十次，贴膏。一切癖块积聚，轻者一帖，重者两帖，全消。渐贴渐小，膏渐离皮，未消之处，则膏粘不脱。忌一切发病诸物，惟猪、犬、鸭、凫、有鳞河鱼、菘、韭、米面不忌，其余海味，鸡、羊、黄瓜、凡有宿根之物，皆忌。若无鳞鱼，天鹅肉，母猪、荞麦、马齿苋、则忌之终身。犯之病根立发，若癖块重发，则不可拔矣。

上一页：脱肛
下一页：痞满


痞满 《医学摘粹》

痞满

痞满者，胸中结滞也。但其证虽属实，而亦有因虚而致者。凡有邪有滞而痞者，实也。无邪无滞而痞者，虚也。有胀有痛而满者，实也。无胀无痛而满者，虚也。如痞满属实者，以二陈汤主之。如痞满属虚者，以理中汤主之。如痞满属半实半虚，有寒有热者，以半夏泻心汤主之。

二陈汤（方见呕吐） 理中汤（方见霍乱） 半夏泻心汤（方见呕吐）

上一页：积聚
下一页：伤食


伤食 《医学摘粹》

伤食

伤食者，必有胸闷、嗳腐、腹满等证，是停食不消也。以平胃散主之。如食停上脘属实，宜吐者，以瓜蒂散主之。如食停下脘属实，宜下者，以大承气汤主之。

平胃散（方见吞酸） 瓜蒂散（方见痰饮） 大承气汤（方见温证）

上一页：痞满
下一页：伤酒


伤酒 《医学摘粹》

伤酒

伤酒者，呕逆心烦，胸满不食，小便不利是也。以葛花解酲汤主之。如宜从膀胱以化之者，以五苓散加减主之。如大醉恐致烂肠，《千金》渍法可用。

葛花解酲汤

青皮（五分） 橘红 人参 猪苓 茯苓（各一钱半） 神曲 泽泻 白术（各二钱） 白蔻仁 砂仁 葛花（各五钱） 上为极细末，每服三钱，白汤调服，但得微汗，则酒病去矣。

五苓散加减方

白术（二钱） 茯苓（三钱） 猪苓（三钱） 泽泻（三钱） 黄柏（一钱半） 黄连（一钱）葛花（三钱） 水煎大半杯，温服。

《千金》渍法

作汤，贮大器中渍之，冷复易之，酒自消下亦佳，或绞茅根汁饮之，或捣生葛汁饮之，或粳米汁饮之。

上一页：伤食
下一页：蛔虫


蛔虫 《医学摘粹》

蛔虫

蛔虫者，厥阴肝木之病也。木以水火中气，湮于湿土，不得上下调济，由是寒热相逼，温气中郁，生意盘塞，腐蠹朽烂，而蛔虫生焉。其证为下寒上热，以乌梅丸主之。

乌梅丸

乌梅（百枚不蒸，捣膏） 人参（二两） 桂枝（二两） 干姜（二两） 附子（二两） 川椒（二两去目，炒） 当归（二两） 茯苓（三两） 炼蜜同乌梅膏丸，梧子大，每服三十丸，日二次。

若虫积繁盛者，加大黄二两，巴霜二钱，下尽为佳。如线白虫证，是肝木陷于大肠，木郁不达，是以肛门作痒，虫生大肠之位，从庚金化形，故其色白。而木陷之根，总由土湿，当于燥土疏木之中，重用杏仁、橘皮以泄大肠滞气，佐以升麻，升提手阳明经之坠陷也。

上一页：伤酒
下一页：颠狂


颠狂 《医学摘粹》

颠狂

颠狂者，即惊悸之重病也。凡人一藏之气偏盛，则一藏之志偏见，而一藏之声偏发。颠病者，安静而多悲恐，肺肾之气旺也。狂病者，躁动而多喜怒，肝心之气旺也。肺肾为阴，肝心为阳。《难经》曰∶重阴者颠，重阳者狂，正此义也。然金水之阴旺，因于阳明之湿寒，木火之阳盛，因于太阴之湿热，湿寒动则寝食皆废，悲恐惧作，面目黄瘦，腿膝清凉，身静而神迷，便坚而溺涩，此皆金水之旺也。湿热动则眠食皆善，喜怒兼生，面目红肥，臂肘温暖，身动而神慧，便调而水利，此皆木火之旺也。颠原于阴旺，狂原于阳旺，阴阳各判，本不同气。而颠者历时而小狂，狂者积日而微颠。阳胜则狂生，阴复则颠作。胜复相乘，而颠狂迭见，此阴阳之俱偏者也。如颠病悲恐失正者，以苓甘姜桂龙骨汤主之。如狂病喜怒乖常者，以丹皮柴胡犀角汤主之，如有宿痰胶固宜吐者，以瓜蒂散主之。

苓甘姜桂龙骨汤

半夏（三钱） 甘草（二钱） 生姜（三钱） 桂枝（三钱） 茯苓（三钱） 白芍（三钱）龙骨（三钱） 牡蛎（三钱） 水煎大半杯，温服。有痰者，加蜀漆。

丹皮柴胡犀角汤

丹皮（三钱） 柴胡（三钱） 犀角（一钱研汁） 生地（三钱） 芍药（三钱） 茯苓（三钱） 甘草（二钱炙） 水煎大半杯，温服。有痰者，加蜀漆。

瓜蒂散

（方见痰饮）

上一页：蛔虫
下一页：痫证


痫证 《医学摘粹》

痫证

痫证者，卒倒无知，口角流涎，或噤口遗尿，或手足牵引，或作五畜声，少顷即愈，作止有间断。

此得之在母腹中时，其母有所大惊，气上而不下，精气并居，故令子发为痫疾也。以温胆汤主之。如五痫宜攻痰者，以丹矾丸主之。

温胆汤

半夏（三钱） 陈皮（三钱） 茯苓（三钱） 甘草（二钱） 枳实（二钱） 竹茹（二钱） 水煎大半杯，温服。

丹矾丸

黄丹（一两） 白矾（二两） 二味入银罐中， 通红为末，入腊菜（即芥子）一两，不落水猪心血为丸，朱砂为衣，每服三十丸，茶清下。久服其涎自便出，半月后，更以安神药调之。（按猪心血不粘宜加炼蜜少许合捣）

上一页：颠狂
下一页：祟病


祟病 《医学摘粹》

祟病

祟病者，食减肌削，精神恍惚，睡时口流白沫，或战栗绝而复苏，两手脉如出两人，面色忽赤忽黄，其变无常，此邪气有以中之也。以却邪汤主之。

却邪汤

犀角 羚羊角 龙齿 虎胫骨 牡蛎 鹿角霜 人参 黄 （各二钱） 合为末，另以羊肉半斤，煎取浓汁三盏，尽调其末，一次服，立愈。

上一页：痫证
下一页：目病


目病 《医学摘粹》

目病

目病者，清阳之不升也。目居清阳之位，必阳升而神化，其目乃无微而不照。若浊阴冲逆，遏抑清阳，不得上升，而二气壅迫，两相击撞，是以目作痛也。甲木不降，相火上炎，而刑肺金，肺金被刑，是以白珠红肿而热滞也。赤痛之久，浊阴蒙蔽，清阳不能透露，是以云翳生而有碍于目光也。然清阳不升，由于脾，浊阴不降本于胃，升降之失权，实中气之不治也。盖偏湿则脾病，偏燥则胃病，偏热则火病，偏寒则水病，济其偏而归于平，则中气治矣。如左目赤痛者，以柴胡、芍药，丹皮汤主之。如右目赤痛者，以百合、五味汤主之。如水土寒湿而上热赤痛者，以百合、五味、姜、附汤主之。如湿热熏蒸目珠黄赤者，以茯、泽、石膏汤主之。如昏花不明而无赤痛者，以桂枝。丹皮、首乌汤主之。如瞳子缩小者，以桂枝、柴胡汤主之。如瞳子散大者，以乌梅、山萸汤主之。如目珠塌陷者，以姜、桂、参、苓、首乌汤主之。如目珠突出者，以芍药、枣仁、柴胡汤主之。

柴胡芍药丹皮汤

黄芩（三钱酒炒） 柴胡（三钱） 芍药（三钱） 甘草（二钱） 丹皮（三钱） 水煎大半杯，温服。

百合五味汤

百合（三钱） 五味（一钱研） 半夏（三钱） 甘草（二钱） 丹皮（三钱） 芍药（三钱）

水煎大半杯，热服，热甚加石膏、知母。

百合五味姜附汤

百合（三钱） 五味（一钱） 芍药（三钱） 甘草（二钱） 茯苓（三钱） 半夏（三钱）干姜（三钱） 附子（三钱） 水煎大半杯，温服。如不赤不热，而作疼痛，是无上热，去百合、芍药、加桂枝。

茯泽石膏汤

茯苓（三钱） 泽泻（三钱） 栀子（三钱） 甘草（二钱） 半夏（三钱） 石膏（三钱） 水煎大半杯，热服。

桂枝丹皮首乌汤

桂枝（三钱） 丹皮（三钱） 首乌（三钱） 甘草（二钱） 茯苓（三钱） 半夏（三钱）干姜（三钱） 龙眼肉（十个） 水煎大半杯，热服。

桂枝 柴胡汤

柴胡（三钱） 桂枝（三钱） 丹皮（三钱） 生姜（三钱） 甘草（一钱） 菖蒲（一钱） 水煎大半杯，热服。

乌梅山萸汤

五味（一钱） 乌梅肉（二钱） 山萸肉（三钱） 甘草（二钱） 首乌（三钱） 芍药（三钱）龙骨（二钱） 牡蛎（三钱） 水煎大半杯，温服。

姜桂参苓首乌汤

人参（三钱） 桂枝（三钱） 甘草（二钱） 茯苓（三钱） 首乌（三钱） 干姜（三钱）

水煎大半杯，温服。

芍药枣仁柴胡汤

芍药（三钱） 甘草（二钱） 首乌（三钱） 枣仁（三钱生研） 柴胡（三钱） 丹皮（三钱） 水煎大半杯，温服。

上一页：祟病
下一页：耳病


耳病 《医学摘粹》

耳病

耳病者，浊阴之不降也。耳为冲虚之官，必阴降而浊沉，其耳乃声入而能通。若浊阴上逆，甲木不降，相火郁发则为热肿。木邪冲突则为疼痛，木气堵塞则为重听，久之气血郁阻，肌肉腐溃，则成痈脓，然浊阴之不降，实戊土之中气不运也。宜调其中气，使浊降清升而耳病自愈矣。如耳内热肿疼痛者，以柴胡芍药茯苓汤主之。如耳流黄水者，以苓泽芍药汤主之。如耳渐重听者，以参茯五味芍药汤主之。

柴胡芍药茯苓汤

芍药（三钱） 柴胡（三钱） 半夏（三钱） 甘草（二钱） 桔梗（三钱） 茯苓（三钱）

水煎大半杯，热服。热甚加黄芩，脓成加丹皮。桃仁。

苓泽芍药汤

茯苓（三钱） 泽泻（三钱） 半夏（三钱） 杏仁（三钱） 柴胡（三钱） 芍药（三钱）

水煎大半杯，热服。

参茯五味芍药汤

茯苓（三钱） 半夏（三钱） 甘草（二钱） 人参（三钱） 橘皮（三钱） 五味（一钱）芍药（三钱） 水煎大半杯，温服。

上一页：目病
下一页：鼻病


鼻病 《医学摘粹》

鼻病

鼻病者，手太阴之不清也。肺窍于鼻，宗气所由出入而行呼吸者也。必肺降而气清，其鼻窍乃宣通而不窒。若肺逆不降，则宗气壅阻，而鼻塞流涕之病作矣。盖肺主皮毛，如外感风寒，而皮毛窍闭，肺气不宣，其冲激于鼻窍，则为嚏喷。其熏蒸于鼻窍，则为清涕。久之，涕清者，化为浊则滞塞而胶粘。再久之，涕白者，化为黄则臭败而秽恶，久而不愈，色味如脓，则鼻痈之病成矣。如中气不运，肺金壅满，即不感风寒，而浊涕时下者，此即鼻渊之谓也。而究其本原，总由土湿胃逆，浊气填塞于上，肺是以无降路矣。如肺气郁升，鼻塞涕多者，以桔梗元参汤主之。如肺热鼻塞浊涕粘黄者，以五味石膏汤主之。如鼻孔发热生疮者，以黄芩贝母汤主之。如鼻塞声重语言不清者，以苓泽姜苏汤主之。

桔梗元参汤

桔梗（三钱） 元参（三钱） 杏仁（三钱） 橘皮（三钱） 半夏（三钱） 茯苓（三钱） 甘草（二钱） 生姜（三钱） 水煎大半杯，热服。

五味石膏汤

五味（一钱） 石膏（三钱） 杏仁（三钱） 半夏（三钱） 元参（三钱） 茯苓（三钱） 桔梗（三钱） 生姜（三钱） 水煎大半杯，热服。胃寒，加干姜。

黄芩贝母汤

黄芩（二钱） 柴胡（三钱） 元参（三钱） 桔梗（三钱） 杏仁（三钱） 五味（一钱） 贝母（三钱去心） 芍药（三钱） 水煎大半杯，热服。

苓泽姜苏汤

茯苓（三钱） 泽泻（三钱） 生姜（三钱） 杏仁（三钱） 甘草（二钱） 橘皮（三钱）苏叶（三钱） 水煎大半杯，热服。

上一页：耳病
下一页：口病


口病 《医学摘粹》

口病

口病者，足阳明之不降也。脾窍于口，脾与胃同气，脾主升清，胃主降浊，清升浊降，而口唇无病，且口中清和而无味。若己土下陷，戊土上逆，而甲木不降，相火上炎，于是唇口肿疼，诸病作矣。且木郁而口作酸，火郁而口作苦，金郁而口作辛，水郁而口作咸，土郁而口作甘，以五脏之郁而生五味也。土者水火之中气，水泛于土，则湿生。火郁于土，则热作。湿热熏蒸，则口气腐秽而臭恶。盖脾病则陷，胃病则逆，口唇之病，燥热者多，湿寒者少。然上热亦有因于下寒者，清上焦之燥热，不助下焦之湿寒，则得之矣。如湿热熏蒸，口气秽恶者，以甘草 黄芩汤主之。如口疮热肿者，以贝母元参汤主之。如脾胃湿寒，胆火上炎而生口疮者，以桂枝姜苓汤主之。

甘草 黄芩汤

甘草（二钱） 黄芩（二钱） 茯苓（三钱） 半夏（三钱） 石膏（三钱） 水煎大半杯，热服。

贝母元参汤

贝母（三钱） 元参（三钱） 甘草（二钱） 黄芩（二钱） 水煎半杯，热漱徐咽。热甚加黄连、石膏。

桂枝姜苓汤

芍药（四钱） 桂枝（二钱） 干姜（二钱） 茯苓（三钱） 甘草（二钱） 元参（三钱）

水煎大半杯，温服。

上一页：鼻病
下一页：舌病


舌病 《医学摘粹》

舌病

舌者心之官也。心窍于舌，心属火而性升，其火之不升者，金水有以敛之也。若胃逆而金水不敛，火遂其炎上之性而病见于舌，其疼痛热肿于是作焉，且火郁则苔生，舌苔者，心液之瘀结也。郁于土则苔黄，郁于金则苔白，郁于水则苔黑，但黄白黑而滑润者，皆火衰而寒凝也。黄白黑而焦涩者，皆火盛而燥结也。舌虽通于心，若舌卷不能言，又由于肝郁而筋脉不舒也。若舌萎而言迟，又由于脾绝而舌脉不荣也。若口燥舌干而渴，又由于肾脉不贯于舌本也。盖舌之疼痛热肿，专责君火之升炎。若滑涩、燥湿、挛缩、弛长诸变，当于各经求之也。如舌疮疼痛热肿者，以芩连芍药汤主之。如肝燥舌卷者，以桂枝 地黄汤主之。

芩连芍药汤

黄芩（三钱） 黄连（一钱） 甘草（二钱） 贝母（二钱去心） 丹皮（三钱） 芍药（三钱）

水煎大半杯，热服。

桂枝 地黄汤

桂枝（三钱） 芍药（三钱） 生地（三钱） 阿胶（三钱） 当归（三钱） 甘草（二钱）

水煎大半杯，温服。若中风舌强语拙，或杂证舌萎言迟，皆脾肾湿寒，不宜清凉滋润，勿服此方。

上一页：口病
下一页：牙痛


牙痛 《医学摘粹》

牙痛

牙痛者，足阳明之病也。阳明主降，降者浊气不至上壅，是以不痛。若胃逆不降，浊气壅迫，甲木逆冲，攻突牙床，是以肿疼。相火上炎，是以热生。甲木郁于湿土之中，腐败蠢朽，是以虫生，而齿坏也。

如牙疼龈肿者，以黄芩石膏汤主之。如虫牙，以柴胡 桃仁汤主之。

黄芩石膏汤

黄芩（三钱） 石膏（三钱） 甘草（二钱） 半夏（三钱） 升麻（二钱） 芍药（三钱）

水煎大半杯，热服，徐咽。

柴胡 桃仁汤

柴胡（三钱） 桃仁（三钱） 石膏（三钱） 骨碎补（三钱） 水煎半杯，热服，徐咽。

上一页：舌病
下一页：咽喉


咽喉 《医学摘粹》

咽喉

咽喉者，阴阳升降之路也。咽为六腑之通衢，喉为五脏之总门。六腑为阳，阳中有阴。浊阴由咽而下达，是天气之降也。五脏为阴，阴中有阳。清阳自喉而上腾，是地气之升也。地气不升则喉病，喉病者，气塞而食通。天气不降则咽病，咽病者气通而食塞。先食阻而后气梗者，是脏完而腑伤之也。先气梗而后食阻者，是腑完而脏伤之也。而总之咽通六腑，而胃为之主。喉通五脏，而肺为之宗。如阳衰土湿，肺胃不降，浊气湮郁，则痹塞之病成矣。相火升炎，则肿痛之病作矣。如咽喉肿痛生疮者，以甘草 桔梗 射干汤主之。如喉疮脓成者，以贝母升麻 鳖甲汤主之。

甘草 桔梗 射干汤

甘草（二钱生） 枯梗（三钱） 半夏（三钱） 射干（三钱） 水煎半杯，热漱，徐服。

贝母升麻 鳖甲汤

贝母（三钱） 升麻（三钱） 丹皮（三钱） 元参（三钱） 鳖甲（三钱） 水煎半杯，热漱，徐服。

上一页：牙痛
下一页：声音


声音 《医学摘粹》

声音

声音者，手太阴之所司也。肺藏气，而气之激宕则为声，故肺病而声为之不调，气病而声为之不畅。

而气之所以病者，由于己土之湿，土湿而声喑矣。至唇缺齿落而言语不清者，气之泄也。涕流鼻渊而声音不亮者，气之寒也。然声出于气，而气使于神，盖门户之开阖，机关之启闭，气为之也。而所以司其开阖启闭、俾疾徐中节、高下合宜者，神使之也。是以久嗽音哑者，病在声气。中风不言者，病在神明。声气病则能言而不能响，神明病则能响而不能言。声气出于肺，神明藏于心，声由气动，而言以神发也。然则调声音者，益清阳而驱浊阴，一定之理也。如湿旺气郁，声音不亮者，以茯苓橘皮杏仁汤主之。如失声喑哑者，以百合 桔梗鸡子汤主之。

茯苓橘皮杏仁汤

茯苓（三钱） 半夏（三钱） 杏仁（三钱） 百合（三钱） 橘皮（三钱） 生姜（三钱）

水煎半杯，热服。

百合 桔梗鸡子汤

百合（三钱） 桔梗（三钱） 五味（一钱） 鸡子白（一钱） 水煎半杯，去滓，入鸡子白，热服。

上一页：咽喉
下一页：须发


须发 《医学摘粹》

须发

须发者，手足六阳之所荣也。六经血气盛，则美而长。血气衰，则恶而短。夫须发者，营血之所滋生，而实卫气所发育也。血根于上，而盛于下；气根于下，而盛于上；须发之上盛而下衰者，手足六阳之经气盛于上故也。盖须发之生，血以濡之，所以滋其根 。气以煦之，所以荣其枝叶。须落发焦者，血衰而实气败，当于营卫二者，双培其本支则得之矣。如须落发焦，枯燥不荣者，以桂枝柏叶汤主之。

桂枝柏叶汤

首乌（三钱） 桂枝（三钱） 丹皮（三钱） 生地（三钱） 柏叶（三钱） 生姜（三钱） 人参（三钱） 阿胶（三钱） 水煎大半杯，温服。如黄涩早白者，加桑椹、黑豆。如阳衰土湿者，加干姜、茯苓。

如肺气不充者，重用黄 ，以肺主皮毛故也。

上一页：声音
下一页：经脉


经脉 《医学摘粹》

经脉

经脉者，风木之所化生也。人与天地相参也，与日月相应也，男子应日，女子应月，月满则海水西盛，鱼脑充，蚌蛤实，经脉溢；月晦则海水东盛，鱼脑减，蚌蛤虚，经脉衰。月有圆缺，阴有长消，经脉调畅，盈缩按时，月满而来，月亏而止者，事之常也。调经养血之法，首以崇阳为主。盖经水之原，化于己土，脾阳左旋温升，而生营血，所谓中焦受气取汁变化而赤是谓血也。血藏于肝，而总统于冲任，阴中阳盛，生意沛然，一承雨露，煦濡长养，是以成孕而怀子也。如经脉闭结者，缘木气盘结，发生不遂，经血凝滞而不行，由是乙木沉郁而生下热，甲木浮升而生上热。人知其经热之盛，而不知脾阳之虚，若以凉药投之误矣。以桂枝 当归 桃仁汤主之。如经脉崩漏者，缘木气郁陷，升发不遂，经血陷流而不止。血之周行上下，赖中气有以运之。若中土不固，堤防溃败，是以泛滥而倾注矣。以艾叶姜苓汤主之。如经水先期而至者，缘木气之疏泄，即崩漏之机也。仍以艾叶姜苓汤主之。如经水后期而至者，缘木气之遏郁，即闭结之机也。以姜苓阿胶汤主之。如经水结瘀紫黑者，缘血温则行，寒则滞，滞久则湮郁而腐败，是以成块而不鲜矣。以苓桂丹参汤主之。如经前腹痛者，缘水土寒湿，乙木抑遏，血脉凝湮不畅，月满血盈，经水不利，木气郁勃冲突，克伤脾脏，是以腹痛也。中气不运，胃气上逆，是以有恶心呕吐等证，以苓桂丹参汤主之。如经后腹痛者，缘经后血虚，肝木失荣，枯燥生风，贼伤土气，是以腹痛也。以归地芍药汤主之。如热入血室者，缘经水适来之时，外感中风，发热恶寒，七八日后，六经既遍，表解脉迟，热退身凉，而胸胁痞满，状如结胸，语言谵妄，神识不清，此谓热入血室也。以柴胡 地黄汤主之。如带下者，缘相火下衰，肾水澌寒，经血凝瘀，结于少腹，阻格阴精上济之路，肾水失藏，肝木疏泄，是以精液淫 下流而为带也。水下泄而火上炎，故多有夜热毛蒸、掌烦口燥之证。以温经汤主之。如骨蒸者，缘水寒土湿，肝木不升，温气下郁，陷于肾水，肾主骨，是以骨蒸而夜热也。以苓桂柴胡汤主之。

桂枝 当归 桃仁汤

桂枝（三钱） 芍药（三钱） 当归（三钱） 桃仁（三钱） 甘草（二钱） 茯苓（三钱） 川芎（三钱） 红花（三钱） 水煎大半杯，温服。治经脉闭结，上热加黄芩，中寒加干姜，中气不足加人参，血块坚硬加鳖甲、 虫，脾郁加砂仁。

艾叶姜苓汤

甘草（二钱） 茯苓（三钱） 艾叶（三钱） 芍药（三钱） 生姜（三钱） 丹皮（三钱）首乌（三钱） 阿胶（三钱炒珠） 水煎大半杯，温服。治经脉崩漏不效，即用生姜一两，阿胶五钱，治之必效。

艾叶姜苓汤

（方见上） 治经水先期

姜苓阿胶汤

丹皮（三钱） 甘草（二钱） 桂枝（三钱） 茯苓（三钱） 干姜（三钱） 川芎（三钱） 当归（三钱） 阿胶（三钱） 水煎大半杯，温服。治经水后期。

苓桂丹参汤

桂枝（三钱） 甘草（二钱） 生姜（三钱） 茯苓（三钱） 丹皮（三钱） 丹参（三钱） 当归（三钱） 川芎（二钱） 水煎大半杯，温服。治经前腹痛。

归地芍药汤

当归（三钱） 地黄（三钱） 芍药（三钱） 甘草（二钱） 桂枝（三钱） 茯苓（三钱）首乌（三钱） 水煎大半杯，温服。治经后腹痛。

柴胡 地黄汤

柴胡（三钱） 黄芩（二钱） 甘草（二钱） 芍药（三钱） 丹皮（三钱） 地黄（三钱） 水煎大半杯，温服。治热入血室，表未解者，加苏叶、生姜。

温经汤

人参（三钱） 甘草（二钱） 生姜（三钱） 桂枝（三钱） 茯苓（三钱） 丹皮（三钱） 当归（三钱） 阿胶（三钱） 半夏（三钱） 芎 （二钱） 吴茱萸（二钱） 芍药（三钱） 水煎一杯，温服。治妇人带下及少腹寒冷，久不受胎。或崩漏下血，或经来过多，或至期不来者。如阴精流泻加牡蛎，瘀血坚硬加桃仁、鳖甲。

苓桂柴胡汤

茯苓（三钱） 甘草（二钱） 丹皮（三钱） 桂枝（三钱） 芍药（三钱） 柴胡（三钱） 半夏（三钱） 水煎大半杯，温服。治妇人骨蒸，如热蒸不减，加生地、黄芩。蒸退，即用干姜、附子、以温水土。

上一页：须发
下一页：胎妊


胎妊 《医学摘粹》

胎妊

胎妊者，两精相搏，二气妙凝，清升浊降，阴阳肇基，血以濡之，化其神魂，气以煦之，化其精魄。气统于肺，血藏于肝，而气血之根，总原于土。土者，所以滋生气血，培养胎妊之本也。木火以生养之，金水以收成之，土气充用，四维寄旺，涵养而变化之。五气皆足，十月而生矣。养胎之要，首在培土。土运则清其火金，而上不病热；暖其水木，而下不病寒。木温而火清，则血流而不凝也。金凉而水暖，则气行而不滞也。气血环抱，而煦濡之形神巩固，永无半产之忧矣。如胎之初结，中气凝蹇，升降之机，乍而湮郁，冲和之气，渐而壅阻，其始胃气初郁，滋味厌常而喜新。及其两月胎成，则胃气阻逆，恶心呕吐，食不能下等证作矣。且胎气在中，升降不利，水偏于下润，火偏于上炎，是以胎妊之证，往往下寒而上热也。阴阳郁格为病，法宜行郁理气为主。以豆蔻苓砂汤主之。如堕胎之证，缘胎之结也。一月二月，木气生之。三月四月，火气生之。五月六月，土气化之。七月八月，金气收之。九月十月，水气成之。

五气皆足，胎完而生矣。若生长之气衰，则胎堕于初结。收成之力弱，则胎殒于将完。其实皆土气之虚也。土气困败，胎妊失养，是以善堕。胎妊欲堕，腰腹必痛，痛者，木陷而克土也。《难经》云∶“命门者，诸精神之所舍，原气之所系，男子以藏精，女子以系胞。”命门阳败，肾水澌寒，侮土灭火，不生肝木，木气郁陷，而贼脾土，此胎孕堕伤之原也。以胶艾苓参汤主之。如胎漏之证，缘胎成经断，血室盈满，不复流溢，肝脾阳弱，莫能行血，养胎之余，易致堙瘀，瘀血蓄积，阻碍经络，胎妊渐长，隧道壅塞，此后之血不得上济。月满阴盈，是以下漏。按其胎之左右，必有 块。或其平日原有宿 ，亦能致此。若内无瘀血，则是肝脾下陷，经血亡脱，其胎必堕矣。如下血而腹痛者，则是胞气壅碍，土郁木陷，肝气贼脾也。如妊娠血下腹痛者，以艾叶地黄 阿胶汤主之。如妊娠下血 块连胎者，以桂枝 茯苓汤主之。如临产交骨不开者，以加味芎归汤主之。当归补血汤亦主之。

豆蔻苓砂汤

白蔻（一钱生研） 杏仁（二钱） 甘草（一钱） 砂仁（一钱炒研） 芍药（二钱） 竹茹（三钱） 茯苓（三钱） 橘皮（二钱） 水煎大半杯，温服。治胎孕初结，恶心呕吐，昏晕燥渴之证，缘中气郁阻，胃土不降，以此开郁降浊，清胆火而行肝血。内热加清凉之味，内寒加温暖之品，酌其脏腑阴阳而调之。

胶艾苓参汤

甘草（二钱） 人参（三钱） 茯苓（三钱） 当归（三钱） 艾叶（三钱） 阿胶（三钱） 芍药（三钱） 水煎大半杯，温服。治胎孕欲堕者，腹痛加砂仁。

艾叶地黄 阿胶汤

甘草（二钱） 地黄（三钱） 阿胶（三钱） 当归（三钱） 艾叶（三钱） 芍药（三钱）茯苓（三钱） 丹皮（三钱） 水煎大半杯，温服。治妊娠血下腹痛者。

桂枝 茯苓汤

桂枝（三钱） 茯苓（三钱） 甘草（二钱） 丹皮（三钱） 芍药（三钱） 桃仁（三钱）水煎大半杯，温服。治妊娠下血， 块连胎者。轻者作丸，缓以消之。

加味芎归汤

当归（五钱） 龟板（童便炙酥） 川芎（各三钱） 血余炭（二钱） 水煎大半杯，温服。

治产妇交骨不开，属血虚者，约人行五里许即生。设是死胎亦下。

当归补血汤

（方见头痛） 水煎服。治交骨不开，属气虚者。

上一页：经脉
下一页：产后


产后 《医学摘粹》

产后

产后血虚气惫，诸病丛生。盖妊娠之时，胎成一分，则母气盗泄一分，胎气渐成，母气渐泄，十月胎完，而母气耗损，十倍寻常，不过数胎，而人已衰矣。母气传子，子壮则母虚，自然之理也。但十月之内，形体虽分，而呼吸关通，子母同气，胎未离腹，不觉其虚。及乎产后，胎妊已去，气血未复，空洞虚豁，不得充灌，动即感伤，最易为病。胎时气滞血凝，积瘀未尽， 瘕续成者，事之常也。气血亏乏，脾虚肝燥，郁而克土，腹痛食减者，亦复不少。而痉冒便难，尤为易致，是为产后三病。血弱经虚，表疏汗泄，感袭风寒，是以病痉。痉者，筋脉挛缩，头摇口噤项强而背折也。气损阳亏，凝郁内陷，群阴闭束，是以病冒。冒者，清气幽埋，不得透发，昏愦而迷罔也。津枯肠燥，阴凝气结，关窍闭结，是以便难。便难者，糟粕艰阻，不得顺下，原于道路之梗塞，非关阳旺而火盛也。

总之，胎气生长，盗泄肝脾，土虚木贼，为诸病之本，土气不亏，不成大病也。如瘀血蓄积，木郁腹痛者，以桃仁 鳖甲汤主之。如脾虚肝燥，木郁克土，腹痛食减，渴欲饮水者，以桂枝丹皮地黄汤主之。

如风伤卫气，而病柔痉，发热汗出者，以桂枝栝蒌首乌汤主之。如寒伤营血，而病刚痉，发热无汗者，以葛根首乌汤主之。如阳虚郁冒者，以桂枝 茯苓 人参汤主之。如津亏木燥，大便艰难者，以苁蓉杏仁汤主之。如饮食不消者，以姜桂苓砂汤主之。如血崩气虚者，以艾叶姜苓阿胶汤主之。如产后血晕，缘血热乘虚，逆上凌心，以致昏迷不省，气闭欲绝者，以童便一钟，乘热服之。如产后阴血暴脱，因阴虚发热者，以当归补血汤主之。如产后胎衣不下，腹中胀急者，以牛膝散主之。如产妇乳少者，以猪蹄汤主之。

桃仁 鳖甲汤

桃仁（三钱） 鳖甲（三钱） 丹皮（三钱） 丹参（三钱） 桂枝（三钱） 甘草（二钱）

水煎大半杯，温服。治瘀血蓄积，木郁腹痛者，内热加生地、内寒加干姜。

桂枝丹皮地黄汤

桂枝（三钱） 芍药（三钱） 甘草（二钱） 丹皮（三钱） 地黄（三钱） 当归（三钱）

水煎大半杯，温服。治脾虚肝燥，木郁克土，腹痛食减，渴欲饮水者，气虚加人参，水寒土湿加干姜、茯苓。

桂枝栝蒌首乌汤

桂枝（三钱） 芍药（二钱） 甘草（二钱） 栝蒌根（三钱） 首乌（三钱） 生姜（三钱）大枣（三枚） 水煎大半杯，温服。治风伤卫气，而病柔痉，发热汗出者。

葛根首乌汤

桂枝（三钱） 芍药（三钱） 甘草（二钱） 葛根（三钱） 麻黄（二钱） 首乌（三钱） 生姜（三钱） 大枣（三枚） 水煎大半杯，温服。治寒伤营血，而病刚痉，发热无汗者。

桂枝 茯苓 人参汤

人参（三钱） 甘草（二钱） 茯苓（三钱） 桂枝（三钱） 生姜（三钱） 大枣（三枚）

水煎大半杯，温服。治阳虚郁冒。

苁蓉杏仁汤

甘草（二钱） 杏仁（二钱） 白蜜（一两） 肉苁蓉（三钱） 水煎大半杯，入白蜜，温服。

治津亏木燥，大便艰难。

姜桂苓砂汤

茯苓（三钱） 甘草（二钱） 生姜（三钱） 桂枝（三钱） 芍药（三钱） 砂仁（一钱研） 水煎大半杯，入砂仁末，温服。治饮食不消。

艾叶姜苓阿胶汤

甘草（二钱） 茯苓（三钱） 芍药（三钱） 生姜（三钱） 丹皮（三钱） 首乌（三钱）阿胶（三钱） 艾叶（三钱） 水煎大半杯，温服。治血崩。如气虚，加人参。

当归补血汤

（方见头痛）

牛膝散

牛膝 川芎 蒲黄（炒） 丹皮（各二两） 桂心（四钱） 当归（一两半） 共为末，每服五钱，水煎服。治胎衣不下，腹中胀急者。

猪蹄汤

生黄 （一两） 当归（五钱） 白芷（三钱） 木通（一钱） 以猪前蹄二只，煮汁五碗，以二碗半煎药，至八分碗服，偃面卧一时，其乳擦一晌，令人吮之。渣再用猪蹄汁煎服。治产妇乳少者。

（按∶“乳擦一晌”，疑有讹误。服药后自觉乳房有异，似应揉按片刻，再令儿吮之。）

上一页：胎妊
下一页：自叙


自叙 《医学摘粹》

自叙

《神农本草经》，其药味只三百六十品，而神明变化，已无病不治矣。迨陶弘景，始增至七百二十品，至后《本草纲目》之书出，其药味竟增至千余品。贪多务广，泛滥无归，后人学之，往往不得其要领，此有志者所以欲由博而反约也。余公余之暇，择药味之精切可用者，得一百八十品。

取其专长，分门别类，朗若列眉，令人一开卷而即了然。复取黄注，摘要而录之，示人以简便易学之门。有志斯道者，倘于此书而熟读玩味，庶不至望洋兴叹也夫。

光绪二十二年岁在丙申三月初八日云阁氏自叙

上一页：产后
下一页：补气类


补气类 《医学摘粹》

补气类

味甘微苦，入足阳明胃、足太阴脾经，益胃助脾。理中止渴。通少阴之脉微欲绝，除太阴之腹满而痛。久利亡血之要药，盛暑伤气之神丹。熟用温润，生用清润。

□

味甘，气平，性缓，入足太阴脾、足阳明胃经。备冲和之正味，秉淳浓之良资，入金木两家之界，归水火二气之间，培植中州养育四旁，交媾精神之妙药，调剂气血之灵丹。上行用头，下行用稍，熟用甘温培土而补虚，生用甘凉泄火而消满，熟用去皮蜜炙。

□

味甘微苦，入足阳明胃、足太阴脾经。补中燥湿，止渴生津，最益脾精，大养胃气。

降浊阴而进饮食，善止呕吐，升清阳而消水谷，能医泄利。性颇壅滞，宜辅之以疏利之品，令其旋补而旋行，庶美善而无弊矣。产于潜者佳，选坚白肥鲜者，泔浸切片，盘盛，隔布上下铺湿米，蒸至米烂晒干用。

□

味甘气平，入足阳明胃、手太阴肺经。入肺胃而补气，走经络而益营。医黄汗血痹之证，疗皮水风湿之疾，历节肿痛最效，虚劳里疾更良。善达皮腠，专通肌表。凡一切疮疡，总忌内陷，悉宜黄 。蜜炙用。生用微凉，清表敛汗宜之。

上一页：自叙
下一页：补血类


补血类 《医学摘粹》

补血类

味苦辛微温，入足厥阴肝经，养血滋肝，清风润木，起经脉之细微，回肢节之逆冷。缓里急而安腹痛，调产后而保胎前，能通妊娠之小便，善滑产妇之大肠。奔豚须用，吐蛔宜加。寒疝甚良，温经最效。

□

味平，入厥阴肝经。养阴荣木，补血滋肝，止胞胎之阻疼，收经脉之陷漏。最清厥阴之风燥，善调乙木之疏泄。蛤粉炒，研用。

□

味辛，微温，入足少阴肾、足厥阴肝经。生精补血，健骨强筋。酥炙用，研碎，酒煮去渣，熬浓，重汤煮成膏最佳。

上一页：补气类
下一页：壮阳类


壮阳类 《医学摘粹》

壮阳类

味辛甘，微温，入足少阴肾、足厥阴肝经。强筋健骨，秘精壮阳。去梗，酒浸蒸晒。

□

味甘气平，入足少阴肾、足厥阴肝经。强阴起痿，缩溺敛精。

□

味苦辛，微温，入足太阴脾、足厥阴肝、足少阴肾经。暖补命门，温养子宫。兴丈夫玉茎痿弱，除女子玉门寒冷。

□

味苦，气平，入足少阴肾、足厥阴肝经。强筋健骨，秘精壮阳，补益精血，长养精神。

□

味辛苦，微温，入足少阴肾、足厥阴肝经。荣筋强骨，起痿壮阳。羊脂拌炒。

□

味辛苦，气温，入足太阴脾、足少阴肾、手阳明大肠经。温脾暖肾，消水化食。治膝冷腰疼，疗肠滑肾泄。能安胎坠，善止遗精。收小儿遗溺，兴丈夫痿阳，除阴囊之湿，愈关节之凉。盐酒拌润，炒研，晒干用。同青盐、乳香，搽日久牙痛。

□

味甘咸，气平，入足厥阴肝、足少阴肾、手阳明大肠经。暖腰膝，健骨肉，滋肾肝精血，润肠胃结燥。

□

味甘微温，入足太阴脾、足厥阴肝经。补脾养血，滋肝生精。

□

味辛气平，入足厥阴肝经。荣筋壮骨，健膝强腰。

上一页：补血类
下一页：滋阴类


滋阴类 《医学摘粹》

滋阴类

味甘微苦，入足太阴脾、足厥阴肝经。凉血滋肝，清风润木，疗厥阴之消渴，调经脉之结代。滋风木而断疏泄，血脱甚良；泽燥金而开约闭，便坚亦效。晒干生用。

□

味酸微苦，微寒，入足厥阴肝、足少阳胆经。入肝家而清风，走胆腑而泄热，善调心中烦悸，最消腹里痛满，散胸胁之痞热，伸腿足之挛急。吐衄悉瘳，崩漏胥断。泄痢与淋带皆灵，痔漏共瘰并效。

□

味苦微甘，性寒，入足少阴肾、足厥阴肝经。补阴壮水，滋木清风。

□

味甘微苦，微寒，入手太阴肺经。凉金泄热，清肺除烦。水渍一宿，白沫出，去其水，更以泉水煎汤用。

□

味苦微寒，入手太阴肺经。清金泄热，消郁破凝。

□

味苦气寒，入手太阴肺、足少阴肾经。清金化水。止渴生津，消咽喉肿痛，除咳吐脓血。

□

味甘微凉，入手太阴肺、足阳明胃经。清金润燥，解渴除烦，凉肺热而止咳，降心火而安悸。

□

味甘微苦，微凉，入手太阴肺经。清金除烦，润燥生津。其性轻缓，宜多用乃效。

□

味甘微苦，入手太阴肺、足少阴肾经。清肺金，生肾水，涤心胸之烦热，凉头目之郁蒸。

□

味甘，入手太阴肺经，清肺金而润燥，滋肝木而清风。

□

味甘微苦，微寒，入手太阴肺经。清肺生津，止渴润燥，舒痉病之挛急，解渴家之淋癃。

上一页：壮阳类
下一页：健脾类


健脾类 《医学摘粹》

健脾类

味甘微苦，微辛，微酸，微咸，气香，入足太阴脾、足阳明胃经。补太阴己土之精，化阳明戊土之气，生津润肺而除燥，养血滋肝而息风。疗脾胃衰损，调经脉虚芤。

□

味甘性平，入足太阴脾、足阳明胃、足少阴肾、手阳明大肠经。养中补土，保精敛神，善止遗泄，能住滑溏。

□

味甘气香，入足太阴脾、足阳明胃经。燥土清金，利水泄湿，补己土之精，化戊土之气，润辛金之燥渴，通壬水之淋沥。最泄经络风湿，善开胸膈痹痛。

□

味甘，入足太阴脾、手阳明大肠经。培中养胃，住泄止呕。

上一页：滋阴类
下一页：润肠类


润肠类 《医学摘粹》

润肠类

味甘气平，性滑，入足阳明胃、手阳明大肠、足厥阴肝经。润肠胃之约涩，通经脉之结代。去壳，炒研用。

□

味甘辛，气平，入足太阴脾、手阳明大肠、手少阴心、足厥阴肝经。润燥除湿，敛气宁神。

□

味甘，微咸，入足阳明胃、足太阴脾、手阳明大肠经。滑秘涩而开结，泽枯槁而润燥。大便滑溏者勿服，入水四分之一，炼熟用。

上一页：健脾类
下一页：攻气类


攻气类 《医学摘粹》

攻气类

味苦辛，微温，入足阳明胃经, 降冲逆而止嗽，破壅阻而定喘，善止疼痛，最消胀满。去皮，姜汁炒。

□

味苦酸辛，性寒，入足阳明胃经。泄痞满而去湿，消陈宿而还清。面炒，勿令焦，研用。

□

味辛，气平，入手太阴肺、足阳明胃经。下冲逆而除咳嗽，降浊阴而止呕吐，排决水饮，清涤涎沫，开胸膈胀塞，消咽喉肿痛。

平头上之眩晕，泄心下之痞满。善调反胃，妙安惊悸。洗去白矾用，妊娠姜汁炒。

□

味辛苦，入手太阴肺经。降浊阴而止呕哕，行滞气而泄郁满，善开胸膈，最扫痰涎。

□

味辛，微温，入足太阴脾、足阳明胃经。止呕吐泄利，平积聚 瘕，安胎保妊，消胀止痛。面煨，实大肠。生磨，消肿病。

□

味辛，微温，入手太阴肺经。温肺降逆，止喘定嗽。

□

味甘，微苦，微寒，入手太阴肺经。清心润肺，洗垢除烦，开胸膈之痹结，涤涎沫之胶粘。最洗瘀浊，善解懊 。

□

味甘苦，入手太阴肺经。降冲逆而开痹塞，泄壅阻而平喘嗽，消皮腠之浮肿，润肺肠之枯燥，最利胸膈，兼通经络。

□

味咸，入手太阴肺、足阳明胃经。行凝涩而断血漏，涤瘀浊而下气逆。

□

味辛，气温，入手太阴肺经。破壅豁痰，止喘宁嗽。

□

味辛气平，入手太阴肺经。下气止喘，化痰破郁。生研，吐老痰。

上一页：润肠类
下一页：攻血类


攻血类 《医学摘粹》

攻血类

味苦辛，微寒，入足厥阴肝经。达木郁而清风，行瘀血而泄热，排痈疽之脓血，化脏腑之 瘕。

□

味辛，微温，入足厥阴肝经。行经脉之闭涩，达风木之抑郁，止痛切而断泄利，散滞气而破瘀血。

□

味甘苦辛，入足厥阴肝经。通经而行瘀涩，破血而化 瘕。泡去皮尖。

□

味辛，入足厥阴肝经。专行血瘀，最止腹痛。

□

味甘，气平，入足厥阴肝经，行血破瘀，通经止痛， 瘕崩漏兼医。

□

味甘微苦，入足厥阴肝经。和营止血，通脉行瘀。

□

味苦，微温，入足厥阴肝经。通经活血，破滞磨坚。胎产俱良， 瘕颇善。止腰腹疼痛，消痈疽热肿，跌打吐衄能瘳。

□

味辛微寒，入足厥阴肝经。行老血，破宿 。

□

味苦辛，气平，入足厥阴肝经。活血行经，破瘀通脉。胎产崩漏、痈疽， 瘕跌打损伤，悉效。

□

味苦辛，微温，入足厥阴肝经。调经破血，化块消 。

□

味咸气腥，入足厥阴肝、足少阳胆经。破 瘕而消凝瘀，调痈疽而排脓血。醋炙焦，研细用。

□

味苦酸，气平，入足太阳膀胱、足厥阴肝经。利水开结，破血通经。

□

味咸微寒，入足厥阴肝经。善化瘀血，最补损伤。

炒枯存性，研细用。

□

味苦微寒，入足厥阴肝经。善破瘀血，能化宿 。炒枯去翅足，研细用。

□

味咸苦微寒，入足厥阴肝经。善破积血，能化坚 。炒枯存性，研细用。

上一页：攻气类
下一页：攻食类


攻食类 《医学摘粹》

攻食类

味辛甘，入足太阴脾经。化谷消痰，泄满除 。炒研用。

□

味酸甘，气平，入足太阴脾、足厥阴肝经。消积破结，行血开瘀。

上一页：攻血类
下一页：攻水类


攻水类 《医学摘粹》

攻水类

味甘气平，入足阳明胃、足太阴脾、足少阴肾、足太阳膀胱经。利水燥土，泄饮消痰，善安悸动，最豁郁满，除汗下之烦躁，止水饮之燥渴，淋癃泄利之神品，崩漏遗带之妙药。

气鼓与水胀皆灵，反胃共噎膈俱效。功标百病，效着千方。

□

味甘气平，入足少阴肾、足太阳膀胱经，利水燥土，泄饮消痰，开汗孔而泄湿，清膀胱而通淋，带浊可断，鼓胀能消。

□

味咸微寒，入足少阴肾。足太阳膀胱经。燥土泄湿，利水通淋，除饮家之眩冒，疗湿病之燥渴。气鼓水胀皆灵，噎膈反胃俱效。

□

味苦气平，入足太阳膀胱经。泄水去湿，壮骨舒筋。

□

味甘微寒，入足太阳膀胱经。利水去湿，泄热除烦。

□

味辛，入足厥阴肝、手少阴心、足太阳膀胱经。行血脉之瘀涩，利水道之淋癃。

□

味苦，微寒，入足厥阴肝、足太阳膀胱经。利水而开癃闭，泄热而清膀胱。

□

味苦，微寒，入足太阴脾、足太阳膀胱经。利水道而泄湿淫，消瘀热而退黄胆。

□

味甘，入手太阳小肠、足太阳膀胱经。利水而泄湿热，止血而消痈肿。浸令毛出，曝干用。

□

味苦微寒，入足太阳膀胱经。清膀胱之湿热，通水道之淋涩。

上一页：攻食类
下一页：攻痰类


攻痰类 《医学摘粹》

攻痰类

（攻痰药甚多散见攻气各类宜参看）

□

味辛苦涩，入手太阴肺经。降逆气而开壅塞，收痰涎而涤垢浊，善止喘咳，最通关窍。

□

味甘性寒，入手太阴肺经。清肺行痰。鲜竹去节，火烘沥下，瓷器接之。

□

味甘气平，入手太阴肺经。化痰泄热、止渴消风。功与竹沥相同，热宜竹沥，寒宜荆沥。

□

味辛，性温，入手太阴肺、足阳明胃经。降气行瘀，化积消肿。水浸二、三日，去其白涎。用牛胆九套者，治痰郁，肺热甚佳。（天南星研末，装入牛胆中阴干，每年换牛胆一次，九年方可入药。）

□

味甘，性寒，入手少阴心、足少阳胆经。泄热宁神，止惊除痰。

上一页：攻水类
下一页：攻虫类


攻虫类 《医学摘粹》

攻虫类

味酸，性涩，入足厥阴肝经。下冲气而止呕，敛风木而杀蛔。醋浸一宿，去核米蒸。

□

味苦，性寒，入足厥阴肝、足太阳膀胱经。清乙木而杀虫，利壬水而泄热。

□

味辛气平，入足厥阴肝经。杀虫破积，止痢消疮。

□

味甘微温，入足太阴脾、足厥阴肝经。利水燥土，杀虫止泄。每月上旬，取仁数枚，空腹食之，虫皆死。戒饮热茶，犯之则泄。

□

味苦微寒，入手太阴肺经。清肺止嗽，利水杀虫。

□

味苦微寒，入手太阴肺，足厥阴肝经。止血行瘀，破积杀虫。

□

味苦性寒，入手少阴心、足厥阴肝经。杀虫解蛊，止汗除癫。甘草水浸，去皮切炮为末，扑身止汗。

□

味苦，入足厥阴肝经。燥湿行瘀，医疮杀虫。

上一页：攻痰类
下一页：攻积类


攻积类 《医学摘粹》

攻积类

味苦性寒，入足阳明胃、足太阴脾、足厥阴肝经。泄热行瘀，决壅开塞。下阳明之燥结，除太阴之湿蒸。通经脉而破 瘕，消痈疽而排脓血。酒浸用。

□

味咸苦辛，性寒，入手少阴心、足太阳膀胱经。泄火而退燔蒸，利水而通淋沥。

□

味苦辛，性寒，入足太阳膀胱经。破滞气而定喘，泄停水而宁嗽。

□

味苦性寒，入足太阳膀胱经。善泄积水，能驱宿物。

□

味苦辛，入足太阳膀胱经。性专泄水，力能止利。

□

味苦，性寒，入足太阳膀胱经。泄水饮之停留，通经脉之瘀涩。

□

味辛苦，大热，入足阳明胃、足太阴脾、足少阴肾经。驱寒邪而止痛，开冷滞而破结。去壳炒研用，强人可服二厘。

□

味苦，气平，入足厥阴肝经。破血行瘀，消积化块。

□

味苦辛，微温，入足厥阴肝经。破滞攻坚，化结行瘀。醋炒。

上一页：攻虫类
下一页：吐涌类


吐涌类 《医学摘粹》

吐涌类

味苦甘，微寒，入足太阴脾经。调和脏腑，涌吐浊瘀。

□

味苦，性寒，入足阳明胃、足太阴脾经。利水而泄湿淫，行瘀而涌腐败，亡血家忌之。

上一页：攻积类
下一页：温散类


温散类 《医学摘粹》

温散类

味苦辛，气温，入手太阴肺、足太阳膀胱经。入肺家而行气分。开毛孔而达皮部。善泄卫郁，专发寒邪。治风湿之身痛，疗寒湿之脚肿，风水可驱，溢饮能散，消咳逆肺胀，解惊悸心忡。煮去沫，发表去根节。止汗敛表，但用根节。

□

味甘辛，气香，性温，入足厥阴肝、足太阳膀胱经。入肝家而行血分，走经络而达营郁，善解风邪，最调木气，升清阳脱陷，降浊阴冲逆，舒筋脉之急挛，利关节之壅阻，入肝胆而散遏抑。极止痛楚，通经络而开痹涩；甚去湿寒，能止奔豚，更安惊悸。去皮用。

□

味辛，入手太阴肺经。降冲逆而驱浊，消凝滞而散结。

□

味辛，微温，入足厥阴肝经。散寒发表，驱邪除风。

□

味辛，性温，入足阳明胃、足太阴脾、足厥阴肝、手太阴肺经。降逆止呕，泄满开郁，入肺胃而驱浊，走肝脾而行滞。荡胸中之瘀满，排胃里之壅遏，善通鼻塞，最止腹痛。调和脏腑，宣达营卫。行经之要品，发表之良药。

上一页：吐涌类
下一页：凉散类


凉散类 《医学摘粹》

凉散类

味辛，微寒，入手太阴肺经。发表出汗，泄湿清风。

□

味辛，气凉，入手太阴肺经。发表退热，善泄皮毛。

□

味甘，辛性凉，入足阳明胃经。解经气之壅遏，清胃腑之燥热，达郁迫而止利，降冲逆而定喘。作粉最佳，鲜者取汁用甚良。

□

味苦微寒，入足少阳胆经。清胆经之郁火，泄心家之烦热，行经于表里阴阳之间，奏效于寒热往来之会。上头目而止眩晕，下胸胁而消硬满。口苦咽干最效，眼红耳热甚灵。降胃胆之逆，升肝脾之陷。胃口痞痛之良剂，血室郁热之神丹。

上一页：温散类
下一页：升提类


升提类 《医学摘粹》

升提类

味辛苦微甘，性寒，入手阳明大肠、足阳明胃经。利咽喉而止疼痛，消肿毒而排脓血。

上一页：凉散类
下一页：宣通类


宣通类 《医学摘粹》

宣通类

味苦辛，入手太阴肺经。降气逆而止咳，平息贲而定喘。

□

味辛气温，入手太阴肺经。降冲逆而止嗽喘，开痹塞而利咽喉。

□

味苦辛，入足太阳膀胱、足厥阴肝经。散水消肿，行瘀止渴。

□

味酸甘，气平，入手太阴肺经。泄肺下气，宁嗽止吐。

□

味苦辛，入手太阴肺经。散结滞而消肿硬，化凝郁而排脓血，疗咽痛如神，治肺痈至妙。善下冲逆，最开壅塞。

□

味苦，微寒，入手太阴肺经。利咽喉而开闭塞，下冲逆而止咳嗽，最清胸膈，善扫瘀浊。

□

味辛，气平，入手太阴肺经。发表驱风，退翳消肿。

上一页：升提类
下一页：去湿散风类


去湿散风类 《医学摘粹》

去湿散风类

味甘辛，入足厥阴肝经。燥己土而泄湿，达乙木而息风。

□

味辛，微温，入手太阴肺、手阳明大肠经。发散皮毛，驱逐风湿。

□

味辛，气温，入足太阴肺、足少阴肾经。降冲逆而止咳，驱寒湿而荡浊，最清气道，兼通水源。

□

味甘，微辛，入足太阴脾、足阳明胃经。燥土利水，泄饮消痰，行瘀去满，化癖除 ，理吞吐酸腐，辟山川瘴疠。起筋骨之痿软，回溲溺之混浊。茅山者佳，制同白术。

□

味辛，微温，入足厥阴肝经。通关透节，泄湿除风。

□

味苦，气平，入足厥阴肝经。发宣经络，驱除风湿。

□

味苦辛，性寒，入足太阴脾、足太阳膀胱经。泄经络之湿邪，逐脏腑之水气。

□

味苦，气平，入手太阴肺经。清风泄湿，消肿败毒。

□

味苦，微温，入足厥阴肝经。泄风湿，清头目。

□

味甘，气平，入足厥阴肝经。清风止眩，明目去翳。

□

味辛，微温，入足厥阴肝经。逐湿开痹，起痿伸挛。

上一页：宣通类
下一页：固精类


固精类 《医学摘粹》

固精类

味酸，性涩，入足厥阴肝经。温乙木而止疏泄，敛精液而缩小便，去核，酒蒸。

□

味酸，微苦咸，气涩，入手太阴肺经。敛辛金而止咳，收庚金而住泄。善收脱陷，最下冲逆。

□

味酸气平，入足少阴肾、足厥阴肝经。敛精利水，暖膝温腰。久服妨脾。

□

味咸，性涩，入手阳明大肠、足厥阴肝经。敛肠止泄，固精断遗。

□

味甘涩，气平，入足厥阴肝经。养血荣筋，息风润燥，敛肝气之疏泄，遗精最效。

舒筋脉之拘挛，偏枯甚良。瘰 痈肿皆消，崩漏淋漓俱止。消痔至妙，截疟如神。米泔换浸一两天，铜刀切片，黑豆拌匀，砂锅蒸晒数次。

□

味甘。气平，入足阳明胃、手太阴肺经。养戊土而行降摄，补辛金而司收敛，善息风燥，专止疏泄。

□

味甘性涩，入手太阴肺、足少阴肾经。止遗精，收带下。

□

味辛，性温，入足少阴肾、足厥阴肝经。秘精敛血，暖膝强腰。

□

味辛咸，微温，入足少阴肾、足厥阴肝经。补肾益肝，敛精止血。蛤粉炒，研用。

□

味咸，微寒，性涩，入手少阴心、足少阴肾、足厥阴肝、足少阳胆经。敛神魂而定惊悸，保精血而收滑脱。白者佳， 研细用。

□

味咸，微寒，性涩，入手少阴心、足少阴肾经。降胆气而消痞，敛心神而止惊，清金泄热，保液秘精。 粉，研细用。

上一页：去湿散风类
下一页：固血类


固血类 《医学摘粹》

固血类

味甘，微寒，入手太阴肺、足太阳膀胱经。清金止血，利水通淋。

□

味苦，微寒，入足厥阴肝经。通经脉瘀塞，止营血流溢。

□

味酸，性涩，入手阳明大肠、足厥阴肝经。敛肠固肾，涩精止血。

□

味苦，辛涩，入手太阴肺经。清金益气，敛肺止血。

上一页：固精类
下一页：固神类


固神类 《医学摘粹》

固神类

味甘酸，入手少阴心、足少阳胆经。宁心胆而除烦，敛神魂而就寐。生用泄胆热安眠，熟用补胆虚不寐。

□

味辛，微温，入手少阴心、足少阴肾经。开心利窍，益智安神。

上一页：固血类
下一页：固肠类


固肠类 《医学摘粹》

固肠类

味酸，微苦，气涩，入手阳明大肠、手太阴肺经。收庚金而住泄，敛辛金而止咳，破壅满而下冲逆，疏郁塞而收脱陷。

□

味酸，气平，入手太阴肺、手阳明大肠经。收肺除咳，敛肠止利。五倍酿法，名百药煎，与五倍同功。

□

味咸，性涩，微寒，入手太阴肺、手阳明大肠经。收肺敛肠，止咳断利。初病忌服，当与行郁泄湿之药并用。

□

味甘，微寒，入足太阴脾、足少阴肾、足厥阴肝、手阳明大肠经。止小便之痛涩，收大肠之滑泄。 红，醋淬，研细用。

□

味甘酸辛，性涩，入手少阴心、足太阴脾、手阳明大肠经。敛肠胃而断泄利，护心主而止痛楚。

上一页：固神类
下一页：微寒类


微寒类 《医学摘粹》

微寒类

味苦，性凉，入足太阴脾、足太阳膀胱经。清丁火而退热，利壬水而泄湿。

□

味苦，微寒，入手太阴肺经。清肺化痰，降逆止嗽。

□

味甘，性寒，入手太阴肺、足阳明胃经。降逆止呕，清热除烦。

□

味苦，入足太阳膀胱经。清金泄热，利水开癃。

□

味甘，微寒，入手太阴肺、足阳明胃经。降逆止呕，清热除烦。

□

味辛，微凉，入手太阴肺、足厥阴肝经。凉肝清肺，消肿败毒。

□

味苦，微甘，性寒，入足少阴肾、足厥阴肝经。清肝泄热，凉骨除蒸。

□

味苦，微咸，微寒，入手太阴肺、足太阳膀胱经。凉金泄热，清肺除烦。

□

味苦，性寒，入足少阳胆、足厥阴肝经。清下热而止利，解郁蒸而凉血。

上一页：固肠类
下一页：大寒类


大寒类 《医学摘粹》

大寒类

味苦，气寒，入足少阳胆、足厥阴肝经。清相火而断下利，泄甲木而止上呕，除少阳之痞热，退厥阴之郁蒸。

□

味苦，性寒，入手少阴心经。清心退热，泄火除烦。

□

味苦，性寒，入手少阴心、足太阴脾、足厥阴肝、足太阳膀胱经。清心火而除烦郁，泄脾土而驱湿热，吐胸膈之浊瘀，退皮肤之熏黄。

□

味苦，气寒，入足厥阴肝、足太阴脾经。泄己土之湿热，清乙木之郁蒸，调热利下重，理黄胆腹满。

□

味苦，气寒，入手太阴肺、足太阳膀胱经。清金泄热，止渴除烦。

□

味苦，性寒，入足厥阴肝经。清厥阴之郁热，止风木之疏泄。

□

味辛，气寒，入手太阴肺、足阳明胃经，清金而止燥渴，泄热而除烦躁。研细，绵裹，入药煎。虚热 用。

□

味苦酸，性寒，入足厥阴肝、足少阳胆、手少阴心经，泄火除烦，解毒止血。

□

味苦咸，微寒，入足厥阴肝经。清风明目，泄热舒筋。

上一页：微寒类
下一页：微热类


微热类 《医学摘粹》

微热类

味苦辛，气温，入足厥阴肝经。燥湿除寒，温经止血。

□

味辛，气温，入手太阴肺、手阳明大肠经。开胸痹而降逆，除后重而升陷。最消痞痛，善止滑泄。

□

味辛，气温，入足太阴脾、足阳明胃经。和中调气，燥湿温寒，遗精与淋浊俱疗，吐血与崩漏兼医。去壳炒研，消食亦良。

□

味辛，气香，入足太阴脾、足阳明胃经。和中调气，行郁消渴。降胃阴而下食，达脾阳而化谷。呕吐与泄利皆良，咳嗽共痰饮俱妙。善疗噎膈，能安胎妊。调上焦之腐酸，理下气之秽浊，除咽喉口齿之疾，化铜铁骨刺之哽。去壳，炒研。

□

味辛，气香，入足阳明胃、手太阴肺经。降肺胃之冲逆，善止呕吐。开胸膈之郁满，能下饮食。噎膈可效， 疟亦良。去睛上翳障，消腹中胀疼。研细，汤冲。

□

味辛，微温，入足阳明胃、足少阴肾经。降气止呕，温胃下食，暖腰膝，消 疝。

□

味辛，性温，入足阳明胃、足太阴脾、足厥阴肝、手太阴肺经。燥湿温中，行郁降浊，补益火土，消纳饮食。暖脾胃而温手足，调阴阳而定呕吐，下冲逆而平咳嗽，提脱陷而止滑泄。略炒用，勿令焦黑。

□

味辛，性温，入足阳明胃、足厥阴肝、足少阴肾、足太阴脾经。暖中宫而温命门，驱寒湿而止疼痛，最治呕吐，善医泄利。去目及闭口者，炒去汗用。

□

味辛，气温，入足太阴脾、足阳明胃经。温脾胃而化谷，暖腰膝而止痛，吐泄皆医，疝瘕并效。醋浸焙用。

□

味辛，气温，入足太阴脾、足阳明胃经。温燥脾胃，驱逐胀满，治心腹疼痛，除腰腿湿寒。最止呕哕，善回滑溏，杀虫解蛊，化块磨坚。起丈夫阳弱，愈女子阴冷。用母丁香，雄者为鸡舌香。

□

味辛，气温，入足太阴脾、足阳明胃经。燥湿调中，营运郁浊，善磨饮食，能驱痰饮。治胃口寒湿作痛，疗腹中腐败成积。泄秽吞酸俱效，蛮烟瘴雨皆医。 疟堪疗，霍乱可愈。反胃噎膈之佳药，呕吐泄利之良品。化鱼肉停留，断赤白带下。面包糖煨，研去皮。

□

味辛，性温，气香，入足太阴脾、足阳明胃经。温中燥土，消谷进食，善止呕吐，最收泄利。治寒湿腹痛，疗赤白痢疾，化痰水停留，磨饮食陈宿。面包煨研，去油汤冲。

□

味辛，苦性温，入足阳明胃、足太阴脾、足厥阴肝经。温中泄湿，开郁破凝，降浊阴而止呕吐，升清阳而断泄利。热水洗数次用。

□

味甘辛，气香，性温，入足厥阴肝经。温肝暖血，破瘀消 。逐腰腿湿寒，驱腹胁疼痛。

□

味辛咸苦，性温，入足太阴脾、足少阴肾经。暖水燥土，泄湿除寒，走中宫而温脾，入下焦而暖肾，补垂绝之火种，续将断之阳根。治手足厥冷，开脏腑阴滞，定腰腹之疼痛，舒踝膝之挛拘。通经脉之寒瘀，消疝瘕之冷结。降浊阴逆上，能回哕噫。提清阳下陷，善止胀满。纸包数层，水湿，火中灰埋煨熟，去皮、脐切片，砂锅隔纸焙焦用，勿令黑。

□

味辛苦，性温，入足厥阴肝、足少阴肾经。开关节而去湿寒，通经络而逐冷痹。消腿膝肿疼，除心腹痞痛。治寒疝最良，疗香港脚绝佳。制同附子，蜜煎取汁用。

上一页：大寒类
下一页：伤寒证方歌括


伤寒证方歌括 《医学摘粹》

伤寒证方歌括

11{2}叙

粤自神农尝百草而药性乃传，轩帝着《内经》而病源始出，此固开天之神智，亦即救世之苦心也。

越及汉季，有张仲景先师出，着有《伤寒》、《金匮》各编，理精法密，辞古义深，探石室之秘藏，发兰台之奥蕴，洵为医林中特出之书也。乃前人著作极精，而后世注疏多谬，致使良苗杂于稂莠之间，而是非莫辨；嘉粟埋于 糠之内，而真伪谁分；此有心人所同慨也！今有黄氏《伤寒》书出，辨伪订讹，悉复篇章之旧；钩深致远，独探撰述之原；譬如淘尽荒沙而黄金始得呈其色，剖开顽石而白壁乃能显其光，自古注《伤寒》者，未有如黄氏之盛者也。然，未经名人指授，终不敢自信赏识之非诬矣。兹闻庆云阁先生，素日博览医书，迄今己涉猎三十余载矣，谅必于群书淆乱之中，独衷一是。

因倩世仁甫先生为介绍，只求先生引而进之，得闻此道之指归素愿足矣。乃蒙不弃，即延入讲堂，当而指明，古今医书精纯者绝少，惟《伤寒》、《金匮》之书，独得《灵》、《素》真传，医学家群当奉为圭臬也。注疏不下数百家，惟黄氏注疏独合圣经之旨，直可与仲景之书并传不朽矣。其余各书，瑕瑜互见，实不敢赞一词焉。（镛）敬聆之下，如获南针之指示，向往弥殷；益望北斗之光华，仰瞻倍切。退归后，即照黄氏成规，将伤寒杂病，各证各方，俱编为歌括，以便披吟。书成录出，即呈先生笔削，不料适值先生亦作《证方歌括》，以授及门。遂检阅镛稿中有精粹可取者，即摘录先生书内，以排印行世。（镛）以迂疏之作，叨附末光，是亦生平大幸事也。爰为叙。

民国四年旧十一月初八日后学郭振镛谨叙

上一页：微热类
下一页：自叙


自叙 《医学摘粹》

自叙

粤自轩岐着《内经》，遂为万世医书之祖。然仅立言而未立法，尚未得视为全书也。越及汉季，有南阳张仲景先生出，着有《伤寒》、《金匮》各书，论证出方，俱臻完备。其书辞古而意深，理精而法密，括天人之奥蕴，得《灵》、《素》之真传，洵为医学家之至宝矣。惟《伤寒》以六经立法，从六气也。而此义后人绝无解者，所以注《伤寒》者不下数百家，往往立言不合经旨，更兼篇章次第紊乱，沿谬承讹，无人考正。

是以著作愈多，其旨愈不明于天下也。今有黄氏伤寒书出，悉本六气之理，以发明此书之旨，语必透宗，言皆有本，去伪存真，辞华悉臻纯粹；提纲挈领，条理益见详明；自古注《伤寒》者，未有如黄氏之尽美尽善者也！尤可取者，以编残简断之书，悉复缕晰条分之旧，脉络既已分明，篇章无不吻合，以后学之心思，揣前人之志意，虽隔形骸于千载，恍聆绪论于一堂，得先圣之薪传，开后人之茅塞，其书之有裨于人也，岂止于一时一世已哉。余即遵黄氏成规，将各证、各方均编为歌括，以便学人披吟。书已告竣，适有友人郭桂五，登门造访，手持《证方歌括》一书求正。余细阅之，见书中意旨，与余所作者，大致相同。余即摘其书之精纯可取者，纂入余书内，合为一编，以便排印行世。惟望有心向学人，得是书以为入道之门，庶不难升堂入室，将来可为吾道之传人也，岂非吾人所浓望也哉！爰为叙。

民国四年旧历九月二十四日庆恕自识

上一页：伤寒证方歌括
下一页：桂枝证


桂枝证 《医学摘粹》

桂枝证

（中风） 中邪先入太阳宫，发热头疼更恶风，有汗脉浮惟在表，解肌总是桂枝功。

桂枝汤

有汗中风用桂姜，再将芍药治营伤，补脾大枣兼甘草，啜粥生津并养阳。

上一页：自叙
下一页：麻黄证


麻黄证 《医学摘粹》

麻黄证

（伤寒） 浮紧居然脉象呈，恶寒发热呕旋生，头疼体痛终无汗，证属麻黄表病成。

麻黄汤

伤寒无汗用麻黄，桂杏兼施辅佐良，甘草补脾中气固，皮毛直达是神方。

上一页：桂枝证
下一页：桂枝麻黄各半证


桂枝麻黄各半证 《医学摘粹》

桂枝麻黄各半证

（风寒两感） 疟状二三度发时，面呈热色解无期，未经小汗身痒作，汤用桂麻各半宜。

桂枝 麻黄各半汤

合用麻黄并桂枝，杏仁芍药佐偏宜，生姜 大枣兼甘草，两感风寒取效奇。

上一页：麻黄证
下一页：桂枝二麻黄一证


桂枝二麻黄一证 《医学摘粹》

桂枝二麻黄一证

（风寒两感方见上） 脉呈洪大汗频生，仍服桂枝未可更，如再发时形似疟，轻宣卫气重宣营。

上一页：桂枝麻黄各半证
下一页：桂枝二越婢一证


桂枝二越婢一证 《医学摘粹》

桂枝二越婢一证

（中风而内有火郁） 发热恶寒表病彰，渴而谵语火邪伤，脉浮汗出偏能解，营卫轻宣用此方。

桂枝二越婢一汤

外寒未解热旋生，草枣和中芍泄营，发表桂麻姜并入，石膏治里火能清。

上一页：桂枝二麻黄一证
下一页：大青龙证


大青龙证 《医学摘粹》

大青龙证

（中风而内有火郁） 发热身疼更恶寒，躁烦无汗未能安，中风脉象浮而紧，方用青龙治不难。

大青龙汤

桂麻发表散邪风，再入生姜助有功，独用石膏清里热，杏仁草枣补兼攻。

上一页：桂枝二越婢一证
下一页：小青龙证


小青龙证 《医学摘粹》

小青龙证

（伤寒而内有水郁） 表邪未解水停时，呕咳兼生病甚危，小便不通还作渴，满居少腹喘非宜。

小青龙汤

表寒里水病非轻，桂芍麻甘用药精，半夏更兼姜细味，管教内外患全平。

上一页：大青龙证
下一页：白虎证


白虎证 《医学摘粹》

白虎证

（表已解而里有热） 伤寒脉滑厥旋生，表解方知里热成，白虎煎汤真可用，胸中邪火一时清。

白虎汤

石膏去火十分强，知母兼施倍觉凉，粳米煎汤甘草入，驱邪消热此方良。

上一页：小青龙证
下一页：白虎加人参证


白虎加人参证 《医学摘粹》

白虎加人参证

（表已解而里有热） 伤寒表解尚难安，燥渴心烦背恶寒，白虎加参汤可用，生津助气是神丹。

白虎加人参汤

石膏知母善清金，草米煎汤益助阴，补用人参加更妙，仙方能解躁烦心。

上一页：白虎证
下一页：五苓证


五苓证 《医学摘粹》

五苓证

（表未解而里有水） 发热过经不解烦，中风表里证犹存，渴惟思饮入旋吐，水逆为名是病源。

五苓散

外寒未去水旋停，术泽同煎合二苓，解表不须多用药，桂枝一味妙通灵。

茯苓 甘草汤

（证附 表未解而里有水） 汗多不渴未伤津，苓桂姜甘立法新，病减只将轻药用，宣通表里效如神。

上一页：白虎加人参证
下一页：文蛤白散证


文蛤白散证 《医学摘粹》

文蛤白散证

病在阳经汗失宜，肉中粟起益烦时，纵思饮水原非渴，文蛤不瘥白散施。

文蛤散

先将文蛤细研时，须用热汤调服宜，病若不瘥仍有法，五苓白散酌裁之。

白散

贝母须兼桔梗施，清金散郁用相宜，温行巴豆真神妙，寒热交攻立法奇。

上一页：五苓证
下一页：桃仁承气证


桃仁承气证 《医学摘粹》

桃仁承气证

（表退而热结血分） 蓄血病成势若狂，因知热结在膀胱，表邪解后方宜下，须用桃仁承气汤。

桃仁承气汤

小腹瘀凝宜急攻，桃仁破血有奇功，硝黄荡秽专清热，桂草舒肝更补中。

上一页：文蛤白散证
下一页：抵当汤证


抵当汤证 《医学摘粹》

抵当汤证

（表退而热结血分） 表邪内入解无从，脉象微沉不结胸，热在下焦当硬满，腹中瘀血断难容。

上一页：桃仁承气证
下一页：抵当丸证


抵当丸证 《医学摘粹》

抵当丸证

（表退而热结血分） 伤寒身热未能安，少腹满应小便难，今反利时因有血，须将汤药合成丸。

抵当汤丸

虻蛭桃仁合大黄，汤丸随证用偏良，破开瘀血沉 起，从此其人不发狂。

上一页：抵当汤证
下一页：太阳坏病


太阳坏病 《医学摘粹》

太阳坏病

【入阳明去路】

上一页：抵当丸证
下一页：麻黄杏仁甘草石膏证


麻黄杏仁甘草石膏证 《医学摘粹》

麻黄杏仁甘草石膏证

（表寒未解而内有火郁） 表热不用桂枝汤，外散内清另有方。汗出喘生无大热，麻甘杏石治偏良。

麻黄杏仁甘草石膏汤

麻黄发表泄皮毛，里热宜清用石膏，甘草杏仁还并入，和中降逆法弥高。

上一页：太阳坏病
下一页：人参白虎证


人参白虎证 《医学摘粹》

人参白虎证

（表解而里有热方见太阳正病） 伤寒已服桂枝汤，汗出烦生渴饮浆，脉象更兼洪且大，人参白虎是良方。

上一页：麻黄杏仁甘草石膏证
下一页：调胃承气证


调胃承气证 《医学摘粹》

调胃承气证

（表解而里有热） 此证已经汗出初，恶寒乃是属阳虚，若还恶热原为实，胃气调和病自除。

调胃承气汤

汗后须将胃气调，大黄 甘草合芒硝，津伤阳实全能治，热满胸中一概消。

【入太阴去路】

上一页：人参白虎证
下一页：五苓散证


五苓散证 《医学摘粹》

五苓散证

（表未解而里有水 方见太阳本病） 燥生汗后不眠时，和胃除烦少饮宜，小便维艰浮脉见，热微消渴五苓施。

上一页：调胃承气证
下一页：甘草干姜证


甘草干姜证 《医学摘粹》

甘草干姜证

（误汗而里阳虚） 心烦便数汗弥漫，两脚拘挛更恶寒，汤用桂枝温反误，亡阳厥逆觉咽干。

甘草 干姜汤

桂枝误服竟亡阳，厥逆心烦病象彰，同气相招真善法，补宜甘草热宜姜。

芍药甘草汤

（证附 误汗而里阴虚） 误汗伤阴厥逆生，拘挛两脚步难行，只须芍药兼甘草，补血舒筋治效呈。

上一页：五苓散证
下一页：四逆桂枝证


四逆桂枝证 《医学摘粹》

四逆桂枝证

（表未解而里寒桂枝汤见上） 身疼下利要亡阳，救急先煎四逆汤。清便自调无里证，桂枝解表是良方。

四逆汤

急当救里要驱寒，药用温中治不难。附子 干姜 甘草入，挽回阳气是神丹。

桂枝加芍药生姜 人参新加汤

（证附 表未解而里虚） 身疼汗后脉沉迟，甘枣和中桂解肌，姜芍倍加参并用，补虚散郁法兼施。

上一页：甘草干姜证
下一页：葛根黄芩黄连证


葛根黄芩黄连证 《医学摘粹》

葛根黄芩黄连证

（表里俱热） 证属桂枝反下之，利因不止病形危，脉呈促象表仍在，汗出喘生内热时。

葛根 黄芩 黄连汤

表里双清治法全，葛根 甘草合芩连，热邪退尽收奇效，喘汗能除利亦痊。

桂枝去芍药汤

桂枝去芍药加附子汤

（证附 表里俱寒）脉促旋惊腹满时，姜甘桂枣立方奇，恶寒附子加尤妙，表里阳虚总可医。

桂枝加浓朴杏仁汤

（证附 表里俱实）下后旋惊微喘生，表寒未解病非轻，桂姜枣芍兼甘草，朴杏加时治效呈。

上一页：四逆桂枝证
下一页：桂枝去桂加茯苓白术证


桂枝去桂加茯苓白术证 《医学摘粹》

桂枝去桂加茯苓白术证

（表解而里有水） 汤服桂枝或下之，依然头痛项强时，热多无汗兼心满，小便不通要速医。

桂枝去桂加茯苓 白术汤

姜甘枣芍不须移，苓术新加去桂枝，表病已除惟利水，方经裁取总相宜。

浓朴生姜 甘草半夏人参汤

（证附 表虚里实） 汗后腹中胀满时，姜甘朴夏治偏宜，表虚惟用人参妙，攻补兼施法更奇。

栀子浓朴汤

（证附 里实而宜吐五栀子汤同） 下后中虚卧不安，心烦腹满属伤寒，攻宜枳朴同煎妙，吐用山栀效可观。

栀子 干姜汤

（证附） 伤寒误用药丸攻，身热微烦瘀在中，栀子除邪兼吐浊，干姜降逆有奇功。

栀子香豉汤

（证附） 发汗复经下失宜，旋惊烦热乍生时，胃阴上逆填胸窒，吐浊调中用豉栀。

上一页：葛根黄芩黄连证
下一页：栀子香豉证


栀子香豉证 《医学摘粹》

栀子香豉证

虚因汗吐下相连，反复心烦不得眠，颠倒懊 情更急，山栀香豉妙方传。

栀子 甘草豉汤

栀子 生姜豉汤

山栀香豉效争夸，少气须将甘草加，若用生姜惟治呕，补虚吐实两方嘉。

【入少阴去路】

上一页：桂枝去桂加茯苓白术证
下一页：桂枝加附子证


桂枝加附子证 《医学摘粹》

桂枝加附子证

（表虚汗漏） 亡阳汗漏恶风寒，表气虚时总不安，小便维艰津液少，四肢微急屈伸难。

桂枝加附子汤

欲要通经用桂姜，助营芍药有专长，枣甘和胃还加附，固表无非补肾阳。

芍药甘草 附子汤

（证附 里虚恶寒） 汗后恶寒虚病成，温清两法补弥精，和中甘草终当用，附子扶阳芍助营。

上一页：栀子香豉证
下一页：茯苓桂枝甘草白术证


茯苓桂枝甘草白术证 《医学摘粹》

茯苓桂枝甘草白术证

（里寒有湿） 吐下翻将逆满招，冲胸气上总难消，起应头眩脉沉紧，发汗动经身振摇。

茯苓 桂枝 白术 甘草汤

补中甘草最相宜，达郁升阳用桂枝，白术燥脾苓泄水，湿邪内动总堪医。

上一页：桂枝加附子证
下一页：真武证


真武证 《医学摘粹》

真武证

（里寒有水） 汗出寒仍不解时，其人发热力难支，头旋身动兼心悸，振振偏思擗地宜。

真武汤

生姜 附子可温中，镇水扶阳大有功，白术 茯苓专去湿，再兼芍药善清风。

桂枝 甘草汤

（证附 里虚亡阳） 发汗过多手冒心，居然悸动势难禁，桂枝疏木扶阳气，甘草和中且益阴。

茯苓 桂枝 甘草 大枣汤

（证附 里虚欲作奔豚） 汗后悸生脐下时，奔豚欲作病弥危，桂苓益火兼除湿，草枣和中善补脾。

上一页：茯苓桂枝甘草白术证
下一页：桂枝加桂证


桂枝加桂证 《医学摘粹》

桂枝加桂证

（里虚欲作奔豚） 烧针核起被寒伤，发作奔豚势莫当，逆气冲心从少腹，桂枝加桂治偏良。

桂枝加桂汤

桂枝加倍欲扶阳，再用生姜辅佐良，芍药补营能缓急，和中草枣有专长。

上一页：真武证
下一页：桂枝去芍药加蜀漆龙骨牡蛎证


桂枝去芍药加蜀漆龙骨牡蛎证 《医学摘粹》

桂枝去芍药加蜀漆龙骨牡蛎证

（里虚亡阳惊狂） 火劫亡阳惊且狂，居然起卧不安康，桂枝加减偏能治，收敛神魂此法良。

桂枝去芍药加蜀漆龙骨牡蛎汤

桂枣姜甘系本汤，惟将芍药去偏良，再加蜀漆兼龙牡，用治惊狂是妙方。

桂枝 甘草龙骨牡蛎汤

（证附 里虚亡阳烦躁） 火逆烧针烦躁生，桂甘龙牡立方精，阴阳交媾收奇效，气扰神魂顷刻清。

茯苓四逆汤

（证附 表解而里阳虚） 汗下躁烦治有方，茯苓祛湿是专长，补培元气资参草，扶助真阳用附姜。

干姜 附子汤

（证附 表解而里阳虚） 汗下失宜病不痊，昼多烦躁夜安眠，表邪已解身无热，姜附回阳是妙煎。

上一页：桂枝加桂证
下一页：大陷胸证


大陷胸证 《医学摘粹》

大陷胸证

（表阳内陷结胸） 短气躁烦更懊 ，心疼石硬满难容，脉沉而紧生潮热，此证统名大陷胸。

大陷胸汤

除邪荡秽用硝黄，驱水争夸甘遂良，病得陷胸宜此药，退消实热是神方。

大陷胸丸

（证附 表阳内陷结胸） 须识结胸项亦强，状如柔痉下无妨，合成丸药惟从缓，葶苈芒硝与杏黄。

小陷胸汤

（证附 结胸浅证） 痞结胸中近逼心，按之始觉痛难禁，夏能降逆连清热，更用栝蒌润肺金。

上一页：桂枝去芍药加蜀漆龙骨牡蛎证
下一页：太阳坏病痞证


太阳坏病痞证 《医学摘粹》

太阳坏病痞证

桂枝 人参汤

（证附 表未解而里虚） 外证未除数下之，里虚热利痞成时，参姜术桂兼甘草，补正攻邪妙法施。

大黄 黄连泻心汤

（证附 表解里实上有热） 汗下亡阳病象彰，恶寒仍服桂枝汤，嗣经表解方攻痞，渍用黄连与大黄。

附子泻心汤

（证附 表解里实下有寒） 心下痞生辨要详，恶寒汗出是亡阳，重煎附子专温里，轻渍芩连合大黄。

上一页：大陷胸证
下一页：十枣证


十枣证 《医学摘粹》

十枣证

（表解而里有水） 表解旋惊里未和，内停水饮病偏多，头疼胁痛兼干呕，心下痞成总不瘥。

十枣汤

表寒解后水邪伤，开痞先煎十枣汤，大戟芫花甘遂入，消除积饮此方良。

上一页：太阳坏病痞证
下一页：生姜泻心证


生姜泻心证 《医学摘粹》

生姜泻心证

（表解而里有痞） 痞气凌心硬不移，胃生干噫食消迟，水停胁下成留饮，腹作雷鸣泄利时。

生姜泻心汤

半夏生姜降浊阴，欲清心胆用连芩，汗伤中气宜温补，甘草 干姜枣合参。

上一页：十枣证
下一页：甘草泻心证


甘草泻心证 《医学摘粹》

甘草泻心证

（表解而里有痞） 下利日经数十行，腹停水谷作雷鸣，心烦干呕复攻痞，因致胃虚客气生。

甘草泻心汤

补脾草枣有专长，降逆温寒用夏姜，再入芩连清上热，胃虚痞甚力能匡。

赤石脂 禹余粮汤

（证附 里湿而便滑） 已服泻心与理中，谁知治利尚无功，下焦滑脱宜收涩，赤石余粮力独雄。

上一页：生姜泻心证
下一页：五苓证


五苓证 《医学摘粹》

五苓证

（里湿而水停 方见太阳本病） 下后水停是病根，泻心已服痞犹存，更兼小便难通利，口渴胸中复躁烦。

上一页：甘草泻心证
下一页：旋复代赭石证


旋复代赭石证 《医学摘粹》

旋复代赭石证

（表解而里郁） 伤寒汗吐下之余，痞硬旋生噫不除，浊气已将清道塞，治宜降逆补中虚。

旋复代赭石汤

旋复花惟破郁堪，再兼半夏善驱痰，生姜 赭石能除逆，补用人参枣合甘。

上一页：五苓证
下一页：瓜蒂证


瓜蒂证 《医学摘粹》

瓜蒂证

（里寒而可吐） 病象显呈似桂枝，却无头痛项强时，咽喉气上难呼吸，胸有痞寒当吐之。

瓜蒂散

瓜蒂吐痰效出奇，调中香豉最相宜，更兼赤豆能除湿，亡血之家戒勿施。

上一页：旋复代赭石证
下一页：桂枝证


桂枝证 《医学摘粹》

桂枝证

（太阳经证未罢中风仍用此方 方见太阳本病） 阳明病自太阳传，身尚恶寒表未痊，多汗脉迟宜发散，妙方仍用桂枝煎。

上一页：瓜蒂证
下一页：麻黄证


麻黄证 《医学摘粹》

麻黄证

（太阳经证未罢伤寒仍用此方 方见太阳本病） 传入阳明病象呈，脉浮无汗喘兼生，表邪未去仍宜解，汤用麻黄治法精。

桂枝加葛根汤

（证附 太阳未解而将入阳明桂枝汤见上） 太阳未解病形彰，汗出恶风项背强，达表更兼清胃逆，葛根加入桂枝汤。

上一页：桂枝证
下一页：葛根证


葛根证 《医学摘粹》

葛根证

（太阳未解而已入阳明） 表证旋惊项背强，恶风无汗辨宜详，二阳合病还兼利，须用葛根是妙方。

葛根汤

邪入二阳病已成，葛麻并散法尤精，和中补土姜甘枣，芍药滋阴桂泄营。

葛根加半夏汤

（证附 表未解而里有郁 葛根方见上） 太阳病证合阳明，不利惟惊呕逆生，汤用葛根加半夏，宣通表里患能平。

上一页：麻黄证
下一页：调胃承气证


调胃承气证 《医学摘粹》

调胃承气证

（表解而里有热 方见太阳坏病） 太阳证已过三朝，汗后蒸蒸热不消，病未在经原在腑，欲求治法胃宜调。

调胃承气证

伤寒已过再经期，谵语旋生有热时，丸药误攻反下利，脉和内实总堪医。

上一页：葛根证
下一页：小承气证


小承气证 《医学摘粹》

小承气证

（表解而里微实） 汗出热潮便不通，表邪已解里堪攻，微和胃气方如法，泄下须防过失中。

小承气汤

枳朴同煎力独雄，大黄荡秽有奇功，腹中烦满须和胃，里实先宜此药攻。

上一页：调胃承气证
下一页：大承气证


大承气证 《医学摘粹》

大承气证

（表解而里大实） 发热潮生不恶寒，谵言独语未能安，绕脐疼痛尤烦躁，粪粒坚时大便难。

上一页：小承气证
下一页：大承气证


大承气证 《医学摘粹》

大承气证

（三急下证） 腹中满痛速攻宜，发热汗多急下之，睛不能和难了了，便坚内燥治休迟。

大承气汤

大黄荡秽果神奇，枳朴同攻辅助宜，再用芒硝坚可破，腹中燥粪下无遗。

蜜煎导方、猪胆汁方

（证附） 大便虽坚不可攻，捻成蜜梃纳肛中，醋调胆汁尤能导，外法神奇亦有功。

上一页：大承气证
下一页：麻仁证


麻仁证 《医学摘粹》

麻仁证

（里实而脾约） 浮而兼涩脉形真，胃气强时小水频，大便难行脾作约，法宜丸药用麻仁。

麻仁丸

攻用大黄妙入神，润肠芍杏合麻仁，更兼枳朴专行气，炼蜜为丸合病因。

上一页：大承气证
下一页：抵当证


抵当证 《医学摘粹》

抵当证

（里实而血瘀 方见太阳本病） 病入阳明却喜忘，久经蓄血腹中藏，便虽黑硬行偏易，消谷善饥治并详。

上一页：麻仁证
下一页：四逆证


四逆证 《医学摘粹》

四逆证

（里寒而水盛 方见太阳坏病） 表热里寒阴胜阳，浮迟脉象辨宜详，腹经下利多清谷，治法偏宜四逆汤。

上一页：抵当证
下一页：吴茱萸证


吴茱萸证 《医学摘粹》

吴茱萸证

（里寒而土虚） 食谷居然呕吐生，从知胃逆属阳明，中虚总是宜温补，汤用吴萸治法精。

吴茱萸汤

温中妙品用生姜，再入吴萸益助阳，参枣滋肝兼补气，调和脾胃是良方。

上一页：四逆证
下一页：五苓证


五苓证 《医学摘粹》

五苓证

（里有积湿 方见太阳本病） 未攻心下痞旋生，身不恶寒衣不更，小便数时大便硬，渴思饮水属阳明。

上一页：吴茱萸证
下一页：栀子豉证


栀子豉证 《医学摘粹》

栀子豉证

（里有虚热 方见太阳坏病） 口苦咽干热气冲，喘而汗出满填胸，一经攻下饥难食，烦动胸中且懊 。

上一页：五苓证
下一页：白虎加人参证


白虎加人参证 《医学摘粹》

白虎加人参证

（里有实热 方见太阳本病） 吐下伤阴渴病生，腹中热结总非轻，心烦舌燥惟思饮，白虎加参法可行。

上一页：栀子豉证
下一页：猪苓证


猪苓证 《医学摘粹》

猪苓证

（里有湿热） 病入阳明脉象浮，渴思饮水热难休，更兼小便不通利，汤用猪苓效可收。

猪苓汤

口渴心烦热不禁，胸停水饮患弥深，二苓滑泽能除湿，独用阿胶且化阴。

上一页：白虎加人参证
下一页：白虎证


白虎证 《医学摘粹》

白虎证

（里有燥热 方见太阳本病） 三阳合病辨宜真，腹满身沉口不仁，面垢尿遗谵语作，四肢逆冷额生津。

上一页：猪苓证
下一页：茵陈蒿证


茵陈蒿证 《医学摘粹》

茵陈蒿证

（里有瘀热） 小便不通渴饮浆，湿邪久在腹中藏，但经头汗身无汗，瘀热停留定发黄。

茵陈蒿汤

茵陈利水有专长，栀子除烦辅佐良，更用大黄能荡秽，退消湿热是神方。

上一页：白虎证
下一页：小柴胡证


小柴胡证 《医学摘粹》

小柴胡证

（表里俱热 方见少阳本病） 脉浮弦大中邪风，腹满心疼气不通，嗜卧鼻干不得汗，发黄潮热便兼癃。

上一页：茵陈蒿证
下一页：小柴胡证


小柴胡证 《医学摘粹》

小柴胡证

（表里不和） 胸胁满疼食懒餐，往来只是热兼寒，目旋口苦心仍悸，呕咳渴烦小便难。

小柴胡汤

表用柴胡里用参，驱除寒热入姜芩，补宜草枣攻宜夏，半助真阳半助阴。

上一页：小柴胡证
下一页：柴胡桂枝证


柴胡桂枝证 《医学摘粹》

柴胡桂枝证

（太阳未罢而遽入少阳） 恶寒发热病形呈，支节烦疼呕逆生，表证未除心下结，二阳合病要双清。

柴胡 桂枝汤

桂柴发表有奇功，甘枣人参善补中，半夏降冲姜止呕，黄芩去热芍清风。

上一页：小柴胡证
下一页：麻黄证


麻黄证 《医学摘粹》

麻黄证

（太阳未罢而表实 方见太阳本病） 十日太阳病尚留，过经已久脉仍浮。表邪未去还宜解，汤用麻黄效可收。

上一页：柴胡桂枝证
下一页：小建中证


小建中证 《医学摘粹》

小建中证

（少阳病具而里虚） 阳涩阴弦脉象呈，腹间急痛病非轻，建中汤用真神妙，证属脾虚此药精。

小建中汤

补阴芍药总相宜，姜可扶阳助桂枝，调胃和脾甘枣入，养精缓急用胶饴。

黄芩汤

（证附 太少合病下利）

黄芩加半夏生姜汤

（证附 下利兼呕） 二阳合病利旋生，芍药黄芩相火清，草枣补脾方已妙，再加姜夏呕能平。

上一页：麻黄证
下一页：大柴胡证


大柴胡证 《医学摘粹》

大柴胡证

（表未解而里实） 表寒不解病终危，汗出翻惊里热时，吐利未消心下痞，散攻两法要兼施。

大柴胡汤

柴胡达表芍清风，枳实 大黄里可攻，半夏驱痰芩去热，再兼姜枣善和中。

上一页：小建中证
下一页：调胃承气证


调胃承气证 《医学摘粹》

调胃承气证

（表已解而里热 方见太阳坏病） 太阳病已过经期，心口温温欲吐时，腹满便溏胸更痛，从前吐下要先知。

上一页：大柴胡证
下一页：小柴胡证


小柴胡证 《医学摘粹》

小柴胡证

（妇人热入血室 方见上） 中风发热恶寒时，经水适来脉象迟，血室乍开邪气入，谵言见鬼莫惊疑。

上一页：调胃承气证
下一页：少阳坏病


少阳坏病 《医学摘粹》

少阳坏病

【入阳明去路】

上一页：小柴胡证
下一页：小建中证


小建中证 《医学摘粹》

小建中证

（里虚而心悸烦 方见少阳本病） 伤寒已至二三朝，悸动心间总未消，病属虚烦何药治，法宜汤用建中调。

上一页：少阳坏病
下一页：炙甘草证


炙甘草证 《医学摘粹》

炙甘草证

（里虚而心悸动） 脉形结代病伤寒，悸动心惊不得安，中气已虚宜用补，汤煎炙草治非难。

炙甘草汤

桂地参胶炙草汤，麻仁枣麦合生姜，阴阳两补安心悸，立法无偏治病良。

上一页：小建中证
下一页：柴胡加龙骨牡蛎证


柴胡加龙骨牡蛎证 《医学摘粹》

柴胡加龙骨牡蛎证

（里虚而烦满谵语） 八九日过病已成，下之胸满更烦惊，不能转侧因身重，小便维艰谵语生。

柴胡加龙骨牡蛎汤

半夏柴芩合大黄，桂苓参枣并生姜，再加龙牡安神妙，更入铅丹镇逆良。

上一页：炙甘草证
下一页：小柴胡证


小柴胡证 《医学摘粹》

小柴胡证

（少阳病未罢 方见少阳本病） 柴胡证下气先伤，不罢仍宜用本汤，必俟蒸蒸身振却，热生汗出乃安康。

上一页：柴胡加龙骨牡蛎证
下一页：大柴胡证


大柴胡证 《医学摘粹》

大柴胡证

（表未解而里实 方见少阳本病） 过经十日病非轻，攻后旋惊呕逆生，郁郁微烦心下急，法宜表里要兼清。

柴胡加芒硝汤

（证附 表未解而里实小柴胡汤见少阳本病） 伤寒已到十三朝，胁满呕生热发潮，解表尤宜攻里实，小柴胡内入芒硝。

【入太阴去路】

上一页：小柴胡证
下一页：柴胡桂枝干姜证


柴胡桂枝干姜证 《医学摘粹》

柴胡桂枝干姜证

（表里未解） 发表未痊复下之，往来寒热力难支，渴生胸胁满微结，头汗心烦溺涩时。

柴胡 桂枝 干姜汤

发表柴胡合桂枝，干姜助里可温脾，蒌根润燥芩清火，草牡兼收补固宜。

上一页：大柴胡证
下一页：大陷胸证


大陷胸证 《医学摘粹》

大陷胸证

（表解而里结胸 方见太阳坏病） 已得伤寒十日余，胸中水结郁难舒，身无大热头微汗，汤用陷胸病可除。

上一页：柴胡桂枝干姜证
下一页：半夏泻心证


半夏泻心证 《医学摘粹》

半夏泻心证

（表解而里有痞） 伤寒发热呕相连，他药下之病未痊，满反不疼因作痞，汤宜半夏泻心煎。

半夏泻心汤

半夏降冲参补中，枣甘培土有奇功，芩连清火姜温里，寒热兼施痞可攻。

上一页：大陷胸证
下一页：桂枝证


桂枝证 《医学摘粹》

桂枝证

（表寒未解 方见太阳本病） 脉象仍浮发汗宜，太阳证见太阴时，却无脏病惟经病，解表还当用桂枝。

上一页：半夏泻心证
下一页：四逆证


四逆证 《医学摘粹》

四逆证

（表未解而里寒 方见太阳坏病） 发热头疼脉反沉，不瘥体痛更难禁，汤煎四逆惟温里，用此扶阳便抑阴。

上一页：桂枝证
下一页：四逆桂枝证


四逆桂枝证 《医学摘粹》

四逆桂枝证

（表未解而里寒 方俱见太阳病） 下利更兼胀满攻，周身疼痛急温中，里寒退后方宜表，汤用桂枝定有功。

上一页：四逆证
下一页：四逆证


四逆证 《医学摘粹》

四逆证

（表解而里寒 方见太阳坏病） 大便利时渴不生，真寒在脏病非轻，汤煎四逆惟温里，顷刻回阳巨患平。

上一页：四逆桂枝证
下一页：黄连证


黄连证 《医学摘粹》

黄连证

（里寒而上有热） 邪在胃中热在胸，一经呕吐食难容，更兼腹痛情尤急，汤用黄连法可从。

黄连汤

治热黄连效可观，生姜半夏善驱寒，参甘大枣全宜补，再用桂枝独泄肝。

桂枝加芍药汤

（证附 表未解而里虚 桂枝汤见太阳病） 病本太阳反下之，因而腹满乍疼时，桂枝解表仍当用，芍药清风加更宜。

桂枝加大黄汤

（证附 表未解而里实 桂枝汤见太阳病） 太阳本病下非宜，腹满旋惊实痛时，汤用桂枝仍解表，大黄攻里效尤奇。

上一页：四逆证
下一页：茵陈蒿证


茵陈蒿证 《医学摘粹》

茵陈蒿证

（表解而里有湿热 方见阳明虚证） 伤寒七八日初过，如橘身黄内瘀多，小便不通兼腹满，茵陈服后病能瘥。

上一页：黄连证
下一页：麻黄连翘赤小豆证


麻黄连翘赤小豆证 《医学摘粹》

麻黄连翘赤小豆证

（表未解而里有瘀热） 伤寒水瘀在胸中，身必发黄便不通，表病未除生里热，法宜内外要兼攻。

麻黄连翘赤小豆汤

麻黄发表杏仁攻，赤豆连翘水道通，生梓白皮清相火，姜甘大枣善和中。

栀子柏皮汤

（证附 表里俱有瘀热） 病值身黄发热时，除烦栀子效神奇，柏皮去湿兼清表，甘草和中更补脾。

上一页：茵陈蒿证
下一页：少阴脏病


少阴脏病 《医学摘粹》

少阴脏病

麻黄 附子 细辛汤

（证附 表里俱寒） 少阴反热脉沉时，须用麻黄解表宜，附子温寒惟救里，细辛降逆效尤奇。

麻黄 附子 甘草汤

（证附 表里俱寒） 病入少阴日二三，麻黄微汗法宜谙，更兼附子能温里，欲要和中草用甘。

上一页：麻黄连翘赤小豆证
下一页：四逆证


四逆证 《医学摘粹》

四逆证

（里寒而水盛 方见太阳坏病） 病入少阴辨要详，脉沉水盛灭残阳，法当温里为先务，救急宜投四逆汤。

上一页：少阴脏病
下一页：附子证


附子证 《医学摘粹》

附子证

（里寒而土虚） 手足寒时入少阴，身兼骨节痛难禁，残阳一线无生气，脉象微微独见沉。

上一页：四逆证
下一页：附子证


附子证 《医学摘粹》

附子证

（里寒而土虚） 一二日间在少阴，口和背反恶寒侵，先经灸后方投药，治法精微义可寻。

附子汤

附子扶阳芍益阴，虚宜补气用人参，茯苓 白术专培土，立就良方取义深。

甘草 桔梗二汤

（证附 里热升而咽痛） 二三日内病相延，邪入少阴痛在咽，甘草单方宜急用，不瘥桔梗再加煎。

半夏散及汤

（证附 里阴逆而咽痛） 少阴咽痛病危时，驱浊除邪用桂枝，半夏降冲甘缓急，或汤或散总相宜。

苦酒汤

（证附 咽痛生疮） 少阴咽痛并生疮，消肿宜煎苦酒汤，半夏降冲真妙品，鸡清利肺是良方。

猪肤汤

（证附 咽痛胸满烦） 下利咽疼病莫当，心烦胸满不安康，猪肤米粉还加蜜，润燥清金止滑溏。

上一页：附子证
下一页：四逆证


四逆证 《医学摘粹》

四逆证

（里寒而停饮 方见太阳坏病） 邪实填胸干呕时，须知吐下总非宜，倘如膈上有寒饮，四逆温中却可医。

上一页：附子证
下一页：吴茱萸证


吴茱萸证 《医学摘粹》

吴茱萸证

（里寒而土虚 方见阳明虚证） 少阴吐利躁烦时，厥冷旋惊在四肢，腹有真寒为病本，吴萸汤用总相宜。

上一页：四逆证
下一页：真武证


真武证 《医学摘粹》

真武证

（里寒而水泛 方见太阳坏病） 少阴停水四肢沉，腹痛旋惊泄不禁，小便利癃终莫定，或兼呕咳病弥深。

上一页：吴茱萸证
下一页：猪苓证


猪苓证 《医学摘粹》

猪苓证

（里热而有湿 方见阳明虚证） 少阴下利咳相连，呕渴心烦不得眠，惟有猪苓汤可用，腹中湿热总能痊。

上一页：真武证
下一页：四逆散证


四逆散证 《医学摘粹》

四逆散证

（里热而有郁） 少阴四逆病多端，咳悸或兼小便难，泄利有时还下重，腹中疼痛未能安。

四逆散

草惟补气芍清风，内窒还宜枳实攻，开郁柴胡为妙品，胸中滞结赖宣通。

上一页：猪苓证
下一页：通脉四逆证


通脉四逆证 《医学摘粹》

通脉四逆证

（里寒而阳微） 下利厥生在四肢，里寒外热脉微时，腹疼面赤兼干呕，痛入咽喉病更危。

通脉四逆汤

驱寒附子与干姜，重用方能挽绝阳，甘草补中真入妙，原书加减再参详。

白通汤

（证附 里寒而脉绝） 一线残阳脉已微，白通治利挽生机，葱能达表真神妙，姜附温中得指归。

上一页：四逆散证
下一页：白通加猪胆汁证


白通加猪胆汁证 《医学摘粹》

白通加猪胆汁证

（里寒而无脉） 脉微下利病堪忧，汤服白通泄未休，无脉呕烦兼厥逆，再加猪胆性能收。

白通加猪胆汁汤

葱能达表附回阳，再入干姜力倍强，人尿更加猪胆用，服时脉续始安康。

上一页：通脉四逆证
下一页：桃花证


桃花证 《医学摘粹》

桃花证

（里寒而下利脓血） 少阴四五日初过，下利腹疼总未瘥，小水不通无足怪，惟惊大便血脓多。

桃花汤

固脱全凭赤石脂，干姜温里用相宜，汤煎粳米能和胃，春暖阳回利止时。

黄连 阿胶汤

（证附 里热而液耗） 心烦不卧病非轻，芍药芩连君火清，更用阿胶滋燥土，鸡黄搅入补脾精。

上一页：白通加猪胆汁证
下一页：大承气证


大承气证 《医学摘粹》

大承气证

（里热而水涸 方见阳明实证三承气同） 阳明病见少阴中，口燥咽干要速攻，肾水将枯津液竭，大承急下有奇功。

上一页：桃花证
下一页：大承气证


大承气证 《医学摘粹》

大承气证

热极风生烁肾经，利多清水色纯青，痛居心下口干燥，急要攻邪莫少停。

上一页：大承气证
下一页：大承气证


大承气证 《医学摘粹》

大承气证

少阴病自太阴传，六七日中大便坚，腹内居然生胀满，急攻方得保安全。

上一页：大承气证
下一页：乌梅证


乌梅证 《医学摘粹》

乌梅证

（里寒而吐蛔） 静复心烦总不安，病为蛔厥脏中寒，虫闻食臭入于膈，呕吐旋生治觉难。

乌梅丸

细辛姜桂合乌梅，杀尽蛔虫几百枚，连柏性寒椒附热，参归气血可兼培。

当归四逆汤

（证附 表寒而里虚） 手足厥寒脉细时，惟将甘枣补脾宜，桂辛通草温经络，芍药当归营血滋。

当归四逆加吴茱萸 生姜汤

（里有积寒） 脉细旋惊手足凉，腹中或有久寒藏，吴萸须共生姜用，加入当归四逆汤。

上一页：大承气证
下一页：瓜蒂证


瓜蒂证 《医学摘粹》

瓜蒂证

（里寒而宜吐 方见太阳坏病） 阳气不能达四肢，厥寒脉紧病危时，心生烦满饥难食，邪在胸中涌吐宜。

上一页：乌梅证
下一页：茯苓甘草证


茯苓甘草证 《医学摘粹》

茯苓甘草证

（里有积水 方见太阳本病） 厥逆旋惊在四肢，悸生心下病难支，胸停积水宜先治，入胃须防作利时。

上一页：瓜蒂证
下一页：当归四逆证


当归四逆证 《医学摘粹》

当归四逆证

（表寒而里虚） 泄利旋惊脉大时，因虚强下不相宜，设如浮革肠鸣候，汤用当归四逆医。

上一页：茯苓甘草证
下一页：四逆证


四逆证 《医学摘粹》

四逆证

（里寒而厥逆 方见太阳坏病） 大汗出时热尚留，肢疼拘急利难休，恶寒厥冷宜温里，四逆良方正可投。

上一页：当归四逆证
下一页：通脉四逆证


通脉四逆证 《医学摘粹》

通脉四逆证

（里寒而阳郁 方见少阴脏病） 一经下利谷仍完，外热因知里有寒，汗出四肢如见厥，汤投通脉是仙丹。

干姜 黄连 黄芩 人参汤

（证附 里寒而上有浮热） 病本内寒便滑溏，复经吐下胃偏伤，宜清上热温中脘，汤用芩连参合姜。

上一页：四逆证
下一页：吴茱萸证


吴茱萸证 《医学摘粹》

吴茱萸证

（里寒而停水 方见阳明虚证） 干呕旋惊口吐涎，时时头痛入于巅，胃停水饮寒尤盛，汤用吴萸病可痊。

上一页：通脉四逆证
下一页：四逆证


四逆证 《医学摘粹》

四逆证

（里寒而呕厥） 呕而脉弱病情危，小便适当复利时，身热虽微偏见厥，汤煎四逆尚堪医。

白头翁汤

（证附 阳回而里热） 厥阴泄利水频思，肝热旋惊下重时，连柏双清君相火，白头翁更合秦皮。

上一页：吴茱萸证
下一页：小承气证


小承气证 《医学摘粹》

小承气证

（阳回而里热 方见阳明实证） 下利阳回谵语生，肠中有粪燥难行，小承气用方真妙，胃热消除患自平。

上一页：四逆证
下一页：栀子豉证


栀子豉证 《医学摘粹》

栀子豉证

（阳回而里热 方见太阳坏病） 利后阳回实病无，痞消心下按之濡，烦生终是因虚得，栀子煎汤效可图。

上一页：小承气证
下一页：自序


自序 《医学摘粹》

自序

余少年只读儒书，而不娴医术。适值家慈遘疾，缠绵数年之久，省内名医，延诊殆遍，病终未除。后延一医，用猛药攻之，病益剧，岌岌乎危矣。余因思为子而不知医，一旦遇亲有疾，致遭庸医毒手，倘因此长逝，其抱恨为何如也？从此遂毅然有志学医，但未经名家指示，只购行常数种医书读之，涉猎十年，虽稍知大概，终未得此道之指归也。及三十七岁，报捷南宫，后入部当差，公余之暇，即赴书市购买医书，先得《徐氏八种》，《陈修园十六种》，继得高士宗《医学真传》，张隐庵《侣山堂类辨》，后得《黄氏八种》，见诸公著作皆远宗轩岐，近法促景，始知《内经》、《伤寒》、《金匮》各书，乃万世医学之祖也。得此书后，又研究二十年之久，朝夕揣摩，颇有心得。因博采各书之纯粹者，合辑为一编，名之曰《医学摘粹》，盖谓美善兼臻，即可措施各当也。书成后，即出守凉州，在甘淹留十六年，而医书并未释手。及民国改元，余即由西宁大臣，解组旋里。同乡劝余行道以济时，余即欣然首肯。惟市医见余所出之方，群笑而非之，谓执古方不能治今病也。余闻之，谓古方不能治病，想时方乃能治病耶？因询病患，有经市医延医者，即索原方阅之，见有治气之方，即将攻气药全用之，见有治血之方，即将攻血药全用之，推之无论治何病，每拟一方，必用药十六味，或二十味，杂药滥投，并不讲方法矣。尤可怪者，治伤寒不知通经解表，而先施攻下之方∶治温病不知泄卫滋营，而专用苦寒之药；治虚劳只讲滋阴，治中风惟知温补，立方种种支离，所以治病不效，而病家始来求治于余也。乃此辈不知已之趋时而误，反谓人之泥古而迂，岂非甘入迷途而不知自返者哉！余见医道谬妄如此，眼底杀运宏开，生灵遭劫，余年已七十有七矣。及是时而不思设法以救之，更待何人？遂邀同志，将伤寒、杂病各证、各方俱编成歌括，以便后学披吟。倘有心求道者，幼而学之，壮而行之，未始不可以挽回气数也，爰为记。

民国五年五月二十日 沈水庆恕云阁氏自识

上一页：栀子豉证
下一页：感寒


感寒 《医学摘粹》

感寒

〔感寒提纲〕四时俱有感风寒，浮紧原从脉象看，无汗头疼身发热，如兼咳嗽更难安。

桑防汤

（证附） 外感风寒治有方，姜甘芍杏与桑防，再兼桔梗通经络，发热头疼用此良。

上一页：自序
下一页：伤风


伤风 《医学摘粹》

伤风

〔伤风提纲〕中虚外感两相投，肺被邪伤清涕流，嚏喷发时头眩晕，再觇脉象缓兼浮。

紫苏姜苓汤

（证附） 鼻流清涕是伤风，苏杏姜甘治有功，橘夏苓砂须并用，外寒内湿可交攻。

上一页：感寒
下一页：温证


温证 《医学摘粹》

温证

〔温证提纲〕冬不藏精温病成，发时表里热兼生，双清妙法终当用，外解风邪内泄营。

防风解温汤

（证附） 太阳发热渴思浆，头痛心烦腰脊强，治法宜将翘杏用，芍甘丹桔与桑防。

葛根解温汤

（证附） 阳明经内病多端，目痛鼻干卧不安，口渴胸烦何药治，元参甘芍葛翘丹。（热加石膏呕加半夏）

柴胡加减方

（证附） 经入少阳病渐深，耳聋胸胁痛难禁，咽干口苦还兼渴，柴芍丹翘夏草芩。（热加元参）

防风生地汤

（证附） 太阴经证要详参，口渴身中热不堪，腹满嗌干何药治，丹防芍地合桑甘。

防风 天冬汤

（证附） 渴兼身热不能安，口燥旋惊舌更干，经入少阴当速治，桑防冬草地元丹。

防风 当归汤

（证附） 发热旋惊作渴时，满烦囊缩治休迟，桑防芍地丹归草，经入厥阴用此医。

桑甘杏桔汤

（证附） 热微但咳不安康，宜用桑甘杏桔汤，紫菀麦苓兼半夏，争传治嗽有专长。

人参白虎汤

（证附） 经入阳明病象殊，旋惊肺热与津枯，姜甘粳母参膏用，发表清邪效可图。

大承气加味汤

（证附） 邪传胃腑燥难禁，热结下焦病益深，积朴硝黄攻法妙，再加芍地并滋阴。

上一页：伤风
下一页：暑证


暑证 《医学摘粹》

暑证

〔暑证提纲〕暑伤元气正虚时，一感风邪热不支，表里郁蒸神顿惫，散清两法要兼施。

防翘桑杏汤

（证附） 病缘表实气先伤，舌白汗无渴饮浆，宜用银花翘竹杏，豉甘滑桔合桑防。

桑防地芍汤

（证附） 表实邪伤血分时，舌红口渴水频思，桑防竹草兼翘桔，加入丹皮芍地宜。

人参白虎汤

（证附） 浮大而芤脉象彰，表虚气被暑邪伤，口中燥渴兼多汗，粳母参膏甘草良。

加减生脉散方

（证附） 表虚暑热血中侵，舌赤汗多渴不禁，须用丹皮兼五味，麦冬生地合沙参。

小陷胸加枳实汤

（证附） 脉呈洪滑入阳明，面赤头兼眩晕生，水结在胸痰饮作，连蒌枳夏此方精。

小承气汤

（证附） 经入阳明病象彰，咽干口燥热邪伤，胃肠结实宜攻候，枳朴大黄是妙方。

上一页：温证
下一页：湿证


湿证 《医学摘粹》

湿证

〔湿证提纲〕 一身久被湿邪伤，偶感风寒痛莫当，表里病成何法治，宜开汗孔利膀胱。

茵陈五苓散

（证附） 证属湿寒辨要真，日晡烦痛岂无因，二苓术泽还兼桂，加入茵陈效更神。

桂枝 附子汤

（证附） 风湿伤身转侧难，浮虚涩脉细参观，补宜草枣攻宜桂，附子 生姜并去寒。

去桂枝加白术汤

（证附） 小便能通大便坚，方中去桂不同前，枣甘姜附仍宜用，白术加来祛湿专。

甘草 附子证

骨节烦疼风湿抟，近之愈痛屈伸难，便癃气短身微肿，汗出恶风总不安。

甘草 附子汤

桂枝达表善除风，附子驱寒大有功，术可补脾惟去湿，草能缓急更和中。

麻黄杏仁薏苡甘草汤

（证附） 遍体烦疼发热时，日晡益剧力难支，病根原属风兼湿，薏杏麻甘却可医。

三仁证

湿温头痛恶寒侵，午后周身热不禁，舌白体疼兼口渴，浮虚脉象细推寻。

三仁汤

证属湿温辨要真，清邪利水法宜遵，竹桑滑夏白通草，杏蔻还兼苡薏仁。

元滑苓甘散

（证附） 湿邪入肺未曾知，积久旋生上热时，治用苓甘兼滑石，元明粉入更相宜。

苓甘栀子 茵陈汤

（证附） 腹满兼逢便涩时，郁生下热用何医，苓甘栀子 茵陈妙，去湿清邪治最宜。

上一页：暑证
下一页：燥证


燥证 《医学摘粹》

燥证

〔燥证提纲〕 风生燥热病多端，火烁真阴最不安，咳喘因伤秋气得，各方治法要参观。

桑杏汤

（证附） 燥伤肺气病初成，右脉旋惊数大呈，桑杏沙参兼豉贝，栀梨皮入热全清。

桑菊饮

（证附） 咳嗽如因燥气伤，治宜荷杏菊翘桑，苇根桔梗兼甘草，内热驱除是妙方。

沙参麦冬汤

（证附） 咳嗽原因燥热侵，治宜桑叶合沙参，麦甘扁豆天花粉，玉竹能滋肺胃阴。

翘荷汤

（证附） 燥能化火力难支，清窍旋惊不利时，宜用翘甘兼桔梗，薄荷绿豆黑栀皮。

清燥救肺汤

（证附） 肺病适当喘呕时，更兼气郁用何医，参胶桑杏枇杷叶，膏麦麻仁甘草施。

上一页：湿证
下一页：温疫


温疫 《医学摘粹》

温疫

〔温疫提纲〕 天时不正疫旋生，邪气伤人温病成，传遍六经终是热，外宜凉解内宜清。

〔太阳经〕

防风汤

（证附 方见温证即防风解温汤） 温疫初经入太阳，热多头痛项偏强，防风汤用原能治，表里双清是妙方。

白虎加元麦汤

（证附） 太阳经罢辨分明，烦热居然燥渴生，粳母膏甘元麦用，腹中郁火霎时清。

人参白虎加元麦汤

（证附 人参白虎汤见温证） 温疫太阳经罢时，气虚烦渴用何医，人参白虎煎汤妙，元麦加来取效奇。

〔阳明经〕

葛根汤

（证附） 阳明病自太阳传，目痛鼻干热不眠，汤用葛根真入妙，元参姜草石膏全。

葛根芍药汤

（证附） 病兼泄利入阳明，膏芍元参瘀热清，提散葛根为妙品，再兼甘草补脾精。

葛根半夏汤

（证附） 病入阳明呕吐生，元膏葛芍热全清，夏姜降逆甘培土，表里兼医立法精。

三承气加芍药地黄证

便秘腹疼脉象沉，病传胃腑热难禁，攻邪宜用三承气，芍地加来可益阴。

调胃承气加芍药地黄汤

攻坚荡秽用硝黄，甘草和中佐更良，芍地滋阴加入妙，驱除邪热气无伤。

小承气加芍药地黄汤

大黄荡热效神奇，枳朴攻坚辅佐宜，芍地再加真妙品，便坚微结总能医。

大承气加芍药地黄汤（方见温证）

〔少阳经〕

小柴胡去人参加芍药栝蒌根证

温疫传经入少阳，咽干口苦渴思浆，耳聋目眩兼胸痛，寒热往来辨要详。

小柴胡去人参加芍药栝蒌根汤

柴胡解表拒邪侵，泄热通经姜合芩，补用枣甘攻用夏，再加蒌芍助真阴。

大柴胡加元参地黄证

呕兼吐逆病堪虞，心下痞生未可驱，表里实邪终未解，双清须用大柴胡。

大柴胡加元参地黄汤

芍夏柴芩合枳黄，和中大枣共生姜，再加元地将阴助，表里兼攻是妙方。

〔太阴经〕

防风 地黄汤

（证附） 疫入太阴病发时，嗌干腹满治休迟，防风生地丹皮用，枣芍姜甘喜共施。

〔少阴经〕

防风 天冬汤

（证附） 疫入少阴温病成，舌干口燥总非轻，姜防丹草兼花粉，元地天冬热并清。

〔厥阴经〕

防风 当归汤

（证附） 厥阴烦满发斑时，清散兼施病可医，丹地姜防归芍用，和中甘草更相宜。

〔温疫水停〕

猪苓汤

（证附 方见伤寒） 水停胃腑不消融，腹胁旋惊胀满攻，便闭心烦兼口渴，猪苓汤用有奇功。

〔温疫头肿〕

普济消毒饮去升麻 柴胡芩连证

咽喉疼痛力难胜，面赤耳聋内热蒸，颊肿更兼前后肿，大头瘟证世人称。

普济消毒饮去升麻 柴胡芩连方

芥穗连翘共板蓝，牛蒡马勃合僵蚕，薄荷须并银花入，再用元参与桔甘。

上一页：燥证
下一页：寒疫


寒疫 《医学摘粹》

寒疫

〔寒疫提纲〕 邪闭皮毛疫属寒，身疼无汗总难安，病如在表宜温散，入里阴阳再细看。

〔太阳经〕

紫苏汤

（证附） 寒疫初经入太阳，恶寒发热要参详，更兼头痛须何法，芍杏苏防并草姜。

紫苏地黄证

太阳寒疫外邪传，血热时当未衄前，鼻燥口干浮脉见，宜先清里是真诠。

紫苏地黄汤

姜甘苏杏合丹皮，芍地防风 大枣施，发表更兼清内热，未经鼻衄豫先医。

苏桂姜辛证

寒疫仍然在太阳，外邪未解辨宜详，内停水饮须何法，表里兼攻是妙方。

苏桂姜辛汤

桂枝苏叶合干姜，补气和营草芍良，夏味细辛能降逆，表寒里水有专方。

白虎加元麦汤

（方见温疫 病证治法与温疫同） 人参白虎加元麦汤（同上）

〔阳明经〕

紫苏葛根 升麻汤

（证附） 病入阳明泄利加，方传苏葛共升麻，再增白芍兼甘草，内外全医效可夸。

苏叶葛根半夏汤

（证附） 阳明呕吐食无存，苏叶煎汤并葛根，芍夏生姜 甘草入，立方神效妙难言。

调胃承气加麦冬元参汤

（三方俱见温疫证治同）

小承气加麦冬元参汤

大承气加麦冬元参汤

〔少阳经〕

小柴胡汤

（方见伤寒 证治与温疫同）

黄芩汤

（证附） 少阳泄泻病初成，胸胁旋惊痞满生，枣芍芩甘方可用，专除热利法弥精。

黄芩半夏生姜汤

（证附） 少阳呕吐力难支，胸胁仍然痞满时，须用黄芩兼芍药，姜甘枣夏喜同施。

大柴胡证

（方见伤寒） 少阳寒疫未能痊，邪气已将胃腑传，表里病形均属实，兼攻兼散法宜全。

柴胡 桂枝 干姜汤

（证附） 少阳将入太阴宫，泄利仍兼痞满攻，姜牡芩蒌惟治里，桂柴解表草和中。

柴胡桂姜半夏汤

（证附） 太阴将入吐难休，胸胁仍然痞满留，姜用生干兼桂牡，柴芩夏草合栝蒌。

〔太阴经〕

苓参浓朴汤

（证附） 寒疫传经入太阴，须知腹满病弥深，法宜浓朴兼甘草，更用姜苓半夏参。

苓参椒附汤

（证附） 寒疫旋惊入太阴，腹中每觉痛难禁，苓甘粳米全宜用，附子川椒芍并参。

苓参半夏汤

（证附） 太阴呕吐用何方，不外苓参半夏汤，甘草和中宜并入，驱寒降逆赖生姜。

茯苓四逆加石脂汤

（证附） 甘草参苓并石脂，干姜 附子喜兼施，太阴泄利原能治，补助真阳效更奇。

〔少阴经〕

茯苓四逆加半夏汤

（证附） 少阴吐泄厥兼生，姜附回阳要并行，半夏降冲苓去湿，参甘益气补脾精。

〔厥阴经〕

茯苓参甘姜附归脂汤

（证附） 厥阴厥利病危时，姜附回阳助桂枝，参草补中归养血，敛肠扶胃用苓脂。

参甘归芍麦冬栝蒌汤

（证附） 厥阴消渴热生时，归芍滋阴喜并施，蒌麦清邪功甚速，参甘助气效偏奇。

上一页：温疫
下一页：斑疹


斑疹 《医学摘粹》

斑疹

〔斑疹提纲〕 温斑温疹病非轻，外感风邪内热生，卫气不开营血郁，法宜表里要兼清。

〔温斑提纲〕 温斑始自项中生，渐至周身片片成，色似丹砂光润透，细看更有白痧呈。

加味清毒化斑汤

（证附） 温斑色紫用何医，青叶银花草地施，知母石膏粳米入，翘荷犀角合丹皮。

养阴复液汤

（证附） 热如渐退大伤阴，参用元沙火气沉，甘草和中真入妙，贝冬地芍可清金。

〔温疹提纲〕 温疹多因毒火炎，发从头面得先瞻，色红点点皆高起，颗粒分明各有尖。

防风松肌败毒汤

（证附） 温疹初生治有方，翘荷芍药合丹防，杏甘桔梗冬桑叶，表里双清法最良。

荆防透疹汤

（证附） 痧疹如宜温散时，防风芥穗杏仁施，当归芍草芎 用，内外宣通立法奇。

清营解毒证

温证周身疹忽生，紫红成片病非轻，鼻扇气促兼狂乱，壮热思凉总要清。

清营解毒汤

薄荷发表助桑防，芍地丹翘治里良，再用银花兼竹叶，元参桔梗合羚羊。

消毒散

（证附） 斑疹回时毒未消，脖腮肿痛热偏饶，银花白芷 天花粉，甘桔荷蚕共贝翘。

上一页：寒疫
下一页：喉风


喉风 《医学摘粹》

喉风

〔喉风提纲〕 喉风病本要先知，温证伤寒共有之，郁热内生邪外入，散清两法可兼施。

柴胡 桂枝去人参汤

（证附） 咽喉肿痛总难安，发热肢疼或恶寒，姜夏柴芩兼桂芍，枣甘并用是仙丹。

甘桔汤

（证附） 病属伤寒入少阴，更兼咽痛总难禁，法宜枯梗同甘草，开郁除邪热不侵。

防风汤

（证附） 温证咽喉肿痛时，心烦口燥内阴亏，防风竹叶兼桑叶，杏桔丹翘芍草施。

甘草 桔梗 射干汤

（证附） 喉病原因相火升，生疮疼痛力难胜，缓攻半夏兼甘草，桔梗 射干解郁凝。

养阴清肺汤

（证附） 咽内生疮肿痛多，治宜地芍与丹荷，麦冬贝母兼甘草，更用元参病可瘥。

辛乌证

颐间脖项肿相连，散用辛乌是秘传，或洗或敷均入妙，再加荆芥药尤全。

辛乌散

辛乌甘桔与柴翘，芍豆同施力倍饶，皂地荆皮兼芥穗，或敷或洗肿能消。

上一页：斑疹
下一页：痉证


痉证 《医学摘粹》

痉证

〔痉证提纲〕 邪气乘虚入太阳，足寒身热项偏强，有时面目旋成赤，口噤头摇背反张。

栝蒌桂枝证

（桂枝汤见伤寒） 太阳证备辨宜详，脉反沉迟身体强，柔痉已成何药治，蒌根加入桂枝汤。

葛根证

（方见伤寒） 太阳刚痉已成时，气上冲胸力不支，口噤难言小便少，葛根汤用治偏宜。

大承气证

（方见伤寒） 病患胸满不能安，口噤无言卧觉难，两脚拘挛兼 齿，大承气证要参观。

当归补血汤合桂枝汤方

（证附 桂枝汤见伤寒） 有时男子患金疮，产后妇人血已伤，痉证并成何药治， 归加入桂枝汤。

上一页：喉风
下一页：疟疾


疟疾 《医学摘粹》

疟疾

〔疟疾提纲〕 此证阴阳互战争，暑蒸汗泄病由生，寒留肠胃兼经脏，一被秋风疟乃成。

柴胡栝蒌干姜汤

（证附） 先寒后热疟名寒，蒌枣柴芩治不难，甘草 人参加入妙，二姜并用是生干。

柴胡 桂枝 干姜汤

（证附） 牡疟寒多热少时，柴胡独用最相宜，茯苓更并人参入，甘草 干姜合桂枝。

白虎桂枝 柴胡汤

（证附） 先热后寒温疟成，石膏知母火能清，桂柴达表宜兼用，粳草补中治效呈。（瘅疟以用此方）

六君子汤

（证附） 脾寒有湿属虚时，疟疾初成何药医，参术苓甘陈夏用，柴胡姜枣再加宜。

减味鳖甲煎丸

（证附） 结成疟母病弥深，药用丹桃胶桂参，葶苈大黄兼鳖甲，姜甘夏芍与柴芩。

上一页：痉证
下一页：痧证


痧证 《医学摘粹》

痧证

〔痧证提纲〕 邪风瘴气染成痧，病浅偏宜刮用麻，倘若深时针刺妙，治之得法效堪夸。

上一页：疟疾
下一页：中风


中风 《医学摘粹》

中风

〔中风提纲〕 湿邪久已遍周身，一中风寒便不仁，入络在经传腑脏，浅深表里辨宜真。

驱风活血汤

（证附） 国中邪风口眼斜，汁和生地用偏嘉，再将竹沥清痰火，独活驱风更可夸。

桂枝归苓汤

（证附） 左半偏枯血分虚，姜苓甘草湿邪除，桂枝芍药芍归入，妙剂能将脉络舒。

黄 姜苓汤

（证附） 病源本属气虚时，右半偏枯何药医，宜用姜苓兼杏夏，麻黄 甘草合参 。

小续命汤

（证附） 身有湿邪卒中风，居然血脉不流通，二防麻桂参芩用，芍药姜甘杏合芎。

祛风汤

（证附） 风邪国中据何知，手足旋惊不遂时，须用桑防姜夏杏，天麻秦芍草苓施。

葶苈散

（证附） 痰涎胶塞阻胸中，迷惑不清是中风，葶苈更兼甘遂用，再增芥子有奇功。

上一页：痧证
下一页：历节风


历节风 《医学摘粹》

历节风

〔历节风提纲〕 病缘饮后被风吹，头眩温温欲吐时，黄汗沾衣兼足肿，肢疼气短更难支。

桂枝芍药知母汤

（证附） 酒后风将支节伤，治宜桂附合麻黄，术防芍药兼知母，甘草和中并用姜。

上一页：中风
下一页：痹证


痹证 《医学摘粹》

痹证

〔痹证提纲〕 湿合风寒痹病生，痛麻交见总非轻，沉 已久何由起，惟有前方法可行。（仍以桂枝芍药知母汤主之）

黄 五物汤

（证附） 一经血痹属虚时，姜桂宣通便可施，枣芍滋肝宜并入，和营助气用黄 。

上一页：历节风
下一页：鹤膝风


鹤膝风 《医学摘粹》

鹤膝风

〔鹤膝风提纲〕 膝肿旋惊疼痛生，风寒湿气合而成，前方仍用能收效，大补十全法亦精。

（仍以桂枝芍药知母汤主之）

十全大补加味汤

（证附） 中虚气血已先伤，参桂苓甘合枣姜，地芍芎归 术用，再加杜附并牛防。

白芥子敷法

芥子研成照法敷，姜葱取汁可调涂，泡皮脱净肌肤敛，外治良方效更殊。

上一页：痹证
下一页：脚气


脚气 《医学摘粹》

脚气

〔香港脚提纲〕 风寒暑湿外邪侵，香港脚发时痛不禁，初病无非从足起，渐由小腹上攻心。

鸡鸣散

（证附） 脚肿如因湿气伤，浸淫滋水或生疮，木瓜苏叶吴萸用，桔梗 槟榔合橘姜。

四物加味证

香港脚属干不肿时，顽麻挛急总非宜，或兼纵缓情尤重，湿盛血虚治莫迟。

四物加味汤

地芍芎归四物汤，再加膝泽佐偏良，更增独活兼苍术，香港脚能医是妙方。

乌头汤

（证附） 香港脚攻心不得安，再加疼痛屈伸难，乌头麻芍兼 草，纳蜜同煎是妙丹。

八味肾气证

小腹居然觉不仁，喘兼上气岂无因，攻心香港脚将成病，八味为丸取效神。

八味肾气丸

山药山萸并可施，泽苓熟地与丹皮，再增桂附扶阳气，炼蜜为丸效更奇。

矾石汤

（证附） 冲心香港脚不安康，湿毒消除有妙方，治法须将矾石用，煎汤浸足效偏良。

上一页：鹤膝风
下一页：心腹痛


心腹痛 《医学摘粹》

心腹痛

〔心腹痛提纲〕 腹中疼痛有多端，气血痰虫食水寒，按证须求原病本，立方得法治何难。

柴胡 牡蛎汤

（证附） 气攻胸痛热生风，蒌夏降冲草补中，芍牡滋阴柴散郁，生姜调胃善宣通。

姜苓桂枝汤

（证附） 气攻少腹痛多寒，桂夏姜砂治不难，苓草杏仁宜并用，当归芍药善清肝。

桂枝 茯苓丸

（证附） 痛因血积不流通，破用丹桃却有功，桂芍行经苓去湿，陈皮加入气能攻。

下瘀血汤

（证附） 痛因血积有良方，须用桃仁合大黄，再入 虫能化瘀，腹疼止后得安康。

姜苓半夏汤

（证附） 胸停痰饮痛生时，半夏姜甘治最宜，再用陈苓兼泽杏，水留成积总能医。

乌梅证

（方见伤寒） 痛因腹内有蛔虫，湿气中湮大可攻，丸用乌梅真善法，扫平此患着奇功。

浓朴七物汤

（证附） 痛因食积拟何方，枳朴桂枝共大黄，再用生姜兼草枣，法宜温下胃无伤。

五苓证

（方见伤寒） 水饮停留在腹中，时时疼痛总宜攻，五苓散用真神效，利湿除寒大有功。

附子粳米汤

（证附） 积寒生痛有良方，姜枣熬成粳米汤，半夏更兼甘草入，独凭附子挽真阳。

大建中汤

（证附） 腹中寒积用何消，不外干姜共蜀椒，增入胶饴甘补妙，人参助气力偏饶。

上一页：脚气
下一页：腰痛


腰痛 《医学摘粹》

腰痛

〔腰痛提纲〕 肾在腰间辨要真，痛伤寒湿岂无因，或虚或实凭何治，妙法终当仿古人。

肾着汤

（证附） 病因湿得速宜攻，肾著名汤治有功，白术燥脾苓泄水，干姜温里草和中。

桂枝姜苓阿胶汤

（证附） 腰有虚寒作痛时，桂苓去湿散风宜，归芎行血姜通气，胶芍疏肝草补脾。

上一页：心腹痛
下一页：头痛


头痛 《医学摘粹》

头痛

〔头痛提纲〕 头疼不外火寒风，阴热阳虚痛亦同，细辨病因求治法，慎毋鲁莽喜图功。

元参饮

（证附） 头因火盛痛弥加，一两元参饮当茶，热在上焦为病本，滋阴法妙效堪夸。

逍遥散去白术加川芎白芷汤

（证附） 归芍姜苓共薄荷，再加甘草胃能和，柴胡芎芷宜同入，头痛因风治立瘥。

当归补血汤加鹿茸方

（证附） 和营助气用黄 ，润木当归佐更宜，加入鹿茸专补血，阴虚头痛总能医。

左归饮加肉苁蓉川芍细辛方

（证附） 肾虚头痛用何医，药地萸苓杞草施，加入苁蓉芎细妙，滋阴泄火效神奇。

吴茱萸汤

（证附） 吴萸温里有专长，更用生姜辅佐良，大枣 人参同助气，阳虚头痛是神方。

上一页：腰痛
下一页：眩晕


眩晕 《医学摘粹》

眩晕

〔眩晕提纲〕 眩因痰饮与肝风，或火或虚病亦同，辨证立方均得法，一投药饵便成功。

二陈加味汤

（证附） 专属肝风眩晕时，苓甘陈夏喜兼施，防麻玉竹 钩藤入，加味煎汤效更奇。

二陈加味汤

（证附 二陈汤见上） 眩晕如因痰饮生，二陈主治患能平，倍加半夏还兼泽，火盛元芩入更精。

一味鹿茸酒

（证附） 珠生顶上号斑龙，头眩因虚用此茸，好酒煎汤加麝饮，一杯灵药快浇胸。

一味大黄散

（证附） 大黄研末用茶调，好似金茎露降霄，眩晕确知因火得，一杯入腹热全消。

上一页：头痛
下一页：痰饮


痰饮 《医学摘粹》

痰饮

〔痰饮提纲〕 胸中痰饮有由成，此病多因肺肾生，气水停留全不化，偶增喘嗽令人惊。

小半夏加茯苓汤

（证附） 痰饮停留胀满时，法宜姜夏茯苓施，填胸浊气全能治，用药无多效出奇。

姜苓半夏汤

（证同上 方见心腹痛）

小青龙证

（方见伤寒） 内停痰饮病非轻，咳嗽还兼喘逆生，此证须将何药治，小青龙用患能平。

射干 麻黄汤

（证附） 麻黄达表可驱寒，紫菀款冬并射干，半夏更兼姜细味，因痰喘嗽治能安。

桂苓甘术汤

（证附） 水饮停留化作痰，治须术桂合苓甘，扶阳去湿惟求本，立法谁将奥义谙。

真武证

（方见伤寒） 肾阳不化水停时，上泛为痰势甚危，治法务当求病本，汤煎真武总相宜。

十枣汤

（方见伤寒） 水饮如停脏腑中，上居胸膈速宜攻，泄其气分真良法，十枣汤投大有功。

猪苓证

（方见伤寒） 积饮如停脐腹时，泄从水道法尤奇，猪苓汤用真神妙，奥义精微世莫知。

五苓证

（方见伤寒） 胸内素多水饮停，浸淫渐入络兼经，泄从汗孔须何药，对证偏宜用五苓。

瓜蒂证

（方见伤寒） 腹中痰饮有多端，在胃停留入食难，吐法须将瓜蒂用，一经服后遽然安。

上一页：眩晕
下一页：咳嗽


咳嗽 《医学摘粹》

咳嗽

〔咳嗽提纲〕 欲知咳嗽所由生，外感内伤辨要清，寒热实虚全识定，立方对证始能精。

二陈加苏叶杏仁贝母汤

（证附） 外感如须温散时，二陈汤用却能医，再加杏贝兼苏叶，去湿除风治嗽宜。

小青龙证 小柴胡证

（二方俱见伤寒） 内停水饮郁难行，一感风寒嗽便生，汤用青龙温散妙，柴胡清解患能平。

小建中证

（方见伤寒） 内伤咳嗽病难安，气血虚时并有寒，汤用建中原可治，补脾解表更舒肝。

麦门冬汤

（证附） 火逆伤津嗽病深，麦冬半夏共人参，再加粳米兼甘草，补气除邪更助阴。

千金麦门冬证

或感风寒或内伤，热多乘肺势难当，有时咳带痰中血，病重尤宜用此方。

千金麦门冬汤

柏桑二叶可同煎，夏杏生姜 紫菀全，再入地黄兼麦桔，火多咳嗽定能痊。

上一页：痰饮
下一页：喘促


喘促 《医学摘粹》

喘促

〔喘促提纲〕 风寒水饮喘由生，肺肾不交病亦成，或实或虚或各半，总宜临证辨分明。

小青龙证

（方见伤寒） 风寒外感解无从，实喘旋生气上冲，此证须将何药治，妙方惟有小青龙。

射干 麻黄汤

（证附） 外感风寒实喘时，治宜紫菀款冬施，麻干细味兼姜夏，表里宣通效出奇。

姜苓半夏证

（方见痰饮） 水饮停留势甚狂，酿成实喘不安康，驱除寒湿须何药，宜用姜苓半夏汤。

小半夏加茯苓汤

（证附） 实喘如因水饮停，生姜行气且通经，降冲半夏攻尤妙，去湿还宜加茯苓。

真武证

（方见伤寒） 如逢虚喘要详参，肺肾不交水化痰，真武汤煎原可治，方中精义有谁谙。

六君子加味证

（方见疟疾） 半实半虚有湿寒，居然喘促未能安，六君子用真神妙，加入生姜治不难。

麦门冬证

（方见咳嗽） 半实半虚火逆升，病加喘促力难胜，麦冬汤用真神妙，补泄兼施是上乘。

上一页：咳嗽
下一页：哮证


哮证 《医学摘粹》

哮证

〔哮证提纲〕 肺脏留饮合凝寒，关隘不通呼吸难，此病已成哮喘证，治宜圣济射干丸。

圣济射干丸

皂荚偕同郁李仁，射干贝母共苓陈，再加百部兼姜夏，五味款冬合细辛。

上一页：喘促
下一页：肺痈


肺痈 《医学摘粹》

肺痈

〔肺痈提纲〕 内热郁蒸外感乘，居然喘促嗽弥增，口干咽燥原非渴，少饮旋惊液沸腾。

苏叶橘甘桔汤

（证附） 苏杏姜甘共橘皮，茯苓桔贝要兼施，肺痈初起当先服，去湿除风用最宜。

二白散

（证附） 巴豆去皮捣作脂，再加桔贝共研时，调和此散煎汤饮，肺里脓成吐泄宜。

葶苈大枣泻肺汤

（证附） 用水先熬大枣汤，丹煎葶苈一杯尝，肺中作病成痈后，下尽脓痰是妙方。

上一页：哮证
下一页：气鼓


气鼓 《医学摘粹》

气鼓

〔气鼓提纲〕 鼓证原由气结成，坚如铁石病非轻，治宜开郁兼除湿，更要清风效乃呈。

桂枝姜砂汤

（证附） 泽夏姜砂共桂枝，苓甘芍药杏仁施，病成气鼓原能治，疏木扶脾法合宜。

胃苓汤

（证附） 二苓浓朴共陈皮，术泽姜甘合桂枝，导气有功兼利水，病成臌证总能医。

六君子证

（方见疟疾） 证属脾虚不运时，病成气臌治休迟，六君子用方真妙，攻补兼施效出奇。

上一页：肺痈
下一页：水胀


水胀 《医学摘粹》

水胀

〔水胀提纲〕 胀病原由水逆行，洪流泛滥肿初成，治宜发汗兼通利，再化真阳患乃平。

苓桂麻黄汤

（证附） 水胀初成发汗宜，桂麻解表效神奇，茯苓 泽泻专除湿，夏杏降冲草补脾。

苓桂阿胶汤

（证附） 胀证如当利水时，二苓泽泻用相宜，化阴惟有阿胶妙，扶助真阳赖桂枝。

小青龙证 真武证

（二方俱见伤寒） 如逢水在太阳时，方用青龙发汗宜，倘入少阴当化气，汤煎真武效尤奇。

防己黄 汤

（证附） 姜甘术枣共黄 ，防己加来去湿宜，此药能将风水治，古人立法总神奇。

防己 茯苓汤

（证附） 皮水由来肿四肢，药须防己共黄 ，茯苓去湿甘培土，化出真阳用桂枝。

桂甘麻辛附子汤

（证附） 驱除正水用何方，辛附麻黄善化阳，姜桂再兼甘草入，挽回生气有专长。

桂枝苓泽汤

（证附） 合用生姜与桂枝，泽苓半夏杏仁施，桑甘防己宜同入，臌胀均医效出奇。

上一页：气鼓
下一页：噎膈


噎膈 《医学摘粹》

噎膈

〔噎膈提纲〕 胃降能教上脘空，脾升下窍自然通，倘经逆陷真阳败，出纳无灵病在中。

苓桂半夏汤

（证附） 泽夏苓甘合二姜，桂枝芍药佐尤良，如逢噎膈兼他证，细检原书法自详。

上一页：水胀
下一页：反胃


反胃 《医学摘粹》

反胃

〔反胃提纲〕 下窍居然闭不开，朝餐暮吐实堪哀，脾虚莫运非关胃，治法尤当善化裁。

大半夏汤

（证附） 吐属脾虚病势沉，治宜半夏共人参，再加白蜜功能润，去湿和中并益阴。

吴茱萸证

（方见伤寒） 胃反胸间或有寒，朝餐暮吐未能安，温中降逆宜何药，汤用吴萸治不难。

上一页：噎膈
下一页：不能食


不能食 《医学摘粹》

不能食

〔不能食提纲〕 燥湿得中脾胃开，一经偏胜便成灾，虚寒虚热还宜辨，调剂阴阳赖妙才。

消食丸

（证附） 胃中虚冷不能餐，治法偏宜消食丸，神曲乌梅兼麦 ，姜苓并用是神丹。

资生丸

（证附） 去热补虚进食频，木苓楂曲合莲陈，再加芡豆兼山药，白蔻人参共薏仁。

上一页：反胃
下一页：谷劳


谷劳 《医学摘粹》

谷劳

〔谷劳提纲〕 不能进食腹空饥，谷气频生饭后时，怠惰情深偏嗜卧，四肢烦重病弥危。

沉香汤

（证附） 谷劳不食用何方，攻补兼施治法良，杏夏姜陈同枳实，参苓术草共沉香。

椒姜大麦汤

（证附） 谷劳不食病堪嗟，汤用椒姜大麦芽，消食温中真入妙，一杯甘露效争夸。

上一页：不能食
下一页：呕吐哕呃逆


呕吐哕呃逆 《医学摘粹》

呕吐哕呃逆

〔呕吐哕呃逆提纲〕 四端病体属阳明，饮食无存证各呈，胃不下行偏上逆，热寒虚实辨宜清。

吴茱萸证

（方见伤寒） 病属胃虚复有寒，旋惊食谷呕难安，四肢逆冷多烦躁，汤用吴萸是妙丹。

茯苓 泽泻汤

（证附） 吐后渴生思饮浆，更兼胃实热难当，桂苓术泽姜甘用，水病驱除是妙方。

四逆证

（方见伤寒） 小便能通弱脉呈，更兼呕逆不时生，四肢见厥身微热，寒盛格阳辨要精。

大黄 甘草汤

（证附） 食已居然吐不禁，此缘胃湿热邪侵，大黄荡秽甘培土，攻补兼施妙义深。

小半夏汤

（证附）

小半夏加茯苓汤

（证附） 有寒胃实病情真，食谷居然吐欲频，半夏降冲姜止呕，加苓去湿效如神。

小柴胡证

（方见伤寒） 木邪克土赖何驱，寒热兼生实可虞，痞满旋惊胸胁痛，妙方宜用小柴胡。

半夏泻心证

（方见伤寒） 病患作呕腹肠鸣，心下旋惊痞硬生，半实半虚寒复热，法宜温补又宜清。

橘皮竹茹汤

（证附） 口中哕味吐难禁，宜用生姜橘与参，大枣 竹茹 甘草入，半攻半补义弥深。

代赭旋复花证

（方见伤寒） 辨证如逢呃逆时，病分虚实用何医，治宜代赭加旋复，攻补兼施法最奇。

二陈汤加减方

呕吐哕兼呃逆生，二陈加减法弥精，平时勤取原书阅，临证方能记得清。

上一页：谷劳
下一页：吞酸


吞酸 《医学摘粹》

吞酸

〔吞酸提纲〕 土经木克始吞酸，此病根原总属肝，饮食停留脾不运，腹中 杂最难安。

二陈加吴茱萸 生姜汤

（证附 二陈汤见眩晕） 脾虚不运是何因，治法先宜用二陈，姜并吴萸加更妙，温中去湿效如神。

连理汤加陈皮半夏方

（证附） 证属脾虚不运时，有寒有热合当知，姜甘参术黄连用，加入陈皮半夏宜。

六君子证（方见疟疾）

平胃证

饮食难消积在中，法兼补下各成功，病虚当用六君子，内实还宜平胃攻。

平胃散

苍术 陈皮浓朴全，再兼甘草可同煎，生姜作引须加入，消食良方世共传。

上一页：呕吐哕呃逆
下一页：泄泻


泄泻 《医学摘粹》

泄泻

〔泄泻提纲〕 腹疼泄利有多端，实证无非热与寒，病本辨明方用药，清温两法治何难。

胃苓证

（方见气鼓） 水停泄泻病初成，腹痛旋惊胀满生，小便不通寒湿作，胃苓汤用法弥精。（加减法详原书）

茯苓四逆证

（方见伤寒） 真阳已败湿伤脾，肠胃寒生洞泄时，利病既成当速治，茯苓四逆用相宜。

加味理中汤

（证附） 脾虚久泄有专方，须用参甘术合姜，加入茯苓兼药豆，驱寒助气效弥良。

四神丸

（证附） 病属虚寒在肾脾，五更作泄腹疼时，法宜五味吴萸用，肉蔻还兼补骨脂。

乌梅证

（方见伤寒） 泄泻多时久未痊，热寒并作不安然，乌梅丸用偏能治，攻补兼施是秘传。

上一页：吞酸
下一页：痢疾


痢疾 《医学摘粹》

痢疾

〔痢疾提纲〕 风寒暑湿气偏伤，饮食起居患未防，痢证酿成须善治，阴阳表里辨宜详。

当归四逆证

（方见伤寒） 下利曾因外感伤，肢寒厥冷不安康，脉微发热真阳败，须用当归四逆汤。（寒加生姜 吴茱萸）

小柴胡证

（方见伤寒） 病因外感利旋成，表里惟惊热并生，在内更兼胸腹痛，小柴胡用患能平。

葛根 黄芩 黄连 甘草汤

（证附） 外感兼逢脉促时，忽生喘汗势难支，病因挟热旋成利，葛草芩连用最宜。

抑扶证

饮食起居偶失宜，内伤生冷痢成时，要除此证须何法，去湿温中取效奇。

抑扶煎

朴泽姜陈喜并施，更将甘草补脾宜，猪苓 乌药吴萸用，痢有凝寒大可医。

四逆加白芍方

（证附 四逆汤见伤寒） 痛属阴寒腹内攻，四肢厥冷急温中，治宜姜附兼甘草，白芍加时更有功。

桂枝苁蓉汤

（证附） 土湿更兼木郁时，速清风热化肝宜，苁蓉芍药丹皮用，苓泽陈甘共桂枝。

大承气证

（方见伤寒） 奇恒痢疾病弥危，噤口旋惊不食时，此证速攻方有救，大承气用总相宜。

桃花证

（方见伤寒） 脾湿生寒辨要详，治宜温里法偏良，桃花汤用多奇效，固脱争夸是妙方。

白头翁加阿胶 甘草汤

（证附） 秦皮连柏白头翁，加入胶甘更有功，争道此方能治痢，消除肝热不生风。

上一页：泄泻
下一页：秘结


秘结 《医学摘粹》

秘结

〔秘结提纲〕 寻常大便矢如羊，湿在胃中燥在肠，阴气满胸非火旺，法宜滋润是良方。

阿胶麻仁汤

（证附） 当归生地共麻仁，白蜜阿胶配合匀，大便因虚成结燥，缓攻良法妙如神。

肉苁蓉汤

（证附） 病属阳衰土湿时，粪如羊矢用何医，茯苓 甘草麻仁入，半夏苁蓉合桂枝。

麻仁证

（方见伤寒） 大便坚时燥结成，病因脾约辨分明，法宜丸用麻仁治，缓下能将秽气清。

上一页：痢疾
下一页：淋癃


淋癃 《医学摘粹》

淋癃

〔淋癃提纲〕 三焦入络太阳宫，虚或淋漓实闭癃，病在膀胱宜善治，阴阳两化始成功。

五淋汤

（证附） 五淋初起用何医，归芍山栀要并施，甘草赤苓宜共入，原书加减更须知。

滋肾丸

（证附） 病逢阴不化阳时，癃闭沉 何药医，肉桂更兼知柏入，温凉并用效神奇。

白通汤

（方见伤寒） 阳气旋惊不化阴，病成癃闭势难禁，白通汤用原能治，达郁温中妙义深。

济生肾气丸

丹苓膝地合车前，泽药山萸桂附全，癃闭阴阳俱不化，妙方服后病能痊。

补中益气汤

（证附） 利水未痊病不堪，法宜归术合陈甘，参 更与升柴入，服后还须用手探。

桂枝苓泽汤

（证附） 胶化阴兮桂化阳，二苓泽泻入膀胱，五淋癃闭全能治，古法遵行效异常。

上一页：秘结
下一页：黄疸


黄疸 《医学摘粹》

黄疸

〔黄胆提纲〕 疸分寒热有阴阳，酒色或兼饮食伤，湿瘀在中形现外，一身面目尽成黄。

上一页：淋癃
下一页：阴黄


阴黄 《医学摘粹》

阴黄

小建中加茵陈汤

（证附） 脾虚不运属阴黄，芍药和营桂化阳，草枣姜饴温补妙，茵陈加入利膀胱。

真武加茵陈汤

（证附 方见伤寒） 肾虚不化属阴黄，治法宜投真武汤，加用茵陈尤入妙，争传利水是良方。

上一页：黄疸
下一页：阳黄


阳黄 《医学摘粹》

阳黄

茵陈五苓散

（证附） 发汗还兼利水宜，阳黄治法效偏奇，二苓术泽茵陈桂，去湿通经病可医。

猪苓汤加茵陈方

（证附 方见瘟疫） 证属阳黄辨要精，膀胱有热总宜清，猪苓汤用真神妙，加入茵陈水患平。

大承气去浓朴加栀子 茵陈汤

（证附） 大承气用力偏饶，去朴留黄并枳硝，加入栀茵清利妙、腹中瘀热自然消。

甘草 茵陈汤

（证附） 病成谷疸要先知，腹满旋惊尿涩时，栀子 茵陈清利妙，大黄 甘草补攻宜。

栀子 大黄证

病成酒疸湿邪伤，心内懊 辨要详，热痛恶心还欲吐，法宜栀子 大黄汤。

栀子 大黄汤

酒疸成时要速医，攻坚枳实 大黄施，调中开结偏宜豉，消热除烦更用栀。

元滑苓甘证

黄为色疸辨宜详，发热恶寒便黑溏，小水虽通仍胀满，腹中瘀结不安康。

元滑苓甘散

苓甘滑石喜兼施，粉用元明取效奇，色疸病深宜此药，腹中瘀热总能医。

上一页：阴黄
下一页：黄汗


黄汗 《医学摘粹》

黄汗

〔黄汗提纲〕 身体旋惊肿不禁，渴生只为热邪侵，从知病状如风水，黄汗沾衣脉象沉。

黄 桂枝芍药苦酒汤

惟走表桂通营，苦酒能将瘀热清，白芍滋阴宜并用，驱除黄汗法弥精。

桂枝加黄 汤

（证附 桂枝汤见伤寒） 身疼烦躁便兼癃，汤用桂枝力倍雄，加入黄能走表，此方止汗有奇功。

上一页：阳黄
下一页：霍乱


霍乱 《医学摘粹》

霍乱

〔霍乱提纲〕 食寒饮冷感风寒，吐利交加总不安，木气失荣筋更转，温脾暖肾治何难。

五苓证

（方见伤寒） 头疼身痛力难支，热渴频思饮水时。霍乱已成何药治，扶阳利湿五苓宜。

理中丸

（证附） 霍乱寒多不饮时，理中丸用效神奇。参姜术草能温补，吐利交加并可医。

四逆证

（方见伤寒） 吐逆适当汗出时，恶寒发热病弥危，四肢厥冷还拘急，附子姜甘却可医。

茯苓四逆证

（方见伤寒） 肢厥脉微吐泄时，腹中疼痛力难支，真阳已败脾初陷，汤用茯苓四逆宜。

通脉四逆加猪胆汁汤

（证附） 吐利俱停汗出初，四肢拘急不能舒，姜甘附子加猪胆，扶起残阳病可除。

四逆加人参汤

（证附） 恶寒脉象尚微和，利止旋惊亡血多，四逆加参真入妙，温中益气病能瘥。

桂枝证

（方见伤寒） 当时吐利病全休，惟觉身中痛尚留，此是表寒仍未解，桂枝汤用效堪收。

上一页：黄汗
下一页：疝气


疝气 《医学摘粹》

疝气

〔疝气提纲〕 疝气发源在肾肝，睾丸肿大是真寒，消除此证须何法，开郁扶阳治不难。

乌头桂枝加味汤

（证附） 寒疝腹疼病甚危，四肢逆冷不仁时，乌头桂芍姜甘枣，加入吴萸泽泻宜。

五苓散加味方

（证附 五苓散见伤寒） 病缘内有湿邪停，寒疝偏宜用五苓，再取木香能利气，小茴加入合金铃。

外治法

洗用桂乌加味汤，囊消痛止法偏良。雄黄矾石兼甘草，煮水濯来又一方。

蜘蛛散

（证附） 结成狐疝病形危，上下无常偏坠时，桂可疏肝功甚速，蜘蛛破郁用相宜。

上一页：霍乱
下一页：奔豚


奔豚 《医学摘粹》

奔豚

〔奔豚提纲〕 肾留宿积不消融，阴气坚凝少腹中，一旦发时诸病作，咽喉七窍火邪攻。

茯苓 桂枝 甘草 大枣汤

（方证均见伤寒）

桂枝加桂汤

（方证均见伤寒）

奔豚证

奔豚盛作病危时，气上冲胸力不支，腹痛头疼还并作，往来寒热有谁知。

奔豚汤

黄芩半夏李根皮，芍药芎归用最宜，生葛姜甘须并入，奔豚盛作总能医。

上一页：疝气
下一页：厥证


厥证 《医学摘粹》

厥证

〔厥证提纲〕 四逆逆冷厥初成，其病多端要辨明，按证立方皆有法，临时施治始能精。

当归四逆证

（方见伤寒） 手足厥寒属表时，脉微欲绝病弥危，当归四逆汤堪用，内外阳回妙法奇。

通脉四逆证

（方见伤寒） 四肢逆冷力难支，脉细旋惊欲绝时，寒厥分明原属里，干姜 附子草兼施。

四逆散证

（方见伤寒） 病值阴阳顺接难，肢寒成厥未能安，热多属表须何药，四逆散投是妙丹。

白虎证

大承气证

（二方均见伤寒） 阳极阴生变异常，四肢逆冷势难当，须知里热翻成厥，白虎须同承气汤。

半夏末方

（证附 此名大厥） 猝然暴死竟无知，半夏研成细末宜，吹入鼻中旋得嚏，厥回再拟药方施。

还魂汤

（证附） 身兼脉动辨分明，形却无知尸厥成。麻杏更同甘草用，还魂法妙可回生。

蒲黄酒方

（证附） 气血相争病渐深，名为薄厥力难禁，方中黑豆宜先炒，再合蒲黄用酒淋。

七气汤

（证附） 浓朴苏苓半夏姜，汤名七气有专长，病因暴怒旋成厥，用此回生法最良。

二术二陈汤

（证附） 陈皮半夏共苓甘，二术兼施法并参，竹沥南星姜汁入，此方治厥在攻痰。

平胃证

（方见吞酸） 病因过饱卒然生，此证原将食厥名，治法却宜平胃散，再加莱菔用尤精。

五苓散加减方

（证附） 术泽二苓可并煎，再加干葛合芩连，酒经醉后翻成厥，用此良方病立痊。

白薇汤

（证附） 参草同煎合白薇，通经还要入当归，妇人气血全成厥，用此回生有转机。

上一页：奔豚
下一页：口糜龈烂出血


口糜龈烂出血 《医学摘粹》

口糜龈烂出血

〔口糜龈烂出血提纲〕 心兼肺胃火频生，热盛伤津病象呈，龈烂口糜仍出血，酿成此证总非轻。

甘露饮

二地二冬味并嘉，枳甘石斛合枇杷，滋阴降火功偏大，仙露名方世共夸。

上一页：厥证
下一页：食亦


食亦 《医学摘粹》

食亦

〔食亦提纲〕 大肠邪热入阳明，饭纵多餐瘦态呈，胃火或将移胆腑，统名食亦辨宜清。

甘露饮（方见前）

上一页：口糜龈烂出血
下一页：三消


三消 《医学摘粹》

三消

〔三消提纲〕 上热伤津口渴饶，腹常饥饿属中焦，再兼饮少溲多病，此证分明是下消。

八味丸

（证附） 燥热曾伤肝肺经，肾脾二脏湿寒停，治宜泽地兼丹药，附子山萸并桂苓。

六味地黄加味汤

（证附） 山萸山药共丹皮，泽泻 茯苓 肉桂施，再用地黄兼五味，下寒上热病全医。

五苓证

（方见伤寒） 渴思饮水觉心烦，小便不通是病源。散用五苓原有效，温经去湿妙难言。

猪苓证

（方见伤寒） 上渴下淋湿在中，更兼木郁燥生风，猪苓汤用原能治，去热除邪水道通。

桂附苓乌汤

（证附） 桂附龙乌泽泻良，茯苓 牡蛎合干姜，水寒土湿全能治，小便频消用此方。

理中丸汤

（证附 方见霍乱） 胃无津液责归脾，水道不调肺病时，惟有理中丸可用，加蒌倍术作汤宜。

上一页：食亦
下一页：虚劳


虚劳 《医学摘粹》

虚劳

〔虚劳提纲〕 气血精神被损伤，四肢无力日颓唐，虚劳成病何由治，补助中宫是妙方。

小建中证

（方见伤寒） 里急腹疼悸衄生，四肢酸痛梦遗精，咽干口燥兼烦热，汤用建中效乃呈。

黄 建中汤

（证附） 桂姜枣芍并饴糖，甘草黄 辅佐良，里急更兼诸不足，身虚服此得安康。

桂枝龙骨牡蛎证

（方见伤寒） 腹中弦急不能安，目眩阴头更觉寒，亡血失精清谷下，虚芤迟脉要参观。

桂枝龙骨牡蛎证

（方见伤寒） 脉形芤动紧微呈，女子梦交男失精，病属虚劳何法治，安神补气患能平。

八味肾气证

（方见香港脚） 虚劳腰痛力难支，少腹旋惊拘急时，小便不通当速治，丸须八味用偏宜。

上一页：三消
下一页：精遗


精遗 《医学摘粹》

精遗

〔精遗提纲〕 精不交神病乃生，一经遗泄总非轻，法宜暖肾安心气，调燮阴阳患始平。

玉池汤

（证附） 芍附苓甘共桂枝，砂仁龙牡配相宜，安心暖肾兼培土，精乃交神自不遗。

秘元煎

（证同上） 术草参苓善补脾，枣仁远志固心宜，金樱五味兼山药，芡实同收效更奇。

上一页：虚劳
下一页：神惊


神惊 《医学摘粹》

神惊

〔神惊提纲〕 神不交精悸复惊，上炎胆火趁虚生，宫城烦扰心难静，此病根原要辨明。

金鼎汤

（证见上） 桂芍疏通胆火宜，苓甘半夏善扶脾，固心龙牡须兼用，病见神惊大可医。

上一页：精遗
下一页：气证


气证 《医学摘粹》

气证

〔气证提纲〕 左肝右肺要厘清，升降失宜病乃成，脾胃调和求善法，腹中积气始能平。

达郁汤（证附） 积在脐旁左胁时，通经姜桂用偏宜，砂仁杏夏全收入，芍药苓甘可并施。

下气汤

（证附） 滞在胸间右肋时，苓甘五味杏仁施，惟将贝芍清邪热，半夏陈皮降胃宜。

上一页：神惊
下一页：血证


血证 《医学摘粹》

血证

〔血证提纲〕 血行经络出于肝，郁怒旋生便不安，闭脱病成须细辨，证分虚实热兼寒。

破瘀汤

（证附） 血瘀不行治有方，茯苓桂草共生姜，芎归通络宜兼入，破用丹桃法最良。

仙露汤

（证附） 血由鼻出不循经，相火升炎金被刑，贝芍麦冬兼柏叶，杏甘五味佐尤灵。

灵雨汤

（证附） 吐血如逢下有寒，药宜柏叶合苓丹，干姜贝夏兼甘草，虚用人参治不难。

桂枝 干姜汤

（证附） 吐血因寒又有方，桂枝芍药合干姜，茯苓半夏兼甘草，牡蛎丹皮用更良。

白茅汤

（证附） 吐血适当有热时，茅根芍药共丹皮，杏仁半夏宜同用，贝母苓甘要并施。

黄土汤

（证附） 阿胶 白术共干姜，甘草和成黄土汤，芩地兼施凉更妙，血行大便此方良。

宁破汤

（证附） 芍药阿胶共发灰，茯苓 泽泻喜相陪，更宜栀子兼甘草，溺血危时可挽回。

六味地黄汤

（证附） 山药山萸共地黄，丹皮苓泽佐尤良，阴虚吐血原能治，柏叶加时效异常。

甘草 干姜汤

（证附） 病属阳虚腹有寒，旋惊吐血不能安，干姜温里甘培土，用此回生是妙丹。

当归补血汤

（证附） 当归补血有专长，倍用黄 力更强，救急计穷须此药，挽回造化是良方。

上一页：气证
下一页：脱证


脱证 《医学摘粹》

脱证

〔脱证提纲〕 脾升胃降化机生，气血根原辨浊清，倘若逆行全不化，阴阳两脱命将倾。

乌肝汤

（证附） 精血驰行阴脱时，桂枝芍药首乌施，参苓姜附兼甘草，用此回生取效奇。

兔髓汤

（证附） 神气飞腾阳脱时，人参夏附可同施，元甘五味兼龙牡，力挽生机效出奇。

上一页：血证
下一页：盗汗自汗


盗汗自汗 《医学摘粹》

盗汗自汗

〔盗汗提纲〕 发热身中久不休，睡时汗出醒时收，欲知此证因何起，原属阴虚是病由。

〔自汗提纲〕 身不能安总畏寒，无分动静汗弥漫，病原本属阳虚得，临证还应仔细看。

叶氏方

（证附） 人参熟地共湖莲，五味茯神用要专，补气再将甘草入，阴虚汗出治能痊。

参附汤

（证附） 人参助气可回天，附子驱寒力独专，证属阳虚多汗出，良方服后病能痊。

芍药甘草 附子汤

（证附） 阴阳倘值并虚时，芍附清温补法奇，甘草和中宜共享，妙方能止汗淋漓。

真武证

（方见伤寒） 肾水泛时辨要详，汗多不止是亡阳，欲知此证须何药，治法宜投真武汤。

上一页：脱证
下一页：不寐


不寐 《医学摘粹》

不寐

〔不寐提纲〕 无眠证起有多端，不外实虚热与寒，探得病源投妙药，一杯入口便神安。

酸枣仁汤

（证附） 知母芎 合茯苓，枣仁甘草亦通灵，神因火扰难成寐，服后安眠唤不醒。

半夏秫米汤

（证附） 长流水取要频扬，半夏和成秫米汤，快饮一杯消厥逆，管教神入黑甜乡。

小半夏加茯苓汤

（证附） 水气停留病象呈，郁成湿痞逼宫城，心神烦扰难酣睡，苓夏生姜用药精。

上一页：盗汗自汗
下一页：怔忡


怔忡 《医学摘粹》

怔忡

〔怔忡提纲〕 此证原由木郁生，上炎相火逼宫城，神魂震荡难安谧，因水凌心病亦成。

金鼎汤（方见神惊）

小半夏加茯苓证

桂枝 茯苓 甘草 大枣证

真武证（真武汤见伤寒） 水气凌心辨要详，治宜半夏合苓姜，病深桂枣兼甘茯，再重须投真武汤。

上一页：不寐
下一页：痿证


痿证 《医学摘粹》

痿证

〔痿证提纲〕 痿证原由肾气生，其根专要取阳明，实虚寒热终宜辨，润养宗筋法可行。

虎潜丸

（证附） 足不能行何药医，琐阳知柏共陈皮，羯羊虎骨兼龟板，牛膝姜归芍地施。

加减四 丸

（证附） 病属肾虚用鹿茸，木瓜 牛膝 肉苁蓉，菟丝熟地宜增入，五味兼施法可从。

六君子加味汤

（证附） 人参二术共陈皮，柏夏苓甘紫菀施，痿证气虚痰并盛，从知此药总能医。

六味丸加味方

（证附） 茯苓 泽泻共丹皮，山药山萸熟地施，病治血虚兼火盛，再加术柏效尤奇。

当归补血汤加味方

（证附 方见头痛） 气血俱虚辨要详，足因痿 不安康，当归补血汤堪用，竹沥还加汁合姜。

上一页：怔忡
下一页：阳痿


阳痿 《医学摘粹》

阳痿

〔阳痿提纲〕 宗筋弛懈有由生，肾冷精寒或受惊，得病根原须识定，立方对证性能呈。

赞育丹

（证附） 精寒肾冷有成方，巴戟山萸杜仲良，羊藿苁蓉参桂附，杞归术韭共蛇床。

桂枝龙骨牡蛎汤

（证附） 惊恐旋逢伤肾时，宗筋弛懈病情危，法宜桂芍姜甘枣，龙牡兼施取效奇。

上一页：痿证
下一页：赤白浊


赤白浊 《医学摘粹》

赤白浊

〔赤白浊提纲〕 浊证总由湿热成，化生赤白色分明，阴阳虚实尤宜辨，因病立方效乃呈。

二陈加味汤

（证附） 苓甘陈夏此方嘉，二术还兼柏 加，湿热久停成浊证，一经服后效堪夸。

萆 厘清饮

肾元不固浊遗时，萆 厘清却可医，益智仁兼乌药用，石菖蒲与草梢宜。

四君子加远志汤

（证附） 参术苓甘善补脾，再加远志固神宜，心虚成浊偏能治，得此良方取效奇。

封髓丹

（证附） 不惟甘草佐砂仁，黄柏兼施效更神，相火燔蒸成浊证，速清湿热法宜遵。

龙牡菟韭丸

（证附） 房劳过度浊旋成，龙牡安神并秘精，韭子菟丝宜共入，肾虚能补可回生。

上一页：阳痿
下一页：遗溺


遗溺 《医学摘粹》

遗溺

〔遗溺提纲〕 膀胱遗溺肾经寒，遂使关门固闭难，脾肺或虚提不住，病因各异要参观。

附子 人参山萸肉方

（证附） 附子山萸益智仁，人参并入妙通神，肾虚遗溺偏能治，补气回阳更助身。

补中益气证

（方见五淋） 提摄无权责肺脾，补中益气作汤宜，一经服后多奇效，从此其人溺不遗。

雄鸡肝桂心方

肝取雄鸡用法精，桂心并入制丸成，睡中尿出阳虚极，服此良方患可平。

上一页：赤白浊
下一页：脱肛


脱肛 《医学摘粹》

脱肛

〔脱肛提纲〕 肾脾气陷摄无权，脱落肛门岂偶然，治要升提方有效，补中汤用病能痊。

补中益气汤

（方见五淋）

上一页：遗溺
下一页：积聚


积聚 《医学摘粹》

积聚

〔积聚提纲〕 积聚阴阳要辨明，血原不动气犹行，根生脏腑何由见，临证尤当审病情。

化坚丸

（治内积在脏腑之证） 甘草 桃仁合杏仁，桂枝丹橘立方新，为丸用蜜加陈醋，米饮调和法要遵。

化坚丸加味方

加味临时要变通，硝黄荡热豆温中，再增鳖蛎积消左，右聚还须枳朴攻。

化坚膏

（治外积在经络之证） 归鳖莪棱山甲连，筋余巴豆共熬煎， 硼桂麝兼羊血，阿魏 人参 三七研。（制法仍照原书）

上一页：脱肛
下一页：痞满


痞满 《医学摘粹》

痞满

〔痞满提纲〕 痞满根由有实虚，辨明总在病生初，或攻或补权衡定，因证立方治莫疏。

理中汤证（方见霍乱）

二陈证

（方见呕吐） 痞虚宜补不宜攻，妙药惟须用理中，结滞胸间如属实，二陈疏荡有奇功。

半夏泻心证

（方见呕吐） 半实半虚病渐深，更兼寒热势难禁，欲知痞满须何药，姜夏芩连草枣参。

上一页：积聚
下一页：伤食


伤食 《医学摘粹》

伤食

〔伤食提纲〕 嗳腐旋惊闷在胸，更兼腹内满难容，食停不化凭何治，开胃尤宜降逆冲。

平胃证

（方见吞酸） 宿食停留久不消，胃经有病速宜调，散投平胃多奇效，推荡无余力倍饶。

瓜蒂证

（方见痰饮） 大承气证（方见伤寒） 食停腹内不消时，法用吐攻莫要迟，上脘惟须瓜蒂散，下焦承气最相宜。

上一页：痞满
下一页：伤酒


伤酒 《医学摘粹》

伤酒

〔伤酒提纲〕 醉后旋惊酒病成，心烦胸满呕兼生，溺癃不食须何药，此证汤宜用解酲。

葛花解酲汤

（证见上） 术泽青皮共橘红，二苓神曲葛花同，人参砂蔻须全用，解酒良方定有功。

五苓加减方

（证附） 术泽二苓并用宜，黄连 黄柏葛花施，却欣酒自膀胱化，服此良方病可医。

千金渍法

用水煎汤贮器中，醉身置入暖如烘，须臾将酒全消尽，渍法行来亦有功。

上一页：伤食
下一页：蛔虫


蛔虫 《医学摘粹》

蛔虫

〔蛔虫提纲〕 厥阴肝木酿成灾，中气久湮郁不开，腐朽虫生其病重，法宜丸药用乌梅。

乌梅丸

椒附参姜厥可回，当归苓桂合乌梅，蜜丸制就朝朝服，杀尽蛔虫几百枚。

上一页：伤酒
下一页：颠狂


颠狂 《医学摘粹》

颠狂

〔颠狂提纲〕 颠狂二证判阴阳，喜怒悲惊辨要详，寒热真情皆毕露，分呈病象显然彰。

苓甘姜桂龙骨汤

（证附） 桂芍苓甘半夏姜，再兼龙牡固神良，有痰蜀漆宜加入，颠病为阴用此方。

丹皮柴胡犀角汤

（证附） 茯苓芍地共丹皮，甘草 柴胡犀角宜，倘若有痰加蜀漆，阳狂成病总能医。

上一页：蛔虫
下一页：痫证


痫证 《医学摘粹》

痫证

〔痫证提纲〕 卒倒无知口吐涎，四肢牵引怪声传，尿遗口噤须何药，温胆汤投是妙煎。

温胆汤

（证见上） 陈夏苓甘是妙方，竹茹 枳实佐尤良，豁痰开郁安惊恐，痫证驱除效异常。

丹矾丸

（证附） 入罐丹矾 要红，腊茶研末入其中，作丸更用猪心血，痫证多痰却可攻。

上一页：颠狂
下一页：祟病


祟病 《医学摘粹》

祟病

〔祟病提纲〕 肌消食减变无常，战栗形容赤复黄，白沫流时无定脉，妙方宜用却邪汤。

却邪汤

犀羚二角着灵方，虎骨参 鹿角霜，牡蛎更兼龙齿用，调和肉汁再烹羊。

上一页：痫证
下一页：目病


目病 《医学摘粹》

目病

〔目病提纲〕 目病清阳不得升，浊阴上逆热熏蒸，初时红肿生云翳，日久旋惊各病增。

柴胡芍药丹皮汤

（证附） 左目有时痛不禁，欲清相火用柴芩，丹皮芍药能除热，甘草和中且益阴。

百合五味汤

（证附） 右目旋惊赤痛时，治须百合共丹皮，芍甘五味还兼夏，热甚再加膏母宜。

百合五味姜附汤

（证附） 土湿水寒上热时，目中赤痛治休迟，法宜夏芍兼姜附，百合苓甘五味施。

茯泽石膏汤

（证附） 目珠黄赤势弥危，湿热熏蒸要速医，泽泻 茯苓兼半夏，石膏甘草合山栀。

桂枝丹皮首乌汤

（证附） 目无赤痛不明时，只见昏花是血亏，夏桂姜苓龙眼肉，首乌甘草共丹皮。

桂枝 柴胡汤

（证附） 柴草菖蒲并桂枝，生姜和入牡丹皮，瞳仁缩小终能治，拟定良方果出奇。

乌梅山萸汤

（证附） 五味酸梅共首乌，芍甘龙牡合山萸，瞳仁散大偏能治，妙法流传总不诬。

姜桂参苓首乌汤

（证附） 目珠塌陷有奇方，苓桂人参草合姜，再用首乌专养血，元神补足眼生光。

芍药枣仁柴胡汤

（证附） 目珠突出总能医，芍药首乌敛最宜，柴草枣仁当并入，更须破瘀用丹皮。

上一页：祟病
下一页：耳病


耳病 《医学摘粹》

耳病

〔耳病提纲〕 火邪上逆病旋成，耳或重听热肿生，疼痛痈脓当速治，法宜降浊更升清。

柴胡芍药茯苓汤

（证附） 桔甘芍药茯苓全，半夏柴胡喜共煎，耳内肿疼经服后，上升邪热总能痊。（热甚加黄芩脓成加丹皮桃仁）

苓泽芍药汤

（证附） 泽芍柴胡共茯苓，杏仁半夏妙通灵，耳中有病流黄水，此药煎成服莫停。

参茯五味芍药汤

（证附） 橘皮芍药草兼苓，五味人参佐更灵，半夏并施能降浊，此方专治耳重听。

上一页：目病
下一页：鼻病


鼻病 《医学摘粹》

鼻病

〔鼻病提纲〕 鼻因肺逆气难清，外感风寒病乃生，嚏喷涕流疮并作，脓成臭败令人惊。

桔梗元参汤

（证附） 甘草橘苓半夏姜，元参桔梗杏仁良，肺升鼻塞因多涕，治郁还当用此方。

五味石膏汤

（证附） 五味姜苓合石膏，杏仁半夏共煎熬，元参桔梗须同入，鼻涕流黄治法高。

黄芩贝母汤

（证附） 桔贝柴胡共芍芩，杏仁五味合元参，疮生鼻孔偏成热，用此专能助肺阴。

苓泽姜苏汤

（证附） 病成鼻塞是风伤，言语不清有妙方，须用苏陈兼泽杏，茯苓 甘草合生姜。

上一页：耳病
下一页：口病


口病 《医学摘粹》

口病

〔口病提纲〕 燥热填胸口病成，根源独属足阳明，浊阴不降殊为逆，唇吻肿疼臭恶生。

甘草 黄芩汤

（证附） 石膏甘草共黄芩，半夏茯苓性主沉，湿热熏蒸原可治，口中秽恶莫能侵。

贝母元参汤

黄芩 甘草共元参，贝母同施更益阴，专治口疮兼热肿，胃中浊气暗销沉。

桂枝姜苓汤

（证附） 脾湿翻惊胆火生，下寒上热口疮成，茯苓芍桂元参用，再入姜甘法益精。

上一页：鼻病
下一页：舌病


舌病 《医学摘粹》

舌病

〔舌病提纲〕 由来舌本是心官，君火升炎必燥干，疼痛渴烦兼热肿，苔生诸色要参观。

芩连芍药汤

（证附） 贝母丹皮芍并连，黄芩 甘草可同煎，舌疮热肿兼疼痛，君火上升治莫延。

桂枝 地黄汤

（证附） 芍地当归共桂枝，阿胶 甘草用相宜，舌卷只是因肝燥，救急须将妙药施。

上一页：口病
下一页：牙痛


牙痛 《医学摘粹》

牙痛

〔牙痛提纲〕 牙疼不外火兼风，龈肿都缘胃逆攻，甲木郁沉湿土内，因教齿坏又生虫。

黄芩石膏汤

（证附） 石膏甘草共升麻，芍药黄芩半夏加，因火牙疼龈并肿，煎汤服后效堪夸。

柴胡 桃仁汤

（证附） 骨碎能将肾水滋，柴胡散郁效神奇，桃仁破瘀膏清热，牙内虫生却可医。

上一页：舌病
下一页：咽喉


咽喉 《医学摘粹》

咽喉

〔咽喉提纲〕 脏通喉窍腑通咽，浊降清升法地天，一自逆行虚火动，肿疼痹塞病相连。

甘草 桔梗 射干汤

（证附） 半夏桔甘并射干，除邪破郁是仙丹，咽喉肿痛生疮候，火热能消治不难。

贝母升麻 鳖甲汤

（证附） 升麻贝母共丹皮，鳖甲元参并用宜，喉内生疮当速治，脓成服此总堪医。

上一页：牙痛
下一页：声音


声音 《医学摘粹》

声音

〔声音提纲〕 声气专司是肺金，倘经湿旺便成喑，语音不亮神偏病，当助清阳抑浊阴。

茯苓橘皮杏仁汤

（证附） 杏夏生姜共橘皮，茯苓 百合要兼施，声音不亮全由肺，用药宣通病可医。

百合 桔梗鸡子汤

（证附） 驱风桔梗用宜专，百合清金肺气宣，五味更兼鸡子白，失声喑哑总能痊。

上一页：咽喉
下一页：须发


须发 《医学摘粹》

须发

〔须发提纲〕 六经血气若无伤，须发偏能美且长，一自本根衰败后，焦枯形态不堪望。

桂枝柏叶汤

柏叶姜参共桂枝，首乌胶地合丹皮，发焦须落全能治，营卫双培固本支。（加味照原书）

上一页：声音
下一页：经脉


经脉 《医学摘粹》

经脉

〔经脉提纲〕 天癸无非血合精，按时而下有亏盈，调经总要扶阳气，风木温和病不生。

桂枝 当归 桃仁汤

（证附） 经脉适逢闭结时，脾虚凉药勿轻施，红花苓草桃仁用，芎芍当归合桂枝。

艾叶姜苓汤

（证附） 丹皮甘草首乌良，芍艾胶苓并用姜，下血已成崩漏证，救危全赖此奇方。

艾叶姜苓证

（方见上） 或逢经水属先期，木郁适当疏泄时，崩漏危机从此伏，前方主治总相宜。

姜苓阿胶汤

（证附） 经水无端落后期，治须苓草共丹皮，归芎活血宜同用，更有胶姜合桂枝。

苓桂丹参汤

（证附） 黑紫多寒色不鲜，或兼腹痛在经前，两般均用参苓桂，丹草归芎姜共煎。

苓桂丹参汤（方证均见上）

归地芍药汤

（证附） 芍药当归共地黄，桂苓甘草首马良，腹疼偏在行经后，血脉虚时用此方。

柴胡 地黄汤

（证附） 妇人经水适来期，血室旋惊热入时，须用柴芩兼芍药，地黄 甘草共丹皮。

（表未解加苏叶生姜）

温经证

肾水澌寒郁未开，血凝少腹久无胎，阴精淫 流为带，经或多来或不来。

温经汤

（证见上） 胶桂姜萸参草同，夏苓丹芍合归芎，再加牡蛎因精溢，破瘀还须桃鳖攻。

苓桂柴胡汤

（证附） 骨蒸夜热用何方，桂芍柴苓半夏良，甘草丹皮须并用，一杯入口便清凉。

上一页：须发
下一页：胎妊


胎妊 《医学摘粹》

胎妊

〔胎妊提纲〕 胎本阴阳交媾成，全凭气血化神精，煦濡培养资中土，体备形完十月生。

豆蔻苓砂汤

（证附） 杏蔻苓甘共橘皮，砂仁芍药竹茹施，恶心呕吐成胎阻，服此良方取效奇。

胶艾苓参汤

（证附） 胎孕旋惊欲坠时，治须参草芍苓施，阿胶艾叶当归用，加入砂仁腹痛宜。

艾叶地黄 阿胶汤

（证附） 芍艾胶归共地黄，丹皮甘草 茯苓良，腹痛下血胎难保，救急还宜用此方。

桂枝 茯苓汤

（证附） 芍药桃仁共桂枝，茯苓 甘草合丹皮，腹中瘀血连胎下，用此消 法最奇。

加味芎归汤

（证附） 交骨临时若不开，法宜龟板血余灰，芎归并用功偏速，能下生胎与死胎。

当归补血证

（方见头痛） 交骨难开病匪轻，根原本属气虚成，当归补血汤堪用，服后能教胎速生。

上一页：经脉
下一页：产后


产后 《医学摘粹》

产后

〔产后提纲〕 产后气虚血更亏，感伤最易腹疼宜， 瘕崩漏原非少，痉胃便难亦有之。

桃仁 鳖甲汤

（证附） 丹参鳖甲共丹皮，甘草 桃仁并桂枝，血蓄腹疼因木郁，温经惟有此方宜。

桂枝丹皮地黄汤

（证附） 产后脾虚木郁时，腹中疼痛力难支，再加食减渴思饮，桂草丹归芍地施。

桂枝栝蒌首乌汤

（证附 桂枝汤见伤寒） 卫被风伤痉病柔，更兼汗出热难休，桂枝汤用真神妙，加入乌蒌效并收。

葛根首乌汤

（证附 葛根汤见伤寒） 妇人营血被寒伤，痉病成时证属刚，无汗身中兼发热，首乌加入葛根汤。

桂枝 茯苓 人参汤

（证附） 大枣苓姜共桂枝，人参 甘草善扶脾，阳虚郁胃偏能治，助气争夸此法奇。

苁蓉杏仁汤

（证附） 白蜜苁蓉并润肠，杏仁甘草助尤良，便难木燥伤津液，产后施行总不妨。

姜桂苓砂汤

（证附） 砂仁 甘草 茯苓施，芍药生姜并桂枝，饮食不消原可治，补脾开胃效尤奇。

艾叶姜苓阿胶汤

（证附 方见经脉） 如经产后血崩时，艾叶姜苓汤可施，倘若气虚资补助，人参加入更相宜。

清魂散

（证附） 产后适当血晕时，人参 甘草补中宜，泽兰芥穗芎 入，温酒煎汤立法奇。

当归补血证

（方见头痛） 产后血惊暴脱时，阴虚发热力难支，欲医此证须何药，汤用当归补血宜。

牛膝散

（证附） 丹膝蒲黄共桂心，芎归并用助真阴，妙方能使胎衣下，庶免腹中胀不禁。

猪蹄汤

白芷 当归共木通，黄 重用有奇功，猪蹄煮汁煎汤妙，下乳全凭血脉充。

上一页：胎妊
下一页：阴阳变化


阴阳变化 《医学摘粹》

阴阳变化

阴阳未判，一气混茫。气合阴阳，则有清浊。清则浮升，浊则沉降，自然之性也。升则为阳，降则为阴，阴阳异位，两仪分焉。清浊之间，是谓中气。中气者，阴阳升降之枢轴所谓土也。枢轴运动，清气左旋，升而化火；浊气右转，降而化水；化火则热，化水则寒，方其半升，未成火也，名之曰木；

木之气温，升而不已，积温成热而化火矣；方其半降，未成水也，名之曰金；金之气凉，降而不已，积凉成寒，而化水矣。水火金木，是名四象，四象即阴阳之升降，阴阳即中气之浮沉。分而名之，则曰四象。

合而言之，不过阴阳。分而言之，则曰阴阳。合而言之，不过中气所变化耳。四象轮旋，一年而周。阳升于岁半之前，阴降于岁半之后。阳之半升则为春，全升则为夏，阴之半降则为秋，全降则为冬，春生夏长，木火之气也，故春温而夏热，秋收冬藏，金水之气也。故秋凉而冬寒，土为专位，寄旺于四季之月，各十八日，而其司令之时，则在六月之间，土合四象，是谓五行也。

上一页：产后
下一页：五行生克


五行生克 《医学摘粹》

五行生克

五行之理，有生有克。木生火，火生土，土生金，金生水，水生木；木克土，土克水，水克火，火克金，金克木；其相生相克，皆以气而不以质也。成质则不能生克矣。盖天地之位，北寒南热，东温西凉。阳升于东则温气成春，升于南则热气成夏，阴降于西则凉气成秋，降于北则寒气成冬。春之温，生夏之热，夏之热生秋之凉，秋之凉生冬之寒，冬之寒生春之温。土为四象之母，实生四象。曰火生土者，以其寄宫在六月火令之后，六月湿盛湿为土气也。其实水火交蒸，乃生湿气。六月之时，火在土上，水在土下，寒热相逼，是以湿动，湿者水火之中气。土寄位于西南，南热而西凉，故曰火生土，土生金也。相克者，制其太过也。木性发散，敛之以金气，则木不过散。火性升炎，伏之以水气，则火不过炎。土性濡湿，疏之以木气，则土不过湿。金性收敛，温之以火气，则金不过收。水性降润，渗之以土气，则水不过润，皆气化自然之妙也。

上一页：阴阳变化
下一页：脏腑生成


脏腑生成 《医学摘粹》

脏腑生成

人与天地相参也，阴阳肇基，爰有祖气，祖气者，人身之太极也。祖气初凝，美恶攸分，清浊纯杂，是不一致，浓薄完缺，亦非同伦，后日之灵蠢寿夭，贵贱贫富，悉于此判，所谓命秉于生初也。祖气之内，含抱阴阳。阴阳之间，是谓中气。中者土也，土分戊己，中气左旋则为己土，中气右转则为戊土，戊土为胃，己土为脾。己土上行阴升而化阳，阳升于左则为肝，升于上则为心。戊土下行，阳降而化阴，阴降于右则为肺，降于下则为肾。肝属木而心属火，肺属金而肾属水，是人之五行也。

五行之中，各有阴阳。阴生五脏，阳生六腑。肾为癸水，膀胱为壬水，心为丁火，小肠为丙火，肝为乙木，胆为甲木，肺为辛金，大肠为庚金。五行各一，而火分君、相。脏有心主，相火之阴，腑有三焦，相火之阳也。

上一页：五行生克
下一页：气血原本


气血原本 《医学摘粹》

气血原本

肝藏血，肺藏气，而气原于胃，血本于脾。盖脾土左旋，生发之令畅，故温暖而生乙木。胃土右转，收敛之政行，故清凉而化辛金。午半阴生，阴生则降，三阴右降，则为肺金，肺金即心火之清降者也。故肺气清凉，而性收敛，子半阳生，阳生则升三阳，左升则为肝木，肝木即肾水之温升者也。故肝血温暖，而性生发，肾水温升而化木者，缘己土之左旋也。是以脾为生血之本，心火清降而化金者，缘戊土之右转也。是以胃为化气之原，气统于肺。凡脏腑经络之气，皆肺金之所宣布也。

其在脏腑，则曰气，而在经络则为卫；血统于肝，凡脏腑经络之血，皆肝血之所流注也。其在脏腑则曰血，而在经络则为营，营卫者，经络之血气也。

上一页：脏腑生成
下一页：精神化生


精神化生 《医学摘粹》

精神化生

肝血温升，升而不已，温化为热，则生心火。肺气清降，降而不已，清化为寒，则生肾水。

水之寒者，六腑之悉凝也。阴极则阳生，故纯阴之中，又含阳气。火之热者，六腑之尽发也，阳极则阴生，故纯阳之中，又胎阴气，阴中有阳，则水温而精盈。阳中有阴，则气清而神旺。神发于心，方其在肝，神未旺也，而已现其阳魂。精藏于肾，方其在肺，精未盈也，而先结其阴魄。素问∶随神往来者，谓之魂。并精出入者，谓之魄。盖阳气方升，未能化神，先化其魂。阳气全升，则魂变而为神。魂者神之初气，故随神往来。阴气方降，未能生精，先生其魄。阴气全降，则魄变而为精，魄者，精之始基，故并精而出入也。

上一页：气血原本
下一页：形体结聚


形体结聚 《医学摘粹》

形体结聚

肝主筋，其荣爪。心主脉，其荣色。脾主肉，其荣唇。肺主皮，其荣毛。肾主骨，其荣发。

凡人之身，骨以立其体干，筋以束其关节，脉以通其荣卫，肉以培其部分，皮以固其肌肤。皮毛者，肺金之所生也。肺气盛，则皮毛致密而润泽。肌肉者，脾土之所生也。脾气盛，则肌肉丰满而充实。脉络者，心火之所生也。心气盛，则脉络疏通而条达。筋膜者，肝木之所生也。肝气盛，则筋膜滋荣而和畅。髓骨者，肾水之所生也。肾气盛，则髓骨坚凝而轻利。五气皆备，形成而体具矣。

上一页：精神化生
下一页：五官开窍


五官开窍 《医学摘粹》

五官开窍

肝窍于目，心窍于舌，脾窍于口，肺窍于鼻，肾窍于耳，五脏之精气开窍于头上，是谓五官。

手之三阳，自手走头。足之三阳，自头走足。头为手足六阳之所聚会。五脏阴也，阴极生阳。阳性清虚而亲上，清虚之极，神明出焉。五神发露，上开七窍，声色臭味，于此攸辨。官窍者，神气之门户也。

清阳上升，则七窍空灵。浊阴上逆，则五官窒塞。清升浊降，一定之位。人之少壮，清升而浊降，故上虚而下实。人之衰老，清陷而浊逆，故下虚而上实。七窍之空灵者，以其上虚。五官之窒塞者，以其上实。其实者，以其虚也。其虚者，以其实也。

上一页：形体结聚
下一页：五气分主


五气分主 《医学摘粹》

五气分主

肝属木，其色青，其臭臊，其味酸，其声呼，其液泣。心属火，其臭焦，其味苦，其声笑，其液汗，其色赤。脾属土，其味甘，其声歌，其液涎，其色黄，其臭香。肺属金，其声哭，其液涕，其色白，其臭腥，其味辛。肾属水，其液唾，其色黑，其臭腐，其味咸，其声呻。盖肝主五色，五脏之色，皆肝气之所入也。入心为赤，入脾为黄，入肺为白，入肾为黑。心主五臭，五脏之臭，皆心气之所入也。入脾为香，入肺为腥，入肾为腐，入肝为臊。脾主五味，五脏之味，皆脾气之所入也。入肺为辛，入肾为咸，入肝为酸，入心为苦，肺主五声，五脏之声皆，肺气之所入也。入肾为呻，入肝为呼，入心为言，入脾为歌。肾主五液，五脏之液，皆肾气之所入也。入肝为泪，入心为汗，入脾为涎，入肺为涕。

上一页：五官开窍
下一页：五味根原


五味根原 《医学摘粹》

五味根原

木曰曲直，曲直作酸。火曰炎上，炎上作苦。金曰从革，从革作辛。水曰润下，润下作咸。土爰稼穑，稼穑作甘。火性炎上，炎上则作苦。水性润下，润下则作咸。木性升发，直则升而曲则不升，郁而不升，是以作酸。金性降敛，从则降而革则不降，滞而不降，是以作辛。使坎离交妒，龙虎回环，则火下炎而不苦，水上润而不咸，木直升而不酸，金从降而不辛。金木者，水火所由以升降也。木直则肾水随木而左升，金从则心火随金而右降。木曲而不直，故肾水下润。金革而不从。故心火上炎而交济。水火升降，金木之权，总由于土。土者，水火金木之中气，左旋则化木火，右转则化金水，实四象之父母也。不苦、不咸、不酸、不辛是以味甘。己土不升，则水木下陷而作酸咸。戊土不降，则火金上逆而作苦辛。

缘土主五味，四象之酸苦辛咸，皆土气之中郁也。四象之内，各含土气，土郁则传于四脏而作诸味，调和五脏之原职在中宫也。

上一页：五气分主
下一页：五情缘起


五情缘起 《医学摘粹》

五情缘起

肝之气风，其志为怒。心之气热，其志为喜。肺之气燥，其志为悲。肾之气寒，其志为恐。脾之气湿，其志为思。盖阳升而化火则热，阴降而化水则寒，离火上热，泄而不藏，敛之以燥金，则火交于坎府，坎水下寒，藏而不泄，动之以风木，则水交于离宫，木生而火长，金收而水藏。当其半生，未能茂长，则郁勃而为怒。既长而神气畅达，是以喜也。

当其半收，将至闭藏，则牢落而为悲。既藏而志意幽沦。是以恐也。物情乐升而恶降，升为得位，降为失位，得位则喜，未得则怒，失位则恐，将失则悲，自然之性如此。其实总土气之回周而变化也。己土东升，则木火生长；戊土西降，则金水收藏；生长则为喜怒，收藏则为悲恐，若轮枢莫运，升降失职，喜怒不生，悲恐弗作，则土气凝滞而生忧思。心之志喜，故其声笑，笑者气之升达而酣适也。肾之志恐，故其声呻，呻者气之沉陷而幽郁也。肝之志怒，故其声呼，呼者气方升而未达也。肺之志悲，故其声哭，哭者气方沉而将陷也。脾之志忧，故其声歌，歌者中气结郁，故长歌以写怀也。

上一页：五味根原
下一页：精华滋生


精华滋生 《医学摘粹》

精华滋生

阴生于上，胃以纯阳而含阴气，有阴则降，浊气下降，是以清虚而善容纳。阳生于下，脾以纯阴而含阳气，有阳则升，清阳上升，是以温暖而善消磨。水谷入胃，脾阳磨化，渣滓下传而为粪溺，精华上奉而变气血。气统于肺，血藏于肝，肝血温升则化阳神，肺气清降则产阴精。五脏皆有精，悉受之于肾。

五脏皆有神。悉受之于心。五脏皆有血，悉受之于肝。五脏皆有气，悉受之于肺。总由土气之所化生也。

土爰稼穑，稼穑作甘，谷味之甘者，秉土气也。五谷香甘以养脾胃，土气充盈，分输四子，己土左旋，谷气归于心肺；戊土右转，谷精归于肾肝；脾胃者仓廪之官，水谷之海，人有胃气则生，绝胃气则死，胃气即水谷所化，食为民天，所关非细也。

上一页：五情缘起
下一页：糟粕传导


糟粕传导 《医学摘粹》

糟粕传导

水谷入胃，消于脾阳。水之消化，较难于谷，缘脾土磨化，全赖于火，火为土母，火旺土燥，力能克水，脾阳蒸动，水谷精华化为雾气，游溢而上，归于肺家，肺金清肃，雾气降洒，化而为水，如釜水沸腾，气蒸为雾也。气化之水，有精有粗，精者入于脏腑而为津液，粗者入于膀胱而为溲溺，溲溺通利，胃无停水，糟粕后传，是以便干。《灵枢·营卫生会》∶上焦如雾，中焦如沤，下焦如渎。气水变化于中焦，沤者气水方化而未盛也。及其已化，则气腾而上，盛于胸膈，故如雾露。水流而下，盛于膀胱，故如川渎。川读之决，由于三焦。《素问·灵兰秘典》∶三焦者决渎之官，水道出焉。盖三焦之火秘，则上温脾胃而水道通，三焦之火泄，则下陷膀胱而水窍闭。《灵枢·本输》∶三焦者足太阳、少阴之所将，太阳之别也，上踝五寸，别入贯 肠，出于委阳，并太阳之正，入络膀胱，约下焦，实则闭癃，虚则遗溺，以水性蛰藏，太阳寒水蛰藏，三焦之火，秘于肾脏，则内温而外清。水府清通，上窍常开，是以气化之水，渗于膀胱，而小便利。若太阳寒水不能蛰藏，三焦之火泄于膀胱，膀胱热癃，水窍不开。脾胃寒郁，但能消谷，不能消水，水不化气上腾，爰与谷滓并入二肠而为泄利。泄利之家，水入二肠，而不入膀胱，是以小便不利，所谓实则闭癃者，三焦之火泄于膀胱也。

上一页：精华滋生
下一页：经络起止


经络起止 《医学摘粹》

经络起止

胆、胃、大肠、小肠、三焦、膀胱是谓六腑。肝、心、脾、肺、肾、心包是谓六脏。六脏六腑，是生十二经。经有手足不同，阳明大肠，太阳小肠，少阳三焦，是谓手之三阳经。阳明胃，太阳膀胱，少阳胆，是谓足之三阳经。

太阴脾，少阴肾，厥阴肝，是谓足之三阴经。太阴肺，少阴心，厥阴心主，是谓手之三阴经。手之三阳，自手走头。手阳明自次指出合谷，循臂上廉，上颈，入下齿，左之右，右之左，上挟鼻孔。手太阳自小指，从手外侧，循臂下廉，上颈，至目内 。手少阳自名指，循手表，出臂外，上颈至目锐 。三经皆自臂外而走头，阳明在前，太阳在后，少阳在中。足之三阳，自头走足。足阳明行身之前，自鼻之交 ，循喉咙，入缺盆，下乳，挟脐，循胫外，入大指次指。足太阳行身之后，自目内 ，上额交巅，下项，挟脊，抵腰，贯臀，入 中，出外踝，至小指。足少阳行身之侧，自目锐 ，从耳后下颈，入缺盆，下胸，循胁，从膝外廉出外踝，入名指。三经皆自腿外而走，足阳明在前，太阳在后，少阳在中。足之三阴自足走胸，足太阴行身之前，自大指上内踝，入腹上膈。足少阴，行身之后，自小指循内踝，贯脊上膈，注胸中。足厥阴行身之侧，自大指上内踝，抵小腹，贯膈布胁肋。三经皆自腿里而走胸，太阴在前，少阴在后，厥阴在中。手之三阴。自胸走手。手太阴自胸出腋下，循 内前廉，入寸口，至大指。手少阴自胸出腋下，循 内后廉，抵掌后，至小指。手厥阴自胸出腋下，循 内，入掌中，至中指。三经皆自臂里而走，手太阴在前，少阴在后，厥阴在中。手三阳之走头，足三阳之走足，皆属其本腑，而络其所相表里之脏。足三阴之走胸，手三阴之走手，皆属其本脏，而络其所相表里之腑。手阳明与手太阴为表里，足阳明与足太阴为表里，手太阳与手少阴为表里，足太阴与足少阴为表里，手少阳与手厥阴为表里，足少阳与足厥阴为表里；六阳六阴，分行于左右手足，是谓二十四经也。

上一页：糟粕传导
下一页：奇经部次


奇经部次 《医学摘粹》

奇经部次

奇经八脉，督、任、冲、带、阳跷、阴跷、阳维、阴维。督脉行于身后，起于下极之俞，并入脊里，上至风府，入属于脑，诸阳之纲也。任脉行于身前，起于中极之下，循腹里，上关元，入目络舌，诸阴之领也。冲脉起于气冲，并足少阴，挟脐上行，至胸中而散，诸经之海也。带脉起于季胁，回身一周，环腰如带，诸经之约也。阳跷起于跟中，循外踝，上行入于风池，主左右之阳也。阴跷起于跟中，循内踝上行，交贯冲脉，主左右之阴也。阳维起于诸阳会，维络于身，主一身之表也。阴维起于诸阴交，维络于身，主一身之里也。阳跷、阳维者，足太阳之别。阴跷、阴维者，足少阴之别，凡此八脉者，经脉之络也。经脉隆盛，入于络脉，络脉满溢，不拘于经，内溉脏腑，外濡腠理，别道自行，谓之奇经也。

上一页：经络起止
下一页：营气营运


营气营运 《医学摘粹》

营气营运

水谷入胃，化生气血。气之 悍者，行于脉外，命之曰卫。血之精专者，行于脉中，命之曰营。

营卫营运，一日一夜，周身五十度。人一呼，脉再动，一吸脉再动，呼吸定息，脉五动，闰以太息。脉六动一息，六动人之常也。一动脉行一寸，六动脉行六寸。灵枢脉度∶手之六阳，从手至头，长五尺，五六三丈。手之六阴，从手至胸，长三尺五寸，三六一丈八尺、五六三尺、合二丈一尺。足之六阳，从足至头，长八尺，六八四丈八尺。足之六阴，从足至胸，长六尺五寸，六六三丈六尺、五六三尺、合三丈九尺。

跷脉从足至目，长七尺五寸，二七一丈四尺、二五一尺、合一丈五尺。督脉、任脉长四尺五寸，二四八尺，二五一尺，合九尺，凡督合一十六丈二尺。平人一日一夜，一万三千五百息。一息脉行六寸，十息脉行六尺，一日百刻，一刻一百三十五息。人气半周于身，脉行八丈一尺，两刻二百七十息。人气一周于身，脉行十六丈二尺，百刻一万三千五百息。人气五十周于身，脉行八百一十丈。营气之行也，常于平旦寅时，从手太阴之寸口始，自手太阴，注手阳明，足阳明，注足太阴，手少阴，注手太阳，足太阳，注足少阴，手厥阴，注手少阳，足少阳，注足厥阴，终于两跷、督任，是谓一周也。二十八脉，周而复始，阴阳相贯，如环无端，五十周毕，明日寅时又会于寸口，此营气之度也。

上一页：奇经部次
下一页：卫气出入


卫气出入 《医学摘粹》

卫气出入

卫气昼行阳经二十五周，夜行阴脏二十五周。卫气之行也，常于平旦寅时，从足太阳之睛明始，睛明在目之内 （足太阳之穴也）。平旦阳气出于目，目张则气上行于头，循项下足太阳，至小指之端；则入目内 ，下手太阳至小指之端，别入目锐 ，下足少阳，至小指次指之端；上循手少阳之分侧，下至名指之端；别入耳前，下足阳明，至中指之端；别入耳下，下手阳明，至次指之端；其至于足也，入足心，出内踝下，入足少阴经。阴跷者，足少阴之别属，于目内 ，自阴跷而复合于目，交于足太阳之睛明，是谓一周。如此者，二十五周，日入阳尽而阴受气矣。于是内入于阴脏。其入于阴也，常从足少阴之经，而注于肾，肾注于心，心注于肺，肺注于肝，肝注于脾，脾复注于肾，是谓一周，如此者二十五周，平旦阴尽而阳受气矣。于是外出于阳经，其出于阳也，常从肾至足少阴之经，而复合于目。卫气入于阴则寐，出于阳则寤，一日百刻，周身五十，此卫气之度也。《难经》营卫相随之义，言营行脉中，卫行脉外，相附而行，非谓其同行于一经也。

上一页：营气营运
下一页：六气名目


六气名目 《医学摘粹》

六气名目

厥阴风木（足厥阴肝，乙木。手厥阴心主，相火。）

少阴君火（手少阴心，丁火。足少阴肾，癸水。）

少阳相火（手少阳三焦，相火。足少阳胆，甲木。）

太阴湿土（足太阴脾，己土。手太阴肺，辛金。）

阳明燥金（手阳明大肠，庚金。足阳明胃，戊土。）

太阳寒水（足太阳膀胱，壬水。手太阳小肠，丙火。）

上一页：卫气出入
下一页：六气从化


六气从化 《医学摘粹》

六气从化

天有六气，地有五行。六气者，风、火、暑、湿、燥、寒。五行者，木、火、土、金、水。在天成象，在地成形，六气乃五行之魂，五行即六气之魄。人为天地之中气，秉天气而生六腑，秉地气而生五脏，六气五行，皆备于人身。内伤者，病于人气之偏。外感者，因天地之气偏，而人气感之。

内外感伤，总此六气。其在天者，初之气，厥阴风木也，在人则肝之经应之。二之气，少阴君火也，在人则心之经应之。三之气，少阳相火也，在人则三焦之经应之。四之气，太阴湿土也，在人则脾之经应之。五之气，阳明燥金也，在人则大肠之经应之。六之气，太阳寒水也，在人则膀胱之经应之。天人同气也。经有十二，六气统焉。足厥阴以风木主令，手厥阴火也，从母化气而为风。手少阳以相火主令，足少阳木也，从子化气而为暑。手少阴以君火主令，足少阴水也，从妻化气而为热。足太阳以寒水主令，手太阳火也，从夫化气而为寒。足太阴以湿土主令，手太阴金也，从母化气而为湿。手阳明以燥金主令，足阳明土也，从子化气而为燥。盖癸水上升，而化丁火，故手少阴以君火司气，而足少阴癸水在从化之例。丙火下降，而化壬水，故太阳以寒水当权。而手太阳丙火，在奉令之条，木之化火也。木气方盛，而火气初萌，母强子弱，故手厥阴以丁火而化气于风木，火气既旺，而木气已虚，子壮母衰、故足少阳以甲木而化气于相火。土之化金也，土气方盛，而金气初萌，母强子弱，故手太阴以辛金而化气于湿土。金气方旺，而土气已虚，子壮母衰，故足阳明以戊土而化气于燥金。母气用事，子弱未能司权，则子从母化。子气用事，母虚不能当令。则母从子化。所谓将来者进，成功者退，自然之理也。

上一页：六气名目
下一页：六气偏见


六气偏见 《医学摘粹》

六气偏见

人之六气，不病则不见。凡一经病，则一经之气见。平人六气调和，无风无火，无湿无燥，无热无寒，故一气不至。独见病则或风、或火、或湿、或燥、或寒、或热，六气不相交济，是以一气独见。如厥阴病，则风盛。少阴病，则热盛。少阳病，则暑盛。太阴病，则湿盛。阳明病，则燥盛。太阳病，则寒盛也。

以此气之偏盛，定缘彼气之偏虚，如厥阴风盛者，土金之虚也。少阴热盛、少阳暑盛者，金火之虚也。太阴湿盛者，水木之虑也。阳明燥盛者，木火之虚也。太阳寒盛者，火土之虚也。以六气之性实，则克其所胜，而侮所不胜。虚则己所不胜者乘之，而己所能胜者亦来侮之也。究之，一气之偏盛，亦缘于虚。厥阴能生，则阳气左升而木荣，其风盛者，生意之不遂也。少阴能长，则君火显达而上清，其热盛者，长气之不旺也。

阳明能收，则阴气右降而金肃，其燥盛者，收令之失政也。太阳能藏，则相火闭蛰而下暖，其寒盛者，藏气之不行也。土为四维之中气，木火之能生长者，太阴己土之阳升也。金水之能收藏者，阳明戊土之阴降也。中气旺，则戊己转运而土和、中气衰，则脾胃湿盛而不运。土生于火，而火灭于水，土燥则克水，土湿则水气泛滥，侮土而灭火，水泛土湿，木气不达，则生意盘塞。但能贼土，不能生火以培土，此土气所以困败也。血藏于肝，而化于脾。太阴土燥，则肝血枯而胆火炎，未尝不病。但足太阴脾，以湿土主令，足阳明胃，从燥金化气，湿为本气，而燥为化气，是以燥气不敌湿气之旺，阴易盛而阳易衰。土燥为病者，除阳明伤寒承气证外不多见。一切内外感伤杂病，尽缘土湿也。

上一页：六气从化
下一页：本气衰旺


本气衰旺 《医学摘粹》

本气衰旺

经有十二，司化者六经，从化者六经。从化者不司气化，总以司化者为主，故十二经统于六气。病则或见司化者之本气，或见从化者之本气，或司化者而见从化之气，或从化者而见司化之气，全视乎本气之衰旺焉，手少阴以君火司化，足少阴之水从令而化热者常也。而足少阴之病寒，是从化者自见其本气，以水性原寒。手少阴之病寒，是司化者而见从化之气，以君火原从水化也。足太阳以寒水司化，手太阳之火从令而化寒者常也。而手太阳之病热，是从化者自见其本气，以火性原热，足太阳之病热是司化者而见从化之气，以寒水原从火化也。足厥阴以风木司化，手厥阴之火从令而化风。手少阳以相火司化，足少阳之木从令而化暑者常也。而手厥阴之病暑，足少阳之病风，是从化者自见其本气，以火性生暑，而木性生风也。足太阴以湿土司化，手太阴之金从令而化湿。手阳明以燥金司化，足阳明之土从令而化燥者常也。而手太阴之病燥，足阳明之病湿，是从化者自见其本气，以金性本燥，而土性本湿也。大抵足太阳虽以寒化，而最易病热。手少阴虽以热化，而最易病寒。厥阴原以风化，而风盛者固多。少阴虽以火化，而火败者非少。金性本燥，而手太阴从土化湿者常有七八。土性本湿，而足阳明从金化燥者未必二三也。

上一页：六气偏见
下一页：厥阴风木


厥阴风木 《医学摘粹》

厥阴风木

风者厥阴木气之所化也，在天为风，在地为木，在人为肝，足厥阴以风木主令，手厥阴心主，以相火而化气于风木，缘木实生火，风木方盛，子气初胎，而火令未旺也。冬水闭藏，一得春风鼓动，阳从地起，生意乃萌。然土气不升，固赖木气以升之，而木气不达，实赖土气以达焉。盖厥阴肝木，生于肾水，而长于脾土，水土温和，则肝木发荣，木静而风恬，水寒上湿，不能生长木气，则木郁而风生。木以发达为性，己土湿陷抑遏，乙木发达之气，生意不遂，故郁怒而克脾土，风动而生疏泄。凡腹痛下利，亡汗失血之证，皆风木之疏泄也。肝藏血而华色，主筋而荣爪，风动则血耗，而色枯爪脆而筋急，凡 黑、唇青、爪断、筋缩之证，皆风木之枯燥也。及其传化乘除，千变不穷。故风木者，五脏之贼，百病之长，凡病之起，无不因于木气之郁，以肝木主生，而人之生气不足者，十常八九，木气抑郁而不生，是以病也。木为水火之中气，病则土木郁迫，水火不交，外燥而内湿，下寒而上热，手厥阴火也。木气畅遂，则厥阴心主，从令而化。风木气抑郁，则厥阴心主，自现其本气，是以厥阴之病，下之则寒湿俱盛，上之则风热兼作，其气然也。

上一页：本气衰旺
下一页：少阳相火


少阳相火 《医学摘粹》

少阳相火

暑者，少阳相火之所化也。在天为暑，在地为火，在人为三焦。手少阳以相火主令，足少阳胆，以甲木而化气于相火，缘火生于木，相火既旺，母气传子，而木令已衰也。三焦之火，随太阳膀胱之经下行，以温水脏，出 中，贯 肠而入外踝。君火升于足，而降于手。相火生于手，而降于足。少阳之火降水，得此火而后通调，故三焦独主水道。素问灵兰秘典∶三焦者，决渎之官，水道出焉。膀胱者，州都之官，津液藏焉，气化则能出矣。盖水性闭蛰，而火性疏泄。闭蛰则善藏，疏泄则善出。《灵枢，本输》∶三焦者，入络膀胱，约下焦，实则闭癃，虚则遗溺。相火下蛰，水脏温暖，而水腑清利，则出不至于遗溺，脏不至于闭癃，而水道调矣。水之所以善藏者，三焦之火秘于肾脏也。此火一泄，陷于膀胱，实则下热而闭癃，虚则下寒而遗溺耳。手之阳清，足之阳浊，清则升而浊则降。手少阳病则不升，足少阳病则不降。凡上热之证，皆甲木之不降，于三焦无关也。相火本自下行，其不下行而逆升者，由于戊土之不降。戊土与辛金，同主降敛，土降而金敛之，相火所以下潜也。戊土不降，辛金逆行，收气失政，故相火上炎。足少阳虽从三焦化火，而原属甲木，病则兼现其本气。

相火逆行，则克庚辛，甲木上侵，则贼戊土，手足阳明，其气本燥，木火双刑，则燥热郁发，故少阳之病，多传阳明。然少阳之气，阴方长而阳方消，其火虽盛，而亦易衰。阴消阳长则壮，阴长阳消则病，病于相火之衰者十之八九（内伤惊悸之证皆相火之衰也），病于相火之旺者，十之一二而已（伤寒少阳有之）。

上一页：厥阴风木
下一页：少阴君火


少阴君火 《医学摘粹》

少阴君火

热者，少阴君火之所化也。在天为热，在地为火，在人为心。少阴以君火主令，手少阴心火也，足少阴肾水也，水火异气，而以君火统之。缘火位于上，而生于下，坎中之阳，火之根也。坎阳升则上交离位而化火，火升于水，是以癸水化气于丁火。水化而为火，则寒从热化，故少阴之气，水火并统，而独以君火名也。君火虽降于手，而实升于足。阳盛则手少阴主令于上，而癸水亦成温泉。阴盛则足少阴司气于下，而丁火遂为寒灰。以丁火虽司气化，而制胜之权，终在癸水，所恃者，生土以镇之。但土虽克水，而百病之作，率由土湿，湿则不能克水，而反被水侮。土能克水者，惟伤寒阳明承气一证，其余则寒水侮土者，十九不止。土溃则火败，故少阴一病，必寒水泛滥，而火土俱负，其势然也。至于上热者，此相火之逆也。火中有液，癸水之根。

相火上逆，灾及宫城。心液消亡，是以热作。凡少阴病热，乃受累于相火，实非心家之过。而方其上热，必有下寒，以水火分离而不交也。见心家之热，当顾及肾家之寒。盖水火本交，彼此相交，则为一气，不交则离析分崩，逆为冰炭。究之火不胜水，则上热不敌下寒之剧，不问可知也。血根于心，而藏于肝，气根于肾，而藏于肺，心火上热则清心家之血，肾水下寒则暖肾家之气。故补肝之血，则宜温；补心之血，则宜清；补肺之气，则宜凉；补肾之气，则宜暖；此定法也。

上一页：少阳相火
下一页：太阴湿土


太阴湿土 《医学摘粹》

太阴湿土

湿者，太阴土气之所化也。在天为湿，在地为土，在人为脾。太阴以湿土主令，辛金从土而化湿。阳明以燥金主令，戊土从金而化燥。己土之湿为本气，戊土之燥为子气，故胃家之燥，不敌脾家之湿，病则土燥者少，而土湿者多也。太阴主升己土，升则癸水与乙木皆升，土之所以升者，脾阳之发生也。阳虚则土湿而不升，己土不升，则水火陷矣。火金在上，水木在下，火金降于戊土，水木升于己土，戊土不降，则火金上逆，己土不升，则水木下陷，其原总由于湿盛也。《子华子》“阴阳交则生湿”。湿者水火之中气，上湿则化火而为热，下湿则化水而为寒。然上亦有湿寒，下亦有湿热。湿旺气郁，津液不行，火盛者，熏蒸而生热痰，火衰者，泛滥而生寒饮，此湿寒之在上者。湿旺水郁，膀胱不利，火衰者，流溢而为白淫，火盛者，梗涩而为赤浊，此湿热之在下者。便黄者，土色之下传。便赤者，木气之下陷。

缘相火在水，一线阳根，温升而化乙木，木中温气，生火之母，升则上达而化火，陷则下郁而生热，木气不达，侵逼土位，以其郁热，传于己土，己土受之，于是侵淫于膀胱。五行之性，病则传其所胜，其势然也。阴易盛而阳易衰，故湿气恒长，而燥气恒消。阴盛则病，阳绝则死，理之至浅，未尝难知。后世庸愚，补阴助湿，泄火伐阳，病家无不夭枉于滋润，此古今之大祸也。

上一页：少阴君火
下一页：阳明燥金


阳明燥金 《医学摘粹》

阳明燥金

燥者，阳明金气之所化也。在天为燥，在地为金，在人为大肠。阳明以燥金主令，胃土从令而化燥。

太阴以湿土主令，肺金从令而化湿。胃土之燥，子气而非本气。子气不敌本气之旺，故阴盛之家，胃土恒湿。肺金之湿，母气而非本气。母气不敌木气之旺，故阳盛之家，肺金恒燥。太阴性湿，阳明性燥，燥湿调停，在乎中气，旺则辛金化气于湿土，而肺不伤燥，戊土化气于燥金，而胃不伤湿，中气衰则阴阳不交，而燥湿偏见。湿胜其燥，而饮少而食减，溺涩而便滑。

燥胜其湿，则疾饥而善渴，水利而便坚。阴易进，而阳易退。湿胜者，常多；燥胜者，常少；辛金化湿者，十之八九，戊土化燥者，百不二三。阳明虽燥，病则太阴每胜，而阳明每负，土燥而水亏者，伤寒阳明承气证外，绝无而仅有，是以仲景垂法，以少阴负趺阳者为顺，缘火胜则土燥，水胜则土湿，燥则克水，湿则反为水侮。水负则生，土负则死，故少阴宜负，而趺阳宜胜，以土能胜水，则中气不败，未有中气不败而人死者。燥为寒热之中气，上燥则化火而为热，下燥则化水而为寒。反胃噎膈之家，便若羊矢，其胃则湿，而肠则燥。湿为阴邪，阴性亲下，故根起于脾土，而标见于膝踝。燥为阳邪，阳性亲上，故根起于大肠，而标见于肘腕。所谓阳邪居下，阴邪居上，一定之位也。然上之燥，亦因于下之湿。中风之家，血枯筋缩，其膝踝是湿，而肘腕未尝非燥，使己土不湿，则木荣血畅，骨弱筋柔，风自何来？医家识燥湿之消长，则仲景堂奥可阶而升矣。

上一页：太阴湿土
下一页：太阳寒水


太阳寒水 《医学摘粹》

太阳寒水

寒者，太阳水气之所化也。在天为寒，在地为水，在人为膀胱。太阳以寒水主令，足太阳膀胱水也，手太阳小肠火也，水火异气，而以寒水统之。缘水位于下而生于上，离中之阴，水之根也。离阴降而下交坎位而化水，水降于火，是以丙火化气于壬水，火化而为水，则热从寒化，故太阳之气，水火并统，而独以寒水名也。水性本寒，少阳三焦之火，随太阳而下行，水得此火，应当不寒，不知水之不寒者，癸水而非壬水也。盖水以蛰藏为性，火秘于内，水敛于外，是谓平人，木火主里，自内而生长之，故里气常温。金水主表，自外而收藏之，故表气常清。血生于木火，故血温而内发。气化于金水，故气清而外敛。人之经脉，厥阴在里，春风之内生也。次则少阴，夏气之内长也。次则阳明，秋气之外收也。太阳在表，冬气之外藏也。阳脏则外清而内温，阳泄则内寒而外热；外易寒水而为热火，内易温泉而为寒冰。外愈热而内愈寒，生气绝根，是以死也。癸水温而壬水寒则治，癸水寒而壬水热则病。癸水病则必寒，壬水病则多热；以丁火化于癸水，故少阴之脏最易病寒，王水化于丙火，故太阳之腑最易病热，是以病寒者独责癸水，而不责壬水，病热者独责壬水，而不责癸水也。

仲景《伤寒》，以六经立法，从六气也。六气之性情形状，明白昭揭，医必知此，而后知六经之证。

六经之变化虽多，总不外乎六气。此义魏晋而后，绝无解者。先圣之法，一线莫传，凌夷至于今日，不堪问矣。

【治厥阴风木法】

桂枝苓胶汤

甘草 桂枝 白芍 茯苓 当归 阿胶 生姜 大枣 上热加黄芩，下寒加干姜、附子。

【治少阴君火法】

黄连丹皮汤

黄连 白芍 生地 丹皮 少阴病，水胜火负，最易生寒。若有下寒，当用椒附。

【治少阳相火法】

柴胡芍药汤

柴胡 黄芩 甘草 半夏 人参 生姜 大枣 白芍

【治太阴湿土法】

术甘苓泽汤

甘草 茯苓 白术 泽泻

【治阳明燥金法】

百合五味汤

百合 石膏 麦冬 五味

【治太阳寒水法】

苓甘姜附汤

甘草 茯苓 干姜 附子 太阳病最易化生湿热，以化气于丙火，而受制于湿土也。

若有湿热，当用栀、膏之类。

上一页：阳明燥金


说明

欢迎浏览“《医学摘粹》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《医学摘粹》”手册】