医经(一) 《中国医籍考》

医经(一)

〔黄帝内经〕汉志十八卷 佚

〔外经〕汉志三十七卷 佚

〔黄帝素问〕隋志九卷（梁八卷 按旧唐志亦曰八卷）存佚皇甫谧曰。按七略艺文志。黄帝内经十八卷。今有针经九卷。素问九卷。二九十八卷。即内经也。亦有所亡失。其论遐远。然称述多。而切事少。有不编次。比按仓公传。其学皆出于素问。（甲乙经序）

褚澄曰。素问之书。成于黄岐。运气之宗。起于素问。将古圣哲妄邪。曰。尼父删经。三坟犹废。扁鹊卢出。卢医遂多。尚有黄岐之医籍乎。后书之托名于圣哲也。曰。然则诸书不足信邪。由汉而上。有说无方。由汉而下。有方无说。说不乖理。方不违义。虽出后学。亦是良师。（褚氏遗书）

邵雍曰。素问阴符。七国时书也。（皇极经世书）

程颢曰观素问。文本气象。只是战国时人作。谓之三坟书则非也。道理总是。想当时亦须有来历。（二程全书）

司马光曰。谓素问为真黄帝之书。则恐未可。黄帝亦治天下。岂可终日坐明堂。但与岐伯论医药针灸耶。此周汉之间。医者根据托以取重耳。（传家集与范景仁第四书）

林亿等曰。按王氏不解所以名素问之义。及素问之名。起于何代。按隋书经籍志。始有素问之名。甲乙经序。晋皇甫谧之文已云。素问论病精辨。王叔和西晋人。撰脉经云。出素问针经。汉张仲景撰伤寒卒病论集云。撰用素问。是则素问之名。着于隋志。上见于汉代也。自仲景以前。无文可见。莫得而知。据今世所存之书。则素问之名起汉世也，所以名素问之义。全元起有说曰。素者。本也。问者。黄帝问岐伯也。方陈性情之源。五行之本。故曰素问。元起虽有此解。义未甚明。按干凿度云。夫有形者。生于无形。故有太易。有太初。有太始。有太素。太易者。未见气也。太初者。气之始也。太始者。形之始也。太素者。质之始也。气形质具，而 瘵由是萌生。故黄帝问此太素质之始也，素问之名。义或由此。（素问新校正）

又云。或云。素问针经。明堂三部之书。非黄帝书。似出于战国。曰。人生天地之间。八尺之躯。脏之坚脆。腑之大小。谷之多少。脉之长短。血之清浊。十二经之血气大数。皮肤包络其外。可剖而视之乎。非大圣上智。孰能知之。战国之人何与焉。（甲乙经序）

窦苹曰。内经十八卷。言天地生育。人之寿夭系焉。信三坟之书也。然考其文章。知卒成是书者。六国秦汉之际也。（酒谱）

朱熹曰。黄帝纪云。其师岐伯明于方。世之言医者宗焉。然黄帝之书。战国之间犹存。其言与老子出入。予谓此言尤害于理。窃意黄帝聪明神圣。得之于天。其于天下之理。无所不知。天下之事。无所不能。上而天地阴阳。造化发育之原。下而保神练气。愈疾引年之术。以至其间庶物万事之理。巨细精粗。莫不洞然于胸次。是以其言有及之者。而世之言此者。因自托焉。以信其说于后世。至于战国之时。方术之士。遂笔之书。以相传授。如列子之所引。与夫素问握奇之属。盖必有粗得其遗言之仿佛者。如许行所道神农之言耳。周官外史所掌。三皇五帝之书。恐不但若是而已也。（文集古史余论）

王炎曰。夫素问乃先秦古书。虽未必皆黄帝岐伯之言。然秦火以前。春秋战国之际。有如和缓秦越人辈。虽甚精于医。其察天地阴阳五行之用。未能若是精密也。则其言虽不尽出于黄帝岐伯。其旨亦必有所从受矣。（运气说出于新安文献志）

沈作哲曰。内经素问。黄帝之遗书也。学人不习其读。以为医之一艺耳。殊不知天地人理。皆至言妙道存焉。文本讹脱错乱。失其本经。（寓简）

高承曰。皇甫谧帝王世纪云。黄帝命雷公岐伯。教制九针。着内外经。素问之书咸出焉。（事物纪原）

陈振孙曰。素问。黄帝与岐伯问答。三坟之书。无传尚矣。此固出于后世根据托。要是医书之祖。（书录解题）

刘 曰。内经十八卷。素问外九卷不经见。且勿论。姑以素问言之。则程邵两夫子。皆以为战国书矣。然自甲乙以来。则又非战国之旧矣。自朱墨以来。则又非甲乙之旧矣。（文集）

朱震亨曰。素问。载道之书也。词简而义深。去古渐远。衍文错简。仍或有之。故非吾儒不能读。学人以易心求之。宜其茫若望洋。淡如嚼蜡。遂直以为古书不宜于今。厌而弃之。（格致余论）

吕复曰。内经素问。世称黄帝岐伯问答之书。乃观其旨意。殆非一时之言。其所撰述。亦非一人之手。刘向指为韩诸公子所着。程子谓出于战国之末。而其大略。正如礼记之萃于汉儒。而与孔子子思之言并传也。盖灵兰秘典。五常政因。六元正纪等篇。无非阐明阴阳五行生制之理。配象合德。实切于人身。其诸色脉病名。针则治要。皆推是理以广之。而皇甫谧之甲乙。杨上善之太素。亦皆本之于此。而微有异同。医家之大纲要法。无越是书矣。然西汉艺文志。有内经十八卷。及扁鹊白氏二内经。凡三家。而素问之目乃不列。至隋经籍志。始有素问之名。而不指为内经。唐王冰乃以九灵九卷。牵合汉志之数。而为之注释。复以阴阳大论。托其为师张公所藏。以补其亡逸。而其用亦勤矣。（九灵山房集沧洲翁传）

宋濂曰。黄帝内经。虽疑先秦之士。根据仿而托之。其言深。其旨邃以弘。其考辨信而有征。是当为医家之宗。（文集）

刘纯曰。问云。读素问有不晓者。奈何。曰。乃上古之书。中间多有缺文舛讹。且通其可通。缺其所可疑。又王冰释于强解。及失经意者。亦有之。须自要着力。熟读玩味。（医经国小）

方孝孺曰。世之伪书众矣。如内经称黄帝。汲冢书称周。皆出于战国秦汉之人。故其书虽伪。而其文近古。有可取者。（逊志斋集）

王 曰。内经谓为黄帝之书。虽先秦之士。根据仿而托之。其言质奥。而义弘深。实医家之宗旨。殆犹吾儒之六经乎。（青岩丛说）

陈绎曾曰。素问善议论理明。故枝节详尽。而论辨精审。先秦书皆然。（文章欧冶）

黄省曾曰。农黄以来。其法已久。考其嗣流。则周之矫之俞之卢。秦之和之缓之 。宋之文挚。郑之扁鹊。汉之楼护阳庆仓公。皆以黄帝之书。相为祖述。其仓公诊切之验。独幸详于太史。而候名脉理。往往契符于素问。以是知素问之书。其文不必尽古。而其法则出于古也。（五岳山人集内经注辨序）

赵口口曰。传记言内经乃黄帝书。难经乃越人书。吾观内经非黄帝书。直越人书。难经非越人书。直仓令书耳。以为仓令之书。故必寄之于越人。以为越人之书。故必寄之于黄帝。假令内经非黄帝。难经非越人。岂不足以牖世而煽俗。彼谓内经不寄诸黄帝。则其为越人者无以安。难经不寄诸越人。则其为仓令者无以安。将无或乎泯其道。以安其身。将无或乎泯其身。以存其道。将无几乎泯其名。以存其道。安其身。身苟免于非辟。道有济于开成。虽没世而名弗称。君子弗疾也。（赵浚谷文集）

顾从德曰。今世所传内经素问。即黄帝之脉书。广衍于秦越人阳庆淳于意诸长老。其文遂似汉人语。而旨意所从来远矣。（重雕素问序）

周木曰。素问之书。虽不实出于黄岐之世。要亦去先王未远。时人祖述黄岐遗意而作者也。词古义精。理微事着。保天和于未病。续人命于既危。彝伦益敦。王化滋盛。实医家之宗祖。犹吾儒之有五经也。故曰。医人不读素问。犹士人不治本经。其以是欤。（素问纠略序）

桑悦曰。素问。乃先秦战国之书。非黄岐手笔。其称上古中古。亦一左证。玩其词意。汪洋浩汗。无所不包。其于五脏收受之法。吕不韦着月令似之。其论五气郁散之异。董仲舒郭景纯叙五行灾异祖之。其论五脏梦虚所见之类。楞严经说地狱仿之。论运气。则可为历家之准则。论调摄。则可为养生者之龟鉴。扩而充之。可以调和三光。燮理阴阳。而相君之能事毕矣。又岂特医而已耶。（素问钞序）

郎瑛曰。素问文非上古。人得知之。以为即全元起所者。犹非隋唐文也。惟马迁刘同近之。又无此等义语。宋聂吉甫云。既非三代以前文。又非东都以后语。断然以为淮南王之作。予意鸿烈解中内篇文义。实似之矣。但淮南好名之士。即欲藉岐黄以成名。特不可曰述也乎。或医卜未焚。当时必有岐黄问答之书。安得文之以成耳。不然阴阳五行之理学。思固得人身百骸之微。非圣不知。何其致疾之由。死生之故。明然纤悉。此淮南解性命道理处。必窃素问。而诡异奇瑰处。乃苏飞等为之也。故宋潜溪以淮南出入儒墨不纯正。此是也。且淮南七十二候。与素问注。皆多芍药荣五物。改麦秋至为小暑至。较吕氏春秋不同。则王冰当时亦知素问出淮南也。岐黄之文。至于首篇。曰上古中古。而曰今世。则黄帝时果末世邪。又曰。以酒为浆。以妄为常。则仪狄是生其前。而彼时人已皆伪耶。精微论中。罗裹雄黄。禁服篇中。软血而受。则罗与软血。岂当时事耶。予故以为岐黄问答。而淮南文成之者耳。（七修类稿）

昊昆曰。五内阴阳。谓之内。万世宗法。谓之经。平日讲求。谓之素问。马莳曰。素问者。黄帝与岐伯鬼臾区伯高少师少俞雷公六臣。平素问答之书。即本纪所谓咨于岐伯而作内经者。是也。此书出于岐伯者多。故本纪不及诸臣耳。然此素问八十一篇。而复有灵枢八十一篇。大抵素问所引经曰。俱出灵枢。则灵枢为先。而素问为后也。书中止以天师夫子。尊岐伯鬼臾区。而其余诸臣。未闻其以是称。至雷公则自名。曰小子细子。黄帝亦有训之之语。意者。所造未及诸臣。而年亦最少。且其曰公曰伯曰师。似皆以爵称之。即如宝命全角论。有曰天子。曰君王。移精变气论。五常政大论。灵枢官能篇。皆称曰圣王。着至教论。疏五过论。有封君侯王灵枢根结篇。有王公大人等称。则其为爵无疑也。至于鬼臾区少俞伯高。皆诸臣名耳。后世程子谓出于韩诸公子之手。或谓先秦儒者所作。是皆泥乎爵号文本。而未绎全书。故臆说有如此者。乃今详考六节脏象论。天元纪大论。五营运大论。六微旨大论。气交变大论。五常政大论。六元正纪大论。至真要大论等篇。则论天道历法万象。人身经络脉体。人事治法。辞古理微。非子书中有能偶及雷同者。真唯天神至圣。始能作也。愚意上天以仁爱斯民为心。而伐命唯病。治病惟书。然玄默无言。故挺生神圣。以代之言。而早出此书。以救万古民命耳。况六书制自伏羲。医药始于神农。自伏羲以至黄帝。千有余年。其文本制作甚明。外纪本纪。俱载黄帝纪官举相。明历作乐。制为衮冕舟车。画野分列。经土设井。播百谷。制城郭。凡爵号文本。时已咸备，历金天高阳高辛诸氏。又经三百四十余年。始迄陶唐。则诸凡制作。人知唐虞为盛。而不知肇自羲皇。其所由来者渐也。何独内经之作。史书灵素均诬乎哉。朱载 曰。按素难二经。乃先秦古书。三代名医。所相授受。秦始皇有令。不烧医卜种树之书。由汉迄今。医流遵用。虽经历代变。更未闻有人妄加删改。（乐书）

胡应麟曰。医方等录。虽亦称述岐黄。然文本古奥。语致玄渺。盖周秦之际。上士哲人之作。其徒欲以惊世。窃附黄岐耳。（经籍会通）

又曰。凡班志所无。而骤见六朝后者。往往多因战国子书残轶者补缀之。而易其名。以为真。则伪莫掩。以为伪。则真间存。尤难辨。自前辈少论及此。余不敏实窃窥之。观素问灵枢之即内经。则余言可概见矣。素问。今亦称内经。然隋志止名素问。盖黄帝内外经五十五卷。六朝亡逸。故后人缀辑。而易其名耳。（四部正讹）

又曰。有伪作于前代。而世率知之者。风后之握奇。岐伯之素问。是也。（同上）

又曰。素问精深。阴符奇奥。虽非轩后。非秦后书。（同上）

周礼曰。医家之素问。即儒者之六经。其词隐。其旨深。非资禀上智。功极研究者。不能窥其影响。况以中人之资。粗知医药。即动以黄帝岐伯为言。其不至于戕人之生者几何哉。仲景东垣河间丹溪。是皆禀上智之资。致研究之功。而能读其书以悟之者也。（医圣阶梯）

张介宾曰。内者。性命之道。经者。载道之书。平素所讲问。是谓素问。方以智曰。岐黄云内经。言身内也。（通雅）

又曰。守其业而浸广之。灵枢素问也。皆周末笔。（同上）

祝文彦曰。内经素问。后人传以为岐黄之书也。其论脉法病证。未必不有合于圣人之意。词义古朴。未必不有得古人之遗。然自余观之。确乎为秦以后书。而非尽岐伯黄帝之言也。当时和扁诸神医。必有传于岐黄真谛。而后能彰起死回生之术。则岐黄之微言。宜有一二存乎后世者。而后人附会之。以成是书。实非岐黄所着也。或者曰。内经所云黔首。盖秦时语乎。曰。不但此也。五帝皆至圣。而孔子删书始唐虞。以唐虞前无书史。而至唐虞乃始也。唐虞书不过数百言耳。而黄帝书。乃至数千万言乎。且前民利用之事。皆五帝以前。圣人所为。何他事一无书文可考。而独治病之书。详而尽如是耶。又内经一书。文气坚峭。如先秦诸子。而言理该博。绝似管荀。造词质奥。又类鬼谷。非秦时人书而何。或又曰。人有此等学问。曷不自着姓名。而假托古人耶。曰。如汲冢越绝等书。此人止求其书之传。不必名之着。犹前人质朴之意也。若今世人一无所见。便妄自居乎作者之林矣。（庆符堂集）

杭世骏曰。李珠问。黄帝咨于岐伯作内经。今之内经。果是当年之书欤，抑后人所记欤。答云。内经刘向编七录时。已有之。秦焚诗书。内经想以方术得存。其书深奥精密。非后人所能伪托。（质疑）

魏荔彤曰。轩岐之书。类春秋战国人所为，而托于上古。文顺义泽。篇章联贯。读之俨如礼经也。（伤寒论本义序）

张志聪曰。坟典乃史臣记述之书。先言义理精微。次叙君臣咨访。本欲斯道彰明。永垂金石。故其文词。或加敷衍。至于阴阳之离合盛衰。血气之生始出入。其神灵睿圣。恶能洞彻隔垣乎。又曰。阴阳之理。论焉列焉。总归于一。推之数之。可万可千。是以全经文义。或同中示异。或异中见同。词若盾矛。理无枘凿。冯舒曰。素问一书。通篇有韵。（诗纪匡缪）

四库全书简明目录曰。黄帝素问。原本残阙。王冰采阴阳大论以补之。其书云出于上古。固未必然。然亦必周秦间人。传述旧闻。着之竹帛。故通贯三才。包括万变。虽张李刘朱诸人。终身钻仰。竟无能罄其蕴奥焉。韩曰。秦汉以前。有说无方。故内经诸书，郑重 缕。亦多累世附会窜杂之言。（医通）

刘奎曰。内经多系后人假托。观其文章可见。即如尚书断自唐虞。其文辞佶屈赘牙。非注解猝莫能醒。内经若果系黄帝时书。其文辞之古奥。又不知更当如何者。今观其笔墨。半似秦汉文本。其为后人假托不少。况乃屡经兵火。不无错简鲁鱼。势所必然。孟子于武成尚取其二三策。况乃他焉者乎。（温疫论类编）

姚际恒曰。汉志有黄帝内经十八卷。隋志始有黄帝素问九卷。唐王冰为之注。冰以汉志有内经十八卷。以素问九卷。灵枢九卷。当内经十八卷。实附会也。故后人于素问系以内经者。非是。或后人得内经。而衍其说为素问。亦未可知。素问之名。人难卒晓。予按汉志阴阳家，有黄帝泰素。此必取此素字。又以与岐伯问。故曰素问也。其书后世宗之。以为医家之祖。然其言实多穿凿。至以为黄帝与岐伯对问。盖属荒诞。无论隋志之素问。即汉志所载黄帝内外经。并根据托也。他如神农轩辕风后力牧之属尽然。岂真有其书乎。或谓。此书有失侯失王之语。秦灭六国。汉诸侯王国除。始有失侯王者。予按其中言黔首，又藏气法时。曰夜半。曰平旦。曰日出。曰日中。曰日 。曰下晡。不言十二支。当是秦人作，又有言岁甲子。言寅时。则又汉后人所作。故其中所言。有古近之分。未可一概论也。（古今伪书考）

何梦瑶曰。昔人谓内经。非岐黄书。乃后人之假托。要未必出于一手。故有醇有疵。分别观之可耳。（医碥）

薛雪曰。黄帝作内经。史册载之。而其书不传。不知何代明夫医理者。托为君臣问答之辞。撰素问灵枢二经传于世。想亦闻陈言于古老。敷衍成之。虽文多败阙。实万古不磨之作。窥其立言之旨。无非窃拟壁经。故多繁辞。然不迨拜手赓扬。都俞吁 之风。远矣。且是时。始命大挠作甲子。其千支节序占候。岂符于今日。而旨酒溺生。禹始恶之。尝其玄酒味澹。人谁嗜以为浆。以致经满络虚。肝浮胆横耶。至于十二经配十二水名。彼时未经地平天成。何以江淮河济。方隅畛域。竟与后世无岐。如此罅漏。不一而足。（医经原旨绪言）

按先子曰。汉书艺文志。载黄帝内经十八卷。外经三十七卷。及白氏扁鹊内外经之目。内外。犹易内外卦。及春秋内外传。庄子内外篇。韩非内外储说。以次第名焉者。不必有深意。内字。诸家有说。不可从也。素问名。林亿等以为问太素之义是也。史记殷本纪。伊芳尹从汤。言素王及九主之事。索隐曰。素王者。太素上皇。其道质素。故称素王。列子干凿度并云。太素者。质之始也。汉艺文志。黄帝泰素二十篇。刘向别录云。言阴阳五行。以为黄帝之道。故曰太素。素问。乃为太素之问答。义可以证焉。其不言问素。而名素问者。犹屈原有天问。是倒置而下字尔。全元起解义未太明。吴昆等以为平素讲求问答之义。晁氏读书志曰。昔人谓素问。以素书黄帝之问。犹言素书也。俱臆度之见而已。至云笈七签。神仙通鉴云。天降素女。以治人疾。帝问之。作素问。荒诞极矣。盖内经之目。 见于汉志。而素问之名。出张仲景伤寒论序。曰。素问九卷。九卷。即今之灵枢。以素灵二书为内经者。出皇甫谧甲乙经序。而后历代诸家。无复异论焉。胡应麟特谓素问。今又称内经。然隋志止名素问。盖黄帝内外经五十五卷。六朝亡逸。故后人缀缉。易其名耳。此最有理。然晋去汉未远。皇甫氏之所序。或者古来相传之说。亦不可废也。第七卷。已亡于晋。皇甫谧甲乙经序曰。亦有亡失。隋志载梁七录亦云。止存八卷。据林亿等说。全元起所注本。乃无第七。而王冰为旧藏之卷。补七篇。与素问余篇文。 然不同。其论运气。与六节脏象论七百十八字。全然别是一家言。林亿等以为阴阳大论之文。王冰取以补所亡。今考王叔和伤寒例所引。阴阳大论之文。曾无所见。林说难从。而若其篇第。不知古经为奈何。据林亿等校正之说。全元起本八卷。共六十八篇。至王冰补七篇。又分为八十一篇者。仿道德经难经也。是书实医经之最古者。往圣之遗言存焉。晋皇甫谧以来。历代医家。断为岐黄所作。此殊不然也。医之言阴阳尚矣。庄子谓疾为阴阳之患。左传医和论六气曰。阴淫寒疾。阳淫热疾。班固云。医经者。原人血脉经络。骨髓。阴阳表里。以起百病之本。死生之分。可以见也。而汉之时。凡说阴阳者。必系之于黄帝。淮南子曰。黄帝生阴阳。又云。世俗之人。多尊古而贱今。故为道者。必托之于神农黄帝。而后能入说。高诱注云。说。言也。言为二圣所作。乃能入其说于人。人乃用之。刘向云。言阴阳五行。以为黄帝之道。汉志。阴阳医卜之书。冠黄帝二字者。凡十有余家。此其证也。是书设为黄帝岐伯之问答者。亦汉人所撰述无疑。方今医家。或牵合衍赘。以为三坟之一。或者诋毁排斥。以为赝伪之书者。俱为失矣。

下一页：医经（二）
原始资料来源互联网，中医世家网站整理。


医经（二） 《中国医籍考》

医经（二）

〔黄帝素问遗篇〕宋史四卷 佚

〔赵简王补刊素问遗篇〕明史一卷 存

林亿等曰。刺法论。本病论。二篇。亡在王冰注之前。按病能论篇末王冰注曰。世本既阙第七二篇。谓此二篇也。而今世有素问亡篇及昭明隐旨论。以为此二篇。托名王冰为注。辞理鄙陋。无足取者。马莳曰。刺法本病二篇。正本所遗。别有素问遗篇。其此。其本病论。正所以发明刺法论之义。内有折其郁气。资其化源等语。大义见六元正纪大论中。但彼则引而不发。至此二篇。始有下手处。惟升之不前。降之不入。故成五郁。惟不退位。故不迁正。司天不得迁正。则刚失守。而后三年成五疫。司地不得迁正。则柔失守。而后三年成五疠。后世不知司天在泉。天之右施。地之左施。及治五郁者。以其不知此二篇升降之义也。不能治疫疠者。以其不知二篇退位迁正。刚柔失守之义也。但不知始自何代。将此二篇。窃出私传。不入官本。斯人者其无后乎。明史曰。世传素问王冰注本。中有缺篇。简王得全本补之。按先子曰。今所传遗篇一卷。此乃王冰以后人所托而作。经注一律。出于一人之手。辞理浅薄。不足取。而马氏称之。亦何不思之甚也。赵府居敬堂刊本素问。载刺法本病二篇。明志所着。即是也。简王名高燧。成祖第三子。母文皇后。永乐三年封。乎元年。就藩彰德。宣德六年薨。事屡见于明史宗室传。

〔素问逸篇〕一卷 存

施沛跋曰。一曰独坐静寄轩下。有羽士顾予而问所读何书。答以素问。乃备晰疑义。因出逸篇二。以授予曰。此长生诀神现方也。随谢去。后访之不可踪迹。始知异人也。按是书所载。支离不经。实无足取者。盖施沛所托而作。徒供有识者之一噱耳。考沛始末未详。据四库全书史部职官类存目。有沛南京都察院志四十卷。曰沛修此时。则为南京国子监生。

上一页：医经(一)
下一页：医经（三）


医经（三） 《中国医籍考》

医经（三）

〔全氏（元起）注黄帝素问〕隋志八卷（新唐志作九卷讹本朝现下书目作十六卷） 佚

南史王僧孺传曰。侍郎金元起欲注素问。访以砭石。僧孺答曰。古人当以石为针。必不用铁。说文有此砭字。许慎云。以石刺病也。东山经。高氏之山多针石。郭璞云。可以为砭针。春秋。美 不如恶石。服子慎云。石。砭石也。季世无复佳石。故以铁代之尔。林亿等曰。隋杨上善为太素。时则有全元起者。始为之训解。阙第七一通。按隋志作全元越。南史作金元起。并讹。今从新唐志。改考史。王僧孺死在天监二年。则元起当为齐梁间人。林亿等谓与杨上善同时。误矣。古今医统曰。全元起以医鸣晋。妄甚。先子曰。全元起注本。犹存于宋代。今据新校正所载。考其卷目次第。可以窥 略矣。卷一。平人气象论。决死生篇。脏气法时论。宣明五气篇。经合论。调经论。四时刺逆从论。（连六卷从春气在经脉分在第一卷中）凡七篇。卷二。移精变气论。玉版论要篇。诊要经终论。八正神明论。真邪论。标本病传论。皮部论。（篇末有经络论）骨空论。（自灸寒热之法以下在六卷刺齐篇末）气穴论。气府论。缪刺论。凡十一篇。卷三。阴阳离合论。十二脏相使篇。六节脏象论。阳明脉解篇。长刺节篇。五脏卒痛。凡六篇。卷四。生气通天论。全匮真言论。阴阳别论。经脉别论。通评虚实论。太阴阳明论。逆调论。痿论。凡八篇。卷五。五脏别论。汤液醪醴论。热论。刺热论。评热病论。疟论。腹中论。厥论。病能论。奇病论。凡十篇。卷六。脉要精微论。玉机真藏论。宝命全角论。刺疟论。刺腰痛论。刺剂论。（王本刺要论出于此篇）刺禁论。刺志篇。针解篇。四时刺逆从论。（春气在经脉至篇末在第一卷）凡六篇。卷七。阙。卷八。痹论。水热穴论。从容别白黑。（今示从容论）论过失。（王本疏五过论）方论得失明着。（征四失论）阴阳类论方论解。（王本方盛衰论）凡八篇。卷九。上古天真论。四气调神大论。阴阳应象大论。五脏生成篇。异法方宜论。咳论。风论。大奇论。脉解篇。凡九篇。以上八卷。合六十八篇也。

〔杨氏（玄操）素问释音〕（旧注音一作言） 宋志一卷 佚

〔王氏（冰）注黄帝素问〕（今本题云次注） 新唐志二十四卷 存

自序曰。夫释缚脱艰。全真导气。拯黎元于仁寿。济羸劣以获安者。非三圣道。则不能致之矣。孔安国序尚书曰。伏羲神农黄帝之书。谓之三坟。言大道也。班固汉书艺文志曰。黄帝内经十八卷。素问。即其经之九卷也。兼灵枢九卷。乃其数焉。虽复年移代革。而授学犹存。惧非其人。而时有所隐。故第七一卷。师氏藏之。今之奉行。惟八卷尔。然而其文简。其意博。其理奥。其趣深。天地之象分。阴阳之候列。变化之由表。死生之兆彰。不谋而遐迩自同。勿约而幽明斯契。稽其言有征。验之事不忒。诚可谓至道之宗。奉生之始矣。假若天机迅发。妙识玄通。蒇谋虽属乎生知。标格亦资于训诂。未尝有行不由迳。出不由户者也。然刻意研精。探微索隐。或识契真要。则目牛无全。故动则有成。犹鬼神幽赞。而命世奇杰。时时间出焉。则周有秦公。汉有淳于公。魏有张公华公。皆得斯妙道者也。咸日新其用。大济蒸人。华叶递荣。声实相副。盖教之着矣。亦天之假也。冰弱龄慕道。夙好养生。幸遇真经。式为龟鉴。而世本纰缪。篇目重叠。前后不伦。文义悬隔。施行不易。披会亦难。岁月既淹。袭以成弊。或一篇重出。而别立二名。或两论并合。而都为一目。或问答未已。别树篇题。或脱简不书。而云世阙。重合经而冠针服。并方宜而为咳论。隔虚实而为逆从。合经络而为论要。节皮部为经络。退至道以先针。诸如此流。不可胜数。且将升岱岳。非迳奚为。欲诣扶桑。无舟莫适。乃精勤博访。而并有其人。历十二年。方臻理要。询谋得失。深遂夙心。时于先生郭子斋堂。受得先师张公秘本。文本昭晰。义理环周。一以参辩。群疑冰释。恐散于末学。绝彼师资。因而撰注。用传不朽。兼旧藏之卷。合八十一篇。二十四卷。勒成一部。冀乎究尾明首。寻注会经。开发童蒙。宣扬至理而已。其中简脱文断。义不相接者。搜求经论。有所迁移。以补其处。篇目坠缺。指事不明者。量其意趣。加意以昭其义。篇论吞并。义不相涉。阙漏名目者。区分事类。别目以冠篇首。君臣请问。礼义乖失者。考校尊卑。增益以光其意。错简碎文。前后重叠者。详其旨趣。则去繁杂。以存其要。辞理秘密。难粗论述者。别撰玄珠。以陈其道。凡所加字。皆朱书其文。使今古必分。字不杂糅。庶厥昭彰圣旨。敷畅玄言。有如列宿高悬。奎张不乱。深泉净滢。鳞介咸分。君臣无夭柱之期。夷夏有延龄之望。俾工徒勿误。学人惟明。至道流行。徽音累属。千载之后。方知大圣之慈惠无穷。时大唐宝应元年岁次壬寅序。林亿等曰。按唐人物志云。王冰仕唐。为太仆令。年八十余。以寿终。又曰。详素问第七卷。亡已久矣。按皇甫士安晋人也。序甲乙经云。亦有亡失。隋书经籍志。载梁七录亦云。止存八卷。全元起隋人。所注本。乃无第七。王冰唐宝应中人。上至晋皇甫谧甘露中。已六百余年。而冰自为得旧藏之卷。今窃疑之。仍观天元纪论。五营运论。六微旨论。气交变论。五常政论。六元正纪论。至真要论七篇。居今素问四卷。篇卷浩大。不与素问前后篇卷等。又且所载之事。与素问余篇。略不相通。窃疑此七篇。乃阴阳大论之文。王氏取以补所亡之卷。犹周官亡冬官。以考功记补之之类也。又按汉张仲景伤寒论序云。撰用素问九卷。八十一难经。阴阳大论。是素问与阴阳大论。两书甚明。乃王氏并阴阳大论于素问中也。要之阴阳大论。亦古医经。终非素问第七矣。赵希弁曰。黄帝素问。唐王冰注。冰谓汉艺文志。有黄帝内经十八卷。素问即其经之九卷。兼灵枢九卷。乃其数焉。先是第七亡逸。冰时始获。乃诠次注释。凡八十一篇。分二十四卷。今又亡刺法本病二篇。冰自号启玄子。（读书后志）

陈振孙曰。唐太仆令王冰。注自号启玄子。案汉志。但有黄帝内外经。至隋志。乃有素问之名。又有全元起素问注八卷。嘉 中。光禄卿林亿。国子博士高保衡。承诏校定补注。亦颇采元起之说。附见其中。其为篇八十有一。王冰者。宝应中人也。（书录解题）

沈作哲曰。王冰注素问叙气候。仲春有芍药荣。季春有牡丹华。仲夏有木槿荣。仲秋有景天华。皆月令历书所无。又以桃始华。为小桃华。王瓜生。为赤箭生。苦菜秀。为吴葵荣。戊寅元历皆有之。（寓简）

刘完素曰。王冰迁移加减经文。亦有臆说。而不合古圣之书者也。虽言凡所加字皆朱书。其文既传于世。即文皆为墨字也。凡所改易之间。或不中其理者。使智哲以理推之。终莫得其真意。岂知未达真理。或不识其伪所致也。（原病式序）

吕复曰。内经素问。唐王冰乃以九灵九卷。牵合汉志之数。而为之注释。复以阴阳大论。托为其师张公所藏。以补其亡逸。而其用心亦勤矣。惜乎朱墨混淆。玉石相乱。训诂失之于迂疏。引援或至于未切。至宋林亿高若讷等。正其误文。而增其缺义。颇于冰为有功。田艺蘅曰。素问王冰注。雷乃发声之下。有芍药荣。芍药香草。制食之毒者。莫良乎芍药。故独得药之名。所谓芍药之和具而御之。草谓之荣。与此不同。况今芍药。四月始荣。故知其伪也。又田鼠化为 。下有牡丹华。牡丹花也。一名百两金。一名鼠姑。广雅谓之木牡丹。唐人谓之木芍药。此时虽当华。古人不重。始纪于晋。而盛称于唐。亦伪也。（留青日札）

马莳曰。唐宝应年间。启玄子王冰有注。随句解释。逢疑则默。章节不分。前后混淆。汪昂曰。素问。在唐有王启玄之注。为注释之开山。注内有补经文所未及者。可谓有功先圣。然年世久远。间有讹缺。风气未开。复有略而无注者。四库全书提要曰。黄帝素问二十四卷。唐王冰注。汉书艺文志。载黄帝内经十八篇。无素问之名。后汉张机伤寒论引之。始称素问。晋皇甫谧甲乙经序。称针经九卷。素问九卷。皆为内经。与汉志十八卷之数合。则素问之名。起于汉晋间矣。故隋书经籍志。始着录也。然隋志所载。只八卷。全元起所注。已阙其第七。冰为宝应中人。乃得旧藏之本。补足此卷。宋林亿等校正。谓天元纪论以下。卷帙独多。与素问余篇。绝不相通。疑即张机伤寒论序。所称阴阳大论之文。冰取以补所亡之卷。理或然也。其刺法论。本病论。则冰本亦阙。不能复补矣。冰本颇更其篇次。然每篇下。必注全元起本第几字。犹可考见其旧第。按每篇注全本篇。第出于新校正。以为王冰者误。所注排决隐奥。多所发明。其称大热而甚。寒之不寒。是无水也。大寒而甚。热之不热。是无火也。无火者。不必去水。宜益火之源。以消阴翳。无水者。不必去火。宜壮水之主。以镇阳光。遂开明代薛己诸人探本命门之一法。其亦深于医理者矣。冰名见新唐书宰相世表。称为京兆府参军。林亿等引人物志。谓冰为太仆志。并系失载。然又非本朝人所撰。藤原佐世编现下书目。在宽平中。时当唐季。则是书殆出于隋唐间人者欤。仍以着录焉。

〔林氏（亿）素问补注〕（今本题云重广补注）宋志二十四卷 存

表曰。臣闻。安不忘危。存不忘亡者。往圣之先务。求民之瘼。恤民之隐者。上主之深仁。在昔黄帝之御极也。以理身绪余。治天下。坐于明堂之上。临观八极。考建五常。以谓人之生也。负阴而抱阳。食味而被色。外有寒暑之相荡。内有喜怒之交侵。夭 札瘥。国家代有。将钦敛时五福。以敷锡厥庶民。乃与岐伯。上穷天纪。下地理。远取诸物。近取诸身。更相问难。垂法以福万世。于是雷公之伦。受业传之。而内经作矣。历代宝之。未有失坠。苍周之兴。秦和述六气之论。具明于左史。厥后越人得其一二。演而述难经。西汉仓公传其旧学。东汉仲景撰其遗论。晋皇甫谧次而为甲乙。及隋杨上善。纂而为太素。时则有全元起者。始为之训解。阙第七一通。迄唐宝应中。太仆王冰笃好之。得先师所藏之卷。大为次注。是三皇遗文。烂然可观。惜乎唐令列之医学。付之艺伎之流。而荐绅先生罕言之。去圣已远。其术暗昧。是以文注纷错。义理混淆。殊不知三坟之余。帝王之高致。圣贤之能事。唐尧之授四时。虞舜之齐七政。神禹修六腑以兴帝功。文王推六子以叙卦气。伊芳尹调五味以致君。箕子陈五行以佐世。其致一也。奈何以至精至微之道。传之以至下至浅之人。其不废绝。为已幸矣。顷在嘉 中。仁宗念圣祖之遗事。将坠于地。乃诏通知其学人。俾之是正。臣等承乏典校。伏念旬岁。遂乃搜访中外。裒集众本。寝寻其义。正其讹舛。十得其三四。余不能具。窃谓未足以称明诏副圣意。而又采汉唐书录。古医经之存于世者。得数十家。叙而考正焉。贯穿错综。磅因礴会通。或端本以寻支。或溯流而讨源。定其可知。次以旧目。正缪误者。六千余字。增注义者。二千余条。一言去取。必有稽考。舛文疑义。于是详明。以之治身。可以消患于未兆。施于有政。可以广生于无穷。恭惟皇帝抚大同之运。拥无疆之休。述先志以奉成。兴微学而永正。则和气可召。灾害不生。陶一世之民。同跻于寿域矣。国子博士臣高保衡。光禄卿直秘阁臣林亿等谨上。天禄琳琅书目曰。重修补注黄帝内经素问一函。十册。二十四卷。唐王冰注。宋林亿孙奇高保衡校正。孙兆改误。按宋史艺文志。乃晁陈诸家着录。皆第称黄帝内经素问二十四卷。而无重广补注之名。且书录解题。但称林亿高保衡承诏校定。并无孙奇之名。亦不言有孙兆改误之事。今本增入孙奇孙兆二人。则重广补注决死生。其验如神。所着有素问钩玄。仲景或问。诸药论。甚精。窦文正默幼从其子元学。荐之元世祖。而老不可征。诏有司。岁给衣米终其身。

〔李氏（季安）内经指要〕佚

吴澄序曰。医有内经。与儒家六经准。其三才之奥。诸术之源乎。然其辞古。其旨深。医流鲜能读。儒流谓非吾事。亦不暇读。何望其能采奥而究源也哉。吾兄李季安自为举时。博洽群书。纂事记言。细字大帙。堆案盈箧。余尝叹其用心之密。用力之勤。中岁从事于医。其心力之悉。又有加焉。所辑诸家方论。靡不该备。抑其末耳。若素问。若灵枢。若难经 伤寒论。所谓医家六经者。融液贯彻。取素问一经。纲提类别。较然着明。一览可了。名曰内经指要。余夙嗜此经。每欲与人共论。而莫可令获见。此能不抵掌称快。而篇布 乎天下。俾观者有径可寻。有门可入。人人能读内经。而得其奥。而得其源。则于儒家穷理尽性之方。医家济人利物之务。其不大有所裨欤。季安应人之求。不择贵富。虽贫贱不能自存。必拯其危急。皇皇惟恐后。盖以儒者之道。行医者之术。此其实行也。非止善着书而已。（文集）

〔罗氏（天益）内经类编〕佚

刘 序曰。近世医有易列张氏学。于其书虽所不考。然自汉而下。则惟以张机王叔和孙思邈钱乙为得其传。其用药则本七方十剂而操纵之。其为法。自非暴卒。必先养胃气为本。而不治病也。识者以为近古。而东垣李明之。则得张氏之学人。而其论著治验。略见遗山集中。镇人罗谦甫尝从之学。一曰遇予言。先师尝教予曰。夫古虽有方。而方则有所自出也。均香港脚也。而有南北之异。南方多下湿。而其病。则经之所谓水清湿。而湿从下受者也。孙氏知其然。故其方施之南人则多愈。若夫北地高寒。而人亦病是。则以所谓饮发于中。腑 于下。与谷入多而气少。湿居下者。我知其然。故我方之施于北。犹孙方施之南也。子为我分经病证而类之。则庶知方之所自出矣。予自承命。凡三脱稿。而先师二毁之。研磨订定。三年而后成。名曰内经类编。敢望吾子序。夫内经十八卷。素问外九卷不经见。且勿论。姑以素问言之。则程邵两夫子。皆以为战国书矣。然自甲乙以来。则又非战国之旧矣。自朱墨以来。则又非甲乙之旧矣。而今之所传。则又非战国之旧矣。苟不于其所谓全书者。观其文而察其理焉。则未有识其真是而贯通之者。今先生之为此也。疑特令学人之熟于此。而后会于彼焉尔。苟为不然。则不若戒学人之从事于古方。而学人苟不能然。则不若从事古方者之为愈也。罗亦以为然。予闻李死今三十年。罗祠而事之如平生。薄俗中而能若是。是可序。（文集）徐春甫曰。罗天益字谦甫。真定人。东垣弟子。潜心苦学。真积力久。居东垣门下十余年。尽得其妙。着有卫生宝鉴二十四卷行世（古今医统）

〔朱氏（震亨）素问纠略〕一卷 存

徐春甫曰。朱震亨字彦修。号丹溪。浙之义乌人。自幼好学。日记千言。业举子。讲道入华山。拜许文懿公。一日。公谓以己疾久之。非精于医者弗能起。子多颖敏。其游艺于医而济人乎。于是丹溪复致力于医方。既而悟曰。执古方以疗今病。其势虽全。必也参之以素难。活泼权衡。乃能济世。遂出游求师。渡浙走吴。历南徐建业。皆无所遇。反还武州。闻太无先生。往拜之。数谒弗得接。求见愈笃。先生始接之。以刘张朱三家之书。为之敷扬其旨。彦修授教。而医益神。名益着。四方求疗者。辐辏于道。按证施方。录为医案可考。又着格致余论。致其秘云，（古今医统）

〔滑氏（寿）读素问钞〕三卷 存

仪真县志曰。滑寿世为许襄城人。当元时。父祖官江南。自许徙仪真。寿性警敏。学于韩说先生。日记千余言。操笔为文。词有思致。尤长于乐府。京口名医王居中客仪。寿数往叩居中。曰医祖黄帝岐伯。其言佚不传。世传者惟素问难经。子其习之。寿受读终卷。乃请于王。分脏象。经度。脉候。病能。摄生。论治。色脉。针刺。阴阳。标本。运气。汇萃。凡十二类。钞而读之。自是寿学日益进。所向莫不奇中。按澹生堂书目。有滑氏素问注解三卷一册。想是同书。故今不揭出。

〔汪氏（机）续素问钞〕三卷 存

自序曰。予读滑伯仁氏所集素问钞。善其删去繁芜。撮其枢要。且所编次。各以类从。秩然有序。非于岐黄之学人不能也。但王氏所注。多略不取。于经文最难晓处。仅附其一二焉。然自滑氏观之。固无待于注。后之学人。未必皆滑氏。苟无注释，曷从而入首耶。爰复取王氏注。参补其间。而以续字弁之于首简。间有窃附己意者。则以愚谓二字别之。滑氏元本所辑者。不复识别。滑氏自注者如旧。别以今按二字。如此庶使原今所辑之注。各有分辨。或者或非。俾学人知所择焉。虽然。予之所辑。未必一一尽契经旨。而无所误。或者因予之误。推而至于无误。未可知也。谚云。抛砖引玉。亦或有补于万一云。正德己卯三月朔旦。祁门县志曰。汪机幼尝为邑诸生。母病呕。遂究心医学。凡岐黄扁仓诸遗旨。靡不探其肯綮。殊证奇疾。发无不中。名高难致。病者有听謦咳。顿喜遂瘳。所全活甚众。着有石山医案。医学原理。本草会编。素问钞。脉诀刊误。外科理例。痘治理辨。针灸问答。伤寒选录。运气易览等书。四库全书提要曰。续素问钞九卷。明汪机撰。是编因滑寿素问钞。采王冰原注大略。因重为补录。凡所增入。以续字别之。九卷之中。分上中下三部。上四卷。中一卷。下四卷。其标目悉根据滑氏之旧。（存目）

〔丁氏（瓒）素问钞补正〕十卷 存

自序略曰。予被命守东嘉。夙夜只惧。勉修厥职，痛吾民往往误罹夭枉。故每自疚。乃召群医告曰。医者人之生命攸系。汝辈其知所慎乎。夫药之弗绩。术之弗精也，术之弗精。学之无本也。汝辈其尝学素问乎。曰。未也。奚为而弗学也。曰。病其言之隐赜也。其尝学素问钞乎。曰。未也。奚为而弗学也。曰。病其书之亥豕也。以故政暇。取其钞本。手自补正。以王氏注。有合于经者。亦并录之。使更相传录。择其子弟而诵习焉。犹恐其气运之难明。脉理之难晓也。因取五运六气主客之图。并诊家枢要。以附于后。庶几学人知所趣向。而吾民亦殆有赖矣。凡例曰。王注颇觉冗泛。今择取诸书增减。以附愚见。其有疑误。姑缺之以俟知者。一注释王氏颇详。因以为主。凡王注皆不名。滑氏则曰滑云。愚见则加圈以别之。一经文易晓者。一根据滑氏旧文。一五脏只详释一脏。余脏可以类推。休宁县志曰。丁瓒字汝器。西门人。丁氏自宋世业医。嘉靖初。丁绳以医名。子畜瓒。授其业。已藉数百缗欲与子。瓒谢归。医则奇中。人以仙目之。性好客。客常满。尝出五十缗。脱人于厄。书画有米倪风。年六十卒。四库全书提要曰。素问钞补正十二卷。明丁瓒编。瓒字点白。镇江人。嘉靖丁丑进士。官至温州府知府。初滑寿着素问钞。岁久传写多讹。瓒因其旧本。重为补正。复兼采王冰原注以明之。凡十二门。悉根据寿书旧例。又以五运六气主客图。并诊家枢要。附于后。（存目）

〔吕氏（复）内经或问〕佚

明史稿曰。吕复字符膺。鄞人。少孤贫。从师受经。习词赋。后以母患求医。遇名医衢人郑礼之于逆旅。遂谨事之。因得其古先禁方。及色脉药论诸书。讨求一年。试辄有验。自以为未精。尽购古今医书。晓夜研究。务穷其阃奥。自是出而行世。取效若神。其于医门群经。若内经素问。灵枢。本草。难经。伤寒论。脉经。脉诀。病源论。太始天元玉册。元诰。六微旨。五常政。玄珠密语。中藏经。圣济经等书。皆有辨论。前代名医。如扁鹊仓公华佗张仲景孙思邈庞安常钱仲阳陈无择许叔微张易水刘河间张子和李东垣严子礼王德肤张公度诸家。皆有评骘。所着有内经或问。灵枢经脉笺。五色诊奇赅。切脉枢要。运气图释。养生杂言。脉绪。脉系图。难经附说。四时燮理方。长沙伤寒十释。松风斋杂着。诸书。浦江戴良采其治效最着者。数十事。为医案。晚年自号沧洲翁。历举仙居临海教谕。台州教授。皆不授。

〔王氏（翼）素问注疑难〕佚

阳城县志曰。王翼幼颖悟。七岁闻人诵唐诗。一过能历历诵之。八岁善属文。既长日记千言。应进士举。因染疾弃业。遂精医术。疗疾多奇验。旁通律历。尤工于诗。所着有素问注疑难。伤寒歌括。算术若干卷。诗五百余篇。

上一页：医经（二）
下一页：医经（四）


医经（四） 《中国医籍考》

医经（四）

〔袁氏（仁）内经疑义〕未见

王畿袁参坡小传曰。参坡袁公名仁。字良贵。浙西嘉善人也。洞识性命之精。而未尝废人事之粗。雅彻玄禅之奥。而不敢悖仲足之轨。天文地理。历律书数。兵刑水利之属。靡不涉其津涯。而姑寓情于医。谓可以全生。可以济人。着内经疑义。本草正讹。痘疹家传等书。百余卷。（一螺集）

〔杨氏（慎）素问纠略〕明志三卷 未见

钱谦益曰。慎字用修。新都人。少师文忠公廷和之子也。七岁作拟古战场文。有曰。青楼断红粉之魂。白日照青苔之骨。时人传诵。以为渊云再出。正德辛未。举会试第二。廷试第一。授翰林修撰。武庙阅天文书。星名注张。又作汪张。下问钦天监及史馆。皆莫知。用修曰。注张。柳星也。历引周礼史汉书以复。湖广土官水尽源通塔平长官司入贡。同官疑为三地名。用修曰。此六字地名也。取大明官制证之。嘉靖癸未。修武庙实录。总裁二阁老。尽取稿草。属刊定焉。甲申七月。两上议大礼疏。率群臣撼奉天门大哭。廷杖者再。毙而复苏。谪戍云南永昌卫。投荒三十余年。卒于戍。年七十有二。（列朝诗集）

按是书。升庵外集等不载。且与朱震亨书同名。先子尝疑之。贺藩大高知道。（元哲）曰。恐是升庵序震亨书者。修明志时。仍致误欤。此说亦有理。

〔高氏（士）素问快捷方式〕三卷 未见

〔郑氏（晓）素问摘语〕未见

按上二书。见于浙江通志书目。

〔蔡氏（师勒）内经注辨〕未见

黄省曾序曰。尝谓医之道也。原详经髓阴阳表里以起百病也。尝草木水火致剂。以救夭伤也。非圣人者神而明之。其谁与此。故曰。医者生生之具。圣人所以寿万民。而登之天年者也，农黄以来。其法已久。考其嗣流。则周之矫之俞之卢。秦之和之缓之 。宋之文挚。郑之扁鹊。汉之楼护阳庆仓公。皆以黄帝之书相为祖述。其仓公诊切之验，独幸详于大史。而候名脉理。往往契符于素问。以是知素问之书。其文不必尽古。而其法则出于古也信然矣。其言情状也有冯。其处刺疗也有响。得之者。为上工。为国手。失之者。为毒师。为庸姓。历百世而莫之或违者也。在姬之代。尚有岁终之稽。十而失一。即次其食。故其法得以不堕。今之医也。茫然于天地之纪。宪无所畏。师无所传。一惟肆炮纵舍。以规偶中之利。故愈也剧之。生也死之者。殆相望也。予素多病。不得于医。而思精其法。未暇也。山人蔡师勒氏有道。而复志于医。乃块处于毛公之坛者。二十年。先治其法。翻阅之久。遂不满于启玄之注。时有所得。因系之辨。若师勒者。可谓卓然斯流之上者矣。虽然启玄亦非妄而作者。其师玄珠先生异人也。洞明素问之奥。乃密授秘旨。故启玄奉其师说太过。不为无疵。观其询谋得失之云。则斯辨也。亦启玄之所以望于后人也。（五岳山人集）

〔徐氏（春甫）内经要旨〕二卷 存

自序略曰。予尝谓操舟必资于剡木。而射者必以彀。医之有道古也。自神农氏开其天。黄帝氏继天创始。与其臣岐伯。着内经灵素。为万世医学之鼻祖。自唐及宋。屡诏名家。校正徒勤。而真传靡获。方书种种。汗牛充栋。奚益哉。甫本庸愚。辄不自忖。乃敢因滑氏之钞目。而益以诸贤之钩玄。提注详明。辨释条达。HT 名曰内经要旨。而于黄岐之神圣。历代之精英。虽不足以窥其阃奥。而宏纲大旨。似有得其门而入者。通方大哲。幸鉴管蠡之见云。嘉靖丁巳仲春既望。祁门县志曰。徐春甫字汝元。汪宦门人医家书无所不窥。着有古今医统。医学快捷方式。居京邸求医甚众。即贵显者。不能旦夕致。授太医院官。

〔万氏（全）素问浅解〕未见

按上见于痘疹世医心法自序。罗田县志曰。万全字密斋。精医。治病全活甚多。着有保命歌括。养生四要。育婴家秘。广嗣精要。痘疹启微。行世。

〔徐氏（渭）素问注〕佚

陶望龄徐渭传略曰。徐渭字文长。山阴人。九岁能属文。年十余。仿扬雄解嘲。作释毁。为诸生。胡宗宪督浙江。招管书记。时方获白鹿海上。用渭表以献。上大嘉悦其文。宗宪以是益重之。时督府势严重。文武将吏。庭见无敢仰者。而渭弊巾浣衣。直入无忌。宗宪常优容之。渭亦矫节自好。无所顾请。及宗宪逮。虑祸及。遂发狂疾。坐系狱中。以言者力获免。及老贫甚。鬻文自给。人操金请诗文书绘者。值其稍裕。即百方不得。遇窘时乃肯为之。渭尝言吾书第一。诗二。文三。画四。识者许之。所着文长集阙篇。樱桃馆集。各若干卷。注庄子内篇。参同契黄帝素问。郭璞葬书。四书解首。楞严经解。各数篇。（文集）

〔周氏（ ）素问注〕未见

聊城县志曰。周 儒医。顺天人。居郡城。授太医。院御医。所注素问诸书。

〔翁氏（应祥）内经直指〕未见

乐清县志曰。翁应祥西乡人。本以儒者教授。雅知医。精于脉理。笃信古方书。所治多验。性甚介。人遗之辄辞。缙绅多重之。一日自松江驰归而病。仅数日。沐浴更衣。揖其妻曰。善自爱。吾去汝矣。遂端坐而逝。所着有内经直指。

〔许氏（兆祯）素问评林〕未见

按上见于吴秀医镜序。李廷机药准序。作素问便读。

〔马氏（莳）黄帝内经素问注证发微〕九卷 存

马莳曰。素问者。黄帝与六臣平素问答之书。至春秋时。秦越人发为难经。误难三焦营卫关格。晦经之始。晋皇甫谧次甲乙经。多出灵枢。义未阐明。唐宝应年间。启玄子王冰有注。随句解释。逢疑则默。章节不分。前后混淆。元滑伯仁读素问钞。类有未尽。所因皆王注。惟宋嘉 年间。敕高保衡等校正。深有裨于王氏。但仍分二十四卷。甚失神圣之义，按班固艺文志曰。黄帝内经十八卷。素问九卷。灵枢九卷。乃其数焉。又按素问离合真邪论。黄帝曰。夫九针九篇。夫子乃因而九之，九九八十一篇。以起黄钟数焉。大都神圣经典。以九为数。而九九重之。各有八十一篇。愚今析为九卷者。一本之神圣遗意耳。窃慨圣凡分殊。古今世异。愚不自揣。而 释者。痛后世概暗此书而蠡测之。以图万一之小补云。知我罪我。希避云乎哉。浙江通志曰。马莳字玄台。会稽人。注灵枢素问。为医家之津梁。汪昂曰。马玄台素问注。舛谬颇多。又有随文敷衍。有注犹之无注者。反訾王注。逢疑则默。亦不知量之过也。（内经约注）

四库全书提要曰。素问注证发微九卷。明马莳撰。莳字仲化。会稽人。其说据汉志内经十八篇之文。以素问九卷。灵枢九卷当之。复引离合真邪论中九针九篇。因而九之之文。定为九九八十一篇。以唐王冰分二十四卷为误。殊非大旨所关。其注亦无所发明。而于前人着述。多所訾议。过矣。（存目）

〔吴氏（昆）素问注〕二十四卷 存

自序曰。在昔有熊御宇。轸念元元。不无夭折。欲跻而登诸寿域。乃问于岐伯鬼臾区。而作内经。雷公受之。以为刑范。首天真。次调神。次生气。次病能。上穷天纪。下极地理。中悉人事。行之万世不殆。传之者直以列于三坟。自有医籍以来。兹其太上。周秦而降。岂不代有神良。要其立言范世。指不多屈。无亦树名易而作则难耶。何蕲蕲也。挽近拘方者言。更仆未能悉举。非无爝然之明。去上古而遥。不啻居九壤而测九天也。则而象之。内经象曰。灵枢象月。睹日月而知众星之蔑矣。越人之问难。士安之甲乙。叔和之脉经。其中天三垣欤。斡旋日月。而翼其明。功足齿哉。若张长沙之伤寒。魁杓摇光也。因时而建。亘万世孰能忒焉。施及孙思邈李明之刘完素朱彦修滑樱宁辈出。互有阐明。所谓辰之五纬非乎。迟留疾伏。殆非一步可纪。外是 一家言。罗为列宿。假日成光。亦能不坠。神乎，和华仓扁之雄。无文可述。方之景星庆云。旷世一见。卑卑尺有所短。寸有所长。言焉不经。与之上下轩岐。如向盲夫而夸日月。只为翳障。最下异为一途。叛经行怪。类如伤寒钤法。素问遗篇。则妖氛尔。孛彗尔。白虹尔。薄蚀尔。匪惟羲和忧之。具目者之所共忧也。隋有全元起。唐有王冰。宋有林亿。尝崛起而训是经。庶几昧爽之启明哉。待旦者较然睹矣。独其为象，小明则彰。大明则隐。谓之揭日月而行。未也。不肖束发修儒。无何徙业。居常晷度有熊。日求其旨而讨论之。不揣管陋。释以一得之言。暑曰内经吴注。业成欲悬书国门。以博弹射。徒以云山木石之夫。无能千金礼士。职是焰然斯道也。如有岐雷者作。斥为日月之蔽。抑又何辞。闻之曰。不斑白。语道失。 今四十以长。先半纪而见二毛。无亦征余言之有当哉。当乎非余敢知。今之测景者旅矣。恶能当夫宾日之目也。皇明万历甲午日躔大火。书于黄山轩辕炉鼎之次。亡名氏鹤皋山人传曰。山人。余族父也。世为歙澄塘人。幼英异。不伍凡儿。稍长业进士。为文章。藻思横发。顾数奇弗偶。大父元昌翁。父文韬翁。俱修德而隐者。家多方书。山人遂迸铅椠。事岐黄术。尝曰。素问灵枢。医之典坟也。难经甲乙。医之庸孟也。张王刘李。医之濂洛关闽也。日夕取诸家言遍读之。不数稔术精而售。初游宛陵。后溯长江。历姑孰。抵和阳。所至声名籍籍。活人无论数计。每诊疾。佥曰易平。山人曰。此在死例。佥曰难痊。山人曰。此可生也。卒不逾山人所云。故人咸谓山人殆非人。必从长桑公得者。山人治病。不胶陈迹。人以禁方授之。拒弗受。曰。以古方治今病。虽出入而通其权。不然。是以结绳治季世也。去治远矣。所着脉语。十三科证治。参黄论。砭 考。医方考。药纂诸书。将次第行于世。山人讳 。字山甫。鹤皋其别号也。人以山人洞参黄帝之奥。又号山人为参黄子。余家由澄塘折居传桂里。故视山人为族父云。（医方考附载）

汪昂曰。素问吴注。间有阐发。补前注所未备。然多改经文。亦觉嫌于轻擅。

〔朱氏（贤）岐黄要旨〕未见

按上见于建德县志。

〔胡氏（文焕）素问心得〕二卷 存

〔李氏（维麟）内经摘粹补注〕未见

苏州府志曰。李维麟字石浮。常熟人。精于察脉。决人生死。多奇中。所着有内经摘粹补注。医宗要略等书。

〔胡氏（尚礼）素问辑要〕未见

仪真县志曰。胡尚礼字景初。世医也。其父伦。命读岐黄诸书。云。吾家传。通医必先通儒为本。理不明。安悟诊视之奥。礼遂能识奇病。活人甚众。凡奔人之急。寒暑跋涉不辞。为人简默醇谨。又善楷法。酷览古今名籍。寿七十外。耳既聋。尚手不释卷。着素问辑要。胡氏医案。

〔赵氏（献可）内经钞〕未见

浙江通志曰。赵献可字养葵。自号医巫闾子。鄞人。好学厌。尤善于易。兼精医。其医以养火为主。尝论命门乃人身之主。养身者既不知撙节。致戕此火。以致于病。治病者。复不知培养此人。反用寒凉以灭之。安问其生。着医贯一书。为医家指南。后游秦晋。着述甚多。有内经钞。素问注。及经络考。正脉论。二朱一例诸书。

〔素问注〕未见

〔李氏（中梓）内经知要〕二卷 存

江南通志曰。李中梓字士村。华亭人。少博学。习岐黄术。凡奇证遇无不立愈。所着有士材三书。颐生微论。医统若干卷。

〔靳氏（鸿绪）内经纂要〕未见

仁和县志曰。靳鸿绪字若霖。读书。工文章。内行尤挚。笃于孝友。先世以儿医显。而鸿绪术尤精善。内经纂要。阐发精微。

〔王氏（佑贤）内经纂要〕未见

钱塘县志曰。王佑贤字圣翼。孝友天性。甫九龄。七日中父母相继殁。哀毁逾成人礼。孤贫励学。旁通医术。急人病。不以门第为等差。所全活人无算。家居力行。皆盛德事。尤好刊格言。以训后学。国朝牟直指云龙旌善士。裒然居首。所着有格物近编。内经纂要。

〔张氏（志聪）素问集注〕九卷 存

纪略曰。一本经章义错综。变化隐见离奇。或彼章微露。别篇显言。义虽专称。词难概论。是以注中惟求经义通明。不尚训诂详切。读者细研。庶知心苦。一是集惟以参解经义。不工词藻。然就经解经。罔敢杜撰一语。贻笑大方。阅者勿以固陋见唾。一经义深微。阐发艰甚。故集中有不厌烦琐。重复谆切者。然非赘也。尚有未尽余意。标于格外。设或疏义旨有微分。亦不妨两存之。以俟后贤之参订。敢自是哉。汪昂曰。张隐庵素问集注。刻于康熙庚戌。皆其同人所着。尽屏旧文。多创臆解。恐亦以私意测度圣人者也。

〔高氏（世 ）素问直解〕九卷 存

凡例曰。一素问内经。乃轩岐明道之书。开物成务。医道始昌。虽秦火煽毒。而医书独全。后之注者。或割裂全文。或删改字句，剽窃说道。实开罪于先圣。如灵素合刻。纂集类经。是已。惟王太仆马玄台张隐庵注释。俱属全文。然字句文义。有重复而不作衍文者。有倒置而未经改正者。有以讹传讹。而弗加详察者。余细为考较。确参订正。庶几上补圣经。下裨后学。 一素问一经。各家虽有注释。余详视之。非苟简隙漏。即敷浅不经。隐庵集注。义意艰深，其失也晦。余不得已。而更注之。颜曰直解。世之识者。尚其鉴诸，一隐庵先有集注之刻。不便雷同。故曰直解。注释直捷明白。可合正文诵读。非如张太岳四书直解。其训诂有不可读者。一素问八十一篇。原遗阙二篇。今已搜补矣。每篇名目。俱当诠解。兹刻不第诠解篇名。即篇中大旨。亦逐为拈出。一篇之中。分为数节。盖以词论冗繁。略分节旨。使观者易于领会耳。

〔何氏（镇）素问钞〕未见

（按上见于本草纲目必读类纂。）

〔黄氏（元御）素问悬解〕十三卷 未见

四库全书提要曰。元御是书。谓素问八十一篇。秦汉以后。始着竹帛。传写屡更。不无错乱。因为参互校正。如本病论。刺志论。刺法论。旧本皆谓已亡。元御则谓本病论。在玉机真藏论中。刺志论。则误入诊要经终论中。刺法论。则误入通评虚实论。未尝亡也。又谓经络论。乃皮部论之后半篇。皮部论。乃十二正经。经络论之正文。如此则三奇经。与气府论之前论正经后论。奇经三脉无异。故取以补阙。仍复八十一篇之旧。考言经文错柬者。起于刘向之校尚书。（见汉书艺文志）犹有古文可据也。疑经文脱柬者。始于郑玄之注玉藻。（见礼记注）然犹不敢移其次第。至北宋以后。始以己意改古书。有所不通。辄言错文。六经遂几无完本。余波所渐。刘梦鹏以此法说楚词。迨元御此注。并以此法说医经。而汉以来之旧帙。无能免于点窜者矣。揆诸古义。殆恐不然。其注则间有发明。如五运六气之南政北政。旧注以甲己为南政。其余八千为北政。元御则谓天地之气。东西对待。南北平分。何南政之少。而北政之多也。一日之中。天气昼南而夜北。一岁之中。天气夏南而冬北。则十二年中。三年在北。三年在东。三年在南。三年在西。在北则南面。而布北方之政。是谓北政。天气自北而南升。在南则北面。而布南方之政。是谓南政。天气自南而北升。则自卯而后。天气渐南。总以南政统之。自酉而后。天气渐北。总以北政统之。东西者。左右之间气。故不可以言政。此南北二极之义。其论为前人所未及。然运气之说。特约举天道之大凡。不能执为定谱。以施治疗。则亦如太极无极之争耳。（存目）

又曰。黄元御字坤载。号研农。昌邑人。早为诸生。因庸医误药损其目。遂发愤学医。于素问灵枢难经 伤寒论金匮玉函经。皆有注释。凡数十万言。大抵自命甚高。欲驾出魏晋以来医者上。自黄帝岐伯秦越人张机外。罕能免其诋诃者∶未免师心太过。求名太急。（周易县象注）

〔张氏（琦）素问释义〕十卷 存

自叙曰（缺）

上一页：医经（三）
下一页：医经（五）


医经（五） 《中国医籍考》

医经（五）

〔黄帝针经〕隋志九卷。（旧唐志并作十卷）佚〔杨氏（玄操）针经音〕本朝现下书目一卷 佚

〔席氏（延赏）针经音义〕宋志一卷 佚

〔灵宝注黄帝九灵经〕旧新唐志十二卷 佚

〔黄帝九虚内经〕宋志五卷 佚

〔内经灵枢经〕艺文略九卷 存

皇甫谧曰。九卷。是本经脉。其义深奥。不易觉也。（甲乙经序）

林亿等曰。皇甫士安甲乙经序云，七略艺文志。黄帝内经十八卷。今有针经九卷。素问九卷。共十八卷。即内经也。素问外九卷。汉张仲景及西晋王叔和脉经。只为之九卷。皇甫士安名为针经。亦专名九卷。杨玄操云。黄帝内经二帙。帙各九卷。按隋书经籍志。谓之九灵。王冰名为灵枢。（按隋志无九灵之目）

宋史哲宗纪曰。元 八年。正月庚子。诏颁高丽所献黄帝针经于天下。江少虞曰。哲宗时。臣寮言。窃见高丽献到书内。有黄帝针经九卷。据素问序。称汉书艺文志。黄帝内经十八卷。素问与此书各九卷。乃合本数。此书久经兵火。亡失几尽。偶存于东夷。今此来献。篇帙俱存。不可不宣布海内。使学人诵习。伏望朝廷详酌。下尚书工部。雕刻印板。送国子监。根据例摹印施行。所贵济众之功。溥及天下。有旨令秘书省。选奏通晓医书官三两员校对。及令本省详定讫。根据所申施行。（宋朝类苑）

朱熹曰。素问语言深。灵枢浅较易。赵希弁曰。灵枢经九卷。王冰谓此书即汉志内经十八卷之九也，或谓好事者。于皇甫谧所集内经仓公论中抄出之。名为古书也。未知孰是。王应麟曰。黄帝灵枢经九卷。黄帝岐伯雷公少俞伯高答问之语。杨上善序。凡八十一篇．针经九卷。大抵同。亦八十一篇。针经以九针十二原为首。灵枢以精气为首。又间有详略。王冰以针经为灵枢。故席延赏云。灵枢之名。时最后出。（玉海）

史崧序曰。昔黄帝作内经十八卷。灵枢九卷。素问九卷。乃其数焉。世所奉行。唯素问耳。越人得其一二。而述难经。皇甫谧次而为甲乙。诸家之说。悉自此始。其间或有得失。未可为后世法则。谓如南阳活人书。称咳逆者哕也。谨按灵枢经曰。新谷气入于胃。与故寒气相争。故曰哕。举而并之。则理可断矣。又如难经六十五篇。是越人标指灵枢本输之大略。世或以为流注。谨按灵枢经曰。所言节者。神气之所游行出入也。非皮肉筋骨也。又曰。神气者。正气也。神气之所游行出入者。流注也。井荣输经合者。本输也。举而并之。则知相去不啻天壤之异。但恨灵枢不传久矣。世莫能究。夫医者在读医书耳。读而不能为医者有矣。未有不读而能为医者也。不读医书。又非世业。杀人尤毒于挺刃。是故古人有言曰。为人子而不读医书。由为不孝也。仆本庸昧。自髫迄壮。潜心斯道。颇涉其理。辄不自揣。参对诸书。再行校正。家藏旧本。灵枢九卷。共八十一篇。增修音释。附于卷末。勒为二十四卷。庶使好生之人。开卷易明。了无差别。除已具状经所属申明外。准使府指挥。根据条申转运司。选官详定。具书送秘书省国子监。令崧专访名医。更乞参详。免误将来。利益无穷。功实有自。宋绍兴乙亥仲夏望日。锦官史崧题。吕复曰。内经灵枢。汉隋唐艺文志皆不录。隋有针经九卷。唐有灵宝注。及黄帝九灵经十二卷。而或谓王冰以九灵。更名为灵枢。又谓九灵尤详于针。故皇甫谧名之为针经。即隋志针经九卷。苟一书而二名。不应唐志别出针经十二卷也。所谓灵宝注者。乃扁鹊太玄君所笺。世所罕传。宋季有灵枢略一卷。今亦湮没。绍兴初史崧并是书为十二卷。而复其旧。较之他本颇善。学人当与素问并观。盖其旨意。互相发明也。（九灵山房集沧洲翁传）

徐渭曰。黄帝时未闻宦寺。而灵枢中问答。乃有宦者去其宗筋。固知此书非岐黄笔也。然其本旨授受。疑非岐黄则决不能。所谓夫有所受之也。可疑不特一宦寺。始笔其易知者耳。（路史）

马莳曰。灵枢者。内经篇名。盖内经为总名。中有素问八十一篇。灵枢八十一篇。晋皇甫士安以针经名之。按本经首篇九针十二原中。有先立针经一语。又素问八正神明论。亦岐伯云。法往古者。先知针经也。是素问之言。亦出自灵枢首篇耳。后世王冰释素问。以灵枢针经杂名。宋成无己释伤寒论。及各医籍。凡引灵枢者。皆不曰灵枢。而曰针经。其端皆始于皇甫士安也。但针经二字。止见于本经首篇。其余所论。营卫输穴。关格脉体。经络病证。三才万象。靡不森具。虽每篇各病。必用其针。自后世易灵枢。以针经之名。遂使后之学人。视此书止为用针。弃而不习。以故医无入门。术难精诣。无以疗疾起危。深可痛惜。岂知素问诸篇。随问而答。头绪颇多。入径殊少。灵枢大体浑全。细目毕具。犹儒书之有大学。三纲八目。总言互发。真医家之指南。其功当先于素问也。谓之曰灵枢者。正以枢为门户。阖辟所系。而灵乃至神至玄之称。是书之功。何以异是。张介宾曰。神灵之枢要。是谓灵枢。王九达曰。灵乃至神至玄之称。枢为门户阖辟所系。生气通天论。欲若运枢。枢。天枢也。天运于上。枢机无一息之停。人身若天之运枢。所谓守神守机是也。其初意在于舍药而用针。故揭空中之机以示人。空者灵。枢者机也。既得其枢。则经度营卫。变化在我。何灵如之。杭世骏曰。七略艺文志。黄帝内经十八篇。皇甫谧以针经九卷。素问九卷。合十八卷当之。唐启玄子王冰遵而用之。素问之名。见汉张仲景伤寒卒病论。针经则谧所名也。隋经籍志。针经九卷。黄帝九灵经十二卷。元沧洲翁吕复云。苟一书而二名。不应唐志别出针经十二卷。据复所疑九灵是九灵。针经是针经。不可合而为一也。王冰以九灵名灵枢。灵枢之名。不知其何所本。即用之以法素问。余观其文义浅短。与素问岐伯之言不类。又似窃取素问之言而铺张之。其为王冰所伪托可知。自冰改灵枢后。后人莫有传其书者。唐宝应至宋绍兴。锦官史崧乃云。家藏旧本灵枢九卷。是书至宋中世而始出。未经高保衡林亿等校定也。孰能辨其真伪哉。其中十二经水一篇。无论黄帝时此名。而天下之水。何止十二。 以十二经脉。而以十二水配。任意错举。水之大小不详计也。尧时作禹贡。九州之水始有名。湖水不见于禹贡。唐时荆湘。文物最盛。洞庭一湖。屡咏歌于诗篇。征引于杂记。冰特据身所见。而妄臆度之耳。挂漏不待辨而自明矣。（道古堂集）

四库全书提要曰。灵枢经十二卷。按据晁公武读书志。及李濂医史所载。元吕复群经古方论。则灵枢不及素问之古。宋元人已言之矣。近时杭世骏道古堂集。亦有灵枢经跋。其考证尤为明晰。然李杲精究医理。而使罗天益作类经。兼采素问灵枢。吕复亦称善学人。当与素问并观。其旨义互相发明。盖其书虽伪。而其言则缀合古经。具有源委。譬之梅赜古文。杂采逸书。联成篇目。虽 牾罅漏。赝托显然。而先王遗训。多赖其搜辑以有传。不可废也。此本前有绍兴乙亥史崧序。称旧本九卷。八十一篇。增修音释。附于卷末。又目录首题鳌峰熊宗立点校重刊。末题原二十四卷。今并为十二卷。是此本为熊氏重刊所并。吕复称史崧并是书为十二卷。以复其旧。殆误以熊本为史本欤。姚际恒曰。灵枢经。晁子止曰。或谓好事者。于皇甫谧所集内经仓公论中抄出之。恒案此书。又下素问一等。（古今伪书考）

按先子曰。灵枢单称九卷者。对素问八卷而言之。盖东汉以降。素问既亡第七一卷。不然则素问亦当称九卷尔。而灵枢之称。 于唐中叶。王冰注素问。或曰灵枢。或曰针经。林亿因谓王冰名为灵枢。不可定。然今考道藏中。有玉枢神枢灵轴等之经。而又收入是经。（题曰集注而其实原文尔）则灵枢之称。意出于羽流者欤。是经亦成于众手。犹素问也。然素问各篇。文本多深奥。灵枢则不过数篇。马仲化谓功当先于素问。其说未可信焉。玉海曰。灵枢以精气为首。今本以九针十二原为首。而甲乙经。以精气为首。不知当时所见。与今本同体异名者欤。林亿等校正素问。在仁宗嘉 中。后哲宗元 八年。高丽始献是经。其相距四十余年。则亿等不及寓目完书。故注中有云灵枢文不全。（案调经论王冰注引针经曰经脉为里支而横者为络络之别者为孙络新校正曰三部九候论注引之曰灵枢而此云针经则王氏之意指灵枢为针经也考今素问注引针经者多灵枢之文但以灵枢今不全故未得尽知也）又亿等校素问甲乙经等。所引九虚文。今并见灵枢中。则九虚亦是经之别本。非全帙者。要之曰灵枢。曰九虚。曰九灵。并是黄冠所称。而九卷针经。其为旧名也。夫为灵枢者。王冰以前。不有载之者。故亿等以为冰所命。而杭世骏直为冰之赝鼎者。更为疏妄。甲乙之书。撰集素问。针经明堂孔穴针灸治要三部。素问明堂之外。乃针经文。悉具于灵枢。则实是为古之针经无疑矣。其文有少异者。传写之差误耳。如十二经水。甲乙亦有之。若据杭言。甲乙亦为唐人之伪托乎。盖素问灵枢。并秦汉人所撰。如宦者湖水之类。无害其为书矣。杭言不足取也。史崧之刻是经。勒为二十四卷。吕复不考之崧序。而云崧并是书为十二卷。盖当时别有为十二卷者。故误为此说者。四库全书提要。谓吕以明熊宗立本为史本。然吕元人。岂有此理耶。又按马仲化曰。大抵素问所引经言。多出灵枢者。是灵枢为先。素问为后。此说不足信焉。盖灵枢之文。浅薄易解。而所载有素问中不言及者。素问金匮真言论曰。天有八风。经有五风。又八正神明论曰。凡刺之法。必候日月星辰。四时八正之气。所谓八风八正者。唯言八方之风。八节之正气者。非八节风气。朝于太乙之义。故真言论下文。仅举四方风称之。至于灵枢九宫八风篇。岁露篇。论太一巡行。及八风之目。是素问所无，始见于易干凿度。又五变篇。有先立其年。以知其时之文。官针篇。称用针者。不知年之所加。气之盛衰。虚实之所起。不可以为工也。是虽固与运气之说不同。遂开彼胜复加临之源。且夫素问之书。其文雅古。其旨深奥。决非灵枢之所及。则其为晚出。可以征焉。在昔名医若秦和卢扁之徒。必有书记其言者。后世撰素问灵枢等者。采节其书。各立之说。故其文互有混同。非复相袭套使然者。谓之彼经所引。原于此经。而此经所载。先于彼经。则不可也。仲化之说不足信者。可以知矣。戊寅冬月。得至元己卯。古林胡氏书堂所刊灵枢。目录首行。题曰元作二十四卷。今并为十二卷。计八十一篇。此则吕复所见。而为熊氏种德堂所刻蓝本。乃可以确先子所谓当时别有为十二卷者之说也。

〔亡名氏灵应灵枢〕艺文略九卷 佚

〔灵枢略〕艺文略一卷 存

〔吕氏（复）灵枢经脉笺〕佚

按上见于九灵山房集沧洲翁传。按是书收在道藏。

〔高氏（士）灵枢经摘注〕一卷 未见

按上见于鄞县志。

〔马氏（莳）黄帝内经灵枢注证发微〕九卷 存

马莳曰。素问曾经唐宝应年间启玄子王冰有注。灵枢自古迄今。并无注释。今愚析为九卷者。大都神圣经典。以九为数。而九九重之。各有八十一篇。王冰分灵枢为十二卷。宋史菘分为二十四卷者。皆非也。且注释此书。并以本经为照应。而素问有相同者。则援引之。至于后世医籍有讹者。则以经旨正之于分注之下。然后之学人。当明病在何经。用针合行补写。则引而伸之。用药亦犹是矣。切勿泥为用针之书。而与彼素问。有所轩轾于其中也。汪昂曰。灵枢从前无注。其文本古奥。名数繁多。观者蹙 颦眉。医率废而不读。至明。始有马玄台之注。其疏经络穴道。颇为详明。可谓有功于后学。虽其中间有出入。然以从来畏难之书。而能力开坛坫。以视素问注。则过之远矣。（内经约注）

〔胡氏（文焕）灵枢经心得〕二卷 存

自序曰。灵枢素问。其间问答。多有重出处。然犹二书无害也。即一书亦有重出者。岂其义理深奥。不惮重于答问乎。抑因论彼而复及此乎。余兹撰之。亦未免重者重。独者逸。惟求当其要。而顺其文者耳。览者幸毋讶云。

〔赵氏（阙名）注灵枢经〕未见

陈仁锡序曰。余尝题壁云。简方思节茗。耻役学尊生。读赵先生注灵枢。盖信天下最可恃者。古人不变为今人，可恨者。古本时化为今本。可怪者。自家脉理。问之医王方寸。隔垣而求洞于秦越人。夫秦越人也。得无秦越我也。夫可笑者。脏腑不自见。而辄许人有肝胆。且谁肝谁胆哉。赵先生早谢青衿。注经玄畅可传。居甫里不交富人。须眉皓然。似一精猛读书壮男子。尤好言三礼。余欲十七篇宗仪礼。入礼记之通十七篇者。六官宗周礼。入礼记之近六官者。各以历朝礼制宦制附焉。欲勒成一书未能也。先生图之。礼以治身为先。此亦岐伯之大指矣。（无梦园集）

〔张氏（志聪）灵枢经集注〕九卷 存

自序曰。先儒有云。经传而经亡。非经亡也。亡于传经者之精而以粗求之。深而以浅视之之失其旨归也。夫灵素之为烈于天下也。千百年于兹矣。然余尝考汉艺文志曰。黄帝内经一十八卷。而灵枢居其九。素问亦居其九。昔人谓先灵枢而后素问者何也。盖以素问为世人病所由生也。病所生而弗慎之。则无以防其流。故篇中所载。阴阳寒暑之所从。饮食居处之所摄。五运生制之所由胜复。六气时序之所由逆从。靡弗从其本而谨制之。以示人维持。而生人之患微矣。若灵枢。为世人病所由治也。病既生而弗治之。则无以通其源。故本经所论。荣卫血气之道路。经脉脏腑之贯通。天地四时之所由法。音律风野之所由分。靡弗藉其针而开导之。以明理之本始。而惠世之泽长矣。是灵枢素问。为万世所永赖。靡有息也。故本经曰。人与天地相参。日月相应。而三才之道大备。是以人气流行。上应日。行于二十八宿之度。又应月之盈亏。以合海水之消长。且以十二经脉脏腑。外合于百川汇集之水。咸相符也。故本经八十一篇．以应九九之数。合三才之道。三而三之。成九九八十一篇。以起黄钟之数。其理广大。其道渊微。传竹帛。而使万世黎民。不罹灾眚之患者。孰不赖此经也哉。乃有皇甫士安。类为甲乙针经。而玄台马氏又专言针而昧理。俾后世遂指是经为针传而忽之。而是经几为赘旒矣。余悯圣经之失传。惧后学之沿习。遂忘愚昧。素问注疏告竣。复集同学诸公。举灵枢而诠释之。因知经意深微。旨趣层折。一字一理。确有指归。以理会针。因针悟证。殚心研虑。鸡鸣风雨。未敢少休。庶几藉是可告无罪乎。

〔高氏（世 ）灵枢直解〕未见

高世 曰。素问直解外。更有本草崇原。灵枢直解。金匮集注。圣经贤传。剞劂告竣。（素问凡例）

〔黄氏（元御）灵枢悬解〕九卷 未见

四库全书提要曰。是书亦以错文为说。谓经别前十三段为正经。后十五段为别经。乃经别之所以命名。而后十五段．却误在经脉中。标本而误名卫气。四时气。大半误入邪气脏腑病形篇。津液五别。误名五癃津液别。此类甚多。乃研究素问。比栉其辞。使之脉络环通。案灵枢晚出。又非素问之比。说者谓唐人剽取甲乙经为之。不应与古书一例。错文亦姑存其说可也。（存目）

上一页：医经（四）
下一页：医经(六)


医经(六) 《中国医籍考》

医经(六)

〔杨氏（上善）黄帝内经太素〕（宋志。作黄帝太素经。）旧唐志三十卷（宋志。作三卷讹。）缺杜光庭曰。太子司议郎杨上善。高宗时人。作道德集注真言二十卷。（道德经广圣义）

按是书。嘉 中林亿等校素问时。完帙犹存。自后世久失传。近日西京太医博士福井榕亭（需）得零本一通。卷为轴子。题曰黄帝内经太素二十七卷。通直郎守太子文学臣杨上善奉敕撰注。凡五篇。日七耶。曰十二耶。曰耶客。曰耶中。曰耶传。卷末题目下，有耶论二字。仁安三年。丹波赖基传钞宪基家本者。盖六百五十余年前物。而人间希有之宝牍也。林亿等素问序曰。及隋杨上善。纂而为太素。今睹其体例。取素问灵枢之文。错综以致注解者。后世有二经分类之书。上善实。

〔阴氏（秉 ）内经类考〕明志十卷（读书敏求记作六卷。）未见

钱曾曰。秉 自号卫涯居士。谓原病有式。针灸有道。医疗有方。诊视有诀。运气则全书。药性则本草。独始生之说。所未及闻。因诠次内经。条疏图列。收四时敛万化以成章。其用心良苦矣。

〔孙氏（应奎）内经类钞〕未见

徐春甫曰。孙东谷名应奎。洛阳人。登正德辛巳进士。好医方。以活人为心。有疾者不限高卑。即与方药。官至户部尚书。着有医家大法。大旨必用。内经类钞等书若干卷。

〔熊氏（宗立）黄帝内经素问灵枢运气音释补遗〕一卷 存

闽书曰。熊宗立建阳人。通阴阳医卜之术。注解天元雪心二赋。金精鳌极。难经。脉绝诸书。撰药性赋。补遗。及妇人良方行世。按成化甲午熊氏刻素问十二卷。灵枢十二卷。附运气论奥。运气图括二书。时即所纂集也。

〔亡名氏内经类旨〕医藏目录卷阙 未见

〔张氏（介宾）类经〕明志四十二卷 存

自序曰。内经者。三坟之一。盖自轩辕帝。同岐伯鬼臾区等六臣相讨论。发明至理。以遗教后世。其文义高古渊微。上极天文。下穷地纪。中悉人事。大而阴阳变化。小而草木昆虫。音律象数之肇端。脏腑经略之曲折。靡不搂指而胪列焉。大哉至哉。垂不朽之仁慈。开生民之寿域。其为德也。与天地同。与日月并。岂直规规治疾方术已哉。按晋皇甫士安甲乙经叙曰。黄帝内经十八卷。今针经九卷。素问九卷。即内经也。而或者谓素问针经明堂三书。非黄帝书。似出于战国。夫战国之文能是乎。宋臣高保衡等叙。业已辟之。此其臆度无稽。固不足深辨。而又有目医为小道。并是书且弁髦者。是岂巨慧明眼人欤。坡仙楞伽经跋云。经之有难经。句句皆理。字字皆法。亦岂知难经出自内经。而仅得其什一。难经而然。内经可知矣。夫内经之生全民命。岂杀于十三经之启植民心。故玄晏先生曰。人受先人之体。有八尺之躯。而不知医事。是所谓游魂耳。虽有忠孝之心。慈惠之性。君父危困。赤子涂地。无以济之。此圣贤所以精思极论。尽其理也。由此言之。儒其可不尽心是书乎。奈何今之业医者。亦置灵素于罔闻。昧性命之玄要。盛盛虚虚。而遗人夭殃。致邪失正。而绝人长命。所谓业擅专门者。如是哉。此其故正以经文奥衍。研阅诚难。其于至道未明。而欲冀夫通神运微。即大圣上智。于上古之邈。断乎不能矣。自唐以来。虽赖启玄子之注。其发明玄秘尽多。而遗漏亦复不少。盖有遇难而默者。有于义未始合者。有互见深藏。而不便检阅者。凡其阐扬未尽。灵枢未注。皆不能无遗憾焉。及乎近代诸家。尤不过顺文敷衍。而难者仍未能明。精处仍不能发。其何裨之与有。初余究心是书。尝为摘要。将以自资。而继绎之久。久则言言金石。字字玑珠。竟不知孰可摘而孰可遗。因奋然起念。冀有以发隐就明。转难为易。尽启其秘。而公之于人。务俾后学了然。见便得趣。由堂入室。具悉本原。斯不致误己误人。咸臻至善。于是乎详求其法。则唯有尽易旧制。颠倒一番。从类分门。然后附意阐发。庶晰其蕴。然惧擅动圣经。犹未敢散也。粤稽往古。则周有扁鹊之摘难。晋有玄晏先生之类分。唐有王太仆之补削。元有滑撄宁之撮钞。鉴此四君子。而后意决。且此非十二经之比。盖彼无须类。而此欲醒 指迷。则不容不类以求便也。由是遍索两经。先求难易。反复更秋。稍得其绪。然后合两为一。命曰类经。类之者。以灵枢启素问之微。素问发灵枢之秘。相为表里。通其义也。两经既合。乃分为十二类。夫人之大事。莫若死生。能葆其真。合乎天矣。故首曰摄生类。生成之道。两仪主之。阴阳既立。三才位矣。故二曰阴阳类。人之有生。脏气为本。五内洞然。三垣治矣。故曰脏象类。欲知其内。须察其外。脉色通神。吉凶判矣。故曰经络类。万事万殊。必有本末。知所先后。握其要矣。故六曰标本类。人之所赖。药食为天。气味得宜。五宫强矣。故七曰气味类。驹隙百年。谁保无恙。治之弗失。危者安矣。故八曰论治类。疾之中人。变态莫测。明能烛幽。二竖遁矣。故九曰疾病类。药饵不及。古有针砭。九法搜玄。道超凡矣。故十曰针刺类。至天道茫茫。营运今古。苞无穷协。唯一推之以理。指诸掌矣。故十一曰运气类。又若经文连属。难以强分。或附见于别门。欲求之而不得。分条索隐。血脉贯矣。故十二曰会通类。汇分三十二卷。此外复附着图翼十五卷。盖以义有深邃。而言不能该者。不拾以图。其精莫聚。图象虽显。而意有未达者。不翼以说。其奥难窥。自是而条理分纲目举。晦者明。隐者见。巨细通融。岐二毕彻。一展卷而重门洞开。秋毫在目。不惟广裨乎来学。即凡志切尊生者。欲求诸妙。无不信乎可招矣。是役也，余以前代诸贤。注有未备。间多舛错。掩质埋光。俾至道不尽明于世者。四千余 矣。因敢忘陋效HT 。勉图蛟负。固非敢弄斧班门。然不屑沿街持钵。故凡遇驳正之处。每多不讳。诚知非雅。第以人心积习既久。讹以传讹，即决长波。犹虞难涤。使辨之不力。将终无救正日矣。此余之所以载思而不敢避也。吁余何人斯。敢妄正先贤之训。言之未竟。知必有遗。余之谬而随议其后者。其是其非。此不在余。而在乎后之明哲矣，虽然。他山之石。可以攻玉。断流之水。可以鉴形。即壁影萤光。能资志士。竹头木屑。尝利兵家。是编倘亦有千虑之一得。将见择于圣人矣。何幸如之。独以应策多门。操觚只手。一言一字。偷隙毫端。凡历岁者三旬。易稿者数四。方就其业。所谓河海一流。泰山一壤。盖亦欲共掖其高深耳。后世有子云。其悯余劳而锡之斤正焉。岂非幸中又幸。而相成之德。谓孰非后进之吾师云。时大明天启四年。岁次甲子。浙江通志曰。张介宾字景岳。山阴人。随父至京。遇名医金英从之游。遂得精医道。为人端静。好读书。殚心内经。着有类经。综核百家。剖析疑义。凡数十万言。历四十年而成。西京叶秉敬谓之海内奇书。又作古方八陈。新方八陈。海内多宗之。四库全书提要曰。“类经三十二卷。明张介宾编。介宾字会卿。号景岳。山阴人。是书以素问灵枢。分类相从。则一曰摄生。二曰阴阳。三曰脏象。四曰脉色。五曰经络。六曰标本。七曰气味。八曰论治。九曰疾病。十曰针刺。十一曰运气。十二曰会通。共三百九十条。又益以图翼十一卷。附翼四卷。虽不免割裂古书。而条理井然。易于寻览。其注亦颇有发明。考元刘因静修集。有内经类编序曰。东垣李明之得张氏之学人。镇人罗谦甫尝从之学。一日过予言。先师尝言予曰。夫古虽有方。而方则有所自出也。子为我分经病证而类之。则庶知方之所自出矣。予自承命。凡三脱稿。而先师三毁之。研摩订定。三年而后成。名曰内经类编云云。则以内经分类。实自李杲创其例。而罗天益成之。今天益之本不传。介宾此编。虽不以病分类。与杲例稍异。然大旨要不甚相远。即以补其佚亡。亦无不可矣。”〔类经图翼〕十一卷 存

〔类经附翼〕四卷 存

〔王氏（九达）黄帝内经素问灵枢合类〕九卷 存

九江府志曰。王九达字曰逵。德安人也。性疏放不拘行检。坐事被逮。逃之吴越间。爱三泖之胜。遂家焉。与云间诸君子。笔墨酬倡。比之为陶九成杨铁崖。而刻苦攻医。自悟心法。凡遇奇病。治辄应手断除。某病某经。某胜某克。某逆某邪。某标某本。某生某死。某病某日已。若候潮汐。一一不爽。崇祯间。典职太医钱相国尤锡述其事甚详。所着有素问灵枢合类九卷。又心传九种。皆刻成书。何郎中万化吴尚宝尔成韩侍读敬序行之。晚年感秋风 之言。动念故里。归卒于家。嗣绝。

〔林氏（澜）灵素合钞〕十五卷 未见

毛奇龄敕封永德郎云南永昌军府通判林君墓表略曰。君讳澜。字观子。杭州人。值鼎革之际。既以成童补诸生第一。便弃去。遍读诸藏书。目兼行下。搦笔为文章。瞬息千万言。同砚者辟易不敢前。乃复痛夭札疵疠。无由拯救，曩者轩辕着书。上穷天纪。下极地理。中知人事。其间腑脏阴阳。经络生死。运会升降。皆可穷抽极绎。发我神智。汉张机云。夫天有五行。以运万类。人禀五常。以辟五腑。玄微无征。变化不可拟。自非才高识广。安能剖晰幽遐。尽其理致哉。第洞垣湔浣。世无其人。针石熨烙。其法又不授。虽诸家内经。搜讨极备。而议论浩博。考索难竟。即卢国难经。与皇甫士安甲乙诸着。俱未能析其指归。而得其要领。惟元人滑寿作素问钞一书。颇称简切。顾灵枢真经。实先素问。而未得并着于世。以相为表里。非阙事乎。虽明末张氏汇作类经。已尝搜入。而义例颇赜。乃仿滑氏分类十二。约文五百。汰其冗而贯其错。合灵枢素问为一书。名灵素合钞。自摄生以至运气。定十有五卷。为医学宗云。

〔汪氏（昂）素问灵枢类纂约注〕三卷 存

自序曰。医学之有素问灵枢。犹吾儒之有六经语孟也。病机之变。万不齐悉。范围之不外是。古之宗工。与今之能手。师承其说。以之济世寿民。其功不可究殚。第全书浩衍。又随问条答。不便观览。虽岐黄专家。尚望意沮。况于学士大夫乎。余衡泌之人。无事弃日。不揣固陋。窃欲比类而分次之。偶见滑伯仁有素问钞一编。其用意颇与余同。然而割裂全文。更为穿贯。虽分门类。而凌躐错杂。遂针灸之法。与医药不同。本集不暇旁及。故概删而不录。然素问所引经文。多出灵枢。则灵枢在前。而素问居后。踵事增华。故文义为尤详也。一素问所言。五运六气。弘深奥渺。灵枢所言。经络穴道。缕析丝分。诚秘笈之灵文。非神圣其孰能知之。本集义取纂要。不能多录。欲深造者。当于全书而究心焉。

〔程氏（云鹏）灵素微言〕未见

程云鹏曰。素问五脏七腑。世仅列六。有包络而无三焦。有三焦而无包络。胃者肾之关。易作肾者胃之关。一字之讹。阴阳颠倒。曷由消纳。又如真人圣人等论。尤非儒者所可混同。均加辨晰。（慈幼筏序）

〔薛氏（雪）医经原旨〕六卷 存

绪言曰。黄帝作内经。史册载之。而其书不传。不知何代明夫医理者。托为君臣问答之辞。撰素问灵枢二经传于世。想亦闻陈言于古老。敷衍成之。虽文多败阙。实万古不磨之作。窥其立言之旨。无非窃拟壁经。故多繁辞。然不迨拜手赓扬都俞吁 之风远矣。且是时始命大挠作甲子。其干支节序占候。岂符于今日。而旨酒溺生。禹始恶之。尝其玄酒味澹。人谁嗜以为浆。以致经满络虚。肝浮胆横耶。至于十二经配十二水名。彼时未经地平天成。何以江淮河济。方隅畛境。竟与后世无岐。如此罅漏。不一而足。近有会稽张景岳出。有以接乎其人。而才大学。博。胆志颇坚。将二书串而为一。名曰类经。诚所谓别裁伪体者欤。惜乎疑信相半。未能去华存实。余则一眼觑破。既非圣经贤传。何妨割裂。于是鸡窗灯火。数更寒暑。彻底掀翻。重为删述。望闻问切之功备矣。然不敢创新立异。名之曰医经原旨。为医家必本之经。推原其大旨如此。至于针灸一法。另有专书。故略收一二。余多节去。其据文注释。皆广集诸家之说。约取张氏者多。苟或义理未畅。间尝缀以愚见。冒昧之责。何所逃避。际此医风流弊之日。苟有一人熟读而精思之。则未必无小补云。乾隆十九年。岁在甲戌。唐大烈曰。薛生白名雪。号一瓢。两征鸿博不就。所着诗卷甚富。又精于医。与叶天士先生齐名。然二公各有心得。而不相下。先生不屑以医自见。故无成书。年九十而殁。四库全书总目曰。薛雪字生白。号一瓢。苏州人。自署曰河东。称郡望也。（周易粹义注）

〔严氏（长明）素灵发伏〕未见

钱大昕传略曰。严长明字冬友。号道甫。江宁人。幼读书十行并下。乾隆三十七年。天子巡幸江南。长明以献赋召试特赐举人。授内阁中书。甫任事。即奏充方略馆纂修官。入军机处行走。擢内阁侍读。晚岁为庐江书院院长。卒。年五十七。生平着述。有素灵发伏。凡二十余种。（潜研堂文集）

〔黄氏（元御）素灵微蕴〕四卷 存

上一页：医经（五）
下一页：医经（七）


医经（七） 《中国医籍考》

医经（七）

〔黄帝八十一难经〕隋志二卷 佚

皇甫谧曰。黄帝命雷公岐伯。论经脉。旁通问难。八十一为难经。（太平御览。引帝王世纪。○按为字。当移在八十一上。）

旧唐志曰。黄帝八十一难一卷。秦越人撰。王勃序曰。黄帝八十一难经。是医经之秘录也。昔者岐伯以授黄帝。黄帝历九师以授伊芳尹。伊芳尹以授汤。汤历六师以授太公。太公授文王。文王历九师以授医和。医和历六师以授秦越人。秦越人始定立章句。历九师以授华佗。华佗历六师以授黄公。黄公以授曹夫子。夫子讳元字真道。自云京兆人也。盖授黄公之术。洞明医道。至能遥望气色。彻视腑脏。浇肠刳胸之术。往往行焉。浮沉人间。莫有知者。（文苑英华）

杨玄操曰。黄帝八十一难者。斯乃勃海秦越人所作也。又曰。黄帝内经二帙。帙各九卷。而其义幽赜。殆难穷览。越人乃采摘英华。抄撮精要。二部经内。凡八十一章．勒成滚动条。伸演其首。探微索隐。传示后昆。名为八十一难。以其理趣深远。非卒易了故也。既弘畅圣言。故首称黄帝。又曰。难。音乃丹切。（释幻云史记附标）

丁德用曰。难经历代传之一人。至魏华佗。乃烬其文于狱下。于晋宋之间。虽有仲景叔和之书。各示其文。而滥觞其说。及吴太医令吕广重编此经。而尚文义差迭。按此则难经为烬余之文。其编次复重经吕广之手。固不能无缺失也。（难经汇考）

黎泰辰曰。世传黄帝八十一难经。谓之难者。得非以人之五脏六腑隐于内。为邪所干。不可测知。唯以脉理究其仿佛邪。若脉有重十二菽者。又有如按车盖。而若循鸡羽者。复考内外之证参校之。不其难乎。（难经汇考）

苏轼曰。医之有难经。句句皆理。字字皆法。后世达者。神而明之。如 走珠。如珠走 。无不可者。若出新意。而弃旧学。以为无用。非愚无知则狂而已。譬如俚俗医师。不由经论。直授药方。以之疗病。非不或中。至于遇病辄应。悬断死生。则与知经学古者。不可同日语矣。世人徒见其有一至之功。或捷古人。因谓难经不学而可。岂不误哉。（楞伽经跋）

赵希弁曰。秦越人授桑君秘术。洞明医道。采黄帝内经精要之说。凡八十一章。编次为十三类。其理趣深远。非易了。故名难经。陈振孙曰。汉志但有扁鹊内外经而已。隋志始有难经。唐志遂题云秦越人。皆不可考。难。当作去声读。李 曰。黄帝八十一难经。卢国秦越人所撰。史记列传曰。扁鹊者。姓秦氏。名越人。扬雄所谓扁鹊卢人是也。假设问答。以释疑难之义。凡八十一篇。故谓之八十一难经。医经之兴。始于黄帝。故系之黄帝者。以明其义。皆有所受之，而非私智曲说也。纪天锡曰。秦越人将黄帝素问疑难之义。八十一篇。重而明之。故曰八十一难经。吴澄曰。昔之神医秦越人。撰八十一难。后人分其八十一为十三篇。予尝慊其分篇之未当。厘而正之。其篇凡六。一至二十二论脉。二十三至二十九论经络。三十至四十七论脏腑。四十八至六十一论病。六十二至六十八论穴道。六十九至八十一论针法。秦越人之书。与内经素灵相表里。而论脉论经络居初。岂非医之道所当先明此者欤。（赠医士章伯明序）

欧阳玄曰。切脉于手之寸口。其法自秦越人始。盖为医者之祖也。难经先秦古文。汉以来答客难等作。皆出其后。又文本相质难之祖也。（难经汇考）

虞集曰。史记不载越人着难经。而隋唐经籍艺文志。定着越人难经之目。作史记正义者。直载难经数章。愚意以为古人因经设难。或极闸人弟子问答偶得此八十一章耳。未必经之当难者。止此八十一条。难由经发。不特立言。且古人不求托名于书。故传之者。唯专门名家而已。其后流传寝广。官府得以录而着其目。注家得以引而成文耳。（难经汇考）

滑寿曰。史记越人传。载赵简子号太子齐桓侯三疾之治。而无着难经之说。隋书经籍志。唐书艺文志。俱有秦越人黄帝八十一难经。二卷之目。又唐诸王侍读张守节作史记正义。于扁鹊仓公传。则全引难经文以释其义。后全载四十二难。与第一难。三十七难全文。由此则知古传以为秦越人所作者。不诬也。详其设问之辞。称经言者。出于灵枢素问二经之文。在灵枢者尤多。亦有二经无所见者。岂越人别有摭于古经。或自设为问答也耶。又曰。难经八十一篇。辞若甚简。然而荣卫度数。尺寸位置。阴阳旺相。脏腑内外。脉法病能。与夫经络流注。针刺俞穴。莫不该尽。昔人有以十三类统之者。于乎此经之义。大无不包。细无不举。十三类果足以尽之。与八十一篇．果不出于十三类与。学人求之篇章之间。则其义自见矣。又曰。此书固有类例。但当如大学朱子分章。以见记者之意则可。不当以已之立类。统经之篇章也。今观一难至二十一难。皆言脉。二十二难至二十九难。论经络流注始终。长短度数。奇经之行，及病之吉凶也。其间有云脉者。非谓尺寸之脉。乃经隧之脉也。三十难至四十三难。言荣卫三焦脏腑肠胃之详。四十四五难。言七冲门。乃人身资生之用。八会。为热病在内之气穴也。四十六七难。言老幼寐寤。以明气血之盛衰。言人面耐寒。以见阴阳之走会。四十八难至六十一难。言诊候病能。脏腑积聚。泄利伤寒杂病之别。而继之以望闻问切。医之能事毕矣。六十二难至八十一难。言脏腑荣俞。用针补泻之法。又全体之学所不可无者。此记者以类相从。始终之意备矣。吕复曰。难经十三卷。乃秦越人祖述黄帝内经。设为问答之辞。以示学人。所引经言。多非灵素本文。盖古有其书。而今亡之耳。王 曰。秦越人八十一难。盖举黄帝岐伯之要旨而推明之。亚于内经者也。（音岩丛说。）

胡应麟曰。医方等录。虽亦称述黄岐。然文本古奥。语致玄妙。盖周秦之际。上士哲人之作。其徒欲以惊世。窃附岐黄耳。考班志。扁鹊有内经九卷。外经十二卷。或即今难经也。王文洁曰。扁鹊者，轩辕时扁鹊也。隐居岩岳。不登于七人之列。而自作八十一难经。以后秦越人注之。今书称扁鹊秦越人。四库全书提要曰。难经八十一篇。汉艺文志不载。隋唐志始载难经二卷。秦越人着。吴太医令吕广尝注之。则其文当出三国前。广书今不传。未审即此本否。然唐张守节注史记扁鹊列传。所引难经。悉与今合。则今书犹古本矣。其曰难经者。谓经文有疑。各设问难以答之。其中有此称经云。而素问灵枢无之者。则今本内经。传写脱简也。其文辨析精微。词致简远。读者不能遽晓。故历代医家。多有注释。姚际恒曰。伤寒论序云。撰用素问九卷。八十一难。八十一难者。即指素问九卷而言也。六朝人又为此。绝可笑。（伪书考）

徐大椿曰。难经。非经也。以经文难解者。设为问难以明之。故曰难经。言以经文为难而释之也、是书之旨。盖欲推本经旨。发挥至道。剖晰疑义。垂示后学。真读内经之津梁也。但其中亦有未尽善者。其问答之词。有即引经文以释之者。经文本自明显。引之或反遗其要。以至经语反晦。或则无所发明。或则与两经相背。或则以此语彼。此其所短也。其中有自出机杼。发挥妙道。未尝见于内经。而实能显内经之奥义。补内经之所未发。此盖别有师承。足与内经并垂千古。不知创自越人乎。抑上古亦有此书。而越人引以为证乎。自隋唐以来。其书盛着。尊崇之者固多。而无能驳正之者。盖业医之辈。读难经而识其大义也。为医道中杰出之流。安能更深考内经。求其异同得失乎。古今流传之载籍。凡有舛误。后人无敢议者。比比然也。独难经乎哉。按先子曰。八十一难之目。 见于张仲景伤寒论序。难是问难之谓。隋萧吉五行大义。唐李善文选七发注。太平御览引此经。作八十一问。则其义可证焉。其冠以黄帝二字者。正与内经同。盖出假托也。此经未详成于何人。考杨玄操序云。秦越人之所作也。司马迁云。天下至今言脉者由扁鹊。盖论脉莫精于难经。则其说之所以起也。自仲景以来。叔和脉经。士安甲乙。往往引其文。则汉人所撰。要之不失为古医经。亦何必论其作者。而其为说。一本素灵之精要。以发其蕴奥。而较之经义。往往有相诡。是果何也。素问灵枢。旧称古之内经。而取两书较之。亦往往有其义相乖者。二经中已如此。又取素问灵枢。而篇篇较之。其言有前后相畔者。一书中亦复如此。况难经虽原二经。而其实别是一家言。春秋三传。各异其辞。古之说经立言。率皆为然。亦何遽取彼举此。而致轩轾耶。姚际恒伪书考。谓六朝人所为。疏谬亦甚。又按八十一难经。较之于素问灵枢。其语气稍弱。似出于东都以后之人。而其所记又有与当时之语相类者。若元气之称。始见于董仲舒春秋繁露。扬雄解嘲。而至后汉。比比称之。男生于寅。女生于申。说文包字注。高诱淮南子注。离骚章句。俱载其说。木所以沉。金所以浮。出于白虎通。金生于巳。水生于申。泻南方火。补北方水之类。并是五行纬说家之言。而素灵中未有道及者。特见于此经。且此经诊脉之法。分以三部。其事约易明。自张仲景王叔和辈。执而用之。乃在医家。实为不磨之矜式。然征之素灵。业已不同。稽之仓公诊籍。复又不合。则想其古法隐奥。以不遽易识别。故至后汉或罕传其术者。于是时师据素问有三部九候之称。仿而演之。以作一家言者欤。其决非西京之文者。可以观矣。又按千金翼方。诊脉大意。引一难五难五难文。外台。载删繁方六极论。引二十四难文。并称扁鹊曰。其文虽稍异。而并似原于是经。考隋志。载删繁方十三卷。谢士泰撰。是士泰系于隋以上人。则是经属之于越人者。不特创于杨玄操。余尝观宋板史记扁鹊传。僧幻云附标。所引难经。似是玄操原本。载其卷首名衔。曰。卢国秦越人撰。吴太医令吕广注。前歙州歙县尉杨玄操演。据此。吕广注本。似署越人名。然则士泰所称。殆循其旧者欤。

〔吕氏（博望）注众难经〕七录一卷（艺文略作二卷）佚亡名氏玉匮针经序曰。吕博少以医术知名。善诊脉论疾。多所着述。吴赤乌二年。为太医令。撰玉匮针经。及注八十一难经。大行于世。（太平御览）

熊均曰。按名医图。有吕博无吕广。予疑博即广也。按僧幻云史记扁仓传附标曰。黄帝八十一难经。吴太医令吕广注。一本作吕博。按吕氏本名广。隋代避国讳。遂转为博。先子曰。吕博望。即吕广也。魏张楫广雅。隋曹宪为之音解。避炀帝讳。更名博雅。据此吕名作博者。系于隋人所易。岂甘氏名医图。偶不改之乎。盖医经之有注。莫先于此书。其说辑在于王翰林集注。几乎所谓名亡而实不亡者。亦幸哉。

〔杨氏（玄操）黄帝八十一难经注〕读书后志一卷（文献通考作五卷。本朝现下书目作九卷。）佚自序曰。黄帝八十一难者。斯乃勃海秦越人所作也。越人受桑君之秘术。遂洞明医道。至能彻视腑脏。刳肠剔心。以其与轩辕时扁鹊相类。乃号之为扁鹊。又家于卢国。因命之曰卢医。世或以卢扁为二人者。斯实谬矣。按黄帝有内经二帙。帙各九卷。而其义幽赜。殆难穷览。越人乃采摘英华。抄撮精要。二部经内。凡八十一章。勒成滚动条。伸演其首。探微索隐。传示后昆。名为八十一难。以其理趣深远。非卒易了故也。既弘畅圣言。故首称黄帝。斯乃医经之心髓。救疾之枢机。所谓脱牙角于象犀。收羽毛于翡翠者矣。逮于吴太医令吕广为之注解。亦会合玄宗。足可垂训。而所释未半。余皆见阙。余性好医方。问道无HT 。斯经章句。特承师授。既而耽研无HT 。十载于兹。虽未达其本源。盖亦举其纲目。此教所兴。多历年代。非唯文句舛错。抑亦事绪参差。后人传览。良难领会。今辄条贯编次。使类例相从。凡为一十三篇。仍旧八十首。吕氏未解。今并注释。吕氏注不尽。因亦伸之。并别为音义。以彰厥旨。昔皇甫玄晏。总三部为甲乙之科。近世华阳陶贞白。广肘后为百一之制。皆所以留情极虑。济育群生者矣。余今所演。盖亦远慕高仁。迩遵盛德。但恨庸识有量。圣旨无涯。 短汲深。玄致难尽。前歙州歙县尉杨玄操序。按杨玄操不详何朝人。考开元中。张守节作史记正义。于仓公传。采录杨序及说。则知为初唐人。其演注全在于王翰林集注中。所谓亦是名亡而实不亡者。然似与杨康侯注相错。弟坚尝钞出吕杨旧注。更据晋唐以来诸书所引。校订以为一篇。并附考异。序曰。宽平中藤原佐世现下书目。黄帝八十一难经。九。杨玄操注。八十一难音义。一。同撰。赵希弁读书志曰。黄帝八十一难经一卷。秦越人撰。吴吕广注，唐杨玄操演。马端临文献通考。作五卷。又详读书后志。有丁德用虞庶注。书并五卷。而今集注亦作五卷。九五字形相似易讹。疑玄操原书五卷。诸注仍之者欤。某侯旧藏宋本史记扁鹊仓公列传。有大永间僧幻云附标。不啻板心牍尾皆满。添以别纸。援证诸家。所引难经。为杨氏原本。而载其卷首署名。正与读书后志合。有曰所见杨玄操注写本也。字多谬误。又曰。难经。杨氏云。难。音乃丹反。然则当时并音义而行于世。大永迄今。未三百年。而轶亡不传。深为可惜。然其所引。不下数十节。文本端雅。足窥古本真面。又集注每卷。署杨康侯名。是似玄操之外。更有注解。然注文称杨曰。殊无分别。向为二家相混。仍欲证明之。考索有日。尝检黄鲁直豫章集。有杨子建通神论序。称子建名康侯。审是元符间人。因知如熙丰以上。太平圣惠方。通真子注脉诀。──神功万全方。并皇国医心方。弘决外典钞等所引。及丁虞所驳。皆非康侯注矣。仍于诸书所引。一一表出。殆似无出康侯者云。

〔八十一难音义〕本朝现下书目一卷 佚

〔侯氏（自然）难经疏〕崇文总目十三卷 佚

〔丁氏（德用）难经补注〕读书后志五卷（书录解题作二卷）。佚赵希弁曰。丁德用以杨玄操所演。甚失大义。因改正之。经文隐奥者。绘为图。德用济阳人。嘉 末。其书始成。陈振孙曰。难经二卷。渤海秦越人撰。济阳丁德用补注。德用者。乃嘉 中人也。序言太医令吕广重编此经。而杨玄操复为之注。览者难明。故为补之。其间为之图。八十一难。分为十三篇。而首篇为诊候最详。凡二十四难。盖脉学自扁鹊始也。按尝见皇国前辈本义标记。有云。补注五卷。嘉 七年壬寅○月戊申日洛阳丁德用序。未知何所本。

〔虞氏（庶）注难经〕读书后志五卷 佚

赵希弁曰。虞庶仁寿人。寓居汉嘉。少为儒。已而弃其业。习医术。为此书。以补吕杨所未尽。黎泰辰治平间为之序。按本义标记又云。承议郎守尚书屯田员外郎前知三泉县兼管勾兵马桥道劝农事骑都尉赐绯鱼袋黎泰辰撰。治平四年端午序。亦不详所本。

〔王翰林集注黄帝八十一难经〕五卷 存

吕复曰。难经十三卷。宋王唯一集五家之说。而醇疵或相杂。惟虞氏粗为可观。按是书。文化初。内医千田子敬（恭）重刊。时先子序曰。王翰林集注黄帝八十一难经五卷，宋志及晁陈二氏。并滑氏汇考之类。俱不着录。惟明叶盛 竹堂书目。又有难经集注一卷。未知王氏所集否。金纪天锡亦撰难经集注五卷。卷数不合。可疑也。今是书每卷首。题曰吕广丁德用杨玄操虞庶杨康侯注解。王九思王鼎象石友谅王唯一校正。附音释。所谓王翰林者。未详何人。宋仁宗天圣四年。王唯一为翰林医官。朝散大夫。殿中省。尚药奉御骑都尉。奉敕编修铜人穴针灸图经。王翰林即唯一已。考赵希弁志。丁德用注。成于嘉 末。虞庶注。黎泰辰治平间为之序。并在天圣之后。由此观之。唯一历仕仁宗英宗两朝。修铜人经之后。经数十年。而校正是书也。吕广杨玄操丁德用虞庶注，簿录载其目。诸家亦多援引。特至杨康侯未有所考。注中称杨氏而辨驳丁氏之说者两条。明是康侯说矣。余皆与玄操说混。不可辨也。王九思王鼎象石友谅。虽他书无所见。其与唯一同为北宋人无疑矣。旧刻庆安板，虽未见祖本。题曰王翰林。则非唯一之旧也。是书视之于滑氏之融会众说以折衷之。则醇疵淆混。似不全美。然吴吕广以下之说。得借以传之。要之医经之有注。当以此为最古也。又按杨康侯所着通神论。元符中。黄鲁直为序。与天圣四年。相距七十余年。王唯一决不得与康侯眉睫相接。则不知何由集入其说也。辛巳仲冬十八日。西城侍医野间君（成式）令嗣仁夫（成已）得皇国亡名氏难经俗解钞。持来见示。卷首称难经有十家补注。所谓十家。并越人而言之。曰。卢秦越人撰。吴太医令吕广注。济阳丁德用补注。前歙州歙县尉杨玄操演。巨宋陵阳草莱虞庶再演。青神杨康侯续演。琴台王九思校正。通仙王哲象再校正。东京道人石友谅音释。翰林医官朝散大夫殿中省尚药奉御骑都尉赐紫金鱼袋王唯一重校正。建安李元立锓木于家塾。据此诸家校注本。固各单行。李氏鸠集其说。编十家补注而若署名。似不以朝代为次序。后人以王唯一名在最后。谓系其所集。仍别为一书。题以王翰林集注字。先子所谓其非王氏之旧者。可见也。祭酒林天瀑先生（衡）佚存丛书。尝刻是书曰。明王九思所编。盖未深加考究也。

〔庞氏（安时）难经解义〕宋志一卷 佚

宋史本传曰。庞安时字安常。蕲州蕲水人。儿时能读书。过目辄记。父世医也。授以脉诀。安时曰。是不足为也。独取黄帝扁鹊之脉书。治之未久。已能通其说。时出新意。辨诘不可屈。父大惊。时年犹未冠。已而病 。乃益读灵枢太素甲乙诸秘书。凡经传百家之涉其道者。靡不通贯。尝曰。世所谓医书。予皆见之。惟扁鹊之言深矣。盖所谓难经者。扁鹊寓术于其书。而言之不详。意者。使后人求之欤。予之术盖出于此。以之视浅深。决死生。若合符节。且察脉之要。莫急于人迎寸口。是二脉阴阳相应。如两引绳。阴阳均则绳之大小等。故定阴阳于喉手。配覆溢于尺寸。寓九候于浮沉。分四温于伤寒。此皆扁鹊略开其端。而予参以内经诸书。考究而得其说。审而用之。顺而治之。病不得逃矣。又欲以术告后世。故着难经辨数万言。滑寿曰。蕲水庞安常。有难经解数万言。惜乎无传。（难经本义）

〔宋氏（庭臣）黄帝八十一难经注释〕宋志一卷 佚

〔刘氏（阙名）难经解〕佚

王洙曰。昔东郡有一医者。姓刘。其术甚异。通黄帝八十一难经。病注者失其旨。乃自为解。献于阙下。仍为人讲说。自号曰刘难经。其治病察脉。无隐不知。肘后有二药奁。止药末数品而已。每视人病。旋取诸末。和合加减。分为剂料。日不尽其数。病未愈。他日再至曰。此药服不如数耳。所余当有几。人不能欺。后以老终。（谈录）

〔周氏（与权）难经辨正释疑〕佚

滑寿曰。周与权字仲立。宋临川人。着难经辨正释疑。（难经汇考）

吕复曰。难经周仲立颇加订易。而考证未明。（九灵山房集。沧洲翁传。）

〔八十一难辨正条例〕一卷 存

王氏（正宗）难经疏义（汇考作王宗立难经注义。）宋志二卷 佚

滑寿曰。王宗立字诚叔。宋绍兴人。将仕即试匠作监。着难经注义。

〔高氏（承德）难经疏〕佚

按上见于僧幻云史记扁鹊仓公传附标。而纪天锡集注又驳其义。乃知承德为宋人。

〔李氏（ ）难经句解〕国史经籍志四卷 存

自序曰。可以生人。可以杀人。莫若兵与刑。然兵刑乃显然之生杀。人皆可得而见。医乃隐然之生杀。人不可得而见。年来妄一男子。耳不听难素之语。口不论难素之文。滥称医人。妄用药饵。误之于尺寸之脉。何啻乎尺寸之兵。差之于轻重之剂。有甚于轻重之刑。予业儒未效。唯祖医是习。不揆所学。尝集解王叔和脉诀矣。尝句解幼幼歌矣。如八十一难。乃越人受桑君秘术。尤非肤浅者所能测其秘。随句笺解。义不容舛。敬以十先生补注为宗祖。言言有训。字字有释。必欲君子口诵心惟。以我之生。观彼之生。自必能回生起死矣。何更有实实虚虚。医杀之讥。吁医有生人之功如此。岂不贤于兵刑之生杀哉。时大宋咸淳五年。岁次己巳。孟春。临川希范子李子野自序。又注义图序论曰。黄帝八十一难经。卢国秦越人所撰。史记列传曰。扁鹊者。姓秦氏。名越人。扬雄所谓扁鹊卢人是也。假设问答。以释疑难之义。凡八十一篇。故谓之八十一难经。医经之兴。始于黄帝。故系之黄帝焉。以明其义。皆有所受之。而非私智曲说也。今世所传。虽有吕广杨玄操注释。皆浅陋阔略。而又用之以异端之说。近代为之注者。率多芜杂。无足观焉。是故难经奥旨。暗而不彰。医者莫能资其说以施世也。今余妄意古人言。为之义解。又于终篇。撮其大法。合以素问。论而图之。杨玄操之注。有害义理者。指摘而详辨焉。然后切脉之纲要。粲然可观。医者考之。可以审是非而辟邪说矣。熊均曰。李 字子野。号希范子。宋咸淳间临川人。集注叔和脉诀。又有难经句解。并行于世。（医学源流论。）

吕复曰。李子野为难经句解。而无所启发。（九灵山房集。沧洲翁传。）

〔谢氏（复古）难经注〕佚

熊均曰谢复古宋人。有难经注。（医学源流。）

徐春甫曰。谢复古为宋翰林学士籍。医药尤工于伤寒。发仲景之奥旨。

〔冯氏（ ）难经注〕佚

郑所南曰。双肾之间。为下丹田。出神景内经。冯 注难经八难下注。引之甚详。（文集。答吴山人问远游观地理书自注。）

滑寿曰。难经诸家经解。冯氏丁氏伤于凿。（难经汇考）

〔纪氏（天锡）集注难经〕五卷（国史经籍志作三卷。）佚金史本传曰。纪天锡字齐卿。泰安人。早弃进士。业学医。精于其技。遂以医名世。集注难经五卷。大定十五年上其书。授医学博士。纪天锡进难经表曰。臣天锡闻济世之道。莫大于医。识病之源。在于经典，今有八十一难经，为医之祖。是秦越人将黄帝素问疑难之义八十一篇。重而明之。故曰八十一难经。然其文义阃奥。后学难知。虽近代以来。有吕广杨玄操高承德丁德用王宗正之徒。或作注解。或为疏义奈何文理差迭。违经背义。滥觞其说。遗而不解者。实其多矣。臣天锡念此为医之患。遂乃精加访求。首尾十余年间。方始识其理趣云。吕复曰。纪齐卿注难经稍密。乃附辨杨玄操吕广王宗正三子之非。（九灵山房集。沧洲翁传。）

按是书久佚。僧幻云史记附标。载进难经表。及注说数十则。辨论颇为精确。

〔张氏（元素）药注难经〕佚

金史本传曰。张元素字洁古。易州人。八岁试童子学。二十七试经义进士。犯庙讳下第。乃去学医。无所知名。夜梦有人用大斧长凿。凿心开窍。纳书数卷于其中。自是洞彻其术。河间刘完素病伤寒八日。头痛脉紧。呕逆不食。不知所为。元素往候。完素面壁罔顾。元素曰。何见待之卑如此哉。既为诊脉。谓之曰。脉病云云。曰然。初服某药。用某味乎。曰然。元素曰。子误矣。某味性寒下降。走太阴。阳亡汗不能出。今脉如此。当服某药。则效矣。完素大服。如其言遂愈，元素自此显名。元素治病不用古方。其说曰。运气不齐。古今异轨。古方新病。不相能也。自为家法云。滑寿曰。洁古氏难经药注。疑其草稿。姑立章指义例。未及成书也。今所见者。往往言论。于经不相涉。且无文理。洁古平日着述极醇正。此绝不相似。不知何自遂乃板行。反为先生之累。岂好事者为之。而托为先生之名邪。要之后来东垣海藏罗谦甫辈。皆不及见。若见必当与足成其说。不然亦回护之。不使轻易流传也。

〔王氏（少卿）难经重玄〕佚

吕复曰。张洁古难经注后附药。殊非经意。王少卿演释其说。目曰重玄。亦未足以发人之蕴。（九灵山房集。沧洲翁传。）

〔袁氏（坤浓）难经本旨〕佚

滑寿曰。袁坤浓字淳甫。本朝古益人。成都医学官。着难经本旨。佳处甚多。然其因袭处。未免踵前人之非。且失之冗尔。

〔谢氏（缙孙）难经说〕佚

滑寿曰。谢缙孙字坚白。庐陵人。元统间医候郎。辽阳路官医提举。其说殊有理致源委。

〔陈氏（瑞孙）难经辨疑〕佚

滑寿曰。陈瑞孙字廷芝。本朝庆元人。温州路医学正。与其子宅之。同着难经。

〔滑氏（寿）难经本义〕国史经籍志二卷 存

凡例曰。一难经正文。周仲立李子野辈。擅加笔削。今并不从。一纪齐卿于经中盛字。多改作甚字。岂国讳。或家讳。有所避耶。盖昧于临文不讳之义也。今不从。一经中错简衍文。辨见各篇之下。仍为缺误总类。以见其概。一八十一难。隋唐经籍艺文志。俱云二卷。后人或厘而为三。或分而为五。今仍为二卷。以复书志之旧。杨玄操复为十三类以统之。今亦不从。一难经八十一篇。盖越人取内经灵枢之文。设为问答。前此注家。皆不考所出。今并一一考之。其无可考者。于七难内发其例。朱右撄宁生传曰。滑寿请其师京口王居中曰。难经又本素问灵枢之旨。设难释义。其间荣卫部位。脏腑脉法。与夫经络 穴。辨之博矣。而阙误或多，愚将本其旨义。注而读之。何如。居中曰。甚矣子之善学也。善哉子学之得其道也。（医史。）

四库全书提要曰。“滑寿字伯仁。明史方伎传。称为许州人。寄居靳县。案朱右撄宁生传曰。世为许州襄城大家。元初祖父官江南。自许徙仪真。而寿生焉。又曰。在淮南曰滑寿。在吴曰伯仁氏。在鄞越曰撄宁生。然则许乃祖贯。鄞乃寄居。实则仪真人也。滑寿卒于明洪武中。故明史列之方技传。然戴良九灵山房集。有怀书撄宁诗曰。海日苍凉两鬓丝。异乡飘泊已多时。欲为散木留官道。故托长桑说上池。蜀客着书人岂识。韩公卖药世遍知。道涂同是伤心者。只合相从赋黍离。则寿亦抱节之遗老。托于医以自晦者也。是书首有张翥序。称寿家去东垣近。早传李杲之学。撄宁生传。则称学医于京口王居中。学针法于东平高洞阳，考李杲足迹未至江南。与寿时代亦不相及。翥所云。殆因许近东垣。附会其说欤。难经八十一篇。历代医家。多有注释。寿所采摭。凡十一家。今惟寿书传于世。其书首列汇考一篇。论书之名义源流。次列阙疑总类一篇。记脱文误字。又次图说一篇。皆不入卷数。其注。则融会诸家之说。而以己意折衷之。辨论精确。考证亦极详审。寿本儒者。能通解古书文义。故其所注。视他家所得为多云。”〔吕氏（复）难经附说〕佚

吕复曰。难经余尝辑诸注家之长。先训诂而后辞意。窃附鄙说其间。以便后学。未敢以为是也。亡名氏难经辨释 文渊阁书目一部一册阙（ 竹堂书目。作二卷。）未见

〔熊氏（宗立）勿听子俗解八十一难经〕六卷 存

徐春甫曰。正统间。熊宗立难经俗解。相传愈失其义。如五十九难云。颠狂之脉。阴阳俱盛。俗解分阴分阳。与本文畔。诸如此类甚多。寝使后学晦旨。是故国朝医政。坏于难经脉诀二书之伪也。

〔张氏（世贤）图注八十一难经〕明志八卷 存

四库全书提要曰。张世贤字天成。宁波人。正德中名医也。难经旧有吴吕广唐杨玄操诸家注。宋嘉 中。丁德用始于文义隐奥者。各为之图。元滑寿作本义亦有数图。然皆不备。世贤是编。于八十一篇。篇篇有图。凡注所累言不尽者。可披图而解。惟其中文义显然。不必待图始解者。亦强足其数。稍为冗赘。其注亦循文敷衍。未造深微。（存目）

按是书。吴门沈氏碧梧堂梓刊。凡八卷。为世贤原本。又有图注八十一难经辨真四卷。题曰四明张世贤注。盖系坊刻之妄改焉。

〔马氏（莳）难经正义〕医藏目录九卷 未见

〔姚氏（浚）难经考误〕未见

江南通志曰。姚浚字哲人。和州人。前太医院九鼎字新阳之子。业儒。能以医学世其家。所着有脉法正宗。难经考误。风发必读。及药品征要等书。行世。

〔徐氏（述）难经补注〕未见

按上见于武进县志。

〔王氏（文洁）图注八十一难经评林快捷方式统宗〕六卷 存

〔张氏（景皋）难经直解〕未见

朔方志曰。张景皋精太素脉。可生则药。不可生。断以日时。百无一失。穷通寿夭。以脉推之。亦无不验。所着有难经直解。

〔黄氏（渊）难素笺释〕未见

按上见于浙江通志。

〔徐氏（大椿）难经经释〕二卷 存

自序曰。难经非经也。以灵素之微言奥旨。引端未发者。设为问答之语。俾畅厥义也。古人书篇名义。非可苟称。难者辨论之谓。天下岂有以难名为经者。故知难经非经也。自古言医者。皆祖内经。而内经之学。至汉而分。仓公氏以诊胜。仲景氏以方胜。华佗氏以针灸杂法胜。虽皆不离乎内经。而师承各别。逮晋唐以后。则支流愈分。徒讲乎医之术。而不讲乎医之道。则去圣远矣。惟难经则悉本内经之语。而敷畅其义。圣学之传。惟此为其宗。然窃有疑焉。其说有即以经文为释者。有悖经文而为释者。有颠倒经文以为释者。夫苟如他书之别有师承。则人自立说。源流莫考。即使与古圣之说大悖。亦无从而证其是非。若即本内经之文以释内经。则内经具在也。以经证经。而是非显然矣。然此书之垂。已二千余年。注者不下数十家。皆不敢有异议。其间有大可疑者。且多曲为解释。并他书之是者反疑之。则岂前人皆无识乎。殆非也。盖经学之不讲久矣。惟知溯流以寻源。考不得则中道而止。未尝从源以及流也。故以难经视难经。则难经自无可议。以内经之义疏视难经。则难经正多疵也。余始也盖尝崇信而佩习之。习之久而渐疑其或非。更习之久而信己之必是。非信己也。信夫难经之必不可违乎内经也。于是本其发难之情。先为申述内经本意。索其条理。随文诠释。既乃别其异同。辨其是否。其间有殊法异义。其说不本于内经。而与内经相发明者。此则别有师承。又不得执内经而议其可否。惟夫遵内经之训。而诠解未洽者。则摘而证之于经。非以难经为可 也。正所以彰难经于天下后世。使知难经之为内经羽翼。其渊源如此也。因名之为经释。难经所以释经。今复以经释难。以难释经而经明。以经释难而难明。此则所谓医之道也。而非术也。其曰秦越人着者。始见新唐书艺文志。盖不可定然。实两汉以前书云。雍正五年三月既望。凡例曰。是书。总以经文为证。故不旁引他书。如经文无可证。则间引仲景伤寒。及金匮要略两书。此犹汉人遗法。去古未远。若甲乙经脉经。则偶一及之。然亦不过互相参考。并不据此以为驳辨。盖后人之书。不可反以证前人也。一难经注释。其着者不下十余家。今散亡已多。所见仅四五种。语多支离浅晦。惟滑氏本义。最有条理。然余亦不敢袭一语。盖难经本文。理解已极明晓。其深文奥义。则俱本内经。今既以内经为诠释。则诸家臆说。总属可去。故训诂诠释。则根据本文。辨论考证。则本内经。其间有章节句语错误处。前人已是正者。则亦注明某人之说。余则无前人一字。即有偶合。非故袭也。一辨驳处。固以崇信内经。违众独异。皆前人之所未及。即本文下诠解处。不无与前人合者。然此原属文理一定。无可异同。并非剿说。要亦必深思体认。通贯全经。而后出之。此处颇多苦心。故条理比前人稍密。则同中仍不无小异也。四库全书提要曰。徐大椿是书。以秦越人八十一难经。有不合内经之旨者。援引经文。以驳正之。考难经。汉艺文志不载。随志始着于录。虽未必越人之书。然三国已有吕博望注本。而张机伤寒论平脉篇中。所称经说。今在第五难中。则亦后汉良医之所为。历代以来。与灵枢素问并尊。绝无异论。大椿虽研究内经。未必学出古人上。遽相排斥。未见其然。况大椿所据者内经。而素问全元起本。已佚其第七篇。唐王冰始称得旧本补之。宋林亿等校正。已称其天元纪大论以下。与素问余篇。绝不相通。疑冰取阴阳大论。以补所亡。至刺法本病二论。则冰本亦阙。其间字句异同。亿等又复有校改。注中题曰新校正。皆是。则素问已为后人所乱。而难经反为古本。又滑寿难经本义。列是书所引内经。而今本无之者。不止一条。则当时所见之本。与今亦不甚同。即有舛互。亦宜两存。遽执以驳难经之误。是何异谈六经者。执开元改隶之本。以驳汉博士耶。（存目）

自序略曰。康熙三十二年五月十五日。余生于下塘毓瑞堂。年二十从学于周意庭先生。是岁县庠入泮。始先祖名余曰大椿字灵胎。至是更名大业。后以钦召称字。遂以字名。余之习医也。因第三弟患痞。先君为遍请名医。余因日与讲论。又药皆亲制。医理稍通。既而四五两弟又连病卒。先君以悲悼得疾。医药之事无虚岁。家藏有医书数十种。朝夕披览。久而通其大义。质之时医。茫如也。乃更穷源及流。自内经以至元明诸书。广求博采。几万余卷。而后胸有实获。不能已于言矣。谓学医必先明经脉脏腑也。故作难经经释。谓药性必当知其真也。故作神农本草百种录。谓治病必有其所以然之理。而后世失其传也。故作医学源流论。谓伤寒论颠倒错乱。注家各私其说。而无定论也。故作伤寒类方。谓时医不考病源。不辨病名。不知经方。不明法度也。故作兰台轨范。谓医道之坏。坏于明之薛立斋。而吕氏刻赵氏医贯，专以六味八味两方。治天下之病。贻害无穷也。故作医贯砭。谓医学绝传。邪说互出。杀人之祸烈也。故作慎疾刍言。自此三十余年。难易生死。无不立辨。怪症痼疾。皆获效验。远近来治。刻无宁晷。制抚河盐。以及司道各大宪。皆谬以谦辞礼聘。并知其为儒生。有以学问经济咨询者。由此而微名上达九阍矣。乾隆二十五年。上访名医于诸大臣。秦大司寇文恭公以臣灵胎对。上颔之。九月大学士蒋文恪公病。上谕中堂。当招徐灵胎延医。公一再遣人聘余。余适以病辞。二十六年正月。上乃下廷谕。命抚军陈公。即送来京。时余病亦痊。乃就道。至即命与施孙两太医同拟方。蒋公病已不可为。余方欲奏明。适上命额驸福公。问徐灵胎。蒋某病几时得愈。因密奏曰。过立夏七日则休矣。福公转奏。上亲临视。见蒋公病果剧。驾回谕秦大司寇曰。徐灵胎学问既优。人又诚实。不知能在京效力否。秦公传旨。臣闻命之下。感激涕零。自揣年老多病。万难效力。即恳秦公转奏。是晚上命视大司农李公疾。明日又命入圆明园。连奉特旨六次。乃于五月初四日。蒙圣恩放归田里。事详述恩纪略中。自此筑室吴山之画眉泉。为静养之地。不复远行矣。辛卯夏日。洄溪老人书于耄学龛。时年七十有九。（兰台轨范。）

徐 曰。先府君既作自序。方期顶祝圣恩。闭户着书。以终余年、忽一日叹曰。吾自审脉象。恐不逾今岁矣。惟觉心中有未了事。亦不自解其因。至十月二十五日。奉旨复召入都。恍然曰。向觉有未了者。此耶。时方卧 。强起入都。大中丞暨诸大宪亲诣舟次。府君感沐圣恩。力疾登程。 随侍中途。疾亦渐已。精神转旺。餐饭有加。腊月初一日抵都。精力复衰。越三日。府君从容议论阴阳生死出入之理。并自作墓前对联。有满山芳草仙人药。一径清风处士坟之句。至夜谈笑而逝。额驸尚书福公入奏。是日上赏白金一百两。赠儒林郎。并传旨谕 护丧以归。明春扶榇旋里。葬越来溪之牒字圩新阡。伏念府君以诸生达九重。两膺征召。生前知遇。身后宠荣。遭逢盛世。千载一时。 虽自愧无文。谨就府君自序所未竟者。附缀数行。以志不朽云。（同上）

袁枚曰。乾隆二十五年。文华殿大学士蒋文恪公患病。天子访海内名医。大司寇秦公首荐吴江徐灵胎。天子召入都。命视蒋公疾。先生奏疾不可治。上嘉其朴诚。欲留在京师效力。先生乞归陶里。上许之。后二十年。上以中贵人有疾。再召入都。先生已七十九岁。自知衰矣。未必生还。乃率其子 载 以行。果至都三日而卒。天子惋惜之，赐帑金。命 扶榇以归。呜呼。先生以吴下一诸生。两蒙圣天子蒲轮之征。巡抚司道。到门通驾。闻者皆惊且羡。以为希世之荣。余好。急思采其奇方异术。奋笔书之。以垂医鉴。而活苍生。仓猝不可得。今秋访 于吴江。得其自述纪略。又访诸吴人之能道先生者。为之立传。传曰。先生名大椿。字灵胎。晚自号洄溪老人。家本望族。祖 。康熙十八年鸿词科。翰林纂修明史。先生生有异禀。聪强过人。凡星经地志。九宫音律。以至舞刀夺槊。勾卒嬴越之法。靡不宣究。而尤长于医。每视人疾。穿穴膏肓。能呼肺腑。与之作语。其用药也。神施鬼设。斩关夺隘。如周亚夫之军。从天而下。诸岐黄家。目瞠心骇。帖帖慑服。而卒莫测其所以然。先生长身广颡。音声如钟。白须伟然。一望而知为奇男子。少时留心经济之学。于东南水利。尤所洞悉。先生隐于洄溪。矮屋百椽。有画眉泉。小桥流水。松竹铺纷。登楼则太湖奇峰。鳞罗布列。如儿孙拱侍状。先生啸傲其间。人望之疑真人之在天际也。所着。有难经经释。医学原流等书。凡六种。其中 HT 利弊。剖析经络。将古今医书。存其是指其非久行于世。子 字榆村。傥 有父风。能活人济物。以世其家。（随园文集）

〔黄氏（元御）难经解〕二卷 未见

四库全书提要曰。难经之出。在素问之后。灵枢之前。故其中所引经文。有今本所不载者。然其文自三国以来。不闻所窜乱，元御亦谓旧本有讹。复多所更定。均所谓我用我法也。（存目）

〔戴氏（震）注难经〕未见

李斗曰。戴震字东原。休宁人。为汉儒之学。精于音韵律算。乾隆壬午。举于乡。奉诏重辑永乐大典。与邵晋涵周永年杨昌森余集同入馆。分纂四库全书。尝注难经 伤寒论金匮诸书。亦未卒业。（扬州画舫录。）

〔唐氏（千顷）春秋本难经注疏〕未见

曹锡端江宁广文唐先生传曰。先生娶严氏吴氏陈氏子二。长方沂。次方淮。今名千顷。入太学。好经术。着书二十种。更通岐黄。尝活人。孙秉钧幼博览群书。能标卓识。见者莫勿惊奇器重。

〔唐氏（秉钧）内难语要〕未见

按上二书见于文房肄考艺文志。

上一页：医经(六)
下一页：医经（八）


医经（八） 《中国医籍考》

医经（八）

〔岐伯经〕隋志十卷 佚

〔白氏（阙名）内经〕汉志三十八卷 佚

〔外经〕汉志三十六卷 佚

〔旁篇〕汉志二十五卷 佚

〔扁鹊内经〕汉志九卷 佚

〔外经〕汉志十二卷 佚

〔扁鹊镜经〕一卷 佚

南史张邵传曰。徐文伯字德秀。濮阳太守熙曾孙也。熙好黄老。隐于秦望山。有道士。过求饮。留一瓠HT 与之。曰。君子孙宜以道术救世。当得二千石。熙开之。乃扁鹊镜经一卷。因精心学之。遂名震海内。

〔灵元经〕艺文略三卷 佚

上一页：医经（七）
下一页：本草（一）


本草（一） 《中国医籍考》

本草（一）

〔神农本草经〕隋志三卷 佚

帝王世纪曰。炎帝神农氏。长于姜水。始教天下耕种五谷而食之。以省杀生。尝味草木。宜药疗疾。救夭伤之命。五姓日用而不知。着本草四卷。汉书平帝纪曰。元始五年。征天下通知逸经古记天文历算钟律国小史。编方术本草。及目五经论语孝经尔雅教授者。在所为驾一封轺传。又楼护传曰。护少随父为医长安。出入贵戚家。护诵医经本草方术数十万言。长者咸爱重之。贾公彦曰。张仲景金匮云。神农能尝百药。则炎帝者也。（周礼正义。）

嵇康曰。神农曰。上药养命。中药养性者。访知性命之理。因辅养以通也。（大平御览。引养生论。）

葛洪曰。神农经曰。上药令人身安命延。升为天神。遨游上下。使役万灵。体生羽毛。行厨立至。又曰丘芝及饵丹砂玉札曾青雄黄雌黄云母太乙禹余粮各可单服之。皆令人飞行长生。又曰。中药养性。下药除病。能令毒虫不加。猛兽不犯恶气不行。众妖并辟。（抱朴子）

又曰。按本草药之与他草同名者甚多。唯精博者能分别之。不可不详也。（抱朴子。）

陶弘景曰。旧说称神农本经。余以为信然。昔神农氏之王天下也。画八卦以通鬼神之情。造耕种以省杀生之弊。宣药疗疾以拯夭伤之命。此三道者。历众圣而滋彰。但轩辕以前。文本未传。如六爻指垂。画象稼穑。即事成迹。至于药性所主当以识。识相因。不尔何由得闻。至于桐雷。乃着在于编简。此书应与素问同类。但后人多更修饰之尔。秦皇所焚医方卜术不预。故犹得全录。而遭汉献迁徙。晋怀奔迸。文籍焚靡。千不遗一。今之所存。有此四卷。是其本经所出郡县。乃后汉时制。疑仲景元化等所记。（本草经集注序）

又曰。凡采药时月。皆建寅岁首。则从汉太初后所记也。（本草总序例）

颜之推曰。秦人灭学。董卓焚书。典籍错乱。非止于此。譬犹本草。神农所述。而有豫章朱崖赵国常山奉高真定临淄冯翊等郡县名。出诸药物。由后人所羼。非本文也。（家训。）

苏敬曰。汉书艺文志有黄帝内外经。班固论曰。经方者。本草石之寒温。原疾病之深浅。乃班固论经方之语。而无本草之名。惟梁七录有神农本草三卷。陶据此以别录加之为七卷。韩保升曰。按药有玉石草木虫兽。而直云本草者。为诸药中草类最多也。掌禹锡等曰。旧说本草经神农所作。而不经见。汉书艺文志亦无录焉。平帝纪云。元始五年。举天下通知方术本草者。在所为驾一封轺传。遣诣京师。楼护传称护少诵医经本草方术数十万言。本草之名。盖见于此。而英公李世 等注引班固叙黄帝内外经云。本草石之寒温。原疾病之深浅。此乃论经方之语。而无本草之名。惟梁七录载神农本草三卷。推以为始。斯为失矣。或疑其间所录生出郡县有后汉地名者。以为似张仲景华佗辈所为。是又不然也。淮南子曰。神农尝百草之滋味。一日而七十毒。由是医方兴矣。盖上世未着文本。师学相传，谓之本草。两汉以来。名医益众。张机华佗辈始因古学附以新说。通为编述。本草由是见于经录。（嘉 补注本草序）

又曰。陶弘景序云。今之所存。有此四卷。唐本亦作四卷。韩保升又云。神农本草上中下并序录合四卷。今按四字当作三。传写之误也。何则。按梁七录云。神农本草三卷。又据今本经陶序后朱书云。本草经卷上卷中卷下。卷上注云序药性之源本。论病名之形诊。卷中云玉石草木三品。卷下云虫兽果菜米食三品。即不云三卷外别有序录。明如韩保升所云。又据误本妄生曲说。今当从三卷为正。（序例注）

赵德邻曰。滕元发云。一善医者。唯取本草白字药用之多验。苏子容云。黑字者是后汉人益之。（侯鲭录）

王应麟曰。今详神农作本草。非也。三五之世。朴略之风。史氏不繁。纪录无见。斯实后医工知草木之性。托名炎帝耳。（困学纪闻）

杨慎曰。白字本草。相传以为神农之旧。未必皆出于神农。后人增之尔。然其中如肠鸣幽幽。又云劳极洒洒。又发 疗小儿痫大人 。仍自还神化。又云。立冬之日。菊卷柏先生为阳起石桑螵蛸。凡十物。使主二百草为之长。立春之日。木兰射干先生为柴胡半夏。使主头痛。四十五节。立夏之日。蜚廉先生为人参 茯苓。使主腹中七节。保神守中。夏至之日。豕首茱萸先生为牡蛎乌喙。使主四肢二十三节。立秋之日。白芷 防风先生为细辛蜀漆。使主胸背二十四节。此文近素问。恐非后世医能为也。又据此文以立冬为首。别考纬书。谓三皇三世。伏羲建寅。神农建丑。黄帝建子。至禹建寅。宗伏羲。商建丑。宗神农。周建子。宗黄帝。所谓正朔三而改也。立夏之后。复例夏至而后言立秋。与素问长夏之说同。所谓五气顺布行四时也。（升庵文集）

寇宗 曰。本草之名。自黄帝岐伯始。其补注总叙言旧说本草经者。神农之所作而不经。平帝纪元始五年。举天下通知方术本草者所在。轺传遣诣京师。此但见本草之名。终不能断自何代而作。又楼护传称护少诵医经本草方术数十万言。本草之名盖见于此。是尤不然也。世本曰。神农尝百草以和药济人。然不着本草之名。此未臻厥理。尝读帝王世纪曰。黄帝使岐伯尝味草木。定本草经。造医方以疗众疾。则知本草之名。自黄帝岐伯始。其淮南子之言神农尝百草之滋味一日七十毒。亦无本草之说。是知此书乃上古圣贤具生知之智。故能辨天下品物之性味。合世人疾病之所宜也。（本草衍义）

上一页：医经（八）
下一页：本草（二）


本草（二） 《中国医籍考》

本草（二）

〔雷公集注神农本草〕隋志四卷 佚

〔陶氏（阙名）名医别录〕（艺文略作陶弘景撰） 隋志三卷 佚

〔陶氏（弘景）本草经集注〕七录七卷 佚

自序曰。隐居先生在于茅山岩岭之上。以吐纳余暇。颇游意方技。览本草药性。以为尽圣人之心。故撰而论之。旧说皆称神农本经。余以为信然。昔神农氏之王天下也。画八卦以通鬼神之情。造耕种以省杀生之弊。宣药疗疾以拯夭伤之命。此三道者。历众圣而滋彰。文王孔子。彖象由辞。幽 人天。后稷伊芳尹。播厥百谷。惠被群生。岐黄彭扁。振扬辅导。恩流含气。并岁逾三千。民到于今赖之。但轩辕以前。文本未传。如六爻指垂。画象稼穑。即事成迹。至于药性所主。当以识识相因。不尔何由得闻。至于桐雷乃着在于编简。此书应与素问同类。但后人多更修饰之尔。秦皇所焚。医方卜术不预。故犹得全录。而遭汉献迁徙。晋怀奔迸。文籍焚靡。千不遗一。今之所存。有此四卷。是其本经所出郡县。乃后汉时制。疑仲景元化等所记。又有桐君采药录说其花叶形色。药对四卷论其佐使相须。魏晋以来。吴普李当之等更复损益。或五百九十五。或四百四十一。或三百一十九。或三品混糅。冷热舛错。草石不分。虫兽无辨。且所主治。互有得失。医家不能备见。则识智有浅深。今辄苞综诸经。研括烦省。以神农本经三品。合三百六十五为主。又进名医副品。亦三百六十五。合七百三十种。精粗皆取。无复遗落。分别科条。区畛物类。兼注铭时用上地所出。及仙经道术所须。并此序录。合为七卷。虽未足追踵前良。盖亦一家撰制。吾去世之后。可贻诸知音尔。梁书曰。陶弘景。字通明。丹阳人。性爱林泉。尤好着述。常曰我读书未满万卷。以内典参之。乃当小出耳。先生性好医方。专以拯济欲利益群品，故修撰神农本草经三卷为七卷。撰真诰十卷。集验方五卷。广肘后为百一之制。世所行用多获异效焉。（太平御览）

唐书于士宁传曰。帝曰本草别录何为而二。对曰。班固唯记黄帝内外经。不载本草。至齐七录乃称之。世谓神农氏尝药以拯含物。而黄帝以前。文本不传。以识相付。至桐雷乃载篇册。然所载郡县。多在汉时。疑张仲景华佗窜记其语。别录者。魏晋以来。吴普李当之所记。其言华叶形色。佐使相须。附经为说。故弘景合而录之。张舜民曰。陶隐居不详北药。时有诋谬。多为唐人所质，人固有不知。无足怪也。（画漫录）

朱子曰。陶隐居注本草不识那物。后说得差背底多。缘他是个南人。那时南北隔绝。他不识北方物事。他居建康。（语类）

李时珍曰。神农本草。药分三品。计三百六十五种。以应周天之要。梁陶弘景复增汉魏以下名医所用药三百六十五种。谓之名医别录。凡七卷。首叙药性之源。论病名之诊。次分玉石一品。草一品。木一品。果菜一品。米食一品。有名未用三品。以朱书神农墨书别录进上梁武帝。其书颇有裨补。亦多谬误。按据隋志。名医别录与本草经某注。各自单行。而若别录。唯着陶氏撰。不审其果为弘景否。查证类本草五石脂女萎雷丸玄石。弘景集注所引别录之文。与黑字所记不异。苏敬新修本草注曰。梁七录有神农本草三卷。陶据此以别录加之为七卷。开宝重定本草序曰。三坟之书。神农预其一。百药既辨。本草存其录。旧经三卷。世所流传。名医别录互为编纂。至梁贞白先生陶景乃以别录参其本书。朱墨杂书。时谓明白。又曰白字为神农所说。黑字为名医所传。嘉 补注本草总叙曰。旧经才三卷。药止三百六十五种。至陶隐居又进名医别录。亦三百六十五种。因而注释分为七卷。又曰。凡陶隐居所进者。谓之名医别录云。考弘景序称进名医副品三百六十五则。似别录与副品为一矣。而别录之文。苏敬新修本草所引四十则。李 海药本草所引二则。全然与黑字所记不同。则似别录非副品矣。盖弘景之撰本草经集注。就名医别录中摭三百六十五品以副旧经之数而别录之。书至唐有单行。苏敬李 辈犹得见之。乃以弘景采录之余。有可备施用者。故收入注中。是其文所以与黑字所记不同也。名医副品。本自别录中所采记。而别录不是成乎弘景之手。隋志所谓陶氏别是一人。艺文略直题陶弘景集。李时珍以本草经集注为名医别录。其说并误矣。

〔苏氏（敬）新修本草〕（艺文略作唐本草）旧唐志二十一卷 佚

孔志约序曰。盖闻天地之大德曰生。运阴阳以播物。含灵之所保曰命。资亭育以尽年。蛰穴栖巢。感物之情盖寡。范金揉木。逐欲之道方滋。而五味或爽。时昧甘辛之节。六气斯 。易愆寒燠之宜。中外交侵。形神分战。饮食伺HT 。成肠胃之眚。风湿候隙。构手足之灾。机缠肤腠。莫知救止。渐因膏肓。期于夭折。暨炎晖纪物。识药石之功。云瑞名官。穷诊候之术。草木咸得其性。鬼神无所遁情。刳麝 犀。驱泄邪恶。飞丹炼石。引纳清和。大庇苍生。普济黔首。功侔造化。恩迈裁成。日用不知。于今是赖。岐和彭缓。腾绝轨于前。李华张吴。振英声于后。昔秦政煨燔。兹经不预。永嘉丧乱。斯道尚存。梁陶景雅好摄生。研精药术。以为本草经者。神农之所作。不刊之书也。惜其年代浸远。简编残蠹。与桐雷众记颇或 驳。兴言撰缉。勒成一家。亦以雕琢经方。润色医业。然而时钟鼎峙。闻见阙于殊方。事非佥议。诠释拘于独学。至如重建平之防己。弃槐里之半夏。秋采榆仁。冬收云实。谬粱米之黄白。混荆子之牡蔓。异蘩萋于鸡肠。合由跋于鸢尾。防葵野狼毒。妄曰同根。钩吻黄精。引为连类。铅锡莫辨。橙柚不分。凡此比例。盖亦多矣。自时厥后。以迄于今。虽方技分镳。名医继轨。更相祖述。罕能厘正。乃复采杜蘅于及已。求忍冬于络石。舍陟厘而取 藤。退飞廉而用马蓟。承疑行妄。曾无有觉。疾瘵多殆。良深慨叹。既而朝议郎行监门府长史骑都尉臣苏敬。摭陶氏之乖违。辨俗用之纰紊。遂表请修定。深副圣怀。乃诏太尉扬州都督监修国史上柱国赵国公臣无忌。大中大夫行尚药奉御臣许孝崇等二十二人。与苏敬详撰。窃以动植形生。因方舛性。春秋节变。感气殊功。离其本上。则质同而效异。乖于采摘。乃物是而时非。名实既爽。寒温多谬。用之凡庶。其欺已甚。施之君父。逆莫大焉。于是上禀神规。下询众议。普颁天下。营求药物。羽毛鳞介。无远不臻。根茎花实。有名咸萃。遂乃详探秘要。博综方术。本经虽阙。有验必书。别录虽存。无稽必正。考其同异。择其去取。铅干昭章。定详言之得失。丹青绮焕。备庶物之形容。撰本草并图经目录等凡成五十四卷。庶以网罗今古。开涤耳目。尽医方之妙极。拯生灵之性命。传万祀而无时。悬百王而不朽。唐书于士宁传曰。士宁与司空李 修定本草并图合五十四篇。帝曰。本草尚矣。今复修之。何所异耶。对曰。昔陶弘景以神农经合杂家别录注铭之。江南偏方。不周晓药石。往往纰缪四百余物。今考正之。又增后世所用百余物。此以为异。掌禹锡曰。谨案蜀本草序作五十三卷。及唐英公进本草表云勒成本草二十卷。目录一卷。药图二十五卷。图经七卷。凡五十三卷。据此三者合作五十三卷。又据李含光本草音义云。正经二十卷。目录一卷。又别立图二十五卷。目录一卷。图经七卷。凡五十四卷。二说不同。今并注。又曰。唐新修本草。唐司空英国公李 等奉 修。初陶隐居因神农本经三卷增修为七卷。显庆中监门右长史苏敬表请修定。因命太尉赵国公长孙无忌尚药奉御许孝崇与敬等二十二人重广定为二十卷。今谓之唐本草。李时珍曰。唐高宗命司空英国公李 等修陶隐居所注神农本草经增为七卷。世谓之英公唐本草。颇有增益。显庆中右监门长史苏敬重加订注。表请修定。帝复命太尉赵国公长孙无忌等二十二人与敬详定。增药一百一十四种。分为玉石草木人兽禽虫鱼果米谷菜有名未用十一部。凡二十卷。目录一卷。别为药图二十五卷。图经七卷。共五十三。世谓之唐新本草。苏敬所释虽明。亦多驳误。按是书初系苏敬所修。后更表请详定。乃诏李 长孙无忌等二十二人与敬编撰。世谓之唐本草。李时珍错认掌禹锡之言。妄生曲说也。苏敬宋人。避讳作苏恭。后世仍袭不改者。何李 唐初佐命之臣。而古今医统称 以医鸣唐。抑亦妄矣。

〔新修本草图〕旧唐志二十六卷 佚

〔本草音〕旧唐志三卷 佚

〔本草图经〕旧唐志七卷 佚

〔张氏（鼎）本草〕新唐志二十卷目录一卷 佚

〔药图〕新唐志二十卷 佚

〔图经〕新唐志七卷 佚

新唐志注曰。显庆四年。英国公李 。太尉长孙无忌。兼侍中辛茂将太子宾客弘文馆学士许敬宗。礼部郎中兼太子洗马弘文馆学士孔志约。尚药奉御许孝崇胡子家蒋季璋。尚药局直长蔺复 许弘。直侍御医巢孝俭。太子药藏监蒋季瑜吴嗣宗。丞蒋义方。太医令蒋季琬许弘。丞蒋茂昌。太常丞吕才贾文通。太史令李淳风。潞王府参军吴师哲。礼部主事颜仁楚。右监门府长史苏敬等撰。按新唐志又着苏敬新修本草等目。而张鼎本草其名衔卷帙并同。是大可疑。诸家簿录。不复载张鼎之书。疑鼎亦与苏敬同为编撰者。故新志误为二书。犹吴景贤与巢元方撰诸病源候论。新唐志又载巢吴二家诸病源候论之目。俱系复出者欤。唐书于士宁传。称士宁与李 等修定本草。而今孔志约序唯有李 等二十三人名衔。不署士宁。则张鼎亦遗其名者欤。以未可决定其如何。今并着苏敬张鼎二家之书而俟后考。

〔孔氏（志约）本草音义〕（宋志作唐本草）新唐志（二十卷） 佚

按孔志约作新修本草序。不言自着音义。是又可疑。

〔陈氏（藏器）本草拾遗〕新唐志十卷 佚

掌禹锡曰。本草拾遗。唐开元中京兆府三原县尉陈藏器撰，以神农本草经虽有陶苏补集之说。然遗逸尚多。故为序例一卷。拾遗六卷。解纷三卷。总曰本草拾遗。共十卷。李时珍曰。藏器四明人。其所着述。博极群书。精核物类。订绳谬误。搜罗幽隐。自本草以来。一人而已。肤谫之士。不察其详核。惟诮其僻怪。宋人亦多删削。岂知天地品物无穷。古今隐显亦异。用舍有时。名称或变。岂可以一隅之见。而遽讥多闻哉。如辟虺雷海马胡豆之类。皆隐于昔而用于今。仰天皮灯花败扇之类。皆万象所用者。若非此书收载。何从稽考。此本草之书所以不厌详悉也。按艺文略有四明人本草拾遗二十卷。恐系是书复出。陈氏盖四明人也。二十是十字误文。仍不着录。

〔李氏（含光）本草音义〕新唐志二卷 佚

颜真卿茅山玄靖先生广陵李君碑铭略曰。先生姓李氏。讳含光。广陵江都人。本姓弘。以孝敬皇帝庙讳改焉。羁好静处。诵习坟典。年十八。志求道妙。遂师事同邑 先生游艺。敏年神龙。初以清行度为道士。以大历己酉岁冬十一月十四日遁化于茅山紫阳之别室。春秋八十有七。先生识真淳业行高古。道穷情性之本。学冠天人之际。又博览群言。长于着撰。尝以本草之书精明药物。事关性命。难用因循。着音义两卷。（文集）

〔韩氏（保升）重广英公本草〕艺文略二十卷 佚

掌禹锡曰。蜀重广英公本草。伪蜀翰林学士韩保升等与诸医士取唐本草并图经相参校。更加删定。稍增注释。孟昶自为序。凡十卷。今谓之蜀本草。李时珍曰。蜀本草。其图说药物形状。颇详于陶苏也。

〔卢氏（多逊）详定本草〕朱志二十卷目一卷 佚

掌禹锡曰。开宝六年。诏尚药奉御刘翰道士马志翰林医官翟煦张素王从蕴吴复圭王光 陈昭遇安自良等九人。详校诸本。仍取陈藏器拾遗诸书相参。颇有刊正别名及增益品。自马志为之注解。仍命左司员外郎知制诰扈蒙翰林学士卢多逊等刊定。凡二十卷。御制序镂板于国子监。

〔李氏（ ）开宝重定本草〕（旧脱重定二字。今据证类本草。掌禹锡说订补。）宋志二十卷目一卷 佚

序曰。三坟之书。神农预其一。百药既辩。本草存其录。旧经三卷。世所流传。名医别录。互为编纂。至梁贞白先生陶景乃以别录参其本经。朱墨杂书。时谓明白。而又考彼功用。为之注释。列为七卷。南国行焉。逮乎有唐。别加参校。增药余八百味。添注为二十一卷。本经漏功则补之。陶氏误说则证之。然而载历年祀。又逾四百．朱字黑字。无本得同。旧注新注。其文互阙。非圣主抚大同之运。永无疆之休。其何以改而正之哉。乃命尽考传误。刊为定本。类例非允从而革焉。至如笔头灰兔毫也。而在草部。今移附兔头骨之下。半天河地浆皆水也。亦在草部。今移附土石类之间。败鼓皮移附于兽皮。胡桐泪改从于木类。紫矿亦木也。自玉石品而取焉。伏翼实禽也。由虫鱼部而移焉。橘柚附于果实。食盐附于光盐。生姜 干姜。同归一说。至于鸡肠蘩蒌陆英蒴 。以类相似从而附之。仍采陈藏器拾遗。李含光音义。或讨源于别本。或传效于医家。参而较之。辨其臧否。至如突屈白旧说灰类。今是木根。天麻根解似赤箭。今又全异。去非取是。特立新条。自余刊正。不可悉数。下采众议。定为印板。乃以白字为神农所说。黑字为名医所传。唐附今附。各加显注。详其解释。审其形性。证谬误而辨之者。署为今注。考文记而述之者。又为今按。义既刊定。理亦详明。今以新旧药合九百八十三种。并目录二十一卷。广颁天下。传而行焉。掌禹锡曰。开宝重定本草。开宝七年。诏以新定本草所释药类成有未允。又命刘翰马志等重详定。颇有增损。仍命翰林学士李 知制诰王 扈蒙等重看详。凡神农所说。以白字别之。名医所传。即以黑字。并目录共二十一卷。

〔掌氏（禹锡）等补注神农本草〕（旧脱神农二字。今据读书后志订补。）宋志二十卷目录一卷 佚

序曰。旧说本草经神农所作。而不经见。汉书艺文志亦无录焉。平帝纪云。元始五年。举天下通知方术本草者。在所为驾轺传遣诣京师。楼护传称护少诵医经本草方术数十万言。本草之名。盖见于此。而英公李 等注引班固叙黄帝内外经云。本草石之寒温。原疾病之深浅。此乃论经方之语。而无本草之名。惟梁七录载神农本草三卷。推以为始。斯为失矣。或疑其间所载生出郡县。有后汉地名者。以为似张仲景华佗辈所为。是又不然也。淮南子神农尝百草之滋味。一日而七十毒。由是医方兴焉。盖上世未有文本。师学相传。谓之本草。两汉以来。名医益众。张机华佗辈始因古学。附以新说。通为编述。本草由是见于经录。然旧经才三卷。药止三百六十五种。至梁陶隐居又进名医别录亦三百六十五种。因而注释。分为七卷。唐显庆中。监守卫长史苏恭又摭其差谬。表请刊定。乃命司空英国公李世 等与恭参考得失。又增一百一十四种。分门部类。广为二十卷。世谓之唐本草。国朝开宝中两诏医工刘翰道士马志等相与撰集。又取医家尝用有效者一百三十三种而附益之。仍命翰林学士卢多逊李 王 扈蒙等重为刊定。乃有详定重定之目。并录板摹行。由此医者用药。遂知适从。而伪蜀孟昶。亦尝命其学士韩保升等以唐本图经参比为书。稍或增广。世谓之蜀本草。今亦用。行。是书自汉迄今甫千岁。其间三经撰着。所增药六百余种。收采弥广。可谓大备。而知医者犹以为传行既久，后来讲求。浸多参校。近之所传颇亦漏略。宜有纂录以备颐生殴疾之用。嘉 二年八月。有诏臣禹锡臣亿臣颂臣洞等再加校正。臣等亦既被命。遂更研核。窃谓前世医工。原诊用药。随效辄记。遂至增多。概见诸书。浩博难究。虽屡加删定。而去取非一。或本经已载而所述粗略。或俚俗尝用而大医未闻。向非因事详着。则遗散多矣。乃请因其疏牾。更为补注。应诸家医书药谱所载物品功用。并从采掇。惟名近迂僻。类乎怪诞。则所不取。自饰经史百家。虽非方饵之急。其间或有参说药验较然可据者。亦兼收载。务从该洽。以副诏意。凡名本草者。非一家。今以开宝重定本为正。其分布卷类。经注杂糅。间以朱墨并从旧例。不复厘改。凡补注并据诸书所说其意义与旧文相参者。则从删削。以避重复。其旧已着见而意有未完。后书复书亦具存之。欲详而易晓。仍每条并以朱书其端云。臣等谨按某书云某事。其别立条者。解于其末云见某书。凡所引书。以唐蜀二本草为先。他书则以所着先后为次第。凡书旧名本草者。今所引用。但着其所作人名曰某人。惟唐蜀本则曰唐本云蜀本云。凡字朱墨之别。所谓神农本经者。以朱字。名医因神农旧条而有增补者。以墨字间于朱字。余所增者。皆别立条。并以墨字。凡陶隐居所进者。谓之名医别录。并以其注附于末。凡显庆所增者。亦注其末。曰唐本先附。凡开宝所增者。亦注其末曰今附。凡今所增补旧经未有者。于逐条后开列云新补。凡药旧分上中下三品。今之新补。难于详辨。但以类附见。如绿矾次于矾石。山姜花次于豆蔻。 次于水杨之类是也。凡药有功用。本经未见。而旧注已曾引据。今之所增。但涉相类。更不立条。并附本注之末。曰续注。如地衣附于垣衣。燕覆附于通草。马藻附于海藻之类是也。凡旧注出于陶氏者。曰陶隐居云。出于显庆者。曰唐本注。出于开宝者。曰今注。其开宝考据传记者。别曰今按。今详。又按。皆以朱字别于其端。凡药石本经已见而功用未备。今有所益者。亦附于本注之末。凡药有今世已尝用而诸书未见。无所辨证者。如葫芦巴海带之类。则请从太医众论参议。别立为条。曰新定。旧药九百八十三种。新补八十二种。附于注者不预焉。新定一十七种。总新旧一千八十二条。皆随类粗释。推以十五凡则补注之意可见矣。旧着开宝英公陶氏三序。皆有义例所不可去。仍载于首篇云。赵希弁曰。补注神农本草二十卷。上皇朝掌禹锡等补注。旧说本草经神农所作。而艺文志所不载。平帝纪诏天下举通知方术本草者。本草之名。盖起于此。梁七录载神农本草三卷。书中有后汉郡县名。盖上世未着文本。师学相传。至张机华佗。始为编述。嘉 初诏禹锡与林亿苏颂张洞等为之补注。以开宝本草及诸家参校。采拾遗逸。判定新旧。药合一千八十二种。总二十卷。

〔苏氏（颂）图经本草〕读书后志二十卷目录一卷 佚

序曰。昔神农尝百草之滋味。以拯万民之疾苦。后世师祖。由是本草之学兴焉。汉魏以来。名医相继。传其书者。则有吴普李当之药录。陶隐居苏恭等注解。国初两诏近臣总领上医兼集诸家之说。则有开宝重定本草。其言药之良毒。性之寒温。味之甘苦。可谓备且详矣。然而五方物产。风气异宜。名类既多。赝伪难别。以虺床当蘼无。以荠 乱人参。古人犹且患之。况今医师所用。皆出于市贾。市贾所得。盖自山野之人随时采获。无复究其所从来。以此为疗。欲具中病。不亦远乎。昔唐永徽中删定本草之外。复有图经相辅而行。图以载其形色。经以释其同异。而明皇御制又有天宝单方药图。皆所以叙物真滥。使人易知原诊处方有所根据。二书失传且久。散落殆尽。虽鸿都秘府。亦无其本。天宝方书。但存一卷。类例粗见。本末可寻。宜乎圣君哲辅。留意于搜辑也。先是诏命儒臣重校神农本草等凡八书。光禄卿直秘阁臣禹锡尚书祠部郎中秘阁校理臣亿太常博士集贤校理臣颂殿中丞臣检光禄寺丞臣保衡相次被选。仍领医官秦宗古。朱有章等编绎累年。既而补注本草成书奏御。又诏天下郡县图上所产药本。用永徽故事。重命编述。臣禹锡以谓考正群书。资众见则其功易就。论著文本。出异手则其体不一。今天下绘事千名。其解说物类。皆据世医之所闻见。事有详略。言多鄙陋。向非专一整比。缘饰以文。则前后不伦。披寻难晓。乃以臣颂向尝刻意此书。于是建言奏请。俾专撰述。臣颂既被旨。则裒集众说。类聚诠次。粗有条目。其间玉石金土之名。草木虫鱼之别。有一物而杂出诸郡者。有同名而形类全别者。则参用古今之说。互相发明。其 梗之细大。华实之荣落。虽与旧说相戾。并兼存之。崖略不称。则稍援旧注以足成文意。注又不足。乃更旁引经史及方书小说。以条悉其本原。若陆英为蒴 花。则据尔雅之训以言之。诸香本同。则用岭表录异以证之之类是也。生出郡县。则以本经为先。今时所宜次之。若菟丝生朝鲜。今则出于冤句。奚犹生于少室。今乃来自三蜀之类是也。收采时月有不同者。亦两存其说。若赤箭本经但着采根。今乃并取茎苗之类是也。生于外夷者。则据今传闻。或用书传所载。若玉屑玉泉。今人但云玉出于于阗。不究所得之因。乃用平居诲行程记为质之类是也。药有上中下品。皆用本经为次第。其性类相近。而人未的识。或出于远方。莫能形似者。但于前条附之。若溲疏附于枸杞。珀琥附于茯苓之类是也。又古方书所载简而要者。昔人已述其明验。今世亦常用之。及今诸郡医工。所陈经效之药。皆并载其方用。天宝一例也。自余书传所无。今医又不能解。则不敢以臆说浅见傅会其文。故但阙而不录。又有今医所用。而旧经不载者。并以类次系于末卷。曰本经外类。其间功用尤着。与旧名附近者。次于逐条载之。若通脱次于木通。石蛇次于石蟹之类是也。总二十卷。目录一卷。撰次甫就。将备亲览。恭惟主上以至仁浓德。函养生类。一物失所。则为之恻然。且谓札瘥荐臻。四时代有。救恤之惠。无先医术。早岁屡敕近臣酬校岐黄内经。重定针艾俞穴。或范金揭石。或镂板联丝。悯南方蛊惑之妖。于是作庆历普救方以赐之。思下民资用之阙。于是作简要济众方以示之。今复广药谱之未备。图地产之所宜。物色万殊。指掌斯见。将使合和者得十全之效。饮饵者无未达之疑。纳斯民于寿康。召和气于穹壤。太平之致。兹有助焉。臣学不该通。职预编述。仰奉宸旨。深愧寡闻。嘉六年九月日朝奉郎太常博士充集贤校理新差知 州军州兼管内劝农及管勾开治沟洫河道事骑都尉借紫臣苏颂谨上。赵希弁曰。图经本草二十卷。目录一卷。上皇朝苏颂等撰。先是诏掌禹锡林亿等六人重校神农本草。累年成书。奉御又诏郡县图上所产药本。用永徽故事。重命编述。于是颂再与禹锡等裒集众说。类聚诠次。各有条目云。嘉 六年上。李时珍曰。图经本草凡二十一卷。考证详明。颇有发挥。但图与说异。两不相应。或有图无说。或有物失图。或说是图非。如江州菝 乃仙遗粮。滁州青木香乃兜铃根。俱混列图。棠球子即赤瓜木。天花粉即栝蒌根乃重出条之类。亦其小小疏漏耳。颂字子容。同安人。举进士。哲宗朝位至丞相。封魏国公。

〔陈氏（承）重广补注神农本草〕二十三卷 佚

林希序曰。世所传云神农氏本草三卷。梁陶隐居离以为七。唐苏恭李 之徒又附益为二十卷。别图药形以为经。其书略备矣。开宝中太祖皇帝命卢多逊等考验得失，增药尤多。号为开宝本草。仁宗皇帝嘉 初又使掌禹锡林亿苏颂张洞为之补注。因唐图经别为绘画。复增药至千有余种。于是收拾遗逸。订正讹谬。刊在有司。布之天下。其为寿养生人之术。无一不具。然世之医者。习故守陋。妄意穿凿。操数汤剂。幸而数中。自谓足以应无穷之病。诘其论说。则漠然不知。顾本草与图经殆虚文耳。况偏州下邑。虽有愿见者。何所售之。阆中陈氏子承。少好学。尤喜于医。该通诸家之说。尝患二书传者不博。而学人不兼有也。乃合为一。又附以古今论说。与己所见闻。列为二十三卷。名曰重广补注神农本草。并图经书着其说。图见其形。一启帙而两得之。不待至乎殊方绝域。山巅水涯。而品类万殊者。森在目前。譬夫谈舆地者观于职方。阅战具者之入武库也。承之先世为将相。欧阳子所谓四世六公者。承其曾孙。少孤。奉其母江淮间。闭门蔬食以为养。君子称其孝。间有奇疾。众医HT 眙。不知所出，承徐察其脉。曰当投某剂。某刻良愈。无不然者。然则承之学虽出于图书。而精识超绝。兹二者又安能域之者。鬼臾区岐伯远矣。吾不得而知也。其视秦越人淳于仓公华佗辈为何如。识者当知之。元 七年四月朔。左朝请大夫充天章阁待制知杭州军州事兼管内劝农事充南浙西路兵马钤辖兼提举本路兵马巡检公事上轻车都尉赐紫金鱼袋长乐林希序。李时珍曰。宋哲宗元 中。阆中医士陈承。合本草及图经二书为一。间缀数语。谓之别说。

〔唐氏（慎微）大观经史证类备急本草。〕（艺文略作证类本草。读书附志同书录作大观本草。）宋志三十二卷 存

艾晟序曰。昔人有云天地间物。无非天地间用。信哉其言也。观本草所载。自玉石草木虫鱼果蔬。以至残衣破革。飞尘聚垢。皆有可用以愈疾者。而神农旧经。止于三卷。药数百种而已。梁陶隐居因而倍之。唐苏恭李 之徒又从而广焉。其书为稍备。逮及本朝开宝嘉 之间。尝诏儒臣论撰。收拾采摭。至于前人之所弃。与夫有名而未用。已用而未载者。悉取而着于篇。其药之增多。遂至千有余种。庶乎无遗也。而世之医师方家。下至田父里妪。犹时有以单方异品效见奇捷。而前书不载。世所未知者。类盖非一。故慎微因其见闻之所逮。博采而备载之。于本草图经之外。又得药数百种。益以诸家方书。与夫经子传记。佛书道藏。凡该明乎物品功用者。各附于本药之下。其为书三十一卷。目录一卷。六十余万言。名曰经史证类备急本草。察其为力亦勤矣。而其书不传。世罕言焉。集贤孙公得其本而善之。邦计之暇。命官校正。募工镂板。以广其传。盖仁者之用心也。夫病未必能杀人。药之杀人多矣。而世之医者。不复究知根性之温凉。功用之缓急。妄意增减。用以治病。不幸而危殆者。时盖有之。兹何异操矛而刺人于衽席之上哉。傥能研思于此。因书以究其说。即图以验其物。与审方以求其效。则不待七十毒而后知药。三折臂而后知医矣。然则是书之传。其利于世也。顾不博哉。慎微姓唐。不知为何许人。传其书。失其邑里族氏。故不及载云。大观二年十月朔通仕郎行杭州仁和县尉管勾学事艾晟序。赵与时曰。唐慎微蜀州晋原人。世为医。深于经方。一时知名。元 间师李端伯招之居成都。尝着经史证类备急本草三十二卷。盛行于世。而艾晟序其书。谓慎微不知何许人。故为表出。蜀今为崇庆府。（宾退录）

赵希弁曰。证类本草三十二卷。古皇朝唐慎微纂。合两本草为一书。且集书传所记单方附之于本条之下。殊为详博。陈振孙曰。大观本草三十一卷。唐慎微撰。不知何人。仁和县尉艾晟作序曰。经史证类本草。案本草之名始见汉书。平帝纪楼护传。旧经止一卷。药三百六十五种。陶隐居增名医别录。亦三百六十五种。因注释为七卷。唐显庆又增一百十四种。广为二十卷。谓之唐本草。开宝中又益一百三十三种。蜀孟昶又尝增益。谓之蜀本草。及嘉 中掌禹锡林亿等重加校正。更为补注。以朱墨书为之别。凡新旧药一千八十二种。盖亦备矣。今慎微类复有所增益。而以墨盖其名物之上。然亦殊不多也。李时珍曰。宋徽宗大观二年。蜀医唐慎微取嘉 补注本草及图经本草合为一书。复拾唐本草陈藏器本草孟铣食疗本草旧本所遗者五百余种。附入各部。并增五种。仍采雷公炮炙及唐本食疗陈藏器诸说。收未尽者。附于各条之后。又采古今单方。并经史百家之书。上之朝廷。改名大观本草。慎微貌寝陋。而学该博。使诸家本草及各药单方。垂之千古不致沦没者。皆其功也。按先子曰。金皇统三年。宇文虚中跋云。元 间虚中为儿童时。先人感风毒之疾。慎微疗之。乃为哲宗时人明矣。李东璧以为大观二年所着误也。艾晟序称不知何许人。若是同时。其言如此乎。今证类首卷载林希序。此艾晟所附。非慎微之旧也。本事方载剪草治吐血劳瘵方曰乡人艾孚先。尝说此事。渠后作大观本草。亦收入集中。孚先当是晟字。

〔重修政和经史证类备用本草〕三十卷 存

曹孝忠序曰。成周六典。列医师于天官。聚毒药以共医事。盖虽治道绪余。仁民爱物之意寓焉。圣人有不能后也。国朝阐神农书。康济斯民。嘉 中两命儒臣图经补注。训义剖治。亦已详矣。而重熙累洽。文物滋盛。士之闻见益广。视前世书犹可缉熙而赓续者。蜀人唐慎微近以医术称。因本草旧经。衍以证类。医方之外。旁摭经史。至仙经道书。下逮百家之说。兼收并录。其义明。其理博。览之者可以洞达。臣因侍燕间亲奉玉音。以谓此书实可垂济。乃诏节使臣杨戬总工刊写。继又命臣校正而润色之。臣仰惟睿圣当天。慈仁在宥。诞振三坟。跻民寿域。肇设学校。俾革俗弊。复诏天下进以奇方善术。将为圣济经以幸天下万世。臣以匪才。叨列是职。兢临渊谷。而证类本草。诚为治病之总括。又得以厘而正之。荣幸深矣。谨奉明诏。钦帅官联。朝夕讲究。删繁缉紊。务底厥理。诸有援引误谬。则断以经传。字画鄙俚。则正以字说。余或讹戾淆互缮录之不当者。又复随笔刊正。无虑数千。遂完然为成书。凡六十余万言。请目以政和新修经史证类备用本草云。政和六年九月一日。中卫大夫康州防御使句当龙德宫总辖修建明堂所医药提举入内医官编类圣济经提举大医学臣曹孝忠谨序。宇文虚中跋曰。唐慎微字审元。成都华阳人。貌寝陋。举措语言朴讷。而中极明敏。其治病百不失一。一语证候。不过数言。再问之辄怒不应。其于人不以贵贱。有所召必往。寒暑雨雪不避也。其为士人疗病。不取一钱。但以名方秘录为请。以此士人尤喜之。每于经史诸书中得一药名一方论。必录以告。遂集为此书。尚书左丞蒲公传正欲以执政恩例奏与一官。拒而不受。其二子五十一五十四。（偶忘其名）及婿张宗说。字岩老。皆传其艺。为成都名医。元 间虚中为儿童时。先人感风毒之病。审元疗之如神。又手缄一书。约曰某年月日即启封。至期旧恙复作。取所封开视之。则所录三方，第一疗风毒再作。第二疗风毒上攻。气促欲作喘嗽。如其言以次第饵之。半月良愈。其神妙若此。皇统三年九月望成都宇文虚中书。麻革序曰。自古人俞穴针石之法不大传。而后世亦鲜有得其妙者。遂专用汤液丸粒理疾。至于刳肠剖臆。刮骨续筋之神奇。以为别术所得。终非神农家事。维圣哲审证以制方，因方而见药。故方家言盛行。而神农之经不可一朝而舍也。其书大抵源于神农氏。自神农氏而下名本草者。固非一家。又有所谓唐本蜀本者。迄于有宋政和间。天子留意生人。乃命宏儒名医。诠定诸家之说。为之图绘。使人验其草木根茎花实之微。与夫玉石金土虫鱼飞走之状。以辨其药之真赝。而易知。为之类例。使人别其物产风气之殊宜。君臣佐使之异用。甘辛咸苦酸之异味。温凉寒热缓急。有毒无毒之不同。而易见。其书始大备而加察焉。行于中州者。旧有解人庞氏本。兵烟荡析之余。所存无几。故人罕得恣窥。今平阳张君魏卿。惜其浸遂湮坠。乃命工刻梓。实因庞氏本仍附以寇氏衍义。比之旧本益备而加察焉。书成过余。属为序引。余谓人之所甚重者生也。卫生之资所甚急者药也。药之考订。使无以乙乱丙。误用妄投之失者。神农家书也。开卷之际。指掌斯见。政如止水鉴形。洪钟答响。顾安所逃遁其形声哉。养老慈幼之家。固当家置一本。况业医者之流乎。然其论著自深。陶隐居唐宋以来诸人备矣。余言其赘乎。世固有无用之学。无益之书。余特嘉张君爱物之周。用心之勤。能为是大有益之书以暨群生。以图永久。非若世之市儿贩夫。侥幸目前。规规然专以利为也。故喜闻而乐道之。君讳存惠。字魏卿。岁己酉中秋望日贴溪麻革信之序。刘祁跋曰。余读沈明远寓简称范文正公微时。慷慨语其友曰。吾读书学道。要为宰辅。得时行道。可以活天下之命。时不我与。则当读黄帝书。深究医家奥旨。是亦可以活人也。未尝不三复其言。而大其有济世志。又读苏眉山题东皋于传后云。人之至乐。莫若身无病而心无忧。我则无是二者。然人之有是者。接于予前则予安得全其乐乎。故所至当蓄善药。有求者则与之。而尤喜酿酒以饮客。或曰。子无病而多蓄药。不饮而多酿酒。劳己以为人何哉。予笑曰。病者得药。吾为之体轻。饮者得酒。吾为之酣适。岂专以自为也。亦未尝不三复其言。而仁其用心。嗟乎。古之大人君子之量。何其弘也。亦士之生世。惟当以济人利物为事。达则有达而济人利物之事。所谓执朝廷大政。进贤退邪。兴利除害。以泽天下是也。穷则有穷而济人利物之事。所谓居闾里间。传道授学。急难救疾。化一乡一邑是也。要为有补于世。有益于民者。庶几乎兼善之义。顾岂以未得位也。遽泛然忘斯世而弃斯民哉。若夫医者为切身一大事。且有及物之功。语曰。人而无恒。不可以作巫医。又曰。子之所慎斋战疾。康子馈药。子曰。丘未达。不敢尝。余尝论之。是术也。在吾道中虽名为方伎。非圣人贤者所专精。然舍而不学。则于仁义忠孝有缺。许世子止不先尝药。春秋书以弑君。故曰为人子者。不可不知医。惧其忽于亲之疾也。况乎此身受气于天地。受形于父母。自幼及老。将以率其本然之性。充其固有之心。如或遇时行道。使万物皆得其所。措六合于太和中。以毕其为人之事。而一旦有疾。懵不知所以疗之。伏枕呻吟。付之庸医手而生死一听焉。亦未可以言智也。故自神农黄帝雷公岐伯以来。名卿才大夫。往往究心于医。若汉之淳于意张仲景。晋之葛洪殷浩。齐之褚澄。梁之陶弘景皆精焉。唐陆贽斥忠州纂集方书。而苏沈二公良方。至今传世。是则吾侪以从正讲学余隙。而于此乎搜研。亦不为无用也。余自幼多病。数与医者语。故于医家书颇尝涉猎。在淮阳时。尝手节本草一帙。辨药性大纲。以为是书通天地间玉石草木禽兽虫鱼万物性味。在儒者不可不知。又饮食服饵禁忌。尤不可不察。亦穷理之一事也。后居大梁。得闲阅赵公家素问善本。其上有公标注。夤缘一读。深有所得。丧乱以来。旧学芜废。二书亦失去。尝谓他日安居讲学。论著外当留意摄生。今岁游平水。会郡人张存惠魏卿介吾友弋吕唐佐来。言其家重刊证类本草已出。及增入宋人寇宗 衍义。完焉新书。求为序引。因为书其后。己酉中秋日云中刘祁云。大德丙午岁仲冬望日平水许宅印。晦明轩记曰。此书世行久矣。诸家因革不同。今取证类本尤善者为窠模。增以寇氏衍义别本中论方多者悉为补入。又有本经别录。先附分条之类。其数旧多差互。今亦考正。凡药有异名者。取其俗称注之目录各条下。俾读者易识。如蚤休云紫河车。假苏云荆芥之类是也。图像失真者。据所尝见皆更写之。如竹分淡苦堇三种。食盐着古今二法之类是也。字画谬误。殊关利害。如升斗疽疸上下千十未末之类。无虑千数。或证以别本。质以诸书。悉为厘正。疑者阙之。敬俟来哲。仍广其脊行。以便缀缉。庶历久不坏。其间致力极意。诸所营制。难以具载。不敢一毫苟简。与旧本颇异。故目之曰重修。天下名贤士夫。以旧鉴新自知矣。泰和甲子夏己酉冬日南至晦明轩谨记。天禄琳琅书目曰。重修政和经史证类备用本草二函。二十四册。此书卷首有金泰和甲子刊书本记。别无序文。其自嘉 以前所有本草诸序。皆载于卷一中。名为序例。而嘉 间禹锡等进书奉敕。又列于书末。不入卷中。其体例殊不尽一。盖因宋金元明。辗转重刊。互有改易故也。按马端临文献通考。载证类本草三十二卷。述晁公武读书志云云。慎微合两本草为一书。且集书传所单记单方附之于本条之末。所谓两本草者。一名补注神农本草。一名图经本草。皆掌禹锡等先后奉敕所编。补注进于嘉 之初。图经进于嘉 之末。此书犹载两次奉敕于后。则慎微蓝本于此可见。茅考慎微此书前后称名亦复不一。陈氏书录解题载大观本草三十一卷。称为唐慎微撰。又称仁和县艾晟作序。名曰经史证类本草。是合大观本草与证类本草为一也。马端临文献通考则载大观本草三十一卷于前。又载证类本草三十二卷于后。而于大观本草下列陈振孙所称艾晟作序。名曰证类之名。则虽名分别而实复混同。惟宋史艺文志直载大观经史证类备急本草三十二卷。两名始并为一名矣。照诸书但及大观之名。而总无政和之号目。皆称三十二卷。或称三十一卷。而此本独三十卷。并以重修政和标题。又备用之。称与宋史备急之名互异。以卷首金泰和甲子刊书木记证之。是明时别据泰和刊本重刊行也。不以宋椠为准。故卷数标题。各有盈缩异同也。况宇文虚中所作书后。明言慎微字审元。成都华阳人。治病百不失一。不取一钱。但以名方秘录为请。以此士人喜之。得一药名一方论。必录以告云云。而文献通考所引书录解题。乃云慎微不知何人。考宋史虚中字叔通。成都华阳人。大观三年进士。建炎二年。应诏为祈请使。使金不归。受官至翰林学士知制诰兼太常卿。封河内郡开国公。金人号为国师。据此则虚中本与慎微同乡。故能详其始末。又知其书。复经政和间奉敕校刊。在大观者而非定本。故又题为政和。而分卷则三十耳。虚中使金。与宋隔绝。所作书后金又刻之。而宋人初未之见。故谓慎微不知何人也。四库全书提要曰。证类本草三十卷。宋唐慎微撰。案陈振孙书录解题。载此书三十卷。名大观本草。晁公武读书志。则作证类本草三十二卷。亦题唐慎微撰。是宋时已有两本矣。玉海载绍兴二十七年八月十五日。王继先上校定大观本草三十二卷，释音一卷。诏秘书省修润付胄监镂板行之。则南宋且有官本。然皆未见其原刊。今行于世者。亦有两本。一为明万历丁丑翻刻。元大德壬寅宗文书院本。前有大观二年仁和县尉艾晟序。称其书三十一卷。目录一卷。陈氏所见盖此本。故题曰大观本草。一为明成化戊子翻刻。金泰和甲子晦明轩本。前有宋政和六年提举医学曹孝忠序。称钦奉玉音使臣杨戬总工刊写。继又命孝忠校正润色之。其改称政和本草。盖由于此。实一书也。书末又有金皇统三年翰林学士宇文虚中跋。称慎微始末。述之甚明。盖建靖以后。内府图籍。悉入于金。故陈振孙未见此本。不知慎微何许人。而晁公武所云三十二卷者。殆合目录计之。亦未见政和所刻也。然考赵与时宾退录则称唐慎微蜀州晋原人。所序履贯小异。岂虚中儿时见之。但知其寄籍欤。大德中所刻大观本作三十一卷。与艾晟所言合泰和中所刻政和本。则以第三十一卷移于三十卷之前。合为一卷。已非大观之旧。又有大定己酉麻革及刘祁跋。并称平阳张存惠增入冠宗 本草衍义。则益非慎微之旧。然考大德所刻大观本。亦增宗 衍义。与泰和本同。盖元代重刻。又从金本录入也。今以二本互校。大德本于朱书墨盖。（案原本每条称墨盖。以下为慎微所续。其式如今刻工所称之鱼尾。）较为分明。则泰和本为胜。今以泰和本着录大德本则附见其名于此。不别存目焉。殷玉裁曰。果人之字。自宋元以前。本草方书。诗歌纪载。无不作人字。自明成化本草。乃尽改为仁字。于理不通。金泰和间所刊本草。皆作人。藏袁廷 所。（说文解字注）

按余家藏元大德壬寅宗文书院刊大观本草。纸刻精良。不逊宋椠。中避孝宗嫌名。知是传刻南宋本者。而至衍义则实不录入。明代俗刻。取大德之题识。以冠魏卿之本。其妄亦甚。四库提要所云元代重刻。又从金本录入者。盖以不见大德原刊之故耳。

〔王氏（继先）绍兴校定经史证类备急本草〕书录解题二十二卷（玉海作三十二卷）阙序曰。臣闻本草者。神农之书也。后世宗而行之。以为大典。盖悯有生之札瘥。思药石以拯济。而功莫大焉。上下数千百年。罔敢失坠。及嬴秦焚先代之典籍。而此经混于医十之书。得不发奈何。汉晋之季。文籍散失。神农传经所存者。仅三卷。药止三百六十五种。致使后世不见圣人之全经。惜哉。梁陶氏隐居。高尚本神农旧经。附名医别录。朱墨分别。别举科条。又加注文。然而独智目思。偏方寡见。得失相半。逮唐之兴。苏恭表请修定。增益虽多。附会或紊。损益不分。寒热莫辨。洪惟皇宋隆兴。真人出宁。泽及四海。其仁如天。开宝中命卢多逊等重定嘉 中诏掌禹锡等补注。陈承着立别说大观中唐慎微集为证类。谨详古今注说。诸家论议。纷纭绪乱。异同颇多。虽唐注摭陶氏乖违。而反有阙失。今注举唐注谬误。而间有未书彼是此非。互相矛盾。考禹锡补注慎微证类。又不过备录诸家异同。亦不能断其是非。其中性寒之物。而或云治寒。性热之物。而或云治热。或补药云泻。或泻药云补。其辨冬热补泻之性。理实倒置。及物之有毒者。或云无毒。物之无毒者。而或云有毒。其辨有毒无毒之性。义亦相反。以至某药在诸方常用之验。而经注前后之未载。某药合外用与服饵之宜。而辨用的当之未当。传之既久。朱墨杂糅。不可概举。执而用之。所误至大。天下后世。何所折衷。举而正之。在于今日。恭惟圣主中兴。好生之德。寝兵措刑。固足以跻民于寿域。而俾无横夭之患矣。然且宸心轸虑。以谓本草之书。经注异同。治说讹谬。于是举祖宗开宝嘉 之故事。诏臣等俾校定。仰以见圣人仁德之至也。今敢不研精覃思。博采方术。参校诸家。别其同异。若夫物性寒热补泻。有毒无毒。或理之倒置。义之相反者。辨其指归。务从主当。形像则本旧绘。画以大纲。取识则下敢臆说。执以有据。考名方三百余首。证舛错八千余字。而使用之者不惑。施之者必验。可以跻上寿。可以致十全。上裨圣政之万一。下以传之于将来。岂曰小补之哉。臣等诚惶诚恐。顿首谨言。绍兴二十九年二月上进。张仲文曰。绍兴间医官王继先。以显仁太后初御慈宁宫。春秋高。每违豫。服其药随愈。赖是优游东朝。享康宁之福。几二十稔。克副高宗事亲之孝。继先之功也。故恩礼特异。官至正任承宣。已而继先恃宠席势。福自己所为有不可于众。而举朝阿附之不暇。至有称门生者。后太后上仙。继先自是眷遇日衰。竟黜福州以卒。（白獭髓）

陈振孙曰。绍兴校定本草二十二卷。医官王继先等奉诏撰。绍兴二十九年上之。刻板修内司。每药为数语辨说。浅俚无高论。王应麟曰。绍兴二十七年八月十五日王继先上校定大观证类本草三十二卷。释音一卷。诏秘省修润付胄监镂板行之。

上一页：本草（一）
下一页：本草（三）


本草（三） 《中国医籍考》

本草（三）

〔文氏（彦博）节要本草图〕佚

自序曰。余尝以近世医工。虽处方有据。而用药不精。以至疗发寡效。盖古医药。率多自采。故桐君着采药录。备花叶形色。别其是非真假。用之决无乖误。服之感得痊愈。而又择郡国地产之良。及春秋秀实之候。今则不然。药肆不能尽识。但凭采送之人。医工鲜通本草。莫辨良苦之难。加之赝伪。遂以合和。以兹疗治。宜其寡效。唐室之盛。置药园生本草图。欲悉知其形色气味。用药之精。其慎如此。嘉 初。余在政府。建言重定本草图经。凡数年而成。例蒙赐本。然药品繁伙。尽形绘事。卷帙颇多。披阅匪易。因录其常用要切者。若干种。别为图策。以便披检。简则易辨。人得有之。按图而验误真。用之于医。所益多矣。潞国公宽夫记。（文集）

朱子曰。文彦博字宽夫。汾州人。中进士第。事仁宗英宗神宗哲宗。位至丞相。除太尉。以太师致位。（名臣言行录）

〔庞氏（安时）本草补遗〕佚

宋志本传曰。药有后出。古所未知。今不能辨。尝试有功。不可遗也。作本草补遗。

〔庄氏（季裕）本草节要〕书录解题三卷 佚

陈振孙曰。清源庄季裕撰。

〔崔氏（源）辨误〕艺文略一卷 佚

玉海曰。熙宁中。崔源撰辨误一卷。

〔寇氏（宗 ）本草衍义〕（读书后志作广义）艺文略二十卷（书录解题作十卷）存

自序曰。天地以生成为德。有生所甚重者身也。身以安乐为本。安乐所可致者，以保养为本。世之人必本其本。则本必固，本既固。发病何由而生。夭横何由而至。此摄生之道。无逮于此。夫草木无知。独假灌溉。矧人为万物之灵。岂不资以保养。然保养之义。具理万计。约而言之。其术有三。一养神，二惜气。三堤疾。忘情去智。恬 虚无。离事全真。内外无寄。如是则神不内耗。境不外惑。真一不杂。则神自宁矣。此养神也。抱一元之本根。固归精之真气。三焦定位。六贼忘形。识界既空。大同斯契。则气自定矣。此惜气也。饮食适时。温凉合度。出处无犯于八邪。寤寐不可以勉强。则身自安矣。此堤疾也。三者甚易行。然人自以谓难行。而不肯行。如此虽有长生之法。人罕敦尚。遂至永谢。是以疾病交攻。天和顿失。圣人悯之。故假以保救之术。辅以蠲 之药。俾有识无识。咸臻寿域。所以国家编撰圣惠。校正素问。重定本草。别为图经。至于张仲景伤寒论。及千金金匮外台之类。粲然列于书府。今复考拾天下医生。补以名职。分隶曹属。普救世人之疾苦。兹盖全圣至德之君。合天地之至仁，接物浓生。大赉天下。故野无遗逸之药。世无不识之病。然本草二部。其间不得无惑。今则并考诸家之说。参之实事。有未尽厥理者。衍之以臻其理。（如东壁土。倒流水。冬灰之类。）隐避不断者。伸之以见其情。（如水自菊下。过而水香。鼹鼠溺精。坠地而生子。）文简脱误者。证之以明其义。（如玉泉石蜜之类。）避讳而易名者。原之以存其名。（如山药。避本朝讳。及唐避代宗讳。）使是非归一。治疗有源。检用之际。晓然无惑。是以搜求访缉者。十有余年。采拾众善。诊疗疾苦。和合收蓄之功。率皆周尽。矧疾为圣人所谨。无常不可以为医。岂容易言哉。宗 常谓。疾病所可凭者医也。医可据者方也。方可恃者药也。苟知病之虚实。方之可否。若不能达药性之良毒。辨方宜之早晚。真伪相乱。新陈相错。则曷由去道人陈宿之蛊。生张果骈洁之齿。此书之意。于是乎作。今则编次成书。谨根据二经类例。分门条析。仍衍序例为三卷。内有名未用。及意义已尽者。更不编入。其神农本经。名医别录。唐本先附今附。新补新定之目。缘本经已着。目录内更不声说。依旧作二十卷。及目录一卷。目之曰本草衍义。若博爱卫生之士。志意或同。则更为诠修。以称圣朝好生之德。时政和六年丙申岁记。赵希弁曰。本草广义二十卷。上皇朝寇宗 编。以本草二部。着撰之人。或执用己私。失于商榷。并考诸家之说。参之事实。核其情理。证其脱误。以成其书。陈振孙曰。本草衍义十卷。通直郎寇宗 撰。援引辨证。颇可观采。李时珍曰。本草衍义。宋政和中。医官通直郎寇宗 撰。以补注及图经二书。参考事实。核其情理。援引辨证。发明良多。东垣丹溪诸公。亦尊信之。但以兰花为兰草。卷丹为百合。是其误也。书凡三卷。平阳张魏卿以其说。分附各条之下。合为一书。

〔朱氏（震亨）本草衍义补遗〕一卷 存

方广曰。丹溪本草衍义补遗。虽另成一书。然陕板蜀板闽板丹溪心法咸载之。程用光重订丹溪心法。而徽板乃削去之。反不为美。今仍取载书首。使人获见丹溪用药之旨也。（心法附余）

李时珍曰。此书盖因寇氏衍义之义。而推衍之。近二百种。多所发明。但兰草之为兰花。胡粉之为锡粉。未免泥于旧说。而以诸药分发五行。失之牵强耳。

〔郑氏（樵）本草成书〕二十四卷 佚

郑樵曰。仲尼之道。传之者不得其传。而最能惑人者。莫甚于春秋诗耳。故欲传诗。以诗之难。可以意度明者。在于鸟兽草木之名也。故先撰本草成书。其曰成书者。为自旧注外陶弘景名医别录。而附成之。乃为之注释。最为明白。自景 以来。诸家补注。纷然无纪。樵于是集二十家本草。及诸方书所补治之功。及诸物名之所言。异名同状，同名异状之实。乃一一纂附。其经文为之注释。凡草经诸儒异录。备于一家书。故曰成书。曰经有三品。合三百六十五种。以法天三百六十五度。日星经纬。以成一岁也。弘景以为未备。乃取名医别录。以应岁之数而两之。樵又别扩诸家。以应成岁而三之。自纂成书外。其隐微之物。留之不足取。去之犹可惜也。纂三百八十八种。曰外类。（夹 遗稿寄方礼部书）

又曰。本草成书。五策。计二十四卷。外类一策。五卷。宋史本传略曰。郑樵字渔仲。兴化军莆田人。好着书。不为文章。自负不下刘向扬雄。居夹 山。谢绝人事。久之乃游名山大川。搜奇访古。遇藏书家。必借留读尽乃去。赵鼎张浚而下皆器之。初为经旨。礼乐。文本。天文。地理。虫鱼草木。方书之学。皆有论辨。绍兴十九年上之。诏藏秘府。樵归益励所学。从者二百余人。以侍讲王纶贺允中荐。得召对。因言班固以来历代为史之非。帝曰。闻卿名久矣。敷陈古学。自成一家。何相见之晚耶。授右 功郎。礼兵部架阁。以御史叶义问劾之。改监潭州南岳庙。给札归抄所着通志书成，入为枢密院编修官。寻兼摄检诸房文本。请修金正隆官制。比附中国秩序。因求入秘书省。翻阅书籍。未几。又坐言者寝其事。金人之犯边也。樵言岁星分在宋。金主将自毙。后果然。高宗幸建康。命以通志进。会病卒。年五十九。学人称夹 先生。樵好为考证伦类之学。成书虽多。大抵博学而寡要。平生甘枯淡。乐施与。独切切于仕进。识者以是少之。

〔本草外类〕五卷 佚

〔刘氏（信甫）新编类要图注本草〕四十二卷 存

题词曰。本草之书。最为备急。世不可阙。旧有神农图经证类。板皆漫灭。大则浩博而难阂，小则疏略而不备。图相雕刻而不真，舛误者多，今将是书。鼎新刊行。方以类聚。物以群分。附入衍义。草木虫鱼。图相真楷。药性畏恶。炮炙制度。标列纲领。了然在目。易于检阅。色色详具。三复参校。并无毫发之差。庶用户无疑。岂曰小补哉。伏幸详鉴。按刘信甫着有活人事证方。盖嘉定中人也。信甫编是书后。就证类本草中。附以寇氏衍义者。有金平水张存惠魏卿所刊政和本草。每卷题标下。有己酉添加衍义六字。己酉为宋理宗淳 九年。金亡已十有六年。然存惠之书。于政和原文。无所节略。信甫之书，则颇加芟汰。二书体裁自异。又有元山医普明真济大师赐紫僧惠昌校正类编图经集注衍义本草。其卷数板式。一与信甫之书相同。故张本序跋。则既录出于前卷中。慧昌之本。仅附记其目于此。朱锡鬯曝书亭集。有大观证类本草跋。称以寇氏衍义。附于各条之下。虽于义无损。然非唐氏之旧。毋亦类于睹皋禽而续凫之颈者欤。

〔宝庆本草〕文渊阁书目。一部一册。完全。（ 竹堂书目作六卷）未见

〔陈氏（衍）宝庆本草折衷〕内阁书目五册不全 未见

张萱等曰。宋绍定间陈衍着。

〔许氏（国祯）至元增修本草〕未见

王圻曰。至元增修本草。世祖至元二十一年。命翰林承旨撒里蛮翰林集贤大学士许国祯。集诸路医学教授增修。元史本传曰。许国祯。字进之。绛州曲沃人也。祖济金绛州节度使。父日严荣州节度判官。皆业医。国祯博通经史。尤精医术。金乱。避地嵩州永军县。河南平。归寓太原。世祖在潜邸。国祯以医征。至翰海留守。掌医药。庄圣太后有疾。国祯治之。刻期而愈。乃张宴赐坐。太后时年五十三。遂以白金铤如年数赐之。伯撒王妃病目。治者针误损其明。世祖怒。欲坐以死罪。国祯从容谏曰。罪固当死。然原其情。乃恐怖失次所致。即诛之。后谁敢复进。世祖意解。且奖之曰。国祯之直。可作谏官。宗王昔班屡请以国祯隶帐下。世祖重韪其请。将遣之。辞曰。国祯蒙恩拔擢。誓尽心以报。不敢易所事。乃不果遣。世祖过饮马潼。得足疾。国祯进药。味苦却不服。国祯曰。古人有言。良药苦口利于病。忠言逆耳利于行。已而足疾再作。召国祯入视。世祖曰。不听汝言。果因斯疾。对曰。良药苦口。既知之矣。忠言逆耳。愿留意焉。世祖大悦。以七宝马鞍赐之。宪宗三年癸丑。从征云南。机密皆得参与。朝夕未曾离左右。或在告。帝辄为之不悦。九年己未。世祖帅师围鄂州。宋人数百族。诸将欲坑之。国祯力请止。诛其凶暴。余皆获免。及师还。招降民数十万口。疲饥颠仆者满道。国祯白。发蔡州军储粮赈之。全活甚众。世祖即位。录前劳。授荣禄大夫。提点太医院事。赐金符。至元三年。改授金虎符。十二年。迁礼部尚书。国祯尝上疏言。慎财赋。禁服色。明法律。严武备。设谏官。均卫兵。建学校。立朝仪。事多施行。凡所荐引。皆知名士。士亦归重之。帝与近臣言及勋旧大臣。因谓国祯曰。朕昔出征。同履艰难者。但卿数人在尔。遂拜集贤大学士。高级光禄大夫。每进见。帝呼为许光禄而不名。由是内外诸王大臣。皆以许光禄呼之。升翰林集贤大学士。卒。年七十六。

〔李氏（时珍）本草纲目〕国史经籍志五十二卷 存

李时珍曰。本草纲目。明楚府奉祠敕封文林郎蓬溪知县蕲州李时珍东璧撰。搜辑百氏。访采四方。始于嘉靖壬子．终于万历戊寅。稿凡三易。分为五十二卷。列为一十六部。部各分类。类凡六十。标名为纲。列事为目。增药三百七十四种。方八千一百六十。李建元进本草纲目疏曰。湖广黄州府儒学增广生员李建元谨奉为遵奉明例访书。进献本草。以备采择事。臣伏读礼部仪制司勘合一款。恭请圣明敕儒臣开书局。纂修正史。移文中外。凡名家着述。有关国家典章。及纪君臣事迹。他如天文乐律。医术方伎诸书。但成一家名言。可以垂于方来者。即访求解送。以备采入艺文志。如已刻行者。即刷印一部送部。或其家自欲进献者听。奉此。臣故父时珍原任楚府奉祠。奉敕进封文林郎。四川蓬溪知县。生平笃学。刻意纂修。曾着本草一部。甫及刻成。忽值数尽。撰有遗表。令臣代献。臣窃思之。父有遗命。而子不遵。何以承先志。父有遗书。而子不献。何以应朝命。矧今修史之时。又值书之会。臣不揣谫陋。不避斧钺。谨述故父遗表。臣父时珍幼多羸疾。长成钝稚。耽嗜典籍。若啖蔗饴。考古证今。奋发缩摩。苦志辨疑。订误留心。纂述诸书。伏念本草一书。关系颇重。误解群氏。谬误亦多。行年三十。力肆校雠。历岁七旬。功始成就。野人炙背食芥。尚欲献之天子。微臣采珠聚玉。敢不上之明君。昔炎皇辨百谷尝百草。而分别气味之良毒。轩辕师岐伯遵伯高。而剖析经络之本标。遂有神农本草三卷。艺文录为医家一经。及汉末而李当之始加校修。至梁末而陶弘景益以注释。古药三百六十五种。以应重卦。唐高宗命司空李 重修。长史苏恭表请。伏定增药一百一十四种。宋太祖命医官刘翰详校。宋仁宗再诏补注。增药一百种。蜀医唐慎微合为证类。修补众本草五百种，自是人皆指为全书。医则目为奥典。夷考其间。 瑕不少。有当析而混者。如葳蕤女萎二物。而并入一条。有当并而析者。如南星虎掌一物。而分为二种。生姜薯蓣。菜也。而列草品。槟榔龙眼。果也。而列木部。八谷。生民之天也。不能明辨其种类。三菘。日用之蔬也。罔克的别其名称。黑豆赤菽。大小同条。硝石芒硝。水火混注。以兰花为兰草。卷丹为百合。此寇氏衍义之舛谬。谓黄精即钩吻。旋花即山姜。乃陶氏别录之差讹。欧浆若胆草菜重出。掌氏之不审。天花栝蒌。两处图形。苏氏之欠明。五倍子。耩虫窠也。而认为木实。大 草。田字草也。而指为浮萍。似兹之类。不可枚陈。略摘一二。以见错误。若不类分品列。何以印定群疑。臣不揣猥愚，僭肆删述。重复者芟之。遗缺者补之。如磨刀水、潦水。桑柴火、艾火、锁阳、山柰、土伏苓、番木鳖、金枯、樟脑、蝎虎、狗蝇、白蜡、水蛇、狗宝、秋虫之类。并今方所用。而古本则无。三七、地罗、九师子、蜘蛛香、猪腰子、勾金皮之类。皆方物土苴。而稗官不载。今增新药凡三百七十四种。类析旧本分为一十六部。虽非集成。实亦粗备。有数名或散见各部。总标正名为纲。余各附释为目。正始也。次以集解辨疑正误。详其出产形状也。次以气味主治附方。着其体用也。上自坟典。下至传奇。凡有相关。靡不收采。虽命医书。实该物理。我太祖高皇帝。首设医院。重置医学。沛仁心仁术于九有之中。世宗肃皇帝既刻医方撰要。又刻卫生易简。蔼仁政仁声于率土之远。伏愿皇帝陛下。体道守成。遵祖继志。当离明之正位。司考文之大权。留情民瘼。再修司命之书。特诏良臣。着成昭代之典。治身以治天下。书当与日月争光。寿国以寿万民。臣不与草木同朽。臣不胜冀望屏营之至。臣建元为此一得之愚。上于九重之览。或准行礼部。转发史馆采择。或行医院重修。父子衔恩。存殁以戴。臣无任瞻天仰圣之至。万历二十四年十一月进呈。明史稿本传曰。李时珍。字东璧。蕲州人。读书不治经生业。独好医书。医家本草。自神农所传。止三百六十五种。梁陶弘景所增。数亦如之。唐苏敬增一百一十四种。宋刘翰又增一百二十种。至掌禹锡唐慎微辈。先后增补。合一千五百五十八种。时称大备。然品数既烦。名称多杂。或一物而析为二三。或二物而混为一品。时珍病之。乃穷搜博采。芟烦补阙。历时三十年。阅书八百余家。稿三易而成本草纲目一书。增药三百七十四种。厘为一十六部。合成五十二卷。首标正名为纲。余各附释为目。正始也。次以集解辨疑正误。详其出产形色也。又次以气味主治附方。着其体用也。书成将上之朝。而时珍遽卒。未几神宗诏修国史。购四方文籍。其子建元。以父遗表及是书来献。天子嘉之。命刊行天下。自是士大夫家有其书。本草之学。始称集大成。时珍官楚王府奉祠正。子建中四川蓬溪知县。四库全书提要曰。本草纲目五十二卷。明李时珍撰。时珍字东璧。蕲州人。官楚王府奉祠正。事迹具明史方伎传。是编取神农以下诸家本草。荟粹成书。复者芟之。阙者补之。讹者纠之。凡一十六部。六十二类。一千八百八十二种。每药标正名为纲。附释名为目。次以集解辨疑正误。次以气味主治附方。其分部之例。首水火。次土。次金石。次草谷菜果木。次器服。次虫鳞介禽兽。终之以人。前有图三卷。又序例二卷。百病主治药二卷。于阴阳标本。君臣佐使之论。最为详析。考诸家本草。旧有者一千五百一十八种。时珍所补者。又三百七十四种。搜罗群籍。贯串百氏。自谓岁历三十。书采八百余家。稿凡三易。然后告成者。非虚语也。其书初刻于万历间。王世贞为之序。其子建元又献之于朝。有进疏一篇。冠于卷首。至国朝顺治间钱塘吴毓昌重订付梓。于是业医者。无不家有一编。明史方技传极称之。盖集本草之大成者。无过于此矣。

〔徐氏（升泰）本草正讹补遗〕未见

会稽县志曰。徐升泰字世平。理卿初之四世孙也。学醇数奇。屡困棘闱。一旦兴范公不能作相愿为良医之志。由是博究金匮兰室之秘。及百家活人诸书。而于马莳素问发微。尤相深契。刀圭绪泽。起人所不能起。全越方赖。视垣有年。升泰乃自谓手拯之及无几。曷若辑书寿世。施济大且远也。遂托言衰迈。坚辞诊视之召。梓逊言遍告。唯一意着述不朽业。今正讹补遗一书。补纲目本草所未备。其久大之学术。虽列方技。不愧儒林。

〔吴氏（毓昌）重订本草纲目〕二十卷 未见

杭州府志曰。吴毓昌字玉涵。以太学生。为内阁中书。重然诺。急友人难。兼善岐黄术。

〔何氏（镇）本草纲目必读类纂〕十二卷 存

自序曰。上古圣人。取草木疗民疾苦。辨其品类性味。传及后世。即炎帝尝草遇毒之遗编也。以所采多草根木皮。故定名曰本草。其编在书契未备之先。而奕祀之立方济世者，实无不准乎此。若是乎本草既具。而详论以济生者之不可无也。愚每究观本草。凡生植飞走。金石虫鱼。以及水火土灰。品汇万殊。无一不可以疗疾。则前贤已定之药品。必当按其寒暖刚柔。审夫君臣佐使。斯无不立起沉 。奏效寿世矣。但学人苦其繁多。难以精悉。兹特宗诸纲目。取主治与本草。删订而发明之。复将品物之殊类。区分而序列之。如草木之益人也多。故列之编首。余则五谷菜蔬。为人生日用之需。亦可治病。以次及之。再则人为万物之灵。古人惟采剩余。他置勿用。兹亦凛遵遗意。止列河车乳汁数种。又次及之。若禽兽鳞介。金石鱼虫诸类。各能奏功。又次第及之。既不欲繁。又不敢略。编订成帙。题曰纲目类纂。后即附以济生邃论。家传效方。阐明圣贤之秘旨。备述前人之验方。体用具备。纲举目张。简阅良便。僭名必读。不过欲为医学之一助。以共跻斯世于仁寿也云尔。知我罪我。亦乌敢置喙云。康熙十一年。岁次壬子。嘉平月天腊节前一日。京江何镇培元氏题。

〔浦氏（士贞）夕庵读本草快编〕六卷 存

凡例曰。蕲水李氏父子。搜赜索隐。三易稿而始成。分类别部。皆有微意。首列水火土者。水火乃天地之先。土为万物之母。次金石者。从土也。次草谷菜果木者。从微及巨也。次服器者。从草木也。次虫鱼介禽。终以人者。从贱及贵也。予不敢紊。悉遵其旧。题曰读者。明非自撰之书。盖读纲目得其快。而拈出之者也。一诸家所着。繁简不一。重复舛误。至纲目出。而析条有望洋之叹。难作枕中之宝。予因撮其要搅其华。删繁就约。使览者若执烛之明。读者无鲁鱼之误矣。 一品类既多。分用不少。若一物别为数条。则愈滋其冗。今以本名。统其同类。庶一目了然。如阿胶之统于驴。轻粉之统于汞。郁金之统于茂。海马之统于虾。更有同类而气味稍殊。功用相仿者。则合为总论。如瓜、如蛇、如苔、如饭之类。盖取其简而可考。备而不琐也。

〔赵氏（学敏）本草纲目拾遗〕十卷 未见

（按上见于汇刻书目。）

〔缪氏（希雍）神农本草经疏〕明史二十卷（医藏目录。作十二卷。按明史二字当作三字。）存

自序曰。神农本草经者。古三坟之一也。其成于黄帝之世乎。观其尝药别味。对病主治。施之百世。无可逾越。其为开天大圣。悯生民疾苦。于饮食衣服之外。复设针石药物。用拯夭札。俾得尽其天年。是已。原夫药之生也。气禀于天。味成于地。性在其间。气为阳。味为阴。五味四气。各归其类。斯亲上亲下之义也。既述之以本性。又制之以君臣，合之以佐使。以成其攻邪已疾之能。遂使无情之用。同诸有识。自非生而神灵。冥契万物者。其孰能与于斯乎。去古滋远。民性滋漓。心识粗浮。莫能研精殚思。深入玄要。而不察乎。即象即理。物物昭然。弭疾延年。功用自着。正以三坟之书。言大道也。言其然。而不言其所以然。言亦象也。予因据经以疏义。缘义以致用。参互以尽其长，简误以防其失。而复详列病忌药忌。以别其微。条析诸药。应病分门。以究其用。刊定七方十剂。以定其法。阐发五脏苦欲补泻。以畅其神。着论三十余首。以通古今之变。始悉一经之趣。命之曰神农本草经疏。读之者。宜因疏以通经。因经以契往。俾炎黄之旨。晦而复明。药物之生。利而罔害。乃余述疏意也。余生也晚。亲年已衰。得于禀者固薄。故少善病。长嗜方技，僻耽药妙。顾念自昔仙人道士。靡不悉由药道。以济群生。加之友生协赞。后先不一。驯届耳顺。良友凋丧。百念灰冷。惟兹一事。尚用婴怀。手所论著。裒然成帙。倘典则可师。幽隐可显。试用于世。有广来学。固所愿也。不敢必也。采真同好。其相证诸。苏州府志曰。缪希雍字仲醇。常熟人。精医术。医经方书。靡不讨论。尤精本草之学。谓古三坟之书。未经秦火者。独此而已。神农本经朱字。譬之六经也。名医增删别录。朱墨错互。譬之注疏也。本经以经之。别录以纬之。作本草经疏。本草单方等书，抉摘岐轩未发之秘。为人电目戟髯。如遇羽人剑客。好谈古今事成败。诚奇士也。顾澄先题词曰。先生殚一生精力。发神圣千古之奥，以利万世。门人李季虬氏几经参录。悉以付新安吴康虞氏。刻之金陵，未竟而遗焉。流传于知交者。西吴朱氏集而刻之。不及其半。然且序次弗伦。考核未审也。先生以医为司命。一字有讹。遗祸无极。遂命澄先检其存稿若干卷。按部选类。汇得全帙。细复检阅。以为定本。凡续序例二卷。药四百九十味。用识年月。书此凡例云，天启五年。岁在乙丑。六月十有一日。松陵顾澄先谨识。浦士贞曰。本草经疏。万历时虞山儒医缪希雍字仲淳号慕台撰。以一经附一疏。文本条达。然卓识者少。故不见重于世。（读本草快编）

四库全书提要曰。神农本草经疏三十卷。明缪希雍撰。明史方技传。载希雍尝谓本草出于神农。譬之五经。其后又复增补别录。譬之注疏。惜朱墨错互。乃沉研剖析。以本草为经。别录为纬。第本草单方一书行于世。而不及此书。未审即是书否也。其书分本草为十部。首玉石。次草。次木。次人。次兽。次禽。次虫。次鱼。次果。次米谷。次菜。皆以神农本经为主。而发明之。附以名家主治。药味禁忌。次序悉根据宋大观证类本草。部分混杂者。为之移正。首为序例二卷。论三十余首。备列七方十剂。及古人用药之要。自序云。据经以疏义。缘义以致用。参互以尽其长。简误以防其失。是也。考王懋 白田杂着。有用石膏辨一篇。篇末附记。极论是书多用石膏之非。其说良是。至云缪仲淳以医名于近世。而其为经疏。议论甚多纰缪。前辈云。经疏出而本草亡。非过论也。是则已甚之词矣。

〔徐氏（大椿）神农本草百种录〕一卷 存

自序曰。百物与人殊体。而人借以养生却病者。何也。盖天地亦物耳。惟其形体至大。则不能无生。其生人也得其纯。其生动物也得其杂。其生植物也得其偏。顾人之所谓纯者。其初生之理然耳。及其感风寒暑湿之邪。喜怒忧思之扰。而纯者遂漓。漓则气伤。气伤则形败。而物之杂者偏者。反能以其所得之性。补之救之。圣人知其然也。思救人必先知物。盖气不能违理。形不能违气。视色别味。察声辨臭。权轻重。度长短。审形之事也。测时令。详嗜好。分盛衰。别土宜。求气之术也。形气得而性以得。往者物所生之理也。由是而立本草。制汤剂。以之治人。有余泻之。不足补之。寒者热之。热者寒之。温者清之。清者温之。从者反治。逆者正治。或以类从。或以畏忌。各矫其弊。以复于平。其始则异。其终则同。夫天地生之。圣人保之。造化之能。圣人半之。天地不能专也。汉末张仲景金匮要略。及伤寒论中诸方，大半皆三代以前遗法。其用药之义。与本经吻合无间。审病施方。应验如响。自唐以后。药性不明。方多自撰。如千金方外台秘要之属。执药治病。气性虽不相背。而变化已鲜。沿及宋元。药品日增。性未研极。师心自用。谬误相仍。即用本经诸种。其精微妙义。多所遗漏。是以方不成方。药非其药。间有效验。亦偶中而非可取必。良由本经之不讲故也。余窃悲焉。欲详为阐述。其如耳目所及无多。古今名实互异。地土殊产。气味不同。且近世医人所不常用之药。无识别而收采者。更有殊能异性。义在隐微。一时难以推测。若必尽全经。不免昧心诬圣。是以但择耳目所习见不疑。而理有可测者。共得百种。为之探本溯源。发其所以然之义。使古圣立方治病之方。灼然可见。而其他则阙焉。后之君子。或可因之而悟其全。虽荒陋可嗤。而敬慎足矜也。乾隆元年，岁在柔兆执徐。余月上弦。松陵徐大椿题于扬子江舟次。四库全书提要曰。神农本草经百种录一卷。国朝徐大椿撰。大椿字灵胎。号洄溪。吴江人。世传神农本草经三卷。载药三百六十五味。分上中下三品。今单行之本不传。惟见于唐慎微本草所载。其刊本以阴文书者。皆其原文也。大椿以旧注但言其当然。不言其所以然。因于三品之中。采掇一百种。备列经文。而推阐主治之义。有常用之药。而反不收入者。其凡例谓。辨明药性。使人不致误用。非备品以使查阅也。凡所笺释。多有精意。较李时珍本草纲目所载。发明诸条。颇为简要。然本草虽称神农。而所云出产之地。乃时有后汉之郡县。则后人附益者多。如所称久服轻身延年之类。率方士之说。不足尽信。大椿尊崇太过。亦一一究其所以然。殊为附会。又大椿所作药性专长论曰。药之治病。有可解者。有不可解者。其说最为圆通，则是书所论。犹属筌蹄之末。要于诸家本草中。为有启发之功者矣。

上一页：本草（二）
下一页：本草（四）


本草（四） 《中国医籍考》

本草（四）

〔神农本草〕隋志八卷 佚

〔神农本草〕七录五卷 佚

〔神农本草属物〕七录二卷 佚

〔神农采药经〕七录二卷 佚

〔雷公药对〕卷四（旧唐志作二卷）佚陶弘景曰。药对四卷。论其佐使相须。（本草经序例）

又曰。雷公桐君更增演本草。二家药对。广其主治。繁其类族。（药总诀序）

〔徐氏（之才）雷公药对〕新唐志二卷 佚

北齐书本传略曰。徐之才。字士茂。高平金乡人也。之才幼而俊发。尤为精敏。仕梁为豫章王综镇军右常侍。随综镇彭城。综降魏。之才走至吕梁。为魏所获。既羁旅以医自业。又谐隐滑稽无方。王公贵人争馈之。为贵人居矣。稍迁员外散骑常侍。加中军金紫。天平中。高祖诣晋阳。恒居内馆。所疗十全。皇建中。除兖州刺史。未行。武明皇后不豫。之才奉药立愈。赏赐巨万。有人脚跟肿痛不堪忍。诸医莫识。之才视曰。蛤精也。当乘舡入海。出脚水中得之。疾者曰。是也。之才为割得两蛤子。大如榆荚。或以五色骨为佩刀靶。之才曰。此人瘤也。何从得之。对曰。于古冢见髑髅额骨长数寸。试削视文理。故用之。其通识类此。（太平御览）

掌禹锡曰。药对。北齐尚书令西阳王徐之才撰。以众药名品。君臣佐使。性毒相反。及所主疾病。分类而记之。凡二卷。旧本草多引以为据。其言治病用药最详。李时珍曰。雷公药对。陶氏前已有此书。吴氏本草所引雷公是也。盖黄帝时雷公所着。之才增饰之尔。

〔宗氏（令祺）新广药对〕艺文略三卷 佚

〔桐君药录〕隋志三卷 佚

陶弘景曰。桐君采药录。说其花叶形色僧圆至日。桐君山在严州。有人采药。结庐桐木下。指树为姓。故山得名。

〔子仪本草经〕中经簿一卷 佚

贾公彦曰。刘向云。扁鹊治赵太子。暴疾尸蹶之病。使子明炊汤。子仪脉神。子术案摩。又中经簿云。子仪本草经一卷。仪与义一人也。若然。子仪亦周末时人也。（周礼正义。）

〔蔡氏（邕）本草〕七录七卷 佚

后汉书本传略曰。蔡邕。字伯喈。陈留圉人也。少博学。师事太傅胡广。好辞章数术天文。妙操音律。建宁三年．辟司徒桥玄府。玄甚敬待之。出补河平长。召拜郎中。校书中观。迁议郎。

〔吴氏（普）本草〕（旧唐志作本草因）七录六卷 佚

后汉书华佗传曰。广陵吴普。彭城樊阿。皆从佗学。普根据准佗疗。多所全济。韩保升曰。普。广陵人也。华佗弟子。撰本草一卷。掌禹锡曰。吴氏本草。魏广陵人。吴普撰。吴华佗弟子。修神农本草，成四百四十一种。唐经籍志。尚存六卷。令广内不复存。惟诸子书多见引据。其说药性寒温五味。最为详悉。李时珍曰。吴氏本草。其书分记神农黄帝岐伯桐君雷公扁鹊华佗所说性味甚详。今亦失传。

〔李氏（当之）本草经〕七录一卷 佚

韩保升曰。李当之华佗弟子。修神农本经。而世少行用。

〔药录〕七录六卷 佚

李时珍曰。李氏药录。其书散见吴氏陶氏本草中。颇有发明。

〔随氏（费）本草〕七录九卷 佚

〔秦氏（承祖）本草〕七录六卷 佚

宋书曰。秦承祖性耿介。专好艺术。于方药不问贵贱。皆治疗之。多所全获。当时称之为工手。撰方三十卷。大行于世。（太平御览）

〔雷氏（ ）炮炙论〕（宋志作炮炙方）艺文略三卷 佚

自序曰。若夫世人使药。岂知自有君臣。既辨君臣。宁分相制。只如 毛沾溺。立销斑肿之毒。象胆挥粘。乃知药有情异。 鱼插树。立便干枯。用狗涂之。却当荣盛。无名止楚截指。而似去甲毛。圣石开盲明目。而如云离日。当归止血破血。头尾效各不同。蕤子熟生。足睡不眠立据。弊萆淡卤。如酒沾交。铁遇神砂。如泥似粉。石经鹤粪。化作尘飞。 见橘花。似髓断弦折。遇鸾血而如初。海竭江枯。投游波而立泛。令铅拒火。须仗修天。如要形坚。岂忘紫背。留砒住鼎。全赖宗心。唯得芥花。立便成庚。KT 遇赤须。水留金鼎。水中生火。非猾髓而莫能长齿生牙。赖雄鼠之骨末。发眉堕落。涂半夏而立生。目辟眼KT 。有五花而自正。脚生肉 。棍系菪根。囊皴漩多。夜煎竹木。体寒腹大。全赖颅 。血泛经过。饮调瓜子。咳逆数数。酒服熟雄。遍体疹风。冷调生侧。肠虚泄痢。须假草零。久渴心烦。宜投竹沥。除 去块。全仗消KT 益食加觞。须煎芦朴。强筋建骨。酒是苁 。驻色延年。精蒸神锦。知疮所在。口点阴胶。产后肌浮。甘皮酒服。口疮舌拆。立愈黄苏。脑痛欲亡。鼻投硝末。心痛欲死。速觅延胡。如斯百种。是药之功。某忝遇明时。误看医理。虽寻圣法。难可穷微。略陈药饵之功能。岂溺仙人之要术。其制药炮熬炙煮。不能记年月哉，欲审原由。须看海集。某不量短见。直录炮熬煮炙。列药制方。分为上中下三卷。有二百件名。具陈于后。苏颂曰。雷 虽隋人。观其书，乃有言唐以后药名者。或者后人增损之欤。（证类本草。引图经滑石注。）

赵希弁曰。雷公炮炙三卷。古宋雷 撰。胡洽重定。述百药性味炮煮熬炙之方。其论多本之干宁晏先生。称内究守国安正公。当是官名。未详。李时珍曰。雷公炮炙论。药凡三百种。为上中下三卷。其性味炮炙煮熬修事之法。多古奥。文亦古质。别是一家。多本于干宁晏先生。其首序论述物理。亦甚幽玄。录载于后。干宁先生名晏封。着制伏草石论六卷。盖丹石家书也。按雷 一称隋人。一称宋人。未详何是。然胡洽名见于刘敬叔异苑。彼加其重定。则当为宋人矣。干宁晏先生制伏草石论六卷。出于新唐志。今以其为道家之书。不着录焉。

〔陈雷炮炙论〕艺文略三卷 佚

〔王氏（季璞）本草经〕七录三卷 佚

〔谈氏（道术）本草经钞〕七录一卷 佚

〔宋大将军参军徐氏（叔向）本草病源合药要钞〕七录五卷 佚

南史张邵传曰。徐秋夫生道度叔向。皆能精其业。

〔四家体疗杂病本草要钞〕七录十卷 佚

〔王氏（未）钞小儿用药本草〕七录二卷 佚

〔甘氏（浚之）痈疽耳眼本草要钞〕七录九卷 佚

〔本草要方〕隋志三卷 佚

〔赵氏（赞）本草经〕七录一卷 佚

〔亡名氏经略〕隋志一卷 佚

〔本草经类用〕隋志三卷 佚

〔本草经轻行〕七录一卷 佚

〔本草经利用〕七录一卷 佚

〔云麾将军徐氏（滔）新集药录〕七录四卷 佚

〔亡名氏药法〕七录四十二卷 佚

〔药律〕七录三卷 佚

〔药性〕七录二卷 佚

〔药对〕七录二卷 佚

〔药目〕七录三卷 佚

〔药忌〕七录一卷 佚

〔徐氏（大山）本草〕隋志二卷 佚

〔陶氏（弘景）药总诀〕（艺文略。作集药诀。别有药总诀一卷。似复载。）艺文略一卷 佚

自序曰。上古神农作为本草。凡着三百六十五种。以配一岁。岁有三百六十五日。日生一草。草治一病。上应天文。中应人道。下法地理。调和五味。制成醪醴。以备四气。为弗服。欲其本立道生者也。当生之时。人心素朴。嗜欲寡少。设有微疾。服之万全。自此之后。世伪情浇。智虑日生。驰十无厌。忧患不息。故邪气数侵。病转深痼。虽服良药不愈。其后雷公桐君更增演本草。二家药对。广其主治。繁其类族。既世改情移。生病日深。或未有此病。而遂设彼药。或一药以治众疾。或百药共愈一病。欲以排邪还正。为之原防故也。而三家所列。疾病互有盈缩。或物异而名同。或物同而名异。或冷热乖违。甘苦背越。采取殊法。出处异所。若此之流。殆难按据。寻其大归。神农之时。未有文本。至于黄帝。书记乃兴。于是神农本草。别为四经。三家之说。递有损益。岂非随时适变。殊途同归者乎。但本草之书。历代久远。既靡师受。又无注训。传写之人。遗误相继。字义残阙。莫之是正。方用有验。布舒合和。（陶贞白文集。○案此非全文。合和以下。尚有数十句。）

掌禹锡曰。药总诀。梁陶隐居撰。论夫药品五味寒热之性。主疗疾病。及采蓄时月之法。凡二卷。一本题云药像口诀。不着撰人名氏。文本并相类。

〔亡名氏药像口诀〕二卷 佚

〔蔡氏（英）本草经〕隋志四卷 佚

〔亡名氏药目要用〕隋志二卷 佚

〔姚氏（景）本草音义〕（艺文略作姚最）隋志三卷 佚

〔亡名氏本草集录〕隋志二卷 佚

〔本草钞〕隋志四卷 佚

〔本草杂要诀〕隋志一卷 佚

〔根据本草录药性〕隋志三卷录一卷 佚

〔原氏（平仲）灵秀本草图〕隋志一卷（旧唐志作六卷）佚〔亡名氏入林采药法〕隋志二卷 佚

〔太常采药时月〕隋志一卷 佚

〔四时采药及合目录〕隋志四卷 佚

〔诸药要性〕隋志二卷 佚

〔种植药法〕隋志一卷 佚

〔李氏（密）药录〕隋志二卷 佚

北史李裔传曰。密字希邕。少有节操。母患积年。名医疗之不愈。乃精习经方。洞闲针药。母疾得除。由是以医术知名。属尔朱兆弑逆。与勃海高昂。为报复计。后从神武。封容城县侯。位襄州刺史。

〔甄氏（阙名）本草〕隋志三卷 佚

〔甄氏（立言）本草音义〕（新唐志注曰。立言一作权。）隋志七卷 佚

旧唐书甄权传曰。权弟立言。武德中。累迁太常丞。御史大夫。杜淹患风毒发肿。太宗令立言视之。既而奏曰。从今十一日午时必死。果如其言。时有尼明律。年六十余。患心腹鼓胀身体羸瘦。已经二年。立言诊脉曰。其腹内有虫。当是误食发为之耳。因令服雄黄。须臾吐出一蛇。如人手小指。唯无眼。烧之犹有发气。其疾乃愈。立言寻卒。撰本草音义七卷。古今录验方五十卷。

〔本草药性〕旧唐志三卷 佚

〔亡名氏药性论〕宋志四卷 佚

掌禹锡曰。不着撰人名氏。集众药品类。分其性味君臣主病之效。凡四卷。一本题曰陶隐居撰。然所记药性功状。与本草有相戾者。疑非隐居所为。李时珍曰。药性论。即药性本草。乃唐甄权所着也。权扶沟人。仕隋为秘书省正字。唐太宗时。年百二十岁。帝幸其第。访以药性。因上此书。授朝散大夫。其言论主治亦详。按隋志所载甄氏本草。与立言本草药性。疑是同书。若药性论。亦岂一书欤。唯卷帙不同。至李时珍说。恐难信据。

〔沙门行矩诸药异名〕（新唐志。作僧行智。）隋志八卷。注曰。本十卷今阙 佚

〔王氏（方庆）新本草〕新唐志四十一卷 佚

旧唐书本传曰。王方庆。太原人也。雅有材度。博学多闻。笃好经方。精于药性。则天令监领尚药奉御张文仲侍医李虔纵光禄韦慈藏等。撰诸药方。方庆撰随身左右百发百中备急方十卷。大行于世。

〔药性要诀〕新唐志五卷 佚

〔郑氏（虔）胡本草〕新唐志七卷 佚

新唐书本传曰。郑虔。郑州荥阳人。天宝初。为协律郎。集掇常世事。着书八十余篇。有窥其稿者。上书告撰私撰国史。虔苍黄焚之。坐谪十年还京师。玄宗爱其才。欲置左右。以不事事更置广文馆。以虔为博士。虔不知广文曹司何在。诉宰相曰。上增国学。置广文馆。以居贤者。令后世广博文士自君始。不亦美乎。虔乃就职之久雨坏庑舍。有司不复修完。寓治国子馆。自是遂废。初虔追故书可志者。得四十余篇。国子司业苏源明名其书为会粹。虔善图山水。好书。常苦无纸。于是慈恩寺贮柿叶数屋。遂往日取叶肄书。岁久殆遍。尝自写其诗。并书以献。帝大署其尾曰。郑虔三绝。迁著作郎。安禄山反。遣张通儒劫百官。置东都。伪授虔水部郎中。因称风缓。求摄市令。潜以密章达灵武。贼平与张通王维并囚宣阳里三人者。皆善书画。崔圆使绘斋壁。虔等方悸死。即极思析解于圆。遂免死。贬台州司户参军事。后数年卒。

〔萧氏（炳）四声本草〕宋志四卷 佚

掌禹锡曰。四声本草。唐兰陵处士萧炳撰。取本草药名每上一字。以四声相从。以便讨检。凡五卷。前进士王收撰序。

〔江氏（承宗）删繁药咏〕新唐志三卷注曰凤翔节度要籍 佚

〔杨氏（损之）删繁本草〕艺文略五卷 佚

掌禹锡曰。删繁本草。唐润州医博士兼节度随军杨损之撰。以本草诸书所载。药类颇繁。难于看检。删去其不急。并有名未用之类。为五卷。不着年代。疑开元后人。

〔杜氏（善方）本草性类〕艺文略一卷 佚

掌禹锡曰。本草性事类。京兆医工杜善方撰。不详何代人。以本草药名。随类解释。删去重复。又附以诸药制使畏恶解毒相反相宜者为一类。共一卷。

〔亡名氏南海药谱〕艺文略七卷（宋志作一卷）佚掌禹锡曰。南海药谱。不着撰人名氏。杂记南方药。所产郡县及疗疾之验无伦次。似唐末人所作。凡二卷。

〔李氏（ ）海药本草〕艺文略六卷 佚

李时珍曰。海药本草。即南海药谱也。凡六卷。唐人李 所着。 盖肃代时人。收采海药。亦颇详明。按南海药谱。与海药本草。其目各见于崇文总目。不知李时珍何据为一。其言殆难信焉。

〔张氏（文懿）本草括要诗〕宋志三卷 佚

玉海曰。后蜀张文懿撰本草括要诗三卷。

〔日华子诸家本草〕二十卷 佚

掌禹锡曰。日华子诸家本草。国初开宝中四明人。撰不着姓氏。但云日华子大明。序集诸家本草近世所用药。各以寒温性味。华实虫兽为类。其言近用。功状甚悉。凡二十卷。李时珍曰。按十家姓。大姓出东莱。日华子盖姓大名明也。或云其姓田。未审然否。

〔亡名氏本草韵略〕艺文略五卷 佚

〔药林〕艺文略一卷 佚

〔梁氏（嘉庆）本草要诀〕艺文略一卷 佚

〔亡名氏采药论〕艺文略一卷 佚

〔制药论法〕宋志一卷 佚

〔裴氏（宗元）药诠总辨〕宋志三卷 佚

〔许氏（洪）太平惠民和剂局方药石炮制总论〕一卷 存

〔胡氏（仕可）本草歌括〕国史经籍志八卷（医藏目录作二卷）未见

自序曰。本草。即儒家之史书是也。儒不读诸史。何以知人才贤否。得失兴亡。医不读本草。何以知名德性味。养生延年。照本草之名书。自神农本经。以至名医别录。唐本蜀本。新定重定。先附今附之数。不下一千七百余条。其论性体之温凉。功用之缓急。自有六十 其于国小。未易涉猎。仆 承敕命。掌教瑞阳。思欲便于国小。择其见于用者自博而为根据。按本文叶韵成类。庶几读者易记。亦可知其大略。用锓诸梓。与同志共之。时元贞改元九月朔旦。宜丰可丹胡仕可序。

〔何氏（士信）补注本草歌括〕八卷 存

〔熊氏（宗立）增补本草歌括〕八卷 存

上一页：本草（三）
下一页：本草（五）


本草（五） 《中国医籍考》

本草（五）

〔张氏（元素）珍珠囊〕一卷 未见

李时珍曰。洁古珍珠囊。书凡一卷。金易州明医张元素所着。元素字洁古。举进士不第。去学医。深阐轩岐秘奥。参悟天人幽微。言古方新病不相能。自成家法。辨药性之气味。阴阳浓薄。升降浮沉。补泻六气十二经。及随证用药之法。立为主治秘诀。心法要旨。谓之珍珠囊。大扬医理。灵素之下一人而已。后人翻为韵语。以便记诵。谓之东垣珍珠囊谬矣。惜乎止论百品。未及遍评。

〔洁古本草〕国史经籍志二卷 未见

〔李氏（杲）用药法象〕（砚坚试效方序。作药象论。）一卷 未见

元史本传曰。李杲字明之。镇人也。世以货雄乡里。杲幼岁好医药。时易人张元素以医名燕赵间。杲捐千金从之学。不数年尽传其业。家即富浓，无事于技。操有余以自重。人不敢以医名之。大夫士或病。其资性高謇。少所降屈。非危急之病。不敢谒也。其学于伤寒痈疽眼目病为尤长。北京人王善甫为京兆酒官。病小便不利。目睛凸出。腹胀如鼓。膝以上坚硬欲裂。饮食且不下。甘淡渗泄之药皆不效。杲谓众医曰。病深矣。内经有之。膀胱者。津液之府。必气化乃出焉。今用淡渗之剂。而病益甚者。是气不化也。启玄子云。无阳者阴无以生。无阴者阳无以化。甘淡渗泄皆阳药。独阳无阴。其欲化得乎。明日以群阴之剂投。不再服而愈。西台掾萧君瑞二月中病伤寒发热。医以白虎汤投之。病者面黑如墨。本证不复见。脉沉细。小便不禁。杲初不知用何药。及诊之曰。此立夏前。误用白虎汤之过。白虎汤大寒。非行经之药。止能寒腑脏。不善用之。则伤寒本病。隐曲于经络之间。或更以大热之药拯之。以苦阴邪。则他证必起。非所以拯白虎也。有温药之升阳行经者。吾用之。有难者曰。白虎大寒。非大热何以救。君之治奈何。杲曰。病隐于经络间。阳不升则经不行。经行而本证见矣。本证又何难焉。果如其言而愈。魏邦彦之妻。目翳暴生。从下而上。其色绿。肿痛不可忍。杲云。翳从下而上。病从阳明来也。绿非五色之正。殆肺与肾合而为病邪。乃泻肺肾之邪。而以入阳明之药为之使。既效矣。而他日病复作者三。其所从来之经。与肾色各异。乃曰。诸脉皆属于目。脉病则目从之。此必经络不调。经不调。则目病未已也。问之果然。因如所论而治之。疾遂不作。冯叔献之侄栎年五六。病伤寒目赤而烦渴。脉七八至。医欲以承气汤下之。已煮药而杲适从外来。冯告之故。杲切脉大骇曰。几杀此儿。内经有言。在脉诸数为热。诸迟为寒。今脉八九至。是热极也。而至真要大论云。病有脉从而病反者。何也。脉之而从。按之不鼓。诸阳皆然。此传而为阴证矣。令持姜附来。吾当以热因寒用法处之。药未就。而病者爪甲变。顿服者八两。汗寻出而愈。陕帅郭巨济病偏枯。二指着足底不能伸。杲以长针刺HT 中。深至骨而不知痛。出血一二升。其色如墨。又且缪刺之。如此者六七。服药三月。病良已。裴择之妻病寒热。月事不至者数年。已喘嗽矣。医者率以蛤蚧桂附之药投之。杲曰。不然。夫病阴为阳所搏。温剂大过。故无益而反害。投以寒血之药。则经行矣。已而果然。杲之设施多类此。当时之人。皆以神医目之。所着书。今多传于世云。李时珍曰。用药法象。书凡一卷。元真定明医李杲所着。杲字明之。号东垣。通春秋书易。忠信有守。富而好施。援例为济源盐税官。受业于洁古老人。尽得其学。益加阐发。人称神医。祖洁古珍珠囊。增以用药凡例诸经向导。纲要活法。着为此书。

〔药谱〕一卷 未见

按上见于也是园书目。

〔珍珠囊药性赋〕一卷 存

四库全书提要曰。珍珠囊指掌补遗药性赋四卷。旧本题金李杲撰。考珍珠囊。为洁古老人张元素着。其书久已散失。世传东垣珍珠囊乃后人所伪托。李时珍本草纲目辨之甚详。是编首载寒热温平四赋。次及用药歌诀。俱浅俚不足观。盖庸医至陋之本。而亦托名于杲。妄矣。

〔王氏（好古）汤液本草〕医藏目录二卷 存

自序曰。世皆知素问为医之祖。而不如轩岐之书实出于神农本草也。殷伊芳尹用本草为汤液。汉仲景广汤液为大法。此医家之正学。虽后世之明哲有作。皆不越此。予集是书。复以本草正条。各从三阴三阳一二经为例。仍以主病者为元首。臣佐使应次之。不必如编类者。玉石。次草木。次虫鱼以上中下三品为门也。如太阳经。当用桂枝汤。麻黄汤。必以麻黄 桂枝为主。本方中余药后附之。如阳明经。当用白虎汤。必以石膏为主。本方中余药后附之。如少阳经。当用三禁汤。必以柴胡为主。本方中余药后附之。如太阴少阴厥阴之经。所用热药。皆仿诸此。至金匮祖方汤液外。定为常制。凡可用者。皆杂附之。或以伤寒之剂。改治杂病。或以权宜之料。更疗常疾。以汤为散。以散为丸。变易百端。增一二味。别作他名。减一二味。另为殊法。医垒元戎。阴证略例。 论萃英。钱氏补遗等书。安乐之法。汤液本草统之。其源出于洁古老人珍珠囊也。其间议论。出新意于法度之中。注奇辞于理趣之外。见闻一得。久弊全更。不特药品之咸精。抑亦疾病之不误。夭横不至。寿域可期。其汤液本草欤。时戊戌夏六月。海藏王好古书。李时珍曰。汤液本草。书凡二卷。元医学教授古赵王好古撰。好古字进之。号海藏。东垣高弟。医之儒者也。取本草及张仲景成无己张洁古李东垣之书。间附己意。集而为此。四库全书提要曰。“汤液本草三卷。元王好古撰。曰汤液者。取汉志汤液经方义也。上卷载东垣药类法象。用药心法。附以五宜。五伤。七方。十剂。中下二卷。以本草诸药。配合三阳三阴十二经络。仍以主病者为首。臣佐使应次之。每药之下。先气。次味。次入某经。所谓象云者。药类法象也。心云者。用药心法也。珍者。洁古珍珠囊也。其余各家。虽有采辑。然好古受业于洁古。而讲肄于东垣。故于二家用药。尤多征引焉。考本草药味不过三品。三百六十五名。陶弘景别录以下。递有增加。往往有名未用。即本经所云主治。亦或古今性异。不尽可从。如黄连。今惟用以清火解毒。而经云。浓肠胃。医家有敢遵之者哉。好古此书所列。皆从名医试验而来。虽为数无多。而条例分明。简而有要。亦可云适乎实用之书矣。”〔李氏（浩）诸药论〕佚

按上见于滕县志。

〔王氏（东野）本草〕佚

吉安府志曰。王东野永新人。精方脉。尝着本草经。当时知名。任太医院御医。虞文靖揭文安程雪楼刘申斋赵子昂咸与之交。而尤浓赵魏公。以老致仕。

〔詹氏（瑞方）本草类要〕国志经籍志十卷 未见

〔尚氏（从善）本草元命苞〕国史经籍志七卷（读书敏求记作九卷） 未见

钱曾曰。本草元命苞九卷。元朝崇尚医学。设令医官。考试出题。以难素为经。 仲景为治法本草而又苦其繁冗。尚从善集此书。求简易于慎微本草之中。总四百六十八种。盖便于时人之采摭也。为前序者。至正三年。平江路常熟州知州班惟志未知邑乘中。列其人否。附识以俟参考。

〔朱氏（震亨）丹溪本草〕一卷 未见

按上见于 竹堂书目。

〔滑氏（寿）本草发挥〕一卷 未见

按上见于浙江通志经籍部。

〔本草韵会〕未见

按上见于古今医统。

〔徐氏（彦纯）本草发挥〕国史经籍志四卷 存

李时珍曰。本草发挥。书凡三卷。洪武时。丹溪弟子山阴徐彦纯用诚所集。取张洁古李东垣王海藏朱丹溪成无己数家之说。合成一书尔。别无增益。

〔叶氏（子奇）本草节要〕十卷 未见

按上见于浙江通志。钱谦益曰。叶子奇。字世杰。龙泉人。王师入处。子奇上书总制孙炎。谓龙凤常绍宋正统。改纪元政。用荐主巴陵簿。尝作太玄本旨。究通衍皇极之说。儒者多称之。洪武十一年春。有司以甲令祭城隍神。群吏窃饮猪脑酒。县学生发其事。世杰适至。亦株连就逮狱中。以瓦磨墨。有得辄书。事释家居。因续成之。号草木子。（列朝诗集）

〔徐氏（彪）本草证治辨明〕明史十卷 未见

松江府志曰。徐彪。字文蔚。太医院使枢子也。正统十年。以能医荐入太医院。时代王久病 。又昌平侯杨洪在边疾笃。受诏往视。皆不旬日而瘳。遂留御药局。十三年擢御医。景泰二年迁院判。常侍禁中。每以医谏。景帝问药性迟速。对曰。药性犹人性也。善者千日而不足。恶者一日而有余。问摄生。以固元气对。其因事纳忠类此。六年预修中秘书录。子 为国子生。彪质直洞达。善谈议。少从父入秦。其邸舍。元许文正衡遗址也。秦王以鲁庵题之。秦中称为鲁庵。及归老。以诗画适情。自号希古。所着本草证治辨明十卷。论咳嗽条。伤寒纂例。各二卷。

〔滕氏（弘）神农本经会通〕十卷 存

六世孙万里序略曰。世系邵阳县公。讳弘别号可斋。不肖孙万里六世祖也。公幼而习仪部公过庭之训。不独忠孝大旨。摩顶授记。岐嶷聆略。即流览中所称仁爱一眶。足展天地万物同体之念者。匪靡莹精注目。惟是邵阳锡壤间。父老士绅。及穷檐僻谷。罔弗加额祝天曰。郑之慈母。今之滕公。既政成以畏垒多暇。每计人生斯世。无百年不尽之身。而有千古不磨之泽。泽一邑泽九有。遇使然也。其惟着书立言者乎。则无若神农氏本经一书。自胥庭太昊。以迄于兹。在在而行。人人所需。非直六籍三坟。偏为经生学士家所 也。唐文皇涣集大观。益广世泽。至我圣祖。创为惠民一局。设为官董其事。欲俾海寓悉解呻吟之苦。而卒业扁跗氏。喙喙争鸣矣。仲景东垣。世鲜俦匹。而朱氏丹溪多所折衷。彼其游于七十二毒之日者。不啻神授故足术。遂于公余。稍辑其略。及赋归来。止嬴两袖清风。而是书独不离坐卧。潇然环堵。凡五七易稿。始成文行忠信之册。为四部。析为十卷。年垂白。犹屈首雠校。握毛锥子日不倦。凡寒暑遍一支干。乃克投笔。盖十岁又二云。

〔亡名氏本草药性赋〕国史经籍志一卷 未见

〔刘氏（全备）注解药性赋〕一卷 存

〔王氏（纶）本草集要〕国史经籍志八卷 存

自序略曰。弘治壬子。备员仪制王事。公暇取本草及东垣丹溪诸书。参互考订。削其繁芜。节其要略。删成五卷。定为中部。又取本草卷首总论。及采内经东垣诸说。有关于本草者。凡一卷。附于前。以为本草之源。为上部。又取药性所治。分类为十二门。凡二卷。以为临病用药制方之便。为下部。凡三易稿。历四寒暑而书成。共八卷。名曰本草集要。盖止取其要。以便初学。及吾儒之欲旁通是术者耳。若专门之士。聪敏之资。固当尽阅全书。不可厌繁多。而乐简便也。明史稿吴杰传曰。王纶。字汝言。慈溪人。举进士。迁礼部郎中。历广参政湖广广西布政使。正德中。以副都御史。巡抚湖广。纶精于医。所在为人治病。无不立效。有本草集要。明医杂着。行于世。李时珍曰。本草集要。弘治中礼部郎中慈溪王纶取本草常用药品。及洁古东垣丹溪所论序例。略节为八卷。别无增益。斤斤泥古者也。

〔袁氏（仁）本草正讹〕未见

按上见于王畿袁参坡小传。

〔亡名氏本草源流〕一卷 未见

按上见于 竹堂书目。

〔蒋氏（仪）药镜〕四卷 存

四库全书提要曰。药镜四卷。明蒋仪撰。仪嘉兴人。正德甲戌进士。其历官未详。是编前后无序跋。惟凡例谓医镜之镌。骈车海内。今梓药性。仍以镜名。其载药性。分温热平寒为四部。各以俪语。括其主治。后附拾遗疏原滋生三赋。以补所未备。词句鄙浅。徒便记诵而已。

〔汪氏（机）本草会编〕二十卷 未见

李时珍曰。本草会编。嘉靖中祁门医士汪机所编。机字省之。惩王氏本草集要。不收草木形状。乃削去本草上中下三品。以类相从。菜谷通为草部。果品通为木部。并诸家序例。共二十卷。其书撮约。似乎简便。而混同反难检阅。冠之以荠。识陋可知。掩去诸家。更觉零碎。臆度疑似。殊无实见。仅有数条自得可取尔。

〔郑氏（宁）药性要略大全〕十一卷 存

自序曰。昔先君子尝以儒业训予。每见今之登仕路者。天各一方。既缺问于晨昏。曷能全于子职。亲老年荒。而莫能养者有之。庸医非徒其益。而反致害者。间亦有之。触于目感于心。故深叹缰锁于名利者之莫能脱也。予正得丁卯赴考。拂意时来未冠。先君年七十有五矣。何能俟志之达而荣养乎。盖尽心于君者。鲜克尽心于亲也。忠孝难以两全。于是役志于医。而干禄之心。日益淡焉。因取轩岐伊芳李所着内经汤液等书阅之。且知古今方书所常用者。不过二三百味。更迭调换而已。其间又有所说不同。一味之下。某药性寒无毒。又曰。微温有小毒。又曰。温无毒。如陈皮则曰。留白者。补胃和中。去白者。消痰泄气。又曰。益气健胃。香附子则曰。消宽食中。又曰。益气理胃。似此之类。难以枚举。如木通非通草。石脂指作空青。本二物而指为一物。俾后学何所据哉。余则取诸书。参互订正。名曰药性要略。非敢为明者道。但亦可资后学处方之一助云尔。嘉靖己巳季冬望后。歙北丰阳七潭郑宁书。

〔沈氏（好问）本草类要〕未见

按上见于浙江通志。

〔许氏（希周）药性粗评〕医藏目录四卷 存

自序略曰。人不可以不知医。而药不可以不明性。秦火之前。岐伯彭缓以神医名。秦火之后。李华张吴以明医名者。病赖于医。识其原也。医资于药。洞其性也。故药性之作。有本草。有图经。有拾遗。又有四声。有开宝之详定。又有嘉 之添注。历汉魏唐宋。如隐居东垣诸公。汲汲于此者。谓非有所重而然耶。我先君完斋翁自少知医。远近时或赖之。及举进士第官大理。乃一疾误于庸医。至今为憾。逮希周继儒业。业儒之暇亦尚轩岐。后举于乡。嘉靖戊戌上春官不第。归于舟中。取诸家本草玩之。深以浩瀚不可记忆为病。然既不得其详。复不得其略。亦自负也。于是杂举众药。意味相对者。属之以词。各以所长。着其用焉。 为骈丽。以便诵读。凡一帙。题曰药性粗评。夫一药而该群用。独取其长。绩之略也。药品溢于一千。而所收五百余条。录之略也。所采有时月。而岁功隐。所产有州郡。而道地微。推举之略也。曰草木。而不类其大乔。曰玉石。而不类其轻重。曰禽虫。而不别其水陆。有贵贱。而不别其上下。检点之略也。谓之粗评固宜。既成。至辛丑北上。中途以不及返舟中。自谓粗评之作。终以一二略者为遗恨。于是复取诸家本草玩之。详其所生所产。与其功用。各注其条下。而每寓以绪论。又略载其单方。庶几为成书焉。既成。厘为四卷。而粗评之名不易。自以一得之愚。或有裨于初学也。不惜寡昧。出与四方共之。我朝以医术名者。曰丹溪先生。彼学人由药性以习脉候。观会通以达病机。期周官之十全。等孙武子之百胜。不待得之三折肱也。又岂但丹溪之徒而已哉。

〔赵氏（星南）上医本草〕四卷 未见

〔贺氏（岳）药性准绳〕未见

海盐县志曰。贺岳字汝瞻。初因母病。尽购岐黄书诵之。且从四方国手讲究。遂精其术。病者圭勺沾口即奏功。群邑藩臬。皆延致之。加以宾礼。所着明医会要。医经大旨。诊脉家宝。药性准绳诸书。业医者宗之。

〔俞氏（汝言）本草摘要〕未见

按上见于浙江通志经籍部。

〔薛氏（己）本草约言〕四卷 存

自序曰。夫人凭车而历垣道。登舟而泛安澜。情与境俱适。逮至临大行孟门。瞿塘滟 。则靡不惕然惊。而又辐脱焉。辔委焉。橹折而帆破焉。则其呼号必倍。而垂援也必力。何也。安危异也。故古先圣人。惟稷教稼。惟契明伦。而神农氏独于洪荒以前。举凡若草若木。若虫鱼玉石之类。无不备尝而昭示之。宁舍教养。而为此不急之务哉。诚旷观天下。业已茹毛饮血。老死不相往来。一切经纶。徐听之异日。而独是风者寒者。暑者湿者。与夫喜怒忧思悲惊恐者。氓之蚩蚩。何所不有。须臾之间。生死判焉。而得不力为垂援。其如此呼号望救者何哉。故医之道。倍急于教导。而功亦与稷契等。昔人称山中相业。良不诬也。自是陶弘景而后。增补非一。有所谓唐本蜀本。计一十六家。而言亦弥广。余生也晚。幸秘笈无不发之藏。故余得游息其间。积有年所。时就本草中。辑其日用不可缺者。分为二种。且别以类志约也。韦编几绝。丹黄斑驳不复识。因思神农生人之泽。昭垂万祀。而全本浩汗难竟。则斯帙也。其径捷。其功逸。其神不劳。寓目之余。条分缕指。无不备具。所谓开卷一读。生气满堂者。其在斯乎。因命曰约言。公之海内。庶几案头箧际。可披可携。一切苦卷帙之繁者。不至尘封简蠹矣乎。嗣是求之素问灵枢诸书。不可谓非登高行远之助云。不然。 在前。风波在后。而弃尔辅舍尔楫。将车覆康庄。舟横野渡矣。冀其终逾绝险。转危为安也。有是理哉。今天下司农司铎。盖不乏人。而神农一任。所系尤急。则翼斯人于不死。而因以仰赞稷契之功。端在是矣。毋曰非博观也忽之。古吴薛己立斋甫题。苏州府志曰。薛己字新甫。号立斋。性颖异。过目辄成诵。尤殚精方书。于医术无所不通。正德时。选为御医。擢南京院判。嘉靖间进院使。所着有家居医录十六种。医家多遵守之。

〔程氏（伊芳）释药〕医藏目录四卷 未见

〔陈氏（嘉谟）本草蒙筌〕医藏目录十二卷 存

自序略曰。本草旧多有刻。如大观。则意重寡要。如集要。则词简不该。至于吾邑汪石山续集会编。喜其详略相因。工极精密矣。惜又杂采诸家。而讫无的取之论。均未足以语完书也。予时侨居郡城。适从游者日益进。思欲厘正是书。以引来学。而求免三者之弊。乃取诸旧本。曾通而折衷之。先之气味升降。有毒无毒。次之地产优劣。采早采迟。又次之诸经所行。七情所具。其制度其藏留。与夫治疗之宜。及诸各贤方书应验者。靡不殚述。间亦旁掇旧文。窃附臆见。以扩未尽之旨。且虑其繁而不整也。为之砌辑章句。排偶声律。重者删。略者补。吻者取。乖者遗。内附同种堪治者。并朱书。外续异名相类者。加圈别。首尾该贯。纤悉着明。其义增前。其文减旧。俾读者易记。无龃龉之患。考者易寻。免琐属之劳。初学由此。日渐造夫精微。亦庶乎行远升高一助也。是书也。创自嘉靖己未。凡五易稿。七阅岁而始成。题其篇曰本草蒙筌。以授诸弟子。佥曰。先生嘉惠后学之心盛矣。岂惟以训二三子。须以公诸人人可也。固请寿诸梓。因述颠末。以识岁月云。嘉靖乙丑春二月吉旦。新安八十翁月明陈嘉谟廷采序。李时珍曰。本草蒙筌。书凡十二卷。祁门医士陈嘉谟撰。谟字廷采。嘉靖末。根据王氏集要。部次集成。每品具气味产采。治疗方法。创成对语。以便记诵。间附己意于后。颇有发明。便于初学。名日蒙筌。诚称其实。

〔蔡氏（承植）本草蒙筌撮要〕医藏目录一卷 未见

〔方氏（谷）本草集要〕明史十二卷 未见

〔姚氏（能）药性辨疑〕未见

浙江通志曰。姚能字懋良。号静山。海盐人。善谈论。好吟诗。精于医理。着伤寒家秘心法。小儿正蒙。药性辨疑诸书。

〔李氏（ ）汤液本草〕未见

按上见松江府志艺文部。

〔李氏（中）本草辨正〕三卷 未见

〔黄氏（渊）本草考证〕二卷 未见

〔严氏（萃）药性赋〕未见

按上三种。见于浙江通志经籍部。

〔冯氏（淑沙）本草病因〕医藏目录一卷 未见

〔张氏（梓）药性类明〕（通行本。作药证类明。）医藏目录二卷 存

〔吴氏（维贞）药性赋大全〕医藏目录十二卷 存

〔皇甫氏（嵩）本草发明〕医藏目录六卷 存

自序曰。医之为道。莫要于识药性。药性明。斯能处方用药以印病。如尺度权衡以应物。而毫末不爽焉。医道可明矣。本草一经。药品性味具备。补注训义亦详。诚济世之书也。第诸家辏集。各附见闻。其中治病之说。类多繁衍。每一品药。该疗诸病。多者十数证。少者三四证。漫无专治监治之法。俾用药者。莫知取裁。是以近世方家。务求简便。乃舍本经专读药性赋等歌括。托为东垣快捷方式之法。而不加察。狃于目前常用之药。于本经中所载奇异药品。率莫之究。执此以疗病。未免略而弗详。局而弗备。往多缪误。殊戾经旨。至投剂无效。良由药性不用。制用未当也。嵩承祖父业。深为此虑。于是儒之暇。究心于医。搜辑方书。推本内经。爰及诸本草东垣汤液丹溪药性等书。参阅考订。求其旨要。着为本草发明六卷。卷分列上下部。其间如某药专治某病。某药监某药。以某药为君。某药佐之为引用。分专治监治之法。各有攸宜。于常用要用药品列在上部。更加详着。其稀用奇品。列于下部者。亦发明之。以备参用。虽未敢云窥羲黄之奥。溯汤液之源。然经义略明。而临证用药处方者。庶知旨要。不致泛泛无从矣。用是汇诸编以俟明者裁之。时万历戊寅夏。武林皇甫嵩述。

〔王氏（文洁）太乙仙制本草药性大全〕八卷 存

〔李氏（中立）本草原始〕医藏目录八卷 存

马应龙序曰。医虽方伎尔。然理微而道大。用广而功切。故称仁术焉。上古神农氏始尝百草而知药。轩辕氏咨访岐伯伯高少俞而知脉。后世始有生生之术矣。夫人之五脏六腑。气脉周流。阴阳穴络。上按天道。下俾地理。非冥心聚精。博考沉思。不能入其奥妙。而况粗浮之气。疏略之见。又何当焉。余幼善病。留心此技。二十余年。仅得其梗概以自卫。宰杞时。得李中立氏。年幼而姿敏。多才艺。其医虽不敢即谓与古人方驾。而偏至之能。有足取焉。所着有本草原始。夫本草者。医之肯綮也。之生而致死。之死而致生。所系在呼吸间。可弗慎乎。李君核其名实。考其性味。辨其形容。定其施治。运新意于法度之中。标奇趣于寻常之外。皆手自书。而手自图之。抑勤且工矣。书成遣人邸中。丐余一言以传。余以为昔人读尔雅不熟。为蟛蜞所误。考白泽不审。陷 囊于亡然。则非有易牙之口。不能辨淄渑之水。非有师旷之聪。不能 劳薪之味。故古人不三折肱。不称良医。吾与子固无所用其患矣。特以告夫来者。朱彝尊高士李君塔铭曰。君先世曰尚衮。曰中立。皆举进士。尚衮未授官。中立为大理寺右评事。

〔贾氏（所学）药品化义〕十三卷 存

李延 序曰。古谓用药救生。用兵救乱。其事急。其义一也。故处方犹之五花八阵。而药者特其甲仗之属。借以克敌。若甲仗朽钝。是以卒予敌也。更或长短异宜。先后倒置。直可以不战而败。救乱云乎哉。则将以救生者。亦可以肃然惧惕然悟矣。着本草者。自神农以来。不下数十家。多繁简失中。读者尝苦其不适于用。余甲申游禾中。偶得贾君九如所着药品化义。其为区别发明。诚一世之指南。问其里人。有不闻其姓氏者。嗟乎。岂九如精技入神。世人不见贵重。故名没于州党。抑所号圣医者。学不必如九如。而已足擅名。皆不得而知也。是书藏之笥中甚久。戊午客浙西。伏暑中曝书。复见九如本。如逢故人。乃命儿子汉征。较正重梓问世。凡善读此书者。当处方之际。直令垒壁一新。岂独为九如重关生面也乎。按是书。题曰赵郡李延 期叔着。朱彝尊高士李君塔铭。又有补撰药品化义之目。然据李序。则全出于贾氏者也。

上一页：本草（四）
下一页：本草（六）


本草（六） 《中国医籍考》

本草（六）

〔杜氏（文燮）药鉴〕二卷 存

龚氏（廷贤）本草定衡 医藏目录十三卷 未见

〔姚氏（浚）药品征要〕未见

按上见于江南通志。

〔亡名氏药性辑要〕一卷 未见

按上见绛云楼书目。

〔邢氏（增捷）本草辑要〕未见

新昌县志曰。邢增捷少习儒不就。遂精素问内经丹溪东垣诸书。治剂无不立活者。其于证之险。方之奇左验。着医案心法数卷。又着本草辑要。伤寒指掌详解。脉诀删补。为岐黄家指南。性冲和不计赠遗。尤善导引。盖养生以生人。有仁人之术者也。

〔吴氏（文献）药性标本〕十卷 未见

婺源县志曰。吴文献字三石。花桥人。幼好岐黄术。既补邑诸生。犹不废方书。久而曰。古人不为良相。则为良医。竟辞博士籍。殚精百家医。及素问等书。所着有三石医教四十卷。药性标本十卷。洪侍御觉山余司徒中宇序之。

〔梅氏（得元）药性会元〕三卷 存

陈性学序略曰。春三月。以岁清囹圄之役。奔走沅卢辰溆间。会平溪经幕钱塘梅元实。持所辑药性会元三卷。谒予于舟次。卒业之。词简而详。理约而明。指实而核。族类以部而分。方所以产而别。性味以品而殊。燮之以阴阳。别之以经络。济之以水火。参之以君臣佐使。附之以畏恶忌反。析明验于方施。识成功于已试。不必远稽古籍。近搜旁门。惟按类随索。如持左券。殆照心之方诸。辨昧之指南也。肘后神奇。至今珍之。此胡可秘。因授渠阳备司周南王君。梓以传焉。元实才如操割。谭如悬河。只以数奇。博官戎幕。初抵廨。值平溪亢阳疫甚。施药救之。所全活无算。甲午入棘闱供事。有分试刘司理疾笃。微息垂绝。群医视之。却步而走。元实植方进剂。起死回生。效捷于响。甫旬日康复如初。斯固医神药神。而实此书辨性之功神也。

〔许氏（兆祯）药准〕（吴秀医镜序。作药径。）二卷 存

〔吴氏（昆）药纂〕未见

按上见于鹤阜山人小传。

〔沈氏（愚）药能〕未见

按上见于松江府志艺文部。

〔万氏（全）本草拾珠〕未见

〔卢氏（复）本草考汇〕二卷 未见

〔杨氏（崇魁）本草真诠〕二卷 存

〔张氏（懋辰）本草便〕二卷 未见

〔亡名氏本草图形〕四卷 未见

按上见于淡生堂书目。

〔徐氏（凤石）本草大成药性赋〕五卷 存

〔倪氏（朱谟）本草汇言〕二十卷 存

凡例云。是书先尊神农本经。次录陶弘景别录。次唐本。唐新定本草。次甄权药性本草。次孙思逊千金食治。次陈藏器本草拾遗。次孟昶本草。次宋开宝本草。次宋嘉 本草。次日华本草。次东垣用药法象。次丹溪衍义补遗。以至会编蒙筌，并元明旧本。不下四十余种。最后李氏濒湖本草纲目。该博倍于前人。第书中兼收并列。已尽辨别之功。后贤证验确论。每多重载。谟更加甄罗补订。删繁去冗。名曰汇言。志核也。志纯也。一本草诸书。可云渊广。然历考之。主其说。而古今人有不然者。是知用药之神妙。非可执一。不容 弗辨也。谟搜辑往代名言。庶无渗漏。复自周游省直。于都邑市廛。幽岩隐谷之间。遍访耆宿。登堂请益。采其昔所未详。今所屡验者。一一核载。校李氏原本。稍有减增。用供国手之取裁。殊有大裨。一论药集方。必见诸古本有据。时贤有验者。方敢信从。每论每方。必注姓氏出处。公诸天下。犹恐字有讹脱。贻误于人。复再三考订而存之。缔观旁注。略见苦心。至于芟繁汰复。尤不待言。一神农尝百草而定药。故其书曰本草。意必先以草为正。嗣后果木金石禽鱼等继之。故集中先列草部。然取药求其切于治病耳。方士家谓可以供炉鼎服食。如先贤韩柳。历陈服钟乳金丹之误。不止一人。下及砒石可化热痰。生漆可补脑髓。一切荒诞之谈。误听之而横夭者多矣。概屏不录。所以正道术辟邪说也。浙江通志曰。倪朱谟字纯字。少沉默好古。治桐君岐伯家言得其阃奥。治疾奇效。多奔走而延致之。不得则怨。朱谟乃集历代本草书。穷搜博询。辨疑证误。考订极其详核。名之曰本草汇言。子洙龙刻之行于世。世谓李之本草纲目得其详。此得其要。可并埒云。

〔顾氏（逢伯）分部本草妙用〕十卷 存

自序曰。尝闻用药如用兵。余读兵书。而知兵之水土有异也。伎俩不同也。南人习于水战。北人习于陆战。山川利于峻险。边境利于沙漠。或有长于剑戟。长于弓弩。长于矛盾。长于火攻。长于车战者。假使驱陆战者而攻水。则先溺之于波涛矣。驱平原者于险地。则先危之于垒卵矣。易弓弩而戈矛。则措手下能支。易车战而火攻。则倒施自陷。至于天时地利之不可违。彼己虚实之早宜量。此又因时权变者也。予读医书。而知用药亦犹是尔。心肝脾肺肾。药之性也。各走其脏。寒温补泻平。药之能也。各效其灵。引经谬则生克颠倒。补泻差则证候反剧。至于阴阳气运之更改。五方燥湿之不一。表里虚实异形。风寒暑湿异证。又宜因天时人事。而灵应之者也。妙得其机。而适投其窍。药之灵奇也。不犹亚夫武穆之军。有令人不可测识也哉。予故以本草一书分为脏。犹兵之有五部也。其兼经杂药。犹兵之有擅众长堪令使者。类序其寒温补泻。犹兵之各善其长。而各利一方者。昭列于前。井然不乱。俟识者得其性知其能。而各奏其效也。不犹王家之兵。听之能将将。能将兵者之调遣也耶。至于以阴阳五行之微。运用乎草木金石之药。宜是知彼将识九天九地之机。而操纵如神者。噫。当我世而安得医师如赤松卧龙者哉。非曰能之。愿学焉。崇祯岁次庚午一阳日。古吴友七散人顾逢伯君升父题于赞育斋。

〔李氏（中梓）本草通元〕二卷 存

〔雷公炮制药性解〕六卷 存

四库全书提要曰。雷公炮制药性解六卷。旧本题明李中梓撰。凡金石部三十三种。果部十八种。谷部十一种。草部九十六种。木部五十七种。人部十种。禽兽部十八种。虫鱼部二十六种。每味之下。各有论案。其称雷公云者。盖采炮炙论之文。别附于末。考宋雷 炮炙论三卷。自元以来。久无专行之本。惟李时珍本草纲目。载之差详。是编所采。犹未全备。不得冒雷公之名。又江南通志。载中梓所着书。有伤寒括要。内经知要。本草通原。医宗必读。颐生微论。凡五种。独无是书。卷首有太医院订正姑苏文喜堂镌补字。亦坊刻炫俗之陋习。殆庸妄书贾。随意裒集。因中梓有医名。故托之耳。

〔吴氏（武）雷公炮制便览〕五卷 存

〔张氏（光斗）增补药性雷公炮制〕八卷 存

〔卢氏（之颐）本草乘雅半偈〕十卷 未见

杭世骏名医卢之颐传略曰。之颐字繇生。明熹宗时。号晋公。又自称芦中人。父复字不远。精于医理。从游者众。会父复着纲目博议。有椒菊双美之疑。不能决。得之颐私评而决。因令面判匕药。皆有至理。病亟。趋令之颐成之。历十八年。而本草乘雅始出。中冠以先人字者。即博议也。中分覆参衍断四则。遭乱后书籍零散。参覆二种。稍补其残缺。衍断倍多。不能追忆。遂名乘雅半偈。凡十二卷。今已行世。父殁后述先人之志。成摩索金匮九卷。右目偏盲。摩索者。言暗中得之也。继摩索而作者。有伤寒金 钞。医难析疑。遐引曲譬。几三十万余言。难扁鹊。诮华佗。曲王叔和。驳成无己。自孙思邈以下无讥。以引灵素之热病。以言卒病则谬。指七情六气。房劳刀杖。为内外三因则谬。以形层皮肤肌 腹胃。限病者期日则谬。以化气为本。以经脉为标则谬。纵横奥衍。精以理解。悟以禅机。旋入闽。归理旧业。积三十余年而后成。旧史曰。陈曾 传论之颐云。岁丙戌。监国者在山阴。之颐杖策往谒。大为所亲信。授职方郎。事败。跳身归乡里。间与旧相识者往来。门庭杂沓。踪迹不测。性又简傲。虽以医术起家。轻忽同党。好自矜贵。出入乘轩车 从。广座中伸眉抵掌。论议无所忌。识者谓必中奇祸。顷之两目皆盲。KT KT 成废人。不出户庭。而曩所交游。皆断绝。诧叹一室。竟以偾懑卒。此殆天之所以保全之也。（道古堂文集）四库全书提要曰。本草乘雅半偈十卷。明卢之颐撰。其说谓神农本经三百六十五种。应周天之数。无容去取。但古有今无者。居三之一。因于本经。取二百二十二种。又于历代名医所纂。自陶弘景别录。至李时珍纲目诸书内。采取一百四十三种。以合三百六十五之数。未免拘牵附会。然考据该洽。辨论亦颇明晰。于诸家药品。甄录颇严。虽辞稍枝蔓。而于本草。究为有功。其曰乘雅者。四数为乘。此书初例。有核。有参。有衍。有断。每药之下。其目有四。故曰乘也。又曰半偈者。明末兵燹。佚其旧稿。之颐追忆重修。乃以核参该衍断。已非原书之全。故曰半也。立名亦可谓僻涩矣。案杭世骏所撰之颐传。称其父复精于医理。尝着本草纲目博议。有椒菊双美之疑。不能决。得之颐私评而决。因令面判匕药。皆有至理。病亟。趣令之颐成之。历十八年。而本草乘雅始出。中冠以先人字者。即博议也。则此书实继其父书而作。惟此本十卷。而世骏传。作十二卷。则不知其何故矣。

〔陆氏（仲德）本草拔萃〕未见

钱谦益序曰。医经经方之义。至河间东垣而大备。国初诸明医。各有师承。而本草一经。几为绝学。吾友缪仲淳常喟然叹息。以谓三坟之书。烬于秦火。独素问本草存。本草朱黄正文。出黄帝岐伯之手。古之至人。所以相天地之宜。类万物之情。穷理尽性。精义入神者。发挥变化。实在于此。而世之学医者。徒取以庀汤液给方剂。荟蕞津涉。未有能沉研而钻极者。盖此书。自唐宋以来。增益于古人之别录。 驳于近代之纲目。学人目庸耳食。莫知原本。于是乎医学承陋。经方传讹。用药石杀天下。实自此始。乃奋笔为经疏。以救其失。参治简误之文。若列掌故。若置甲乙。金科玉条。犁然毕举。上下五百年。发轩岐不传之秘者。仲淳一人而已。仲淳少苦疾 。壮多游寓。所至必访药物载刀笔。五十年而成书。仲淳没后二十余年。家子陆仲德氏读缪氏之书。而学其学。作为本草拔萃。以发明其宗要。呜呼何难也。仲淳天资敏捷。磊磊瑰伟。从紫柏老人游。精研教乘。余事作医。用以度世耳。余观其理积 起奇疾。沉思熟视。如入禅定。忽然而睡。焕然而兴。掀髯奋袖。处方撮药。指麾顾视。拂拂然在十指涌出。语其险。则齐桓之断孤竹。语其奇。则狄青之度昆仑。语其持重。则赵充国之金城方略。浅人曲士。逖听风声。犹为之口 不合。况有能论其人读其书。知而好之。好而传者乎。余每思仲淳绪言。叹后世无子云。今得见吾仲德。则仲淳不死也。于其着斯书也。乐为之叙。以导引其志意。而假仲淳以发其端。仲德好学深思。束修矫志。进德修业。日新富有。余虽昏耄。尚能为仲德详叙上医医国之事。如太史公之传扁鹊仓公者。姑书此以俟之。（有学集）

〔岳氏（甫嘉）本草辨真总释〕未见

按上见医学正印种子编。

〔刘氏（默）本草发明纂要〕未见

苏州府志曰。刘默。字默生。钱塘人。侨居郡城之专诸里。以医名。遇危证能取奇效。所着有证治石镜录。本草发明纂要。

〔沈氏（穆）本草洞诠〕二十卷 存

自序略曰。余读蕲阳李氏纲目一书。精核该博。叹其美备。从而采英撷粹。兼罗历代名贤所着。益以经史裨官。微义相关。并资采掇。勒成一编。顺治辛丑菊月吴兴沈穆石匏氏书。

〔张氏（志聪）本草崇原〕三卷 存

自序曰。神农本草。谓之本经。计三百六十五种。以应周天之数。上品一百二十五种为君。无毒。主久服。养命延年。益气轻身。神仙不老。中品一百二十种为臣。或有毒。或无毒。主通调血气。却邪治病。下品一百二十种为佐使。或有毒。或无毒。或大毒。主除寒热邪气。破积聚 瘕。中病即止。夫天地开辟。草木始生。农皇仰观天之六气。俯察地之五行。六气者。厥阴。少阴。太阴。少阳。阳明。太阳。三阴三阳是也。五行者。申己运土。乙庚运金。丙辛运水。丁壬运木。戊癸运火。五运五行是也。本五运六气之理。辨草木金石虫鱼禽兽之性。而合人之五脏六腑十二经脉。有寒热升降补泻之治。天地万物。不外五行。其初产也。有东南西北中之五方。其生育也。有春夏秋冬长夏之五时。其形有青黄赤白黑之五色。其气有臊焦香腥腐之五臭。其质有酸苦甘辛咸之五味。着为药性。开物成务。传于后世。词古义深。难于窥测。后人纂集药性。不明本经。但言某药治某病。某病须某药。不探其原。只言其治。是药用也。非药性也。知其性而用之。则用之有本。神变无方。袭其用而用之。则用之无本。窒碍难通。余故诠释本经。阐明药性。端本五运六气之理。解释详备。俾上古之言。了如指掌。运气之理。炳如日星。为格物致知三才合一之道。其后人之不经臆说。逐末忘本者。概置勿录。学人能于此会悟之。则神农观天察地穷理尽性之学。庶几近之。后世之书。有涉讹谬者。屏弃勿道。可也。王琦跋曰。因陋就简。舍其本而末是图。学人大弊也。今之言药性者。往往杂取世俗孟浪之说。奉为律令。而于神农本经。弃犹敝屣。譬之经生家四书五经。不之研究。而只记腐烂时文。以为应试之用。思侥幸以取科第。安能冀其必得哉。先民卢不远作本草博议。其子晋公广之作乘雅。张隐庵高士宗作本草崇原。皆以本经为宗。而推衍之。发前人所未发者甚多。可谓良工心苦。第乘雅间杂闲文。语兼晦涩。性根谫陋者。多不能读。崇原则诠解明皙。中人以下。咸可通晓。似于新学为宜。在昔张君创其始。张殁而高君集其成。缮写样本。方欲锓板。高君又亡。事遂中辍。厥后样本传归胡念庵家。念庵父子谢世。不知又归谁氏。兹从胡之门人高端士处。得其移写副本。惜乎雠校未精。文句间有缺略讹谬。恐后之阅者。不免夏五三豕之叹。爰加订正。而授之梓。以公于世。学人苟能根据此而详译之。举一反三。引伸触类。自可以入烈山氏之藩篱。而得其妙用。视彼因陋就简之徒。杂采世俗之说。以处方定剂者。其得失不大有迳庭耶。乾隆丁亥冬至后七日。胥山老人王琦跋。

〔郭氏（佩兰）本草汇〕十八卷 存

自序曰。本草之书备矣。予曷为而有是编哉。是编盖成于养 。二十年来当体求医。诹今稽古。由博反约。以有此书也。夫医之为道至隐。而唯药之在本草则甚显。命名有义矣。审形有状矣。产有地矣。制有法矣。五行五色之异用。五气五味之殊涂。其昭明较着如此。宜乎所投辄效。应不旋踵。而往往试之不验。且以召祸。斯何以故。则读本草不熟也。何言之。药物之胪于本草。固各有成说。然其义蕴之妙。生克之宜。或根柢于灵素之精微。或散现于方书之绪论。或参变于古今诸名家之意悟而心得。相远也而实以相成。相近也而反以相贼。匕剂之微。死生反掌。岂刻舟按图。守一卷之师。所能仿佛乎。所以古人立一方必不可移。制一剂必不敢率。则有擅改前贤之成方。与株守先辈之余唾者。俱不知医者也。予禀弱善病。寄命药饵。草草尝试。濒危者屡。虽博取轩岐之书读之。未识纲领。间与默生朗仲诸方家。纵谈蕴奥。赖其启翼良多。继得游念莪李先生之门。不为先生弃遗。辄耳提而面命之。历有年所。于是反复深思。HT 然有会。作而起曰。医之道。无形之理也。医之药。有形之物也。有形之物不精。则无形之理安寄。乃即前所谓根柢于灵素。散现于方书。参变于古今诸名家者。本先生之教。汇而为书。所与晨夕者。又复有陈子白笔。同病相怜。遂得同方毕业。而请求借以不孤矣。编既成。凡一药当前。必始终具备。冠以短言。可资记诵。后列注疏。以便考稽。间附单方。旁罗制度。譬如千支万派，总归一流。夏书曰。东汇泽为彭蠡。东迤北会为汇。予于是编。亦此义尔。他如羌独活之不分。大小蓟之混一。麋鹿角之同用。赤白芍赤白苓之殊功。决明子之不辨青葙。相思子之承讹赤豆。石燕失收禽部。淡竹仅见草中。诸若此类。要皆曩贤代为阐发。而未立科条。故世人习用不知。能无乖反。裒而出焉。亦卫生之一助也。每于铩翮之暇。杜门无事。既辑四诊指南。劳瘵玉书二种。类经纂注若千卷。并是编录而存之，非敢云作。亦验而后言尔。今年春家咸树侯获睹是编。请助梓以公世。亟命其季梅在操笔牍以从。盖树侯走善如骛。而梅在亦以忧中。愿留心于此也不复为北上计。而陈子白笔仍粲寒斋。课儿子树 树畹树畦为时务义。得始终藉其是正云。康熙五年。岁次丙午。夏六月。吴阊上津里郊西郭佩兰章宜题。

〔朱氏（东樵）惠民局本草诗笺〕十卷 未见

蒋溥序曰。予闻医之有方也。犹陈之有图。弈之有谱。善用之。足以制胜。不善用之。未有不失算而败者也。故河汾氏之言曰。医者意也。药者瀹也。先得大意。后以药物疏瀹之。此可谓善言医者矣。尝考古之着医书者。自神农本草。而后汉有七家。唐九倍之。得六十有四。宋以一百九十有七。元明以迄本朝。著作如林。奚啻充栋。第以有定之方。治无定之病。予不知其意于何指也。吴郡东樵朱子业精和缓。疗治惠民局贫病。屡收成功。复以肘后之奇。谐之音律。着为本草诗笺十卷。析类分门。旨该词简。其殆先得大意。不失河汾氏之指者乎。昔张长沙有云。居世之士。曾不留神医术。上疗君亲。下救危苦者。非失也。玄晏云。人受先人之体。有八尺之躯。而不知医事者。游魂也。是书发微阐幽。独开生面。不独津梁后学。抑且使博物君子。摩挲吟咏。详性辨功。其为金针之度者。良非浅鲜。故谓之华佗养性也可。谓之桐君药录也亦可。是为序。（长洲县志）

〔翟氏（良）药性对答〕未见

益都县志曰。翟良字玉华。弱冠聪悟有思理。从父宦游武昌。婴弱疾剧甚。会遇明医。数月得瘥。从此刻意方书。穷治冥逊。如是七年。转得统绪。既尽发古人之奥府。又能以意参互用之。及归为诸生。其好方书。日益甚。凡有病者。一投药饵。小试小效。大试大效。轮蹄童叟。日集门庭。所活不可量数。声飞海岱间。自抚军下。罔不钦奉。名日益彰，遂数被召。年八十四岁。着书数编。曰脉诀汇编。经络汇编。药性对答。本草古方讲意。痘科类编。刊行于世。

〔陈氏（元功）本草纂要〕一卷 存

王心一序曰。吾吴陈晏如先生世将也。而习儒。于古今之书。无所不窥。更精心轩岐之理。诸凡孙子兵书。太公阴符诸篇。特其胸中武库之一也。庙间海内治安。烽烟息警。无所用武。晏如盖折节为医。因病处方。施罔不效。说者疑为长桑君别有秘授。晏如曰。我非有异人药也。亦以用药者有微异耳。夫古之圣人。尝百草以辨五味。分阴阳以治五脏，一似未有难经。先有本草。升降浓薄。温寒燥润。药性之异。介在毫厘。故同一药。而宜君宜臣。宜佐宜使。根枝已辨浮沉多寡。即分生死。嗟乎。学医而不读本草。犹之为将而不晓用兵。皆以人之性命戏者也。第今本草具在。有图经。有证类。有纲目等刻。名目太繁。几至一千八百余种。使人不胜读。读亦不胜记。于是乎本草始贵有纂。然或纂而失要。或要而不详。亦何取焉。乃纂而皆药囊中之所必需。且有一药。必备言其性之所以可独用可兼用。与所以不可用。使读者君臣佐使。了然于心手之间。虽庸医知之。皆可以活人。虽初学得之。不迷于下手。则惟晏如之纂要乎。晏如纂要。仅得一百八十余种。已删去十之九。余闻汉初所存。亦止三百六十种。而今又几减其半。说者得毋犹存乎见少。而不知用药者。如是足也。晏如为将。尝以杀卫生。今则以此回生起死。而又欲付诸剞劂。以公海内。盖仁人之心远矣哉。至于察脉知微。妙同见垣。则信乎长桑君有秘授哉。亦惟晏如自知之。而余又何足以知之。吴郡友人王心一题。

〔刘氏（若金）本草逑〕三十二卷 存

高佑记序略曰。大司寇潜江刘云密先生在先朝。举天启乙丑进士。起家县令。历监司。忤时拂衣。以正气名闻天下。崇祯末。一再膺荐。后驰驱闽海间。见政柄下移。知事不可为。即于学易之年。坚乞骸骨归。自号蠡园逸叟。隐居着书三十载。而于是编。尤加意焉。盖其存心济物。不获见诸行事。而寓意于此也。其学博。其识精。故能辨别本草禀受之性。以窥阴阳之奥。而得其协议而化之原。乃编采诸家方论。权衡而上下之。即世所奉为金科玉律。如李东璧氏本草纲目。亦时有去取焉。观止矣。蔑以加矣。吴骥序略曰。故司寇潜江云密刘公道德洽闻。以刚肠直节。名于海内。年登八十。称 造 遗之老。生平于书无所不读。而尤笃好轩岐之学。探赜反约。竭三十年之力。而本草述成。其曰述者。本经合论。曲鬯旁通。以明夫不居作者。骥夙获撰杖。辱公呼为小友。甲辰阳月。访公于家。公神明不衰。剧谈弥夕。酒阑烛HT 。自云。不佞壮而多病。以医药自辅。看题处方。良用娱慰。虽古人之好 好屐。诚弗若也。笔其所见。幸底于成。子其为我序之。 诿郑重而别。逾年乙巳。公正星辰之位。又逾年。乃克为序。

〔陆氏（圻）本草丹台录〕海宁续目二卷 未见

朱彝尊零丁为陆进士寅作序曰。钱唐陆先生圻字丽京。一字景宣。高尚之士也。甲申后。卖药海宁之长安市。会湖州有私撰明书者。为人告讦。辞连先生。既而论释。游岭南。时前进士知临清州事□□□遁迹浮屠。南雄陆大守世楷为辟丹崖精舍。 铁锁以上。先生根据焉。一夕梦至琳官。丹梯碧瓦中。有神建龟蛇之 。寤对寺僧言状。僧楚人。谓曰。此大和山也。先生乃易道士衣往访。竟不知所终。

〔王氏（ ）握灵本草〕二十卷 存

自序略曰。夫士不通六艺之书。其临政制治。殃民必多。医不知本草之经。其临病制方。伤生必甚。尝见市药之人。昧于药之方土节候。惟听之采药之家。求药之人。昧于药之根茎花实。惟听之市药之家。其用之也。是名是而实乖。或质同而效异。此之不知药。医之得过也犹浅。若乃真赝既分。良毒已辨。而暗于阴阳。迷于升降。其用之也。或应阴而用阳。成宜升而反降。此之不知药。医又安所逃其罪哉。孔志约撰本草序。有曰名实既爽。寒温多谬。用之凡庶。其欺已甚。施之君父。逆莫大焉。斯言良足畏已。窃考近世本草。惟宋证类一书。最称明备。明李东璧为之增品益方。资以百家考辨。撰为纲目若干卷。嗜奇之家。无不什袭珍之。而俗医习守蒙筌摘要之旧。既苦其不能读。又苦其不易购。将使作者之心。空怀利济。终古 可慨也。夫方药所以疗疾。非以炫博。当未经考辨之先。即绘图山海。未足供其睹记。及考辨既定。则经略之阴阳。性用之宜忌。与制剂之大小奇偶。无不亟待讲求。而方土形性。又其次矣。故考信一则众说可芟。精义存则繁言可节。方则务取合理。苟涉迂诞。概置弗录。昔杨医博去有名未用之药。而有删繁一书。日华子详华实性味。而作诸家本草。又若珍珠囊之成于洁古。用药法象之撰自东垣。数子者。并以巨眼卓识。精别弃取。 虽不敏。窃效斯旨。是编也。始于丙申。迄于壬戌。凡四易稿而成。法尚精严。文仍璀璨。视海虞华亭牵合附会以疏经。 栝芜陋以为汇者。则无间矣。学人尊之为本经。勿卑之为方技。是则余删述之微意也。是编初成。西昌嘉言喻先生适馆余舍。曾出以示先生。先生喟然曰。雷桐不作。斯道晦塞久矣。君其手提灵珠。以烛照千古乎。握灵本草者。喻先生之言也。康熙二十二年。岁在昭阳上章大渊献月临则且中浣谷且嘉王 撰。

〔陈氏（士铎）本草新编〕五卷 存

金以谋序略曰。陈子远公所着石室秘 。皆传自异人。而于青囊肘后。阐发尤多。故拨肓起疲。捷如附应。余既序之。梓以行世矣。无何，复邮本草新编。余读竟。而益叹其术之奇也。服其心之仁也。粤稽烈山氏躬尝百草。教后世以医。轩辕岐伯相与论性命之学。即今金匮灵枢素问难经。一以天地阴阳。四时寒燠。五行屈伸。悔吝之道。通于人身之风寒暑热。五脏六腑。相生互伐。强弱通塞之机，盖古先哲之明乎天人合一之理。而后颐指意会。将使天下之人之病。无有不治。且并其病也而无之。而后快焉。是道也。犹之政也。先王固以不忍人之心行之矣。后世若淳于意华元化孙思邈许胤宗庞安时诸公。咸以医鸣。而长沙张公能集大成者。得是道也。得是心也。其间继起立论著方。或多偏畸。犹滋訾议。而况其凡乎。自挽近以来。家执一言。人持一见。纷然杂然。□□行天人同一之旨晦。由是习焉。莫测其端。狃□□家其变。而冀得心应手也。必无几矣。陈子乃慨然以著作自任。上探羲皇。旁证仙真。寤寐通之，着书累千万言。而本草一编。略人所详。详人所略。考纲目辨疑诸善本。惟□注方与真赝。与甘温凉热。治病 制而已。兹则一药必悉其功用。权其损益。入某经，通某脏。人能言之。入某经而治阴之阳。阳中之阴。通某脏而补水中之火。火中之水。人不能言也，至或问辨疑。蕉抽茧剥。愈入愈细。举灵枢以上诸书。后世有误解误用者。必引经据史。以辨明之。使人不堕云雾中间乎。陈子术之奇也。且其论滋补。则往复流连。论消散则殷勤告诫。而于寒凉之味。则尤其难其慎。不翅涕泣而道之。固唯恐轻投于一二人。贻害者众。错置于一二时。流毒者远也。斯其心可不谓仁矣乎。今医统久替。似续殊难其人。若陈子所云岐伯雷公仲景纯阳诸先哲。或显形而告语。或凭乩而问答。殆亦悯医理之不明。欲以斯道属斯人也。陈子何多让焉。谋也三载薪劳。一官丛脞。不能仰副圣主如天之仁。以广仁政。而独于民人死生之际。三致意焉。故得是书。而乐为之序。

〔程氏（履新）山居本草〕未见

（按上见于易简方论凡例。）

〔汪氏（昂）本草备要〕四卷 存

自序曰。医学之要。莫先于切脉。脉候不真。则虚实莫辨。攻补妄施。鲜不夭人寿命者。其次则当明药性。如病在某经。当用某药。或有因此经。而旁达他经者。是以补母泻子。扶弱抑强。义有多端。指不一定。自非兼贯博通。析微洞奥，不但呼应不灵。或反致邪失正。先正云。用药如用兵。诚不可以不慎也。古今着本草者。无虑数百家。其中精且详者。莫如李氏纲目。考究渊博。指示周明。所以嘉惠斯人之心。良云切至。第卷帙浩繁。卒难究殚。舟车之上。携取为艰。备则备矣。而未能要也。如主治指掌。药性歌赋。聊以便初学之诵习。要则要矣。而未能备也。近如蒙筌经疏。世称善本。蒙筌附类。颇着精义。然文拘对偶。辞太繁缛。而阙略尚多。经疏发明主治之理。制方参互之义。又着简误。以究其失。可谓尽善。然未暇详地道。明制治。辨真赝。解处偶有傅会。常品特多芟黜。均为千虑之一失。余非岐黄家。而喜读其书。三余之暇。特裒诸家本草。由博返约。取适用者凡四百品。汇为小帙。某药入某经治某病。必为明其气味形色。所以主治之由。间附古人最恶兼施。制防互济。用药深远之意。而以土产修治畏恶附于后。以十剂宣通补泻冠于前。既着其功。亦明其过。使人开卷了然，庶几用之不致舛误。以云备则已备矣。以云要则又要矣。通敏之士。由此而究图焉。医学之精微。可以思过半矣。题曰本草备要。用以就正于宗工焉。休阳 庵汪昂题于延禧堂。

〔增订本草备要〕四卷 存

自序略曰。医学与堪舆不同。堪舆当有秘奥。天机不欲轻泄。若医集。所以济生救疾。自应无微不阐。无隐不彰。恣意极言。不遗余蕴。及泛览诸书。惟灵素难经仲景叔和。奥衍弘深。不易究殚。自唐宋而下。名家百氏方书。非不灿陈。而义蕴殊少诠释。如本草。第言治某病某病。而不明所以主治之由。医方第云用某药某药。而不明所以当用之理。千书一律。开卷茫如。即间有辨析病源。训解药性者。率说焉而不详。语焉而不畅。医理虽云深造。文本多欠通明，难以豁观者之心目。良用怃然。不揣固陋。爰采诸家之长。辑为本草备要。医方集解二编。理法全宗古人。体裁更为创制。本草则字浅句释。仿传注之详明。医疗则诠症释方。兼百家之论辨。书分两帙。用实相资。要令不知医之人。读之了然。庶裨实用。两书甫出。幸海内名贤。颇垂鉴许。今本草原刻。字已漫灭。特再加厘订。用酬世好。抑世尚有议余药味之简者。余惟歌赋汤液。药仅二百四十种。拙集广至四百种。不为少矣。如食物仅可充口腹。僻药非治所常需者。安能尽录。盖既取其备。又欲其要。应如是止也。兹因重梓。更增备而可用者。约六十品，聊以厌言者之口。仍不碍携者之艰。苟小道之可观。倘不至致远之恐泥也乎。康熙甲戌岁阳月。休宁八十老人 庵汪昂书于延禧堂。

〔王氏（逊）药性纂要〕四卷 存

凡例曰。明万历间。蕲州李时珍东璧者。汇纂诸书。名为本草纲目。五十二卷。药一千八百九十二种。今逊于纲目中。选切要者五百九十七种。增金部神水、水中金。谷部人皇豆、朱米。草部烟草。鳞部海参。兽部狮子油、猴结。人部马子碱。共六百六种。名为药性纂要。以药备用五行。品类百千。近取诸身。远取诸物。皆供治疗。未可专以群卉该之也。故药则录其功用。书则纂其要言。庶使览者不惮烦。而易记也。

〔顾氏（元交）本草汇笺〕十卷 存

〔张氏（璐）本经逢原〕四卷 存

四库全书提要曰。“本经逢原四卷。国朝张璐撰。其书以神农本经为主。而加以发明。兼及诸家治法。部分次第。悉根据李氏本草纲目。而疏通大义。较为明显。自序云。濒湖博洽今古。尚尔。舍本逐末。仅以本经主治。冠列于首。以为存羊之意。缪氏仲淳开凿经义。迥出诸家之上。而于委曲难明之处。则旁引别录等说。疏作经言。未免朱紫之混。盖时珍书多主考订。希雍书颇喜博辨。璐书则惟取发明性味。辨别功过。使制方者易明云。”吴县志曰。张璐字路玉。吴之明医也。能审虚实决死生。又所着伤寒大成。诊宗三昧。医通。衍义诸书。梓行于世。

〔陈氏（治）药理近编〕一卷 存

〔王氏（子接）绛雪园得宜本草〕一卷 存

〔黄氏（元御）长沙药解〕四卷 未见

四库全书提要曰。长沙药解四卷。国朝黄元御撰。张机伤寒论。共一百十三方。金匮玉函经。共一百七十五方。合二书所用之药。共一百六十种。元御各为分析排纂。以药名药性为纲。而以某方用此药为目。各推其因证主疗之意。颇为详悉。然药有药之性味。此不易者也。用药有用药之经纬。此无定者也。故有以相辅而用者。有以相制而用者。并有以相反相激而用者。此当论方。不当论药。但云某方有此药。为某证而用。某方有此药。又为某证而用。是犹求之于筌蹄也。

〔玉楸药解〕四卷 未见

四库全书提要曰。玉楸药解四卷。国朝黄元御撰。玉楸者。元御别号也。是书谓诸家本草。其议论有可用者。有不可用者。乃别择而为此书。大抵高自位置。欲驾千古而上之。故于旧说。多故立异同。以矜独解。

〔吴氏（仪洛）本草从新〕六卷 存

自序曰。余先世藏书最伙。凡有益于民用者。购之尤亟。以故岐黄家言。亦多海内希见之本。余自髫年。习制举业。时即旁览及焉。遇有会意。辄觉神情开涤。于是尽发所藏。而精绎之。迄今四十年矣。夫医学之要。莫先于明理。其次则在辨证。其次则在用药。理不明。证于何辨。证不辨。药于何用。故拙着医学十种。其一曰一源必彻。其二曰四诊须详。于经义病情。必斟酌群言。而期于至当也。而又念天之生药。凡所以济斯人之疾苦者也。有一病必有一药。病千变药亦千变。能精悉其气味。则于百药中。任举一二种。用之且通神。不然则歧多而用眩。凡药皆可伤人。况于性最偏驳者乎。自来注本草者。古经以下。代有增订。而李氏纲目。为集大成。其征据该洽。良足补尔雅诗疏之缺。而备医学之用。则病其稍繁。踵之有缪氏之经疏。不特着药性之功能。且兼言其过劣。其中多所发明。而西昌喻嘉言颇有异议。最后新安汪氏祖述二书。着备要一编。卷帙不繁。而采辑甚广。宜其为近今脍炙之书也。独惜其本非岐黄家不临证。而专信前人。杂揉诸说。无所折衷。未免有承误之失。余不揣固陋。取其书重订之。因仍者半。增改者半。旁掇旧文。参以涉历。以扩未尽之旨。书成。名曰本草从新。付之剞劂。庶几切于时用，而堪羽翼古人矣乎。其余数种。将次第刊布。与有识者商之。乾隆丁丑岁三月上巳日。澉水吴仪洛遵程书于硖川之利济堂。

〔沈氏（金鳌）要药分剂〕十卷 存

自序曰。按徐之才曰。药有宣通补泻轻重滑涩燥湿十种。是药之大经。而本经不言。后人未述。凡用药者。审而详之。则靡所遗失。诚哉是言也。内经发挥宣通等义亦甚详。而十剂之说。诚足尽药之用。以为根据矣。隐居陶氏续入寒热二条。仲淳缪氏以寒有时不可治热。热有时不可治寒。訾为背谬。因去寒热。而增升降二剂。夫缪之訾陶。其说良是。但即升降二义绎之。十剂中。如宣轻则兼有升义。泻滑则兼有降义。且诸药性。非升即降。或可升可降。或升多降少，或升少降多。别无不升不降。专为宣通等性者。则升降二字。可以概群药。不得别立二门。次于十剂后。宜之才以十剂为药之大体。靡所遗失也。自神农着本经。历代药性书。悉以草木金石等。根据类相次。读者几忘十字之义。并忘药有此十种之性。宜其制方用药。相反相戾。错杂以出之也。余辑是书。爰据十剂。以分门类。非敢好异。欲阅者晓然于药之各有其性。因各有其用。庶临症时可无背云尔。沈金鳌自书。

〔赵氏（学敏）本草话〕二十二卷 未见

〔奇药备考〕六卷 未见

〔药性元解〕四卷 未见

按上见于汇刻书目。

上一页：本草（五）
下一页：食治


食治 《中国医籍考》

食治

〔神农黄帝食禁〕汉志七卷 佚

〔神农食忌〕宋志一卷 佚

〔黄帝杂饮食忌〕七录二卷 佚

〔老子禁食经〕隋志一卷 佚

〔崔氏（浩）食经〕旧唐志九卷 佚

自序曰。余自少至长。耳目闻见。诸母诸姑所修妇功。无不蕴习。酒食朝夕养舅姑。四时供祭祀。虽有功力。不任僮使。常自亲焉。昔遭丧乱。饥馑仍臻。 蔬糊口。不能具其物用。十余年间。不复备设。止妣虑久废忘。后生无所知见。而少不习书。乃占授为九篇。文辞约举。婉而成章。聪辩强记。皆此类也。亲没之后。遇国龙兴之会。平暴除乱。招定四方。余备位台铉。与参大谋。赏获丰浓。牛羊盖泽。资累巨万。衣则重锦。食则粱肉。远惟平生。思季路负米之时。不可复得。故序遗文。垂示来世。（北史本传）

〔刘氏（休）食方〕七录一卷 佚

隋志注曰。齐冠军将军刘休撰。

〔崔氏（禹锡）食经〕（旧阙禹锡名。今据本朝现下书目订补。）隋志四卷 佚

按是书。源顺类聚钞所引字训。较诸本草。及国小之书。有不同者。盖以菌为葺。芥为辛菜。萍蓬为骨蓬。款冬为 。斑鸠为 。告天子为云雀。秧鸡为蛙鸟。棘鬣鱼为鲷。赭鲈为 。香鱼为 之类是也。想举当时之名称而所记。后世字书。遂失其训者。犹篁之为竹田。岚之为猛风。帐之为簿。均是六朝间之称。今人视为国语也。医官田泽温叔（仲舒）录出禹锡之说。散见于古书中者。裒为二卷。虽未为完帙。足以知鼎味矣。

〔亡名氏食经〕七录二卷 佚

〔食经〕七录十九卷 佚

〔食经〕隋志十四卷 佚

〔四时御食经〕隋志一卷 佚

〔太官食经〕七录五卷 佚

〔太官食法〕七录二十卷 佚

〔食法杂酒食要方白酒并作物法〕七录十二卷 佚

〔家政方〕七录十一卷 佚

〔食图四时酒要方〕七录一卷 佚

〔马氏（琬）食经〕隋志三卷 佚

〔诸葛氏（颖）淮南王食经并目〕（旧阙撰人名氏。今据唐志订补。）隋志百六十五卷。大业中撰。（旧唐志。作一百三十卷。目十卷。新唐志。作二百三十卷。音十三卷。食目十卷。）佚〔亡名氏膳羞养疗〕隋志二十卷 佚

〔竺氏（暄）食经〕旧唐志四卷 佚

〔赵氏（武）四时食法〕旧唐志一卷 佚

〔卢氏（仁宗）食经〕旧唐志三卷 佚

〔孟氏（诜）食疗本草〕艺文略三卷 佚

旧唐书本传曰孟诜汝州梁人也。举进士。垂拱初。累迁凤阁舍人。诜少好方术。尝于凤阁侍郎刘 之家。见其敕赐金。谓 之曰。此药金也。若烧火其上。当有五色气。试之果然。则天闻而不悦。因事出为台州司马。后累迁春宫侍郎。睿宗在藩。召充侍读。长安中。为同州刺史。加银青光禄大夫。神龙初致仕。归伊芳阳之山第。以药饵为事。诜年虽晚暮。志力如壮。尝谓所亲曰。若能保身养性者。当须善言莫离口。良药莫离手。睿宗即位。召赴京师。将加任用。固辞衰老。景云二年。优诏赐物一百段。又令每岁春秋二时。特给羊酒糜粥。开元初。河南尹毕构以诜有古人之风。改其所居。为子平里。寻卒。年九十三。诜所居官好勾剥。为政虽繁而理。撰家祭礼各一卷。丧服要二卷。补养方。必效方。各三卷。掌禹锡曰。食疗本草。唐同州刺史孟诜撰。张鼎又补其不足者。八十九种。并旧为二百二十七条。皆说食药治病之效。凡三卷。

〔严氏（龟）食法〕新唐志十卷 佚

新唐志注曰。震之后。镇西军节度使撰子也。昭宗时。宣慰汴寨。

〔昝氏（殷）食医心鉴〕宋志二卷（艺文略作三卷）佚郑樵曰。成都医博士昝殷撰。按此书。医方类聚所援。有论十三首。方二百九首。尚得知其梗概矣。

〔陈氏（士良）食性本草〕艺文略十卷 佚

掌禹锡曰。食性本草。伪唐陪戎副尉。剑州医学助教陈士良撰，以古有食医之官。因食养以治百病。故取神农本经。洎陶隐居苏敬孟诜陈藏器诸药。关于饮食者类之。附以说。又载食医诸方。及五时调养脏腑之术。集贤殿学士徐锴为之序。

〔王氏（易简）食法〕艺文略十卷（宋志作五卷）佚〔亡名氏养身食法〕宋志三卷 佚

〔娄氏（居中）食治通说〕宋志一卷 佚

陈振孙曰。食治通说一卷。东虢娄居中撰。临安药肆金药臼者也。有子登第。以恩得初品官。赵忠定丞相跋其后。书凡六篇。大要以为食治则身治。此上工医未病之一术也。（文献通考作十六篇）

〔郑氏（樵）食鉴〕宋志四卷 佚

〔忽氏（思慧）饮膳正要〕医藏目录三卷 存

自序曰。伏睹国朝奄有四海。遐迩罔不宾贡。珍味奇品。咸萃内府。或风土有所未宜。或燥湿不能相济。傥司庖厨者。不能察其性味。而概于进献。则食之恐不免于致疾。钦惟世祖皇帝圣明。按周礼天官。有医师食医疾医疡医。分职而治。行根据与故。设掌饮膳太医四人。于本草内。选无毒无相反。可久食补益药味。与饮食相宜。调和五味。及每日所造。珍品御膳。必须积制。所职何人。所用何物。进酒之时。必用沉香木沙金水品等盏。斟酌适中。执事务合称职。每日所用。标注于历。以验后效。至于汤煎琼玉黄精天门冬苍术等膏。牛髓枸杞等煎。诸珍异馔。咸得其宜。以此圣祖皇帝圣寿延永无疾。恭惟皇帝陛下。自登宝位。国事繁重。万机之暇。遵根据祖宗定制。如补养调护之术。饮食百味之宜。进加日新。则圣躬万安矣。臣思慧自延 年间。选充饮膳之职。于兹有年。久叨天禄。退思无以补报。敢不竭尽忠诚。以答洪恩之万一。是以日有余闲。与赵国公臣普兰奚。将累朝亲侍进用。奇珍异馔。汤煎膏造。及诸家本草。名医方术。并日所必用。谷肉果菜。取其性味补益者。集成一书。名曰饮膳正要。分为三卷。本草有未收者。今即采摭附焉。伏望陛下恕其狂妄。察其愚忠。以燕闲之际。鉴先圣之保摄。顺当时之气候。弃虚取实。期以获安。则圣寿跻于无疆。而四海咸蒙其德泽矣。谨献所述饮膳正要一集以闻。伏乞圣览下情。不胜战栗激切屏营之至。天历三年三月。饮膳太医臣忽思慧进上。

〔吴氏（瑞）日用本草〕医藏目录八卷 存

李汛序曰。此元天历中。海宁医学吴君瑞卿所编日用本草。是已岁久。旧板残缺殆半。其六世孙景素有祖风。尝有志翻刻。未克而没。其子世显继起卒事。而属予序。夫本草曰日用者。摘其切于饮食者耳。盖饮食所以养人。不可一日无。然有害人者存。智者察之。众人昧焉。故往往以千金之躯。捐于一箸之顷而不知。瑞卿悯之。于是类次食物。凡五百四十余品。共为八卷。曰日用本草。行于世。盖以往者不可追。来者犹可救也。其用心亦仁矣。然非上考神农疗疾本草。及历代名贤所着。与夫道藏诸方书。恶足以知之。虽曰四方之味。不止于此。而因是可推矣。抑观鲁记。宣父沽酒市脯不食。 馁败。色恶失饪。不时之物不食。则饮食固圣门所尝谨也。瑞卿可谓善学。继其先志。修复先世遗文。俾二百余年残仁断惠。续行于世如一日。世显可谓善绍。皆宜书此固然也。愚复窃谓是编。事虽近。而利则远。文虽浅。而意则深。不但泛泛误于饮食者可免而已。为人臣子。而欲尽忠爱于日膳者。皆不可以不知也。故为序之云。李时珍曰。日用本草。书凡八卷。元海宁医士吴瑞取本草之切于饮食者。分为八门。间增数品而已。瑞字瑞卿。元。文宗时人。

〔卢氏和食物本草〕二卷 存

〔汪氏（颖）食物本草〕二卷 未见

李时珍曰。食物本草。正德时九江知府江陵汪颖撰。东阳卢和字廉夫。尝取本草之系于食品者。次编此书。颖得其稿。厘为二卷。分为水谷菜果禽兽鱼味八类云。

〔亡名氏日食本草〕未见

徐春甫曰。益府长史着。（古今医统）

〔宁氏（原）食鉴本草〕医藏目录二卷 存

李时珍曰。食鉴本草。嘉靖时京口宁原所编。取可食之物。略载数语。无所发明。

〔吴氏（禄）食品集〕医藏目录二卷 存

〔穆氏（世锡）食物辑要〕医藏目录八卷 未见

〔李氏（时珍）食物本草〕二十二卷 存

按松平士龙（秀云）本草正讹曰。李时珍食物本草。所载与纲目不同。书中记崇祯丙子十一月食观音粉。考时珍子建元进本草纲目。在于万历二十四年。则崇祯中事。非时珍所知。是盖明季姚可成者编辑。托名于时珍耳。

〔吴氏（文炳）食物本草〕四卷 存

〔亡名氏食说〕一卷 未见

按上见于 竹堂书目。

〔岳氏（甫嘉）食物辨真总释〕未见

按上见于医学正印。

〔沈氏（李龙）食物本草会纂〕十二卷 存

〔宋氏（公玉）饮食书〕六卷 存

〔施氏（永图）本草医旨食物类〕五卷 存

〔夷白堂主人食物本草〕三卷 存

上一页：本草（六）
下一页：脏象


脏象 《中国医籍考》

脏象

〔神农五脏论〕崇文总目一卷 佚

〔黄帝五脏论〕崇文总目一卷 佚

〔岐伯精藏论〕艺文略一卷 佚

〔岐伯五脏论〕未见

按上见于 竹堂书目。

〔张仲景五脏论〕崇文总目一卷 佚

〔五脏荣卫论〕（崇文总目撰人阙）宋志一卷 佚

〔华氏（佗）玄门脉诀内照图〕崇文总目一卷 存

按是书胡文焕所刻。题曰华佗内照图。文本讹脱。殆不可读。友人奈须玄盅（恒德）所借一本。题曰玄门脉诀内照图。卷末云。绍圣二年三月日。秘阁秘书省正字臣沈铢校书。据此崇文总目所载。即此书也。首篇有欲知五脏之病。先须识脉诀语。是所以名脉诀欤。卷后。更有新添长葛禹讲师益之晋阳郭教授之才经验。妇人产育小儿方。运气节要。是则后人所附也。内照图所说。理趣肤浅。其为假托。不待辨而显然矣。

〔亡名氏腑脏要〕七录三卷 佚

〔五脏决〕隋志一卷 佚

〔五脏论〕隋志五卷 佚

〔耆婆五脏论〕崇文总目一卷 存

陈自明曰。五脏论。有称耆婆者，今推其说之理。类皆浅鄙不经。妄托其名于三藏佛者。语涉怪诞。（妇人良方）

按医方类聚所载五脏论。篇首生育说。与陈氏妇人良方所引同。其药名之部。及五常之体。其文理殆类雷公炮炙论序。体制古朴。似非唐以后之书也。且有黄帝为医王。耆婆童子。妙述千端。又禀四大五常。假合成身等语。则所谓托名于耆婆三藏者。而崇文总目所载是也。弟 庭从类聚中录出。别为一卷。

〔孙氏（思邈）五脏旁通明鉴图〕宋志一卷 佚

〔五脏旁通导养图〕艺文略一卷 佚

〔亡名氏五脏论〕旧唐志一卷 佚

〔吴氏（竞）五脏论应象〕新唐志一卷 佚

旧唐书本传略曰。吴竞汴州人。励志勤学。博通经史。直史馆修国史。累月拜右拾遗。内供奉。神龙中。迁右补阙。与□承庆崔融刘子玄撰。则天实录成。转起居郎。俄迁水部郎中。丁忧还乡里。开元三年服阕。拜谏议大夫。根据前修史。俄兼修文馆学士。历卫尉少卿右庶子。居职殆三十年叙事简要。人用称之。末年修于大简。国史未成。十七年。出为荆州司马。制许以史稿自随。累迁台洪饶蕲四州刺史。加银青光禄大夫。迁相州长史。封长垣县子。天宝初。改官名为邺郡太守。入为恒王传。竞尝以梁陈齐周隋五代史繁杂。乃别撰梁齐周史各十卷。陈史五卷。隋史二十卷。又伤疏略。竞虽衰耗。犹希史职。而行步伛偻。李林甫以其年老不用。天宝八年卒于家。时年八十余。

〔裴氏（王进）五脏论〕新唐志一卷 佚

〔刘氏（清海）五脏类合赋〕新唐志五卷 佚

〔裴氏（王庭）五色傍通五脏图〕新唐志一卷 佚

〔张氏（文懿）脏腑通元赋〕新唐志一卷 佚

〔段氏（元亮）五脏镜源〕新唐志四卷 佚

〔亡名氏五脏含鉴论〕（宋志作金鉴论）崇文总目一卷 佚

〔张氏（尚容）大五脏论〕崇文总目一卷 佚

〔小五脏论〕崇文总目一卷 佚

〔亡名氏连方五脏论〕崇文总目一卷 佚

〔亡名氏五脏要诀〕崇文总目一卷 佚

〔五鉴论〕艺文略五卷 佚

〔五脏类纂〕艺文略十二卷 佚

〔诸家五脏论〕艺文略五卷 佚

〔五脏摄要明鉴图〕艺文略一卷 佚

〔玄女五脏论〕艺文略一卷 佚

〔吴氏（简）欧希范五脏图〕佚

赵与时曰。庆历间。广西戮欧希范及其党。凡二日剖五十有六腹。宜州推官灵简皆详视之。为图以传于世。王莽诛翟义之党。使太医尚方与巧屠。共刳剥之。量度五脏。以竹筵导其脉。知所终始。云可以治病。然其说今不传。（宾退录）

郑景壁曰。世传欧希范五脏图。此庆历间杜杞待制治广南贼欧希范所作也。希模板书生。桀黠有智数。通晓文法。尝为推官。乘元昊叛。西方有兵时。度王师必不能及。乃与蒙干啸聚数十人。声摇湖南。朝廷遣杨畋讨之不得。乃以杞代。杞入境。即伪招降之。说与之通好。希范猖獗。久亦幸苟免。遂从之。与干挟其酋领数十人皆至。杞大为燕犒。醉之以酒。已乃执于坐上。翌日尽磔于市。且使皆剖腹。刳其肾肠。因使医与画人。一一探索。绘以为图。未几。若有所睹。一夕登圊。忽卧于圊中。家人急出之。口鼻皆流血。微言欧希范以拳击我。三日竟卒。（剧谈录）

杨介曰。宜贼欧希范被刑时。州吏吴简令画工就图之以记。详得其证。吴简云。凡二日剖欧希范等五十有六腹。皆详视之。喉中有窍三。一食。一水。一气。互令人吹之。各不相戾。肺之下。则有心肝胆脾。胃之下。有小肠。小肠下有大肠。小肠皆莹洁无物。大肠则为滓秽。大肠之傍则有膀胱。若心有大者。小者。方者。长者。斜者。直者。有窍者。无窍者。了无相类。唯希范之心。则红而 。如所绘焉。肝则有独片者。有二片者。有三片者。肾则有一在肝之右微下。一在脾之左微上。脾则有在心之左。至若蒙干多病嗽。则肺且胆黑。欧诠少得目疾。肝有白点。此又别内外之应。其中黄漫者脂也。（僧幻云史记标注。引存真图。）

〔杨氏（介）存真图〕读书后志一卷 佚

杨介曰。黄帝时医有俞跗。一拨见病因。能割皮解肌。湔浣肠胃。以祛百病云。宜贼欧希范被刑时。州吏吴简令画工就图之记。详得其状。或以书考之则未完。崇宁中。泗贼于市。郡守李夷行遣医并画工往观。决膜摘膏。曲折图之。得尽纤悉。介取以校之。其自喉咽而下。心肺肝脾胆胃之系属小肠。大肠腰肾膀胱之营叠其中。经络联附。水谷泌别。精血运输。源委流达。悉如古书。无少异者。（僧幻云史记标注引。）

政和三年洛阳贾伟节存真环中图序曰。杨君介吉老以所见五脏之真。绘而为图。取烟萝子所画。条析而厘正之。又益之十二经。以存真环中名之。（同上。幻云曰。存真。五脏六腑图也。环中。十二经图也。）

赵希弁曰。存真图一卷。上皇朝杨介编。崇宁间。泗州刑贼于市。郡守李夷行遣医并画工往。亲决膜摘膏肓。曲折图之。尽得纤悉。介校以古书。无少异者。比欧希范五脏图。过之远矣。实有益于医家也。王莽时。捕得翟义党王孙庆。使太医尚方。与巧屠共刳剥之。量度五脏以竹筵导其脉。知所终始。云可以治病。亦是此意。王明清曰。杨介吉老者。泗州人。以医术闻四方。（挥尘余话）

〔亡名氏医门玉髓〕书录解题一卷 佚

陈振孙曰。不知作者。皆为歌诀。论五脏六腑相传之理。

〔朱氏（肱）内外二景图〕读书敏求记一卷 未见

钱曾曰。政和八年。朱肱取嘉 中丁德用画左右手足。并荣俞经合原。及石藏用画任督二脉十二经疏注。杨介画心肺肝胆脾胃之系属。大小肠膀胱之营垒。较其讹舛。补以针法。名曰内外二景图。此系旧钞。复以朱界其穴而标之。未知有刊本行世否。

〔亡名氏脏腑证治图说人镜经〕八卷 存

钱雷序曰。余上世仲 氏仕宋。以医名世。神宗擢翰林医院。赐金紫。家学传今。父祖皆继是业。源远而绪分。痛余考早世。无所指授。乃从业宗泉王先生。先生。光禄大夫上柱国谷斋先生后。谷斋事高庙，以内科。全皇太后濒危。事文庙以幼科苏皇太子风蹶。立殊勋。征进御院。加授太保谨身殿大学士。名震朝野。诸撰摭补偏拾遗。剔歧彰隐。先生出其后。学迈凡伦。余传其秘奥。道遂行。爰售知抚院藩臬郡邑诸公。岁辛未代巡虬峰孙公亦效。公改巡江右。征往讲医论道。历三时以归。归则先生即世矣。不获启手足。心犹痛焉，人亡书亦散亡矣。购其遗得一书。曰脏腑证治图说人镜经。尽采素灵十二经。奇经八脉。次第汇编。每经主之以脏。配之以腑。继以图说。 脉步穴所在。五运有太过不及平气。而先后之不齐。六气有司天在泉。淫胜厥复之不一。气运主客所临。胥为民病。而又别是动所生之见证。脉诊四时顺逆。而推阴阳表里寒热。血气虚实之所因。详五邪十变。而断平病死生之有定。各经投以药饵。正逆引导。随其气味浓薄。升降所宜。相虚实。垂子母补泻之法。内景别喉咽分气食。揭七冲四海八会。而知荣卫经脉之流行。外景列正背侧图。着头面胸背腹胁腰脊足股骨节。而举形体之悉备。手足虽分十二经。而周流交接。条贯互根。至简至妙。譬之探奇武库。张乐洞庭。其义备。挈裘于领。提网于纲。其要举。不必皓首穷研。丹铅椠录。而包括无遗也。深得轩岐心法。高出于诸贤之纂辑。会而通之。可以辨证。可以处方。可以拯疲癃。可以寿国脉。如运之掌矣。然求其人。惜无序引赞跋可稽。考之医鉴。有徐仲融者。得异人授以葫芦。启视乃扁鹊人镜经。史言长桑君饮以上池之水。尽见脏腑 结。是经岂扁鹊所遗耶。何以又有后贤之绪论在也。谛疑之。必有豪杰之士。神符心悟。探赜钩玄。着为济世之典。用以指画后人。若泛舟以适波。斯蹑蹬以登岱华。引之以入俞跗雷公之域，而不止也，余侍先生。纂述协力。着有脉经本旨。药性统宗。病源纲目。体仁拔萃。灵素枢机。非不微有发明。未暇HT 梓。而汲汲是编。不敢隐秘自私。不特为吾辈筌蹄。虽以呈缙绅钜公。一纵目焉。必能知证疗之概。断不粗工所误矣。是书扶济之功。岂谫浅耶。而余之附骥。岂不远哉。

〔施氏（沛）脏腑指掌图书〕一卷 存

凡例曰。脏腑之在胸腹。犹匣匮之藏禁器。非经神圣论列。岂能洞见隔垣。世有内照图。谓为汉华元化所作。其论理人形。列别脏腑。颇为简明。但相传既久。未免为后人所乱。余得宋时杨介所绘存真图原本。及王海藏大法等书。互相参考。而一轨于灵素。纂为是编。与他集迥别。览者辨之。一正误。如或指膈膜为膻中。或谓膻中为父母。或谓喉中有三窍。或谓膀胱无上口。皆误也。至误引难经。以人之上口。作膀胱下口。曰口广二寸半。尤足令人绝倒。

〔贾氏（诠）脏腑性鉴〕未见

〔尤氏（乘）脏腑性鉴增补〕二卷 存

凡例曰。脏腑性鉴。实本之扁鹊人镜经。传自北齐徐之才祖仲融。至明杭医钱雷。得之其师王君宗泉者。鸳水贾君诠附灵素要义。发明脏腑体性。改名脏腑性鉴。余今重加补辑。凡耳目所及。汇纂增补。其中非轩岐问答。则先哲绪编。及某脏某腑见证。并诊法治法。针灸穴法。兼附无遗。则又余之管见也。

〔李氏（中梓）内外景说〕未见

〔沈氏（彤）释骨〕一卷 存

沈彤曰。骨为身之干。其载于内经甲乙经者。以十百数。皆有其部。与其形象。然名之单复分总。散见错出。能辨析而会通者实鲜。余方嗟其为学人之阙。适吴生文球从事经穴。数以是请。遂与之详考而条释。以贻之。四库全书总目曰。沈彤字贯云。号果堂。吴江人。尝预修三礼。及一统志。议叙九品官。（尚书小疏注○案彤所着周官禄田考。贯云作冠云。）

又曰。释骨一卷。国朝沈彤撰。是编取内经所载人身诸骨。参以他书所说。胪而释之。中间多所辨正。如谓经筋篇。足少阳之脉。循耳后上额鱼。额乃头字之讹。谓曲角之曲。经文刊本。皆误作周。据气腑论注改定。谓颔字。说文作 。与颐同训。 盖自口内言之。如从口外言。则两旁为颔。颔前为颐。两不相假。故内经无通称者。谓或骨之或。乃古域字。引说文为证。谓齿数奇当为牡。偶当牝。说文玉篇。并以牙为牡齿。恐误。谓曲牙二穴。侠口旁四分。王冰以为颊车穴。恐非经义。谓高骨通指脊骨。不专指命门穴上一节。谓膺中有六穴。穴在骨间。则骨当有七。谓张介宾误以胁下为 。谓 骨。即肩端骨。谓经脉篇。斜下贯胛之胛。乃胂字之讹。谓本 篇肘内大骨。内字乃外字之讹。掌后两骨。骨字乃筋字之讹。谓掌后兑骨。非手髁。谓壅骨。在鱼际傍寸口前。非掌后高骨。谓楗。即髀骨之直者。谓骨空论。颏下为辅。下字乃上字之讹。谓刺腰痛论。成骨在膝外廉。膝字。乃 字之讹。其考证皆极精核。非惟正名物之舛。并可以纠针砭之谬。已加载所着果堂集。此其别行之本。序称为吴文球。讲明经穴而作。则其本旨。以谈医而起。今附存其目于医家焉。

上一页：食治
下一页：诊法（一）


诊法（一） 《中国医籍考》

诊法（一）

〔黄帝脉诀〕崇文总目一卷 佚

〔黄帝脉经〕宋志一卷（读书后志作三卷）佚赵希弁曰。上题云黄帝撰。论诊脉之要。凡二十一篇。

〔素女脉诀〕佚

〔夫子脉诀〕佚

贾公彦曰。三世者。一曰黄帝针灸。二曰神农本草。三曰素女脉诀。又曰夫子脉诀。若不习此三世之书。不得服食其药。（礼记正义）

〔扁鹊脉经〕宋志一卷 佚

按王氏脉经。引有扁鹊脉法数条。

〔扁鹊脉髓〕 竹堂书目 未见

〔仓公生死秘要〕崇文总目一卷 佚

〔涪翁诊脉法〕佚

按上见于后汉书郭玉传。

〔张仲景脉经〕宋志一卷 佚

〔华氏（佗）观形察色并三部脉经〕隋志一卷 佚

按脉经引。有华佗察声色要诀。或此书之遗也。

〔脉诀〕佚

按上见于杨玄操八十一难经注。

〔脉经〕未见

按上见于濒湖脉学。

〔亡名氏脉经〕隋志十四卷 佚

〔脉生死要说〕隋志二卷 佚

〔黄氏（公兴）脉经〕隋志六卷 佚

〔亡名氏三部四时五脏辨诊色决事脉〕隋志一卷 佚

〔脉经略〕隋志一卷 佚

〔脉经〕隋志二卷 佚

〔王氏（叔和）脉经〕隋志十卷 存

自序曰。脉理精微。其体难辨。弦紧浮芤。展转相类。在心易了。指下难明。谓沉为伏。则方治永乖。以缓为迟。则危殆立至，况有数候俱见。异病同脉者乎。夫医药为用。性命所系。和鹊至妙。犹或加思。仲景明审。亦候形证。一毫有疑。则考校以求验。故伤寒有承气之戒。呕哕发下焦之间。而遗文远旨。代寡能用。旧经秘述。奥而不售。遂令末学昧于原本。斥兹偏见。各逞己能。致微 成膏肓之变。滞固绝振起之望。良有以也。今撰集岐伯以来。逮于华佗。经论要诀。合为十卷。百病根原。各以类例相从。声色证候。靡不该备。其王阮傅戴吴葛吕张所传异同。咸悉载录。诚能留心研穷。究其微赜。则可以比踪古贤。代无夭横矣。高湛养生论曰。王叔和。高平人也。博好经方。洞识摄生之道。又曰。王叔和性沉静。好着述。考核遗文。采摭群论。撰成脉经十卷。编次张仲景方论。编为三十六卷。大行于世。（太平御览）

林亿等进呈札子曰。臣等承诏。典校古医经方书。所校雠中。脉经一部。乃王叔和之所撰集也。叔和西晋高平人。性度沉靖。尤好着述。博通经方。精意诊处。洞识修养之道。其行事具唐甘伯宗名医传中。臣等观其书。叙阴阳表里。辨三部九候。分人迎气口神门。条十二经。二十四气。奇经八脉。以举五脏六腑三焦四时之 。若网在纲。有条而不紊。使人占外以知内。视死而别生。为至详悉。咸可按用。其文约。其事详者。独何哉。盖其为书。一本黄帝内经。间有疏略未尽处。而又辅以扁鹊仲景元化之法。自余奇怪异端不经之说。一切不取。不如是。何以历数千百年。而传用无毫发之失乎。又其大较。以为脉理精微。其体难辨。兼有数候俱见。异病同脉之惑。专之指下。不可以尽隐伏。而乃广述形证虚实。详明声色王相。以此参伍决死生之分。故得十全无一失之谬。为果不疑。然而自晋室东渡。南北限隔。天下多事。于养生之书。实未皇暇。虽好事之家。仅有传者。而承疑习非。将丧道真。非夫圣人。曷为厘正。恭惟主上体大舜好生之德。玩神禹叙极之文。推锡福之良心。鉴慎疾之深意。出是古书。俾从新定。臣等各殚所学。博求众本。据经为断。去取非私。大抵世之传授不一。其别有三。有以隋巢元方时行病源。为第十卷者。考其时而缪自破。有以第五分上下卷。而撮诸篇之文。别增篇目者。推其本文。而义无取稽。是二者均之未睹厥真。各秘其所藏尔。今则考以素问九墟灵枢太素难经甲乙仲景之书。并千金方及翼。说脉之篇。以校之。除去重复。补其脱漏。其篇第亦颇为改易。使以类相从。仍旧为一十卷。总九十七篇。施之于人。俾披卷者。足以占外以知内。视死而别生。无待饮上池之水矣。国子博士臣高保衡。尚书屯田郎中臣孙奇。光禄卿直秘阁臣林亿等谨上。陈孔硕序曰。予少时。母多疾。课医率不效。因自誓学为方。求古今医书。而穷其原。得所谓王叔和脉诀者。怪其词俚而指浅。更访老医。得脉经十卷。盖祖黄帝岐伯扁鹊经。以及于张氏伤寒论。条贯甚明。真王氏书也。验之乃建本。自是求之建阳书坊。绝无鬻者。板亦不存。嘉定己巳岁。京城疫。朝旨会孔硕董诸医。治方药。以拯民病。因从医学。求得脉经。复传阁本。校之与予前后所见者。同一建本也。乃知脉诀出。而脉经隐。医者不读。鬻者不售。板遂亦不存。今之俗医。问以王氏书。则皆诵脉诀以对。蜀人史堪以儒生名能医。其所着方书。脾胃条。引脉诀中语。而议之曰。此叔和知之而未尽也，予每叹曰。冤哉叔和。如史载之之工。尚引诀而罪经。余又何怪焉。因思今世俗医。知有朱氏伤寒百问。而不知有伤寒论。俗儒知诵时文。而不知诵经史。其过一律也。因取所录建本脉经。略改误文。写以大字。刊之广西漕司。庶几学人知有本原云。然恨无他本可校。以俟后之仁者。长乐陈孔硕。何大任后序曰。医之学以七经为本。犹儒家之六艺也。然七经中。其论脉理精微。莫详于王氏脉经。纲举目分。言近旨远。是以自西晋至于今日。与黄帝卢扁之书并传。学人咸宗师之。南渡以来。此经罕得善本。凡所刊行。类多讹舛。大任每切病之。有家藏绍圣小字监本。历岁既深。陈故漫灭。字画不能无谬。然昔贤参考。必不失真。久欲校正传之未暇。兹再承乏医学。偶一时教官。如毛君升李君邦彦王君邦佐高君宗卿。皆洽闻者。知大任有志于斯。乃同博验群书。孜孜凡累月。正其误千有余字，遂鸠工创刊于本局。与众共之。其中旧有阙文。意涉疑似者。亦不敢妄加补注。尚赖后之贤者。嘉定丁丑仲夏望日。濠梁何大任后序。赵希弁曰。脉经十卷。上晋王叔和撰。纂岐伯华佗等论脉要诀。吕复曰。脉经十卷。西晋太医令王叔和本诸内经素问九灵。及扁鹊仲景元化之说。裒次而成。实医门之龟鉴。诊切之指的。自与近代仿托钤诀者不同。历岁既深。传授不一。各秘所藏。互有得失。至宋秘阁林亿等。始考证谬妄。颇加改易。意其新撰四时经之类。皆林氏所增入。陈孔硕何大任毛升王宗卿辈。皆尝审订刊传。今不多见。近人谢坚白以其所藏旧本。刻于豫章。传者始广。袁表曰。西晋太医令王叔和作脉经十篇。凡十万一千余言。其首篇。论著人脉有三部。曰寸。曰关。曰尺。持脉之法。大都二十有四种。曰浮。曰芤。曰洪。曰滑。曰数。曰促。曰弦。曰紧。曰沉。曰伏。曰革。曰实。曰微。曰涩。曰细。曰软。曰弱。曰虚。曰散。曰缓。曰迟。曰结。曰代。曰动。次本其所主五脏六腑。阴阳荣卫。虚实逆顺。轻重从横。伏匿迟疾。短长射人。疾病所起。与其将瘥难已之候。其第二第三第六篇。着人脉本五脏六腑。十二经络。五脏。曰肝为厥阴。心为手少阴。脾为足太阴。肺为手太阴。肾为足少阴。六腑。曰胆为足少阳。小肠为手太阳。胃为足阳明。大肠为手阳明。膀胱为足太阳。三焦为手少阳。十二经之外。又有奇经八脉。曰阳维。曰阴维。曰阳跷。曰阴跷。曰冲。曰督。曰任。曰带。因以各举其阴阳之虚实。形证之同异。用为施治补泻之方。其第七篇。论著治病之法。大都有八。曰汗。曰吐。曰下。曰温。曰灸。曰刺，曰火。曰水。察人阴阳交并虚实生死损至。以合治法可否之宜。第四第五篇，决四时百病生死之分。本仲景扁鹊华佗所以察声色消息死生之理。第八篇。着杂病医宜。第九篇。平妇人童子。其末篇。有手检图二十一部。今观其文。则皆覆论十二经脉。与奇经八脉三部二十四种。形证所属。无图可见。岂叔和所着。故有图。久不复传耶。乃宋臣林亿札割中。则称世之传授。其别有三。有以随巢元方时行病源。为第十篇。有以第五篇分上下。而撮全经之文。别增篇目者。亿曾据素问九墟灵枢太素难经甲乙仲景诸书。校其脱漏。仍为十篇以传。则知末篇传疑已久。亿但补正其文。而所谓手检图二十一部云者，直存旧目。无从考证耳。徐灵胎曰。王叔和着脉经。分门别类。条分缕晰。其原亦本内经。而汉以后之说。一无所遗。其中旨趣。亦不能画一。使人有所执持。然其汇簇言。使后世有所考见。亦不可少之作也。愚按脉之为道。不过验其血气之盛衰寒热。及邪气之流在何经何脏。与所现之证。参观互考。以究其生克顺逆之理。而后吉凶可凭。所以内经难经。及仲景之论脉。其立论反若甚疏。而应验如神。若执脉经之说。以为某病当见某脉。某脉当得某病。虽内经亦间有之。不如是之拘泥繁琐也。试而不验。于是或咎脉之不准。或咎病之非真。或咎方药之不对证。而不知皆非也。盖病有与脉相合者。有与脉不相合者。兼有与脉相反者。同一脉也。见于此证为宜。见于彼证为不宜。同一证也。见某脉为宜。见某脉为不宜。一病可见数十脉。一脉可现数百症。变动不拘。若泥定一说。则从脉而证不合。从证而脉又不合。反令人彷徨无所适从。所以古今论脉之家。彼此互异。是非各别。人持一论。得失相半。总出不知变通之精义。所以愈密而愈疏也。读脉经者。知古来谈脉之详密如此。因以考其异同。辨其得失。审其真伪。穷其变通。则自有心得。若欲泥脉以治病。必至全无把握。学人必当先参于内经难经。及仲景之说。而贯通之。则胸中先有定见。见后人之论。皆足以广我之见闻。而识力愈真。此读脉经之法也。（医学源流论）

按丹州公医心方。引养生要集。有高平王熙叔和曰语。据此。叔和名熙。以字行者也。先友山本莱园（允）

亦尝谓之。又按此书第三卷。称新撰者。叔和以素问诸经之文。有杂而难了。乃新抄事要者。四时经，盖隋志所载三部四时五脏辨诊色决事脉一卷是也。吕复以此二件。为宋臣所搀。误矣。先子曰。脉经第十卷。首标曰手检图三十部。明袁表校本。及沈际飞本。作二十一部。今阅之以气口一脉。分为九道。以论三阴三阳奇经之脉。其义未太明。且不及手三阳任督冲之六脉。知是不止其图。其文亦残阙。不可复寻绎焉。吴山甫云。手检图脉法。惟通融之士。能知能行。亦未知图与经文。既亡且缺也。

〔脉诀〕宋志一卷 佚

赵希弁曰。上题曰王叔和。皆歌诀鄙浅之言。后人根据托者。然最行于世。朱子曰。俗间所传脉诀。五七言韵语者。词最鄙浅。非叔和本书明甚。乃能宜指高骨为关。而分其前后。以为寸尺阴阳之位。似得难经本指。然世之高医。以其赝也。遂委弃而羞言之。予非精于道者。不能有以正也。（郭长阳医书跋）

陈言曰。脉为医门之先。是以圣人示教。有精微气象之论。后贤述作。为太素难经之文。仲景类集于前。叔和诠次于后。非不昭着。六朝有高阳生者。剽窃作歌诀。刘元宾从而解之。遂使雪曲应稀。巴歌和众。经文溺于覆瓿。正道翳于 辞。良可叹息。（三因方）

王好古曰。陈无择云。王叔和脉诀，即高阳生剽窃。是亦后人增益者杂之也。何以知其然。予观刘元宾注本杂病生死歌。后比之他本。即少八句。观此八句。不甚滑溜。与上文书意叠、后人安得不疑。与本草朱书杂乱。素问之亡混淆。何以异哉。宜乎识者非之。继而纷纭不已也。（汤液本草）

柳贯曰。脉诀熟在人口。宜谓叔和作。而不知叔和所辑者。脉经耳。当叔和时。盖未有歌括之比。疑宋之中世。始次为韵语。取便讲习。摭其条肆。而忘其根节者也。（脉经序）

谢缙翁曰。称王叔和脉诀者。不知起于何时。惟陈无择三因方序脉云。六朝时有高阳生者。剽窃作歌诀。刘元宾从而和之。其说似深知脉经者。而于篇后。又自着七表八里九道之名。则无择盖亦未尝详读脉经者也。按脉经。论脉形状秘诀。二十四种。初无表里九道之目。其言芤脉云。中央空两边实。又云。减则为寒。芤则为虚。寒虚相搏。妇人则半产漏下。男子则亡血失精。又云。脉浮而芤。浮则为阳。芤则为阴。脉诀乃以芤为七表之阳脉。仲景辨脉法云。脉浮大数动滑。阳也。脉沉涩弱弦微。阴也。而脉诀九道。以动为阴。七表以弦为阳。似此之误颇多。脉经则与仲景合。而经中第十卷。分上下中央为九道者。的然非歌诀九道之谓也。宋熙宁初。林亿校正脉经。序中于脉诀。未尝见称。陈孔硕序始云。脉诀出而脉经隐。愚疑脉诀。或熙宁以后人所作。是不可得知也。（脉经序）

吕复曰。脉诀一卷。乃六朝高阳生所撰。托以叔和之名。谬立七表八里九道之目。以惑学人。通真子刘元宾为之注。且作歌括附其后。辞既鄙俚。意亦滋晦。今代王光国删其旧辞。而益以新语。既不出其畦迳。安能得乎本原。（医史沧洲翁传）

王世相曰。诊候之法。不易精也。轩岐微蕴。越人叔和撰难经 脉经。犹未尽泄其奥。五代高阳生着脉诀。假叔和之名。语多 牾。辞语鄙俚。又被俗学妄注。世医家传户诵。茫然无所下手。不过藉此求食而已。于诊视何益哉。（濒湖脉学引医开）

钱溥曰。晋太医令王叔和着脉经。其言可守。而不可变。及托叔和脉诀行。而医经之理遂微。盖叔和为世所信重。故假其名。而得行耳。然医道之日浅。未必不由此而误之也。（濒湖脉学）

按高阳生不审何代人。刘元宾熙宁元 间注此书。则知为宋以前人。而此书隋唐志并不着于录。且其辞理鄙俗。决非成于六朝时者。其称五代高阳生。近是。然亦未见何据。杨玄操八十一难经注。载王叔和脉诀云。三部之位。辄相去一寸。合为三寸。今本无此语。则其所引。别自一书。赵继宗儒医精要。论诊脉专主叔和脉诀。分各脏与左右手歌括之误。其言亦有理。

〔刘氏（元宾）脉诀机要〕宋志三卷 未见

自序曰。余窃窥百氏。滥肩九流。乃至医家。尤甚厉意。尝读黄帝难经。粗究玄理。八十一难之内。诊候者二十四首。详夫圣人用意。岂徒然哉。盖后之学人。浅识难量。罔得精粹。今辄于前代名流脉诀中。拣择当用者。乃成机要一部。虽言辞鄙陋。所贵从俗。使学人先晓径路。然后探难经之妙旨。是不难矣。赵希弁曰。脉诀机要三卷。晋太医令高平王叔和撰。通真子注并序。不著名氏。熙宁以后人也。刘 曰。刘元宾。字子仪。号通真子。主邵州郡邵阳县簿。（幼幼新书）

王 曰。蜀人通真子注叔和脉经。已行于世。而其道未行。遂历湖汉江浙。亦未有目之者。及至淮之邵伯镇。旅于僧舍。亦然无闻于人。又将顾而之他。主僧闻之曰。子若不设肆。人谁之知。市有寺屋。吾给子器具。请试为之。既而医道大行。妻子具而家产丰。一日主僧将化。召其来前。密语曰。子前生在此。铺街凿井。今享此报。更宜积德。他生后世，又非今日之比也。言讫而化。（泰定养生论）

安福县志曰。刘元宾连魁乡举。历任潭州司理。通阴阳医药术数。真宗试之。赐名通真子。所着有集正历。横天卦图。神巧万全方。注解叔和脉诀。伤寒论。洞天针灸经。按刘元宾自序。旧附于补注脉诀卷首。署曰西晋王叔和序。盖后人所妄改也。又按弟坚曰。刘元宾里贯。或为安福人。或为蜀人。然脉要秘括序。题云庐陵通真子。则二说俱非。或以其尝寓安福。而修县志者。误为土人也。其仕履。刘方明曰。主邵州邵阳县簿。又神巧万全方诸痢门云。熙宁四年。予亲老在邵阳。盖子仪初为邵阳主簿。而后任潭州司理矣。王中阳曰。至淮之邵伯镇。旅于僧舍，淮无邵伯镇。殊可疑尔。真宗试之赐名。是史书所未历见。医学源流。称自称通真子。似得其实。而子仪实非真宗时人。则县志所言亦不免差误也。

〔通真子续注脉赋〕宋志一卷 未见

〔补注王叔和脉诀〕三卷 存

自序曰。夫医之道。元自于黄帝。流于卢人扁鹊。太仓华佗之徒。而派于皇甫士安张仲景王叔和之辈。为末也。习末而不求其源。使之疗疾。未见其生。惟见其死。经曰。实实虚虚。损不足益有余。如此死者。医杀之。若然妄为之医。是不可也。予昔因母氏多病。积有年矣。学古之外。元慕此术。凡百家方书。罔不究览。晚得王叔和脉诀。观其词语。亦甚鄙俗。今之医者。多所诵习。然问之旨趣。则十有十。百有百。未有以知之元者，孰不知叔和之意。皆出于黄帝之书矣。小子不敏。辄因暇日。为之注解。大约多本八十一难经。及素问为词焉。故注或称经者。即难经尔。或曰。某论某篇者。即素问之篇目尔。二经之中。或无所证。则引他书。以释其义。若巢氏病源之类。是也。其叔和之语。有不甚稳者。亦略加改正。盖欲浅于医者。识究其源。而无虚虚实实之所。使人人用心医而无差尔。维时宋元 五年七月望日。通真子谨序。按僧幻云史记附标曰。通其子脉诀补注多异本。或题曰新刊通真子补注王叔和脉诀。或曰增修注王叔和脉诀机要。俱各一册。脉要秘括。以五脏色脉为第一。补注脉诀。并脉诀机要。以诊候入式歌为第一。但脉诀机要诀。无诊候入式歌之题。据此宋志所载。似与此书不异。

〔亡名氏王叔和脉诀发蒙〕艺文略三卷 佚

〔李氏（ ）集解脉诀〕国史经籍志十二卷 未见

〔张氏（元素）洁古注叔和脉诀〕国史经籍志十卷 存

苍岩山人序曰。脉诀之书。其医家之入门也。洁古父子。世传医学。熟究方书。洞察脉理。随脉辨证。随证注药。兼集诸家之善。以释后学之疑。其用心亦良矣。江南医士。HT 所未睹。今虞成夫喜得兹本。不欲私藏。亟刻诸梓。推展活人之惠。其志尤可嘉。以HT 见洁古之有功于叔和。而虞又有功于洁古也。岂小补哉。

〔戴氏（起宗）脉诀刊误集解〕二卷 存

题词曰。六朝高阳生剽窃晋太医令王叔和脉经。撮其切要。撰为脉诀。蔡西山辨之详矣。世相因人相授。咸曰王叔和脉诀。既不能正其名。又安能辨其文之非。讹承惑固。是以罔觉。今刊其误。题曰脉诀。不以王叔和加其首者。先正其名也。窃取灵素内经。秦越人张仲景华佗王叔和。乃历代名医之书以证。又述诸家所解集长短。知我者其惟脉诀乎。罪我者其惟脉诀乎。吴澄序曰。医流鲜读王氏脉经。而偏熟于脉诀。诀盖庸下人所撰，其讹谬也。奚怪焉。戴同父儒者也。而究心于医书。刊脉诀之误。又集古医经。及诸家书为之解。予谓此儿童之谣。俚俗之语。何足以辱通人点窜之笔。况解书为其高深玄奥。不得不借易晓之辞。以明难明之义也。今歌诀浅近。夫人能知之。而复援引高深玄奥者为证。则是以所难明。解所易晓。得无类奏九韶三夏之音。以聪折杨皇华之耳乎。同父曰。此歌诚浅近。然医流仅知习此而已。窃虑因其书之误。而遂以误人也。行而见迷途之人。其能已于一呼哉。予察同父之言。盖仁人之用心如是。而着书其可也。临川吴澄序。朱升曰。愚久见此序。而未见其书。岁乙巳秋。得之于金陵郝安常伯。即借而传抄之。客子光阴有限。故不及全。而节其要云。徐春甫曰。戴同父名起宗。建业人。任儒学教授文学。以作圣为己功。谓医为性命之学。遂潜心以究内经之秘。撰五运六气之旨。刊脉诀之误。辟邪说正本源。诚有功于医者也。

〔脉诀刊误附录〕一卷 存

四库全书提要曰。脉诀刊误二卷。附录一卷。元戴启宗撰。启宗字同父。金陵人。官龙与路儒学教授。考隋书经籍志载王叔和脉经十卷。唐志并同。而无所谓脉诀者。吕复群经古方论曰。脉诀一卷。乃六朝高阳生所撰。托以叔和之名。谬立七表八里九道之目。以惑学人。通真子刘元宾为之注。且续歌括附其后。词既鄙俚。意亦滋晦。其说良是。然以高阳生为六朝人。则不应隋志唐志皆不着录。是亦考之未审。文献通考。以为熙宁以前人伪托。得其实矣。其书自宋以来。屡为诸家所攻驳。然泛言大略。未及一一核正其失。且浅俚易诵。故俗医仍相传习。启宗是书。乃考证旧文。句句为辨，原书伪妄。殆抉摘无遗。于脉学殊为有裨。明嘉靖间祁门汪机刊之。又以诸家脉书要语。类为一卷，及所撰矫世惑脉论一卷。并附录于后。以其说足相发明。仍并载之。去参考焉。

〔汪氏（机）补订脉诀刊误〕二卷 存

自序曰。昔朱文公跋郭长阳医书。谓俗间所传脉诀。辞最鄙浅。非叔和本书。殊不知叔和所辑者。脉经也。当叔和时。未有歌括。此盖后人特假其名。以取重于世耳。摭为韵语。取便诵习。故人皆口熟脉诀以为能。而不复究其经之为理也。元季同父戴君深以为病。因集诸书之论评。正于歌括之下。名曰脉诀刊误。乡先正枫林朱先生为节抄之。予始闻是书于歙之旧家。彼视为秘典。不轻以示人。予备重资。不远数百里。往拜其门。手录以归。然而传写既久。未免脱误。予于是补其缺而正其讹。又取诸家脉书要语。及予所撰矫世惑脉论。附录于后。以扩刊误未尽之旨。诚诊家之至要也。用刻之以惠久远。且使是书不至于湮没也。自今而后。学人得见是书。而用其心。则歌括之谬。一览可见矣。噫。使天下后世。举得以由于正道。而不惑于曲学。宁不由是书之刻哉。嘉靖癸未春三月下浣。祁门朴野汪机题。

〔徐氏（枢）订定王叔和脉诀〕医藏目录一卷 未见

松江府志曰。徐枢。字叔拱。华亭人。元医学教授复子也。枢少传父业。兼学诗于会稽杨维桢。会天下乱。晦迹田里。洪武二十八年。年四十余。始以荐为秦府良医。正出丞枣。强召为太医院御医。累奏奇效。历迁院使告归展墓。宣宗亲赋诗送之。遣中官二宫人一护还。年八十致仕。赐金带。又七年卒。有足庵集行世。子彪。

〔熊氏（宗立）王叔和脉诀图要俗解〕国史经籍志六卷 存

自序曰。脉诀一书。医家之准绳。犹儒之有四书六经也。然其歌演岐黄之道。辞钩素难之玄。其中阃奥。窥测难知。近观诸家注解。或泛或略。所遗而不解者。亦多。由是脉经之义弗彰。延医之法隐秘。区区小子。聋謇痴愚。窃以旧注。芟其繁拾其粹。意从俗解。复取三部九候七诊五邪。画成图局布篇首。使初学之士。开卷披玩。便得见其意趣。则脉经之旨。自然渐渍而明矣。盖为此者。未审取舍之当否。非敢施于高明当达。聊为初学发蒙者设也。幸勿诮诸。时正统丁巳六月。道轩题。

〔脉诀辨明〕未见

按上见于松江府志艺文部。

〔张氏（世贤）图注王叔和脉诀〕国史经籍志四卷 存

四库全书提要曰。图注脉诀四卷。附方一卷。明张世贤撰。是编因世传王叔和脉诀。而为之图注。考晁公武读书志曰。脉经十卷。晋王叔和撰。又曰。脉诀一卷。题曰王叔和撰。皆歌诀鄙浅之言。后人根据托者。然最行于世云。据此则脉经为叔和作。脉诀出于伪撰。今脉经十卷。尚有明赵邸居敬堂所刊林亿校本。知公武之言不诬。世贤不考。误以脉诀为真叔和书。而图注之。根抵先谬。其他可不必问矣。书末附方一卷。皆因脉以用药。然脉止七表八里九道。而病则变现无方。非二十四格所能尽。限以某脉某方。亦非圆通之谓也。按一本题曰脉诀辨真。盖后人所妄改也。

〔马氏（莳）脉诀正义〕医藏目录三卷 未见

〔王氏（文洁）图注释义脉诀评林快捷方式统宗〕八卷 存

〔邢氏（增捷）脉诀删补〕未见

按上见于新昌县志。

〔翟氏（良）脉诀汇〕未见

按上见于益都县志。

〔陈氏（士铎）脉诀阐微〕未见

按上见于陈凤辉洞天奥旨序。

〔冯氏（兆张）脉诀纂要〕未见

按上见于锦囊秘录。

〔李氏（延 ）脉诀汇粹〕未见

按上见于曝书亭集高士李君塔铭。

上一页：脏象
下一页：诊法（二）


诊法（二） 《中国医籍考》

诊法（二）

〔王氏（叔和）小儿脉诀〕佚

曾世荣曰。宣和御医戴克臣侍翰林日。得叔和小儿脉诀。印本二集。一本曰。呼吸须将六至看。一本云。呼吸须时八至看。遂与内台高识。参详字义。审察至数。就诊五岁儿。常脉一息六至者是。八至者非。盖始因镂板之际。误去六字上一点一画。下与八字相类。致此讹传。迨与卒以学易。作五十以学易之误是也。尝考默庵张氏脉诀亦云。小儿常脉。一息只多大人二至为平。即六至也。然一呼一吸之间。六至明矣。不然。姑俟来者考之。（活幼心书）

〔皇甫氏（谧）脉诀〕佚

按上见于杨玄操八十一难经注。

〔秦氏（承祖）脉经〕隋志六卷 佚

〔康氏（普思）脉经〕隋志十卷 佚

〔徐氏（阙名）脉经〕隋志二卷 佚

〔新撰脉经诀〕（旧唐志作脉经诀）隋志二卷（旧唐志作三卷）佚〔许氏（建吴）脉经钞〕隋志二卷 佚

〔王氏（子 ）脉经〕新唐志二卷 佚

〔甄氏（权）脉经〕新唐志一卷 佚

〔脉诀赋〕艺文略一卷 佚

〔亡名氏脉经〕十卷 崇文总目十卷 佚

〔脉经〕崇文总目一卷 佚

崇文总目曰。无名氏杂论脉诀。

〔李氏（ ）脉经〕崇文总目一卷 佚

〔亡名氏脉经诀录〕崇文总目一卷 佚

钱侗曰。通志略。有脉经秘录一卷。不着撰人。疑即此书。

〔黄氏（阙名）脉诀〕崇文总目一卷 佚

〔亡名氏金鉴集歌〕崇文总目一卷 佚

〔卫氏（崇）医门金宝鉴〕新唐志三卷（崇文总目。作一卷）佚赵希弁曰。右卫嵩撰。嵩仕至翰林博士。崇文总目云。不详何代人。述脉候征验要妙之理。

〔亡名氏凤髓脉经机要〕崇文总目五卷 佚

〔医鉴〕崇文总目一卷 佚

〔张氏（及）脉经手诀〕崇文总目一卷 佚

宋志曰。王善注。

〔亡名氏百会要诀脉经〕崇文总目一卷 佚

〔碎金脉诀〕崇文总目一卷 佚

〔延灵至宝诊脉定生死三部要诀〕（艺文略。灵。作龄。）崇文总目一卷 佚

〔张氏（尚容）延灵钞〕艺文略。作延龄宝钞。宋志。作延龄至宝钞。崇文总目一卷 佚

〔太医秘诀诊脉候生死〕（旧。候。作俟。今据艺文略改订。）崇文总目一卷 佚

〔徐氏（裔）指诀〕（艺文略。作指下诀。宋志。作徐氏黄帝脉经指下秘诀。）崇文总目一卷 佚

〔脉诀〕崇文总目二卷 佚

〔覃氏（延镐）新集脉色要诀〕（艺文略。作谭延镐。）崇文总目一卷 佚

〔亡名氏经要集〕（艺文略。作自经要集。）崇文总目一卷 佚

〔吴氏（复圭）金匮指微诀〕崇文总目一卷 佚

〔耆婆脉经〕艺文略一卷 佚

〔韩氏（阙名）脉诀〕艺文略一卷 佚

〔脉经〕宋志一卷 佚

〔孙子（阙名）脉论〕艺文略一卷 佚

〔脉诀论〕艺文略一卷 佚

〔唐氏（强明）诊脉要诀〕艺文略一卷 佚

〔亡名氏诊脉会要〕艺文略一卷 佚

〔指难图〕艺文略一卷 佚

〔李氏（上交）柴先生脉诀〕艺文略一卷 佚

〔华氏（子 ）相色经诀〕艺文略一卷 佚

〔亡名氏脉证口诀〕艺文略一卷 佚

〔清溪子脉诀〕艺文略一卷 佚

〔杜氏（光庭）了证歌〕一卷 未见

钱曾曰。光庭谨傍难经。各推了证歌为之。以决生死。宋高氏为之注。东越伍捷又为之补注。其于脉理。可谓研奥义于精微者矣。四库全书提要曰。杜天师了证歌一卷。旧本题唐杜光庭撰。光庭字圣宾。晚自号东瀛子。括苍人。应百篇举不第。入天台山为道士。僖宗幸蜀。召见。赐紫衣。充麟德殿文章应制。王建据蜀。赐号广成先生。除谏议大夫。进户部侍郎。后归老于青城山。此书题曰天师。据陶岳五代史补。亦王建时所称也。考光庭所着。多神怪之谈。不闻以医显。此书殆出伪托。其词亦不类唐末五代人。钱曾读书敏求记。以为真出光庭。殊失鉴别。其注称高氏伍氏所作。而不题其名。后附持脉备要论三十篇。亦不知谁作。多引王叔和脉诀。而不知叔和有脉经。则北宋以后人矣。

〔崔氏（嘉彦）注广成先生玉函经〕三卷 存

〔黎氏（民寿）广成先生玉函经解〕三卷 存

〔直鲁古脉诀〕佚

按上见于辽史本传。

〔萧氏（世基）脉粹〕读书后志一卷 佚

赵希弁曰。上皇朝萧世基撰。世基尝阅素问。及历代医经。患其难知。因缀缉成一编，治平中姚谊序之。

〔刘氏（元宾）脉要新括〕（国史经籍志。作脉要秘括。）宋志二卷 存

自序曰。余尝注王叔和脉诀。如其间五脏歌后。又歌曰等编。及入式语。数处词语鄙俗。文理不通。疑非叔和之作。而后人增之。尝欲削其不类者。补以己之所为。庶有以合乎岐黄内经。越人难经之本旨。因循未果就。或者谓余曰。君为伤寒括要六十篇传于世。颇开医者之耳目。盖更取医书切用者。纂而述之。顾不美欤。余闻其言。而有契于心。因闲暇吟成百篇。下为之注脚。辞语虽俚。理则该博。使学人读之。如手举大纲。众目从而张矣。所谓两得之也。名之曰补注脉要秘括。览者或不我诮。试取叔和脉法。合而观之。则埙 迭和。互相发明。其于医学。岂小补哉。宋熙宁九年。卢陵通真子自序。陈振孙曰。脉要新括一卷。通真子撰。以叔和脉诀。有 HT 鄙俗处。疑非叔和作。以其不类故也。乃作歌百篇．案经为注。又自言尝为伤寒括要六十篇。其书未之见。

〔脉书训解〕三卷 未见

澹生堂书目曰。宋刘元宾撰。明刘裕德解。

〔许氏（叔微）仲景三十六种脉法图〕佚

许叔微曰。大抵仲景脉法。论伤寒与杂病脉法异。故予尝撰仲景三十六种脉法。（百证歌注）

又曰。予尝撰仲景三十六种脉法图。故知治伤寒，当以仲景脉法为本。（发微论）

〔庄氏（绰）脉法要略〕佚

按上见于幼幼新书。

〔崔氏（嘉彦）脉诀〕国史经籍志一卷 存

崔嘉彦曰。夫脉者。天真要和之气也。晋王叔和以浮芤滑实弦紧洪为七表。微沉缓涩迟伏濡弱为八里。以定人之阴阳，以决人之死生。然文理甚繁。后学未能解。大抵持脉之道。非言可传。非图可状。其枢要。但以浮沉迟数为宗。风气冷热主病。且如浮而有力者为风。浮而无力者为虚，沉而有力者为积。沉而无力者为气。迟而有力者为痛。迟而无力者为冷。数而有力者为热。数而无力者为疮。更看三部。在何部得之。且如寸部属上焦。头面胸膈之疾。关部属中焦。腹肚肠胃之疾。尺部属下焦。小腹腰足之疾。更看五脏。何脏得之。六腑亦然。学人当以意会而精别之。庶无按寸推尺之诮。钱曾曰。紫虚脉诀一卷。句如蒙求。盖欲初学医者易知耳。四库全书提要曰。崔真人脉诀一卷。旧本题紫虚真人撰。东垣老人李杲校评。考紫虚真人为宋道士崔嘉彦。陶宗仪辍耕录。称宋淳熙中南康崔紫虚隐君嘉彦。以难经于六难。专言浮沉。九难专言迟数，故用为宗。以统七表八里。而总万病。即此书也。宋以来诸家书目不着录。焦 国史经籍志。始载之。东垣十书。取以冠首。李时珍已附入濒湖脉学中。至其旁注之评语。真出李杲与否。则无可征信矣。按此书。东垣十书。医统正脉中所收。其歌括耳。若全文。世从不知之。秘府所藏明钞幼幼新书。附录脉书五种。首编则崔氏原书。题曰紫虚真人脉诀秘旨。今记题词于此。以订正焉。

〔刘氏（开）脉诀〕国史经籍志一卷 佚

南康府志曰。刘开。字立之。习释老学。常游庐山遇异人。授以太素脉行世。元帝召赴阙。赐号复真先生。卒。葬于西古山。着有方脉举要。按刘开南宋人。不知府志何以为元人。而赴阙赐号之说。亦未见所据。

〔脉诀理玄秘要〕国史经籍志一卷 存

跋曰。开。庐山野人。 伏山林。无用于世。浅识寡闻。言辞鄙拙。岂堪人师。因承师训。剖露肺肝。以为脉诀。诱诸门人弟子。为人道之蹊径。若夫深造渊源，博究妙旨。则先生长者。不无望焉。嘉熙五年上巳日。后学刘开识。

〔王氏（元标）紫虚脉诀启微〕未见

江宁府志曰。王元标。字赤霞。上元人。宋文安公尧臣后。少业儒。兼精素难诸书。遂以医名。崇祯己卯大疫。标携药囊过贫乏家。诊视周给。全活多人。甲申之季。大宗伯荐为太医丞。标不应。逃赤山。寻葛稚川旧居卜筑焉。着有紫虚脉诀启微。又着医药正言。未及就而卒。

〔蔡氏（元定）脉经〕一卷 存

跋曰。元定放逐春陵。地近西广。倏寒忽热。日备四时。素疾多病。遂尔日增。因取内经难经张仲景王叔和及孙真人诸家脉书读之。若其乱杂无伦。因为之部分次第。则为一书。以便观览。近世所传叔和脉诀。昔年见其乖谬鄙俗。疑非叔和所作。近见三因方。具言乃高阳生所作。颇自信以为知言。今之医者。自脉诀之外。无所闻见。欲以意见决死生。亦何怪其悖谬也。同书于此。使学人知脉诀之伪。

〔施氏（发）察病指南〕三卷 存

自序曰。医之为学。自神圣工巧之外无余说。今人往往遗其三而主其一。一者何。切而知之。谓之巧也。然亦曷尝真见其所谓巧者。特窃是名。以欺世耳。间有以活人自任者。又弊于医者之委压。惑于议论之纷纭。无所折衷。每得其粗。而不得其精。余自弱冠。有志于此。常即此与举业并攻。迨夫年将知命。谢绝场屋。尽屏科目之累。专心医道。取灵枢素问太素甲乙难经及诸家方书脉书。参考互观。求其言之明白易晓。余尝用之而验者。分门纂类。裒为一集。名曰察病指南。其间如定四季六脏平脉。与夫七表八里之主病。分见于两手三部者。亦本于圣贤之遗论。特推而广之。触类而补之。其他言之未甚昭着者。附以己意发明之。盖将以贻诸子孙。非敢求人之知也。年来疫疠盛行。病者不幸而招医。多见以阳病服丹附者。悉殒于非命。岂惟不知脉。并于证而不知。吁何惨哉。或者不察。乃曰。吾取医之运耳。奚暇问其学之精否。殊不知恃运以言医。虽幸而或中。而所丧亦多。求其万举万全者难矣。此余所以不敢自私。欲锓梓以广其传。庶几与同志者共云。淳 改元。九月立冬后四日。永嘉施发政卿序。赵崇贺序曰。能医人多矣。能使人皆能医人。不多也。盖以医医人有限。以医教人无穷。施桂堂察病证有书。曰指南。考本草有书。曰辨异。而续易简。又有方有论。桂堂之心。使人人知有此书此方此论也。不特自能医人。且欲人莫不能医人。视碌碌辈。曰秘方。曰家藏方。小智自私。靳不示人。心之广狭盖可见。淳 丙午。正月中浣。澹斋赵崇贺书。

〔杨氏（士瀛）脉诀〕一卷 未见

闽书曰。杨士瀛。字登父。怀安故县人。精医学。着活人总括。医学真经。宜指方论。行于世。按上见于也是园书目。

〔察脉总括〕一卷 存

〔黎氏（民寿）决脉精要〕一卷 存

〔李氏（ ）脉歌〕未见

按上见于绛云楼书目。

〔脉髓〕未见

按上见于濒湖脉学。

〔李氏（杲）脉诀指掌病式图说〕一卷 存

按此书收在于医统正脉中。题曰丹溪先生朱震亨彦修父着。然其六气全图说。称予目击壬辰首乱已来。民中燥热者。多发热痰结咳嗽。重以医者不识时变。复投半夏南星。以益其燥热。遂至嗽血痰涎逆涌。咯吐不已。肌肉干枯而死者多矣。平人则两寸脉不见。两尺脉长至半臂。予于内外伤辨。言之备矣。余因疑此书似非朱震亨所着。辄阅李明之内外伤辨序。称其书已成。陵谷变迁。忽成老境。束之高阁。十六年矣。后为昆仑范尊师所奖。更就成之。时丁未岁也。考丁未。即元定宗三年。以长历溯之。十六年当金哀宗天兴元年。岁次壬辰。则其所言。与书中壬辰首乱以来之语相符。又内外伤辨曰。壬辰改元。京师戒严。迨三月下旬。受敌者凡半月。解围之后。都人之不受病者。万无一二。既病而死者。继踵而不绝云云。则其言凿凿可证。乃如此书实出于明之之手。其移甲付乙。盖明时书估之所致。吴勉学遂刊于正脉中而不改者。抑何失检之甚矣。书中阴阳关格图说载丹溪先生曰。阴乘阳则恶寒。阳乘阴则发热。是亦系妄人之所搀。当抹杀之。

〔张氏（璧）脉谈〕佚

徐春甫曰。张璧。元素之子。得父业。号云岐子。名著当时。有脉谈行世。（医统）

〔严氏（三点）脉法撮要〕一卷 存

周密曰。近世江西有善医。号严三点者。以三指点间。知六脉之受病。世以为奇。以此得名。余按诊脉之法。必均调自己之息。而后可以候他人之息。凡四十五动为一息。或过或不及。皆为病脉。故有二败三迟。四平六数、七极、八脱、九死之法。然则察脉固不可以仓卒得之。而况三点指之间哉。此余未敢以为然者也。或谓其别有观形察色之术。姑假此以神其术。初不在脉也。（齐东野语）

〔张氏（道中）玄白子西原正派脉诀〕一卷 存

自序曰。宋淳熙中。朱文公守南康间。隐居崔紫虚名嘉彦者。结庵西原山。乃别筑卧龙庵。绘象孔明其中。崔君及己列左右。时往还。叩养生济世术。盖崔以策干时贵赵唯相。不用而肥遁者。养生济世。固其余事。公亦欲但如此。而口传心授。竟为复真刘先生开。发而行之。今两山南北名医之流。悉自刘氏。吾师宗阳朱炼师脉明。最为得传者。大德辛丑。既从炼师得崔刘四脉。玄又乃扩其意。为之图并歌括。以教稚子。肄业习不至 格。因图卷端。玄白老人书。

〔玄白子相类脉诀〕一卷 存

玄白子曰。余读脉经。常为十类。脉析其义。而又恨夫脉之相类者。犹未止此也。作疑脉韵语。

〔玄白子诊脉八段锦〕一卷 存

〔脉法微旨〕一卷 存

〔姚氏（宜仲）诊脉指要〕佚

吴澄序曰。俗间误以脉诀机要为脉经。而王氏脉经。观者或鲜。 江姚宜仲三世医。周秋阳周嘉会。儒流之最也。丞称其善脉。其进于工巧可知。增补断病提纲。殆与钱闻礼伤寒百问歌同功。诊脉一编。父经子诀者也。为医。而于医之书。医之理。博考精究如此。岂俗医可同日语哉。余不治医。而好既其文。脏腑各六。三在手三在足。医所诊一寸九分。乃手太阴肺经一脉尔。于肺之一脉。而并候五脏六腑之气。其部位也。脉要精微论言之。下部候两肾。中部左肝右脾。上部左心右肺。心包与心同位。所谓在内以候膻中。是也。而不寄诸右命门之部。陈无择脉偶。盖十得八九。而未之尽。何也。脉书往往混牢革为一。有牢则无革。有革则无牢。夫牢者坚也。经云。紧牢为实。又云。寒则牢坚。革者。寒虚相搏之脉也。而可混乎。脉之名状。浮沉实虚。紧缓数迟。滑涩长短之相反也。弦弱。犹弓之有张弛。牢滞。犹物之有坚硬。匹配自不容易。抑有难辨者焉。洪散俱大。而洪有力。微细俱小。而微无力。芤类浮也。而边有中无。伏类沉也。而边无中有。若豆粒。而摇摇不定者。动也。若鼓皮。而如如不动者。革也。洪微也。散细也。芤之与伏也。动之与革也。亦其对也。二十四者之外。促结代。皆有止之脉。疾而时止。曰促。徐而时止。曰结。虽有止。非死脉也。代真死脉矣。故促结为对。而代无对。总之凡二十七．宜仲有脉位脉偶二条。因附鄙说。其然欤。其不然欤。裁之可也。（临川吴文定公文集）

〔朱氏（震亨）丹溪脉诀〕一卷 未见

按上见于澹生堂书目。

〔丹溪脉法〕未见

按上见于古今医统。

〔滑氏（寿）诊家枢要〕国史经籍志一卷 存

题词曰。天下之事。统之有宗。会之有元。言约而尽。事核而当。斯为至矣。百家者流。莫大于医。医莫先于脉。浮沉之不同。迟数之反类。曰阴曰阳。曰表曰里。抑亦以对待。而为名象焉。有名象。而有统会矣。高阳生之七表八里九道。盖凿凿也。求脉之明。为脉之晦。或者曰。脉之道大矣。古人之言亦伙矣。犹惧弗及。而欲以此统会该之。不既太约乎。呜呼。至微者脉之理。而名象着焉。统会寓焉。观其会通。以知其典礼。君子之能事也。由是而推之。则溯流穷源。因此识彼。诸家之全。亦无遁珠之憾矣。

〔曹氏（怀静）诊家补遗〕未见

冯梦祯序曰。医家祖素问。犹儒术祖易论语。盖不独义理精深。而文章简奥。非肤学小儒所易测识。唐以来惟启玄注撄宁抄。稍得其要领。丁氏点白又为之补正。足称二氏功臣矣。撄宁又有诊家枢要一卷。附素问钞之末。盖得岐黄之精。而约取之。用其言以起死肉骨。不减九转灵砂。而世曾莫之窥也。吾友曹怀静先生业儒。而研精医典。尤笃嗜诊家枢要。有所见辄次其语。以补樱宁生之缺。积数十年。而书大备。名曰诊家补遗。将寿之梓。而问序于余。余虽不知医。而甚知医之难。且伤世医之陋。大都不识丁。人为之趁。运善觅钱。世目之良医。遂以性命付之。一有疾。医六七辈。纷集其门。百药尽试。而侥幸不死。即死。医故不专。有所逃责。此何异衰国之用人哉。即曹君书出。谁为观之者。余曰。不然。今儒术久衰。周孔之书。尽为俚儒及科举之学所坏乱。于此时。有能揭儒先精义示人。则孟氏所称圣人之徒。而功不在禹下者也。余于曹君亦云。（快雪堂集）

〔滑氏（寿）脉诀〕一卷 未见

按上见于浙江通志。引黄氏书目。

〔吕氏（复）五色诊奇HT 〕未见

〔切脉枢要〕未见

〔脉绪〕未见

〔脉系图〕未见

按上四种。见于九灵山房集。沧洲翁传。

上一页：诊法（一）
下一页：诊法（三）


诊法（三） 《中国医籍考》

诊法（三）

〔吴氏（景隆）脉证传授心法〕一卷 存

自序曰。脉证传授心法。其来始自黄帝与岐伯问难。继而秦越人作八十一难经。以重明之。其间文义深奥。后学率未易识。至晋王叔和作脉经。以发明素难之旨。实得诊脉之径路。识病之枢机也。无何好事者。撰为脉诀。托叔和之名。传之于世。致使后人置脉经于高阁而不读。又况歌诀多以己意附会。而不本于素难脉经，其中多有不能讲解之语。所以后人不得叔和正传。实斯道之不幸也。后有丹溪先生。深契内经之旨。知脉诀为高阳生谬言。故敢排出冷生气等语。而不使乱叔和之脉经，医道至此。始晦而复明焉。愚故尝谓医家之有丹溪。如儒道之有晦庵也。夫何后世业医者。往往以丹溪之言。为迂而不遵。虽有通真子杨仁斋滑伯仁等。相继而作。各出所长。以发明之。然未有能会而为一者也。予幼因举不第。乃弃儒学医。朝夕研究。颇知义理一二。乃敢辄忘芜陋。会集诸家之说。取其长。融会为一。名曰脉证传授心法。盖以便后学之记诵。以补前哲之未备耳。倘蒙后之君子。恕其狂僭而改正之。则非生之幸。实吾道之幸也。弘治壬子六月既望。梅窗居士后学吴景隆序。

〔袁氏（颢）脉经〕二卷 未见

按上见于嘉善县志。汪氏（宦）统属诊法 未见

徐春甫曰。汪宦。字子良。号心谷。新安祁门人。机之族彦。幼从兄宇习举子业。颖敏夙成。后弃儒就医。潜心内素。有神领心得之妙。证王氏之谬注。如分鳞介于深泉净HT 之中。诚有功于轩岐，启迪天下后世。医学如瞽复明。质疑尺寸等论可见矣。为人质实。不以有学自矜。后游者甚多。所着医学质疑。统属诊法。证治要略等书行世。

〔李氏（言闻）四诊发明〕明志八卷 未见

〔卢氏（志）脉家要典〕未见

按上见于古今医统。

〔程氏（伊芳）脉荟〕医藏目录一卷 未见

〔贺氏（岳）诊脉家实〕未见

按上见于海盐县志。

〔吕氏（夔）脉理明辨〕未见

按上见于江阴县志。

〔吴氏（洪）诊脉须知〕医藏目录五卷 存

兰溪县志曰。吴洪。太平乡人。号悠斋。世习小儿科。传授口诀。洪恺悌柔和。视小儿风寒麻痘等证。诊脉察色。不厌再三。有如己子然。故内外心感之。用药慎确。加减轻重。必重思之。不误伤人。不概受人谢。盖医而有儒风者。君子取之。

〔诊脉要诀〕医藏目录三卷 存

〔李氏（时珍）濒湖脉学〕明志一卷 存

题词曰。宋有俗子。杜撰脉诀。鄙陋纰缪。医学习诵。以为权舆。逮臻颁白。脉理竟昧。戴同父常刊其误。先考月池翁着四诊发明八卷。皆精诣奥室。浅学未能窥造。珍因撮粹撷华。僭撰此书。以便习读。为脉指南。世之医病两家。咸以脉为首务。不知脉乃四诊之末。谓之巧者尔。上士欲会其全。非备四诊不可。明嘉靖甲子上元日。谨书于濒湖 所。四库全书提要曰。濒湖脉学一卷。明李时珍撰。宋人剽窃王叔和脉经。改为脉诀。其书之鄙谬。人人知之。然未能一一驳正也。至元戴启宗作刊误。字剖句析。与之辨难。而后其伪妄始明。启宗书之精核。亦人人知之。然但斥赝本之非。尚未能详立一法。明其何以是也。时珍乃撮举其父言闻四诊发明。着为此书。以正脉诀之失。其法分浮沉迟数滑涩虚实长短洪微紧缓芤弦革牢濡弱散细伏动促代。二十七种。毫厘之别。精核无遗。又附载宋崔嘉彦四言诗一首。及诸家考脉诀之说。以互相发明。与所作奇经八脉考。皆附本草纲目之后。可谓既能博考。又能精研者矣。自是以来。脉诀遂废。其廓清医学之功。亦不在戴启宗下也。

〔章氏（季）医经脉要录〕国史经籍志一卷 未见

〔鲍氏（叔鼎）图经脉证类拟〕国史经籍志二卷 未见

〔方氏（谷）脉经直指〕明志七卷 存

自序曰。大哉医之为道也。最难者莫甚于脉。最验者亦莫知于脉。以所难者。莫知可求。以所验者。莫舍可知。岂可懵然无知之人。而强道知之之术。不按诊法。而自是用治。殊不知气血寒热。表里虚实。皆从何来。酸辛甘苦。温凉咸淡。亦从何施。升降补泻。汗下宣通。尤从何用。是故古之圣贤出。而有好生之德。设脉知病。对证用药。立三部而通五脏。由七诊而分九候。取其轻清重浊。而断其表里虚实。分其浮沉迟数。而察其内外寒热。此千古不易之法。为后世医学之准绳也，今之愚者。徒知病之所来，而就施药之所治。则虚实有不论也。补泻又无法也。所谓实实虚虚。损不足而益有余。如此死者。医杀之耳。吾尝战兢惕励于此。考内经之旨。立七诊而不能尽备其源学。叔和分表里九道。又难入于隐微之地。使后之学人。迷惑者多。何况于造道升堂入室之所也。或偶然侥幸。一时医治。几人病痊。则曰我明此道也。我能治此也。又不知略少难处。用药不灵。则举手无措。或人问博。则汗颜无答。方知有弗能也。我之门人小子。不若用心于克学之际。而舒怀于临症之时。使言谈有论。治病有法。切脉有验。而为高明之士。不狭于人下者矣。吾因诊脉之甚难。固立阶梯之直指。诱掖奖进。以明后学之愚。以引精微之地也。是为序。万历甲戌仲夏一日。钱塘后学医官方谷谨识。

〔亡名氏脉学秘传〕国史经籍志一卷 未见

〔徐氏（行）脉经直指碎金集〕未见

按上见于浙江通志经籍类。

〔翁氏（宜春）脉学指掌〕医藏目录一卷 未见

〔诈氏（兆祯）诊翼〕医藏目录二卷 存

许兆祯曰。甚哉医之难言也。甚哉脉之尤难言也。粤自羲黄开其源。和缓浚其流。扁鹊仓公仲景华佗扬其波。而脉道如日中天。然犹各明一义。漫靡统归。晋王叔和罗其成。而次脉经九十七篇。囊括似为详尽。第支于万派。读者苦之。迨六朝诡叔脉诀一出。遂蝇然易其卒业。（按二句难解。恐是讹文。）而经寻沉掩不行。彼诀乃高阳生援经剽窃。而不合经义者多。观其所立。七表八里。即内外阴阳。已大戾厥旨。他何论焉。自兹已还。作者鳞次而出。无不拾其牙后。以证己唾者。独王裳着阐微论。始议脉诀论表不及里。其空谷足音哉。顾事雕刻太深。而坐谫露殊甚。夫既知七表八里之陋。而犹然增长数二脉为九表。加短细二脉为十里。意阴阳之数。极于九与十也。吁脉之动静。固阴阳所生。而其变化。岂名数可限。试观内经以来论脉即义辨形。触体成状。至有不可名状。果七表八里能尽耶。况脉以表里名者浮沉耳。他因浮而见。皆为表。因沉而见。皆为里。讹以传讹。总邻笑步。亦所贵正哉。降是家筑一墙。人执一凿。炫奇贾异者。又毋虑数千种。其说愈长。其故武愈失。犹之青出于蓝。转施丹HT 。色滋绚而益背其祖矣。余因伏而思曰。天下同归而殊途。一致而百虑。今圣经贤传具在。仰而思之。夜以继日。得毋可因流见流者耶。于是参互考订。口诵心维。积之数载。庶几哉梦觉之顷乎。而犹虑觉之复梦也。聊择微所有得者。而拂之纸帙。竟以质之刘诚意公。公曰。此可谓诊翼哉。因叩之梓以传世。夫章寻句摘。非体也。揣摩臆度。非明也。敢云发所未发。为诊脉家羽翼哉。虽然。公之命不可辞也。遂授梓之。而并识此。按上据医四书录之。别有一本。题曰脉镜。盖系书坊所妄改。

〔吴氏（昆）脉语〕二卷 存

自序曰。脉者指下之经纶也。斯而或昧。轻则系病之安危。重则关人之生死。诚不可不语者。自六朝高阳生伪叔和而着脉诀。脉之不明也久矣。余幼慕是术。窃有悯焉。敬业之余。每以素难灵枢脉经甲乙。及长沙河间东垣丹溪之书。间阅之。越十年。以举子业不售。里中长老谓余曰。古人不得志于时。多为医以济世。子盍事医乎。奚拘一经为也。余于是投举子笔。专岐黄业。乃就邑中午亭余老师。而养正焉。居三年。与师论疾。咸当师心。师勉余友天下士。嗣是由三吴循江浙。历荆襄抵燕赵。就有道者。师事之焉。或示余以天人贯通之道。或示余以医儒合一之理。或示余以圣贤之奥旨。或秘余以家世之心传。其间讲求脉理。出入岐黄者。未常乏人。然童而习之。白首不达者。又不可以枚举而数计矣。呜呼，一指之下。千万人命脉所关。医家于此而懵焉。是以人为试耳。世之疲癃生理残障。将安赖之。于是以孤陋之闻。集成语录二篇。以告同志。虽未敢以为可传。然杨园之道。倚于亩丘。是亦行远升高之一助云尔。

〔孙氏（橹）脉经采要〕未见

浙江通志曰。孙橹。号南屏。东阳人。性颖异。精岐黄。五都有单姓。妻产死三日。心尚温。橹适过之。一剂而苏。竟产一男。又有人头生瘤痒甚。橹曰。此五瘤之外。名为虱瘤。决破之。果取虱碗许。遂全。其效多类。着有医学大成。活命秘诀。脉经采要等书。

〔王氏（宗泉）脉经本旨〕未见

按上见于钱雷人镜经序。

〔姚氏（浚）脉法正宗〕未见

按上见于江南通志。

〔亡名氏脉赋〕六卷 未见

按上见于绛云楼书目。

〔持脉备要〕一卷 未见

按〔天元脉影归指图说〕二卷 存

跋曰。夫脉道至妙。圣人秘宝。阴阳隐奥。其理幽微。非神明何以能见死生。善言事理者。须识今古。故云三部五脏易识。九候七诊难明。凡习医徒。若不晓其指下。察其形质。安能断定凶吉。虽使披诵医书。至于白首。终无识者。余撰此图于天元诀内。搜方辨五行之方色。布六脉之要。文繁者歌之于图。难明者资之于影。谨撮其要。于以示后来者尔。

〔申氏（相）诊家秘要〕未见

潞安府志曰。申相。长治人。通方脉。研究脉理。尤精伤寒一科。着诊家秘要。伤寒捷法歌。活人多应。

〔黄氏（武）脉诀〕未见

山阴县志曰。黄武。字惟周。少颖敏。有志康济。尤善古诗文。事举子业不就。遂精岐黄术。先是越人疗伤寒。辄用麻黄耗剂。武独曰。南人质本弱。且风气渐漓。情欲日溢。本实已拨。而攻其表。杀人多矣。乃投以参 。辄取奇效。自是越之医咸祖述之。一时名医。如陈淮何鉴。咸出其门。所着有医学纲目数百卷。脉诀若干篇。行于世。

〔唐氏（继山）脉诀〕未见

会稽县志曰。唐继山以字行。万历年间人。住安宁坊。少喜读书。长而习医。以温补为事。多奇效。尤能以脉理。决生死于数年前。人至今称之。有脉诀行世。

〔邹氏（志夔）脉辨正义〕五卷 未见

靖江县志曰。邹志夔。字鸣韶。其先丹阳人。少业儒。一再试不售。辄弃去。怡情坟典。于书无所不窥。为人朴雅。则古称先。严于取予。一介不苟。中年精医术。尝罗远古扁仓。以及近代刘李诸家之书。着脉辨正义五卷。言言理要。与素问灵难相发明。邑人朱家 为之传。

〔刘氏（会）脉法正宗〕二卷 存

自序曰。岁己酉。余司训云阳。因寅僚冯公直华索脉要于余。遂辑脉法三卷授之。大抵多祖述内经。而出入卢扁叔和之旨。且也顺文注释。经络症治，靡所不备。公读之跃然曰。自古论脉者多。然繁者搏而寡要。简者略而不明。未有若此书之详且善者。所谓美则爱。爱则传者。非耶。因名之曰正宗云云。

〔沈氏（野）诊家要略〕未见

按上见于顾自植暴证知要。

〔李氏（盛春）脉理原始〕一卷 存

张氏（三锡）四诊法 一卷 存

〔方氏（炯）脉理精微〕未见

福建通志曰。方炯。字用晦。莆田人。尝与方时举诸人。为壶山文会。精医术。时有一僧暴死。口已噤矣。炯独以为可治。乃以管吹药纳鼻中。良久吐痰数升而愈。前后活人甚多。有酬以资者。贫则却之。富则受之。以济穷乏。自号杏翁。着杏村肘后方。伤寒书。脉理精微等书。传世。

〔孙氏（光裕）太初脉辨〕二卷 存

自叙曰。余髫年失怙。倚母为天。受遗经而继志。尊慈训以闲家。不意事变迭兴。忧危百出。随且病魔我侵。而家丁屡受。仓卒求医。半为药误。爰以攻苦之余。抉灵兰秘典。金匮玉尺等书。深知古圣人之重民命若此。第四诊之法。古来并重。今特以按脉为尚。故经生术士。莫不精研脉理。群以叔和脉诀为宗。余初诵而莫如其解。及细玩之。始悟其不合内经者甚多。犹不敢遽以为非。怛违众所尊也。及阅脉诀刊误。濒湖脉学。诊家枢要。脉诀图说。愈知此书非晋太医令王叔和之真诠。乃六朝高阳生之误诀也。余虽不敏。窃欲僭订其讹。因以先贤之折衷。参错肤见。着为一书。非敢为后学之指迷。聊以明一己之无谬尔。乃期生欲为刊布。而木生相与协赞焉。余念此书一人之管窥。恐未足以公世。适会吴兴谢道宾盘桓于期生醉古居。两越月日。促膝而谈。言无不合。因此前所集同栖云□如。共相质明。以祈攸当。乃始付梓人。复参订于颐生微论之旨。列其叛内经者十事于后。鲜不甚叛者。俟病机本草等书续出。悉为校定。若夫知我罪我。兹姑听也。虽然。世之医病两家。咸以此为首务。不知切乃四诊之末。所谓巧也。况脉理渊微。生死反掌。何可轻视。欲会其全。非四诊不可。是为识。明崇祯乙亥岁长至日。浮碧山人孙光裕撰。

〔石氏（震）脉学正传〕未见

武进县志曰。石震。字瑞章。得名医周慎斋之传。尝云治病必先固其元气。而后伐其病根。不可以欲速计功利。刻有慎柔五书。慎斋三书。脉学正传。运气化机。及医案诸书行世。

〔赵氏（献可）正脉论〕未见

按上见于鄞县志。

〔施氏（沛）脉微〕二卷 存

施沛曰。沛反复内经灵枢。以迄仓扁仲景叔和诸书。此参彼证。沉酣四十余年。今识见颇定，始敢祖述轩岐之旨。纂成脉书。然其书浩瀚。难于记诵。故复撮其要略。约为是编。以视初学。俾步趋不谬。若欲登轩岐之堂。入仓扁之室。必须仰钻灵素。卓有定见。庶不为邪说所惑。所谓神而明之。存乎其人也。

〔周氏（宗岳）脉学讲义〕未见

按上见于滨州志。

〔卢氏（之颐）学古诊则〕四卷 存

王琦序曰。医家以望闻问切为四要。夫闻与问。按式而行之。如以灯取影。罔有不合。无难也。若望色一端。所恃者。目力之精巧。辨之于隐微之间。用之稍难矣。至于切脉。凭之于指。会之以心。古谓在心易了。指下难明。乃难乎其难者也。晋唐以后。脉学之书日增矣。各抒所见。互有短长。伪诀流传。更相淆惑。学人于此。不能无多歧亡羊之患。卢子繇先生独采内经之微言。参以越人仲景之说。荟萃成书。分为四帙。名之曰学古诊则。明当从古先圣哲之言以为则。而无事劳心于后人之纷拿云耳。先是子繇遵其父遗命。着本草乘雅。年二十八耳。越十八年。而乘雅乃成。于是注伤寒。越五年。而伤寒金针亦成。于是注金匮。自言参核本草毕。而右目眇。疏钞金针终。而左目又眩。大抵由心劳血耗所致。至五十六。两目遂蒙。于时论疏金匮。甫及其半。不能复亲书卷。时从冥目晏坐中。摩索其义。有所得口授子婿陈曾篁录出之。遂以摩索名其书。年届六十。始获成编。此皆其书中自叙。有岁月可考者也。诊则不知起于何时。小叙中并不纪岁月。大抵先已具稿草创。至摩索告成。始着意剪裁。未及六年。子繇即世。臆揣此编殆未成之书耶。观其前半。纵横错综。俱有条贯。然二帙之末。所谓六部四时寸口三条。只列其目。其辞缺焉。若三四两帙。则文本讹落。兼有错乱。所引内经。删节字句。全失义理者有之。又其叙次分起条目。与一帙之连章累牍。脉络贯注者。迥乎不同。核以小序所云。一意就绪。恐难饰会者。殊不相合。又云。简阅诊则。破讹转甚。扶疾命曾篁对读。庶得无漏者。亦殊不然。大抵由易稿时。书人倦堕。故遗落其字句。子繇既抱西河之疾。不能亲自校勘。即命子婿对读。一时未遑卒业。迁延岁月。而观化之期已至。故前后异同若此。断以为未成之书。殆无疑矣。世之读是书者。于前半。苦其段落之联缀。而起止难辨。于后半。苦其文义之有重有缺。而头绪纷错。至援引灵枢素问之辞。文奥意深。理精旨远。俱无训诂。校会尤难。往往读未终帙。倦而思弃者有矣。余为此惜。乃详加考订。随其文义。区分而界隔之。使检阅者易。于寻索。诠论者便于研求。至于理旨深邃者。搏采名贤之论。而折衷焉。音释未明者。旁求字学之书。而参考焉。庶几疑义可以冰释。诵读得无舛错乎。若夫鱼豕混淆。文句遗漏。或更字以正其讹。或增字以昭其义。总蕲完此书之眉目。而不使有残缺失次之嫌。亦兼以启后人之愤悱。而得以有辨惑释疑之益。非敢于先哲妄起异同也。后之学人。于此四帙。果诵而能解。解而能明、明而能会通以用之。又安有心中之未了。而指下之难明哉。虽然诊脉。特四要之一耳。昔人谓医有四要。犹人有四肢。一肢废不成完人。一要缺不成上医。余尝晤先生之曾孙玉成。知其家藏。固有未刊色诊一编也。学人更能精究于是。而复益之以闻。参之以问。四要全而脏腑阴阳虚实。自能辨晰其精微矣。奚待饮长桑君药。而始有洞垣之视也夫。乾隆三十五年。岁次庚寅。五月丁丑朔。胥山老人王琦述。

〔李氏（中梓）诊家正眼〕二卷 未见

〔尤氏（乘）增补诊家正眼〕二卷 存

自序曰。西晋王叔氏所着脉经。其理渊微。其文古奥。读者未必当下领会。以致六朝高阳生伪诀。得以行于世。而实为大谬。士材李夫子以良相之才。而屡困场屋。数奇未遇。旁通岐黄之学。遂登峰造极。足以继前贤而开后学。着为正眼一书。真暗室一灯。与叔和脉经并不朽于霄壤间。就谓良医之功。不与良相等哉。向有原刻。始于本朝庚寅。惜乎即罹散失。越十年。予重加考订。付之剞劂。后复校本草通玄。病机沙篆。合为三书。行世已来。将五十年。使遐陬僻壤。咸得私淑李夫子矣。奈其板将颓。且更思有未详。如四诊之类。僭补无遗。重登梨枣。今四方君子。读之悟其理。以大其用。而医士之不易为者。可共为焉。岂不甚快。吴下门人尤乘拜题。

〔李氏（中梓）脉鉴〕未见 按〔蒋氏（示吉）望色启微〕三卷 存

自序曰。慨自书之兴也有运。书之衰也有劫。何以故。上古典谟。遭秦火而殆尽，至汉绛帐传经。迄今以为美谈。况三坟在唐虞之前者乎。至扁鹊起。而仓公华佗诸公。递相授受。而后彰显。其文类多汉时语。自后学者多习汤液之术。置灵素二书。深微莫究。至唐太仆令王冰。始释素问。后发明者不一家。独灵枢九卷。宋元以前。无有注者。及太医玄台马氏为之注释。五千余年未明之书。一旦豁然。实希有之事也。奈为读者珍藏。未易得见。甲申乙酉间。际沧桑之变。避兵于赤松子采药处。案头惟有灵枢原文一部。取而读之。至五色篇。心入其奥。忘飧废寝。胸中如有未了事状。若是者一年。揣摹始成。释其文绘其图。犹恐千虑一失。藏而不露。后复取希夷风鉴诸书。阅其部分。较之灵枢。若合符节。予喟然叹曰。书之宜明也。亦有运乎。更将灵素望色之旨。反覆绎。一句二句。阐化一章。日之月之。积而成集。其间增删较改。殆经七易。欲商同志。不克就梓。置之匮中久矣。辛亥秋。吾友日生柳子见而喜甚。参酌尽善。分为三册。付之镌者。以公天下。呜呼。此书之成也。参之则虚空欲碎。书之则铁砚将穿。非遇沧桑之劫。宁有暇至此乎。劫乎亦运乎。若因劫以为运。吾亦不知其为解矣。

〔王氏（宏翰）四诊脉鉴〕未见

按上见于吴县志。

〔张氏（璐）诊宗三昧〕一卷 存

四库全书提要曰。诊宗三昧一卷。国朝张璐撰。是书专明脉理。首宗旨。次医学。次色脉。次脉位。次脉象。次经络。次师传。次口问。次逆顺。次异脉。次妇人。次婴儿。其医学篇有云。王氏脉经。全氏太素。多拾经语。溷厕杂说于中。偶一展卷。不无金屑入眼之憾。他如紫虚四诊。丹溪指掌。撄宁枢要。濒湖脉学。士材正眼等。要皆刻舟求剑。挨图索骥之说。夫得心应手之妙。如风中鸟迹。水上月痕。苟非智能辨才。乌能测其微于一毫端上哉。其言未免太自诩也。

〔何氏（镇）脉讲〕未见

〔脉诀〕未见

按二书。见于本草纲目必读类纂。

〔程氏（云鹏）脉覆〕未见

程云鹏曰。脉覆。叔和之书。伪乱难凭。李士材根据素问。考据甚悉。分列二十八字。窥深迎浮。后生小子。殊苦寻究。和气二气之说。又未能吻合岁运。是用正之。（慈幼 序）

〔陈氏（治）视诊近纂〕二卷 存

〔黄氏（韫兮）脉确〕一卷 存

黄韫兮曰。脉理作为歌。便诵习也。其以浮沉至数。及不以浮沉至数辨者。各从其类。欲其易分别也。浮沉等脉。即用浮沉等字之韵。欲其不混淆也。脉之应病。以内经为主。内经未详者。以脉经补之。脉经未详者。以历代明医之说补之。欲其简而该也。有是脉。即有主是病之由。复逐句笺释于其下。欲明且畅也。较前人脉赋脉诗。颇有胜处。有志医学人。由此入门。虽曰快捷方式，实为正路矣。

〔舒氏（诏）辨脉篇〕一卷 存

自序曰。昔人云。脉可以意会。不可以言传。可言传者。迹象也。中有神理。必意会而心悟之。非言辞之所可达。此其欺我也。悟得到。便说得出。说不出者。必其悟不到者也。岂非其说之诞乎。盖仲景教人望闻问切。以临证不易之法也。望者。望其颜色气色。以察形体之荣瘁。闻者。闻其语言声息。以审内气之盛衰。复问其病起于何时。得于何因。所见之证。属于何经。或兼见何经之证。于是再问其平日有何旧病与否。其本气宜寒宜热。则病之表里阴阳。寒热虚实。确有所据矣。而后切其脉以验证。不过再加详慎之意。并非尽得其证于脉息之中。倘脉证不符。犹必舍脉而从证。可见重在证。不重在脉。故以切为独后。彼不谙仲景之法者。藉脉理之说。文其陋而欺于世也。至于望闻问三字。不得其传。而病之六经阴阳表里。懵然不识。求其不杀人者。几希矣。且即以二十七脉言之。于中不无缺略。取义命名。亦有舛谬。譬如芤脉中空。谓其状若芤葱。曷若以离中虚状之。革脉浮大。中候沉候皆不见。谓其状若鼓皮。曷若以艮覆碗状之。牢脉浮大。浮候中候皆不见。谓其脉象牢坚。曷若以震仰盂状之。凡此岂非其取义之不精。命名之不当乎。又常有中候独见。而浮沉皆不见。状若坎中满者。有浮候不见。而中候沉候并见。状若兑上缺者。有见于中候浮候。而沉候不见。状若巽下断者。脉诀无此名目。岂非缺略乎。今皆不之较。第以人皆言脉。予亦毋庸不言。特不易言者。不欲以玄渺而无据者误人也。兹将二十七脉之迹象。逐一分疏。而复辨之以理。于中以浮沉迟数四者为纲。诸脉乃各从其类。列于其下。俾学人了然于心。即可畅然达之于口也。并将奇经八脉。妊娠诸诊。概为摘入。以备查考。至于主病。但以浮沉迟数。有力无力。验其表里寒热虚实而已。尚有不尽然者。而况其余乎。兹皆不录。大清乾隆四年己未。子月长至日。进贤舒诏驰远自识。

〔沈氏（金鳌）脉象统类〕一卷 存

沈金鳌曰。人之有病。七情所感。六淫所侵。重则脏受。轻则腑受。深则经受。浅则肤受。象现于脉。脉诊于指。人与人异。指与肉隔。气有长短。质有清浊。且阴阳殊其禀。寒热虚实互其发。而欲于三指之下。顷刻之间。脏腑毕现。洞幽彻微。不有犀照。何能毫厘不差。因着脉象统类一卷。诸脉主病诗一卷。（俞 尊生序）

〔诸脉主病诗〕一卷 存

题词曰。濒湖脉诀。各有主病歌辞。然只言其梗概。余撰脉象统类。各脉所主之病已详。但琐碎无文义相贯。难于记识。因仿濒湖法。作二十七脉主病诗。阅者读此。复按核统类。则某脉主某病。某病合某脉。庶益洞然于中矣。

〔吴氏（仪洛）四诊须详〕未见

按上见于本草从新序。

上一页：诊法（二）
下一页：诊法（四）


诊法（四） 《中国医籍考》

诊法（四）

〔亡名氏太素脉法〕读书敏求记一卷 未见

钱曾曰。序云。仙翁不知何地人。隐崆同山。常带一粗丸药。出山救人。更于指下。决未兆古凶寿限。时人莫不神之。后不知所终。唐未有樵者。于其石室石函中得此书。以传于后。四库全书总目曰。太素脉法一卷。不着撰人名氏。其书以诊脉辨人贵贱吉凶。原序称唐未有樵者。于崆峒山石函得此书。凡上下二卷。云仙人所遗。其说荒诞。盖术者所根据托。此本只一卷，或经合并。或佚其下卷也。案太素脉。自古无闻。宋史载僧智缘事。王安石曰。昔医和诊晋侯。而知其良臣将死。则视父知子。亦何足怪哉。其引据亦自有理。然推绎传文。医和亦以人事断之。料其当尔。故其对晋侯曰。疾不可为也。是谓近女室。疾如蛊。非鬼非食。惑以丧志。良臣将死。天命不 。其对赵武曰。国之大臣。荣其宠禄。任其大节。有 祸兴。而无改焉。必受其咎。何尝一字及于脉。且传曰视之。亦不云诊。是特良医神解。望其神色知之。安石所云。殊为附会。大抵此术与于北宋。故智缘以前。不闻有此。而罗扩作张扩传。称少好医。从庞安时游。后闻蜀有王朴善脉。又能以太素。知人贵贱祸福。从之期年。得衣领中所藏素书。尽其诀乃辞去。扩徽宗时人。则王朴当与智缘同时。足证其并出于嘉 间。观此书。原亦仅称唐末所得。其非古法审矣。此本所载。皆七言歌括。至为鄙浅。未必即领中之素书。殆方伎之流。又从而根据托也。（术数类）

〔齐氏（能之）太素造化脉论〕一卷 存

自序曰。太素之理。妙用莫测。变化难穷。余生以济人为心。以施药为事。遂研精医学。深究脉法。无穷之理。自得于心。验人贫富贵贱。寿夭忧乐。往往不期而言中。于是忘其浅陋。撰成造化脉论。不出于阴阳两字。测之然后知其为益深。穷之然后知其为益远。然亦安敢自是其是。姑志一得之愚。以俟知者正焉。新安实轩齐能之自叙。

〔太素脉经诗诀〕一卷 存

齐能之曰。造化脉论。已经山屋先生订正。然其理深远。观者未易穷测。遂并编述前贤诗诀于后。其间辞意有窒塞不通。隐奥难晓者。辄以己意。增减而润色之。盖脉论者。造化之根原。诗诀者。吉凶之克应。二者不可缺一。合而观之可也。

〔杨氏（文德）太素脉诀〕国史经籍志一卷 未见

饶州府志曰。杨文德。乐平万全乡人。攻医。精内经太素脉。明初征诣太医院。洪武戊寅。乞归田里。明祖御书种德二字赐之。舟抵饶城。医者刘宗玉延之。文德为讲岐黄心法。以太素授之。紫极宫道士宋姓者疾。文德诊之曰。不数剂愈。宋以银饮器谢之。文德却不受。中途长啸。时宗玉子烈因问其啸之故。文德曰。明年春肝木旺。脾土受克。至期果死。黄复昌疾。文德诊之曰。一剂即瘥。官贵脉旺。秋当入仕。寻以荐授丹阳令。余皆类此。所着有太素脉诀一卷。

〔赵氏（铨）太素脉诀〕未见

庐陵县志曰。赵铨。字仲衡。与罗文庄善。赠以古风。称为石亭子是也。高唐里人。精岐黄家言。虽为制举业不废。以诸生入监贡。仕灵寿霍山两邑。夏贵溪大拜入京。取道吴城。即携与入京。会世庙不豫。太医束手。贵溪及大臣公卿。咸举铨入诊视。不终剂而龙体大安。铨既称旨。朝廷官之。而就令焉。铨意不欲久仕。解组归。惟着书修真而已。有乞医者即赴之。不责人金帛。而施药不怠。诊太素有神。所着有春风堂集。石亭医案。岐黄奥旨。诸家医断。太素脉诀。体仁汇编。

〔彭氏（用光）太素原始脉诀〕一卷 存

彭用光曰。假如诊得浮脉。缓缓如蝴蝶斗舞者。应在庚辛之日有喜。若太过不及者。有灾晦。若先期能预慎防闲。则或能减少。太素一书。正欲使人避凶趋吉。故程子曰。知之减半。慎之全也。余仿此。用光续修赵石亭条下。参验甚详。江西通志曰。彭用光庐陵人。善太素脉。言多奇验。所着有体仁汇编。医术家多循守之。

〔詹氏（炎举）太素脉诀〕未见

按上见于濒湖脉学。

〔亡名氏太素心要〕二卷 存

〔太素脉诀秘书〕一卷 存

〔王氏（文洁）太素张神仙脉诀玄微纲领统宗〕七卷 存

魏时亨序曰。客有问于余曰。书必有名。名必有义。脉诀以太素名者何也。果以太初者气之始。而太素者质之始。原其质之始。乃以太素名欤。且易曰。原始反终。故知死生之说。太素脉寿夭富贵。贫贱祸福。无不知之。其于原始反终之意。盖益深矣。余曰。非也。有自来矣。有青城山神仙张名太素者。会悟叔和脉理之微。贯通岐黄卢扁之秘。一诊视之间。不特可以知人之虚实寒热。疾病安危。而人之贵贱贫富。死生祸福。莫不于是决焉。人因其言之验。异其术之神。即其人之名。传其世之广。所以称之当时。曰太素脉所诀也。闻之后世。亦曰太素脉所诀也。而太素之说。起于此耳。愈传愈远。愈异愈奇。人遂以太初太素之义。神其说以重之。是徒知太素之名。而不知太素之实矣。反而思之。青城张仙之以太素为名。而因以太素名脉诀者。非张仙之自炫其名也。由人之慕张仙之术之异。而顾以其名名之。使不失其真也。岂料后之人。因名而反失其名。考实而莫讯其实耶。友人冰鉴留心于是。亦悼太素之脉名虽传。而实不符也。乃以张仙脉诀。详求搜正。汇为卷帙。与扁鹊难经。叔和脉赋等书。并类以行。使自今而后人之欲行太素脉者。不必求之太初太素之说。而当求之青城张仙之云也。

〔李氏（守钦）太素精要〕未见

水县志曰。李守钦。号肃庵。聪明善悟。读书损神。病将危。得蜀医医而愈之。即北面受其业。走峨眉。邂逅异人。授岐伯要旨。归从黄冠游。尤精太素脉理，又能预知人事。远近活者。不可胜数。诸王台省。咸敬礼之。徙居荥泽观。中有客自河北来。星冠羽扇。守钦识其非常人。即谨遇之。数日谈论。皆世外事。守钦善对。客甚敬之曰。先生我师也。又曰。三日后罗主事过此。我当去也。因题诗于壁而别。越三日。果罗主事自南而北。经于荥泽。为黄河泛涨所阻。栖迟观中。偶见所题。惊曰。此吾世父之笔。缘何题此哉。始知客为罗念庵也。人由是谓守钦能识仙客。号为洞元真人。寿九十有八。所着有方书一得。太素精要诸书。行于世。

〔程氏（时卿）太素脉要〕二卷 未见

李维桢序曰。祁门程时卿游于不佞之门者三世。其业儒不就。为形家。已乃攻医。已从宣城沈先生谭理学。所全活不受糈。遇异人。教以太素脉。多奇中。即不佞所睹记。不可一二详矣。不佞数叩之曰。请待数年。而后与子。久之时卿之父母皆大耋。而身且开六帙。顾其子姓中。无可受业者。则谓不佞与其私传子。就若公之人人。出囊中一编。盖异人所口授。而时卿手录者。稍芟其杂复。定为二卷。不佞卒业。掩卷而语时卿。是何异是吾儒洪范之绪论也。洪范以五事分属五行。而征休咎。太素以五脏六腑之脉。分属五行。而诊休咎。其揆一耳。然而太素多奇中。洪范或不其然。洪范推极于天地人物。博而不能该。太素一人之身。约而可据也。是书首所载五运六气。盖自洪范五行始。时有出入。惟所谓七表八里九道。六极四离。顺四季。旺十二时。按之百不失一耳。子独取指南剪金通玄隐微四赋。而汰诸蔓延谬悠之说。有以也。时卿唯唯。不佞因为题其端而行之。按太素脉之说。未审始于何时。医说。载张扩闻川有王朴先生者。其察脉。非特知人之病。而太素之妙。能测人之死生祸福。见于未着之前。服膺几年。尽得其妙。乃辞而归。惜乎名盛于崇宁大观时。而享年止四十九。卒于南昌。宋史僧智缘传曰。嘉 末。召至京师。舍于相国寺。每察脉。知人贵贱祸福休咎。诊父之脉。而能道其子吉凶。所言若神。士大夫争造之。王 与王安石在翰林。 疑古无此。安石曰。昔医和诊晋侯。而知其良臣将死。夫良臣之命。乃见于其君之脉。则视父知子。亦何足怪哉。据此，北宋之时。其说已行。彭用光曰。太素之传。实自东海冯真人。在金灵山。得于灵宝洞中神仙授受之术。向未有传。而方书亦不载。至干德乙丑。仲夏八日。始真人出洞游行。太素法遂传诸世。而得之者。皆口传心授。少着述以流布。嗣后亦间有知者。多自秘而弗传。书亦弗备。揆其大要。论贵贱。切脉之清浊。论穷通。切脉之滑涩。论寿夭以沉浮。论时运以生克。论吉凶以缓急。亦皆仿佛内经素问。虚实攻补。法天法人法地之奥旨云。干德乙丑。宋太祖干德三年也。其说即似始于当时。然剧录曰。咸通干符中。京师医者续坤颇得秦和之术。详脉知吉凶休咎。至于得失时日。皆可预言。古者善医道多矣。迹其前事。不过视彻膏肓。心解分剂。未闻乎平诊脉候。见于蓍龟之能也。是唐时已有此说。而其为术也。不过假风鉴以神之。岂得于三点九按之际。察其休咎贵贱邪。吴昆脉语曰。医家以岐黄为祖。其所论脉。不过测病情决死生而已。未有所谓太素也。扁鹊仓公之神。仲景叔和之圣。亦无所谓太素也。何后世有所谓太素者。不惟测人之病情。而能占人之穷通。不惟决人之死生。而能知人之祸福。岂其术反过于先圣。即是亦风鉴巫家之教耳。初学之士。先须格致此理。免为邪说摇惑。则造诣日精。而仓扁张王之堂可闯矣。故太素乃医之旁门。不得不辨。亦恶紫乱朱。距邪放淫之意。又曰。业太素者。不必师太素。但师风鉴。风鉴精。而太素之说自神矣。至其甚者。索隐行怪。无所不至。是巫家之教耳。孔子曰。攻乎异端。斯害也已。王士岂为之。徐灵胎医学源流论曰。诊脉以之治病。其血气之盛衰。及风寒暑湿之中人。可验而知也。乃相传有太素脉之说。以候人之寿夭穷通。智愚善恶。纤悉皆备。夫脉乃气血之见端。其长而坚浓者。为寿之征。其短小而薄弱者。为夭之征。清而有神者。为智之征。浊而无神。为愚之征。理或宜然。若善恶已不可知。穷通则与脉何与。然或得寿之脉。而其人或不谨于风寒劳倦。患病而死。得夭之脉。而其人爱护调摄。得以永年。又有血气甚清。而神志昏浊者。形质甚浊。而神志清明者。即寿夭智愚。亦不能皆验。况其他乎。又书中更神其说。以为能知某年得某官。某年得财若干。父母何人。子孙何若。则更荒唐矣。天下或有习此术。而言多验者。此必别有他术。以推测而幸中。借此以神其说耳。若尽于脉见之。断断无是理也。此论俱为得矣。其命名之义。取之乎所谓质之始也。魏时亨王文洁以为张太素者精此术。而后世称之。殆未可信。盖太素脉之术。虽无裨于治法。以其托言于医流别编为一卷。附于诊法之后。

上一页：诊法（三）
下一页：明堂经脉（一）


明堂经脉（一） 《中国医籍考》

明堂经脉（一）

〔神农明堂图〕隋志一卷 佚

〔神农皇帝真传针灸图〕一卷 存

按是书每图随病候而设焉。附以人神及尻神。逐岁所在。雷火针法。药方数道。盖其根据托。成于明人之手者也。

〔黄帝针灸经〕隋志十二卷 佚

〔黄帝流注脉经〕隋志一卷 佚

〔黄帝明堂偃侧人图〕（新唐志。作曹氏黄帝十二经明堂偃侧人图。）隋志十二卷 佚

〔黄帝针灸虾蟆忌〕隋志一卷 存

〔按太医和气氏奕世所传。有黄帝虾蟆经轴子一卷。盖此书也。首举虾兔图。随月生毁日月HT 避炙HT 法（书中。蚀刺字。俱讹作HT HT 。）次载灸刺避忌法八门。其事虽似渺茫。非后人可为假托者也。考日中有乌。月中有虾兔。其说来尚矣。史龟策传曰。日为德。而君于天下。辱于三足之乌。月为刑而相佐。见食于虾蟆。淮南子精神训曰。日中有 乌。而月中有蟾蜍。又说林训曰。月照天下。蚀于詹诸。乌力胜日。而服于 礼。论衡顺鼓篇曰。月中之兽。兔蟾蜍也。其类在地。螺与 也。参同契曰。蟾蜍与兔魄。日月气双明。蟾蜍视卦节。兔魄吐生光。李善文选谢庄月赋注曰。张衡灵宪云。月者阴精之宗。积成为兽。象兔形。春秋元命苞云。月之为言阙也。两说。蟾 与兔者。阴阳双居。明阳之制阴。阴之倚阳。太平御览。引抱朴子曰。黄帝医经。有虾蟆图。言月生始二日。虾蟆始生。人亦不可针灸其处。据此则此书。当汉人所撰。

〔黄帝十二经脉明堂五脏人图〕（唐志。无人字。） 隋志一卷 佚

〔黄帝明堂经〕（宋志。作灸经明堂。）旧唐志三卷 佚

〔黄帝内经明堂〕旧唐志十三卷 佚

〔黄帝杂注针经〕旧唐志一卷 佚

〔黄帝针经〕旧唐志十卷 佚

〔明堂针灸图〕读书后志三卷 佚

赵希弁曰。上题云黄帝。论人身俞穴。及灼灸禁忌。

〔黄帝岐伯论针灸要诀〕（宋史。无黄帝二字。）崇文总目一卷 佚

〔岐伯灸经〕（宋史。作黄帝问岐伯灸经。）新唐志一卷 佚

〔岐伯针经〕宋志一卷 佚

〔黄帝岐伯针论〕艺文略二卷 佚

〔扁鹊偃侧针灸图〕隋志三卷 佚

〔扁鹊针传〕崇文总目一卷 佚

〔子午经〕读书后志一卷 佚

赵希弁曰。上题云扁鹊撰。论针砭之要。成歌咏。盖后人根据托者。

〔涪翁针经〕佚

后汉书郭玉传曰。有老父。不知何出。常渔钓于涪水。因号涪翁。乞食人间。见有疾者。时下针石。辄应时而效。乃着针经诊脉法传于世。

〔华氏（佗）枕中灸刺经〕隋志一卷 佚

〔吕氏（广）玉匮针经〕（旧不着吕氏名。今据太平御览玉匮针经序录之。崇文总目。作金滕玉匮针经。吕博撰。）隋志二卷（旧新唐志。作十二卷。崇文总目。作三卷。）佚〔募 经〕佚

皇甫谧曰。吕广撰募 经云。太仓在脐上三寸。非也。

〔皇甫氏（谧）黄帝甲乙经〕（旧唐志。作黄帝三部针经。）隋志十卷。注曰。音一卷。梁十二卷。（旧唐志。作十三卷。）存

宋志曰。皇甫谧黄帝三部针灸经十二卷。即甲乙经。自序曰。夫医道所兴。其来久矣。上古神农始尝草木。而知百药。黄帝咨访岐伯伯高少俞之徒。内考五脏六腑。外综经络血气色候。参之天地。验之人物。本性命穷神极变。而针道生焉。其论至妙。雷公受业。传之于后。伊芳尹以亚圣之才。撰用神农本草。以为汤液。中古名医。有俞跗医缓扁鹊。秦有医和。汉有仓公。其论皆经理识本。非徒诊病而已。汉有华佗张仲景。其他奇方异治。施世者多。亦不能尽记其本末。若知直祭酒刘季琰病。发于畏恶。治之而瘥云。后九年季琰病应发。发当有感。仍本于畏恶，病重必死。终如其言。仲景见侍中王仲宣。时年二十余。谓曰。君有病。四十当眉落。眉落半年而死。令服五石汤可免。仲宣嫌其言忤。受汤勿服。居三日见仲宣。谓曰。服汤否。仲宣曰。已服。仲景曰。色候固非服汤之诊。君何轻命也。仲宣犹不言。后二十年果眉落。后一百八十七日而死。终如其言。此二事虽扁鹊仓公无以加也。华佗性恶矜技。终以戮死。仲景论广伊芳尹汤液。为数十卷。用之多验。近代太医令王叔和撰次仲景选论甚精。指事施用。按七略艺文志。黄帝内经十八卷。今有针经九卷。素问九卷。二九十八卷。即内经也。办有所亡失。其论遐远。然称述多而切事少。有不编次。比按仓公传。其学皆出于素问。论病精微。九卷是原本经脉。其义深奥。不易觉也。又有明堂孔穴针灸治要。皆黄帝岐伯选事也。三部同归。文多重复。错互非一。甘露中。吾病风。加苦聋。百日方治。要皆浅近。乃撰集三部。使事类相从。删其浮辞。除其重复。论其精要。至为十二卷。易曰。观其所聚。而天地之情事见矣。况物理乎。事类相从。聚之义也。夫受先人之体。有八尺之躯。而不知医事。此所谓游魂耳。若不精通于医道。虽有忠孝之心。仁慈之性。君父危困。赤子涂地。无以济之。此固圣贤所以精思极论。尽其理也。由此言之。焉可忽乎。其本论其文有理。虽不切于近事。不甚删也。若必精要。后其闲暇。当撰核以为教经云。晋书曰。皇甫谧字士安。沉静寡欲。有高尚之志。以着述为务。自号玄晏先生。后得风痹疾。因而学医。习览经方。手不辍卷。遂尽其妙。（太平御览）

王焘曰。皇甫士安晋朝高秀。洞明医术。撰次甲乙。并取三部为定。如此则明堂甲乙。是医人之秘宝。后之学人。宜遵用之。不可苟从异说。致乖正理。（外台秘要）

林亿等序曰。臣闻通天地人曰儒。通天地不通人曰技。斯医者虽曰方技。其实儒者之事乎。班固序艺文志。称儒者助人君。顺阴阳。明教化。此亦通天地人之理也。又云。方技者。论病以及国。原诊以知政。非能通三才之奥。安能及国之政哉。晋皇甫谧博综典籍百家之言。沉静寡欲。有高尚之志。得风痹。因而学医。习览经方。遂臻至妙。取黄帝素问针经明堂三部之书。撰为针灸经十二卷。历古儒者之不能及也。或曰。素问针经明堂三部之书。非黄帝书。似出于战国。曰。人生天地之间。八尺之躯。脏之坚脆。腑之大小。谷之长少。脉之长短。血之清浊。十二经之血气。大数皮肤包络其外。可剖而视之乎。非大圣上智。孰能知之。战国之人何与焉。大哉黄帝内经十八卷。针经三卷。最出远古。皇甫士安能撰而集之。惜简编脱落者已多。是使文本错乱，义理颠倒。世失其传。学之者鲜矣。唐甄权但修明堂图。孙思邈从而和之。其余篇第。亦不能尽言之。国家诏儒臣。校正医书。令取素问九墟灵枢太素经千金方及翼。外台秘要诸家善书校对。玉成缮写。将备亲览。恭惟主上圣哲衣冠文物。光辉上下。孝慈仁德。蒙被众庶。大颁岐黄。远及方外。使皇化兆于无穷。和气浃而充塞。兹亦助人灵顺阴阳明教化之一端云。国士博士臣高保衡。尚书屯田郎中臣孙奇。光禄卿直秘阁臣林亿等上。四库全书提要曰。“甲乙经八卷。晋皇甫谧撰。是编皆论针灸之道。隋书经籍志。称黄帝甲乙经十卷。注曰。音一卷。梁十二卷。不着撰人姓名。考此书首。有谧自序。称七略艺文志。黄帝内经十八卷。今有针经九卷。素问九卷。二九十八卷。即内经也。又有明堂孔穴针灸治要。皆黄帝岐伯选事也。三部同归。文多重复。错互非一。甘滦。吾病风加苦聋，百日方治。（案此四字。文义未明，疑有脱误。今仍旧本录之。谨附识于此。）要皆浅近。乃撰集三部。使事类相从。删其浮词。除其重复。至为十二卷。（案至字。文义未明。亦疑有误。）云云。是此书乃裒合旧文而成。故隋志冠以黄帝。然删除谧名。似乎黄帝所自作。则于文为谬。旧唐经籍志。称黄帝三部针经十三卷。始着谧名。然较梁本多一卷。其并音一卷计之欤。新唐书艺文志。既有黄帝甲乙经十二卷。又有皇甫谧黄帝三部针经十三卷。兼袭二志之文。则更舛误矣。书凡一百一十八篇。内十二经脉络脉支别篇。疾形脉诊篇。针灸禁忌篇。五脏传病发寒热篇。阴受病发痹篇。阳受病发风篇。各分上下经脉篇。六经受病发伤寒热病篇。各分上中下。实一百二十八篇．句中夹注。多引杨上善太素经。孙思邈千金方。王冰素问注。王惟德铜人图。参考异同。其书皆在谧后。盖宋高保衡孙奇林亿等校正所加。非谧之旧也。考隋志。有明堂孔穴五卷。明堂孔穴图三卷。又明堂孔穴图三卷。唐志。有黄帝内经明堂十三卷。黄帝十二经脉明堂五脏图一卷。黄帝十二经明堂偃侧人图十二卷。黄帝明堂三卷。又杨上善黄帝内经明堂类成十三卷。杨元孙黄帝明堂三卷。今并亡佚。惟赖是书。存其精要。且节解章分。具有条理。亦寻省较易。至今与内经并行。不可偏废。盖有由矣。”按弟坚曰。此书命以甲乙。未有详解。按杨玄操难经序。昔皇甫玄晏总三部。为甲乙之科。外台秘要。引此书。其疟病中云。出庚卷第七。水肿中云。出第八辛卷。又明堂及香港脚中。并引丙卷。然则玄晏原书。以十干列。故以甲乙命名。隋志。黄帝甲乙经十卷。可以证焉。今传本并玄晏自序。作十二卷。盖非其真也。魏都赋。次舍甲乙．西南其户。李善注。甲乙。次舍之处。以甲乙纪之也。景福殿赋。辛壬癸甲。为之名秩。吕延济注。言以甲乙为名次也。此其义一尔。

〔徐氏（悦）龙衔素钺并孔穴虾蟆图〕（旧新唐志。 。作针经二字。）隋志三卷 佚

〔亡名氏杂针经〕隋志四卷 佚

〔程氏（天祚）针经〕隋志六卷 佚

〔亡名氏灸经〕隋志五卷 佚

〔曹氏（阙名）灸方〕隋志七卷 佚

〔秦氏（承祖）偃侧杂针灸经〕隋志三卷 佚

〔偃侧人经〕隋志二卷 佚

〔明堂图〕旧唐志三卷 佚

〔徐氏（叔向）针灸要钞〕隋志一卷 佚

〔张氏（子存）赤乌神针经〕（旧不着撰人名字。今据唐志订补。）隋志一卷 佚

〔亡名氏明堂流注〕隋志六卷 佚

〔明堂孔穴〕隋志五卷 佚

〔明堂孔穴〕隋志一卷 佚

〔新撰针灸穴〕隋志一卷 佚

〔明堂孔穴图〕隋志三卷 佚

〔偃侧图〕隋志八卷 佚

〔偃侧图〕隋志二卷 佚

〔明堂虾蟆图〕隋志一卷 佚

〔针灸图要诀〕隋志一卷 佚

〔针灸图经〕隋志十一卷注本十八卷 佚

〔针灸经〕隋志一卷 佚

〔十二人图〕隋志一卷 佚

〔流注针经〕隋志一卷 佚

〔曹氏（阙名）灸经〕隋志一卷 佚

〔谢氏（阙名）针经〕隋志一卷 佚

〔殷氏（元）针经〕隋志一卷 佚

〔亡名氏要用孔穴〕隋志一卷 佚

〔九部针经〕隋志一卷 佚

〔释氏（僧匡）针灸经〕隋志一卷 佚

〔亡名氏三奇六仪针要经〕隋志一卷 佚

〔杨氏（上善）黄帝内经明堂类成〕旧唐志十三卷 阙自序曰。臣闻星汉照回。□□分其澜□□巫 水□□□□□□□□所以□□□□化通乾坤之气。象人之秀异。得□□□虽四体百节。必有攸系。而五脏六腑。咸存厥司。在于十二经脉□□纲领是犹玉绳分晷。而□者不□金□ HT 。而晦明是□。至于□□□财□□□□□□乃细而运之者广。言命则微而摄之者大。血气为其宗本。经络导其源流。呼吸运其阴阳。营卫通其表里。始终相袭。上下分□亦□□荣输□□□□□□相倾。躁静交兢。而昼夜不息。循环无穷。圣人参天地之功。测形神之理。贯穿秘奥。弘长事业。秋毫不遗。一言罕谬。教兴绝□仁被群有。旧制此经。分为三卷。□候交杂。窥察难明。支体□经复兴八脉亦如沮漳沅澧□波于□汉丰 □ 分态于河宗。是以十二经脉。各为一卷。奇经八脉，复为一卷。合为十三卷焉。欲使九野区分。望□□□□□六音疏□变混□而归□且也□□□□□累气殊流合济无乖胜范□禀皇明。以宣后学。有巢在昔。而大壮成□栋字网罟犹秘以明离照其佃渔今乃成之。圣曰。取诸不远。然□□□□□□□□□太素陈其宗旨。明堂表其□见。是犹天一地二。亦渐通其妙物焉。

〔杨氏（玄操）撰注黄帝明堂经〕旧唐志三卷 佚

〔亡名氏灸经〕旧唐志一卷 佚

〔雷氏（阙名）灸经〕新唐志一卷 佚

〔甄氏（权）针经钞〕（旧不着撰人名氏。今据崇文总目订补。）新唐志三卷 佚

〔针方〕（旧不着选人名氏。今据唐书本传订补。）新唐志一卷 佚

〔明堂人形图〕（同上）新唐志一卷 佚

〔米氏（遂）明堂论〕（崇文总目。作朱遂。）新唐志一卷 佚

〔孙氏（思邈）明堂经图〕佚

孙思邈曰。安康公李袭兴称武德中出镇潞州。属随征士甄权。以新撰明堂示余。余既暗昧。未之奇也。时有深州刺史成君绰。忽患颈肿如数升。喉中闭塞。水粒不下。已三日矣。以状告余。余屈权救之。针其右手次指之端。如食顷气息即通。明日饮啖如故。尔后缙绅之士。多写权图。略遍华裔。正观中。入为少府。奉敕修明堂。与承务郎司马德逸。太医令谢季卿。太常丞甄立言等。校定经图。于后以所作呈示甄权曰。人有七尺之躯。脏腑包其内。皮肤络其外。非有圣智。孰能辨之者乎。吾十有八。而志学于医。今年过百岁。研综经方。推究孔穴。所疑更多矣。窃闻寻古人。伊芳尹汤液。根据用炎农本草。扁鹊针灸。一准黄帝雷公。问难殷勤。对扬周密。去圣久远。愚人无知。道听涂说。多有穿凿。起自胸臆。至如王遗乌御之法。单行浅近。虽得其效。偶然即谓神妙。且事不师古。远涉必泥。夫欲行针者。必准轩辕正经。用药者。须根据神农本草。自余名医别录。益多误耳。余退以甲乙校秦承祖图。有旁庭藏会等一十九穴，按六百四十九穴。有目无名。其角孙景风一十七穴。三部针经具存焉。然其图阙漏。仍有四十九穴。上下倒错。前后易处。不合本经。所谓失之毫厘。差之千里也云云。（千金翼方）

〔针经〕宋志一卷 佚

〔崔氏（知悌）骨蒸病灸方〕（宋志。作劳灸法。外台。作崔氏别录灸骨蒸方图。中书侍郎崔知悌撰。）新唐志一卷（外台。载灸骨蒸法图四首。云出第七卷中。据此。王氏所录。似在纂要方中者。）佚自序曰。夫含灵受气。禀之于五常。（按苏沈良方作五行。）摄生乖理。降之以六疾。至若岐黄广记。抑有旧经。（苏沈。抑作蔚。）攻灸单行。（苏沉。单。作兼，）罕取今术。（苏沈。作显著斯术。）骨蒸病者。亦名传尸。亦谓 。亦称伏连。（苏沈。作复连。）亦曰无辜。丈夫以癖气为根。妇人以血气为本。无问少长。多染此疾。婴孺之流。传注更苦。其为状也。发干而耸。或聚或分。或腹中有块。或脑后近下两边有小结。（苏沈。无近下字。）多者乃至五六。或夜卧盗汗。梦与鬼交通。（苏沈。无通字。）虽目视分明。而四肢无力。或上气食少。渐就沉羸。纵延时日。终于溘尽。余昔忝洛州司马。常三十日。灸活十三人。前后瘥者。数过二百。（苏沈。过作逾。）至如狸头（苏沈。作狸骨。）獭肝。徒闻曩说。金牙铜鼻。罕见其能。未若此方。扶危拯急。非止单攻骨蒸。又别疗气疗风。或瘴或劳。或邪或癖。（苏沈。此有或字。）患状既广。救愈亦多。不可具录。（苏沈。作灸活者不可具述。）略陈梗概。又恐传授谬讹。以误将来。今故具图形状。庶令览者易悉。使所在流布。颇用家藏。未暇外请名医。傍求上药。还魂反魂。何难之有。遇斯疾者。可不务乎。（外台秘要方）

旧唐书崔知温传曰。兄知悌。高宗时。官至户部尚书。新唐书崔知温传曰。兄知悌亦至中书侍郎。与戴至德郝处俊李敬玄等。同赐飞白书赞。而知悌敬玄以忠勤见表。还尚书左丞。裴行俭之破突厥。斩泥孰匐残落保野狼山。诏知悌驰往定襄慰将士。行俭平道寇有功。终户部尚书。沈括曰。崔丞相灸劳法。外台秘要崔相家传方。及王宝臣经验方。悉编载。然皆差误。毗陵郡有石刻。最详。余取诸本参校。成此一书。比古方极为委曲。根据此治人。未尝不验。往往一灸而愈。予在宜城。久病虚羸。用此而愈。（苏沈良方）

〔亡名氏新集明堂灸法〕崇文总目三卷 佚

〔山眺针灸经〕（宋志注。眺。一作兆。）崇文总目一卷 佚

〔公孙氏（克）针灸经〕崇文总目一卷 佚

〔杨氏（颜齐）灸经〕（旧不着选人名氏。今据艺文略订补。）崇文总目十卷 佚

〔亡名氏玄悟四神针法〕崇文总目一卷 佚

〔点烙三十六黄经〕读书后志一卷 佚

赵希弁曰。上不着撰人。唐世书也，国史补云。自茗饮行于世。世人不复病黄瘅。按圣惠方第五十五卷。载治三十六种黄证候点烙论并方。三十六种黄点烙应用俞穴处。盖采是书全文而编入者也。

〔亡名氏针经〕（读书敏求记。四库全书提要。作铜人针灸经。）一卷（读书敏求记。四库全书提要。作七卷。）存

序曰。夫针术玄奥。难究妙门。历代名工。恒多祖述。盖指归有异。机要HT 陈。或隐秘难明。或言理罔尽。或义博而词简。或文赡而意疏。背轩后之圣文，失岐伯之高论。致俾学人莫晓宗源。今则采摭前经。研核至理。指先哲之未晤。达古圣之微言。 览精英。着经一卷。斯经也穷理尽性。通幽明玄。陈穴道而该通。指病源而咸既。用昭未晤。以导迷津。传示将来。庶期攸远者尔。钱曾曰。铜人针灸经七卷。铜人针灸经。传来已久。而窦氏秘传内。有金津玉液，大小骨空。八风八邪。髁骨八法。此书与明堂灸经俱不载。何耶。四库全书提要曰。铜人针灸经七卷。不着撰人名氏。案晁公武读书后志曰。铜人 穴针灸图三卷。皇朝王惟德撰。仁宗尝诏惟德。考次针灸之法。铸铜人为式。分脏腑十二经。旁注穴所会。刻题其名。并为图法。及主疗之术。刻板传于世。王应麟玉海曰。天圣五年。十月壬辰。医官院上所铸穴铜人式二。诏一置医官院。一置大相国寺仁济殿。先是上以针砭之法。传述不同。命尚药奉御王唯一。考明堂气穴经络之会。铸铜人式。又纂集旧闻。订正讹谬。为铜人 穴针灸图经三卷。至是上之。摹印颁行。翰林学士夏竦序所言。与晁氏略同。惟王惟德作唯一。人名小异耳。此本卷数不符。而大致与二家所言合。疑或天圣之旧本。而后人析为七卷欤。周密齐东野语曰。尝闻舅氏章叔恭云。昔 襄州日。尝获试铜人全像。以精铜为之。腑脏无一不具。其外 穴。则错金书穴名于旁。凡背面二器相合。则浑然全身。盖旧都用此以试医者。其法外涂黄蜡。中实以汞。俾医工以分析寸。案穴试针。中穴则针入而汞出。稍差则针不可入矣。亦奇巧之器也，后赵南仲归之内腑。叔恭尝写二图。刻梓以传焉。今宋铜人。及章氏图皆不传。惟此书存其梗概尔。按此书。收在于圣惠方第九十九卷。今味其序语。非出于唐以后之人者。原本当自单行。王怀隐等编书。采入其全文者也。熊氏卫生堂所刊。 为七卷。改名铜人针灸经。敏求记并提要所着。则是也。彼未见圣惠方铜人图经等书。故其说特致傅会矣。

〔明堂灸经〕一卷 存

序曰。夫玄黄始判。上下爰分。中和之气为人。万物之间最贵。莫不禀阴阳气度。作天地英灵。头像圆穹。足摸浓载。五脏法之五岳。九窍以应九州。四肢体彼四时。六腑配乎六律。瞻视同于日月。呼吸犹若风云。气血以类江河。毛发比之草木。虽继体父母。悉取像于乾坤。贵且若斯。命岂轻也。是以立身之道。济物居先。保寿之宜。治病为要。草木有蠲 之力。针灸有劫病之功。欲涤邪由。信兹益矣。夫明堂者。圣人之遗教。黄帝之正经。叙血脉循环。阴阳俞募。穷流注之玄妙。辨穴道之根元。为脏腑权衡。作经络津要。今则采其精华。去彼蘩芜。皆目睹有凭。手经奇效。书病源以知主疗。图人形贵免参差。并集小儿明堂。编类于次。庶令长幼，尽涉安衢。俾使华夷同归寿域者尔。按上收在于圣惠方第一百卷。是亦王怀隐等编书时所采入者。其实唐以前书也。隋唐志载明堂书数部。若此二书。不记撰人名氏。是以不可决定其何是。乃着于斯。至大辛亥春月燕山活济堂刊本。分正背侧人图及小儿灸方。为三卷。

〔西方子明堂灸经〕医藏目录八卷 存

钱曾曰。西方子不知何解。昔黄帝问岐伯。以人之经络。穷妙于血脉。参变乎阴阳。尽书其言。藏灵兰之室。洎雷公请问。乃坐明堂以授之。后世言明堂者以此。今医家记针灸之穴为偶人。点志其处。名明堂。非也。四库全书提要曰。明堂灸经八卷。题曰西方子撰。不知何许人。与铜人针灸经。俱刊于山西平阳府。其书专论灸法。铜人惟有正背左右人形。此则兼及侧伏。较更详密。考唐志。有黄帝十二经明堂偃侧人图十二卷。兹或其遗法欤。其曰明堂者。钱曾读书敏求记云云。今考旧唐书经籍志。以明堂经脉。别为一类。则曾之说信矣。古法多针灸并言。或惟言针以该灸。灵枢称针经是也。自王焘外台秘要方。始力言误针之害。凡针法针穴。俱删不录。惟立灸法为一门。此书言灸不言针。盖犹焘意也。

〔直鲁古针灸书〕佚

按上见于辽史本传。

〔吴氏（复 ）小儿明堂针灸经〕宋志一卷 佚

〔王氏（唯一）铜人 穴针灸图经〕崇文总目三卷 存

夏竦序曰。臣闻圣人之有天下也。论病以及国。原诊以知政。王泽不流。则奸生于下。故辨淑慝以制治。真气不荣。则 动于体。故谨医砭以救民。昔我圣祖之问岐伯也。以为善言天者。必有验于人。天之数十有二。人经络以应之。周天之度。三百六十有五。人气血以应之。上下有纪。左右有象。督任有会。 穴有数。穷妙于血脉。参变乎阴阳。始命尽书其言。藏于金兰之室。洎雷公请问其道。乃坐明堂以授之。后世之言明堂者以此。由是门灸针刺之备备矣。神圣工巧之艺生焉。若越人起死。华佗愈 。王纂驱邪。秋夫疗鬼。非有神哉。皆此法也。去圣浸远。其学难精。虽列在经诀。绘之图素。而粉墨易糅。豕亥多讹。□艾而坏肝。投针而失胃。平民受弊而莫赎。庸医承误而不思。非夫圣人。孰救兹患。洪惟我后。勤哀兆庶。迪帝轩之遗烈。只文母之慈训。命百工以修政令。敕太医以谨方技。深惟针艾之法。旧列王宦之守。人命所系。日用尤急。思革其谬。求济于民。殿中省尚药奉御王唯一素授禁方。尤工厉石。竭心奉诏。精意参神。定偃侧于人形。正分寸于 募。增古今之救验。刊日相之破漏。总会诸说。勒成三篇。上又以古经训诂至精。学人封执多失。传心岂如会目。着辞不若案形。复令创铸铜人为式。内分腑脏。旁注 谷。井荣所会。孔穴所安。窍而达中。刻题于侧。使观者烂然而有第。疑者涣然而冰释。在昔未臻。惟帝时宪。乃命侍臣。为之序引。名曰新铸铜人穴针灸图经。肇颁四方。景式万代。将使多瘠咸诏。巨刺靡差。案说蠲 。若对谈于涪水。披图洞视。如旧饮于上池。保我黎蒸。介乎寿考。昔夏后叙六极以辨疾。帝炎问百药以惠人。固当让德今辰。归功圣域者矣。时天圣四年。岁次析木。秋八月丙申谨上。赵希弁曰。铜人 穴针灸图经三卷。皇朝王惟德撰。仁宗尝诏惟德考次针灸之法。铸铜人为式。分脏腑十二经。旁注俞穴所会。刻题其名。并为图法。并主疗之术。刻板传于世。夏竦为序。明堂者。谓雷公问道。黄帝授之。故名云。王应麟曰。天圣五年十月壬辰。医官院上所铸 穴铜人式二。诏一置医官院。一置大相国寺仁济殿。先是上以针砭之法。传述不同。命尚药奉御王唯一。考明气穴经络之会。铸铜人式。又纂集旧闻。订正讹谬。为铜人穴针灸图经三卷。至是上之。摹印颁行。翰林学士夏竦序。以四年岁次析木秋八月丙申上。七年闰二月乙未。赐诸州。明一统志曰。三皇庙。在顺天府治南明照坊。元元贞初建。内有三皇并历代名医像。东有神机堂。内置铜人针灸图二十有四。凡五脏旁注。为 谷所会。各为小窍。以导其源委。又刻针灸经于石，其碑之题篆。则宋仁宗御书。元至元间。自汴移置。此洪武初。铜人取入内府。图经犹存。熊均曰。宋咸淳间。翰林医宦朝散大夫殿中省尚药奉御骑都尉王唯一编修铜人 穴针灸图经五卷。高武曰。铜人针灸图三卷。宋仁宗诏王维德考次针灸之法。铸铜人为式。分腑脏十二经，旁注俞穴所会。刻题其名。并为图法。并主疗之术。刻板传于世。夏竦为序。然其 穴。比之灵枢本输骨空等篇。颇亦繁杂也。明英宗御制序曰。人之生。禀阴阳五行而成。故人之身。皆应乎天。人身经脉十二。实应天之节气。周身气穴。三百六十．亦应周天之度数。其理微矣。而医家砭 之功。尤神且速。欲后之造其突奥。识其微妙。厥亦难哉。宋天圣中。创作铜人 穴针灸图经三卷。刻诸石。复范铜肖人。分布 穴于周身。画焉窍焉。脉络条贯。纤悉明备。考经案图。甚便来学。其亦心前圣之心。以仁夫生民者矣。于今四百余年。石刻漫灭而不完。铜象昏暗而难辨。朕重民命之所资。念良制之当继。乃命砻石范铜。仿前重作。加精致焉。建诸医官。式广教诏。呜呼。保民者君人之事。医虽其道之一端。然民命所系。故圣人肇之。历代尚之。夫使斯民。皆获保终其天年者。宜必资于此。斯朕所为 体前圣之仁。以贻无穷也。来者尚敬之哉。故引诸其端。大明正统八年三月二十一日。按先子曰。读书后志。唯一作惟德。针灸聚英。古今医统亦同。可疑。咸淳。南宋度宗时号。而此书旧凡三卷。其为五卷者。金大定中所刻。补注本也。熊氏云。宋咸淳间。王唯一编。书五卷。误甚。针科医官山崎子政先生善曰。明滑寿着十四经发挥。一据金兰循经云。然其所引循经文。与此书毫无差异。乃知循经全取诸铜人。而滑寿未尝见铜人图经也。盖元明之际。隐晦罕传。英宗之重修。抑由此乎。

〔亡名氏补注铜人 穴针灸图经〕五卷 存

按此书不知出于何人。第三卷。载大定丙午岁上元日。平水闲邪 叟针灸避忌太一图序。序后有书轩陈氏印行木记。考丙午，金世宗大定十六年。即宋孝宗淳熙十三年也。涉园山崎子政先生尝得此刻。将重雕行于世。使余序之。先子称虽天圣之旧。尤可贵重焉。

〔铜人 穴针灸图经都数〕一卷 存

按此明英宗重修石本所附。徐三友校刊。为第四卷。盖非宋板之旧也。

〔王氏（唯一）明堂经〕宋志三卷 佚

〔亡名氏灸经背面相〕宋志二卷 佚

〔许氏（希）神应针经要诀〕宋志一卷 未见

宋史本传曰。许希。开封人。以医为业。补翰林医学。景 元年。仁宗不豫。侍医数进药不效。人心忧恐。冀国大长公主荐希。希诊曰。针心下包络之间。可亟愈。左右争以为不可。诸黄门祈以身试。试之无所害。遂以针进。而帝疾愈。命为翰林医官。赐绯衣纸鱼及器币。希拜谢已。又西向拜。帝问其故。对曰。扁鹊臣师也。今者非臣之功。殆臣之赐。安敢忘师乎，乃请以所得金。兴扁鹊庙。帝为筑庙于城西隅。封灵应侯。其后庙益完。学医者归趋之。因立太医局于其旁。希至殿中省尚药奉御。卒。着神应针经要诀。行于世。录其子宗道。为内殿崇班。

〔王氏（处明）玄秘会要针经〕宋志五卷 佚

〔亡名氏明堂玄真经诀〕宋志一卷 佚

〔刺法〕宋志一卷 佚

〔刘氏（元宾）洞天针灸经〕佚

按上见于安福县志。

〔赐大师刘真人大本琼瑶发明神书〕二卷 未见

四库全书提要曰。大本琼瑶发明神书二卷。旧本题赐太师刘真人撰。不着其名。前有崇宁元年序。则当为宋徽宗时人。然序称许昌滑君伯仁。尝看经络专专。（案专专二字疑误。姑仍原本录之。）手足三阴三阳。及任督也。观其图彰训释。（案图彰二字未详。今亦姑仍旧本。）纲举目张云云。伯仁。滑寿字也。元人入明。明史载之方技传。崇宁中人。何自见之。其伪可知矣。书中所言。皆针灸之法及方药。盖庸妄者所托名也。

〔琼瑶真人针经〕读书敏求记三卷 未见

钱曾曰。题云赐大师刘真人集。未详何时人。神农煮针法。他书俱失载。独备于此。亦可宝也。

〔琼瑶真人八法神针紫芝春谷全书〕读书敏求记二卷未见

钱曾曰。峨眉山人黄士真序而传之。录于至正乙未仲秋。

〔庄氏（绰）膏肓 穴灸法〕宋志一卷（书录解题。作二卷。）存

跋曰。余自许昌。遭笋狄之难。忧劳难危。冲冒寒暑。避地东下。丁未八月。抵渭滨。感 疟。既至琴川。为医妄治。荣卫衰耗。明年春末。尚苦 肿腹胀。气促不能食。而大便利。身足重痿。杖而后起。得陈了翁家。专为灸膏肓愉。自丁亥至癸巳。积三百壮灸之。次日即胸中气平。肿胀俱损。利止而食进。甲午已能肩舆出谒。后再报之。仍得百壮。自是疾证浸减。以至康宁。特新旧间见此殊切。灸者数人。宿 皆除。孙真人谓。若能用心方便。求得其穴而灸之。无疾不愈。信不虚也。因考医经同异。参以诸家之说。及所亲试。自量寸以至补养之法。分为十篇。一绘身指屈伸坐立之像。图于逐篇之后。令览之者易解。而无徒冤之失。亦使真人求穴。济众之仁。盖广于天下也。建炎二年。二月十二日。朝奉郎前南道都总管同干办公事赐绯鱼袋庄绰记。

〔明堂针灸经〕书录解题二卷 佚

〔王氏（执中）针灸资生经〕读书附志七卷 存

赵希弁曰。上王执中所编也。执中。东嘉人。尝为从政郎澧州教授云。徐正卿序曰。铜人明堂。黄帝岐伯鬼臾区留以活天下后世。自隔胆透肤之妙无传。乃谓是能绝筋脉。伤血肉。至望而畏之。有疾则甘心于庸医。百药之俱试。不知病在巅者。必灸风池风府。非桂枝辈所能攻。病在膺者。必灸刺魂门。虽枳实辈不能下。遂至于束手无策。岂不哀哉。近世朱肱庞安常俱为针法。许知可亦谓病当以刺愈。三衢邹握虎以治法为歌诗该括行。古圣贤活人之意。赖以复传。今东嘉王叔权又取三百六十穴。背面巅末。行分类别。以穴对病。凡百氏之说切于理。自己之见得于心者。悉疏于下。针灸之书。至是始略备。古圣贤活人之意。至是始无遗憾。传谓为人子者。不可不学医。予亲年八十。精力强健。非赖此书耶。因俾医卫世杰订证。不传见者。十有八条。锓木庚司。以补惠民之阙。时嘉定庚辰孟夏朔。承议郎提举淮南东路常平茶盐公事徐正卿序。赵纶后序曰。予得 澧阳。吏以图经来迓。暇日阅之。见文籍之目。有灸经焉。意其非明堂。即铜人也。只役以来。亲故惠书。及士夫之经从者。多以印置此书为托。扣其所以。乃前郡博士王君执中之所编着也。求其版则亡之矣。岂好事者。携之以去。或守藏者不谨。而散逸之邪。然是经流传既久。岂无存者。冥加搜访。竟未得之。忆箧中有淮东庾使徐君正卿所刊针灸资生经。取而视之。其序引。历述东嘉王叔权发明编类之功。且谓针灸之书。至是始略备。古圣贤活人之意。至是始无遗憾。则知王君之用心。亦仁且至矣。所谓叔权者。其王君之字欤。一日出示医谕刘 。刘一见惊且喜曰。王君所刊。正此书也。今之刻画精致。视昔有加。究所由来。盖徐君尝主民曹。于是邦得此书。归而刊之耳。吁是经也。王君首刊之澧阳。今不复存。徐君继刻之海陵。其存与否。又未可知。版之不存。则二君之志。将遂湮微。岂不惜哉。予负丞于此。适携以偕。殆非偶然者。亟命工锓梓。以广其传，使是书得不泯绝，其于卫生。岂曰小补。绍定四年四月望。朝散郎澧阳郡丞赵纶后序。高武曰。资生经。东嘉王执中叔权取三百六十穴。背面巅末。行分类别。以穴属病。盖合铜人千金明堂外台。而一之者也。四库全书提要曰。“针灸资生经七卷。旧本题叶氏广勤堂新刊。盖麻沙本也。不着撰人名氏。前有嘉定庚辰徐正卿初刊序。称东嘉王叔权作。又有绍定四年赵伦重刊序。称澧阳郡博士王执中作。而疑叔权为执中字。以字义推之。其说是也。其书第一卷。总载诸穴。二卷至未。分论诸证。经纬相资。各有条理。颇为明白易晓。旧本冠以徽宗崇宁中陈承裴宗元陈师文等校奏医书一表。与序与书。皆不相应。考裴宗元陈师文等。即校正太平惠民和剂局方之人。殆书贾移他书进表。置之卷端。欲以官书取重欤。然宋代官书。自有王惟德铜人针灸经。曷可诬也。”〔闻人氏（耆年）备急灸法〕一卷 存

题词曰。古人云。凡为人子。而不读医书。是谓不孝。则夫有方论。而不传诸人者。宁不谓之不仁乎。然方书浩博。无虑万数。自非夙者究心。未易寻检。本朝名医团练使张涣着鸡峰普济方。外又立备急一卷。其方皆单行独味。缓急有赖者。张公之用心。其可谓切于济人者矣。仆自幼业医。凡古人一方一技。悉请求其要。居乡几四五十载。虽以此养生。亦以此利人。仆今齿发衰矣。每念施药惠人。力不能逮。其间惠而不费者。莫如针艾之术。然而针不易传。凡仓卒救人者。惟灼艾为第一。今将已试之方。编述成集。锓木以广其传。施之无疑。用之有效。返死回生。妙夺造化。其有稍涉疑难之穴。见诸图画。使抱疾遇患者。按策可愈。庶几少补云。宝庆丙戌正月望。杜一针防御婿 李闻人耆年述。

〔杨氏（阙名）玉龙歌〕读书敏求记一卷 未见

钱曾曰。玉龙一百二十穴。有穴行针。恐时人有差别。故作此歌。以为卫生之宝焉。

〔葛氏（可久）十二经络〕佚

按上见于古今医统。

上一页：诊法（四）
下一页：明堂经脉（二）


明堂经脉（二） 《中国医籍考》

明堂经脉（二）

〔李氏（庆嗣）针经〕一卷 佚

金史本传曰。李庆嗣。洛人。少举进士不第。弃而学医。读素问诸书。洞晓其义。大德间。（按大德夏崇宗乙卯所改年号。当金熙宗天会十三年。而金人不可称之。疑是当作大定。）岁大疫。广平尤甚。贫者往往阖门卧病。庆嗣携药与米分遗之。全活者众。庆嗣年八十余。无疾而终。所着伤寒纂类四卷。考证活人书二卷。伤寒论三卷。针经一卷。传于世。

〔李氏（源）流注指要〕佚

按上见于医学源流。

〔窦氏（杰）针经指南〕一卷 存

流注指要赋后序曰。望闻问切。推明得病之原。补泻迎随。揭示用针之要。予于是学。自古迄今。虽常覃思以研精。竟未钩玄而索隐。俄经传之暇日。承外舅之训言。亡了世纷。续推兵扰。（二句难解。卫生宝鉴。作云及世纷。孰非兵扰。又似不为义。）其人也神无根据。而心无定。或病之精必夺。而气必衰。兼方国以乱而隔殊。药物绝商而那得。访历市而求方。效不若砭。力排疾势。既已受教。遂敏求师。前后仅十七年。无一二真个辈。后避屯于蔡邑。方获诀于李君。（旧注。名源巨明。）斯人以针道救疾也。除疼痛于目前。愈瘵疾于指下。信所谓伏如横弩。应若发机。万举万全。百发百中者也。加以好生之念。素无窃利之心。尝谓予曰。天宝不付于非仁。圣道须传于贤者。仆素不求揆。遂伸有求之恳。获垂无吝之诚。（三句旧多脱文。今据卫生宝鉴订补。）授穴之所秘者。四十有二。疗（旧。疗。讹作圣。今据卫生宝鉴改订。）疾而不瘳者。万千无一。铭诸心而着之髓。务整其困而扶其危。而后除疼迅速若手拈。破结聚涣如冰释。夫针者也。果神矣哉。然念兹穴俞以或忘。借其声律则易记。辄裁八韵。赋就一编。讵敢匿于己私。庶共传于同志。时岁次壬辰。重九前二日题。元史类编曰窦默。字子声。初名杰。字汉卿。广平肥水乡人。幼嗜书。金末遭兵乱被俘。同时三十人皆见杀。惟默得脱归。其家破母亡。遂南走渡河。遇医者王翁（通鉴。作李浩。）妻以女。使业医。后仕元世祖。官至昭文馆大学士。卒。时年八十余。追封魏国公。谥文正。罗天益曰。癸丑岁，窦子声先生随驾。在瓜忽都田地里住。冬与先生讲论。因视见流注指要赋。及补泻法。用之多效。（卫生鉴宝）

熊均曰。窦杰。字汉卿。古肥人。官至太师。以医学显于世。得针灸法。遂着针经指南。高武曰。针经指南。古肥窦汉卿所撰。首标幽赋。次定八穴指法。及叶蛰宫图。颇于素问有不合者。徐春甫曰。窦太师针灸。一名针灸指南。名杰。字汉卿。为金太师。钱曾曰。太师针灸一卷。窦太师针灸。传于婺源王镜泽。一百二十八法录于成辛丑夏五月。藏书家未见有此本也。

〔王氏（开）重注标幽赋〕佚

金华府志曰。王镜泽。名开字启元。兰溪人。家贫好读书。不遇于时。遂肆力医道。游大都窦太师汉卿之门。二十余年。悉传其术以归。窦公嘱之曰。传吾术以济人。使人无病。即君之报我也。遇人有疾。辄施针砭。无不立愈。至元初。领扬州教授。以母老辞。所着有重注标幽赋传于世。子国瑞。孙廷玉。曾孙宗泽。皆克世其业云。

〔祝氏（定）注窦太师标幽赋〕佚

处州府志曰。祝定。字伯静。丽水人。以医术鸣。洪武初。授本府医学提举。转正科。注窦太师标幽赋。医学咸宗之。

〔窦文贞公六十六穴流注秘诀〕医藏目录一卷 未见子午流注 一卷 未见

〔注铜人针经密语〕一卷 佚

〔王氏（开）增注针经密语〕一卷 佚

贝琼序略曰。皇元时。窦文贞公得丘长生之传。大显于中朝。而四方咸宗之。且推其所得。述标幽二赋行于世。后注铜人针经密语一卷。未成而没。其徒有兰溪王镜潭及其子瑞庵者。增注而成之。则三百六十五穴之分。不可有一过不及之差。渊乎微哉。一日瑞庵挟之。访予 山。求序以冠其端。予读之累日。为之叹曰。嗟乎。针为医之一耳。而书之浩繁。有不可胜穷者。皆非所以为密也，夫观室而不睹其密。则未造乎室。适道而不求其密。则未造乎道。补注密语。其用针之 HT 乎。然其书 而未广也。镜潭父子。因文贞公之注。复详之于后。则所谓密语者。既显而不得 矣。学人获从而考之。则知其所慎。而见于治人者。足以冀夫十全之效。而无悟也已。故不辞而书其说云。（清江文集）

〔忽氏（公泰）金兰循经取穴图解〕读书敏求记一卷 未见

高武曰。金兰循经。元翰林学士忽泰必列所着。其子光济诠次。大德癸卯平江郡文学岩陵邵文龙为之序。首绘脏腑前后二图。中述手足三阴三阳走属。继取十四经络流注。各为注释。列图于后。传之北方。自恒山董氏锓梓吴门。传者始广。自滑氏注十四经发挥。而人始嫌其简略矣。钱曾曰。忽先生名公泰。字吉甫。元翰林集贤直学士。中顺大夫。是书与素问。若合符节。大德癸卯。刊于吴门。图长尺有四。折而装潢之。他书未有也。

〔亡名氏节要〕一卷 存

〔针经摘英集〕一卷 存

按上二种，收在于济生拔粹。

〔何氏（若愚）流注指微赋〕一卷 存

四库全书提要曰。流注指微赋一卷，元何若愚撰。若愚爵里未详。原注有云。指微论三卷。亦是何公所作。探经络之赜。原针灸之理。明营卫之清浊。别孔穴之部分。然未广传于世。于内自取义。以成此赋。则若愚先着指微论。又自约其义。为此赋。便记诵也。今指微论不传。惟此赋载永乐大典中。按此赋载在于子午流注针经卷首。题云南唐何若愚撰。常山阎明广注。考赋中有范九思疗咽。于江夏闻见言希之语。盖范宋嘉 中人。然则此非南唐人所撰者。提要以为元人。当又有所据。

〔流注指微论〕四库全书提要三卷 未见

〔子午流注针经〕三卷 存

〔窦氏（桂芳）针灸杂说〕一卷 未见

高武曰。针灸杂说。建安窦桂芳类次，取千金禁忌人神。及离合真邪论。未能曲尽针灸之妙。

〔葛氏（应雷）经络十二论〕佚

按〔王氏（镜潭）针灸全书〕医藏目录一卷 未见

〔王氏（国瑞）扁鹊神应针灸玉龙经〕未见

四库全书提要曰。扁鹊神应针灸玉龙经。元王国瑞撰。国瑞。婺源人。其书专论针灸之法。首为一百二十穴。玉龙歌八十五首。次为注解标幽赋一篇。次为天星十一穴。歌诀十二首。次为人神尻神太乙九宫歌诀。次为六十六穴治证。次为子午流注心要秘诀。次为日时配合六法图。次为盘石金直刺秘传。次又附以针灸歌。及杂录切要。后有天历二年国瑞弟子周仲良序。称托名扁鹊者。重其道而神之。其中名目颇涉鄙俚。文义亦多浅近。不出方技家之鄙习。而专门之学。具有授受。剖析简要。循览易明。非精于斯事者。亦不能言之切当若是也。

〔滑氏（寿）十四经发挥〕医藏目录三卷 存

自序曰。人为血气之属。饮食起居。节宣微爽。不能无疾。疾之咸人。或内或外。或小或大。为是动。为所以生病。咸不出五脏六腑。手足阴阳。圣贤者兴。思有以治之。于是而入者。于是而出之也。上古治病。汤液醪醴为甚少。其有疾。率取夫空穴经隧之所统系。视夫邪之所中。为阴为阳。而灸刺之。以驱去其所苦。观内经所载服饵之法。才一二。为灸者四三。其它则明针刺。无虑十八九。针之功其大矣。厥后方药之说肆行。针道遂寝不讲。灸法亦仅而获存。针道微而经络为之不明。经络不明。则不知邪之所在。求法之动中机会。必捷如响。亦难矣。若昔轩辕氏岐伯氏斤斤问答。明经络之始末。相孔穴之分寸。探幽摘邃。布在方册。亦欲使天下之为治者。视天下之疾。有以究其七情六淫之所自。及有以察夫某为某经之陷下也。某为某经之虚若实。可补泻也。某为某经之表里。可汗可下也。针之灸之。药之饵之。无施不可。俾免夫频蹙呻吟。抑已备矣。远古之书。渊乎深哉。于初学或未易也。乃以灵枢经本输篇。素问骨空等论。裒而集之。得经十二。任督脉云行腹背者二。其队穴之周于身者。六百五十有七。考其阴阳之所以往来。推其骨空之所以驻会。图章训释。缀以韵语。厘为三卷。目之曰十四经发挥。庶几乎发前人之万一。且以示初学人。于是而出入之向方也。乌乎考图以穷其源。因文以求其义。尚不戾前人之心。后之君子。察其勤而正其不逮。是所望也。至正初元闰月六日。许昌滑寿自序吕复序曰。观文于天者。非宿度无以稽七政之行。察理于地者。非经水无以别九围之域。矧夫人身而不明经脉。又乌知荣卫之所统哉。此内经灵枢之所由作也。窃尝考之。人为天地之心。三材盖一气也。经脉十二。以应经水。孙络三百六十有五。以应周天之度。气血称是。以应周期之日。宜乎荣气之荣于人身。昼夜环周。轶天旋之度。四十有九。或谓卫气不循其经。殆以昼行诸阳。夜行诸阴之异。未始相从。而未尝相离也。夫日星虽殊。所以丽乎天者。皆阳辉之昭着也。河海虽殊。所以行乎地中者。实一水之流衍也。经络虽交相贯属。所以周于人身者。一荣气也。噫。七政失度。则灾眚见焉。经水失道。则洚潦作焉。经脉失常。则所生是动之疾。由是而成焉。以故用针石者。必明俞穴审 阖。因以虚实。以补泻之。此经脉本输之旨。尤当究心。灵枢世无注本。学人病焉。许昌滑君伯仁父尝着十四经发挥。专疏手足三阴三阳。及任督也。观其图章训释。纲举目张。足以为学人出入向方。实医门之司南也。既成。将锓梓以传，征余叙其所作之意。余不敏。辄书三材一气之说以归之。若别经络筋骨度之属。则此不暇备论也。时至正甲辰中秋日。四明吕复养生主书于票骑山之樵舍。宋濂序曰。人具九脏之形。而气血之运。必有以疏载之。其流注。则曰历。曰循。曰经。曰至。曰抵。其交际。则曰会。曰过。曰行。曰达者。盖有所谓十二经焉。十二经者，左右手足。各备阴阳者三。阴右而阳左也。阳顺布而阴逆施也。以三阳言之。则太阳少阳阳明。阳既有太少矣。而又有阳明者何。取两阳合明之义也。以三阴言之。则太阴少阴厥阴。阴既有太少矣。而又有厥阴者何。取两阴交尽之义也。非徒经之有十二也。而又有所谓孙络者焉。孙络之数。三百六十有五。所以附经而行。周流而不息也。至若阴阳维跷冲带六脉。固皆有所系属。而唯督任二经。则苞乎腹背。而有专穴，诸经满而溢者。此则受之。初不可谓非常经而忽略焉。法宜与诸经并论。通考其隧穴六百五十有七者。而施治功。则医之神秘尽矣。盖古之圣人。契乎至灵。洞视无隐。故能审系脉之真。原虚实之变。建名立号。使人识而治之。虽后世屡至抉膜导筵。验幽索隐。卒不能越其范围。圣功之不再。一至是乎。由此而观。学医道者。不可不明乎经络。经络不明。而欲治夫 疾。犹习射而不操弓矢。其不能也决矣。濂之友滑君深有所见于此。以内经骨空诸论。及灵枢本输篇所述经脉。辞旨简严。读者未易即解。于是训其字义。释其名物。疏其本旨。正其句读。厘为三卷。名曰十四经发挥。复虑隧穴之名。难于记忆。联成韵语。附于各经之后。其有功于斯世也。不亦远哉。世之着医书者。日新月盛。非不繁且多也。汉之时仅七家耳。唐则增为六十四。至宋遂至一百七十又九。其发明方药。岂无其人。纯以内经为本。而弗之杂者。抑何其鲜也。若金之张元素刘完素张从正李杲四家。其立言垂范。殆或庶几者乎。今吾滑君起而继之。凡四家微辞秘旨。靡不贯通。发挥之作。必将与其书并传无疑也。呜呼。橐 一身之气机。以补以泻。以成十全之功者。其唯针砭之法乎。若不明于诸经。而误施之。则不假锋刃。而戕贼人矣。可不惧哉。纵诿曰九针之法。传之者盖鲜。苟以汤液言之。亦必明于何经中邪。然后注何剂而治之。奈何粗工绝弗之讲也。滑君此书。岂非医涂之舆梁也欤。濂故特为序之以传。非深知滑君者。未必不以其言为过情也。滑君名寿。字伯仁。许昌人。自号为撄宁生。博通经史诸家言。为文辞温雅有法。而尤深于医。江南诸医。未能或之先也。所着又有素问钞。难经本义。行于世。难经本义。云林危先生素尝为之序云。翰林学士亚中太夫知制诰兼修国史金华宋濂谨序。朱右曰。撄宁生传针法于东平高洞阳。得其开阖流注。方圆补泻之道。又究夫十二经走会属络。流输文别之要。至若阴阳维跷冲带六派。虽皆有系属。而惟督任二经。则苞乎腹背。而有专穴。诸经满而溢者。此则受。宜与十二经并论，乃取内经骨空诸论。及灵枢本输篇所述经脉着十四经发挥。（医史）

〔张氏（权）十四经发挥合纂〕十六卷 存

〔陈氏（会）广爱书〕十卷 未见

〔神应经〕一卷 存

宁献王序曰。昔在太朴之世。未有药物。独用砭 之道。活生民于掌握。此医道之大者也。予喜其无药物咀之劳。而能回生于指下。可谓易矣。乃求其术于医者。久而得之者。十有余家。独宏纲乃遇信卿席真人所授之术。故其补泻折量之法。其口诀指下之妙。与世医之所不同。出于人者。见于此也。其徒二十四人。独刘瑾得其指下之秘。故能继宏纲之术而无坠也。予谓干将虽神。使之补履。莫若一锥之能。良药虽众。至于劫病。莫若一针之捷。药以气味而达之。故其宣利经络也迟。针以HT 而取之。故其疏通血脉也速。况加以冰台。灼以神燧。助其真阳。遂其阴邪。而元气充矣。奚何病之有哉。若人遇夜。或在路。倘有微恙。药不可得也。惟砭 之术。可以应仓卒之用。士之于世。欲治生者。不可不知。予故爱而学之。乃命医士刘瑾。重校其师宏纲所传广爱书十卷。予止取其穴之切于用者为一卷。更其名曰神应经。内五百四十八证。计二百一十一穴。又择其刘瑾之经验者六十四证。计一百四十五穴。纂为一册。目曰神应秘要。而以此心推之于众庶。不负宏纲广爱之仁也。此书世所未有。用传于世。今命刊行。以纪于首章云。时在洪熙乙巳。四月二十一日书。四库全书提要曰。神应经一卷。明陈会撰。刘瑾补辑。会字善同。称宏纲先生。瑾字永怀。号恒庵。均不知何许人。瑾所附论。皆冠以臣字。亦不知何时进御本也。案宦官刘瑾武宗时流毒海内。终以谋逆伏诛。断无人肯袭其姓名者。此书当在正德前矣。所论皆针灸之法。有歌诀。有图有诀。传写讹谬。不甚可据。前有宗脉图一页。称梓桑君席宏达。九传至席华叔。十传至席信卿。十一传至会。会传二十四人，嫡传者二人。一曰康叔达。一即瑾也。又有席宏达誓词。谓传道者。必盟天歃血。立誓以传。当于宗派图下。注其姓名。如或妄传非人。私相付度。阴有天刑。明有阳谴云。是道家野谈耳。按提要说欠详。盖似未见宁献王序者。献王序旧不题名。有咸跻寿域印记并花押。与其所着乾坤生意。活人心序所识同。即知是书。刘瑾因献王之命。就陈会广爱书。节抄为编。

〔杨氏（ ）针灸详说〕明史二卷 存

〔针灸集书〕二卷 存

自序曰。岁在壬申。都察院右副都御史古并耿公奉命来镇关陕。便宜行事。政暇集 谓曰。用药必先明脉理。针灸在乎知穴法。此医道之当然。脉理穴法。虽在人身。而其治法具载于方书。用之者要当察真体之切。庶不失位而误人也。一或讹舛。则脉理不明。孔穴不真。用药针灸。徒为人害。欲疾之瘳者难矣。尝观素问有云。小针之要。易陈而难入。斯言至矣。而东嘉王叔权资生经固详。其间于十二经络中穴。有列于正侧偃伏之下者。使学者罔知经分。知子由太医院出。亲灸当代名人。博览群籍。必得其旨要。尝着伤寒撮要等书。已行于世。子何不详考诸说。立成经络起止绘图。分注 穴。各归所属经。分类而集之。不惟使后学人有所持循。而济世利人之功。亦莫大于此也。 既承教。不敢固辞。乃取素问铜人诸书。参互考订。分为经络起止。灌注交会。 穴寸数。度量取穴之法。与夫针灸补泻。治病 穴。次韵括诀。悉类而集之。于正侧偃伏所载之穴。各附本经。兼督任二脉之穴。绘于图像。举始见终。观者了然心目。集为一帙。凡二卷。名之曰针灸集书。呈稿间。公被召还朝。乙亥。公复镇陕右。 遂具录以呈。公乃披而喜曰。子之集此书。深契前贤之心。亦发其蕴奥。又具简明。易于检阅。诚有益于世也。于是始廪命工。锓梓以传。欲人之获睹是书。资之而有以全其生焉。其用心亦仁矣。 俱愧闻见之不广。采取之未备。凡我同志。览其讹缺。详加订正。庶几脉理穴法。而无妄举臆度之失。济世卫生。不无小补云。书成。因纪述作之意于卷端云。

〔针灸撮要穴法〕一卷 未见

按上见于也是园书目。

〔凌氏（云）流注辨惑〕一卷 未见

浙江通志曰。凌汉章。名云。号卧岩。归安文学。以孝感遇泰山异人。授明堂针术。治秦藩疾得瘳。孝宗闻之。延见圣济殿。赐太医院御医。年七十有七。无疾而终。生平轻财好义。死之日。家无余资。按是书。浙江通志经籍部。着之于眼疾类。也是园书目。录之于疮肿科。考二家似未读其全书者。盖流注当是经脉流注之义。汉章以针法。显名于当世。明史方伎传。又载治验数则。可知其所辨非眼疾疮肿之谓矣。

〔汪氏（机）针灸问对〕三卷 存

四库全书提要曰。针灸问对三卷。明汪机撰。机字省之。祁门人。明史方伎传。称吴县张颐。祁门汪机。杞县李可大。常熟缪希雍。皆精通医术。治病多奇中。即其人也。是书成于嘉靖壬辰。前有程 序。上中二卷论针法。下卷论灸法。及经络穴道。皆取灵枢素问难经甲乙经。及诸家针灸之书。条析其说，设为问答。以发明其义。措语颇为简明。其论针能治有余之病。不能治不足之病。详辨内经虚补实泻之说。为指虚邪实邪。非指病体之虚实。又论古人充实。病中于外。故针灸有功。今人虚耗。病多在内。针灸不如汤液。又论误针误灸之害。与巧立名目之诬。皆术家所讳不肯言者。其说尤为笃实。考机石山医家。凡所疗之证。皆以药饵攻补。无仅用针灸奏功者。盖惟深知其利病。故不妄施。所由与务奇技者异也。

〔高氏（武）针灸节要〕三卷 存

四库全书提要曰。针灸节要三卷。明高武撰。是书以难经素问为主。难经首取行针补泻。次取井荣俞经合。次及经脉素问。首九针。次补泻。次诸法。次病刺。次经脉空穴。俱颠倒后先。于经文多割裂。鄞县志曰。高武。号梅孤。负奇好读书。凡天文律吕。兵法骑射。无不闲习。嘉靖中。武举北上。因历览塞垣。以策于当路不用。遂弃归。所言干象无不验。晚乃专精于医。治人无不立起。尝慨近时针灸多误。手铸铜人三．男妇童子各一。以试其穴。推之人身。所验不爽毫发。所着射学指南。律吕辨。痘疹正宗。针灸聚英发挥直指。各三十卷。行于世。

〔针灸聚英发挥〕八卷 存

引曰。扁鹊有言，疾在腠理。熨 之所及。在血脉。针石之所及。其在肠胃。酒醪之所及。是针灸药三者得兼。而后可与言医。可与言医者。斯周官之十全者也。曩武谬以活人之术止于药。故弃针与灸。而莫之讲。每遇伤热入血室。闪挫诸疾。非药饵所能愈。而必俟夫刺者。则束手无策。自愧技穷。因悟治病犹对垒。攻守奇正。量敌而应者。将之良。针灸药因病而施者。医之良也。思得师指。而艰其人。求之远近。以针鸣者。各出编集标幽玉龙肘后流注神应等书。其于抚针补泻。尚戾越人。从卫取气。从荣置气之说。复取素难而研精之。旁究诸家。又知素难为医之鼻祖。犹易为揲蓍求卦之原。诸家医流。如以钱掷甲子起卦。勾陈玄武。 蛇龙虎。断古凶。似易而乱易也。后世针灸。亦若是尔。呜呼。不溯其原。则昧夫古人立法之善。故尝集节要一书矣。不究其流。则不知后世变法之弊。此聚英之所以纂也。安故狃近者。犹曰易穷则变。变则通。通则久。是以诗变而骚。君子取之。郡县者封建之变。租庸者井田之变。后人因之。固足以经国治世。奚怪于针灸之变法哉。奚是古非今为哉。岂知封建井田变。而卒莫如周之延祚八百。针灸变。而卒莫如古之能收功十全。如使弊法而可因。则彼放荡逾闲者。可以为礼。以之安上治民。妖淫愁怨者。可以为乐。以之移风易俗哉。夫易谓穷斯变通久。素难者。垂之万世而无弊。不可谓穷不容于变而自通且久也。周子谓。不复古礼。不变今乐。而欲至治者远。然则不学古医。不变今俗。而欲收十全之功者。未之有也。兹续编诸家。而折衷以素难之旨。夫然后前人之法。今时之弊。司命者知所去取矣。时嘉靖丙午冬十二月吉日。四明梅孤高武识。四库全书提要曰。“针灸聚英四卷。明高武撰。武始末未详。是书以经络穴法类聚为一卷。各病取穴治法为一卷。诸论针灸法为一卷。各歌赋为一卷。凡诸书与素问难经异同者。取其同而论其异。故以聚英名书。其所搜采。惟铜人明堂子午。及窦氏流注等书。余皆不录。”按此书原八卷。提要以为四卷者。唯据其凡例所言。未熟读全书。故致误耳。

〔针灸大成〕四卷 未见

按上见于浙江通志经籍类。

〔沈氏（子禄）经脉分野〕佚

〔徐氏（师鲁）经络全书〕二卷 佚

自序曰。嘉靖末年。余友沈君承之手一编见示曰。此予所述经脉分野也。子深于医者。幸为我订而序之。予谢不能。沈君祈请再三。往复不置。乃应曰。诺。予时方注礼记。未有以应也。已而沈君从计偕士之京师。居岁余。竟无所遇而还。郁郁不得志。遂病以死。久之礼注脱稿。乃受书而卒业焉。其书自巅放趾。条析分明。一本内经及诸大家之说。而时参以己见。可谓博洽君子。称名家矣。惜其引证繁复。补益太过。则其见托订正之意。良非虚也。昔吴季子挂剑于徐君之墓曰。吾已心许之矣。况于口诺者乎。窃惟先君早学斯道。洞究大旨。予不肖弗克缵承先绪。改而从儒。儒幸晚成。犹及先君之存。旦夕过庭。每口授内经诸家之论。以为邪客诸脉。 疾乃生。所谓脉者。非独寸关尺之谓也。盖脉之在人身也。有经。有络。有筋。而经有常奇。络有大小。又各有直有支。有正有别。有正别诸阴之别。皆为正。而筋亦有宜有支有别。其传注之所。曰端。曰俞。曰上。曰下。曰内。曰外。曰前。曰后。曰中。曰间。曰侧。曰交。曰会。传注之名。曰上。曰下。曰出。曰入。曰径。曰直。曰横。曰邪。曰起。曰从。曰及。曰循。曰历。曰注。曰行。曰走。曰之。曰去。曰乘。曰过。曰还。曰络。曰绕。曰系。曰属。曰结。曰合。曰交。曰贯。曰布。曰散。曰至。曰抵。曰并。曰挟。曰别。曰约。曰究。曰兼。以别表里。以分虚实。以明营卫。以测传变。以辨补泻。以审汗下。以决死生。皆于是乎取之。彼寸关尺者。特以候之而已。针石灼艾。固以此为要。而汤液丸散。亦必藉焉。苟不先寻经络。而茫然施治。乌能中其肯綮。而收万全之功哉。其说盖与沈君合。固知此道渊微。唯精研者乃相契也。爰乘稍暇。为之删校。复述枢要。以续斯编。更名曰经络全书。一以酬沈君见托之急。一以缵先君不传之绪。一以裨后学搜括之勤。虽问与沈君异同。要不失为忠臣矣。死者如可作也。吾将质之。万历四年丙子。五月望日。吴江徐师鲁序。

〔尤氏（乘）重辑经络全书〕二卷 存

凡例曰。医学之道。以洞视脏腑为贵。非扁鹊有神授也。轩岐之书。皆所以救人洞视者。后人竟忽焉。而莫能察。其不至费人也几希。所幸沈承之先生。编为经脉分野。而脏腑咸得以洞视矣。惜其书迄今。将二百年。未寿诸梓。虽有传写。故得其益者尚寡。兹刻之所以不客已也。一沈君之书。已经伯鲁先生为订正矣。伯鲁以为引证繁复。故爰加删校。予得是编。窃心喜而朝夕读之。是以知其尚未备也，因僭加补订。亦经三易稿矣。不谓戊辰冬闻有吴君聘者。隐于西郊。予慕往就教焉。见予手订则曰非沈君之原本乎。乃出其姻亲顾君所增订者示予。予不胜击节。先得吾心之所同。然抑又幸也。由是采以所增。广以未备。辨以讹。删以复。庶可称全书。洵为不易之典也。一伯鲁删校之后。复续以经络枢要。因名曰经络全书。似可谓尽善矣。然脏腑经络及筋。有正有别。有直有支之类。悉加详注。不厌重复。务使读者无遗憾矣。

〔吴氏（嘉言）针灸原枢〕二卷 存

严州府志曰。吴嘉言。分水人。世以医名。尽得素难等书玄妙。当道重之。授太医院吏目。有当世名医之誉。礼部尚书潘晟祭酒余有丁皆有赞赠。所着有医学统宗。针灸原枢等书。行于世。子学易亦以医知名。后任雷州吏目。徐氏（廷璋）活人妙法针经 二卷 未见

〔李氏（时珍）奇经八脉考〕明志一卷 存

顾问序曰。奇经八脉考者。李君濒湖所撰辑以活人者也。经有正有奇。独考奇者奇经。人所略。故致详焉。并病源治法。靡不条具。若指诸掌。岂惟医学有赖。玄修之士。亦因以见身中造化真机矣。用心之勤如此。何其仁哉。濒湖世儒。兼以医鸣。一门父子兄弟。富有着述。此特见一斑耳。问不佞。尝推其直谅多闻之益。因僭识卷端。以舍后之君子。明万历丁丑小暑日。同里日岩顾问顿首书。四库全书提要曰。奇经八脉考一卷。明李时珍撰。其书谓人身经脉。有正有奇。手三阴三阳。足三阴三阳。为十二正经。阴维阳维。阴跷阳跷。冲任督带。为八奇经。正经人所共知。奇经医所易忽。故特评其病源治法。并参考诸家之说。荟粹成编。其原委精详。经纬贯彻。洵辨脉者所不可废。又创为气口九道脉图。畅发内经之旨。而详其诊法。尤能阐前人未泄之秘。考明初滑寿尝撰十四经发挥一卷。于十二经外。益以任督二脉。旧附刊薛己医案之首。（案薛己医案。凡二本。其一本不载此书。）医家据为绳墨。时珍此书。更加精核。然皆根据灵枢素问。以究其委曲。而得其端绪。此以知征实之学。由于考证。递推递密。虽一技亦然矣。

〔徐氏（凤）针灸大全〕（医藏目录。作针灸捷法。通行本。作针灸捷法大全。）明志七卷（医藏目录。作六卷。）存

〔杨氏（济时）卫生针灸玄机秘要〕三卷 未见

王国光序曰。三衢杨子继洲幼业举子。博学绩文。一再厄于有司。遂弃其业业医。医固其世家也。祖父官太医。授有真秘。纂修集验医方进呈。上命镌行天下。且多蓄贮古医家抄籍。杨子取而读之。积有岁年。寒暑不辍。倬然有悟。复虑诸家书弗会于一。乃参合指归。汇同考异。手自编摩。凡针药调摄之法。分图析类。为天地人卷。题曰玄机秘要。诚稽此而医道指掌矣，世宗朝命太宗伯。试异选。侍内廷。功绩懋着。而人以疾病 疡造者。应手奏效。声名藉甚。会在朝善杨子，究其自出是编。诸公嘉之。乃寿诸梓。以惠后学。请序于余。素知杨子去儒业业医。今果能以医道侔相功。益信儒道之通于医也。是编出。而医道其指南焉。神明在人。寿域咸济。诸公之仁溥矣。远矣。是为序。蕲贤曰。玄机秘要。三衢继洲杨济时家传着集。（针灸大成）

〔针灸大成〕十卷 存

赵文炳序曰。医关民命。其道尚矣。愿古之名医。率先针砭。而黄岐问难，于此科为独详。精其术者。立起沉。见效捷于药饵。迩来针法绝传。殊为可惜。余承乏三晋。位时多事。群小负 。万姓倒悬。目系民艰。弗克匡济。由是愤郁于中，遂成痿痹之疾。医人接踵。日试丸剂。莫能奏效。乃于都门。延名针杨继洲者。至则三针而愈。随出家传秘要以观。乃知术之有所本也。将付之梓人。犹以诸家未备。复广求群书。若神应经。古今医统。乾坤生意。医学入门。医经国小。针灸经。针灸聚英。针灸捷要。小儿按摩。凡有关于针灸者。悉采集之。更考素问难经。以为宗主。针法纲目。备载之矣。且令能匠。于太医院省。刻铜人像。详着其穴。并刻画图。令学人便览而易知焉。余有忧于时事。愧无寸补。恨早年不攻是业。及能济人利物也。因刻是书。传播海内。必有仁人君子。诵而习之。精其术以寿斯民者。是为序。时万历辛丑桂月吉日。巡按山西监察御史燕赵含章赵文炳着。四库全书提要曰。针灸大全十卷。明杨继洲编。继洲万历中医官。里贯未详。据其刊版于平阳。似即平阳人也。是书前有巡按山西御史赵文炳序。称文炳得痿痹疾。继洲针之而愈。因取其家传卫生针灸元机秘要一书。补辑刊刻。易以今名。本朝顺治丁酉。平阳府知府李月桂以旧版残阙。复为补缀。其书以素问难经为主。又肖铜人像。绘图立说。亦颇详赅。惟议论过于繁冗。

〔吴氏（昆）针方六集〕六卷 存

自序曰。良医者，非人司命。任不啻与九鼎争昂。然必针药并诸其极。始为无忝。隆古圣神。既尝百草。而示人以药。作作九针。而喻人以刺。亦以人命至重。拯救之术。不得不详且悉也。正统中。圣虑宋制铜人。日久漫灭。命复范铜为之。建诸医官。式广教诏。又砻石图经。序由御制。圣心之保民也弘矣。其所望于医者至矣。语曰。不针不神。不灸不良。良有以也。近世刀圭之徒。才能不及中庸。分科疗病。更不讲求。神良精艺者。万夫一辙。无亦法妙。无方探之。犹望洋尔。昆自束发修儒。游心灵素。诸砭 针经。皆时讨究。盖未及壮年。负笈万里。虚衷北面。不减七十二师。念在取善发蒙。不谓一 非律。一篑非山故也。时以所授针方。对证施治。种种神验。然穷其所以神者。 牾背驰。阻于顿悟。益之三十余年。觉以岁积。始破前迷。今樗栎之年。六十有七。视昔考医方时。年则倍矣。志在公善于人。成斯六集。首神照。次开蒙。次尊经。次旁通。次纷署。次兼罗。其间一得之愚。实千虑之所开也。良工之心独苦。今乃验之。籍是以翼图经。岂至自与。 瞻天朝。轸念疲癃。泽同雨露。兹六集者。倘有补于圣政。亦桔槔之助甘霖耳。遑自功哉。所 望者。一人有庆。寿域同跻。林总万方。家松龄而人鹤算。参苓不饵。针石永捐。俾池上神工。挟术而无所施。则岩穴之私慰矣。他尚何求。岁丁巳。海阳程处士标病剧得起。进不肖为医林长。侧弁六集而左袒焉。复捐阿堵。以鸠剞劂。义之纪也。惟是并序。皇朝万历四十六年岁次戊午长至日书。

〔砭 考〕未见

按上见于鹤皋山人小传。

〔吴氏（文炳）神医秘诀遵经奥旨针灸大成〕四卷 存

〔亡名氏针灸快捷方式〕二卷 存

按〔飞腾八法〕（绛云楼书目。作飞腾八法神针。）医藏目录卷阙未见

〔针灸纂要〕医藏目录一卷 未见

〔针学提纲〕医藏目录一卷 未见

〔南干针灸书〕医藏目录二卷 未见

〔针灸治例〕医藏目录一卷 未见

〔姚氏（良）考古针灸图经〕未见

吴县志曰。姚良。字晋卿。宋谥文康爽七世孙。明医所着尚书孔氏传。律吕会元。溯源指治方论。考古针灸图经。

〔过氏（龙）针灸要览〕一卷 未见

苏州府志曰。过龙，字云从。吴县人。手神超逸。隐于医。着针灸要览。十四经发挥。茶经。各一卷。时与祝京兆文待诏游。生平不 不畲。所需自足。自号十足道人。年九十三卒。文征明有十足道人传。

〔十四经发挥〕未见

〔刘氏（继芳）发挥十二动脉图解〕未见

太平府志曰。刘继芳。字养元。精治外证。得华佗肘后之传。四方造请者屦尝满。着有发挥十二动脉图解。并怪证表里因等集。长子翱鲤绳家学。亦负重名。考授太医院吏目。三子腾鲤拔贡。任灵宝令。

〔金氏（孔贤）经络发明〕未见

浙江通志曰。经络发明。万历义乌县志。金孔贤着。字希范。

〔吴氏（延龄）经络俞穴〕未见

浙江通志曰。经络俞穴。归安县志。吴延龄着。字介石。

〔黄氏（渊）针经订验〕未见

按上见于浙江通志经籍类。

〔亡名氏铜人针灸方〕一卷 未见

〔针灸集成〕一卷 未见

按上见于 竹堂书目。

〔绀珠针法〕未见

〔密治针经〕未见

按上见于绛云楼书目。

〔针书〕一卷 未见

〔碧峰道人八法神法〕一卷 未见

按上见于也是园书目。

〔吕氏（夔）经络详据〕未见

按上见于江阴县志。

〔邓氏（良仲）针灸秘传〕未见

按〔张氏（三锡）经络考〕一卷 存

〔赵氏（献可）经络考〕未见

按上见于鄞县志。

〔李氏（中梓）铜人穴经〕未见

按〔施氏（沛）经穴指掌图〕一卷 存

〔凌氏（千一）针灸秘要〕四卷 未见

大樵山人序曰。粤自神农氏以草木治病。说者谓非大圣人不能。夫以草木治病。犹以身尝之。而得其性味者。若针灸则于何而知说。见五经四子之书者。惟孟子求三年之艾一语耳。而针无闻焉。灸之法。今所在皆有。惟针不尽传。即传亦不得其秘要。深以为恨。然余尝阅黄帝内经。秦越人难经以下。所论针灸最多。而尤详于针法。何今能者之寥寥也。迎随补泻之异其法。男女老幼之异其宜。人各一说。意惟论之者多。故愈烦而无当。人莫知所适从。故愈以失其法欤。双林凌氏之以针灸名旧矣。有千一者。博综群书。留心济世。于是弃举子业业医。尤精于针灸学。着针灸秘要四卷，而亦于论针为特详。别是非。辨疑似。发先圣贤之微言。汇众见而归于一是。予于医绝无所知。今读其言。若自视其掌纹。井井然可数而得，（文集）

〔凌氏（贞侯）针灸集要〕未见

潘耒序曰。海内针灸家。独推双林凌氏。其先受针法于异人。以治病无不立瘥。远近数百里。趋之若神。传数世迄今。子孙多世其业。而贞侯最为工妙。沈 夙疾。应手着奇效者。不可胜数。所至冠盖骈集。黄童白叟。拥马足不得行。历中原河北。转客京师。声称藉甚。达于至尊。召入禁中。时时为贵戚治病。可谓至荣。而贞侯为人。和易真率。接人无贵贱。终始若一。绝不以遭遇自矜诩。盖类有道者。余故乐与之游。间出一编示余曰。针灸惟灵枢素问精言之。自后传书绝少。吾惧其久而失真也。爰本黄帝岐伯书。参以诸家。述先世所传。传着己意。为集要一书。以示来兹。幸为我序之。嗟夫。针灸之妙。正以其不从方书得也。而贞侯顾为是乎。虽然。大匠不能与人巧。未尝不与人以规矩。规矩在是。神而明之。存乎其人。今夫斯术之妙。在迎随消息之间。得之心而应之手。不可以书传者也。至于经脉俞穴之名状。针之分。火之度数。此可以书传者也，后之人诚能就其可传者。以深探其不可传者。因蹄得兔。因筌得鱼。书之益顾不大哉。夫禅宗所重。在不立语言文本。而灯灯相继。犹有传书。况在于医。夫所谓方书害医者。非病书也。病夫执一书而不知合变者也。（遂初堂文集）

〔翟氏（良）经络汇编〕未见

按上见于益都县志。

〔汪氏（昂）经络歌诀〕一卷 存

上一页：明堂经脉（一）
下一页：方论(一)


方论(一) 《中国医籍考》

方论(一)

〔张仲景伤寒卒病论〕新唐志十卷 存

隋志曰。梁有张仲景辨伤寒十卷。亡。自序曰。论云。余每览越人入虢之诊。望齐侯之色。未尝不慨然叹其才秀也。怪当今居世之士。曾不留神医药。精究方术。上以疗君亲之疾。下以救贫贱之厄。中以保身长全。以养其生。但竞逐荣势。企踵权豪。孜孜汲汲。惟名利是务。崇饰其末。忽弃其本。华其外而悴其内。皮之不存。毛将安附焉。卒然遭邪风之气。婴非常之疾。患及祸至。而方震栗。降志屈节。钦望巫祝。告穷归天。束手受败。 百年之寿命。持至贵之重器。委付凡医。恣其所措。咄嗟呜呼。厥身已毙。神明消灭。变为异物。幽潜重泉。徒为啼泣。痛夫。举世昏述。莫能觉悟。不惜其命。若是轻生。彼何荣势之云哉。而进不能爱人知人。退不能爱身知己。遇灾值祸。身居厄地。蒙蒙昧昧。 若游魂。哀乎。趋世之士。驰竞浮华。不固根本。忘躯 物。危若冰谷。至于是也。余宗族素多。向余二百。建安纪年以来。犹未十稔。其死亡者。三分有二。伤寒十居其七。感往昔之沦丧。伤横夭之莫救。乃勤求古训。博采众方。撰用素问。九卷。八十一难。阴阳大论。胎胪药录。并平脉辨证。为伤寒杂病论合十六卷。虽未能尽愈诸病。庶可以见病知源。若能寻余所集。思过半矣。夫天布五行。以运万类。人禀五常。以有五脏。经络腑俞。阴阳会通。玄冥幽微。变化难极，自非才高识妙。岂能探其理致哉。上古有神农黄帝岐伯伯高雷公少俞少师仲文。中世有长桑扁鹊。汉有公乘阳庆及仓公。下此以往。未之闻也。观今之医。不念思求经旨。以演其所知。各承家技。终始顺旧。省疾问病。务在口给。相对斯须。便处汤药。按寸不及尺。握手不及足。人迎趺阳。三部不参。动数发息。不满五十。短期未知决诊。九候曾无仿佛。明堂阙庭。尽不见察。所谓窥管而已。夫欲视死别生。实为难矣。孔子云。生而知之者上。学则亚之。多闻博识。知之次也。余宿尚方术。请事斯语。汉长沙守南阳张机着。何 别传曰。同郡张仲景总角造 。谓曰。君用思精而韵不高。后将为良医。卒如其言。 先识独觉。言无虚发。王仲宣年十七。尝遇仲景。仲景曰。君有病。宜服五石汤。不治且成门。后年三十。当眉落。仲宣以其贯长也。远不治也。后至三十。疾果成。竟眉落。其精如此。仲景之方术。今传于世。（太平御览）

医林列传曰。张机字仲景。南阳人也。受业于同郡张伯祖。善于治疗。尤精经方。举孝廉。官至长沙太守。后在京师为名医。于当时为上手。以宗族二百余口。建安纪年以来。未及十稔。死者三之二。而伤寒居其七。乃着论二十二篇。证外合三百九十七法。一百一十二方。其文辞简古奥雅。古今治伤寒者。未有能出其外者也。其书为诸方之祖。时人以为扁鹊仓公无以加之。故后世称为医圣。古琴疏曰。张机。字仲景。南阳人。受业于张伯祖。精于治疗。一日入桐柏山。觅药草。遇一病患求诊。仲景曰。子之腕有兽脉。何也。其人以实具对。乃峄山穴中老猿也。仲景出囊中丸药遗之。一服辄愈。明日。其人肩一巨木至。曰。此万年桐也。聊以相报。仲景刘为二琴。一曰古猿。一曰万年。皇甫谧曰。张仲景见侍中王仲宣。时年二十余。谓曰。君有病。四十当眉落。眉落半年而死。令服五石汤。可免。仲宣嫌其言忤。受汤勿服。居三日。见仲宣谓曰。服汤否。仲宣曰。已服。仲景曰。色候固非服汤之诊。君何轻命也。仲宣犹不言。后二十年果眉落。后一百八十七日而死。终如其言。（甲乙经序）

又曰。仲景论广伊芳尹汤液。为数十卷。用之多验。近代太医令王叔和撰次仲景选论甚精。指事施用。（同上）

又曰。华佗存□于独识。仲景垂妙于定方。（晋书本传释劝论。）

高湛曰。王叔和编次张仲景方论。编为三十六卷。大行于世。（太平览御）

葛洪曰。仲景开胸纳赤饼。（抱朴子）

孙思邈曰。江南诸师。秘仲景要方不传。孙奇等序曰。夫伤寒论。盖祖述大圣人之意。诸家莫其伦拟。故晋皇甫谧序甲乙针经云。伊芳尹以元圣之才。撰用神农本草，以为汤液。汉张仲景论广汤液。为十数卷。用之多验。近世太医令王叔和撰次仲景遗论甚精。皆可施用。是仲景本伊芳尹之法。伊芳尹本神农之经。得不谓祖述大圣人之意乎。张仲景汉书无传。见名医录。云。南阳人。名机。仲景乃其字也。举孝廉。官至长沙太守。始受术于同郡张伯祖。时人言。识用精微过其师。所着论。其言精而奥。其法简而详。非浅闻寡见者所能及。自仲景于今。八百余年。惟王叔和能学之。其间如葛洪陶景胡洽徐之才孙思邈辈。非不才也。但各自名家。而不能修明之。开宝中。节度使高继冲曾编录进上。其文理舛错。未尝考正。历代虽藏之书府。亦阙于雠校。是使治病之流。举天下无或知者。国家诏儒臣。校正医书。巨奇续被其选。以为百病之急。无急于伤寒。今先校定张仲景伤寒论十卷。总二十二篇。证外合三百九十七法。除复重。定有一百一十二方。今请颁行。朱肱曰。华佗指张长沙伤寒论。为活人书。昔人又以金匮玉函名之。其重于世如此。然其言雅奥。非精于经络。不可晓会。赵希弁曰。仲景伤寒论十卷。汉张仲景述。晋王叔和撰次。按名医录云。仲景南阳人。名机。仲景其字也。举孝廉。官至长沙太守。以宗族二百余口。建安纪年以来。未及十稔。死者三之二。而伤寒居其七。乃着论二十三篇．证外合三百九十七法。一百一十三方。善医者或云。仲景着伤寒论。诚不刊之典。然有大人之病。而无婴孺之患。有北方之药。而无南方之治。此其所阙者。盖陈蔡以南。不用柴胡白虎二汤治伤寒。其言极有理。陈振孙曰。伤寒论十卷。汉长沙太守南阳张机仲景撰。建安中人。其文辞简古奥雅。又名伤寒卒病论。凡一百一十二方。古今治伤寒者。未有能出其外也。严器之曰。伊芳尹以元圣之才。撰成汤液。俾黎庶之疾疚。咸遂蠲除。使万世之生灵。普蒙拯济。后汉张仲景又广汤液为伤寒卒病论十数卷。然后医方大备。兹先圣后圣。若合符节。至晋太医令王叔和。以仲景之书。撰次成叙，得为完帙。昔人以仲景方一部。为众方之祖。盖能继述先圣之所作。迄今千有余年。不坠于地者。又得王氏阐明之力也。伤寒论十卷。其言精而奥。其法简而详。非寡闻浅见。所能赜究。刘完素曰。汉末之魏。有南阳太守张机仲景。恤于生民多被伤寒之疾。损害横夭。因而辄考古经。以述伤寒卒病方论一十六卷。使后之学人。有可根据。然虽所论未备。诸病仍为道要。若能以意推之。则思过半矣。且所述者众。所习者多。故自仲景至今。甫仅千岁。凡着述医书、过往古者八九倍矣。夫三坟之书者。大圣人之教也。法象天地。理合自然。本乎大道。仲景者。亚圣也。虽仲景之书未备圣人之教。亦几于圣人。文亦玄奥。以致今之学人。尚为难矣。故今人所习。皆近代方论而已。但究其末。而不求其本。况仲景之书。复经太医王叔和撰次遗方。唐开宝中节度使高继冲编集进上。虽二公操心用智。自出心意。广其法术。杂于旧说。亦有可取。其间或失仲景本意。未符古圣之经。愈令后人学之难也。（原病式序）

吴澄曰。汉未张仲景着伤寒论。予尝叹东汉之文气。无复能加西都。独医家此书。渊奥典雅。焕然三代之文。心一怪之。及观仲景于序。卑弱殊甚。然后知序乃仲景所自作。而伤寒论。即古汤液论。盖上世遗书。仲景特编纂云尔。非其自撰之言也。晋王叔和重加论次。而传录者。误以叔和之语。参错其间。莫之别白。（活人书辨序）

吕复曰。伤寒论十卷。乃后汉张机仲景用素问热论之说。广伊芳尹汤液而为之。至晋王叔和。始因旧说。重为撰次。而宋成无己复为之注释。其后庞安常朱肱许叔微韩祗和王实之流。固亦互有开发。而大纲大要。无越乎吐汗下温四法而已。盖一证一药。万选万中。千载之下。如合符节。前修指为群方之祖。信矣。所可憾者。审脉时汨王氏之言。三阴率多断简。况张经王传。亦往往反复后先。亥豕相杂。自非字字句句。熟玩而精思之。未有能造其阃奥者。陈无择尝补三阴证药于三因论。其意盖可见矣。王履曰。读仲景之书。当求其所以立法之意。苟得其所以立法之意。则知其书足以为万世法。而后人莫能加。莫能外矣。苟不得其所以立法之意。则疑信相杂。未免通此而碍彼也。呜呼。自仲景以来。发明其书者。不可以数计。然其所以立法之意。竟未闻有表章而示人者。岂求之而不得之欤。将相习循而不求欤。抑有之而余未之见欤。余虽不敏。HT 请陈之。夫伤于寒。有即病者焉。有不即病者焉。即病者。发于所感之时。不即病者。过时而发于春夏也。即病谓之伤寒。不即病。谓之温与暑。夫伤寒温暑。其类虽殊。其所受之原。则不殊也，由其原之不殊。故一以伤寒而为称。由其类之殊。故施治不得以相混。以所称而混其治。宜乎贻祸后人。以归咎于仲景之法。而委废其大半也。吁。使仲景之法。果贻祸于后人。伤寒论不作可也。使仲景之法。果不贻祸于后人。伤寒论其可一日缺乎。后人乃不归咎于己见之未至。而归咎于立法之大贤。可谓溺井怨伯益。失火怨燧人矣。夫仲景法之祖也。后人虽移易无穷。终莫能越其矩度。由莫能越而观之。则其法其方。果可委废太半哉。呜呼。法也方也。仲景专为即病之伤寒设。不兼为不即病之温暑设也。后人能知仲景之书。本为即病者设。不为不即病者设则尚恨其法散落。所存不多，而莫能御夫粗工妄治之万变。果可惮烦。而或废之乎。是知委废太半。而不觉其非者。由乎不能得其所以立法之意故也。今人虽以治伤寒法治温暑。亦不过借用耳。夫仲景立法。天下后世之权衡也。故可借焉以为他病用。虽然。岂特可借以治温暑而已。凡杂病之治。莫不可借也。今人因伤寒治法。可借以治温暑。遂谓其法通为伤寒温暑设。吁。此非识流而昧原者欤。苟不余信。请以证之。夫仲景之书。三阴经寒证。居热证什之七八。彼不即病之温暑。但一于热耳、何由而为寒哉。就三阴寒证而详味之。然后知余言之不妄。或者乃谓三阴寒证。本是杂病。为王叔和增入其中。又或谓其证之寒。盖由寒药误治而致。若此者皆非也。夫叔和之增入者。辨脉平脉。与可汗不可汗等诸篇而已。其六经病篇必非叔和所能赞辞也。但厥阴经中下利呕哕诸条。却是叔和因其有厥逆而附。遂并无厥逆而同类者。亦附之耳。至若以药误治。而成变证。则惟太阳为多。纵使三阴证。亦或有寒药误治而变寒者，然岂应如是之众乎。夫惟后人以仲景书。通为伤寒温暑设。遂致诸温剂。皆疑焉而不敢用。又曰。王叔和搜采仲景旧论之散落者。以成书。功莫大矣。但惜其既以自己之说。混于仲景。所言之中。又以杂脉杂病。纷纭并载于卷首。故使玉石不分。主客相乱。若先备仲景之言。而次附己说。明书其名。则不致惑于后人。而累仲景矣。昔汉儒收拾残编断简于秦火之余。加以传注。后之议者。谓其功过相等。叔和其亦未免于后人之议欤。余尝欲编类其书。以伤寒例居前。而六经病次之。相类病又次之。瘥后病又次之。诊察治法。治禁治误。病解未解等又次之。其杂脉杂病。与伤寒有所关者。采以附焉。其与伤寒无相关者皆删去。如此庶几法度纯一。而玉石有分。主客不乱矣。然有志未暇。姑叙此以俟他日。又曰。伤寒三百九十七法。余自童时。习闻此言。以为伤寒治法。如是之详且备也。及考之成无己注本。则所谓三百九十七法者。茫然不知所在。于是询诸医流。亦不过熟诵此句而已。欲其条分缕析。以实其数。则未遇其人。遂乃反复而推寻之。以有论有方诸条数之。则不及其数。以有论有方。有论无方诸条通数之。则过其数。除辨脉法。平脉法。并伤寒例。及可汗。不可汗。可吐。不可吐。可下。不可下诸篇外。止以六经病篇中。有论有方。有论无方诸条数之。则亦不及其数。以六经病篇。及 湿 。霍乱。阴阳易差后劳复病篇中。有论有方。有论无方诸条数之。则亦过其数。至以六经病。 湿 。霍乱。阴阳易差后劳复篇。有论有方诸条数之。则又太少矣。竟不能决。欲以此句视为后人无据之言而不从。则疑其或有所据。而或出仲景叔和而弗敢废。欲尊信而必从之。则又多方求合而莫之遂。宋林亿等校正伤寒论。其序曰。今校定张仲景伤寒论十卷。总二十篇。证外合三百九十七法。余于是就其十卷二十二篇而求之。其六经篇。霍乱篇。阴阳易差后劳复篇中。有方治诸条。以数为计。又重载于各篇之前。又谓疾病至急。仓卒难寻。复重集诸可与不可方冶。分为八篇。亦以数为计。继于阴阳易差后劳复篇之后。其太阳上编注曰。一十六法。太阳中篇注曰。六十六法。太阳下编注曰。三十九法。阳明篇注曰。四十四法。少阳篇不言法。太阴篇注曰。三法。少阴篇注曰。二十三法。厥阴篇注曰。六法。不可发汗篇注曰。一法。可发汗篇注曰。四十一法。发汗后篇注曰。二十五法。可吐篇注曰。二法。不可下编注曰。四法。可下编注曰。四十四法。汗吐下后篇注曰。四十八法。以其所注之数通计之。得三百八十七法。然少阳篇。有小柴胡汤一法。其不言者。恐脱之也。又可吐篇。却有五法。其止言二法者。恐误也。并此脱误四法。于三百九十七法之中。亦仅得三百九十一法耳。较之序文之说。犹欠六法。乃参之脉经。其可汗可吐等篇外。比伤寒论。又多可温。可灸。可刺。可水。可火。不可刺。不可灸。不可水。不可火诸篇。欲以此补其所欠。则又甚多而不可用。窃尝思之。纵使三百九十七法之言。不出于林亿等。而出于亿之前。亦不足用。此言既出。则后之闻者。必当核其是非。以归于正。而乃遵守听从。以为千载不易之定论。悲夫。赵嗣真曰。仲景之书。一字不同。则治法霄壤。读之者。不可于片言只字。以求其意欤。又曰。仲景伤寒一书。人但知为方家之祖。而未解作秦汉文本观。故于大经大法之意。反有疑似。陶华曰。仲景固知伤寒。乃冬时杀厉之气所成。非比他病可缓。故其为言。特详于此书。而略于杂病也。倘能因名以求其实。则思过半矣。不幸此书传世久远。遗佚颇多。晋太医令王叔和得于散亡之后。诠次流传。其功博矣。惜乎以己论混经。未免穿凿附会。黄仲理曰。仲景之书。六经至劳复而已。其间具三百九十七法。一百一十二方。纤悉毕备。有条而不紊也。辨脉法。平脉法。伤寒例三篇。叔和采摭群书。附以己意。虽间有仲景说。实三百九十七法之外者也。又 湿三种一篇。出金匮要略。叔和虑其证与伤寒相似。恐后人误投汤剂。故编入六经之右。致有宜应论别之语。是为杂病。非伤寒之候也。又有不可汗。宜汗。不可吐。宜吐。不可下。宜下。并汗吐下后证。叔和重集于篇末。比六经中。仓卒寻检易见也。陈桷曰。辨脉法。非仲景本文。乃叔和所采摭者。故多乖忤。学人宜审别之。郑佐曰。伤寒论。为文简严。而寓意渊奥。离为六经。法有详略。详者义例甄明。非长余也。略者指趣该洽。非阙落也。散之若截然殊科。融之则约于一贯。顾读而用之者何如耳。儒者既不暇读。医流又鲜能读。是以微辞要义。秘而不宣。至谓此非全书。宜欲分门平叙。续臆说及为奇。杂群方而云备。使矿 合治。貂犬同裘。如活人杀车等书。皆仲景之螟 也，方有执曰。张松北见曹操。以其川中医有仲景为夸。以建安言之。则松亦仲景时人。又曰。夫扁鹊仓公。神医也。神尚矣。人以为无以加于仲景。而称仲景曰圣。岂非以仲景之见诸事业载诸简编者。皆表章天人。股肱素难。达之天下。通之古今。易简而易知易能。非神奇怪异。人之所不可知。不可能者。所可同年而语哉。是故称圣焉。贾太传曰。吾闻古之圣人。不居朝廷。必在卜医之中。语不虚矣。然医圣也。书曰论。何也。论也者。仲景自道也。盖谓愤伤寒之不明。戚宗族之非命。论病以辨明伤寒。非谓论伤寒之一病也。其文经也。其事则论。其心则以为始事于戚。乃不欲忘其初。其多则惠我后人。其意则又不欲以经自居。易曰。谦谦君子。此之谓也。吾故曰。名虽曰论。实则经也。虽然。若曰伤寒经。殊乖矣。必曰医经。称情哉。又曰。金匮序略云。伤寒卒病论。卒读仓卒之卒。诚书之初名。此其有据也。但不知卒病二字。漏落于何时。俗尚苟简。承袭久远。无从可稽矣。君子于此不能无憾焉。又曰。辨痉湿 病证篇。相传谓叔和述仲景金匮之文。虽远不可考。观其揭首之辞。信有之也。然既曰以为与伤寒相似。而致辨焉。则亦述所当述者。是故后人称之。为仲景之徒云。辨脉法。叔和述仲景之言。附己意以为赞经之辞。譬则翼焉。传类也。篇目旧名平脉。次第二。而僭经右。夫传不可以先经。论脉亦无先各脉。而后平脉之理。且平脉不过前数条。冒事必如此耳。后亦各脉。安得直以平脉名篇。皆非叔和之旧。其为后人之纷更明甚。凡痉湿 。辨脉上下编。可汗。不可汗。可吐。不可吐。可下。不可下。发汗吐下后脉证。皆叔和分经。及述经外之余言。附己意以撰次之。合经亦十一篇。共目二十二。以为全成仲景氏未韦之遗书者也。而第十七十八二十二三篇．则又皆抱空名。而拥虚位。无册条之可检。实则一十九篇之条册耳。皆叔和所纪之旧额如此。世固有少此以为非仲景之全书。而起其说者。呜呼。是书也。仲景之作于建安。汉年号也。出自叔和之撰述。晋太医令也。相去虽不甚远。盖已两朝相隔矣。是仲景之全书。非仲景之全书。诚不可晓也。又曰。医道之方法具备。自仲景始。故世称仲景方法之祖。伤寒论。乃其书也。考求其方法。义例明甚。何谓例。如中风一也。伤寒二也。兼风寒俱有而中伤。三也。三病不同。以皆同在太阳。故皆发汗。发汗云者。非例言乎。何谓义。如发中风之汗。汗之以桂枝汤。发伤寒之汗。汗之以麻黄汤。发兼风寒俱有而中伤之发。发之以大青龙汤。一例发汗。而三汤则不同。非以其各有所宜之义乎。然则方法者。道之用也。例者所以行其方法也。义则其行而宜之之谓。是已。是皆相须而不相离。一致之谓道也。奚此为然哉。其余各属。悉皆类此。条目具在也。夫何无己之注解。不省义例原属方法中。法外又独有伤寒之例。独例伤寒。而置诸各属。舍义而独曰例。岂仲景之言。其后人之伪。明亦甚矣。伪例者谁。或曰叔和。谓叔和者。以其编述也。编述论而出始。则叔和之于论。诚功之首也。乃若又伪此例。则后之医伤寒者。不知通求各属。但务专拟于伤寒。仿例而行。仲景之道反愈晦。而至今愈不明。究其叛乱。不由尼于此例。以至如此乎。以此言之。则叔和者。亦一罪之魁耳。贤如叔和。愚意其智不乃尔也。或曰无己。谓无己者。以其注解也。此则近似。何也。己任注解。则当精辨论之条目。详悉各属本义。以迪诸后。不当愎强苟且。一概 己。朦胧训为伤寒。比之于例。俨然一家口语。以此拟己。夫复何疑。且例苟在。非以前亦当暴白其非。不令得以迷误。继述是也。奈何懵此不为。乃固尾之以阿顺可乎。闵芝庆曰。伤寒论之称诸证也。证虽纷然。称有定例。其中微旨。非易窥测。至于编列次序。岂不难乎。凡称某经病者。以病在此经也。六经伤寒固如此。杂病亦有此者。如太阳湿证 证之类。盖辨似伤寒之杂病。称某经者也。有以伤寒二字冠之者，如伤寒一日。太阳受之。脉若静者为不传之类。盖兼中风而言者也。以伤寒为病。多从风寒得之。故或中风。或伤寒。总以伤寒称也。其中专称伤寒。不兼中风者。如伤寒脉浮。不发汗因致衄者。麻黄汤主之之类。是也。有中风伤寒之外。如温病风湿之类，亦在论中者。以明不可混称伤寒也。有但称病患。但称病。称厥。称呕。称下利等证。不明言伤寒中风杂病者。大概论之也。论中称有定例如此。叔和编述。以惠后世。乃立一见。而先列辨脉平脉二篇。盖谓论病当先明脉也。伤寒例。为六经诸篇要领。故以统论者。列于脉法之后。 湿 三种。有似伤寒。故辨又次之。脉既明矣。要领举矣。相似之证别论。而不得淆矣。斯可细论六经。继以霍乱诸篇乎。又曰。伤寒有例。犹律法有例。罪有明证。从例治之。病有明证。从例治之。是皆所谓法也。证可定罪之名。证可定病之名。正名所当先也。伤寒例。先正伤寒所由名。遂及温暑时行冬温寒疫所由名。各正其名者。欲发明伤寒与诸病相异。故论伤寒。而略言诸病耳。此伤寒例所由名也。彰之以六经脉证。曰可汗。曰可下。是明例在可治者也。两感于寒者死。不两感于寒。不传经。不加异气者。得自愈。十三日不瘥者危。感异气变为他病者。当根据坏证治之。是明例各不同者也。又叮咛病须早治。治勿妄施。仁爱之意。深且切矣。须知此篇。乃论中纲领。仅道伤寒之常。而未尽其变。诸变不可胜数。故后有六经诸病。发明此例。前后一贯。岂容偏废哉。方氏作条辨。辨伤寒例非仲景之言。出后之伪。遂削去之。吾不敢谓此例皆仲景言也。中有搜采仲景旧论。录其证候等语。岂仲景言乎。不敢谓此例皆非仲景言也。中有微词奥义发素问热论所未发者。后人岂能伪乎。谓叔和附以己意则可。谓全非仲景之言则不可。且无论伪与非伪。当观可法与否。以决应存应削。例中发明太阴脉尺寸俱沉细。方氏注。太阴病脉浮者。可发汗。窃沉细一句证之。例中发明厥阴脉微缓。方氏注厥阴中风脉微浮为欲愈。窃微缓二字证之。既窃夫例则取之。而以为可法矣。又胡为削之哉。呜呼。伤寒之不明于天下。由不得其要领。而昧失此例者众也。反谓仲景之道。晦而不明。厄于此例。以至谓成无己不能暴白伪例之非。固为阿顺。妄以春秋赵盾律之。可乎。又曰。世于仲景伤寒论。每曰三百九十七法。一百一十三方。方固止于此。法则论中可垂训者。言言皆法。难以数拘焉。今按汪石山伤寒选录所述。出自类证者。据其所云。则以六经至劳复八篇。为仲景伤寒论之正。余皆叔和采述仲景之他书。又附以己意者。为三百九十七法之外矣。由是方中行作条辨。以六经至劳复为法。而以有论有方。及有论无方者。均数之。其间以承上文立论。如小柴胡论方后证治。同上文作一法。如云若其人大便硬。小便自利者。去桂枝加白术汤主之。同上文作一法。又如问曰证象阳旦一条。同上文作一法。如此数之。盖求合于三百九十七之数耳。其太阳上编六十六法。中篇五十七法。下编三十八法。阳明篇七十七法。少阳篇九法。太阴篇九法。少阴篇四十六法。厥阴篇五十四法。来法篇二十法。霍乱篇九法。阴阳易差后劳复篇七法。总三百九十二法。又据将旧本太阳中篇不可汗六法。移在条辨第十五篇中。则是三百九十八矣。此乃小差。而所系重轻。全不在此。亦不必论。但当论六经至劳复八篇之外。是法非法。云三百九十七法也。夫方则尽于八篇一百一十三而已。法则八篇固为法。其余亦皆法也。所以有三百九十七法之说者。盖检八篇。而计其方之数。遂并计八篇中法之数耳。可谓此外非法哉。其中即有叔和附己意者。不可斥曰非法。应思叔和何如人也。非悉出叔和者耶。故曰。论中可垂训者。言言皆法。难以数拘也。学人勿执三百九十七法之说。而忽其余焉。王肯堂曰。王叔和编次张仲景伤寒论。立三阳三阴篇。其立三阳篇之例。凡仲景曰太阳病者。入太阳篇。曰阳明病者。入阳明篇。曰少阳病者。入少阳篇。其立三阴篇。亦根据三阳之例。各如太阴少阴厥阴之名。入其篇也。其或仲景不称三阳三阴之名。但曰伤寒某病。用某方主之。而难分其篇者。则病属阳证。发热结胸痞气蓄血衄血之类。皆混入太阳篇。病属阴证。厥逆下利呕吐之类。皆混入厥阴篇也。惟燥屎及屎硬。不大便。大便难等证。虽不称名。独入阳明篇者。由此证类属阳明胃实。非太阳厥阴可入。故独入阳明也。所以然者。由太阳为三阳之首。凡阳明少阳之病。皆自太阳传来。故诸阳证不称名者。皆入其篇。厥阴为三阴之尾。凡太阴少阴之病。皆至厥阴传极。故诸阴证不称名者。皆入其篇。后人不悟是理。遂皆谓太阳病诸证。不称名者。亦属太阳。而乱太阳病之真。厥阴篇诸证。不称名者。亦属厥阴。而乱厥阴病之真。为大失仲景之法也。又曰。仲景立法。凡云太阳病者。皆谓脉浮头项强痛恶寒也。凡云阳明病者。皆谓胃家实也。凡云少阳病者。皆谓口苦咽干目眩也。凡云太阴病者。皆谓腹满时痛吐利也。凡曰少阴病者。皆谓脉微细但欲寐也。凡云厥阴病者。皆谓气上撞心。痛吐蛔也。候如少阴病。不一一逐条曰脉微细但欲寐。而总用少阴病三字括之者。省文也。故各条或曰。少阴病及发热脉沉。用麻黄 附子 细辛汤者。谓脉沉细但欲寐。而又反发热者。用其方也。或曰。少阴病得之二三日以上。心烦不卧。用黄连 阿胶汤者。谓脉微细但欲寐。二三日后。变心烦不卧者。用其方也。后人不悟是理。遂皆不察少阴病三字。所括脉微细但欲寐之证。但见发热脉沉。便用麻黄 附子 细辛汤。见心烦不卧。便用黄连 阿胶汤。尤为失仲景之法也。

上一页：明堂经脉（二）
下一页：方论（二）


方论（二） 《中国医籍考》

方论（二）

喻昌曰。张仲景伤寒论一书。天苞地符。为众方之宗。群方之祖。杂以后人知见。反为尘饭土羹。又曰。后汉张仲景着卒病伤寒论十六卷。当世兆民。赖以生全。传之后世。如日月之光华。旦而复旦。万古常明。可也。斯民不幸。至晋代不过两朝相隔。其卒病论六卷。已不可复睹。即伤寒论十卷。想亦劫火之余。仅得之读者之口授。故其篇目。先后差错。赖有三百九十七法。一百一十三方之名目。可以为校正。太医令王叔和附以己意。编集成书。共二十二篇。后人德之。称为仲景之徒。今世传仲景伤寒论。乃宋秘阁臣林亿所校正。宋人成无己所诠注之书也。林亿不辨朱紫菽粟。谓自仲景于今八百余年。惟叔和能学之。其间如葛洪陶景胡洽徐之才孙思邈辈。皆不及也。又传称成无己注伤寒论十卷。深得长沙公之秘旨。殊不知林成二家。过于尊信叔和。往往先传后经。将叔和纬翼之辞。且混编为仲景之书。况其他乎。如第一卷之平脉法。二卷之序例。其文原不雅训。反首列之。以错乱圣言。则其所为校正。所为诠注者。乃仲景之不幸。而斯道之大厄也。元泰定间。程德斋作伤寒钤法。尤多不经。国朝王履所论。虽有深心。漫无卓识。亦何足取。万历间方有执着伤寒条辨。始先即削去叔和序例。大得尊经之旨。然未免失之过激。不若爱礼存羊。取而驳正之。是非既宗。功罪自明也。其于太阳三篇。改叔和之旧。以风寒之伤营卫者分属。卓识超越前人。此外不达立言之旨者尚多。大率千有余年。若明若昧之书。欲取而尚论之。如日月之光昭宇宙。必先振举其大纲。然后详明其节目。始为至当不易之规。诚以冬春夏秋。时之四序也。冬伤于寒。春伤于温。夏秋伤于暑热者。四序中主病之大纲也。举三百九十七法。分隶于大纲之下。然后仲景之书。始为全书。其冬伤于寒一门。仲景立法独详于春夏秋三时者。盖以春夏秋。时令虽有不同。其受外感则一。自可取治伤寒之法。错综用之耳。仲景自序云。学人若能寻余所集。思过半矣。可见引伸触类。治百病有余能。况同一外感乎。是春夏秋之伤温伤热。明以冬月伤寒为大纲矣。至伤寒六经中。又以太阳一经为大纲。而太阳经中。又以风伤卫。寒伤营。风寒两伤营卫为大纲。向也大纲混于节目之中。无可寻绎。只觉其书之残缺难读。今大纲既定。然后详求其节目。始知仲景书中。矩则森森。毋论法之中更有法。即方之中亦更有方。通身手眼。始得一一点出。识之而心开识朗。不复为从前之师说所 浸。假由其道。而升堂入室。仲景弥光。而吾生大慰矣。又曰。尝观王叔和汇集扁鹊仲景华元化先哲脉法为一书。名曰脉经。其于仲景伤寒论。尤加探讨。宜乎显微毕贯。曲畅创法制方之本旨。以启后人之信从。可也。乃于汇脉之中。间一汇证。不该不贯。犹曰汇书之常也。至于编述伤寒全书。苟简粗率。仍非作者本意。则吾不知之矣。如始先序例一篇。蔓引赘辞。其后可与不可诸篇。独遗精髓。平脉一编。妄入己见。总之碎剪美锦。缀以败絮。盲瞽后世。无由复睹黼黻之华。况于编述大意。私淑原委。自首至尾。不叙一语。明是贾人居奇之术。致令黄岐一脉。斩绝无遗。悠悠忽忽。沿习至今。所谓千古疑城。莫此难破。兹欲直溯仲景全神。不得不先勘破叔和。如太阳经中。证绪分头。后学已难入手。乃更插入温病合病并病。少阳病过经不解病。坐令读者茫然。譬诸五谷。虽为食宝。设不各为区别。一概混种混收。鲜不耕者食者之困矣。如阳明经中。漫次仲景偶举问答一端。隶于篇首。纲领倒置。先后差错。且无扼要。至于春温夏热之证。当另立大纲。颛自名篇者。乃懵然不识。此等大关一差。则冬伤于寒。春伤于温。夏秋伤于暑热之旨尽晦。致后人误以冬月之方。施于春夏。而归咎古方之不可以治今病者。谁之过欤。至于霍乱病。阴阳易。瘥后劳复等证。不过条目中事耳。乃另立篇名。与六经并峙。又何轻所重。而重所轻耶。仲景之道。人但知得叔和而明。孰知其因叔和而坠也哉。又曰。王叔和于仲景书。不察大意。妄行编次补缀。尚存阙疑一线。观其篇首之辞。谓痉湿 。虽同为太阳经病。以为宜应别论者。其一征也。观其篇中。谓疾病至急。仓卒寻按。要旨难得。故重集可与不可方治者。其一征也。观其篇末。补缀脉法。分为二篇。上编仍仲景之旧。下编托仲景以传。犹未至于颠倒大乱者。其一征也。第其不露补缀之痕。反以平脉本名。易为辨脉。而阴行一字之颠倒。此吾所为讥其 窃耳。若夫林亿之校正。成无己之诠注。则以脉法。为第一卷矣。按仲景自叙云。平脉辨证。为伤寒卒病论合十六卷。则脉法洵当隶于篇首。但晋承汉统。仲景遗书未湮。叔和补缀不言。不敢混入。姑附于后。不为无见。二家不察。竟移编篇首。此后羚羊挂角。无迹可求。讵能辨其孰为仲景。孰为叔和乎。然犹隐而难识也。其序例一篇。明系叔和所撰。何乃列于第二卷。岂以仲景之书。非序例不能明耶。即使言之无弊。亦无先传后经之理。况其蔓引赘辞。横插异气。寸瑜尺瑕。何所见而崇信若是。致令后学画蛇添足。买椟还珠。煌煌圣言。千古无色。是二家羽翼叔和以成名。比以长君逢君无所逃矣。至其诠释之差。十居六七。夫先已视神髓为糟粕矣。更安望阐发精理乎。程应旄曰。论之为言。断也。断者蔽也。分明指此为伤寒之爰书矣。故首尾分篇。只存论之体裁。而别嫌明疑。指奸摘伏。深文大义。具见于标篇之辨字上。辨之为言。诘也。诘者鞫也。既诘且鞫。则必无枉无偏。方蔽无辜。自不得不借论以申其辨。按程氏有辨伤寒论五篇。王叔和序例贬伪一篇。冗文闲语。漫无统纪。故省不录。汪琥曰。仲景论。为方书之祖。以内经中有论而无方也。叔和起而撰次之。知尊仲景矣。但其于仲景论中。插入己意。使学人不知孰为仲景。孰为叔和。以故后人诽议之。云叔和变乱仲景伤寒论。故其脉经。亦受高阳生所窃取。此其报也。然仲景书。当三国时兵火之后。残缺失次。若非叔和撰集。不能延至于后。复有成无己。为之注解也。今医勿但责叔和之过。而忘叔和之功。又曰。伤寒论。自成注以后。在昔明医。如李东垣不过以治法略举其要。朱丹溪亦仅以疑处。摘问其目。未闻有以仲景原论全解者。至明季有歙人方中行。着伤寒条辨八卷。乃成氏之后一人而已。我朝初有喻嘉言者。推广方氏未发之旨。着尚论篇五卷。是亦仲景之功臣也。复有程子郊倩。即仿二书之意。着后条辨六集。其中亦有可采之处。所可嫌者。三家之书。皆倒乱仲景六经篇原文。彼虽各有其理。要之六经原次。或当日叔和未尽改易。其间仲景妙义。焉知不反由此新编而尽失耶。况方书治病。不过欲每条解明。不致医药有误而已，非若文公章句。必欲承上起下也。孔子云。爱礼存羊。凡六经原次。余不敢乱叔和之旧。又曰。王叔和编次仲景方论三十六卷。当是十六卷。据论集中云。仲景为伤寒杂病论合十六卷。叔和编次。何至遽增二十卷书邪。况仲景当日。止着论二十二篇。尚未分为几卷。至叔和。始托名仲景。撰成并辨脉平脉法。为伤寒杂病论合十六卷。则是医林列传。云三十六卷。误矣。相传仲景论。有一百一十三方。考其书十卷内。计方止一百一十二道。柯琴曰。按仲景自序言。作伤寒杂病论合十六卷。则伤寒杂病。未尝分为两书也。凡条中不贯伤寒者。即与杂病同义。如太阳之头项强痛。阳明之胃实。少阳之口苦咽干目眩。太阴之腹满吐利。少阴之欲寐。厥阴之消渴气上冲心等证。是六经之为病。不是六经之伤寒。乃六经分司诸病之提纲。非专为伤寒一证立法也。观五经提纲。皆指内证。惟太阳提纲。为寒邪伤表立，因太阳主表。其提纲为外感立法。故叔和将仲景之合论。全属伤寒。不知仲景已自明其书不独为伤寒设。所以太阳篇中。先将诸病线索。逐条提清。比他经更详也。其曰太阳病。或已发热。未发热。必恶寒体痛。呕逆。脉阴阳俱紧者，名曰伤寒。是伤寒别有提纲矣。此不特为太阳伤寒之提纲。即六经总纲。观仲景独于太阳篇别其名。曰伤寒。曰中风，曰中暑。曰温病。曰湿痹。而他经不复分者。则一隅之中。可以寻其一贯之理也。其他。结胸藏结。阳结阴结。瘀热发黄。热入血室。谵语如狂等证。或因伤寒。或非伤寒。纷纭杂沓之中。正可思伤寒杂病合论之旨矣。盖伤寒之外皆杂病。病不脱六经。故立六经。而分司之。伤寒之中。最多杂病。内外夹杂。虚实互呈。故将伤寒杂病。而合参之。此扼要法也。叔和不知此旨。谓痉湿 三种。宜应别论。则中风温病。何得与之合论邪。以三证为伤寒所致。与伤寒相似。故此见之。则中风非伤寒所致。温病与伤寒不相似者。何不为之别立耶。霍乱属肝木为患。阴阳易差后劳复。皆伤筋动骨所致。咸当属于厥阴。何得别立篇目。叔和分太阳三症于前。分厥阴诸症于后。岂知仲景约法能合。而病兼该于六经。而不能逃六经之外。只在六经上求根本。不在诸证名目上求枝叶。叔和以私意。挈乱仲景之原集。于劳复后。重集可发汗不可发汗诸篇。如弱反在关。濡反在巅。微反在下。不知如何名反。岂濡微弱涩等脉。有定位乎。其云大法春夏宜发汗。春宜吐。秋宜下。设未值其时。当汗不汗。当下不下。必得其时耶。而且利水清火。温补和解等法。概不言及。所以今人称仲景只有汗吐下三法。实由于是。夫四时各家。人所同受病者。因人而异。汗吐下者。因病而施也。立法所以治病。非以治时。自有此大法之谬。后人因有随时用药之道。论麻黄 桂枝汤者。谓宜于冬月严寒。而三时禁用。论白虎汤者。谓宜于夏。而大禁于秋分后。与立夏之前，夫寒热温凉之逆用、必先岁气。独不曰有假者反之。有是证因有是方。仲景因证立方。岂随时定剂哉。当知仲景治法。悉本内经。又曰。仲景言平脉辨证。为伤寒杂病论。是脉与症。未尝两分也。夫因病而平脉。则平脉即在辨症中。脉有阴阳。发热恶寒发于阳。无热恶寒发于阴。是病之阴阳也。当列前论之首。浮大动数名阳。沉涩弱弦微名阴。是脉之阴阳也。此条当为之继。叔和既采仲景旧论。录其症候诊脉。是知叔和别立脉法。从此搜采耳。试观太阳篇云。脉浮者病在表。脉浮紧者。法当身疼痛。派浮数者。法当汗出愈。诸条脉法。不入辨脉平脉篇。是叔和搜采未尽。犹遗仲景旧格也。由此推之。知寸口脉浮为在表。及寸口脉浮而紧。脉浮而数诸条。皆从此等处采出。脉有阴结阳结条。未始不在阳明中风中寒之间。洒淅恶寒。而复发热者，未始不在少阳寒热往来之部。脉阴阳俱紧者。未必非少阴之文。阴阳相搏条。未必不在伤寒脉结代之际。设仲景别集脉法。或有上下之分。决无辨平之别矣。名平名辨。皆叔和搜采诸说。仲景所云。各承家伎者。是也。叔和既改抉仲景原文。独为伤寒立论。十六卷中。不知遗弃几何。而今六经之文。夹杂者亦不少。岂独然仲景旧集哉。世以金匮要略。为仲景杂病。共经魔魅之后乎。张志聪曰。注解本论。必明仲祖撰论之原。方为有本。某序。有撰用素问九卷。八十一难。阴阳大论。胎胪药录之说。素问九卷者。素问八十一篇。内有遗阙。故举其卷，灵枢。君臣问难八十一篇。毫无遗阙。故举其篇。阴阳大论者。素问中大论七篇。皆论五运六气。司天在泉。阴阳上下。寒热胜复之理。胎胪药录者。如神农本经。长桑阳庆禁方之类。其序又云。经络府俞。阴阳会通。元冥幽微。变化难极。自非才高识妙。岂能探其理致哉。由是而才识之士。须知仲祖撰论本灵素。而补其未尽。必于伤寒原序。玩索有得。胎胪。罗列之谓。又曰。本草灵素。圣经也。伤寒要略。贤论也。贤论。犹儒者之四书。圣经。犹儒者本经。奈千古以来。天下之医。只求方伎以行术。不求经旨以论病。仲祖序云。不念思求经旨。以演其所知，各承家伎。终始顺旧。举世昏迷。莫能觉悟者是也。夫本论虽论伤寒。而经脉脏腑。阴阳交会之理。凡病皆然。故内科外科。儿科女科。本论皆当读也。不明四书者。不可以为儒。不明本论者。不可以为医。经云。非其人勿授。论云。传与贤人。甚哉人之不易得也。张璐曰。余尝见王叔和集仲景伤寒论。未尝不废书而三叹也。嗟夫犹赖叔和为仲景之功臣。使无叔和之集。则伤寒书同于卒病之不传矣。何能有六经证治乎。钱潢曰。伤寒论一书。按长沙公自序。原云伤寒卒病论合十六卷。至西晋王叔和编次之后。其卒病论六卷。早已云亡。后人不得复见。相传谓叔和又次为三十六卷。至宋成无己。因王氏之遗书。又注为伤寒论十卷。非唯仲景之旧。不得复视。即叔和之书。亦杳不可见矣。第阅叔和所作伤寒序例一篇。其妄用经文。创立谬说。亦殊不足观。不若遗亡之为愈也。其成氏注本。原云十卷。今行于世者。究仅七卷。以辨脉平脉。为第一卷。其言原系仲景原文。亦不为过。但第二卷。伤寒例一篇。乃王叔和所作。非仲景原文。因何亦列于七卷之中。而反居仲景六经之前。非唯文理背谬。且冠履倒置。棼乱错杂矣。其第七卷。虽有霍乱阴阳易。及瘥后诸复症。允为仲景原文。而后之诸可与不可。又非长沙之笔矣。何以知之。其卷首云。夫以疾病至急。仓卒难寻。故重集诸可与不可方治。比之三阴三阳。为易见也。如此语气。确为叔和所集。况大法春宜汗。及春宜吐。秋宜下之说。于理未通。均属可删。魏荔彤曰。伤寒例。叔和氏修缉医圣之书。发其凡例也。列于论首。名之曰例。标题原未有序字。后人以其文近于序。故更名之曰序例。成氏注之。方氏删之。喻氏驳之。程氏嘻笑且怒骂之。以为HT 滥。以为悖谬。愚平心静气论之。其意亦未大舛。特欲推展伤寒于伤寒外耳。不知伤寒论。原非专论伤寒内也。例之大概。谓四时皆有外感之气。惟冬月乃正伤寒之名。欲推展而反成拘执矣。更为引伸春温夏暑疟病热病疫病。原思于伤寒外。多所论列。因医圣自序中。言伤寒疑似之间。误人阶厉。故欲辨其是非。以附益原书之义也。但于诸证。不为条分缕晰。一如凡例之制。乃参杂反复。笼统铺叙以成文。既无太史公伯夷列传手笔。必见方凿圆枘。否则重楼叠嶂矣。例不成例。序不成序。是其才力之不逮。体认之未真。以尊崇阐发之心。竟成儒者自分两歧。迄难合一。何也。以医圣原兼万病。而论其一。叔和之例。欲分万病为万也。至于详明时令气化。以别疾病感受。仍是分晰异同之见。何其冗乱无纪乎。因而及于药治之迟早。风土之凉燠。以为明切。实皆郛廓。不能得伤寒论之精深。虽欲有言。不能不流为冒语也。复叙六经伤寒。及两感之脉证。与各有愈期不治之故。在伤寒论中已明。此非赘疣耶。最是初感风寒二邪。大关巨节。默无分剖。又何疏乎。却将坏证。牵入温疟等症。既明温暑疟热疫证。不同伤寒。分时异感。各成一病。又忽有四变之说。殊觉自相秦越。更及迟治误治诸条。曰若曰凡。纵再增益千百。亦苦于挂少漏多。发凡起例，不言全书持纲携领之处。而以己意泛滥举之。曰此书之例。书自书而例自例。何以使人读例。而得书之简洁精微乎。将徒画蛇之足。续凫之 而已。末虽明生愈死亡之机。终亦不可胜言，总因不能合全书。以为体会。撮其易简之善。着为知从之法。乃以为既缉是书。不可不以推展为发明。本欲附骥名彰。立言不朽。抑知后人不少假借。细加指摘也耶。愚故原其初念。本在遵循。非蒙违戾。而智浅才薄。不能心得全书精义。乃欲以多求胜。备其阙略。岂知医圣之文。言近而指远。辞简而意该乎。然医圣数千年正学。赖此不坠。其功亦不在卫敬仲序诗之下。诗序虽经朱子删驳。而古远所传。于今不泯。则叔和之例。可以比照杜氏以例例春秋矣。至可例与否。例之当否。其例具在。叔和不能自达其意者。后之读例君子。可以代明。何必削之。不许天下共见闻。而求其公是耶。方氏谓以传先经非体。愚谓例也。非传也。传必附经。例则仍可首例也。倘叔和当日。能将所谓温暑疟热疫诸证。各就专门。分撰附经。详其脉论。精言治法。以述寓作。如朱子之补大学。岂非医圣之高弟。医门之功臣乎。不能为此。而于例中丛脞言之。吾知其于此数证原委亦未大明。约略敷衍。不意乃成罪案。因此没其缉书原志。则亦大可惜矣。又曰。辨脉一篇。的是医圣原文。其辞简括。其义深长。与伤寒杂病论。心思笔致。皆足令人 绎不尽。推暨无方矣。盖辨脉为论证之先务。所以叔和叙次为第一。不可谓以传HT 经也。既非叔和所能拟议。原为医圣高文巨典。不妨置之诸论之首。以重诊视之事矣。于平脉分篇是否。医圣本意。或叔和效虞书中分二典之智乎。但忽首为韵语。似反觉肤廓浅近。不类一手。岂少陵不能作散文。而医圣不能作韵语耶。真赝已无可考。孰得而屏之。屏之反为HT 矣。又曰。辨脉平脉二篇。亦非后人妄分为二也。盖于辨平二字之义。未能深悉也。辨者。分别之也。平者。较量之也。平如平章之平。非平人之脉。如谓篇中专言平人之脉。试观之。何其言平人之脉。十之一二。言疾病之脉。十反八九乎。然则辨者。始条理也。分为二。推至于无穷也。平者。终条理也。衡如一。究归于不二也。气有阴阳。邪亦有阴阳。病必分阴阳。脉必辨阴阳。故必分为二以辨之。气之阴阳。有有余不足。邪之阴阳。亦有衰盛。病因而有轻重。脉必平阴阳。故权衡如一以平之。 玩二篇。洵是此义。不可悉举。略观大意可知矣。至于其文古穆简洁。其义精微广大。惟医圣独擅其能。非王氏所可赞之辞，合伤寒例观之。亦自明编次于六经论之首。先脉后证。先辨平乎脉以审证。后条列乎证以处治。序次亦未紊也。吴仪洛曰。仲景书。一语可当千百言。每令人阐发不尽。读者须沉潜反复。必于言外透出神髓。斯为能读仲景书耳。姚际恒曰。伤寒论。汉张仲景撰。晋王叔和集。此书本为医家经方之祖。然驳杂不伦。往往难辨。读者苦不得其旨要。徐大椿曰。仲景伤寒论。编次者不下数十家。因致聚讼纷纭。此皆不知仲景作书之旨故也。观伤寒叙所述。乃为庸医误治而设。所以正治之法。一经不过三四条。余皆救误之法。故其文亦变动不居。读伤寒论者。皆设想悬拟之书。则无往不得其义矣。今人必改叔和之次序。或以此条在前。或以此条在后。或以此证因彼证而生。或以此经因彼经而变。互相诟厉。孰知病变万端。传经无定。古人因病以施方。无编方以待病。其原本次序。既已散亡。庶几叔和所定为可信。何则叔和序例云、今搜采仲景旧论。录其证候诊脉声色对病真方。有神验者。拟防世急。则此书乃叔和所搜集。而世人辄加辨驳。以为原本不如此。抑思苟无叔和。安有此书。且诸人所编。果能合仲景原文否耶。夫六经现证。有异有同，后人见阳经一证。杂于阴经之中。以为宜改入阳经之内。不知阴经亦有此证也。人各是其私。反致古人圆机活法。泯没不可问矣。凡读书能得书中之精义要诀。历历分明。则任其颠倒错乱。而我心自能融会贯通。否则徒以古书。纷更互异。愈改愈晦矣。（医学源流论）

周省吾曰。仲景伤寒书。为叔和编次。已失其真。即林亿校本。亦已难得。今世所传。惟成无己注释之本而已。至三百九十七法。莫不津津乐道。而究鲜确指。汪苓友亦云。前人所未明言。其引张孝培伤寒类疏。桂枝汤服后，至以助药力为。一法。温复至如水流漓。又一法。称与诸家不同。顾吾不知其何本而有此考。前明有吾虞赵开美翻刻宋板伤寒论全文。其三百九十七法。于每篇之首。注其几先。则节录原文。开明第一第二。次于原文之下。后列一二三之数。总计全书。治法了然也。但不知出自叔和。出自林亿。今之传本亡之者。殆为无己所删乎。后人未见宋刻。茫然不晓。如王安道亦未之见也。国朝王晋三虽于每方之下。注以各法。亦不过继张孝培汪苓友之志。而爱礼存羊。究有未能悉洽者。故愚以为注书。不应改移。止宜就文辨论。如朱子之贤。阙文错简。皆仍其旧。无己何人。而乃擅削。以致迄今盈庭聚讼也。（吴医汇讲）

按 先子曰。伤寒论。后汉张仲景着。晋王叔和撰次。经六朝隋唐。而未见表章者。至宋治平中。始命儒臣。校定是书。孙奇等序。载开宝中节度使高继冲曾编录进上。然其书文理舛误。未尝校正。历代虽藏之书府。亦阙于雠校。国家诏儒臣。校正医书。臣奇先校定张仲景伤寒论十卷。总二十二篇。合三百九十七法。除复重。有一百一十二方。其命书以伤寒者。仲景自序。称其宗族余二百。建安纪年以来。犹未十稔。其死亡者。三分有二。伤寒十居其七。感往昔之沦丧。伤夭横之莫救。遂作此书。考论中伤寒。乃外感中之一证。太阳病。或已发热。或未发热。必恶寒体痛。呕逆。脉阴阳俱紧者。名为伤寒。此即麻黄汤之所主。其十分之七。岂尽以麻黄汤一证而死乎。盖伤寒者。外感之总称也。素问。黄帝问热病者伤寒之类也。而岐伯答以伤寒一日太阳云云。难经曰。伤寒有几。曰。有中风。有伤寒。有湿温。有热病。有温病。千金方引短剧曰。伤寒。雅士之辞。云天行温疫。是田舍间号耳。不说病之异同也。考之众经。其实殊异矣。肘后方曰。贵胜雅言。总呼伤寒。世俗因号为时行。外台秘要。许仁则论天行病曰。此病。方家呼为伤寒。而所以为外感之总称者。盖寒为天地杀厉之气。亘于四时。而善伤人。非温之行于春。暑之行于夏。各王于一时之比。是以凡外邪之伤人。尽呼为伤寒。仲景所以命书者。只取乎此而已。如麻黄汤证。则对中风而立名者。即伤寒中之一证。其义迥别矣。后汉书崔实政论曰。夫熊经鸟申。虽延历之术。非伤寒之理。呼吸吐纳。虽度纪之道。非续骨之膏。此所谓伤寒者。指天行病。即是雅士之辞也。而仲景称之以论者。是论难之论。内经诸篇。有岐黄问答之语者。必系以论字。无之者则否。金匮要略各篇题下。有论几首。证几首。方几首。考之原文。其云论者。乃问答之语也。朱震亨格致余论序云。假设问答。仲景之书也。其为论难之义较然矣。后人尊崇之至。遂以经论之论释之。恐非仲景之本旨也。仲景自序首。题曰伤寒卒病论。卒。乃杂之讹。序中云。作伤寒杂病论。合十六卷。其为误写可知矣。隋志有张仲景方十五卷。而无伤寒论之目。盖得非当时以湮晦而不见之故耶。旧唐志亦不收之。至新唐志。则云王叔和张仲景方十五卷。伤寒卒病论十卷。杂之讹卒。其来旧矣。杂病乃对伤寒。而谓中风历节血痹虚劳等之类。杂病论。即今金匮要略。喻昌曰。卒病论已不可睹。钱潢云。卒病论早云亡。程应旄曰。本论是有治杂病之方法。柯琴曰。条中不贯伤寒者。皆是杂病。故曰伤寒杂病论。此说并不可从也。又隋志。载梁有张仲景辨伤寒十卷亡。今伤寒论。每篇尽冠辨字。即指今伤寒论。而其云亡者。盖千金方。称江南诸师。秘伤寒方法不传。然则隋志云亡者。其实非亡也。而其云十卷者。考诸仲景自序。乃缺六卷。盖伤寒论十卷。杂病论六卷。各别行于世者。而王焘外台秘要。载金匮要略诸方。而曰出张仲景伤寒论某卷中。则唐时其全帙十六卷。不易旧目者。才存台阁中。王氏知弘文馆图籍方书等时。王得探其秘要。而载其着书。今所传十卷，虽重复颇多。似强足十卷之数者。然逐一对勘。大抵与外台所引符。则今伤寒论。不可断为非七录及唐志之旧也。盖外台所引。今考其卷目。桂枝汤。出第二卷中。知太阳上编。出第二卷。葛根汤。麻黄汤。小柴胡汤。小建中汤。云出第三卷中。知太阳中篇。在第三卷。柴胡 桂枝 干姜汤。大陷胸丸。大小陷胸汤。大柴胡汤。半夏泻心汤。文蛤散。白散。云出第四卷中。知太阳下编。在第四卷。大承气。茵陈蒿汤。猪苓汤。云出第五卷中。知阳明篇。在第五卷。半夏散及汤。真武汤。干姜 黄连 黄芩 人参汤。云出第六卷中。知少阴厥阴二篇。在第六卷。其第一。第七。第八第九。虽无所考。而葛根 黄芩 黄连汤。云出第七卷中。其余不引药方。则当第一卷。辨脉等篇。第七以下。乃汗吐下可不可等篇。且太阳病三日云云。属调胃承气汤条。今本载第五卷阳明篇。云出第十卷。伤寒。汗出恶寒身热。大渴不止。欲饮水一二斗者。白虎加人参汤主之。此条今本失载。盖系于脱文。而云出第十卷中。知辨发汗吐下后病。在第十卷。由是观之，伤寒论。大抵与今本无大异同。如杂病。则痉湿 在第十一卷，黄胆在第十四卷。疟病胸痹心痛寒疝。在第十五卷。呕吐哕。在第十六卷。而百合病论并方。霍乱。理中汤。附子粳米汤。四逆汤。通脉四逆汤。并云出第十七卷中。肺胀小青龙加石膏汤。越婢加半夏汤。肺瘫。桔梗白散。并云出第十八卷中。是王氏所见本。不止十六卷。乃知杂病分门次第。与今本金匮要略大不同。此可窥旧本之崖略也。晋皇甫谧甲乙经序曰。伊芳尹以元圣之才。撰用神农本草。以为汤液。汉张仲景论广汤液。为十数卷。用之多验。近世太医令王叔和撰次景仲遗论甚精。皆可施用。案伊芳尹作汤液。所未经见。唯汉书艺文志。载汤液经法四十卷。此岂伊芳尹所作欤。然仲景自序特云。博采众方。未言及汤液。士安去仲景时不远。岂亲观所谓汤液者。而为此说欤。自序又云。撰用素问九卷。八十一难。阴阳大论。胎胪药录。并平脉辨证。作伤寒杂病论合十六卷。盖伤寒三阴三阳。乃原于素问九卷。伤寒中风温病等之目。本于八十一难。其他如阴阳大论。虽未知何等书。然要之纂旧典之文。而编着者。非悉仲景之创论立方也。元吴澄作活人书辨序曰。汉末张仲景着伤寒论。予尝叹东汉之文气。无复能如西都。独医家此书。渊奥典雅。焕然三代之文。心一怪之。及观仲景于序。卑弱殊甚。然后知序乃仲景自序。而伤寒论。即古汤液论。盖上世遗书。仲景特编纂云尔。吴氏此说。原于士安。其论未可定然。但至论文章之更变。则虽非我医家所能及。似宜以资考镜也。林亿等校定序曰。张仲景汉书无传。见名医录。云。按皇甫谧甲乙经序。晋书皇甫谧传。其被称于当时可见。晋去汉不远。其言如此。仲景虽于汉书无传。其为汉末人无疑矣。后汉书刘表传曰。建安三年。长沙太守张羡率零陵桂阳三郡畔表。表遣兵攻围。破羡平之。英雄记曰。张羡南阳人。盖仲景羡之族。岂表破羡之后。使仲景代之乎。林亿等校定序又曰。自仲景于今。八百余年。惟王叔和能学之。成无己亦曰。仲景之书。逮今千年。而显用于世者。王叔和之力也。盖仲景书。当三国兵燹之余。残缺失次。若非叔和撰集。不能延至于今。功莫大矣，而明洪武中芗溪黄氏作伤寒类证辨惑曰。仲景之书。六经至劳复而已。其间是三百九十七法。一百一十三方。纤悉毕备。有条而不紊也。辨脉平脉伤寒例三篇。叔和采摭群书。附以己意。虽间有仲景说。实三百九十七法之外者也。 湿 一篇。出金匮要略。叔和反编入于六经之右。又有汗吐下可不可。并汗吐下后证。叔和重集于篇末云。此说原乎王履溯洄集。但履以伤寒例。为仲景旧文也。从此而降。方有执喻昌柯琴辈。从而宗其说。或驳或贬。以加诋 。如序例。则云搜采仲景旧论。外台乃载其文。揭以王叔和曰。则此一篇。叔和所撰。非敢伪托而作也。至辨脉。平脉。汗吐下可不可等篇。叔和既于脉经中引其文。以为仲景语。高湛养生论曰。王叔和性沉静。好着述。考核遗文。采摭群言。撰脉经十卷。叔和脉经序亦曰。今撰集岐伯以来。逮于华佗经论要决。合为十卷。其王阮傅戴吴葛吕张所传异同。咸悉载录。伤寒例固多不合仲景之绳墨。而言属荒谬者。然叔和亦一名士也。岂有以我所立论。嫁名于前贤。而为采摭于已着书中。如毒手狡狯之伎俩乎。阴阳五行汉儒好谈之。五脏六腑，经络流注。史记扁仓传。间及于此。汉志亦重载其书目。仲景生于汉末。何独屏去。今根据临川吴氏之言而考之。如六经至劳复。文辞典雅蕴奥者，系于所撰用古经之文。其他言涉迂拘。而文气早弱。世人以为叔和所羼入者。岂知非却是仲景之笔乎。因意伤寒例。及原文中。或曰。疑非仲景方。或曰。无大黄恐不为大柴胡汤。或本云等之语。皆叔和所录，其语气明显。此余尽是仲景旧文。而其义前后矛盾。文理暧昧难晓者。古书往往有之。又何疑焉。方喻诸家。逐条更定。删改字句。以为复仲景之旧。殊不知益乖本来。惑乱后人。莫此为甚。视诸叔和。其功罪之轻重。果奈何也。张遂辰仲景全书卷首。载医林列传曰。王叔和撰次张仲景方论。为三十六卷。大行于世。此原出于太平御览。引高湛养生论。然隋志等。不载三十六卷目。汪琥曰。仲景为伤寒杂病论十六卷。叔和编次。何至遽增二十卷书邪。则云三十六卷。误矣。要之伤寒论一部。全是性命之书。其所关系大矣。故读此书者。涤尽胸中成见。宜于阴阳表里。虚实寒热之分。发汗吐下。攻备和温之别。而痛着工夫。欲方临证处疗。身亲试验之际。而无疑殆也。其中或有条理 牾。字句钩棘。不易晓者。勿敢妄为穿凿。大抵施之行事。深切着明者。经义了然。无太难解者。太阳病。头痛发热。汗出恶风者。桂枝汤主之之类。岂不至平至易乎。学人就其至平至易处。而细勘研审。辨定真假疑似之区别。而得性命上之神理。是为之得矣。其所难解释。诸家费曲说者。纵令钻究其旨。不免隔靴抓痒。如以其不的确明讲者。施之于方术。则害于性命。亦不可测。然则其所难解释者。置诸阙如之例而可也。谚云。开卷了然。临证茫然。是医家之通患。学人宜致思于此。亦何苦以诋诘古人为事乎哉。又按南阳府志载清张三翼募建张医圣祠序。桑芸张仲景先生祠墓记。称南阳郡东南阜处。父老相传。为先生墓。与故宅存在。洪武初。有指挥郭云仆其碑。墓遂没。越二百六十余年。为崇祯戊辰，有兰阳诸生冯应鳌者。感寒疾殆危。恍惚中。有神人抚体。百节通快。问之曰。汉长沙太守南阳张仲景也。城东四里许有祠。祠后七十七步有墓。今将凿井其上。封之惟子。后病愈。千里走南阳。访之不可得。因谒三皇庙。有仲景像。即纪石庙中而去。后数年。园丁掘井得石碣。题曰汉长沙太守医圣张仲景墓云。其言荒唐不足信矣。三异序中。仲景名作玑。字考机古与玑通。书舜曲。璇玑玉衡。释文云。玑。本作机。晋书陆机字士衡。可以证矣。

上一页：方论(一)
下一页：方论（三）


方论（三） 《中国医籍考》

方论（三）

〔金匮玉函〕宋志八卷注曰王叔和集 存

林亿等疏曰。金匮玉函经。与伤寒论。同体而别名。欲人互相检阅。而为表里。以防后世之亡逸。其济人之心。不已深乎。细考前后。乃王叔和撰次之书。缘仲景有金匮录。故以金匮玉函名。取宝而藏之之义也。王叔和西晋人。为太医令。虽博好经方。其学专于仲景。是以独出于诸家之右。仲景之书。及今八百余年。不坠于地者。皆其力也。但此经。自晋以来。传之既久。方证讹谬不伦。历代名医虽学之。皆不得仿佛。惟孙思邈粗晓其旨。亦不能修正之。况其下者乎。国家诏儒臣。校正医书。臣等先校定伤寒论。次校成此经。其文理或有与伤寒论不同者。然其意义皆通。圣贤之法。不敢臆断。故并两存之。凡八卷。根据次旧目。总二十九篇。一百一十五方。恭惟主上大明抚运。视民如伤。广颁其书。为天下生生之具。宜欲跻斯民于寿域矣。治平三年正月十八日。王好古曰。金匮玉函。即仲景之书称也。金匮要略。亦出玉函。（医垒元戎）

陈世杰序曰。金匮玉函经八卷。汉张仲景论著。晋王叔和所撰次也。其标题。盖亦后人所加。取珍秘之意。仲景当汉季年。笃好方术。以拯夭横。其用心仁矣。故自素难本草汤液诸书。咸抉根得髓。其为伤寒杂病论。实为万世群方之祖。自叔和尊尚以后。年岁久远。错乱放失者屡矣。宋治平间。命诸臣校定。其目有三。曰伤寒论。金匮方论。（一名金匮玉函要略。）以及此经。是也。虽未必尽复仲景本书之旧。然一家之学粗完。余幼读二论。精微简要。务令上口以通。思索偏求。是经独不可得。后检鄱阳马氏经籍考。虽列其目。而所引晁序。则实金匮玉函要略也。此经。盖自元时。而不行于世矣。岁壬辰。义门何内翰以予粗习张书句读。手抄宋本见授。拜受卒业。喜忘寝食。惜其讹脱者多。甚或不能以句。既无他本可校。乃博考众籍。以相证佐。补亡灭误。十得八九。稿凡数易。而始可读。则掩卷而叹曰。是可报命于内翰矣。内翰尝以古明医。多以医示人。见爱过实。嘱刻其平生医药病状之验者。予瞿然不敢当。语云。三折肱为良医。予虽老是。然处方设剂。吾斯未信。因念是经。世久未见。而内翰既得禁方。不自秘匿。虽古人尤难之。开以传后。其弘济岂一师之说哉。夫岐黄之书。经也。仲景之经。律也。临证疗疾。引经案律。十不失一。二论所述略具矣。是书则兼综两者。而整齐形证。附类方药。各有门部次第。不可淆乱。则知经又论之自出。尤医门之金科玉条也。八卷之中。上顺天和。以疗人患。非通三才之道。而得往圣之心者不能。观者苟能沉潜玩索。而知其所以。则因病发药。应如桴鼓。顺之则能起死。畔之则立杀人。先儒以孙思邈。尚为粗晓其旨。得其书者。未可谓不过与伤寒论及要略相出入。而卤莽治之也。不揆浅陋。愿与同志者。熟读而精思之。时康熙丙申阳月。按 先子曰。金匮玉函。是伤寒杂病论之别本。同体而异名者。盖从唐以前传之。大抵与千金翼所援同。而外台小柴胡汤。及柴胡加芒硝汤方后。引玉函经。正与今本符。若其总例。称张仲景曰。又云。今以察色诊脉。辨病救疾。可行合宜之法。并方药共成八卷。号为金匮玉函经。则后人就于晋人经方之书，而凑合所撰也。又究其目之所由。晋书葛洪传曰。洪着金匮药方百卷。据肘后方。及抱朴子．自云所撰百卷。名曰玉函方。则二者必是一书。由是观之。金匮玉函。原是葛洪所命书。即后人尊宗仲景者。遂取为之标题也。以其珍秘不出之故。着录失其目欤。汉志。有堪舆金匮十四卷。高祖纪注。如淳曰。金匮。犹金也。颜师古曰。以金为匮。保慎之义。王子年拾遗记曰。周灵王时。浮提之国。献神通善书二人。犹老子撰道德经。写以玉牒。编以金绳。贮以玉函。神仙传曰。卫叔卿入太华山。谓其子度世云。汝归当取吾斋室西北隅大柱下玉函。函中有神素书。取而按方合服之。一年可能乘云而行，是则命书之义也。若金匮要略方论。后人又录出其中论杂病者。节略以为三卷者也。林亿等云。缘仲景有金匮录。故以金匮玉函名之。然所谓金匮录。他书不载其目。唯宋本及俞桥赵开美所刊金匮要略。林亿等序后。有小叙。称仲景金匮录。岐黄素难之方。近将千卷。云是原葛洪抱朴子。及肘后方序语。想彼作要略者。改窜其文而所附。味其旨趣。汛滥不经。未足以为据也。

上一页：方论（二）
下一页：方论（四）


方论（四） 《中国医籍考》

方论（四）

〔成氏（无己）注解伤寒论〕（旧讹作图解。）国史经籍志十卷 存

严器之序曰。夫前圣有作。后必有继而述之者。则其教乃得着于世矣。医之道源。自炎黄以至神之妙。始兴经方。继而伊芳尹以元圣之才。撰成汤液。俾黎庶之疾疚。咸遂蠲除。使万代之生灵。普蒙拯济。后汉张仲景又广汤液。为伤寒卒病论十数卷。然后医方大备。兹先圣后圣。若合符节。至晋太医令王叔和。以仲景之书。撰次成叙。得为完帙。昔人以仲景方一部。为众方之祖。盖能继述先圣之所作。迄今千有余年。不坠于地者。又得王氏阐明之力也。伤寒论十卷。其言精而奥。其法约而详。非寡闻浅见所能赜究。后虽有学人，又各自名家。未见发明。仆忝医业。自幼徂老。耽味仲景之书。五十余年矣。虽粗得其门。而近升乎堂。然未入于室。常为之慊然。昨者邂逅聊摄成公。议论该博。术业精通。而有家学。注成伤寒十卷。出以示仆。其三百九十七法之内。分析异同。彰明隐奥。调陈脉理。区别阴阳。使表里以昭然。俾汗下而灼见。百一十二方之后。通明名号之由。彰显药性之主。十剂轻重之攸分。七情制用之斯见。别气味之所宜。明补泻之所适。又皆引内经。旁牵众说。方法之辨。莫不允当。实前贤所未言。后学所未识。是得仲景之深意者也。昔所谓慊然者。今悉达其奥矣。亲觏其书。诚难默默。不揆荒芜。聊序其略。时甲子中秋日。洛阳严器之序。王履曰。成无己作伤寒论注。又作明理论。其表章名义。纤悉不遗。可谓善翼羽仲景者。然即入阴经之寒证。又不及朱奉议能识。况即病立法之本旨乎。宜其莫能知也。惟其莫知。故于三阴诸寒证。止随文解义而已。未尝明其何由不为热而为寒也。（溯洄集）

陶华曰。成无己顺文注释。并无缺疑正误之言。以致将冬时伤寒之方。通解温暑。遗祸至今而未已也。（伤寒琐言）

医林列传曰。成无己聊摄人。家世儒医。性识明敏。记问该博、撰述伤寒义。皆前人未经道者。指在定体。分形析证、若同而异者明之。似是而非者辨之。古今言伤寒者。祖张仲景但因其证而用之。初未有发明其意义。成无己博极研精。深造自得。本难素灵枢诸书。以发明其奥。因仲景方论。以辨析其理。表里虚实。阴阳死生之说。究药病轻重去取加减之意。真得长沙公之旨趣。所着伤寒论十卷。明理论三卷。论方一卷。大行于世。（仲景全书附载）

王肯堂曰。解释仲景书者。惟成无己最为详明。虽随文顺释。自相矛盾者。时或有之。亦白璧微瑕。固无损于连城也。（伤寒准绳）

汪琥曰。成无己注解伤寒论。犹王太仆之注内经。所难者惟创始耳。后之人于其注之可疑者。虽多所发明。大半由其注而启悟。至有忘其起予之功。反责其注解之谬者。或曰。成氏注伤寒论。不过顺文随释。但嫌其不辨叔和语。不分仲景书。正不知古人虚心着书。不敢轻易指责。所以品愈高。名愈着。如吾辈者。亦自厌其饶舌耳。四库全书提要曰。伤寒论十卷。汉张机撰。晋王叔和编。金成无己注。明理论三卷。论方一卷。则无己所自撰。以发明机说者也。叔和高平人。官太医令。无己聊摄人。生于宋嘉 治平间。后聊摄地入于金。遂为金人。至海陵王正隆丙子。年九十余尚存。见开禧元年历阳张孝忠跋中。明吴勉学刻此书。题曰宋人。误也。伤寒论。前有宋高保衡孙奇林亿等校正序。称开宝中节度使高继冲曾编录进上。其文理舛错。未能考正。国家诏儒臣。校正医书。今先校定仲景伤寒论十卷。总二十二篇。合三百九十七法。除重复有一百二十三方。（案一十三。原本误作一十二。今改正。）今请颁行。又称自仲景于今八百余年。惟王叔和能学之云。而明方有执作伤寒论条辨。则诋叔和所编。与无己所注。多所改易窜乱。并以序例一篇．为叔和伪托而删之。国朝喻昌作尚论篇。于叔和编次之舛。序例之谬。及无己所注。林亿等所校之失。攻击尤详。皆重为考定。自谓复长沙之旧。其书盛行于世。而王氏成氏之书遂微。然叔和为一代名医。又去古未远。其学当有所受。无己于斯帙。研究终身。亦必深有所得。似未可概从屏斥。尽以为非。夫朱子改大学。为一经十传。分中庸为三十三章。于学人不为无裨。必以谓孔门之旧本如是。则终无确证可凭也。今大学中庸。列朱子之本于学官。亦列郑元之本于学官。原不偏废。又乌可以后人重定此书。遂废王氏成氏之本乎。

〔成氏（无己）明理论〕（宋志冒严器之三字。）宋志四卷 存

药方论自序曰。制方之体。宣通补泻轻重涩滑燥湿十剂。是也。制方之用。大小缓急奇偶复七方。是也。是以制方之体。欲成七方之用者。必本于气味生成。而制方成焉。其寒热温凉四气者生乎天。酸苦辛咸甘淡六味者成乎地。生成而阴阳进化之机存焉。是以一物之内。气味兼有。一药之中。理性具矣。主对治疗。由是而出。斟酌其宜。参合为用。君臣佐使。各以相宜。宣摄变化。不可胜量。一千四百五十三病之方。悉自此而始矣。其所谓君臣佐使者。非特谓上药一百二十种为君。中药一百二十种为臣。下药一百二十五种为佐使。三品之君臣也。制方之妙。的与病相对。有毒无毒。所治为病主。主病之谓君。佐君之谓臣。应臣之谓使。择其相须相使。制其相畏相恶。去其相反相杀。君臣有序。而方道备矣。方宜一君二臣三佐五使。又可一君二臣九佐使。多君少臣。多臣少佐。则气力不全。君一臣二。制之小也。君一臣三佐五。制之中也。君一臣三佐九。制之大也。君一臣二。奇之制也。君二臣四。偶之制也。君二臣三。奇之制也。君二臣六。偶之制也。近者奇之。远者偶之。所谓远近者。身之远近也。在外者身半以上。同天之阳。其气为近。在内者身半以下。同地之阴。其气为远。心肺位膈上。其脏为近。肾肝位膈下。其脏为远。近而奇偶。制小其服。远而奇偶。制大其服。肾肝位远。数多则其气缓。不能速达于下。必剂大而数少。取其气迅急。可以走下也。心肺位近。数少则其气急。不能发散于上。必剂少而数多。取其气易散。可以补上也。所谓数者。肾一肝三脾五心七肺九。为五脏之常。制不得越者。补上治上。制以缓。补下治下。制以急。又急则气味浓。缓则气味薄。随其攸利而施之。远近得其宜矣。奇方之制。大而数少。以取迅走于下。所谓下药不以偶。偶方之制，少而数多。以取发散于上。所谓汗药不以奇。经曰。汗者不以奇。下者不以偶。处方之制。无逾是也。然自古诸方。历岁浸远。难可考评。惟张仲景方一部。最为众方之祖。是以仲景本伊芳尹之法。伊芳尹本神农之经。医帙之中。特为枢要。参今法古。不越毫末。实乃大圣之所作也。一百一十三方之内。择其医门常用者方二十首。因以方制之法明之。庶几少发古人之用心矣。严器之序曰。余尝思历代明医。回骸起死。祛邪愈疾。非曰生而知之。必也祖述前圣之经。才高识妙。探微索隐。研究义理。得其旨趣。故无施而不可。且百病之急。无急于伤寒。或死或愈。止于六七日之间十日以上。故汉张长沙感往昔之沦丧。伤横夭之莫救。撰为伤寒论一十卷。三百九十七法。一百十三方。为医门之规绳。治病之宗本。然自汉逮今。千有余年。唯王叔和得其旨趣。后人皆不得其门而入。是以其间少于注释。阙于讲义。自宋以来。名医间有着述者。如庞安常作卒病论。朱肱作活人书。韩 和作微旨。王实作证治。虽皆互有阐明之义。然而未能尽张长沙之深意聊摄成公家世儒医。性识明敏。记问该博。撰述伤寒义。皆前人未经道者。指在定体。分形析证。若同而异者明之。似是而非者辩之。释战栗有内外之诊。论烦躁有阴阳之别。谵语郑声。令虚实之灼知。四逆与厥。使浅深之类明。始于发热。终于劳复。凡五十篇。目之曰明理论。所谓真得长沙公之旨趣也。使习医之流。读其论而知其理。识其证而别其病。胸次了然而无惑。顾不博哉。余家医业五十载。究旨穷经。自幼迄老。凡古今医书。无不涉猎。观此书。义理粲然。不能默默。因序其略。岁在壬戌。八月望日。锦 山严器之序。张孝忠跋曰。上注解伤寒论十卷。明理论三卷。论方一卷。聊摄成无己之所作。自北而南。盖两集也。予以绍熙庚戌岁入都。传前十卷于医者王光庭家。洎守荆门。又于襄阳。访后四卷得之。望闻问切。治病处方之要。举不越此。古今言伤寒者。祖张长沙。但因其证而用之。初未有发明其意义。成公博极研精。深造自得。本难素灵枢诸书。以发明其奥。因仲景方论。以辩析其理。极表里虚实阴阳死生之说。究药病轻重去取加减之意。毫发了无遗恨。诚仲景之忠臣。医家之大法也。士大夫宦四方。每病无医。予来郴山。尤所叹息。欲示之教。难于空言。故刊此书。以为楷式。使家藏其本。人诵其言。夭横伤生。庶乎免矣。成公当乙亥丙子岁。其年九十余。则必生于嘉治平之间。国家长育人材。命医立学。得人之效。一至于此。则天下后世。凡所谓教养云者。可不深加之意也夫。开禧改元五月甲子历阳张孝忠。汪琥曰。伤寒明理论。金聊摄人成无己撰。书凡四卷。其第一卷至第三卷。共论五十篇。始于发热。终于劳复。其第四卷。发明桂枝等方二十首。此为深得伤寒之旨趣者也。但其中四十五论云阳明病下血谵语。此为热入血室者。斯盖言男子。不止谓妇人。此与仲景之意大悖。然亦不可因其一节之短。掩其全部之长。取名明理。信不诬矣。四库全书提要曰。成无己所作明理论。凡五十篇，又论方二十篇。于君臣佐使之义。阐发尤明。严器之序。称无己撰定伤寒义。皆前人未经道者。其推挹甚至。张孝忠亦称无己此二集。自北而南。先以绍兴庚戌。得伤寒论注十卷于医士王光庭家。后守荆门。又于襄阳。访得明理论四卷。因为刊板于郴山。则在当时。固已深重其书矣。

〔陶氏（华）伤寒明理续论〕一卷 存

自序曰。昔朱肱奉议着伤寒百问书。经进。授医博士。其书付监刊行。道遇豫章名医宋道方。因就质之。宋为指驳数十条。肱罔然自失。由是书监不刊。事见续易简方。双钟李知先又为歌括八韵。二书吾乡先辈。例以为活人之书。按魏志华佗传云。出书一卷。此书可以活人。则活人之名所由始。而仲景伤寒论是也。朱李二公虽知有仲景之书。不能臻其阃奥，未足以充活人之名。正统改元。余游京师。遇临江刘志善先生，授书一卷。指摘百问。亦数十条。携以南归。呈之松江赵景元先生。奉议之书。固未尽善。而刘公所驳。似为大察。前人无议为也。且仲景之书。流传既久。鱼鲁实多。微辞奥介之互见。残简断编之后先。朱公既未知其文。又不知其证候。然自汉魏以来。高人逸士所着。不传于今者。何可胜数。因出示诸书曰。郭白云伤寒补亡。庞安常卒病论。韩 和微旨。杨仁斋伤寒类书。王实证治。常器之杨大授。凡此数种。皆有功于仲景。而东南医流所未见也。景元亦自编一书。曰伤寒类例。久未之成。不以示人。庚寅冬。予病足不出户庭数月。因观成无己明理论。止五十证。辨究详明。惜其未备。于是乃集所见所闻。比类附例。斟酌而损益之。遂成一书。名曰明理续论。姑以自备遗忘。非敢传诸人也。虽朱公百问。积平生之勤。尚不免后人之纷纭言之。予实何人。乃以数月。而有所成。盖赖古人之成训。有以启发之。初学医之士。或有所得焉。当有知予心者。乃记其所由于卷首云。杭州府志曰。陶华字尚文。余杭人。治病有奇效。一人患病。因食羊肉。涉水。结于胸中。其门人请曰。此病下之不能。吐之不出。当用何法。陶曰。宜食砒一钱。门人未之信也。乃以他药试之。百计不效。卒根据华言。一服而吐。遂愈。门人问之曰。砒性杀人。何能治病。陶曰。羊血大能解砒毒。羊肉得砒而吐。而砒得羊肉。则不能杀人。是以知其可愈。后来省郡治伤寒。一服即愈。神效莫测。名动一时。然非重赂。莫能致。论者以是少之。所着六书。曰琐言。曰家秘。曰杀车槌法。曰截江网。曰一提金。曰明理续论。仲景以后一人而已。

〔巴氏（应奎）应奎伤寒明理补论〕四卷 存

〔闵氏（芝庆）伤寒明理论删补〕四卷 存

自序曰。昔轩岐洞悉医经。论及伤寒。状经脉之传。分汗下之法。定愈否之期。皆以日计者。道其常。举其要也。若夫诸变不可胜数。内经难以其论。故天复生仲景。以宣其秘。泄传变之 。别阴阳之发病。撰论推展经义。立方□惠生灵。一理贯通。群绪毕着。第非凡之教必澜深。文简意博。世难窥测。成无己奋起研穷。创为训解。虽不能悉合微妙。而发明者殊多。更出余意。以着明理论。诚恐理有不明。则执迷妄意。残害必罪。故注外谆一耳。上宗前哲。亦启后学。宁不殷乎。议论五十首。彰显表里实虚。方论二十章，剖折□直匡佐。夫死生有据。治疗堪凭。学人引伸触类。自可明其未尽□者。然必究内经与伤寒论。庶乎学有源流。心有主宰。理可自明。苟然端本寻支。徒尔检阅斯集。则重道成氏之心。终可懵然昧理也。至陶尚文家秘之类。剽窃成氏者耳。乌能出其右哉。观者当知取舍矣。虽然。璧或有瑕。书难尽信。稍为补删。便属 逾。三卷之中。惟烦证虚烦阳厥阴厥。删者全文。补以愚意。如其次第。仍于四条下。明即其故见全删全补者。与他条有别也。其余六十六条，或删字。或删句。因词繁而删。因说误而删，悉顺原文。仍令上下贯通。间有明以鄙意。补其阙略者。则皆细书。令其古今不紊也。盖由欲助明理以胜。遂因成氏旧而损益之。不自知其妄耳。志医士可不思明理耶。西吴松筠馆主人闵芝庆题。按芝庆曰。烦者。不能安静之貌。较诸躁则轻焉。因于热者固多。亦有因于寒者焉。成氏误以烦热为一条。云烦者热也。其虚烦一条。亦欠妥。因并删而改之。又四逆与厥。其义无异。而皆变文耳。成氏谓四逆轻于厥。编为二证。仍就其论。而采所可取。舍其所当去。为阳厥阴厥二条以补之。其论精核。可以为据。无复党同护阙之弊矣。

〔汪氏（琥）增补成氏明理论〕未见

汪琥曰。成氏注仲景书已完。又自撰明理论。其解仲景桂枝 麻黄青龙等汤。尤为明畅。第惜其所解者。不过二十余方耳。其所未发明者。愚即以原注中之意。及采内台等书。大半以鄙意补之。（伤寒论辨注凡例）

〔宋氏（云公）伤寒类证〕二卷 存

自序曰。窃闻天地师道以覆载。圣人立医以济物。道德医药。皆原于一。医不通道无以知造物之机。道不通医。无以尽养生之理。然欲学此道者。必先立其志。志立则物格。物格则学专。学虽专也。必得师匠、则可入其门矣。更能敏惠爱物。公正无私，方合其道。夫掌命之职。其大矣哉。且圣智玄远。自有枢要。强欲穿凿。徒劳皓首。仆于常山医流张道人处。密受通玄类证。乃仲景之钤法也。彼得之异人。而世未有本。切念仲景之书。隐奥难见。虽有上士。所见博达。奈以一心。日应众病。万一差误。岂不忧哉。今则此书换其微言。宗为直说。使难见之文。明于掌上。故曰。举一纲而万目张。标一言而众理显。若得是书。以补废志。其济。世也不亦深乎。故命工开版。庶传永久。时大定癸未九月望日。河内宋云公述。汪琥曰。明季虞山人校刊类证三卷。于仲景全书中。其书以仲景三百九十七法。分为五十门。以太阳等六经。编为辰卯寅丑子亥字号。有如五十门。以呕吐门为始。见辰字号某呕证。当用仲景某方。与马宗素钤法相似。亦别无发明处。故准绳凡例云。纂伤寒者众矣。知尊仲景书。而遗后贤续法者。好古之过也。类证诸书。是也。

〔伤寒摘疑〕（九灵山房集丹溪翁传。作伤寒辨疑。宋濂丹溪石表辞。作伤寒论辨。）读书敏求记一卷 未见

钱曾曰。朱彦修谓仲景书。儒家之论孟也。复何所疑摘之者。窃恐摘简断文。章句或误。故略纪所疑。而附以己意。非敢致疑于仲景也。汪琥曰。伤寒摘疑问目。元丹溪朱震亨撰。书止一卷。始议脉。终议证与汤。此亦阐扬仲景之文。大有益于后学人。惜乎其论止一十九条而已。

〔滑氏（寿）伤寒例钞〕（医史撄宁生传。作读伤寒论钞。）三卷 未见

汪琥曰。伤寒例钞。元许昌滑寿伯仁集。书凡三卷。其上卷。首钞伤寒例。次钞六经。有如太阳一经。先钞本经总例。曰在经之证。曰入腑之证。曰传变之证。又次钞本经杂例。凡三阳经及合并病。皆如上例。钞作一卷。其中卷。则钞三阴经例。及阴阳差后劳食复例。其下卷。则钞脉例。有如亡血脉。阳衰脉。病脉。难治脉。又如六经中风。及伤风见寒。伤寒见风。温病风温。痉湿 。霍乱。厥逆下利呕吐。可否汗下之条。皆钞其脉。末后则钞死证三十余条。其于仲景之论。毫无发明。亦止便学人之记习耳。

〔许氏（弘）金镜内台方议〕十二卷 存

建安县志曰。许宏。字宗道。幼业儒。而隐于医。奇证异疾。医之辄效。又工诗文。写山水花卉。皆臻其妙。卒。年八十一。所着有通元录。行世。汪琥曰。金镜内台方议。建安许弘集。书凡十二卷。其第一卷至十卷。议仲景麻黄 桂枝等汤方。第十一卷。议五苓等散方。第十二卷。议理中等丸方。其说虽以成注为主。然亦多所发明。是亦大有裨于仲景者也。琥按许氏不知何代人。不详其字。阅其文义。想系是金元时人耳。按许宏以伤寒论为金镜内台方。杂病论为外台方。考内外台之称。未闻有命仲景书者。而其为义。殆不相类。（详见于方论第十九外台秘要下。）许氏所称。其意若云内外篇耳。许又着湖海奇方八卷。自序题永乐二十年。岁在壬寅。七月二十四日己卯。建安八十二翁许宏谨书。则县志称以八十一卒。误矣。汪琥为金元间人。亦失考也。

〔汪氏（机）伤寒选录〕八卷 存

自序曰。伤寒论者。仲景张先生之所作也。自汉而下。推明之者。殆且百家。求其能悉其旨者。十百而一二焉。余于壮年。尝辑诸说。少加隐括。分条备注。祖仲景者。书之以墨。附诸家者。别之以朱。去取未必正也。较诸他书。颇为详尽。临证一览。而诸说皆在于目矣。稿已粗具，奈何年逾七十。两目昏蒙。莫能执笔。稿几废弃如故纸也。幸同邑石墅陈子桷和溪程子镐。于余最浓。论及伤寒。因检故稿。出示条例。既而语诸予曰。此稿成之不易。兹皆视如故纸。则前功尽弃。诚可惜哉。吾等当极驽钝。以终厥志。何如。余曰。固所愿也。第恐年老。弗及见焉。于是尽取诸书付之。见其授受唯谨。夙夜匪懈。从事于斯。益其所未益。增其所未增。逐条补辑。反复数过，不惮其劳。如此。爰及三载。始克告成。余曰。业已废弃。今赖二子。得成全书。果不负余之所愿也。人言。有志者事竟成。岂不信哉。噫。齿将没矣。尚获睹其成功。余之幸也。又如何耶。名其书曰伤寒选录。盖因备取诸家之说。而选其近于理者。靡不悉录。又奚俟余赘辞。孔子曰。述而不作。信而好古。其斯之谓欤。故为之序。嘉靖丙申年。三月朔旦。新安祁门汪机序。凡例曰。诸先贤所论。于仲景有发明者。并采辑卷首。以广识见耳。一编集。多仿王安道所定次序。以伤寒例。居六经之首。病篇次之。 一六经诸病。皆仿成无己例。摘取诸证条中一证。别立条款。为之发明。成氏或有所未莹者。复附诸贤所论。俾学人知有所择也。 一各证成氏所释。有未当者。复采诸贤之说。以附益之。使观者知所适从也。一仲景有论无方者。则参考诸书之有方者补之。别例圈不敢比同于仲景。盖恐其方或有所未当也。 一所集诸贤之说。但注其姓氏不敢直书其名。如成无己曰成氏。刘河间曰刘氏。韩 和曰韩氏。庞安常曰庞氏。钱闻礼曰钱氏。许叔微曰许氏。朱肱曰朱氏。吴授曰吴氏。陶尚文曰陶氏。朱丹溪曰丹溪。张兼善曰张氏。

〔胡氏（朝臣）伤寒类编〕七卷 存

跋曰。昔人疑伤寒论非全书。乃叔和杂以己意而成之者。按王安道谓六经病篇。立法严而处方审。仲景妙义攸存。必非叔和所能赞辞也。其有增附者。厥阴下利呕哕诸证。与脉法可汗不可汗等篇而已。余然其言。为类编书。列伤寒例于前。六经病次之。瘥后病又次之。相类病又次之。脉法居后。惟录其有关于伤寒者诸方。则另为一卷。皆节取成注。欲使初学易于寻究尔。若专门通敬之士。自当求全书而阅之。固不可厌繁杂而就简便也。嘉靖甲子岁春正月吉日。赐进士出身奉政大夫通政使司右参议会稽敬所胡朝臣书。汪琥曰。伤寒类编。明会稽进土胡朝臣着。书凡七卷。列伤寒例于前。六经病次之。瘥后病又次之。相类病又次之。脉法居后。方附卷末。其大旨不过削叔和繁文。采集仲景要旨。如太阳病。曰有汗。曰无汗。曰水气。曰里寒。曰里热。曰里虚。曰汗后。曰吐后。曰下后。曰汗吐下后。各自分类。他经仿此。每条之下。皆节取成注。毫无增益。恐初学厌全书之繁。故为是编。使易于诵习耳。

〔方氏（有执）伤寒论条辨〕八卷 存

自序曰。伤寒论之书。仲景氏统道垂教之遗经、治病用药大方大法之艺祖。医系继开之要典。有生之不可一日无。仁孝之所不可不勉者也。切缘远世。文章传称。简古奥雅。矧旨多微隐。而理趣幽玄。惜承流匪人。门墙莫睹。凿者纷纷。注者诺诺。芜秽尘蒙。致束诸高阁。危如一线。有自来矣。胡氏春秋传曰。圣人大训。不明于后世。皆庸腐学经。不知其义者之非尔。信哉言也。呜呼。斯文如此。遂至浇风竞着。正学沉沦。邪说横行。人心日惑。以交际言。则皆粉黛逢迎。土苴然唯。惟是是行。成习久矣。若之何不疾病颠连。札夭接迹。呜呼。世途医道。尚可言哉。余以身经弊难。死幸重生。因偶窃目观澜。遽觉猛惊。大意瞿然。叹曰。今日之幸。何莫非天。天之留我。必有我意。有意于我。其在斯乎。然则难也非难也。警也警。以事天人之道也。尽天尽人。尽在我尔。我且致尽于斯。或者其庶几乎。于是不揣愚陋。改故即新。输心委志。游迩涉遐。薪胆风霜。晨霄砥砺。积以必世。忧勤仅免。辨成斯录。于发扬经义之蕴奥。虽不敢以仿佛言。而探本溯源。盖有若自得其万一于言表者。亦不敢自欺也。客有就观者。杀车截江。自谓以为珍重子孙计。是何如邪。应之曰。弗如也。槌网固奇货可居。得以计子孙。私吾道也。若谓可以为其所欲为。则自羲农黄帝尧舜禹汤文武周公孔孟。以至周程张朱。何乐而不为耶。盖道本乎天。天与贤则与贤。天与子则与子。孔氏之有子思。犹夏后氏之有启。天也。故道非圣贤不世。本草素灵难经以来。皆如此。岂货之为货。可以必子孙。而世其居乎。吾亦天吾之天。以天人之天尔。弗如也。然则天天将何如。曰。苏子以天与我。必我用我。知之不以告人为弃天。轻用之为亵天。是以汲汲以千时。为于用也。吾老矣。不能笃。不能千。不能必。又不能忘情于苏氏。子之言若天未欲斯道之一线坠。则必有全补天心天手者出。呜呼。微斯人将焉用斯。吾将刻之。刻之以待。庶乎斯道之世其绵有在。其用有冯。此固吾天天之初心也。子将谓何。客曰善。于是乎书。时万历壬辰上元节日。歙之中山山中七十翁方有执自序。跋曰。昔人论医。谓前乎仲景。有法无方。后乎仲景。有方无法。方法具备。惟仲景此书。然则此书者。尽斯道体用之全，得圣人之经。而时出者。后有作者。终莫能比德焉。是故继往开来。莫善于此。愚自受读以来。沉潜涵泳。反复细绎。窃怪简编条册。颠倒错乱殊甚。盖编始虽由于叔和。而源流已远。中间时异世殊。不无蠹残人弊。今非古是。物固然也。而注家则置弗理会。但徒根据文顺释。譬如童蒙受教于师。惟解随声传诵。一毫意义。懵不关心。至历 格聱牙。则又掇拾假借以牵合。即其负前修以误后进。则其祸斯时。与害往日者。不待言也。所谓舟一也。操而善则有利济之功。不善则不惟适足以杀人。而反并己亦沦胥。以自溺者。犹是也。是故君子慎术。不亦可惧也。夫于是不惮险遥。多方博访。广益见闻。虑积久长。晚忽豁悟。乃出所日得。重考修辑。属草于万历壬午。成于去岁己丑。倩书誊脱。方幸字得颇佳。而校讨点画。则又率多讹谬。自慨今年七十一矣。不免强拭眵昏。力楷托梓。复客留后。凡若干万言。移整若干条。考订若干字。曰。伤寒论者。仲景之遗书也。条辨者。正叔和故方位。而条还之之谓也。呜呼。仲景圣当时而祖百代。其神功妙用。闻而不得见。所可见者。仅存是书。溯是书以求其道。由其道以缵其宗。亦惟系乎人之心志。用不用何如耳。今也以生乎千五百年之下。而欲渊源于千五百年上人之遗言。键发其神妙。以懋率由。岂可以容易言哉。然时世虽殊。人心则一。不一者事。至一者道。诚能心仲景之心。志仲景之志。以求之则道在是也、道得则仲景得失。尚何时世之间。可以二言邪。是故具述其本末。粗陈大义。俟诸来哲大家精详。允期斯道。协陟重明。以之修己治人。进之拱盛顺化。念兹在兹。施于有政。庶几将来虽或时灾。平循通辙。克绥正命。则仲景在我。而圣贤之宗风不坠。是非吾人顾念天之所以与我。而我当求尽其所以体之全之之一事邪。他固非愚之所可豫知也。曷敢道哉。抑揣余景。衰肘丑瘠。何可以入人目。而乃劬劬若是。以取身后嗤唾邪。不然也。盖亦不过远惟。或者得微视于有道在任。则亦尚可以少见竞竞专致操存。一笔之不敢苟云尔。万历二十一年．岁次癸巳。仲冬闰辛巳朔粤三日癸未 。新安方有执自跋。闵芝庆曰。方氏作条辨。以太阳一经为三篇。分卫中风为上编。其间总论中风伤寒。如太阳病七日以上自愈者之类。不能悉举。此等既属总论。则难分而为二。以之列于上编。固无不可。但与卫中风为上编之说少违耳。又据分营伤寒为中篇。凡有伤寒二字。居各条之首者。悉入焉。不知其中固有专指营伤寒者。亦有兼指卫中风者。盖中风与伤寒。可分为二名。又可合而俱称伤寒。是以中风与伤寒为病。自古通谓之伤寒。如伤寒一二日。阳明少阳证不见者。为不传也之类。是皆兼论中风于言外者也。乃因伤寒二字居首。悉列中篇。以亦有据。但既有营伤寒为中篇之说。则后人倘有执泥。而谓与中风无涉者。从兹殆矣。又将发汗已发汗病不解发汗之类。皆列于中篇。意以发汗者。必麻黄汤证也。不知麻黄汤固为发汗之剂。桂枝汤虽云解肌。亦称发汗。观于篇中所云。病常自汗出者。此为营气和云云。结之曰。复发其汗。营卫和则愈。宜桂枝汤。则桂枝汤。亦称发汗可知矣。乌得以凡云发汗者。皆入营伤寒之篇也。又据营卫俱中风寒者为下编。凡脉浮紧。及伤寒脉浮者。皆入焉。即举其所注而辨之。其一卷第一证。太阳之为病。脉浮头项强痛而恶寒。注曰。尺寸俱浮者。知为病在太阳。又曰。揭太阳之总病。为三篇之大纲云云。似知或中风。或伤寒。或风寒两伤。凡属太阳者。皆当浮脉矣。又据其三卷第十三证。伤寒脉浮滑。此表有热。注曰。伤寒脉不浮。浮者风也。何与三阳大纲之注。自相矛盾。而独指浮为风耶。遂将凡脉浮紧。及伤寒脉浮者。皆入风寒两伤之篇。非矣。不特此也。其三卷三十五证。伤寒胸中有热。注云。热以风言。第三十八证。伤寒十三日不解。过经谵语者。以有热也。注曰。热。风也。岂不知始自太阳者。或中风。或伤寒。皆能成热。故索问热论曰。人之伤于寒也。则为病热。焉得独以热为风乎。遂将凡伤寒有热、及发热及如疟之发热恶寒。热多寒少者。皆入风寒两伤之篇。谬亦甚矣。方氏之心。无非欲立异以为高。故其编次。悉更旧本。前者后之。后者前之。诸篇皆有更移。太阳三篇为甚。将欲求胜于叔和乎。设使人各一见以自高，何时复出仲景而始定。奈何人也。敢妄意有更。汪琥曰。伤寒条辨。明歙人方有执着。书凡八卷。先图说。次削例。又次辨太阳病。以风伤卫为上编。分第一卷。寒伤营为中篇。分第二卷。营卫俱伤为下编。分第三卷。阳明少阳二经病。分第四卷。三阴经病。分第五卷。风温杂病。及霍乱阴阳易差后等病。分第六卷。痉湿 。及辨脉法。分第七卷。汗吐下可不可。分第八卷。后又附钞本草。其条辨仲景六经篇文。可谓详且尽矣。四库全书提要曰。伤寒论条辨八卷。附本草钞一卷。或问一卷。痉书一卷。明方有执撰。有执字中行。歙县人。是书刻于万历壬辰。前有己丑自序一篇。又有辛卯后序一篇。又有癸巳所作引一篇。则刻成时所加也。大旨以后汉张机伤寒卒病论。初编次于王叔和。已有改移、及金成无己作注、又多所窜乱。医者或以为不全之书。置而不习。或沿习二家之误。弥失其真。乃竭二十余年之力。寻求端绪。排比成编。一一推作者之意。为之考订。故名曰条辨。其原本伤寒例一篇。不知为何人所加者。竟削去之。而以本草钞一卷。或问一卷。附缀于末。又以医家误痉为惊风。多所夭枉。乃历引素问金匮要略伤寒卒病论诸说。为痉书一卷。并附于后。有执既没。其板散佚。江西喻昌遂采掇有执之说。参以己意。作伤寒尚论篇。盛行于世。而有执之书遂微。国朝康熙甲寅顺天林起龙得有执原本。恶昌之剽袭旧说。而讳所自来。乃重为评点刊板。并以尚论篇。附刊于末。以证明其事。即此本也。起龙序文。于昌毒骂丑诋。颇乖雅道。其所详论。亦皆赞美之词。于病证方药。无所发明。今并削而不载。所附刻之尚论篇。原本具存。已别着录。其异同得失。可以互勘。不侍此本之复载。今亦削之。而附存原目于此焉。

〔王氏（肯堂）伤寒准绳〕医藏目录八卷 存

自序曰。夫有生必有死。万物之常也。然死不死于老。而死于病者。万物皆然。而人为甚。故圣人悯之。而医药兴。医药兴而天下之人又不死于病。而死于医药矣。智者愤其然。因曰。病而不药。得中医。岂不信哉。或曰。此但为伤寒言之也。虽然。微独伤寒。特伤寒为甚尔。盖医莫不宗本黄岐。今其书具在。然有论而无方。方法之备。自张仲景。如仲景虽独以伤寒着。然二千年以来。其间以医名世。为后世所师承者。未有不从仲景之书悟入。而能径窥黄岐之壶奥者也。故黄岐犹羲文也。仲景其孔子乎。易水师弟。则濂洛诸贤。金华师弟。则关闽诸大儒也。拟人者不伦于此矣。王好古曰。伤寒之法。可以治杂病。杂病法不可以治伤寒。岂诚然哉。伤寒法出于仲景。故可以治杂病。而为杂病法者。多未尝梦见仲景者也。故不可以治伤寒也。然则伤寒论。可弗读乎。而世之医。有终身目不识者。独执陶氏六书。以为枕中鸿宾尔。夷考陶氏之书。不过剽南阳唾余。尚未望见易水门墙。而辄诋伤寒论。为非全书。聋瞽来学。盖仲景之罪人也。而世方宗之。夭枉可胜道哉。余少而读仲景书。今老矣。尚未窥其堂室。平生手一编。丹铅殆遍。纸败墨渝。海虞严道彻见而爱之。欲寿诸梓。而余不之许。非靳之。盖慎之也。丁酉戊戌间。因嘉善高生请。始辑杂病准绳。而不及伤寒、非后之。盖难之也。今岁秋。同年姜仲文知余所辑杂病外。尚有伤寒妇婴疡科。为准绳者四。遣使来就钞。而不知余夺于幽忧亢病。未属草也，因感之而先成伤寒书八帙。始于八月朔。而告完于重九。或曰。以数十万言。成于四旬、不太草草乎。曰。余之酝酿于册府。而渔猎于书林。盖三十余年矣。不可谓草草也。伤寒一病尔。而数十万言。不太繁乎。曰。吾犹病其略也。何也。是书之设。为因证检书。而求治法者设也。故分证而不详。则虑其误也。详则多互见而复出。而又安得不繁。后之注仲景书。续仲景法者。或见其大全。或窥其一斑。皆可以为后学指南。具择而载之。而又安得不繁。且夫人读一书。解一语。苟迷其理。有碍于胸中。以问知者。则唯恐其不吾告。与告之不详。余固驽下。然学医之资。差不在人后。以余所白首不能究者。与天下后世共究之。将读之恐其易尽。而顾患繁乎哉。丹阳贺知忍中秘心乎济物。而勇于为义。愿为余流通。书未成。已鸠工庀具矣。余之遄成以此。因叙于篇首。时万历三十二年。岁次甲辰重九日。念西居士王肯堂宇泰书。凡例曰。纂伤寒书者众矣。知尊仲景书。而遗后贤续法者。好古之过也。类证诸书是也。惟俗眼之便。而雅俗杂陈。淄渑莫辨。使世不知孰为仲景者。俗工之谬也。琐言蕴要诸书是也。惟娄氏纲目。列六经正病于前。而次合病并病。汗吐下后诸坏病于后。又次之以四时感异气而变者。与妇婴终焉。而每条之中。备列仲景法。然后以后贤续法附之。既该括百家。又不相淆杂。义例之善。无出其上。此书篇目。大抵因之。一解释仲景书者。惟成无己最为详明。虽随文顺释。自相矛盾者。时或有之。亦白璧微瑕。固无损于连城也。后此赵嗣真张兼善之流。皆有发明。并可为成氏忠臣。张公耳孙。故多采掇。使学人一览洞然。而一得之愚。亦时附焉。其文义浅近。不必训释者。则一切省之。内一字。赵者。嗣真也。张者。兼善也。黄者。仲理也。活者。朱肱活人书也庞者。安时也。许者。叔微学士也。本者。许之本事方也。韩者。 和也。孙者。兆也。洁者。洁古张元素也。云者。洁古之子云岐子也。垣者。李东垣也。丹者。朱丹溪也。海者。王海藏也。王者。履也。罗者。天益也。戴者。元礼也。娄者。全善也。吴者。绶也。陶者。华也。其不系姓字者。自篇首辨证数语之外。皆仲景论文也，一内经云。风雨寒暑。不得虚。邪不能独伤人。至于丹溪又云。伤寒属内伤者。十居八九。当以补元气为主。由是言之。后人治伤寒者。既皆识仲景之法不尽。又不知其病本于内伤虚劳。而思补养。但用汗下致死者。其杀人何异刀剑。兴言至此。切骨痛心。今虽以后贤补养之法。附载于篇。而书不尽言。言不尽意。尤望临病之工。重人命而惧阴谴。熟玩此书。无疑于心。而后下手用药。即不能然。宁过于谨护元气。无孟浪汗下。而后庶几乎少失也。明史稿王樵传曰。子肯堂。字宇泰。举万历十七年进士。选庶吉士。授检讨。博览群籍。声着馆阁。倭寇朝鲜。疏陈十议。愿假御史衔。练兵海上。疏留中。因引疾归。京察降调。家居久之。吏部侍郎杨时乔荐补南京行人司副。终福建参政。肯堂好读书。着述甚富。雅工书法。以其尤精医理。故又附见方伎传中。又方伎传曰。王肯堂。字宇泰。金坛人。万历中举进士。选庶吉士。授检讨。以京察贬官。终福建参政。肯堂博极群书。兼通医学。所着证治准绳。为医家所宗。汪琥曰。伤寒证治准绳。明金坛王肯堂宇泰甫辑。书凡八帖。首列序例入门。辨证内外伤。及类伤寒辨。其第一帙。则以伤寒总例居前。总例者。乃叙四时伤寒传变。及汗吐下法。又愈解死证。阴阳表里。伤寒杂病。类证杂论。察色要略。第二帙。则以太阳例居前。而以发热恶寒恶风头痛等证附之。第三帙。则以阳明病居前。而以不大便不得卧自汗潮热谵语等证附之。又少阳病口苦咽干往来寒热等证。亦并附焉。其第四帙。先列三阴总纶。太阴病。则附以腹满痛等证。少阴病。则附以但欲寐口燥咽干等证。厥阴病。则附以气上冲心等证。第五帙。则言合并病。又汗吐下后不解。喘而短气等证。第六帙。则继以小便利不利等证。复附以狐惑百合两感证。第七帙。则言劳食复瘥后等证。又言四时伤寒不同。温暑疟痉等证。后附以妇人小儿伤寒。第八帙。则辨脉法药性。其书悉因娄氏纲目之义。而以仲景方论为主。后贤续法附之。伤寒之书。至此可为详且尽矣。但惜其纂注大略。及诸方之义。不能明畅。又其云发热恶寒头痛等证。诸经皆有。何得限定附之一经之中。于余不能无遗憾矣。

〔赵氏（开美）集注伤寒论〕十卷 存

凡例曰。仲景之书。精入无伦。非善读者。未免滞于语下。诸家论述。各有发明。而聊摄成氏引经析义。尤称详洽。虽 牾附会。间或时有。然诸家莫能胜之。初学不能舍此索途也。悉依旧本。不敢去取。一诸家善发仲景之义者。无过南阳。外此如叔维潜善洁古安常东垣丹溪安道。近代如三阳宇泰诸君子。单词短语。虽不尽拘长沙辙迹。实深得长沙精义。急为采入。以补六经未发之旨也。一是书。仲景自序。原为十六卷。至叔和次为三十六卷。今坊本仅得十卷。而七八卷又合两为一十卷。仅次遗方。先后详略。非复仲景叔和之旧矣。今根据辨平脉法为一卷。自伤寒大例。及六经次第。不复妄有诠次。止以先后匀适为六卷。其遗方并入论集。便于简阅。大抵因三阳王氏义例云。按是书所采。成氏注解之外。凡二十有二家。辑HT 颇为详博。若沈亮宸王文禄唐不岩张卿子说。世从不见别为采载者。考沈名晋垣。张名遂辰。同钱塘人。王字世廉。号沂阳生。海盐人。着有医先一卷。其事履并见县志。特唐不岩一人。未详里贯。想亦系明季人。盖开美辑书之时。各为参订者。故附入其说也。

〔史氏（暗然）伤寒论注〕十四卷 未见

汪琥曰。史氏伤寒论注。明越人史暗然百 氏着。书凡十四卷。其第一卷。先平脉法。第二卷。辨脉法。第三卷。太阳病。第四卷。阳明少阳病。第五卷。太阴少阴病。第六卷。厥阴病。第七卷。痉湿 霍乱。以至于瘥后等病。而复集阴阳毒百合狐惑等证。名曰补遗。第八卷。乃次伤寒例。第九卷。辨汗吐下可不可。第十卷。辨外感内伤。及食积痰等。十二证。与伤寒异。第十一卷。则载仲景原论中。桂枝汤等。九十一方。第十二卷。则采金匮升麻 鳖甲汤等。二十二方补之。第十三卷。则采局方治四时感冒。如香苏饮等十一首。附以补方八首。第十四卷。则采刘河间治夏月感冒方六首。其大旨以仲景叔和原论。如言脉处。则曰惊愧脉。曰相乘脉。曰残贼灾怪等脉。如辨证处。则曰太阳本证。曰传经。曰春温。曰愈期。曰坏证。曰合病。曰并病。曰衄。曰冒。曰喘。曰吐等。各就本文。而标出之。其治春温灼热。则采活人书。知母干葛汤。葳蕤汤以主治。此为可取之处。又其注病患身大热。反欲得近衣节。则引陶节庵云。虚弱素寒之人。感邪发热。热邪浮浅。不胜沉寒。故内怯欲近衣。此为大误之极。间有顺文随释处。毫无明畅之论。所集原方。但宗成氏旧注。所采新方。皆根据陶氏槌法。此徒尊仲景虚名。实不知仲景奥义。轻言注书。空遗世诮。

〔卢氏（之颐）伤寒金 疏钞〕未见

按上见于道古堂集名医卢之颐传。

上一页：方论（三）
下一页：方论（五）


方论（五） 《中国医籍考》

方论（五）

〔喻氏（昌）尚论张仲景伤寒论重编三百九十七法〕四卷 存

自序略曰。尝慨仲景伤寒论一书。天苞地符。为众法之宗。群方之祖。杂以后人知见。反为尘饭土羹。莫适于用。兹特以自然之理。引伸触类。阐发神明。重开生面。读之快然。觉无余憾。至春温一证。别辟手眼。引内经为例。曲畅厥旨。究不敢于仲景论外。旁溢一辞。后有作者。庶不为冥索旁趋。得以随施辄效。端有望焉。穷源千仞。进求灵素难经甲乙诸书。文义浩渺。难以精研。用是参究仲景金匮之遗。分门析类。定为杂证法律十卷。覃思九载。拟议以通玄奥。俾观者爽然心目。合之伤寒论。可为济川之舟楫。烹鱼之釜 。少塞吾生一日之责。即使贻讥于识者。所不辞也。夫人患无性灵。不患无理道。世患无理道。不患无知我。古君子执理不阿。乘道不枉。名山国门。庶几一遇。气求声应。今昔一揆。是编聊引其端。等诸爝火。俟夫圆通上智。出其光华。于以昭彻玄微。与黄岐仲景而合辙。昌也糠 在前。有荣施矣。时顺治戊子岁。孟夏月。西昌喻昌嘉言甫识。汪琥曰。伤寒尚论篇。清顺治初西昌喻昌嘉言甫着。书凡五卷。首卷尚论张仲景伤寒大意。及叔和编次。林亿成无己校注之失。又驳正序例。及论春温。并驳正温疟等证。四变之妄。其第一卷，分太阳三篇。以风伤卫之证为上编。寒伤营之证为中篇。风寒两伤之证为下编。第二卷。分阳明三篇、以邪入太阳阳明为上编。正阳阳明为中篇。少阳阳明为下编。第三卷。止少阳全篇。而附以合并病坏病痰病。第四卷。三阴篇。太阴止一全篇。少阴则分前后二篇。以直中之证为前篇。传经之证为后篇。厥阴止一全篇。复附以过经不解。瘥后劳复。阴阳易病。其书实本方氏条辨之注。而复加发明。着成此编。但其以太阳篇。病如桂枝证。头不痛云云。此为胸有寒。是痰。复以病患有寒。复发汗。胃中冷之真寒。亦是痰。遂于坏病之后。复增一痰病。殊悖于理。又少阴既分寒热二证。而太阴厥阴。独无寒热二证之分。又云。阴阳易外。男子无女劳复。皆于理有未妥。至其颠倒仲景原论中撰次。不待言矣。四库全书提要曰。尚论篇八卷。国朝喻昌撰。昌字嘉言。南昌人。崇祯中。以选贡入都。卒无所就。往来靖安间。后又寓常熟。所至皆以医术著名。是书本名尚论张仲景伤寒论重编三百九十七法。其文过繁难举。世称尚论篇。省文也。首为尚论大意一篇。谓张仲景着卒病伤寒论十六卷。其卒病论六卷。已不可复睹。即伤寒论十卷。亦劫火之余。仅得之口授。其篇目前后差错。赖有三百九十七法。一百一十三方之名目，可为校正。晋太医令王叔和附以己意。编集成书。共二十二篇。今世所传。乃直秘阁林亿所校正。宋人成无己所诠注。（案成无已。乃金人。此言宋人。误。谨附订于此。）二家过于尊信叔和。往往先传后经。以叔和纬翼之词。混编为仲景之书。如一卷之平脉法。二卷之序例。其文原不雅驯。反首列之。则其为校正诠注。乃仲景之不幸也。程德斋因之作伤寒钤。既多不经。王履又以伤寒例居前。六经病次之。类伤寒病又次之。至若杂病杂脉。与伤寒无预者。皆略去。定为二百八十三法。亦无足取。惟方有执作伤寒条辨。削去叔和序例。大得尊经之旨。太阳三篇。改叔和之旧。以风寒之伤营卫者分属。尤为卓识。而不达立言之旨者尚多。于是重定此书。以冬伤于寒。春伤于温。夏秋伤于暑。为主病之大纲。四序之中。以冬月伤寒为大纲。伤寒六经之中。以太阳为大纲。太阳经中。又以风伤卫。寒伤营。风寒两伤营卫。为大纲。盖诸家所注。至昌而始变其例矣。次为辨叔和编次之失一篇。次为辨林亿成无己校注之失一篇。次为驳正王叔和序例一篇。皆不入卷数。其于伤寒论原文。则六经各自为篇。而合病并病坏病痰病四类。附三阳经末。以过经不解。瘥后劳复病阴阳易病三类。附三阴经末。每经文各冠以大意。纲举目张。颇有条理。故医家称善本。原书自为八卷。乾隆癸未建昌陈氏并为四卷。而别刻昌尚论后篇四卷。首论温证。次合论。次真中。次小儿。次会讲。次问答。次六经诸方。共成八卷。为喻氏完书焉。考康熙甲寅。顺天林起龙。重刻方有执之书。以昌此书附后。各于评点。极论昌之所注。全出于剽窃方氏。丑词毒骂。无所不加。夫儒者着书。尚相祖述。医家融会旧论。何可遽非。况起龙所评。方氏则有言皆是。喻氏则落笔皆非。亦未免先存成见。有意吹毛。殆门户之见。别有所取。未可遽为定论。故今仍与方氏之书。并着录焉。

〔喻氏（昌）伤寒尚论后编〕四卷 未见

〔伤寒抉疑〕一卷 存

徐彬跋曰。先业师初以问答见授。余甚珍之。梓以供同好。不知即新安程云来先生戊子年问答也。越二十八年。己卯秋竟于无意中相遇。悉此渊源。发明之功大。会合之缘奇。特补记以志快。

〔徐氏（彬）伤寒图说〕一卷 存

陈师锡小引曰。伤寒独起太阳。而逆传杂证。则又不传经而变气。其义诚微。于是涉略者。患在学疏识浅。望洋难明。专家者。患在拘守成方。忽略不讲。即有好学人。见行脉布气。传经不传经。或逆或顺。种种不一。患在多歧滋惑。今仲景原文。得喻先生尚论。前人精诣毕露。仲景原方。得忠兄发明。后学机兴勃然。而又贯以三图。前此三患。庶其免乎。千年绝学。爰复兴矣。

〔伤寒一百十三方发明〕一卷 存

凡例曰。原证原方。成注及参考并列。实为全书。如迩来张卿子先生伤寒论。业已家弦户诵。然予专刻方论。欲如医方考之例。俾究心伤寒者。参阅特易。无浩瀚之烦耳。一余初意本欲各列仲景原证于本方之前。缘一方有数用者。或可通用者。不便专列。且是役原为喻先生伤寒尚论。大开聋聩。惜方论未梓。故特采其证论之意。分注各方下。别有建明。亦不敢自秘。使阅者因喻先生论证。而悟仲景立方之妙。因不佞论方。而更会仲景辨证之微。此即下国内外篇也。故单列原方药味。意在与喻先生尚论并行。不敢负合璧之誉。庶几西河洙泗后先倡导之意乎。一是集既重在方。则方中分两。为至紧矣。古今轻重不同。故别附合药分剂则式一条。以便稽考。秀水县志曰。徐彬。字忠可。嘉兴明经。世居秀水。太仆世淳第三子。世淳守随列。闯贼破随。骂贼死。仲子肇梁抱父尸以殉。彬恸父死忠兄死孝。遂绝意进取。斥所居建太仆忠烈祠。着书谈道于其中。尚论古今理乱。搜考厄塞要害。河漕兵食之类。兼治岐黄。从云间李自材江右喻嘉言游。尽得其传。着有原治初编。金匮要略等书行世。事继母以孝闻。抚兄子。捐祭田。建义塾。让奁舅氏。析产内弟。乡党称其行谊云。子煜国学生。煌太学生。丞上海。以廉能课最。补令新典。

〔张氏（志聪）伤寒论宗印〕八卷 存

自序曰。今夫治病难。治伤寒病尤难。审脉证匪易。审伤寒脉与证尤匪易。良以暴厉之气。变无经常。当急而缓。当缓而急。损真积邪。莫此为甚。苟非潜心平日。靡不失措临期。是以医之不谙治伤寒者。未可医名也。即治伤寒。勿究心伤寒论者。亦未可医名也。即能究心伤寒论。而胶执义意。不获变通经理者。究亦未可医名也。医学始乎轩岐。立方立法。原于仲景本论。故曰。仲景犹孔子。岂臆说哉。夫千般 难。不外三因。伤寒外因也。而本经之旨。非惟伤寒为然也。即风寒暑湿燥火六淫之邪。感所具载矣。又非惟六淫之邪为然也。其间察色辨脉。审证立方。分析表里阴阳寒热。详别虚实标本气血。靡不备悉矣。许学士曰。熟读仲景书。得仲景法。又曰。能医伤寒。即能医痘疹。能医痘疹。即能医痈毒。予以为诚得其法。虽妇人小子。百病千痍。不出范围之内。仅痘疹痈毒乎。第此书。自东汉迄今。千五百余岁。历代诸贤。如华佗葛洪徐之才孙思邈孟诜许叔微朱肱孙兆庞安常韩和张元素李杲滑寿王履刘完素赵嗣真张云岐朱震亨王好古罗天益张兼善黄仲理戴元礼娄全善吴绶王肯堂辈。多有发明。而宋成无己亦有诠注。近世又以本经文义深微。佥执陶氏六书。以为枕中秘宝。嗟嗟。伤寒变证靡穷。本经立法甚活。岂类函歌括所能悉精深哉。聪家世南阳。值汉室之乱。隐居江右。十一世祖游宦钱塘。卜筑湖上。自仲祖及今。四十三叶矣。其间以医名者。什有二三。余因髫年失怙。弃儒习医。于兹历三十年。藉卿子师开示。广览前代诸书。灵素以降。伤寒一论。诚立法垂教之要典也。然义理邃微。章句奥典。人乐简易。喜习类书。予因奋志。重释全经。不集诸家训诂。止以本文参悟。分析章旨。研究精微。甲午秋深。逮今十稔。虽行立坐卧。未尝敢忘仲祖也。摩编几绝。镌刻始成。名曰宗印。盖以印证先世遗意。但惭儒业久疏。文辞俚鄙。然以经解经。罔敢杜撰。讵曰尽启后学。亦云少补前人尔。康熙癸卯蒲夏。武林张志聪书于恒吉堂。凡例曰。一本经章句。向循条则。自为节目。细玩章法。联贯井然。实有次第。信非断简残篇。叔和之所编次也。今于经中文义连类者。首加一圈。以为总章。庶经旨序明。学人便于检阅。一伤寒论旧本。首辨脉篇。次平脉篇。次伤寒例。次 湿 。次六经。次霍乱。次阴阳易。瘥后劳复。次补论汗吐下之可否。世传王叔和之所序。夫辨脉审证。而后立方救治。及先提 湿 。与伤寒相类。故别明之。而始论六经之证。次序条理。深属精明。但伤寒例。叔和所撰。不应 次六经之首。今次序悉依旧本。止以叔和之例。改附于篇末。尊经意云尔。阅者辨之。一注释。参订本经文义。杂引灵素诸经。只期理旨详明。不贵文辞藻艳。如曰俚朴少文。博雅罕道。则说铃书肆。伊芳古鄙之。一经语奥深。句字藏 。示人静悟。始解得之。是以注中。惟求条晰明畅。不无先后重叠之语。然义取疏达。理期典显。舍是别诠。则千里毫厘。遂多舛谬。一解释方义。物各有性。治亦有具。昔人以五味四气论方。似已。但黄连苦同于大黄。干姜温比于附子。其中大有分别。今于气味外。细体先圣立方至意。详为诠释。同志者。幸勿以穿凿见讥。一注外小注。乃未尽余旨。抑亦有臆见。一时悟及。而补注者。或与本旨互参。遂两存之。俟高明订正。非自相矛盾也。一序例。系晋太医令王叔和所撰。文理浅明。不须训注。悉照成氏遗文。少加订参微义。汪琥曰。伤寒宗印。康熙中钱塘张志聪隐庵着。书凡八卷。其前后。悉根据王叔和撰次。止以伤寒例。反附之第八卷。末有如论太阳病。曰兼气与经、或兼肌与络。桂枝汤。主治肌经气血之药也。又云。肌腠络脉之剂。邪伤于气。入于胸膈。以至宫成空郭之间。如桂枝二越婢一汤。此治肌腠气分之邪。入于空郭之间也。栀子豉汤。此治在表之余邪。入于宫城之间也。其议栀子豉汤。非仲景吐剂。其注赤石脂 禹余粮汤。复增太乙余粮。议论穿凿。与成注故相执拗。不足取以为法也。

〔伤寒论纲目〕未见

自序曰。昔宣圣赞易。韦编几绝。而十翼之传。垂万古而不敝。考亭着书。历几年所。而诚意一章。至暮年而始竣。知古圣先贤。其于经论。未敢苟焉而辄止也。昔儒有云。易稿则技精。屡斫则艺进。斯言讵诬也哉。余于内经仲祖诸书。童而习之。白首始获其要。故自甲午以后。二十年来。每旦必焚香盥手。开卷举笔。翻阅经义。详其句说。审其字意。知一章各有其源。六经各有其本。片言必有其归。只字必体其蕴。岁数日而始得一章。或一朝而连脱数义。昼之所思。夜则梦焉。夜之所得。旦则录焉。不啻笔之几脱矣。迨庚子。而伤寒初集告成。越几载。而金匮要略出。又数载。而素问集注竣。更数年。而灵枢注疏就。惧已梓成问世。其于仲祖伤寒论。虽未敢云深入阃奥。据余专致之劳。亦可云研几殚虑矣乎。而尤虑尚未有尽也。复聚诸同学。而参正之。更集诸及门。而讲求之。冀有疑义。与共晰之。或有微误。与共订之。稿几脱。而二集之书复成。于是付剞劂。而告诸世曰。甚矣瘁。余书讵一日之书也欤哉。凡夫经寒暑。历岁月。废寝食。绝交游。春花秋月之莫问。澄水佳山之弗临。总期无负于仲祖之志云尔。俾天下后世之读仲祖之书者。即知仲祖之孙之书。知仲祖之孙之有书。并期更殚心于仲祖之书。则余之心良苦。而余之志良快。余幸矣。然安敢必哉。

〔伤寒论集注〕六卷 存

凡例曰。伤寒原名卒病论。其新旧刊本正文中。有增一字者。有减一字者。有文法虚字各别者。有句语读法不同者。有一节分为二三节者。有重出不作衍文者。今悉详确校正。当以兹刻为定本。夫垂世之书。理宜画一。犹四书五经。不容稍殊一字也。一伤寒系王叔和编次。以仲祖辨脉平脉为卷一。叔和序例。合本论 湿 。复截太阳三十条。为卷二。夫叔和序例。自称热病证候。既非条例。又非大纲。与本论且相矛盾。混列其中。殊为不合。今先证后脉。首列六经。次列霍乱易复。并 湿 。汗吐下后。列辨脉平脉。编次之法。永为定规。叔和序例。理应删去。以泯叔和立言之非。以息后入辨驳之舋。一本论。太阳阳明少阳。三阳也。太阴少阴厥阴，三阴也。三阳三阴。谓之六气。天有此六气。人亦有此六气、无病则六气营运。上合于天。外感风寒。则以邪伤正。始则气与气相感。继则从气而入于经。世医不明经气。言太阳便曰膀胱。言阳明便曰胃。言少阳便曰胆。迹其有形。亡乎无形。从其小者。失其大者。奚可哉。一太阳阳明少阳。太阴少阴厥阴。乃人身经气、而各有分部。太阳分部于背。阳明分部于胸。少阳分部于胁。太阴分部于腹。少阴分部于脐下。厥阴分部于季胁少腹之间。如七政丽天。各有方位。须知周身毫毛。乃通体之太阳。而如天分部六气位。列于毫毛之内。而如七政。故曰通体。太阳如天。分部太阳如日。此人与天地相参。与日月相应之理。经云。三阳者天为业。又云。阳气者。若天与日。本论云。太阳病多者热。故病项背。而循经者属分部。太阳病。周身毫毛肌腠者。属通体太阳。其余病气随经。各有部位。学人所当体认者也。一本论六篇。计三百八十一证。霍乱易复。 湿 。汗吐下。计九十三证。共四百七十四证。一百一十三方。成氏而后。注释本论。悉皆散叙平铺。失其纲领旨趣。至今不得其门。视为断简残篇。辄条裂节割。然就原本。而汇节分章。理明义尽。至当不移。非神游仲祖之堂。不易得也。今注中。或合数节为一章。或合十余节为一章。拈其总纲。明其大旨。所以分章也。章义既明。然后节解句释。阐幽发微。并无晦滞不明之弊。不但注释本论。兼晰阴阳血气之生始出入。经脉脏腑之通贯营运。于语言文本之中。毫无隙漏。而语言文本之外。亦复周详。不敢云尽美尽善。庶可谓本末兼该。是刻之所以名集注者。窃效朱子集注经书。可合正文而诵读之。并非汇集诸家也。高世 序曰。医之道 乎黄帝。医之法立于仲贤。其道至微。其法甚神。故语其浅显者。庸愚之所共知。语其精深者。贤知之所莫测。黄帝之书不易读。而仲贤之门墙。岂易窥也哉。自世有袭取经语。以立论者。而其道始晦。且更有巧尚方伎。以垂教者。而其法不明。自古且然。何况今日。粤稽仲贤。生于汉时。去古犹为未远。而灵素之理。几有绝灭之患。是以手着伤寒杂病论。上承神农黄帝诸臣之精义。以昭后世。至千百年。而能继其道者。实赖闻知先达之仲贤也。自叔和序例。无己注释。而其道复晦。迨于今。以本论为断简残篇。而条裂节割其书。又有覆瓿之患。隐庵先生故。仲贤之后裔。童而习之。至于耄期。未尝倦学。首注伤寒宗印。次及灵枢素问本草金匮诸书。以开后学。而伤寒之理。至暮年益精。复注伤寒纲目。余伏而读之。因曰。本论以灵素为宗。故理深而法备。纲目以灵素为干。故意尽而言明。使未潜心黄帝之书者。未免有深远之叹。奈何。隐师执余手而商之曰。必如何。而能令浅深。皆可入道。余曰。朱子集注。前辙可师。何难删繁就简。深入浅出。俾后之学者。因证而知气候之出入。因治而识经脉之循行。庶正路可由。不入旁门家伎矣。隐师首肯再三。于是更为集注。奈槁未成。而遂抱肺病以逝。余梦寐之间。欷 泣下。欲继述前人之志。而恐才不逮也。上赖隐师在天之灵。凡思之不得者。勤以日夜之思。而若或通之。非敢云独得也。尤藉同人之参订。及门之启发。易其注不易其人。所以敦本也。得其旨不泥其辞。所以继述也。信诸一己。正诸同人。而寿之梓。吾愿世之读是书者。明其原。神其治。洗涤旧闻。研求正道。则黄帝之书可读。而仲景之门墙。终非远也。是所望于直知笃信者欤。时康熙癸亥之腊月。钱塘高世 士宗题于侣山讲堂。

〔张氏（璐）伤寒缵论〕二卷 存

自序曰。古来讲仲景氏之学人。递代不乏。名医衍释仲景之文日多。而仲景之意转晦。何哉。人皆逐其歧路。而莫或 其原本也。夫伤寒一道。入乎精微。未尝不易知简能。守其糟粕。则愈趋愈远。乃至人异其指。家异其学。淆讹相承。不可穷尽。理则固然。无足怪者。余自幼迄今。遍读伤寒书。见诸家之多歧而不一也。往往掩卷叹曰。仲景书不可以不释。不释则世久而失传。尤不可以多释。多释则辞繁而易乱。用是精研密谛。绵历岁时。暑雨祈寒。不敢暇逸。盖三十年来。靡刻不以此事为萦萦焉。后得尚论条辨内外诸编。又复广求秘本。反复详玩。初犹捍格难通。久之忽有燎悟。始觉向之所谓多歧者。渐归一贯。又久之而触手触目。与仲景之法。了无凝滞。夫然后又窃叹世之见其糟粕。而不见其精微者。当不止一人。安得有人焉。晰其条贯。开其晦蒙。如拨云见日。岂非吾侪一大愉快哉。昔王安道尝有志类编而未果。至今犹为惋惜。因是不揣固陋。勉图排缵。首将叔和编纂失序处。一一次第。详六经。明并合。疏结痞。定温热。暨 湿 等之似伤寒者。分隶而注释之。大都博采众长。贯以己意。使读者豁然归一。不致尔我迭见。眩煌心目也。继又节取后贤之作。分别冬温春温疫疠。及类证夹证细证之辨。合为缵绪二论。缵者。祖仲景之文。绪者。理诸家之纷纭。而清出之。以翼仲景之法。汇明其源流。而后仲景之文相得益彰。无庸繁衍曲释。自可显然不晦。庶无负三十年苦心。书成授梓。请正于世之讲仲景之学人。康熙丁未旦月。石顽张璐识。四库全书提要曰。伤寒缵论二卷。绪论二卷。国朝张璐撰。取张机伤寒论。重分其例。采喻昌尚论篇。及各家之注。为之发明。而参以己见。是曰缵论。又以原书残帙既多。证治不备。博搜前人之论以补之。是曰绪论。缵论先载原文。次附注释。末录正方一百十三首。绪论。自载六经传变、合病并病。标本治法。及正伤寒以下四十证。又分别表里。如发热头痛结胸自利之类。末录杂方一百二十余道。其医通十六卷内。诸证毕备。不立伤寒一门。自序谓先有此二书别行。故不复衍也。康熙甲寅。林起龙刻方有执伤寒论条辨。其序有曰。钤槌活人类证者出。而斯道茅塞矣。近之准绳金 续焰三注。宗印图注绪论五法手援诸刻。衍奇斗异。吊诡承讹。呈意簧鼓。任口杜撰。如狂犬吠。如野狐鸣。又曰。更可异者。本无一长。又未梦见条辨。止将尚论篇。割裂纷更。称缵论者。譬之推粪蜣螂。自忘其臭。此书不必传。即传不过供人笑骂涂抹云云。其诋 是书。不遗余力。然亦不至如是之甚也。汪琥曰。伤寒论缵绪二论。康熙中长洲张璐路玉铨次。书四卷。其缵论上卷。太阳病。分三篇。阳明病。分二篇．少阳太阴病。各止一篇。少阴病。分上下二篇。厥阴病止一篇。缵论下卷。又分藏结结胸痞合并病温热痉湿等杂病。各自为篇。后附以脉法例。方共注释。即尚论篇文也。

〔韩氏（来鹤）伤寒意珠篇〕未见

徐干学序曰。伤寒意珠篇者。吴县韩来鹤所以阐发张长沙仲景之书也。仲景文辞简古奥质。今其传者。不无残编错简。晋王叔和为之撰次。括为歌诗。或设为对问。或有所续着。要皆不外仲景。至金而成无己为之注。然亦随文顺释。不能大有所发明。明王宇泰作伤寒证治准绳。稍为更置其章句。而不卒能出其范围也。其后有老儒方执中者。作为伤寒条辨一书，不甚行于世。近喻嘉言窃其义。作尚论篇。世之祖述仲景。而发扬之者。非一家矣。来鹤自以其说实前人所未有。其必有所自得者。余盖不得而知也。余常操两言以求医。曲礼曰。医不三世。不服其药。言功已试。而无疑也。物理论曰。医者。非仁爱不可托。非聪明理达。能宣畅曲解不可任。言学医须读书也。来鹤魏国忠献公之后。在宋市药之禁甚严。而其家以忠献故得市。常时谓之韩府药局者也。其子孙因以医名于世。明永乐时。有院使公茂者。与戴元礼齐名。传之来鹤之大父。俱精于其术。则非直三世而已也。来鹤少而工为文章。有声乡校。困于举场者久。读书者益多。以其余闲。通其家学。与徒守先世之故方者。相去倍万也。所以阐发仲景之书。而自以实前人所未有者。岂不可信哉。（ 园集）

〔张氏（孝培）伤寒论类疏〕未见

汪琥曰。伤寒论类疏。康熙中古吴张孝培宪公着。其书尚未分卷。书中大意。以叔和撰次仲景伤寒论。而类疏之。曰阴阳。曰营卫。曰辨脉。曰时令。曰异气。曰传经。曰为病。曰料证。曰发汗。曰涌吐。曰和解。曰清血。曰攻血。曰攻下。凡三阳篇。皆分其类。三阴篇。亦各自分其类。而未见全文。又曰。合病类。并病类。末后又附以病解类。其注仲景书。能独出己见。而不蹈袭诸家之说。即如伤寒论中。相传有三百九十七法。此前人所未明言。今止就桂枝汤方后云。服已须臾。 热稀粥一升余。以助药力。为一法。温覆令一时许。遍身 。微似有汗者益佳。不可令如水流漓。又一法。若不汗。更服根据前法。又不汗。后服小促使其间。半日许令三服尽。又为一法。且云上三法。期于必汗。此其与诸家不同处。又其注承气汤。曰承者。以卑承尊。而无专成之义。天尊地卑。一形气也。形统于气。故地统于天。形以承气。故地以承天。胃土也。坤之象也。气。阳也。干之属也。胃为十二经之长。化糟粕运精微也。转吐出入。而成传化之府。岂专以块然之形。亦惟承此干行不顺之气耳。汤以承气名者。确有取义。非取顺气之义也。若此等注。可为发前人所未发。惜其书未刊行。世所见者。止初稿而已。

〔程氏（应旄）伤寒论后条辨直解〕十五卷 存

自序曰。条辨。非余 也。有前余者矣。一翻原本之铨次。而综理之。则始乎方有执。再踵有执之综理。而发明之。则继以喻嘉言。余之名条辨者。一仍前人之所仍。窃以之之谓也。而余之名后条辨者。不仍前人之所仍。未尝窃以之之谓也。其窃以之者。以为彼既条其所条。辨其所辨。则余可条其所条。辨其所辨。条之辨之。而不为僭。其未尝窃以之者。以为余自条余所条。辨余所辨。非条彼之条。辨彼之辨。条之辨之。而不为剽。非僭非剽。而谓余之所条。即仲景之条。余之所辨。即仲景之辨。其谁欺。非僭非剽。而并非欺。而余仍复条其所条。辨其所辨者。则以仲景尝许我以条其所条。许我以辨其所辨也。其许我以条其所条。辨其所辨者何。盖仲景固有言矣。曰。若能寻余所集。思过半矣。集之为言。非论中之神明机奥也。神明机奥。自着在思字上。其所集。即论中之篇章次弟也。篇章已经仲景次弟。而复有待于寻者。何也。篇章中有变化。则次弟处有揲移。故彼此参差。前后错乱。使世之专门伤寒者。欲于我一成之迹处分门。无门可分。欲于我已然之轨处类证。无证可类。空空一个六经。而同条共贯。断章处翻有气脉可联。隔部中无不神理可接。其间回旋映带之奇。宛转相生之妙。俱在所集中。俱在所集外。篇章固非死篇章。则次弟自非呆次弟。若能于此寻之。则不特得其粗。如玑璇图之可以纵横往返。成条成理。乃奇寓诸庸。微藏之显。凡春秋之比事属词而断例。大易之抽爻配卦而定占。与夫韬钤家之出奇握胜。示人以阴阳阖押之路。奇遁中之避凶趋旺。启人以生伤景杜之门。皆出诸此。以此悟仲景之伤寒论。非仲景伤寒内。分出一部拘牵文义之书。要人去寻章摘句。乃仲景杂病内。合成一部环应无方之书。要人去温故知新也。余是以得条其所条。而妄谓仲景许我以所条。辨其所辨。而妄谓仲景许我以所辨。至于微言绝而或未绝。大义乖而或不乖。是非于谬于古人。而或不谬于古人。则余于仲景之论。别有辨在。而于叔和之例。别有贬在。此又苦于一人心量之穷。眼量之短。仅以省字法。读古人书。盖从仲景之论字辨字上。读而得之于心。笔之于手。以求免夫道听涂说者之自弃云尔。旷观天下。其心量眼量。相倍蓰千百亿万于余一人者。夫复何限。以天下无尽藏之慧智。宣发仲景无尽藏之蕴妙。何妨人人胸中。各出一部伤寒论。妙义既生。陈言自去。自此而有知我者。安知不余心所大 。有罪我者。安知不余心所大喜。余又何必敝敝焉珠玉其言于前。与敝敝焉糠秕其言于后。预为天下无尽藏之心量上。着以一物。更为天下无尽藏之眼量上。容以一屑也。时康熙九年庚戌桂秋。新安程应旄识于吴门之遐畅斋。汪琥曰。伤寒后条辨。康熙中新安程应旄郊倩条注。书凡六集，一曰礼集。首载仲景自序。次辨伤寒论。共五篇．次贬叔和序例之伪。皆不入卷。二曰乐集。辨脉法。为卷之一。平脉法。为卷之二。辨痉湿 脉证。为卷之三。三曰射集。辨太阳病脉证篇第一。为卷之四。辨太阳病脉证篇第二。为卷之五。四曰御集。辨太阳病脉证篇第三。为卷之六。辨阳明病脉证篇第一。为卷之七。辨阳明病脉证篇第二。为卷之八。五曰书集。辨少阳病脉证篇。为卷之九。辨太阴病脉证篇。为卷之十一。辨少阴病脉证篇。为卷之十。辨厥阴病脉证篇。为卷之十二。六曰数集。辨霍乱阴阳易差后劳复病。为卷之十三。辨汗吐下可不可。为卷之十四。叙一百一十三方。为卷之十五。后又附以原论条辨尚论编次。意欲后学合四书而参看。使便于检阅也。此程氏一片苦心。独出己见。而条理此书。然其间话太多。举引经史百家之言，及歌曲笑谈。无所不至。绝无紧要。何异痴人说梦邪。恐注书者。无是体也。至其每条承上起下。注释入理之处。非浅学所能企及。不可因其所短。而弃其所长也。

〔程氏（应旄）伤寒论赘余〕一卷 存

题词曰。余性颇懒。间有所述。随手佚去。后条辨得以成书者。全赖及门王氏仲坚为之综缉。不致零星走失。今春王子北上。临行忽手此帙。喜而向余曰。此先生未注条辨时之逸稿。钰从前后鳞缮成帙者。索之三年不得。今忽从箧底跃出。对之神光发焕。拟为先生补刻集中。余摩挲一过。反觉面生。求其故我。实从说了又说处认出安足雁之前论。王子曰。先生所重。在张王二家上置辨。其中有大美恶存焉。说了又说何妨。竟不告而付之梓。余笑曰。王子特顾他阿私其所好耳。竟罔顾我体上生出一个疣来了。梓成姑以赘余呼之。康熙壬子六月笔。程应旄郊倩。

〔陈氏（亮斯）伤寒论注〕未见

汪琥曰。康熙中武陵陈亮斯着。其书尚未刊板。偶于友人周孝斌处。钞得草稿二本。其注仲景论。能独出己见而不蹈袭成氏方氏喻氏诸家之说。每经病必根据叔和原次。反复注解。极为入理。惜其书不全。所钞者。止阳明少阳太阴少阴厥阴五经病耳。琥欲泛棹武陵。访其人。传其书。而未能。不意孝斌已作故人。自嗟岁月不待。立言之念愈急。终不能全见其书之为恨耳。

〔程氏（林）伤寒论集〕未见

按上见于金匮要略直解凡例。

〔史氏（以甲）伤寒正宗〕八卷 存

凡例曰。叔和编次仲景之书。引轩岐之经。杂以己意。而为之序例。后人不察。错视为仲景之言。又以其说。谬于内经从而曲为之辞。其失仲景之旨。不啻什百矣。今仍仲景原文。分作十篇。又合病七篇。共为三卷。庶几淄渑有辨。虽非有功仲景。而于后学津梁。未必非指南云。一仲景之书。文本典醇。意义深远。成氏顺文顺释。最为详明。间有讹舛。赵张诸贤。力为救正。近日喻氏着尚论篇。大阐宗旨。余汇集众说。衍为直解。使读者言下会心。无烦词说。而了然胸臆矣。至原文则大书以留仲景之旧。解则分疏。以便诵读之贤。亦不愿愚劣乱典型耳。览者鉴之。一王宇泰先生因娄氏纲目。纂辑准绳。于诸证先备列仲景治法。后以诸贤续法附之。验证求治。便于检阅。故不厌其复。第仲景之书，熟读讨究。自能触类旁通。检一二条。庸讵穷其奥义乎。今尽汰其重复。盖不欲学人卤莽求之也。 一伤寒一书。仲景方论。犹经也。诸贤方论。所以翼经者也。尊仲景而遗后贤。岂非好古之过乎。编诸贤方论于仲景之后。庶有所辅翼。而盖彰也。 一宇泰先生曰。黄岐犹羲文也。仲景其孔子乎。凡后贤立说。不轨于黄岐仲景者。尽为臆说。今存而不削。恐削之而人以为挂漏也。故存之而置辨焉。一仲景书。以六经编。诸家方论。以证参伍错综。义意备矣。宇泰先生准绳。亦分六经。兹止列证者。盖一证兼数经。统之于一经不可也。周斯序曰。昔张南阳着伤寒方论。为法三百九十七。为方一百十有三。时称医圣。西晋王叔和编次其书。引以内经。错以己意。遂使南阳原本。不传于世。是以许叔微撰伤寒辨疑。庞安时补伤寒方论。钱仲阳着伤寒旨微。王好古着仲景详辨及辨惑。正如秦火经书之后。汉魏以来诸儒。搜遗订讹。笺注疏传。经书虽复大明于世。而终不得见全书。逮方约之着伤寒书。先儒称为集大成。而南阳原本。究未辨明。或者或非。吾友步丘史子仁隐居不仕。少时尝奉教于明医袁秦邮。得其脉诀。潜心究极。遂通奥玄。决病死生。指下立辨。既检之于行。复取南阳原本。分析为张之论。为王之说。提纲于前。辨解于后。由是南阳原本。复大明于世。颜曰伤寒正宗。书成予为之叙曰。布帛也。菽粟也。医药也。三者皆生人之至急者也。无布帛。则寒而死。无菽粟。则饥而死。无医药。则病而死。等死耳。而医药尤急。过寒过热。则布帛有以致死。过饥过饱。则菽粟有以致死。致死者。有以生之。则惟医药。顾误用医药。而致死者。救之则在医书。盖着书皆昔圣昔贤明于医者。而后能之也。李明之号称神医。而东垣十书。于伤寒为尤长。朱彦修时称医圣。尝着伤寒辨疑。而总之发明南阳方论之蕴藏也。正宗一书。辨其为阴为阳。为阴或似阳。阳或似阴者。即许叔微王好古之论也。审其变证。而即知其本证。察其标病。而即知其内伤者。庞安时钱仲阳之论也。李明之多用补中益气。为前人之所未尝有者。朱彦修非之。以为西北之人。阳气易降。东南之人。阴火易升。而正宗不执局方。只论切脉有以补为主者。即明之之法。有以泻为主者。即彦修之法。合而参之。以成一是者也。予闻医人存救一时一方。医方传救天下后世。是人也。是书也。功不止一时一方。而在天下后世矣。濑水遗民周斯顿首撰。魏曰祁曰。江都史子仁先生伤寒正宗七卷，前三卷。释仲景也。后四卷。取诸贤之论。以翼仲景也。凡为方二百有奇。采方论二十二家。其义备矣。其旨精矣。

上一页：方论（四）
下一页：方论（六）


方论（六） 《中国医籍考》

方论（六）

〔周氏（扬俊）伤寒论三注〕十六卷 存

自序曰。仲景。医中之圣人也。而伤寒。病中之剧证也。出圣人之心思。辄欲斡旋阴阳之偏胜。脉理之失调。于是明风寒别六经。分营卫辨内外。因其正之强弱。察其邪之虚实。着论立方。投之无使不中。是诚有得乎造化之原。而深切于致病之由焉。故能起死不难。回生在手。洵大道也。古君子之善学人。每于一事一物之理。必冥思博考。以通其奥。谓必如是。而后义精于心。功神于用。否则辄见自以为能。势必一阻。即穷其应。况医道至重。而病情难测。如伤寒者乎。小子扬俊最喜医学。志宗仲景。而南阳之堂。不易登也。于是取叔和之编次。无己之注释。及东垣之此事难知。相参考有年。而茫乎若涉大海。暝乎开眼易暗也。于是谋某先生教。而某先生曰。子何自苦为。因出全生集六书钤捶活人示余曰。诸书具在。览之易晓也。且今之号为明医者不逾此。呜呼。予用是滋惑矣。吾人读圣人书。以求有补于天下。不敢遽云有功。要先自处无过。乃制方治病。人命攸关。苟非有契于上圣之一二。敢谓药人无差失乎。予于是仍诵仲景经文。虽寒暑无间也。动息不忘也。且仲景不云乎。余宗族素多。建安纪年以来未十稔。死亡者三分有二。伤寒居其七。感往昔之沦丧。伤横夭之莫救。乃勤求古训。博采众方。撰用素问九卷。八十一难。阴阳大论。胎胪药录。并平脉辨证。为伤寒卒病论合十六卷。虽未能尽愈诸病。庶可以见病知源。若能寻余所集。思过半矣。故反复于喻嘉言之尚论篇。庶几知营卫表里之不同。汗下缓急之各异。豁然心胸。自信有得。至辛亥岁入都。受业于北海林夫子之门。始授方中行先生条辨。一展卷。而知尚论之议。从此脱胎。但其性灵笔快。出其所思。掩其所自。无怪乎林夫子以 窃罪之也。然俊以为二千年来。得此表章绝业。发挥义蕴者。诚有一难。再因思孔圣之书。作于春秋。至宋始弥明备焉。苟非周程张朱数君子。相继而绎注之。譬诸日月当天。未尽云雾也。今前有条辨。后有尚论。彼之未善。此益研精。总之大道之明而已矣。历年以来。遵谕及门。于二先生注中。觉有未融处。不敢依样葫芦。又必潜心体会。务期有得。则于二注之意之外。稍可以补其所不及者。又若干条。合为三注焉。嗟乎。夫使嘉言不在中行之后。无以窥圣人之奥。扬俊不在北海之门。又无以得中行之传。则前人为其难。后人为其易。理势然也。使后之君子。由是而进焉。务使展尽底蕴。开悟无穷。又岂有量哉。虽然。医道之重。上古操乎君相。继此以往。半属生知。故得其正。可以挽回造化。失其传。必至益增夭枉。昔仲景未举孝廉。相者曰。观君思致周密。殆旷世之良医也。夫惟思密。则理不疏。而能察其情。穷其变者。虽在仲景之圣。弗以其聪明。乃以其学识。始知研理尽智。以敦重生命者。是推医道之大成。奈何中才以下之士。或点窜成书。或剽集句类。或妄守专家名。诩诩以自鸣于世也。岂不悖于圣哉。康熙癸亥岁午月。周扬俊谨识。凡例曰。伤寒论。系王叔和编次。风寒混淆。经腑杂乱。大概读之。既难分晓。细心体之。复无浅深。无己随文释注。方喻依旧相蒙。理蕴纵有发挥。层次终难考究。俊特条分缕晰。翻前移后。删去假托之言。厘定六经之例。庶使来学可循。不令章句无序。一是书。论伤寒则以风寒为重。其间春温夏热。火劫并病合病。脏结结胸痞证。痉湿 。痰病宿食。动气霍乱、瘥后诸复及阴阳易等。别出别编于后。令读之者。不但伤寒易明。且使杂证无混。一条辨晰理明切。尚论精思爽豁。后汉以来。几二十年。注释不乏。诚难与比。然既互有短长，亦复各不融贯。俊每取其所长。置其所短。至两家俱未尽妥。敢出管见。务为详说。期合于经文。益于来学。因成三注。以垂不磨。一本方一百有十三。或奇或偶。取效无穷。或增或减。命名即异。虽圣人之意。不外乎中庸。而学人之疑。过以为难测。宁用全生汤药。不求本论精微。俊于方后立论。详药之气味。探意之指归。岂能上合圣心。要亦深求无误。三复苦衷。观之自见一太阳经发于阳发于阴之文。乃是一篇大旨。总领关键处。方注乃以风寒为阴阳。喻亦宗之。少阴篇首。始得之反发热脉沉一条。为本经最难理会处。而方喻未及洗发。又如结胸篇。病发于阳而反下之之文。乃误下之大关。从来不有契明传经之旨。雷同附和。千古疑团。俊非好异前人。但觉于心未妥。面壁几年。忻然雪窦。金针已度。明眼须知。一温热暑脉证条例虽互见伤寒论中。实非本病。今即别列。然经止几条。正方止几道。后贤方论。不敢辑入。因先于庚申年间。有全书梓行于世。备采诸方。并集治案。庶无和王随珠之叹。一是书。始于顺治十七年庚子岁。成于康熙十六年丁巳岁。梓于二十二年癸亥岁。闻见所及。不惮改录。风雨无间。自谓有得。本之治病。投之辄效。推此变换。亦能不穷。果有志于长沙。可无悲于歧路。汪琥曰。伤寒三注。康熙中吴门周扬俊禹。载辑。凡十六卷。其第一卷。太阳上编。风伤卫之证。第二卷。太阳中篇。寒伤营之证。第三卷。太阳下编。营卫俱伤之证。第四卷。阳明上编经证。又阳明中篇。太阳少阳。正阳阳明三证。及禁下证。又阳明下编。坏证法治。第五卷。少阳上编经证。又少阳下编。坏证法治。第六卷。太阴上编。传经证。太阴中篇。脏寒证。太阴下编。坏证法治。第七卷。少阴上编。传经证。少阴中篇。中寒证。少阴下编。坏证法治。第八卷。厥阴上编。传经证。厥阴中篇。中寒证。厥阴下编。坏证治法。第九卷。火劫病。第十卷。藏结结胸痞病篇。第十一卷。合病并病篇。第十二卷。痉湿 病篇。第十三卷。痰病宿食病篇。第十四卷。动气霍乱瘥后诸复阴阳易病篇。第十五卷。春温夏热病篇。第十六卷。脉法篇。其书以条辨尚论篇二书为主。二书之注。有未尽善。则别出己意补之。书名三注。可为称其实矣。但惜其亦以仲景原文倒乱。斯方氏为之作俑欤。

〔汪氏（琥）张仲景伤寒论辨证广注〕十四卷 存

自序曰。世人之病。伤寒为多。伤寒之书。仲景为圣。夫以一病。而有三百九十七法。一百一十三方。详已。恶乎广哉。不知仲景之书。本于内经热论。其言六经传变。非不辨且晰也。仲景复推展以成书。因是以有王叔和之增益。因是以有成无己之注解。盖愈推则愈广焉。则余之补阙略订讹谬。而为是书也。非无自矣。且夫伤寒之病。多由时气。则四时八节。二十四气。七十二候。不可不详释也。伤寒之病。必传经络。则十二经之在手足者。不可不兼图也。伤寒之病非一证。则三百九十七法。一百一十三方。不可不反复穷究。而为之推衍附益也。伤寒之病。间用针刺。其法近世罕见。则热病之五十九穴。不可不备录也。余独怪世医。徒取节庵一编。无他。乐其简耳。然昔人方论。皆有奥义存其间。使不深察其意。尝有失之毫芒。而死生顿易者矣。余非不惮烦也。正恶世之乐于简。而轻视民命者。往往误而杀人也。则是书之补前人所未补。发前人所未发者。曷可少哉。其曰伤寒非寒者。盖寒病则治以热剂。热病则治以凉剂。此自然之理也。伤寒之病。名虽为寒。其所见之证皆热。窃恐后人执伤寒之名。而误投热剂。故曰。伤寒非寒也。至感真寒。而深入三阴者。特十之一二耳。此其所见之病皆寒而与热证迥异。则名之曰真寒。而别为编。康熙庚申重九。长洲汪琥苓友自序。凡例曰。此书之成专以辨仲景伤寒论也。然仲景论伤寒。实本素问热病。仲景分六经。不出灵枢经脉。故余摘取二篇中文。列之伤寒例前。为第一卷。使后人尊仲景复和尊轩岐。况仲景当日既成伤寒论。亦自云述。不敢云作。则知仲景之论。实宗内经之旨也。 一内经热论篇文。王太仆注之于先，马玄台广之于后。然其中有未尽。合理处。间以鄙意补之。 一王叔和撰次仲景方论。书凡十卷。其中如伤寒例。六经辨脉证治法。及阴阳易差后诸病。此实系仲景原文。悉为编入。所削者。如第一卷脉法。及第七卷以后。汗吐下诸篇。以其为叔和所增入也。至于第二卷中。如痉湿 三证。第七卷前。如霍乱一证。亦系仲景原文。而不编入者。以其为杂病也。一叔和撰次六经篇。有阳明少阳病。列于太阳篇者。有太阳病。列于阳明篇者。有中寒病杂入太阳阳明病中。及杂入三阴热病中者。今皆悉为归正。凡三阳病。各归三阳篇。其三阳热病。亦各自归其篇。惟中寒病。则别作上中下三卷。辨其证为真寒。使后学尽知伤寒中寒二证判然。庶无错误。 一伤寒经络。仲景书止分六经。不言手足。其实则合手经两皆病。愚故于首卷热论篇后。即图注灵枢手足阴阳六经。其注以滑氏发挥为主。然亦间有错误处。复以鄙意较之。 一驳正伤寒论例。近非一人。愚今较之。亦从众也。但仲景全书中。有四时八节决病法。乃伤寒论一部纲领。今之书悉皆脱略。惟准绳于论列中。犹存正文，但当日成氏亦未及注。愚特细为解释。以见十二官辰斗柄所指。时节气候。为之转移。当其时倘病伤寒。医人宜随时气立论。则用药始可十全。所以仲景亦云须洞解之也。一仲景六经篇中或有前不得不附之后。后不得不附之前者。则曰附例。或已经附注过。而原论中复及者。则曰重出例。或原论中。始及未经注过。宜附之后者。则曰附后例。其他如温病坏病。及病宜用刺。别立治法，各分其篇于后者。又诸汤方。宜附之后者。皆如上例也。六经篇中。惟中寒病。为真阴证。不入上例。止以重圈记之。其真阴寒证。宜用汤药。亦以重圈记之。 一此书凡系仲景论。成注有未妥者。间采方喻程及诸名家之说。不敢窃取。其所着书及姓氏必为标出。间附己意。则曰愚按。及设为或问。而余答也。一此书既集仲景论。后必附昔贤及后人方论。悉属鄙意。逐条解明。然亦多方引证。不敢创为私说。务使论必中理。方必切病。愚切愿天下后世之人。但能读是书。虽遇伤寒变证。极奇之病。然疗之有法。施之辄效。业医者。不可不勉之。又采辑书目后曰。伤寒辨证广注。清长洲汪琥苓友青溪子辨注。书分一十四卷。始于康熙丙辰重九。终于庚申重五。四五年间。但应酬稍暇。不敢辍卷。虽祁寒酷暑。而平明灯火之功居多。脱稿后不再易其书。曰辨证者。辨仲景论中是伤寒。则集之也。曰广注者。广。以广其方论。如古今伤寒之书。皆采附也。注。以注其正文。不分仲景后贤。其论皆为解释。其方皆为详考也。至若仲景论中真寒证。别集中寒论三卷。即当续出。倘世俗之医。厌此书烦冗。欲检证寻方。如头痛发热等候。以为不便翻阅，则更有增补成氏明理论出焉。

〔钱氏（潢）重编张仲景伤寒证治发明溯源集〕十卷 存

自序曰。夫天地间风寒暑湿之邪。皆可为病。人若中之。失治而致夭枉者多矣。虽古圣立法。载在灵枢素问两经之中。奈其义渊深。人莫能解。迨汉长沙守张仲景。悯宗族之沦亡。伤横夭之莫救。乃勤求古训。博采众方。撰用素问九卷。八十一难。阴阳大论。胎胪药录。并平脉辩证为伤寒卒病论合十六卷。实祖述黄岐之经义。论伊芳尹之汤液。追神农体箕子而作也。其书统载于金匮玉函中。华佗见之而叹曰。此书可以活人。晋玄晏先生皇甫谧作甲乙经。其论治伤寒。唯长沙一人。而宋文潞公药准云。仲景书为群方之祖。所以后起诸贤。虽千变万化。各鸣其所得。而无能逾越其矩度者。自西晋太医令王叔和编次仲景方论十卷。附以己意为三十六卷。而卒病论六卷。早已遗亡。不复得睹矣。至宋成无己。尊奉叔和。又注为伤寒论十卷。今所行于世者。究仅七卷。而前后舛错。六经混淆。使读之者。茫无端绪。检阅者漫难寻讨。如少阳诸证杂入太阳篇中。合病并病。散处三阳前后。结胸痞证。曾不分别阴阳。脏结三条。分隶四卷首尾。中风伤寒纷出。麻黄 桂枝杂陈。坏病无从安置。疑为久远遗失。温病不知方法。谓非作者所长。致后人不知随证之治。而坏病遂无治法。概以麻黄 桂枝治温。而温病每致云亡。凡此皆叔和编次之失。无己注释之病也。及宋奉议朱肱活人书一出。始变长沙之定法。而搅乱经文。可称作俑。明节庵陶萃截江网杀车槌告成。尽废仲景之原文。奄为己有。实为 窃。新安方有执痛辟其非。条辨因之而作。江左喻嘉言指摘其谬。尚论由此而成。然皆经义未训。岂能澄清其浊乱。阴阳莫辨。安能洞悉其渊微。潢以鲁钝之质。自知谫劣。焉能少窥其渊奥。赖先人力学。仰聆训诲于童年。昔以知非之岁。忽犯伤寒。将成不起。续得痛痹。几殒其躯。即得复苏。因念两世食德。非立功何以报称。九死重生。惟活人乃可云酬。誓必治疗千人。方为满愿。既而思之。恐愿大难盈。无如阐发先圣精微。务使流通远播。俾业医者。临证可以辨疑。处方得其精当。庶可以全天地之大德。拯生民之危殆。但三十年来。风尘鹿鹿。旧学荒疏。因发箧陈书。奋志苦读。昼夜揣摩。寒暑无间。恐未得经旨。因注素问二十篇。然后更发仲景书读之。遇隐义未明。必披罗经传。钩玄索隐。或沉思默想。辄阁笔连旬。仲景之文。或有脉无证。或有证无脉。或有方无法。或有法无方。凡遇艰难。无不殚心竭虑。不敢少有怠忽。务必阐发微妙。极尽精微。其所谓爬罗剔抉。刮垢磨光者也。至于疑似之间。鲜不尽力申明。若见昔人误谬。亦必极其辨论。虽或负罪于前贤。亦或有裨于后世。但自愧学力粗疏。识见短浅。或理深未远。或舛错难明。姑存疑而有待。倘发端于后起。继续奚穷。若贤智以挺生。曷其有极。窃潢立言之意。盖欲使天下后世。皆蒙先圣先贤之泽。令沉 奇疾。悉沾生和长养之仁。是以直溯源流。深穷根柢。推求灵素。辨论阴阳。援古证今。分经辨证。而令读之者。知证所自起。变所由生。且明其立法之义。用药之因。倘得道理分明。自然识见朗彻。但圣经难读。学人畏苟。非潜心探索。刻意研精。焉有不求而自至者哉。乌乎。道风久坏。邪说横行。渐渍日久。人人甚深。讹讹相沿。俗习难改。恐一言之绵力。不足以回倾倒之狂澜。半隙之微光。岂能照漫漫之长夜乎。姑录存之。以俟英贤继起。自能发先圣之意旨。为吾道之千城。设以余言为糠 之导。而极尽其广大精微。则斯道之幸。亦斯民之幸世。余又何慊焉。虞山 后人钱潢天来甫识。

〔柯氏（琴）伤寒论注来苏集〕六卷 存

自序曰。尝谓胸中有万卷书。笔底无半点尘者。始可着书。胸中无半点尘。目中无半点尘者。才许作古书注疏。夫着书固难。注疏更难。着书者往矣。其间几经兵燹。几番播迁。几次增删。几许钞刻。亥豕者有之。杂伪者有之。脱落者有之。错简者有之。如注疏者着眼。则古人之隐旨明尘句新。注疏者失眼。非依样葫芦。则别寻枝叶。鱼目混珠。 胜玉矣。伤寒论一书。经叔和编次。已非仲景之书。仲景之文遗失者多。叔和之文附会者亦多矣。读是书者，必凝神定志。慧眼静观。逐条细勘。逐句研审。何者为仲景言。何者是叔和笔。其间若脱落。若倒句。与讹字衍文。须一一指破。顿令作者真面目。见于语言文本间。且其笔法之纵横详略不同。或互文以见意。或比类以相形。不因此而悟彼。见微而知着者。须一一提醒。更令作者精神。见于语言文本之外。始可羽翼仲景。注疏伤寒。何前此注疏诸家。不将仲景书。始终理会。先后合参。但随文敷衍。故彼此矛盾。黑白不辨。令 与美璞并登。鱼目与夜光同珍。前此之疑灯未明。继此之迷涂更远。学人将何赖焉。如三百九十七法之言。既不见于仲景之序文。又不见于叔和之序例。林氏倡于前。成氏程氏和于后。其不足取信。王安道已辩之矣。而继起者。犹琐琐于数目。即丝毫不差。亦何补于古人。何功于后学哉。然此犹未为斯道备累也。独怪大青龙汤。仲景为伤寒中风。无汗而兼烦躁者设。即加味麻黄汤耳。而谓其伤寒见风。又谓之伤风见寒。因以麻黄汤主寒伤营。治营病而卫不病。桂枝汤主风伤卫。治卫病而营不病。大青龙主风寒两伤营卫。治营卫俱病。三方割据瓜分。太阳之主。寒多风少。风多寒少。种种蛇足。羽翼青龙。曲成三纲鼎立之说。巧言簧簧。洋洋盈耳。此郑声所为乱雅乐也。夫仲景之道。至平至易。仲景之门。人人可入。而使之茅塞如此。令学如夜行歧路。莫之指归。不深可悯耶。且以十存二三之文。而谓之全篇。手足厥冷之厥。混同两阴交尽之厥。其间差谬。何可殚举。杨墨之道不息。孔子之道不着。医道之不明不行。此其故欤。孟子没而仲尼之道不传。千载无真儒矣。仲景没而岐黄之道莫传。千载无真医矣。此愚所以执卷长吁。不能已于注疏也。丙午秋校正内经始成。尚未出而问世。以伤寒为世所甚重。故将仲景书。校正而注疏之。分篇汇论。挈其大纲。详其细目。证因类聚。方附带之。倒句讹字。悉为改正。异端邪说。一切辨明。岐伯仲景之隐旨。发挥本论各条之下。集成一帙。名论注。不揣卑鄙。敢就正高明。倘得片言首肯。亦稍慰夫愚者之千虑云尔。慈水柯琴韵伯氏题。时己酉初夏也。凡例曰。伤寒论一书。自以初编次后。仲景原篇。不可复见。虽章次混淆。犹得寻仲景面目。方喻辈各为更定。条辨既中邪魔。尚论浸循陋习矣。大背仲景之旨。琴有志重编。因无所据。窃思仲景有太阳证桂枝证柴胡证等辞。乃宗其义。以证名篇。而以论次弟之。虽非仲景编次。或不失仲景心法耳。 一起手先立总纲一篇。令人开卷便知伤寒家脉证得失之大局矣。每经各立总纲一篇。读此便知本经之脉证大略矣。每篇各标一证为题。看题便知此方之脉证治法矣。一是编以证为主。故汇集六经诸论。各以类从其证。是某经所重者。分别其经。如桂枝 麻黄等证列太阳。栀子承气等证列阳明之类。其有变证化方。如从桂枝证。更变加减者。即附桂枝证后。从麻黄汤。更变加减者。附麻黄证后。一叔和序例。固与仲景本论不合。所集脉法。其中有关于伤寒者。合于某证。即采附其间。片长可取。即得攀龙附骥耳。一六经中。有证治疏略。全条删去者。（如少阴病下利。白通汤主之。少阴病下利便脓血。桃花汤主之等类。为既下利脉微者。与白通汤。腹痛小便不利。与桃花汤主之。）详则彼之疏略者可去矣。又有脉证各别。不相统摄者。如太阳病发汗太多因致 。与脉沉而细。病身热足寒等证。三条合一．论理甚明。故合之。一本论每多倒句。此古文笔法耳。如太阳病血证。麻黄汤主之句语。在当发其汗下。前辈但据章句次序。不审前后文理。罔顾衄家禁忌。竟谓衄后仍当用麻黄解表。夫既云衄乃解又云自衄者愈。何得阵后兴兵。衄家不可发汗。更有明禁。何得再为妄汗。今人胶柱者多。即明理者亦多为陶氏所惑。故将麻黄 桂枝小青龙等条。悉为称正。 一条中有冗句者删之。如桂枝证云。先发汗不解。而复下之。脉浮者不愈。浮为在外。须解外则愈。何等直捷。在外下。更加而反下之。故令不愈。今脉浮故知在外等句。要知此等繁音。不是汉人之笔。凡此等口角。如病常自汗出条。亦从删例。一条中有衍文者删之。有讹字者改之。有阙字者补之。然必详本条与上下条。有据确乎。当增删改正者。直书之。如无所据。不敢妄动。发明注中。以后高明之定夺。 一加减方。分两制度煎法。与本方同者。于本方下。书本方加某味减某味。或一篇数方。而后方煎法。与前方同者。十方末。书煎法同前。方中药味。修治同前者。如麻黄去节。杏仁去皮之类。但不再注。附子必炮。若有生用者注之。一可汗不可汗篇等。鄙俚固不足取。而六经篇中。多有叔和附入。合于仲景者取之。如太阳脉浮动数。三阳明论脾约脉证等条。与本论不合。无以发明。反以滋惑。剔出附后。候识者辨焉。 一正文一字句最多。如太阳病脉浮头项强痛六字。当作六句读。言脉气来尺寸俱浮。头与项强而痛。若脉浮两字连读。头项强痛而恶寒。作一句读。疏略无味。则字字读断。大义先明矣。如心下温温欲吐。郁郁微烦之类。温温郁郁。俱不得连读。连读则失其义矣。唐大烈曰。柯韵伯立言虽畅。不免穿凿。

〔伤寒论翼〕二卷 存

自序曰。世之补伤寒者百余家。究其所作。不出二义。一则因论本文。为之注疏。犹公谷说春秋也。一则引仲景之文。而为立论。犹韩婴说诗。为外传也。然引征者。固不得断章取义之理。而注疏者，反多以辞害义之文。初不知仲景先师着伤寒杂病论合十六卷。良法大备。此灵素已具诸病之体。而明针法之巧妙。至仲景复构诸病之用。而详方药之准绳。其常中之变。变中之常。靡不曲尽。使全书具在。寻其所集。尽可以见病知源。自王叔和编次伤寒杂病。分为两书，于本论削去杂病。然论中杂病。留而未去者尚多。是叔和有伤寒论之专名。终不失伤寒杂病合论之根蒂也。名不附实。是非混淆。古人精义弗彰。是以读之者鲜。而旁门歧路。莫知适从。岂非叔和编次之缪。以祸之欤。世谓治伤寒。即能治杂病。岂知仲景杂病论。即在伤寒论中。且伤寒中。又多杂病夹杂其间。故伤寒与杂病合论。则伤寒杂病之证治井然。今伤寒与杂病分门。而头绪不清。必将以杂病混伤寒。而妄治之矣。乃后人专为伤寒着书。自朱奉议出。而伤寒之书目多。而伤寒之病日混。非其欲伤寒之混也。由不识何病是伤寒也。陶节庵出。而伤寒之书更多。非真伤寒多也。即金匮中杂病。亦尽指为伤寒也。世锢于邪说。反以仲景书难读。而不知仲景书。皆叔和改头换面。非本来面目也。冠脉法序例于前。集可汗不可汗等于后。引 湿 于太阳之首。霍乱劳复等于厥阴之外。杂鄙见于六经之中。是一部叔和之书矣。林亿诸公校正。不得仲景原集。惑于伤寒之名。又妄编三百九十七法。一百一十三方之数。以附会叔和所定之伤寒。于是欲知仲景之道。更不可得。成无己信古笃好。矫然特出。惜其生林亿之后。欲为仲景功臣。无由得其真传。故注仲景之书。而仲景之旨多不合。作明理论。而伤寒之理反不明。因不得仲景伤寒杂病合论之旨。故不能辨许叔微三方鼎立之谬。反集之于注。开疑端于后人。岂非为三百九十七法等说所误乎。因是方中行有条辨之作。而仲景之规矩准绳。更加败坏。以为翻叔和之编。实以灭仲景之治法也。卢子由疏抄。不编林亿之数目。不宗方氏之三纲。意甚有见。而又以六经谬配六义。增标本形层。本气化气等说。仲景之法。又可堪如此挠乱哉。近日作者蜂起。尚论愈奇。去理愈远。条分愈新。古法愈乱。仲景六经。互茅塞而莫辨。不深可悯耶。原夫仲景之六经。为百病立法。不专为伤寒一科。伤寒杂病。治无二理。咸归六经之节制。六经各有伤寒。非伤寒中独有六经也。治伤寒者。但拘伤寒。不究其中有杂病之理。治杂病者。以伤寒论无关于杂病。而置之不问。将参赞化育之书。悉归狐疑之域。愚甚为斯道忧之。于仲景究心有年。愧未深悉。然稍见此中微理。敢略陈固陋。名曰伤寒论翼。不兼杂病者。恐人未知原文合论之旨。以杂病为不足观。其当与否。自有能辨之者。甲寅春。慈溪柯琴序。

〔张氏（锡驹）伤寒论直解〕六卷 存

凡例曰。伤寒论旧本。以辨脉平脉为首。先脉而后证。宜矣。至以 湿 列于六经之前。似非作论之本意。今先脉后证。列六经于辨脉平脉之后。而霍乱 湿 。并汗吐下。又附于六经之后。以见因伤寒而并及之意也。若夫叔和序例。引素问热论而立言。于仲景伤寒。漫无发明。且泥定日期。曰。未入腑者。可汗而已。已入于腑。可下而已。呜呼。汗与下。何足以尽伤寒哉。况传经不明。适足以滋后人之惑。故去之。 一传经乃伤寒之大关键。传经不明。虽熟读是书无益也。故于太阳之首。反复辨论。彰明较着。庶可以破千载之疑案。 一经旨浑融。解虽显著。然辞达即止。不敢于本文之外。别有支离。恐蹈蛇足也。但开卷了然。临证茫然。故于紧要疑似之证。如呃。如狂。如谵语。如舌苔。如颐毒。加斑疹。皆有寒热虚实之殊。胃气又为人身之本。不可妄伤。但引经证论。略加愚意。及身亲试验。确然不易者。附于其后。庶可以见病知源。亦足为初学之一助也。康熙壬辰孟夏。钱塘张锡驹令韶父题。

〔魏氏（荔彤）伤寒论本义〕十八卷 存

沈德潜曰。魏荔彤。字念庭。宜隶柏乡人。官观察使。着有怀舫集。（国朝诗别裁）

〔尤氏（怡）伤寒贯珠集〕八卷 存

唐立三曰。伤寒一证。头绪繁多。自仲景立法立方以来。叔和编次。无己注释。理蕴为之一显。迨后续为注释者。不下数十家。互相訾诋。殆无底止。余谓数十家中。独有喻氏之书。脍炙人口者。以其繁简得宜。通乎众耳。然以尤在泾先生贯珠集较之。则又迳庭矣。即如首篇云。寒之浅者。仅伤于卫。风之甚者。并及于营。卫之实者。风亦难泄。卫之虚者。寒亦不固。但当分病证之有汗无汗。以严麻黄 桂枝之辨。不必执营卫之孰虚孰实。以证伤寒中风之殊。立为正治法。权变法。斡旋法。救逆法。类病法。明辨法。杂治法等。仲景着书之旨。如雪亮月明。令人一目了然。古来未有。何其金匮心典。梓行于世。并采入御纂医宗金鉴。而贯珠集一书。尚未传播。良可惜哉。（吴医汇讲）

沈德潜曰。尤怡。字在京。江南长洲人。布衣。昔皮袭美寓临顿里。陆鲁望自甫里至。与之定交倡和。其地为皮市。在京居其地。周子 村亦至自甫里。相与赋诗。恰符皮陆也。在京就韩伯休术。欲晦姓名。诗亦不求人知。而重其诗者。谓唐贤得三昧。远近无异词云。（国朝诗别裁）

〔徐氏（大椿）伤寒类方〕一卷 存

自序曰。王叔和伤寒例云。今搜采仲景旧论，录其证候诊脉。声色对病真方。拟防世急。则知伤寒论。当时已无成书。乃叔和之所搜集者。虽分定六经。而语无诠次。阳经中多阴经治法。阴经中多阳经治法。参错不一。后人各生议论。每成一书。必前后更易数条。互相訾议。各是其说。愈更愈乱。终无定论。不知此书非仲景根据经立方之书。乃救误之书也。其自序云。伤夭横之莫救。所以寻求古训。博采众方。盖因误治之后。变证错杂。必无循经现证之理。当时着书。亦不过随证立方。本无一定之次序也。余始亦疑其有错乱。乃探求三十年。而后悟其所以然之故。于是不类经而类方。盖方之治病有定。而病之变迁无定。知其一定之治。随其病之千变万化。而应用不爽。此从流溯源之法。病无遁形矣。至于用药。则各有条理。解肌发汗。攻邪散痞。逐水驱寒。温中除热。皆有主方。其加减轻重。又各有法度。不可分毫假借。细分之不外十二类。每类先定主方。即以同类诸方附焉。其方之精思妙用，又复一一注明。条分而缕析之。随以论中用此方之证。列于方后。而更发明其所以然之故。使读者于病情药性。一目显然。不论从何经来。从何经去。而见证施治。与仲景之旨。无不吻合。岂非至便之法乎。余纂集成帙之后。又复钻穷者七年。而五易其稿。乃无遗憾。前宋朱肱活人书。亦尝汇治法于方后。但方不分类。而又无所发明。故阅之终不得其要领。此书之成。后之读伤寒论者。庶可以此为津梁乎。乾隆二十四年。岁在屠维单阏。阳月上浣。洄溪徐大椿序。四库全书提要曰。伤寒类方一卷。国朝徐大椿撰。世传后汉张机伤寒论。乃晋王叔和搜采成书。本非机所编次。金聊城成无己始为作注。又以己意。移易篇章。自后医家。屡有刊定。如治尚书者之争洪范武成。注大学人之争古本今本。迄于有明。终无定论。大椿以为非机根据经立方之书。乃救误之书。当时随证立方。本无定序者。于是削除阴阳六经门目。但使方以类从。证随方列。使人可案证以求方。而不必循经以求证。虽于古人着书本意。未必果符。而于聚讼纷呶之中。芟除藤蔓之一术也。其中如大青龙汤下。注云。脉浮缓。身不疼。但重。乍有轻时。无少阴证者。此汤主之。大椿则以为病情甚轻。不应投以麻黄 桂枝石膏。此条必有舛误。又甘草 茯苓汤下注云。伤寒汗出而渴者。五苓散主之。不渴者。此汤主之。大椿则以为此汗出者。乃发汗后汗出不止。非伤寒自汗。其辨证发明。亦多精到。凡分一十二类。计方一百一十有三。末附六经脉法。又论正证之外。有别证变证。附以刺法。皆有原委可寻。自谓七年之中。五易草稿乃成云。

〔黄氏（元御）伤寒悬解〕十五卷 未见

四库全书提要曰。伤寒悬解十五卷。国朝黄元御撰。是书大旨。谓汉张机因针灸刺法已亡。而着伤寒论。以治外感之疾。其理则岐黄越人之理。其法则因岐黄越人之针刺。而变通之。立六经以治伤寒。从六气也。制汤丸以疗感伤。守五味也。凡脉法八十三章。六经经证。以及入腑传脏之里证。误行汗吐下之坏病。三百六十八章。外感之类证。汗吐下宜忌。八十章。共五百三十七章。合百十三方。自晋王叔和混热病于伤寒。后来坊本杂出。又有传经为热。宜中为寒之说。而伤寒亡矣。且简编亦多失次。因为解其脉法，详其经络。考其常变。辨其宜忌。凡旧文之讹乱者。悉为更定。末载驳正叔和序例一卷。以纠其失。其持论甚高。考伤寒论旧本。经王叔和之编次。已乱其原次。元御以为错文。较为有据。与所改素问灵枢难经。出自独断者不同。然果复张机之旧与否。亦别无佐证也。

〔戴氏（震）伤寒论注〕未见

按上见于扬州画舫录。

〔唐氏（千顷）汉长沙原本伤寒论注疏〕未见

按上见于文房肆考。

〔沈氏（金鳌）伤寒论纲目〕十六卷 存

凡例曰。是书。各循三阳三阴之六经。而析六经所发之款。证不循经。但据款析言之。则如各经皆有头痛之类。难于识别。不析款。但循经挨言之。则又根据文顺义。不能令识者一览易晓。故循经析款。是书所由以成。一仲景伤寒书。自叔和窜乱后。其六经条款。凡注释家。各以意为前后。讫无一定。独柯氏论注。其分隶六经者。颇有理据。今纲目所定。皆根据柯本。 一论者。即仲景之伤寒论。继仲景而言者。亦为伤寒论也。 一纲也者。以为主也。伤寒之论。创自仲景。故独主仲景。而取其论以为纲。目也者。以为发明也。仲景论后。说者无虑千百家。然或偏或驳。或浅或庸。无足取者甚多。故独采叔和以下若干家。各摘其语之尤精且当者。以为目。 一各经各款。引仲景之论为纲。固已。或有遗而未备者。必其与逐款无关。不便夹入。或语意与所已录者。大同小异。故亦置之。亦有条款太繁。不必备录者。阅者当为意会。毋以挂漏为咎。一各经条款。彼此相同。如各经俱备载。毋论已。其有详于此经。不复赘于他经者。或因候治相同者。或因所列之款。相互须彼此连及。故他经不必再详。阅者当以意会。前后参看。毋得拘泥。一采辑前人诸说。或由理势所及。或因仲景论之前后相附。不以世代之远近为拘。 一诸家方论。俱系专集。择其至精至当者录之。固已骈珠刻玉。各咀其英。各撷其髓矣。

〔吴氏（仪洛）伤寒分经十卷〕 存

凡例曰。仲景原文。文义深奥。其中自有层次转折。因窃效程子说诗法。为之句栉字比。添细注。以联贯而疏明之。务使经义了然。不放妄为穿凿。 一王叔和编次大纲。混于节目之中。无可寻绎。喻氏则先振举其大纲。次详其节。将三百九十七法。分隶于大纲之下。极得分经之妙。因名之曰分经， 一王叔和编次之乱。序例之误。及林亿成无己校注之多差。尚论篇中。辨之甚详且明。兹集不重录。四库全书提要曰。伤寒分经十卷。国朝吴仪洛撰。此书为其医学述之第五种。取喻嘉言所撰尚论篇。重为订证。凡太阳经三篇阳明经三篇。太阴经一篇。少阴经二篇。厥阴经一篇。春温三篇。夏热一篇。脉法二篇。诸方一篇．补卒病论一篇。秋燥一篇。共十有九篇。

〔郑氏（重光）伤寒论条辨续注〕十二卷 未见

四库全书提要曰。伤寒论条辨续注十二卷。国朝郑重光撰。重光字在辛。歙县人。明万历中。方有执作伤寒论条辨。号为精审。后喻昌因之。作尚论篇。张璐因之。作伤寒缵论。程郊倩因之。作后条辨。互有发明。亦各有出入。然诸书出。而方氏之旧本遂微。重光为有执之里人。因取条辨原本。删其支词。复旁参喻昌等三家之说。以己意附益。名曰续注。卷首仍题有执之名。明不忘所本之意也。

〔舒氏（诏）再重订伤寒集注〕十卷 存

自序曰。嗟夫医难言矣。不通仲景之书。不足以言医。然其书未易通也。自汉迄今。疏释者数十家。大都得失相参。均之无当。惟西昌喻嘉言奋起于千数百年之后。条晰博辨。其旨趣始明于世。而缀学浅识。犹往往背而议之。求能通喻氏之书者。盖亦寡也。予少好医方。每苦于难通。获交南昌罗先生子尚。盖亲承嘉言口授。曰。某得师传要妙。确守数十年。而未传于徒。年将八旬。时光短矣。惧其传之或失。丞欲得其人而传之。今子颖敏而坚锐。可当吾意。乃举所得于嘉言者。以传于诏。诏盖耸然起。惶然谢。敬受其书而读焉。旷若蒙之发。底之脱也。于是所至皆有验。然而仲景之书。虽由尚论而明。其间遗义尚多。故读者不得其口授。亦鲜能通也。诏不敢苟安于黯混。听之以贻其误。于是不揆薄劣。参考百家。征以症治。出其一知半解。补而详之。殚精瘁神十余年。始克集注成编。不可谓非难也。二三同志。怂涌刻之行世。历有年所。竟鲜有寻瑕索瘢。匡予之不逮者。予心殊未慊也。然予既深知其难。又安敢因人莫我訾。遂忘其难。而遽以是自画乎哉。常耿耿孜孜。行若忘。坐若遗。如是者。十年于兹矣。自觉阅历多。而识见广。学与年而俱进。乃取原刻。删之补之。重镌以问世。至今又十年矣。所历所验。愈多愈确。于是复加订定。或庶几稍通旨趣。可告无罪于同志君子乎。抑或等之诸家疏释。均归无当乎。爰再重刻。以就正高明。冀有攻予之短者。予乐得闻。而喜有益焉。不惮三订四订。累烦剞劂也。大清乾隆三十五年庚寅春王正月元旦后五日。慎斋学人舒诏驰远谨识。凡例曰。仲景伤寒论。洵医家之要典也。自经兵燹。卷帙散轶。其所存者。仅得之当时读者之口授。故其篇目失次。缺而不完。王叔和于尚可搜求之际。乃不深加考订。而杂以伪撰成编。阴阳舛错。颠倒无伦。其后历代相沿。未及精察。西昌喻嘉言始为削去伪撰。清出原文。止存三百六十条。爰着尚论篇。条晰诸法。纲举目张。厘正六经。井井不紊。义例之善。无出其上。故是书篇目。一一遵之。而不敢易。 一喻嘉言尚论三百九十七法。未及一百一十三方。后人惜其方论未备。稍有余憾。其徒徐忠可原方发明。所由作也。然亦择焉而未精。语焉而未详。且方论别为一集。简阅终非至便。今是书即列原方于本条之下。扩充徐氏之意。博采诸家论者。以明其立方之旨。命名之义。并将药性。逐一讲明。某药所以能治某病之故。而某药又有宜于此。不宜于彼者。俱有至理存焉。俾学人读仲景治病之法。即就便以考主治之方。而无翻阅之劳。是亦涓埃之助也。 一是书。原为初学而设。不尚辞藻。凡先贤论说闲文。概置不录。或辞多于意者。纂其要而登之。或意隐于辞者。微加损益。以显捷而出之。或先贤有不经意之字。及后世传讹倒乱之句。皆以理正之。极知 越无似。然辅授先贤之意。引诱后来之心。大不获已。救世之君子。其必有以谅我也。 一是书。凡主脑及关键处。每字上加大圈。凡挈明脉证。及比类处。旁加尖圈。凡精义处。旁加密点。凡紧要处，旁加连圈。以便省览。 一是书。稿成于己未。刻于庚午。重刻于庚辰．于今又十载矣。自觉阅历愈多。而识见愈确。于是殚厥心力。再加订正。凡有未详者益之。冗者删之。可废者去之。回视前刻。焕然改观焉。今再重刻以问世。冀幸高明或有以教我也。

上一页：方论（五）
下一页：方论（七）


方论（七） 《中国医籍考》

方论（七）

〔王氏（ ）伤寒身验方〕七录一卷 佚

晋书本传曰。王 。字季琰。少有才艺。善行书。名出 右。时人为之语曰。法护非不佳。僧弥难为兄。僧弥。 小字也。时有外国沙门。名提娑。妙解法理。为 兄弟。讲毗昙经。 时尚幼。讲未半。便云已解。即于别室。与沙门法纲等数人自讲。法纲叹曰。大义皆是。但小未精耳。辟州主簿。举秀才不行。后历著作散骑郎。国子博士。黄门侍郎。侍中。代王献之为长。兼中书令。二人素齐名。世谓献之为大令。 为小令。大元十三年卒。年三十八。追赠太常。按隋志。旧缺撰人名氏。证类本草桦木注。引陈藏器本草拾遗曰。晋中书令王 伤寒身验方。作HT 字。浓煮汁冷冻饮料。主伤寒热毒疮。特良。今据以订补。

〔徐氏（方伯）辨伤寒〕（按方伯。当作文伯。）七录一卷 佚

〔亡名氏伤寒总要〕七录二卷 佚

〔正理伤寒论〕佚

按是书诸家簿录失载。唯王冰素问次注。成无己伤寒论注解引之。

〔张果先生伤寒论〕崇文总目一卷 佚

〔田氏（谊卿）伤寒手鉴〕崇文总目二卷 佚

〔亡名氏伤寒辨证集〕崇文总目一卷 佚

〔陈氏（昌允）百中伤寒论〕（艺文略。作太常主簿陈昌胤。）崇文总目三卷 佚

郑樵曰。崇文总目。间有见名知义者。亦强为之释。如陈昌胤百中伤寒论。其名亦可见。何必曰百中。取其必愈乎。（校雠略）

〔高氏（若讷）伤寒类要〕（活人书序。作伤寒类纂。）宋志四卷 佚

〔丁氏（德用）医伤寒慈济集〕宋志三卷 佚

〔李氏（大参）家伤寒指南论〕宋志一卷 佚

〔杨氏（介）四时伤寒总病论〕宋志六卷 佚

〔杨氏（介）伤寒论脉诀〕未见

按上见于世善堂书日。

〔宋氏（迪）阴毒形证诀〕艺文略一卷 佚

汤尹才曰。熙宁中。 守宋迪。由其犹子病伤寒。不能辨其证。医见其烦渴而汗多。以凉药解治之。至于再三．遂成阴毒。六日而死。迪痛悼之。遂着阴毒形证诀三篇。（伤寒解惑论）

〔亡名氏伤寒要法〕宋志一卷 佚

〔通真子伤寒诀〕读书后志一卷 佚

赵希弁曰。上题曰通真子。而不著名氏。用张长沙伤寒论为歌诗。以便览者。脉诀之类也。

〔伤寒括要〕二卷 存

艺文略曰。伤寒括要诗一卷。通真子撰。陈振孙曰。通真子自言。尝为伤寒括要六十篇。其书未之见。按刘元宾自号通真子。是书以仲景旧论。裁为诗括。又以剩义为注。注中有所发明。朱氏活人书。多袭其语。诗凡一百一十二篇。每篇七言四句。末附药方三十九道。收在于朝鲜国人所编医方类聚中。较之其所自言。数实倍之。先子曰。意子仪始作六十篇。后又补之者。郑渔仲唯见其初集。故称一卷。弟坚从类聚中录出。厘为二卷。今仍着录于此。读书后志所着。似是一书。

〔钱氏（乙）伤寒指微论〕五卷 佚

宋史本传曰。钱乙字仲阳。本吴越王 支属。祖从北迁。遂为郓州人。父颖善医。然嗜酒喜游。一旦东之海上不反。乙方三岁母前死。姑嫁昌氏。哀而收养之。长诲之医。告乃以家世。即泣请往迹寻。凡八九反。积数岁。遂迎父以归，时已三十年矣。乡人感慨。赋诗咏之。其事吕如事父。吕没无嗣。为收葬行服。乙始以颅囟方著名。至京师。视长公主女疾。授翰林医学。皇子病螈 。乙进黄土汤而愈。神宗召问黄土所以愈疾状。对曰。以土胜水。水得其平。则风自止。帝悦。擢太医丞。赐金紫。由是公卿宗戚家。延致无虚日。广亲宗子病。诊之曰。此可毋药而愈。其幼在傍。指之曰。是且暴疾惊人。后三日过午可无恙。其家恚不答。明日幼果发痫。甚急。召乙治之。三日愈。问其故。曰。火色直视。心与肝俱受邪。过午者。所用时当更也。王子病呕泄。他医与刚剂。加喘焉。乙曰。是本中热。脾且伤。奈何复燥之。将不得前后溲。与之石膏汤。王不信。谢去。信宿浸剧。竟如言而效。士病咳。而青而光。气硬硬。乙曰。肝乘肺。此逆候也。若秋得之可治。今春不可治。其人祈哀。强予药。明日曰。吾药再泻肝。而不少却。三补肺而益虚。又加唇白。法当三日死。今尚能粥。当过期。居五日而绝。孕妇病，医言胎且堕。乙曰。娠者五脏传养。率六旬而更。诚能候其月。偏补之何必堕。已而母子能得全。又乳妇因悸而病。既愈目张不得瞑。乙曰。煮郁李酒饮之。使醉即愈。所以然者。目系内连肝胆。恐则气结。胆衡不下。郁李能去结，随酒入胆。结去胆下。则目能瞑矣。饮之果验。乙本有羸疾。每自以意治之。而后甚。叹曰。此所谓周痹也。入脏者死。吾其已夫。既而曰。吾能移之使在末。因自制药。日夜饮之。左手足忽挛不能用。喜曰。可矣。所亲登东山得茯苓。大逾斗。以法啖之尽。由是虽偏废。而风骨悍坚如全人。以病免归不复出。乙为方不名一师。于书无不阚。书不靳斯守古法。时度越纵舍。卒与法会。尤邃本草诸书。辨正阙误。或得异药。问之必为言生出本末。物色名貌。差别之详。退而考之。皆合。末年变痹浸剧。知不可为。召亲成诀别。易衣待尽。遂卒。八十二．徐春甫曰。钱乙所着。有伤寒指微论。婴孩论若干卷。（古今医统）

〔胡氏（勉）伤寒类例〕佚

〔沈氏（括）别次伤寒〕佚

按上二书。见于张蒇活人书序。

〔孙氏（兆）伤寒方〕艺文略二卷 佚

〔伤寒脉诀〕佚

熊均曰。孙兆。宋仁宗朝。将仕郎守。殿中丞。习通医经。内经素问。重改正刊误。又有伤寒脉诀。

〔韩氏（ 和）伤寒微旨论〕未见

陈振孙曰。不著作者。序言元 丙寅。必当时名医也。其书颇有发明。王履曰。韩 和着微旨一书。又纯以温暑作伤寒立论。而即病之伤寒。反不言及。此已是舍本徇末。全不能窥仲景藩篱。又以夏至前胸膈满闷。呕逆气塞。肠鸣腹痛。身体拘急。手足逆冷等证。视为温暑。谓与仲景三阳寒证。脉理同而证不同。遂别立温中法以治。夫仲景所叙三阳寒证。乃是冬时即病之伤寒。故有此证。今欲以仲景所叙三阴寒证。求对于春夏温暑之病。不亦愍乎。虽然。 和未悟仲景立法本旨。而又适当温暑病作之际。其为惑也固宜。以余观之。其胸膈满闷。呕逆气塞等证。若非内伤冷物。则不正暴寒所中，或过服寒药所变。或内外俱伤于寒之病也。且 和但曰。寒而当温。然未尝求其所以为寒之故。能求其故。则知温暑。本无寒证矣。（溯洄集）

四库全书提要曰。伤寒微旨二卷。宋韩 和撰。是书。宋史艺文志不载。陈振孙书录解题。载有其名。亦不著作者名氏。但据序题元 丙寅。知其为哲宗时人而已。今检永乐大典。各卷内此书散见颇多。每条悉标韩 和之名。而元戴良九灵山房集。亦称自后汉张机着伤寒论。晋王叔和。宋成无己庞安常朱肱许叔微韩 和王实之流。皆互相阐发。其间 和名。与永乐大典相合。是 和实北宋名医。以伤寒为专门者。特宋史方技传不载。其履贯遂不可考耳。书凡十五篇。间附方论。大抵皆推阐张机之旨。而能变通其间。其可下编。不立汤液。惟以早下为大戒。盖为气质羸弱者言。然当以脉证相参。知其邪入阳明与否。以分汗下。不宜矫枉过直。竟废古方。至如辨脉篇。据伤寒例。桂枝下咽。阳盛乃毙。承气入胃。阴盛乃亡之义。以攻杨氏之谬误。可汗篇。分阴盛阳虚。阳盛阴虚。阴阳俱盛之三门。则俱能师张氏。而神明其意矣。又如汗下温三法。分案时候辰刻。而参之脉理病情。乃因张机。正伤寒之法。而通之于春夏伤寒。更通之于冬月伤寒。亦颇能察微知着。又如以阳黄。归之汗温太过。阴黄归之过下亡津。则于金匮发阳发阴之论。研析精微。不特伤寒之黄。切中窍要。即杂病之黄。亦可以例推矣。其书向惟王好古阴证略例。间引其文。而原本久佚。今采掇会粹。复成完帙。谨根据原目。厘为上下二卷。陈振孙所称之原序。则永乐大典不载。无从采补。殆编纂之时。旧本已阙欤。

〔亡名氏玉川伤寒论〕艺文略一卷 佚

〔伤寒论后集〕艺文略六卷 佚

〔石氏（昌琏）证辨伤寒论〕艺文略一卷 佚

〔亡名氏伤寒集论方〕艺文略十卷 佚

〔孙王二公伤寒论方〕艺文略二卷 佚

〔上官氏（均）集伤寒要论方〕艺文略一卷 佚

〔庞氏（安时）伤寒总病论〕艺文略七卷（医藏目录作六卷）存

苏轼答庞妄常书曰。久不为问。思企日深。过辱存记。枉书具闻。起居佳胜。感慰兼集。惠示伤寒论。真得古圣贤救人之意。岂独为传世不朽之资。盖已义贯幽明矣。谨当为作题首一篇寄去。方苦多事。故未能便付去人。然亦不久作也。老倦甚矣。秋初决当求去。未知何日会见。临书惘惘。惟万万以时自爱。（文集）

又曰。人生浮脆。何者为可恃。如君能着书传后有几。念此盒饭为数百字。仍欲送杭州开板也。知之。（文集）

黄庭坚后序曰。庞安常自少时。善医方。为人治病。处其生死多验。名倾江淮诸医。然为气任侠。斗鸡走狗。蹴击球。少年豪纵。事无所不为。博弈音伎。一二所难。而兼能之。家富多后房。不出户而所欲得。人之以医聘之也。皆多陈其所好。以顺适其意。其来也病家如市。其疾已也。君脱然不受谢而去之。中年乃屏绝戏弄。闭门读书。自神农黄帝经方。扁鹊八十一难。灵枢甲乙。葛洪所综缉。百家之言。无不贯穿。其简策纷错。黄素朽蠹。先师或失其读。学术浅陋私智穿凿。曲士或窜其文。安常悉能辨论发挥。每用以视病。如是而生。如是而不治。几乎十全矣。然人以病造之。不择贵贱贫富。便斋曲房。调护以寒暑之宜。珍膳美膳。时节其饥饱之度。爱其老而慈其幼。如痛在己也。未尝轻用人之疾。常试其所不知之方。盖其轻财如粪土。而乐义。耐事如慈母。而有常。似秦汉间游侠而不害人。似战国四公子。而不争利。所以能动而得意。起人之疾。不可缕数。他日过之。未尝有德色。着伤寒论。多得古人不言之意。其所师用。而得意于病家之阴阳虚实。今世所谓良医。十不得其五也。余始欲掇其要。论其精微。使士大夫稍知之。适有心腹之疾。未能卒业。然未尝游其庭者。虽得吾说而不解。诚加意读书书则过半矣。（文献通考。诚加以下十字。作若有意于斯者。读其书自足揽其精微。）故特着其行事。以为后序云。其前序海上道人诺之。故虚上以待。元符三年三月朔日。张耒跋曰。张仲景伤寒论。论病处方。纤悉必具。又为之增损进退之法。以预告人。嗟夫。仁人之用心哉。且非通神造妙。不能为也。安常又窃忧其有病证。而无方者。续着为论数卷。用心为述。追俪古人。淮南谓安常能为伤寒说话。岂不信哉。（文献通考）

四库全书提要曰。伤寒总病论六卷。附音训一卷。修治药法一卷。宋庞安时撰。安时字安常。蕲水人。（袁文瓮牖闲评载苏轼称蜀人庞安常。未详孰是。）安时本士人。习与苏轼黄庭坚游。第六卷末。附与苏轼书一篇。论是编之义甚悉。卷首载轼答安时一帖。犹从手迹钩摹。形模略具。又以黄庭坚后序一篇。冠之于前。序末称前序。海上人诺为之。故虚其上以待。署元符三年三月作。时轼方谪儋州。至五月始移廉州。七月始渡海至廉。故是年三月。犹称海上人也，然轼以是年八月北归。至次年七月。即卒于常州。前序竟未及作。故即移后序为弁也。序中铲去庭坚名。帖中亦铲去轼名。考卷末附载音训一卷。修治药法一卷。题政和癸巳门人董炳编字。知正当禁绝苏黄文本之日。讳而阙之。此本犹从宋本钞出。故仍其旧耳。宋艺文志。但载安时难经解。前后两见。而不载此书。文献通考载庞氏家藏秘宝方五卷。引陈振孙之言云云。似乎别为一书。而列庭坚之序。与此本同。疑当时已无刻本。故传写互异欤。又载张耒一跋云云。此本未载此跋。殆传写偶佚欤。又耒作明道杂志。记安时治验。极其推挹。而叶梦得避暑录话。乃颇不满于安时。盖耒苏轼客。梦得蔡京客。其门户异也。然曾敏行。独醒杂志。亦记其治泗州守王公弼。中丹石毒甚奇。又记其治公弼之女尤神异。敏行于元绍圣两局。均无恩怨。则所记当为公论矣。汪琥曰。伤寒总病论。宋蕲水庞安时撰。书凡六卷。其第一卷乃叙论。及六经等篇。第二卷。则论汗吐下可不可及用水用火和表温里方法。第三卷。则论结胸痞气阴阳毒狐惑百合痉湿 。及杂病劳复等证。第四卷。则论暑病时行寒疫斑痘等证。第五卷，则论天行温病。及变哕变黄败坏等证。复附以小儿伤寒证。第六卷。则载冬夏伤寒发汗杂方。及妊娠伤寒方。伤寒暑病通用刺法。伤寒温热病死生证。及附以瘥后禁忌。仲景脉说。华佗内外实辨。琥按庞氏论中。虽间有发明仲景之处。然其用药，亦寒热错杂。经络不分。即如苏子瞻所传圣散子方。一例加载。殊为骇观。按周必大跋山谷书东坡圣散子传曰。山谷作庞安常伤寒论后序云。前序海上道人诺为之。故虚上以待。道人。指东坡也。

〔巢氏（阙名）伤寒论〕艺文略一卷 佚

〔朱氏（且）伤寒论〕（宋志作东且。）艺文略一卷 佚

〔陈氏（昌祚）明时政要伤寒论〕（旧缺撰人名氏。今据宋志订补。）艺文略三卷 佚

〔郑氏（阙名）伤寒方〕艺文略一卷 佚

〔曾氏（谊）伤寒论〕艺文略一卷 佚

〔亡名氏伤寒类要方〕艺文略十卷 佚

〔刘氏（君翰）伤寒式例〕艺文略一卷 佚

〔伤寒治要〕佚

叶梦得书后曰。王仲弓人物高胜。虽贵公子。超然不犯世故。居官数自免。博学多闻。又长于医，及与前世娄昌言常颖士来道方诸子游。尝云。疾之伤寒。所在无岁不罹其患。然治法有证。传于经络。效于日数者。不可差以毫厘。张仲景书在世。如法家有刑统，苟用之皆当可使天下无冤人。而庸医多不解。其见于形候者。亦不尽审。是既不能用法。又不能察情。以故杀人。不知其几何。因推仲景书。作伤寒证治。发明隐奥。杂载前数人议论。相与折衷。又恐流俗不可遍晓。复取其简直明白。人读而可知者。刊为治要。曰。苟能穷疾之所从来。而验之以候。按吾书而用之。虽不问医。十可得八九。此仁人之用心也。余尝病东南医九不通仲景术。乃为镂版。与众共之。使家藏此书。人悟其术。岂特无冤人而已。调护之不失其宜。服饵之不失其节。虽使至于无刑可也。贤者尚无忽。（石林居士建康集）

〔王氏（实）伤寒证治〕宋志二卷（读书志作三卷）佚赵希弁曰。伤寒证治三卷。上皇朝王实编。实谓百病之急。无逾伤寒。故略举病名法。及世名医之言。为十三篇．总方百四十六首。或云。颖川人。官至外郎。庞安常之高弟也。刘 曰。伤寒证治。信阳太守王实编。（幼幼新书）

〔局方续添伤寒证治〕宋志一卷 佚

〔卢氏（昶）伤寒片玉集〕三卷 佚

元好问卢太医墓志曰。卢尚药讳昶。世家霸州文安。今为大名人。以方伎名河朔。政和二年。补太医奉御。被旨校正和剂局方。则补治法。累迁尚药局使自幼传家学。课诵勤读。老不知倦。岐黄雷扁而下。其书数百家。其说累数百万言。闳术浩博。纤悉碎杂。无不通究。而于孙氏千金。尤致力焉。故其延医之验。颇能似之。春秋虽高。神观精明。望之知为有道之士。年寿八十有七。自克死期。留颂坐睡。着医镜五十篇。伤寒片玉集三卷。今其书故在。方伎之外。复达治心养性之妙。如云人生天地中。一动一息。皆合阴阳自然之数。即非漠然无关涉者。所为善恶。宜有神明照察之。又曰。人为阳善。人自报之。人为阴善。鬼神知之。人为阳恶。人自治之。人为阴恶。鬼神治之。又曰。养气莫若息心。养身莫若戒慎。又曰。冥心一观。胜负俱捐。此虽前贤所已道。至于表而出之。既已治己。又以及人。非仁者之用心乎。其康宁寿考。五福具备。非偶然。昶与予有姻戚之旧。因其子孙归葬。书以贻之。欲其乡人。知此家出予门。久之。而予亦知其人之深也。（遗山集）

陈自明曰。政和间。朱奉议肱为活人书。后有钱 李氏。剽窃作歌。目之曰类证活人书。卢氏集数篇。名伤寒论片玉。皆语词鄙俚。言不尽意。要之不可为法。是以识者。皆不观览。（管见良方）

〔李氏（涉）伤寒方论〕宋志二十卷 佚

〔亡名氏伤寒证法〕佚

〔伤寒遗法〕佚

〔伤寒论翼〕佚

按上三书。见于遂初堂书目。

上一页：方论（六）
下一页：方论（八）


方论（八） 《中国医籍考》

方论（八）

〔朱氏（肱）伤寒百问〕读书后志三卷（今本六卷）存

自序曰。伤寒诸家方论不一。独伊芳尹仲景之书。犹六经也。其录诸子百家。时有一得。要之不可为法。又况邪说妄意。世业名家。规利虽浓。因果历然。特以伊芳尹汤液。仲景经络。人难晓。士大夫又以艺成而下。耻而不读。往往仓卒之际。束手待尽。卒归之于命而已。世人知读此书者亦鲜。纵欲读之。又不晓其义。况又有好用凉药者。如附子 硫黄。则笑而不喜用。虽隆冬使人饮冷。服三黄丸之类。有好用热药者。如大黄 芒硝。则畏而不敢用。虽盛暑劝人灸 。服金液丹之类。非不知罪福。偏见曲说。所趣者然也。阳根于阴。阴本于阳。无阴则阳无以生。无阳则阴无以化。是故春时气温。当将理以凉。夏月盛热。当食以寒。君子扶阴气以养阳之时也。世人以为阴气在内。反抑以热药。而成疟痢脱血者多矣。秋时气凉。当将息以温。冬时严寒。当食以热。君子扶阳气以养阴之时也。世人以阳气在内。乃抑以凉药。而成吐痢腹痛者多矣。伐本逆根。岂知天地之刚柔。阴阳之逆顺。求其不夭横也难矣。偶有病家。曾留意方书。稍别阴阳。知其热证。则召某人。以某人善医阳病。知其冷证。则召某人。以某人善医阴病。往往随手全活。若病家素不晓者。道听泛请。委而听之。近世士人。如高若讷林亿孙奇庞安常。皆 于此。未必章句之徒不诮且骇也。仆因闲居。作为此书。虽未尽能窥伊芳尹之万一。庶使天下之大。人无夭伐。老不哭幼，士大夫易晓而喜读。渐浸积习。人人尊生。岂曰小补之哉。仲尼曰。吾少也贱。故多能鄙事。学人不以为鄙。然后余用意在此。而不在彼。大观元年正月日。李保曰。大隐先生朱翼中壮年勇退。着书酿酒。侨居西湖上而老焉。属朝廷大兴医学。求深于道术者。为之官师。乃起公为博士。与余为同僚。明年。翼中坐书东坡诗贬达州。又明年以宫祠还。（北山酒经题词序）

赵希弁曰。伤寒百问三卷。上题曰无求子。大观初所着书。

〔南阳活人书〕宋志二十卷（书录解题作十八卷）未见

张蒇序曰。余顷在三茅。见无求子伤寒百问。披而读之。不知无求子何人也。爱其书。想其人。非居幽而志广。形愁而思远者。不能作也。惠民忧国。不见施设。游戏艺文。以阅岁月者之所作乎。避世匿迹。抗心绝虑。灌园荒丘。卖药都市者之所作乎。颠倒五行。推移八卦。积功累行。以就丹灶者之所作乎。不然。则穷理博物。触类多能。东方朔者耶。浩歌散发。采掇方伎。皇甫谧者耶。周流人间。卫生救物。封君达者耶。前非古人。后无作者。则所谓无求子者。余不得而知也。三茅三年。挟册抵掌。未尝停手。所借以全活者。不知其几人也。惜其论证多。而说脉少。治男子详。而妇人略。铢两讹舛。升 不明。标目混淆。语言不通俗。往往闾阎有不能晓者。此余之所以夙夕歉然者也。今秋游武林。邂逅致政朱奉议。泛家入境。相遇于西湖之丛林。因论方士。奉议公乃称贾谊云。古之人不在朝廷之上。必居医卜之中。故严君平隐于卜。韩伯休隐于医。然卜占言凶。医有因果。不精于医。宁隐于卜。班固所谓有病不治得中医。盖慎之也。古人治伤寒有法。治杂病有方。葛稚川作肘后。孙真人作千金。陶隐居作集验。玄晏先生作甲乙。率着方书。其论伤寒治法者。长沙太守一人而已。华佗指张长沙伤寒论。为活人书。昔人又以金匮玉函名之。其重于世如此。然其言雅奥。非精于经络。不可晓会。顷因投闲。设为问对。补苴缀缉成滚动条。因出以相示。然后知昔之所见百问。乃奉议公所作也。因乞其缮本。校其详略。而伤寒百问。十得五六。前日之所谓歉然者。悉完且备。书作于己巳。成于戊子。增为二十卷。厘为七册。计九万一千三百六十八字。得此者。虽在崎岖僻陋之邦。道途仓卒之际。据病可以识证。因证可以得方。如执左券。易如反掌。遂使天下伤寒。无横夭之人。其为饶益。不可思议。昔枢密使高若讷作伤寒纂类。翰林学士沈括作别次伤寒。直秘阁胡勉作伤寒类例。殿中丞孙兆作伤寒脉诀。蕲水道人庞安常作伤寒卒病论。虽互相发明。难于检阅。比之此书。天地辽落。张长沙南阳人也。其言虽详。其法难知。奉议公祖述其说。神而明之。以遗惠天下后世。余因揭其名为南阳活人书云。大观五年正月日叙。自序曰。仆乙未秋。以罪去国。明年就领宫祠以归。过方城见范内翰云。活人书详矣。比百问十倍。然证与方。分为数卷。仓卒难检耳。及至睢阳。入见王先生。活人书。京师京都湖南福建两浙凡五处。印行。惜其不曾校勘。错误颇多。遂取缮本重为参详。改一百余处。命工于杭州大隐坊镂板。作中字印行。庶几缓急易以检阅。然方术之士。能以此本。游诸聚落。悉为改证。使人读诵。广说流布。不为俗医妄投药饵。其为功德获福无量。政和八年季夏朔。朝奉郎提点洞霄宫朱肱重校证。方勺曰。朱肱。吴兴人。进士登科。善论医。尤深于伤寒。在南阳时。太守盛次仲疾作。召肱视之。曰。小柴胡汤证也。请并进三服。至晚乃觉满。又视之。问所服药安在。取以视之。乃小柴胡散也。肱曰。古人制。咀。谓锉如麻豆大。煮清汁饮之。名曰汤。所以人经络。攻病取快。今乃为散。滞在鬲上。所以胃满而疾自如也。因法旋制自煮。以进二服。是夕遂安。因论经络之要。盛君力赞成书。盖潜心二十年。而活人书成。道君朝。诣阙投进。得医学博士。肱之为此书。固精赡矣。尝过洪州。闻名医宋道方在焉。因携以就见。宋留肱款语。坐中指驳数十条。皆有考据。肱惘然自失。即日解舟去。由是观之。人之所学固异邪。将朱氏之书。亦有所未尽邪。后之用此书者。能审而慎择之则善矣。（泊宅编）

陈造跋曰。予为举子时。得朱肱伤寒活人书。爱而读之。百问十一卷。略能上口。或曰。治伤寒祖仲景。是何为者。予惑之。后问友人侯元英。是书多称仲景。能无遗说乎。曰。是不惟于仲景无遗说。曲通傍畅。凡伤寒书几尽矣。元英良医。人所服。予所敬者。然后知说者之妄。愈益爱其书。得是善本。表里六经课诵之。并识之以诒子孙。（江湖长翁集）

陈振孙曰。南阳活人书十八卷。朝奉郎直秘阁吴兴朱肱翼中撰。以张仲景伤寒方论。各以类聚。为之问答。本号无求子伤寒百问方。有武夷张蒇。作序易此名。仲景南阳人。而活人者。本华佗语也。肱秘丞临之子。中书舍人服之弟。亦登进士科。刘完素曰。近世朱奉议本仲景之论。而兼诸书之说。编集作活人书二十卷。其门多。其方众。其言直。其类辨。使后学人易为寻检施行。故今之用者多矣。然其间亦未合圣人之意者。往往但相肖而已。由未知阴阳变化之道。所谓木极似金。金极似火。火极似水。水极似土。土极似木者也，（原病式序）

马宗素曰。古圣训阴阳为表里。此一经大节目。惟仲景深得其旨趣。厥后朱肱编活人书。将阴阳二字。释作寒热。此差之甚也。王履曰。朱奉议作活人书。累数万言。于仲景伤寒论。多有发明。其伤寒。即入阴经。为寒证者。诸家不识。而奉议识之。但惜其亦不如仲景专为即病者立法。故其书中。每以伤寒温暑。混杂议论。竟无所别。况又视伤寒论为全书。遂将次传阴经热证。与即入阴经寒证。牵合为一立说。且谓大抵伤寒阳明证宜下。少阴证宜温。而于所识即入阴经之见。又未免自相悖矣。夫阳明证之宜下者。固为邪热入胃。其少阴证。果是伤寒传经邪热。亦可温乎。况温病暑病之少阴。尤不可温也。自奉议此说行。而天下后世。蒙害者不无矣。（溯洄集）

汪琥曰。南阳活人书。宋奉议郎朱肱着。书凡二十卷。其第一卷至十一卷。设为一百一问。以畅发仲景奥义。第十二卷至十五卷。纂桂枝汤等一百一十二方。第十六卷至十八卷。自升麻汤起至麦门冬汤止。共一百二十六方。此采外台千金圣惠等方。以补仲景之未备。末后第十九二十卷。则论妇人伤寒。复继以小儿痘疹。斯诚仲景之大功臣也。但其中三十六问。治两感证。谓宜发表攻里。此是朱奉议一片救人之苦心也。及其用药。则误引下利身疼痛。虚寒救里之例。而以四逆汤。竟施之于烦渴腹满。谵语囊缩。实热之证。以至后世。如陶华之无知。而亦轻诋其书之失也。李知先活人书括序云。无求子真一世之雄。长沙公乃百川之宗。此为真知二公之书者矣。（伤寒辨注）

徐大椿曰。宋人之书。能发明伤寒论。使人有所执持而易晓。大有功于仲景者。活人书为第一。盖伤寒论。不过随举六经所现之证以施治。有一证而六经皆现者。并有一证而治法迥别者。则读者茫无把握矣。此书以经络病因传变疑似。条分缕析。而后附以诸方治法。使人一览了然。岂非后学之津梁乎。其书独出机杼。又能全本经文。无一字混入己意。岂非好学深思。述而不作。足以继往开来者乎。后世之述伤寒论者。唐宋以来。已有将经文删改移易。不明不贯。至近代前条辨尚论篇等书。又复颠倒错乱。各逞意见。互相辨驳。总由分证不清。欲其强合。所以日就支离。若能参究此书。则任病情之错综反复。而治法仍归一定。何必聚讼纷纭。致古入之书。愈讲而愈晦也。（医学源流沦）

〔伤寒百问经络图〕艺文略一卷 佚

按是书与伤寒百问。原自别行。元窦汉卿燕山活济堂刊本。并以二书。分为九卷。卷首有嘉定六年张松序。今考其文。则是松所着究原方序也。熊均医学源流曰。张松着究原方。及伤寒百问经络图方。意从此本转讹者欤。

〔李氏（先知）活人书括〕三卷 存

自序曰。尝观论伤寒。自仲景而下。凡几百家。集其书。则卷帙繁拿。味其言。则旨意微深。最至当者。惟活人书而已。余留心此书。积有年矣。犹恐世医未得其要领。于是撮其机要。错综成文。使人人见之。了然明白。故目之曰活人书括。即一证作一歌。或言之未尽。则至于再至于三。虽言辞鄙野。不能登仲景之门。升百家之室。然理趣渊源。几于简而当者矣。同志之士。苟熟而复之。藏于胸中。以之济世。亦仁人之用心也。干道丙戌端午日。陇西李知先元象于乎书。

〔程氏（迥）活人书辨〕佚

朱子曰。沙随有活人书辨。当求之。（文集偶读谩记）

陈振孙曰。沙随程迥可久。尝从玉泉喻樗子才学。登隆兴癸未科。仕至邑宰。及与前辈名公交游。多所见闻。故其论说颇有源流根据。（沙随易章句解）

〔钱氏（闻礼）类证增注伤寒百问歌〕四卷 存

陈自明曰。政和间朱奉议肱为活人书。后有钱 李氏。剽窃作歌。目之曰类证活人书。（管见良方）

熊均曰。钱闻礼宋季建宁府通判。作伤寒百问歌九十三首。既以龙溪隐士汤尹才所撰伤寒解惑论。刊附卷首。合为一书。尹才干道时良医也。（医学源流）

徐春甫曰。钱闻礼。不知何郡人。宋绍兴中。为建宁府通判。好医方。尤精于伤寒。作伤寒百问歌行世。

〔钱氏伤寒百问方〕宋志一卷 佚

〔王氏（作肃）增释南阳活人书〕二十二卷 存

楼钥序曰。世以医为难。医家犹治伤寒为难。仲景一书。千古不朽。盖圣于医者也。本朝累圣笃意好生。务使方论著明。以惠兆庶。积而久之。名医辈出。如蕲春之庞。洄水之杨。孙兆张锐诸公。未易悉数。无求子朱公肱。士夫中通儒也。着南阳活人书。尤为精详。吾乡王君作肃为士而习医。自号诚庵野人。以活人书为本。又博取前辈诸书。凡数十家，手自编纂。蝇头细字。参入各条之下。名曰增释南阳活人书。可谓勤且博矣。自言暮齿骏骏。不欲为私藏。将板行于世。来求一言。余好医而不能学。与之论辨，皆有据根据。学人可按而求。求而得其用。始知此书之为有功也。然尝闻之老医京师李仁仲之子。云。前朝医官。虽职在药局方书。而阶官与文臣同。活人书既献于朝。蔡师垣当轴。大加称赏。即令颁行。而国医皆有异论。蔡公怒。始尽改医官之称。不复与文臣齿。不知当时具论之详。若许学士知可。近世推尊其术。本事方之外。为活人指南一书。谓伤寒惟活人书最备。最易晓，最合于古典。余平日所酷爱。观许公之言。则无求子所着。可轻訾乎。因并书之。（吴兴艺文补）

按医统正脉所辑增注类证活人书。不记成乎谁手。今考诸楼氏此序。即知王作肃所撰。唯作增释为异耳。

〔卢氏（祖常）拟进活人参同余议〕佚

卢祖常曰。愚尝究朱肱之误。着于拟进活人参同余议之中矣。（续易简方）

〔杨氏（士瀛）活人总括〕七卷 存

闽书曰。怀安故县人杨士瀛。字登父。精医学。着活人总括。医学真经。直指方论。行于世。汪琥曰。伤寒活人总括。宋三山杨士瀛登父撰次。书凡七卷。其第一卷。活人证治赋。第二卷。曰伤寒总括。调理伤寒统论起。至六经用药格法止。第三卷。曰伤寒证治。表里汗下二证起。至痰证伤食类伤寒止。第四卷。发热证起。至不可下证止。第五卷。懊 证起。至失音证止。第六卷。怫郁证至阳证似阴。阴证似阳止。第七卷。小柴胡汤加减法起。至产科小儿伤寒止。其书大旨以仲景论。并活人书。总括成书。每条以歌诀贯其首。虽于张朱两家之外。间有附益处。要之据证定方。毫无通变。使后学习之。宁无所误耶。

〔李氏（辰拱）伤寒集成方法〕佚

亡名氏胎产救急方序曰。延年李辰拱。壮岁游三山。获从仁斋杨先生游。气味相投。因以伤寒总括见授。且语之曰。治杂病有方。治伤寒有法。一既通。其余可触类而长矣。来归旧隐。乃取先生活人括例。演而伸之。编为伤寒集成方法。研精覃思。三十余年。方克成编。

〔李氏（庆嗣）考证活人书〕（旧脱考证二字。今据金史补订。）续文献通考二卷 佚

〔王氏（好古）活人节要歌括〕佚

熊均曰。王好古。字进之。号海藏先生。东垣弟子也。着仲景详辨一卷。活人节要歌括。三备集。医垒元戎。汤液本草。 疹论。光明论。标本论。小儿吊论。杂着有伤寒辨惑论。辨守真论。十二经药图解。仲景一集。此事难知。（医学源流）

〔戴氏（启宗）活人书辩〕佚

吴澄序曰。汉末张仲景着伤寒论。予尝叹东汉之文气。无复能如西都。独医家此书。渊奥典雅。焕然三代之文。心一怪之。及观仲景于序。卑弱殊甚。然后知序乃仲景所自作。而伤寒论。即古汤液论。盖上世遗书。仲景特编纂云尔。非其自撰之言也。晋王叔和重加编次。而传录者。误以叔和之语。参错其间。莫之别白。宋朱肱活人书括。一本仲景之论。书成之初。已有纠弹数十条者。承用既久。世医执为伤寒律令。夫孰更议其非。龙兴路儒医教授戴启宗同父读书余暇。兼订医书。朱氏百问。一一辨正。凡悖于伤寒论之旨者。摘抉靡遗。如法吏狱辞。只字必核。可谓精也已。然窃有间焉。请以吾儒之事揆之。由汉以来。大学中庸。混于戴□。孟子七篇。侪于诸子。河南程子．始提三书。与论语并。当时止有汉魏诸儒所注。舛驳非一。而程子竟能上接斯道之统。至章句集注或问诸书出。历一再传。发挥演绎。愈极详密。程学宜有嗣也。而授受四书之家。曾不异于记诵辞章之儒。书弥明。道弥晦。何哉。然则轮扁所以告桓公。殆未可视为庄生之寓言而少之也。今同父于伤寒之书。有功大矣。不知果能裨益世之医乎。（吴文定公集）

〔吴氏（恕）伤寒活人指掌图〕三卷 未见

自序曰。疾患无测者。惟诸风与伤寒也。盖风百病之长。以其善行而数变。伤寒则表里隐显。阴阳交互。疑似之间。千万之隔。其可畏者。尤甚于杂病也。仲景以圣哲之资。簪绂之贵。为伤寒论。始可宗而习之。后世方书。叠出散漫。深严无阶可进。今以仲景南阳诸书。裒其精粹。划为列图。号曰活人指掌。纵横治证。下附其说。及以变异诸证。赋为八韵。表之于前。盖取其易简也。及有富春涵翁陆氏。日加劝勉。因成此书。涵翁常施药乡闾。活人甚众。得此尤便观览。亦幸同志者共之。钱塘蒙斋吴恕谨书。熊均曰。吴恕。号蒙斋。元至元中钱塘人。精熟医家。以伤寒证类。画列成图。详其证治。名曰伤寒指掌图。钱塘县志曰。吴恕。字如心。博学而贫。善治疯疾。征至京师，授太医院御医。恕念伤寒为病。传变不常。张仲景伤寒论。旨意深幽。莫窥其要。乃潜心研究。为赋以发其隐。复纂指掌图。以开示后学。仲景奥旨。阐发无遗。业医者往往宗之。钱曾曰。吴恕伤寒活人指掌图三卷。恕号蒙斋。钱塘人。撰伤寒指掌图。刘以八韵赋。述传变之缓急。中则隐括仲景三百九十七法。又述后代效验方法。横竖界为八十九图。至元间贾度尚从善为之序。而刊行之。汪琥曰。活人指掌。元钱塘吴恕蒙斋图说。本宋双钟处土李知先歌括也。书凡十卷。其第一卷。前有指掌。亦吴氏所撰也。其说不过以活人书中方论。补仲景之未备。至第十卷。则又蒙斋门人熊宗立所续编。乃四时伤寒杂证通用之方。继之以妇人小儿伤寒方。其书于张仲景朱奉议二家之外。并无发明。止以便学人记习耳。按是书。正统初熊宗立以李知先歌括。汇合为一。次前八韵赋。与后节目相贯。以李氏十劝。列诸篇端。为十卷。明季古吴陈长卿以宗立所编。厘为五卷。变图为正文。更附论辞。乃若其旧帙。殆不可见也。据钱遵王说。旧有贾尚二序。今本又脱之。汪苓友所见。亦非其原书也。

〔童氏（养学）伤寒活人指掌补注辨疑〕三卷 存

自序曰。补注辨疑者何。夫伤寒仲景尚矣。其书不可概见。而特见之活人指掌。故今之业伤寒者宗焉。夫指掌岂仲景之全书哉。活人此书。害人亦此书。故不可不补注辨疑也。何也。风寒暑湿。各一其门。伤中感冒。各一其病。伤寒者。盖冬寒凛冽。为毒特甚。触之即病者。乃谓伤寒非三时感冒之寒化也。今活人书。不论天时。不察虚实。不分感冒。直以麻黄 桂枝。治冬月之正伤寒者。通治三时之寒。人之蒙其害者多矣。不特此也。伤寒有传经无直中。直中者。乃中寒之真阴证也。今活人书论三阴。曰自利。曰可温。是以直中混传经矣。伤寒在表则汗。在里则下。此定局也。今活人书论两感。救里以四逆汤。是抱薪救火。以攻为救矣。论证用药。错乱若此。人之蒙其害者多矣。不特此也。伤寒自为伤寒。杂病自为杂病。当判若黑白。毫不容紊也。今活人一书。以正伤寒六经。列之于首。而内以杂病实之。纳垢藏污。诸病渊薮。未入其门者。只妇人小儿两科。然则杂病皆伤寒乎。致令理伤寒者。如理乱绳。莫寻头绪。人之蒙其害者。抑又多矣。昔者杨墨塞路。孟氏辞而辟之廓也。余恐杂病之附于伤寒。犹杨墨之附吾儒也。故不得已而为之补注辨疑。辨其此为正伤寒。此为类伤寒。此为伤寒而变杂病。此为杂病而非伤寒。注其此为传经。此为直中。此为风温。此为暑湿。辨风温暑湿之为杂病。复辨风温暑湿之非伤寒。补注辨疑既明。治斯不忒。绳愆纠缪。活人书当以壮吾氏为忠臣。夫医乃仁术。欲活人尚不足以活人。欲指掌尚不足以指掌。然则余之补注辨疑。岂尽当乎。犹俟后之明者。复正吾之是非。续（阙下）

〔赵氏（嗣真）活人释疑〕佚

汪琥曰。活人释疑。赵嗣真所着。其书不传。其辨活人两感伤寒治法之误。又其论合病并病。伤寒变温热病。能反复发明仲景大旨。其说载刘宗浓玉机微义中。琥按刘氏系盛明时人。则是释疑一书。大约是元末人所着也。

上一页：方论（七）
下一页：方论（九）


方论（九） 《中国医籍考》

方论（九）

〔许氏（知可）注解伤寒百证歌〕书录解题三卷 存

洪迈曰。许叔微。字知可。真州人。家素贫。梦人告之曰。汝欲登科。须积阴德。许度力不足。惟从事于医。乃可。遂留意方书。久之所活不可胜计。复梦前人持一诗来赠之。其词曰。药有阴功。陈楼间处。堂上呼卢。喝六作五。既觉。姑记之于牍。绍兴壬子。第六人登科。用升甲恩数第五。得职官。其上陈祖言。其下楼材也。梦已先定矣。呼胪。谓胪传之义耳。（夷坚乙志）

陈振孙曰。伤寒歌三卷。许叔微撰。凡百篇。皆本仲景法。又有治法八十一篇。及仲景脉法三十六图。翼伤寒论三卷。辨类五卷。皆未见。钱曾曰。张仲景注解伤寒百证歌五卷。翰林学士白沙许叔微知可述。述者。推明仲景之意。而申言之也。（读书敏求记）

汪琥曰。伤寒百证歌。许学士述。书凡五卷。其自序云。论伤寒而不读仲景书。犹为儒而不知有孔子六经也。于是取仲景方论。编成歌诀一百证。以便后学之记习。其中间或有仲景无方者。辄取千金等方以编入。其第三十证。则以食积虚烦寒痰香港脚似伤寒者。采朱肱孙尚之说以补入。又第五十一证发斑歌云。温毒热病。两者皆至发斑。其注中。复采巢氏病源论以补入。此皆有裨于仲景者也。

〔徐氏（彬）注许氏伤寒百证歌〕未见

徐彬曰。古来伤寒之圣。唯张仲景。其能推尊仲景而发明者。唯许叔微为最。自陶节庵之书出。而药味胡乱。尽失张许之意。春初已注叔微伤寒百证歌。即欲付梓。使学人无临证之惑云。

〔许氏（叔微）发微论〕二卷 存

汪琥曰。伤寒发微论。宋翰林学士白沙许叔微知可述。书分上下二卷。共论二十二篇。其首论伤寒七十二证候。次论桂枝汤用赤白芍药。三论伤寒慎用丸子药。六论伤寒以真气为主。十论桂枝 肉桂。十五论动脉阴阳不同。此皆发明仲景微奥之旨。书名发微。称其实矣。

〔伤寒治法八十一篇〕佚

〔翼伤寒论〕二卷 佚

〔辨类〕五卷 佚

〔李氏（柽）伤寒要旨〕宋志一卷（书录解题作二卷）佚陈振孙曰。伤寒要旨二卷。李柽撰。列方于前。而类证于后。皆不外仲景。

〔汤氏（尹才）伤寒解惑论〕国史经籍志一卷 存

自序曰。解惑论之作。非务新奇。而沽世誉也。一本于仲景之正经。且仲景之书。昔人以金匮名之。其贵重如此。无求子谓孙思邈未能详仲景之用心。夫如是。岂庸人粗工。能究其仿佛哉。愚因三余。将伤寒或两证相近。而用药不同者。或汗下失度。而辨证不明者。冷厥热厥之异宜。阳毒阴毒之异候。其间错综互见。未易概举。辄修举而别白之。庶几洞晓。亦足以见解惑之深意矣。时干道癸巳中秋日。龙溪隐士汤尹才谨序。按是书。附刊于钱氏百问首卷。末有淳熙壬寅韩玉跋。医藏目录。误为玉所着。

〔郭氏（雍）伤寒补亡论〕二十卷 未见

宋史本传曰。郭雍。字子和。其先洛阳人。父忠孝。官至太中大夫。师事程颐。着易说。号兼山先生。雍传其父学。通世务。隐居峡州。游浪长杨山谷间。号白云先生。干道中。以峡守任清臣湖北帅张孝祥荐于朝。旌召不起。赐号冲晦处士。孝宗稔知其贤。每对辅臣称道之。命所在列郡。岁时致礼存问。更封颐正先生。令部使者。遣官就问。雍所欲言。备录缴进。于是雍年八十有三矣。淳熙初。学人裒集程颢程颐张载游酢杨时及忠孝雍凡七家。为大易粹言行世。淳熙十四年卒。朱子郭冲晦医书跋曰。绍熙甲寅夏。予赴长沙。道过新喻。谒见故焕章阁学士谢公昌国于其家。公为留饮。语及长阳冲晦郭公先生言行甚悉。因出医书历书数帙曰。此先生所着也。予于二家之学。皆所未习。不能有以测其说之浅深。则请以归。将以暇日熟读而精求之。而公私倥偬。水陆奔驰。终岁不得休。复未暇也。明年夏大病几死。适会故人子王汉伯纪。自金华来访。而亲友方士繇伯谟亦自藉溪来。同视予疾，数日间乃若粗有生意。间及谢公所授长阳医书。二君亟请观焉。乃出以视。则皆惊喜曰。此奇书也。盖其说虽若一出古经。而无所益损。然古经之深浅浩博难寻。而此书分别部居易见也。安得广其流布。使世之举为方者。家藏而人诵之。以知古昔圣贤医道之源委。而不病其难耶。予念蔡忠惠公之守长乐。疾巫觋主病。蛊毒杀人之奸。既禁绝之。而又择民之聪明者。教以医药，使治疾病。此仁人之心也。今闽帅詹卿元善实补蔡公之处。而政以慈惠为先。试以语之。傥有意耶。亟以扣之。而元善报曰敬诺。乃属二君。雠正刊补。而书其本末如此以寄之。抑予谓古人之于脉。其察之固非一道。然今世通行。唯寸关尺之法为最要。且其说具于难经之首编。则亦非下俚俗说也。故郭公此书。备载其语。而并用丁德用密排三指之法释之。夫难经则至矣。至于德用之法。则予窃急诊者之指有肥瘠。病者之臂有长短。以是相求。或未得为定论也。盖尝细考经之所以分寸尺者。皆自关而前隙。以距乎鱼际尺泽。是则所谓关者。必有一定之处。亦若鱼际尺泽之可以外见而先识也。然今诸书无的然之论。唯千金以为寸口之处。其骨自高。而关尺皆由是而却取焉。则其言之先后。位之进退。若与经文不合。独俗间所传脉诀。五七言韵语者。词最鄙浅。非叔和本书明甚。乃能直指高骨为关。而分其前后。以为寸尺阴阳之位。似独难经本指。然世之高医。以其赝也。遂委弃而羞言之。予非精于道者。不能有以正也。姑附见其说于此。以俟明者而折中焉。庆元元年乙卯岁五月丙午。鸿庆外史新安朱熹书。（文集）

赵 曰 河南处士郭公子和。尝于其修己治经之余。取张氏书。精意研覃。补其阙略。子朱子为叙。以表章之。沙随程公可久亦有论著。今传者罕矣。（新安文献志赵秉山医说）

汪琥曰。伤寒补亡论。河南郭雍撰次。书凡二十卷。其第一卷。设为问答。以伤寒名列居前。附以叙论治法。及刺热等法。其第二第三卷。乃辨脉平脉法。第四卷。自叙六经统论。继之以太阳六经证治。至五六七卷。皆系仲景原论。其间有论而无方者。既补以庞安时常器之两家之说。郭氏后为之校补于后。第八卷至十二卷。则叙汗吐下温灸刺。及用水用火之法。第十三至十五卷。则叙两感阴阳易。及病后劳复等二十余。其第十六卷。系阙文。第十七十八卷。则叙痉湿 等九证。及似伤寒诸证。其第十九二十卷。则叙妇人小儿伤寒。并痘疹诸证。是皆郭氏采素难千金外台活人等方论。以补仲景之阙略。治伤寒者。不可以不知也。琥按郭雍字白云。不知何代人。考古今医统书目。元人徐止善曾作是书。今其书不传。想郭氏必后于徐。而重为撰次者也。按汪琥以郭子和。为元以后人。失考其书所载常器之考医垒元戎。引王朝奉论。又记其语。盖朝奉即宣和中名医。贶字子亨。撰指迷方者。外科精要。载史源痈疽灸法论序曰。甲戌年。自太学归省。国医常颖士器之适在府下。求为母子一诊云。源者孝宗时右相浩弟。所谓甲戌。当是高宗绍兴二十四年也。据此。常器之生于北宋。而南渡之后。犹健在焉。郭有得其指授。仍多用其说者也。

〔何氏（滋）伤寒辨疑〕读书敏求记一卷 未见

钱曾曰。何滋于干道年间。为保安大夫。诊御脉。兼应奉皇太子宫。撮略仲景书。凡病证之疑似。阴阳之差殊。共三十种。悉为辨之。使人释然无疑矣。

〔伤寒奥论〕佚

许补之序曰。尝谓人生天地间。感寒暑不正之气。皆足以伤生。然杂病治疗。迟速犹可。独伤寒传变不一。失之毫厘。死生系焉。可不哀哉。医者苟不详审。诚有学医废人之诮矣。予久欲求访良医。拯救世人夭枉。而苦未之见。昨留京。闻保安何大夫博采群书。于杂病罔不奏效。诚为当今医国手。然伤寒一出由切。今春会于临川道旅。扣其延医之法。渠云不患病之难治。但患不识其证耳。乃撮群书。撰伤寒辨疑以授予。其心盖欲使世之医者。释然无疑耳。继又授予以仲景家藏伤寒奥论。及叔和脉赋各一编。予读之手不释卷者三日。是书诚足以发伤寒之秘奥。为万世脉经之要旨。医者苟得是书而留意焉。则治病之际。有所主而不惑。受病之人。有所恃而不恐。俾天下之人。同跻寿域。仲景之心。视孙思邈华佗。不啻过矣。予不敢秘。敬锓诸梓。以广其传。因信笔而为之序。淳熙三年冬十月。襄陵许补之书。（是序附刊于伤寒类证便览）

〔李氏（子建）伤寒十劝〕一卷 存

跋曰。予每念父祖但死于伤寒。乃取仲景所着。深绎熟玩。八年之后。始大通悟阴阳经络。病证药性。俱了然于胸中。缘比年江淮之民。冒寒避寇。得此疾者颇众。遂根据仲景法。随证而施之药。所活不啻数百人。仍知伤寒本无恶证。皆是妄投药剂所致。因追悼父祖之命。皆为庸医所杀。而又叹人无间于贫富贵贱。于此不能自晓。则轻付一命于庸工之手也。今辄摭其流俗多误。有害于命者。略闻其说。目曰伤寒十劝。其言不欲成文。冀人易晓。而以为深戒云。陈自明曰。今有李子立作伤寒十劝。虽未能尽圣人之万一。其中多有可取。亦不出活人之书。（管见良方）

经验良方曰。伤寒与他证不同。投药一差。生死立判。李子建伤寒十劝。不可不知。人家有病。招医未至。或无医者。若加此十劝。则不致有误。所益非轻。按张会卿景岳全书。论十劝之害。其言有理。可以参研焉。

〔程氏（迥）医经正本书〕书录解题一卷 佚

陈振孙曰。知进贤县沙随程迥可久撰。专论伤寒无传染。以救薄俗骨肉相弃绝之蔽。

〔平氏（尧卿）伤寒证类要略〕宋志二卷 未见

汪琥曰。此书二卷。不过就仲景六经证。略取其要。而类集者也。别无发明。

〔伤寒玉鉴新书〕宋志一卷（书录解题作二卷）佚陈振孙曰。伤寒证类要略二卷。玉鉴新书二卷。汴人平尧卿撰。专为伤寒而作。皆伸景之旧也。亦别未有发明。

〔屠氏（鹏）四时治要〕读书后志一卷 佚

赵希弁曰。上永嘉屠鹏字时举所着。得文端公溪为之序。陈振孙曰。专为时疾疟痢吐泻伤寒之类。杂病不与。

〔陈氏（孔硕）伤寒泻痢方〕书录解题一卷 佚

陈振孙曰。直龙图阁长乐陈孔硕肤仲撰。

〔吴氏（敏修）伤寒辨疑论〕佚

许衡序曰。先朝国医吴敏修着伤寒辨疑论。实得仲景伤寒之要。先生犹子璋辞后独有其书。顷尝幸得而详读之。概见先生医学之妙。尝谓医方有仲景。犹儒者有六经也。必有见于此。然后可与议医。然其文古。其义隐。学人读之。茫然不可涯 。今是书辨析疑似。类括药证。至发先贤之未发。恬后人之未悟。虽愚之不敏。一读且有开益。彼专门业医者。得是说而推之。所谓茫乎不可涯 者。当了然矣。目曰辨疑。夫岂徒云。己未冬十月戊戌。河内许衡序。

〔刘氏（开）伤寒直格〕国史经籍志五卷 佚

〔成氏（无己）伤寒论〕宋志一卷 佚

按成氏注解伤寒论。及明理论之外。未闻别有所撰述。意是当指明理论第四卷论方者。张孝忠跋称论方一卷。岂据以致误者欤。然则论下。当脱一方字。

〔李氏（庆嗣）伤寒纂类〕续文献通考四卷 佚

〔伤寒类〕（金史本传作伤寒论）续文献通考三卷 佚

上一页：方论（八）
下一页：方论（十）


方论（十） 《中国医籍考》

方论（十）

〔刘氏（完素）伤寒直格〕三卷 存

翟氏序曰。习医要用直格。乃河间高尚先生刘守真所述也。守真深明素问造化阴阳之理。比尝语予曰。伤寒谓之大病者。死生在六七日之间。经曰。人之伤于寒也。则为病热。古今亦通谓之伤寒。热病前三日。太阳阳明少阳受之。热壮于表。汗之则愈。后三日太阴少阴厥阴受之。热传于里。下之则痊。六经传受。自浅至深。皆是热证。非有阴寒之病。古圣训阴阳为表里。惟仲景深得其旨。厥后朱肱奉议作活人书。尚失仲景本意。将阴阳字释作寒热。此差之毫厘。失之千里。而中间误罹横夭者。盖不少焉。不可不知也。予语守真曰。先生之论如此。何不辟此说。以暴耀当世。以革医流之弊。反忍而无言。何邪。守真曰。世之所集各异。人情喜温而恶寒。恐论者不详。反生疑谤。又曰。欲编书十卷。尚未能就。故弗克耳。今太原书坊刘生锓梓。以广其传。深有益于世。如宵行冥冥。迷不知径。忽遇明灯巨火。正路昭然。若有执迷。而不知信行者。固不足言。而聪明博雅君子。能于此者。原始反终。研精覃思。则其所得。又何待予之喋喋也。马宗素曰。守真刘先生注伤寒六经传受直格一部。计一万七千零九字。（伤寒医鉴）

钱曾曰。仲景伤寒书。金河间刘守真深究其旨。着为直格。便于习医者要用。临川葛雍仲穆校刊之。附以刘洪伤寒心要为后集。马宗素伤寒医鉴为续集。张子和心镜为别集。于是河间之书。粲然可观矣。汪琥曰。伤寒直格。金河间刘完素撰。书凡三卷。其上卷则以十干十二支。分发脏腑。又四类九气五邪。运气有余不足。为病。及论七表八里等脉，此医书之统论。与伤寒不相涉者也。其中卷。则论伤寒六经。表里主疗之法。下卷则自仲景麻黄 桂枝汤外。复载益元散。凉膈散。桂苓甘露饮。共三十四方。推其意。以仲景论寒热二证不分。其方又过于辛热。是书之作。实为大变仲景之法者也。四库全书提要曰。伤寒直方格三卷。伤寒标本心法类萃二卷。旧本皆题金刘完素撰。伤寒直格方。大旨出入于原病式。而于伤寒证治。议论较详。前序一篇。不知何人所撰。马宗素伤寒医鉴。引平城翟公宵行遇灯之语。与此序正相合。殆即翟公所撰欤。医鉴又云。完素着六经传变直格一部。计一万七千零九字。又于宣明论中。集紧切药方六十道。分六门。亦名直格。此书有方有论。不分门类。不能确定原为何种。卷首又题为临川葛雍编。盖经后人窜乱。未必完素之旧矣。伤寒标本心法类萃。上卷分别表里。辨其缓急。下卷则载所用之方。其中传染一条．称双解散。益元散。皆为神方。二方即完素所制。不应自誉至此。考原病式序。称集伤寒杂病脉证方论之方。目曰医方精要宣明论。今检宣明论中。已有伤寒二卷。则完素治伤寒法。已在宣明论中。不别为书。二书恐出于根据托。然流传已久。姑存之以备参考云。按刘守真伤寒治法。据马宗素及翟公语。宣明论外。似别有一书。则此书未全出于根据托。若伤寒标本。味其旨趣。觉非完素所撰。葛雍字仲穆。号华盖山樵。临川人。以镏洪心要。马宗素医鉴。常德心镜。校刊于直格卷后。医统正脉。辑入其书。特于直格一书。题临川葛雍编。提要仍以为是书经后人改窜。抑失考耳。

〔伤寒标本心法类萃〕二卷 存

汪琥曰。此亦刘守真编集也。书凡二卷。其上卷。则以伤风伤寒中暑中湿四证为始。至劳复食复。共四十六条．其下卷。则集麻桂等五十二汤。又无忧丸等。治食积虫积。及外科之方。至其治两感证。则用大小柴胡汤。凉膈五苓天水通圣双解等散。热势甚可下者。用三一承气汤。或解毒合承气汤。其言实超出乎朱奉议之上。然亦大变仲景之法者也。

〔马氏（宗素）伤寒医鉴〕一卷 存

汪琥曰。平阳马宗素撰。书止一卷。首论脉证六经传受。汗下等法。终以小儿疮疹。共十一条。每条之中。皆引活人书于前。继则引守真氏之语。以辩其非。末又正以素问之文。其旨大部以伤寒为热病。无所谓寒证者。是深合素问热论中之义也。四库全书提要曰。伤寒医鉴一卷。元马宗素撰。宗素始末未详。是书载河间六书中。皆采刘完素之说。以驳朱肱南阳活人书。故每条之论。皆先朱后刘。大旨皆以热病为伤寒。而喜寒凉忌温热。然活人书。往往用麻桂于夏月发泄之时。所以贻祸。若冬月真正伤寒。则非此不足以散阴邪。岂可专主于凉泄。未免矫枉过直。各执一偏之见矣。按医学源流。引历代名医图曰。金有何公务侯德和马宗素杨从政袁景安。而是书又载正治反治之法，曰闻诸守真之言。则宗素亦金人。当得亲炙于守真之门者。提要为元人。误矣。

〔镏氏（洪）伤寒心要〕一卷 存

汪琥曰。伤寒心要。都梁镏洪编。书止一卷。其论伤寒。大率以热病为主。其用方药。第一。则双解散。第二．则用小柴胡凉膈天水合服。第三。凉膈合小柴胡。第四。大柴胡合黄连解毒汤。第五。大柴胡合三乙承气汤。共三十方。皆复方也。卷末。则添加病后四方。及心要余论。此得河间之一偏。其用药混淆。不足法也。四库全书提要曰。伤寒心要一卷。旧本题都梁镏洪编。洪始末未详。大旨敷演刘完素之说。所列方凡十八。又有病后四方。与常德伤寒心镜。皆后人裒辑。附入河间六书之末者。然掇拾残剩。无所发明。按镏洪号瑞泉野叟。其始末未详。亦似为金人。仍附于此。

〔常氏（德）伤寒心镜〕一卷 存

四库全书提要曰。伤寒心镜一卷。一名张子和心镜别集。旧本题镇阳常德编。德不知何许人。亦不详其时代。考李濂医史。张从正传后附记曰。儒门事亲十四卷。盖子和草创之。麻知几润色之。常仲明又摭其遗。为治法心要。子和即从正之字。知几为麻革之字。仲明字义。与德字相符。常仲明者。其即德欤。若然。则金兴定中人也。书凡七篇。首论河间双解散。及子和增减之法。余亦皆二家之绪论。汪琥曰。伤寒心镜别集。镇阳常德编。其书止论七条。首论伤寒双解散。及子和增法。次论发表。论攻里。论攻里发表。论 衣撮空。论传足经不传手经。论亢则害承乃制。其言虽非阐扬仲景之旨。亦深通河间之书者也。琥按着书者。大都系元末时人也。按熊氏种德堂本。题曰张子和心镜。门人镇阳常惠仲明编。又李濂医史曰。张戴人兴定中召补太医。居无何辞去。盖非其好也。于是退而与麻知几常仲明辈。日游HT 水之上云又子和有治常仲明子患风痰药案。见于十形三疗。是可以征提要说矣。临川葛雍尝以此书。附刊于河间直格后。曰别集。非其原目也。

〔张氏（璧）伤寒保命集〕（医学源流。作保命伤寒论。济生拔萃。作保命集论类要。）二卷 未见

汪琥曰。伤寒保命集。金张元素之子张璧撰。书凡二卷。其上卷。先辩三部九候之脉。又辩伤寒温病。及刺结胸痞气头痛腹痛等法。有如辩桂枝汤几证方几道。辩麻黄 葛根汤几证方几道。又其次曰。大小青龙汤证。曰大小柴胡汤证。曰三承气汤证。曰大小陷胸汤证。曰泻心汤抵当汤栀子豉汤等证。凡仲景六经篇证。皆参以己意。阐扬发明。而继以痉湿 霍乱等证。其下卷。则论瘥后劳复水渴阴阳厥发黄结胸等证。其后则续以妇人伤寒胎产杂证。又小儿伤寒中风 疮等证。是皆发仲景未发之义。而深探伤寒之奥旨者也。按此书。收在济生拔萃中。其经删略未可知。

〔叔和百问〕佚

熊均曰。张璧。号云岐子。洁古之子也。着医学新说。保命伤寒论。叔和百问。已刊附药注脉诀内。

〔李氏（杲）伤寒会要〕佚

元好问序曰。往予在京师。闻镇人李杲明之有国医之目。而未之识也。壬辰之兵。明之与予同出汴梁。于聊城。于东平。与之游者。六年于今。然后得其所以为国医者为详。盖明之世以资雄乡里。诸父读书嘉宾客。所居竹里。名士日造其门。明之幼岁好医药。时易州人张元素以医名燕赵间。明之捐千金从之学。不数年尽传其业。家既富浓。无事于技。操有余以自重。人不敢以医名之。大夫士或病其资高謇。少所降屈。非危急之疾。有不得已焉者。则亦未始谒之也。大概其学。于伤寒痈疽眼目病为尤长。伤寒则着会要三十余万言。其说曰。伤寒家。有经禁时禁病禁。此三禁者。学医者人知之。然亦所以用之。为何如耳。会要推明仲景朱奉议张元素以来备矣。见证得药。见药识证。以类相从。指掌皆在仓猝之际。虽使粗工用之。荡然如载司南以适四方。而无问津之惑。其用心博矣。于他病也。以古方为胶柱。本乎七方十剂之说。所取之药。特以意增损之。一剂之出。愈于托密友而后孝子。他人盖不能也。北京人王善甫为京兆酒宦。病小便不利。目睛凸出。腹胀如鼓。膝以上坚硬欲裂。饮食且不下。甘淡渗泄之药皆不效。明之来。谓众医言疾深矣。非精思不能处。我归而思之。夜参半。忽搅衣而起曰。吾得之矣。内经有之。膀胱者。津液之腑。必气化乃出焉。渠辈已用渗泄之药矣。而病益甚。是气不化也。启玄子云无阳者。阴无以生。无阴者。阳无以化。甘淡渗泄皆阳药。独阳无阴。欲化得乎。明日以群阴之剂投。不再服而愈。西台掾萧君瑞二月中。病伤寒发热。医以白虎投之。病者面黑如墨。本证遂不复见。脉沉细。小便不禁。明之初不知用何药也。及诊之曰。此立夏以前。误用白虎之过。得无以投白虎耶。白虎大寒。非行经之药。止能寒腑脏。不善用之。则伤寒本病。隐曲于经络之间。或更以大热之药救之。以苦阴耶。则他证必起。非所以救白虎也。有温药之升阳行经者。吾用之。有难者云。白虎大寒。非大热何以救。君之治奈何。明之曰。病隐于经络间。阳大升则经不升。经行而本证见矣。本证又何难焉。果如其言而愈。魏邦彦之夫人。目翳暴生。从下而上。其色绿。肿痛不可忍。明之云。翳从下而上。病从阳明来也。绿非五色之正。殆肺与肾合而为病。乃就画工家。以墨调腻粉。合而成色。谛视之曰。与翳色同矣。肺肾为病无疑矣。乃泻肺肾之邪。而以入阳明之药为之使。既效矣。而他日病复作者三。其所从来之经。与翳色各异。乃复以意消息之曰。诸脉皆属于目。脉病则目从之。此必经络不调。经不调。则其目病未已也。问之果然。因如所论而治之。疾遂不作。冯内翰叔献之侄栎年十五六。病伤寒。目赤而烦渴。脉七八至。医欲以承气下之。已煮药。而明之适从外来。冯告之当用承气。明之切脉大骇曰。几杀此儿。内经有言。在脉诸数为热。诸迟为寒，今脉八九至。是热极也。而会要大论云。病有脉从而病反者。何也。脉至而从。按之不鼓。诸阳皆然。此传而为阴证矣。辄持姜附来。吾当以热因寒用法处药。未就而病者爪甲黑。顿服者八两。汗寻出而愈。陕帅郭臣济病偏枯。二指着足。底不能伸。迎明之京师。明之至。以长针刺委中。深至骨而不知痛。出血二三升。其色如墨。又且谬剌之。如是者六七。服药三月。病良愈。裴择之夫人。病寒热。月事不至者数年。已喘嗽矣。医者率以蛤蚧桂附之等投之。明之曰。不然。夫病阴为阳所搏。温剂太过。故无益而反害。投以寒血之药。则经行矣。已而果然。宣德侯经略之家人。病崩漏。医莫能效。明之切脉。且以纸疏其证。多至四十余种。为药疗之。明日而二十四证减。前后五六日良愈。侯浓谢而去。明之设施。皆此类也。戊戌之夏。予将还太原。其子执中持所谓会要者来。求为序。乃以如上数事冠诸篇。使学人知明之之笔于书。其已试之效。盖如此云。闰月望日。河东元某书于范尊师之正一宫。（文集）

〔伤寒治法举要〕一卷 未见

汪琥曰。伤寒治法举要。元东垣老人李杲撰。书止一卷。首言冷热风劳虚复。续辨惑伤寒论。共举治法之要。三十二条．其法。治外感羌活冲和汤。挟内伤补中益气汤。如外感风寒。内伤元气。是内外两感之证。宜用混淆补中汤。即补中益气汤中。加 本羌活 防风 苍术也。又一法。先以冲和汤发散。后以参 甘草三味补中汤济之。其外则有三黄补中汤。归须补中汤。共补中一十二方。又其外则有葛根二圣汤。芎黄汤等七方。此虽发仲景之未发。要其说过于温补。不足取以为法也。琥按东垣撰内外伤辨惑论。恐有内伤之说作伤寒者。复续上论。恐有伤寒之说挟内伤者。故制混淆补中等汤以主之也。

〔李氏（浩）伤寒钤法〕国史经籍志十卷 佚

〔仲景或问〕佚

按上见于滕县志。

〔王氏（好古）阴证略例〕读书敏求记一卷 未见

钱曾曰。海藏老人阴证略例一卷。海藏老人王进之尽传东垣李明之之医学。谓伤寒乃人之大疾。而阴证毒为尤惨。覃思数年。掇古人之精要。附以己说。厘为三十余条。有证有药。有论有辨。以成是书。刻之。为前序者麻革信之。乃遗山之好友也。按济生拔萃所辑者。非全书也。

〔仲景详辨〕一卷 佚

〔伤寒辨惑论〕佚

〔解仲景一集〕佚

按上三书。见于医学源流论。

〔熊氏（景先）伤寒生意〕佚

吴澄序曰。生意者崇仁熊君景先所辑医方也。熊氏世以儒科显。而景先之大父业尚书义。专门为进士师。从之游者。至自数百里外。景先得其家学。每较艺辄屈辈流。几于贡而不偶。于是大肆其力于医。医亦其世传也。然脉理明。治法审。疗病无不愈。进于工巧。盖其所自得多矣。暇日辑家传之方。常用之药。累试而验者。成此书以公其传。夫天地之德曰生。为人立命。而生其生者。儒道也。医药济枉夭。余事焉尔。景先之儒未获施。而医乃有济。所以赞天地生生之意。其功为何如哉。（吴文定公集）

崇仁县志曰。熊景先，字仲光。北耆人。世业儒医。尝着伤寒生意。吴草庐与程雪楼。皆称其善。

〔尚氏（从善）伤寒纪玄〕医藏目录十卷 佚

〔吴氏（光霁）伤寒一览方〕佚

按是书。皇朝正和中僧性全所着万安方。多为引用。或称吴月潭。然其里履未详。医学源流。亦谓虽有板刻以行。未能详其年代出处。考正和元年。即元仁宗皇庆纪元也。然则吴月潭当是金元间人。

〔程氏（德斋）伤寒钤法〕未见

王履曰。元泰定间程德斋又作伤寒钤法。其自序曰。若能精究是书。则知六经传变。三百九十七法。在于指掌矣。又曰。六经二百一十一法。霍乱六法。阴阳易差后劳复六法。 湿 九法。不可汗二十六法。宜汗四十一法。不可吐五法。不可下五法。可汗五法。可吐五法。余亦以其说通计之。却止得三百一十八法。于三百九十七法中。尚欠七十八法。观其序文。乃如彼考。其所计乃如此。则知其犹未能灼然。以得其实数。而无疑也。故下文细数中。止重叙六经霍乱 湿 阴阳易差后劳复诸法而已。彼可汗不可汗等诸法。再不重叙也。近批点伤寒论者。何不考其非。乃一宗其所钤字号，而不敢少易乎。（溯洄集）

万全曰。伤寒钤法。好事者为之也。后世信之。误人多矣。予初喜其书。取而读之。亦未觉其谬也。及研精乎轩岐之旨。 绎乎仲景之书。始知其谬。盖天以六气为节。地以五行为制。以之纪年。则三十年为一周。则观其胜负之变。以之步时。则六气为一周。其分其主客之令。其所论者。皆风寒暑湿燥火之气。雨 寒暑之变。昆虫草木之化。病机色脉之应。非为伤寒立说也。今为钤法者。以病日为司天。以人命求病原。则一人之身。平日只有二经之病。何其缪也。乃计日以传经。归号以主治。则尤缪之甚也。惟汗瘥棺墓之说。庶几近理。病之瘥甚。多有不中。其三百九十七法。一百十三方之数。又岂能数伤寒之变哉，（保命歌括）

徐春甫曰。伤寒钤法。马宗素程德斋撰。按日时受病为治法。与仲景不同。实非至理。用之者。不徒无益。反而加害也。姑存其名。以备顾问耳。（古今医统）

〔杜氏（本）伤寒金镜录〕一卷 存

自序曰。凡伤寒热病传经之邪。比杂病不同。必辨其脉证舌。表里汗下之。庶有不误。况脉者血之府也。属阴。当其得病之初。正气相搏。若真气未衰。脉必滑数而有力。病久数甚。气衰。脉必微细而无力。方数甚也。但能养阴退阳。此识脉之要也。或初病。即恶寒发热。后必有渴水燥热之证。或逆厥而利。此热证传经之邪也。若始终皆热证。惟热而不恶寒。故伤寒为病。初则头痛。必无发热恶寒渴水之证。一病便有热厥泄利。或但恶寒。而无发热。此寒证也。此识证之妙也。如舌本者。乃心之窍。于舌心属火。主热。象离明。人得病初在表。则舌自红。而无白苔等色。表邪入于半表半里之间。其舌色变为白苔。而滑见矣。切不可不明表证。故邪得于里未罢。则舌必见黄苔。乃邪已入于胃。急宜下之。苔黄自去。而疾安矣。至此医之不根据次序。误用伤丸。失于迟下。其苔必黑。变证蜂起。此为难治。若见舌苔如漆黑之光者。十无一生。此心火自炎。与邪热二火相乘。热极则有兼化水象。故色从黑。而应水化也。若乃脏腑皆受邪毒日深。为证必作热证。虽宜下之乃去胃中之热。否则其热散入络脏之中。鲜有不死者。譬如火之自炎。初则红。过则薪为黑色炭矣。此亢则害承乃制。今以十二舌明着。犹恐未尽诸证。复作二十四图并方治列于下。则区区推源寻流。实可决生死之妙也。时至正元年一阳月上浣日。郑元 曰。江右杜君讳本字原父。号清碧先生。苦志于学经史。多手写成集。沉默寡言笑。尝一再游京师。王公贵人。多乐与之交。已而武夷詹君景仁由三公掾。授浙东宪府照磨。延先生南入武夷。且买屋置田。为久远计。已而朝廷修三史。蒙古色目。汉人南人。各举一处士。君以南人处士。征授翰林待制。奉训大夫。出至钱唐。以病归。其殁于至正十年秋八月。道远不能予。令人感念云。（遂昌杂录）

薛己序曰。夫人之受病。伤寒为甚。伤寒之治。仲景为详。人皆知之。而未必能行之者。岂非以其治浩繁。有难卒贯者乎。旧有敖氏金镜录一篇，专以舌色视病。既图其状。复着其情。而后别其方药。开卷昭然。一览具在。虽不期乎仲景之书。而自委合乎仲景之道。可谓深而通。约而要者矣。予者承乏留都。尝刻之太医官舍。本皆绘以五采。恐其久而色渝。因致谬误。乃分注其色于上。使人得以意会焉。今廷尉景山钱公体仁博施。一旦见而悦之。遂命工登梓。名之曰外伤金镜录。盖寒之所伤。本自外至。尝见伤于内。亦有征焉。将诠次而继传之。兹姑以外别之也。所以然者。人之一身。皆受生于天。心名天君。故独为此身之主。舌乃心之苗。凡身之病。岂有不见于此者。尚何内外之间哉。特患人之不化耳。嘉靖丙辰秋日。奉政大夫太医院院使致仕姑苏薛己撰。卢复序曰。敖氏不知何许人。有舌法十二首。以验伤寒表里。杜清碧又增定焉。薛立斋再加润色。流行于世。卷帙单薄。虽传不能久存也。此法大裨伤寒家。乃识伤寒之捷法。人身伤寒。气从同类。则肾水有余。而浇犯心火矣。所谓人伤于寒。则为病热者。此也。故色见征于心之苗。苗者其舌也。欲辨内外风寒者。非舌不可为据。敖与杜虽能传之。似尚未达其所以然。而予姑妄拟之如此。伤寒惟视舌识病。则风暑湿恐亦有定法。当俟后之作者。汪琥曰。敖氏外伤金镜录。元清碧学士杜先生着。相传敖氏三十六验舌法。琥按仲景论但云白苔苔滑。而此则更有纯红纯黄黑刺裂之别。复于仲景大小柴胡。白虎汤。茵陈蒿汤。栀子豉汤。五苓散。三承气等汤之外。更用透顶清凉散。凉膈散。天水散。黄连解毒汤。玄参升麻化斑等汤。此皆治伤寒温热之神法也。按孙天仁万应方第二卷末。附载是书。题曰伤寒冰鉴辨舌论。有杜自序。文多不同。序后记至正辛卯中秋前二日。翰林学士杜本。考杜没在于至正十年。岁次庚寅。而今称辛卯。是为其明年。可疑焉。清 李田 伤寒三书合璧。改名伤寒舌辨。以申斗垣书。汇为一编。

〔叶氏（如庵）伤寒大易览〕续文献通考一编 佚

王圻曰。叶如庵。黄冈人。以儒为医。所撰伤寒大易览一编。为时所宗。

〔徐氏（止善）伤寒补亡论〕佚

按上见于古今医统。

〔王氏（翼）伤寒歌括〕佚

按上见于阳城县志。

〔朱氏（震亨）伤寒发挥〕续文献通考卷阙 佚

〔吕氏（复）长沙论伤寒十释〕佚

按上见九灵山房集沧洲翁传。吕复曰。近人徐止善作伤寒补亡。恐与先哲之意不合。余因窃举大要。以补成氏之朱备。知医君子。或有所取也。

〔赵氏（慈心）伤寒释疑〕佚

按上见于伤寒治例。

〔王氏（履）伤寒立法考〕一卷 未见

按上见于 竹堂书目。医史曰。王履。字安道。 山人。学医于丹溪朱彦修。尽得其传。尝谓张仲景伤寒论。为诸家祖。后世虽多立论。率不出其藩篱。且素问云。人伤于寒为病热。言常而不言变。仲景推寒热之故。履乃备常与变。作伤寒立法考。又谓诸病。阳明篇。无目痛。少阳篇。言胸胁满。而不言痛。太阴篇。无嗌干。厥阴篇。无囊缩。凡此必有脱简。乃以三百九十七法。去其重复者。仅二百三十八条。乃合作伤寒三百九十七法。极论内外伤。经旨异同。并中风中暑辨议。名曰溯洄集一卷。标题原病式一卷。百病钩玄二十卷。医韵统一百卷。履笃志苦学。博极群书。为文若诗。皆精诣有法。画师夏圭。行笔秀劲。布置茂密。评者谓作家士气咸备云。履元季尝游华山。作四十余图。书纪游诗于其上。今江南好事家藏之。按伤寒立法考一篇。见于溯洄集中。恐非别有一书也。

上一页：方论（九）
下一页：方论（十一）


方论（十一） 《中国医籍考》

方论（十一）

〔刘氏（纯）伤寒治例〕国史经籍志一卷 存

萧谦序曰。伤寒治例者。名医刘翁之所着也。翁名纯。字宗浓。其先淮南人。以事移关中。遂家焉。予晚生不及识翁。因企慕而访求翁后。见其谱牒。乃簪组裔也。翁为人。博极群书。尤精医道。厥考橘泉先生。受业丹溪之门。及翁继之。医道大行。家声大着。遂以所为于父师者为此书。盖有以溯素问之源。摄仲景之旨。治伤寒者。循此而行。如射而中。猎而获。足以起死回生。易危为安。无夭横之危。皆跻仁寿之域矣。予得而刻之。益有以广传。翁之德惠。不特此尔。翁所着。又有医经国小。玉机微义传于世云。成化己亥岁阳月吉旦。易庵居士萧谦书。陕西通志曰。刘纯。字景浓。洪武中居咸宁。博学工文辞。喜吟咏。深明医道。作医经国小。寿亲养老补遗。伤寒治例。玉机微义等书。汪琥曰。伤寒治例。吴陵刘纯宗浓编集。书止一卷。其辨伤寒。自发热始。至循衣摸床。其病八十七条。末后。又温疟等病八条。每条皆有治法。有如发热病。其治则曰解表。曰发汗。曰解肌。曰和营卫之类。其例则曰随经。曰随病。曰随时。曰变例。曰禁例。曰针例。其法详审精密。于仲景原论之外。而能杂以后贤方治。萧易庵序云。治伤寒者。循此而行。如射而中。猎而获。可以起死回生。其言信不诬矣。四库全书提要曰。伤寒治例一卷。明刘纯撰。其体例与杂病治例相同。不标六经。亦不分表里。但以现证九十五种为纲。而每证推其病源。与其治法。亦成化己亥萧谦所刻也。

〔伤寒秘要〕国史经籍志一卷 未见

〔亡名氏伤寒集义〕二卷 未见

按上见于 竹堂书目。文渊阁书目曰。伤寒集义一部。一册。阙。

〔伤寒撮要〕一卷 未见

按上见于 竹堂书目、文渊阁书目曰。伤寒撮要一部。一册。阙。

〔伤寒捷要〕文渊阁书目曰。一部。一册。阙。未见

〔伤寒类书〕文渊阁书目曰。一部。一册。阙。未见

〔张氏（兼善）伤寒发明〕二卷 未见

按上见于 竹堂书目。

〔黄氏（仲理）伤寒类证〕十卷 未见

自序曰。医家之学。有自来矣。轩岐以降。仲景杰兴。而医道始大备矣。可为法于后世者。惟仲景伤寒之书而已。叔和王公复为编次。以利后人。功亦大矣。自晋而下。代不乏人。殿丞孙兆。翰林谢复古。处士郭雍。无己成公。凡百余家。皆祖述其说。莫不传注。启发良多。然而有失仲景之本意。亦不少矣。至于穿凿附会。虽有润色文采之美。缺疑既多。传注何补。愈使后人学之难也。可胜叹哉。仆自幼迄老。着意斯术。涵濡仲景之书。几二十余年。乃敢折衷。条析类证。分门为卷。以其脉法精纯。有证有论有方者。为内篇。以其精粗相驳者。为外篇。以其有论无方无证者。为杂篇。复以平昔所闻。师友讨论之言。或能发明仲景之微奥。或得古人不言之妙。悉采取之。立为伤寒辨惑入式。附于类证之上。以论见证。则首尾相贯。以号见条。则言不重复。使学人开卷不待披检。而门类方论脉证。已粲然矣。嗟夫。吾尝见人议仲景书。犹儒家之六经也。可谓格言矣。及夫临病施治。则执以家传秘方。或得或失。诘其所以。则莫知适从。而仲景之书。已罔然矣。斯亦举世之大谬也。何则。医岂易言哉。非神圣工巧。不足以参天地。契阴阳。施品剂。起死回骸。而造仲景之旨焉。愚谓业医而不由仲景之门。犹儒家之不宗孔子。而好尚诸子百家者也。类证之编。深负僭咎。非敢贻诸能士。特为初学人之助云耳。时洪武癸酉菊节日。芗溪马鞍山黄仲理序。按〔陆氏（彦功）伤寒论类证便览〕国史经籍志十一卷 存

凡例曰。仲景张先生所述伤寒论一书。旧本多失其真。未免鲁鱼亥豕之谬。今遵善本校正。或有阙疑。则亦博参诸家之书。附会其说。一伤寒论。叔和王先生虽为撰次。犹未便检阅。今遵黄仲理先生。类证分门。以便后学。仲理之说。于伤寒论各有发明者。录于各条旧注之下。以圈别之。一伤寒论。无己成先生已有注释。今遵旧本细书之。而以其所着明理论。大书于各类之首。庶几后学因无己之言。而驯入仲景之室耳。一伤寒赋。悉遵蒙斋吴先生之所撰。一伤寒论旧方。凡一百一十三。今增至三百三十四。悉采朱奉议活人书。和剂局方。及陈良辅胎产药方。曾世荣小儿伤寒药方。李东垣此事难知药方。非敢妄为之说。题词曰。伤寒类证。仲理黄先生所编也。然其方法。悉遵仲景。其分门析类。学人已便于检阅也。吾先君尝欲梓行未果。仆自早岁。沉潜是书。已有年矣。但病其中少有阙疑。于是附会众说。及补遗经验药方。亦不敢妄加己意。故名曰伤寒类证便览。寿梓刊行。嘉乐四方同志共之。后之高明者。幸恕僭。弘治己未岁菊月之望。晓山后裔陆彦功识。唐高仁序曰。古今擅名医业。亡虑数百家。而伤寒一证。汉张仲景独得其要。尝着金匮玉函经。首论伤寒。后建安初。以宗族多死于是疾。复着伤寒论二十二篇。为法三百九十有七。为方百一十有三。医往往熟复其辞。而究极其理。治伤寒辄效。书虽王叔和为之撰次。成无己为之注释。黄仲理为之类证。错综讹舛。遑□有之。鲜克厘正。同邑陆氏世以医鸣。至彦功甫。益工所业。诸科杂证。罔不究心。至伤寒。闯仲景之室而尽其奥。人之有疾而造焉者。络泽不绝。其门如市。彦功未尝幸其剧而规之利。养其成而多之劳。宣通虚实。轻重涩滑燥湿。各以其证。用是全活甚众。遐迩德之。暇日出其手正仲理类证张氏书。授乃子浓载。暨甥张政鸿吴以顺辈。俾三复校雠。厘为十一卷。目之曰伤寒类证便览。间示予求序。且曰。是先世之志也。因取视之。门分类析。胪列条贯。且以无己之论。冠置各类之首。仲理之说。圈别旧注之外。又布运气诸图于前，以效用乎今。备经效诸方乎后。以增多乎昔。学医者。得是编而阅之。因门寻证。而证不眩于寻。因注绎理。而理不棼于绎。因法治病。而病不难于治。因方制药。而药不忒于制。其所谓升高而睇远。宅中而观隅。诚有便于览者。元翰学复初有言。李明之伤寒会要。见证得药。见药识证。以类相从。指掌具见。仓猝之际。粗工用之。如载司南以适四方。无问津之惑。是编之辄。不啻过之。呜呼。亦仁矣。虽然。五方异习。五气异感。五行异禀。则五性易便。盖有同疾而殊治者。医惟不离其类。而亦不遗其类。不 其法。而亦不泥其法。不失其方。而亦不执其方。斯可矣。胶柱调瑟。而不能以言消息。而曰医师之良也。吾惑焉。弘治己未秋九月菊节日。同邑新庵唐高仁序。程敏政题歙陆氏先祠记后曰。陆君彦功世以医鸣徽歙间。而又笃于祖烈。观此记可见矣。古称医为仁术。仁之施必由亲始。若彦功者。岂非难哉。今彦功被召至京师。医名日着。盖有淮用之渐矣。力以母服辞。仁不遗亲益难。予因托人为录此记而扫之。彦功服阕北上。将供养尚方。大着医国之功。使仁术所施者益广。则所以发先世之幽光者。不益远乎，彦功六世祖梦发。文丞相同榜进士。官至大府丞。有晓窗集。予未之见也。方虚谷先生亟称之。彦功当写一本见寄。予辑新安文献志。仁贤之言。岂不少哉。（文集）

徐春甫曰。陆彦功。新安古歙人。世以医鸣。至彦功益着。遐迩求疗。日益效众。朝廷闻而征官大医院。辞归。编述伤寒类证便览十卷。今行世。

〔赵氏（道震）伤寒类证〕未见

定远县志曰。赵道震。字处仁。金华人。精于医。凡轩岐以下诸书。靡不精究。受学丹溪。所造益深。洪武己巳徙籍定远。活人颇多。未尝言利。永乐丙戌。上命行人召修大典。运气书。震董其事。归而课子医业，暇则歌楚辞以自适。卒。年八十四。所着有伤寒类证传于世。

〔王氏（日休）伤寒补遗〕未见

〔盛氏（寅）六经证辩〕未见

汪琥曰。王日休有伤寒补遗。盛启东有六经证类。吕沧洲有内外编。张氏缵绪二论中。每节取其语。及访其书。又秘而不传。浅见寡闻。甘为世诮。吴江县志曰。盛寅。字启东。以字行。逮之子。工诗善医。永乐中治内侍蛊奇验。闻于上。召对称旨。授太医院御医。太子妃孕而疾动。命寅诊之。曰此血疾也。当用利药。诸医皆骇沮。妃令言利药者进治。明日疾大已。乃锡金币直钱千缗。寅在上前。持论梗梗。上甚重之。扈从北征。寻掌太医院事。宣德元年。赐敕褒嘉。日侍上命。视亲王疾有效。特赐白金良马。尝应制赋瑞雪诗。又尝与同官韩叔 弈于御药局。驾卒至。不及屏。二人叩头待罪。上命终局。因御制醉太平词一阕以赐。仍命作诗。其宠遇如此。正统元年。丁父艰归。周文襄公忱素善寅．饷米百石。寅却之。贻以诗。有鱼龙江海梦。雀鼠稻粱谋。忱叹服焉。服阕将赴都。忽遘疾。自诊脉曰。吾不起矣。临终作诗三首。年六十七。弟宏子 。从子伦。孙恺。俱以医世其家。 性耿介。尝使家童。输粮于官。多取一筹以归。 怒。置米屋后。以饷鸟雀。初寅医得之王高士宾。宾得之戴原礼。原礼得之丹溪朱彦修。故其术特精。时又有刘敏李思勉者。俱传寅术。寅所着流光集。

〔徐氏（彪）伤寒纂例〕二卷 未见

按上见于松江府志。

〔沈氏（贞）伤寒会通〕未见

山县志曰。沈贞。字士怡。业精于医。志在济人。未尝嗜利。患伤寒难治。因以仲景论为主。取李浩或问。郭雍补亡。由汉迄今。凡论伤寒者。集而为专书。名曰伤寒会通。吴下诸医。谓其补仲景之未备。

〔赵氏（景元）伤寒类例〕未见

按上见于伤寒明理续论序。

〔陶氏（华）伤寒全书〕国史经籍志五卷 未见

〔伤寒琐言〕一卷 存

自序曰。医之为道。何道也。曰。君子之道也。苟非存心有恒者。可轻议哉。何则。夫药之性能生人。亦能杀人。盖操之不得其要。则反生为杀矣。惟君子则立心不苟。故其为业必精。及其临病。则必详以审。故能化悲痛为忻欢。小人之性忍以贪。贪则惟利是图。忍则轻忽视人命。逮及临病。则夸以略。不察病之虚实。辄投瞑眩之药。不杀人也几希。吾固为君子之道也。予晚年得子。方逾弱冠。柔软多病。习懒不能自强。必非能受此道者。日夜痛心。惧夫吾殁之后。有病委之庸医。足可以伤生灭性。孟子云。不孝有三。无后为大。有子多病。不传以济生之道。一旦夭札。祖宗之祀事绝矣。岂为人父之道哉。某今年七十有七。衰迈殊甚。桑榆之日。岂能久照。日夜用心。以缉成伤寒明理续编。论法虽略备。非有师承口诀。不能融会贯通于心。又着琐言一卷。文虽鄙俚。然言简意到。其中包括仲景不传之妙。皆世所未尝闻见。剖露肺肝。以罄其蕴奥。实升高之梯阶。当宝之如珠玉。潜心玩绎搜索。以尽厥旨。有疑辄问。不可因循。务期日进高远。司马温公曰。达则为良相。不达则为良医。岂非君子之道乎。汝宜服膺此训。敬慎而行之。他日倘能以斯道济人。亦君子也。若存心不古。以吾心为妄谬。反以斯道杀人。负吾之用心。非吾之子也。正统十年乙丑中元日。余杭节庵道人陶华。

〔伤寒家秘的本〕一卷 存

陶华曰。吾老矣。伤寒专科。实得仲景先师。厥旨虽无万全之功。十中可生八九。尝着有书。不能尽心刻骨。因今老迈后。恐继业者。不得其传。有玷名行。遂将一生所蓄肺腑语句。并家秘不传之妙。及一提金。杀车槌法。逐一语录于后。论注证而证注脉。脉注法而法注方。再三叮咛。吾后子孙。不必集闲方而睹别论。别繁乱而莫知其深。必须熟记。久则自然精贯。不与庸医伍。不使时医笑可也。尔宜珍藏受授。谨之慎之。毋怠毋忽。故戒。

〔伤寒家秘杀车槌法〕一卷 存

陶华曰。吾专伤寒。深明奥旨。脉正则道合神机。用药则随手取应。的本续论。全备发明。杀车槌法。世之罕有。永为养生之宝矣。今将以秘验三十七方。就注三十七。槌法二十条。煎法二十条。劫病并制解法。名杀车槌也。实为我肺腑不传之妙。我后子孙。一字不可轻露。莫与俗人言。莫使庸医见。尔宜谨慎珍藏。毋违我之致嘱也。

〔伤寒证脉药截江网〕一卷 存

陶华曰。伤寒之病。非比杂科。乃大方脉之首务也。其间脉理精深。艮震无常。死生反掌。甚所难明。苟或有称治伤寒者。未免羊质虎皮。然则名节虚隆。而实德则病矣。余早年盲学。昏昏如蝇触牖。后得汉长沙张仲景先师治法。所得玉函遗着。名曰遗芳嘉秘。玩而诵之。以开茅塞。手足舞蹈。不自知也。数试数效。岂不珍重哉。第恐吾老子亦犹前之昏学。临病无措。故将遗旨应手得心诀法。纂以成集。名曰伤寒证脉药截江网。存与朝夕讲览以看。省己之愚。

〔伤寒一提金〕一卷 存

陶华曰。余虽专伤寒科。必出乎庸俗夸诞之医万万。且余一生所蓄肺腑家秘。语句方法。俱已备载发挥。窥我门墙者。虽有多人。然片言不繁之要。不得再四经目讲明。故述启蒙捷法脉要贯珠数。一一开注明白所示。自宜谨慎深密。勿授受于非人。毋轻泄于浇薄。莫负我之用心耳。徐春甫曰。伤寒六书六卷。明临川陶华尚文着。号节庵。六书。名琐言。家秘。杀车槌。一提金。截江网。是也。惜其不能发仲景之旨。汪琥曰。伤寒六书。明余杭陶华尚文着。书凡六卷。其第一卷曰琐言。第二卷曰家秘。第三卷曰杀车槌。第四卷曰一提金。第五卷曰截江网。第六卷曰明理续论。命名鄙俚。辞句重复。辨证不明。方药杂乱。以至俗学传习。流祸至今未已。王宇泰曰。陶氏之书。不过剽南阳唾余。尚未望见易水门墙。而辄诋伤寒为非全书。聋瞽来学。盖仲景之罪人也。

〔伤寒治例点金〕（医藏目录作点点金）二卷 未见

〔伤寒治例直指〕二卷 未见

〔伤寒直格标本论〕一卷 未见

按上三书。见于浙江通志。徐春甫曰。伤寒治例四卷。陶华着。述直格六书而作之。其论雷同。而别无方法。其实一书。而为三书矣。

〔伤寒段段锦〕（伤寒全生集作十段锦）医藏目录卷阙 未见

闵芝庆曰。陶氏十书。乃先后随笔成稿。未经删定。故多舛错。且多雷同也。（伤寒阐要编）

〔赵氏（心山）厘正伤寒六书〕医藏目录六卷 未见

〔童氏（养学）伤寒六书纂要辨疑〕四卷 存

自序曰。余尝苦夫伤寒者。苦其无要也。仲景之书，传世已久。遗帙颇多。不可为要也审矣。嗣是而叔和之诠次。未免穿凿。成无己之注释。并无正讹。可为要乎。即古之□□见彻九□□□□□□□□□□□□□□□□□□□□讹□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□讹足补仲景书之未备。惜其立论。见之琐言者。复见之家秘。见之续论。见之截江。见之提金。见之槌法。不免层见叠出。此盖要而未集。辨而未明也。□□下□十有余载。集其书矣。有完本初集矣。再集矣。其集犹未确也。及见中吾刘先生之集。乃欣然曰。此集真为得要。然犹仍六书之旧。战汗之条未载。痞结之证多舛。又为集之阙典。余从而纂之辨之。去其繁芜。补其阙略。剖其正讹。而纂要辨疑乃成。于是求其梓于赵师有光。（号剑南。福州人。）师复云。此一集也。真仁者寿世之术。苦心极矣。彼苍有知。谅不令苦心之人。至于湮没。知言哉。知言哉。崇祯五年季冬月望日。邵武县儒学训导童养学壮吾识。

〔杨氏（恒山）伤寒宗陶全生金镜录〕未见

吴学损曰。伤寒科首宗仲景。其次莫若陶节庵。后世名人。辨论虽善。终无便于后学。吾友杨氏恒山着有伤寒宗陶全生金镜录一书。简该精当。诚仲景之功臣。节庵之正传也。（痘疹四合全书凡例）

〔熊氏（宗立）伤寒运气全书〕明志十卷 存

自序曰。阴阳升降。运气之常道也。盖司天在泉。上下其位。五运有太过不及之异。六气有逆顺胜复之殊。在昔轩岐之圣。悯生民之札瘥。启素问作内经。有曰先立其年。以知之气。左右应见。然后乃可知死生矣。然微辞奥旨。未能究研。况伤寒之病。传变不常。非杂病可比。苟能明岁时之推移。阴阳之变异。主客之胜复。补泻之盛虚。以至实实虚虚。损不足。益有余。而不罹于夭横者。鲜矣。迨汉张公仲景。以不凡之姿。始深究内经。探微索隐。继往圣。开来学。乃述伤寒杂病论凡十卷。则假如再三。至于钤诀。脉病证治。一遵仲景成法。使人展卷。则三百九十七法之昭明。一百一十三方之显著。群疑冰释。次序条贯。是编既成。目之曰伤寒必用运气全书。敬质于致仕节判考亭黄公景冲侍御。三衢丁公元凯。佥谓纂图括例。俱以详明。有裨后学。因勤□工绣梓。以广其传。仆不揣凡 。自忘鄙陋。而搜求取舍之是否。尚俟高明君子辨正云。天顺二年岁在戊寅秋七月良日。鳌峰熊宗立道轩。虞搏曰。或问鳌峰熊氏纂集运气全书。及撰为伤寒钤法。以病者所生年月日时。合得病之日期。推等五运六气。与伤寒六经证候。无不吻合。谓某日当得某经。某经当用某药。而以张仲景一百一十有三方。按法施治。如太阳无汗麻黄汤。有汗桂枝汤之类。使后学能推此法。不须问证察脉。但推算病在此经。即用此经之药。实为医家之快捷方式妙诀也。吾子可不祖述乎。曰。此马宗素无稽之术。而以世之生灵。为戏玩耳。窃谓上古圣人。仰观天文。俯察地理。以十干配。而为五运。以十二支合。而为六气。天以六方寓之。岁以六气纪之。以天之六气。加临于岁之六节。五行胜复盈亏之理。无有不验。传曰。天之高也。星辰之远也。苟求其故。千岁之日。至可坐而致也。今草莽野人。而以人之年命合病日。而为运气钤法。取仲景之方以治之。是盖士师移情而就法也。杀人多矣。知理君子。幸勿蹈其覆辙云。（医学正传。）

〔杨氏（ ）伤寒提要〕医藏目录卷阙 未见

〔唐氏（椿）伤寒百问〕未见

按上见于嘉定县志。嘉定县志曰。唐椿。字尚龄。参考诸家方论。至老不倦。起卧饮食。未尝去书。所着原病集。论七情六淫之伤。饥饱劳逸之过。为钤法钤方。医之指要。无所不具。今方术家多宗之。从子 最着。

〔吴氏（绶）伤寒蕴要全书〕（医统。作伤寒蕴奥。浙江通志。作伤寒蕴要图说。）四卷（医藏目录。作八卷。）存

自序曰。予医业始于鼻祖吴仁斋。至父仕宗三世也。不幸早年失怙。遂荒于医。暨长始读黄帝内经。仲景伤寒论之书。懵懵然茫若望洋。而无所知。切尝自恨赋性鲁钝。学不迨人。奈何经意言简义奥。援引幽邃。初学为难读而置之。训故弗明。竟不能会其旨要。乃知医法岂易言邪。遂乃访求师范。穷究诸书。申请讲解。三十余年。颇有所得。略见万分之一也。幸辱见知于所司。举为医学正科。未几召入太医院。选进御药垣。供事日近圣天子清光。以图报称于万一。及侍春宫进药。颇有效劳。历升御医院判。荷蒙圣明。恩至渥也。居无何。以疾上闻。赐告回还。暇日。抑考古今伤寒诸书。观夫仲景伤寒大论。其例三百九十七法。一百一十三方。与夫六经传变。阴阳虚实。发汗吐下。告戒谆谆。施治变化。微妙无穷。实为济生之惠。万世不易之大法也。惜乎世代湮没。而不复全。不能使人无憾焉。厥后南阳朱奉议作活人书。深有补遗仲景之书。三山赵嗣真释其书。而不可疑者甚多。盖此书又难于专用也。近代虽有伤寒书迭出者。而欲以文法诗赋。意在协于音韵。殊不知失其本义。虽锦绣千箧。终不能以御烈肤之寒。曾若一狐裘之愈哉。且夫伤寒六经传变之际。阴阳幽显之微。如火极而似水。水极而似火之证。往往不炽。疑似参差。犹豫进退。而无更新之道。或乱投汤剂。或袖手侍毙者有之。故经曰。阴盛阳虚。汗之则愈。下之则死。阳盛阴虚。下之则愈。汗之则死。虚盛之治。相背千里。吉凶之机。应若影响。岂容易也哉，又曰。桂枝下咽。阳盛则毙。承气入胃。阴盛以亡。死生之要。在于须臾。视身之尽。不暇计日。仁者鉴此。岂不痛欤。此之谓也。盖其不忍人之心。所不能已也。于是僭不自揆。搜辑仲景伤寒大要之法。而为之主。傍取诸书。钩其玄者附益之。非敢别为议义。互相 牾也。荟萃鳞集。目之曰伤寒蕴要全书。每一过目。辄见舛遗。遂至四年。三复雠正。以锓诸梓。不敢自谓已至。而传之将来。大概欲其古今端绪同归。以便省览而已。管见如斯。庸俟贤哲君子。改而正诸。庶俾后之为医者。皆知有所取法云。弘治乙丑仲春上巳。太医院院判钱塘吴绶序。凡例曰。是书。本素问之说。则称内经曰也。本以伤寒论之说者。称经曰也。本于诸书之说者。则引具诸书之名。中间亦有语句不便者。则隐而不发。以成一书之便焉。一首录内经五运六气之法者。此为医家之先要也。若不知天道岁气之理。而欲语治伤寒者。如无目夜行。复临深池。危哉。 一经络不可不知。凡伤寒必识病在何经为主。其阴阳冷热。不得而明也。若不识经络。如涉海问津。茫若望洋而已。 一察色。凡至病患之所。必先察其面色。观其精神动静语言何如。然后切脉。参详而断吉凶也。一切脉。以浮中沉三法为主。盖伤寒之脉。不可与杂病同日而语。曰。所以只取伤寒脉法。杂病不取也。 一审证。凡看伤寒。必审病患日数。与夫曾服何药。病因从何而得。目今大小便所去何如。俱问也。一伤寒正名。自有六经传变为病者。是其温病时疫等证。各有本条。宜详辨而治之。汪琥曰。伤寒蕴要。明太医院判钱塘吴绶集书凡四卷。其第一卷。首叙或问运气察色验舌辨脉。及六经传变药性制方煎服之法。第二卷。辨伤寒温热合病并病两感时气寒疫冬温温毒湿温温疟温疫中 中暑霍乱痉证痰证伤食虚烦香港脚。皆有方治。后论伤寒。则曰大头例。发斑例。发黄例。又发狂心下满咳喘悸等。共二十三例。第三卷。辨三阳经热。标本不同。则曰表证发热例。表证恶寒例。汗不彻汗后例。至谵语郑声懊 。共三十六例。第四卷。辨阴阳二证例。又阳证似阴。阴证似阳。至妇人小儿伤寒。共五十一例。末后复继之以用针之法。大抵此书虽胜于陶氏六书。止以便俗学。寻例检方。初不知仲景论为伤寒根本。舍本逐末。求之多歧。是虽终身治伤寒。而未悟其理。吾恐其疗虽多。而误治者亦不少。是亦聋瞽来学人也。

〔彭氏（用光）续伤寒蕴要全书〕医藏目录四卷 未见

〔史氏（宝）伤寒要约〕未见

嘉定县志曰。史宝。字国信。萧山人。侨居邑中通阴阳虚实之变。闻有禁方。必重购之。近世惟推东垣李氏。丹溪诸人不论也。人冬月鼻血不已。宝教之服胡椒汤。其人以为戏也。固问其说。时方收豆。置数粒斗中。而急荡之。宛转上下如意。稍缓遂跃出。乃谓曰。此则君之病矣。人之荣卫调和。则气血流通君脑中受寒。故血行涩。涩则不得归经。故溢出耳。非热病也。竟服胡椒而愈。所着伤寒要约。伤寒要格。昔人所不及也。

〔伤寒要格〕未见

〔亡名氏伤寒一掌金〕未见

按上见于古今医统。

〔皇甫氏（中）伤寒指掌〕十四卷 未见

四库全书提要曰。伤寒指掌十四卷。明皇甫中撰。中字云洲。仁和人。其书原始内经。发明仲景立方之意。于诸家议论。独推陶华。十三卷载节庵杀车槌法。中识于后云。先君菊泉与陶翁厥嗣廷桂善。尝得其所着伤寒琐言。及杀车槌法。传心之秘旨云。然节庵六书。至今为伤寒家所诟厉。则此书抑可知也。徐春甫曰。皇甫中。号云洲。仁和人。世业儒医。至中尤显。所着明医指掌十卷。有谓审八脉以明八要。可为后学之指南。

〔王氏（震）家宝伤寒证治条明〕九卷 存

上一页：方论（十）
下一页：方论（十二）


方论（十二） 《中国医籍考》

方论（十二）

〔方氏（广）伤寒书〕未见

徐春甫曰。方广。字约之。号古庵。新安休阳人。常游河洛。寓陈留。名著中原。所集丹溪心法附余。脉药证治。伤寒地理等书行世。周斯曰。方约之着伤寒书。先儒称为集大成。（伤寒正宗序）

〔刘氏（全德）伤寒神镜〕医藏目录一卷 未见

〔缪氏（存济）伤寒撮要〕医藏目录四卷（今本作六卷）存

总论曰。愚谓天之所生。惟人为贵。人之所病。惟伤寒为重。伤寒之书虽博。而撮要罕稽。然且今非昔比。患伤寒者。什有六七焉。何为其多也。内经曰。上古天地之气浓。人专天地之气亦浓也。矧恬 之世。人又不以酒为浆。不以妄为常。不以欲竭其精。不以耗散其真。知阴阳和术数。起居有常。饮食有节。不妄作劳。人皆几百而天年矣。二气既浓。诸邪无隙而入。或邪外干。砭石即愈。虽病亦轻也。当今天地之气薄。人禀天地之气亦薄也。其所为与古人悉反。故言今人岁不满百也。二气既虚。诸邪得以易侵。其为伤寒者。岂不多邪。人一患之。数日左右即犯。二百零一死。其正病变病。而有一千五百五十一证。岂不重耶。医者本不得其要。而遽欲治人之重疾。或得其要。又不能熟读玩味。譬之涉大海而迷其津源。何攸能济乎。予已溯诸往古。有二百三十七先师。其论乎伤寒者。专于仲景辈。非不精工详矣。而至于要指之归。曰纲领。曰望。曰闻。曰问。曰切者。未尝掇拾而总挈之。是以世之医士。但知务其名。而不知考索于书。或有自称知书者。则又支离汗漫。而不得其要。其始也不求诸纲领。其继也不求诸望。其次也不求诸闻。又其次也不求诸问。一切脉而曰。予已知之矣。是以所药非所病。而殒其身者。盖什九焉。嗟乎。药以疗病。而反伤生。兹非医不知书之罪与。其未得其要。而不熟读之故欤。余不忍苍生殁于非命。又不欲医者蔽于聋聩。遂将专科书。陶翁要语参考。删其繁文。补其缺略。理正逆从。取纲领望闻问切六字。下纂注识病捷法。加不传之秘。共成六卷。名曰伤寒撮要。使士庶得此。不致中医之妄治。医家得此。如瞽者之复明。孝□惜身济人者。宜佩服而日阅之益深也。是为论。徐时行序曰。伤寒曷为而难治也哉。其可畏甚于杂病。且真正伤寒几者。有寒疫瘟疫之类焉。大抵在表者宜汗。在里者宜下。在上盛者宜吐。半表里者宜和。挟饮食者宜消。似乎候脉而投剂颇易者。孰知阴阳兼感。是似相参。疾有微甚。治有逆从。苟不察时令之正。反人禀之虚实。而任意妄施。则寒变热变。祸不可测。然则可畏不有尤甚于杂症者耶。此治之所以难也。慕松缪先生妙龄攻举子业。游学姚江。既而多疾。即就叔肄轩岐之术。遍阅古今诸科方略。顿悟奥旨。审知伤寒为百病之最。自仲景而下。着述代不乏人。于是采前人已试之成法。而谓之旧论。体前人未发之秘。参以己意。而谓之新论。新旧不同。同于□□。立论不同。同于阐理。遂总而名之曰伤寒撮要。即传撮其枢要之谓也。余观其书。简约而不涉于繁琐。其辞浅易。而不入于艰深。其纲与目深悉。而不至于遗缺。诚医家之快捷方式。用药之法案。殆簇医之大成。超乎歌括指掌图之上。而余皆之下矣。明此而何伤寒之难治也哉。宗此而又何偏门之为害也哉。慕松先生者。苏郡长洲缪侍御公让之家孙。存济其名云。隆庆丁卯季春之吉。赐进士及第翰林院国史修撰承务郎大典分校官瑶泉徐时行撰。

〔胡氏（南金）伤寒论编〕医藏目录七卷 未见

〔吴氏（时宰）伤寒类证辨疑〕医藏目录一卷 未见

〔唐氏（钦训）伤寒心法〕未见

按上见于嘉定县志。嘉定县志曰。唐 从孙钦训字道述。受其业。

〔巴氏（应奎）阐明伤寒论〕医藏目录卷阙 未见

〔亡名氏伤寒或问〕医藏目录一卷 未见

〔伤寒通义〕医藏目录卷阙 未见

〔解伤寒百证疑证〕医藏目录一卷 未见

〔伤寒论大全〕医藏目录一卷 未见

〔王氏（执中）东垣先生伤寒正脉〕医藏目录十二卷 存

书例曰。伤寒正脉。乃素问仲景东垣节庵及彭用光诸家之书。而独称曰东垣先生伤寒正脉者。何也。岐黄仲景之书。非先生发之。则莫为于后。节庵用光之书。非先生启之。则莫为于前。继往开来。功实大倍千古。故以先生名之。亦仿丹溪附余之附也。又曰。正脉一书。合并仲景东垣节庵彭用光活人为一集。使读者开卷。则伤寒全书。尽在目前。有不容不遍阅者。又仿东垣十书例。一人自为一卷。使人人立言之意。各得自明。不若类书之混而无辨。故着合并论一篇。撮其大略合并之意。列之首云。一各卷内中云条。皆注释存疑。以俟救世君子改正者也。又曰。仲景伤寒论。乃伤寒家立方之祖。譬则圣人之经。游夏不能赞一词者也。况王叔和编次之后。篇什颇觉朗然。惟成无己注释。虽大有功于仲景。中不无赘语。亦不能尽无可疑处。是以每为陶节庵之所惜。今赘者删之。疑者补注一条，以俟后之君子改正云。至于运气等图。改为论解。以便初学之览阅。列于首卷。又曰。活人大全方。虽曰中间不无杂病方。混集其内。要皆四时感冒证之疑似伤寒者也。故仲景诸公方既备者删之。仲景诸公方之未备者录之。以便查考。且欲治伤寒者。当辨杂病之似也。但活人方内。有加减改换旧方者。学人临病用药。其必审择斟酌之。一活人大全方。总括以二字三字名者。欲以便检阅也。拾遗论曰。拾遗者。拾节庵之遗者也。盖陶节庵并集仲景诸篇。名为六书。别门分类。固已详备。但伤寒疫疠之气。传变不穷。亦有未暇及者。予故采伤寒撮要。活人大全二书之理胜者。以补其遗方。始伤寒疑似之证易辨也。二书皆本伤寒直格。伤寒百问来。观其或问数条，辨论明白。是又能表刘氏之说者也。学人合而观之。庶其小补云耳。姚允升序曰。尝闻养生家之言曰。心应枣。肝应榆。是人之通于天地也。将阴梦水。将晴梦火。是天地之通于人也，故人身自百骸九窍五脏。以至喘息呼吸。无不与天地通。不有至人究天地之原。穷阴阳之奥。畴能察脉候气。观表烛里。以翊赞造化之不及。俾不妄伤误伐。获保其天年哉。 山三阳王先生少负奇宕之才，为名家子。博综经史。志于青云。及补弟子员。声腾庠序。前辈器公者。谓朱紫可芥拾也。不幸少罹血疾。羸弱不能卒业。遂涉览医药诸书。以自调摄。顾先生资性绝伦。寓目辄神解。盖朝叩越人之庭。而夕已驰轩黄之境矣。自世庙甲寅年。避警宜阳。以一剂起万夫。人十二年之翻胃。自是振沉 。决疑滞。全活者无虑千伯。缙绅之车。及扶老携弱者。日满户外。一日喟然汉曰。吾四十不仕。亡裨明时矣。有一术可以传济群生。何必皓首青毡哉。遂去经生业业医。名声遂动吴越。又重慨庸医俗子。目不知书。仅能识药物一二。便欲郢书燕说。以操生死之柄。于古人制方立言之意。往往若赵括之读父书。而失其运用之宜。故暇中尝本素问灵枢难经。搜剔仲景东垣节庵异同之旨。而订成伤寒纲目一书。每家各为一卷。其有古人未尽发者。别着论若干篇。名曰指南。大都因天之时。顺地之宜。以精察夫阴阳之异感。而攻治之异方。如冬伤于寒。病本寒也。则用仲景法。以热药治之。历春夏变为温热。药宜凉也。则用节庵论。以寒药治之。盖世人但闻东垣之脾胃等论。独长于内伤。而未知东垣之难知等集。尤精于外感。故知仲景之热药。不可以治春夏之热病。而不知节庵之寒药。亦不可以治冬月之伤寒。先生之为是书。其意政欲明此夫。前有节庵之书。则不至执仲景之法。而以热治热。今有先生之书。则不至失节庵之意。而以寒治寒。而东垣节庵三先生之遗。赖先生始大有发明。使三先生复作。而获闻先生之议。亦必心快首肯。而共为此道庆也。至其穷天地人事之变。而指其不正之气。如夏月冰雪。冬发雷电。则感寒于夏。而触热于冬者。亦有之。是又得玄中之奥。尽正变之理。而足破千古之疑。非先生夙有灵根。早通儒术。安能洞彻微妙。而发挥玄理若此耶。先生之有功于前后。信不浅矣。余无先生之术。而有其心。怜先生之握奇不售。而重幸先生之有是书。可以益寿万世，而流泽无穷也。余因与秉临陈君。再加精校。付之本院楷书。绣梓以广其传。书成。命之曰伤寒纲目益寿全书。太医院御医长洲姚允升撰。

〔万氏（全）伤寒摘锦〕医藏目录二卷 存

〔伤寒蠡测〕未见

按〔翁氏（先春）伤寒指要〕医藏目录二卷 未见

〔亡名氏伤寒集验〕医藏目录卷阙 未见

〔闵氏（道扬）伤寒纂要〕医藏目录二卷 未见

〔刘氏（会）伤寒集要〕未见

刘会曰。癸丑之岁。余叨掌建庠业。已刊伤寒集要。暨寿婴二书。（脉法正宗序）

〔申氏（相）伤寒捷法歌〕未见

按上见于潞安府志。

〔万氏（拱）伤寒指南〕未见

湖广通志曰。万拱。监利人。能诗。明于医术。着医学大成。伤寒指南若干卷。惜多散亡。病源一书。尤前此所未有。然性颇矜直。懒晋接。有召者。辄以病辞。而馈以方焉。

〔卢氏（复）仲景论〕未见

按上见于浙江通志。

〔吴氏（中秀）伤寒备览〕未见

松江府志曰。吴中秀。字端所。工岐黄之学。高仲阳三年不寐。诸医以为虚。中秀按其脉皆洪。曰。此膈上顽痰也。以瓜蒂散吐之而愈。李某素无疾。偶过中秀家。为诊视之。遽问君有子乎。对曰。有子十岁。中秀曰。幸矣。君明年某时患疡。非汤石所疗。至期果验。其名与秦昌迈景明相伯仲。六十年间。所全活人。不可胜纪。少有至性。侍母疾。衣不解带。躬亲浣濯。其兄尝从索十金。中秀检橐中得数十金。尽与之。其子女六人。悉为之婚嫁。有姊年八十。中秀亦为老矣。犹谨视起居。故世尤称其孝友。生平好聚书。有数万卷。构天香阁藏之。董文敏陈征君时过从焉。有子懋谦。能读父书。中秀所着。有医林统宗。伤寒备览云。

〔蔡氏（正言）苏生的镜〕八卷 存

凡例曰。书以的镜名。何也。以物至明莫若镜。至端莫若的。夫镜以的名。精微要渺。毫无弗洞。况人身之脉络脏腑。精微要渺。其孰如之。岂容以私见揣摩。而独无藉镜以察者乎。故察形必以铜为镜。取资必以人为镜。苏生必以此书为镜。政以此书所着伤寒剖论。返复阴阳证辨。皆根极至理。精无弗究。微无弗察。苟有疑殆不决。一览证照。则此心了然。万不失一。次之对证治病。直如射之中的。即当日华佗内照篇不外是矣。名曰的镜。岂其诬邪。 一脉理为医之首务。病证由脉洞彻其情。故辑内经正脉。叔和参各名家以证之。绘列乎图于首。以便同道。过目心明。 一是集是法。皆遵内经素问。私淑仲景先师为主。不敢杜撰。妄自增减。一歌括条目。悉循陶氏六书活人全书。许宏法师金镜内外台论删。叶奇歌括。不敢擅用意见。一首帙脉证治三层法门。专言六经正伤寒正伤风法。则至于杂病。不可以正伤寒法治之。细着诸汤名于下。以便分轻重查治。 一治伤寒方论尽多。惟汗吐下三法。最难措手。后列条款。剖之甚悉。须得证脉相合。方可与服。一阴阳二证。极难辨别。须识破直中急温转入急下。庶免差误。一病证有内伤兼外感者。有感冒兼饮食者。有劳役兼房欲者。不可执仲景一方概治。须参东垣法合治乃妙。一伤损呕血热血暑血。与太阳伤血。阳明蓄血。动少阴经血。数种不同。必参丹溪附余。仁斋直指。及古今各名公治验方书。不可以伤寒门法治之。 一瘟疫温暑燥火热病。河间先生已详言在原病武。首卷已纂入于下。须参治为当。一食积痰证脚气虚烦四证。已详是集。须当分别。一气运理微。必遵素问灵枢。及仲景伤寒论。首卷甚详。不敢再赘。一十二经经络穴道。与六经脉络任督脉络。曾经诸书细剖。故不重着。惟选入切要脉诀。及奇经八脉的论。一六经所当用针灸。惟遵内经奥旨，及皇甫谧甲乙经。并窦太师杨徐二氏针灸子午流注灵龟八法补泻手法。 一小儿正伤寒伤风方。以是法酌治。或急慢惊风。或夹食感冒时疫麻痘疹疳。须以钱仲阳薛立斋陈氏活幼全书。前刻保孕全婴书。及痘疹心书。陆氏金镜录为主。不可以正伤寒法治之。一书分天地人三卷。一着论。一着法。一着方。令观者易于寻检。

〔朱氏（映璧）伤寒全生集〕四卷 存

汪琥曰。伤寒全生集。明会稽朱映璧集。原陶节庵所着。书凡四卷。其第一卷。伤寒总难提纲起。至用药寒温相得。共五十一条。第二卷。辨伤寒热例起。至哕噫例。共二十九条。第三卷。辨伤寒呃逆例起。至无表里证例。共二十七条。第四卷。辨伤寒阴阳证起。至内伤瘀血类伤寒。共六十六条。方论错杂。前后雷同。其书反不如蕴要之明备。至今东南之医。皆熟习之。用以治疾。大半多死。而犹不晤其书之谬。良可悲夫。按是书卷首。题曰会稽玉符朱映璧订正。镇江医官何 重校。故汪琥以为朱所着。其实出于不知何人。盖托名节庵。改伤寒琐言序附之。镇江府志曰。何 。字仁源。丹徒人。以医名。着伤寒全生集。恐亦误矣。乾隆中。山阴刘大化宇参。自加补说。点次评释。重锲之梓。

〔孙氏（在公）伤寒快捷方式书〕未见

钱谦益序曰。新安孙在公少有声举子中。长得瘵疾。遇异人于武林。授还丹接命解形度世之术。前尤精于医学。着丹台玉案发挥。医经经方两家指诀，又谓伤寒一科。传变谲诡。证治微密。仲景之书。代远义奥。文中指下。既易悬绝，今病古方。更难抉择。乃撮取其候体治法。切近明了者。作伤寒快捷方式书。用以钤键昔人。津梁后学。其活人济世之心。可谓至矣。余女授左氏春秋，医和之论病源。推六气五味六疾。与黄帝素难书符合。其论蛊惑之疾。女惑男风。落山刺义。周易精义。齐鲁之儒者。未有以过也。故曰。不通天地人。不可以言儒。不通天地人。不可以言医。晚而学佛。习天台大师止观之文。喟然而叹曰。世之医者。能精求止观观病之法。则可以称神医矣。智者用四悉檀因缘。分五观观病。初明病相。谓不须精剌医法。略知而已。然其论病相。曰五脏四大增减，五阴六神克伏。固已精义入神矣。次论病起因缘。四大不顺者。外热助火。火强破水。是增火病。外寒助水。水增害火。为水病。外风助气。气吹火。火动水，为风病。或三大增害于地。或身分增害。三大皆等分。病属地病。此四既动。众恼竞生。古医论四大者。未之有也，次论八触相明对息辨触违触成病。又明五尘。各损一脏。一根缘五尘损五脏。古医论触损者。未之有也。又明五根。五脏根由。初托胎时。以思心起感召其母。母即思五尘等一毫。气动为水。水为血。血为肉。肉成五根。五脏究极于流爱纳想。寿暖识三。受生待命之际。古医论根脏生由。未之有也。阿杂含言佛为阿兰若比丘治七十二患。说修阿□般那法。又云。春时入火三昧太温。身成病。入地三昧见身成。无石山。入水三昧见身如大水泉。入风三昧见身如九头龙，须急治之。此法惟佛能说。唯身子阿难及智者能知。故曰。七十二法。以想为治。乃非末代钝根所宜。由此言之。不通佛法。不知四悉檀因。未可以言能医也。余观在公之明医。志在度世。殆将接踵陶贞白孙思邈之流。其学术渊源。一本三坟十翼。 古真儒。非若世之医家。以刀圭方寸。为能事者。故于其刻是编也。引天台智者之书以广之。经言。持水长者之子。得其父方术。遍告国中。我是医师。疗治病苦。一切众生。直闻是言。病即除愈。世有流传是书。了知除病者。咸如西土众生。遇持水之子。所患即瘥。则在公之辑是书。与余之唱是言也。岂非入病法门。方便救度。为如来所记 者哉。在公曰。善。请书之以为序。（有学集）

按崇祯中新安孙文胤对薇着丹台玉案。是序所称在公。岂系其别字欤。

〔许氏（兆祯）伤寒解惑〕未见

按上见于吴秀医镜序。

〔申氏（拱辰）伤寒观舌心法〕医藏目录一卷 存

后序曰。余忘之餐寝。存之心神。累之纸笔。绩积多年。今已成册。总计一百三十五舌。图绘其形。即分其经。观其舌知其所苦。明其运气。知其死生。用之汤液。救其危殆。一一悉皆载焉。真乃伤寒科指南第一秘术也。古云。医道通仙道。诚有此语。愚赖玄师三阳指之清静一节。幸而得传。旦夕行之。其神愈精。其形愈健。其气愈充。心满书成。仰之以道以仁以德。梓之以后世。何但三千功。八百行。千万世界。是无极无量之功。愿同仲景。谕名于后HT 耶。申五常曰。宗兄斗垣公以儒生。早岁游侠建康。 牛首燕矶栖霞茅君洞天诸名胜。多遇异人授异方。知白日冲举之术。乃厌薄儒。而间以其绪窥医。尤精外科。其方缄藏肘后。亦颇济人。人莫测其秘。试之病辄收奇绩。全活人无算。公神丰俊爽。两眸烨烨映。一见知非常人。年近耆而不屑以指使。因思吾宗肇自轩辕为医鼻祖。至唐开元间进士。秦芝公白日冲举。赐号妙宗灵修真人。为吾家乘祖。其他文武忠孝。姑未暇论。即公知白日冲举之术。又以外科启玄。伤寒观舌心法二书行世。真其苗裔耶。抑闻祖先神圣发祥。后有子姓。必有克肖者兴。以缵修先烈。良不诬矣。公姓申氏。讳拱辰。字子极。别号斗垣。（外科启玄跋）

〔亡名氏伤寒语录〕未见

按上见于绛云楼书目。

〔姚氏（能）伤寒家秘心法〕未见

按上见于海盐县图经。

〔彭氏（浩）伤寒秘用〕（浙江通志。引黄氏书目。作秘问。）未见

浙江通志曰。彭浩。字养浩。仁和人。素性简亢。不为杭人所礼。钱塘张尹 山人。延请至京。名大振。所着有伤寒秘用。杂病正传。医性等书。发明性理。所在传诵。

〔方氏（炯）伤寒书〕未见

按上见于福建通志。

〔邢氏（增捷）伤寒指掌详解〕未见

按上见于新昌县志。

〔顾氏（行）伤寒心印〕一卷 未见

按上见于浙江通志。

〔闵氏（芝庆）伤寒阐要编〕七卷 存

汪琥曰。伤寒阐要编。明末时人撰。不着姓氏。书凡二帙。其辨伤寒叙曰。伤寒为病。有发于阴阳之分。赖仲景本内经立论。合常变兼言。为百世之宗。然其于仲景方论。未暇详解。其辨析成注再传之误。改补明理论。烦热虚烦四逆与厥。复正方氏条辨削例。及六经篇原文颠倒之非。极其畅发。编名阐要。义可知矣。按是书闵芝庆所着，而汪苓友称不着姓氏及书唯二帙。岂其所见，与今本异欤。

〔戈氏（维城）伤寒补天石〕二卷 存

朱陶性序曰。上古圣人。则法三才。阐明阴阳。五行运气。循环之理。画卦爻。尝百草。明脏象。君臣问辨。疗人疾苦。深体上天生物之仁。诚重之也。至后汉仲景先师着伤寒杂病论。悉本内难诸经。其立方制法之妙。医书中首重焉。惟是文理深微。辞有尽而意无穷。是以后人虽极力究研。而会悟者。百不一见。胜朝时吾郡有戈存橘先生。着伤寒补天石一书。其大旨乃发仲景言外之意。诚为伤寒要书。惜板毁后刻本甚少。传写者谬误实多。爰将家藏善本。用活字板印。成流布云。嘉庆十六年。岁在辛未季秋。吴中二然朱陶性谨识。汪琥曰。伤寒补天石。明姑苏戈维城着。书凡二集。其第一集。伤寒统辨起。至预防中风止。共九十八候。第二集。恶风恶寒起。至百合病。共八十九候。其中有曰黄耳伤寒。赤膈伤寒。此自仲景以后。如活人书明理论。所未言及。但其用药亦错杂不纯。其方大半皆难取也。唐大烈曰。伤寒一科。今昔异宜者。如陶节庵高鼓峰辈。虽亦有传书。莫如戈存橘之补天石为最。举凡四时感证。无论正伤寒类伤寒。分条辨治。各极其妙。可谓博而详。详而约矣。其书板废之后。莫之再镂者。余实不得其辞。

〔叶氏（允仁）伤寒指南书〕六卷 未见

陈仁锡序曰。顺湖叶长者有恒德心。隐学悬壶。阴功茂矣。子庠士。讳翘宗泰。用儒起家。世其孝谨。读伤寒指南一书。佩之服之。昔贤评人清而寒。其清足以贫。其寒足以死。予观名利之途。大都死热者多。死寒者少。噫。寒可以疗。热不可疗耶。近中州刻伤热书。岂亦有所感耶。夫阴阳之患。 于白发。予特为富贵人拈破。然以伤暑配伤寒。得无太奇。是谓五经之后。又有五经也。是谓张仲景之外。又有无数张仲景也。自古有小心之人。无放胆之人。放胆者。其人必粗。有小心之文。无放胆之文。放胆者。其文必俚。近世医家。好用奇。好用偏。每欲驾出于古圣贤之上。其心已不平。安辨君臣佐使耶。顺湖小心人也。惟先贤是述之。而更广之。皆垂世之言也。书必传。（无梦园遗集）

汪琥曰。伤寒指南书。明末古吴叶允仁类集。书凡六卷。叙仲景阴阳大论中六经脉证于首。至标本论。为第一卷。察色视证捷法起。至六经病解时。为第二卷。六经传变例起。至活人赋。为第三卷。正伤寒例起。至水伤寒。为第四卷。辨痉湿 脉证起。至六经治例论。为第五卷。续明理论发热起。至昼夜偏剧。为第六卷上。其第六卷下并方。则已亡之矣。其书与蕴要相类。比节庵六书。实为明备。但其中云夹阴中寒。夹阴伤寒。与血郁伤寒。此又蹈全生集之弊。称为指南。而不晓仲景大意。其一片纂集苦心。深可惜矣。

〔李氏（盛春）治伤寒全书研悦〕一卷 存

凡例曰。是编。缘暑证有全书。而寒证不载。亦属未备。不才盛春。于举业之暇。与其弟占春。考古证今。审运察气。盖遵先君燕山。远宗仲景节庵之遗书。近采青阳立斋之试验者。而于经下注证。证后注方。汇集成括。俾病者陈所染之恙。即知其证在何经。药宜何方。悉素时所悦诸心研诸虑者。若待悉证臆决一方。宁非以药识病乎。欲留心于伤寒者。当不得越此书以为印证。

〔霍氏（应兆）伤寒要诀〕未见

武进县志曰。霍应兆。字汉明。丹徒人。寓居武进。精岐黄术。天性孝友。事八十岁老母。爱敬不衰。为人正直。与人论古今节义事。辄慷慨奋发。阴行善不求人知。业其道四十年。所着有伤寒要诀。杂证全书。

〔陈氏（长卿）伤寒五法〕五卷 存

汪琥曰。伤寒五法。明季楚黄陈养晦着。书凡五卷。五法总论起。至五法问答。为第一卷。五法以证起。并五法杂论。为第二卷。五法例起。并五法方药。为第三卷。纂仲景伤寒欲愈及死证等。并节庵六经用药法。为第四卷。其第五卷。乃续补伤寒赋也。五法大旨。曰发。曰解。曰和。曰攻。曰救。而吐法独不与焉。共计五法。问答五十三条。其阐发表里阴阳。诚为至理。其论两感等证。亦多偏僻。至其用药。擅将仲景之方。乱增药味。有如桂枝汤。则加防风 羌活 白术 黄芩。麻黄汤。则加羌活 陈皮 细辛苏叶川芎豆豉生姜葱头。大青龙汤。则加芍药陈皮 黄芩。白虎汤。则加麦门冬黄芩 葛根 橘红。承气汤不分大小调胃。总用大黄 枳实浓朴甘草。去芒硝。加白芍药柴胡 猪苓 黄芩。大陷胸汤。则加枳实 甘草 柴胡半夏桔梗。大枣。小陷胸汤。则加枳实 桔梗 甘草 柴胡贝母黄芩 干姜。五苓散。则加葛根苏叶栀子 甘草。猪苓汤。则加柴胡 栀子。栀子豉汤。则加枳壳 桔梗 干姜麦门冬柴胡。十枣汤。则加陈皮 茯苓半夏干姜。药不分经。动辄增补。其不通。更甚于陶氏。杀车槌方矣。俨然以板刊行。愚以方药总论五门。直焚其书可也。石夏二氏。代为校订。不其谬欤。按陈养晦序曰。伤寒一诀。乃陈公长卿之所传也。又安陆雷芳易名窥垣秘术。序曰。羽客陈养晦之所持伤寒五法。出自陈氏长卿。据此。是书实为长卿所着。汪氏以为出养晦。盖失检耳。石楷尝刊之藏书中。海盐县志。因为楷自撰。亦误。

〔倪氏（洙龙）伤寒汇言〕未见

杭州府志曰。倪朱谟。字洙龙。仍以医名家。纂伤寒汇言。与本草并行。既竭蹶以刻父遗书。而立请于有司。表扬母节。至悌泣哀恳得允。人称孝焉。

〔林氏（澜）伤寒折衷〕十二卷 未见

毛奇龄敕封永德郎云南永昌军民府通判林君墓表略曰。周秦以后。所可考按者。独东汉张机一人。夫证之难理。莫如伤寒。言理之可信。则莫如张机之书。今伤寒卒病诸论。具在人间。虽前后倒置。篇帙错杂。其中三阳三阴。以及太阳少阳太阴少阴诸□。皆有纰缪。乃博搜典籍。自灵素而下，凡元化中藏。稚川肘后。北齐褚氏。唐人孙思邈诸所着。以至中朝圣方。外夷医鉴。合数千卷。彼此相订。因采择而论辨之。以法次证。以方次证。即以说次方。割尘析眇。辑为伤寒折衷一书。取二十七篇。证外合二百五十七法。一百一十二方。共十二卷。加类证八卷。镂板行世。世争购其书。以为准的。一时名流。如卿子张氏亮辰沈氏子由卢氏易园陈氏夔师潘氏辈。皆互相发明。以昌大其说。而于是医学得大成焉。（西河集）

〔伤寒类证〕八卷 未见

〔吴氏（有性）伤寒实录〕未见

按上见于温疫论。

上一页：方论（十一）
下一页：方论（十三）


方论（十三） 《中国医籍考》

方论（十三）

〔李氏（中梓）伤寒括要〕二卷 未见

汪琥曰。伤寒括要。顺治初云间李中梓士材甫着。书凡二卷。上卷。伤寒总论起。至肉苛证止。下卷。五证总论起。至中暑中 止。末后附仲景一百一十三方之外。复附以杂方五十六。其证备。其法详。其论明而且简。书名括要。可为称其实矣。琥以初学人。宜熟读此书。但其方不可执。当以活法用之耳。

〔李氏（ ）伤寒述微〕三卷 存

〔吴氏（嗣昌）伤寒正宗〕未见

杭州府志曰。吴嗣昌。字懋先。仁和人。世业医。鼎革初大疫。昌全活甚众。昌更别有会悟。浙督赵尝遘危疾。昌独排众论投冰水。立苏之。赵尊礼若神。曰。术如君。有得传者否。答曰。有宋尔班潘锡祉者。追随独久。赵曰。君其不朽矣。后以事烦目瞽。居河渚。着伤寒正宗。医学慧业等书。行世。

〔潘氏（楫）伤寒大旨〕未见

按上见于仁和县志。杭州府志曰。潘楫。字硕甫。号邓林。少以孝悌闻。卖药都市中。人以韩伯休目之。受业者数百辈。观其器宇。即识为潘门弟子。始楫以兄善病。特往师王绍隆。终日视脉和药。洞极深隐。通于神明。着医灯续焰。大有功于世。

〔张氏（璐）伤寒绪论〕二卷 存

总论曰。余尝看晋王叔和集仲景伤寒书。未尝不废书而三叹也。嗟夫。犹赖叔和为仲景之功臣。使无叔和之集。则伤寒书。同于卒病论之不传矣。何能知有六经证治乎。即条辨尚论。亦无从而下手也。究二子所编。各有未当。余窃不揣。复取仲景原文。重分其例。取尚论各家之注。参以己见。成缵论矣。第残逸已多。证治不备。拟搜诸家之论以补之。虽其间互有发明。然未免多歧之惑。是不得不博采往哲之言。以缀辑之。惜乎历代名医。递相祖述。未能一一标明。姑从证类次弟。读者毋以辞害义可也。谨叙六经传变。合病并病。标本治法。及正伤寒。两感。三阴中寒。冬温。寒疫伤风。温病。风温。时行。大头。温疫。温疟。温毒。阳毒。阴毒。热病。中暑。湿温。中湿。风湿。湿热。痉病。内伤。虚烦。香港脚。霍乱。内痈。赤膈。黄耳。夹食。夹痰。夹水。夹血。夹气。夹阴。冒雨。溺水。重身。产后等。四十证。暨以审证死证。逐一辨论。汪琥曰。绪论上卷。叙六经传变。合病并病。标本治法。及正伤寒。两感。三阴中寒。冬温。寒疫。伤风等。共四十证。继之以诊脉察色劫病等法绪论下卷。又类分发热头痛等一百证。所载杂方一百四十九道。复附以刺灸穴法。此论诚可补仲景伤寒。及成氏明理论之未备。但恨其纂集昔贤后人方论，大半不标名姓。然亦每多偏僻处。学人宜详辨之。

〔伤寒大成〕未见

按上见于吴县志。

〔陆氏（圻）伤寒捷书〕海宁续目二卷 未见

〔何氏（镇）伤寒或问〕未见

按上见于本草纲目必读类纂。

〔邵氏（三山）伤寒辨略〕未见

尤侗序曰。语有之。医不三世。不服其药。古人所以有三折肱九折臂之喻也。然自扁鹊仓公而下。世习其传者益少。吾吴永乐间。有刘毅。毅子观。观子博。成化间有周 。 子敷牧。敷牧子 。并以其术供奉宫府。名动一时。后乃寥寥矣。以予所见。有三山邵先生。能以肘后方活人。求疗者户外履恒满。以其得越人之意。如老人。如小儿。如带下。无不治也。予生而善病。每藉其刀圭。以当七发。少自至老。久相与而不厌也。然其家传本于乃翁纯山先生。予固幼而识之。而溯其开山。又本厥祖念山先生。实为岐黄祭酒。是则邵氏之医。不已合于三世之说乎。念山尝以皇甫氏明医指掌一书。手授纯山。既订补而刻之。尚阙伤寒一科。欲参节庵蒙斋二家。以续其成。有志而未逮也。今三山竭生平乏力。着为伤寒辨略。钩微抉奥。细人毫芒。而其驳喻嘉言尚论篇。尤能是正前人之误。其于是道。岂非既切而又磋之。既琢而又磨之者与。先生承祖父之传。深造而扩大之。有子鸣山。复继其后。邵氏之医。岂唯三世。殆敬仲之占。所谓五世其昌。八世莫京者乎。吾闻春秋之时。有医和者。有医缓者。医何以和缓名。和与缓。医之道也。苟神和而气缓。则脉平而病不生矣。先生之医。吾虽无以名之。其有得于和缓也夫。（艮斋稿）

〔顾氏（宪章）新纂伤寒溯源集〕六卷 存

自序略曰。偶得全生集一帙。乃节庵陶君之所着也。其书得仲景之秘奥。发先贤之隐微。攻补合冥。寒温适当。第其文词虽若肤浅。而意实渊深。倘不详明备析。后之学人。何从而得其微义也。于是为之辑注解释。纤悉靡遗。既采先贤之案。以广其变。复考制方之义。以知其用。使展卷粲然。了无疑义。因名为伤寒溯源云。

〔秦氏（之祯）伤寒大白〕四卷 存

高 序曰。粤稽上古未有儒。先有医。盖天生蒸民。未生后稷教稼。周公孔子教学。先生黄帝神农岐伯。尝百草。疗疾病。良以人免夭折。始得众庶。既庶矣。然后教稼以富之。讲学以教之。则知医者救生之本。耕者养生之源。教者。人伦之道也。若是则保民莫先调养民病。然后富之教之者也。于是留心医学。时切探讨。余原籍奉天。先大夫参政京华。遂居辇毂下。四方医士。云集京邸。因闻天下明医。出在松江。然多高隐。未得来京。未获亲逢考究。自辛卯春。迁任吴阊。得见云间秦子皇士之书。名曰症。因脉治施。子宇瞻昆季所刊也。症分外感内伤。治分经络表里。就症以审，回就因以审脉审治。因叹向闻松郡多明医，是书果为寿世。但因远署虞山。先生又杜门却轨。不得相朝夕。癸巳岁。开浚东江。未得告竣。各工官会详申宪。奉此按松。而着书之秦子。世居河上。遂讲论旬日。公余稍暇。怡息其家。见架头有伤寒大白。女科切要。词句分明。治法中病。果然大白也。切要也。此先生格致之余。晚年之悟。加以不二之心。不已之功。始得如此。越明年。会新安陈氏。敬敷昆季捐资寿梓。属余为序。余念秦先生著作真大功也。实能生死人免夭折者也。陈君捐金付梓。非细德也。实与施昆季保民生济众庶者也。余故乐为之叙。时康熙岁次甲午夏。现任苏州府督理苏松水师船政海防同知。年通家弟高重南氏序。

〔汪氏（纯粹）孝慈备览伤寒编〕四卷 存

傅王露序曰。唐许胤宗之论医曰。吾意之所解。而口不能宣。余谓口不能宣者。必其意者未解也。姚菩提对梁武帝。讨论方术。言多意会。惟其意有真解。故言之了了。无 昧疑似之惑。越人之为方也。不待切脉望色。听声写形。闻病之阳。论得其阴。闻病之阴。论得其阳。是以不出千里。决者至众。无他。口之所宣。皆其意之所解也。非然如古人难经诊法。岂皆不能宣之于口。而漫然笔之于书者耶。汪子春圃为名诸生。而尤精于医。为余姻娅清怡之从子。往者清怡之兄盾夫偶患腹痛而呕。会余往视。医者毕集。佥谓微疾无大患。顷之春圃至。惶然曰。六脉沉伏。幸未厥汗。亟宜投以参附。一时闻者咸笑其妄。自辰及午。果厥而汗。复属诊之。则曰寒邪直伏三阴。弗可药已。春圃幼与盾夫同砚席。尤笃契。其挽诗有云。泪染桃花千尺水。梦缠玉岌九神丹。情溢于词。盖由其意之真。故言之切至如此。乃春圃久密棘闱。自愤不得以文售于时。益肆其力。以攻医术益神。癸丑夏。疫疠时行。春甫所至。沉 辄起。遇贫不能具药饵者畀其资。予以汤剂。全活无算。颂德者遍里闾。一日过余。樽酒论文。出孝慈备览全编见示。凡杂科。女科。儿科，靡不具列。而伤寒四卷。其首编也。分阴阳。别脏腑。明六经。定五略。详切问。考汤头。论有本源。语无枝叶。辨俗师所未辨。发古人所未发。其斯道中三折肱乎。考玉机真脏论云。风者百病之长。风送寒来。寒随风入。故病惟伤寒为最多。死惟伤寒为最易。亟劝先登诸梓。俾世之为孝子。为慈父者。得以晓然于受病之由。与治之法。且令一时医师。获金针以刺绣。岁不知几千万人。则是编之功。不其伟欤。是则春圃不惟宣之口。而且笔之于书。非意有其解。曷克致此。昌黎有言。取于心而注于手。汨汨然来。醇也而后肆焉。然则观春圃之医。即可以知春圃之文矣。闻春甫于丁酉癸卯两试。皆荐而不售。夫使其售于文。安能成是编。以神其济人利物之术乎。虽然。修德者必获报。又安知天不发其所素积。以上作圣天子。久道化成。寿世寿民之盛治。而跻斯民于仁寿之域也哉。是为序。雍正甲寅。九月既望。年姻家弟玉笥傅王露撰。凡例曰。是编分四卷。首论伤寒治法。十二经脏腑表里。及合病并病。两感等病。以至望闻问切之所以然。与诊脉之所宜然。悉讨论周详。分晰立辨。是为第一卷。次言六经阴阳所载。太阳脉证疑问。内列发略诸汤主治。阳明脉证疑问内。列解略诸汤主治。少阳脉证疑问内。列和略诸汤主治。胃正腑。及三阳传经脉证疑问内。列清略诸汤主治。直中三阴脉证疑问内。列救略诸阳主治。如某证宜用某略某汤。俱填注于该证之下。有是证即有是方。检阅甚便。是为第二卷。次言伤寒有类证变证之不同。或兼经而发。或各经所有。病情百出。概列疑问。所有宜发宜解。宜和宜清宜救。逐一列方于该证之下。俾得临病以考证。自能对证而用方。其一切不治死证。亦历历开载。以便见几而作。是为第三卷。次言时异地殊。如仲景麻黄 桂枝各汤方。虽尽善多不宜今。用是设立五略。选集历代名家汤头。分经而各属之。发解和清救五略之目也。共计列方九十有九。俱注号数于各证下。是为第四卷。然说有本源。意无拘牵。述者似觉呕心而陈。观者勿捧腹而笑。

〔张氏（登）伤寒舌鉴〕一卷 存

自序曰。尝读仲景书。止言舌白苔滑。并无黄黑刺裂。至金镜录。始集三十六图。逮后观舌心法。广至一百三十有七。何后世证变之多若此。宁知伤寒自表传里。舌苔必由白滑而变他色。不似伏邪瘟疫等。热毒自内达外之一病。便见黄黑诸苔也。观仲景论中。一见舌白苔滑。即言难治。安有失治而致变者乎。所以仲景止言白苔。已见一斑。不烦琐屑。后人无先圣治未病之能。势不得不反复辨论。以启蒙昧。盖邪气入里。其虚实寒热之机。必现于舌。非若脉法之隐而不显也。况阴盛格阳。与邪热郁伏。多有假证假脉。惟验舌上苔色之滑燥浓薄。昭若冰鉴。无所遁形。由是取观舌心法。正其错误。削其繁芜。汰其无预。于伤寒者。而参入家大人治按所纪。及己所亲历。共得百二十图。命曰伤寒舌鉴。授之剞劂。以公同志。临证之一助云。康熙戊申如月。诞先张登书于隽永堂。四库书目提要曰。伤寒舌鉴一卷。国朝张登撰。登字诞先。吴江人。是书备列伤寒观舌之法。分白苔。黄苔。黑苔。灰色。红色。紫色。霉酱色。蓝色。八种。末附妊娠伤寒舌。为图一百二十。各有总论。案古经于诊候之外。兼及辨色聆音。而未尝以舌观病。舌白苔滑之说。始见张机伤寒论。其传亦古。然其法不详。亦未尝言及种种之别。后金镜录。推至三十六图。未为赅备。观舌心法。衍至三十七图。又颇病繁芜。登以己所阅历。参证于二书之间。削烦正舛。以成是书。较之脉候隐微。尤易考验。固诊伤寒者。所宜参取也。汪琥曰。伤寒舌鉴。张路玉长子张登诞先氏汇纂。书止一卷。共舌图一百二十。琥按舌苔但有白黄黑三者而已。杜清碧推展敖氏验舌法。为三十六图。其中又增纯红舌。其余等舌已半属无据。今广至一百二十图。何其多欤。就其中。言紫色舌。蓝色舌。亦甚有理。盖热极则色紫。寒极则色蓝。蓝者。微青色也。至其言灰色。霉酱色二舌。亦甚不必。盖灰色。即淡黑。霉酱色。即深紫也。张氏每借一色。即化为数十图。何其穿凿。

〔张氏（倬）伤寒兼证析义〕一卷 存

张倬曰。晨窗雪霁。光射四壁。张子被褐方起。诵雪峤熟煮□。春风劈烂椽之句。客有量履过我。而进苦雪篇者。中有冻馁相继倒一语。怃然久之。因呼从事炉头。相与平章风雅。杯 内。论及医道之难。而伤寒为最难。伤寒而挟杂病者尤难。是以亘古绝无兼该之例。后世不能兼善其术也。余曰。安有滔滔江汉。不通潮汐者乎。苟能纯一其道。则圆机在我。活法随人。何虑兼证之不克哉。客举手称善。四库全书提要曰。伤寒兼证析义一卷，国朝张倬撰。倬字飞畴。吴江人。张登弟也。是书专论伤寒而挟杂病者。分中风。虚劳。中满。肿胀。噎膈。反胃。内伤。宿食。咳嗽。咽干。闭塞。头风。心腹痛。亡血。多汗。积聚。动气。疝气。淋浊。泻痢。胎产。凡十七种。设为问答。以发明之。案伤寒论所谓合病并病。止言六经兼证。而不及杂病。医家不明兼证之意。往往于脉证参差之际。或顾彼而失此。或治此而妨彼。为害颇深。此书一一剖析。使治病者不拘于一隅。不惑于多歧。亦可谓有功于伤寒矣。汪琥曰。伤寒兼证析义。张路玉次子张倬飞畴氏着。书止一卷。言中风虚劳胀满之人。有病伤寒者。谓之兼证。设为问答。共十七论。末后又附以十二经。八脉五运六气方宜等说。极为明备。但其所用方药。亦多偏僻。恐难取正也。

〔陈氏（治）伤寒近前集〕五卷 存

自序曰。圣王治世。泽及民生物命。孳孳揆理。无所不极。其调和阴阳。洞测性理。内则虑夫七情戕于中。表则防其六淫袭于外。不无其病。即有其治。或曰。病以何证为难治。曰。惟伤寒为难。曰。然则曷以伤寒为近乎。曰。惟其难。所以不可远也。仲景着伤寒论。后如成无己之详注。方有执之条辨。铅椠不一。代有其人。而学之者。如入万花谷中。莫不惊心艳目。而企羡之。然究不知何所适从而取舍也。因曰。书有成规。地有异宜。辞贵切而不浮。理贵确而有当。燕赵鲁卫之邦。近西北者。土敦而风烈。人多刚竞。宜宗仲景法以治之。则得心而应手。吴楚闽粤之方。近东南者。土润风和。人多柔弱。宜宗节庵法以治之。则病瘳而易起。故曰。节庵一人。顿起沉沦。方趋捷要。药类躬亲。庶几不远。毋以近乎。康熙三十六年。山农陈治自叙于粤东端州之文来阁。

〔伤寒近后集〕五卷 存

〔黄氏（元御）伤寒说意〕十一卷 未见

四库全书提要曰。元御既作伤寒悬解。谓论文简奥。非读者所能遽晓。乃会通大意。后着此书。以开示初学之门径。

〔程氏（云鹏）伤寒答问〕未见

程云鹏曰。仲景法象高深。茫无入手。束而不观。临证昏昧。因就一二门士之问。而浅示之。使易通晓。（慈幼筏）

上一页：方论（十二）
下一页：方论（十四）


方论（十四） 《中国医籍考》

方论（十四）

〔吴氏（有性）温疫论〕二卷 存

自序曰。夫温疫之为病。非风非寒。非暑非湿。乃天地间别有一种异气所感。其传有九。此治疫紧要关节。奈何自古迄今。从未有发明者。仲景虽有伤寒论。然其法始自太阳。或传阳明。或传少阳。或三阳。竟自传胃。盖为外感风寒而设。故其传法与温疫自是迥别。嗣后论之者纷纷。不止数十家。皆以伤寒为辞。其于温病证。而甚略之。是以业医者。所记所诵。连篇累牍。俱系伤寒。及其临证。悉见温疫。求其真伤寒。百无一二。不知屠龙之艺虽成。而无所施。未免指鹿为马矣。余初按诸家。咸谓春夏秋皆是温病。而伤寒必在冬时。然历年较之。温疫四时皆有。及究伤寒。每至严寒。虽有头痛身疼。恶寒无汗发热。总似太阳证。至六七日失治。未尝传经。每用发散之剂。一汗而解。间有不药亦自解者。并未尝因失汗。以致发黄谵语。狂乱胎刺等证。此皆感冒肤浅之病。非真伤寒也。伤寒感冒。均系风寒。不无轻重之殊。究竟感冒居多。伤寒希有。况温疫与感受。有霄壤之隔。今鹿马攸分。益见伤寒世所绝少。仲景以伤寒为急病。仓卒失治。多致伤生。因立论以济天下后世。用心可谓仁矣。然伤寒与温疫。均急病也。以病之少者。尚谆谆告世。至温疫多于伤寒百倍。安忍反置勿论。或谓温疫之证。仲景原别有方论。历年既久。兵火湮没。即伤寒论。乃称散亡之余。王叔和立方造论。谬称全书。温疫之论。未必不由散亡也明矣。崇祯辛巳。疫气流行。山东浙省。南北两直。感者尤多。至五六月益甚。或至阖门传染。始发之际。时师误以伤寒法治之。未尝见其不殆也。或病家误听七日当自愈。不尔十四日必瘳。因有失治不及期而死者。亦有治之太晚。服药不及而死者。或有妄用峻剂。攻补失叙而死者。或遇医家见解不到。心疑胆怯。以急病用缓药。虽不即受其害。然迁延而致死。比比皆是。所感之轻者。尚获侥幸。感之重者。更加失治。枉死不可胜记。嗟乎。守古法不合今病。以今病简古书。不无明论。是以投剂不效。医者傍皇无措。病者日近危笃。病愈急投药愈乱。不死于病。乃死于医。不死于医。乃死于圣经之遗亡也。吁。千载以来。何生民不幸如此。余虽固陋。静心穷理。格其所感之气。所入之门。所受之处。及其传变之体。平日所用历验方法。详述于下。以俟高明者正之。晋崇祯壬午仲秋。姑苏洞庭吴有性。先着序曰。温疫为病至重也。昔鲜成书。方治阙如。明末有吴又可者。独能有见于此。着论二篇。反复推明。谓与伤寒分途，制达原饮。以解其初起之邪。其所主用。惟在下之一法。甚有一下再下三下者。骤阅其论。人或未免惊疑。然细按之。条分缕析。非凿空之谈。亦非孟浪之施也。惜其流布未广。知之者甚少。仪真刘子方舟业医早成。心虚而好学，既获是编。向之有疑于中者。涣如冰释。因思重为锓板。以公诸同辈。知余喜论方书。特出是编以相质。且索数言以弁之。夫温疫者。伤寒之别也。自有伤寒论以来。千数百年。尘埋榛塞。近人有稍知讨论者。喻氏尚论篇。方氏程氏前后条辨。其着者也。皆丑诋叔和。自矜所得。然皆误认三阴经之即是里。于三阴条下诸证治。未免回惑于心。鲜所发明。喻氏剪辟之功有不诬，方氏程氏特乱多道。一时宗之者颇众。以致开口即云三阴。虽铄石流金之际。出敢辄投姜附。遇有药之而效。此则别有所因。而医者居之不疑。自信愈笃。有识者但从旁窃悯之。今吴氏残编。复出于斯时。意将有可救正之机欤。夫谓仲景不为温疫立论者。非也。谓仲景原有温疫方论。年久而失之者。亦非也。昔王安道欲分伤寒论之半。以属直中。不知直中之病。虽危亡顷刻。然一于寒而无热。不似伤寒之传变倏忽。安道但用以治直中而效耳。其实仲景不为直中立论也。喻氏医门法律中。易直中之名为中寒。亦知安道所矜张者。盖是伤寒论外之一事耳。今吴氏之于温疫。可谓发挥无余蕴矣。然折衷而论。亦只是疫耳。温之一字。原可不设。云瘟则赘疫。是疫则乱温。特从俗所称并举之。观其卷末正名之意。及论中后半。但称时疫。可见疫之首尾。证虽多端。亦但是伤寒论中之一治。观其主用之方。不越于大小调胃三承气。而所引发热而渴不恶寒者温病。则疫之纲领。已括于论之一条。讵能有出于仲景范围之外者，而更何憾于疫论之有无耶。凡伤于寒则为病热。以其郁阳而为热。当其邪在皮毛。固是寒邪。传至于里。则纯为热邪矣。是以燔灼真阴。煎熬津液。不得已而用下耳。而疫之始终为热者。与斯相类。但谓其邪伏于募原。初发即在半表里间。而兼有三阳证者。是其热淫之气。浮越于三阳经。能显某经之病。当随某经。兼而治之。此则吴氏卓越之见。发前人之所未发。至云温疫二三百人。才遇二三正伤寒。治正伤寒数百人。才遇二三真阴证。及乎误汗误下。屡汗屡下。绝证全见。此时峻补。尚恐不及。而犹以补为戒。以参为虑。此则所见未达。在善读书者。自权衡之。使来者获奉斯编以从事。既知有冬月之正伤寒。又知有三时之感冒。今复知有四时之疫气。与夫一岁之中。非其时而有其气。与至而太过不及者。皆能为病。既知四时正令不病之春温。又知至而为病之春温。与冬不藏精。春必病温之温。而疫可连温之名。温决不即是疫。则晓了明辨。左右应之而不眩。譬之泛海。已有针车。复何忧方向哉。刘敞序略曰。明末吴又可先生以温疫一证。旧无成法。亦鲜明文。着论二卷。谓温疫与伤寒相类而分途。条分缕析。详哉言之。余自束发。从事于医。开滚动多所疑。或质诸师友。或印诸古人之书。必得之释然而后快。后见此论。反复玩味。知其灼有所见。可补前人之未逮。虽其中亦有矫枉过正。不能无疑者。如云临证悉见温疫。伤寒百无一二。又如达原饮。以解初起之邪。遽用峻猛之药。似未可尽泥。然表裹先后。次第厘然。凡确信于心。以之如法施治。则即未有不投之而立效者也。向有颠倒原文。窜以臆见。别立书名。拟为己有。则大失作者之用心矣。吴仪洛曰。近吴又可瘟疫论。其治法与冬寒春温。夏秋暑热之治法无别。惟达原饮一方不同耳。然其所论疫邪在膜原半表半里之间。殊为未确。故达原饮。亦非的对之方也。（伤寒分经）

四库全书提要曰。瘟疫论二卷。补遗一卷。明吴有性撰。有性字又可。震泽人。是书成于崇祯壬午。以四时不正之气。发为瘟疫。其病与伤寒相似而迥殊。古书未能分别。乃着论以发明之。大抵谓伤寒自毫窍。而入中脉络。从表入里。故其传经有六。自阳至阴。而以次而深。瘟疫自口鼻而入。伏于募原。其邪在不表不里之间。其传变有九。或表。或里。各自为病。有但表而不里者。有表而再表者。有但里而不表者。有里而再里者。有表里分传者。有表里分传，而再分传者。有表胜于里者。有先表而后里者。有先里而后表者。其间有与伤寒相反十一事。又有变证兼证。种种不同。并着论制方。一一辨别。其显然易见者。则脉在不伏不沉之间。中取之乃见。舌必有苔。初则白。甚则黄。太甚则黑而芒刺也。其谓数百瘟疫之中。乃偶有一伤寒。数百伤寒之中。乃偶有一阴证。未免矫枉过直。然古人以瘟疫为杂证。医书往往附见。不立专门。又或误解素问冬伤于寒。春必病温之文。妄施治疗。有性因崇祯辛巳。南北直隶。山东浙江大疫。以伤寒法治之不效。乃推究病源。参稽医案。着为此害。瘟疫一证。始有绳墨之可守。亦可谓有功于世矣。其书不甚诠次。似随笔札录而成。今姑存其旧。共下卷劳复食后条中。载安神养血汤。小儿时疫条中。载太极丸。并有方而无药。又疫痢兼证一条。亦有录而无书。故别为补遗于末。又正名一篇。伤寒例正误一篇。诸家瘟疫正误一篇。原目不载。盖成书以后所续入。今亦并录为一卷。成完书焉。

〔刘氏（奎）瘟疫论类编〕五卷 存

自序曰。宇宙之大。皆气之所鼓铸也。而气之为气各殊焉。一阴一阳曰二气。风寒暑湿燥火为六气。映明出霄则有九气。旋转乾坤者。更有二十四气。夫气虽多端。然皆有名可稽。有义可寻也。独至于温疫。乃天地之厉气。不得以迹求。未许以数测。其来也莫识其源。其去也难竟其所。人感之。近则沿门阖户未之逃。远则城市乡遂无克获免。是病之为害于人者。莫温疫若也。张长沙伤寒论一书。原非为治瘟疫而设。第人以瘟疫证候。有类伤寒。故往往以治伤寒之法治之。即有心知其未稳者。亦不过于麻桂青龙等汤中。加以凉药而止。然究之不离乎温散者近是。而终亦未得治瘟疫之肯綮焉。千百年来。贻害非浅。自吴又可先生出。始分伤寒瘟疫为两途。谓瘟邪自口鼻而入。伏于膜原。不宜汗散。初起用达原饮为主方。而随经加减。析理精详。又佐以十传治法。神明而变通之。更着为伟论厘新方。独辟蚕丛。力排误说。则是有伤寒论于前。不可无瘟疫论于后。洵堪方驾长沙。而鼎足卢扁。功垂万世。当为又可先生首屈一指矣。余读是书有年。观其识见高明。议论精卓。其于治瘟症。诚无间然矣。但嫌其叙次乱杂。前后倒置。不便观览。且行文详略。未能合宜。字句多所疵 。意或当时初脱之稿。未经订正。故丛脞如此。因命子秉锦分别而类叙之。析为五卷。曰诸论。曰统治。曰杂症。曰提要。曰正误。取名温疫论类编。更参以管见。加之评释。删厥繁芜。补其罅漏。俾后学之诵习。可一目而豁如。作者之心思。可昭然而若揭。虽未能如成喻等之表章仲景。而亦未可谓非读瘟疫论者之一助也。是为序。时乾隆五十五年。岁次庚戌季夏刘奎松峰书。刘嗣宗序略曰。盖闻莫为之后。虽圣弗传。仲景伤寒论一书。赖有诸家注释。而作者之心思。始大白于世。第伤寒患者绝少。唯瘟疫岁岁不断。其难疗也。更甚于伤寒。但业岐黄家。鲜有深造其域者。自吴又可先生出。始着瘟疫论一书。释千古之疑。泄乾坤之秘。洵堪方驾长沙矣。第举世习闻冬伤于寒。春必病温等说。其于又可之论。未必不疑信参半也。吾友松峰山人起而表章之。分为五门。加之评释。取名瘟疫论类编。真足以豁习者之目。而传作者之心。其有功于又可。有功于天下后世。为何如哉。而山人平居之抱负。更有不尽于是者。余游东武四十余年。与山人昆仲交最深。故知之最悉。山人赋性仁慈。与世无忤。为善唯日不足。抱不羁之才。读书目下十行。而又手不释卷。少随厥祖青岑公方伯西川。又随父引岚公分守保郡。间关万里。晋接名贤。故其诗文。颇具奇气。医道多所师承。后引岚公捐馆官署。山人遭遇坎 。恬然自若。绝不一介于怀。自幼不利场屋。入闱辄病。虽力疾草率为文而已。能屡蒙荐取。第信天安命。中年即不赴公车。惟以登山临水。师友圣贤为事。厥后其兄石庵公督学江左。携之俱往。而所学益进。伊芳时山人胞叔太傅相国文正公在朝。侍侧者止有犹子松崦一人。石庵随将山人。送至京邸。冀其同登云路。并点朝班。居无何而山人以病返里。优游于马耳常山之间。以诗酒文章自怡悦。闭户读书。不作仕进计。更精于医学。志在救人。不邀财贿。窭人野老。尤所关心。与其子秉锦终岁研穷灵素。探索元微。着有松峰说疫。濯西救急简方。行世。又有所着景岳全书节文。四大家医粹。松峰医话等书。尚未脱稿。吾闻之。其上者立德。其次则立功。其次则立言。若山人者。可谓兼而有之矣。

〔舒氏（诏）摘录瘟疫论〕一卷 存

〔刘氏（奎）松峰说疫〕六卷 存

自序曰。伤寒之不明也。以中寒乱之。瘟疫之不明也。以伤寒乱之。能于其中。划然分析。则其于治伤寒瘟疫也。思过半矣。伤寒自仲景而下。承承继继。各有专家。着书立说者。无虑数十种。独至瘟疫。则略而不讲焉。间有谈及者。不过寥寥数语。核焉而不精。语焉而不详。遂致瘟疫一证。靡所指归。往往以治伤寒法治之。非大用温散。即过投苦寒。欲病之愈也难矣。光大人引岚公一生精于医理。南北宦游。虽簿书鞅掌间。闻人疾苦。莫不竭力拯救。余恭聆庭训。非伊芳朝夕。且龆年善病。因得于暇日取家藏岐黄书纵观之。故颇有会心处。因念瘟疫一门。非他证可比。不能迟之岁月。缓为调理。其见效在一二剂之内。其痊愈在三五日之间。不可不亟为讲究。以共登宝筏。昔吴又可瘟疫论一书。较之诸家。俱见卓识。独辟蚕丛。业已盛行海内。故其方论。兹集一概不录。第就自所经历者。聊纾管见。以羽翼又可。当亦谈疫者之所不斥也。夫疫病所包甚广。而瘟疫特其一耳。又添杂疫寒疫。各着方论。而证治始备。随编辑酌定。分为六卷。曰述古。曰论治。曰杂疫。曰辨疑。曰诸方。曰运气。亦庶几成一家言焉。第是书之成。锦儿之力居多。其曰松峰说疫者。明乎其不敢擅为己有。以成善则归亲之意云尔。其中分伤寒与瘟疫。皎若列眉。而理路治法。亦颇审慎。不敢掩古人所长。而袭为己有。亦不肯震前贤名望。而为其所愚。第疫症千变万化。治之不可胶执。亦不可师心。所顾同志君子。神明而变通之。是则余之浓望也。夫是为序。时乾隆己酉菊月松峰刘奎书。

〔周氏（扬俊）温热暑疫全书〕四卷 存

自序曰。医之道难矣哉。凡病伤寒最重。温热尤烈。伤寒仅在一时。温热暑疫。每发三季。为时既久。病者益多。苟不明其源。溯流不得清也。不辨其类。疗治不得当也。则温热暑疫。皆热证也。燎原之下。竟乏清凉一滴。人无今昔。性有异同。神酣往圣。志切琳琅。俊以一隙微明。静中索照焉。夫上古圣人。首重色脉。以营之未交已交。定人生死。片言已毕。中古圣人。专论谷气盛衰。定人生死。片言已毕。仲景叔季圣人也。既立方论。复出不尽之藏。纬以膀胱之伤与绝。定人生死。先后合符。了无剩义矣。乃仲景于伤寒论中。温热森森。具载黄芩白虎等汤。是其治也。后之学人。苟能引伸此意。便可变化不穷。神明千载。不能细察其理。反执以为治伤寒之法。盍思本汤既无外解之功。又无内夺之力。圣人立法。果何谓乎。自晋以来。疑鬼疑域。陋沿无已。如崔文行解温。用白术乌头细辛 桔梗四味。更加附子。名老君神明散。更加萤火。名务成子萤火丸。热药相投。以火济火。谁其辨诸。如仲景书。谓太阳病发热不恶寒而渴者。为温病。朱肱活人书。谓发热恶寒。头疼身痛者。为温病。已悖圣训矣。又云。春秋发斑咳嗽。为温病。至风温。治在少阴。其所立五方。如葳蕤汤。知母 葛根汤。防己汤。栝蒌根汤。葛根龙胆汤。风火相炽。燔灼无休。复改圣散子。仍用附子．表里香燥同之。东坡先生在黄州时。颇称其效。岂知朱肱已三易其方。用败毒散。而远热药。然厥功奚减厥非。吴氏谓伤寒坏病。更遇温热为温病。洁古老人伤寒名家也。其子云岐以伤寒过经不解者为温病。指叔和之言。为仲景之文。赵嗣真谓仲景云。重感异气。变为温病。汪机谓仲景云。遇温气为温病。遇温热为温毒。竟罔顾圣经之载于方策者。何曾有此一语。巢氏病源。遵崔文行解散法。一日用摩膏火灸。二日用汗解散。三日复汗之。四日用藜芦丸瓜蒂散吐之。五六日解未了了者。复针之。热已入胃。鸡子汤下之。遂使庞安常自撰微言。一以和解为主。奉为灵宝。少移则蹶。巢庞比匪何极。李思训亦宗和解。王海藏称其当宋全盛。明哲莫逾。拟非其伦矣。丹溪长于温热。善用凉药。温热遇之。自能解散。要非有斟酌于其间也。东垣不善外感。长于内伤。乃从内经。悟出冬温春温二义。诚暗中一火炬。嘉言极口叹颂。真先得我心者矣。迨刘河间伤寒直格。于热病。每多入理深谈。然混在正伤寒中。在人眼光。采择不免金屑杂于泥沙者欤。至明季方中行着伤寒条辨。可谓直登仲景之堂。独开渗。惜其论温热。亦分阴分阳。似可用热。遂为嘉言所宗。嗟乎。病名温热。自需寒凉。乃千百年来。盈庭聚讼。先后支吾。阳春寡和于汉庭。埙篪迭奏于晋室。良由来派不清。复无面墙体认。诚习焉而不察耳。不然。岂诸公各自名家。乃甘悖圣矩如是耶。若夫夏月暑证。即金匮中湿 气蒸之病也。洁古东垣以动静分阴阳。动而得之为阳。用白虎。静而得之为阴。用大顺冷香诸剂。岂知夏月杲杲炎威。有阳无阴。动静不甚相远。惟多食冰果冷物。及恣意房帏。致伤太阴少阴者。热药可以暂用。岂得视温热之味。为通行之药乎。漕宪北海林夫子为一代伟人。医学宗匠。俊立雪程门。三五年间。极蒙提命。因授所刻明计部张凤逵治暑书。□明理蕴。精确不磨。虽有小疵。不掩大德。诚可振聋聩于千古者也。至叔和云。四时不正之气。感则为疫。不知非时不为厉气。仅为寒疫。而大疫之沿门阖境。传染相同者。允在兵荒之后。尸浊秽气。充斥道路。人在气交。感之而病。气无所异。人病亦同。所以月令于孟春掩骼埋 。不敢或后者。圣王早虑及此耳。非徒泽及枯骨也。后世治疫之法。未有定见。如嘉言上焦如雾。升逐解毒。中焦如沤。疏逐解毒。下焦如渎。决逐解毒。俟其营卫既通。乘势追拔。勿使潜滋暗长于未尽之时。此固不易之论。然求其反复尽义。变态直穷者。舍吴又可之言。别无根据傍也。俊幸生明备。不安苟且。日引光明之藏。志披榛莽之途。辑仲景伤寒论三注。金匮补注之余。先将温热暑疫四证。厘订经文。采集方论。无背圣法。有合病情。各自成帙。蒙藩宪丁夫子因戊午年时疫盛行。悯编户之疾苦。如 之乃身。遂下询疫所自始。与所为治。恻然叹曰。嗟乎。安得明此理者数十辈。循行救治。俾在□轮大树。梦魔心迷者。一旦提置冰山雪窦之中。奚止饮醍醐而称快哉。命急付枣以公同志。康熙己未皋月。吴门周扬俊禹载识。

上一页：方论（十三）
下一页：方论（十五）


方论（十五） 《中国医籍考》

方论（十五）

〔泰始黄帝扁鹊俞拊方〕汉志二十三卷 佚

史记扁鹊传曰。上古之时。医有俞拊。治病不以汤液醴洒。 石桥引。案杭毒熨。一拨见病之应。因五脏之输。乃割皮解肌。诀脉结筋。搦脑髓揲荒爪幕。湔浣肠胃。漱涤五脏。练精易形。冠子曰。庞缓云。王独不闻俞跗之为医乎。已成必治。鬼神避之。说苑曰。中古之为医者。曰俞 。俞 之为医也。搦髓脑束盲莫。炊灼九窍。而定经络。死人复为生人。故曰俞 。班固曰。方伎者。生生之具。王官之一守也。太古有岐伯俞拊。中世有扁鹊秦和。应劭曰。扁鹊俞拊。黄帝时医也。按俞 。韩诗外传。作逾跗。太平御览引史记。作俞附。郑玄周礼注。作榆 。扬雄解嘲。作臾跗。

〔黄帝问答疾状〕宋志一卷 佚

〔扁鹊陷冰丸方〕隋志一卷 佚

前汉郊祀志。谷永说方士之妄。有云坚冰淖溺。注晋灼曰。方士诈以药石若陷冰丸。投之冰上。冰即消液。因假为神仙道使然也。按千金方。有太乙神明陷冰圆。是书所载。岂其类欤。后汉臧洪传曰。焦和恐贼乘冻而过。命多作陷冰丸。以投于河。似不是药剂。

〔扁鹊肘后方〕隋志一卷 佚

〔扁鹊疗黄经〕宋志三卷 佚

〔枕中秘袂〕宋志三卷 佚

〔亡名氏五脏六腑痹十二病方〕汉志三十卷 佚

〔五脏六腑疝十六病方〕汉志四十卷 佚

〔五脏六腑瘅十二病方〕汉志四十卷 佚

〔风寒热十六病方〕汉志二十六卷 佚

〔五脏伤中十一病方〕汉志三十一卷 佚

〔客疾五脏狂颠方〕汉志十七卷 佚

〔汤液经法〕汉志三十二卷 佚

〔仓公决死生秘要〕宋志一卷 佚

史记太仓公传曰。太仓公者。齐太仓长。临 人也。姓淳于。名意。少而喜医方术。高后八年。更受师同郡元里公乘阳庆。庆年七十余无子。使意尽去其故方。更悉以禁方予之。传黄帝扁鹊之脉书。五色诊病。知人死生。决嫌疑。定可否。及药论甚精。受之三年。为人治病。决死生多验。然左右行游诸侯。不以家为家。或不为人治病。病家多怨之者。文帝四年。人上书言意以刑罪。当传西之长安。意有五女。随而泣。意怒骂曰。生子不生男。缓急无可使者。于是少女缇萦伤父之言。乃随父西。上书曰。外家父为吏。齐中称其廉平。今坐法当刑。外家切痛死者不可复生。而刑者不可复续。虽欲改过自新。其道莫由。终不可得。外家愿入身为官婢。以赎父刑罪。使得改过自新也。书闻。上悲其意。此岁中亦除肉刑法。

上一页：方论（十四）
下一页：方论（十六）


方论（十六） 《中国医籍考》

方论（十六）

〔张仲景方〕（唐志作王叔和张仲景药方）隋志十五卷（本朝现下书目作九卷）佚〔评病要方〕七录一卷 佚

〔济黄经〕宋志一卷 佚

〔金匮要略方〕宋志三卷 存

孙奇等序曰。张仲景为伤寒杂病论合十六卷。今世但传伤寒论十卷。杂病未见其书。或于诸家方中。载其一二矣。翰林学士王洙在馆阁日。于蠹简中。得仲景金匮玉函要略方三卷。上则辨伤寒。中则论杂病。下则载其方。并疗妇人。乃录而传之士流。才数家耳。尝以对方证对者。施之于人。其效如神。然而或有证而无方。或有方而无证。救疾治病。其有未备。国家诏儒臣。校正医书。臣奇先校正伤寒论。次校定金匮玉函经。今又校成此书。仍以逐方次于证候之下。使仓卒之际。便于检用也。又采散在诸家之方。附于逐篇之末。以广其法。以其伤寒文多节略。故断自杂病以下。终于饮食禁忌。凡二十五篇。除重复。合三百六十二方。勒成上中下三卷。依旧名曰金匮方论。臣奇尝读魏志华佗传云。出书一卷。曰。此书可以活人。每观华佗凡所疗病。多尚奇怪。不合圣人之经。臣奇谓活人者。必仲景之书也。大哉炎农圣法。属我盛旦。恭惟主上丕承大统。抚育元元。颁行方书。拯济疾苦。使和气盈溢。而万物莫不尽苏矣。太子右赞善大夫臣高保衡。尚书都官员外郎臣孙奇。司封郎中充秘阁校理臣林亿等传上。赵希弁曰。金匮玉函经八卷。上汉张仲景撰。晋王叔和集。设答问杂病形证脉理。参以疗治之方。仁宗朝王洙得于馆中。用之甚效。合二百六十二方。陈振孙曰。金匮要略三卷。张仲景撰。王叔和集。林亿等校正。此书。王洙于馆阁蠹简中得之。曰金匮玉函要略方。上卷论伤寒。中论杂病。下载其方。并疗妇人。乃录而传之。今书以逐方次于证候之下。以便检用。其所论伤寒。文多节略。故但取杂病以下。止服食禁忌。二十五篇。二百六十二方。而仍其旧名。邓珍序曰。圣人设医道。以济夭枉。俾天下万世。人尽天年。博施济众。仁不可加矣。其后继圣开学。造极精妙。着于时名于后者。和缓扁仓之外。亦不多见。信斯道之难明也与。长沙太守张仲景以颖特之资。径造阃奥。于是采摭群书。作伤寒卒病论方合十六卷。以淑后学。遵而用之。困苏废起。莫不应效若神。迹其功在天下。犹水火谷粟然。是其书可有。而不可无者也。惜乎后之传者。止得十卷。而六卷则亡之。宋翰林学士王洙偶得杂病方三卷于蠹简中。名曰金匮方论。即其书也。丰城之剑。不终埋没。何其幸耶。林亿等奉旨校正。并板行于世。今之传者。复失三卷。岂非世无和氏。而至宝妄伦于荆石与。仆幼嗜医书。旁索群隐。乃获于盱之丘氏。遂得与前十卷。表里相资。学之者动免掣肘。呜呼。张茂先尝言。神物终当有合。是书也。安知不有所待。而合显于今也，故不敢秘。特勒诸梓。与四方共之。由是张氏之学不遗。轩岐之道昭着。林林总总。寿域同跻。岂曰小补之哉。后王元庚辰樵川玉佩邓珍敬序。俞桥曰。宋学士王洙得是书于蠹简。林亿等虽校理重刻。元金以来。世寡经见。诸家或载金匮方治。多于他书中得之耳。不然。何未有一人能语其颠末者。嗟予小子。幸获伏读。敢不宝惜。徐 曰。谨按文献通考二百二十二卷中。金匮玉函经八卷条下。晁氏曰。汉张仲景撰。晋王叔和集。设问答。杂病形证脉理。参以疗治之方。仁宗朝。王洙得于馆中。用之甚效。合二百六十二方。据此并前林序云。依旧名曰金匮方论。则王洙馆中所得。名曰金匮玉函要略方，系五代时改名耳。所以通考只云金匮王函经也。是金匮玉函经。元时已无矣。夫金匮玉函经八卷。东汉张仲景祖书名也。金匮方论三卷。伤寒论十卷。似西晋王叔和选集。撰次后俗传书名也。若金匮玉函要略方。五代及宋相沿书名也。今单名金匮要略。而去其玉函二字。愈远而愈失其真矣。又据晋皇甫谧甲乙云。仲景论广伊芳尹汤液。用之多验。王叔和撰次仲景撰论甚精。指事施用。即今俗所分伤寒论。金匮要略是也。孙真人千金云。江南诸师。秘仲景伤寒方法不传。是叔和选论。思邈亦未尝研也。惟文潞公药准云。仲景为群方之祖。朱奉议活人书云。古人治伤寒有法。治杂病有方。葛稚川作肘后。孙真人作千金。陶隐居作集验。玄晏先生作甲乙。其论伤寒治法者。长沙太守一人而已。华佗指张长沙伤寒论为活人书。昔人又以金匮玉函名之。其重于世若此。然其言雅。非精于经络。不能晓会。若孙思邈。则未能详仲景之用心者。是宋时才分伤寒论。金匮要略。为二书也。成聊摄明理论云。自古诸方。历岁浸远。难可考评。惟仲景之方，最为众方之祖。是以仲景本伊芳尹之法。伊芳尹本神农之经。医帙之中。特为枢要。参今法古。不越毫末。乃大圣之所作也。刘河间原病式云。自黄帝之后。二千五百有余年。有仲景方论一十六卷。使后之学人。有可根据。文亦玄奥。以致今之学人。尚为难焉。故今人所习。皆近代方论而已。但究其末。而不求其本。唯近世朱奉议多得其意。遂以本仲景之论。而兼诸书之说。作活人书。其言直。其类辨。使后学人。易为寻检施行。故今之用者多矣。据河间十六卷之言。此时仲景书。尚未分伤寒杂病为二门也。或金匮玉函经八卷。坊间分作十六卷。亦未可知。故东垣内外伤辨惑论曰。易张先生云。仲景药为万世法。号群方之祖。治杂病若神。后之医者。宗内经法。学仲景心。可以为师矣。王海藏此事难知云。余读医书。几十载矣。所仰慕者。仲景一书为尤。然读之未易洞达其趣。欲得一师指之。遍国中无有能知者。故于医垒元戎云。折中汤液万世不易之法。当以仲景为祖。又云。金匮玉函要略。伤寒论。皆张仲景祖神农。法伊芳尹。体箕子而作也。唐宋以来。如孙思邈葛稚川朱奉议王朝奉辈。其余名医虽多。皆不出仲景书。又汤液本草。于孙葛朱王外。添王叔和范汪胡洽钱仲阳成无己陈无择云。其议论方定。增减变易。千状万态。无有一毫不出于仲景者。洁古张元素其子张璧东垣李明之。皆祖张仲景汤液。惜乎世莫有能知者。又云。仲景广汤液为大法。晋宋以来。号名医者。皆出于此。又按丹溪局方发挥或问曰。仲景治伤寒一百一十三方。治杂病金匮要略二十有三门。何也。答曰。仲景诸方。实万世医门之规矩准绳也。后之欲为方圆平直者。必于是而取则焉。曰。要略之方果足用乎。曰。天地气化无穷。人身之病。亦变化无穷。仲景之书。载道者也。医之良者。引例推类。可谓无穷之应用。借令略有加减修合。终难逾越矩度。又曰。圆机活法。内经具举。与经意合者。仲景书也。仲景因病以制方。局方制药以俟病。据数家说。是元末及我国朝初。医方分伤寒杂病为二家也。只因聊摄七十八岁。撰成明理论。八十岁时。注完伤寒论。未暇注金匮论。所以俗医分为二门。致今时众口一辞。诮仲景能治伤寒。而不能疗杂证也。冤哉。余素慨金匮方论。与伤寒论。睽离孤处。及注解伤寒论。又明理论。乖散失群。已近五百年。因谋诸新安师古吴君。校寿一梓。成济暌而得会遇。庶几业医者。弗致得此失彼。各自专门为粗陋。又冀华剑复合。昌镜再圆。天作之合云尔。万历戊戌孟夏吉日。匿迹市隐逸人谨识。徐灵胎曰。金匮要略。乃仲景治杂病之书也。其中缺略处颇多。而上古圣人。以汤液治病之法。惟赖此书之存。乃方书之祖也。其论病皆本于内经。而神明变化之。其用药悉本于神农本草。而融会贯通之。其方则皆上古圣人。历代相传之经方。仲景间有随证加减之法。其脉法。亦皆内经及历代相传之真诀。其治病无不精切周到。无一毫游移参错之处。实能洞见本源。审察毫末。故所投必效。如桴鼓之相应。真乃医方之经也，惜其所载诸病。未能全备。未知有残缺与否。然诸大证之纲领。亦已粗备。后之学人。以此为经。而参考推展之。已思过半矣。自此以后之书。皆非古圣相传之真诀。仅自成一家。不可与金匮并列也。姚际恒曰。金匮玉函经。又名金匮要略。称汉张仲景撰。晋王叔和集。案此非仲景撰。乃后人伪托者也按先子曰。张仲景云。作伤寒杂病论合十六卷。而梁七录。张仲景辨伤寒十卷。乃今所传伤寒论。其六卷则杂病论。即今金匮要略。系其遗篇。考千金方。江南诸师。秘仲景要方不传。隋巢元方作病源候论。伤寒门中。有伤寒论文。而不着仲景之名。盖据短剧所引而收载乎。然于其妇人三十六疾。而称仲景义最玄深。非愚浅能解。巢氏岂特寓目于杂病。而未及伤寒论耶。孙思邈晚年得仲景原本。收翼方第九第十卷中。而他门并无引之者。孙氏岂特研伤寒论。而未及杂病论耶。后天宝中。王焘撰外台秘要。载此书方药。而云出伤寒论。乃其不易旧目者。原书或仅存于台阁中。而王氏特得窥之耶。意者仲景之书。自晋经隋唐。显晦离合。其传不一如此。盖唐时有合伤寒杂病论。改名金匮玉函以传之者。后人因删略其要。约为三卷。更名云金匮玉函要略欤。淮南要略训。高诱注曰。鸿烈二十篇。略数其要。明其所指。序其微妙。论其大体也。命名之义。盖出于此。且林亿等序云。伤寒文多节略。伤寒乃有全本。故知其多节略。至杂病。则虽他本可考。以伤寒例之。则其节略旧文。可复知也。林序又云。依旧名曰金匮方论。徐 因谓王洙馆中所得。名曰金匮玉函要略方论。系于五代时改名耳。然周礼疾医职。贾公彦疏。引张仲景金匮云。神农能尝百草。则炎帝者也。今要略无此文。岂其所删略欤。以此知唐时已有金匮之目。必非五代时改名也。皇甫谧云。仲景垂妙于定方。陶弘景云。惟仲景一部。最为众方之祖。又悉根据本草。但其善诊脉。明气候。以意消息之尔。二氏距仲景未远。其言如此。然要略中方论。尽有不合绳墨者。故今人或云。某论非仲景之旧。某方非仲景之真。肆意删改。以为复古。此误也。巢氏病源引短剧云。华佗之精微。方类单省。而仲景经。有侯氏黑散。紫石英方。皆数种相出入节度。陈延之以晋初人。其言如此。是他至篇末宋人附方。千金外台中。引仲景者颇多。岂如今之致疑者。尽非仲景之本论原方乎。此宜存而不议焉。再按读书志。以是书与玉函经相混作八卷。而刘完素所称仲景方论一十六卷者。据其自序而言之。非当时有原本。徐 致疑于斯。殆为失考。

〔赵氏（良仁）金匮方衍义〕未见

苏州府志曰。赵良仁。字以德。少试吏宪司。即弃去。从丹溪朱彦修学医。治疗多有奇效。名动浙东西。所着医学宗旨。金匮方衍义。并丹溪药要等书。张氏据吴。良仁挈家去浙。后复来吴。占藉长洲。以高寿终。

〔胡氏（引年）金匮要略方注〕未见

程林曰。金匮要略。明初有赵以德注。嗣后有胡引年诠。方论讹舛甚多。

〔卢氏（之颐）金匮要略摸象〕佚

〔摩索金匮〕九卷 未见

杭世骏曰。卢之颐着金匮要略摸象。未成。父促之成。既成。火之。曰十年后。方许汝着书。父殁后。述先人之志。成摩索金匮九卷。右目偏盲。摩索者。言暗中得之也。

〔徐氏（彬）金匮要略论注〕二十四卷 存

自序曰。不习经义，不可以论史，不读史。不可以衡论百家之书。盖治理之变。莫备于史。而其源必出于经。此古今之通义也，张仲景者。医家之周孔也。仲景之伤寒论。金匮要略。医家之六经也。今仲景伤寒论。有吾师南昌喻先生尚论。复有余一百十三方发明。业已流布。其金匮要略。即所谓金匮玉函经也。为后世杂症方书之祖。乃有药味有方论之灵素也。其中立言之意。欲人每证必明致病之由。每药必明参互之法。而后分证论治。经权相参。不令庞杂挠乱正法。故立论著方。宁简无冗。谓繁冗。则视听摇。心意惑。而失其端绪也。人则以为奥而略之。后之方书。旁搜博设。务为广罗。冀人弋获。于是用方者。合则神奇。误则夭枉。甚或因病索书。 方偶验。传诵乡里。究竟用方者。未详药证相合之故。若是者。求其触类引申。自不可得。一概据方觅病。岂非刻舟求剑欤。且疗病必索书。而求不解意之方。得者为偶得。不得当何如。甚乃因其不解方意。而误投杀人。又当何如。人则以为便而遵之。独喻师作医门法律。立论多宗金匮。固足以表章前人。启牖末学矣。然仅如一人遇事慷慨。引经断义。言者足以悦心。闻者足以动听。岂若使人人各习全经。晓畅经义。其声教四讫之盛。更为博大。但奥义难悉。此余着金匮要略论注。正如六经既明。则古今诸史。不期明而自明。谓源流既正。即复泛涉方书。自有朝宗之妙耳。顾以谫劣。阐斯秘要。千虑一得。岂能尽先圣精蕴。聊为下里巴音。以冀白雪之和云尔。时康熙十年。岁次辛亥。孟夏朔日。 李徐彬忠可氏题。凡例曰。一此书废坠已久。中多讹字。疑者阙之。示慎也。闻有挨文析义。聊以鄙见质之后贤。一原文有附方。云出千金外台诸书。似属后人赘入。然方引药味。颇亦不凡。或原为仲景所制。因述彼习用者之书名。今悉如徐 传本。附列以后参考。 一拙着有注有论。正义疏释。备于注。或有剩义。及总括诸证。不可专属者。见于论。更有经义可借以发本文之覆者。别具上方。 一此书虽出管见。然远近有道。无不就正。博洽君子。即未习医。亦虚心质之。借重姓氏。以奉教多者居前。非有所先后也。若从游诸贤。竟屈肩随矣。一注中精意。宜详味者。用密圈。○○○。其有翻剥者。用密点。…。其就经文逐字注释者。悉用空尖。△△△。非以此分句读。故凡系经文本面。即尖之。取其易辨耳。 一读我论注有法。须先将方论药味。逐字不遗。熟记贯串。竭其知识。探讨既久。然后将余论注。验其得失。不可摘段取便。不可仿佛涉略。要知他方书。原属剽窃凑集。故可阅首置尾。即内中采择一条。时亦获验。若金匮之妙。统看一卷。全体逼现。不独察其所用。须察其所不用。要知仲景审证用药。已臻圣哉。其所不用药。岂智力不及后人耶。四库书目提要曰。金匮要略论注。二十四卷。汉张机撰。国朝徐彬注。机字仲景。南阳人。尝举孝廉。建安中。官至长沙太守。是书亦名金匮玉函经。乃晋高平王叔和所编次。据陈振孙书录解题。则此书叔和所编。本为三卷。王洙钞存其后二卷。后又以方一卷。散附于二十五篇。盖已非叔和之旧。然自宋以来。医家奉为典刑。与素问难经并重。得其一知半解。皆可以起死回生。则亦岐黄之正传。和扁之嫡嗣矣。机所作伤寒卒病论。自金成无己之后。注家各自争名。互相窜改。如宋儒之谈错简。原书端绪。久已瞀乱难寻。独此编仅仅散附诸方。尚未失其初旨。尤可宝也。汉代遗书。文句简奥。而古来无注。医家猝不易读。彬注成于康熙辛亥。注释尚为显明。今录存之。以便讲肄。彬字忠可。嘉兴人。江西喻昌之弟子。故所学颇有师承云。

〔程氏（林）金匮要略直解〕三卷 存

凡例曰。一引证诸书。悉本灵素。本草。脉经。甲乙。中藏。及伤寒论。其六朝唐宋诸名家有确论者。附之。林也后学。以经证经。要在直截简切。义理详明。期于取用。不故作僻语迂论曲解。以欺误人也。一斯道之妙。洞彻气化之机。精贯阴阳之理。非参究之士。语之不知。非达道之人。传之莫习。故读仲景金匮。必融会仲景伤寒。澄心年月。便领悟其旨趣。否则得此失彼。未详窥其要妙也。一仲景方法。如麻黄汤。先煮麻黄者。大承气。后纳芒硝者。大小柴胡复煎者。有顿服。温服。小冷服。日三服。日三夜一服。日再服。其助药力。有啜粥。有饮暖水。有食糜者。有重复取汗。取微似有汗。取下。取利小便者。如此之类。未可一二详载。方法圆通。千古不能逾越。故谓之祖方。一宋林亿校正。附唐人诸方。如侯氏黑散之类。今皆删去。其柴胡饮子。则宋人方也。

〔张氏（志聪）金匮要略注〕未见

按上见于伤寒纲目序。

〔高氏（世 ）金匮集注〕未见

按上见于素问直解凡例。（见四八页灵枢直解条）

〔周氏（扬俊）金匮要略补注〕未见

按上见于温热暑疫全书序。

〔沈氏（明宗）金匮要略编注〕二十四卷 存

沈明宗曰。金匮一书。文辞简略。义理深玄。诚补轩岐之不足。为后学之津梁也。但从来着书立言。必先纲领。次及条目。而是编乃以治病问答。冠于篇首。叙例大意。反次后章。且诸方论头绪。参差不贯。使观者如入雾径。失其所之。弃而不读者。有之矣。嗟乎。仲景去今。千有余祀。简多遗亡。而原文夹于伤寒论中。后人未窥其微。以致分出。编次失序。究非仲景之意。编仲景书者之误也。故余不揣鄙陋。僭以次章冠首。而为序例。次以天时地理。脉证汤法。鱼尾相贯于后。俾条理不紊。而使读者易升堂奥。同登彀趣。未识鉴者以为何如。

〔魏氏（荔彤）金匮要略本义〕三卷 存

按是书页面。题曰论注。自序曰释义。名目各异。序后又附林亿等序。及徐 说一篇。依旧厘为二卷。注解虽多阐明。不免文词庞杂也。

〔尤氏（怡）金匮要略心典〕三卷 存

自序曰。金匮要略者。汉张仲景所着。为医方之祖。而治杂病之宗也。其方约而多验。其文简而难通。唐宋以来。注释阙如。明兴之后。始有起而论之者。迄于今乃不下数十家。莫不深求精讨。用以发蒙而解惑。然而性高明者。泛骛远引。以曲逞其说。而其失则为浮。守矩 者。寻行数墨。而畏尽其辞。而其失则为隘。是隘与浮者。虽所趣不同。而其失则一也。余读仲景书者数矣。心有所得。辄笔诸简端。以为他日考验学问之地。非敢举以注是书也。日月既深。十已得其七八。而未克遂竟其绪。丙午秋日。抱病斋居。勉谢人事。因取金匮旧本。重加寻绎。其未经笔记者补之。其记而未尽善者。复改之。覃精研思。务求当于古人之心而后已。而其间深文奥义。有通之而无可通者。则阙之。其系传写之误者。则拟正之。其或类后人续入者。则删汰之。断自脏腑经络以下。终于妇人杂病。凡二十有二篇。厘为上中下三卷。仍宋林亿之旧也。集既成。颜曰心典。谓以吾心求古人之心。而得其典要云尔。虽然。刘氏扰龙。宋人刻楮。力尽心 。要归罔用，余之是注。安知其不仍失之浮。即失之隘也耶。世有哲人。箴予阙失。而赐之教焉。则予之幸也。雍正己酉春日。饮鹤山人尤怡题北郭之树下小轩。徐大椿序曰。今之称医宗者。则曰四大家。首仲景。次河间。次东垣。次丹溪。且曰。仲景专于伤寒。自有明以来。莫有易其言者也。然窃尝考神农着本草以后。神圣辈出。立君臣佐使之制。分大小奇偶之宜。于是不称药而称方。如内经中所载。半夏秫米等数方。是已。迨商而有伊芳尹汤液之说。大抵汤剂之法。至高而盛。非自伊芳尹始也。若扁仓诸公。皆长于禁方。而其书又不克传。惟仲景则独祖经方。而集其大成。远接轩皇。近兼众氏。当时着书垂教。必非一种。其存者。有金匮要略。及伤寒论两书。当宋以前。本合为一。自林亿等校刊。遂分为两焉。夫伤寒。乃诸病之一病耳。仲景独着一书者。因伤寒变证多端。误治者众。故尤加意。其自叙可见矣。且伤寒论中。一百十三方。皆自杂病方中检入。而伤寒之方。又无不可以治杂病。仲景书具在。燎如也。若三家之书。虽各有发明。其去仲景。相悬不可以道里计。四家并称。已属不伦。况云仲景专于伤寒乎。呜呼。是尚得为读仲景之书者乎。金匮要略。正仲景治杂病之方书也。其方亦不必尽出仲景。乃历圣相传之经方也。仲景则汇集成书。而以己意出入焉耳。何以明之。如首卷栝蒌桂枝汤。乃桂枝汤加栝蒌也。然不曰桂枝加栝蒌汤。而曰栝蒌桂枝汤。则知古方本有此名也。六卷桂枝加龙骨牡蛎汤。即桂枝汤加龙骨牡蛎也。乃不别名何汤。而曰桂枝加龙骨牡蛎汤。则知桂枝汤为古方。而龙骨牡蛎。则仲景所加也。如此类者。不可胜举。因知古圣治病方法。其可考者。惟此两书。真所谓经方之祖。可与灵素并垂者。苟有心于斯道。可舍此不讲乎。说者又曰。古方不可以治今病。执仲景之方。以治今之病。鲜效而多害。此则尤足叹者。仲景之方。犹百钧之弩也。如其中的。一举贯革。如不中的。弓劲矢疾。去的弥远。乃射者不恨己之不能审的。而恨弓强之不可以命中。不亦异乎。其有审病虽是。药稍加减。又不验者。则古今之本草殊也。详本草惟神农本经。为得药之正性。古方用药。悉本于是。晋唐以后诸人。各以私意加入。至张洁古辈出。而影响根据附。互相辨驳。及失本草之正传。后人遵用不易。所以每投难拒。古方不可以治今病。遂为信然。嗟乎。天地犹此天地。人物犹此人物。若人气薄，则物性亦薄。岂有人今而药独古也。故欲用仲景之方者。必先学古穷经。辨证知药。而后可以从事。尤君在泾。博雅之士也，自少即喜学此艺。凡有施治。悉本仲景。辄得奇中。居恒叹古学之益衰。知斯理之将坠。因取金匮要略。发挥正义。朝勤夕思。穷微极本。凡十易寒暑而后成。其间条理通达。指归明显。辞不必烦。而意已尽。语不必深。而旨已传。虽此书之奥妙。不可穷际。而由此以进。虽入仲景之室无难也。尤君与余有同好。属为叙。余读尤君之书。而重有感也。故举平日所尝论说者。识于端。尤君所以注此书之意。亦谓是乎。雍正十年壬子阳月。松陵徐大椿叙。

〔黄氏（元御）金匮悬解〕二十二卷 未见

四库全书提要曰。上国朝黄元御撰。元御谓张机着金匮玉函经。以治内伤杂病。大旨主于扶阳气。以为运化之本。自滋阴之说胜。而阳自阴升。阴由阳降之理。迄无解者。因推明其意。以成此书。于四诊九候之法。言之颇详。

〔戴氏（震）金匮要略注〕未见

按上见于扬州画舫录。

〔李氏（钧）金匮要略注〕未见

李斗曰。李钧。字振声。精仲景法。方伯族人患伤寒。见阳明证。时医治以寒剂。延月余殆甚。方伯延钧诊之。曰。此寒证也。宜温中。用附子一两服。则病益剧欲绝。钧曰。剂轻故。加附子至二两。与人参二两同服。众医难之。钧曰。吾自见及。试坐此待之如何。力迫之服。及明日。霍然矣。谓诸医曰。病之寒热。辨脉之往来。此脉来动而去滞。知其中寒而外热。仲景所已言。诸君未见

及耳。所着有金匮要略注。多发前人所未发。（杨州画舫录）

〔朱氏（光被）金匮要略正义〕三卷 存

按朱光被。字峻明。其里贯未详。是书莫知修于何代。其编第与目次不合。行墨间涂乙点圈。加以朱笔。无序及跋文。其潦草牵率。似未全脱稿者。往岁吴舶斋来。龟山医员冈田义叔从镇台牧野和州（成杰）至碚阳。不吝重价。购之而归。余速借阅之。注中有启前哲未道之蕴者。乃录一通以藏之。义叔名顺益。风骨潇洒。亦好古之士也。

上一页：方论（十五）
下一页：方论（十七）


方论（十七） 《中国医籍考》

方论（十七）

〔卫氏（泛）四逆三部厥经〕佚

张仲景方序曰。卫泛好医术。少师仲景。有才识。撰四逆三部厥经。及妇人胎藏经小儿颅囟方三卷。皆行于世。（太平御览）

〔华氏（佗）内事〕七录五卷 佚

〔华佗方〕隋志十卷（宋志作一卷） 佚

隋志曰。吴普撰。佗。后汉人。

〔中藏经〕宋志一卷 存

邓处中序曰。华先生讳佗。字符化。性好恬淡。喜味方书，多游名山幽洞。往往有所遇。一日因酒息于公宜山古洞前。忽闻人论疗病之法。先生讶其异。潜过洞窃听。须臾有人云。华生在迩。术可付焉。复有一人曰。道生性贪。不悯生灵。安得付也。先生不觉愈骇。跃入洞。见二老人。衣木皮。顶草冠。先生躬趋左右而拜曰。适闻贤者论方术。遂乃忘归，况济人之道。素所好为。所恨者。未遇一法可以施验。徒自不足耳。愿贤者少察愚诚。乞与开悟。终身不负恩。首坐先生云。术亦不惜。恐异日与子为累。若无高下。无贫富。无贵贱。不务财贿。不惮劳苦。矜老恤幼为急。然后可脱子祸。先生再拜谢曰。贤圣之语。一一不敢忘。俱能从之，二老笑指东洞云。石床上有一书函。子自取之。速出吾居。勿示俗流。宜秘密之。先生时得书，回首已不见老人。先生慑怯离洞。忽然不见。云奔雨泻。石洞摧拓。既览其方论。多奇怪。从兹施治。效无不存神。先生未六旬。果为魏所戮。老人之言。预有斯验。余乃先生外孙也。因吊先生寝室。梦先生引余坐语。中藏经。真活人法也。子可取之。勿传非人。余觉惊怖不定。遂讨先生旧物。获石函一具。开之得书一帙。乃中藏经也。予性拙于用。复授次子思。因以志其实。甲寅秋九月序。陈振孙曰。中藏经一卷。汉谯郡华佗元化撰。其序称灵洞主少室山邓处中。自言为华先生外孙。莫可考也。楼钥跋曰。余少读华佗传。骇其医之林奇。而惜其书之火于狱。使之尚存。若刳腹断臂之妙。又非纸上语所能道也。古汴陆从老。近世之良医也。尝与之论脉曰。无如华佗之论最切。曰性急者脉亦急。性缓者脉亦缓。长人脉长。短人脉短。究其说未暇也。一日得闽中仓司所刊中藏经读之。其说具在。盖二卿姜公诜为使者时所刊。凡三十余年。而余始得之。序引之说。颇涉神怪。难于尽信。然其议论卓然。精深高远。视脉察色。以决死生。虽不敢以为真是元化之书。若行于世，使医者得以习读之。所济多矣。惜乎差舛难据。遂携至姚江。以叩从老。从老笑曰。此吾家所秘。不谓版行已久。因出其书见假。取而校之。乃知闽中之本未善。至一版或改定数十百字。前有目录。后有后序。药方增三之二。闽本间亦有佳处。可证陆本之失。其不同而不可轻改者。两存焉。始得为善本。老不能缮写。俾从子溉手录之。蕲春王使君成父闻之欣然。欲于治所大书锓木。以惠后学。且以成余之志。溉所录。面授而记其始末于下。药方凡六十道。亦有今世所用者。其间难晓者有之。恐非凡识所及。佗传称处齐不过数种。又未知此为是否。好事者。能以闽本校之。始知此本之为可传也。吕复曰。中藏经八卷。少室山邓处中云。华先生佗游公宜山古洞，值二老人。授以疗病之法。得石床上书一函。用以施试甚验。余乃先生外孙。因吊先生寝室。梦有所授。获是经于石函中。其托为荒诞如此。竟不考传狱吏焚书之实。其伪不攻自破。按唐志。有吴普集华氏药方。别无中藏之名。普其弟子。宜有所集。窃意诸论非普辈不能作。邓氏特附别方。而更今名耳。盖其方有用太平钱。并山药者。盖太平。乃宋熙陵初年号。薯蓣。以避浓陵偏讳。而始名山药。其余可以类推。然脉要及察声色形证等说。必出元化遗意。览者细为审谛。当自知之。俞弁曰。中藏经八卷。相传华元化撰。按唐书艺文志。有吴普集元化药方。别无中藏之名。普。广陵人。亲授业于元化之门。以术艺知名。今集中诸论。非普不能作。灵洞道土邓处中自序。元化外孙。因吊寝室。得此书于梦中。余窃疑其妄诞。论后附方。意者皆邓生增入之耳。如此黄煎丸。内有山药。古方名薯蓣。为避宋英宗讳。故易名山药。烧肝散内。有白术 苍术。本草及古方书。止云术。不分苍白二种。牢牙地黄散细注云。此方。见僧文莹湘山野录。文莹宋僧。三者可证其出于邓生之手。览者当自知之。冯梦祯跋赵魏国书华氏中藏经并秘方真迹曰。此赵魏国晚岁养闲书也。录华氏中藏经四十七条。首尾俱不完。为二卷。而后附秘方六十道。别为一卷。分而复合。喜为润卿所有。笔法萧散。闲肆无意。意多 州先生王百谷董玄宰跋之详矣。而润卿复乞余一转语。余观古人以文章书画名后世者。类不肯虚其暇日。至于晚岁。娱老养闲。此意不废。相传魏公日课万字。佛道圣典。人间秘书。随意 洒。不 而走天下。况此三卷。二万余言。为秘论名方。是活人寿世。而希传者耶。晴窗雨轩。随拈一卷。焚香披阅。便可永日。慎卿其宝之。（快雪堂集）

周锡瓒跋曰。世传医书。莫古于素问。王冰谓即汉艺文志之黄帝内经。然已不合于十八卷之数。况后出之书耶。惟求其是者信之而已。华氏中藏经。陈直斋书录解题云。一卷。宋史艺文志同。然魏志佗传。佗出一卷书与狱吏。吏不敢受。索火焚之。则佗之书久绝矣。何以至宋世而忽出耶。传又称其弟子吴普樊阿从佗学。普准佗治。多所全济。阿善针术。普年九十余。阿寿百余岁。则佗书虽不传。而弟子习其业者。亦可以着书传后。隋经籍志。载吴普撰华佗方十卷。华佗内事五卷。观形察色。并三部脉经一卷。枕中灸刺经一卷。普集华氏药方。新旧唐书。皆载于经籍艺文志。而宋艺文志。亦有华佗药方一卷。其书想北宋时。尚有流播。或多残缺。故其时名医缀辑。而成此书。别立名目。以托于华氏。且宋自建隆以来。甚重医学。干德初。考校医宦艺术。太平兴国间访求医书。其时王怀隐成太平圣惠方。李 详定唐本草。仁宗时。许希亦着神应针经要诀。宋重医学。几与唐之明法明算等。疑其书或出于此时。虽非元化之书。要其说之精者。必有所自也。书一刻于宋之闽中。为仓司本。一为楼攻愧钥所校本。余得旧钞本。前后多缺。无序文目录。并楼公跋。且避高孝两朝讳。疑即攻愧所校本。因取新安吴氏刻本补其缺。而用一按字。注于下。以别于原注。并从攻愧集中。录跋附后。始得为完书。后附药方。吴本倍于此本。其相同者。仅二十方。余皆后人以意增入。非原书也。今悉依旧本。虽未得宋刊校补。然已与吴本迥别矣。书之可传。攻愧跋之已详。兹述其书之由来。而使世之学人。勿以魏志有火于狱之说。而疑之也。书凡一卷。后附方六十道。因为上下二卷云。乾隆五十七年。秋九月。茂苑周锡瓒识于枫桥之香严书屋。孙星衍序曰。华氏中藏经。见郑樵通志艺文略。为一卷。陈振孙书录解题同。云。汉谯郡华佗元化撰。宋史艺文志。华氏作黄。盖误。今世传本有八卷。吴勉学刊在古今医统中。余以乾隆丁未年。入翰林。在都见赵文敏手写本。卷上。自第十篇。性忌则脉急以下起。至第二十九篇。为一卷。卷下。自万应丸药方至末。为一卷。失其中卷。审是真迹。后归张太史锦芳。其弟录稿赠余。又以嘉庆戊辰年。乞假南归。在吴门见周氏所藏元人写本。亦称赵书。具有上中下三卷。而缺论诊杂病必死候第四十八。及察声色形证决死法第四十九两篇。合前后二本校勘。明本每篇脱落舛误。凡有数百字。其方药名件。次序分量。俱经后人改易。或有删去其方者。今以赵写两本为定。此书文义古奥。似是六朝人所撰。非后世所能假托。考隋书经籍志。有华佗观形察色。并三部脉经一卷。疑即是中卷论诊杂病必死候以下二篇。故不在赵写本中。未敢定之。邓处中之名。不见书传。陈振孙亦云。自言为华先生外孙。称此书因梦得于石函。莫可考也。序末称甲寅秋九月序。古人亦无以干支纪岁。不着岁字者。疑其序伪作。至一卷。三卷。八卷。分合之异。则后人所改。赵写本旁注。有高宗孝宗庙讳。又称有库本陆本异同。是根据宋本手录。元代不避宋讳。而不更其字。可见古人审慎阙疑之意。此书。四库书既未录存。又两见赵写善本。急宜刊刻。以公同好。卷下万应圆等。皆以丸散治疾。而无汤药。古人配合药物分量。案五脏五味。配以五行生成之数。今俗医任意增减。不识君臣佐使。是以古人有不服药为中医之叹。要知外科丸散。率用古方分量。故其效过于内科。此即古方不可增减之明证。余所得宋本医学书甚多。皆足证明人改乱古书之谬。惜无深通医理者。与共证之。嘉庆十三年。太岁戊辰。十月四日。孙星衍撰序于安德使署之平津馆。按是书名中藏者。取宝而藏之之义。后汉百官志曰。中宫私府令一人。六百石。注。官者。主中藏币帛诸物。又盖勋传曰。多出中藏财物以饵士。注。中藏。犹内藏也。孙星衍谓卷第分合之异。后人所改。然考楼跋。宋时已有两本。盖吴勉学所辑。据闽中仓司刊本者。与楼氏所谓一版或改定数十百字。药方增三之二者相符。赵文敏所书。则以蕲春王成父刊本为祖者。其详记楼氏校语。并避两朝庙讳。则可以为证焉。特周刻合为二卷。殆不可解。孙氏序称周本具有上中下三卷。而周刻卷末。有以上八方。陆本在中卷四十论后语。则原又为三卷。孙又称中卷论诊杂病必死以下二篇。以为隋志所载佗书遗文。因查王叔和脉经。有扁鹊华佗察声色要诀。其论约略相类。则知其出于佗书，孙说可谓详确矣。

〔华佗尤候〕佚

按上见于幼幼新书。

〔青囊方〕佚

徐春甫曰。魏华佗得异人授受。今亡之。

〔耿氏（奉）方〕七录六卷 佚

〔李氏（ 之）药方〕七录一卷 佚

〔吕氏（广）金韬玉鉴经〕宋志三卷 佚

〔葛仙公杏仁煎方〕宋志一卷 佚

晋书葛洪传曰。洪祖玄。吴时学道得仙。号曰葛仙公。

上一页：方论（十六）
下一页：方论（十八）


方论（十八） 《中国医籍考》

方论（十八）

〔王氏（叔和）论病〕七录六卷 佚

〔皇甫氏（谧）根据诸方撰〕隋志一卷 佚

〔支氏（法存）申苏方〕七录五卷 佚

刘敬叔曰。沙门有支法存者。本自胡人。生长广州。妙善医术。遂成巨富。有八尺HT KT 。光彩耀目。作百种形像。又有沉香八尺板状。居常香馥。太原王琰为广州刺史。大儿邵之屡求二物。法存不与。王因状法存豪纵。乃杀而籍没家财焉。（异苑）

孙思邈曰。诸经方。往往有脚弱之论。而古人少有此疾。自永嘉南渡。衣缨士人。多有遭者。岭表江东。有支法存仰道人等。并留念经方。偏善斯术。晋朝仕望。多获全济。（千金方）

〔阮氏（文叔）河南药方〕（唐志作阮炳。） 七录十六卷 佚

册府元龟曰。阮炳。字叔文。为河南尹。精意医术。撰药方一部。按文叔叔文。必有一误。葛洪肘后方序云。阮河南等撰集暴卒备急方。岂是书之外。（别有所采录欤。）

〔谢氏（泰）黄素医方〕（旧阙撰人名氏。今据新唐志订录。）七录二十五卷（旧唐志。作十五卷。）佚按葛洪肘后方序。有崔中书黄素方。似与是书不同。

〔葛氏（洪）玉函方〕（晋书洪传。作金匮药方。）百卷 佚

葛洪曰。余见戴霸华佗所集。金匮绿囊。崔中书黄素方。及百家杂方。五百许卷。甘胡吕付周始甘唐通阮南河等。各撰集暴卒备急方。或一百十。或九十四。或八十五。或四十六。世人皆为精悉不可加也。余究而观之。殊多不备。诸急病其尚未尽。又浑漫杂错。无其条贯。有所寻按。不即可得而治。卒暴之候。皆用贵药。动数十种。自非富室。而居京都者。不能素储。不可卒辨也。又多令人以针治病。其灸法又不明处所分寸。而但说身中孔穴荣卫之名。自非旧医备览明堂流注偃侧图者。安能晓之哉。余所撰百卷。名曰玉函方。皆分别病名。以类相续。其九十三卷。皆单行径易。篱陌之间。顾眄皆药。众急之病。无不毕备。家有此方。可不用医。医多承袭世业。有名无实。但养虚声。以图财利。寒白退士。所不可得使。使之者乃多误人。未有若自闲其要。胜于所迎。无知之医。医又不可卒得。得又不肯即为人使。使腠理之微疾。成膏肓之深祸。乃至不救。且暴急之病。而远行借问。率多枉矣。（抱朴子）

晋中兴书曰。葛洪。字稚川。丹阳句容人。幼览众书。近得万卷。自号抱朴子。善养性之术。撰经用救验方三卷。号曰肘后方。又撰玉函方一百卷。于今行用。（太平御览）

〔玉函煎方〕隋志五卷 佚

〔肘后方〕（晋书洪传。作肘后要急方。唐志。作肘后救卒方。）隋志六卷（旧唐志。作四卷。本朝现下书目。作一卷。）佚自序曰。余既穷览坟索。以着述余暇。兼综术数。省仲景元化刘戴秘要。金匮绿秩。黄素方。近将千卷。患其混杂烦重。有求难得。故周流华夏九州之中。收拾奇异。捃拾遗逸。选而集之。使种类殊分。缓急易简。凡为百卷。名曰玉函。然非有力不能尽写。又见周甘唐阮诸家。各作备急。既不能穷诸病状。兼多珍贵之药。岂贫家野店。所能立办。又使人用针。自非究习医方。素识明堂流注者。则身中荣卫。尚不知其所在。安能用针以治之哉。是使凫雁挚击，牛羊搏筮。无以异也。虽有其方。犹不免残害之疾。余今采其要约。以为肘后救卒三卷。率多易得之药。其不获已。须买之者。亦皆贱价草石。所在皆有。兼之以灸。灸但言其分寸。不名孔穴。凡人览之。可了其所用。或不出乎垣篱之内。顾眄可具。苟能信之。庶免横祸焉。世俗苦于贵远贱近。是古非今。恐见此方。无黄帝仓公和鹊逾跗之目。不能采用。安可强乎。按是书名肘后者。言其方单省。足以立辨。其卷帙亦不多。可挂之肘后。以随行也，隋志。有扁鹊肘后方一卷。抱朴子曰。辟蛇蝮。以干姜 附子。带之肘后。其意并同。友人都梁伊芳 甫（恬）亦曰。肘后者。斥佩囊之类。谓常在于肘腋下也。犹斥剑云腰间物。玉台新咏集。魏繁钦诗。何以致叩叩。香囊系肘后。晋书周 传曰。今年杀诸贼奴。取金印如斗大系肘后。抱朴子勤求篇曰。尽其囊枕之中。肘腋之下。秘要之旨。王子年拾遗记曰。浮提国。献神通善书二人。乍老乍少。隐形则出影。闻声则藏形。出肘间金壶四寸。盖腋下者。肘之所抵。故云肘后。又云肘下。又云肘间。抱朴遐览篇。载崔文子肘后经一卷。李先生口诀肘后二卷。其义可以类推也。

〔葛氏单方〕艺文略三卷 佚

〔陶氏（弘景）补阙肘后百一方〕新唐志。作补肘后救卒备急方。七录九卷（新唐志。作六卷。书录解题。作三卷。本朝现下书目。有葛氏肘后方三卷。陶弘景撰。又有肘后百方九卷。）佚自序曰。太岁庚辰。隐居云。余宅身幽岭。迄将十载。虽每植德施功。多止一时之设。可以传方远裔者。莫过于撰述。见葛氏肘后救卒。殊足申一隅之思。夫生人所为大患。莫急于疾。疾而不治。犹救火而不以水也。今辇掖左右。药师易寻。郊郭之外。已似难值。况穷村迥野。遥山绝浦。其间枉夭安可胜言。方术之书。滚动条徒烦。极济殊寡。欲就披览。迷惑多端。抱朴此制。贵为深益。然尚阙漏未尽。辄更采集补阙。凡一百一首。以朱书甄别。为肘后百一方。于杂病单治。略为周遍矣。应璩昔为百一诗。以箴规心行。今余撰此。盖欲卫辅我躬。且佛经云。人用四大成身。一大辄有一百一病。是故深宜自想。上自道人。下达众庶。莫不各加缮写。而究括之。余又别撰效验方五卷。具论诸病证候。因药变通。而并是大治。非穷居所资。若华轩鼎室。亦宜修省耳。葛序云。可以施于贫家野居。然而不止如是。今缙绅君子。若常处闲佚。乃可披检方书。或从禄外邑，将令遐征。或宿直筑闱。晨霄隔绝。或急速戎阵。城闸极严阻。忽遇疾仓卒。唯拱手相看。曷若探之囊笥。则可庸竖成医。故备论证候。使晓然不滞。一被条领。无使过差也。寻葛氏旧方。至今已二百许年。播于海内。因而济者。其效实多。余今重以该要庶亦传之千祀。岂止于空卫我躬乎。旧方都有八十六首。检其四蛇两犬。不假殊题。喉舌之间。亦非异处。入冢御气。不足专名。杂治一条。犹是诸病。部类强致殊分。复成失例。今乃配合为七十九首。于本文究具。都无忖减。复添二十二首。或因葛一事。增构成篇。或辅葛所遗。准大更撰。具如后录。详悉自究。先决比诸病。又不从类遂具。复劳在伤寒前。霍乱置耳目后。阴易之事。乃出杂治中。兼题与篇名。不尽相符。卒急之时。难于寻检。今亦考其铨次。庶历然易晓。其解散脚弱，虚劳渴痢。发背呕血。多是贵胜之疾。其伤寒中风。诊候最难分。则皆应取之于脉。岂凡庸能究。今所载诸方。皆灼然可用。但根据法施治。无使违逆。其痈疽金疮。形变甚众。自非其方。未易根尽。其妇女之病。小儿之病。并难治之。方法不少。亦载其纲要云。凡此诸方。皆是撮其枢要。或名医垂记。或累世传良。或博闻有验。或自用得力。故复各题秘要之说。以避文繁。又用药有旧法。亦不复假事事诠诏。今通立定格。共为成准。凡服药不言先食者。皆在食前。应食后者。有各言之，凡服汤。云三服再服。有要视病源准候。或疏或数。足令势力相及。毒利药皆须空服。补泻其间。自可进粥。丸散日三者。当取旦中暮进之。四五服。则一旦之中。量时而分均也。丸下丸散。不云酒水饮者。本方如此。而别说用酒水饮。则是可通用三物服也。凡云分等。即皆是丸散。随病轻重。所须多少。无定铢两。三种五种。皆分均之分两。凡云丸散之若干分两。（是品诸药。宜多宜少之分两。）非必止于若干分两。假今日三服方寸匕。须瘥。止是三五两药耳。凡云末之。是捣筛如法。 咀者。皆细切之。凡云汤煎取三升。分三服。皆绞去滓。而后酌量也。字。方中用鸟兽屎。作矢字。尿作溺字。牡鼠。亦作雄字。干作干字。凡云钱匕者。以大钱上全抄之。若半钱。则是一钱抄取一边尔。并用五铢钱也。方寸匕者。即用方一寸抄之可也。刀圭。准如两大豆。炮熬炙洗治诸药。凡用半夏。皆汤洗五六度去滑。附子。乌头炮，去皮。有生用者。随方言之。矾石。熬令汁尽。椒。皆出汗。麦门冬。皆去心。丸散用胶。皆炙。巴豆。皆去心皮。熬。有生用者。随而言之。杏人。去皮尖。熬。生用者言之，葶苈。皆熬。皂荚。去皮子。藜芦。枳壳。甘草。皆炙。大枣。支子。擘破。巴豆。桃杏人之类。皆别研捣如膏。乃和之。诸角皆屑之。麻黄。皆去节。凡汤中用芒硝。阿胶。粘糖。皆绞去滓。内汤中。更微煮令消。红雪。朴硝等。皆状此而入药也。用麻黄。即去节。先煮三五沸。搽去沫。后乃入余药。凡以上诸法。皆已具载。在余所撰本草上卷中。今之人有此肘后百一者。未必得见本草。是以复疏方中所用者载之。此事若非留心药术。不可尽知。则安得使之不僻缪也，案病虽千种。大略只有三条而已。一则腑脏经络。因邪生疾。二则四肢九窍。内外文媾。三则假为他物横来伤害。此三条者。今各以类而分别之。贵图仓卒之时。披寻简易故也。今以内疾为上卷。外发为中卷，他犯为下卷。具列之云。上卷三十五首。治内病。中卷二十五首。治外发病。下卷三十□首。治为物所苦病。陈振孙曰。肘后百一方三卷。晋葛洪撰。梁陶隐居增补。本名肘后救卒方。率多易得之药。凡八十六首。陶并七首。加二十二首。共为一百一首。取佛书人有四大。一大辄有一百一病之义名之。

〔杨氏（用道）附广肘后方〕八卷 存

自序略曰。方之行于世者多矣。大编广集。奇药群品。自名医贵胄。或不能以兼通而卒具。况可以施于民庶哉。于是行省乃得干统间所刊肘后方善本。即葛洪所谓皆单行径易。约而已验。篱陌之间。顾眄皆药。家有此方。可不用医者也。其书经陶隐居增修。而益完矣。既又得唐慎微证类本草。其所附方。皆洽见精取。切于救治。而卷帙尤为繁重。且方随药着。检用卒难。乃复摘录其方。分以类例。而附于肘后随证之下。目之曰附广肘后方。下监俾更加雠次。且为之序。而刊行之。方虽简要。而该病则众。药多易求。而论效则远。将使家自能医。人无夭横。以溥跻斯民于仁寿之域。以上广国家博施爱物之德。其为利岂小补哉。皇统四年。十月戊子。儒林郎。汴京国子监博士杨用道谨序。四库全书提要曰。肘后备急方八卷。晋葛洪撰。洪字稚川。句容人。元帝为丞相时。辟为掾。以平贼功。赐爵关内侯。迁散骑常侍。自乞出为句漏令。后终于罗浮山。年八十一。事迹具晋书本传。是书初名肘后卒救方。梁陶宏景补其阙漏。得一百一首。为肘后百一方。金杨用道又取唐慎微证类本草诸方。附于肘后随证之下。为附广肘后方。元世祖至元间。有邬某者。得其本于平乡郭氏。始刻而传之。段成己为之序。称葛陶二君。共成此编。而不及杨用道。此本为明嘉靖中。襄阳知府吕容所刊。始并列葛陶杨三序于卷首。书中凡杨氏所增。皆别题附方二字。列之于后。而葛陶二家之方。则不加分析。状无可辨别。案隋书经籍志。葛洪肘后方六卷。梁二卷。亡。陶宏景补阙肘后百一方。九卷。亡。宋史艺文志。止有葛书。而无陶书。在隋已亡。不应元时复出。又陶书原目九卷。而此本合杨用道所附。只有八卷。篇帙多寡。亦不相合。疑此书本无百一方在内。特后人取宏景原序冠之耳。书凡分五十一类。有方无论。不用难得之药。简要易明。虽颇经后来增损。而大旨精切。犹未尽失其本意焉。

〔范氏（汪）阳东方〕（案千金方太医习业。有云范东阳张苗靳邵等。诸部经方。然则阳东。当作东阳。）隋志一百五卷录一卷 粱一百七十六卷亡 佚

晋书曰。范汪。字玄平。性仁爱。善医术。常以拯恤为事。凡有疾病。不限贵贱。皆为治之。十能愈其八九。撰方五百余卷。又一百七卷。后人详用。多获其效。（太平御览）

旧唐志曰。杂药方一百七十卷。范汪方。尹穆撰。

〔陈氏（延之）短剧方〕隋志十二卷 佚

〔廪丘公论〕隋志一卷 佚

〔殷氏（仲堪）荆州要方〕七录一卷 佚

晋书曰。殷仲堪。陈郡人。能清言。善属文。名士咸爱之。谢玄以为长史。浓遇之。仲堪父病积年。衣不解带。躬本医术。究其精妙。执书挥泪。遂眇一目。（太平御览）

〔于氏（法开）议论备豫方〕隋志一卷 佚

绍兴府志曰。于法开好仙释。后避支遁君剡。更学医。医术明解。尝旅行。暮投主人。其家妻临产。而儿积日不堕。法开曰。此易治耳。杀一肥羊。食十余脔。而针之。须臾儿下。羊 裹儿出。

〔宋武帝杂戎狄方〕七录一卷 佚

〔羊氏（欣）中散杂汤丸散酒方〕隋志一卷 佚

宋书本传曰。羊欣。字敬元。泰山南城人也。曾祖忱。晋徐州刺史。祖权。黄门郎。父不疑。为桂阳太守。欣少靖默。无竞于人。美言笑。善容止。泛览经籍。尤长隶书。不疑初为乌程令。欣时年十二。时王献之为吴兴太守。甚知爱之。献之尝夏月入县。欣着新绢裙。昼寝。献之书裙数幅而去。欣本工书。因此弥善。起家辅国参军。府解还家。隆安中。朝廷渐乱。欣优游私门。不复进仕。会稽王世子元显每使欣书。常辞不奉命。元显怒。乃以为其后军府舍人。此职本用寒人。欣意邈恬然。不以高卑见色。论者称焉。欣尝诣领军将军谢混。混拂席改服。然后见之。时混族子灵运在坐。退告族兄瞻曰。望蔡见羊欣。遂易衣改席。欣由此益知名。桓玄辅政。领平西将军。以欣为平西参军。仍转主簿。参预机要。欣欲自疏。时漏密事。玄觉其此意。愈重之。以为楚台殿中郎。谓曰。尚书。政事之本。殿中。礼乐所出。卿昔处股肱。方此为轻也。欣拜职少日。称病自免。屏居里巷。十余年不出。义熙中。弟徽被遇于高祖。高祖谓咨议参军郑鲜之曰。羊徽一时美器。世论尤在兄后。恨不识之。即板欣补右将军刘藩司马。转长史。中军将军道怜咨议参军。出为新安太守。在郡四年。简惠着称。除临川王义庆辅国长史。庐陵王义真车骑咨议参军。并不就。太祖重之。以为新安太守。前后凡十三年。游玩山水。甚得适性。转在义兴。非其好也。顷之又称病笃自免。归除中散大夫。素好黄老。常手自书章。有病不服药。饮符水而已。兼善医术。撰药方十卷。欣以不堪拜伏。辞不朝觐。高祖太祖并恨不识之。自非寻省近亲。不妄行请。行必由城外。未尝入六关。元嘉九年卒。时年七十三。

〔羊中散药方〕七录二十卷（宋书欣传。作十卷。）佚〔谢南郡疗消渴病方〕隋志一卷 佚

〔宋建平王典术〕七录百二十卷 佚

宋书曰。建平宣简王宏。字休度。文帝第七子也。早丧母。元嘉二十一年。年十一。封建平王。食邑二千户。少而闲素。笃好文籍。太祖宠爱殊常。为立第于鸡笼山。尽山水之美。建平国职。高他国一阶。二十四年。为中护军。领石头戍事。出为征虏将军。江州刺史。二十八年。征为中书令。领骁骑将军。元凶杀立。以宏为左将军丹阳尹。又以为散骑常侍。镇军将军。江州刺史。世祖入讨邵。录宏殿内。世祖先尝以口手板与宏。宏遣左右亲信周法道。 手板诣世祖。事平。以为尚书左仆射。使奉迎太后。还加冠军将军。中书监。仆射如故。臧质为逆。宏以仗士五十人入六门。为人谦俭周慎。礼贤接士。明晓政事。上甚信杖之。转尚书令。加散骑常侍。将军如故。给鼓吹一部。寻进号卫将军。中书监尚书令如故。宏少而多病。大明二年。疾动。求解尚书令。以本号开府仪同三司。如散骑常侍。中书监如故，未拜。其年薨。时年二十五。追赠侍中司徒。中书监如故。给班剑二十人。

〔徐氏（叔向）杂疗方〕（旧唐志。作徐叔和撰。）隋志二十二卷 佚

〔杂病方〕（旧唐志。作体疗杂病方。徐叔和撰。）七录六卷 佚

〔疗脚弱杂方〕七录八卷 佚

〔徐氏（悦）体疗杂病疾源〕七录三卷 佚

〔徐氏（文伯）药方〕七录二卷（本朝现下书目。作一卷）佚〔徐大山试验方〕隋志二卷 佚

〔巾箱方〕隋志三卷 佚

〔堕年方〕（本朝现下书目。作随手方。）隋志二卷 佚

〔徐氏（嗣伯）落年方〕隋志三卷 佚

〔药方〕隋志五卷 佚

〔杂病论〕旧唐志一卷 佚

〔徐氏（装）要方〕七录一卷 佚

隋志曰。无锡令徐装撰。

〔徐氏（方伯）辨脚弱方〕七录一卷 佚

〔徐氏（辨卿）药方〕隋志二十一卷 佚

〔徐氏（阙名）杂方〕隋志一卷 佚

〔效验方〕隋志三卷 佚

〔秦氏（承祖）药方〕隋志四十卷见三卷（旧唐志。作十七卷。）佚〔胡氏（洽）百病方〕（新唐志。作治百病要方。）隋志二卷（唐志。作三卷。本朝现下书目同。）佚刘敬叔曰。胡道洽者。自云广陵人。好音乐医术之事。体有臊气。恒以名香自防。唯忌猛犬。自审死日。诫弟子曰。气绝便殡。勿令狗儿见我尸也。死于山阳。殓毕。觉棺空。即开看不见尸体。时人咸谓狐也。（异苑）

张杲曰。胡洽道士。不知何许人。性尚虚静。心栖至道。以拯救为事。医术知名。（医说）

〔释氏（僧深）药方〕（旧唐志。作集方。）七录三十卷 佚

孙思邈曰。宋齐之间。有释门深师师道人。述法存等诸家旧方。为三十卷。其脚弱一方。近百余首。（千金方）

又曰。深师述支法存所用。永平山敷师连范祖耀黄素等。诸脚弱方。凡八十余条。皆是精要。（同上）

〔摩诃胡□□出胡国方〕七录十卷 佚

上一页：方论（十七）
下一页：方论（十九）


方论（十九） 《中国医籍考》

方论（十九）

〔褚氏（澄）杂药方〕七录二十卷（唐志。作十二卷。）佚南齐书本传曰。褚澄。字彦道。初湛之尚始安公主。薨，纳侧室郭氏。生渊。后尚吴郡公主生澄。渊事公主孝谨。主爱之。湛之亡。主表渊为嫡。澄尚宋文帝女卢江公主。拜驸马都尉。历官清显。善医术。建元中。为吴郡太守。豫章王感疾。太祖召澄为治立愈。寻迁左民尚书。渊薨。澄以钱万十千。就招提寺。赎太祖所赐渊白貂坐褥。坏作裘及缨。又赎渊介帻犀导。及渊常所乘黄牛。永明元年。为御史中丞袁彖所奏。免官禁锢。见原。迁侍中。领右军将军。以勤谨见知。其年卒。澄女为东昏皇后。永元元年。追赠金紫光禄大夫。

〔褚氏遗书〕宋志一卷 存

萧渊序曰。黄巢造变。从乱群盗。发人冢墓。掘取金宝。遇大穴焉。方丈余。中环石十有八片。形制如椁。其盖六石。题曰有齐褚澄所归。启盖榨骨已蛇蚁所穴。环石内向。文本晓然。盗疑兵书。移置户外。视之弃去。先人偶见读彻。嘱邻乡慎护。明年具舟载归。欲送官以广其传。遭时兵革不息。先人亦不幸。遗命异物终当化去。神书理难久藏。其以褚石为吾棺椁之石。褚石隐则骸骨全。褚石或兴。吾名亦显。渊募能者调墨。治刻百本散之。余遵遗诫。先人讳广字叔常。清泰二年。五月十九日。古扬萧渊序。释义堪序曰。靖康初。金人犯顺。群盗乘间。在处有之。去扬城北二十五里。陈源桥。有萧家。世居其间。盖贫不能自振矣。守一冢甚勤。曰。吾十二世祖。葬父于此。吾家冢凡数百。世世惟守此耳。盗疑其起家者富而浓葬。日夕窥之。二家因语人曰。吾十二世祖。葬其父明经广叔常。用石刻秘经为椁。从治遗命也。已而不忍其柩有将废之兆。遂敕子孙世守之耳。窥者仍故。二家因会乡人启视之。漆棺如新。刻石十有九片。其一盖萧渊序也。乃移柩莽居侧。而举石于门外。有告萧得埋宝者。遂纳石。于今予时持钵。将为南岳之游。遇萧门结葬缘。适见其事。谩录诸策。以俟能者。二年结制前五日。卫国释义堪书。丁介跋曰。上褚澄遗书一卷。初得萧氏父子护其石。而其书始全。继得僧义堪笔之纸。而其书始全。今得刘继先锓之木。而其书始传。亦可谓多幸矣。澄子彦通。河南阳翟人。宋武帝之甥。尚书左仆射湛之之子。庐江公主之夫。齐太宰侍中录尚书公渊之弟。仕宋。自驸马都尉。遍历清显。仕齐。至侍中。领右军将军。永明元年卒。（南史云。永元元年卒。误也。）东昏侯立其女为皇后。追赠金紫光禄太夫。实永元元年。去其卒时。已七十年矣。遗书题其赠官。岂萧广得其椁石。考之史传。而附题于前乎。初齐高帝爱子豫章王嶷。自江陵赴都。得疾日臻。帝忧形于色。乃大赦天下。闻澄传杨淳秘方。召澄治立愈。帝喜甚。擢澄左民尚书以宠之。其守吴郡也。民有李道念以公事至郡。澄遥见谓曰。汝有奇疾。道念曰。某得冷疾五年矣。澄诊其脉曰。非冷也。由多食鸡子所致。可煮苏一斗服之。即吐物如升许。涎裹之动。抉涎出视。乃一鸡雏。翅距已具而能走。澄曰。未也。盍服其余药。从之。凡吐十三枚。疾乃瘳。其妙皆此类也。是书幽眇简切。多前人所未发。而岂徒哉。问子篇。称建平王。当是澄之妻之侄景素。其生子六。即延龄延年辈云。嘉泰元年日南至。甘泉寄士丁介跋。徐常吉曰。尊生秘经一卷。六朝时齐褚澄所着。唐末黄巢乱。发其冢之石刻。维扬人萧广手摹之。其书始传。（事玄要言）

四库全书提要曰。褚氏遗书一卷。旧本题齐褚澄撰。澄字彦适。阳翟人。褚渊弟也。尚宋文帝女庐江公主。拜驸马都尉。入齐为吴郡太守。官至左民尚书。事迹具南齐书本传。是书分受形。本气。平脉。津润。分体。精血。除疾。审微。辨书。问子十篇。大旨发挥人身气血阴阳之奥。宋史始着于录。前有后唐清泰二年萧渊序。云。黄巢时。群盗发冢。得石刻弃之。先人偶见载归。后遗命即以褚石为椁。又有释义堪序。云。石刻得之萧氏冢中。凡十有九片。其一。即萧渊序也。又有嘉泰元年丁介跋。称此书得萧氏父子护其石。而始全。继得僧义堪笔之纸而始存。今得刘义。先锓之木。而始传云。考周密癸辛杂识。引其非女非男之身一条。则宋代已有此本。所谓刻于嘉泰中者。殆非虚语。其书于灵枢素问之理。颇有发明。李时珍王肯堂俱采用之。其论寡妇僧尼。必有异乎妻外家之疗。发前人所未发。而论吐血便血饮寒凉。百不一生。尤千古之龟鉴。疑宋时精医理者所着。而伪托澄以传。然其言可采。虽赝本不可废也。中颇论精血化生之理。所以辨病源戒保啬耳。高儒百川书志。列之房中类。则其误甚矣。按储泳祛疑说，称是书曰尊生秘经。故徐常吉从识其目。然近世传本。未有以此题签者也。

〔亡名氏集略杂方〕隋志十卷 佚

〔杂药方〕隋志一卷 佚

〔杂药方〕七录四十六卷 佚

〔杂药方〕隋志十卷 佚

〔汤丸方〕隋志十卷 佚

〔杂丸方〕隋志十卷 佚

〔百病膏方〕七录十卷 佚

〔杂汤丸散酒煎薄帖膏汤妇人少小方〕七录九卷 佚

〔疗下汤丸散方〕七录十卷 佚

〔医方论〕隋志七卷 佚

〔孙中郎杂药方〕七录二十九卷 佚

〔阳氏（眄）药方〕七录二十八卷 佚

〔夏侯氏（阙名）药方〕七录七卷 佚

〔王氏（季琰）药方〕七录一卷 佚

〔亡名氏治卒病方〕七录一卷 佚

〔辽东备急方〕七录三卷 佚

七录曰。都尉臣广上。

〔如意方〕隋志十卷 佚

〔梁武帝所服杂药方〕隋志一卷 佚

〔坐右方〕新唐志十卷 佚

〔陶氏（弘景）方〕隋志三卷 佚

陶弘景曰。余祖世以来。务敦讳方药。本有范汪方一部。斟酌详用。多护其故。内护家门。旁及亲族。其有虚心告请者。不限贵贱。皆摩踵救之。凡所救活数百千人。自余投缨宅岭。犹不忘此。日夜玩味。常觉欣欣。余亦撰方三卷。并效验方五卷。又补葛氏肘后方三卷。盖欲承嗣善业。令诸子侄。不敢失坠。可以补身济物者也。（本草序例）

〔效验方〕隋志六卷梁五卷（旧唐志。作十二卷。）佚〔灵奇秘奥〕（本朝现下书目。作灵奇奥秘术。）宋志一卷 佚

〔王氏（显）药方〕三十五卷（本朝现下书目。有中尉王荣杂药方一卷。）佚北魏书本传曰。王显。字世荣。阳平乐平人。自言本东海郯人。王朗之后也。祖父延和中南奔。居于鲁郊。又居彭城。伯父安上。刘义隆于板行馆陶县。世祖南讨。安上弃县归命。与父母俱徙平城。例叙阳都子。除广宁太守。显父安道。少与李亮同师。俱学医业。粗究其术。而不及亮也。安上还家乐平。颇参士流。显少历本州从事。虽以医术自通。而明敏有决断才用。初文昭太后之怀世宗也。梦为日所逐。化而为龙绕后。后寤而惊悸。遂成心疾。衣冠文物太后敕召徐骞及显等。为后诊脉。骞云。是微风入脏。宜进汤加针。显云。按三部脉。非有心疾。将是怀孕生男之象。果如显言。久之。召补侍御帅尚书仪曹郎。号称干事。世宗自幼有微疾。久未瘥愈。显摄疗有效。因是稍蒙盼识。又罢六补之初。显为领军千烈间通规策。颇有密功。累迁游击将军。拜廷尉少卿。仍在侍御。营进御药，出入禁内。乞临本州。世宗尝许之。积年未授。因是声闻传于远近。显每与人言。时旨已决。必为刺史。遂除平北将军。相州刺史。寻诏驰驿还京。复掌药。又遣还州。元愉作逆。显讨之不利。入除太府卿御史中尉。显前后历职。所在着称。纠折庶狱。究其奸回。出内惜慎。爱国如家。及领宪台。多所弹劾。百寮肃然。又以中尉属官。不悉称职。讽求更换。诏委改选。务尽才能。而显所举。或有请属。未皆得人。于是众口喧哗。声望致损。后世宗诏显撰药方三十五卷。班布天下。以疗诸疾。东宫既建。以为太子詹事。委任甚浓。世宗每幸东宫。显常近侍。出入禁中。仍奉医药赏赐。累加为立馆宇。宠振当时。延昌二年秋。以营疗之功。封卫南伯。四年正月。世宗夜崩。肃宗践阼。显奉玺策。随从临哭。微为忧惧。显即蒙任遇。兼为法官。恃势使威。为时所疾。朝宰托以侍疗无效。执之禁中。诏削爵位。临执呼冤。直阁以刀环撞其腑下。伤中吐血。至右卫府。一宿死。始显布衣为诸生。有沙门相显。后当富贵。诫其勿为吏官。吏官必败。由是世宗时。或欲其遂摄吏部。每殷勤避之。及世宗崩。肃宗夜即位。受玺册。于仪须兼太尉。及吏部。仓卒百官不具。以显兼吏部行事矣。

〔王世荣单方〕隋志一卷 佚

〔李氏（修）药方〕（旧唐志。作李思。）隋志。五十七卷。本百十卷。 佚

北魏书本传曰。李修。字思祖。本阳平馆陶人。父亮。少学医术。兄元孙。随毕众敬。赴平城。亦遵父业而不及。以功赐爵义平子。拜奉朝请。修略与兄同晚入代京。历位中散令。以功赐爵。下蔡子。迁给事中。太和中。当在禁内。高祖衣冠文物太后时有不豫。修侍针药。治多有效。赏赐累加。车服第宅。号为鲜丽。集诸学士。及工书者。百余人。在东宫撰药方百余卷。皆行于世。先是咸阳公高允。虽年且百岁。而气力尚康。高祖衣冠文物太后时令修诊视之。一旦奏言。允脉竭气微。大命无远。未几果亡。迁洛。为前军将军。领太医令。后数年卒。赠威远将军。青州刺史。子大授袭汶阳令。医术又不逮父。

〔亡名氏辨病形证〕隋志七卷 佚

〔疟论并方〕隋志一卷 佚

〔杂要方〕隋志一卷 佚

〔范氏（世英）千金方〕隋志三卷 佚

〔徐王方〕隋志五卷 佚

〔徐王八世家传效验方〕隋志十卷 佚

按东海徐熙字仲融。以医着于晋宋间。奕叶相传。至之才凡六世。并其族祖叔向及嗣伯为八世。之才撰其传家试验之方。以为编者。之寸封西阳郡王。故称徐王。

〔家传秘方〕隋志二卷 佚

〔陈氏（山提）杂药方〕旧唐志十卷 佚

北史恩幸传曰。神武时有苍头陈山提盖丰乐。俱以驱驰便僻。颇蒙恩遇。魏末。山提通州刺史。

〔杂药方〕旧唐志六卷 佚

〔杂丸方〕旧唐志一卷 佚

〔文氏（义方）通玄经〕（崇文总目。作支义方。艺文略。作周支义。）宋志十卷 佚

〔支观通玄方〕（本朝现下书目。无支观二字。）宋志十卷 佚

〔释氏（昙鸾）疗百病杂丸方〕隋志三卷 佚

〔论气治疗方〕隋志一卷 佚

〔释氏（鸾）调气方〕（外台秘要方。引崔氏产乳序。作峦调气方。）旧唐志三卷 佚

〔姚氏（僧坦）集验方〕隋志十卷（隋志。别载姚大夫集验方十二卷。）佚后周书曰。姚僧坦。字法卫。吴兴武康人也。父菩提梁高平令。尝婴疾历年。乃留心医药。梁武帝性又好之。每招菩提。讨论方术。言多会意。由是颇礼之。僧坦幼通洽。居丧尽礼。年二十四。即传家业。梁武帝召入禁中。面加讨试。僧坦酬对无滞。梁武甚奇之。时武陵王所生葛修华患宿积。时方术莫效。帝令僧坦视之。僧坦还说其状。武帝叹曰。卿用意绵密。乃至于此。以此候疾。何疾可逃。朕每留情。颇识治体。今闻卿说。盖开人意。十一年．帝因发热。欲服大黄。僧坦曰。大黄乃是快药。然至尊年高。不宜轻用。帝弗从。遂至危笃。梁元帝尝有心肠疾。诸医咸谓。宜用平药。可渐宣通。僧坦曰。脉洪而实。此有宿妨。非用大黄。必无瘥理。帝从而愈。及大军克荆州。为燕公于谨所召。太相礼接。太祖遣使驰驿征僧坦。谨固留不遣。谓使人曰。吾年时衰暮。 疾婴沉。今得此人。望与之偕老。太祖以谨勋德隆重乃止。明年随至长安。伊芳娄穆以疾还京。请僧坦省疾。自云。自腰至脐。以有三缚。两脚缓纵。不复自持。僧坦即诊脉处汤三剂。穆初服一剂。上缚解。再服中缚解。又服三缚悉除。而两脚疼痹。犹自变弱。更为合散。稍得屈伸。至九月。遂能起行。大将军襄乐公贺兰隆先有气疾。加以水肿。喘息奔急。坐卧不安。或有劝其服决命大散者。其家疑未能决。乃问僧坦。僧坦曰。意谓此患。不与大散相当。若欲自服。不烦赐问。因而委去。其子殷勤拜请曰。多时仰屈。今日始来。意不下治。意实未尽。僧坦知其可瘥。即为处方。诸患悉除。大将军乐平公窦集暴感风疾。精神瞀乱。无所觉知。诸医先视者皆云。已不可救。僧坦后至云。困矣。终当不死。若专以见付。相为治之。其家欣然。僧坦为合汤散。所患即瘳。大将军永世公叱伏列 苦痢积时。而不废朝谒。燕公于谨尝问僧坦曰。乐平永世俱有痼疾。若如仆意。永世瘥轻。对曰。夫患有深浅。时有克杀。乐平虽困。终尝保全。永世虽轻。必不免死。谨曰。君言必死当在何时。对曰。不出四月。果如其言。谨叹异之。文宣太后寝疾。医巫杂说。各有同异。高祖引僧坦问曰。太后患势不轻。诸医并云。无虑。朕人子之情。可以意得。君臣之义。言在无隐。公以为何如。对曰。臣无听声视色之妙。特以经事已多。准之常人。窃已忧惧。帝泣曰。公既决之矣。知复何言。寻而太后崩。四年．高祖亲戎东讨。至河阴遇疾。口不能言。睑垂覆目。不得视。一足短缩。又不得行。僧坦以为诸脏俱病。不可并治。军中之事。莫先于语。乃处方进药。帝遂得言。又治目。目疾便愈。未及治足。疾亦瘳。比至华州。帝已痊复。是岁高祖幸云阳。遂寝疾。乃招僧坦赴行在所。内史柳昴私问曰。至尊贬膳日久。脉候如何。对曰。天子上应天心。或当非愚所及。若凡庶若此。万无一全。寻而帝崩。宣帝初在东宫。尝苦心痛。乃命僧坦治之。其疾即愈。及即位。恩礼弥隆。大象二年。除太医下大夫。帝寻有疾。僧坦宿直侍疾。帝谓隋公曰。今日性命。唯委此人。僧坦诊候。知帝危殆。乃对曰。臣荷恩即重。恩在效力。但恐庸短不逮。敢不尽心。帝颔之。及静帝嗣位。迁上开府仪同大将军。隋开皇初卒。僧坦撰集验方十二卷。行纪三卷。行于世。（太平御览）

〔姚大夫单方〕艺文略一卷（本朝现下书目。有杂药方一卷。姚大夫撰。）佚〔亡名氏集验方〕隋志十二卷 佚

〔名医集验方〕隋志六卷（旧唐志。作三卷。）佚〔谢氏（士泰）删繁方〕（唐志。作谢士太。）隋志十三卷 佚

〔吴氏（阙名）山居方〕隋志三卷 佚

〔亡名氏新撰药方〕隋志五卷（本朝现下书目 作一卷。）佚〔释氏（莫满）单复要验〕隋志二卷 佚

〔释氏（道洪）方〕隋志一卷 佚

〔亡名氏杂疗方〕隋志十三卷 佚

〔杂药酒方〕隋志十五卷 佚

〔赵婆疗漯方〕隋志一卷 佚

〔亡名氏疗百病散〕隋志三卷 佚

〔大略丸〕隋志五卷 佚

〔灵寿杂方〕隋志二卷 佚

〔宋氏（侠）经心录〕（宋志。作治风经录。不着撰人名氏。）隋志八卷（本朝现下书目。作六卷。旧唐书本传。作十卷。宋志。作五卷。）佚旧唐书本传白。宋侠者。□州清漳人。北齐东平王文学孝王之子也。亦以医术著名。官至朝散大夫。药藏监。撰经心录十卷。行于世。

〔龙树菩萨药方〕隋志四卷 佚

〔西域诸仙所说药方〕隋志二十三卷目一卷本二十五卷 佚

〔香山仙人药方〕隋志十卷 佚

〔西域波罗仙人方〕隋志四卷 佚

〔西域名医所集要方〕隋志四卷 佚

〔婆罗门诸仙药方〕隋志二十卷 佚

〔婆罗门药方〕隋志五卷 佚

〔耆婆所述仙人命论方〕隋志二卷目一卷本三卷 佚

〔干陀利治鬼方〕隋志十卷 佚

〔新录干陀利治鬼方〕隋志四卷本五卷阙 佚

〔隋炀帝敕撰四海类聚单要方〕（隋志。无隋炀帝敕撰字。今据唐志录之。）隋志三百卷（唐志。作十六卷。）

佚〔四海类聚方〕隋志二千六百卷 佚

〔许氏（澄）备急单要方〕隋志三卷（本朝现下书目。作新录单要方五卷。魏孝澄撰。）佚隋书许智藏传曰。宗人许澄。亦以医术显。父 。仕梁。太常丞中军长史。随柳仲礼入长安。与姚僧坦齐名。拜上仪同三司。澄有学识。传父业。尤尽其妙。历尚药典御。谏议大夫。封贺川县伯。父子俱以艺术。名重于周隋二代。

〔吴氏（景贤）诸病源候论〕（唐志无贤字）隋志五卷目一卷（唐志作五十卷）佚〔巢氏（元方）诸病源候论〕新唐志五十卷 存

宋绶序曰。臣闻人之生也。陶六气之和。而过则为 。医之作也。求百病之本。而善则能全。若乃分三部九候之殊。别五声五色之变。揆盈虚于表里。审躁静于性韵。达其消息。谨其攻疗。兹所以辅含灵之命。裨有邦之治也。国家丕冒万宇。交修庶职。执技服于官守。宽疾存乎政典。皇上秉灵图而迪成宪。奉母仪而隆至化。明烛幽隐。惠绥动植。悯斯民之 苦。伫嘉医之极济。且念幅员之辽邈。闾巷之穷 。肄业之士。罕尽精良。传方之家。颇承疑舛。四种之书或阙。七年之习未周。以彼粗工。肆其亿度。大害生理。可不哀哉。是形惨怛。或怀重慎。以为昔之上手。效应参神。前五日而逆知。经三折而取信。得非究源之微妙。用意之详密乎。盖诊候之教。肇自轩祖。中古已降。论著弥繁。思索其精。博利于众。乃下明诏。畴咨旧闻。上稽圣经。旁摭奇道。发延阁之秘蕴。敕中尚而雠对。诸病源候论者。隋大业中大医巢元方等奉诏所作也。会粹群说。沉研精理。形脉之证。罔不该集。明居处爱欲风湿之所感。示针桥引汤熨之所宜。诚术艺之楷模。而诊察之津涉。监署课试。固常用此。乃命与难经素问。图镂方版。传布海内。洪惟祖宗之训。务惟存育之惠。补农经之阙漏。班禁方于遐迩。逮令搜采。益穷元本。方论之要殚矣。师药之功备矣。将使后学优而柔之。视色毫而靡愆。应心手而胥验。大哉。味百草而救枉者。古皇之盛德。忧一夫之失所者。二帝之用心。弭兹札瘥。跻之仁寿。上圣爱人之旨。不其笃欤。翰林医官副使赵拱等。参校既终。缮录以献。爰俾近着。为之题辞。顾惟空疏。莫探秘颐。徒以述善诱之深意。用劝方来。扬勤衄之至仁。式昭大庇云尔。谨序。赵希弁曰巢氏病源候论五十卷。上隋巢元方等撰。元方大业中被命。与诸医共论众病所起之源。皇朝昭陵时。诏校本刻牍颁行。宋绶为序。陈振孙曰。巢氏病源论五十卷。隋太医博士巢元方等撰。大业六年也。惟论病证。不载方药。今按千金方诸论。多本此书。业医者。可以参校。王应麟曰。天圣四年十月十二日乙酉。命集贤校理晁宗悫王举正。校定黄帝内经素问。难经。巢氏元方病源候论。五年四月乙未。令国子监摹印颁行。诏学士宋绶。撰病源序。吕复曰。病源论五十卷。乃隋大业中太医博士巢元方等奉敕撰集。原诸病候。而附以养生导引诸法。裒成一家之书。醇 相混。盖可见矣。宋之监暑。乃用为课试。元复循袭。列医门之七经。然附会杂揉。非复当时之旧。具眼者当自见之。吴景贤亦作病源一书。近代不传。郎瑛曰。巢氏病源一书。论证论理。可谓意到而辞畅者矣。予尝惜其常时元方不附方药。使再具之。体用俱全。是书真不可及也。（七修类稿）

王 曰。巢元方着病源候论。王冰撰天元玉册。要皆有所祖述。然元方言风寒二气。而不着湿热之说。冰推五运六气之变。而患在滞而不通。此其失也。（青岩丛说）

朱彝尊跋曰。上诸病源候论五十卷。隋太医博士巢元方奉敕。与诸医共论 疾所起之源。及九候之要。太业六年书成。进于朝。论凡一千七百二十篇。言之详矣。隋唐经籍志。不着于录。而宋志有之。盖太平兴国中。命王怀隐王 陈昭遇等。进圣惠方。每部取元方之论冠其首。神宗以之。课试医士。是编始大显于时。书录解题。谓千金方诸论。多本此书。考宋制医。以巢氏论。与千金翼。同目为小经。而千金方不与。然则今所传孙真人书。殆未足深信矣。（曝书亭集）

四库全书提要曰。巢氏诸病源候论五十卷。隋大业中。太医博士巢元方等奉诏撰。考隋书经籍志。有诸病源候论五卷。目一卷。吴景贤撰。旧唐书经籍志。有诸病源候论五十卷。吴景撰。皆不言巢氏书。宋史艺文志。有巢元方巢氏诸病源候论五十卷。又无吴氏书。惟新唐书艺文志。二书并载。书名卷数并同。不应如是之相复。疑当时本属官书。元方与景一为监修。一为编撰。故或题景名。或题元方名。实止一书。新唐书。偶然重出。观晁公武读书志。称隋巢元方等撰。足证旧本所列。不止一名。然则隋志吴景作吴景贤。贤或监字之误。其作五卷。亦当脱一十字。如止五卷。不应目录有一卷矣。此本为明汪济川方矿所校。前有宋绶奉敕撰序。考玉海载天圣四年。十月十二日乙酉。命集贤校理晁宗悫王举正。校定黄帝内经素问。难经。巢氏病源候论。五年四月乙未。令国子监模印颁行。诏学士宋绶撰病源序。是其事也。书凡六十七门。一千七百二十论。陈振孙书录解题。称王焘外台秘要诸论。多本此书。今勘之信然。又第六卷。解散诸候。为服寒食散者而作。惟六朝人有此证。第二十六卷。猫鬼病候。见于北史及太平广记者。亦惟周齐时有之。皆非唐以后语。其为旧本无疑。其书但论病证。不载方药。盖犹素问难经之例。惟诸证之末。多附导引法。亦不言法出谁氏。考隋志。有导引图三卷。注曰。立一。坐一。卧一。或即以其说编入欤。读书志。称宋朝旧制。用此书课试医士。而太平兴国中。集圣惠方。每门之首。亦必冠以此书。盖其时去古未远。汉以来经方脉论。存者尚多。又裒集众长。共相讨论。故其言深密精邃。非后人之所能及。内经以下。自张机王叔和葛洪数家书外。此为最古。究其旨要。亦可云证治之津梁矣。王伟青岩丛说。尝议其唯知风寒二气。而不着湿热之说。以为疏漏。然病机万变。前人所未及言。经后人阐明者甚多。不可以一节病是书也。按友人山本恭庭（允）作诸病源候论疏证五十卷。解题一篇。详确可喜。盖其言曰。今本谬误。固已甚矣。且外台秘要引。有伤寒十日至十二日候。伤寒毒攻眼候。（今本有与此题目相同。其文即异）。重下候。圣惠方。引有食痫候。医心方引有小儿鬼舐头候。考之今本。并无所见。瘿瘤门有多忘候。嗜眠候。鼾眠候。体臭候。狐臭候。漏掖候。并与题目不相涉。知是他篇错文。则其所脱佚。亦不止五候也。三因方曰。巢氏病源。具列一千八百余件。盖为示病名也。是陈言所见。应天圣官刊。其所谓即本书原数。而今本唯有一千七百二十六论。其为残阙亦明矣。且张从正儒门事亲。引是书卷三十七带下候文曰。巢氏内篇四十四卷云云。此知原有内外之篇目。其卷第亦不同也。不知今本何以差错至此云。再按吴景贤名。见于隋书麦铁杖传。则提要有吴景监撰之说者。实系臆测。然以是书为巢吴同编。理似当然。姑据新唐志。并载二家之书。以俟后考。

〔甄氏（立言）古今录验方〕（原作甄权。今据唐书立言传。及本朝现下书目。）旧唐志五十卷 佚

上一页：方论（十八）
下一页：方论（二十）


方论（二十） 《中国医籍考》

方论（二十）

〔孙氏（思邈）千金方〕新唐志三十卷（本朝现下书目。作三十一卷。）存

自序曰。夫清浊剖判，上下攸分。三才肇基。五行 落。万物淳朴。无得而称。燧人氏出。观斗极以定方名。始有火化。伏羲氏作。因之而画八卦。立庖厨。滋味既兴。 瘵萌起。大圣神农氏愍黎元之多疾。遂尝百药。以救疗之。犹未尽善。黄帝受命。创制九针。与方士岐伯雷公之伦。备论经脉。旁通问难。详究义理。以为经论。故后世可得根据而畅焉。春秋之际。良医和缓。六国之时。则有扁鹊。汉有仓公仲景。魏有华佗。并皆探赜索隐。穷幽洞微。用药不过二三。灸炷不逾七八。而疾无不愈者。晋宋以来。虽复名医间出。然治十不能愈五六。良由今人嗜欲泰甚。立心不常。淫放纵逸。有阙摄养所致耳。余缅寻圣人设教。欲使家家自学。人人自晓。君亲有疾。不能疗之者。非忠孝也。未俗小人。多行诡诈。旁倚圣教。而为欺 。遂令朝野士庶。咸耻医术之名。多教子弟。诵短文。构小册。以求出身之道。医治之术。阙而弗论。吁可怪也。嗟乎。深乖圣贤之本意。幼遭风冷。屡造医门。汤药之资。罄尽家产。所以青衿之岁。高尚兹典。白首之年。未尝释卷。至于切脉诊候。采药合和。服饵节度。将息避慎。一事长于己者。不远千里。伏膺取决。至于弱冠。颇觉有悟。是以亲邻中外。有疾厄者。多所济益。在身之患。断绝医门。故知方药本草。不可不学。吾见诸方。部帙浩博。忽遇仓卒。求检至难。比得方讫。疾已不救矣。呜呼。痛夭枉之幽厄。惜堕学之昏愚。乃博采群经。删裁繁重，务在简易。以为备急千金要方一部。凡三十卷。虽不能究尽病源。但使留意于斯者。思过半矣。以为人命至重。有贵千金。一方济之。德逾于此。故以为名也。未可传于士族。庶以贻厥私门。张仲景曰。当今居世之士。曾不留神医药。精究方术。上以疗君亲之疾。下以救贫贱之厄。中以保身长全。以养其生。而但竞逐荣势。企踵权豪。孜孜汲汲。惟名利是务。崇饰其末。而忽弃其本。欲华其表。而悴其内。皮之不存。毛将安傅。进不能爱人知物。退不能爱躬知己。卒遇邪风之气。婴非常之疾。患及祸至。而后震栗。身居厄地。蒙蒙昧昧。戆若游魂。降志屈节。钦望巫祝。告穷归天。束手受败。 百年之寿命。将至贵之重器。委付庸医。恣其所措。咄嗟喑呜。厥身已毙。神明消灭。变为异物。幽潜重泉。徒为涕泣。痛夫。举世昏迷。莫能觉悟。自育若是。何荣势之云哉。则此之谓也。旧唐书本传曰。孙思邈。京兆华原人也。七岁就学。日讲千余言。弱冠善谈庄老及百家之说。兼好释典。洛州总管独孤信见而叹曰。此圣童也。但恨其器大适小。难为用也。周宣帝时。思邈以王室多故。乃隐居太白山。隋文帝辅政。征为国子博士。称疾不起。尝谓所亲曰。过五十年。当有圣人出。吾力助之以济人。及太宗即位。召诣京师。嗟其容色甚少。谓曰。故知有道者。诚可尊重。羡门广成。岂虚言哉。将授以爵位。固辞不受。显庆四年．高宗召见。拜谏议大夫。又固辞不受。上元元年。辞疾请归。特赐良马。及鄱阳公主邑司。以居焉。当时知名之士。宋令文孟诜卢照邻等。执师资之礼。以事焉。思邈尝从事九成宫。照邻留在其宅。时庭前有病梨赋。照邻为赋。其序曰。癸酉之岁。余卧疾长安光德坊之官舍。父老云。是鄱阳公主邑司。昔公主未嫁而卒。故其邑废。时有孙思邈处士居之。邈道合古今。学殚数术。高谈正一。则古之蒙庄子。深入不二。则今之维摩诘耳。其推步甲乙。度量乾坤。则洛下闳安期先生之俦也。照邻有恶疾。医所不能愈。乃问思邈。名医愈疾。其道何如。思邈曰。吾闻善言天者。必质之于人。善言人者。亦本之于天。天有四时五行。寒暑迭代。其转运也。和而为雨。怒而为风。凝而为霜雪。张而为虹 。此天地之常数也。人有四肢五脏。一觉一寝。呼吸吐纳。精气往来。流而为荣卫。彰而为气色。发而为音声。此人之常数也。阳用其形。阴用其情。天人之所同也。及其失也。蒸则生热。否则生寒。结而为瘤赘。陷而为痈疽。奔而为喘乏。竭而为 枯。诊发乎面。变动乎形。推是以及天地亦知之。故五纬盈缩。星辰错行。日月薄蚀。孛彗飞流。此天地之危诊也。寒暑不时。天地之蒸否也。石立土踊。天地之瘤赘也。山崩土陷。天地之痈疽也。奔风豪雨。天地之喘乏也。川渎竭固。天地之 枯也。良医导之以药石。救之以针剂。圣人和之以至德。辅之以人事。故形体有可愈之疾。天地有可消之灾。又曰。胆欲大。而心欲小。智欲圆。而行欲方。诗曰。如临深渊。如履薄冰。谓小心也。赳赳武夫。公侯干城。谓大胆也。不为利回。不为义疚。行之方也。见机而作。不俟终日。智之圆也。思邈自云。开皇辛酉岁生。至今年九十三矣。询之乡里。咸云数百岁人。话周齐间事。历历如眼见。以此参之。不啻百岁人矣。然犹视听不衰。神采甚茂。可谓古之聪明博达不死者也。初魏征等受诏。修齐梁陈周隋五代史。恐有遗漏。屡访之。思邈口以传授。有如目观。东台侍郎孙处约。将其五子 儆俊佑 。以谒思邈。思邈曰。俊当先贵。佑当晚达。 最名重。祸在执兵。后皆如其言。太子詹事卢齐卿童幼时。请问人偷之事。思邈曰。汝后五十年。位登方伯。吾孙当为属使。可自保也。后齐卿为徐州刺史。思邈孙溥。果为徐州萧县丞。思邈初谓齐卿之时。溥犹未生。而预知其事。凡诸异迹。多此类也。永淳元年卒。遗令薄葬。不藏冥器。祭祀无牲牢。经月余颜貌不改。举尸就木。犹若空衣。时人异之。自注老子。庄子。撰千金方三十卷。行于代。又撰福禄论三卷。摄生真录。及枕中素书。合三教论。各一卷。子行。天授中。为凤阁侍郎。段成式曰。孙思邈尝隐终南山。与宣律和尚相接。每往来互参宗旨。时大旱。西域僧请于昆明池。结坛祈雨。诏有司备香灯凡七日。缩水数尺。忽有老人夜诣宣律和尚求救曰。弟子昆明池龙也。无雨久。非由弟子。胡僧利弟子脑。将为药，欺天子言祈雨。命在旦夕。乞和尚法力加护。宣公辞曰。贫道持律而已。可求孙先生。老人因至思邈石室求救。孙谓曰。我知昆相龙宫。有仙方三千首。尔传与予。将救汝。老人曰。此方上帝不许妄传。今急矣。固无所吝。有顷。捧方而至。孙曰。尔特还。无虑胡僧也。自是池水忽涨。数日溢岸。胡僧羞恚而死。孙复着千金方三十卷。每卷入一方。人不得晓。（酉阳杂俎）

林亿等序曰。昔神农遍尝百药。以辨五苦六辛之味。逮伊芳尹而汤液之剂备。黄帝欲创九针。以治三阴三阳之疾。得岐伯而砭艾之法精。大圣人有意于拯民之瘼。必持贤明博通之臣。或为之先。或为之后。然后圣人之所为。得行于永久也。医家之务。经是二圣二贤。而能事毕矣。后之留意于方术者。苟知药而不知灸。未足以尽治疗之体。知灸而不知针。未足以极表里之变。如能兼是圣贤之蕴者。其名医之良乎。有唐真人孙思邈者。乃其人也。以上智之材。抱康时之志。当太宗治平之际。思所以佐乃后庇民之事。以谓上医之道。真圣人之政。而王官之一守也。而乃祖述农黄之旨。发明岐挚之学。经掇扁鹊之难。方采仓公之禁。仲景黄素。元化绿帙。葛仙翁之必效。胡居士之经验。张苗之药对。叔和之脉法。皇甫谧之三部。陶隐居之百一。自余郭玉范汪僧坦阮炳。上极文本之初。下讫有隋之世。或经或方。无不采摭。集诸家之所秘要。去众说之所未至。成书一部。总三十卷。目录一通。脏腑之论。针艾之法。脉证之辨。食治之宜。始妇人而次婴孺。先香港脚而后中风。伤寒痈疽。消渴水肿。七窍之 。五石之毒。备急之方。养性之术。总篇二百三十二门。合方论五千三百首。莫不十全可验。四种兼包。浓德过于千金。遗法传于百代。使二圣二资之美。不坠于地。而世之人。得以阶近而至远。上识于三皇之奥者。真人善述之功也。然以俗尚险怪。我道纯正。不可述刳腹易心之异。世务径省。我书浩博。不可道听涂说而知。是以学寡其人。寝以纷靡。贤不继世。简编断缺。不知者。以异端见黜。好之者。以阙疑辍功。恭惟我朝以好生为德。以广爱为仁。乃诏儒臣。正是坠学。臣等术谢多通。职专典校。于是请内府之秘书。探道藏之别录。公私众本，搜访几遍。得以正其纰缪。补其遗佚。文之重复者削之。事有不伦者缉之。编次类聚。期月功至。纲领虽有所立。文义犹或疑阻。是用端本以正末。如素问九墟。灵枢甲乙。太素巢源诸家本草。前古脉书。金匮玉函。肘后备急。谢士秦删繁方。刘涓子鬼遗论之类。事关所出。无不研核。尚有所阙。而又溯流以讨源。如五鉴经。千金翼。崔氏纂要。延年秘录。正元广利。外台秘要。兵部手集。梦得传信之类。凡所派别。无不考理。互相质正。反复稽参。然后遗文疑义。焕然悉明。书虽是旧。用之惟新。可以济函灵。俾明圣好生之治。可以传不朽。副主上广爱之心。非徒为太平之文致。实可佐皇极之锡福。校雠既成。缮写伊芳始。恭以上进。庶备亲览。太子右赞善大夫臣高保衡。尚书都官员外郎臣孙奇。尚书司封郎中充秘阁校理臣林亿。尚书工部侍郎兼侍讲臣钱象先谨上。叶少蕴曰。孙真人为千金方两部。说者谓凡修道养生者。必以阴功协济。而后可得成仙。思邈为千金前方。时已百余岁。因以妙尽古今方书之要。独伤寒未之尽。似未尽通仲景之言。故不敢深论。后三十年。作千金翼。论伤寒者居半。盖始得之。其用志精审不苟如此。今通天下言医者。皆以二书为司命也。思邈之为神仙。固无可疑。然唐人犹记中间有用虻虫水蛭之类。诸生物命。不得升举。天之恶杀物者如是。则欲活人者。岂不知之。（避暑录话）

赵希弁曰。千金方三十卷。上唐孙思邈撰。思邈博通经传。洞明医术。着用药之方。诊脉之诀。针灸之穴。禁架之法。以至导引养生之要。无不周悉。后世或能窥其一二。未有不为名医者。然议者颇恨其独不知伤寒之数云。陈振孙曰。千金方三十卷。唐处士孙思邈撰。自为之序。名曰千金备急要方。以为人命至重。有贵千金。一方济之。德逾于此。其前类例数十条。林亿等新纂。乔世宁序曰。千金方。世罕刻本。华州旧有石刻千金宝要。所选择仅十之一。今蜀广中板行者。是也。后得建宁本颇全。乃又脱误不可读。间尝欲览古遂生之说。究极悠邈。顾安得尽据也。其书为唐孙真人思邈所着。盖删辑上古以来医书。定为此编也。史称公道洽古今。学殚术数。今考其书信然。自华佗以后一人而已。世以其遗书神验。遂传为龙宫所授。以余所见。新唐书。与真人自序。皆不道龙宫事。其说在道经续仙传中。是道家剽奇侈称。希异为胜耳，世俗传讹既久。而学士大夫。亦往往称焉。何也。世又有别刻海上救急二方。皆赝本根据托。尤大谬误人者。余览之。益怅然慨焉。故为校定千金方正本。余父封君。命余弟世定。自刻于家。将以示世之好孙公者。建宁本类三十卷。今根据道经定次。为九十三卷云。余又得孙公四言诗一首。其畅发玄旨。备矣。顾其诗不盛传。而近世独称叹世吟。此鄙诞无足采者。决非孙公语。世何以称焉。世又传孙公尝骑虎山行。益甚要眇无征者。或云。龙虎坎离。道家炼气之说。而传者误耶。余览载籍。孙公盖深隐独行之士。与玄晏所述高士类也。其云胆欲大。心欲小。智欲圆。行欲方。古今以为名言，但其论摄养事。多似老子。乃旧唐书。遂列之方技。其后道经类说。前定录。酉阳杂俎。湘山野录诸书。益多附载诸怪异事。诬矣。诬矣。余尝欲列孙公事迹。稍为论次其事。俾览者信焉。会自刻千金方成。因辨证其略如此。以俟洽闻者订议焉。孙公华原人。今为余耀州地。城东三里。为五台山。其上盖有真人洞云。真人所着。又有马阴内传一卷。炼云母诀二卷。摄养录二卷。气诀一卷。烧炼秘诀一卷。龙虎通玄诀一卷。龙虎乱日篇一卷。福寿论一卷。枕中素书一卷。会三教论一卷。龙虎论一卷。龟经一卷。算经一卷。五兆经诀一卷。福录论三卷。将续求刻之。嘉靖二十二年。夏四月十三日。承德郎南京户部贵州司署郎中。耀州乔世宁序。钱曾曰。千金方三十卷。孙思邈雍州之华原人。救昆明池龙。得仙方三十首。散入此书中。逐卷一方。后人无从辨之。新刻本。搀改伪谬。不可是正。此犹是原书也。（读书敏求记）

张璐曰。自云生于开皇。乃托辞也。如果生于隋。何周宣帝时。便以王室多故。隐居太白山耶。（千金方衍义）

徐大椿曰。仲景之学。至唐而一变。仲景之治病。其论脏腑经络。病情传变。悉本内经。而其所用之方。皆古圣相传之经方。并非私心自造。间有加减。必有所本。其分两轻重。皆有法度。其药悉本于神农本草。无一味游移假借之处。非此方不能治此病。非此药不能成此方。精微深妙。不可思议。药味不过五六品。而功用无不周。此乃天地之化机。圣人之妙用。与天地全不朽者也。千金方则不然。其所论病。未尝不根据内经。而不无杂以后世臆度之说。其所用方。亦采择古方。不无兼取后世偏杂之法。其所用药。未必全本于神农。兼取杂方单方。及通治之品。故有一病而立数方。亦有一方而治数病。其药品有多至数十味者。其中对证者固多。不对证者亦不少。故治病亦有效有不效。大抵所重。专在于药。而古圣制方之法不传矣。此医道之一大变也。然其用意之奇。用药之功。亦自成一家。有不可磨灭之处。（医学源流论）

王鸣盛曰。旧唐书方伎孙思邈传。上衣冠文物云周宣帝时。隐太白山。隋文帝辅政。征为博士。此何以自云开皇辛酉岁生。开皇辛酉。隋文帝在位之二十一年。是年改元仁寿。至照邻作序之年癸酉。是唐高宗在位之二十四年。威亨四年。当云年七十三。思邈盖不欲以长生不死。惊骇世人。故自隐其年。而诡词云开皇辛酉生。故云。以此参之。不啻百岁人矣。非自相矛盾也。但七十三。而云九十三者。此传刻之误也。原本亦误。旧书于传末直云永淳元年卒。更不言年若干。盖的年实无可考。而以上文历叙者参详之。则自是百余岁人。不言可知矣。新书则改云永淳初卒。而又添一句云。年百余岁。永淳之号。本只二年。初与元年。有何分别。何必作。而所添之句。则反成赘疣。凡宋祁之务欲自炫其长。而实则无加于旧者。多如此。（十七史商榷）

四库全书提要曰。千金要方九十三卷。唐孙思邈撰。思邈华原人。唐书隐逸传。称其少时周洛州刺史独孤信称为圣童。及长隐居太白山。隋文帝辅政。以国子博士征不起。则思邈生于周朝。入隋已长。然卢照邻病梨赋序。称癸酉岁。于长安见思邈。自云开皇辛酉岁生。今年九十二。则思邈生于隋朝。照邻乃思邈之弟子。记其师言必不妄。惟以隋书考之。开皇纪号。凡二十年。止于庚申。次年辛酉。已改元仁寿。与史殊不相符。又由唐高宗咸亨四年癸酉。上推九十二年。为开皇二年壬寅。实非辛酉。干支亦不相应。然自癸酉。上推九十三年。正得开皇元年辛丑。盖照邻集。传写讹异。以辛丑为辛酉。以九十三为九十二也。史又称思邈卒于永淳元年。年百余岁。自是年上推至开皇辛丑。正一百二年。数亦相合。则生于后周。隐居不仕之说。为史误审矣。思邈尝谓，人命至重。贵于千金。一方济之。德逾于此。故所着方书。以千金名。凡延医之诀。针灸之法。以至导引养生之术。无不周悉。犹虑有阙遗。更撰翼方辅之。考晁陈诸家着录。载千金方。千金翼方。各三十卷。钱曾读书敏求记所载。卷数亦同。又谓宋仁宗命高保衡林亿等。校正刊行。后列禁经二卷。合二书计之。止六十二卷。此本增多三十一卷。疑后人并为一书。而离析其卷帙。叶梦得避暑录话。称思邈作千金前方。时已百余岁。妙尽古今方书之要。独伤寒未之尽。以未尽通仲景之言。故不敢深论。后三十年。（案百余岁。及三十年之说。皆因仍旧误。今姑仍原文录之。）作千金翼。论伤寒者居半。盖始得之。其用精审不苟如此云云。则二书本相因而作。亦相济为用。台之亦未害宏旨也。太平广记。载思邈曾救昆明池龙。得龙宫三十首。散入千金方各卷之中。盖小说家附会之谈。固无足深辨焉。按是书原三十卷。其析为九十三卷者。道藏中所辑。耀州乔世定录出刊之，详见于兄世宁序中。提要不识其说。妄为傅会之谈。可谓疏矣。僧法藏华岩传记。作六十卷。是并前后二方。而言之也。

〔千金翼方〕新唐志三十卷 存

自序曰。原夫神医秘术。至赜参于道枢。宝饵凝灵。宏功浃于真畛。知关 玄牡。驻历之功已深。辔策天机。全生之德为大。稽炎农于纪 。资太一而反营魂。镜轩后于遗编。事岐伯而宣药力。故能尝味之绩。郁腾天壤。诊体之教。播在神寰。医道由是滥觞。时义肇基于此。亦有志其大者。高密问紫文之术。先其远者。伯阳流玉册之经。拟斯寿于乾坤。岂伊芳难老。俦厥龄于龟鹤。讵可蠲 。兹乃大道之真以持身。抑斯之谓也。若其业济含灵。命悬兹乎。则有越人彻视于腑脏。秦和洞达于膏肓。仲景候色而验眉。元化刳肠而湔胃。斯皆方轨叠迹。思韫入神之妙。极变探幽。精超绝代之巧。晋宋方伎。既其无继。齐梁医术。曾何足云。若夫医道之为言。实惟意也。固以神存心手之际。意析毫芒之里。当其情之所得。口不能言。数之所在。言不能逾。然则三部九候。乃经络之枢机。气少神余。亦针刺之钧轴。况乎良医则贵察声色。神工则深究萌芽。心考锱铢。安假悬衡之验。敏同机骇。曾无挂发之淹。非天下之至精。其孰能与于此。是故先王镂之于玉板。往圣藏之以金匮。岂不以营垒至道。括囊其赜者欤。余幼智蔑闻。老成无已。才非公干。夙婴流疾。德异士安。早缠 瘵。所以志学之岁。驰百金而徇经方。耄及之年。竟三余而勤药饵。酌华公之绿帙。异术同窥。采葛生之玉函。奇方毕综。每以生者两仪之大德。人者五行之秀气。气化则人育。伊芳人禀气而存。德合则生成。是生曰德而立。既知生不再于我。人处物为灵。可幸蕴灵心阙。颐我性源者。由检押神秘。幽求今古。撰方一部。号曰千金。可以济物摄生。可以穷微尽性。犹恐岱山临月。必昧秋毫之端。雷霆在耳。或遗玉石之响。所以更撰方翼三十卷。共成一家之学。譬 之相济。运转无涯。等羽翼之交飞。抟摇不测。矧夫易道深矣。孔宣系十翼之辞。玄文奥矣。陆绩增玄翼之说。或沿斯义。述此方名矣。贻厥子孙。永为家训。虽未能譬言中庶。比润上池。亦足以慕远测深。稽门叩键者哉。傥经目于君子。庶知余之所志焉。林亿等序曰。臣闻方伎之学。其来远矣。上古神农播谷尝药。以养其生。黄帝岐伯君臣问对。垂于不刊。为万世法。中古有长桑扁鹊。汉有阳庆仓公张机华佗。晋宋如王叔和葛稚川皇甫谧范汪胡洽深师陶景之流。凡数十家。皆祖述农黄。着为经方。迨及唐世孙思邈出。诚一代之良医也。其行事见诸史传，撰千金方三十卷。辨论精博。囊括众家。高出于前辈。犹虑或有所遗。又撰千金翼方以辅之。一家之书。可谓大备矣。其书之得于今。讹舛尤甚。虽洪儒硕学。不能辨之。仁宗皇帝诏儒臣。校正医书。臣等今校定千金翼方。谓乎物之繁。必先得其要。故首之以药录纂要。凡治病者。宜别药之性味。故次之以本草。人之生育。由母无疾。故次之以妇人。疾病之急。无急于伤寒。故次之以伤寒。然后养其少小。故次之以小儿。人身既立。必知所以自养。故次之以养性。养性者。莫善于养气。故次之以辟谷。气之盈乃可安闲。故次之以退居。退居者。当事补养。故次之以补益。若补益失宜。则风 乃作。故次之以中风。风者。百病之长也。邪气缘而毕至。故次之以杂病。又次之以万病。愈诸疾者。必资乎大药。故次之以飞炼。乳石性坚。久服生热。故次之以疮痈。众多之疾。源于脉证。故次之以色脉。色脉既明。乃通 穴。故次之以针灸。而禁经终焉。总三十卷。目录一卷。臣以为晋有人。欲刊正周易。及诸药方。与祖讷论。祖云。辨释经典。纵有异同。不足以伤风教。至于汤药。小小不达。则后人受弊不少。是医方不可以轻议也。臣等不敢肆臆见。妄加涂窜。取自神农以来书。行于世者而质之。有所未至。以俟来者。书成缮写。将预圣览。恭惟皇帝陛下。天纵深仁。孝述前烈。刊行方论。拯治生类。俾天下家藏其书。人知其学。皆得为忠孝。亦皇风之高致焉。太子右赞善大夫臣高保衡。尚书都官员外郎臣孙奇。太常少卿充秘阁校理臣林忆等谨上。又后序曰。夫疾病之至急者有三。一曰伤寒。二曰中风。三曰疮痈。是三种者。疗之不早。或治不对病。皆死不旋踵。孙氏撰千金方。其中风疮瘫。可谓精至。而伤寒一门。皆以汤散膏丸。类聚成篇。疑未得其详矣。又着千金翼三十卷。辨论方法。见于千金者十五六。惟伤寒谓太医汤药虽行。百无一效。乃专取仲景之论。以太阳方证。比类相附。三阴三阳宜忌。霍乱发汗吐下后。阴易劳复病。为十六篇。分上下两卷。亦一时之新意。此于千金为辅翼之深者也。从而着之。论曰。伤寒热病。自古有之。名贤浚哲。多所防御。至于仲景。特有神功。寻思旨趣。莫测其致。有以见孙氏尊而神之之心也。是二书者。表里相明。至纤至悉。无不该备。世又传千金髓者。观其文意。殊非孙氏所作。乃好事者为之耳。王道集外台秘要方。各载所出。亦未之见。似出于唐之末代。博雅者。勿谓其一家书也。至于合药生熟之宜。炮炙之制。分两升斗之齐。并载千金凡例中。此不着云尔。赵希弁曰。千金翼方三十卷。上唐孙思邈撰。思邈着千金方。复掇集遗轶。以羽翼其书。成一家之学。林亿等谓。首之以药录。次之以妇人。伤寒。小儿。养性。辟谷。退居。补益。杂病。疮痈。色脉。针灸。而禁经终焉者。皆有指意云。陈振孙曰。千金翼方三十卷。孙思邈撰。千金方既成。恐其或遗也。又为此以翼之。亦自为序。其末兼至禁术。用之亦多验。（书录解题）

王肯堂序曰。医书不经秦火。而上古禁方。流传于世者。无一焉。今独张仲景方最古。其次莫如孙真人千金方。如是止矣，真人以应化圣贤。现神仙身。行良医事。其所着书。抉玄扃颀秘笈。宜不涉世情一字。顾房中补益篇。稍类泥水。而妇人左肾膀胱两部中。杂出淫 不典之方。于养生济物无当也。疑为后人附益。非真人手泽。后获千金翼方于故友徐士彰谏议家。则前所疑者悉无有。而释氏玄门千金不传之秘。前书所不及者。往往而见。于是益知此为真人晚年定本。其视前书。一出一入。何止只字千金而已。按仙传拾遗。及宣室志。记真人以永淳初元尸解。开元中。复有人见隐于终南山。与宣律师往还。因拯昆明池龙胡僧之难。得龙宫方三十首。且感神人之诫。去千金方药之害物命者。以草木代之。作千金翼三十篇。每篇有龙宫仙方一首。今按服水法中有云。武德中。龙此卷授余。则得龙宫方。非尸解后明甚，然亦可以证龙宫方之实有。而非好事者寓言也。方中时有用物命者。岂亦后人附益耶。抑传者妄也。千金方收入道藏。今关中江右。皆有刻。乃至宋元刻本。藏书家多有之。而独翼方不传。道藏亦不载，世多有不闻其名者。岂世人业重。仙真秘之。神物呵禁。不容妄窥耶。三从子廷鉴以母病。欲刻医书。冀获冥 。请于余。余以此书授之。而表弟孙仲来助余。校订尤力。苦无它本雠校。其乌焉帝虎之讹。灼然无疑者。然后改正。不然。宁仍其旧。以俟他日得宋刻善本而更之。故讹不可读者。时有同好。幸无讶焉。得者当起殷重心。生难遭想。心真人之心。行真人之行。而后可以用真人之方。其为真人不难矣。此则余与廷鉴刻是书意也。万历乙巳十月八日。余以谢诸公之枉予先慈者。舟抵武林德胜坝。大雨不可登岸。篷窗 暗无聊。而廷鉴遣使。来告书成。且惩序。因书以归之。念西居士王肯堂宇泰。按王宇泰刊本。较之家藏元板。不唯误文居多。甚至脱数十页。元板目录末。有大德乙未良月梅溪书院刻梓木记。先考得之于城东医生白氏。其文本端雅。卷帙完好。惜使王氏校刊之日。不视是善本。

〔千金髓方〕新唐志二十卷 佚

按本事方。有云千金髓。有肾气攻背项强一证。则其书南宋时犹存矣。又按朝鲜国医方类聚引。有千金月令一书。医官小岛学古（尚质）就以采辑。得说一十九首。方三百二十一首。检其文义。与千金方。实出一手。决非赝鼎矣。考新唐志农家类云。孙氏千金月令三卷。孙思邈。（宋志。作齐人月令。）殆此书也。而陶九成说郛卷第六十九。载有其书。仅举节物十二条。盖是以时令为主。因以及医方者。故附于此。

〔郭氏（思）千金宝要〕八卷 存

自序曰。孙真人千金方。一部三十卷。三百一十八门。门中各有论。论下各有方。论以论说人所以得病之由。君子小人。皆宜熟知。方以治人之已病。而人有未尝得见此集者。并药有物多而难合者。贫下细民。因此不获治疗。枉坏躯命者。可胜言哉。况一州一县。几家能有千金方。而有者亦难于日日示人。因此孙君之仁术仁心。格而不行处有之。郁而不广处有之。孙君此书。上本黄帝岐伯。次祖扁鹊华佗张仲景陈延之卫汜王叔和短剧肘后。龙宫海上。而下及当时之名公方论药术。并自撰经试者。世皆知此书为医经之宝。余亦概尝阅诸家方书内。唯千金一集。号为完书。有源有证。有说有方。有古有今。有取有舍。关百圣而不惭。贯万精而不忒。以儒书拟之。其医师之集大成者欤。唐之卢照邻谓。思邈高谈正一。则古之蒙庄。深入不二。则今之摩诘。斯言得其深致矣。思久欲阐扬此书。以广之海内。而在公牵迫。终不克遂。今休闲矣。遂取千金方中诸论。遂件条而出之以告人。使人知防之于未然之前。又将千金方中诸单方。逐件列而出之以示人。使人知治之于已病之后。其思家与知识家，经用神验者。亦附之其中。各别称说。买巨石刊之。以广其传。以救急者为先。以稍可待者为次。以寻常大病为三。以寻常次病为四。孙君之书。以妇人小儿为首。以男子妇人杂病为后。思今皆根据之。而特取诸病目前交急者为首。此思急于救人。推行孙君之妙法本意也。谨敢以千金宝要命篇。誓施万本。长者仁人。当共斯善，宣和六年四月初一日。徽猷阁直学士。通奉大夫致仕。河阳郭思谨序。秦王守中序曰。千金宝要者。宋徽猷阁直学士郭思按唐孙真人先生所集千金方中纂要者也。宣和六年。思曾刻石于华州公署。我明正统八年。华州知州刘整重刻。景泰六年。和州杨胜贤以石刻冬月不使摹印。易刊木板。往年春予得之。喜其方之简便。药之近易。医不烦而取效速。信有切于人之实用。乃珍如拱璧。不容自秘。已命寿之梓矣。窃惟宝要。纂自真人千金方中。天下之游耀州真人洞者。岁无虚日。日无虚时。顾独不立石于真人洞前。非所以广其传也。因刻于洞前云。隆庆六年。岁在壬申。春三月上吉。秦王守中识。李海立题词曰。此书初得华州石刻。舛讹最多。继得华州木刻。及蜀中及郭武定木刻。其讹犹华之石刻也。其门类错乱者。兹皆类明。拾遗一段。兹皆附之各类。小儿两类。并而为一。为其便于检阅也。其间有字句之谬。可以意会者。乃敢更之。中有文本高古。不能读者。不敢辄易。乃仍旧焉。自千金论起。至若有所举重段止。以欲人知所避忌也。自五劳七伤。有小腹痛起。至妇人新产上厕段止。既无治法。又无令人避忌之意。自五劳段。数至第二十二段。中有凡是病者皆须服之之句。后淋闭论末。又云悉服之立验。或亦万病玉壶。各有所主也。因并及之。钱曾曰。郭思千金宝要八卷。宣和六年。河阳郭思取千金方中诸论。逐件条而出之。使人知治于已病之后。并附经用神验者。各别称说。推行孙真人妙法之本意。仍以千金宝要名篇。买巨石镌之。立于华州公廨。吾家墨刻旧本。字画完整。古香袭人。暇日当取以校对。始知是本之佳否也。孙星衍序曰。千金宝要十七卷。附论及千金须知。为十八卷。宋宣和时。郭学士思从孙征君思邈所撰千金方撰要。刻石华州公署。自明正统景泰间。俱有木石刻本。至隆庆六年。秦王守中复刊石耀州真人洞。四库书未及收录。余游关中。得其拓本藏笈中。按家征君生于后周。卒于唐永淳之代。叶梦得避暑录话。称其作千金前方时。已百余岁。后三十年。作千金翼。段成式酉阳杂俎。则谓昆明池龙宫。有仙方三千首。征君因救龙得之。因上帝不许妄传。复着千全方三十卷。每卷入一方。千金方。本与千金翼方为二书。是以旧唐书本传。止载千金方三十卷。晁公武陈振孙书目。则云各三十卷。今俗本千金翼方九十三卷。不知何人更其次第。千金前方。竟不可别。此宣和时择要本。当从前方录出者。龙宫仙方在其内。真世间秘异之书。不可不广其传。以公同志。书中谓今俗称豆疮。为小儿丹毒。又有反花疮。元人奇效良方。始谓之痘疹。可证俗人谓此疾出于近代者非也。缢死人可救。落水人经一宿犹可活。仓卒间不知其方。书备其术。尤为济人之仁术。世之从政者。不师盖公狱市勿扰之言，惟株累锻炼之是务。置一切积贮水利农田学校利益于人之事于不问。以致伤元气。感召灾殃。诚不如寻览方书。胸中常有活人之念。为善最乐。在此不在彼矣。按孙季逑所刻。并附论及千金须知。俱为八卷。与读书敏求记所载符。其分门凡十七篇。季逑序曰。是书十七卷。合论及须知为十八卷。恐是失检。序又曰。俗本千金翼方九十三卷。不知何人更其次第。千金前方。竟不可别。考是以乔世定所刻前方。为翼方者。何错误至此乎。

〔张氏（学懋）千金宝要补〕三卷 存

自序曰。此宋徽猷阁直学士郭思按唐孙真人千金方。而纂其简易者也。宣和六年。思刻石于华州。我明正统八年．知州刘整重刻。景泰六年。知州杨胜贤以石刻艰于摹印。易刻木板。而传稍广焉。但字多讹舛。隆庆六年。秦王复勒石于耀州。真人洞前。为文学谢沾书。稍正其讹。而门类错乱。有以滞下方。混于小儿丹毒方中者。余恐其误人。乃求全本千金要方。并王宇泰太史新刻千金翼方。分门考订。又按仙传所载真人着千金三十篇。每篇有龙宫仙方一首。政恐郭氏尚在挂漏。间以己意。择而补之。其上各加一补字者。不敢失郭氏原本也。嗟嗟。真人神化济世。全在千金一书。今海内仅见关中江右刊行二板。而时医亦鲜能习之。盖非苦其方之珍繁。则惮于药之炮炼。虽神奇应验。理在目前。其如不明不行何哉。郭氏所纂。不过采其仓卒救急。药简而易辨者。以便民耳。若其全本。首妇人。次婴孺。次男子老人。次针灸导引。养性摄生。以至服食所载。飞炼钟乳云母五色石英等法。采制松脂茯苓 黄精枸杞等方。种种具备。诚遵而行之。小可疗疾。大则延年。耳食者乃反以为忌吓。以为不可试也。噫。此何异认上味醍醐。为毒药也哉。余欲访宋元道藏。订证全方。觅一有力者刊行。以广真人弘济之意。徒有其志而未逮也。倘邀真人冥 。假以余年。庶得竟未竟之愿耶。金陵医士程初阳文格徐吕梁经洪皆笃信真人。藏有千金方。而善用之者。若栾恒所文愿范华宇应春。同力校正。得并书。泰昌庚申岁重九日。蜀梓州张学懋志。

〔张氏（璐）千金方衍义〕三十卷 存

自序曰。易云。眇能视。跛能履。明乎非所能。而自以为能。不自知其才德之兼绌也。余自惭固陋。乏经国济世之略。生遭世变。琐尾流离。迨永清大定。而后章句荒落。株守蓬庐。惟有轩岐性命之学。日寻绎焉而不倦。时吾里有李瑾怀兹者。与余为胶漆契。博闻强记。潜心医学。君子人也。所可议者。务博而不知所宗。浅涉而未探奥。尝与之究玉函金匮。及千金方一书。非不有识堪资。而求所谓恢心贵富。尚有憾焉。深叹述古之难。如昌黎所云。补苴罅漏。张皇幽眇。洵非末学所可几也。夫长沙为医门之圣。其立法诚为百世之师。继长沙而起者。惟孙真人千金方。可与仲景诸书。颉颃上下也。伏读三十卷中。法良意美。圣谟洋洋。其辨治之条分缕析。制方之反激逆从。非神而明之。其孰能与于斯乎。余自束发授书以来。即留心是道。曩所辑缵绪二论。及医通一十六卷。付梓行世。深叹学识迂疏。仅可为后学自迩自卑之一助，迄今桑榆在望。尚欲作蜣螂不朽。亦自愚矣。而此书不为之阐发。将天下后世。竟不知有是书。深可惧也。因不揣愚昧。汇取旧刻善本。参互考订。遂一发明。其反用激用之法。贯串而昭揭之。其于针灸一门。阙以俟专家补之。俾学人开卷了然，胸无窒碍。照宋刻本。仍隶三十卷。仿赵以德敷衍金匮之义。又殊愧敷衍成文。爰名曰千金方衍义。后之君子。有以讨论修饰。授之剞劂。亦斯书之幸甚。余不学无术。老无思索。意之所致。信笔成书。殆所谓眇之能视。不足以有明。跛之能履。不足以与行也。康熙岁次戊寅。十一月既望。八十二老人石顽张璐路玉序。

〔孙氏（思邈）医家要妙〕崇文总目五卷 佚

上一页：方论（十九）
下一页：方论（二十一）


方论（二十一） 《中国医籍考》

方论（二十一）

〔苏氏（游）玄感传尸方〕（宋志。作苏 玄感论。注曰。 。一作游。按据外台秘要方。作苏 误。）旧唐志一卷 佚

〔许氏（孝崇）箧中方〕（宋志。作一卷。） 新唐志三卷 佚

按新唐志。作许孝宗。误。今改正。盖孝宗显庆四年。与李绩等。同修本草图经者。仕至尚药奉御。

〔亡名氏延年秘录〕旧唐志十二卷（崇文总目。作十卷。） 佚

〔崔氏（知悌）纂要方〕（新唐志。作崔行功。）旧唐志十卷 佚

按是书。旧新唐志所记崔氏名不同。今据外台秘要方所引考之。若灸骨蒸法图。注曰。崔氏别录骨蒸灸方图。并序。中书侍郎崔知悌撰。出第七卷中云。似是出于知悌者。然苏沈内翰良方。载崔氏增损理中丸。称西晋崔行功方。则未知孰是也。再考外台。又载崔氏疗鬼气。辟邪恶。阿魏药安息香方。后有余时任度支郎中语。又小续命汤方下曰。余昔至户部员外郎。患风疹。又云。余曾任殿中少监。以状设向说名医。征之旧新唐书。崔知悌及行功传，无是官衔。特大中十二年唐技所进郎官石柱题名。户部员外郎。有崔知悌名。则知其出于知悌者。仍据旧志。定为知悌书矣。良方称行功为西晋人。此以其方后。有予以告领军韩康伯右卫毛仲祖光禄王道预台郎顾君苗著作殷仲堪之语也。然崔氏所援诸书。若大小前胡汤。金牙散。并称出胡洽。疗骨蒸苍梧道士方后。载苏游玄感论。又载峦公调气方。刘涓子甘草汤。则知是书。决非晋人所着。至加减理中丸。是崔氏采阮河南等方论者也。

〔王氏（勃）医语纂要〕（艺文略。作医语纂要论。）宋志一卷 佚

旧唐书本传曰。王勃字子安。绛州龙门人。六岁解属文。构思无滞。词情英迈。与兄 HT 。才藻相类。父友杜易简常称之曰。王氏三珠树也。勃年未及冠应幽素举及第。干封初。诣阙上震游东岳颂。时东都造干元殿。又上干元殿颂。沛王贤闻其名。召为沛府修撰。甚爱重之。诸王斗鸡。互有胜负。勃戏为檄英王鸡文。高宗览之怒曰。据此是交构之渐。即日斥勃不令入府。久之补虢州参军。勃恃才傲物。为同僚所嫉。有官奴曹达犯罪。勃匿之。又惧事泄。乃杀达以塞口。事发。当诛。会赦除名。时勃父福峙为雍州司户参军。坐勃左迁交趾令。上元二年。勃往交趾省父。道出江中。为采莲赋以见意。其辞甚美。渡南海堕水而卒。时年二十八。新唐书本传曰。勃尝谓人子不可不知医。时长安曹元有秘术。勃从之游。尽得其要。

〔孟氏（诜）必效方〕旧唐志十卷 佚

〔补养方〕旧唐志三卷 佚

〔杨氏（阙名）太仆医方〕（幼幼新书。作杨太邺方。）新唐志一卷注曰。失名。天授二年上。 佚

〔张氏（文仲）随身备急方〕新唐志三卷 佚

旧唐书本传曰。张文仲洛州洛阳人也。少与乡人李虔纵京兆人韦慈藏。并以医术知名。文仲则天初为侍御医。时特进苏良嗣于殿廷。因拜跪便绝倒。则天令文仲慈藏随至宅候之。文仲曰。此因忧愤邪气激也。若痛冲胁。则剧难救。自朝候之。未及食时。即苦冲胁绞痛。文仲曰。若入心不可疗。俄顷心痛。不复下药。日旰而卒。文仲尤善疗风疾。其后则天令文仲集当时名医。共撰疗风气诸方。仍令麟台监王方庆。监其修撰。文仲奏曰。风有一百二十四种。气有八十种。大体医药虽同。人性各异。庸医不达药之性。使冬夏失节。因此杀人。唯香港脚头风上气。尝须服药不绝。自余则随其发动。临时消息之。但有风气之人。春末夏初。及秋暮。要得通泄。即不困剧。于是撰四时常服。及轻重大小诸方十八首。表上之。文仲久视年终于尚药奉御。撰随身备急方三卷。行于代。

〔法象论〕宋志一卷 佚

〔王氏（方庆）随身左右百发百中备急方〕十卷 佚

按上见于旧唐书本传。与张文仲所撰。其目相类。唯卷帙不同。岂文仲就方庆之书。节抄成编者欤。

〔元氏（希声）行要备急方〕宋志一卷 佚

按外台秘要方。载张文仲疗诸风方九首。称元侍郎希声集。

〔段氏（元亮）病源手镜〕新唐志一卷 佚

〔伏氏（适）医苑〕新唐志一卷 佚

〔吴氏（升）苏敬徐王唐侍中三家香港脚论〕宋志一卷（据外台秘要方。当作二卷。）佚王焘曰。吴氏窃寻苏长史唐侍中徐王等香港脚方。身经自患。三二十年。各序气论。皆有道理。具述灸穴。备说医方。咸言总试。但有效验。比来传用。实愈非虚。今撰此三本。勒为二卷。色类同者。编次写之。仍以朱题苏唐徐姓号。各于方论下。传之门内。以救疾耳。（外台秘要方）

〔玄宗开元广济方〕新唐志五卷 佚

旧唐书玄宗纪曰。开元十一年九月己巳。颁上撰广济方于天下。仍令诸州。各置医博士一人。王应麟曰。天宝五载。八月癸未。诏广济方。令郡县良吏。选其要者。录于大板，以示坊村。

〔天宝单行方〕佚

按上见于证类本草 积雪草图经注。

〔刘氏（贶）真人肘后方〕新唐志三卷 佚

旧唐书刘子玄传曰。子玄子贶博通经史。明天文律历。音乐医算之术。终于起居郎。修国史。撰六经外传三十七卷。续说苑十卷。太乐合璧记三卷。真人肘后方三卷。天官旧事一卷。

〔王氏（焘）外台秘要方〕新唐志四十卷 存

自序曰。昔者农皇之治天下也。尝百药。立九候。以正阴阳之变。诊以救性命之昏札。俾厥土宇。用能康宁。广矣哉，洎周之王。亦有冢卿。格于医道。掌其政令。聚毒药以供其事焉。岁终稽考。而制其食。十全为上。失四下之。我国家率由兹典。动取厥中。置医学。颁良方。亦所以极元气之和也，夫圣人之德。又何以加乎此乎。故三代常道。百王不易，又所从来者远矣。自雷岐仓缓之作，彭扁华张之起。迨兹厥后。仁贤间出。岁且数千。方逾万卷。专车之不受。广厦之不容。然而载祀绵远。简编亏替。所详者虽广。所略者或深。讨简则功倍力烦。取舍则论甘忌苦。永言笔削。未暇尸之。余幼多疾病。长好医术。遭逢有道。遂蹑亨衢。七登南宫。再拜东掖。便繁台阁。二十余载。久知弘文馆图籍方书等。繇是睹奥升堂。皆探其秘要。以婚姻之故。贬守房陵。量移大宁郡。提携江上。冒犯蒸暑。自南徂北。既僻且陋。染瘴瘿 。十有六七。死生契阔。不可问天。赖有经方。仅得存者。神功妙用。固难称述。遂发愤刊削。庶几一隅。凡古方纂得五六十家。新撰者向数千百卷。皆研其总领。核其指归。近代释僧深崔尚书孙处士张文仲孟同州许仁则吴升等十数家。皆有编录。并行于代。美则美矣。而未尽善。何者各擅风流。递相矛盾。或篇目重杂。或商较繁芜。今并味精英。钤其要妙。俾夜作昼。经之营之。捐众贤之砂砾。掇群才之翠羽。皆出入再三。伏念旬岁。上自炎昊。迄于盛唐。括囊遗阙。稽考隐秘。不愧尽心焉。客有见余此方曰。嘻。博哉。学乃至于此耶。余答之曰。吾所好者寿也。岂进于学哉。至于遁天倍情。悬解先觉。吾常闻之矣。投药治疾。庶几有瘳乎。又谓余曰。禀生受形。咸有定方。药石其如命何。吾甚非之。请论其目。夫喜怒不节。饥饱失常。嗜欲攻中。寒温伤外。如此之患。岂由天乎。夫为人臣。为人子。自家刑国。由近兼远。何谈之容易哉。则圣人不合启金 。贤者曷为条玉板。斯言之玷。窃为吾子羞之。客曰。唯唯。呜呼。齐梁之间。不明医术者。不得为孝子。曾闵之行。宜其用心。若不能精究病源。深探方论。虽百医守疾。众药聚门。适足多疑。而不能一愈之也。主上尊贤重道。养寿祈年。故张王李等数先生继入。皆钦风请益。贵而遵之。故鸿宝金匮青囊绿帙。往往而有。则知日月所照者远。圣人所感者深。至于啬神养和。休老补病者。可得闻见也，余敢采而录之。则古所未有。今并缮缉。而能事毕矣。若乃分天地至数。别阴阳至候。气有余。则和其经渠以安之。志不足。则补其复溜以养之。溶溶液液。调上调下。吾闻其语矣。未遇其人也。不诬方将。请俟来哲。其方凡四十卷。名曰外台秘要方。非敢传之都邑。且欲施于后贤。如或询谋。亦所不隐。是岁天宝十一载。岁在执除。月之哉生明者也。新唐书王 传曰。 孙焘。性至孝。为徐州司马。母有疾。弥年不废带。视絮汤剂。数从高医游。遂穷其术。因以所学作书。号外台秘要。讨绎精明。世宝焉。历给事中。邺郡太守。治闻于时。孙兆序曰。夫外台者。刺史之任也。秘要者。秘密枢要之谓也。唐王焘台阁二十余年。久知弘文馆。得古今方。上自神农。下及唐世。无不采摭。集成经方四十卷。皆诸方秘密枢要也。以出守于外。故号曰外台秘要方。凡一千一百单四门。以巢氏病源。诸家论辨。各冠其篇首。一家之学。不为不详。王氏为儒者。医道虽未及孙思邈。然而采取诸家之方。颇得其要者。亦崔氏孟诜之论也。且古之如张文仲集验短剧方。最为名家。今多亡逸。虽载诸方中。亦不能别白。王氏编次。各题名号。使后之学人。皆知所出。此其所长也。又谓针能杀生人。不能起死人。其法云亡且久。故取灸而不取针。亦医家之弊也。此方撰集之时。或得缺落之书。因其阙文。义理不完者多矣。又自唐历五代。传写其本。讹舛尤甚。虽鸿都秘府。亦无善本。国家诏儒臣。校正医书。臣承命。HT 其书方证之重者删去。以从其简。经书之异者。注解以着其详。鲁鱼亥豕。焕然明白。臣谓三代而下。文物之盛者。必曰西汉。正以侍医李柱国较方伎。亦未尝命儒臣也。臣虽滥吹儒学。但尽所闻见。以修正之。有所阙疑。以待来哲。总四十卷。并目录一卷。恭惟主上盛德承统。深仁流化。颁此方论。惠及区宇。赞天地之生育。正万物之性命。使岁无疵疠。人不夭横。熙熙然乐于圣造者也。前将仕郎。守殿中丞。同校正医书。臣孙兆谨上。洪迈曰。外台秘要。载制虎方。称到山下先闭云云。虎即走。予谓人卒逢虎。魂魄惊怖。窜伏之不暇。岂能雍容步趋。仗咒语七字而脱耶。因读北方。聊书之以发一笑。此书。乃唐王 之孙焘所作。本传云。焘视母疾。数从高医游。遂穷其术。因以所学作书。讨绎精明。世宝焉。盖不深考也。（容斋四笔）

赵希弁曰。外台秘要方四十卷。上唐王焘撰。焘之序云。尝得古方书数千百卷。因述诸病证候。删集方药符禁针灸之法。陈振孙曰。外台秘要四十卷。唐邺郡太守王焘撰。自为序。天宝十一载也。其书博采诸家方论。如肘后千金。世尚多有之。至于短剧深师崔氏许仁则张文仲之类。今无传者。犹间见于此书。大凡医书之行于世。皆仁庙朝所校定也。按会要嘉 二年。置校正医书局于编集院。以直集贤院掌禹锡林亿校理。张洞校勘。苏颂等并为校正。后又命孙奇高保衡孙兆同校正。每一书毕。即奏上亿等皆为之序。下国子监板行并补注本草图经。千金翼方。金匮要略。伤寒论。悉从摹印。天下皆知学古方书。呜呼。圣朝仁民之意溥矣。王 曰。王焘外台秘要所言。方证符法灼灸甚详。然谓针能杀生人。而不能起死人。则一偏之论也。（青岩丛）

徐大椿曰。唐王焘所集外台一书。则纂集自汉以来诸方。汇萃成书。而历代之方。于焉大备。但其人本非专家之学。故无所审择。以为指归。乃医方之类书也。然唐以前之方。赖此书以存。其功亦不可泯。但读之者。苟胸中无成竹。则众说纷纭。群方淆杂。反茫然失其所据。（医学源流论）

四库全书提要曰。外台秘要四十卷。唐王焘撰。焘 人王 孙也。唐书附见 传。称其性至孝。为徐州司马。母有疾。弥年不废带。视絮汤剂。（案视絮二字未详。然玉海所引亦同。是宋本已然。姑仍其旧。）数从高医游。遂穷其术。因以所学。作外台秘要。讨绎精明。世宝焉。历给事中。邺郡太守。艺文志载外台秘要四十卷。又外台要略十卷。今要略久佚。惟秘要尚传。此本为宋治平四年。孙兆等所校。明程衍道所重刻。前有天宝十一载焘自序。又有皇 二年。内降札子。及兆校上序。其卷首题林亿等名。考书录解题。引宋会要云云。则卷首题林亿名。乃统以一局之长。故有等字也。焘居馆阁二十余年。多见宏文馆图籍方书。其作是编。则成于守邺时。其结衔。称持节邺郡诸军事。兼守刺史。故曰外台。（案猗觉寮杂记曰。外台。见唐高元裕传。故事三司监院官。带御史者。号外台。）书录解题。作外台秘要方。自序亦同。唐书及孙兆序中。皆无方字。盖相沿省其文耳。书分一千一百四门。皆先论而后方。其论多以巢氏病源为主。每条下。必详注原书在某卷。世传引书注卷第。有李涪刊误。及程大昌演繁露。而不知例创于焘。可以见其详确。其方多古来专门秘授之遗。陈振孙在南宋末。已称所引短剧深师崔氏许仁则张文仲之类。今无传者。犹间见于此书。今去振孙四五百年。古书益多散佚。惟赖焘此编以存。弥可宝贵矣。其间及禁术。盖千金翼方。已有此例。唐小说。载贾耽以千年梳治虱瘕为异闻。其方乃出于此书。第十二卷中。宋小说。载以念珠取误吞渔钩为奇伎。其方乃在今八卷中。又唐制。腊日赐口脂面药。今不知为何物。其方亦具在三十一卷中。皆足以资博物。三十七卷。三十八卷。皆乳石论。世说载何晏称服五石散。令人神情开朗。玉台新咏。有姬人怨服散诗。盖江左以来。用为服食之术。今无所用。又二十八卷。载猫鬼野道方。与巢氏病源同。亦南北朝时鬼病。唐以后绝不复闻。然存之亦足资考订也。衍道刻此书。颇有校正。惟不甚解唐以前语。与后世多异。如痢门称疗痢稍较。衍道注曰。较字疑误。考唐人方言。以稍可为校。故薛能黄蜀葵诗。有记得玉人春病校句。冯班校才调集，辨之甚明。衍道知其有误。而不知较为校误。犹为未审。然大致多所订定。故今亦并存焉。按外台有三义。逸周书王会解曰。受贽者八人。东面者四人。陈币当外台。又魏志王肃传注曰。薛夏太和中。以公事移兰台。兰台自以台也。而秘书署耳。推使当有坐者。夏报之曰。兰台为外台。秘书为内阁。台阁一也。何不相移之有。又唐书高元裕传所载。三司监院官带御史者。赵升朝野类要曰。安抚转运。提刑提举。实分御史之权。亦似汉绣衣之义。而代天子巡狩也。故曰外台。考王焘所以命是书。其自序。署曰银青光禄大夫。持节邺郡诸军事。兼守刺史。上柱国。清源县开国伯。而不载带御史。则提要所谓是编成于守邺时。故称外台者。恐未的确。自序又曰。两拜东掖，便繁台阁。二十余岁。久知弘文馆图籍方书等。繇是睹奥升堂。皆探其秘要云。据此其义取魏志兰台为外台之谓者也。先考弟子 本崧庵（崧）曰。王焘传所谓视絮汤药者。提要以为未详。误。曲礼云。母絮羹。郑玄注。絮。犹调也。释文。絮。敕虑反。谓加以盐梅也。视絮。即调剂之义也。

〔外台要略〕新唐志十卷 佚

〔徒都子膜子外气方〕（宋志。作膜外气方。）崇文总目一卷 佚

圣济总录曰。诸家方书。论水气甚详。未尝有言膜外气者。唐天宝间。有徒都子者。始着膜外气方书。本末完具。自成一家。今并编之。然究其义。本于肺受寒邪。传之于肾。肾气虚弱。脾土又衰。不能制水。使水湿散溢于肌肤之间。气攻于腹膜之外。故谓之膜外气。其病令人虚胀。四肢肿满。按之没指。是也。郑樵曰。膜外气方。即水气也。

〔德宗贞元集要广利方〕新唐志五卷 佚

旧唐书德宗纪曰。贞元十二年。正月乙丑。上制贞元广利药方五百八十六首。颁降天下。（太平御览。作亲为之制序。敢题于天下通衢。其方总六十三种。三百八十六首。

〔陆氏（贽）集验方〕（新唐书本传。作今古集验方五十篇。）新唐志十五卷佚旧唐书本传曰。贽在忠州十年。常闭关静处。人不识其面。复避谤不着书。家居瘴乡。人多疠疫。乃抄疠方。为陆。氏集验方五十卷。行于世。叶梦得曰。陆宣公在忠州。集古方书五十卷。史云。避谤不着书。故事尔。避谤不着书可也。何用集方书哉。或曰。忠州边蛮夷多瘴疠。宣公多疾。盖将以自治。尤非也。宣公岂以一己为休戚者乎。是殆援人于疾苦死亡。而不得者，犹欲以是见之。在它人不可知。若宣公此志必矣。（避暑录话）

赵希弁曰。陆宣公经验方二卷。上唐陆宣公贽在忠州时所集。而山阴陆游所跋也。或问朱文公曰。陆宣公既贬避谤。阖门不着书。只为古今集验方云。此亦未见陆宣公是处。岂无圣经贤传。不以传。可以玩索。可以讨论。杨万里跋曰。陆宣公之贬也。杜门集古方书而已。或曰。避谤者欤。或曰。穷而不怨也。杨子曰。宣公之心。利天下而已矣。其用也。则医之以奏议。其不用也。则医之以方书。有用有不用者。宣公之身也，宣公之心。亦有用有不用乎哉。（文集）

〔李氏（暄）岭南香港脚论〕新唐志一卷 佚

新唐书宰相世系表曰。李暄。长州主簿。

〔香港脚方〕新唐志一卷 佚

〔青溪子万病拾遗〕（宋志。作李温。）新唐志三卷 佚

〔消渴论〕新唐志一卷 佚

艺文略曰。青溪子消渴论一卷。唐李暄撰。

〔香港脚论〕新唐志三卷 佚

崇文总目曰。新撰香港脚论三卷。李暄撰。按据崇文总目。艺文略。青溪子即李暄别号也。宋志。作李温。岂有所避而改者欤。

〔亡名氏袖中备急要方〕新唐志三卷 佚

〔针灸服药禁忌〕新唐志五卷 佚

〔卫氏（嵩）医门金宝鉴〕（艺文略。作医门金鉴。）新唐志三卷 佚

上一页：方论（二十）
下一页：方论（二十二）


方论（二十二） 《中国医籍考》

方论（二十二）

〔亡名氏岭南急要方〕新唐志二卷 佚

〔贾氏（耽）备急单方〕新唐志一卷 佚

新唐书本传曰。贾耽。字敦诗。沧州南皮人。天宝中。举明经补临清尉。上书论事。徙太平河东节度使。王思礼署为度支判官。累进 州刺史。治凡九年。政有异绩。召授鸿胪卿。兼左右威远营使。俄为山南西道节度使。梁崇义反东道。耽进屯谷城。取均州。建中三年徙东道。德宗在梁。耽使司马樊泽奏事。泽还。耽大置酒会诸将。俄有急诏至。以泽代耽。召为工部尚书。俄为东都留守。贞元九年。以尚书右仆射同中书门下平章事。俄封魏国公。顺宗立。进检枚司空左仆射。时王叔文等干政。耽病之。屡移病乞骸骨。不许。卒。年七十六。赠太傅。谥曰元靖。耽嗜观书。老益勤。尤悉地理。至阴阳杂数罔不通。其器恢然。盖长者也。

〔刘氏（禹锡）传信方〕新唐志二卷 佚

唐才子传曰。刘禹锡字梦得。中山人。贞元九年进士。又中博学宏词科。工文章。时王叔文得幸。禹锡与之交。尝称其有宰相器。朝廷大议。多引禹锡及柳宗元与议禁中判度支盐铁案。凭借其势。多中伤人。御史窦群劾云。挟邪乱政。即日罢。宪宗立。叔父败。斥朗州司马。州接夜郎。俗信巫鬼。每祠歌竹枝。鼓吹俄延。其声伧伫。禹锡谓屈原居沅湘间。作九歌。使楚人以迎接神。乃倚声作竹枝辞十篇。武陵人悉歌之。始坐叔文贬者。虽赦不原。宰相哀其才且困。将澡用之。乃悉诏补远州刺史。谏官奏罢之。时久落魄。郁郁不自抑。其吐辞多讽托。远意感权臣。而憾不释。久之召还。欲任南省郎。而作玄都观看花君子诗。语讥忿。当路不喜。又谪守播州。中丞裴度言。播猿HT所宅。且其母年八十余。与子死决。恐伤陛下孝治。请稍内迁。乃易连州。又徙夔州。后由和州刺史。入为主客郎中。至京后游玄都咏诗。且言始谪十年还辇下。道士种桃。其盛若霞。又十四年而来。无复一存。唯兔葵燕麦。动摇春风耳。权近闻者盖薄其行。裴度荐为翰林学士。俄分司东都。迁太子宾客。会昌时。加检校礼部尚书。卒。公恃才而放。心不能平。行年益晏。偃蹇寡合。乃以文章自适。善诗精绝。与白居易酬唱颇多。尝推为诗豪。曰。刘君诗在处。有神物护持。有集四十卷。今传。

〔薛氏（弘庆）兵部手集方〕新唐志三卷注曰。兵部尚书李绛所传方。弘庆太和河中少尹。 佚

〔薛氏（景晦）古今集验方〕新唐志十卷注曰。元和刑部郎中。贬道州刺史。 佚

〔崔氏（元亮）海上集验方〕新唐志十卷 佚

新唐书本传曰。崔玄亮。字晦叔。磁州昭义人。贞元初。擢进士第。累暑诸镇幕府。父丧客高邮。卧苫终制。地下湿因得痹病。不乐进取。元和初。召为监察御史。累转驾部负外郎。清慎介特。澹如也。稍迁密歙二州刺史。歙人马牛生驹犊。官籍蹄 。故吏得为奸。玄亮焚其籍一不问。民山处输租者苦之。下令许计斛输钱。民赖其利。历湖曹二州。辞曹不拜。太和四年繇太常少卿。改谏议大夫。朝廷推为宿望。拜右散骑常侍。每迁官。辄让形于色。郑注构宋申锡，捕逮仓卒。内外震骇。玄亮幸谏官叩延英。苦诤反复数百言。文宗未谕。玄亮置笏在陛曰。孟轲有言。众人皆曰杀之。未可也。卿大夫皆曰杀之。未可也。天下皆曰杀之。然后察之。乃置于法。今杀一凡庶。当稽典律。况欲诛宰相乎。臣为陛下惜天下法。不为申锡言也。俯伏流涕。帝感悟。众亦服其不挠。繇此名重朝廷。顷之移疾归东都。召为虢州刺史。卒。年六十六。赠礼部尚书。玄亮晚好黄老清静术。故所居官。未久辄去。遗言山东士人利便近。皆葬两都。吾族未尝迁。当归葬滏阳。正首丘之义。诸子如命。

〔郑氏（注）药方〕新唐志一卷 佚

按新唐书。郑注绛州翼城人。世微贱。以方伎游江湖间。太和末。仕至校检尚书左仆射。凤翔陇右节度使。与李训等谋诛宦者。事败被杀。

〔韦氏（宙）集验独行方〕新唐志十二卷 佚

新唐书韦丹传曰。丹子寅。推荫累调河南府司录参军。李班表河阳幕府。宣宗谓宰相墀曰。丹有子否。以寅对。帝曰。与好官。乃拜侍御史。三迁度支郎中。卢钧节度太原。表寅为副。时回鹘已破诸部入塞下。剽杀吏民。钧欲得信。重吏视边。寅请往。自定襄雁门五原。绝武州塞。略云中。逾旬注遍。见酋豪镌谕之。视亭障守卒。增其禀约。吏不得擅以兵侵诸戎。犯者死。于是三部六蕃诸种皆信悦。召拜吏部郎中。出为永州刺史。还为大理少卿。久之拜江西观察使。政简易。南方以为世官。迁岭南节度使。南诏陷交趾。抚兵积备。以干闻。加检校尚书。左仆射。同中书门下平章事。咸通中卒。

〔玉壶备急方〕（崇文总目。作别集玉壶备急大方。）宋志三卷（崇文总目。作一卷。）佚〔司空氏（舆）发焰录〕新唐志一卷注曰。图父。大中时商州刺史。佚旧唐书司空图传曰。图父舆精史术。大中初。户部侍郎卢弘正领盐铁。奏舆为安邑两池税盐使。检校司封郎中。先是盐法条例疏阔。吏多犯禁。舆乃特定新法十条奏之。至今以为便。入朝为司门员外郎。迁户部郎中。卒。

〔许氏（咏）六十四问〕（宋志。作六十四问方秘要方。注曰。咏。一作泳。）新唐志一卷 佚

按新唐书宗室传曰。永安壮王孝基曾孙涵子 。贞元初为饶州别驾。外家高以善歌入宫。因御医许泳通书坐诛。宋志注。作许泳。岂其人欤。

〔青萝子道光通元秘要术〕（崇文总目。无青萝子道光五字。不着撰人名氏。）新唐志三卷注曰。失姓。咸通人。佚〔叶氏（长文）启玄子元和纪用经〕宋志一卷 存

工部尚书致仕许寂序曰。昭皇在御。余尝布衣奉诏。讲易禁殿。忤言惊俗。寻乞还山。茹芝采药。与羽人梁自然。为山水师友。丹灶之外。博究经方。救世活人。岁千百数。春和秋爽。多历名山。一日授余启元三章曰。君食熟酪。可施此药。余虽敬受。莫测其所谓也。后辟兵入蜀。方悟熟为蜀。因施药治人。多获康愈。由是蜀人遂无夭枉。同光从王入朝。齿发已衰。旋乞致仕。卜林泉于洛。居岁余。又悟酪为洛。自洛人得药。起死者不可胜数。白牛师语。历验无差。食于蜀。食于浴。余神其事。乃书经之首。以传后世。程永培跋曰。宋史艺文志。载有启元子元和纪用经一卷。世传绝少。李时珍着本草纲目。引用方书。无所不采。而独遗此卷。或未尝寓目耶。王肯堂准绳。曾引其说。以后诸家。绝未见有用其方者。今按此卷。乃传自越之许寂。寂本四明山道士。后至蜀历官至尚书。蜀降唐遂家于洛。寂于蜀洛两郡。治人病无不愈。余偶得之。如获至宝。是夜虚室生白。乃此书之光也。执方疗病。辍应手愈。第本有阙字。然木亦不刊。留之以待补者。余乃据启元子素问原注补之。尚有不及补者。则目力所限。考据难周。又不敢参以私意。仍留木以俟博览君子。按乾隆中程永培刊六醴斋丛书。收有是书。无叶长文序。题云唐启玄子王冰着。又有许寂序。所言虚夸难信。然检其文。决非宋以后物。且与陈氏三因方所引相合。则要为古书无疑矣。

〔苏氏（越）群方秘要方〕（宋志注。要一作会。）新唐志三卷 佚

〔李氏（继皋）南行方〕（崇文总目。作南得方。）新唐志三卷（崇文总目。作十卷。）佚〔唐宣成公太和济要方〕（旧阙唐宣成公四字。今据艺文略录之。宋志。作济安。）崇文总目五卷（宋志。作一卷。）佚〔白氏（仁叙）唐兴集验方〕新唐志五卷 佚

〔包氏（会）应验方〕新唐志一卷（宋志。作三卷。）佚〔梅氏（崇献）方〕（艺文略。作道士梅崇献。）新唐志五卷 佚

〔医门秘录〕崇文总目五卷 佚

〔姚氏（和众）延龄至宝方〕（旧作董延龄至宝方。今据艺文略改订。崇文总目。作姚和撰误。）新唐志十卷佚钱侗曰。延龄至宝方十卷。姚和撰。按唐志宋志。延龄上。并有众童二字。通志略。删去童字。作姚和众撰。以众字并为人名。谬矣。后医书类五。有保童方一卷。宋志。亦作姚和众撰。则又承通志之误。按唐志延龄上。有众童二字者。是上文有姚和众童子秘诀二卷。故误添此字。钱侗谓以众字并为人名。谬。此说反非。证类本草。多引姚和众方。

〔李氏（昭明）嵩台集〕新唐志三卷 佚

〔陈氏（元）北京要术〕新唐志一卷注曰。元为太原少尹。（崇文总目。作二卷。） 佚

册府元龟曰。陈立。京兆人。家世为医。后唐明宗朝。为太原少尹。集平生验方七十五首。并修合药法百件。号曰要术。刊石置于太原府衙之左。以示于众。病者赖焉。按元立二字。必有一误。五代史后唐明宗纪。天成元年。八月甲寅。医官张志忠为太原少尹。别不载陈氏名。岂系阙文欤。

〔亡名氏医鉴〕崇文总目一卷 佚

〔证病源〕崇文总目五卷 佚

〔张氏（泳）新集普济方〕宋志五卷 佚

册府元龟曰。周张咏。显德初。进新集普济方五卷。诏付翰林院考试。寻以咏为翰林医官。

〔刘氏（翰）经用方书〕三十卷 佚

册府元龟曰。刘翰。显德初。进经用方书一部三十卷。论候一十卷。今体治世集二十卷。上览而嘉之。乃以为翰林医官。其书付史馆。

〔论候〕十卷 佚

〔全体治世集〕（刘翰。宋志作刘输。全体。崇文总目。作金体。艺文略。册府元龟。作今体。并讹。）

宋志三十卷（崇文总目。作三卷。）佚〔伪蜀罗氏（普宣）广正集灵宝方〕（宋志。无广正集三字。）艺文略一百卷 佚

〔伪蜀吴氏（群）意医纪历〕艺文略一卷 佚

〔亡名氏法家论语〕崇文总目一卷 佚

〔问医疗诀〕（艺文略。作素问医疗诀）崇文总目一卷 佚

〔石氏昌（琏）明医显微论〕奋脱明字。据艺文略订补。崇文总目一卷 佚

〔亡名氏大元新论〕崇文总目一卷 佚

〔金匮录〕崇文总目五卷 佚

〔王氏（颜）续传信方〕（艺文略。作伪唐王颜撰。）崇文总目十卷 佚

〔华氏（宗寿）升元广济方〕（艺文略。作伪唐华宗寿撰。）崇文总目十卷 佚

〔张氏（叔和）新书病总要略〕（宋志。新书。作新集。）崇文总目一卷 佚

〔叶氏（传古）医门指要用药立成诀〕（宋志。作叶传右医门指要诀。）崇文总目一卷 佚

〔孙氏（廉）金鉴方〕（旧阙名氏。今据宋志录。艺文略。作孙兼。）崇文总目三卷 佚

〔李氏（HT ）新修荣卫养生用药补泻论〕（宋志。作李越。）崇文总目十卷 佚

〔亡名氏博济安众方〕崇文总目二卷（宋志。作三卷。）佚〔集诸要妙方〕崇文总目一卷 佚

〔纂集韩待诏肘后方〕崇文总目一卷 佚

〔郑氏（阙名）惠心方〕崇文总目三卷 佚

〔纂秘要药方〕崇文总目二卷（宋志。作三卷。）佚〔圃田通元秘术方〕（宋志。作圃田通元方。）崇文总目三卷 佚

〔惠民方〕崇文总目一卷（宋志。作三卷。）佚〔亡名氏秘要药方〕崇文总目一卷 佚

〔裴氏（孝封）新集应病通神方〕（旧阙名氏。今据艺文略录。）崇文总目─卷（宋志。艺文略。作三卷。）佚〔王氏（守愚）普济方〕崇文总目五卷 佚

〔崔氏（阙名）应验方〕崇文总目□卷 佚

〔亡名氏塞上方〕崇文总目三卷 佚

〔备急方〕崇文总目一卷 佚

〔删繁要略方〕崇文总目一卷 佚

〔备急简要方〕崇文总目一卷 佚

〔病源丸经〕（艺文略。丸作兆。）崇文总目一卷 佚

〔医明要略〕崇文总目一卷 佚

〔问答病状〕崇文总目一卷 佚

〔问病录〕崇文总目一卷 佚

〔萧氏（存礼）百一问答方〕崇文总目三卷 佚

〔安氏（文恢）万全方〕（旧阙名氏。今据宋志录。宋志注。全。一作金。艺文略。作安惬。）崇文总目三卷佚〔亡名氏集诸纂验方〕崇文总目一卷 佚

〔杂药方〕崇文总目一卷 佚

〔录验备急诸方〕崇文总目一卷 佚

〔诸家明方〕崇文总目一卷 佚

〔段氏（咏）走马备急方〕（宋志注。一作泳。）崇文总目一卷 佚

〔亡名氏秘要方〕崇文总目一卷 佚

〔千金纂录〕崇文总目二卷 佚

〔还元丹方〕崇文总目一卷 佚

〔养生益寿备急方〕崇文总目一卷 佚

〔巾箱集〕崇文总目一卷 佚

〔王氏（阙名）秘方〕崇文总目五卷 佚

〔沈氏（承泽）集妙方〕（旧阙名氏。今据宋志录。艺文略。作沈承。）崇文总目三卷 佚

〔亡名氏川玉集〕（艺文略。作穿玉。）崇文总目一卷 佚

〔骨蒸论〕崇文总目一卷 佚

〔萧氏（宗简）水气论〕（旧阙名氏。今据宋志录。宋志注。萧。一作蔺。）崇文总目三卷 佚

〔朱氏（元朴）风疾论〕崇文总目一卷 佚

〔亡名氏五痨论〕崇文总目一卷 佚

〔吴氏（希言）风论仙眺经〕（宋志。作山兆经。注。兆。一作髓。）崇文总目二卷（宋志。作一卷。）佚〔医门括源方〕宋志一卷 佚

〔章氏（秀言）草木诸药单方〕（旧阙名氏。今据宋志录。艺文略。作张秀言。）崇文总目一卷 佚

〔亡名氏奏问单方〕（艺文略。作秦闻。）崇文总目一卷 佚

〔单方〕崇文总目一卷 佚

〔王氏（朝昌）新集方〕崇文总目二卷 佚

〔李氏（八百）方〕崇文总目一卷 佚

〔亡名氏返魂丹方〕崇文总目一卷 佚

〔通元秘录〕崇文总目三卷 佚

〔孔氏（周南）灵方志〕崇文总目一卷 佚

〔蒋氏（准）疗黄歌〕崇文总目一卷 佚

〔亡名氏灵奇璧奥〕崇文总日三卷 佚

〔西京曹氏水气论〕（宋志。作巢氏。）崇文总目一卷（宋志。作五卷。）佚〔杨氏（天业）三十六种风论〕（宋志。作杨太业。）崇文总目一卷 佚

〔华氏（ ）医门简要〕崇文总目十卷 佚

上一页：方论（二十一）
下一页：方论（二十三）


方论（二十三） 《中国医籍考》

方论（二十三）

〔王氏（怀隐）等太平圣惠方〕（旧作怀德。讹。今订正。）宋志一百卷 存

太宗御制序曰。朕闻皇王治世。抚念为本。法天地之覆载。同日月以照临。行道德而和惨舒。顺寒暄而知盈缩。上从天意。下契群情。同惮焦劳。以从人欲。乃朕之愿也。且夫人禀五常。药治百病。能知疾之可否。究药之惩应者。则世之良医也。至如风雨有不节之劳。喜怒致非理之患。疾由斯作。盖自物情。苟非穷达其源。窥测其奥。徒烦服食。以养于寿命。消息可保于长生矣。自古同今。多乖摄治。疾之间起。积之于微。势兆已形。求诸服饵。方既弗善。药何救焉。书曰。药不瞑眩。厥疾弗瘳。诚哉是言也。且如人安之道。经络如泉。或驰骋性情。乖类形体。莫知伤败。至损寿龄。盖由血脉荣枯。肌肤盛弱。贪其嗜欲。不利机关。及至虚羸。不防他故。四时逆顺。六气交争。贤者自知。愚者未达。是以圣人广慈仁义。博爱源深。故黄帝尽岐伯之谈。虢君信越人之术。揆度者明于切脉。指归者探于幽玄。论之则五音自和。听之则八风应律。譬犹影响。无不相从。求妙删繁。备诸方册。讨寻精要。演说无所不周，诠括简编。探赜悉闻尽善。莫不考秘密。搜隐微。大矣哉。为学乃至于此耶。则知天不爱其道。而道处其中。地不爱其宝。而宝含其内。夫医者意也。疾生于内。药调于外。医明其理。药效如神。触类而生。参详变易。精微之道。用意消停。执见庸医。证候难晓。朕昔自潜邸。求集名方。异术玄针。皆得其要。兼收得妙方千余首。无非亲验。并有准绳。贵在救民。去除疾苦。并遍于翰林医官院。各取到经手家传应效药方。合万余道。令尚药奉御王怀隐等四人。较勘编类。凡诸论证。并该其中。品药功效。悉载其内。凡候疾之深浅。先辨虚实。次察表里。然可根据方用药。则无不愈也。庶使天高地浓。明王道之化成。春往秋来。布群黎之大惠。昔炎帝神农氏长于姜水。始教民播种。以省煞生。尝味草木。区别药性。救夭伤之命。延老病之生。黔首日用。而不知圣人之至德也。夫医道之难。昔贤犹病。设使诵而不能解。解而未能别。别而未能明。明而未能尽。穷此之道者。其精勤明智之士欤。朕尊居亿兆之上。常以百姓为心。念五气之或乖。恐一物之失所。不尽生理。朕甚悯焉。所以亲阅方书。俾令撰集。冀溥天之下。各保遐年。同我生民。跻于寿城。今编勒成一百卷。命曰太平圣惠方。仍令雕刻印版。遍施华夷。凡尔生灵。宜知朕意。宋史本传曰。王怀隐。宋州睢阳人。初为道士。住京城建隆观。善医诊。太宗尹京。怀隐以汤剂只事。太平兴国初。诏归俗。命为尚药奉御。三迁至翰林医官使。三年。吴越遣子惟浚入朝。惟浚被疾。诏怀隐视之。初太宗在藩邸。暇日多留意医术。藏名方千余首。皆尝有验者。至是诏翰林医官院。各具家传经验方以献。及万余首。命怀隐与副使王 郑奇医官陈昭遇参对编类，每部以隋太医令巢元方病源候论冠其首。而方药次之。成一百卷。太宗御制序。赐名曰太平圣惠方。仍令镂板颁行天下。诸州各置医博士掌之。怀隐后数年卒。赵希弁曰。太平圣惠方一百卷。上太宗皇帝在潜邸日。多蓄名方异术。太平兴国中。内出亲验者千余首。乃诏医局。各上家传方书。命王怀隐王 郑彦陈昭遇校正编类。各于编首。着其疾证。淳化初书成。御制序引。陈振孙曰。太平圣惠方一百卷。太平兴国七年。诏医官。使尚药奉御王怀隐等编集。御制序文。淳化三年书成。王应麟曰。太宗留意医术。自潜邸。得妙方千余首。太平兴国三年。诏医官院。献经验方。合万余首。集为太平圣惠方百卷。凡千六百七十门。万六千八百三十四首。并序论总目录。每部以隋巢元方病源候论冠其首。凡诸论证品药功效。悉载之。目录一卷。御制序。淳化三年。二月癸未。赐宰相李 。参政黄中沆。枢臣仲舒准。五月己亥。颁天下。诸州置医博士掌之。

〔何氏（希彭）圣惠选方〕艺文略六十卷 佚

蔡襄后序曰。生者。天地之德。成者。圣人之业。运化流物。随之不遗。生之理至矣。推本兴治。安而有伦。成之之道着矣。是故作天下之美利者。其圣人之事乎。传称神农味百草。皇帝录内经。以除民疾。其术能死者生。而夭者寿。以言乎功虽大。禹之疏洚水。驱龙蛇。汤武之用金革戡祸乱。特救患于一时。孰与无穷之赖乎。故曰。作天下之美利者。皆圣人之事也。宋当天命。出九州之人于火鼎之中。吹之濯之。太宗皇帝平一宇内。极所覆之广。又时具气息。而大苏之。乃设官赏金缯之利。购集古今名方。与药石诊视之法。国医诠次。类分百卷。号曰太平圣惠方。诏颁州郡。传于吏民。然州郡承之。大率严管钥谨曝凉而已。吏民莫得与其利焉。闽俗左医右巫。疾家根据巫作祟。而过医之门。十才二三。故医之传益少。余治州之明年。议录旧所赐书。以示于众。郡人何希彭者。通方伎之学。凡圣惠方。有异域瑰奇。怪诞难致之物。及金石草木。得不死之篇。一皆致之。酌其便于民用者。得方六千九十六。希彭谨（旧注。今上御名。）自守。为乡闾所信。因取其本。誊载于版。列牙门之左右。所以道圣主无穷之泽。沦究于下。又晓人以根据巫之谬。使之归经常之道。亦刺史之要职也。庆历六年十二月八日。右正言直史馆。知军州事。蔡某序。（文集）

〔亡名氏圣惠经用方〕 艺文略一卷 佚

〔贾氏（黄中）神医普救方〕 宋志一千卷目十卷 佚

宋史本传略曰。贾黄中。字娲民。沧州南皮人。唐相耽四世孙。父 。字仲宝。晋天福三年进士。解谒。宋初为刑部郎中。终水部员外郎。知浚仪县。年七十卒。黄中幼聪悟。方五岁。 每旦令正立。展书卷比之。谓之等身书。课其诵读。六岁举童子科。七岁能属文。触类赋咏。父常令蔬食。曰。俟业成。乃得食肉。十五举进士。授校书郎。集贤校理。迁著作佐郎。直史馆。建隆三年。迁在拾遗。历左补阙。开宝八年。通判定州。判太常礼院。岭南平。以黄中为采访使。廉直平恕。远人便之。还奏利害数十事。皆称旨。会克江表。选知宣州。太宗即位。迁礼部员外郎。太平兴国二年。知升州。丁父忧。起复视事。五年召归阙。有荐黄中文学高第。召试中书。拜贺部员外郎。知制诰。八年。与宋白吕蒙正等。同知贡举。迁司封郎中。充翰林学士。雍熙二年。又知贡举。俄掌吏部选。端拱初。加中书舍人。二年。兼史馆修撰。淳化二年秋。与李沆并拜给事中参知政事。四年冬。与沆并罢。守本官。明年知襄州。上言母老。乞留京。改澶州。至道初。构疾。诏令归阙。特拜礼部侍郎。代至。兼秘书监。黄中素嗜文籍。既居内阁。甚以为慰。二年以疾卒。年五十六。又李宗讷传曰。太平兴国初。诏贾黄中。集神医普救方。宗讷暨刘锡吴淑吕文仲杜镐舒雅皆预焉。王应麟曰。太平兴国六年十月丙戌。诏贾黄中等。于崇文院。编录医书。雍熙三年十月。纂成千卷。目录十卷。名神医普救方。御制序。

〔至道单方〕佚

按上见于针灸资生经。

〔陈氏（尧叟）集验方〕一卷 佚

宋史本传曰。陈尧叟。字唐夫。解褐光禄寺丞。直史馆。与省华同日赐绯。迁秘书丞。久之充三司河南东道判官。时宋亳陈 民饥。命尧叟及赵况等。分振之。再迁工部员外郎。广南西路转运使。岭南风俗。病者祷神不服药。尧叟有集验方。刻石桂州驿。王应麟曰。天禧二年八月丁未。内出陈尧叟所集方一卷。示辅臣。上作序。纪其事。命有司刊板。赐广南官。仍分给天下。（玉海）

〔朗氏（简）集验方〕佚

宋志本传曰。朗简字叔廉。杭州临安人。幼孤贫。借书录之。多至成诵。进士及第。补试秘书省校书郎。知宁国县。徙福清令。县有石塘陂。岁久湮塞。募民浚筑。溉废田百余顷。邑人为立生祠。调随州推官。及引对。真宗曰。简历官无过。而无一人荐。是必恬于进者。特改秘书省著作佐郎。知分宜县。徙知窦州。县吏死。子幼。赘婿伪为券。冒有其资。及子长屡诉不得直。乃访于朝。下简劾治。简示以旧牍曰。此尔翁书耶。曰。然。又取伪券示之。弗类也。始伏罪。徙藤州。兴学养士。一变其俗。藤自是始有举进士者。通判海州。提点利州路刑狱官。罢知泉州。累迁尚书度支员外郎。广南东路转运使。擢秘书少监。知广州。捕斩贼冯佐臣入判大理寺。出知越州。复归判尚书刑部。出知江宁府。历右谏议大夫给事中。知扬州。徙明州。以尚书工部侍郎致仕。祀明堂。迁刑部。卒。年八十有九。特赠吏部侍郎。简性和易。喜宾客。即钱塘。城北治园庐。自号武林居士。道引服饵。晚岁颜如丹。尤好医术。人有疾。多自处方以疗之。有集验方数十□行于世。一日谓其子 曰。吾退居十五年。未尝小不怿。今意倦。岂不逝欤。就寝而绝。

〔钱氏（惟演）箧中方〕（旧阙撰人名氏）宋志一卷 佚

彭乘曰。钱文僖公集箧中方。苏合香丸注云。此药本出禁中。祥符中。尝赐近臣。（墨客挥犀）

〔王氏（衮）博济方〕宋志三卷（读书后志。作五卷。）未见

晁公武曰。王氏博济方三卷。皇朝太原王衮撰。庆历间。因官滑台。暇日出家藏七十余方。择其善者为此书。名医云。其方用之无不效。如草还丹治大风。太乙丹治鬼胎。尤奇验。（文献通考○按今本读书志失载）

陈振孙曰。王氏博济方三卷。太原王衮撰。庆历七年序。四库全书提要曰。博济方五卷。宋王衮撰。衮。太原人。其仕履未详。惟郎简原序。称其尝为钱塘酒官而已。此书。诸家书目皆着录。惟宋史艺文志。陈振孙书录解题。俱作三卷。晁公武读书志。作五卷。稍有不同。盖三五字形相近。传写者有一讹也。公武又称。衮于庆历间。因官滑台。暇日出家藏七十余方。择其善者为此书。名医云。其方用之无不效。如草还丹治大风。太乙丹治鬼胎。尤奇验。今案衮自序。有云向侍家君之任滑台。道次得疾。遇医之庸者。误投汤剂。疾竟不瘳。据此则官滑台者。乃衮之父。而公武即以为衮。殊为失考。衮又言。博采禁方。逾二十载。所得方论。凡七千余道。因于中择其尤精要者。得五百余首。而公武乃云。家藏七十余方。则又传写之误也。原书久无传本。惟永乐大典内。载有其文。裒辑编次。共得三百五十余方。视衮序所称五百首者。尚存十之七。谨分立三十五类。根据次排比。从读书志之目。厘为五卷。其中方药多他书所未备。今虽不尽可施用。而当时实着有奇效。足为医家触类旁通之助。惟颇好奇异。往往杂以方术家言。如论服杏仁则云。彭祖夏姬商山四皓。炼杏仁为丹。王子晋服四十年而腾空。丁令威服二十年而身飞。此类殊诞妄不足信。今故取服食诸法。编附卷末。以着其谬。俾读者知所持择焉。

〔庆历善救方〕宋志一卷 佚

王安石后序曰。孟子云。先王有不忍人之心，斯有不忍人之政。臣某伏读善救方。而窃叹曰。此可谓不忍人之政矣。夫君者。制命者也。推命而致之民者。臣也。君臣皆不失职。而天下受其治。方今之时。可谓有君矣。生养之德。通乎四海。至于蛮夷荒忽不救之病。皆思有以救而存之。而臣等虽贱。实受命治民。不推陛下之恩泽。而致之民。则恐得罪于天下。而无所辞诛。谨以刻石。树之县门外左。令观赴者自得。而不求有司云。皇 元年二月二十八日序。（临川文集）

王应麟曰。庆历八年二月癸酉。以南方病毒者乏方药。为颁善救方。马端临曰。庆历善救方一卷。两朝艺文志云。诏以福州奏狱医林士元药下蛊毒。人以获全。录其方。令国医类集附益。八年颁行。

〔周氏（应）简要济众方〕（玉海曰。一云广济。）宋志五卷 佚

宋史仁宗纪曰。皇 三年五月乙亥。颁简要济众方。命州县长吏。按方剂救民疾。苏轼跋曰。先朝值夷狄怀服。兵革寝息。而又体质恭俭。在位四十有二年。宫室苑囿无所益。故民无曝赋。而生齿岁登。垦田日广。至于法令。则去苛惨尚宽简。守令则进柔良退贪残。牛酒以礼高年。粟帛以旌孝行。广惠以廪 独。宽恤以省力役。除身丁之算。弛盐榷之令。用能导迎休祥。年谷登衍。其裕民之德。固已浃肌肤而瀹骨髓矣。然犹慊然。忧下民之疾疹。无良剂以全济。于是诏太医集名方。日简要济众。凡五卷。三册。镂板模印。以赐郡县。俾人得传录。用广拯疗。意欲锡以康宁之福。 之仁寿之域。已而县与律令同藏。殆愈一纪。穷达之民。莫或闻知。圣泽壅而不宣。吏之罪也。乃书以方版。揭之通会。不独流传民间。痊 愈疾。亦欲使人知上恩也。后之君子。傥不以为诮。岁一检举之。使无遗毁焉。（东坡大全集）

王应麟曰。皇 简要济众方五卷。皇 中。仁宗谓辅臣曰。外无善医。其令太医。简圣惠方之要者。颁下诸道。仍敕长吏拯济。令医官使周应编。三年颁行。按弟坚曰。是书。陈晃二氏。并不着录。惟唐慎微刘完素书引之。而朝鲜国医方类聚。载脏腑一类。其方出圣惠者。仅薏苡散。酸枣人丸。 砂丸三方。余皆彼书所无。不知何故也。平胃散一方。世为出局方。不知其本于是书。自余诸方。亦多可资用者矣。

〔司马氏（光）医问〕宋志七卷（苏轼司马温公行状。作七篇。） 佚

〔葛氏（怀敏）神效备急单方〕宋志一卷 佚

东都事略曰。葛怀敏始以父荫。授西头供奉官。怀敏通时事。善希合。故多荐其才者。尝为益州路提点刑狱。知隰莫保雄沧滁六州。陕西用兵。为泾原秦凤经略安抚副使。元昊寇镇戎军。贼引兵伪遁。怀敏遂率诸将趣定州。环庆路都监刘贺以蕃兵五千。与贼战不胜而溃。怀敏入保定川砦。泾原钤辖曹英又败于砦之东北隅。怀敏所部人奔骇。怀敏为众所拥。几蹂践死。舆至壅城乃苏。贼遂围城。怀敏与诸将谋。赴镇戎军。贼断其归路。与诸将遇贼。遂长驱。直抵渭州。初怀敏之除 延也。范仲淹言其怯懦不知兵。遂徙泾原。卒败事。奏至。赠镇西军节度使。谥曰忠隐。

〔文氏（彦博）药准〕宋志一卷 佚

自序曰。余尝苦头眩。治之多方。弥岁不解。会国医龚世昌诊脉问状。乃云。鬲有寒痰。久之使然。非它苦也。授余香芎散。并其方。服未半剂而愈。遂不复发。余既神其效。又观其立方有法。不与常类。方用九物。物别为之解。凡药性之温寒。味之甘辛。并其主疗。略具于下。虽简而备。使观之者有据。服之无疑。无疑有效。犹夫任人。各知其才之所长。用无疑。事罔不济。乃知古之良医。治病必考于本草而立方。方药既精。厥疾必瘳。班固云。经方者。本草石之寒温。原疾病之深浅。陶隐居云。道经载扁鹊数法。其用药犹是本草家意。张仲景最为众方之祖。悉根据本草。近世庸医。鲜通本草。求其方药之验。固亦难矣。余嘉龚医之方。专用本草之意。因采仲景并外台。千金及诸家经验方。共若干。辄加注传于门内。以备处疗。谓之药准。以其根据本草立方。则用之有准云。（文集）

陈振孙曰。药准一卷，潞公文彦博宽夫撰。所集方才四十首。以为根据本草而用药。则有准。故以此四十方。为处方用药之准也。

〔孙氏（用和）传家秘宝方〕宋志五卷（读书后志。作十卷。书录解题。作三卷。）佚赵希弁曰。孙尚秘宝十卷。上皇朝孙尚撰。吕惠卿帅边日。尚之子在属部。因取此书。刻板传于世。陈振孙曰。孙氏传家秘宝方三卷。尚药奉御太医令孙用和集，其子殿中丞兆，父子皆以医名。自昭陵迄于熙丰。无能出其右者。元丰八年。兆弟宰为阿东漕。属吕惠卿帅。并从宰得其书。序而刻之。兆自言为思邈之后。晁氏读书志。作孙尚秘宝方。凡十卷。邵伯温曰。仁宗初纳光献皇后。后有疾。国医不效。帝曰。后在家。用何人医。后曰。外家随叔父官河阳。有疾服孙用和药辄效。寻召用和。服其药果验。自布衣。除尚药奉御。用和自此进用。用和本卫人。以避事客河阳。善用张仲景法治伤寒。名闻天下。三子奇兆。皆登进士第。为朝官。亦善医。（邵氏闻见录）

〔刘氏（元宾）神巧万全方〕（旧讹作刘元宝）宋史十二卷 存

按是书辑在于医方类聚中。弟坚尝为录出。跋曰。上宋刘元宾子仪撰。其方药采之圣惠者。十居七八。多可施用，其论说亦原本古人。间加己见，至如其举伤寒各治。辨中风诸证。最为赅备。颇有发明。奈何世久失传。元明诸家。罕征引者。今检医方类聚中所载。按条掇拾．虽未复旧观。然大要略具矣。仍谨根据类排纂。详加订正。从宋史原目。厘为十二卷云。

〔刘氏（彝）赣州正俗方〕宋史二卷 佚

宋史本传曰。刘彝。字执中。福州人。幼介特。居乡以行义称。从胡瑗学。瑗称其善治水。凡所立纲纪规式。彝力居多。第进士。为邵武尉。调高邮簿。移朐山令。治簿书恤孤寡。作陂池教种艺。平赋役抑奸猾。凡所以惠民者无不至。邑人纪其事。目曰治筑。熙宁初。为制置三司条例官属。以言新法非便罢。神宗择水官。以彝悉东南水利。除都水丞。久雨汴涨。议开长城口。彝请但启扬桥斗门。水即退。为两浙转运判官。知虔州。俗尚巫鬼。不事医药。彝者正俗方以训。斥淫巫三千七百家。使以医易业。俗遂变。加直史馆。知桂州。禁与交人互市。交趾陷钦廉邕三州。坐贬均州团练副使。安置随州。父除名为民。编隶涪州。徙襄州。元 初。复以都水丞召还。病卒于道。年七十。着七经中义百七十卷。明善集三十卷。居阳集三十卷。陈振孙曰。正俗方一卷。知虔州长乐刘彝执中撰。以虔俗信巫无医药。集此方以教之。

〔沈氏（括）良方〕宋志十卷（读书后志。作十五卷。）佚自序曰。予尝论治病有五难。辨疾。治病。饮药。处方。别药。此五也。今之视疾者。惟候气口六脉而已。古之人视疾。必察其声音颜色。举动肤理。情性嗜好。问其所为。考其所行。已得其大半。而又遍诊人迎气口十二动脉，疾发于五脏。则五色为之应。五声为之变。五味为之遍。十二脉为之动。求之如此其详。而然犹惧失之。此辨疾之难一也。今之治疾者。以一二药。书其服饵之节授之而已。古以治疾者。先知阴阳运历之变故，山林川泽之窍发。而又视其人。老少肥瘠。贵贱居养。性术好恶。忧喜劳逸。顺其所宜。违其所不宜。或药或火。或刺或砭。或汤或液。矫易其故常。捭摩其性理。捣而索之。投几顺变。间不容发。而又调其衣服。理其饮食。异其居处。因其情变。或治以天。或治以人。五运六气。冬寒夏暑。 雨电雹。鬼灵厌蛊。甘苦寒温之节。后先胜复之用。此天理也。盛衰强弱。五脏异禀。循其所同。誉其所偏。不以此形彼。亦不以一人例众人。此人事也。言不能传之于书。亦不能喻之于口。其精过于承蜩。其察甚于刻棘。目不舍色。耳不舍声。手不释脉，独惧其差也。舍药遂去。而希其十全。不其难哉。此治疾之难二也。古之饮药者。煮炼有节。饮啜有宜。药有可以久煮者。不可以久煮者。有宜炽火。有宜温火者。此煮炼之节也。宜温宜寒。或缓或速。或乘饮食喜怒。而饮食喜怒为用者。有违饮食喜怒，而饮食喜怒为敌者。此饮啜之宜也。而水泉有美恶。操药之人有勤惰。如此而责药之不效者，非药之罪也。此服药之难三也，药之单用为易知。药之复用为难知。世之处方者，以一药为不足。又以众药益之。殊不知药之有相使者。相反者。有相合而性易者。方书虽有使佐畏恶之性。而古人所未言。人情所不测者。庸可尽哉。如酒于人，有饮之逾石而不乱者。有濡吻则颠眩者。漆之于人。有终日搏漉而无害者。有触之则疮烂者。焉知药之于人。无似此之异者。此禀赋之异也，南人食猪鱼以生。北人食猪鱼以病。此风气之异也。水银得硫黄而赤如丹。得矾石而白如雪。人之欲酸者。无过于醋矣。以醋为未足。又益之以橙。二酸相济。宜其甚酸而反甘。巴豆善利也。以巴豆之利为未足。而又益之以大黄。则其利反折。蟹与柿。尝食之而无害也。二物相遇。不旋踵而呕。此色为易见。味为易知。而呕利为大变。故人人知之。至于相合而知。他脏致他疾者。庸可易知耶。如乳石之忌参术。触者多死。至于五石散。则皆用参术。此古人处方之妙。而世或未喻也。此处方之难四也。医诚艺也。方诚善也。用之中节也。而药或非良。奈何哉。橘过江而为枳。麦得滋而为蛾。鸡逾岭而黑。 鹆逾岭而白。月亏而蚌蛤消。露下而蚊喙坼。此形器之易知者也。性岂独不然乎。予观越人艺茶畦稻。一沟一陇之异。远不能数步。则色味顿殊。况药之所生。秦越燕楚之相远。而又有山泽膏瘠燥湿之异禀。岂能物物尽其所宜。又素问说阳明在天。则花实戕气。少阳在泉。则金石失理。如此之论。采掇者固未尝晰也。抑又取之有早晚。藏之有焙KT 。风雨燥湿。动有槁暴。今之处药。或有恶火者。必日之而后咀。然安知采藏之家。不常烘煜哉。又不能必。此辨药之难五也。此五者大概而已。其微至于言不能宣。其详至于书不能载。岂庸庸之人。而可以易言医哉。予治方最久。有方之良者。辄为疏之。世之为方者。称其治效。常喜过实。千金肘后之类。尤多溢言。使人不复信。予所谓良方者。必目睹其验。始着于篇。闻不预也。然人之疾。如向所谓五难者。方岂能必良哉。一睹其验。即谓之良。殆不异乎刻舟以求遗剑者。予所以详着其状于方尾。疾有相似者。庶几偶值云尔。篇无次序。随得随注。随以与人。拯道贵速。故不暇完也。沈括序。东都事略曰。沈括。字存中。吴兴人也。博览古今。于书无所不通。举进士。为扬州司理参军。编校昭文馆书籍。熙宁间。除太子中允。为检正中书刑房公事。迁集贤校理。察访两浙农田水利。迁太常丞。同修起居注。边吏报北虏将入寇。亟遣中贵人。取两河民车。以为战备。民大惊扰。自宰执以下。言不便者墙进。俱不省。一日括持笔立御坐侧。神宗顾曰。卿知籍车之事乎。括曰。未知车将何用。神宗曰。北虏以多马取胜。唯车可以当之。括曰。胡之来。民父子坟墓田庐。皆当弃去。复暇恤车乎。朝廷姑籍其数。而未取何伤。神宗曰。卿言有理。何论者之纷纷也。括曰。车战之利。见于历世。巫臣教吴子以车战。遂伯中国。李靖用偏箱鹿角车。以擒颉利。臣但未知一事。古人所谓轻车者。兵车也。五御折旋。利于轻速。今之民间辎车。重大椎朴。以牛挽之。日不能行三十里。少蒙雨雪。则跬步不进。故俗谓之太平车。或可施于无事之日。恐兵间不可用耳。神宗益喜曰。无人如此语朕者。当更思之。明日。遂罢籍民车。执政问括曰。君以何术。而立谈罢此事。上甚多太平车之说也。括曰。圣主可以理夺。不可以言争。若车可用。其敢以为非。未几以上正言知制诰。察访河北西路。出使辽国使。还以淮浙灾伤。为体量安抚使。权三司使，迁翰林学士。括诣宰相吴充陈说免役事。谓可变法令。轻役依旧轮差。御史蔡确论括非其职。而遽请变法。括亦待罪求去。确复言括诡求罢免。有诏食供职。臣切惑焉。且括谓役法可变。何不言之于检正察访之日。而言之于翰林学士之时。不言之于陛下。而言之于执政。原括之意。但欲根据附大臣。巧为身谋而已。遂罢以集贤院学士知宣州。复龙图阁待制。召还知审官院。复以言者罢。知青州。寻知延州。王师大举伐西夏。种谔帅师入银夏州。而不能有。明年。括请城永乐。命徐禧李舜举计议边事。李稷主粮饷。遂城永乐。距银州五十里。米脂五十里。城成。赐名银州寨。既而贼二十万。重围永乐城。攻益急。城陷。于是汉番官二百三十人。兵万二千三百人。皆没焉。禧舜举稷死之。神宗以括始议。责为均州团练副使。随州安置。徙秀州。复光禄卿。分司南京。以卒。括尝上熙宁奉元历。编修天下郡国图。着述颇多。有春秋机括。笔谈。行于世。赵希弁曰。沈存中良方十五卷。上皇朝沈括存中撰。存中博学通医术。故类其经验方。成此书。用者多验。或以苏子瞻论医药杂说附之。

〔灵苑方〕宋志二十卷 佚

赵希弁曰。灵苑方二十卷。上皇朝沈括存中编。本朝士人。如高若讷林亿孙奇庞安常。皆以善医名世。而存中尤善方书。此中所载。多可用。刘 曰。灵苑方。本方不载所作人姓名。

〔苏沈良方〕宋志十五卷注曰。沈括苏轼所着。（书录解题，作十卷。）存

赵希弁曰。苏沈良方十五卷。上皇朝沈括通医学。尝集得效方成一书。后人附益以苏轼医药杂说。故曰苏沈。陈振孙曰。苏沈良方十卷。苏者。东坡。沈。即存中也。不知何人所录。其间辨鸡舌香一段言。灵苑所辨。犹有未尽者。馆阁书目。别有沈氏良方十卷。苏沈良方十五卷。而无灵苑方。刘桂曰。苏沈良方十卷。前有永嘉道士林灵素序。余家有宋刻本。窃意灵素在二公文集中。或杂记。或笔谈等书。钞出汇成一编。附托二公之盛名。以行其方耳。李东垣谓苏沈良方。犹唐宋类诗。何也。盖言不能诗者之集诗。犹不知方者之集方也。一诗之不善。止不过费纸而已。不致误人。一方之不善。则其祸有不可胜言者矣。噫。后之集方书者。尚慎之哉。（读医说）

四库全书提要曰。苏沈良方八卷。宋沈括所集方书。而后人又以苏轼之说附之者也。考宋史艺文志。有括灵苑方二十卷。良方十卷。而别出苏沈良方十五卷。注云。沈括苏轼所着。陈振孙书录解题。有苏沈良方十卷。而无沈存中良方。尤袤遂初堂书目亦同。晁公武读书志。则二书并列。而于沈存中良方下云。或以苏子瞻论医药杂说附之。苏沈良方下亦云。括集得效方成一书。后人附益。以苏轼医学杂说附之者。盖晁氏所载良方。即括之原本。其云或以苏子瞻论医药杂说附之者。即指苏沈良方。由其书初尚并行。故晁氏两载。其后附苏说者盛行。原本遂微。故尤氏陈氏遂不载其原本。今永乐大典。载有苏沈良方原序一篇。亦括一人所作。且自言予所作良方云云。无一字及轼。是后人增附之后。并其标题追改也。按明晁KT 宝文堂书目。有苏沈二内翰良方一部。是正嘉以前。传本未绝。其后不知何时散佚。今据永乐大典所载。掇拾编次。厘为八卷。史称括于医药卜算。无所不通。皆有所论著。今所传括梦溪笔谈。末为药议一卷。于形状性味。真伪同异。辨别尤精。轼杂着。时言医理。于是事亦颇究心。盖方药之事。术家能习其技。而不能知其所以然。儒者能明其理。而又往往未经试验。此书以经效之方。而集于博通物理者之手。固宜非他方所能及矣。程永培跋曰。沈氏良方。后人益以苏氏之说。名之曰苏沈良方。非当时合著之书也。余藏旧刻印本。书不列存中氏原序。而载有林灵素一叙。亦止论沈。未及苏。其卷首一叙。兼及苏沈。文颇拙蹇。不著作者姓名。盖俗笔也。按永乐大典中。有苏沈良方名曰。盖从宋史艺文志来者。则知合苏沈。而传于今日之本。约略宋末人为之耳。又考宋史。良方十卷。苏沈良方十五卷。以藏本卷数较之。虽合沈氏。却杂以苏说。若从苏沈良方。则少五卷矣。岂在当时已散佚不全耶。其中误字甚多。几至不可读。为之订正。然内证外证。妇人小儿。以至杂说。依稀略备。似非不全之本。盖古人以医卜为贱术。作史者志方书。未必详加考订。即如刘涓子之鬼遗方论。宋史作鬼论。脱去遗方二字。则其他之疏略可知也。此书卷帙未符宋志。其间分合多寡。不可考矣。内中诸方。间已见之博济灵苑诸书。即其余亦莫不应病神验异常。至有不可以理测者。岂非龙宫之所授耶。今为授梓。并补叙沈氏原叙一篇。熟读五难。大有裨益。瘦樵程永培跋。鲍廷博跋曰。良方托始于沈梦溪。迨宋南渡后。或益以东坡论说。而苏沈之名著焉。元明以来。其传渐寡。近年吴郡程君永培始出藏本。授梓以行。会朝廷诏颁内殿聚珍版本于各直省。于是其书复大显于世。顾殿本初颁。藏家争先快睹。既不敷承领。而程刻又不列坊肆。无以餍四方之求。博因参合两本。益广其传。上以仰副圣天子嘉惠艺林之至意。而程君活人济世之心。抑又推而广之矣。殿本辑自永乐大典。大概详沈而略苏。程刻较完。而承讹袭谬。无从是正。往时程君过予。语次及之。若有歉然于中者。盖虑其贻误。较他书所系尤重也。今证以殿本。尽刊其误。其为愉快。当何如耶。刊成谨冠提要于简端。以还殿刻之旧。卷末仍先以程跋。用示不敢掠美之意。乾隆癸丑十月上浣四日。歙鲍廷博识于柳塘寓庐。

〔苏氏（轼）圣散子方〕读书敏求记一卷 未见

自序曰。昔尝览千金方三建散。云风冷痰饮，症癖 疟。无所不治。而孙思邈特为着论。以谓此方用药节度。不近人情。至于救急。其验特异。乃知神物效灵。不拘常制。至理开惑。智不能知。今杰所蓄圣散子。殆此类耶。自古论病。唯伤寒最为危急。其表里虚实。日数证候应汗应下之法。差之毫厘。辄至不救。而用圣散子者。一切不问阴阳二毒。男女相易。状至危急者。连饮数剂。即汗出气通。饮食稍进。神宇完复。更不用诸药。连服取瘥。其余轻者。心额微汗。止尔无恙。药性微热。而阳毒发狂之类。入口即觉清凉。此殆不可以常理诘也。若时疫流行。平旦于大釜中煮之。不问老少良贱。各服一大盏。实时气不入其门。平居无疾。能空腹一服则饮食倍常。百疾不生。真济世之具。卫生之宝也。其方不知所从出。得之于眉山人巢君谷。谷多学好古。秘惜此方。不传其子。余苦求得之，谪居黄州。比年时疫。合此药散之。所活者不可胜数。巢始授余。约不传人。指江水为盟。余窃隘之。乃以传蕲水庞君安时。安时以善医闻于世。又善着书。欲以传后。故授之。且使巢君之名。与此方同不朽也。（文集）

又后序曰。圣散子。主疾功效非一。去年春。杭之民病。得此药全活者。不可胜数。所用此中下品药。略计每千钱即得千服。由之积之。其利甚博。凡人欲施惠。而力能自辨者。犹有所止。若合众力。则人有善利。其行可久。今募信士。就楞严院修制。自立春后起施。直至来年春夏之交。有入名者。径以施送本院。昔薄拘罗尊者以诃梨勒。施一病比丘。故获报身。身常无众疾。施无多寡。随力助缘。疾病必相扶持。功德岂有限量。仁者恻隐，当崇善因。吴郡陆广秀才。施此方并药。得之于智藏主禅月大师宝泽。乃乡僧也。其陆广见在京。施用并药。在麦曲巷居住。（文集）

朱子曰。苏轼字子赡。老苏之长子。中进士第。再中制科优等。事仁宗英宗神宗哲宗。官至礼部尚书。兼端明殿翰林侍读二学士。叶梦得曰。子瞻在黄州。蕲州医庞安常亦善医伤寒。得仲景意。蜀人巢谷出圣散子方。初不见于世前医书。自言得之于异人。凡伤寒不问证候如何。一以是治之无不愈。子瞻奇之。为作序。比之孙思邈三建散。虽安常不敢非也。乃附其所着伤寒□中。天下信以为然。疾之毫厘不可差。无过于伤寒。用药一失其度。则立死者皆是。安有不问证候而可用者乎。宣和后。此药盛行于京师。太学诸生。信之尤笃。杀人无数。今医者悟始废不用。巢谷本任侠好奇。从陕西将韩存宝。出入兵间。不得志客黄州。子瞻以故与之游。子瞻以谷奇侠。而取其方。天下以子瞻文章。而信其方。事本不相因。而趋名者。又至于忘性命。而试其药。人之惑。盖有至是也。（避暑录话）

陈言曰。此药以治寒疫。因东坡作序。天下通行。辛未年。永嘉瘟疫。被害者不可胜数。往往顷时寒疫流行。其药偶中。抑未知方土有所偏宜。未可考也。东坡便谓与三建散同类。一切不问。似太不近人情。夫寒疫亦能自发狂。盖阴能发躁。阳能发厥。物极则变。理之常然。不可不知。（三因方）

俞弁曰。圣散子方。因东坡先生作序。由是天下神之。宋末辛未年。永嘉瘟疫。服此方被害者。不可胜纪。今阅叶石林避暑录云。宣和间。此药盛行于京师。太学生信之尤笃。杀人无数。医顿废之。昔坡翁谪居黄州。时其地濒江多卑湿。而黄之居人所感者。或因中湿而病。或因雨水浸淫而得。所以服此药而多效。是以通行于世。遗祸于无穷也。弘治癸丑年。吴中疫疠大作。吴邑令孙磐令医人修合圣散子。遍施街衢。并以其方刊行。病者服之。十无一生。率皆狂躁昏瞀而卒。噫。孙公之意。本以活人。殊不知圣散子方中。有附子良姜吴茱萸 豆蔻 麻黄藿香等剂。皆性燥热。反助火邪。不死何待。若不辨阴阳二证。一概施治。杀人利于刀剑。有能广此说。以告人人。亦仁者之一端也。（续医说）

钱曾曰。圣散子方一卷。此方不过二十二味。诸病可治。东坡得之于眉山人巢谷。谪居黄州。时疫益行。合此药散之，所活不胜数。因制序以传不朽。惜其方世罕之见。郭五常得之于都宪袁公。即为梓行于郧阳。附录华佗危病十方。及经验三方。继得者复刊为续录。坡序称济世之具。卫生之宝。真此书之谓也。

〔杜氏（壬）医准〕一卷 佚

叶少蕴曰。尝见杜壬作医准一卷。记其平生治人用药之验。其一记郝质子妇产四日。螈 戴眼。弓背反张。壬以为痉病。与大豆紫汤独活汤而愈。政和间。余妻才分娩。犹在蓐中。忽作此证。头足反接。相去几二尺。家人惊骇。以数婢张拗之。不直。适记所云。而药囊在独活。乃急为之。召医未至。连进三剂。遂能直。医至则愈矣。更不复用大豆紫汤。古人处方神验类尔。但世所用之。不当其疾。每易之。自是家人有临乳者。应所须药物必备。不可不广告人。二方皆在千金第三卷。

上一页：方论（二十二）
下一页：方论（二十四）


方论（二十四） 《中国医籍考》

方论（二十四）

〔太医局方〕读书后志十三卷 佚

赵希弁曰。上元丰中。诏天下高手医。各以得效秘方进。下太医局验试根据方制药鬻之。仍模本传于世。

〔张氏（耒）治风方〕书录解题一卷 佚

陈振孙曰。张耒文潜所传。凡三十方。东都事略曰。张耒。字文潜。楚州淮阴人也。幼颖异为文。从苏辙学。辙见其文爱之。举进士。为临淮主簿寿安尉。咸平丞。苏轼亦深知之。称其文。召为太学。元 初。为正字。迁着佐郎，改著作郎。兼史院检讨。在馆八年。顾义自守泊如。擢起居舍人。请郡。以直龙图阁知润州。徙宣州责监黄州酒税。徙复州。起为通判黄州。移知衮州。召为太常少卿。甫数月。后以直龙图阁知颖州。又徙汝州。复坐元 党落职。主管明道宫。初耒在。闻苏轼之讣。以师弟子礼举丧。言者以为言。遂贬房州别驾。黄州安置。五年。得自便。居陈州。寻主管崇福宫。卒。年六十。

〔初氏（虞世）古今录验养生必用方〕宋志三卷（读书后志作十六卷）佚赵希弁曰。养生必用方十六卷。上皇朝初虞世撰。序谓古人医经行于世者多矣。所以别着书者。古方分剂。为今铢两不侔。用者颇难。此方其证易详。其法易用。苟寻文为治。虽不习之人。亦可无求于医也。虞世本朝士。一旦削发为僧。在襄阳。与十父游从甚密。陈振孙曰。养生必用书三卷。灵泉山初虞世和甫撰。绍圣丁丑序。朱 曰。世传。妇人有产鬼形者。不能执而杀之。则飞去。夜复归就乳。多瘁其母。俗呼为旱魃。亦分男女。女魃窃其家物以出。儿魃窃外物以归。初虞世和甫名士善医。公卿争邀致。而性不可驯狎。往往尤忽权贵。每贵人求治病。必重诛求之。至于不可堪。其所得赂。旋以施贫者。最爱黄庭坚。常言黄孝于其亲。吾爱重之。每得佳墨精楮。奇玩必归。鲁直语朝士云。初和甫于余。正是一儿旱魃。时坐中有厌苦和甫者。卒尔对曰。到吾家。便是女旱魃。（可谈）

陆游曰。初虞世字和甫。以医名天下。元符中。皇子邓王生。月余得痫疾危甚。群医束手。虞世独以为必无可虑。不三日王薨。信乎医之难也。（老学庵笔记）

周密曰。初虞世所集养生必用方。戒人不可妄服金虎碧霞丹。乃详其说云。状元王俊民字康侯。为应天府发解官。得狂疾。于贡院中。尝对一石碑。呼叫不已。碑石中若有应之者。亦若康侯之奋怒也。病甚不省觉。取书册中交股刀。自裁及寸。左右抱持之。遂免出试院。未久，疾势亦已平复。起居饮食如故。但 不乐。徐医以为有疾。以碧霞金虎丹吐之。或谓心藏有热。劝服治心经诸冷药。积久为夜中洞泄。气脱肉消。食不前而死。（齐东野语）

〔续必用方〕艺文略一卷 佚

〔庞氏（安时）验方书〕宋志一卷 佚

〔庞氏家藏秘宝方〕书录解题五卷 佚

陈振孙曰。蕲水庞安时安常撰。安时以医名世。所着书传于世者。惟伤寒论而已。此书。南城吴炎晦父录以见遗。

〔主对集〕一卷 佚

宋史本传曰。观草木之性。与五脏之宜。秩其职任。官其寒热。班其奇偶。以疗百病。着主对集一卷。

〔杨氏（康侯）护命方〕读书志五卷 佚

〔通神论〕读书志十四卷 佚

赵希弁曰。杨氏护命方五卷。通神论十四卷。上皇朝杨退修撰。退修以岐伯语五运六气。以治疾病。后世通之者。唯王冰一人而已。然犹于变迁行度。莫知其始终次序。故着此方论云。黄庭坚序曰。天下之学。要之有宗师。然后可臻微入妙。虽不尽明先王之意。惟其有本源。故去经不远也。今夫六经之旨深矣。而有孟轲荀况两汉诸儒。及近世刘敞王安石之书。读之亦思过半矣。至于文章之士难矣。而有左氏庄周董仲舒司马迁相如刘向扬雄韩愈柳宗元。及今世欧阳修曾巩苏轼秦观之作。篇籍具存。法度粲然。可讲而学也。惟神农黄帝岐伯雷公之书。秦越人淳于意皇甫谧张机之论。儒者罕学。学之亦不能到其渊源。近世黎阳高若讷号邃于医方。若讷既没。亦不得其传焉。余有方外之友。曰杨介。尝谓余言本草素问之意。且曰。五运六气。视其岁而为药石。虽仲景犹病之也。至于本草。则仲景深矣。余涉世故多。未能从介学之。衰老窜逐戎 。瘴疠侵陵。生意无几。恨不早从杨君之学也。今年以事至青神。有杨康侯子建者。以其所论著医。惠然见投。悉读之。而其说汪洋。蜀地僻远。无从问所不知。子建闭户读书。贯穿黄帝岐伯无师之学。至能如此。岂易得哉。然其汤液。皆以意调置。则不能无旨矣。方皆圣贤妙于万物之性者。然后能作而巧者述之。而世之者也。今子建发五运六气。叙病裁药。错丝以针艾之方。与众共之。是亦仁人之用心云尔。（豫章别集）

按是书赵希弁称杨退修所着。据黄鲁直序。杨名康侯。字子建。乃着十产论者。然则退修当是康侯别字。或其所自号也。

〔阎氏（孝忠）重广保生信效方〕宋志一卷 佚

刘 曰。保生信效。阎孝忠编。孝忠字资钦。许昌人。

〔董氏（ ）香港脚治法总要〕（书录解题。作董汲。）宋志一卷 未见

叶少蕴曰。余崇宁大观间。在京师。见董汲刘演辈。皆精晓张仲景方术。试之数验。非江淮以来俗工可比也。（避暑录话）

四库全书提要曰。香港脚治法总要二卷。宋董汲撰。汲字及之。东平人。始末未详。钱乙尝序其 疹论。则其着书。在元 元丰之间。是书。书录解题作一卷。宋史艺文志亦同。久无传本。今从永乐大典所载。排纂成帙。以篇页稍繁。分为二卷。上卷论十二篇。大旨谓香港脚必由于风湿。风湿兼有冷热。皆原本肾虚。阴阳虚实。病之别也。春夏秋冬。治之异也。高燥卑湿。地之辨也。老壮男女。人之殊也。说赅备矣。下卷方四十六。独活散。木香散。传信方防风粥。桑枝煎。专治风。天麻丸。茴香丸。鸟蛇丸。趁痛丸。专治湿。薏苡仁汤。海桐皮散。木瓜丸。治风湿相兼。独活寄生汤。石楠丸。牛膝丸。治风湿挟虚。金牙酒。治风湿瘴疠。八味丸。肾沥汤。地黄粥。治虚。神功丸。麻仁丸。三脘散。大黄汤。治实。属阴者兼冷。木香饮子。治其偏于阴也。属阳者兼热。红雪治其偏于阳也。绛宫丸。白皮小豆散。木通散。治其属于阴阳。而兼淋闭者也。松节散。食前丸。食后丸。橘皮丸。治寻常法也。三仁丸。润肠丸。五柔丸。治老人血枯法也。天门冬大煎。则为总治法。淋渫蒸熨五方。则为外治法。而以针灸法为始。原序。方有一十九门。大约不出于此。即阙佚亦 矣。考香港脚。即素问所谓厥疾。至唐始有此名。治法亦渐以详备。然李暄及苏敬徐王唐侍中诸家之书。今多不传。独汲此帙尚存。颇为周密醇正。观其自述。称尝患此疾至剧。因深思其源。遂得秘要。殆所谓三折肱。而为良医者欤。今特录而存之。以备专门之一种焉。

〔旅舍备要方〕 宋志一卷 佚

刘 曰。旅舍备急方。疮疹论二书。皆隐士董汲撰。汲字及之。东平人。四库全书提要曰。旅舍备要方一卷。宋董汲撰。陈振孙书录解题。载有董汲小儿 疹论。香港脚治法。不及此书。然宋史艺文志载之。卷帙亦同。盖陈氏偶未见也。汲因客途猝病。医药尤难。特集经效之方。百有余道。内如蚰蜒入耳。及中药毒。最为险急。而所用之药。至为简易。其杂伤五方。古书不少概见。今亦罕传。万见奇特。盖古所谓专门禁方。用之则神验。至求其理。则和扁有所不能解。即此类也。至于小半夏汤。五苓散。两方本于汉之张机。今以半夏汤治湿痰。仍其本法。至五苓散。本治伤寒汗后不解。及有水气之病。今书中引为通行利水之剂。殆亦变通用之。如河间益元散。本双解半表半里之伤寒。而后人取以医暑欤。其治中暑一方。似即李泉清暑益气汤之蓝本。其无比香薷散。与后来局方。稍有出入。盖亦本古方为加减。然云治两脚转筋疼痛。而反去主治之木瓜。则不解其故矣。小儿一门。大概与同时钱乙药证直诀相出入。第以柔脆之肠胃。而多用腻粉朱砂诸峻药。古人气浓。服之无妨。在后来亦未可概施也。原本久佚。今从永乐大典收掇排纂。得方尚几五十。仍旧目分为一十二类。其触寒心痛，厥风涎潮等证。有录无书。无从校补。则亦阙焉。

〔谭氏（永德）殊圣方〕佚

刘 曰。洪农谭永德撰。永德。沛国下邳人。（幼幼新书）

〔陈氏（师文）校正太平惠民和剂局方〕宋史五卷 佚

陈师文等表曰。昔神农尝百草之味。以救万民之疾。周官设疾医之政。以掌万民之病。着在简编。为万世法。我宋勃兴。神圣相授。咸以至仁浓德。涵养生类，且谓札瘥荐臻。四时代有。救恤之术。莫先方书。故自开宝以来。早敕近臣。雠校本草。厥后纂次神医普救。刊行太平圣惠。重定针艾俞穴。校正千金外台。又作庆历善救。简要济众等方。以□天下。或范金揭石。或镂板联编。是虽神农之用心。成周之致治。无以过也。天锡神考。睿圣承统。其好生之德。不特见于方论而已。又设太医局熟药所于京师。其恤民瘼。可谓勤矣。主上天纵深仁。考述前列。爰自崇宁。增置七局。揭以和剂惠民之名。俾夫修制给卖。各有攸司。又设收买药材。所以革伪滥之弊。比诏会府。咸置药局，所以推展祖考之德泽。可谓曲尽。然自创局以来。所有之大。或取于鬻药之家。或得于陈献之士。未经参订。不无舛讹。虽尝镂板颁行。未免传疑承误。故有药味。脱漏铢两过差。制作多不根据经。祖袭间有伪妄。至于贴榜。谬戾尤多。殆不可以一二举也。顷因条具。上达朝廷。继而被命。遴撰通医。俾之刊正。于是请书监之秘文。采名贤之别录。公私众本。搜猎靡遗。事阙所从。无不研核。或端本以正末。或溯流以寻源。订其讹缪。折其淆乱。遗佚者补之。重复者削之。未阅岁而书成。缮写甫毕。谨献于朝。将见合和者。得十全之效。饮饵者。无纤芥之疑。颁此成书。惠及区宇。遂使熙丰惠民之美意。崇观述事之洪规。本末巨细。无不毕陈。纳斯民于寿康。召和气于穹坏。亿万斯年。传之无极。岂不韪欤。将仕郎。措置药局。检阅方书。陈承。奉议郎。守太医令。兼措置药局检阅方书裴宗元。朝奉郎。守尚书库部郎中。提辖措置药局。陈师文。谨上。赵希弁曰。和剂局方十卷。上大观中。诏通医。刊正医局方书。阅岁书成。校正七百八字。增损七十余方。陈振孙曰。太平惠民和剂局方六卷。库部郎中陈师文等校正。凡二十一门。二百九十七方。其后时有增补。王应麟曰。大观中。陈师文等校正和剂局方五卷。二百九十七道。二十一门。绍兴六年正月四日。置药局四所。其一曰和剂局。十八年闰八月二十三日。改熟药所。为太平惠民局。二十一年十二月十七日。以监本药方颁诸路。宋史高宗纪曰。绍兴二十一年二月乙卯。诏诸州。置惠民局。官给医书。周密曰。和剂局方。当时精集诸名方。凡经几名医之手。至提领以从官内臣参校。可谓□矣。然其间差讹者。亦自不少。且以牛黄清心丸一方言之。凡用药三十九味。其间药味寒热讹杂。殊不可晓。尝见一名医云。此方是前八味。至蒲黄而止。自干山药以后。凡二十一味。乃补虚门中山芋丸。当时不知缘何误写。在此方之后。因循不曾改正。余因其说而改之。信然。凡此之类。必多有之。信乎误注本草。非细故也。（癸辛杂识）

刘桂曰。或问云。和剂局方。丹溪发挥辨之详矣。戴原礼乃丹溪高弟。今观其所着证治要诀方论。皆祖局方。何也。余曰。局方亦何负于人哉。前后活人。不知其几。丹溪但辨其用药者误耳。非方之罪也。血虚证。不宜用香燥之剂。痿痹证。不可混作风治。亦何尝屏弃之乎。今人遂以局方例不可用。或者有宜北不宜南之说。殊不知内经治寒以热。治热以寒。微者逆之。甚者从之。权变得宜。消息以为治要。可限以南北之方。而无寒热之异哉。原礼盖得丹溪之心法者。其有取于局方。非苟然也。（续医说）

按是书。据宋志及王海。旧系五卷。书录解题。作六卷者。或析目录。别为一卷欤。至读书志。作十卷。恐是误写。徐春甫以裴陈二氏。并为名起。不知何据。弟坚曰。王应麟以和剂惠民二局，为绍兴中所置。据陈师文等表。有崇宁增置七局。揭以和剂惠民之名语。则盖不创于绍兴也。详宋史职官志曰。崇宁中。置药局七所。添丞一员。点检。宣和三年。减置。仍知二局是宣和所罢。而至绍兴更置和剂局。改熟药所。为惠民局矣。张海鹏学津讨源所辑增广本局方跋云。宋崇宁中。暑七局。始有和剂之名。绍兴间。改熟药所。为太平惠民局。未为至当也。陈表又云。崇宁以来。所有之方。或取于鬻药之家。或得于陈献之士。未经参订。不无舛讹。虽尝镂板颁行。未免传疑承误云云。赵希弁亦称。大观中。诏通医。刊正药局方书。而校正增损。然则是书非 出师文等。崇宁以后。既为刊本。师文因以重修者。故宋志冠以师文校正字也。

〔增广校正和剂局方〕五卷 存

按是书。往岁姬路侯大夫川合元升（鼎）得之西京书估。以赠于先子。盖南宋 本也。校通行本。无窦庆以下方。虽有绍兴续添。别不标识。至诸家名方。不题吴直阁增字。则知绍兴中吴直阁所增广也。然兹本不载其名字。所谓吴直阁者。难识为何人。且兹本但题增广校正。无太平惠民字。与读书志所载符。弟坚曰。玉海。书录解题。并称师文等旧本。凡二百九十七方。二十一门。今通行本。大观旧方。与续添虽各为区别。溢出二方。至分类仅十四门。其旧不可复睹。特至兹本。了然可辨。与幼幼新书引合。其存旧色者。无疑矣。详玉海称二十一门并其目录而言。今兹本诸风一切气痼冷妇人篇题下。无附香港脚脾胃消渴产图字。大小篇目。共二十一门。而治伤寒后。有脾胃一门。照通行本。知是绍兴所添。若其诸方无重见者。间与通行本不同。有参苓饮子。（伤寒诸家名方）

思食丸。（一切气诸家名方）降气汤。（诸汤诸家名方）三方。无四斤铁弹黑龙三丸。（诸风）渗湿汤。冰黄散。（伤寒）丁香脾积丸。（一切气）二陈汤。（痰饮）水煮木香丸。缚虎丸。（泻痢）寸金丸。夺命丹。（杂病）

化毒排脓内补十全散。没药降圣丹。（疮肿）牛膝汤。济危上丹。琥珀黑龙丹。济阴丹。琥珀黑散。术香散。竹茹汤。（妇人）人参散。钱氏白术散。（小儿）清远香。（香方）凡二十二方。又一切气感应丸。至红丸子。共十三方。吴直阁如神丸。别为脾胃不和门。诸局麝香 苏合香丸。（一切气）吴大香连丸。（泻痢）在大观方内。大观生气汤。（一切气）在绍兴方内。绍兴温肺汤。（痰饮）大观七枣汤。（泻痢）淳 春雪膏。（眼目）硼砂散。（咽喉）宝庆至圣保命丹。挨积丸。（小儿）在诸家名方内。盖通行本所错。宜订正焉。又通行本牛黄清心丸。其药味次第。征周氏杂识不同。今兹本则否。前八味。为牛黄。金箔。麝香。犀角。雄黄。龙脑。羚羊角。蒲黄。后二十一味。与大山芋丸同。但有黄芩。无熟干地黄。为异。是则合乎杂识所云。先子尝以此八味。疗中风及惊痫。殊有神验。此等关系匪轻。所以医方之书，必贵古本也。

〔许氏（洪）注太平惠民和剂局方〕佚

自序曰。本草一编。实医家之本根。肇于黄帝岐伯。而大备于我宋。若昔圣贤。其于制方之始。虽曰神融心会。与造化合其妙。然药之君臣佐使。寒温良毒。与夫治疗之所主。凡识其性而用之。各当其宜者。皆自本草中来。后世用方。讵不可于此而究心焉。不然。则纸上之传。有如药之舛讹。（谓如以黄芩为黄 。是也。性之冷热。甚于水火。若此之类。不可缕载。始举其大略如此。）分两之差误。（谓加以一钱为一两。以一分为一斤。是也。古人处方之意多不口或少不口增。此尤不可不察。）往往皆莫敢是正。不知冷热相反。多寡不称。失之毫厘。谬以千里。以此疗疾。无益有伤。虽曰据方炮制。对证投饵。其与实实虚虚。损不足补有余者。何以异。洪袭父祖业三世矣。今古方书。无不历览。就其径而效神者。惟太平惠民和剂局方为之最。所恨枝行日久。乌马失真。洪于供职暇日。谨证以监本。精加校定。尚虑或者以为出己意之私。于是按诸家本草所载。具注药注于逐品之下。将使业医者。朝夕玩味。自然默会前人制方妙处。是书之成。上足以仰赞圣朝惠朝之万一。跻天下于寿域。兹实其喈。下足以为良医箧笥之宝。其或诊病有浅深。用药合加减。变而通之。无施不可，非特此尔。卫生君子。傥一过目。亦可以释夫未达之疑。仍并将吴直阁得效名方。及诸局经验秘方。各随条类。附于本方之下。又编次和剂指南总论。以冠帙首。期与并行于时。此区区蝇附骥尾之愿也。洪欲畀之书市。深恐急于财利者漫不加意。复蹈前车之覆。则亦洪之罪也。令敬委积庆名家。以阴 为念者。锓木以传。庶几志与我同。不至灭裂以误天下。扁鹊仓公傥复生斯世。必深嘉洪之用心。时嘉定改元。岁在戊辰日南长至。敕授太医助教。前差充四川总领所。检察惠民局许洪谨书。

〔太平惠民和剂局方指南总论〕三卷 存

〔卢氏（祖常）拟进太平惠民和剂类例〕佚

按是书世无传本。祖常于其所着续易简方中。每言及之。盖似评论病证，以辨治方者矣。

〔亡名氏增广太平惠民和剂局方〕十卷 存

朱彝尊跋曰。太平惠民和剂局方十卷。载晁氏读书后志。陈氏书录解题。宋艺文志。作五卷。按宋大观中。诏通医。刊正药局方。于是库部郎中陈师文等校正。类分二十一门。录方二百九十有七。然则是书成于汴都也。今考王氏玉海置药局四所。其一曰和剂局。在绍兴六年正月。至若改熟药所。为太平惠民局。在绍兴十八年又八月。盖师文等校正本。实止五卷。其后添补绍兴宝庆淳 诸方。暨吴直阁方诸局方。故增益至十卷尔。予家所藏。乃元时雕本。后附太医助教许洪指南三卷。系建安高氏日新堂板行。四库全书提要曰。太平惠民和剂局方十卷。指南总论三卷。旧本题宋库部郎中提辖措置药局陈师文等奉敕编。案王应麟玉海云。大观中。陈师文等。校正和剂局方五卷。二百九十七道。二十一门。晁公武读书志云。大观中。诏通医。刊正药局方书。阅岁书成。校正七百八字。增损七十余方。又读书后志曰。太医局方十卷。元丰中。诏天下高手医各以得效秘方进。下太医局验试。根据方制药鬻之。仍摹本传于世。是大观之本。实因神宗时旧本重修。故公武有校正增损之语也。然此本止十四门。而方乃七百八十八。考玉海。又载绍兴十八年。闰八月二十三日。改熟药所。为太平惠民局。二十一年十二月十七日。以监本药方颁诸路。此本以太平惠民为名。是绍兴所颁之监本。非大观之旧矣。其中又有宝庆淳 续添诸方。更在绍兴之后。兼附用药总论指南三卷。皆从图经本草。钞撮增入。亦不知何时所加。陈振孙书录解题。称和剂局方。其后时有增补。殆指此类欤。戴良九灵山房集。有丹溪翁朱震亨传。曰。时方盛行陈师文裴宗元所定。大观二百九十七方。翁穷昼夜是习。既而悟曰。操古方以治今病。其势不能以尽合。苟将起度量。立规矩。称权衡。必也。素难诸经乎。又称震亨得罗知悌之学以归。诸医泥陈裴之学人。闻其言。大惊而笑且排。及治许谦末疾良验。笑且排者。始皆心服。是此书盛行于宋元之间。至震亨局方发挥出。而医学始一变也。又岳珂 史曰。和剂局方。乃当时精集诸家名方。凡几经名医之手。至提领以从官。内臣参校。可谓精矣。然其间差讹者。亦自不少。且以牛黄清心丸一方言之。凡用药二十九味。寒热讹杂。殊不可晓。尝见一名医云。此方只前八味。至蒲黄而止。自干山药以下。凡二十一味。乃补虚门中山芋丸。当时不知缘何误写。在此方之后。因循不曾改正。余因其说而考之。信然。如此之类。必多有之云云。是并不能无所舛误矣。然历代相传。专门禁方。多有是焉。在用者详审而已。必因噎而废食。则又一偏之见矣。张海鹏跋曰。宋崇宁中置七局。始有和剂之名。绍兴间。改熟药所。为太平惠民局。取崇观以来所收局方。分门编纂。名太平惠民和剂局方十卷。指南总论三卷。分十四门。七百八十八方。盖有绍兴至宝庆淳 。时有增补。非大观中二百九十七道之旧也。今此本十四门。除产前产后二方。胎神游方催生符。及后附四香。不可谓之方外。止六百七十四方。名增广太平惠民和剂局方十卷。后有图经本草。药性总论三卷。无指南之名。既云增广。而与无增广二字之本。转少一百十四方。岂陈裴而后。又有从而详校增减者欤。癸辛杂志谓。清心丸二十九味。止前八味。至蒲黄而止。自干山药以下。凡二十一味。乃山芋丸所误入者。今此本牛黄清心丸所载。药味次弟。自牛黄至蒲黄。已十九味。后十味以干山药而止。与癸辛杂志所云不同。其为后人重订之本可知也。要之此书。虽有朱丹溪驳辨。然当时精簇方。几经名医之论定。献于朝。行于世。所谓得十全之效。无纤芥之疑者。苟非实有足以惠民。岂竟为纸上空谈。以误世哉。虽传写或间有讹误。不可因噎而废食。余因久无刊刻之家。抄录不无亥豕。所以校对至再至三。以期详慎无误。而付之梓。尚望好我者。惠我古本。俾随时订正。幸甚幸甚。乙丑四月。虞山张海鹏识。按太医局方。与和剂局方。本自不同。提要误以此书为神宗时旧本重修。疏甚。

〔增注太平惠民和剂局方〕十卷 存

按是书。不知修乎何人。盖许洪所注。止于吴直阁得效名方。及诸局经验秘方。兹本并宝庆淳 增添新方。俱加笺解。则宋季人所续修。卷首犹题洪名衔。

〔朱氏（震亨）局方发挥〕一卷 存

朱震亨曰。和剂局方之为书也。可以据证检方。即方用药。不必求医。不必修制。寻赎见成丸散。病痛便可安痊。仁民之意。可谓至矣。自宋迄今。官府守之以为法。医门传之以为业。病者恃之以立命。世人习之以成俗。然予窃有疑焉。何者。古人以神圣工巧言医。又曰。医者意也。以其传授虽的。造诣虽深。临机应变。如对敌之将。操舟之工。自非尽君子随时反中之妙。宁无愧于医乎。今乃集前人已效之方。应今人无限之病。何异刻舟求剑。按图索骥。其偶然中难矣。张介宾曰。局方一书。虽云多用热涩。然于实热新邪。岂云皆用此法。观其所载太平丸。戊己丸。香连丸。薷苓汤之类。岂非以寒治热者耶。又若真人养脏汤。大己寒丸。胡椒理中汤之类。皆有可用之法。其中随证酌宜。顾在用之者何如耳。岂局方专以热涩为用。而可斥其非耶。且是书之行。乃宋神宗诏天下高医。各以效方奏进而成者。此其中或过于粉饰者。料不能无。而真效之方。必亦不少。第在丹溪之言火多者。谓热药能杀人。而余察其为寒多者。则但见寒药之杀人耳。明者其深察之。（景岳全书）

四库全书提要曰。局方发挥一卷。元朱震亨撰。以和剂局方。不载病源。止于各方下。条列证候。立法简便。而未能变通。因一一为之辨论。大旨专为辟温补。戒燥热而作。张介宾景岳全书云。局方一书。宋神宗（案此方。成于徽宗之时。介宾以为神宗。殊为舛误。谨附订于此。）诏天下高医。奏进而成。虽其中或有过于粉饰者。神效之方。亦必不少。岂可轻议。其意颇不以震亨为然。考震亨之学。出于宋内官罗知悌。知悌之学。距河间刘完素。仅隔一传。完素主于泻火。震亨则主于滋阴。虽一攻其有余。其剂峻利。一补其不足。其剂和平。而大旨不离其渊源。故于局方香窜燥烈诸药。谆谆致辨明。以来沿其波者。往住以黄柏 知母。戕伤元气。介宾鉴其末流。故惟以益火为宗。掊击刘朱。不遗余力。其以冰雪凛冽为不和。以天睛日暖为和。取譬固是。然清风凉雨。亦不能谓之不和。铄石流金。亦不能强谓之和。各明一义而忘其各执一偏。其病实相等也，故介宾之说。不可不知。而震亨是编。亦竟不可废焉。

〔亡名氏诸家名方〕书录解题二卷 佚

陈振孙曰。福建提举司所刊。市肆常货。而局方所未收者。

上一页：方论（二十三）
下一页：方论（二十五）


方论（二十五） 《中国医籍考》

方论（二十五）

〔亡名氏混俗顺生录〕宋志二卷 佚

〔玉鉴论〕宋志五卷 佚

〔丁氏（信臣）左藏方〕佚

刘 曰。西京左藏库使丁信臣。（幼幼新书）

〔梁氏（逢尧）惠眼观证〕佚

刘 曰。宜黄戴师悯术。翰林医学梁逢尧撰。得之前宗正丞蔡冲子周家藏。

〔亡名氏凤髓经〕佚

〔飞仙论〕佚

〔联珠论〕佚

〔保信论〕佚

〔惠济歌〕佚

〔吉氏（ 之）家传方〕佚

刘 曰。此书。皆得之前岳州平江令吉 之谦伯家藏。上六书。（旧有宝童方。今别录于儿科部。故欠其一．）并不载所作之人。内吉氏家传。乃谦伯手集之方。

〔聚宝方〕佚

刘 曰。不载所作之人。得之长沙医工郑愈。

〔五关贯真珠囊〕佚

刘 曰。不载所作之人。得之长沙医工毛彬。

〔卢氏（昶）医镜〕佚

〔史氏（堪）指南方〕宋志二卷 存

陈振孙曰。指南方三卷。蜀人史堪载之撰。凡三十一门。各有论。王 曰。史载之指南方。严州公库有版。（百一选方）

鲁应龙曰。朱师古眉州人。年三十时。得疾不能食。闻荤腥即呕。用火铛旋煮汤。沃淡饭。数数食之。医莫能知。史载之曰。俗辈不读医经。而妄欲疗人。可叹也。君之疾。正在素问经中，名食挂。凡人肺六叶。舒张如盖。下覆于脾。子母气和则进食。一或有戾。则肺不能舒。脾为之蔽。故不嗜食。素问曰。肺叶焦热挂。遂授一方。买药服之。三日闻人食肉甚香。取而啖之。遂愈。（闲窗括异志）

施彦执曰。蔡元长苦大肠秘固。医不能通。盖元长不服大黄等药故也。时史载之未知名。往谒之。阍者龃龉。久之乃得见。已诊脉。史欲示奇。曰。请求二十钱。元长曰。何为。曰。欲市紫菀耳。史遂市紫菀二十文。末之以进。须史遂通。元长大惊。问其说。曰。大肠肺之传送。今之秘无他。以肺气浊耳。紫菀清肺气。此所以通也。此古今所未闻。但不知用何汤下耳。（北窗炙 录）

〔宋氏（阙名）千金方〕艺文略三卷 佚

〔张氏（处环）方〕艺文略三卷 佚

〔亡名氏意外方〕艺文略口卷 佚

〔韦氏（阙名）月录方〕艺文略一卷 佚

〔陈氏（阙名）太医方〕艺文略一卷 佚

〔张氏（锐）鸡峰备急方〕宋志一卷 佚

陈振孙曰。鸡峰备急方一卷。太医局教授张锐撰。绍兴三年为序。大抵皆单方。刘 曰。鸡峰备急。蜀医张锐编。锐字子刚。张杲曰。予伯祖张讳（宁宗庙讳。）字子充。歙人也。家旧以财雄乡里。族人有以医名者。因留意焉。长闻蕲水道人庞君安常以医闻淮甸。往从之游。一日丐者扣门。自言为风寒所苦。庞君令以药济之。丐者问当用何汤。庞君见其手执败扇。指以此煎药。调所服之药。公初不省其意。乃曰。岂非本草所谓败扇能出汗者乎。庞曰。然。公辞归。叹曰。庞君用药则善矣。闻川有王朴先生者。其察脉。非特知人之病。而太素之妙。能测人之死生祸福。见于未着之前。服膺几年。尽得其妙。乃辞而归。先是宣之南陵有富者。唯一子。而家累万计。适中寒疾。以为不可救。则气息仅存。以为可疗。则邈不知人。召公治之。公笑曰。正有此药。然此病后三日当苏。苏必欲饮水。则以此药与之。服毕当酣寝。切勿惊动。醒则汗解而安矣。富者如其言。其子之疾果愈。南陵宰其妻亦苦寒疾。医者环视。无所措手。公探囊中得药。服之即起矣。如其言而亦安云云。惜乎公名盛于崇宁大观时。而享年只四十有九。卒于南昌。是日也。晨起见郡将云。某之大事。在今日午时。后事必当累公。郡将曰。不至此。公曰。吾诊脉。血已入心矣。使人候之。果如期而卒。张季明自记其伯祖子充事。

〔宋氏（道方）全生集〕佚

刘 曰。全生集。宋道方撰。道方字义叔。拱州人。王明清曰。宋道方毅叔。以医名天下。居南京。然不肯赴请。病者扶携。以就求脉。政和初。田登守郡。母病危甚。呼之不至。登怒曰。使吾母死。亦以忧去。杀此人不过斥责。即遣人禽至庭下。呵之曰。三日之内不痊。则吾当诛汝以徇众。毅叔曰。容为诊之。既而曰。尚可活。处以丹剂遂愈。田喜甚。云。吾一时相困辱。然岂可不刷前耻乎。用太守之车。从妓乐酬以千缗。俾群卒负于前。增以彩酿。导引还其家。旬日后。田母病复作。呼之则全家遁去。田母遂殂。盖其疾先已在膏肓。宋姑以良药□其死耳。（挥尘余话）

〔徽宗圣济经〕宋志十卷 佚

御制序曰。一阴一阳之谓道。偏阴偏阳之谓疾。不明乎道。未有能已人之疾者。阴阳相照。相盖相治。四时相代。相生相杀。五行更王。更废更相。人生其间。繇于阴阳。复于四时。制于五行。平则为福。有余则为祸。淫则为疾。惟非数之所能摄。而独立于万形之上。非物之所能制。而周行于万有之内。为能以道御时。以神用数。形全精复。与天为一。昔者黄帝氏盖体神而明乎道者也。问道于广成。见大块于具茨。而自亲事于法宫之中。垂衣裳作书契。造甲子定律历，所以成天之 者。虽风后力牧常先太鸿。奉令成教之不暇。而不可 及。然且叹世德之下衰。悯斯民之散朴。上悖日月之明。下铄山川之精。中堕四时之施。至于逐妄耗真。曾不终其天年。而中道以夭。乃询岐伯。作为内经。通神明之德。类万物之情。其言与典坟相为表里。而世莫得其传。至号医者流。与谓易为卜筮者何异。朕甚悼之。自继述以来。兢兢业业。夙夜不敢康。万机之余。 绎访问。务法上古。探天人之赜。原性命之理。明荣卫之清浊。究七八之盛衰。辨逆顺。鉴盈虚。为书十篇。凡四十二章。名之曰圣济经。使上士闻之。意契而道存。中士考之。自华而摭实。可以养生。可以立命。可以跻一世之民于仁寿之城。用广黄帝氏之传。岂不美哉。呜呼。阴淫寒疾。阳淫热疾。风淫末疾。雨淫腹疾。阴阳之寇。外伤其形。有如此者。意伤于忧悲而支废。魂伤于悲衰而筋挛。魄伤于喜乐而皮槁。志伤于恚怒而不能俯仰。情 之感。内伤其真。有如此者。积亏成损。积损成衰。患固多藏于细微。而发于人之所忽。益止于畎会。而损在于尾闾。戒之慎之。疾成而后药。神医不可为也。若乃推行道术。辅正而去邪。立学建官。群多士而教养廪。无告救病苦。而 其亡殁。则布之政令。载在有司。此不复叙。赵希弁曰。御制圣济经十卷。上徽宗皇帝所制也。政和八年。五月十一日。诏颁之天下学校。九月二十四日。大司成李邦彦等言。乃者从侍臣之请。令内外学校。课试于圣济经出题。臣等切谓。今内经道德经。既已遵博士训说。乞更以圣济经。附二经兼讲。从之。王应麟曰。圣济经十卷。政和中御制并序。体真。原化。慈切。达道。正纪。食颐。守机。卫生。药理。审剂。凡十篇。阴阳适平。精神内守而次。凡四十二章。一本云。政和八年。五月壬辰。颁御制圣济经。以广黄帝之传。其篇五十。其章四十有二。

〔吴氏（ ）注圣济经〕书录解题十卷 存

陈振孙曰。政和御制。辟痈学生昭武吴 注。内阁书目曰。圣济经解义一册。宋徽宗着。太学生吴 解释医书也。吕复曰。圣济经十卷。宋征宗所作。大要祖述内素。而引授六经。旁及老氏之言。以辟轩岐遗旨。政和间。班是经于两学。辟痈生吴 为之解义。若达道正纪等篇。皆足以裨益治道。启迪众工。余如孕元。立本。制字。命物。二三章。释诸字义。失于穿凿。良由不考六书之过。瑕瑜具存。固无害于美玉也。

〔黄氏（维）圣济经解义〕宋志十卷 佚

〔政和圣济总录〕二百卷目录一卷 存

文渊阁书目曰。圣济总录。一部。一百二十册阙。又曰。圣济总录。一部。九十五册阙。欠四十二卷。内阁书目录曰。圣济总录。二十六册。不全。元大德间重校。莫详姓氏。御制序曰。生者。天地之大德。疾者。有生之大患。方术者。治疾之大法。昔者神农氏黄帝氏。独观太初。旁烛妙有。味百药以辨物。审百疾以全生。其制名。其取类。其正君臣。其立佐使。其见于太素玉册之书。雷公岐伯之间。盖皆开神明之蕴。穷阴阳之变。原性命之理。而与天地同其覆载。中古以还。镂之玉版。藏之金匮。功利及草木。惠泽被牛马。所以遗天下后世甚浓。历年既久。流弊滋甚。糟粕具在。而精意不传。内经有病名而莫之究。有治法而莫之习。极其妙。至于通仙。而莫之悟。人之生也。其位参于天地。其灵贵于万物。形不盈仞。而心侔造化。昆仑尺宅。修之可以长生。寸田神牖。闲之可以反照。天关神庐。息之可以召和去土。符书金格。炼丹却粒。御气凌虚。不假于物。而裕然自足。嗟夫。达士可以神解。昧者且不能养其形。而况于了其心乎。内之五脏六腑。外之九窍四关。着之于色。发之于声。寓之三部九候。一失其平。则疾 随至。神圣治于未兆。工巧救其已然。非天下之至精。孰能探天下之至赜。非天下之至粗。孰能 天下之至神。朕悯大道之郁滞。流俗之积习。斯民之沉痼。庸医之妄作。学非精博。识非悟解。五行之数。六气之化。莫索其隐。莫拟其远。曰寒曰热。寒热之相搏。差之毫厘。失以千里。而有余者益之。不足者损之。率意用法。草石杂进。夭枉者半。不胜叹哉。万机之余。着书四十二章。发明内经之妙。曰望济经。其意精微。其旨迈远。其所言在理。所以探天下之至赜。亦诏天下以方术来上。并御府所藏颁之。为补遗一卷。治法一卷。卷凡二百。方几二万。以病分门。门各有论。而叙统附焉。首之以夙疾之变动。终之以神仙之服饵。详至于俞穴经络。祝由符禁。无不悉备。名之曰政和圣济总录。其所载在事。所以 天下之至神。盖圣人之骇世。本在于上。末在于下。无见于上。则治之道不立。无见于下。则治之具不行。经之所言者道也。医得之而穷神。总录之所载者具也。医用之而已疾。汉张仲景作伤寒论。而杂之以方。唐孙思邈作千金方。而继之以翼。以谓不如是。则世莫能用其术。然之二人者。游于方术之内者也。彼超然独见于方术之外。下顾岐伯之流。而与之议。始可谓知道。朕作总录。于以急世用。而救民疾。亦斯道之筌蹄云耳。天下后世。宜致思于忘筌蹄。而自得者。俯仰之间。笑之度。御五行之数。远六气之化。以相天地。以育万物。至于反营魂而起当生者。岂细事哉。盖有来者焉。焦养直序曰。臣闻。天地以溥生为大德。所以曲成万物而不遗。圣人赞天地之化育。故敛时五福。以敷锡于庶民。夫民之为物也。智者寡。愚者众。起居失常。食饮无节。外为寒暑燥湿风以贼其形。内焉喜怒思忧恐以乱其气。形气乃伤。疾所由作。圣人有忧之。谓祝由不可以尽已也。遂制药石针艾。以攻八风六气之邪。为汤液醪醴。以佐四时五行之正。防其未然。救其已病。然后物各遂其生。民不夭其命矣。亦谓非立宪言。不可以福万世也，于是上法天道。下因地宜。究阴阳之本。明生死之由。考于古而验之今。取诸己而施之人。定为成书，着之玉版。藏之金匮。宣之于布政之堂。秘之于灵兰之室。以侔来哲。以施无穷。其为仁民爱物之心。斯可谓极矣。然其言至简。其论至要。其理至深。后世学人。虽有上智。非研精核虑。则亦未见窥其奥也。故旷代之中。能以斯术鸣世者，时固有之。若夫神圣工巧。独得先世不传之秘。如和缓越人。亦不过十余人而已。况去圣已远。支分派别。折而为众科。业而为专门。所以人各拘其偏。而莫肯究其全。则益不逮于古矣。积习成常。流弊滋甚。惧大道将遂于湮微。故圣济总录。由是而作焉。上下凡二百余卷。始终几二百万言。逐病分门。门各有方。据经立论。论皆有统。盖将使读之者。观论以求病。因方以命药。则世无不识之病。病无妄投之药。唯法有逆从。治有先后。在乎智者。择其所当。从其所宜而已。究而言之。实医经之会要。学人之指南。生民之司命也。惜其始成于政和。重刊于大定。既绵历百年之久。不能无三豕之讹。今主上神极御天。修饰制度。治具毕张。以谓是书所载。虽先圣之绪余。其所以康济斯民。亦致治之一助也。乃诏江浙行省。刊于有司。布之天下。其或缪戾随加厘正。复降德音。俾下臣为之序引。臣诚愚陋，窃不自量。仰惟圣德如天。甄陶万类。爰自即位以来。于今七年。恩浃飞沉。仁及草木。然夙夜孜孜。广求民瘼。或一物不得其所。则必之恻然。臣谓此书复出。则上可以辅相天地之宜。下可以永底蒸民之生。物无疵疠。咸跻于仁寿之域矣。大德四年二月。集贤学士嘉议大夫典瑞少监臣焦养直序。按 先子曰。是书。宋志。并诸家书目不载。南宋诸方书未见引据者。盖是书之成。在于徽宗之季年。圣济经和剂局方之后。洪迈容斋随笔云。宣和殿。大清楼。龙图阁。所储书籍。靖康荡折之余。尽归于燕。考之宋史则云。靖康二年。少帝在青城。金人尽索国子监书版。三馆秘阁四部书。大尝礼物。大成乐舞。明堂大内图。以至乘舆服御珍玩之物。辇致军前。意者如此书。镂版才成。未及颁布。亦在其中。尔后南北殊域。彼此不通。故南宋之士。不得观之。遂至并其目而无知者。及金世宗大定中取所获于汴都。重刊颁行。因传于今矣。呜呼。是书成于北宋。而晦于南宋。不传于中国。而存于夷狄。而徽宗慈心之所寓。不泯于千载者。抑亦奇矣。清程云来纂要凡例云。大德重校圣济总录。元朝奉诏颁行者。大版大字。每卷首篇署元耶律楚材五字。今古医官。及予家所藏。大德重校本。亦大版大字。然无耶律楚材字。原文书法端雅。盖为宋版之旧。但每卷主页大德重校圣济总录卷第某数字，书刻并劣。系于元人改刊无疑矣。文化癸酉岁。元胤与众医官。议于医学。为活字配印本。阅四岁竣工。

〔程氏（林）圣济总录纂要〕二十六卷 佚

凡例曰。是书。宋徽宗政和。诏集海内名医。并出御府所藏汇成共二百卷。禁方秘论。人所未闻。按病治疗。无不奇验。厥后再刻于金大定。三刻于元大德。自耶律楚材精较。奉诏颁行天下。越今四百余年。无有剞劂。此书几几泯灭矣。余昔从先叔祖敬通夫子。翻阅刻本。今经三十余年。又从友人江郢上再观抄本。抚今追昔。不胜愉快。郢上请余删繁纂要。以便梓行济世。因留维扬一载。纂其精粹。去其繁芜。共得二十六卷。诚医家之云笈琼函。方药之赤文绿字也。博觉有知之。一大德重校圣济总录。元朝奉诏颁行者。大字大板。每卷首篇。署元耶律楚材五字。明朝武林高相国家抄本。用绵纸朱格。缮写精工。亦根据丙府式。大板大字。今刻小板密字。以便行笈可携。检方疗病也。一是书方法深奥。博学究心者。方能领会。如虚劳紫雪方。有追摄义。霍乱青金散。有劫夺义。热痢黄连汤。有反佐义。用之皆取效如神。至若调七伤。平五志。攻六气。理三因。方中有参附而用硝黄者。有桂附而用芩连者。必须熟读古人方经。庶几领会方法之妙也。一书中妇人门。选其胎前产后。带漏崩中。小儿门。选其急慢诸风。五疳吐泻。若一切杂证。与大人治法不殊。于大人方中。推类酌量用之。一书中运气。集定六十年。每年可按素问稽查。兹不刻。一书中针灸三卷。符禁三卷。古法不易行。乳石发动二卷。今人罕此患。又食治三卷。药食不合宜。俱不刻。一方中难得药品。如金牙银牙矾石莽草之类。不刻。难合之方。废时日而不能应。仓卒急需者。亦不刻。一方中药名。仍从原本。如天麻为赤箭。牛蒡为恶实。又为鼠粘。甜桔梗为荠 。山栀为越桃。柴胡为茈胡。土茯苓为KT 。香附为莎草根。薄荷为鸡苏。砂仁为缩砂。天花粉为栝蒌根。轻粉为腻粉。如此之类。不能更改。一方中分两。古法难用。今欲更改。又失古人之意。大约方中一两。今用一钱。方中一分系二钱。五分今用一字。（二分半）。一匕。有半钱至五钱者。在人以意消息加减可也。一是书。成于北宋。其时四大家。（刘河间。李东垣。张子和。朱丹溪。）无─切活套。应时方法。（补中益气。逍遥。归脾。二陈。四物。四君之类。）医家遇沉 痼疾。疑难奇异等证。用时方而不奏效。良工亦束手者。是书有神方也。又曰。是书三副凑合。仍缺小儿方五卷。（一百七十三卷。至一百七十七卷止。）余于秘阁内府。江浙齐梁诸鉴古家。遍访无有藏本。欲补全而未能。同学项视庵搜求小儿今古方论。补全五卷。议论简要。方法详明。可称全璧矣。诸疳以下即其所补也。又曰。神仙服饵三卷。非烹砂炼石。则嚼柏咀松，或吐纳清和。或斩除尸害。皆藏经所备载。亦难行难用也。一概删去。今选其可服饵。延年驻颜者。方十余道。又补益门方。二十余道。为养生家备用。博雅君子。求全书翻阅。则余纂要一书。济世婆心。广开闻见。当有赏识者矣。四库全书提要曰。圣济总录纂要二十六卷。宋政和中。奉敕编。国朝程林删定。林字云来。休宁人。初徽宗御制圣济经十卷。四十二章。又诏集海内名医。出御府所藏禁方秘论。纂辑成编。凡二百卷。其书久而佚脱。林购求残帙。凡得三本。互相苴。尚阙一百七十三卷。至一百七十七卷。不可复见。以其繁重难行。乃撮其旨要。重为纂辑。门类悉根据其旧。所阙小儿方五卷。则倩其友项睿补之。仍冠以徽宗原序。大德四年。集贤学士焦惠校上序。及校刊诸臣衔名。考晁陈二氏书目。但有徽宗圣济经。不载是书。观焦惠序。称始成于政和。重刊于大定。殆汴京破后。随内府图籍北行。南渡诸人。未睹其本欤。今未见其原书。然宋代崇尚医药。搜罗至富。就所采录。古来专门授受之方。尚可以见其大略。其每类冠论一篇。亦皆词简而理明。均足以资考订。原本之末。有神仙服饵三卷。或言烹砂炼石。或言嚼柏咀松。或言吐纳清和。或言斩除三尸。盖是时道教方兴。故有是妄语。林病其荒诞。一概汰除。惟约取其寻常赜养之药。三十余方。其别择具有条理。故所录诸方。多可行用。与胶执古法者异焉。

〔王氏（贶）济世全生指迷方〕（读书附志作指迷集）宋志三卷未见

赵希弁曰。上考城王贶字士亨所着也。吴丞相敏序之曰。子亨当官不局。遇世变。尝慨然。再请出疆使万里云。王明清曰。王况。字子亨。本士人。为南京宋毅叔 。毅叔既以医名檀南北。况初传其学未精。薄游京师。甚凄然。会盐法忽变。有大贾。睹揭示失惊。吐舌遂不能复入。经旬食不下咽， 赢日甚。国医不能疗。其家忧惧。榜于市曰。有治之者。当以千万为谢。况利其所售之浓。姑往应其求。既见贾之状。忽发笑不能制。心以谓未易措手也。其家人怪而诘之。况谬为大言答之曰。所笑者，辇毂之大如此。乃无人治此小疾耳。语主人家曰。试取针经来。况谩检之。偶有穴。与其疾似是者。况曰。尔家当勒状与我。万一不能活。则勿尤我。当为若针之。可立效。主病者不得已。亦从之。急针舌之底。抽针之际。其人若委顿状。顷刻舌遂伸缩。如平时矣。其家大喜。谢之如约。又为之延誉。自是翕然名动京师。既小康。始得尽心肘后之书。卒有闻于世。事之偶然。有如此者。况后以医得幸。宣和中。为朝请大夫。着全生指迷论一书。医者多用之。（挥尘余话）

陈振孙曰。指迷方三卷。考城王贶子亨撰。吴丞相敏为之序。贶为南京名医宋毅叔之婿。宣和中。以医得幸。至朝请大夫。四库全书提要曰。全生指迷方四卷。宋王贶撰。是书。宋史艺文志作三卷。而传本久绝。故医家罕所征引。或至不知其名。今检永乐大典所收。案条掇拾。虽未必尽符原本。然大要已略具矣。方书所载。大都标某汤某丸。主治某病。详其药品铢两而止。独贶此书。于每证之前。非惟详其病状。且一一论其病源。使读者有所据根据，易于运用。其脉论及辨脉法诸条。皆明白晓畅。凡三部九候之形。病证变化之象。及脉与病相应不相应之故。无不辨其疑似。剖析微茫。亦可为诊家之枢要。谨详加订正。分为二十一门。根据类编次，而以论脉诸篇。冠之于首。因篇页相繁。厘为四卷。不复如其原数焉。

〔李氏（崇庆）燕台集〕宋志五卷 佚

〔雷氏（继晖）神圣集〕宋志三卷 佚

〔华氏（阙名）集〕宋志十卷 佚

〔刘氏（阙名）五脏旁通遵养方〕（注。遵。一作导。）宋志一卷 佚

〔晨昏宁待方〕宋志二卷 佚

〔大宝神验药方〕宋志一卷 佚

〔悟玄子安神养性方〕宋志一卷 佚

〔亡名氏杂用药方〕宋志五十五卷 佚

〔杜氏（阙名）集验〕宋志一卷 佚

〔郭氏（仁普）拾遗候用深灵玄录〕宋志五卷 佚

〔代氏（荣）医鉴〕宋志一卷 佚

〔陈氏（总卿）经验方〕佚

按陈总卿字华父。上见于施氏续简易方。

〔粱氏（阙名）总要方〕佚

〔何氏（元弼）神效方〕佚

〔梁氏（国佐）见效方〕佚

按上见于朱氏集验方。

上一页：方论（二十四）
下一页：方论（二十六）


方论（二十六） 《中国医籍考》

方论（二十六）

〔许氏（叔微）普济本事方〕宋志十二卷 存

自序曰。医之道大矣。可以养生。可以全身。可以尽年。可以利天下与来世。是非浅识者所能为也。苟精此道者。通神明夺造化。擅回生起死之功。则精神之运。必有默相于冥冥之中者。岂可谓之艺与技术为等耶。窃疑上古之时。如岐伯辅黄帝。伊芳尹相商王。皆有方书。以瘳民瘼。殆及后世。周有和缓。秦有扁鹊。汉有仓公。魏有华佗。宋有徐文伯。唐有孙思邈。又皆神奇出人意表。背望踵蹑。代不乏人。自兹以往。其妙不传。间有能者。仅可一二数。何古人精巧如是。而今人之不逮也。予尝思之。古人以此救人。故天畀其道。使普惠含灵。后人以此射利。故天啬其术。而不轻畀予。无足疑者。余年十一。连遭家祸。父以时疫。母以气中。百日之间。并失怙恃。痛念里无良医。束手待尽。及长成人。刻意方书。誓欲以救物为心。杳冥之中。似有所警。年运而往。今逼桑榆。谩集已试之方。及所得新意。录以传远，题为普济本事方。孟启有本事诗。杨元素有本事典。皆有当时事实。庶几观者见其曲折也。余既以救物为心。予而不求其报。则是方也。焉得不与众共之。孝忠跋曰。上许知可本事方。并目录制度。共十二卷。是书一方一论。切病证。而用之蠲 起死。有非常之功。如言气厥不可作中风候。益肾用滋润之药。五虫能杀人。及区别肠风脏毒虫痔不同。皆所以破后人之疑误。至于论说伤寒两卷。尤发明仲景指意。善用之者。如以是论扣是锁。一一契合。无毫厘差。山阳范应德先生盖知可高弟。深得其法。孝忠童稚。尝从授书。见其切脉用药。不与今医者相似。家叔与之游。此方所从发也，后刊板武昌。苦无善本。以正讹谬。及归老HT 山。意颇阙然。因孝忠侍见。屡及之。欲更定而不可。岁且一纪。孝忠来宦夷陵。有蜀人刘奇者。老于医。砭艾尤工。诵经络如流水。遂相与许证甚悉。又从鄂渚刘君邦佐参考焉。问其所未知。释其所可疑。于是为备制度炮炙。各疏其下。方证 穴。有而未具者。附益之。凡六十有一。又校定字画。增者二百二十有四。减者六。乙者七。正其误者。三百三十有四。锓木家塾。于以成叔父之志。夫许氏之本心。冤其亲之陨于医。发愤此书。济世而不求其报。用意到。故无一不可用者。后之人。络脉证侯之不分。新陈寒凉之无别。精粗毕用。炮制非法。而于书有疑焉。是不可与言也。淳熙乙巳五月旦日。孝忠读书。陈振孙曰。本事方十卷。维扬许叔微知可撰。绍兴三年进士。第六人。以药饵阴功。见于梦寐。事载夷坚志。晚岁取平生已试验之方。并记其事实。以为此书。取本事诗词之例以名之。四库全书提要曰。类证普济本事方十卷。宋许叔微撰。叔微字知可。或曰扬州人。或曰昆陵人。惟曾敏行独醒杂志。作真州人。二人同时。当不误也。绍兴二年进士。医家谓之许学士。宋代词臣。率以学士为通称。不知所历何官也。是书载经验诸方。兼记医案。故以本事为名。朱国祯涌幢短剧。载叔微尝获乡荐春闱。不利而归。舟次平望。梦白衣人勤学医。遂得卢扁之妙。凡有病者。诊候与药。不取其直。晚岁取平生已试之方。并记其事。实以为本事方。取本事诗之例以名之云云。即指此书。然考独醒杂志。叔微虽有梦见神人事。而学医则在其前。不知国祯何本也。叔微于延医之术。最为精诣。故姚宽西汉丛语。称许叔微精于医。载其论肺虫上行一条。以为微论。其书属词简雅。不谐于俗。故明以来。不甚传布。此本从宋椠钞出。其中凡丸字皆作圆。犹是汉张机伤寒论。金匮要略旧例也。国祯又记叔微所着。尚有拟伤寒歌三卷。凡百篇又有治法八十一篇。及仲景脉法三十六图翼，伤寒论二卷。辨类五卷。今皆未见传本。疑其散佚矣。

〔类证普济本事方后集〕十卷 存

〔亡名氏治病须知〕书录解题一卷 佚

陈振孙曰。不知名氏。专论外证。以用药之次弟。为不能知脉者设也。

〔张氏（致远）瘴论〕宋志二卷 佚

宋史本传略曰。张致远。字子猷。南剑州沙县人。宣和三年。中进士第。宰相范宗尹荐其才召对。擢为枢密院计议官。建寇范汝为已降犹怀反侧。而招安官谢向陆棠受贼赂。阴与之通。致远谒告归知其情。还白执政。请锄其根 。于是捕向棠。及制置司属官施宜生付狱。诏参知政事盖庾。为福州宣抚使讨贼。韩世忠副之。辟致远为随军机宜文本。贼平。除两浙转运判官。改广东转运判官。招抚剧盗曾衮等。贼众悉降。绍兴四年。以监察御史召。未至。除殿中侍御史。五年。除户部侍郎。进吏部侍郎、寻复为户部侍郎。除给事中。寻以老母丐外。以显谟阁待制。知台州。朝廷以海寇郑广未平。改知福州。六年八月。广等降。致远选留四百人。置营城外。余遣还业。复遣广讨他郡诸盗。数月悉平。八年正月。再召为给事中。出知广州。寻以显谟阁待制致仕。十七年卒。年五十八。致远鲠亮有学识。历台省侍从。言论风旨。皆卓然可观。

〔郑氏（樵）鹤顶方〕宋志二十四卷 佚

郑樵曰。五六年。为天文地理之学。为虫鱼草木之学。以虫鱼草木之所得者。作尔雅注。作诗名物志。作本草成书。作草木外类。以方书之所得者。作鹤顶方。作食鉴。作采治录。作畏恶录。（夹 遗稿上皇帝书。）

〔温氏（阙名）舍人方〕宋志一卷注曰。不知人。佚〔卓氏（伯融）妙济方〕宋志一卷 佚

〔亡名氏备用方〕宋志二卷注曰。岳州守臣编。不著名氏。佚〔吴氏（得夫）集验方〕宋志七卷 佚

〔张氏（永）卫生家宝〕佚

绍兴府志曰。张永。洛阳人。以医术为翰林医学。与太医令李会通同时。先时会通治官中疾。用煎剂弗效。永议为散进之。即愈。诏擢会通为驻泊郎。会通奏功由于永。因同授驻泊郎。行八。人呼为八伯驻。扈从高宗南渡。因家余姚。后登进士。积劳至礼部尚书。学士所着。卫生家宝。及小儿方。传于世。子孙精医者甚多。皆以驻泊为名。

〔王氏（俣）编类本草单方〕宋志三十五卷 佚

陈振孙曰。本草单方三十五卷。工部侍郎宛邱王俣硕父撰。取本草诸药条下单方。以门类编之。凡四千二百有六方。陈造跋曰。一则专。多则杂。事物皆尔。况药之用于病乎。予幼多疾。好穷药性。尝用香附子。用木贼。用露蜂房。皆一再验。其法尽载本草书。人顾不熟读之尔。思欲会蕞撷揽。以应须者。未暇也。不意此惠术有先之者。是书板在四明。予宰定海。首得之。列为三十五卷。始于服饵。终于妇人小儿。杂疗法亦备矣。然条分类别。一阅可见。益知异人世不乏。才贤有识。所在有之。装校藏秘。不惟自卫。旁济酬其夙心。而不假编集之劳。晏享此利。绍兴辛亥十一月朔书。书之何。志喜也。（江湖长翁集）

〔何氏（称）经验药方〕宋志二卷 佚

陈振孙曰。何氏方二卷。太常博士括苍何称德杨撰。

〔洪氏（阙名）集验方〕（医藏目录。作洪遵。澹寮方。作洪内翰迈。朱氏集验方。作洪迈。）宋志五卷注曰。不知名。佚陈振孙曰。集验方二卷。鄱阳洪氏。

〔莫氏（伯盛）方〕书录解题一卷 佚

陈振孙曰。刑部郎中吴兴莫伯盛致道刻博济方于永嘉。而以其家藏经验方。附于后。

〔李氏（朝正）备急总效方〕宋志四十卷 佚

陈振孙曰。备急总效方四十卷。知平江府溧阳李朝正撰。大抵皆单方也。

〔孙氏（绍远）大衍方〕书录解题十二卷 佚

陈振孙曰。朝散大夫孙绍远稽仲撰。凡药当豫备者。四十九种。故名大衍。所在易得者不与焉。诸方附于后。

〔钱氏（竽）海上方〕宋志一卷 佚

书录解题曰。海上方一卷。不著名氏。括苍刻本。馆阁书目有此方。云。干道中知处州钱竽编。

〔李氏（观民）集效方〕宋志一卷 佚

陈振孙曰。集效方一卷。南康守李观民集。

〔陈氏（言）根据源指治〕六卷 佚

〔三因极一病证方论〕宋志六卷（按通行本。分作十八卷。）存

自序曰。余绍兴辛巳。为叶表弟（桷）伯材。集方六卷。前叙阴阳病脉证。次及所因之说。集注脉经。类分八十一门。方若干道。题曰根据源指治。伯材在行朝得书。欲托贵人刊行。未几下世。遂已。淳熙甲午。复与友人汤致德远庆德夫。论及医事之要。无出三因。辨因之初。无逾脉息。遂举脉经曰。关前一分。人命之主。左为人迎。右为气口。盖以人迎候外因。气口候内因。其不应人迎气口。皆不内外因。傥识三因。病无余蕴。故曰。医事之要。无出此也。因编集应用诸方。类分一百八十门。得方一千五十余道。题曰三因极一病源论粹。或曰。现行医方山积。便可指示。何用此为。殊不知晋汉所集。不识时宜。或诠次混淆。或附会杂糅。古文简脱。章旨不明。俗书无经。性理乖误。庸辈妄用。无验有伤。不削繁芜。罔知枢要。乃辨论前人所不了义。庶几开古贤之蹊径。为进学之 。使夫见月忘指可也。于是乎书。青田鹤溪陈言无择序。陈振孙曰。三因极一方六卷。括苍陈言无择撰。三因者。内因外因。不内外因。其说出金匮要略。其所述方论。往往皆古书也。处州府志曰。陈言。字无择。青田人。敏悟绝人。长于方脉。治病立效。有不可救者。则预告以期。晷刻无爽。作三因方论。研穷受病之源。用药之等。医者宗之。其徒王硕为简易方。并三论行于世。四库全书提要曰。三因极一病证方论。十八卷。宋陈言撰。言字无择。莆田人。是书分别三因。归于一治。其说出金匮要略。三因者。一曰内因。为七情。发自脏腑。形于肢体。一曰外因。为六淫。起于经络。舍于脏腑。一曰不内外因。为饮食饥饱。叫呼伤气。以及虎野狼毒虫。金疮压溺之类。每类有论有方。文词典雅。而理致简核。非他家俚鄙冗杂之比。苏轼传圣散子方。叶梦得避暑录话。极论其谬。而不能明其所以然。言亦指其通治伤寒诸证之非。而独谓其方为寒疫所不废。可谓持平。吴澄集。有易简归一序。称近代医方。惟陈无择议论。最有根柢。而其药不验。严子礼剽取其论。而附以平日所用经验之药。则兼美矣。是严氏济生方。其源出于此书也。宋史者录六卷。陈振孙书录解题亦同。此本分为十八卷。盖何钜所分。第二卷中。太医习业一条。有五经二十一史之说。非南宋人所应见。然证以诸家所引。实为原书。其词气亦非近代所及。疑明代传录此书者。不学亡术。但闻有二十一史之说。遂妄改古书。不及核其时代也。按侍医河野君（通）所藏宋椠三因方。亦为十八卷。则知非后人所分。陈振孙以无择自序。有绍兴中集方六卷之语。误与是书相混。宋志遂承其谬也。宋本及通行本。太医习业条。作五经诸史。不载二十一史之语。

〔王氏（硕）易简方〕宋志一卷 佚

自序曰。医言神圣工巧尚矣。然有可传者。有不可传者。就其可传者言之。其略则当先诊脉。次参以病。然后知为何证。始可施以治法。古人所谓脉病证治四者是也。假如头疼发热。人总谓之感冒。不知其脉浮盛。其病恶风自汗。其证则曰伤风。治法当用桂枝。若其脉紧盛。其病恶寒无汗。其证曰伤寒。治法当用麻黄。或二证交攻。则两药兼用。傥脉之不察。证之莫辨。投伤寒以桂枝。投伤风以麻黄。用药一误。祸不旋踵。又况六淫外感。七情内贼。停寒蕴热。痰饮积气。交互为患。证候多端。亦有证同而病异。证异而病同者。尤难概举。若欲分析门类。明别是非。的用何药。谁不愿此。奈何素不知脉。况自古方论。已不可胜纪。宁能不惑于治法之众。将必至于尝试而后已。用药颠错。诸证蜂起。殆有甚于桂枝 麻黄之误。古语有之。看方三年。无病可治。治病三年。无药可疗。正谓是也。故莫若从事于简要。今取常用之方。凡一剂。而可以外候兼用者。详着其义于篇。庶几一见而知。纵病有相类。而证或不同。亦可均以治疗。假如中风。昏不知人。四肢不收。六脉沉伏。亦有脉随气奔。指下洪盛。当是之时。脉亦难别。徒具诸方。何者为对。加之有中寒。中暑。中湿。中气。痰厥。饮厥之类。证大不同。而外候则一。急欲求其要领，则皆由内蓄痰涎。因有所中。发而为病。总治之法。无过下气豁痰。可解缓急。气下痰消。其人必苏。自余杂病。以类而求。其稍轻者。对方施治。自可获愈。或未全安。亦可藉此以俟招医。若夫城郭县镇。烟火相望。众医所聚。百药所备。尚可访问。其或不然。津涂修阻。宁无急难。仓皇斗揍。即可办集。今取方三十首。各有增损。备 咀生料三十品。及市肆常货丸药一十种。凡仓猝之病。易疗之疾。靡不悉具。惟虚损癫痫劳瘵 瘕渴利等患。既难亟愈。不复更录。是书之作。盖自大丞相葛公始辞国政。归休里第。命硕以常所验治方。抄其剂量。大概以备缓急之须。硕自惟么么不学。辱丞相知遇。不敢辞也。已而士夫间。颇亦知之。不以其肤浅。而访问者踵至。遂因已编类者。揭其纲目。更加辨析于其间。其略亦粗备矣。傥或可采。敢不与卫生家之共之。承节郎新瘥。监临安府富阳县酒税务王硕述。陈振孙曰。易简方一卷。永嘉王硕德肤撰。增损方三十首。 咀药三十品。市肆常货丸子药十种。以为仓卒应用之备。其书盛行于世。刘辰翁曰。自易简方行。而四大方废。下至三因百一诸藏方废。至局方亦废。亦犹中庸大学显。而诸传义废。至诗书易春秋俱废。故易简方者。近世名医之薮也。四书者。吾儒之易简方也。（须溪记钞济庵记）

杨士瀛曰。易简方论。前后活人。不知其几。近世之士。类以春秋之法绳之。曰。易简绳愆。曰增广易简。曰续易简。借古人之盛名。以自伸其臆说。吁。王氏何负于人哉。余谓易简方论。后学指南。四时治要。议论似之。自有人心权度存焉耳。况王氏晚年剂量。更定者不一。日月薄蚀。何损于明。若夫索瘢洗垢。矫而过焉。或者公论之所不予也。

〔亡名氏校正注方易简方论〕一卷 存

题词曰。此书乃亲传真本。复加校正。与市肆所买者。大相辽绝。补阙漏者二十余段。如降气汤论症气之类。是也。论中多举局方等药，而不载方。今并注其下。计三十余方。如小续命汤之类。是也。若论中举其名。而方见于他段者。则不复更注。如白术酒。术附汤之类。是也。至于市肆丸子。不曾该载。治疗修合之法。则人欲自行修制者。必须参以局方而后可。今并该载其法。略无差阙。信为大备。家有其书。则凡遇疾病一披阅之。了然毕见。且板小字净。水陆之间。便于携带，尤为尽善。收书者自鉴别。

〔孙氏（志）增修易简方论〕（澹寮方。作增损易简方。或作增品易简方。）佚卢祖常曰。窃见孙志宁增修易简。已自是 起王硕。淬砺旧剑。及增撰简要。又复是推过李子建。掘凿新坑。倘见而不与匣其剑平其坑。则戕陷人。无尽期矣。

〔卢氏（祖常）续易简方论〕五卷 存

自后序曰。先哲述显说。喻医道之难。有曰虱一虱也。其类虫。其形鲜。其患庠。其害轻。恶明而喜暗。去寒而就暖。咂肤咀血。求匹成孕。本不知其自。亦不有其种。初因恼人。搔而获之。唯一而已。及其盛也。累累于衣缝。纷纷于发鬓。扪之不尽。栉之复有。在体者不逾肩。在肩者不下项。可谓形性不殊。节守有定。何其色一有异。畏恶顿别。黑者值藜芦而衰落。白者近水银而暗亡。观此。凡为良工。临诊值病。证之纯者。治药当如童蒙之嘱小对。字字清切。证之驳者。处方当如才子之破合题。字字包尽。又云。一鬻生药家。有子年十七。已冠。头上多虱。父取水银。制髻绳以辟之。逾旬虮虱如故。荏苒容颜萎黄。精神憔悴。时云头冷。父疑其子思食致患。更医。只作思色调理。皆无寸功。父常斋道，一日斋者。见其子 羸。起问其故。父罄情语之。道人详其头冷。便晓患生水银。徐微笑曰。无药可治。惟贫道有术以起之。只制银梗二条。如鼻窍大。各长二寸四分。按二十四气。梗顶须平容。贫道明早料理。患家深信其说。道人果如约至。索银梗。呵咒数四。纳患子鼻中。揖曰。且退，近暮再至。缓手取出银梗。视之大笑。以爪甲剔下水银十数滴。示其家人。一毫无取。怡怡而去。挽之不留。其子乃安。父因阅神农经。乃见水银之性。入人肉。令人百节挛缩。入人脑。能蚀人脑至尽。道人以银梗引水银。盖知以水银性能蚀银耳。凡所施为。无非神其术。以动患家之信心。即是而观。良工为学不可不博。见识不可不广。人命不可不重。取财不可不轻。用药不可不防患。不如是。不足以尽医道。安宜不知其难。习易简简要为师。借法而求食也。重命君子。欲服易简简要之药。敢请以纠缪参之。可投则投。可服则服。无蹈病未必杀人。药之杀人多矣之深戒。按卢祖常永嘉人。别号砥镜老人。书中称愚少婴异疾。因有所遇。癖于论医。吾乡良医陈无择先生每一会面。必相加议。据此祖常为绍兴以后人。是书于王氏并志宁二家。逐件纠剔。不遗余力。毒骂之甚。非为续述者。而其名书。似不可解。考澹寮方引是书。作易简方纠缪。始知后序所谓。请以纠缪参之之语。盖指其所着。顷读亡名氏撮坏集。医书部。有易简方纠缪。想后人与施氏书合梓。因改旧目。加以后集二字者欤。

〔施氏（发）续易简方论〕六卷 存

题词曰。王德肤作易简方。大概多选于三因。而附以他方增损之。今世士夫。孰不爱重。皆以治病捷要。无逾此书。但其间有失点勘。未免大醇而小疵。予与德肤。早岁有半面之好。非敢求多之也。特以人命所关。不容缄嘿。于是表而出之。予岂好辨哉。永嘉施发政卿撰。后序曰。医家着书。立言以贻世。而脉理精微。难以遽解。要当明示其虚实冷热之证。使人易于适从。可也。王氏此方。名曰易简。士大夫往往以便于观览。故多用之。然其于虚实冷热之证。无所区别。谓之为简。无乃太简乎。此予续论之作。所以不能自已也。区区管见若此。乌知后人之不我是耶。淳 癸卯夏五逾旬。敬书于寓室桂堂。僧继洪曰。施发着续易简方。谓二生饮方。王氏云。治卒中昏不知人。痰气上壅。咽喉作声。无问外感风寒。内伤喜怒。或六脉沉伏。或指下浮盛，并宜服之。其误后学人多矣。殊不知中风中寒。中湿中气。六脉沉伏者。固可随证增损用之。若指下浮盛。其脉必浮而洪数。此即挟热中风之候。乌可投以乌附大热之剂。如或用此。是以火益火耳。须先以稀涎饮。微微去其涎。俟稍苏。然后以加减小续命汤发散之。斯为得矣。今之为医者。所习多易简。凡见中者。不辨其冷热。遽投三生饮。三生未效。易以三建汤。三建复然。其技止于重丹而已。欲侥幸万一之中。而有时足以害人。皆王氏启之也。更有中暑一证。亦使人噎闷。昏不知人。其脉则虚弱而微迟。或者不审。以三生饮治之。祸不旋踵。可不谨诸。是乃施发之说也。继洪尝读医余一编。有谓中风脉不大者。非热也。是风脉也。又中疾气郁痰结。脉多沉伏。故亦有浮而非热。沉而非实者。是乃王氏不拘脉。而用三生饮之祖意也。亦未为全不是。然则果其脉浮数。而证有挟热。岂不误人哉。王氏又云。不问外感内伤。失之尤甚焉。固不可讳施发之说也。第施之辨脉犹未详。攻王之辞。亦有强而夺理处。故尝谓诸师易简方论。交相诋诃。各有偏枯。且惟纷纷于药裹。更不言及人之脏腑有阴阳。禀赋有浓薄。安得公论之士。为之裁断云。（澹寮方）

〔徐氏（若虚）易简归一〕佚

吴澄序曰。近代医方。惟陈无择议论。最有根柢。而其药多不验。严子礼剽取其论。而附以平日所用经验之药。则既兼美矣。王德肤学于无择。易简三十方。盖特为穷乡僻原。医药不便之地。一时救急而设。非可通于久远。而语于能医者流也。是以不免于容易苟简。其有以来施卢之攻也宜。且加疟痢之证。病源不一。治法自殊。世有执无痰不成疟。无积不成痢之说。而概用一药者。或验于甲。而不验于乙。人但咎其药之不灵。而孰知由其辨之不明哉。数见病疟者。对证根据施氏用药。又数见病者。对证根据严氏用药。证各不同。无不应手愈。信夫对证之明。而处方之当者。其效如此。德肤局以四兽断下二药。岂可不笑也耶。德肤以来。增补其书者凡三。曰孙。曰施。曰卢。豫章徐若虚昔以进士贡儒。而工于医。又取四易简而五之。名曰易简归一。其论益微密。其方益该备。施卢且当避席。而况王若孙乎。虽然。微密非易也。该备非简也。非易非简。而犹曰易简。盖不忘其初。吾取其有功于愈疾。有德于人而已。于书之难易繁简也。夫何计。（文集）

按医方类聚中所载王氏易简方。与德肤书不同。不知出于何人。其体例亦类录四家而成编。岂徐若虚所着者欤。山本莱园（允）尝辑为一卷。虽非完璧。使览者易于运用也。

〔夏氏（德懋）卫生十全方〕宋志十三卷 佚

四库全书提要曰。卫生十全方三卷。奇疾方一卷。宋夏德撰。德字子益。其里贯始末未详。是书有唐仲友原序。云。友人夏子益裒其师传之方。经常简易。用辄得效者。为十卷。并取旧所家藏他方。掇其佳者。为二卷。附以自着奇疾方一卷。共十三卷。则此书非一人之所着。观其治腰肾疼方。即唐郑相国方。其明证也。今从永乐大典录出。辑为上中下三卷，虽与原书卷数。十不逮其三四。然诸证方药论说亦已略具其中。如肝胀离魂。眼见禽虫飞走。及眼赤。浑身生斑。毛发起如铜铁。鼻中毛长五尺。口鼻腥臭。水流有铁色。虾鱼等证。皆罕见之变怪。而治法甚为平近。盖本于相传禁方。不主寻常之轨辙。他如奏功散之治产后中风。率皆平正简当。则固非徒矜新异者矣。书录解题。仅载奇疾方一卷。宋史艺文志所载。则书名卷数。与仲友序并合。其奇疾三十八方。已附见传信适用方中。又散见本草纲目中。然不可以他书所引。转废其本书。故仍辑为一卷。附之于后。至其孰为师传之十卷。孰为家藏旧方之二卷。则已不可辨别。故亦合而编之焉。

〔治奇疾方〕书录解题一卷 佚

陈振孙曰。夏子益撰。凡三十八道。皆奇形怪证。世间所未见者。

〔亡名氏中兴备急方〕宋志二卷 佚

按弟坚曰。卫生家宝方。载中兴活血丹。称此方庐山中兴寺僧传。据此。是书亦彼僧所编欤。

〔陈氏（阙名）经验方〕宋志五卷注曰。不知名。佚赵希弁曰。陈氏经验方五卷。上书林陈先生集。李文懿公壁为之序。

〔赵氏（铸）瘅疟备急方〕宋志一卷 佚

〔黄氏（环）备问方〕宋志一卷 佚

〔王氏（世明）济世万全方〕宋志一卷 佚

〔亡名氏安庆集〕宋志十卷 佚

〔吴氏（彦夔）传信适用方〕宋志一卷 未见

陈振孙曰。传信适用方二卷。称拙庵吴彦夔。淳熙庚子。四库全书提要曰。传信适用方二卷。不着撰人名氏。宋史艺文志载此书。亦不云谁作。而别有刘禹锡传信方二卷。考此书每方之下。皆注传自某人。中有引及和剂局方者。必非禹锡书也。书录解题。有传道适用方二卷。称拙庵吴彦夔淳熙庚子撰。与此本卷秩正同。知此即彦夔之书。传写讹信为道也。此本由宋椠影写。前后无序跋。所录皆经验之方。中有八味丸问难一条。尤深得制方之旨。其余各方。虽后人之选用。而采择未精者尚多。未附夏子益治奇疾方三十八道。其书罕见单行之本。明李时珍本草纲目所载。疑岁从此钞出也。

〔陈氏（ ）手集备急经效方〕宋志一卷 佚

陈振孙曰。陈氏手集方一卷。建安陈 。

〔余氏（纲）选奇方〕书录解题十卷 佚

陈振孙曰。青田余纲尧举撰。

〔选奇方后集〕书录解题十卷 佚

〔杨氏（ ）家藏方〕宋志二十卷 存

自序曰。夫医之为艺，探天地清浊之源。察阴阳消息之机。顺四时之宜。藉百药之功。以治人之疾者也。粤自神农着金石草木之书。黄帝岐伯撰内经素问。其学盛行而不废。名世之士。若扁鹊和缓。艺成而名立。盖班班可考。然皆心得其微。取诸左右。砭艾汤熨。变化不测。实未曾为方以诏后之人也。惟伊芳尹论汤液。汉长沙太守张机仲景引而申之。始有可传之方。盖已末矣。夫疾病之变无穷。而吾之为方有限。欲以有限之方。通无穷之变。其不附会臆度。缪以毫厘者。鲜矣。是以有经络形证之辨。有增减参伍之法。神而明之祈其人。呜呼。岂以后人若扁鹊和缓者。不可觊一得于千百年之间。而入之有疾。盖死生于呼吸之际。不得已而有是也欤。由是言之。后之医。以方为书者。凡有一得之效。举不可废也。余家藏方甚多。皆先和武恭王。及余经用。与耳目所闻尝验者也。 来当涂。郡事多暇。日发箧出之。以类编次。凡用药相似。而责效不同者备列之。得一千一百一十一道。盖今之为医者。皆有自尝试之方。深藏箧中。不轻以语人。侥幸一旦之售。以神其术。今余之所得。多良医之深藏而不语人者也。方将使人家有是书。集天下良医之所长。以待仓卒之用。不亦慈父孝子之心乎。于是锓木郡斋。以广其传云。淳熙五年三月乙未朔。代郡杨 序。宋史杨存中传曰。存中子 。签书枢密院事。昭庆军节度使。陈振孙曰。杨氏方二十卷。枢密杨 子靖以家藏方一千二百十有一首。刻之当涂。世多用之。按子靖仕履。宋史欠详。今考之钱塘六和塔石刻四十二章经第三十八段。子靖所书。署曰。左朝请郎。尚书都官员外郎。兼玉牒所检讨官。兼权户部员外郎杨 。崔敦诗。玉堂类稿。有杨 除节度使制。称特授靖海军节度使。根据前提举佑神观。进封繁时郡开国侯。加食邑五百户。食实封二百户。又有赐徽猷阁学士太中大夫提举神佑观杨 上表再辞免。除靖海军节度使签书枢密院事进封雁门郡开国侯加食邑实封。不允。仍断来章批答。又有赐昭庆军节度使杨 辞免知荆南府。不□诏不得。更有陈请诏。又有赐昭庆军节度使提举隆兴府玉隆万寿宫杨上表。再免知江陵府。不允。不得再有陈请。诏是。皆可以补史之遗文。

〔胡氏（元质）总效方〕宋史十卷 佚

按东密延玺跋杨氏方曰。枢密洪杨二公。给事胡公。前后守当涂。各有方书。锓木于郡中。亦遗爱之一端也。其名曰洪氏集验。杨氏家藏胡氏经效云。此胡氏方。似元质所着。而宋志总字。恐是经讹。

〔陆氏（游）续集验方〕宋志二卷 佚

跋曰。予家自唐丞相宣公。在忠州时。着陆氏集验方。故家世喜方书。予宦游四方。所获亦以百计。择其尤可传者。号陆氏续集验方。刻之江西仓司民为心斋。淳熙庚子十一月望日。吴郡陆某谨书。（文集）

〔朱氏（端章）卫生家宝方〕宋志六卷 阙徐安国序曰。传云。古之人不在朝廷之上。必居医卜之中。医卜贱伎。而有道之士。所注意焉。何也。吉凶死生。民之大患也。卜以知来。医以起死。与民同患。孰先斯二者。故世之奇人。道不时遇。和光同尘。与世俯仰。不鬻卜于人间。则卖药于都市。盖忧国惠民。无所发泄。不得不然也。若乃进而抚世。泽加于民。视医卜之伎。犹日中之爝火耳。何足溷吾天君耶。今有人焉。不以声华荣利易其心。而刻意方药。形愁思眇。若逃世之士不得志者之所为。是必爱人利物之诚。发于天性。有不容自已者。则古岐伯伊芳尹大仓公张长沙其人也。而今于南康郡守朱公端章见之焉。公政不徒善。志在及物。曰。问民疾苦。州刺史事也。而民之疫疠。则疾苦之大者。吾可勿问乎。乃辨四时寒暑燥湿之气。处方治药。家访庐给。旦旦以之全活者众矣。复于暇日。召州从事徐安国。出方书数编示之曰。此书传自先世。或经手录。无虑百方。世莫得睹。将广。其虑搜罗未尽。而利不博。盍为余增广之。仆久蓄是志。耳剽目窃。编类猥多。禀命而退。复加访讨。或僚朋秘以全生。乡贵贵珍而世鬻。寒儒穷年集验。方士肘后密传。一旦尽得之。删去繁重。采掇秘要。与类相从。咸归于条贯。就道齐而正焉。公喜而名之。曰卫生家宝。共八百余方。凡四十三门。锓诸板。以遗天下与来世。噫。是书比千金圣惠虽略。比本事必用则详。家藏一本。以备缓急。老幼可安堵矣。仁人之利。岂不博哉。或曰。用药如用兵。徒守古法。不知合变。鲜不败事者。纸上语何可恃耶。仆曰。不然医之有方书。如射之有正鹄。虽不必中。而失亦鲜矣。若夫智悟神圣。学精工巧。心术之妙。运于杳冥之中。而应于色脉之表。则方书特土苴尔。故曰。神而明之。存乎其人。淳熙十一年十一月十五日。承议郎签书南康军判官厅公事徐安国谨序。

〔卫生家宝汤方〕 宋志三卷 阙〔叶氏（大廉）录验方〕 书录解题三卷 存

陈振孙曰。大社令延平叶大廉撰。跋曰。叶氏录验方。大廉先世所传。平日受用者也。大廉少好藏书。而于方书。尤所注意。宦游四方。每岁卒传录成册。虽所积卷帙甚富。前此未见人用。或用而未见其效。与夫大廉疑之而未敢轻用者。皆不敢传之于人。大廉尝见医家有能疗人之病。而少有授人以方者。每自思之。与其施药于人。岂若录已验之方。使其传之浸广。遂略分门类。别为上中下三卷。俾寿春刘良弼三山许尧臣二医士。详加校正。而 本于龙舒郡斋。淳熙丙午孟冬朔。延平叶大廉谨书。李景和跋曰。上叶氏录验方。大社顷在龙舒。面以见授。具言集此书之不苟。予归而试之。如治伤寒神授解肌汤。补心七宝丹等药。皆有奇效。予后为 为婺日。两狱遇有病囚。居民间值时气。辄施解肌汤为剂。动以数十斤许。服者无不立愈。得名神捷。诚不忝。江淮间人。多信用之。它所或未之见。予故刻之东阳郡斋。嘉泰甲子九月望。浔阳李景和书。

〔王氏（执中）既效方〕佚

王KT 曰。峡州教授王执中刊一书。名既效方。（百一远方）

上一页：方论（二十五）
下一页：方论（二十七）


方论（二十七） 《中国医籍考》

方论（二十七）

〔亡名氏纂要备急诸方〕书录解题一卷 佚

陈振孙曰。不知何人集。皆仓卒危急所须药。及杂术也。

〔太医西局济世方〕宋志八卷 佚

〔王氏（素）经验方〕宋志三卷 佚

〔胡氏（阙名）方〕书录解题一卷 佚

陈振孙曰。不著名。

〔张氏（杲）医说〕书录解题十卷 存

陈振孙曰。新安张杲季明撰。罗顼序曰。医之伐病。犹将之伐敌也。夫决机战攻之地。以取胜用兵者。固皆有是心。及一旦为背水阵。则观者愕然矣。非有淮阴为之辨析。则孰知其出于兵法。是兵之不可以无其说也。兵不可以无说。医其可以无说乎。里中张杲季明。自其伯祖子充。以医显京洛间。受知于范忠宣。其祖于发。盖学于伯祖而有得者也。于是其父彦仁。继子发。而术更妙于充。深微所衍。固三世之医也。季明则欲博览远观。弘畅其道。凡书之有及于医者必记之。名之曰医说。始见则曰。已得几事矣。再见则曰。近又得几事矣。其意欲满千事。则以传于人。予念医家之书。本之以素问灵枢。广之以难经脉诀。而药之君臣佐使。咸萃于本草。世固不外是而为医也。今有出一奇。以起人之死。则众必相与惊异。以为昔人所未到。自明观之。其不有似背水阵乎。故予知是书之为有益也。己酉岁冬。季明携以过我。且曰。书虽未成。请姑先梓之。以勉杲之意所勿及。会予有鄢郢之役。殊倥偬。然念季明情甚笃。又颛颛于其业。搜选宜必精。故不暇之尽撰。而徒叹其当盛年着书。遽肯出与人共之。其存心有足大者。岂非逮事其祖。多异闻。故不以得之纸上者。为己私分也欤，此予所以益重明也。遂书以冠医说之首。己酉岁十月六日。朝奉大夫权发遣郢州罗顼序。李以制跋曰。医者意也。果可以纸上索乎。虽曰不知书。而曰我知意。余不信也。知书矣。而未之广。犹不书也，张君季明示余医书一编。载古今事迹至纤悉。盖其生平目览耳听。凡涉医者必录。录必以其类。今老矣。搜访尚不辍。将成一家之书。以传于世。张世以医名世者。季明用心之勤如此。其能世其世可知也。季明有子。字九万。邺郡庠。性敏而能文。使以季明勤于医之心。而勤于学。其能为张氏大门户。亦可知也。噫。季明之用心如此。其必有子以大门户。又可知也。是则季明之末编报应之说。嘉定甲申首夏末浣。 李李以制书。四库全书提要曰。医说十卷。宋张杲撰。杲字季明。新安人。其伯祖张扩尝受业于庞安时。以医名京洛间。罗愿鄂州小集。有扩传。其叙治验甚详。此书前有淳熙己酉罗顼序。亦称扩授其弟子发。子发授其子彦仁。杲。彦仁子也。承其家学。亦喜谈医。尝欲集古来医案。勒为一书。初期满一千事。猝不易定。因先采掇诸书。据其见闻所及。为是编。凡分四十七门。前七门。总叙古来名医。医书。及针灸诊视之类。次分杂证二十八门。次杂论六门。次妇人小儿二门。次疮。及五绝。痹疝三门。而以医功报应终焉。其间杂采说部。颇涉神怪。又既载天灵盖不可用。乃复收陈藏器本草人肉一条。亦为驳杂。然取材既富。奇疾险证。颇足以资触发。而古之专门禁方。亦往往在焉。三世之医。渊源有自。固与道听涂说者殊矣。

〔周氏（恭）续医说会编〕医藏目录十八卷 存

自序曰。宋张季明作医说十卷。上自三皇。并历代以下名医一卷。医书。本草。针灸。及医之神者。又一卷。其他神方。诊法。并百病类门。与夫医功报应。警于世者。准是数也。其间所序者。求其精微。取法于后世。阐明三皇以来之道。则未有闻焉。予因其所未备者。搜而得之。医书。则二十三条。针灸者。一十九候。脉法之条。十有五。论医之法。三十有七。用药者。三十八。其药戒。则二十一。养生调摄。并食忌。总计八十余。通类医之能否者。则有十四。余列季明所未有者。及百病分门治法。一病而施治有不同者。又将千余。诸方二百六十余。则又次之。凡十八卷。名曰医说会编。使学人求季明之书。参予之所宜者。于素难诸家。溯而通之。医之术。微有所试矣。予尝谓。从圣贤之道。求圣贤之心。不过以利济天下。在达而在上。于天下之物。莫不有被其泽者。其穷而在下。则虽有扶世阜民之志。将安展其所施乎。故先正有曰。达则为良相。不达则为良医。相不可幸而致。医又安可幸而为耶。盖欲其利物之同心也。吾将舍夫忠信之人。以仁存心。以及物为意。则其术必有大过人者。使心驰于利。则必昧乎其术。求免于杀人者寡矣。是何异于宰物者之阳仁义。而阴苞苴。又欲求乎盛名。而保禄位。其与索价之医。望十全之治。求通于时。不亦难矣。所谓良相良医可乎。医说之书。幸投于君子。则万世生民之利。何其博哉，弘治六年癸丑秋九月下浣。昆山周恭书。归有光序曰。周寅之先生与大父同里相善。为诗社友。日相过从。予世父及先人。皆少从学。予年七岁。从授孝经大义。见先生竟日焚香端坐。时称隐君子者。必曰先生。先生尝作八诗。吴文定公为之序。刑部周充之跋而刻之。先生之子婿河南右方伯朱 伯梓其诗稿。曰沈流集。先生尤好方书。尝取宋张季明医说增广其未备。为五十卷。其自叙以为学人求季明之书。参予之所宜者。于素难诸家。溯而通之。医之术其庶几矣。又病季明书。求其精微。取法于世。阐明三皇以来之道。未有闻焉。则知先生之所以自负。盖谓其能有所发明。而得其精微者。东仓曹比部用晦嘉其有益于世。因锓梓以广其传。而先生之孙太学生世昌请予序之。予观其书。皆先生手自缮写。笔画端楷。无一字潦草。叹其为之书不苟也。昔汉成帝河平中。命侍医李柱国。校医经七家。经方十有一家。后世其书益广。无虑数百家。今自神农黄帝经方。扁鹊八十一难经。及灵枢甲乙诸书。世多有存者。如六经未尝不行于世。顾学人得其精微为难耳。观先生之所自叙。则知其所自得。愈于季明之书。其可传无疑也。比部君能梓行之。仁者之用心。尤可叹尚云。隆庆三年夏四月乙亥。门人前进士归有光舟次安平书。

〔俞氏（弁）续医说〕明志十卷 存

自序曰。齐梁之人有言。曰。不明医术者。不得称为孝子。此过论也。宋儒谓。治病之委庸医。比之不慈不孝。事亲者不可不知医。斯言旨哉。时之名医。若甄权许智藏李明之朱彦修。咸以母病习医。研精覃思。遂究奥妙。盖君子之存心。无所不用其至也。弁虽不敏。癖于论医。或闻师友讲谈之余。或披阅诸史百家之文。凡有会于心者。辄手抄以备遗忘。积久成帙。 为十卷。名曰续医说云。匪敢与古人颉颃。将来好事者共之。壬午七月望日叙。昊恩叙曰。御寇有言。医者理也。理者意也。何稽乎。理言治。意言识。得理与意。料理于未见。曰医。超然望闻者。无几也。降则不理不治。不识不明。斯二者。不言不详。以故圣人尚乎辞说者。谓经始于轩岐缓鹊辈。识其意者也。仲景下。代有名士。有方有论。有原有辨有法。耿耿与繁星。并震而不磨者。圣人以道仁天下。起危养安。斯已矣。而又立言。以匡扶百代。其为虑不广且勤哉。神而明之。在人。子容氏有意焉。久矣。苦心探赜。学以聚之。问以辨之。精思以强勉之。董生曰。强勉学问。则闻见博知益精。然会博而归约。则君子贵乎详说也。是书述古法今事。积有岁月。得理与意者。纂载不遗。子容之用心。亦勤矣。病其繁也。故略。节取之。以讲于家塾。有就有道意。盖以人之司命。不敢肆然而轻耳。考其言。有先经以始事。有后经以终义。则系之以经曰。示无专也。有以脉而辨证。有以证而辨剂。的之己见者。则系之以余曰。示无私也。得之前烈。参之时贤者。则系之曰某人。曰示无掩焉，盖得于意则见于言。本始以清其源。推委以别其流。酌中随时。以明其宜。以通其变。而参伍设置。尚其权也。有论而无方。神其用也。祖乎帝。继其志也。征诸今。尚时也。文以定志。达其意也。削履而成什。要诸理而止也，博而要。辨而精。简而核。迹其所到。真可究之施行者矣。殆与医案医原相胜负。其可也。鬼神泄其秘于此矣。子能秘之家塾。不布百代耶。噫。孰知无是心也。俟乃绵邈。光于世世。则后起者。吾谅其惑焉。子容姓俞。名弁。以翁约斋号。故自附曰守约云。嘉靖甲午。乡贡进士。白海吴恩序。

〔崔氏（嘉彦）紫虚真人四原论〕读书敏求记一卷 未见

钱曾曰。四原者。原脉。原病。原证。原治也。

〔亡名氏摘要方〕书录解题一卷 佚

陈振孙曰。伤寒十劝。及危证十病。末载托里十补散方。

〔王氏（KT ）百一选方〕宋志二十八卷 存

陈造序曰。予少多病。刻意方书。且博求于人。得于方书之外。往往取效如意。岁丁巳之官京西。正月十八日。谒汉阳史君王公KT 。公一见如旧。知问为政。不吾蕲。因惠百一选方一部四帙。予向之求而得。用而效者。尽在焉。乃叹得书与识公。皆不早也。公云。吾裒集十九年乃成书。其勤如是。我辈顾安享用之。士君子以仁存心。凡其济世利人。不能行。慊如也。公之此书。足以酬满所志。而况政术。父母斯民。有不可掩者在。予皆不可忘。故识之。（文集）

章楫序曰。方书传于世众矣。其断断能已疾者盖寡。古人方书。一药对一病。非苟云尔也。后世医家者流。不深明夫百药和齐之所宜。猥曰医特意尔。往往出己见。尝试为之。以故用辄不效。甚者适以益其病。而杀其躯者有之。毋怪乎馈药者。以未达而不敢尝。有病者。以不治为得中医也。嗟乎。医方所以除疾 。而保性命。其何至是。得匪其择之不精。处之不审故欤。是斋王史君KT 。博雅君子也。生长名家。蓄良方甚富。皆其耳目所闻见。已试而必验者。每叹人有可疗之疾。药不相值。卒于不可疗。思济斯人。讵忍秘而不示。属守古沔。公余裒集始就。乃锓诸郡斋。目之百一选方。其精择审处盖如此。然则公之用心仁矣。是书之衍其传也宜哉。庆元丙辰孟冬初吉。郡文学天台章楫序。陈振孙曰。是斋百一选方三十卷。山阴王KT 孟玉撰。百一者。言其选之精也。朱彝尊跋曰。百一选方。不书撰人名氏。题曰是斋。按陈氏书录解题曰。是山阴王KT 孟玉所辑。凡三十卷。宋志艺文志。作二十八卷。予家所藏。乃元人锓本。按其目仅二十卷尔。殆经后人选择者欤。按宽政己未。千田子敬（恭）借西京荻典药子元（元凯）所藏元板。重雕家塾。先子序曰。考历代医传。无载王氏者。据陈造题词。及章楫序。则其人非医。仿陆忠宣忠州之录者。古今医统。作字孟欲。误矣。又朱彝尊曝画亭集。有是书跋云。其所藏元本。仅二十卷。因疑后人所选择者。今此本亦二十卷。即与朱所言符矣。而其分门三十一。录方二千有余。条列井井甚备。则未可遽据解题及宋志所载卷数。而斥为非王氏原帙也。

〔郭氏（坦）备全古今十便良方〕四十卷 存

宋德之序曰。余秦喜仙人刘涓子服术法。怵桃鸽之戒。未果也。得成都李君康甫方。合五味子为剂。可不戒而效。归语同舍生郭君履道。君愕曰。方乃有是耶。余雅知君好方意。未及李君也。服之超时。睛忽半赤。疡起赤中。医即以大铁针。卷 剔疖乃已。后以问郭君。曰。术温补而性甚燥。故饵术者。必□□次其燥以全其温。乃可补耳。且五味偏多酸。以酸敛燥。并归于肝。目不病何待。余始知君精于方药。非时流比也。会余入山。君劝余亲近方药。以自补养。间取素问本草。古今诸方阅之。每患其部帙繁多。难以遍举。欲集录其要作一书。各无端绪。一日君相过言曰。坦病废二十年。以其试药。以证考方。知世良方诚能去疾。特士大夫知医者鲜耳。故知方者不畏多疾。而畏病者率不喜方。使人得良方。家储善药。虽挈属远游。奋身勇往。僻处穷乡。可无疾之忧矣。因出所集方四十卷示余曰。神农本草。上中下药。应天地人。止三百六十种。后医增入有名未用。冗滥猥杂。而世医常用。亦不过六十四种。以六十四药。尽四百四病。如易爻流转。运用不穷。且简要本草诸家所笺六十四药于首。凡养性堤疾。择材制剂之法。莫不具在。间编画然。诸方尽废。余得之喜。劝君为广之。逾年而书数至。求余为序。余嘉君用力精专。措心益广。近古人强为善者。故为具识本末。以告识者。君汾阳人。坦其名，履道其字。庆元二年十有二月甲戌。青山宋德之序。

〔方氏（导）家藏集要方〕宋志二卷 阙自序曰。余早年随侍□□公侍郎。游官江淮湖广闽浙。几□□□。凡山川之险阻。兵民之利病。货财之源流。粗所谙晓。以眷恋庭闱。都忘出仕之念。年逾四十。不陨绝。而考妣相继即世。既免丧。门户之责不轻。故闭勉从仕。既侥幸改秩。试邑佐郡。偶外台及郡守。皆贤者。遂得行平日之志。郡邑之人颇相爱。秩满趋朝。荷庙堂处以沅湘。分符之寄。地阙俱远。自惟齿发渐衰。岂堪远涉江湖。间远丐祠家居。饕窃无功之禄。早眠晏起。心地泰然。乃以数十年家藏名方之得效者。与一二良医是正。分门编类。以备检阅。或可疗人之疾。亦胜鲍食终日。无所用心者焉。故书卷首。以示子孙云。庆元丁巳四月旦。觉斋居士方导夷吾。按 先子曰。陈日华经验方云。方夷吾所编集要方。刻之临汀。后在鄂渚。得九江太守王南强书曰。老人久苦淋疾。百药不效。偶见临汀集要方中。用牛膝者。服之而愈。上见于本草纲目 牛膝注。而淋病载下卷，乃系缺佚。殆不堪惋惜也。

〔张氏（松）究原方〕宋志五卷 佚

自序曰。凡疾必有所从受。然其证不一。或见于手足。成发于头目。或作于腹背腰胁。故医者多从其所形见。以疗之于外。虽有幸获少瘥者。及其症状见异。始茫无□措。百药俱试。冀于一得。良由真见不明。妄以臆度。不审其从受之原。故力虽劳而效途远。犹木之有蠹。蠹本于心。则枝叶皆病。今徒灌溉其枝叶。求以去蠹。终不可得。盖病初不本于枝叶。此仆所以有究原之说也。仆□习仓扁之术。每诊一疾。不问贵贱。未尝不精察体认。以求其受病之源。每用一药。不问精粗。未尝不审酌寒温。以图其愈病之效。且夫医之为术。贵在拯人之急。非徒专己之利。今故博采古先必验之方。掇拾家传已试之说。尽其底蕴。萃以成编。流行于时。以备披择。虽起死之妙。未敢自矜于前贤。然使沉 之人。不返为药石所误。则是书之传。岂曰小补。嘉定六年十月日。承节郎新监饶州在城适税张松茂之序。（附于元板伤寒百问卷首）

〔刘氏（开）方脉举要〕佚

按上见于南康府志。

〔已效方〕佚

按上见于朱氏集验方。

〔温氏（大明）隐居助道方服药须知〕（百家名书。改作海上仙方前集。）一卷 存

自序曰。余家世南京。高祖因宦游。寄迹四明。所谓医书奥旨。初得医师王承宣心传之妙。更历三世。至先君制干。随侍魏丞相入都城。遂以儒医名于时。余读父书。密受奥旨。自淳熙改元。始续先业。遍游京邑。才七八年．因己出入士大夫之门。而朝野以是草木知己，迨今四十余岁。备见先辈后辈。初学未学。兴废不一。盖由用药治病。侥幸于目前。故福善祸淫。报应于身后。吁可悯也。余日迫桑榆之景。心弃利名。隐居求志。恨无以惠人。取五世家传名方。并生平行医应效丸散与夫古今圣贤诸方。历学请问四方名士。海上良法。集为一册。计诗七十七首。的有起死还生之效。活人以代耕。设或私藏。则所济者狭矣。谨录施以传。非惟世人有疾者。一展卷而识之。得此者。亦可以自助。岂曰小补之哉。时嘉定丙子中秋日。学道隐居温大明谨序。

〔刘氏（信甫）活人事证方〕二十卷 存

小引曰。余幼习儒医。长游海外。凡用药取效者。及秘传妙方。随手抄录。集成部帙。分为门类。计二十余卷。每方各有事件引证。皆可取信于人。并系已试经效之方。为诸方之祖。不私于己，以广其传。庶使此方以活天下也。桃溪居士刘信甫编。叶麟之序曰。医家之攻疾。如兵家之攻敌。其术一也。是以古之善用兵者。决机制胜。虽若纵横出于己。然求其谋计之所施。无不暗合古法。如韩信之背水。虞诩之增灶。往往皆祖孙吴之故智。此无他。取事之已然者。以为证。果何往而不收效耶。兵家且然。而况于医家之疗病者哉。考之往昔。以医名世者。无出扁鹊和缓之右。观其望齐侯而退走。辞晋侯而弗治。亦不过按疾在骨髓膏肓。而为之辞。然后知不证以古方。而尝试以私意者。皆非三折肱之良医也。桃溪居士刘君信父。本儒家者流。屡摈名场。而壮志弗就。乃敛活国之手。而为活人之谋。既而思之。囊有妙剂。仅可以济一隅。曷若鸠千金之秘方。足以惠天下之为博也。于是此书作焉。夫作非己私。而证以成效。欲使观者有据。而用者不疑。仁矣哉。信父之用心也。予尝怪世之庸医。未必得周官十全之术。设或遇人危笃之疾。反欲自珍其药。以为要利之媒。贪心未餍。虽匕剂而不轻试。尚何望其以秘诀而授人哉。斯人也。其不为孙思邈之罪人者。几希矣。正尔伤夫医道之趋薄。而深有感于刘君子近浓。此所以 来谒序。而不敢辞。晋嘉定丙于腊月朔旦。从政郎。新监行在惠民和剂局。叶麟之棠伯书。按 先子曰。是书凡二十门。每方各有事件引证。盖许白沙本事之流亚也。本邦性全万安方。有邻福田方。往往援引其方。而世无传者。每以为憾焉。吉医官（长达）偶携其所藏宋本。来而见借。予惊喜不知所况。遂速付写手。影钞以藏于家。但是书。宋艺文志。及晁陈二氏。并不着录。故信甫履历。不得详焉。考叶棠伯序。信甫本儒者。屡摈名场。而为医者。乃与叶同嘉定时人。

〔活人事证方后集〕二十卷 存

小引曰。是书前集。盛行于世。第限方之未全。今再求到桃溪刘居士编集常用已效之方。约计一千余道。分门析类。先原其病候。次引事以证之。用户无疑。服者必效。此方诚可活天下也。幸详鉴。

〔魏氏（岘）家藏方〕十卷 存

自序曰。人受天地冲融之气以生。莫不予之以上焉者之寿。然凫鹤之不能皆齐者。非天之降年尔殊也。七情蛊于内。六淫寇其外。于是乎疾生焉。夫一疾有一证。一证有一方。善医者。虽复察脉审色。同知其因。方苟未良。何所施巧。此简册之在天下。最不厌其博且多者。莫方书若也。岘自问仕以来。垂四十稔，愧无秋豪之善。足以活民。又以素弱多病。百药备尝。因摭先大父文节公先人刑部所录。及岘躬试而效者。得方凡千五十有一。厘为四十一门。一十卷。集成一书。目曰魏氏家藏。不敢自奇。用锓诸梓。以广其传。虽后所藏非富。未足以尽疗世人之疾。或者采而用之。有所全活。则庶几区区之心。不得于彼。而得于此耳。虽然，康节先生之诗曰。与其病后能求药。不若病前能自防。又曰。用药似交兵。兵交岂有宁。善养生者。常致意于金石草木之先。使性不为情所流。主不为客所感。各全其上焉者之寿。则是编也。辟诸武事。蓄而弗试。斯善矣。是又书外之意。尤卷卷于世之人云。宝庆丁亥中和节。碧溪魏岘序。按魏岘始末未详。自序称光大父文节公先人刑部所录。则为右仆射杞孙。四库全书总目地理类。有岘所撰四明它山水利备览。曰。岘。觐县人。官朝奉郎。提举福建路市舶。

〔陈氏（自明）管见大全良方〕医藏目录十卷 未见

抚州府志曰。陈自明。字良甫。临川人。精于医。按是书论方。散见于医方类聚各证门。惜其非完璧矣。

〔释氏（文宥）必效方〕宋志三卷 佚

贾似道曰。温陵医僧圆通大智禅师文宥善脉。晚年不按脉望而知。临终五七年。隔垣知之。凡病患骨肉。往问视之。而知病者之候。予问其故。曰。以气色知之。苟其气血同者。忧喜皆先见。古有察色。然而未有隔垣而知。亦甚异也。（悦生堂随笔）

〔严氏（用和）济生方〕十卷 存

自序曰。古人不在朝廷之上。必居医卜之中。虽然。医之为艺诚难矣。亦贵乎精者也。所谓精者。当先造于四者之妙而已。古人云。脉病证治。是也。夫微妙在脉。不可不察。察之有理。乃知受病之因。得病之因。乃识其证。既识其证。则可详其所治。四者不失。临病之际。可以疗寒以冷。有余者与之。不足者取之。是谓实实虚虚。损不足而益有余。苟不明此。鲜有不致毙者。良可叹哉。用和幼自八岁喜读书。年十二。受学于复真刘先生之门。先生名开。立之其字也。独荷予进。面命心传。既十七。四方士夫。曾不以少年浅学。而邀问者踵至。今留心三十余岁矣。偶因暇闲。慨念世变有古今之殊。风土有燥湿之异。故人禀亦有浓薄之不齐。若概执古方。以疗今之病。往往枘凿之不相入者。辄因臆见。乃度时宜。采古人可用之方。裒所学已试之效。疏其论治。犁为条类。名曰济生方。集既成。不敢私秘。竟锓诸木。用广其传。不惟可以备卫生家缓急之需。抑以示平日师传济生之实意云。时宝治癸丑上巳。庐山严用和序。江万序略曰。吾邦庐阜之产。不特多大儒名士。以医知名。正自倾动。每数千里赴人急。诸公贵人。尽礼请延以上客。四方曾莫敢雁行。望尘靡驰。盖刘严是也。刘开字立之。严用和字子礼。严由刘教。名节正等。而心思挺出。顿悟捷得。众谓严殆过其师也。刘死已数年。问药四来。而今相属于严之户。于是以生平所处疗。而沉思得要者。论著为方。欲传之世。曰济世方云云。四库全书提要曰。济生方八卷。宋严用和撰。用和始末未详。吴澄集。有易简归一序。称严子礼剽陈氏三因之论。而附以经验之药。以其名推之。子礼以即用和字。其人盖在陈言后矣。澄又有古今通变仁寿方序曰。世之医科不一。惟有所传授。得之尝试者多验。予最嘉严氏济生方之药。不泛不繁。用之辄有功。盖严师于刘。其方乃平日所尝试而验者也。则澄盖甚重此书矣。其书分门别类。条列甚备。皆立论于前。而以所处诸方。次列于后。自序称论治凡八十。制方凡四百。总为十卷。用之十五年。收效甚多。因锓梓以传。明以来传本颇稀。又大抵脱佚错缪。失其本旨。故医家亦罕相研究。今据永乐大典所载。补阙订讹。厘为八卷。书中议论平正。条分缕析。往往深中肯綮。如论补益云。药惟补柔而不僭。专而不杂。间有药用群队。必使刚柔相济。佐使合宜。又云。用药在乎稳重。论咳嗽云。今人治嗽。喜用伤脾之剂。服之未见

其效。谷气先有所损。论吐衄云。寒凉之剂。不宜过进。诸方备列。参而用之。盖其用药主于小心畏慎。虽不善学之。亦可以模棱贻误。然用药谨严。固可与张从正刘完素诸家。互相调剂云。

〔济生续方〕八卷 存

自序曰。余夙嗜方书。早即师授。以医道行世。五十余年。比因暇日。论治凡八十。制方凡四百。总为十卷。号济生方。总而用之。十有五年。收效甚多。然间有前书所未备。而不可以尽索者。因着续方。为方又九十。为评二十四。用锓诸梓。以广其传。或谓古者处齐。不过数种。针灸不过数处。君之方。奚以多为。余应之曰。医者意也。生意在天地间。一息不可间断。续此方所以续此意。续此意所以续此生。请勿以多议余。时咸淳丁卯良月。庐山严用和谨书。按是书。世不见其传。叔父筠庵君得之一门人。跋其后曰。阅四库全书提要。着济生方八卷。称明以来。传本颇稀。大抵脱佚错缪。失其本旨。今据永乐大典所载。补阙订讹。厘为八卷。而举其补益咳嗽吐衄三论。又称议论平生。用药主小心。考济生方。今有足本行于世。中不载补益门。若吐衄。又无不宜过进寒凉之说。续方反备载之。则知彼以二书。缀辑为一。所谓匡庐面目。未认其真者也云。然其本烂钞多讹。方评不与序中所言符。元胤从医方类聚各证门所辑。点勘厘正。并补二评十二方。始为完全焉。

〔亡名氏治未病方〕宋志一卷 佚

〔丘氏（哲）备急效验方〕宋志三卷 佚

〔亡名氏兰室宝鉴〕宋志二十卷 佚

〔黎氏（民寿）简易方论〕十一卷 存

包 序曰。医者。所以全活乃身。迓续乃命。关系重矣。岂常人之所能与知哉。盖必有良法有良方。法非方不徒行。方非法不能用。二者相因而俱良。则出而试之。小如针之投芥。大如矢之破的。莫不影响而神应。可以觇其功效之所自来矣。尝闻北周善医姚僧坦者。伊芳娄穆病。自腰至脐。似有三缚。两脚从缓。不复自持。僧坦处汤三剂。服其一上缚即解。次服中缚复解。又服悉除。更合一剂。足稍屈伸。曰。终俟霜降。此患当愈。至九月乃能起行。高祖东伐至淮阴。遇疾口不能言。睑垂覆目。不能瞻视。一足短缩。又不能行。僧坦以为诸脏俱病。不可并治。军中之要。莫先于语。帝遂得言。决次又治目。目即愈。末乃治足亦瘳。其功效可谓奇矣。此岂非法良方亦良。故有是功效乎。然史徒载其去病之验。而法与方。俱不可考。此后之论者。所以不能无憾也。今有 江黎民寿字景仁。资沈敏而思精密。学有师传。意兼自得。悟法之精。蓄方之富。试之辄效。信者弥众。争造其门。或就。或请。日夜不得休。其全活迓续之滋多。而影响神应之可验。几有姚僧坦之遗风矣。而僧坦方法之不得见者。君皆多多益辨。随取而随足。不知其度越常人几等。或彼常人。或得一法一方。则私以自秘自妙。惟恐人之知也。君则不以为私。而为公与人同之。惟恐人之不知也。故明出其方。明着其法。昭白洞达。刊以示人。名曰简易。使人皆可凭此法。按此方。而信用之。则其及人之功。益远且大。曰一郡一时云乎哉。虽然。君虽以医鸣。而其渊源则有在矣。盖君之考何。精于毕业之文。予尝与之同预计偕。乡之彦也。君少习父学。知自贵重。后忽自叹曰。民寿既未能得志科第。以光先世。则医亦济人也。与仕而济人者同。于是始进医学。以志在济人。与泛泛谋利。而医者已异。且以士为医。故读医书尤机警。而知道理深处。况其 然寡欲。视人之病。犹己之病。虽应接不暇。不怠不厌。自奉尤薄。不饮酒。不食肉。不食油盐。终日夕。止一食白饭白水白面而已。有人之所难堪。而君处之恬然。自谓庶几身心清洁。可通神明。而不误于救人者。因此反精力强健。若有神助。未尝以为异。救人不知其几。亦未尝以此为功。是心也。恐姚僧坦之所未知者。然则得君之方法者何幸。又能如君之用心哉。予故并及之。观者宜详之。景定改元中秋。郡人包 书。

〔杨氏（士瀛）仁斋直指方〕二十六卷 存

自序曰。余始撰活人总括。婴儿指要。俗皆以沽名讥。及脉书一行。于是敛肃而相告曰。诚不易也。谁肯 竭廪。以徇之哉。余曰。子亦有知天乎。天将寓其济人利物之心。故资我以心通意晓之学。既得于天。还以事之。是盖造物初心之所期也。或者隙光自耀。藏诸己而不溥诸人。政恐玉毁椟中。草木俱腐矣。虽然。人有四百四病。几出于前三册之外者。可不原证择方。揭为直指之快捷方式乎。明白易晓之谓直。发踪以示之谓指。剖前哲未言之蕴。摘诸家已效之方。济以家传。参之肘后。使读者心目了然。对病识证。因证得药。犹绳墨诚陈之不可欺。庶几仁意周流。 相续。非深愿欤。余书慨而作曰。天之予人以是物。必使之有以用是物。有是物而不能用。非唯天。抑亦自弃其天者也。并书此为同志勉。景定甲子良月朔。三山杨士瀛登父序。

〔朱氏（崇正）仁斋直指附远方〕国史经籍志二十六卷 存

四库全书提要曰。仁斋直指方二十六卷。附伤寒类书活人总括七卷。宋杨士瀛撰。瀛字登父。仁斋其号也。福州人。始末无考。前有自序。题景定甲子。为景定五年。次年即度宗咸淳元年。则宋末人矣。此本为明嘉靖庚戌所刻。前有余锓序。称直指列为二十八卷。析七十九条。今考七十九条之数。与序相符。而其书实止二十六卷。焦国史经籍志。载有此书。亦作二十六卷。盖序文偶误。然士瀛所撰。本名仁斋直指。其每条之后。题曰附遗者。明嘉靖中朱崇正所续加。崇正字宗儒。号惠斋。徽州人。即刊此本者也。焦志既题曰仁斋。宜指附遗方。乃惟注杨士瀛撰。则并附遗属之士瀛。亦未免小误也。其伤寒类书活人总括七卷。焦志不着录。据仁斋直指自序其成书。尚在直指前。此本以卷帙较少。故附刻于后卷。标题亦称朱崇正附遗。然核其全篇。每条皆文义相属。绝无所谓附遗者。惟卷一活人证治赋后。有司天在泉图。五运六气图。伤寒脉法指掌图。目录中注一附字耳。或因此一卷有附遗。而牵连题及七卷。或因直指有附遗，而牵连题及此书。均未可定。宋椠旧本。既已不存。无从证其虚实。疑以传疑可矣。

〔杨氏（士瀛）医学真经〕二十卷 佚

按上见于福州府志。

〔王氏（朝弼）金匮歌〕佚

文天祥序曰。金匮歌者。乡前辈王君良叔之秘医方也。初良叔以儒者。涉猎医书。不欲以一家名方。一日遇病数十辈同一证。医者曰。此证阴也。其用药某无疑。数人者骈死。医者犹不变。良叔曰。是证其必他有以合。少更之。送服阳证药。自是皆更生焉。良叔冤前者之死也。遂发念。取诸医书。研精探索。如其为学然。久之无不通贯。辨证察脉。造神入妙。如庖丁解牛。伛偻承蜩。因自撰为方剂。括为歌诗。草纸蝇字。连帙累牍。以遗其后人曰。吾平生精神。尽在此矣。其子季浩以是为名医。其子庭举早刻志文学。中年始取其所藏读之。今医遂多奇中。一日出是编。余然后知庭举父子之有名于人。其源委盖有所自来矣。天下岂有无本之举哉。世道不淑。清淳之时少。乖戾之时。人有形气之私。不能免于病。世无和扁。寄命于尝试之医。斯人无辜。同于岩墙桎梏之归者。何可胜数。齐高强曰。三折肱。知为良医。楚辞曰。九折臂而成医。言屡尝而后知也。曲礼曰。医不三世。不服其药。言尝之久而后可信也。人命非细事。言医者类致谨如此。然则良叔。齐楚人所云医也。若庭举。承三世之泽。其得不谓之善医矣乎。予因谓庭举曰。凡物之精。造物者秘之。幸而得之者不敢轻。然其久未有不发。周公金 之匮。兄弟之秘情也。至成王时而发。艺祖金匮之誓。母子秘书也。至太宗时而发。君所谓金匮歌者。虽一家小道。然祖宗之藏本。以为家传世守之。实其为秘一也。子之发之也。以其时考之则可矣。庭举曰。大哉斯言。予祖之泽。百世可以及人。予为子孙。不能彰掉先志。恐久遂沉泯。上贻先人羞。敢不承教以广之于人。予嘉庭举之用心。因为序其本末如此。良叔讳朝弼。季浩讳渊庭举名槐云。（文集）

〔董氏（常）南来保生返回论〕 宋志一卷 佚

〔季氏（端愿）简验方〕宋志一卷 佚

〔要传正明效方〕宋志五卷 佚

〔彭氏（宅）秘传良方〕佚

〔李左司保生要方〕佚

接上见于澹寮方。

〔鲍氏（志大）医书会同〕佚

熊均曰。鲍志大江南括苍人。官至承直郎博学宏词科。精通医术。编集医书会同。

〔朱氏（佐）类编朱氏集验医方〕研经室外集十五卷 未见

熊均曰。朱佐。字君辅。咸淳间人。有集验良方。刊板印行。阮元曰。类编朱氏集验医方十五卷。宋朱佐撰。佐字君辅，湘麓人。前有咸淳二年。眉山苏景行序。是编分风寒诸门。采掇议论。详尽曲当。凡所载宋氏医书。多不传之。秘笈又皆从当时善本录出。如小儿病源方论。长生丸。塌气丸。较影抄本为详。按医方类聚各证门亦引之。医官 桥经中（恒）。采录得十卷。

〔亡名氏古今秘传必验方〕宋志一卷 佚

上一页：方论（二十六）
下一页：方论（二十八）


方论（二十八） 《中国医籍考》

方论（二十八）

〔刘氏（完素）宣明论〕国史经籍志十五卷 存

刘完素曰。妙道乃为对病临时处方之法。犹恐后学未精贯者，或难施用。复宗仲景之书。率参圣贤之说。推夫运气。造化自然之理。以集伤寒杂病。脉证方论之文。一部三卷。十万余言。目曰医方精要宣明论。凡有世说之误者。详以此证明之。庶令学人真伪自分。而易为得用。且运气者。得于道同。盖明大道之一也。金史本传曰。刘完素。字守真。河间人。尝遇异人陈先生。以酒饮守真。大醉。及寤。洞达医术。若有授之者。乃撰运气要旨论。精要宣明论。虑庸医或出妄说。又着素问玄机原病式。或特举二百八十八字。注二万余言。然好用凉剂。以降心火。益肾水为主。自号通元道士云。四库全书提要曰。宣明论方十五卷。金刘完素撰。是书皆对病处方之法。首诸证门。自煎厥。薄厥。飧泄。胀。以及诸痹心疝。凡六十一证。皆采用内经诸篇。每证各有主治之方。一宗仲景。次诸风。次热。次伤寒。次积聚。次水湿。次痰饮。次劳。次泄痢。次妇人。次补养。次诸痛。次痔 。次眼目次小儿。次杂病。共十七门。每门各有总论。亦发明运气之理。兼及诸家方论。于轩岐奥旨，实多阐发。而多用凉剂。偏主其说者。不无流弊。在善用者消息之耳。考原病式自序云。作医方精要宣明论一部三卷。十万余言。今刊入河间六书者。乃有十五卷。其二卷之菊叶法。薄荷白檀汤。四卷之妙功藏用丸。十二卷之荜澄茄丸。补中丸。楮实子丸。皆注添加字。而七卷之信香十方。青金膏。不注添加字者。据其方下小序。称灌顶法王子所传。并有偈咒。金时安有灌顶法王。显为元明以后之方。则窜入而不注者。不知其几矣。卷增于旧。殆以是欤。

〔素问玄机原病式〕国史经籍志一卷 存

自序略曰。观夫医者。唯以别阴阳虚实。最为枢要。识病之法。以其病气归于五运六气之化。明可见矣。谨率经之所言。二百余字。兼以语辞二百七十七言。绪归五运六气而已。凡明病阴阳虚实。无越此法。虽已并载前之二帙。复虑世俗多出妄说。有违古圣之意。今特举二百七十七字。独为一本。名曰素问玄机原病式。遂以比物立象。详论天地运气。造化自然之理。二万余言。仍以改证世俗谬说。虽不备举其误。其意足可明矣。虽未备论诸疾。以此推之。则识病六气阴阳虚实。几于备矣。程道济序略曰。守真先生者。本河间人也。姓刘。名完素。字守真。夙有聪慧。自幼年耽嗜医书。千经百论。往往过目无所取。皆谓非至道造化之用。因披玩素问一经。朝勤夕思。手不释卷。三五年间。废寝忘食。参详其理。至于意义深远。研精覃思。期于必通。一日于静室中。澄神晏坐。沉然毕虑。探索难解之义。神识杳冥。似寤寐间。有二道士者。自门而入。授先生美酒一小盏。若橡碗许。咽而复有。如此三二十次。咽不能尽。二道者笑曰。如厌饮。反吐于盏中。复授道者。倒于小葫中。道者出。恍然一醒。觉面赤酒香。杳无所据。急于内外追之不见。而后因至心灵。大有开悟。此说几乎诞妄。默而不言。以仆为知言。先生故以诚告。与夫史称扁鹊遇长桑君饮药。以此视病。尽见五脏 结。特以诊脉为名。亦何异焉。因着医书内经运气要旨论。医方精要宣明论二部。总一十七万余言。精微浩汗。造化详悉。而又述习医要用直格。并药方。已板行于世。外又作素问玄机原病式并注二万余言。特采摭至真要大论一篇。病机气宜之说。撮其枢要。自成一家。精贯古今。无非神授。盖天之未丧斯文也。复生其人。发明医道。乃今时五宗教之师。以致于此。莫不效验。直明五运六气之至要。伤寒杂病之指归。其言简其理明。易为披究。足以察阴阳二证之隐显。医家前后之得失。如式中所说。木极似金。火极似水之类。谓亢则害。承乃制。郁极乃发。变化之理。大为要妙。非智者焉能及此。可谓旨意昭明。万举万全。神圣工巧。能事毕矣。真知要之书也。朱 曰。守真。金河间人。氏刘。完素字守真。号曰宗真子。章宗皇帝三聘不起。御赐高尚先生。有内经运气要旨论。十万余言。素问玄机原病式一帙。习医要用直格书三卷。医方精要宣明论二帙。（心印绀珠经）

王 曰。刘守真论风火之病。以内经病机气宜十九条者。为原病式。曲尽精微。其治法则与子和相出入者也。（青岩丛说）

张介宾曰。刘河间原病式所列病机。原出自内经至真要大论，盖本论详言五运六气。盛衰胜复之理。而以病机一十九条。总于篇末。且曰。有者求之。无者求之。盛者写之。虚者补之。令其调达。而致和平。是可见所言病机。亦不过契运气之大纲。而此中有无之求。虚实之异。最当深察。总惟以和平为贵也。故五常政大论。又详言五运三气之辨。则火之平气。曰升明。火之太过。曰赫曦。火之不及。曰伏明。此虚实之辨。则有如冰炭之异。而内经不偏不倚之道。固已详明若是。奈河间不能通察本经通旨。遂单采十九条中一百七十六字。演为二百七十七字。不辨虚实。不察盛衰。悉以实火言病。着为原病式。以讫于今。夫实火为病。固为可畏。而虚火之病。尤为可畏。实火固宜寒凉去之。本不难也。虚火最忌寒凉。若妄用之。无不致死。矧今人之虚火者多。实火者少。岂皆属有余之病。顾可概言为火乎。历观唐宋以前。原未尝偏僻若此。继自原病式出。而丹溪得之定城。遂目为至宝。因续着局方发挥。及阳尝有余等论。即如东垣之明。亦因之而曰。火与元气不两立。此后如王节斋戴原礼辈。则祖述相传。遍及海内。凡今之医流。则无非刘朱之徒。动辄言火。莫可解救。多致伐人生气。败人元阳。杀人于冥冥之中。而莫之觉也。诚可悲矣。即间有一二特达。明知其非。而惜人阳气。则必有引河间之说。而群吠之者矣。何从辨哉。矧病机为后学之指南。既入其门。则如梦不醒。更可畏也。医道之坏。莫此为甚。误谬之源。不可不察。（景岳全书）

李中梓曰。刘完素选述六书。发明亢制之理。洞如观火。然偏主于热。岂能尽六气之变乎。遂令后世喜用寒凉。伐天和而罔悟。伊芳谁之咎也。（颐生微论）

四库全书提要曰。素问元机原病式一卷。金刘完素撰。完素字守真。河间人。事迹具金史方伎传。是书原素问至真要论。详言五运六气。盛衰胜复之理。而以病机十九条中。采一百七十六字。演为二百七十七字。以为纲领。而反复辨论以申之。凡二寓余言。大旨多主于火。故张介宾作景岳全书。攻之最力。然完素生于北地。其人秉赋多强。兼以饮食醇酿。久而蕴热。与南方风土原殊。又完素生于金时。人情淳朴。习于勤苦。大抵充实刚劲。亦异乎南方之脆弱。故其持论。多以寒凉之剂。攻其有余。皆能应手奏功。其作是书。亦因地因时。各明一义。补前人所未及耳。医者拘泥成法。不察虚实。概以攻伐戕生气。譬诸检谱角抵。宜其致败，其过实不在谱也。介宾愤疾力排。尽归其罪于完素。然则参桂误用。亦可杀人。又将以是而废介宾书哉。张机伤寒论有曰。桂枝下咽。阳盛乃毙。承气入胃。阴盛以亡。明药务审证，不执一也。故今仍录完素之书。并着偏主之弊。以持其平焉。

〔薜氏（时平）注释素问玄机原病式〕二卷 存

〔刘氏（完素）素问病机气宜保命集〕三卷 存

自序曰。夫医道者。以济世为良。以愈疾为善。盖济世者凭乎术。愈疾者仗乎法。故法之与术。悉出内经之玄机。此经固不可力而求。智而得也。况轩岐问答。理非造次。奥藏金册。宝典深隐。生化玄文。为修行之径路。作达道之天梯。得其理者。用如神圣。失其理者。似隔水山。其法玄妙。其功深固。非小智所能窥测也。若不访求师范。而自生穿凿者，徒劳皓首耳。余二十有五。志在内经。日夜不辍。殆至六旬。得遇天人。授酒美饮。若橡斗许。面赤若醉。一醒之后。目至心灵。大有开悟。衍其功疗。左右逢原。百发百中。今见世医多赖祖名。倚约旧方。耻问不学。特无更新之法。纵闻善说。反怒为非。呜呼。患者遇此之徒。十误八九．岂念人命死而不复者哉。仁者鉴之。可不痛欤。以此观之。是未知阴阳变化之道。况木极似金。金极似火。火极似土。土极似木。故经曰。亢则害。承乃制。谓已亢极。反似胜己之化。俗流未知。故认似作是。以阳为阴。失其本意。经所谓诛罚无过。命曰大惑。医徒执迷。反肆傍识。纵用获效。终无了然之语。其道难与语哉。仆见如斯。道述玄机。刊行于世者。已有宣明等三书。革庸医之鄙陋。正俗论之舛讹。宣扬古圣之法则。普救后人之生命。今将余三十年间。信如心手。亲用若神。远取诸物。近取诸身。比物立象。直明真理。治法方论。裁成三卷。三十二论。目之曰素问病机气宜保命集。此集非崖略之说。盖得轩岐要妙之旨。故用之可以济人命。舍之无以活人生。得乎心髓。秘之箧笥。不敢轻以示人。非绝仁人之心。盖圣人之法。不过当人。未易授尔。彼之明者。当自传焉。时大定丙午闰七月中元日。河间刘完素守真述。杨威序曰。天兴末。予北渡寓东源之长清。一日遇前太医王庆先家。于几案间。得一书。曰素问病机气宜保命集。试阅之。乃刘高尚守真先生之遗书稿也。其文则出自内经中。摭其要而述之者。朱涂墨注。凡三卷。分三十二门。门有资次。合理契经。如原道则本性命之源。论脉则尽死生之说。摄生则语存神存气之理。阴阳则讲抱元守一之妙。病机则终始有条有例。治病之法。尽于此矣。本草则驱用有佐有使。处方之法。尽于此矣。至于解伤寒论。气宜说曲尽前圣意。读之使人廓然有醒悟。恍然有所发明。使六脉十二经。五脏六腑。三焦四肢。目前可得而推见之也。后二十三篇。随论出证。随证出方。先后加减。用药次第。悉皆蕴奥。精妙入神。尝试用之。十十皆中。真良医也。虽古人不是过也。虽轩岐复生。不废此书也。然先生有序。序已行藏。言幼年己有直格宣明原病式三书。虽义精悫。然有不尽圣理处。今是书也复出。与前三书相为表里。非曰后之医者龟鉴欤。至如平昔不治医书者得之。随例验证。度己处药。则思亦过半矣。予谓是书。虽在农夫工贩。缁衣黄冠儒宗。人人家置一本可也。若已有病。寻阅病源。不至乱投汤剂。况医家者流者哉。惜哉。先生卒。书不世传。使先生之道。窃入小人口。以为己书者有之。予悯先生道。屏翳于茆茨荆棘中。故存心精较。今数年矣。命工镂版。拟广世传。使先生之道。出于茆茨荆棘中。亦起世膏肓之一端也。岁辛亥正月望日。大卤杨威序。宁献王序略曰。是书者。金世宗大定二十六年丙午。守真所撰之书也。时在宋孝宗淳熙十三年焉。始守真蕲惜无传。至胡元宪宗元年辛亥。乃宋理宗淳 十一年也。相去六十五年矣。大卤杨政亨谓天下之宝。当与天下共之。不可私也。乃锓诸梓。惜乎古板于兵燹不存。久矣。世无其传。今命工重刊既完。必用序以纪其实。姑书于篇端云。或曰。不书中国之正朔。而用金虏之正者何。当宋季也。河间为金虏所有而执用之故也。岁在宣德辛亥。三月初二日丙寅。 仙书。李濂曰。刘守真晚年着素问病机气宜保命集凡三卷。分三十二门。首原道原脉摄生。以及于处方用药。君臣佐使之法。无所不备。而秘藏 笥。不以示人。（医史）

李时珍曰。张元素病机气宜保命集四卷。一名活法机要。后人误作河间刘完素所着。伪撰序文词。调于卷首。以附会之。四库全书提要曰。病机气宜保命集三卷。金张元素撰。元素字洁古。易州人。八岁应童子举。二十七试进士。以犯庙讳。下第乃去。而学医。精通其术。因抒所心得。述为此书。凡分三十二门。首原道原脉。摄生阴阳诸论。次及处方用药。次第加减。君臣佐使之法。于医理精蕴。阐发极为深至。其书初罕传播。金末杨威始得其本刊行。而题为河间刘完素所着。明初宁王权重刊。亦沿其误。并伪撰完素序文词。调于卷首。以附会之。至李时珍作本草纲目。始纠其谬。而定为出于元素之手。于序例中。辨之甚明。考李濂医史。称完素尝病伤寒八日。头痛脉紧。呕逆不食。元素往候。令服某药。完素大服其言遂愈。元素自此显名。是其造诣深邃。足以自成一家。原不必托完素以为重。今特为改正。其伪托之序。亦并从删削焉。按线溪野老刘守真三消论跋云。麻征君寓汴梁日。访先生后裔。就其家。得三消论气宜病机之书。又杜思敬济生拔萃。称东垣活法机要。与洁古家珍。及刘守真保命。大同小异。考征君则麻九畴。为张子和友。乃在当时。其言若此。与杨序所谓先生卒。书不世传。屏翳于茆茨荆棘中者符。杜思敬编书。在于元延 二年。时八十一岁。其生距守真之时。未为辽阔。则是书之出自守真。断可知矣。且其所述方论。与宣明论原病式相出入。李时珍有何所证。以为张元素之书。夫元素所着。虽佚不可见。东垣李明之尝从受其法。则读明之诸书。以溯源委。其理趣判然。与是书不同。元素子璧。着有保命集论类要。时珍岂非以此相混者耶。提要未察此义。随袭其谬。并以序文词。称宁王伪撰。郢书燕说。莫甚此焉。活法机要。为李明之所着。时珍又只是书一名。实为歧误。

〔三消论〕一卷 存

线溪野老跋曰。三消之论。刘河间之所作也。因麻征君寓汴梁。暇日访先生后裔。或举教医学人。即其人矣。征君亲诣其家。求先生平昔所着遗书。乃出三消论。气宜病机二书。未传于世者。又多不全。止取三消论。于卷首增写六位脏象三图。其余未遑润色。即付友人穆子昭。子昭乃河间门人。穆大簧之后也。时觅官于京师。方且告因征君。欲因是而惠之。由是余从子昭。授得一本。后置兵火遂失其传。偶于乡人霍司承君祥处。复见其文。然传写甚误。但根据仿而录之。以付后之学人。详为刊正云。时甲辰年冬至日。线溪野老书。

〔灵秘十八方〕佚

按上见于古今医统。

〔张氏（元素）家珍〕一卷 未见

按上见于 竹堂书目。

〔医学启源〕读书敏求记三卷 未见

钱曾曰。金易水张元素着。洁古治病。不用古方。刻期见效。刘守真尝病伤寒。洁古诊其脉。而知其用药之差。守真大服。自是名满天下。是书采辑素间五运六气。内经治要本草而成。其门下高弟李明之请兰泉张建吉甫。序于卷首。

〔张氏（璧）医学新说〕佚

按上见于医学源流。

〔张氏（从正）儒门事亲〕三卷 存

颐斋引曰。医之为道尚矣。自本草灵素之书作。而传之者。代不乏人。和缓以降。若越人。若淳于。若张若华。皆明其理。神其术。而能济众于夭阏者也。然其着书垂世。为医流之指南者。独长沙公而已。尔后百论千方。纷然杂出。览之者。但若可采用之。则莫适所从。求其洞达是理。而□□夫至要者。殆若晨星。然近世惟河间刘守真深得长沙遗意。故能以斯道。鸣乎大定明昌。南渡以来。宛丘张子和出。专探历圣之心。□发千载之秘。辨实于虚。识燠于寒。以至阴阳之所以造化。运气之所胜复。风土之异宜。形神之殊禀。无一不究其极。凡所拯疗。如取如携。识者谓长沙河间。复生于斯世矣。兴定中。召补太医。居无何求去。盖非好也。于是退而从麻征君知几常公仲明辈。日游HT 上。相共讲明奥义。辨析至理。深悼传习之弊。力矫而正绪。遂以平日所着论议。及尝试之效。缉为一卷。命曰儒门事亲。其意以谓非吾儒不能明辨而是正之。以传于天下后世也。是□之成。一法一论。其大义皆子和发之。至于博之以文。则征君所不辞专。议者咸谓非宛丘之术。不足以称征君之文。非征君之文。不足以弘宛丘之术。所以世称二绝。而尤为难得欤。惜其真本为征君藏于名山中。不可复见。今之板行者。尚为错乱疑阙。殆传者之过也。呜呼。术业如子和。不得居中以司天下之命。而跻之寿域。徒使之卒□□□其书又□殊博雅君子手。而传之者。或失其真。又不能无遗恨。此予所以屡叹而深惜之。异时有好事。购得真本。重刊而行之。俾学人获睹完□。以惠天下后世。则子和为不死矣。岁在单阏阳月晦日。颐斋引。金史本传曰。张从正。字子和。睢州考城人。精于医。贯穿素难之学。其法宗刘守真。用药多寒凉。然起疾救死多取效。古医书有汗下吐法。亦有不当汗者。汗之则死。不当下者。下之则死。不当吐者。吐之则死。各有经络脉理。世传黄帝岐伯所为书也。从正用之最精。号张子和汗下吐。妄庸浅术。习其方剂。不知察脉原病。往往杀人。此庸医所以失其传之过也。其所着。有六门三法之目。存于世云。刘祁曰。张子和为人放诞无威仪。颇读书作诗嗜酒。久居陈。游余先子门。后召入太医院。旋告去。隐然名重东州。麻知几九畴与之善。使子和论说其术。因为文之。有六门三法之目。将行于世。会子和知几相继死。迄今其书存焉。（归潜志）

朱震亨曰。愚阅张子和书。惟务攻击。其意以为正气不能自病。因为邪所客。所以为病也。邪去正气自安。因病有在上在中在下。深浅之不同。立为汗吐下三法以攻之。初看其书。将谓医之法尽于是矣。后因思内经有谓之虚者。精气虚也。谓之实者。邪气实也。其邪所客。必因正气之虚。然后邪得而客之。苟正气实。邪无自入之理。由是于子和之法。不能不致疑于其间。又思内经有言。阴平阳秘。精神乃治。阴阳离决。精气乃绝。又思仲景有言。病当汗解。诊其尺脉涩。当与黄 。建中汤补之。然后汗之。于是以子和之书。非子和之笔也。驰名中土。其法必有过于明辈者。何其书之所言。与内经仲景之意。若是之不同也。（格致余论）

李濂曰。张子和与麻知几常仲明辈。日游HT 水之上。讲明奥义。辨析玄理。遂以平日闻见。及尝试之效。辑为一书。名之曰儒门事亲。以为惟儒者能明辨之。而事亲者。不可以不知也。是书凡十四卷。盖子和草创之。知几润色之。而仲明又摭其遗。为治法心要。兵尘鸿洞。藏诸查牙空穴中。幸而复出人间。谓非鬼神呵护之力可乎。其中妙论精义。不可缕述。善读者当自得之。朱 曰。张子和。宛丘人。氏张。戴人是也。有儒门事亲。书三十篇。十形三疗一帙。治病百法一帙。三复指迷一帙。治法心要一帙。三法六门世传方一帙。四库全书提要曰。儒门事亲十五卷。金张从正撰。从正字子和。号戴人。睢州考城人。兴定中。召补太医。寻辞去。事迹具金史方伎传。从正与麻知几常仲明辈。讲求医理。辑为此书。刘祁归潜志。称麻知几九畴与之善。使子和论其术。因为文之。则此书实知几所记也。其例。有说。有辨。有记。有解。有诫。有笺。有诠。有式。有断。有论。有疏。有述。有衍。有诀。有十形三疗。有六门三法。名目颇碎。而大旨主于用攻。其曰儒门事亲者。则以为惟儒者能明其理。而事亲者当知医也。从正宗河间刘守真。用药多用寒凉。其汗吐下三法。当时已多异议。故书中辨谤之处为多。丹溪朱震亨亦讥其偏。后人遂并其书置之。然病情万状。各有所宜。当攻不攻。与当补不补。厥弊维均。偏执其法固非。竟斥其法亦非也。惟中间负气求胜。不免过激。欲矫庸医恃补之失。或至于过直。又传其学人。不知察虚实。论病久暂。概以峻利施治。遂致为世所借口。要之未明从正本意耳。按医统正脉中所辑。是书凡十四卷。以嘉靖中邵伯崖刊本为祖者。原系于一部丛书。盖所谓儒门事亲。止其前三卷。其他麻知几并弟子辈。述子和之说。以所编也。归潜志曰。麻九畴知几。初名文纯。易州人。晚更好医方。与名医张子和游。尽传其学。为文精密功健。诗尤奇峭。妙处似唐人。西京伊芳良子氏藏元中统中高鸣刻本儒门事亲。亦三卷。先子仍据朱好谦心印绀珠。订其篇目。述之于所着医剩。今原其说，更据医方类聚各证门所列。以加详核。识于下。使人知其旧观。

〔治病百法〕二卷 存

按邵氏刊本。第四第五两卷。是也。

〔十形三疗〕三卷 存

刘纯曰。广陵丘克容先生云。今医之专门于刘张者。率以发汗吐下施治。盖本诸张子和十形三疗。若曰风寒暑湿燥火。内伤外伤。内积外积。视其中人身之上若下。必三法之可已。果子和之遗意欤。何其与内经仲景之言。大不相似也。内经不曰邪气盛则实。精气夺则虚。又曰。虚则补之。实则泻之。邪盛而实。当写三法。或可以也。精夺而虚当补。将无他治欤。第曰木郁则达之。火郁则发之。土郁则夺之。金郁则泄之。水郁则折之。是以发汗吐下之别称也。向使此无彼。曷果例用欤。仲景治外感。分六经。别腑脏。亦尝发汗吐下也。而太阳有解肌。少阳则三禁。并病用刺法。岂无其故欤。子和亦曰。不读本草。焉知药性。又曰。识病得法。工中之甲仗。三法疗十形。又何必知药性。求得法哉。岂子和真书。亡于金源氏之南迁。此特后人附会其说。而执迷妄意者。遂以卤莽之言。为的确之论。甚至认虚为实。假寒为燠。其于适事为故。与夫各安其气之说。略不加究。志古之士。独无憾焉。按邵柏崖刊本。第六第七第八三卷。是也。子和受法于刘守真。药多用寒凉。金史并归潜志备述之。则是书出自子和。亦不可疑。朱彦修刘宗浓律以自家之说为后人所附会。殆属偏执。

〔杂记九门〕一卷 存

按邵氏刊本第九卷。是也。

〔撮要图〕一卷 存

按邵氏刊本第十卷。是也。

〔治病杂论〕一卷 存

按邵氏刊本第十一卷。是也。

〔三法六门〕一卷 存

按邵氏刊本第十二卷。是也。

〔治法心要〕一卷 存

按邵氏刊本第十三卷。是也。据医史。是书系常仲明摭子和遗说。而录成者也。

〔世传神效名方〕一卷 存

按邵氏刊本第十五卷。是也。

〔三复指迷〕一卷 佚

〔张氏经验方〕国史经籍志二卷 佚

〔李氏（杲）内外伤辨惑论〕医藏目录三卷 存

自序曰。仆幼自受难素于易水张元素先生。讲诵既久。稍有所得。中年以来。更事颇多。诸所延医。坦然不惑。曾撰内外伤辨惑论一篇。以证世人用药之误。陵谷变迁。忽成老境。神志既惰。懒于语言。此论束之高阁十六年矣。昆仑范尊师曲相奖借。屡以活人为言。谓此书果行。使天下之人。不致夭折。是亦仁人君子。济人利物之事。就令着述不已。精力衰耗。书成而死。不愈于无益而生乎。予敬受其言。仅力疾成之。虽未为完备。聊答尊师慈悯之志。师。宋文正公之后也。丁未岁重九日。东垣老人李杲明之题。四库全书提要曰。内外伤辨惑论三卷。金李杲撰。杲字明之。自号东垣老人。真定人。尝以纳资得官。监济源税。案元砚坚作东垣老人传。称杲以辛亥年卒。年七十二。则当生于世宗大定二十年庚子。金亡时年五十五。入元十七年乃终。故旧本亦或题元人。而元史亦加载方伎传也。初杲母婴疾。为众医杂治而死。迄莫知为何证。杲自伤不知医理。逐捐千金。从易州张元素学。尽得其法。而名乃出于元素上。卓为医家大宗。是编发明内伤之证。有类外感。辨别阴阳寒热有余不足。而大旨总以脾胃为主。故特制补中益气汤。专治饮食劳倦。虚人感冒。法取补土生金。升清降浊。得阴阳生化之旨。其阐发医理。至为深微。前有自序。题丁未岁。序中称此论束之高阁十六年。以长历推之。其书盖出于金哀宗之正大九年辛卯也。

〔脾胃论〕国史经籍志三卷 存

元好问序曰。天之邪气感。则害人五脏。八风之邪，中人之高者也。水谷之寒热感。则害人六腑。谓水谷入胃。其精气上注于肺。浊溜于肠胃。饮食不节。而病者也。地之湿气感。则害人皮肤筋脉。必从足始者也。内经说百病皆由上中下三者。及论形气两虚。即不及天地之邪。乃知脾胃不足。为百病之始。有余不足。世医不能辨之者。盖已久矣。往者。遭壬辰之变。五六十日之间。为饮食劳倦所伤而殁者。将百万人。皆谓由伤寒而殁。后见明之辨内外伤。及饮食劳倦伤一论。而后知世医之误。学术不明。误人乃如此。可不大哀耶。明之既着论矣。且惧俗蔽不可以猝悟也，故又着脾胃论丁宁之。上发二书之微。下祛千载之惑，此书果行。壬辰药祸。当无从而作。仁人之言。其意博哉。己酉七月望日。遗山元好问序。罗天益后序曰。黄帝着内经。其忧天下后世。可谓浓且至矣。秦越人述难经以证之。伤寒为病最大。仲景广而论之。为广世法。至于内伤脾胃之病。诸书虽有其说。略而未详。我东垣先生作内外伤辨。脾胃论。以补之。先生尝阅内经所论。四时皆以养胃气为本。宗气之道。内谷为宝。盖饮食入胃。游溢精气。上输于脾。脾气散精。上归于肺。冲和百脉。颐养神明。利关节。通九窍。滋志意者也。或因饮食失节。起居不时。妄作劳役。及喜怒悲愉。伤胃之元气。使营运之气减削。不能输精皮毛经络。故诸邪乘虚而入。则 动于体。而成痼疾。致真气 然而内消也。病之所起。初受热中。心火乘脾。末传寒中。肾水反乘侮土。乃立国中末三治。及君臣佐使之制。经禁病禁时禁之则。使学人如此病用此药。因心会道。溯流得源。远溯轩岐。吻合无间。善乎鲁斋先生之言曰。东垣先生之学。医之王道也。观此书可见矣。至元丙子三月上巳日。门生罗天益谨序。四库全书提要曰。脾胃论三卷。金李杲撰。杲既着辨惑论。恐世俗不悟。复为此书。其说以土为万物之母。故独重脾胃。引经立论。精凿不磨。明孙一圭医旨绪论云。东垣生当金元之交。中原扰攘。土失其所。人疲奔命。或以劳倦伤脾。或以忧思伤脾。或以饥饱伤脾。病有缓急。不得不以急者为先务。此真知杲者也。前有元好问序。考遗山文集。有杲所着伤寒会要引一篇。备载其所治验，元史方伎传全取之。而此序独不见集中。意其偶有散佚欤。又有罗天益后序一篇。天益字谦父。杲晚年弟子。尽得其传。元砚坚东垣老人传。称杲临终取平日所着书。检勘卷帙。以次相从。列于几前。嘱谦父曰。此书付汝者。即其人也。

〔兰室秘藏〕国史经籍志三卷 存

四库全书提要曰。兰室秘藏三卷。金李杲撰。其曰兰室秘藏者。盖取黄帝素问藏诸灵兰之室语。前有至元丙子罗天益序。在杲殁后二十五年。疑即砚坚所谓临终以付天益者。也其治病分二十一。门以饮食劳倦居首。他如中满腹胀。如心腹痞。如胃脘痛诸门。皆谆谆于脾胃。盖其所独重也。东垣发明内伤之类外感。实有至理。而以土为万物之母。脾胃为生化之源。脾虚损论一篇。极言寒凉峻利之害。尤深切着明。盖预睹刘张两家末流攻伐之弊。而早防其渐也。至于前代医方。自金匮要略以下。大抵药味无多。故唐书许允宗传。记允宗之言曰。病之于药。有正相当。惟须单用一味。直攻彼病。药力自专。病即立愈。今人不能别脉。莫识病证。以情臆度。多安药味。譬之于猎。未知兔所。多发人马。空地遮围。或冀一人偶然逢也。如此疗病。不亦疏乎。其言。历代医家。传为名论。惟杲此书。载所自制诸方。动至一二十味。而君臣佐使。相制相用。条理井然。他人罕能效之者。斯则事由神解。不涉言诠。读是书者。能喻法外之意则善矣。

〔活法机要〕医藏目录一卷 存

〔医学发明）医藏目录一卷 存

〔万愈方〕医藏目录一卷 未见

〔医说辨惑论〕未见

熊均曰。李杲。字明之。自号东垣先生。洁古老人之门弟也。金亡值元。遂为元人。著作甚多。惟有用药珍珠囊。脾胃论。内外伤辨。医学发明。五经活法机要。兰室秘藏。疮疡论。医说辨惑论等书。刊行。

〔东垣试效方〕九卷 存

砚坚序曰。医之用药。犹将之用兵。兵有法。良将不拘于法。药有方。良医不拘于方。非曰尽废其旧也。昔人因病制方。邪之微甚。人之虚实。莫不详辨而参酌之。然后随其六气所侵。脏腑所受。剂品小大。平毒多寡。适与病等。丝发不舛。故投之无不如意。后人不揣其本。而□其方。但曰此方治此病。幸而中者时有之。不幸而误者。固多矣。谚云。□方三年。无病不治。医病三年。无方可治。斯言□鄙。切中世医之病。东垣老人李君明之可谓用药不拘于方者也。凡求治者。以脉证别之。以语言察之。以内经断之。对证设方。其□如响。问有不合者。略增损辄效。盖病之变无第。君之方□□无穷。所以万举万全也。罗谦父受学其门。君尝而以□病所制方录之。其悉月增□益。浸以岁编。凡有闻于君者。又缀而为论。将板行以世。以广君之道。抑予闻李君教人。讲释经书之暇。每令熟读本草。川陆所产。治疗所主。气味之浓薄。补泻之轻重。根茎无用。华叶异宜。一一精究。初不以方示之。意盖有在矣。谦父不私所有。推以及人。善则善矣。李君教人之本意。殆不然也。君所着医学发明。脾胃论。内外伤辨。药象论等书。皆平日究心。将以惠天下后世者。必须合数书而观之。庶知君制方之旨。免泥而不通之患。若持此编。谓君之能尽在是。非李君望于后人也。至元三年立春后五日。邙城砚坚序。王博文序曰。东垣先生受学于易上老人张元素。真积力久。自得于心。其法大概有四。曰明经。别脉。识证。处方而已。谓不明经。则无以知天地造化之蕴。不别脉。则无以察病邪之所在。气血之虚实。不识证。则不能必其病之主名以疗之。不处方。则何以克其必救。故先生每治人之疾。先诊其脉。既别脉矣。必断之曰。此药证也。则又历谓其难素诸经之旨。以明其证之无瘥。然后执□处方。以命其药味。君臣佐使之制。加减炮制之宜。或丸或散。俾病者饵之。以取其效。一洗世医胶柱鼓瑟。刻舟觅剑之弊。所以为一代名士者。以此也。今太医罗君谦夫。师先生有年矣。尽传其平生之学。亦为当世闻人。今将此方。厘为九卷。锓梓以传。不独使其师之术业。表见于世。□亦惠天下后学之士。俾获安全之利也。其用心之忠浓。诚可嘉尚。□为序其端。噫。先生此方。特立法之大□耳。不知变者。按以治疾。或有不效。则尤之曰。此制方之不精也。则误矣。孟子曰。梓匠轮舆。能与人规矩。不能使人巧。又曰。大匠不为拙工。改废绳墨。羿不为拙射变其彀率。引而不发。跃如也。中道而立。能者从之。吾于此书亦云。先生姓李氏。讳杲。字明之。东垣其自号云。至元十七年岁次庚辰清明后二日。通议大夫燕南河北道提刑按察使东鲁王博文序。按明初吴县倪维德校订是书。刊行于世。见医史朱右。敕山老人传。及明史本传。

上一页：方论（二十七）
下一页：方论（二十九）


方论（二十九） 《中国医籍考》

方论（二十九）

〔赵氏（大中）风科集验名方〕（旧阙撰人名氏。验字作论。今据读书敏求记补订。）国史经籍志二十八卷 阙赵素序曰。夫方者。乃九州风物之宜。治病之方也。上古大圣人帝羲帝农帝轩。忧患后世生灵之疾苦。所以作也。曰方。曰法。曰术。乃雷公巫彭之所授也。上自周秦。下及唐宋。皆以风论为首。诸科为亚。其次方书。偏曲阔略。未可以为后世法则也。予云游三十载。仿佛半天下。历江湖。省蛮蜀之药。适幽云。晓羌戎之剂。齐楚不同。夏丽各异。居方隅未可言有所得也。谚云。不愿为相者。可以为医。非谙于病者。难以知药。噫。医非细事。可知五行万物之数之气之味之性用。方剂始可为据也。故将耳闻目见。得效作验者。书为十集。目之曰风科集验名方。实非利禄之学。以备国家无疆之地。资医药夭横之急尔。时岁在昭阳赤奋若。仲夏着雍敦祥朔旦。大元 特赐虚白处士河中心庵赵素才卿敬题。大元诸路覆实官安庆光华序曰。予世居恒山。幼适欠州。太祖亲差驰 。燕然覆天下材谷。每于致知格物。恨未究底蕴。奉遇吾师明阳先生朝经暮典。温故知新。乃至医卜道释。儒农工商。技艺罔不传习。目若权衡。手如刀尺。未有不知其要略者。岁庚子间。又会心庵。乃明阳嗣法之子。至丙午岁。蒙恩特赐皇极道院。赐号虚白处士。来镇阳也。予一日中酒风。吐血数碗。诸医不救。处士用一物解之。不三日保康。翌日亲谒。诘其所处之方。遂出示一书。题曰风科经验名方。通乎圣惠。乃北京太医赵大中奉敕编修。值金乱遁于吴山。有车怀赵子中。传习湮没其本。虚白处士涉于荆湖间。获元本失其序引。岁丙申挟策。归明大元。复居恒山。仕宦名家。凡有中风者。治之不逾月而痊愈。奚可数焉。予怜其编缉诸风未备者。补缀完美。不揆荒芜而序。其笔汗之劳。使疾人不置拐杖。而复登车上马。天下万世。有赖不为细事矣。左斗元序曰。先正有言。达则愿为良相。不达愿为良医。医固非良相比也。然任大责重。其有关于人之休戚则一也。医岂易书哉。医之良。非医之良也。方良也。元贞丙申夏。官医提举刘公君卿访予沙羡寓舍。出示虚白赵处士所着风科一编。曰。此济世奇书也。然传愈久。讹愈多。盖不特以一亥为三家而已。知君平日爱人以德。有志活人。敢以校雠为请。予不敏。载念自幼多疾。视人之疾。犹己之疾。今既不得如王 陆宣公。达以行其志。独不能推二公当时辑秘要裒集验方之心。以淑诸人乎。遂不复辞让。乃研精披究。于是取素问。灵枢。难经。中藏巢源。千金。外台。圣惠。医说等书。及南北经验名方。并说文本书。逐一参订。讹者正之。脱者补之。复者削之。舛者窜之。略者增之。疑者缺之。又取经子史集。古今圣贤。名医治风药品。治理制度。动风食忌。列于前。庶成全书。门类七十有七。今增广一百六十有五道。计二百四十二类。元方六百三十二。今续添一千三百四十七道。计一千九百七十九方。厘为二十八卷。每类则取圣贤议论。病证源流。或脉法针法灸法备载篇首。使览者即了然于心目之间。其愿为良医者。皆有所根据。察脉以验病。遵方而用药。可以已疾。而免医误之诮。乃予之深愿。亦刘公相属之盛心。是书也。予朝斯夕斯。疲精竭神。阅历两期。始克就绪。不惟始终条理秩秩。较之元本。不为无补。昔吕文靖公集中书条例成。谓人曰。自予有此例。虽使一庸夫执之。亦可以为相。今风科既成。予亦曰。使常人得此。亦可作明医云。大德戊戌端阳日。后学庐陵左斗元辰叟自叙。元好问皇极道院铭序曰。虚白处士赵君已入全真。而能以服膺儒教为业、发源语孟。渐于伊芳洛之学。方且探三圣书。而问津焉。计其真积之力。虽占候医卜。精诣绝出。特征。曳裾王门。大蒙宠遇。三年以母老得请归。在镇阳行台。奉被恩旨。发泉公帑。筑馆迎祥观之故基。是为皇极道院。季月日实叙而铭之。处士名素。字才卿。河中人。虚白其赐号云钱曾曰。风科集验名方二十八卷。此书乃赵大中编辑。值金乱遁于吴山。覃怀赵子中传习之。虚白处士赵素才卿获原本于湖湘。订讹补缺。元方六百三十二。续添一千三百四十七。通计一千九百七十九方。厘为二十八卷。得成全书。才卿被召。赐还处于皇极道院。元遗山为之作铭。是书传极少。医家鲜有知虚白处士者。予故着其详于此。

〔释氏（继洪）岭南卫生方〕医藏目录四卷 存

亡名氏序曰、尝读沈括良方序。谓治病有五难。辨疾难。治疾难。饮药难。处方难。别药难。而于治疾尤详。且谓古之治疾者。先知阴阳运历之变故。山林川泽之窍发。而又视其老少肥瘠。贵贱居养。性术好恶。忧喜劳逸。顺其所宜。违其所不宜。其精过于承蜩。其察甚于刺棘。可谓至密矣。而恐非医之浅浅者所能与。比至岭南。见外方至者。病不虚日。虽居民亦鲜有不病者。因思岭以外号炎方。又濒海。气常燠而地多湿。与中州异。气燠故阳常泄。而患不降。地湿故阴常盛。而患不升。业医者。苟不察粤地山川窍发之异。有以夺阴阳运历之变。而徒治以中州常法。鲜有不失者。何也。夫以其常泄之阳而重汗。则元气不固。以其常盛之阴而轻利之。则其气愈陷。是医药之害。与山川之害。交为吾人病也。每思有以济之。而未得其术。一日获岭南卫生方读之。曰。此仁人之用心也。虽其处方投剂。在临证审的之。然其论瘴病始末。诚有以握其要领矣。因手校之若干。叶江施公图公诸人。乃遂慨然。相捧其梓。以广其传。复命娄医安道。附八论及药性于其后。八论者。虑人惑于病证之似也。使知有所辨药性者。虑僻壤之鲜医。或可困证考药。而增减之。使知有所据。亦昔人辨疾别药意也。读是编者。诚知岭外受病之由。与所以服药之宜。而又能参以老少肥瘠贵贱之别。及居养性术。好恶忧喜。劳逸之殊。庶几顺其宜。违其所不宜。握阴阳升降之机。而不敢为山川风气所侵。以各全其天年云。娄安道曰。按诸证皆有发热。不可悉归于瘴也。故敢搜辑八证。标其类之尤者。以便于分析。使可便召名医之专门者调治。况北人初至百粤。及于遐荒绝域之地，其业医者。既详且缪。一时未谙。概以瘴论。反归咎于是书也。倘留心于是。则或少逭横夭者之一二。求同志者以发扬云尔。并附东垣药性谱于后。以便处方观览。按是书原三卷。其第四卷。娄安道附录也。卷首载李待制KT 疟论。故医藏目录。误为KT 所着。

〔澹寮集验秘方〕十五卷 存

自序略曰。早岁南游。辄刊瘴疟诸方于岭表。或谓可以济人缓急。兹复以生平所取杂方。编次门类。以鄙见质之同志。若瘳一切人疾苦。然后复俾一切人知病。是众生良药。皆犹药王上。而顿悟味因。余之愿得矣。至元癸未解制后五日。汝川释继洪书。

〔许氏（国祯）御药院方〕十一卷 存

高鸣序曰。圣朝以三代相生养之道。域民于仁寿。唯血气之属。不能无病。又立医师。掌医之政令。如周制而加详焉。医之术固深。大概已效之方。为前人所宝藏者。尤为难得。太医提点荣禄许公。暨二三僚友。取御药院壬寅所刊方书板。正其讹。补其缺。求其遗亡。而附益之。将宏肆流传。俾人人如在良医左右。余嘉其用心。从而叙述之。自仲景伤寒论。论证处方之后。后世以方为书者。无虑数百家。至御药院。号称大备。盖裒集诸家之善。而增损持择。虽汤液齐和。昭然无纤介畸件。殆与黄帝内外经。扁鹊八十一难相表里。其功用岂浅浅哉。云起太山。肤寸而合。不崇朝而遍雨乎天下。格物君子。请以是观之。至元丁卯八月九日。翰林直学士河东高鸣序。元史曰。许国祯。曲沃人。博通经史。尤精医术。金末避兵嵩州永宁县。河南平。归寓太原。元世祖在潜邸。以医征至瀚海。留守。掌医药。庄太后有疾。国祯刻期而愈。世祖即位。授荣禄大夫。提点太医院院事。赐金符。至元三年。改授金虎符。十二年。迁礼部尚书。尝上疏。言节财赋。禁服色。明法律。严武备。设谏官。均卫兵。建学校。立朝仪。事多施行。凡所荐引。皆知名士。世祖嘉之。遂拜集贤大学士。高级光禄大夫。卒。年七十六。特赠金紫光禄大夫。谥忠宪。后追封蓟国公。按 先子曰。是书。旧逸撰人名氏。高鸣序云。太医提点荣禄许公。暨二三僚友。取御药院壬寅所刊方书板。正其讹。补其缺云。元史许国祯传。世祖即位。授荣禄大夫。提点太医院事。考壬寅。元太宗十四年。乃宋淳三年也。据此。其书系于太宗朝所集。高序成于至元四年。距壬寅二十五年。许迁礼部尚书。在至元十三年。乃知所谓许公者。为国祯矣。又考证类本草。引御药院方十余道。今征是书。无一所见。宋志及晁陈二氏。俱不载其目。盖宋旧有御药院方矣。古今医统。载此书方药。而其采摭书目。则云宋太宗朝无名氏集。抑考核之不审也。佐伯毛利君（高标）所藏系朝鲜国活板。盖根据元本而配印者。宽政戊午冬。千贺芳久仿乾隆聚珍之式。刷印是书二百五十部。请先子跋之。庚申春。先子建言。以数部付崎阳镇台丰后守肥田□□。送清商沈敬瞻。尔来 无消息。不知何故。

〔医学源流〕未见

按上见于古今医统。

〔罗氏（天益）卫生宝鉴〕国史经籍志二十四卷 存

砚坚序曰。太医罗先生学于东垣李君。源流于易水张君。其道大行。耀夫二君之传。久而泯没也。集录铨次。而刻之梓者。非一编矣。暇日携成书四帙见示。而曰。且将板行。一序毋吝。翻而阅之曰。药误永鉴者。知前车之覆。恐后人蹈之也。曰名方类集者。古今之方。择之已精。详而录之。使后人有所据根据也。曰药类法象者。气味浓薄。各有所用。证治增损。欲后人信之也。曰医验纪述者。遇如是病。用如是药。获如是效。使后人悟之也。大抵皆仁者之用心。抑论之。天下之事。辨之不明。固有似是而非。利于此而害于彼者。况医之为道。阴阳虚实。千状万态。神圣工巧。存乎其人。合四者而一之。名曰卫生宝鉴。夫鉴之本明。其应物也。无心乎妍丑。而妍丑莫能掩。得是书者。诚能习而读之。玩而味之。了然于心而无疑。一旦临用。如鉴之虚明。物来而应。若妍若丑。无纤毫之差。其用岂不博哉。不然。未用时置之高阁。仓卒间但备检阅。殆有辨之不明。似是而非。其所失不啻霄壤，诗云。伐柯伐柯。其则不远。执柯以伐柯。睨而视之。犹以为远。殆非先生垂示后人之意也。至元辛巳冬至日。郧城砚坚题于卷首。王恽序曰。夫医与造化参。学之精者为难。至着书垂训。其后世必然之用者。为尤难。罗君谦甫。东垣先生之高弟。尝谓予言。初受简席下。东垣先生曰。汝将为二人之学欤。闻道之士乎。请曰。愚虽不敏。幸家君生与教理之深指。乃所愿也。故十数年间。虽祁寒盛暑。亲炙不少辍。真积力久。尽传其私淑不传之妙。大抵人之疾 。不外夫阴阳变征。我能参两间会一身。推穷其所受根源。方为可尔。用是以所得日用之间。如敌在目中。然后审药为攻。未尝不如吾之所必取也。因集为一书。题曰卫生宝鉴。曰辨误者。证世之差谬。明其理之所自也。曰择方者。别夫药之精粗寒燠。以酌其疾证之宜否也。曰纪验者。述其己之拯疗。与被之深浅。见其功效之实也。仆平昔所得者如是。吾子其为我序之。余闻医之为学。古圣贤致知格物之一端也。轩岐以来。难素灵枢等书。累千万言。自非以医为任者。孰克而究之。若罗君者。可谓以医为任。而究其理之所自欤。昔王彦伯医声。既曰列三四灶。煮药于庭。老幼塞门来请。彦伯曰。热者饮此。寒者饮此。风者气者各饮此。初不计其酬谢。今罗君亦以道心济物。复能着书垂后。冀必然之用。其仁心普济。当以彦伯同流。其谁曰不然。故乐为题其端云。至元癸未清明日。中议大夫治书侍御史汲郡王恽叙。

〔亡名氏卫生宝鉴补遗〕一卷 存

题词曰。罗谦甫先生卫生宝鉴一书。分门别类。纤悉具备。惟治伤寒之法。虽纪述一二。而不全录。盖以其一门理趣幽深。未易殚举。况其玄机妙旨。已备于仲景以下历代名医书中。先生之意。欲可医者。究心寻绎。庶得其奥。今犹恐遐方僻壤。临病仓卒。医者欲求全书检阅。岂可得乎。故粗述仲景诸公治内伤外感经验方。并中暑方。附刊卷末。名曰补遗。庶免卤莽灭裂之辈。妄投匕剂。误伤于人耳。若欲究其理致。则仲景治外感。三百九十七法。一百一十三方。东垣治内伤。国中末三法。及历代名医方论。具有全书。诚能刻意推求。以施治疗。而全人生。亦仁者之用心也。兹不能尽述也。按补遗。不知出于何人。永乐十五年。太医院判韩公达跋曰。令医士钱垣。缮写罗氏卫生宝鉴二十四卷。并补遗一卷。计四百八十一板。共一十五万五千余字。募工刊完。据此。知其成乎元季人之手。

〔罗氏（天益）经验方〕佚

熊均曰。罗天益号谦甫先生。东垣弟子也。着卫生宝鉴。药象图。又有经验方。

〔亡名氏经验秘方〕八卷 存

〔经验良方〕十五卷 存

按上二书。元人所着。辑在于医方类聚中。弟坚录出之。文渊阁书目。有经验良方云。一部四册阙。岂是书否。

〔施圆端效方〕三卷 存

文渊阁书目曰。端效方。一部。一册阙。按是书。亦是医方类聚采辑本。弟坚缮录成编。

〔王氏（好古）伊芳尹汤液仲景广为大法〕（澹生堂书目作医家大法）四卷（读书敏求记作一卷）存

题辞曰。夫以医名世者。各人皆知之。惟伊芳尹汤液。人莫知之也。何哉。以其仲景命世之才。独能广而行之于当时。人惟知有仲景。而不知有伊芳尹也。然所广之书十卷。世又未闻。是以历年绵远。而此亦莫知之也。但见伤寒论。及本草所载杂见诸方。凡称仲景。皆是知仲景。而又能归其元书。尝言之者。启玄子文潞公许学士朱奉议。洁古老人东垣李明之先生十数人而已。或能知者。止能用药。而忘其言。不知者。不能用药。而无所言。则无怪其后世之不知也，由是寻方检论者多。而从源注本者少。予悯其如此。故纂此一书。先之以轩岐之七方十剂。次之以炎帝之四气七情。总之以仲景之经络标本。补之以和扁之虚实部分。悉归之大易生化之源。神则可以测天地之变化幽玄。微则可以求疾病未形之隐奥。因脉定证。因证制方。不必锱铢。或中大则。愿不快哉。其间图景显设。内外详备。明哲视之。洞晓玄机。不必重楼幽阙。明堂绛宫。九真列位。百神攸居而后己。仙家之道。必于是焉基之。嗟乎。游魂行尸。酒瓮饭囊。岂知乎此。甲午夏六月古赵王好古信之题。钱曾曰。伊芳尹汤液仲景广为大法一卷。伊芳尹汤液。散见诸书。医家未睹其全。仲景独能广而行之。古赵王好古复纂成此书。又为仲景之功臣矣。

〔医垒元戎〕国史经籍志十二卷 存

自序曰。革车千乘。带甲十万。筹策沉机。神鬼猜泣。奇正万全。历古如此。况良医之用药。独不若临阵之用兵乎。奈何世人以平昔卤奔之浮学。应仓卒无穷之疾变。其不眩骇颠仆者寡矣。况患固多藏于细微。而发于人之所忽。由轻蹈危。疗之求当。苟无妙算深谋成法以统之。则倒戈败绩之不暇。尚何胜之可图哉。则前日门类品目之定。尽计不及之也。予自河南。与诸友将弟兵。日从事于患难之场。而随病察脉。遂脉定方。开之劫之。薄之发之。以尽其宜。吐之补之。汗之下之。以挂其当。攻守不常。出没无定。大纲小纪。经纬悉陈。本数末度。条理具设。前乎此古人之所隐秘深藏。或不尽意者。不啻胸中自有十万精锐。如太阿之在匣中。其辉未尝耀于外。一旦撒而挥之。有以恐人之耳目。特八阵之奇锋。七擒之利刃。其敌可劫。其胜可决。而其安可图。如此而后已。故曰医垒元戎云。丁酉九月二十九日。赵州教授。兼提举管内医学王好古进之撰。跋曰。是书巳成于辛卯。至丁酉春。为人阴取之。元稿已绝。更无余本。予职州庠。杜门养拙。齑盐之暇。无所用心。想像始终。十得七八。试书首尾。仅得复完。犹遗一二。尚未之备。故今日得而今日录。明日得而明日书。待以岁月。久则方成。无欲速无忘心也。好古。四库全书提要曰。医垒元戎十二卷。元王好古撰。好古字进之。赵州人。官本州教授。据好古所作此事难知序。盖其学出于李杲。然此书海藏黄 汤条下。称杲为东垣李明之先生。而易老大羌活汤条下。称先师洁古老人。则好古实受业张元素。殆如赵匡陆淳因受春秋于啖助。而淳又从匡讲问欤。自跋称是书已成于辛卯。（金哀宗正大八年）至丁酉春。（元灭金之第四年）为阴取之。元稿已绝。更无余本。予职州庠。杜门养拙。齑盐之暇。无可用心。想像始终。十得七八。试书首尾。仅得复完。前有自序。亦题丁酉岁。盖初成于金末。而重辑于元初也。其书以十二经为纲。皆首以伤寒。附以杂证。大旨祖长沙绪论。而参以东垣易水之法。亦颇采用和剂局方。与丹溪门径小异。然如半硫丸条下。注云。此丸古时用。今时气薄不用。则斟酌变通。亦未始不详且慎矣。其曰医垒元戎者。自序谓良医之用药。若临阵之用兵也。此本为嘉靖癸卯。辽东巡抚右都御史余姚顾遂所刻。万历癸巳两淮盐运使鄞县屠本 又重刻之。体例颇为参差。盖书帕之本。往往移易其旧式。今无原本可校。亦姑仍屠本录之焉。

〔此事难知〕医藏目录二卷 存

自序曰。予读医书几十载矣。所仰慕者。仲景一书为尤焉。然读之未易洞达其趣。欲得一师指之。遍国中无有能知者。寤而思。寐而思。天其勤恤。俾我李公明之授予。及所传之妙。旬储月积。浸就编帙。一语一言。美无可状。始而终之。终而始之。即无端之圜璧也。或有人焉。厌闻而恶见者。岂公徒使然之哉。彼未尝闻未尝见。耻夫后于人之过也。因目之曰此事难知。以其不因师指也。人徒见是书。为伤寒之法。而不知上合轩岐之经。中契越人之典。下符叔和之文。兹又言外不传之秘。具载斯文矣。时至大改元。秋七月二十有一日。古赵王好古识。四库全书提要曰。此事难知二卷。元王好古撰。是编专述李杲之绪论。于伤寒证治尤详。其问三焦有几。分别手足。明孙一圭极称其功。惟谓命门包络。与右尺同论。又谓包络亦有三焦之称。未免误会经旨耳。史称杲长于伤寒。而会要一书。元好问实序之。今其书已失传。则杲之议论。犹赖此以存其一二。前有至大元年自序。称得师不传之秘。旬储月积。浸就篇帙。盖好古自为裒辑。今本东垣十书。竟属之杲。殆为谬误。考明李濂医史。亦以是书为杲作。则移甲为乙。已非一日矣。

〔葛氏（彦和）医学会同〕二十卷 佚

李濂葛应雷补传曰。葛应雷。字震父。姑苏人也。考于医。尝着医学会同二十卷。推五运六气之标本。察阴阳升降之左右。以定五脏六腑之虚实。合经络气血之流注。而知疾病之候。死生之期。处方制剂、砭 率与它医异。时按察判官李某。中州名医也。因诊父病。复咨于应雷。闻其答论。父子相顾骇愕曰。南方亦有此人耶。乃尽出所藏刘守真张洁古书。与之讨论。无不吻合。而刘张之学。行于江南。实自是始。应雷由平江医学教授。擢江浙医学提举。陈继葛彦和墓志略曰。吴中以儒为医。而德被人者。世称葛氏。宣义即思恭。以医显宋季。生进义校尉从豫。博极群书。尤邃医家言。其生官医提领应泽应雷兄弟。皆伟秀读书。皆精义理。言行皆卓卓。志所存者。皆慕古人。业医皆出群辈。应泽为诗文十二卷。绣版以传。应雷病世之言医者。执方拘论。莫究原委。宣泄补益。守护攻伐之法。不识时用。乃着医家会同二十卷。以畅其道。江南言刘张法者。自应雷始。（文集）

苏州府志曰。葛应雷扁其斋曰恒。谓医不可无恒也。

〔王氏（幼孙）简便方〕一卷 佚

程文海自观先生王君墓碣曰。唐之季。太原王该奉母黄。避地江南。至卢陵家焉。好善急义。世称长者。王家宋绍兴中。有庐溪先生庭 。与胡忠简公铨友。皆以刚直名。王益显。由该十五世。至迪功即次鱼。次鱼生卿贡进士畿。畿生如篪。如篪生宜孙仍孙幼孙。宜孙善为文好奇古。幼孙字季稚。是为自观先生。性笃孝。母刘疾苦痰。医莫之治。一日梦读南阳活人书。或指甘桔汤。良觉如梦立愈。宝 丙辰。赴阙上书。言国事万余言。不报。归教授于乡。宋之亡。其友文丞相兵败执以归。过庐陵。谒于驿舍。为文祭之。期以必死。辞气慷慨。左右呜咽。莫能仰视。自是日与宾客过从。守经执礼。浩然以终也。数诣府陈救荒弭盗之术。民赖焉。有妖僧惑众自利。日就祷以千数。白于邑屏之。其与乡人处。谆谆然。且教且谏。有斗者。辄自解曰。独不愧王先生乎。尝宿友人胡斗南菜羹亭。食有羹。曰古人食必祭。即唱四句曰。惟神生也。何神逝也。何处飘然乘。风尚或余愿。食已危坐。至旦曰。予逝矣。予逝矣。未几卒于家。年七十六。娶刘氏。勤俭孝慈。先三年卒。子男福德吉长观真东德。长早世。女适彭嘉龙。孙男二。留禄。卒。以大德二年正月十有一日。葬以二月三日。墓在邑之里田大山之原。有中庸大学章句二卷。太极图说。拟答朱陆辨。深衣图辨。经籍论。易通贯三为一图。家传谱系。简便经验二方。各一卷。杂着若干卷。欧阳先生守道谓其学从陆氏。文自苏氏云。乌乎。亦尚德博雅君子哉。延 改元闰三月。其子真以状来京师。乞铭。真又贤。宜铭。铭曰。死可生。生可亡。孝且忠。穷何伤。螺之山。下有江。江洋洋。王氏昌。（文集）

〔经验方〕一卷 佚

〔元氏（好问）集验方〕佚

自序曰。予家旧所藏名医书。往往出于先世手泽。丧乱以来。宝借固护。与身存亡。故卷帙独存。壬寅冬。闲居州里。因录手所亲验者。为一编。目之曰集验方。付抟拊辈使传之。且告之曰。吾元氏由靖康迄今。父祖昆弟。仕宦南北者。又且百年。官无一麾之寄。而室乏百金之业。其所得者。此数十方而已。可不贵哉。十二月吉日。书于读书山之东龛。

〔周氏（候）卫生方〕佚

元好问序曰。定襄周候梦卿。弱冠从其兄户籍。判官器之。作举子。遭罹兵乱。投迹戎行。屡以战多。取千户封。佩金符。然其举子习气故在也。中年以来。颇以医药卜筮为事。孤虚壬遁风角鸟占。俱号精备。军旅间病患仓猝。为之投剂。救疗既广。遂为专门之业。以夏课缀茸之勤。而移之芝术 桂之下。好事者有秘方。可责目前之效者。必来告之。岁月既久。浸成卷帙。凡若干卷。若干首。以周氏卫生方目之。予以世契之故。得传录焉。窃谓医药大事也。古人以为药犹兵。然兵杀人之器。善用之者。能以杀人者生人。不善用之。则反以生人者杀人。世之君子。留意于性命之学人。良有旨哉。予于周候不独美其已试之功。与兼爱之心。又以见其角逐风尘之际。虽有独挥千军之勇。果非乐于战斗。以人命为轻者。故为道所以然者。冠诸篇。遗山元某引。（文集）

〔王氏（东野）集验方〕五卷 存

吴澄送王东野序曰。吉永新王氏世执医伎。而东野始以发身。提领官医。自州而路。比至京师。因贵近上其名。遂得给事圣宫。 膺宠锡。徽政院。请立广惠局。以济民病。实自东野倡其议。被恩命。受同提举官。又升提举官。一时荣遇。有如此者。其后局废。东野不复仕。年六十三。将其帑归故乡。予观耆进之人。舍旧者必图新。出此者必入彼。有所未餍。则顾而之它。奔走伺候。无休息时。钻刺亏缝。营求百端。以侥幸于万一。孰肯轻去名利都府。而退就田里也哉。今东野未至耋老。而知止足之分。返回复路。以修其初服。脱然无所系恋。超超然有高尚肥遁之风。其贤于人远矣，东野所受赐 不赀。悉以买田。赡其乡之医学。家藏集验方。锓木以传。夫财者人之所秘。而不私诸己。其用心之广为何如。儒流或未之能。而医流能之。予所以再三嘉叹。而于其归也。书以为赠。（文集）

程文海永新州医学祭田记曰。国家仁民爱物。无所不用其极。天下郡县。建医学置官吏。与儒学等。医有功于民甚大。诚有国者所宜先。昔人方之相业。可见已。大德初。王东野为吉安路永新州官医提领。七年迁本路副提领。至大四年。赴调京师。改临江。未行。徽政院使罗司徒荐其名。兴圣宫。命为太医。岁年之间。三锡楮币。凡七千五百缗。皇庆二年夏。又命乘传还江南。迎妻子。初为永新。时手建庙学。岁三月三日。九月九日。有事于三皇。唯取给医家。至是尽以所受上赐。买田五十亩入学。奉春秋之祀。还朝谒。余记东野永新人也。大父文信。父庆隆。皆有善行。其祖母又贤。日夜课东野。学不懈。而东野长好仓公之术。遂称良医。又被宠用。凡所锡。不以仁妻子。不以事缁黄。 买田。乡校以蠲诛求。可谓不负矣。嗟夫。永新之学人。既无公上供给之劳。又当国家崇重之日。益励所学。以扩其仁民爱物之心。此则东野之志。而国家之望也。凡吏于兹学人。其亦勉之哉。延 改元二月朔记。（文集）

按是书收辑在于朝鲜国医方类聚中。弟坚录出。以还原目。

〔杜氏（思敬）济生拔萃〕医藏目录十九卷 存

自序曰。医之为业。切于用世。而学士大夫。目为工技。贱不之省。业其家者。又或不能至到。苟焉以自肥。此医道之晦而不弘也。若乃发于论注。开惠后学。则安得不资于前人也。素问述针刺。仲景始方论。今诸家所集浩繁。就能遍览枚试。而果适用者。固在乎明者之择焉也。昔尝闻许文正公语及近代医术。谓洁古之书。医中之王道。服膺斯言。未暇寻绎。洁古者。张元素也。洁古。其号也。云岐子壁。其子也。东垣李杲明之。海藏王好古进之。宗其道者也。罗天益谦夫。绍述其术者也。皆有害行于世。往年致政中书。家居泌上。因取而读之。大抵其言理胜。不尚幸功。圆融变化。不滞一隅。开阖抑扬。所趣中会其要。以扶护元气为主。谓类王道。良有以也。于是择其尤切用者。节而录之。门分类析。有论有方。详不至冗。简不至略。仍首针法。以放古制。并及余人之不戾而同者。以示取舍之公。 为五帙。帙具各书。总名之曰济生拔萃。盖不敢徇人言。妄以诸家为非。尤不敢执己见。谩以此书为是。自度行年八十有一。目力心思。不逮前日。从事简要。庶于己便。复思刻板广传。喜与群人同兹开惠。虽然。医不专于药。而舍药无以全医。药不必于方。而舍方无以为药。若夫学究天人。洞识物理。意之所会。治法以之者。将不屑于此。是书也。虽于大方之家。无所发挥。苟同余之志者。亦未必无所补也。延 二年十月初吉。宝善老人铜 杜思敬序。

〔殷氏（简）简验方〕补元志卷阙 未见

〔吴氏（以宁）去病简要〕补元志二十七卷 未见

〔余氏（幼白）苍生司命〕佚

歙县志曰。余士冕。字子敬。父幼白精岐黄理。辑有苍生司命。冕尤能世其家学。沉 立起。试多奇中。补订前书未备者。曰诸证析疑。子之俊医验。一如其父。

〔余氏（士冕）诸证析疑〕佚

〔潘氏（涛）医学绳墨〕佚

江西通志曰。潘涛。上高人。累世以业医名。至涛益显。全活者甚众。尝着医学绳墨一书。其目有十。一切脉。二问证。三断病名。四辨逆顺。五明标本。六立治。七审轻重。八处方。九用药。十调理。行于世。

〔亡名氏烟霞圣效方〕未见

〔澹轩方〕未见

〔医林方〕未见

按上三书。医方类聚各证门所援。味其方论。似成于元人。仍着于此。

〔野夫多效方〕文渊阁书目一部一册阙 佚

〔济急单方〕文渊阁书目一部一册阙 佚

〔拾遗妙方〕文渊阁书目一部一册阙 佚

〔诸方撮要〕文渊阁书目一部一册阙 佚

上一页：方论（二十八）
下一页：方论（三十）


方论（三十） 《中国医籍考》

方论（三十）

〔陆氏（仲远）千金圣惠方〕佚

江南通志曰。陆仲远。青阳人。医不嗜利。有逸士风。能察 穴经脉。审荣卫顺逆。轩履到门。日数百。而园池竹石。觥筹铿铿然乐也。年老思九子芙蓉不能去。日着千金圣惠方。子孙守之。遂家于此。

〔尧氏（允恭）德安堂方〕补元志一百卷 未见

〔王氏（开）增注医镜密语〕补元志一卷 未见

倪灿曰。王镜泽失其名。兰陵人。按王镜泽名开字启元。见于金华府志。今据着其名。

〔孙氏（允贤）医方集成〕佚

王元福序略曰。文江孙氏集诸方取切要者。各以类编。名为大成。各类首又取三因及严氏诸家之说。合而为编。庶观者得其说。而求其方。了然在目矣。编成求序。锓梓以广其传。使阅方者。一览而尽得之。可省蓄方之繁。而行远者。亦可挟以自便。或可为卫生之一助云。辛酉至治初元。文江王元福序。

〔熊氏（彦明）类编南北经验医方大成〕十卷 存

题词曰。医方集成一书。四方尚之久矣。盖所谓济生拔萃。宣明论。瑞竹堂。孙子和徐同知□方。尤为切要。所不可遗。本堂今得名医选择奇方。增入孙氏方中。俾得通贯。名曰医方大成。重新绣梓。以广其传。合众流而归一源。使览者便之。不必求之他书可也。明医之士。幸共鉴之。熊均曰。孙允贤文江人。元仁宗延 中。选医方集成。予先祖彦明公选宣明拔萃等方。而附益之。是谓医方大成。四库全书提要曰。类证南北经验医方大成十卷。旧本题元文江孙允贤撰。本名医方集成。此本为钱曾也是园所藏。犹元时旧刻。目录未题。至正癸未菊节。进德书堂刊行。前有题识曰。医方集成一书。四方尚之久矣。本堂今得名医选择奇方。增人孙氏方中。俾得通贯。名曰医方大成云云。则坊贾所为。非允贤之旧矣。按 先子曰。是书称南北经验者。谓南北之城。寒燠各异。然书中诸方。用之通治。俱得其效验。故以命书者也。后阅吉田意庵（宗恂）释是书。南北之义。与先子之说相符。

〔熊氏（宗立）医书大全〕二十四卷 存

自序曰。医善专门。方贵经验。古今方书。传于世者甚众。盖初学之士。犹临海问津。焉能适从哉。书林旧刊文江孙氏医方集成。后之名医。续增宣明拔萃等方。又谓之大成。是皆经历效验。有不待试而百发百中者。诚卫生之快捷方式也。然其方中证类混杂。分两欠明。俾我同志。不无憾焉。余自幼多病。喜读医书。暇日因取前方。芟证归类措方入条。复选诸名方中。有得奇效。而孙氏未尝采者。与夫家世传授之秘。总汇成编。凡二十四卷。目之曰医书大全。各卷分门。各门析类。各类载方。方名之上。次序顺流。以一二三四之数。而标记之。与目录互相贯通。使人展卷。提其纲领。而节目分明。治病之际。审其证候。而方药备具。得无检阅之繁。庶免狐疑之患。书成藏于家塾。以供自治之需。非敢谓之当也。坊中好事者。固请梓行。与众共之。余不能已。因述其梗概。题诸篇端云。正统十一年。岁在丙寅．暮春之初。鳌峰熊宗立道轩序。按天文中。洛医吉田意守（宗桂）钞出是书诸论。题曰医方大成论。以便初学。越前一柏翁者。亦尝为之。

〔陈氏（子靖）医方大成〕佚

吴澄序曰。以一药治一病者。本草也。以数药治一证者。医方也。医方祖于本草。而其合数药以为一方也。审其五气。酌其五味。定其君臣佐使。如乐师调律。如军师布阵。主对处置。一一得宜。非心通乎大化。智周乎小物。不能也。是盖出于上古圣神之所为。而后世名医。以渐增益焉者也。然上古之方。如所谓伊芳尹汤液论。不复可见。今之所存。惟伤寒论之方最古。而千金次之。后贤增益。以至于今多矣。公家之圣惠则太繁。私家之易简则太略。上方观道士陈子靖。赋质清粹。务学精勤。用力于医。尤专类古今诸家之方。而去取之。名曰医方大成。所取率皆尝试有效者。备而不繁。要而不略。实医方之至善。其可以参赞上古圣神。后世名医。弘济生民之功行者夫。

〔艾氏（元英）如宜方〕二卷 未见

四库全书提要曰。如宜方二卷。元艾元英撰。元英东平人。始末无考。此本为三山张志宁所刊。前有二序。一为至正乙未林兴祖作。一为至治癸亥吴德昭作。其书首列药石炮制总论。不过数十味。未免简略。第一卷。述证。自中风至杂病。凡三十类。第二卷。载方。凡三百有余。其曰如宜者。如某证宜用某汤。某证宜用某丸散。是也。其说一定不移。未免执而不化。焦氏经籍志。高氏百川书志。俱不着录。然相其版式。犹元代闽中所刊。非根据托也。按万历壬寅陈嘉猷重刊是书。附以其家传脉法。并历试效方。改名曰回生捷录。

〔王氏（ ）泰定养生主论〕医藏目录十六卷 存

自序曰。中阳立是。清净幽居。将二十载。以静待动。备见正邪。其为枉病枉死。盲医瞎灸。莫知所由。故澄心适兴。信笔而书。或一日得数千言。或迤逦连月。不欲措一辞。中间论不避嫌语其害生者。方不贵多。载其必效者。今年六月。峻绝人事。谩编成卷。一家之说。未能尽善。故泄二教之机奥。引九流之绪余。疏谬之辞。固不足取信于人。尽其在我。庶可杜门。然则是书之于世也。如邮亭之于歧路。而示人曰。此去则有虎野狼出没。彼去则为驿程大道。征人感念曰。此蹊径也。憧憧往来者。莫非行役乎。彼大道也。行役几希。而我独进之耶。或者一旦遇害。则征人唯曰命矣。夫彼之大道。又乌知其为果无野狼虎乎。余故知世人之情。闻鹊声则众喜之。如有所得。殊不知鹊亦能噪凶。闻鸦声则众恶之。如有所失。殊不知鸦能使人避凶。而亦能报吉。故鸦纯吉。而鹊半凶。而终不恶鹊。终不喜鸦。呜呼。凶乎吉乎。喜乎恶乎。事在于彼不在此。而鹊不得不噪。鸦不得不报。唯人自裁之。虽欲勿用。养生其舍诸。故首以原心。为发明之始。次序婚合孕育。婴幼童壮。衰老宣摄避忌。以御未然之病。然后运气标本。阴阳虚实。脉证病治。以为全生去病之法。然后类方对证。以为规矩之用。备述痰证一条。以为方书补阙拾遗之式。更类杂治活法。常验之方。并无毫发苟简穿凿之妄。仓卒乏医之处。虽不能明脉问疾用药。井井有条。外选肘后秘宝。诸家备急数门。续抄古今明训二道。自省一篇。以为闲邪存诚之要。用质高明。非敢固望人人共为枯槁幽栖。然后尽善。但于一切据方用药之时。知有所生之心耳。或曰。吉人之辞寡。而子之辞。无乃喋喋乎。余曰。吾闻晋书云。平蜀之后。其将问蜀士曰。孔明言句。何其琐碎。士曰。简辞惟圣。与圣则可。彼师旅之众。故当详喻。于是余之反复而言。正欲人人共晓之也。始作于泰定改元。又庄子云。宇泰定者。发乎天光。故命曰泰定养生主论。庄子亦有养生主论。养生而有主。则不惑于二三说也。逸人洞虚子王中阳自序。杨易跋曰。上泰定续养生主论一编。予得之藩参东皋冒公。旧本但称洞虚子。称中阳。竟不知作者名氏。比读匏庵吴先生集。始为元之其人。王均章之书也。其略云。均章名 。自号中阳老人。生元盛时。年未四十。弃官归隐虞山之下。慕丹术。尤邃于医。年余九十而卒。又谓见吴思庵跋。乃考之元史。无其传。敏德吴公思庵集。无其跋。盖薄荣愿慕高蹈之流。而国史家集。偶遗之也。所着之书。凡数种。此特其一。且长于绘事。钱氏所藏虞山图。乃其手写隐居所。有柴关册灶药栏之属。亦以其诗而知耳。东臬公雅好医术。而笃于奉亲。问尝以是编及予。知予有老母也。兹欲刻梓以传。又将推及予之心。以及于人人。养生君子。时一阅焉。当不待藏刀牧羊之悟。其亦思过半矣夫。正德辛未夏六月初吉。进士建安杨易读跋。四库全书提要曰。泰生养生主论十六卷。旧本题元洞虚子王中阳撰。其书论婚孕老幼。阴阳气运。节宣之宜。并摘录服证方剂。以资调摄。取庄子宇泰定者。发乎天光。及养生主之语名之。前有中阳自序。及至元戊寅段天序。盖正德间。兵部郎中冒鸾所重刊也。后有杨易跋。谓吴宽集中。载中阳为吴人。名 字均章。自号中阳老人。生元盛时。年四十。弃官归隐虞山之下。慕丹术。尤邃于医。

〔萨德弥实瑞竹堂经验方〕国史经籍志十五卷 存

王都中序曰。曩予诵范文正公良相良医之言。未尝不敛衽嘉叹。何则。良相辅弼元首。佐治邦政。兴利除害。选贤任能。使人乐其业。而其仁之见诸事者。足以泽被四海。良医导人有脉。疗理有证。脱 起痼。干元气而开寿域。使人安其生。而其仁之蕴诸心者。亦足以被及万姓。盖出处之辙虽殊。而吾人之用心则一。君子不可斯须而忘吾仁。则吾仁之在天下。不可胜用矣。谦斋萨公志文正之志。学文正之学。初以 马绣衣。风威所及。奸贪破胆。而生灵奠安。由柏垣而登薇府。一以是心。民以是浓。兹守建昌。殆将小试龚黄事业。为异日姚宋良相之效。公乎□哉。公犹以为未尽。乃退而考订名家方书。及游宦博采以经验诸方。分门别类。为书一十五卷。锓梓郡庠。题曰瑞竹堂经验方。将以传之万世。如公之仁。可为至矣。予辱公之知。属序编首。俾人诵兹集者。不唯知公之心良于医。抑以知公之志良于相。相者皆自其仁心中之流溢也欤。时泰定丙寅九月望日。闽中王都中序。程文海萨德弥实谦斋御史瑞竹诗曰。江南御史弹琴处。插竹为援竹自成。不见稚丛缘节上。浑疑邻笋过墙生。清阴已比甘棠爱。直气先占衣绣荣。回首荆台旧亭下。高枝应有凤凰鸣。（文集）

四库全书提要曰。瑞竹堂经验方五卷。元沙图穆苏（原作萨理弥宝今改正）撰。沙图穆苏。元史无传。其事迹不可考。以吴澄王都中二序核之。则其字为谦斋。尝以御史。出为建昌太守。是书即其在郡时所撰集也。原书本十五卷。杨士奇等文渊阁书目。载有一部一册。而晁 宝文堂书目内。亦列其名。则是明中叶以前。原帙尚存。其后遂鲜传本。今据永乐大典所载。搜采编辑。计亡阙已十之五六。而所存者尚多。谨根据方诠次。分立二十四门。厘为五卷。中间如调补一门。不轻用金石之药。其处方最为醇正。又女科之八珍散。即四君子汤。四物汤之并方。其用尤广。明薛己医案。已详着之。至疮科所载返魂丹。与今世疡医所用梅花点舌丹。夺命丹相类。内托千金散。以治痈毒。亦见殊功。是皆可资利济之用。惟幼科之褐丸子。与苏沈良方中所列褐丸。名目相类。治疗亦同。特彼用乌头、桂、香附、干姜、陈皮、配合。攻补兼行。颇为周密。此乃用黑牵牛、京三棱、蓬莪术诸品。殊病其过于峻利。盖金元方剂。往往如斯。由北人气禀壮实。与南人异治故也。此在于随宜消息。不可以成法拘矣。

〔张氏（道中）古今通变仁寿方〕佚

吴澄序曰。世之医方不一。唯有所传授。得之尝试者多验。予最喜严氏济生方之药。不泛不繁。用之辄有功。盖严师于刘。其方乃平日所尝试而验者也。淮南张道中学脉法于朱炼师永明。朱之师刘君。名开。刘之师崔君。名嘉彦。伤寒一科。专学于李。祖李氏意。集诸家所用药。分门类证。名之曰古今通变仁寿方。观其中风伤寒二部。药皆精审。视济生方加详焉。是亦有所传授。得之尝试。岂苟然也哉。其所学于崔刘者深。探今原别有编类文。不止药方而已。（文集）

〔徐氏（文中）加减十三方〕一卷 存

徐克昭曰。徐文中。字用和。宣州人也。自少传其妇翁针药方术。又善符咒。鞭龙缚鬼。以此名湖间。始为县吏。即弃去。又为安陆府吏。后弃去。游吴。吴大户患湿腿肿。文中与疗。针行病除。留为郡吏时。镇南王妃卧疾。不可起坐。王府御医。皆不能愈。南台侍御史秃鲁。以文中名闻。即驰驿就吴郡召之。至则王以礼见。赐坐便殿。道妃所疾苦。延入诊视。王曰。疾可为乎。对曰。臣以针石。加于玉体。不痊其安用臣。遂请妃举手足。妃谢不能。文中因请诊候。按手合谷曲池。而针随以入。妃不觉知。少选请举如前。妃复谢不能。文中曰。针气已行。请举玉手。妃不觉为一举。请足足举。王大喜。明日妃起坐。王大设宴。赐赏赉无算。声震广陵。皆以为卢扁复出也。（稗史集传）

〔亡名氏加减十八方〕国史经籍志一卷 存

四库全书提要曰。灵秘十八方加减一卷。旧本题德府良医所良医胡嗣廉校编。前有嘉靖十七年可泉子序。云。不知何人所辑。则嗣廉但校正编次算。非所撰也。其书以世人多用和剂局方。不知加减之用。因以此十八方。各详其因证加减之法。以便于用。然病机万变。相似者多。但据证以加减药味。似非必中之道。仍与执局方者等也。十八方后。又附补中益气汤等四方。共为二十二方。亦不知何人所加。或即嗣廉续入欤。按是书。收在于 仙活人心下卷。盖演徐文中之方而所编。仍附于此。

〔潘氏（阳坡）加减方〕一卷 未见

朱 曰。刘守真先生。金朝人也。初传得刘君荣甫。再传得刘君吉甫。三传得阳坡潘君。（心印绀珠经序）

按上见于 竹堂书目。

〔李氏（仲南）永类钤方〕医藏目录二十二卷 存

自序曰。尝闻病家有抱病以用医者矣。有人子而不知医药。纳死生□他人之手者矣。医家有曰。家传秘密贳药。而不录方。因有以药试病者矣。世之方药何限矣。仅可以备医氏之搜检。而或尚昧于所施。病者医者。隐忍诖冒。何所逭哉，钤方之作。本之医经。伤寒有法。杂病有方。伤寒属外因。言法者一定之例也。杂病通三因。立方者。当谨所向也。要知伤寒之法。可以推而治杂病。而杂病之方。未尝不出于仲景百十三方也。今人讳疾恶目伤寒之名。弃其书而不读。乃攻杂病之方以出奇。是皆弃其本者。是编以风寒暑湿四中四伤。居其前。以伤寒杂病。通为一门。凡仲景伤寒证中。有此病者。因以杂病之亦有此病者。附其后。而加三因之所向以明之。并以脉病因证治。增为五事。钤而为图。贯串彼此。互为发明。泛观者。必以博为烦。详考之。当知其约且要也。医学家不独得处用感发之助。卫生家实可备持循切急之救。岂复有隐忍诖冒之失哉。虽然。医经犹易经也。医者意也。易者变也。程子之序易曰。至微者理也。予所传者辞也。由辞以得意。则在于人焉。愚曰。易之阴阳。亦犹夫病之有阴阳也。羲黄是书。理固由此而出也。推意而知变者。当自得之。钤成。允贤孙君常恨其集成之略。揭治法于此。补订加详焉。倡诸公之刻则盛。中天隐德君子也。方本曰锡类者。天池先兄夸言之。今曰永类。诚欲着吾永感也。至顺二年辛未至日。栖碧山中李仲南序。滕宾序略曰。是编曰锡类钤方者。吾天池李君名乃季栖碧所为也。栖碧平生无世俗嗜好。见其光四方。其弟馆百里外。念伯季既不可以俱出。而双亲老恩。有以寿之者。则谢诸公馆聘，结道院水月间。以延方外。必有如眇道士回先生者。过之有以寿其亲也。既于还丹之学有得会。而乃翁还。初先生不相待矣。则慨曰。丹之道远矣。庶几明方脉。以寿吾母耳。则大集古人医书。条其钤列。为锡类之书，盖诸科之方药。一阅而无不在目者矣。仓卒遇证。如暮夜求水火。无不应者。嗟乎。栖碧方着是书。岂搜猎岐黄之遗哉。求以生其亲。而不可得。则是衔哀茹痛。恨得其道之不早。而先君子之不可复生也。而其寿母夫人者犹在此，则此书之传。岂非以锡类为孝哉。钱曾曰。永类钤方二十二卷。栖碧山中人李仲南。校检古今医书。并以脉病因证治。增为五事。钤而为图。贯串彼此。发明成书。使人一览了然，其初名曰锡类。后改为永类者。仲南以书成于亲殁之后。衔哀茹痛。所谓着其永感耳。

〔危氏（亦林）世医得效方〕国史经籍志二十卷 存

自序曰。工欲善其事。必先利其器。器利而后工。乃精医者。舍方书何以为疗病之本。自难经汤液灵枢伤寒论等篇出。而后之医师。着述者殆数百家。盖发纵指示。俾对病而知证。因证而得药。其用心亦仁矣哉。仆幼而好学。弱冠而业医。重念先世授受之难。由鼻祖自抚而迁于南丰。高祖云仙游学东京。遇董奉二十五世孙京。授以大方脉家。而医道日行。伯祖子美。复传妇人正骨金镞等科。其父碧崖。得小方科于周氏伯熙。载进学眼科。及疗瘵疾。至仆再参究疮肿咽喉口齿等。及储积古方。并近代名医诸方。由高祖至仆。凡五世矣。随试随效。然而方浩若沧海。卒有所索。目不能周。乃于天历初元。以十三科名目。根据按古方。参之家传。昕夕弗怠。刻苦凡十稔。编次甫成。为十有九卷。名曰世医得效方。首论脉病证治。次由大方脉杂医科以发端。至疮肿科而终编。分门析类。一开卷间。纲举而目张。由博以见约。固非敢求异于昔人。直不过欲便于观览云耳。敛惟国朝念群黎之疾苦。惠民有局。设教有学。于医尤切。然自愧山林鄙陋。见闻不博。妄意纂集。舛谬惟多。尤赖当道缙绅医师。进而教之。订其讹。补其偏。俾绣诸梓。则庶几广圣皇好生之仁于无穷。岂不韪欤。仍至元三年岁丁丑七月既望。嘉禾后学达斋危亦林拜手谨书。啥刺歹等题辞曰。南丰危亦林世医得效方。编次有法。科目无遗。江西提举司校正之。笺上于院。下诸路提举司重校之。复白于院。院之长二僚属皆曰善。付其属俾绣梓焉。噫。是方之效。岂以此一言。而遂传欤。至元五年．太医院识。四库全书提要曰。世医得效方二十卷。元危亦林撰。亦林字达斋。南丰人。官本州医学教授。是编积其高祖以下五世所集医方。合而成书。一曰大方脉科。分子目九十有一。二曰小方脉科。分子目七十一。三曰风科。分子目十。四曰产科。兼妇人杂病科。分子目三十有三。五曰眼科。分子目十二。六曰口齿兼咽喉科。分子目六。七曰正骨兼金镞科。分子目二十九。八曰疮肿科。分子目二十四。共十九卷。附以孙真人养生法节文一卷。其总目针灸一科。有科无书。校检其文。皆散附各科之中。盖标题疏舛。实非阙佚。自序称，创始于天历元年。迄功于后至元三年。其用力亦云勤笃。前有至元五年太医院题识。备列院使十一人。同知院事二人。佥院事二人同佥院事二人。判官二人。经历二人。都事二人。掾吏一人，衔名盖江西官医提举司。以是书牒医院。下诸路提举司重校。覆白于医院。而后刊行。亦颇矜慎。序中称其高祖遇仙人董奉二十五世孙。传其秘方。虽技术家根据托之言。不足深诘。而所载古方至多。皆可以资考据。未可以罕所发明废之也。

〔仁存孙氏（阙名）治病秘方〕十卷 阙文渊阁书目。孙氏仁存方。一部四册阙。按 先子曰。是书。向有同僚藏去者。借而阅之。旧人钞本。盖二百年前物。缺自首卷至第四卷。所存第五卷以下。仅六本。是虽零残。然希世之异编。因钞而藏之。甲子冬。偶诣少将云州公（治卿）邸。座间有书数卷。公举见示。乃是书 本。亦恨阙第一卷。然文本端雅。纸刻精妙。实元板也。余遂贷归，钞补前四卷。虽未至完。然各病门类。于是始具矣。但无序跋。故不得知孙氏何代人。熊均医学源流曰。仁存孙氏治法方。虽有板刻以行。未详其年代出处。今考其书体例。论病集方之旨。亦为元人无疑矣。本草纲目附方。引孙氏仁存堂经验方。考诸是书。靡有载者。岂别有其书者欤。

〔孙氏仁存堂经验方〕未见

按上见于本草纲目附方。

〔亡名氏神异诸方〕文渊阁书目一部一册阙 佚

上一页：方论（二十九）
下一页：方论（三十一）


方论（三十一） 《中国医籍考》

方论（三十一）

〔罗氏（知悌）心印绀珠〕一卷 佚

戴良曰。罗名知悌。字子敬。世称太无先生。宋理宗朝寺人。学精于医。得金刘完素之再传。而旁通张从正李杲二家之说，然性褊甚。恃能厌事。难得意云。（九灵山房集丹溪翁传）

朱震亨曰。泰定乙丑夏。始得闻罗太无并陈芝岩之言。遂往拜之。蒙叱骂者五七次。趑趄三阅月。始得降接。因观罗先生治一病僧。黄瘦倦怠。罗公诊其病因。乃蜀人。出家时。其母在堂。及游浙右。经七年。忽一日念母之心不可遏。欲归无腰缠。徒尔朝夕西望而泣。以是得病。时僧二十五岁。罗令其隔壁泊宿。每日以牛肉猪肚甘肥等。煮糜烂与之。凡经半月余。且时以慰谕之。言劳之。又曰。我与钞十锭作路费。我不望报。但欲救汝之死命尔。察其形稍苏。与桃仁承气。一日三帖。下之皆是血块痰积。方止。次日只与熟菜稀粥将息。又半月。其人遂如故。又半月余。与钞十锭遂行。因大悟攻击之法。必其人充实。禀质本壮。乃可行也。否则邪去而正气伤。小病必重。重病必死。罗每日有求医者来。必令其诊视脉状回禀。罗卧听口授。用某药治某病。以某药监某药。为引经。往来一年半。并无一定之方。至于一方之中。自有攻补兼用者。亦有先攻后补者。有先补后攻者。又大悟古方治今病。焉能吻合。随时取中。其此之谓乎。是时罗又言。用古方治今病。正如拆旧屋揍新屋。其材木非一。不再经匠氏之手。其可用乎。（格致余论）

钱曾曰。罗知悌心印绀珠一卷。知悌字子敬。号太无先生。集六散三丸十六汤。以总持万病。意在康济斯民。甚盛心也。是册缮写精楷。乃名手所书。宜珍秘之。

〔朱氏（震亨）格致余论〕国史经籍志一卷 存

自序曰。素问载道之书也。词简而义深。去古渐远。衍文错简。仍或有之。故非吾儒不能读。学人以易心求之。宜其茫若望洋。淡若嚼蜡。直以为古书不宜于今。厌而弃之。相率以为局方之学。间有识者。又以济其方技。漫不之省。医道隐晦。职此之由。可叹也。震亨三十岁时。因母之患脾疼。众工束手。由是有志于医。遂取素问读之。三年似有所得。又二年。母氏之疾以药而安。因追念先子之内伤。伯考之瞀闷。叔考之鼻衄。幼弟之腿痛。室人之积痰。一皆殁于药之误也。心胆摧裂。痛不可追。然犹虑学之未明。至四十岁。复取而读之。顾以质钝。遂朝夕钻研。缺其所可疑。通其所可通。又四年而得罗太无讳知悌者。为之师。因见河间戴人东垣海藏诸书。始悟湿热相火。为病甚多。又知医之为书。非素问无以立论。非本草无以立方。有方无论。无以识病。有论无方。何以模仿。夫假设问答。仲景之书也。而详于外感。明着性味。东垣之书也。而详于内伤。医之为书。至是始备。医之为道。至是始明。由是不能不致疑于局方也。局方流行。自宋迄今。罔间南政。翕然而成俗。岂无其故哉。徐而思之。湿热相火。自王太仆注文。已成湮没。至张李诸老。始有发明。人之一身。阴不足而阳有余。虽谆谆然见于素问。而诸老犹未表章。是局方之盛行也。震亨不揣芜陋。陈于册。并述金匮之治法。以证局方之未备。间以己意。附之于后。古人以医为吾儒格物致知一事。故目其篇。曰格致余论，未知其果是否邪。后之君子。幸改而正诸。宋濂题辞曰。金之以善医名。凡三家。曰刘守真氏。曰张子和氏。曰李明之氏。虽其人年之有先后。术之有攻补。至于惟阴阳五行。升降生成之理。则皆以黄帝内经为宗。而莫之有异也。张一再传。其后无所闻。李虽多门弟子。又在中州。人有罕知之者。独刘之学。授之荆山浮屠师。师来江南。始传太无罗知悌于杭。太无。宋宝中人。受幸穆陵。得给事禁中。性倨甚。无有能承其学人。又独至乌伤朱君。始能传之。初君之未从太无也。手抄陈师文裴宗元所定大观二百九十有七方。昼夜而习焉。既而悟曰。故方新病。安有能相值者。泥是且杀人。乃尽弃去。渡浙河。走吴中。寻师而求其说。久之不能得。复走宛陵。走南徐。走建业。皆无。吴中时累累道途。闻方不能所适。忽有以太无为告者。遂还杭拜之。凡十往返不得通。君乃立其门。终日不动。太无怜其志。为敷畅三家之旨。而一析以经。越数年。悉受其学以归。乡之群医。方泥裴陈之学。闻君言皆大惊。已而又皆大服。翕然共尊事之。君年既高。所见益粹精。其自得者。类多前人所未发。乃徇门人张翼等请。着为书若干篇。名之曰格致余论。持以示金华宋濂。濂窃受而读之。见其立言深察证详。未尝不叹君用志之勤也。盖当大观之方盛行。世之人乌知有所谓内经之学。君独能崎岖数十百里。必欲求师而受其说。虽险阻艰难。更婴迭挫。曾不为之少动。所以卒能成其学。向使君之志稍变焉。乌有今日哉。传曰。用志不分。其道乃成。殆君之谓矣。君之此书。其有功于生民者甚大。宜与三家所着。并传于世。故濂得备书传学用功之所自于篇端。其见君之自序者。因不暇及也。君名震亨。字彦修。许文懿公之高第弟子。公讲学人华山。时君即从之游。而闻道最先。刚明正直。不可干私。其安贫守道。虽古君子弗过也。而医又特其一事云。至正七年冬十有一月日南至。金华宋濂书于浦阳东明山中。刘桂曰。丹溪。医之圣者也。其为格致余论一书。超迈今古。奚容轻议。然沉潜反复。窃有可疑者焉。论中左大顺男右大顺女之说。丹溪独指气血之阴阳。反遗脉位之阴阳。乃以医人之左右手立论。有戾经旨者。可疑者一也。醇酒宜冷冻饮料之论。吾见世人饮热酒者亦无恙。饮冷酒者。虽盛暑亦致病焉。可疑者二也。至如倒仓一法。丹溪自云得之西域异人。近世余目击士大夫数人。信行此法。死者相继。可疑者三也。噫。西域之人。殊方异城。风气不同。禀赋亦异。此法岂可行于东南柔弱之人乎。门人误录于劳瘵吐血门中。为祸甚大。且劳瘵咳血。真阴亏损。脏腑脾胃虚弱。津液枯竭。不宜吐泻。昔徐文伯治范云之疾。有取汗之戒。尚促天年。况吐下之法。施于劳损之人可乎。或以是罪余轻议前人。余应之曰。孙真人千金方。有房中补益法。丹溪辩之曰。苟无圣贤之心。神仙之骨。未易为也。又曰。若以房中为补。杀人多矣。丹溪能为孙公之忠臣。余顾不能为丹溪之忠臣乎。语曰。不以人废言。使丹溪复生。其殆不废余言矣。（续医说）

四库全书提要曰。格致余论一卷。元朱震亨撰。震亨字彦修。金华人。受业于罗知悌。得刘守真之传。其说谓阳易动阴易亏。独重滋阴降火。创为阳常有余。阴常不足之论。张介宾等。攻之不遗余力。然震亨意主补益。故谆谆以饮食色欲为箴。所立补阴诸丸。亦多奇效。孙一奎医旨绪余云。丹溪生当承平。见人多酗酒纵欲。精竭火炽。复用刚剂。以至于毙，因为此救时之说。后人不察。遂以寒凉杀人。此不善学丹溪者也。其说可谓平允矣。是编前有序云。古人以医为吾儒格物致知之一事。故特以是名书。盖震亨本儒者。受业于许谦之门。学医特其余事。乃性之所近。竟不以儒名。而以医名。然究较方伎者流。为能明其理。故其言如是。戴良九灵山房集。有丹溪翁传。叙其始末甚详云。

〔丹溪医案〕国史经籍志一卷 存

〔丹溪医论〕二卷 未见

〔朱氏传方〕一卷 未见

按上见千 竹堂书目。

〔丹溪随身略用经验良方〕二卷 未见

〔丹溪集〕二卷 未见

按上见于述古堂书目。

〔丹溪脉因证治〕二卷 存

喻昌曰。朱丹溪脉因证治一书。先论脉。次因。次证。后乃论证。其书即不行。而心法一书。群方错杂。则共宗之。（寓意草）

〔丹溪手镜〕三卷（述古堂书目作二卷）存

陈干阳序略曰。丹溪先生之书。为世所诵习。如格致余论。局方发挥。伤寒辨疑。本草衍义补遗等集。以列于张刘诸大家。毋或敢置喙矣。独手镜一帙。为先生所秘惜。左右行游。常挟与俱。不轻以示人。迄今垂三百年。海内之急。欲一见之。不啻如长桑阳庆所称禁方。而不可得。以为殆非人间有也。不佞尝为言明府吴公。乃 得之于其后裔。神物之出。岂有其候耶。先生之后。兴废者数矣。然皆徒秘其书。相戒毋泄。而不能有所表章。故亦时有鱼豕之憾。公于是为一一考正。而命剖剞以广之。不佞阳获卒业焉。其文简质。而旨奥衍。其洞人之脏腑阴阳。而为之剂。往往于单辞短语。辄能奇中。然大要渊源于黄帝语。非素问弗道也。钱曾曰。丹溪手镜二卷。此为清常手校本。序称丹溪着医书数帙。皆行于世。此乃耄年所作。故传之独秘独迟。未知清常从何本是正。其校书可谓专勤矣。

〔金匮钩玄〕国史经籍志一卷 佚

李濂曰。戴原礼订正丹溪先生金匮钩玄三卷。间以己意着其后。四库全书提要曰。金匮钩元三卷。元朱震亨撰。明戴原礼校补。中称戴云者。原礼说也。末附论六篇。不刻于目录中。一曰火岂君相五志俱有谕。一曰气属阳动作火论。一曰血属阴难成易亏论。一曰滞下辨论。一曰三消之疾燥热胜阴论。一曰泄泻从湿治有多法论。皆不题谁作。观其滞下辨论。引震亨之言。则亦原礼所加也。震亨以补阴为宗。实开直补真水之先，其以郁治病。亦妙闸内经之旨，开诸家无穷之悟。虽所用黄柏 知母。不如后人之用六味丸。直达本原。所制越鞠丸。亦不及后人之用逍遥散。和平无弊。然笔路蓝缕。究以震亨为首庸。是书词旨简明。不愧钩元之目。原礼所补。亦多精确。明史方伎传。载此书于原礼传中。卷数与今本同。称其附以己意。人谓不愧其师。其为医家善本可知矣。原礼。浦江人。洪武中御医。本名思恭。以字行。故史作戴思恭。朱国祯涌幢短剧曰。戴元礼。国朝之圣医也。太祖称为仁义人。太孙即位。拜院使云云。元礼即原礼。盖国祯得诸传闻。故音同字异耳。（按焦氏经籍志。别载平治荟萃方三卷。然与钩玄一书名异耳。仍不着录。其编辑在于薛己二十四种中。）

〔丹溪秘传方诀〕 十卷 存

张应雕跋曰。上丹溪秘传方诀。彦修先生家藏书也。证下有论。论下有方。辞虽简略。包括无遗。诚若良金美玉。为世之稀有者。予久慕斯集。弗获一睹。近因考绩归省。偶得观于友人朱思贞家。目骇心异。喜而不寐者累夕。遂求思贞原本用锲诸梓。庶使先生利济之心。不致于泯没。而纷纭之庸医。不致于缪误。思贞素以仁爱存心。况能旁通于医者。乐然付与。因捐俸命工。计日刊成。仍HT 书于卷末。以记岁月云。时成化十一年岁次乙未八月九日。四明张应雕志。

〔丹溪治法语录〕 一卷 未见

〔丹溪心法〕 国史经籍志三卷 未见

〔杨氏（ ）丹溪心法类纂〕 医藏目录四卷 存

〔程氏（充）丹溪心法〕 四卷 存

自序略曰。泰定中。丹溪朱先生起江东。先生许文懿公高弟。讳震亨字彦修。婺之乌伤人。为元钜儒。因母病脾。刻志于医曰。医者。儒家格物致知一事。养亲不可缺。遂遍游江湖。寻师无所遇。还杭拜罗太无。乃得刘张李之学以归。穷研素问之旨。洞参运气之机。辟局方之非宜。悟戴人之攻击。别阴阳于疑似。辨标本于隐微。审察血气实虚。探究真邪强弱。一循活法。无泥专方。诚医道之宗工。性命之主宰。而集先贤之大成者也。其徒赵以德刘叔渊戴元礼氏。咸能翼其道。遗书传播有年。景泰中杨楚玉集其心法。刊于陕右。成化初。王季 附方。重梓于西蜀。志欲广布海内。使家传人诵。不罹夭枉。其用心仁矣。而杨之集。篇目或有重出。而亦有遗。附以他论。使玉石不分。王因之附添诸方。多失本旨。充江左一愚。夙志于此。每阅是书。实切病焉。辄不自揆。妄意窃取平治荟萃经验方。及玉机微义。卫生宝鉴。济生拔萃。东垣河间诸书校究之。尾会首。因证求方。积日既久。复得今中书乌伤王允达先生。以丹溪曹孙朱贤家藏的本寄示。合而参考。其或文理乖讹。意不相贯者。详求原论。以正其误，篇目错综。前后重叠者。芟去繁冗。以存其要。此有遗。而彼有载者。采之以广其法。论既详。而方未备者。增之以便检阅。一言去取。无敢妄有损益。庶几丹溪之书。犹泾渭合流。清浊自别。乌鹭同栖。皂白攸分。学人免惑于他歧。疾 得归于正治。未知其然否乎。极知HT 逾。无所逃罪。同志之士。倘矜其愚。正其讹舛。而赐教之。则充之至愿也。于是乎书。成化十七年岁次辛丑仲冬。休宁后学复庵居士程充谨识。跋曰。杨楚玉类集心法。中间水肿。虚肿。痛风。肢节痛。麻木。妇人小便不通等证。文多重出。又取别论。附于其间。虽能补其缺略。不免混淆难别，致丹溪主病之旨不明。王季 因正论及附论中方未备载。又作附录。如梦遗椿树根丸。淋证六味地黄丸。妇人三补丸等。不录丹溪原方。却于他书。取方名相同。增入药味。与病悬隔。充恐用者不察。反致有误。今以丹溪原论。考订遗误。录于证首。次附戴元礼辨证。次录正方。以见正法不杂。其附论不去。题曰附录。用存编者之意也。复尽载附论中方。题曰附方。恐人妄去取也。庶几明白。又增入外科倒仓等法。以翼其未备。观者详为。成化庚子花朝日。程充识。程敏政序略曰。予宗人用光世业儒。而好医。其读素难之书甚稔。最喜朱氏之说。尝以丹溪心法。有川陕二本。妄为世医所增附。深惧上有累于朱氏。乃为之彪分胪列。厘其误而去其复。以还其旧。凡朱氏之方。有别见者。则以类入之。书成将刻梓以传。请予序。予故以多病好医。而未能也。辄以医卜并言于篇首。使业医者。知其道本出于圣人。其书本足以比易。而非可以自卑。则日勉焉。以致力乎。本草素难脉经之书。以及五君子之说。而尤以朱氏为入道之门。则庶几上可以辅圣主拯世之心。下可以见儒者仁民之效。而医不失职矣。用光名充。休宁叉口人。与予同出梁将军忠壮公后。

〔方氏（广）丹溪心法附余〕明志二十四卷 存

自序曰。昔予母年艾时。以家事繁冗。不暇啜粥，惟饮冷酒。以致内伤脾胃。遍身发出赤斑。是时天 疮传染。斑与相类。医之者多不能辨。遽然而卒。罔觉其咎。盖斑无头粒。疮有头粒。易分别而不知尔。厥后葬母。不得已而与邻人讼。三载始白。既而感激。乃志于学。读书之余。恒取医书丹溪心法览之。见其所谓饮食内伤脾胃。发出赤斑之论。乃喟然悲叹。其前病果误于医者。正程夫子所谓病卧于床。委之庸医。譬之不孝者也。终天之恨。曷有穷耶。由是心之于医。若口之于刍豢。不能释也。窃惟斯道肇自轩岐。迄汉而下。代不乏贤。求其可以为万世法者。张长沙外感。李东垣内伤。刘河间热证。朱丹溪杂病数者而已。然而丹溪实又贯通乎诸君子。尤号集医道之大成者也。先生既没。而其遗书。则有丹溪心法传于世。盖其术至精。故其为言至切。实保命之良规。济人之妙诀也。惜乎是书详于法。而犹略于方。袖珍等书。则又详于方。而略于法，皆不便检阅。时祥符郑尚宜张汝孝辈。亦达于医者也。以予言为然。予于是乃将心法。立讹留正，群方删繁就简。合为一书。凡五年余始脱稿。不敢他有所名。名之曰丹溪心法附余。其间病目分之以门。药方聚之以类。每证之下。先具心法。后附群方。俾法不离乎方。方不离乎法。又取丹溪本草衍义补遗。及崔真人脉诀举要。王节斋明医杂着。附载于中。而于医之药性脉理。病机治法。经络运气。六者粗备。其正误补阙。以俟后之君子。然初学之士。与养生之家。或有取焉。庶乎得医道之正。而不为他歧所惑。HT 妄之罪。固知无所逃矣。谨序。嘉靖十五年丙申春三月谷旦。新安后学方广序。立书本旨曰。予观得医道之全者。丹溪一人。发丹溪之蕴者。心法一书。然其书自程用光重订之后。若无余憾。第附录不尽削去。而与正法矛盾焉。丹溪纂要。医学集成。虽能备丹溪群书。然因心法混淆。而采取亦不免于差谬。盖丹溪群书，其门人戴元礼赵以德刘叔渊已采载于丹溪心法之上矣。而纂要集成二书。又是将丹溪群书。翻誊一次。今以百年之后。追想其人之言。何若亲炙领教之为的哉。玉机微义。搜辑群书。条陈洁白。为医书之折衷。惜乎丹溪心法。而不得与焉。袖珍方。乾坤生意。保生余录等书。虽备群方。然其间有一等用药辛香燥热。与夫瞑眩之剂。实非气血虚者所宜乎。因此而留心焉。今除玉机微义一书不烦之外。谨将丹溪心法。除去附录。止以正法正方具于前。群书惟取切合病情之剂附于后。彪分胪列。集为一书。名曰丹溪心法附余。将与玉机微义同驱并驾于世。而医之方书。庶几乎备矣。观者详焉。凡例曰。一病目。谨根据丹溪心法之旧。凡有增入者。注添加二字以别之。其间以门而分者。庶见病机之同也。一各证。首具丹溪正法正方。根据程用光考索精确。为医门万世之规矩准绳者也。一附诸贤论。庶见病之源流。治之方法也。不能悉载。其间有阙者。君子宜于玉机微义求之。一附脉理。庶知病之阴阳表里。虚实寒热之情也。亦不能悉载。其间有阙者。宜于脉经脉诀求之。一附诸方。以辅丹溪所不及。其间以类而聚者。庶见治法之异也。然方书汗牛充栋。不胜其多。姑取不违于理者。列载于上。以待君子采择焉。一王节斋明医杂着方论。取附于各证之下。盖节斋深得丹溪之旨。故备栽以俟参考焉。一病证欠发明处。药方有疑难处。予缀俗说以通之。有广按二字别之。倘有差谬。后之君子。幸赐教焉。一丹溪本草衍义补遗。虽另成一书。然陕板蜀板闽板丹溪心法。咸载之。程用光重订丹溪心法。而徽板乃削去之。反不为美。今仍取载书首。使人获见丹溪用药之旨也。贾咏序略曰。予以多病恳乞赐休林下。暇日检方。亦窃疑之，于是远延方君过 。因出所次丹溪心法附余。凡二十四卷。相与订之。夫方君名广字约之。古庵其号。新安儒医也。尝游河洛。旅寓陈留。野亭刘公亦雅重之。恒以药活人。乃谓是害超迈群识。尤切日用。虽杨楚玉辈再纂。而不能备集脉诀之详。程用光氏翻刻。而不能尽芟附录之误。于是重加 栝。讹者正之。伪者去之。且萃诸君子方论于下。精切简要。不畔古经。铨次成帙。间亦窃附己意。以发明之。四库全书提要曰。丹溪心法附余二十四卷。明方广撰。广字约之。号古庵。休宁人。是书成于嘉靖丙申。因程用光所订朱震亨丹溪心法。赘列附录。与震亨本法。或相矛盾。乃削其附录。独存一家之言。别以诸家方论。与震亨相发明者。分缀各门之末。然均非震亨之原书矣。

〔赵氏（良仁）丹溪药要〕佚

按上见于苏州府志。

〔卢氏（和）丹溪纂要〕国史经籍志八卷（赵应春刻为六卷杨捷刻为二卷）存

凡例曰。丹溪衣钵一书。其立例据病。论治最为切当。但略而未备。门人各为增录。名荟蕞。钩玄。心法。师友渊源等书。固亦遗漏尚多。且其中互有得失，今肆为删正裁取。更加润色。以归于一。其有附会谬说。窜入杂方。直削之。一格致余论等成书。并本传。及书柬中所具长篇。则摘取其要语。少加润色录之。一凡门人所录论方。果系丹溪所授者。不复识别。一篇中所有古方。如内伤篇补中益气汤之类。悉附于后。又有一等古方。如伤寒篇麻黄汤之类。虽非篇中所用。然皆切于施治。而不可无者。亦附之以备参用。一凡药方。惟备于一处。于目录中见之。一凡丹溪本文。皆大字。愚所注皆小字。但其药方下。分两制度。亦照旧用小字者。所以便观览也。一凡篇中药方下。分两制度。或有或无。或详或略。或大字。或小字。皆仍诸书之旧也。一凡篇中方名。亦用阳文。各药亦分层具列。皆所以便检览也。李呈祥曰。丹溪。隐君子也。细观纂要一书。燮理之道寓焉。不但可为却病延年之助而已。（古源山人集）

按医藏目录。有赵应春丹溪心要。据费延之纂要序曰。丹溪纂要。海内刻之累矣。重校之者。江阴蟠龙山人也。山人赵姓。讳应春。幼业举子。书画殊绝。有松雪遗风。素多病。尤精于医云。则所谓心要者。亦是书也。余尝得丹溪要删一书。凡八卷。题云山阴适适道人校。盖亦唯改是书篇目者。乃明时坊刻也。

〔亡名氏丹溪适玄〕医藏目录三十卷 未见

〔丹溪心要〕八卷 存

高宾序日。医家之有丹溪。犹吾儒之□□□夫子。盖惟深于其道。而□□□□真独得之妙。则凡立言成□□□继往开来。师法百世。莫之□□□丹溪之□□□□为医□□□□南者多矣。成化间。又有心法之刻。弘治间。又有医要之刻。此外又有心要一书。则所家藏而未出者。□岁虽已刊行。而鲁鱼亥豕。讹舛特甚，吾侄子正潜心斯道之久。而常寤寐于丹溪之心。故于是书。尤注意焉。又诚不忍坐视其谬。以误天下也。遂加手校而重刻之。俾同人以共跻斯民于仁寿之域。虽极劳费。所不辞焉。可尚也已。吾因错五三书。而互观之，心法言心。而不曰要。医要言要。而不曰心。此则曰心。又曰要焉。盖虽一家之言。互相出入。而此书之视二书。则尤精且备焉。盖实丹溪精神心术之微，凿凿乎流出肺腑者矣。此心要之所由名也。

〔葛氏（干孙）医学启蒙〕佚

徐显葛干孙传曰。葛干孙。字可久。平江人也。生而负奇气。仪状伟特。膂力绝伦。未冠好为击刺之术。战陈之教。百家众技。靡不精究。及长遂吏。折节读书。应进士举所业。出语惊人。主司方按图索骥。不能识 弛士。把玩不忍舍。置君亚撰。君曰。此不足为也。吾宁龌龊从谀。离析经旨。以媚有司意乎。遂不复应试。犹时时指授弟子。皆有可观。金华黄公 。尤奇其文。劝之仕不应。世传药书方论。而君之工巧。独自天得。治疾多奇验。自丞相以下。诸贵人得奇疾。他医所不能治者。咸以谒君。无不随愈。有士人患伤寒。疾不得汗。比君往视。则发狂循河而走。君就 置水中。使禁不得出。良久出之。裹以重茧。得汗解。其治他疾。多类此。当是时。可久之名。重于南北。吴人有之四方者。必以可久为问。四方大夫士过吴中。亦必造可久之居而请焉。其为人倜傥而温雅。慈爱而好施。故人无贤不肖。皆爱敬之，至正壬辰。徽寇转掠江浙。吴人震恐。浙西廉访佥事李公仲善。请君与图。君劝城之。因守以讨贼。仍请身任其事。李公壮其言。然其计。卒城之。而民赖以安。明年癸巳春正月。与予游开元佛舍。私与予言。吾闻中原豪杰方兴。而吾不及预命也。夫公兹六气淫厉。吾犯司地。殆将死矣。如斯必于秋。予曰。何至是。逾月果疾。予注视之。则犹谈笑无他苦。秋七月。沐浴竟。遂偃然而逝。年四十有九。其诗未及诠次。藏于家。其行于世者。有医学启蒙。又经络十二论。君既没。而朝廷聘君之命适至。已无及矣。（稗史集传）

〔十药新书〕澹生堂书目一卷 存

序略曰。前十药。如神之妙。如仙之灵。虽卢医扁鹊在世。亦不过此。吁。时之方脉用药。不过药木金石。碌碌之常用耳。何以得通神至仙。奇异决效之药也。予蒙先师传授此书。在于中吴。治劳证。起死回生者。何止千余人。止用得十灰散。花蕊石散。独参汤。保和汤。保真汤。太平丸。消化丸。病决愈。未尝用后之三食料之药。间或用之。则犹遽愈。予平生得此妙用。受其金银礼物。曷可计也。未尝与一人。予今渐老。恐此书泯失。重录次序一新。名之曰劳证十药神书。留遗吾家子孙用之。不许乱授外人。如违父训。以不孝也。时至正乙酉一阳日。可久书于姑苏养道丹房。又曰。余自髫稚。学业医道。考究方脉。三十余年。遍历江湖。多学广博者。不过言国文本形容之耳。及至用药治病。皆不能捷。是以日夜苦心用志。务在中病。后遇至人。同处三月。斯人极明医道。精通方脉。用药如发矢。无不中的。余曰。必神人也。遂拜为师。得授奇方一册。阅之或群队者。或三四味者。皆余目观至人用效者也。使予如久旱逢霖。夜行得月。心中豁然。自此回至吴中。一用一捷。无不刻验。信乎奇方。可锓梓者也。余以三余暇日。将至人所授奇方。并日用决效之法。类成一帙。名曰十药神书。盖余用效者。辄记录之。今西浙大痴道人与余通家之好。用礼求授。故录以奉养生济人之功用尔。时至正戊子春正月三阳日。可久书于苏之春先堂。宁献王序曰。药有奇方。医有妙理。非天赐神授。世俗而能是乎。古之医方非不多。世之名医非不众。治疗证者。皆载于方册矣。然能知是证。而不能治其疾。染其疾者。而无更生之说。则曰医所不疗之疾也。果方之不验欤。医之不然欤，孰不知犯大难者。非神力不能免。苟非神圣之功。曷能救其死亡耶。是书也。非世医之常方。实神授之秘书也。胡氏子瞻传子云翱。云翱传子光霁。八十年间。活数百人矣。未有药到而不愈者。誓曰。不许轻泄妄传。违者同不孝论。光霁为吾王门佳宾得之。予曰。仁人之心。天下共之。岂特私于家哉。乃取崔氏灸法付之。以倡其书。仍命刊印。博施化域。诚不刊之秘书也。得之者。实希世之奇遇焉。可谓生死出于指掌。有是理矣。程永培跋曰。吾吴天士叶先生凡治吐血症。皆祖葛可久十药神书。更参以人之情性。病之浅深。随宜应变。无过不及。治无不愈。然亦治之于初病之时。与夫病之未经深入者，若至五脏遍传。虽卢扁亦莫可如何矣。家藏此书有年。几获脉望。故亟付梓。然书中仅列十方。世皆以方少忽之。不知十方中错综变化。有几千百方。故复采周氏之说。使人粗晓，业是者更察虚损二字。分自上而下。自下而上。自不致概以六味开手矣。刘桂曰。葛可久十药神书。其方治劳损吐血。颇有功效。但疑太平丸后跋曰。此方利人甚众。所得贶不可胜纪。未尝妄传非人。余渐老，恐致泯失。由是编次。与子孙济人无穷之利云。观此等语。知其非葛氏之书矣。可久。豪杰士也。虽医术亦所不屑为之。岂区区言利者哉。姑苏志。有可久传。称其着书有医学启蒙。经络十二论。而不载是书。非其所着也明夫。（续医说）

按弟坚曰。余尝疑续医说。称葛可久十药神书。观其跋语。知非葛氏之书。而今本则云。胡子瞻得之于异人。传于子孙一语。不及可久矣。顷阅修月鲁般经后录。具载十药。又有可久跋。正与其言符。且据李濂医史。及湖海搜奇。可久之学。特受其父。而是书有先师字样。益可疑也，然鲁般经。为元季明初之书。与可久眉睫相接。则赝书之成。殆在可久存世之日。岂以其盛名而然乎。

〔亡名氏上清紫庭追劳仙方〕医藏目录一卷 存

老叟自序曰。吾自处世以来。精研药术。急救济危。针灸明堂。无不详览。寻文检籍。洞视五脏之盛衰。缅怀古人。世莫能究。至如晋景公何为而死。虢太子何为而生。吾思刮骨续筋。开肠取病。惟有传尸之病。最为难测。虽是患起一身。变动万种矣。为医者。能明脉候。察病根本。如此治疗。固不为难。若差毫厘。则失千里。夫传尸劳者。皆因三尸鬼疰。九虫传灾。具载其原。以开未悟。刘渊然序曰。人之百病。莫甚于痨瘵。始于一身。终则延蔓。而有灭门之祸。甚则及乎亲友。不已惨哉。因存先师原阳赵公手编治劳方论。盖出紫庭法中。皆前代明师所论。治要方法。实为简切。问尝以之施人。无不奇验。是用锓刻。以广流传。倘苟有是病。而得是书者。不待开津启钥。而可以续命于危急之秋矣。且使人人得以同跻于仁寿。实所愿也。洪武二十九年。岁次丙子孟秋。章贡体玄子刘渊然书。

〔吕氏（复）四时变理方〕佚

按上见于九灵山房集沧洲翁传。

〔滑氏（寿）医韵〕佚

按上见于明史本传。

〔撄宁生要方〕医藏目录一卷 未见

〔医学引彀〕医藏目录一卷 未见

〔滑氏方脉〕未见

按上见于古今医统。

〔撄宁生补泻心要〕一卷 存

〔医学蠢子书〕五卷 未见

按上见于浙江通志。

〔项氏（昕）脾胃后论〕佚

余姚县志曰。项昕。字彦章。自永嘉来徙。幼好方数。外大夫杜晓村世业医。受其书读之。稍长学易。赵穆仲叶见山。后以母病。医误投药死。痛之。乃愿志医术。闻越大儒韩明善名。往拜之。得所藏方论甚富。后诣陈白云。受五诊奇赅。历试其说。皆精良。会金华朱彦修来越。出金源刘河间张戴人李东垣诸书示之。昕独疑古方不宜治今病之论。亟治钱塘。见陆简静。始悟古今方同一矩度也。又往浙右。见葛可久。论刘张之学。往建业。见戴同父。撰五运六气撰要若干篇授之。太医院张廷玉善桥引按杌。甚奇。昕亦事之。尽其技。于是为人诊疾病决死生。无不立验。诸贵人辟为掾吏。非所尚也。门人力请着书。作脾胃后论。补东垣之未备。昕善辞章。善音律。工绘画。而独以医显。

〔医原〕佚

戴良抱一翁传曰。抱一翁者。东嘉人也。今居越江上。姓项氏名昕字彦章。晚更自号抱一翁。所着书。有竹斋小稿。及脾胃后论。别撰医原若干卷。议论宏赡。未及成。（九灵山房集）

上一页：方论（三十）
下一页：方论（三十二）


方论（三十二） 《中国医籍考》

方论（三十二）

〔周定王（ ）普济方〕明志一百六十八卷（旧脱一百二字。今据四库全书提要补订。）未见

明史本传略曰。周定王 。太祖第五子。洪武三年封吴王。十一年改封周王。命与燕楚齐三王驻凤阳。十四年就藩开封。 好学能词赋。尝作元宫词百章。以国土夷旷。庶草蕃芜。考核其可佐饥馑者。四百余种。绘图疏之。名救荒本草。辟东书堂。以教世子。长史刘淳为之师。洪熙元年薨。四库全书提要曰。普济方一百六十八卷。明周定王 撰。是书古今方剂。汇辑成编。 自定义定。又命教授滕硕长史刘醇等。同考论之。李时珍本草纲目所附方。采于是书者至多。然时珍称为周宪王。则以为 子有炖所作。未免舛误。明史艺文志。作六十八卷。与此不合。则又误脱一百二字也。凡一千九百六十论。二千一百七十五类。七百七十八法。六万一千七百三十九方。二百三十九图。采摭繁富。编次详析。自古经方。无更赅备于是者。其书搜罗务广。颇不免重复 牾。医家病其杂糅。罕能卒业。又卷帙浩博。久无刊版。好事家转相传写。舛谬滋多。故行于世者颇罕。善本尤稀。然宋元以来。名医着述。今散逸十之七八。 当明之初造。旧籍多存。今以永乐大典所载诸秘方。勘验是书。往多相出入。是古之专门秘术。实藉此以有传。后人能参考其异同。而推求其正变。博收约取。应用不穷。是亦仰山而铸铜。煮海而为盐矣。又乌可以蘩芜病哉。

〔保生余录〕医藏目录二卷 存

〔李氏（恒）周府袖珍方〕四卷 存

合肥县志曰。李恒。字伯常。合肥人。洪武初。以医名选入太医院。擢周府良医。常奉令旨。类集袖珍方诸书。后以老致仕。王亲赋诗以饯。命长史钱塘瞿佑序其事。周定王序略曰。予当弱冠之年。每念医药。可以救夭伤之命。可以延老疾之生。尝令集保生余录。普济等方。方虽浩瀚。编辑多讹。至洪武庚午。寓居滇阳。知彼夷方。山岚瘴疟。感疾者多。惜乎不毛之地。里无良医。由是收药诸方。得家传应效者。令本府良医。编类锓诸小板。分为四卷。方计三千七十七。门八十一。名曰袖珍。袖者。易于出入。便于巾笥。珍者。方之妙选。医之至宝。故名袖珍。数年以来。印板模糊。今于永乐十三年春。令良医等。复校订正刊行于世。庶使不失妙方。永兹善事。呜呼。天高地浓。春往秋来。日陵月替。海水桑田。况人物乎。吾尝三复思之。惟为善迹有益于世。千载不磨。昔太上有立德。有立功。有立言。今吾非以徇名。将以救人之疾苦也。将以于世立功也。时岁乙未季秋书成。广行印施。岂曰小补云耳。

〔宁献王（权）乾坤生意〕明志四卷 存

钱谦益曰。宁献王讳权。高皇帝十六子。生而神姿明秀。白 美须髯。始能言。自称大明奇士。好学博古。诸书无所不窥。旁通释老。尤深于史。洪武二十四年。册封之国大宁。文皇帝践祚。改封南昌。恃靖难功。颇骄恣。多怨望不逊。晚年深自韬晦。益慕冲举。自号 仙。建生坟缑岭之上，数往游焉。凡群书有秘本。莫不刊布国中。所着通鉴博论二卷。汉唐秘史二卷。史断一卷。文谱八卷。诗谱一卷。神隐。肘后神枢。各二卷。寿域神方四卷。活人心二卷。太古遗音二卷。异域志一卷。遐龄洞天志二卷。运化玄枢。琴阮启蒙。各一卷。乾坤生意。神奇秘谱。各三卷。采芝吟四卷。其他注释数十种。经子九流。星历医卜。黄冶诸术皆具。古今着述之富。无逾王者。又作家训六篇。宁国仪范七十四章。

〔乾坤生意秘韫〕一卷 存

〔寿域神方〕（崇祯元年。青阳阁重刻。作延寿神方。）明志四卷 存

〔 仙活人心〕三卷 存

〔苗氏（仲通）备急活人方〕未见

杨维祯序曰。医莫切于对证。证莫切于对药。药投其对。牛溲马勃癞狗之宝。能擅功于一时。不然。黄金水银。钟乳琅 。沅之砂。婆律之脑。岭蛇之黄。中无益其实也。余姚医学录苗君仲通论著备急活人方。会粹诸家所载。祖父所传。江湖所闻。及亲所经验者。笔成一编。世有奇疾。医经所不备。医流所不识。独得于神悟理会。而着为奇中之方。此难也。夫人不幸抱奇疾。至于医经不备。医流不识。遂谓无药可治。使病者待期而尽。不亦可悼也哉。妄庸者。乱投药饵以探疾。重不幸速其毙。是医杀之也。是书一出。备医经之未备。识医流之未识。使天下不幸抱奇疾。有对疾之证。对证之药。不重不幸为妄庸医之所杀。是不大可庆欤。昔甄权不着方书。其言曰。医者意也。不可以着书。权盖以意得者自秘。非淑后之仁也。君推其独得。嘉与天下后世共。其用心广狭如何哉。锓诸梓。而过征予序。于是乎序。铁集）

〔赵氏（良仁）医学宗旨〕未见

按上见于苏州府志。

〔王氏（履）医经溯洄集〕一卷 存

李濂曰。余读王安道溯洄集二十一篇。未尝不深叹其察理之精云。首篇谓神农尝百草。为淮南子之妄。嗣论四气所伤。五郁二阳病。中暑中热之辨。咸有至理。非苟作者。近时王文恪公鏊有曰。始余读溯洄集。知安道之深于医。不知其能诗也。及修苏州志。知其能诗。又工于文与画也。呜呼。画末技耳。诗文姑舍是。余于安道之医。深有取焉尔。（医史）

四库全书提要曰。医经溯洄集一卷。元王履撰。履字安道。昆山人。学医于金华朱震亨。尽得其术。至明初始卒。故明史加载方伎传中。其实乃元人也，尝以伤寒论中。阳明篇无目痛。少阴篇。言胸背满。不言痛。太阴篇。无嗌干。厥阴篇。无囊缩。必有脱简。乃取三百九十七法。去其重复者。二首三十八条。复增益之。仍为三百九十七法。因极论内外伤。经旨异同。并中风中暑之辨。撰为此书。凡二十一篇。其间阐发明切者。如亢则害承乃制。及四气所伤。皆前人所未及。他若温病热病之分。三阴寒热之辨。以及泻南补北诸论。尤确有所见。又以素问云。伤寒为病热。言常不言变。至仲景。始分寒热。然义犹未尽。乃备列常与变。作伤寒立法考一篇。李濂医史。有履补传。载其着书始末甚详。观其历数诸家。俱不免有微词。而内伤余议。兼及东垣。可谓少可而多否者。然其会通研究。洞见本原。于医道中。实能贯彻源流。非漫为大言。以夸世也。

〔标题原病式〕一卷 佚

〔百病钩玄〕二十卷 佚

〔医韵统〕一百卷 佚

按上三书。见于医史补传。

〔戴氏（原礼）证治要诀〕十二卷 存

医史补传略曰。戴思恭字原礼。以字行。婺州浦江人也。家世儒业。究心医术。而志在泽物。少随父尧徒步至乌伤。从朱丹溪先生游。先生见其颖悟绝伦。乃尽授其术。原礼以之治疗诸病。往往奇验甚众。当时游丹溪之门者。弟子颇多。惟原礼父子最得其传。父早卒。原礼盛行浙之东西。晚年遭际圣明。以名医被征。为御医。积官至太医院使。宋学士景濂有文赠之。亟称其医术之妙。非一时诸人可及。平生着述不多见。仅有订正丹溪先生金匮玄钩三卷。间以己见。附着其后。又有证治要诀。证治类方。类证用药总若干卷。皆 栝丹溪之书而为之。君子以为无愧师门云。钱曾曰。戴元礼证治要诀十二卷。复庵受文皇宠顾。供奉之余。着为此书。正统八年春。朝鲜入海捕鱼。风飘至浙江。官军以为倭寇。擒获解京收候。饥寒困苦。复庵悉衣粮供赡之。卒使之宁归。其存心济物如此。是书惟以活人为念。有功于医道。岂浅鲜哉。吴文定公录而藏于丛书堂。重其人。并以重其书也。按 先子曰。复庵一书。不言及脉。其意何也。许胤宗尝谓。医特意耳。思虑精则得之。脉之候幽而难明。吾意所解。口不能宣也。复庵其有见于斯乎。又按供赡朝鲜夷人之困苦者。浙江通监察御史陈嶷也。陈时刊行是书。故祭酒胡漾序。言及于斯。钱氏误为复庵所为者何。

〔证治类方〕十二卷 存

〔类证用药〕国史经籍志一卷 未见

〔戴复庵方书〕未见

按上见于绛云楼书目。

〔推求师意〕二卷 存

汪机序曰。夫师者。指引之功也。必须学人随事精察。真积力久。而子师之。引而不发者。始得见其跃如者焉。苟或不然。师者未必能引进。学人未必能起予。二者须失之也。夫何益之有哉。故曰。不偾不启。不俳不发。举一隅。不以三隅反。则不复也。其斯之谓欤。予于歙之名家。获睹是编。观其中之所语。皆本丹溪先生之意。门人弟子。推求其意。而发其所未发者。此所谓引而不发。而得其跃如者焉。予深喜之。遂录以归。后休之率口。项君恬以疾来就予治。予邑石墅陈子桷以医而过予馆。因出以示之。二人者心意相得。一则曰。是可以养于吾疚也。一则曰。是可以补于吾医也。乃相告于予曰。吾二人共梓之。以垂不朽。何如。予曰。医乃仁术也。笔之于书。欲天下同归于仁也。今若刻布。以广其传。则天下病者有所养。而天下医者有所补。其仁惠及于天下大矣。岂特二子然哉。此予之所深嘉也。又能善推予之所欲推矣。因题之曰推求师意。故HT 序之。以志喜焉。四库全书提要曰。推求师意二卷。明戴原礼撰。原礼。即校补朱震亨金匮钩玄者也。是编本震亨未竟之意。推求闸发。笔之于书。世无传本。嘉靖中祁门汪机睹其本于歙县。始录之以归。机门人陈桷校而刊之。其名。亦机所题也。考李濂医史有原礼补传。称平生着述不多见。仅有订正丹溪先生金匮钩玄三卷。间以己意附于后。又有证治要诀。证治类方。类证用药若干卷。皆 栝丹溪之书而为之。然则此二卷者，其三书中之一欤。原礼本震亨高弟。能得师传。故所录皆秘旨微言。非耳剽目窃者可比。震亨以补阴为主。世言直补真水者。实由此开其端。书中议论。大率皆本此意。然俗医不善学震亨者。往往矫枉过直。反致以寒凉杀人。此书独能委曲圆融。俾学人得其意。而不滋流弊。亦可谓有功震亨者矣。

〔叶子（子奇）医书节要〕十卷 未见

按上见于浙江通志。引括苍汇纪。

〔伍氏（子安）活人宝鉴〕十卷 未见

江山县志曰。伍子安幼通经史。长邃于医。请者如市。皆不责报。郡守张实荐为御医。所着有活人宝鉴十卷。学士宋濂志其墓。

〔徐氏（彦纯）医学折衷〕佚

〔刘氏（纯）玉机微义〕医藏目录五十卷 存

自序曰。医书。自内经而下。历数千载。善斯道而作者。非一人。其间有言诊者。有论证者。有集方者。莫不皆裨于世用。然奥妙之旨。奚所发挥。虽世异病殊。以方取验。若出一人之手。迥不知世运之远。作者之众。然人同此心。心同此理。汉张仲景本经旨伤寒之法。言趁论证。以例处方。后之学人。得有所据。晋唐以来。其道益广。用其法者不一。或止言杂病诊证。或求奇示怪。秘而不传。好事者。慕其风而继作。或止据于方。虽有一源一意之可观。又非百代可行之活法也。始纯从学于江左冯先生庭干。间尝请其义。授以会稽徐先生所着书一帙。观其法。求其意。盖出于内经。非前所谓也。且古今作者非一人。其注各得一意。而后人执之该治。不知通变之法。与经旨多相违戾。不无得失。是以先生究探古今作者原意。摭金刘守真元李明之朱彦修诸氏论集。本于经旨。而折衷其要。发明中风痿痰泄疟诸门。诊证方例。非一源一意。而有通变乎百证千方者。斯为古今可行之活法也欤。岂止集方而已。先生讳彦纯。字用诚。早岁尝客吴中。以春秋教授乡之俊彦。今没十有二年。始遇其从弟用中。获询先生学行。知深于医者也。又尝见其本草发挥。窃意前书必有全帙。惜今不可见矣。呜呼。岁月云迈。九原不作。幸而遗墨昭然。生意如在。以先生所着。取咳热火暑燥湿寒等门。诊证方例。妄意续于诸门之末。虽心同理。而不免获狂HT之过。因摭诸内经至数至名之目。乃目其书曰玉机微义。未知其果是否。后之明哲。有所正焉。于是乎书。时洪武丙子三月朔旦。吴陵刘纯序。四库全书提要曰。玉机微义五十卷。明徐用诚撰。刘纯续增。用诚字彦纯。会稽人。纯字宗浓。咸宁人。用诚原本。名医学折衷。分中风。痿。伤风。痰饮。滞下。泄泻。疟。头痛。头眩。咳逆。痞满。吐酸。 。疠风。痫。破伤风。损伤。十七类。纯以其条例未备。又益以咳嗽。热。火。暑。湿。燥。寒。疮疡。气血。内伤。虚损。积聚。消渴。水气。香港脚。诸疝。反胃。胀满。喉痹。淋 。眼目。牙齿。腰痛。腹痛。心痛。 疹。黄胆。霍乱。厥。痹。妇人。小儿。三十三类。始改今名。仍于目录。各注续添字。以相识别。或于用诚原本十七类中。有所附论。亦注续添字以别之。是二人相继而成本书可据。明史艺文志。唯着刘纯之名。盖失考也。其书虽皆探掇诸家旧论旧方。而各附案语。多所订正。非 钞撮者可比。嘉靖庚寅。延平黄焯刻于永州。首载杨士奇序。知二人皆明初人。士奇序谓。二人皆私淑朱震亨。今观其书信然。又谓北方张元素再传李杲。三传王好古。南方朱震亨得私淑焉。则于宗派源流。殊为舛迕。张李王之学。皆以理脾为宗。朱氏之学。则以补阴为主。去河间一派稍近。而去洁古东垣海藏一派稍远。遗书具有。可以覆案。王 青岩丛录曰。李氏弟子。多在中州。独刘氏传之荆山浮图师。师至江南。传之宋中人罗知悌。南方之医皆宗之云。其宗派授受。亦极明白。士奇合而一之。误之甚矣。

〔医经国小〕明志六卷 存

自序曰。医。意也。临病立意。以施治也。其书内经载运气病源。靡不悉备。候天地之变。究疾病之机。尽调治之理。此神圣爱人之仁。拯羸救枉。济物之至道也。医道斯立。秦越人演其精义述难经。汉张仲景论伤寒。用药定方。晋王叔和集次。及撰脉经。以示后学。亦至哉。经去圣远。遗文错简。后学专方而惑意。幸唐太仆令王冰重整其义。启大法之幽玄。释神运之奥妙。析理于至真之中。俾学人遇证审脉。用药去病。根本无贬损。医之道明矣。而其为法。制胜伐其势。资化助其生。扶危定乱之功。本诸经论。知气识病。治理得焉。嗟乎。学必本于经。病必明于论。治必究于方。而能变通而无滞。斯能尽夫立医之意矣。昔丹溪朱先生以医鸣江东。家君亲从之游。领其心授。纯生晚学陋。承亲之训有年矣。其于经论。习而玩之。颇尝得其指归。不自揆度。窃以先生之旨。辑其医之可法。本诸经论之精微节目。更为定次。歌语引例。具图以便记习。至于脉诀之未备者。亦为增正。名曰医经国小。盖欲初学人。得以因流寻源。而不蹈夫他歧之惑。有志于古神圣爱人济物之道者。其无诮愚以管窥而蠡测。或有未至。矜其志而加正焉。则不惟医道之幸。亦斯民之幸也。洪武二十一年冬十一月朔旦。吴陵刘纯序。杨士奇序略曰。往年副都御史陈公有戒刻刘纯所辑医家玉机微义。以为施治之资矣。又欲为施教之资也。并刻纯所辑医经国小以传。其书首本草。次脉诀。次经络。次病机。次治法。次运气。凡六卷。一本于素问灵枢难经。及张仲景王叔和。至近代刘守真张洁古李明之朱仲修诸家之书。撮其切要。缀为韵语。类粹以便初学。本末条理。明切简备。医学之指南。而端本之书也。凡善学人皆务本。况医人之司命。其可昧本而苟乎哉。学医者。诚能熟究是书。融会于心。将所行皆正途。所用皆正法。触类长之。于岁论十全何有哉。此书非刘氏莫之为。非陈公亦莫之传。学医之幸。生民之幸也。纯字宗浓。吴陵人。其父叔渊。仲修之高弟。授受有自云。

〔杂病治例〕医藏目录一卷 存

四库全书提要曰。杂病治例一卷。明刘纯撰。是书成于永乐戊子。末附兰室誓戒四则。叙其父橘泉翁受医术于朱震亨。纯承其家学。又从其乡冯庭干许宗鲁邱克容游。尽得其法。因撮举纲要。着为一编。分七十二证。每证各标其攻补之法。盖皆其相传口诀。故略而弗详。初无刊本。成化己亥。上元县知县长安萧谦。观政户部时。奉命赏军甘州。始从纯后人得其本。为锓版以传。

上一页：方论（三十一）
下一页：方论（三十三）


方论（三十三） 《中国医籍考》

方论（三十三）

〔孙氏（天仁）集三丰张真人神速万应方〕国史经籍志四卷 存

明史方伎传曰。张三丰。辽东懿州人。名全一。一名君宝。三丰其号也。以其不饰边幅。又号张邋遢。颀而伟。龟形鹤背。大耳圆目。须髯如戟。寒暑唯一衲一 。所啖升斗辄尽。或数日一食。或数月不食。书经目不忘。或处穷山。或游市井。能一日千里。嬉笑谐谑。旁若无人。尝游武当诸岩岳。语人曰。此山异日必大兴。时五龙南岩紫霄。但毁于兵火。三丰去荆榛。辟瓦砾。与其徒创草庐居之。已而舍去。行进四方。太祖故闻其名。洪武二十四年．遣使遍觅之不遇。后居宝鸡之金台观。一日自言当辞世。留颂而逝。县人共棺殓之。及葬。闻棺内有声。启视则复活。乃游四川。见蜀献王。复入武当。历襄汉。不常厥处。

〔刘氏（渊然）济急仙方〕医藏目录一卷 存

明皇方伎传曰。刘渊然。赣县人。幼出家为祥符宫道士。后诣雩都紫阳观。师赵原阳。传其法。能呼召风雷。洪武二十六年。太祖闻其名召之。既至入对便殿。赐号高道。馆朝天宫。永乐中从驾至北京。仁宗嗣位。赐号冲虚至道元妙无为光范衍教庄静普济长春真人。给二品印。诰与正一真人等。宣德初进号大真人。七年乞骸骨。命送南京朝天宫。御制山水图歌赐之。卒。年八十二。阅七日入敛。端坐若生。

〔徐氏（杜真）方书〕未见

休宁县志曰。徐道聪子杜真。骈胁犀顶。负殊相。后精大人科。着方书。

〔雷氏（伯宗）千金宝鉴〕未见

闽书曰。雷伯宗名勋。以字行。读书明医。尤精于小儿科。洪武间。授医学正科。着有千金宝鉴。

〔蒋氏（用文）治效方论〕未见

陈镐蒋恭靖别传曰。蒋用文。名武生。以字行。其先魏人。世有宦业。洪武初。伯雍者。由元进士。荐为史官。以疾辞。出为兰阳县丞。徙居句之龙潭八都城。用文早承家学。尤邃于医。初入太医院为御医。永乐八年。升院判。日侍文华殿。其医主李明之朱彦修。不执古方。而究病所本。自为方。故所治恒十全。王公贵人。下逮氓隶有疾。众医难愈者。谒用文治。即愈。谓不可愈。无复愈者。其报不报未尝计。受知仁庙。随事献规。多所弘益。上尝论保和之要。对曰。在养正气耳。正气完。邪气无自入焉。又尝问医于卿效率缓何也。对曰。善治者必固本。急之恐伤其本。是以圣人戒欲速也。永乐二十二年秋卒。寿七十有四。上甚悼之。遣中使护丧归。督治祠坟。明年改元。三月下诏。特赠曰恭靖。（献征录）

陈继蒋用文传曰。其为诗文。有静学斋集若干卷。治效方论若干卷。

〔陆氏（昂）兰台金匮〕未见

鄞县志曰。陆昂。字季高。始居会稽。迁于鄞。自幼习举进士业。凡经史百家翰墨。无不旁搜博览。性刚方与人寡合。已而父病。遂弃其业。攻岐黄书。以医自给。周旋调护。亲获耆年。声名大着。叩者如市。永乐初。辟至京师。预修兰台金匮。元机素要等书。

〔元机素要〕未见

〔刘氏（均美）拔萃类方〕明志二十卷注曰。一作四十卷。未见

钱塘县志曰。刘均美。号阅耕斋。让产异母弟。以闾右实京师居善药。先丐者。后市者。邑人许 客死。美殡殓归其丧。解缙杨士奇俱为歌诗称之。晚年术益精。活人益多。年九十卒。所着有拔萃类方四十卷。刘氏庆源录三卷。

〔周氏（礼）医学碎金〕明志四卷 存

自序略曰。余幼习儒书。长究医业。浪迹江湖间。三四十年。探考枢素。绎络群方。未尝怠。遇有名医。辄往请益。得其方书之善者。则拜受钞录。惟恐有失。迨兹暮年。尚有欠焉。此盖由余之资钝质愚故耳。幸遇圣朝。恩弥六合。濡及蒿莱。叨受良医正。领职以来。战战兢兢。欲图补报。将何能哉。荷蒙贤王。体天地生物之心为心。法皇上好生之德为德。尝谕护卫。遴选聪明俊逸子弟。委臣礼等。教授轩岐诸家之书。愚切有惧焉。何患弟子初学，非唯一时不能以造其微。而尤恐有类盲己诬人之患者。是以忘其固陋。每遇公暇。辄于难经素问。与失历代名医书中。搜索玄微。撮其切要。间亦窃附己意。撰成歌括。次第成帙。以授诸生。使其读取数句以上。则一脏腑之理涣然矣，斯其易学而易精。将见得之于心。应之于手。使方寸无疑。俾人生有赖。是亦小补云尔。书成。目之曰医学碎金。诸生倘以予言不耄。玩读详味。久自得之。使杆格之病无。而微妙之理得。则一旦豁然贯通矣。岂不由碎金之投炉。 炼溶化。欲成其器。一火而就乎。但俟同志。恕予白首狂简。改而正之。斯其美矣。于是乎书。永乐十三年。岁次乙未。春二月上浣日。迪功郎良医所良医正梅屋老人周礼自序。

〔钱氏（萼）医林会海〕 （嘉兴府志作医林验海） 明志四十卷 未见

嘉兴府志曰。钱萼精医。有声吴越。尝手辑医林验海一编。凡四十卷。

〔许氏（宏）湖海奇方〕 八卷 存

序说曰。夫医通仙道。推圣贤救苦之心。药验神功。体天地好生之德。运阴阳而烛理。资膏肓以尽年。博物能名。通机循道。普济夭札大庇群生。草木咸得其性。鬼神无所遁情。此医教之所由设也。至于望闻问切。当求神圣工巧之奇。暑湿风寒。必别春夏秋冬之异。地有东西南北之不同。人有老少虚实之各异。六失者医之大戒。八要者世之良规。气有补泻宣通。味有炮 炙爆。若乃七传者死。邪侵五脏之难为。间脏者生。病在六腑之易治。汗吐下乃法之大要。亢承制为理之至微。味分五品。有甘辛咸酸苦之宜。病验六经。在肝心脾肺肾之内。能知病之所在。则用药如用兵。讨无不服。不知病之所在。则触途而冥行。动致颠陨。故张长沙有冤魂塞于冥路。死尸盈于旷野之诫。可不惧乎。宏幼慕真风。长参医业。自愧材庸智浅。闻寡见疏。学道少入神之妙。为医欠洞视之明。读书无资世之才。遁世乏休粮之术。欲得恬愉澹泊。寂静无为。外绝嚣尘。内修真性。其志罔能遂也。于是历医数载。勤苦劳心。仰守科规。罔敢忽怠。又念人居天地之中。以饮食起居。为养生之本。其有饮食误伤。禁忌起居。有犯灾伤。又或远居村落之中。或在旅途之际。或贫常而无力诸医。或贵料而难为措置。往往束手待毙者焉。于是搜采葛仙遗书。名公详论。本草节要。汤液余膏。有所效验者。不必分别经络。搜求阴阳。人人皆可晓用。用力少而效应多者。列为八卷。开卷一阅。了然在目。此为湖海之秘传。实乃济生之快捷方式。字之曰湖海奇方。不惟易于成功。亦且不至差失。更能遇有病者。教益于人。其阴德尤未可量也。时永乐二十年。岁在壬寅。七月二十四日己卯。建安八十二翁许宏拜手谨书。

〔通元录〕未见

按上见于建安通志。

〔胡氏（HT ）卫生易简方〕明志四卷 存

明志注曰。永乐中。HT 为礼部侍郎。出使四方。辑所得医方进于朝。一作十二卷。

〔杨氏（溥）用药真珠囊括〕未见

陈继跋曰。太常卿兼翰林学士江陵杨公。以姬孔之道。中正之心。而佐君上。其所志者。欲使天下之人。皆跻寿域未尝一毫为己也。余暇为是编。亦可见其所存。然学医者精之。利其用药。亦足有通矣。（怡庵文集）

钱谦益曰。杨溥。字弘济。石首人。建文二年进士。除翰林编修。靖难后。转太子洗马。诏下狱。宣德元年。以太常卿兼学士直内阁。历官至少保武英殿大学士。正统十一年卒。谥文定。（列朝诗集）

〔刘氏（全备）注解病机赋〕一卷 存

〔叶氏（尹贤）拯急遗方〕一卷 存

汪宾序略曰。临江通守永嘉尹贤叶侯。近得医家秘用加减十三方。继得仓卒急救三十九方。其济人利物经验之效。固非他方可比。若人得之。急无方脉之士。亦可以对证用药。详审加减。而疾亦无不瘥焉。叶侯得而宝之。尝谓予曰。诸家医书浩瀚。卒难检阅。况值危急之时。诸医不及。往往夭横可悼。每于听政之余。编集诸方。次第会成一帙。总而名曰拯急遗方。特锓梓以广其传。俾予序以识之。予谓侯以科目致身。以仁慈立政。凡有利国益民之事。无所不用其诚。今焉此方一行。而染病者得以疗其病。窘医者得以济其医。庶几仓卒无夭横之忧。顷刻有回生之喜。其所以立仁政者在是。所以永民之命者在是。其所以体皇朝爱民之诚者。亦在是矣。其与苏耽杏林之惠同揆也。故摭其实。书诸篇端。以识其用心如此云。

〔赵氏（季敷）救急易方〕国史经籍志八卷（通行本二卷）存

高宗本序略曰。国朝永乐间。大宗伯胡忠安公有卫生易简方。正统间。又有赵叔文救急易方。黄吉甫备急仙方。卫生易简方有官板。又刊于四川。刊于浙江。备急仙方。则刊于吴下。河南大参孙公伯大又以救急备急二方。总名之曰备急。而刊于河南。此皆仁人之用心。无非欲广其传。使天下之人。转夭阏而为仁寿之归也。

〔熊氏（良佐）添加救急易方〕八卷 存

杨一清序略曰。救急易方。集于吴人赵叔文。世之有力者。屡尝翻刻。其传亦广矣。镇江守博兴熊公良佐取而阅之曰。是能救人之急。而简易行者。然犹病其不备。悉合群书。而附益之。参以平日所闻见。厘为八卷。门分类集。视旧本不啻倍之。于是奇方奥诀。前人所经验者。收拾殆尽矣。既僦工锓梓。将属合郡之里正耆老。人给一册。以备旦夕不测之急。而其里邻族党之有急者。得博济焉。呜呼。兹非仁人之用心哉。

〔黄氏（吉甫）备急仙方〕未见

〔许氏（敬）经验〕三卷 未见

嘉兴府志曰。许敬。字孟寅。世为感化乡人。祖文达。父景芳。皆以医呜。敬世其业。有声。宣德间院使蒋主善荐入内院。英宗患喉风。更数医弗效。敬进绛雪噙之。遂愈。上喜甚。赐以羊酒。拜太医院御医。赐敕奖谕。年七十致仕。有经验三卷。藏于家。

〔蒋氏（达善）医镜〕三十卷 未见

武进县志曰。蒋宗武祖达善。以医名吴越间。所着有医镜三十卷。

〔丁氏（毅）兰阁秘方〕未见

江宁府志曰。丁毅。字德刚。江浦人。路逢殡者棺下流血。毅熟视之曰。此生人血也。止舁者欲启之。丧家不之信。毅随至墓所。强使启棺。乃孕妇也。诊之以针刺其胸。而产一儿。妇亦旋苏。盖儿手执母心。气闷身僵耳。针贯儿掌。儿惊痛开奉始娩。通邑称神。着有医方集宜。玉函集。兰阁秘方。人争传之。崇祀乡贤。按医方集宜。玉函集。丁凤所着也。针下死胎。始自李洞玄治长孙皇后。后医家比比称之。（详见于先子医剩）府志所载。固不足信焉。

〔徐氏（彪）论咳嗽条〕二卷 未见

按上见于献征录太医院判徐公墓志。

〔熊氏（宗立）山居便宜方〕国史经籍志十六卷 存

〔备急海上方〕国史经籍志二卷 未见

〔释氏（景隆）慈济方〕医藏目录四卷 未见

〔慈惠方〕一卷 存

自序曰。生生之道。源源无穷。顺其大化。疾自何来。微乖其理。疾乃潜生。乖之大者。其患亦大。医药申救。宁可忽乎。神农尝味。轩岐难问。异人迭出。以宏其教。业其教者。各有专门。非释子之事。然佛圣人之教法。以成道为本。利人为用。如法修行。释子事也。言利人者。有内外焉。内指明心。外施方便。内外虽殊。利人则一。若稽佛圣人旷劫济人之行。随机而应。初无定方。且言其舍身命救人之一端。亦非才智者所能计其万一。况有万德万行乎。伏读六度等经。睹佛行。实痛感于衷。故于禅诵之暇。或遇利人之事。亦不忍弃之。所谓恻隐之心。人皆有之也。然亦不能大有为。但顺其可为之所宜耳。或闻湖海缁素言。及历试海上方。或医书遗失之方。必录之。积以成帙。不为私淑。安可滞之于箧。不得利于人乎。故镂于板。名慈济方。临川冷斋先生序之。已传于世。厥后复有所闻。亦积成帙。凡得一善。必欲与人共之。禀性而然也。今亦锓梓。以广其传。或有一方二方。可以对机取用。为亦一助而已矣。是书从慈心而作。因名慈惠云。正统十三年。龙集戊辰。春正月朔越十又三日。中吴释空谷景隆序。

〔董氏（宿）试效神圣保命方〕十卷 存

徐春甫曰。董宿。四明人。正统间为太医院使。深察药性。博究医书。治疗立方。辄有奇效。故辑奇效良方七十卷。今行于世。

〔奇效良方〕七十卷 未见

〔方氏（贤）奇效良方〕明志六十九卷 存

陈鉴序略曰。太医院使会稽董宿。尝集诸家之方。类为一帙。未及成书而逝。今院判吴兴方贤惜其采辑未备。犹不能无择简去取之未安者。间与御医杨文翰。翻阅载籍。重加订正。凡方论之轻重失宜。先后不伦。烦而未及删。要而未及采者。悉从校勘。与夫投门而经验者。悉从收入。条分缕析。精思博究。汇萃成编。为门六十有四。为卷六十有九。题曰奇效良方。爰锲诸梓。上以裨乙夜之览。下以广四方之传。其用心甚溥。其为力甚勤。亦可嘉也已。亦可尚也已。吾知是书一出。不惟有以巩亿万于皇国。抑且有以登群黎于寿城。岂曰小补之哉。于不可易言之中。而有至易者存。吾于是书有取焉。

〔邵氏（以正）秘传经验方〕医藏目录一卷 存

明史方伎传曰。刘渊然徒。有邵以正者。云南人。早得法于渊然。渊然请老荐之。召为道录司左元义。正统中。迁左正一。领京师道教事。景泰时。赐号悟玄养家凝神冲默阐微振法通妙真人。英宗复辟。以正具疏辞。诏以左正一闲住。未几。真人张元吉荐其戒行。诏复真人。仍掌道教。天顺六年八月卒。

〔丘氏（浚）群书抄方〕国史经籍志一卷 未见

钱谦益曰。丘浚。字仲深。琼山人。少孤。七八岁能诗。敏捷惊人。景泰五年进士。改庶吉士。历官掌詹尚书。弘治四年。年七十余。兼文渊阁大学士。直内阁。八年卒于官。赠太傅。谥文庄。

〔何氏（孟春）续群书抄方〕国史经籍志一卷 未见

自序曰。春于群书中所得之方。钞而传之。以续琼山丘先生之所钞者也。蜀唐慎微考诸方书。及经史子传。佛道藏书。药方医论。而附于本草之末。为类证。摭拾多矣。琼山所钞。则慎微前之所遗。而后来人事之既验者。春之续钞。又琼山所遗。后人欲志慎微之为。其不有取于斯乎。琼山钞方自序。感暇日记避难。止小儿哭法。而成其帙。春于续钞。盖亦有焉。今岁两淮三吴浙东西民饥。道 相藉。陶学士大道丸（可以御阻饥）方可施也。往岁江西湖南民苦疫甚。苏学士圣散子。可以收效。而人弗知也。春兹实致思焉。又其附书四方。事颇涉异。然冥应灵契。气通理感。殆有未可诬者。览者定不迂之。若类证后名家诸方。则医学多所刊行。专门有成书在。春何与哉。弘治甲子岁十月二日。燕泉居士。（余冬序录）

钱谦益曰。何孟春。字子元。郴州人。弘治癸丑进士。长沙异其才。拟入史馆。以父忧罢。授兵部职方主事。历郎。出补河南参政。入为太仆卿。以佥都御史。巡抚云南。召为吏部右侍郎。世庙即位。诏议尊亲礼。大臣相继去位。子元率部院台谏力争。泣谏于左顺门。上疏。上抚谕再四。跪泣不起。左迁南京工部右侍郎。无何。尽斥诸沸议者。削籍。锢不复用。屏居着述。有余冬叙录行世。穆庙初。追赠礼部尚书。赐谥文简。

〔李氏（汤卿）心印绀珠经）医藏目录二卷 存

朱 序略曰。予家祖儒医。乃东平青字王太医口传心授之徒也。有李君汤卿者。同其时焉。盖刘守真先生金朝人也。初传得刘君荣甫。再传得刘君吉甫。三传得阳坡潘君。东平王公。实吉甫之门人也。子父既袭祖术。又受业于李君汤卿之门。而得传心之书九篇。其论本诸天地之造化。其法源乎运气之阴阳。推之可以应万病之□。□□可以为寸心之诀。 幼而学儒。长而学□。□之未明。由儒而后始明。术之未精。由儒而后始□。道之未明。由儒而后始行。因披玩是书力久。而一旦豁然贯通焉。顿知法无定体。应变而施。药不执方。合宜而用。蕴诸中。形诸外。虽未能如响之应声。鼓之应桴。万举万全。百发百中。亦尝活人于枕席之上多矣。予恐其服膺久而忘也。辄自暇日。录之于书。以俟知者。故曰。父母有疾病卧于床。委之庸医。比之不慈不孝。事亲者。不可以不知医。先觉之言。岂欺我哉。四库全书提要曰。心印绀珠经二卷。明李汤卿撰。汤卿不知何许人。是书为嘉靖丁未嘉兴府知府赵瀛所校刊。上卷。曰原道统。曰推运气。曰明形气。曰评脉法。下卷。曰察病机。曰理伤寒。曰演治法。曰辨药性。曰十八剂。融会诸家之说。议论颇为纯正。惟以十八剂为主。而欲以轻清暑火解甘淡缓寒调夺湿补平荣涩和温数字该之。未免失之拘泥。

〔李氏（荥）二难宝鉴〕未见

谢毓秀曰。樵阳子李君岚溪荥者。余家之外祖也。深明乎医理。活人以万计。尝述绀珠经一书，又自着二难宝鉴一编。（回生达宝序）

〔唐氏（椿）原病集〕医藏目录四卷（五世孙时升。六世孙敏学等序。作六卷。）存

自引略曰。我始祖永卿教授。自宋元以来。世居邑治西南之齐礼坊下。悉以学术精明。重于当时。迄今八世无替者。何也。博济为心。而不以利易操也。汝等当体此。兢兢无怠。庶不负祖宗遗德。且医学之家。书帙浩瀚。辞理深奥。吾恐尔辈受业。不能遍知大理。故搜集各家精要。质以父祖垂训。间附己意。斟酌病源。编类成帙。名曰原病集。分为四类。取四德为目。盖元者。始也。大也。以类医道源流切要之理。亨者。通也。利者。宜也。以类据证拟病钤治之法。贞者。正而固也。以类应病之方。此所谓得其大通。而利于正之意也。以类分门。以门钤法。以方钤方。方亦分列汤散饮丸丹膏杂法等七类。类各自始至终。次第编钤。授尔程序。便尔检阅。且如一病有兼几证。一方通治几疾。千变万化。岂能尽合于方法耶。要在临机应变。随时取中。庶不有愧于斯道矣。丹溪朱先生有云。有论无方。无以模仿。有方无论。无以识证。诚斯言也。尔于初学之时。先读儒书。方将脉经本草素问难经伤寒等书。循序相参熟读。兼之考究兹集。知阴阳逆顺。气运变化。脏腑标本。脉候虚实。方看古人用药方法。务须潜心灯案。勤于记诵。研精覃思。造其微妙。则洞然可晓。了无凝滞于胸次。一朝临证诊候。原病施治。不啻良将之决胜耳。何易易哉。又当持心忠浓。爱物恕己。则无得罪于前人。况亦不失为良医也。此书之集。予固知不能尽善。而于尔辈之习学。则亦不无万一之助也。前更能穷究圣贤全书。就其学识高明者。而求正焉。是亦予之所望云。时大明成化岁在甲午。上元吉旦。恕斋书示诸子。嘉定县志曰。唐椿。字尚龄。参考诸家方论。至老不倦。起卧饮食。未尝去书。所着原病集。论七情六淫之伤。饥饱劳逸之过。为钤法钤方。医之指要。无所不具。今方术家多宗之。

〔楼氏（英）医学纲目〕明志四十卷 存

自序曰。医之为道。其道博。其义深。其书浩瀚。其要不过阴阳五行而已。盖天以阴阳五行。化生万物。其禀于人身者。阴阳之气。以为血气表里上下之体。五行之气。以为五脏六腑之质。由是人身具足。而有生焉。然阴阳错综。五行迭运。不能无浓薄多少之殊。故禀阴阳五行之气。浓者血气脏腑壮而无病。薄者血气脏腑怯而有病。阳多者火多。性急而形瘦。阴多者湿多。性缓而形肥。阳少者。气虚表虚上虚。而易于外感。阴少者。血虚里虚下虚。而易于内伤。况乎人以易感易伤之躯。徇情纵欲。不适寒温，由是正损而邪客。阴阳脏腑。愈虚愈实。或寒或热。而百病出焉。故诊病者。必先分别血气表里上下脏腑之分野。以知受病之所在。次察所病虚实寒热之邪以治之。务在阴阳不偏倾。脏腑不胜负。补泻随宜。适其病所。使之痊安而已。然其道。自轩岐而下。仲景详外感于表里阴阳。丹溪独内伤于血气虚实。东垣扶护中气。河间推陈致新。钱氏分明五脏。戴人熟施三法。凡历代方书甚众。皆各有所长耳。故后世用历代之方治病。或效或不效者。由病名同。治法异。或中其长。或不中其长故也。姑举一病言之。设恶热病。热病之名同也。其治之之异。四君。治血实之热也。四物。治血虚之热也。白虎。治气质之热也。补中。治气虚之热也。麻黄。治表热也。承气。治里热也。四逆。治假热也。柴胡。治真热也。泻青。导赤。泻白。滋肾。泻黄。治五脏热而各异也。各能洞烛脉证。而中其肯綮则皆效。其或实用虚法。虚用实法。表用里法。里用表法。真用假法。假用真法。则死生反掌之间。尚何责其效乎。有不悟是理。泛用古今之方。妄试疑似之病。每致夭横者。不少矣。若是者。虚窃济生之名。实所以害人之生。乱医之生。孔子以乡愿乱德。为德之贼。斯则医之贼也。暗损阴骘。神明不佑。可不谨哉。英爰自髻年。潜心斯道。上自内经。下至历代。圣贤书传。及诸家名方。昼读夜思。废食忘寝者。三十余载。始悟千变万化之病态。皆不出乎阴阳五行。盖血气也。表里也。上下也。虚实也。寒热也。皆一阴阳也。五脏也。六腑也。十二经也。五运六气也。皆一五行也。鳞集于鱼。辐辏于毂。医之能事毕矣。是不揣芜陋。掇拾经传方书。一以阴阳脏腑。分病析法。而类聚之。分病为门。门各定阴阳脏腑之部。于其卷首也。大纲着矣。析法为标，标各撮阴阳脏腑之要于其条上。而众目彰矣。病有同其门者。立枝门以附之。法有同其标者。立细标以次之。凡经有衍文错简脱简者。一以理考而释正之。传失经旨。众论矛盾者。各以经推而辨明之。庶几诸家之同异得失。得以曲畅旁通。精粗相因。巨细毕举。同病异法。如指诸掌。名之曰。医学纲目。藏之巾笥。以便考求。使夫临病之际。自然法度有归。不致误投汤剂。而害生乱医。获罪神明者矣。虽于轩岐心法之妙。不敢同年而语。然亦天地生物之心一助云耳。萧山仙居岩楼英全善撰。绍兴府志曰。楼英。萧山人。字全善。精于医。居元度岩。有仙岩文集二卷。又着气运类注四卷。医学纲目四十卷。

〔卢氏（志）增定医学纲目〕未见

按上见于古今医统。

〔吕氏（尚清）经验良方〕一卷 存

自序略曰。予虽不精于医。窃慕宣公之义。每于读书之暇。检阅孙允贤李东垣杨宣魏君用诸公秘术之书。有益于人身者。以类编集。名曰经验良方。

〔黄氏（济之）本草权度〕医藏目录三卷 存

徐春甫曰。黄孝子名济。字世仁。余姚人。景泰以孝行闻。业医术。尽其妙。诏旌其门。按谢丕有黄孝子传。王守仁有终慕记。并附于是书卷末。孝子。盖成化中人也。徐氏。曰景泰中。以孝行闻。失考。

〔黄氏（武）医学钢目〕未见

按上见于山阴县志。

上一页：方论（三十二）
下一页：方论（三十四）


方论（三十四） 《中国医籍考》

方论（三十四）

〔程氏（介）松崖医径〕四卷 未见

徐春甫曰。程介。新安槐塘人。号松崖。登成化甲辰科。李 榜进士。为人恺悌。性好医方。心存仁济。所着有松崖医径四卷。

〔程氏（应旄）医径句测〕二卷 存

自序曰。松崖医径。分有上下卷。余所梓者。特其上卷内所载之脉图。与图内之方。非医径全书也。梓成。客有阅而嘲焉者。谓世有异人。必有异书。以松崖先生之天材间出。向导博奥之学。尊推于诸先达者。间不容口。相传其生平着述。满家满车。一切琅签秘笈。悉于易箦时。假祝融力。载归白玉楼。则此之医径一帙。固先生之吉光片羽也。当年胡不神奇其书。得与若之神经遁甲等。乃以径之一字名编。先生其犹有蓬之心也夫。余无以譬之。今岁春王正月。雨邸多暇。得以翻及仲景之伤寒论。间取先生之脉图。而覆检之。乃知先生之取径。殆与仲景同一轮蹄也。仲景论伤寒。首以脉法。先生前其脉图以之。仲景论伤寒。暑以六经。先生分发六部以之。仲景论伤寒。曰阴阳表里腑脏。先生区脉以浮沉虚实冷热以之。仲景论伤寒。先脉后证。各有主方。方虽一成。而有互用。先生各具其证与处方于每图之下。方亦一成。而有互用以之。余因以读仲景书法。读先生书。吟哦索味之下。遂得句先生之图于径之中。并得测先生之图于径之外。部于上者心与肺。中有径焉。测之而得夫营卫之布宣。津液之输沛也。部于中者肝与脾。中有径焉。测之而得夫枢机之旋转。鼎鼎之蒸腾也。部于下者两肾。中有径焉。测之而得夫龙鳌之动静。水火之抱离也。至于径分左右。测之而知阴阳之道路。不得反迁。径列崇卑。测之而知山泽之降升。要须互换。他如五脏六腑。四体百骸。有溪有谷。有原有街。其问经隧井然。步里秩然。莫非怪也。则何莫可测之。而得其交会。得其阻输。盖人身一天地也。四海九州具焉。舆图载彼脏腑。三指是我路程。人无路程。几何不南辕而北其辙。梯山而航及海。以此测先生之医径。固先生医学中一帙。四海九州地母经也。岂惟医事。以此测先生之生平。凡向导博奥之学。现诸琅签秘笈者。何莫由斯径也。医其可以不径哉。不径则沧海能不迩而涉。泰山可不卑而登。吾意其人遇渊必跃。陨在是矣。否则得墙而面。无或撞乎。径之为言。路也。浮沉迟数。虚实冷热之间。若大路然。医而陨与撞。宁致有此。况今宗风大盛。谁不帝畿京观其人者。即使町畦之子。朔南未辨。亦复此据一丘。彼拥一壑。凡山径之蹊间。蒙茸荆棘处。无不设有一座。终南在其跬趾下者。若与先生斗捷。恐径反在彼。而不在此。则岂特先生之径。其犹有蓬之心。而余之为此测。其犹有蠡之心也夫。是又不能为先生解嘲于万一也。岁康熙九年庚戌正月灯节后三日。新安草墅程应旄郊倩甫识。

〔郁氏（震）医书纂要集〕未见

徐春甫曰。郁震。字鼎文。苏州常熟人。累世业医。至震尤读书尚气节。初以明医征至京。复以才武。从偏师经略西域诸国者三。以功赐三品服。世授苏州府医学正科。着医书纂要集等。

〔周氏（溥）方法考源〕未见

〔用药歌括〕未见

按上见于河南通志。

〔郑氏（镒）云峤医说〕国史经籍志十卷 未见

祥符县志曰。郑镒。字尚宜。业医。疗病多神异。问奇探秘。年逾七十。着述不辍。有续医说。杏花春晓堂方。方法考诸书。行于世。

〔杏花春晓堂方〕未见

〔方法考〕未见

〔医书百朋〕未见

按上见于开封府志。志作郑谊。似误。

〔费氏（杰）名医抄〕未见

山阴县志曰。费杰。字世彦。曾大父子明为元世医宗。杰故以医承其家。性古悫敦笃。邑人患剧疾，虽百里外。必迎候。杰至杀一二剂辄效。尝设药饵。以周邑之HT 独。葬疏远无归者数十人。嫁外姓之孤者五人。郡守戴HT尤重其雅谊。加宾礼焉。所着有畏斋诗稿。名医抄。经验良方。为世所宗。

〔经验良方〕未见

〔徐氏（沛）医学决疑〕未见

松江府志曰。徐沛。字泽卿。少从周莱峰游。以文章行谊相切 。读书博涉。尤精内经。用以诊疾辄起。所着有方壶山人稿。及医学决疑。

〔刘氏（伦）济世内科经验全方〕三卷 存

〔高氏（昶）钤法书〕一卷 未见

青州府志曰。高昶。益都金岭镇人。性醇浓正直。以济利存心。弘治间。传异人医术。直抵精明。诊视察故。辨证出奇。天下让能。群医莫及。时号为卢扁。尤专伤寒钤法。定脉不差时刻。所全活者不可胜计。抱疾求疗者。踵门无虚日。尤注念贫困家。务与善药。未尝有责报心。行年七十余卒。逮属纩。问药者犹在门也。所着有钤法书一卷。

〔周氏（文采）医方选要〕十卷 存

兴献王序曰。周官医师。掌医之政令。聚毒药以共医事。曰王之食饮。曰万民之疾。曰 疡者皆有医。先生懋先人之德。又济之以生生之具。故人弥厥性。罔有阏札者。岂非顺化之治哉。迨我祖宗。治政师古。设有内外医药院局若干所。为虑已深。为具已悉。为天下赖已广。即周官之良法美意。亦不能过是。但名医多萃于都邑。而穷檐 屋。疾病者何限。惠政先于所近。而遐陬僻壤。率多庸医。如是而求仁泽之无渗漏。其可得哉。然欲俾医道之无间。而仁泽之旁洽。非假医方以博视之。不可也。吾受封以来。修齐之暇。每令良医周文采等。于诸方书中。精选其方之简明切要。而有征功者以进。吾躬为较阅。得十卷。裒成一帙。名之曰医方选要。以与天下疾病之人共之。苟遍得是书所选简要之方。以攻所疾。则垂毙之命。庶乎可生。而为太平考终之人矣。虽然。人所自致之病。是方或可治之。若其病于冻馁。病于徭役。病于宪纲。病于征输。病于锋镝之患。而不能起者。则惟好生之圣天子。若赞化之贤宰执。能相与消息调停。以通其关节脉络。而生之全之。安之养之。俾少可壮壮可老。少壮可终。事其老。而咸跻于寿域焉。顾敢谓是方之能尔哉。国语曰。上医医国。其次医人。盖此之谓欤。因序而书之篇端。时弘治乙卯冬十一月望。大明兴王书于中正斋。自序略曰。弘治乙卯秋七月既望。敬蒙王殿下令旨。命巨文采集录医方。臣悚愧之余。遂稽颡再拜而叹曰。仁矣哉。我王之用心也。盖仁之蕴于中者。深浓而莫测。故其发于外者。充大而难御。惟殿下天衷纯粹。纤欲不留。仁之蕴于中者。而其深浓可知。以故发而为孝敬。为友爱。为恩礼。以慈祥。以抚众。其仁之发于外者。亦可谓充且大矣。而睿意尤以为人之有身。不能无疾。攻疾之要。非药石不可。然药石之当否。又系乎医方之良不良耳。于是不以臣为愚陋。乃命集录古今良方。欲嘉惠遐迩。其仁之充大。又可以胜言哉。臣幼承家学。服膺有年。第以质性愚劣。虽苦心极力。未能得其要领。今只承睿命。遂忘其鄙陋。勉强择出平日所闻所见。及常用有验之方。去其繁而就其简。分门别类。凡十卷。名之曰医方选要。庸成编帙。敬陈睿览。然但愧其择之未当。无以上副殿下寿众之仁心也。他日赐及远近。使人因是疾用是方。而傥获功效之一二。是岂臣之能所致哉。实惟殿下之仁。有以及之也。仁之泽愈流而愈长。天之庆益臻而益炽。胤柞绵远。与国咸休。盖将并天地之悠久矣。臣草茅贱质。临书不胜惶惧之至。谨拜手稽首上言。弘治八年冬十月吉旦。良医副臣周文采再拜谨书。徐春甫曰。周文采。兴府良医。得内经之要旨。该究诸氏方书。治疗尽效。睿宗献皇帝命选经效奇方。编次成书。共损民瘼。世宗继念生民疾苦。复梓颁行天下。名医方选要。四库全书提要曰。医方选要十卷。周文采编。李时珍本草纲目引。作周良采。字之讹也。其里贯未详是书乃其为蜀献王椿侍医时。承献王之命所作。则洪武中人也。每门皆钞录古方。而各冠以论。嘉靖二十三年。通政使顾可学奏进。诏礼部重录付梓。仍行两京各省翻刻。前有献王序。及文采自序。并载礼部尚书费采题覆疏二篇。盖亦翻刻本也。按是书。弘治八年宪宗第四子兴献王 杭命良医周文采而所编也。献王及文采序。详记其年月。提要曰。洪武中蜀献王椿所命。其失检之甚。何至于此。

〔应氏（ ）删补医方选要〕十卷 存

〔王氏（鏊）本草单方〕明志八卷 存

自序曰。予读大观本草。见汉晋以来。神医名方。往往具在。间取试之。应手而验。乃知药忌群队。信单方之为神也。而世不及见。穷乡下邑。独以海上方为良。不知古方固犹在乎。而散见杂出。仓卒之际。未见检寻。予在翰林日多暇。手自抄录为一编。对病检方。较若画一。不敢自秘。因梓刻以传。于乎。群队之患。非独医药也。用人用兵。盖莫不然。有能得是方而治之。其可少瘳已乎。弘治丙辰。翰林院侍读学士兼左春坊左谕德王鏊序。又曰。始余捃摭诸方。未克汇粹。吾弟秉之益加搜讨。许忠甫又细校之。始有端绪。又以近世名医。如东垣丹溪之论。冠诸篇首。庶览者晓知病因。随病用药。命延哲刻而传之。钱谦益曰。王少传鏊字济之。吴县人。成化十一年进士及第。自编修。历官吏部右侍郎。正德元年。入内阁。进户部尚书。文渊阁大学士。加少传。改武英。四年致仕。嘉靖初。遣行人存问。将召用而卒。谥文恪。

〔方氏（如川）重证本草单方〕六卷 存

自序曰。古称神农尝味。得药三百六十五种。分上中下三品。养性养命攻病。各从其类。世渐增多。着见本经。兹不具论。如华元化以萍齑吐蛇。盛怒愈疾。乃品外单行。庸非长桑公乘秘禁者耶。唐代犹尚目为天宝单方。概宋纂修本经。 栝百氏。可谓该备。金元诸家，背经撰论。创汤液本草。遂与微言脱异。禁方迥别矣。农皇道。至是中辍。吁。此医药之大变也。故外经亡于汉。而望色闻疹之法替。佗书焚于魏。而抽割湔洗之技衰。本草背于胡。而处方和济之道隐。谬戾相仍。踵罗夭枉。作俑流毒者。固农皇之罪人。盖日中则昃。不私于人者。使之然也。明兴扫清寰宇。气运聿回。方今海内元老，频 上寿。恩询非一。昭于国典。宁令大和元气。有拥阏不流。于是焦太史荐出禁方。佐梦圃郑先生济穷乡下邑之无从就疗者。板行。意且未惬。欲辑本草单方。广设津梁。属余偕郑克明氏校阅。求与古合。若从旧刻及续编，其诸病候。弁以金元时语。譬之太玄系易繇辞。其不可也必矣。昔人欲刊正周易。及诸药方。先诣祖讷共论。祖云。辨释经典。纵有异同。不足以伤风教。至于汤药。小之不达。便致寿夭所由。后人受弊不少。何敢轻以裁断。余鉴此言。特搜古论。易去方药。悉遵本经。庶几圣哲灵踪。循辙可讯。其诸异宜。条载凡例云。新都后学方如川撰。郑泽序曰。自高氏之脉诀行。而王叔和之脉经不讲。识者谓乱人脉者诀也。夫周身经络。合周天缠度。天行万古无舛。则人精息息相通。以手拊手者。尚曰或乱之也。而况金石草木，飞潜蠕动。五方之风土。既三品之贵贱复殊。案而考焉。仅一本草。犹将弁髦弃之。则源之不穷。流于何有。夫本草者。大神圣垂世之经。诸贤哲冀圣之业。且然也。又安望所载之单方。人竞读哉。吾里方君士弱以儒贯医。博综之余。穷心本草。举震泽单方旧本。敷理阐精。刊讹正绪。而着就一编。为若干卷。余得手读之。较余曩者所集经验方。庖脔迥别矣，因为士弱斯编也。天生地养。成性不变。经之谓也，圣作明述。执理不易。方之谓也。是有体之学也，体既备矣。用斯赅矣。藉令察病者影响。按方者仿佛。下圭投剂。和害参半。则此方不几穷乎。顾非穷于方。穷于用耳。余顾用是者。宁以方合病。毋以病合方。蓝中出青。习门□功，是又为有用之学，士弱以为何如。士弱曰。善。请梓行之。俾同志知所用焉。则且与脉经相表里矣。万历庚戌端阳日。墨宝斋居士郑泽题。

〔王氏（纶）明医杂着〕一卷 存

自序曰。予修本草集要。既板行矣，或问于予曰。子之本草。人皆爱之。然尚复有他书可行者乎。予答之曰。有而未成也。予尝欲着随证治例。使穷乡下邑。无名医者。可按方治病。闭户一月。纂成五篇。后觉渐难下手而止。又见诸发热证多端。而世医混治误人。遂欲分别诸证。萃为一书。尝着论一篇。以见大意。又尝欲续丹溪语录余论等书。着得医论二十条。及补阴枳术等丸方论。皆未及成书。今方奔走仕途。何暇及焉。俟他日退休林下。庶可续成诸书。以行世也。因出示之。或者曰。此虽未成书。然皆切要之论。人所急欲用者。吾闻仁者急于救人。若早得一条一论，以开迷误。济困苦。以甚美矣。何况连篇累牍有如此。而不早出示人。乃曰。必俟他日成书焉。无乃珍秘吝惜。恐非仁人之用心耶。予笑曰。岂有是哉。子乃以是责我。请遂出之。遂名曰明医杂着。锓梓以传。尚俟他日续成全书。以毕予志。弘治十五年。岁次壬戌。夏五月既望。赐进士出身亚中大夫广东布政司左参政慈溪王纶汝言书。刘桂曰。凡人血病则当用血病。若气虚血弱。又当从血虚。以人参补之。阳旺则能生阴血也。东垣曰。血脱益气。古圣人之良法，补胃气以助生发之气。故曰。阳生阴长。用诸甘剂。为之先务。举世皆以为补气。殊不知甘能生血。此阳生阴长之理也。故先理胃气。人之身内。以谷气为实。近时医者，多执王汝言明医杂着云。阴虚误服甘温之剂。则病日增。服之过多则死。由是一切脾胃饮食劳倦之证。认为阴虚。惟用四物汤。加苦寒之药。吾恐地黄 当归，多能恋膈。反伤胃气。所谓精气血气。何由而生。血未见生。而谷气先有所损矣。昔一士人。形肥而色白。因见明医杂着所载补阴丸。服之数年。形瘦短气。蜀医韩天爵用辛热剂。决去其滞余。而燥其重阴。和平无恙。此则未达方书。而轻卒自误。可不戒哉。

〔薛氏（己）明医杂着注〕六卷 存

〔王氏（纶）医论问答〕一卷 存

〔沈氏（时誉）医衡〕未见

苏州府志曰。沈时誉字时正。华亭人。工医。徙吴居桃花坞唐寅别业。切脉若神。投剂辄起。晚年筑室山中。着医衡。病议。治验诸书。

〔病议〕未见

〔治验〕未见

〔亡名氏保生余录〕无卷数 存

按是书。分大人科。眼科。口齿咽喉科。外科。妇人科。小方脉科六门。不析卷数。嘉靖甲申南汀赖恩序。称古有保生余录一部。鄞乡致张君廷韶。先君子介庵先生居齐东时。刻梓印行。以惠人人云。则当时既不详成于谁手。

〔传氏（滋）医学集成〕明志十二卷 存

徐春甫曰。传滋。字时泽。号HT 川。浙之义乌人。敏颖博学。下问谦恭。医术甚精。且不自足。活人不伐。着医学集成。

〔医学权舆〕四卷 存

按胡文焕百家名书所刻。书仅一卷。不着撰人名氏。盖系所节钞。

〔饶氏（鹏）节略医林正宗〕八卷 存

黄 序略曰。临川饶东溪叟之医之学。得其源委。已人危矣。如手发蒙。余偶入广。经长乐。徂暑。用其药果验。间适递药者爽实。余且待持。时天气斗热。东溪不旋踵而至。曰。药服乎。从者讹。其慎重如此。是能知所敬矣。一日乘余情暇。袖其平日手纂仲景东垣等四子医要一集。请曰。吾每奏效于贵游家。有此愿畀一言。以弁其端。东溪江右人也。久游广海。天隆其寿。游久则阅历熟。寿隆则智能精。手纂四子之要。可谓得医学之的者矣。东溪执昔者之敬而不衰。斯可将四子而肩淮阴矣。于乎。主敬一说。所关最大。岂特止于医哉。功用宏博。实吾儒之家法也。医于儒有近。可与言。故言之。叟名鹏。字九万。以医功冠带于正德壬申之祀。东溪其别号云。

〔虞氏（抟）医学正传〕明志八卷 存

自序曰。夫医之为道。民命死生所系。其责不为不重。藉或不经儒术。业擅偏门。懵然不知正道。不反几于操刃以杀人乎。粤自神农尝百药制本草。轩岐着素问。越人作难经。皆所以发明天地人身阴阳五行之理。卓为万世医家祖。不可尚已。厥后名医代作。蹑圣门而探玄微者。未易悉举。又若汉张仲景。唐孙思邈。金刘守真张子和李东垣辈。诸贤继作。皆有着述。而神巧之运用。有非常人所可及也。而其所以辨内外。异攻补。而互相发明者。一皆祖述素难。而引伸触类之耳。其授受相承。悉自正学中来也。吾邑丹溪朱彦修先生初游许文懿公之门。得考亭之余绪。爰自母病。刻志于医。求师于武林罗太无。而得刘张李三家之秘。故其学有源委。术造精微。所着格致余论。局方发挥等。旁皆所以折衷前哲。尤足以救偏门之毙。伟然百世之宗师也。东阳卢和氏类集丹溪之书为纂要。俾医者出入卷舒之便。其用心亦勤矣。愚以观之。尤未足以尽丹溪之余绪。然丹溪之书。不过发前人所未发。补前人所未备耳。若不参以诸贤所着。而互合为一。岂医道之大成哉。愚承祖父之学。私淑丹溪之遗风。其于素难。靡不苦志钻研。然义理玄微。若坐丰 。迨阅历四纪。于兹始知蹊径。今年七旬有八矣。桑榆景迫。精力日衰。每憾世医多蹈偏门。而民命之夭于医者不少矣。是以不揣荒拙。锐意编集。以成全书。一皆根据乎素难。从横乎诸说。旁通己意而不凿。以孟浪之空言。总不离乎正学范围之中。非敢自以为是。而附会以误人也。目之曰医学正传。将使后学知所适从。而不蹈偏门以杀人。盖亦端本澄源之意耳。高明之士。幸毋诮焉。时正德乙亥正月之望。花溪恒德老人虞抟序。徐春甫曰。虞抟字天民。号恒德老人。浙之义乌人。世业医。抟幼颖悟。承家传之学。深究素问。治效益高。晚年八旬。有医学正传行世。四库全书提要曰。医学正传八卷。明虞抟撰。抟字天民。自号花溪恒德老人。义乌人。是书成于正德乙亥。其学以朱震亨为宗。而参以张机孙思邈李杲诸家之说。各选其方之精粹者。次于丹溪要语之后。复为或问五十条。以申明之。

〔方脉发蒙〕明志六卷 未见

〔苍生司命〕八卷 存

〔周氏（宏）卫生集〕医藏目录四卷 未见

四库全书提要曰。卫生集四卷。明周宏集。宏始末未详。前有正德庚辰宏自序。复系以五言律诗一章。词颇近俚。其论外感法仲景。内伤法东垣。湿热法河间。杂病法丹溪。尚属持平之论。然亦大略如是。未可执为定法也。

〔沈氏（绶）山林相业〕十卷 未见

〔黄氏（五辰）医家正旨〕六卷 未见

按上见于江阴县志。

〔医经正宗〕八卷 存

〔朱氏 治病要语〕十二卷 未见

曹于汴序曰。余曩阅缝藩东壁公所自撰墓志铭。服其达于生死。赋小诗赞之。此观辛复元氏所为公传。更悉诸懿行。复元向余言。公晚年孳孳于学。公之孙诚一奉公命。从辛子游。能忘其贵。而笃于道。一气钟耶。庭训耶。俱可窥矣。诚一手公所着治病要语示余。以仁义礼智信五字为基。胪列十要。而参以素问本草。及诸家方诀。为卷十二。盖寿天下之书也。诚一曰。吾祖初着此书。计卷四十。继减为二十。又继减为十二。此亦先世所称日减而近于放下之指矣。世人能捐技俩埒此者亦鲜。即此是学。即此是道。宜其达于生达。况以下区区世味。乌能动乎。吁嗟。 公者。且从生死以下忽动。（仰节堂集○下有阙）

上一页：方论（三十三）
下一页：方论（三十五）


方论（三十五） 《中国医籍考》

方论（三十五）

〔世宗易简方〕明史一卷 未见

〔韩氏（ ）医通〕医藏目录二卷 存

自序曰。医通草成。几欲焚去。今年家兄命谓。先君序集有效方。手泽岂容弗传。乃补茸分九章。凡九十五则。厘为上下二卷。读且数过。心动颜汗。向兄不能语者久之。而必语曰。人有定寿。医善折之。圣智不能加多也。病者气机。医每失之。造化不容以无凿也。兄谓弟诚能医乎哉。夫孔门学农圃者小之。而老氏忘言罔象。又奚医之为也。是编上彻下语而已尔。嘉靖改元壬午六月朔。飞霞子韩 悉天爵自序。李梃曰。韩 号飞霞道人。国朝蜀之泸州人。本将家子。弘治成化时。少为诸生。因不第褫缝掖。往娥眉诸山访医。升庵杨太史称之曰。真隐世传道也。医通二卷，特其土苴云耳。（医学入门）

〔陈氏（谏）荩斋医要〕明志十五卷 存

韩廉序略曰。陈氏故业医。在宋高宗时。以医获效。有宫扇之赐。后敝。易之以木。杭人以木扇陈呼之。荩斋名谏。字直之。盖世于医者也。医要之传。观者当自得之。

〔赵氏（继宗）儒医精要〕一卷 存

自序曰。继宗因进士多病。访请名医。服药无效。自考历代方书。脉理药性。配合调治始痊。后任知县。及历升佥事等官。凡遇官僚军民人等有患诸证。俱继宗处方用药。并无失误。然于头班不妨。抚按等宦。有考莅政有为。守己有玷者。有考持狷介之志。着通敏之才者。有考负英气落落而不羁。遇政事衮衮而有干者。有考有守有为。吏民畏服者。有考赋性敏而有识。临事果而有为者。有考持身严谨。处事公勤者。有考狷介自持。公勤素着者。有考处繁不乱。执政不挠者。勤奖五次。旌异一次。岂被无情怀私妄劾。又被欺公。隐蔽考语。归休林下。绝足迹于官府。肆心力于医书。所着有伤寒伤暑杂症痘疹。脉诀医法。活人□览。本草切要。与治疗过。大小男女内外诸方。二十余本。仰国恩之未报。生斯世之可羞。乃以一得之愚。窃比芹曝之献。尤恐浩繁。有渎圣览。略举诸证精要。共三十三篇。录为一帙。欲以保圣寿于无疆。竭涓埃于万一。具本封进。缙绅之在朝者。咸曰俱至理发前人之所未发。蒙圣旨书。送太医院礼部知道。咸恩自天。报德无地。及恐四方之有病者。去圣逾远。私智愈多。误人命脉。体皇上惠民好生之心。倩工刻梓。以广其传。如有病而得痊者。皆皇上之所赐也。继宗无与焉。嘉靖七年戊子六月既望。赐进士广东佥事休致慈溪赵继宗序。刘桂曰。夫人之一身。阴常不足。而阳常有余。故丹溪谆谆勉人。养于阴以配阳。实非欲补阴以胜阳也。余近见赵继宗儒医精要一书。驳丹溪专欲补阴以并阳。是谓逆阴阳之常经。决无补阴之理。二辩王叔和命门属火之误。三辩张仲景伤寒无汗吐下法，四辩张洁古无中暑中热之分。五辩中风无火气湿三者之论。六辩十二经之脉差谬。赵公偏执己见。妄立邪说以欺人。乖悖经旨。得罪于名教多矣。噫。仲景叔和。医之圣也。百世之师也。继宗何人。而敢轻议如此。多见其不知量也。（续医说）

〔盛氏（端明）程斋医抄〕一百四十卷 未见

〔程斋医抄撮要〕医藏目录五卷 存

自序曰。予纂医抄一百四十卷。首以内经素问脉经诸书为经。集历代名医所论著。分门为治法诸方。余三十年间。宦辙南北。所至携以自随。每遇有奇方秘法。辄编入于各门。第简秩繁多。不能抄写。偶乡友滕于安氏一见。喜而欲寿诸梓以传。亦患力有弗及。遣其子太学生克诚来请。欲予撮其要者录之。予于医书所自得者。皆非方法所传。欲撮其要尤难也。乃以近验者付之。亦曰撮要云者。因其请耳。非谓医抄中所集者。其要止此也。欲知医者。必得医抄全书而详习之。厥术始妙。此特其千百中之一二云耳。但穷乡僻壤中得此。亦可以疗疾也。滕氏刻书之功。岂可泯哉。故序之以贻得此书者。俾知所自云。时嘉靖癸巳夏四月朔。玉华山人盛端明书。徐春甫曰。玉华子姓盛名端明。潮阳人。登弘治壬戌进士。性好医方。有求疗。不分贵贱。即与药。官至礼部尚书。有医抄百四十卷。并撮要等书。

〔王氏（世相）医开〕七卷 未见

四库全书提要曰。医开七卷。明王世相撰。世相字季邻。号清溪。蒲州人。吕 之门人也。官延川县知县。是书凡二十四类。首载或问数条。谓医学至丹溪而集大成。盖亦主滋阴降火之说者。

〔徐氏（子宇）致知枢要〕明志九卷 未见

〔俞氏（弁）脉证方要〕医藏目录十二卷 未见

〔何氏（瑭）医学管见〕一卷 存

题词曰。余平日好养生之术。以医道切于养生。且可寓济物之仁也。故留意焉。沉潜日久。颇有所见。多前贤之未发。时或语人。契者甚少。盖以其素不留意。故骤语之而不入也。窃念余老矣。不忍使所见无传。终于无用。且恐或有差误。无以来贤者之教也。乃录出如上。医虽小道。而可以寄死生之命。士君子平居。略不留意。一旦有疾。乃委死生于庸医之手。岂不误哉。力学应事之暇。时一留意。盖未必不贤于博弈也。嘉靖甲午夏四月望日。怀庆何瑭自叙。徐春甫曰。何柏斋名瑭。学究天人。擢弘治康海榜进土。入翰林历升都御史。守身之洁。一介不取。蹈道之坚。终日不待。性天悃 。了无外慕。方书调摄。尤究心焉。盖以医道切于养生。且可寓济物之仁也。遂烛精微。发前圣之未发。辟后学之晦盲。观其着伤寒三阳咳嗽相火等论可知矣。尝谓士君子平居。略不留意于医。一旦有疾。乃委死于庸医之手。岂不误哉。其集曰柏斋三书。四库全书提要曰。医学管见一卷。明何瑭撰。瑭号柏斋。怀庆人。宏治壬戌进士。官至南京右副都御史。谥文定。事迹具明史儒林传。是书凡二十二篇。自记谓，因读素问及玉机微义二书而作，其说皆主于大补大攻。非中和之道。其第十九篇。论久病元气太虚。病气太盛。当以毒药攻之。尤不可训。其论金石药一条。则名言也。

〔叶氏（文龄）医学统旨〕医藏目录八卷 存

题辞曰。医。仁术也。爱之道也。先王之教主于仁。而其爱溥也。是故察脉医之本也。视证医之则也。调药医之用也。立方医之信也。立方何以为信。曰。方有征则信。信则斯传。传则用斯行。行则则斯章。章则本斯立。则爱人之心无穷。庶几成仁术矣乎。文龄二十年来。盖尝用力于此。而求仁未能也。嗟夫。不精于艺。而但有爱心者。是谓徒善。能用其术。而不根于爱者。是谓无本。根于爱。而无所传者。是犹无术。徒善不能行。无本不能立。无传不能广。予惧夫人之病夫仁也。是医学统旨之所以作也。是书也。爰辑旧闻。参之新得，俾异同归一。繁简合中。同志者肯究心焉。则审脉察证。处方辨药。或不无少助。文龄不佞。抑求正于仁人尔。嘉靖甲午长至日。武林石峰子识。邬琏序略曰。叶氏故儒生。已去学轩岐家言。用荐入御药坊。事敬皇帝。再进禄秩。当国工称。盖非徒言之者。仁和县志曰。叶文龄。字德征。幼业儒不遂。去学医。礼部屡试优等。例授冠带。供职于圣济殿。升太医院吏目。甲午召诊。保和有功。升御医。忽被宣召。御书忠爱额于堂。庚子再召升院判。后因母老乞终养。遂致仕。所着有医学统旨。行于世。

〔汪氏（机）医学原理〕医藏目录十三卷 存

自序曰。余幼习举子业。寄名邑庠。后弃儒业医。越二十年。得以医道鸣世。编订素问钞。本草会编。运气易览。外科理例。痘治理辨。针灸问答。推求师意。脉诀刊误。伤寒选录等书。幸诸从游者。协力锓梓。以广其传。每病前书文理涣漫。患吾子孙有志于是者。非二十年之功。弗能究竟其理。因而挫沮者有之。于是复作是书。首以经络穴法列于前。继以六淫之邪。与夫气血之病。次以内伤诸证。妇人幼科终焉。凡十三卷。命曰医学原理。其中所论病机药性。悉本内经本草。治方脉法。皆据名医格言。朝究暮绎。废寝忘飧。经历八春。而始克就。惟欲吾之后人。乐守是道。以承吾志。观病机即知病源之始终。阐脉法即知病证之生死。读方旨即知立方之主意。各条端绪。焕然于心。庶不负吾生平之所好也。果若吾言。则是集匪为虚文。可以事亲。可以养身。可以活人。其为利也实溥矣。又何羡于良金腴产之是遗。以损其志。而益其过耶。

〔石山医案〕医藏目录三卷 存

程曾序略曰。吾郡祁之汪石山。儒医也。于素问则有补注。本草则有类钞。脉诊则有论著。运气则有提纲。外科及针灸等书。则又俱有纂述。盖集古今诸名家之所长。而为一大成也乎。其从事于医。殆四十余载。凡病家之求治者。因脉制方。随投辄效。从游之士。得于目击者。即手录之。以为成法。其邑西石墅陈桷氏。实石山高弟。以其所录者。分为三卷。名曰石山医案。刻之梓以传。诣予终老楼属序之。夫病之见治于石山也。如饥者得食而充。渴者得饮而解。溺者得援之而登颠。危者得扶持之而安。盖医之王道也。使同生朱滑之时。其抱负设施。与之同驱并驾。未可必其或后先也。后人视此。不亦犹法家之有断案也哉。引伸触类。延惠无穷。其为慈孝之助多矣。石山之传撰于镜山。其未及载者。赖此以传。岂非后人之幸欤。石山名机。字省之。石山其号也。四库全书提要曰。石山医案三卷。明陈桷编。桷字惟宜。祁门人。学医于同邑汪机。因取机诸弟子所记机治疗效验。裒为一集。每卷之中。略分门类为次。自宋金以来。太平惠民和剂局方行于南。河间原病式宣明论方行于北。局方多温燥之药。河间主泻火之说。其流弊亦适相等。元朱震亨始矫局方之偏。通河间之变。而补阴之说出焉。机所校推求师意一书。实由戴原礼以溯震亨。故其持论多主丹溪之法。然王氏明医杂着。株守丹溪。至于过用寒苦。机复为论以辨之。其文今附医案之末。则机亦因证处方。非拘泥一格者矣。其随试辄效。因有由也。旧有机门人陈钥所作病用参 论。又有机所作其父行状。及李汛所作机小传。今亦并录之。备参考焉。

〔医读〕七卷 存

〔缪氏（坤）方脉统宗〕未见

江阴县志曰。缪坤。字子浓。七世以医传。坤名更着。性行淳笃。自当脉辨方之外。端居读书。不交尘事。嘉靖间。帅府檄至行间。疗疫全活甚多。荣以冠带。非其好也。着方脉统宗行世。乡饮十七次。寿九十。自为文志其墓。

〔高氏（士）志斋医论〕二卷 未见

四库全书提要曰。志斋医论二卷。明高士撰。士字志斋。鄞县人。是书作于嘉靖中。上卷专论痘疹。下卷杂论阴阳六气血脉虚实。其说云。今之医者。多非丹溪。而偏门方书盛行。则亦以朱氏为宗者矣。

〔邹氏（福）经验良方〕明史十卷 未见

闽书曰。邹福字鲁济。业医。善察脉。决人生死于数载前。遇奇症他医不能治者。福投数剂辄愈。尝手集经验良方十卷。

〔吕氏（夔）治法捷要〕未见

按上见于江阴县志。

〔张氏（世华）医家名言〕未见

宗臣太医院院判思惠张君墓志铭略曰。嘉靖二十九年八月十一日。封太医院院判思惠张公卒。按状。公讳世华。字君美。思惠其别号也。生而聪敏超特。自少锐志于儒。涉猎经史。通其大义。既而怙恃早失。家道中衰。乃幡然曰。心存爱物。医儒一道也。复修世业。遂能尽卢扁之术。所试辄有奇效。名藉藉闻三吴。时负 及门。求疗者如市。正德间吴大疫。公移药囊于道衢。随请而应。全活数十人。吴有富室子。病痿三年。诸医束手不治。公曰。此病在疡也。急以五毒之剂攻之。即起矣。已而果然。其人酬之百金。公笑而却之。吾何利哉。姑验所见耳。他如此类者。不可殚述。着医家名言若干卷。将传于世云。（宗子相集）

〔陶氏（浩）药案〕未见

徐春甫曰。陶浩。字巨源。太仓人。以儒攻医。数起奇证。有药案藏于家。

〔方氏（广）脉药证治〕未见

〔汪氏（宦）医学质疑〕未见

〔证治要略〕未见

按上三书。见于古今医统。

〔吴氏（ ）扶寿精方〕医藏目录二卷 存

按万历丁亥。王氏所刻书三卷。题曰续扶寿精方。卷首有养真篇。男女篇。饮食篇。事亲篇。四道。及汤膏粥酒等三十二首。其他诸方。与是书不有异者。

〔吴氏（球）诸证辨疑〕明志四卷 存

〔活人心统〕四卷 存

吴球曰。此书。集先贤之成语。论脏腑之盛衰。录古今经验之方。开后学正大之。路。皆宜直之言。非雕琢之说。同志者鉴之。陈莘题茭山吴翁小像后曰。翁博学慕古。轻财重义。少尝游心经术。医业独得其精。乃修方脉主意。活人心统。食疗便民诸症辨疑等书。一十六卷。感钜卿慎斋胡公发明。云东龙公岱野张公。邑侯赤山郑公。校证绣梓。得成全集。真医学之指南也。

〔方脉主意〕未见

〔杨氏（起）经验奇效单方〕二卷 存

〔孙氏（应奎）医家必用〕一卷 存

徐春甫曰。孙东谷。名应奎。号东谷。洛阳人。登正德辛巳进士。好医方。以活人为心。有疾者不限高卑。即与方药。官至户部尚书。着有医家大法。大旨。必用等书。若干卷。

〔医家必用类选〕四卷 存

按先子曰。嘉靖辛丑春。东谷已着医家必用。后十二年。更分门类方。有所增添。名曰医家必用类选。其序则与原书同。故题曰复书。

〔俞氏（桥）医学大原〕未见

海宁县志曰。俞桥少业儒。究心理学。兼精岐黄术。嘉靖中。以名医被征。累官太医院判。桥于方书无所不晰。更博询名家。得河间洁古东垣未刻诸稿。及古今秘方。斟酌损益之。以治病。无不奇验。居京师。耻事权贵。而贫家延之。必尽心疗治。以故名愈藉藉。而医日窘。士大夫雅重之。着医学大原一书。搜辑枢素以下诸家。有关证脉者。次以赋括。令业医之士。诊脉制方。有所考证焉。

〔李氏（象）医略正误〕三卷 存

聂璜跋曰。余内姻石泉医略正误就梓。方伯东谷叙弁其端。推衍引触。远大不泥。尽之矣。乃谬属诸叙末。余又何言哉。因次第其心学渊源。以备观览之目。石泉自少入郡胶。殚力学易。出入诸子史百家。坐是遘疾。奉厥甫东郊翁命就医。时东阳卢HT 庵以兹术鸣宁藩。礼致在馆。一见石泉。奇其神异。遂倾心焉。未逾年疾瘳。尽得其肯綮妙辞归。HT 庵叹曰。吾业有传。吾可以休。竟请去。得脱党祸。人咸喜HT 庵先几。石泉得师。自是本业优研。极素难诸书。有心得处笔之。见偏门病。病者失处笔之。与己之应病。候寒暑。按经络。验处又笔之。参订指摘。诊脉之误。积撰成书。分条别方。题曰医略正误。识者宗之。每暇坐小楼。辄取古诗画玩。适兴到模仿挥洒。体格成家。题品景象。韵格高古。缙绅士谓其诗中有画。画中有诗。得之如获拱璧。匪独医之可称。然其化于今。充选贡致用。东谷曰。子是之编可传。制序以赞其成刻。予阅之叹曰。石泉是编。信诸父兄师友。信诸古。而无误于己者。不亦可信诸人。而无误天下者乎。视专门秘方者不侔。行将征诸内院使司局者。果能如东谷所谓。变而通之。毋忌与执。未必不为诸偏门断案也。

〔顾氏（儒）简明医要〕医藏目录五卷 存

自序略曰。儒因先君多病。久病成医。得延寿考。乃示余曰。事亲者不可不知医。汝能攻之。非惟济世。亦可养生。古良医良相。并驰于穷达之间。苟有益于生民。则相业不见其多。而医道不见其少。汝姑勉之。余拜敬诺。即弃儒就医。师浙东之异人。访梁溪之高士。无惮昼夜。力学有年。凡遇病敷药。苦心力索。务求效验。果幸地方得以少济。而妻子亦借以温饱。由先君之遗教也。今老矣。有子别攻举业。悯后无传。且虑吾之子孙。后或疾痛。假手庸医。无能治疗。欲存管见。自备检阅。又虑夫先贤立论著方之浩繁。搜索不便。故撰择已经效验。平常方药。手录成帙。分门论病。分病定方。一阅可得。其难制之方不录。怪异之药不取。岂不简且明哉。名曰简明医要。盖皆圣贤之遗旨。非敢隙光自耀。擅措一辞也。识者幸相与订正之。岁在乙巳仲夏录成。晋年七十有三。江阴县志曰。顾儒。字成宪。少业儒。因侍父疾。久遂通医。投剂无不立效。病家尝梦其祖先。告以疾非顾翁弗疗。远近争延。贫者往往予之药。复佐之薪米。着简明医要五卷。年八十终。

〔简明医要补遗〕一卷 存

〔郭氏（鉴）医方集略〕七卷 存

跋曰。余暗于节宣。日抱宿 。往为刑吏。识狱江左。务殷损神。事竣返泗河之墟。病益棘。众委之不可起。敕归德闵守材医视全活。迨今德之。北上犹羸瘠。不堪事事。遂引疾乞归。静藏自广。乃得锐情于医。逖搜古方。模序协则。辨物分类。虽掇其要而未尽也。病小愈。铨补地曹。政暇延致名术。探索玄奥。时江左俞氏桥夏津王氏东阳维扬胡氏铎金华邵氏泰京师朱氏禄。皆工于方技。为众所重。因各出医案及秘方。相与参究品评。积岁成帙。复取旧集裒益之。名曰医方集略。乙巳居内忧。邑侯海州杨公阅而珍之。忻欲就梓。复锡诲言。以弁简端。此其泽人利物。固仁者之用情也。噫。余寡昧。述群见以便自调。歇谓必传。而斟裁剂量。亦惟执方。而旧者有以变通之耳。若夫妙参两之用。顺性命之理。弛张损益。不泥轩岐。而超悟筌蹄。 俟医国宗工。嗣有以开我。嘉靖乙巳孟夏望日。丹泉郭鉴书。

〔程氏（伊芳）释方〕医藏目录四卷 存

自序曰。释方者何。释医方之名也。方何以释。曰。可以言传者。药之名也。可以意得者。方之义也。得名失义。不得而用矣。方之用也。妙名义而通之者也。弗通则泥。泥则偏。非唯病己。适以误人。是故方之释也。不容已也。夫农经昭示。某法远垂。七方十剂之制。金匮千金之书。杂而引之。方亦众矣。博观遐览。岂难知哉。然或作聪明以加减。矜智巧而改释。方与病违。名同意舛。作者之意。不亦邈乎。余少涉医流。略知大旨。深惧肄业之士。童而习之。莫得其肯綮也。乃取方训义。集药为歌。方名八百。歌称是焉。上稽圣经。下逮张李。旁证诸子。附以管窥。虽童稚之阶梯。亦先哲之明鉴也。若乃分部察候。辨声视色。审盈虚以制变。达消息而攻疗。则心手之妙。固用意之自得。非传方之家。所得悉而泥之者矣。晋嘉靖丁未四月朔。新安岩镇月溪程伊芳识。□序曰。余尝读本草。见古昔先民。但云某药主某病。某事有某功。或云。某药合某药。治某病为良。后人加之。以君臣佐使之别。制炼炮炙之宜。而方名之未立也。盖自穴俞针石之法罕传。而判肠割臆。刮骨续筋之法废矣。于是乃□汤液酒□丸粒而用之。若扁鹊之传所载。有所谓苦参汤半夏丸之类。而方已着矣。至汉张仲景一书。极为众方之祖。然其所云。桂枝汤。麻黄汤。芍药甘草汤。则直以药味名之。朴而不文。犹有上古□皇之遗意。其曰真武汤者。言北方之水也。而青龙白虎。其义皆然。标表既明。治法与在。固无事乎远求。而亦何事乎解释也。晋代以来。其术渐广。良医如张苗宫泰李子豫辈。以及张茂先皇甫士安葛稚川陶弘景诸名士。并研精斯术。未有所撰。惟范汪方百余卷。则其最多者也。世代日降。道术日非。其浅见薄闻者。深求隐晦。镑为巧似。以聋瞽人之耳目。而不自知。其卑伪可厌。外家诞可耻也。于是亦□□凿而人及有不能□者矣。每见世之医工。往往以相难。捕风捉影。如□□□□。良可嗤笑。新安程宗衡乃悉取诸方字为之解。集诸药品。而为之类。名义昭然。如指诸掌。使世之用药者。循名以究其义。因末以求其本。其于药术。定无所得益也哉。夫宗衡之为此释。深探力索。旁引曲证。可谓精确。然其本意。不□为初学发蒙。世人解惑耳。□于大道玄通。博物洽闻者。则固无持于是也。宗衡名伊芳。字宗衡。新安岩镇人。家世习医。而□惊□人能涉猎书史。通大义。初学举子业。少孤弗能就。乃□学医云。

〔彭氏（用光）体仁汇编〕医藏目录六卷 存

傅凤翱序曰。古今医刻。无虑数百种。而脉诀则宗叔和氏。太素脉诀。鲜有刻者。则闽半洲蔡先生取庐陵彭用光所藏钞本。刻之岭表。序太素题。曰体仁何。盖仁春天地生物之心。医以生人为业。仁术也。太素医之推也。曰汇编者何。先生又取用光所摘录叔和东垣脉诀药性。与所尝治病试验方药。竟见图说。类粹锓梓。谓其与太素相表里也。太素不言治疗。叔和不言穷通。均之本二气之消息盈虚。五行之生克制化。察识于呼吸隐约之微。以辨别其生死穷通之数。立论若殊。指归则一。非若水火不相为谋也。用光潜心诸家。云亦有年。而参伍贯通。若有得其肯綮者。博游于燕赵吴粤间。缙绅君子。招延延医。辄奏肤功，咸称慕之。先生并刻其所辑。序而传焉。盖尝有所试。亦示人以全体仁道之微意也。慨夫一岭之隔。书邮不至。顷得之吴默泉方伯。阅其中字有脱误。仍付用光正之。用光复检所遗漏方说。并取同县赵铨太素钞。增入若干条。铨固精太素。有名者。兹编视旧本。颇为明备。虽非全书。亦医之要领也。

〔简易普济良方〕医藏目录六卷 未见

〔赵氏（铨）石亭医案〕未见

〔岐黄奥旨〕未见

按上见于庐陵县志。志又以体仁汇编。为铨所着。误。

上一页：方论（三十四）
下一页：方论（三十六）


方论（三十六） 《中国医籍考》

方论（三十六）

〔张氏（时彻）摄生众妙方〕医藏目录十一卷 存

自序曰。夫内经灵枢。言摄生之旨甚详。然编简断蚀。博闻莫正其讹。衍译精微。肤士徒剽其绪。流播益遐。谬本初矣。春秋以来。乃有越人阳庆淳于意之徒。潜授禁方。隐垣知物。施诸治疗。咸称神明。而术数奇咳。罔所传布。其后乃有华佗。益用刳腹洗肠之技。而遭匪其人。殒身圜棘。狱吏却书。引火就燎。迄无遗焉。又其后乃有东垣丹溪。未睹堂奥。颇沿流委。匪曰能神。亦称良师矣。今诸医家所循习。则多其铨综之方也。然变化无穷。裁成互异。因时治疗。则岂无引而伸之者乎。余少婴多疾。 药饵如膏粱。或己已病。或见己人之病。辄以其方。录而藏之。久乃遂成简帙矣。夫物我一体。戚休同之。倘可以解患苦。而养元和。将疾走告语孳孳。况敢以自私秘乎。爰分表门类。次第其书。而付之梓人。钱谦益曰。张尚书时彻。字惟静。鄞县人。嘉靖癸未进士。兵部武选主事。改礼部仪制。出为提学副使。历官南京兵部尚书。以日本人犯勒归。有芝园集五十六卷。（列朝集）

四库全书提要曰。摄生众妙方十一卷。明张时彻编。时彻字维静。鄞县人。嘉靖癸未进士。官至南京兵部尚书。事迹附见明史张邦奇传。是编分四十七门。标目繁碎。自序云。每见愈病之方。辄录而藏之。盖随时抄集而成。未为赅备。

〔急救良方〕医藏目录二卷 存

自序略曰。曩得急救方一本。每携以自随。或以自治。或以治人。卒多惩应。间有新得。辄从其类附益之。其讹舛无验者。删黜之。遂付梓人刻焉。四库全书提要曰。急救良方二卷。明张时彻撰。分三十九门。专为荒村僻壤之中。不谙医术者而设。故药取易求。方皆简易。不甚推究脉理也。

〔汪氏（ ）名医类案〕国史经籍志十二卷 存

自序曰。予读褚氏遗书。有曰。博涉知病。多诊识脉。屡用□药。尝抚卷以为名言。山居僻处。博历何由。于是广辑古今名医。治法奇验之迹。类摘门分。世采人列。为书曰名医类案。是亦褚氏博历之意也。自夫三坟坠而九丘湮。方书繁而经论废。或指素难以语人。鲜不以为迂者。医之术日益滥觞。通经学古。世不多见。昔郑公孙侨聘于晋。适晋侯有疾。卜云。实沈台骀为祟。史莫之知。乃问于侨。侨具述高辛玄冥之遗。参汾主封之故。四时节宣之道。通国惊异。以侨为博物君子。太史公作史记。传淳于意。备书其治病死生。主名病状。诊候方脉。详悉弗遗。盖将以析同异极变化。求合神圣之道。以立权度于万世。轩岐俞扁之书。匪直为虚诙已也。今予斯编。虽未敢僭拟先哲。然宣明往范。昭示来学。既不诡于圣经。复易通乎时俗。指迷广见。或庶几焉耳。学人譬之由规矩以求班。因彀以求羿。引而伸之。溯流穷源。推常将不可胜用矣。书凡十二卷。为门一百八十有奇。问附说于其下云。江应宿序略曰。先君子清修力学。不偶于时。抱 攻医。数起人危疾。未尝以医名。家藏禁方。及诸子列传。无虑百数十种。披阅适 。手录以备遗忘。积二十年所。遂成是书。分门析类。为卷十二。为条二百有奇。草创未就。遽尔见背。应宿不肖。髫龀多病。趋庭问难。颇契其旨。弱冠奉方伯叔父之滇南。寻游吴越齐楚燕赵间。博采往哲奇验之迹。载还山中，惧先集未梓。久而散逸。因取遗稿。编次补遗。亦越岁十九。凡五易抄。更与伯兄参互考订。勒成全书云。钱谦益曰。江秀才 字廷莹。歙人。王寅曰。廷莹早岁明经。本为用世之具。抱 废弃。放情于诗。九边有论。遏籴有书。犹未忘用世之志。杭世骏序曰。内经以五运六气。三部九候。原生人之疾病。诊有一定之法。刺有一定之针。此所谓案也。雷公年幼小。别而不能明。明而不能彰。阴阳二十五人。先师之秘。伯高不能尽知。天地动静。五行迁复。鬼臾区上候不能遍明。通阴阳。推四时。握五纪。藏其言于金匮。书其对于玉版。隆以天师之号。而无所让。岐伯一人而已。岐伯千言万语。汗漫极于六合。曰。无盛盛。无虚虚。约以二言。此灵素之总龟也。经所谓实者泻之。虚者补之。此二语之注脚也。是之谓其言也立。言立而案存。后虽有良医不能易。所谓南山可移。此案不可动也。秦越人张仲景皇甫谧杨上善。导其源而益显。张洁古刘河间王海藏李东垣。畅其流而大明。末流稍分。人自为师。家自为学。能杀生人。而不能起死人，黄帝告雷公以十全。周礼医师。亦言十全为上。灵枢言。上工十全其九。中工十全其七。下工十全其六。岐伯言。上工救病于萌芽。下工救其已成。救其已败。彼所谓中工。皆今之上工也。周礼。十失四为下。在今犹为中工。中工之所不失者。亦幸得之。案不足录。上工之案。则其可存者也。明嘉靖时。休宁江秀才 尝取历代名医之已验者。辑为类案。子应斗应宿足成之。吾观太史公之传淳于意。则意之医案也。陈寿之传华佗。则佗之医案也。李延寿之传徐文伯。则文伯之医也。后史以医为小道。传方术者。略而不书。而案之存于史者益寡。诸医之良者。自得其术。幸而不终至于泯没。江氏赅而存之。意良善也。书久残失。而字句讹谬。吾友魏玉横氏精于医术。能穷其源。附以己见。而论议不至混淆。鲍以文氏博于考索。能知其故。刊其讹字。而汤齐不致贻误。过而请序。余不知医之术。而能深见其理。是书也出。医学入门之阶梯也。虚衷玩索。由病以求其源。而轩岐不难羹墙遇之。吾所告于世医者有三。一曰审脉。自伪王叔和之脉诀行。左为人迎。右为气口。庸医奉为科律。二语不知其何本也。六节脏象云。人迎阳脉。气口阴脉。可言阴阳。不可言左右也。人迎在结喉之左右。气口即寸口。亦曰脉口。为诸脉之总汇。在手鱼际之后一寸。人迎有左右。气口亦有左右。明于人迎气口。则知四经十二从。以通于十二原。以贯于三百六十五气穴。三百六十五经络。所谓钩毛弦石溜。与夫春弦夏钩秋浮冬营者。洞若观火矣。今之医不知脉。一曰辨药。神农以赭鞭鞭草木。一日而遇七十毒。以身试。而着本草经。辨药之性也。必深明于温凉平毒之性。而后得君臣佐使之用。固也。然阴中有阳。阳中有阴。石药发颠。芳草发狂。辨之不易明。知之亦不易悉。苟非陶弘景陈藏器其人。未有不误用者。而今之医不知药。知脉矣。知药矣。吾又益之以一言。曰慎思。语曰。医者意也。黄帝有问。岐伯即知其人之病之由。雷公有问。黄帝即知其人之病之由。以意决之也。此即黄帝岐伯之医案也。若其病不应脉。当思其病。脉不应病。当思其脉。药不应病。当思其药。三者相参。思之思之。其有不合者寡矣。医之有案。盖未有出此三者。遵其道而用之。人人皆可以为良医。人人皆可以立案。太和保合。使斯人各得尽其天年。而不夭折于庸妄人之手。以文氏重刊之功。岂不伟哉。余固不惮哓哓以辨。以文氏曰。子之辨予知之。而不能脱诸口也。盍尽言之。遂书之以为序。（道古堂集）

四库全书提要曰。名医类案十二卷。明江 编。其子应宿增补。 字民莹。歙县诸生。因病弃而学医。应宿遂世其业。其书成于嘉靖己酉。所采治验。自史记三国志所载秦越人淳于意华佗诸人。迄元明诸名医。捃摭殆遍。分二百五门。各评其病情方药。 所随事评论者。亦夹注于下。如伤寒门中许叔微治秘结而汗出一案。众医谓阳明自汗。津液已漏。法当用蜜兑。而叔微用大柴胡汤取效。 则谓终以蜜兑为稳。又如转胞门中。朱震亨治胎压膀胱一案。犹令产媪托起其胎。 则谓无此治法。其言不确。凡斯之类。亦多所驳正发明。颇为精当。第尸蹶门中。附载针验引。及西阳杂俎所载。高句骊人。言发中虚事。与治病毫无所涉。难产门中。引焦氏类林。载于法开令孕妇食肥羊十余脔。针之即下事。即不明食羊何义。又不明所针何穴。亦徒广异闻。无裨医疗。皆未免骛博嗜奇。然可为法式者。固十之八九。亦医家之法律矣。 初成是编。未及刊刻。 殁之后。应宿又以 之医案。分类附之。而应宿医案亦附焉。岁久版 。近时歙县鲍廷博又为重刊。其中间附考证。称 案者。乃魏之 所加也。之 字玉横。钱塘人也。

〔魏氏（之 ）续名医类案〕六十卷 未见

杭世骏序曰。黄帝言不能起死人。而不杀生人。扁鹊述其言。是病已成。虽黄扁不能使之生明矣。其有本无病。或小有病。而误针之。误药之。以至于不可救。则粗工之罪也。然而病者之妻子父母。转诿之命与数。而粗工哓哓自解。且以为吾尝尽心于是。而不谓其人之不克承也。天下如此其大。岁月如此其悠且久。粗工遍满宇宙。如此其众。计其一日之中。方心毒手。所斩刈戕贼者。各列其姓氏。各存其医案。盖较之谳狱决囚之册。或相十佰。或相千万。而不可底止。幸矣。其各相抵讳闵默。而不以告人。故其案如飘风阴火。随时灭没。而世莫知也。一二上工。诊脉审。运针当。处方慎。又遇其人之福浓而算长者。会逢其适。而痿者立起。于是乎喜谈而乐道之。或以为得效。或以为经验。笔之为书。而立之为案。自宋迄今。凡几百家。传其术者。宝其方。神其术。鳃鳃焉转相告语。随随然帖耳而听受。杭子曰。嘻。甚矣。其沾沾自喜也。以阴阳而论人。有二十五生。是人即有是病。有是病即有是医。医者知其人。知其时。知其脉。因势而利导之。黄帝扁鹊去人不远也。不读黄帝扁鹊之书。而欲试黄帝扁鹊之术。死者不能使之生。而生者即可致之死。语云。学医人费。人之类多。至二十有五。而医之杀人则一。曰。不学而已。学之道何从。则读黄帝扁鹊之书而已。黄帝存乎。曰死矣。扁鹊存乎。曰死矣。类案具在。发明其书之旨也。类案传。虽谓黄帝扁鹊至今不死。可也。篁南江氏汇集前哲之案而刊之。吾友魏玉横氏又从而广之。粗工观之。则以为已陈之刍狗。而杭子观之。则医家之蒙求。何也。玉横氏能读黄帝扁鹊之书者也。合土者必有其范。伐柯者必有其则。以是为学医者之范与则。而思过半矣。医案云乎哉。（道古堂集）

四库全书提要曰。续名医类案六十卷。国朝魏之 撰。之 既校刊江 名医类案。病其尚有未备。因续撰此编。杂取近代医书。及史传地志。文集说部之类。分门排纂。大抵明以来事为多。而古事为 书所遗者。亦间为补苴。故网罗繁富。细大不捐。如疫门。载神人教用香苏散一条，犹曰存其方也。至脚门。载张文定患脚疾。道人与绿豆两粒而愈一条。是断非常食之绿豆。岂可录以为案。又如金疮门。载薛衣道人。接已断之首。使人回生一条。无药无方。徒以语怪。更与医学无关。如斯之类。往往而是。殊不免芜杂。又虫兽伤门。于薛立斋虫入耳中一条．注曰。此案。耳门亦收之。非重出也。恐患此者不知是虫。便检阅耳云云。而腹疾门中。载金台男子。误服干姜理中丸。发狂入井一条。隔五六页而重出。又是何义例乎。编次尤未免潦草。然采摭既博。变证咸备。实足与江 之书。互资参考。又所附案语。尤多所发明辨驳。较诸空谈医理。固有实征虚揣之别也。

〔吕氏（应钟）葆元行览〕未见

江阴县志曰。吕应钟。字符声。太医吏目。传禁方而变化之。能望气决人死生。或谈笑间。疗人痼疡。着葆元行览。世效单方两书。邑令胡士鳌为序。

〔世效单方〕未见

〔卢氏（志）医学百问〕未见

按上见于古今医统。

〔万氏（表）济世良方〕国史经籍志五卷 存

万斯大曰。高祖鹿园公。讳表。字民望。性至孝。少孤。奉母王恭人教唯谨。母卒。庐墓三年。以世职。中正德庚辰武进士。晋都指挥。督运至淮。见饥民满道。先赈后报。升浙江司阃。抑镇守中官。绝其干请。迁南京大教场。坐营饬营伍宿弊。惩魏国悍弁之干纪者。历任漕运参将。广西副总兵。淮安总兵。提督漕运。佥书南京中府都督同知。逾年病卒。年五十九。（学礼质疑万氏世纪）

〔万氏（邦孚）万氏家抄济世良方〕（一本作医学入门良方考）六卷 存

万邦孚曰。予先大父刻济世良方。凡五卷。行于世久矣。日久板坏。孚重刻之。因以续得经验诸方。随门增入。盖不敢秘，抑欲以承先志也。又集脉诀药性附于末。为第六卷。庶施治者。察脉认药。参以成方。或不至以病试云。万斯大曰。吾祖瑞岩公。讳邦孚。字汝永。黄淑人出。由先职升浙西运总。以军法部署漕卒。岁漕数十万。如期毕集。不失籽粒。晋山东都司佥书。倭薄釜山。朝鲜告急。廷议谓公南人习舟。乃拜游击将军。帅南京龙江营水师。克日赴援。已檄守鸭绿江。转漕辽阳。给食不乏。擢温处参将。移野狼山副总兵。晋都督佥事。总兵福建。期年以病归。与乡先生饮酒雅歌。诗名一枝轩草。年七十五卒。（学礼质疑万氏世纪）

〔万氏积善堂秘验滋补诸方〕一卷 存

〔丁氏（凤）医方集宜〕明志十卷 存

丁明登序曰。余家上世以来。率精于医。洪武间。吾祖仲宝翁以耆德推重乡评。承京兆委署本邑事最久。其神异尤多。成化间。吾祖德刚。江之浒芦苇丛薄间多虎暴。德刚翁为文祭之。虎渡江去。地遂无虎患。又尝还人遗金。至今祭虎还金事。里中人犹津津然能道之。其它行事。具见庐陵孙公鼎传中。暨吾祖伯远。读书龙洞山中。遇异人授秘方。后令朝城。九载致政。其交游迓游燕京。当时在朝诸老。如刘公大夏屠公镛 公钟曾公鉴顾公佐潘公祯。惧重翁之品。欢然与相酬唱。篇什甚众。盖屡世皆擅活人妙术。其遗方秘简。历更以来。亦颇散逸。逮吾王大父竹溪翕。精心慧识。始搜括蠹余。而表章之。参以古方。益以己所证验。裒集成书。凡有十卷。其书首病源。次形证。次脉法。而治法治方治验又次之。一开卷而病者之情形。与用药之 会。了然指掌。尝曰。医者意。意者宜也。因名之以集宜。顾散帙旧藏笥中。余惧其久而浸以散失。使前人一活片人心地。湮没不传。不忍也。又闽地绝少医药。以祷赛代针砭。以巫 当医王。一有寒暑霜露之虞。束手无策。况其大者乎。于是谋寿诸梓。以广其传。惟吾王大父仁心为质。其天性孝友。忠诚不欺。诸不具论。论其细者。于凡贫难之人乞医药。浓资给之。婉慰藉之未已也。又谆复期以来。告必无自沮。殷殷然应之无倦色。于戏。此其心何心哉。慎斯术也以往。则必不遗微细。则哀此 独。旨哉王大父良相良医之论。真知言也。吾故因叙是书。而并及其制行大略。以见吾王大父苦心济人之意。非只区区剿古人绪论。以衍岐黄一脉已也。按是书。明志旧为丁毅所着。然毅则登明序所谓德刚也。今改订焉。

〔王氏（文禄）医先〕一卷 存

题词曰。上医治未病。不治已病。治未病。易而无迹。治已病。劳而罔效。是故治未病者。多忽。而已病者。始求诸医。医虽良。其如病成何。膏肓之谕惜也。自秦以前。坟典完备。学出于一。养德养生无二术云，秦以后。坑焚烬澌。幸素问犹传。学人弃而不讲。目为伪撰。盖不知多参赞至言。非圣弗能也。矧天子以至庶人。修身为本。岂有遗身而能用世耶。是在辨之早焉已矣。于是作医先。盖先未病而医之。不施饵剂砭针。同跻仁寿之域。览者庶以监予之心。岂曰不为良相当作良医云。嘉靖庚戌夏五既望。海盐沂阳生王文禄。海盐县图经曰。王文禄。字世廉。少举乡荐。屡上春官不第。居身廉峻。未尝以私干人。遇不平时。叱骂不避权贵。户出三百请编役。如民佐邑令成均田法。性嗜书。闻人有异书。倾囊购募。得必手校。缥缃万轴。置之一楼。俄失火。大恸曰。但力救书者赏。他不必也。所着有艺草。邱陵学山。邑文献志。卫志。

〔杨氏（阙名）颐真堂经验方〕未见

〔亡名氏医学切问〕未见

〔陆氏（阙名）积德堂经验方〕未见

〔亡名氏法生堂经验方〕未见

〔刘氏（松石）保寿堂经验方〕未见

〔王氏（仲勉）经验方〕未见

〔禹讲师经验方〕未见

〔戴氏（古渝）经验方〕未见

〔亡名氏试效录验方〕未见

〔龚氏（阙名）经验方〕未见

〔亡名氏纂要奇方〕未见

〔濒湖医案〕未见

〔濒湖集简方〕未见

〔蔺氏（阙名）经验方〕未见

〔孙氏（一松）试效方〕未见

〔何氏（大英）发明证治〕未见

〔亡名氏济生秘览〕未见

〔锦囊秘览〕未见

〔芝隐方〕未见

〔世医通变要法〕未见

〔阮氏（阙名）经验方〕未见

〔坦仙皆效方〕未见

〔赵氏（阙名）经验方〕未见

〔杨氏（阙名）经验方〕未见

〔唐氏（瑶）经验方〕未见

〔邓氏（笔峰）卫生杂兴〕未见

〔张氏（阙名）经验方〕未见

〔王氏（英）杏林摘要〕未见

〔徐氏（阙名）家传方〕未见

〔郑氏（阙名）家传方〕未见

〔张氏（阙名） 江切要〕未见

〔亡名氏生生编〕未见

〔奚囊备急方〕未见

按以上三十三书。见于本草纲目。引据医家书目。

〔钱氏（原浚）集善方〕明志三十六卷 未见

镇江府志曰。钱原浚。字彦深。号愈庵。集书数千卷。手撮其精要。点校而读之。有得则标题于上。旁通医术。着集善方三十六卷。

〔薛氏（己）家居医录〕明志十六卷（国史经籍志作七卷）未见

〔医学指南〕医藏目录十卷 未见

〔内科摘要〕医藏目录二卷 存

〔薛氏医案〕一卷 存

〔薛氏医案〕七十八卷 存

四库全书提要曰。薛氏医案七十八卷。明薛己撰。己字立斋。吴县人。是书凡六十卷。己所自着者。为外科枢要四卷。原机启微三卷。内科摘要二卷。女科提要二卷。疠疡机要三卷。正体类要二卷。保婴粹要一卷。口齿类要一卷。保婴金镜录一卷。其订定旧本。附以己说者。为陈自明妇人良方二十四卷。外科精要三卷。王纶明医杂着六卷。钱乙小儿直诀四卷。陈文仲小儿痘疹方一卷。杜本伤寒金镜录一卷。及其父铠保婴掇要二十卷。初刻于秀水沈氏。版已残阙。天启丁卯朱明为重刊之。前有明纪事一篇。载明病困时。梦己教以方药。服之得愈。又梦己求刻此书。其事甚怪。然精神所注。魂魄是凭。固亦理之所有。不妨存其说也。己本疡医。后乃以内科得名。其老也。竟以疡卒。诟之者。以为补益之弊。终于自戕。然己治病务求本原。用八味丸。六味丸。直补真阳真阴。以滋化源。实自己发之。其治病多用古方。而出入加减。具有至理。多在一两味间。见神妙变化之巧。厥后赵献可作医贯。执其成法。遂以八味六味。通治各病。甚至以六味丸。治伤寒之渴。胶柱鼓瑟。流弊遂多。徐大椿因并集失于薛氏。其实非己本旨。不得以李斯之故。归罪荀卿也。世所行者。别有一本。益以十四经发挥诸书。实非己所着。亦非己所校。盖坊贾务新耳目。滥为增入。犹之东垣十书。河间六书。泛收他家所作。以足其数。固不及此本所载。皆己原书矣。

〔黄氏（承昊）评辑薛立斋内科〕十卷 未见

吴学损曰。薛立斋先生医案。女科。幼科。外科。俱有专书。足称美备。独于内科。所集尚欠序次。摘要善矣。然读之或未能得其详。旧惟黄履素先生于各案中。摘集成书。名曰内科医案。诚补薛立斋之未备。嗣当不惜余力。为订定以公世焉。（痘疹四合全书）

按上见于浙江通志经籍。

〔贺氏（岳）明医会要〕二卷 未见

钱琦序曰。贺君岳少业儒。以母病风。遍求医。医莫能治。乃奋恚曰。母病弗瘳。儿奚儒为。于是尽购医家书读之。逾年曰。吾知所以疗吾母矣。卒奉以周旋。母享高寿。又得苏医王氏惟雍之传。而业益精。里闾病。辄就君治。治辄效。其门至暮。拥而且集。自是邑若郡。自侯以下。咸召君无虚日。藩臬间医。必以君对。缙绅游历郡下。亦必迎君以往。由是君所及弥广矣。君间阅古方书。久之欣然意会。裒成帙。题曰明医会要。邑侯魏公。精于医者也。心好之。未及锓。辄擢去。会旧邑侯夏公备兵海上。乃授指挥李元律梓行。属余序。予作而叹曰。饥寒之病。常病于政。 羸之民。常病于医。古之名夫医者。轩岐而下。则有如尹咸张刘辈。起其仆若毙。而国命赖以寿。故曰上医医国。岂其技独神哉，将精其业者。特异乎人。惟精故名也。今时号医家者流。莫知素难灵枢等为何籍。下此则借以规利累。百不一良。乃君独以儒业医。而着述有传如此。夫人以医拟相。言利物也。窃疑过之。惠及永永。相业然乎哉。自二公相继抚吾邑。上下德之。喜吾民不病于政。乃今阅是书。犹夫政也。又喜吾民不病于医。为之序。（临江先生集）

〔医经大旨〕医藏目录四卷 存

凡例曰。岳尝辑明医会要。既板行矣。人多喜之。然后又纂医经大旨。非有他惑而重出也。蒙郡主刘公访岳。颇谙医术。案发群书。督令采集。惟愧老钝疏庸。焉敢有违。遂勉强遵奉。谨摘历代诸贤要语。少加润色。以归于一。其中金石古怪燥毒劫药。悉削不存。惧其祸人也。非敢自以为是条例于后。同志者乞斥正之。勿以狂瞽诮予。幸甚。

〔皇甫氏（中）明医指掌图〕医藏目录十卷 存

张鏊序曰。予门人皇甫生山暨其弟嵩岱。皆仁和知名士。别十年山来谒金陵。手书一编。阅之。明医指掌图也。曰。山为是书三世。甲之亦三世矣。自其菊泉大父治轩岐。集履历经验效具蒙斋氏为伤寒指掌书。而云洲翁成之。盖以广指掌也。图参内经。博采古哲遗方。变通不泥。凡旬岁而后成。为卷若干。首之歌赋。以括百病。便于忆诵也。复为笺以原病。决疑也。继以诊视。判死生标本。而使人察也。又继以形以方。印证切而药剂良也。且法度工能巧异可想见。武林灵秀。会人物艺文之美。而非久且专其业。曷克有此书成。云洲翁以授其子岫冈。乃山以质于予曰。某小子不敏。重堕先志。愿一言以永其传。嗟乎。驺虞麟趾之德。世不恒有。常情苟矜一善。其不为钻核焉者寡矣。杭人以医称皇甫氏至久。皇甫氏父子祖孙。醇谨无间。好急人 难。至忘寝食寒暑。不计偿报。顾又以此刻 嘉惠锡类。是欲天下皆寿于医。而医皆跻于良且圣。君子恶得而弗与也云。

〔邵氏（达）订补明医指掌〕医藏目录十卷 存

自记曰。余大父釜山先生笃志艺林。驰誉江左。及门问业者。多所显贵。而再入棘闱弗利。竟以逢掖老。吾父幼敏慧。大父奇爱之。希其早就。不虞大父忽遘一疾。治不能瘥。遗命吾父曰。汝不为良相。且为良医。无何吾父兼失所恃。阻试有司。遂改业医。自号念山。五十载以来。颇以是术名于世。吴城内外。老幼男女。病伤寒痘疹者。得吾父即全活。难以数计。生不肖。体弱而多疚。力不能终举子业。吾父即命弃去。训读岐黄诸书。如是者几易寒暑。稍有所得。则出云洲翁所着明医指掌。示不肖曰。向尔所习仲景伤寒。东垣内伤。河间热病。丹溪杂病。此学之博者也。约而精则有是书尔。其宗之。予敬授命。朝研夕考。始喻其旨。真所谓抉秘钧玄。远绍诸家之说。分标治本。阐明运气之宜。善矣。所微憾者。拘于图而局于论。显于证而晦于脉。详于方而略于法。翻检尚有纡回。乃不揣原其所载。目则分之以门。方则聚之以类。而附列歌注。各以己意参入。俾学人因脉辨证。缘证施治。弹指顷便度津梁。而余亦藉是多所解悟。盖余不幸。不生先生之世。犹幸去先生之世未远。可以私淑门墙也。当世钜公。愿共鉴之。天启二年九月吉旦。长洲后学邵达行甫谨述。江南通志曰。邵达。苏州人。北虞之后人也。喜读司马迁书。手不释卷。精于伤寒。手到病立起。有邻人以乏食病。濒死。达于药囊中。裹金饷之。遂霍然。人号为仁山先生。

〔吴氏（显忠）医学权衡〕未见

徐春甫曰。吴显忠。字用良。号雪窗。休阳人。家世业儒。忠性好医。以戴人汗吐下法。而补之以利温和方。足以尽其医道之妙。名曰医学权衡。行世。

〔徐氏（春甫）古今医统〕明志一百卷 存

自序曰。昔者上古之世。洪蒙未凿。民不夭札。厥后风气渐开。情窦日启。疾病生焉。黄帝恻悯。济以医药。而内经作矣。后世因之。迨自秦汉唐宋以下。代不乏人。载之简篇。汗牛充栋。咸以神其术。妙其用。而跻天下后世于仁寿之域者也。春甫家世业儒。恒读素问诸书。颇探索其医之赜。隐然而义理微茫。精渗错别。甲可乙否。莫知适从。所以惮浩繁者。撮拾残言。谓之快捷方式。致使本源根核。无所稽考。其不淆圣经。而戕民生者。几希。予不自惭愚陋。以平素按内经治验。诸子折衷。及搜求历世圣贤之旨。合群书而不遗。析诸方而不紊。舍非取是。类聚条分。共厘百卷。目曰古今医统。盖采上古之法。以迨历世之良。而兼总于今日。统集异同，井然区别。汇成编帙。粲乎可观，庶几厌繁者有所归。趋简者无少失。一开卷而医之法制权衡。始终本末。如视诸掌。其于养生。不无小补。若谓全书曰非阙典。则犹俟于贤知者焉。嘉靖丙辰仲冬至日。新安徐春甫序。

〔医学入门捷要六书〕六卷 存

〔鲍氏（叔鼎）脉证类拟〕未见

〔医方约说〕二卷 存

自序曰。夫道无所本。则汗漫无归。学无所宗。则趋向靡定。医之为道。而人命系焉。不亦重哉。予家世业儒。流传医道。厥有原自祖医系籍京师。予今叨授斯职。先君恒斋翁邑庠弟子员。受业大参节斋王公。益张是道。予少事举业，数奇病繁。向究方书素难。恍有以得其要领者。着脉证类拟。我师少宰松溪程公序诸首梓行矣。或谓予曰。子之类撰。人皆爱之。若夫方书简便。诚医家入门之径也。惜未有遍及诸证之方。盍更发明之。则人咸跻仁寿。而嘉惠无穷矣。予曰然。夫方书自张刘李朱戴王之后。作者纷纭。执见论证。漫无归一。嗟夫。以人之命。而试人之言。岌岌乎殆哉。于是恫 厥心。视为职分。后究先哲论治。会融玄妙。钩摘精要。编次成帙。名曰约说。词理简而会归有元。说虽粗而向趋甚正。兹固步武遗踪。间亦窃附己意。皆素所亲试而多中者。可以按方治病。同志之士。或有取焉。尚俟他日奏闻。道同一原。庶不负我高祖设教司人之命之寄也。是为序。嘉靖三十六年丁巳三月鲍叔鼎书。

〔陈氏（仕贤）经验济世良方〕医藏目录十一卷（国史经籍志。作十卷。医藏目录。重出经验良方四卷。）

存四库全书提要曰。经验良方十一卷。明陈仕贤编。仕贤字邦宪。福清人。嘉靖壬戌进士。官至副都御吏。其书首载医旨脉诀药性。别为一卷。次为通治诸病门。如太乙紫金丹。牛黄清心丸之类。次分杂证五十二门。皆钞录旧方。无所论说。自序称与通州医官孙宇。考定而成云。

〔医指〕医藏目录一卷 未见

〔李氏（允恭）集秘方〕国史经籍志一卷 未见

上一页：方论（三十五）
下一页：方论（三十七）


方论（三十七） 《中国医籍考》

方论（三十七）

〔董氏（炳）避水集验方〕国史经籍志四卷 未见

四库全书提要曰。避水集验方四卷。明董炳撰。炳字文化。泗州人。是编以常用有验之方。分类裒辑。无所阐发。其所用之药。有积雪草者。本草所未详。特为具其图形。述其功效。然药类至多。唯在善用，正无取乎搜罗新异。自夸秘授也。其以避水名者。盖隆庆丙寅淮水决。炳避居楼上。以成是书。末附柳应征撰玉鹤翁传一篇。备载炳父相治医事。玉鹤相之自号。故炳又号怀鹤云。

〔王氏（永辅）惠济方〕（医藏目录。作简撰袖珍良方。系坊刻改名。）国史经籍志八卷 存

〔顾氏（鼎巨）经验方〕国史经籍志一卷 未见

〔刘氏（党）紧要二十四方〕国史经籍志一卷 未见

〔不自秘方〕国史经籍志一卷 未见

〔郑氏（鸾）传信方〕国史经籍志八卷 未见

〔李氏（兰泉）医说〕未见

鄞县志李奎传曰。有李兰泉者。以医名世。所着医说。未及刊布。其后学徐国。至今宝藏之。

〔王氏（有礼）尊生内编〕十卷 未见

嘉兴府志曰。王有礼。休宁人。嘉兴邑庠生。本性沈。字三五。居鸳鸯湖上。精岐黄术。善治伤寒。有尊生内编十卷。叶向高序。尊生外编八卷。岳元声序。皆行世。

〔尊生外编〕八卷 未见

〔李氏（守钦）方书一得〕未见

按上见于汜水县志。

〔刘氏（继芳）怪证表里因〕未见

按上见于太平府志。

〔林氏（道飞）济世良方〕未见

福建通志曰。林道飞以名医。着有济世良方。病者投剂立效。尤好施不倦。年八十三。子孙世其业。

〔姚氏（浚）风疾必读〕未见

按上见于江南通志。

〔江氏（时途）医学原理〕三十卷 未见

婺源县志曰。江时途。字正甫。江湾人。幼善病。遍阅方书。精研奥旨。异人谈方术。了了顿悟。嗣是投剂辄效。有少年病悸。亲戚咸惴惴危之。一剂霍然有起色。名著郡邑。户外之履常满。前后邑令。咸见推重。举乡宾者再。着有医学原理三十卷。丹溪发明五卷。医家争传诵焉。

〔丹溪发明〕五卷 未见

〔万氏（拱）医学大成〕未见

按上见于湖广通志。

〔喻氏（化鹏）医经翼专〕未见

宝庆府志曰。喻化鹏。字图南。丰城人。以精医游邵阳。其于切脉望色听声察形之妙。终夜研究。若经生家。治病如临大敌。稍不中肯。忧形于色。静夕深思。辰起即赴病家。调剂不论贫富。不惜重值之料。人予之金。即以市奇方秘论。雅尚气节。能文词。尝构一楼藏古书史。好与诸名士游。所着医经翼专。愚禅师之，其卒也。友人刘默庵经理。葬于东郭五里碑之右。浓恤其子以归。

〔徐氏（纯卿）纫元医案〕未见

延平府志曰。徐纯卿。将乐诸生。读书学易。穷医得秘方。施药活人。年八十。手不释卷，着有纫元医案。

〔徐氏（应显）医方积验〕未见

金华府志曰。徐应显。字子 。永康人。业儒。精医术。多所全活。晚年益精。历游名公卿间。贫寒以疾请。匍匐救之。所着有医方积验。岁大 。倡行糜粥。有以负赋告者。为贷钱焚券。人德之。牟御史廉其行。表其庐。曰儒修相业。年八十余卒。

〔彭氏（浩）杂病正传〕未见

〔医性〕未见

〔孙氏（橹）医学大成〕未见

〔活命秘诀〕未见

〔吴氏（嗣昌）医学慧业〕未见

按上五书。见于浙江通志。

〔吴氏（奂）古简方〕续文献通考十二卷 未见

金华府志曰。吴奂。字德章。兰溪人。刻志好学。博通书史。善书札。而尤精于医。得何文定公曾孙仲畏之传。功力兼人。益造其微。其医最于一邑。人多称之。着有古简方十二卷。诸集方四十余卷。其诗号兰渚渔歌。

〔王氏（子英）医案〕未见

兰溪县志曰。王子英。号石舟。着有医案。系御医开之裔孙也。

〔赖氏（汤铭）四科治要〕未见

延平府志曰。赖汤铭。永安庠生。痛母殁于庸医。一旦弃举子业精医。以赎己罪。而未能也。于是无贫富。病者虽百里必视之。投剂辄验。郡守郑祖几法不起。汤铭既治有效。且曰。调养元气。上策也。参术草根。斯下耳。郑闻言益加礼焉。有四科治要。闽医多祖述之。

〔方氏（炯）杏村肘后方〕未见

按上见于福建通志。

〔潘氏（文源）方脉纂要〕二十卷 未见

婺源县志曰。潘文源。字本初。桃溪人。宽和仁浓。言笑不苟。望而知为长者。少业儒不售。去而学医。即精工。所投剂辄效。每日求诊视者。盈门塞巷。文源意在施予。所药治者。概不责酬。遇贫士且加惠予焉。以故悬壶三十余载。人人称神。而家无数亩之蓄。没之日。里巷多流涕者。所着有方脉纂要二十卷。行于世。

〔庄氏（履严）医理发微〕未见

江阴县志曰。庄履严。字若 。工医。能诗。延医有奇验。活人不可胜纪。着医理发微。习医者多宗尚之。

〔高氏（叔宗）资珍方〕未见

江阴县志曰。高叔宗。字子正。别号石山。能诗善书。通和扁术。着资珍方。高宾为序。

〔王氏（禹道）惠济仙方〕未见

分水县志曰。王禹道。字冰岩。事继母以孝闻。幼好学。弱冠精举子业。以及经史子集。无不通贯。都人士咸以大器期之。中年遘疾。遂究心岐黄家言。着惠济仙方诸书。远迩称述。不啻沛相长桑也。训乡勇以拒矿贼。功高。尉邑侯李深重之。都谏何春泉欲以人才荐。会疾不果。前蔡邑侯集分水先贤传。首称焉。

〔汪氏（副护）试效集成〕未见

休宁县志曰。汪副护。字天相。城西人。少通儒术。改业医。师祁门汪机。寻历姑苏京口。访明师。遂精医学。祖东垣老人。专以扶元气为主。因号培元医。行四十余年。全活甚众。平生乐善好施。四城通道。并建亭憩行者。兼修远近庙宇。悉出卖药金。着有试效集成暨诸医书。行世。

〔胡氏（尚礼）医案〕未见

按上见于仪真县志。

〔孙氏（钝）试效集成书〕未见

钱塘县志曰。孙钝。字公锐。遇异人授却老方。九十童颜。医倾海内。所着有试效集成书。按脉用药。足齐古人。又有皇甫泰者。与之齐名。称孙皇云。

〔王氏（君赏）医便〕二卷（张受孔刊本四卷）存

自序曰。余游京师。时获兹集。检其方甚约。谛试之辄验。因益以续收诸条。更裁定焉。稍稍蓄治药材。无论疾久近。循方分剂。罔不克臻奇功。嗣是出按晋。及再承关陕。于时从役者。人以十数。岁月既赊。得无有虞采薪。然虽传舍中法严。内外医不可得延而入也。独赖是以济。取左右如叩。夫医弗烦而药足。方弗繁而用备。名之曰医便。既事竣。将言复诸从役求甚殷。苦无余本。录则众弗给。政或给焉。示亦弗广也。举而筹之太守。太守曰。藏有废版。可更遂以命梓人。隆庆己巳重阳日。巡按陕西监察御史王君赏识。按万历壬寅吴秀序曰。震泽沈竹亭与龄所录也。苏州府志又曰。沈与龄号竹亭。吴江人。工医。能决生死。着书便行世。然据徐应登序。称按是编为王侍御公按秦时所辑，则知其出君赏矣。

〔吴氏（秀）增补医便续集〕四卷（张受孔刊本六卷）存

自序略曰。余家旧用医便集。盖得之竹亭先生。云迄今三十年。索者犹踵至。武林因之有二刻。托为御院本。继又见莒中刻。补遗则归之朱济川黄文洲两人。两人固良医也。所采集当不谬。余合两书删订之。补以己试方。用续先刻。世有不能致医药。与能致而付之庸工之手者。览此庶有瘳乎。

〔曹氏（金）传信尤易方〕八卷 存

栗永禄序略曰。夷门少川右使曹公。素留神轩岐内经灵枢诸篇。尤邃于仲景叔和丹溪等诸部经方。故自登仕来。扬历淮扬齐鲁会稽间。所过名胜。即登眺移日。值羽士缁流。辄改颜款接叩底里。但奇药单方可采。随便札记。付行笥以随。垂二十余祀。方积笥盈。奚啻万计。兹辖政少暇。悉所积校理之。辨证分门。犁然备具。稍方品重复。诡异不经者。尽为删芟。乃得八卷。中有证颇相类。则附注本门。有间出各方。则明注方后。较诸种更为精当简便。且经试多奇验。遂题曰传信尤易方。一展卷。门类区别。药品弗淆。治疗法备。虽穷乡下邑。人得此。随证检方。随方制药。随药医证。不出户庭。效可立睹。医可勿他觅也。自序略曰。余闻之。尺有所短。寸有所长。确哉其言之也。盖余少膺脾病。召一方时。所谓名能疗者。乃百弗一功焉。会客有授余啖蠡实者。非有所诊候而审辨也。辄一再月。而强食倍他日。繇此观之。世尝言海上方。能愈剧疾。不虚哉。不虚哉。余既以日履和豫。叨役四方。所过名胜。羽客衲子。时问所素善易方。岁久累数箧。间发治所主病。屡屡称捷效。隆庆改元。余起使易水。命医官郑鸾。比类裒集。曰。韪哉方乎。传之海上人。而实散见诸名家所载籍者也。余更使明着所自出。而颇厌其繁复。后二年余再携入秦。秦泾阳医士王玎检校删正。厘八卷。录成适左使上党健斋栗公雅抱博济之猷。间取而观之曰。夫在物有之。运规而索圜。有弗圜焉。我知其不为方也。操矩以求方。有弗方焉。我知其不为圜也。以余读若方。殆医之规矩。非与吾为若梓以博。民寿何如。余曰。公之意信大浓幸。吾志也。于是卒刻。而名之曰传信尤易方。盖古有卫生千金救民备急易方。而是方不伐物命品。取诸任土所宜。无烦雷公操炮。隐居辨治。而又尝试多奇应。故云。时隆庆岁在庚午春正月上元日。赐进士出身通奉大夫陕西等处承宣布政使司右布政使夷门曹金书。

〔何氏（古朴）医家蕴奥〕四卷 存

章秩曰。古朴先生余杭县北住进贤里。幼颖悟读书。□诗隐居。独善传览诸书。尤精医学。所集有修真正术。求嗣秘要。草堂吟料。珠玑类萃。星命关键等书。

〔修真正术〕未见

〔杨氏（拱）医方摘要〕十二卷 存

〔龚氏（信）古今医鉴〕八卷 存

自序曰。余幼业儒。读张子西铭。天下疲癃生理残障。皆吾无告兄弟。韩子原道。为之医药。以济其夭死。深叹二公之言。民胞物与之心也。然膺厥任。惟宰相。上佐天子。调燮阴阳。节宣元气。庶足起疲癃而寿国脉。余诵之。直欲于身亲见之。殊庸劣鲁钝。为时所 。会家君起家医学。 来燕豫。附应中原。医之正传。已有所得。余因省焉。遂弃儒就学。绍岐黄仓越之心传。阐刘张朱李之秘诀。于当时云游高士。有裨医教者。尤竭诚晋谒。与之上下其议论。远宗先哲。近取名公。殚精竭神。磨光刮垢。与家君相为渊源。盖有年矣。每视疾则先诊以脉息。次察其病原。而攻治之法。方药之制。又酌其脉病而投之。执是以往。影响不殊。既而以脉病治方。分门别类。以古今之确论为枢要。间亦窃附己意。参互考订。遗者补之。略者详之。纂辑成帙。医有十三科。此其粗备。厘为八卷。名以古今医鉴。夫医意也。何取于鉴。鉴惟空而后无遗照。医必明而后无遗疾。是书上考诸古。古之明验者取之。下质诸今。今之明验者取之。隐伏沉痼。罔不洞察。与鉴之照物。妍媸不夹。有相类者。此之谓医鉴。此余命名意也。稿甫成。不敢自秘。爰付诸梓。以公诸天下后世。俾医有小补。病有救援。视医国良相。固小大不同。而疲癃可起。夭死可苏。亦宛乎韩张二公之用心也。余不佞。言之无文。聊述成书之概于篇端。其订讹正误。尚有竣于后之君子。时万历四年岁次丙子孟冬之吉。金溪后学龚廷贤书于有慎堂。金溪县志曰。龚信十一都下澌里人。任太医院。着古今医鉴。并云林医彀。子廷贤着万病回春。

〔周氏（礼）医圣阶梯〕十卷 存

自序曰。医者仁术也。厥理邃奥。惟儒为能通之。自黄岐开其源。和扁弘其流。张王朱李数君子扬其澜。而医道始大着矣。先君菊潭翁甫以医鸣世。载诸郡志。足征也。尝谓礼曰。医仅足以济一方。汝其求之孔孟。以大其施乎。爰命业儒。补郡庠弟子员。屡试弗捷。贡太学生。受临清州 。奈世方以资格待仕进。而礼又素性弗克脂韦。于时仕甫三载。即谢政归。因思先正有云。不用于时。则当为明医以济世。乃因究心医业。博观前辈遗书。汗牛充栋。言各有长。然纷纭浩漫。靡有归一。苟非神而明之者。莫窥其涯。是以庸医贸贸。未免执一废百。而以药试病。其为仁术之累多矣。礼幼侍先君。颇知梗概。既而锐意钻研。殚心穷究。乃克会通诸家之说。撮其枢要。析其淆乱。间附己意。以成全书。凡十卷。先审病以定名。次原病以着论。论确而后察脉。脉明而后处方。汤液丸散。用各有宜。编讫。题曰医圣阶梯。夫神圣工巧。医之等级也。然必由易简。而后极至可臻。志于医学人。苟能于是书而寻绎焉。则向往不迷。而神圣之域。不于此而可渐跻乎。于戏。凡厥有生。受形天地。五方之水土不齐。七情之感人亦异。安得滞于闻见之偏。而不知变通之妙哉。是集也。合之尽其大。析之极其精。展玩之间。庶几候易。而病机可识。体认真。而疗理无艰矣。书既成。不敢自私。因锓梓。以广惠于四方云。万历元年春正月既望征仕郎临清州判官归安半山周礼序。

〔徐氏（涉）亲验简便方〕医藏目录一卷 存

自序略曰。予自弱冠。既念贫民。昧于医药。沦于夭死。故每留心体察。诸医暨诸士大夫。语及凡已试而简便者。悉令人笔识之。意在锓行。而冗累未果。今寓留都稍暇。又得太医院医官江阴。赵文育氏。为予分类缮写。足成一编。虽其所具未若他书之多。然皆非道听途说。言之无据。亦非待医家临病斟酌。烦厥心力者也。但本意主于便物。不止专济其生。故于服食物用之凡。从宜料理之法。少有裨于斯民日用者。亦辄类附于后焉。仍虑其罔知文义。爰为之词。咸近方俗。即医家语。亦不全采。要在使之易晓而已。观者幸勿以为浅近而忽之。

〔罗浮山人 竹堂集验方〕六卷 存

〔姚氏（思仁） 竹堂医方考〕未见

朱彝尊姚氏族谱序曰。万历初。光禄大夫柱国太子太传工部书善长公。登先文恪公榜。后年七十余。致政归里居。乐善好施。病者给以药。寒者给以衣。死者给以棺 。今所传 竹堂医方。皆公手自抄。按是书。见于浙江通志。引嘉禾征献录。姚思仁当是善长公。而岂与罗浮山人集验方。为一书否。附以俟考。

〔解氏（桢）医学便览〕医藏目录四卷 存

〔张氏（四维）医门秘旨〕十五卷 存

□□曰。古皖张子讳四维。字国本。别号筠亭。乃听选官也。医名于世。诸上司奖之以扁额。士大夫赠之以诗文。

〔钱氏（后崖）宦邸便方〕二卷 存

〔吴氏（嘉言）医经会元〕十卷 存

自序曰。夫医药方书。乃拯病资生之轨也。惟按以理气。详于治法。卓有效验者为难得。近代所出之书。有详于论说者。不备乎方。繁乎方药者。不精于择。文言衍义者。无体用之约。快捷方式处治者。缺是非之辨。及诸家注述，无一本之断。有五志皆为火论者。有言温能除大热者。有竟以吐汗下去病为要者。有言治病。必求其本为法者。经言邪之所凑。其气必虚。人有言伤寒及诸气诸痛无补法，故业此者。有多歧之叹。阅方者。怀犹豫之惑。予承家传。原诸病所感。必由乘虚而入。以为主论证有名。用药有据。当别三因所致为纲领临证有条。评色脉逆顺虚实为权衡。故曰。药不执方。合宜而用。医无定体。应变而施。原乎古方撰集于淳朴之时。传流于偷薄之渐。病名虽同。而治法互异。吁。惟儒有孔孟之删定。程朱之发明。所以道统之传。昭如日星。况乎医道精微。又乏明哲阐扬。踵讹袭误。苟非究心素难之奥。博探诸家之长。安于肤略。其不蹈于实实虚虚之弊者盖鲜矣。然亘古今而不变者理也。苟能精造乎至理。则如听讼明刑之有法度。纵民伪日繁。不越乎条律。人病百出。岂外乎方法哉。予虽不敏。谓司命之任匪轻。虽藉家传。益自砥砺。药饵针灸。屡投辄效。缙绅诸公。谬许为当世明医。每自块焉。适己卯岁冬。留都大司马凌病脾胃。延予调理。因索予家经验秘方。捐俸梓行。以广其传。为医道指掌也。予辞不获已。谨以脉诀发明者。正有定论。药性繁杂者。删有切要。卫生有本。设心脾肾三方于篇首。以备通用。察病有机。列运气标本等论于卷末。以启后学。削讹辟舛。发古通今。集成十卷。名曰医经会元。或可利济于无穷。期不负至仁盛心而已。今际圣君贤相。法三代之仁。以臻雍熙之治。诏取天下明医。以广好生之术。余齿七十有四。自揣不能应召。谨以是书。奉凌公命。而遂梓焉。万历庚辰岁孟春上浣之吉。原太医院医官浙严分水梅坡吴嘉言撰。

〔医学统宗〕未见

按上见于严州府志。

〔龚氏（廷贤）种杏仙方）医藏目录四卷 存

自序曰。医称王霸殊。溯古辨之。若鱼目夜光。 连城。然不爽也。顾霸之效也。诡驳之宜。而王谓易简。曷以也。医恶是类乎。余自髫龀。广箕裘业。从家大人医寓中。家大人辄以霸禁。比长客壶京肆。稍见俞诸大方。若蒋定西京使相刘秋堂诸老。佥以王道医。交口称矣。余窃自信。乃取家大人所传方书。而续其余。成医鉴一帙。锲之以便世用。第方多萃味。而窭人避地或购之难。诚杏林遗春也。乃复窃父志。括俚言切病情。选方择味。类以一二易致者。动疗钜 。见者奇之。命曰种杏仙方。俾家易辨。人易晓。而遐陬胥靡。咸在杏荫中矣。第恐出奇吐秘。见者以霸术目距。知王之易简。正坐此矣。譬之夜光之珠。奚必径寸。连城之璧。奚必拱把。鱼目 。宁得而乱之乎。书成。辱名辈序诸首帙。余故吐所怀以自白云。万历九年岁次辛巳孟秋吉。金溪云林山人龚廷贤书。何出图序略曰。龚氏子才操岐黄之秘。而鸣诸豫。尝佐而翁着医鉴。行于世矣。为浩博而旨奥。构材备难致也。乃更择易简。投单品辄效者。为四帙。又不为艰深语。即穷陬啬人。读易解。能卒然辨。譬之阮瑟嵇琴。一脱囊自成韵调。又可以名家也。子才名廷贤。号云林。江西金溪人。

〔万病回春〕八卷 存

〔云林神彀〕四卷 存

〔鲁府禁方〕医藏目录四卷 存

〔医学准绳〕医藏目录四卷 未见

〔寿世保元〕十卷 存

〔济世全书〕医藏目录八卷 存

〔云林医圣普渡慈航〕八卷 存

〔缪氏（存济）识病捷法〕医藏目录十卷 存

〔余氏（应奎）医学源流肯綮大成〕十六卷 存

〔吴氏（昆）医方考〕医藏目录六卷 存

自序曰。上医治未病。方无尚也。垂经论焉。经论医之奥也。中医治已病。于是乎始有方。方医之祖也。非其得已。视斯民之疾苦。故因病以立方耳。季世人知医尚矣。习方其简也。穷经其烦也。乃率以方授受。而求经论者无之。舍斯道之奥。宝斯道之粗。安望其术之神良也。余年十五志医术。逮今十有八稔。惧辱医名。早夜遑遑。惟经论是搜。不敢自是。游海内者数年。就有道者。而贽谒之。见贱工十九。良工十一。不惟上古之经论昧焉。虽中古之方。犹弗达也。弗明方之旨与方之证。及诸药升降浮沉。寒热温平良毒之性。与夫宣通补泻轻重滑涩燥湿。反正类从之理。而徒执方以疗病。恶能保其不殃人乎。乃为之愍恻。取古昔良医之方七百余首。揆之于经。酌以心见。订之于证。发其微义。编为六卷。题之端曰医方考。盖以考其方药，考其见证。考其名义。考其事迹。考其变通。考其得失。考其所以然之故。匪徒苟然。志方而已。君子曰。夫夫也。弱龄谫陋。轻议古人。则昆有罪焉尔。世有觉者。触目而疵之。从而可否之。吾幸吾之得师也。游艺者。玩索而惜□□而左右之。吾幸吾之明典也。如山野之陬。湖海之远。求良医而不速得。开卷检方。能究愚论。而斟酌自药焉。则吾济人之一念也。或者尚论千古。末张孙而本轩岐。劣群方而优经论。则孟轲氏所谓游于圣人之门者。难为言矣。安用夫斯籍之赘也。皇明万历十二年。岁次甲申。孟冬月。古歙吴昆序。

〔十三科证治〕未见

〔参黄论〕未见

按上见于亡名氏鹤皋山人传。

〔亡名氏类纂名医要旨医源会海〕二卷 存

〔吴氏（勉学）师古斋汇聚简便单方〕七卷 存

上一页：方论（三十六）
下一页：方论（三十八）


方论（三十八） 《中国医籍考》

方论（三十八）

〔冯氏（时可）上池杂说〕一卷 未见

四库全书提要曰。上池杂说一卷。明冯时可撰。杂论医学之书。大意主于温补。伸东垣而抑丹溪。亦偏于一隅之见者也。

〔黄氏（河）医学搜精〕二卷 存

〔杨氏（四知）惠民正方〕一卷 存

自序曰。闽广之间。有蛊毒焉。世说久矣。万历甲申。余观风于闽。慨然冀除斯害。申律令。专治法。诫诸顽。斯于胜残。且虑专弗广。久之湮也。乃博集蛊毒诸方。刻诸简。惠厥民焉。刻成。或问余曰。君执三尺法。以击奸 。不能使民无尽。乃屑屑乎方伎末矣。余曰。不然。夫春阳煦物。而不遍于幽谷。迅雷能震恶。而或遗于细事。化工且然。矧执法者哉。譬之御虏大将。提兵振旅。汛扫妖氛。而闾阎老稚。执梃棰。挟弓弩。家防户卫。不犹愈于徒手乎。止 禁奸法。余易敢弛。而广专诸方。固令民以自防也。或又谓。蛊妖叵测。烛之无形。驱之不去。奈何。余哂之曰。不然。昌黎之驱鳄鱼。原鲁之击神蛇。蝗不入境。虎北渡河。昔人岂异于人哉。亦诚实政格之云耳。是在良有司图之。余将考焉。万历甲申仲冬吉日。赐进士第文林郎巡按福建奉敕兼管盐法清军陕西道监察御史大梁杨四知撰。

〔张氏（三锡）医学六要〕医藏目录二十卷 存

张三锡曰。夫医上自炎黄秦汉。下迄唐宋辽金元。其书汗牛充栋。不为不多。第纯驳不同。繁则嫌其泛杂。简又失之缺略。且义例乖违。篇章纰缪。遵行不易。披会亦难。锡家世业医。致志三十余年。仅得古人治病大法有八。曰阴。曰阳。曰表。曰里。曰寒。曰热。曰虚。曰实。而气血痰火。尽该于中。医学大旨有六。曰诊法。曰经络。曰病机。曰药性。曰治法。曰运气。盖诊法不明。安知病情。故首刻四诊法。经络不分。安知病根。病机不察。安知传变。故次经络考。次病机部。药性不熟。何以处方。纲目虽备。切要惟紧。故次本草选。治病无法。何以取效。且不知天地阴阳。五行生化之源，何以明经。故次治法汇。次运气略。匪敢妄附己见。实博采群书。各萃其要焉耳。即间效一得。亦已试之良规。不刊之大法也。其言详而尽。其法简而易。学人诚一究心焉。则诊法谙矣。经络分矣。而病机而本草。则又精且察矣。施治有方。运气默会。则又体生化之理。而随投随应矣。有不一一中的。而登轩岐卢扁之堂奥者乎。虽曰六要。实为医学之全书。具目者当自得之。张维藩等序曰。嗟乎。先大父讳三锡。字叔承。特号嗣泉。游神杏圃。系留都医林望者垂三十年。而今奄弃三世。藩等不能亲承提命。所可幸者。潜窥义黄蕴奥。勒成一帙。其名曰医学六要。凡我同志。靡不朝吟而夕诵焉。惜乎罹天变之火。其版烬其半。至今抱遗恨焉。赖有朱君号敬桥者。出所藏书。付之剞劂氏。补残缺。订讹讹。而依然复行矣。是集也。于先人遗编。用是阐明而绍绎之。而亦可补于后学之指南云。四库全书提要曰。医学六要十九卷。明张三锡撰。三锡字叔承。应天人。是编成于万历乙酉。以医学大端有六．分别论列。首四诊法一卷。次经络考一卷。次病机部二卷。次本草选六卷。次治法汇八卷。次运气略一卷。自谓博采群书。各汇其要。然杂录旧文。无所折衷。王肯堂叙。以神圣称之。过矣。

〔许氏（兆祯）医镜〕医藏目录二卷 存

吴秀序略曰。尝观许氏鸣医。自巢由而下。汉有许定。晋有许逊。隋有许智藏。唐有许孝崇许胤宗。宋有许叔微许洪。皆能深造医阃。而着书立言。师表万世者也。许君培元学跻董贾。文 司韩。而所以求益者。毋论江之左右。虽薄海内外。未始不为之屈一指也。余尝器其才。而劝之应试。乃有感而曰。富贵有命。不可强也。与其登庸于仕籍。而危见忌于同朝。若绍承医术。以跻斯人于仁寿之域哉。遂取家传的本。及历代以来方书。细研潜玩。三为裘葛。而工其术。故上自王侯大臣。下至里井闾HT 。凡有患者。沾其匕剂。经其疗理。焕然如赫日之消冻。洒然如执热之濯清。颛以慈仁为念。未尝要谢。故泽被生灵。名惊昭代。而亘古医流所罕睹焉者也。复自念曰。医之道大矣。古人之言亦伙矣。苟不及之以约。而识之以籍。则使后之业者。将何取衷哉。于是博采诸家。审脉论证。辨名定经。微妙之语。与夫用药君臣佐使寒热温平缓急之方。备着于书。曰诊翼。曰医辨。曰药径。曰素问评林。曰医家四书。曰伤寒解惑。曰女科要论。曰衍嗣宝训。曰痘疹笔议。曰外科集验。盛行于世矣。尤惧其 于记诵。故复出家藏秘诀。编成诗括以便之。余阅之累日。见其旨邃而理明。言简而意尽。虽中医执此施治。可以奏功。如病者知之。亦不为庸医所误。真医家之铁鉴。而深幸是编不可少也。遂名之曰医镜。以溥其传。凡有志于此者。果能熟而通之。不图经。而百草吾尝矣。不素难。而岐扁其再生矣。不长沙。而伤寒昭融宣名矣。不守真。而热证光明洞达矣。不明之。而内外伤吾辨矣。不彦修。而大成吾集矣。若登云台。而识璇玑之要诀。则天文可 。入武库而得门钥之要枢。则器具毕举，所谓快捷方式一通。不待骐骥。而千里可适者。信然矣。

〔医辨〕未见

〔方纪〕二卷 存

朱国祯序略曰。许培元先生初习举子业。甚工。弃去。闭户读书。而特究于医。董祠部故贵简。欲先致不可得。于是浔之人咸重之。培元即隐然感时。多慷慨语。其□□则申师相为序。□等篇则诸名公为序。而特以方纪托序平涵。方纪先病机。次凡例。次主治虚实。次经引各证。而悉约以韵语。语又错出。赋偶长短。古近之间班班如也。

〔万氏（全）保命歌括〕明志三十五卷 存

〔朱氏（东山）立命元龟〕医藏目录七卷 未见

〔徐氏（敬弘）医家汇论〕医藏目录二卷 未见

〔万氏（阙名）集验良方〕医藏目录一卷 未见

〔卞氏（石帆）无倦斋卫生良方〕医藏目录四卷 未见

〔杜氏（大章）医经纂萃〕医藏目录二卷 未见

〔刘氏（全德）钧玄秘集〕医藏目录一卷 未见

〔刘氏（名）医学拾遗〕医藏目录卷阙 未见

〔王氏（宗显）医方快捷方式〕医藏目录二卷 未见

〔盛氏（后湖）行囊备用方〕医藏目录一卷 未见

〔蔡氏（玄谷）家宝医方〕医藏目录二卷 未见

〔芮氏（经）杏苑生春〕医藏目录八卷 未见

〔胡氏（一龙）青囊至秘〕医藏目录十二卷 未见

〔杨氏（杰）医论解〕医藏目录一卷 未见

〔何氏（东文）医学统宗〕医藏目录八卷 未见

〔萧氏（昂）医萃〕医藏目录一卷 未见

〔亡名氏病机治要〕医藏目录卷阙 未见

〔红炉点雪〕医藏目录卷阙注日一百三十二论 未见

〔医经户庭〕医藏目录卷阙 未见

〔两浙世医秘方〕医藏目录卷阙 未见

〔陶氏（阙名）遗方家秘〕医藏目录一卷 未见

〔李氏（楼）怪证奇方〕二卷 存

〔金氏（ ）明医医鉴〕未见

钱塘县志曰。金 珂。字润寰。仁山先生后裔也。 珂少有神童之目。比长遵母命业医。虽读书万卷。不拾糟粕。虽极险证。从容处之。尝云。古之名医者。曰和曰缓曰仓。遽奚为耶。无富贵贫贱。悉以平等心治之。若鳏寡孤独。不惟不取值。辄有贻赠。杭城内外所全活者。不啻亿万人。着有明医医鉴。外科精微。体仁编。儿科慈幼录诸书。

〔体仁编〕未见

〔金君（申之）生雅〕未见

陈仁锡序略曰。 城申之金君负高俗之志。具济世之肠。初工帖括。既不得志，乃弃章句。而攻于医。参研之久。集成生雅编。发明岁运经髓。阴阳表里。以起百病之源，大都博而不繁。详而有要。综核究竟。变化错伍。申之用心加惠何勤哉。所称不为良宰相。其次或明医。吾儒作用处。得于是编。稍窥一斑矣。然是岂足以竟申之也。申之所求于世也廉。所冀于天也贪。天之彭殇。自有定数。贪天之数。以全活一世。必不得之理。必可得之心。农黄生万世。有加于心术乎哉。（无梦园遗集）

〔朱氏□济世灵枢〕未见

曹于汴序曰。宗侯东壁公既以医声于时。全活无量。厥诚一复缵其传。有抱 望救者。晰若洞垣。余及家人辈。或失调摄。延之治疗。刻期奏效。以所着济世灵枢观余。悉医道肯綮。将以公之世。跻万方寿域也。念不忘世。世期于济。此学道有得。匪仅仅攻医术者比。盖其学直探大本。是以宇宙同视也。学局皮肤者。虽亦斤斤而潜伏。令念不自觉知。学彻神髓。藩篱乃破。疾痛相关矣。又尝纂前人既效之方成帙。曰肘后秘方。既以世。何以云秘。前人之郑重而秘藏者也。何秘乎。遇则传。不遇则不传也。遇而得言。言济世之宝。不遇而传。轻则耳畔之飘风。甚则明珠之投暗矣。吁。此所以遇合之难。而世之罕睹其济也。（仰节堂集）

〔肘后秘方〕未见

〔王氏（文谟）医学钩玄〕未见

〔碎金方〕三卷 存

引曰。窃闻千方易得。一效难求。余乃留心斯道。盖历多霜。因见近代刻古方。尽藏幸多。是药品不全。等分不一。炮制弗精。咸失古方之本旨。安足望其起死回生哉。予实忧之。恒患豚儿不知仁术之玄微。以讹传讹。云不误人。予弗信也。故述吾祖杏林翁秘传之方。及吾父云泉翁经验之药。并予尝取效之术。及闻江湖道中玄妙之剂。莫不 金置币。向求之以助吾儿。得成济世之道。于中汤丸散末药。药合宜方。方中节真。世不传之方。实为镇家之宝。近叨南岳吴君大参将医学钩玄。已锲行矣。复蒙台云郑使君请予碎金方。重刻附余于钩玄之次。以公天下。岂不尽善尽美矣。俯而思之。此方实费千金而得。惟冀同道养生君子．宜宝惜之。莫作寻常轻视。同施利之恩。各尽孝慈之道。是吾意也。外附各色神仙妙术巧妙奇方。另附于末。以助海内英豪之一览耳。俾临事不致眩惑。岂不怀区区之一助云。万历癸巳季秋之月。江右建之盱人继周王文谟谨序。

〔李氏（ ）医学入门〕医藏目录九卷（按九当作八）存

自序曰。客有窥瓮牖而诮之曰。子值离索之失。而考诸素问玄语。知本者欤。曰。本。身也。枝叶。子姓云仍也。欲枝实繁茂。而不先培其本。智乎。身病多矣，遍百药而不竟痊。必所尝汤液。而犹未达其所以。倏尔闭户四祀。寓目古今方论。伦其要。括其词。发其隐。而类编之。分注之。令人可读而悟于心。临证应手。而不苦于折肱。沉潜之下。因以洞察纤 。曲全生意于霜雪之余。正以祈三春之敷荣也。不然。以司马氏之通鉴。而犹自谓枉却精神。某曷人斯。而敢擅艺自成哉。客曰。然。第世人血脉同而受病异。或因禀受。或因染袭。知大黄可以导滞。而不知其寒中。知附子可以补虚。而不知其遗毒。子能一一救诸。曰。志也。未能。敢不瞑眩药诸心身。以立万世支本。而后谋诸仁人也。客曰。勖之。万历乙亥仲春上丁日。南丰李 述。

〔程氏（式）医彀〕八卷 存

建昌府志曰。程序。字心源。南城人。名医。着者程氏医彀。研究素问。次及难经脉诀。洎张刘李朱四氏之书。故延医适宜。又搜其吃紧者。着之编帙。俾学人识经络。明病机。若登轩岐之堂。入卢王之室。踵张刘李朱之门。而相质证焉。

〔徐氏（绅）百代医宗〕（医藏目录作龚云林讹）十卷 存

〔闵氏（道扬）医指如宜方〕医藏目录四卷 未见

〔医学集要〕医藏目录五卷 存

〔谢氏（毓秀）回生达宝〕八卷 存

自序略曰。余家祖世儒医。有樵阳子李君岚溪荣者。又余家之外祖也。深明乎医理。活人以万计。尝述绀珠经一书。又自着二难宝鉴一编。以通济乎万世。博闻广览。虽见诸家之书。徒虚设而无章。而罔裨于用。乃一日慨然叹曰。医书多皆无用也。欲采其精要。集百试百效之方。汇为一编。以作传家之宝。既而不果以终。余既袭祖术。又受业于岚溪公之门。何可以不继其志。故辄自暇日。以口传心授之源。及余心领神悟之真。得以录之。又恳求华亭君校正。仰止君增论之。其书亦明矣。夫伤寒之证。原集诸书。皆列风为首。而余独以寒为长者。岂好异哉。盖风证虽为百病之原。而人亦知其为百病之始。其能治者亦有之。至于伤寒之证。多者不识。而轻视之。而不知伤寒尤甚于风也。此证不明。则得病之初。不能详其受病之源。所传之经。而妄其剂。以至变生诸证。促人之生。能疗是病者。无一二焉。余家深知乎此。故谆谆然。列为首篇。以为医家之指南也。合谋梓之。客有览是书者。谓余曰。翁之书。其至要矣乎。脉理详明。举人之所不能悟者。见翁之书。而皆知诊乎脉。方论截然。举诸书之茫然无补者。见翁之书而皆识病源。以投之剂。且其痘疹一篇。极顺逆险之三图。而人皆能究极之。庶痘疹不至失治。抑亦不至为庸医矣。且夫医者以济世为心。书在天下。是即济乎天下也。书在万世。是即济乎万世也。翁之惠泽。其溥矣哉。翁之阴德。其在子若孙哉。诚仲景后之一人哉。因题其标曰回生达宝。余曰。不佞之书。不敢谓如君之言。但一念不自吝之心。推之以济世活人。可是表也。后之杏林君子。苟能执是而治病焉。亦未必无小补云。

〔孙氏（一奎）赤水玄珠〕三十六卷（国史经籍志。作十卷。医藏目录。作二十二卷。）存

自序曰。先文学以儒术起家。乃七尺孱弱。始受易为诸生攻制。艺过苦。又屡上棘闱。罢归不无怏怏。体罢惫而弱益甚。余甫垂髫。日侍 毕。见之辄隐心焉。问尝自念。昔人有言。事亲者不可不知医。何得究竟秘奥。俾保和吾亲无恙乎。然之犹呻吟帖括未已也。比稍长。先文学令视伯兄贾之括苍。道遘异教家有仙。仙也者指余曰。孺子何为者。乃恂恂若尔。吾怀秘密久矣。遇而后传。吾历观人间世。无如孺子可授。若能受而读吾方。可以卫生。可以泽物。所就匪直一手一足烈矣。何必劬劬奔走。龌龊筹计为哉。余曰。幸甚。君之禁方。 能如阳庆公所传五色奇咳之术。余小子事亲。有所借手矣。及受读而解验之。果有慨于中。而多奇中。因趣装归海阳。语先文学以故。且告之欲舍业而事方术。先文学沾沾喜曰。医何不可为也。良医济施。与良相同博比众。又何论良贾。第异人所授精良矣。顾拘局而不通洽。脱非心融机变。则其方泥而难用。夫饮水者必穷其源。轩岐遗经。非方术家之昆仑乎。而张仲景以下诸家。皆昆仑所达支委也。彼习业者专则精。不专则杂。禀心者一则恒。不一则间。飞冲之贯虱也。佝偻之承蜩也。专一故也。小子第勉之。乃发轩岐遗书。以及诸大家载籍。下帷诵读。口玩心惟。无间寒暑。可三年所。私心又谓索居而窥观。孰与广询而远览。方今明盛多贤。宇宙寥阔。四海九州之士。持昭旷而晰成法者。讵无其人。余何卑卑以丘里自隘也。于是自新都游彭蠡。历庐浮沅湘。探冥秦淮。钓奇于越。卒之淹迹三吴焉。所历之地。遇明达而折伏其前。与之谭支顺阑横之秘。叩下遂上争之旨。辨阳入阴入之殊。阐经络和代之异。与夫 石桥引。案杌毒熨之法。今三十年于兹矣。惟耳目渐广。故得于心者。津津渐融。即未能为人治病。决死生多验。或庶几诊视鲜戾。投剂靡乖。慰夙心而遂生平。永亲年而登大耋矣。惟是三吴诸名公。遂信余有知也。忘分下交。争为延致。余又惧时过苦难。因乘余暇。采先哲之名言。出已试之鄙见。积以岁年。纂辑成帙。上之期无负先文学之训。次之希免遍阅之劳。下之为子姓守故业者。立法程焉。非以此而希闻也。乃有客。请余集而付剞劂。夫以名家称者林林。而著作之盈充栋。余何必置一株邓林间哉。客曰。 楠豫章。栎社之树皆木也。良与贱之分。有目者能辨之。君有国工能。而自秘其术。何示人不广也。余曰。不佞固非 楠豫章之良。散木之贱。亦非甘心。如客言当置之市肆。以 工师运斤焉。是所愿也。敢自矜敝帚而秘之乎。若曰悬书国门以市誉。非予所敢。四库全书提要曰。赤水玄珠三十卷。明孙一奎撰。一奎字文垣。号东宿。又号生生子。休宁人。是编分门七十．每门又各条分缕析。如风门。则有伤风。真中风。类中风。喑痱之别。寒门。则有中寒。恶寒之殊。大旨专以明证为主。故于寒热虚实。表里气血八者。谆谆致意。其辨古今病证。名称相混之处。尤为明晰。惟第十卷。怯损劳瘵门附方外还丹。专讲以人补人。采炼之法。殊非正道。盖一奎以医术游公卿间。不免以是投其所好。遂为全书之大瑕。是足惜耳。原本卷末。附医旨绪余二卷。医案五卷。今别自为帙。焦氏经籍志。载孙一奎赤水玄珠十卷。医旨绪余二卷。而不及医案。或所见非全本欤。

〔医旨绪余〕四卷（国史经籍志作二卷）存

四库全书提要曰。医旨绪余二卷。明孙一奎撰。大旨发明太极阴阳五行之理。备于心身。分别脏腑形质。手足经上下。宗气卫气荣气。三焦包络。命门相火。及各经络配合之义。又引黄庭经。以证丹溪相火属右肾之非。引脉诀刊误。以驳三因方三焦有形如脂膜之谬。分噎膈翻胃为二证。辨癫狂痫之异治。皆卓然有特识。其议论诸家长短。谓仲景不徒以伤寒擅名。守真不独以治火要誉。戴人不当以攻击蒙讥。东垣不专以内伤奏绩。阳有余阴不足之论。不可以訾丹溪。而撄宁生之技。亦可并垂不朽。尤千古持平之论云。

〔孙氏医案〕九卷 存

四库全书提要曰。孙氏医案五卷。明孙泰来孙朋来同编。二人皆休宁孙一奎之子。是编即所辑一奎医案也。凡三吴治验二卷。新都治验二卷。宜兴治验一卷。不分证而分地。盖以治之先后为次。一奎深究医理。其议论多见于赤水玄珠。医旨绪余。皆已着录。是编宗旨。具载二书之中。且旁文多于正论。亦为冗漫。盖大意主于标榜医名。而不主于发挥医理也。

〔吴氏（惟贞）家抄济世良方〕七卷 存

〔叶氏（云龙）士林余业〕医藏目录六卷 存

李登序略曰。始余讲业里中。同门叶以潜氏来自盱江。龈龈如也。予自以为文学。嗣知其善治人病。辄应手瘥。则目以为良医。久之视余一编。曰士林余业。乃知以潜儒而医。医而儒也。以潜氏从学于明德罗夫子之门。既讲于同仁之学。而余业所擅。又恐人不良于医。举千百家。而撮其要。经之以岐黄，纪之以刘张李朱四子。而杂采诸家之精义。以成其书。仅成六卷。繁而不炫。简而不漏。虽疏于医学如愚者。可使进于知医。而首揭三条。尤示人治心之本。君盖因学以明医。虽谓之藉医以明学。亦可也。

〔王氏（肯堂）医论〕明志四卷 未见

〔证治准绳〕医藏目录八卷 存

自序曰。余发始燥。则闻长老道说范文正公未达时。祷于神以不得为良相。愿为良医。因叹古君子之存心济物。如此其切也。当是颛蒙无所知顾。读岐黄家言。辄心开意解。若有夙契者。嘉靖丙寅母病阽危。常润名医。延致殆遍。言人人殊。罕得要领。心甚陋之。于是锐意学医。既起亡妹于垂死。渐为人知。延诊求方。户履恒满。先君以为妨废举业。常严戒之。遂不复穷究。无何举于乡。又十年成进士。选读中秘书。备员史馆。凡四年。请急归。旋被口语。终已不振。因伏自念受圣主作养浓恩。见谓储相材。虽万万不敢望文正公。然其志不敢不立。而其具不敢不勉。以庶几无负父师之教。而今已矣。定省之余。颇多暇日。乃复取岐黄家言。而肆力焉。二亲笃老善病。即医非素习。固将学之。而况乎轻车熟路也。于是闻见日益广。而艺日益精。乡曲有抱沉 。医技告穷者。叩阍求方。亡弗立应。未尝敢萌厌心。所全活者。稍稍众矣。而又念所济仅止一方。孰若着为书。传之天下万世耶。偶嘉善高生隐从余游。因遂采取古今方论。参以鄙见。而命高生次第录之。遂先成杂病论方。各八巨帙。高生请名。余命之曰证治准绳。高生曰。何谓也。余曰。医有五科七事。曰脉。曰因。曰病。曰证。曰治。为五科。因复分为三。曰内。曰外。曰亦内亦外。并四科为七事。如阴阳俱紧而浮。脉也。伤寒。因也。太阳。病也。头痛发热。身痛恶寒无汗。证也。麻黄汤。治也。派析支分。毫不容滥。而时师皆失之。不死者幸而免耳。自陈无择始发明之。而其为三因极一方。复语焉不详。李仲南为永类钤方。支分派析。详矣。而入理不精。比附未确。此书之所以作也。曰。五科皆备焉。而独名证治。何也。曰。以言证治独详故也。是书出。而不知医不能脉者。因证检书。而得治法故也。虽然。大匠之所取。卒与直者。准绳也。其能用准绳者。心目明也。倘守死句。而求活人。以准绳为心目。则是书之刻。且误天下万世。而余之罪大矣。家贫无资。假贷为之。不能就其半。会侍御周鹤阳公以按鹾行县至金坛。闻而助成之。遂行于世。时万历三十年岁次壬寅夏五月朔旦。念西居士王肯堂宇泰识。四库全书提要曰。证治准绳一百二十卷。明王肯堂撰。是编据肯堂自序。称先撰证治准绳八册。皆成于丁酉戊戌间。其书采摭繁富。而参验脉证。辨别异同。条理分明。具有端委。故博而不杂。详而有要。于寒温攻补。无所偏主。视缪希雍之余派。虚实不问。但谈石膏之功。张介宾之末流。诊候未施。先定人参之见者。亦为能得其平。其诸伤门内。附载传尸劳诸虫之形。虽以涉乎语怪。然观北齐徐之才以死人枕疗鬼疰。则专门授受。当有所传。未可概疑以荒诞也。其伤寒准绳八册。疡医准绳六册。则成于甲辰。幼科准绳九册。女科准绳五册。则成于丁未。皆以补前书所未备。故仍以证治准绳为总名。惟其方皆附各证之下。与杂证体例稍殊耳。史称肯堂好读书。尤精于医。所着证治准绳。该博精详。世竞传之。其所着郁冈斋笔尘。论方药者十之三四。盖于兹一艺。用力至深。宜其为医家圭臬矣。

〔证治准绳类方〕八册 存

〔医镜〕四卷 存

蒋仪凡例曰。宇泰先生发明医理。着述行世。式从已久。门下订疑问难。益多其徒。但理学渊微。卷帙浩淼。学人苦无津梁。先生手示此编。指其大要。令一披览。而晓然于辨证用药。真昭彻如镜。遂以医镜名编。一是编原本。余得之茂苑张玄 。玄 得之宇泰先生。授受盖不轻矣。往余与玄 读书余峰。搦管之余。漫加辑订。爰付梨枣。县诸国门。凡我同人。宝兹囊秘。

〔叶氏（廷HT ）世医通变〕医藏目录二卷 未见

〔亡名氏旷南已试方〕医藏目录四卷 未见

〔万氏（阙名）续验方〕医藏目录□卷 未见

〔袁氏（静庵）救民易方〕医藏目录□卷 未见

〔毕氏（似范）良方〕医藏目录一卷 未见

〔亡名氏医方摘要〕医藏目录一卷 未见

〔药篮春意〕医藏目录六卷 未见

〔叶氏（南山）医灵捷要〕医藏目录一卷 未见

上一页：方论（三十七）
下一页：方论（三十九）


方论（三十九） 《中国医籍考》

方论（三十九）

〔欧阳氏（植）救急疗贫易简奇方〕一卷 存

景陵县志曰。欧阳植。字叔坚。邑庠生。治举业。旁精医。着有灵台秘要。邑进士胡懋忠刻于固。始有易简奇方。邑进士熊寅刻于婺源。有全生四要。邑知府王曰然刻于临洮。

〔灵台秘要〕未见

〔陆氏（道元）范蒙医会录〕未见

陆道元曰。小儿杂证便蒙捷法外。有药性脉法经脉运气伤寒杂证女科总名之范蒙医会录。尚在修纂。待完日并刊。以就高明同志者正之。是望。（金金录补遗）

〔吕氏（祥）急笃怪疑试效奇方〕医藏目录六卷 未见

〔亡名氏孤峰捷验方〕医藏目录卷阙 未见

〔沈氏（野）暴证知要〕二卷 存

〔潘氏（云杰）类集试验良方〕二卷 存

〔梁氏（学孟）痰火颛门〕（陆世科刻本改名国医宗旨）医藏目录四卷 存

梁学孟曰。医之可法者。自轩岐而下。张仲景李东垣刘河间朱丹溪之外。代不乏人。遍购全书而读之。知内经即吾儒之论孟也。张李刘朱。即吾儒之周程张朱也。而诸贤又所以羽翼于内经者也。玩味之余。因见十二经之病。火居大半。故人之横亡暴夭者。悉是火证。而为庸医所误。十常八九．遂作痰火颛门。

〔龚氏（居中）痰火点雪〕四卷 存

〔经验良方寿世仙丹〕十二卷 存

〔经验百效内科全书〕八卷 存

〔徐氏（世曾）医家大法〕二卷 未见

〔途中备用方〕一卷 未见

〔亡名氏应急良方〕一卷 未见

〔谢氏（奇举）元微秘要〕八卷 未见

〔徐氏（常吉）医家正典〕一卷 未见

〔亡名氏医学发蒙〕二十三卷 未见

〔医翼通考〕二卷 未见

〔邵氏（之翰）调理四证切要〕一卷 未见

〔段氏（成冕）经验良方〕一卷 未见

〔松篁刘氏（阙名）经验方〕三卷 未见

〔谈野翁试验小方〕四卷 未见

〔亡名氏太乙紫金丹方〕一卷 未见

按上十三种。见于淡生堂书目。

〔阴氏（有澜）医贯奇方〕一卷 存

太平县志曰。阴有澜。字九峰。太医院吏目。通览群籍。尤精性理。其治疾也。根极五行生克。而神明出之。远近求药者日千计。澜悉洞彻膏肓。计日报可。暇即延请师儒。讲究理学。年八十八岁。往来台使者。皆望风式庐。以为人瑞。没祀阳明书院。

〔亡名氏穷乡便方〕二卷 存

〔王氏（良璨）小青囊〕十卷 存

〔吴氏（中秀）医林统宗〕未见

上见于松江府志。

〔方氏（隅）医林绳墨〕八卷 存

自序曰。绳墨一书。乃为后学习医之明鉴。俱领内经景升东垣丹溪河间诸先生之成法。而着方立言。非方一人之私论也。盖医之一道。其理甚微。其责甚重。活人生人。在此三指之下。两剂之中。若无主见。未有不杀人者。 自肄业以来。早夜精心。微危是慎。日与诸门弟子谆切讲解。故以生平所读之书。意味深长之理。时刻玩诵。或前先生所立之论。未及配方。或前长者所主之方。未及着论。方论不齐。难以应用。由是一一配合。必使补泻升降得宜。寒热温凉有准。分门别类。酌病投汤。如涉海者。授之以指南之针。如登山者。告之以曲折之路。又复定立主意。俾不犹疑。庶使后之有志救世者。引绳画墨。不致以生人之道。而为死人之具也。如其中见有差讹。识有未到。凡我同志。乞为笔削论订之。则医林幸甚。而医之为道亦幸甚。万历甲申八月既望日。七十有七老人钱塘医官方 书。周京氏序略曰。先生何时人。生于前之隆庆。失厥称字。其着是书也。乃在万历之甲申。有引自号为七十有七老人。仁和医官方 。想亦家世相传。而善精岐黄之学人欤。时康熙十六年。岁在丁巳。立春后九日。向山堂夕惕主人周京雨郇氏序。

〔郑氏（泽）墨宝斋集验方〕□卷 存

自序曰。不佞泽居常愿人人无疾痛病苦。故最喜禁方书。每闻人蓄方书。试之验者。无敢不叩。叩之无敢不尽。尽矣辄解试之。试之再验。乃始付之管城君。为渐纪录。录之既久。至三十余年。乃可成帙。己不敢自秘。辄思公于人。故谋付剞劂氏以广其传。遂征序于白下焦太史。太史相视而笑。莫逆于心。曰。子有禁方。愿藉我以信之。吾亦有禁方。欲藉尔以传之。因合而并刻之。共得如千条。皆已验之方。精良之伎也。天下大矣。岂无有同志。而更喜方书者乎。凡有新得。有未备。请即随手增补之。或可转刻。可缮写。请即随力传布之。俾人得免于疾痛病苦。渠宁无负不佞泽之初心。凡苟有患者。循汇而求之。庶亦可恃以无恐者矣。梦圃居士郑泽题。

〔黄氏（惟亮）医林统要捷法通玄方论〕四卷 存

〔俞氏（政）虺后方〕一卷 存

〔胡氏（一龙）青囊至秘〕十二卷 未见

〔罗氏（周彦）医宗粹言〕十四卷 存

贺万诈序曰。慕斋罗君。盖余老年伯闻野大中丞诸孙也。家学渊源。施于有政。复精素问难经。及诸名贤宗指。刀圭所至。凋瘵尽平。时捐俸修□散济宇下。比三载而海上颂更生。与其称不冤者。声相袭矣。会邑士大夫谋广其术。以寿斯民。遂出手编若干卷。题之曰。医宗粹言。盖集古圣贤之成。而不自居。且明对方。先论原本。君之言曰。人之初生。□受一气。而后情欲渐开也。故立先天后天元阴元阳之辨。而统之曰元气论。有气则有消息盈虚迟速顺逆之生机。而脉兆焉。自八十一难叔和王公畅其指。鹤皋吴君□其蕴。今稍增益其未备。而仍存其题。以着篇首。气有先后天。不能不藉于养。故曰上药养性。中药养命。是以药性次之。法考焉用药如用兵。讵可执一。其归随证之法。不可易也。次之用药准绳。运气不齐。受病亦异。不稽之天行。其奚以尽矣。次之以四时方论。若夫男女长幼。以及内外科。方术虽殊。总之归本元气。斟酌脉理。因时随证。攻与□而已。故以四科备录终焉。旨哉君之论乎。详而有要。简而不遗。祖述轩岐。备□名贤。而启 后学人。其在斯乎。仁术且永垂矣。盖君幼而善病。弱不胜衣。遂业儒书。博综羲农。而后尊生调摄名理。有味乎文正之言。达则良相。穷则良医。其造命同也。自是南游吴楚。北涉淮泗。侨寓良安者。十余祀。与诸名贤家。及荐绅学士。讨论研究。佐以慧□投之即附应景从。至分符海上。医疗与政事并传。或者方之淳于公云。余先大王父春轩公以□病。惕然许世子之戒也。尽去其所学而学焉。竟为名医。所着有医经大旨。明医会要诸书。行于世。盖亦先原本后成方也。今得君集。窃有当于衷。缀言简端。若夫吏治。俟录之采风者。姑略之。君讳周彦。字德甫。号赤诚。歙县人。江南通志曰。罗慕庵徽籍。移家泰州。医不取利。其持论先调理而后汤药。灾疫流行。施药救人。全活无算。所着有医宗粹言四十卷。行世。

〔王氏（师文）医学新传〕未见

兰溪县志曰。王子英子师文。号敬舟。着医学新传。

〔邢氏（增捷）医案心法〕未见

按上见于新昌县志。

〔吴氏（文献）三石医教〕四十卷 未见

按上见于婺源县志。

〔朱氏（日辉）医学元要〕未见

婺源县志曰。朱日辉。字充美。东源人。天性温粹。笃志嗜学。于书无不读。长于强记。后弃举子业。专治岐黄家言。按脉审方。一以儒理为权衡。所值多全活。邑令周天建重其名。时加币聘。辉屡晋谒无私请。周益礼之。尤勇于义。保先茔。继绝祀。殡遗骸。置祭田。毅然举行。堪为末流针砭。不独以刀圭擅誉也。与中翰余垣称莫逆。垣尝为文美之。龙眠方中发亦赋诗贻赠。一时知名群和焉。所集有医学元要。加减十三方。试奇方。闻见录。大家文翰等书。授子莹。莹得其学。亦以医名世。

〔加减十三方〕未见

〔试奇方〕未见

〔张氏（用谦）医方摘元〕未见

无锡县志曰。张用谦深究朱李。着有医方摘元。同时有徐吾元。论运气甚精博。有医经原旨。

〔徐氏（吾元）医经原旨〕未见

〔程氏（公礼）医家正统〕未见

幼幼全书曰。程公礼。字耆祥。休宁丰大基人。幼有至性。事父云端母吴。孝谨。晨昏不离。长娶吴氏。相敬如宾。恒念贫无以济人。乃夙夜研究方书。遂博通素难百家言。所经延医诸验。详医学传。着有医家正统。行仁辑要。保赤方略。藏于家。

〔行仁辑要〕未见

〔缪氏（希雍）先醒斋笔记〕医藏目录一卷 存

丁元荐序曰。先大夫雅好医。录方几成帙。予小子试之。茫乎无绪也。岁丁亥。交缪仲淳氏。仲淳豪爽。自负岐黄之诀。谛东垣仲景以上。尤注精本草。曰。三坟书不传。传者此尔。游辙不持药囊。为人手疏方。辄奇中。其所诊视。及刀匕汤液。与俗医左。俗医不能解辄谤。遇险怪证。数年不起。或皇遽计无复之。必拱手。请质缪先生。仲淳往往生死人。攘臂自快不索谢。上自明公卿。下至卑田院乞儿。直平等视。故索方日益相知。录其方递相传试。靡不奇验。仲淳一切无所吝曰。顾用之何如尔。仲淳意所独到。坚执不移。至俗医相顾却走意气。闲定自若。其察脉审证。四顾踟蹰。又甚细甚虚甚小心。生平好游。缁流细客。樵叟村竖，相与垂眄睐。披肝胆。以故搜罗秘方甚富。然惟仲淳能衷之曰。吾以脉与证试方。不以方尝病也。予辛亥赐告归。不敢以山中余日。漫付高枕。汇三十余年所积方取奇中者裁之。仲淳并录后先医案。类而梓之以广其传。窃自附古人手录方书之意云。仲淳讳希雍。海虞故家子。多侨寓。所至称寓公。癸丑春日曲肱道人丁元荐题。

〔先醒斋广笔记〕四卷 存

自序曰。予既不事王侯。独全微尚。幽栖自遂。远泳累。以保天年。然无功及物。亦岂道人之坏乎。于是搜辑医方。精求药道。用存利济。随所试效。病家藏之。好事者抄录。转相授受。复多获验。先是长兴丁客部长孺手集予方一册。命之曰先醒斋笔记。梓行于世。板留岩邑。未便流通。交游中多索此书者。卒无以应。予适旅泊。金沙文学庄君敛之时时过从。请增益群方。兼采本草常用之药。增至四百余品。详其修事。又增入伤寒温病时疫治法要旨。并属其季君 之。镂板流行。传之远迩。庶穷乡僻邑。舟次旅邸。偶乏明医。俾病者按方施治。以瘳疾苦。则是书或行。补于世也夫。敛之曰。善。时天启二年。岁次壬戌。仲冬既望。东吴缪希雍自序。四库全书提要曰。先醒斋笔记四卷。明缪希雍撰。希雍。字仲淳。常熟人。明史方技传。附见李时珍传中。天启中王绍徽作点将录。以东林诸人。分发水浒传一百八人姓名。称希雍为神医安道全。以精于医理故也。是编初名先醒斋笔记。乃长兴丁元荐取希雍所用之方。裒为一编。希雍又增益群方。兼采本草常用之药。增至四百余品。又增入伤寒温病时疫治法。故曰广笔记。希雍与张介宾同时。介宾守法度。而希雍能颇变化。介宾尚温补。而希雍颇用寒凉。亦若易水河间各为门径。然各有所得力。朱国祯涌幢短剧。记天启辛酉。国祯患膈病。上下如分两截。中痛甚不能支。希雍至。用苏子五钱即止。是亦足见其技之工矣。

〔本草单方〕十九卷 存

钱谦益序曰。缪仲淳既没数年。其着书多盛行于世。而所摘录本草单方。朱黄甲乙。野狼籍箧笥中。康文初庄敛之搜讨证次。穷岁月之力。而后成书。于执侯梓而传之。于是缪氏之遗书粲然矣。仲淳以医名世。几四十年。医经经方两家。浩如烟海。靡不讨论贯穿。而尤精于本草之学。以谓古三坟之书。未经秦火者。独此耳。神农本经朱字。譬之六经也。名医增补别录。朱墨错互。譬之注疏也。本经以经之。别录以纬之。沉研缵极。割剥理解。神而明之。以观会通。本草经疏之作。抉摘轩岐。未发之秘。东垣以来。未之前闻也。出其余力。集录单方。其驳。搴其芜秽。其津涉生民者甚至。此书成而经疏之能事始毕。仲淳可以无憾于地下矣。三君之初。岂曰小补之哉。仲淳电目戟髯。如世所图羽人敛客者，谭古今国事盛败兵家胜负。风发泉涌。大声殷然。欲坏墙屋。酒间每慷慨谓余曰。传称上医医国。三代而下。诸葛亮之医蜀。王猛之医秦。繇此其选也。以宋事言之。熙宁之法。泥成方以致病者也。元 之政。执古方以治病者也。绍述之小人。不诊视病状何如。而强投以乌头野狼毒之剂。则见其立毙而已矣。子有医国之资者。今将谓何。余沉吟不能对。仲淳酒后耳热。仰天叫呼。痛饮沾醉乃罢。呜呼。仲淳既老病以死。而余亦连蹇放弃。效忠州之录方书。以终残年。因是书之刻。念亡友之坠言。为废书叹息久之。仲淳讳希雍。吾里之古族也。侨居长兴。后徙于金坛老焉。葬在阳羡山中。余它日当为文以志之崇祯六年十二月。虞山老民钱谦益叙。

〔易氏（思兰）医案〕一卷 存

〔赵氏（献可）医贯〕六卷 存

〔徐氏（灵胎）医贯砭〕二卷 存

四库全书提要曰。医贯砭二卷。国朝徐大椿撰。初明赵献可作医贯。发明薜己医案之说。以命门真火真水为主。以八味丸六味丸二方。通治各病。大椿以其偏驳作此书辟之。考八味丸。即金匮要略之肾气丸。本后汉张机之方。后北宋钱乙以小儿纯阳。乃去其肉桂 附子。以为幼科补剂。名六味丸。至明太医院使薛己。始专用二方。为补阳补阴要药。每加减以治诸病。其于调补虚损。未尝无效。献可传其绪论。而过于主持。遂尽废古人之经方。殆如执诚意正心。以折冲御侮。理虽相贯。事有不行。大椿攻击其书。不为无理。惟词气过激。肆言辱詈。一字一句。索垢求瘢。亦未免有伤雅道。且献可说不能多验。今其书已不甚行。亦不必如是之诟争也。

〔程氏（云鹏）医贯别裁〕未见

程云鹏曰。赵氏撮李氏之要。最为直截。而措引不纯。主张太过。懒漫者狭为秘本。将欲废弃一切。遗害匪小。余为汰去支辞。补入诸家杂证方论。顿觉改观。（慈幼筏序）

〔赵氏（献可）二本一例〕未见

按上见于鄞县志。

〔王氏（化贞）普门医品〕四十八卷 存

凡例曰。是书之刻。始于本草纲目。故各门之方出于本草者。十之七八。不足则旁掇诸名家之方以益之。其有病。而本草无方者。补以名医所录。及诸验方。以成全书。四库全书提要曰。普门医品四十八卷。附医品补遗四卷。明王化贞撰。化贞字肖干。诸城人。万历癸丑进士。官至佥都御史。巡抚辽东。以偾事伏诛。事迹附见熊廷弼传。是编摘采探录本草纲目诸方。参以诸家论述。详列病证。分类汇编。每门冠以总论。但有证候。而不载诊法。其凡例谓是书为不知医者设。然望闻问切。犹或审证未真。用药多舛。况舍脉而论方。则虚实寒热之相似者。其误必多。执影响之见。而苟冀一效。其贻误封疆。亦此学问矣。

〔普门医品补遗〕四卷 存

〔行笈验方〕八卷 存

王梦吉传因曰。辑是书者。余师诚城王肖干先生讳化贞。登癸丑甲榜。为三韩抚军。弱冠时。病瘵几危。曾于途间。遇黄冠授一秘册。焚香开视。乃医方也。由是病愈。师切感之。后历宦十年。每以施济为事。曾捐千金。刻普门医品一书。二百余卷。养生家贫不能购。余在长安。每言太烦。师曰。我今返博归约矣。乃尽出是书以示。谓余及门周旋久。因抄以授余，余虽拜抄。而实未谙。旋出都。走秦晋郢楚间。逆旅遘疾。每试立愈。人亦向余索治。无不藉藉称善。比年几半百。艰于得嗣。因向药王立愿。以足三万为缘。十余年来。尽力殚施。才及万数。连举子三。昕夕焚顶彼苍。亦谓不负余之志矣。迩来家计日蹙。药品较昂。力难再继。有友谓余曰。愿力易尽也。盍出枕秘。以广其传。使天下知而验之。不第满子三万。愿功且等恒河沙矣。余遂简书。得四百余叶。因以授之梓。

〔李氏（中梓）颐生微论〕明志十卷 未见

〔删补颐生微论〕四卷 存

自序曰。夫用兵救乱。用药救生。道在应危微之介。非神圣不能善中也。故两者均自黄帝发之。非黄帝之独能注精也。得道之至者。靡弗通。靡弗通。而兼通于医者。乃入神圣。三略云。莫不贪强。鲜能守微。人能守微。乃保其生。圣人存之。以应事机。何长生之学。偕于杀机之发乎。盖靡弗通而通焉者耳。余少治经生言。及两亲子俱以药误。予又年岁多 。始惕然迫于思。而以邹鲁之业。兼岐黄家言。药世道之受病。而因以通有生之疾。似同源而流矣。自神庙戊午。采辑成是编。镌而悬之肆。乃翕然遍走天下。嗣后非不究天人。参禅玄。询国政。未甘擅专门学。而携扶持扶。以请一刀圭者。日且相迫。三吴中遂以长沙氏目相之。予岂敢云靡弗通。而通于是。抑亦相迫。而渐至使然者耶。今二十五年以来。不无少高级级。思一再订。期丝毫不有误后世。而未可轻与语也。庚辰秋吴门沈子朗仲翩然来归。一握手而莫逆于心。端凝浓藏。慷慨浩直。而不漫齿颊。峨然载道之。伟器。与语移旦暮。鲜弗神领。灵枢诸经典。了然会大意。投药中 。砉然如庖丁游刃。岂特曰吾道西矣。而邈然弗可量已。于是相与辨几微。参益损。跻颠极。破偏拘。皇皇登于大道。以俟百世。可以画一。则庶几其快我隐。谢我过焉。嗟乎。吾道之不孤。其有赖于朗仲也乎。因再付之剞劂。与同事诸君。更一改观。傥云知青于蓝。虽释其旧本可也已。崇祯壬午四月。华亭李中梓书。四库全书提要曰。删补颐生微论四卷。明李中梓撰。中梓字士村。华亭人。是编初稿。定于万历戊午。已刊版行世。崇祯壬午。又因旧自定义之。勒为此编。凡二十四篇。曰三奇。曰医宗。曰先天。曰后天。曰辨妄。曰审象。曰宣药。曰运气。口脏腑。曰别证。曰四要。曰化源。曰知机。曰明治。曰风土。曰虚痨。曰邪祟。曰伤寒。曰广嗣，曰妇科。曰药性。曰医方。曰医药。曰感应。门类颇为冗杂。三奇论中。兼及道书修炼。如去三尸行呵吸等法，皆非医家本术也。

〔医宗必读〕十卷 存

自序曰。余惟文人之舌，思若泉涌。词若藻发。可以鞭雷驱电。绣虎雕龙。纵其才之所之。而无所不极。若夫医宗则不然。呼吸存亡之变。埒于行师。转盼补救之功。同于澍雨。虽有悬河之口。惊筵之句。固不如本情性。考坟索。率典常以揆方。神化以通微之为得也。且书以诏来兹。言之当则为济世之航。不当即为殃民之刃。自非研机循理。宏采约收。曷能抉神圣之玄。开斯人之 乎。尝考古之着医书者。汉有七家。唐九倍之。得六十四。宋益以一百九十有七。兼之近代无虑充栋。然金匮玉函之精。而六气之外不详。天元王册之密。而拘方之词多泥。孝忠乱钱乙之撰。完素假异人之传。上谷之书久湮。睢水之法偏峻。况其他乎。俚者不堪入目。肤者无能醒心。约者多所挂漏。繁者不胜流览。盖余究心三十余年。始知合变。而及门者苦于卓也。曩所着微论诸书。未尽玄旨。用是不揣鄙陋。纂述是编。颜曰必读。为二三子指南。会友人昊约生偕其弟君如。见而俞之曰。裒益得中。化裁尽变。明通者读之。而无遗珠之恨。初机者读之。而无望洋之叹。其可秘之帐中乎。遂捐资以付之剞劂。而嘉惠学人以亟读。余曰。读书之难。难在论扁之说齐桓也。不疾不徐。有数存乎其间。余之为此书也。仅为渡河之筏耳。若夫循其糟粕。悟其神理。默而成之。存乎心解。余不能喻诸人。人亦不能得之于余。读是书者。无论扁所笑则几矣。友人闻而俞之。而命余弁其首。崇祯丁丑春仲李中梓识。萧京曰。李士材。讳中梓。其先人官吏科。君亦明经。薄仕而隐于医。博洽洞晓。具有绝识。阅其所刻医宗必读。仅五册。词简而明。法精以详。允为当世正法眼。余婆心热肠。每欲远访参印疑义。苦为兵戈梗道。有志未遂。俟之他日耳。（轩岐救正论）

〔病机沙篆〕二卷 存

〔沈氏（士逸）翌世元机〕未见

浙江通志曰。沈士逸。字逸真。仁和人。善医知名。少时尝献书经略邢公。奇之。置为裨将。令督兵海上。以功为游洋将军。已。父祖相继没。母孀弟幼。遂绝意疆场。奉母 。而产日落。乃发箧读禁方。尽得要秘。数年名大起。日造请者数十百家。全活不可胜数。既老构园池。多树竹木。种菱芡。日抱琴书。坐卧其中。贤士大夫。轩车致门。多不时出。而以疾来者。则率尔命驾。无问近远。年六十有六。病疟卒。所着海外纪闻。翌世元机。清乘简园集，若干卷。

〔王氏（大德）是病总览紧要真方〕（或题百发百中万病回春紧要真方）七卷 存

〔张氏（文介）医要见证秘传〕三卷 未见

〔亡名氏虚实辨疑示儿仙方〕十卷 未见

〔臧氏（仲信）医例〕未见

长兴县志曰。臧仲信。长兴人。作医例。丁元荐序。

〔戴氏（邦聘）医学善传〕未见

按上见于建德县志。

〔唐氏（守元）医鉴〕未见

平湖县志曰。唐守元。号吾春。璜溪人。赘于陆。因传其业。一妇人偶食羊闻呼。未及吞而应。逾月病发。淹及两年。守元曰。此必胸有宿物。家人曰。两年不食矣。曰试以我药投之。既而吐痰块。中裹羊肉一脔。遂愈。又祝氏儿患痘。遍身血迸无罅。守元捣药。涂其身。掺药铺 褥上。卷起倒竖床前。合家骇啼。叱曰。若辈勿啼。此名蛇壳痘。气必用逆。乃得脱。已而皮肤解裂如蛇脱。然遂愈。新带顾氏男痘。后目瞽。守元曰。惜我见之晚。当先开一目。三年俱复明果验。医鉴。医林绳墨。后金镜录。皆其手辑。

〔医林绳墨〕未见

〔张氏（柏）医案〕未见

兰溪县志曰。张柏。字世茂。原歙人。祖迁于兰。少习博士业。已而以父病痞久。遂弃而读内经本草群书。从事于医。延治多验。大概主参术补法而随时定方。父病得延期年。而医道着行矣。为人长者。不浓责报。人以病请。即夜十数起弗辞。事亲有礼。抚弟侄友爱。分给田宅。有古人风。诊脉断疾。生死深浅。辄有奇验。平生所着。有医案。

〔冯氏（可）众妙仙方〕未见

自序略曰。往不佞居里。邹尔瞻氏自白下以简便方遗之。曰。愿以是广仁术也。不佞拜受而笥藏之。已。居粤涪陵。方伯文公又惠救急易方。用药所苦罔不瘳。是年两粤间 大发。 溷腐浊之气。中人肤也。往往致湿造热。令人内若结 。而外若被醒。先后毙者。几以泽量。 椟积如基矣。中丞广陵公。直指南昌涂公忧之。命有司给精给饵。罔不左顾。粤俗争尚鬼。病则倾橐事 禳。不急医。即医亦多耳学臆断。不程方。无论内经灵枢。玉函金匮。与桐君所录。雷公所记莫之探。即近代刘朱数家所铨综者。亦漫不识为何物。民不幸为二竖所虐。六贼所侵。不以其身委于茫寐不可测之神。则以其身试于庸下不可托之医。其能成三折。而起一匕者。何几哉。不佞往以童子侍先廷尉。得案上一帙。尝操以自卫。兹复参以二书。荟蕞成集。念粤无良医。不敢秘也。谋付诸剞氏广其传。命曰众妙仙方。袭先名也。（冯元成选集）

〔蒋氏（宗 ）慈济易简方〕未见

按上见于浙江通志。

〔秦氐（昌迈）大方折衷〕未见

松江府志曰。秦昌迈。字景明。上海人。天资警敏。少善病。因遂学医。治婴儿疾称神。已而遍通方脉。不由师授。妙悟入微。常行村落。见妇人淅米。使从者挑怒之。妇人忿诟。昌迈语其家人曰。若妇。痘且发。当不治。吾激其盛气。使毒发肝部耳口下。暮时应见于某处。吾且止是为汝活之。及暮如其言。乞药而愈。青浦林氏子年方壮。昌迈视之曰。明年必病瘵。三岁死。明年疾作。逾两春竟死。昌迈所克时日皆不爽。其或病至沉笃。时师张口眙目。昌迈投剂能立起。名动四方。往来无宁晷。然未尝自多。尝谓法当死者。虽卢扁不能为。苟有生理。勿自我死之可矣。为人潇洒自适。预知死期。年六十余卒。所着大方。幼科。痘疹折衷。行于世。

上一页：方论（三十八）
下一页：方论（四十）


方论（四十） 《中国医籍考》

方论（四十）

〔黄氏（承昊）折肱漫录〕七卷（明志作六卷）存

自小引曰。古人云。不为良相。则为良医。意在济世也。予少年病羸。徽 一二十年。备尝诸苦。少不知医多误药。苦乃弥甚。当茹荼时。苦极而悔。侮极而恨。惝恍HT 。几滨于死。私自矢曰。吾病得愈。吾年得老。必揭此以告同患者。使毋蹈予之覆辙。有所苦随笔记之。久而成帙。迨后病得渐瘥。更得致身云路。碌碌世缘。未暇问此。且念吾年未老。阅历未深。恐识见尚有误以误人。姑笥而藏之。今归田无事。年已六十矣。阅历深。识见定矣。庶可灾黎以告同患乎。乃搜故簏所存。而益以近记。题曰折肱漫录。盖取三折肱成良医之义。一曰养神。一曰养形。一曰医药。非身所亲历。口所亲尝。目所亲亲。都不敢混载以欺人。盖予生平凡方书所载之症。十患四五。本草所载之药。亦十尝四五。夫岂剿陈言。拾道听。以侈观览者。予官虽不甚显。而宦辙所致。必孜孜以利济为事。今梓是编。亦一片婆心所使。上不能为良相。而颇存良相之心。下不能为良医。而略明良医之道云尔。崇祯乙亥菊月 。乐白道人黄承昊题于乐白轩。程永培跋曰。黄履素前明万历丙辰进士。幼而赋质虚弱。年至七十余岁。自云药品十尝四五。则一生无日不在病中矣。有妄投峻剂。为医误者。有调理不善。而自误者。历验亲切。遂着折肱漫录一书。一则曰养神篇。一则曰养形篇。一则曰医药篇。其意是惕病者之鉴戒。原非为医家立说也。曾收入杏林法海书目中。盖欲医与病者。皆不可粗忽也。沈存中有五难之说。此非二难乎。如阴亏质弱之人。或一流览。则病情不致于固结。医药不致于轻试。则此书之功。亦不浅矣。但养神篇。虽所采皆子史。傍及释道。其说颇杂。莫如案头置鹤林玉露等书更胜矣。故不刊木。乾隆五十九年三月古吴瘦樵程永培跋于紫藤花下读书轩。四库全书提要曰。折肱漫录六卷。明黄承吴撰。承昊字履素。号暗斋。秀水人。黄洪宪之子也。万历丙辰进士。官至福建安察使。承昊体羸善病。因参究医理。疏其所得。以着是书。分养神养气医药三门。其论专主于补益。未免一偏。

〔聂氏（尚恒）奇效医述〕一卷 存

自序曰。医术肇自圣神。其效可以安危而起死。乃民生寿命之急需。而造化功用。所不及者。赖之以赞助也。古有达则为良相。不达则为良医之语。盖谓其与燮理同功耳。然古今高明之士。多视为小技。而漫不究心。一旦身有病。与所亲之人有病。则悉付庸愚之手。使庸愚之陋识。反得以握贤智之生死。岂不谬哉。闻有涉猎斯术者。又自恃聪明。不肯究极精深。仅知粗浅。而即自信自用。反致误己误人。其害尤甚也。此二者。古今之通弊。余尝鉴之而思为身计。又思为身所亲者计。是以究心于斯术。数十年来博取而精研之。深思而透悟之。自觉有入于神妙者。因病制方。不胶于古方。得心应手。不拘于成说。其初聊以自为。久而有知。信者以躯命来托。不论亲疏贵残。皆尽心为之调治。是以每每取效。而其效又多奇也。效何以奇。凡病有易治者。皆求治于时医。不求余治也。其有病危难治。时医束手者。然后求救于予。余不计其危而治之。十尝治其八九。与寻常功效不同。此其所以奇也。或有一二不治者。则病已在膏肓。而入骨髓。扁鹊望之而走耳。然余且为之委曲求生。至于必无生意而后已。岂忍为扁鹊之走乎。余归休颇有暇日。因取从前医而效。效而奇。详述而录之。病情与治法俱备。令人可对勘也。俾览者咸知某病已危。用某药得宜而获安。某病滨死。用某药中 而回生。庶令后之病证。有相类者。可以触类而通。合宜而用。则于天下后世之疾苦沉 。未必无裨也。此余刻医述意也。兹刻仅录其往者。而来者犹可以续刻。用是引诸其首。时万历丙辰秋仲之吉。前知福建汀洲府宁化县事清江久吾聂尚恒识。

〔医学汇函〕十三卷 存

〔邹氏（元标）仁文书院集验方〕七卷 存

引曰。是书凡四种。其一为剑江李司马亲验方。其一为麻城刘司马彰赐堂集方。其一为焦翰撰墨宝斋集方。其一予所得贺大学所集海上奇方。侍御孙公刻以传者。盖诸公卿家奇人奇书多有。故足述也。是书大者如琼林武库。无所不载。单者如以短兵接战。取胜在人自择不耳。间常窥世之病道多涂。而不病病之方寡。方及寡又多庸医。虚实阴阳罔辨。立置人死地者。实可哀怜。予力既不能济人之生。又不忍视人之死。故托朱君侯仁者以广传。因忆古人杜门集方。良有以也。泰昌元年菊月吉旦。吉水邹元标。冯嘉会序曰。闻之医者意也。然则自轩岐来。所博取于洪纤。而详研于 腑者。尽意之云乎。夫天下意与法。原自相持。意缘法以行。而后驭之精。法传意以出。而后垂之永。凡事皆然。不独医已。若不措法内之意。而第骋意外之法。以之应事。未有不续堕。而以之用药。未有不人费者。今庸医辈病政坐此。余每谓天地好生。民生实难。世无善意之医。医无可守之法。 张就毙。累累而是。思欲掇拾诸方。传布宇内。以为调燮之大端。所不可废者。而苦无善本。会余当抚大梁。大中丞南皋邹公以所汇仁文书院方见示。余欣受而梓之。以广公志。时毗陵段生以儒术工医。从余使院。复取其肘后一册附于后。噫。是刻也。邹公所辑凡四种。余一种法。大略具是矣。亦俟夫善意者之取筏焉。而勿第曰医行意也。天启二年桂月吉旦。瀛海冯嘉会书。

〔卢氏（复）芷园覆余〕一卷 存

题词曰。覆余原名病呓。辛亥病中六月风雨之夕。偶拈者。皆平日见闻。及一二自得语。期就正有道。而未逮也。癸丑刻金 释文。暇将检校授剞劂。不意为门人覆瓿矣。仅从瓿上得数叶。聊付刻以竟予就正之志。因名覆余。癸丑仲夏自记。钱塘县志曰。卢复。字不远。习岐黄兼通大乘。与子之颐善疗奇疾。凡尸蹶 风。投剂无不立愈。

〔芷园臆草勘方〕一卷 存

题词曰。甲午学医。读诸方括。头昏心塞。求解不能。及见医方考。如儿方尝甘草。喜不自胜。久之转增懊闷。闻素社论仲景方有省。信手拈弄一二则。兴尽且止。虽披沥肺肝。多惭折袜。呈似博识。少佐解颐。壬戌长至日自记。

〔芷园臆草存案〕一卷 存

题词曰。辛酉病间。出寄紫芝禅室。忆自疾作案。它日反复展视。似觉有启于中。因思二十年作医。其昭着人耳目。真实得意处。颇有限量。因随记数则。其望古人一着不虚。岂不愧杀。普请博识大方。洞察一生败阙。癸亥夏孟自记。

〔曹氏（秉铉）杏园医案〕未见

武进县志曰。曹秉铉。字公辅。喜读书。有济世之志。因父病遂学医。曰。我姑寿此一方民。以延亲寿。庚申辛酉两年大疫。秉铉不避危险。治之不取其值。所到处赖全活。着杏园医案行世。

〔沈氏（应 ）明医选要济世奇方〕十卷 存

〔张氏（鹤腾）伤暑全书〕二卷 存

自序曰。夫医九流一技也。而回夭札。与安乐。跻寿域而补造物之不逮。厥功博已。顾五行在手。则夭可延。阴阳未分。则延者促。已审之在跬步。而适之则燕越可畏哉。寒暑均天地之厉气。伤寒伤暑二病。均厉气之能生杀人者。素问因寒因暑之说。昭昭为万世的。顾伤寒书。创自张长沙。详于朱南阳也。反复精析于陶节庵。其全书若眉列然。学人类能据籍按方而施治。故往往取效。若伤暑一证。医书止勒小款中。世皆忽之。一遇是证。率目为伤寒。以发散等剂投之。间加衣被取汗。甚灸以致伤生者。累累不悟。可不悲欤。予诸生时。万历戊子夏患兹证。势极气索。瞀然自愦。庸医以为脾胃内伤。或以为劳役中折。几不自持。徽医汪韫石适在旁。蹙然曰。心烦面垢。此暑证也。何多指。闻之皆骇其名。予于瞀中微解。根据之服益元散二剂而苏。仍调以加味香薷饮。数剂而愈。遂着伤寒伤暑辨一篇。刊于暑月印布。兼施药饵。其捷效若谷响。乃发愿搜罗群书。着为全帙以济世。惧阅历未久。不中 期。五十以后。方就笔研。戊申自计部以目恙请告。杜门静摄。得毕志于性命黄老诸家。昕夕 。无逸晷暇。即焚香兀坐。间入圜内视。百日不佞目愈。后至天启壬戌。感仙师教就笔研。挟古诸名家。参考编集而成帙。拮据十余载。约二万余千言。分为上下两卷。议论皆常语。不敢钩深。以便医家览解。方多遵古无它奇。宜证则灵菽粟。岂珍惜而食。其时百骸理宜也。要在于燕越歧路处着力耳。平高贡除妒忌。澄心察理。审证投咀。医之上计乎。宁独医人一心耳。虚与实相反。拗与圆相仇。古今成败之大关也。秉国成者。与谋国计者。身系社稷安危。操万姓命脉。虚心圆智。盖可忽乎哉。予因医而广其说。天启三年。岁次癸亥。孟夏朔旦。赐进士出身奉政大夫户部陕西司郎中颖郡张鹤腾撰。吴伟业曰。颖州之难。副使张公鹤腾骂贼死。（绥寇细略补遗）

〔李氏（盛春）病机要旨〕一卷 存

〔治杂证验方研悦〕一卷 存

〔张氏（介宾）景岳全书〕六十四卷 存

林日蔚纪略曰。先外祖张景岳公名介宾。字会卿。先世居四川绵竹县。明初以军功。世授绍兴卫指挥。卜室郡城会稽之东。生颖异。读书不屑章句。韬钤轩歧之学。尤所淹贯。壮岁游燕冀间。从戎幕府。出榆关。履碣石。经凤城。渡鸭绿。居数年无所就。亲益老。家益贫。翻然而归。功名壮志消磨殆尽。尽弃所学。而肆力于轩岐。探隐研神。医日进。名日彰。时人比之仲景东垣云。苦志编缉内经。穷年缕析。汇成类经若干卷问世。世奉为金匮玉函者久矣。全书者。博采前人之精义。考验得之玄微。以自成一家之书。首传忠录。统论阴阳六气。先贤可否。凡三卷。次脉神草。择诸家珍要精髓。以测病情。凡二卷。着伤寒为典。杂证为谟。妇人为规。小儿为则。痘疹为诠。外科为钤。凡四十卷。采药味三百种。人参 附子熟地大黄。为药中四维。更推参地为良相。黄附为良将。凡二卷。创药方分八阵。曰补。曰和。曰寒。曰热。曰固。曰因。曰攻。曰散。名新方八阵。凡四十卷。集古方分八阵。名古方八阵。凡八卷。别辑妇人小儿痘疹外科方。总皆出入古今八阵。以神其用。凡四卷。共六十四卷，名景岳全书。是书也。继往开来。功岂小补哉。以兵法部署方略者。古人用药如用兵也。或云。公生平善韬钤。不得遂其幼学壮行之志。而寓意于医。以发泄其五花八门之奇。余曰。此盖有天焉。特老其才救世。而接医统之精传。造物之意。夫岂其微欤。是编成于晚年。力不能梓。授先君。先君复授日蔚。余何人斯。而能继先人之遗志哉。是岁庚辰携走粤东。告方伯鲁公。公曰。此济世慈航也。天下之宝。当与天下共之。捐俸付剞劂。阅数月工竣。不肖得藉慰先人。以慰先外祖于九原。先外祖可不朽矣。外孙林日蔚汝辉敬跋。四库全书提要曰。景岳全书六十四卷。明张介宾撰。是书首为传忠录三卷。统论阴阳六气。及前人得失。次脉神草三卷。录诊家要语。次为伤寒典。杂证谟。妇人规。小儿则。痘疹诠。外科钤。凡四十一卷。又本草正二卷。探药味三百种。以人参 附子熟地大黄。为药中四维。更推人参 地黄为良相。大黄 附子为良将。次新方二卷。古方九卷。皆分八阵。曰补。曰和。曰寒。曰热。曰固。曰因。曰攻。曰散。又别辑妇人小儿痘疹外科方四卷终焉。其命名皆沿明末纤佻之习。至以伤寒为典。杂证为谟。既僭经名。且不符字义。尤为乖谬。其持论则谓金元以来。河间刘守真立诸病皆属于火之论。丹溪朱震亨立阳有余阴不足。及阴虚火动之论。后人拘守成方。不能审求虚实。寒凉攻伐。动辄贻害。是以力救其偏。谓人之生气。以阳为主。难得而易失者惟阳。既失而难复者亦惟阳。因专以温补为宗。颇足以纠卤莽灭裂之弊。于医术不为无功。至于颂其说者。不察证候之标本。不究气血之盛衰。概补概温。谓之王道。不知误施参桂。亦足戕人。则矫枉过直。其失与寒凉攻伐等矣。大抵病情万变。不主一途。用药者从病之宜。亦难拘一格。必欲先立一宗旨。以统括诸治。未有不至于偏者。元许衡鲁斋集。有论梁宽甫病证书曰。近世诸医。有主易州张氏者。有主河间刘氏者。张氏用药。根据准四时阴阳。而增损之。正内经四气调神之义。医而不知。此妄行也。刘氏用药。务在推陈致新。不使少有怫郁。正造化新新不停之义。医而不知。此无术也。然而主张氏者。或未尽张氏之妙。则瞑眩之剂。终不敢投。至失几后时。而不救者多矣。主刘氏者。或未悉刘氏之蕴。则劫效目前。阴损正气。贻祸于后日者多矣。能用二家之长。而无二家之弊。则治庶几乎。其言至为明切。夫扶阳抑阴，天之道也。然阴之极至于龙战。阳之极亦至于亢龙。使六阴盛于坤。而一阳不生于复。则造化息矣。使六阳盛于干。而一阴不生于 。则造化亦息矣。素问曰。亢则害。承乃制。圣人立训。其义至精。知阴阳不可偏重。攻补不可偏废。庶乎不至除一弊而生一弊也。

〔刘氏（奎）景岳全书节文〕未见

按上见于刘嗣宗温疫论类编序。

〔张氏（介宾）质疑录〕一卷 存

题词曰。医道肇于轩岐。而着书立言。以发明之者。莫如张刘李朱为最。以至陶王陈薛。各有阐述。然亦有不能无弊者。如一言之谬戾。每遗祸于后人。是不得不取而辨论之。以正其失。非敢妄訾乎前贤也。将以为质疑之一助云尔。

〔程氏（仑）医按〕五卷 存

自序曰。予先世尚文艺。广购异书。迨大父光禄公。筑园求志。益置藏书之所。于时若黄五岳沈石田文衡山方寒溪及海内诸名士。相率为之题咏。而丰考功南隅记之。从大父方伯萝山公留心坟典。其宦游东浙西滇。南闽北代。所至肆力搜索。多获异本。大父或为中分。或录其副皮阁中。累然签垂。几埒二酉。邺架无论矣。予生不辰．既不获侍我大父。又不幸甫四龄而失我先君，母氏慈爱。不令侪伍群儿。比就外传。亦不令接遇宾客。见人辄面 口讷。惟诵读课文是务。长而有知。稍遍阅诸子史。及舆图方外诸书。下帷篝灯。夜以继日。即愚钝无得。而向逞弥勤。弱冠遂病失血。然不辍读也。已而日呕数升，甚至口与鼻俱出。体几殆。于是遵母氏命。释博士业。已并一切典籍束高阁。日坐虚室。检药裹而已。体遂稍稍复。顾饮啄之余。无所事事。间对岐黄养生家言。辄有当于心。复自惟弱体不任读父书。藉令腐同草木。生奚贵焉。昔人良相良医之言。若将为予勖者。乃发箧。尽得素问难经。及越人仲景元化叔和巢氏滑氏东垣河间丹溪诸名家所论著。暨历代本草读之。悉务究其根宗。会其枝叶。其有不得者。思之至忘寝食。缘是颇知自卫。居七载而疾有寥。户外就医之履恒满。及母氏殁。始负笈以游。初三吴。既三楚。既梁宋。再后燕赵齐鲁。云中上谷，乐浪玄菟。足迹半天下。前后几二十载。而燕为最久。所至辱公卿折节。友朋纳交。虽固陋乏声称。而刀圭之役。苟幸免过。其间或扩古人之秘。或剖近代之疑，或集众思。或信己意。不必标奇。要于对证。不必循轨。要于奏功。于心得而术验者。役不律而藏之箧笥。然倥偬遗忘者。不下十之六七。丁巳冬。武选夷庚方君来京。携其伯兄天衢君书。索予曩所集伤寒杂证等书。付剞劂以广其传。嗟乎。仁人用心。固宜以是汲汲。第予井蛙夏虫。不为藏拙。抑亦以宋人不值周客。恐其什袭燕石。以终身乎。用是姑出旧所录藏百有余条。仿昔人题曰医按。求政大方。倘侥灵贶。得弹射斧斤之不弃。庶几入正鹄而就准绳则长公之大造乎哉。所集伤寒杂证。虽能仅窥一斑。兹当牛马逐逐。未获完帙。请俟异日。如谓予不能读祖父书。而借此薄技。以自解免。则予愧汗欲死。何敢言病。又何敢言医。时天启元年春正月。

〔卢氏（明铨）一万社草〕十二卷 存

堵颜序曰。夫医与政通。政除害以致理。医伐邪以葆真。其持危拯仆。而跻诸生养安全。功相埒也。岁甲子。余拜命来守湖。当妖讧之变。群情惊扰。而 涝频仍。苦饥者又苦疟疠。几不能保有其生。余触目恻心。援竭蹶以荒政属诸邑长吏。百方调剂。复创建药局。属卢生明铨金生德生陆生士龙董其事。盖三生精于医。民可倚以为命也。未几余亦步祷郊圻病疟。中州人婴此一疾遂惫。余之从政。无乃沦于拙乎。然身惫而民安。余固毋之。竟藉三生。在得无恙。因神其术。并欲叩其蕴。则卢生以一万社草进。盖生与金生陆生辈诸同志相社集。虚怀共质。发明医理。以诏后来。兹者公余览之。于治验。示已试之规。于箴世。严未疾之戒。于疑问，致辨晰之详。于运气。阐司天之奥。而俚言近而易明。食物切而宣慎。丹方简而效捷。究之则守一毕万。其要旨也。承学习之衍其传。 子倚之续其命。功在生人。讵曰小补。藉令卢生即神圣工功。擅绝于时。而不有是草以诏后。后何述焉。余于是深有当于心也。顾尤有感焉。今兹天时岁会。各愆其度。闾阎空匮。豪猾萌生。譬人色泽肤革。无异平时。而精已消亡。仓扁望之投针砭是已。当事者。审因革。酌疾徐。补泻标本。稍稍转呻吟而 泽。易慝恶而善良。若垂绝之夫。一旦得医。诊视摄理。遂使元气渐复。日履和豫。良亦足快。而继此者能常保乎。余因民致疾。复因疾念民。故于此特 也。深愿集同志者。相与共成治谱。偕此草并传。而以奏计行矣。乃述其意于简端。见医与政通。而上医医国。期共勖云。

〔钱氏（国宾）备急良方〕一卷 存

〔舒氏（元贵）医方启蒙〕十五卷 存

〔孙氏（志宏）简明医彀〕八卷 存

自序曰。盖闻吾儒民物胞与。 乃身。虽医艺乎。根据仁者所必游。以弘圣贤之德业。彻性命之渊微。然而医之人。与医之书。钧重而弗可偏废。世专托命于人。不窥其书。其失非鲜。夫古医精者。谓身所暨有尽。书所讫无穷。故各以其所得笔诸书。政欲令天下万世。人人得而读焉。以偕脱凶疾之极。而绥寿康之福。岂徒为业医者训乎哉。第书绪纷 。猝难领会。间有纂本。辄多挂漏。或门类未备。或置方而不疏病源。不析致病异同。或未经信验。或方论未尽协古。皆于济世不能无憾。先君桂岩翁尝拟精辑一书行世。非徒欲医者归博于约。兼虑游宦行商。及僻居贫窭。仓卒感疾。延医不给。颠连罔措者。俾得仿书修救。坐收良医之功。厥志殷殷而未竟。不佞宏幼业制举。长乃颛医。迄今五十余载。恒以所佩庭训。及所验心得。视人疾懔懔。勿敢凭臆。勿敢徇俗。一摹古人成法。遂兴念缵绪。并酬夙愿。搜网古今群书。反复演互。几换星霜。始成斯集。卷首先弁一十六篇。乃修德HT 行。尊生慎疾之要。及医药得失。吃紧之纲。其次门类胪方。必溯致病所由。与其同异。确有征信。程古而不私创。博采而不隅执。务宣先人救世之恳衷。弥彰于人心目间。即诸阅之久。而于载籍外。别有证悟。可补往哲未发者。亦必公诸世。毋敢私秘。其书备而不冗。约而不漏。义类浅显。人人可解。若射必有彀。故命曰简明医彀云。人人宜手一册。晨夕览绎。以为未然之防。偶或遘疾。有医则可据以参同。无医亦可恃以弭患。既免受误于 见。复能默契于名手。捷取守约之益。浸为淹博之阶。可以自利。可以利人。宁直天涯游旅之宝函。实亦家居卫生之灵铨也。可谩曰吾疾自有医之人在。而书可阁弗窥耶。则古所称为人子者不可不知。其谓之何。夫开卷有益。非医者尚尔。而医者益可知矣。嗟乎。弗自欺乃能孚世。惟自慎乃能益人。幼诵孔子已知斯人徒与。迨归竺教。逾觉同体亲切。我人苦乐痒 。胡忍二亲。即于此道。未敢自谓入微。其或不慎以欺世。实未有也。神而明之。存乎其人。踵事增华。俟后之君子。祟祯己巳阳生日。武林孙志宏序。钟祖保序略曰。孙君名志宏。字克容。台石其别号。家世钱塘人。厥考桂岩公以医卫着嘉隆间。君仍其业。而阐绎之。尝采药三山。遇异人得龙宫秘诀。所至辄活人。侨寓我盐良久。盐人倚为司命。低徊留之不能舍。且与吾友松日玄海两沈君仲修则梁两陈君相善。于是以识荆云。四库全书提要曰。简明医设八卷。明孙志宏撰。志宏字台石。杭州人。是书卷首。冠要言一十六则。议论亦平正。其余案门列方。浅显易解。然未能尽医道之变化也。

〔陈氏（澈）雪潭居医约〕八卷 存

〔王氏（象晋）简便验方〕六卷 存

自序曰。予性最懒。而耽披阅。生平素鲜疾病。而好蓄药饵。不谙医术。而喜集成方。弱冠以来。一切稗官野史。断简残编。见一方靡弗录也。高贤续论。卑夫俚谈。闻一方靡弗识也。间以授人多奇中。人有求者。辄录而畀之。相知者。怜予之仆仆也。曰。曷梓之乎。予谢未博。曰。举尔所知。前所不知。人其舍诸。予豁然有当于心。会春曹事简。春日多暇。乃略为简汰。而付之剞劂。随所探先后。第为甲乙。无论次便续增也。方多单简。药多寻常。便穷乡也。己尝验者。人共称者。亟收之。否者暂置之。便应用也。其他伤害物命者。虽效弗录。倘此帙行。而方因病投。病随方愈。共食天和。无羁患苦。庶几诸君之意不虚哉。若夫分门别类。厘为成书。此予夙志。而今未能也。请俟异日。

〔樊氏（如柏）简易验方〕十卷 存

自序略曰。易传言。干以易知。坤以简能。易则易知。简则易从。至终之曰。易简而天下之理得。又曰。易以知险，简以知阻。其旨□互相发云。自今观之。天下之理。孰有大于医者乎。医主生人。而天地之大德曰生。乾坤之易简是也。验方合刻竣。取此命名。翻旧刻之名。以易代便。与其沾沾为穷乡。为应用计也。何如令一人见千人亦见。一人得千人亦得。况究之以验取效则一也。此余稍更其名。未更其所载之方。虽间参以已验者。续貂于宗子子之袖珍。而转原本为新城王康公所辑者。殊示正实也。无奈其携之东归。已乃更以合刻者何。保产保婴痘疹三要诀。一便于产妇。一便于婴儿。诚以其方言简而意尽。使人得按如指掌。得若神明。今而知产为生育之门。痘多夭扎之患。人世之至险至阻者。莫此若矣。得干之易以知险。坤之简以知阻。讵云要诀。而验方有二乎。合之天地大德之生。则谓是刻为生生篇亦可。甲戌中秋日。寄庵居士樊如柏书。

〔李氏（维麟）医宗要略〕未见

按上见于苏州府志。

〔芮氏（养仁）医经原始〕未见

太平府志曰。芮养仁。字六吉。医有别解。为人悃 广闻见。士大夫多与之游。着医经原始。五方宜范等书十余卷。行于世。

〔五方宜范〕未见

〔刘氏（邦永）惠济方〕四卷 未见

广东通志曰。刘邦永。从化水东人。宋翰林权直刘褒然之后。生有异质。少孤贫。樵于山中。遇异人呼与俱去。授以岐黄之术。及上池刀圭之法。久之尽其秘归。遂以医行世。一时号称国手。视病多望形察色。或以一指按脉。即知吉凶。可治者辄喜。用药不问资财。不治者不与药。泣问之。则以指数示曰。某日去矣。无不如言。其用药不拘古方。卒以己意变通。人多莫测。尤精太素脉。以断修短。无不中者。人皆以为神。迎治殆无虚日。然为人狂脱。恒垢衣敝履。笑谑自喜。或侧弁蓬首。袒裼扪虱。见尊贵人弗恤。尤好谈仙家上升事。人以为颠废。因自号废翁。卒。着药方甚富。人得其方者辄取效。今所传惠济方四卷。

〔霍氏（应兆）杂证全书〕未见

按上见于武进县志。

〔余氏（绍宁）元宗司命〕二十卷 未见

新城县志曰。余绍宁。字义同。祖籍南城。移居新城南机拗。幼读书。二十学医术。遍访明师得异授。精通唐宋朱刘各家。及素问针经诸书。能预决人死生。往住奇中。其用药不循旧方。但对证发单。邑绅士感服其小心精笃。又赋性慈爱。尤肯赈恤贫民。常制万病无忧丸施布。赖全活者甚众。各上台嘉其精笃。给送官带。巡道莫可期服药取效。亦赐旌表。着医书二十卷。名元宗司命。其伤寒男妇。内外针灸。及小儿诸方。皆精备无遗。

〔岳氏（甫嘉）男科全编〕未见

〔家居慎疾良方〕未见

〔旅邸便易良方〕未见

〔读书辛苦良方〕未见

〔仕宦勤劳良方〕未见

〔行军济变良方〕未见

〔急救危 良方〕未见

按上七书。见于医学正印种子编附记。

〔传氏（懋光）医宗正脉〕未见

〔医学集要经验良方〕八卷 存

〔吴氏（鼎铨）医案〕二卷 存

淳安县志曰。昊鼎铨字六长。号逸樵。云峰诸生。少时慕朱家郭解之为人。嗜六韬书籍武备。尤善治诸疡。预订痊可期。予膏剂不爽晷刻。却赇谢弗受。曰。吾以此活人。初不图阿堵物也。时称国手。宋中丞又希先生以奇士目之。所着医案二卷。今得其方书者。犹足以活人。

〔邓氏（景仪）医经会解〕八卷 存

〔孙氏（光裕）血证全集〕一卷 存

小引曰。夫血证之难言也久矣。患此而死者。十有六七。治此而生者。十无二三。岂不诚难矣哉。是何以故。良繇或冒风寒暑湿燥火六象之外感。或由喜怒忧思悲恐惊。兼之饮食虏劳七情之内伤。而又每患于读书攻苦之辈。淫欲好色之人。何也。气血。人身之二仪。性命之根蒂。形神之根据附者也。故血随气行。气随血转。昼夜循环。生生不息。正经所谓一息不运则机缄穷。一毫不续则霄壤判矣。况此又皆起于火。火与元气不两立。一胜则一负焉。请试言。夫心君主也。百体所听命者也。君主一摇。则五志之火。触于怒则为肝火。动于气则为肺火。耗于思则为脾火。捍于惊则为胆火。过于食则为胃火。竭于精则为阴火。虽有肾水。不胜燎原之势。所谓一水不胜五火者。此也。肾天一水也。相火寄于其中。脏腑赖以滋养者也。故肾水足。则肝得之。有子母相生之益。肺得之。无子富母贫之虞。心得之。有水火既济之功。脾得之。有滋荣润泽之绩。水源一亏。则肾间惟有此一点炎上之火。凌于心则为吐血。人于肺则为嗽血。动于肝则为喷血。出于脾则为呕血。若夫咯血唾血咳血。皆从肾家来。而为虚损之血。日渐煎熬。迁延不起。而去生便远矣。斯时也。病者安心静坐。却虑凝神。药食调洽。医者究其虚实。辨其血色脏腑。用药温养。使水足火平。阳生阴长。各归其位。又何病之不痊。而医之不效乎。无奈病者在先。不善调理。一遇此证。见其势之凶涌。遂欲延医以求速止。医人又根据病家之欲急。以能止为功。以为捷法。不知此证之发。其来久矣。瘀积胸中。必尽得吐出。才住虽延三五日。亦复要吐。其逆行之势。亦不能顿止。不惟不能止。且以寒凉之物塞之。而中其根矣。故必延之岁月。勿妄想。勿妄动。勿多言。勿暴怒。勿嗜酒房劳。勿过饱损胃。静坐养神。缄嘿自持。饮食有节。调理无间。药饵和平。闲心葆摄。则五火平复。而不能为害。阴血自生。而内火不炽。自得万全。若欲扬汤止沸。则一杯水。难救车薪之火。又何怪乎血证之难为也。故集失血病机方脉本草一部。虽不能百发百中。亦聊以寓生生之意。以冀万分中之一得耳。书以求同志者斧政焉。禹航浮碧主人孙光裕书于醉古居。

〔匏庵延道人淮南昭阳李氏家藏奇验秘方〕七卷 存

〔亡名氏医宗三法〕二卷 存

〔谢氏（以闻）医学要义〕未见

于潜县志曰。谢以闻。字克庵。邑庠生。安贫笃学。守志不阿。尤精于医。崇祯乙亥。年八十余。犹手不释卷。所着医学要义。未行于世。

〔孙氏（文胤）丹台玉案〕六卷 存

〔欧氏（士海）山谷便方〕一卷 存

自序曰。曩愚行山谷间多病患。问何以不治。答以市远无医。而求药复不易。故束手以待。愚心怜之。未有以处也。会择术而居。披阅方书。见姜蒜葱韭之类。先辈每用单行收功。而危迫仓卒之际。丸散无灵。标本易混。亦多以单方出奇。有捷于影响者。由是知寻常菜果草卉之微。皆有补疾病生死之大。人特不察耳。以此一片热肠。辄不自量。选诸经验良方。用物不弘。而特有奇效。便于山谷者。汇成一帙。梓之以附旧刻保婴录之后。名之曰山谷便方。成曩志也。丹溪曰。吾既穷而在下。求有可以及人者。非医安务。海非敢谓以及人。然世或不鄙其易而试之。其不至于如乌喙鸩毒之杀人也明矣。况其载在简册者。皆先辈仁心仁闻。所随试辄验。而不可诬者乎。人之所病病疾多。医之所病病道少。然则此书或亦不可少之一道也欤。时崇祯己卯之正人日士海书。

〔施氏（沛）说疗〕一卷 存

题词曰。盖闻医者意也。药者养也。有所资于意。不知无意之为愈也。有所待于养。不如无待之为愈也。故枚叔曰。太子之病。可无药石针刺灸疗而已。可以要妙道说而去也。辑说疗十二章。

〔医医〕一卷 存

题词曰。太史公云。人之所病病疾多。而医之所病病道少。夫欲奏起疾之功。必光明道少之患。辑医医十章。

〔祖剂〕四卷 存

自序曰。玄晏先生云。仲景广伊芳尹汤液。用之多验。成聊摄谓自古诸方。历岁浸远。难可考详。惟仲景之书。最为群方之祖。要之仲景本伊芳尹之法。伊芳尹本神农之经。轩岐灵素。大圣之所作也。其于处剂之法。则曰君一臣二．制之小也。君二臣四。制之大也。经中如麋衔术泽泻汤。乌 鱼散。半夏汤。鸡屎醴等方。多不过三四味。即后许胤宗亦谓古人用药，简要精专。故仲景之方。其药品甚少。后至洁古东垣。立方有多至三十余味者。说者谓东垣如韩信将兵。多多益善。他人效之。则未免广络原野之讥矣。兹所集。首冠素灵二方。次载伊芳尹汤液一方。以为宗。而后悉以仲景之方为祖。其局方二陈四物四君子等汤。以类附焉。若东垣之补中益气。丹溪之越鞠等剂。诚发前人之所未发。虽曰自我作古。可也。近代医书。如戴元礼之证治要诀。薛新甫之明医杂着。方皆简略。与仲景之意。不大纰缪。故多探之。要之方者仿也。医者意也。而上溯轩农。其于方剂之道。庶几焉近之矣。崇祯庚辰岁重阳日。元元子施沛题。

〔云起堂诊籍〕一卷 存

〔朱氏（天璧）医准〕未见

海宁县志曰。朱天璧。字蘧庵。仁和人。明崇祯壬午孝廉也。谢公车。贫无旧业。以素工青囊术。因卖药海上。时兵荒荐瘥。璧行药济之。全活者万人。不计值。人至于今称之。馆于乌鹊桥。酆氏亦长者。所着医准数十卷。传新安程氏吴氏云。

〔萧氏（京）轩岐救正论〕六卷 存

自序曰。夫医之为道也。总君父师相之权。而其学也。究天人性命之微。故君子取其精以治身。推其余以济世。斯仁术也。乃后世以方技目之。缙绅名士。多所弗讲。司马公不云乎。达则为良相。不达则为良医。其可以贱简为哉。予髫龄弱禀。质钝志劳。穷猎简编。苦心诵着。婴疾梦遗。百治莫瘳。继因从宦。游楚慈阳。邀学博黄州胡慎庵先生于衙斋。治之三月获痊。先生盖明医李濒湖公甥孙也。因授轩岐秘典。脉旨病机。药性方法。一一精详。先生又私淑于立斋者也。嗣入蜀。复参印群贤。颇得肯綮。沉酣于斯。二十余载矣。归里后。有请诊视者。目击时师治病。昧本从标。枉毙生灵。莫胜悲怛。此无他。盖以习医之人。半属匪人。而所习之法。全非正法。经书不识。旁径乐趋。于是专伤寒者。忽于杂病。主脾胃者。惮于攻伐。明湿热者暗乎温补。或执成□。而昧道灵变。或逞臆说。而架言出奇。或凭口给。而谀谄售奸。罔惜人命。颠倒妄行。不几为轩岐之乱臣贼子耶。嗟乎。医病实多。安能先救医。得医病愈。而人之病。无不愈也。予因是竭一得之愚。悉灵素之蕴。发挥真假。脉旨阐明。药性宜忌。昭揭病机。虚实朗县。医病两鉴。操要五气。归本一元。数月运腕。始成篇帙。计卷有六。仅字九万。低徊久之。而犹讶诸法未备也。会二三同志。偶见而读之曰。得乎一者。可以通乎万矣。未备云乎。令余亟梓。以救世之医病两家。复捐资鸠锓。将欲以公天下。嘉惠学人。而乃不覆瓿弃之。予维是书之作也。阐农黄之奥义。抒自苦念。纠时师之谬妄。激自热肠。万一寸管招尤。致使正道难明。谤吠日腾。将奈之何。韩退之先生云。其或闲居修史。不有人祸。必有天刑。昔越人世称神医。不免为同官李醯嫉杀东垣云。就令着述不已。精力衰耗。书成而死。不愈于无益而生乎。故从古豪杰作用。往往以身殉道。倘斯论可售。 斯世于寿域。而余戆拙无似。何惜一己之知罪乎。后之君子。抑亦谅余之所以为救为正也欤。崇祯甲申春二月上浣之吉。闽中通隐子萧京万舆甫撰。

〔庄氏（应蕙）医案〕二卷 存

按上附刻于轩岐救正论后。庄应蕙字汝元。温陵同人也。林应楷有庄隐几先生传。又附其末。

〔王氏（元标）医药正言〕未见

按上见于江宁府志。

〔王氏（ ）医学狐解〕六卷 未见

〔虞氏（洪春）医学须知〕未见

〔何氏（继高）轩岐新意〕一卷 未见

按上三书。见于浙江通志。

〔卢氏（之颐） 疟论疏〕一卷 存

自引曰。 疟因证。素问疟论。及刺疟法。最详而悉。后世守其偏承。致经义蒙晦。讹谬良多。审因者略证。局证者昧因。知常而不及变。循变而反舍常。殊不知有是因。方有是证。因证既显。常法已具。而始可与达变矣。乃或常法既迷。因证靡辨。以寒为热。热为寒。虚作实。实作虚。致微者剧。剧者危。展转变承。连年月不已。其死生存亡。莫之能测也。偶方孺先生举问及此。聊纪数语以就正。（方孺先生姓潘名镖嘉定人）

王琦跋曰。伤寒之疾。本于风寒。而 疟本于风暑。寒暑相反。若风马牛不相及也。今之医者。有伤寒转疟疾。疟疾转伤寒之说。未详本自何书。而千口雷同。习焉不察。读晋公 疟论疏。其论风气独盛。绝无暑象一则。深辟世人谓伤寒转而成疟之谬。深切显明。真足以醒群蒙之聋瞽者矣。友人娄荆川深契是书之奥。有久疟未愈者。按其六经脏腑所属而治之。应手取效。盖信此书足珍也。或者訾其抄撮灵素陈言。金匮旧方。无一新奇创获之快论妙剂者。此直睡人 呓语耳。乌足与之深论耶。乾隆甲申七月辛亥朔。钱江王琦书。四库全书提要曰。 疟论疏一卷。明卢之颐撰。之颐。字子繇。钱塘人。是书论 疟证治。于虚实寒热四者。最为详尽。足以发明素问疟论刺疟论诸篇微意。大旨谓疟属阳。 属阴。日作者属阳。间数日作者属阴。而曰温。曰寒。曰瘅。曰牝。皆可以 疟该之。其主方多取王肯堂证治准绳。其余所列诸方。亦多简当。虽书不过一卷。然治疟之法。约略尽乎是矣。杭世骏道古堂集。有之颐小传。称所着初有金匮要略摸象。为其父所焚。续着有本草乘偈。今行于世。后着有摩索金匮九卷。又有伤寒金HT 钞。医难析疑二书。今未见传本。独无此书之名。或世骏作传之时。未见其本。故亦疏漏欤。

〔医难析疑〕未见

〔李氏（德孝）医学正蒙〕未见

浙江通志曰。李德孝。字时慕。

〔陈氏（樵）群书纂集〕未见

浙江通志曰。陈樵。字时彩。

〔董氏（一麟）医学问世编〕未见

浙江通志曰。董一麟。字时野。

〔金氏（忠）广忠集方〕一卷 未见

浙江通志曰。金忠。字尚义。丽水人。

〔张氏（琳）医说妙方〕十卷 未见

浙江通志曰。明巡抚保定副都御史勾余张琳删定。

〔伍氏（翕）医书会要〕未见

〔沈氏（宏）医筌〕未见

〔陆氏（长庚）体仁汇编〕未见

〔昊氏（延龄）医学质疑〕未见

〔金氏（孔贤）丹山心术〕未见

〔赵氏（金）医学经略〕未见

〔邵氏（继稷）经验良方〕未见

按上七书。见于浙江通志。

〔陈氏（时荣）三难一览〕未见

〔病机提要〕未见

接二书。见于松江府志。

〔钱氏（宝）医案〕未见

镇江府志曰。钱宝。字文善。原浚曾孙。号复斋。诗多藻思。工小楷行书。精于医。拯危济困。恒孜孜焉。所着有医案。运气说。

〔王氏（章祖）橘井元珠〕未见

兰溪县志曰。王子英孙。章祖字叔贞。纂有橘井元珠。

〔释氏（住想）慎柔五书〕五卷 存

石震小传曰。师毗陵人。胡姓。本儒家子。生而敏慧。稚年寄育僧舍。长寻剃发。法名住想。字慎柔。性喜读书。凡一切宗乘。以及儒书经史子诸编。无不究览。心血耗疲。得瘵疾几不起。时查了吾先生寓医荆溪。师往求治。岁余获痊。了吾先生泾县人。为太平周慎斋先生高座。师颖悟沉静。了吾先生深器之。欲授以己学。师繇是执贽。事先生十余年。先生惧其学识过己。乃令往从慎斋先生。与薛理还偕行。理还亦毗陵人。予于己卯春。曾识荆于嘉水。时年已逾七十。因出了吾生平所验案及禁方赠予。予自此益尽窥了吾之学。慎斋先生名满海内。从游弟子日众。师随侍。每得其口授语。辄笔之。先生初无着述。今有语录数种行世。多师所诠次也。师自是归里。治病辄应。履日盈户外。然性好施。虽日入不下数金。而贫如昔。岁庚午。吴江宰熊鱼山先生夫人。抱奇恙六七年矣。延师至。以六剂奏效。一时荐绅士大夫。咸服其神明。因往来吴会间。里居之日少。岁壬申。予时习岐黄家十余年。雅慕师。每相过从谈论。辄达曙忘倦。师每忾生平所学。嗣者寥寥。言之惋然。然窃谓师貌古神暗。当得永年。亡何丙子仲夏忽示疾。以手札招予。授生平所着书。凡虚损一。痨瘵一。所札记师训一。治病历例一。医案一。又数日竟脱然去。年六十五。距今又十年矣。予将以其书。寿之于梓。因为之传。张氏（延登）悬袖便方〕四卷 存

〔徐氏（韫奇）医略〕未见

按上见于兰台轨范附洄溪府君自序。

上一页：方论（三十九）
下一页：方论（四十一）


方论（四十一） 《中国医籍考》

方论（四十一）

〔喻氏（昌）寓意草〕六卷（四库全书提要作一卷）存

自序曰。闻之医者意也。一病当前。先以意为运量。后乃经之以法。纬之以方。内经所谓微妙在意者。是也。医孰无意。而浅深繇是。枘凿繇是。径庭繇是。而病机之安危倚伏。莫不繇是。意之凝释。剖判荒茫。顾不危耶。大学诚意之功在格致。而其辨尤严于欺慊之两途。盖以杀机每随于阴幽。而生机恒苞于粹白。庄周曰。天地之道。近在胸臆。万一肺腑能语。升堕可怜。先儒人鬼关之辨精矣。昌谓医事中之欺慊。即众人之人鬼关也。奈何世之业医者。辄艳而称儒。儒之诵读无灵者。辄徒而言医。究竟无主之衷。二三杂揉。医与儒之门。两无当也。求其拔类者。长沙一人而已。代有哲人。然比之仙释。则寥寥易于指数。岂非以小道自隘。莫溯三氏渊源乎。夫人生驱光逐景。偶影同游。欣慨交心。况于生死安危。忍怀侥幸。芸芸者物也。何以不格。昭昭者知也。何以不致。惟虚惟无。萌于太素者意也。何以不诚格一物。即致一知。尚恐逐物求知。乃终日勘病。不知病为何物。而欲望其意之随举随当也。不亦难乎。昌于此道无他长。但自少至老。耳目所及之病。无不静气微心。呼吸与会。始化吾身为病身。负影只立。而呻吟愁毒。恍忽而来。既化我心为病心。苟见其生。实欲其可。而头骨脑髓。捐之不惜。傥多委折。治少精详。早已内照。他病未痊。我身先瘁。渊明所谓斯情无假。以故不能广及。然求诚一念。多于生死轮上。寂寂披回。不知者谓昌从纸上得之。夫活法在人。岂纸上所能与耶。譬之兵法军机。马上且不能得。况于纸上。妄说孙吴。但令此心勤密。在先冥炅之下。神挺自颖。迩年先议病后用药。如射者引弓。预定中的之高下。其后不失。亦自可观。何必剜肠涤肺。乃称奇特哉。不揣欲遍历名封。大彰其志。不谓一身将老。世态日纷。三年之久。不鸣一邑。幸值谏议。卣臣胡老先生建言归里。一切条举。悉从朝廷起见。即昌之一得微长。并蒙格外引契。参定俚案之近理者。命名寓意草。捐资付梓。其欲使四方周览之士。大破成局。同心愍痛。以登斯民于寿域。而为圣天子中兴燮理之一助云。然则小试寓意。岂易易能哉。

〔医门法律〕六卷 存

自序曰。医之为道大矣。医之为任重矣。中上之医。千里百年。目未易觏。最上之医。天下古今。指未易屈。世之言医者何伙耶。恃聪明者。师心傲物。择焉不精。虽曰屡中。其失亦屡多。守门庭者。画焉不入。自窒死机。纵未败事已咎在误时。工邪僻者。心粗识劣。惊险绝根。偶堕其术。已惨同婴刃。病者苦医之聚讼盈庭。具曰予圣。浅者售。伪者售。圆滑者售。而以其身命为尝试。医者苦病之毫厘千里。动罹颠踬。方难凭。脉难凭。师传难凭。而以人之身命为尝试。所以人之有生。水火刀兵。禽兽王法所伤残。不若疾厄之广。人之有死。天魔外道。饿鬼畜类之苦趣。不若地狱之惨。医以心之不明。术之不明。习为格套。牢笼病者。遂至举世共成一大格套。遮天蔽日。造出地狱。遍满铁围山界。其因其果。彰彰如也。经以无明为地狱种子。重重黑暗。无繇脱度。岂不哀哉。昌也闭目茫然。惟见其暗。然见暗不可谓非明也。野岸渔灯。荒村萤照。一隙微明。举以点缀医门千年黯汶。拟定法律为率由坦道。聊以行其佛事耳。然微明而洗发黄岐仲景之大明。明眼得此。闭门造车。出门合辙。自能立于无过。即浅见寡闻。苟知因果不昧。敬慎存心。日引月伸，以此照其胆。破其昏。而渐充其识。本地风光。参前倚衡。亦何愚而不朗彻也耶。昌苟性地光明。流之笔墨。足以昭示学人。胡不自澈须眉。脏腑中 。优游几席。充满 天赫地耀古辉今之量。直与黄岐两光摄合。宣扬妙义。顷刻无欠无余。乃日弄向导。向棘栗蓬中。葛藤窠里。与昔贤校短论长。为五十步百步之走。路头差别。莫此为甚。发刻之稿凡十易。已刻之板凡四更。唯恐以凡人知见。杂揉圣神知见。败絮补葺美锦。然终不能免也。其于风寒暑湿燥火六气。及杂证多门。殚一生力补。不能尽补。即殚千生力补之。不能尽补。从可推也。途穷思返。斩绝意识。直截归禅。通身汗下。险矣险矣。尚敢漫言殊途同归也哉。此重公案。俟可补乃补之耳。顺治十五年上元吉旦。西昌喻昌嘉言老人。时年七十有四序。四库全书提要曰。国朝喻昌撰。昌既着尚论篇。发明伤寒之理。又取风寒暑湿燥火六气。及诸杂证。分门别类。以成是编。每门先冠以论。次为法。次为律。法者。治疗之术。运用之机。律者。明着医之所以失。而判定其罪。如折狱然。盖古来医书。惟着病源治法。而多不及施治之失。即有辨明舛误者。亦仅偶然附论。而不能条条备摘其咎。昌此书。乃专为庸医误人而作。其分别疑似。既深明毫厘千里之谬。但临证者不敢轻尝。其抉摘瑕疵。并使执不寒不热。不补不泻之方。苟且根据违。迁延致变者。皆无所遁其情状。亦可谓思患预防。深得利人之术者矣。后附寓意草一卷。皆其所治医案。首冠论二篇。一曰先议病后用药。一曰极闸人定议病证。次为治验六十二证。皆反复推论。务阐明审证用药之所以然。较各家医案。但泛言某病用某药者。亦极有发明。足资开悟焉。

〔潘氏（楫）医灯续焰〕二十卷 存

潘楫曰。本文计二千六百四十言。凡六百六十句。原名四言脉诀。乃宋南康紫虚隐君崔嘉彦希范所撰。明蕲州月池子李言闻子郁删补之。更名四言举要。其间脉证病因始备。但无注释。则读者不知其所从来。反增繁惑。庚寅春。因及门之请。及鼓志为释。不敢旁引外书。唯首遵灵素。次仲景伤寒金匮。下及张朱剂李诸贤论。有精纯明确者采之。亦不敢以辞害意。并妄入臆说。如意与理微。则设喻形容。翻覆错辨。务令恍然在目。豁然开心。至若文之拙字之俚。在所勿论也。因僭更名医灯续焰。尚俟高明者鉴教之。杭州府志曰。潘楫。字硕甫。号邓林。少以孝悌闻。卖药都市中。人以韩伯休目之。受业者数百辈。观其器宇。即识为潘门弟子。始楫以兄善病。特往师王绍隆。终日夕视脉和药。洞极深隐。通于神明。着医灯续焰。大有功于世。

〔祝氏（登元）心医集〕六卷 存

自序曰。人之药有十。其初未始不病。而其后遂为病所不侵。静坐去妄想。一也。独处寡色欲。二也。随遇甘澹薄。三也。作事不使人疑。四也。行善不求人知。五也。同居□正士。相与无邪人。六也。有财便思施。处乐益知危。七也。多观经史。无鄙随之 。少用秽谋。寡陷阱之设。八也。以不自病。肢体必无大忧。精苟自丰。饮食皆成妙药。九也。原无自作之孽。始可言数言天。具有不朽之神。宁必问修问短。十也。人之病亦有十。其初可不藉药。而其后遂非药所能及。自用不用人。一也。听巫不听医。二也。信命不信药。三也。重财不重命。四也。一日数易医。五也。小病即着恬。笃病不着意。六也。与儿女为苟全之策。不与君子言受病之由。七也。病经岁月。不急寻针石。危在旦夕。犹情扰身家。八也。才得生机。使图旨口。略有起色。辄负医流。九也。好言鬼神之事。而不加敬。如用本草诸书。而不深知。十也。太上以德。其次服药。夫至服药。亦甚不得已矣。高医不可数遇。医理可以讲求。予究以有年。往往遇疑证。投药立效。其理有为诸书所未明。其方又即众医所具晓。但察脉独真。故着功自异耳。因纪其证与其验。并着其方。以公之世。时顺治庚寅孟春。龙丘祝登元茹穹父书于旷旷居。

〔洪氏（正立）医衡〕六卷 存

周亮工曰。歙人洪参岐以医名吾梁。着有医衡。王雷臣为复刻之。（赖古堂藏 集）

〔刘氏（默）证治百问〕（苏州府志作证治石镜录）四卷 存

唐起哲序曰。百问一书。昔默生刘先生所着青瑶疑问是也。先生家世武林。受业于缪仲醇先生。明季时来寓苏郡之吴趋坊。活人甚众。名震当时。吴越缙绅先生。靡不式敬。晚年颇厌酬接。于鼎兴顺治丙申间。遂闭关养静。于所居之青瑶轩。门人刘紫谷叶其辉诸兄。以先生有独得之秘。虑其失传。而无以示后也。于是因疑进问。因问有答。发明经旨。剖析疑义。笔之于书。三载成帙。名之曰青瑶疑问。盖先生真积力久。一生所得。出自心裁。绝不摭拾前人一字。因古今气运之盛衰。人生赋禀之浓薄。故论证则变通经义。投剂则不执古方。皆因时制宜，折衷允当者也。予与故友紫谷其辉两兄。以黄氏同门之谊。得见是书。并悉其由。予固诵之久矣。每叹先生诸及门。不能为先生付梓传世。以广仁人之用心。徒藏之以为肘后不传之秘。惜哉。乃于浙贾书航。忽得是书。虽易名为证治百问。而书则一字不异。始知有海盐临初石子。宝爱是书。而藉督学刘公。以梓行于世者也。自是先生之功。永垂不朽矣。所可惜者。实火咳嗽之一证。遗而不全。作者之名。隐而弗着。于是书不无缺焉。然观其序曰。百问一书。未悉创自何手。又云。书成。或有为石子称功者。石子不自居。而曰亦惟归其功于作是书之人。噫。比之剽窃人书。冒为己作以欺世者。石子可不谓君子人欤。予不敏。于默翁先生。未经亲炙。而私淑之久矣。今将以原本补其所遗。并表先生之姓氏与紫谷其辉两兄。所以成先生之书者。以告于世。使知其所自云。康熙己巳孟夏。茂苑唐起哲谨识。

〔翟氏（良）医学启蒙汇编〕六卷 存

〔古方讲意〕未见

〔说统〕未见

按上见孙廷铨 亭文集翟先生医书序。

〔郑氏（三山）医家炯戒〕未见

徐枋序曰。吴门郑氏受业于李垣。为带下医尚矣。传至三山先生。而克大厥绪。能弘其道。博览无不通。病者毋论老幼男女沉痼疾。一经延医。其病如失。故先生足迹所至。趋之若骛。正如秦越人操术。以历试诸国。随俗济时。不名一家也。如是者垂五十年。其所全济者无算矣。而先生犹慨然曰。噫。是能起吾药之所及。不能起吾药之所不及。是能治病者。而不能治治病者。则吾所济者狭。而所救者未也。夫医之所病病道少。所以术不精而尝试。与术精矣。而操心不仁。其害皆足以杀人。乃辑秦汉以来医家事迹。凡降祥殃。栖于影响者。勒为一书。名曰医家炯戒。将使作善者。资其津梁。作不善者。凛为殷鉴。不亦伟乎。吾闻一医之良。全活千万人。先生此书出。而劝戒学人。昭示来兹。是胥天下后世之医。而出于良也。不将胥天下后世。而跻之仁寿之域哉。嗟乎。仁人用心。其利溥矣，昔严君平隐居卜筮。人有邪恶非正之间。则依着龟为言利害。与人子言根据于孝。与人弟言根据于顺。与人臣言根据于忠。各因势导之以善。而人已默受其福。是寓其教于卜者也。若先生者。岂非医教。而与人为善者耶。（居易堂集）

〔华氏（自达）尊经集〕二卷 未见

九江府志曰。华自达。号乔石。德化文学也。天性笃孝。其父质宇公患痔。手调饮食。侍寝处者六年。凡中厕 之具。必躬自浣濯。少间即致志于医。医质宇公之心法也。得自达阐明之而益显。所着有尊经集上下二传。盖岐黄之论。为典谟以上之书。古奥幽深。非浅见薄识者。所能通晓。时则王九达有素问灵枢合类之编。虑其割裂颠倒。尊经之旨。亦孟氏不得已之心。尝□着论外感。如阴阳升降之候。传变顺逆之机。经络上下之属。论内伤如标本从违之数。虚实补泻之功。寒热温凉之理。无不井分条贯。闾里争诵之。当道闻其名召之。绝不应曰。我为老诸生数十年。村户息□。奈何以方伎饰面目向人耶。然贫苦无告者。不召辄往治之。病已。且数数以廪肉馈。东门有孤贫麻姆。患痈痛楚。饮食复不继。自达闻之。往诊曰。高年正气虚。邪气实。不攻邪正气无以自存。遂进败毒散五剂。痈得消。日送饮食。兼服补剂而愈。业履岑乐休者。患头痛体弱。病久百药无灵。自达诊之曰。脉微数。实火也。误以质弱。早投补剂。故留而不去耳。急进凉膈散一服而痊。有丐者患踵胀。自达召至。与以饮食。煎茵陈五苓散饮之。半晌小腹胀痛不可忍。横出怨言。复强饮温水酒一壶。溺如涌泉。卧具尽湿。肿立消。调以启脾丸。半月而痊。其医皆类此。详载尊经集后医案中。顺治初。医学乏人。萧国柱举以自代。周太守璜敦请之。不就。晚得剧疾。仓卒易箦。附身之具一未备。勉留数日。从容问曰。事毕否。草率略具。即起索笔砚。咸谓当有遗言。乃伸纸疾书曰。生平无所得。惟此两三壶。一朝带不去。撒手随大虚。掷笔而逝。

〔俞氏（坚）医学慎术〕未见

嘉定县志曰。俞坚。字心一。居北城。曾祖 。祖都。世有隐德。父琳。精堪舆术。坚品行方正。少学医于隐士金汝铉。常起危疾。每虑药性多偏。小不谨辄致害人。着医学慎术。以发明其旨。

〔顾氏（阙名）燕台医案〕 未见

毛奇龄序曰。仓公受扁鹊之书于公乘阳庆。逮其家居。汉帝尝其治病所验者。记之于册。此后人医案所自始也。顾治十得九。世虽其人。浸假得失平参。世必好举其所失。而略其所得。况浮湛汤液。因循取验。其得失原无成形。安能历考其所得。而为之记之。云间顾先生不然。先生以经义治四门学。作选人。京师藉藉。闻先生善医。其家居时。每医人有成绩。称圣儒。其为声在崔长史李庆嗣上。姑请召之。而先生亦复以邸舍岑寂。即应召往。顾京师多官私医。萃天下之能医者。而僦于其间。自给事内廷。以至踟 幸舍者。比比而是。即有诏召问按验。亦别有给事在左右者。而先生非其人也。然而所至辄起。亦且有医药已病之状。书之成帙。夫上医医国。其次医人。夫人而知之矣。生平读书讲道。治举子之学。原不能抉阴阳之精。调燮补助。而即其试仕方州。骤膺民物。其张弛激扬。亦何能展我欲为。而有如呼吸之间。就人之死生。转旋俄顷。以与造物者。争其权度。此亦吾儒施济一快事也。若夫其按可验。则予之家人。已列其一。如薄忧女子者。又何怪焉。（西河合集）

〔余氏（元度）用药心法〕 未见

华希闵序曰。余举业之暇。喜读岐黄书。喜与岐黄家言。言人人殊。其学有据根据。不为夸言欺世者。莫如外舅余元度先生。先生之言曰。治病之法。在望闻问切。切以探其内之情。望闻问以尽其外之形。情隐而形显。故望闻问较先于切。今人喜言切脉。而略于对证者蔽也。先生之学。传自异人镜机子。治病百无误。尝语余。病一而证之变凡几。证一而候之变凡几。识其证。审其候。而后可以用药。余既尽闻其证候诸变说。退疏其言成帙。窃谓可尽乎人之病矣。尽乎吾药之法矣。名曰用药心法。写二帙。一授儿嘉。一授从弟。（延绿阁集）

〔王氏（梦兰）秘方集验〕二卷 存

自序略曰。近世方术之秘者多矣。但秘无不验。验何取乎秘。而世之人。始因秘求验。继因验反秘。即出而公世者。最不秘矣。时虑其或验或不验。又不能集所屡验。以尽去所未验，于是秘者则益秘。验者不即验。此予之因有是役也。曰秘方者。秘则传人所不传也。曰集验者。验则试人所屡试也。不秘不验者。概置不集。集必秘秘必验。秘必验者。始命诸梓。以广其传。仁和醒庵主人王梦兰敬题。

〔蒋氏（示吉）医宗说约〕六卷 存

自序曰。余年十二。先母周夫人见背。先君子君辅公杜门读书。道义自许。口不道阿堵字。以故家贫甚。尝寄食子佩舅氏家。舅氏抚教有加焉。于时明发有怀。固思生戚HT HT 大病。每于诵读之暇。间览方书。先君子遂谓小子曰。汝有意于此乎。古人不得为良相。每愿良医。盖良相良医。其功正相等耳。果能精之。则可以自疗。并可以疗人。亦内典所自利利他之道也。予拜训之下。深谢不敏。长而遭沧桑之变。寄迹于穹窿之阳。人有疾者。按方加减与之。所投辄效。因而叩户求方者。殆无虚晷。窃思古人陈案。虽各臻其妙。然论多方杂。未易窥测。不免杨朱之叹。故于晨窗夕几，究心灵素。博涉群书。斟酌尽善。成山居述四卷。有论有方。有经有变。颇备苦心。但力绵不克就梓。久置庋阁。今年春偶公逊叔过斋头。见而阅之。谓曰。汝有此。而不与人共之。不亦同于怀宝迷邦者乎。且汝先子之言具在。顾其忘诸。予益唯唯谢不敏。长夏无事。因于山居述中。简其要者为主。方随证加减。一证一方。以见其常。加减附论。以通其变。编为俚句。名曰说约。庶几学岐黄者。得会归之源。去烦苦之失耳。若曰从此活人。功与调元者等。则予岂敢。康熙二年夏四月。古吴自了汉蒋示吉仲芳氏识。

〔山居述〕四卷 未见

〔医意商〕一卷 存

〔医宗小补〕九卷 未见

〔通医外治〕一卷 存

尤乘序略曰。先生乃周忠介公从外孙。世居娄江。因母氏而迁金阊。桐泾一曲。时应病家之请。往来松浙间。默契往圣之神。访异人之指授。临证已多。活人无算。囊中怀医宗小补九卷。首重法。次论方。一法可治众病。一病亦具诸法。实灵素之阶梯。后学之指南也。复撰通医外治一卷。头面手足。九窍皮毛之疾。俱能不药而愈。余喟然叹曰。用心之密。学问之博。有如此乎。治病如治国。用药如用兵。汤丸服饵。内攻也。敷熨等法。外应也。以此攻疾。何疾不瘳。呜呼。白驹易过。纡金拖紫。同草木腐者多矣。先生立此不朽之业。岂仅为大江以南一人而已哉。余固知其非寻常人也。

〔朱氏（凤台）医学集要〕九卷 存

〔张氏（介石）资蒙医径〕三卷 存

引曰。夫医者意也。呼吸操生死之权。用药存病患之命。述□穷而心不慎者可乎。余历验焉。倘临证意忽。则负病患弗浅也。何者。凡际视证。贵在死机。有一段活泼。未有不活泼之医。而能起沉 之病。司斯术者。盍自问焉。得述之穷乎。得临证之意乎。得病脉之符乎。得虚实之准乎。得轻重之量乎。得生死之诀乎。对病者得自心之无疑乎。矢神天得自心之无愧乎。试自历问。吾斯能信。敢当仁心仁术之权。是操三折其肱也。有神虚不宜补益者。火盛不宜导泄者。痰盛不宜行吐者。咳喘不宜止嗽者。患疼不宜止痛者。麻木不宜疏风者。哕呕不宜止吐者。失血不宜止血者。感冒不宜表汗者。腹胀不宜消导者。病在上而不宜降者。病在下而不宜升者。病在缓而急医者。病在急而缓医者。有脉不符病者。有病不投药者。有服药而不愈者。有不服药而自愈者。如此情弊。不可不察。神虚不宜补益者。邪盛虽虚而患补。火盛不宜导泄者。火激而愈炽。痰盛不宜行吐者。气吊而痰生。咳喘不宜止嗽者。嗽止而肺敛。疼痛而不宜止痛者。遏气而弗伸。麻木不宜疏风者。耗血而生痹。哕呕不宜止吐者。蕴病而收脾。失血而不宜止血者。瘀积而成瘵。感冒而不宜表汗者。气弱而防危。腹胀而不宜消导者。谨严而剥胃。病在上而不宜降者。防毒而入脏。病在下而不宜升者。恐毒而升提。病在缓而急医者。防后变证。病在急而缓医者。峻药难支。有脉不符病者。临病未细。有病而不投药者。自反其医。有服药而不愈者。病患神短。有不药而自愈者。遭际庸医。究竟今之术士。不检自之心病。而滥医人之身病。谓滥竽轩岐。无怪其不明典籍也。青囊秘邃之繁。使今人难于述趋。习寡犹无习也、非吾儒考试而后可以拔萃超群。不佞罹难。得梦中之境界。将生平所得之术。着以成卷。蒙神人目之。曰资蒙医径。是排遣难里毛锥。以消狴门永日。门徒遂尔录梓。敢曰于岐黄为有小补。噫。与其不学无术。能读此资蒙医径。讵有戕人之命乎。医者意也。苟为其意。则临证变化。而取效者之谓神。吾不知其骂我罪我者若许乎。（程氏（林）即得方〕未见。尤侗序曰。吾友蒋虎臣太史尝着蒋说。其所钞禁方。居十之五。皆世所不经见者。予既奇而录之。复诘之曰。子之方。其得之传闻乎。其有所试乎。蒋子笑曰。吾非有所试也。往予善病。多从人乞方。以方告者日来。予喜其说之可以救人也。故笔之于书。其验与不验。则未可知也。予曰。若然。则自成其为蒋方而已。夫学琴之子。必出牙旷之门。学书之子。必入钟王之室。然使拊弦而忘勾剔。握管而误波戈。不过发溺人之一笑。而无伤焉。若学医人费。而可以请尝试乎。幸子之未学医。而人或不子信也。于是蒋子笑而止。新安程云来先生。予闻其名。而未识也。及门周雨三携其所辑即得方示予。将梓以行。而命一言。予非越人。恶知医意。然发其书而读之。大约罗古人已验之方。而择其尤简易者。程子于此道三折肱矣。述而不作。其慎如是。且虑穷乡逆旅。寒暑苍黄。未能蓄 艾于三年。求缓和于千里。故以是书悬之肘后。撮在目前。事半功倍。其术至良。其心亦至苦矣。神而明之。存乎其人。予虽未敢决其方之必验与否。然如先生自言不出户庭。立可奏效。虽有参差。于病无损。则诚哉笃论也。予既以告周子。周子请益。予戏语之曰。昔范武子有疾。从张湛求方。湛授以六物。用损读书一。减思虑二。专内视三。简外观四。旦晚起五。夜早眠六。范一服而愈。此亦吾家即效方也。幸以此复程先生。书成当邮寄蒋子。蒋子且忻然而笑曰。尤子欺予哉。如此方者。吾又将笔之蒋说也。（西堂杂组二集）

〔医暇卮言〕未见

尤侗序曰。新安程云来先生尝辑即得方。予既序而行之矣。居久之。复出医暇卮言示予。予读而笑曰。嘻。夫医安得暇哉。世所谓名医。吾知之矣。且起而纳谒者。屦满户焉。入其室。问其疾。各投以药而去。其士大夫以折简邀者。则登名于版。日中而食。肩舆而出。望门而止。候主人之颜色。酬酢未毕。索笔定案。以授使者。归而谋之弟子。俾参剂焉。抵暮而返。则药囊果然矣。其为小儿医者。昼居不出。昏夜叩人之门户。秉烛一视。疾趋而去。若驿传之速。漏尽始休。或要于路。或候于门。皆喜其来。而恨其晚也。其下医窃慕之。虽病者之有无多寡。未可知。往往乘车从仆。招摇过市。穷日之力而后已。见者诧之曰。夫夫也忙甚。必名医也。医安得暇乎哉。先生曰。唯唯否否。医而不暇。何以为医良。医病万变。药亦万变。是故以志一之。以气辅之。以理持之。以神守之。寂而通之。息而游之。此岂汲汲遑遑所能治乎。夫治病犹治兵也。栾针之称晋师曰。好以暇金鼓方急。使摄饮焉。鄢陵所以胜也。诸葛之羽扇。谢艾之胡床。蔡遵之投壶。安石之赌墅。皆暇也。予之治病。亦如是矣。或谓先生既暇。当着问难之书。何取乎卮言。盖闻之许子。医者意也。意之所解。不可言传。故先生即得方。述而不作也。若其卮言。笼天地。罗万物。 洋纵恣。于坚白同异之说。不言医。医通寓焉。斫轮之说。通于读书。解牛之旨。进于养生。观卮言。则问难思过半矣。周礼。医事十全为上。十失一次之。十失二三次之。十失四为下。未有即得者。先生之即得。先生之暇为之也夫。（西堂杂组二集。）

〔胡氏（其重）医约先规〕未见

〔医门博要〕未见

〔急救危证简便验方〕二卷 存

〔急救危证简便验方续集〕二卷 存

自序略曰。予不敏。自髫年诵读之余。即嗜轩岐之学。窃尝萃其要旨。约其治法。纂为医约先规。而又博涉群书。挹其精英。名曰医门博要。尚有未竣。行将次第登梨。就正有道。姑先梓急救危证简便验方。以便贫乏。而济仓卒。一时仁人君子。业蒙鉴赏。但尚有遗珠。兼以新得。暨向来所得奇秘诸方。与夫轻缓诸证。但割爱姑置。未遑详载。恐当检用之时。致有遗漏之嗟。兹集乃补其未备。续其全貂。公其秘密。如入宝山。任其取用。不更愉快也哉。因值力绵。未能续梓。邓翁仲贞修长者行。勇于为善。且无倦心。复与谋之。翁毅然曰。记有云。已所不欲。勿施于人。今子之所快。即予之所快。亦即世人之所共快也。其施又乌容已。已复同张翁令仪。助资剞劂。与前方并广其传。其廓然大公之心。 一体之念。吾于两翁亲见之矣。亦何幸焉。

〔阵氏（谟）神验单方〕一卷 存

〔罗氏（美）古今名医方论〕四卷 未见

〔古今名医汇粹〕八卷 存

徐衣冠文物序略曰。本朝康熙乙卯年间。有新安罗东美先生。当代之名贤也。著作颇多。惜乎不能概行于世。流传惟有古今名医方论四卷。古今名医汇粹八卷。其方论四卷。久已登之枣栗。嘉惠后学矣。而汇粹八卷。抄本系文之祖遗家传珍秘。是书本乎灵素二经。证以病情。而汇集之也。此乃先生苦心评定者。又慈溪柯韵伯先生所参校。可谓济世之梁筏，医学之精髓也。思夫学问。乃天下公共之事。岂可私于一己。而秘之于家者也。用是于嘉庆己未年仲春。商之于陶氏柏筠堂。镌板流传。以公同好，庶几习是业者。得以究其精微。相期进乎堂奥也云。亡名氏跋曰。澹生先生姓罗名美。新安人。乔居虞山。以名儒而兼习岐黄术。生平制述甚富。惟名医方论一书。已刊布人间。是书皆汇集前贤精蕴。纯一而不流于诡异。非手眼俱到者。采取曷能尽善焉。庚辰春。得之友人斋头。故喜欲缮写。无如何疏惰之至。迨辛巳之秋七月告成。特是舛错颇多。虽略为较正。终不免鲁鱼亥豕之讥。善读书者。领略其意味。而寻绎之则可矣。按是书抄本亦八卷。有亡名氏跋。宽政丁巳。先子得之长崎镇台平贺氏。先子曰。是当乾隆中人所录。据此文。则罗名美字澹生。刻本早称东美先生。似是别字。

〔高氏（鼓峰）医家心法〕（己任编作四明心法）一卷（己任编作三卷）存

胡 序曰。浙中精于医学人。有二高子。居钱唐者。曰士宗先生。居四明者。曰鼓峰先生。余志学时。慕士宗先生之名。欲受业其门。迫于贫不果。每得其着述。不厌研究以为私淑之益。洎后闻鼓峰先生。所言多奇论。治病多奇中。则又心窃愿见之。而不获一晤其人以为恨。乙巳春。越溪王谦中来。为余言鼓峰医术。当代少有出其右者。且以其所着医家心法示余。余深喜数十年景企之私。一旦得读其书。不啻见其人。何快如之。及披阅终编。见其用心。似欲出前人意表。而修辞不免纰缪于轩岐仲景。心窃异之。鼓峰之奇。乃如是欤。何所见与所闻之不同也。夫天下之理。莫不本于正。何有于奇。意主于奇。则索隐行怪。而惑世欺人之言出。未有不悖圣贤之道者。读鼓峰之书。而想其平日之所言所行。时出于奇者。亦约略可见。较之士宗之持身整饬。应事周慎。而其着述典而可则者。不相径庭欤。不揣鄙陋。就其书中。有不合于轩岐正义者。妄为纠正。爰以济世之心切也。鼓峰而心存乎济世者。谅不以予言为吹索也夫。雍正三年岁次乙巳嘉平既望。钱塘胡 念庵氏识。

〔四明医案〕一卷 存

〔吕氏（东庄）医案〕一卷 存

按潜村扬乘六云峰。合以上三书。及西塘感症。凡四种。增以评点。题曰己任编。

上一页：方论（四十）
下一页：方论（四十二）


方论（四十二） 《中国医籍考》

方论（四十二）

〔郭氏（志邃）痧胀玉衡书〕三卷 存

王庭序曰。忆昔癸未秋。余在燕都。其时疫病大作。患者胸腹稍满。生白毛如羊。日死人数千。竟不知所名。有海昌明经李君。见之曰。此痧也。挑之以针。血出病随手愈。于是城中舁而就医者。亦日以千计。皆得愈而去。顷之证变而为嗽。嗽甚轻。不半日随毙。时李君已出都。有知者曰。此亦痧也。用前法挑之。亦随愈矣。余时目击其事。归而与知医者言之。卒疑信交半。无何则吾乡挑痧之法盛行矣。先是乡人有粪秽感痧。例用钱物蘸油而刮。及此多用挑。然行之大都妇人。以故为名医者不道及。考诸医书。古时未有论及。后人稍有青筋之说。仍略而不详。因而求人之信者少。疑者益多。用药之方。遂置之不论。人不幸犯是证。无得全者。噫。是可悯也。友人上陶郭君明理读书。旁搜医学。见近之患痧者日益众。而治痧者不闻。乃精心殚思。推原于小儿瘀疹之理。兼求之古方。多有不言痧。而见痧之意者。且验之。诸所救疗无或爽。因以自信。遂发愿广之天下后世。为百千万人命之救。着有玉衡一书。上陶之心切矣。上陶之功大矣。上陶尝言痧本无定脉。凡脉与所患之证。不相应者。即为痧之脉。痧亦无定证。或感风感食。感劳感痰。而以本证治之不效者。皆为痧之证。为立之方使知遵也。为记之验。使知信也。后以药性终之。使知用之有宜不宜。不与他证同也。上陶治痧之法。于是书乎全。而世人将读其书以治痧。兼以治上陶之所不及治。上陶之心于是大快。虽不欲居其功。功又安归哉。余既见痧之事。又信上陶之说。敢为之言。虽然。不足为愚者道也。康熙十四年乙卯重阳日。

〔朱氏（鸿雪）方便书〕十卷 未见

钱朝鼎序曰。宇内书籍。莫尊于圣经贤传，其次百家着述。有切于民生日用者。无如医，故秦火之厄。神农岐黄之编。得与壁经俱存。自后医书之广。不下八百余家。即白首其业者。尚不能遍览。况不为医者哉。吾虞朱子若瑛。贫士也，心存利济。选古今名医经验单方。集为方便书十卷。救急须知一卷，凡有疾者。不必求医。不必市药。信手拈来。立可奏效，且一览了然。贤愚共晓。家藏一册。则人可为医。调之方便。洵不诬矣。昔陆羽着茶经。王积着酒经。俱足不朽。然未若是编之有益于民生也。喜为之序。时康熙十六年三月朔日。

〔方便书补遗〕一卷 存

〔救急须知〕一卷 未见

〔张氏（勇）方以类聚〕五十卷目录一卷 存

自序曰。余善病。且连年同诸将士。以野为家。以幕为宇。其间风寒暑湿。加之饥饱劳役。何非病因也。则药所必需。岂敢以未达轻试。则本草纲目所必需。即以其中所附方。酌而用之。颇获效。每惜散见。查捡为难。适际休秣皋兰。病忽剧。其需方药为尤切。因念人之遇病也。皆犹是矣。寻瘥。遂命类而聚之。群而分之。始知纲目收方。味不多而为力专。宜入之功也。其有安卧床箐。孝子顺孙子侍。又以落落晨星。尝而进之乎。则准绳诸书。多方调护之剂。所以需先为不可败义也。因益之。不辨病名。不明病因。则方虽用。故剪截诸论。而条列之。且削原方泛滥及誉词。虑厌达人目也。能于五十卷内。会其间而备。运用一心。则亢害承制之理。亦在是。□即根据灵素诸家五运六气。一作痴观。未必不如周礼不可行。井田不可复。适足以坏人证耳。康熙十六年重阳日。关中飞熊氏题。余金曰。靖逆侯张勇字飞熊。国初定鼎。即仗剑出关。求见英王。王大奇之。提督甘肃。知吴三桂将反。命子云翼。间道入都。首发其奸。圣祖亲解御袍赐之。功成后谥襄壮。相传其封公梦夏侯 而生。侯薨后。葬坟掘地。得夏侯碑碣。亦奇事也。（熙朝新语）

按 先子曰。飞熊氏未详何人。自序称连年同诸将士。以野为家。以幕为宇。知是武职。而非医家也。近阅黎士弘托素斋集。有赠将军张飞熊诗。当是其人。

〔王氏（ ）万全备急方〕一卷 存

自序曰。庚申夏秋之交。江南淫潦为灾。饥馑载涂。继以疫疠。大师相开府慕公既以蠲赈得请于朝。复大施方药。以疗民疾。所全活者。以亿万计。上洋曹君绿岩闻而谓余曰。我闻病有万端。药亦千变。今开府以一方疗众疾。亦有说乎。余应之曰。丹溪有言矣。杂合之病。当以杂合之法治之。今江南所患。正天行杂合之法治之。今江南所患。正天行杂合病也。似疟非疟。似痢非痢。治以杂合则生。治以疟痢则死。开府所传。信有本矣。绿岩又曰。是方也。独不可以疗众疾乎。余又应之曰。一方疗众疾者。天行病也。一方疗一病者。正病也。治天行者。不可以治正病。犹之治正病者。不可以治天行。苟不明乎十剂之宜。八方之制。而欲执古方以治今病。未必一一能活人也。虽然。余闻夫穷僻之乡。贫窭之子。与夫梯山航海之客。一旦有疾。不能猝致良医。不能猝求良药。非委命庸工。即束手视毙。以此夭枉甚众。间尝上稽农经。下考仲景以来二百七十余家之书。知天地生一物。即有一性。生民有一病。即有一治。大抵山居知木。湿居知草。渔佃者如飞走虫鱼。如油煎可以引发蛇。苏子可以吐鸡雏。鸬 杀蛊。獭髓辟尸之类。凡耳目间。仰取俯拾。何物非药。何药无治。奚必生而神灵。始能遇物辨性。身试百毒。后乃按药已病哉。所以昔贤如孙思邈张文仲张鸡峰。各有随身备急方以救世。备急云者。法取经验。品从简易也。余于编辑伤寒杂证全书之暇。以其绪余。亦手录备急方八百余首。另为一编。名曰万全备急方。其间录其功。必表其过。用其正。间收其奇。方则宜于贫贱者多。宜于富贵者少。药则得之山野者多。得之市肆者少。盖富贵之家。市肆之地。易致良医。易求良药。于备急之义无所取尔也。然是书也。或一证数方。或一药数治。虽曰小方。合之而即为大方。虽曰奇方。两之而即为偶方。又重之而即为复方。惟在用药者神而明之。则长沙河间东垣丹溪诸大家。俱可变化于八百方矩 之中。岂特区区备急云尔哉。绿岩始跃然起曰。开府慕公身为师相。以仁政佐国家。活万民。今子身为布衣。亦出名方。活人无算。良相良医。地不同也。而心同有如是乎。是书也。请为君梓之。余谢不敏。曰君言过矣。君以好生为德。是书也。余辑之。君梓之。苟以是为好生录。则君与余共之可也。他则何敢。因序其问答。以弁于简端。时康熙十有九年菊月中浣。吴 东皋王栩谨序。

〔万全备急续方〕一卷 存

跋曰。予备急初编。成于庚申之冬。刻期告竣。以应我绿岩先生救世活人之请。殊未惬予怀也。次年复从吴下白门。搜罗坊刻旧本。有似葛洪肘后。澹寮百一者数家。翻覆简阅。去其雷同舛谬。更得名方四百余。则汇而观之。庶可以悉病情穷药用矣。遂录而呈之绿岩先生。先生能以觉言诸书医众生心。更能以是书医众生病。是亦当今之五地菩萨乎。癸亥春仲。平浣王 谨跋。

〔杂证圆机〕未见

扶上见于嘉定县志。

〔沈氏（ ）病机汇编〕十八卷苏州府志曰。沈 。字朗仲。颢弟。以医擅名。品行高雅。士论重之。

〔马氏（ ）印机草〕一卷 存

〔马师津梁〕八卷 未见

四库全书提要曰。国朝马元仪撰。元仪。苏州人。是编前有雍正壬子汪濂夫序。称元仪受学于云间李士材西昌喻嘉言。士材。李仲梓之字。嘉言。喻昌之字。二人皆国初人。则元仪着书。当在康熙初矣。其曰马师津梁者。盖元仪门人姜思吾传其钞本。濂夫追题此名。非其本目也。所论多原本旧文。大抵谨守绳尺。不敢放言高论。亦不能有所发明。所载诸方。或与所论不甚符。如中风一门。既知病由内虚。不属外邪。而附方仍多驱风涤痰。一切峻利之药。知其亦见寒医寒。见热医热。随时补救之技。非神明其意。运用自如者矣。

〔萧氏（埙）医学经纶全集〕一百三十卷 未见

萧埙曰。医学经纶全集。凡八种。杂证八十卷。伤寒八卷。幼科杂证八卷。痘疹十卷。方论八卷。本草八卷。脉学四卷。统汇经纶。而各自分帙。女科八卷。其一也。全书共得一百三十四卷云。（女科经纶凡例）

〔汪氏（琥）医意不执方〕未见

按上见于李逢春伤寒论辨证广注跋。

〔张氏（志聪）侣山堂类辩〕二卷 存

自序曰。余家胥山之阴。峨嵋之麓。有石累焉纷出。余因其屹然立者。植之为峰。块然枵者。根据之为冈。峭然削。洞然谷者。缀之为曲屈。为深窈。就其上筑数椽。而南则构轩临其山。客有访余者。望其蓊蔚阴秀。咸低徊留之。拟冷泉风况焉。余日坐轩中。几三十年。凡所着述，悉于此中得之。去冬素问成。渐次问世。偶慨叹曰。既阐圣绪。仍任习讹。譬比倒澜。等同鸥泛。爰是错综尽蕴。参伍考详。随类而辩起焉。虽然。恶乎辩哉。夫天下有理所同者。同无容辩。天下有理所异者。异亦无容辩。即天下有理之同。而勿为理之所异。理之异。而或为理之所同者。同中异。异中同。又无容辩。惟是理之同矣。而同者竟若异。理之异矣。而异者竟勿同。同之不可为异。异之不可为同。又何容无辩。辩之而使后世知其同。即知其所以异矣。知其异。即知其所以同矣。知其同不为异。异不为同。即知其所以同。所以异矣。无事辩矣。若曰予好。岂敢云然。康熙岁次庚戌正阳月。西泠隐庵张志聪书于岩池之花兰。王琦跋曰。闻之耆老。自顺治至康熙之初。四十年间。外郡人称武林为医薮。盖其时卢君晋公以禅理参证医理。治奇疾辄效。名动一时。张君隐庵继之而起，名与相埒。构侣山堂。招同学友生。及诸门弟子。讲论其中。参考经论之同异。而辨其是非。于是谈轩岐之学人。咸向往于两君之门。称极盛焉。两君所着书。皆堪传世。张氏所辑者。俱已授梓行世。甫及百年。流传日少。其针灸秘传。及侣山堂类辨二种。已难得购。余寻之有年。始得类辩一种。观其准古衡今。析疑纠谬。足为后学规矩准绳。亟为重梓。以广其传。后之学人。苟以此为指南。庶能得正道而由之。宁有歧路之迷。邪径之误哉。隐庵初为粮道书吏。粮道患癃闭。诸医用药皆罔效。或荐隐庵。隐庵以补中益气汤投之。一剂而愈。或问之曰。人治以降利之药而不效。子易以升提之药而效。其理安在。隐庵曰。公不见夫水注子乎。闭其上而倒悬之。点滴不能下也。去其上之闭。而水自通流。非其法耶。今阅编中所释。将欲下之。必先举之。而引辘轳之绳以喻。正是此理。人能以此法。触类而通之。医法固无尽藏哉。兹事余盖闻之黄君观石者如是。近又闻张君东扶言。卢晋公事粮道。患内闭溺不得下。势甚亟。诸医皆束手。晋公先生以人参 麻黄各一两定剂。诸医嗫嚅。不敢谓是。粮道不疑。而饮其药。不超时溺下。粮道喜。以千金赠晋公。与予前所闻者异辞。予意卢张二君所治。各一当事。而传者均属之粮道。致有异同之疑耳。黄张二友。皆非妄言者。故并纪之。以为治癃闭之法。并以证此帙中。名言精理。所蕴不少。人当殚思细参。以收其益。慎毋视为浅近而忽之也。乾隆己丑三月五日戊子。胥山老人王琦跋。

〔高氏（世 ）医学真传〕一卷 存

王嘉嗣序曰。医之道奚起乎。造物以正气生人。而不能无夭札疫疠之患。故复假诸物性之相辅相制者。以为补救。而寄其权于医。夭可使寿。弱可使强。病可使痊。困可使起。医实代天生人。参其功而平其憾者也。溯自农皇肇起。辨草木以着药性。轩岐继作。明阴阳以着内经。至汉末。笃生张仲景先师。上承农轩之理。着卒病杂病两论。率皆倡明正学。以垂医统。仲师既没。而经论之道。遂失其传。舛谬纷纭。靡所止极。甚且家自为书。人自为学。世之所以赖有医者。反不若无医之为愈。每为旷览。窃尝病之。我士宗夫子。性灵独异。学识超群。注释经论。既已述大道而正其传。暇日簇弟子。往复论难。提命之下。及门手录。颜曰医学真传。其闻阴阳血气。脏腑经络。与夫五运六气之理。凡前圣所孕含未剖者。阐着靡遗。而诸书所表章未备者。迄无余蕴。洵足补救斯人而为功于造物。其所系岂浅鲜哉。嗣等汇集成帙。摘其要者。梓以问世。皆知医之传有其真。而学以不伪。是诚我夫子扶挽斯道之志也失。时康熙己卯之春。钱唐王嘉嗣子佳敬题。

〔陆氏（圻）医林口谱〕海宁续目二卷 未见

〔医案〕海宁续目一卷 未见

〔医林新论〕未见

按上见于张氏医通引用书目。海宁续目。有医论十篇。岂同书欤。

〔汪氏（昂）医方集解〕三卷 存

自序曰。孔子曰。能近取譬。可谓仁之方也已。夫仁为心性之学。尚不可以无方。况乎百家众艺。可以无方。而能善此乎。诸艺之中。医为尤重。以其为生人之司命。而圣人之所必慎者也。窃尝思之。凡病必有症。症者证也。有斯病。必形斯候者也。证必有脉。脉者。脏腑经络。寒热虚实。所由分也。有与证相符者。有与证不相符者。必参验之。而后可施治者也。察脉辨证。而方立焉。方者。一定不可易之名。有是病者。必主是药，非可移游彼此。用之为尝试者也。方之祖始于仲景。后人触类。扩而充之。不可计殚。然皆不能越仲景之范围。盖前人作法。后人因焉。创始者难为方。后起者易为功。取古人已验之成规。而斟酌用之。为效不既易乎。然而执方医病。而病不能瘳甚。或反以杀人者。又何以说焉。则以脉证未辨。药性未明。惑于似。而反失其真。知有方。而不知方之解故也。方之有解。始于成无己。无己慨仲景之书。后人罕识。爰取伤寒论而训诂之。诠症释方。使观者有所循入。诚哉仲景之功臣。而后觉之先导矣。厥后名贤辈出。谓当踵事增华。析微阐奥。使古方时方。大明于世。宁不愉快。夫何着方者日益多。注方者不再见。岂金针不度欤。抑工于医者。未必工于文词。不能达意。遂置而不讲欤。迄明始有吴鹤皋之医方考。文义清疏。同人脍炙。是以梨枣再易。岂为空谷足音。故见之而易喜欤。然吴氏但一家之言。其于致远钩深。或未彻尽。兹特博采广搜。纲罗群书。精穷蕴奥。或同或异。各存所见。以备参稽。使探宝者不止一藏。尝鼎者不仅一脔。几病者观之。得以印证。用者据之。不致径庭。宁非卫生之一助欤。或曰。善师者不陈。得鱼者忘筌。运用之妙。在于一心。何以方为。余曰。般 不弃规矩。师旷不废六律。夫易之为书。变动不居。然亦有变易不易二义。故曰。着之德圆而神。卦之德方以智。夫卦诚方矣。岂方智之中。遂无圆神之妙也哉。吾愿读吾书者。取是方而圆用之。斯真为得方之解也已。康熙壬戌岁阳月。休宁 庵汪昂题。

〔医方汤头歌括〕一卷 存

〔李氏（文来）医鉴〕十卷 未见

四库全书提要曰。国朝李文来编。文来字昌期，婺源人。初休宁汪桓作医方集解。本草备要二书。浅显易明。颇行于世。康熙丙子。文来撮合两书。条分缕析。分类排纂。以成是书。名曰李氏医鉴。实则汪氏书也。又以杂证及伤寒有未备者。更辑为续补二卷。未附桓所作三焦命门辨一篇。称医鉴成。请正于桓。详校差讹。玉成完璧。更授以是编。附刻卷末。则文来辑是书时。桓尚无恙。与所手定无异矣。按着医方集解本草备要者。汪桓之兄昂也。提要何以相混若此。

〔医鉴续补〕二卷 未见

〔尤氏（乘）寿世青编〕二卷 存

〔徐氏（人凤）医方指南〕十卷 存

〔陈氏（士铎）石室秘录〕六卷 存

四库全书提要曰。国朝陈士铎撰。士铎字远公。山阴人。是书托名岐伯所传。张机华佗等所发明。雷公所增补。凡分一百二十八法。议论诡异。所列之方。多不经见。称康熙丁卯遇岐伯诸人于京都。亲受其法。前有岐伯序。自题中清殿下宏宣秘录无上天大帝真君。又有张机序。自题广蕴真人。方术家固多根据托。然未有怪妄至此者。亦拙于作伪矣。

〔辨证录〕十四卷 存

自序曰。丁卯秋余客燕市。黄菊初开。怀人自远。忽闻剥啄声。启扉迓之。见二老者衣冠伟甚。余奇之。载拜问曰。先生何方来。得毋有奇闻诲铎乎。二老者曰。闻君好医。特来辨难耳。余谢不敏。二老者曰。君擅著作才。何不着书。君自堆顾。 时艺。窃耻之。余壮其言。乃尚论灵素诸书。辨脉辨证。多非世间语。余益奇之。数共晨夕。遂尽闻绪论。阅五月别去。训铎曰。今而后君可出而着书矣。铎退而记忆。合以所试方。日书数则。久乃成帙。夫医道之难也。不辨脉。罔识脉之微。不辨证。罔识证之变。今世人习诊者。亦甚多矣。言人人殊。究不得其指归。似宜辨脉。不必辨证也。虽然。辨脉难知。不若辨证易知也。古虽有从脉不从证之文。毕竟从脉者少。从证者众。且证亦不易辨也。今人所共知者。必不辨也。古人所已言者。不必辨也。必取今人之所不敢言。与古人之所未及言者。而畅辨之。论其证之所必有。非诡其理之所或无。乍闻之而奇。徐思之而实未奇也。客曰。布帛菽粟。可以活人。安在谈医之必奇乎。余谢之曰。布帛菽粟。平淡无奇。而治人之理实奇也。日服之而不知其何以温。日食之而不知其何以饱。致使其理之彰可乎。铎之辨证。犹谈布帛菽粟之理耳。客又笑曰。君辨理奇矣。已足显著作之才。奚必托仙以KT 奇耶。铎。尼山之弟子也。敢轻言著作乎。闻二先生教。亦述之而已矣。何必讳其非仙哉。仙不必讳。而必谓见书非述也。得欺世以KT 奇乎。书非KT 奇而仍以奇闻名者。以铎闻二先生之教，不过五阅月耳。数十万言。尽记忆无忘。述之成帙。是则可奇者乎。岂矜世以KT 奇哉。山阴陈士铎敬之甫。别号远公。又号朱华子。题于大雅堂。

〔李氏（用粹）证治汇补〕八卷 存

自序略曰。古人立说。各有一长。取其所长。合为全璧。先圣后圣。其揆一也。然广征万卷。恐多歧亡羊。专执一说。是守株待兔。不若内遵经旨。外律诸家者为当耳。于是不揣孤陋。取古人书。而汇集之。删其繁而存其要。补其缺而正其偏。每证列成一章。每章分为数节。其间首述灵素。示尊经也。下注书目。传道统也。冠以大意。提纲领也。赘以管见。补遗略也。稿凡三易。辑成数卷。颜其端曰证治汇补。盖欲以汇合古人之精意。而补古人之未备也。大概此集编次法。即为临证审治法。先以病因。详标本也。次以外候。察病状也。次条目。审经络也。次辨证。决疑似也。次脉象。凭折衷也。次治法。调虚实也。次劫法。垂奇方也。次用药。指入门也。续以附证。博学问也。终以方剂。与绳墨也。每证之中。首尾编次。皆列为十事。如是而大纲毕备。条理井然。合其章句。前后相贯。分其节目。次第成章。庶几流览诵读。无大繁太简之弊。俾贤智者俯而就之。即不及者。亦而致之。是或继往开来之一助耳。但病机变化。诚难尽于纸上陈言。证治玄融。岂易罄夫心中妙理。予才末学。兹集少文。是知规矩不足尽匠氏之功。彀率无以喻射者之智。彼临机应变。必竣神圣通心。举错合宜。方为化工在手。斯实望于世之君子。时康熙丁卯孟冬上浣。申江李用粹修之氏题。

〔刘氏（晓）济人宝笈〕二卷 存

〔王氏（宏翰）医学原始〕九卷 存

自序曰。盖闻忧于道者神清。精于学人靡暇。是以学问之原。须应致知格物。而格学之功。莫不有机焉。余少苦志业儒。因慕古人有言。不为良相。则为良医。然良医岂易言哉。上知天文气运之变化。下达地理万物之质性。中明人事情欲之乘克。庶几医学之原。在于斯矣。愚虽不敏。每思人之性命于天。而本来之原。务须明确。不致贸贸虚度。于是从师讨究。博访异人。而轩岐叔和仲景东垣河间诸家。及天文坤与性学等书。罗核详考。而天地造化之理。五运六气之变迁。人身气血之盈虚。脏腑经络之病机。悉皆参论。至于人之受命本末。最为关切。先儒虽有谆谆之论。今儒务末。置而不讲。虽有论者。俱多远儒近释。大医大儒。道无二理。亦岂愦愦乎。愚慨性命之学不明。今而幸闻凡究确而得于心者。不敢私秘。首立元神元质一说。明人道之生机。上帝赋畀之本原。一烛了然。不使诱入修炼旁门之误。次论受形男女之分别。知受赋立命之原。命既立矣。而元质生机。原系四元行缔结。资饮食而成四液。繇四液以发知觉。而五官四司。得以涉记明晤。至寤寐睡梦。前人论而不确。或言梦乃魂出而成。殊不知魂称身生。魂离身死。岂有魂游于万里之外。而一唤即归醒之理乎。又道家托言出神远游。虚幻妄诞之谈。俱经分晰理。明人五脏六腑。其中各有胎生之原。病如心脏。KT弱小者心脆。心脆则善病消瘅热中。肺脏。合腋张胁者肺下。肺下则善肋下痛。医逢此证。若不胸有灵素。何以知其原。又医不知经络。犹夜行无烛。是以一脏一腑之下。详论经络脉穴起止。病原分列。每经正侧细图。致内照灼然。及奇经八脉之奥。亦并陈缀至周身俞穴。主病针灸补泻之法。俱经详悉。而引经用药之理。靡不由斯。凡昔贤与儒说。不出于医。而有关于性旨者。亦辨悉而着之。间以不揣之愚。附管窥以缀其中，皆出乎性学之实理。不敢以意为度也。使学人知变化曲折之深。得探性命之原。亦未必不于是而得之。岂止医道云乎哉。付诸梨枣。以公于世。若当吾世。有高明之彦。积乎学之深。而更得其渊源。为余意之所未及者。犹幸而望其教我。以教天下者也。康熙二十七年端月下浣。云间浩然子王宏翰自撰。

〔病机洞垣〕未见

按上见于吴县志。

〔程氏（履新）易简方论〕六卷 存

引曰。尝读内经妙义。如牟尼珠活活泼泼。莫可端倪。自非上智之士。鲜能晰其精微。降至汉末张长沙。慨其族人误没于伤寒者。十常八九。于是着伤寒论。立三百九十七法。一百十三方。方方俱有妙义。自非登堂入室者。鲜能用之。自兹以往。方书日多。汗牛充栋。不可胜计。习医者亦满天下。不可胜计。于不可胜计之中。求其良者什一。庸者什九。良者自能晰内经之精微。究天下之秘奥。施利济于无穷也。庸者示以伤寒方法。茫无所从。虽长沙之堂。尚不易升。而况欲入灵素之室乎。于是庸浅之流。惮经论深奥。莫能窥测。乃率以方授受。问症检方。习以为常。若强语以精微经论。反冰炭而不相投。不若因时俗习尚之常。而发明其应否之议。是余不得已之苦心也。若夫沉 痼疾。伤寒痘疹。良医亲视。望闻问切。犹恐疑难。岂可以一定之方。而应无穷之变。故不敢载。兹但取寻常易识之症。和平稳安之方。参以昔贤斟酌之论。俾山陬海隅。求良医而不速得。开卷检方。折衷其论。而自药焉。不致为庸妄所误耳。易曰。易则易知。简则易从。由易知易从之方而论之。编为六卷。题其端曰易简方论。皆述前贤遗意。非敢妄添蛇足也。古云。用古方治今病。譬如拆旧料盖新房。不经良工之手。不易成也。神而明之。存乎其人。是又望于后之君子。若夫尚论千古。未张孙而本轩岐。劣群方而优经论。则孟子所谓游于圣人之门者。安用夫斯编之赘耶。

上一页：方论（四十一）
下一页：方论（四十三）


方论（四十三） 《中国医籍考》

方论（四十三）

〔冯氏（兆张）锦囊秘录〕二十卷 存

自序曰。大哉医道之不可不知也。慎哉医道之不可不深知也。人不知医。则养生之道何以明。良相之心何以济。然知之而不深。其患尤甚。病有虚虚实实之变。法有正治从治。标本攻补。先后之宜。识认不清。龙雷者治作实火。中空者治作内余。血虚作楚。治作风邪外束。火冒头疼。治作太阳受寒。肾虚作泻。治作脾胃内伤。燥涩膈噎。治作痰火郁滞，无根脱气上冲。治作有余消导。肾虚奔豚游痛。治作血块峻攻。以至脾虚困倦之疟疾。误为肝强而削代。劳伤虚袭之微邪。误为伤寒而重疏。困倦内伤之微滞。误为伤食而重攻。且外微热而里和思食。少少进食何妨。因微热而严禁之。每多饿死之冤。表气虚而畏寒怕风。微微养卫。最宜疑外感而遽汗之。尚有亡阳之叹。罔顾本而徒顾标。标未尽而本先找。纵标尽而何功。不切脉而惟问候。候有误而脉无虚。候若异而何据。守千古以上之成方。奈千古以下之人。病情不合。读万载流传之证论。嗟万载流传以下。浓薄迥殊。本浓者何妨忘本攻邪。本浅者理宜顾主逐客。凡此种种。察治稍乖。安危顿异。岂不难哉。况男妇之治不同。少长之候有别。先哲云。宁治十男子。莫治一妇人。宁治十妇人。莫治一小儿。盖言其延医之更难也。何则。凡治病有望闻问切四法。若婴孩一见生人。定声啼色变。若是则声不得其平。色不得其正。而望闻之法废矣。饥饱未知。痛痒莫晓。欲问其所苦。询其所由。莫得一二。且脉气未全未固。嬉戏之余。脉因而动。宁息之际。脉因而静。则问切之法又废矣。四法既废。察治实难。自非受治精微。阐明至理。视于无形者。安得临证别有一种玄机。洞见五内。而极得心应手之乐。口不能言之妙哉。张自业医以来。日夕兢兢。常思人命最重。所任匪轻。况寄蜉蝣于六合。得天地好生之德。以有生敢不体天地好生之德以济人。奈资禀庸拙。不学心聋。徒怀济世之至诚。深愧测海之浅见。然要之见虽浅而念则诚。计唯图尽吾心而已。是殚心课纂杂证大小合参。痘疹全集。内经纂要。药性合参。以及女科外科脉诀读书。计共二十余篇。凡历三十载而始竣。自今圣天子道德性成。万庶均歌尧舜慈爱。念切群黎。逼颂羲黄。奈张衰老生理残障。既不能少效蚁力。敢不复仰体天心。读杼野人管 之见。少佐医林大学之观。惟冀高明爱我。摘其疵而明教之。幸甚。时康熙岁次甲戌夏六月既望。后学冯兆张谨识。

〔张氏（璐）医通〕十六卷 存

自序曰。齐一变至于鲁。鲁一变至于道。道之兴废。靡不由风俗之变通。非达道人。不能达权通变。以挽风俗之 弊也。今夫医道之变。至再至三。岂特一而已哉。余生万历丁巳。于时风俗虽漓。古道未泯。业是道者。各擅专科。未尝混厕而治也。甲申世变。黎庶奔亡。流离困苦。中病不择医。医随应请。道之一变。自此而始。当是时也。 孑遗。托迹灵威丈人之故墟。赖有医药种树之书。消磨岁月。因循十有余载。身同匏系。以着书自娱。岁己亥。赋归故园。箧中辑得方书一通。因名医归。大都吻合准渑。所间汇集往古传习诸篇。多有不能畅发其义者。次第以近代名言易之。草创甫成。同人速予授梓。自揣多所未惬。难以示人。仅以伤寒缵绪二论。先行问世。颇蒙宇内颔之。壬寅以来。儒林上达。每多降志于医。医林好尚之士。日渐声气交通。便得名 一时。于是医风大振。比户皆医。此道之再变也。嗟予固陋。不能与世推移。应机接物。而外时与先圣晤对一堂。无异手提面命。递年以来。颖秃半床。稿凡十易。惜乎数奇不偶。曩因趋赴孝伯耿公之招。携至 川公暑。失去目科一门。先是内侄顾惠吉持去痘疹一册。久假不归。竟成乌有。知机不偶。已将残编。置之高阁。无复行世之心矣。近闻悬壶之士。与垂帘之侣。互参恒德之术。圣门之教无违。炎黄之德不显。道之三变。匪特自今。吾于志学之年。留心是道。迄今桑榆入望。历世颇多。每思物壮则老。时盛必衰。欲挽风俗之陨弊。宁辞笔削之罪。知因是仍将宿昔所述之言。从头检点。爰命倬儿补辑目科治例。志儿参入痘疹心传。足成全编。易以通名。标诸签额。书未竟。适逢客至。随手开函而语曰。在昔韩氏医通。名世已久。子亦以是名。得无名实相混之虑乎。予谓不然。吾闻元氏集名长庆。白氏之集。亦名长庆。二集并驱。后世未尝因名混实。奚必拘拘于是耶。客莞然而退。遂以医通定名。迨夫三变之术。法外之法。非可言语形容也。康熙乙亥季夏石顽张璐。时年七十有九。四库全书提要曰。张氏医通十六卷。国朝张璐撰。璐字路玉。号石顽。吴江人。是取历代名家名论。汇次成编。门类先后。悉根据王肯堂证治准绳。方药主治。多本薛己医案。张介宾景岳全书。而以己意参定之。凡古来相传之说。稍有晦滞者。皆削不录。其辞气未畅者。皆润色发挥。务阐其意。康熙乙酉。圣祖仁皇帝南巡。璐子以柔以璐所着本经逢原。诊宗三昧。伤寒缵绪论。及此书。汇辑恭进。得旨留览。考璐自序。是书初名医归。未及刊行。佚其目科痘疹二册。晚年命其子以倬。重修目科治例。以柔重辑痘疹心传。补成完帙。改题此名。时韩氏医通。已久行于世。璐书名与相复。自序谓元氏集名长庆。白氏集亦名长庆。未尝混也。今刊氏题张氏医通。盖亦别于韩氏云。

〔郑氏（兼山）论证琐言〕未见

尤侗郑兼山墓表略曰。郑之先。 自宋武显大夫。扈跸南渡。赐田松陵。子孙留。外家李氏带下医。七世祖海官太医承事。即始卜居长洲之吉田里。门前累卷石为小圃。至今称僻山郑氏。而其子孙。亦世以山为号云。以予所见。有保御三山公。君之祖也。孝子青山。君之父也。昔太仓昊梅村祭酒尝表保御之墓。而为孝子志铭。述其行谊甚详。可谓信而有征矣。君之少也。攻经生家言。以早失怙恃。未遑卒业。卒习保御之传。保御为医。有大名于三吴。不减古之秦越人太仓公，以孝子之殁。未有替人。君乃蹶然代兴。家声赖以不坠。是保御之有君。犹康成之有小同也。君孝子所自出。襁抱于君昭伯为后。严孺人其节母也。君入则奉节母之养。出则承孝子之教。保御左提而右挈之。一门之内。诉诉如也。君族祖桐庵先生以名孝廉。隐居教授。君执经问业。多所发覆。先生雅器重之。后虽折肱。手不释卷。尝以所受害。教其子焯。中夜为讲禹贡。条委甚悉，君故医而儒也。至其考究难经索问金匮禁方。保御未尝数数然有所指授也。而君宿惠妙解。以意得之。虽遇疑疾。投之辄愈。居恒记其所验治者。一岁几何。更仆难数。有如淳于意之对文帝者。所着书。有论证琐言。及先天水火广嗣诸论。其亦太史公所谓守数精明。修序弗易者乎。（艮斋倦稿）

按蒋示吉医宗说约参阅姓氏。有郑栉兼山。

〔吴氏（仲朗）医验遗书〕未见

方象瑛序曰。内父仲朗先生生世胄。文行藉藉庠序间。非业医者比也。先世廉宪公精医蕴。翁父比部公继之。皆以施方济物为志。翁习闻家学。综群书而神明之。盖殚心者三十年矣。翁之言曰。儒者之医。先明气运。启祯之际。人体多热。宜用清凉。近今以来。人性多寒。宜用温补。且服热而误。十可救九。服寒而误。百无一生。故其按脉制方。不必与证对。而施治之要。惟以培元气固脾土为本。盖土者五行之母。气者诸阳之总。母壮则子盛。阳生则阴长。持论有最精者。时医莫不心诽之。然翁施治立应。全活岁数百人。或者谓翁生平所用。率本理中异功。而权衡之得。无偏于燥烈。而不知非偏也。予尝见其白痢用芩连。赤痢用姜桂。目疾宜寒矣。而参附奏功。胎产宜温矣。而石膏获效。神明变化。初非执一道以为功。盖意不前定。以理之所存为意。此乃所以善用其意也。翁初未尝着书。乙巳过予视痘疹。劝其立说垂世。始汇生平治验。冠以论辨。甫及半而殁。才十八篇。危难杂证。尚未属草。而神明变化之用。大略可以类推。使稍假以年。振聋聩而起夭札。岂浅鲜哉。虽然。赵括读父书而丧师。荆公用周礼以乱宋。天下之事。莫不皆然。徒守翁遗编。而不能神明。其参附之误。与庸医等耳。吾安得起翁九原。而与之谋利济哉，（留青采珍集）

〔郭氏（浚）世传诗括灵方〕未见

自序略曰。予家自宋南渡。以牡丹仙方。得赐国姓称赵郭。至今代有名医。其方多所施验。余弱冠负 。喜攻方术。每窃闻宗党诸长老之言。及博攻张刘李朱四先生之论。为之析同异。极变化。求所为一证一方。以立权度于万世。盖益叹穷理之难。而思简方之便之不易易也。因出家藏秘本诗括灵方。手自参较。梓以行世。复于原方首末。备书治病主用。诊候脉证。药味君臣。详悉靡遗。殆将以昭先业示来学。既不诡于素难二书。复易通乎。（虹映堂集）

〔钱氏（煌）医学辨谬〕未见

姚际恒曰。吾友桐乡钱晓城煌着有医学辨谬一书。分别仲景书之真伪。兼论医家源流。虽议论不无过高。使世俗惊骇。然理自不可易。诚为医家独开生面者也。今其书藏于家。（古今伪书考）

〔景氏（日 ）嵩崖尊生书〕十五卷 存

弁言曰。予自 角时治周易。稍长以先孺人寝疾。从事岐黄之学。又数年读难经本义。已而读内经灵枢素问诸篇。恍然于医易之同原也。今夫天地间。不过此阴阳动静之理。消长变化之机。在天地与人身。原无二致。乾坤之阖辟。即人身之呼吸。昼夜之潮汐。即人身之脉息。故内经言五运六气。而民病因之。夫易以道阴阳。伏羲八卦。分两仪之体象。文王八卦。明五行之精微。对待流行。交感错综。凡天地间之有形有气。有体有质。其变化不测尽之矣。干尽于午。坤尽于子。当二至之令。为天地之中。而左右以判人身之左右。所以有升有降也。离尽于卯。坎尽于酉。当二分之中，为阴阳之半。而上下以分人身之上下。所以别清别浊也。圆图象天。其阳在东南。故天不足西北。人身之耳目。所以左明于右也。方图类地。其刚在西北。故地不满东南。人身之手足。所以右强于左也。要之人身之配天地。不过此一阴一阳之道。而医理之赞化育。不过此为升为降之理。微阳宜养。而亢龙有悔。微阴宜惜。而坚冰可畏。所以阳极则热。阴盛则寒。微者甚之基。盛者衰之渐。故上工不治已然。治未然也。宜降不宜升者。防剥之再进。宜升不宜降者。培复之始生。畏剥所从衰。须从观始。求复之渐进。宜向临行。盖不易以立其体。而后变易。以致其用。不通变不足以知常。不守常亦不足以达变。易医之理。括于此矣。业医者。诚能融会内经。合之四圣之书。则阴阳聚散。剥复消长。一以贯之。运一寻之木。转万斛之舟。拨一寸之机。发千钧之弩。易危为安。转乱为治。所谓天地好生之心。圣贤仁孝之精也。非穷理尽性。格物致知。不足与于此矣。夫医之有灵枢素问。犹儒之有六经。和缓庆意诸大家。皆能窥见奥微。吻合经旨。故其书传自内经。不列于学官。懦者斥为小道。荐绅家无称述之者。一二粗工。不过以索方书。求糟粕为绝技。故世人不死于病。而死于医。亦不死于医。乃死于圣经之遗亡也。余固研心有年。略见大意。聊次其所及知。及素所闻见者。叙述为篇。其于易医同原之理。或亦有一解云尔。康熙丙子年八月既望。嵩崖景日 东阳氏识。四库全书提要曰。景日 。字东阳。登封人。康熙辛未进士。官至户部侍郎。（史部地理类存目说嵩注）

〔亡名氏医师秘笈〕二卷 存

申赞皇序曰。秘笈一书。乃滇南云州学博李君九茎之祖上发公作。令山东聊城时。有隐君子。流寓其地。为人治病多奇效。乃父言恭公延之再三。其人誓不入官衙。后感其诚。出是书以授曰。读此可以为良医矣。次日其人即去。盖隐者之秘笈也。乾隆四十二年。顺宁太守佛尼勒捐资刻成。余适游宦滇南。因得之。余观是书所言。以太极阴阳。河图洛书。先后天之理。阐素问灵枢难经金匮之旨。发前人所未发。实医道之根源。而其脉证经药。又简而明。切而要。诚渡世之宝筏也。同志者勿忽诸。

〔陈氏（治）证治大还〕四十卷 存

〔李氏（菩）杂证要诀〕二卷 存

〔治痧要略〕二卷 存

〔端木氏（缙）医学汇纂指南〕八卷 未见

四库全书提要曰。上国朝端木缙撰。缙字义标。当涂人。是书成于康熙丁亥。摘取古今医书。荟萃成帙。每病之下。先详脉理。次病因。次现证。次治法。颇为明析。惟于素问五运六气。拘执过甚。未免失于泥古。又第七卷所列医集。惟载近人治验。而古法一概不录。虽医贵因时。又不免局于目见矣。

〔钱氏（峻）经验丹方汇纶〕一卷 存

〔俞氏（焕）丹方类纶〕一卷 存

自序略曰。余尝谓人生而无济于人者。君子之谓虚生。苟徒自为调摄。而秘藏不以告人。则黄帝岐伯之术。何以流传至今。而卢公扁鹊何以有不自医之说哉。故尝与大兄尔介仲兄彦方。精选药料。秘制丸散。若寸金丹。催生丸。及太乙灵膏。普施广送。毫不取其直。此固远迩所感知者。然犹以为传药不如传方。盖传药则吾一家能辨。而传方则人人可辨也。乃网罗旧闻。摭拾新编。几费采择。而后付剞劂。将以布诸海内。俾远乡僻壤之家。咸得一目了然。思所以预防而疗治之。以无负余意。其有未曾经验者。概不收录。书既成。仍颜之曰丹方类编。盖吴门钱青KT 先生旧有此书。沈子怀玉曾为重梓。而徐子 与慕琛吴尚采诸公皆有序。余往求原本不可得。倩友抄录一通。今踵刻多方。另为开雕。而仍用其名者。不敢忘其所自也。且亦遂余凛遵庭训。与人为善之素志也。故序数言于简端。以告当世之阅是编者。周朗序曰。余不敏。少所指授。弗能为良医。窃意济人利物之事。随在可行。居尝与四方君子。咨诹药石。又尝周历吴越诸邦。所在延访古先名手医方若干。汇为一册。试之辄效。用之通神。私窃自喜。藉此可以利物济人矣。比年秋谋付梓人。流之于世。适新安俞君晓园重刻经验丹方类编。余既重乐此书之大有利济于人物也。余正重乐此书之适相浃洽于鄙衷也。爰拣生平编集奇方一册。附刻于后。夫故未敢妄附于为良之列。亦用自托于一介存心之意云。

〔刘氏（阙名）医统管见〕未见

〔孙氏（伟）经验藏书〕二卷 未见

〔良朋汇集〕五卷 存

亡名氏序略曰。燕山孙子。慷慨好义士也。讳伟。号望林。今行年七十有六。自述幼因家寒。父兄教以钱行米为业。颇不愿意。留心方术。施药济人。年二十许。涉历江湖。流寓楚之常山。卖药数载。思归故里。遂于崇文门内悬壶。二十余年。每见重于当代之王公大人。延请招致。迨无虚日。后又进内院供事十四年。在方略馆。沾恩授贵州关山岭管驿。因年近古稀。只身万里。告职还里。有五十年行道所积之方。集成二卷。名曰经验藏书。将版驼进京城。刷印三千余部行世。伟自说近日又得许多奇方。可惜无传。吴德老悯公之志曰。新书之费几何。首举者属余。为公前驱。同友中有情愿相帮任。如之大家作此功德。故尔同一发心。刊刻药书，一部五卷。分金木水火土名。标曰良朋汇集。此书不踪别书。不言脉理。不谙文法。皆大家与众人所有经验应手家藏。海外异人。种种秘方。杂集成书。虽不能以理言动高明。用方救人。效在顷刻。虽隔山一照。其病即灵。用药无不效也。诚信然耳。燕山黄子闻其说而嘉之。愚昔 良友刘子。汇集古今方书脉理经络药性病机。无不备载。名曰医统管见。缮写成书。宛然如昨。抚旧帙而太息。感遗物而兴怀。则于孙子是书也。知为济物利人。登俗仁寿之至意云。

〔吴氏（世昌）奇方类编〕二卷 存

〔董氏（纪）正谊堂课余〕二卷 未见

凤阳县志曰。董纪。字仲修。丹徒人。幼多病。于诸方书无不读。病既愈。医亦精。康熙末卢凤道鲍钤延至凤阳。遂占籍焉。性恬静工书。善写菊。着正谊堂课余二卷。论证九十三条。经三十年而后脱稿。一时推重。

〔蔡氏（溥）狐白集〕未见

〔医统〕未见

凤阳县志曰。蔡溥。字公济。善医。所着狐白集。医统。藏于家。卒。年八十四。

〔沈氏（国柱）医通〕四十卷 未见

淳安县志曰。沈国柱。字公任。其先越之山阴人。来寓邑东茶坡。徙居赋溪遂家焉。国柱妙解经脉。病必理其本。处剂不过数种。或直用古人传方辄效。然至其随手之变。则又自用我法。往往以意之。尝取黄帝脉书为宗。而旁引诸所论。疏通证明之。着为医书四十卷。青溪诊籍一卷。有以病请。不因寒暑丰啬为去留。国朝雍正中。尝与乡饮宾筵。盖亦今之越人也。

〔青溪诊籍〕一卷 未见

〔王氏（纳表）医方解〕未见

按上见于建德县志。

〔赵氏（世熙）河洛医宗〕未见

按上见于嘉定县志。

〔汪氏（光爵）医要〕未见

唐大烈曰。汪缵功。名光爵。号学舟。太学生。屡试不售。考授州同知。遂业医。治病多奇中。载在吴县志。及苏州府医学志。年五十六岁。殁于康熙五十七年。着有医要若干卷。未梓行世。而同学多有传抄为秘本者。（吴医汇讲）

〔何氏（镇）家传集效方〕二卷 存

〔济生邃论〕十八卷 未见

〔原病式〕未见

按上二书。见于本草纲目必读类纂。

〔李氏（延 ）医学口诀〕未见

按上见于曝书亭集高士李君塔铭。

〔年氏（希尧）集验良方〕六卷 存

自序曰。予素不喜医。而性好览方书。凡河间东垣诸名家著作。无不取而遍观之。而尤嗜集良方。耳目所睹记。友朋所传说。悉一一举而录之。私之箧衍。中间或遇病者。则出以疗之。亦无不随试辄效。由是愈益嗜之。如是者三十年矣。癸卯春。宦游五岭。土地卑湿。山川郁蒸。居斯土者。往往以疾 是虑。廷尉梁君适观察是邦。因惠予集验良方三卷。予取而读之。见其论病则抉夫源。用药则归于正。凡病皆有方。方皆已验。是诚萃河间东垣之精英。而非世之承陋传讹者可比。心甚善之。意欲广刷千百本。流布人间。越半岁。梁君晋秩廷评。琴鹤北上。板亦随之度岭。此愿竟未酬也。甲辰长夏。检集丛残。得旧录方书一本。其为梁君所刻者什之三。未刻者什之七。恐其久而零落也。因合梁君之书。并而梓之。以酬向日之愿。刻既成。将识其缘起。因思大涅 经新医旧医之说。而深有感焉。夫旧医新医之所用者。皆乳药也，当王之初病也。新医禁旧医之乳药。国中欲服者。当斩其首。而王病愈。及王之复病也。新医占王病。仍应服旧医之乳药。而王病亦愈。夫旧医之治病也。不辨风热寒温。悉令服乳。新医之厉禁之宜也。迨王之热病作也。非乳不起。而新医之所以除病者。即所禁旧医之乳药而已。今所刻诸方。旧医之乳药也。用者能神而明之。则在在皆为新医之乳药矣。若舍旧医之乳药。而欲别求新医之乳药。虽谒大自在天而求之。岂可得耶。因识其语于简端。并以贻梁君。以为何如也，雍正二年夏五。广宁年希尧书于五羊官署。

〔程氏（国彭）医学心悟 五卷〕存自序曰。古人有言。病卧于床。委之庸医。比于不慈不孝。是以为人父子者。不可以不知医。虽然。医岂易知乎哉。知其浅。而不知其深。犹未知也。知其偏。而不知其全。犹未知也。以卑鄙管窥之见。而自称神良。其差误殆有甚焉。予少多病。每遘疾。则缠绵难愈。因尔酷嗜医学。潜心玩索者有年。而四方求治者日益繁。四方从游者日益众。然此衷常栗栗危惧，凡书理有未贯彻者。则昼夜追思。恍然有悟。即援笔而识之。历今三十载。殊觉此道精微。思贵专一。不容浅尝者问津。学贵沉潜。不容浮躁者涉猎。盖以上奉君亲。中及僚友。下逮卑幼。性命攸关。其操术不可不工。其处心不可不慈。其读书明理。不至于豁然大悟不止。爰作是书，以教吾徒。而名之曰医学心悟。盖警之也。然心悟者上达之机。言传者下学之要。二三子读是书。而更加博览群言。沉思力索。以造诣于精微之域。则心如明镜。笔发春花。于以拯救苍生。而药无虚发。方必有功。仰体天帝好生之德。修证菩提普救之念。俾闾阎昌炽。比户安和。永杜夭札之伤，咸登仁寿之域。岂非业医者所深快乎。况为父者知此。可以言慈。为子者知此，可以言孝。以之保身而裕如。以之利人而各足。存之心则为仁术。见之事则为慈祥。尤吾道中所当景慕也。二三子识之。予日望之。时雍正十年孟春月吉旦。天都普明子程国彭钟龄自序。

〔王氏（子接）绛雪园古方选注〕三卷 存

自序曰。尝读周礼。疾医掌养万民之疾病。以五味五谷五药养其病。以五声五气五色。 其生死。岁终则各书其所以。入于医师。盖至慎也。顾通其学室难。苟师心自用。而不准乎古人之成法。患在不学。泥一成之法。而欲强人之病。以就其说，患在胶执，二者交谈。其于医道。日以 矣。余制举之余。从事于医。力学人二十余年。燃松继晷。研寻古训。所撰脉色本草伤寒杂病一书。自谓有得。迨年逾五十。始窥古圣贤 奥。乃知从前急于着书。尚觉卤莽。深自愧悔。尽付之火。然立言明道之心。至老未能或忘。溯上古神农辨药性。轩岐着灵素。伊芳尹巫咸作汤液。扁鹊解八十一难。皆医中上圣。莫或俪焉。至东汉张仲景。着书一十六卷。其伤寒论。申明六经治病。采择祖方。化成百十三方。三百九十七法。处方则一成而不易。用法则万变而不滞。上绍轩黄。下开来哲。犹马迁之于文。子美之于诗。平原之于书。可谓兼先圣之长。其医学之集大成者乎。厥后唐王冰始有注释。宋钱仲阳发议论。造成无己有方解。吴鹤皋有方考。柯韵伯有名贤方论。国朝汪 庵则集众说而成注。递相祖述。辅翼前人。厥功伟矣。独于方之有矩。法之有规。犹鲜有旁推交通之者。夫用药之道。等于用兵。废孙吴之法。而曰我善为阵。我善为战。乌合之众。其不足为节制之师也。明矣。然车战之制。房用之。而卒以致败。则神明变化之用。终有未尽也。余不敏。窃选古方之合于三方四制十剂者。为之显微阐幽。申明其方之中矩。法之中规。刚柔有变。约制有道。治三焦则分大小之剂。处铢两则分多寡之数。其间辨五行之生化。察天时之温严。审人事之阴阳虚实。与夫药性之君臣佐使。无不调而剂焉。所谓运用之妙。存于一心。皆古人未发之蕴。而犹不敢参以臆说也。盖医之精义。皆具于书。顾世人习焉而不察耳。因厘为三卷。上卷独明仲景一百一十三方。三百九十七法。中下二卷。发明内科女科疡科幼科眼科。及各科之方。未附杂方药性。名曰古方选注。虽不敢谓有当立言之业。然古人之书。本可以不朽。而余得疏通推阐于后。则质之古人。或不至以余言为。而于周礼疾医之旨。殆亦有合也夫。遂书之以为序。雍正十年九月望后六日。古吴王子接晋三序。四库全书提要曰。绛雪园古方选注三卷。国朝王子接撰。子接字晋三。长洲人。自古集经方者。不过注某丸某散。主治某证而已。其兼论病源脉候者。已不多见。至于制方之意，则未有发明之者。近始有医方集解。然所见较浅。亦未尽窥运用之本旨。是书所选之方。虽非秘异。而其中加减之道。铢两之宜。君臣佐使之义。皆推阐其所以然。前有自序。称厘为三卷。上卷独明仲景一百一十三方。三百九十七法。中下二卷。发明内科女科外科幼科眼科。及各科之方。未附杂方药性。以书按之。则和寒温汗吐下六剂。及内科以下诸科。上中下三品本草。俱各自为帙。不题卷数。盖其门人叶桂吴蒙等所分。非子接之旧也。今仍定为三卷。以还其旧。而得宜本草。则附于末焉。

〔陶氏（承熹）惠直堂经验方〕四卷 存

自序曰。昔仓公挟方术。周行天下。历久而术益工。方益多。是知治病不可无方。而方尤不可不蓄之富也。予髫年。先大夫之任蠡吾。适民苦疫病。先大夫出箧中所藏辑效方三帙。命从兄慕庄。接方制药。详病施治。无不应手而愈。丐药者如趋市。民赖存活。不可数计。予益信医之不可无方也如是夫。越数年归里。复得外祖大来李公生平所集验方若干卷。一见欣然。如获奇珍。厥后每于见闻之余。偶得一方。辄录而藏焉。人或秘不与。亦必多方购求。务期必得。如是者几二十年。而方略备。往往集同志者。修合施舍以为快。岁甲寅。客东粤。以所携膏丹药济人。屡获奇效。王子殷玉见是书。即欲梓之以公世。予因择其药味和平。用有成验者。九百余方。分为四十七门。名之曰经验方。又取怪证急救救荒三门。附于卷末。以备采用。名之曰备急方。共四卷。计方一千有奇。参究考订。凡五越月。书始成。而王子已仙逝矣。其友孙子聚五好义乐施。笃于交情。慨然欲竟其志。因为捐资。以付剞劂焉。吁。是书也。先外祖暨先大夫。集之数十年之前。而予复搜罗博采。历举而试之。至数十年之久。时时以有志未逮为忧。今孙子乃能相与有成。俾阅是书者。遇病了然。不啻取怀。而予宁非予与孙子之所大快耶。虽然。病有虚实阴阳。方有温凉补泻。故病不一方。方必对病。古人因病立方。今人以方凑病。苟不详审病情。揣摩方旨。而用之倘有弗验。必咎立方之未善。是有方反不若无方矣。岂予集方之心。并孙子镌之心哉。所望于用方之君子。为之神明变化于其间也可。雍正十二年。岁次甲寅冬至日。会稽青山学士陶承熹。

〔尤氏（怡）医学读书记〕三卷 存

自序曰。夫治病犹治国也。治国者。必审往古理乱之事迹。与正治之得失。而后斟之以时。酌之以势。而后从而因革之。治病者。必知前哲察病之机宜。与治疗之方法。而后合之气体。辨之方土。而从而损益之。盖未有事不师古。而有济于今者。亦未有言之无文。而能行之远者。于自弱冠。即喜博涉医学。自轩岐以迄近代诸书。搜览之下。凡有所得。或言或疑。辄笔诸简。虽所见未广。而日月既多。卷帙遂成。昔真西山修读书记。谓门人曰。此人君为治之门。如有用我者。执此以往。予之是集。即西山读书记之意也。执此以往。亦可以应变无穷矣。饮鹤山人尤怡识。徐大椿序曰。文中子云。医者意也。药者瀹也。谓先通其意。而后用药物以疏瀹之也。善哉言乎。医理在是矣。而意之通实难。泥一成之见。而欲强人之病。以就吾说。其患在固执。好作聪明。而不穷究乎古人之成书。是犹兵家之废阵图。法吏之废律令也。其患在不学。由前之说。在不能用意。由后之说。在误于用意。夫然。以不学之人。与不通之识。而又炽以忮同列竞名利之心。以此用药。其不致抱薪而救火。持水而投石者。几何哉。语云。学书纸费。学医人费。盖为此也。尤君在泾。读书好古士也，而肆其力于医。于轩岐以下诸书。靡昕夕寒暑。穿穴几遍。而以己意条贯之。其间凡有所得。笔之于书。日月既多。卷帙略定。辨五行之生克。察四气之温严。审人事之阴阳虚实。与夫药性之君臣佐使，凡成书之沿误者。厘而正之。古人纷纭聚讼者。折而衷之。夫惟多读古人之书。斯能善用古人之书。不误于用意。亦不泥于用意，于长沙氏之旨。庶几得之。可谓通其意者矣。抑吾观太史公之传扁鹊也。云。长桑君以禁方尽与之。忽然不见。后遂能生死人。其说近于鬼物。其人不可再得。而其传淳于意也。谓得禁方于公乘阳庆。传黄帝扁鹊脉书。五色诊病。是多读书。而通于意者。扁鹊吾不得而见之矣。得见如淳于意者。斯可矣。尤君之学。不知于古人何如。然多读书。而通以意。是闻古人之风。而兴起者。由此书以治病。尚不贻讥于人费也夫。乾隆四年己未春三月。松陵徐大椿灵胎叙。

〔医学续记〕一卷 存

〔静香楼医案〕一 卷存

上一页：方论（四十二）
下一页：方论（四十四）


方论（四十四） 《中国医籍考》

方论（四十四）

〔高宗御定医宗金鉴〕九十卷 存

四库全书提要曰。乾隆十四年奉敕撰。首为订正伤寒论注十七卷。次为订正金匮要略注八卷。盖医书之最古者。无过素问。次则八十一难经。然皆有论无方。（案素问有半夏等汤一二方。然偶然及之。非其通例也。）

其有论有方者。自张机始。讲伤寒及杂证者。亦以机此二书为宗。然伤寒论。为诸医所乱。几如争大学之错简。改本愈多。而义愈晦。病其说之太杂。金匮要略。虽不甚聚讼。然注者罕所发明。又病其说之不详。是以首订二书。纠讹补漏。以标证治之正轨。次为医方论">删补名医方论八卷。辑医方者。往往仅题某丸某散治某病。不知病状相似者。病本多殊。古人论消息君臣佐使有其宜。攻补缓急有其序。或以相辅为用。或以相制为功。甚或以相反相激。巧投而取效。必明制方之意。而后能详审病源。以进退加减。故方论并载也。次为四脉举诀一卷。取崔紫虚脉诀。参以内经。阐虚实表里之要。紫虚者。宋道士崔嘉彦之号也。其书简括而精密。李时珍濒湖脉学。尝录以弁首。故兹亦取以为准。次运气要诀一卷。阐素问五运六气之理。盖运气虽不可拘泥。亦不可竟废。故次于诊法。次为诸科心法要诀五十四卷。以尽杂证之变。次为正骨心法要旨五卷。则古有是术。而自薛己正体类要以外。无专门之书。故补其遗。皆有图有说。有歌诀。俾学人既易考求。又便诵习也。自古以来。惟宋代最重医学。然林亿高保衡等。校刊古书而已。不能有所发明。其官撰医书。如圣济总录。太平惠民和剂局方等。或博而寡要。或偏而失中。均不能实俾于治疗。故圣济总录。惟行节本。而局方尤为朱震亨所攻。此编仰体圣主仁育之心。根据古义。而能通其变。参酌时宜。而必求其征验寒热不执成见。攻补无所偏施。于以拯济生民。同登寿域。涵濡培养之泽。真无微之不至矣。

〔沈氏（懋官）医学要则〕三卷 存

自序略曰。医者。理也。意也。实难言也。天地之道虽大。无非一理。医之治病。惟能意会。何所不通。然理之玄奥难明。而意会之微妙莫测。是非易言也。古之轩辕，幼而聪慧。长而神明。怀圣人之资。抱经纬之才。忱黎庶之疾苦。乃与岐伯等更相问难。闸发玄微。而作灵素一十八卷。垂万世不朽之弘慈。开亿兆生民之寿域。第其道理渊深。文辞雅奥。非熟谙研求。鲜有得其解者。后有汤之伊芳尹秦越人。汉之仓公张仲景。魏之华佗。晋之王叔和。隋之巢元方。唐有孙思邈王启玄。宋有钱乙庞安常。金有成无己刘完素。元有李东垣朱丹溪等。诸贤踵起。着述不可胜计。未有不阐发经旨玄机。而敢自创也。惟高阳生自负高达。以大小肠之经络与心肺。相连配于寸口。以肺同诊。三焦列于左尺。以命门列于右尺。而手厥阴膻中置之度外。大乖经旨。为后世之鄙矣。愚心愤切。故不揣鄙陋。择集内经最要者。立为二十四要则。为后学之规范。并不敢背旨妄言。希图表异也。幸高明者正之。

〔何氏（梦瑶）医碥〕七卷 存

自序曰。文以载道。医虽小道。亦道也。则医书亦载道之车也，顾其文繁而义晦。读者卒未易得其指归。初学苦之。瑶少多病失学。于圣贤大道无所得。雅不欲为浮靡之辞。以贻虚车诮。因念道之大者以治心。其次以治身。庄子曰。人莫大于心死。而身死次之。医所以治身也。身死则心无所寄。固小道中之大者。爰取少日所诵岐黄家言。芟其繁芜，疏其湮郁。参以己见。泐为一书。用以阶梯初学。非敢谓是载道之车。欲使升车者。藉此以登。如履碥石云耳。故以碥名编。或曰。方今景于昆冈。子作焦头烂额客炯矣。人咸谓子非医病。实医医。是书出。其时医之药石欤。碥当作砭。予笑而不敢言。乾隆十六年岁次幸未季春望日。南海何梦瑶书于乐只堂。赵林临序曰。予友何君西池年三十八。始成进士。其成晚。故得博通诸艺。能医。尤其笃嗜而专精者也。然自其为诸生时。即文名藉甚。学士惠公称为南海明珠。于是西池之见知于人者。独着于诗文。余技遂为所掩。己酉选拔。策询水利。西池以医喻。娓娓且千古。学士顾公亟赏之。拔置第一。予亦与选。得读其文。然后知西池之旁通于医。而犹未悉其妙也。西池联捷后。寻观政西粤。历宰义宁阳朔岑溪思恩诸邑。迁牧辽阳。则又但以善政闻。然其在思恩也。疠疫流行。西池广施方药。饮者辄起。制府策公。下其方于郡邑。存活甚众。辽阳民王洪病风年余。狂易多力。投人秫火中。焦烂无完肤。敷以药数日愈。于是西池坐厅事。呼伍伯缚王洪庭柱间。洪且骂且歌。州人聚观如堵。西池先威以刑。令怖 。旋予汤液。两人持耳灌之。有顷暴吐下。其病遽失。人咸惊为神。嗣是西池之医。遂稍稍着矣。庚午夏。予内子病。两月不少间。诸医皆束手。已治木矣。适西池请告归里。亟延诊。先后处大承气白虎小柴胡数十剂。效在桴鼓。予谓西池。诸医皆言阳虚宜扶阳。非参附勿用。子独反之。何也。曰。此非粗工所知。且此辈妄引易义。动言扶阳抑阴。夫易阳君子阴小人。故当扶抑。医言阴阳。但气耳。气非正则邪。正虚无论阴阳。均当扶。邪胜无论寒热。均当抑。何得牵合惑人耶。又曰。温补之说。借口春夏。不识归根复命。四时皆生之理。苟明亢害承制。以克为生。则大黄朴硝。即回阳之上品。故药之补泻。初无定名。惟视病之寒热。以为去取。今不问何证。概从温补。何异惩溺而群趋火坑。不亦惑乎。又曰。医有庸有黠。庸医不知温补之能杀人也。以为平稳而用之。黠医知温补之能杀人。而人不怨。以为可以藏拙而用之。于是景岳之徒遍天下。而河间丹溪之学绝矣。距邪闲正。吾能已乎。西池之言若此。然则西池之医之着于天下也。所系固不少矣。西池所辑医书凡数种。向欲梓以问世。而不名一钱。此编乃朋好所醵刻。先行者工竣。命予弁其端。予惟西池自序。简括精妙。无可复益。聊缀拾其言论集验之未着于篇者。告诸世。使知西池之所长。不独在文章政事间而象着之以嘉惠天下也。是为序。赐进士出身截选知县年眷同学弟赵林临序。四库全书提要曰。何梦瑶。字报之。南海人。雍正庚戌进士。（赓和录注）

〔叶氏（桂）临证指南医案〕十卷 存

华岫云序略曰。吴阊叶氏晚年日记医案。辞简理明。悟超象外。其审证则卓识绝伦。处方则简洁明净。案中评证。方中气味。于理吻合。能运古法。而仍周以中规。化新奇而仍折以中矩。察其学识。盖先生固幼禀颖绝之才。众所素稔。然徒恃资敏。若不具沉潜力学。恐亦未易臻此神化也。惜其医案所得无多。不过二三年间之遗帙。每细参玩。只觉灵机满纸。其于轩岐之学。一如程朱之于孔孟。深得夫道统之真传者。以此垂训后人。是即先生不朽之立言也。故亟付剞劂。以公诸世。至其一世之遗稿。自有倍蓰于此。个中义理。必更有不可思议者。自必存在诸及门处。什袭珍藏。尚未轻以示人也。然吾知卞氏之玉。丰城之剑。其精英瑞气。断不至于泯没。自必终显于世。只在先后之间耳。倘有见余是刻。能悉将先生遗稿。急续刻行世。此岂非医林中之大快事。抑亦病家之大幸事也。谅亦必有同志者。余将翘企而望之。因以为序。沈德潜叶香岩传曰。君名桂。字天士。号香岩先生。自歙迁吴。君少从师受经书。暮归。君考阳生翁授以岐黄学。年十四。翁弃养。君乃从翁门人朱君某。专学为医。朱君即举翁平日所教教之。君闻言即彻其蕴。见出朱君上。因有闻于时。君察脉望色。听声写形。言病之所在。如见五脏 结。治方不执成见。尝云。剂之寒温。视疾之凉热。自刘河间以暑火立论。专用寒凉。东垣论脾胃之火。必务温养。习用参附。丹溪创阴虚火动之论。又偏于寒凉。嗣是宗丹溪者多寒凉。宗东垣者多温养。近之医者。茫无定识。假兼备以幸中。借和平以藏拙。甚至朝用一方。晚易一剂。而无有成见。盖病有见证。有变证。有转证。必灼见其初终转变。胸有成竹。而后施之以方。否则以药治药。实以人试药也。持论如是。以是名著朝野。即下至贩夫竖子。远至邻省外服。无不知有叶天士先生。由其实至而名归也。居家敦伦纪。内外修备。交朋忠信。人以事就商。为剖析成败利钝。如决疾然。洞中 会。以患难相告者。倾橐拯之。无所顾藉。君又不止以医擅名者。殁。年八十。（归愚文钞）

四库全书提要曰。临证指南医案十卷。国朝叶桂撰。桂字天士。吴县人。以医术名于近时。然生平无所着述。是编乃门人取其方药治验。分门别类。集为一书。附以论断。未必尽桂本意也。

〔种福堂公选良方〕四卷 存

杜玉林序曰。华与余家世为姻娅。华君岫云精通岐黄术。常存利济救人之心。孜孜不倦。向慕吴门叶天士先生为当世卢扁。留心觅其医案。约计盈万。分门选刻。共成十卷。名曰临证指南。已遍行海宇矣。壬申岁。又将其续补医案温热论。与平生所集数种经验奇方。付刊以备救急。其愿甚诚。忽于癸秋谢世。其方止刻十之二三。半涂而废。见者咸为惋惜。华君好友岳君廷璋不忍膜视。力劝徽苏义商程叶两君子。授梓完璧。以公同志。一日汉川程君来蜀。出此编丐余作序。予素不知医。且当公务纷拿。军书旁午。竟不暇及。第展阅一过。了然心目。洵为青囊家不可缺之一书。即卢扁复起。亦不能舍是。而别开 奥。倘于乡陬僻壤。证患奇难。一时罕有良医调剂。备此查考。对证用药。立能起死回生。功效匪浅。慎勿以此编易简而忽诸。

〔黄氏（宫绣）医学求真录〕十六卷 未见

〔医学求真录总论〕五卷 未见

四库全书提要曰。医学求真总论五卷。国朝黄宫绣撰。宫绣。宜黄人。是书成于乾隆庚午。据其凡例。称尝着医学求真录十六卷。别钞其篇首总论。勒为五卷。以标明其宗旨。议论亦明白易解。然不无臆说。如论风土不齐。而云西北人不可温补。则未免胶柱而鼓瑟矣。

〔徐氏（大椿）医学源流论〕二卷 存

自序曰。医。小道也。精义也。重任也。贱工也。古者大人之学。将以治天下国家。使无一夫不被其泽。甚者天地位而万物育。斯学人之极功也。若夫日救一人。月治数病。顾此则失彼。虽数十里之近。不能兼及。况乎不可治者。又非能起死者而使之生。其道不已小乎。虽然古圣人之治病也。通于天地之故。究于性命之原。经络脏腑。气血骨脉。洞然如见。然后察其受病之由。用药以驱除而调剂之。其中自有玄机妙悟。不可得而言喻者。盖与造化相维。其义不亦精乎。道小则有志之士。有所不屑为。义精则无识之徒。有所不能窥也。人之所系。莫大乎生死。王公大人。圣贤豪杰。可以旋转乾坤。而不能保无疾病之患。一有疾病。不得不听之医者。而生杀唯命矣。夫一人系天下之重。而天下所系之人。其命又悬于医者。下而一国一家。所系之人。更无论矣。其任不亦重乎。而独是其人者。又非有爵禄道德之尊。父兄师保之重。既非世之所隆。而其人之自视。亦不过为衣食口腹之计。虽以一介之微。呼之而立至。其业不甚贱乎。任重。则托之者。必得伟人。工贱。则业之者。必无奇士。所以势出于相逢。而道因之易坠也。余少时颇有忠于穷经。而骨肉数人。疾病连年。死亡略尽。于是博览方书。寝食俱废。如是数年。虽无生死肉骨之方。实有寻本溯源之学。九折臂而成医。至今尤信。而窃慨唐宋以来。无儒者为之振兴。视为下业。逡巡失传。至理已失。良法并亡。 焉伤怀。恐自今以往。不复有生人之术。不揣庸妄。用敷厥言。倘有所补。所全者。或不仅一人一世已乎。乾隆丁丑秋七月。洄溪徐大椿书于吴山之半松书屋。四库全书提要曰。医学源流论二卷。国朝徐大椿撰。其大纲凡七。曰经络脏腑。曰脉。曰病。曰药。曰治法。曰书论。曰古今。分子目九十有三。持论多精凿有据。如谓病之名有万。而脉之象不过数十种。是必以望闻问三者参之。又如病同人异之辨。兼证兼病之别。亡阴亡阳之分。病有不愈不死。有虽愈必死。又有药误不即死。药性有今古变迁。内经司天运气之说不可泥。针灸之法失传。其说皆可取。而人参论一篇。涉猎医书论一篇。尤深切着明。至于有欲救俗医之弊。而矫枉过直者。有求胜古今之心。而大言失实者。故其论病。则自岐黄以外。秦越人亦不免诋排。其论方。则自张机金匮要略伤寒论之外。孙思邈刘守真李杲朱震亨皆遭驳诘。于医学中。殆同毛奇龄之说经。然其切中庸医之弊者。不可废也。

〔兰台轨范〕八卷 存

自序曰。欲治病者。必先识病之名。能识病名。而后求其病之所由生。知其所由生。又当辨其生之因各不同。而病状所由异。然后考其治之之法。一病必有主方。一方必有主药。或病名同。而病因异。或病因同。而病证异。则又各有主方。各有主药。千变万化之中。实有一定不移之法。即或有加减出入。而纪律井然。先圣后圣。其揆一也。自南阳夫子以后。此道渐微。六朝以降。传书绝少。迨唐人外台千金。不过裒集古方。未能原本内经。精通病变。然病名尚能确指。药味犹多精切。自宋以还。无非阴阳气血。寒热补泻。诸肤廓笼统之谈。其一病之主方主药。茫然不晓。亦间有分门立类。先述病原。后讲治法。其议论则杂乱无统。其方药则浮泛不经。已如云中见月。雾里看花。仿佛想象而已。至于近世。则惟记通治之方数首。药名数十种。以治万病。全不知病之各有定名。方之各有法度。药之各有专能。中无定见。随心所忆。姑且一试。动辄误人。余深悯焉。兹书之所由作也。本内经以探其源。次难经及金匮伤寒论。以求其治。其有未备者。则取六朝唐人之方。以广其法。自宋以后诸家。及诸单方异诀。择其义有可推试。多获效者附焉。古圣治病之法。尚可复睹。使学人有所持循。不至彷徨无措。至于推求原本。仍当取内经金匮等全书。潜心体认。而后世之书。亦当穷其流派。掇其精华。摘其缪误。而后此书之精意。自能融会贯通。而心有实获。则变化在我矣。乾隆二十九年四月。洄溪徐灵胎书。四库全书提要曰。兰台轨范八卷。国朝徐大椿撰。大椿持论。以张机所传为主。谓为古之经方。唐人所传。已有合有不合。宋元以后。则弥失古法。故是编所录病论。惟取灵枢。素问难经。金匮要略。伤寒论。隋巢元方病源。唐孙思邈千金方。王焘外台秘要而止。所录诸方。亦多取于诸书。而宋以后方。则采其义有可推试。多获效者。其去取最为谨严。每方之下。多有附注。论配合之旨。与施用之宜。于疑似出入之间。辨别尤悉。较诸家方书。但云主治某证。而不言其所以然者。特为精密。独其天性好奇。颇信服食之说。故所注本草。于久服延年之论，皆无所驳正。而此书所列通治方中。于千金方钟乳粉。和剂局方玉霜丸之类。金石燥烈之药。往往取之。是其过中之一弊。观是书者。亦不可不知其所短焉。

〔慎疾 言〕未见

徐大椿曰。医学绝传。邪说互出。杀人之祸烈也。故作慎疾 言。（征士洄溪君自序）

〔江氏（之兰）医津一筏〕一卷 存

四库全书提要曰。国朝江之兰撰。之兰字含微。歙县人。是书凡十四篇。每篇以内经数语为主。而分条疏论于其后。

〔汪氏（西颢）疟苑〕未见

杭世骏序曰。钱塘汪君西颢荟古今疟病之事为一书。其目有四。曰原病。曰微痊。曰纪事。曰艺文。属杭子序其端。曰。疟之为疾。疾之至奇者也。若 之有期。若潮汐之不爽其信。风暑寒热。以人身为之囊橐。而或者谓有鬼物以凭根据之。一以为颛顼之不才子。一以为宋司马桓魅之二鬼者。生既不得齿于正人。乃其既死之魂魄。能为虐于君子。而狡焉以逞。度亦理之所必无。然其为是说者。盖已历之数千百年之久。避之而得免。吓之而可愈。斯说也。吾疑信参焉，既思凡疾之起。必中有不慎。而后外物得而乘之。疟之病不足以杀人。而责为诸疾之缘起。间日曰 。三日曰 。曰寒。曰温。曰痹。曰牝。传则为疫。伤则为劳。锢则为痞。汪君征前事以为鉴。惩羹吹齑。不亦仁人君子之用心乎。闲尝静观身世之交。何莫不由斯道也。阴阳相搏。寒暑代嬗。剥复通变之几。寓其中矣。一境而甘苦分。一日而忧乐半。一事而荣辱并。间见层出。天若物物俪而配之者焉。砭之以箴铭监史。药之以仁义道德。沃之以诗书礼乐。是尧舜为之量刀圭。而周孔调汤剂也。频如二鬼者。且 乎其辞避。而何厥疾之弗瘳也欤。汪子曰。旨哉言乎。遂书于首简。（道古堂集）

〔吴氏（仪洛）成方切用〕十四卷 未见

四库全书提要曰。国朝吴仪洛撰。仪洛字遵程。海盐人。此书为其医学述之第四种。取古今成方一千三百余首。本经按证。加以论断。卷首载内经一十二方。第一卷至第十二卷。每卷各有上下。分治气。理血。补养。涩固。表散。涌吐。攻下。消散。和解，表里。祛风。祛寒。消暑。燥湿。润燥。泻火。除痰。杀虫。经带胎产。婴孩。痈疡。眼目。救急。凡二十四门。卷末载勿药元诠七十四条。大旨谓古方不宜今用。故所录皆切于时用之方。凡例于汪桓医方集解。颇有微词。然桓书浅略。亦可无庸掊击也。

〔一源必彻〕未见

按上见于本草从新序。

〔沈氏（金鳌）杂病源流犀烛〕三十卷 存

自序曰。极天下能烛幽者。犀之角而已。角何能烛。以犀性之通灵也。犀之神力。全注于角，其通灵之性。亦全聚于角，是以燃之而幽无弗烛也。夫人得天地最秀最灵之气。失其灵者。私汨之耳。私汨其灵。必是非莫辨。矧能烛幽。若是者吾于医有感焉。人之有病。或感七情。或染六淫。皮毛肌肉。经络脏腑。受其邪即成病。而病即发于皮毛肌肉。经络脏腑之间。故曰杂也。杂者。表里易蒙。寒热易混。虚实易淆。阴阳易蔽。纷形错出。似是实非。欲于易蒙易混。易淆易蔽中。确定为勿蒙勿混。勿淆勿蔽之证。非本通灵之性。洞彻精微。安能如犀之无幽弗烛。秦越人视病。洞见人脏腑癖结。能烛幽也。能本通灵之性。以烛乎至幽也。夫医何能尽如秦越人。然切脉辨证。就证合脉。反复推究。从流溯源。纵不能洞见癖结。当必求昭悉于皮毛肌肉经络脏腑之间。成为七情所伤。或为六淫所犯。知其由来。当其变迁。夫而后表里不相蒙。寒热不相混。虚实不相淆。阴阳不相蔽。悉皆通灵之为用也。悉皆通灵之用。原本于性生者也。虽不燃犀。奚翅幽之能烛乎。亦何忧病之纷形。错出于皮毛肌肉经络脏腑间乎。书既成。因名之曰杂病源流犀烛。乾隆癸巳清明前一日。锡山沈金鳌芊绿氏自书。沈氏尊生书总序曰。予自弱冠时。读左国史汉。一人一事。必究其详。知扁鹊仓公辈。皆医之神者。其所以能神处务。切求而根据之。遂搜阅古人方书。如灵枢素问等帙。古奥质实。直追汉魏。可与史汉参论笔法。乃益爱读焉。嗣是而后。积数十年。稽古之功。往往兼习不废。得遍悉仲景以下诸名家。或论伤寒。或言杂病。或明脉法。或详药性。分门别户。各有师承。正如诸子百家。流派不一。而汇归于是。未尝北辙南辕。甚哉医之道。大而深也。盖医系人之生死。凡治一证。构一方。用一药。在立法着书者。非要于至精至当。则遗误后世。被其害者必多。在读书用法者。非审乎至精至当。则冒昧从事。被其害者更多。又况古人之书。或议证而无方。或存方而略证。或阐脉而遗药。或论药而置脉。神明变化。每纷见杂出于残编剩简中。医者以庸陋之姿。胶执之见。贪鄙之心。相与从事。甚且读书。而不通其义。虽浅近之语。亦谬解讹传。吾见其治一病。必杀一人。即或有时偶中。侥幸得生。在医者并不知其所以然。犹张目大言。自据其功。以为非我莫治。不亦可愧之甚矣乎。吾愧之。吾又悯之。因统会平日所读方书。研审其意理。或采前人之语。或抒一己之见。参互考订。辑为脉象统类一卷。诸脉主病诗一卷。杂病源流犀烛三十卷。伤寒论纲目十八卷。妇科玉尺六卷。幼科释谜六卷。要药分剂十卷。共七种。计共七十二卷。总名之曰沈氏尊生书。盖以人之生至重。必知其重。而有以尊之。庶不至草菅人命也。系以沈氏者。以是书之作。实由予悯人生命。思有以尊之而成。故不妨直任为己书也。虽然。沈氏尊人之生。而成是书。亦沈氏自藏之。自阅之而已。何敢表示于人。自诩为着述也哉。特书以志意。

〔吴氏（道源）痢证汇参〕未见

吴道源曰。余幼殚精举业。亦究心岐黄。缘历试不遇。遂以方药应世。数十年来。穷源竟委。上采前贤之着述。旁绿时人之议论。成痢证汇参一书。（女科切要序）

〔董氏（西园）医级〕十卷 存

自序曰。尝闻宣圣云。不登东山。不知鲁国之仅一片壤。不登泰山。不知天下之同一寰辙。此固圣门喻道之高远。医理亦无不然。轩岐之道尚矣。灵素遗文。由阴阳消长之理。以明四时六气之有余不及。推五行之运。以合声色臭味之生克制化。其于象藏之刚柔。情气之从乘。发病之因由。病机之顺逆。莫不灿然具备。其理一而其象纷繁。其辙同而其变不测。苟得一以自足。浅尝而妄试。其不误人者鲜矣。夫学问之道。不外行远登高之义。进一步有一步之优游。历一级有一级之凭眺。登峰造极之见。不能躐等而几也。张李刘朱。其卓卓表着者也。四家虽各自成家。亦各由级而诣其极。而始得羽翼轩岐。指南后学。他如越人淳于。及张氏葛氏喻氏王氏薛氏辈。奚啻数十家。莫不各有发明。昭兹来学。是亦皆走趋之级也。第编缃充栋。立言未尝不备。每苦泛滥汪洋。童年习之者。皓首而不得其传。此由不能循级以登。致多歧亡羊。而无可把握。以故求道之士。畏其艰于诵读。恒欲得一家宗之。夫精微广大之蕴。岂一家之学所可竟耶。余因荟萃群书。摘其要领。编章约句。推原辨证。即就证约方。首集经典明论。以示必需之要。次及伤寒。以明传变之机。再详杂病女科。以备治法。凡各证之后。申明治疗大法。诸义备详。方药三卷。脉诀一章。并附无问录臆见一篇。冀为后学启蒙之阶级。聊取简要易明之意。非敢以尺寸之守。漫附于著作之林也。第由是而几之。其于高远。或庶几矣。钱塘董西园魏如谨书。

〔无问录〕一卷 存

〔孙氏（从添）石芝医话〕未见

唐大烈曰。孙庆增。名从添。号石芝。常熟人。迁居郡城葑溪。年七十六岁。殁于乾隆丁亥。所遗石芝医话。（吴医汇讲）

〔沈氏（果之）医学希贤录〕十卷 未见

唐大烈曰。沈实夫。名果之。号橘园。国学生。辑医学希贤录十卷。未梓。年四十七岁。殁于乾隆乙巳。（吴医汇讲）

〔李氏（文渊）得心录〕一卷 未见

四库全书提要曰。国朝李文渊撰。是编皆所制新方。前有自题云。古方不能尽中后人之病。后人不得尽泥古人之法。故名曰得心录。凡十九方。其 参膏四方。案应补之证。委曲调剂。以他药代之。为贫不能具参者计。虽未必果能相代。然其用志可尚也。

〔黄氏（元御）四圣心源〕十卷 未见

四库全书提要曰。国朝黄元御撰。四圣者。黄帝岐伯秦越人张机也。元御于素问灵枢难经 伤寒论金匮玉函经五书。已各为之解。复融贯其旨。以为此书。其文极为博辩。而词胜于意者多。

〔四圣悬枢〕四卷 未见

四库全书提要曰。国朝黄元御撰。是书谓寒疫。温疫。痘病。疹病。皆由于岁气。世皆以小儿之痘为胎毒。非也。若能因其将发。而急表散之。则痘可以不出。其说为宋以来所未有。夫痘病之发。每一时而遍及远近。且轻则大概皆轻。重则大概皆重。则谓之岁气。亦非无理。然究由胎毒伏于内。岁气感于外。相触而发。必谓不系胎毒。何以小儿同感岁气。而未出痘者乃病痘。已出痘者。不病痘乎。是又未可举一废百也。

〔素灵微蕴〕四卷 未见

四库全书提要曰。国朝黄元御撰。其书以胎化。脏象。经脉。营卫。藏候。五色。五声。问法。诊法。医方。为十篇。又病解十六篇。多附以医案。其说诋诃历代名医。无所不至。以钱乙为悖谬。以李杲为昏蒙。以刘完素朱震亨为罪孽深重。擢发难数。可谓之善骂矣。

〔亡名氏脉因证治〕八卷 未见

四库全书提要曰。不着撰人名氏。其书按四时气候。详列诸病。先脉次因。次证次治。颇有条理。而分属处。未免牵强。如霍乱泄泻。属夏三月。伤寒。属冬三月。已为拘滞。至于以癫狂惊痫痔漏脱肛。分属冬夏。益为无说矣。春三月之证。分别真阴元阴。真阳元阳。其意主先后天立说。亦牵合不能了了。案元朱震亨有脉因证治一书。国朝喻昌尝惜其不行。说见所撰寓意草。是书卷首无序。后有嘉禾石氏一跋。称岐黄家。久奉为枕秘。因讹脱甚多。借得藏书家善本校录。似即震亨之书。然所载各方。如左归丸。右归丸之类。皆出自张介宾景岳全书。而亦以古方目之。知其断非震亨所着矣。

〔秦氏（之 ）证因脉治〕未见

高 曰。余原籍奉天。先大夫参政京华。遂居辇毂下。四方医士。云集京邸。因闻天下名医。出在松江。然多高隐。未得来京。未获亲逢考究。自辛卯春。迁任吴阊。得见云间秦子皇士之书。名曰证因脉治。施子宇瞻昆季所刻也。证分外感内伤。治分经络表里。就证以审因。就因以审脉审治。因叹向闻松郡多明医。是书果为寿世。（伤寒大白序）

〔刘氏（奎）四大家医粹〕未见

〔松峰医话〕未见

〔刘氏（秉锦）濯西救急简方〕未见

按上见于刘嗣宗温疫论类编序。

〔唐氏（大烈）吴医汇讲〕十卷 存

自序曰。粤稽炎晖纪物。首垂本草之经。云瑞名官。肇启灵兰之笈。宗传历代。各立家言。派衍至今。尤工搜录。篁南江氏有类案之编。东逸罗君有汇粹之选。惟渊源之有自。斯纪述之多人。矧吾吴文献之邦。乃良医荟萃之域。韩门昆季。擅卢扁之称。葛氏乔梓。绍张刘之学。新甫启东二十子。前朝之着述已繁。生洲路玉诸公。圣代之阐扬亦伙。印机草。识元仪临证之慎重。读书记。知在泾学业之深沉。凡此各自成书。出自诸家见地。康熙时。有过君绎之者。裒集众贤治案。合镂为书。名曰吴中医案。此又片善悉录。一艺必庸。旁搜博采而成者也。夫广罗成效。固以志乡先辈之典型。而各抒论言。亦以征诸君子之诣力。况乎精是业者。高才不少。明其理者。卓识自多。匿采藏光。非乏枕中之秘。灵机妙绪。讵鲜囊底之珍。凡属蕴藏。可胜惋惜。仆谨仿吴中医案之旧帙。更辑吴医汇讲之新编。奥义显词。统为求教。长篇短节。并曰无拘。苟步武之克追。期当仁之不让。乃荷固志。弗蕲辉光。共表深思。互相赏新。或疏往训。既发覆而摘微。或出心裁。尤领新而标异。诠玉版之秘要。欣符丽泽之占。索金匮之真言。胥协盍簪之庆。勿谓禁方三十。独推思邈得其奇。须知肘后四编。不惟抱朴穷其蕴。纵酿花为蜜。未免书癖之讥。而集腋成裘。堪补艺林之阙。乾隆壬子仲秋。长洲唐大烈立三氏书于问心草堂。

〔武夷应道人秘传诸病药方〕一卷 存

〔赵氏（学敏）医林集腋〕十六卷 未见

〔养素园传信方〕六卷 未见

按上见于汇刻书目。

〔沈氏（丹彩）医谱〕未见

钱大昕序曰。沈子丹彩。吾邑世族。少时弃去毕业。独究心医方五行壬遁之术。皆有神解。又以为占筮之失。止于不HT 。惟方药主于对病。病之名同也。而或感于外。或伤于内。或实而宜泻。或虚而宜补。疑似之间。毫厘千里。学医费人。为祸尤烈。乃博涉古今方书。分类采辑。辨受病之源。而得制方之用。为医谱若干卷。既成。将付之剞劂。而属予一言序之。予复于丹彩曰。子亦知相马之说乎。昔者伯乐言九方皋于秦穆公。公使行求焉。三月而反。报曰。得之矣。其马牝而黄。公使人往取之。牡而骊。召伯乐而让之曰。子所使求马者。色物牡牝。尚弗能知。又何马之能知也。伯乐喟然太息曰。技一至于此乎。皋之所观者。天机也。得其精而忘其粗。在其内而忘其外。见其所见。而不见其所不见。是乃所以千万臣而无数者也。汉马文渊少师事杨子阿。受相为骨法。及征交趾。得骆越铜鼓。铸为马式。以为传闻不如亲见。视景不如察形。乃根据仪氏HT 。中帛氏口齿。谢氏唇 。丁氏身中。备此数家骨相以为法。夫伯乐之于马。观其天机而已。色物牝牡。且不暇辨。而伏波乃斤于口齿唇 。支节分寸。一一取其相肖。此与皮相者何异。然伯乐世不常有。而相马之法。不可不传。将欲使物尽其才。人藉其用。骅骝毋困于盐车。驽蹇勿参乎上驷。舍伏波铜马之式。将奚观哉。古人本草石之寒温。量疾病之深浅。辨五苦六辛。致水火之齐。以通闭解结。于是乎有十一家之经方。此犹伏波相马之有式也。而善医者又云。上医要在视脉。脉之妙处不可得传。虚着方剂。无益于世。此伯乐所云。观其天机。不见其所不见者也。今子既精于察脉。洞见垣一方。而复集古今证治之法。为谱以示后人。其有合于伏波之意乎。虽然。按寸不及尺。握手不足足。相对斯须。便处汤药。昔贤所讥。于今为甚。以是识病之真。而不谬于毫厘千里之介。抑又难矣。予将举以告子之书者。

〔亡名氏静耘斋集验方〕八卷 未见

〔容山德轩氏普济应验良方〕一卷 存

自序曰。静耘斋集验方八卷。救治良法。无证不备。行世已久。人所共珍。今于原集中。择取简要诸方。录为一册。间有根据他书补入者。要皆屡经效验之方。汇付枣梨。量力印送。知乐善君子。见是书。其利济之心。不能自已。当必同印广施。遍救疾苦。则斯刻之幸也。时嘉庆己未仲春。

〔叶氏（慕樵）平易〕四卷 存

自序曰。昔新建曹鞠庵先生汇辑万方类编。分一百七门。计症三千四百七十又九。得方一万一千七百有奇。别类分门。了如指掌。可谓殚尽心力。利天下后世者不小矣。顾其中有一证而二三方者。亦有多至数十方者。搜罗既富。卷帙不少。在学识既优之士。固以多多为善。若如其才浅见迂。徒使望洋惊叹。且猛毒之药。势如野狼虎。证不灼见。方难遽旌。今惟就外科女科儿科等门。候有定者。治亦易定。故摘录较广。以备博采。至于疟疾中风伤寒等门。皆系内证。骤难辨别。且虚实变迁，移步换影。若备录之。恐拘于成法。毫厘之失。贻误匪轻。故仅从简略。并以内经知要。颐生微论。传忠录。经验良方等书。采摘一二。加载卷内。间附以制治方法。大抵皆平稳无害。简易可从者。义取平易。名曰平易方。惟是蠡测管窥。未臻完善。仍俟高明。随证变通。随方参证云尔。嘉庆九年。岁次甲子。春二月朔日。武林香HT 自序。

上一页：方论（四十三）
下一页：方论（四十五）


方论（四十五） 《中国医籍考》

方论（四十五）

〔亡名氏寒食散论〕隋志二卷 佚

〔寒食散汤方〕七录二十卷 佚

〔寒食散方〕七录二十卷 佚

〔曹氏（歙）解寒食散方〕佚

册府元龟曰。魏东平王翕撰解寒食散方。与皇甫谧所撰。并行于世。

〔皇甫氏（谧）曹歙论寒食散方〕七录二卷 佚

〔释氏（道洪）寒食散对疗〕隋志一卷 佚

〔释氏（智斌）解寒食散方〕隋志二卷 佚

〔解散论〕七录二卷 佚

〔亡名氏解寒食散论〕隋志二卷 佚

〔徐氏（叔向）解寒食散方〕七录六卷 佚

〔解散消息节度〕七录八卷 佚

〔解寒食散方〕新唐志十三卷 佚

〔释氏（慧义）寒食解杂论〕七录七卷 佚

〔亡名氏杂散方〕隋志八卷 佚

〔解散方〕七录十二卷 佚

〔解散论〕七录十二卷 佚

〔范氏（阙名）解散方〕七录七卷 佚

〔亡名氏解慧义解散方〕七录一卷 佚

〔服石论〕隋志一卷 佚

〔解散经论并增损寒食节度〕隋志一卷 佚

〔宋氏（尚）太一护命石寒食散〕隋志二卷 佚

〔亡名氏序服石方〕隋志一卷 佚

〔寒食散方（并）消息节度〕新唐志二卷 佚

上一页：方论（四十四）
下一页：方论（四十六）


方论（四十六） 《中国医籍考》

方论（四十六）

〔陶氏（阙名）疗目方〕隋志五卷 佚

〔甘氏（浚之）疗耳眼方〕隋志十四卷 佚

〔龙树眼论〕崇文总目一卷（读书后志作三卷）存

赵希弁曰。右佛经龙树大士者。能治眼疾。或假其说。集治七十二种目病之方。按朝鲜国医方类聚所辑。龙树菩萨眼论。即是书也。弟坚录出以为一卷。跋曰。世传龙树王菩萨能疗眼疾。故往往假托。以神其书。史志着录。亦颇为繁。今如是书。文辞雅古。与外台秘要谢道人论相出入。而证治之法。针镰之术。其精微非彼所及。又有波斯之法。与汉土用药不同等语。则或者隋唐间人。传录夷法者矣。白香山病眼诗云。案上谩铺龙树论。盒中空捻决明丸。盖指是书也。且观其篇第。函盖备具。非出零残之余者宋志所谓龙树眼论者。亦是耳。唯菩萨疗眼。未详所出。或曰。玄奘西域记。称龙猛善闲医药。隋志亦有龙树菩萨药方四卷。而菩萨所撰大智度论。辨五种眼。疑后人凑合为言者。余素暗内典。未敢决也。

〔龙木论〕四卷 未见

刘 曰。此论莫所从出。世言龙木王菩萨之书。（幼幼新书）

〔秘传眼科龙木总论〕十卷 存

按是书方论。与圣济总录。幼幼新书所授相符。而自第一卷至第六卷。载七十二证方论。每条搀以审的歌。第七卷。系宋人诸家名方。第八卷。针灸经。第九第十两卷。辨论药性。盖后人就其旧本。演以成编者也。狩谷掖斋（望之）尝藏一本。写手精善。古香可爱。云。是应永中所钞者。考应永。即明洪武季年。据此。是书当是宋元间人所编矣。万历中毅所黄氏所梓行。卷首附葆光道人秘传眼科一卷。每卷各以方论分篇。文本多讹。不易读矣。顷日常阳丹墀天祥（元祯）示其所藏。大字钞本。原亦系黄刻。题曰秘传眼科龙木集。卷首不着葆光道人书。

〔眼科龙木论〕国史经籍志一卷 存

按上辑在于危氏得效方第十六卷。较之龙树眼论。及龙木总论。全然别是为一家书。

〔日华子鸿飞集论〕一卷 存

题言曰。昔有日华子。北齐雁门人也。幼年好游猎。忽一日同行数人。各执弓矢。出于雁门。岭南见征鸿数只飞过。坠于道傍。日华子又张弓而射之。群雁皆弃所舍庐去书二卷，日华子收之。乃览其文。是昔时皇帝岐伯问答论眼证书。故曰鸿飞集论。

〔孙氏（思邈）银海精微〕二卷 存

四库全书提要曰。银海精微二卷。旧本题唐孙思邈撰。唐宋艺文志。皆不着录。思邈本传。亦不言有是书。其曰银海者。盖取目为银海之义。苏轼雪诗。有冻合玉楼寒起栗。光摇银海眩生花句。瀛奎律髓。引王安石之说。谓道书以肩为玉楼。目为银海。银海为目。仅见于此。然迄今无人能举安石所引。出何道书者。则安石以前。绝无此说。其为宋以后书明矣。前有齐一经序。称管河北道时。得于同僚李氏。亦不着时代年月。莫知何许人也。其辨析诸证。颇为明晰。其法补泻兼施。寒温互用。亦无偏主一格之弊。方技之家。率多根据托。但求其术之可用。无庸核其书之必真。本草称神农。素问言黄帝。固不能一一确也，此书疗目之方。较为可取。则亦就书论书而已。

〔亡名氏医眼针方论〕（艺文略。作医眼针钩方论。）崇文总目一卷 佚

陈诗庭曰。宋志有针眼钩方一卷。注云。针眼。一作眼针。不着撰人。亦即此书。

〔穆氏（昌叙）眼方〕（宋志。作穆昌绪疗眼诸方。注。绪。一作叙。）崇文总目一卷 佚

〔亡名氏审的眼药歌〕崇文总目三卷 佚

〔审的选要歌〕崇文总目一卷 佚

〔刘氏（皓）眼论准的歌〕（宋志。作审的歌。）艺文略一卷 存

审的歌发挥曰。详夫自古名人。无不从学而就功。推穷事理。尽因事以立文。须在理通。方当行用。若或言词无据。即不足与讨论以从。幼岁此道留心。亦乃数世相传。岂敢妄违先哲。每逢同道。皆言眼疾有七十二般。及问其数。名迹难言一半。今则谨按诸家眼论。夙夜搜求。敢推眼疾之名。果有七十二种。据其疾状。患者颇多。论录为歌。以贻后代。又自古诸家之眼。各有条章。病状一一不同。数目皆书不足。或有画作图形。或有歌其药性。虽则救人为切。详之理。未周圆。遂乃按其古今。缀为歌颂。名号审的歌矣。庶使心念其言。眼看疾状。认识既不差错。治疗必有所凭。将用救人。永无伤横。近见庸医之辈。学不从师。自出胸襟。乱行针药。或即虚时便泻。实则不宣。或则医嫩便针。疮痕割烙。或即不看血忌。触犯人神。或即误手太深。损于荣卫。因兹疼痛。便致损伤。针刀触着五轮。汤药乖于脏腑。亦由病家无鉴。信任庸医。遂使可瘥之眸。永沉黑暗。忝为人子。曷不愍伤，故书苦口之辞。发挥歌诀义理者也。按是书世久失其传。考龙木总论。七十二证方论。每段搀以歌括。卷首又附审的歌发挥一篇。即知系刘皓所撰。先子门人下毛木村友贤（美种）江都冈本椿年（可久）就龙木论中。录出以还旧观。刘书于是得再现幽光矣。

〔疗小儿眼论〕艺文略一卷 佚

〔亡名氏经验眼药方〕艺文略十卷 佚

〔眼论〕艺文略三卷 佚

〔楚人刘氏（豹子）眼论〕艺文略一卷 佚

〔倪氏（维德）原机启微〕医藏目录二卷 存

自序曰。医为儒者之一事。不知何代而两途之。父母至亲。有疾者而委之他人。俾他人之无亲者。乃操父母之生死。一误谬。则终身不复。平日以仁推于人者。独不能以仁推于父母也。故于仁缺。朋友以义合。故赴其难。难虽水火兵革勿顾。故周其急。急虽金玉粟帛弗吝。或疾则曰素不审。他者曰甲审。遂以甲者。渠者继曰乙亦审。又更乙者。纷纭错扰。竟不能辨。此徒能周赴于疮痍。而不能携援于三一也。故于义缺。己身以爱为主。饮食滋味。必欲美也。衣冠玩好。必欲佳也。嗣上续下。不敢轻也。疾至不识。任之妇人女子也。任之宗戚朋友也。任之狂巫医卜也。至危犹不能辨。药误病笃。故于知缺。夫五常之中。三者云缺而不备。故为儒者。不可不兼夫医也。故曰。医为儒者之一事。伤寒内伤。妇女小儿。皆医通习也。又不知何代而各科之。今世知某者曰专某科。复指某者曰兼某科。又指某者曰非某科。殊不知古有扁鹊者。世重老人。则疗老人。世重妇女。则疗妇女。重小儿。则又疗小儿。岂分异而治也。予耄矣。为儒者。则文章政事。致君泽民。不复妄拟也。为医者。伤寒内伤。妇女小儿。颇为致力也。然论伤寒。则有张仲景论。内伤有李明之论。兼妇女小儿杂证者。有刘守真张子和。中间括之以歌诗。析之以注解者。又不可以概举也。诸书已具。予不复更加筌凿也。惟叹其治眼一书。独缺不全。虽杂见于诸书中。且不备不精。意以古人轻之。而不为之着说耶。抑亦授者之不真。而惟受之于浅薄耶。使为医者。曰热也。风也。上焦有邪也。不为据其所自为。病者曰。目也。细事也。于命无击。不为重其所苦。致有不睹不见。永不其悟也。予故不自以所论为妄。竟裒集为一书。因阴符经曰。心生于物。死于物。机在目。故目之曰原机启微。呜呼。志于同者。则备也。事于异者。则分也。古之同者。不能以其所同。而授于人。故列其所同。而为受同者之轨范。事异者。以才力不能同其同。竟分其所同。而置之为异。以是同源分异。遂失其同。为儒为医。为伤寒内伤。妇女小儿者。出矣。噫同耶异耶。反此则不同不异也。予为此书。非异于目也。特为补同者之缺耳。因为之序。以待识同者辨。洪武三年龙集庚戌上元前二日。敕山老人倪维德序。苏州府志曰。倪维德。字仲贤。先为大梁人。徙居吴。世以医鸣。维德少受尚书于汤碧山。奇其才劝之仕。曰。爵禄以济物。然有命焉。不可幸致。不若绍承医学。以济吾事。于是取内经。研其奥旨。欣然曰。医之道尽是矣。操心仁浓。来谒即赴。窭人抱疾求治。维德授药。兼畀烹器。客问曰。药可宿备。瓦缶亦素具乎。维德指室北隅。盖积数百枚。晚建别墅敕山。自号敕山老人。

〔薛氏（己）原机启微附录〕医藏目录一卷 存

自序略曰。眼目一科。世无全书。予每病焉。尝读南齐龙树王所着龙木论。篇章简略。其义未备。曩予承乏留都。获敕山老人原机启微。其词古。其论确。刀圭之玄。刀剂之神。炮HT 之精。条分缕析。气运该通。可谓见道分明。得内经之旨。予嘉之。一日三复。不能去手。尝采诸书中治眼方法。附绣梓传诸四方矣。予将葬睹。卜地于敕山之麓。怀贤吊古。庐墓丘墟。无复得斯人矣。斯集也。阳湖祠部叙之于前。兹又摘玉机微义论方。附于卷末。复梓以广其传。毕予之志而已。

〔亡名氏七十二证眼论〕文渊阁书目一部一册（ 竹堂书且作一卷）未见

〔七十二证眼科歌诀〕文渊阁书目一部一册阙（ 竹堂书目作一卷）未见

〔眼科口诀〕文渊阁书目一部一册（ 竹堂书目作一卷）未见

〔石氏（光明）家传方〕国史经籍志一卷 未见

〔顾氏（鼎臣）医眼方论〕国史经籍志一卷 未见

〔亡名氏明目至宝〕国史经籍志四卷 未见

〔眼科捷〕读书敏求记一卷 未见

钱曾曰。赵清常得此书于洪州李念襄。李传写于道士蓝田玉。蓝幸于世庙。名位显隆。旋以不循道瘐死。此盖录内府秘藏本也。

〔还睛秘论〕读书敏求记一卷 未见

钱曾曰。旧钞本不着撰人。详论目病之所由起。而续之以治之之法。深心于眼科者也。

〔顾氏（可学）眼科对证经验方〕国史经籍志一卷 未见

〔胡氏（永年）明目方〕国史经籍志一卷 未见

〔张氏（景隆）眼目对证心法〕国史经籍志一卷 未见

〔亡名氏眼科拨云图集〕 二卷 未见

〔味斋经验眼论方〕一卷 未见

按上二书见于澹生堂书目。

〔四要集〕医藏目录四卷 未见

〔彭氏（用光）简易便览眼目方〕医藏目录四卷 未见

〔李氏（阙名）心授鸿飞仙丹辨证〕医藏目录一卷 未见

〔亡名氏眼目神验方〕医藏目录一卷 未见

〔神机着略〕医藏目录卷阙 未见

〔宜明眼科〕未见

按上见于本草纲目。

〔李氏（药师）金 秘论〕十二卷 未见

四库全书提要曰。金 秘论十二卷。旧本题梁溪流寓李药师撰。不知何许人。自序称唐李靖以三等法教士。故以三等法治病。药师之称。适符靖字。殆亦寓名欤。其书分十二门。皆论医目之法。故曰金 。盖取佛书金刮眼之义也。

〔仆氏（镛）杏庄集〕未见

按〔亡名氏明目良方〕二卷 存

饶铎序曰。愚自早岁。观书过度。患目旬月。遍求之医弗能愈。一日先人乐志翁谓不肖曰。昔有一老军。以眼科鸣世。还自辽阳。曾惠书一帙。宝藏久矣。子何不考是书以求其效。不肖于是展诵三复。如所谓医瘴证候。轮廓根源。及眼目形状。治要诗诀。靡不具载。遂令医者按方用药。倏觉双目了然。后初闻者为之骇愕。先人又喜而谓之曰。是书捷效如此。不可私于一己。异日倘得一官。当捐俸镂板。以广其传。亦济人利物之一端也。呜呼，先人用心仁矣。今不肖幸而述。录而锓。亦不忘先人之命乎。

〔龚氏（廷贤）秘授眼科百效全书〕三卷 未见

〔哀氏（学渊）秘传眼科七十二证全书〕六卷 存

〔医氏（甫嘉）眼科指迷良方〕未见

按上见于医学正印种子编附记。

〔亡名氏秘传明目直指〕三卷 存

〔亡名氏眼科全书〕三卷 存

王协抄刻始末述略曰。余以辛卯。循序入都。应明经廷试。候选吏部。偶过京山友人秦公绪馆中。见案头有眼科抄本一部。披阅竟觉其有异。盖世之专门是科者。止云七十二证。此则一倍有奇。前序列形证。后则因证配方。其中或治或不治。莫不条分缕析。备极精详。未又附以点洗升炼。灵药诸方。皆神妙入微。询其所自。云借之同乡黄冈今太史王涓来先生。时先生尚肄业国学也。其先太史安生公任淮司李时。有医者。秘此书为家秘。不肯轻以告人。偶罹奇冤。公力为之伸雪。知有此书。索观之。医乃出以呈于公。并借以云报也。兵燹之后。此书犹存。涓来先生携之都中。欲授梓而未果。公绪素婴目疾。暂假考验。因借归馆。时正隆冬。寒炉呵冻。手录一部。浠川年友岑碧甫亦手录一部。各藏行笥去。

〔青羹完璧〕七卷 存

王协序曰。予曩令华亭时。尝刻眼科全书。而其书所由始末。已具其序中。不复赘焉。越六年。又获抄本一部。较之于前刻者。其论议精确。证方全备。盖原本之完美者也。而知前刻之未尽善。虽欲拾遗补阙。既出于人间。而不可尽得复收。遗恨不寡矣。因切念更刻此书。以弥缝前漏。手录较正之际。适得明人传仁宇所纂录审视瑶函。而反复披阅。则知传氏全窃此书。改头换面。错置冠履。颠倒衣裳。且捃摭不急冗论。无用套语。而推衍排列。以眩目骇耳。埋没前人之苦心。冒为己有。刻成。庸陋之书。以欺世求名。且其凡例中有言曰。昔人载一百六十证。则失之滥。上古着七十二证。则失之简。是函摘要删繁。纤钜各当。定为一百八证云。意黠俐狡猾，靡所不至。殊不知古人对病施治。议证设方。垂世仁心。严然具在者。何有所害。刻迫削铲。如此容易也。窃意无佗。盖傅氏所获，亦残脱抄本。而所谓一百六十证。方不具全者。故不得已。虚喝大言。以吓人耳。试将此书。较照傅氏审视瑶函。则真赝妍愧。自然呈露。宁俟辨耶。且夫此书。予所目睹。前后二部。俱只曰眼科书。而另无题号。且并亡作者名氏。顾前代隐德君子。孜孜切切乎济世悯民之情。不能得已。而所著作。实所谓一百六十证论。治术条理缕析。备种精详。于戏。此书再出于世。而后之盲瞎者。复明还光。应屈指而期尔。青囊之术。于是乎可称完璧矣。故更题青囊完璧。寿梓公四方。抑彼傅氏之子。亦明季专门世业士。名于一时者。其论说中。非无一二发明□采取。故今舍短择长。以润色此书。扬傅之功，以偿其罪也。吁。傅氏之灵其有知。称予为异世忠臣而已矣。康熙十二年岁次甲寅。楚蕲约庵居士王协恭男甫撰。

〔傅氏（仁宇）眼科审视瑶函〕六卷 存

〔亡名氏异授眼科〕一卷 存

〔邓氏（苑）一草亭眼科全书〕一卷 存

上一页：方论（四十五）
下一页：方论（四十七）


方论（四十七） 《中国医籍考》

方论（四十七）

〔张仲景口齿论〕宋志一卷 佚

〔邵氏（英俊）口齿论〕新唐志一卷 佚

〔排玉集〕新唐志二卷注曰口齿方（崇文总目作三卷）佚〔中和先生口齿论〕（宋志作冲和先生）崇文总目三卷 佚

〔广陵正师口齿论〕（宋志作唐陵王师）崇文总目一卷 佚

郑樵曰。唐供奉僧普济撰。

〔释氏（普济）口齿玉池论〕崇文总目一卷 佚

〔亡名氏咽喉口齿方论〕崇文总目一卷 佚

〔疗口齿方〕崇文总目一卷 佚

〔薛氏（己）口齿类要〕医藏目录一卷 存

〔张氏（宗良）喉科指掌〕六卷 有彭启丰序曰。夫医之为类最繁。其为道甚难。而于咽喉一科。则尤难之虽者也。咽以纳食。喉以纳气。纳食者为胃脘。而通于脾。从土化。纳气者为肺脘。而通于心。从金化。金性燥。其变动为涩。涩则闭塞而不仁。故喉病谓之痹。士性湿。其变动为泥。泥则壅胀而不通。故咽病谓之肿。咽喉者。人能知之。而至其证之虚实寒热。与夫治法之攻补升降。所为剖析于毫芒。折衷于疑似者。非听音切脉。辨气察形。鲜不以铢黍之差。成淄渑之判。即或兢兢栗栗。试探揣摩。遂不得当。顾势急而救之以缓。伤重而扶之以轻。因循之害。其法谬戾几何。故曰。难之难者也。吾郡留仙张先生素精医理。其于咽喉一科。究心而深且久。采辑成方。参以己见。条例详细。裒集成编。自神气脉理。以及色之青红紫白。音之高下沉浮。一一皆有注释。了然指掌。较若列眉。合诸所治之证。如灯取影。百无一失。真济 之慈航。拯危之宝筏。其所经验取效。盖不可胜数。同人咸怂恿付剞劂。俾远近之习是道者。流传其说。发挥其蕴。其为功于世寅也。何可涯量。是为序。乾隆丁丑春王三月。

上一页：方论（四十六）
下一页：方论（四十八）


方论（四十八） 《中国医籍考》

方论（四十八）

〔亡名氏金创螈 方〕汉志三十卷 佚

服虔曰。音HT 引之HT 。颜师古曰。小儿病也。螈。音充制反。 。音子用反。

〔华氏（佗）外科方〕医藏目录卷阙 未见

〔刘氏（涓子）鬼遗方〕（新唐志。作男方。宋志。作鬼论。并讹。）隋志十卷 阙隋志注曰。龚庆宣撰。龚庆宣序曰。昔刘涓子。晋末于丹阳郊外照射。忽见一物。高二丈许。射而中之。如雷电。声若风雨。其夜不敢前追。诘旦率门徒子弟数人。寻踪至山下。见一小儿提罐。问何往。为我主被刘涓子所射。取水洗疮。而问小儿曰。主人是谁人。云。黄父鬼。仍将小儿相随。还来至门。闻捣药之声。比及远见三人。一人开书。一人捣药。一人卧尔。乃齐唱叫突。三人并走。遗一卷痈疽方。并药一臼。时从宋武北征。有被创者。以药涂之即愈。论者云。圣人所作。天必助之。以此天授武帝也。涓子用方为治。千无一失。演为十卷。号曰鬼遗方。（旧脱演为以下九字。今据太平御览订补。） 适余从叔祖。涓子寄 书。具叙此事。并方一卷。方是丹阳薄纸本写。今手迹尚存。从家世能为治方。我而不传。其孙道庆与余邻居。情款异常。临终见语家有神方。儿子幼稚。苟非其人。道不虚行。寻卷诊候。兼辨药性。欲以相传。属余既好方术。受而不辞。自得此方。于今五载。所治皆愈。可谓天下神验。刘氏昔寄龚方。故草写多无次第。今辄定其前后。簇类相从。为此一部。流布乡曲。有识之士。幸以自防。齐永元元年大岁已卯五月五日撰。龚道庆曰。王祖母刘氏有此鬼方一部。道庆祖考相承。谨按处治。万无一失。舅祖涓子兄弟。自写。称云无纸。而用丹阳录。永和十九年资财不薄。岂复无纸。是以别之耳。（顾修曰。永和只十二年。且去宋武甚远。疑元嘉之讹。）

宋书宗室传曰。遵考父涓子。彭城内史。钱曾曰。刘涓子鬼遗方五卷。刘涓子不知何许人。晋末于丹阳郊外。射中一物云云。是书极为奇秘。收藏家罕见之。别有刘涓子治痈疽神仙遗论一卷。与此同是宋钞。皆宜别录副本备之。

〔神仙遗论〕宋志十卷 阙陈振孙曰。刘涓子神仙遗论十卷。东蜀刺史李 录。按中兴书目。引崇文总目云。宋龚庆宣撰。刘涓子者。晋末人。于丹阳县得鬼遗方一卷。皆治痈疽之法。庆宣得而次第之。今按唐志。有龚庆宣刘涓子男方十卷。未知即此书否。卷。或一板。或止数行。名为十卷。实不多也。

〔甘氏（浚之）痈疽部党杂病疾源〕隋志三卷 佚

〔疗痈疽金创要方〕隋志十四卷 佚

〔疗痈疽毒惋杂病方〕隋志三卷 佚

〔甘氏（伯齐）疗痈疽金创方〕隋志十五卷（唐志作十二卷） 佚

〔亡名氏痈疽论方〕隋志一卷 佚

〔疗痈经〕隋志一卷 佚

〔疗三十六 方〕隋志一卷 佚

〔秦氏（政应）疗痈疽诸疮方〕隋志二卷 佚

〔喻氏（义）纂疗痈疽要诀〕（宋志作广痈疽要诀）唐志一卷 佚

〔疮肿论〕唐志一卷 佚

郑樵曰。唐西州节度史藉喻义撰。钱侗曰。崇文总目。疮肿论一卷。喻义撰。侗按通志略。作藉喻义撰。误也。按千金方痈疽门五香连翘汤注曰。要藉喻义有黄 甘草 芒硝各六分。据此艺文略史籍二字。当作要籍。盖系官衔。唐书百官志曰。节度使府院法直官要籍逐要亲事各一人。又艺文志。有江承宗删系药咏三卷。注。凤翔节度要籍。可以证焉。

〔沈氏（泰之）痈疽论〕唐志二卷 佚

〔蔺道者仙授理伤续断方〕四卷 存

亡名氏序曰。此方乃唐会昌间。有一头陀。结草庵于宜春之钟村。貌甚古。年百四五十岁。买数亩垦 。种粟以自给。村氓有彭叟者。常常往来其庐。颜情甚稔。或助之耕。一日彭之子升木伐条。误坠于地。折颈挫肱。呻吟不绝。彭诉于道人。道人请视之。命买数品药。亲制以饵。俄而痛定。数日已如平时。始知道人能医。求者益众。道人亦厌之。乃取方授彭。使自制以应求者。且誓之以无苟取。毋轻售。毋传非人。由是言治损者宗彭氏。彭叟之初识道人三十许。今老矣。然风采无异前时。问其姓名。曰蔺道者。问其氏曰。长安人也。始道人闭门不通人事。人亦少至。唯一邓先生每春晴秋爽。携稚过之。必载酒 从焉。道人悬一椰瓢壁间。邓至则取瓢更酌。彭或遇之亦酌。二人皆谈笑竟晷。醉则高歌。其词曰。经世学。经世学。成无用着。山中乐。山中乐。土堪耕凿。瘿瓢有酒。同君酌。醉卧草庐。谁唤觉。松阴忽听双鸠鹤。起来日出穿林薄。彭 朴不知所言为何。惟熟听其歌。亦得其腔。每归对人歌之。人亦不省。居久。邓先生不至。彭闻道人。道人云。已仙去。彭卒不悟。后江西观察使行部至袁州。闻彭所歌异之。诘其词得道人姓氏。遂遣人同彭叟至其庐。邀之。至则行矣。惟瓢存焉。廉大以为恨。谓彭得其治损诸方。因易其村曰巩。道人有书数篇所授者。特其最后一卷云。

〔亡名氏痈疽论〕崇文总目三卷 佚

〔释氏（智宣）发背论〕崇文总目一卷 佚

〔白氏（岑）发背论〕崇文总目十卷（通志略宋志作一卷）佚李肇曰。白岑尝遇异人。传发背方。其验十全。岑卖弄以求利。后为淮南小节度使高适。胁取其方。然终不甚效。岑至九江为虎所食。驿吏收其囊中。乃得真本。太原王升之写以传布。（国史补）

〔释波利译吞字贴肿方〕（通志略作唐波驰波利奉诏译）崇文总目一卷 佚

〔亡名氏瘰 方〕崇文总目一卷 佚

〔疗小儿丹法〕通志略一卷 佚

〔邢氏（元补）痈疽论〕（宋志注邪一作邾）宋志一卷 侠〔徐氏（梦符）外科灸法论粹新书〕宋志一卷 佚

〔王氏（蘧）经效痈疽方〕宋志一卷 佚

自序曰。元 三年夏四月官京师。疽发于背。召国医治之。逾月势益甚。得徐州萧县人张生。以艾火加疮上。自旦及暮。凡一百五十壮。知痛乃已。明日镊去黑痂。脓血尽溃。肤理皆红。亦不复痛。始别以药敷之。日一易焉。易时旋剪去黑烂恶肉。月许疮乃平。是岁秋夏间。京师士大夫。病疽者七人。余独生。此虽司命事。然固有料理。不知其方。遂至不幸者。以人意论之。可为慨然。于是撰次前后。所得方。模版以施。庶几古人济众之意。绍圣三年三月日题。（本事方）

〔胡氏（权）治痈疽脓毒方〕宋志一卷 佚

〔史氏（源）治背疮方〕宋志一卷 佚

史源序曰。源幼时学毕业。全不知医药。甲戌年。自太学归省。国医常颖士器之适在府下。求为母氏一诊。云。有蓄热必渴。时母子不引饮。略喜水。又云。但防作疮觉疮。便着艾于上。热盛则五花灸之。（谓中及四旁。随赤到处灸。非方停也。）切记。至辛巳年六月望日。母氏忽言。背胛间微痒。视之有赤半寸许。方有白粒如黍粟。记器之言。乃急着艾。其赤随消。故二七壮而止。信宿复觉微痛。视之有赤下流。长二寸。阔如韭叶。举家不悉。皆以前灸为悔。亲戚交谪。谓赤热如何用火。有诋器之者。遂呼外医。用膏药覆之。益引一日夜。增一晕。至二十二日。衡斜约六七寸。痛楚不胜。间一呻吟。听之心碎。苍忙询告。或云。等慈寺尼知全者。前病疮甚大。得灸而愈。奔问之。全云。剧时昏不知。但小师辈言。范八奉议。（忠宣之子）守定灸八百余壮。方苏。约艾一筛尔。亟归白之见从。始以银杏作炷。其上十数。殊不觉。乃截四旁。亦引其炷。灭四之三。皆觉痛。七壮后觉痒。每一壮烬。则赤随缩入。灸至三十余壮。赤晕收退。病者信。遂以艾作团梅杏大。灸其上。渐加至鸡黄大。约四十团。方觉痛。视火焦处已寸余。盖灸之迟。而初发处。肉已坏。坏肉盛隔。至好肉方痛尔。四旁知痛者。肉未坏也。又有言。一潘殿直居城南。施疮药每效。源即再拜邀讲。时已曛黑。火 满背。潘以手离疮五六寸许试之。云。疮高阜而热。不妨。（且云。怕不高而热气少者。）病者食粥讫安寝。（前此六夜不寝。）至晓示之疮。如覆一瓯。突然高三四寸。上有百数小窍。色正黑。以千金所说。与潘氏高阜之言求之。突然高者。毒瓦斯出外而聚也。百数小窍者。毒未聚。而浮攻肌肤也。色正黑者。皮与肉俱坏也。非艾火出其毒于坏肉之里。则五脏逼矣。至是方悟明堂图。与烟萝子所画。五脏在背。如悬挂然。今毒行分肉间。待其外穿溃。则内虚外实。虚则易入。实难出。较然可见。而听庸医。用寻常赤肿敷贴凉冷药。以消散之。此借寇兵也。源痛自咎。为人子不晓医药。致亲疾危甚。荷神明扶佑于苍茫间。问知艾力已危而获安。顾何以报神明之德。唯详具灸效。及以名医所论。长者所教。体常治疗。将养避忌之法。尽告后来。庶以推展圣贤垂济之意。警发人子之用心。少谢母氏独获更生之幸云。壬午上元日颖昌史源序。

〔定斋居士五痔方〕宋志一卷 佚

〔宋氏（霖）丹毒备急方〕宋志三卷 佚

〔李氏（阙名）痈疽方〕宋志一卷 佚

〔亡名氏治发背恶疮内补方〕宋志一卷 佚

〔亡名氏卫济宝书〕宋志一卷 未见

陈振孙曰。卫济宝书一卷。称东轩居士。不著名氏。治痈疽方也。四库全书提要曰。卫济宝书二卷。旧本题东轩居士撰。不著名氏。陈振孙书录解题。宋史艺文志。皆列其目。为一卷。世间久无传本。惟永乐大典内。尚有其文。并原序一篇。称予家藏痈疽方论二十二篇。图证悉具。可传无穷。故记之曰家传卫济宝书。序中具述方论之所自来。而复言恁文注解。片言只字。皆不妄发云云。然则是书所载。本以经验旧方。裒辑成帙。惟中间注语。乃东轩居士所增入耳。又别有董琏序一篇。纪其得此书于妻家汪氏始末。中有干道纪年。知东轩居士尚当为孝宗以前人。特其姓名。终不可考。至徐文礼。不过校正刊行。而所作后序。亦有举诸家治法。集成一书之语。乃当时坊本。售名欺世之陋习。不足信也。其书首列论治诸条。皆设为问答之词。原序以为传之不老山高先生。其说颇荒诞不可稽。而剖晰精微。深中奥妙。实非有所师授者不能。其后胪列诸方。附以图说。于药物之修制。针灸之利害。抉摘无遗。多后来医流所未见。谨因其旧文。掇拾排比。析为上下二卷。着之于录。以备医家之一种。其乳痈软疖二门。则别系之卷末。俾各从其类焉。

〔李氏（迅）集验背疽方〕书录解题一卷 未见

李迅序曰。耕当问农。识当问婢。业之贵乎专门。固也。苟得于口耳道听。古人所不取。余自上世。本以儒术名家。取科第与乡荐。代不乏人。今犹未艾于医方。特寓意于其间。志在济人而已。他无苟焉。其视徒广于收方。每有所得。靳而不与人者。心实病之。凡士大夫家传名方。每喜于更相传授。至于医生术士。或有所长。赂以重贿。幸而得之，则必试而用之。心知其经验有固。病来叩随证赠方。一无吝色，行之无倦。继志述事。今历二世。独背疽之疾。世医以为奇疾。望风敛手。于是尤尽心焉。始则试之田夫野人。中则用之富家巨室。久而献之贵官达官。有如印券契钥之验。屡欲编集。以贻后人。愧非专门而止。兹因贤土大夫。适尔过听。谆谆下问。欲广其传。乃退而敬叹其存心之良。高出收方之士数百等。用是不敢固辞。取平昔所用经验之方。从而编次。明辨其证候。详论其颠末。与夫用药之先后。修合之精粗。病者之调摄。饮食居所之戒忌。靡所不载。自知鄙俚而繁赘。然以口授心传之术。而寄于笔端。一或不详且尽。因致错误。则性命所系。阴谴之报。其谁尸之。故不耻而为之撰集。用药之际。更宜读思之。明辨之。宦游四方。闻见益广。续得名方。因风教告。以警不逮。岂特愚之素志。实君子闻善相告之意也。庆元岁在柔兆执徐。律中大吕中浣日。遂江李迅嗣立书。（外科精要）

陈振孙曰。李氏集验背疽方一卷。泉江李迅嗣立撰。凡五十二条。其论议详尽曲当。四库全书提要曰。集验背疽方一卷。宋李迅撰。迅字嗣立。泉州人。官大理评事。以医著名。此书见于陈振孙书录解题。称所集凡五十三条。其议论详尽曲当。马端临经籍考。亦着于录。而题作李逸撰。与书录解题不合。今案此书。前有郭应祥序。亦云嗣立名迅。则通考误也。背疽为患至钜。俗医剽窃一二册方。或妄施刀针。而于受病之源。发病之形。及夫用药次第。节宣禁忌之所宜。俱置不讲。后夭瘀者。十恒八九。今迅所撰。于集方之前。俱系以论说。凡诊候之虚实。治疗之节度。无不斟酌轻重。辨析毫芒。使读者了如指掌。中如五香连翘汤。内补十宣散。加料十全汤。加减八味丸。立效散之类。皆醇粹无疵。足称良剂。至忍冬丸。与治乳痈发背神方。皆只金银花一味。用药易而收功多。于穷乡僻壤。难以觅医。或贫家无力服药者。尤为有益。洵疡科中之善本矣。读从永乐大典中。采掇裒订。仍为一卷。其麦饭石膏。及神异膏二方。诸方中最神妙者。而永乐大典。乃偶佚之。令据苏沈良方。及危亦林得效方补入。又赤水元珠。亦载有神异膏方。与得效方。稍有不同。今并列之。以备参考焉。

〔按查文献通考。亦作李迅。其误作李逸者。见于国史经籍志。提要说失考。）

〔伍氏（起予）外科新书〕（旧作起子讹）宋志一卷 佚

邹应龙序曰。大抵痈疽。发于背者。至危殆之疾也。多至不救者。夫岂皆命也哉。然有法可活。非膏涂末敷之能愈。初觉便从头上作艾炷。宜泄蕴毒。使毒瓦斯亟夺。而无内蚀之患。惟头及颈则否。此更生法也。灼艾之外。则又有奇方存。起予平昔屡用屡效。实不敢私。以广其传。开禧丁卯十月旦日。江南西路提刑邹应龙为之序跋。刊于章首。（外科精要）

〔亡名氏外科积要方〕佚

按上见于朱氏集验方。

〔张氏（允蹈）外科保安要用方〕宋志五卷（书录解题作三卷）佚陈振孙曰。外科保安方三卷。知兴化军毫社张允蹈家藏方。龚参政茂良刘太史夙为之序跋。

〔亡名氏五发方论〕书录解题一卷 佚

陈振孙曰。五发方论一卷。不知名氏。亦吴晦父所录。

〔李氏（世英）痈疽辨疑论〕二卷 存

史弥忠序曰。余尝观隋大业中巢元方等。着诸病源候论。其论痈疽诸证。固多本于古书。但能定人以必死之期。而未尝示人以救死之方。然则此书流传于世。见之者毛骨竦立而已。果何益乎。近时陈无择三因方盛行。所谓病有三因者。实原于金匮要略。非臆说也。其为痈疽叙论。谓阴滞于阳则发痈。阳滞于阴则发疽。而此二毒。发无定处。常以脉别之。浮洪滑数则为阳。微沉缓涩则为阴。阴则热治。阳则冷治。可谓明白简易矣。然考其所用之方。则不能无疑。如乳香连翘。与漏芦二汤。及洪丞相所序内补散。固已明言不可守此一法。而普攻之矣。但谓内因则用远志。外因则用大黄。不内外因则用甘草。所谓阴则热治者。初未尝有方及之。后虽有内塞散一方。亦用附子。但施之于热退脓血不止之时。非是用于其疾兴作之际。则夫热治之说。竟成泯默而无传可乎。余弟定叔得此疾于积年患渴之后。不数日间。肿大如杯。势极可虑。不敢轻用外科。父子兄弟。相与为谋。惟有李君太医。老成更练。可付兹事。丞致礼招之。至则诊其脉。察其证。遽举手相贺曰。此阴病也。见得甚明。无唐过忧。但用多备雄附等料耳。暨服其药数日。病者大觉烦躁。且索冰水。沃手盥湔。至呼诸子来前。而诰李君曰。汝以附子杀我。我死。儿辈忍不从汝取偿吾命乎。李君但笑而唯唯。不得已而应之曰。今夜乃住此药。退而语诸子曰。今正是服附子时。舍则无药可进。况病患饮食精神。皆不失常。疮溃而脓如涌泉。皆善证也。非服附子之功而何。但用附子．稍杂以他剂而进之。使不能别其气味。斯可矣。诸子如其言。遂收全功。病涉数月。用附子逾三百之数。皆余所目击。向使李君初无定见。终无定力。顾不殆哉。余于此尤惜陈无择三因方证治。未及处热治之方也，李君世攻外科。壮岁从古绾陆从老学。指下明彻。如洞见肺腑。用药亲切。如射必中的。晚岁遂为吾乡独步。一日与余言。今老矣。且惮于出入。然医书之备。莫盛于今日。学人傥能按图而索焉。十岂不能得其五六。但痈疽一证。实为至危之疾。乃绝无所谓热治之方。后学何所考据。况近世有不幸而罹此疾者。多发于阴。如忧虑郁结。色欲过度。阳气衰弱。荣卫不调。非阴类乎。某辄犯不韪。着辨疑论。仍以常用既效之方。具述于后。因欲命工刻梓。以广其传。幸不靳一语。与之即可。则其为不费之惠。夫岂浅浅。弥忠当不文辞。而此论不必以文而行远。于是乎书。淳 壬寅季秋既望。端明殿学士金紫光禄大夫致仕史弥忠序。李世英跋曰。仆年过从心。历医五十余载。耳闻目见。受此病者。十中仅有三二可保其生。缘此病有阴阳缓急之异。盖医者不决。使病者惶怖。世英仅将家传积世秘效之方书。参考古今诸家之论。并亲承前辈诸老先生指证之教。编成一帙。命曰痈疽辨疑论。其实只欲辨明阴阳之疑惑。次用药剂之轻重。非敢为赘言也。更望四方高明之士。洞烛此书。或恐语未能尽善。悉为考证。庶得旨要谛当。欲广流传。深愿家家尽晓。人人自会。或城邑市井。犹可命医。或道途阻。深山大泽。忽感此疾。仓卒之间。命医未及。但将此书详览。先别阴阳。随证施治。庶不致阴阳错缪。举获康宁。为利益小补哉。时大岁壬寅淳 二年仲冬晦日。雪岩李世英少颖书。

〔陈氏（自明）外科精要〕医藏目录三卷 存

陈自明序曰。凡痈疽之疾。比他病最酷。圣人推为杂病之先。自古虽有疡医一科。及鬼遗等论。后人不能深究。于是此方沦没。转乖迷涂。今乡井多是下甲人。专攻此科。然沾此疾。又多富贵者。内经云。大凡痈疮。多生于膏粱之人。仆家世大方脉。每见沾此疾者。十存一二。盖医者少有精妙能究方论者。问读其书。又不能探颐索隐。及至临病之际。仓卒之间。无非对病阅方。遍试诸药。况能疗痈疽。持补割。理折伤。攻牙疗痔。多是庸俗。不通文理之人。一见文繁。即便厌弃。病家又执方论。以诘难之。遂使医者鼯鼠技穷。中心惶惑。当下不下。悠悠弗决。迁延日久。遂令轻者重。重者死。又多见生疽之人。隐讳者众。不喜人言。是痈疽发疾。但喜云只是小小疖毒而已。及至孔洪。遂致不救。又有病家猜鄙。吝其所费浩瀚。不肯请明了之医。而甘心委命于庸俗之手。或有医者。用心不臧。贪人财利。不肯便投的当伐病之剂。惟恐效速。而无所得。是祸不极。则功不大矣。又有确执一二药方。而全无变通者。又有当先用而后下者。当后下而先用者。（多见一得疾之初。便令多服排脓内补十宣散。而及增其疾。此药是破后排脓内补之药。而洪内翰未解用药之意。而妄为序跋。以误天下后世者众矣。陈无择云。当在第四节用之。是也。）又有得一二方子。以为秘传。惟恐人知之。穹贵之人。不见药味。而不肯信服者多矣。又有自知众人尝用已效之方。而改易其名。而为秘方。或妄增药味。以惑众听。而返无效者。亦多矣。此等之徒。皆含灵之巨贼。何足相向。又有道听涂说之人。远来问病。自逞了了。诈作明能。谈说异端。或云是虚。或云是实。出示一方。力言奇效。奏于某处。此等之人。皆是贡谀。其实皆未曾经历一病。初无寸长。病家无主。易于摇惑。欲于速效。又喜不费资财。更不待医者商议。可服不可服。即欲投之。倏然至祸。各自走散。古人云。贫无达士将金赠。病有闲人说药方。此世之通患。历代不能革。凡痈疽之疾。真如草寇。不守律法。出意凶暴。待之稍宽。杀人纵火。无可疑者。凡疗斯疾。不可以礼法待之。仍要便服一二紧要经效之药。把定脏腑。外施针灸。以泄毒瓦斯。其势稍定。却乃详观方论。或命医者。详察定名。是痈是疽。是虚是实。是冷是热。或重或轻。对证用药。无失先后次序。病者不必忧惶。医者确执己见。不可妄立名色。怆惶惑乱。收效必矣。如近代名医李嗣立伍起予曾孚先辈。编集上古得效方论要诀。愚因暇日。采摭群言。自立要领。或先或后。不失次序。其中重复繁文者削之。取其言简意尽。纲领节目。整然不紊。庶几览者。如指诸掌。虽不能尽圣人之万一。使临病之际。便有所主。毋致渴而穿井。斗而铸兵者乎。时景定癸亥孟秋。宝唐习医陈自明良甫序。

〔朱氏（震亨）外科精要发挥〕佚

接上见于宋濂丹溪朱公石表。

〔熊氏（宗立）外科精要附遗〕三卷 存

〔薛氏（己）校注外科精要〕三卷 存

薛已序曰。外科。盖指疮疡门言也。上古无外科专名。实 于季世。后人遂因而分内外为二科。兹外科乃宋陈良甫先生所着。虽以疡科名其书。而其治法。固多合外内之道。如作渴泄泻灸法等论。诚有以发内经之微旨。殆亘古今所未尝道及者。可传之万世。而无弊也，第其他所设方药，亦不无宜于昔。而不宜于今者。非先生之术。有未精要也。良由今人所禀。远不逮昔。虽使先生至今存。亦不得不因时而损益之矣。余于时自忘浅鄙。漫仿元本之所既备而未悉者。断以愚意而折衷之。仍其旧名。厘为四卷。其补录一卷。则出余管见。同志幸勿咎其僭。而进其所未至焉。嘉靖丁未春月吉日。奉政大夫太医院使致仕昊郡薛已谨序。

〔外科精要补〕一卷 存

〔窦氏（杰）疮疡经验全书〕医藏目录十二卷 存

申时行序曰。宋有窦汉卿者。以疡医行于庆历祥符之间。诏治太子疾。召入仁智殿下讯之。未几太子病愈。辄嘉劳之。封为太师。以国老称。遂命制诸方。以弘济寰海外内。一时神其术者。咸知有窦氏疡医矣。然其书之传于世者。分析种种。绘图定方。具有法度。信利人之妙术。济世之弘轨也。我朝以来。家有传焉。其方多验。裔孙楠续授太医院医士。其子梦麟术业益工。声称藉甚。乃缉遗书。重增经验诸方。梓以行世。盖溯汉卿为合肥人。尝游江湖。遇一至人。而其术益神。则医业之精。信非偶然者矣。梦麟号仲泉。今家常之无锡。与华太学复阳游。复阳为秋官补庵公之子。比来京师。备能道之。四库全书提要曰。疳疡经验全书十三卷。旧本题宋窦汉卿撰。卷首暑燕山窦汉卿。而申时行序。考宋艺文志。不载此书。仅有窦太师子午流注一卷。亦不详窦为何名。疑其说出于附会。且其中治验。皆梦麟所自述。或即梦麟私撰。托之乃祖也。国朝康熙丁酉。歙人洪瞻岩重刊。乃云。得宋刻秘本校之。殆亦虚词。按窦杰金末人。事履详着于明堂经脉类。申氏说妄甚。

〔胡氏（元庆）痈疽神秘灸经〕医藏目录一卷 存

杨子成序曰。人具五脏之形。而气血之运。必有以疏载之。其流则曰历。曰循。曰经。曰至。曰抵。其交际。则曰会。曰过。曰行。曰达者。概又所谓十二经焉。十二经左右手足。各备阴阳者三。阴右而阳左也。阳顺施而阴逆施。以三阳言之，则太阳少阳阳明。则阳有太少也矣。而有阳明者。取阴阳合明之意也。以三阴言之。则太阴少阴厥阴。阴既有太少矣。又有厥阴者。取两阴交会之义也。非徒经之有十二。又有系络者。为系络之数。三百六十五．所以附经而行。周流不息。若阴阳维跷冲带六脉。皆有所系。惟任督二经。则包乎腹背。而有专穴。诸经满而溢者受之。初不可常而忽焉。宜与诸经并论。通考其穴，三百五十又七。此人身之常遍也。概经血所滞。发而为痈疽。为疔疖。此皆气血不能通之谓也。历观诸经。传变不一。是经之滞。当审何经所发。何穴所滞。辨视其穴。则用火以攻之。疏其源流。而无滞也。犹如沟渠塞其庭水泛滥。今胡元庆先生深穷妙理。周遍玄微。遂缉十二经所滞之穴。毫端妙理。用以广生民之福。同跻仁寿之域也。至正甲子。永昌杨子成序。

〔薛氏（己）痈疽神秘灸经校补〕一卷 存

〔齐氏（德之）外科精义〕国史经籍志二卷 存

齐德之曰。夫医者。人之司命也。脉者。医之大业也。盖医家苟不明脉。则如冥行索途。动致颠覆矣。夫大方脉。妇人小儿风科。必先诊脉。后对证处药。独疮科之流。多有不诊其脉候。专攻治外。或有证候疑难。别招方脉诊察。于疮科之辈。甘当浅陋之名。噫。其小哉如是。原夫疮肿之生。皆由阴阳不和。血气凝滞。若不诊候。何以知阴阳勇怯。血气聚散耶。由是观之。则须信疗疮肿。于诊候之道。不可阙也。历观古今治疗疮肿方书甚多。其间诊候之法。略而未详。比夫诸科。甚有灭裂。愚虽不才。辄取黄帝素问难经灵枢甲乙。及叔和仲景扁鹊华佗千金外台圣惠总录。古今名医诸家方论之中。诊候疮肿之说。简编类次。贯成篇帙。首载诊候入式之法。次论血气色脉参应之源。后明脉之名状。所主证候。及疮肿逆从之方。庶使为疮肿科者。览此则判然可晓。了无凝滞于胸次。一朝临疾。诊候至此。则察逆从。决成败。若黑白之易分耳。四库全书提要曰。外科精义二卷。元齐德之撰。德之始末未详。惟其结衔。称医学博士充御药院外科太医。是编先论后方。于疮肿诊候。浅深虚实。最为详尽。考周礼天官。疡医掌肿疡溃疡金疡折疡之祝药。 杀之剂。注曰。 。谓刮去脓血。杀。谓以药食其恶肉。又曰。凡疗疡以五毒攻之。注曰。今医方有五毒之药。合黄 。置石胆。丹砂。雄黄。矾石。磁石其中。烧之三日三夜。其烟上着。以鸡羽埽取之。以注恶肉破骨则尽出。又曰。以五气养之。以五药疗之。以五味节之。注曰。既 杀而攻尽其宿肉。乃养之也。五气。当作五谷。字之误也。节。节成其药之力云云。是则古者疡医。攻补兼施之明证。后之疡医。惟持攻毒之方。治其外而不治内。治其末而不治本。故所失恒多。德之此书。务审病之所以然。而量其阴阳强弱以施疗。故于疡科之中。最为善本。书中无一字及李杲。李杲平生亦不以外科者。原本附东垣十书之末。盖坊刻杂合之本。取以备十书之数。与所载朱震亨书。均为滥人。孙一奎赤水玄珠引之。竟称东垣外科精义。不考甚矣。

〔滑氏（寿）痔 篇〕佚

按上见于朱右撄宁生传。

上一页：方论（四十七）
下一页：方论（四十九）


方论（四十九） 《中国医籍考》

方论（四十九）

〔亡名氏仙传外科秘方〕（医藏目录赵宜真撰）国史经籍志十一卷 未见

〔杨氏（清叟）外科集验方〕国史经籍志一卷 存

赵宜真序曰。外科集验方一帙。乃禾川杨清叟所编述。以授吴宁极。宁极之子有本。以授西平善观李先生。以授于宜真者。其方简要。惜未版行。故独存之。昨来游金精福地。道经雩都。吾徒萧天倪凤冈。本西昌望族。自幼学道于紫阳观。二十载前尝从予游。亦能召风雨。济旱涝。盖道缘深重。履践端恪之所致也。其师弟刘致柔顺川数年间。遍身苦疮疖。服荆煎汤。败毒桑诸药俱不效。予因以外科方授之。用返魂汤。未终剂而愈。天倪乃欣然捐己资绣梓。散施流通。其惠济之意如此。则雨 之应祷也宜哉。虽然。予有故人。曾患鼓椎风。往来寒热。数月伏枕。诸药不能疗。最后一医士诊之曰。虽成痼疾。而有客邪在少阳经未解。若曾服五积散则误矣。询之果然。因投小柴胡汤。数服寒热顿除。却用本料追风丸等药。理其风证。而全瘳矣。夫杂病有方。伤寒有法。二者兼尽其道。乃为良医。若以大方外科。各专其一。正恐或有所误。而不自知。则又岂能全美乎。此外科论证处方。虽极其造理。校于诸方为独优。在圆机之士。临证之时。尤当加审焉。洪武戊午九月朔日。浚仪原阳子赵宜真序。

〔外科序论〕国史经籍志一卷 未见

〔亡名氏秘传外科方〕一卷 存

〔郭氏（文才）疮科心要〕二卷 未见

刘纯曰。纯早年居淮南。于陈复初契家斋堂。得东原郭文才甫家传疮科心要二卷。特行四方。按法每择用之。多获奇效。（玉机微义）

〔王氏（拳）大河外科〕二卷 存

王时槐序曰。永乐中。大河王拳得异人秘授。精外科方。密传其子孙者六世。效大显。世莫不知有大河外科者。而其书顾益秘莫有传。代巡山泉吉公来按闽。间出一帙。槐得而观之。所论著。多朴而不文。往往务为蹇涩重复。杂以俚下之语。岂其故为是。欲以晦其指。而终秘其传耶。然公昔年尝患肩痈。曰马刀。治不效。久之得奇方立愈。后数年乃见此书。则向所谓奇方者在焉。槐窃谓。凡遣疾摄形之家。固称多术。要在爱护元气。勿令伐伤。此其大指也。大河外科。为图三十有六。大抵皆险恶危怪之疾。在庸医且骇悸胎愕。即往往下峻烈猛毒之剂。急攻其内。蕲速效旦夕。故一臂疡肘癣。而辄不救者。则伐元气之过也。而此书附载诸方。多疏解消导。达支而卫本。此其所以为得欤。嗟夫。海隅塞外。异时羽书相闻。良足畏。顾驱除在机术何如耳。而慎毋毕耗吾民力。此殆亦元气之说。而忠诚忧世。真为社 计者。将必于大河有取哉。书故抄本。督屯宪黄君 一见。谓宜广其传。遂相与请于公付梓云。

〔陶氏（华）痈疽神验秘方〕国史经籍志一卷 存

〔十段关〕医藏目录一卷 未见

〔周氏（文采）外科集验方〕二卷 存

自序曰。医一也。然有内外科之异者。盖人之疾有内外故也。科既有内外。故古之专门者。各有方书。以传后世。第今之专于内者。则精其内。而疮科或有所遗。专于外者。精其外。而方脉或有未谙。二者俱不能以无偏。夫惟仁者爱人之心。深长而周密。必欲兼之而后已。弘治丙辰岁。王殿下不以臣为蒙昧。命臣于凡大方脉书内。精选其方之经验者。区分类别。且论辨其下。名曰医方选要。总一十卷以进。内疮科亦一帙焉。今年春。睿意又以为选要之集。固足以为内疾之疗。然人于日用间。莫不有饮食也。亦莫不有喜怒也。饮食不节。喜怒不常。则未免致伤荣卫。而疮毒生焉，其生也种类颇多。兹疮科一帙。乌足以尽疗乎。以故命臣。重集外科方论。务在较量之也审。简拔之也精。究其疾之源。详其药之用。以与选要配。庶不致有所偏废。臣于是尤有以仰知殿下仁爱及人之盛心。所谓深长而周密矣。顾臣草茅。学不足以明理。医不足以名世。凡庸肤浅。务乎此而遗乎此者也。曷克以称上意邪。虽然。睿命不敢不遵。驽钝不可不效。是以忘其固陋。集古名医外科诸书。谨择其药与证对。而随患用巧者。根据选要条例。裒成二卷。名曰外科集验方。上尘睿览，夫疾之愈不愈。医之良不良。系乎方之验不验也。臣之所集。虽妄以集验名。然亦管窥蠡测。勉强以应命耳。若夫较量审而简拔精。究其源而详其用。则臣岂敢。弘治戊午岁秋九月吉日。良医副臣周文采稽首谨序。兴王序曰。弘治丙辰。令良医周文采于大方脉书中。已选其方之验且要者。为十卷。名曰医方选要。而外科方。略之尚未备也。迨今年春。仍令本官。于外科方书中。集其方之奇验者。为二卷以进。吾览之。见其考论精详。处证不谬。深足定外科之关键。而开医学之蒙昧也。因刻而广之。俾天下之人。凡婴外之病。而职外之科者。得是书以治之。虽未能继古人之神妙。而笃废聋瞽。万一可复之于全。生生之功。庶亦博哉。

〔许氏（兆祯）外科集验〕未见

按上见于吴秀医镜序。

〔韩氏（ ）杨梅疮论治方〕一卷 未见

韩 曰。近时霉疮。亦以霞天膏。入防风通圣散治愈。别着杨梅疮论治方一卷，滇壶简易方一纸。为远近所传。用者辄效。（医通）

〔薛氏（己）外科心法〕国史经籍志七卷 存

〔外科经验方〕国史经籍志一卷 存

〔疠疡机要〕国史经籍志三卷 存

〔外科发挥〕八卷 存

〔外科枢要〕四卷 存

〔汪氏（机）外科理例〕明史八卷 存

自序曰。外科者。以其痈疽疮疡。皆见于外。故以外科名之。然外科必本于内。知乎内以求乎外。其如视诸掌乎。经曰。膏粱之变。足生大疔。由膏粱蕴毒于内而生也。又曰。荣气不从。逆于肉理。乃生痈肿。是痈肿由荣气逆于肉理之内而生也。有诸中。然后形诸外。治外遗内。所谓不揣其本。而齐其末。殆必己误于人。己尚不知。人误于己。人亦不悟。呜呼。己虽不知。天必知之。人虽不悟。神必识之。异日明受天责。阴获神谴。不在于身。则在于子孙矣。予于是惧。因辑此书，名曰外科理例。盖其中古人所论。治无非理也。学人能仿其例而推展之。于焉而求古人不言之妙旨。庶几小不误己。大不误人。抑□有补于将来焉。辑已成编。复得新甫薛先生心法发挥读之。观其论治。亦皆一本于理。而予窃喜暗与之合。于是复采其说。参于其中。庶得以为全书。而学人无复有遗憾矣。是为序。嘉靖辛卯冬十一月长至日。祁门汪机识。四库全书提要曰。外科理例七卷。附方一卷。明汪机撰。是书成于嘉靖辛卯。凡分一百四十七类。又补遗七类。共为一百五十四门。后附方一卷。凡一百五十六通。前有自序。其曰理例者。谓古人所论。治无非理。欲学者仿其例。而推展之也。大旨主于调理元气。先固根柢。不轻用寒凉攻利之剂。又分为舍脉从证。舍证从脉。及治之不应。别求其故三例。用法通变。亦异于胶执之谈。惟措语拙涩。骤读之或不了了。是其所短。然方技之书。不能责以文章之事。存而不论可矣。书中多引外科精要。及朱震亨之论。又称辑已成编。得新甫薛先生心法发挥。复采其说。参于其中。考新甫为薛己之字。己父铠弘治时官太医。则为宏治正德间人。是书杖疮门中。记疗治武宗时。廷杖谏官事。则机在正德中。早以医名。二人同时。而虚心从善如是。其持论平允。良亦有由也。

〔刘氏（伦）济世外科经验全方〕一卷 存

费 序曰。尝论国政失则急于修省。夷乱华则急于攘御。医道内外科亦然。御医刘宗序已辑内科全方。详委而核要。而外科实并有关。其重者关存亡死生。其轻者关悔吝安危者也。南京太医院判薛立斋汇古方书目。唐陆宣公编集良方。李东垣十书。及医学正传。救世良方。万氏家抄等书。兹以海上丹方为主。采前书凡系于外科者。累而盈箱。历年余为之分门别类成篇。医无漏诊。诊无漏证。证无漏方。使纤微疑似。阐发明白。一证也。或逆境而忧愤成疾。或顺而嗜欲滋毒。一证也。或寒暑郁结于内。或风露冒触于外。一证也。或老稚之两境。或方域之各禀，一证也。或强弱之异质。或劳逸之殊由。图其像。则正人几证。侧人几证。覆人几证。妇证童证疯证。历历条例。无微不究。无隐不洞。不啻秦越人与卢扁隔垣可见人疾病也者。行是集也。诚患家之针砭。医林之准绳。其 福斯民之功。良不浅也。乃知医人治国。理同事异。国得出将入相。如裴郭诸公。治兼内外。而寄之生生之任。则金瓯永固。外侮消萌。今（下文阙）

〔王氏（伯学）痔漏论〕国史经籍志一卷 未见

〔杨氏（得春）疮科通玄论〕国史经籍志三卷 未见

〔白氏（士伟）中流一壶〕（世善堂书目一曰痈疽摘要）未见

徐中行序曰。往余在武昌。亲见观察毛公方壮疽发背。属有泽宫之役。不早治以 病悸久之。桃源白博士士伟。蜀仕族也。三世病疽。得禁方以起。语云。医不三世不效。岂谓是哉。黔楚地故卑湿。往往病疽。而贵阳直指郑公疽发于颈危甚。征博士治辄效。至诸生编氓。全活者以百数。而大中丞阮公履楚旬日。疽发于肩。佥宪冯公亟遣博士往。方行而问至。冯公伤之。乃藉其方布境内。庶几不胫而走四裔。即僻壤贫民。犹然疗治之耳。夫人之所病病疾多。医之所病病道少。使圣人预知微。能使良医得早从事。则何恙不已哉。博士以精博起诸生间。王公大人莫不折节下之。曩过武陵客省。谈十日。自兵略象纬。堪与支离覆逆之数。靡不中 。而尤深于养生之指。其言曰。易行周流。 信反复。则气无壅，而疽自不作。岂仓扁所谓。治不疾称圣儒者等邪。若博士可谓近之矣。余先君东皋翁喜方术。急人危厄。甚于己私。设先君在。布英当不后矣。乃更置其中流一壶。示急也。而泫然授梓。用承先志云。（天目先生集）

〔儒医选要〕医藏目录一卷 未见

〔龚氏（廷贤）复明眼方外科神验全方〕六卷 未见

〔许氏（孙）疮科方论〕一卷 未见

按上见于 竹堂书目。

〔申氏（拱宸）外科启玄〕十二卷 存

申五常跋曰。宗兄斗垣公出一编。名外科启玄。不佞弟于是编而卒业。论凡一百二十有奇。毒发类凡二百三十有奇。方凡一千有奇。析为十二卷。合为一编。不欲针藏肘后。行且寿剞劂氏。以公之九围千祀。盖欲登世世于寿域。公之阴行。善使学医者曙用。仁心何深挚哉。不但术贵药而已。

〔王氏（肯堂）疡医准绳〕六卷 存

自序曰。周礼。天官冢宰之属。有疾医疡医。内外科之分久矣。疾医中士八人。疡医下士八人。重内轻外。自古已然。然未有不精乎内。而能治外者也。疾医之所不能生者。于父母遗体。犹得全而归之。而疡医不然。至于烂筋骨。溃肌肉。见脏腑。而后终焉。故疾病于人，唯 疡最惨。而世顾轻之。何哉。乃世之疡医。明经络。谙方药。而不嗜利。唯以活人为心者。千百无一也。其见轻固宜，然不曰并自轻其命耶。余童而习岐黄之术。弱冠而治女弟之乳疡。虞翁之附骨疡。皆起白骨而肉之。未尝有所师受。以为外科易易耳。欲得聪明有志者指授之。使为疡医。而竟无有。故集先代名医方论融以独得。而成是编。与世专科书。图人形。列方药。诧为秘传者。万万不侔。能熟而玩。神而明之。可以名世矣。余既以便瘥还故山。例得支俸。受之则不安。辞之则立异。乃以付梓人。逾期而后竣事。于是诸科分证用药之书略备。夫孰使余窃禄于朝。而又得优游编茸。以行于世。岂非圣主之赐也欤。万历三十六年。岁在戊申。七夕微雨作凉。金坛王肯堂奢懒轩下书。

〔亡名氏疡医会要〕医藏目录二卷 未见

〔外科钞录〕医藏目录卷阙 未见

〔外科方论〕医藏目录卷阙 未见

〔陈氏（实功）外科正宗〕医藏目录四卷 存

自序曰。历下李沧溟先生尝谓。医之别内外也。治外较难于治内。何者内之症。或不及其外。外之症则必根于其内也。此而不得其方。肤俞之疾。亦膏肓之莫救矣。乃今古治外者。岂少良法神术哉。或缘禁忌而秘于传。或又蹈袭久而传之讹。即无所讹而其法术未该其全。百千万症。局于数方。以之疗常症。且不免束手。设以异症当之。则病者其何冀焉。余少日。即研精此业。内生以活人心。而外悉诸刀圭之法。历四十余年。心习方。目习症。或常或异。辄应手而愈。虽徼及岐黄之灵。肉骨而生死。不无小补于人间。自叩之灵台。则其思虑垂竭矣。既念余不过方技中一人耳。此业终吾之身。施亦有限。人之好善。谁不如我。可不一广其传。而堇韬之肘后乎。于是贾其余力。合外科诸症。分门逐类。统以论。系以歌。 以法则。微至疥癣。亦所不遗。而论之下。从以注。见阴阳虚实之元委也。方之下。括以四语。见君臣佐使之调停也。图形之后。又缀以疮名十律。见病不可猜。药石之不可乱投也。它若针灸，若炮炼。若五戒十要造孽报病之说。不啻详哉其言之也。余心其益 矣。集既成。付之梓。名曰外科正宗。既而揽镜自照。须鬓已白。历下所云。治外较难于治内。庶几识余之苦心哉，里中顾比部诸君。似亦嘉余之有裨于世。各褒以言。而弁其端。余则惺悚逊谢曰。韩伯休名根未铲耶。第诸君且褒余。余敢不益广诸君意。谨唯命。而以是公之养生家。时万历丁巳之秋七月既望。东海陈实功谨识。范凤翼序略曰。吾里若虚陈君。少遇异人，授以刀圭之术。既后乃遂肆力于医。医辄精。即奇疡怪证。一睹辄皙。投以半匕。无不立痂而愈。虽有浓毒攻中。陷胸洞胁。万无生理者。亦必计日以瘥。心手之间。若有神与存焉矣。又慷慨重然诺。仁爱不矜。不张言灾祸以伤人之心。不虚高气岸以难人之请。不多言夸严以钩人之贿。不浓求拜谢以殖己之私。然久之而家顾益饶。乃以间行。斥千金构祠。以祠医王及先代之良于医者。己复分火粥饥。蠲 HT 骼。好行其德于乡。历数十年不倦。已复念龙宫之秘。久混于凡方。而青囊之书。竟不传于人世。则又裒刻其生平已效之医案。题曰外科正宗。

〔龚氏（居中）外科百效全书〕六卷 存

〔陈氏（文治）疡科选粹〕（彭宗孟序作疡科秘旨）医藏目录八卷 存

按医藏目录。旧作阵鹤溪。考彭宗孟序。许僖。凡例。当作岳溪。盖文治别号也。

〔郑氏（汝炜）外科宗要」未见

武进县志曰。郑汝炜。字明甫。宛陵世胄。徙居武进。精岐黄。尤以刀圭擅长。每遇危险诸证。汝炜至立起。有华元化之风。前授太医院官。后隐迹悬壶。垂六十年。全活甚众。人皆德之。年八十卒。所着有外科宗要。授子文起。续纂行世。

〔亡名氏秘传外科经验良方〕一卷 存

按是书。附刻于徐用和加减十三方后。卷末有万历新岁谷旦郑继华梓木记。

〔卢氏（万钟）医说佛乘〕一卷 存

自序曰。不佞龆年。学屠龙业。未竟其志。逮冠而先慈恙笃。思忠未若孝也。遂废儒而事医焉。穷素书往帙。采近名艺方。迄今四十年华。神力罄竭。诸病虽获其奇。总之不外程序。独痈疽梅毒咽喉急证。数种异方。卓然不伍。真不啻夜光之珠者。每每修合济众。随在必施。随手奏效。昨奉委抵荆。活人之念未辍。而求济者如市。庶务甚繁。药难骤制。转而筹之。药之济人有限。方之济世无穷。私一己。忍不为世世作津梁也。敬将万举万全之秘。屡试屡效之奇。序成短刊。以志不朽。愿同志者。毋鄙其浅近忽之。幸甚。天启丙寅孟冬日。觉迟子仁和卢万钟书。刘威序曰。尝论之。人世之所以奉佛。为其大慈悲。乃痈疽之在人身。不啻阿鼻。疮痍之系人体。不啻桎梏。良医一剂去之。虽大士杨枝水。能有如此显应哉。顾乃奉泥鬼而忘活佛。则大可笑矣。卢君者。今世之活佛也。人每觌面失之。愚方欲广布津梁。济渡众生。而无其术同君。使卢君上乘妙法。不公于世耶。则书成而名以佛乘。于重得之矣。顾良医作之。而庸医习之。鲜不害事。万一得其粗而忘其精。□反罪卢君。能杀人哉。因骨以抉髓。由皮以达神。是在善用者。勿蹈读书之覆车可也。故梓之。而复弁其首。

〔岳氏（甫嘉）外科枢要良方〕未见

按上见于医学正印种子编附记。

〔李氏（中梓）外科点化〕未见

按〔陈氏（司成）霉疮秘录〕一卷 存

自序曰。往余弱冠时。与友人某某者。同试虎林。彼狎邪青楼。而余畏不敢从。以余为迂也。北归未几。友卧病。心知有所中也。不敢彰其言。私倩余商榷。余发先王父遗书。及检各家秘授。合治之乃瘥。居无何。余食贫而家且圯。遂弃去经生。业长桑君之术。于是披素难。究针经。老人带下婴儿三科。靡不博涉。既而浪游三吴间。参访遇有剩病。则搜奇剔怪以瘳之。今二十年矣。无药不愈。更见公子王孙。一犯其毒。终为废疾。嗟嗟。方书不言。言亦不悉。余甚愍之。因察气运天时。病原传染嗜好。爰及或问治验方法。类成一帙。名曰霉疮秘录。非敢以立言自任。聊补前人所未发耳。幸高明者。不鄙而采之。崇祯壬申秋九月重九日。海宁陈司成九韶甫题。

〔王氏（大纶）外科纂要经验良方〕三卷 存

〔祁氏（坤）外科大成〕四卷 存

祁坤跋曰。医自轩岐而始。原无内外科之分。盖缘本于运气之有司天。有主客加临之迁迭。脏腑之有虚实。则有淫胜郁复之乖变。用药之有气味。则有逆从反正之权衡。是医者一也。至于唐宋之间。分立一十三科。意在学难尽述。使人各治一科。如水陆之殊途矣。疮疡虽曰外科。而其本必根于内。且多针灸去腐完肌之技。似治外较难于治内耶。近之世。重内而轻外者。由近之医。弃内而治外。是舍本而从末也。予暇中殚精采掇。参素问灵枢之奥旨。搜古今名贤之确论。汇为一书。名曰外科大成。直陈本宋。一目了然。犹星辰之有躔度。河汉之有源流。庶不致轻人命于草菅焉。今大成梓完。尚有内科证治粗评。相继镌发。因书予平昔之所见者。着之云尔。愧庵生阳子祁坤跋。祁宏源序曰。源家世山阴。习儒学。自家忠敏公殉前明难。后业医。先王父广生公幼敏悟。通儒书。诸子旁流。靡不详究其义。更以外科医。世鲜精者。尤加考求。冥搜幽索。遂尽其奥 。膺世祖章皇帝召。以御医侍值内庭。先王父性谨慎自重。圣祖仁皇帝尤嘉之。信赐与优渥。累擢太医院判官。遇休沐。兀坐一室。先大人昭远公与诸伯叔侍。环列惟医家书。发疑问难。校 折衷。隆冬盛暑。常丙夜乃命就寝。在直庐。或中夜有得。必索火记之。会丁鲁王母忧家居。更简练揣摩。订为书。颜之曰外科大成。凡四卷。部类三十有二。锓而藏其板于家。是时先大人亦以御医。侍值内庭。性实介慎。历事圣祖仁皇帝世宗宪皇帝两朝。恩眷特殊。赠太医院判官。忆源方垂髫。先大人即以大成。课源兄弟。而家兄弘涛早世。季弟国兴成戊戌进士。乃心王事。又不果卒业。先大人尝训源曰。嗣我家学人。其惟女乎。源不肖。惟恐不克仰承。用是黾勉。不敢自逸。于今五十余年。乾隆己未冬。今上谕太医院判官吴谦等。纂医宗金鉴一书。以源世外科书。钦命纂修。源识谫学陋。何所与能。惟窃取先王父大成之意旨。而敷扬之耳。而谬叨优录。感愧交并。嗟夫。医者意也。意之所之。死生系焉。矧外科之六脉三因。阴阳善恶，端杂绪棼。黍粟不辨。有失之尺丈而不知者。是编也。义晰辞明。字释句解。部分类别。领挈纲提。疮疡之微者无不载。方法之善者无不备。集曰大成。洵可谓集外科之大成也与。源年届七旬。两儿邦相邦柱俱驽钝。深惧先业失传。缘命坊人。印行海内。非特业是科者。有所式循。庶几先王父之精神学问。亦不至湮没云尔。时乾隆岁次癸亥秋七月既望。孙男宏源敬识。

〔何氏（镇）疮疡济生论〕 未见

按上见于本草纲目必读类纂。

〔释氏（传杰）明医诸风疠疡全书指掌〕六卷 存

自引曰。慧愚超堕。等级悬殊。为僧而果能练性根据空。安禅辟悟。去来生死。脱然无碍者。盖其难之。兼能识岸俱消。身田无相。一意于渡。迷拔诸苦。真实不虚。亦非易事。勿然而闭门饮食。私心独了。茅檐隙窦。兀自沉沦。又非觉王遗旨。勿然而影现规仪。蹒跚世法。临深加少。妙舌纵横。已布地狱种子。勿然而四声五弦。丹青黑白。夸矜技绝。不异优孟衣冠。山河大地。浮浪何堪。然则人亦何苦而为僧。而有不得不为僧之时之势。又适有可以为僧之筏之根。则三十年来。余之幻寄是已。余本上虞兰亭成氏。十龄而失怙恃。根据兄习学。稍长而嗜经文。遇师归戒。乙酉鼎沸。家口流离。漂泊江南。只影颠沛。嗣后乡邑亲知。虽间通音问。而空门之愿。失誓已决。遂投澄江智文师。为余削除。遵遗命。与师兄寅白相根据为伴。寻亦谢世。险危孤 。独余为甚。谬生天地。未执君亲。因思好生之德。无过于医。而疠疡一证。备诸疾苦。早年即留心此学。搜罗医典。咨访同术。窃以博而不精。不若卑而取效。既得丸散之方于智文先师。复得针刺之法于金溪子宣林先生。朝夕研思。揣今订古。心手相随。渐臻神境。意者如来之启迪。俾余得展布心神。遐通慧愿。以迄有成。未可知也。岁月既久。积稿成编。大抵诊脉察色。以知其人之表里虚实。审音核证。以悉其病之寒热经络。用针刺以去其毒血。施汤散以导其邪风。内以拔脏腑之根原。则剂有先后。外以敷疮疡之肿溃。则法分轻重。直至气血和通。肤肉完好。病根书除。永不复发。无碍生育。不留斑痕。咸称美善。庶几疠疡一证。不致医者畏难而束手。患者苟安而陨命。亦觉王救世之一快事也。今余寓锡之陡门万寿庵。市嚣不接。生趣悠然。谨将平生累用累验诸法与方。和盘而出。公诸海内。不负先师衣钵。破除一切私吝。遐迩抄誊。愧非帐秘。而檀善助梓。冀以流通。但余性禀下根。学力又浅。句词不文。义理未洽。灾梨之诮。其能免乎。尚恳当世贤哲大方。惠垂教削。则幸甚。康熙岁在乙卯。桂月既望。曹溪释氏子木传杰谨识。

〔金氏（ 珂）外科精微〕 未见

（按上见于钱塘县志。）

〔陈氏（士铎）洞天奥旨〕 十六卷 存

自序曰。医不穷理。不可谈医。药不执方。不可用药。以医药之难精也。铎性□刀圭。然而获效者半。每致叹于无师也。康熙丁卯秋。遇岐伯天师于燕市者。五阅月。凡脏腑经络。阴阳色脉。气血顺逆。邪正虚实。寒热异同。罔不尽□无隐。且遍传方术。试之多奇验。铎信师之深。退着述若素问。若灵枢。若六气新编。若辨证录。俱已告竣。计八□□有奇。亦可谓书之富矣。癸亥冬。再游燕市。所遇者。皆疮疡坏证。铎执方疗之。病家怀疑。弃而不用。反信任世医。刀针割裂。变出非常。复以琐细轻剂救缓。卒至死。已不悟。铎痛悯久之。因再着兹编。名曰洞天奥旨。谈医用药。无非本诸洞天之传也。又虑证多方略。附祖父家传。采古今验方。列于后。无证不备。无方不神。总不忍夫千百世人。因疮疡而夭丧也。或曰。子着述甚富。灵素之书。穷理甚晰。又传外科。毋乃太多难执乎。铎谢之曰。灵素之谈疮疡。仅论营气不调耳。末尝遍传方法也。且疮疡之论。非一二言可罄。其证实多。其变实异。而其祸实大。病已成而后药之。必非轻小剂可药也。乱已成而后治之。必非因循常法可治也。今世治疮疡者。不姑息养痈。必卤莽尝试。害相等也。而其咎本乎不学。然而学亦非易。天下读外科者，比比也。往往用之败绩。因传书术之未可师也。铎之书术。传诸洞天之师。其理渊微。其方秘奥。即间采家传世传之方。百试百验。可信可师。传之千百世。而无误者也。或又曰。古人治疮疡者。多用刀针成名。吾子医精究理。药善执方。何独刀针略之。吾恐子有师而无师也。嗟乎。铎岂无师者哉。疮疡之尚刀针者。古人不得已而用之。盖疮疡宜急治。而不可少缓。宜重治。而不可过轻。治之早且重。则毒且尽散。毒散则肌肉顿生。何必尚刀针乎。凡用刀针者。此救败之法也。天师所最忌。故方中无传。铎诚□未备。探前代名医用刀针之法。入之以佐诸方之不逮。然尚割肉损皮。无神方以辅之。未有不颠沛故也。是刀针可以救败。而不可以成功。何若专用验方。转败尤速。而取胜更神。万无一失之为得乎。然则铎之穷理执方。乃善于得师也。书成因弁之首。山阴陈士铎字敬之号远公。别号朱华子。题于燕市。时康熙甲戌仲冬望后三日。

〔程氏（国彭）外科十法〕一卷 存

自序曰。外科十法者。予归宗普陀时所作也。予自普陀生长天都。五十有三载。业医者凡三十年。爰着医学心悟一书。详言内证梓行于世。而外科有未及。壬子冬还归普陀修行。适逢圣天子广发帑金。修茸我菩萨行宫。前后寺僧。及任务人等。不下数千人。其中病患不一。予为调治悉痊。复有患背疽者。有患 疮疥癣者。投以膏散。不半月而收功。因思予在天都时，仅着内科。而未及外科。亦一时之阙略也。乃复会聚精神。参悟外科旨要。约以十法。而施治之道。以无余蕴。言简而该。方约而效。以之问世。庶几其有小补乎，新安江子耀舟见是书。而深喜之。遂捐资付之剞劂。将见十法一书。当与前医学心悟。并行于天壤间也。时雍正癸丑孟夏月吉旦。归宗普陀善财国彭自序。

〔王氏（维德）外科证治全生前集〕三卷 存

自序曰。明刘诚意伯言。药不对证。枉死者多。余曾祖若谷公秘集云。痈疽无一死证。而诸书所载。患生何处。病属何经。治乳岩。而用羚羊犀角。治横 。而用生地防己。治瘰 恶核。而用夏枯连翅。概不论阴虚阳实。惟以引经药。陪以致乳岩横 。成功不救。瘰 恶核。溃久成怯。全不悔引经之药误。反妄言白疽百人。百可致泉乡。夫红痈乃阳实之证。气血热而毒滞。白疽乃阴虚之证。气血寒而毒凝。二者以开腠里为要。腠里开。红痈解毒止痛即消。白疽解寒化凝立愈。若凭经而失证治者。药之对经。而实背证也。世之患阴疽而毙命者。岂乏人乎。如以阴虚阳实。别治痈疽。无究证之语确矣。余曾祖留心此道。以临危救治之方。大患初起立消之药。一一笔之于书。为传家珍宝。余幼读之。与世诸书。诸法迥别。历证四十余年。临危者救之。初起者消之。疼痛痒极者止之。溃烂不堪者敛之。百治百灵。万无一失。因思痈疽凭经并治。久遍天下。分别阴阳尔治。惟余一家。且余之治。止于村境。若遍通邑。分身无术。偶闻枉死。无不痛惜。特以祖遗之秘。自己临证。并药到病愈之方。精制药石之法。和盘托出。尽登是集。并序而梓之。以质诸世之留心救人者。根据方修合。根据法修制。根据证用药。庶免枉死。使天下后世。知痈疽果无死证云尔。时乾隆五年。岁在庚申。仲春朔日。林屋王维德洪绪氏书。

〔外科证治全生后集〕三卷 存

〔顾氏（澄）疡医大全〕四十卷 存

自序曰。澄生逢尧舜之世。身为太平之民。每念圣天子宵旰勤劳。惟恐四海臣民。有纤芥之苦。御极之始。即下诏征方。汇辑御纂医宗金鉴。颁发中外。使穷乡僻壤。凡有疾痛。皆得检方施治。沉 立起。而各省上宪。又复仰体圣慈。每岁自捐清俸。开设药局。以济贫病。其爱民如子。可调至周极备矣。澄本一介布衣。赋性迂拙。圣贤之书。读而未竟。业医自赡。碌碌无闻。因思身体发肤。受之父母。安居乐业。悉出皇仁。而君父之恩。无由报称。是以诊视之暇。不惮精神劳悴。搜括古今名医确论。首标内经义旨。宣明脉法元微。详分经络穴道。汇集内景证形。上自巅顶。下至涌泉，凡涉外证者。绘图立说。按证立方。诸如汤火刀伤。刑杖跌扑。兽伤虫咬。误吞药石毒物。五绝解救之法。自今古成方之外。又益以先祖宁华公先父青岩公家藏经验诸方。别类分门。计四十卷。名之曰疡医大全。俾患者咸知疡必有名。医必有法。按图施治。经络分明。初起期其必消。已成必其易溃。已溃速其易敛。使人间无破漏之危。更可免酿瘫之患。况所备诸方。悉俱养正驱邪。调卫和荣。虽云小道。利济匪轻。斯书纂辑。阅三十寒暑。因囊囊空悬。未获授梓。今缘两淮同人。慨为捐资。始付枣梨。以成此志。爰述缀辑原委。弁之简端。以见成之尤非偶然云。乾隆二十五年。岁次庚辰孟夏。静斋顾澄练江书。

〔冯氏（兆张）外科精要〕未见

按上见于锦囊秘录。

上一页：方论（四十八）
下一页：方论（五十）


方论（五十） 《中国医籍考》

方论（五十）

〔亡名氏妇人婴儿方〕汉志十九卷 佚

〔黄帝素问女胎〕隋志一卷 佚

〔黄帝养胎经〕隋志一卷 佚

〔张仲景疗妇人方〕隋志一卷 佚

〔卫氏（泛）妇人胎脏经〕佚

按上见于太平御览张仲景方序。

〔范氏（阙名）疗妇人药方〕七录十一卷 佚

〔亡名氏杂汤丸散酒煎薄贴膏汤妇人少小方〕七录九卷 佚

〔徐氏（文伯）疗妇人瘕〕隋志一卷 佚

〔亡名氏疗妇人产后杂方〕隋志三卷 佚

〔产乳书〕隋志二卷 佚

〔产经〕隋志一卷 佚

按丹州公医心方所引产经。与时贤书不同，盖此书也。

〔王氏（琛）推产何时产法〕隋志一卷 佚

〔杂产书〕隋志六卷 佚

〔生产符仪〕隋志一卷 佚

〔产图〕隋志二卷 佚

〔杂产图〕隋志四卷 佚

按以上八种。见于五行家。

〔宇文氏（士及）妆台记〕（崇文总目作妆台方）宋志六卷（崇文总目作一卷）佚旧唐书宇文士及传曰。宇文士及。雍州长安人。隋右卫大将军述子。化及弟也。开皇末。以父勋封新城县公。隋文帝尝引入卧内。与语奇之。令尚炀帝女南阳公主。从太宗平宋金刚以功复封新城县公。妻以寿光县主。仍迁秦王府骠骑将军。又从平王世充窦建德。以功进爵郢国公。迁中书侍郎。再转太子詹事。太宗即位，代封伦为中书令。寻以本官检校凉州都督。贞观七年卒。赠左卫大将军。凉州都督。陪莽昭陵。

〔杨氏妆台宝鉴集〕宋志三卷 佚

宋志注曰。南阳公主。

〔亡名氏妇人方〕旧唐志十卷 佚

〔妇人方〕旧唐志二十卷 佚

〔俞氏（宝）小女节疗方〕旧唐志一卷 佚

〔亡名氏小女方〕旧唐志十卷 佚

〔小女杂方〕旧唐志二十卷 佚

〔崔氏（知悌）产图〕（崇文总目作产鉴图）新唐志一卷 佚

按上一书。见于五行类。

〔许氏（仁则）子母秘录〕（宋志作张杰）崇文总目十卷 佚

〔昝氏（殷）产宝〕宋志三卷 佚

周 序曰。 闻至灵者人。最重者命。人皆知命之所重。而不知养命之方。天年未终。疾病攻夺。嗟乎。世无良医着述。则急难仓卒寻医。其舛误多矣。医之中惟座难为急。子母命。悬在片时。 勤志方书。常思救疗。每览名医着述。皆志于心。且夫男女媾精，阴阳分气。就中女弱。疾状颇多。盖其禀柔质。以为人有血藏而抱育。妊娠之内。导理有常。至于饮食之间。动静之际。尤多制忌以节情。及乎既产。鲜保安者。盖是损触脏腑。伤动筋骨。将理稍失。疾患便生。更值盲医。取次下药。致其所苦。积渐悬危。日后一日。亟至于死。可不痛哉。故易曰。天地之大德曰生。则知在天地之间。以生育为本。又岂因生产。而反危人之命乎。自惟摄理因循。药饵差谬。致其产妇不保安全。且妇人生产。方二三次。血气未衰。饮食易进。但能节性。则无病生。纵或偶有微 。不难医治。至于四五次。迨乎七八次。伤败已深。血气衰微。子脏虚弱。秽败内滞。风邪外攻。有病生。宜须审疗。医若不子细。疾使危治。此医杀之。理甚明矣。且士俗之家。妇人产后。复乳其子。产既损气已甚。乳又伤血至深。蠹命耗神。莫极于此。稍失常理。便合急医。或以家贫。不及浓赂医者。医者怠慢。须臾困笃。吁。人之生产。非小事也。而医者图财。侮而致死。此医杀之。理又明矣。且夫产前产后。血气未宁。一疾苟生。百疾同作。古人所以着方论于产乳者。正在于此也。至若鲤鱼阿胶。能治胎动。芎 当归。善疗胎痛。只如胎动胎痛。非一理也。有因母疾而胎动者。因胎不坚固而自动者。痛亦如之。此略举大纲。盖须知医者之功也。降及地黄益血。生姜助气。芍药止痛。黄 补虚。用之得门。其效如圣。用之失理。不如不医。乃知医人不可苟作。 以此疾心。常思着方。以济危急。而学解不博。未能自信。所以偏采产术。志在广行。复见昝殷产宝。深入医门。乃大中岁。相国白敏中伤兹妇人。多患产难。询访名医。思救人命。或人举殷。相国迎召。问其产乳。殷乃撰方三卷。贽于相国。相国重其简要。命曰产宝。此方虽存。得者甚少。 志在愈疾。常恨不家藏一本，故辄敢序之。盖欲开其众听。凡五十二篇。三百七十一方。兼拾昝氏之遗。作小论三篇。次于序末。庶几妊娠之家。自得览斯。为家内明师尔。时丁巳岁秋八月序。赵希弁曰。产宝二卷。上伪蜀昝殷撰。产乳备验方药二百七十八首。马端临曰。产宾二卷。晁氏云。唐昝殷撰。殷。蜀人。大中初白敏中守成都。其家有因免乳死者。访问名医。或以殷对。敏中迎之。殷集备验方药三百七十八首以献。其后周 。又作三论附于前。陈自明曰。产宝方。乃朱梁时节度处官昝膺所撰。按弟坚曰。大中初。白敏中守成都。昝殿贽以是书。考唐书。敏中大中六年。为剑南西川节度使。治五年。徙荆南。而赵氏读书志。称伪蜀昝殷撰。此因其蜀人以讹者。艺文略。夏有产宝三卷。云。伪蜀周 撰。此以增益。误为二书。然据此。 唐季遗民。序所称丁巳。即建宁四年也。益知殷为唐人。陈自明所称。未知何据也。是书久佚。唐慎微陈自明诸家。征引颇伙。犹多挂漏。惟散见医方类聚中者。条理较详。尚可裒录。盖证以旁见他书者。似十得八九矣。宋志作三卷。 序亦同。云五十二篇。三百七十八首。读书志。作二卷二百七十八方。然类聚所收。犹有三百二十余方。篇目之数亦合。则后志两二字。为误写明矣。友人船桥经中（恒）从类聚录出。以经闭带下并妊娠为上卷。以坐月产难为中卷。以产后诸证为下卷。周 所作小论。其可识别者。自明所引一篇。余难得考。

〔杨氏（归浓）产乳集验方〕（宋志注曰归一作师）新唐志三卷 佚

唐古注曰。杨归浓元和中。自左拾遗贬凤州司马。终号州剌史。方九百一十一。

〔时氏（贤）产经〕一卷 存

〔杨氏（全迪）李氏（寿）集产后论〕（旧失撰人名氏今据艺文略订补）崇文总目一卷 佚

〔王氏（守愚）产前后论〕（艺文略作王守忠）崇文总目一卷 佚

〔亡名氏集产后十九论〕崇文总目一卷 佚

〔家宝义囊〕崇文总目一卷 佚

〔王氏（岳）产书〕艺文略一卷 存

按是书久佚。特朝鲜国医方类聚中所收。殆为完璧。弟坚录出。以为一卷。可谓发幽光于数百年湮晦之余。郑汝明产经跋曰。衡阳宋居士云。旧日王岳产经。湖南漕使陈公传良亲跋于后。今检止齐集。不录其文。类聚中亦失载。

〔杨氏（康侯）十产论〕存杨康侯曰。凡生产先知此证。庶免子母之命。折于无辜也。世之收生者。少有精良妙手。多致倾命。予因伤痛。而备言之。

〔郭氏（稽中）妇人产育保庆集〕宋志一卷 佚

郑汝明曰。昨得湘潭陈友直施本二十一论。乃大观间郭稽中集。不云何许人作。至绍兴辛亥镂板印施。屡试神验。起死同生。效有万全。李师圣序曰。余收产论二十一论。议论精确。无所不充。盖国医博士。极方书所得之妙。惜乎有其说而无其方。郭君稽中为时良医。尤长于治产。故其切脉用药。屡获奇效。一日愿以所收家方。附于诸论之末。遂为完一。真集众益之异书也。古人论人子而不学医者为不孝。则有方论而不传于世者。其可谓之仁哉。

〔杜氏（ ）附益产育保庆集〕书录解题一卷 佚

陈振孙曰。濮阳李师圣得产论二十一篇。有其说而无其方。医学教授郭稽中以方附诸论之末。遂为全书。近时括苍陈言尝评其得失于三因方。婺医杜 者。又附益之。颇为详备。

〔赵氏（莹）校增产乳备要〕佚

赵莹序曰。妇人产育。虽曰常事。其实甚危。调护或失其宜。药石或乖其用。则为害不细。此前辈所以谆谆于方论之间也。余友人得产乳备急。乃盱江傅君教授常刊于澧阳郡庠。因以家藏旧本。稍加校正。增以杨子建七说。并产论。同为一集。锓木以广之，庶几有补于万一云。

〔冀氏（致君）校附产育保庆集〕二卷 存

冀致君序曰。一日过医公李宁之家。示一书。曰产育宝庆集。披读一二。盖宋儒李师圣郭稽中杨子建辈之所编集。至生产篇曰。妇人怀胎。有七月八月九月十月而产者。亦有经一年至二年四年五年。而后产者。盖人之生。阴注阳定。自有时日，不可改移。今独限以十月。似为未尽。读不终篇。不觉屡叹。惜乎此书在世希有。若能广传。使天下共知。则人生安得罹殇天之祸乎。意谓妇人方经虽多。而产书难其全者。若是一或废失。世间必不复有也。因问谁氏之书。公曰。外即杨士表所秘藏也。辄亲往谒。告以情实求之。欣然见许。遂得原书印本。方议刊行。公曰。此止一产书也。若更将御药院杂病方论。并入月产图。体元子借地法。安产藏衣方位附之。合为一集。可为完书矣。余喜从之。犹恐有错缪未尽者。更命诸名医。复加校正。余谓公曰。书则完矣。当如之何矣。参谋周德甫阅之。毅然赞成。遂命工刊行，自今以始。庶令妊娠得安。产媪无失。家自可以修药。人自可以为医。来者可知。而传之愈广矣。冀致君序。四库全书提要曰。产育宝庆方二卷。不着撰人名氏。宋史艺文志。以为郭稽中撰。考陈振孙书录解题。郭稽中特因李师圣所得旧本。增以新方。非所自撰。宋史所载。似未见陈氏说也。然稽中所增。合原论。共为一卷。与此本不合。以卷首诸序考之。盖括苍陈言撰三因方。尝取其方论。各详得失。婺医杜 因采其所评。附入各条之下。后赵莹得产乳备要。增以杨子建七说。合于产论为一集。有冀致君者。又掇御药院杂病方论。及入月产图。体元子借地法。安产藏衣方位。缀于其末。是辗转增益。已非郭氏之旧。特治其旧名耳。其书世罕传本。今载于永乐大典者。得论二十一。陈言评十六。方三十四。为一卷。产乳备要。暨经气妊娠等证。方六十二。为一卷。其体元子借地法。永乐大典佚不载。今亦阙焉。按胎教之法。古人所重。贾谊新书所引青史之记。刘向列女传所记。大任育文王之事。尚可见其崖略。惟产育方药。则罕专书。唐书艺文志。有昝殷产宝一卷。始别立一门。今其书不传。则谱妊育者。当以是书为最古矣。卷中惟陈言之评。标识姓名。余皆不标为谁说。今以原本体例推之。上卷之方。皆出郭氏。下卷娩乳安产经气三条外。殆即杨氏之说。所附方药。殆即冀致君所采御药院方也。陈言即撰有三因方者。杨子建名 。有杨氏家藏方。今未见。李师圣等。皆南宋人。冀致君序。称诸人为宋儒。又称近在燕赵间。盖元人云。李调元序曰。此书本名产育宝庆集方。相沿俱作宝庚集。盖因脱落方字而误。今姑仍其旧云。按是书已非郭氏之旧。系于后人所增附，今寻其源委。各列其目。唯赵莹所锓。阅其序。则似产乳备要。然寓斋老人序。有此产育定庆之书。所以倡广其传也语。乃知其以产乳备要。附乎是书。赵字德修。为宋公之族云。杨子建名康侯。号退修。元符间人。着有护命方。通神论。已着于录。杨 字子靖。淳熙中人。此着家藏方者。提要以为一人。失考。

〔卷氏（汝明）胎产真经〕二卷 存

熊宗立曰。郭稽中作产后二十一论。与唐时贤胎前十八论合。谓之胎产真经。按灵兰二集所收时氏产经。即是书也。盖时氏原本。凡十八问。郑汝明以博物妊娠谨所感说。孙思邈并杨崔等说。郭氏二十一论。十产论。附为二卷。书成于嘉定改元。

〔沈氏（虞卿）卫生产科方〕宋志一卷 佚

〔沈氏（炳）产乳十八论〕宋志注曰卷亡 佚

〔朱氏（端章）卫生家宝产科方〕宋志八卷 未见

钱曾曰。产科备要八卷。长乐朱端章以所藏诸家产科经验方。编成八卷。淳熙甲辰岁。刻校南康郡斋。楮墨精好可爱。首列借地禁草禁水三法。古人于产妇入月。慎重若此。罕有行之者。亦罕有知之者矣。

〔亡名氏产科经真环中图〕宋志一卷 佚

〔陆氏（子正）胎产经验方〕书录解题一卷 佚

〔亡名氏产宝诸方〕书录解题一卷 未见

陈振孙曰。不著名氏。集诸家方。而以十二月产图冠之。四库全书提要曰。产宝诸方一卷。不着撰人名氏。宋史艺文志不载。惟陈振孙书录解题有之。自明以来诸家书目。亦罕有着录者。今检永乐大典所哉。尚得七十余方。又有十二月产图一卷。与振孙所记并合。盖即宋时之原本。又别有序论一首。王卿月序一首。文皆残阙。当亦原书之佚文也。其方于保产之法。颇为赅备。而原第为永乐大典所乱。已不可复考。谨详加厘订。以类分排。首调经养血。次安胎。次胎中诸病。次催生。次产后。次杂病。仍为一卷。其所引各方。多为后人所承用。如人参饮子一方。与朱震亨所制达生散。虽品味多寡不同。而以大腹皮为君。人参为辅。命意无异。知震亨实本此而增损之。又如张元素以枳壳 白术为束胎丸。后人以为不宜于藜藿之躯。易以白术 黄芩。相沿至今。为便产良方。不知亦本是书所载之枳壳汤。又今时治产后血风。有所谓举卿古拜者。核其所用。惟荆芥一味。即此书之青金散。盖荆芥主治风。素问东方主风。而肝属于木。平肝木。即所以助肺金。故以青金为名。后人窃用其方。而又翻切荆芥字音。诡名以炫俗耳。凡此之类。可以证古今传授之由。惟所用多降气破血之品，辛热震动之剂。则古人禀浓。可受攻伐。有未可概施于后来者。此则神而明之。存乎其人矣。

〔陈氏（自明）妇人大全良方〕二十四卷 存

自序曰。世之医者。于妇人一科。有专治妇人方。有产宝方。治以专言。以专攻也。方以宝言。爱重之也。盖医之术难。医妇人尤难。医产中数证。则又险而难。彼其所谓专治者。产宝者。非不可用也。纲领散漫而无统。节目详略而未备。医者尽于简易。不能深求遍览。有才进方一不效。辄束手者，有无方可据。揣摩臆度者。有富贵家鄙药贱。而不服者。有贫乏人惮药贵。而无可得服者。有医之贪利。以贱代贵。失其正方者。古云。看方三年。无病可治。治病三年。无药可疗。又云。世无难治之病。有不善治之医。药无难代之品。有不善代之人。此之谓也。仆三世学医。家藏医书若干卷。既又遍行东南。所至必尽索方书以观。暇时闭关净室。翻阅涵泳。究极未合。采摭诸家之善。附以家传经验方。秤而成编。始自调经。讫于产后。凡八门。门数十余证。总二百六十余论。论后有药。药不惟□贵贱惟□效。纲领节目。粲然可观。庶几病者随索随见。随试随愈。仆于此编。非敢求异昔人也。盖亦补其偏。而会其全。聚于散而敛于约。期决无憾云。愚者千虑。必有一得。君子毋以人废言。时嘉熙元年八月良日。建康府明道书院医谕临川陈自明良父序。四库全书提要曰。妇人大全良方二十四卷。宋陈自明撰。自明字良父。临川人。官建康府医学教授。是编凡分八门。首调经。次众疾。次求嗣。次胎教。次妊娠。次坐月。次产难。次产后。每门数十证。总二百六十余论。论后附方。案妇人专科。始唐咎殷产宝。其后有李师圣之产育宝庆集。陆子正之胎产经验方。大抵卷帙简略。流传亦鲜。自明采摭诸家。提纲挈领。于妇科证治。详悉无遗。明薛己医案。曾以己意删订。附入治验。自为一书。是编刻于勤有书堂。犹为自明原本。前有嘉熙元年自序。称三世学医。家藏书若干卷。又遍行东南。所至必索方书以观。其用心亦可云勤矣。

〔熊氏（宗立）妇人良方补遗大全〕医藏目录二十四卷 存

〔薛氏（己校）注妇人良方〕国史经籍志二十四卷 存

凡例曰。各论有重复阙略。悉遵素难。及历代名医治法增减。庶灼见本证病因。不致纷杂难晓。一各论有陈无择熊鳌峰二先生评论治法。去繁就简。并入本论。以便观览。一诸治验。原随方者。悉从其旧。若词义重复者。删之以便览阅。一补遗第二十四卷。各卷已备不录。今补茧唇等一十四证方论。足成其卷。

〔亡名氏济生产宝论方〕国史经籍志二卷 存

按是书亡撰人名氏。嘉靖乙未双峰王子冲序。称南都雷氏子鸣大震类集诸书。间尝检阅得宋板医书一帙。名曰济生产宝论方云。国史经籍志。误为徐明善所着。盖徐亦嘉靖中人。校正是书者也。

〔张氏（元素）产育保生方〕佚

按上出于医学源流。

〔李氏（辰拱）胎产救急方〕一卷 存

李辰拱自序曰。延平正心李辰拱壮岁游三山。获从仁斋杨先生游。气味相投。因以伤寒总括见授。且语之曰。治杂病有方。治伤寒有法。一法既通。其余可触类而长矣。来归旧隐。乃取先生活人治例。演而伸之。编为伤寒集成方法。研精覃思。三十余年。方克成编。靖思先生所刊活人总括。直指方论。医学真经。婴儿证治。传施四方。家传人诵。独于胎产一科阙焉。遂采摭古今效验方书。为胎产救急方。板行施人。以续先生未尽之仁。客有诮余曰。扁鹊闻邯郸贵妇人。过彼即为带下医。子携此而游邯郸。予应之曰。滔滔者天下皆是也。前哲能事。非敢僭拟。是编盖将补仁斋老师施方之阙也。客曰。如其仁何。因题篇端。以记岁月。延 五年戊午暮春之初。书于济安乐院。

〔朱产（震亨）产宝百问〕五卷 存

按是书未知果是朱氏所着否。有王肯堂序。唯称产宝古名典公器也。又不言成于何人手。想是书估托二公盛名。并序文而伪撰者欤。文渊阁书目。有产宝百问一部一册阙。当非是书。钱国宾女科百病问答。与是书全然相同。可疑。

〔产宝〕一卷 存

按是书亦托于丹溪朱氏者。书凡三十五则。编中专用生化汤。为诸方之主。考此原出于景岳全书新方八阵中。则其出于明季人者可知矣。南山单养贤着三论。以为增补。

上一页：方论（四十九）
下一页：方论（五十一）


方论（五十一） 《中国医籍考》

方论（五十一）

〔徐氏（守贞）胎产〕医藏目录一卷（青囊杂纂急救仙方所收分作三卷）存

徐守贞序曰。医之疗疾。莫难于妇人。妇人之疾。莫重于胎产。胎产之重者何。盖以一身之疾否。系乎母子之存亡。故千金方部居。独以妇人厕其首。此思邈孙真人之用心不苟矣，世之胎产诸方。不为不富。然其间多犯冗僻贵。冗则仓卒之际难备。僻则穷乡下邑难得。贵则贫窭之家难求。是三者虽非君子用心之不周。而人之蒙其惠者。往往求什一于千百。今此方之编。分为三类。末附以杂病。虽不能如诸方之广载博该。要之不犯冗僻贵。而凡胎产危急之证。大略亦尽之矣。俾仓卒之际。穷乡下邑。贫窭之家。皆得易而求之。虽一草一木。足以收效。岂若前三者之难为功哉。苟有用者。始信其为闺门之重宝云。金川徐守贞序。

〔亡名氏仙传济阴方〕三卷 存

章贡序曰。右济阴方一帙。神效不可具述。比者吾母尝遘疾。遍求于医。久而未效。一日会释氏子能专济阴科。因请其药而归。服不尽剂。其病已愈。遂袖香致谢。并叩其方。惟得异香四神散。蒲黄黑神散。为犀丸而已。固常切慕其全方。竟尔未获。后遇吾师原阳赵公。问道之暇。出示全方。实与前释氏子所专科者。同出一源。因叹一方一效之缘。遇者各有其时。予既得以奉亲。又间出以济人。其收效也多矣。盖其中用药斟酌得宜。俱有定论。但只问证发药。无不奇验。每常念不能普济人。爰命锓刻。以广流传。使有疾者。咸遂生全。实所愿也。时洪武丁丑孟春。章贡渊然道者书。

〔颜氏（汉）便产须知〕淡生堂书目二卷 存

高宾序曰。医小道也。而有仁人之功。君子虽不为。亦不废也。矧有系于嗣续之重。切于人道之常。至理所寓。而教存焉者哉。家自先祖芬庵府君。强于藏书。百家兼牧。得此写本。曰便产须知。盖医流书也。用之家。示之人。施无不利。知其为良久矣。先君子尝曰。古有胎教，兹实近之。每念广施而未及也。今年夏伯兄懋斋手为校厘。千里封寄。且示曰。先志也。卒之。予惟产之为疾。家必有之。而其为医人不尽克。且以秘在闺室。违远嫌疑。于凡起居澡浴之宜。幽暗纤微之务。有非尽外医所能预者。然一失其理。则子母俱殆。夭厉之大。系者二焉，是岂寻常痰疾伦哉。此其为书。所宜家置一编。而不繁者也。矧果如其所谕。而百慎之。则所谓形容端正。而才过人者。亦在其中矣。念先志之攸存。又不害为仁者之事。兹故梓行。以与吾人共也。请尝试之。必有可观。时弘治庚申岁十有一月上浣赐进士文林郎知瑞安事江阴高宾识。

〔刘氏（伦）济世女科经验全方〕一卷 存

〔俞氏（桥）广嗣要语〕三卷 存

总论曰。尽万物而观之。山无不草木。地无不黍稷。人无不生育。要之得其养耳。得其养则硗者肥。瘠者以沃。草木何惧乎不蕃。黍稷何惧乎不秀。夫人亦由是也。苟形质强壮。而嗜欲无节。久之不免虚衰。赋禀怯薄。而摄养有道。终焉亦能完实。不特少健而老衰。早壮而晚惫。滋悟保护之间。固不以挽秋冬而复春夏也。昔者名医罗天益壬戌午春桃李始华。雨雪浓寸。一园叟令举家击树堕雪。焚草于下。是年他果萧然。而此园大熟。然则天地之气。尚可以力转移。于人之身。岂无所用其术哉。桥乃不惭愚昧。积以平日所闻。缙绅方士之说。质诸古今名家论议。着为调理精血。直指真源。男女服药三论。阴阳虚实四图。合用方法三十五道。附经验秘方。号曰广嗣要语。精切晓明。纤芥弗隐。信此以行。将见天下无不可父之男。无不可母之女。而螽斯之应。比屋皆然矣。

〔薛氏（己）女科撮要〕医藏目录二卷 存

〔嗣产法论〕一卷 存

〔张氏（声道）产科大通论方〕国史经籍志一卷 佚

〔赵氏（辉）胎产须知〕国史经籍志二卷 佚

〔亡名氏女科枢要〕国史经籍志四卷 佚

〔辨疑集〕国史经籍志三卷 佚

〔万氏（全）广嗣纪要〕五卷 存

万全曰。全尝着广嗣纪要。一曰修德。以积其庆。二曰寡欲。以全其真。三曰择配。以昌其后。四曰调元。以却其疾。五曰协期。以会其神。遵而行之。有子之道也。若山水之灵。所祷之应。必有德无欲者。天地交感。志意潜通。不 无子。而获孔释抱送之祥矣。否则侥福于冥冥之中。其不为天地厌之者几希。

〔妇人秘科〕三卷 存

〔广嗣精要〕未见

按上见于罗田县志。

〔徐氏（春甫）妇科心镜〕三卷 存

徐春甫曰。妇人之疾。惟调经胎产为至要。固有大异于丈夫。只云妇科者。恐先□此也。其余杂病。多与男子同。兹专集胎产须知一卷于前。分析杂证二卷于后。俾检阅者。知所先后重轻焉。

〔螽斯广育〕一卷 存

汪衢序曰。螽斯广育者。孰集之。徐氏汝元集而传之。以公于人也。汝元余故友襄府典膳鹤山遗腹子也。生质敏颖。幼从学于太学生叶光山。攻举子业。既而多病。复问医学于余族侄子良。子良素以医术鸣时。汝元以儒通医。故其术易精。其存心每每以济人为急务。弗规于利。良可嘉也。频往来于余。常以素问脉理。病机治法。及刘李张朱诸氏之书诰之。汝元皆 直条析。随问随对。略无凝滞。此见汝元医有所本。业有师承。非复近时俗医记本草而疗病。泥古方而药人也不侔。凡医书自上古轩岐灵素。历汉唐宋。而至于我皇明。作术之行于世者。二百余家。汝元悉究精微。叙而集之。名曰古今医统。凡有关于医者。靡不博极该详。诚集诸医之大成者也。螽斯广育卷。余披而阅之。有原始要终论。阴虚论。调经诸论。尤见生生不息之功多。余嘉其有心得之妙。凿凿有理。谆谆恳恳。以嗣续为重。果能体而行之。未必无螽斯之产也。其用心亦仁矣哉。胡云峰云。医而儒。明医也。汝元以之。汝元名春甫。思鹤号也。龄青质颖。该博群集。而况精义不已。诚为鸣世之士云。新安韩溪道人汪衢序。

〔蔡氏（龙阳）螽斯集〕医藏目录一卷 存

按是书。百家名书中所刻。改名题曰广嗣须知。

〔胡氏（文焕）香奁润色〕一卷 存

〔胡氏（阙名）济阴方〕未见

〔亡名氏妇人明理论〕未见

〔妇人千金家藏方〕未见

〔妇人经验方〕未见

按以上四种。见于本草纲目。

〔张氏（文远）保生集要〕一卷 未见

金坛县志曰。张文远。字振凡。善医。尤工于胎产。着保生集要一卷。提学副使冯□序之以行。万历四十年。授太医院官。

〔亡名氏产科大全〕医藏目录卷阙 未见

〔齐氏（仲甫）产宝百问附产宝杂录〕医藏目录二卷 未见

〔王氏（肯堂）女科证治准绳〕五卷 存

王肯堂序曰。妇人有专治方旧矣。史称扁鹊过邯郸。闻贵妇人。即为带下医。语兼长也。然带下。直妇人一病耳。调经杂证怀子免身。患苦百出。疗治万方。一带下宁渠尽之乎。世所传张长沙杂病方论三卷。妇人居一焉。其方用之奇验。奈弗广何。系真人着千金方。特以妇人为首。盖易基乾坤。诗首关睢之义。其说曰。特须教子女。学习此三卷妇人方。令其精晓。即于仓卒之秋。何忧畏也。而精于医者。未之深许也。唐大中初。白敏中守成都。其家有因免乳死者。访问名医。得昝殷备集验方三百七十八首以献。是为产宝。宋时濮阳李师圣得产论二十一篇。有说无方。医学教授郭稽中以方附焉。而陈言无择于三因方。评其得失确矣。婺医杜 又附益之。是为产育宝庆集。临川陈自明良甫以为诸书纲领散漫而无统。节目谆略而未备。医者局于简易。不能深求遍览。有终进一方不效。辄束手者。有无方可据。揣摩臆度者。乃采摭诸家之善。附以家传验方。遍葺成篇。凡八门。门数十余体。总二百六十余论。论后列方。纲领节目。灿然可观。是为大全良方。良方出而闺阃之调。将大备矣。然其论多采巢氏病源。什九归诸风冷。药偏犷热。未有条分缕析其宜不者。近代薛己新甫始取良方。增注其方论。酌寒热之中。大抵根据于养脾胃。补气血。不以去病为事。可谓救时之良医也已。第陈氏所葺。多上古专科禁方。具有源流本末。不可昧也。而薛氏一切以己意。芟除变乱。使古方自此湮没。余重惜之。故于是编。务存陈氏之旧。而删其偏驳者。然亦存什之六七而已。至薛氏之说。则尽收之。取其以养正为主。且简而易守。虽子女学习无难也。若易水 水师弟。则后长沙。而精于医者。一方一论。具掇是中。乃它书所无。有挟是而过邯郸。庶无道少之患哉。其积德求子。与夫安产藏衣。吉凶方位。皆非医家事。故削不载云。稿成。而兵宪蔡虚台公明府涂振任公助之资刻行之。以为此亦二公仁政万分之一。遂不复辞。万历丁未早秋念西居士王肯堂宇泰甫书于无住庵。

〔许氏（兆祯）女科要论〕未见

〔衍嗣宝训〕未见

按上见于吴秀医镜序。

〔王氏（肯堂）胤产全书〕医藏目录四卷 存

王肯堂序曰。世之什袭而藏者。金玉玩好已耳。稍有关于世。则乌得什袭而藏之。关于世者。兵农钱谷。重莫与医埒也。老人弱子。又莫若妊妇重也。盖人之身一。而妊妇之身二。方儿为胚胎。性精血而身母腹。母寒热为儿寒热。母虚实为儿虚实。医于此可少忽乎。顾帏幕中。乍佩宜男。而辄先露草者。且比比然。岂妊家固有专门治验。未多灵剂耶。予每慨于斯。一日张孝廉心如过予。烧烛检书。阅数十笥。独胤产无成编。相与咨嗟永夜。为出所藏。付之订梓。噫。古今怵惕恻隐之心。能于婴儿者。其于儿之始基。更何如乎。证类若干条。方采若干首。妊家胎产前后。纤悉备列。庶取诸左右。无不逢原。狩欤盛矣。予敢吝一标示。而使如金玉玩好。同敝袭中也夫。念西居士金坛王肯堂宇泰父题。张受孔序曰。予昔在括苍。其府库多奇书。守兹土者。云间新宇俞公馆谷不佞。得尽阅焉。于岐黄别笥。有产便数种。子请携归。间以试之室人。无弗效也。试之亲故。无弗效也。叩之业是。又弗有知也。欲梓之以广其传。计偕上春官弗逮。而室人重身。竟殒于产中。过听庸医家。弗知检也。予痛恨甚焉。居无何。侄远文妇一如室人之误。而弗知救。一月之间。里妇相次殒者三四。噫。是予过也。衣珠而弗之省也。过金坛怀之。以质宇泰王公。并得王公手录。远文梓之。名曰胤产全书。谈者乃侈曰。是书也成。可以赞天地之化育。予何敢。远文亦何敢。第吾两人均伤弓之鸟。睹伤弓者。不觉故疮痛。如宋人得不龟手之药。因欲尽愈夫水战者耳。不敢望封爵。其敢拟天工。先哲谓一介之士。苟存心于利物。必有所济。吾两人任斯语已矣。若夫云间俞公之授是书。金坛王公之参是书。功德不可思议者也。今而后家置一册乃可。海阳张受孔题。

〔张氏（文介）玉泉子金闺秘方〕一卷 存

〔李氏（盛春）胤嗣全书〕一卷 存

〔王氏（化贞）产鉴〕二卷 存

〔陈氏（治道）保产万全书〕一卷 存

陈治道序曰。生育。妇人之常。非病也。故不用药。不延医。瓜熟蒂落。原无难生倒生横生之异。岁时无不罹此苦者。繇女流生长闺阁。理即载书。何曾习闻。临产时徒以两命。寄一稳婆之手。遇老练善良者。顺缓急而调之。子母俱适于安，此亦偶中。而非谙于理也。值蠢而恶者。全昧节次。率意妄施。或顺令之逆。惊骇索财。因而伤命。道甚悯焉。不忍此理。不明于世。因据胎产古本。参以耳目见闻。集为一书。不敢文者。易通晓也。此书也。尤在夫君居常与妇讲论。庶受胎便知保摄。临产自有主张。而又稳婆各习此书。明其节次。当不致仓皇失序。误人之性命也。则是书尚有济哉。蕲阳陈治道谨序。

〔钱氏（国宾）女科百病问答〕四卷 存

按是书。与前卷所着丹溪产宝百问。毫无差异。岂书估以钱氏之书。剽为朱彦修所撰者欤。国宾字君颖。浙钱塘人。

〔女科百病补遗〕一卷 存

〔李氏（长科）胎产护生篇〕一卷 存

小引曰。予壮岁艰嗣。服祖传秘方。联举六子。每值闺中坐草时。辄为魄动心惊。壬申夏产第四儿难甚。兼以收生老媪耄而 。母若子几致俱殒。丞用蓖麻子。侥幸无恙。因是发愿。辑胎产护生篇。即欲刊行。以为保妊妇婴儿。生死关头第一着。迁延至今。仅得家大人已试良方一帙耳。会予友乳迁孙仲氏授我产要一书。为四明卜氏所传。又复旁搜遍采。共成兹编。亦既备厥苦心矣。但保妊自受胎始。前此诸证。有妇科专门在。予不问也，保婴自出胎数日止。后此诸证。有幼科专门在。予亦不问也。因述颠末如此。广仁居士李长科小有氏。

〔亡名氏广嗣秘旨〕十卷 未见

按见于许僖疡科选粹凡例。

〔皇甫氏（泰）产宝〕未见

按上见于浙江通志。

〔陈氏（鹤溪）济阴举要〕医藏目录 卷□未见

〔亡名氏保室方〕医藏目录三卷 未见

〔集验广嗣珍奇〕医藏目录卷阙 未见

〔□氏（卿均）济生妇人方〕医藏目录一卷 未见

〔亡名氏保产育婴〕医藏目录二卷 未见

〔钱氏（大义）求嗣秘书〕医藏目录四卷 未见

〔袁氏（黄）祈嗣真诠〕医藏目录一卷 存

〔郑氏（阙名）问答十四门〕医藏目录一卷 未见

〔胡氏（孝）种子类纂〕医藏目录一卷 未见

〔亡名氏大生方论〕未见

祝以宁序曰。夫生人生物者。天地也。故曰天地之大德曰生。天地之生惟大德。而后知鼓润 散。原隰肥硗。德也。非所以德。惟人其然。窃尝阅世。而知凡人之有生德者。即与天地合。其人必多男子。盖化醇化生。自有嘿相抟 之理。而血气筋骸之盈亏强弱不与焉。故古称舜德好生。其以大德获福。究至于子孙保之。而经传所纪。惟舜以九男二女特闻。理有固然。亦何足异。今岐黄家谓。人之生本于精血。而精血统于肾与命门。此其说固无以易。余则谓人与天地。合其生德者。非肾与命门。乃心也。即岐黄家亦岂不以心为五脏六腑之君乎。复见天地之心。正见生生之心。天地生生之心。正为大生之德。而先儒言心如谷种。言生生也。释氏亦谓。万物生于心。道家谓。众妙之门。在谷神不死。由斯以观。此心之中。冲然湛然。总是生机生理。而一毫阴刻 杀之象。不得而蚀之。心生则百脉皆生。精与血无不随之而生者。所谓与天地合其德。先天而天弗违者也。即阴德之说。吾犹以为是后天之补助。不免落第二义。而况药物乎哉。且不独男子也。妇之婉HT 淑顺。以妇德称者。率云宜子。彼亦具有天地之心。德与男子合。亦属先天。至于医方之有百子九子。六神二仙。用以补助精血。讵不奇中。然皆后天而奉天时者也。余持此说。以阅世征应。百不失一。今读大生子所撰着。余未能一一悉其义。然有味乎大生。而为言也。自大生方论行。而以后天补先天。以先天养后天。当万不失一。（诒美堂集）

〔赵氏（献可）邯郸遗稿〕未见

〔赵氏（养贤）产宝新书〕未见

萧埙曰。赵献可邯郸遗稿。单养贤产宝新书。为胎产秘笈。世所罕读。

〔龚氏（定国）内府秘传经验女科〕一卷 存

〔亟斋居士达生编〕一卷 存

小引曰。胎产非患也。难产则为人患。人患不殄。则归之于天。天何尤乎。亦唯求之人事而已。此编专为难产而设。盖区区一得之愚。亦即区区一点真诚之念。倘能熟看谨行。皆可先生如达。于是人患弭。而天德叶矣。然知之而不言。非也。闻之而不传。亦非也。好生者见之。宜为广布。有力者重刻通行。无力者手钞数册。口授数人。随分所至。未必非吾儒同胞同与之一事。吾人利济为怀。原非求福。然积善余庆。必有攸归。达天德也。但此编揣摩印证。委系无疑。凡重刻手钞时。不必改动。尤不必增入方药。以相矛盾耳。康熙乙未天中节。亟斋居士记于南昌郡署之西堂。

〔武氏（之望）济阴纲目〕十四卷 存

四库全书提要曰。济阴纲目十四卷。国朝武之望撰。汪淇笺释。之望字叔卿。自暑关中人。淇字瞻漪。一字右子。钱塘人。是书所分门目。与证治准绳之女科相同。文亦全相因袭。非别有所发明。盖即王肯堂书。加以评释圈点。以便检阅耳。

〔岳氏（甫嘉）妙一斋医学正印种子编〕二卷 存

岳甫嘉序曰。种子编。乃予医学正印编之一也。合女人调经。固胎护产。为上下卷。藏之笥中久矣。曩在金陵时。侍御赵公劝予授之梓。予见峦儿饮冰茹 。未便购梓。及随任禹杭半载。见儿悬鱼之暑。垂橐更甚。是编几付之尘蠹。无复公世想。适触杭城中。有标榜通衢。鬻打胎绝产之方为业者。其术之不仁。一至是。儿虽禁示颇严。未必无一二潜鬻。以图射利者。天下往往有求嗣而艰育者。乃怀妊而反欲堕之。不几拂天地好生之德乎。予于是出是编。命儿曰。宁减我辈卫斋之膳。亟授之梓。以告杭人。并以舍天下之为杭人者。庶不至习为残忍刻薄之业。缘是而减口腹之奉。可以惜福。习保身之法。可以延年。得广嗣之意。可俾天下男无不父。女无不母。为当今圣天子。成一多福多寿。多男世界。予与尔之心。不更惬乎。峦唯唯旋付剞劂。

〔女科全编〕未见

〔钱处士（阙名）绣阁宝生〕（大生要旨作绣阁保生书）未见

〔汤处士（阙名）保产机要〕一卷 存

柯 序曰。秦郡汤处士保产机要一册。余近得读之。见其简切谆复。谋付重梓。杜子莹阳又以钱处土绣阁宝生遗余。所言吻合。余因遍简医书。朱丹溪产宝百问。杨子建十产论。陈自明妇人良方。参考互订。始知汤钱两编。皆本于先哲。而疏衍详明。一览尽见。余遂以机要为主。存其确论。节其冗言。补其未备之条。载以经验之剂。至易至简。可遵可行。居家者其可忽诸。至若胎前产后各证。浩不及载。惟临产一关。医家不能措手。故着为通俗之言。以行于世云。丙辰秋日吴 集庵柯 识。

〔李氏（春茂）妇人诸证辨览〕未见

按〔李氏（中梓）女科微论〕未见

按〔王氏（宏翰）性原广嗣〕未见

〔女科机要〕未见

按上见于吴县志。

〔萧氏（埙）女科经纶〕八卷 存

萧埙序曰。两仪定位。阴阳肇分。天地即以阴阳化生万物。故经云。阴阳者。天地之道。万物之纲纪。变化之父母。而男女其阴阳之始也。圣人以六经垂教万物。易始乾坤。诗首关睢。书传厘降。礼着内则。春秋载王姬。盖以夫妇为人道之造端。而妇人乃孳育化原之本。是以掺调燮之术者。不可不于妇人之病为独重也。自寇宗 谓宁医十男子。莫医一妇人。以妇人病。四诊有所不能尽。而其所患者。多隐曲不可述。如月经胎产。至崩淋带下。俱属鄙琐。难以言示。然而妇人之病，惟兹诸证为最要。故着书者。于兹尤不可不亟讲也。余纂辑医学经纶。博极群书。兼综条贯。凡杂证得一百六十有三。采摭名贤之论。七千条有奇。而妇人月经诸证不与焉。诚以妇人之病。莫重于月经胎产。崩淋带下。是以别立标名。曰女科经纶。凡一切内外虚实寒热。各有条序按之。略方名。详治论。俾学人知所从事。其于妇人病。庶毋患治疗之倍难于男子也。司马子长称扁鹊过赵闻邯郸贵妇人。病带下。即为带下医。夫妇人病。不止于带下。而扁鹊所过。随以其名闻诸侯间。知古人留心于妇人病。盖慎且重也。今之医者。非如扁鹊遇长桑君授上池神术。舍昔圣昔贤之论。而欲冀为洞垣之见。不其难哉。苟有志斯。其以是编。为规矩焉。绳墨焉。可也。康熙甲子岁孟秋七月。 李棘人萧埙赓宸六氏漫识。

〔程氏（云鹏）种嗣玄机〕未见

程云鹏曰。天地虽极凝寒。生理未尝谢绝。元精不蓄。恣情于方士金丹。或闭塞于穷愁哀怨。或田乏膏腴。或疲于奔命。自弃而已。天地何心。又有坚持经朔之谈。妄冀葭吹六管。捕影捉风。徒令若敖氏笑而引为同病。（慈幼筏序）

〔陈氏（治）济阴近编〕五卷 存

〔济阴近编附纂〕一卷 存

（吴氏（仪洛）女科宜今〕未见

按上见于伤寒分经凡例。

〔唐氏（千顷）大生要旨〕五卷 存

〔秦氏（之祯）女科切要〕未见

按上见于陈懋宽伤寒大白序。

〔吴氏（道源）女科切要〕八卷 存

〔冯氏（兆张）女科精要〕未见

按上见于锦囊秘录。

〔沈氏（金鳌）妇科玉尺〕六卷 存

自序曰。尺者。划分寸。量短长。取其准也。尺而以玉为之。分寸所划。坚久不磨。尤准之准也。余窃思短长之数。必取准于尺。于物然。于病亦然。于妇女之病。更无不然。何则。妇女深居闺房。则情不畅。妇女见地拘局。则识不开。妇女以身事人。则性多躁。妇女以色悦人。则心偏妒。稍有不遂。即为忧思。忧思之至。激为怨怒。不知忧则气结。思则气郁。怨则气沮。怒则气上。血随气行。故气逆而血亦逆。血气乖争。百疾于是乎作。及其疾作。又苦不自知。即或知之。而幽私隐曲。又不肯自达。且多掩弊。于是其家委之医。医一凭之脉。而此翕翕跳动之脉。欲借以测妇女幽私。达妇女隐曲。毫厘千里。贻祸不少。岂非妄意揣度。而未知用玉尺以量之。且用玉尺。以求得其准乎。昔者仓公诊女子。知其欲男子不得。脉出鱼际一寸。是以玉尺量准者也。古来如仓公之医者不乏。要皆量以玉尺而能准者。举古人为法。求得其准焉。夫何幽私隐曲之不可达哉。虽然。言医之书甚繁。其不能读者无论已。有能读者。苟非识精见卓。确有把持。将此纷纷聚讼者。何自援以为准。余故不惮参稽。着为妇科六卷。所言诸病。必按脉切证。要于的当。不失幽私隐曲之所在。摘录前人之语及方。悉皆至精至粹。百用百效者。以是而当尺之分寸。庶几如玉所划。坚久不磨。取以量妇女病。应无不得其准之准者欤。乾隆甲午清明前二日。无锡沈金鳌自书。

〔舒氏（诏）女科要诀〕一卷 存

上一页：方论（五十）
下一页：方论（五十二）


方论（五十二） 《中国医籍考》

方论（五十二）

〔师巫颅囟经〕宋志二卷 存

原序曰。夫颅囟者。谓天地阴阳。化感颅囟。故受名也。尝贤黄帝内传。王母金文。始演四序二仪阴阳之术。三才一元之道。采御灵机。黄帝得之升天。秘藏金匮。名曰内经。百姓莫可见之。后穆王贤士师巫于崆峒山。得而释之。叙天地大德。阴阳化功。父母交和。中成胎质。爰自精凝血室。儿感阳兴。血入精宫。女随阴往。故以清气降。而阳谷生。浊气升。而阴井盛也。甚者二仪互换。五气相参。目睹元机。非贤莫达。谓真阴错杂。使精血聚而成殃。阳发异端。感荣卫合而有疾逆。使婴儿才养。惊候多生。庸愚不测始末。乱施攻疗。便致枉损婴儿。吁哉吁哉。遂究古言。寻察端由。叙成□目曰颇囟经焉。巢元方曰。中古有巫方。立小儿颅囟经。以占夭寿。判疾病死生。世所相传。有小儿方焉。（诸病源候论○千金方作巫妨）

刘 曰。颅囟经。世传为黄帝之书。至周穆王时。师巫得之于崆峒洞。今不可考。（幼幼新书）

陈自明曰。婴童宝鉴集云。小儿方论。起自巫方。黄帝云。吾不能察幼小。赖国有巫方。能知小儿之寿夭耳。（妇人良方）

四库全书提要曰。颅囟经二卷。不着撰人名氏。世亦别无传本。独永乐大典内。载有其书。考历代史志。自唐艺文志以上。皆无此名。至宋艺文志。始有师巫颅囟经二卷。今检此书。前有序文一篇。其所谓师巫。与宋志相合。当即此本。疑是唐末宋初人所为。以王冰素问注第七卷内。有师氏藏之一语。遂托名师巫。以神其说耳。其名颅囟者。案首骨曰颅。脑盖曰囟。殆因小儿初生。颅囟未合。证治各别。故取以名其书。首论脉候至数之法。小儿与大人不同。次论受病之本。与治疗之术。皆极中肯綮。要言不烦。次论火丹证治。分别十五名目。皆他书所未尝见。其论杂证。亦多秘方。非后世俗医所可及。盖必别有师承。故能精晰如此。宋史方技传。钱乙始以颅囟经著名。召至京师。视长公主女疾。授翰林医学。钱乙幼科冠绝一代。而其源实出于此书。亦可知其术之精矣。护据永乐大典所载。裒而辑之。根据宋志旧目。厘为二卷。俾不至无传于后矣。按诸病源候论。所谓巫方颅囟经。即是书也。方与彭通。吕览□□□□曰。巫彭作医。师巫亦是巫方之谓也。是书非据王冰师氏藏之一语。而托名者也。

〔卫氏（泛）颅囟经〕三卷 佚

按上见于太平御览张仲景方序。

〔俞氏（阙名）疗小儿方〕隋志四卷 佚

〔徐氏（叔向）疗少小百病方〕七录三十七卷 佚

〔亡名氏疗少小杂方〕七录二十卷 佚

〔疗少小杂方〕七录二十九卷 佚

〔范氏（阙名）疗小儿药方〕七录一卷 佚

〔王氏（末）疗小儿杂方〕七录十七卷 佚

〔亡名氏少小方〕隋志一卷（旧唐志作十卷）佚〔疗小儿丹法〕隋志一卷 佚

〔小儿经〕隋志一卷 佚

〔王氏（超）仙人水镜图诀〕新唐志一卷注曰。贞观人。佚〔姚氏（和众）童子秘诀〕新唐志二卷 佚

〔孙氏（会）婴孺方〕新唐志十卷 佚

〔李氏（言少）婴孩病源论〕（旧阙撰人今据宋志录之宋志作婴孺病论）崇文总目一卷 佚

〔崔氏（阙名）小儿论〕（宋志扬全迪崔氏小儿论）崇文总目一卷 佚

〔亡名氏疗小儿论〕（宋志作疗小儿疳病论）崇文总目一卷 佚

〔小儿五疳二十四候论〕崇文总目一卷 佚

〔小儿官气集〕（艺文略作宫气）崇文总目三卷 佚

〔小儿方术论〕崇文总目一卷 佚

〔朱氏（篆）孩孺明珠变蒸七疳方论〕（旧阙撰人今据艺文略录。宋志作朱传）崇文总目一卷 佚

〔亡名氏孩子脉诀论〕崇文总目一卷 佚

〔刘氏（景裕）小儿药证〕崇文总目一卷 佚

按是书久佚。弟坚从医方类聚各证门所辑录出。裒为一编。

〔亡名氏小儿秘录〕（宋志作小儿秘录集要方）崇文总目一卷 佚

〔杨大邺婴儿论〕宋志二卷 佚

〔周氏（挺）保童方〕（艺文略作伪蜀周挺）崇文总目一卷 佚

〔亡名氏婴儿杂方〕（艺文略作婴孩杂方宋志作孩孺杂病方）崇文总目五卷 佚

〔婴儿论〕艺文略三卷 佚

〔小儿水鉴论〕艺文略三卷 佚

〔小儿玉匮金锁诀〕艺文略一卷 佚

〔小儿葱台诀〕艺文略一卷 佚

〔小儿备急方〕艺文略一卷 佚

〔童子元感秘诀〕艺文略三卷 佚

〔婴童宝鉴〕艺文略三卷 佚

〔幼幼方〕艺文略一卷 佚

〔小儿病源〕艺文略六卷 佚

〔钱氏（汶）小儿论〕艺文略三卷 佚

〔亡名氏小儿诀〕艺文略三卷 佚

〔钱氏（乙）小儿药证直诀〕宋志八卷 未见

〔钱氏小儿药证真诀〕书录解题三卷 未见

陈振孙曰。钱氏小儿药证真诀三卷。大医丞东平钱乙仲阳撰。宣教郎大梁阎季忠集。上卷言证。中卷叙尝所治病。下卷为方。季忠亦颇附以己说。且以刘斯立所作仲阳传附于末。宣和元年也。曹世荣曰。晋朝有医工钱氏讳乙。设方用药。明证识候。直究竟婴孩脏腑冷热。表里虚实传变。顿取其效。正所谓医孩童之意。准绳法则之道如此。后世欲以及其仪者。盖阙如也。往往诵钱君之书。记钱君之药。钱君之意旨。未之闻也。愚详其意。径且直。其说劲且锐。其方截而良。其用功而速。深达其要。广操其言。万世不可掩其妙。四方皆可遵其说。凡八十一家书。各述精通。莫若钱君智意克效。究竟不劳再三。亦无中道而废。门人阎公编集。未具钱君心服。想计恢洪纯粹。妙理希奇。纸笔不可得而录者耶。时有高见之士。一悟钱君意旨。医之与药。规矩法度。无以异钱君。运乎中。显乎机。而自然造化者。莫之能语也。良工妙用。信乎野老之言。毋曰管见。后之学人。尽心讨论。必有深着于胸次。且德义于人。扬名于后世之道。不亦宜乎。（活幼口议）

曾世荣曰。郑氏议古人医书。不能无失。如钱氏治慢惊用栝蒌汤。与病不相主对。是谓之失。以愚观之。所待药性。医者之通晓。纵有前证。未必肯用。但不容不讲明耳。殊不知钱氏既没之后。其书成于仕路故人阎孝忠编集刊行。屡经异代。况钱氏儒医。名闻朝野。施治之法。如珠在贯。未尝少瘥。郑氏所指慢惊。误用栝蒌汤。然本方下。明载治肺热涎盛。非为慢惊之设。阎孝忠岂不知此。其或居官录梓之日。失于参考。误传此剂。致有前议。奈历年已远。卒难校正。若论五脏补泻之妙。却无瑕可指。及杂方有功于世。不为不多。直诀一书。信不诬矣。（活幼心书）

〔钱氏小儿方〕艺文略八卷 未见

赵希弁曰。钱氏小儿方八卷。上皇朝钱乙仲阳撰。神宗时擢太医丞。于书无所不窥。它人靳靳守古。独度越纵舍。卒与法合。尤邃本草。多识物理。辨正阙误。最工疗婴孺病。年八十二而终。阎季忠方附于后。按是书。与宋志所载。未知果为一书否。书录解题作三卷者。似有不同。亦以未可决定。并着于录。

〔熊氏（宗立）类证注释钱氏小儿方诀〕十卷 存

自序曰。宋钱氏仲阳着小儿直诀。太医陈文中作痘疹方论。世称活幼之筌蹄。全婴之轨范。当时门人传写本。未免有造次错文之患。后之读是书者。往往莫无疑难。予不揣凡陋。已知僭妄。窃以二书。疏其源流。类其证治。要之支分节解。脉络贯通。间附注以发明之。使我同志初学之士。展卷观读。则前之疑难者。今尽涣然冰释。而一归至当矣。抑亦人人保赤子之心。油然而兴。不至委命于庸夫之手乎。为之医者。为能以二书浃洽于胸臆之中。临治之际。□功取效。如鼓应 。必无馈药有不敢尝之讥焉。庶乎太上好生幼幼之仁。而不负国家惠民之初。岂其视钻核独善之人。吾不忍为之。遂锓诸梓。以广其传云。

〔薛氏（己）校注钱氏小儿直诀〕三卷 存

自序曰。宋神宗时。有太医丞钱仲阳氏。贯阴阳于一理。合色脉于万全。伟论雄才。迥迈前列。可谓杰起而振出者。门人阎孝忠记其典要。缉成直诀若干卷。而幼稚之色脉证治。无遗漏矣。先君尝语余曰。幼幼之药。宜善调之。古谓小儿为芽儿。如草之萌。如水之沤。故其命方。曰保婴。曰全幼者。盖不欲以峻攻耳。钱氏之法。可以日用。钱氏之方。可以特省也。愚服膺先人之言。仅有年矣，遇施之治。有一得验者。辄自识之。用补注于钱文之下。同幼其幼。不敢以紫乱朱。以熏并兰也。非特以钱氏峻攻。为不可用也。视古既远。元气亦殊。不欲直施之于今耳。敬以一得之愚。附续貂尾。更觊明哲者正诸。

〔亡名氏童子要诀〕艺文略三卷 佚

〔潘氏（阙名）小儿方〕艺文略一卷 佚

〔陈氏（宗望）小儿方〕艺文略一卷 佚

〔陈氏（琥）小儿方〕艺文略一卷 佚

〔王氏（阙名）小儿方〕艺文略一卷 佚

〔柄真子婴孩宝鉴方〕（读书后志作婴童宝镜）宋志十卷 佚

赵希弁曰。上题云栖真子。不着姓名。录世行应验方。成此书。刘 曰。大湖钓叟栖真子撰。

〔汉东王先生小儿形证方〕宋志三卷 未见

刘 曰。汉东王先生。本方不载名字。曾世荣曰。小儿方书。世传有三。王氏东汉。作方论二十篇。今家宝是其或大同少异。往往好事作德君子。刊施济众。就平增损者有之。大抵其言有序。自微至着。其旨有归。自隐至显。话括周遍。事无繁述。参以数十名家。比较优劣。始知先生用药淳和。方排继续。考之而取其功。究之而救其疾。斟酌升降。以和为用。其意在调理。尽善之最也。虽然。后学之士。治家之子。检阅投饵。或有不当。毋至差忒致害。其书故得家宝之称。夫良士用心。妙理活人。医之与药，犹若权衡。权衡者。法之一端也。参究均平。考较定论。循方以应脉。有条而不紊。王氏之书。乃幼幼方脉之规模。习小圆散。岂可循此。如大人疾患。有叔和脉诀。考五行有珞 子。命书学六爻。有火珠卦文。知贵贱。有人伦风鉴相法。如斯等术。皆名家所集。详辨以为上首。冠诸妙义。得毋枉冤。虽然。各有广要。篇章终不远越而在总归。非曰训童发蒙之谓。垂老足钦。至妙之道也已。（活幼口议）

钱曾曰。王氏小儿形证方二卷。医之科有十三。惟小儿为哑科。察色观形。最为难治。汉东王氏秘其方为家宝。良有以也。此书刻于元贞新元。序之者为古梅野逸。不知何人。后附录秘传小儿方三十二。及秣陵牛黄镇惊锭子方。皆庸医所不知者。宜珍视之。

〔亡名氏小儿灵秘方〕读书后志十三卷 佚

赵希弁曰。上不题撰人。辨小儿疾证。及治疗之方。多为歌括。

〔小儿玉诀〕读书后志一卷 佚

赵希弁曰。上未详撰人名氏。为韵语以记小儿疾证治法。凡二十三。按幼幼新书。载玉诀一书曰。玉诀太元真人撰。三十六种。四十八候。皆托以神仙所传。不知其果为何人。得之长沙诸医云。读书志所着。似与其书不同。今附记以俟考。

〔婴孺方〕十一卷 佚

刘 曰。婴孺方，此方得之湖南抚干向澹伯海云。相传出于秘阁。凡十一卷。近崇文总目求遗书。有两婴孺方。卷目皆同，亦不载所作之人。

〔宝童方〕佚

按上见于幼幼新书。

〔张氏（涣）小儿医方妙选〕宋志三卷 佚

刘 曰。张涣编。总方四百二十道。长沙小儿医丘松年又得遗方数十首。分载诸门。陈振孙曰。小儿医方妙选三卷。成安大夫惠州团练使张涣撰。凡四百二十方。涣五世为小儿医。未尝改科。靖康元年。自为之序。曾世荣曰。宋朝徽宗朝。太子寿王聪慧。幼时常发痫疾。诸大名医莫之安愈。时有草泽医士张涣。挟 货药于都下。召之入内。用药即效。官至翰林医正。张氏北人也。留方五百有余。逐病叙说。深参其要。近传于世。目曰张氏妙选。四方士夫乐而用之。殊不知南人得病。以北人处方。自是道地相反。意议不同。所谓北人水气多。南人瘟疫盛。地气天时。使之然也。北人水气盛。盛则就湿。湿即与燥之。南人瘟疫盛。盛即作热。热宜发散。更加燥热之药。病热传作它证。药既不宜。疾何能愈。夫幼童阴阳相偏。表里固同。脏腑怯弱。岂可以热制冷。以凉止燥。其说证候可以循简。述论颇有优长。然其方药。初使人疑之。次复惑之。或有不当。必与悔之。曰。南人用北人方药。曷不知之。学人参究尽善。不必 方。如前有云。意与医同。药与病谐。方可投之。若也据乎云云。而用之者。斯谓愚医。不无妄投其饵。在乎得失。须当审之。宜其察之。（活幼口议）

〔张氏（永）小儿方〕佚

按上见于绍兴府志。

〔王氏（伯顺）小儿方〕宋志三卷 佚

〔李氏（柽）小儿保生要方〕（书录解题作小儿保生方）宋志三卷 佚

陈振孙曰。小儿保生方三卷。左司郎姑孰李柽与几撰。

〔阎氏（孝忠）重广保生信效方〕宋志一卷 佚

〔刘氏（ ）幼幼新书〕宋志四十卷 存

李庚序曰。医家方论。其传尚矣。自有书契以来。虽三坟之言。世不得见。而神农本草。黄帝内经。乃与庖牺氏之八卦。绵历今古。烂然如日星昭垂。信乎药石不可阙于人。而医书尤不可废于天下。或者乃谓医特意耳。不庸着书。唐史臣以此剧口称道于许嗣宗。殊不知张仲景孙思邈辈。率千百年。而得一人。使其方剂之书不传。则医之道。或几于熄矣。是或一偏之论也。湖南帅潮阳刘公镇拊之暇。尤喜方书。每患小儿疾苦。不惟世无良医。且无全书。孩抱中伤。不幸而殒于庸人之手者。其可胜计。因取古圣贤方论。与夫近世闻人家传。下至医工技工之禁方。闾巷小夫试之秘诀。无不曲意寻访。兼收并录。命干辨公事王历义道主其事。乡贡进士王 子是编其书。虽其间取方或失之详。立论或失之俗。要之皆因仍旧文。不敢加窜定。越一年而书始成。惜乎公未及见。而疾不起。公临终顾谓庚曰。幼幼新书。未有序引。向来欲自为之。今不是及矣。子其为我成之。庚曰。谨闻命。呜呼。学士大夫。公天下以为心者。几何人哉。平日处念积虑。无非急己而缓人。先亲而后疏。物我异观。私为町畦。其来盖非一日。昔吾夫子助祭于蜡。出游鲁观之上。喟然发叹。以谓大道之行。天下为公。故人不独亲其亲。不独子其子。大道既隐。天下为家。各亲其亲。各子其子。夫子之叹。盖叹鲁也。然而天下后世。岂止一鲁而已哉。滔滔者皆是也。东汉人物。如第五伦者。悃无华。质直好义。似若可喜也。意其设心，必有大过人者。至于或人问之。以有私乎。伦则曰。吾兄之子。常病一夜。十往退而安寝。吾子有疾。虽不省视。终夕不寐。自以谓不能无私。夫以兄之子尚若尔。况他人之子乎。以第五伦尚若尔。况下伦一等者乎。宜乎夫子之叹之也。今公之为是书。使天下之为父兄者。举无子弟之戚。少有所养，老有所终。家藏此书。交相授受。庆源无穷。其为利顾不博哉。以此知公之存心。非特无愧于今之人。抑亦无愧于古之人矣。绍兴二十年九月几望谨序。楼 跋曰。庚午秋仲潭帅刘方明以疾不起。仆摄帅事。问诸府人。公治潭久。凡所兴立。不为苟且计。得无有肇端既闳。偶未就者。于是以幼幼新书来告。索而观之。则古今医家之书。若方与论。为婴孺设者。无不毕取。包并总统。类聚而条分之。如适通寰。百货具在。如开藏室。群玉粲然。随所宜用。必厌其求。噫。昔好事人。得一名方。椟藏谨守。虽父子誓以不传。方明于此。顾能穷探博取。萃为成书。锓版流通。与世共宝。则其用心亦仁矣哉。因命趣工。以成其美。又集旧传宜子诸方。列系于下。为第一通云。石才孺后序略曰。褐阳刘公帅荆湘，尝命编集古今医书中小儿方剂之说。为一书。总四十卷。目曰幼幼新书。既成三十八卷。而疾不起，漕使四明楼公实继其政。乃曰。前之美不可不成。因命亟迄其事。因合后二卷为一。复纂历所求子方论为一卷。冠其篇首。阅月而书成。噫。可谓尽矣。陈振孙曰。幼幼新书五十卷。直龙图阁知潭州刘 方明撰。集刊未毕而死。徐 寿卿以漕摄郡趣成之。曾世荣曰。调理婴孩小见。上古黄帝未有言着。鬼臾区云。谓小儿受病。令是一门。故不载素问。始自巫人颅囟经。篇章三举。自后智者继述本末。世传诸家之善。经进详要旨证准绳之者。凡八十一家。近世湖南潭州周宅。广收其文。专入编集。目曰幼幼新书。四十册。仅数十万。排列名方。似涉繁碎。犹如元帅要退伏兵。欲以一箭败阵。乃定太平。彼时求选一夫善射。急于百万军众。皆张弧矢。以待比较优劣。临机对垒。就敌之势。不可得而用之。奇正退其潜伏。犹据再三。乃非良将者耶。临时检阅。审较可否其效验。正由渴而掘井。斗而铸兵。不亦晚乎。学医之士。若不究竟胸次。了了肘后。简往直截。扶危之功。若也取次缓慢。智意不逮。彷徨之久。出不得已。肆意而设。自不知惭而且愧。有如马服子强战。无不失利。（活幼口议）

按万历丙戌。古吴陈履端刊行是书。其方论字句。并为笔削。以故刘氏原书之晦尚矣。特秘府所藏。明人钞本。实为完帙。每卷首尾有二印。曰中山世裔。曰和阳刘氏。奕世儒医。岂其方明氏之后欤。宽政辛亥祖考蓝溪君申请以传录之。医藏目录。为陈履端所着。疏甚。

〔郑氏（端友）全婴方论〕二十三卷 存

按是书世久不见传本。文政己卯西京福井榕亭（需）缮写。以被贻焉。来书称其板式。类乎宋椠。而惜阙第一第二两卷。云考观末卷记常所治病。有绍兴庚戌干道壬午文。则知端友实为高孝两朝间人。医学源流。所谓淳 中。当是淳熙讹字。而其方论。援证该备。间述新见。有刘氏幼幼新书。所未收者。是亦小方脉科不可少之书也。

〔朱氏（端章）卫生家宝小儿方〕宋志二卷 佚

〔亡名氏小儿秘要论〕宋志一卷 佚

〔亡名氏小儿卫生总微论方〕二十卷 存

何大任序曰。余先君有小儿卫生总微论方二十卷。家藏甚久。今六十余载矣。不知作者谓谁。博加搜访。未尝闻此书之流播也。自婴孩初育。以至成童。所谓保卫其生。总括精微。视古今方书。极为详尽。仁哉着书者之心也。宗族亲旧间。幼稚有疾。余每口传指授。效如影响。又取其可以通用于大人者。增汤剂而用之。尤为神异。岂此书不言之妙。有待于余而发耶。乌可掩为一家之宝。而不与人共之。于是集二三同志。订正其誊写之舛。锓于行在太医局。以广其传。得此者敬而用之。当知余言不缪。或未免画蛇添足之讥。不暇顾矣。吁。齐鲁大臣。史失其名。恨不得详其人也。嘉定丙午立春日。和安大夫特差判太医局何大任序。朱臣序曰。保幼大全。即小儿总微论方之别名也。以其制方着论。详审精密。故复名之。曰保幼大全。予素颇有志于济物。见医家书。每喜蓄之。挥使郑君和精于小儿医者也。与予友善。予扣其所以精于医之故。乃出是书焉。予阅是书之异于寻常也。又扣其所以得之之故。则曰。相传农人得之于古冢中。于是求以录之。郑君无难色。遂以全集授予。录而珍藏诸笥者有年矣。间遇小儿疾。按方试之。往往得奇验。一日偕宣城令李君宗仁询民瘼。会于公所。语及是书。宗仁乐于济物者也。即取而刊之。以广其传。不数月而成。噫，予窃禄明时。无补于吾民尚矣。使一二孩提之童。得因是书而济万分之一于危迫仓卒之际。予之素心。宁不亦少慰乎。若其为术之高下。明者当自得之。盖不待予言者。姑序其所自云。四库全书提要曰。小儿卫生总微论方二十卷。不着撰人名氏。凡论一百条。自初生以至成童。无不悉备。论后各附以方。前有嘉定丙午和安大夫特差判太医局何大任序。称家藏是书六十余哉。不知作者为谁。博加搜访。亦未尝闻此书之流播。因锓于行在太医院。（案南宋虽定都临安。而当时犹称行在。以示恢复之意。咸淳临安志所载甚明。）以广其传。案北宋钱乙始以治小儿得名。其药证直诀一书。仅有传本。亦不免阙略。其他如晁陈二氏所着录者。有婴童宝鉴小儿灵秘方。小儿玉诀。小儿医方妙选。小儿斑疹论诸书。皆不可得见。是书详载各证。如梗舌鳞疮之类。悉近时医书所未备。其议论亦笃实明晰。无明以来诸医家党同伐异。自立门户之习。诚保婴之要书也。此本为明宏治己酉济南朱臣刻于宁国府者。改名保幼大全。今考嘉定本原序。复题本名。臣序又称得之。医者郑和。和得之古冢中。其说迂怪。盖方伎家自神其授受。亦无取焉。

〔董氏（大英）活幼悟神集〕宋志二十卷 佚

〔安庆集〕宋志十卷 佚

〔汤氏（民望）婴孩妙诀论〕宋志三卷 佚

陈振孙曰。汤氏婴孩妙诀二卷。东阳汤衡撰。衡之祖民望精小儿医。有子曰麟。登科。衡。麟之子。尤邃于祖业。为此书九十九篇。

〔汤氏（衡）博济婴孩宝书〕宋志二十卷（ 竹堂书目作二卷）未见

熊均曰。宋南渡时。南阳汤民望精小方脉。其子麟登进士第。麟子衡尤邃于此学。因以得官。遂述其家传。有明验方二十卷，刊于会稽斋。谓之曰婴孩宝书。

〔陈氏（文中）小儿病源方论〕四卷 存

郑全序曰。尝闻范文正公之言曰。不为宰相。当为良医。夫以宰相之尊。岂医者之卑。所事同日语。反而思之。宰相以道济天下。医者以术济斯人。其位望思不同。其存乡于济人一也。余见世之所谓医者。以病试药。以药试人。比比皆是。间有一济而愈者。出于幸也。孰能收万全之效乎。淳 庚戌来游涟水。此见医者。惟陈公文秀一人而已。陈公明大小方脉。于小儿疮疹。尤造其妙。涟水自守将萧宣使以下。与夫时官富民之家。多以疾笃为忧。群医环视。缩手无措。而公独优悠和缓。随证施治。皆收奇效。至于闾阎细民。以急告者。公不以其家之窘窭。匍匐往救。此赖以全活者。不可枚举矣。又有目之所不见力之所不及者。必罹于是。图其形状。别其证候。迹其方论。板而行之。其意欲使天下后世。俱受其惠。吁。陈公之心。其文正公之心乎。公姓陈。名文中。字文秀。宿之符离人也。亡归宋。处涟水十五年。涟人无小大。识与不识。皆称之为宿州陈令。居维扬医道盛行。有子业儒呼卢喝。亦之报其在是乎。余曰。其尚味之不释乎。嘉其用心古。而择术精。故叙此见于卷末。

〔杨氏（士瀛）婴儿指要〕五卷 未见

〔刘氏（完素）保童秘要〕二卷 存

〔曾氏（世荣）活幼心书〕国史经籍志三卷 存

自序曰。闻之先儒云。天向一中分造化。人于心上起经纶大哉心乎。其万事之机括乎。前乎千百世而上。为天地立心。生民立命者。此心也。后乎千百世而下。为往圣继绝学。来者续师传。亦此心也。是心也。以之活幼。则有恻隐之真。所谓乍见孺子。将入于井。皆有怵惕恻隐者。无非此心中来。宋翰林侍御太医戴克臣者。（徽宗朝名尧道）活幼宗师也。取信当时。有声朝野。心以传心。得其妙者。惟丞西高原刘茂先。（名祀自号固穷山臾）茂先之心。其五世孙字直甫者。（名思道）又深得之。推其所得。随施辄效。亦可以见其用心矣。然昔贤之学。固以心而传。而昔贤之心。非书又无以衍其传。况自开禧以来。其书散漫。戴刘二公之心传。几不复见。予生二公之后。而欲默契乎二公之心。早岁师事宜甫。于兹有年。面命心传。领会多矣。但念一宗医书。方论诗诀。岁月浸远。卷帙不齐。设有危难。未易检阅。吁。得其心者。敢不究其心哉。明窗昼熏。短檠夜雨。因就其遗书。而精加编次。繁者删之。缺者补之。书非可用不敢录。方非已效弗敢收。脱凶遗漏。存十一于千百。上探三皇前哲之遗意。下探克臣茂先之用心。实则吾心固有之理。旁求当代明医之论。亦姑为活幼之一助云尔。遂名其书。曰活幼心书。书成。客或难予曰。医者意也。但观形切脉。以意逆志。是为得之。何必一切求诸书。而且以心书名之哉。予曰。不然。余非有心于着述。而求异于人也。不过推展刘氏数传之真心。以求契夫戴氏之初心耳。朱文公有言。意者。心之所发也。书之所述。岂非心之流行发见者乎。客唯而退。于是乎书。至元甲午菊节。衡阳后学育溪曾世荣德显识。昊刚中序曰。人得天地生物之心以为心。则当视天地万物为一体。痒 疾痛。举切吾身。仁者事也。先儒谓医家以四肢痿痹为不仁。斯言善状仁字。盖手足痹。则气脉不相通。痛痒无所觉。心之生道息矣。乌得仁。况医家之于婴孩。语言未足辨。脉理未足凭。必能以心体之。然后可以察其痒 疾痛之所在。非有志于仁者。其能若是乎。丞西曾君德显儒而为医。幼从乡先生李月山。固已得儒学于心授。长从世医刘氏。又能得医学于心传。精读医经。详味药性。参前辈之奥议。伸自己之独见。有求必应。不倦于贫。集其平时论证与方。名曰活幼心书。将与同志共之。夫作书以述其心之所用。而克广其传。亦庶乎仁者之用心矣。尝观其书。则审证施剂。信有异乎人者。五苓散在诸家。止用之解伤寒温湿。暑毒霍乱。而德显于惊风痰搐疮疹等疾。通四时而用之。前同知衡州府事胡省斋因其子惊风得愈。问之曰。五苓散何以愈斯疾乎。德显曰。此剂内用茯苓。可以安此心之神。用泽泻导小便。小肠利而心气通。未得桂而枯。足能抑肝之气。而风自止。所以能疗惊风。施之他证。亦皆有说。省斋深然之。此其善用五苓散也。小儿惊风搐掣。医者视为一病。辄以金石脑麝蜈蚕蛇蝎等剂投之。非徒无益。及激他证。德显则谓有因惊风而搐者。有因气郁而搐者。惊属心。风属肝。而郁于气者。亦有搐。陈氏所谓。蓄气而成搐者。是也。未着其方。余于惊风。则随证施治。若气郁而搐者。则用宽气饮治之。只以枳壳 枳实为主。尝患搐者。仓卒求药。教服铺家枳壳散。而搐亦止。病者深感之。此又治搐之特见也。其他紧证。俱能究心。用药之奇。成效之速。有未易缕述者。寄寓予家。将十年。二孙藉其调护。每识证于微眇。制疾于萌芽。其用心之溥。非特于吾辈为然。盖其笃志于仁。重义轻利。亦自读书中来。非可与庸俗例视也。读其方论。因叙数语于篇端。识者傥察予言。必有知其用心者。杨仲叔序略曰。予曩职衡邑庠。识曾公于三十载前。兹宦游过石鼓。握手倾倒。既寿且康。蒙出示其书。曰活幼心书。诸老师序之甚详。予启诵。而喜其用心之宏矣。越翌日。衡遭回禄。连薨巨栋。数千室俱煨烬。是书板置诸 中。逃难奔走不暇顾。劫灰未冷。亟视之。则遇好事者。纳诸方池中无恙。吁。金珠玉帛。人不能全。讵能顾此书乎。己力已不逮。尚安能期诸人乎。今是书之存。是不存诸人。而存诸天地。以吾方示之天。而证诸天心之天。予以是知□心中之天矣。亡名氏序曰。活幼心书。衡士曾君德显所自着也。德显儒而业于医。早有声誉。其所着书。切脉观证。用药之道靡不具。而身所着故。犹备录焉。夫非泛焉以语人也。非徒自KT 以祈人之知也。盖欲业于斯者。深信而根据仿之。庶几居襁褓者。不夭阏其生。而遂至于壮且强也。于是可见仁人之用心矣。余侨寓于衡。孩提之童。沐其刀圭之惠者非一。即是书读之。益知其用心之不诬。传曰。幼吾幼以及人之幼。充是心也。不谓之仁人可乎。德显号育溪。时年今已八十。而康宁慈惠仁者寿者欤。至顺壬申良日。

〔活幼口议〕国史经籍志二十卷 存

〔冯氏（道玄）全婴简易方〕佚

熊均曰。

〔亡名氏三十六吊书〕文渊阁书目一部一册阙（ 竹堂作□卷）未见

〔朱氏（震亨）丹溪活幼心方〕医藏目录卷阙 未见

按医藏目录。又有丹溪幼科全书四卷。是盖傅绍章所假托者。仍不着录。

〔亡名氏养子直诀〕文渊阁书目一部一册阙（ 竹堂作一卷）未见

〔养子要言〕文渊阁书目一部一册阙 未见

上一页：方论（五十一）
下一页：方论（五十三）


方论（五十三） 《中国医籍考》

方论（五十三）

〔徐氏（用宣）袖珍小儿方〕十卷 存

自序曰。事莫难乎医。医莫难乎小儿。何也。盖小儿之证。惟在揣摩推测以得之。古人喻之。若草头之露。水上之泡耳。苟非烛理之明。曷能疗之哉。古今方书。非不多也。然往往得彼失此。不足以备检阅。予因暇日。窃搜辑小儿诸家方书。纂成一帙。分为十卷。以脉诀为首。方论针灸图形次之。名曰袖珍小儿方。总七十二门。共六百二十四方。以便出入之观览。非敢要誉于世。特为吾家子孙之业夫医者。有所循守而不忘也。噫。后之子孙。尚当宝藏而弗坠。庸书此以识云。潘琪序曰。袖珍小儿方一帙。首纹脉图。次形色图。又次命门部位图。又次则自初诞至痘疹。其间若吐泻惊疳。风痫疟痢。靡不以次具载。终则系以针灸形图。凡七十二门。六百二十四方。每门或断以歌诀。或详以论议。而赘经验方药于下。其于小儿证候。阴阳逆顺。源委明尽。传变补泻。条理秩然。一览间可得其旨趣。苟根据书疗理。奚啻庖丁于牛。肯綮迎刃而解矣。真活幼之良方也。然世无此书，永乐间三衢徐用宣氏始为之。用宣以世医。自少通儒书。究心医道。晚年贯通。得其要领。每叹世传小方脉。诸书浩瀚。多得此失彼。殊无旨归。于是究竟源流。参互己意。着为论议。择取良方。汇成此帙。珍藏出入。以备检阅。以善其术。以传其后。天顺间。今抚蜀都宪。贵溪丘公时为秋官。幼稚失调。适遇用宣之孙□□于京师。延以诊视。见其观色察脉。听声用药。殊异俗辈。且取效刻期。因询其故再三。□□感公勤恳。袖出此帙以观。乃用宣手录。细字大逾掌。浓仅盈寸耳。公读之。观其图形详究。论辨精确。方药简要。诚非世有之书也。遂礼求得之。根据方果诚。获效如神。信谓此书之足以活幼也审矣。乃今弘治庚戌春。公抚蜀之暇。始得授蜀藩大方伯文安邢公录梓以传。而命予序其端。予惟用宣竭心思。弊精神。而成此书。将珍藏以善其业。而传之子孙。俾其一邑一郡。及后世幼幼者。咸得蒙其惠。以活其幼。其术业可谓精。其用心可谓仁矣。惜未广也。若今都宪公与方伯公。梓以传世。则书之所及。泽之所及也。天下后世。其有不蒙其泽乎。其用心之仁。是岂直一邑一郡。及后世而已者乎。四库全书提要曰。袖珍小儿方十卷。明徐用宣撰。用宣。衢州人。艺文志稿。作徽州人。盖字形相近而讹。其书以脉诀为首。方论针灸图形次之总七十二门。六百二十四方。搜采颇备。惟论断多袭旧文。无所发明耳。是书作于永乐中。嘉靖十一年，赣抚钱宏重刊。以是书原本宋钱乙也。

〔庄氏（应祺）补要袖珍小儿方〕十卷 存

〔葛氏（哲）保婴集〕四卷 未见

郑文康序曰。保婴集者。昆山葛哲明仲所辑也。明仲业传累世。于儒医二家之书无不读。于内外诸科之书无不究。窃谓婴孩之疾。语言不通。脉理未定。猝有所遇。无所措手。凭仗者惟声与色耳。汶阳钱仲阳汉东王镡之言。固无容议。若陈文中喜热而恶寒。喜补而恶解利。已不免丹溪朱氏之辨非。若张长沙伤寒方法。后世莫之违而可据也。爰是采取诸家已试获效之方。分门系论。以药随之。剂皆平和。而孟浪者弗录。集成奏进。宣宗皇帝亲览之。赐宴奖劳，明仲存其副于家。请言引首。噫。医仁术也。天下之术。莫有仁于医者。夫父母之于子。无所不至。不幸而有疾。计无所托。乃托之医。医无良方善药。将奚受其托哉。得其人则变危为安。苏死为生。非其人则患有不可言者。世系或至于莫续。宗祀或至于遂殄。矧万全之产乎。此明仲保婴集之所由辑也。明仲博学明脉。而有恒心。今为迪功佐郎楚府良医副云。（平桥稿）

又致仕良医副葛明仲同配蔡氏合葬墓志略曰。吾昆多世医。若周若许若董若沈若吾郑。咸着工巧于前代。近时独葛氏。以术显而得官。葛氏数传。而至讳吉甫者。益弘其业。名出数家之上。吉甫生叔成。叔成娶张氏生浓可征矣。明仲自荆改梁。又改楚。持恒守道。历三府鲜有败事。府僚自长史而下。无不重其人。而神其术也。在医垣日。尝集保婴方论若干卷上进。在荆府日。尝授赐敕有式。克勤慎之。褒阶修职佐郎。公之配蔡氏讳净。同县思斋之女。公卒天顺五年四月二十一日。蔡卒腊月七日。公寿七十有三。蔡逾其一云。（平桥稿）

〔寇氏（平）全幼心鉴〕十六卷（医藏目录作四卷）存

自序曰。上古圣贤。尝百草作素问。肇为医药。蠲除瘥。跻斯民于寿域。历代医师。继志述事。立言立方。广乎功用。大抵以活人为心。而又分为十三科。俾专于一科。用志不分。必获十全之效。小儿科乃其一。然小儿号曰难治。何也。夫赤子之生。乳下弱质。神未全。气未充。言语未能。饮食不知节。寒暑不知谨。不可问切故也。专是科者。必明乎性命枢纽。荣卫根据附。脉络相因。以五脏之色见于面部。探疾病之根源。以药性温寒。为攻补缓急。然古方有效有不效。盖天地气运。古今不同。犹一岁有春夏秋冬之异。不知今日是何时。选古方效于今日者。汇成一书。前列察病法。后具用药方。名全幼心鉴。绣梓印行。快其心目。开卷易晓，兹又以是流布四方。其用心广。用心良。并书于端。为医学劝。

〔钱氏（大用）活幼全书〕国史经籍志八卷 存

吴志尹序曰。疾有大小不同。不相为用。疾之最难治者。莫过于小儿。小儿气体不全。不能语言。医之用药。多损其人。故汉之治幼者。有上虞陈氏之科。宋之治幼者。有新安钱氏之科元之治幼者。有衡阳曾世荣之科。书虽多而专门极少。用之者罔见其效。近世后学钱大用早游江浙。遇京师太院名公。讲明医道。师事老学明经之儒。采诸家治过小儿有验奇方。集为一部。名曰活幼全书。请予为序。予观大用所集新书。与诸书不同。试之累有神验。但文理驳杂。乱而不序。乃取方中最验可录者三百余条。编成次序。分为门类。作为歌赋论断。以列于前。复以巨细详略。以条于后。俾士之治小儿者。易于检阅。举其纲以见其目。某疾用某方。某方治某疾。理之谬者正之。传之讹者去之。繁者删之。略者详之。不疏不略。有条有伦。后之学医者。则而象也。用药者取而证之。不患药之不应。而疾之不愈矣。若夫集方以沽名。用药以利己。大用不为也。大用医得师传。存心仁浓。切于活幼。积方有年。今发之虽不责报。而天之报之者。自有默相之理。方岂云乎哉。是为序。

〔薛氏（铠）保婴撮要〕明志二十卷 存

薛己序曰。保婴提要一书。余先人所编集也。余所尝治验者。因类附焉。大参石山沈公见而嘉之。谓有益于民也。遂付诸枣。呜呼。先人之用心。于是乎不泯矣。昔先人之为是书也。其意甚勤。尝诲己曰。稚科惟洁古老人最精。若陈文中钱仲阳。则二大家也。文中未尝专用热剂。而后世宗陈者或失之。仲阳未尝专用凉剂。而后世宗钱者或失之。故有互相诋排。遂为二先生累者矣。而二先生之法。则岂端使然哉。又曰。小儿无补法。此俗说之误也。钱陈二先生之法无是也。然世之持是说以杀人者多矣。可不戒欤。又曰。大人小儿。其剂异制。所以然者。大人之肠胃大。其剂宜丰。小儿之肠胃小。其剂宜约。法固然也。且儿亦有大小。襁褓之儿。剂不可同于髫。髫 之儿。剂不可同于成童。□□胃之不堪。必有所伤。是以治者慎之也。□□攻伐之剂者。必审察其真。毋眩不足为有余。中病即止。徐而调之。病必善愈。不止者。命之曰过剂之伤。儿之忧也。治者慎之。又曰。子母一体也。况未食之儿。全资母乳。其感通尤速。故母病子病。母安子安。由此言之。凡诊儿病者。不可不察其母矣。但疗其母。子病自愈。一则药之气味。酿乳汁中。入儿之腹。一则母病既去。儿饮善乳。二者儿皆有得愈之道。诚疗儿之善术也。若母无他疾。其儿自病。然儿甚苦于服药者。亦当与母服之。药从乳传。其效与儿自服药等。吾盖屡拭之。非漫云也。又曰。大人小见。其治同也。夫何故五行生克。其理一焉耳。治病而不本诸五行之生克。其盲其聋。其愦愦者欤。兹吾所惧而弗敢也。且吾所论集保婴方治。多可通于大方脉治者。在识者善用之而已。又曰。诸所集或多旧方。盖欲其备。非谓按方即可施治也。旧方多因当时病者而制。与今人所患病情。未必悉合。大率未可遽用。宜审酌之。噫。凡先人所以剖玄示要。谆谆以诲小子者。可谓详且至矣。余小子安敢忘诸。安敢忘诸。夫玄微之语。切要之论。乃稚科之指南也。业者不可不知也。读保婴书，而不通是论。其待转户而亡其枢。挈裘而亡其领者欤。恶乎可哉。恶乎可哉。遂谨述先人之语。而次序记之。用置诸卷首。先人讳铠。字良武。素业儒。为郡学生，以明医征。弘治年间。为太医院医士。今赠院使。所着述甚多。此特其一耳。平生履历。纪于学士大夫。载于家乘及墓志为详。兹不赘及。嘉靖三十四年。岁次乙卯。九月朔旦。奉政大夫太医院院使致仕男薛己谨书。四库全书提要曰。保婴提要八卷。明薛铠撰。铠字良武。昊县人。宏治中。官太医院医士。是编分门纂辑。于幼科证治。最为详悉。其论乳下婴儿有疾。必调治其母。母病子病。母安子安。且云小儿苦于服药。亦当令母服之。药从乳传。其效自捷。皆前人所未发。其子太医院院使己又以其所治验。附于各门之后。皆低一格书之。后人集己遗书。为薛氏医案。此书亦在其中。考卷首苏州府知府林懋举序。有请己纂而约之之语。疑铠但草创此书。其编纂成帙，则实出己乎。后人收入己书。盖由于此。此本为嘉靖丙辰所刊。犹未编医案以前。单行之帙也。按〔王氏（纶）节斋小儿医书〕未见

按上见于浙江通志。引黄氏书目。

〔刘氏（锡）活幼便览〕二卷 存

自序曰。古人谓良医治未病。犹良相治未乱。盖防微杜渐。远虑深谋。则祸乱无自而作。深根固本。思患预防。则疾病无自而生。斯理也。虽调摄者不可不知。而养子者尤不可不谨也。古人育子。深明此理。不惟节爱养于形生之后。且谨胎教于未生之先。不惟审医疗于有疾之日。且预防慎于未病之时。故其生子。气质自异。形体自充。既无庸恶陋劣之质。亦无夭折卒暴之患。今之养育者不然。在孕则胎教无素。致使受邪于胚胎之时。养育则专事姑息。又使过伤于萌芽之际。日积月累。酿成疾。受病二三分。父母尚不省悟。至五六分。方知就医。若遇明哲之士。不致谬妄。亦能挽危挽安。倘遇无知鄙夫。不究病源。不治根本。乘急射利。妄投药饵。卒致告变。此皆父母不谨于始。有以致之也。可胜叹哉。予以童医。世居新安。自幼迄今。继述斯业。凡见小儿疾患。得于时令天行者。虽尝随病救治。亦能取效万一。然穷乡远邑。耳目之所不及者。岂能一一救济。而人人晓告之哉。古人云。施药不如施方。盖药之所及有限。而方之所及无穷。予窃以为施方使治已病。又不若示法使治未病也。古方古法。虽详着于演山省翁活幼口议。全幼心鉴。钱氏陈氏诸家之书。大行于世。然皆繁多散漫。人不能遍观而尽识。至于吾但心法独得之妙。又皆得之于家传口授。不能家喻而户晓。于是选择诸书。参互祖训。取其养育切要者。三十余条。编为一书。名曰活幼便览。前三十余条。首明保胎原本之理。次着随时爱养之法。使人视此以为抚育之节。而不为姑息所害。后百余条。各究受病之原。附带经验急救之方。使人因此以识治疗之理。而不为医家所误。间有禀受亏欠。赋命短促。而夭折疲癃之患。素定于成形之初。亦非医疗所能全活。又皆备录于其间。使人知此。而不妄归罪于医也。噫。小儿之科。古称为难。微言奥理。千变万化固非一帙所能尽述。然而大略大法。亦不外此。故敢僭越编集成帙。刊行于世。庶几远迩举知养育治疗。而不致于迷惑失措也。若夫因时制宜。随机应变。不泥古人之陈迹。□又神圣工巧之能事。岂吾庸愚所能预言者哉。正德五年岁舍庚午孟春下浣。新安刘锡书。

〔彭氏（用光）原幼心法〕国史经籍志三卷 存

〔亡名氏保婴得效方〕未见

〔幼幼全书〕未见

按上见于古今医统。

〔鲁氏（伯嗣）婴童百问〕国史经籍志十卷 存

〔四明陈氏（阙名）小儿按摩经〕未见

按上见于针灸大成。

〔薛氏（己）过秦新录〕一卷 存

自序曰。小儿医名哑科。盖以幼稚不能自言病。虽或能言。而亦多不知调摄。噫。可谓难也已矣。故治者苟不察兼脉色。疗兼子母。量大小虚实而施之。鲜无误者。余切悯焉。思所以保之。敢摘是科之最要者。说数条方数枚。聊成小帙。合溪史君梓曰过秦新录。非能由博致约。特欲其简省易阅。以便初学。及乡僻人士耳。诚采用者。更能临证制宜。则于病情。庶可以毕照之矣。嘉靖庚戌春三月之言。按薛氏十六种所辑。题曰保婴金镜录。

〔保婴粹要〕一卷 存

〔王氏（銮）幼科类萃〕明志二十八卷 存

朱云凤序曰。甚哉医之难言也。甚哉幼科尤难言也。是故缓急者宜也。轻重者势也。表里者别也。知缓急之宜存乎因。得轻重之势存乎通。察表里之别存乎明。是故泥者因之反也。通者局之反也。明者暗之反也。因其宜。通其变。明其故。匪衷曷运。甚哉医之难言也。稽幼虽同而异。宜似乎缓而实急。势若乎重而实轻。别恍乎表而实里。幼言之艰也。是故应其缓则疾。应其轻则危。应其表则敝。匪神曷变。甚哉幼科尤难言也。幼科而难则已乎。曰。否。稽类则引伸其变。稽萃则推类其余。医之胜书者也。有子赞孔子无以加。曰出乎类。拔乎萃。以之名书。若有妄焉。曰。否。难言而悉。法古而神。自活幼以来。数十百家。广大宣朗。首以述。次以衍。终以方。曰述则否者去。曰衍则意者详。曰方则变制。若源之有本。由是而得其宜焉。由是而得其势焉。由是而得其别焉。明其期而曷难乎。容湖讳銮字文融。懋之之从祖也。世居乌程。自宋及今。以医名家。数传而容湖神知幼术。恂恂若儒。求活者若市。年愈耆而业愈精。予暇日懋之以是书求冠为请。予尝以胤祈命知客湖。故不佞僭言。湖州府志曰。王中立。乌程人。精于婴儿方脉。孙以勤。曾孙元吉。世传其业。至銮继业尤精。名动四方。所着幼科类萃行世。按乌程县志。以是书为中立曾孙元吉所着。浙江通志。引黄氏书目曰。銮字符吉。二书似误。

〔鲁氏（守仁）保婴心法〕未见

李维祯太医院吏目鲁君墓志曰。君先世衢郡常山县人也。国初祖望石为医学提领。始徙西安。望石生廷臣。廷臣生世华。世华生一 。一 生明。明生宗知宗信宗朝。宗知生守世守仁守身。嘉靖间章圣献皇后不豫。诸医无功。有荐宗朝者。服汤三日而间。拜太医院御医。朝无子。以守仁为后。受其要享。尽其方书。所着保婴心法行于世。则君父也。（大泌山房集）

〔徐氏（春甫）幼幼汇集〕三卷 存

〔刘氏（伦）济世幼科经验全方〕一卷 存

〔亡名氏活幼济世全书〕医藏目录卷阙 未见

〔活幼名方〕医藏目录卷阙 未见

〔秘传幼科纂要〕医藏目录卷阙 未见

〔释氏（如惺）普慈秘要〕医藏目录二卷 未见

〔许氏（养冲）葆元一鉴〕医藏目录卷阙 未见

〔何氏（继宗）医机心论〕医藏目录二卷 未见

〔闵氏（道扬）保婴要览〕医藏目录二卷 未见

〔贾氏（一元）保婴全书〕医藏目录四卷 存

〔李氏（捷）小儿脉辨方论〕医藏目录一卷 未见

〔支氏（秉中）保婴直指〕国史经籍志五卷（古今医统作四卷）未见

〔姚氏（能）小儿正蒙〕未见

按上见于浙江通志。

〔秦氏（昌迈）幼科折衷〕未见

按上见于松江府志。

〔万氏（全）育婴家秘〕四卷 存

〔幼科发挥〕二卷 存

自序曰。粤自先祖杏坡翁。豫章人。以幼科鸣第一世早卒。先考菊轩翁孤。继其志而述之。成化庚子客于罗。娶先妣陈氏生不肖。乃家焉。其术大行。远近闻而诵之。万氏小儿科。云为二世。罗有巨儒张王泉胡柳溪。讲明律历史纲之学。翁知全可教命。从游于夫子之门而学焉。颇得其传。翁卒矣。顾其幼科之不明不行也。前无作者。虽美弗彰。后无述者。虽盛弗传。不肖之责也。故予暇日。自求家世相传之绪。散失者集之，缺略者补之，繁芜者删之。错误者订之。书成。名育婴家秘，以遗子孙为三世。惜乎有子十人。未有能而行之者。其书已流传于荆襄闽洛吴越之间。莫不曰此万氏家传小儿科也。余切念之。治病者法也。主治者意也。择法而不精徒法也。语意而不详徒意也。法愈烦而意无补于世。不如无书。又着幼科发挥以明之者。发明育婴家秘之遗意也。吾不明。后世君子必有明之者。不与诸子。恐其不能明。不能行。万氏之泽。未及四世而斩矣。极闸人者。苟能如尹公他得庾公之斯而教之。则授受得人。夫子之道弗坠。若陈相虽周孔之道。亦失其传也。诸贤勖之哉。万历己卯夏至日自书。

〔孟氏（继孔）幼幼集〕四卷 存

江宁府志曰。孟继孔。字春沂。亚圣公裔。宋南渡以医名世。居吴门。洪武初隶太医院。继孔幼颖慧。习举子业。游焦澹园先生之门。父垂殁。命医世业。道术日进。声满都邑。生平存活婴稚。未可数计。每痘疹流行。间从群儿游嬉中。预决生死。无不奇中。性通脱不羁。所得金钱。悉推予贫乏。随手辄尽。殁之日囊无余物。所着有幼幼集。

〔冯氏（其盛）幼科辑粹大成〕十卷 存

〔□氏□□小儿杂证便蒙捷法〕十卷 存

〔亡名氏秘传小见二十二方〕未见

〔牛黄镇惊锭子方〕一卷 未见

〔田氏（阙名）保婴集〕一卷 未见

按上见于也是园书目。

〔亡名氏小儿推拿秘诀〕（旧题周于蕃撰）明志一卷 存

自序曰。小儿推拿之说。其来已旧。而书不概见焉。自余年二十七。乃始举长子。且多疾。有黄冠善此术。请试之觉验。然得自口授。习而不察。语亦不详也。顾不佞每留心此书。忽一旦偶得之。若有所授之焉者。然又不无错谬。因细心历访诸方士。暨凡业此术者。陆续参订。有得即录之。渐次明尽。几欲梓之以传世。适上庸长令申吾张侯天植仁慈。雅志怀少。且此中俗尚巫教。病者往往误伤无算。侯深悼之。故一见其书。辄付之梓。而属不佞引其端。余惟小儿无七情六欲之感。弟有风寒小湿伤食之证。且初生脏腑脆薄。不经药饵。稍长又畏药难投。惟此推拿。一着取效于面步掌股皮骨之间。盖面步掌股。与脏腑相连。医者以一色而觇人气候。以一脉而诊人休咎。故可思矣。得是书者。傥能察其病证。循其穴道。施以手法。而汗吐下三者。尤能得诀。大者又稍兼以药饵。未有不随试而随效者也。真足补造化之不及哉。而张侯命梓之意。利亦溥矣。敬书之以告诸同志者。万历乙巳秋楚人周于蕃书。按是书。据周序。非其所自着。万历中刘氏乔山梓行急救小儿推拿法二卷。署曰太医院姚国祯述辑。又万历甲辰胡连璧校刊活婴秘旨推拿方脉一卷。题曰全溪龚云林述撰。太医姚国祯补辑。其说并与是书同。而查胡序似出于其手者。龚居中幼科百效全书序。余家庭授受疗男妇之法奇正不一。独小儿推拿。尤得其传。转关呼吸。瞬息回春。一指可贤于十万师矣。而其法与亡名氏慈幼秘传李盛春医书十种。及是书所载不异。则推拿之术。未审出乎何人。明志题周于蕃撰。今不从也。

〔龚氏（居中）幼科百效全书〕三卷 存

〔亡名氏慈幼秘传〕一卷 存

〔保幼全书〕一卷 阙〔冯氏（国镇）幼幼大全〕五卷 未见

河南府志曰。冯国镇。洛阳人。通幼科。年九十余。尚健步。强壮者追之弗及。人称为地仙云。其子三锡庠生。孙松相世其业。所着有痘疹规要。幼幼大全五卷。

〔许氏（学文）保赤正脉〕未见

合肥县志曰。许学文。少习儒。长精于医。尤善痘科。多所全活。所着有痘科约言。保赤正脉二书。刻孙真人宝训。以劝医者。

〔程氏（公礼）保赤方略〕未见

按上见于图书集成艺术典。引幼幼全书。

〔王氏（肯堂）幼科证治准绳〕九卷 存

自序曰。医家以幼科为最难。谓之哑科。谓其疾痛不能自陈说也。称黄帝之言曰。吾不能察其幼小。为别是一家调理耳。吾独谓不然。夫幼小者。精神未受七情六欲之攻。脏腑未经八珍五味之渍。投之以药。易为见功。犹膏粱之变难穷。而藜藿之腹易效也。何谓难乎。然古今辑是科书。未有能善者。如心鉴之芜秽。类萃之粗略。新书则有古无今。百问则挂一漏万。皆行于世。未足为幼科准绳也。故吾辑为是编。而麻痘一门。尤加详焉。平生聚麻痘书百数十家。率人所宝秘。千金不传者。然多猥陋。不足采择。益可以见世之无具眼矣。或曰。夫人之病。无论男女长幼。未有能越五脏者也。予于它科。不分五脏。而独幼科分之。何居。曰。正以精神未受七情六欲之攻。脏腑未经八珍五味之渍。独有脏气虚实胜乘之病耳。粗工不能精究。而臆揩之曰。此为内伤。此为外感。此为痰。此为惊。此为热。妄投汤丸。以去病为功。使轻者重。重者死。亦有不重不死。幸而得愈者。然已伤其真元。天其天年矣。吾之独分五脏。以此也。大中丞沈太素公从大梁寄余俸金百。以助刻费。而是书稿适成。遂鸠工刻之。又逾年始竣。因序而识之。使后之人有教焉。时万历三十五年。岁在丁未。夏五十有三日。念西居士王肯堂宇泰甫书。

〔傅氏（绍章）幼科快捷方式〕四卷 存

〔王氏（大纶）婴童类萃〕一卷 存

〔李氏（盛春）小儿形证研悦〕二卷 存

〔沈氏（惠）扁鹊游秦〕未见

松江府志曰。沈惠。字民济。华亭人。幼得异传。为小儿医。能起死者。尝从浦南归。闻岸上哭声甚悲。问知某氏仅一子。自塾中归暴绝。惠走视其胸次尚温。作汤剂灌之遂苏。有富家子。患痘危剧。已治木矣。药之而愈。取其棺以施贫儿。惠以小儿医多秘其书不传。乃覃思博考。着书九种行世。详见艺文志。学人以为津梁。

〔全婴撮要〕未见

〔决证诗赋〕未见

〔金口独步〕未见

〔药能〕未见

〔活幼心书〕未见

〔方家法诊〕未见

〔得效名方〕未见

〔杂病秘术〕未见

按上九书。见于松江府志艺文部。

〔欧氏（士海）保婴录〕一卷 存

〔岳氏（甫嘉）保婴全编〕未见

按上见于医学正印。

〔吴氏（元溟）儿科方要〕一卷 存

自序曰。夫儿科者。古人谓之哑科。止可望闻。不能问切者也。儿以芽称。正如春草初生之芽。极其脆嫩。最难调护者也。其间虚实难知。寒热莫测。一有不安。即望闻犹不足恃。假此时稍有失手。便涉危疑。岂可不细加详审。而概以峻削猛烈之剂。轻试漫尝之哉。夫婴儿之在襁褓时。虽无七情六欲之扰。而有阴阳虚实之乘。其证若痘疹变蒸。脐风撮口。天吊内吊。重舌木舌。解颅□疮等。此原因胎毒之所致。若吐泻惊疳。肺风痫搐。疟痢伤风。伤寒伤食。发热等。此因外失调护之所致。其为病亦多端矣。夫病多端。则治法宜详且慎。要以按候审气。据理察源。消息往来。一一不谬。然后可以对证之方药投之。余每见庸人不辨是非。惟以口传道听之方。一概混用。往往至于相误。即如一腹痛也。有寒有热。有实有虚。有食积虫积。种种不同。倘见一方曾验。辄便试人。果热者效矣。则寒者误之。实者效矣。虚者受害。余常见此。有感于怀。故述余父道川公先年与邵愚斋公俞小亭公。相与辨论较正。经验之方。而又参以表里虚实寒热之用。凡小儿性情体气之微。感受经络之次。化裁通变。有可用于此。不可用于彼者。有可用于前。不可用于后者。务令表里安位。虚实得宜。才为有用之方。所施必验之剂也。彼育婴之家。得是说而求之。按书知理。自不见误于庸医。而生生之机。无忧逆折。又何待问切而后知也哉。余向有痘科切要一书。广之于世。兹集为小儿诸证切要之用。故仍名之曰儿科方要云。崇祯戊寅孟春月。光禄寺署丞古歙吴元溟澄甫氏识。杭州府志曰。吴元溟。字澄甫。自歙徙钱塘。先世精于医。万历间浙大疫。从父道川治疗。日活数十百人。晚年述父意。着书曰痘科切要。儿科方要。事继母以孝闻。女弟寡无所根据。迎养于家。终身无间言。故人程生负课千金久系。元溟代偿之。崇祯庚辰岁大饥。元溟出橐金。于江右籴米五百斛。悉散与亲故。年八十二而卒。子孙至八十余人。

〔燕氏（士俊）保婴集〕未见

仁知县志曰。燕士俊家贫力学。乙酉江南兵败入浙。俊奉母避梁渚。母惊忧成疾。祷天剪股肉。母病得痊。后山寇肆掠。母病不起。衰毁几于灭性。终身布衣蔬食。其至孝性成如此。祖志学向医名世。俊发其秘笈。潜心默识。治病每多奇效。所得即周贫乏。着有保婴集。未成而卒。

〔汪氏（琪）慈幼纲目〕九卷 未见

汪琪曰。济阴纲目之后。有慈幼纲目。即证治准绳之幼科也。复增圈点。详加评释。亦如是编之精详。梓以问世。盖济阴所以扶阳。地天于焉常泰。而慈幼即以康老。运会用是咸亨。

〔保生碎事〕一卷 存

四库全书提要曰。保生碎事一卷。国朝汪琪撰。是书又名慈幼外编。录小儿堕地时。至七日内。医疗之事。如拭口断脐浴儿稀痘各法。寥寥数则。大约取其便于检用。非保婴之全书也。卷末一条云。有济阴纲目。及慈幼纲目。即镌行。则是书之成。犹在济阴纲目之前。其慈幼纲目。自谓即证治准绳之幼科。加以评释。今未见其本。

〔谈氏（金章）幼科诚书〕十六卷 存

〔王氏（宏翰）幼科机要〕未见

按上见于吴县志。

〔程氏（云鹏）慈幼筏〕十二卷 存

自序曰。余少攻举子业。未知灵素之理。迨先慈以疟亡。荆妇以血死。三男二女。天于惊与痘。乃不能无疑于世之所谓医者。遂尽发家藏轩帝以下书。凡一千七百九十余卷。昼诵夜思。有得则痛哭失声。手擗颤头触。而不可止。盖先慈之疟。为崩证将成。往来寒热。治宜滋水。荆妇之血。为经期逆行。血随火泛。宜因其势而导之使下。医乃以青皮 草果治先慈。以三七血余治荆妇。克损真元。遏抑营气。至使水涸血凝。而不可救。伤哉。余儿赋质素虚。出痘值严冬之候。识时务者。自应调气助血。俾痘无壅遏。收功何难。乃日事石膏明粉。犀角羚羊。苓连栀柏。冰伏其生生之气。竟致不起。次子感寒吐泻。医与抱龙及发散之品。风门大开。头摇目视。复进牛黄紫雪而死。岂知脏气消长。易虚易实。此等当温中补脾耶。岁丙子。余客广陵。极闸人成生聘。讨论古今医籍。着书七种。聘慨欲先以幼科行世。问于余师。师曰。近世医学。非庸即妄。庸者卑陋自窒。守一师说。而不能变通。妄者私心穿凿。而不能察于微渺。嗟乎。今之医亦可以自反矣。余欲何言。无已。则以七书之旨略陈之。一曰灵素微言。素问五脏七腑。世仅列六。有包络而无三焦。有三焦而无包络。胃者肾之关。易作肾者胃之关。一字之讹。阴阳颠倒。易由消纳。又如真人圣人等论。尤非儒者所可混同。均加辨晰。一曰脉覆。叔和之书。伪乱难凭。李士材根据素问。考据甚悉。分列二十八字。窥深迎浮。后生小子。殊苦寻究。初气二气之说。又未能吻合岁运。是用正之。一曰伤寒答问。仲景法象高深。茫无入手。束而不观。临证昏昧。因就一二门士之问。而浅示之。使易通晓。一曰医贯别裁。赵氏撮李薛之要。最为真截。而措引不纯。主张太过。懒慢者挟为秘本。将欲废弃一切。遗害非小。余为汰去支辞。补入诸家杂证方论。颇觉改观。一曰医人传。轩岐而下。代不乏人。采辑成编。表其功能。辟其谬误。学人获所适从。生民安得无济。一曰慈幼筏。钱陈皆有分途。斯世盛传金镜。稚阳纯气。不任温补。理固宜然。胶柱一端。抹杀名理。舁夫爨妇。皆可言医。竞谓家负异传。读书翻觉多事。嗟乎。无知幼孩。恶能堪此。一曰种嗣玄机。天地虽极凝寒。生理未尝谢绝。元精不蓄。恣情于方士金丹。或闭塞于穷愁哀怨。或□□膏腴。或疲于奔命。自弃而已。天地何心。又有坚持经朔之谈。妄冀葭吹六管。捕影捉风，徒令若敖氏笑而引为同病。七书义类如此。聘欲以慈幼失之。悯赤子之呼号而无告耳。余忍叙之哉。吾母吾妇。吾子若女。九原之下。方且怨恨。余不学于二十年之前。而抱哀痛于无穷。然犹幸得学于二十年之中。为足以承吾父之欢心，而目前之子若女。似我长也。抑幸得施诸二十年之后。天下之父母之子若女。不至短折而死于庸妄之手也。甲申花朝前一日。香梦书生书。

〔叶氏（其蓁）抱乙子幼科指掌遗稿〕五卷 未见

〔陈氏（复正）幼幼集成〕六卷 存

小引曰。稽自三坟启秘。神圣迭兴。本草内经。昭垂星日。盖圣人继天立极。位育为功。念天壤之间。阴阳代谢。运气推迁。至之先后。已无成规。应之迟早。靡有定律。其间六淫胜复。酿为灾眚。哀此苍黎。能无因是而夭札者。此岐演十世之传。帝启九章之问。而有医氏之学也。伏读黄帝之谓岐伯曰。至哉圣人之道。天地大化。非夫子孰能通。请藏之灵兰之室。非斋戒不敢示。夫圣如轩皇。而于医事崇尚若此。岂非 一体。胞与为怀。欲登万世斯人于仁寿者欤。素问而下。如伊芳尹汤液。皇甫谧甲乙。秦越人问难。张仲景金匮。王叔和脉经。陶弘景肘后。此数公者。虽曰祖述灵素。其实以作为述。自兹而往。医事寥寥。虽著作者。代不乏人。求其无偏无陂。实难多觏。唯明末李时珍张景岳喻嘉言递出。阐明金匮。发泄内经。扫芜秽而返清纯。有功于医事者不小。然数人虽产明代。而其书始盛行于康熙初年。大为世用。盖由圣天子临御。德孚中外。仁协万方。近纂医宗金鉴。遍周海宇。将见民无疵疠。物遂生成。故预产明良。以 位育之功。非偶然矣。唯幼科一门。不无遗憾。虽嘉言微启其端。其言未竟。予每读惊风之书。未尝不三叹而流涕也。予幼禀亏多病。于医家色脉之要。颇尝究心。长际仙师。授金鼎火符。性命之秘。嗣是遨游海岳。冀遇同俦。竹杖芒鞋。行方几半宇内。凡绅衿士庶。名公巨卿。以及至贱至微者。盖尝随缘而方便之。其临证救治之多。有非笔楮所能罄。第念惊风之说。在在讹传。莫获辞而正之。坐使无辜婴稚。枉受贻殃。前后相仍。迄无底止。兹将惊风之说。概为删订。而附以一得之愚。自禀予胎元。火功烁艾。以及杂说麻痘。汤火疮疡。无不周备。汇为六卷。计数十万言。书成付梓。颜曰幼幼集成。其中延医权衡。一遵经旨。罔或偏枯。务期有当于理。无害于人而后己。非敢妄议前人。遂其一隅之见。第念保赤诚求。不中不远。此书不无万一之助。勿忍终默而息。不辞狂瞽。呈政大方。岂曰井海瓮天。立言启后。亦聊体古圣仁民爱物之心。欲自效其负暄之悃云尔。维大清乾隆十五年岁次庚午。孟春月。罗浮陈复正飞霞氏书于 阳之种杏草堂。凡例曰。幼科之书。几于汗牛。其惊风之传。诚多谬误。喻嘉言陈远公程凤雏业已辟之。指出病痉。惜未申明病痉之由。与治痉之法。仍无着落。不足服人。予兹彻底揭破。以伤寒病痉。杂病致搐。并竭绝脱证。分为三则。以搐字概之。曰误搐。曰类搐。曰非搐。条分缕析。证治判然。名目既正。治疗不惑。周虚中曰。开此三大法门。可济无穷夭札。一幼科论证。悉以阳有余阴不足立说。乖误相承。流祸千古。后人误以婴儿为一团阳火。肆用寒凉。伤败脾胃。古初禀受敦庞。贻害犹浅。今非昔比。怯弱者众，古方今病。每多龃龉。是故聊为删订。非敢轻前人而执己见。盖亦因时制宜之用也。一痘科之书。如冯氏陈氏聂氏万氏。虽皆不为无见。而实繁简不侔。又惟万氏明显。可以济急。惜原板毁于明末。康熙二年复梓者。则亥豕盈篇。鲁鱼过半。诗歌□韵。全亡证论。先后重复。识者鄙之。予甚惜焉。因为详悉。删润纂入。以成全璧。一火功为幼科第一要务。济急无捷于此。奈从前所传。悉犯关门逐盗之戒。不惟无济。而反有害。今以异授神火绘图作歌。公诸同志。急迫之济。可以回春顷刻。

〔沈氏（金鳌）幼科释谜〕六卷 存

上一页：方论（五十二）
下一页：方论（五十四）


方论（五十四） 《中国医籍考》

方论（五十四）

〔董氏（汲）小儿斑疹备急方论〕（书录解题作小儿斑疹论）书录解题一卷 存

自序曰。夫上古之世。事质民淳。禀气全粹。邪不能干。纵有疾病。祝由而已。虽大人方论。尚或未备。下逮中古。始有巫妨氏者。着小儿颅囟经。以卜寿夭。别死生。历世相援。于是小儿方论兴焉。然在襁褓之时。脏腑嫩弱。脉促（促字疑）未辨。痒不知处。痛亦难言。只能啼叫。至于变蒸惊风。客忤解颅。近世巢氏一一明之。然于斑疹欲出证候。与伤风相类。而略无辨说。致多谬误。而复医者不致详慎。或乃虚者下之。实者益之。疹者汗之。风者温之。转生诸疾。遂致夭毙。嘘可叹也。今采摭经效秘方。详明证候。通为一卷。目之曰斑疹备急方。非敢谓有补于后世。意欲传诸好事者。庶几鞠育之义存焉。东平董汲及之序。孙准序曰。世之人。有得一奇方。可以十全愈疾者。恐恐然惟虑藏之不密。人或知之。而使其药之不神也。其亦陋矣。夫药之能愈病。如得人人而告之。使无夭横。各尽其天年以终。此亦仁术也。吾友董及之少举进士不第。急于养亲。一日尽弃其学。而从事于医。然医亦非鄙术矣。古之人未尝不能之。如张仲景陶隐居葛洪孙思邈。皆名于后世。但昧者为之。至于异贵贱。别贫富。自鄙其学。君子不贵也。及之则不然。凡人之疾苦。如己有之。其往来病者之家。虽祁寒大暑。未尝少惮。至于贫者。或昏夜自惠薪粲。以周其乏者多矣。他日携小儿斑疹方一帙见过。求序于余。因为引其略。亦使见及之之所存。知世之有奇方。可以疗疾者。不足贵也如此。东平十柳居士孙准平甫序。钱乙后序曰。余平生刻意方药。察脉按证。虽有定法。而探源应变。自谓妙出意表。盖脉难以消息求。证不可言语取者。襁褓之婴。孩提之童尤甚焉。故专一为业。垂四十年。因绿遭遇。供奉禁掖。累有薄效。误被恩宠。然小儿之疾。阴阳痫为最大。而医所覃思。经有备论。至于斑疹之候。蔑然危恶及惊搐伤寒二痫大同。而用药甚异。投剂小瘥。悖谬难整。而医者恬不为虑。比得告归里中。广川及之出方一帙示予。予开卷而惊叹曰。是予平昔之所究心者。而子乃不言传而得之。予深嘉及之少年艺术之精。而又惬素所愿。以授人者。于是辄书卷尾焉。时元 癸酉十月丙申日。翰林医官太医丞赐紫金鱼袋钱乙题。陈振孙曰。东平董汲及之撰。钱乙元 癸酉题其末。

〔谢氏（天锡）疮疹证治〕书录解题一卷 佚

〔刘氏（洙）疮疹抉〕佚

刘 曰。疮疹诀。彭城刘洙撰。洙字道源。

〔陈氏（文中）小儿痘疹方〕一卷 存

自序曰。尝谓小儿病证虽多。而痘疹最为重病。何则。痘疹之病。疑似之间难辨。投以佗药。不唯无益。抑亦害之。况小儿所苦。非若大人能言受病之状。乃知畏恶之由。为父母者。惟之知。子病急于得药。医者失察。用药差舛。鲜有不致夭横者。文中每思及此。恻然于心。因取家藏已验之方。集为一卷。名之曰小儿痘疹方论。刻梓流布。以广古人活幼之意。顾不韪欤。和安郎判太医局。兼翰林良医。陈文中谨书。王 曰。宿州陈君手集婴幼摄养痘疮疹方。详备有法。证有验。每济人。一如方所说。今及三十载。起死回生。端如反掌。（泰定养生主论）

阮桂荣曰。陈文中援黄帝岐伯曰。阳盛阴虚。冰雪不知寒。阴盛阳虚。沸汤不知热。治之何如。阳盛则补阴。木香散。加丁香官桂。阴盛阳虚。异功散。加木香 当归。识者详其阴盛阳盛。一概俱用热药。本非黄岐之经者。类乎实实虚虚。抱薪救火。若曰皆属心火。又不可与秦问同日而语也。又观其本方治痰实壮热。胸满喘息。大便坚实。用柴胡 枳壳汤。亦有大黄。其诸方之用柴胡黑参知母 黄芩石膏滑石之类。亦未尝专于热药也。奈何世人喜热而畏寒。致有阴阳偏盛之患。终不省悟疮疡心火之证乎。朱震亨曰。痘疮之论。钱氏为详。历举源流经络。明分表里虚实。开陈其施治之法。而又证以论辩之言。深得着书垂教之体。今人不知致病之由。不求立方之意。仓卒之际。据证检方。漫尔一试。设有不应。并其书而废之。不思之甚也。近因局方之教久行。素问之学不讲。抱疾谈医者。类皆喜温而恶寒。喜补而恶解利。忽得陈氏方论。皆燥热补剂。其辞确。其文约。欢然用之。翕然信之。遂以为钱氏不及陈氏远矣。或曰。子以陈氏方为不足欤。曰。陈氏方诚一偏论。虽然。亦可谓善求病情者。其意大率归重于太阴一经。盖以手太阴属肺。主皮毛也。足太阴属脾。主肌肉。肺金恶寒。而易于感。脾胃土恶湿。而无物不受。观其用丁香官桂。所以治肺之寒也。用附术半夏。所以治脾之湿也。使其肺果有寒。脾果有湿。而兼有虚也。量而与之。中病则止。何伤之有。今也不然。徒见其疮之出迟者。身热者。泄泻者。惊悸者。气急者。渴思饮者。不问寒热虚实。率投木香散。异功散。间有偶中。随获效。设或误投。祸不旋踵。虽然。渴者用温药。痒塌者用补药。自陈氏发之。迥出前辈。然其多用桂附丁香等燥热。恐未为适中也。何者。桂附丁香辈。当有寒而虚。固是的当。虚而未必寒者。其为害当何如耶。陈氏立方之时。必有挟寒而痘疮者。其用燥热补之。固其宜也。今未挟寒。而用一偏之方。宁不过于热乎。（格致余论）

〔熊氏（宗立）类证陈氏小儿痘疹方论〕二卷 存

〔薛氏（己）校注陈氏痘疹方〕一卷 存

自序曰。尝谓医之分析。虽有内外大小之殊。要其理初不异。特在人化裁之耳。至如痘疹痈疽。则尤其相类。而治亦相通焉者。盖其始而发出。中而成脓。终而收靥。彼此一致。故东垣先生合二者而论之。必皆明托里疏通和荣卫三法。良有以也。陈氏之书。又以心得。发明虚实寒热。盖契经旨。而起诸家者矣。观凉膈散之治实热。白术散之治虚热。异功散之治虚寒。木香散之治虚弱。分别表里。察色辨形。兼得之矣。但以上治法。又须见证便施。若稍延缓。反多致误。学人不可不知。仆幸私淑先哲。亦时获验。敢为校注重梓。尚多得失。幸同志教正云。嘉靖庚戌九月吉旦。前奉政大夫太医院院使后学薛己谨序。

〔闻人氏（规）痘疹论〕国史经籍志三卷 存

刘尚义曰。夫痘疹论者。闻人氏规所着也。规素业儒。而久不得志。以故锐意于岐黄之术。而为此书。其说虽出于张从道百二十篇。然考变分论。因证分治。因治应方。而于病之缓急。轻重寒湿。补泻攻击保养。罔不具载。确而当。简而备。视从道尤详焉。往岁余偶得其抄本。过痘疹者试之辄效。因访之医家。冀得刊本。而无见者。寻擢御史。游京师。又博访之医与缙绅。而亦无见者。岂元季之乱。而或失耶。夫医药以济其夭死。是书良术。使湮没而不传。则痘疹之儿。罔借以生。而闻人氏穷矣。今岁余尹朝邑。因思古人遗爱。不可使斩。而婴孩之疡。不可不恤。乃于簿委之暇。略为校正。令剞劂氏。刊之县斋。庶布而传之。便家得一书。而痘疹者。胥借以生。而闻人氏其延也。但原本残毁。而字有脱误。幸有刊本者是正之。时嘉靖壬寅仲秋六日。前进士汾州刘尚义识。闻人规后序曰。士生斯世。穷达两途。孟轲氏有言曰。穷则独善其身。达则兼善天下。虽然。穷而未达者。能学为良医。亦岂独善其身而已哉。规素着书卷。今兹从事参术。尝谓自昔圣贤。闵生民之疾苦。着书立言。汗牛充栋。晚观唐孙思邈千金方，其次序深有旨意。三十卷之首。观之以妇人婴孺。获善拯救之说。宁不以生育为重乎。亲因念妇人之有乳儿。小儿之疾苦。惟疮疹皆不可免。而治疗之间。毫发一差。生死随异。仁人君子。所尤当审虑者。世传产方之论。其利人也甚博。惟小儿痘疮诸书。止看其大路。仓卒之际。何所凭借焉。规辄不揆量。广求古人之议论。证以己所闻见。撰成问难八十一篇。凡二卷。目日小儿疮疹论。每施以济人。随试辄效。所活者亦多。使家有是书。则岂曰小补之哉。此论之成久矣。欲锓诸梓。而力未克遂。迩来幸甚获登绣使焕章吴公门墙。一日迨暇。因有请言。公既慨然。捐金以成其事。公之阳岂私于规者。实与众共之。若有讹舛。改而正诸。以俟同志。绍定壬辰仲夏吉。 李待补国学进士闻人规述。丁永荣跋曰。余昔守原州。得痘疹论于晋汾刘侍御公处。取而读之。见其立论制方。明白简易。确有源委。而凡诸家方说。要不出范围内。真有活幼之良书也。既迁覃怀。惧原本失传。乃于簿书之暇。校而图诸梓。岁戊申．复得海虞陆俨翁所刻全本。阅其方附录之。愿与天下保婴儿者共焉。读是书者。当自得之。其可与覆瓿者例视也耶。时嘉靖戊申秋八月吉日。南京户部广西司负外郎东鲁陆村氏丁永荣谨跋。

〔王氏（好古）斑疹论〕一卷 未见

按上见于绛云楼书目。也是园书目。

〔 论萃英〕一卷 存

按上收在于杜氏济生拔粹中。未知与斑疹论。果为一书。想是书系其所节抄者。青囊杂纂。题曰小儿方。不着撰人名氏。

〔朱氏（震亨）治痘要法〕国史经籍志一卷 未见

〔亡名氏小儿痘疹方〕文渊阁书目一部一册阙 未见

〔保婴疮疹方〕文渊阁书目一部一册阙 未见

〔袁氏（仁）痘疹丛书〕五卷 存

袁黄序曰。余祖世受宋恩。戒子孙不得仕元。入国朝。以法竣刑重。犹逡巡未敢出。故曾祖菊泉先生生当永乐时。资禀颖异。学问渊深。而自托于医。吾组怡杏。吾父 坡。皆英敏博洽。而不习举子业。吾父始教吾兄弟。为时文应试。而余遂登丙戌进士。入仕以来。遇缙绅诸公。尝慨治痘无奇方。而婴儿横夭。予思菊泉翁因徐氏故业□痘疹全书。怡杏重为增辑。而参坡复从而删订之。是皆出其绪余。以广济人之术。而其着论阐幽。绘图立法。真能发前贤所未发。而开千古之迷。遂命工绣梓以传。此书出。而治痘者有准绳矣。婴儿之命。十可全六七矣。我祖宗之遗惠不浅矣。呜呼。东方朔之智。不尽于恢谐也。而传汉书者。遂以恢谐概其名。王羲之之学。不尽于笔札也。而慕右军者。竟以笔札掩其大节。我祖宗之心术行谊。不尽于是也。而后之读是编者。或指是以称袁之盛则误矣。余谓欲知菊泉者。当观其所着周易绪言。春秋别传。欲知怡杏者。当观春秋或问。革除编年。忠臣自靖录。智士顺天录。欲知参坡者。当观大易法。毛诗或问。尚书砭蔡编。春秋针胡编。及一螺集等书。庶足以知其概耳。虽然。遗编种种。皆粗逆也。心之精华。口不能宣。而况形之副墨之迹乎。然则未足以知吾祖考也。善学人。由粗致精焉可矣。由粗致精。即痘疹一编。亦足玩也。是不可不传矣。赵田逸农袁黄拜手书。嘉兴府志曰。袁仁。字良贵。父祥祖灏。皆有经济实学。至仁愈邃。谓医贱业。可以藏身济人。遂隐于医。

〔胡氏（ ）秘传痘疹寿婴集〕一卷 存

自序曰。寿夭固有命也。然必莫之致而致者。乃可谓命。苟人事之不尽。而徒诿之命。智者如是乎。若夫痘疹之疾。人之寿夭关焉。自始觉以至收靥。各有次序。受证之原。固有不同。而调护之方。则有定法。循其法而治。罔有不生。舍其法而不之循。未有不殒伤者矣。是岂可不尽人事。而徒归之命乎。予生子女者十人。其卒于痘疹者几半。弘治改元。一子二女俱婴疾于痘。予惩前日之殒殇。而震恐之不下。乃求钱氏诸家痘疹方药。谨循其序而治之。重者轻。轻者愈。不逾月而俱获安全。其所生者。固曰有命。予则曰。前此而殁者。未尝循方而治。其亦人事之未尽者乎。故深恨之。乃辑诸家之为痘疹者。究其原。图其形。迹其变。各述其方论方药。而汇为一编。将以与我四方之为人父母者。而共览焉。庶或可保婴孩之寿。而全天之命也欤。弘治辛亥菊月朔旦。江东胡序。

〔蔡氏（维藩）痘疹集览〕四卷 未见

〔小儿痘疹袖金方论〕一卷 存

自序曰。世不可以无医。医不可以无传。医而无传。则亦不可有传矣。仆少时侍先君子。宰滑邑。幼弟痘。委之庸医。坐视而殒。心切痛之。业儒之暇。窃愿学焉。延访明师。搜致古籍。指授参考之余。似恍然有所得者。因着痘疹集览四卷。越数年。觉其汗漫无统。复详说之。为痘疹方论一帙。名曰袖金。盖取其不容什手而贵重之也。凡证之在人。与治之在我者。悉备无遗。或谓曰。是真得其所传者矣。是亦可以传诸人。予曰。事无所征。因以是验之两淮。验之两畿。宦辙所至。冀之北。湖之南。又从而验之。无往弗协。或谓曰。征而信矣。可弗传也乎。予曰。志犹未广行。将进而验之天下。可也。然已往而论之。凡其验之所协。皆其迹之所通。今老之将至。而迹未由以通之也。奈之何哉。或又释之曰。验之协者。理之同也。理有未同。虽迹踪遍天下。夫何益。理苟同矣。虽半武不出户。亦何损。君子亦理而已矣。何以迹为。予深以为然。因自叙之。以识岁月耳。若后世之传与否。吾固不得而知之也。正德戊寅上元月。东安老牧。盯眙蔡维藩着。朱一麟曰。近盱眙蔡氏有斑疹小痘大痘一论。详备。发千古所未发。郑大忠曰。蔡氏维藩先生。执钱陈二子之中。谓夏以钱用。而值证之大寒。则又问用乎陈。冬以陈用。而遇证之大热，则又间用乎钱。得丹溪先生会成达权之意矣。

〔魏氏（直）博爱心鉴〕医藏目录三卷 存

自序曰。窃惟天地以至仁之心。惟在萌茅变蜕至微之间。其功大矣。何婴孩痘毒。易于伤生。无贵残少长。圈不患及。予不知天也人也。然而圣人虽有裁成之能。未尝发其端倪。医家先师。各立济人之方。亦未尝究其得失。是以后世医工。莫之考证。于原其的自来者。不在天而在人也。夫太极者。道也。化生万物。而人备焉。故曰。得其秀而最灵。受父母气血。而有是形。形者。气血之具。天地气化。客感而成者。此道之体全也。天地之阴阳。动静有常。此道之用行也。人之气血。交感不一。此道之变异也。甚至气感情交。血凝火混。此变异之极也。变异之极者。淫之溢也。淫之溢者。火也。火之混者。毒也，毒之中者。害也。凡有生身遘此毒者。人也。非天也。失在人。而不在天也。昔先王讲 □。禁置罗。肖思患于异类。而况人乎哉。予尝慨其不救者。遍索名方。稽无可极之理，由是深究人身送毒。蓄之 之之义。气血有交会制毒之功。阴阳有传变受毒之害。粗知毫末。而更屈力传方。折衷加减。靡不利其施用。自揣告人无言。于是博爱心鉴之所作也。顾予浅见薄识。虽未足以发是证之底蕴。实罄余之初心。而亦着我朝列圣爱民之盛意也。故不敢自私。将欲传诸遐迩。第恐南北风土。移于枳矣。蕲得我心者。体义而行。俾天下赤子。咸归于仁寿之域。岂不幸幸哉。嘉靖乙酉秋七月。浙东桂岩魏直自序。萧山县志曰。魏直。字廷豹。能诗。以医闻吴越间。治痘疹奇验。着博爱心鉴行于世。高武曰。萧山魏桂岩书。立吉凶悔吝图。及多称太极。恐非大易濂溪本志。求痘之明。为痘之晦。其谓血气送痘气。则诚是也。汪若源曰。夫痘疮虽贵乎气血充足。然毒轻则易出。毒化则浆行。此自然之理也。今观魏氏方书。首尾俱以人参为主。若用于六七日毒化之时。及气虚毒轻者。亦有奇效。若用之于二三日。毒瓦斯方炽。诸热未除之际。则必补定毒瓦斯。痘疮反不起发。是闭门逐盗。轻则酿成疳毒。重则殒身丧命。可不慎欤。郑大忠曰。桂岩魏先生立顺逆险三科之法。着保元方论。为治痘之要领。云。痘本于气血。治痘急于扶正抑邪。又云六日以前。解毒中略加温补。六日以后。温补中略加解毒。则又进于朱蔡二君矣。特其始终。执用保元。则又不脱偏执之弊。张宇杰曰。魏桂岩聪慧透窍。提纲挈领。甚谨严矣。第于始出图云。见有险证。忧虞未可加治。使气血交会之后。以保元汤与之。编中有升葛参苏大黄二黄等方。而此不曰表实者用发散。热奎者用清凉。毒盛者用解泻。而惟侔其气血交会之后。以保元汤与之。不几表实而难出。热甚而闷乱。毒盛而斑狂矣乎。

〔朱氏（惠民）博爱心鉴发明全书〕三卷 存

朱惠民曰。予旁搜往牒。历诸名医家。其所编帙。无虑充栋。求其精而要。简而明。无出西陵魏氏博爱心鉴全书。即以县之咸阳市。洵无可增减已。第于阴阳盈虚之理。血气保元之论。未必人具法眼。乌能睹者识归。予故独行臆见。阐扬奥旨。令先天后天之秘。炳若日星。庶魏氏之涵蓄未露者。遂一烛无遗。为百千万祀婴孩。植寿命之元。此予之谬为发明也。聊以佐魏氏千虑之一得云。

〔赵氏（继宗）痘疹全书〕医藏目录一卷 未见

刘桂曰。痘疹自汉以前方书不载。至拓拔魏时。始有方药。自唐迄宋。有董汲钱乙。挺然独出。着方立论。羽翼圣经。最为有功。近时慈溪赵继宗着小儿痘疹全书。板行于世。今始读其序，窃谓继钱乙之后者一人。及读至终篇。详加考究。与序大异。其书总出六十二方。其间喜用紫草蝉壳大力子露蜂房四味。如是者凡四十六方。抑何其偏戾如此耶。若小儿气实。有风邪热毒者。用之可也。设使气虚血虚。表里不实。大便自利。灰白色顶陷。切牙寒战等证。其可轻用之乎。按胡大卿痘疹方论云。紫草虽是疮疹家圣药。然性寒利大肠。若大便结者可用。又云。蝉壳。八日之后忌用。鼠粘子。即大力子。有虚寒者禁之。按本草图经云。露蜂房。味苦咸。气平。有毒。主惊痫虫毒。肠痔肿毒。风牙等证，并不及小儿痘疹。赵氏每方用之。此用药之一误也。小儿柔脆弱质。前哲用药恒少。剂不过三四钱。赵氏动辄用一两六七钱，用药之二误也。或内虚泄泻。或头温足冷。或烦渴。或腹胀。或气喘。或寒战切牙。此表里俱虚也。赵氏则曰。不可便谓之里虚。乃伤食伤冷所致。既曰伤食伤冷泄泻。主治仍用鼠粘子紫草。此用药之三误也。甚至痒塌内虚。作泻气促者。复投寒凉之剂。此用药之四误也。赵氏既云寒战切牙。脾胃受冷。鼠粘子紫草 苦参。更不忍舍。殊不知寒冷太过。脾胃清纯之义。宁无损乎。经曰。五脏皆禀气于胃。胃者五脏之本。胃气一虚。其死可立而待。杨仁斋有云。诸热不可骤去。宜轻解之。盖痘疳无热。则不能起发。比之种豆。值天时暄暖则易生。古人用药。审度寒暄。推详运气。苟执一偏之见。其误人也必矣。余岂好辨哉。亦幼吾幼之意云尔。（续医说）

〔胡氏（大卿）痘疹八十一论〕未见

高武曰。胡氏八十一论。大率宗陈文秀。第六论云。不可服升麻汤。以解利矣。于六十九论云。大小便不通者。失于解利。七十三又云。小儿之病。当先泻失。其自相矛盾如此。（痘疹正宗）

朱一麟曰。胡石壁大卿着八十一论。（治痘大成集）

〔徐氏（谦）仁端录〕十六卷 未见

四库全书提要曰。仁端录十六卷。明徐谦撰。其门人陈葵删定。谦字仲光。嘉兴人。葵字荩夫。秀水人。是书专论治痘诸法。分别五脏所主。及经络传变。观形察色。系列方论。末卷附治疹之法。案痘疮之证。古所不详。惟书录解题。载董汲小儿 疹论二卷。作于宋元 中。然其书不传。未知所谓 者即痘否。钱乙药证真诀。于小儿诸病。皆条列至详。亦不及于是事。惟周密齐东野语曰。小儿痘疮。固是危事。然要不可扰之。赵宾 曰。或多以酒面等物发之。非也。或以消毒饮升麻汤等解之。亦非也。大约在固脏气之外。任其自然耳。然或有变证。则不得不资于药云云。所列本事方捻金散。四君子汤如黄 。及狗蝇七枚。擂细酒服。治倒靥。天花粉 蛇蜕同煎。羊肝治目翳证。药乃皆与今同。盖人情之嗜欲日深。故其毒根于先天。而其发感于时气。自元明以来，遂为人生之通病。而着方立论者。亦自元明以后始详。其间以固元气为主者。谓元气既盛。自能驱毒瓦斯使出。以攻毒瓦斯为主者。谓毒瓦斯即解。始可保元气无恙。于是攻补异途。寒温殊用。痘家遂分为两歧。龈龈执门户之见。是编独审证施疗。无所偏主。推原本始。备载治验。颇能持两家之平。较之先立成法。至于胶柱而鼓瑟者。殆不可以道里计矣。

〔汪氏（机）痘治理辨〕一卷 存

自序曰。嘉靖庚寅冬。有非时之暖。痘灾盛行。而死者过半。予甚悯焉。于是探索群书。见有论治痘疮者。纂为一编。以备仓卒。易为检阅。免致临病而慌忙失措也。世之治痘者。多宗钱氏之论。或用陈氏之方。二家互有得失。罔获万全。予心若有所未慊者。既而获睹浙之桂岩魏先生博爱心鉴。其论一本于太极。其治皆出于特见。诚哉度越乎前人。而超迈乎等夷者也。予昔之所未慊者。兹皆豁然。而慊于心矣。何其幸哉。所论痘疮。皆原于淫火之毒。只此一语。便见其造理之真到也。盖男女交感。罔不纵情恣欲。而扇动五脏。厥阳之火。五脏之精血。已自孕有火毒。于焉施化。以成男女之形。则儿之五脏百骸。莫非火毒所潜伏。火与元气。不容两立。殆必待时而发耳。所以多感异气而发者。淫欲之火。亦异气也。以异感异。譬犹火就燥。水就湿。同类相召。宁弗应乎。予今所辑。以诸家所论。列之于前。而以魏君之说。辨之于后。庶得以为全书。而凡诸说之同异得失。亦皆了然。不复为其所惑矣。书成。因名之曰痘治理辨。刊梨广布。嘉与四方共之。按法施治。庶或免死于非命也。岂忍私之于一家云。嘉靖辛卯十一月长至日。新安祁门汪机省之序。四库全书提要曰。痘治理辨一卷。附方一卷。明汪机撰。前列诸家治痘方法。后引浙中魏氏之说以辨之。自序云。嘉靖庚寅。痘疹盛行。因探索群书。见有论痘疮者。纂为一编。其论痘皆主于火。然痘虽胎火之毒。而虚实异禀。则攻补异宜。又多兼杂证。不可拘以一说也。

〔痘治附方〕一卷 存

汪机曰。附方总一百五十三道。皆前诸论中之所载也。以魏君所定十六方观之。则一百五十三方。似皆无所用矣。今犹附之篇末。意欲辑为全书。有论无方。非所以广见闻也。且临证施治。亦有便于检阅。免致为其所惑焉。

〔高氏（武）痘疹正宗〕医藏目录四卷 存

后序曰。世无师旷。韶舞郑声并作。而莫辨其邪正。世□□阳。骐骥驽骀同皂。而莫识其驯劣。素问之□□□矣。又奚性于偏门。正宗之书并存。而人不知所择哉。医仁术也。非德薄而KT 其术者所能也。粤自轩岐之后。虽代不乏人。若受由遭刺。矜能陷戮者。明哲保身。懵然罔识。不仁其身。焉能仁人。余疑史氏之文胜。以之承医统。犹不肖子之缵先绪也。汉之张仲景举孝廉。官长沙太守。因人夭札。恻然兴思。着伤寒论以活人。正宗也。若作活人书者。殆吕姓之乱嬴氏也。宋之钱仲阳隐汶阳。应仁宗昭明。尝患周痹。精医自疗。着小儿以幼幼。正宗也。若制异功散辈者。殆牛姓之乱晋室也。统宗久绝。夫谁能续。 者金元相继。滑夏二百年。不幸之幸。乃若易水张洁古。东垣李明之。古赵王海藏。金华朱震亨。耻食腥 而衣左衽。考 在涧。肆力于医。皆着书立言。万古不磨。活人之功。固不下于执政者。至我圣朝。多士多能。永乐间。吴陵刘宗浓以文学之余。着玉机微义。医经国小。伤寒杂病治例。弘治间。慈溪王节斋以政事之暇。着本草集要。明医杂着。医论问答。皆本之素问。家藏人诵。脍炙人口。然则张李王朱。固张钱宗子。而刘王□发为宗孙也。至是而谱牒不紊矣。昔者三千之徒。莫不闻孔氏之说。而曾氏之传。独得其宗。是正宗之难得也。故敢集其议论方法。以广幼幼之心。呜呼。诸吕□诜惟宋昌能迎代王为高帝之子。前此人皆以少帝恒山梁淮山为苗裔也。三国鼎峙。惟孔明能知先主为中山靖王之胄。前此人皆以系孙曹操为英主也。是正宗之难识。愧兹集之僭也。妄也。窃谓金石丝竹。迭奏者。知其音之不同。奚俟于聪。骅骝跛鳖。并驰不瞽者。识其步之迟速。奚俟于明。信兹集又宜也分也。乃若窃附管见。诚聋瞽之言也。因有感焉。复书诸卷尾。嘉靖己未岁孟春望日。四明高武识。

〔万氏（全）痘疹世医心法〕十二卷（密斋全书析为三十二卷）存

自序曰。家世业医方脉。悉有异传。吾奉先子之训。凡医者流。按图索骥。未免多歧亡羊也。吾乃本之素难。求之脉经。攻之本草。参之长沙河间东垣丹溪诸家之书。抽关启钥。探玄钩隐。颇得其趣。日录所见。积久成帙。如素问则有浅解。本草则有拾珠。脉诀则有的旨。伤寒则有蠡测。又如医门摘锦。保婴家秘。皆持井蛙之识。梧鼠之能。不敢自售以笑唉也。惟痘疹一科。钱氏用凉泻。阵氏用温补。立法不同。执偏门之说者。无以白二先生之心。先子为吾剖析发明。仲阳之用凉泻。因其烦躁大小便不通也。文中之用温补。因其泄泻手足冷也。虚则补之。实则泻之。所谓无伐天和。无翼其胜也。吾谨识之。但遇斑疹。如教施治。多所全活。乃叹古人立法之善。先子用法之精。非滞隅之能及。于是搜辑家教。汇成歌括。命曰世医心法。用寿诸梓。与天下后世共之。庶先子之仁术。与钱陈二家同芳。不徒泯泯已焉耳。先子讳筐。字恭叔。行三。菊轩号也。时嘉靖二十又八年岁己酉冬十二月既生魄。后学楚万全拜书。

〔痘疹格致要论〕医藏目录五卷 存

〔痘疹启微〕未见

按上见于罗田县志。

〔黄氏（廉）痘疹全书〕十卷 存

自序曰。治痘之要。诸书载之已详。大抵临病应变。因时制宜，其用归于使人正气不损。邪气得解而已。后世不知古人立法。一以中和为贵。曲学偏见。滞于一隅。喜行温补者。既昧解毒之剂。专用凉药者。又失中和之旨。妄投药饵。幸得成功。设遇脉证乖异。时世差殊。惟束手待毙焉耳。其间实实虚虚。令人夭折。未必非医之咎也。予乃搜辑先哲诊视之法。又先君经验之方。汇成歌括。序次于后。铜壁山人黄廉序。高武曰。痘疹全书。多掇陈文中议论。而于每章之首。又讳前人之名。盖欲为己有也。武常见其别书论脉。谓左尺主肝。右尺主肾。又谓伤寒无传经。乃谒之。曰。九原可作。吾将杀长沙戮叔和。而族灭丹溪。然后快于心。武曰。何也。曰。其方书贼天下后世故也。其人盖刚愎自恃者。犹荀卿谓子思孟轲乱天下也。按医官池田柔行（晋）曰。尝读万密斋痘疹世医心法。而见其立论之精。知其治疗之工。后读黄廉秘传经验痘疹方。其说大似心法。又得吴师古所校万氏痘疹全书阅之。全与经验方同。最后为丁凤痘疹痘科玉函集。亦与经验方同。玉汝纶跋曰。巴蜀龙公湖楚黄公之遗册未备。既而得秣陵丁竹翁手纂之书。乃知其集黄龙之大成云。更得楚山人痘疹全书。而较诸从前数书。仅有篇目之异焉耳。陆稳序曰。（吴刻以陆序为万氏全书之序误。）得铜壁山人黄廉并其方书。授予刻之。保赤全书引其语。亦称秘传痘疹。然赵裕所校之书。有山人自序。而陆氏序。先于邢邦经验序五年。乃知赵氏所校全书者。山人之真本。而秘传经验者。邢氏之所改称也。呜呼。古人称山人如此。则万氏痘疹全书。似袭山人全书。然万氏全书。与世医心法符合。其出于一手无疑。且隆庆戊辰。万氏自书碎金赋后曰。嘉靖丙午。予手作小儿及痘疹赋西江月。以教豚犬。至己酉冬。又着痘疹心要。久藏于家。不知有交相传录者。更剽窃为已作刊之云。此言先于陆氏序。凡二十八年。而其赋及西江月。皆载于黄氏之书。则山人穷之者明矣。独陈飞霞幼幼集以为万氏之书。可谓具眼者也。加之山人自序者。亦窃万氏心法。总括论中之文。于是乎断为万氏真本矣。盖此书。嘉靖丙午万氏起稿本无题名。后自谓彼时见未定。信笔草草。不欲示人。故至己酉冬。而更改正。补其罅漏。题曰痘疹心要也。山人窃其稿本。而为己作。临清邢氏改名秘传经验痘疹方。新安吴氏编入痘疹大全中。为万氏所着。亦曰痘疹全书。鹤湄张氏编入密斋全书。名曰痘疹片玉。皆非万氏所题之名也。若传绍章校刻丹溪幼科快捷方式全书痘疹部。亦与痘疹全书同。则其袭万氏之说。托之丹溪者可知矣。

〔亡名氏增定痘疹宝鉴〕二卷 存

〔许氏（兆祯）痘疹笔议〕未见

按上见于昊秀医镜序。

〔亡名氏痘纲目〕未见

〔麻书〕未见

按上二书。见于痘疹大全。

〔俞氏（东皋）痘疹卮言〕未见

按上见于痘疹心印。

〔亡名氏痘疹一斑〕医藏目录卷阀 未见

〔陈氏（渐）麻疹新书〕医藏目录一卷 未见

〔亡名氏痘疹栏局〕未见

〔穆氏（世锡）痧疹辨疑〕医藏目录一卷 未见

〔吴氏（应汤）慈幼痘疹说问〕医藏目录十八卷 未见

〔程氏（晨峰）经验痘疹治法〕医藏目录卷阙 存

按余家藏明人钞本治痘方书三本。旧不分卷第。有嘉靖十八年己亥春望日新安程锐跋。称诸家之说。是非淆而取舍不定。后先紊而词义冗赘。有难备举行。予病其不便于施治。故纂次以梓之。用广我复仇之义。而启天下以丈人之师云。先子谓今味此旨趣。当定为晨峰之书。

上一页：方论（五十三）
下一页：方论（五十五）


方论（五十五） 《中国医籍考》

方论（五十五）

〔徐氏（春甫）痘疹泄秘〕一卷 存

〔匡氏（铎）痘疹方〕一卷 存

王敬民序曰。昔人谓不为贤相。当作名医。医之道难言哉。乃幼科则尤难。而痘疹。则幼科之大关节也。余承乏大名之明年。适匡公来守是郡。政暇出所辑痘疹书视余。余庄阅已。喟然叹曰。仁哉公之为心乎。今天下父母之心。孰不欲仁寿其子。顾天于痘夭于疹。以伤天下父母之心，岂皆造物者之默运欤。实明医之希觏也。公刊定是书。流布天下。俾荒村僻 。咸得以对证选方用药。收奇效于万全。即在在皆明医矣。昔汉以父母召杜公。亦今天下之召杜乎。贤相名医。公当终兼之矣。公名铎。登乙丑进士。由左掖出守是郡云。万历甲戌岁孟春上浣之吉。赐进士直隶大名府推官西华王敬民书。

〔支氏（秉中）痘疹玄机〕四卷 存

小引曰。医家以小儿科为难。至于痘疹。号为尤难。盖其禀受之毒有浅深。则其所发之痘有顺逆。如顺者可必治。逆者不可治。惟介乎可否之间。兼之以他证者。则必藉药力以维持之。然昔之立法者。不偏于寒热。则偏于攻补。以致今之胶柱调瑟。不知合变者。惟执前人一定之方。以变化不测之证。往往陷人于虚虚实实之祸。非人不之知。虽彼亦不自知。余窃悲之。乃即痘之始终本末类次。为论随症。附以方药。盖惟因人之气血虚实寒热。痘之多寡轻重。相机施治。并录其所治者于后。以备参考。初未敢削规裂矩。别之枢轴。妄为臆说。以欺世误人也。录成。名之曰痘疹玄机。期与同志共之。因付诸梓。若曰良医不立方书。此则吹齑之谈。非仁者之用心也。览者幸相谅焉。是为引。万历甲戌孟冬日。改斋主人支秉中书于仁寿堂。

〔汪氏（若源）痘疹大成〕一卷 存

〔郭氏（子章）博集稀痘方论〕医藏目录二卷 存

自序曰。昔秦越人入咸阳。闻咸阳人爱小儿。即为小儿医。咸阳人无不称善。顾其自言曰。圣人豫知微。得早从事。则疾可已。又其对文侯曰。长兄于病视神。未有形而除之。故名不出于家。中兄治病。其在毫毛。故名不出于闾。若越人者。 血脉。投毒药。副肌肤间。而名出闻于诸侯。夫医者理也。理者意也。意者发也。药者瀹也。瀹者养也。圣人无死地。非能长视区宇。骋无穷之路。饮不竭之泉。如 然。独其防之者。豫莫得而死也。不待其发。而后意以药之。瀹而养之也。故曰。发乎不意。则全胜而无害。医如越人。犹不得于其长兄并者。越人治形。长兄治其未形。病未形而治之。即圣人之所谓豫也。若婴孩之病。惟痘最属邮不可不早豫者。脉者不得定。口莫能抒。一七少 。生死旋踵。防之不豫。待其发而后为之所。则虽起越人饮以池水。吾未必其万全。而矧其付之诸矫氏矣。予往往悲 焉。泛读方书。博咨国工。得一稀痘方论。遂为手录。久之成帙。间以饮未痘见。辄饮辄效。即未能置方书。蠲药裹。委诸空虚。顾用之未夭未乔之先。遏之始然始达之顷。亦庶几所谓豫且早者。夫痘者胎中之毒阳火也。诸家方论。言人人殊。总之解蕴毒。泻郁火。毒解则利。火泻则凉。脏亡停秽。痘恶从发。理有固然。亡足异者。予来泗上。苦淮水混混不可食。庖徒多方。告曰。投之桃之仁。曰。杂以绿小豆。又曰。沉之矾。如其言。顷焉清冽可鉴须眉。痘之可稀。大都类此。或谓治痘家无虑十数书。既晰且详。何弃其全。而仅录其半。噫乎欲火炽矣。贪水溢矣。其登彼岸。而脱火宅者。几何人矣。吾执其半。而早从事犹全也。非然。即全书具。亡足以为也。故曰。至人之不病也。以其不病。是以无病。病而曰吾有古方书。挽矣。时万历丁丑孟秋既望。默逸拙者青螺郭子章书。朱彝尊曰。郭子章。字相奎。泰和人。隆庆辛未进士。历官都御史。巡抚贵州。进兵部尚书。（明诗综）

〔吴氏（子扬）痘疹二证全书〕医藏目录四卷 未见

朱一麟曰。吴东园。字子扬。泾上人。

〔小儿痘疹要诀〕医藏目录四卷 未见

〔李氏（实）痘疹渊源〕未见

〔张氏（晴川）痘疹便览〕未见

〔李氏（言闻）痘疹证治〕未见

按上三书。见于本草纲目采用书目。

〔龚氏（廷贤）痘疹辨疑全幼录〕三卷 未见

〔胡氏（廷训）补遗痘疹辨疑全幼录〕四卷 存

按是书。与陆道元补遣痘疹金镜录。全然不同。考陆序其书。在万历戊午。而朱仁斋锲行是书。在万历戊申。相溯十年。乃知胡书先陆而成焉。且所载诸论。多与龚廷贤诸书相符。自发热三朝生死。至结靥三朝生死五则。及麻疹附余章。见于古今医鉴。济世全书。颜色轻重篇。痘疹辨疑赋。见于寿世保元。论痘始终总要篇。见于普渡慈航。原书之出于廷贤者。亦可知焉。盖翁仲仁取龚说。而为己所撰。道元更袭胡补遗。以托名。后人不察。特奉全镜录。为痘科之章程。而是书殆废不行。江旭奇痘经大全。二书互引。孙一奎痘疹心印。特称翁说。其在当时。真假不辨若此。夫廷贤亦一代之名医。所着诸书。盛行于世。更岂为此狡侩之伎俩耶。仲仁麻疹心法。又与万氏世医心法相类。偶足以证其袭用之迹矣。是说闻之于医官他田柔行（晋）。精确可喜。盖其祖嵩山翁（正直）受治痘法于归化人。戴曼公（笠）。而戴在明。尝从云林龚氏而讲医术云。其学有所渊源。宜乎柔行之表章是书。以谂后世矣。

〔孟氏（继孔）治痘详说〕一卷 存

自序曰。古人云。宁治十男子。莫治一妇人。宁治十妇人。莫治一小儿。黄帝曰。吾不能察其幼小。是以小儿医为难也。而不知其所最难者。犹莫甚于婴儿之痘疹。差之毫厘。失之千里。吉凶在反掌之间。生死在旦夕之内。可不慎欤。治痘者若不能表里虚实。气血寒温。毒势深浅。而施治焉。未有不为害者。于深慨夫治痘之医。或有拘于日数者。或有拘于方书者。当用升麻药保元汤。而强执不用。不当用者。则又妄用之。血不足矣。反补其气。里本实矣。反补其虚，热毒盛矣。反助其火。阳气脱矣。反解其毒。实实虚虚。损不足而益有余。如此死者。非医杀之乎。病死不之知也。为人父兄者。亦不之知也。至于方书所载。又有偏于温补者。有偏于凉泻者。有先人之妙用则可。无先人妙用则误矣。岂应以当今粗率孟浪之见。滑诈嗜利之人为之哉。予素研穷于此。尚未得其奥旨。因被逮淹禁比部二载。遂将闻人氏钱氏陈氏蔡氏。及痘疹全书。玄机博爱心鉴等书。细加参详。将其已出未出，长发灌浆收靥。形色治法。肤浅易晓之说。采集及予素所经验者。编成一帙。名为治痘详说。不特宜于东南。虽西北之人。亦不越是矣。惟高明同志者校之。时万历癸巳夏后学孟继孔识。

〔柳氏（樊邱）痘疹神应心书〕二卷 存

谭起岩序曰。余家世南云。去和夷七千里而遥。戊戌夏。捧檄来游。维时母大人春秋高矣。儿才五龄。意犹豫不欲发。母大人 曰。而夙志谓何。何以吾为念。吾尚能与而俱西也。如虑此五龄儿。独难得一岐黄家乎。遂促装行。今年春之正月。儿偶发热。医不意痘也。药之。已而见点矣。又药之。转见昏闷。舌黑。头腰痛。诸恶证并生。医无所复之。察形诊脉。第谓必死。余母大人与余妇。携持号哭。声彻外庭间。而余亦勉强从延陵季子事。乃阖境人士。犹皇皇为余走望于神。有如卫父兄而捍头目者。顷之。部民刘文光扣璧请见。余因辟内而见之。渠以捻子照儿面三部。便跪而前曰。民得请于神矣。请听民。民传有九味神功散。当令必生。余造次恍惚。计莫知所出。一惟是听其便宜。而专制之。日晡散就。煮以饮儿。稍得睡。再煮以饮儿。稍得睡。再煮以饮儿。稍知寻母。又再煮以饮。东方白矣。儿遂大悟。索粥饮。更穷日夜。进一服。副痘渐出。佐以紫草茸。毒尽解。而红活可爱。余始大神其术。至问所从来。即以是书进。余受而卒业。则正统壬戌间上饶樊邱公教授凌江时所着。而其弟子裴生庶为之论治者也。嗟乎。方神方也。公神人也。余见再生。又神视于民而应之者也。独恨公以南人宦南方。而其着述编刻。更自南方始。南人治痘疹家。往往不闻珍录。即录之亦第引其发渴痒塌一二款。以备参互。如类聚保赤诸书止尔。无甚赏识也。岂不谓参着难常试。遂于神剂妙论。一切资覆瓿乎。抑其所编次者。浮漫不雅训。剞劂氏又鲁鱼任意。或令观者厌薄之。致未尝致目乎。不然。何此土此书。既廑廑有之。而用其万一。而在吾南土。则尤泯泯也。余特为之正其讹。汰其冗。补其阙。叙而一再锓之。题其额为痘疹神应心书。一以庆吾儿之遇。一以拜神人之嘉。一以广邱公神明之德于无穷也。至其立论主方。圆神断制。具方论中。中所称紫草茸者。出乌思藏。自是一种。用之化毒活疔。活血排脓大有神。又邱公所未常见。未常用矣。并缀数语。具入心书。只眼者当自得之。按是书收在于王象晋简易验方第六卷。题曰贵溪柳樊邱可封裁定。余别藏钞本痘疹心书二卷。不题撰人名氏。盖亦是书。考书中载逆顺险三候图。及保元等汤。则其说原魏氏心鉴而演之者。非正统中人所着。起岩之语。殆不可信焉。孙一奎痘疹心印。朱一麟治痘大成集。采录其论。似出于嘉万间者矣。

〔亡名氏毓麟芝室秘传痘疹玉髓〕二卷 存

〔治痘三法〕一卷 未见

〔小儿痘科〕一卷 未见

按上二种。见于淡生堂书目。

〔卢氏（铣）痘疹证治要诀〕五卷 存

〔丁氏（凤）痘科玉函集〕八卷 存

蔡曰兰跋曰。竹溪丁先生幼习举子业。卓有致君泽民大志。历数科而名不流。慨然托医道以利物。且曰。诸证惟痘科杀人较多。由药误之也。独留神在此三十余年。闻善理痘者。无远近师之。又上交黄龙二先生医谱。每看方书。虽夜分不寝。是于痘科真有得者。至壬午春。大试其所得。以活都中残喘。诸药附应。兰异其有秘书。乃恳之授。及授间乃校阅黄龙旧着。又百恳之。又出黑舌等六心方药。兰检诸书无为。乃拊兰背笑曰。老友此腹稿也。兰叹服久之。始信先生之心法在是。余可推矣。盖先生与兰。犹晦翁季通也。出是托梓人。刊附玉函集。而先生莫可。兰又以昔之活人心讽之。先生遂自道曰。子之言然。壬午夏江西门生丰城县虚所山人蔡曰兰恳刻。按江宁府志。为丁毅所着。是书全袭黄廉痘疹全书。而第八卷。附古西蜀龙公说心法六条。无复所发明矣。

〔管氏（ ）保赤全书〕二卷 存

沈尧中序曰。书云。若保赤子。此言何谓也。盖赤子之心。真心也。而未必能施之民。苟以保子之心保民。然后可以为民父母。虽然。九垓一家。万物一体。而若之云者。犹两之也。岂以理一而分殊耶。若乃方书所贻。则保子保民一而已矣。余阅素问。知医之道渊深微奥。未易窥测。世所传丹溪东垣诸书。其术颇备。独痘证书。多所缺略。吏治之暇。访之管孝廉。得所遗书若干卷。因命医工。互相校正。梓之以传。可以保子。可以保民。可以保陵民。亦可以保四方之民。故直命曰保赤全书云。时万历乙酉仲夏之吉。赐进士第文林郎嘉禾沈尧中执甫书于阳春堂。聂尚恒曰。近年有庠生管 。编集保赤全书。载痘疹方论。颇为详备。然其人博而不精。未谙妙理。所论气血虚实寒热等。理多混杂。未能融通。所论其证该用其方多卤莽。又多乖舛。而不得其宜。在明者得之。犹可备参考。若昧者执而用之。鲜不误事。予恐其无益于世。而反惑世也。

〔朱氏（惠明）痘疹传心录〕十九卷 存

朱凤翔序曰。吾家济川有深心。少学儒成。毕业辄弃去。以为老逢掖无补世用。其不如他道也多。我其为秦越人哉。于是遍搜岐黄家书。读之至哑科。心动曰。隶是科者。其有深意乎。科以哑称。志无言也。无言之疾。不由已致。无言之医。不由形治。疾不由己者。小子所不免。治不以形者。庸医所不能。心解者垣外遇之矣。然则吾所读糟粕已夫。于是废书兀坐觅心。了不可得。而会王先生从云间来。言下似有醒悟。曰。心在矣。由此试其术。 然已解。自予族党。达乎 。以及乎乡。遂之子弟获寿者良多。以故济川声藉甚吴中矣。而间又取其所已试。作为日录。凡如干篇。诸缙绅好为之序。而付杀青以广之。弁曰传心。盖济川得心于起云氏。起云云。得心于虚明氏。虚明吾不得而知。吾以题吾词。臧懋中小传曰。济川先生姓朱氏。纬惠明。考亭一十四世孙也。其先生父钮宦长兴。遂徙家居焉。世世以儒术箕裘。而缙绅青衿。肩摩毂击。先生少习毕业。数不偶于有司。辄掀髯念曰。儒者究明心学。其在仁天下哉。世有晦其身。以行其道。使此心生意。周流活泼。以传之乎无穷。吾愿足矣。于是遍搜岐黄卢扁仓公之书。以哑科为揣摩。揣摩成。候阴阳。调虚实。刀圭之所投。十不失一。先生曰。此犹以方书治也。赤子疾不由己。而口不能言。成方安可凭也。退而深维。察表里。测顺逆。耳目之所望。百不失一。先生曰。此犹以意见治也。呱呱稚。生存亡绝。动关一剂。苟乏真传。总亦 而中耳。于是凝神索玄。务得其所以不能言之心。官知止神欲行。挥霍之乃疗。千不失一。佥曰。神哉。技至此乎。先生曰。此犹以治治。非以不治治也。吾所以验立断案。参画成法。留为左券。俾一览而人尽知医。吾足迹之所不到。心息到焉。傥所谓周流活泼。以传无穷者。其在兹乎。先生为人。冲夷恬雅。德质履素。动止自渠。有先辈风。医声甲于郡邑。绝不作时医矜饬态。无分贵贱与早莫。叩无不应。应无不中。间逢不治。亦以宜陈。而毋或延缓其期。狐疑其见。当夫破群议。排俗说。持论侃侃然。及其成功奏效。呐呐耳。恂恂耳。是以缙绅大夫。不独神其技。而贵其人。至于乡里之孤寡。村落之茕孑。亦狎于先生亲昵。而毋至却走也者。盖先生之仁风。实有以来之也。以故济益博。试益多。法益变。用益神。奚独仁被一世。后有作者。恐亦不能易已。然则如先生者。且尝不愧考亭。奚负缙绅青衿哉。赐进士出身兵部观政臧懋中撰。

〔朱氏（栋隆）痘疹不求人〕一卷 存

徐维楫序曰。余亲家春海朱君乃江西宪副朱平野公之长子。自幼颖异。攻举子业。补京庠弟子员籍。有文名。屡屈场屋。后因母氏遘疾。侍汤药者十年。遂刻意医学。自轩岐素难诸书而下。迄守真子和仲景东垣诸家着述。悉考究精详。至于痘疹一科。尤注意焉。凡钱仲阳之药证直诀。陈文中之痘疹方。闻入规之痘疹论。魏直氏之博爱心鉴等书。更与名医参考研究。殆二十余年。撮此易简切要者。直指以示人。俾一展卷。而方证了然于心目。取效易如反掌。又访制蜡丸三种。以备危急。治痘初出者。名稀痘丸。五六日用者。为快斑丸。十日后者。为解毒丸。俱应效如神。真治痘疹始终之圣药也。倘远方下邑。医药所不及者。预蓄此丸。临时服之。即可保全婴幼。免求医药矣。故名其书曰。不求人。呜呼。公之用心仁矣哉。使此书行之一方。则一方之婴幼全矣。行之天下。则天下之婴幼全矣。其与良相博施济众之功用。岂有二乎哉。君文刻廷寿易简周天诀。即能健脾祛病。其谓延年可知。且明农于天津静海。已舍药几三十年。无非欲人并跻寿域意也。故余乐为序云。春海讳栋隆。字子吉。号瓶城子。锦衣籍。镇江府丹阳县人。时万历二十三年。岁在乙未。夏六月望日。渤海徐维楫并书。

〔翁氏（仲仁）痘疹金镜录〕三卷 存

〔陆氏（道元）痘疹金镜录补遗〕三卷 存

自序曰。金镜录者。乃翁氏所辑诸书精要。与其平生鞅掌历试。汇而成集。真儿科妙诀也。医称寄人生死。故与儒家共名为活人术。俗以儿科。不列于大成。不知天地生人。初无二理。况痘疹所关非细。岂浅浅肤见所能尽哉。元自幼业儒。不获窥宫墙咫尺。乃谋诸家君。命习弓裘。苟得一展活人艺术。亦于此生无忝。遂以家传翁氏旧本。讲究初终。潜玩融液。按而行之。参酌时宜。元父子借以少效微劳。虽不敢自谓活人几许。然皆翁氏力也。补遗者。补录中诸论。诚金镜隙光余照。未附杂证。亦以补痘科所未及。殆望闻问切具备。而保传之力。尤不可阙也。孰非所以拂金镜之尘者乎。痘科方书浩博。然旨趣要归。曲中膏肓者。殆不越此。愚是以多赘。幸同志者鉴云。明万历戊午阳月。云间南阳陆道元识。平湖县志曰。陆金二子。道光号明 。道充号宾 。道光精幼科。道充诸生。亦精医。人称二难。有陆氏金镜录。

〔亡名氏金镜录钞〕医藏目录卷阙 未见

〔唐氏（守元）后金镜录〕未见

〔顾氏（行）痘疹金镜重磨〕未见

按上二种。见于浙江通志。

〔汪氏（琥）广金镜录〕未见

按上见于李逢春伤寒论并证广注跋。

〔翁氏（仲仁）麻疹心法〕一卷 未见

〔陆氏（道元）增补麻疹心法〕一卷 存

〔孙氏（一奎）痘疹心印〕医藏目录二卷 存

小引曰。余考痘之为证。上古轩辕秦越人淳于公辈。未之论列也。自东汉建武中。南阳征虏。染流中国。时谓之虏疮。医者以蜜煎升麻。数数拭之。然则痘盖肇于东汉也。已显。奈何张仲景华元化王叔和皇甫谧褚澄孙真人王冰许学士诸名公。亦未之置喙。至宋钱仲阳而下。陈文中李东垣王好古朱彦修乃始言之。迨刘 之幼幼新书。王宾湖之幼科类萃。徐用之袖珍。寇衡之全幼心鉴。汤衡之婴童宝鉴。高武痘疹正宗。汪石山痘疹理辨。魏直博爱心鉴。李言闻痘疹证治。痘疹要诀。闻人规胡大卿八十一论。李实痘疹渊源。翁仲仁金镜录。万菊轩痘疹心要。俞东皋痘疹卮言。皆特以痘疹为言者。不下数十家。各相发明。以无遗漏。宜乎今之婴童。可无虞矣。何为年来痘疹一临。殇轻相踵。十不保五。曷故哉。屈数前书。不为不多。吐心露胆。不为不悉。岂多歧而亡羊耶。抑其术犹有未臻者耶。嗟嗟。书不尽言。言不尽意。明者当心得之已。古谓用药如用兵。岳武穆云。车而后战。兵法之常。运用之妙。存乎一心。书安能使人人必克胜哉。矧今之业专门者。以痘为秘术。为禁方。固不道其道。心其心。各师其见。各颛其法。而不思融洽众理。以契所归。故乃宗张喙李。是甲非乙。殆派纷而不会其源。曷能齐其治哉。余烛斯弊。每为痛心。故节录各家成法。参以鄙意。会而同之。名曰痘疹心印。庶好生君子。得以窥其窍妙云尔。

〔郑氏（大忠）痘经会成〕九卷 存

自序曰。仕宦而至将相。幼学而遂壮行。此人情之所欲。而今昔之所同者。倘不幸而逸。则虽困守穷经。总之博一所志之为愉耳。先儒曰。生无益于世。死无闻于后。是虚生也。余不佞。生逢盛世。唯惴惴抱虚生惭。遥瞻高曾大父。咸以齿德膺大宾。大人讳天宪。以尚书掇科目。仕大中大夫。致政。只以阴骘二字。砥砺课曹。故余向也闻之。不能一日妄耳。时偕二季弟进胶庠。负大志。求克夙抱。奈碌碌为名教羞。则所志谓何。一日大人患喉疾。因检丹溪朱先生医传。先生曰。吾既穷而在下泽。不能以远至。其可远至者。非医耶。夫丹溪古名儒也。方其始弃儒术。而业医以终母养。可以言孝也。医学之传。可以言仁也。倘所云青囊皆仁术非耶。不佞喟然曰。丹溪我师也。我其掇习一二什科。为大人扶弱疾。效丹溪以终养可乎。乃大人不喜药。余因分心痘疹。藉慈幼以终先君积德之训焉。曰。咨长者非症于酒。则 于色。斧伐自伤。未足惜也。惟婴儿冲然无知。受胎孕之毒。遭縻烂之惨。则痘疹又医家急务也。矧吾湖南方多瘴。痘疹盛行。悲声道路。耳及而心伤之。于是传神丹溪。手不释卷。然未闻其所谓宗旨者。学尚模棱。亲友召问。执守靡应。曰。余焉敢以操孤疑。为婴孩误。无何二幼儿连罹此患。亦索手听命于医。皆为所促。不佞悼我儿之受误。而因悼天下之误群儿者不少也。遂益置寻百家。以求所谓宗旨者。将得之。偶岁首梦一神王飞 。道经弊地。余披葛衣而谒之。王曰。痘疹书。子可用心救世无辍尔医业也。时梦寐逼真。醒觉惊汗。口占曰。苍天岂忍婴儿蠹。特遣神明惕我心。自此心之忧危。不啻虎尾之蹈也。遂益置心于百家之书。始豁然得其所谓宗旨者。遂着宗旨论。俟孟夏果有报者曰。潮城痘至。未竟。又报者曰。痘及榕城矣。始知葛衣之衣。示夏至之义也。奋然应梦而出。以不肖之身。窃好生之仁。人有痘必报。报必至。至而幸效者十九。二十年间。摅胸臆若神扶。此岂余之功也。神之力也。至是纵不敢谓痘医司南。意不复为掇拾卢扁者愚弄已。屡负谢金至。余每谢之曰。仆不能以道为济。胡宁以药为市。若然。则大丈夫所谓博一所志者何。岂以婴孩性命。为囊橐计也。呜呼。慈幼一点。愿垂夭年。再拯群婴。奈衰朽逼眸。气不辅志。乃汇辑百家之书。焦思劳神。废寝忘食。择其精稳治验者。辍简成文。兼以特见参详。以补未尽之旨。意者遗后人再步我躅。于以延我业于无穷。流我心于永世。胡敢自居章程。更为高明者厌弃哉。不虞诸君按舍恳请莫何。盖咸欲扩贾父之恩。为群婴保命也。余骇然辞曰。予非不知衰朽之躯。无以济若事。故以言代身者。我之愿也。第始惧秽眼。终惧误人。矧此生既不能振先君遗绪。更以刀圭末技。贻方家耻。诸君将欲何为。乃诸君强之曰。大丈夫何若奔尘事业。但志得远酬罢耳。君以末技为辞。将以医之无用乎。无用之用。其用乃弘。而济人利物。即造化且让功也。果欲为青囊秘。则二十年之履历劳悴几何。而几上之纸笔。更不能为盛世之珍。何益哉。君毋虑焉。余曰。俞。逐出所撰。付剞氏之梓。得授名曰痘经会成保婴慈幼录。得我之心哉。得我之心哉。倘此书而可用。则非予一人之德意。实缙绅诸君作成之力也。虽然。人心难符。趋向不一。知我者其惟此书乎。罪我者其惟此书乎。余不自揣。而遂为叙。万历岁己亥阳月之吉。东粤榕邑英翰郑大忠志。

〔张氏（宇杰）清源活水保婴痘证百问歌〕九卷 存

〔阴氏（有澜）痘疹一览〕医藏目录五卷 存

刘曰梧序曰。余按痘疹流布。世号为婴童人鬼关。无几免者。修天固原于天命。在人事之乖舛者亦多矣。不佞盖谭虎而色变焉。承乏江左。偶从宛陵。得博爱心鉴一帙。乃治痘方论也。余喜其简而有体要。而字版蠹蚀不可读。间以示芜医阴氏。欲令校而重梓之。阴起而对曰。唯唯否否。是书大旨在扶元气。执枢者保元汤一方。此探本之论。王道之宗也。然人生禀赋浓薄不齐。气血亏胜互异。受毒浅深亦殊。标本机宜。观变消息。谭何容易。若执一方。以徇众病。不几于胶柱而鼓瑟乎。余曰。然则子固精诣其技乎。则又起而对曰。唯唯否否。澜早岁受医。即兼治痘。所经阅不知几千百。岂谓能尽死而生之。然以数十年之所尝试。人天善败。稍稍窥一斑焉。间有所得。则笔而存之。通且成帙矣。余亟令取而卒览焉。则见其源委有致。攻治有 。缓急先后有序。而又经分证别。穷指极归。而卫本抉元之意。实不背心鉴崇重之义。因击节而叹曰。痘疹证治。以彼所重若此。然素难略而不载。仲景语而不详，此后陈钱二氏。或主攻。或主补。各守其说。意不无偏 。鲜有括囊而得其要领者。子是之集。折衷融贯。成一家言。可称完书矣。是不可以不传。其以付之剞劂氏令子之苦心。不至湮没。而且以嘉惠将来。俾有所持循。毋委命庸医。而婴童得全其天年也。则不佞校刻博爱之初心哉。君姓阴。名有澜。九峰其别号也。嗜学好修。常从吾乡胡郭邹诸君子问业。而有得者。不独以医振江之南北已也。时万历壬寅中元日。巡按直隶监察御史豫章生父刘曰梧书于姑孰之大微堂。

〔稀痘方〕医藏目录一卷 未见

〔吴氏（洪）痘疹会编〕明志十卷 未见

〔何氏（洛英）痘疹发微〕一卷 存

自叙曰。管公明有言。善易者不论易。盖变易乃所以为易。执而不变。即宏羲先天。犹属赘画。而况区区论说乎。医亦宜然。余夙多病。雅志岐黄。独于幼科懵焉。适子女患痘。委之族医。不问寒热。率投方剂。余时心知其非。而未有以难。遂两伤于虎。痛愤悒郁。日取诸家小儿方书。究其肯 。久之恍若有得。乃识古人治痘。气血表里虚实。酌量变化。本自昭然。而医固未谙也。晚岁得子颇艰。复值痘疹流行。家人耸于畴昔。五色无主。余独闭门谢诸医。自以所谙。消息药饵。虽数滨危险。次第应手皆起。里人往往转相诧告。携幼稚就余。余为随证裁方。若多奇中。一时谬共推与。谓善医痘。而实非敢以医痘名也。不过晓其变通云尔。会令留滞都门。司寇大夫陈公命余。着为一编。以备哑科采择。而国手贞一吴君复以公命从臾之。余辞不获。乃稍疏其大指。题曰痘疹发微。嗟乎。人之所病病疾多。而医之所病病道少。古大医王。尚因病施药。以度众生。矧痘症颠末。变幻匪一．徒执一以应无穷。乌能有济。宜往者令余之伤于虎也。然余既着此编。而更以绮语。曲为辩论。得无悖于公明旨乎哉。余又养之赘矣。甲辰夏五月望日。汝南何洛英书于长安邸中。

〔龚氏（居中）小儿痘疹医镜〕二卷 存

〔聂氏（尚恒）活幼心法〕医藏目录二卷 存

小引曰。医之道。肇自神农。而源于黄帝。其来尚矣。而黄帝曰。幼小者。吾不能知也。以是知治幼之难。虽圣人之神明。有不遍也。夫人之生也。无论贤愚贵贱。孰不由幼小而长成。当其幼之时。不能保其无疾。则治之不可无法也。至于痘疹自襁褓而上。人人皆不能免。则治之法。尤不可不精也。然而白今以历溯之于古。治幼之法甚疏。而治痘之法尤疏。虽自古明哲之士。着论立方。犹未得其窍妙。而况其下焉者乎。世之庸医。任其陋识以用药。世人不知。而过听之。其夭害生灵也。不可胜计。世之腐儒。率其浅见以着书。世人不察。而误用之。其夭害生灵也。又不可胜计。夫使儿童夭折。弗遂长年。登非举世之大患。而仁者之深忧乎。先大人专心理学。而旁通于医。予少时尝闻其训。曰。事亲者不可不知医。慈幼者不可不知医。于是每乘暇日。博览方书。精察病情。而于活幼治痘。尤精心焉。盖因其术之独难也。是以用心独苦也。阅历之多。精思之久。天启其衷。豁然深悟其妙理。每用之家族。用之姻友。随试辄效。有可自信者。不惟庸医腐儒之浅陋。得以洞察其弊而救正之。凡前哲之方论。皆得参酌裁决。无有能出吾范围者。于是写吾心之所独悟。而发前人之所未发。取其长。弃其短。矫其偏。救其失。其辨证也简而明。其立方也精而切。着为一编。命之曰活幼心法。谓以吾之心悟为后法。而可以回生起死也。又附问辨医案于其后。以志吾言之非无惩。吾法之果可用也。嗟乎。一书成名。君子所耻。而况于技乎。予岂以此自表见乎。然而始之苦心于此。聊以自为。不虞其技之精妙。一至于此。可以救生灵之夭折也。是以不忍自私。而必以公之天下后世也。江右清江聂尚恒识。朱纯嘏曰。清江久吾聂氏名尚恒。生于隆庆末年。万历年间以乡进士。出知福建汀州府宁化县事。卓有政声。惜当时以儒臣显。不列名于医林。故其姓字。不传于今世岐黄之口。即着有活幼心法一书。亦不传于今世岐黄之家。要知天地气化生聂氏于豫章之清江。非为此一隅之幼儿女起见。将令普天之下。后世之人。提撕警觉。救斯世之赤子。而令安全于襁褓中也。今独知久吾聂氏集痘疹之大成。开幼科之法眼。议论精辩证确。用药当不偏于寒凉。亦不偏于温补。深得中和之理。合宜之用。无过不及之差。嘏生也晚。不获亲炙门墙。恭承面谕。幸得活幼心法而熟读之。沈潜玩味。裘葛三更。一旦恍然。若有心领神会。顿将前此之旧闻。洗涤净尽。心胸之茅塞。剪锄豁开。又恐天下之大。万方之众。不能周知。岁久年深。终成湮没。今特表而出之。凡业幼科者。必当熟读活幼心法。反复究竟。自然得心应手乎。（疡医大全引痘疹定论）

〔亡名氏痘疹慈幼津筏〕二卷 存

〔朱氏（一麟）治痘大成集〕四卷 存

小引曰。余闵家少多未度此关。故读书外。偶习此业。以为救度。浪得其名。不能谢郡邑之车骑。昔年已写蘧庐游戏二编。识浅见俚。有论无方。宜高明吐之耳。二十余年。何长安射覆。不遇而归。乃坐岩洞内。觇涉黄岐灵素。及华扁张成以下。昭代名公蠹简残篇。忽栩栩觉。而于痘事。十千百中一二。聊寓言为大成集。顾瞻旧业。又若爽然失矣。然而都非余心也。漆园则任呼牛呼马。余则任呼儒呼书。朱一麟应我识。

〔徐氏（君盛）鳌头活幼小儿痘疹全书〕五卷 存

〔胡氏（阙名）痘疹〕医藏目录一卷 未见

〔 章懒文子痘疹玉髓〕医藏目录一卷 未见

〔 谷痘疹〕医藏目录一卷 未见

〔汪氏（阙名）痘疹〕医藏目录卷阙 未见

〔汪氏（秋鹤）痘疹）医藏目录卷阙 未见

〔亡名氏余毒治法条例〕医藏目录一卷 未见

〔痘疹正觉草〕医藏目录一卷 未见

〔倪氏（有美）痘疹解疑〕医藏目录卷阙 未见

〔九江宋氏（阙名）痘科异治〕医藏目录一卷 未见

〔赵氏（承易）痧痘集〕未见

按上见于嘉定县志。

〔高氏（士）痘疹论〕未见

〔沈氏（好问）痘疹启微〕未见

按上二种。见于浙江通志。钱塘县志曰。沈好问。字裕生。少孤力学。世业小儿医。至好问益精。视小儿病。必洞见脏腑。尤善治痘证。沈勤云义女年十岁。幼子痘。女抱儿出诊。好问曰。儿无伤。女出恶痘矣。若呼头及骨痛。宜服粪清。如其言而愈。闵家女阿观年八岁。出痘甚恶。好问曰。诸医云何。对曰。死证不必药矣。好问曰。儿一身死痘。然有一生痘尚可生。令取五年抱雏母鸡。用药入鸡腹。外以糯蒸鸡。令食尽。视之右手寸关脉痘二粒。明艳如珠。女果生。江鲁陶子一岁。痘止三颗。见额上耳后唇傍。好问曰。儿痘部心肾脾三经。逆传土克水。水克火。宜攻不宜补。攻则毒散。补则脏腑相戕。治至十四日。痘明润将成矣。好问曰。以石膏治之。恐胃土伤肾水。俗医怜儿小。谬投以参。好问见之惊曰。服参耶。不能过二十一日矣。儿卒死。许季明幼子痘。好问曰。顺证也。不必补。小儿纯阳。阳盛必克阴。许不从。痘愈。讥好问为妄。好问曰。儿且死。许益不悦。至十二日。儿熟睡。视之绝矣。好问为杭小儿医。所全活甚众。

〔万氏（邦孚）痘疹方论〕五卷 未见

〔黄氏（一麟）痘疹遗书〕未见

〔赵氏（贞观）痘疹论〕未见

〔顾氏（行）治 全书〕二卷 未见

按上四种。见于浙江通志。

〔冯氏（国镇）痘疹规要〕未见

按上见于河南府志。

〔黄氏（良佑）麻痘秘法〕未见

〔吴氏（邦宁）痘疹心法〕未见

按上见于休宁县志。

〔许氏（学文）痘疹约言〕未见

按上见于合肥县志。

上一页：方论（五十四）
下一页：方论（五十六）


方论（五十六） 《中国医籍考》

方论（五十六）

〔王氏（大纶）痘痧心法〕二卷 存

〔秦氏（昌迈）痘疹折衷〕二卷 存

〔殷氏（仲春）痧疹心法〕一卷 存

秀水县志曰。殷仲春。字方叔。自号东皋子。工岐黄。隐居教授。茆屋葭墙。不蔽风雨。生平落落寡合。惟与禾中高士高松声姚士舜王淑民释智舷相过从。载酒问奇。刻烛分韵。所着有医藏目录。栖老堂集。

〔李氏（中梓）痘科点〕未见

按〔朱氏（巽）痘科键〕二卷 存

朱凤台序曰。治人之病。莫难于婴儿。婴儿之病。莫险于痘证。余少时出痘。几为医者所误。长而闻父母言。每竦然自危。而并为众婴儿危。以故留心斯证。苟有良方。无不采辑。忽获秘传上下卷。如得拱璧照乘。用是搜讨诠次。穷岁月之力。而后授之梓。客曰。其名键。何也。曰。键者。户钥也。户非钥无以开。是书之于痘。犹钥之于户耳。客曰。出子之言。使婴儿得免于庸医之手。子之功孰大焉。曰。医者得是书。而究心焉。以保婴儿于无事。医者之功。与婴儿之命也。于余何者。犹之今天下 安。海晏河清。如人一元宁泰。四肢和畅。此天子之社也。医国者敢尸其劳哉。靖江朱凤台慎人父漫题于退思堂。按桐溪池田柔行曰。是书宛陵朱巽述家秘之口诀。与古人之要论。而所辑录。原无题名。靖江朱凤台者。撰次刊行。名曰痘科键。若因期施治篇。金镜赋。节制赋。指南赋。自始热至落痂余六篇。自虚变实。至治虚弱二法论十则。并见于金镜录。麻疹篇。概见于保赤全书。其他间有古人之论。若自发热。至落痂余毒口六则。满天秋。救苦丹。热见愁。千里马。赛春雷。一丸春等方论。俱见于丹台玉案。考玉案。系崇祯中孙文胤所着。虽不知与是书先后奈何。据朱巽言而查之。是书所引。春沂师桂农子吴东园之说。玉案亦载之。不记出典。是书有家大人曰之语。玉案亦载其说。无家大人曰字。要之是书立论。多有古贤未发之论。明辨详委。宋元以来痘科之书。无虑数十家。未见出于是书之右者。则是岂剽袭旧说。以为己所着者耶。于是断为成于朱巽之手者。唯原本颇多错文。是凤台从其稿本。未经校勘者也。

〔汪氏（继昌）痘科秘诀〕未见

婺源县志曰。汪继昌。字伯期。大畈人。先世多业岐黄。昌始奋学能文。试不遇。寻复专医术。挂瓢黄山白岳。精阴阳司天之说。调五行生克。黜奇霸不用。活人无算。时称国手。尤于治痘有异传。常语人曰。痘科无死证。其不治者医之咎也。所着有痘科秘袂行世。性谦让。喜施予。济人缓急无德色。有长浓风。

〔李氏（延 ）痘疹全书〕未见

按上见于曝书亭高士李君塔铭。

〔蔡氏（继周）保嗣痘疹灵应仙书〕二卷 存

自序曰。医药二字。古有金匮玉板。岐黄问答。灵枢难经脉诀。何其详备明正焉。周切思痘疹一门。名曰小儿科。口不能道寒热之情。心不能辨甘苦之味。席天幕地。忽遭成人虎变之时。生死攸关之日。令父母手足无措。延一医家。或有矢口乱谈。曰补则补。曰泻则泻。惟命是从。孰知补泻之间。命若悬丝。宾主昏黑。不知医之理。妙契穹苍。若人也有蹈白刃之勇。辞爵禄之廉。能中庸之德者。然后可行。其用法与诸科不同。但知参 能补。早则闭毒于内。邪正两争。顷刻杀人。又知巴豆 大黄能泻。元气已弱。伶仃之际。再授摧残。即能杀人。周不擅补不擅泻。执中正之理。以告天下。欲求天下不信者。吾不信也。周自庚戌援例。家难频仍。横逆叠至。致误领虎观。横经之教诲也。久期射策金门。午马岁月。苟得浮生三日之暇。竟写尘芜数万之言。任从取舍。周始祖讳楷字子式。嘉定二年。以椒房懿亲如海康。七世祖讳道泰。至顺二年。举贤良方正。宗五世祖讳胃字用岩。知余千．宗祖奉祀万安桥。从兄时宜号玄谷。计擒徐海。逐汪五峰毛海峰。侄文龙年十八。用三折利刀。赶退胡平。冲犁围击。忘食者三书夜。急在成功。阵亡米碎。周父讳山。号童川。母李氏。俱可事神明。周五岁时。命置义庄田记。然组宗遣下山场。约止八万。余将讼雷电公明之下。恢复故物。警戒山邻鱼肉之过。节年蒙一二名卿面命着书。忽起此念。谨勒痘疹仙书上下二卷。咸成一部。躬具四方。博济将来。孟子云。知命者。不立乎岩墙之下。此刻愿人就利避害耳。又思文不及斑马。才不及韩范。敢乞人序跋。以累名公之心目乎。俟二三年内。将经义书旨。大小方脉。伤寒金镜录。次第完就。聊答天地父母之心也。或蹈山林。或桴湖海。或爻翠竹苍松。栽花灌园。惕然长悟。尽然长笑。不知所云。甬东季愚子蔡继周。

〔亡名氏痘疹秘要〕一卷 存

陈楚瑜序曰。治痘方书。古今传授。毋虑百家。求其剀切中程者。恒不易得。先君子历宦于虔。得遇泰和萧子。与之为莫逆。此君久以治痘。驰名海内。知光君子留心此道。暇日乃出其师所辑痘证一编相授。先君子得之。大加叹异。自后凡遇遘斯证者。以之疗治。多获奇验。顾以未经剞劂。是致人皆罕见。迨迁宜阳司理。常拟刻于署中。未几以善病罢归。逾年遂尔见背。此书几至湮没。甲子闱后。予既落魄。闲居无事。偶检遗笥幸编帙尚存。痛念先人素怀所钟。不忍听其散逸。爰收蠹鱼之余。订其讹舛。更题曰痘疹秘要。付之梓人。俾广其传。以承先志。故于工竣之日。而述其概如此。天启乙卯孟秋。南海陈楚瑜谨识。

〔吴氏（国翰）痘疹保婴汇粹鉴衡集〕二卷 存

序因曰。余生多艰。而子息为尤。历十有数胎。止得三男一女。其他惊搐死者有之。而死于痘者。最为酷烈。因忿极。窃思古来诸杂证。皆有方药可治。岂痘遂无真传耶。乃遍求诸家。参互考订。其发端指归。缕缕焉。凶险疑难死证。若皆可目稽手授。诚可藉为活人方寸资矣。然学人往往悉举成书。口诵心维。历岁月而淹熟者。无虑数辈。及用药而先后倒施。温凉误用。虚实舛观。致有庸医杀人之咎。读书之效。茫如捕风。何也。岂书之误人哉。要以繁冗者不芟截。当参驳者未能简汰故尔。翰甚苦之。因出臆见。广搜名公所说。刊其繁芜。汇而成编。其议之精详者因虽尽。而大意则无不该。方之确当者未必备。而投剂或可无误。虽挂一漏万。理所必有。但其条陈者。约而明。简而该。观采甚便。情知蠡测之识。必见笑于方家。而愚性鄙固。自为千虑一得。或可为学人津梁云。因述俚识以识。

〔江氏（旭奇）痘经〕（或作痘疹大全）三卷 存

〔亡名氏痘疹直指方〕一卷 存

〔痘疹心书〕一卷 存

〔程氏（嘉祥）家传经验痧麻痘疹秘集〕五卷 存

自序略曰。余先大人号心宇亦号岐滨。幼肄儒。蹶而习医。先大父东谷公曰。嗟嗟。学何必为儒。诚有裨于世。何非儒行乎。乃出其所秘授于诸明公者。以示先大人。大人学而思之。夜以继日。觉于于然若有所得。每施于世。无不应手。嗣而访天下之明医。如方龙山方嗣塘何肖充姚少琼汪炉峰黄万山夏少江诸君。与上下其议论。博极群书。学问益准。先大人勤于笔。每治则载一方。着一案。其间有得之书者。有得之心。而发书之覆者。有得之友者。有得之己。而济友之所不及者。一列于策。余幼笃于儒。惜父之功无继。未表于世。遂弃而攻医。先大人因授秘旨。余益潜心医学。存则与之共视。究其证之颠末。故则凭其抉治之精微。随所施效如桴鼓。益信射于百步之外。至者力也。中者巧也。善乎孟夫子之言夫。然有而秘之与无同。于济世之心。毋乃大谬不然乎。况济在一方者德小。济在天下者德大。济在一时者功有限。济在世世者功无穷。若是非付之剞劂氏。曷足以遂。故尽其秘旨。凡研之简编。而验之临症者。悉记之于书。以公于世。俾人人一展卷。而昭如日星。即按方而治危险之证。无错乱舛误。苏亿万人于一人。谓非仁者赠人以言乎。而先大人洎予济人利物之心。庶几发抒其万一云。

〔吕氏（献策）痘疹幼幼心书〕十七卷 存

自序曰。余自束发时。从事举子业。未晓医也。顷先严抱足疾。不离床榻者数年。日随诸医侍药。因究心于岐黄诸书。遂与医习。先是有妇人调经一书。盖怆心于无嗣者而刊也。言简意该。人用之效若谷响。至婴儿一科。存之黄帝时。未有言着。故医家皆以哑科为最难事。夫固谓杂证难。而不知痘疹尤难也。夫痘疹结局。在一十四日之内。自发热以至收靥。一日一小变化。三日一大变化。生死悬于呼吸。情势迫于危急。为儿父母者。见其倏忽间。置儿于烈火寒水之中。仓卒靡藉。听信庸医。颠倒错乱。夭人性命。可畏也哉。余常聚麻痘书数种。参考研寻。历十余年。纂汇始成。大约按证治方。挨日顺序。始终本末。条理不乱。论皆常语。不为钩深。方多根据古。不敢立异。犹恐开卷之余。昧者莫解。又将药性炮制分疏首编。使人一卷。了然心目。可不问医而自为焉。然尤致详于形色动静。寒热虚实之辨。总以升发解毒为主。温补之中。必兼升解。升解之后。急须温补。要在于燕越歧路处着力耳。嗣后余子若女。遇时行痘疹。照证对治。咸繇此脱厄。余沾沾喜曰。吾得以幼吾幼矣。然犹以不及人为恨也。值里中亲友。佥命广其传。余以艰于梓为辞。会苞之席之两弟慨然助成。因得启其笥藏。而付诸梨人曰。人有饥者饲之食。人有寒者纩之衣。人有劳者。休息而安逸之。婴儿有欲无言。倘有抱痘而吟呻。染疹而困厄者。医谁药之。而谁疗之。是编成。人得于是取筏焉。庶幼吾幼。以及人之幼也。故名曰幼幼心书。崇祯八年夏杪。古平原吕献策匡时题于静笃轩。

〔吴氏（元溟）痘科切要〕一卷 存

自序曰。余父道川公精岐黄。凡男妇大小抱疾者。投剂辄效。余则勤恳 哗间。弗克治也。年弱冠而母病。病且剧。余仓皇侍汤药。母因语父曰。茕茕孤子。既令业儒。不若兼令业医。以广其学。父慨然为之耳提口授。余亦因之详求博考。究脉探原。遂为理路稍通焉。至于痘疹一科。尤兢兢三致其意。然未知切要也。万历丁亥冬。时行出痘。几遍乡邑。父日阅二三十人。且命余偕往。曰。痘书虽多。未得要领。惟临机应变为无穷。切要在能认证。非亲视莫可指传也。盖痘分顺逆险三种。其间顺险各半。逆者十亦二三。有顺证误成险证。误成逆证者居多。因而据证。剖示其表里虚实。按岁气。分部位。察形观色。酌以寒热温凉。而治之之理。犹如舟人把舵。不可乱推。乱则覆。又以庖人笼之法譬之。酵未发。而起火早。则面烧死。酵已发。而起火迟。则面塌坍。故要在讨酵发火之际。不可违误时刻也。盖痘于五六日前。宜疏散解毒。药用清凉。五六日后。宜抱里助浆。药用温补。其切要在凉补转换之间。勿违时刻。良于是矣。夫顺证误人。或不致大害。若险证一误。则变态多端。莫可解救。慎之慎之。余故于兹编。名之曰痘科切要。昔余父得传于燕湖丁氏。再传于余。余复加以日历已验之见。汇成一集。不敢私秘。读发之梓。就正高明云。祟祯丁丑岁孟冬月。光禄寺署丞古歙吴元溟澄甫氏书。

〔费氏（启泰）救偏琐言〕十卷 存

自序曰。尝思道无名象。虚寂无为。威而即应。妙用无穷。不可得而思议。不独大道为然。医之为道。上关运气。下切 。而寄生命。虽曰小道。能不灵变乎哉。至痘之一证。有常有变。吉凶反复。生死尤限于日期。一不洞彻。而失圆转。可生之痘。陷于不起。讵以泥文执象。克任斯道乎。论痘自放点以至落痂。赖气制化其毒。而终始其功。以故前执此。而按期定法。据证立方。虽有不齐。大都以扶元为重。治毒为轻。防危虑患。咸以虚脱为虞。常道其宜尔也。抑知痘犯元枭烈毒。犹夫火宅。不第制化有所不受。连气亦为毒瓦斯。血亦为毒血矣。视变为常。而反倒置。有不速其毙耳。况时有变迁。痘多变局。试阅今之败于虚者。几上残花。毙于毒者。大林秋叶也。虚与毒之辨。似是者居多。此非成见所能别。亦非聪明所能定也。能以四大机关。一一深求而参合之。痘之不等于前。今之毙类于毒。可坐而照矣。令痘悉毙于虚。其于充实之体。当不登于幽录。乃有痘未及浆。而便有是惨者。何也。其于薄弱之躯。自不留于尘世。乃有浆不烦助。而得有以称庆者。又何也。衡其毒迫于虚。何得以虚。而忽其毒。毒之所在。命悬顷刻。亦奚暇论小而襁褓。大而早婚。与值病后哉。挈其当胜之急。得靖杀身之毒。斯见大智。余盖历来治验。笔难广记。信不诬也。妙在参其毒耳。如篇中所载。种种恶形恶色。与夫症状之猖狂。神情之扰乱。其与气虚者。固已远隔参商。更异夫内蕴不拔之毒。见症若虚。深潜燎原之火。见症若寒。较之暴厉而发扬者。险恶尤为莫测。恒多并形也。而色独异。并色也。而形不侔。并见症也。而所致不同。并日期也。而规则难施。细合端详。无非烈毒肆虚。尚在首尾一辙。法非不劲。末路尚有余氛。舍顺与逆之外。凡费推敲者。往昔容有。今殆罔不其然。是痘虽与逆邻。未得遽与逆视。而卒流于逆者。非初昧于不知。即摈于不治。有计挽回。且前且却。而存畏缩。比比皆然。以此恶局偏峰。俾不终害于偏。非得偏以偏救。何能以救其偏。妄作所以是名也。譬之冬衣裘。夏 葛。寒燠使然也。济大旱必需霖雨。治洪水自宜排决。事理当然也，行其无事而已。由来治病易。明理难。理明一任。证之纵横变态。不为似是所眩。不为规则所画。不致误于曲谨。亦不受衍于已甚。随在皆宜。头头是道矣。余少业儒。不获一售。既思以庸才。纵得幸进。于世何补。捡家藏医籍。及诸家痘疹。潜心三载。草草应事。留心于兹。前人不我欺也。殆自甲子更始。于古法所以然者。渐觉不当。所必禁者。渐觉相宜。然犹不敢自信。窃见泥古而执成规者。不第崇补助阳。致轻变重。重变逆。即知其痘属血热。急来缓急。同归于尽。可胜道哉。尽有本宜凉解。亦不善于参 者。幸其内无隐伏。外不甚暴。偶合于从治法。非正治当然也。却舍易而求难矣。余虽不敢贸焉从事。究所以然之故而不得。则当然者终难自信。谓其先天耶。何以今昔乃尔。谓其岁气耶。何以历年无改。苦心参究。于枕畔间。以思民病固因六气而转。六气之运。本阴阳太乙而分。时行物生。寒暑代谢。阴阳在岁位也。总持岁纪。充积其数。阴阳有大运也。必甲子一周。而一气之大成始伏。将来乃进。自不规规于岁位。而得满充积之数者。是则民病之改易。其应大运可知。盖大可以覆小。小难以该大。万化皆然。运于阴。阴中亦自有阳。是阴为大。而阳为小矣。大运于阳。阳中亦自有阴。是阳为大。而阴为小矣。逐年岁气。大运之散殊也。计岁位而纷更者。不明运气之大局也。执一局而不移者。更令造物无阴阳。化工无运气矣。是大造不分而分。不定而定。调无定准也。而却有恒。恒则负于久。而有以见其运之大。谓有定准也。而代巡。巡则无定局。而有以见其大而运。以证往昔痘多虚寒。大运在寒水也。今多烈毒。大运在相火也。相火之为令最厉。民病多暴邪。阳烈火亢。极似水。惟此运为然。甚则客忤中恶。人强力勇者。药缉有不及待。往往迭见。痘值其运。无惑乎血。热更多恶暴矣。间有气虚阳中之阴。终非昔之虚寒并例。往昔宁无血热阴中之阳。终非今之烈毒等象。乃知痘之不同。出自阴阳。而阳在相火。更见独异。无论与湿土寒水。阴阳殊绝。即如风木。木为父母。风且动焉。非纯阳之自乎。虽火令有待。而阳局基之。是将乘未乘之象也。如燥金。金属秋，阳燥因火。至非纯阳之后乎。虽盛余必谢。而火局犹存。是将除未除之象也。二气不得与亢阳比拟。犹谓其阴阳之界耳。乃若君火。旺于夏而象离。敷荣畅茂。物皆赖焉。火故名君。纯阳得令之象。若过而及炽。不几与亢阳无别。然君火虽炽。水一制而正令即可复也。相火独异焉者。太虚之邪。阳不藉木生。不受水制。五行常道。不能闲其局者。应痘烈毒如斯。令不御之于格外。垂毙何挽。历考方书。惟仲阳清解独胜。究其功用。适宜君火之时局。仅治毒火之常。全书暨金镜录。补泻兼施。其所调剂。偶中阴阳之合令。尤为蹈常之法。诸方得肯綮者。亦间有之。皆备一时之急至。法能御变。不忽于始。不懈于终。而斡旋速化。良法未之见也。惟玉髓篇。开示奇形怪痘。责人不识。夫亦当年时值其运。而有是痘。则是痘以前。宁无是运。是运常转。法不及见。据能开者。法亦似乎能备。惜知及而力未充。尚非劲敌。若夫陈魏两家。魏主温补保元。陈主燥实固本。一切视以为末意。曩时运必寒水湿土。痘合当然。法故得以如是。令遇君火。险必变逆。一撄相火。诚利刃矣。诸家治法。得列于前。凡有可宗。便有当戒。惟在取裁者何如茸。何有一薛氏。尤取燥实。更善述其所着。将为世则。徒知痘之一局。不知局以时换。知道之一端。不知道有全体。若此迷途类推。古来元枭烈毒。见有可畏。便虞正不敌邪。不衡势之孰绥孰急。惟务养生之说矣。能知道无定体。而想圆转之法。其识自寡。安望识力并到者乎。致令可生之痘。反促其毙。不责于虚。使咎于逆。冤惨及今而无已也。是道不在求合运。总以四大机关。一一深求而参合之。迪知病真之所在。便觉运气之所致。不求合而有冥合。得其时措之宜。操纵惟我。人见为异。我得其常。亦何偏之足云。神理不逾常。道惟在会心者得之。余之妄作。恐在暗中摸索。第与东行而西向者。即如石如杯。并不得而名状矣。故不以狂瞽自分。而冒妄作。不以琐言为赘。而蹈数穷。良以学至化境。并无可言。鱼兔若未入手。筌蹄在所必藉。昔节庵陶君着伤寒琐言。谆谆而不惮烦。其殆先得我心之所同然者乎。妄作粗成。诸亲友谬为鉴赏。遽为叟授梓。余殊 然。后适因兵火中阻。得少加参考。今残年纪七。料难精进。勉力竣事。祈大方诲我。时顺治己亥菊月。吴兴七十老人费启泰建中氏自序。

〔翟氏（良）痘科类编释意〕三卷 存

自序曰。医之分科不一。若婴儿谓之哑科。疾痛 痒。不能一告于人。甚矣幼症之难疗也。至于痘疮。则尤难疗者也。见形出透。有时起胀。成功有期。变化多端。数日之间。躯命攸关。要在预识其机。而图之早。一或有误。生死立判。酱者不可不慎。无奈医说浩繁。遗书传世。或偏于热。或偏于寒。言攻者不言补。言补者不言攻。业医之人。见闻不广。胶执一得。宗用热者。惮于寒凉。宗用寒者。惮于温热。间有广博群书。自谓得其要领者。辄曰。七日以前。当以清解为主。必用凉剂。七日以后。当以温补为主。必用热剂。不思七日以前。倘痘未尽出。而纯清凉。则气血以寒凉而凝滞。何由出透而起发。七日以后。倘毒未尽解。而随温补。则热毒蕴蓄而不化。何能成浆而结痂。每至痘家。同侪环集。交口相争。诸书在案。更翻迭阅。俾痘家既乱于耳。又杂于目。摇摇莫定。令痘有可生之机者。竟至不救。心甚悯焉。遂举二十年来所得于众书。行而有验者。统会其说。参以己意。使寒热补泻。随证变通。因时制宜。了无异同。笔成一书。名曰类编。家藏数载。未敢出示于人。因申酉间。时气流行。痘证大作。小儿患痘。比户皆然。时与同道传舍调理。适一痘证。天庭稠密。则曰毒参阳位。闻之不胜骇异。虽方书有云。气尊血分者生。毒参阳位者死。盖别有其意。原非以天庭为阳位。以天庭稠密。为毒参阳位之谓也。可见书之误人多矣。人未必不误痘也。因取所集。复益数条。有录古人之论。稍加删润。而条畅其说者。有遵古人之意。代为阐发。而宣明其旨者。大约活泼其法。求其因标识本。即始见终。令补泻温凉。通塞汗下。随证投剂。以证运方。而不以方泥。以我古。而不为古胶。词浅不文。意明不晦。炳若日星。览者易识。更名之曰类编释意云。又曰。此一书也。原为幼学小儿辈。开门导路。非敢使高明长者见也。其词多鄙俚冗俗。其论多重出叠见。无非欲曲畅其说。解释其意。令学人之易晓耳。如上卷。言治痘节要之总括。中卷。言因病用方之合宜。下卷言药性立方之旨规。一一为之阶梯也。见者幸勿哂焉。益都翟良识。

〔痘疹全书〕未见

按上见于山东通志。

〔马氏（之骐）疹科纂要〕一卷 存

〔吴氏（学损）痘疹四合全书〕三卷 存

凡例曰。痘疹诸书。金镜录为最着。而余家先世所藏痘疹百问。及余所得痘疹心法。虽未刊布著名。实堪与金镜录相为伯仲。兹特合成一书。兼采图像。以补其未备。共为四种。故曰四合全书。一痘疹百问。辨证辨方。共一百五十有七条。曰百问者。概举之也。一百问证。由旧抄录失其名。今无从考。作者救世苦心。竟湮没不彰。诚憾事也。兹宁阙其名以核实。不敢托名以乱真。一痘疹心法。予得之友人戴氏。戴氏吾乡望族。亦精通医理者。问其书所自出。亦不知何姓氏。予喜其立论立方之精。常试之证。亦屡验。因不敢自秘。并公之以为慈幼之一助。一痧证金镜录中。只言其概。心法中。亦有发明。要未为全书。兹采王宇泰缪仲醇二先生之书。以补心法之后。名曰增补麻疹心法。一痘疹论。虽精详。尤得图像而愈显。是书特采图像。以为之佐。按池田柔行曰。是书以金镜录为主。然失载之。所谓心法者。即玉髓图像。而集图者。秦氏形色老嫩善恶。及顺逆险之说。及五运六气之二图耳。唯痘疹百问。题白岳吴学损损斋校订。实不合序及凡例所言。未审何谓。

〔冯氏（兆张）痘疹全集〕十五卷 存

〔黄氏（序）痘科约囊〕五卷 存

辨语曰。尝思保幼莫要于痘科。根于脏腑。显诸皮肤。顺逆稍殊。死生立判。真童稚之大关也。每怪内经不载。意上古气淳禀浓。时无此证。故黄岐不言。后世莫宗欤。说者谓此证起于汉兵南征。人众郁蒸而成。传染中国。历今为患。前此无方。任其夭折。先哲陈氏钱氏特悯之。殚心极虑。各陈治法。实痘家之鼻祖。然陈氏主补。钱氏主泻。意旨既殊。方术亦异。自丹溪着陈钱优劣论。大率进钱却陈。若东垣。若海藏。若节斋。若洁古。若闻人氏刘氏王氏诸君子。立论不一。而符丹溪之意者居多。苟善用之。均有济也。今之喜于温补者。动称文秀。不问其人壮实。概行丁桂姜附之属。以致皮渍肉烂。咽疮目昧。传诸恶毒。不可治者多矣。喜于凉泻者。辄祖仲阳。不问其人虚弱。概行芩连栀 之属。以致脾胃损伤。呕吐泄泻。不食痒塌。而死者有矣。呜呼。此皆泥方以用药。不审证以裁方。误人者非方也。乃己见不明。不善用之过也。近有魏氏桂岩吴氏东园万氏密斋三家者出。以痘方甚繁。率无纯效。各着数千言。足为痘家正脉。魏氏扫众轨而更辙。出独见而立言。排变异归肾之非。以剖人不决之疑。揭毛甲骨牙之毒。以示人勿罹其害。特制保元汤。以固根本。又制水杨汤。以宣和气。其曰始出之前。宜开和解之门。既出之后。当塞走泄之路。结痂之时。清凉渐进。毒去未尽。补益宜疏。有哉数言。启蒙解惑。发前未发。良可师也。所惜者。不分寒热。不量虚实。自始至末。一以保元汤主之。痘之虚寒者得之矣。若实热者。必罹壅毒之害。斯不能无遗议耳。吴氏例以众家之言。参以心得之秘。辨虚实寒热之异。明汗下补泻之宜。备裁诸家名方。开陈诸品药性。条分缕析。示人活法。甚可尚矣。但博而寡要。使观者靡所适。又谓六日以后。制药用盐酢。夫六日以后痘方起。采盐能发痒。酢能破血。岂其所宜。万氏视二家尤详。既多辨论。且制歌括。其立论多强合附会。前定一百四十七方。有迂杂不切者。袭人之旧有。而易其名者。似亦未尽美焉。大抵诸家所着。或狗已见。或蹈前说。或详于议论。而不备乎方药。或繁于方药。而不精乎选择。俾后人怀犹豫之疑。而抱多歧之叹。毋乃非济世之心乎。灵枢曰。夫约方者。犹约囊也。蠹满而弗约则输泄。方成弗约。则神弗与俱。又曰。未满而知约之以为工。不可以为天下师。余故博采诸名家之说。而返于约。名曰约囊。先之以谈论。人览而易明。次之以歌赋。文顺而易读。详其图说。可按而决死生。列其成方。可考而极险证。鉴乎古而不泥乎古。师其意而不滞其迹。使表里寒热。气血虚实之辨。灿若列星。焕如观火。非敢谓功倍古人，或于删述之意。窃有得焉耳。抑更有进焉。夫医者意也。随时变易。而无不宣也，若能顺天时。度地宜。察人事。于以审病势之顺违。详药理之宜异。庶万举万全。而童稚无夭折之患矣。

〔李氏（菩）痘疹要略〕四卷 存

自序曰。夫医学所垂。列有四科。而四科之中。惟儿科为最难。以其问无所施。而切难于用也。至儿科之中。惟痘科为尤难。以其变端在顷刻。而虚实不易辨也。见夫世之业痘科者。初则发表松肌。继则清火解毒。其后则行浆托里。此外无余法矣。动则曰发欲其透。出欲其尽。不问表气之虚实。而任意表发。鸡肝人牙。无所不进。至皮肉虚肿。而痘仍不起者有之。元气尽发于外。而痘不能内回者有之。动则曰火欲其清。毒欲其解。罔顾里气之虚实。而肆用寒凉。芩连大黄。无所不投。至血凝气馁。而痘反冰伏者有之。胃寒脾泄。而痘久内陷者有之。噫。可慨矣。不知痘疮一证。虚实由于禀赋之浓薄。故密而重者。竟获安全。疏而轻者。反致危殆。轻重随乎运气之变迁。故重则俱重。轻则俱轻。然禀赋所偏者少。而运气所关者众。所以不明三元甲子。与五运六气者。不可以业痘科。如上元一白。中元四绿。下元七赤。各管六十年。谓之大运。其中一白管上元之上为水运。二黑管上元之中为土运。三碧管上元之下为木运。四绿管中元之上为木运。五黄管中元之中为土运。六白管中元之下为金运。七赤管下元之上为金运。八白管下元之中为土运。九紫管下元之下为火运。循序递迁。各管二十年．谓之小运。大运统其权。小运司其令。此洛书之定理也。古人以河图之先天五行论体。以洛书之五行论用。良有以也。至于各年岁气。又有五运六气之不同。如甲己为土运。喜暖而恶寒。乙庚为金运。喜清而恶燥。丙辛为水运。欲暖而怕冷。丁壬为木运。爱达而恶郁。戊癸为火运。宜凉而厌热。此五运之递迁也。六气者。如子午一年．少阴君火司天。卯酉燥金在泉。而卯酉二年则反之。丑未二年。太阴湿土司天。太阳寒水在泉。而辰戌二年则反之。寅申二年。少阳相火司天。厥阴风木在泉。而巳亥二年则反之。此六气之流转也。一岁之中。又有王气之值月令。客气之重加临。俱当分别而为治者也。岐伯曰。厥阴司天。其化以风。少阴司天。其化以火。阳明司天。其化以躁。太阳司天。其化以寒。经曰。不知年之所加。气之盛衰。虚实之所起。不可以为工矣。盖司天行天之令。上之位也。故主上半年。在泉主地之化。行平地中。下之位也。故主下半年。岁运主天地之间。人物化生之气。中之位也。故主一岁之中。运气之理者。此其详且悉也。可不察乎。夫痘内发于脏腑。外应乎气运。天动人随。毫发不爽。是故治痘者。以明气运为急也。然则钱氏之用清凉。陈氏之用温补。皆非二子之偏见。乃运气之所值宜尔也。即如救偏琐言一书。阐发皆有至理。论证备极详明。虽以清火解毒为主。而其中不无补法。但以大黄为首重者。因其时值下元甲子。九紫火运二十年。所以宜泻者。十之七八。宜补者。十止二三。后人读其书。而不知其故。欲执一法以通治。递迁之运气。有是理乎。乃今时值上元甲子。运气属水。若肆用苦寒。而不知反保赤者能无隐忧乎。余遍观痘科诸书。无过乎王宇泰先生所辑幼科。第合刻于群集之中。部籍甚多。而且汇纂诸家方论。博而太繁。恐学人难于检阅。故特抽其尤而撮其要。咀其微而啜其华。为之因时上下。酌古宜今。不泥乎法。而遵其法。不执于方。而准其方。凡阅是编者。必会通乎补泻温凉之旨。而神明变化于间也。彼守一隅之见。而执一定之法者。未可与适道而言权矣。至若痘疹之首重气运，古人言之详矣。非创见也。因悉之简端。借以问世。不知然乎否乎。故为之叙若此。康熙辛巳岁孟冬之月。古越李菩东白梅山氏书。

〔谈氏（金章）诚书痘疹〕三卷 存

〔张氏（琰）种痘新书〕十二卷 存

自序曰。今夫创千古未有之奇。裁一心独得之蕴。以新岐黄之耳目者。乃得谓之新。若治痘之家。名贤济济。即治痘之法。汗束盈盈。但墨守一室者。拘管见而不能通。循行故辙者。泥常法而不知变。率由旧章。陈陈相因已耳。即以旧章而论。宇内方书。总无种痘之说。岂治痘之方。则宜传之于世。而种痘之术。不可向人言乎。盖秘其诀而不肯笔之于书。私其技而不欲公之于世也。余今乃泄人之所未泄。传人之所不传。书不云新。亦何云乎。或云。痘为最险之证。当天行疠疫。人皆惶恐。方思远避之不暇。况集婴孩小子。无影无端。取而种之。是举无疾之人。凭空而授之以病也。仁者将安忍乎。余曰。不然。痘乃先天之毒。方阴阳交感之际。早已植根于胎元。一遇五运变迁。时行疫气之感。从未有不发者。若俟其既发。而始图之。则疫气流行。症多不顺。又或付之庸手。表里虚实之莫辨。温凉和解之不明。既不能起死以回生。反归咎于天灾之作孽。此余所以痛心疾首。不能不致叹于消患未萌。保安未危者。其功为甚巨也。惟于无事之日。以佳苗而引胎毒。斯毒不横。而证自顺。敢曰人谋能夺造化之柄哉。亦趋古免凶。保安无危。仁人慈幼之善术耳。余祖承聂久菩先生之教。种痘箕裘。已经数代。余读父书。遍临痘症。几及万人。用数十年艰苦之思。日忧勤于治痘之法。师古而不泥于古。读书不尽信其书。辨症发药。因病制方。重可使轻。逆可使顺。危可使安。虽遇不治之症。亦或为之治矣。但年暮力疲。无复四方之志。爰将生平学力。悉笔于书。非敢曰创千古未有之奇也。特以独得而心裁者。公之于世。以补慈幼之术。而新岐黄之耳目云尔。故题之曰种痘新书。乾隆六年。辛酉岁次。仲春谷旦。三山汀郡。宁阳张琰逊玉题。

〔朱氏（锡嘏）痘疹定论〕未见

〔亡名氏痘科正宗〕未见

李斗曰。小儿之生。以种痘为要。不然则治法有二。其一用升提托补。以催其脓。聂久吾活幼心法发其端。朱锡嘏痘疹定论详之。其一为通下以泻其毒。始于救偏琐言。而扬其流于痘科正宗。盖痘毒原于先天。势宜外发。不容内解。以常法治之。则聂氏之说为胜。或因天行感染。则其病与瘟疫相表里。则正宗攻下之法为宜。此仲景伤寒治法。与吴又可瘟疫论。所以并行不悖也。近世时医。偏用泻下。一二好古之士。执聂以呵斥之。不知皆偏论也。（扬州画舫录）

〔吴氏（建钮）异传稀痘经验良方〕一卷 存

〔亡名氏痘疹传心录〕十九卷附慈幼传心采痂种痘法 未见

按上见于汇刻书目。程永培六醴斋医书。

〔舒氏（诏）痘疹真诠〕一卷 存

上一页：方论（五十五）
下一页：史传


史传 《中国医籍考》

史传

〔甘氏（伯宗）名医传〕（宋史作历代名医录）新唐志七卷 佚

〔李氏（濂）医史〕明史十卷 存

凡例曰。历代名医。凡史传所载者。谨备录之于前五卷矣。其有散见各家文集者。亦录之以备遗。则俱列于后五卷。一古之名医。前史已有传者。既录之矣。乃若张仲景王叔和启玄子。皆医之宗也。良不可无传。今皆补之。其绝无事实。如巫咸巫彭矫氏俞氏卢氏崔文子公孙光之类。则阙之。一凡各家文集中所载。序记杂文。凡为名医而作者实繁。其篇悉弗录。盖不可胜录也。一诸名医学本素难。方术醇正者。则录之。如晋书所载佛图澄单道开之类。颇涉勾诞。悉黜不录。恐滋后人之惑。一凡区区别有见闻。本传之所未及者。或间有一得之愚。亦潜附传后。以谂观者。一近代名医。如刘守真张子和李明之诸子。平生着述颇多。其治疗奇验。不可胜数。而金元史载之甚略。今姑根据史录之。不敢增也。明史稿曰。李濂。字川父。祥符人。举正德八年乡试第一。明年成进士。授沔阳知州。稍迁宁波同知。擢山西佥事。嘉靖五年。以大计免归。年才三十有八。濂少负俊才。时从侠少年。联骑出城。搏兽射雉。酒酣悲歌慨然。慕信陵君侯生之为人。一日作理情赋。友人左国玑持以示李梦阳。梦阳大嗟赏。访之吹台。濂自此声驰河雒间。既罢归。益肆力于学。遂以古文名于时。初受知梦阳。后不屑附和。里居四十余年。着述甚富。四库全书提要曰。医史十卷。明李濂撰。是编采录古来名医。自左传医和以下。迄元李杲。见于史传者。五十五人。又采诸家文集所载。自宋张扩以下。迄于张养正。凡十人。其张机王叔和王冰王履戴原礼葛应雷六人。则濂为之补传。每传之后濂亦各附论断。然如医和诊晋侯。而知赵孟之死。据和所称主不能御。吾是以云。盖以人事天道断之。而濂以为太素脉之祖。扁鹊传中。赵简子齐桓公虢君。各不同时。自为史记好奇之误。而濂不订正。葛洪自属道家。但偶集方书。不闻浩验。乃一概收入。则陶弘景之撰名医别录。有功本草。何以见遗。褚澄遗书。伪托显然。乃不能辨别。反证为真本。至于宋僧智缘。本传但有善医二字。别无治验。特以太素脉知。与张扩具有医案者迥别。载之医家。尤为滥及。远济鲁古。（按济鲁古原作直鲁古。今改正。）亦更无一事可述。但以长亦能医。专事针灸二语。遽为立传。则当立传者。又何限乎。濂他书颇可观。而此书乃冗杂特甚。殊不可解。惟其论仓公神医。乃生五女。而不生男。其师公乘阳庆亦年七十余。无子。以证医家无种子之术。其理为千古所未发。有足取焉。

〔程氏（伊芳）医林史传〕医藏目录四卷 未见

〔医林外传〕医藏目录六卷 未见

〔史传拾遗〕医藏目录一卷 未见

〔王氏（宏翰）古今医史〕未见

按上见于吴县志。

〔程氏（云鹏）医人传〕未见

程云鹏曰。医人传。轩岐而下。代不乏人。（采辑成编。）表其功能。辟其谬误。学人获所适从。生民安得无济。按〔殷氏（仲春）医藏目录〕一卷 存

殷仲春曰。平生嗜医家书。恨不多见。仆在宁国。日暇无事。而江西朱纯宇先生。处久识宁国诸医家。并仕宦家。以饶道尊命。挟一刺借观。然后知医书之治瀚也。今列为十数函。标为函目。使仁人求其书。而广济于群生也。饶道尊为浙省提学。酷爱医家之籍。所收甚富。宁国日出所藏考订校正。虽不讫其卷帙。聊记名目焉。又曰。按医藏录者。取诸如来法藏。权立其名。以济度群生也。世人珍重严敬者。莫如内典。广被获济者。亦莫过内典。昔庾信窃佛记。以藻丽其文。罪生孽现。予借如来藏名。以救困厄。即如汲黯矫诏发粟。以济饥民。汉武英主而不罪。又如周室不朝。桓文不得不令诸侯也。况佛藏有药师之经。勒礼忏诵。即得清凉解厄。医藏为世实罪过或宥。

〔王氏（宏翰）古今医籍志〕未见

按上见于吴县志。

上一页：方论（五十六）
下一页：运气


运气 《中国医籍考》

运气

〔太始天元册文〕佚

素问补篇天元纪大论。鬼臾区曰。臣积考太始天元册文曰。大虚廖廓。肇基化元。万物资始。五运终天。布气神灵。总统坤元。九星县朗。七曜周旋。曰阴曰阳。曰柔曰刚。幽显既位。寒暑弛张。生生化化。品物咸章。臣斯十世。此之谓也。王冰曰。天元册。所以记天真元气营运之纪也。自神农之世。鬼臾区十世祖。始诵而行之。此太古占候灵文。洎乎伏羲之时南华。非新学之所易晓。观其经注一律。以出一人之手。谓扁鹊为黄帝时人。则其书不古。谓扁鹊为秦越人。则传中无太玄君之号。医门仿托。率多类此。（九灵山房集沧洲翁传）

〔王氏（冰）玄珠密语〕（宋志。作素问六脉玄珠密语。国史经籍志。作素问六气玄珠密语。）艺文略十卷（宋志。作一卷。讹。国史经籍志。作十七卷。道藏基字号中所辑亦同。）存

自序曰。余少精吾道。苦志文儒。三冬不倦于寒窗。九夏岂辞于炎暑。后因则天理位。而乃退思休儒。继日优游。栖心正道。每思大数。忧短景以无根据。欲究真筌。虑流年而不久。故乃专心问道。执志求贤。得遇玄珠。乃师事之。尔即数年间。未敢询其太玄至妙之门。以渐穷渊源。乃言妙旨。授余曰。百年间可授一人也。不得其志求者。勿妄泄矣。余即遇玄珠子。与我启萌。故自号启玄子也。谓启问于玄珠子也。今则直书五本。每本一十卷也。头尾篇类义同。其目曰玄珠密语。乃玄珠子密而口授之言也。余于百年间。不逢志求之士。亦不敢隐没圣人之言。遂书五本。藏于五岳深洞中。先飨山神。后乃藏之。恐后人志求者。可以遇之。如得遇者。可以珍重之宝爱之。勿妄传之。不得奇人。不可轻授尔。此玄珠子授余之深诫也。此十卷书。可见天之令运之化。地产之物。将来之灾害。可以预见之。素问中隐奥之言。可以直而申之。可以修养五内。资益群生。有罚强补弱之门。有祛邪全正之法。故圣人云。天生天杀。道之理也。能究其玄珠之义。见之天生。可以延生。见之天杀。可以逃杀。阴符经云。观天之道。执天之行尽矣。此者是人能顺天之五行六气者。可尽天年一百二十岁矣。其有夭亡。盖五行六气。近相罚夭。故祖师言六气之道。本天之机。其来可见。其往可追，可以法之玉版。藏之金柜。传之非人。殃堕九祖。王冰曰。辞理秘密。难粗论述者。别撰玄珠。以陈其道。（素问次注序）

林亿等曰。详王氏玄珠。世无传者。今有玄珠十卷。昭明隐旨三卷。盖后人附托之文也。虽非王氏之书。亦于素问第十九卷。至二十二卷。颇有发明。吕复曰。玄珠密语十卷。乃启玄子所述。其自序谓。得遇玄珠子而师事之。与我启蒙。故自号启玄子。盖启问于玄珠也。目曰玄珠密语。乃玄珠子密而口授之书也。乃考王氏素问序云。辞理秘密。难粗论述者。别撰玄珠。以陈其道。二序政自相戾。意者玄珠之名。取诸蒙庄子所谓黄帝遗玄珠。使罔象得之之语。则师事玄珠子。而号启玄者。皆妄也。宋高保衡等校正内经曰。详王氏玄珠。世无传者。今之玄珠。乃后人附托之文耳。虽非王氏之旧。亦于素问十九卷二十二卷。颇有发明。余尝合素问观之。而密语所述。乃六气之说。与高氏所指诸卷全不侔。疑必刊传者所误也。原其所从。盖捃摭内经六微旨。及至真要等五篇。洎天元玉册要言。而附会杂说。其诸纪运休祥之应。未必可征。实伪书也。苟启玄别撰。果见于世。又岂止述气运一端而已。览者取其长。而去其短可也。（九灵山房集沧洲翁传）

钱曾曰。玄珠密语十七卷。唐启玄子王冰述其师密授之口语也。冰云。能究其言。见之天生。可以延生。见之天杀。可以逃杀。百年间不逢志求之士。遂书五本。藏五岳深洞中。遇者可宝爱之。冰之言如此。余读其书。浩瀚委曲。莫得其津涯。大概直申素问六气之隐奥耳。（读书敏求记）

四库全书提要曰。玄珠密语十七卷。旧本题唐王冰撰。冰有黄帝素问注。素问序称。词理秘密。难粗论述者。别撰玄珠。以明其道。则冰实有玄珠一书。然考冰为宝应时人。官至太仆令。而此书序中。有因则天理位。而退志休儒之语。时代事迹。皆不相合。其书本素问五运六气之说。而敷衍之。始言医术。浸淫及于测望占候。前有自序。称为其师玄珠子所授。故曰玄珠密语。又自谓。以启问于玄珠。故号启玄。然考冰所注素问。义蕴宏深。文词典雅。不似此书之HT 怪。且序末称传之非人。殃堕九祖。乃粗野道流之言。序中文谓余于百年间。不逢志求之士。亦不敢隐没圣人之言。遂书五本。藏之五岳深洞中。是直言藏此书时。其年已在百岁之外。居然自号神仙矣。尤怪妄不可信也。宋高保衡等。校正内经云。详王氏玄珠。世无传者。今之玄珠。乃后人附托之文耳。虽非王氏之书。亦于素问十九卷二十四卷。颇有发明。则宋时已知其底。明洪武间吕复作群经古方论云。密语所述。乃六气之说。与高氏所指诸卷全不侔。则吕复所见者。并非高保衡所见。又伪本中之重 。且郑樵通志略。称玄珠密语十卷。吕复又称十卷。而此本乃十七卷。则后人更有所附益。又非明初之本矣。术数家假托古人。往往如是。不足诘也。其书旧列于医家。今以其多涉HT 祥。故存其目于术数家矣。

〔昭明隐旨〕三卷 佚

林亿等曰。昭明隐旨三卷。与今世所谓天元玉册者。正相表里。而与王氏之义多不同。

〔启玄子天元玉册〕读书后志三十卷 佚

赵希弁曰。右启玄子撰。即唐王冰也。书推五运六气之变。

〔蓝先生（阙名）素问入式钤〕艺文略一卷 佚

〔亡名氏三甲运气经〕艺文略三卷 佚

〔赵氏（从古）六甲天元运气钤〕（旧缺撰人名氏。今据宋志订补） 艺文略二卷 佚

〔亡名氏五运六气玉锁子〕艺文略三卷 佚

〔刘氏（温舒）素问论奥〕艺文略四卷（读书后志。作三卷是。）存

自序曰。夫医书者。乃三坟之经。伏羲观天文造甲历。神农尝百药制本草。黄帝论疾苦成素问。因知其奥妙。不易穷研。自非留心刻意。岂达玄机。且以其间气运。最为补泻之要。虽备见黄帝与岐伯鬼臾区问对。分糅篇章。卒无入法。稍难施用。余性识偏陋。窃慕真风。栖心圣典。积有岁月。虽吏役劳尘之暇。亦未尝暂舍。笔萃斯文。久以盈轴。莫不究源附说。解惑分图。括上古运气之秘文。撮斯书阴阳之精论。若网之在纲。珠之在贯。粲然明白。笺明奥义。感有指归。讵饰文辞。庶易晓悟。使览者经目。顿知妙道。几过半矣。讵敢沽誉。且畏医药之差误。遗人夭殃。绝人长命尔。元符己卯岁丁丑月望日序。赵希弁曰。运气论奥三卷。上皇朝刘温舒撰。温舒以素问气运。最为治病之要。而答问纷糅。文辞古奥。读者难知。因为三十论。七十二图。上于朝。四库全书提要曰。素问入式运气论奥三卷。附黄帝内经素问遗论一卷。宋刘温舒撰。温舒里居未详。前有元符己卯自序。题朝散郎太医学司业。盖以医通籍者也。晁公武读书志云。温舒以素问气运。为治病之要。而答问纷糅。文辞古奥。读者难知。因为三十论。二十七图。上于朝。今详考其图。实二十九。盖十千起运。十二支司天。二图。原本别题曰诀。故公武不以入数。仅曰二十有七。其论为三十一篇．末五行胜复论一篇。原本别注附字。故公武亦不以人数。仅曰三十也。卷末附刺法论一卷。题曰黄帝内经素问遗篇。案刺法论之亡。在王冰作注之前，温舒生北宋之末。何从得此。其注亦不知出自何人。始不免有所根据托。未可尽信。焦 国史经籍志。载此书四卷。合此论为一书。益舛误矣。

〔马氏（昌运）黄帝素问人试秘宝〕宋志七卷 佚

〔陈氏（蓬）天元秘演〕宋志十卷 佚

〔叶氏（ ）五运指掌赋图〕书录解题一卷 佚

〔刘氏（完素）内经运气要旨论〕（旧作素问要旨。今据原病式订正。）国史经籍志八卷（世善堂书目。作一卷。）未见

刘完素曰。世俗或以谓运气无征。而为惑人之妄说者。或但言运气为大道玄机。若非生而知之。则莫能学之者。由是学人寡而知者鲜。设有攻其本经。而复有注说雕写之误也。况乎造化玄奥之理。未有比物立象。以详说者也。仆虽不敏。以其志慕兹道。而究之以久。略得其意。惜乎天下尚有未若仆之知者。据乎所见。而辄伸短识。本乎三坟之圣经。兼以众贤之妙论。编集运气要妙之说。十万余言。九篇三部。勒成一部。命曰内经运气要旨。备见圣经之用矣。（原病式序）

〔亡名氏运气图解〕一卷 存

按是书。附刻于张卿子仲景全书。顷又见元板零册。不载撰人名氏。

〔邓氏（焱）运气新书〕佚

吴澄序曰。天地阴阳之运。往过来续。木火土金水。始终如环斯循。六气相生之序也。岁气起于子中。尽于子中。故曰冬至子之半。天心无改移。子午之岁始冬至燥金三十日。然后禅于风木。以至燥金。日各六十者五。而小雪以后。其日三十。复终于寒泉。寅申以下皆然。如是六十年。至千万年。气序相生而无间。非小寒之末。无所于授。大寒之初。无所于承。隔越一气。不相接续。而截自大寒。为次年初气之首也。此造化之妙。内经秘而不发。启玄子阙而不言。近代杨子建 而推而得之。夫医家运气之说。惟阴阳大论七篇具存。而启玄子取以补内经。医流之究竟及此者盖鲜。邓焱京文贯通儒书。精专医伎。纯浓谨审。而笃于学。演绎七编。条分类别。目曰运气新书。经文注义。采拾靡遗。凡着书欲以明运气者。未有能若是赅且悉也。予又因杨氏所推。特表古圣先贤未发未言之奥于其篇端。邓氏之此书之行于世也。可无毫发罅漏矣。（文集）

〔曹氏（大本）运气考定〕佚

吴澄序曰。邵氏谓素问密语之频。得术之理。郓城曹君大本彦礼又嗜邵子书，而尤究意于素问密语运气之说。裒集大论三卷。密语七卷。亦勤矣。吾乡有医士邓氏所编运气新书。相近而微不同。予尝为之序。噫。世之言运气者。率以每岁大寒节。为今年六之气于终。来年一之气所始。其终始交隔。越一气不相接续。予尝疑于是。后见杨子建通神论。乃知其论已先于予。彦礼父好邵学。予请以先天后天卦明之。夫风木冬春之交。东北之维。艮震也。君火春夏之交。东南之维。震巽也。相火正夏之时。正南之方。离也。湿土夏秋之交。南西之维。坤兑也。燥金秋冬之交。西北之维。兑干也。寒水正冬之时。正北之方。坎也。此主气之定布者也。地初正气子中。而丑中震也。地后间气丑中也。卯中离也矣。前间气卯中。而已中兑也。天中夭气巳中。而未中干巽也。天后间气未中。而酉中坎也。地前间气酉中。而亥中艮也。地终正气亥中。而子中坤也。此客气之加临者也。主气土居二火之后。客气上行二火之间。终艮始艮。后天卦位也。始震终坤。先天卦序也。世以岁气起大寒者。似协后天终艮始良之文。然而非也。子建以岁气起冬者。冥契先天始震终坤之义。子午岁之冬至。起燥金而生丑中之寒水。丑未岁之冬至。起寒水而生丑中之风木。寅申岁起风木。卯酉岁起君火。辰戌岁起湿土。已亥岁起相火。皆肇端于子半。六气相生。循环不穷。岂岁岁间断于传承之际哉。然则终始于艮者。可以分主气所居之位。而非可以论客气所行之序也。彦礼父于经传之所已言。采拾详矣。惟此说乃古今之所未发。欲为诵之。以补遗阙。彦礼父天资淳实。于书无不读。而慕邵子甚至。昔司马公与邵子同时。而师尊之。注太玄。撰潜虚。笃学请修。吾彦礼父之资。其几乎。予忝与之聚处国学。获其书。遂为志其卷首。（文集）

〔吕氏（复）运气图说〕未见

按上见于九灵山房集沧洲翁传。

〔亡名氏运气精华〕文渊阁书目一部一册阙（ 竹堂书目作一卷）未见

〔熊氏（宗立）素问运气图括定局立成〕一卷 存

四库全书提要曰。素问运气图括定局立成一卷。明态宗立撰。宗立字道轩。建阳人。刘剡之门人也，好讲阴阳医卜之术。是书以素问五运六气之说。编为歌辞。又有天符岁会之说。以人生年之甲子。观其得病之日。气运盛衰。决其生死。医家未有用其法者。盖本五运六气。以生克制化。推其王相休囚而已。初无所征验也。

〔汪氏（机）运气易览〕三卷 存

四库全书提要曰。运气易览三卷。明汪机撰。是编取素问中五运六气之说。详加辨论。所衍各图。亦颇有发明。然治病自以脉证为主。拘泥司天在泉。终无当于经旨也。

〔楼氏（英）运气类注〕四卷 存

〔王氏（三杰）运气指明〕二卷 未见

〔亡名氏运气总论〕一卷 未见

按上二书，见于澹生堂书目。

〔亡名氏运化玄枢〕未见

按上见于绛云楼书目。

〔吕氏（夔）运气发挥〕未见

按上见于江阴县志。

〔邵氏（弁）运气占候补汇〕未见

按上见于图书集成。

〔董氏（说）运气定论〕一卷 未见

四库全书提要曰。运气定论一卷。明董说撰。是编凡四论八图。辨素问所论运气。当在六元正纪大论。原文久佚。故晋皇甫谧作甲乙经。隋全元起注素问。皆云亡失。唐王冰始私采阴阳大论七篇补之。诡云秘藏旧本。刘守真杨子建递变其说。亦皆乖谬。因着此书以辟之。定以六气为经。五运为纬。气静运动。上下周流。天始于甲。地始于子。数穷六十。循环无端。其说甚辨。然运气之主病。犹分野之占天。以为不验。亦有时而中。以为必验。又有时不然。天道远。人事迩。治病者求之望闻问切。参以天时地气。亦足得其概矣。正不必辨无证无形之事也。

〔石氏（震）运气化机〕未见

按上见于武进县志。

〔钱氏（宝）运气说〕未见

按上见于镇江府志。

〔张氏（三锡）运气略〕一卷 存

〔李氏（中梓）运气考〕未见

按运气之说。出于王冰补素问七篇。而见于褚澄遗书。然则运气之说。起于六朝间者乎。褚书盖萧渊所根据托也。隋萧吉五行大义。上自经传。下至阴阳医卜之书。凡言涉五行者。莫不搜辑。特至五运六气。胜复加临之义。则片言只字。无论及者。其起于隋以后。确乎可知矣。其说凑合纬医二书所立。自是一家言。未知创于何人。但至王冰。采而阑入素问篇内。其说始显。然竟唐代。犹未闻有言之者。及宋杨子建沈存中刘温舒笃信之。以为表章。然其泛滥不经。与灵素之旨相乖。五变篇。虽有先立其年。以知其时之语。是则岁露篇。所谓三虚三实之义。与加临胜复等说不同。乃不唯无裨治术。后世医家。为之眩惑。为害不鲜。先子尝于所着医剩。极辨其妄。而古人亦有议及之者。今采录其说。以备镜考。褚澄遗书曰。尹彦成问云。五运六气。是邪非邪。曰。大挠作甲子。隶首作数。志岁月日时远近耳。故以当年为甲子岁。冬至为甲子月。朔为甲子日。夜半为甲子时。使岁月日时积一十百千万。亦有条而不紊也。配以五行。位以五方。皆人所为也。岁月日时。甲子乙丑。次第而及。天地五行。寒暑风雨。仓卒而变。人婴所气。疾作于身。气难预期。故疾难预定。气非人为。故疾难人测。推验多舛。拯救易误。俞扁弗议。淳华未稽。吾未之见其是也。黄鲁直通神论序曰。余有方外之友。曰杨介。尝谓五运六气。视其岁而为药石。虽仲景犹病之也。王履溯洄集曰。运气七篇。与素问诸篇。自是两书。作于二人之手。其立意各有所主。不可混言。王冰以为上编参入素问之中。本非素问元文也。黄仲理伤寒类证辨惑曰。夫运气应时交反脉者。谓取其加临时日。以诊平人。验其病不生死于将来。非伤寒已病脉之比也。盖伤寒有是证。则有是脉。如伤寒脉紧。伤风脉缓。是也。有是证。而不见是脉者。故云反之一字也。温舒浦云守真三家之说。岂敢附于仲景之篇。特后人好事者为之耳。万全痘疹心法曰。运气之论。岐黄之秘旨。专论其年。非谓起病日也。伤寒钤法。以日起病。归号求方。不惟失轩岐之意。而且乱长沙之法矣。况主客之气。胜复之变。一岁之中。难以逆料。岂可以是料病吉凶也。信如其言。太乙天符日起病者凶。则太乙天符年有病者。皆不可治也。周礼医圣阶梯曰。运气治伤寒。以病者之所生。年月日时。合得病之日时。推算五运六气。与伤寒六经证候。无不吻合。谓某日当得某经。某经当用某药。而以张仲景一百一十有三方。按方施治。如太阳无汗麻黄汤。有汗桂枝汤之类。此无稽之术。杀人之方也。世之业医者。欺人罔天。动以五运六气为言。殊不知寒毒之气。入人腠理。相搏于营卫之间。怯者则着而成病矣。壮者气行。实时未病。或过一二日。或过三四日而始觉。则得病之日。无真正之日矣。以此不真正之日。而谓某日当得某经。某经当用某药。正所谓差之毫厘。谬以千里。祸不旋踵。况运气推算。假饶得真正之日。万无是理耶。予故曰。运气不可适从也。缪希雍本草经疏曰。原夫五运六气之说。其起于汉魏之后乎。何者。张仲景汉末人也。其书不载也。华元化三国人也。其书亦不载也。前之则越人无其文。后之叔和鲜其说。予是以知其为后世所撰。无益于治疗。而有误乎来学。学人宜深辨之。予见今之医师。学无原本。不明所自。侈口而谈。莫不动云五运六气。将以施之治病。譬之指算法之精微。谓事物之实有。岂不误哉。殊不知五运六气者。虚位也。岁有是气至则算。无是气至则不算。既无其气。焉得有其药乎。一言可竟已。其云必先岁气者。譬夫此年忽多淫雨。民病多湿。药宜类用二术。苦温以燥之。佐以风药。加防风 羌活 升麻 葛根之属。风能胜湿故也。此必先岁气之谓也。其云毋伐天和者。即春夏禁用麻黄 桂枝。秋冬禁用石膏知母芩连芍药之谓。即春夏养阴。秋冬养阳之义耳。乃所以遵养天和之道也。昔人谓不明五运六气。检遍方书何济者。正指后人愚蒙。不明五运六气之所以。而误于方丹所载。根据而用之。动辄成过。则虽检遍方书。亦何益哉。予少检素问。中载有是说。既长游于四方，见天下医师。与学士大夫。在在谈说其义。于时心窃疑之。又见性理所载元儒草庐吴氏。于天之气运之中。亦备载之。予益信其为天运气数之法。而非医家治病之书也。后从敝邑。见赵少宰家藏宋板仲景伤寒论。皆北宋善板。始终详检。并未尝载有是说。六经治法之中。亦并无一字及之。予乃谛信予见之不谬。而断非治伤寒外感之说。何梦瑶医碥曰。运气之说。拘牵不通。固为有识者所不信。然其大指在详举六气。有许多变幻。寒中有热。热中有寒。邪正交错。蕃变纷纷。莫可纪极。一以明人之病源。一以例人之病情耳。明人之病源者。言人感六气而生病。欲人细推所感之气。其中有无夹杂他气。当兼治也。例人之病情者。天地之气。变幻无定。则人身之气。亦变幻无定。而病情不可以一律拘也。如冬月固属寒气司令。然亦有客热加临。故冬亦有温时。所谓非时之暖也。人于冬月。病外感。则未知为感寒而病欤，抑感非时之温而病欤。是其源所当察也。寒气在上。则阳伏地中。故土上凛烈。而井泉温暖。以验人身。则外感于寒。则内郁为热也。是其情之有可例也。此言运气者之大指。取其大者。略其烦碎。弃其纰缪。而实物理验于人身。是在善读书者耳。又曰。徐灵胎医学源流论曰。司天运气之说。黄帝不过言天人相应之理如此。其应验先候于脉。凡遇少阴司天。则两手寸口不应。厥阴司天。则右寸不应。太阴司天。则左寸不应。若在泉则尺脉不应。亦如之。若脉不当其位。则病相反者死。此诊脉之一法也。至于病。则必观是年岁气胜与不胜。如厥阴司天。风淫所胜。民病心痛胁满等证。倘是年风淫虽胜。而民另生他病。则不得亦指为风淫之病也。若是年风淫不胜。则又不当从风治矣。又云。相火之下。水气乘之。水位之下。火气承之。五气之胜皆然。此乃亢则害。承乃制之理。即使果胜。亦有相克者乘之。更与司天之气相反矣。又云。初气终三气。天气主之。胜之常也。四气尽终气。地气主之。复之常也。有胜则复。无胜则否。则岁半以前属司天。岁半以后。又属在泉。其中又有胜不胜之殊。其病更无定矣。又云。厥阴司天。左少阴右太阳。谓之左间右间。六气皆有左右间。每间主六十日。是一岁之中。复有六气。循环作主矣。其外又有南政北政之反。其位天符岁会。三合之不齐。太过不及之异气。欲辨明分晰。终年不能尽其蕴。当时圣人不过言天地之气营运旋转如此耳。至于人之得病。则岂能一一与之尽合。一岁之中。不许有一人生他病乎。故内经治岁气胜复。亦不分所以得病之因。总之见病治病。如风淫于内。则治以辛凉。六气皆有。简便易守之法。又云。治诸胜复。寒者热之。热者寒之。温者清之。清者温之。无问其数。以平为期。何等划一。凡运气之道。言其深者。圣人有所不能知。及施之实用。则平正通达。人人易晓。但不若今之医者所云。何气司天。则生何病。正与内经圆机活法相背耳。张倬伤害兼证析义曰。谚云。不读五运六气。检遍方书何济。所以稍涉医理者。动以司运为务。曷知天元纪等篇。本非素问原文。王氏取阴阳大论。补入经中。后世以为古圣格言。孰敢非之。其实无关于医道也。况论中明言。时有常位。而气无必然。犹谆谆详论者。不过穷究其理而已。纵使胜复有常。而政分南北四方有高下之殊。四序有非时之化百步之内。晴雨不同。千里之外。寒暄各异。岂可以一定之法。而测非常之变耶。何瑭医学管见日。运气之说。起于素问。本为四时之变而设。盖以春为木。夏为火。秋为金。冬为水。夏秋之交为士。以此察天地之气候。辨人物之病证。以为治疗之主耳。素问六节脏象论。谓五运相袭。而皆治之。终期之日。周而复始。又谓春胜长夏。长夏胜冬。冬胜夏。夏胜秋。秋胜春。且以一期三百六十日。分为六气。每气主六十日。则其意可见矣。纪以天干。则曰五运。纪以地支。则曰六气。其实一也。传久致讹。至天元纪大论等篇。则遂以年岁之干支。分管六气。盖以失先圣之指矣。盖年岁之干支。天下皆同。且通四时不变也。天气之温暑寒凉。民病之虚实衰旺。东西南北之殊方。春夏秋冬之异候。岂有皆同之理。此其妄诞。盖不待深论而可知也。近世伤寒钤法。则以得病日之支干为主。其源亦出于此。决不可用。盖金木水火土之气。各主一时。当时则为主气。为司天。非其时。而有其气。则为客气。其气与时正相反者。则为在泉。谓其气伏于黄泉之下而不见。治疗之法。用热远热。用寒远寒。盖所谓必先岁气。勿伐天和者也。春时木气司天。则四方皆温。夏时火气司天。则四方皆热。夏秋之交。土气司天。则四方皆湿。秋则皆凉。冬则皆寒。民病往往因之。此则理之易见者也。其有气与时相反者。则所谓客气者也。故治疗之法。亦有假者反之之理。观此则运气之说。思过半矣。

上一页：史传


说明

欢迎浏览“《中国医籍考》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《中国医籍考》”手册】