序一 《古今医统大全》

序一

予尝谓造化者，万物之司命；君人者，三才之司命；典校者，文章之司命；将帅者，三军之司命；而医也者，又自天子以至庶人者之司命也。其所关系岂浅鲜哉？故先儒有云∶不明五运六气，检遍方书何济；不明十二经络，开口动手便错。而孙思邈亦曰∶不明阴阳者，不足谓之太医旨哉斯言，诚业是业者所当深切究心者也。予独怪今时之医，始无见理之明，终无应变之巧。务奇诡者，或远慕而近遗∶局方书者，或举一而废百。此虚实损益之间，不免毫厘千里之谬，而医之祸人不为少矣。 其然者，则考索未精，体玩未熟，与闻见之未广耳。新安徐东皋氏，潜心斯道者，殆三十年，其活人不可以千万计。尝谓予曰∶医之精髓奥窍，《内经》一书备之。嗣是人殊代异，门径虽多，要不能出乎此。譬诸峙者皆山，而泰岳则其宗也；流者皆水，而沧溟则其元也。然自非综博千古，参伍诸家，旁搜曲证，又乌知《内经》有兼总条贯之妙耶？此《医统》之编所以不容已也。予取而读之，见其条分缕析，随论折衷，如纲之在网，如领之在裘，俾学子一举而免颠倒紊乱之弊，题之曰《古今医统》。是真能会百家之异同，接轩岐之正脉，虽谓此书之外无医可也。昔仲尼簇圣之大成，朱子集诸儒之大成，若徐君亦可谓集医家之大成矣所以登斯世斯民于春台寿域之中，厥功固不伟欤！虽然，下学可以言传，上达必由心悟徐君以明医重京师，齐驱襄扁，奴仆刘张，无险夷难易，随试而辄效者，则运用之妙，存乎一心，而《医统》又其绪余也。

是在学人之自得焉耳。知言者以为何如？

钦差提督漕运镇守淮安地方总兵官太子太保灵璧侯古濠汤世隆撰

下一页：序二
原始资料来源互联网，中医世家网站整理。


序二 《古今医统大全》

序二

《古今医统》四十帙，厘为百卷。祁徐君春甫所裒辑。上自太昊炎黄，迄于我明，本原医经、药品、禁方、诸名家论著，旁及经史、国典、诸杂家言，凡二百七十余家，二百八十余部。

区别类从，钜纤毕举，斯已勤矣。徐君为人，诚一长者，操术慎而用志精。其为医先调护而后攻伐，不捷出以为奇，不亟效以为快。遨游诸公卿间，虽绵 沉痼，能终任之，迄以无害，庶几哉孔子所谓有恒者乎！故其博考远稽，折衷辨正，若斯之勤也。余读诸史艺文志，医家者流为书无虑数百种，盖其详哉。然古经微义，逸者过半，而新义凿说日益多，始学眩乱，莫适为准。又古文玄奥，骤难句读。于是窃取晚近，以偶幸一中，而轩岐诸书，往往束而不观。即号称名医，间叩以运气脉候及俞穴所居，辄愕眙口噤。夫医非小道也，立生民之命，赞天地之功，其惟医乎？

古圣代作，辨百药性味，自神农；原百病起愈，自轩帝；制汤液匕剂，自伊芳尹；乃其传，自《内经》。《内经》衍于秦越人，为《八十一难》。汉兴，仓公传其学，史称《脉书》，即《内经》。

《药论》者，本草也。下及南阳仲景益着。盖徐君有言∶譬之儒家，《内经》尚矣，斯医之六经乎；《本草》其《尔雅》也；南阳、河间、东垣，其四子书也。惟是六七家言，是谓本业。儒不习本业，不可为儒；医不习本业，不可为医。今世祖《难经》《脉诀》，与《内经》等；宗高平、义乌，与南阳诸家等。徐君不然，独违众而发其谬，谓今医学坏于《难经》《脉诀》。《难经》所引多非《素问》《灵枢》本文，而意旨相矛盾。《脉诀》误以大小肠属两寸，而下部脏脉乃越关而上。

此皆后人所托名，甚非秦越人、王叔和之本书。然《脉诀》之谬，本叔和《脉经》启之。夫脉误则证治未有不误者。故世宗高平，非也。彦修诵法南阳、河间、东垣，能读三家书，而不知合变。

盖其用药执泥，如士人用帖括耳。故世泥义乌亦非也。大都徐君，上下数千载，一准于《内经》，以律诸名家。合经者宗之，悖经者斥之。故其书首《内经要旨》，次羽冀《内经》者，次脉候，次运气，次经穴，次针灸，然后及内外诸证治，妇女老弱、奇病秘方，为说甚具，而以本草集略及养生家言终焉。要在明《内经》之旨，正炎黄之统，使轩岐问答千古如存。其他解肌搦髓、揲荒爪幕、浣胃涤脏，神术也，存而不论；巫祝、马钤、楮书、高诀、赵要、彭编，异说也，削而不录。总统百家，以归《内经》，此徐君《医统》之所为作也，盖有恒者之效也。

赐进士詹事府詹事兼翰林院侍读学士前太常寺卿两京国子监祭酒司经局洗马经筵日讲官知起居注同修国史会典副总裁郡人颖阳许国书

上一页：序一
下一页：序三


序三 《古今医统大全》

序三

天下之治方术者，亦异于古之道矣。古者人专师，师专法，累功而就业，历试而尝效。故挟策寡而取用宏，彼精于己，无藉于外也。乃后世不然矣，临病而考治，按方而索功，彼之不效，而此之是求。嗟嗟，以余观于今，天下尽然，而独医乎！古者人专师，师专法，师秘而不忍传，学人久而后可得。然且斋戒以将之，盟誓以信之，诚而听之，终而守之。其治人也，一意摄志，罔敢二三。故病者之听夫医，犹听神明，正反从逆，惟其所用，至割皮解肌浣肠刳骨不惜，医诚良而听之诚是也。今医师遍天下而不攻，学人亟求食而不能尽其术。病者疑信半而姑听命焉，而又以好全恶危之心待之。病非在皮肤，而效求于旦夕，旦不效旦更，夕不效夕更。而医不敢聚毒以尽其技，况敢言割皮解肌、浣肠刳骨之难乎？故天下不尊医，而医亦不自尊。急而求医，医亦急而求术，夫然后贵于蓄方，曰∶吾其方，非吾方，上古圣人之方。故病者即不信医，信上古圣人，而医亦不至妄投一剂以祸天下。故古之艺精而试，今之艺试而精；古之人法治病，今之人病合法；古之法宜简，今之法宜繁，亦势然已。徐君之作《医统》也，上自黄帝、岐伯、俞跗、和缓、仓扁、和佗、叔和、仲景之书，下逮曲巷小师之技，裒 欲尽。一病而状百变，一药而效百试。此之一法，而又有彼之一法者存，使天下之治方术者，就资而就给，精思而慎发。借无十全，亦寡失耳。故余谓徐君有功于今也。徐君新安人，名春甫，合为太医之官。太师成国朱公客之，公卿皆名其术。始徐君行四方，挟书多。其在京师，会国家有大编摩，公卿得观秘书，故聚方滋富。然徐君所治病有妙巧，病已辄自纪所以治。满几合矣，而未尝胶方。此长安所以名徐君哉！

赐进士翰林院国史检讨纂修世宗实录从仕郎句甬蛟门沈一贯撰

上一页：序二
下一页：序四


序四 《古今医统大全》

序四

余盖读黄帝书云∶若窥深渊而迎浮云，一何难究哉！夫人之所病，病疾多；医之所病，病道少。古人属意甚微，穷力甚久，其术洞鬼神，含造化，至精矣。犹然噤 睢盱，盖其慎也。周之时，医师隶于冢宰，岁终有稽，十而失一。即次其食。未必人镜于道，乃斤斤守法，论究经脉、五诊奇 ，不敢以堕，有足尚焉。后之业医者，较视之何如哉？灵兰、石版，既未有能名其说，专家授受者，药性、脉理、病机、治法尚芒如。而乃肆炮纵合，以规偶中之利，又未有以稽其失者。师无所承，宪无所畏。以眇微幽 不可致思之术，而灭裂若此为。吁，其可慨矣！吾邑东皋徐君，少时学儒，去学医，攻探研极，究寻诸名家。谓淳于意以医状，王叔和以《脉经》，钱乙以五脏方，杨士瀛以《直指论》，刘完素以《原病式》，罗天益以《卫生宝鉴》，类不可胜数。然人各师其见，家各颛其方。辞说丛衍，则译导难；简牍浩汗，则裒 难；机指甲乙，则审谛难；针石离合，则该验难。欲以提综五行，参纬十二候，启玄命之秘，而施弘济之功，何由哉？乃远稽古哲，近述名流，宗旨必存，小技兼录，纂成一书，名曰《古今医统》。纪众术之所从，则河济殊派；穷万毕之攸致，则溟瀚同趣。使读之者，如笼挫韬略，抡算无遗。或张旗整列，而接刃广原；或衔枚循间，而决骤顷刻。虽奇正不常，要之皆足制胜，何也？其法具也。余又闻，法之示人迹耳已。至乎不以汤液醴洒，而湔浣肠胃，不以 石 熨，而解搦筋脉，非通于神明者，不能与几。徐君以法公诸人，而其所治病，则神在秋毫，每遗外而自得。故从治逆治，罔不辄效。

其于声称甚着，盖又以用法而不胶于法也。

赐进士及第翰林院国史编修纂修会典文林郎新都余孟麟撰

上一页：序三
下一页：序五


序五 《古今医统大全》

序五

新安徐君春甫者，余闻之且久。其人少通儒学，博综群籍，性高迈爽恺，言论 不倦，有古逸士风。晚精轩岐家书，日夕揣摩其理，即一诊一视，一方一药，必穷其要领，而后乃用且治。

今居药京师里中，凡几何年，活人已莫可计，户外履常满。即人不持钱来，病而有疑且难，众人莫可谁何，又有亟且殆，医师过而却走，君以次应之，鲜有误。传谓挠之不浊，澄之不清，盖不特如其人，又如其术矣。君子故尝与之并论，然又无他术，要之惟得乎要领焉耳。君尝谓∶病所凭者，医也；医可恃者，方书也。今之书不为不侈且盛，然多支离蔓延，渊源莫究，或执用己私，而失于商略。宝陈言者，燕石十袭；夸世传者，敝帚千金。披书于席，不啻聚讼；挟艺乎市，鲜克奏功。是则何以见往圣赞化成能康济元元之道？于是尽取其书，自炎帝以还，讫于我明，凡大圣名贤，哲流高技，玄编异帙，奥言隐论，一一为之纲分目析。考异同之说，祛乖戾之见，参之实识，验乎经效。未尽厥理者，则衍之以会其通；隐僻不断者，则伸之以见其旨。使议论有源，治疗有法，勒成一书，号曰《医统》。一开卷而其道灿然大明，譬之行者手挽指南之车，即失路于遐荒僻壤，盖有不必谋之道旁，而无有乎倒行逆施之患也。君子曰∶由是而可以见徐君之用心矣。

始君以一人之身行于一方，以为未足，乃必使其道传之人人，俾五方之人相与终受其济焉。较之过邯郸为带下，入雒阳为耳目，居咸阳为小儿，则大有间矣。书凡百卷。梓之者，太师成国朱公。

公博古好善，以HT 写讹舛，则不无误人，此则公梓之之意。

赐进士及第翰林院编修文林郎实录纂修官婺州HT 阳赵志皋撰

上一页：序四
下一页：序六


序六 《古今医统大全》

序六

《医统》一书，新安徐君所编次者。徐君自言其少时喜攻医术，即古今方书裒辑甚备。即未备，辄又遍历坊肆间，访文献大家求之矣。以是博精诸方伎，为人已病奇验。行游京师，诸贵人饬舆马迎君者，踵相属也。往岁吾乡侍御少泉郝公疾，予过而问焉。其仆为予言∶昨朝出，无恙。

比暮，之客所，与客语未竟，忽自仆地。及持归，即患左臂不和，又时作眩状，疾呼弗省也。予私心危之，属医数辈至，治皆弗验，乃往迎徐君。徐君视诸医所为治，则笑曰∶夫兹病，郁也，烦懑而不宣，其发必遽，纭缘于阳络，为臂痹；逆攻于上，必作眩。诸君以风治之，左矣。乃为清痰发郁之剂饮之。有顷，少泉公目微瞬，嘘唏服臆，泪淫淫承睫，呼儿以泣。众惊问其故。有客曰∶少泉公性至孝，即京邸宁独居，不以携家，曰∶留侍太夫人尔。以故公子卒且数月，不及闻。既闻，意其拊擗忉怛，顾避左右，无以尽哀，则含悲贮恸而止。兼为太夫人虑，恐以其孙毁，奈何不郁而为疾？徐君言是也。于是，众皆挢舌相视，奇徐君术为神。不数日，少泉公愈，乃持徐君所集《医统》一书示王子。王子曰∶嗟乎！《灵枢》《素问》玄藐矣。上池奇刻青囊金匮之术，载籍所不传。后学人罕通其说。仓公、阳庆、东垣、仲景诸人，扬镳分轨，各自名家，顾知其孰为方书之六经，医宗之孔孟也？予特善徐君近述远稽，泛游广涉，即上下数千年间，圣儒哲匠、绝伎殊方，综考殆尽，可不谓博雅者哉？夫闻见富，故智意充；品惊精，故运用妙。以能决嫌疑，定可治，随试辄验，安可谓无所本也？世医问证而厉针，按方而投匕，犹尚茫然寡效矣，矧夫疾痛幽暖， 结心曲，有左右所不及知者。而望气察色，顷刻立断，即阻垣见物，曷以加焉？然则徐君玄识洞解之妙，固不在方书间，特籍方书以为筌蹄云尔。遂书其卷端归之。

隆庆庚午夏六月望日赐进士出身翰林院编修纂修国史云中对南王家屏拜书

上一页：序五
下一页：序七


序七 《古今医统大全》

序七

昔者上古之世，洪 未凿，民不夭札。厥后风气渐开，情窦日启，疾病生焉。黄帝恻悯，济以医药，而《内经》作矣。后世因之，迨自秦汉唐宋以下，代不乏人。载之简篇，汗牛充楝。咸以神其术，妙其用，而跻天下后世于仁寿之域者也。春甫家世业儒，恒读《素问》诸书，颇探索其医之赜隐。然而义理微茫，精渗错别，甲可乙否，莫之适从。所以惮浩繁者，撮拾残言，谓之快捷方式。致使本源根核，无所稽考。其不淆圣经而残民生者几希。予不自惭愚陋，以平素按《内经》治验，诸子折衷，及搜求历世圣贤之旨，合群书而不遗，析诸方而不紊，舍非取是，类聚条分，共厘百卷，目曰《古今医统》。盖援上古之法，以迨历世之良，而兼总于今日，统集异同，井然区别，汇成编帙，灿乎可观。庶几厌繁者有所归，趋简者无少失。一开卷而医之法制权衡始终本末，如视诸掌。其于养生，不无小补。若谓全书，曰非阙典，则犹俟于贤知者焉。

嘉靖丙辰仲冬长至日新安徐春甫序

上一页：序六
下一页：内经要旨序


内经要旨序 《古今医统大全》

内经要旨序

予尝谓操舟必资于剡木，而射者必以彀。医之有道，古也。自神农氏开其天，黄帝氏继天创始，与其臣岐伯着《内经》《灵》《素》，为万世医学之鼻祖。邈乎不可尚已。嗣是而下，代有作者，如张机以热论著《伤寒》，李杲以谷气着《脾胃》，守真以运气着《原病式》，咸得《内》《素》之旨。迄今阐圣济民，传之永永，诸贤之功不可诬也。何后世之业是者，惟执方以待病，不胗候以裁方。有定之见，牢不可破；无穷之病，懵不加察。上溯正反从逆之治法，虚实补泻之权衡，蔑如也。且率用己意，别立门墙，如王之《脉诀》，七表八里九道；朱之《纂要》，指病泥方。学者乐趋捷迳，而寝失其大道。寥寥数百载，卒莫有厘而正之者，岂不由真经之晦塞，他歧之滋惑欤？有唐及宋，屡诏名家，校正徒勤而真传靡获。方书种种，汗牛充楝，奚益哉？甫本庸愚，辄不自忖，乃敢因滑氏之钞目，而益以诸贤之勾玄，提注详明，辨释条达，僭名曰《内经要旨》。

而于黄岐之神圣，历代之精英，虽不足以窥其阃奥，而宏纲大旨，似有得其门而入者。通方大哲，幸鉴管蠡之见云。

嘉靖丁巳仲春既望新安后学徐春甫序

上一页：序七
下一页：跋


跋 《古今医统大全》

跋

《古今医统》之于医书也，犹河海之于细流也。医经之类悉以靡不载于兹，便一披卷，则古今之群书粲然可见。然近世所将来之唐本几希，而志于医者大率索之弗能辄得，不可以无遗憾。

故今二三氏胥共命工欲寿之梓，以广其传。其用心原虽不殊龙断求利，矢人函人岂齐论哉？兹书遍行于世，则宿病顿愈，沉 可起，斯亦可谓济民之一助，而众庶之幸者也。于是予窃聚数本，与精于此业二先生俱分帙检阅焉。脱简衍字已不少也，各窥瞰之所及，粗虽加点窜，尚恐有风叶在矣。然中间或一字，或二三字，有相磨灭难通晓者，阙以俟来者，庶识者考之云。

明历三祀龙集丁酉年十月壬辰立野春节书于蓬生巷

上一页：内经要旨序
下一页：凡例


凡例 《古今医统大全》

凡例

· 是书之编，目曰《古今医统》。撰取历代医源，肇自羲皇，流于斯世，翰衍相承，其来尚矣。凡圣贤立法制方，足为天下后世准绳者，今悉考其事迹，例于卷首，俾后学得以溯流穷源云。

· 诸名医史书所载及出各家文集，学本《内经》，方法醇正者，录之无阙。若涉于幻诞理法之外，如《晋书》所载佛图澄、单道开，金之马宗素、程德斋之流，不敢悉录。其有名，如矫氏、俞氏辈，皆医之宗，虽无传亦录之。

· 纂是书以黄帝《内素》为宗，及史书诸子之集，凡有一节之所长，可以羽冀医学人，悉探而附之。其畔经背理，如马宗素之《钤法》、高阳生之《脉诀》、赵氏之《精要》、彭氏之《类编》，则反滋医之惑也，并不载录。然古今医书，天下广博，殆非一人所能遍睹，若会其极而该其全，则有俟于博雅君子。

· 《内经素问》为医书之祖，诚古先圣人立言立法之准者也。其后诸贤悉宗其义而发明之，未有舍《内经》而成良医者。自唐太仆启玄子注释，得失相半，嗣以滑氏《钞》而陈之，尚未足以尽善。今纂其要旨，集为一卷，俾业医者熟诵玩味，自有以契其玄。而凡临病诸说之同异，故不能乱其真也。

· 先哲立论切于证治之可法者，广博兼该，而非一隅之说。如王安道、朱彦修辈，《本草衍义》、《病治八要》、《奇效良方》、《药用君臣》等论，则凡可以翼医者，通考附前，便于观览。

· 医道以脉为先，苟不明脉，则无以别证。今世医言脉者，多以《脉诀》七表八里九道为名，左心小肠为宗。部位错乱，而诊候必不准矣。今辨叔和《脉诀》之谬，取《内经》诊候之法，合为一卷。

· 病证各分门类，首论病源，一主《内经素问》；次以脉候，较以王氏《脉经》、滑氏《枢要》；次以治法，历取名家之所长；次以药方，精选经史之必效。出自某集，纪别各条之下，庶有所据而知其本云。

· 病机祖《内经》，述巢氏，区别表里虚实寒热之源，则类药方，亦按表里虚实寒热继之于后。庶对证检方，如方圆之就规矩，自有不容少戾者。

· 各病宜于针灸，其经穴附带本证之后。古人针灸，并书卷首，以其有神速功。今人畏而不用，为医殆亦鲜精。竟不知奇功伟绩，立可起死回生；对证取穴，无不应手获效，岂小补哉？

· 凡不可治证，医所当知。病有一脏之气绝者，药必不能以强生。如黑色见于耳及命门悬壁间如烟煤，是肾气以绝，死；肉脱身不去者，死；脉无胃气者，死。皆其元气绝亡，断不可治。

今人不工望闻问切，而惟以问之一端，多有不识死候而药之。此医之大弊也。扁鹊之于齐桓，医缓之于晋景，皆莫能生之证。今以死候类编脉法之后，例之无惑。

· 论养生导引，诚古人治未病之方。今人惟待病而求药，殊不知善摄生者，譬犹曲突徙薪，自无焚燎之患矣。故选修真道藏之可法者，并附焉。

· 药性最为要务，本草故为备悉。兹亦附探节斋《集要》，并周王《救荒本草》，合为二卷。

其庶乎大观捷目云。

· 运气为天地阴阳造化之常变，而凡民病莫不因之。医家不知运气，则亦眇而能视，不足与有明也。至于马宗素之流，多见其为穿凿也。今若此并删之，而惟以《内经》运气为主，详释图说，集成全书，以备治疗验证稽考之易耳。

· 凡出奇治法并秘验药方，及平日闻见于四方之说，而可以为规鉴者，窃附卷后，不敢同例于前贤也。

· 妇人门悉纂《妇人良方》之要者。胎产之病，尤为至要，备选《产宝》程氏等书奇效之方，而并附焉。

· 凡老人血气既衰，投药亦异。王隐君之论一着，而后《养老奉亲》等书嗣而集焉。兹录表端，固不敢略。其所以平居食养，疾病方宜，无不具备。然则，孝弟也者，其可不知此云？

· 小儿病机悉尊钱氏、陈氏。至于痘疹惊疳，此又急证，诸名家辨论病源，经验奇方，悉备采录，以成全书。俾学人无遗憾也。

· 凡服药忌宜，制药法例，并引经新久，人多以为不紧而忽之。殊不知行远升高必由卑且近者及之耳，故录之无阙。

上一页：跋
下一页：助梓缙绅诸公氏号


助梓缙绅诸公氏号 《古今医统大全》

助梓缙绅诸公氏号

太师兼太子太师成国公朱（讳希忠，号葵亭，直隶凤阳人。）

太子太保恭顺侯吴（讳继爵，号松川，陕西凉州人。）

中军都督府管府事临淮侯李（讳言恭，号秀岩，直隶盱眙人。）

太子太保漕运总兵平江伯陈（讳王谟，号万峰，直隶合肥人。）

户部尚书王（讳国光，号疏庵，山西阳城人。）

礼部尚书陆（讳树声，号平泉，直隶松江人。）

太子少保都察院掌院事刑部尚书葛（讳守礼，号与川，山东德平人。）

太子少保工部尚书朱（讳衡，号镇山，江西万安人。）

兵部右侍郎梁（讳梦龙，号鸣泉，直隶真定人。）

都察院右副都御史陈（讳省，号幼溪，福建长乐人。）

右春坊右谕德翰林院侍读何（讳洛文，号震川，河南信阳人。）

翰林院修撰赵（讳志皋，号 阳，浙江兰溪人。）

大理寺左少卿前兵科都给事中李（讳巳，号月宾，河南磁州人。）

太常寺少卿前户科都给事中贾（讳三近，号石葵，山东泽县人。）

太仆寺少卿前吏科都给事中刘（讳不息，号观海，山东滋阳人。）

大理寺寺丞前提督校学监察御史傅（讳孟春，号仁泉，江西高安县人。）

锦衣卫管卫事后军都督府右都督黄（讳浦，号涧川，河南洛阳人。）

锦衣卫南镇抚司管司事指挥使冯（讳邦宁，号后溪，直隶深州人。）

锦衣卫南镇抚司管司事指挥佥事史（讳继书，号云津，应天溧阳人。）

锦衣卫提督象房都指挥佥事朱（讳希慎，号修，直隶凤阳人。）

分守燕河副总兵陈（讳文治，号膺溪，浙江秀水人。）

吏部考功司郎中戚（讳杰，号肖湖，直隶泗州人。）

吏部验封司郎中郑（讳汝壁，号昆岩，浙江缙云人。）

吏部文选司员外蒋（讳遵箴，号松屏，广西全州人。）

吏部验封司员外徐（讳元太，号华阳，直隶宣城人。）

吏部文选司主事赵（讳国璧，号全吾，直隶东明人。）

吏部文选司主事王（讳城，号四槐，顺天文安人。）

吏部考功司主事黄（讳克念，号思轩，河南宁陵人。）

吏部验封司主事徐（讳一 ，号宾吾，浙江西安人。）

户科都给事中光（讳懋，号吾山，山东阳信人。）

工科都给事中侯（讳于赵，号葵所，河南杞县人。）

刑科左给事中周（讳良寅，号象林，福建晋江人。）

户科给事中张（讳孙绳，号约斋，广西临桂人。）

江西道监察御史雷（讳嘉祥，号震宇，四川井研人。）

湖广道监察御史王（讳民顺，号如水，江西金 人。）

太仆寺寺丞葛（讳昕，号龙池，山东德平人。）

左军都督府经历周（讳宝，号龙津，直隶吴江人。）

顺天府治中刘（讳巡，号水山，河南鄢陵人。）

上一页：凡例
下一页：五帝


五帝 《古今医统大全》

五帝

伏羲氏以木德王，风姓，蛇首人身，生有圣德，象日月之明，故曰太昊。母居于华胥之渚，履巨人迹，因始有妊，生帝，都于陈。其理天下也，仰观象于天，俯观法于地，中观万物于人，鸟兽之文与地之宜，近取诸身，远取诸物，始画八卦，以通神明之德，以类万物之情。造书契，以代结绳之政。作二十七弦之琴，三十六弦之瑟，以修身理性，反其天真。所以六气六腑、五脏五行，阴阳水火升降，得以有象；百病之理，得以类推。炎帝因斯，尝百草，以制九针，以拯夭札矣。

□

按《通鉴》《帝王世纪》及《本草》序，炎帝以火德五，生于姜水，因而姓姜，有圣德，始教天下耕种五谷，故曰神农。味草木之滋，察寒热温平之性，辨君臣佐使之义，尝一日而遇七十二毒。神而化之，作方书以疗民疾，立医道救民夭札，着《本草》四卷。至梁，陶弘景以《名医别录》加之为七卷。至唐，李绩、许孝崇等奉诏更复采摭，去陶氏之乖违，辨俗用之纰缪，纂修为二十卷，于今行焉。炎帝救民，泽及当时，恩垂万世，何休哉！

□

按《通鉴》《帝王世纪》《九鼎丹经》，黄帝姓公孙，讳轩辕，有熊国君之子，长于姬水，故又姓姬。生而神灵，习用干戈，以征不享。见日月星辰之象，着星官之书，占斗纲所建，始作甲子．帝以人之生也，负阴而抱阳，食味而被色。寒暑荡之于外，喜怒攻之于内，察五气，立五运，洞性命，纪阴阳，咨于岐伯，而作《内经》。复命俞跗、雷公察明堂，究息脉，巫彭、桐君处方饵，而人得以尽年。受青牛紫府先生，三皇天文以效，万神至具。适崆峒，问广成子，受以自然经。登玉阙，得玄女九鼎神丹。至茅山，采禹余粮烹之，得铜，还荆山之下，鼎湖之上。三炉定药，九鼎丹成。黄龙下迎，黄帝上升。群臣从上者七十余人。万姓仰望，故后世因名其处为鼎湖云。

□

按《素问》，黄帝时人，岐伯师也。岐伯相为问答，着为《内经》云。

□

按《内经》序，岐伯为黄帝之臣。帝师之，问医，着为《素问》《灵枢》，总为《内经》十八卷。唐太仆王冰次注，为医之祖书，脉理、病机、治法、针经、运气，靡不详尽。真天生圣人，以赞化育之书也，今行世。

□

黄帝臣，未详其姓。佐帝论脉经，穷究义理，附《素问》中。

□

黄帝臣，未详其姓。佐帝发明五行，详论脉经，有问对难经，究尽义理，以为经纶。自到于今赖之。

□

黄帝臣也，善医术。治病不以汤液醪醴、 石矫引、汤熨，一拨见病之应，因五脏之输，乃割皮解肌，决脉结筋，湔浣肠胃，漱涤五脏，炼精荡形，以去百病。

□

黄帝臣，俞跗弟也，其医术多与其兄同。

□

按《本草》序，为黄帝臣。撰《药性》四卷及《采药录》，纪其花叶形色，论其君臣佐使，相须相反，及立方处治寒热之宜，至今传之不泯。

□

按《素问》，雷公为黄帝臣，姓雷，名 ，善医。帝燕坐，召雷公问之曰∶汝受术诵书，若能览观杂学，别异比类，通合道理，务明之，可以十全。若不能知，为世所怨。又曰∶子知医之道乎？诵而颇能解，解而未能明，明而未能彰。足以治群僚，不足以治王侯。雷公避席再拜曰∶臣年幼小愚蒙，以惑不闻。臣受业，传之以教，请诵《脉经》上下编。至于别异比类，犹未能以十全，又安足以明之云。

□

上古神医，以菅为席，以 为狗。人有疾求医，但北面而咒，十言即愈。古祝由科，此其由也。

□

按《列仙传》，黄帝时医也。善识马形气生死，治之即愈。有龙下，向之垂耳张口。师皇曰∶此龙有病，我能医之。乃针其唇及口中，以甘草汤饮之而愈。又数有龙出其陂，师造而治之。一旦为龙负之而去，莫知所之。

□

尧帝时臣，以鸿术为尧医。能祝，延人之福，愈人之病。祝树树枯，祝鸟鸟坠。

上一页：助梓缙绅诸公氏号
下一页：三代


三代 《古今医统大全》

三代

按《通鉴》，伊芳尹佐汤伐桀，放太甲于桐宫。闵生民之疾苦，作《汤液本草》，明寒热温凉之性、酸苦辛甘咸淡之味，轻清重浊，阴阳升降，走十二经络表里之宜。今医言药性，皆祖伊芳尹。

着有《汤液本草》，今行世。

□

初作周医官。谓人惟五谷五药养其病，五声五色视其生。观之以九窍之变，参以五脏之动，遂用五毒攻之，以药疗之。出《史记》。

□

以上三人无传，并周之良医也。

□

未详其姓，春秋时人，秦良医。有张子求疗背疾，谓之曰∶非吾背，任君治之。 医之即愈。

必有所委，然后有所任治之也。出《尹子》。

□

春秋时人，未详其姓。晋平公求医于秦。秦使医和治之，曰∶不可为也。公近女室之疾如蛊，淫溺惑乱之所生也。良臣将死，天命不 。淫生大疾，过则为 。阴淫寒疾，阳淫热疾，风淫末疾，雨淫腹疾，晦淫惑疾，明淫心疾。君今不节而淫惑，不可为也。公曰∶良医。是岁赵文子果卒，其后平公亦毙。出《春秋左传》。

□

春秋时人，姓高，名缓。晋景公病，求医于秦伯。秦伯使缓治之。未至，景公梦二竖子，相谓曰∶缓，良医也，我辈将逃之。一曰∶我居育之上，汝居膏之下，其奈我何？缓至，视公曰∶疾不可为也，在肓之上，膏之下，攻之不及，药之不至，不可为也。公曰∶良医。浓礼归之。

□

春秋时越王钩践之臣，佐越王灭吴，遂退身遨游五湖。有服饵之法，可以度世，并授孔安国等，皆成地仙，数百岁如童颜。医药济人不取利，所居处不二年，致富，弃其所积，迁徙别居，逾年而富。人咸称为陶朱公。问聚财之法，惟曰∶种五谷，蓄五 而已。

□

战国时宋之良医，洞明医道，兼能异术。龙叔子有疾，文挚令背明而立，从后视之曰∶吾见子之心，方寸之地虚矣。治之遂愈。齐闵五疾，召挚视。谓太子曰∶王疾得怒当愈，愈后杀挚，奈何？太子曰∶吾当与母共保于王，不杀。挚不解履登王床，王怒叱，疾即瘳。

□

吴郡人，学道于蜀中。能消灾除病，以药救民，服者立愈，功德感天。周赧王十年，老君遗节遣使召羲升天。子弟求之，不知踪迹。

□

战国时汉阳人。常采百草花，水渍之，瓮盛泥封，自正月始，迄九月末，又取瓮埋之百日，煎丸之。卒死者，以药丸纳口中，水下之，立活。时人称为神仙云。出《外传》。

上一页：五帝
下一页：秦


秦 《古今医统大全》

秦

六国时人。当时鲜有识之者，扁鹊奇之，谨以礼遇。长桑君亦知扁鹊非常人，乃悉取禁方授之。出《史记》。

□

姓秦，名越人，卢国渤海人。得《素问》、《灵枢》之旨，着有《八十一难经》。少为舍长。

舍客长桑君善医，出其禁方传之，饮以上池之水，三十日当知物矣。鹊如其言饮水，果视疾尽见五脏 结。一日见齐桓侯曰∶君疾在腠理。侯曰∶无疾。后五日复见曰∶君疾在血脉。五日又见曰∶君疾在肠胃。又五日曰∶君疾在骨髓，虽司命无奈之何。不数日，侯疾作，扁鹊已逃去矣，侯遂死。然则治之于轻微者，常易愈；治之于重着者，必难痊。学人不可不知。太医令李醯嫉，阴杀之。

□

琅琊阜乡人，常卖药于东海边，人称千岁翁。秦始皇东游，请见，与语三日夜，赐金璧万数，以赤玉舄一量以报曰∶后数年求我于蓬莱山。置之而去。始皇遣使徐市等入海访之，不能至而还。

出《列仙传》。

□

泰山人，世好黄老，自言三百岁。卖药都市，后作黄散赤丸。民间疫气，死者万计。文子推朱冠与散饮之即活。后至蜀中贾药，人望之如神仙云。同上。

□

为秦太医令，与扁鹊同时。自愧医不若鹊，遂阴使人杀之。鹊为当时神医，醯嫉杀之而不及罪，则秦之纪纲法度颓败可知矣。

□

扁鹊弟子。号太子死，扁鹊使子阳用厉针砭石，以取三阳五会。有间，太子遂苏。

□

扁鹊弟子。虢太子疾死，鹊使子豹为五分之熨，八减之剂和煮之，以熨两胁下，遂能起坐。

俱出《史记》。

□

不知何许人，卖药于汝南市中，悬一壶于肆，市罢，辄入壶中，人莫之见。惟长房于楼上见之，因携酒往拜。公与俱入壶，但见玉堂清丽，旨酒甘肴，共饮毕而出，曰∶我神仙也，子能相随乎？长房遂从公入山求道。使独处群虎中，房不恐。又使卧空室，以朽索悬万斤之石于心上，房亦不移。公曰∶可教也。复令食粪，房意恶之。公曰∶子几得道，妨于此不成。惟与一竹杖，曰∶骑此任所之，则自至矣。既至，可投杖葛陂中。房如言，视之，则龙也。遂能驱百鬼。

上一页：三代
下一页：汉


汉 《古今医统大全》

汉

姓淳于氏，名意，齐太仓长，临淄人。少好医方，穷道，受师同郡元里公乘阳庆。医愈高，视疾洞知生死。齐后疾，召诊。曰∶风瘅客脬，难于大小便。意药一饮溲即通；再饮病已。所以知后病者，诊其脉，太阴之口湿然，风气也；脉大而燥者，膀胱气也；燥者，中有热也。

□

性资天成，穷格事物之极，博览群书，善医药。谓神农尝百草，日遇七十毒。王安道谓《淮南子》多寓言，夫岂不信？

□

桂阳人也，汉文帝时得道，人称苏仙公。公早丧所怙，乡里以仁孝着闻。宅在郡城东北，距县治百余里。公与母共食，母曰∶无 。公即辍箸起身取钱而去，须臾以 至。母曰∶何所得来？公曰∶县市。母曰∶去县道往返二百余里，顷刻而至，汝欺我也。公曰∶买 时见舅氏，约明日至。次日舅果至。一日，云间仪卫降宅。公语母曰∶某受命仙录，当违色养。母曰；我何存活？公以两盘留，母需饮食扣小盘，需钱帛扣大盘，所需皆立至。又语母曰∶明年天下疾疫，庭中井水、橘树，患疫者，与井水一升、橘叶一枚，饮之立愈。后果然，求水、叶者远至千里，应手而愈。出《列仙传》。

□

山东人，得黄帝扁鹊之脉书，诊病洞知人生死。

□

淄川唐里人，好医，为当时重。初，淳于意从，悉教之以妙方，乃曰∶无以传人。意曰∶不敢。且曰∶尔后必为国公，吾方尽矣。山东阳庆方甚奇，汝可师之，必得也。意遂辞光而师庆。

出《史记》。

□

字君卿，父为医官。护少诵经方、本草万言，有敏颖资，老者咸重之。谓之曰∶以吾子之才，何不学宦。遂辞父学经，官为京兆尹，甚有声誉。出《汉书》。

□

不知何郡人，少敏有量，好经方本草，及究黄帝扁鹊之书。为当代良医令。

□

不知何郡人，习经方，工于治疗，学业精博，为齐王侍御医。

□

临淄人，志性爱人，酷尚医术。就齐太仓公淳于意学五诊脉论之术，为当世良医。并出《史记》。

□

临淄人，为齐太仓长，性好医方，精于延医。临淄王犹以其识见未深，更令学于淳于意，名遂着。

□

仕济北王太医令，王以其术未精，令就淳于意学经脉，及奇络结俞穴所在，定 石刺灸之法。

岁余尽通，以此知名。

□

为济北王太医，王亦以其未尽善，令就学于淳于意，数岁悉通，遂名当代。

□

临淄人，言貌谦恭，风仪温雅，好医，就仓公学，乃马齐医令。

□

不知何郡人，谦柔好学，悉心于医。受业于仓公，教以上下脉经、五诊之法，亦以名知汉代。

□

河间人，饵巴豆，卖药都市。河间王病瘕，服俗药，下蛇数十余头而愈。王见玄俗立日中无影，以女配之。俗夜逃去，隐于常山中。

□

南阳人，志性沉简，笃好方书，精明脉证，疗病十全，当时所重。张仲景从而师之。

□

字仲景，南阳人，受业张伯祖，医学超群，举孝廉，官至长沙太守。建安年间，病伤寒死者，十居其七。机按《内经》伤寒治法，存活甚众。着论二十二篇，合三百九十七法，一百一十三方，为诸方之祖。凡移治诸证如神，后人赖之为医圣。又有《金匮方》，亦其遗意。

□

广汉人，常钓鱼于涪水，故号涪翁。善针，愈病应效，乃着《针经》、《脉法》传于世。弟子程高师之，年久乃授之，高亦隐不出。

□

广汉人，好医，问道无倦，人有一艺长于己者，必千里伏膺。闻涪翁善医，及《针经》、《脉诊》，寻积年乃得之。名擅当代，为太医丞。

□

和帝时太医丞，帝令嬖臣美手者，杂于女子帷中，试玉诊脉各一手，问其疾。玉云∶左阴右阳，脉有男女，状若异人。帝叹息称善。

□

丹阳人，父为长史。建好道不仕，学导引服食延年之法，治病有奇效。后自绝谷，不食烟火，行步如飞，或去或来，如此三百年，后绝迹不知所之。出《列仙传》。

□

不知何郡人，仲景弟子。识见宏敏，器宇冲深，淡于矫矜，尚于救济。得仲景禁方，名著当时。

□

仲景弟子，知书疏，撰《四逆三部厥经》、《妇人胎藏经》、《小儿颅囟经》行世，名著当时。

上一页：秦
下一页：魏


魏 《古今医统大全》

魏

按《三国志》，沛国谯人，字符化。博学通经，举孝廉，不仕。好养性之术，又精医方，有疾求疗，数剂而愈。视疾有宜针灸者，即与针一二处。宜灸者，即与炙一二处，应手而愈。有病骨髓，汤药针灸之所不能及，与麻药一服，须臾如醉死，无所知，方破割取病。右在肠胃，则取湔洗之，复缝定，膏摩之，四五日如故，人不苦痛。着有《内照图》行世。后为曹操所杀。

□

华佗弟子，少通医经，得佗之传，尤精益着。

□

广陵人，华佗弟子，以医知名，性恬 ，善医药，年九十而耳目聪明，齿坚固，名著当代。

□

彭城人，受业于华佗，遂为名医。

□

陇西人，号青牛道士，服黄连五十余年，又入鸟鼠山服汞，百岁如童。常骑青牛，有病殆死者，药之即活。后入丘山仙去云。

□

京兆人，字伯休。常采药名山，卖于长安，市不二价，三十年活人甚多。桓帝聘之，康逃入灞陵山不仕。

上一页：汉
下一页：吴


吴 《古今医统大全》

吴

不知何许人，常磨镜于市，因见疾苦者，有紫药丸与之，立愈，如此十年。后大疫时行，负与药即活，不取一钱。吴人知其为真人，后处吴山绝顶。语人曰∶我还蓬莱山，此下出有神水崖，汝曹饮之，可愈疾，果验。

□

字君异，侯官人，精医。与人治病愈者，重则种杏五株，轻则一株。不数年之间，杏树多十万。

上一页：魏
下一页：蜀


蜀 《古今医统大全》

蜀

字审元，成都华阳人，好医。求治者不论贵贱必往。每于经史中得一方一论，必录之。时尚书左丞蒲公执政，擢与一官，不受。着有《经史类证备用本草》数十卷。

□

心性慈孝，好方药。母后病，屡更太医，不效，自制方饵，进之遂愈。群臣有疾，亲召诊视，医官服其神。宋太祖伐蜀，孟不忍生民就戮，遂走汴降阙下，太祖浓封之。

□

蜀人，精医，不拘局方，详察药品。释《本草》甚功，所以深知药性，施药辄神效。

□

字钦仲，梓潼涪人，通五经诸子，该博，笃好医方，为庶人，迁仆射，中散大夫。

上一页：吴
下一页：晋


晋 《古今医统大全》

晋

高平人，为太医令。博学经方，尤精诊候，洞识摄养之道，通晓疗病之机。探摭群论，撰成《脉经》十卷。编次张仲景方论三十六卷。惜乎《脉经》误以小大肠配心肺之候，致有高阳生《脉诀》伪书窃名。误天下之苍生者，此其由也。

□

不知何许人，少善医方，当代称其通神。时许永为豫州刺史，其弟患心腹痛十余年，殆死。

忽一日夜间，自屏风后有鬼谓腹中鬼曰∶明日李子豫从此过，以赤丸杀汝，汝其死矣。腹中鬼对曰∶吾不畏之。于是使人候子豫，豫果至，未入门，患者自闻腹中有呻吟声。及子豫入视，鬼病也。遂出八毒赤丸与服，须臾腹中雷鸣彭转，大利数行遂愈。今八毒丸方是也。出《搜神记》。

□

字士安，安定朝那人，号玄晏先生。沉净寡欲，是有高尚之志，以着述为务。自得风痹疾，因而学医，集览经方，手不释卷，遂尽其妙。所着《甲乙经》，及《针经》行世。

□

不知何郡人，雅好医术，善消息诊处，为时所重。陈廪丘的得疾，连服药特发汗不出。或曰∶汗不出者死。

苗教以烧地加桃叶于上，蒸之，即得大汗而愈。

□

字茂先，范阳方城人。学业优博，辞藻温丽，精于经方、本草、诊论，工奇理，疗多效。

《晋书》。

□

不知何郡人，好医术，有一艺长于己者，必千里求之。善诊诸病，疗上气尤异奇，制三物散方，治喘咳气逆最效，世所贵云。

□

彭城人，少以医方自达，长以才术知名，攻治众疾，随手而愈。官至太医院校尉。

□

不知何郡人，气性沉毅，志行敦简，善诊候，明消息，多辩论，治疸证为最高。官拜太医院校尉。出《史记》。

□

不知何郡人，性聪明，有才术，本草经方诵览无不通究，裁方治疗，有出众见。制五石散、矾石散等方，晋朝士夫无不敬服。

□

字德如，陈留尉氏人，以秀才为郎，游心博学方技，无不通会。于本草、经方治疗之法，尤所耽尚。官至河内太守。

□

字逸民，河东人，多学术，善医经诊处，通明方药，精富于时。名臣硕学咸敬服之。官至尚书仆射。

□

字敬之，为旌阳县令，时郡民患疫，十死八九，敬之以神方拯济，符咒所及，皆登时愈。至于沉 ，亦无不愈者。传闻于他郡，有疾者连路而求疗，日以千计。敬之于是标竹于郭外十里之江，置符于中，令饮皆愈。老稚羸惫之不能至者，汲水归以饮之，皆获痊愈。积功成道，白日飞升。

□

字稚川，丹阳人，自号抱朴子。广览群书诸子百家之言，下至杂文，诵记万卷，好神仙导引之法，炼丹以期遐年。所着有《神仙良史》，集五经诸史百家之言，《金匮方》、《肘后方》百卷。

年八十余，人言尸解仙云。

□

字玄平， 阳人，少孤，根据外家新野庾氏，庐于园中，布衣蔬食，燃薪写书，写毕，诵读亦遍，遂博通百家之言。性仁爱，善医术，尝以诊恤为事。凡有疾，不以贵贱，皆治之，所活十愈八九．撰方书百余卷。

□

字道明，不知何郡人。以儒道自达，治莅知名，性有道风，耽尚医学。尝览本草、经方，手不释卷。及授扬州刺史，渡江食蟹，误中彭蜞毒殆死。乃叹曰∶读《尔雅》不熟，为俗学所误焉。

□

陈郡人，祖吏部尚书，父骠骑参军。堪能清言，善属文，每云∶三日不读《道德经》，便觉舌本强。父母疾，衣不解带，躬学医术，究其精微，以孝闻。武帝召为太子中庶。

□

不知何郡人，志性沉毅，雅有度量，少以医术知名，为太医令。出《晋书》。

□

岭表僧人，少以聪惠入道，医术擅名。自永嘉南渡，晋朝士夫，不袭水土，所患皆脚弱，惟法存能拯济之。出《千金方》。

上一页：蜀
下一页：南北朝


南北朝 《古今医统大全》

南北朝

徐熙

字仲融，东海人，性好黄老，隐太望山，有道士过之，求饮，因留一葫芦遗之曰∶君习之，子孙当以道救世，位至二千石。熙开视，乃《扁鹊镜经》一卷，因精心学之，名振海内。仕至濮阳太守。子秋夫弥工其术。

徐秋夫

熙之子，为射阳令，常夜闻有鬼呻吟，声甚凄苦。秋夫云∶汝是鬼，何所须？答曰∶我姓斛，名斯，家在东阳，患腰痛死。今虽为鬼，而疾痛不止，闻君善医术，愿相救济。秋夫曰∶汝鬼无形，云何济治？鬼曰∶君但缚刍为人，索孔穴针之。秋夫如其言，为针腰俞及针肩井各二处，设祭而埋之。明日鬼谢云∶蒙君疗治，腰疼已愈。当代称其神医。长子道度，次子叔向皆神其术。

徐道度

秋夫长子，器宇深宏，节行清敏，少精医术，长有父风，位至兰陵太守。

徐叔向

秋夫次子，志性温恭，敏而好学，究心医术，官至太山太守。

徐文伯

字德秀，道度之子，精医，有学行。宋孝武路太后病，众医不识。文伯诊之曰∶此石搏小肠耳。乃为水剂消石汤，病即愈。除鄱阳王常侍，遗以千金。由此名知当代，子雄亦以传业。

徐嗣伯

叔向之子，少负奇才，雅有异术，经方诊诀占候，靡不详练。悉心拯救，不限贵贱，多获奇效。时为当代所称。并出《宋书》。

羊欣

字敬元，好文艺，敦方药， 事详审，治痰精，能以拯济奇功，累迁中散大夫、义兴太守。

《宋书》。

薛伯宗

善以禁气治疾，公孙泰患发背，伯宗为气封之，置斋前柳树上。明日痈消，树上便起一瘤，旬日瘤破，脓出升许，树为之萎损焉。

秦承祖

不知何郡人，性耿介。而精于方药，不分贵贱，咸治疗之如一。出《宋书》。

僧深

齐宋间道人，少以医术鸣，疗脚软香港脚之疾，当时所服。撰录支法存等书，诸家旧方三十卷，经用多效，时人号曰《深师方》。

刘涓子

不知何郡人。晋末于丹阳郊外射猎，忽有物高二丈许，因射而中之，走如电激，声如风雨。

夜不敢走，明日率弟子数十人寻其踪迹，至山下见一小儿，云∶主人昨夜为刘涓子所射，取水以洗疮。因问小儿主人为谁。答曰∶是黄老鬼。乃窥小儿还，将至，闻捣药声，遥见三人，一人卧，一人开书，一人捣药。即齐声叫突而前，三人并走，止遗一帙《痈疽方》，并一臼药。时涓子得之。从宋武帝北征，有被金疮者，以药涂之，随手而愈。论者谓圣人作事，天必助之，天以此方授武帝也。演为十卷，号曰《鬼遗方》云。

□

褚澄

字彦通，河南阳翟人，博学经方，善医术。初，齐高帝爱子豫章王嶷，自江陵赴都，得疾日臻，帝忧形于色，召澄治之，立愈。帝嘉其能，擢尚书职。今有《褚氐遗书》，谓女人脉反男子，以心肺候两尺，此其妄谬，疑后人托名以欺人也，学人审之。

徐审

字成伯，丹阳人，与兄文伯等皆善医。魏孝文迁洛，除中散大夫侍御，宠加鸿胪卿，转光禄大夫而卒。

徐雄

謇之子，为员外散骑侍郎，医术为江左所称，至雄子之才俱盛精，太常卿。

徐之才

字士茂，雄之子，八岁能通经义，年十二为太学生，长善医术，有机辩。武帝时封昌安县侯。

武定四年，自散骑常侍，转秘书监。武明皇太后不豫，之才进药立愈。肃宗召赐同坐，令太皇子拜之，赠帛千段、锦四百疋、车马衣服、上利田园千亩，官至金紫光禄大夫开府仪同三司尚书令西阳郡王。出《齐书》。

徐之范

之才之弟，仪同大将军，亦以医名。至袭兄爵，为西阳王。齐灭，入周。《后周书》。

徐敏齐

太常卿之范之子，工医，博览多艺，开皇赠朝散大夫。

张子信

河内人，好文学，以医名。大宁中，征为尚药典御。

马嗣明

河内人，少好经方，为人诊脉知生死，针药有异常之效。武平中，官为通直散骑常侍。

王显

字世荣，阳平乐平人，以医术鸣。时文昭太后怀宣武，梦日化龙绕身，后寤而惊，遂成心疾。诸医不识，惟显诊脉，言非心疾，将是怀妊生男之象，果如其言。侍御药出入内禁，累迁御史中尉。

出《魏书》。

李修

字思祖，父兄以医学显，修于衣冠文物太后治药有功，迁中侍。撰方书一百卷。

日华子陈氏

北齐雁门人，深察药性，极辨其微，本草、经方，多由注疏，至今赖之云。

周澹

京兆人，善医，为太医令。神瑞二年，京师朝议迁都于邺，澹与祭酒崔浩进言不可，明元帝从之，诏赐澹、浩侍外家各一人。

张远游

齐人，以医道知名，寻有诏征，令与术士同合九转金丹，丹成，显祖置之玉匣曰∶贪人间之乐，不能上天，待我临死方可服。《齐书》。

李元忠

赵郡人，初以母病，集方术擅名，求疗无分贵贱辄尽心。官至骠骑大将军兼中书令。

李密

字希邕，平棘人。性方直，有志行，母疾，集经方，遂尽其妙，多所全获，由是知名。官至殿中尚书、济州刺史、安城县侯，食邑四百户。

崔季舒

字叔正，博陵安平人，少孤，有敏识，涉历经史，精医术知名。并出《齐书》。

祖

字孝征，范阳酋人，博学善文，尤长于医术，当时称良。

邓宣文

不知何郡人，少以医术名，性方直，除太医尚药典御。

□

陶弘景

字通明，号隐居，一号贞白先生，丹阳人。母郝氏梦两天人手执香炉来其所，既而有孕，生景。幼而敏慧，博学通经，有志养生，集医方，专拯济。高帝擢为侍读，年八十五卒，诏赠中散大夫，谥曰贞白先生。撰《神农本草经》三卷。出《梁书》。

陈藏器

注本草甚工，有功于医多矣。言药性，今皆宗之。

宋侠

不知何郡人，性明敏，有学术，于经方、本草有所敦尚，以医知名。

姚僧垣

字卫法，吴兴武康人。因父疾，留心医药。梁武帝召与讨论医术，言多合意，仕梁为太医正，兼中书舍人。梁元帝病心腹，诸医不效，僧垣诊之曰∶脉洪实，宜大黄剂。帝从之，果下宿食而愈，赐钱十万贯。有《集验方》十二卷、《行记》三卷，并行于世。

上一页：晋
下一页：隋


隋 《古今医统大全》

隋

许州扶沟人，以母病，与弟立言专集医方，遂深究其妙。仕隋为秘书省，擢朝散大夫。撰《脉经》《针方》《明堂》等图行于世。

□

权之弟，以母病，专心医术，遂尽其妙。武德中，累迁太常丞。御史大夫杜安，患风毒发肿。

太宗令言诊之。既而奏曰∶更二十一日午时死。果如其言。撰有《本草音义》七卷、《古今录验方》五十卷，行于世。

□

不知何郡人，大业中为太医。炀帝晚年尤迷于色，方士进大丹，帝服之而阳过盛燥，日饮水百杯，而渴不止。君锡奏为置冰于帝前，日夕望之，而渴遂止。

□

不知何郡人，大业中为太医博士。奏诏撰《诸病源候论》五十卷，罔不该集，今行世为巢氏《病源》。

□

不知何郡人，大业中为太医侍御，名著当代，称神。诊疗出奇，能起沉 笃疾，不拘局方，述《内经》为《太素》，知休咎。今世之云太素脉，皆宗之，鲜有得其妙者。

□

以医鸣晋，其实不在巢、杨之下，一时缙绅慕之如神，患者仰之，得则生，舍则死。其医悉祖《内经》，所着《内经训解》行世。

□

高阳人，以母疾博览医方，遂成名医，仕陈为散骑侍郎。陈灭，隋文帝以为员外散骑侍郎。

炀帝即位之明年，有疾，令中使舆迎入便殿，登御床，医之辄有奇效。

上一页：南北朝
下一页：唐


唐 《古今医统大全》

唐

京兆华原人，七岁日诵千言，及长盛谈百家庄老之说，精究医方。隋文帝征为国子博士，不就。唐高宗召拜谏议大夫。着有《千金方》三十卷，《脉经》一卷，今行世。

□

宝应中为太仆令，号启玄子。笃好医方，得先师所藏《太素》及全元起者，大为次注《素问》，合八十一篇，二十四卷。又着《玄珠》十卷，《昭明隐旨》三卷。

□

姓韦，名讯，道号慈藏，善医术，常带黑犬随行，施药济人。玄宗重之，擢官不受。世仰为药王。

□

太原人，博学多文，雅有才度，笃好经方，精于医药。出《唐史》。

□

洛阳人，以医名。则天时，为侍御医，尤善疗风疾，则天令撰疗精方，奏曰∶风有一百二十种，春末夏初秋暮，得通泄则不至困剧。

□

常州宜兴人，初仕陈，为新蔡王外兵参军。时柳太后感风，不能言，脉益沉而禁。胤宗曰∶口不下药，宜以汤药蒸，令药气入腠，周时可瘥。遂制黄 防风汤数十斛，置于床下，气如烟雾。

如其言，便得语。拜义兴太守，或劝其着言贻后世者。答曰∶医特意耳，思虑精则得之。脉之候幽而难明，吾意所解，口莫能宣也。古之上医，要在视脉，病乃可识。病与药值，惟用一物攻之，气纯而愈速。今之人，不善为脉，以情度病，多其物以幸其功，譬猎不知兔，广络原野，冀一人获之，术亦疏矣。一药偶得他味相制，不能专力，此难愈之验也。脉之妙处不可传，虚着方剂，终无益于世。此吾所以不着书也。

□

不知何郡人，洞明《素问》，极究微奥，时太仆令王冰识其为异人，乃师事之，遂以妙旨授冰，冰由是大注《素问》，今行世。

□

不知何郡人，为唐高宗时太医侍御。

□

汝州人，举进士，垂拱初，累迁凤阁舍人，少好医方，惟以济人为事。撰补《养生必效方》行世。并出《唐书》。

□

号通真子，精医，撰有《通真子脉诀》，行于世。

□

以医鸣唐，注本草药性为有功。

□

字怀英，太原人，好医方，尤妙针术。为唐名臣，位极宰相。显庆中应制入关，路逢富室，有小儿鼻端生赘如拳，缀鼻，根如箸，痛楚危急。公为脑后下针，疣赘应手而落。父母辇千缣酬奉，公罔顾而去。

□

唐玄宗时，能观颜色，谈笑便知人病深浅，玄太后召入掖，重之。

□

荆州人，为道士，善医，尤精诊候，知生死。一公子暴病，诸医不识，延伯彦诊之，良久曰∶无疾。煮散数味，入口而愈。或问其状，伯彦曰∶中无腮鲤鱼毒耳，子因食脍而得。或者不信，乃以脍与左右食之，其病悉同，医者莫不惊服。

□

字梦得，彭城人，唐贞元间举进士。笃好医方，济人甚众，诏修本草、经方，集有《传信方》行世。

上一页：隋
下一页：五代


五代 《古今医统大全》

五代

不知何郡人，博通经史，善医，隐庐山，以济人为心，千里之外来求疗病者如市。后唐同光二年八月，白日飞升。

上一页：唐
下一页：宋


宋 《古今医统大全》

宋

沧州临津人，世习医业。初摄护国军节度巡官。后周显德初，诣阙献经用方书三十卷，《全体治世论》二十卷，世宗嘉之。宋太宗诏详定《本草》，翰与道士马志、医官翟煦、张景、吴复 、王光佑、陈昭遇等同修集上之。

□

淳化间为太宗侍御医，与刘翰齐鸣。太宗召修《本草》及《太平圣惠方》，书中多其所集，行世。

□

太平兴国间为太医，奉诏同修《本草》，裒集方书，广心医学。

□

初为道士，得《海上方》，深察药性，治疗辄效。太宗时奉诏同修《本草》，为御医，名著当代。

□

岭南人，善医，太宗时为翰林医官，治疗病多效。奉敕同修《本草》经方。

□

潭州人，初出家。集方技之书，游京师，以医鸣。太祖召见，赐紫服袍，号广利太师。后太宗召讲医方，蕴录秘方以献之。

□

并州人，世以方技为业，太宗召为医官。咸平三年，太后不豫，文智侍药，既愈。迁尚药御医，赐金紫衣，累迁翰林医正。

□

睢阳人，初为道士，好医药。太宗召归俗，命为尚药御医，迁翰林医官。太宗常留意医方，藏有名方千首，至是诏翰林医官等，俱各出家传验方以献，又有万首，命怀隐与副使王佑、郑奇，医官陈昭遇，参对编类，每证以巢元方《病源》冠首，而本方附后，共成一百卷。帝亲制序，赐名《太平圣惠方》，刊布天下。

□

德州人，徙居洛阳，业医。淳化中，从兄自正游京师，以医鸣，俱受医官，累迁翰林医副。

□

开封府以医鸣，征太医院。仁宗不豫，侍御数药不效。希诊曰∶针心下胞络可立愈。左右为不可。诸黄门以身试无害，遂进针，帝即愈。命为翰林医御之官，赐衣鱼。着《神应针经要诀》行世。

□

字仲阳，上世钱塘人，曾祖徙北，家于郓，幼业医。神宗时，元丰中，医公主有功，授翰林医官，迁太医丞，赐紫衣绯鱼，治疗有奇效。所着《伤寒指微》、《婴孩论》若干卷。

□

熙宁间为国子博士，校正医书，深明方药病机。神宗诏修《内经》有功，赐绯鱼，加上骑都尉。

□

熙宁间为光禄卿直秘阁，同高保衡校正《内经》，医名大着。

□

蕲水人，性敏颖，好学，精于医，读《素问》、《灵枢》、《甲乙》，深达奥妙。着书立言，发前人之未发。表述人迎气口之脉，在手在喉，上下齐等，引绳曰平，过胜即病，而有三阴三阳之分，甚是详切。

□

徐州人，善医，嘉 中召至京师。诊父母脉能知子之吉凶。时王安石、王 俱在翰林， 疑古无此。安石曰∶昔医和诊晋侯，而知其良臣将死。视父知子，又何足怪哉？

□

不知何郡人，性识明敏，通经学，精医方理，得黄岐之秘。治平间，为奉御太医令。

□

不知何郡人，业医善针，沉 悉能起。一人患喉内生蛾，诸医不能愈，且畏针。范与末药，计以笔搽之，遂暗针于内，刺之即愈矣。

□

字知可，白沙人，举绍兴壬子乡试，笃好医方，遂造其妙。有患奇怪疾者，能疗取。平生治效，集成一书，名《本事方》。又撰《伤寒歌》、《仲景脉法图》行世。

□

西蜀人，好医，得不传之秘。干德中，有人病，肌瘦如痨，唯好食米，阙之则口吐清水，食米则快，诸医不辨。道广以鸡屎及白米各半合炒末，以水调顿服。良久，吐出如米形，遂愈，《病源》谓米瘕者是也。

□

字德信，新安休阳人。宋孝宗时，以诗文医学著名。遇道人，传以金匮玉函之秘，尤能起死回生，人称其神医。后征为翰林医官。

□

字仲理，诸暨人。幼以孝闻，因母疾究医，造其妙。朱晦翁闻其名，就见，与谈通夕，所着有《医术地理拨沙图》。

□

为太医令，烈祖好食饴，喉中噎，国医莫能治。廷绍独谓当进楮实汤，服之果愈。或叩之，答曰∶咽因甘起，故以楮实汤。

□

字明远，新安婺源人，以医鸣世，十五代至嘉，以儒通医，活人尤着。宋理宗不豫，召至，一进药，遂安。

□

为宋朝医，有超见，论病源皆深究《素》、《难》之理，所着有《养生必用》。

□

宋良医，人病应声者求疗。澄云∶古无此方，惟以本草药名尽呼之，每呼一声，腹中辄应，唯一药即不应，再三呼之，无声，即此药为主，治之痊愈。

□

号无求子，吴兴人，善医，尤邃于《伤寒》，潜心数十年，穷经义之要，而成《活人书》，奏进。道君朝授奉议郎、医学博士。

□

字子充，新安古歙人，精研医学，闻有长于己者，虽千里求之不惮。时闻蕲水庞安常医名，遂往从之。又闻蜀中王朴太素脉，亦往师之，得其秘而归。术益高而名益着，江右缙绅士夫咸往就诊。

□

以医名越，专用成方。及丹溪出，而悟曰∶操古方以治今病，其势不能以尽合，故其方书，遂不盛行也。

□

为越名医，与裴宗元一时齐着，其用方亦大同，所定大观二百九十七方。

□

为宋翰林学士，籍医药，尤工于《伤寒》，发仲景之奥音。

□

名杲，新安人，世业医术有名，至杲尤诚确精粹，博该诸书，所得辄采录，成《医说》十卷。

□

不知何郡人，宋绍兴中为建宁府判，好医方，尤精于《伤寒》，作《伤寒百证歌》行世。

□

字子季，宿州人，明大小方脉，尤精心于小儿痘疹，济困持危，多收奇效。淳 中为侍郎翰林医正，与郑惠卿同编《幼幼新书》，《小儿病源方》行世。

□

字良甫，号临川建康人，宋嘉熙为太医谕。世业医，至自明益精妙，有超世活人之志，着有《妇人良方》行世。

□

名登父，号仁斋，世业医学，至父尤精。每以活人为心，集有《直指方论》二十八卷行世。

□

用和之子，以儒集父医，尤有心得之妙，超迈寻常，治疗辄效，存活甚多。官为殿中丞尚侍御医。

□

海陵人，习览经方，尤工针石，远近知其名，所疗多效。初，嘉 中有女人被妖惑，纂为针，妖狐即从女衾中逃窜，女病遂愈。

□

字子刚，郑州人，官为团练使。笃好医方，遂得精妙，声名远着，凡有求疗，虽及细民，亦用意为治。一妇产后患大泄喉痹，诸医谓两证不能并治，以为必死。公视之，与药十余粒，使吞之，咽通而泻止。人异之，公曰∶理中丸裹紫雪耳，喉痹非寒药不可，泄非理中不止，紫雪下咽，则消释无余，得至腹中，附子也，夫何异？

□

西蜀人，善医术，高宗召医太后目疾，有奇效。因问治身，答曰∶心无为则身安，人主无为则天下治。帝浓赐。复召问以长生久视之术，坦对∶先禁诸欲，勿令放逸；丹经万卷，不如守一。

上嘉而宠之，每称皇甫先生而不名。

□

字彦昭，湖州乌程人。绍兴间为名医，深究《素》、《难》，工针石，起死良多。试礼部中选医官，累迁翰林医正，赐金紫服。

□

字毅叔，以医名天下。一日郡守母疾，召诊，守云∶若不能痊，当治罪。叔曰∶容为诊视。

曰∶尚可活。处以丹剂，遂愈。守酬以金帛送归。叔归则全家遁避。守母复死。盖病已在膏肓，毅叔惧罪己，而姑与良剂，暂存活之耳。

□

吐谷浑人，善医，马上视疾，能知标本生死。太宗时为太医令、侍御医，集有《脉诀》、《针灸》等书。

□

字撒不腕，其先本五院之族，鲁精于医，察形色，即知病源，虽不诊有十全功。前二人特夷类，而尚精医，况中国业医者，有不精，宁不为二夷罪人也？

□

名堪，登进士，善医，为郡守。一少年病不食，闻荤腥之气，辄呕吐，诸医不效。求载之治，视之曰∶汝病只在《素问》经中，名曰食挂。授以一方，三服则闻肉有香气，食之无苦。着有《指南方》三卷，分为三十二门。

□

字孟博，新安婺源人。世业医，至约尤着，而更得针砭之妙，着有《医方图说》行世。

□

不知何郡人，善医，凡人有奇疾，以意疗之，无不效。一小女患风痹赤肿，诸医以风热治之，不效。唐诊视云∶肝肺之风热故，治之遂愈。惟顶上高肿寸许，询其乳母，好饮热酒，唐遂悟，前剂倍加葛根，数服而消。

□

晋阳人，善医术，精诊候。一人病胁有声如蛙，以手按之即止，否则连声不绝。诸医不能辨。

峦诊之曰∶右关脉伏结，因惊气入脏腑而成此疾。患人告∶因野行忽有虾蟆高跃叫声，被惊，便觉胁痛作声如蛙。峦与六神丹泻之，立愈。

□

字子亨，为南京宋毅叔之婿，得传医之旨。一人失惊吐舌，遂不能收，诸医莫治，贶针舌底，遂伸缩如故。后为宣和中朝散大夫。着《全生指迷论》。

□

号吉老，泗州人，世医，名闻四方。有郡守病喉痈，成流注，久不愈。召介治，知其嗜食所致，惟与生姜一味啖之，食至一斤，始知辛辣，而痈愈。守异而问之，答曰∶公好食鹪鹩，鹪鹩好食半夏，遗毒于喉间，非姜无以释半夏之毒，用之遂愈。

□

博陵人，精于医术，治疗有神效，人以为神授。诊脉预知生死，推测运气，如四方之疾，当预告人，使其慎而防之，累验。

上一页：五代
下一页：金


金 《古今医统大全》

金

为金太师，善医，妙于针，有死去经日者，若胸前稍温，辄针立活。着有《针经指南》、《标幽赋》，诚为古今之轨范。

□

世习儒医，无己尤该博群书，有敏质，祖述仲景伤寒，辨析表里虚实，极其旨趣，着有《伤寒论》《明理论》，凡数十卷行世。

□

名完素，河间人，遂号河间。洞彻医方，详明《内经·热论》，多病于火，所着《运气要旨》、《精要宣明》等论，《素问玄机原病式》行于世。

□

字洁古，易州人，今称易老，八岁善属文，举进士。好医方，夜梦神人凿开胸腹，纳书于中，自是洞彻病源。活泼施药，不泥古方，其言运气不齐，古今易辙，旧方新病难相合附，所贵因时制宜之妙耳。

□

元素之子，得父业，号云岐子，名著当时，有《脉谈》行世。

上一页：宋
下一页：元


元 《古今医统大全》

元

名从正，字子和，睢州人，精于医，法河间之方，邃《素问》之旨，着有《汗下吐三法》，用之当者如神，立可以回生起死。世人不知病源，不察脉候，妄施其法，不能用其当然之妙，而反谤其法之不善，此大可笑者也。

□

字知几，莫州人，三岁识字，七岁能书，长通经史。因疾，从子和学医，遂尽得其妙，济活甚多。

□

字明之，号东垣，幼明敏，性好医。闻易老张元素以医鸣，携千金往从之，数年尽得其妙。

而谓病因脾胃所生者良多，故主内虚则诸邪并入，着《脾胃论》补中益气等方。为王道之本，而实为医家之宗主。

□

字进之，号海藏，古赵人，性明敏，通经史，好医方。师李明之，所着《医垒元戎》十二卷、《医家大法》三卷、《仲景详辨活人节要歌》、《汤液本草》、《此事难知》、《斑疹论》、《光明论》、《标本论》、《伤寒辨惑论》等书行世。

□

字谦甫，真定人，东垣弟子，潜心苦学，真积力久，居束垣门下十余年，尽得其妙。着有《卫生宝鉴》二十四卷行世。

□

号蒙斋，图述《伤寒指掌》。

□

洛阳人，少举进士，不第，遂业医学。洞彻玄机，活人甚多，所着《伤寒类证》、《订活人书》及《针经》。

□

燕京人，医甚精，尤神于脉。年七十时，有老妪居西山，请诊其女，益以倦骑乘为辞。妪出，顷之携二少女至，益诊而诘之曰∶此非人脉，乃妖质耳。妪跪告曰∶外家本狐类，久住世间，得日月之精气。故能变幻人形。二女偶患疾苦，知君仁浓，存活为心，故敢求药。君既洞察，讵敢欺乎？益遂与药，随扣其所以往来禁城，如入无人之境，何也？妪曰∶此时真主已在濠梁京城，诸神俱已往彼，是故得以出入也。逾年，太祖果克燕京，元帝北遁。若益者真神医也。

□

不知何郡人，善医，诊视有异见。一妇怀孕二岁，一妇孕十四月，俱不产。 诊视曰∶非孕也，疾也。作剂饮之。孕二岁者，下肉块百余，孕十四月者，下大蛇。二妇俱得活。

□

字齐卿，泰安人，业医，有活人之妙，注《难经》五卷。泰定上其书，授医学博士。

□

字均章，号中阳老人，吴郡人。志行高洁，见道真明，尤邃于医学。屏世虑，隐居吴之虞山，人称隐君。所着方书，超出群表，自幼及壮至老，调摄有序，论证有旨。至于诸痰诸饮挟火为患，悉究精详，制有滚痰丸，最神效，名《泰定养生主论》。

□

字进之，为元祖翰海留守，掌医药，医迈常人，药有奇效。世祖足疾，进药，味苦不饮，祯曰∶良药苦口利于病，忠言逆耳利于行。世祖然之，遂饮药而愈。

□

字子敬，世称太无先生，精于医术，得金刘完素之传，旁通张从正、李杲二家之书，有异见。

惟好静僻，厌与人接，惟丹溪为得意弟子，遂尽教以其所学云。

□

字彦修，号丹溪，浙之义乌人。自幼好学，日记千言。业举子，讲道八华山，拜许文懿公。

一日公谓以己疾久之，非精于医者，弗能起，子多敏颖，其游艺于医而济人乎？于是丹溪复致力于医方。既而悟曰∶执古方以疗今病，其势难全，必也参之以《素》、《难》，活泼权衡，乃能济世。遂出游求师，渡浙走吴，历南徐建业，皆无所遇。及还武林，闻太无先生，往拜之，数谒弗得接，求见愈笃，先生始接之。以刘张李三家之书为之敷扬其旨，彦修受教而医益神，名益着，四方求疗者，辐辏于道。按证施方，录为医案可考，又着《格致余论》发其秘云。

□

字伯仁，号樱宁生，父官江南，居仪真而生生。幼敏颖，日记万言，操笔为文，有思致。师王居中求医学，居中教以黄岐《素问》之旨，公遂论次，分理脉候、病能、脏象、经度、针刺、运气，别类抄而读之。居中曰∶善哉，子学之得其道也。自是生学日进，益参张仲景、李明之、刘守真三家之秘，所疗无不神效。又着《十四经发挥》、《诊家枢要》、《本草会韵》等书，凡若干卷行世。

□

字用和，宣州人，工医药，有符咒治疗捷效，人称神医。

□

字震父，姑苏人，工于医，尝着《医学会同》二十卷。推五运六气之标本，察阴阳升降之左右，以定五脏六腑之虚实，会经脉气血之流注，愈病回生，率与他医异。由平江医学教授，擢江浙医学提举。

□

名干孙，震父之子，医实跨灶，甚仁浓，求疗不分贵贱，辄尽心药之，无有不效。着有《医学启蒙论》、《十二经络》、《十药神书》行世。《医史》。

□

昆山人，字安道。学究天人，文章冠世，极探医源，直穷奥妙。推演东垣之旨，谓其不着有余之伤，故着内伤余义，名曰《溯洄集》。又备常与变，作《伤寒立法考》，医史补传有《百病钓玄》二十卷，《医韵统书》一百卷。所存者惟《伤寒溯洄》而已，《钩玄》、《韵统》则未之见也。

使二书俱存，其有补于医道，又岂小哉？顾其真书沦没，而《脉诀》、《钤法》等伪书行世，岂天不欲后世斯民跻于寿域也耶？噫！

□

字以德，号云居，江浦人。丹溪弟子，有高致，精医术。张士诚据吴，召，不往，挈家隐华亭乡中，以活人为心。医造阃奥，沉 悉能起，着有《医学宗旨》、《金匮衍义》等书行世。

□

字仲贤，号敕山老人，吴郡人。少涉经书，尤究轩岐之旨，活人甚多。乃订新安张季明《医说》，演《灵枢》、《素问》，《原机启微》等论行于世。

□

字符膺，号沧州翁，四明人，博学精医，有异见。凡有奇病，辄以奇方治之，无不愈。时一人两目视物皆倒植，求疗于翁。询其由，大醉后得大吐，须臾而目视则倒。翁诊其脉，左关浮促，知其饮酒大吐，上焦反复，以致胆腑颠倒，视物则然，法当复吐，以正其气，遂用藜芦瓜蒂散以涌之，后则复正。

□

名起宗，建业人，任儒学教授，文学以作圣为己功。谓医为性命之学，遂潜心以究《内经》之秘，撰五运六气之旨，刊《脉诀》之误，辟邪说，正本源，诚有功于医者也。

上一页：金
下一页：皇明


皇明 《古今医统大全》

皇明

姓刘氏，讳基，字伯温，江浙人。天资博学，文武全材，上穷天道，下极人文。三教九流，百技之书，过目不忘。识天子于尘俗中，佐太祖开基，有大勋，不在张良、诸葛之下。封国公，食禄二千石，辞，改封诚意伯。常谓∶民生日用之书，先五伦，次医方，次易数，三者为民立身立命之本。盖不可以不敷教而广其传也。集有《经效医方》《多能鄙事》行世。

□

丹溪弟子，博学精医。洪武中征为太医院使，眼界无人，及荐蒋用文入院，会谈，大喜曰∶吾儒而为医，兹来共昌吾道，乃国家民命之大幸也。所着有《订证丹溪金匮勾玄》三卷，《证治要法》、《证治类方》若干卷行世。

□

吴郡人，有学不仕，资师于原礼，留心于医药，不以势利，郡守往访，避之而弗见。

□

名寅，姑苏吴县人。少习举业，弗利，遂攻医。受业浓礼，得秘传，治病奇效，医名大振，永乐征为太医院御医。太宗召入宫诊母后，奏六脉离经，将近分解，果得一太子，嘉迁太医院使。

□

名武生，句容人。少明敏，及长博览经籍，精医学而造其妙，治疗异效，名著四方。事母至孝。永乐间迁太医院判。仁宗皇帝问保和之要，对曰∶在养正气，正气旺，邪气无由而入，是亦王道之说也。所着有《治效方书》。

□

字宗浓，关中人，博览群书，尤精医学。父受业于丹溪之门，及纯医名大着。所纂《伤寒治例》、《玉机微义》、《医经国小》行世。

□

名渊，丹徒人，家世业医，受渊尤精，永乐间征为太医院使。

□

字诚庄，吴郡人，聪明好学，善医方。洪武中，肃王疾，召诊。问知平日嗜乳酪，只烹浓茶饮之而愈。王问，对曰∶茶能涤膈中之腻故也。王神其术，遂奏授本府良医云。

□

太祖高皇帝子，封宁献王，幼性敏颖，有过人之资，博涉经史，诸子百氏之书，无不该览，过目辄解奥旨，而各造其妙。诚哉，宗室之白眉也。尤以生物为心，独精于医方，尝谓∶人与物均禀化于大君，荣悴之理则一。人之有身也，七情交激于内，六淫相荡于外，而疾生焉。苟不济以医药，则犹颠危而不知扶持也，其可乎哉！所着《活人心方》、《乾坤生意》、《肘后》等方行于世。

□

姓韩，名 ，西蜀武弁世家，道人。心存仁爱，好读诗书，上慕太古高尚之风，精究医药活人之术。所着痰火等论二卷，有以发先圣之蕴，世传韩氏《医通》云。

□

号橘泉，四明人，世业医，仲宁益精其术，按证用药有超见，多获奇效。永乐间，召至太医院，京师缙绅诸公咸敬服之，予郡篁墩程尚书为之传。

□

名济，字世仁，余姚人，景泰以孝行闻。业医，术尽其妙，诏旌其门。

□

字楚祥，少孤，承母训业儒，既而曰∶医者仁术也。苟精之，上可以事君亲，下可以济人物，遂深究《素》、《难》之旨。以医名淮扬。正统初，征为太医。景泰间，院使董宿荐于上，侍药奏功，广收四方明士聚阙下，务以保和圣躬为己任。成化中，迁南京太医院判。

□

吴下人，医造精微。弘治间，一教谕羸疾，诸医议三白汤证，以用之罔效。复求养正治之，亦用三白汤，只投熟附子二三片，即瘥。

□

字尚文，号节庵，余杭人。幼读儒书，长精医学，邃究《伤寒》，着有《琐言》、《杀车槌》、《一提金》、《明理论》，可谓用心之勤，庶为初学规范者矣。

□

字源洁，混陵人，登永乐间进士，官侍近，奉命四方，其耳目所遇有可利民者，多奏而行之。

然未足以充其志，兼用意于医，得一药一方之良，自录之，所集既富，名曰《卫生易简方》，具表以进之，刊行于世。官至礼部尚书。

□

字汝言，号节斋，浙之慈溪人，擢成化进士。笃好医方，而有心得。今人治痰，例用二陈汤。

纶则不然，谓∶半夏辛燥，惟可以疗风湿之痰饮而已。若老痰痰火，则非所宜，而反致其害。故制老痰丸方，深得痰火之旨。惜乎过谓人参杀人，劳怯断不可用，以致今之人固执虚虚之误，曷可胜言。

□

字德美，号益斋，长洲人，幼孤业儒，究精医道，士夫荐于朝。虽功不自 ，尝慕古人开卷有益之言，书屏以自警。

□

字鲁济，瓯宁人，善医，察脉逆知生死，立方简当，不多品而效愈奇。所集《验效良方》十卷行于世。

□

字时雍，长洲人，早以孝友闻，博学精医，有心得之妙，不泥陈言。

□

四明人，正统间为太医院使，深察药性，博究医书，治疗立方辄有奇效。故辑《奇效良方》七十卷，今行于世。

□

字鼎文，苏州常熟人，累世业医，至震尤读书尚气节。初以明医征至京，复以才武从偏师经略西域诸国者三，以功赐三品服，世授苏州府医学正科。着《医书纂要》等集。弟性，字鼎志，医学该博，人称二难。今为太仓人。

□

字符孚，太仓人，少从王安道游，博通儒书，深造医道，自号娄愚，有《娄愚稿》、《野情集》，盖医之白眉也。

□

字巨源，太仓人，以儒攻医，数起奇症，有《药案》藏于家。

□

字子棋，其先道州人，徙居太仓，世业医，有名，尝注疏《洪武正韵》十六卷行世。

□

字尚龄，号恕斋，嘉定人，世为医官，至椿尤博极群书，念医学浩瀚，后学人有望洋之叹，因搜集诸家精要，附以己意，编集成帙，名《原病集要》二十卷，人多宗之。

□

字德明，号东谷，以字行，恕斋之侄。天资明敏，能继其先世之业，尤精于脉理，察虚实，决死生，如执左契，一时称明医者必曰唐德明。唐德明年既耄而迎者无虚日，户外履常满，其侄钦训继之，察脉用药绰有叔风。

□

字宗尹，号凡谷，太仓人。自曾祖佐以下，俱隶太医院，至君业尤精专，为时所宗，历官院判，常奉旨纂修《本草》，并着《医学百问》、《脉家典要》及《增定医学纲目》等书。

□

字善卿，嘉定人，世为太医判局，后得阙将仕，家传，遂业小儿医，擅一时之誉。弟 ，字秀卿，读书好礼，与兄齐名，而精敏过之。

□

兴府良医，得《内经》之要旨，该究诸氏方书，治疗尽效。睿宗献皇帝命选经效奇方，编次成书，共捐民瘼。世宗继念生氏疾若，复梓颁行天下，名《医方选要》。

□

名绅，字大章，别号警庵，顺天人。公性资敏慧，少习儒，既成弃去，究心医术，深契轩岐奥旨。汉唐以下，诸名家论说罔不参互考订，以求至当，故诊视辄有奇效。上嘉悦之，累升礼部尚书，赠太子太保，恩封三代，卒谥恭僖。

□

名己，字新甫，号立斋，吴郡人。性质敏颖，见识聪明，于医极精。故谓十三科要皆一理，因见外科之医，固执《局方》，不循表里虚实经络之宜，而误人者众。遂大发所蕴，皆以内外合一之道，对证处方，随手而愈。嘉靖初，征为太医院使。着有《外科心法》、《发挥精义》等书，凡十余种，诚明时名医之冠，而有功于先哲后昆者也。务外科者，不可不知。

□

河内人，名塘，学究天人，擢弘治康海榜进士，入翰林，历升都御史，守身之洁，一介不取；蹈道之坚，终日不待。性天悃 ，了无外慕，方书调摄尤究心焉。盖以医道切于养生，且可寓济物之仁也。遂烛精微，发前圣之未发，开后学之晦盲。观其着伤寒三阳咳嗽相火等论可知矣。尝谓士君子平居，略不留意于医，一旦有疾，乃委死生于庸医之手，岂不误载！其集曰《柏斋三书》。

□

新安槐塘人，号松崖，登成化甲辰科李 榜进士。为人恺悌，性好医方，心存仁济，所着有《松崖医径》四卷。

□

姓盛，名端明，号玉华子，潮阳人，登弘治壬戌进士。性好医方，有求疗不分贵贱，即与药。

官至礼部尚书。着有《医抄》百四十卷，并《撮要》等书。

□

名可学，号惠岩，无锡人，登弘治乙丑进士。笃好医方，遇疾不分贵贱，辄施药。以《医方选要》并秋石红铅进上，擢礼部尚书。寿八十余，髭鬓未白。

□

名应奎，号东谷，洛阳人，登正德辛巳进士。好医方，以活人为心，有疾者不限高卑，即与方药，官至户部尚书，着有《医家大法》、《大旨必用》等书若干卷。

□

字天民，号恒德老人，浙之义乌人，世业医。搏幼颖悟，承家传之学，深究《素问》，治效益高。晚年八旬，着有《医学正传》，今行世。

□

新安古歙人，世以医鸣，至彦功益着，遐迩求疗，日益效众。朝廷闻而征，官太医院，辞归，编述《伤寒类证便览》十卷，今行世。

□

字约之，号古庵，新安休阳人。博学精医，常游河洛，寓陈留，名著中原。所集《丹溪心法附余》、《脉药证治》、《伤寒地理》等书行世。

□

字良吉，号岩泉，新安岩镇人，精医极深，遂造其妙。所治无不活者，不许治者必死，立方立言，悉契《内经》之要旨，济众良多。

□

字时泽，号HT 川，浙之义乌人。敏颖博学，下问谦恭，医术甚精，且不自足，活人不伐。着《医学集成》。

□

姓汪氏，名渭，字以望，人称古朴先生，新安祁门人。少习儒业，精医学，存心济物，志不在名，活人甚多。

□

姓汪氏，名机，字省之，渭之子，业春秋，补邑庠生，习父医，尤得其精妙。郡人求治，多效，日益众，居士弗容辞。既而曰∶仕不至相，则其泽之所及，不若医之博也。遂弃儒就医，大肆力于《素》、《难》诸书，罔不考订。历纪所疗为《石山医案》，编次《素问钞》、《运气易览》、《推求师意》、《痘治理辨》、《本草会编》等数十卷行世。

□

名伟，号杏庄，其先姑苏人，世业儒医，从龙北上，屡世官太医院。至公尤精显，存心以仁，忠孝兼尽。侍世宗皇帝，用药辄建天和，简擢银台通政使。大小臣工有疾求药，无不刻期获愈。

性行纯浓，谦和极至，有因七情而感疾者，诸医不能治。公先慰之以善言，次投之以药饵，而陈痼久疾罔不即愈如释。其嘉言善行，殆非此所能尽书，自有巨卿为之椽传。

□

字邦贡，号意庵，新安祁门人。笃志学古，肆力诗文，究《素问》诸子之书，得医之奥，治疗辄有神效，存济甚多。嘉靖中擢太医院，入圣济殿，医太子有功，升御医，名益着。

□

字子良，号心谷，新安祁门人，机之族彦。幼从兄宇习举子业，颖敏夙成，后弃儒就医。潜心《内素》，有神领心得之妙，证王氏之谬注，如分鳞介于深泉净滢之中。诚有功于轩岐，启迪天下后世医学，如瞽复明，《质疑》、《尺寸》等论可见矣。为人质实，不以有学自矜，从游者甚多。所着《医学质疑》、《统属脉法》、《证治要略》等书行世。

□

姓高，名武，四明人，精医药，尤工于针灸。所学悉宗《素问》，故其医疗效，而所言皆正，着有《素问快捷方式》、《针灸节要聚英》等书，行于世。

□

字度卿，号方山，真州人，世业医，至渠尤精。叩疑于潘者大，年老，医实精妙，深究轩岐之秘，门无问病者，愤然以其所得于古先圣贤之旨，尽以授渠，渠遂诊疾如附应云。

□

字叔旦，号斗岩，真州人，早以孝友闻，笃好医，遂精妙，遐迩求疗者，景以南北异宜，治之辄效。人咸敬服之。

□

号云洲，杭州仁和人，世业儒医，至中尤显，所着《明医指掌》十卷，有谓审八脉以明八要，可为后学之指南。

□

号长塘，新安古歙人，医有真见，用方简当，求疗者甚众。年虽耄，视疾制剂，极其精妙。

□

字用良，号雪窗，休阳人，家世业儒。忠性好医，以戴人汗吐下法，而补之以利温和方，足以尽其医道之妙，名曰《医学权衡》行世。

上一页：元
下一页：采摭诸书


采摭诸书 《古今医统大全》

采摭诸书

《汉书》（医经十一家，二百七十四卷。）

《隋志》（医方二百五十六部，四千五百一十二卷。）

《唐志》（医术六十四家，一百二十部，四千四十六卷。）

《宋中兴志》（医术一百七十九家，二百九部，一千二百五十九卷。）

《黄帝内经索问》（十八卷，黄帝岐伯问答坟典之书，为医书之祖。唐宝应中太仆卿王冰注，为二十四卷。《隋志》全元起注《内经》八卷。宋仁宗嘉 中光禄卿林亿、国子博士高保衡等承诏校补，多用元起注，定为八十一篇，今亡刺法、本病二篇。《汉·艺文志》曰∶《黄帝内经》十八卷，《素问》即其经之九卷，兼《灵枢》九卷，乃其数焉。冰云∶医经之传于世者多矣。原百病之起愈者，本乎黄帝；辨百药之性味者，本乎神农；《汤液》则称伊芳尹，三人皆古圣人也，悯世疾苦，亲着书以垂后。而世之君子不察，乃以为贱技而耻习之。是故今之医者多庸人，治之失理，以生为死甚众，激者至云∶有病不治，常得中医，岂其然乎？）

《黄帝内经灵枢经》（九卷八十一篇，合《素问》九卷，为十八卷。宋林亿等校正，类分十二卷，今从之。）

《甲乙经》（十卷，皇甫谧撰，祖述《内经》多推明运气之说。）

《阴符经》（二卷，黄帝着。）

《道德经》（五千言，老子撰。其谓深根固蒂，长生久视之道，则为医之未形。河上公为之注解，而增以吐故纳新。按摩导引之术。有谓常善救人故无弃人，常善救物故无弃物。此言皆深契于医道。）

《黄庭经》（三十六卷，题云扶桑大帝作，又叙谓老子作。与法贴载晋王羲之所书本同，而文句颇异，其所有闲居作七言，解说身形及诸神两句，且改渊如泉，改治为理，疑唐人附益之。《崇文总目》云∶记天皇氏至帝 受道得仙事，今本无之。）

《太始天元玉册元诰》（十卷，不载何人所作，历汉至唐，诸《艺文志》俱不载录。其文与《内经。不类，非战国时书。其间有天皇真人书，其文若道正无为，先天有之；太易无名，先于道生等语，皆老氏遗意。意者，老氏之徒所着。大要推元五运六气及三元九宫太乙司政之类，殊为详明，深足以羽翼《内经》六微旨、五常政等论，太玄君扁鹊为之注。此扁鹊号太玄君，为黄帝时人，后秦越人医术之神，人称之曰扁鹊。）

《天元玉册》（三十卷，启玄子王冰述《元诰》《内经》之意，益之以五运六气之变。）

《五经注疏》（中有关于医药者，《左传》居多。明阴阳之理，惟《易》为最。故云∶不知《易》者，不足以为太医。）

史书（十九史、二十一史，史载历朝明医实录，今据之采其出处，附名氏之下为小传云。）

子书（《老》《庄》《杨》《列》《文中》《淮南》等子书中，有纪医法之秘者，今采之。

《尔雅》（二卷，晋郭璞注。）

《埤雅》（二十卷，宋开国公陆佃撰。）

《大明会典》（医政官制，及天下各处岁输药材斤两，无不毕载，今采附《通考》之前。

可见医道诚国家之大政也，学人勉之。）

《素书》（六篇，凡一千三百六言。黄石公圯桥以授子房之书是也，人言《三略》，误也。其书简而意深，俱定国安邦之至道。虽尧、舜、禹、文，传说、周、孔、老聃亦无以出于此。

子房得之以兴汉业，善终其分而不辱，可见深得是书之旨矣。有云∶博文切问，所以广知，推古验今，所以不惑；根枯枝朽，足寒伤心。诚为学之要，资生之本始也。有身者其知所务。

《道藏经》（五千四百二十卷，三教九流靡不毕具。）

《山海经》（十三篇，不知何传，周穆王游山海而作。其首云∶泛览周王传，流观山海图。有十八卷，郭璞注。）

《中藏经》（八卷，少室山邓处中云∶华佗得异人授以石函中。按《唐志》有吴普集华氏方，而无中藏之名。普为佗弟子，宜有所集。窃意诸论非普辈不能作。邓氏特附别方而更今名耳。盖其方有用太平钱并山药者。盖太平，乃宋熙陵初年号，薯蓣以避宋英宗浓陵偏讳，而始更名山药，其他可以类推。然脉要及察声色形证等说，必出元化遗意，览者审之。）

《太玄经》（汉杨雄子云撰，中言阴阳五行之理及清净渊默之说，大概养生当始于医学。）

《度人经》（三卷，元始天尊说。《唐志》云∶有元始天尊者，生于太元之先，姓乐名静，信常存不灭，每天地开辟，则以秘道授诸仙，谓之开劫度人。受其道者，渐至长生或白日升天。其学有授 之法，名曰斋；有拜章之仪，名曰醮；又有符咒，以摄治鬼神；服饵以蠲秽浊。

至于存想之方、导引之诀、烹炼变化之术，其类甚众。）

《大观证类本草》（旧称《神农本草经》，三卷。《汉·艺文志》未尝录，至陶隐居始尊信而表章之，谓此书应与《素问》同类。但后人多更修饰之耳。所出州郡乃后汉时载，疑张仲景、华元化所记。旧经之药止三百六十五种。陶氏进《名医别录》亦三百六十五种，因而注释，分为七卷。唐李英公世绩与苏恭参考得失，又增一百一十四种。分为二十卷，世谓之《唐本草》。

宋刘翰等又附益医家常用者一百二十种。蜀王孟昶亦命其臣韩保升等，以唐本《图经》参比增广，世谓《蜀本草》。至宋掌禹锡等补注，新旧药合一千八十二种，定以白字为神农所说，黑字为名医所传，草石之品可谓大备。他若雷公以下，蔡邕、徐大山、秦承祖、王季璞、郑虔诸家所撰，名《本草》者，凡二十九部，三百五十卷。虽显晦不齐，无非补翼旧然焉耳。近代陈衍作《本草折衷》，王好古作《汤液本草》，亦删繁之意也。旧记州郡，古今沿革不同。一物而根苗异名，及同名而异质，主治互见，如草豆蔻即今之草果，今人遂谓《本草》亡草果之名又在因时而考审之也。今行世者，惟唐慎微撰《大观》及《证类》二本合为一书。）

《参同契》（汉魏伯阳撰，按《神仙传》，伯阳会稽上虞人，通贯诗律，文辞胆博，修真养志，约《易经》而作此书，其曰∶二用无爻位，周流行六虚。有曰∶以金为堤防，水入乃优游。又曰∶巨胜尚延年，还丹可入口，金性不败朽，故为万物宝。术土伏食之，寿命得长久。

此言皆真切，至道会通者可以仙矣。）

《悟真篇》（紫阳真人张伯端撰，律诗绝句词语整洁，文理具至之书，疑有道者之作也。养生者究心其间，亦能却病而尽其天年也。）

《玄珠密语》（十卷，启玄子王冰撰，自序谓得玄珠子而师事之，与我启蒙，故号启玄子．目曰《玄珠密语》，乃玄珠子密而口授之言也。启玄《素问·序》云∶辞理秘密，难粗论述者，别撰《玄珠》以陈其道。二叙自相背戾，则师事《玄珠》。而号启玄者，妄也。宋高保衡等校正《内经》，详考王氏《玄珠》，世无傅者，今之《玄珠》乃后人附托之文，而实非启玄之书也。其于《素问》十九卷、二十四卷，颇有发明，原其所从，盖 摭《内经》六微旨及至真要等五篇、《天元玉册》要语而附会杂说。其纪运休祥，未果征验，观者审之。

《昭明隐旨》（三卷，启玄子撰，其义与《玉册》大同。）

《颅囟经》（巫方撰，小儿方书始于此经，自后作者继而述之也。）

《圣济经》（十卷，宋徽宗采《内素》而作。原性命天人之理，究七八之盛衰，辨逆顺之虚实，为书十卷。政和间颁是经于两学，辟雍生吴 为之解义，若达道、正纪等篇皆是以裨益治道启迪众工。余如孕元在本、制字命物二三章释诸字义，似乎穿凿。）

《玉函经》（一卷，四明张尹着。）

《金匮玉函要略》（汉张仲景撰，王叔和集。设问答，上卷论伤寒，中卷论杂病，下卷载妇科，其方合二百六十二道。又着《脉经》、《五脏论》、《评病要方》。《艺文志》咸裁其目，而书未之见也。今所传者，惟《伤寒论》、《金匮略》。耳。

《产宝经》（二卷，唐昝殷撰。）

《难经》（六卷八十一篇，卢国扁鹊撰，姓秦名越人。述《内经》设为问答，撰《难经》八十一篇，为十卷。所引经言多非《灵》、《素》本文，盖后人之托辞也。或古有其书，而今亡之矣。《汉志》但有扁鹊《内外经》，而《隋志》始有《难经》，《唐志》又属之越人，皆不可考。《通考》有吴太医吕广注，唐杨玄操演，《医史》有隋吕博望注本不传。宋王唯一集五家之说，而醇 相乱，惟虞氏粗为可观，纪齐卿注稍密，乃辨吕、杨、王三子之非。周仲立颇加订易，而考证未明。李子野为之句解，而无所启发。嘉 中丁德用绘图释义，颇为精详。近代张洁古注后附药，殊非经意，今皆未之见也。惟正统间熊宗立《俗解》相传，愈失其义，如五十九难云∶颠狂之脉，阴阳俱盛《俗解》分阴分阳，与本文畔。诸如此类甚多，寝使后学晦盲。是故国朝医政坏于《难经》、《脉诀》二书之伪也。）

《素问钞》（元撄宁生滑寿伯仁集，生初从京口王居中学医，居中授以《内经素问》，令其熟玩，生既终卷，乃进请于师曰∶《素问》为说备矣，篇次无绪，错简不无。遂分脏象、经度、脉候、病能、摄生、论治、色诊、针剌、阴阳、标本、运气、汇萃，凡十二类，钞而读之，何如？师曰∶甚矣，子之善学也，而子之学得其道也。）

《续素问钞》（新安汪机集。滑氏谓王注多误，故削而钞之，不用其注。机意谓无其注则是非无所分别，复续之，以俟知者之取舍云。）

《内经补正》（温州太守京口丁瓒着。）

《内经类钞》（明洛阳孙应奎集。）

《素问快捷方式》（二卷，明浙人高士着。）

《灵枢摘注》（明浙人高士着。）

《图经本草》（宋苏颂等撰。先诏禹锡、林亿等校《神农本草》，书成又诏各州郡详图所产药本重编。于是颂再与禹锡等裒集众说，类聚铨次，嘉 六年上。）

《本草衍义》（元朱丹溪撰。）

《本草补遗》（宋庞安常撰。）

《本草发挥》（徐用诚集。）

《汤液本草》（王好古着。）

《本草会编》（汪机集。）

《本草集要》（节斋王纶集。）

《救荒本草》（周王殿下着。）

《日食本草》（益府长史着。）

《食性本草》（陈士良着。）

《雷公炮制》（三卷，宋雷 撰，胡源重定。）

《药性珍珠囊》（东垣着，其辞简，其义浅，不足以尽药性之旨，疑后人之托名也。）

《华佗内照图》（五脏六腑之形象。）

《十四经发挥》（三卷，滑寿撰。）

《伤寒论》（十卷，后汉张仲景撰，按《内经·热论》分六经传变，广伊芳尹《汤液》而为之治，合三百九十七法，一百一十三方。古今伤寒未有出其左者。或云∶是书有大人之病，而无小儿之患，有北方之药，而无南方之治，此其所阙。陈蔡以南不可用柴胡、白虎二汤，此非至论。晋王叔和重为撰述，宋成无己复为注释，其后庞安常、朱肱、许叔微、韩祗和、王实等互有开发，而大纲大法不越乎汗吐下温四者而已。盖一证一药，万选万中，千载之下，如合符节，前修指为群方之祖，信矣。所可憾者。审脉时及王氏之言，三阴率多断简，况张经王传往往反复后先，亥豕相杂，自非字字句句熟玩而精思之，未有能造其阃奥者。）

《伤寒明理论》（宋成无己撰，庞安常校，黄山谷为后序。）

《伤寒补亡论》（元人徐止善着。）

《伤寒类证》（黄仲理着，新安陆彦功重编，又名曰《类证便览》。）

《伤寒类证要略》（二卷，汴人王尧卿撰，皆仲景之旧也，亦别未有发明。）

《伤寒发明》

《伤寒蕴奥》（明太医院判钱塘吴绶集。）

《南阳活人书》（二十卷，宋朱肱无求子撰，自序谓；仲景《伤寒论》其言雅奥，非精于经络者，不能晓会。顷因投间，设为问答，计九万一千三百六十六字。）

《伤寒指微论》（五卷，宋钱乙撰。《宋史》记神宗元丰中长公主女有疾，召乙治有功。皇子仪国公病螈 ，国医未能治。召乙治，进黄土汤而愈。所着《伤寒指微论》五卷、《婴孺论》百篇。《文献通考》云∶不著作者之名。序言元佑丙寅，必当时明医，盖亦未知详考耳。

元丰为神宗末年号，元佑为哲宗初年号，不越五七年间、正钱乙之所撰明矣。）

《伤寒直格》（二卷，刘完素撰。）

《伤寒六书》（六卷，明临川陶华尚文着，号节庵。六书名琐言、家秘、杀车槌、一提金、截江网、续论是也。惜其不能发仲景之旨。）

《伤寒治例》（四卷，陶华着，述《直格》、《六书》而作之。其论雷同，而别无方法，其实一书而为三书矣。）

《伤寒百问》（三卷，无求子大观初所着。）

《伤寒指掌》（元吴恕号蒙斋图述。）

《伤寒百证歌》（钱闻礼绍兴间着。）

《伤寒证治》（三卷，宋王实编，庞安常高弟也。）

《伤寒会要》

《伤寒一掌金》

《伤寒钤法》（马宗素、程德斋撰述。按日时受病为治法，与仲景不同，实非至理，用之者不徙无益，而反加害也。姑存其名，以备顾问耳。）

《伤寒金镜录》（清碧学士杜先生着。）

《千金方》（三十卷，唐孙真人思邈撰。自序云∶千金备急之要方。）

《千金翼方》（三十卷，前人着《千金方》之后，复掇遗轶以羽翼其书，成一家之言。林亿等校，谓深有旨意及禁术，用之多验。）

《溥济方》（五卷，宋王衮撰。庆历间，因官暇出家藏方，为此书，且云∶草还丹治大风，太乙丹治鬼胎，尤奇验。）

《普济方》（一百二十卷。）

《太平圣惠方》（一百卷，宋太宗在潜邸日，多蓄名方异术。太平兴国内出亲验方千余首，诏医局，各上家传方，成集成书，自制序，名《太平圣惠方》。）

《外台秘要方》（四十卷，唐王焘撰，在台阁二十年，久知弘文馆，得古书方数千百卷，因述病证，附以方药符禁灼灸之法，凡一千一百四门。天宝中出守大宁，故以外台名其书。

焘谓针能杀人，而不能生人，故取灸而不取针。人讥其弊，孙兆独以其言为然。）

《和剂局方》（十卷，元丰中诏天下高医各以得效秘方奏进，下太医院验试，刊行世。）

《苏学士方》（东坡苏公着。）

《初虞世方》（十六卷，即《养生必用方》。序谓∶古人医书行世者亦多矣，无如此方。其证易详，其法易用。虞世为一时文士，后削发为僧。）

《永类钤方》（二十二卷，元栖碧李仲南着。）

《青囊方》（魏华佗得异人授受，今亡之。）

《青囊杂纂》（八卷，元阳赵真人着。）

《传信方》（刘禹锡着。）

《梅师方》（隋广陵僧人，号文梅，善疗瘴疠，医杂证。悉说单方，其效甚速，人咸集，相传曰《梅师方》云。）

《深师方》（齐宋间道人僧深撰。）

《肘后方》（三卷，晋葛洪撰。）

《斗门方》

《本事方》（十卷，维扬许叔微知可撰，宋绍兴三年进士，以药饵阴功见于梦寐，事载《夷坚志》。）

《范汪方》（五卷，西晋颖阳人撰，方书共百余卷，今《普济主》多采之。）

《卫生易简方》（明尚书胡KT 集。）

《岭南续卫生方》（四卷，夔州太守杨 集。）

《近效方》

《必效方》（三卷，孟诜着。）

《试效方》（东垣着。）

《鬼遗方》（宋武帝时刘涓子着。）

《大全方》

《奇效良方》（明太医院使方贤集。）

《经验方》（明大方伯希斋陈士贤着。）

《袖珍方》（四卷，明滇阳王府集刊，其方多简当可用，诚博而约之者。）

《鸡峰方》（一卷，太医教授张锐撰。）

《简要济众方》（五卷，皇佑中仁宗谓辅臣∶外无良医，民有疾苦，或不能救疗。诏太医简《圣惠方》之要者，颁行诸道。）

《妇人良方》（二十卷，元临川陈自明撰。）

《三因方》（五卷，括苍陈无择撰。三因谓内因、外因、不内外因，其说出《金匮要略》，其方皆述古书。）

《本草单方》（二十五卷，宛丘王硕父撰。工部侍郎时暇取《本草》所载单方、以门类编之，凡四千二百六方。）

《集验方》（明邹福集。）

《济生方》

《百一选方》（三十卷，山阴王实斋孟玉撰，百一，言选方极精也。）

《拔萃方》

《治奇疾方》（夏子益撰，凡三十八道，皆奇形怪证世所未见者。）

《御药院方》（宋太宗朝元名氏集。）

《灵秘十八方》（河间刘守真集。）

《加减十三方》（不著名氏，亦十八方简成者。）

《万氏积善方》（明参将万氏集）

《万氏家抄方》（前人。）

《指南方》（二卷，蜀人史载之撰。）

《指迷方》（三卷，考城子王贶撰。）

《方外奇方》（韩飞霞道人集。）

《活人心方》（二卷，明宗室宁王撰。）

《小儿袖诊方》

《钱氏小儿方》（八卷，宋钱乙字仲阳，精治小儿，着此书并《小儿药证直诀》，阎孝忠集编，颇附以己说，宣和元年成。）

《陈氏小儿方》（宋陈文中着。）

《保婴得效方》

《幼幼全书》

《全幼心鉴》（四卷，嵩阳寇平衡美集。）

《幼幼新书》（五十卷，直龙图阁知豫州刘 撰，陈文中编集。）

《活幼心书》（曾世荣撰。）

《活幼口议》

《子母秘录》

《婴童宝鉴》（十卷，栖真子撰，不著名氏。）

《婴童百问》（鲁伯嗣撰，明嘉靖中阁下严嵩奏进，上命刊布天下。）

《幼科类萃》（二十八卷，不著作者名氏，方论颇为详切，中引丹溪说语，必是国初所撰者。）

《博爱心鉴》（萧山魏直桂岩着。其书以保元汤一方为主，以保元气而托其里，亦为痘疹之要治也。特不为全书耳。）

《痘疹八十一论》（闻人氏集。）

《痘疹经验秘方》（四卷，铜壁山人黄廉着。）

《正骨续断方》

《医经续方》

《避水集方》（四卷，董炳集。）

《摄生众妙方》（浙兵部尚书张时彻集。）

《海上仙方》（无名氏，亦简易方中摘成者。）

《救急方》（十三卷，唐张文仲着，武则天时侍御医，与韦慈藏齐鸣。）

《原病式》（燕蓟刘河间撰。）

《素问玄机保命集》（前人。）

《巢氏病源》（隋巢元方撰，时为太医博士，惟论病源，不载方药。《千金方》论多本此书。）

《吴氏病源》（吴景贤撰，今不传。）

《医门玉髓》（十卷，不知何人所作述，皆为歌括，论五脏六腑相传之理。）

《抱朴子内篇》（并外篇四十卷，晋葛洪稚川撰，自号抱朴子，博闻深洽，江左绝伦，着书甚富。《内篇》言黄白之事，长生之道，谓素醪芳醴，乱性者也∶红华素质，伐命者也。谓朱草茎如珊瑚，刻之流汁如血，以金投汁中化之曰金浆，以玉投之曰玉醴，服之长生。又谓肉芝是万岁蟾蜍，头上有丹书八字，人以五月五日取之，以足画地则成河，以左手则避乓。又谓行山中见小儿乘车马长七八寸者，肉芝也，服之成仙。此事非可以理测，而亦超出凡尘也。）

《神仙传》（即稚川弟子之所撰者，前秦阮所记数百人，又刘向所记七十余人，并集之以传。如苏耽、董奉皆在列也。）

《搜神记》（不著作者名氏。）

《天宝遗事》（不著作者名氏。）

《太平广记》（五百卷，宋太平兴国初，诏李 等取古今小说编纂成书，同《太平御览》进。中集医方，有超出凡庸之表。）

《文献通考》（二百四十八卷，宋儒马端临撰，二百二十卷中备载医书之源，今采之，以附书目之下。）

《谭子化书》（六卷，五代时南唐谭景升撰。意为天地之间化而已矣，非化无以显道，非道无以生化。故人禀中和之气，化而为人；物禀驳杂之气，化而为物。知此化者，可以治身，可以济物，岂徒为窥阴阳化育之哉？时为宋齐丘窃名，今辨白天下后世，皆知为《谭子化书》云。）

《白虎通》（二卷，序云∶汉司马班固撰。章帝建初四年，诏诸儒会白虎观，议五经同异。固撰次其书上之，故曰∶《白虎通》。云∶固九岁能文，博冠群书，有古良史之才。朱子尝品之，迁书疏爽，固书密塞。讨论明经，实为钜典，学人欲见而不可得。下卷性情寿命二章，发医经之未发，诚为养生大道云。）

《风俗通》（汉灵帝时人，姓应，名劭，中有养生方候之宜。）

《草木子》（二卷，国初括苍叶子奇世杰撰。）

《夷坚志》（四百二十卷，宋学士洪迈景卢撰，中集医方多奇异者。）

《博物志》（十卷，晋司空张华着。）

《楚辞》（一名《离骚》，楚屈原撰，门人宋玉续撰，名曰《楚辞》。）

《韩柳欧苏文集》（其论医之奥，韩苏为多。）

《韵府群玉》（四十卷，青田包瑜撰，瑜中景泰庚午科乡试，历建宁、临淄、进贤、浮梁四学教谕。）

《荆楚岁时记》（不著名氏。）

《辍耕录》（三十卷，元陶宗仪九成着。）

《东垣十书》（十集）《脾胃论》《内外伤辨》《兰室秘藏》《汤液本草》（四集俱东垣着，）《溯洄集》（王履着）《格致余论》《局方发挥》（丹溪着，）《此事难知》（王好古着，）《外科精义》（齐德之着，）《脉诀》（张紫阳着。）

《医学发明》（九卷，东垣着。）

《玉机微义》（五十卷，刘纯宗浓着。）

《医学纲目》（四十卷，浙人楼英全善撰。）

《食医心镜》

《龙木论》（三卷，佛经禅师龙树大士着，能治眼疾，假其说集七十二种目病之方。）

《宣明论》（河间刘守真撰。）

《养生主论》（元王隐君着。滚痰丸固为治实痰火之一端，而所论童幼养老等篇，甚于资生有助也。）

《原机启微论》（敛山老人着。）

《王氏脉经》（十卷，晋王叔和撰。述《内经》三部九候、五脏六腑、十二经脉。

然则左心小肠，右肺大肠乃其失也。）

《脉诀机要》（三卷，通真子撰，不著名氏，熙宁以后人谓叔和《脉诀》有 HT鄙俗，实非叔和之作，乃为歌百篇，按经着，又集《伤寒括要》六十篇，其书未之见也。）

《诊家枢要》（一卷，滑伯仁撰。）

《运气奥论》（宋刘温舒撰，以《素问》运气撮为治病之要，有三十论，二十七图。）

《运气全书》（前人。）

《运气易览》（明新安汪机集。）

《铜人针灸图》（三卷，宋王惟德撰。仁宗诏德考究针灸之法，铸铜人为式，分十二经，旁注俞穴，刻题其名，并主治疗之法。）

《明堂针灸图》（三卷，雷公问道，黄帝授之，故名明堂。）

《资生针灸》

《神应针经要诀》（二卷，宋许希撰。）

《窦太师针灸》（一名《针灸指南》，名杰，字汉卿，为金太师。）

《针灸聚英》（明高武集。）

《徐氏针灸》（明浙人徐廷凤着。）

《儒门事亲》（十四卷，睢州戴人张从正子和撰。）

《医垒元戎》（十二卷，王好古撰。）

《卫生宝鉴》（二十四卷，罗天益谦甫撰。）

《医说》（十卷，宋新安张杲撰。）

《续医说》（十卷，明姑苏俞子容约斋撰。）

《医史》（十卷，浚仪李濂着。）

《医隽》

《医开》

《褚氏遗书》（北齐尚书褚澄撰。）

《滑氏方脉》（撄宁生滑寿撰。）

《韩氏医通》（二卷，西蜀泸州飞霞道人韩 撰。）

《程氏医抄》（八十卷。）

《丹溪脉法》《丹溪心法纂要》《丹溪医案》《金匮钩玄》（以上四书俱丹溪着。）

《医林集要》（二十卷，明成化中都督王玺撰。）

《仁斋直指》（二十六卷，三山杨士瀛登父集。）

《医方选要》（八卷，兴府良医周文采集。）

《医经正本》（一卷，进贤知县程迥着，专论伤寒无传染，以救薄俗骨肉相弃绝之弊。）

《明医杂着》（明进士慈溪王纶撰。）

《医学大全》

《医学宗旨》（宋赵良着。）

《宋学士文集》（明学士讳景濂，有赠医周汉卿、张仁斋、戴元礼等序，皆备载医案。）

《文潞公药准》（文彦博。）

《荆川公史纂》（明会元唐顺之集。）

《柏斋三书》（怀庆府何塘巡抚撰。其谓咳嗽之证，消渴之治，黑神散之于产后等论，非达造化神明之极至者，乌足以语此？）

《雅述》（三篇，山东浚川王廷相撰，令气能化液，正如雨雪为云气之所化，故能闭息伏气，可以不食云。）

四十家小说（二部，皆吴下好事者，裒集诸名公笔语，类刻为四十家云。）

《颜氏家训》（二卷，北齐黄门侍郎颜之推撰，谓医难到精妙，不可轻学以误人，其亦知医之至者。）

《事林广记》（西颖陈元静编。）

《居家必用》（十集，不着述者名氏。）

《饮膳正要》（元忽思慧着。）

《医学正传》（浙虞博天民着。）

《医学集成》（淅义乌傅滋着。）

《医学启蒙》（姑苏葛可久着。）

《医林摘要》

《医方大成》（元人无名氏集。）

《医家大法》（洛阳东谷孙应奎集。）

《医经国小》（六卷，明刘纯着。）

《医方快捷方式》（王宗显著。）

《医家必用》（洛阳东谷孙应奎着，时为户部尚书。）

《医学碎金》（新安王典集。）

《医学三要》（明巴郡刘起宗集。）

《医学权衡》（新安吴显忠着。）

《医学权舆》（傅滋着。）

《医学源流》（元许国祯着。）

《医方便览》

《医学指南》（四明高铭着。）

《脉诀刊误》（元龙兴路教授戴起宗同父撰。）

《病机药性赋》（明柯城刘全备撰。）

《乾坤生意》（四卷， 仙撰。）

《寿域神方》（四卷，前人。）

《十药神书》（一卷，传云葛可久撰，今《姑苏志》载可久着《医学启蒙》而无《十药神书》，则此为托名耳。）

《金丹正要大全》（上阳子张致虚着。）

《金丹直指》

《三元纂赞》（元李鹏飞着。）

《养生类纂》（元周守忠着。）

《家塾事亲》（明郭晟景阳集。）

《养老奉亲书》（宋元丰中泰州兴化悬令陈宜撰。）

《寿亲养老新书》（四卷，宋大德中敬直老人邹铉着。）

《修真十书》（正阳真人钟离祖师着。）

《大成金书》（宋林灵素着。）

《安老怀幼》（四卷，明山西副使河南颖川刘宇集。）

《医学质疑》《统属诊法》《证治要略》（俱新安汪宦撰。）

《立斋外科四书》（明院判薛己撰。）

《理风衡尺》

《食治通说》

《月令通纂》

《虞氏医镜》

《咽喉风科》

《石山医案》《痘治理辨》《外科理例》《针灸问答》（俱新安汪机集。）

《松崖医径》（四卷，松崖程介着，新安槐塘人，中成化中进士，精医学，述《内经》五脏六腑部证，以虚实为治，卒未梓行，今《折肱录》即其本书也。）

《产宝百问》

《胎产须知》（二卷，江阴高宾着。）

《广嗣要语》（明嘉靖初无名氏着。）

《三炼歌》（明西蜀邓士鲁着。）

《发明证治》（何太英集。）

《活人心统》《诸证辨疑》（俱浙人吴球集。《辨疑》中谓六月伤寒，冬月伤暑，尤为妄谬以欺人也。此其失云。）

《医经大旨》（四卷，浙人贺岳集。）

《明医指掌》（十卷，杭州仁和皇甫中集。）

《保婴直指》 （四卷），《痘疹玄机》（四卷，太仓支秉中着。）

上一页：皇明
下一页：唐太仆令启玄子王冰序


唐太仆令启玄子王冰序 《古今医统大全》

唐太仆令启玄子王冰序

夫释缚脱艰，全真导气，拯黎元于仁寿，济羸劣以获安者，非三圣道，则不能致之矣。孔安国序《尚书》曰∶伏羲、神农、黄帝之书，谓之三坟，言大道也。班固《汉书·艺文志》曰∶《黄帝内经》十八卷。《素问》即其经之九卷也，兼《灵枢》九卷，乃其数焉。虽复年移代革，而授学犹存；惧非其人，而时有所隐。故第七一卷，师氏藏之；今之奉行，惟八卷耳。然而其文简，其意博，其理奥，其趣深。天地之象分，阴阳之候列，变化之由表，死生之兆彰。不谋而遐迩自同，勿约而幽明斯契。稽其言有征，验之事不忒，诚可谓至道之宗，养生之始矣。

假若天机迅发，妙识玄通，藏谋虽属乎生知，标格亦资于古训，未尝有行不由径，出不由户者也。

然刻意研精，探微索隐，或识契真要，则目牛无全。故动则有成，犹鬼神幽赞，而命世奇杰，时时间出焉。则周有秦公，汉有淳于公，魏有张公、华公，皆得斯道之妙者也。咸日新其用，大济蒸人，华叶递荣，声实相副，盖教之着矣，亦天之假也。

冰弱年慕道，夙好养生，幸遇真经，式为龟镜。而世本纰缪，篇目重叠，前后不伦，文义悬隔，施行不易，披会亦难。岁月既淹，袭以成弊。或一篇重出，而别立二名；或两论并合，而都为一目，或问答未已，别树篇题；或脱简不书，而云世阙。重合经而冠针服，并方宜而为咳篇；隔虚实而为逆从，合经络而为论要；节皮部为经络，退至道以先针。诸如此流，不可胜数。且将升岱岳，非径奚为？欲诣扶桑，无舟莫适。乃精勤博访，而并有其人。历十二年，方臻理要，询谋得失，深遂夙心。时于先生郭子斋堂，受得先师张公秘本，文本昭晰，义理环周，一以参详，群疑冰释。恐散于末学，绝彼师资，因而撰注，用传不朽。兼旧藏之卷，合八十一篇二十四卷，勒成一部。冀乎究尾明首，寻注会经，开发童蒙，宣扬至理而已。

其中简脱文断，义不相接者，搜求经论所有，迁移以补其处；篇目坠缺，指事不明者，量其意趣，加字以昭其义。篇论吞并，义不相涉，阙漏名目者，区分事类，别目以冠篇首；君臣请问，礼仪乖失者，考校尊卑，增益以光其意；错简碎文，前后重叠者，详其旨趣，削去繁杂，以存其要；辞理秘密，难粗论述者，别撰《玄珠》，以陈其道。凡所加字，皆朱书其文，使古今必分，字不杂揉。庶厥昭彰圣旨，敷畅玄言，有如列宿高悬，奎张不乱，深泉净滢，鳞介咸分。君臣无夭枉之期，夷夏有延龄之望。俾工徒勿误，学者惟明，至道流行，徽音累属。千截之后，方知大圣之慈惠无穷。时大唐宝应元年岁次壬寅序。

上一页：采摭诸书
下一页：校上内经素问表


校上内经素问表 《古今医统大全》

校上内经素问表

臣闻安不忘危，存不忘亡者，往圣之光务；求民之瘼，恤民之隐者，上主之深仁。在昔黄帝之御极也，以理身绪余治天卜，坐于明堂之上，临观八极，考建五常。以谓人之生也，负阴而抱阳，食味而被色，外有寒暑之相荡，内有喜怒之交侵，天昏札瘥，国家代有。将欲敛时五福，以敷锡厥庶民，以与岐伯上穷天纪，下极地理，远取诸物，近取诸身，更相问难，垂法以福后世。

于是雷公之伦，受业传之，而《内经》作矣。历代宝之，未有失坠。苍周之兴，秦和述六气之论，且明于左史。厥后越人得其一二，演而述《难经》。西汉仓公传其旧学，东汉仲景撰其遗论，晋皇甫谧次而为《甲乙》，及隋杨上善纂而为《太素》。时则有全元起者，始为之训解，阙第七一通。

迄唐宝应中，太仆王冰笃好之，得先师所藏之卷，大为次注，由是三皇遗文，烂然可观。惜乎唐令列之医学，付之艺技之流，而荐绅先生罕言之。去圣已远，其述 昧，是以文注纷错，义理混淆。殊不知三坟之余，帝王之高致，圣贤之能事；唐尧之授四时，虞舜之齐七政；神禹修六腑以兴帝功，文王推六子以叙卦气；伊芳尹调五味以致君，箕子陈五行以佐世，其致一也。奈何以至精至微之道，传之以至下至贱之人，其不废绝，为已幸矣。

顷在嘉 中，仁宗念圣祖之遗事，将坠于地，乃诏通知其学人，俾之是正。臣等承乏典校，伏念旬岁。遂乃搜访中外，裒集众本，浸寻其义，正其讹舛，十得其三四，余不能具。窃谓未足以称明诏，副圣意，而又采汉唐书录古医经之存于世者，得数十家，叙而考正焉。贯穿错综，磅因礴会通；或端本以寻支，或溯流而讨源；定其可知，次以旧目。正谬误者六千余字，增注义者二千余条。一言去取，必有稽考；舛文疑义，于是详明。以之治身，可以消患于未兆；施于有政，可以广生于无穷。恭惟皇帝抚大同之运，拥无疆之休；述先志以奉成，兴微学而永正。则和气可召，灾害不生，陶一世之民，同跻于寿域矣。

上一页：唐太仆令启玄子王冰序
下一页：阴阳篇第一


阴阳篇第一 《古今医统大全》

阴阳篇第一

阴阳应象大论篇 帝曰∶阴阳者，天地之道也，万物之纪纲，变化之父母，生杀之本始，神明之府也。治病必求其本。（指阴阳言。）故积阳为天，积阴为地。阴静阳躁，阳生阴长，阳杀阴藏。阳化气，阴成形。故曰∶天地者，万物之上下也；阴阳者，血气之男女也；左右者，阴阳之道路也；水火者，阴阳之征兆也；阴阳者，万物之能始也。故曰∶阴在内，阳之守也，阳在外，阴之使也。

（此言阴阳为天地万物生杀之本，而人物之生，莫不具此天地阴阳。）

清阳为天，浊阴为地。地气上为云，天气下为雨。雨出地气，云出天气。故清阳出上窍，浊阴出下窍；清阳发腠理，浊阴走五脏；清阳实四肢，浊阴归六腑。水为阴，火为阳。阳为气，阴为味。味归形，形归气，气归精，精归化；精食气，形食味，化生精，气生形。味伤形，气伤精。

（气耗则伤精也。）精化为气，气伤于味。阴味出下窍，阳气出上窍。味浓者为阴，薄为阴之阳；气浓者为阳，薄为阳之阴。味浓则泻，薄则通；气薄则发泄，浓则发热。壮火之气衰，少火之气壮；壮火食气，气食少火；壮火散气，少火生气。气味辛甘发散为阳，酸苦涌泄为阴。（气得少火则生，故曰少火生气。气得壮火则耗，故曰壮火食气。）

天气通于肺，地气通于嗌，风气通于肝，雷气通于心，谷气通于脾，雨气通于肾。六经为川，肠胃为海，九窍为水注之气。以天地为之阴阳，阳之汗，以天地之雨名之。阳之气，以天地之疾风名之。暴风象雷，逆气象阳。

天不足西北，故西北方阴也。而人右耳目不如左明也。地不满东南，故东南方阳也，而人左手足不如右强也。曰∶何以然？曰∶东方阳也，阳者其精并于上，并于上，则上明而下虚，故使耳目聪明，而手足不便也。西方阴也，阴者其精并于下，并于下，则下盛而上虚，故其耳目不聪明，而手足便也。故俱感于邪，其在上则右甚，在下则左甚，此天地阴阳所不能全也，故邪居之。

（夫阴阳之应天地，犹水之在器也，器圆则水圆，器曲则水曲。人之气血亦如是，故随不足则邪气留居之，阴阳应象也。）

寒极生热，热极生寒。寒气生浊，热气生清。清阳在下，则生飧泄，浊气在上，则生 胀。

此阴阳反作，病之逆从也。

生气通天论曰∶阳气者，则天与日，失其所，则折寿而不彰。故天运当以日光明。是故阳因而上，卫外者也。故阳气者，一日而主外，平旦人气生，日中而阳气隆，日西而阳气已虚，气门乃闭。是故暮而收拒，无扰筋骨，无见雾露，犯此三时，形乃困薄。

（皆所以顺阳气也，阳出则出，阳藏则藏。暮阳气衰，内行阴分，故宜收敛，以拒虚邪。顺此三时，天真久远。）

阴者藏精而起亟也，阳者卫外而为固也。阴不胜其阳，则脉流薄疾，并乃狂。阳不胜其阴，则五脏气争，九窍不通。凡阴阳之要，阳密乃固。两者不和，若春无秋，若冬无夏，因而和之，是谓圣度。故阳强不能密，阴气乃绝。阴平阳闭，精神乃治；阴阳离决，精气乃绝。

（阴应于内，阳卫于外。起者，起而应也。亟者，数也。外有所召，则内数起以应之。如外以顺召，则心以喜起而应；外以逆召，则肝以怒起而应，故曰起亟。阴阳之要在于阳密，阳密则固而中和且平。若阴阳不和，则是偏阴偏阳，而绝阴阳之道。圣人惟贵密守，因而和之，有以节度，则自然阴平阳闭，精神治。否则阳离阴厥，精神绝矣。）

金匮真言论曰∶阴中有阴，阳中有阳。平旦至日中，天之阳，阳中之阳也；日中至黄昏，天之阳，阳中之阴也；合夜至鸡鸣，天之阴，阴中之阴也；鸡鸣至平旦，天之阴，阴中之阳也。故人亦应之。夫言人之阴阳，则外为阳，内为阴；言人身之阴阳，则背为阳，腹为阴；言人身脏腑中之阴阳，则脏者为阴，腑者为阳，肝心脾肺肾五脏皆为阴，胆胃大肠小肠膀胱三焦六腑皆为阳。所以欲知阴中之阴，阳中之阳者何也？为冬病在阴，夏病在阳，春病在阴，秋病在阳，皆视其所在，为施针石也。故背为阳，阳中之阳心也；背为阳，阳中之阴肺也；腹为阴，阴中之阴肾也；腹为阴，阴中之阳肝也；腹为阴，阴中之至阴脾也。此皆阴阳表里内外雌雄相输应也，故以应天之阴阳也。

（此言阴阳之中，而又有阴阳者焉，可见天人一理相为应孚，昼夜脏腑则同矣。）

上一页：校上内经素问表
下一页：摄生篇第二


摄生篇第二 《古今医统大全》

摄生篇第二

上古天真论篇 黄帝问于天师曰∶余闻上古之人，春秋皆度百岁，而动作不衰。今时之人，年半百而动作皆衰者，时势异耶？人将失之耶？岐伯对曰∶上古之人，其知道者，法于阴阳，和于术数，饮食有节，起居有常，不妄作劳，故能形与神俱，而尽终其天年，度百岁乃去。

今时之人不然也，以酒为浆，以妄为常，醉以入房，以欲竭其精，以耗散其真，不知持满，不时御神，务快其心，逆于生乐，起居无节，故半百而衰也。夫上古圣人之教下也，皆谓之虚邪贼风，避之有时，恬 虚无，真气从之，精神内守，病安从来。（此言法道清净，精神内守而不妄耗，故虚邪不能以为害。）

帝曰∶余闻上古有真人者，提挈天地，把握阴阳，呼吸精气，独立守神，肌肉若一，故能寿敝天地，无有终时，此其道生。中古之时，有至人者，淳德全道，和于阴阳，调于四时，去世离俗，积精全神，游行天地之间，视听八远之外。此盖益其寿命而强者也，亦归于真人。其次有圣人者，处天地之和，从八风之理，适嗜欲于世俗之间，无恚嗔之心，行不欲离于世，被服章，（三字疑衍。）举不欲观于俗，外不劳形于事，内无思想之患，以恬愉为务，以自得为功，形体不敝，精神不散，亦可以百数。其次有贤人者，法则天地，象似日月，辩列星辰，逆从阴阳，分别四时，将从上古，协议于道，亦可使益寿而有极时。

（此言摄养有真人、圣人、贤人之不同，故寿考则因之而有上、次、中等之异矣。）

帝曰∶人年老而无子者，材力尽耶？将天数然耶？岐伯曰∶女子七岁，肾气盛，齿更发长；二七而天癸至，任脉通，太冲脉盛，月事以时下，故有子；三七，肾气平均，故真牙生而长极；四七，筋骨坚，发长极，身体盛壮；五七，阳明脉衰，面始焦，发始堕；六七，三阳脉衰于上，面皆焦，发始白；七七，任脉虚，太冲脉衰少，天癸竭，地道不通，故形坏而无子也。丈夫八岁，肾气实，发长齿更；二八，肾气盛，天癸至，精气溢泻，阴阳和，故能有子；三八，肾气平均，筋骨劲强，故真牙生而长极；四八，筋骨隆盛，肌肉满壮；五八，肾气衰，发堕齿槁；六八，阳气衰于上，面焦发鬓颁白，七八，肝气衰，筋不能动，天癸竭，精少，肾脏衰，形体皆极；八八，则齿发去。肾者主水，受五脏六腑之精而藏之，故五脏盛，乃能泻。今五脏皆衰，筋骨解堕，天癸尽矣。故发鬓白，身体重，行步不正，而无子尔。曰∶其有年已老而有子者何也？曰∶此其天寿过度，气脉常通，而肾气有余也。此虽有子，男不过尽八八，女不过尽七七，而天地之精气皆竭矣。（凡老而生子，子寿不能过天癸之数。）

（此言人禀阴阳之气，盛衰故有常数，然而因时保守，无妄作劳，庶几可久。）

帝曰∶夫道者年皆百岁，能有子乎？岐伯曰∶夫道者能却老而全角，身年虽寿，能生子也。

四气调神大论篇曰∶春三月，此谓发陈，天地俱生，万物以荣，夜卧早起，广步于庭，被发缓形，以使志生，生而勿杀，与而勿夺，赏而勿罚，此春气之应，养生之道也。逆之则伤肝，夏为寒变，奉长者少。夏三月，此谓蕃秀，天地气交，万物华实，夜卧早起，无厌于日，使志无怒，使华英成秀，使气得泄，若所爱在外。（时惟阳气宣通，发阳在外，故所爱亦顺之也。）此夏气之应，养长之道也。逆之则伤心，秋为 疟，奉收者少，冬至重病。秋三月，此谓容平，天气以急，地气以明。（急，风急也。明，气清也。）早卧早起，与鸡俱兴，使志安宁，以缓秋刑，收敛神气，使秋气平，无外其志，使肺气清，此秋气之应，养收之道也。逆之则伤肺，冬为飧泄，奉藏者少。冬三月，此为闭藏，水冰地坼，无扰乎阳，早卧晚起，必待日光，使志苦伏若匿，若有私意，若已有得。（若有私意，言慎密不出，如有私也。若已有得，虽未得，若已得，不欲扰冒，而紊犯气志也。）去寒就温，无泄皮肤，使气亟夺。此冬气之应，养藏之道也。逆之则伤肾，春为痿厥，奉生者少。

夫四时阴阳者，万物之根本也，所以圣人春夏养阳，秋冬养阴，以从其根，故与万物沉浮于长生之门。逆其根，则伐其本，坏其真矣。故阴阳四时者，万物之始终也，死生之本也。逆之则灾害生，从之则苛疾不起，是谓得道。道者圣人行之，愚者佩之。（当作悖。）从阴阳则生，逆之则死；从之则治，逆之则乱。反顺为逆，是谓内格。（身内阴阳扦格不和。）是故圣人不治已病治未病，不治已乱治未乱，此之谓也。夫病已成而后药之，乱已成而后治之，譬犹渴而穿井，斗而铸兵，不亦晚乎？（此言当顺四时而摄养，惟圣人善顺之，则苛疾不起；愚者逆之，所以灾害生焉，可不慎哉？）

生气通天论曰∶阴之所生，本在五味，阴之五宫，伤在五味。（生在五味，节也，本也。宫伤，五味失节，嗜欲太过之害也。下文可见。）故味过于酸，肝气以津，脾气乃绝。味过于咸，大骨气劳，短肌，心气抑。味过于甘，心气喘满，色黑，肾气不衡。（衡，平也。）味过于苦，脾气不濡，胃气乃浓。味过于辛，筋脉沮弛，精神乃央。是故谨和五味，骨正筋柔，血气以流，腠理以密。如是则气骨以精，谨道如法，长有天命。

（此言节五味，以调五脏。谨如法则，亦可以长年。）

阴阳应象论 帝曰∶法阴阳奈何？岐伯曰∶阳胜则身热，腠理闭，喘粗，为之俯仰，汗不出而热，齿干以烦冤，腹满死，能冬不能夏。阴胜则身寒，汗出，身常清，数栗而寒，寒则厥，厥则腹满死，能夏不能冬。此阴阳更胜之变，病之形能也。曰∶调此二者奈何？曰∶能知七损八益，则二者可调，不知用此，则早衰之节也。

（七损八益之道，谓女子二七而天癸至，七七而绝；男子二八而天精通，八八而尽。女子以时下月，故曰损；男子以节而泻，故曰益，不知此而早衰也。）

年四十而阴气自半也，起居衰矣。年五十，体重，耳目不聪明矣。年六十，阴痿，气大衰，九窍不利，下虚上实，涕泣俱出矣。故曰∶知之则强，（则知七损八益是也。）不知则老，故同出而名异耳。智者察同，愚者察异，愚者不足，智者有余。（愚不足，知有余。）有余则耳目聪明，身体轻强，老者复壮，壮者益治。是以圣人为无为之事，乐恬 之能，从欲快志于虚无之守，故寿命无穷，与天地终，此圣人之治身也。

（此言人同此生，自幼至壮，壮而老，皆由乎阴阳。天癸之始终，自然消长之道也。知之者谨以节养，以顺受其正。不知者循欲以戕伐其真，是以有名之异同也，故曰同异。）

上一页：阴阳篇第一
下一页：病能篇第三


病能篇第三 《古今医统大全》

病能篇第三

至真要大论篇 帝曰∶夫百病之生也，皆生于风寒暑湿燥火，以之化之变也。经言盛者泻之，虚者补之。工巧神圣，可得闻乎？岐伯曰∶审察病机，无失气宜，此之谓也。曰∶愿闻病机。曰∶诸风掉眩，皆属于肝。

诸寒收引，皆属于肾。诸气 郁，皆属于肺。诸湿肿满，皆属于脾。诸热瞀 ，皆属于火。诸痛疮痒，皆属于心。诸厥固泄，皆属于下。诸痿喘呕，皆属于上。诸禁鼓栗，如丧神守，皆属于火。

诸痉项强，皆属于湿。诸逆冲上，皆属于火。诸腹胀大，皆属于热。诸躁狂越，皆属于火。诸暴强直，皆属于风。诸病有声，鼓之如鼓，皆属于热。诸病 肿，疼酸惊骇，皆属于火。诸转反戾，水液混浊，皆属于热。诸病水液，澄澈清冷，皆属于寒。诸呕吐酸，暴注下迫，皆属于热。

（此言百病皆生于五脏，五脏之病又不外乎风寒暑湿燥火之六淫，而诸病莫不兼之，病机大要实病于此矣。）

故大要曰∶谨守病机，各司其属，有者求之，无者求之，盛者责之，虚者责之，必先五胜，疏其血气，令其条达，而致和平，此之谓也。

（此总结上文之意，有无求之，求其五脏六淫之有无也；盛虚责之，责其五脏六淫之虚实也，如虚则补之，实则泻之。五胜，五运之胜也。）

风论篇 帝曰∶风之伤人也，或为寒热，或为热中，或为寒中，或为厉风，或为偏枯，或为风也，（或，当作均。）其病各异，其名不同，或内至五脏六腑，不知其解，愿闻其说。岐伯对曰∶风气藏于皮肤之间，内不得通，外不得泄；风者善行而数变，腠理开则洒然寒，闭则热而闷，其寒也则衰饮食，其热也则消肌肉，故使人 栗而不能食，名曰寒热。风气与阳明入胃，循脉而上至目内 ，其人肥则风气不得外泄，则为热中而目黄；人瘦则外泄而寒，则为寒中而泣出。

风气与太阳俱入，行诸脉俞，散于分肉之间，与卫气相干，其道（气道也）不利，故使肌肉愤而有疡，卫气有所凝而不行，故其肉有不仁也。

厉者，有荣卫热 ，其气不清，故使鼻柱坏而色败，皮肤疡溃，风寒客于脉而不去，名曰厉风。

（此风气入于经脉之中也，荣行脉中，故风入脉中与荣气合，则热而血腐坏也。其气不清，言溃乱也。然而血脉溃乱，荣复挟风，阳脉上头，鼻为呼吸之所，故鼻柱坏而色为恶，皮肤破而溃烂。经曰∶脉风盛为疠溃是也。）

以春甲乙伤于风者为肝风，以夏丙丁伤于风者为心风，以季夏戊己伤于邪者为脾风，以秋庚辛中于邪者为肺风，以冬壬癸中于邪者为肾风。风中五脏六腑之俞，亦为脏腑之风，各入其门户，所中则为偏风。风气循风府而上，则为脑风。风入系头，则为目风，眼寒。饮酒中风，则为漏风。

入房汗出中风，则为内风。新沐中风，则为首风。久风入中，则为肠风飧泄。外在腠理，则为泄风。故风者百病之长也，至其变化，乃为他病也，无常方，然致（《甲乙经》作故字。）有风气也。帝曰∶五脏风之形状不同者何？愿闻其诊及其病能。岐伯曰∶肺风之状，多汗恶风，色 然白，时咳短气，昼日则瘥，暮则甚，诊在眉上，其色白。

（肺脏有风，则眉间 白色。 ，薄白，肺色薄白，时咳短气，昼则阳气在表故瘥，暮则阳气入里，风内应之，故甚。）

心风之状，多汗恶风，焦绝，善怒吓，赤色，病甚则言不可快，诊在口，其色赤。

（焦绝，谓唇焦而文理断绝，风薄于心则神乱，故善怒而吓人也。舌为心之苗，故病甚则舌强而言不快也。）

肝风之状，多汗恶风，色微苍，嗌干善怒，时憎女子，诊在目下，其色青。

（善怒时憎女子，皆木之性曲而又直故也。）

脾风之状，多汗恶风，身体怠惰，四肢不欲动，色薄微黄，不嗜食，诊在鼻上，其色黄。

（脾主四肢，故不欲动。鼻于中而主土，故脾候之而色黄也。）

肾风之状，多汗恶风，面庞然浮肿，脊痛不能正立，隐曲不利，诊在肌上，其色黑。

（庞然，言肿起也。肾脉起于足下，上股内后廉贯脊，故脊痛不能正立也。隐曲者，谓隐蔽委曲之处，肾风薄精气内微，故隐曲之事不利为也。）

胃风之状，颈多汗恶风，饮食不下，鬲塞不通，腹善满，失衣则 胀，食寒则泄，诊形瘦而腹大。

（胃风失衣，则外寒而内热，故 胀。胃合脾而主肉，胃气不足则肉不长，故瘦也。）

首风之状，头面多汗恶风，当先风一日，则病甚，头痛不可以出内，至其风日，则病少愈。

漏风之状，或多汗，常不可单衣，食则汗出，甚则身汗，喘息恶风，衣常濡，口干善渴，不能劳事。

（因醉取风为漏风，其状口干善渴，近衣则身热如火，临食则汗流如雨，骨节懈怠，不欲自劳。）

泄风之状，多汗，汗出泄衣上，口中干，上渍，其风不能劳事，身体尽痛则寒。

（泄风汗多，则津液涸而亡阳，故口干而寒也，此为泄风。）

痹论篇 帝曰∶痹之安生？岐伯对曰∶风寒湿三气杂至合而为痹也。其风气胜者为行痹，寒气胜者为痛痹，湿气胜者为着痹也。帝曰∶其有五者何也？岐伯曰∶以冬遇此者为骨痹，以春遇此者为筋痹，以夏遇此者为脉痹，以至阴遇此者为肌痹，以秋遇此者为皮痹。帝曰∶内舍五脏六腑，何气使然？岐伯曰∶五脏皆有合，病久而不去者，内舍于其合也。故骨痹不已，复感于邪，内舍于肾；筋痹不已，复感于邪，内舍于肝；脉痹不已，复感于邪，内舍于心；肌痹不已，复感于邪，内舍于脾；皮痹不已，复感于邪，内舍于肺。所谓痹者，各以其时重感于风寒湿之气也。凡痹之客五脏者，肺痹者，烦满喘呕；心痹者，脉不通，烦则心下鼓，暴上气而喘，嗌干善噫，厥气上则恐；肝痹者，夜卧则惊，多饮数小便，上为引如怀；（小便上引而痛，如怀孕之状。）

肾痹者，善胀，尻以代踵，脊以代头；脾痹者，四肢懈怠，发咳呕汁，上为大塞；肠痹者，数饮而出不得，中气喘争，时发飧泄；胞痹者，少腹膀胱按之内痛，若沃以汤，涩于小便，上为清涕。

（以上十二痹证，皆风寒湿外邪所伤而致之也。邪舍于其脏腑，则其脏腑之证见焉，治者审之。）

淫气喘息，痹聚在肺；淫气忧思，痹聚在心；淫气遗溺，痹聚在肾；淫气乏竭，痹聚在肝；淫气肌绝，痹聚在脾。诸痹不已，亦益内也。

（此属内伤外邪合而为痹是也。）

其风胜者，其人易已也。帝曰∶痹其时有死者，或痛久者，或易已者，其故何也？岐伯曰∶其入脏者死，其留连于筋骨间者疼久，其留皮肤间者易已。曰∶其客于六腑何也？曰∶此亦其饮食居处，为其病本也。

四方土地高下温凉不同，物性刚柔飧居亦异。经曰∶水谷之寒热，感则害六腑是也。

六腑亦各有俞，风寒湿气中其俞，而食饮应之，循俞而入，各舍其腑也。曰∶以针治之奈何？

曰∶五脏有俞，六腑有合，循脉之分，各有所发，各随（一作治）其过，则病瘳也。曰∶荣卫之气亦令人痹乎？曰∶荣者，水谷之精气也，调和于五脏，洒陈于六腑，乃能入于脉也。故循脉上下，贯五脏，络六腑也。卫者，水谷之悍气也，其气 疾滑利，不能入于脉也，故循皮肤之中，分肉之间，熏于肓膜，散于胸腹，逆其气则病，从其气则愈，不与风寒湿气合，故不为痹。帝曰∶善。

（此言水谷之精，冲盛荣卫，邪气自不能入而为害，何痹之有？）

帝曰∶痹或痛，或不痛，或不仁，或寒，或热，或燥，或湿，其故何也？岐伯曰∶痛者，寒气多也，有寒故痛也。其不痛不仁者，病久入深，荣卫之行涩，经络时疏，故不痛，皮肤不荣，故为不仁。其寒者，阳气少，阴气多，与病相益，故寒也。其热者，阳气多，阴气少，病气胜，阳遭阴，故为痹热。其多汗而濡者，此其逢湿甚也，阳气少，阴气盛，两气相感，故汗出而濡也。

曰∶夫痹之为病，不痛何也？岐伯曰∶痹在于骨则重，在于脉则血凝而不流，在于筋则屈不伸，在于肉则不仁，在于皮则寒。故具此五者，则不痛也。凡痹之类，逢寒则虫，（当作急。）逢热则纵。帝曰∶善。

痿论篇 帝曰∶五脏使人痿何也？岐伯曰∶肺主身之皮毛，心主身之血脉，肝主身之筋膜，脾主身之肌肉，肾主身之骨髓。故肺热叶焦，则皮毛虚弱急薄，着则生痿 也；心气热，则下脉厥而上，上则下脉虚，虚则生脉痿，枢折挈，胫纵而不任地也；肝气热，则胆泄口苦，筋膜干，则筋急而挛，发为筋痿；脾气热，则胃干而渴，肌肉不仁，发为肉痿；肾气热，则腰脊不举，骨枯而髓减，发为骨痿。帝曰∶何以得之？

岐伯曰∶肺者，藏之长也，为心之盖也，有所失亡，所求不得，则发肺鸣，鸣则肺热叶焦，故曰∶五脏因肺热叶焦，发为痿 。此之谓也。

（五脏之痿，皆固肺热而致之，然本脏各有相火而生痿也。）

悲哀太甚，则胞络绝，胞络绝则阳气内动，发则心下崩数溲血也。故本病曰∶大经空虚，发为肌痹，传为脉痿。思想无穷，所愿不得，意淫于外，入房太甚，宗筋弛纵，发为筋痿，及为白淫。故《下经》曰∶筋痿者，生于肝使内也。（使内谓劳役筋力，费竭精气。）有渐于湿，以水为事，若有所留，居处相湿，肌肉濡溃，痹而不仁，发为肉痿。故《下经》曰∶肉痿者，得之湿地也。有所远行劳倦，逢大热而渴，渴则阳气内伐，内伐则热舍于肾，肾者水藏也，今水不胜火，则骨枯而髓虚，故足不任身，发为骨痿。故《下经》曰∶骨痿者，生于大热也。（《下经》，古经也。）帝曰∶何以别之？岐伯曰∶肺热者色白而毛败，心热者色赤而络脉溢，肝热者色苍而爪枯，脾热者色黄而肉蠕动，肾热者色黑而齿槁。帝曰∶如夫子言可矣，论言治痿者独取阳明，何也？岐伯曰∶阳明者，五脏六腑之海，主润宗筋，宗筋主束骨而利机关也。冲脉者，经脉之海也，主渗灌溪谷，与阳明合于宗筋，阴阳总宗筋之会，会于气街，而阳明为之长，皆属于带脉，而络于督脉。故阳明虚则宗筋纵，带脉不引，故足痿不用也。帝曰∶治之奈何？岐伯曰∶各补其荣而通其俞，调其虚实，和其逆顺，筋脉骨肉各以其时受月，则病已矣。

（时受月，谓受气之时月，如肝王甲乙，心王丙丁之类是也。）

厥论篇 帝曰∶厥之寒热者何也？岐伯曰∶阳气衰于下，则为寒厥；阴气衰于下，则为热厥。（阳谓足之三阳脉也；阴谓足之三阴脉也。）帝曰∶热厥之为热也，必起于足下者何也？

岐伯曰∶阳气起于足五指之表，阴脉者集于足下而聚于足心，故阳气胜则足下热也。曰∶寒厥之为寒也，必从五指而上于膝者何也？曰∶阴气起于五指之里，集于膝下而聚于膝上，故阴气胜则从五指至膝上寒，其寒也，不从外，皆从内也。曰∶寒厥何失而然也？曰∶前阴者，宗筋之所聚，太阴阳明之所合也。春夏则阳气多而阴气少，秋冬则阴气盛而阳气衰。此人者质壮，以秋冬夺于所用，下气上争不能复，精气溢下，邪气因从之而上也。气因于中，阳气衰，不能渗营其经络，阳气日损，阴气独在，故手足为之寒也。帝曰∶热厥何为而然也？岐伯曰∶酒入于胃，则络脉满而经脉虚；脾主为胃行其津液者也，阴气虚则阳气入，阳气入则胃不和，胃不和则精气竭，精气竭则不营其四肢也。此人必数醉若饱以入房，气聚于脾中不得散，酒气与谷气相搏，热盛于中，故热遍于身，内热而溺赤也。夫酒气盛而 悍，肾气日衰，阳气独胜，故手足为之热也。

（此言寒热二厥，皆损其阳气，竭其精气之所致也。四肢无气以营乏，则为厥逆。寒热虽异，虚损则同。）

帝曰∶厥或令人腹满，或令人暴不知人，或至半日远至一日乃知人者，何也？岐伯曰∶阴气盛于上则下虚，下虚则腹胀满，阳气盛于上则下气重上而邪气逆，逆则阳气乱，阳气乱则不知人也。帝曰∶善。愿闻六经脉之厥状病能也。曰∶巨阳之厥，则肿首头重，足不能行，发为 （音县）

仆。阳明之厥，则颠疾欲走呼，腹满不得卧，面赤而热，妄见而妄言。少阳之厥，则暴聋颊肿而热，胁痛， 不可以运。太阴之厥，则腹满 胀，后不利，不欲食，食则呕，不得卧。少阴之厥，则口干溺赤，腹满心痛。厥阴之厥，则少腹肿痛，腹胀泾溺不利，好卧屈膝，阴缩肿， 内热。

盛则泻之，虚则补之，不盛不虚，以经取之。

此六经之说厥状，皆有盛衰虚实，实则泻之，虚则补之，不盛不虚，只以本经留呼多少而取之。

太阴厥逆， 急挛，心痛引腹，治主病者。（经脉行有左右，候其有过者取之，故云治主病者。）少阴厥逆，虚满呕变，下泄清，治主病者。厥阴厥逆，挛腰痛，虚满前闭，谵语，治主病者。三阴俱逆，不得前后，使人手足寒，三日死。太阳厥逆，僵仆呕血善衄，治主病者。少阳厥逆，机关不利者，腰不可以行，项不可以顾，发肠痈不可治，惊者死。阳明厥逆，喘咳身热，善惊衄呕血。手太阴厥逆，虚满而咳，善呕沫，治主病者。手心主少阴厥逆，心痛引喉，身热，死不可治。手太阳厥逆，耳聋泣出，项不可以顾，腰不可以俯仰，治主病者。手阳明少阳厥逆，发喉痹，嗌肿， ，治主病者。

五脏生成论曰∶卧出则风吹之，血凝于肤者为痹，凝于脉者为涩，凝于足者为厥。此三者，血行而不得反其空，（大经队也。）故为痹厥也。

评热病论篇 帝曰∶有病身热汗出烦满，烦满不为汗解，此为何病？岐伯曰∶汗出而身热者风也，汗出而烦满不解者厥也，病名曰风厥。帝曰∶愿卒闻之。岐伯曰∶巨阳主气，故先受邪，少阴与其为表里也，得热则上从之，从之则厥也。帝曰∶治之奈何？岐伯曰∶表里刺之，饮之服汤。

上从之，谓少阴从太阳而上也。饮之汤，为止逆上之肾气也。

热论篇 帝曰∶今夫热病者，皆伤寒之类也，或愈或死，其死皆以六七日之间，其愈皆以十日以上者何也？

伤于四时之气，皆能为病，以伤寒为毒者，最乘杀厉之气，中而即病名曰伤寒，不即病者名曰寒毒，藏于肌肤，至夏至气变为温病，夏至后变为热病，皆原于伤寒所至，故曰热病者，皆伤寒之类也。【校正】按《伤寒论》变温变暑与王注异，王注本《素问》为说，仲景本《阴阳大论》为说。

岐伯曰∶人之伤于寒也，则为病热，热虽甚不死。（寒毒薄于肌肤，阳气闭密不得发散，而内怫结，故伤寒反病热。）其两感于寒而病者，必不免于死。帝曰∶愿闻其状。岐伯曰∶伤寒一日，巨阳受之，巨阳者，诸阳之属也，其脉连于风府，（穴名）。故为诸阳主气也，故头项痛腰脊强。

二日阳明受之，阳明主肉，其脉挟鼻络于目，故身热目疼而鼻干，不得卧也。三日少阳受之，少阳主胆，其脉循胁络于耳，故胸胁痛而耳聋。三阳经络皆受其病，而未入于脏者，故可汗而已。

四日太阴受之，太阴脉布胃中络于嗌，故腹满而嗌干。五日少阴受之，少阴脉贯肾络于肺，系舌本，故口燥舌干而渴。六日厥阴受之，厥阴脉循阴器而络于肝，故烦满而囊缩。曰∶治之奈何？

岐伯曰∶治之各通其脏脉，病日衰已矣。其未满三日，可汗而已，其满三日，可泄而已。其病两感于寒者，一日则巨阳与少阴俱病，则头痛口干而烦满；二日则阳明与太阴俱病，则腹满身热，不欲食谵言。三日则少阳与厥阴俱病，则耳聋囊缩而厥，水浆不入，不知人，六日死。（六日当作三日，下文可见。）三阴三阳、五脏六腑皆受病，荣卫不行，五脏不通，则死矣。帝曰∶五脏已伤，六腑不通，荣卫不行，如是之后，三日乃死何也？岐伯曰∶阳明者，十二经脉之长也，其血气盛，故不知人，三日其气乃尽，故死矣。

此言两感于寒者，邪气悍暴之甚必死。

其不两感于寒者，七日巨阳病衰，头痛少愈。八日阳明病衰，身热少愈。九日少阳病衰，耳聋微闻。十日太阴病衰，腹减如故，则思饮食。十一日少阴病衰，渴止不满，舌干已而嚏。十二日厥阴病衰，囊纵少腹微下，大气（大邪气也。）皆去，病日已矣。

此言不两感者，六日之后，邪气从始次第而自退，病日愈。

帝曰∶热病已愈，时有所遗者何也？（所遗，邪气未尽去也。）曰∶诸遗者，热甚而强食之，故有所遗也。若此者，皆病已衰而热有所藏，因其谷气相搏，两热相合，故有所遗也。曰∶治遗奈何？曰∶视其虚实，调其逆从，可使必已。曰∶病热当何禁之？曰∶病热少愈，食肉则复，多食则遗，此其禁也。

此言遗禁者皆病愈不知禁谨而复作热，故曰遗也。

凡病伤寒而成瘟者，先夏至日者为病瘟，后夏至日者为病暑，暑当与汗皆出，勿止。

评热论篇 帝曰∶有病温者，汗出辄复热，而脉躁疾不为汗衰，狂言不能食，病名为何？岐伯曰∶病名阴阳交，交者死也。人所以汗出者，皆生于谷，谷生于精，今邪气交争于骨肉而得汗者，是邪却而精胜也。精胜当能食而不复热，复热者邪气也。汗者精气也，今汗已出而辄复热者，是邪胜也，不能食者，精无裨也。病而留者，其寿可立而倾也。且夫热论曰∶汗出而脉尚躁盛者死。今脉不与汗相应，此不胜其病也，其死明矣。狂言者是失志，失志者死。今见三死，不见一生，虽愈必死也。

汗出脉躁，不胜其病，狂言失志，此三死也，乌能生？

疟论篇 帝曰∶夫 疟皆生于风，其蓄作有时者何也？岐伯曰∶疟之始发也，先起于毫毛，伸欠乃作，寒栗鼓颔，腰脊俱痛，寒去则内外皆热，头痛如破，渴欲冷冻饮料。

此论疟病之形状也，下皆发明此节之意。

帝曰∶何气使然？岐伯曰∶阴阳上下交争，虚实更作，阴阳相移也。阳并于阴，（阳兼疟邪而言，谓疟邪随阳气而入于阴分。）则阴实而阳虚，阳明虚则寒栗鼓颔也；巨阳虚则腰背头项痛；三阳俱虚则阴气胜，阴气胜则骨寒而痛，寒生于内，故中外皆寒。阳盛则外热，阴虚则内热，内外皆热则喘而渴，故欲冷冻饮料也。

此释上文阴阳交争，随经而作寒热也。

此皆得之夏伤于暑，热气盛，藏于皮肤之内，肠胃之外，此荣气之所舍也。（舍，犹居也。）

此令人汗空疏，腠理开，因得秋气，汗出遇风，及得之以浴，水气舍于皮肤之内，与卫气并居。

卫气者，昼日行于阳，夜行于阴，此气得阳而外出，得阴而内薄，内外相搏，是以日作。曰∶其间日而作者何也？曰∶其气之舍深，内薄于阴，阳气独发，阴邪（指疟邪）内着，阴与阳争不得出，是以间日而作也。夫疟气者，并于阳则阳胜，并于阴则阴胜，阴胜则寒，阳胜则热。疟者，风寒之气不常也，病极则复。曰∶疟先寒而后热者何也？曰∶夏伤于大暑，其汗大出，腠理开发，因遇夏气凄沧之水寒，藏于腠理皮肤之中，秋伤于风，则病成矣。夫寒者阴气也，风者阳气也，先伤于寒而后伤于风，故先寒而后热也，病以时作，名曰寒疟。曰∶先热而后寒者何也？曰∶此先伤于风，而后伤于寒，故先热而后寒也，亦以时作，名曰温疟。其但热而不寒者，阴气先绝，阳气独发，则少气烦冤，手足热而欲呕，名曰瘅疟。

此疟寒热所因，至此乃言疟有数种也。

帝曰∶夫疟之寒，汤火不能温也，及其热，冰水不能寒也，此皆有余不足之类。当此之时，良工不能止，必须其自衰乃刺之，其故何也？曰∶经言无刺 之热，无刺浑浑之脉，无刺漉漉之汗，（漉漉，汗大出也。）故为其病逆未可治也。故经曰∶方其盛时必毁，因其衰也，事必大昌，此之谓也。夫疟之始发也，阳气并于阴，当是之时，阳虚而阴盛，外无气，故先寒栗也。阴气逆极，则复出之阳，阳与阴复并于外，则阴虚而阳实，故先热而渴。夫疟之未发也，阴未并阳，阳未并阴，因而调之，真气得安，邪气乃亡，故工不能治其已发，为其气逆也。曰∶攻之奈何？

曰∶疟之且发也，阴阳之且移也，必从四末始也，阳已伤，阴从之，故先其时坚束其处，令邪气不得入，阴气不得出，审候见之在孙络盛坚而血者皆取之，此直往而未得并者。

四末，言四肢也。此言牢缚四肢，令气各在其处，则邪所居处必自见之，则剌出血耳。

帝曰∶疟不发其应何如？岐伯曰∶疟气者，必更盛更虚，当气之所在也。病在阳，则热而脉躁；在阴则寒而脉静；极则阴阳俱衰，卫气相离，故病得休；卫气集，则复病也。（离谓不相争，集谓邪相会。）疟者，阴阳更胜也，或甚或不甚，故或渴或不渴。论曰∶夏伤于暑，秋必病疟。

今疟不必应者何也？曰∶此应四时者也。其病异形者，反四时也。其以秋病者寒甚，以冬病者寒不甚，以春病者恶风，以夏病者多汗。曰∶夫病温疟与寒疟而皆安舍？舍于何脏？曰∶温疟得之冬中于风，寒气藏于骨髓之中，至春则阳气大发，邪气不能自出，因遇大暑，脑髓烁，肌肉消，腠理发泄，或有所用力，邪气与汗皆出，此病藏于肾，其气先从内出之于外也。如是者，阴虚而阳盛，则热矣，衰则气复反入，入则阳虚，阳虚则寒矣，故先热而后寒，名曰温疟。帝曰∶瘅疟何如？曰∶瘅疟者，肺素有热气盛于身，厥逆上冲，中气实而不外泄，因其所用力，腠理开，风寒舍于皮肤之内、分肉之间而发，发则阳气盛，阳气盛而不衰则病矣。其气不及于阴，故但热而不寒，气内藏于心，而外舍于分肉之间，令人消烁脱肉，故命曰瘅疟。

至真要大论篇 帝曰∶火热复，恶寒发热，有如疟状，或一日发，或间数日发，其故何也？曰∶胜复之气，会遇之时，有多少也。阴气多而阳气少，则其发日远；阳气多而阴气少，则其发日近。此胜复相搏，盛衰之节，疟亦同法。

阴阳齐等，则一日之中寒热相半；阳多阴少，则一日之发，但热不寒；阳少阴多，则隔日发，先寒后热。虽胜复之气，若气微则一发之后，六七日乃发，故云愈而复发。或频三日发而六七日止，或隔十日发而四五日止者，皆由气之多少，会遇与不会遇也。俗谓鬼柙暴疾而从祈祷避匿者，病势已过，旋至于毙，自谓其分，宁不伤乎？习俗既久，卒难离革，悲哉奈何？

咳论篇 帝曰∶肺之令人咳何也？岐伯曰∶五脏六腑皆令人咳，非独肺也。曰∶愿闻其状。曰∶皮毛者肺之合也，皮毛先受邪气，邪气以从其合也。（邪气谓寒邪也。）其寒饮食入胃，从肺脉上至于肺则肺寒，肺寒则内外合邪，因而客之则为肺咳。五脏各以其时受病，非其时各传以与之。

此言五脏受病之由。各以其时，谓旺月也，若非旺月则不受邪，故各传以与之，是也。

人与天地相参，故五脏各以治时感于寒则受病，微则为咳，甚则为泄为痛。乘秋则肺先受邪，乘春则肝先受邪，乘夏则心先受邪，乘至阴则脾先受邪，乘冬则肾先受之。曰∶何以异之？（异，分别也。）曰∶肺咳之状，咳而喘息有音，甚则唾血。心咳之状，咳则心痛，喉仲介介如梗状，甚则咽肿喉痹。肝咳之状，咳则两胁下痛，甚则不可转，转则两□下满。（□，亦胁也。）脾咳之状，咳则右 下痛阴阴引肩背，甚则不可以动，动则咳剧。肾咳之状，咳则腰背相引而痛，甚则咳涎。曰∶六腑之咳奈何？曰∶五脏之久咳，乃移于六腑。脾咳不已，则胃受之，胃咳之状，咳咳而呕，呕甚则长虫出。肝咳不已，则胆受之，胆咳之状，呕胆汁。肺咳不已，则大肠受之，大肠咳状，咳而遗失。心咳不已，则小肠受之，小肠咳状，咳而失气，气与咳俱失。肾咳不已，则膀胱受之，膀胱咳状，咳而遗溺。久咳不已，则三焦受之，三焦咳状，咳而腹满，不欲食饮，此皆聚于胃，关于肺，使人多涕唾而面浮肿气逆也。（通结上文。）曰∶治之奈何？曰∶治脏者治其俞，治腑者治其合，浮肿者治其经。

此总结一篇之义也。

举痛论篇 帝曰∶余闻善言天者，必有验于人；善言古者，必有验于今；善言人者，必有厌于已。如此，则道不惑前要数极，所谓明也。今予问于夫子，令言而可知，视而可见，扪而可得，今验于已，如发蒙解惑，可得闻乎？岐伯再拜而对曰∶何道之问也？（发问甚大，而此只及五脏卒痛，甚不可晓。）帝曰∶愿闻人之五脏卒痛何气使然？岐伯曰∶经脉流行不止，环周不休，寒气入经而稽迟，涩而不行，客于脉外则血少，客于脉中则气不通，故卒然而痛。曰∶其痛或卒然而止者，或痛甚不休者，或痛甚不可按者，或按之而痛止者，或按之无益者，或喘动应手者，或心与背相引而痛者，或胁肋与少腹相引痛者，或腹痛引阴股者，或痛夙昔而成积者，或卒然痛死不知人少间复生者，或痛而呕者，或腹痛而后泄者，或痛而闭不通者，凡此诸痛，各不同形，别之奈何？曰∶寒气客于脉外则脉寒，脉寒则缩蜷，缩蜷则脉绌急，绌急则外引小络，故卒然而痛，得炅则痛立止，因重中于寒，则痛久矣。寒气客于经脉之中，与炅气相搏则脉满，满则痛而不可按也。（此当作痛甚不休也。）寒气稽留，炅气上从，则脉充大而血气乱，故痛甚不可按也。寒气客于肠胃之间、膜原之下，血不能散，小络急引故痛，按之则血气散，故按之痛止。

寒气客于侠脊之脉，则深按之不能及，故按之无益也。寒气客于冲脉，冲脉起于关元，随腹直上，寒气客则脉不通，脉不通则气因之，故喘动应手矣。寒气客于背俞之脉则血脉涩，脉涩则血虚，血虚则痛，其俞注于心，故相引而痛，按之则热气至，热气至则痛止矣。寒气客于厥阴之脉，厥阴之脉者，络阴器系于肝，寒气客于脉中，则血涩脉急，故胁肋与少腹相弓痛矣。厥气客于阴股，寒气上及少腹，血涩在下相引，故腹痛引阴股。寒气客于小肠膜原之间，络血之中，血涩不得注于大经，血气稽留不得行，故夙昔而成积矣。寒气客于五脏，厥逆上泻，阴气竭，阳气未入，故卒然痛死不知人，气复反则生矣。寒气客于肠胃，厥逆上出，故痛而呕也。寒气客于小肠，不得成聚，故后泄腹痛矣。热气留于小肠，肠中痛，瘅热焦渴则坚干不得出，故痛而闭不通矣。帝曰∶所谓言而可知者也，视而可见奈何？曰∶五脏六腑固尽有部，视其五色，黄赤为热，白为寒，青黑为痛，此所谓视而可见者也。曰∶扪而可得奈何？曰∶视其主病之脉，坚而血及陷下者，皆可扪而得者也。

生气通天论篇 帝曰∶夫自古通天者，生之本，本于阴阳。天地之间，六合之内，其气九州九窍、五脏、十二节，皆通乎天气。其生五，其气三，数犯此者，则邪气伤人，此寿命之本也。（支氏曰∶人不知节欲而数犯，伤其正气，则邪气乘正气之虚而入为害也，故曰邪气伤人。王注直云邪气伤正气，而不先言耗损之由，则邪何从而入也？）苍天之气，清冷则志意治，顺之则阳气固，虽有贼邪，弗能害也，此因时之序。故圣人传精神，服天气，而通神明。失之则内闭九窍，外壅肌肉，卫气散解，此谓自伤，气之削也。阳气者若天与日，失其所则折寿而不彰，故天运当以日光明，是故阳因而上，卫外者也。

因于寒，欲如运枢，起居如惊，神气乃浮。

因于暑，汗，烦则喘喝，（大声也。）静则多言，体若燔炭，汗出而散。

病因于暑，则当汗泄，不为发表，邪热内攻，中外俱热，故烦躁喘数大呵而出其声也。

因于湿，首如裹，湿热不攘，大筋 短，小筋弛长， 短为拘，弛长为痿。因于气，为肿，四维相代，阳气乃竭。

湿气熏蒸，清道不利，故首如有物蒙之若裹也。热伤血，不能养筋，致为拘挛。湿伤筋，不能束骨，故为痿弱。湿热甚，以致正气不宣通，故四维发肿。诸阳受气于四肢也，今人见膝间关节肿痛，便作风治者误矣。

阳气者，烦劳则张，精绝，辟积于夏，使人煎厥。（煎迫而成厥逆。）目盲不可以视，耳闭不可以听，溃溃乎若坏都， 乎不可止。

阳气烦劳则主阴绝，辟积不已，至夏火愈亢，而时若煎迫而气逆上，火既亢上，则目盲耳闭，精败神去，如溃散之坏都，所储之水散流而不可遏矣。病而至此，为坏极矣。

阳气者，大怒则形气绝，而血菀于上，使人薄厥。有伤于筋，纵，其若不容。

怒则气上，血随积焉。阴阳相搏，气血奔并，因薄厥生。菀，陈积也。薄，迫也。怒气伤于筋则为痿，而不维持也，故曰纵，其若不容。

汗出偏沮，使人偏枯。

身常偏汗出者，久久而成偏枯。

汗出见湿，乃生痱痤。

阳气发泄，寒水制之，热郁皮肤，则为疮痱。

膏粱之变，足生大疔。

膏粱浓味，内多滞热，皮浓肉疏，故内变为疔。足，多也。

劳汗当风，寒薄为 ，郁乃痱。

此阳为阴遏，而不通畅，故迫为 ，粉刺也。轻为痱痤。

阳气者，精则养神，柔则养筋。开阖不得，寒气从之，乃生大偻。陷脉为痿，留连肉腠。

内精微以养神，外柔和以养筋。开阖失宜，为寒所袭，则筋络拘 ，形容偻俯矣。寒气下陷于脉中，则为痿。留连于肉腠而不舒。

营气不从，逆于肉理，乃生痈肿。

营气不顺，血郁肌肉，故成痈肿。

魄汗未尽，形弱而气烁，穴俞以闭，发为风疟。

汗出未止，形弱气消，风寒薄之，穴俞随闭，热藏不出，以至秋阳复收，两热相合，寒热相移。以所起为风，故为风疟。

风者，百病之始也。清净则肉腠闭拒，虽有大风苛毒，弗之能害。

起居有度，不妄作劳，是为清净。真气内固，故皮腠闭密。虽有大风苛毒，弗能伤害也。

病久则传化，上下不并，良医弗为。

病久上下不通，则阴阳否隔，良医妙法莫能为何也。

阳蓄积病死，而阳气当隔，隔者当泻。

三阳蓄积不通，不急泻之则死。

风客淫气，精乃亡，邪伤肝也。

淫气甚而风客之，则伤精。邪气伤于肝，为本经也。

因而饱食，筋脉横解，肠 为痔。因而大饮，则气逆。因而强力，肾气乃伤，高骨乃坏。

食甚饱，则肠胃横满而筋脉解，故有肠 为痔之患。大饮甚，则肺气逆而上奔。强力入房，则肾气伤，高骨坏而不为用。高骨，谓腰之高骨。

春伤于风，邪气留连，乃为洞泄。夏伤于暑，秋为 疟。秋伤于湿，上逆为咳，发为痿厥。

冬伤于寒，春必病瘟，四时之气，更伤五脏。

阴阳应象篇 曰∶春伤于风，夏生飧泄。夏伤于暑，秋必 疟。秋伤于湿，冬生咳嗽。

冬伤于寒，春必病瘟。

二论大同。王安道云∶此四章诸家注释多戾经旨。盖非有四伤一定之说，原其病之根因有此耳。其气盛者，有伤之而过后消散不作者，及过后作者，其为各时一病，而治各有方，又不必拘定前之伤也。成无己、王海藏之注，皆推求过极。

阴阳应象论 曰∶寒伤形，热伤气。气伤痛，形伤肿。故先痛而后肿者，气伤形也；先肿而后痛者，形伤气也。风胜则动，热胜则肿，燥胜则干，寒胜则浮，湿胜则濡泄。天有四时五行，以生长收藏，以生寒暑燥湿风，人有五脏化五气，以生喜怒悲忧恐。故喜怒伤气，寒暑伤形。暴怒伤阴，暴喜伤阳，厥气上行，满脉去形。喜怒不节，寒暑过度，生乃不固。

此言天以五行，以应人之五志。善摄养者，得其中和。不善节者，生乃不固。

脉要精微篇 曰∶风成为寒热。

经曰∶因于露风，乃生寒热。

瘅成为消中。

瘅，湿热也。湿热内积，故为消中。王注∶善食而瘦，乃食 也。

厥成为颠疾。

厥，气逆也。气逆上则为颠。

久风为飧泄。

即春伤于风，夏生飧泄，此其候者也。

脉风成为疠。

经曰∶风寒客于脉而不去名疠。

脉要精微篇 曰∶五脏者，中之守也。中盛脏满，气胜伤恐，声如从室中言，是中气之湿也。

腹中气盛，肺脏满变伤于恐，声如在室，腹中有湿气也。

言而微，终日乃复言者，此夺气也。

言微声低，不能相续，乃夺气不足然也。

衣被不敛，言语善恶，不避亲疏者，此神明之乱也。

此心火炽甚，而神志昏乱，故不知其亲疏也。

仓廪不藏者，是门户不要也。

仓廪，为脾胃。门户，为魄门，即肛门也。不藏、不要，皆不得其正，不禁固而时泻也。

水泉不止者，是膀胱不藏也。

小便流注而不度是也。

得守者生，失守者死。

总结上文两节之意，以起下文。

五脏者，身之强也。头者精明之府，头倾视深，精神将夺矣。背者胸中之府，背曲肩随，府将坏矣。腰者肾之府，转摇不能，肾将惫矣。膝者筋之府，屈伸不能，行则偻附，（一作俯。）

筋将惫矣。骨者髓之府，不能久立，行则振掉，骨将惫矣。

五脏者，身之强也。今若所言皆失强也。盖五脏之气，内属本脏，外循各经，故为守为强，有如是者。下文云∶得强者生，失强者死。

总结上文之义。

玉机真藏篇 曰∶大骨枯槁，大肉陷下，胸中气满，喘息不便，其气动形，期六月死，真藏脉见，乃予之期日。

肺司治节，气息由之，其气动形，为无气相接，故耸举肩背，以远求报气矣。夫如是，皆形脏已败，神脏亦伤。见是证者，则后一百八十日内死矣。见真脏之脉候，乃与死日之期矣。此肺之脏也。

大骨枯槁，大肉陷下，胸中气满，喘息不便，内痛引肩项，身热脱肉破 ，真藏见，十月之内死。

此脾脏之病也。真脏见，十月之内死，恐当作真脏未见，故远至十月方死。 ，肉之标，肘膝后内如块者。阴气微弱，阳气内燔，故身热也。脾主肉，故肉如脱， 如破败也。

大骨枯槁，大肉陷下，肩髓内消，（缺盆深陷。）动作益衰，真藏未见，期一岁死。见其真藏，乃予之期日。（此肾之脏也。）

大骨枯槁，大肉陷下，胸中气满，喘息不便，内痛引肩项，期一月死。真藏见，乃予之期日。

（此心之脏也。）

大骨枯槁，大肉陷下，胸中气满，喘息不便，腹内痛，肩项身热破 脱肉，目匡陷，真藏见，目不见人，立死。其见入者，至其所不胜之期则死。

此肝脏病，故目陷也。不胜之时，谓庚辛也。

帝曰∶愿闻虚实以决死生。岐伯对曰∶五实死，五虚死。脉盛，（心也。）皮热，（肺也。）

腹胀，（脾也。）前后不通，（肾也。）闷瞀，（肝也。）此谓五实。

此五实，为五脏邪气之实。

脉细，（心也。）皮寒，（肺也。）气少，（肝也。）泄利前后，（肾也。）饮食不下，（脾也。）此谓五虚。

此五虚，为五脏真气不足也。

帝曰∶其时有生者何也？岐伯曰∶浆粥入胃，泄注止，则虚者活；身汗得后利，则实者活。此其候也。

五虚五实得此二者则生，无此二者，其死必也。

五脏生成论 曰∶头痛颠疾，下虚上实，过在足少阴、巨阳，甚则入肾。 蒙招尤。

膀胱脉，从颠络脑，侠脊抵腰中，循膂络肾属膀胱。然肾虚不能引巨阳之气，故头痛而为上颠之疾也，经病甚则入于脏。 当作 蒙招摇。 蒙谓目瞬动而蒙昧，下文之目冥是也；招摇谓头振掉不定也。

目冥耳聋，下实上虚，过在足少阳、厥阴，甚则入肝。腹满 胀，支膈 胁。

，胁上也。支，执持也。胸膈 胁，皆不执持，不利也，肝胆之经也。

下厥上冒，（谓气逆上而冒于目。）过在足太阴、阳明。咳嗽上气，厥在胸中，过在手阳明、太阴。

此咳嗽上气，厥逆之病，在于胸中也。

心烦头痛，病在鬲中，过在手巨阳、少阴。

此相火为病，热在膈而心烦，上行而头痛。

阳明脉解篇 帝曰∶足阳明之脉病，恶人与火，闻木音则惕然而惊，钟鼓不为动、闻木音而惊者何也？岐伯对曰∶阳明者胃脉也，胃者十也，故闻木音而惊者，土恶木也。曰∶其恶火何也？曰∶阳明主肉，其脉血气盛，邪客之则热，热则恶火。曰∶其恶人何也？曰∶阳明厥则喘而惋，（惋然郁内也）惋则恶人。（恶人，作烦也。）曰∶或喘而死者，或喘而生者何也？曰∶厥逆连脏则死，连经则生。

厥连于经脉者易愈，连于脏者则神去而死也。

帝曰∶病甚则弃衣而走，登高而歌，或至不食数日，逾垣上屋，所上之处，皆非其素能也，病反能者何也？曰∶四肢者，诸阳之本也。（阳受气于其四肢之故也。）阳盛则四肢实，实则能登高也。曰∶其弃衣而走者何也？曰∶热盛于身，故弃衣而欲走也。曰∶其妄言骂詈不避亲疏而歌者何也？曰∶阳盛则使人妄言骂詈不避亲疏而不欲食，不欲食故妄走也。

阴阳别论篇 曰∶二阳之病发心脾，有不得隐曲，女子不月；其传为风消，其传为息贲者，死不治。

汪氏《质疑》注，此言阳明燥金之气为病也。心以燥血不能生，而荣于百脉；脾以燥弱不能卫津液，而润于四肢，则筋脉无所滋养，故肢体为之劲急，而不能伸曲也。在于女子则月经不利，此燥之至也。燥立传变亦终归其所主，故燥甚则风热上攻于肺而为消渴。东垣云∶上消者多饮水而少食，主于肺是也。其或津液生痰而不生血，痰积肺中，有时孤阳泛上，则痰随之贲上，而喘急大作。孤阳降下，则痰随坠而喘急憩息，斯皆燥其不治之验。王注以大肠胃四经混说，强谓以男子少精，牵扯曲说，愈讲愈繁而不通矣。

三阳为病发寒热，下为痈肿，及为痿厥 痛。其传为索泽，其传为颓疝。

三阳为太阳，寒气郁而不散，则发寒热，久之为痈肿，如流注之疾。痿厥，足冷无力。 ，酸疼也。索泽，润泽之气消索也。颓疝，即睾垂纵缓，内作颓疝也。

一阳发病，少气善咳善泄。其传为心掣，其传为鬲。

此少阳相火为病，壮火食气，故少气。火烁肺金则善咳，火入于心故掣，三焦内结故隔塞不通，皆火之过。

二阳一阴发病，主惊骇咳背痛，善噫善欠，名曰风厥。

此肝经风燥为病，故惊咳噫欠，为风厥。

二阴一阳发病，善胀心满善气。

君相二火之病，故善胀满。经曰∶诸腹胀大，皆属于热。

三阳三阴发病，为偏枯痿易，四肢不举。

此寒湿二气合病。寒湿之邪滞于经络，则血气不周荫于肢体，故偏枯痿易，四肢不举之证作矣。

阴结者，便血一升，（阴主血故。）再结二升，（二盛。）三结三升，阴阳结斜，多阴小阳曰石水，少腹肿。

经曰，三阴独至，期于石水，为腹坚如石而水肿也。

二阳结谓之消。

阳明热结，故善消水谷。

三阳结谓之鬲。

太阳寒水凝蓄胸膈则嗝，其饮食犯寒而吐逆亦然。

三阴结谓之水。

太阴湿土人感之，内聚于脾，不能散布，积于腹而为水肿。其或溢于四肢，而为水肿之类是也。

一阴一阳结谓之喉痹。

此少阳相火与厥阴风木相扇而为病也。风火俱阳邪，阳邪从类而上攻，故为喉痹之病。治以薄荷、荆芥以去风；生甘草、桔梗、玄参、黄芩之类以泄火是也。

阴搏阳别谓之有子。

阴脉中有阳之别，如尺脉搏手与寸口殊别，则为有孕。今诊尺脉滑利是也。

阳加于阴谓之汗。

阳气上搏，则蒸而为汗是也。

阴阳虚，肠辟死。

辟，利也。胃气不留，肠开不禁，此阳气竭绝，故死。

阴虚阳搏谓之崩。

阴脉不足，阳脉盛，搏则内崩而血下流，此阴中附火然也。

经脉别论 帝曰∶人之居处动静勇怯，脉亦为之变乎？岐伯对曰∶凡人之惊恐恚劳动静，皆为变也。是以夜行则喘出于肾，淫气病肺。有所堕恐，喘出于肝，淫气害脾。有所惊恐，喘出于肺，淫气伤心。渡水跌仆，喘出于肾与骨。当是之时，勇者气行则已，怯者着而为病。

此言病之变而淫气于别脏，勇壮者不能淫，怯弱者则受害也。

饮食饱甚，汗出于胃。惊而夺精，汗出于心。持重远行，汗出于肾。疾走恐惧，汗出于肝。

摇体劳苦，汗出于脾。故春秋冬夏，四时阴阳，生病起于过用，此为常也。

不适其性而强云为，过则病生，此理之常也。

皮部论 曰∶百病之始生也，必先于皮毛，邪中之则腠理开，开则入客于络脉，留而不去，传入于经，留而不去，传入于腑，廪于肠胃。邪之始入于皮也，淅然起毫毛，开腠理；其入于络也，则络脉盛色变；其入客于经也，则感虚乃陷下；其留于筋骨之间，寒多则筋挛骨痛，热多则筋弛骨消，肉烁 破，毛直而败。

此言病始于皮毛，不愈而渐入于筋骨间，有寒热之易也。

逆调论 帝曰∶人有逆气不得卧而息有音者，有不得卧而息无音者，有起居如故而息有音者，有得卧行而喘者，有不得卧不能行而喘者，有不得卧而喘者，皆何脏使然？

以上六问而下止三答，亦脱简也。

岐伯对曰∶不得卧而息有音者，是阳明之逆也，足三阳者下行，今逆而上行，故息有音也。

阳明者胃脉也，胃者六腑之海，水谷海也。其气亦下行，阳明逆不得从其道，故不得卧也。《下经》（上古经也。）曰∶胃不和则卧不安，此之谓也。夫起居如故而息有音者，此肺之络脉逆也，络脉不得随经上下，故留经而不行，络脉之病患也微，故起居如故而息有音者也。夫不得卧，卧则喘者，是水气之客也。夫水者循津液而流也，肾者水藏，主津液，主卧与喘也。

病能篇 帝曰∶人之不得偃卧者何也？（偃，仰也。）岐伯对曰∶肺者藏之盖也，肺气盛则脉大，脉大则不得偃卧。帝曰∶人有卧而有所不能安者何也？岐伯曰∶藏有所伤及，精有所寄则不安，故人不能悬其病也。

五脏有伤，精气有所之寄，故卧不安，人不能悬其病于空中也。

评热篇 帝曰∶有病肾风者，面 然壅，害于言，可刺否？

然，肿起貌。壅，为目下壅，如卧蚕。肾脉入肺中，循喉咙，挟舌本，故妨害于言语。

岐伯对曰∶虚不当刺，不当刺而刺，后五日其气必至。

至，谓脏气未至也。此言肾虚真气不足，不可刺，故五脏五日一至，循至肾脏而邪气至也。

曰∶其至何如？曰∶至必少气时热，时热从胸背上至头，汗出手热，口干善渴，小便黄，目下肿，腹中鸣，身重难以行，月事不来，烦而不能食，不能正偃，正偃则咳，病名曰风水。帝曰∶愿闻其说。岐伯曰∶邪之所凑，其气必虚。阴虚者阳必凑之，故少气时热而汗出也。小便黄者，少腹中有热也。不能正偃者，胃中不和也。正偃则咳其，上迫肺也。诸有水气者，微肿先见于目下也。其气上逆，故口苦舌干，卧不得正偃，正偃则咳出清水也。诸水病者，故不能卧，卧则惊，惊则咳甚也。腹中鸣者，病本于胃也。薄脾则烦不能食，食不能下者，胃脘鬲也。身重难以行者，胃脉在足也。月事不来者，胞脉闭也，胞脉者属心而络于胞中，今气上迫肺，心气不得下通，故月事不来也。

此肾气不足之至，悉皆小阴经之病，水不胜火，故其病然也。

水热穴论 帝曰∶少阴何以主肾，肾何以主水？岐伯对曰∶肾者至阴也，至阴者盛水也，肺者太阴也，少阴者冬脉也。故其本在肾，其末在肺，皆积水也。曰∶肾何以能聚水而生病？曰∶肾者胃之关也，关门不利，故聚水而从其类也。

关者，所以司出入也。肾主下焦，膀胱为腑，主其分注关窍二阴，故肾气化则二阴通。二阴闭则胃 满，故云肾者胃之关也。关闭则水积，水积则气停，气停则水生，水积则气溢，气水同类，故云关闭不利，聚水而从其类也。经曰∶下焦溢为水，此之谓也。

上下溢于皮肤，故为 肿。 肿者，聚水而生病也。曰∶诸水皆生于肾乎？曰∶肾者牝藏也，地气上者属于肾，而生水液也，故曰至阴。勇而劳其则肾汗出，肾汗出逢于风，内不得入于脏腑，外不得越于皮肤，客于玄府，行于皮里，传为 肿，本之于肾，名曰风水。

风客玄府，汗未出，内伏皮肤，传化为水，从风而水，故名风水。

所谓玄府者，汗空也。故水病下为 肿大腹，上为喘呼，不得卧者，标本俱病，故肺为喘呼，肾为水肿，肺为逆不得卧，分为相输，俱受者水气之所留也。

此虽肾肺二脏之病，要皆水气所留也。

平人气象论 曰∶颈脉动喘疾咳，曰水。

颈脉为耳下及结喉两旁人迎脉也。水气上溢则肺被热熏，阳气上逆，故颈脉鼓盛而咳喘也。

目裹微肿如卧蚕之状，曰水。溺黄赤安卧者，曰黄胆。

《正理论》云∶肾劳胞热，溺黄安卧，谓之劳疸，以女劳得之也。

食已如饥者，曰胃疸。

胃热则消谷，故食已如饥。

面肿曰风。

风从上行，故面肿者，曰风。

足胫肿曰水。

下焦有水，则足胫肿也。

目黄，曰黄胆。

火气上蒸，故目黄。《灵枢》曰∶目黄者病在胸。

逆调篇 帝曰∶人身非常温也，非常热也，为之热而烦满者何也？岐伯对曰∶阴气少而阳气胜，故热而烦满也。曰∶人身非衣寒也，中非有寒气也，寒从中生何也？曰∶是人多痹气也，阳气少，阴气多，故身寒如从水中出。

此言寒气，阴寒之为，非衣之寒，而中寒也。

帝曰∶人有四肢热，逢风寒如炙如火者何也？曰∶是人者阴气虚，阳气盛，四肢者阳也，两阳相得而阴气虚少，小水不能灭盛火也，而阳独治，独治者不能生长也，独胜而止耳。

治者，王也。胜者，盛也。独胜谓阴独盛而火止灭也。

逢风而如炙如火者，是人当肉烁也。（烁，消也。）曰∶人有身寒，汤火不能热，浓衣不能温，然不冻栗，是为何病？曰∶是人者，素肾气胜，以水为事，太阳气衰，肾脂枯不长，一水不能胜两火，肾者水也，而生于骨，肾不生则髓不能满，故寒甚至骨也。所以不能冻栗者，肝一阳也，心二阳也，肾孤藏也，一水不能胜二火，故不能冻栗，病名曰骨痹，是人当挛节也。

肾不生水，则髓不满，而筋骨干槁，所以当挛节也，是矣。

通评虚实篇 帝曰∶肠 便血何如？岐伯曰∶身热则死，寒则生。曰∶肠 下白沫何如？曰∶脉沉则生，脉浮则死。（阴病见阳脉，如相反故死。）曰∶肠 下脓血何如？曰∶脉悬绝则死，滑大则生。曰∶肠 之属，身不热，脉不悬绝何如？曰∶滑大者生，悬涩者死，以藏期之。（肝见庚辛死，心见壬癸死之类。）

曰∶巅疾何如？曰∶脉搏大滑，久自已；脉小坚急，死不治。曰∶巅疾之脉，虚实何如？曰∶虚则可治，实则死。

巅疾之脉，虚则可治，实则死，似与搏而滑大相反，搏而滑非实也，正滑泛而跃也，故自已。

曰∶消痹虚实何如？曰∶脉实大，病久可治；脉悬小坚，病久不可治。

消，瘦也。痹，劳热也。瘦热病久，脉当微弱者生，兹为实大者可治，似相反也，愚谓当时传刻者之误耳。

凡治消瘅仆击，偏枯痿厥，气满发逆，肥贵人则膏粱之疾也。隔塞闭绝，上下不通，则暴忧之病也。暴厥耳聋，偏闭塞不通，内气暴薄也。不从内外中风之病，故瘦留着也。

此言消瘅仆击偏枯之疾，非内外中风之变证，乃膏粱暴忧，内气暴薄，不得宣通，故二便闭塞， 匿留着而不去也。□，匿也。

跛，寒风湿之病也。

□，足也。跛，不能履也。此则风寒湿之病也。

黄胆暴病癫疾厥狂，久逆之所生也。

气久厥逆，而不下行，怫积上焦，故为黄胆及厥狂之疾作也。

五脏不平，六腑闭塞之所生也。

六腑不通，则五脏之气壅滞不平，大便闭，则肺气喘逆之类是也。

头痛耳鸣，九窍不利，肠胃之所生也。

此亦六腑闭塞之余意，六腑为肠胃最要，肠胃结滞，则气不流通，气不流通则逆上，而为头痛耳鸣者矣。

腹中论篇 帝曰∶有病心腹满，旦食则不能暮食，此为何病？岐伯对曰∶名为鼓胀。

曰∶治之奈何？曰∶治之以鸡矢醴，一剂知，二剂已。曰∶其时有复发者何也？曰∶饮食不节，故时有病也。虽然，其病且已，时故当病，气聚于腹也。曰∶有病胸胁支满者，妨于食，病至则先闻腥臊臭，出清液，先唾血，四肢清，目眩，时时前后血，病名为何？何以得之？曰∶病名血枯。此得之年少时，有所大脱血。若醉入房中，气竭肝伤，故月事衰少不来也。曰∶治之奈何？

曰∶以四乌 骨一 茹二物并合之，丸以雀卵，大如小豆，以五丸为后饭，饮以鲍鱼汁，利肠中及伤肝也。

按乌 骨、 茹、鲍鱼汁，皆攻积血，散恶血，雀卵治阴痿，起阴之药，并非生血治血枯剂，学人详之。

曰∶病有少腹盛，上下左右皆有根，此为何病？可治否？曰∶病名伏梁。曰∶何因而得之？

曰∶裹大脓血，居肠胃之外，不可治，治之每切按之致死。曰∶何以然？曰∶此下则因阴，必下脓血，上则迫胃脘，上鬲，挟胃脘内痈，此久病也，难治。居脐上为逆，居脐下为从，勿动亟夺。

此伏梁，冲脉之为病。以其裹大脓血，居肠胃之外，上行循腹，下行络阴，上则迫近于胃脘，下则因薄于阴器。若因薄于阴，则便下脓血；若迫近于胃，则病气上出于鬲，复侠胃脘，内长其痈也。所以然者，以本有大脓血在肠胃之外故也，久则难治。居脐上为近心，故为逆；居脐下为远心，故为从。亟，数也。夺，去也。言其不可移动，但数数去之斯可矣。

曰∶人有身体髀股 皆肿，环脐而痛，是为何病？曰∶病名伏梁，此风根也。其气溢于大肠而着于肓，肓之原在脐下，故环脐而痛也。不可动之，动之为水溺涩之病。

此亦冲脉之病，所以髀股 皆肿，亦名伏梁。其气溢于大腹着肓之原，故环脐而痛。不可动，谓不可用大毒之药，击动而峻下之，则为水而溺涩也。

病能篇 帝曰∶人病胃脘痈者，诊当何如？岐伯对曰∶诊此者当候胃脉，其脉当沉细，沉细者气逆，逆者人迎甚盛，盛则热。人迎者胃脉也，逆而盛则热聚于胃口而不行，故胃脘为痈也。

此言胃痈病，胃脉不常沉细。胃脉细故人迎脉大。人迎，结喉两旁之动脉也。人迎大则热聚于胃口，故成胃脘痈，由气逆热盛而致之也。

曰∶有病颈痈者，或石治之，或针灸治之，而皆已，其真安在？曰∶此名同异等者也。夫痈气之息者，宜以针开除去之。夫气盛血聚者，宜石而泻之，此所谓同病异治也。

此言痈虽同而治异也。痈为气之息，故气盛血聚宜用砭石针之，泻去恶血而自愈，今用排针者是也。

帝曰∶有病怒狂者，此病安生？曰∶生于阳也。曰∶阳何以使人狂？曰∶阳气者，因暴折而难决，故善怒也，病名曰阳厥。曰∶何以知之？曰∶阳明者常动，巨阳少阳不动，不动而动大疾，此其候也。

阳脉动则人迎脉常动者也。巨阳脉在天容位分，少阳脉在天窗位分，二脉不常动而反动，故病也。

曰∶治之奈何？曰∶夺其食则已。夫食入于阴，长气于阳，故夺其食则已。（食少则气衰，故节去其食，则病自已。）使之服以生铁洛为饮。（则铁浆也。）夫生铁洛者，下气疾也。（气上逆则狂，饮铁洛所以下其逆上之气也。）曰∶有疾身热解堕，汗出如浴，恶风少气，此为何病？

曰∶病名曰酒风。曰∶治之奈何？曰∶以泽泻、术各十分，麋衔五分，合以三指撮为后饭。

泽泻去风湿益气，术止汗去火风，麋衔治风湿筋痿。后饭，药先食后，故曰后饭。

奇病篇 帝曰∶病胁下满气逆，二三岁不已，是为何病？岐伯对曰∶病名曰息积，此不妨于食，不可灸刺，积为导引服药，药不能独治也。

气逆息难，故曰息积。气不在胃，故不妨食，灸则火邪内攻，刺则正气外泻，故皆不可。惟宜积为导引而气流行，兼药治，则可矣。若不导引，只以药攻亦难治也。

帝曰∶人有病头痛以数岁不已，此安得之？名为何病？岐伯曰∶当有所犯大寒，内至骨髓，髓者以脑为主，脑逆故令头痛，齿亦痛，病名曰厥逆。帝曰∶善。

此寒邪客逆，久而不散，故为厥逆头痛也。

帝曰∶有病口甘者，病名为何？何以得之？曰∶此五气之溢也，名曰脾瘅。（瘅，热也。）

夫五味入口，藏于胃，脾为之行其精气，津液在脾故令人口甘也。此肥美之所发也，此人必数食甘美而多肥也。肥者令人内热，甘者令人中满，故其气上溢，转为消渴。治之以兰，除陈气也。

食甘肥则内热，郁积而不外泄，令人中满，气上溢为消渴。治之以兰草，兰辛能发散陈久肥甘不化之气，故曰以兰除陈气也。

曰∶有病口苦者，病名为何？何以得之？曰∶病名胆瘅。（胆汁味苦，故口苦。）夫肝者，中之将也，取决于胆，咽为之使。此人者，数谋虑不决，故胆虚气上溢，而口为之苦，治之以胆募俞。

肝者，将军之官，谋虑出焉。胆者，中正之官，决断出焉。咽为之使，恐咽字之误也，常作因为之使，故胆虚气上溢而口苦也。胸腹曰募，背脊曰俞，胆募则在期门下五分，俞在脊第十椎下两旁，各开一寸半。支秉中曰∶胆上溢入咽，故口苦，咽为使是也。

金匮真言论 曰∶春气者病在头，夏气者病在脏，秋气者病在肩背，冬气者病在四肢。

故春善病鼽衄，仲夏善病胸胁，长夏善病洞泻寒中，秋善病风疟，冬善病痹厥。

此四时不节而各致其病也，故下云∶能节养者皆不病也。

故冬不按跷，春不鼽衄，春不病颈项，仲夏不病胸胁，长夏不病洞泻寒中，秋不病风疟，冬不病痹厥。

此言冬不按跷，则四时不能为病也，何也？冬乃藏精秘密，若冬按跷，则精不能藏而致四时病。

夫精者，身之本也。故藏于精者，春不病温。夏暑汗不出者，秋成风疟。

五脏生成篇 曰∶诸脉者皆属于目，诸髓者皆属于脑，诸筋者皆属于节，诸血者皆属于心，诸气者皆属于肺。故人卧则血归于肝，肝受血而能视，足受血而能步，掌受血而能握，指受血而能摄。

血气者人之神，故受血者，皆能神于运用。

宣明五气论 曰∶五味所入∶酸入肝，辛入肺，苦入心，咸入肾，甘入脾，是谓五入。

五气所病∶心为噫，肺为咳，肝为语，脾为吞，肾为欠为嚏，胃为气逆为哕为恐，大肠小肠为泄，下焦溢为水，膀胱不利为癃，不约为遗溺，胆为怒，是为五病。

胆为中正决断无私，其刚决故为怒也，十一脏皆取决于胆也。

五精所并∶精气并于心则喜，并于肺则悲，并于肝则忧，并于脾则畏，并于肾则恐，是谓五并，虚而相并者也。

五脏以胜相并，故有五志。如肺虚，心精并之故喜。故曰∶虚而相并也。

五脏所恶∶心恶热，肺恶寒，肝恶风，脾恶湿，肾恶燥，是谓五恶。

五脏化液∶心为汗，肺为涕，肝为泪，脾为涎，肾为唾，是谓五液。

五病所发∶阴病发于骨，阳病发于血，阴病发于肉，阳病发于冬，阴病发于夏，是谓五发。

五邪所乱∶邪入于阳则狂，邪入于阴则痹，搏阳则为颠疾，搏阴则为喑，阳入之阴则静，阴出之阳则怒，是为五乱。

五脏所藏∶心藏神，肺藏魄，肝藏魂，脾藏意，肾藏志，是谓五脏。

同精而出入者谓之魄，同神而往来者谓之魂，心有所忆谓之意，专意不移谓之志。

五脏所主∶心主脉，肺主皮，肝主筋，脾主肉，肾主骨，是谓五主。

五劳所伤∶久视伤血，久卧伤气，久坐伤肉，久立伤骨，久行伤筋，是谓五劳所伤。

刺志论 帝曰∶愿闻虚实之要。岐伯对曰∶气实形实，气虚形虚，此其常也，反此者病。谷盛气盛，谷虚气虚，此其常也，反此者病。脉实血实，脉虚血虚，此其常也，反此者病。

形气相反，谷气不应，血脉不浮，故皆反，法当病。

曰∶何谓反？气虚身热，此谓反也。谷入多而气少，此谓反也。谷不入而气多，此谓反也。

脉盛血少，此谓反也。

气盛身寒，得之伤寒。气虚身热，得之伤暑。

寒伤形，故气盛身寒。热传气，故气虚身热。

谷入多而气少者，得之有所脱血，湿居下也。

气小则脱血而下，故湿居下也。

谷入少而气多者，邪在胃及与肺也。

谷少气多，乃胃中邪气并入于肺，而非正气之多也。

脉少血多者，饮中热也。

饮留胃中而作热也。

脉大血少者，脉有风气，水浆不入，此之谓也。

风气盛满则水浆不入也。

阴阳应象篇 曰∶天之邪气，感即害人五脏；水谷之寒热，感则害人六腑；地之湿气，感则害人皮肤筋脉。

四时之气，天之邪也，感之则害五脏。饮食寒热，感之则伤六腑。地之湿气，感则有伤经脉，故害于皮肤筋脉，各以其近而受害也。

太阴阳明篇 曰∶阳者，天气也，主外；阴者，地气也，主内。故阳道实，阴道虚。

故犯贼风虚邪者，阳受之；饮食不节起居不时者，阴受之。阳受之则入六腑，阴受之则入五脏。

入六腑则身热不时卧，上为喘呼；入五脏则腹满闭塞，下为飧泄，久为肠 。

此言贼风虚邪，阳受之入六腑。饮食起居，阴受之入五脏。与阴阳应象论∶天之邪气害人五脏，水谷寒热害人六腑，两说相反，其理安在？此谓虚邪外伤有余，饮食内伤不足，二者之伤互有所受，不可执一而言伤也。惟湿从外伤，故及皮肤；湿从内成，亦伤脏腑。此又不可一途而云然也。

故曰∶阳病者，上行极而下，阴病者，下行极而上。

此言物极则反，理之常也。

伤于风者，上先受之；伤于湿者，下先受之。

风，阳气也。湿，阴气也。阳从上，阴从下，火就燥，水流湿，类也。

阴阳应象篇 曰∶天有四时五行，以生长收藏，以生寒暑燥湿风。人有五脏化五气，以生喜怒忧思悲恐，喜怒伤气，寒暑伤形。暴怒伤阴，暴喜伤阳。厥气上行，满脉去形，喜怒不节，寒暑过度，生乃不固。故重阴必阳，重阳必阴。

《灵枢经》曰∶智者之养生也，必顺四时而适寒暑。若五志不常，寒暑过度，戕贼天真，何可长久？

六元正纪篇 曰∶风胜则动，热胜则肿，燥胜则干，寒胜则浮，湿胜则濡泄，甚则水闭肿。

湿胜濡泄，水气内胜，则伤脾胃，而泻利也。其则脾胃之气一行水道，溢于皮肤，则为水闭。肉如泥，按之陷下而不起也，故曰 肿。

太阴阳明论 帝曰∶脾病而四肢不用何也？岐伯对曰∶四肢皆禀气于胃，而不得至径，（胃气不得径至，以达四肢。）必因于脾，乃得禀也。今脾病不能为胃行其津液，四肢不得禀水谷气，气日以衰，脉道不利，筋骨肌肉皆无气以生，故不用焉。

四肢禀气于胃，袭脾而布化。脾不布化，故四肢不用，胃气不能独施故也。

脉要精微篇 曰∶阴盛则梦涉大水恐惧，阳盛则梦大火燔灼，阴阳俱盛则梦相杀毁伤。

上盛则梦飞，下盛则梦坠。甚饱则梦与，其饥则梦取。肝气盛则梦怒，肺气盛则梦哭。短虫多则梦聚众，长虫多则梦相击毁伤。

气厥论篇 帝曰∶五脏六腑，寒热相移者何？岐伯曰∶肾移热于肝，痈肿少气。脾移寒于肝，痈肿筋挛。肝移寒于心，狂鬲中，心移寒于肺，肺消，肺消者饮一溲二，死不治。肺移寒于肾，为涌水，涌水者按腹不坚，水气客于大肠，疾行则鸣濯濯如囊裹浆，水之病也。脾移热于肝，则为惊衄。肝移热于心，则死。心移热于肺，传为鬲消。肺移热于肾，传为柔 。肾移热于脾，传为虚，肠 死，不可治。胞移热于膀胱，则癃溺血。膀胱移热于小肠，鬲肠不便，上为口糜。小肠移热于大肠，为虑瘕，为沉。大肠移热于胃，善食而瘦，又谓之食亦。胃移热于胆，亦曰食亦。胆移热于脑，则辛 鼻渊。鼻渊者，浊涕下不止也。传为衄 瞑目，故得之气厥也。

脏腑相移，各以所司而为病，皆由气厥逆而得也。 ，伏同。

调经论篇 帝曰∶经言阳虚则外寒，阴虚则内热，阳盛则外热，阴盛则内寒，余已闻之矣，不知其所由然也。岐伯曰∶阳受气于上焦以温皮肤分肉之间，今寒气在外，则上焦不通，上焦不通，则寒气独留于外，故寒栗。

寒气在皮肤之外，则上焦不通，而发寒栗。

帝曰∶阴虚生内热奈何？岐伯曰∶有所劳倦，形气衰少，谷气不盛，上焦不行，下脘不通，胃气热，热气熏胸中，故内热。

王安道曰此阴字，指人身之阴与水谷之味也。夫有所劳倦者，过动属火也。形气衰小者，壮火食气也。谷气不盛者，劳伤元气，则少食而气衰也。上焦不行者。清阳不升也。下脘不通者，浊阴不降也。夫胃受水谷，则清阳升而浊阴降，以传化出入，滋养一身也。今胃不能纳，而谷气衰少，则清无升浊无降矣，故内热。汪寅谷曰∶人身之中，阴气虚损为热。盖劳倦伤脾，胃气因虚下陷，重压下脘气道之分，而上焦之气，因以不行，少火郁为壮火，而为内热伤气等证。其治以东垣补中益气为宜。斯所谓劳伤形体，饮食失节而致热者乎？内伤之说，盖原于此。

帝曰∶阳盛生外热奈何？岐伯曰∶上焦不通。则皮肤致密，腠理闭塞，玄府不通，卫气不得泄越，故外热。

外伤寒毒内薄、诸阳外盛，则皮肤收。皮肤收，则腠理密，故卫气蓄聚无所留行矣。寒气外薄，阳气内争，积火内燔，故生外热也。

帝曰∶阴盛生内寒奈何？岐伯曰∶厥气上逆，寒气积于胸中而不泻，不泻则温气去，寒独留，则血凝，血凝则脉不通，其脉盛大以涩，故中寒。

温气，阳气也。阴逆内满，则阳气去于皮外也。

举痛论 帝曰∶余知百病生于气也，怒则气上，喜则气缓，悲则气消，恐则气下，寒则气收，炅则气泄，惊则气乱，劳则气耗，思则气结。九气不同，何病之生？（气皆能致病，故问之。）岐伯对曰∶怒则气逆，甚则呕血及飧泄，故气上矣。

怒则阳气逆上，肝气乘脾，故甚则呕血及飧泄。何以明之？怒则面赤，甚则色苍，经曰∶盛怒不止，则伤志明。

喜则志气和达，荣卫通利，故气缓矣。悲则心系急，肺布叶举，而上焦不通，荣卫不散，热气在中，故气消矣。恐则精却，却则上焦闭，闭则气还，还则下焦胀，故气不行矣。寒则腠理闭，气不行，故气收矣。

腠谓津液渗泻之所，理谓文理逢会之中。身寒则卫气沉，故皮肤文理及渗泻之处，皆秘闭而气不流行，卫气收敛于中而不发泄也。

炅则腠理开，荣卫通，汗大泄，故气泄矣。惊则心无所倚，神无所根据，虑无所定，故气乱矣。

劳则喘且汗出，外内皆越，故气耗矣。

劳于力役，则气奔速，而阳外发。喘息汗出，外内皆逾越常纪，故气耗损。

思则心有所存，神有所归，正气留而不行，故气结矣。

九气致病，于此可详矣。

上一页：摄生篇第二
下一页：论治篇第四


论治篇第四 《古今医统大全》

论治篇第四

岐伯曰∶神有余则笑不休，神不足则悲。治神有余，则泻其小络之血，（小络，当是手少阴心经之小络。）出血勿之深斥，无中其大经，神气乃平。

异法方宜篇 帝曰∶医之治病，一病而治各不同，皆愈何也？岐伯对曰∶地势使然也。

不同，谓针石灸 毒药导引按摩之不同。地势有高下燥湿之势也。

故东方之域，天地之所始生也，鱼盐之地，海滨傍水。其民食鱼而嗜咸，皆安其处，美其食。

鱼者使人热中，盐者胜血，故其民皆黑色疏理，其病皆为痈疡。其治宜砭石，故砭石者亦从东方来。

东方之域，鱼盐之地，海滨之民多食鱼，鱼发疮而热中，盐发渴而胜血，故民黑色病疮疡，治宜砭石。砭石，以石为针，而决脓血。

西方者，金玉之域，砂石之处，天地之所收引也。其民陵居而多风，水土刚强。其民不衣而褐荐，华食而脂肥，故邪不能伤其形体。其病生于内，其治宜毒药，故毒药者，亦从西方来。

西方之民，水土刚强，腠理闭密，外邪不能伤，故病多内伤七情，饮水色欲而已。治宜毒药攻其内也。

北方者，天地所闭藏之域也。其地高陵居，风寒冰冽。其民乐野处而乳食，藏寒生满病。其治宜灸 ，故灸 者，亦从北方来。

北方水寒冰冽，故病脏寒，其治宜艾灸烧灼，谓之灸 。

南方者，天地所长养，阳之所盛处也。其地下，水土弱，雾露之所聚也。其民嗜酸而食 ，故其民皆致理而赤色。其病挛痹，其治宜微针。故九针者，亦从南方来。

南方之民嗜酸，故腠理致密。又卑下之湿内郁而不得发泄，故病挛痹。用微针所以疏泻之是也。

中央者，其地平以湿，天地所以生万物也众。其民食杂而不劳，故其病多痿厥寒热，其治宜导引按跷，故导引按跷者，亦从中央出也。

中央之地湿，故生物众，四方辐辏，故民食杂不劳　然湿气在下，民多病痿厥寒热。治宜导引，谓摇其筋骨，动其支节，按跷，谓抑皮肉捷举手足是也。

故圣人杂合以治，各得其所宜，故治所以异而病皆愈者，得病之情，知治之大体也。

圣人治人，随方而各得其宜也。

阴阳应象篇 曰∶善治者治皮毛，止于始萌。其次治肌肤，（救其已生。）其次治筋脉，（攻其已病。）其次治六腑，（治其已甚。）其次治五脏，治五脏者，半死半生也。

此言治病当治其未病，则易愈。延及腑脏，则病深而难愈，故曰半死半生。

病之始起也，可刺而已。

始起者，轻微在于经腠，外邪未及深入，可剌以针而泻之。已，止也。

其盛者，可待衰而已。

邪气盛甚，而遽止之，非惟不足以祛邪，而正气亦反受其伤也，故必待其衰而治之。如藏疟者，不可于其势之方兴而止，痢者，必俟其势，将艾，如兵法避锐盛而击惰归之意也。

因其轻而扬之。

因，从其所因也。因其邪气轻，浮于表，而用气轻薄之剂，而发扬之。如伤寒一、二日，用葛根之类是也。

因其重而减之。

重，则沉重而下坠者，如痢后重者，减去之，即泻其实也。

因其衰而彰之。

彰，犹杨也。此指伤寒邪气已衰，欲作正汗者，因而扬于外也。朱肱氏云∶伤寒七八日，忽然两手无脉或一手无脉，此是正汗来，用甘草、细辛之类助其汗，正谓此也。

其高者，因而越之。

越，过也。如膈上痰壅盛者，用稀涎之类吐之，使上越也。

其下者，引而竭之。

引，导引也。如湿气胜而为濡泻等证，用五苓散之类。又如积痢在下而为里急后重等证，用承气汤、牵牛散之类，引而竭之也。

中满者，泻之于内。

中满，心下满闷，而外无胀急之形，痞病是也，斯乃湿热之为，以黄连、枳实、浓朴之类泻之，使内消而无滓秽形之于外也。

其有邪者，渍形以为汗。

此言热邪内郁，宜于汗解，因其腠理干燥而汗不得出者，以温水微渍形体，使之腠理滋润，以接其汗之出也。今用热汤围浴而出汗者是也。

其在皮毛者，汗而发之。

伤寒二三日，邪在表者，用麻黄之类，以发其汗也。

其 悍者，按而收之。

疾悍暴，按降收敛也。盖谓阴虚火炎上而为喘嗽等证，宜以滋阴降火之剂，如四物汤加柏、知、五味子之类，故曰∶按而收之。

其实者，散而泻之。

散，汗解也。泻，下也。盖谓疫瘟之邪，从内而达于外者，并表里兼治，如防风通圣之属，故曰∶散而泻之。

血实宜决之。

瘀血壅盛者，宜红花、苏木之属通之。如产后积恶经闭聚胀等证，用黑神散以决之。

气虚宜掣引之。

掣引，犹言升提也。脾胃不足，阳气下陷，而用升提之药，补中益气之类是也。又导引家使其气行通畅亦是。

形不足者，补之以气；精不足者，补之以味。

气，神气也，味，五味也。形不足宜温养神气而调和之，精不足宜饮食药品之滋味以补之也。

有余者泻之。

邪气有余者为实，实者泻之。如汗下吐法是也。

不足者补之。

正气不足为虚，虚者补之。《本草》云∶补可以去弱，人参羊肉之属是也。

高者抑之。

邪气在上者抑之，如吐衄等证。而内实者，用桃仁承气汤之类下之。

下者举之。

正气下陷，举而升之，如泻泄痢疾久则下陷，宜用升麻、柴胡、补中益气汤之类是也。

坚者削之。

坚积于内，以三棱、莪术之类削之。

客者除之。

邪客于经者，除去之。

劳者温之。

温，温养也。劳倦内伤者，当澄心息虑，以温养之。

结者散之。

阳气结滞者，如气郁不舒，用青皮、香附、枳壳、紫苏之类散之。

留者攻之。

留，不去也。攻，攻击也。积块不移，各从所恶攻之，如 砂、水银去肉积，神曲、麦芽去酒积，水蛭、虻虫去血积，木香、槟榔去气积，附子、硫黄去寒积。又云气血留积为毒者，不以毒药攻击之可乎？如紫苏去鱼腥积，丁香、桂心去菜积，如贝母、南星、硝、黄草药之属，敷贴而攻之亦是。

燥者润之。

《本草》云∶润可以去燥，如麻仁、当归之属是。

濡者燥之。

燥可以去湿，如桑白皮、赤小豆之属是也。

急者缓之。

如火气上逆而急者，生甘草之属缓之。

散者收之。

阳气精神耗散者，以五味子、酸枣仁之类收之。

逸者行之。

过乎安逸，气血凝滞而成病者，使之行动，以道其阻也。

惊者平之。

惊者，有所激而然，宜和而平之，或用平惊之药，或以平常习见之法平之，则不惊也。如《病机赋》云∶有人闻声则惊，药治之不效。一医命患者高坐堂上，堂下以木击其物，且谕之曰∶物之能鸣，平常也，何惧之有？且言且击，患人目见，久之而心自定，以后则不惊惧。此则平之之法也。

上之，下之，摩之，浴之，薄之，却之，开之，发之，适事为故。

总结上文，量病证候，适事而用之。

汤液醪醴论 岐伯曰∶夫上古作汤液，故为而弗服也。中古之世，道德稍衰，邪气时至，服之万全。当今之世，必齐毒药攻其中， 石针艾治其外也。帝曰∶形弊血尽而功不足者何？

曰∶神不使也。曰∶何谓神不使？曰∶针石，道也。精神不进，志意不治，故病不可愈。

病而至于形弊血尽，精神脱去，可知虽有汤药针石皆弗之能起也，故病不可愈。此今世之人斫丧故也。

今精神坏去，荣卫不可复收，何者？嗜欲无穷，而忧患不止，精气弛坏，荣卫并除，故神去之而病不愈也。

神去则机息。精神者，生之原。荣卫者，气之主。神气俱无，生意则不使矣，病何由痊？

移精变气论 岐伯曰∶中古之治病，至而治之，汤液十日，以去八风五痹之病。（八风，八方之风也。五痹，骨脉筋皮肌是也。）

十日不已，治以草苏草 之枝，本末为助。标本已得，邪气乃服。

草苏谓药煎，草 谓草根。枝，茎也。凡用药有用苗者，有用根者，有用茎者。用而不愈，则兼其苗、 、华实而用之，俾其相佐助而去病也。故云∶本末为助。

暮世之治病也。则不然。治不本四时，不知日月，不审逆从。

四时之气，各有所在，如春气在经脉，治当随所在而伏其邪。日有寒温明暗，月有空满亏盈。

逆从，如升降浮沉当顺寒热温凉逆从是也。

病形已成，乃欲微针治其外，汤液治其内。粗工凶凶，以为可攻，故病未已，新病复起。

粗工，粗略者也。凶凶，不料事宜之可否也。如此则旧病不愈，反增新病也。

藏气法时篇 帝曰∶合人形以法四时五行而治，何如而从？何如而逆？岐伯对曰∶五行者金木水火土也。更贵更贱，（易时则贵，失时则贱。）以知死生，以决成败，而定五脏之气，间甚之时，死生之期也。

五脏之气，歇为间，旺为甚，则死生之期也。

肝主春，足厥阴少阳主治，其日甲乙，肝苦急，（气有余也。）急食甘以缓之。

急，急速也。风伤肝，风性急速，内为飧泄等证，以升提之药如甘草之甘缓之，故曰∶风淫于内，治以辛凉，佐以苦甘云云。

心主夏，手少阴太阳主治，其日丙丁，心苦缓，心气虚也。急食酸以收之。

缓，舒缓也。心主热，在液为汗，心热则腠理舒缓，而为汗泄等证，以酸枣仁 五味子之酸收之。

脾主长夏，足太阴阳明主治，其日戊己，脾苦湿，急食苦以燥之。

脾主湿，湿气内袭，而为肿满等证，以苍、白术之苦燥之。

肺主秋，手太阴阳明主治，其日庚幸，肺苦气上逆，急食苦以泄之。

肺主气，肺气上逆，而为咳嗽等证，则以葶苈、黄芩、诃子皮之苦泄而降之。

肾主冬，足少阴太阳主治，其日壬癸，肾苦燥，急食辛以润之。

肾主水，肾热则液涸，而为阴火等证，以黄柏、知母之辛润之。或肾液枯而大便结燥者，用当归、红花之辛润之，故曰∶大便难者取足少阴，此也。

病在肝，愈于夏，夏不愈，甚于秋，秋不死，持于冬，起于春，禁当风。肝病者，平旦慧，（爽也。）下晡甚，金旺然也。夜半静。肝欲散，急食辛以散之，用辛补之，酸泻之。

酸味收，故泻宜当咸泻之，然肝欲散，不当又以酸收咸软为补之、为泻之也。肝主筋，风邪伤筋则挛，以川芎之辛散之则补，以芍药之酸收之则泻。

病在心，愈在长夏，长夏不愈，甚于冬，年不死，持于春，起于夏，禁温食热衣。心病者，日中慧，夜半甚，平旦静。心欲 ，急食咸以 之，用咸补之，甘泻之。

取其柔软、舒缓之意。心主脉，火邪内结，则脉坚实，以芒硝之咸软之则补，以甘草之甘缓之则泻。

病在脾，愈于秋，秋不愈，甚于春，春不死，持于夏，起于长夏，禁温食鲍食湿地濡衣。脾病者，日 慧，（□，昃也。）日出甚，下晡静。脾欲缓，急食甘以缓之，用苦泻之，甘补之。

脾恶湿，所以湿与饱皆伤脾，脾伤则胃气下陷，少火郁为壮火，以甘草之甘缓之则补，以黄连、大黄之苦下之则泻。

病在肺，愈于冬，冬不愈，甚于夏，夏不死，持于长夏，起于秋，禁寒饮食寒衣。肺病者，下晡慧，日中甚，夜半静，肺欲收，急食酸以收之，用酸补之，辛泻之。

肺主气，肺热则清气耗散，而为汗出喘嗽等证，以五味、乌梅之酸收之则为补，以麻黄、桂枝之辛散之则为泻。

病在肾，愈于春，春不愈，甚于长夏，长夏不死，持于秋，起于冬，禁犯 HT （烦热也。）

热食温炙衣。肾病者，夜半慧，四季甚，下晡静。肾欲坚，急食苦以坚之，用苦补之，咸泻之。

肾主二便，泻痢则下虚，以黄连、黄芩之苦坚之，则下元固闭，而为补。以芒硝之咸软之，则下元失守，而为泻。

夫邪气之客于身也，以胜相加，至其所生而愈，至其所不胜而甚，至于所生而持，自得其位而起，必先定五脏之脉，乃可言间甚之时，死生之期也。

以胜相加，如病肝木，则肺金以胜而加之，至己所生则愈，至克己之气所不胜而甚，至生己之气而持，至己自旺之位而起。先定五脏之脉，谓肝弦心钩肺浮肾营脾代之类。如经曰∶必先知经脉，然后知病脉，乃可言间甚、死生之期云。

血气形志篇 曰∶形乐志苦，病生于脉，治之以灸刺。

谓形不劳而志思苦者，结虑深思，荣卫乖否，宜盛泻虚补，灸刺为宜之，此顺气之道也。

形乐志乐，病生于肉，治之以针石。

筋骨不劳，心神悦怿。病生于肉，卫气留满，以针泻之，结聚脓血，以石破之，今世之用针以破决之是也。

形苦志乐，病生于筋，治之以熨引。

劳形者伤筋，治以药熨及导引，则筋自舒而愈也。

形苦志苦，病生于咽嗌，治之以百药。

形志俱苦，则气血两耗，而咽嗌为之不利也。治以百药，乃荣卫益理，气药、血药并行是也。

形数惊恐，经络不通，病生于不仁，治以按摩醪药。

按摩，所以导其闭塞，而使之通其经络者也。醪药，则药酒也。药以酒渍，使其能通经络血脉，而善行气者也。

汤液醪醴论篇 帝曰∶其有不从毫毛生，而五脏阳以竭也，津液充郭，其魄独居，孤精于内，气耗于外，形不可与衣相保，此四极亟而动中，是气拒于内，而形施于外，治之奈何？

此水气胀满之病，其本不从毫毛生，五脏阳气竭耗，而脉气孤危，故魄独居。此四极亟而动中，气拒内，形施外，故不与衣相保。

岐伯对曰∶平治于权衡，去宛陈 ，是以微动四极，温衣，缪刺其处，以复其形，开鬼门，洁净府。

此言量其内外轻重而施治，如水气在内，则用以微动四极，缪剌其处，以复其形，以牵牛、甘遂之类泻之，去其积，故曰去宛陈 ；水气在表，用苍术、羌活之类汗之，故曰开鬼门；水气在下，用五苓散之类，以利小水，故曰洁净府。

藏气法时论 曰∶肝病者，两胁下痛引小腹，令人善怒，虚则目KT KT 无所见，耳无所闻，善恐如人将捕之，取其经厥阴与少阳，气逆则头痛耳聋不聪颊肿。取血者。

此肝经之病，而合于胆。凡经络到处，皆为之病，两胁下痛引小腹，善怒，此为肝经实病。

目KT KT 无见，耳无所闻，善恐，此肝脉系胆脉，风火上攻故也。胁中血满，独异于常，随其左右而利之也。

心病者，胸中痛，胁支满，胁下痛，膺背肩甲间痛，两臂内痛，虚则胁腹大，胁下与腰相引而痛，取其经，少阴太阳舌下血者。其变病，剌 中血者。

此心经之病，而合于小肠。舌下，为舌本，心之系。 中，为心脉，在掌后去腕半寸。

脾病者，身重善饥肉痿，足不收行，善 脚下痛，虚则腹满肠鸣，飧泄食不化，取其经，太阴阳明少阴血者。

此脾经之病，而合于脾者，善行 ，故取足太阴阳明少阴出血也。

肺病者，喘咳逆气，肩背痛，汗出，尻阴股膝髀 足皆痛，虚则少气不能报息，耳聋咽干，取其经，太阴足太阳之外厥阴内血者。

此肺经之病，实则喘咳逆气，肩背股膝俱痛，虚则少气耳聋，太阳之外，厥阴之内，有血满异于常者则取之。

肾病者，腹大胫肿，喘咳身重，寝汗出憎风，虚则胸中痛，大腹小腹痛，清厥意不乐。取其经，少阴太阳血者。

此肾经之病，凡剌虚则补，剌实则泻，不盛不虚以经取之，是谓得道。经络有血，剌而去之，是谓守法，犹当揣形定气，先取血脉，而后乃调有余不足。

腹中论 帝曰∶夫子数言热中消中，不可服膏粱芳草石药，石药发颠，芳草发狂。夫热中消中者，皆富贵人也，今禁膏粱，是不合其心，禁芳草石药，是病不愈，愿闻其说。

热中多饮溲数，消中多食数溲，皆脾气上溢，肥甘所致，故禁膏粱石药芳草之浓美也。

岐伯对曰∶夫芳草之气美，石药之气悍，二者其气急疾坚劲，故非缓心和人，不可以服此二者。曰∶不可以服此者，何以然？曰∶夫热气 悍，（□ ，疾也。）药气亦然。二者相遇，恐内伤脾，脾者土也，而恶木，服此药者，至甲乙日更论。

热气 盛，则木气有余，躁怒伤脾，故至甲乙日，更论脾病之增减。

五常政大论篇 帝曰∶天不足西北，左寒而右凉；地不满东南，右热而左温，其故何也？岐伯对曰∶阴阳之气，高下之理，大小之异也。东南方，阳也，阳者其精降于下，故右热而左温。西北方，阴也，阴者其精奉于上，故左寒而右凉。是以地有高下，气有温凉，高者气寒，下者气热，故适寒凉者胀，之温热者疮。下之则胀已，汗之则疮已。此腠理开闭之常，大小之异耳。曰∶其于寿夭何如？曰∶阴精所奉其人寿，阳精所降其人夭。

阴精所奉，高之地也。阴方之地，阳不妄泄，寒气外持，邪不数中，而正坚守，故寿延。

阳精所降，地之下也。阳方之地，阳气耗散，发泄无度，风湿数中，真气倾竭，故夭折。即事验之，今中原之境，西北方人多寿，东南方人多夭，其中各有微甚耳。此方土之异也。

帝曰∶其病治之奈何？曰∶西北之气散而寒之，东南之气收而温之，所谓同病异治也。

西北方皮肤闭腠理密，人皆食热，故宜散宜寒。东南方人腠理疏，冬皆长冷，故宜收宜温散，不解表。

故曰∶气寒气凉，治以寒凉，行水渍之。气温气热，治以温热，强其内守。必同其气，可使平也，假者反之。

寒方以寒，热方以热，是正治也。西北方有病冷，假热方以除之；东南方有病热，假凉方以除之。是则假者，反上之正法以取之。

岐伯曰∶补上下者从之，治上下者逆之。

上者天气，下者地气。不及则顺而和之，太过则逆而治之也。

以所在寒热盛衰而调之，故曰∶上取下取，内取外取，以求其过。能毒者以浓药，不胜毒者以薄药，此之谓也。

药之浓薄，药之气味浓薄也。上下内外求治其过，当因人之体气浓薄而施，则可以求其过也。

气反者，病在上，取之下；病在下，取之上；病在中，傍取之。

气反者，谓病下而反上，病上而反下。病反在上，而治取于下，病反在下，而治取于上，病在中，而治取于傍。如寒逆于下，热反攻于上，不利于下，气盈于上，则温下以调之，余仿此。

治热以寒，温而行之；治寒以热，凉而行之；治温以清，冷而行之；治清以温，热而行之。

故消之削之，吐之下之，补之泻之，久新同法。

治法要审轻重刚柔逆顺以施之，新久则皆同一理法也。

曰∶病在中而不实不坚，且聚且散奈何？曰∶无积者求其藏，虚则补之，药以祛之，食以随之，行水渍之，和其中外，可使必已。曰∶有毒无毒，服有约乎？曰∶病有新久，方有大小，有毒无毒，固宜常制矣。（有约，常制，即下文云。）大毒治病，十去其六，常毒治病，十去其七，小毒治病，十去其八，无毒治病，十去其九，谷肉菜果，食养尽之，无使过之，伤其正也。不尽，行复如法。

约，节约也。假如无毒治病，病已十去其九，须以此为节约，再勿药也。须以谷肉菜果，随五脏所宜，食之养之，以尽其余病也。若违约节而过用之，必至于伤正气也。

六元正纪论 帝曰∶论言热无犯热，寒无犯寒，予欲不远热，不远寒奈何？

上之寒热二字，所用之寒热也，下之寒热二字，因气之寒热也。远，犹避也。不远寒，不远热，犹言可以热治热，而寒治寒者也。

岐伯对曰∶发表不远热，攻里不远寒。

出汗宜热药，故不避热。下利宜寒药，故不避寒。如是则夏亦可用寒，皆谓不获已而用之也。

帝曰∶不发不攻而犯寒犯热何如？曰∶寒热内贼，其病益甚。曰∶愿闻无病何如？曰∶无者生之，有者甚之。

犯寒热者，其病益甚，无病犯禁，犹能生病故曰∶无则生，有则甚。

曰∶生者何如？曰∶不远热则热至，不远寒则寒至。寒至则坚痞腹满，痛急下利之病生矣。

热至则身热，吐下霍乱，痈疽疮疡，瞀（音冒。闷也。）郁注下， 肿胀，呕鼽衄头痛，骨节变肉痛，血溢血泄，淋闭之病生矣。曰∶治之奈何？曰∶时必顺之，犯者治以胜也。

春宜凉，夏宜寒，秋宜温，冬宜热，此时之宜，不可不顺。犯热治以酸寒，犯寒治以甘热，犯凉治以苦温，犯温治以辛凉，所谓胜也。

帝曰∶妇人重身，毒之何如？岐伯曰∶有故无殒，亦无殒也。曰∶愿闻其故何谓也？岐伯曰∶大积大聚，其可犯也，衰其大半而止，过者死。帝曰∶善。

重身，谓怀妊也。毒之，谓有毒病用毒药以攻之。有大积大聚之故，治其大半则止，过之者死。非重身者，大毒治病，十去其六而止，当有约也。况重身者，岂无约乎？

曰∶郁之甚者，治之奈何？曰∶木郁达之，火郁发之，土郁夺之，金郁泄之，水郁折之，然调其气，过者折之，以其畏也，所谓泻之。

郁，郁滞也。达发夺泄折五者，欲其通达之意也。王注以达为吐，以发为汗，以夺为下，以泄为利小水，皆非也。如气凄清之甚，则肺金太过，而木郁之病生焉。治以轻扬味薄之剂散之，使之郁气解，而肝木之气伸矣。治郁之余，仍以辛热之味，以泻肺气，畏其热则气斯服。肝肺之气，各得其平，无获郁滞之患，故曰∶过者折之，以其畏也。余皆仿此。王安道曰∶此段十三句，通为一章，当分三节。自帝曰至水郁折之九句为一节，治郁法之问答也，然调其气一句为一节，治郁之余法也。过者折之，以其畏也，所谓泻之三句为一节，调气之余法也。过病之起，多由乎郁，郁者，滞而不通之义。或因所乘而为郁；或不因所乘而本气自郁，皆郁也。岂惟五运之变，能使然哉？郁既非五运之变可拘，则达之、发之、夺之、泻之、折之之法，固可扩而充之矣。可扩而充，其应变不穷之理也。且夫达者，通畅之也，如肝性急怒，气逆 胁，或胀大时上炎，治以苦寒辛散而不愈者，则用升发之药，加以厥阴报使，而从治之。又如久风入中为飧泄，及不因外风之入而清气在下为飧泄，则以轻扬之剂举而散之。凡此之类皆达之之法也。王氏以吐训达，以汗为发，不能使人无疑。以为肺金盛，而抑制肝木欤？则泻肺气，举肝气可矣，不必吐也；以为脾胃浊气下流，而少阳清气不升欤？则益胃升阳可矣，不必吐也。虽然，木郁固有吐之之理，今以吐宇总该达字，则凡木郁皆当用吐矣，其可乎哉？

帝曰∶假者何如？岐伯曰∶有假其气，则无禁也。所谓主气不足，客气胜也。

假，借也。主气不足，客气胜之，故假借寒热暖凉，以资夫正气，则客可犯之谓也。主气谓五脏应四时春夏秋冬也。客气谓六气加临之气。

至真要大论 曰∶上淫乎下，所胜平之，外淫乎内，所胜治之。

上淫乎下，天之气也，所谓司天之气。风淫所胜，平以辛凉，佐以苦甘，以甘缓之，以酸泻之之类是也。外淫乎内，地之气也，所谓在泉之气。风淫于内，治以辛凉，佐以苦甘，以甘缓之，以辛散之是也，皆随所制胜以平之也。司天之气曰平，在泉之气曰治，此其义见矣。

谨察阴阳所在而调之，以平为期，正者正治，反者反治。

阴病阳不病，阳病阴不病，正也。以寒治热，以热治寒，正治也。阴位以见阳脉，阳位以见阴脉，反也。以寒治寒，以热治热，反治也。

夫气之胜也，微者随之，甚者制之，气之复也，和者平之，暴者夺之，皆随胜气，安其屈伏，无问其数，以平为期，此其道也。

随制平夺，皆不以数之多少，以气和平为度。

帝曰∶气有多少，病有盛衰，治有缓急，方有大小，愿闻其约。岐伯对曰∶气有高下，病有远近，证有中外，治有轻重，适其至所为故也。

脏腑有高下远近，证候有表里，药治有轻重。调其多少，和其紧慢，令药气之病所为故，勿令太过与不及也。

《大要》曰∶君一臣二，奇之制也；君二臣四，偶之制也；君二臣三，奇之制也；君三臣六，偶之制也。

古之单方，独用一物曰奇。病在上而近者，宜奇方。古之复方曰偶，有二味相配之偶，有二方相合之偶。病在下而远者，宜偶方。制者，谓因时制宜之义，以病有远近，治有轻重所宜，故云制也。若以君臣药味数之，阴阳奇偶则亦然也。

故曰∶近者奇之，远者偶之，汗者不可以奇，下者不可以偶。

奇者单行而力微，故近者奇之可也；偶者并行而力大，故远者必以偶也。汗不可以奇，盖谓汗难出，故以偶；下不以偶，谓下易行，故以奇。及观仲景制方，桂枝汤汗药也，亦以三味为奇。

大承气汤下药也，亦以四味为偶。此见方因时制宜，不必拘泥奇偶，而失其治之大体。

补上治上制以缓，补下治下制以急。急则气味浓，缓则气味薄，适其所至，此之谓也。

王注谓补上治上之方，若迅急则上不住而反迫于下，所以宜制气味之薄方，欲其升浮而使之至于病所，而后可以疗其病也。补下治下之方，若慢缓则滋道路而力微，所以宜制气味之浓方，欲其降沉急而至于病所，而后可以疗其病也。适，宜也。凡制方须宜至其病所，而无太过不及之谓也。

病所远而中道气味之者，食而过之，无越其制度也。

又有病在于下焦，其势不容于遽急而用和缓之气味者，虑其中道而止也，宜于药后，以食送之至病所，要亦无违上下之制。是故平气之道，近而奇偶，制小其服也；远而奇偶，制大其服也。大则数少，小则数多。多则九之，少则二之。

大方有二∶有药味数少专攻之大方；有君一臣二佐九之大方。凡治肝肾及在下而远者，宜服数少之大方。病有兼证而邪不专，不可以一二味治者，宜服君一臣二佐九之大方，故肾之二服，可分作肺之九服、肝之三服也。

奇之不去则偶之，是谓重方。偶之不去，则反佐以取之，所谓寒热温凉反从其病也。

重方则复方也。奇偶不去则反复以取之，所谓寒热温凉反从其病。如黄连治口疮，佐以干姜而速之类是也，故曰∶反佐取之。

帝曰∶五味之用何如？岐伯对曰∶辛甘发散为阳，酸苦涌泄为阴，咸味涌泄为阴，淡味渗泄为阳。六者或收或散，或缓或急，或燥或润，或 或坚，以所利而行之，调其气使其平也。

五味辛以散之，半夏、白芷、防风之辛皆散；甘以缓之，甘草、大枣之甘皆缓；酸以收之，白芍药、五味子之酸皆收；苦以泻之，大黄、黄连之苦皆泄；咸以软之，芒硝、海石之咸皆软；淡以渗之，茯苓、白术之淡皆渗是也。

寒者热之，热者寒之，微者逆之，甚者从之。

病之微者，可以逆治，以寒攻热，以热攻寒是也。病之甚者，不可逆治，当顺其性而从之，所谓以热而攻热也。如伤寒发热，反以麻黄、姜、桂之辛，从其性而攻发之之类是也。

帝曰∶何谓逆从？岐伯曰∶逆者正治，从者反治，从少从多，观其事也。

逆其病而施，谓之正；从其病势而用方，谓之反。反从之方，或一二味而从之，是谓从少；或三四味而从之，是谓从多。从少从多，当观病之微甚，事之轻重。

帝曰∶反治何谓？岐伯曰∶热因寒用，寒因热用，塞因塞用，通因通用。必伏其所主，而先其所因，其始则同，其终则异。

汪氏《质疑》注∶经文反治者，即从治之法，上文曰从者反治是也。热因寒用者，谓热药因病之热，以其本病之寒而用也。如伤寒肾气素本虚寒，而寒盛于内，格阳于外，病变面赤身热，脉数无力者，经曰脉至而从，按之不鼓，诸阳皆然是也。有因内伤过服凉药，以致肌肤大热，或谵语口干，脉无力者，此皆本于寒而变病似热，实非热也，宜以热药反治之也。寒因热用者，谓寒药因病之寒，以其本病之热而用也。如伤寒热甚失于汗下，亢阳内郁，拒阳于外，病变浑身厥冷而脉实者，经曰∶诸阴之反脉至而从，按之鼓甚而盛也是也。有积热于内，而外反恶寒者，有火炎于内，反觉冷气自腹冲上者，此皆本于热而变病似寒，实非寒也，宜以寒药反治之也。塞因塞用者，言补塞之药，因壅塞之病而用也。释者谓气虚中满而用补药，特其一耳。有因气虚而胸中痞者，有气虚腹中有块作痛，或上或下，或有或无者，有气虚大便里急后重者，有气虚小便秘涩者，有气虚而肢节肿痛者，有气虚而背肩胀急者，此皆本于气虚不能营运而变病似塞，实非塞也，宜补气及收涩之药反治，此塞因塞用之类也。通因通用者，言通利之药，因通塞之病而用也。

释者谓热结塞凝而致泄者，以通利之药，亦特其一耳。有因食积而痢者，宜通积化食之药；有下焦积热而小便不禁，或遗精滞浊者，宜通窍解热之药；有患疟郁热于表，外蒸汗出者，宜清热解表之药；有伤风热怫于表，外蒸汗出者，宜散风之药；有患痹湿气熏蒸汗出者，宜散湿之药；有血积于内，以致血隧壅遏而傍流之血妄行者，宜通血之药。此皆本于塞而变病似通，实非通也，宜通利之药反治。此通因通用之类也。必伏其所主者，正治之法藏诸用也。而先其所因者，因其势而利导之之意也。伏其吾之所以主治者，而先其所因以顺从而渐杀之法，法主于治其通，而先通因通用，积去而利止，则先通之者，所以塞之也，而吾主治之意，至是显诸仁矣。反治之法主于双病，本其始而言，亦正治也，故言乎其始，药治亦顺，与正治之法同。言乎其终，药治似逆，与正治之法异，故曰始同终异也。夫反治之法微，故宜加深长之思，此章之义博，不可以偏之致自异也。而释者不察得失相参，如谓中满宜补，泻痢宜下之者可也。至谓蜜煎乌头，醇酒冷冻饮料之类，皆察其小而遗其大者，余宁已于言哉？

可使破积，可使溃坚，可使气和，可使必已。

此结上文反治之效也。

帝曰∶病之中外何如？岐伯曰∶从内之外者，调其内。

内伤元气，不能外卫腠理，而为汗泄等证，宜补中益气之类以调其内，则外证自除，是谓治其本也。

从外之内者，治其外。

风寒外郁而为喘嗽，或为鼻衄等证，宜麻黄、桂枝之类以疏其外，则内患自除，是亦治其本也。

从内之外而盛于外者，先调其内而后治其外。

如积热于内而为痈肿疮疡等证，先以苦寒疏其内实，后用通经关郁排脓之剂，或针砭等法，以治其外，斯则内外悉平，是谓先本而后标者也。

从外之内而盛于内者，先治其外而后调其内。

邪气外郁内热而为痰火壅实等证，先以辛散之味以解其外，后用消痰降火之剂以治其内，斯则内外俱安，是亦先本而后标之者也。

中外不相及，则治其主病。

病在中，或在外，两不相干，而非从内之外，从外之内者，则于内于外，专治其主病而已矣。

曰∶论言治寒以热，治热以寒，而方士不能废绳墨而更其道也。有病热者寒之而热，有病寒者热之而寒，二者皆在，新病复起，奈何治？

此问治病不衰，而反因药之寒热，而随生寒热之新病也。

岐伯曰∶诸寒之而热者取之阴，诸热之而寒者取之阳，所谓求其属也。

阴，肾也。阳，心也。其心属火，肾属水也。此言肾之真阴已亏而发热，误投寒药以治，则热反炽，岂知热之不衰，由于真水之不足乎？宜求滋肾之剂，如山药、枸杞、地黄之类，所谓壮水之主，以制阳光是也。又如心之元阳已亏而身寒者，误投热药以治，则寒反甚。岂知寒之不衰，由于真火之不足乎？宜求补心之剂，如人参、附子之类，所谓益火之原，以消阴翳是也。如果益心，寒亦通行；如果强肾，热之犹可。心也，肾也，水火之原也，阴阳之本，所谓属也。

服寒而反热，服热而反寒，治其旺气，是以反也。

旺气，时旺之气也。如夏月感寒，郁而为热，宜辛散之药。医见其身热，其时旺之气亦热，乃以寒药治之。寒性收敛，表邪不能发散而热反甚矣。发冬月伤寒，失于汗下，邪气传变，亢阳内郁而身寒者，宜苦攻之。医见身寒，时旺之气亦寒，乃以热药治之。热性 悍，内邪未得疏通而寒反甚矣。是皆治其旺气而有所失也，正发表不远热，攻裹不远寒，相同一意。

曰∶不治旺而然者何也？曰∶不味旺味属也。

此承上文而言，上味玩味也，下味药味也。如肺之气虚而身寒，其寒也由于肺气之不足也，宜补其气则生阳矣。若误投以辛热之药味。则阳虚阴必凑而身寒反甚。盖徒知寒者热之，而不玩味乎味之辛者旺于秋，而属于肺，辛先入肺，以散肺气，如之何其弗寒也？如心血虚内身热，其热也由于心血之不足也，宜补其血则生阴矣。若误投以苦寒之味，则阴虚阳必乘而身热反炽。盖徒知热者寒之，而不玩味乎味之苦者旺于夏，而属于心，苦先入心，以泻心血，如之何其弗热也？

故曰不味旺味，而有所犯也。

五味入胃，各归所喜攻，酸先入肝，苦先入心，甘先入脾，辛先入肺，咸先入肾，久而增气，物化之常也。气增而久，夭之由也。

五味久服，各增其气，如黄连服久而反热，故曰久而增气，物化之常。增气不已，脏气偏胜，气有偏胜则有偏绝，故曰夭之由也。

五常政大论曰∶必先岁气，无伐天和，无盛盛，无虚虚，而遗人夭殃；无致邪，无失正，绝人长命。

此言人应天地阴阳，虚实寒热，治之宜各察其岁气天和，无实实虚虚之误，庶不失其正而夭人命也。

《大要》曰∶无伐化，无违时，必养必和，待其来复，此之谓也。

此承上文而言，引古经以证无伐天和之义也。

五脏别论 曰∶拘于鬼神者，不可与言至德；恶于针石者，不可与言至巧。

藏气法时论 曰∶肝色青，宜食甘，粳米牛肉枣葵皆甘。心色赤，宜食酸，小豆犬肉李齑皆酸。肺色白，宜食苦，麦羊肉杏薤皆苦。脾色黄，宜食咸，大豆豕肉栗藿皆咸。肾色黑，宜食辛，黄黍鸡肉桃葱皆辛。毒药攻邪，五谷为养，五果为助，五畜为益，五菜为充，气味合而服之，以补精益气。

毒药，谓金玉土石草木菜果虫鱼鸟兽之类，然辟邪安正，惟毒药为能，故通谓毒药也。五谷，粳米小豆大豆麦黄黍；五果，桃李杏栗枣；五菜，葵藿薤葱韭。食以存性，药以防命，气味温补以存精形，此谓气味合，而服之以补精益气也。

宣明五气篇 五味所禁∶辛走气，气病无多食辛；咸走血，血病无多食咸；苦走骨，骨病无多食苦；甘走肉，肉病无多食甘；酸走筋，筋病无多食酸。是谓五禁，无令多食。

五味太过则致病，病者则愈甚，故无多食。下文之义可见矣。

五脏生成篇 多食咸，则脉凝泣而色变；多食苦，则皮槁而毛拔；多食辛，则筋急而爪枯；多食酸，则肉胝KT 而唇揭；多食甘，则骨痛而发落。此五味之所伤也。

五味入口，内养五脏，各有所欲。所欲太过，则互有所伤，故不宜过欲也。

阴阳应象大论 阳为气，阴为味。味浓者为阴，薄为阴之阳。气浓者为阳，薄为阳之阴。味浓则泄，薄则通。气薄则发泄，浓则发热。辛甘发散为阳，酸苦涌泄为阴。

味浓者为阴中之阴则泄，如大黄之类。味薄者为阴中之阳则通，如苦茶之类。气浓者为阳中之阳则发热，如附子之类。气薄者为阳中之阴则发泄，如麻黄、桂枝之类是也。故辛甘发散为阳，酸苦涌泄为阴也。

上一页：病能篇第三
下一页：脉候篇第五


脉候篇第五 《古今医统大全》

脉候篇第五

脉要精微篇 黄帝问曰∶诊法何如？岐伯对曰∶诊法常以平旦，阴气未动，阳气未散，饮食未进，经脉未盛，络脉调匀，血气未乱，故乃可诊有过之脉。

平旦未劳于事，阴气未扰，阳气未耗，故可以候有过之病脉也。

切脉动静而视精明，神气也。察五色，观五脏有余不足，六腑强弱，形之盛衰，以此参伍，决死生之分。

参伍，视察五色等事，与所切脉参合比伍，而其决死生之分也。

夫脉者，血之府也，长则气治，安也。短则气病，数则烦心，大则病进，上盛则气高，下盛则气胀，上盛，谓寸口；下盛，谓尺中。代则气衰，细则气少，涩则心痛，浑浑革至如涌泉，病进而色弊，绵绵其去如弦绝者，死。

浑浑，脉混乱也。革至，谓脉弦实。如涌泉，脉迫迫而出不反也。绵锦其去，脉来绵绵，相续不见其去，如弦之数绝，主病色而死矣。

微妙在脉，不可不察。察之有纪，从阴阳始。始之有经，从五行生。生之有度，四时为宜。

察脉在手阴阳升降之妙，故曰纪纲。始之有经，言知其经常之大概，次从五行之生旺，次从四时之所宜，所谓有度也。如此，微妙皆可察而知也。

是故声合五音，色合五行，脉合阴阳。

此申上文微妙不可不察，而各有合之之理是也。

持脉有道，虚静为宝。（虚心静性。）春日浮，如鱼之游在波；（不甚浮也。）夏日在肤，泛泛乎万物有余；盛大充足。秋日下肤，蛰虫将去，（随气而降，故曰下肤，观蛰虫可见。）冬日在骨，蛰虫周密，君子居室。（深沉之义。）

此言四时之常脉，所谓始之有经是也。

尺内两旁则季胁，（季，末也，极下也。）尺外以候肾，尺里以候腹，中附上，（关上也。）

左外以候肝，内以候鬲；右外以候胃，内以候脾。上附上，寸上也。右外以候肺，内以候胸中；左外以候心，内以候膻中。前以候前，后以候后。上竟上者，胸喉中事也；下竟下者，少腹腰股膝足中事也。

自尺内至于上附上，六部之分位，以诊十二候也。上竟上者之四句，总结上文诊候之各得其宜也。

平人气象篇 帝曰∶平人何如？岐伯对曰∶人一呼脉再动，一吸脉再动，呼吸定息脉五动，闰以定息，命曰平人。

一呼一吸，脉各再动，定息脉又一动，为五动也，曰平。

人一呼脉一动，一吸脉一动，曰少气。

呼吸定息五动曰平。今呼吸各一息，脉为迟，以减平人之半，少气可知矣。

人一呼脉三动，一吸脉三动而躁，尺热曰病温，尺不热脉滑曰病风，脉涩曰痹。

躁，烦躁也。尺热，尺分皮肤热，是为病瘟。尺不热而滑为风，涩为血少，故病痿痹。

是为数脉也。

人一呼脉四动以上曰死，脉绝不至曰死，乍疏乍数曰死。

一呼四动，一吸亦四动，是倍平人之半，此数而又甚者也。脉绝不至，乍疏乍数，皆其谷气绝亡，故皆主死。

平人之常气禀于胃，胃者，平人之常气也。人无胃气曰逆，逆者死。

无胃气，四时之脉不得其本脏和气也。观下文，可以知之。

春胃微弦曰平，弦多胃少曰肝病，但弦无胃曰死，胃而有毛曰秋病，毛甚曰今病。

春胃气则弦而软是也。弦多，谓弦甚。五注如始张弓弦。胃气少者，乃本气自病。纯弦绝无胃气者死，胃而毛秋病，毛甚者金克木，故即病。

夏胃微钩曰平，钩多胃少曰心病，但钩无胃曰死，胃而有石曰冬病，石甚曰今病。

夏胃气则弦而滑是也。但钩谓洪大而坚，有石谓沉伏得冬脉，故冬病石甚，水克火，故即病也。

长夏胃微 弱曰平，弱多胃少曰脾病，但代无胃曰死， 弱有石曰冬病，弱甚曰今病。

长夏胃气软弱是也。弱多，无力也，代，不能还也，主死。弱而沉为冬病，弱甚曰即病。

秋胃微毛曰平，毛多胃少曰肺病，但毛无胃曰死，毛而有弦曰春病，弦甚曰今病。

秋胃气浮是也。毛多，浮微也，为肺气不足而病也。浮微而欲绝者死，浮而弦为春病，弦甚曰为即病。

年胃微石曰平，石多胃少曰肾病，但石无胃曰死，石而有钩曰夏病，钩甚曰今病。

冬胃气沉是也。石多，沉伏也，为肾气不充也。但石沉而坚也，石而有钩，沉滑也，而病于夏。石甚为即病也。

玉机真藏篇 曰∶春以胃气为本。病肝脉来，盈实而滑，如循长竿，（长而紧也。）

曰肝病。死肝脉至，急益劲，如新张弓弦，曰肝死。真肝脉至，中外急，如循刀刃责责然，如按琴瑟弦，色青白不泽，毛折，乃死。

夏以胃气为本。病心脉来，喘喘连属，其中微曲，曰心病。死心脉来，前曲后居，如操带钩，曰心死。

带钩，陷下不动也。真心脉至坚而搏，如循薏苡子累累然，色赤黑不泽，毛折，乃死。

长夏以胃气为本。病脾脉来，实而盈数，如鸡举足，曰脾病。死脾脉来，锐坚如鸟之啄，如鸟之距，如屋之漏，如水之流，曰脾死。真脾脉至，弱而乍疏乍数，色黄青不泽，毛折，乃死。

秋以胃气为本。病肺脉来，不上不下，如循鸡羽，曰肺病。死肺脉来，如物之浮，如风吹毛，曰肺死。（浮而散也。）真肺脉至，大而虚，如以毛羽中人肤，色赤白不泽，毛折，乃死。

冬以胃气为本。病肾脉来，如引葛，按之益坚，曰肾病。死肾脉来，发如夺索，辟辟然如弹石，曰肾死。（促而肾也。）真肾脉至，搏而绝，如指弹石辟辟然，色黑黄不泽，毛折，乃死。

玉机真藏论 岐伯曰∶春脉者肝也，东方木也，万物之所以始生也。故其气来， 弱轻虚而滑，端直以长，曰弦，反此者病。其气来实而强，此谓太过，病在外；其气来不实而微，此谓不及，病在中。

太过为阳居表，故在外；不及为阴居中，故在内。

太过令人善怒，忽忽眩冒而颠疾；其不及则令人胸痛引背，下则两胁 满。

太过肝气实则怒，视眩冒闷，气上为颠疾；不及肝气不流，故胁痛 满也。

夏脉者心也，南方火也，万物之所以盛长也。故其气来盛去衰，曰钩，（即前曲后居，来疾去迟也。）反此者病。其气来盛去亦盛，此谓太过，病在外；其气来不盛去反盛，此谓不及，病在中。太过则令人身热而肤痛，为浸淫；不及则令人烦心，上见咳唾，下为气泄。

心脉太过，则身热而肤痛，浸淫流布而痛；不及为心烦咳唾，下则气泄。

秋脉者肺也，西方金也，万物之所以收成也。故其气来，轻虚以浮，来急去散，故曰浮，反此者病。其气来，毛而中央坚，两旁虚，此谓太过，病在外；其气来，毛而微，此谓不及，病在中。太过则令人逆气背痛，愠愠然；不及则令人喘，呼吸少气而咳，上气见血，下闻病音。

上见血，喘而咯血；下闻病音，复又咳嗽也。

冬脉者肾也，北方水也，万物之所以合藏也。故其气来沉以搏，曰营，反此者病。其气来如弹石，此谓太过，病在外；其去如数，此谓不及，病在中。太过则令人懈 ，（懈，倦也，似热不热，似寒不寒，似弱不弱，似强不强，无可名状，谓之懈 病也。）脊脉痛而少气不欲言。其不及则令人心悬如病饥， 中清，脊中痛，少腹满，小便变。

中，季胁之下，侠脊两旁空软处也，肾外当 ，故曰 。清，清冷也。脊中，两肾之中。

少腹， 之前。小腹满，肾气不行也，故小便变，或赤或涩也。

帝曰∶脾脉独何主？曰∶脾脉者土也，孤藏以灌四旁者也。善者不得见，恶者可见。（脾寄旺于四季，故善不可见，恶可见。）其来如水之流，此为太过，病在外；如鸟之啄，此谓不及，病在中。太过则令人四肢不举，不及则令人九窍不通。

中气不足，不能灌溉于四旁，则五脏不和，故九窍不通也。

平人气象篇 曰∶欲知太过与不及，寸口之脉中手短者，曰头痛。寸口脉中手长者，曰足胫痛。寸口脉中手促上击者，曰肩背痛。寸口脉沉而坚者，曰病在中。寸口脉浮而盛者，曰病在外。寸口脉沉而弱，曰寒热及疝瘕少腹痛。寸口脉沉而横，曰胁下有积，腹中有横积痛。寸口脉沉而喘，曰寒热。脉盛滑坚者，曰病在外。脉小实而坚者，病在内。脉小弱以涩，谓之久病。

脉滑浮而疾者，谓之新病。脉急者，曰疝瘕少腹痛。脉滑曰风。脉涩曰痹。缓而滑曰热中。盛而紧曰胀。尺脉缓涩，谓之解 。安卧脉盛，谓之脱血。尺涩脉滑，谓之多汗。尺寒脉细，谓之后泄。脉尺粗常热谓之热中。妇人手少阴脉动甚者，孕子也。

少阴在掌后陷中，当小指而应手者也。动谓动也，经脉别论曰∶阴搏阳别，谓之有子。

经脉别论篇曰∶食入于胃，浊气归心，淫精于脉，脉气流经，精气归肺，肺朝百脉，输精于皮毛。毛脉合精，行气于腑，腑精神明，留于四脏，气归于权衡。权衡以平，气口成寸，以决死生。

气口乃手太阴肺脉，为脉之大会，百脉尽朝，故以其分决死生，是成寸口脉法，寸关尺三部是也。

饮入于胃，游溢精气，上输于脾，脾气散精，上归于肺，通调水道，下输膀胱，水精四布，五经并行，合于四时五脏阴阳，揆度以为常也。

水精布经，五脏四时俱以常度，不相失也。

平人气象篇 曰∶人以水谷为本，故人绝水谷则死，脉无胃气亦死。所谓无胃气者，但得真藏脉不得胃气也。所谓脉不得胃气者，肝不弦肾不石也。

石弦而曰不，谓不似微弦微石之和也。五脏仿此。

玉机真藏论 曰∶见真藏曰死，何也？岐伯曰∶五脏者皆禀气于胃，胃者五脏之本也。

藏气者，不能自致于手太阴，必因于胃气，乃至于手太阴也，故五脏各以其时，自为（自为其状而至太阴。）而至于手太阴也。故邪气胜者，精气衰也，故病甚者，胃气不能与之俱至于手太阴，故真藏之气独见者，病胜藏也，故曰死。

高保衡《新校正》云∶真藏脉者，无余物和杂，故名真也。如弦是肝脉，若微弦则和，而有胃气微弦，二分胃气，一分弦气，故曰微弦。若三分俱弦，则为真藏脉矣。

脉要精微篇 曰∶心脉搏坚而长，当病舌卷不能言；其 而散者，当消环自已。肺脉搏坚而长，当病唾血；其 而散者，当病灌汗，至令不复发散也。肝脉搏坚而长，色不青，当病坠若搏，（若搏，或坠，或击伤而搏也。）因血在胁下，令人喘逆；其 而散者色泽，当病溢饮。

溢饮者渴暴多饮，而溢入肌皮肠胃之外也。胃脉搏坚而长，其色赤，当病折髀；（髀抵伏兔，故病如折也。）其 而散者，当病食痹。脾脉搏坚而长，其色黄，当病少气；其 而散色不泽者，当病足 肿，若水状也。肾脉搏坚而长，其色黄而赤者，当病折腰；其 而散者，当病少血，至令不复也。

搏坚，皆为太过；软而散，皆为不及。五脏各因太过不及而病也。

阴阳别论篇 曰∶脉有阴阳，知阳者知阴，知阴者知阳。凡阳有五，五五二十五阳。

所谓阴者，真藏也，见则为败，败必死也。所谓阳者，胃脘之阳也。别于阳者，知病处也；别于阴者，知死生之期。三阳在头，三阴在手，所谓一也。

汪心谷云∶阴者五脏之阴也，阳者胃之阳气也。二十五阳一岁，五脏脉变，各经阳气有五，合为二十五也。三阳三阴，手足三阳三阴经也。一，同也。夫经脉者，由于胃气冲灌，而行贯乎四时，曰春弦夏钩秋毛冬石，兼微曰平，如胃之阳气少者曰病，以寸尺候其病处，或在肾在腹在膻中之类。若胃之阳气已绝，不能与脉俱至于手之太阴，而五脏之阴气独见，见则为败，败必死也。其死必于所不胜之期，如肝见庚辛，心见壬癸，脾见甲乙，肺见丙丁，肾见戊己，故曰知死生之期。王氏及《素问钞》，皆以人迎气口牵强注释，于理益晦，知者审之。

凡持真脉之藏脉者，肝至悬绝急，十八日死。

汪氏∶真脉之脏脉者，谓真脏脉之至数，以分五脏之属也。至，脉之应也。悬绝，止绝也。

急，劲也。十八，肝脏之得数也。日，日干庚辛是也，脉绝死于所不胜之期。凡脉至流行，内应五脏肝心脾肺肾之气，外应先天五行水一火二木三金四土五之数，故脉五至为小息，五十至为一大息。若五十至之中，有胃气无止绝曰平。无胃气兼止绝有常数者曰死。凡脉止绝，法以至绝至复数起，周五脏而得其余数，则应所属之脏气已绝，至于所不胜之期日而死。肝至十八日死者，除五脏三五一十五余三，属木内应于肝，故知肝气已绝，庚辛日干为死之期也。

心至悬绝，九日死。

肝至十八加心至九数，共二十七数，除五脏五周，五五二十五余二，属火内应于心，故知心气已绝，壬癸日干为死之期也。

肺至悬绝，十二日死。

肝心已共二十七数，加肺十二数，共合三十九数，除五脏七周，五七三十五数余四，属金内应于肺，故知肺气已绝，丙丁日干死之期也。

肾至悬绝，七日死。

肝心肺已共三十九数，加肾七数，共合四十六数，除五脏九周，五九四十五数余一，属水内应于肾，故知肾气已绝，戊己日干死之期也。

脾至悬绝，四日死。

肝心肺肾已共四十六数，加脾四数，共合五十大衍之数，五脏十周终数而止为天五，属土内应乎脾，故知脾气已绝，甲乙日干死之期也。《脉诀》云∶五十不止身无病，数内有止皆知定，亦此义也。

脉要精微篇 岐伯曰∶反四时者，有余为精，不足为消。

精，增进也。消，消灭也。脉有阴阳盛衰四时有余不足之应人迎气口是也。

应太过，不及为精；应不足，有余为消。阴阳不相应，病名曰关格。

当大而细，当细而大，谓之反四时。当不足响应有余为精，当有余响应不足为消。此则为精至于有余，为消至于不足者也。春夏阴气消灭，寸口主阴，当应不足，而响应之太过，是不及者，反为精进也。春夏阳气增进，人迎主阳，当应有余，而响应之不足，是有余者，反为消灭也。

故曰∶应不足，有余为消。阴阳不相应，即人迎之阳脉而响应之不足，气口之阴脉而响应之有余，故曰∶阴阳不相应，病名曰关格。关主不得便溺，格主吐逆是也。

六节藏象篇 曰∶人迎一盛，（一倍也。）病在少阳，二盛病在太阳，三盛病在阳明，四盛以上为格阳。

人迎为足阳明胃脉，动在结喉两旁。比之寸口盛一倍者，病在少阳；盛二倍者，病在太阳；盛三倍者，病在阳明，四倍以上，阳盛之极，故格拒而食不得入。所谓格，则吐逆者是也。

寸口一盛病在厥阴，二盛病在少阴，三盛病在太阴，四盛以上为关阴。

寸口为手太阴肺经动脉，穴出经渠，比之人迎盛一倍者，病在厥阴；盛二倍者，病在少阴；盛三倍者，病在太阴；四盛以上，阴盛之极，故关闭而溲不得通也。

人迎与气口俱盛四倍以上为关格，关格之脉羸，不能极于天地之精气，则死矣。

不能极于天地之精气，不得天地阴阳之中正也，如北极之处乎中，故曰极也。

至真要大论篇 曰∶脉从而病反者，其诊何如？岐伯对曰∶脉至而从，按之不鼓，诸阳皆然。曰∶诸阴之反，其脉何如？曰∶脉至而从，按之鼓甚而盛也。

此言病热而脉敝，按之不鼓手，乃阴盛格阳而致之，非热也，诸阳然也。病寒，脉按之鼓击手下而盛者，乃阳盛拒阴而然，非寒也。

脉要精微篇 曰∶粗大者，阴不足阳有余，为热中也。来疾去徐，上实下虚，为厥颠疾；来徐去疾，上虚下实，为恶风也。故中恶风者，阳气受也。有脉俱沉细数者，少阴厥也；沉细数散者，寒热也；浮而散者，为 仆。（浮为虚，散为不足，故头眩而仆倒也。）诸浮不躁者皆在阳，则为热；其有躁者在手。（热在手之三阳也。）诸细而沉者皆在阴，则为骨痛；其有静者在足。（病在足之三阴经。）

诸过者切之，涩者阳气有余也，（阳有余，故血少。）滑者阴气有余也。（阴有余，故血多。）

阳气有余为身热无汗，阴气有余为多汗身寒，阴阳有余则无汗而寒。

推而外之，内而不外，有心腹积也。（内外脉经之两旁，内而不外，侵外也。）推而内之，外而不内，身有热也。（脉侵外为阳气有余，故身热。）推而上之，上而不下，腰足清也。（脉涌上出，为阳气在上，故足冷也。）推而下之，下而不上，头项痛也。（脉在下，是阴气有余，故头痛。）按之至骨，脉气少者，腰脊痛而身有痹也。

平人气象篇 曰∶病热而脉静，泄而脉大，脱血而脉实，病在中脉虚，病在外脉涩坚者，皆难治。

此病脉虚实相反者，曰难治。

脉盛滑坚者，曰病在外。脉小实而坚者，病在内。

盛滑为阳，病在外；小实为阴，病在内。

脉小弱以涩，谓之久病。脉滑浮而疾者，谓新病。

小弱以涩为血气虚，故为久病。浮滑而疾为阳气足，故为新病。

三部九候篇 帝曰∶决死生奈何？岐伯曰∶形盛脉细，少气不足以息者危。形瘦脉大，胸中多气者死。形气相得者生。参伍不调者病。三部九候皆相失者死。上下左右之脉相应如参舂者病甚。上下左右相失不可数者死。

此皆言失常候者病，相失不可数者死，数之极也。

中部之候虽独调，与众脏相失者死。中部之候相减者死。目内陷者死。

独调，至数匀也。众脏相失，言皆不应也。相减者，减于上下，谓其偏少也。

帝曰∶何以知病之所在？岐伯曰∶察九候独小者病，独大者病，独疾者病，独迟者病，独热者病，独寒者病，独陷下者病。

相失之候，凡有七诊者，此也。参伍不调，随其独异者，言病耳。

以左手足上，上去踝五寸按之，庶右手足当踝而弹之，其应过五寸以上，蠕蠕然者不病。其应疾，中手浑浑然者病，中手徐徐然者病，其应上不能至五寸，弹之不应者死。

此言足阳明胃经冲阳之脉，诊之以决生死。以左手足上，上去踝五寸按之，谓以自手而诊足上之脉也。庶，次也。次以右手诊其右足。弹之，按而动移也，寻其脉之有无也，其应手上不能至五寸者死。王注∶手足踝上皆有动脉，盖差误也。

必先知经脉，然后知病脉。

经脉，四时胃气之脉。凡诊必先察胃气，然后察病脉。

脱肉身不去者死。

形肉瘦脱，身体不能动移者，主死。

形肉已脱，九候虽调，犹死；七诊虽见，九候皆从者不死。

形肉脱瘦，九候调亦死也。然四时之气顺，七诊互见不死。

必审其所始病，与今之所方病，而后各切循其脉，视其经络浮沉，以上下逆从循之。其脉疾者不病，其脉迟者病。脉不往来者死，精神去，胃气绝。皮肤着者死。骨枯干也。

通评虚实论 曰∶脉实满，手足寒，头热，何如？岐伯曰∶春秋则生，冬夏则死。

春秋月建为三阳司天，而应头之三阳经，属阳而主热也。三阴在泉，而应手足阴经，宜得阴气而寒也。脉实满为阳邪之实，宜通身壮热，阳证相应斯为顺也。今头热而手足寒者，其在春秋亦应时为顺也。冬夏月建三阴司天，而三阳在泉，当头寒而手足热，故冬、夏为逆，则主死也。

亦如南北政，岁当三阳司天，三阴在泉，宜寸大而尺细；岁当三阴司天，三阳在泉，宜寸小而尺大。亦此义也。

上一页：论治篇第四
下一页：色诊篇第六


色诊篇第六 《古今医统大全》

色诊篇第六

脉要精微篇 帝曰∶夫精明五色者，气之华也。赤欲如帛裹朱，不欲如赭；白欲如鹅羽，不欲如盐；青欲如苍璧之泽，不欲如蓝；黄欲如罗裹雄黄，不欲如黄土；黑欲如重漆色，不欲如地苍。五色精微之象见矣，其寿不久也。

五脏生成篇 曰∶色见青如草兹者死，黄如枳实者死，（色青黄也。）黑如 （煤也。）

者死，赤如 血者死，（败恶凝聚之血是也。）白如枯骨者死，此五色之见死者也。

青如翠羽者生，赤如鹅冠者生，黄如蟹腹者生，白如豕膏者生，黑如乌羽者生，此五色之见生者也。

生于心，如以缟裹朱；生于肺，如以缟裹红；生于肝，如以缟裹绀；生于脾，如以缟裹栝蒌实；生于肾，如以缟裹紫，此五脏所生之外荣也。

玉机真藏篇 帝曰∶吾得脉之大要，天下至数，五色脉变，揆度奇恒，道在于一，神转不回，回则不转，乃失其机。

得脉之大要，天下之至极之术数，何也？五色合五脏之脉，应时而变，揆度奇恒，道在于一而不二也。莫非其神乎？神转不回，回则不转，乃失其机，亦神去则机息之义同也。

上一页：脉候篇第五
下一页：脏象篇第七


脏象篇第七 《古今医统大全》

脏象篇第七

六节脏象篇 黄帝问曰∶脏象何如？岐伯对曰∶心者，生之本，神之处也。其华在面，其充在血脉，为阳中之太阳，通于夏气。

肺者，气之本，魄之处也。其华在毛，其充在皮，为阳中之太阴，通于秋气。

肾者，主蛰封藏之本，精之处也。其华在发，其充在骨，为阴中之少阴，通于冬气。

肝者，罢极之本，魂之居也。其华在爪，其充在筋，以生血气，其味酸，其色苍。此阳中之少阳，通于春气。

脾胃大肠小肠三焦膀胱者，仓廪之本，营之居也，名曰器，能化糟粕，转味而出入者也。其华在唇四白，其充在肌，此至阴之类，通于土气。凡十一脏，取决于胆也。

后当云∶脾者仓廪之本，营之居也。支氏曰∶自脾及胃大小肠膀胱云者，乃兼统论也。

金匮真言论 帝曰∶五脏应四时，各有收受乎？岐伯对曰∶东方青色，入通于肝，开窍于目，藏精于肝，其病发惊骇。其味酸，其类草木，其畜鸡，（巽方鸡。）其谷麦，（五谷之长。）其应四时，上为岁星，（木之精气上为岁星，十二年一周天。）是以春气在头也。（万物发荣上，故在头也。）其音角，其数八，（成数八也。）其臭臊，是以知病之在筋也。其在声为呼，其变动为握。在志为怒，怒伤肝，悲胜怒。风伤筋，燥胜风，酸伤筋，辛胜酸。

南方赤色，入通于心，开窍于耳，（手少阴之络会于耳。）藏精于心，其病在五脏。其味苦，其类火，其畜羊，其谷黍，（黍赤色。）其应四时，上为荧惑星，（火之精气上为荧惑，七百四十日一周天。）是以知病之在脉也。其音征，其数七，（成数七也。）其臭焦。其在声为笑，在变动为忧，在志为喜，喜伤心，恐胜喜。热伤气，寒胜热，苦伤气，咸胜苦。

中央黄色，入通于脾，开窍于口，藏精于脾，故病在舌本。其味甘，其类土，其畜牛，其谷稷，（色黄味甘。）其应四时，上为镇星，（土之精气上为镇星，二十八年一周天。）是以知病之在肉也。其音宫，其数五，其臭香。在声为歌，在变动为哕。在志为思，思伤脾，怒胜思，思伤肉，风胜湿，甘伤肉，酸胜甘。

西方白色，入通于肺，开窍于鼻，藏精于肺，故病在背。其味辛，其类金，其畜马，（干为马。）其谷稻，（色白。）其应四时，上为太白星，（金之精气，上为太白星，三百六十五日一周天。）是以知病之在皮毛也。其音商，其数九，（成数九。）其臭腥。其在声为哭，在变动为咳，在志为忧，忧伤肺，喜胜忧。热伤皮毛，寒胜热，辛伤皮毛，苦胜辛。

北方黑色，入通于肾，开窍于二阴，藏精于肾，故病在溪，其味咸，其类水，其畜彘，（亥为豕。）其谷豆，（黑色。）其应四时，上为辰星，（水之精气上为辰星，三百六十五日一周天。）

是以知病之在骨也。其音羽，其数六，（成数六，）其臭腐。其在声为呻，在变动为栗，在志为恐。恐伤肾，思胜恐。寒伤血，燥胜寒，咸伤血，甘胜咸。

灵兰秘典篇 帝曰∶愿闻十二藏相使，贵贱何如？岐伯对曰∶心者，君主之官也，神明出焉。肺者，相傅之官，治节出焉。肝者，将军之官，谋虑出焉。胆者，中正之官，决断出焉。

膻中者，臣使之官，喜乐出焉。脾胃者，仓廪之官，五味出焉。大肠者，传导之官，变化出焉。

小肠者，受盛之官，化物出焉。肾者，作强之官，伎巧出焉。三焦者，决渎之官，水道出焉。膀胱者，州都之官，津液藏焉，气化则能出矣。凡此十二官不得相失也，故主明则下安，以此养生则寿，殁世不殆，以为天下则大昌。主不明则十二官危，使道闭塞而不通，形乃大伤，以此养生则殃，以为天下者，其宗大危，戒之戒之。

上一页：色诊篇第六
下一页：经度篇第八


经度篇第八 《古今医统大全》

经度篇第八

血气形志篇 曰∶夫人之常数，太阳常多血少气，少阳常少血多气，阳明常多血多气，少阴常少血多气，厥阴常多血少气，太阴常多气少血，此天之常数。

人身之经络气血多少，与天道寒热盛衰相应。气为阳，而配乎热；血为阴，而配乎寒。夫太阳为天之六气，斯时天气寒盛而热衰，应人手足太阳二经，多血而少气；少阳为天之三气，斯时天气热盛而寒衰，应人手足少阳二经，少血而多气；阳明为天之五气，斯时天气先热而后寒，应人手足阳明二经，多气而多血；少阴为天之二气，斯时天气寒少而热多，应人手足少阴二经，少血而多气；厥阴为天之初气，斯时天气寒盛而热衰，应人手足厥阴二经，多血而少气；太阴为天之四气，斯时天气热盛而寒衰，应人手足太阴二经，多气而少血，故曰∶天道之常数云尔。

足太阳与少阴为表里，少阳与厥阴为表里，阳明与太阴为表里，是为足之阴阳也。

手太阳与少阴为表里，少阳与心主为表里，阳明与太阴为表里，是为手之阴阳也。

阴阳离合篇 帝曰∶愿闻三阴三阳之离合也。岐伯曰∶圣人南面而立，前曰广明，后曰太冲。

南方丙丁火位，阳气盛明，故曰广明。广，大也，向明而治，故圣人南面而立。然在人身中则心脏在南，故谓前曰广明。冲脉在北，故后谓太冲。然太冲者，肾脉与冲脉合而盛大，故曰太冲。

太冲之地，名曰少阴，少阴之上，名曰太阳。

肾脏为阴，膀胱腑为阳。阴气在下，阳气在上，此为表里合一之经气。

太阳根起于至阴，结于命门，名曰阴中之阳。

太阳居少阴之地，故曰阴中之阳。

中身而上，名曰广明，广明之下，名曰太阴。

身之上曰广明，身之下曰太阴。又曰心脏下则太阴脾脏是也。

太阴之前，名曰阳明。

阳明胃脉行脾脉之前，太阴脾脉行胃脉之后。

阳明根起于厉兑，名曰阴中之阳。

阳明居太阴之前，故曰阴中之阳。

厥阴之表，名曰少阳。

少阳居厥阴之表，为阴中之少阳。

少阳根起于窍阴，名曰阴中之少阳。是故三阳之离合也。

离，谓别离应用。合，为配合于阴。别离则正位于三阳，配合则表里为脏腑。

太阳为开，阳明为阖，少阳为枢。

太阳司动静之机，故为开。阳明执禁固之权，故为阖。少阳司动静之微，故为枢。

三经者，不得相失也，搏而勿浮，命曰一阳。

搏而勿浮，为有胃气之脉也。既有胃气则三阳齐一而不相失也，故命曰一阳。

愿闻三阴何如？岐伯曰∶外者为阳，内者为阴，然则中为阴，（中则内也。）其冲在下，名曰太阴。

冲脉在脾之下，故言在下，皆言脏位及经脉之次也。

太阴根起于隐白，名曰阴中之阴。太阴之后，名曰少阴。

脾脏之下近后，则肾之位。太阴脉起于大指端，少阴脉起于小指下。

少阴根起于涌泉，名曰阴中之少阴，少阴之前，名曰厥阴。

厥阴根起于大敦，名曰阴中之绝阴。是故三阴之离合也，太阴为开，厥阴为阖，少阴为枢。

三经者，不得相失，博而勿沉，名曰一阴。

厥者尽也，阴至此而尽，故曰阴中之绝阴。胃脏之前，近肝之位，厥阴脉交出太阴之后。

搏而勿沉，不至于弱伏，是亦胃气之脉者也。

经脉篇 手太阴肺经之脉，起于中焦，下络大肠，还循胃口，上鬲属肺，从肺系横出腋下，循 内，行少阴心主之前，循臂内上骨下廉，入寸口，上鱼际，循鱼际，出大指之端；其支者，从腕后出次指内廉，出其端。

手阳明大肠经之脉，起于大指次指之端，循指上廉，出合谷两骨之间，上入两筋之中，循臂上廉，入肘外廉，循 外前廉，上肩，出 骨之前廉，上出柱骨之会于大椎，下入缺盆，络肺下鬲属大肠；其支别者，从缺盆上颈贯颊，入下齿缝中，还出侠口，交人中，左之右，右之左，上侠鼻孔。

足阳明胃之脉，起于鼻交 中，旁约大肠之脉，下循鼻外，入上齿中，还出侠口环唇，下交承浆，却循颐下后廉，出大迎，循颊车，上耳前，过客主人，循发际，至额颅；其支别者，从大迎前下人迎，循喉咙，入缺盆，下鬲属胃络脾；其直者，从缺盆下乳内廉，下侠脐，入气冲；其支者，起胃口，下循腹里，下至气冲而合，以下髀关，抵伏免，下入膝膑中，下循 外廉，下足跗，入中指内间；其支者，下膝三寸而别，以下入中指外间；其支者，别跗上，入大指间，出其端。

足太阴脾经之脉，起于大指之端，循指侧白肉际，过核骨后，上内踝前廉，上 内，循 骨后，交出厥阴之前，上循膝股内前廉，入腹属脾络胃，上鬲挟咽，连舌本，散舌下；其支别者，复从胃，别上鬲，注心中。

手少阴心经之脉，起于心中，出属心系，下鬲络小肠；其支者，从心系侠咽，系目；其直者，复从心系却上肺，出腋下，下循 肉后廉，行太阴心主之后，下肘内廉，循臂内后廉，抵掌后兑骨之端，入掌内后廉，循小指之内出其端。

手太阳小肠经之脉，起于小指之端，循手外侧上腕，出踝中，直上循臂骨下廉，出肘内侧两筋之间，上循 外廉，出肩解，绕肩胛，交肩上，入缺盆络心，循咽下鬲，抵胃属小肠；其支别者，从缺盆循颈上颊，至目锐 ，却入耳中，其支者，别循颊上 抵鼻，至目内 。

足太阳膀胱经之脉，起于目内 ，上额交巅上；其支别者，从巅至耳上角；其直行者，从巅入脑，还出别下项，循肩膊后，侠脊抵腰中，入循膂，络肾属膀胱；其支别者，从腰中下贯臀，入中；其支别，从膊内左右，别下贯胛，侠脊内，过髀枢，循髀外从后廉下合 中，以下贯内出外踝之后，循京骨至小指外侧端。

足少阴肾经之脉，起于足小指之下，斜趋足心，出然谷之下，循内踝之后，别入跟中，上内，出 内廉，上股内后廉，贯脊属肾络膀胱；其直者，从肾上贯肝鬲，入肺中，循喉咙，挟舌本；其支者，从肺出络心，注胸中。

手厥阴心包络之脉，起于胸中，出属心包，下鬲历络三焦；其支者，循胸出胁，下腋三寸，上抵腋下，下循 内，行太阴少阴之间，入肘中，下臂行两筋之间，入掌中，循中指出其端；其支别者，从掌中，循小指次指出其端。

手少阳三焦经之脉，起于小指次指之端，上出两指之间，循手表腕，出臂两骨之间，上贯肘，循外上肩，交出足少阳之后，入缺盆，布膻中，散络心包，下鬲循属三焦；其支者，从膻中上出缺盆，上项，挟耳后直上，出耳上角，以屈下颊至 ；其支者，从耳后入耳中，却出至目锐 。

足少阳胆经之脉，起于目锐 ，上抵头角，下耳后，循颈行手少阳之前，至肩上，却交出少阳之后，入缺盆；其支者，从耳后入耳中，出走耳前，至目锐 后，下大迎，合手少阳于 ，下临颊车，下颈合缺盆，下胸中，贯鬲络肝属胆，循胁里，出气冲，下毛际，横入髀厌中；其直者，从缺盆下腋，循胸过季胁，下合髀厌中，以下循髀外，出膝外廉，下外辅骨之前，直下抵绝骨之端，下出外踝之前，循足跗之上，入小指次指之间；其支别者，别跗上入大指，循歧骨内出其端，还贯入爪甲，出三毛。

足厥阴肝经之脉，起于大指聚毛之上，循足 上廉，去内踝一寸，上踝三寸，交出太阴之后，上内廉，循股入阴中，环阴器，抵少腹，挟胃属肝络胆，上贯鬲，布胁肋，循喉咙之后，上入颃颡，连目系，上出额，与督脉会于巅；其支者，从目系下颊里，环唇内；其支者，复从肝别贯鬲，上注肺。

督脉起于下极之余，并于脊里，上至风府入脑，上巅循额，至鼻柱，属阳脉之海。

任脉起于中极之下，以上毛际，循腹里上关元，至喉咙，属阴脉之海。

上一页：脏象篇第七
下一页：运气篇第九


运气篇第九 《古今医统大全》

运气篇第九

六节藏象篇 黄帝问曰∶余闻天以六六之节，以成一岁，人以九九制会，计人有三百六十五节以为天地，久矣。不知其谓也。

六六谓六甲之日，以成一岁之节限；九九制会，谓九同于九野之数，以制人形之会通也。

岐伯对曰∶昭乎哉问也，请遂言之。夫六六之节，九九制会者，所以正天之度，气之数也。

六六之节，天之度也。九九之制会，天之数也。所谓气数者，生成之气也。周天之分，凡三百六十五度四分度之一，以十二节气均之，则气有三百六十日而终，兼之小月，日又不足其数矣。是以六十四气而常置闰焉，何者？以其积差分故也。天地之生育，本祖于阴阳，人神之运用为始，终于九气。《律书》曰；黄钟之律，管长九寸，冬至之日，气应灰飞，由此则万物之生，咸因于九气矣。

天度者，所以制日月之行也，气数者，所以纪生化之用也。

制，谓准度。纪，谓纪纲。准日月之行度者，所以明日月之行迟速世；纪化生之为用者，所以彰气至而斯应也。气应无差，则生成之理不替；迟速以度，大小之月生焉。故日异长短，月移寒暑，收藏生长无失时宜也。

天为阳，地为阴，日为阳，夜为阴。行有分纪，周有道理。日行一度，月行十三度而有奇焉。

故大小月三百六十五日而成岁，积气余而盈闰矣。

日行迟，故昼夜行天之一度，而三百六十五日一周天，而犹有度之奇分矣。月行速，故昼夜行天之十三度余，而二十九日一周天也。言有奇者，谓十三度外，复行十九分度之七，故云月行十三度而有奇也。《书》曰∶期三百有六旬有六日，以闰月定四时成岁，则其义也。积余盈闰者，盖以月之大小，不尽天度故也。

立端于始，表正于中，推余于终，而天度毕矣。

端，首也。始，初也。表，彰示也，正，斗建也。中，月半也。推，退位也。言立首气于初节之日，示斗建于月半之辰，退余闰于相望之后。是以闰之前，则气不及月；闰之后，则月不及气。

故常月之制，建初立中；闰月之纪，无初无中。纵历有之，皆他节气也。故历无云其候闰某月节闰某月中也，推终之义断可知乎！故曰∶立端于始，表正于中，推余于络也。由斯推日成闰，故能令天度毕焉。

天有十日，日六竟而周甲，甲六复而终岁，三百六十日法也。

十日，谓甲乙内丁戊己庚辛壬癸之日也。十者，天地之至数也。《易》曰天九地十，是也。

六十日而周甲子之数，甲子六周而复始，则终一岁之日，是三百六十日之岁法，非天度之数也。此盖十二月各三十日者，若除小月，其日又差之也。

帝曰∶夫子言积气盈闰，愿闻何谓气？岐伯曰∶五日谓之候，三候谓之气，六气谓之时，四时谓之岁，而各从其主治焉。

各从其主治，谓一岁之日，各归从五行之一气，而为之主以旺也。故下文曰云云。

五运相袭，而皆治之。终期之日，周而复始。时立气布，如环无端，候以同法。故曰∶不知年之所加，气之盛衰；虚实之所起，不可以为工矣。曰∶五运之始，如环无端，其太过不及何如？

曰∶五运更立，各有所胜，盛虚之变，此其常也。曰∶平气何如？曰∶无过者也。曰∶太过不及奈何？曰∶在经有也。曰∶何谓所胜？曰∶春胜长夏，长夏胜冬，冬胜夏，夏胜秋，秋胜春，所谓得五行时之胜，各以气命其脏。曰∶何以知其胜？曰∶求其至也，皆归始春。未至而至，此谓太过，则薄所不胜，而乘所胜也，命曰气淫，不分邪僻内生，工不能禁。至而不至，此谓不及，则所胜妄行，而所生受病，所不胜薄之也，命曰气迫。所谓求其至者，气至之时也。

凡气之至，皆谓立春前十五日，乃候之初也。未至而至，谓所直之气未应至而先期至也。

先期而至，是气有余，故曰太过。至而不至，谓所直之气应至不至而后期至，后期而至，是气不足，故曰不及。太过则薄所不胜，而乘所胜；不及则所胜妄行，而所生受病，所不胜薄之也。凡五行之气，我克者为所胜，克我者为所不胜，生我者为所生。假令肝木有余，是肺金不足，金不制木，故木太过。木气既余，则反薄肺金，而乘于脾土矣。此皆五脏之气内相淫并为疾，故命曰气淫也。余太过例同。又如肝木气少，不能制土，土气无畏，而遂妄行，水被土凌，故云∶所胜妄行而所生受病也。肝木之气不平，肺金之气自薄，故曰∶所不胜薄之。然木气不平，土金交薄，相迫为疾，故曰气迫也。余不及皆同例。

谨候其时，气可与期，失时反候，五治不分，邪僻内生，工不能禁。曰∶有不袭乎？岐伯曰∶苍天之气，不得无常也。气之不袭，是谓非常，非常则变矣。曰∶非常而变奈何？曰∶变至则病，所胜则微，所不胜则甚。

汪氏曰∶变者，非常也。至，气至也。所胜，我克彼也。所不胜，彼克我也。重，复也。

时，六气之时也。此言六气失序，而邪有微甚之殊。夫六气者，主气是也。初气厥阴风木，二君火，三相火，四湿土，五燥金，六寒水，由初逮终，以应六六之气，是气相袭而顺，否为逆而且病焉。如初病厥阴风木司令，若风气弗应，而变湿气大行者，邪属太阴土也，木能克土，乃所不胜者，故邪为微。若风木之气弗应，而变燥气大行者，邪属阳明金也，金来克木，乃所不胜者，故邪为甚。是在丁年谓之重感。经曰∶乘年之虚，则邪甚也；失守之和，亦邪甚也。因而重感于邪，则病危矣。夫丁属阴干，从化为不及，木运不及，则不胜之燥金凌之。然木内应于肝，而肝以感年运所不胜之邪，于时重感之矣，是一岁而受二伤，故曰∶重感于邪则死矣。若丁木不及之年，燥金之变不当风木之时者，亦为微邪，故曰∶非时则微，当时则甚，余仿此。王注谓直年至后，二三四五岁病，岂理也哉？

天元纪论篇 帝曰∶五运相袭而皆治之，终期之日，周而夏始，余已知之矣。愿闻其与三阴三阳之候奈何合之？鬼臾区曰∶夫五运阴阳者，天地之道也，万物之纪纲，变化之父母，生杀之本始，神明之府也，可不通乎？故物生谓之化，物极谓之变；阴阳不测谓之神，神用无方谓之圣。夫变化之为用也，在天为玄，在人为道，在地为化，化生五味，道生智，玄生神。神在天为风，在地为木；在天为热，在地为火；在天为湿，在地为土；在天为燥，在地为金；在天为寒，在地为水。

此五行变化，以应天地运气之理，与阴阳应象颇同。

故在天为气，在地成形，形气相感而化生万物矣。然天地者，万物之上下也；左右者，阴阳之道路也；水火者，阴阳之征兆也；金木者，生成之始终也。气有多少，形有盛衰，上下相召而损益彰矣。曰∶何谓气有多少，形有盛衰？（气谓风热燥湿寒。形谓木火土金水。）曰∶阴阳之气各有多少，故曰三阴三阳也。形有盛衰，谓五行之治，各有太过不及也。故其始也，有余而往，不足随之；不足而往，有余从之。知迎知随，气可与期。应天为天符，承岁为岁直，三合为治。

〔应天〕为木运之岁，上见厥阴；火运之岁，上见少阳、少阴；土运之岁，上见太阴；金运之岁，上见阳明；水运之岁，上见太阳。此五者天气下降，如合符运，故曰应天，为天符也。

〔承岁〕谓木运之岁，岁当亥卯；火运之岁，岁当寅午；土运之岁，岁当辰戌丑未；金运之岁，岁当巳酉，水运之岁，岁当申子。此五者岁之所宜，故曰承岁，为岁直也。〔三合〕谓火运之岁，上见少阴，年辰临午；土运之岁，上见太阴，年辰临丑未；金运之岁，上见阳明，年辰临酉。此三者，天气运气与年辰俱会，故云三合为治也。〔岁治〕亦曰岁位，三合亦为天符。六微旨论曰∶天符岁会曰太乙天符，谓天运与岁相会。

帝曰∶上下相召奈何？鬼臾区曰∶寒暑燥湿风火，天之阴阳也，三阴三阳上奉之。木火土金水火，（相火。）地之阴阳也，生长化收藏下应之。天以阳生阴长，地以阳杀阴藏。天有阴阳，地亦有阴阳，故阳中有阴，阴中有阳。所以欲知天地之阴阳者，应天之气，动而不息，故五岁而右迁。应地之气，静而守位，故六期而环会。

天有六气，地有五位。天以六气临地，地以五位承天，盖以天气不加君火故也。以六加五，即五岁而余一气，故迁一位。若以五承六，则常六岁乃备尽天元之气，故六岁而环会，所谓周而复始也。地气左行，往而不返；天气东转，常自火运数五岁已。其次气正当君火之上，法不加临，则右迁君火气上，以临相火之上，故曰五岁而右迁也。由斯动静上下相临，而天地万物之情、变化之机可见矣。

动静相召，上下相临，阴阳相错，而变由生也。曰∶上下周纪，其有数乎？曰∶天以六为节，地以五为制。周天气者，六期为一备；终地纪者，五岁为一周。君火以明，相火以位，五六相合而七百二十气，为一纪，凡三十岁；千四百四十气，凡六十岁，而为一周，不及太过斯皆见矣。

君火在相火之右，但立名于君位，不立岁气，故天之六气不偶其气以行君火之正，守位而奉天之命，以宣行火令耳。以名奉天，故曰君火以名；守位禀命，故曰相火以位也。

鬼臾区曰∶甲己之岁，土运统之；乙庚之岁，金运统之；丙辛之岁，水运统之；丁壬之岁，木运统之；戊癸之岁，火运统之。帝曰∶其于三阴三阳，合之奈何？曰∶子午之岁，上见少阴；丑未之岁，上见太阴；寅申之岁，上见少阳；卯酉之岁，上见阳明；辰戌之岁，上见太阳；巳亥之岁，上见厥阴。少阴所谓标也，厥阴所谓终也。厥阴之上，风气主之；少阴之上，热气主之；太阴之上，湿气主之；少阳之上，相火主之；阳明之上，燥气主之；太阳之上，寒气主之。所谓本也，是谓六元。

五营运论 曰∶丹天之气经于牛女戊分， 天之气经于心尾己分，苍天三气经于危室柳鬼，素天之气经于亢氐昴毕，玄天之气经于张翼娄胃。所谓戊己分者，奎璧角轸，则天地之门户也。

戊土属干，己土属巽。《遁甲经》曰∶六戊为天门，六己为地户。晨暮占雨以西北东南，义取此也。雨为土用，湿气主之，故曰占焉。

帝曰∶论言天地者，万物之上下；左右者，阴阳之道路，未知其所谓也。岐伯对曰∶所谓上下者，岁上下见阴阳之所在也。左右者，诸上见厥阴，左少阴右太阳；见少阴，左太阴右厥阴；见太阴，左少阳右少阴；见少阳，左阳明右太阴；见阳明，左太阳右少阳；见太阳，左厥阴右阳明。所谓面北而命其位，言其见也。

面向北而言之也，上，南也。下，北也。左，西也。右，东也。

帝曰∶何谓下？岐伯曰∶厥阴在上，则少阳在下，左阳明右太阴；少阴在上，则阳明在下，左太阳右少阳；太阴在上，则太阳在下，左厥阴右阳明；少阳在上，则厥阴在下，左少阴右太阳；阳明在上，则少阴在下，左太阴右厥阴；太阳在上，则太阴在下，左少阳右少阴。所谓面南而命其位，言其见也。

主岁者，位在南，故面北而言其左右；在下者，位在北，故面南而言其左右也。上，天位也。下，地位也。面南，左东也，右西也，上下异而左右殊也。

上下相遘，寒暑相临，气相得则和，不相得则病。曰∶相得而病者何也？曰∶以下临上，不当位也。间气何如？岐伯曰∶随气所在，期于左右。

于左右尺寸四部，分位承之，以知应与不应，过与不过也。

曰∶期之奈何？曰∶从其气则和，逆其气则病。

逆谓当浮不浮，当沉不沉。至真要论曰∶厥阴之至其脉弦，少阴之至其脉钩，太阴之至其脉沉，太阳之至大而浮，阳明之至短而涩，少阳之至大而长。至而和则平，至而甚则病，至而反则病，至而不至者病，未至而至者病，阴阳易者危。

不当其位者病。

见于他位也。

迭移其位者病。

谓左见右脉，右见左脉，气差错故耳。

失守其位者危。

已见于他乡，本宫见贼杀之气。

尺寸反者死。

子午卯酉四岁有之，反，谓岁当阴在寸，而反见于尺；岁当阳在尺，而反见于寸。尺寸俱反，乃谓反也。若尺独然，或寸独然，是不应气，非反也。

阴阳交者死。先立其年，以知其气，左右应见，然后乃可以言生死之逆顺。

阴阳交，寅申巳亥辰戌丑未八年有之。交，谓岁当阴，在右脉反见左；岁当阳，在左脉反见右。左右交见是谓交。若左独然，或右独然，是不应之气，非交也。

至真要论篇 曰∶夫子言察阴阳所在而调之，论言人迎与寸口相应，若引绳大小齐等，命曰平，阴之所在寸口何如？岐伯对曰∶视岁南北，可知之矣。曰∶愿卒闻之。曰∶北政之岁，少阴在泉，则寸口不应；厥阴在泉，则右不应；太阴在泉，则左不应。南政之岁，少阴司天，则寸口不应；厥阴司天，则右不应；太阴司天，则左不应。诸不应，反其诊则见矣。曰∶尺候何如？

曰∶北政之岁，三阴在下，则寸不应；三阴在上，则尺不应。南政之岁，三阴在天，则寸不应，三阴在泉，则尺不应。左右同。故曰∶知其要者，一言而终；不知其要，流散无穷。此之谓也。

帝曰∶主岁何如？岐伯对曰∶气有余，则制己所胜而侮所不胜；其不及，则己所不胜侮而乘之，己所胜轻而侮之，侮反受邪，寡于畏也。

六微旨篇 帝曰∶愿闻天道六六之节盛衰何也？岐伯对曰∶上下有位，左右有纪。

故少阳之右，阳明治之；阳明之右，太阳治之；太阳之右，厥阴治之；厥阴之右，少阴治之；少阴之右，太阴治之；太阴之右，少阳治之。此所谓气之标，盖南面而待之也。少阳之上，火气治之，中见厥阴；阳明之上，燥气治之，中见太阴；太阳之上，寒气治之，中见少阴；厥阴之上，风气治之，中见少阳；少阴之上，火气治之，中见太阳；太阴之上，湿气治之，中见阳明。所谓本也，本之下，中之见也。见之下，气之标也。标本不同，气应异象。

曰∶其有至而至，有至而不至，有至而太过何也？曰∶至而至者和；至而不至，来气不及也；未至而至，来气有余也。曰∶至而不至，未至而至何如？曰∶应则顺，否则逆，逆则变生，变生则病。

至真要论 帝曰∶胜复之动，时有常乎？气有必乎？岐伯曰∶时有常位，而气无必也。曰∶愿闻其道。曰∶初气终三气，天气主之，胜之常也。四气尽终气，地气主之，复之常也。

有胜则复，无胜则否。帝曰∶复已而胜何如？曰∶胜至则复，无常数也，衰乃止耳。复已而胜，不复则害，此伤生也。曰∶复而反病何也？曰∶居非其位，不相得也。大复其胜则主胜之，故反病也，所谓火燥热也。帝曰∶治之奈何？曰∶夫气之胜也，微者随之，甚者制之；气之复也，和者平之，暴者夺之。皆随胜气，安其屈伏，无问其数，以平为期，此其道也。

帝曰∶气之上下何谓也？曰∶身半以上，其气三矣，天之分也，天气主之；身半以下，其气三矣，地之分也，地气主之。以名命气，以气命处，而言其病。半则所谓天枢也。

身半，谓脐中也，所谓天枢也。天枢穴当脐两旁同身寸之二寸。其气三者，假如少阴司天，则上有热，中有太阳，兼之三也。六气皆然。司天者其气三，司地者其气三，故身半以上三气，身半以下三气也。以名言其气，以气言其处，以气处寒热而言其病之形证也。

故上胜而下俱病者，以地名之。下胜而上俱病者，以天名之。

上胜下病，地气郁也，故从地郁以名地病；下胜上病，天气塞也，故从天塞以名天病。夫以天名者，方顺天气为制，逆地气而攻之，以地名者，方从天气为制则可。假如阳明司天，少阴在泉，上胜而下俱病者，是拂于下而生也。天气正胜天可逆之，故顺天之气方同清也。少阴等司天上下胜，同法。

所谓胜至，报气屈伏而未发也。复至则不以天地异名，皆如复气为法。

胜至未复而病生，以天地异名为式，复气以发，则所生无问上胜下胜，悉皆根据复气为病，寒热之主也。

上一页：经度篇第八
下一页：标本篇第十


标本篇第十 《古今医统大全》

标本篇第十

标本病传论篇 帝曰∶病有标本，刺有逆从奈何？岐伯曰∶凡刺之方，必别阴阳，前后相应，逆从得施，标本相移，故曰有其在标而求之于标，有其在本而求之于本，有其在标而求之于本，有其在本而求之于标。故治有取标而得者，有取本而得者，有逆取而得者，有从取而得者。故知逆与从，正行无问。知标本者，万举万当；不知标本，是谓妄行。夫阴阳逆从标本之为道也，小而大，言一而知百病之害。少而多，浅而博，言一而知百也。以浅而知深，察近而知远，言标与本，易而勿及。

标本之道包括虽大，若有志于此，则亦易而可知矣。世人自尽莫有能及之者。

治反为逆，治得为从。先病而后逆者治其本，先逆而后病者治其本，先寒而后生病者治其本，先病而后生寒者治其本，先热而后生病者治其本，先热而后生中满者治其标，先病而后泄者治其本，先泄而后生他病者治其本，必且调之，乃治其他病。先病而后生中满者治其标，先中满而后烦心者治其本。人有客气有同气。（客气为标本不同，同气为标本相同。）大小不利治其标，大小利治其本。病发而有余，本而标之，先治其本，后治其标；病发而不足，标而本之，先治其标，后治其本。

至真要大论篇 帝曰∶病生于本，余知之矣。生于标者，治之奈何？岐伯曰∶病反其本，中标之病；治反其本，中标之方。

六气标本，所从不同奈何？岐伯曰∶气有从本者，有从标本者，有不从标本者。少阳太阴从本，少阴太阳从本从标，阳明厥阴不从标本，从乎中也。故从本者化生于本，从标本者有标本之化，从中者以中气为化也。

少阳之本火，太阴之本湿，本末同，故从本也。少阴之本热，其标阴，太阳之本寒，其标阳，本末异，故从本从标。阳明之中太阴，厥阴之中少阳，本末与中不同，故不从标本，从乎中也。从本从标从中皆以其化生之用也。汪注∶阳明本燥标阳中湿，厥阴本风标阴，惟此二经，本末与中不同，故治从乎中也。

是故百病之起，有生于本者，有生于标者，有生于中气者；有取本而得者，有取标而得者，有取中气而得者，有取标本而得者，有逆取而得者，有从取而得者。逆，正顺也。若顺，逆也。

故曰知标与本，用之不殆；明知逆顺，正行无问，此之谓也。不知是者，不足以言诊，足以乱经。

上一页：运气篇第九
下一页：针刺篇第十一


针刺篇第十一 《古今医统大全》

针刺篇第十一

阴阳应象篇 岐伯曰∶善用针者，从阴引阳，从阳引阴，以右治左，以左治右，以我知彼，以表知里，以观过与不及之理，见微得过，用之不殆。

从阴引阳二句，言在上者治下，在下者治上。以我知彼，欲体察也。以表知里，达内外也。

过与不及，总结上文，观夫阴阳左右表里之过与不及也。善针者不待病形已具，方知过与不及，若微见征兆便知其过，其明如此，用针岂有至危殆哉？

八正神明篇 岐伯曰∶天温日明，则人血淖（多也）液而卫气浮，故血易泻而气易行；天寒日阴，则人血凝泣而卫气沉。月始生，则气血始精，卫气始行；月郭满，则血气实，肌肉坚；月郭空，则肌肉减，经络虚，卫气去，形独居。是以因天时而调血气也。是以天寒无刺，天温无凝。月生无泻，月满无补，月郭空无治，（攻也）。是谓得时而调之。因天之序，盛虚之时，移光定位，正立而待之。故月生而泻，是谓脏虚；月满而补，血气扬溢，络有留血，命名重实；月郭空而治，是谓乱经。阴阳相错，真邪不辨，沉以留止，外虚内乱，淫邪乃起。

帝曰∶星辰八正何候？岐伯曰∶星辰者，所以制日月之行也。八正者，所以候八风之虚邪以时至者也。四时者，所以分春秋冬夏之气所在，以时调之也。八正之虚邪，而避之勿犯也。以身之虚，而逢天之虚，两虚相感，其气至骨，入则伤五脏，工候救之，弗能伤也，故曰∶天忌不可不知也。（人忌于天，故云天忌。）帝曰∶善。其法星辰者，余闻之矣。愿闻法往古者。岐伯曰∶法往古者，先知《针经》也。验于来今者，先知日之寒温，月之虚盛，以候气之浮沉，而调之于身，观其立有验也。观其冥冥者，言形气荣卫之不形于外，而工独知之。

观其冥冥者，言形气荣卫之不形于外，而工独知之，以日之寒温、月之虚盛、四时气之浮沉，参伍相合，而调之至常，先见之，然而不形于外，故曰∶观于冥冥。

帝曰∶余闻补泻，未得其意。岐伯对曰∶泻必用方，方者，以气方盛也，以月方满也，以日方温也，以身方定也，以息方吸而内针，乃复候其方吸而转针，乃复候其方呼而徐引针，故曰泻必用方，其气而行焉。补必用员，员者行也，行者移也，刺必中其荣，复以吸排针也。吸则内针，无令气忤。静以久留，无令邪布。吸则转针，以得气为故。候呼引针，呼尽乃去。大气皆出，故命曰泻。

补则久留，今泻而曰静以久留而先补者，若真气不足，针乃泻之，则经脉不满，邪气无所排遣，故先补真气令足，后乃泻出其邪矣。引，谓引出。去，谓离穴，候呼而引至其门，呼尽乃离穴户，则经气审以平定，邪气无所拘留，故大邪之气随针而出也。呼，谓气出。吸，谓气入。

转，谓转动大气。大邪之气，谓错乱阴阳者。

宝命全角篇 岐伯曰∶凡刺之真，必先治神，五脏已定，九候已备，后乃存针，众脉不见，众凶弗闻，内外相得，无以形先，可玩往来，乃施于人。人有虚实，五虚勿近，五实勿远，至其当发，间不容 。（瞬也。）手动若务，针耀而匀，静意视义，观适之变，是谓冥冥，莫知其形。

见其乌乌，见其稷稷，从见其飞，不知其谁。

乌乌，叹其气至。稷稷嗟其已应，言所针得失，如从空中见飞鸟之往来，岂复知其所使之元主耶？是但见脉经盈虚而为信，亦不知其谁之所召遣尔。

伏如横弩，起如发机。

血气之未应针，伏如横弩之安静，其应针也，则起如机发之迅速。

帝曰∶何如而虚？何如而实？岐伯曰∶刺虚者须其实，刺实者须其虚。经气已至，慎守勿失。

浅深在志，远近若一。如临深渊，手如握虎，无营于众物。

离合真邪篇 岐伯曰∶天地温和，则经水安静；天寒地冻，则经水凝泣；天暑地热，则经水沸溢；卒风暴起，则经水波涌而陇起。夫邪之入于脉也，寒则血凝泣，暑则气淖泽，虚邪因而入客，亦如经水之得风也，经之动脉，其至也亦时陇起，其行于脉中循循然。其至寸口中手也，时大时小，大则邪至，小则平。其行无常处，在阴与阳，不可为度。从而察之，三部九候，卒然逢之，早遏其路。曰∶候气奈何？曰∶夫邪去络入经也，舍于血脉之中，其寒温未相得，如涌波之起也，时来时去，故不常在。故曰方其来也，必按而止之，止而取之，无逢其冲而泻之。

冲，谓应水刻数之平气也。《灵枢经》曰∶水下一刻，人气在太阳；水下二刻，人气在少阳；水下三刻，人气在阳明；水下四刻，人气在阴分。然气在太阳，则太阳独盛；气在少阳，则少阳独盛。夫见独盛者，便谓邪来，以针泻之，则反伤其真气，故下文云云。

真气者，经气也，经气太虚，故曰其来不可逢，此之谓也。故曰候邪不审，大气已过，泻之则真气脱，脱则不复，邪气复至，而病益蓄，故曰其往不可追，此之谓也。不可挂以发者，待邪之至时而发针泻矣。若先若后者，血气已尽，其病不可下，故曰知其可取如发机，知其不可取如扣椎，故曰知机道者不可挂以发，不知机者扣之不发，此之谓也。

帝曰∶不足者补之奈何？岐伯曰∶必先扪而循之，切而散之，推而按之，弹而怒之，抓而下之，通而取之，外引其门，以闭其神，呼尽内针，静以久留，以气至为故，如待所贵，不知日暮，其气以至，适而自护，候吸引针，气不得出，各在其处，推阖其门，令神气存，大气留止，故命曰补。

候吸引针，大气不泄，补之为义，断可知矣。推阖其门以下，乃解上文三句义也。大气谓大经之气，流行营卫者也。

调经篇 岐伯曰∶泻实者气盛乃内针，针与气俱内，以开其门而利其户。针与气俱出，精气不伤，邪气乃下。外门不闭，以出其疾，摇大其道，而利其路，是谓大泻。必切而出，大气乃屈。补虚者持针勿置，以定其意，候呼内针。气出针入，针孔四塞，精无从去，方实而疾出针。

气入针出，热不得还，闭塞其门，邪气布散，精气乃得存。动气候时，近气不失，远气乃来，是谓追之。

离合真邪篇 帝曰∶补泻奈何？岐伯对曰∶此攻邪也，疾出以去盛血，而复其真气。

此邪新客，溶溶未有定处也，推之则前，引之则止。逆而刺之，刺出其血，其病立已。

去血，须视血盛而邪拥甚，故刺去其血而立已。

针解篇 岐伯曰∶刺虚则实之者，针下热也，气实乃热也。满而泄之者，针下寒也，气虚乃寒也。菀陈则除之者，出恶血也。邪盛则虚之者，出针勿按。徐而疾则实者，徐出针而疾按之。疾而徐则虚者，疾出针而徐按之。刺实须其虚者，留针阴气隆至，乃去针也。刺虚须其实者，阳气隆至，针下热乃去针也。

经气已至，慎守勿失者，勿更改也。浅深在志者，知病之内外也。远近如一者，浅深其候等也。

刺志论篇 曰∶夫实者，气入也。虚者，气出也。气实者，热也。气虚者，寒也。

入实者，右手开针空也。入虚者，左手闭针空也。

右手持针，左手捻穴，故实者右手开针空以泻之；虚者左手开针空以补之。

三部九候篇 曰∶经病者治其经，孙络病者治其孙络血。

有血留正，剌而去之。《灵枢》曰∶经脉为里，支而横者为络，络之别者为孙络。是以知孙络则络之别支而横者也。

血病身有痛者治其经络，其病者在奇邪，奇邪之脉则缪刺之。

奇谓奇缪不偶之气，而与脉经缪处也，故缪刺。缪剌者剌络脉，左取右，右取左也。

留瘦不移，节而刺之，上实下虚，切而从之，索其结络脉，刺出其血，以见通之。

通评虚实篇 帝曰∶春亟治经络，夏亟治经俞，秋亟治六腑，冬则闭塞。闭塞者，用药而少针石也。所谓少针石者，非痈疽之谓也，痈疽不得顷时回。

诊要经终篇 曰∶凡刺胸腹，必避五脏，中心者环死，其动为噫。中肝者五日死，其动为语。中脾者十日死，其动为吞。中肾者二日死，其动为嚏。中肺者三日死，其动为咳。中胆者一日半死，其动为呕。中鬲者皆为伤中，其病虽愈，不过一岁必死。刺避五脏者，知逆从也。

所谓从者，鬲与脾肾之处，不知者反之。刺胸腹者，必以布HT 着之，乃从单布上刺，刺之不愈，复刺必肃，刺肿摇针，经刺勿摇，此刺之道也。

刺禁论 岐伯曰∶藏有要害，不可不察。肝生于左，肺藏于右，心部于表，肾治于里，脾谓之使，胃为之市。鬲肓之上，中有父母，（父母，心肺阴阳是也。）七节之傍，中有小心，从之有福，逆之有咎。

刺 上中大脉，血出不止者死。（跗为足跗，大脉动而不止者，乃胃之大经。）刺面中溜脉，不幸为盲。刺头中脑户，入脑立死。刺舌下中脉太过，出血不止为喑。刺足下布络中脉，血不出为肿。刺 中大脉，令人仆脱色。刺气街中脉，血不出，为肿鼠伏。（如伏鼠也。）刺脊间中髓，为伛。刺乳上中乳房，为肿根蚀。刺缺盆中内陷，气泄，令人喘逆咳。刺手鱼腹内陷，为肿。无刺大醉，令人气乱。无刺大怒，令人气逆。无刺大劳人，无刺新饱人，无刺大饥人，无刺大渴人，无刺大惊人。

《灵枢经》云∶新内无刺，已剌无内；大怒无剌，已刺无怒；大劳无剌，已剌勿劳；大醉无刺，已刺勿醉；大饱无刺，已刺勿饱；大饥无剌，已剌勿饥；大渴无刺，已刺勿渴；大惊大恐，必定其气，乃刺之也。

刺阴股中大脉，血出不止死。刺客主人内陷中脉，为内漏为聋。刺膝髓出液，为跛。刺臂大阴脉，出血多立死。刺足少阴脉，重虚出血，为舌难以言。刺膺中陷中肺，为喘逆仰息。刺肘中内陷，气归之，为不屈伸。

刺阴股下三寸内陷，令人遗溺。刺腋下胁间内陷，令人咳。刺少腹中膀胱溺出，令人少腹满。

刺肠内陷，为肿。刺匡目眶。上陷骨中脉，为漏为盲。刺关节中液出，不得屈伸。

调经论篇 帝曰∶夫子言虚实者有十，生于五脏五脉耳。夫十二经脉皆生其病，今夫子独言五脏。夫十二经脉者，皆络三百六十五节，节有病必被经脉，经脉之病皆有虚实，何以合之？岐伯曰∶五脏者，故得六腑与为表里，经络支节，各生虚实，其病所居，随而调之。病在脉，调之血；病在血，调之络；病在气，调之卫；病在肉，调之分肉；病在筋，调之筋；病在骨，调之骨。燔针劫刺其下及与急者；病在骨， 针药熨；病不知所痛，两跷为上；身形有痛，九候莫病，则缪刺之；痛在于左，而右脉病者，巨刺之。必谨察其九候，针道备矣。

离合真邪篇 帝曰∶真邪以合，波陇不起，候之奈何？岐伯对曰∶审扪循三部九候之盛虚而调之，察其左右上下相失及相减者，审其病脏以期之。不知三部者，阴阳不别，天地不分。

地以候地，天以候天，人以候人，调之中府，以定三部。故曰刺不知三部九候病脉之处，虽有太过且至，工不能禁也。

禁，禁止也。然候邪之处，尚未能知，复能禁止其候气耶？虽有太过之邪，至于其经，工亦不能用针以禁绝也。

诛伐无过，命曰大惑。反乱大经，真不可复。用实为虚，以邪为真，用针无义，反为气贼，夺人正气。以从为逆，荣卫散乱，真气已失，邪独内着。绝人长命，予人夭殃，不知三部九候，故不能久长。

三部，言人身中之有上中下三部，经队由之，故察候存亡，悉由于是。部各有三候，如上部天，两额之动脉以应手也，足少阳脉气所行。上部地，两颊之动脉，在鼻孔下两旁动脉应手，近巨 之分，足阳明脉气所行。上部人，在前耳动脉应手少阳脉气所行。中部天，在掌后寸口经渠动脉。中部地，在阳明合谷之分动脉。中部人，在少阳神门之分动脉。下部天，足厥阴羊矢下一寸半五里之分，卧而取之，动脉应手；女子取太冲，在足大指本节后二寸。下部地，足少阴太溪之分动脉。下部人，足太阴在鱼腹上，起筋间，直五里下箕门之分动脉。下部巩足单衣沉取乃得至。如候胃气者，当取足上冲阳之分动脉应手。此二部中之三部也。

上一页：标本篇第十
下一页：骨空篇第十二


骨空篇第十二 《古今医统大全》

骨空篇第十二

骨空论 髓空在脑后五分，颅际锐骨之下。（即风府穴是也。）一在断基下，一在项下中复骨下，一在脊骨上空在风府上。脊骨下空，在尻骨下空。数髓空在面侠鼻，或骨空在口下当两肩。两膊骨空，在膊中之阳。臂骨空在臂阳，去踝四寸两骨空之间，股骨上空在股阳，出上膝四寸。 骨空在辅骨之上端。股际骨空在毛中动下。尻骨空在髀骨之后，相去四寸。扁骨有渗理凑，无髓孔，易骨无空。

此言人身骨节有空，则髓有孔。若骨无空，体亦无孔，何以渗凑精微而相滋养者也？凡灸关节，多用此空。

上一页：针刺篇第十一
下一页：大明会典医政官制


大明会典医政官制 《古今医统大全》

大明会典医政官制

国初置医学提举司，后改太医监，又改太医院，设院使、同知及典簿等官职，专诊视疾病、修合药饵等事。洪武十四年定为五品等衙门，更设太医院令、丞、吏目及御医，始根据文职授散官。

二十二年复改院令为院使，丞为院判。其属置惠民药局，又于本衙门置生药库，各设大使副使。

上一页：骨空篇第十二
下一页：大明会典医政官制


大明会典医政官制 《古今医统大全》

大明会典医政官制

凡本院习业分十三科，自御医以下，与医土医生各专一科。

凡本院院使、院判、御医，日于内府御药局分两班轮直供事。

凡医士俱以父祖世业代补，或令在外访保医官、医士以充，其精通医术者，本院奏进御药局供事。

凡收受四方进贡及诸蓄上用药品，俱于内府收掌供用。药饵国初令医官就内局修制。本院官诊视御脉，御医参看校同，会内臣就内局合药，将药贴连名封记，具本开泻本方药性、治证之法于日用之下，医官、内臣书名以进，置簿历，用中书省印合缝进药。奏本既具，随即附簿，年月下书名，内臣收掌，以凭稽考。烹调御药，本院官与内臣监视，每二服合为一服，候熟分为二器，其一器御医先尝，次院判，次内臣，其一器进御。

凡各王府差人请医视疾，本院奉旨差官或医士往视。若文武大臣及外夷酋长有疾，亦奉旨往视，其治疗可否，皆具本覆奏。或军中缺医，亦凭总兵巡抚官奏请拨用。

凡医家子弟，旧例选入本院教习医术，弘治五年奏复行之，推堪任教师者二三人教习。每季考试，三年或五年堂上官一员同医官二员考试，通晓本科者收充医士，食粮当差；未通晓者听令习学一年再试，三试不中者黜之。若五年考试成材多，其教师奏请量加升授。

凡医士医生，洪武间各有额数，其后增减不一，俱于本院修合药饵。若医官医士仍差委各处用药。

东直房（医士三十六名）安乐堂（医官三员医士三十六名）司礼监（医士二名）书堂（医士六名）干明门（医士三名）浣衣局（医士二名）天寿山（医士二名）松林灵台（医士三名）团营（医官一员医士十二名）五军营（医士三名）三千营（医士四名）锦衣卫（医士三名）神机营（医官一员，医士四名）府军前卫（医士三名）惠民局（医士三名）会同馆（医士三名）大慈恩寺（医士三名）宣府（医士一名）紫荆关（医士二名）居庸关（医士一名）龙门千户所（医士一名）万全右卫（医士一名）怀来卫（医士一名）山海关（医士一名）广宁卫（医士二名）寺子峪（医士一名）开原（医士一名）永宁卫（医士一名）独石（医士一名）倒马关（医士一名）白羊口（医士一名）

凡医士食粮月支七斗，医生月支四斗，医官先年月支二石，弘治间照医士例止支七斗。

凡各王府缺良医，从本院推举医士，送吏部选用。

凡本院取充医役者，洪武以来例免原籍民差。弘治二年令御药局供事者免二丁，本院应役者免一丁。

凡医官生理残障，及年七十以上不堪应役者放免。

凡天下岁办药材，俱于出产地方派纳，永乐以后，例共五万五千四百七十四斤。成化以来，其数渐增，今共计一十六万三千五百五十七斤有零，蜈蚣、蛇六十四条，蛤蚧、天雄二十一对，虫蛀木瓜二十个。

【浙江布政司】三万一千八百五十一斤七两，金箔一百八贴，银箔七十二贴。

【江西布政司】七千五百五十六斤一十二两。

【湖广布政司】四千八百四十九斤七两七钱二分六厘，白花蛇九条，乌蛇十条。

【福建布政司】二千七百六十五斤一两九钱一分。

【四川布政司】一万六千四百二十斤八两，天雄四对。

【广东布政司】九千九百二十九斤三两四钱，蛤蚧一十七对。

【广西布政司】九千七百二十三斤一十两。

【山西布政司】八千九百五十五斤四钱五分。

【山东布政司】八千七百三十八斤六两。

【河南布政司】八千六百四十九斤四两。

【陕西布政司】一万一千七百四十四斤七两。

【辽东都司】八百斤。

【应天府】三千六百五十八斤八两。

【镇江府】三千七百一十七斤六两六钱，赤头蜈蚣四十五条。

【苏州府】一万八千七十九斤三两。

【松江府】一千四百四十斤。

【徽州府】九百四十九斤八两。

【宁国府】四千九百九十四斤一十两二钱，乌烂虫蛀下木瓜二十个。

【太平府】一百八十一斤七两六钱。

【池州府】六百一十三斤。

【凤阳府】二千七斤。

【扬州府】七百四十五斤三两二钱。

【淮安府】三千一百二十七斤八两。

【庐州府】八十五斤一十二两五钱九分。

【安庆府】四百五十八斤。

【广德州】六百三十斤。

【滁州】一千五百九十二斤一十一两二钱五分。

【徐州】六十三斤。

【和州】二百二十三斤一十四两。

【永平府】二百一十五斤。

【庆州】七百斤。

【保安州】七百斤。

【大名府】一千五十斤。

【河间府】二千一百七十七斤。

【保定府】五十斤。

【真定府】七百六十五斤。

凡天下解纳药材，俱贮本院生药库，以御医二员与大使一员辨验收放，礼部仍委官一员监收。

至年终照例造册二本，一留本院备照，一送礼部查考。

凡药材如丹砂、鹿茸等项，先因在外镇守等官额外进贡，沿途害人，成化二十三年诏禁止勿进。

凡军中马病，本院给与药饵。

凡天下府州县举到医士，堪任医官者，俱从礼部送本院考试，仍委该司官一员会考。中者送吏部选用；不中者发回原籍为民，原保官吏治罪。

凡本院合用纸札，俱令府州县举到医士考中者量纳应用，后不行，成化十八年奏准仍照旧例。

上一页：大明会典医政官制
下一页：大明会典医政官制


大明会典医政官制 《古今医统大全》

大明会典医政官制

凡本院药饵，俱南京礼部收到湖广等布政司解来药制造。

凡南京各营该用药饵，俱拨医士随病供应。

凡医士、医生，俱以世业子弟习学，考选分拨各科。

凡医士、医生月粮，照北太医院例。

上一页：大明会典医政官制
下一页：神农尝百草论


神农尝百草论 《古今医统大全》

神农尝百草论

《淮南子》云∶神农尝百草，一日遇七十毒。予尝诵其书，每至于此，未始不叹夫孟子所谓尽信书，则不如无书。夫神农，立极之大圣也，悯生民之不能以无疾，故察夫物性之可以愈疾者以贻后人，固不待乎物物必尝而始知。如待必尝而始知，则不足谓之生知之圣也；以生知之圣言之，则虽不尝亦可知矣。设使其所知果有待乎必尝，则愈疾之功，非疾不能以知之，其神农众疾俱备而历试之乎？况秽污之药不可尝者，其亦尝乎？且味固可以尝而知，其气、其性、其分经主治，及畏恶反忌之类，亦可以尝而知乎？苟尝其所可尝，而不尝其所不可尝，不可尝者既可知，而可尝者亦不必待乎尝之而后知矣。谓其不尝不可也，谓其悉尝亦不可也。然经于诸药名下，不着气性等字，独以味字冠之者，由药入口唯味为先故也。又药中虽有玉石虫兽之类，其至众者惟草为然，故遂曰尝百草耳，岂独尝草哉！夫物之有毒，尝而毒焉有矣，其中毒者日必七十乎！设以其七十毒偶见于一日而记之，则毒之小也，固不死而可解；毒之大也，则死矣，孰能解之？亦孰能复生之乎？先正谓淮南子之书多寓言，夫岂不信！（《溯洄集》）

上一页：大明会典医政官制
下一页：亢则害承乃制论


亢则害承乃制论 《古今医统大全》

亢则害承乃制论

予读《内经·六微旨论》，至于亢则害，承乃制，喟然叹曰∶至矣哉，其造化之枢纽乎！

王太仆发之于前，刘河间阐之于后，圣人之蕴殆靡遗矣。然学人尚不能释然，得不犹有未悉之旨也欤？

谨按《内经》，帝曰∶愿闻地理之应六节气位何如？岐伯曰∶显明之右，君火之位也。君火之右，退行一步，相火治之；复行一步，土气治之；复行一步，金气治之；复行一步，水气治之；复行一步，木气治之；复行一步，君火治之。相火之下，水气承之；水位之下，土气承之；土位之下，风气承之；风位之下，金气承之；金位之下，火气承之；君火之下，阴精承之。帝曰∶何也？岐伯曰∶亢则害，承乃制，制生则化。外列盛衰，害则败乱，生化大病。尝观夫阴阳五行之在天地间也，高者抑之，下者举之；强者折之，弱者济之。盖莫或使然，而自不能不然也。不如是，则高者愈高，下者愈下；强者愈强，弱者愈弱，而乖乱之政日以极矣，天地岂能位乎！虽然，高也，下也，弱与强也，亦莫或使然而自不能不然也。故易也者，造化之不可常也。惟其不可常，故神化莫能以测。莫测，故不息也；可常，则息矣。亢则害，承乃制者，其莫或使然而自不能不然者欤？

夫太仆、河间已发挥者，兹不赘及。其未悉之旨，请推而陈之。夫自显明之右，止君火治之十五句，言六节所治之位也。自相火之下，止阴精承之十二句，言地理之应乎岁气也。亢则害，承乃制二句，言抑其过也。制生则化，止生化大病四句。言有制之常与无制之变也。承，犹随也。

然不言随而曰承者，以下言之，则有承奉之象，故曰承。虽谓之承，而有防之之义存焉。亢者，过极也。害者，害物也。制者，克胜之也。然所承也，其不亢，则随之而己，故虽承而不见；既亢，则克胜以平之，承斯见矣。然而迎之不知其所来，迹之不知其所止，固若有不可必者。然可必者，常存杳冥恍惚之中，而莫之或欺也。

河间曰∶己亢过极，则反似胜己之化。似也者，其可以形质求哉？故后篇厥阴所至为风生，终为湿；少阴所至为热生，终为寒之类，其为风生为热生者，亢也；其为湿为寒者，制也。又水发而为雹雪，土发而为飘骤之类，其水发土发者，亢也；其雹雪飘骤者，制也。若然者，盖造化之常，不能以无亢，亦不能以无制焉耳。

夫前后二篇，所主虽有岁气、运气之殊，然亢则害，承乃制之道，盖无往而不然也。惟其无往而不然，故求之于人，则五脏更相平也，一脏不平，所不胜平之。五脏更相平，非不亢而防之乎？一脏不平，所不胜平之，非既亢而克胜之乎？姑以心火而言，其不亢，则肾水虽心火之所畏，亦不过防之而已；一或有亢，则起而克胜之，余脏皆然。

制生则化，当作制则生化，盖传泻之误，而释之读之者不觉，求之不通，遂并遗四句而弗取。

殊不知上二句言亢而害，害而制耳，此四句乃害与制之外之余意也。苟或遗之，则无以见经旨之周悉矣。制则生化，正与下文害则败乱相对，辞理俱顺，不劳曲说而自通。制则生化者，言有所制，则六气不至于亢而为平，平则万物生生而变化无穷矣。化为生之盛，故生先于化也。外列盛衰者，言六气分布主治，迭为盛衰，昭然可见，故曰外列盛衰。害则败乱，生化大病者，言既亢为害而无所制，则败坏乖乱之政作矣，败坏乖乱之政行，则其变极矣，其灾甚矣，万物其有不病乎？生化，指所生所化言，谓万物也。以变极而灾甚，故曰大病。上生化，以造化之用言；下生化，以万物言。以人论之，制则生化，犹元气周流，滋荣一身，凡五脏六腑四肢百骸九窍，皆藉焉以为动静云为之主。生化大病，犹邪气恣横，正气耗散，凡五脏六腑四肢百骸九窍，举不能遂其运用之常也。

或以害为自害，或以承为承袭，或以生为自无而有，化为自有而无，或以二生化为一意，或以大病为喻或者造化之机息。此数者，皆非也。且夫人之气也，固亦有亢而自制者，苟亢而不能自制，则汤液针石导引之法以为之助。若天地之气，其亢而自制者，固复于平；亢而不制者，其孰助哉？

虽然，造化之道，苟变至于极，则亦终必自反而复其常矣。学人能本之太仆、河间，而参之此论，则造化枢纽之详亦庶矣乎。

然张戴人《治法心要》曰∶假令水为母，木为子，当春旺之时，冬令犹在，即水亢也。水亢极则木令不至矣。木者，继冬而承水也。水既亢则害其所承矣，所以木无权也。木无权则无以制土，土既旺则水乃受制也。土者，继长夏之令也。水受土制，热克其寒也。变而为湿，此其权也。

又如火为母，土为子，当长夏之时，暄令犹在，即火亢也。火既亢极，则湿令不至矣。湿者，继夏而承火也。火既亢则害其所承矣，所以湿无权也。湿无权则无以制水，水既旺则火乃受制也。

水者，严冬之令也，火受水制，寒克其热也，变而为土湿，土斯得其权也。斯言也，推之愈详而违经愈远矣。或曰∶《心要》者，他人成之，盖得于所闻之讹耳。（《溯洄集》）

支秉中曰∶昔孔子谓诗三百，以思无邪一言足以蔽之。愚读亢则害承乃制之论，亦欲以一平字蔽之。夫天之六气以平为主。平则生生化化将无穷矣。故岐伯曰∶制则生化，害则败乱。其意谓亢则过而至于害，必承之乃可以制之。盖承之一字，如承继相承，又承上之意。谓以所可胜者承之于后，乃能制之，使归于平也。以下文相火之下水气承之一语推之，则其义自明矣。

上一页：神农尝百草论
下一页：四气所伤论


四气所伤论 《古今医统大全》

四气所伤论

《素问·生气通天论篇》曰∶春伤于风，邪气留连，乃为洞泻；夏伤于暑，秋为 疟；秋伤于湿，上逆而咳，发为痿厥；冬伤于寒，春必病温。阴阳应象论篇曰∶春伤于风，夏生飧泄；夏伤于暑，秋必 疟；秋伤于湿，冬生咳嗽；冬伤于寒，春必病温。王启玄注云∶风中于表，则内应于肝。肝气乘脾，故洞泄或飧泄。夏暑已甚，秋热复收，两热相攻则为 疟。秋湿既胜，冬水复旺，水湿相得，肺气又衰，故乘肺而为咳嗽。其发为痿厥者，盖湿气内攻于脏腑则咳逆，外散于筋脉故痿弱也。厥谓逆气也。冬寒且凝，春阳气发，寒不为释，阳怫于中，寒怫相持，故为温病。《伤寒》引《素问》后篇八句，成无己注云∶当春之时，风气大行。春伤于风，风气通于肝，肝以春适旺，风虽入之，不能即发。至夏肝衰，然后始动。风淫末疾，则当发于四肢。夏以阳气外盛，风不能外发，故攻内而为飧泄。当秋之时，湿气大行。秋伤于湿，湿则干于肺。肺以秋适旺，湿虽入之，不能即发。至冬肺衰，然后湿始动也。雨淫腹疾，则当发为下痢。冬以阳气内固，湿气不能下行，故上逆而为咳嗽。当夏之时，暑气大行，夏伤于暑。夏以阴为主内，暑虽入之，势未能动，及秋阴出而阳为内主，然后暑动搏阴而为 疟。当冬之时，寒气大行，冬伤于寒。冬以阳为主内，寒虽入之，势未能动，及春阳出而阴为内主，然后寒动搏阳而为温病。

王海藏曰∶木在时为春，在人为肝，在天为风。当春之时，发为温令，反为寒折，是三春之月，行三冬之令也。以是知水太过矣。水既太过，金肃愈严，是所胜者乘之而妄行也。所胜者乘之，则木虚明矣。木气既虚，火令不及，是所生者受病也，故所不胜者侮之。是以土乘木之分，变而为飧泄也。所以病发于夏者，以木绝于夏，而土旺于夏，湿本有下行之体故也。不病于春者，以春时风虽有伤，木实当权故也。暑，季夏也。季夏者，湿土也。君火持权，不与之子，暑湿之令不行也，湿令不行则土亏矣。所胜妄行，木气太过，少阳旺也。所生者受病，则肺金不足。所不胜者侮之，故水得以乘土之分。土者，坤也，坤在申之分，申为相火。水入于土，则水火相干；水火相干则阴阳交急，故为寒热。兼木气终见三焦，是少阳相火合也。少阳在湿土之分，故为寒热。肺金不足，洒淅寒热，此皆往来未定之气也，故为 疟。不发于夏而发于秋者，以湿热在酉之分，方得其权故也。秋者，清肃之气，收敛下行之体也。为湿所伤，是长夏之气不与秋令也。秋令不及，所胜妄行，故火得以炎上而克金。心火既刑于肺，故肺气逆而为咳。所不胜者侮之，木气上行，与火同德，动而不息者也。所生者受病，故肾水亏也。长夏已亢，三焦之气盛也。命门者，三焦之合也，故迫肾水上行，与脾土湿热相合为疾，因咳而动于脾之湿，是以咳嗽有声有涎。不发于秋而发于冬者，以其六阴之极肃杀始得其气故也。冬伤于寒者，是冬行春令也，当寒而温，火胜而水亏矣。水既已亏，则所胜妄行，土有余也；所生受病，水不足也；所不胜者侮之，火太过也。火土合德，湿热相助，故为温病。不病于冬而病于春者，以其寒水居卯之分，方得其权，大寒之令复行于春，腠理开泄，少阴不藏，房室劳伤，辛苦之人阳气泄于外，肾水亏于内。当春之月，时强木长，无以滋生化之源，故为温病耳。夫春伤于风，夏伤于暑，冬伤于寒，辞理皆顺，时字伤令字也。独秋伤于湿，说作令字伤时字，读者不可疑也。此四说皆母所亢而害其所承之子也。若说秋字伤湿字，其文与上三句相通，其理与法不得相通矣。大抵理与法通，不必拘于文也。或谓春伤于风是人为风所伤，非也。若是，则止当头痛、恶风、自汗，何以言夏为飧泄哉？今言春伤于风，即是时伤令也明矣。

愚按∶此四伤诸家注释皆不得经旨者，盖由推求太过故也。孟子曰∶道在迩而求诸远，事在易而求诸难，此之谓欤？但在轻轻平易说去，则经旨自明，而无穿凿之患矣。何以言之？夫风暑湿寒者，天地之四气也。其伤于人，岂能于未发之前须知其客于何经络、何脏腑、何部分而成何病乎？及其既发病，然后可以诊候，始知其客于某经络、某脏腑、某部分，成某病耳。注释者苟悟因病始知其原之理，则于此四伤，不劳余力自迎刃而解矣。

夫洞泄也、 疟也、咳与痿厥也、温病也，皆是因其发动之时，形诊昭着，乃逆推之而知其昔日致病之原为伤风、伤暑、伤湿、伤寒耳，非是初受伤之时能预定其今日必为此病也。且夫伤于四气，有当时发病者，有过时发病者，有久而后发病者，有过时之久自消散而不成病者，何哉？盖由邪气之传变聚散不常，及正气之虚实不等故也。且以伤风言之，其当时而发，则为恶风、发热、头痛、自汗、咳嗽、喘促等病；其过时与久而发，则为疠风、热中、寒中、偏枯、五脏之风等病。是则洞泄、飧泄者，乃过时而发之中之一病耳。因洞泄、飧泄之病生，以形诊推之，则知其为春伤风，藏蓄不散而致此也。苟洞泄、飧泄之病未生，孰能知其已伤风于前，将发病于后耶？假如过时之久，自消散而不成病者，人亦能知乎？世有太素脉法，虽或预知死亡之期，然亦是因诊之昭着而始能知耳。夏伤暑为 疟，冬伤寒为温病，意亦类此。但秋伤湿上逆为咳嗽，为痿厥，其因病知原，则与三者同；其令行于时，则与三者异。夫春之风、夏之暑、冬之寒，皆是本时之令也。湿乃长夏之令，何于秋言之？盖春夏冬每一时各有三月，故其令亦各就其本时而行也，若长夏则寄旺于六月之一月耳。秋虽亦有三月，然长夏之湿令每侵过于秋而行，故曰秋伤于湿。

请陈四气所伤所病之义。夫风者，春之令也。春感之，偶不即病而至夏，邪既不散，则必为疾。其所以为洞泄者，风盖天地浩荡之气，飞扬鼓舞，神速不恒。人身有此，肠胃之职岂能从容传化泌别而得其常乎？故水谷不及分别而并趋下以泄出也。其为飧泄亦类此义。暑者，夏之令也。

夏感之，偶不即发而至秋，又伤于风与寒，故为 疟也。寒者，冬之令也。冬感之，偶不即发而至春，其身中之阳，虽始为寒邪所郁，不得顺其渐升之性，然亦必欲应时而出，故发为温病也。

若夫秋伤湿，其令行于时之义，上文已论之矣。前篇所谓上逆而咳，发为痿厥，不言过时，似是当时即发者，但既与风暑寒三者并言，则此岂得独为即发者乎？然经无明文，终亦不敢比同后篇，便断然以为冬发病也。虽然，湿本长夏之令，侵过于秋耳。纵使即发，亦近于过时而发者矣。此当只以秋发病为论。湿从下受，故干肺为咳，谓之上逆。夫肺为诸气之主，今既有病，则气不外运，又湿滞经络，故四肢痿弱无力，而或厥冷也。后篇所谓冬生咳嗽，既言过时，则与前篇之义颇不同矣。夫湿气久客不散，至冬而寒气大行，肺恶寒而或受伤，故湿气得以乘虚上侵于肺，发为咳嗽也。观者以此意求之，经旨其或着乎？

或者见《素问》于病温、 疟等，间以必言之，遂视为一定不易之辞，而曰∶此必然之道。

嗟乎！果可必耶？果不可必耶？《素问》之或言必，或不言必者，盖不可胶为一定故也。经中每有似乎一定不易之论，而却不可以为一定不易者。如曰热厥因醉饱入房而得，热中、消中者，皆富贵人也，新沐中风则为首风。如此之类，岂一一皆然哉？读者当活法，勿拘执也。

夫王启玄之注，虽未免泥于必字及未得经旨，然却不至太远也。若成无己之说，则似太远矣，然犹未至于甚也。至王海藏立论，则推求过极，欲异于人，殊不知反穿凿缀缉，乖悖经旨，有不可胜言者。此先儒所谓如大军游骑，出太远而无所归矣。姑摭成无己、王海藏之说，辨其甚者一二。

夫无已谓风淫末疾则当发于四肢，雨淫腹疾则当发为下痢。窃谓则当二字，决然之辞也。春伤风，遇夏之阳气外盛，而不能外发，故攻内为飧泄。此或若可通矣。经曰∶木发无时。倘风不伤于春而伤于他时，不遇夏之阳气外盛，将外发乎？将内攻乎？况风属阳，与夏同气，果欲外出，则当随其散越之势而出，安有不能之理乎？且风善行数变，其为病非一，岂独能为四肢之疾乎？

所谓雨淫腹疾之义，其不通亦如此。至若夏伤暑，秋为 疟者，盖因暑疾藏于皮肤之内，肠胃之外，复秋感风，故疾作耳。观《素问·疟论》可见。其与夏阴主内、秋阳内主、暑动搏阴何相干哉？冬伤寒，春为温病者，盖因寒毒中人肌肤，阳受其郁，至春，天地之阳气外发，其人身受郁之阳亦不能不出，故病作也。观《伤寒论》可见。其与冬阳主内、春阴内主、寒动搏阳何相干哉？

乃若海藏则又以春伤风、夏伤暑、冬伤寒为时伤令，秋伤湿为令伤时。故于春伤风，谓春行冬令，而温为寒折。于夏伤暑，谓暑者季夏，季夏者湿土，君火持权不与子，而暑湿令不行。于秋伤湿，谓秋为湿所伤，是长夏之气不与秋令。于冬伤寒，谓冬行春令，火胜水亏，大寒之令复行于春，阳气外泄，肾水内亏者病。又谓温病为湿热相助而成，又谓四时伤皆母亢而害所承之子。吁！何支离破碎，徒费辞如此乎？夫经中所言伤风、伤暑之类甚多，皆是以人受风暑等所伤为义，未尝有时伤令、令伤时之意也。若如海藏所言，则疟论所谓夏伤于暑、秋伤于风，与先伤于风、后伤于寒等语，其时伤令欤？令伤时欤？吾固知其不能不屈于此也。且暑为夏令，孰不知之？今以暑为季夏，为湿土，得不怪哉？夫冬果行春令，人若感此，则成冬温病矣，安得为春温病欤？其谓大寒之令复行于春，温病方作，杀是大寒之令不复行于春，其温病当作者遂不作乎？况今之春为温病者比比皆是，未尝见其必由大寒复行于春而后成也。经曰∶亢则害，承乃制，其义谓己亢极，则胜己者来制，如火亢，则水来制之。经所谓相火之下，水气承之，水位之下，土气承之之类，皆是胜己者为承。

今以亢为母，承为子，将求胜于经欤？抑未达欤？又如制物者为所胜，受制者为所不胜，与经所谓气有余则制己所胜而侮所不胜，及传之于其所胜，死于其所不胜之旨全反矣。余如因时伤令、令伤时之说委曲衍说者，固不暇悉辨也。

呜呼！予非好斥前人之非，盖为其有害大义，晦蚀经旨以误后人，故不敢谀顺而嘿嘿耳。然而僭逾之罪，固已自知其不得辞矣，但未知观者以为何如。（《溯洄集》）

支秉中曰∶春伤风，夏伤暑，秋伤湿，冬伤寒，此感疾之由也。曰飧泄，曰 疟，曰咳嗽，曰病温，此已形之症也。盖人感四时之气，待时传变推迁，则所胜侮其所不胜，遂发为前症。如人之元气本实，亦有过时而不发者矣。辩论已悉，愚不敢赘，但其所谓时伤令、令伤时之说，则有间然矣。夫春夏秋冬，时也；温热凉寒，令也。如春宜温而寒，夏宜热而凉，秋宜凉而热，冬宜寒而温，皆反其令之常为气之变也。人，触之，遂能成疾，岂时令有心于伤人哉？若谓时能伤令，又谓令能伤时，则气相伤而天下之人将同日而俱病矣，有是理乎？

上一页：亢则害承乃制论
下一页：顺气一日分为四时论


顺气一日分为四时论 《古今医统大全》

顺气一日分为四时论

帝曰∶夫百病之所始生者，必起于燥湿、寒暑、风雨、阴阳、喜怒、饮食、居处，气合而有形，得藏而有名，余知其然也。夫百病者，多以旦慧昼安，夕加夜甚，何也？岐伯曰∶四时之气使然。曰∶愿闻四时之气。曰∶春生夏长秋收冬藏，是气之常也。人亦应之，以一日分为四时，朝则为春，日中为夏，日入为秋，夜半为冬。朝则人气始生，病气衰，故旦慧；日中人气长，长则胜邪，故安；夕则人气始衰，邪气始生，故加；夜半人气入脏，邪气独居于身，故甚也。曰∶其时有反者何也？

曰∶是不应四时之气，脏独主其病者，是必以藏气之所不胜时者甚，以其所胜时者起也。曰∶治之奈何？曰∶顺天之时，而病可与期。顺者为工，逆者为粗。帝曰∶善。

上一页：四气所伤论
下一页：不治已病治未病论


不治已病治未病论 《古今医统大全》

不治已病治未病论

与其救疗于有疾之后，不若摄养于无疾之先。盖疾成而后药者，徒劳而已。是故已病而后治，所以为医家之法；未病而先治，所以明摄生之理。夫如是，则思患而预防之者，何患之有哉？此圣人不治已病治未病之意也。

尝谓备土以防水也，苟不以闭塞其涓涓之流，则滔天之势不能遏；备水以防火也，若不以扑灭其荧荧之光，则燎原之焰不能止。其水火既盛，尚不能止遏，况病之已成，岂能治欤？故宜夜卧早起于发陈之春，早起夜卧于蕃秀之夏，以之缓形无怒而遂其志，以之食凉食寒而养其阳，圣人春夏治未病者如此。与鸡俱兴于容平之秋，必待日光于闭藏之冬，以之敛神匿志而私其意，以之食温食热而养其阴，圣人秋冬治未病者如此。

或曰∶见肝之病，先实其脾之虚，则木邪不能传；见右颊之赤，先泻其肺经之热，则金邪不能盛。此乃治未病之法。今以顺四时调养神志而为治未病者，是何意耶？盖保身长全者，所以为圣人之道；治病十全者，所以为上工之术。不治已病治未病之说，着于《四气调神大论》，厥有旨哉！昔黄帝与天师难疑答问之书，未尝不以摄养为先，始论乎天真，次论乎调神。既以法于阴阳，而继之以调于四气；既曰饮食有节，而又继之以起居有常。谆谆然以养生为急务者，意欲治未然之病，无使至于已病难图也。厥后，秦缓达乎此，见晋侯病在膏肓，语之曰∶不可为也。扁鹊明乎此，视齐侯病至骨髓，断之曰∶不可救也。噫！惜齐晋之侯不知治未病之理。（丹溪）

上一页：顺气一日分为四时论
下一页：治病必求其本论


治病必求其本论 《古今医统大全》

治病必求其本论

将以施其疗疾之法，当以穷其受病之源。盖疾 之原不离乎阴阳之二邪也，穷此而疗之，厥疾弗瘳者鲜矣。良工知其然，谓夫风热火之病，所以属乎阳邪之所客，病既本于阳，苟不求其本而治之，则阳邪滋蔓而难制；湿燥寒之病，所以属手阴邪之所客，病既本于阴，苟不求其本而治之，则阴邪滋蔓而难图。诚能穷原疗疾，各得其法，万举万全之功可坐而致也。治病必求其本，见于《素问·阴阳应象大论》者如此。

夫邪气之机，久而传化，其变证不胜其众也。譬如水之有本，故能游至汪洋浩瀚而趋下以渐大；木之有本，故能荐生茎叶实秀而在上以渐蕃。若病之有本，变化无穷。苟非必求其本而治之，欲去深感之患，不可得也。

今夫厥阴为标，风木为本，其风邪伤于人也，掉摇而眩转， 动而螈 ，卒暴强直之病生矣。

少阴为标，君火为本，其热邪伤于人也，疮疡而痛痒，暴注而下迫，水液混浊之病生矣。少阳为标，相火为本，其热邪伤于人也，为热而瞀 ，躁扰而狂越，如丧神守之病生矣。善为治者，风淫所胜，平以辛凉；热淫所胜，平以咸寒；火淫所胜，平以咸冷。以其病本于阳，必求其阳而疗之，病之不愈者，未之有也。太阴为标，湿土为本，其湿邪伤于人也，腹满而身肿，按之而没指，诸痉强直之病生矣。阳明为标，燥金为本，其燥邪伤于人也，气滞而 郁，皮肤以皴揭，诸涩枯涸之病生矣。太阳为标，寒水为本，其寒邪伤于人也，吐利而腥秽，水液以澄冷，诸寒收引之病生矣。善为治者，湿淫所胜，平以苦热；燥淫所胜，平以苦温；寒淫所胜，平以辛热。以其病本于阴，必求其阴而治之，病之不愈者，未之有也。岂非将以疗疾之法，当以穷其受病之原者哉？

抑尝论之，邪气为病，各有其候。治之之法，各有其要，亦岂止于一端而已？其在皮毛者，汗而发之；其入里者，下而夺之。其在高者，因而越之，谓可吐也； 悍者，按而收之，谓按摩也。脏寒虚夺者，治以灸 ；脉病挛痹者，治以针刺；血实蓄结肿热者，治以砭石；气滞痿厥寒热者，治以导引；经络不通，病生于不仁者，治以醪醴；血气凝泣，病生于筋脉者，治以熨药。

始焉求其受病之本，终焉蠲其为病之邪者，无出于此也。

噫！昔黄帝处于法宫之中，坐于明堂之上，受业于岐伯，传道于雷公，曰∶阴阳者，天地之道也，纲纪万物，变化生杀之妙，盖有不测之神斡旋宰制于其间也。人或受邪生病，不离于阴阳也。病既本于此，为工者岂可他求哉？必求于阴阳可也。至真要大论曰∶有者求之，无者求之。

此求其病机之说，与夫求于本，其理一也。（丹溪）

上一页：不治已病治未病论
下一页：阳有余阴不足论


阳有余阴不足论 《古今医统大全》

阳有余阴不足论

人受天地之气以生。天之阳气为气，地之阴气为血，故气常有余，血常不足。何以言之？

天地为万物父母。天大也，为阳而运于地之外；地居天之中，为阴，天之大气举之。曰，实也，亦属阳而运于月之外；月，缺也，属阴，禀日之光以为明者也。人身之阴气，其消长若月之盈缺，故人之生也，男子十六岁而精通，女子十四岁而经行。是有形之后，犹有待于乳哺水谷以养，阴气始成而可与阳气为配，以能成人，而为人之父母。古人必近三十、二十而后嫁娶，可见阴气之难成，而古人之善于摄养也。《礼记》注曰∶惟五十而后养阴者有以加。《内经》曰∶年至四十，阴气自半而起居衰矣。又曰∶男子六十四岁而精绝，女子四十九岁而经断。夫以阴气之成，止供给得三十年之视听言动，已先亏矣。人之情欲无涯，此难成易亏之阴气，若之何而可以供给也？经曰∶阳者，天气也，主外；阴者，地气也，主内。故阳道实，阴道虚。又曰∶至阴虚，天气绝；至阳盛，地气不足。观虚与盛之所在，非予之过论。主闭藏者，肾也；司疏泄者，肝也。二脏皆有相火，而其系上属于心。心，君火也，为物所感则易动。心动则相火亦动，动则精自走，相火翕然而起，虽不交会亦暗流而疏泄矣。所以圣贤只是教人收心养心，其旨深矣。

天地以五行更迭衰旺而成四时，人之五脏六腑亦应之而衰旺。四月属巳，五月属午，为火大旺。火为肺金之夫，火旺则金衰。六月属未，为土大旺。土为水之夫，土旺则水衰，况肾水常藉肺金为母，以补助其不足。故《内经》谆谆于资其化源也。古人于夏必独宿而淡味，兢兢业业于爱护也。保养金水二脏，正嫌火土之旺尔。《内经》曰∶冬不藏精者，春必病温。十月属亥，十一月属子，正火气闭藏潜伏，以养其本然之真，而为来春发生升动之本。若于此时恣嗜欲以戕贼，至春升之际，下无根本，阳气轻浮，必有温热之病。夫夏月火土之旺，冬月火气之伏，此论一年之虚耳。若上弦前、下弦后、月廓月空，亦为一月之虚，大风大雾、虹霓飞电、暴寒暴热、日月薄蚀、忧愁忿怒、惊恐悲哀、醉饱劳倦、谋虑勤动，又皆为一日之虚。若病患初退，疮痍正作，尤不止于一日之虚。今人多有春末夏初，患头痛脚软，食少体热，仲景谓春夏剧，秋冬瘥，而脉弦大者，正世俗所谓注夏病。若犯此四者之虚，似难免此。夫当壮年便有老态，仰事俯育，一切隳坏。予言至此，深可惊惧。古人谓不见所欲，使心不乱。夫以温柔之盛于体，声音之盛于耳，颜色之盛于目，馨香之盛于鼻，谁是铁汉，心不为之动也？善摄生者，于此五个月出居于外，苟值一月之虚，亦惟暂远帷幕，各自珍重，保全天和，期无负敬身之教，幸甚。

上一页：治病必求其本论
下一页：审察病机无失气宜论


审察病机无失气宜论 《古今医统大全》

审察病机无失气宜论

邪气各有所属也，当穷其要于前；治法各有所归也，当防其差于后。盖治病之要，以穷其所属为先。苟不知法之所归，未免于无差尔。是故疾病之生，不胜其众，要其所属，不出乎五运六气而已。诚能于此审察而得其机要，然后为之治，又必使之各应于运气之宜，而不至有一毫差误之失。若然，则治病求属之道，庶乎其无愧矣。至真要大论曰∶审察病机，无失气宜。意蕴诸此。

尝谓医道有一言可以尽其要者，运气是也。天为阳，地为阴。阴阳二气，各分三品，谓之三阴三阳。然天非纯阳，而亦有三阴；地非纯阴，而亦有三阳。故天地上下，各有风热火湿燥寒之六气。其斡旋运动乎两间者，而又有木火土金水之五运。人生其中，脏腑气穴亦与天地相为流通。

是知众疾之作，而所属之机无出乎是也。然而医之为治，当何如哉？惟当察乎此，使勿失其宜而后可。

若夫诸风掉眩，皆属肝木；诸痛疮痒，皆属心火；诸湿肿满，皆属脾土；诸气 郁，皆属肺金；诸寒收引，皆属肾水。此病机属于五运者也。诸暴强直，皆属于风；诸呕吐酸，皆属于热；诸躁扰狂越，皆属于火；诸 强直，皆属于湿；诸涩枯涸，皆属于燥；诸病水液，皆属于寒。此病机属于六气者也。

夫惟病机之察，虽曰既审；而治病之施，亦不可不详。故必别阴阳于疑似之间，辨标本于隐微之际。有无之殊者，求之于有无之所以殊；虚实之异者，责其虚实之所以异。为汗吐下，投其所当投；寒热温凉，用其所当用；或逆之以制其微，或从之以导其甚；上焉以远司气之犯，中焉以辨岁运之化，下焉以审南北之宜。使大小适中，先后合度，以是为治，又岂有差殊乖乱之失邪？

又考之《内经》曰∶治病必求其本。《本草》曰∶欲疗者，先察病机。此审病机之意也。六元正纪大论曰∶无失天信，无逆气宜。五常政大论曰∶必先岁气，无伐天和。此皆无失气宜之意也。故《素问》《灵枢》之经未尝不以气运为言，既曰先立其言，以明其气，复有以戒之曰∶治病者必明天道地理，阴阳更胜。既曰不知年之所加，气之盛衰，虚实之所起，不可以为工矣。谆谆然若有不能自已者，是岂圣人私忧过计哉？以医道之要悉在乎此也。观乎《原病式》一书，比类物象，深明乎气运造化之妙，其于病机气宜之理，不可以有加矣。

上一页：阳有余阴不足论
下一页：能合色脉可以万全论


能合色脉可以万全论 《古今医统大全》

能合色脉可以万全论

欲知其内者，当以观乎外；诊于外者，斯以知其内。盖有诸内者形诸外，苟不以相参而断其病邪之逆顺，不可得也。为工者深烛厥理，故望其五色以青黄赤白黑，以合于五脏之脉，穷其应与不应；切其五脉，急大缓涩沉，以合其五脏之色顺与不顺。诚能察其精微之色，诊其微妙之脉，内外相参而治之，则万举万全之功，可坐而致矣。《素问》曰∶能合色脉，可以万全。其意如此。

原夫道之一气，判而为阴阳，散而为五行，而人之所禀皆备焉。夫五脉者，人之真，行血气通阴阳以荣于身；五色者，气之华，应五行合四时以彰于面。惟其察色按脉而不偏废，然后察病之机，断之以寒热，归之以脏腑，随证而疗之，而获全济之效者，本于能合色脉而已。假令肝色如翠羽之青，其脉微弦而急，所以为生；若浮涩而短，色见如草滋者，岂能生乎？心色如鸡冠之赤，其脉浮大而散，所以为顺；若沉濡而滑，色见如 血者，岂能顺乎？脾色如蟹腹之黄，其脉当中缓而大，所以为从；若微弦而急，色见如枳实者，岂能从乎？肺色如豕膏之白，其脉当浮涩而短，所以为吉；若浮大而散，色见如枯骨者，岂能吉乎？以至肾色见如乌羽之黑，其脉沉濡而滑，所以为生；或脉来缓而大，色见如 者死。死生之理，夫惟诊视相参。既以如此，则药证相对，厥疾弗瘳者，未之有也。

抑尝论之，容色所见，左右上下，各有其部；脉息所动，寸关尺中，皆有其位。左颊者，肝之部，以合左手关位，肝胆之分；应于风木，为初之气。额为心之部，以合于左手寸部，心主之分；应于君火，为二之气。鼻为脾之部，合于右手关脉，脾胃之分；应于湿土，为四之气。右颊，肺之部，合于右手寸口，肺与大肠之分；应于燥金，为五之气。颐为肾之部，以合于左手尺中，肾与膀胱之分；应于寒水，为终之气。至于相火为三之气，应于右手，命门三焦之分也。

若夫阴阳五行相生相胜之理，当以合之于色脉而推之也。是故脉要精微论曰∶色合五行，脉合阴阳。十三难曰∶色之与脉，当参相应。然而治病万全之功，苟非合于色脉者，莫能知也。五藏生成篇云∶心之合脉也；其荣色也。夫脉之大小滑涩沉浮，可以指别，五色微诊，可以目察，继之以能合色脉，可以万全。谓夫赤脉之至也喘而坚，白脉之至也喘而浮，青脉之至也长而左右弹，黄脉之至也大而虚，黑脉之至也上坚而大。此先言五色，次言五脉，欲后之学人望而切之以相合也。厥后扁鹊明乎此，述之曰∶望而知之谓之神，切脉而知之谓之巧，深得《内经》之理也。

下迨后世，有立方者，命之曰神巧万全，厥有旨哉！

上一页：审察病机无失气宜论
下一页：泻南方补北方论


泻南方补北方论 《古今医统大全》

泻南方补北方论

七十五难曰∶经言东方实，西方虚，泻南方，补北方，何谓也？然∶金木水火土，当更相平。

东方木也，西方金也。木欲实，金当平之；火欲实，水当平之；土欲实，木当平之；金欲实，火当平之；水欲实，土当平之。东方者肝也，则知肝实；西方者肺也，则知肺虚。泻南方火，补北方水。南方火，火者，木之子也；北方水，水者，木之母也。水胜火，子能令母实，母能令子虚，故泻火补水，欲令金不得平木也。经曰∶不能治其虚，何问其余？此之谓也。余每读至此，未尝不叹夫越人之得经旨也，而悼夫后人之失经旨也。

先哲有言，凡读书不可先看注解，且将经文反复而详味之，待自家有新意，却以注解参校，庶乎经意昭然，而不为他说所蔽。若先看注解，则被其说横吾胸中，自家竟无新意矣。余平生佩服此训，所益甚多。且如《难经》此篇，其言周备纯正，足以为万世法。后人纷纷之论，其可凭乎？

夫实则泻之，虚则补之，此常道也；实则泻其子，虚则补其母，亦常道也。人皆知之。今肝实肺虚，乃不泻肺而泻心，此则人亦知之。至不补肺补脾，而补肾，此则人不能知，惟越人知之耳。夫子能令母实，母能令子虚，以常情观之，则曰∶心火实，致肝木亦实，此子能令母实也；脾土虚，致肺金亦虚，此母能令子虚也。心火实，固由自旺；脾土虚，乃由肝木制之。法当泻心补脾，则肝肺皆平矣。越人则不然。其子能令母实，子谓火，母谓木，固与常情无异；其母能令子虚，母谓水，子谓木，则与常情不同矣。故曰∶水者，木之母也。子能令母实一句，言病因也；母能令子虚一句，言治法也。其意盖曰∶火为木之子，子助其母，使之过分而为病矣。今将何以处之？惟有补水泻火之治而已。

夫补水者何谓也？盖水为木之母，若补水之虚，使力可胜火，火势退而木势亦退。此则母能虚子之义，所谓不治之治也。（此虚字与精气夺则虚之不同，彼虚谓耗其真而致虚，此虚谓抑其过而致虚之也。）

若曰不然，则母能令子虚一句，将归之于脾肺乎？既归于脾肺，今何不补脾乎？夫五行之道，其所畏者畏所克耳。今火太旺，水太亏，火何畏乎？惟其无畏，故愈旺而莫能制。苟非滋水以求胜之，孰能胜之？水胜火三字，此越人寓意处，当细观之，勿轻忽也。虽泻火补水并言，然其要又在于补水耳。后人乃曰∶独泻火而不用补水。又曰∶泻火则是补水。得不大违越人与经之意乎？

若果不用补水，经必不言补北方，越人必不言补水矣。虽然，水不虚，而火独暴旺者，固不必补水亦可也。若先因水虚而致火旺者，不补水可乎？水虚火旺而不补水，则药至而暂息，药过而复作，将积年累月无有穷已，安能绝其根哉？虽苦寒之药，通为抑阳扶阴，不过泻火邪而已，终非肾脏本药，不能以滋养北方之真阴也。欲益其阴，非地黄、黄柏之属不可也。且夫肝之实也，其因有二∶心助肝，肝实之一因也；肺不能制肝，肝实之二因也。肺之虚也，其因亦有二∶心克肺，肺虚之一因也；脾受肝克，而不能生肺，肺虚之二因也。今补水而泻火，火退则木气削，又金不受克而制木，东方不实矣。金气得平，又土不受克而生金，西方不虚矣。若以虚则补母言之，肺虚则当补脾，岂知肝势正盛，克土之深，虽曰补脾，安能敌其正盛之势哉？纵使土能生金，金受火克，亦所得不偿所失。此所以不补土而补水也。

或疑木旺补水，恐水生木而木愈旺，故闻独泻火不补水之论，欣然而从之。殊不知木已旺矣，何待生乎？况水之虚，虽峻补尚不能复其本气，安有余力生木哉？若能生木，则能胜火矣。或又谓∶补水者，欲其不食于母也，不食于母，则金气还矣。岂知火克金，土不能生金，金之虚已极，尚不能自给，水虽欲食之，何所给乎？若如此，则金虚不由于火之克。土之不生而由于水之食耳，岂理也哉？纵水不食金，金亦未必能复常也。金不得平木一句，多一不字。所以泻火补水者，正欲使余得平木也，不字当删去。不能治其虚，何问其余？虚指肺虚而言也，泻火补水，使金得平木，正所谓能治其虚。不补土，不补金，乃泻火补水，使金自平，此法之巧而妙者。苟不能晓此法，而不能治此虚，则不须问其他，必是无能之人矣。故曰∶不能治其虚，何问其余？若夫上文所谓金木水火土更相平之义，不劳解而自明，兹故弗具也。夫越人，亚圣也，论至于此，敢不敛衽？但恨说者之 蚀之，故辨。

上一页：能合色脉可以万全论
下一页：积热沉寒论


积热沉寒论 《古今医统大全》

积热沉寒论

人之所借以生者，气也。气者何？阴阳是也。夫阴与阳可以和而平，可以乖而否，善摄与否，吉凶于是乎歧之。夫惟摄之不能以皆善也，故偏寒偏热之病，始莫逃于乖否之余矣。虽然，寒也，热也，苟未至于甚，粗工为之而不难。设热积而寒沉，良工犹弗能以为计，况其下乎？奈之何俗尚颛蒙，恪恃方药，愈投愈盛，迷不知反。岂知端本澄源，中含至理，执其枢要，众妙俱呈。

且以积热言之，始而凉和，次而寒取；寒取不愈，则因热而从之；从之不愈，则技穷矣，由是苦寒烦岁而弗停。又以沉寒言之，始而温和，次而热取；热聚不愈，则因寒而从之；从之不愈，则技穷矣，由是辛热比年而弗止。嗟夫！寒凉益深，而积热弥炽；辛热太过，而沉寒愈滋。苟非大圣慈仁，明垂枢要，生也孰从而全之？经曰∶寒之而热者取之阴，热之而寒者取之阳，所谓求其属也。属也者，其枢要之所存乎？斯旨也，王太仆知之，故曰∶益火之源，以消阴翳；壮水之主，以制阳光。又曰∶取心者不必齐以热，取肾者不必齐以寒。但益心之阳，寒亦通行；强肾之阴，热之犹可。吁！混乎万言千语之间，殆犹和璧之在璞也。其宝久湮，岂过焉者石之而弗凿乎？余僭得而推衍之。

夫偏寒偏热之病，其免者固千百之一二，而积热沉寒，亦恐未至于数见也。然而数见者，得非粗工不知求属之道，不能防微杜渐，遂至滋蔓难图以成之欤？夫寒之而热者，徒知以寒治热，而不知热之不衰者，由乎真水之不足也；热之而寒者，徒知以热治寒，而不知寒之不衰者，由乎真火之不足也。不知真水火不足，泛以寒热药治之，非惟脏腑习熟，药反见化于其病，而有者弗去，无者反至矣。故取之阴，所以益肾水之不足，而使其制夫心火之有余；取之阳，所以益心火之不足，而使其胜夫肾水之有余也。其，指水火也。属，犹主也，谓心肾也。求其属者，言水火不足，而求之于心肾也。火之源者，阳气之根，即心是也；水之主者，阴气之根，即肾是也。非谓火为心而原为肝，水为肾而主为肺也。寒亦益心，热亦强肾。此王太仆达至理于规矩准绳之外，而非迂士曲生之可以 及矣。彼迂士曲生不明真水火于寒热之病，有必制必胜之道，但谓药未胜病，久远期之。是以恪守方药，愈投愈盛，卒至殒灭而莫之悟。呜呼，甚矣！余见积热沉寒之治，每蹈于覆辙也，因表而出之以劝。

上一页：泻南方补北方论
下一页：春宣论


春宣论 《古今医统大全》

春宣论

春，蠢也，阳气升净，草木萌芽，蠢然而动。前哲谓春时人气在头，有病宜吐。又曰∶伤寒大法，春宜吐。宣之为言扬也，谓吐之法自上出也。今之世俗往往有疮痍者，有膈满者，有虫积者，以为不于春时宣泻以毒药不可愈也。医者遂用牵牛、巴豆、大黄、枳壳、防风辈为丸，名之曰春宣丸，于二月三月服之，得下利而止。

于初泻之时，脏腑得通，时暂轻快，殊不知气升在上，则在下之阴甚弱，而用利药戕贼其阴，其害何可胜言？况仲景用承气汤等下药，必有大满大实坚，有燥粪转矢气下迫而无表证者，方行此法。可下之证未悉具，犹须迟以待之。泄利之药，其可轻试乎？

余伯考形肥骨瘦，味浓性沉，五十岁轻于听信，忽于三月半服春宣丸一帖，服之下两三行，每年率以为常。至五十三岁，时七月初，炎热之甚，无病暴死。此其非妄认春宣为泻而致祸耶？

自上召下曰宣，宣之一字吐也，明矣。张子和已详论之，昔贤岂妄言哉？（丹溪）

上一页：积热沉寒论
下一页：明医周汉卿序


明医周汉卿序 《古今医统大全》

明医周汉卿序

予闻松阳周君汉卿，以医名者久矣。一日，予婿郑叔 复来青萝山中述其详曰∶周君之医精甚，他固不能知，姑即士君子所常道者言之。

括苍蒋仲良，左目为马所踢，其睛突出，悬如桃。群工相顾曰∶是系络既损，法当眢。周君笑不答，以神膏封之，越三日，目如初。

华川陈明辽，患瞽者十龄，百药屡尝而不见效，自分为残人。周君视之曰∶是翳虽在内，尚可治。用针从入睛背，掩其翳下之目，焕然辨五色。陈以为神。

武城男子病胃痛，不可忍，嚼齿剌剌作声。或奋掷乞死，弗之得。他医用大攻汤汗皆不损。

周君以药纳鼻窍中，俄大吐，吐出赤虫尺余，口眼咸具，痛即止。

东白马氏妇有孕，历十四月不产， 且黑。周君脉之曰∶非孕也，乃为妖气所乘耳。以药下之，下一物如金鱼，疾旋已。

永康应童婴腹疾，恒 行，久不伸。周君解裳视之，气冲起腹间者二，其大如臂。周君刺其一，拍然鸣，又刺其一，亦如之。稍按摩之，气尽解，平趋无 行。

长山徐妪构惊疾，初发，手足颤掉，褫去裳衣，HT 而奔，或歌或哭，或牵拽如舞木偶。粗工见之，吐舌走，以为鬼魅所惑。周君独刺其十指端出血，已而安。

虎林黄氏女生瘰 ，环颈及腋，凡十九窍，窍破白沉出，右手拘挛不可动，体火热。家人咸忧，趣匠制棺衾。周君为剔窍母长二寸，其余以火次第烙，数日成痂，痂脱如恒人。

于越杨翁，项有疣，其巨类瓜。因醉仆阶下，疣溃，血源源流。凡疣破血出弗休，必杀人。

他医辞不进。周君用剂糁其穴，血即止。

乌伤陈氏子腹有块隐起，扪之如罂。或以为奔豚，或以为 瘕。周君曰∶脉洪且芤，痈发于肠也。即用燔针如 者刺入三寸余，脓随针射出，其流有声，愈。

诸暨黄生背善曲，杖而行。人以风治之。周君曰∶非风也，血涩不通也。为刺两足昆仑穴，顷之，投杖而去。

其医之甚精如此。缙绅先生宜有以褒之扬之，敢以序为请。余惟古之神医，一拨见病之应，因五脏之输，乃割皮解肌，决脉结筋，搦髓揲荒爪幕以为治，所谓炼精易形者也。今则人谁知之？

其次则汤液醴酾、 石跷引、按抚毒郁之法耳。是法亦绝不传。其仅存于世者，往往不能用，用或乖戾，以致夭札而伤者多矣。

夫医者，民命所系，一投丸之间，一援箴之际，则安危由此而分，何可不致谨于斯耶？昔司马迁立《仓公列传》，其所治自齐侍御史而下凡十有余人，皆历疏其病状，辞虽繁而不杀者，其意盖有见于此也。余敢窃取斯义，备以叔 所述，序次成文，以遗周君，又安知他日修史传者无采余之言哉？余耄矣，且有脾祸，吐涎日二三升，曼延将四稔。叔 尚邀周君以起余之疾者乎？

（《宋学士文集》）

上一页：春宣论
下一页：明医戴原礼序


明医戴原礼序 《古今医统大全》

明医戴原礼序

医之为道至矣。故周官有疾医，视万民四时之病，春之 首，夏之痒疥，秋之疟寒，冬之咳嗽上气，皆分而治之，验其状而制其禄，甚为不轻也。后世官 失职，故于其术每择之不精。有人于此，能合于古者之道，岂不犹空谷足音之可喜者乎？如吾同县戴原礼氏是已。原礼生儒家，习闻诗礼之训， 有志于泽物。乃徒步至乌伤，从朱先生彦修学医。先生见其颖悟倍常，倾心援之。原礼自是识日广，学日笃，出而治疾，往往多奇验。予请得而详道之。

原礼从叔仲章，六月患大热，面赤，口谵语，身发红斑。他医投以大承气汤，而热愈极。原礼脉之曰∶左右手皆浮虚无力，非真热也。张子和云∶当解表而勿攻里，此证似之，法当汗。遂用附子、干姜、人参、白术为剂，烹液冷冻饮料之，大汗而愈。

诸暨方氏子妇，疟后多汗，呼媵人易衣，不至，怒形于色，遂昏厥若死状。灌以苏合香丸而苏。自后闻人步之重，鸡犬之声，辄厥逆如初。原礼曰∶脉虚甚，重取则散，是谓汗多亡阳，正合经意。以黄芩、人参日补之，其惊渐减，至浃旬而安。

松江朱仲文，长夏畏寒，身常挟重续，食饮必热如火方下咽，微温则呕。他医授以胡椒煮伏雌之法，日啖鸡者三，病愈亟。原礼曰∶脉数而大且不弱。刘守真云∶火极似水，此之谓矣。椒发阴经之火，鸡能助痰，只以益其病尔。以大承气汤下之，昼夜行二十余，顿减纩之半。复以黄连导痰汤益竹沥饮之，竟瘳。

姑苏朱子明之妇，病长号，数十声暂止，复如前。人以为厉所凭，莫能疗。原礼曰∶此郁病也。痰闭于上，火郁于下，故长号则气少舒。经云∶火郁则发之是已。遂用重剂涌之，吐痰如胶者无算，乃复初。

乐原忠妻，亦苏人，因免乳后病惊，身翩翩然如升浮云之上，举目则重屋旋运，持身弗定。

他医饮以补虚治惊，皆不验。原礼曰∶左脉虽芤且涩，神色不动，是因惊致心包络积污血耳，法宜下之。下积血如漆者一斗，即愈。

留守卫吏陆仲容之内子病热，妄见神鬼，手足 动。他医用黄连清心汤不中。原礼视之曰∶形瘦而色不泽，乃虚热耳，法当以李杲甘温除大热之法为治，即经所谓损者温之者也。服参 而安。

他若此者甚众。予备闻贤士大夫恒言之，今不能悉数也。呜呼！有人于此，可不谓之合于古道者乎？夫医之为道，本于《素问》、《内经》，其学一坏于开元，再坏于大观。习俗相仍，绝不知究其微指，唯执一定之方，类刻舟而求剑者。人訾之，则曰∶我之用此，不翅足矣，又何事《内经》为？宋之钱仲阳独得其秘于遗经而扩充之。金之张、刘、李诸家又从而衍绎之。于是《内经》之学大明。

刘之学，朱彦修得之最深。大江以南医之道本于《内经》，实自朱发之。原礼乃其高弟，其用心也笃，故造理为特精。其传授有要，故察证无不中，亦可谓贤也已矣。近来京师缙绅家无不敬爱之，服其剂沉 豁然如洗。或欲荐为医官，辞不就，道赋诗以钱其东还，且请余为序。昔者司马迁作《仓公传》，载其应诏所对，凡廿有三，书治病之状甚具。予仿此义，稍陈原礼疗疾奇中者，系之首简，并告周官疾医四时治证之概。世之知言君子必有所择焉。（《宋学士文集》）

上一页：明医周汉卿序
下一页：望闻问切订


望闻问切订 《古今医统大全》

望闻问切订

春甫谨按∶望闻问切四字，诚为医之纲领，若得四字之旨，则于医学可谓至矣。今人惟问一端而已，其于望闻亦浅浅耳。至于切脉，则又谓居三者之末而犹后轻视之，故所以卒鲜有精于脉者。间有言者，亦不过左心小肠之说耳。经位不别，其何以察虚实生死之几耶？殊不知四者之要，则又在乎切之之功也，其望其闻其问之三者，先以得其病情之端，而后总切脉于寸口，确乎知始病之源。而方今延流于何脏何经、若虚若实、或死或生，准候酌方，必有赖于切脉而后可以为图治之效矣。斯其次第之序，初近患人，光望而闻，次问而切，固理之不容易也。然则切脉果可轻与？予故订之，以备知者之取采耳。

黄帝问于岐伯曰∶余闻之，见其色知其病，命曰明；接其脉知其病，命曰神；问其病知其处，命曰工。余愿闻见而知之，按而得之，问而极之，为之奈何？岐伯曰∶夫色脉与尺脉之相应也，如桴鼓影响之相应也，不得相失也。此亦本末根叶之出候也，故根死则叶枯矣。色脉形肉不得相失也，故知一则为二，知二则为神，知三则神且明矣。

又曰∶望而知之谓之神，闻而知之谓之圣，问而知之谓之工，切脉而知之谓之巧。

六十一难曰∶望而知之者，望见五色，以知其病之所处也；闻而知之者，闻其五音，以别其病之所出也；问而知之者，间其所欲五味，以知其病之所起所在也；切脉而知之者，诊其寸口，视其虚实，以知其病在何脏腑也。

上一页：明医戴原礼序
下一页：望


望 《古今医统大全》

望

《灵枢·邪气脏腑病形篇》曰∶色青者其脉弦，赤者其脉钩也，黄者其脉代也，白者其脉毛，黑者其脉石。见其色而不得其脉，反得其相胜之脉，则死矣；得其相生之脉，则病已矣。又曰∶先定其五色五脉之应，其病乃可别也。

五色篇帝曰∶各以其色言其病。雷公曰∶人不病卒死，何以知之？帝曰∶大气入于脏腑者，不病而卒死矣。雷公曰∶病小愈而卒死，何以知之？帝曰∶赤色出两颊，大如拇指者，病虽小愈，必卒死；黑色出于天庭，大如拇指，必不病而卒死。雷公再拜曰∶善哉！

雷公曰∶官五色奈何？黄帝曰∶青黑为痛，黄赤为热，白为寒，是谓五官也。

五脏生成篇曰∶五色微诊，可以目察。能合色脉，可以万全。赤脉之至也，喘而坚，诊曰有积气在中，时害于食，名曰心痹。得之外疾，思虑而心虚，故邪从之。白脉之至也，喘而浮，上虚下实，兼有积气在胸，喘虚，名曰肺痹，寒热，得之醉而使内也。青脉之至也，长而左右弹，有积气在心下支 ，名曰肝痹，得之寒湿，与疝同法，腰痛足清头脉紧。黄脉之至也，大而虚，有积气在腹中，有厥气，名曰厥疝。女子同法，得之疾使四肢汗出当风。黑脉之至也，上紧而大，有积气在小腹与阴，名曰肾痹。

脉要精微篇曰∶夫精明五色者，气之华也。赤欲如帛裹朱，不欲如赭；白欲如鹅羽，不欲如盐；青欲如苍璧之泽，不欲如蓝；黄欲如罗裹雄黄，不欲如黄土；黑欲如重漆色，不欲如地苍。

五色稍微象见矣，其寿不久也。

夫五脏者，身之强也。头者，精明之府，头倾视深，精神将夺矣；背者，胸中之府，背曲肩随，府将坏矣；腰者，肾之府，转摇不能，肾将惫矣；膝者，筋之府，屈伸不能，行则偻附，筋将惫矣；骨者，髓之府，不能久立，行则振掉，骨将惫矣。得强者生，失强者死。

五脏之气，故色见青如草兹，黄如枳实，黑如烟煤，赤如 血，白如枯骨皆死。此五色之见于死也。青如翠羽，赤如鸡冠，黄如蟹腹，白如豕膏，黑如乌羽皆生。此五色之见于生也。

青色见于太阴太阳，及鱼尾正面口角，如大青蓝叶怪恶之状者，肝气绝，死。若如翠羽柏皮者，只是肝邪，有惊病、风病、目病之属。

红色见于口唇及三阴三阳上下，如马肝之色死血之状者，心气绝，主死。若如橘红马尾色者，只是心病，有怔仲，有惊悸，夜卧不宁。

白色见于鼻准及正面，如枯骨及擦残汗粉者，为肺绝，丙丁日死。若如腻粉、梅花、白绵者，只是肺邪咳嗽之病，有孝服之忧。

黄色见于鼻，干燥若土偶之形，为脾气绝，死。若如桂花杂以黑晕，只是脾病，饮食不快，四肢倦怠，妻外家之累。

黑色见于耳或轮郭内外、命门悬壁，若污水烟煤之状，为肾气绝，则死。若如蜘蛛网眼乌羽之泽者，只是肾虚，火邪乘水之病。

凡望五色，以知其病，如面青肝病，面赤心病，面黄脾病，面白肺病，面黑肾病。此知病之属也。

凡相五色之奇脉，面黄目青，面黄目赤，面黄目白，面黄目黑者，皆不死。面青目青，面赤目白，面青目黑，面黑目白，面赤目青，皆死也。

凡望病患目睛不了了，鼻中呼不出，吸不入，气短促而冷者，阴病也。病患目睛了了，鼻中呼吸出入能往而能来，口鼻息长而皆热者，阳病也。病患及健人黑色若白色起入目及口鼻，三日中死。久病患耳目及颧骨赤者五日死。病患目无精光，若土色，不受饮食，四日死。望病患两目有黄色起者，将愈。病患面目俱黄者不死。病患面唇青黑者俱死。望建人及病患面如马肝色，望之如青，近之如黑者死。

上一页：望闻问切订
下一页：闻


闻 《古今医统大全》

闻

闻其五音，以别其病，如经云∶言而微，终日乃复言者，此夺气也。中盛脏满，声如从室中言，此中气之湿也。因于暑汗，烦渴而喘，静则多言。衣被不敛，言语善恶不避亲疏者，此神明之乱也。病患五脏已夺，神明不守，声嘶者死。病患寻衣缝谵语者不可治。内伤饮食劳倦证，不欲言，纵强言之，声必怯弱而低微，内伤不足之验。

外伤风寒证，言语必前轻而后重，其言高，其声壮厉而有力，乃有余之验也。

凡声嗄，其言响如从瓮中出，前轻而后重，高揭而有力，皆伤风气盛之验也。

痰火咳嗽，久而声嘶哑，而渐至不出声者必死也。闻病患言语无力，甚不欲言，气难布息者，内伤也。病患言语有力，动言不厌者，外伤也。病患阴阳俱绝，失错不能言者，三日死。病患妄言错乱，及不能言，不治；热病者可治。

上一页：望
下一页：问


问 《古今医统大全》

问

经曰∶必审问其所始病，与今之所方病，然后各切循其脉。

《素问·疏五过篇》曰∶凡未诊病者，必问尝贵后贱，虽不中邪，病从内生，名曰脱营。尝富后贫，名曰失精。五气留连，病有所并。医工诊之，不在脏腑，不变形躯，诊之而疑，不知病名。身体日减，气虚无精，病深无气，洒洒然时惊。病深者，以其外耗于卫，内夺于荣。良工所失，不知病情。又曰∶诊有三常，必问贵贱，封君败伤，及欲侯王。

《灵枢》云∶入国问俗，入家问讳，上堂问礼，临病患问所便。慎之至也。

又云∶凡诊病者，必问饮食起居，暴乐暴苦，始乐后苦，皆伤精气。《征四失篇》曰∶诊病不问其始，忧患饮食之失节，起居之过度，或伤于毒，不先言此，卒持寸口，何病能中？

凡百病问其昼则增剧，夜则安静，是阳病有余，乃气病而血不病也。夜则增剧，昼则安静，是阴病有余，乃血病而气不病也。问其昼则发热，夜则安静，是阳气自旺于阳分也。昼则安静，夜则发热烦躁，是阳气下陷入阴中也，名曰热入血室。昼则发热烦躁，夜则发热烦躁，是重阳无阴也，当亟泻其阳，峻补其阴。问其昼则恶寒，夜则安静，是阴血自旺于阴分也。夜则安静，昼则恶寒，是阴气上溢于阳中也。夜则恶寒，昼则恶寒，是重阴无阳也，当亟泻其阴，峻补其阳。

昼则恶寒，夜则烦躁，饮食不入，病名阴阳交变。阴阳交变者死矣。

闭户塞牖，系之病者。数问其情，以从其意。得神者昌，失神者亡。

《甲乙经》云∶所问病者，问所思何也，所惧何也，所欲何也，所疑何也。问之要，察阴阳之虚实，辨脏腑之寒热。疾病所生，不离阴阳。脏腑寒热虚实，辨之分明，治无误矣。

王海藏曰∶常人求诊，拱默，唯令切脉，试其能知病否。且脉，人之气血，附于经络。热胜则脉疾，寒胜则脉迟；实则有力，虚则无力。至于得病之由及所伤之物，岂能以脉知之乎？故医者不可不问其由，病者不可不说其故。

孙真人云∶未诊先问，最为有准。

苏东坡云∶脉之难明，古今所患也。至虚有盛候，大实有羸状。疑似之间，便有死生之异。

士夫多秘所患，以验医之能否。吾平生有疾请疗，必尽告以所患，使医了然知疾之所在。虚实寒热，先定于胸中，然后诊脉，疑似不能惑也。吾求愈疾而已，岂以困医为事哉！

妇科产后，先问坐草难易，恶露多少，饮食迟早，生子存亡。盖形伤血伤之不同，补气补血之有异。饮食失节，宜调中；生子不存，兼开郁。问其所欲，以知其病，如欲热者知为寒，欲冷者知为热；如好静恶动者，知其为虚；烦躁不宁者，知其为实；恶食知伤食，恶风知伤风；好食甘为脾虚，好食辛者为肺病，好食酸者为肝虚，好食咸者为肾弱，嗜食苦者为心病。此皆顺应而易治。若乃心病受咸，肺伤欲苦，脾弱喜酸，肝病好辣，肾衰嗜甘，此为逆候，病轻必危，危者必死。治得其法，服药预防可回生。

五十一难∶问病欲得寒，欲见人者，病在腑也；病欲得温，不欲见人者，病在脏也。

东垣《内外伤辨》∶问其发热恶寒，寒热间作，蒸蒸燥热，发于肌肉之间者，内伤也。发热恶寒，寒热并作，拂拂发热，发于皮毛之上者，外感也。问其口不知味，饮食不下，手足不和，两胁俱热者，内伤证也。

问其饮食知味，腹中和，二便如常，筋骨疼痛，不能动摇，非扶不起，外感证也。

问其恶风，居露地，大漫风起却不知恶，惟恶窗隙些小贼风，是内伤证也。

问其鼻流清涕，头痛自汗间而有之，鼻中气短，少气不足以息，怯不欲言，为内伤证也。

问其小便频数而不渴，初以劳役，得之食少。小便黄赤，大便常难，或涩或结或虚坐，常有些小如痢非痢，或泻黄糜，或溏泄，或结而不通，皆内伤证也。

问其心下否，或胸中闭塞，如刀割之痛，二者亦互作而不并出，有时胃脘当心而痛，上支两胁痛，四肢不收，无力以动而懒倦嗜卧，皆内伤证也。

问其脐下相火之气，直上冲胸而不可遏，其气无止息，甚则高喘，皆内伤也。

问其头痛常常有之而不间者，外伤也。

问其积痛不移者，血病；走痛不常者，气病也。

问其痛处，按之而已者，虚病；按之而痛愈甚者，实病。

问其走注则为风，拘挛则为寒，烦渴则为暑，重涩则为湿。或好于善淫，或触于惊恐，或伤于饮食，或深居简出而受暑，皆为受病之因，所以贵于问也。

昔人喉间痛痒，诸医不效。一医问其平日好食斑鸠，乃知鸠食半夏苗而贻毒，治以生姜而愈。

又如唐汝正治小儿风热，通身俱愈，惟头顶不痊。问其因，乳母好热酒，知其贻毒。本方倍用葛根 黄连而遂愈。

上一页：闻
下一页：切


切 《古今医统大全》

切

切脉于寸口而知病之虚实生死。经曰∶必审其所始病，与今之所方病，然后各切循其脉，视其经络浮沉，上下逆从，循之其脉疾者不病，其脉迟者病；脉不往来者死，皮肤着者死。

察脉候独小者病，独大者病；独迟者病，独疾者病；独热者病，独寒者病；独陷者病。脉从四时，谓之可治；脉逆四时，为不可治。所谓逆四时者，春得肺脉，夏得肾脉，秋得肝脉，冬得脾脉，其至皆悬绝沉涩，命曰逆四时。

诸过者切之，涩者阳气有余也，滑者阴气有余也。

人一呼脉再动，一吸脉再动。呼吸定息，脉之动，闰以太息，命曰平人。一呼脉一动，一吸脉一动，曰少气。一呼脉三动，一吸脉三动而躁，尺热，曰病温；尺不热，脉滑，曰病风；脉涩曰痹。人一呼脉四动以上，曰死；脉绝不至，曰死；乍疏乍数曰死。

脉有阴阳，知阳者知阴，知阴者知阳。凡阳有五，五五五阳。所谓阳者，真脏也，见则为败，败必死也。所谓阳者，胃脘之阳也。别于阳者，知病处也；别于阴者，知死生之期。三阳在头，三阴在手，所谓一也。

粗大者阴不足，阳有余，为热中也。长则气治，短则气病，数则烦心，大则病进，上盛则气高，下盛则气胀，代则气衰，细则气少，涩则心痛。

脉虚身热，得之伤暑；脉盛身寒，得之伤寒。脉盛滑坚者病在外，脉实小而坚者病在内。脉小弱而涩者谓之久病，脉浮滑而疾者谓之新病。脉急为疝瘕、小腹痛，缓而滑曰热中，盛而坚曰胀。来疾去徐，上实下虚，为厥颠疾；来徐去疾，上虚下实，为恶风也。寸口之脉中手短者曰头痛，寸口脉中手长者曰足 痛，寸口脉中手促上击者曰肩背痛，寸口脉浮而盛者病在外，沉而坚者病在中，沉而弱者寒热。

帝曰∶脉从而病反者，其诊何如？曰∶脉至而从，按之不鼓，诸阳皆然。诸阴之反何如？

曰∶脉至而从，按之鼓甚而盛也。

征其脉小，色不夺者，新病也；征其脉不夺其色夺者，此久病也；征其脉与五色俱夺者，亦久病也；征其脉与五色俱不夺者，新病也。推而内之，外而不内，身有热也；推而外之，内而不外，有心腹积也；推而上之，上而不下，腰足清也；推而下之，下而不上，颈项痛也；按之至骨，脉气少者，腰脊痛而身有痹也。

病热而脉静，泄而脉大，脱血而脉实，病在中。必先知经脉，然后知病脉。根于中者命曰神机，神去则机息。五色脉变，揆度奇常，道在于一，神转不回，回则不转，乃失其机。

上一页：问
下一页：阴阳之理一以贯之


阴阳之理一以贯之 《古今医统大全》

阴阳之理一以贯之

造化之道，一阴一阳而已矣。阳动阴静，阳明阴晦；阳有知，阴无知；阳无形，阴有形；阳无体，以阴为体，阴无用，待阳而用。二者相合，则物生；相离则物死。微哉！微哉！通于其说则鬼神之幽、人物之着，与夫天文地理、医卜方技、仙佛之蕴，一以贯之而无遗矣。

上一页：切
下一页：造化之蕴水火尽之


造化之蕴水火尽之 《古今医统大全》

造化之蕴水火尽之

或曰∶天地水火恐未足以尽造化之蕴，不如以阴阳统之。予窃以为阴阳者，虚名也，天地水火者，物理也，二而一者也。谓天地水火未足以尽造化之蕴，此特未之察耳。盖人知水之为水，而不知寒凉润泽者皆水也；人知火之为火，而不知温热光明者皆火也。天宰之以神，地载之以形，水火二者交会变化于其间，万物由之而生，由之而死，造化之能事毕矣。自此之外，岂复有余蕴乎？

上一页：阴阳之理一以贯之
下一页：形神之妙太极分之


形神之妙太极分之 《古今医统大全》

形神之妙太极分之

周子所谓太极，指神而言。神无所不统，故为太极；神无影，故为无极而太极。朱子所注，亦得其意，但不言神而言理，故读者未即悟朱注上天之载盖指神而言也。殊不知太极乃阴阳合而未分者也，阴形阳神皆在其中。及分为阴阳，则阳为天火，依旧为神；阴为地水，依旧为形。若太极本体止有神而无形，则分后地水之形何从而来哉？由此化生人物，其心性之神则皆天火之神所为也，其血肉之形则皆地水之形所为也。此理先圣屡有言者，但学人忽而不察耳。盖有形易见而无形难见，固无怪其然也。

上一页：造化之蕴水火尽之
下一页：调摄之要元精主之


调摄之要元精主之 《古今医统大全》

调摄之要元精主之

造化之要，天火之阳下交于地水之阴，则化生万物。草木为植物，得阴气之多者也，故犹附于地；飞走为动物，得阳气之多者也，故不附于地。天机内运，而自为一物。人也者，动物之至灵者也，其神属天，其气属火，其液属水，其形属土，盖阴阳之会也。阴阳之会，其妙在精。精也者，形液之粹而神气之所和也。其始也，精由神气交化而成；其既成也，神气因附于精而不去。

此人之所以生生不穷也。人之始生也，固由造化之阴阳而来，然禀受有限，故其既生也，不能不赖造化之阴阳以养。饮食入胃，以养其中，化为元精，则神气不离，形液日益，盖所以续阴阳禀受之有限，而使之无穷也；衣服宫室，以养其外，则所以防造化阴阳之外邪，使不得侵其形而扰其神也。至于医药，则所以祛其邪而扶其正也。此摄生之常也，而莫不有节焉，知者鲜矣。善于摄生者，则又以清净养其神，以节宣养其形，以咽津纳气交和水火养其精。精全角固，外邪不侵，神气不离则寿矣。此调摄之要也，仙佛之道，亦由此进。呜呼深哉！（《柏斋三书》）

上一页：形神之妙太极分之
下一页：用药如用兵


用药如用兵 《古今医统大全》

用药如用兵

革车千乘，带甲十万，筹策神机，鬼神猜泣，奇正万全，历古如是，况良医之用药。独不若临阵之将兵乎？奈何世人以卤莽之浮学，应仓卒无穷之疾变，其不眩骇颠仆者寡矣。苟无妙算深谋，成法以统治之，则倒戈败续之不暇，尚何胜之可图哉？

予从事于患难之场，随病察诊，据脉立方，开之劫之，搏之发之，以尽其宜；吐之伸之，汗之下之，以极其当。攻守不常，出没无定。大纲小纪，经纬悉陈。本数末度，条理具设。前乎古人之所隐秘深藏，或不尽意者，不啻胸中自有十万精锐，如太阿之在匣中，其辉未尝耀于外，一旦挥之，有以恐人之耳目。持八阵之奇锋、七擒之利刃，其敌可却，其胜可决，而其安可图，如此而后已。（《医垒元戎》序）

上一页：调摄之要元精主之
下一页：四方风土不同服药亦异


四方风土不同服药亦异 《古今医统大全》

四方风土不同服药亦异

丹溪曰∶西北之地多风寒，故患外感者居多；东南之地本卑湿，故患湿热者众。盖北方高阜，天不足西北而多风；南方卑下，地不满东南而多湿。所以方土之候，各有不齐，而所生之病，多随土着。医者必须因时处治，随地判宜。治北人之病，宜以攻伐外邪为多；治南方之疾，宜以保养内气为本。何则？北方风气浑浓，禀赋雄壮，兼之饮食倍常，居室俭素，殊少戕贼元气之患，一有疾病，辄以疏利之，其病如脱而快意通神矣。若夫东南之人，体质柔脆，腠理不密，而饮食色欲之过侈，与西北之人迥异，概以峻剂攻之，不几操刃而杀人乎？虽然，北方禀气固浓，安能人人皆实？南方禀气虽薄，安得人人皆虚？当观其人，因其证而施药之，斯无一偏之弊矣。

上一页：用药如用兵
下一页：医书


医书 《古今医统大全》

医书

皇甫谧《黄帝世纪》曰∶黄帝命雷公岐伯教别九针，着《内外经》、《素问》，书咸出焉。

《黄帝内传》曰∶帝升为天子，《针经》、《脉诀》无不备也，故《金匮》、《甲乙》之书皆祖《内经》。

上一页：四方风土不同服药亦异
下一页：内经素问


内经素问 《古今医统大全》

内经素问

黄帝御极，坐明堂之上，临观八极，考建五常，以谓人生负阴而抱阳，食味而被色，寒暑相荡，喜怒交伤，乃与岐伯上穷天纪，下极地理，远取诸物，近取诸身，更相问难。雷公之伦，授业传之，而《内经》作矣。

苍周之兴，秦和述六气之论，具于左史。厥后越人得其一二，演述《难经》，西汉仓公传其旧业，东汉仲景撰其遗论，晋皇甫谧刺为《甲乙》，隋杨上善纂为《太素》，唐王冰笃好之，大为次注。

（林亿《素问序》）

《内经素问》，世称黄帝岐伯问答之书，及观其旨意，殆非一时之言，其所撰述，亦非一人之手。刘向指为诸韩公子所着，程子谓出于战国之末。而其大略，正如《礼记》之萃于汉儒，而与孔子子思之言并传也。盖灵兰秘典、五常政、六元正纪等篇，无非阐明阴阳五行生制之理，配象合德，实切于人身。其诸色脉、病名、针刺、治要，皆推是理以广之。皇甫谧之《甲乙》，杨上善之《太素》，亦皆本之于此。按西汉《艺文志》有《内经》十八卷之目，至隋《经籍志》始有《素问》之名，而不指为《内经》。唐王冰乃以《灵枢》九卷率合《汉志》之数，而为之注释，后以《阴阳大论》托其为师张公所藏，以补其亡逸，其用心亦勤矣。惜乎朱墨混淆，玉石相乱，训诂失之于迂疏，援引或至于未切。至宋林亿、高若讷等正其误文而精其缺义，颇于冰为有功。（《医史》）

上一页：医书
下一页：难经


难经 《古今医统大全》

难经

《帝王世纪》曰∶黄帝命雷公岐伯论经脉，旁通问难八十一为《难经》。杨玄操《难经》序曰∶《黄帝八十一难经》者，秦越人所作。按《黄帝内经》二帙，帙九卷，其义难究。越人乃采精要八十一章为《难经》。（《事物纪原》）

《八十一难经》乃秦越人扁鹊祖述《内经》，设为问答之辞，以示学人。所引经言多非《灵》、《素》本文，盖古有其书而今亡之耳。隋时有吕博望注本不传，宋王唯一集五家之说，而醇 相乱。惟虞氏粗为可观，纪齐卿注稍密，乃附辨杨玄操。吕广、王宗正三子之非。周仲立、李子野、张洁古诸家注释，俱无所启发。近代王少卿演绎，目曰重玄。滑伯仁注释亦非诂训，大抵切于经旨而为要义者，不过数难而已矣。

上一页：内经素问
下一页：伤寒论


伤寒论 《古今医统大全》

伤寒论

世传张仲景用《素问·热论》之说，广伊芳尹《汤液》而为之，至晋王叔和始因旧说重为撰次，宋成无己复为之注释。其后庞安常、朱肱、许叔微、韩祗和、王实之流固亦互有发明，而大纲大要无越乎汗吐下温四法而已。盖一证一药，万选万中，千载之下，如合符节。前修指为群方之祖，信矣。所可憾者，审脉时 王氏之言，三阴率多断简，况张经王传，亦往往反复后先，亥豕相杂。

自非字字句句，熟玩而精思之，未有能造其阃奥者。陈无择尝补三阴证药于三阴论，其意盖可见矣。近人徐止善作《伤寒补亡》，恐与先哲之意未尽合也。

上一页：难经
下一页：天元玉册


天元玉册 《古今医统大全》

天元玉册

《天元玉册元诰》十卷，不知何人所作，历汉至唐，诸《艺文志》俱不载录，其文自与《内经》不类，非战国时书。其间有天皇真人昔书其文，若道正无为，先天有之，太易无名，先于道生等语，皆老氏遗意，意必老氏之徒所着。大要推原五运六气、上下临御、主客胜复、政化淫乘，及三元九宫、太乙司政之类，殊为详明，深足以羽翼《内经》六微旨、五常政等论。太玄君扁鹊为之注，犹郭象之于《南华》，非新学之所易晓。观其经注一律，似出一人之手，谓扁鹊为黄帝时人，则其书不古；谓扁鹊为秦越人，则传中无太玄君之号，医门仿托，率多类此。

上一页：伤寒论
下一页：玄珠密语


玄珠密语 《古今医统大全》

玄珠密语

《玄珠密语》十卷，乃启玄子王冰所述。其自序谓得遇玄珠子而师事之，与我启蒙，故自号启玄子，盖启问于玄珠也，目曰《玄珠密语》，乃玄珠子密而口授之言也。及考王氏《素问》序乃云∶辞理秘密，难粗论述者，别撰《玄珠》，以陈其道。二序相戾，意者，《玄珠》之名，取诸蒙庄子所谓黄帝遗玄珠，使罔象得之之语，则师事玄珠子而号启玄者皆妄也。宋高保衡等校正《内经》乃云∶详王氏《玄珠》，世无传者，今之《玄珠》，乃后人附托之文耳。虽非王氏之书，于《素问》十九卷至二十二四卷颇有发明，合《素问》观之，而《密语》所述乃六气之说，与高氏所指诸卷全不相侔，疑必刊传者所误也。原其所从，盖捃摭《内经》六微旨及至真要等五篇，洎《天元玉册》要言，而附会杂说，其诸纪述运气休祥之应，未必可征，实伪书也。苟启玄别撰果见于世，又岂止运气一端而已。览者取其长而去其短可也。

上一页：天元玉册
下一页：中藏经


中藏经 《古今医统大全》

中藏经

《中藏经》八卷，少室山邓处中云∶华先生佗游公宜山古洞，值二老人，授以疗病之法，得石床上书一函，用以施试甚验。按《唐志》有吴普集《华氏药方》，别无中藏之名。普，其弟子，宜有所集。窃意诸论非普辈不能作，邓氏特附别方而更今名耳。盖其方有用太平钱并山药者，盖太平乃宋熙宁初年号，薯蓣以避浓陵偏讳而始名山药，其余可以类推。

上一页：玄珠密语
下一页：圣济经


圣济经 《古今医统大全》

圣济经

《圣济经》十卷，宋徽宗所作，大要祖述《内素》而引援六经，旁及老氏之言，以阐轩岐遗旨。政和间颁是经于两学，辟雍生吴 为之解义，若达道、正纪等篇，皆足以裨益治道，启迪众工者也。（并出《医史》）

上一页：中藏经
下一页：医贵临机应变难于执方


医贵临机应变难于执方 《古今医统大全》

医贵临机应变难于执方

学士商辂曰∶医者意也，如对敌之将、操舟之工，贵乎临机应变。方固难于尽用，然非方则古人之心弗传，茫如望洋，如捕风，必有率意而失之者矣，方果可以弗用乎？虽然，方固良矣，然必熟之《素问》，以求其本；熟之《本草》，以究其用；熟之诊视，以察其证；熟之治疗，以通其变。始于用方，而终至于无俟于方，夫然后医之道成矣。昔许胤宗谓我善读仲景书而知其意，然未尝专用其方，诚名言哉！（《奇效良方·序》）

上一页：圣济经
下一页：医道


医道 《古今医统大全》

医道

古医十四科中有脾胃科，而今亡之矣。《道藏经》中颇有是说，自宋元以来止用十三科。考医政，其一为风科，次伤寒科，次大方脉科，次小方脉科，次妇人胎产科，次针灸科，次眼科，次咽喉口齿科，次疮疡科，（即今之外科。）次正骨科，次金镞科，次养生科，（即今修养家导引按摩咽纳是也。）次祝由科。（经曰∶移精变气者，可祝由而已。即今符咒禳祷道教是也。）国朝亦惟取十三科而已，其脾胃一科终莫之续。元李杲着《脾胃论》，极其精详，但不言十四科之阙此，不知其得旧本而加己意，抑尽为创着而得上古之同然欤？是诚医道之大幸也。

甫观今世医者，多不工于脾胃，只用反治之法攻击疾病，以治其标，惟知以寒治热，以热治寒，以通治塞，以塞治通而已。有寒因寒用，热因热用，通因通用，塞因塞用，必伏其所主而先其所因，所谓从治之法，则漠然无所知也。及致脾胃损伤，犹不加察，元气一坏，变证多端。如脾虚而气短不能以续，变而似喘促，医尚用降气定喘之药；如脾虚卫气不行，变而为浮肿，医尚用耗气利水之药；如脾虚郁滞，变而作寒热，医尚谓外感，用发散之药，大段类此。虚而益虚，直以气尽身亡，始用人参汤、附子汤灌之于殒绝之后，岂有能生之理乎？自今观之，不足者十常八九，况其时势，竞驰驱于名利之途，劳思伤脾而致病者居其大半。若体实而竟为风寒暑湿之邪袭，则惟攻之而即愈者亦不多见矣。此故中医治之易成功也。及遇脾胃虚而致风寒暑湿之邪袭，同体实者而施治之，则大有间然者矣。攻之不已，则曰药不瞑眩，厥疾弗瘳，必大攻之，脾胃益伤而疾愈笃；技穷无措，则曰难医。时弊如斯，曷可胜纪？要皆不知本之故也。经曰∶得谷者生，失谷者亡。又曰∶有胃气者生，无胃气者死。然则胃气谷气得非人身之本欤？

□

凡为医者须略通古今，粗守仁义，绝驰骛利名之心，专博施救援之志。如此则心识自明，神物来相，又何戚戚沽名，龊龊求利也？如不然，则曷止姜抚沽誉之惭逮，华佗之矜能受戮乎？

□

五经四部，军国礼服，若讲用乖越者，止于事迹非宜耳。至于汤药一物，少有乖谬，便性命及之。千乘之君、百金之长，可不深思戒慎耶？昔许太子侍药不尝，加以杀君之罪；季康子馈药，仲尼有未达之辞，知其医药之不可轻也。晋时才人欲刊正《周易》，及诸药方，先与祖讷共论辩释。经典纵有异同，不足以伤风教，至于汤药，小小不达，便致寿夭所由，则后人受弊不少，何可轻以裁断？祖之此言可为仁识，足为龟鉴矣。（《医说》）

□

呜呼！医其难言乎！人之生也，与天地之气相为流通。养之得其道，则百顺集，百邪去；苟失其养，内伤于七情，外感于六气而疾生焉。医者从而治之，必察其根本枝末。其实也，从而损之；其虚也，从而益之。阴平阳秘，自适厥中。粗工或昧乎此，实实虚虚，损不足而益有余，病之能起者鲜矣。此其难，一也。

气血之运必有以疏载之。左右手足各备阴阳者三。阳既有太、少矣，而又有阳明者何？取两阳合明之义也；阴既有太、少矣，而又有厥阴者何？取两阴交尽之义也。何经受病？宜用何剂治之？治之固不难，又当知有引经之药。能循此法，则无疾弗瘳矣。粗工不辨十二经而一概施之，譬犹罗雀于江，罾鱼于林，万一或幸而得之，岂理也哉？此其难，二也。

岁气有不同，攻治亦异其宜，曰升降，曰浮沉，吾则顺而承之；曰寒热，曰温凉，吾则逆而反之，庶几能全其天和而不致颠倒错谬。粗工则伥伥然当顺则反逆，当逆则反顺，如言人适野，不辨乎东西。此其难，三也。

病有寒热，热者当投凉，寒者宜剂之以温，此恒理也。然寒热之势方剧，而遽欲反之，必扦格而难入。热因热用，寒因寒用，其始则同，其终则异，庶几能成其功。粗工则不察而混治之。

此其难，四也。

药性有阴阳而不专于阴阳，有所谓阳中之阴、阴中之阳，差之毫厘，谬以千里。粗工则不核重轻而妄投之。此其难，五也。（《宋学士文集》）

□

《物理论》曰∶夫医者，非仁爱之士不可托也，非聪明达理不可任也，非廉洁淳良不可信也。

是以古之用医，必选明良，其德能仁恕博爱，其智能宣畅曲解，能知天地神祗之次，能明性命吉凶之数，处虚实之分，定顺逆之节，原疾病之轻重，而量药剂之多少，贯微通幽，不失细少。如此乃谓良医，岂区区俗学能之哉？（《初学记》）

□

俗云∶明医不如时医，盖谓时医虽不读书明理，以其有时运造化，亦能侥效。常自云∶趁我十年时，有病早来医。又云∶饶你读熟王叔和，不如我见病证多。里谚有云∶左心小肠肝胆贤，时来每日有千钱。所谓明医不如时医，良以此也。《卫生宝鉴》所谓福医∶昔人病四肢困倦，躁热自汗气短，饮食少进，咳嗽痰涎，胸膈不利，大便秘，形羸，一岁更数医不愈。或曰∶某处有时医，虽不精方书，不明脉候，看证极多，治无不效。患者信而延治，及至，诊之曰∶此病食滞，予治之多矣。许必效，遂灸肺俞，药以蠲饮等丸并消导之剂，不数服，大便泻泄，加以腹痛，饮食不进而死。经曰∶形气不足，病气不足，阴阳俱不足，泻之则重不足。此阴阳俱弱，血气皆尽，补之惟恐不及，反以小毒之剂泻之，虚之又虚，损之又损，不死何待？

夫明医治病，先审岁运太过不及，察人形气勇怯之殊。病有虚实浅深，在脏在腑之别，治有缓急反正之异。孙真人云∶凡为大医先通儒书，然后熟解《内经素问》、《本草》，仲景、东垣诸书，方可以为大医治疗司命。如正五音者必取师旷之律吕，成方圆者法公输之规矩。五音方圆，特末技耳，尚取精于事者，况医为人之司命，不精则杀人。今之患者不达此理，委命于时医，亦犹自暴自弃甘于沟壑者，何异哉？（本集）

□

医为司命之寄，不可权饰妄造，所以医不三世，不服其药，九折臂者，乃成良医，盖谓学功精深故也。今之承藉者，多恃KT 名价，不能精心研习。京邑诸人皆尚声誉，不取实学，闻风竞奖。其新学该博而名称未播，以为始习，多不信用，委命虚名，良可惜也。（陶氏序）

支秉中曰∶昔越人因鲁公扈志强气弱，足于谋而寡于断，赵齐婴志弱气强，少于虑而伤于专，乃饮以药酒，易置二人之心，使俱为名士。予观今之求医者，率以有时名者为重，初不计其书之读不读，脉之明不明，谓之时医、福医、名医。一承权贵所举，辄凭治疗，虽杀其身委命无怨。

故为医者往往奔走权门，谄容卑态以求荐，网利沽名，知者笑议，仁心仁闻毫蔑有也。安得饮以药酒而俱易其心乎？

□

医之为道，由来尚矣。原百病之起愈，本乎黄帝∶辨百药之味性，本乎神农；汤液则本乎伊芳尹。此三圣人者，拯黎元之疾苦，赞天地之生育，其有功于万世大矣。万世之下，深于此道者，是亦圣人之徒也。贾谊曰∶古之至人，不居朝廷，必隐于医卜。孰谓方技之士岂无豪杰者哉？

（《续医说》）

□

《论语》曰∶人而无恒，不可以作巫医。孔子叹人不可以无恒而善，其言之有理。朱子注云∶巫所以交鬼神，医所以寄死生。歧而二之，似未当也。夫医之为道，始于神农，阐于黄帝，按某病用某药，着有《内经素问》，所谓圣人坟典之书，以援民命，安可与巫觋之流同日而语耶？但学医者有精粗不同，故名因之有异。精于医者曰明医，善于医者曰良医，寿君保相曰国医，粗工昧理曰庸医，击鼓舞趋，祈禳疾病曰巫医。（以巫而替医，故曰巫医也。）是则巫觋之徒，不知医药之理者也。

故南人谓之巫医者，此也。今世谓之端公太保，又称为夜行卜士，北方名之师婆。虽是一切虚诞之辈，则亦不可以无恒也，矧他乎？

□

陆宣公在忠州裒方书以度日，非特假此以避祸，盖君子之存心，无所不用其志也。前辈名士，往往能医，非止卫生，亦可及物，而今人反耻言之。近时士大夫家藏方或集验方，流布甚广，皆仁人之用心。《本事单方》近已刻于四明，及本朝诸公文集杂说中，名方尚多，未有见类而传之者。予屡欲为之，恨藏书不广。倘有能因予言集以传于人，亦济物之一端也。（《医说》）

□

宋·吕诲上神宗疏云∶臣本无宿疾，偶值医者用术乖方，殊不知脉候有虚实，阴阳有逆顺，治疗有标本，用药有先后，妄投汤剂，率意任情，差之指下，祸延四肢， 危心腹之变。虽以身疾喻朝政，深切医之弊也，有生而业医者，可不为之戒哉？（《通鉴》）

□

治天下其犹医乎？医切脉以知证，审证以为方。证有阴阳虚实，脉有浮沉细大，而方有补泻针灼汤剂之宜，参苓姜桂硝黄之药，随其人之病而施焉。当则生，不当则死矣。是故知证知脉而不善为方，非医也。虽有扁鹊之识，徒哓哓而无用。不知证，不知脉，道听途说以为方，语人曰∶我能医，是贼天下者也。故治乱，证也；纪纲，脉也；道德刑政，方与法也；人才，药也。夏之政尚忠，殷乘其弊而救之以质；殷之政尚质，周乘其弊而救之以文。秦用酷刑苛法以箝天下，天下苦之；而汉乘之以宽大，守之以宁壹。其方与证对，其用药也无舛，天下之病有不瘳者鲜矣。

又曰∶一指之寒弗燠，则及于手足，一手足之寒弗燠，则困于四体。气脉之相贯也，忽于微而至大。故疾病之中人也，始于一腠理之不知，或知而惑之也，遂至于大而不可救以死，不亦悲夫！

噫！若郁离子者，可谓深得医之情矣。

□

庆历中有进士沈常，为人廉洁方直，性寡合。后进多有推服，未尝省荐。每自叹曰∶吾老倒场屋，尚未免穷困，岂不知天命也？乃入京师，别谋生计。因游看至东华门，偶见数朝士，跃马挥鞭，从者雄盛。询之市人∶何官位也？人曰∶翰林医官也。常又叹曰∶吾穷孔圣之道，焉得不及知甘草 大黄之辈也？始有意学医。次见市廛贷药者，巧言艰苦，复又耻为，疑贰不决。与同人共议曰∶吾辈学则穷达方书，师必趋事名公，真非常流也。是时医官赵从古为太医医师，常辄以长书请见。从古迎候，非谓轻怠。常曰∶此来穷蹇之人，因同人相勉令学医。闻君名公也，故来师问。从古曰∶医术比之儒业，固其次也。盖动关性命，非谓等闲。学人若非性好专志，难臻其妙。足下既言穷蹇，是志未得遂，复却学医，深恐郁滞之性，未能精研。常愠色曰∶吾虽穷蹇，乃自服儒，读孔孟之书，粗识历代君臣治国之道。今徒志学伎术，岂为高艺？

从古曰∶恐非浅尝能矣。未谕上古三皇医教且勿论如汉之张仲景、晋之葛洪、齐之褚澄、梁之陶隐居，非不服儒有才行辈。吾闻儒识礼义，医知损益。礼义之不修，唯昧孔孟之教；损益之不分，最害命之至，岂可轻哉？

□

医为儒者之一事，不知何代而两途之。父母至亲者有疾而委之他人，俾他人之无亲者反操父母之死生。一有误谬，则终身不复。平日以仁推于人者，独不能以仁推于父母乎？故于仁缺。朋友以义合，故赴其难，难虽水火兵革弗顾；故周其急，急虽金玉粟帛弗吝。或疾则曰素不审。他者曰甲审，遂求甲者；渠曰乙审，又更乙者，纷纷错扰，竟不能辨。此徒能周赴于疮痍，而不能携友于死生也，故于义缺。己身以爱为主，饮食滋味必欲美也，衣服玩好必欲佳也，嗣上续下不敢轻也；疾至而不识，任之妇人女子也，任之宗戚朋友也，任之狂巫瞽卜也，至危犹不能辨药误病焉也，故于知缺。夫五常之中，三缺而不备，故为儒者不可不兼夫医也，故曰∶医为儒者之一事。（《原机启微·序》）

□

金华戴叔能曰∶医以活人为务，与吾儒道最切近。自《唐书》列之技艺，而吾儒不屑为之。

世之习医者，不过诵一家之成说，守一定之方，以幸病之偶中，不复深探远索，上求圣贤之意，以明夫阴阳造化之会归，又不能博极群书，采择众议，以资论治之权变，甚者至于屏弃古方，附会臆见，展转以相迷，而其为患不少矣。是岂圣贤慈惠生民之盛意哉？（《九灵山房集》）

□

伤寒、内伤、妇女、小儿，皆医者通习也，不知何代而各科之。今世指某曰专某科，复指某者曰兼某科，又指某者曰非某科。殊不知古有扁鹊者，过邯郸贵妇女则为女医，过雒阳闻周人爱老人即为耳目痹医，入咸阳闻秦人爱小儿即为小儿医，随俗为变，曾不分异而为治也。既曰医药，则皆一理贯通，又云此长彼短，亦不善于穷理者也。

□

王忠文公云∶李明之弟子多在中州，独刘守真之学传之荆山浮图师，师至江南传之宋中人罗知悌，而南方之医皆宗之矣。及国朝天下之言医者非刘氏之学弗道也。刘李之法虽攻补不同，会而通之，随证而用之，不行其存乎？吴中称良医师，则以能持东垣者谓之王道，持张刘者谓之伯道。噫！尧舜以揖让，汤武以干戈，苟合道济世，何必曰同？吾尝病世之专于攻伐者，邪气未退而真气先萦然矣；专于补养者，或致气道壅塞，为祸不少，正气未复而邪气愈炽矣。古人有云∶药贵合宜，法当应变。泥其常者，人参反以杀人；通其变者，乌头可以活命。孙真人所谓随时增损，物无定方，真知言哉！（《续医说》）

□

今世之业医者，挟技以诊疗则有之矣，求其从师以讲习者何鲜也？我太祖内设太医院，外设府州县医学。医而以学为名，盖欲聚其人以 ，学既成功而试之，然后授以一方卫生之任，由是进之为国医，其嘉惠天下生民也至矣。某尝考成周所以谓之医师，国朝所以立为医学之故，精择使判以上官，聚天下习医者，俾其教之养之，读轩岐之书，研张李之技，试之通而后授之职，因其长而专其业，稽其事以制其禄，则天下之人皆无天阏之患而跻仁寿之域矣。是以医为王政之一端也。（《大学衍义补》）

□

医之为道，非精不能明其理，非博不能至其约。是故前人立教，必使之先读儒书，明《易》理，《素》《难》《本草》《脉经》而不少略者，何也？盖非《四书》无以通义理之精微，非《易》无以知阴阳之消长，非《素问》无以识病，非《本草》无以识药，非《脉经》无以从诊候而知寒热虚实之证矣。故前此数者缺一不可。且人之生命至重，病之变化无穷；年有老幼，禀有浓薄，治分五方，令别四时；表里阴阳寒热须辨，脏腑经络气血宜分；六气之交伤，七情之妄发，运气变迁不常，制方缓急尤异。更复合其色脉，问其起居；证有相似，治实不同。圣贤示人，略举其端而已。后学必须会群书之长，参所见而施治之，然后为可。（《医学集成》）

□

扁鹊有言∶疾在腠理，熨 之所及；疾在血脉，针石之所及；其在肠胃，酒醪之所及。是针灸药三者得兼而后可与言医。可与言医者，斯周官之十全者也。曩武谬以活人之术止于药，故弃针与灸而莫之讲。每遇伤寒、热入血室、闪挫诸疾，非药饵所能愈而必俟夫刺者，则束手无策，自愧技穷。因悟治病犹对垒，攻守奇正，量敌而应者，将之良；针灸药因病而施治者，医之良也。

□

夫用药如用刑，误即便隔死生。然刑有司鞫成，然后议定，议定然后书罪。盖人命一死不可复生，故须如此详谨。用药亦然。今医者至病家，便以所见用药。若高医识病知脉，药相当，如此即应手作效。或庸下之流孟浪，乱施汤剂，逡巡便至危殆。如此杀人，何太容易？良由病家不善择医，平日未尝留心于医术也。可不慎哉！（《本草类方》）

□

世间多有病患亲友故旧交游来问疾，其人曾不经事，未读方书，自骋了了，诈作明能，谈说异端。或言是虚，或道是实，或云是风，是云是气。纷纷谬说，种种不同。破坏病患心意，不知孰是，迁延未就，时不待人。焰然致祸，各自走散。是须好人及好名医，识病深浅，探赜方书，博览古今，方可倚任，不尔，太误人事。（《千金方》）

□

相彼天下之人所重者生也，生之所系者医也，医之所原者理也。上古有黄帝岐伯扁鹊华佗，苏死更生醒魂夺命之术，以至三代而降，学是者疏莽聊略，不致精玄，时时有贼夫人者何也？盖于阴也而体之以阳，阳也而拟之以阴，虚也而推之以实，实也而度之以虚；外也而揣之以内，内也而像之以外；急也而料之以缓，缓也而亿之以急；进也而窥之以退，退也而探之以进。孟浪以诊其脉，浮浅以察其证，苍黄以稽其声，恍惚以征其色。所以颠倒施蒙聩之工，舛差用跣盲之药；斩绵绵未艾之年，绝婉婉方增之齿；俾含枉而下世，抱屈而归泉。天下之夭折者，诚为庶哉！

嗟嗟！医本活人，学之不精，反为夭折。（《刘党二书·序》）

□

医学贵精，不精则害人匪细。间有无知辈，窃世医之名，抄检成方，略记《难经》《脉诀》不过三者尽之，自信医学无难矣。此外惟修边幅，饰以衣骑，习以口给，谄媚豪门，巧彰虚誉，摇摇自满，适以骇俗。一遇识者洞见肺肝，掣肘莫能施其巧，犹面谀而背诽之。又讥同列看书访学，徒自劳苦。凡有治疗，率尔狂诞，妄投药剂。偶尔侥效，需索百端；凡有误伤，则曰尽命。

俗多习此为套，而曰医学无难，岂其然乎？于戏！而医日相流于弊矣，无怪乎缙绅先生之鄙贱矣。欲其有得真医亦寡矣。幸天道好生而恶杀，速昭其报施，庸横早亡，人皆目击。迩有士人被误药而立毙，家人讼之。法司拘而审，律不过笞罪，随释而驰归。未逾年被贼肢解而死，景非天道之报耶？小说嘲庸医早亡诗云∶不肖谁知假，贤良莫识真。

庸医不早死，误尽世间人。岂非天道恶之耶？故甫尝戒诸子弟∶医惟大道之奥，性命存焉。凡业者必要精心研究，以抵于极，毋谓易以欺人，惟图侥幸。道艺自精，必有知者，总不谋利于人，自有正谊在己。《易》曰∶积善积恶，殃庆各以其类至。安得谓不利乎？

□

陈汝中尝病脾胃郁火之证，求治于盛用美。诊其脉曰∶如此治可生，如彼治即死；如此治可以少生，如彼治可以速死。既而治之，汝中迟其效。或以浮屠善医荐者，汝中惑其说，遂求治。

饮其药，呕血一升遂死。噫！医以用药，药以攻病；病不能去而反以致死，则何以医药为哉？彼浮屠者乃庸妄人也，目不识医经，口不辨药性，指不察脉候；人之虚实，病之新久，一切置之不问，而惟毒药攻击之，其杀人盖亦多矣。予咎汝中之不善择医而致速死，特书此以为世轻服药者之戒。（《吴文定公家藏集》）

□

医以活人为心，故曰医仁术。有疾而求疗，不啻求救焚溺于水火也，医当仁慈之术，须披发撄冠而往救之可也。否则焦濡之祸及，宁为仁人之安忍乎？切有医者，乘人之急而诈取货财，是则孜孜为利，跖之徒也，岂仁术而然哉！比之作不善者尤甚也。天道岂不报之以殃乎！今见医家后裔多获余庆，荣擢高科。此天道果报之验，奚必计一时之利而戕贼夫仁义之心？甚与道术相反背，有乖生物之天理也。从事者可不鉴哉！（陆宣公论）

□

宣和间有一士人，抱病缠年，百治不瘥。有何澄者善医。其妻召至，引入密室，告之曰∶外家以良人抱疾日久，典卖殆尽，无以供医药，愿以身酬。澄正色曰∶娘子何以出此言？但放心，当为调治取效，切毋以此相污。不有人诛，必有鬼神谴责。未几，良人疾愈。何氏一夕梦入神祠，判官语之曰∶汝医药有功，不于艰急之际以色欲为贪。上帝令赐钱五万贯，官一员。未几月，东宫疾，国医不能治，有诏召草泽医。澄应诏进剂而愈，朝廷赐钱一如梦。（《医说》）

上一页：医贵临机应变难于执方
下一页：翼医通考（下）病证


翼医通考（下）病证 《古今医统大全》

翼医通考（下）病证

夫病之所由来虽多端，而皆关于邪。邪者，不正之因，谓非人身之常理，风寒暑湿、饥饱劳逸皆各是邪，非浊鬼气疫疠者矣。人生气中，如鱼在水。水浊则鱼瘦，气昏则人病。邪气之伤人，最为深重。经络既受此气，传入脏腑，脏腑随其虚实冷热，结以成病。病又相生，故流通遂广。

精神者，本宅身以为用。身既受邪，精神亦乱；神既乱矣，则鬼灵斯入。鬼力渐强，神守渐弱，岂得不至于死乎！古人譬之植杨，斯理当矣。但病亦别有先从鬼神来者，则宜以祈祷祛之。虽曰可祛，犹因药疗致益，李子豫有赤丸之例是也。其药疗无益者，是则不可祛，晋景公膏肓之例是也。大都鬼神之害则多端，疾病之源惟种，盖有轻重者尔（《三说本草》）

□

凡古今病名率多不同，缓急寻检，常致疑阻。若不别判，何以示众？自如世人呼阴毒伤寒为剧病，实阴易之候，命一疾而涉三病。以此为治，岂不甚远！殊不知阴毒、少阴、阴易自是三候，为治全别。古有方证，其说甚明。今乃混淆，害人最急。又如肠风、脏毒、咳逆、慢惊，遍稽方论，无此名称。深穷其状，肠风乃肠痔下血，脏毒乃痢之蛊毒，咳逆者，哕逆之名，慢惊者，阴痫之病。若不知古知今，何以为人司命？加以古人经方，言多雅奥。以痢为滞下，以 为香港脚，以淋为癃，以实为秘，以天行为伤寒，以白虎为历节，以膈气为膏肓，以咳嗽为咳逆，以强直为痉，以不语为喑，以缓纵为痱，以怔忪为悸，以痰为饮，以黄为瘅。诸如此类，可不讨论，况病有数候相类，二病同名者哉？宜其视伤寒、中风、热病、瘟疫通曰伤寒，肤胀、鼓胀、肠覃、石瘕率为水气。疗中风专用乎痰药，指带下或以为劳疾。伏梁不辨乎风根，中风不分乎时疾。此今天下医者之公患也。是以别白而言之。（《千金方》）

□

太史公曰∶凡人所生者神也，所托者形也。神大用则伤形，大劳则敝形，神离则死，故圣人重之。由是观之，神者，生之本也；形者，生之具也。不先建其神，而曰我有以治天下，何由哉？

（秦汉文）

□

脾土上应于天，亦属湿化，所以水谷津液不行，即停聚而为痰饮也。夫人之病痰火者十之八九，老人不宜速降其火，虚人不宜尽去其痰。攻之太甚，则病转剧而致危殆，须以固元气为本。

凡病推类而治之，亦思过半矣。（《崆峒子》）

□

五劳者，五脏之劳，皆因动作勉强，用力过度曰劳。《索短新书》云∶受气贪欲则为劳。夫人身之真元根本，气血津液是也。世之劳擦之证最为难治，盖因人之壮年恣意酒色，以致耗散真元，不生津液，遂至呕吐血痰，骨蒸体热，肾虚精惫，面白颊红，白浊遗精，及痰涎痰嗽，谓之火乘金候。重则半年死，轻则一年必危。俗医不究其源，更以大寒大热之药妄投乱进。殊不知大寒则气愈虚，大热则血愈竭，是以世之犯此疾者多不能免于死，由医之不得其人也，良可悯哉！

（《续医说》）

□

四时之中，有寒暑燥湿，风气相搏，善变诸疾，须预察之。稍失防闲，则并能中人，又有时行瘟疠瘴疟等疾，递相传染者。而人之五脏有大小高下坚脆，端正偏倾，六腑亦有长短薄浓缓急。

禀赋不同，各如其面目。有疾恙至少者，有终身长抱一疾者；其饮食五味禽鱼虫菜果实之属，性有偏嗜者；金石草木、血肉苦辛之药，素有服饵者。又有贵者后贱，富者后贫，有常富贵者，有暴富贵者，有暴苦暴乐者，有始乐终苦者，有离绝蕴结忧恐喜怒者。故富者恶劳，骄惰情消，多事则劳神，多语则气诤，多笑则腑伤，多恐则志慑，多乐则意逸，多喜则错妄，多惧则百脉不定，多恶则憔悴无欢，多好则昏述不定。此又非邪所中，而得之于内者也。良工必精审察其由，先知病者脏腑经络所病，又别外感内伤所致，则可举万全矣。（《医说》）

□

经曰∶诸痛为实，痛随利减。又曰∶通则不痛。世皆以利为下之者，非也。假令痛在表者，汗之则痛愈；在里者，下之则痛愈；痛在血脉者，散之行之则痛愈。岂可以利字只作下之者乎？

但将利字训作通字，或作导字，则可矣。是以诸痛为实，痛随利减，假汗而通导之，则利也；下而通导之，亦利也。散气行血皆通导而利之也，故曰痛随利减。

□

【阳淫热疾】则拒热，亦须看虚实以凉之。

【阴淫寒疾】则怯寒而身拒，须凭温药以治之。

【风淫末疾】（末，四肢也。）必身强直，此乃动性不调，须和冷热以平治之。（在阳则热，在阴则寒。）故寒则筋挛骨痛，热则萎缓不收。

【两淫腹疾】濡泄湿气，要凭渗燥之方，更看冷热之候。

【晦淫惑疾】晦邪所淫，精神荧惑，当平正气而可痊。

【明淫心疾】狂邪重盛，谵妄多言，忧愁转甚。此二气同一，皆引心胸之虚邪。

孙尚药曰∶夫风者，天地之号令，物性之动气。人虽万物之贵，不能撙节，触冒四时。乘精气虚，邪而入于腠理，积之微末，累伤重并，满而大作。或不慎味欲所伤，又感虚邪实邪，以干正气。搏阳经则痿厥而肢体不收，袭阴经则筋挛络急。中风之名，因兹而起。初得小中之候，渐作瘫痪之疾。

故风趋百窍，独聚一肢，言语謇涩，形若痴人。医者妄令吐泻，用药躁烦，十无一痊，致使人手足不仁，精神昏乱。殊不知内不能通，外不能泄，致瞀闷形死，又不知道泄之药，亦不宜大吐大下。似此治疗，往往五死五生，虽其人禀性充实，亦为受苦弥甚，不幸遂至枉死。窃观自古圣贤治疗有法，十有九验。

夫疗病之法，必先推四时虚实，以详中风之由，根据绳墨拯济，乃是解死脱厄之路。四时之病。

春中时风，自东而来，名曰温风。盖时不和而伤人也，浮而轻浅，可汗而解，败毒羌活 细辛之类，更看发起在阴在阳而得效。若其人自虚羸，从后而来，名曰虚风，中人烦闷，肢体挛痹不仁，便可服续命汤、八风汤，成剂顿服，更加灸法，三五日间势必减退，渐渐调和，以求生路。如从前来，名曰实风，亦主人瞀闷，脉紧浮大，宜以茯神汤、西州续命汤求效，不用大劫，自使势慢，须缓治之。《千金》曰∶风者百病之长，又曰∶治风不以续命汤治之，则不为治风，所以见圣人之心矣。（《鸡峰方》）

□

《内经·疏五过论》曰∶尝贵后贱，虽不中邪，病从内生，名曰脱营。启玄子云∶神屈故也。

以其贵之尊荣，贱之屈辱，心怀慕眷，志结忧惶，虽不中邪，病从内生，血脉虚减，名曰脱营。

凡病此者，心思郁结，忧虑不已，饮食少思，精神日减，气血渐衰，形容枯槁。粗工不察，妄投药饵，速死有期。故经所论治有五过者是也。

□

病不可治有六失者，失于不审，失于不信，失于过时，失于不择医，失于不知病，失于不知药。六失之中，有一于此，即为难治，非止医家之罪，亦病家之罪也。矧又医不慈仁，病者猜鄙，二理交驰，于病何益？由是言之，医者不可不慈仁，不慈仁则招祸；病者不可猜鄙，猜鄙亦招祸。贤者洞达物情，各就安乐，亦治病之一说耳。《千金方》引《史记》云∶骄恣不论于理，一不治；轻身重财，二不治；衣食不能适，三不治；阴阳并，脏气不定，四不治；形羸不能服药，五不治；信巫不信医，六不治。

有一于此，则重难治也。

□

病之始起，不能早治，以其浅薄，视之泛常。及致日月久淹，积小成大，乃求医药。法不及用，而势已盈，岂为天命？

□

凡诊脉形证相应，因与服汤，食顷变大吐下腹痛，是为变怪。或有旧时服药，今乃发作，是亦谓之灾怪耳。

□

丹溪云∶胃气者，纯清冲和之气，人之所赖以为生者也。若谋虑神劳，动作形苦，嗜欲无节，思想无穷，饮食失宜，药饵违法，皆能致伤。既伤之后，须用调和。恬不知怪，或于病将小愈，而乃恣意犯禁。旧病未除，而新证叠起。吾见医药将日不暇给，而戕贼之胃气无复完全之望，去死近矣。愚见患者小愈，胃气才回，咸谓以为能食者不死，率意恣欲，妄投浓味，惟其不嗜胜人为忧。噫！弗思甚也，殊不悟浓味助邪。古人摄养每以寡嗜欲薄滋味为先，况病患伤败之际，而又重伤，其不危殆者寡矣。又见久病之人少愈，而目尚昏，腰尚重，谓病久郁抑，精闭不通，率喻入房以疏郁结，往往一行而病遽起，反至不救者多矣。饮食不节，反轻为重，转安为危者，历历有之。此天下之通弊，惟贤者知之。

□

医寄死生，斯术之大。须资贤智，勿信庸愚。最要变通，不宜固执。洞明脉病药治之理，详悉望闻问切之情药推寒热温凉平和之气，辛甘淡苦酸咸之味；升降浮沉之性，宣通补泻之能。脉究浮沉迟数滑涩之形，表里寒热虚实之应；阿阿春柳之和，弦钩毛石之顺。药用君臣佐使，脉分老幼瘦肥。药乃天地之精，药宜切病；脉为气血之表，脉贵有神。病有外感内伤，风寒暑湿燥火之机；治有宣通补泻，轻重滑涩燥湿之剂。外感异乎内伤，寒证不同热证。外感宜散而内伤宜补，寒证可温而热证宜清。清温得宜，须臾病愈；补泻失度，顷刻人亡。外感风寒，宜分经而解表；（外感风寒，传变不一，宜分经络散解方可。）内伤饮食，可调胃以消溶。（内伤饮食，只在一处，不过调胃消导而已。）胃阳主气司纳受，阳常有余；脾阴主血司运化，阴常不足。胃乃六腑之本，脾为五脏之源。胃气弱则百病生，脾阴足而万邪息。调和脾胃，为医中之王道；节谨饮食，为却病之良方。

病多寒冷郁气，气郁发热；或出七情动火，火动生痰。有因行藏动静以伤暑邪，或者出入雨水以中湿气。亦有饮食失调而生湿热，倘或房劳过度而动相火。制伏相火，要滋养其真阴；祛除湿热，欲燥清其脾胃。外湿宜表散，内湿宜淡渗。阳暑可清热，阴暑可散寒。寻火寻痰，分多分少而治；究表究里，或汗或下而施。痰因火动，治火为先；火因气生，理气为本。治火，轻者可降，重者从其性而升消；理气，微则宜调，甚则究其源而发散。实火可泻，或泻表而或泻里；（指外感也。）虚火宜补，或补阴而或补阳。（指内伤也。）暴病之谓火，怪病之谓痰。寒热湿燥风，五痰有异；清凉燥润散，五治不同。有因火而生痰，有因痰而生火。或郁久而成病，或病久而成郁。金木水火土，五郁当分；泻折达发夺，五法宜审。郁而生火生痰而成病，病则耗气耗血以致虚。

病有微甚，治有逆从。微则逆治，甚则从攻。病有标本，急则治标，缓则治本；法分攻补，虚而用补，实而用攻。少壮新邪，专攻是则；老衰久病，兼补为规。久病兼补虚而兼解郁；陈或荡涤而或消溶。积在胃肠，可下而愈；块居经络，宜消而痊。

女人气滞于血，宜开血而行气；男子阳多乎阴，可补阴以配阳。苁蓉山药，男子之佳珍；香附缩砂，女人之至宝。气病血病，二者宜分；阳虚阴虚，两般勿紊。阳虚气病，昼重而夜轻；血病阴虚，昼轻而夜重。阳虚生寒，寒生湿，湿生热；阴虚生火，火生热，热生风。阳盛阴虚而生火，火逼血而错经妄行；阴盛阳虚则生寒，寒滞气而周身浮肿。阴虚生内热，阳虚畏外寒。

补阳补气，用甘温之品；滋阴滋血，以苦寒之流。调气贵用辛凉，和血必须辛热。阳气为阴血之引导，阴血为阳气之根据归。阴阳两虚，惟补其阳，阳生而阴长；气血俱病，只调其气，气和而血随。藏冰发冰，以节阳气之燔；滋水养水，以制心火之亢。火降水升，斯人无恙；阴平阳秘，我体长春。

小儿纯阳而无阴，老人气多而血少。肥人气虚有痰，宜豁痰而补气；瘦人血虚有火、宜降火以滋阴。膏粱无厌发痈疽，燥热所致；淡薄不堪生肿胀，寒湿而然。北地耸高，宜清热而用燥，南方污下，可散湿以温寒。

上一页：医道
下一页：翼医通考（下）治疗


翼医通考（下）治疗 《古今医统大全》

翼医通考（下）治疗

凡治病必明天道地理，人之强弱，必问起居饮食、暴乐暴苦。病从内而之外者，先治其内，后治其外；病从外而之内者，先治其外，后治其内。内外不相及，则治主病，急则治其标，缓则治其本。先其所因而后其所主，补上治下制以缓，补下治上制以急。大毒治病十去其六，中毒治病十去其七，小毒治病十去其八，无毒治病十去其九。必养必和，俟其来复。此皆《素问》之文，而医家之所当知也。不能尽录，姑摄其要，以示其概云。（《柏斋三书》）

□

夫医之道大矣。自神农黄帝岐伯雷公而下，无非圣哲开其源，贤智导其流，故能拯黎元之疾苦，赞天地之生育。世道既降，士大夫以此为技艺，不屑为之而界之凡流。是以至精至微之理，而出于至卑至贱之思，其不能起人之疾，反以夭其命者多矣。此范文正公所以自谓不为良相，则为良医。伊芳川先生有云∶治病而委之庸医，比之不慈不孝。自昔卓然名家者，如和、缓、扁鹊、淳于意、张仲景、孙真人等，其论医也，莫不以保养为先，药石为辅。至于察形诊脉，必致辨于毫芒疑似之末。而深痛夫世之医者，苟简虚 ，顾乃以医之伐病，如将之伐敌，当用背水阵以决胜。是徒见夫华佗之说，时出其间，至于剖腹续筋之法，乃别术所得，非神农本草经方条理药性常道尔。今惟仲景一书，为众方之祖，学人当取法云。（《医说》序）

□

夫疾病之生也，皆因外感内伤生火生湿湿热生痰四者而已。审其少壮新病，是湿则燥之，是火则泻之；湿而生热，则燥湿而兼清热，火而生痰，则泻火而兼豁痰，无余蕴矣。审其衰老久病，又当攻补兼施，如气虚而有湿热痰火，则以四君子汤补气，而兼燥湿清热豁痰泻火；如血虚而有痰火湿热，则以四物汤补血，而兼泻火豁痰清热燥湿。如此则攻补合宜，庶乎可也。故曰∶少壮新病，攻邪可审；老衰久病，补益为先。若夫阴虚火动，脾胃衰弱，真阴者水也，脾胃者土也。

土虽喜燥，然太燥则草木枯槁；水虽喜润，然太润则草木湿烂。是以补脾滋肾之剂务在润燥得宜，随证加减焉耳。

□

肥人气虚生寒，寒生湿，湿生痰；瘦人血虚生热，热生火，火生燥。故肥人多寒湿，瘦人多热燥也。夫以人形分寒湿热燥，此得之于外，然其中脏腑为病，亦有寒湿燥热之殊，不可不知。《玉匮密钥》曰∶肝脏由来从火治，三焦胞络都无异。脾胃常将湿处求，肺与大肠同湿类。肾与膀胱心小肠，寒热临时旋摘议。恶寒表热小肠湿，发热表寒心肾炽。十二经中最端的，四经属火四经湿。四经有热有寒时，攻里解表细消息。里热表寒宜越竭，表热里寒宜汗释。湿同寒，火同热，寒热到头无两说。六分分来无热寒，寒热中停真浪舌。寒热格拒病机深，亢则害兮承乃制。紧寒数热脉正邪，标本治之真妙诀。休治风，休治燥，治得火时风燥了。当解表时莫攻里，当攻里时莫解表。

表里如或两可攻，后先内外分多少。治湿无过似决川，此个筌蹄最分晓。感谢轩岐万世恩，争奈醯鸡笑天小。（《国小》）

□

三法者，国中末也。初治之道，法当猛峻，所谓用药势疾利猛峻也。缘病得之新暴，感之轻，得之重，当以疾利猛峻之药急去之。中治之道，法当宽猛相济，为病得之非新非久，当以缓疾得中，养正去邪相兼济而治之。养正去邪者，假令如见邪气多正气少，宜以去邪药多正气药少，凡加减之法如此，更以临时对证消息增减用药，仍根据时令行之，更加针灸，其效甚速。末治之道，法当宽缓。宽缓者，谓药性平善，广服无毒，惟能安中养血气。盖为病久，邪气潜伏，欲泻而正气微，治故以善药养正而邪自去，更加针灸，其效必速。

五治者，和取从折属也。一治曰和，假令小热之病，当以凉药和之，和之不已，次用取。二治曰取，为热势稍大，当以寒药取之，取之不已，次用从。三治曰从，为势既甚，当以温药从之，为药气温也，味随所为。或以寒因热用，味通所用，或寒以温用，或以发汗之，不已，又再折。

四治曰折，为病势极甚，当以逆制之，制之不已，当以下夺之，下夺不已，又用属。五治曰属，为求其属以衰之，缘身热陷在骨髓，无法可出，针药所不能及，故求其属以衰之，缘属之法同声相应，同气相求。经曰∶陷下者衰之。夫衰热之法，所云火衰于戌，金衰于辰之类是也。或有不已，当广其法而治之。

□

治病有八要。八要不审，病不能去。非病不去，医无可去之术也。故须辨审八要，庶不有误。

其一曰虚，五虚是也。脉细，皮寒，气少，前后泻泄，饮食不进，此为五虚。二曰实，五实是也。脉盛，皮热，腹胀，前后不通，闷瞀，此五实也。三曰冷，脏腑受其积冷是也。四曰热，脏腑受其积热是也。五曰邪，非脏腑正病也。六曰正，非外邪所中也。七曰内，病不在外也。八曰外，病不在内也。既先审此八要，参之六脉，审度所起之源，继以望闻问切，何有不可治之疾也？（《本草衍义》）

□

疗病先察其源，候其病机。五脏未虚，六腑未竭，血气未耗，精神未散，服药必活。若病已成，可得半已；病势已过，今将难全。

上一页：翼医通考（下）病证
下一页：翼医通考（下）药剂


翼医通考（下）药剂 《古今医统大全》

翼医通考（下）药剂

《淮南子》曰∶神农尝百草之滋味，当此之时，一日而遇七十毒。《世本》曰∶神农和药济人。则百药自神农始也。《世纪》或云∶伏羲尝味百草，非也。梁陶弘景《本草》序曰∶神农氏治天下，宣药疗疾，以拯夭伤。高氏小史曰∶炎帝尝百药以治病，尝药之时，百死百生。《帝王世纪》曰∶炎帝尝味草木，宣药疗疾者，《本草》四卷。至梁陶弘景、唐李世绩等注共二十卷。皇朝开宝中重校定，仁宗嘉中命禹锡等集类诸家杂药之说，为《补注本草》。《唐书》于志宁传中，志宁云∶班固唯记《黄帝内外经》，不载《本草》，剂《七录》乃称之，世谓神农尝药。黄帝以前，文本不传，以识相付，至桐雷乃载篇册。然所载郡县多汉时张仲景华佗窜语。其语梁陶弘景此书，应与《素问》同类，其余与志宁之说同也。（《事物纪原》）

□

《本草》云∶凡天地万物，皆有阴阳，大小各有色类。寻究其理，并有法象。故羽毛之类皆生于阳而属于阴，鳞介之类皆生于阴而属于阳。所以空青法木，故色青而主肝；丹砂法火，故色赤而主心；云母法金，故色白而主肺；雌黄法土，故色黄而主脾；磁石法水，故色黑而主肾。余皆以此推之，例可知也。

□

旧说药用一君、二臣、三佐、四使之说，其意以谓药虽众，主病者专在一物，其他则节级相为用，大略相统制，如此为宜，不必尽然。所谓君者，主此一方，固无定本也。《药性论》乃以众药之和浓者定为君，其次为臣为佐，有毒者多为使。此谬论也。设若欲破坚积，大黄、巴豆辈岂得不为君也？（《良方》）

医家有谓上药为君，主养命；中药为臣，主养性；下药为佐使，主治病。大抵养命之药宜多君，养性之药宜多臣，治病之药宜多佐使。此固用药之经，然其妙则未尽也。大抵药之治病，各有所主，主治者君也，辅治者臣也，与君相反而相助者佐也，引经及引治病之药至于病所者使也。

如治寒病用热药，则热药君也，凡温热之药皆辅君者也，臣也。然或热药之过甚而有害也，须少用寒凉药以监制之，使热药不至为害，此则所谓佐也。至于五脏六腑及病之所在，各须有引导之药，使药与病相遇，此则所谓使也。余病准此。此用药之权也。二义《素问》俱有，而读者不察，故特发明之，以俟夫智者采云。

（《柏斋二一书》）

□

药有宣通补泻轻重滑涩燥湿十种者，是药之大纲大法，而治疗无出于此。体认十种之用，兼之寒热温三法，足可配《孙子兵法》十三篇，能法十三法者，战无不克，医无不效，其异事而同神欤？《本经》未言之，后人未深述之，故调制汤丸多昧于此。今表而出之，从事于医者当体其所属而法其施，悉尽治疗之道云。

□

有云∶古方不可以治今病。噫！亦过也。予谓《和剂局方》，丹溪发挥于前，戴元礼祖述于后，古方之用，亦何负于人哉？盖用之者不得其宜也。虽然，证与方合，其间未必尽然，当因其证之旁出，而增损其药味之宜，此善之善者也。古方胡为不可用而遽必为拒绝乎？噫！亦过也。

故云∶执古方以为治谓之泥，舍古方以为治谓之凿。泥也，凿也，皆非也。而惟随宜活泼增减用之，所谓变而裁之，存乎通焉。

□

震泽王文恪公云∶今之医者祖述李明之、朱彦修，其处方不出参术之类，所谓医之王道，信之本者矣。然病出于变，非术参辈所能效者，则药亦不得不变。可变而不知变，则坐以待亡；变而失之毫厘，则反促其死，均之为不可也。故曰∶可与立未可与权。药而能权，可谓妙矣。明之、彦修未尝废权也，世医师其常而不师其变，非用权之难乎？（《震泽文集》）

□

客有病痞者，积于其中，伏而不得下；自外至者，捍而不得纳。从医而问之，曰∶非下之不可。归而饮其药，既饮而暴下，不终日而向之伏者散而无余，向之捍者柔而不支，胸鬲导达，呼吸开利，快然若愈。逾月而痞五作而五下，每下辄愈，然客之气一语而三引，体不劳而汗，股不步而栗，肤革无所耗于前，而其中荣然，莫知其所来。嗟夫！心痞非下之不可已，予从而下之，术未爽也，荣然独何如？

闻楚之南有良医焉，往而问之。医叹曰∶子无怪是荣然也。凡子之术固如是荣然也。坐，吾语汝。且天下之理，有甚快于吾心者，其未必有伤；求无伤于终者，则初无望其快于吾心。夫阴伏而阳蓄，气与血不运而为痞，横乎子之胸中者，其累大矣。击而去之，不须臾而除甚大之累，和平之物不能为也，必将搏击振挠而后可。夫人之和气冲然而甚微，泊乎其易危，击搏振挠之功未成，而子之和盖已病矣。由是观之，则子之痞凡一快者，子之和伤矣。不终月而快者五，子之和平之气不既索乎？故体不劳而汗，股不步而栗，荣然如不可终日也。且将去子之痞而无害于和也，子之燕居三月，而后与之药可为也。客归三月，斋戒而复请之。医曰∶子之气少复矣。取药而授之曰∶服之，三月而疾少平，又三月而少康，终年而复常，且饮药不得亟进。客归而行其说。

然其初使人惫然而迟之，盖三服其药而三反之也。然日不见其所攻之效，久较则月异而时不同，盖终岁而疾平。

客谒医，再拜而谢之，坐而问其故。医曰∶是医国之说也，岂特医之于疾哉？子独不见秦之治民乎？悍而不听令，堕而不勤事，放而不畏法。令之不听，治之不变，则秦之民尝痞矣。商君见其痞也，厉以刑法，威以斩伐，悍厉猛挚，不贷毫发，痛划而力锄之。于是乎秦之政如建瓴，流通四达，无敢或拒，而秦之痞尝快矣。自孝公以至二世也，凡几痞而几快矣。顽者已圮，强者已柔，而秦之民无欢心矣。故猛政一快者，欢心一已；积快不已，而秦之四支枵然，徒具其物而已。民心日离而君孤立于上，故匹夫大呼，不终日而百疾皆起。秦欲运其手足肩膂，而瘫然不我应。故秦之亡者，是好为快者之过也。

昔者先王之民其初亦尝痞矣。先王岂不知砉然击去之以为速也？惟其有伤于终也，故不敢求快于吾心。优柔而抚存之，教以仁义，导以礼乐；阴解其乱而除去其滞。旁视而惫然有之矣，然月计之，岁察之，前岁之俗非今岁之俗也。不击不搏，无所忤逆，是以日去其戾气而不婴其欢心。

于是政成教达，安乐久而无后患矣。是以三代之治皆更数圣人，历数百年而后俗成。则予之药终年而愈疾，无足怪也。故曰∶天下之理，有快于吾心者，其末也必有伤；求无伤于其终，则无望其快吾心。虽然，岂独于治天下哉？客再拜而传其说。（《张右丞文集》）

□

客有病痞者，积于其中，伏而不得下；自外至者，捍而不得纳。从医而问之，曰∶非下之不可。归而饮其药，既饮而暴下，不终日而向之伏者散而无余，向之捍者柔而不支，胸鬲导达，呼吸开利，快然若愈。逾月而痞五作而五下，每下辄愈，然客之气一语而三引，体不劳而汗，股不步而栗，肤革无所耗于前，而其中荣然，莫知其所来。嗟夫！心痞非下之不可已，予从而下之，术未爽也，荣然独何如？

闻楚之南有良医焉，往而问之。医叹曰∶子无怪是荣然也。凡子之术固如是荣然也。坐，吾语汝。且天下之理，有甚快于吾心者，其未必有伤；求无伤于终者，则初无望其快于吾心。夫阴伏而阳蓄，气与血不运而为痞，横乎子之胸中者，其累大矣。击而去之，不须臾而除甚大之累，和平之物不能为也，必将搏击振挠而后可。夫人之和气冲然而甚微，泊乎其易危，击搏振挠之功未成，而子之和盖已病矣。由是观之，则子之痞凡一快者，子之和伤矣。不终月而快者五，子之和平之气不既索乎？故体不劳而汗，股不步而栗，荣然如不可终日也。且将去子之痞而无害于和也，子之燕居三月，而后与之药可为也。客归三月，斋戒而复请之。医曰∶子之气少复矣。取药而授之曰∶服之，三月而疾少平，又三月而少康，终年而复常，且饮药不得亟进。客归而行其说。

然其初使人惫然而迟之，盖三服其药而三反之也。然日不见其所攻之效，久较则月异而时不同，盖终岁而疾平。

客谒医，再拜而谢之，坐而问其故。医曰∶是医国之说也，岂特医之于疾哉？子独不见秦之治民乎？悍而不听令，堕而不勤事，放而不畏法。令之不听，治之不变，则秦之民尝痞矣。商君见其痞也，厉以刑法，威以斩伐，悍厉猛挚，不贷毫发，痛划而力锄之。于是乎秦之政如建瓴，流通四达，无敢或拒，而秦之痞尝快矣。自孝公以至二世也，凡几痞而几快矣。顽者已圮，强者已柔，而秦之民无欢心矣。故猛政一快者，欢心一已；积快不已，而秦之四支枵然，徒具其物而已。民心日离而君孤立于上，故匹夫大呼，不终日而百疾皆起。秦欲运其手足肩膂，而瘫然不我应。故秦之亡者，是好为快者之过也。

昔者先王之民其初亦尝痞矣。先王岂不知砉然击去之以为速也？惟其有伤于终也，故不敢求快于吾心。优柔而抚存之，教以仁义，导以礼乐；阴解其乱而除去其滞。旁视而惫然有之矣，然月计之，岁察之，前岁之俗非今岁之俗也。不击不搏，无所忤逆，是以日去其戾气而不婴其欢心。

于是政成教达，安乐久而无后患矣。是以三代之治皆更数圣人，历数百年而后俗成。则予之药终年而愈疾，无足怪也。故曰∶天下之理，有快于吾心者，其末也必有伤；求无伤于其终，则无望其快吾心。虽然，岂独于治天下哉？客再拜而传其说。（《张右丞文集》）

□

绍兴十九年三月，英州僧希赐往州南三十里扫塔。有客船自番禺至。舟中士人携一仆病脚弱不能行。舟师闵之曰∶吾有一药，能治脚病如神，饵之而瘥者不可胜计。因赛庙饮酒颇醉，乃入山采药渍酒授病者，令天未明服之。如其言，药入口即呻吟，云肠胃极痛如刀割截。迟明死。士人以咎舟师。师恚曰∶何有此？即取昨夕所余药自渍酒服之，不超时亦死。盖由山中多断肠草，人食之辄死。而舟师所取药为根蔓所缠结，醉不择，径投酒中，是以及于祸，则知草药不可妄服也。（《夷坚志·甲志》）

□

人有贵贱少长，病当别论；病有新久虚实，理当别药。盖人心如面，各各不同。惟其心不同，脏腑亦异。脏腑既异，乃以一药治众人之病，其可得乎？故仲景曰∶又有土地高下不同，物理刚柔飧居亦异。是故黄帝兴四方之问，岐伯举四治之能，临病之功，宜须两审。如此，则根据方合药，一概而用，亦以疏矣。凡人少长老壮，气血盛衰，须当别审，决不可忽也。（《本草类说》）

□

医者识脉方能识病，病与药对，古人惟用一药治之，气纯而功愈速。今之人不识病源，不辨脉理，药品数多，每至十五六味，攻补杂施，弗能专力，故治病难为功也。韩天爵《医通》云∶处方正不必多品，但看仲景方何等简任。丹溪云∶东垣用药如韩信用兵，多多益善者，盖讳之也。

（《续医说》）

□

夫高医以蓄药为能。仓卒之间，防不可售者所需也。若桑寄生、桑螵蛸、鹿角霜、天灵盖、虎胆、蟾酥、空青、灰腊、雪水之类，如此甚多，不能悉举。唐元澹尝谓狄仁杰曰∶下之事上，譬富家贮积以自资也，脯腊 胰以供滋味，参术芝桂以防疾病。韩退之《进学解》云∶玉札丹砂，青芝赤箭，牛溲马勃，败鼓之皮，俱收并蓄，待用无遗，医师之良也。

□

罗谦甫云∶一千户年七十余，秋间因内伤饮食，被淋雨，泻利暴下。医以药止之，不数日又伤又泻，止而复伤，伤而又泻。逾数月渐羸困，饮食减，少腹痛，肠鸣。一医以养脏汤治之，泻止，添呕吐。又一医用丁香、藿香、人参、橘皮煎生姜数服而呕止。又逾月，终是衰弱，食不进，数日不大便。医曰∶气血衰弱，脾胃久虚，津液耗少，以麻仁丸润之可也。一人曰∶有牛山人，（即草泽用方不明道理，所谓下工者。）见证不疑，果决用药，治病速愈，（所以用利药毒药以劫病，实者速愈。）求疗甚多。遂请视之，曰∶此风秘也，用搜风丸利之即愈。仅用一服，利数行而千户毙。呜呼！年高久病，虚证复重泻之，安得不死？所谓下工用药无据（不据理也。）危生，其山人之谓哉！

□

凡煎制汤液丸散药饵之属，必托亲信之人，而隐微不可不慎也。药饵既以合正，煎制亦须得人。不得其人，则修制不精，虽药难效。每有煎药托以婢仆不谙事者，或用烈火速干，而药汁不出；或有沸溢真汁，而别加茶汤。每制丸药，有不洁净，杂以土灰，该用酒渍，而以水，该用炮炙，而用生。如此之流，咸无取效。此特害之细故尔。甚有仇奸嫉妒，暗藏诡计，或诱婢仆加入砒，或乘空便自投蛊毒。每见患家医家未知加察，屡被伤生者不可胜言。及至事坏究之，悔以噬脐无及。故曰∶煎制必亲信之人。

□

夫人既以五谷养其生，而亦药石伐其病。苟无药石，则寒暑劳苦之太过，喜怒饥饱之无节，时令不常，卫生无术，身贫而莫求医药，虽富者或无良剂，或客游半道，卧病而无所治疗，如是而夹者亦多矣。且好仁之士，有济物之心，或蓄一验方，或有一奇药，计力多寡，精加修制，广加施惠，使沉 宿疾，苦楚万状，危恶之候，一药能愈，俾呻吟变为和气。虽身贫力危，难以修合济人者，诚能得奇效之方，随所治之疾，印写千百本，粘之于墙壁道路之间，利亦博矣。

上一页：翼医通考（下）治疗
下一页：翼医通考（下）补遗


翼医通考（下）补遗 《古今医统大全》

翼医通考（下）补遗

春甫曰∶圣人治未病不治已病，非谓已病而不治，亦非谓已病而不能治也。盖谓治未病，在谨厥始防厥微以治之，则成功多而受害少也。惟治于始微之际，则不至于已着而后治之，亦自无已病而后治也。今人治已病不治未病，盖谓病形未着，不加慎防，直待病势已着，而后求医以治之，则其微之不谨，以至于着，斯可见矣。

圣人起居动履，罔不摄养有方。间有几微隐晦之疾，必加意以防之，用药以治之。圣人之治未病不治已病有如此。《论语》曰∶子之所慎，齐、战、疾。释云∶齐，所以交神明，诚至而神格，疾为身之生死所关，战为国家存亡所系。然此三慎诚为最大，而疾与乎其中，得非以身为至重耶？康子具药，则曰∶未达，不尝。可见圣人慎疾慎医之心至且尽矣。

世之人非惟不知治未病，及至已病，尚不知谨，始初微略，恣意无忌，酿成大患，方急而求医，曾不加择，惟以其风闻，或凭其吹荐，委之狂愚，卒以自坏。皆其平日慢不究心于医，至于仓卒，不暇择请。殊不知医药人人所必用，虽圣人有所不免。顾在平昔讲求，稔知其为明医，偶有微疾，则速求之以药，治如反掌。譬能曲突徙薪，岂有焦头烂额之诮？丹溪论之，固亦详矣。

甫之肤见，尤有未悉之意焉。续貂之讶，诚所不免。有志养生者，扩而充之，亦未必无小补云。

上一页：翼医通考（下）药剂
下一页：脉诀辨妄


脉诀辨妄 《古今医统大全》

脉诀辨妄

脉自《内经》以下，历周秦汉，鲜有得其旨绪者。至晋王叔和氏以脉鸣时，撰有《脉经》，可谓详切。惜其谬以大小肠候之两寸，致有后人乘讹集为《脉诀》，遂致《脉经》几隐晦也。至宋庞安常氏始得经意，而有人迎气口之辨。嗣后论脉未能或之先也。脉为医之关键，医不察脉则无以别证，证不别则无以措治。医惟明脉则诚良医，诊候不明则为庸妄，脉其可以弗辨乎哉！况医道之创制，始于神农而阐于轩岐。先贤论脉必本乎《内经》，《内经》为轩岐问答之书，贯彻天人，该博义理，所谓三坟之书者是也。夫何六朝高阳生窃晋王叔和氏之名，撰为《脉诀》。以左心小肠肝胆肾，右肺大肠脾胃命为歌成帙，谓浅近易习，致使后学乐从讹承惑，固而不知觉。

蔡西山、戴同父氏力为之辨，而辨之未尽辨也。右尺命门三焦并无经脏可候之理，由辨而知其非者，仅千百之一二。小大肠候之两寸，就以王氏《脉经》诚为妄谬，又况《脉诀》之妄以诬人乎！

分以七表八里九道之名，夫何为也？以表言之，则实脉非表也，以里言之，则迟脉非里也，而道更不知为何道也。此其所以为妄者一也。又以脉状图之以示人，而弦脉固可图也，而数脉迟脉促脉结脉皆以至数为状，而可以图之乎？此其为妄者二也。夫以言而传之者，亦下学之事耳。上达者，以神领，以心悟，而后得其妙焉。彼以左寸心与小肠同候，不知其祖述何圣，抑不知其祖述何经。既不祖述，必据以理之可准，义之可通，而固可宗也。以理言之，则大小肠皆居下部之地，今乃越中部候之寸上，谓理之可准乎，抑义之可通乎？又谓左寸浮以候小肠之脉，设只单浮则心脉无矣。经曰∶心脉绝死不治，心脉可以一日无乎？予逆推其小肠配于左寸之误也。彼盖因夫手少阴心经与手太阳小肠经为表里，误移于寸口合而诊之。其大肠配于右寸之误也，因夫手太阴肺经与手阳明大肠经为表里，误移 寸口合而候之。殊不知经络相为表里，诊候自有异同。《内经》以心配膻中，肺配胸中，以肝配膈，以脾配胃，两尺外以候肾，内候腹中，大肠小肠膀胱三腑，尽属腹中下部之位，故三部寸关尺之配诊，则冬因其脏腑之位焉，何尝泥于经络而候之也。况且命门并无经脏，三焦亦非一腑，而何可以候之右尺耶？原夫大小肠居小腹之下部，今而逆候寸口之上部，恶乎宜乎？经络表里部位诊候，各有所属，岂容强合以乱经位。此其为妄者三也。吾之浮以候表主于外，心部之表候者，目 汗腠之所属也。沉以候里主于内，心部之里候者，精神气血之所属也。又谓女人与男子脉相反悖，致后人有以左尺候心、右尺候肺者，殊不知男女之异者，不过气血之少异、尺寸之强弱耳，五脏六腑定位固亦可以异乎？此其为妄者四也。予其容已弗辨乎哉？今述《内经》脉候，统属诊法，质疑刊误，以正其非。君子观之，当自觉矣。

上一页：翼医通考（下）补遗
下一页：内经气口诊候


内经气口诊候 《古今医统大全》

内经气口诊候

经脉别论篇曰∶食入于胃，散精于肝，淫气于筋。食入于胃，浊气归心，淫精于脉。脉气流经，经气归于肺，肺朝百脉，输精于皮毛。毛脉合精，行气于腑。府精神明，留于四脏，气归于权衡，权衡以平，气口成寸，以决死生。（此气口通谓两手而言之，非独指一右手也。）饮入于胃，游溢精气，上输于脾。脾气散精，上归于肺，通调水道，下输膀胱。水精四布，五经并行，合于四时五脏阴阳，揆度以为常也。

五脏六腑气口成寸图（图缺）

上一页：脉诀辨妄
下一页：内经三部九候脉法


内经三部九候脉法 《古今医统大全》

内经三部九候脉法

三部九候论篇帝曰∶愿闻天地之至数，合于人形血气，通决死生，为之奈何？岐伯曰∶天地之至数，始于一，终于九焉。一者天，二者地，三者人，因而三之，三三者九，以应九野。故人有三部，部有三候，以决死生，以处百病，以调虚实，而除邪疾。帝曰∶何谓三部？岐伯曰∶有上部，有中部，有下部，部各有三候，三候者，有天有地有人也，必指而导之，乃以为真。上部天，两额之动脉；王注在额两傍，动应于手。上部地，两颊之动脉，（在鼻孔下两傍，近于巨之分，动应于手。）上部人，耳前之动脉。（在耳前陷者中，动应于手。）中部天，手太阴也；（在掌后寸口中，是谓经渠，动应于手。）中部地，手阳明也；（在手大指次指歧骨间，合谷之分，动应于手。）中部人，手少阴也。（在掌后兑骨之端，神门之分，动应于手。）下部天，足厥阴也；（在足大指本节后二寸陷中太冲之分。）下部地，足少阴也；（在足内踝后跟骨上陷中，太溪之分，动应于手。）下部人，足太阴也。（在鱼腹越筋间，直五里箕门之分，沉取动应于手。

候胃气者，当取足跗之上冲阳之分，动应于手。）故下部之天以候肝，地以候肾，人以候脾胃之气。中部天以候肺，地以候胸中之气，人以候心。上部天以候头角之气，地以候口齿之气，人以候耳目之气。

九候之相应也，上下若一，不得相失。一候后则病，二候后则病甚，三候后则病危。所谓后者，应不俱也。

脉要精微篇曰∶尺内两傍则季胁也。（季胁在胁骨之下带脉上一寸八分是其候也。）尺外以候肾，尺里以候腹中（两尺脉也，两尺外候肾部，内候腹里，大小肠膀胱腑俱在中也。）附上，（两关部也。）左外以候肝，内以候鬲；（经曰∶鬲为中焦，血之原也。）右外以候胃，内以候脾。上附上，（两寸部也。）右外以候肺，内以候胸中；（经曰∶胸为上焦，气之源也。）左外以候心，内以候膻中。（经曰∶膻中者，臣使之官，喜乐出焉，是为气海。）前以候前，后以候后。上竟上者，胸喉中事也；下竟下者，少腹腰股膝 足中事也。（此结上文而总言之也。）

此《内经》寸关尺三部候法，至《难经》《脉诀》易之，以大小肠配于心肺，而此竟鲜有能究之者，然则三部孰有准于是哉？今世言脉之三部则是，而其内外之候法，若非心谷汪先生《质疑》之着，其孰从而知之？《质疑》曰∶内外每部有前后，半部之分也。脉之上至，应前半部，为外属阳；脉之下至，应后半部，为内属阴。上至者，自后而进于前，阳生于阴也。下至者，自前而退于后，阴生于阳也。概而言之，脏腑近背之阳位者，以前半部候之，近腹之阴位者，以后半部候之。细而分之，如两尺内外前后两傍之交，犹夫季胁之位界腰腹以分内外者也。两尺前之半部，以候肾附腰脊之阳位者，两尺后之半部，以候腹中之阴位者。自尺而附上为关，在左则前以候肝之居于左胁近背之阳位，后以候膈之当胃口之阴位者；在右则前以候胃之近脊之阳位，后以候脾之居于右胁近腹之阴位者。又上自关而附上为寸，在右则肺居上右之阳位，胸中居膻中穴上之阴位也。

故于兹前后分而候之，至若前以候前、后以候后云者，则申上意而概言之也。以自关中溢寸，候胸至头之事；以自关中尽尺，候脐至足之事，则承上意而广言之也。此其为尺寸前后内外之候也。

夫心肝脾肺俱各候，惟肾一脏而当两尺之候何哉？此阳一阴二之理也。夫心肝脾肺居于膈上阳位，其数奇，故各一形一候。惟肾居于膈下阴位，其数偶，故形如豇豆两枚，对附腰脊之右左而分候两尺，此水润下之理也。《脉经》及《刊误》并以两尺候肾者，得此意也。《难经》《脉诀》乃以左尺候肾属水，右尺候手厥阴配之命门、少阳三焦相火，失之矣。夫命门者《铜人》以背脊十四椎下一穴谓之命门。据此内无正脏，外无正经，何以例部？且手厥阴经之脏命名不一，有以心包络言者、有以七节之傍中有小心言者，有以代心主病言者，有以两肾静水动火言者，皆无稽之言也。考之金匮真言篇曰∶肝心脾肺肾五脏为阴，胆胃大肠小肠膀胱三焦六腑为阳。此以十一脏而配十二经，则手厥阴一经无脏之可配矣。考之灵兰秘典篇岐伯对黄帝十二脏之间曰∶心者，君主之官，神明出焉。肺者，相传之官，治节出焉。肝者，将军之官，谋虑出焉。胆者，中正之官，决断出焉。膻中者，臣使之官，喜乐出焉。脾胃者，仓廪之官，五味出焉。大肠者，传导之官，变化出焉。小肠者，受盛之官，化物出焉。肾者，作强之官，伎巧出焉。三焦者，决渎之官，水道出焉。膀胱者，州都之官，津液脏焉，气化则能出矣。观此膻中足十二脏之数，以备十二官之用，然则配手厥阴之经者不在膻中与?诚以膻中乃心前空虚之处，与心同志为喜。喜笑者，火之司也，则知司火以为心火之相应者也。常藏氤氲之气，《灵枢》谓之宗气，又谓之气海。其气之余，淫于胸之上焦，由肺布于一身，以为生生不息之运用，经谓少火生气是也。苟一失常，则外暑内热而燔灼脏腑，谓之相火龙火，经谓壮火食气是也。是知膻中者，手厥阴心主相火之脏也。故本文以配心脏君火，分外内而同候左寸，此火炎上之理也。

原手厥阴之经起于胸中，络之三焦，由腋上行臂手之内，终于手之中指。然经与脏俱值身之上部，当候于寸，而以右尺候之可乎？又三焦者，手少阴之府，上下通焉者也。《灵枢》云∶上焦如雾，中焦如沤，下焦如渎。此以胸为上焦，气之原也；膈为中焦，血之原也；腹为下焦，水之原也。

位分不同而主治亦异，此本文所以有胸膈腹中之异候。原手少阳之经起手无名指端，行肘臂外循肩上头，一支下络膻中，属于胸膈腹之三焦，则非下焦之可得而专者，而专以右尺候之可乎？且府不及胆者何也？则于肝寄之矣。府不及小肠大肠膀胱者何也？于腹中统之矣，抑是三府者皆居腹之下，宜以两尺后半部而分左右候之。小肠从心例左，大肠从肺例右，膀胱与小肠相通而同其候则是也。《难经》等书舍其脏腑高低，拘之外经表里，以左寸候心小肠，右寸候肺大肠则非也。

考之《枢要》等书，亦多以左尺主小肠膀胱前阴之病，右尺主大肠后阴之病。今以经候前后外内之法言之，常诊一部之中，上下之至，软滑应时合位者，谓之中和之脉，为平，前后上下之至，有太过不及、失时反位者，谓反常之脉，为病。然必察上至下至脉状同异，而分统属之候，盖因属之五行。气同则合上升，惟水润下。气异俱有升降，以分阴阳。故上下之至同者，以统断之，寸关病在前候，两尺病在后候。上下之至异者，以属断之，上至病在前候，下至病在后候。上下互见和乖，和主平而乖病也。上下相同，同中之有异者，主异者之候而为病也。上下相同，强弱之有尤者，主尤者之候为病也。涩滑长短洪细芤迟八脉有之，大法统属，兼审浮沉虚实，阴阳溢覆。浮以候表，通主皮毛经脉头项腰脊肢节筋肉之属也。沉以候里，通主脏腑骨髓咽喉二便之属也。虚者不及，以为痒麻痿泄之证也。实者太过，以为胀壅疼秘之证也。上至为阳，以候上升之病也。下至为阴，以候下降之病也。上至出部为溢，下至出部为覆，所候同前。且以涩之不及一脉例之。如∶两尺前之上至此肾之所候也。诊得浮涩，主耳聋，盖肾藏精而寄窍 耳，耳得肾之精气上荣而能聪听。今浮而涩为肾不足，不能上荣 耳则耳聋矣。沉涩主腰痛，盖肾附脊而外候于腰，腰得肾之精气内滋而能转摇，今沉而涩为肾不足，不能内滋于腰则腰痛矣。

左尺后之下至此腹中小肠膀胱之所候也。浮涩主足膝冷麻，盖腹中下焦之位也，阳气不足不能外温于足膝，故足膝为之冷麻矣。沉涩，男主遗精女主带下，腹中水精之候也，阳气不足不能内固前阴，故精带而滑下矣。

右尺后之下至此腹中大肠之所候也。浮涩与左同断。沉涩主大便难，腹中为大肠之原也，大肠本多气多血之经，今沉而涩为大肠气血不足，则气滞血燥而大便难矣。

左关前之上至以候肝。浮涩则主肝血不能上荣而目昏。沉涩则主肝气内郁而胁胀。

左关后之下至以候膈。浮涩则主中宫之湿渗入囊中，故睾丸偏大兼急而为痛。沉涩则主中焦之气不能荣精于心肺，故滞于膈为胀，甚为痛也。

右关前之上至浮涩主恶吐，沉涩主少食，此候胃阳，以司纳受者也。

右关后之下至浮涩主四肢恶寒，沉涩主饮食难化，此候脾阴，以司运化者也。

右寸前之上至所以候肺。浮涩主头痛。肺，输气之脏也，其气宜充而不宜减，今浮兼涩，为肺之气不足，不能上充于头，故头无所滋禀而为虚痛耳。沉涩主痰滞。肺，通气之脏也，其气宜利而不宜滞，今沉兼涩，为肺之气不利，滞而为痰，或由痰遏肺窍而为咳嗽耳。

右寸后之下至所以候胸中。浮涩两膺刺痛，两膺俱胸之傍也，今沉兼涩为胸中之气不足，不能外充两膺，故两膺气滞而刺痛耳。沉涩主短气，胸为上焦气之原也，今沉兼涩为胸中之气不足，不能给肺之输送，故气短而不相续耳。

夫心候诸左寸前之上至 浮涩主头眩，以心血不能外荣于头，故火因之煽动而头眩耳。沉涩主虚汗，以心血不足则火因之内蒸而为汗耳。

膻中候诸左寸后之下至 浮涩主两 恶寒， 乃膻中手厥阴经过之分也，外经气不足则腠理失卫，邪因外袭，故近 之处恶寒耳。沉涩主惊，膻中宗气之脏也，膻中之气不足则火耗心血，神不内守故惊悸而不宁耳。此举涩脉以见例，余可类推矣。

上一页：内经气口诊候
下一页：诊候有三


诊候有三 《古今医统大全》

诊候有三

上古诊法有三者，其一，诊十二经动脉，分天地人三部九候以调虚实。其二，以喉傍人迎与手寸口参诊，取四时若引绳，大小齐等曰平，偏盛曰病。其三，独取气口，分寸关尺外内以候脏腑吉凶。今废其二，惟气口之诊行于世，而且失其真，噫！可胜惜哉！

内经三部诊候图（图缺：内经三部诊候图（右手）内经三部诊候图（左手））

上一页：内经三部九候脉法
下一页：脉状奇偶


脉状奇偶 《古今医统大全》

脉状奇偶

（统属诊法）

求脉之状，奇偶而已，奇者单求，偶者对举。单求无配，代牢之类；对举反证，浮表沉里。

【浮脉】浮体泛泛，皮毛之位，轻按便得，漂木之义。

【沉脉】沉轻按无，重乃应指，深按有力，犹石沉水。

【迟脉】迟脉来徐，呼吸三至。

【数脉】数脉来亟，呼吸六至。

【滑脉】滑体圆净，往来流利，荷上水珠，圆神不倚。

【涩脉】（音涩） 又名 ，迟短蹇滞，来急去散，至至带止，三五不调，刮竹相似。

【实脉】实乃充实，举按有力。

【虚脉】虚乃空虚，举按无力。

【洪脉】洪者倍常，大而满指。

【细脉】细者减常，一线之比。

【紧脉】紧者紧急，坚而搏指，如转索状，则弦有力。

【缓脉】缓谓纵缓，中软不急，如丝在经，则弦无力。

【长脉】长为修长，如弦之直，越于本位，两头出指。

【短脉】短为短缩，不及本位，喻之如龟，缩头藏尾。

【促脉】促为催促，数中暂止。

【结脉】结为交结，迟中暂止。

【代脉】代为更代，动而中止，不能自远，良久复至。（止数有常，非暂之比。）

【牢脉】牢本坚牢，沉弦大实，不上不下，牢守其位。

【革脉】革为皮革，浮弦大虚，如按鼓皮，内虚外急。

【弦脉】弦如琴弦，国中末直，其来挺然，而不搏指。

【动脉】动乃摇动，短滑数备，上下不分，连动中位。

【散脉】散者不敛，浮而满指，按则分散，而不团聚，亦类解索，散无统纪。（有或二条三条而至者。）

【伏脉】伏为埋伏，骨外筋里，三按俱无，（三按者言浮中沉也。）推筋而取。

【芤脉】芤乃革名，浮大无力，因按而知，中空傍实。

【濡脉】（音软）濡者不坚，浮大无力，按随指下，减去头尾。

【微脉】微为微眇，较细不及，似有似无，蛛丝相类。

【弱脉】弱软沉细，比虚不及，全无起伏，扶持不起。

上一页：诊候有三
下一页：诸脉主病歌


诸脉主病歌 《古今医统大全》

诸脉主病歌

浮风虚暑滑多痰，实壅弦劳迟主寒，洪数热多芤失血，涩为血少缓肤顽，紧疼沉里濡多汗，促结伏皆痰郁看，短是气虚长是积，动惊牢弱骨疼酸，革崩半产细伤湿，散为气耗代将亡。

上一页：脉状奇偶
下一页：庞安常脉论


庞安常脉论 《古今医统大全》

庞安常脉论

察脉之要，莫急于人迎寸口，是二脉相应如两引绳，阴阳均则绳之大小等。凡平人之脉，人迎大于春夏，寸口大于秋冬。何谓人迎？喉傍取之，《内经》所谓别于阳者也。越人不尽取诸穴之脉，但取手太阴之行度，鱼际后一寸九分，以配阴阳之数，而得关格之脉。然不先求喉手引绳之义，则昧尺寸阴阳关格之所起。寸口倍于尺则上鱼而为溢，故言溢者寸倍尺极矣。溢之脉，一名外关，一名内格，一名阴乘之脉。曰外关者，自关以上外脉也，阴拒阳而出，故曰外格，阴生于阳寸动于尺，今自关以上溢于鱼际，而关以后脉伏行，是为阴壮乘阳而阳竭，阳竭则死，脉有是者死矣。此所谓寸口四倍于人迎，为关阴之脉者也。关以后脉当一寸而沉，过者谓尺中倍寸口至，三倍则入寸而为覆，故言寸者，尺倍寸极矣。覆之脉，一名内关，一名外格，一名阳乘之脉。内关者，关以下内脉也。外格者，阳拒阴而内入也。阳生于阴尺动于寸，今自关以下覆入尺泽，而关以下脉伏行，则为阳亢乘阴，而阴竭亦死，脉有是者死矣。此所谓人迎四倍于寸口，为格阳之脉也。经曰∶人迎与寸口皆盛，过四倍则为关格。关格之脉羸，不能极天地之精气而死。所谓关格者，覆溢是也。虽然，独覆独溢，则补泻以生之。尺部一盛，泻足少阳补足厥阴，二盛，泻足太阴补足少阴，三盛，泻足阳明补足太阴，皆二泻而一补之。四盛则三极，导之以针，当尽取少阳太阴阳明之穴。脉弱者取三阳于足，脉数者取于手少阳二，当补于阴一。至寸而反之。脉有九候者，寓浮沉于寸关尺也。且越人不取十二经者，穴直以二经配合于手太阴行度自尺至寸，九分之位复分三部，部中有浮中沉以配天地人也。又曰∶中风木伤寒金湿水热火温，病起于湿，湿则土病，土病而诸脏受害，其本生于金木水火四脏之变也。阳浮阴微为风湿，阳数阴实为温毒，阳濡阴急为湿温，阴阳俱盛为温疟。其治也，风湿取足厥阴木、手少阳火，温毒专取少阴火，伤寒取手太阴金木、手少阴火，湿温取足少阴水。乡人皆为我能与伤寒语，我察伤寒与四温变，辨其疑似而不可乱也。故定阴阳于喉手，配覆溢于寸尺，寓九候于浮沉，分四温于伤寒。

此皆扁鹊略闻其端，而余参以《内经》诸书，可究而得其说，审而用之，顺而治之，病不得逃焉。

（张佑史方）

上一页：诸脉主病歌
下一页：持脉总论


持脉总论 《古今医统大全》

持脉总论

帝曰∶诊法何如？诊法常以平旦，阴气未动，阳气未散，饮食未进，经脉未盛，络脉调匀，气血未乱，故乃可诊有过之脉。切脉动静而视精明，察五色，观五脏有余不足，六腑强弱，形之盛衰，以此参伍，定死生之分。是故诊脉有道，虚静为保。遇仓卒病患不在此论。但自澄神，静虚调息，凝视精明，察五色，听声音，问所由，方始按寸尺别浮沉，复视患人身形，长短肥瘦、老少男女，性情例各不同，故曰∶形气相得者生，三五不调者病。又如室女尼姑当濡而弱，婴儿孺子之脉疾，三四岁者呼吸之间脉当七至，而鄙夫常人特不同耳。大抵男子先诊左手，女人先诊右手，男子左脉大则顺，女人右脉大则顺。大凡诊脉，先以中指揣按掌后高骨上为关，得其关位，然后齐下名食二指。若臂长人，疏排其指，若臂短人，密排其指。三指停稳，先诊上指，曰寸口。浮按消息之，中按消息之，重按消息之，上竟消息之，下竟消息之，推而外之消息之，推而内之消息之。然后先关后尺消息，一一类此。若诊得三部之中，浮沉滑涩迟疾不调，何病所主，外观形色，内察脉候，参详处治，以忠告之。不可轻言谈笑，乱说是非，左右瞻望，举上忽略，此庸下之医也。

上一页：庞安常脉论
下一页：脉分三部五脏


脉分三部五脏 《古今医统大全》

脉分三部五脏

脉有三部，曰寸、曰关、曰尺。寸部法天，关部法人，尺部法地。寸部候上，自胸膈心肺咽喉头目之有疾也。关部候中，自胸膈以下至小腹之有疾也，脾胃肝胆皆在中也。尺部候下，自少腹腰肾膝 足也，大肠小肠膀胱皆在下也。皆《内经》所谓上以候上、下以候下，而理势之所不容间也。其候岂不易验哉？

上一页：持脉总论
下一页：脉有七诊九候


脉有七诊九候 《古今医统大全》

脉有七诊九候

七诊者，诊宜平旦，一也；阴气未动，二也；阳气未散，三也；饮食未进，四也；经脉未盛，五也；络脉调匀，六也；气血未乱，七也，故乃可诊有过之脉也。九候者，三部各有浮中沉三候，三三为九候也。浮以候表，头面皮毛汗腠之属也；沉以候里，脏腑二便骨髓之属也。中者，无过不及，非表非里而无疾之可议。中庸，所谓天下之正道者也，反此者病。

上一页：脉分三部五脏
下一页：诊脉三要（滑氏）


诊脉三要（滑氏） 《古今医统大全》

诊脉三要（滑氏）

诊脉之要有三，曰举、曰按、曰寻。轻手得之曰举，重手取之曰按，不轻不重委曲求之曰寻。初持脉轻手候之，脉见皮毛之间者，阳也，腑也，亦心肺之应也。重手按之，脉伏于肉下者，阴也，脏也，亦肝肾之应也。不轻不重而取之，其脉应乎血肉之间者，阴阳相适，中和之应，脾胃之候也。若浮中沉之不见，则委曲而求之，若隐若见，则阴阳伏匿之脉也，六部皆然。

上一页：脉有七诊九候
下一页：脉察六字


脉察六字 《古今医统大全》

脉察六字

上下来去至止六字，为脉之神机也，不明六字则阴阳虚实不别也。上者为阳，来者为阳，至者为阳。下者为阴，去者为阴，止者为阴。上者自尺部上于寸口，阳生于阴也。下者自寸口下于尺部，阴生于阳也。来者自骨肉之分而出于皮毛之际，气之升也。去者自皮肤之际而还于骨肉之分，气之降也。应曰至，息曰止。

上一页：诊脉三要（滑氏）
下一页：脉明表里虚实


脉明表里虚实 《古今医统大全》

脉明表里虚实

表里虚实四字，脉之纲也。表，阳也，腑也，凡六淫之邪袭于经络而未入于胃腑及脏者，皆属于表也。里，阴也，脏也，凡七情之气郁于心肺之间不能越散，饮食五味之伤留于脏腑之间不能消泄，皆属于里也。虚者元气之自虚，精神耗散，气力衰竭也。实者邪贼之气实，由正气之本虚，邪得乘之，非元气之自实也。故虚者补正气，实者泻邪气，《内经》所谓邪气盛则实，精气夺则虚，此大法也。

上一页：脉察六字
下一页：神门命门人迎辨


神门命门人迎辨 《古今医统大全》

神门命门人迎辨

经脉别论篇曰∶食入于胃，浊气归心，淫精于脉。脉气流经，经气归于肺，肺朝百脉，输精于皮毛。毛脉合精，行气于腑。府精神明，留于四脏，气归于权衡。权衡以平，气口成寸，以决死生。又曰∶气口者，亦太阴也，是以五脏六腑之气味，皆出于胃，变见于气口，盖以气口包括五脏六腑之总名也。此气口之所为寸口，而人迎命门神门之脉，又各有其经也。气口成寸之位乌可以容三脉之紊？而三脉自有本位，岂可以容牵合也哉？脉要精微论篇有尺而附上，上附上之分，自是三部寸关尺之议本于此也。《脉经》谓左手关前一分为人迎，误也。愚尝考之《内经》人迎诊候，乃是阳明胃脉，位在结喉两傍动脉是也。《灵枢·五色篇》曰∶人迎盛坚者，伤于寒；气口盛坚者，伤于食。《纲目》释谓∶气口脉在两手掌后，手太阴之脉也，人迎脉在结喉两傍，足阳明之脉也。盖谓胃为六腑之源，故与气口配诊以知疾病之端。庞安常论之详矣，兹不复赘。考之神门脉，《内经》有曰∶神门绝，死不治。神门为手少阴心经之动脉，穴在掌后侧寸之分，与太渊相对。《脉经》谓两手尺前为神门，误也。又以右尺为命门，抑常考之，命门在督脉十四椎下陷中，两肾之间与脐相对，固为真元之根本，性命之所关。肾虽属水，而实有相火寓于其中，太极所谓动者静之基，则是静而生水者本也，动而挟火者标也。虞天民谓∶命门象门中枨 ，司开阖之象，惟其静而阖，涵养乎一阴之真水；动而开，鼓舞乎龙雷之相火，水为常而火为变也。可谓深得命门相火之旨者矣。王氏牵合以配三焦之过，而遂失其大经，弊延后世，无复觉焉。予自业医问师，心谷汪先生首以此语。初尚未知深契，深潜于兹二十余年，方有定见。渊乎！至哉！经义昭然，但学人不加察耳，传弊日久，乖讹弗觉，今骤语之而不入也，故着《脉诀辨妄》以救之，惟其厘革故习，以沐新盘，端有仗于同志君子。

人迎神门脉图（图缺）

命门脉图（图缺）

上一页：脉明表里虚实
下一页：四时脉候


四时脉候 《古今医统大全》

四时脉候

玉机真藏篇曰∶脉从四时，谓之可治。脉弱以滑，是有胃气，命曰易治，取之以时。

春脉者肝也，东方木也，万物之所以始生也。故其气来，软弱轻虚而滑，端直以长曰弦，反此者病。其气来实而强，此谓太过，病在外；其气来不实而微，此谓不及，病在中。太过则令人善怒，忽忽眩冒而巅疾，不及则令人胸痛引背，下则两 满。春以胃气为本，春胃微弦曰平，弦多胃少曰肝病，但弦无胃曰死。胃而有毛曰秋病，毛甚曰今病。

夏脉者心也，南方火也，万物之所以盛长也。故其气来盛去衰曰钩，反此者病。其气来盛去亦盛，此谓太过，病在外；其气来不盛去反盛，此谓不及，病在中。太过则令人身热肤痛为浸淫，不及则令人烦心，上见咳唾，下为气泄。

夏以胃气为本，夏胃微钩曰平，钩多胃少曰心病，但钩无胃曰死。胃而有石曰冬病，石甚曰今病。

秋脉者肺也，西方金也，万物之所以收成也。其气来轻虚以浮、来急去散曰毛，反此者病。

其气来毛而中央坚两傍虚，此谓太过，病在外；其气来毛而微，此谓不及，病在中。太过则令人逆气而背痛，不及则令人喘、呼吸少气而咳，上气出血、下闻病音。

秋以胃气为本，秋胃微毛曰平，毛多胃少曰肺病，但毛无胃曰死。胃而有弦曰春病，弦甚曰今病。

冬脉者肾也，北方水也，万物之所以合藏也，其气来沉而搏曰石，反此者病。其气来如弹石，此谓太过，病在外；其去如数，此谓不及，病在中。太过则令人解 ，脊痛而少气，不欲言，不及则令人心悬如病饥， 中清，脊中痛，少腹满，小便变。

冬以胃气为本，冬胃微石曰平，石多胃少曰肾病，但石无胃曰死。石而有钩曰夏病，钩甚曰今病。

脾脉者土也，孤藏以灌四傍者也。平脾脉来，如鸡践地，和柔相离。其来如水之流，此谓太过，病在外；如鸟之啄，此谓不及，病在中。太过则令人四肢不举，不及则令人九窍不通。

长夏以胃气为本，胃惟软弱曰平，弱多胃少曰脾病，但代无胃曰死，软弱有石曰冬病，石甚曰今病。

脉逆四时为不可治，必察四难而明告之。所谓逆四时者，春得肺脉，夏得肾脉，秋得心脉，冬得脾脉，其至皆悬绝沉涩者，命曰逆四时。未有脏形，于春夏而脉沉涩，秋冬而脉洪大名曰逆四时也。

凡脉顺四时者，谓春弦夏洪秋毛冬石，中有和气，软滑而长，乃是不病之人也，得病则易为治疗，盖从和气而生也，用法万痊。如气反脉逆，形气相失，名曰不可治，是形盛气虚、形虚气盛，故不可治也。凡人形气俱虚，安谷者过期而死，不安谷者不过期而死。安谷谓饮食且进，期是八节之气候也。（《鸡峰方》）

上一页：神门命门人迎辨
下一页：二十六脉主病


二十六脉主病 《古今医统大全》

二十六脉主病

浮脉主表证，为风为虚为暑。浮而散者心也，浮而短涩者肺也，浮而数者热也。浮数之脉，应发热反恶寒者，疮疽也。左寸浮，伤风发热，头痛目眩。左关浮腹胀。左尺浮膀胱风热，小便赤涩。右寸浮伤风喘咳清涕。右关浮脾虚中满。右尺浮风燥下焦，大肠秘结。

沉脉主里证，邪气在脏也。沉细为少气，沉滑为宿食，沉而迟者为痼冷，为寒气痛也。寸沉胸中停冷冻饮料。关沉胁痛。尺沉腰寒足痛。疮疽得沉脉，为邪气深也，难治，溃后稍可治。

迟脉主气血不足之证，为寒为虚。新病得之则正气虚甚，久病得之可治。寸迟为气短。关迟为脾胃虚寒不食。尺迟男子为肾虚便浊，女子不月，总为脏寒泻泄，小腹痛，腰足重。

数主热，为火，为疮疽，为烦渴，为燥结。浮数为表热。沉数为里热。数而有力为实热。数而无力为燥。数脉见于无病之时主有疮毒。寸数头目之火。关数为脾热口臭，胃火呕逆，目热，肝火所致。尺数小便黄大便秘。

滑脉主痰气痰呕痰逆之证。妇人太阴脉滑主有胎孕呕吐。平人脉滑以弱是有胃气，无病。

涩脉主不足之证，为虚，为伤精，为败血，为耗气。寸涩为阳虚头痛。关涩为腹痛，脾气不营运而饮食不化。尺涩为脚痹，腰膝沉困无力以行。女子脉涩，无孕主血少，有孕主胎痛。

虚为不足之脉，血气俱弱，为饮食少，为四肢倦，为自汗盗汗。寸虚为惊怖恍惚之证，关虚为脾胃不食，尺虚为肾水不足精滑之病。

实为有余之脉，实脉主气壅食积内痛，伏阳在内，燥粪狂言。平人脉大实主有痢疾来，宜先下之。平人脉实者不病，病患脉实为邪气盛，经曰∶邪气盛则实。久病脉实者凶。

疮疽人脉实者急下之，以邪气在里故也。

洪脉主血实积热之证，为疮疡，为燥热，为火盛，为口干渴，大小便难。平人脉洪大为病至，宜先清利之。

细脉为不足之证，为元气虚，为濡泻，为脱精，为骨痿寒湿。痰火病患脉细数者凶。

长脉主气有余，为内实，为身热有汗。伤寒得长脉欲汗而自解也。长而缓者百病皆愈。

短脉主气血不足，为内虚，为气短不足以息，为宿食壅滞，为胃气弱。短则气病，诸病脉短皆难治，为真气不足故也。

紧脉主邪气盛，为诸痛。浮紧身痛可汗之，沉紧腹痛可下之。紧亦主癖积。凡紧多是痛与积。

缓脉为胃气之脉，主安和无病。浮缓为风邪，皮肤不仁。中缓为胃气平和。凡病见缓脉为不治自愈。诸病脉缓者将愈，为胃气回也。

促脉为阳独盛而阴不能相和也，为火炽，为痰塞，为怫郁，为血气不疏通。不已为疮疡发斑疹。促为阳盛故也，退者佳，不退者危。

结脉为阴盛而阳不能入也，为思虑过多，为脾气不充，为宿食积滞，为四肢不快，为气所妨，阴凝则结。

代脉为一脏之气绝不能动，每至本脏一歇，而余脏代动，此为元气绝，为必死之人也。妊娠亦有代脉者，此必二月余之胎也。痛甚之脉得之者不可准也。

牢脉沉而有力，动而不移之名，牢为元气将绝者凶。为气喘息促，为皮肤着肿，为七情六极。

牢而疾为发热，牢而迟为发寒，迟疾不常寒热往来。见牢脉者危。

弦脉为邪盛。弦缓者平脉也，弦紧者痛也。弦脉主疟主积。寸弦为头痛，关弦为胁痛腹痛，尺弦为疝痛。

革脉为不足，沉伏实大如鼓皮曰革。革易常度也，为阴阳不交之否，为崩为陷，有妊为坠，为胀满为下脱，为中风感湿之疾。

芤脉为不足为失血。寸芤主吐衄血病。关芤呕血。尺芤下血。

微脉为气血不足。久病患脉微易治。平人脉微为虚，微脉见者可补益。寸微心虚少气恶寒。

关微脾胃虚，食少四肢乏力。尺微为泻泄少精崩漏。

弱脉为气血不足，犹愈于微脉。弱脉见者亦宜补。形气盛而脉弱者危，不尔为殃。二脉皆不足也，为虚之甚。

动脉为神气不安，主惊恐悸怖，为脱血虚劳。

伏脉为积癖气不通畅，为宿食痞气，女人为 瘕，为真气不行，邪气积伏。

濡脉为血气不足之证，为表虚多汗，气怯力乏，濡泻为伤湿。寸濡惊悸。关濡少食。尺濡为泄下，元气虚惫。

上一页：四时脉候
下一页：统属诊法候病


统属诊法候病 《古今医统大全》

统属诊法候病

候病所在，逐部诊视。合位应时，软滑者吉。（合位，如肺应皮毛，心应血脉，脾应肌肉，肝筋肾骨之类是也。应时，如春弦夏钩秋毛冬石四季软滑是也。软滑如经云∶脉弱以滑，是有胃气也。）病脉反之，大小独异，上下之至异同，候分统属为式。六部脉属五脏，应乎五行之气。

气同则合上达，惟水不趋，气异俱有阴阳升降之义。（如左寸主心属火，气同则合上炎，气异则分阴阳。右寸主肺属金，气同则合上光，气异则分明暗。左关主肝属木，气同则合上达，气异则分春秋。右关主脾属土，气同则合上升，气异则分寒温。两尺主肾属水，气同则合下流，气异则分溢覆。）故脉前后状同，统候兼主其一，寸关病在前候，两尺病在后取。（如左寸前以候心，后候膻中，右寸前以候肺，后候胸中。左关前候肝胆，后以候膈。右关前以候胃，后候脾宫。两尺前以候肾，后候腹中之类是也。）前后之状异者，属候歧之为二，上至病在前候，下至病在后位，前后互见和乖，乖病和平，前后同中有异，异者病拟。（如上下之至俱弦或弦兼涩，则取兼涩之候为病。）前后强弱相同，尤者之候病，及前阳后阴候病，阴降阳升。前溢后覆出部，升降仿此。洪细长短，濡芤滑涩，统中未详，属相出入，统属兼审。浮沉虚实，浮表经脉，皮毛腠理，四肢百节，头面背膂。沉里口舌，咽喉骨髓，五脏六腑，大便小水。两傍外内，亦分表里，侵外身热，侵内积滞。（经云∶推而内之，外而不内，身有热也。推而外之，内而不外，有心腹积也。

是已。）虚为不足，痒麻泻痿。实为有余，胀壅痛秘。统常属变，法稽经旨，附以管窥，条陈大意。（汪氏诊候。）

□

浮以候表，诸阳之位。浮实为邪，浮虚少气。浮盛按衰，里虚表实。浮有按无，无根之喻。

平人寿夭，患者不起。心肺浮盛，风寒外郁。左关脉浮，腹胀溲涩。右关脉浮，胃虚停食。肝肾并浮，则为风水。（其脉自沉，外证腹满不喘曰石水。）

沉以候里，诸阴之位。沉实为积，沉虚少气。寸沉气郁，尺沉本位。喘嗽肺浮，转陷不吉。

肝肾并沉，则为石水。（寸口脉沉滑者，中有水气。面目肿大有热或身体反肿而或恶风，一身悉肿，脉浮不渴，续自汗出而无大热者，皆曰风水。）

迟为阴盛，气血凝泣。迟实为疼，迟虚寒滞。消中夏月，沉迟俱忌。寸迟少气，尺血不给。

数为阳盛，气血燔灼。数实为热，数虚为躁。浮数有力，寒伤经络。浮数无力，伤风痰嗽。

浮数振寒，或脉时数，身有痛处，皆主痈作。沉数有力，实火内烁。沉数无力，虚劳为恶。杂病初逢，多宜补药。病退数存，未足为乐。数退证危，真元以脱。数按不鼓，虚寒相搏。微数禁灸，洪数为火。乍数乍疏，魂归岱岳。细数而虚，虚劳阴弱。兼沉骨蒸，兼浮喘作。加之嗽汗，喉疼俱恶。数候多凶，匀健犹可。惟宜小儿，伤寒孕疟。左寸数兮，恶吐头疼，数紧头痛，数虚口疮，数止肿毒，数健为狂，短数心痛，洪数心烦。右寸数兮，肺金火烁，数紧喉痛，数滑喘嗽。沉滑骨蒸，夏逢难保。左关数紧胁痛，数止多因怒过，数长浑身壮热，数弦则是肝火。右关数兮口臭，浮数易饥易饱。左尺数而或止，俱主赤尿淋浊，数虚下部生疮。右尺数临粪燥。

滑为血聚，为妊为痰，宿食水饮，积热食溢。洪滑热痰，咳喘眩运。一二部逢，女妊可决，但滑而散，三月之胎。短滑酒伤，或为水逆。脉弱以滑，是有胃气。滑杂大小，霍乱吐泻。秋逢浮滑，儿扶易瘥。沉滑反时，逢冬永决。滑数痰多，肌消死例。左寸短滑尺涩，女人血崩。右尺和滑为妊，间滑阻月。

涩为血少，败血恶寒，滞下遗精，泻利汗泄。浮涩而短，肺之本体。浮涩恶寒，沉涩腹疼，紧涩为痹，弦涩少血。涩甚痰多，最难扶济。数更细涩，虚劳永决。寸涩尺弦，腹痛可决。寸脉浮数尺涩，下利血清。沉弦细涩，腹疼阴证之例。

实为气壅，胀痛呕吐。脉实而满，四逆头热。春夏为顺，秋冬为逆。左寸逢实，心热咽干。

右寸逢实，气壅痰厥。左关腹胀胁疼，右关食难化克。左尺小便涩难，右尺热凝粪结。

虚为虚候，气血耗散，惊悸恍惚，倦痿汗出。虚大阳虚，病属内伤。夏虚伤暑，身热汗泄。

轻按见虚，随位而别。左寸昏运，右寸下血。左关眼花，右关倦泄。左尺阴痿，右尺泻作。尺虚寸搏，血崩可决。肝肾并虚，则死不治。虚候宜补，右气左血，浮阳沉阴，尺寸仿例。

洪为热候，随宜而制。浮洪无力，虚火宜益。沉洪有力，实火宜泻。洪紧痈疽，洪长壮热。

洪涩而弦，谓之三克。加以浮沉，随位而决。浮洪沉小，表强里怯。浮细沉洪反推，洪转细兮病退。砒伤洪数暴吐，气弱暮洪朝细。服药有效脉形，今昨细洪互变。老人六脉浮洪，两寸洪盛俱逆。一部独洪病推，少壮逢洪可济。心微而肺洪盛，左胁一点之疼。心肝浮弦沉洪，肩背痛因提挈。肺脾浮洪沉涩，食少腹膨，浮细沉洪，睡中汗出。

细为少气不足之候。前细后大气短，前大后细脱血。六脉匀细，男平而女怀胎。洪细不调，病忌泻兼厥逆。浮沉细为气虚不足，偏宜虚怯。

紧为疼候，寒邪搏击。浮紧或涩兼之，俱属伤寒之始，无汗寒热鼻干，头背俱疼强直。左寸浮紧伤寒，沉紧则为心气。右寸浮紧头疼，兼大痰鸣喘急，沉紧滑为咳痰，沉洪紧为喉痹。左关浮紧筋疼，沉紧胁疼寒郁。右关浮紧腹膨，沉紧腹疼吐食。尺逢浮紧 痛，按涩则为耳闭，沉紧溲涩腹疼，细紧小肠疝气。

缓为风热，肤顽痿痹。洪缓湿热，细缓寒湿。小儿风热，缓生急死。浮缓伤风，兼大同议，自汗寒热而鼽，头背俱疼而急。寸逢浮缓，左右俱主伤风，左逢沉缓健忘，右为短气左关浮缓风运，沉缓气虚。右关浮缓腹膨，沉缓少食。从容和缓为平。尺逢浮缓足痿。左尺沉缓，溲频月水多来；右尺沉缓，泄泻肠风入胃。

长为气治，兼诸濡滑为平。心长神全，尺长期颐可卜。老逢长濡寿悠，急为胃气不足。浮洪而长，颠狂热深。伤寒热长，阳明热伏。沉细而长为积，高下须分。左寸胸膈虚胀，右寸痰郁。

左关肝气胁疼，右关则属脾胃。兼洪伤于肉荤，兼滑伤于酒冰，兼涩鸡腐所伤，兼弦菜果之滞，兼濡酒伤则泻，兼急腹疼。左尺经水愆期，右尺疝气。

短为气虚，胀疼虚吐。上短下长，痛在头顼；下短上充，清在腰足。

促为阳盛，为狂为怒。五积于中，脉因而阻。渐退则生，渐进不救。病后得之，幽期甚速。

结为阴盛，阳无所附。浮结四肢浮肿，沉结大便下红，一结一升，再结二升。浮沉结而侵内，多阴少阳为蛊。伤寒结代，心悸虚故。

代为气衰，其死可卜。宜于风家，痛极妊妇。

牢为里实，胃气不足。胁痛疲痨，胀满气促。

革为虚寒，半产崩漏，虚泻失血，精气不固。暴病可生，久病命殂。

弦为气敛，痨疟拘急，积饮寒热，阴虚冷痹。浮弦无力，外伤风邪。弦紧为寒，弦缓为湿，弦滑为痰，弦细少气。春病无弦，失主非宜。秋深弦盛，金虚木实。弦状多同，土逢木抑。弦急而散，杂病不吉。大抵十人九弦，兼之濡滑为胃。兼急则为疼痛，兼洪则为火炽。弦多胃少曰病，但弦无胃曰死。左浮弦涩，夏与秋逢为疟。按之即滑，热多寒少奚疑。弦兼洪盛，先宜解邪散热。

左关虚弱，邪轻补剂方施。左浮弦濡，气虚脊痛。浮沉弦涩，痰盛荣亏。沉小弦涩，虚汗无分盗自。右洪弦急，阴虚火旺难医。左寸浮弦沉大，心气之痛。浮弦而大按涩，痫发如痴。右寸浮弦沉大，病因痰火所为。浮大虚为鼻窒，兼弦头痛有时。左关逢弦，须审浮沉之异，浮阳沉阴，内寒外热之持，浮阴沉阳，寒热及之。右关浮弦，胸膨噫气。浮弦按涩，易饱易饥。弦细倦眠，浮弦急为砂发。弦细而急，肝之真臧形脾。尺浮弦急，下部为痛。沉弦细涩，阴证寒羁。双弦为饮，并出而细。左寸稀涎上溢，关尺胁痛而推。

动为体疼，劳惊崩泻，在阳出汗，在阴发热。

散为血耗，表强里怯。浮洪兼散，夏月本体。伤寒逢散，证忌咳逆。寻常散多非宜，产后解索宜益。

伏因有积，脉藏不出。伏细少气，伏数热厥。左寸脉伏，神不守舍。右寸逢伏，毒发寅午戌年。关尺伏逢，为积或因痛极。

芤为失血之候，审位高低而出，在上吐衄痰红，在下崩漏下血。

濡为气虚之候，表虚少气为原。左寸心惊噫气。左关体弱目昏。左尺伤精阴痿，小水频数血崩。右寸虚汗，或为痔漏下血。右关食积，右尺虚泻未宁。

微为血少之候，不能冲灌其经。六脉俱微产绝，肝肾俱微同评。左寸微盗汗，右寸微恶寒。

左关微胁胀，女微后患崩。右关微积食，尺微涩崩漏。浮洪按微眇，病者入幽冥。在左遗精崩带，在右虚泻肠鸣。

弱为虚候，内伤血气，老人为宜，少壮为忌。左寸逢弱，盗汗心悸。右寸逢弱，身疼短气。

左关弱兮筋痿，右关弱兮停食。左尺逢弱，骨髓浮频。右尺逢弱，临晚热至。（汪氏诊法）

□

左寸前候乎心，心司血脉汗舌。其诊浮滑，头痛眩运多痰。浮滑而洪，女子怀孕可决。浮短浮洪，浮弦细急头痛。浮涩头运，恶寒兼而同例。浮兼三克，（三克见洪条下，余并同。）头运有痰。沉濡涩弦，忧气郁结。沉洪口渴，沉滑心热痰涎。沉细溢前，心膈虚膨宜益。沉涩或兼之弦，沉短与芤汗出。沉短大涩，虚烦不眠。三克而沉，口干上热。

左寸后候膻中宗气。浮涩或并其弦，臂 恶寒。浮迟三克臂疼，沉逢心惕。沉涩或并其弦，或短或芤惊悸。沉滑沉洪，掌心热郁。

右寸前以候肺，皮腠气喉背鼻。诊之浮滑，头目眩运多痰。浮涩兼弦，头痛恶寒同拟。浮洪或溢，头疼痰火升腾。浮弦溢前，气少背肩胀急。浮兼三克鼻崩，浮短头疼虚议。浮洪而紧牙痛，按虚下红。年高咳逆肺洪，其死可必。头痛浮细而坚，虚汗浮细无力。沉洪痰热，沉细而滑骨蒸。

三克兼沉，咳嗽痰红火炽。沉滑兼短兼洪，沉涩或弦参入，沉短俱主咳痰，惟短兼诸少气。

右寸后候胸中，上焦输气之位。诊之浮涩或弦，胸膺划痛。沉短或兼诸滑，沉涩短气。沉弦洪涩为痰，沉洪足热粪秘。

左关前位肝胆，血筋目胁之司。脉常见涩，日后患风预决。春逢浮涩，秋来为病先知。浮洪或参弦涩，俱为目疼。浮洪长为壮热，肝火之熙。溢主头疼目眩，女怀淫欲之思。浮涩或兼弦，浮洪无力；浮兼滑小短，六候弦推。浮细涩弦急，膝髓强直；沉滑或弦杂，眩运奚疑。沉涩或弦并至，俱为胁胀。沉弦细涩，麻木作于四肢。沉洪体疼浮热，细长左积无疑。

左关后以候膈，中焦生发之机。浮涩或弦并至，俱为偏坠；沉涩或弦并至，膈胀有时。沉涩洪弦膈热，沉短膈胀虚推。

右关前候胃府，纳受饮食之职。其脉浮兼有六，溢短洪细滑涩。加之浮小涩弦，恶哕须分虚实。浮涩弦大面热，浮滑按涩食滞。沉涩或参乎弦，沉短与之弱涩。沉小食少呕吐，沉短口淡无味。沉短滑为酒伤，芤见吐红伤胃。浮弦沉大喜饥，洪虚晚热来去。沉涩弦大，所兼有异，兼虚腹胀，兼实消食。沉短涩微，胃口积疼。沉小涩弦，噫气胸痞。

右关后候，乃脾之使，脾司运化，四肢血气。其脉浮弦细涩，寒伤于脾。浮涩或并其弦，恶寒失卫。小涩弱易饥饱，沉洪实易消食。沉小虚弦体热，沉短气之不给。沉涩弦大食泄，芤为痰红，甚则利崩下缺，因虚泻注。

两尺前以候肾，腰耳瞳精骨髓，其应浮涩。浮弦而涩耳无闻，浮短胫清，浮滑而弦腰膝直。

沉弦大或兼涩洪虚，口干饮水。沉急沉涩腰疼，缓细腰重伤湿。弱短弱涩耳鸣，芤见不能久视。

两尺后之浮位，以候下部足 。应指浮涩或弦兼，足清麻木。浮弦小急或浮紧，俱为膝疼。

浮弦满涩香港脚，浮短足难远行。右逢浮小短涩，肛门痔漏为急。

左尺后沉候腹，下焦小膀前阴，应指沉短沉涩间参。弦至遗精白带，老人小水频频。妊逢沉涩则为胎漏，芤为茎衄，弱滑阴疼。至于沉滑沉大或兼弦涩，微为尿赤，甚为小便浊淋。沉细阴囊湿痒小水频数，兼 偏坠兼之。长覆经凝，短弱小便后小腹虚疼。沉弦涩侵内小腹血瘕。

右尺后沉候腹，后阴大府之关。指下沉涩，而或兼弦，兼大沉洪而健，俱为大便燥艰。沉小或兼弦，俱为粪溏；沉弦洪无力，溏结相参。沉涩无力，虚泻宜固。沉逢三克，泻因食伤。沉滑洪滑，热利初兴宜下；沉短而涩，久痢宜补脾乡。沉短短滑与微，俱为下血；长覆为疝，弱涩失气亡阳。统属更仆难尽，姑且举其二三。诊家常变之要，幸勿视为迂谈。（汪氏诊法）

上一页：二十六脉主病
下一页：脉分三部主病


脉分三部主病 《古今医统大全》

脉分三部主病

夫诊脉之道，医者之难精也。若非灯下苦心勤于记诵，参师访友昼夜不遑，造次颠沛寤寐俯仰存心于此，安能知神圣之妙哉！古人曰∶按其脉，知其疾，命曰神，其探赜索隐之妙也。又曰∶切其脉，治其病，谓之巧，以明其指别之功也。盖三指相去毫厘之近，主病若千里之远，观夫指别之功也，世人固以为难，命曰神，岂容易可至哉？常睹于经脉有三部寸关尺也，从鱼际至高骨却行一寸曰寸，从寸一分曰鱼际，从寸至尺曰尺泽，尺前寸后为关，关前为阳则寸口也，关后为阴则尺脉也，阴入阳出以关为界。寸主上焦头首皮毛，关主中焦胁腹及腰，尺主下焦小腹及足，此三部所主之大略也。左手关前心之部也，左手当关肝之部也，左手关后肾之部也。右手关前肺之部也，右手关上脾之部也，右手关后亦肾部也。（此六部原与《脉诀》脏腑配诊相同，今遵《内经》诊候故删其府之配也。）六部脉候各按四时而有胃气，命曰平人，平人者不病之谓也。

盖平人之常气禀于胃，胃者平人之常气也。所以人常禀气于胃，故脉以胃气为本也。蔡西山曰∶有胃气之脉，不大不小，不长不短，不滑不涩，不浮不沉，不迟不疾，意思欣欣，难以名状，此胃气之脉也。反此者病。经曰∶察色按脉，先别阴阳。盖阴阳者，天地之道也。是以治病者必求其本。本为阴阳四时寒暑五脏之根也。以脉言之则浮沉也，以部言之则尺寸也。故经六∶脉者阴阳之法，以应五脏，是谓呼出心与肺，吸入肾与肝，呼吸之间脾受谷味，其脉在中也。以浮沉论之则曰浮者阳也，沉者阴也。在脏腑则浮而大散者心也，浮而短涩者肺也，所以心肺俱浮也。牢而长者肝也，按之而大举指来实者肾也，所以肝肾俱沉也。迟缓而长者脾也，脾为中州，所以脉在中也。仲景曰∶脉浮数动滑皆阳也，沉涩弱弦微皆阴也。阳者热也，阴者寒也，所以寒则脉来迟而沉，热则脉来浮而数。故曰∶诸数为热，诸迟为寒，无如此验也。《脉经》曰∶诸浮为风，诸紧为痛，诸伏为聚，诸弦为饮，芤者失血。长则气治，短则气病，数则烦心，大则病进。浮为在表，沉为在里，迟为诸寒，数为诸热。形壮脉细，少气不足以息者危；形瘦脉大，胸中多气者死。形气相得者生，三五不调者病，三部九候皆相失者死。此先圣诊脉之大法。故曰∶凡治病则察其形气色泽，治之无失其时也。所以形气相得者生，色泽以浮者病易已。脉从四时者可治，脉弱以滑者是有胃气，此皆易治也。若形色相失色不泽，及脉逆四时，或脉实益坚皆不可治，所谓必察四难而明告之。又若病热脉静、泻而脉大，脱血而脉实，汗后脉躁，此皆难治也。若疮疽之人脓血大泻，脉滑数者难治也。若患肺痈喘咳脓血，脉见洪滑，治之难痊。脉洪数应当发热而反恶寒，头项拘急，四肢烦痛，或复战栗渴甚者，但有痛处必发疮肿也。（《精义》）

上一页：统属诊法候病
下一页：脉形气逆顺


脉形气逆顺 《古今医统大全》

脉形气逆顺

大凡诊脉，先定四时之脉，便取太过不及虚实，冷热寒温至数，损益阴阳盛衰，五行生克，脏腑所属，以为大法。然后取其人之形神长短肥瘦，气候虚实盛衰，性气高下，布衣血食，老幼强弱。但顺形神四时五行气候无过者，生之本，其形气与五行相反者危。脉有悬绝者死不治。肥人脉细小如丝欲绝者死，羸人得躁脉者死。人身涩而脉往来滑者死，人身滑而脉往来涩者死。人身小而脉往来大者死，人身大而脉往来小者死。人身短而脉往来长者死，人身长而脉往来短者死。

上一页：脉分三部主病
下一页：脉病逆顺


脉病逆顺 《古今医统大全》

脉病逆顺

岐伯曰∶凡人形瘦脉大胸中多气者死，形盛脉细少气不足以息者危。形气相得者生，三五不调者病。人有强弱盛衰之不等，而脉实应焉；脉有阴阳虚实之不同，而病实应焉。脉病形证相应而不相反，每万举而万全；少有乖张，良工不能施其巧矣。故脉之于病，各有所宜，有宜大宜小宜浮宜沉，有不宜大不宜小不宜浮不宜沉，为医不可以不早辨也。（《仁斋直指》）

左有病而右痛，右有病而左痛，上有病而下痛，下有病而上痛，此为逆，逆者死不可治。腹胀病脉浮大者生，沉小者死。壮热脉浮大者生，沉微者死。癫痫脉亦然。谵语脉洪大者生。厥逆而脉微者死。暴忤脉实大者生，而虚弱伏细者死。中毒脉洪大紧急者生，微细而不齐者危。头痛脉浮大者安，短涩者危。痢疾脉微细者生，洪大者死。吐血发热脉洪大者生，细微者死；不发热细小者生，洪大者危。伤寒发热后脉沉静者安，洪大而躁者危。自汗脉虚细者安，躁盛者危。厥逆之脉沉涩者生，浮大者危。诸失血脉小弱者生，洪大者危。久病脉细软者生，洪大者危。泻泄脉微细者生，浮大者危。产后脉微小者生，洪大而数者危。中风口噤脉浮迟而静者生，洪数而气粗者死。上气喘急，面目俱浮，脉浮滑手足温者生，脉涩而四肢厥者死。疮疽脉洪大者生，沉细者危；既溃脉静者安，溃后洪大者危。阳病得阴脉，阴病得阳脉，皆死。消渴脉数大者生，虚细者死。霍乱之脉浮洪者生，虚细者死。

上一页：脉形气逆顺
下一页：六部平脉


六部平脉 《古今医统大全》

六部平脉

浮大而散心之平。弦而长肝之平。按至骨举指来疾而实者肾之平也。肺平浮而涩，脾胃平缓而满指。凡诊脉，下指本部，不平便可寻详病情矣。（《医通》）

上一页：脉病逆顺
下一页：脉有阴阳乘伏


脉有阴阳乘伏 《古今医统大全》

脉有阴阳乘伏

《难经》云∶脉有伏匿，然谓阴阳更相乘更相伏也。脉居阴部而反阳脉见者，为阳乘阴也。

脉虽时沉涩而短，此为阳中伏阴也。脉居阳部而反阴脉见者，为阴乘阳也，脉虽时浮滑而长，此谓阴中伏阳。

上一页：六部平脉
下一页：脉有重阴重阳脱阴脱阳


脉有重阴重阳脱阴脱阳 《古今医统大全》

脉有重阴重阳脱阴脱阳

《难经》云∶颠狂之脉，三部阴阳俱盛是也。又云∶重阳者狂，重阴者颠。脱阳者见鬼，脱阴者目盲。（重阴重阳是寸愈盛而尺愈盛，脱阴脱阳是寸至微而尺至微。）

上一页：脉有阴阳乘伏
下一页：奇经八脉为病


奇经八脉为病 《古今医统大全》

奇经八脉为病

两手脉浮之俱有阳，沉之俱有阴，阴阳皆实盛者，此为冲督之脉也。冲督之脉者，十二经之道路也。冲督用事，则十二经不复朝于寸口，其人皆若恍惚、狐疑不省，必当犹豫而两心也。

两手阳脉浮而细微绵绵不可知，俱有阴脉亦复细绵绵，此为阴跷阳跷之脉也。此人曾有病鬼魅风死，若恍惚亡人为祸也。

尺寸脉俱浮，直上直下，此为督脉，腰背强直不得俯仰，大人颠病，小儿风痫疾。尺寸脉俱牢，直上直下，此为冲脉，胸中有病寒疝也。二十九难曰∶奇经为病何如而然？阳维维于阳，阴维维于阴，阴阳不能自相维则怅然失志，溶溶不能自收持。阴跷为病，阳缓而阴急；阳跷为病，阴缓而阳急。冲之为病，逆气而里急。督脉为病，脊强而厥。任之为病，其内苦结，男子为七疝，女子为瘕聚。带之为病，腹满腰溶溶若坐水中。阳维为病苦寒热，阴维为病苦心痛。此奇经八脉之为病也。

上一页：脉有重阴重阳脱阴脱阳
下一页：促结代脉辨


促结代脉辨 《古今医统大全》

促结代脉辨

仲景云∶脉来缓（缓当作迟）时一止复来者名曰结，又脉来动而中止，更来小数，中有还者反动名曰结，阴也。脉来动而中止不能自还，此动而中止复来，代也，得此脉者必难治。自还者，此动而中止复来数于前动也。不能自还者，动而中止复来如前动同而不数也。故有结脉者有促脉者有代脉者。结者阴也，阴盛则结。脉来缓，时一止复来曰结，主胸满烦躁。促者阳也，阳盛则促。脉来数，时一止复来曰促，主积聚气痞，忧思所成。大抵结促之脉虽时一止，为病脉，非死也，惟代者真死矣。往来缓动，中止不能自还，周而复动名曰代也。代者死也。仲景《伤寒论》云∶脉促代，心悸动，炙甘草汤主之。

上一页：奇经八脉为病
下一页：高阳生脉诀假名


高阳生脉诀假名 《古今医统大全》

高阳生脉诀假名

高阳生，五代时人，着《脉诀歌括》，托为王氏叔和，而今本杂以洁古《伤寒脉入式歌》，又被熊宗立妄注，大为俗学之惑。叔和晋人也，自有《脉经》，尚复抵牾大段古书，难尽信也。

脉家书甚多，当以《内经》为主。滑氏《诊家枢要》以浮沉迟数滑涩六者为提纲，余补以有力无力二者。丹溪以血气痰火为病之提纲，则脉滑在血分而有余为痰，凡有形者从之；涩在气分而有余为火，凡无形者从之。浮在表，沉在里，迟为寒，数为热，有力为实，无力为虚。执此提纲，脉可得而明矣。（《医通》）

上一页：促结代脉辨
下一页：脉大必痛进说


脉大必痛进说 《古今医统大全》

脉大必痛进说

《内经·脉要精微篇》曰∶脉大则病进。丹溪云∶脉，血之所为，属阴。大，洪之名，火之象，属阳。其病得之于内伤者，阴虚为阳所乘，故脉大当作虚治之。其病得于外伤者，邪客于经，脉亦大，当作邪胜治之。合二者观之，皆病证方长之势也，谓之病进不亦宜乎！（《格致余论》）

甫按∶脉大则病进。脉之大者，乃邪气之盛也，邪气盛则正气虚可知矣，先是正气虚弱，然后邪气得以乘之，而恣其盛大之势。脉为气血之精华，果无邪气相干，则自雍容和缓，如蔡西山之所谓意思忻忻，难以名状。今脉之大者，谓其大而过于寻常畴昔之时，故知其为邪气所乘也。

人虽病之未形而邪已形于脉中，所以逆知病之必进也。为治之计，当先急则治其标，发散邪气，随后调其正气，庶几可矣。丹溪谓∶内伤者，阳所乘；外感者，邪客经。似以既病而言，非为未病而进之谓也。又谓∶脉，血之所为，属阴。经曰∶浊气归心，淫精于脉。《举要》云∶脉不自行，随气而至。可见脉亦不可外气而为言也。王海藏云∶君兼臣权，尤其曲说。丹溪医之哲也，甫何敢辩，姑言之以俟知者。

上一页：高阳生脉诀假名
下一页：脉法部位表里虚实主病提纲


脉法部位表里虚实主病提纲 《古今医统大全》

脉法部位表里虚实主病提纲

浮以候表，沉以候里，虚则病虚，实则邪实。各部所司，病宜分治。寸脉候上，心肺之位。

关脉候中，肝脾之地。尺脉候下，膀胱肾水大肠小肠皆在于内。

【左寸脉候】

表虚主病∶浮而无力主表虚。自汗腠理不固，寒气不卫，恶寒，寒战，恶风。

表实主病∶浮而有力主表邪盛。头痛发热，目 赤涩，身疼或口干。

里虚主病∶沉而无力主里虚。悸怖惊恐，恶人声，精神恍惚，健忘，夜不寐。

里实主病∶沉而有力为里实。心烦而躁，内热，梦遗，恶热口渴，颠狂谵语。

【左关脉候】

表虚主病∶浮而无力主表证。目视不明，目生花。

表实主病∶浮而有力表邪证。主胁痛腹胀，目痛目胀。

里虚主病∶沉而无力主里虚。为惊恐，为血痹，为多疑，为犹豫。

里实主病∶沉而有力里邪实。主肥气，主多怒，为筋急或疝痛。

【左尺脉候】

表虚主病∶浮而无力主表虚。为盗汗，为耳聋，膀胱癃，小便短。

表实主病∶浮而有力表邪实。为淋沥，小便难，便赤便浊。

里虚主病∶沉而无力里虚证。为精冷不固，为足寒，为腰冷腰重。

里实主病∶沉而有力里实证。为肾气盛，阴旺，腰痛膝痹，疝痛，左睾丸偏大。

【右寸脉候】

表虚主病∶浮而无力表虚证。自汗，恶寒，恶风，皮肤瘙痒，背恶寒，喷嚏流清涕。

表实主病∶浮而有力表实邪盛。为发热头痛，头风眩运。

里虚主病∶沉而无力主里虚。为气短不续，为寒嗽，虚喘，吐清痰。

里实主病∶沉而有力里邪盛。咳嗽有痰积，老痰咳吐不出，气壅喘甚。

【右关脉候】

表虚主病∶浮而无力主表虚。四肢不举，倦怠嗜卧，或面目浮肿。

表实主病∶浮而有力主表实。主腹胀，胸膈痞满。

里虚主病∶沉而无力主里虚。胃寒恶食，泄泻，恶心，呕吐翻胃。

里实主病∶沉而有力里邪盛。寒积，宿食，有陈积。

【右尺脉候】

表虚主病∶浮而无力与左同。

表实主病∶浮而有力。主肠风，风痹，耳鸣。

里虚主病∶沉而无力。主肾虚，腰重如带五千钱、肾水不足，腰痹不能转摇。

里实主病∶沉而有力。主寒疝痛，腰痛，或为痢积。

上一页：脉大必痛进说
下一页：七情脉


七情脉 《古今医统大全》

七情脉

七情之脉，内伤五志。喜则脉缓，悲短忧涩，思结恐沉，惊动怒急。七脉宜先审而处。

上一页：脉法部位表里虚实主病提纲
下一页：妊娠脉


妊娠脉 《古今医统大全》

妊娠脉

妊脉紧滑，见于右关，或吐伤损，他部相参。诊之左脉，或一部或二部之洪滑；六脉相等，或尺旺或中冲而悠洋。男女之别，须审阴阳。右肺盛，阴状多，俱主弄瓦；左尺盛，阳状多，俱主弄璋。右关微弱与数，胎防有损；胎漏若逢右革，必堕堪伤。欲产脉歇至，或洪或细；临生右关弱，宜施补汤。

上一页：七情脉
下一页：脉证相反


脉证相反 《古今医统大全》

脉证相反

脉证相反，医不可治。春夏浮涩，秋冬浮大。老人太过，少壮不及。心痛脾疼，失血泻痢。

中恶金疮，浮洪俱忌。伤寒热病，腹满水气。中毒发狂，沉细不吉。产后溃痈，俱嫌洪实。咳嗽沉伏，虚痛搏指。喘急细微，痿痹紧急。中病脉坚，外病脉涩。汗出脉盛，头痛短涩。虚劳心数，风家脾缓。霍乱吐泻，脉微而涩。人瘦脉大有喘，形盛脉微短气。更有伤寒阳病而脉逢阴，二周寸陷厥利而脉不至。脉微厥冷烦躁，脉迟而反消食。

上一页：妊娠脉
下一页：脉证似反


脉证似反 《古今医统大全》

脉证似反

脉证似反非反，因之而变无伤。极实而有羸状，寒湿 脉沉细。极虚而有盛候，虚脉大而无常。病虚脉细，因服寒凉而搏指；阴虚出汗，误服参 而脉强。伤寒粪秘，脉迟胃实宜下。痛风兼秘何妨。

上一页：脉证相反
下一页：人脉不应


人脉不应 《古今医统大全》

人脉不应

人脉不应，以证参详。人病而无恶证，脉和终吉。人安而有恶脉，病属膏肓。

上一页：脉证似反
下一页：各部不胜脉


各部不胜脉 《古今医统大全》

各部不胜脉

各部不胜，藏属求之。左关浮涩，左尺沉微。右寸洪数，尺中缓迟。右关弦急，本病非宜。

上一页：人脉不应
下一页：胜负扶抑脉


胜负扶抑脉 《古今医统大全》

胜负扶抑脉

概论不胜，春弦涩欺。涩弦气等，病作秋时。无弦春病，无气死推。更有兼其所胜，春弦而缓相持，气多为平，气少长夏为病。无弦春病，无气可知死期。春弦钩扶易愈，春弦滑抑退迟。

胜负扶抑，偶举可知。

上一页：各部不胜脉
下一页：平人止脉


平人止脉 《古今医统大全》

平人止脉

平人脉止，年支参究。年支三合，犹立鼎足。申子辰水，土为之附。巳酉丑金，亥卯未水，寅午戌火，五行四局。次审年支，三合所属。属部逢止，是脏不足，死于不胜之年。月支不胜有五．假如申年肾止，子年六月不禄。

上一页：胜负扶抑脉
下一页：真脏止脉


真脏止脉 《古今医统大全》

真脏止脉

真脏止脉，斯为不及，大衍数推，死期有异。盖脉之动，五脏之气应之。合乎先天，五行生数之序。法以水一、火二、木三、金四、土五，五至为脏一周，十周大衍数备。五十无止，脏气俱平；五十中止，一脏无气。止数有常，死期可拟。数止之法，从止数起。凡五为周，不及求止。

当其数而止者，所应之脏气衰。至于自旺日干，不能自旺而死。

上一页：平人止脉
下一页：无脉侯


无脉侯 《古今医统大全》

无脉侯

无脉之候，所因不一。久病无脉，气绝者死。暴病无脉，气郁可治。伤寒痛风，痰积经闭。

忧惊所伤，关格吐利。气运不应，斯皆勿忌。

上一页：真脏止脉
下一页：南北政脉不应


南北政脉不应 《古今医统大全》

南北政脉不应

南北之政，先立其年。干分五运，支立司天。土运甲己，金运乙庚。水运丙辛，木运丁壬。

火运戊癸，土君余臣。司天分例，六化图推。少阳之右，阳明治之。阳明之右，太阳治之。太阳之右，厥阴治之。厥阴之右，少阴治之。少阴之右，太阴治之。子午之上，少阴治之。丑未之上，太阴治之。寅申之上，少阳治之。卯酉之上，阳明治之。辰戌之上，太阳治之。巳亥之上，厥阴治之。当岁年支司天，移当中位为基。南政司天在寸，北政司天在尺。南政甲己土运，喻君位坎面离。少阴司天，两寸不应。少阴在泉，两尺不应。三阴在左，则左不应；三阴在右，则右不应。

左右尺寸，少阴为定。北政乙庚，丙辛丁壬戊癸。喻之臣辅，位南面北居卑。少阴司天，两尺不应。少阴在泉，两寸不应。左右同前之应，脉无沉细俱宜。诸脉不应，反诊较之。（经文诸不应，反其诊则见矣。王注反诊谓覆手诊之，以沉为浮，以大为细。非其理也。）尺寸反死，（岁当阴脉在寸，反见于尺，尺之阳脉而移于寸；岁当阴脉在尺，反见于寸，寸之阳脉而移于尺。尺寸相反主死。子午卯酉四年有之。）阴阳交危。（岁当阴脉在左，反见于右，右之阳脉而移于左，岁当阴脉在右，反见于左，左之阳脉而移于右。左右相交主死。寅申巳亥辰戌丑未八年有之。）歌曰∶南政寸上尺居下，北政尺上寸下推。三阴司天不应上，在泉于下不应之。太阴须诊左寸尺，厥阴右手尺寸持，少阴脉兼两寸尺，此理微妙诚难知。（南北政脉不应须参看《运气易览》为详明矣。）

天气六化之图（图缺）

南北政图（图缺）

上一页：无脉侯
下一页：五逆脉


五逆脉 《古今医统大全》

五逆脉

《灵枢·五禁篇》曰∶热病脉静，汗已出，脉盛躁，是一逆也；病泄，脉洪大，是二逆也；着痹不移， 肉破，身热，脉偏绝，是三道也；淫而夺形，身热，色夭然白，及后下血 ，血笃重，是四逆也；寒热夺形，脉坚搏，是谓五逆也。犯五逆者为不治。

玉版篇曰∶腹胀，身热，脉大，是一逆也；腹鸣而满，四肢清，泄，其脉大，是二逆也；衄而不止，脉大，是三逆也；咳且溲血脱形，其脉小劲，是四逆也；咳而脱形，身热，脉小以疾，是谓五逆。如是者，不过十五日而死矣。其腹大胀，四末清，脱形，泄甚，是一逆也；腹胀便血，其脉大，时绝，是二逆也；咳，溲血，形肉脱，脉搏，是三逆也；呕血，胸满引背，脉小而疾，是四逆也；咳呕腹胀，且飧泄，其脉绝，是五逆也。如是者，不及一时而死矣。工不察此者而刺之，是谓逆治。

上一页：南北政脉不应
下一页：六绝脉


六绝脉 《古今医统大全》

六绝脉

（其经病其脉绝者死）

冲阳绝，死不治。（足阳明胃经，脉在足大指后陷中，有动脉应指是也。）尺泽绝，死不治。（手太阴肺经，脉在手臂曲纹陷中，有动脉应指是也。）天府绝，死不治。（手太阴肺经，脉在手臂内肩 下，有动脉应指是也。）太冲绝，死不治。（足厥阴肝经，脉在足内大指后二寸，动脉应指是。）神门绝，死不治。（手少阴心经，脉在手掌内侧，有动脉应指是也。）太溪绝，死不治。（足少阴肾经，脉在足内踝骨下，有动脉应指者是也。）

上一页：五逆脉
下一页：七死脉


七死脉 《古今医统大全》

七死脉

弹石脉，在筋肉间，按举劈劈然，肾绝也。雀啄脉，如雀之啄食，连连凑指，忽然止绝，良久复来。屋漏脉，如残漏之下，良久一滴，溅起无力。啄漏二脉皆脾胃衰弱之绝脉也。解索脉，指下散乱，无复次序。虾游脉，在皮肤，始则冉冉不动，少焉而去，久之倏而复来。鱼翔脉，其脉本不动而未强摇。釜沸脉，在皮肤，有出无入，涌涌如羹上之波。皆死脉也。

上一页：六绝脉
下一页：至脉损脉死期脉候


至脉损脉死期脉候 《古今医统大全》

至脉损脉死期脉候

《脉经》云∶热病脉四至，三日死矣。脉四至，无病患一至，病患脉四至也。热病脉五至，一日死矣，时一大至，半日死矣。忽忽闷乱者死。

热病脉六至，半日死矣，急疾大至有顷死。

热病脉四损，三日死。所谓四损，无病患四至，病患脉一至，名曰四损。热病脉五损，一日死。所谓五损，无病患脉五至，病患脉一至，名曰五损。热病脉六损，一时死。所谓六损，无病人脉六至，病患一至，名曰六损。若绝不至，或久乃至，立死。

上一页：七死脉
下一页：久病死期候


久病死期候 《古今医统大全》

久病死期候

久病反候，春沉、夏微、秋洪、冬浮，过时命终。尺脉上不至关，阴绝，死于春夏；寸脉下不至关，阳绝，死于秋冬。

上一页：至脉损脉死期脉候
下一页：虚数死期候


虚数死期候 《古今医统大全》

虚数死期候

细数无力，虚劳非宜。数而有间，月断死期。独审盛衰，三合相欺。（三合见前。）如心独盛，申子辰危。数而无间，日断死期。旬余之内，如月而推。

上一页：久病死期候
下一页：死脉总类


死脉总类 《古今医统大全》

死脉总类

帝曰∶见真藏曰死，何也？岐伯曰∶五脏皆禀气于胃，胃者五脏之本也。藏气者不能自致于手太阴，必因于胃气乃致于手太阴也，故五脏各以其时自为而致于手太阴也。故邪胜者精气衰也。

故病甚者胃气不能与之俱致于手太阴，故真藏之气独见者，病胜藏也，故曰死。

人以水谷为本，故人绝水谷则死。脉无胃气者死，所谓无胃气者，但得真藏脉，不见胃气也。

所谓阴者，真藏也，见则为败，败必死也。凡持真脉之藏脉者，肝至悬绝急，十八日死；心至悬绝，九日死；肺至悬绝，十二日死；肾至悬绝，七日死；脾至悬绝，四日死。三阴俱搏，二十日夜半死；二阴俱搏，十三日夕时死；一阴俱搏，十日平旦死。所谓真藏脉见皆死也。

真肝脉至，中外急，如循刀刃责责然，如按琴瑟弦，色青白不泽，毛折乃死。真心脉至，坚而搏，如循薏苡子累累然，色赤黑不泽，毛折乃死。真脾脉至，弱而乍疏乍数，色黄青不泽，毛折乃死。真肺脉至，大而虚，如以毛羽中人肤，色白赤不泽，毛折乃死。真肾脉至，搏而绝，如指弹石辟辟然，色黄黑不泽，毛折乃死。诸真藏脉见皆死不治也。

玉机真藏篇曰∶五脏受气于其所生，传之于其所胜，气舍于其所生，死于其所不胜。病之且死，必先传行至其所不胜，病乃死。此气之逆行也，故死。肝受气于心，传之于脾，气舍于肾，至肺而死。（缓者秋死，急者庚辛日及日脯死也。）心受气于脾，传之于肺，气舍于肝，至肾而死。（缓者冬死，急者壬癸日及夜半死也。）脾受气于肺，传之于肾，气舍于心，至肝而死。（缓者春死，急者甲乙日及朝死也。）

肺受气于肾，传之于肝，气舍于脾，至心而死。（缓者夏死，急者丙丁日及日中死也。）肾受气于肝，传之于心，气舍于肺，至脾而死。（缓者长夏死，急者戊己日及辰戌丑未日死也。）此皆逆死也。一日一夜五分之，此所以占生死之早暮也。大骨枯槁，大肉陷下，胸中气满，喘息不便，内痛引肩项，期一月死，真藏见，乃予之期日。大骨枯槁，大肉陷下，胸中气满，喘息不便，内痛引肩项，身热，脱肉破 ，真藏见，十月之内死。大骨枯槁，大肉陷下，肩髓肉消，动作益衰，真藏来见，期一岁死。大骨枯槁，大肉陷下，胸中气满，心中不便，肩项身热，破 肉脱，目眶陷，真藏见，目不见人，立死，其见人者，至其所不胜之时则死。急虚身中卒至，五脏绝闭，脉道不通，气不往来，譬于堕溺，不可为期。其脉绝不来，若人一息五六至，其形肉不脱，真藏虽不见，犹死也。

三部九候皆相失者死。上下左右之脉相应如参舂者病甚。上下左右之脉相失不可数者死。中部之候虽独调，众脏相失者死。中部之候相减者死。目眶内陷者死。肉脱身不去者死。乍疏乍数者死。真藏见形者胜死。形气相得者生，三五不调者病。以左手足上，上去踝五寸按之，庶右手足当踝而弹之，其应过五寸以上，蠕蠕然者不病；其应疾，中手浑浑然者病；中手徐徐然者病；其应上不能至五寸，弹之不应者死。形肉已脱，九候虽调犹死。形盛脉细，少气不足以息者危。

形瘦脉大，胸中多气者死。脉无胃气曰逆，逆则死。肝见庚辛死，心见壬癸死，肺见丙丁死，肾见戊己死，脾见甲乙死。浑浑革至如涌泉，病进而色弊，绵绵其去如弦绝者死。脉如转豆者死。

脉如偃刀者死。脉涌涌不去者死。脉忽去忽来，暂止复来者死。脉中侈者死，脉分绝者死。（转豆者为心真藏脉，偃刀者为肝真藏脉，忽去忽来者为脾真藏脉也。）

三部脉如釜中汤沸，朝得暮死，半夜得日中死，日中得半夜死。九候之脉皆沉细悬绝者，为阴主冬，故以夜半死。盛躁喘数者，为阳主夏，故以日中死。寒热病者以平旦死。热中及热病者以日中死。病风者以日夕死，病水者以夜半死。其脉乍疏乍数乍迟乍疾，日乘四季者死。脉浮而滑，身汗如油，喘息不休，水浆不入，身体不仁，乍静乍喘者死。汗出发润，喘不休，肺气绝也，主死。阳病独留，体如烟熏，直视摇头，口不能言，心先绝也。唇吻青，四肢 汗出，肝先绝也。环口黧黑，虚汗发黄，脾先绝也。身热喘粗，见阴而多躁者死。头目痛，卒视无见者死。三部脉紧盛，大汗出不解者死。阴阳尺寸俱虚者死。温病汗不出，出不至足者死。温病禳禳大热，脉细小者死。咳而脱形，发热脉坚急者死。皮肉着骨者死。发直如麻者死。口臭不可近者死。热病七八日，当汗不得汗，脉绝者死。面无光，牙齿黑者死。舌卷卵缩者死。目不回，直视一日死。阴结阳绝，目精脱，恍惚者死。阴阳竭绝，目眶陷者死。遗尿不知者死。口如鱼口不能闭，而气出多不及者死。

肛门如竹筒，大便不禁不知者死。病患卧有边不宁者死。吐痰如蟹沫者死。面肿色苍黑者死。表里俱病者死。病已汗，身体不凉，加喘泻者死。病久妄言及不能言者不治，热病者可治。病患阴阳俱绝，撮空摸衣者死。汗出不流，舌卷黑者死。发与肩冲起者死。病患爪甲青者死。病患爪甲白者不治。病患脉绝口张足肿者，五日死。病患足跗上肿，两膝大如斗者，十日死。病患阴囊及茎肿者死。病患爪甲及肉黑者八日死。

上一页：虚数死期候
下一页：学五运六气纲领


学五运六气纲领 《古今医统大全》

学五运六气纲领

或问∶五运六气、《内经》讲论，诸方所略，其理奥妙，未易造入，愿发明焉。丹溪曰∶学医之初，宜须先识病机之变化，论人形之处治。若便攻于运气，恐流于马宗素之徒，而云某生人，某日病于某经，用某药治之之类也。

或问∶人之五脏六腑，外应天地。司气司运八风动静之变，人气应焉，岂不切当。苟不知此，为医未造其理，何以调之？曰∶杨太受尝曰云云∶五运六气须每日候之，记其风雨晦明。而有应时作病者，有伏气后时而病者，有故病冲而动者。体认纯熟，久久自然造其至极。丁元吉氏撰《运气提纲》曰∶《提纲》之作，一本《内经》及刘温舒《论奥》。语约而事义多者，复注其下，正注不足则旁注，易见者但旁注，旨深者列为图，名目用墨沫之。

经论∶阴之所在，则脉不应。兼三阴而言，非独指少阴也。王太仆于太阴厥阴下注以少阴近其位致然，反遗本气，左右不以位，取人所向，义亦牵合。故启马宗素诸书皆随君火所在言之。此丹溪所谓失经旨之类，今不从。

上一页：死脉总类
下一页：运气易览序


运气易览序 《古今医统大全》

运气易览序

运气者，以十干合而为木火土金水之五运，以十二支对而为风寒暑湿燥火之六气。十干合者，如甲己二年合为土运，乙庚二年合为金运，丙辛二年合为水运，丁壬二年合为木运，戊癸二年合为火运是也。十二支对者，如子与午对，二年俱为君火之气；丑与未对，二年俱为湿土之气；寅与申对，二年俱为相火之气；卯与酉对，二年俱为燥金之气；辰与戌对，二年俱为寒水之气；巳与亥对，二年俱为风木之气是也。运与气相交媾，干与支相临遇。运五气六，不相偶合。盖君火居尊，故不立运。而运只有五，戊癸火运，乃相火之位。经曰∶君火以名，相火以位是也。故六气不加于君火，是以运则五年一周，气则六期环会。六十年间运有太过，有不及，有平运，又有大运、主运、客运。假如甲年阳土为太过，阴年己土为不及。司天与运同气为平。太过遇司天克之，或不及遇年支与之相合，名曰岁会。值月干与之相符，或交初气日干时干与之相合，名曰干德符，皆得谓之平运。物生脉应，无相先后焉。大运者，乃当年年干通主一年之运也。主运者，每年皆以木运从大寒日始，以次相生，至水而终。每运各主七十三日，年年常如是者。客运者，假如甲年，即以土起运，亦从大寒日始，以次相生而终，亦每运各主七十三日，逐年更替者。今医所用，大运而已。主运客运不过论其理宜有是耳。

其六气有司天，有在泉，在正化，有对化，亦有主气，有客气。假如当年年支是子，子午皆少阴君火司天，子为对化，午为正化。对司化令之虚，正司化令之实，其余支辰例皆仿此。又以子午卯酉为一律，子午二岁君火司天，则必卯酉燥金在泉；若卯酉二岁燥金司天，则必子午君火在泉。其他寅申巳亥为一律，辰戌丑未为一律，司天在泉，例皆同也。

主气者，每年皆以木气从大寒日始，以次相生。至水气而终，每气各主六十日有奇，千载不易。客气者，以当年年支第三支起运。假如子年，子后第三支是戌，戌属水，就以水气从大寒日始，为初之气，即在泉左间也；木为二之气，即司天右间也；火为三之气，即司天火气也；土为四之气，即司天左间也；金为五之气，即在泉燥金也；水为终之气，即在泉右间也。每气亦各主六十日有奇，一年一易，故曰客气。以客加主，客胜主则从，主胜客则逆。又曰∶司天通主上半年，在泉通主下半年。此客气之大者，加于主气之上也。

司天居上，在泉居下，运气居中。或司天克运生运，谓之以上临下，为顺，顺分生克之殊；或运克司天生司天，谓之以下临上，为逆，逆有大小之异。其中有司天与运同者，名曰天木符。

（如丁巳、丁亥之类。）年支与运合者，名曰岁会。（丁卯、丙子之类。）在泉与运同者，名曰同天金符。（庚子、庚午之类。）运与在泉合者，名曰同岁水会。（辛丑、辛未之类。）司天与运及年支三位相符者，名曰太乙天符。（戊午、乙酉、己未、己丑之类是也。）

盖午为火气司天，戊为火运，而午支又属火，故号太乙，尊称之谓也。五者之中，天符为执法，中执法者，其病速而危；岁会为行令，中行令者，其病徐而持。太乙天符为贵人，中贵人者，其病暴而死。圣人祥着于经，盖将使人知有所谨而勿为其所中也。纵使或为所中，亦知其病之因，不至于乱投药剂，其惠天下后世何其切哉！虽然，运气一书，古人启其端倪而已。员机之士其可徒泥其法，而不求其法外之遗耶？如曰∶冬有非时之温，夏有非时之寒，春有非时之燥，秋有非时之暖。此四时不正之气，亦能病患也。如曰∶春气西行，秋气东行，夏气北行，冬气南行。卑下之地，春气常存；高阜之境，冬气常在；天不足西北而多风，地不满东南而多湿。又况百里之内，晴雨不同；千里之邦，寒暖各异。此方土之候各有不齐，所生之病多随土着，乌可皆以运气相比例哉！务须随机达变，因时识宜，庶得古人未发之旨，而能尽其不言之妙也。

奈何程德斋、马宗素等，妄谓某生人于某日，病于某经，用某药，某日当汗瘥，某日当危殆。

悖乱经旨，愚或医流，莫此为甚。后人因视经为繁文，置之而弗用者有也。又不读其书玩其理，茫然无入头处，遂乃弃去而莫之省者有也。是以世医罕有能解其意者。

予今搜辑纂为此编，名曰《运气易览》论以明其理，图以揭其要，歌括以便于记诵，其于初学未必无补于万一。然予老年心志昏瞀，未免书不尽言，言不尽意。改而正之，尚有望于后之君子云。祁门朴里汪机省之序。

上一页：学五运六气纲领
下一页：运气说


运气说 《古今医统大全》

运气说

五运六气之说，不见于儒者之六经，而见于医家之《素问》。夫《素问》乃先秦古书，虽未必皆黄帝岐伯之言，然秦火以前，春秋战国之际，有如和、缓、秦越人辈，虽甚精于医，其察天地五行之用，未能若是精密也，则其言虽不尽出于黄帝岐伯，其旨亦必有所从授矣。

且夫寒湿暑燥风火者，天之阴阳，三阴三阳上奉之；木火土金水者，地之阴阳，生长化收藏下应之。而五营运于其间，则五之化气也。天数终于五，六居之；地数终于六，七居之。戊己，土也，化气必以五，故甲己化土而居其首。土生金，故乙庚次之；金生水，故丙辛次之；水生木，故丁壬次之；木生火，故戊癸次之。此化气之序也。地之三阴三阳，亦五行耳。而火独有二，五行之妙理也。盖木旺于东，火旺于南，金旺于西，水旺于北，而土旺于四维。戊附于戌而在干，己附于辰而在巽，而未之对冲在丑。故辰戌丑未，寄旺之位也。未在西南，其卦为坤，其时为长夏，以其处四时之中。《吕氏·月令》谓之中央。假如太角壬木之化为启拆，而变为摧拉。太征戊火之化为暄燠，而变为炎烈，正化之为变者然也。少角丁木，木气不足，清胜而热复。少征癸火，火气不足，寒胜而雨复，邪化之为复者然也。寒甚而为阳焰，是为火郁；热甚而为凄清，是为金郁，抑而不伸者然也。水郁而发，则为冰雹；土郁而发，则为飘骤，郁而怒起者然也。风淫所胜则克太阴，热淫所胜则克阳明，凌其所胜者然也。相火之下，水气承之；湿土之下，风气承之，极则有反者然也。

摧拉之变不应，普天悉皆大风；炎烈之变不应，薄海悉皆燔灼；清气之胜不应，宇宙无不明洁；雨气之复不应，山泽无不蒸溽。郁也，发也，淫也，承也，其理皆然。凡此者，其应非有候，则有不时而应者矣；其至非有时，则有卒然而至者矣。是故千里之远，其变相似者有之；百里之变，其变不同者亦有之。即其时，当其处，随其变而占焉，则吉凶可知况《素问》所以论天地之气化者，将以观其变而救民之疾也。

夫大而天地，小而人之一身，五行之气皆在焉。天地之气有常无变，则人亦和平而无灾；天地之气变而失常，则疾疠之所从出也。是故木气胜，则肝以实病，脾以虚病；火气胜，则心以实病，肺以虚病。此医者所能致察，儒者不得其详也。至于官天地，理阴阳，顺五行，使冬无愆阳，夏无伏阴，秋无苦雨，春无凄风，和平之气，行于两间，国无水旱之灾，民无妖孽之疾，此儒者所当察，医家未必能知也。《素问》亦略言之矣。

五行之精，是为五纬，与运气相应，有岁星，有辰星。以此察其行之道顺，而占其吉凶。然必曰德者福之，过者罪之。则是运气之和平而为休祥，有德者召之也；运气之乖戾而为疾眚，有过者致之也。虽然，其说略而未祥，吾儒之经则详矣。《洪范》九畴始于五行，终于皇极，终于五福。六经圣人建极于上，以顺五行之用，是以天下之民有五福而无六极。有五福皆可以康宁矣，无六极皆免于疾病矣。此其道固有行乎运气之外者，是以大舜、成周之时尝见之。《由庚》之诗作而阴阳得由其道，《华黍》之诗作而四序不失其和，《由仪》之诗作而万物各得其宜。此建皇极，顺五行，使民有五福而无六极之验矣。是故《素问》则方伎之书，《洪范》则圣人经世之大法也。知有《素问》，不知有《洪范》，方伎之流也；知有《洪范》，不知有《素问》，儒者何病焉？

上一页：运气易览序
下一页：论四时气候


论四时气候 《古今医统大全》

论四时气候

六气终始早晏，五运太少盈虚，原之以至理，考之以至数，而垂万古无有差异也。经曰五日一候应之，应五行也。故三候成一气，即十五日也。三气成一节，节谓立春、春分、立夏、夏至、立秋、秋分、立冬、冬至，此八节也。四方二十四气而分主四时，一岁成矣。春秋言分者，以月气言之，则二月半初气终，而交二之气；八月半四气尽，而交五之气。若以四时之气言之，则阴阳寒暄之气，到此可分之时也。昼夜分五十刻，亦阴阳之中分也。故经曰分则气异是也。冬夏言至者，以六气言之，则五月半司天之气至其所在，十一月半在泉之气至其所在。以四时之令言之，则阴阳之气至此极至之时也。夏至日长不过六十刻，阳至此而极；冬至日短不过四十刻，阴至此而极，皆天候之未变。故经曰至则气同是也。

天自西而东转，其日月五星循天从东而西转。故《白虎通》曰∶天左旋，日月星辰右行。又曰∶日为阳，月为阴。行有分纪，周有道理。日则昼夜行天之一度，一度有百刻，即一日；月则昼夜行天之十三度有奇者，谓复行一度之中，作十九分，分之得七。（一度有百刻，作十九分，分之得七。每一分该五刻强，五七三十五刻强。是月昼夜行天十三度零三十五刻强。）大率月行疾速，终以二十七日月行一周天。是将十三度及十九分分之七数，总之则二十九日，计行天三百八十七度有奇。计月行疾之数比日行迟之数，则二十九日日方行天二十九度，月已先行一周天，三百六十五度，外又行天之二十二度，反少七度而不及日也。阴阳家说谓日月之行，自有前后，迟速不等，固无常准，则有大小月尽之异也。本三百六十五日，四分度之一，即二十五刻，（是日行三百六十五日零二十五刻，当为一岁矣。）当为一岁。自除岁外之余，即有三百六十日，又除小月所少之日六日，止有三百五十四日而成一岁，通少十一日二十五刻，乃盈闰为十二月之制，则有立首之气。气乃三候之至，月半示斗建之方，乃十二辰之方也。闰月之纪，则无立气建方，皆他气，但根据历以八节见之，推其所余，乃成闰，天度毕矣。故经曰∶立端于始，表正于中。推余于终，而天度毕矣者，此之谓也。

观天之杳冥，岂复有度乎？乃日月行一日之处，指二十八宿为证，而记之曰度。故经曰∶星辰者，所以制日月之行也。制谓制度也。天亦无候，以风雨霜露草木之类应期，可验而测之曰候。

言一候之日，亦五运之气相生而值之，即五日也。如环无端，周而复始。《书》曰∶期三百六旬有六日，以闰月定四时成岁，即其义也。医工之流不可不知。经曰∶不知年之所加，气之盛衰，虚实之所起，不可以为工矣。

□

五行生死顺逆之图（图缺）

歌曰∶

木火土金水五行，周而复始互相生。

水火金木土五贼，周而复始互相克。

□

干支五行所属之图（图缺）

歌曰∶

甲乙寅卯木东藏，丙丁巳午火南方。

庚辛申酉金西属，壬癸子亥水北乡。

戊己辰戌丑未土，寄旺四季位中央。

□

二十四节气之图（图缺）

五日谓之候，三候成一气。大小月闺月但根据历交之。凡四时寒暑温凉，盛于季月，然差正位三十日有奇也。

立春雨水惊蛰节，春厘清明谷雨时。

立夏小满芒种候，夏至小暑大暑期。

立秋处暑白露日，秋分寒露霜降随。

立冬小雪及大雪，冬至小寒大寒推。

上一页：运气说
下一页：论六十日交气日刻


论六十日交气日刻 《古今医统大全》

论六十日交气日刻

夫日一昼一夜十二时，当均分于一日，故上智设铜壶贮水，漏下浮箭，箭分百刻以度之，虽日月晦明，终不能逃也。是以一日之中有百刻之候也。夫六气通主一岁，则一气主六十日八十七刻半，乃知交气之时有早晏也，故此立图以明之。

冬夏日有长短之异，则昼夜互相推移，而日出入时刻不同。然终于百刻也，其气交之刻则不能移。甲子之岁，初之气始于漏水下一刻，（寅初，）终于八十七刻半，子正之中也。二之气复始于八十七刻六分，终于七十五刻，戌正四刻也。三之气复始于七十六刻，终于二十六刻半，酉正之中也。四之气复始于六十二刻六分，终于五十刻，未正四刻也。五之气复始于五十一刻，终于三十七刻半，午正之中也。六之气复始于三十七刻六分，终于二十五刻，辰正四刻也。此之谓一周天之岁度，余刻交入乙丑岁之初刻矣。如此而转至戊辰年，初之气复始于漏水下一刻，则四岁而一小周也。故申、子、辰气会同者，此也。巳酉丑初之气，俱起于二十六刻。寅午戌初之气，皆起于五十一刻。亥卯未初之气，俱起于七十六刻。气皆起于同刻，故谓之三合者，义由此也。以十五小周为一大周，则六十年矣。

□

六十年交气日刻图（图缺）

歌曰∶

欲知交气早晏时，漏下一刻甲子初。（六十日终期。）

八十七刻半二气，续此而起欤尽日。

七十五刻是三气，从兹又继诸六十二，

刻半之外四气始，五十刻后五气居。

毕于三十七刻半，六气承之廿五除。

自是转至戊辰首，复与漏下一刻如。

申子辰初相会合，巳酉丑初同刻昼。

寅午戌初气不异，亥卯未初当共储。

四岁一小周义三合，六甲交遍良弗虚。（十五小周为一大周。）

上一页：论四时气候
下一页：六十年交气日刻


六十年交气日刻 《古今医统大全》

六十年交气日刻

图自寅顺观，至子为甲子岁初气，子至戌为二气，自亥至酉为三气，酉至未为四气，自申至午为五气，午至辰为六气，自巳至卯起乙丑岁初气。余岁继此推之，则气起同刻，三岁相合，义自见矣。然昼夜百刻当分算于十二时，每一时该八刻零三分。

愚按∶六气每气主六十日八十七刻半，例申子辰年，初之气始于大寒寅初刻，至春分日子正之中，是初之气才满六十日八十七刻半也。二之气即始于是日子时八十七刻六分，至小满日戌正四刻，是二之气才满六十日八十七刻半也。三气已后并仿此，按图推之。所谓八十七刻半者，十二时共有日刻，甲子年大寒日寅初刻交初之气，至二月半子时五刻才满六十日八十七刻半，乃值子时之五刻也。百刻而除八十七刻半，剩下十二刻半，算入二之气内，仍该找七十五刻，凑作八十七刻半。自前子时六刻交二之气数起，至七十五刻乃值戌时四刻也。百刻而除七十五刻，剩下二十五刻，算入三之气内，仍该找六十二刻半，凑作八十七刻半也。自前戌时五刻交三之气数起，至六十二刻半，乃值酉时将五刻也。百刻而除六十二刻半，剩下三十七刻半算入四之气内，仍该找五十刻凑作八十七刻半也。自前酉时六刻交四之气数起，至五十刻，乃值未之四刻也。百刻而除五十刻，剩下五十刻，算入五之气内，仍该找三十七刻半，凑作八十七刻半。自前未之五刻交五之气数起，至三十七刻半，乃值午时五刻。百刻而除三十七刻半，剩下六十二刻半，算入六之气内，仍该找二十五刻，凑作八十七刻半也。自前午之六刻交六之气数起，至二十五刻，乃值辰之四刻也。百刻而除二十五刻，剩下七十五刻，算入乙丑岁之初气内矣。

上一页：论六十日交气日刻
下一页：生成数论


生成数论 《古今医统大全》

生成数论

圣人立法以推步，盖不能逃其数。观其立数之因，亦皆出于自然。一曰水，二曰火，三曰木，四曰金，五曰土者，以水北方子位，子者阳生之初，一阳数也，故水曰一。火南方午位，午者阴生之初，二阴数也，故火曰二。木居东方，东阳也，三者奇之数，亦阳也，故木曰三。金居西方，西阴也，四者偶之数，亦阴也，故金曰四。土应西南长夏，五者奇之数，亦阳也，故土曰五。由是论之，则数以阴阳而配者也。

然水生于一，天地未分，万物未成之初，莫不先见于水。以今验之，则草木子实未就，人虫胎卵胚胎皆水也，岂不以水为一？及其水之聚而形质莫不备，阴阳之气在中而后成。故物之小而味苦者，火之兆也；物熟则甘，土之味也。甘极则反淡。淡，本也。然人禀父母阴阳生成之化，故先生二肾。左肾属水，右肾属火，则因水而后见，故火次二。盖草木子实大小虽异，其中皆有两以相合者，与人肾同，亦阴阳之兆。是以万物非阴阳合体，则不能生化也。既阴阳合体，然后有春生而秋成，故木次三，金次四。盖水有所属，火有所藏，木有所发，金有所别，莫不皆因土而后成。故金木水火土之成数，皆兼土数五也。水六，火七，木八，金九，土常以五之生数，不可至十者，土不待十以成。是生成之数皆以合之，则万物岂能逃其数哉？三阴三阳正化者，从本生数；对化者，从标成数。五运之纪，则太过者其数成，不及者其数生。各取其数之生成多少，以占政令气化胜复之交作，盖明诸用也。

□

五行生成数图（图缺）

歌曰∶

生一六水兮生二七火，

生三八从来木为佐。

生四九金乡土生五穷，

缘无成数十难坐。

五运不及生可推，

若逢太过成必随。

六气生用验正化，

成参对化更无疑。

上一页：六十年交气日刻
下一页：论交六气时日


论交六气时日 《古今医统大全》

论交六气时日

经曰∶显明（日也）之右，（卯位。）君火之位；君火之右，（辰位。）退行一步，（一步六十日八十七刻半。）相火治（主也）之；复行一步，土气治之；复行一步，金气治之；复行一步，水气治之；复行一步，木气治之，乃六气之主位也。自十二月中气大寒日交木之初气，次至二月中气春分日交君火之二气，（即前君火之位。）次至四月小满日交相火之三气。（即前君火之右，退行一步，相火治之谓也。）次至六月中气大暑日交土之四气，次至八月中气秋分日交金之五气，次至十月中气小雪日交水之六气。每气各主六十日八十七刻半，总之三百六十五日二十五刻，共周一岁也。若（若字作除，理似顺也。）岁外之余，（余者于三百六十五日除去五日作余。）及小月之日，（小月者有六日亦除之。）则不及也。（除前余日五日，又除小月六日，共除十一日，止有三百五十四日，不及三百六十五日也。）但推之历日，根据节令交气，常为每岁燥湿寒暑风火之主气，乃六气之常纪。此谓地之阴阳，静而止位者也。

气应之不同者，又有司天、在泉、左右四间之客气，（假如子午二年，少阴君火司天，则必卯酉阳明燥金在泉。子之右间，厥阴亥木；子之左间，太阴丑土；卯之右间，少阳寅相火；卯之左间，太阳辰水。经曰∶左右者，阴阳之道路，此之谓也。）客气亦有寒暑燥湿风火之化，乃行岁中之天命轮，居主气之上。主气则当只奉客之天命，动而不息者也。（大而言之，司天通主上半年，在泉通主下半年。分而言之，每气各主六十日有奇，奇者，八十七刻半。）客胜主则从，主胜客则逆，二者有胜而无复。每年以司天前第三位为在泉，第四位为初之气。假如子为少阴君火司天，子前第三位卯为阳明燥金在泉，第四位辰为初之气。辰与戌对，同属太阳寒水。（主大寒后至春分，六十日有奇。）辰即卯之左间也。次巳为二之气，巳与亥对，同属厥阴木。（主春分后至小满，六十日有奇。）巳即午之右间也。次午为三之气，午与子对，同属少阴火。（主小满后至大暑，六十日有奇。）未即午之左间也。次酉为五之气，酉与卯对，同属少阳相火。（主秋分后至小雪，六十日有奇。）申即酉之右间也。次酉为终之气，酉与卯对，同属阳明燥金。（主小雪后至大寒，六十日有奇。）即在泉气也。

按∶六气司天者，主岁位在南，故面北而言左右。在泉者位在北，故面南而言。如丑未岁土司天，面北而言左右，丑之左间相火寅，右间君火子。辰戌水在泉，面南而言左右，辰之左间，厥阴巳木，右间阳明卯金。故曰左厥阴右阳明也。是岁客之初气，厥阴亥木，二气少阴子火，三气即司天丑土，四气少阳相火寅，五气阳明卯金，终气即在泉辰水。此司天在泉四间客气，四间客气加于主气者，余皆仿此。

草庐吴先生（□）曰∶天地阴阳之运，往过来续，木火土金水，始终终始，如循斯循。六气相生之序也，岁气起于子中，尽于子中。故曰冬至子之半，天心无改移。子午之岁，始冬至燥金，然后禅于寒水，以至相火，日各六十者五，而小雪以后其日三十，复终于燥金。丑未之岁，始冬至寒水，三十日然后禅于风木，以至燥金，日各六十者五，而小雪以后其日三十，复终于寒水。

寅申以下皆然。如是六十年至千万年，气序相生而无间。非小寒之末，无所于授；大寒之初，无所于承。隔越一气，不相接续，而截自大寒为次年初气之首也。此造化之妙，《内经》秘而未发，启玄子阙而未言，近代杨子建 推而得之。兹说与经不合，然极有理，谨附于此，俾学人知之。

上一页：生成数论
下一页：六化论


六化论 《古今医统大全》

六化论

夫五行在地成形，（金木水火土。）在天为气。而气有六，乃天之元气，然后三阴三阳上奉之，（少阴君火，太阴湿土，厥阴风木，少阳相火，太阳寒水，阳明燥金。）谓之六气，皆有一化。

木之化风，主于春。君火之化热，主春末夏初，行暄淑之令，应君之德。相火之化暑，主于夏，炎暑乃行。金之化清与燥，主于秋，清凉乃行。（白露清气也，金为庚辛，辛为丙妇带火之气故燥。久雨霖霪，西风而晴，燥之兆也；西风而雨，燥湿争也，而乃自晴。）水之化寒，主于冬，严凛乃行。土之化湿与雨，主于长夏，（六月。）土生于火，长在夏，中既成而旺，土润溽暑，湿化行也。（经曰∶地气上为云，天气下为雨。雨出地气，云出天气，则土雨之化见矣。）

凡春温夏暑秋凉冬寒，皆天地之正气。（六气司化之令。）其客行于主运，则自有逆顺淫胜之异。由是气候不一，岂可一定而论之？夫阴阳四时气候，则始于仲月而盛于季月。故《经》曰∶差三十度而有奇。又言∶气令盛衰之用，其在四维。四维者，辰戌丑未四季月也。盖春气始于二月，盛温于三月；夏气始于五月，盛暑于六月；秋气始于八月，盛凉于九月；冬气始于十一月，盛寒于十二月，则气差明矣。然五月夏至阴气生而反大热，十一月冬至阳气生而反大寒者，盖气自下生，推而上之也。故阴生则阳上而愈热，阳生则阴上而愈寒。夏井清凉，冬井温和，则可验矣。

□

六化图（图缺）

歌曰∶

君热金清燥，水寒木化风。

相行炎暑令，土湿雨同功。

上一页：论交六气时日
下一页：论主气


论主气 《古今医统大全》

论主气

地气静而守位，故春温夏暑秋凉冬寒为岁岁之常令，四时为六气之所生也。厥阴木为初气者，方春气之始也，木生火，故少阴君火、少阳相火次之；火生土，故太阴土次之；土生金，故阳明金次之；金生水，故太阳水次之，皆相生而布其令，莫不咸有绪焉。

木为初气，主春分前六十日有奇。（奇八十七刻半。）自斗建丑正至卯之中，天度至此风气乃行也。君火为二气，主春分后六十日有奇，自斗建卯正至巳之中，天度至此暄淑乃行也。相火为三气，主夏至前后各三十日有奇，自斗建巳正至未之中，天度至此炎热乃行也。土为四气，主秋分前六十日有奇，自斗建未正至酉之中，天度至此云雨乃行，湿蒸乃作也。金为五气，主秋分后六十日有奇，自斗建酉正至亥之中，天度至此清气乃行，万物皆燥也。水为六气，主冬至前后各三十日有奇，自斗建亥正至丑之中，天度至此寒气乃行也。

六气旋相，以成一岁之主气也。天之六气客之，每岁转居于其上，以行天令者也。是故当其时而行，变之常也；非其时而行，变之灾也。如春行夏秋冬之令，冬行春夏秋之令，此客加主之变也。故有德化政令之常，有暴风疾雨迅雷飘电之变，冬有烁石之热，夏有凄风之清。此无他，天地之气胜复郁发之致也。此则五气丽乎太过不及之征耳。

上一页：六化论
下一页：论客气


论客气 《古今医统大全》

论客气

六气分上下左右而司天令，十二支分节令时令而司地化。上下相召，而寒暑燥风火与四时之气不同者，盖相临不一使然也。

六气司于十二支，有正对之化。厥阴司于巳亥，谓厥阴木也，木生于亥，故正化于亥，对化于巳也。卯虽为正木之分，乃阳明金对化也。所谓从生而顺于己。少阴司于子午，谓少阴为君火尊位，正得南方离位，故正化于午，对化于子也。太阴司于丑未，谓太阴为土，土属中宫，寄于坤位，西南而居未分，故正化于未，对化于丑也。少阳司于寅申，谓少阳相火位卑于君火，虽有午位，君火居之。火生于寅，故正化于实，对化于申也。阳明司于卯酉，谓阳明为金，酉为西方属金，故正化于酉，对化于卯也。太阳司于辰戌，谓太阳为水，虽有子位以为君火对化，水乃伏土中，即六戊天门戌，六巳地户辰是也。故水虽土用，正化于戌，对化于辰也。此天之阴阳合地之十二支，动而不息者也。

但将年律起当年司天，相对一气为在泉，余气为左右间。用在泉后一气为初之气，主六十日有奇，至司天为三之气，主上半年。（自大寒日后通主上半年。）至在泉为六气，主下半年。

（自大暑日后通主下半年。）经曰∶岁半以前，天气主之；岁半以后，地气主之者，此也。

天之六气，客也。将此客气布于地之六气，步位之上，则有气化之异矣。经曰上下有位，左右有纪者，谓司天曰上，位在南方，则面北立，左右乃左西右东也；在泉曰下，位在北方，则面南立，左右乃左东右西也。故上下异而左右殊。经曰少阳之右，阳明治之，乃南面而立以阅气之至也，非论上下左右之位，而与显明之右，君火治之之意，同谓南面视之，指位而言也。

上一页：论主气
下一页：起司天在泉并客气


起司天在泉并客气 《古今医统大全》

起司天在泉并客气

子午少阴地，太阴丑未墟。

寅申少阳属，阳明卯酉欤。

辰戌太阳配，厥阴巳亥居。

其中主司天乙位，根据此顺数诸。

进三司地位，进四客之初。

如遇子午岁，少阴乃司天。

除本位数至第三，阳明为在泉。

第四太阳即客气，初气次厥阴。

复次少阴自大寒，后主上半年。

次太阴，次少阳，终阳明。自大暑后主下半年，每气六十日八十七刻半，布于生气之上，余同主客之图。

起司天在泉并客气

五运六气枢要之图（图缺）

上一页：论客气
下一页：论标本


论标本 《古今医统大全》

论标本

三阴三阳，天之六气，标也；金木水火土，地之五行，本也。（生长化收藏。）太阴湿土、少阳相火为标本同。至于少阴君火、太阳寒水，则阴阳寒热互相不同，何也？盖君火司于子午，午者，一阴始生之位。火本热，而其气当阴生之初，故君火属少阴也。水居北方子，子者，一阳始生之位。水本寒，而其气当阳生之初，故寒水属太阳也。此水火之标本所以异者也。土者乃西南维未之位，应于长夏之月。未乃午之次，为阴矣，故土曰太阴。相火司于寅，寅乃丑之次，为阳矣，故相火曰少阳。木者位居东方震，在人主肝。虽阳，处膈下，居阴之位，故属厥阴也。金，西方兑，在人主肺，虽阴脏，居膈上，处阳之位，故属阳明也。经曰∶少阳太阴从本治，少阴太阳从标治，阳明厥阴不从标本，从乎中治。阳明之中，太阴也。（太阴阳明为表里而相合。）厥阴之中，少阳也。（厥阴少阳为表里而相合。）

□

六气标本图（图缺）

六气之本少阴午，太阴未，少阳寅，阳明酉，太阳戌，厥阴亥。

歌曰∶

子君丑土卯金标，辰水犹偕巳木调。

申相亦原兹数内，余稽正化本然条。

上一页：起司天在泉并客气
下一页：论五天五运之气


论五天五运之气 《古今医统大全》

论五天五运之气

天分五气，地列五行。五气分流，散于其上，经于列宿，下合方隅，则命之以为五运。

丹天之气，经于牛女奎壁四宿之上，下临戊癸之位，立为火运。

天之气，经于心尾角轸四宿之上，下临甲己之位，立为土运。

素天之气，经于亢氐昴毕四宿之上，下临乙庚之位，立为金运。

玄天之气，经于张翼娄胃四宿之上，下临内辛之位，立为水运。

苍天之气，经于危室柳鬼四宿之上，下临丁壬之位，立为木运。

此五气所经二十八宿，与十二分位相临，灼然可见，因此以纪五天而立五运也。戊为天门，干之位也。己为地户，巽之位也。自房至毕十四宿为阳，主书；自昴至心十四宿为阴，主夜，通一日也。

若以月建法论之，则立运之因又可见矣。盖内者火之阳，建于甲己岁之首，正月建丙寅。丙火生土，故甲己为土运。戊者土之阳，建于乙庚岁之首，正月建戊寅。戊土生金，故乙庚为金运。

庚者金之阳，建于丙辛岁之首，正月建庚寅。庚金生水，故丙辛为水运。甲者木之阳，建于戊癸岁之首，正月建甲寅。甲木生火，故戊癸为火运。壬者水之阳，建于丁壬岁之首，正月建壬寅。

壬水生木，故丁壬为木运。是五运皆生于正月建干，岂非日月岁时相因而制用哉！

一说自开辟以来，五气乘承元会，运世自有气数，天地万物所不能逃。近世当是土运，是以人无疾而亦痰，此与胜国时多热不同。（胜国时火运。）如俗称杨梅疮，自南行北，人物雷同。

土湿生霉（梅），当曰霉疮。读医书五运六气。南北二政，岂独止于一年一时，而顿忘世会运元之统耶！

一人旅寓北方，夏秋久雨，天行咳嗽头痛，用益元散（滑石六两。甘草一两）姜葱汤调服，应手取效，日发数十斤。此盖甲己土运湿令，痰壅肺气上窍，但泻膀胱下窍而已，不在咳嗽例也。

戊年楚地春瘟，人不相吊。予以五瘟丹投泉水，率童子分给，日起数百人。五瘟丹乙庚年黄芩为君，丁壬年山栀为君，丙辛年黄柏为君，戊癸年黄连为君，甲己年甘草稍为君。为君者，多一倍也。徐四味与香附紫苏为臣者减半也。七味生用为末，用大黄三倍，煎浓汤去渣熬膏，和丸如鸡子大。朱砂 雄黄等分为衣，贴金箔。每用一丸，取泉水浸七碗，可服七人。（歌曰；五瘟方以运为君，肾柏心连肺用芩、脾草肝栀成五运，紫苏香附合为臣。大黄三倍煎膏和，鸡蛋丸兮服七人。衣用雄黄、朱砂末，外加金箔更通灵。）

丹溪曰∶小儿痘证，陈文中用木香散、异功散温热之药，多因立方之时乃值运气寒水司天在泉，时令又值严冬大寒，为寒气郁遏，疮不红锭，故用辛热剂发之。今人不分时令寒热，一概施治，误矣。

一人年四十五岁，平生瘦弱血少，值庚子年岁金太过，至秋深燥金用事，久晴不雨，得燥证，皮肤坼裂，手足枯燥，搔之屑起，血出痛楚，十指甲浓，反而莫能搔痒。予制一方，名生血润肤饮。（用归、 、生熟地、天麦二门冬、五味、片芩、栝蒌仁、桃仁泥酒、红花、升麻，煎服十数贴，其病如脱。大便燥结，加麻仁、郁李仁，后治十数人皆验。）

□

经天五运起例之图（图缺）

五天气立运

五行之气散流于天之五方，纪于五天，因此而命名立运。

歌曰∶

金素亢氐昴毕前，水玄张冀娄胃悬。

木苍危室柳鬼宿，火丹牛女奎壁边。

土 心尾角轸度，下临（此是运位）上经天。

十干起运化气歌

甲己土运乙庚金，丁壬之岁木当临。

丙辛化气常居水，戊癸须将火运寻。

十干所化五行，由五天气各临其位而生化。或谓十二生肖中，惟龙善变，属辰，每位自建寅干支数至三，遇辰随所属化之。（如甲寅至丙辰化水，丙寅至戊辰化火。）或谓甲刚木克己柔土，为夫妇，成土；乙柔木嫁庚刚金，成金；丁阴火配壬阳水，成木；丙阳火娶卒柔金，成水；戊阳土娶癸阴水，成火。二说意近似，而理非自然。

上一页：论标本
下一页：论月建


论月建 《古今医统大全》

论月建

夫十二支为十二月，则正月寅二月卯是也。甲己之岁，正月建丙寅；乙庚之岁，正月建戊寅；丙辛之岁，正月建庚寅；丁壬之岁，正月建壬寅；戊癸之岁，正月建甲寅。乃用十干建于寅上，观其法，甲子年为首，亦因六十甲子内初建者先建之，次建者次建之。故丙寅为初，戊寅为次，根据先后循而转之可见也。前六十甲子纳音图中。（立位既终，复转于其上，以络其纪者明矣。建时贴用日干同法。若五运阴年不及之岁，大寒日交初气，其日时建干与年干合者谓之干德符，当为平气，非过与不及也。略举此以明其用而已，图其后。）

□

月建图（图缺）

歌日：

甲己丙为寅，余年更酌斟。

乙庚当起戊，辛丙何处寻。

戊癸先生甲，丁壬复建壬。

甲己岁正月建丙，丙火生甲己土，余以类推，则立运之理皆相合。其逐岁月干德符用此例起。

上一页：论五天五运之气
下一页：论五音建运


论五音建运 《古今医统大全》

论五音建运

五音者，五行之声音也。土曰宫，其位甲己之岁。宫，土也，中和之道，无往而不理。又总堂室奥阶而谓之宫，所闱不一，盖土亦以通贯于金木水火，主于四季，荣于四脏，皆总之之意。

故五运从十干起甲，为土也。土生金，故乙次之。金生水，故木次之。如此五行相生而转，甲为阳，乙为阴，亦相间而数，如环无端。在阳年曰太，在阴年曰少；阳年大过为司天所抑，阴年不及为年支所合，皆曰平气。金曰商，其位乙庚之岁。商，强也，谓金性之坚强也。水曰羽，其位丙辛之岁。羽，舒也，阳气将复，万物孳育而舒生也。木曰角，其位丁壬之岁。角，触也，象诸阳气触动而生也。火曰征，其位戊癸之岁。征，止也，言物盛则止也。图附∶

□

五音建运图（图缺）

五音建运歌∶

羽水音兮征火音，土宫角木及商金。

年干建运阴阳位，太是阳兮少是阴。

上一页：论月建
下一页：论纪运（平气）


论纪运（平气） 《古今医统大全》

论纪运（平气）

十干之中，五阴五阳也。立为五运，太过不及互相乘之。其不及之岁，则所胜者来克，盖运之虚故也。则其间自有岁会、同岁会，亦气之平，外有年辰相合。及交气日，时干相合，则得为己助，号曰平气，乃得岁气之平。其物生脉应，皆必合期无先后也。

圣人立名以纪之。假令辛亥岁，水运当为平气，何也？辛为水运，阴年遇亥，属北方水，相佐则水气乃平。假令癸巳年火运，亦曰平气，何也？癸为火运，阴年巳，属南方火，相佐则火气乃平。又每年交初气于年前大寒日，假令丁亥年，交司之日遇日朔，与壬合，名曰干德符。符者，合也，便为平气。若交司之时遇壬，亦曰干德符。除此，交初气日时之后相遇，皆不相济也，余皆仿此。

所谓合者，甲己合，乙庚合，丙辛合，丁壬合，戊癸合是也。又阴年中，若逢月干，皆符合相济；若未逢胜而见之干合者，亦为平气；若行胜己后行复毕，逢月干合者，即得正位。故平气之岁不可预纪之。十干之下列以阴阳年而纪者，此乃大概，设此庶易知也。

平气纪，须以当年之辰日时根据法推之。是以太角岁曰发生（太过），少角岁曰委和不及，正角岁曰敷和（平气）。太征岁曰赫曦（太过），少征岁曰伏明（不及），正征岁曰升明（平气）。

太宫岁曰敦阜（太过），少宫岁曰卑监（不及），正宫岁曰备化（平气）。太商岁曰坚成（太过），少商岁曰从革（不及），正商岁曰审平（平气）。太羽岁曰流衍（太过），少羽岁曰涸流（不及），正羽岁曰静顺（平气，）各以纪之也。气之平则同正化，无过与不及也。又详太过运中有为司天之气所抑者，亦为平气，则赫曦之纪，寒水司天二年（戊辰、戊戌），坚成之气，二火司天四年（庚子、庚午、庚寅、庚申），皆平气之岁也。

□

纪运太过不及平气之图（图缺）

歌曰∶

发生委和敷和角，赫曦伏明升明征。

敦阜卑监备化宫，流衍涸流顺静羽。

坚成从革审平商，太过不及平气纪。

每句三位，初太过，次不及，末平气。

上一页：论五音建运
下一页：论太少气运相临同化


论太少气运相临同化 《古今医统大全》

论太少气运相临同化

其运其气，或太或少，乃轮主岁时而更盛更衰也。上达于天，则有五星倍减之应；下推于地，则有五虫耗育之验。其五谷五果五味五色之化，岂有一岁而无者。惟成熟有多少，色味有浓薄耳。

盖金木水火土并行，其化互有休囚，旺相不同。遇阳年，则气旺而太过；遇阴年，则气衰而不及。太过己胜，则欲齐其所胜之化；不及己弱，则胜者来兼其化。太过岁谓木（壬）齐金化，金（庚）

齐火化，火（戊）齐水化，水（丙）齐土化，土（甲）齐木化也。不及岁谓木（丁）兼金同化，金（乙）兼火同化，火（癸）兼水同化，水（辛）兼土同化，土（己）兼木同化也。

其司天与运相临，间有逆顺，相刑相佐。司天则同其正，抑运则反其平。如是，五气平正，则无相凌犯也。

太过之岁，五运各主六年，乃五六三十阳年也。太角谓六壬年，逢子午寅申，二火司天，（壬子、壬午、壬寅、壬申。）则木运为逆者，火居其上也，（子居父位。）居其上为逆。太征谓六戊年，或逢寒水司天，正抑其火，乃为平气之岁，上羽与正征同也。（戊辰、戊戌，正征，戊午之类。）太宫谓六甲年也，太商谓六庚年也。内逢子午寅申二火司天，正抑其金，复为平气之岁，上征与正商同也。（庚子、庚午、庚寅、庚申，正商，乙酉之类是也。）逢辰戌水司天为逆，（庚辰、庚戌。）水乃金之子也，居上为逆。太羽谓六丙年也。

不及岁，五运各主六年，乃五六三十阴年也。少角谓六丁年也，逢巳亥木司天，为运气得助，上角同正角也；（丁巳、丁亥，正角，丁卯之类。）逢卯酉金司天，与运兼化，上商同正商也；（丁卯、丁酉。）逢丑未土司天，以木不及，金兼化，则土得其政，上宫同正宫也。（丁丑、丁未，正宫，己未之类。）少征谓六癸年也。内逢卯酉金司天，以火不及，水兼化，则金得其政，上商同正商也。（癸卯、癸酉。）少宫谓六己年也，内逢丑未土司天，为运得助，上宫同正宫也；（己丑、己未。）逢巳亥木司天，与运兼化，上角同正角也。（己巳、己亥。）少商谓六乙年也。

内逢卯酉金司天，为运得其助，上商同正商也；（乙卯、乙酉。）逢巳亥木司天，以金不及，火兼化，则木得其政，上角同正角也。（乙巳、乙亥。）少羽谓六辛年也。逢丑未土司天，与运兼化，上宫同正宫也。（辛丑、辛未。）

内言上者，乃司天之令。其五太五少岁所纪不同者，盖遇不遇也。如君火相火寒水，常为阳年司天；湿土燥金风木，常为阴年司天。然六十年中，各有上下临遇。或司天胜运，或运胜司天。

或运当太过，不务其德，而浮胜其所不胜；或运当不及，而避其所胜，不兼其化。其他太乙天符、岁会、同天符、同岁会，已具他篇，不复赘也。

经曰∶气相得则和，乃木火相临，金水相临，水木相临，火土相临，土金相临，皆上生下，司天生运，故曰相得。不相得则病，乃木土相临，土水相临，水火相临，火金相临，乃上克下，司天克运，为不相得则病。土临火，火临木，木临水，水临金，金临土，乃运生司天，以下临上为逆，故病亦微。又如木居金土位，火居金水位，土居水木位，金居火木位，乃运克司天，或司天克运，如是者为不相得，故病甚也。

上一页：论纪运（平气）
下一页：五运齐化歌


五运齐化歌 《古今医统大全》

五运齐化歌

五行太过名齐化，凡遇阳年即可推。

胜己若临逢我旺，彼虽克我我齐之。（齐如木欲齐金是也。）

上一页：论太少气运相临同化
下一页：五运兼化歌


五运兼化歌 《古今医统大全》

五运兼化歌

五行不及为兼化，年值阴兮候用占。

我气已衰行正令，其间胜己必来兼。（兼谓强者兼弱而同化，如水兼火是也。）

上一页：五运齐化歌
下一页：逐年平气歌


逐年平气歌 《古今医统大全》

逐年平气歌

平气细将推，非惟不及时。

阳年天抑运，阴运合年支。

假令戊辰阳年火太过，而水司天，抑之乃平。癸巳阴年火不及，而巳属火，得其佐亦平。

上一页：五运兼化歌
下一页：五运太过胜己司天抑平之歌


五运太过胜己司天抑平之歌 《古今医统大全》

五运太过胜己司天抑平之歌

上羽正征同，戊火逢气水。上征正商同，庚金火气是。

上征谓岁逢过不及，以本运太少音为正，司天音为上。或司天胜其正化，亦同于正，非音有上正也。此己太过，胜己在上抑乎之，故上音与正音同。

上一页：逐年平气歌
下一页：五运不及己所合司天助运歌


五运不及己所合司天助运歌 《古今医统大全》

五运不及己所合司天助运歌

上角同正角，丁运木司天。上宫同正宫，己运土气悬。上商同正商，乙运金气焉。（己所合在上助己，故上音同。）

上一页：五运太过胜己司天抑平之歌
下一页：音运不及胜己司天兼化歌


音运不及胜己司天兼化歌 《古今医统大全》

音运不及胜己司天兼化歌

木气运逢己，上角同正临。土气运逢辛，上宫同正侵。金气运逢丁，上商同正寻。（胜己在

上兼化，故正音从司天。）

□

上角缘何同正角，火兼乙化木司时。

上宫而以同正宫，金兼丁化土气司。

上商必然同正商，水兼癸化金司之。

己不及，复为胜己所制，遇不胜己在上，得政己全弱，故正宫亦从司天。

□

五运太少齐同化图（图缺）

上一页：五运不及己所合司天助运歌
下一页：论五行胜复


论五行胜复 《古今医统大全》

论五行胜复

或曰∶元丰四年，岁在辛酉，阳明司天为上商，少阴在泉为下征。天气燥，地气热，运得少羽，岁水不及，所谓涸流之纪，而反河决大水，何也？曰∶少角之岁木不及，侮而乘之者金也。

金不务德，故以燥胜风，时则有白露早降，收气早行，其变为肃杀，其灾为苍陨，名为少角，而实与太商之岁同。少征之运，岁火不及，侮而乘之者水也。水不务德，故以寒胜热，时则寒 凝惨，地积坚冰。其变为凛冽，其灾为霜雹。名为少征，而实与太羽之岁同。少宫之运，岁土不及，侮而乘之者木也。木不务德，故以风胜湿，时则有大风飘暴，草偃砂飞。其变为振发，其灾为散落。名为少宫，而实与太角之岁同。少商之运，岁金不及，侮而乘之者火也。火不务德，故以热胜燥，时则有火炎焦槁，炎赫沸腾。其变为销烁，其灾为燔 。名为少商，而实与太征之岁同。少羽之运，岁水不及，侮而乘之者土也。土不务德，故以湿胜寒，时则有泉涌河衍，涸泽生鱼。其变为骤注，其灾为霖溃。名为少羽，而实与太宫之岁同。

通乎此，则知岁在涸流之纪，而河决大水，则可以类推之也。非徒如是而已，天地之间，或得其冲气而生，或触其乖气而夭，未有能逃乎五行者也。所谓冲气者，不相胜复而已；所谓乖气者，胜复更作而已。方其乖气之争，野狼戾已形，忿怒已萌，处乎此而求胜乎彼也，虽有强刚勇悍之气，又岂能常胜哉！故已有复之者伺乎其后矣。是故木胜则金复以救土，而名木不荣；火胜则水复以救金，而冰雹乃零；土胜则木复以救水，而 虫不育；金胜则火复以救木，而流水不冰；水胜则土复以救火，而 谷不登。

夫炎威无德者，灾反及之；侮而乘之者，侮反受邪。出乎尔者反乎尔，未有胜而不复者也。

胜之微者复亦微，胜之甚者复亦甚，其犹空谷之响乎？故曰∶五运之气犹权衡也，高者抑之，下者举之；化者应之，胜者复之。化者应之，气之平也，五气之相得也；胜者复之，气之不平也，五气之相贼也。气平而相得者，所以道其常；气不平而相贼者，所以观其变。古之明乎此而善摄生者，何尝不消息盈虚，以道御神也？无失天信，无逆气宜。抑其有余，而不翼其胜；助其不胜，而不赞其复。是以喜怒悲忧恐有所一而莫能乱，精神魂魄意有所养而莫能伤。春风秋雨，冬凉夏暑，虽天道之屡变如凶荒札瘥，岂能成其患哉！

上一页：音运不及胜己司天兼化歌
下一页：论胜复


论胜复 《古今医统大全》

论胜复

运有盛衰，气有虚实，更相迎随以司岁也。故经曰∶有余而往，不足从之；不足而往，有余从之者，此也。故运互有太少，胜复之变作矣。

太过则先天时化，以气胜实，故不胜者受邪；不及则后天时化，以气衰虚，故胜己者来克。

被克之后，必待时而复也。行复于所胜，则己不可前，故待得时则子当旺，然后子为母复仇。如木运少角岁金，清化来胜，则子火为复，（复亦胜也，火反胜金，故曰胜复同也。）反热化胜金也。火运少征岁水，寒化来胜，则子土为复，反湿化胜水也。土运少宫岁木，风化来胜，则子金为复，反清化胜木也。金运少商岁火，热化来胜，则子水为复，反寒化胜火也。水运少羽岁土，湿化来胜，则子木为复，反风化胜土也。故言胜复同者，此也。

《玄珠》论六气有正化对化之司，若正司化令之实，甚则胜而不复；对司化令之虚，微则胜而有复。胜甚则复甚，胜微则复微，所谓邪气化日也。（言六气胜甚复甚，胜微复微。）如是气不相得，则邪气中人而疾病矣。然天地之气亦行胜复，故经曰∶初气终三气，天气主之，胜之常也；四气尽终气，地气主之，复之常也。盖胜至则复，复已而胜，故无常气乃上，复而不胜则是生气已绝，故曰伤生也。

又岁气太过，则不胜者受邪。若得其实，而反欺侮其所不胜己者。运不及，所胜者来克，承气之虚，又为不胜己者凌侮。如是终必受邪，以原非胜己之气，必自伤也已矣。故经曰∶侮反受邪，此之谓也。如是不一，则在气候以别之也。

上一页：论五行胜复
下一页：运气先后天歌


运气先后天歌 《古今医统大全》

运气先后天歌

气有余，先天时而至行化；气不足，后天时而至行化。

运化宜精别，其行气后先。后天从不及，太过主先天。

上一页：论胜复
下一页：运化胜复同歌


运化胜复同歌 《古今医统大全》

运化胜复同歌

胜复同兮不及年，运衰胜己必加愆。母仇子旺还当复，子化随时反胜焉。如丁年木不及，金清化来胜，则子火为复，反热化胜金，余仿此。

运化胜复同图（图缺）

上一页：运气先后天歌
下一页：论六十年客气


论六十年客气 《古今医统大全》

论六十年客气

司天在泉四间气，纪步各主六十日八十七刻半。客行天令，居于主气之上，故有温凉、寒暑、瞑、明晦、风雨、霜雪、电雹、雷霆不同之化。其春温夏暑秋凉年寒四时之正令，岂能全为运与气所夺，则当其时自有微甚之变矣。布此六十客气列于主位之下者，使知其气之所在之大法也。

其天符、岁会、平气、支干逆顺，气与运相生相克、客胜主胜、灾化分野、交时先后、淫胜郁复、嘉祥灾变，各各不同，而六气极则过亢，灾害生矣。故气极则反，由是所承之气居下以乘之，经所谓相火之下，水气承之是也。又有中见之气从之，经所谓少阳之上，火气治之，中见厥阴是也。盖阳极则阴生，阴极则阳生，斯五行相济之妙用也。其中见者，乃手足经六合脏腑相乘之化是也。在天地间气自应之矣。

上一页：运化胜复同歌
下一页：论天地六气


论天地六气 《古今医统大全》

论天地六气

五行阴阳之气，以布八方。盖天气降而下，地气迁而上；地之气静而常，天之气动而变。其六气之源则同，六气之绪则异，何哉？盖天之气始于少阴，而终于厥阴，经曰少阴所谓标，厥阴所谓终是也。地之气始于厥阴木，而终太阳水，经曰显明之右，君火之位是也。

故天之六元气反合地十二支，以五行正化对化为其绪，则少阴司子午，太阴司丑未，少阳司寅申，阳明司卯酉，太阳司辰戌，厥阴司巳亥。天气终始之因如是而已。

地之六气反合天之四时，风热暑湿燥寒为绪，则厥阴风木主春，少阴君火主春末夏初，少阳相火主夏，太阴湿土主长夏，阳明燥金主秋，太阳寒水主冬。地气终始之因如是而已。

经曰∶天有阴阳，地亦有阴阳者，乃上下相临也。天气动而不息，故五岁而右迁。地气静而守位，天气不加于君火，则五岁而余一气，右迁相火之上，以君火不立岁故也。地之纪五岁一周，天之纪六期一备。五岁一周，则五行之气遍；六期一备，则六气之位周。与干加支之绪小同，取阴阳相错，上下相乘，毕其纪之之意也。以五六相合，故三十年一纪，则六十年矣。

□

交六气时日图（图缺）

交六气时日歌∶

厥阴之气大寒初，君火春分二上求。

小满少阳三候是，太阴大暑四交诸。

秋分五定阳明位，寒暑终于小雪欤。

□

六气正化对化之图（图缺）

少阴正化午，对化子；太阴正化未，对化丑；少阳正化寅，对化申；阳明正化酉，对化卯；太阳正化戌，对化辰；厥阴正化亥，对化巳。

歌曰∶

午（火位）寅（火生）同酉（金属）未（土寄），戌（水伏天门上）亥（木生）正方由。

十二支分半，余皆正化求。

□

六气迁移加临之图（一）（图缺）

六气迁移加临之图（二）（图缺）

客行天命，有寒暑燥湿风火之化主，当只奉之。客胜则从，主胜则逆。二者自以多少为胜而无复，与常胜殊。

□

四间气之图（图缺）

四间

此以客气论之。司天为三气，在泉为终气，余为左右间。司天左为四气，右为二气；在泉左为初气，右为五气。

歌曰∶

如推四间居何地，标准司天与在泉。

左四天旁同右二，左初右五列泉边。

上一页：论六十年客气
下一页：六十年主客加临天气


六十年主客加临天气 《古今医统大全》

六十年主客加临天气

午子初寒切霜雪冰，二风雨虫三暑烘。

四雨霪零走雷电，五湿风兮燥寒终。

未丑初虫二疵疫，雷雨电雹三气中。

四乃炎沸五凉燥，大寒凝冽六之功。

热风时气申寅初是，二雨三为灾亢攻。

四风雾露五寒早，寒风雨虫六验工。

酉卯初风雨二热疫，三发凉风四雨 。

凉风雨虫五能致，蛰出不冰应六宫。

瘟疫戌辰初湿凉二，寒热冰雹三所通。

四风雨虫五湿热，寒雪地湿六不空。

亥巳初雾昧二雨热，热风雨虫三却同。

豪雨溽湿热用四，雨五六蛰不冰穷。

此皆客行天令居上，故有是不同之化。然平气至，必当其期；过不及，则先后其候于交气，期各差十三日而应。

□

六十年气运相临之图（图缺）

歌曰∶

六十年中纪运歌，运克气者为不和。

气如生运为顺化，运被气克天刑多。

小逆见之运生气，气运合则天符过。

小逆如己卯岁虽金与土相得，然子临父位为逆。

上一页：论天地六气
下一页：论天符


论天符 《古今医统大全》

论天符

司天者，司直也，主行天之令，上之位也；岁运者，运动也，主天地间人物化生之气，中之位也；在泉者，主地之化，行乎地中，下之位也。一岁之中有此上中下三气，各行化令，而气偶符会而同者，则通其化，虽无克复之变，则有中病徐暴之异，是谓当年之中。司天之气与中气运同者，命曰天符。符之为言合也。天符共十二年，中又有与当年十二律五行同者，又是岁会，命曰太乙天符。太乙者，尊之之号也，谓一者天会，二者岁会，三者运会，止有四年，不论阴年阳年，皆曰天符为执法，岁会为行令，太乙天符为贵人。邪之中人，则执法者其病速而危，行令者其病徐而持，贵人者其病暴而死。盖以气令中人则深矣。岁会干律同而非天令。言行令者，象方伯无执法之权，故无速害，病但执持而已。

□

天符之图（图缺）

上一页：六十年主客加临天气
下一页：论岁会


论岁会 《古今医统大全》

论岁会

夫当年十干建运，与年神十二律五行相会，故曰岁会，气之平也。故不以阴年阳年，乃是取四时正月之中为四直承岁，子午卯酉是也。而土无正位，各寄旺四季之末，一十八日有奇，则通论承岁，辰戌丑未是也。外有四年，壬寅皆木，庚申皆金，是二阳年；癸巳皆火，辛亥皆水，是二阴年。是运与年辰相会，而不为岁会者，谓不当四年正中之令故也。除二阳年，则癸巳、辛亥二阴年虽不名岁会，亦上下五行相佐，皆为平气之岁。物生脉应，皆必合期无先后矣。岁会八年中内四年与司天气同，已入太乙天符。

岁会之图（图缺）

上一页：论天符
下一页：论同天符同岁会


论同天符同岁会 《古今医统大全》

论同天符同岁会

运气与在泉合其气化，阳年曰同天符，阴年曰同岁会。故六十年中，太乙天符四年，天符十二年，岁会八年，同天符六年，同岁会六年。五者离而言之共三十六年，合而言之止有二十七年。

经言二十四岁者，不言岁会也。变行有多少，病形有微甚，生死有早晏，按经推步，诚可知也。

□

同天符同岁会之图（图缺）

天符太乙天符岁会同天符同岁会总歌

司天与运及年支，三位相参太乙符。

运合年支名岁会，土辰四正必同途。

在泉合运阴同岁，阳则同天符可呼。

惟有天符何意取，司天合运是其区。

符，合也。太乙，尊之之号。惟辰戌丑未寄位于子午卯酉四正位主岁会者，余不当止中之合故耳。邪之中人，太乙暴而死，岁会徐而持，天符速而危。

上一页：论岁会
下一页：干德符


干德符 《古今医统大全》

干德符

无论无图，读其歌便谙其义，故录于此。

不及年月干符同，未逢行胜气亦平。

行胜己后行复毕，本气即得正德位。

年前大寒交初气，其日干合年干位。

交气时干或合之。二者皆为平气至。

如丁酉岁木运不及，当金行胜。正月建壬与丁合，此木逢胜。己卯岁土不及，当木行胜。金行复至，九月建甲与己合，土乃还位，此行胜己后，亦行复己毕也。年日时除交初气，余虽相遇，不相齐合，谓甲与己合之类是也。

上一页：论同天符同岁会
下一页：论手足经


论手足经 《古今医统大全》

论手足经

经言人五脏十二节皆通乎天气者，乃论手足经三阴三阳也。其十二经，外循身形，内贯脏腑，以应十二月，即十二节也。五脏为阴，六腑为阳。一阴一阳乃为一合，即六合也。

夫少阴之经主心与肾二脏者，盖心属火，而少阴冬脉，其本在肾。又君火正司于午，对化于子，是以肾脏亦少阴主之。五脏为阴，不可言阳。水随肾至，故太阳为腑，则手太阳小肠，足太阳膀胱也。

太阴之经主脾与肺二脏者，盖脾属阴土，而太阴阴脉在肺。又上生金，子随母居，故肺太阴主之。金随肺至，故阳明为腑，则手阳明大肠，足阳明胃也。

厥阴之经主肝与心包络二脏者，盖肝属木，又生火，子随母居，故心包厥阴主之。火随心包而至，故少阳为腑，则手少阳三焦，足少阳胆也。

其手足经者，乃手经脉自两手起，足经之脉自两足起也。以十二辰言之，盖阴生于午，阴上生，故曰手经；阳生于子，阳下生，故曰足经，所以纪上下也。又心肺心包在上，属手经，肝脾肾在下，属足经，亦其意也。脏腑同为手足经，乃一合也。心包非脏，三焦非腑也。经曰∶膻中者，臣使之官，喜乐出焉。在胸主两乳间，为气之海，然心主为君也。三焦者，决渎之官，水道出焉。三焦有名无形，上合心主，下合于右肾，主谒道。（诸气名为使者也。）

□

手足经所属之图（图缺）

手足经歌∶

太阳小肠足膀胱，阳明大肠足胃当。

少阳三焦足胆匹，太阴肺兮足脾方。

少阴心经足肾部，厥阴包络足肝乡。

脏腑所属地支歌∶

子肾午心辰膀胱，丑脾酉肠戌小肠。

未肺巳肝亥包络，卯胃中焦寅胆房。

上一页：干德符
下一页：论六病


论六病 《古今医统大全》

论六病

厥阴所至为里急，筋缓缩急，支痛软戾，胁痛呕泄。少阴所至为疡疹，身热恶寒，战栗惊惑，悲笑谵妄，衄 血污。太阴所至为积饮，痞隔中满，霍乱吐下，身重 肿，肉泥按不起。少阳所至为嚏呕，疮疡耳鸣，呕涌溢食不下，惊躁瞀昧，目不明，暴注 ，恶病暴死。阳明所至为鼽嚏，浮虚皴揭，尻阴股膝髀 足病。太阳所至为屈伸不利，腰痛，寝汗痉，流泄禁止。此六气之为病也。

按经旨，则淫胜郁复，主客太少，皆至其疾。则邪之中人有浅深矣，又在人禀受冲冒畏避而已。

原夫人禀五行之气生，亦从五行之数尽。若起居调养，而能避邪安正，无横夭殃矣。然为七情牵于内，六气干于外，由是众疾作而百病生，又况趋逐名利，贪迷嗜欲，劳役辛苦，饥渴醉饱，冲涉寒暑，凌冒风雨，触犯禁忌，残贼真灵。如是论之，夭殇之由，岂数之尽也？归咎于己而已。

经曰∶不知持满，不时御神，务快其心，逆于生乐者，此之谓也。

盖天之邪气，感则害人五脏；水谷之寒热，感则害人六腑；燥湿，感则害人皮肉筋脉。又喜怒伤气，寒暑伤形。是知病生之变，亦由乎我也。又或乘年之虚，失时之和，遇月之空，则邪甚矣；重感于邪，则病危矣。虽然，气运交相临遇，相得则和，不相得则病。或瘟疫时气，一州一县，无问大小皆病者，斯固气运使然。若我真元气实，起居有时，动作无相冲冒，纵是瘟疫之作亦微。是故圣人有养生修真之术也。

或者以为天地五运六气如何人病。盖人之五脏应天地五行。阴阳之气，随其卷舒衰旺故也。

王冰以为苍天布气，尚不越于五行，人在气中，岂不应于天道。故随气运阴阳之盛衰，亦理之自然也。但五运六气为疾而感之者多矣。又经曰∶冬伤寒，春病瘟；春伤风，夏飧泄；夏伤暑，秋疟；秋伤湿，冬咳嗽。伤四时之气，皆能为病。又有四方之气不同，为病各异。故经有异法方宜之论，以得病之情者是也。又或当岁有病而非岁气者，亦须原其所感形证脉候，未必尽为运气所作，在工以明之，庶免拘泥运气也。

歌曰∶

厥阴筋软缩里急，软戾支胁痛呕泄。

少阴寒热栗疹疡，惊惑悲笑谵衄 。

太阴积饮否满中，身重 肿霍乱别。

少阳喉痹嚏呕疡，耳鸣涌溢惊躁掣。

暴注瞀昧目不明， 恶病暴死灭。

阳明鼽嚏皴揭浮（虚浮，）尻阴股 足病切。

太阳寝汗若屈伸，流泄禁止腰痛折。

上一页：论手足经
下一页：论治法


论治法 《古今医统大全》

论治法

主客之气皆能致其疾，下是主气，上是客气。经曰∶木位之主，其泻以酸，其补以辛；厥阴之客，以辛补之，以酸泻之，以甘缓之。火位之主，其泻以甘，其补以咸；少阴之客，以甘泻之，以酸软之；少阳之客，以咸补之，以甘泻之，以咸软之。土位之主，其泻以苦，其补以甘；太阴之客，以甘补之，以苦泻之，以甘缓之。金位之主，其泻以辛，其补以酸；阳明之客，以酸补之，以辛泻之，以苦缓之。水位之主，其泻以咸，其补以苦；太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之。此六气主客之补泻也。客胜则泻客补主，主胜则泻主补客，应随当缓当急以治之也。而本经又有六气司天在泉淫胜之治法，有司天在泉反胜之治法，有岁运上下所宜药食之治法。如是不一，各根据疾苦，顺其运令，以药石五味调治之。为工者当明其岁令，察其形证，诊其脉急，别其阴阳，根据经旨以拯救之，何患疾之不瘥耶？

五运之中，又有必折其郁气，先取化源之法。《玄珠》以为太阳司天，取九月泻水之源；阳明司天，取六月泻金之源；少阴少阳司天，取三月泻火之源；太阴司天，取五月泻土之源；厥阴司天，取年前十二月泻木之源，乃用针迎而取之之法也。故曰∶无失天信，无逆气宜；无翼其胜，无赞其复，是谓主治者，此也。盖用药之制，有法存焉。然病有久新，方有大小、有毒无毒，而宜其制。此用之大法也。

或者以为岁运太角木旺土衰，迎取之当泻其肝经而益其脾胃。此非通论也。何哉？岂有人人脏腑皆同者？假如肝元素虚，脾气太盛，遇此太角之运，肝木稍实，脾气得平，方获安和。若便泻肝补脾，所谓实实虚虚，损不足而益有余，如此而死者，医杀之耳。是不察其误，反害人增疾尤甚也。何则？天下事物之理，益之则迟，而损之则速。若服一药取其效，则缓而微；若食一发病之物，俄顷而应。由是观之，成难毁易，可不谨哉！

上一页：论六病
下一页：六气主客补泻歌


六气主客补泻歌 《古今医统大全》

六气主客补泻歌

木主酸（收）泻辛（散）补之，火主甘（取舒缓）泻咸（取柔软）补施。土主苦（取坚燥）泻甘（安缓）味补，金主辛（散）泻酸（收）补为。水主咸（软）泻苦（坚）补是，六气补泻客后随。辛（散）补酸（收）泻甘（苦急）缓厥，甘泻酸（苦缓）收少阴知。咸补甘泻咸软相，甘补苦泻甘缓脾。酸补苦泻肺经施，苦补咸泻于水推。更以苦坚以辛润，同极太阳尤其宜。

二火之气虽殊，其用则一。木用辛补酸泻。经注∶辛味散，故补；酸味收，故泻。《校正》云∶自为一义。今未详。法复司气可犯无犯，如夏寒甚，则可热犯热；不甚，则不可反。

上一页：论治法
下一页：五脏所入之味歌


五脏所入之味歌 《古今医统大全》

五脏所入之味歌

酸主收之属肝脏，苦坚入心甘缓脾。

辛性味散能调肺，咸则软兮于肾宜。

上一页：六气主客补泻歌
下一页：六气所宜之味歌


六气所宜之味歌 《古今医统大全》

六气所宜之味歌

咸寒二火木辛凉，甘热当令治太阳。

苦折太阴宜苦热，阳明之味苦温尝。

上一页：五脏所入之味歌
下一页：论六脉


论六脉 《古今医统大全》

论六脉

明阴阳运转之六气，辨南北岁政之尊卑；察主客胜负之由，审淫胜郁复之变，须在脉候，然后为工矣。五运不及，则所胜者来克；五运太过，则不胜者受邪。天地六气，互相临遇，应则顺，否则逆。气相得则和，不相得则病。唯天地胜复之气不形于证者，乃初气终三气，天之胜，四气尽终气，地之复。盖以气不以位；故不以形证观察也。

余则当知六脉。故经曰∶厥阴之至，其脉弦；少阴之至，其脉沉；少阳之至，其脉大而浮阳明之至，其脉短而涩；太阳之至，其脉大而长。至而和则平，至而甚则病，至而反者病，至而不至者病，未至而至者病，阴阳易者危，不当其位者病，（见于他位也。）迭易其位者病，失守其位者危，此之谓也。

然人之生也，虽五行备于一身，生气根于内，亦随天地之气卷舒也。何以明之？谓如春脉弦，夏脉洪，秋脉毛，冬脉石是也。夫人感运气而生，亦曰感运气而疾。《经》曰∶逆之则变生，变生则病。物生其应世，气脉其应也，当立岁气以诊别之。平人气象论曰∶太阳脉至，洪大而长；少阳脉至，乍数乍疏，乍短乍长；阳明脉至，浮大而短。《难经》引此，亦论三阴三阳之脉者，乃以阴阳始生之浅深而言之也。

六脉者，盖言运与气，胜复临遇，正当行令，当其司化之时而应，故脉之动不相同。若交运交气时日，及期而见，无相先复、不及太甚，方谓之平。若瘥之者，当知其病也。

上一页：六气所宜之味歌
下一页：论南北政


论南北政 《古今医统大全》

论南北政

运用十干起，则君火不当其运也。六气以君火为尊，五运以湿土为尊。故甲己上运为南政，盖土以成数，贯金木水火，位居中央。君尊，南面而行令。余四位以臣事之，北面而受令，所以有别也。而人脉应之。

甲己之岁，二运南面。论脉则寸在南而尺在北。少阴司天，两寸不应，乃以南为上，北为下。

正如男子面南受气，尺脉当弱，女子面北受气，尺脉常盛之理同，以其阴气沉下，故不应耳。

六气之位，则少阴居中而厥阴居右，太阴居左，此不可易也。其少阴则主两寸尺，厥阴司天在泉当在右，故右不应；太阴司天在泉当在左，故左不应，根据南政两论尺寸也。若覆其手诊之，则阴沉于下，反沉为浮，细为大矣。又经曰∶尺寸反者死，阴阳交者死。先立其年，以知其气。左右应见，然后乃可言死生之逆顺者，更在诊以别其反，详其交，而后造死生之微也。

南北政图（图缺）

歌曰∶

土位居南号曰君，火金木水北方臣。

运须湿土（起甲己故）当尊位，六气仍先君火论。

南政司天之图（图缺）

北政司天之图（图缺）

上一页：论六脉
下一页：论气运加临尺寸脉候不应交反说


论气运加临尺寸脉候不应交反说 《古今医统大全》

论气运加临尺寸脉候不应交反说

经曰∶阴阳交者死，谓岁当阳在左，脉反见右；岁当阴在右，脉反见左。左右交见是谓交。

若左独然，或右独然，是不应，非交也，惟寅申巳亥辰戌丑未八年有之。经曰尺寸反者，谓岁当阴在寸，而脉反见于尺；岁当阳在尺，而脉反见于寸。尺寸俱反，方谓之反。若尺独然，或寸独然，是不应，非反也，惟子午卯酉四年有之。

盖造化之气变常，则气血纷扰而为病矣。经曰∶先立其年，以知其气。左右应见，乃可以言生死之逆顺也。举此为例，余岁同法。粗工不知，呼为寒热。攻寒令热，脉不变而热疾已生；制热令寒，脉如是而寒疾又起。欲求其适安可得乎？夭枉之因，率由此也。凡三阴司天在泉，上下南北二政，或左或右，两手寸尺，其脉沉下。沉下不相应者，覆手则沉为浮，细为大矣。

上一页：论南北政
下一页：尺寸交反死脉


尺寸交反死脉 《古今医统大全》

尺寸交反死脉

如太阴司天，阴脉岁当见左寸，反见右寸。其右寸本然阳脉而移左寸，曰阴阳交，交者死。

若左独阴脉不见，或右独不见，乃不应阴气，止疾而已。尺同。惟寅申巳亥辰戌丑未八年有之。

少阴司天，阴脉岁当见两寸，反见两尺。其尺本然阳脉而移两寸，曰尺寸反，反者死。尺同，尺寸独义因前。惟子午卯酉四年有之。

歌曰∶

左寸交右右交左，右尺交左左交右。

两寸反移两尺居，两尺反移两寸守。

上一页：论气运加临尺寸脉候不应交反说
下一页：南北政尺寸脉不应


南北政尺寸脉不应 《古今医统大全》

南北政尺寸脉不应

不应谓阴之所在，脉乃沉细，不应本脉也。若覆手诊之，则沉为浮，细为大矣。尺寸本无上下，今以上下字言之，以别南北政司天在泉所主耳。

上一页：尺寸交反死脉
下一页：南北政尺寸脉不应


南北政尺寸脉不应 《古今医统大全》

南北政尺寸脉不应

南北政尺寸脉不应图（图缺）

歌曰∶

南政寸上尺居下，北政寸上尺下推。

三阴司天不应上，在泉于下不应之。

太阴须诊左寸尺，厥阴右手尺寸持。

少阴脉兼两寸尺，此理微妙诚难知。

按脉不应专主三阴言，然少阴君火也，故主两寸两尺。所以少阴司天，两寸不应；少阴在泉，两尺不应。子之左丑属太阴，故太阴司天，左寸不应；太阴在泉，左尺不应。子之右亥属厥阴，故厥阴司天，右寸不应；厥阴在泉，右尺不应。但看三阴所在，司天主寸，在泉主尺，不论南政北政，此要法也。

一人卧病，医诊左尺不应，以为肾气绝矣，死在旦夕。更医诊之，察色切脉，则面戴阳，气口皆弦而长，乃伤寒三阳合病也。又方涉海为风涛所惊，遂血菀而神慑，为热所搏，乃吐血一升许，且胁痛烦渴谵语。投小柴胡汤减参加生地，半剂后，俟其胃实，以承气汤下之而愈。适是年岁运左尺当不应，此天和脉，非肾绝也。

上一页：南北政尺寸脉不应
下一页：五运主病治例


五运主病治例 《古今医统大全》

五运主病治例

甲己岁气土化之图（图缺）

甲

岁土太过 是岁泉涌河溢，涸泽亦生鱼。风雨大行。

岁运黄天 至土崩溃，鳞见于陆。

敦阜之纪 平气备化 甲岁南政 太宫之音

岁气雨湿流行，至阴内实，物化充成。其变震惊飘骤崩溃。

肾水受邪，病则腹痛清厥体重。甚则足痿不收，脚痛中满，四肢不举。脾土胜肾水，木为水之子，复能克土，则反溏泄。

甚则大溪绝者死。（足内踝后跟骨上动脉中肾脉是也。）

临辰戌为岁首，（甲辰、甲戌。）下加太阴，为同天符，同上。

己

岁土不及 岁运 天 甲监之纪 平气备化 己岁南政 少宫之音

岁气风寒大作，雨乃愆期。草木秀而不实。

脾土受邪，病即飧泄霍乱，体重腹痛。

肝木克脾土，金为土之子，复能克肝木，则反胸胁暴痛，下引小腹。

临辰戌丑未为岁会。（甲辰、甲戌、己丑、己未。）

上见太阴为太乙天符。（己丑、己未。）

下临厥阴，（己巳、己亥。）流水不冰，蛰虫来见，民乃康。

乙庚岁气金化之图（图缺）

乙

岁金不及 岁运素天 从革之纪 平气审平 乙岁北政 少商之音

岁气炎火盛行，生气乃用，烁石流金，涸泉焦草。

肺金受邪，病则肩背瞀重，鼽嚏血便注下。

心火克肺金，水为金之子，复能克心火，则反心痛脑痛，延及囟顶发热，口疮心痛。

临酉为太乙天符，乙酉。为岁会。

上见阳明为天符。（乙卯。）

复则水胜火，寒雨暴至，冰雹雪霜。

庚

岁金太过 岁运素天 坚成之纪 平气审平 庚岁北政 太商之音

岁气燥行，天气洁，地气明，阳气随阴，肃杀凋零。

肝木受邪，病则腹痛目赤，体重胸痛胁满，引小腹，耳无闻。甚则喘咳逆气，背肩尻阴股膝髀足痛。

肺金克肝木，火为木之子，复能反克肺金，则反血溢心痛， 胁不可转侧，咳逆，太冲绝者死。

临酉为岁会，乙酉。下见阳明为同天符。（庚子、庚午。）

丙辛岁气水化之图（图缺）

丙

岁水太过 是岁雨水雪霜不时降，湿气变物。

岁运玄天 流衍之纪 平气静顺 丙岁北政 太羽之音

岁气天地寒凝，其变冰霜雪雹。

心火受邪，病则心身发热烦躁，阴厥中寒。甚则腹大胫肿，喘咳。

肾水胜克心火，脾为火之子，复能克肾，反肠鸣溏泄，甚则神门绝者死。（穴在掌后锐骨端，心主脉也。）

临子为岁会，（丙子。）上见太阳为天符，（丙戌、丙辰。）

辛

岁水不及 岁 运玄天 涸流之纪 平气静顺 辛岁北政 少羽之音

岁气水泉减，草木茂。

肾水受邪，病则身重濡泻肿满，腰膝痛，足痿清厥。甚则跗肿，肾气不衡。

脾土克肾水，木为水之子，复能克脾，则反面色时变，肉 ，膈中痛及心腹。

临丑为同岁会，（辛丑、辛未。）上见太阴，下见太阳为同岁会，则大寒，蛰虫早藏。

丁壬岁气木化之图（图缺）

丁

岁木不及 是岁天地凄怆，日见朦昧，雨非雨，晴非晴，惨然气象凝敛，肃杀之甚。

岁运苍天 委和之纪 平气敷和

丁岁北政 少角之音

岁气燥气乃行，生气失政，凉雨时降，风雪并兴，草木晚荣，物秀而实。

肝木受邪，病中清， 胁满，少腹痛，肠鸣溏泻。

肺金胜肝木，火为木之子，复能克金，则反寒湿疮痒痤痱肿痈，咳血，夏生大热，湿变为躁，草木槁，下体再生。

上见厥阴为天符，（丁巳、丁亥。）临卯为岁会。（丁卯。）

壬

岁木大过 岁运苍天 发生之纪 平气敷和 壬岁北政 太角之音

岁气风气流行，生气淳化，万物以荣，其变震拉摧拔。

脾土受邪，病飧泄，食减体重，肠鸣腹痛胁满。

肝木克脾土，金为土之子，复能胜木，则反胁痛而吐，甚则冲阳绝者死。

临卯为岁会，（丁卯。）下见厥阴为同天符。（壬申、壬寅。）

戊癸岁气火化之图（图缺）

戊

岁火太过 是岁火燔灼，水泉涸，物焦枯。

岁运丹天 赫曦之纪 平气升明 戊岁北政 太征之音

岁气阴气内化，其变则炎烈沸腾。

肺金受邪，病则发疟，少气喘咳，血溢泄泻，胸胁满痛，背膂痛，身热骨痛。

心火胜肺金，水为金之子，复能胜火，反狂妄泄泻，喘咳血溢。甚则手太阴太渊绝者死。

临子为太乙天符。（戊子为天符，戊午为太乙天符。）

上见少阴少阳为天符。（戊午、戊子、戊寅、戊申。）

癸

岁火不及 岁运丹天 伏明之纪 平气升明 癸岁北政 少征之音

岁气寒乃盛行，火令不政，物生不长，阳气屈伏，蛰虫早藏。

心火受邪，病则胸胁膺背痛，郁冒暴喑臂痛。

肾水胜心火，土为火之子，复能克肾，则反寒，腹中肠鸣泻注，挛痹，足不任身。

临卯酉为同岁会。（癸酉、癸卯。）

下见少阴少阳为同岁会。（癸卯、癸酉、癸巳、癸亥。）

□

子午岁气热化之图（图缺）

丑未岁气湿化之图（图缺）

寅申岁气火化之图（图缺）

卯酉岁气燥化之图（图缺）

辰戌岁气寒化之图（图缺）

巳亥岁气风化之图（图缺）

上一页：南北政尺寸脉不应
下一页：六气主病治法例


六气主病治法例 《古今医统大全》

六气主病治法例

风胜燥制火并汤

天南星（二两半） 北桔梗（七钱半） 小栀子（一两取仁。上三味入太阴肺经，助燥化制其风） 川黄连（八钱半，此一味入少阴心经，泻火抑母之甚。母者，木也。此实则泻其子也）青皮（二钱半，引诸药至风胜之地） 防风（三钱） 薄荷（一钱。上二味散风势）

上为粗末，每服七钱半，水一大盏、姜三片，煎七分，去渣温服。

水胜湿制风并汤

苍术（二两，米泔浸一宿炒） 白术（二两半，麸炒） 甘草（五钱，炙。上三味入太阴脾经，助土以制水甚） 吴茱萸（五钱） 干姜（五钱七分。上二味入厥阴肝经，泻木以抑母甚。母者，水也。此实则泻其子也） 附子（一钱一字引诸药至水胜之地）

上为粗末，每服七钱，大枣一枚，水一盏煎七分，去渣温服。

火胜寒制温并汤

黄柏（二两半，盐水炒） 知母（一两。上二味入少阴肾经，助寒化以制火甚） 片黄芩（五钱，酒炒） 栀子仁（四钱。二味入太阴脾经，助湿化以抑母甚） 黄连（一钱，姜汁炒，引诸药至火胜之地）

上为粗末，每服七钱，灯芯七根、莲子五枚，水一盏煎七分，温服。

土胜风制燥并汤

川芎（一两，米醋炒） 当归（一两半，酒洗。上二味入厥阴肝经，助风化以制其湿） 南星（一两，汤泡七次） 桑白皮（蜜炙，七钱。上二味泻燥夺母） 大枣（五枚，引药至湿感之地） 川萆 （八钱，以散湿）

上为粗末，每服七钱，姜五片，水一盏煎七分，温服。

金淫热制寒并汤

肉桂（二两，入少阴心经，助热化以制金甚） 当归（两半，酒洗，助木生火以制燥胜）泽泻（一两，入少阴肾经，泻寒以抑母） 独活（六钱，与泽泻颇同） 桔梗（三钱半，引诸药至燥胜所）

上为粗末，每服六钱，水一盏煎七分温服，燥易则止。

火胜阴精制雾沤渎并汤

天门冬（去心，三两，净蜜汤浸） 生地黄（二两半，酒洗，入阴精助水化以制热甚） 柴胡（五钱） 连翘 黄芩（各二钱。二味入雾沤渎抑甚） 地骨皮 黄柏（各二钱。二味引诸药至热胜之地）

上为粗末，每服七钱，灯芯一撮，水一盏煎七分温服。

上一页：五运主病治例
下一页：五运主方治例


五运主方治例 《古今医统大全》

五运主方治例

凡遇六壬年，发生之纪，岁木太过，风气流行，脾土受邪。民病飧泄食减，体重烦冤，肠鸣胁支满，甚则忽忽善怒，眩冒颠疾。为金所复，则反胁痛而吐，甚则冲阳脉绝者死。

苍术汤 治脾胃感风，飧泄注下，肠鸣腹满，四肢重滞，忽忽善怒，眩冒颠晕，或左胁偏疼。

白茯苓 浓朴（制） 白术 青皮（去白） 干姜（炮） 半夏（制） 草果仁 甘草（炙，各等分）

上咀，每服四钱，水一盏，姜三片、枣一枚，煎七分食前服。

凡遇六戌年，赫曦之纪，岁火太过，炎暑流行，肺金受邪。民病疟，少气咳喘，血溢泄泻，嗌燥耳聋，中热肩背热。甚则胸中痛，胁支满，背髀并两臂痛，身热骨痛，而为浸淫。为水所复，则反谵妄狂越，喘鸣血溢，泄泻不已。甚则太渊绝者死。

麦门冬汤 治肺经受热，上气咳喘，咯血痰壅，嗌干耳聋，泄泻，胸胁满痛连肩背，两臂膊痛，息高。

麦门冬 香白芷 半夏（制） 桑白皮 竹叶 甘草 紫菀茸 钟乳粉 人参（各等分）

上咀，每服四钱，水一盏，姜三片，枣二枚，煎七分食前服。

凡遇六甲年，敦阜之纪，岁土太过，雨湿流行，肾水受邪。民病腹痛清厥，意不乐，体重烦冤。甚则足痿不收，行善 ，脚下痛，中满，食减，四肢不举。为风所复，则反腹胀溏泄肠鸣。

甚则太溪绝者死。

附子山茱萸汤 治肾经受湿，腹痛寒厥，足痿不收，腰膝痛，行步艰难。甚则中满不下，或肠鸣溏泄。

附子（制） 山茱萸（各一钱） 半夏（制，五钱） 丁香（一分） 乌梅（半两） 干木瓜肉豆蔻（制，各三分） 藿香（一分）

上锉，每服四钱，水一盏，姜七片、枣二枚，煎七分食前服。

凡遇六庚年，坚成之纪，岁金太过，燥气流行，肝木受邪。民病胁小腹痛，目赤背痒，耳无闻，体重烦冤，胸痛引背，胁满引小腹。甚则喘咳逆气，背尻阴股膝髀 足痛。为火所复，则暴痛， 胁不可反侧，咳逆，甚而血溢，太冲绝者死。

牛膝 木瓜汤 治肝虚遇岁燥，胁连小腹拘急疼痛，耳聋目赤，咳逆，肩背连尻阴股膝髀 皆痛，悉主之。

牛膝（酒洗） 木瓜（各一两） 芍药 杜仲（制） 枸杞子 黄柏节 菟丝子（制） 天麻（各三分） 甘草（炙，五钱）

上咀，每服四钱，水一盏，姜三片、枣一枚，煎七分食前服。

凡遇六丙年，流衍之纪，岁水太过，寒气流行，邪害心火。民病身热烦心躁悸，上下中寒，谵语心痛。甚则腹大胫肿，喘咳，寝汗憎风。为土所复，则反胀满，肠鸣溏泄，食不化，渴而妄冒，甚则神门绝者不治。

凡遇六辛年，涸流之纪，岁水不及，湿乃盛行，民病肺满身重，濡泄寒疡，腰 股膝痛，上便频，足痿清厥，脚下痛。甚则 肿，肾气不行。为所复，则反面色时变，筋骨并臂肉 ，目视KT KT ，肌肉发热，并膈中痛于心腹。

五味子汤 治肾气虚，坐卧湿地，腰重着疼痛，腹胀满，濡泻无度，行步难，足痿，清厥。甚则浮肿，面色不常，或筋骨并臂肉 ，目视KT KT ，膈中及咽痛。

五味子 附子（制） 巴戟（制） 鹿茸（制） 山茱萸肉 熟地黄 杜仲（制）

上咀，每服四钱，水一大盏，姜三片、盐少许，煎七分食前服。

凡六壬、六戊、六甲、六庚、六丙岁，乃木火土金水太过，五运先天；六癸、六丁、六己、六乙、六辛岁，乃木火土金水不及，为五运后天。民病所感，治之各以五味所胜调和，以平为期。

上一页：六气主病治法例
下一页：五运六气平治汤


五运六气平治汤 《古今医统大全》

五运六气平治汤

审平汤 岁金太过不及者用之。卯酉之岁，阳明司天，病者中热面浮，鼻鼽，小便黄赤，甚则淋，或疠气，善暴仆，振栗谵妄，寒疟，痈肿便血，宜用此方以平金气，故曰审平。

远志 紫檀香（各一两） 天门冬 山茱萸（各一分） 白芍药 白术 甘草 生姜（各半两）

上咀，每服四钱，水一盏煎七分，食前服。

敷和散 岁气风木司天，病者而反右胁下寒，耳鸣泪出掉眩，燥湿相搏，民病黄瘅，浮肿，时作瘟疠，宜用此方，以气和而水敷荣也，故曰敷和。

半夏 五味子 枳壳 茯苓 诃子皮 干姜 橘皮 甘草（各半两）

上咀，每服四钱，水一盏，枣一枚，煎七分，食前服。

静顺汤 岁气寒水司天，湿土在泉，病者身热头痛呕吐，气郁中满，瞀闷少气足痿，注下赤白，肌腠疮疡，发为痈疽，宜用此以正之，则水气自静而顺，不致泛滥，故云静顺。

白茯苓 干木瓜 附子（炮） 牛膝 防风 诃子皮 甘草（炙） 干姜（炮。各半两）

上咀，每服四钱，水一盏煎七分，食前服。

升明汤 岁气少阳相火司天，厥阴风木在泉，民病气郁血热，咳逆头痛，胁满呕吐，胸臆不利，聋瞑烦渴，身重疮疡，宜用此正之，火性不致于炎郁，故曰升明。

紫檀香 车前子 青皮 半夏 酸枣仁 蔷 生姜 甘草（各等分）

备化汤 岁气太阴湿土司天，太阳寒水在泉，民病关节不利，筋急身重痿弱，或瘟疠盛行，胸腹满闷。甚则浮肿寒疟，血溢腰痛，宜用此以正土气，则燥湿之患而物自生生矣。故曰备化。

熟地黄 茯苓 附子 覆盆子 木瓜 甘草 生姜 牛膝（各等分）

上咀，每服四钱，水一盏煎七分食前服。

上五方为五行之平气。当其正音，平气之岁不须用此，前纪运语之详矣。故木运太角岁曰发生，为太过；少角岁曰委和，为不及；惟正角岁曰敷和，为平气云云。凡遇太过与不及之年，以五平气汤消息加减用之，亦未必无补云。

正阳汤 岁气少阴君火司天，阳明燥金在泉，或有太过不及，宜用此方以正真阳之火。

阳火，君火也，故曰正阳。

白薇 当归 川芎 芍药 桑白皮 旋覆花 玄参 甘草

上咀，每服四钱，水一盏半，姜一片、枣一枚，煎七分服。

上一页：五运主方治例
下一页：论主运大运太少相生


论主运大运太少相生 《古今医统大全》

论主运大运太少相生

运有大运，有主运，当年年干建运，通主一年，此为大运。或太角，或少角，俱从大寒日始，以次相生，至羽而终。每运各主七十三日零五刻，总五运之数，则三百六十五日零二十五刻而成一岁，此为主运。主运太少皆根据大运。阳年属太，阴年属少。上生至角而止，下生至羽而止。上下相生，皆须太少相因，不可失序。

假如甲运，太宫土也。上生太宫者，少征火。生少征者，太角木。此谓上生至角是也。又太宫土，下生者，少商金，金生太羽水。此谓下生至羽是也。甲与己合，己从少宫，上下相生焉。

又如乙运，少商金也。上生少商者，太宫土。生太宫土者，少征火。生少征火者，太角木。

此亦谓上生至角也。又少商，下生者，太羽水。此亦谓下生至羽也。乙与庚合。庚从太商，上下相生焉。

又如丙运，太羽水也。上生太羽者，少商金。生少商金者，太宫土。生太宫土者，少征火。

生少征火者，太角木。此谓上生至角也。丙与辛合，辛从少羽，上生焉。

又如丁运，少角木也。少角下生者，太征火。火生少宫土，土生少商金，金生少羽水。此谓下生至羽也。丁与壬合，壬从太角，下生焉。

又如戊运，太征火也。上生太征火者，少角木也。太征下生者，少宫土。土生太商金，金生少羽水。此亦谓上生至角，下生至羽也。戊与癸合，癸从少征，上下相生焉。

是以逐年主运皆根据大运。或太角为初，则太羽为终；或少角为初，则少羽为终。经于各条大运角下注一初字，羽下注一终字，又以示人主运角羽之太少初终也。

甲乙丙壬癸五年，皆太角木为初运，主七十三日。自大寒日起，至春分后十三日止也。少征火为二运，主七十三日，自春分后十三日起，至小满后二十五日止也。太宫土为三运，主七十三日，自小满后二十五日起，至大暑后三十七日止也。少商金为四运，主七十三日，自大暑后三十七日起，至秋分后四十九日止也。太羽水为终运，主七十三日，自秋分后四十九日起，至大寒而终也。

戊己庚辛丁五年，皆少角木为初运，太征火为二运，少宫土为三运，太商金为四运，少羽水为终运也。

按《天元玉册》，又有岁之客营运于主运之上，与六气主客之法同，故曰岁中客运者，常以应于前二十日为初运。

申子辰岁大寒日寅初交 亥卯未岁大寒日亥初交寅午戌岁大寒日申初交己酉丑岁大寒日巳初交此五运相生而终岁度也。然于经未见其用。以六气言之，则运亦当有主客，以行天令。盖五行之运，一主其气，岂四而无用不行生化者乎？然当年大运乃通主一岁，如司天通主上半年之法。

《天元玉册》言五运之客互主一年，则经所载者乃逐年之主运也，明当以《玉册》为法。

上一页：五运六气平治汤
下一页：大运主运太少相因歌


大运主运太少相因歌 《古今医统大全》

大运主运太少相因歌

先分大运过不及，大运五音生岁音。

五音生己例推上，太少相因逢角寻。

角初羽终起岁运，太少次生复下临。

木岁角初同大运，太少次生亦下侵。

当年大运为主，将岁主运，上下因之，名太少五音。假令太宫为大运，上见太征火，火上见少角木，则岁初运自少角起，下生至少羽水终。惟木阳年初运自太角起，阴年自少角起，下生亦以太少随之。

五运邪正化度歌∶

五运太过唯一化，正乃阳兮当勿差。

克己己生同化度，运如不及却为邪。

度，日也。一化，阳岁大运。

□

大运主运太少之图（一）（图缺）

大运主运太少之图（二）（图缺）

歌曰∶

木初火二土期三，金四相维五水参。

此号岁中之主运，静而不动匪虚谈。

太岁中主运时日歌∶

大寒木运始交真，清明前三火用亲。

芒种十朝应见土，立秋念二值金辰。

立冬四日宜言水，每运（七十日）三朝五刻轮。

□

逐年客运之图（一）（图缺）

逐年客运之图（二）（图缺）

上一页：论主运大运太少相生
下一页：逐年客运歌


逐年客运歌 《古今医统大全》

逐年客运歌

假令甲己年为例，却用当年土作初。

五运顺生临主位，逐年仿此次加诸。

于经未见其用，姑载之以备参考，庶为全书耳。

上一页：大运主运太少相因歌
下一页：司天在泉大运主运定局


司天在泉大运主运定局 《古今医统大全》

司天在泉大运主运定局

【壬辰、壬戌】其运风，其化鸣紊启拆，其变振拉摧拔，其病眩掉目瞑。太阳（司天水） 太角（大运木） 太阴（司地土） 寒水（六） 风化（八），正化度也。

主运∶太角（初正大寒日起）、少征、太宫、少商、太羽（终）。

【戊辰、戊戌】（同正征），其运热，其化暄暑郁燠，其变炎烈沸腾，其病热郁。太阳（司天水） 太征（大运火） 太阴（司地土） 寒化（六） 热化（七） 湿化（五），所谓正化日也。

主运∶太征、少宫、太商、少羽（终）、少角（初）。

【甲辰（岁会亦名同天符）、甲戌（岁会亦名同天符）】其运阴埃，其化柔润淖泽，其变震惊飘骤，其病湿下重。太阳（司天水） 太宫（大运土） 太阴（在泉土） 寒化（六） 湿化（五），所谓正化日也。

主运∶太宫、少商、太羽（终）、太角（初）、少征。

【庚辰、庚戌】其运凉，其化雾露萧瑟，其变肃杀凋零，其病燥背瞀胸满。太阳（司天水）

太角（大运金） 太阴（司地土） 寒化（一） 清化（九） 雨化（五），正化度也。

主运∶太商、少羽（终）、少角（初）、太征、少宫。

【丙辰天符、丙戌（天符）】其运寒，其化凝惨溧冽，其变冰雪霜雹，其病大寒留于溪谷。

太阳（司天水） 太羽（大运水） 太阴（在泉土） 寒化（六） 雨化（五），正化度也。

主运∶太羽（终）、太角（初）、少征、太宫、少商。

凡此太阳司天之政，气化营运先天，谓生长化成收藏皆先天时而应至也。余岁先天同。

【丁卯（岁会）、丁酉】其运风清热，清热胜复同，上商同正商。阳明（司天金） 少角（大运木） 少阴（司地火），清化热胜复同，所谓邪气化日也，灾三宫。

主运∶少角（初）、太征、少宫、太商、少羽（终）。

【癸卯（同岁会）、癸酉（同岁会）】其运寒雨，寒化雨化胜复同，上商同正商，所谓邪气化日也，灾九宫。阳明（司天金）

少征（大运火） 少阴（司地火） 燥化（九） 风化（三） 热化（七），所谓正化日也。

主运∶少征、太宫、少商、太羽（终）、太角（初）。

【己卯、己酉】其运雨风凉，风化凉化胜复同，邪气化度也，灾五宫。阳明（司天金） 少宫（大运土） 少阴（司地火） 清化（九） 雨化（五） 热化（七），正化度也。

主运∶少宫、太商、少羽（终）、少角（初）、太征。

【乙卯（天符）、乙酉（岁会，又名太乙天符）】其运凉热寒，热化寒化胜复同，上商同正商，邪气化度也。阳明（司天金） 少商（大运金） 少阴（司地火） 燥化（四） 热化（二），正化度也。

主运∶少商、太羽（终）、太角（初）、少征、太宫。

【辛卯（少宫同）、辛酉】其运寒雨风，雨化风化胜复同，邪气化度，灾一宫。阳明（司天金）

少羽（大运水） 少阴（司地火） 清化（九） 寒化（一） 热化（七），正化度也。

主运∶少羽（终）、少角（初）、太征、少宫、少商。

凡此阳明司天之政，气化营运后天，谓生长化成庶物动静，皆后天时而应至。余岁后天同。

【戊寅（天符）、戊申（天符）】其运暑，其化暄嚣郁燠，其变炎烈沸腾，其病上热郁血溢泻心痛。少阳（司天相火） 太征（大运火） 厥阴（司地木） 火化（二），正化度也。

主运∶太征、少宫、太商、少羽（终）、少角（初）。

【壬寅（同天符）、壬申（同天符）】其运风鼓，其化鸣紊启拆，其变振拉摧拔，其病掉眩支胁惊骇。少阳（司天相火） 太角（大运木） 厥阴（司地木） 火化（一） 风化（八），所谓正化日也。

主运∶太角初、少征、太宫、少商、太羽（终）。

【甲寅、甲申】其运阴雨，其化柔润淖泽，其变震惊飘骤，其病体重 肿痞饮。少阳（司天相火） 太宫（大运土） 厥阴（司地木） 火化（二） 雨化（五） 风化（八），正化度也。

主运∶太宫、少商、太羽（终）、太角（初）、少征。

【庚寅、庚申】同正商、其运凉，其化雾露清切，其变肃杀凋零，其病肩背胸中。少阳（司天相火） 太商（大运金） 厥阴（司地木） 火化（七） 清化（九） 风化（三），正化度也。

主运∶太商、少羽（终）、少角（初）、太征、少宫。

【丙寅、丙申】其运寒肃，其化凝惨溧冽，其变冰雪霜雹，其病寒浮肿。少阳（司天相火）

太羽（大运水） 厥阴（司地木） 火化（二） 寒化（六） 风化（三），所谓正化日也。

主运∶太羽（终）、太角（初）、少征、太宫、少商。

凡此少阳司天之政，气化营运后天。

【丁丑、丁未】其运风清热，风清热化胜复同。正宫邪气化度也，灾三宫。太阴（司天土）

少角（大运木） 太阳（司地水） 雨化（五） 风化（三） 寒化（一），正化度也。

主运∶少角（初）、太征、少宫、太商、少羽（终）。

【癸丑、癸未】其运热寒雨，寒化雨化胜复同，邪气化度也。灾九宫。太阴（司天土） 少征（大运水） 太阳（司地水） 雨化（五） 火化（三） 寒化（二），正化度也。

主运∶少征、太宫、少商、太羽（终）、太角（初）。

【己丑（太乙天符）、己未（太乙天符）】其运雨风清，风清胜复同，同正宫，邪气化日也，灾五宫。太阴（司天土） 少宫（大运土） 太阳（司地水） 雨化（五） 寒化（一），正化度也。

主运∶少宫、太商、少羽（终）、少角（初）、太征。

【乙丑、乙未】其运凉热寒，太阴（司天土） 少商（大运金） 太阳（司地水） 热化寒化胜复同，所谓邪气化日也，灾七宫。湿化（五）清化（四） 寒化（六），所谓正化日也。

主运∶少商、太羽（终）、太角（初）、少征、太宫。

【辛丑（同岁会）、辛未（同岁会）】其运寒雨风，雨化风化胜复同，所谓邪气化日也。同正宫，太阴（司天土） 少羽（大运水） 太阳（司地水） 雨化（五） 寒化（一），所谓正化日也。

主运∶少羽（终）、少角（初）、太征、少宫、太商。

凡此太阴司天之政，气化运化后天。

【壬子、壬午】其运风鼓，其化鸣紊启坼，其变振拉摧拔，其病支满。少阴（司天君火）

太角（大运木） 阳明（司地金） 热化（二） 风化（八） 清化（四），正化。

主运∶太角（初正）、少征、太宫、少商、太羽（终）。

【戊子（天符）、戊午（太乙天符）】其运炎暑，其化暄曜郁燠，其变炎烈沸腾，其病上热血溢。少阴（司天君火） 太征（大运火） 阳明（司地金） 热化（七） 清化（九），正化度也。

主运∶太征、少宫、太商、少羽（终）、少角（初）。

【甲子、甲午】其运阴雨，其化柔润时雨，其变震惊飘骤，其病中满身重。少阴（司天君火）

太宫（大运土） 阳明（司地金） 热化（二） 雨化（七） 燥化（四），所谓正化日也。

主运∶太宫、少商、太羽（终）、太角（初）、少征。

【庚子（同天符）、庚午（同天符）】同正商，上少阴（君火） 中太商（金运） 下阳明（金） 热化（七） 清化（九），所谓正化日也。其运凉劲，其化雾露萧瑟，其变肃杀凋零，其病下清。

主运∶太商、少羽（终）、少角（初）、太征、少宫。

【丙子（岁会）、丙午】上少阴（君火） 中太羽（水运） 下阳明（燥金） 热化（二）

寒化（六） 清化（四），正化度也。其运寒，其化凝惨溧冽，其变冰雪霜雹，其病寒下。

主运∶太羽（终）、太角（初）、少征、太宫、少商。

【丁巳（天符）、丁亥（天符）】同正角，其运风热清，上厥阴（司天） 中少角（木运）

下少阳（在泉） 风化（三） 火化（七），正化度也。清热胜复同，邪气化度也，灾三宫。

主运∶少角（初正）、太征、少宫、太商、少羽（终）。

【癸巳（同岁会）、癸亥（同岁会）】上厥阴（司天） 中少征（大运） 下少阳（在泉）

风化（八） 火化（二），正化度也。寒化雨化胜复同，邪气化度也，灾九宫。其运热寒雨。

主运∶少征、太宫、少商、太羽（终）、太角（初）。

【己巳、己亥】同正角，上厥阴（司天） 中少宫（土运） 下少阳（在泉相火） 风化（三）

湿化（五） 火化（七），所谓正化日也。其运雨风清，风化清化胜复同，邪气化日也，灾五宫。

主运∶少宫、少商、少羽（终）、少角（初）、太征。

【乙巳、乙亥】同正角，上厥阴（司天木） 中少商（金运） 下少阳（在泉相火） 风化（八） 清化（四） 火化（二），正化度也（度谓日也）。热化寒化胜复同，所谓邪气化日也，灾七宫。其运凉热寒。

主运∶少商、太羽（终）、太角（初）、少征、太宫。

【辛巳、辛亥】上厥阴（司天木） 中少羽（水运） 下少阳（在泉相火） 风化（三）

寒化（一） 火化（七），正化度也。风化雨化胜复同，邪气化度也，灾一宫。其运寒雨风。

主运∶少羽（终）、少角（初）、太征、少宫、太商。

上一页：逐年客运歌
下一页：论正化度邪化度


论正化度邪化度 《古今医统大全》

论正化度邪化度

假如甲子年属火，为热化司天。甲属土，为雨化司运。卯属金，为清化司地。热化雨化清化，皆司天司运司地之本气，故曰正化度。（日也。）又甲属阳，为太过，太过则无胜，亦无复，是以无邪化度也。凡遇阳年，为太过，而五行多以成数言，故曰热化七，雨化五，清化九也。

又如辛卯年属金，为清化司天。辛，水运，为寒化司运。子，火，热化司地。清化寒化热化，皆司天司运司地之本气，故亦曰正化度。但辛水属阴为不及。不及，则土之化雨必来克之。水弱不敌，而水之子乃木之风化，必来为母复仇而克土。然雨所克、风化所克，非司天司运司地之本气，故曰邪化度也。雨化风化虽非本然，一胜一负理之必然。故六凡遇阴年不及，而五行多以生数言，故曰清化四，寒化一，热化二也。

上一页：司天在泉大运主运定局
下一页：论主运上下太少相生


论主运上下太少相生 《古今医统大全》

论主运上下太少相生

假如甲年属阳土，为太宫，则以太宫土为主，故太宫之所生，与夫所生太宫者，皆从少不从太也。是以太宫土所生者，乃少商金；少商金所生者，乃太羽水，遇羽则终矣。又所生太宫土者，乃少征火；所生少征火者，乃太角木，遇角则止矣。凡遇阳年，上下相生皆从少，故曰少太上下相生也。

又如己年属阴土，为少宫，则以少宫土为主。故少宫土之所生，与夫所生少宫土者，皆从太不从少也。是以少宫土所生者，乃太商金；太商金所生者，乃少羽水，遇羽则终矣。又所生少宫土者，乃太征火；所生太征火者，乃少角木，遇角则止矣。凡遇阴年，上下相生皆从太，故曰太少上下相生也。

又不拘阳年阴年，皆于角下注一初字，羽下注一终字，盖每年皆以角木为初运，羽水为终运故也。年年如是不改，故为主运。正如主气，每年皆以木为初气，水为终气。年年如是不改，故曰主气也。

上一页：论正化度邪化度
下一页：运气诸说总例


运气诸说总例 《古今医统大全》

运气诸说总例

（《圣济》有六十年图说，今但采摭其四说以为之例。学人可以类推矣。）

□

少阴君火司天，阳明燥金在泉，中见太宫土运。岁土太过，气化营运先天。天地之气，上见南面少阴，左间太阴，右间厥阴。故天政所布其气明。下见阳明北面，左间太阳，右间少阳。故地气肃而其令切，交司之气寒交暑，（谓前岁终之气少阳，今岁初之气太阳，太阳寒交前岁少阳暑也。）热加燥（少阴在上，阳明在下也。）云驰雨府，湿化乃行，时雨乃降，金火合德，上应荧惑（火星） 太白（金星见而明大。）其谷丹白，水火寒热持于气交而为病始世。热病生于上，清（冷）病生于下，寒热互作而争于中。民病咳喘，血溢血泄鼽嚏，目赤 疡，寒厥入胃，心痛腰痛腹大，嗌干肿上。（出六元正纪论。）是乃气化之常，须候其气之至与不至，然后可名其病。

是岁火为天气，金为地气。火能胜金，天气盈，地气虚，中见土运。天气生运，运生地气，虽虚邪胜亦微。天气既盈，化源为实，当于年前大寒初先取化源，（少阴，化源三月也。此谓年前大寒恐误。）使之适平。取化源者，平火气也。岁宜食白丹之谷，以全真气，食间气之谷，以避虚邪。（岁谷谓在泉及在泉左右间气所化之谷，间谷谓司天及运间气所化者，虚邪谓从冲后来之风。）

咸以软之而调其上，甚则以苦发之；以酸收之而安其下，甚则以苦泄之。运同地气，当以温热化。

（太宫太商太羽岁同寒湿，治以燥热，岁异风热，以凉化多之；岁同地化，以湿热治之。太角太征岁异寒湿，治以燥湿，岁同风热，以寒化多之；岁同天气，以寒清治之。出六元正纪论。）

岁半之前，天气少阴主之。少阴之化，本热而标阴。当是时，本标之化应寒热相半，无或偏胜者，天政之平也。或热淫所胜，怫热至，火行其政。民病胸中烦热，嗌干，右 满，皮肤痛，寒热咳喘。大雨且至，唾血血泄，鼽衄嚏呕，溺色变。甚则疮疡 肿，肩背臂 及缺盆中痛，心痛肺 ，腹大满膨而喘咳。病本于肺，诊其尺泽脉绝者死不治。（出至真要大论。）其法平以咸寒，佐以苦甘，以酸收之。

岁半之后，地气阳明主之。其化不从标本，而从太阴之中气。当其时，燥湿并行而无偏胜者，阳明之化也。或燥淫所胜，则 雾清瞑。民病善呕，呕有苦，善太息，心胁痛，不能反侧。甚则嗌干面尘，身无膏泽，足外反热。其法治以苦温，佐以酸辛，以苦下之。（出至真要大论。）

岁土太过，是谓敦阜之纪。雨湿流行，肾水受邪，民病腹痛，清厥意不乐，体重烦冤。甚则肌肉痿，足痿不收，行善 ，脚下痛，饮发中满，食减，四肢不举，变生得位。（谓季月也。）藏气（水气）伏，化气（土气）独治之。泉涌河衍，涸泽生鱼。风雨大至，土溃。鳞见于陆。病腹满溏泄，肠鸣反下，甚而太溪绝者死不治。其治宜以苦热，所谓岁气之药食宜之也。（出气交变论。）

初之气始于癸亥岁十二月中气大寒日寅初，终于是年二月终气春分日子初，凡六十日有奇。

（八十七刻半。）主位太角木，客气太阳水，中见太宫土运统之。风寒湿三气奉少阴之政，而行春令。地气迁，燥将去，寒乃始，蛰复藏，水乃冰，霜复降，风乃至，阳气郁。民反周密，关节禁固，腰 痛。炎暑将起，中外疮疡。（出六元正纪论。）宜治太阳之客，以苦补之，以咸泻之，以苦坚之，及辛润之，开发腠理，致津液通气也（出至真要大论）。食丹谷火以全真气，食稷土以辟虚邪。虽大寒邪亦不能为害也。（六元正纪论。）

二之气自春分日子正，至小满日戌正，六十日有奇。主位少征火，客气厥阴木。火木同德，中见土运，以奉少阴，行舒荣之化。时令至此，阳气布，风乃行，春气以正，万物应荣。寒气时至，民乃和。其病淋，目瞑目赤，气郁于上而热。（出六元正纪论。）宜治厥阴之客，以辛补之，以酸泻之，以甘缓之（出至真要大论）。食丹谷以全真气，食稻金以辟虚邪。虽有风邪，不能为害。（出六元正纪论。）

三之气自小满日亥初，至大暑日酉初，六十日有奇。主位少征火，客气少阴火，中见土运，天政之所布也。时令至此，大火行，庶类蕃鲜，寒气时至。民病气厥心痛，寒热更作，咳喘目赤。

（出六元正纪论。）宜治少阴之客，以咸补之，以甘泻之，以酸收之。（出至真要大论。）食丹谷以全真气，食豆水以辟虚邪。虽有热邪，不能为害。（出六元正纪论。）

四之气自大暑日酉正，至秋分日未正，六十日有奇。主位太宫土，客气太阴土。运与气同，名为司气。溽暑至，大雨时行，寒热互作。民病寒热，嗌干黄瘅，鼽衄饮发。宜治太阴之客，以甘补之，以苦泻之，以甘缓之。食白谷以全真气，食麻木以辟虚邪。虽有湿邪，不能为害。

五之气自秋分日申初，至小雪日午初，六十日有奇。主位少商金，客气少阳火，中见土运，客火用事，畏火临，暑反至，阳乃化，物乃生荣，民乃康。其病温，宜治少阳之客，以咸补之，以甘缓之，以咸软之。食白谷以全真气，食豆水以辟虚邪。虽有火邪，不能为害。

终之气自小雪日午正，至大寒日辰正，六十日有奇。主位太羽水，客气阳明金，中见土运。

土能生金，金能生水，三气相得而行顺化。燥令行，余火内格。民病肿于上，咳喘，甚则血溢。

寒气数举，则霜雾翳，病生皮腠，内舍于胁，下连少腹而作寒中。宜治阳明之客，以酸补之，以辛泻之，以苦坚之。食白谷以全真气，食黍火以避虚邪。虽有燥邪，不能为害。

然初气终三气，天气主之，胜之常也；四气尽终气，地气主之，复之常也（出至真要大论。）

若岁半之前少阴之气胜者，必有太阳之复。若在泉阳明之气胜者，必有少阳之复。其复皆在岁半之后，观其气胜之早晚，以验复气之迟疾治之。有胜则复，无胜则已（出至真要大论。）

□

厥阴风木司天，少阳相火在泉，中见少羽水运。岁水不及，气化营运后天。天地之气，上见厥阴，左间少阴，右间太阴，故天气扰而其政挠。下见少阳，左间阳明，右间太阳，故地气正而其令速。风生高远，炎热从之。云趋雨府，湿化乃行。风火同德，上应岁星荧惑。其谷苍丹，间谷言大者。（以间气之大者言其谷，太宫太商等所生谷也。）其耗文角品羽。风燥胜复形于中。

（出六元正纪论。）雨化风化胜复同，邪气化度也。风化三，寒化一，火化七，正化度也。（出六元正纪论。）风化木为司天，苦化火为在泉，玄化水为司运，柔化土清化金为间气，灼化（君火）为居气。（灼化不曰间气而曰居气，盖尊君火无所不居，不当间之也。出至真要论。）其在物也，毛虫静，羽虫育，是为岁物所宜；介虫耗，寒毒不生，是为地气所制。

（出五常政大论。）然岁气天化虚，地化盈，宜资化源，（年前大寒十二月迎而取之。）以助天气之木。化源虽虚，水运在中，水能生木，邪乃微也。必赞其运水，无使邪胜。以辛凉调上，以咸寒调下。畏火之气，无妄犯之。（出六元正纪论。）

岁半之前，厥阴主之。若风淫所胜，则太虚埃昏，云物以扰。寒生春气，流水不冰。（木化。）

民病胃脘当心而痛，上支两胁，鬲咽不通，饮食不下，舌本强。食则呕，冷泄腹胀，溏泄瘕水闭。

病本于脾，诊在足冲阳脉。其法平以辛凉，佐以苦甘，以甘缓之，以酸泻之。（出至真要大论。）

岁半之后，少阳主之。若火淫于内，则焰明郊野，寒热更至。民病注泄赤白，少腹痛溺赤，甚则血便。其法治以咸冷，佐以苦辛，以酸收之，以苦发之。（出至真要大论。）

岁运之化，水不及，纪曰涸流，是谓反阳。藏令不举，化气乃昌。长气宣布，蛰虫不藏。土润，水泉减，草木条茂，荣秀满盛。其气滞，其用渗泄，其动坚止，其发燥槁，其主埃郁昏翳，其病痿厥坚下。（出五常政大论。）其化兼所不胜，四维有湍润埃云之化，则不时有和风生发之应。四维发埃昏骤注之变，则不时有飘荡振拉之复。其眚北，其藏肾，其病内舍腰脊骨髓，外在溪谷 膝，皆以苦和调中。（厥阴少阳之政，上下无克罪之异，治化唯一，故不再言同风热者多寒化，异风热者少寒化。出气交变论。）

初之气自庚辰年大寒日巳初，至是岁春分日卯初，六十日有奇。主位少角木，客气阳明金，中见水运。金胜木，水运间之，寒始肃，杀气方至。民病寒于右之下。（出六元正纪论。）宜治阳明之客，以酸补之，以辛泻之，以苦泄之。岁谷宜苍（木），间谷（命其大也，以间气之大者言其谷也。）宜黍。（火，出至真要大论。）

二之气自春分日卯正，至小满日丑初，六十日有奇。主位太征火，客气太阳水，中见水运。

气与运同，寒不去，华雪水冰，杀气施化，霜乃降，名草上焦，寒雨数至，阳复化。民病热于中。

宜治太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之。岁谷宜苍，间谷宜稷土。是气也，无犯司气之寒。

三之气自小满寅初，至大暑日子初，六十日有奇。主位太征火，客气厥阴木，中见水运。岁运之水，制火而生木，故天政布，风乃时举。民病泣出耳鸣掉眩。宜治厥阴之客，以辛补之，以酸泻之，以甘缓之。岁谷宜苍，间谷宜稻（金）。

四之气自大暑日子正，至秋分日戌正，六十日有奇。立位少宫土，客气少阴火，中见水运。

溽暑湿热相搏，争于左之上。民病黄瘅而为 肿。宜治少阴之客，以咸补之，以甘泻之，以酸收之。岁谷宜丹，间谷宜豆（水）。

五之气自秋分日亥初，至小雪日酉初，六十日有奇。主位太商金，客气太阴土，中见水运。土刑运，燥湿更胜，沉阴乃布，寒气及体，风雨乃行。宜治太阴之客，以甘补之，以苦泻之，以甘缓之。

岁谷宜丹，间谷宜麻（木）。

终之气自小雪日酉正，至大寒日未正，六十日有奇。主位少羽水，客气少阳火，中见水运。

岁运得位，而畏火司令，阳乃大化，蛰虫出见，流水不冰，地气大发，草乃生，人乃舒。其病温疠。宜治少阳之客，以咸补之，以甘泻之，以咸软之。岁谷宜丹，间谷宜豆（水）。

此六气之化也。岁气之交，天气胜者，则有阳明之复；地气胜者，则有太阳之复。观其胜复，各以其法治之。

□

（太乙天符）

太阳寒水司天，太阴湿土在泉，中见太宫土运。岁土太过，气化营运先天。太宫下加太阴，太过而加同天符。又土运临戌，是谓岁会，气之平也。平土之岁，命曰备化之纪。气协天休，德流四正，五化齐修。其气平，其性顺，其用高下，其化丰满，其政安静，其候溽蒸。其令湿，其类土，其应长夏，其谷稷，其果枣，其虫 ，其畜牛，其物肤，其色黄，其味甘，其音宫，其数五．其在人也，其藏脾，其主口，其养肉，其病否。此岁运所主也。（出五常政论。）

天地之气，上见太阳，左间少阳，右间少阴，故地气静而其令徐。水土合德，上应辰星镇星，其谷玄 （黄）。寒临太虚，其政大举，阳气不令，泽无阳焰，则火发待时，少阳中治，时雨乃涯，止极雨散，还于太阴。云朝北极，湿化乃布。泽流万物，寒敷于上，雷动于下，寒湿之气，持于气交。民病寒湿发，肌肉萎，足痿不收，濡泄血溢。（出六元正纪论。）

岁半之前，天气太阳主之。太阳有本标之化，寒政大举，热气时应者，天气得中也。岁半之后，地气太阴主之。太阴之化从本，雨湿甚者，地气之应也。寒化六，湿化五，是为正化之日。

虫育，鳞虫静，是为岁物所宜。燥毒不生，鳞虫不成，其味咸，地气热，是为地气所制。平土之气，本不资化源。运与地气临于戌，土气盛，先资化源以助于水，所谓抑其运化，扶其不胜，无使暴过而生其疾也。食玄 之谷以全其真，辟岁之虚邪，（从冲后来之风。）以安其正。以苦热调上，以苦温调下。运土在中，亦以苦温调之；运同寒湿，化宜燥热，治之常也。（五常政论、六元正纪论相太并。）

初之气自癸酉年大寒日申初，至是年春分日午初，六十日有奇。主位太角木，客气少阳火，中见土运，少阳中治，以行春令。地气迁，气乃大温，草乃早荣，民乃疠，温病乃作。身热头痛呕吐，肌腠疮疡。宜治少阳之客，以咸补之，以甘泻之，以咸软之。岁谷宜玄（水），间谷宜豆（水），则火不为邪。

二之气自春分日午正，至小满日辰正，六十日有奇。主位少征火，客气阳明金，中见土运。

金土相和，大凉反至，民乃惨，草乃遇寒，火气遂抑。民病气郁中满，寒乃始。宜治阳明之客，以酸补之，以辛泻之，以苦泄之。岁谷宜玄，间谷宜黍（火），则燥不为邪。

三之气自小满日巳初，至大暑日卯初，六十日有奇。主位少征火，客气太阳水，中见土运。

天政布，寒气行，雨乃降。民病寒反热中，痈疽注下，心热瞀闷，不治者死。宜治太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之。岁谷宜玄，间谷宜稷（土），则寒不为邪。

四之气自大暑日卯正，至秋分日丑正，六十日有奇。主位太宫土，客气厥阴木，中见土运。

岁土得位，风气居之，风湿交争，风化为雨，乃长乃化乃成。民病大热少气，肌肉痿，足痿，注下赤白。宜治厥阴之客，以辛补之，以酸泻之，以甘缓之。岁谷宜 ，间谷宜稻（金），则风不为邪。

五之气自秋分寅初，至小雪日子初，六十日有奇。主位少商金，客气少阴火，中见土运。

火能生土，土能生金，气位相和。阳复化，草乃长，民乃舒。宜调少阴之客，以咸补之，以甘泻之，以酸收之。岁谷宜 ，间谷宜豆（水），则热不为邪。

终之气自小雪日子正，至大寒日戌正，六十日有奇。主位太羽水，客气太阴土，中见金运。

气与运符会，地气正，湿令行，阴凝太虚，埃昏郊野，民乃惨凄，寒风以至，反者孕乃死。宜治太阴之客，以甘补之，以苦泻之，以甘缓之。岁谷宜 ，间谷宜麻（木），则湿不为邪。

是气也，不可犯凉，司气以凉故也。岁气虽平，或有邪气，则中执法，民有急卒病。经曰∶中执法者，其病速而危也。

□

阳明燥金司天，少阴君火在泉，中见少角木运。岁运不及，气化营运后天。木运临卯，是谓岁会，气之平也。平气之岁，气化营运同天，命曰敷和之纪。木德周行，阳舒阴布，五化宣平。其气端，其性随，其用曲直，其化生荣，其政发散，其候温和。其令风，其类草木，其应春，其谷麻，其果李，其实核，其虫毛，其畜犬，其色苍，其味酸，其音角，其数八，其物中坚。其在人也，其脏肝，其主目，其养筋，其病里急支满。此岁运之化也。（出五常政大论。）

天地之气，上见阳明，左间太阳，右间少阳。故天气急而其政切。下见少阴，左间太阴，右间厥阴，故地气明而其令暴（出五营运论。）阳专其令，炎暑盛行，物燥以坚，淳风乃治。风燥横运，流于气交，多阳少阴。云趋雨府，湿化乃敷，燥极而泽，清先而劲，毛虫乃死，热后而暴，介虫乃殃。金火合德，上应太白荧惑。其谷白丹，间谷命太征者。其耗白甲品羽。（自邑中虫多品羽类有羽翼者。）蛰虫出见，清水不冰，清热之气，持于气交。民病咳，嗌塞，寒热发暴，振栗癃闷，然阳明燥金在上，少阴君火在下。火能胜金，天气虚，地气盈。天气不足，当资化源以助金气。运木既平，天气上商与正商同，不必资也。岁宜食白丹之谷以安其气，食间气之谷以去其邪。以苦小温调上，以咸寒调下，以辛和调中。汗之清之散之，运同热气，宜多天化。（少角少征岁同热，用方多以矢清之化治之；少商少宫少羽岁同清，用方多以地热之化治之。火在地，故同清者多地化；金在天，故同热者多天化。）

初之气自丙寅年大寒日亥初，终于是年春分日酉初，六十日有奇。主位少角木，客气太阴土，中见木运。风湿相遇，上应司天之阳明，以行春令。地气迁，阴始凝，气始肃，水乃冰，寒雨化。

民病中热胀，面目浮肿，善眠，鼽衄嚏欠呕，小便黄赤，甚则淋。然是岁木运统之，又临木位，风木得位，其气和平，湿化乃微，其病亦少。宜调太阴之客，以甘补之，以苦泻之，以甘缓之。食白谷以安其气，食麻以去其邪。虽有湿化，不能为邪。

二之气自春分日酉正，至小满日未正，六十日有奇。主位太征火，客气少阳火，中见木运。

木火相得，上应阳明。阳乃布，民乃舒，物乃生荣。厉大至，民善暴死。是岁天气岁运皆平，厉疾自微。宜调少阳之客，以酸补之，以甘泻之，以咸软之。食白壳以安其气，食豆以去其邪。虽有火化，不能为邪。

三之气自小满日申初，至大暑午初，六十日有奇。主位少征火，客气阳明金，中见木运。天政布，凉乃行，燥热交合，燥极而泽，民病寒热。宜调阳明之客，以酸补之，以辛泻之，以苦泄之。食白谷以安其气，食黍以去其邪。虽有燥化，不能为邪。

四之气自大暑日午正，至秋分日辰正，六十日有奇。主位少宫土，客气太阳水，中见木运。

寒雨降，民病暴仆振栗，谵妄少气，嗌干引饮，及为心痛痈肿疮疡疟寒之疾，骨痿血便。宜调太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之。食丹谷以安其气，食稷以去其邪。虽有寒化，不能为邪。

五之气自秋分日巳初，至小雪日卯初，六十日有奇。主位太商金，客气厥阴木，中见木运。

与厥阴相符，是谓司气，名曰苍化。时行至此，春令反行。草乃生荣，民气和，自无疾病。然厥阴之客，宜以辛泻之，以酸泄之，以甘缓之。岁谷宜丹，间谷宜稻，虽有风化，不能为邪。是气也，司气以湿，用湿无犯，所谓用湿远湿也。

终之气自小雪日卯正，至大寒日丑正，六十日有奇。主位少羽水，客气少阴火，中见木运。

水能生木，木能生火而行顺化。当阳气布化，候反温，蛰虫来见，流水不冰，民乃康平。其病温，宜调少阴之客，以咸补之，以甘泻之，以酸收之。食丹谷以安其气，食豆以去其邪。虽有热化，不能为邪。

是岁重遇平气。四时之气皆德化政令之施，而无淫邪胜复之变。民乃和，物乃舒，平之至也。

上一页：论主运上下太少相生
下一页：论九宫分野


论九宫分野 《古今医统大全》

论九宫分野

此下无系紧要，所以备辑之者，使学人得以广见闻，不致为其惑可矣。

论曰∶五运不及之岁，则有灾宫所向之位，故不可一概而论灾也。经云∶九星悬朗，七曜周旋，乃天所主之九星分野。故少角岁云灾三宫，东宫震位天冲司也。少征岁云灾九宫，南室离位天英司也。少宫岁云灾五宫，中室天禽司也，寄位二宫坤位。少商岁云灾七宫，西室兑位天柱司也。少羽岁云灾一宫，北室坎位天蓬司也。皆以运气不及之方言之。

按《天元玉册》曰∶天蓬一，水正之宫也；天芮二，土神之应宫也；天冲三，木正之宫也；天辅四，木神之宫也；天禽五，土正之宫也；天心六，金神之应也；天柱七，金正之宫也；天任八，火神之应宫也；天英九，火正之宫也。下以应九州之分野，谓徐冀兖青扬荆像梁雍也。

灾宫歌∶

年逢不及有灾宫，辛一丁三已五同。

七数少商（即乙）并癸九，仍将土寄二坤冲。（二乃土寄位，非灾宫之数。）

□

九宫分野图（图缺）

五行纳甲之图（图缺）

歌曰∶

五行举一为例，干支阳夫（甲子）阴妻（乙丑）。

甲子能娶乙丑，隔八三生金兮。

假如子之一辰，其中而含五音。

甲金丙水戊火，庚土壬木相临。

上一页：运气诸说总例
下一页：十二支纳音


十二支纳音 《古今医统大全》

十二支纳音

干支首甲子，阳先阴后（甲子阳，乙丑阴。）顺轮。故阳娶阴，（甲子娶乙丑。）同类为妻也。生子谓甲子隔八生壬申，壬申生庚辰，三皆金，金即子，余子义同。次向戊子火，三生至木，木三生至水，水三生至土，土三生终。复自甲午金，三生至戊午火。根据序转毕十二辰，各含五音。（如子之一辰，甲子金，丙子水，戊子火，庚子土，壬子木是也。）遍六甲共纳六十音。

隔八非第八，若甲子至癸酉，通十除前位。此名纳甲之法，运气则不急为用。

上一页：论九宫分野
下一页：六气标本论


六气标本论 《古今医统大全》

六气标本论

夫经之立法，意溢言表者多矣。余尝观运气微旨篇、六化图序，及夫少阳之上，火气治之，中见厥阴云云之说，经旨既秘而未发，而择者又谬言滋惑。但其曰∶本之下，中之见也；见之下，气之标也。又有从本从标、从本从中之治，昭然三气分叠，则微旨犹有可究者。于是援引经旨，参以己见，附以标本同异从舍之治。未敢自以为是也，然亦可为迷心传注者之一悟也。

《素问·六微旨篇》帝曰∶愿闻天道六六之节盛衰何也？岐伯曰∶上下有位，左右有纪。故少阳之右，阳明治之；阳明之右，太阳治之；太阳之右，厥阴治之；厥阴之右，少阴治之；少阴之右，太阴治之；太阴之右，少阳治之。此所谓气之标，盖南面而待之也。故曰∶因天之序，盛衰之时，移光定位，正立而待之，此之谓也。少阳之上，火气治之，中见厥阴；阳明之上，燥金治之，中见太阴；太阳之上，寒气治之，中见少阴；厥阴之上，风气治之，中见少阳；少阴之上，热气治之，中见太阳；太阴之上，湿气治之，中见阳明，所谓本也。本之下，中之见也；见之下，气之标也。标本不同，气应异象。

至真要大论篇曰∶六气标本，所从不同，奈何？岐伯曰∶气有从本者，有从标从本者，有不从标本者也。少阳太阴从本，少阴太阳从本从标，阳明厥阴不从标本从乎中也。故从本者化生于本，从标本者有标本之化，从中者以中气为化也。

王注∶少阳之本火，太阴之本湿，本末同，故从本也。少阴之本热，其标阴；太阳之本寒，其标阳，本末异，故从标从本；阳明之中太阴，厥阴之中少阳，本末与中不同，故不从标本从乎中也。

滑注∶阳明本燥标阳中湿，厥阴本风标阴中火。惟此二经本未与中不同，故治从本。

宦谓∶六气者，行乎天地之间，而施德化政令者也。（经曰∶东方生风，风生木，其德敷和，其化生荣，其政舒启，其令风之类是也。）若夫平气之岁，（如丁卯、戊午、甲辰、甲戌、己丑、己未、丙子之类，谓之平气之岁是也。）物生脉应，气化各得其常。若当岁气有太过不及之差，则有胜负郁发淫乘之变。人居气交之中，感之而为病焉。其治也，有从乎本、从标从本、从中之异。其说虽见运气诸篇，而实与经脏证治相为表里者也。

考之经，以天之六化之气寒暑燥湿风火为本，以三阴三阳之位为标。所谓中见者，以阴阳表里之相通者互相取之。因天之序，盛衰之时，移光定位，正立而待之。其化气，则尊之面南为本，而上居以应天；其本之下，以中见之气面北，而中处以应人；其中见之下，以标下三阴三阳为标，居之于下以应地。经于标之一气未莹，愚窃推之。

标之位，犹有地之六气应之，如初风木，二君火，三相火，四湿土，五燥金，而终寒水。地气之下应者既异，则三阴三阳之加临，亦从其化矣。所谓标本不同，气应异象者，此也。又造化之理，阳主进，故以九为老；阴主退，故以六为老。故凡本气之所在，必审本位之阴阳而进退之，俱由风木而左旋，当其见下之一气以为标之所治，则标本中见，三才之气可列矣。标本同者从本，有互相为标本者，则亦互相从，标本不同者从乎中焉。如少阳之上，火气为本，中见厥阴风木，以风为中气。而少阳为标，则以少阳左位阳明以为地气风木之所始。循次左行，至见下标位，当其三气，相火应之。此标本俱火，故从本之火也。

又如太阴之上，湿气为本，中见阳明燥金，以燥为中气。而太阴为标，则以太阴右位少阴以为地气风木之所始。循次左行，至见下标位，其四气，湿土应之。此标本俱湿，故从本之湿也。

是少阳太阴标本俱同，故从化生于本者论也。

又如少阴之上，热气为本，中见太阳寒水，以寒为中气，而少阴为标。少阴宜右退而左数之，则终气寒水当标之位，而标之少阴亦从寒化矣。此本热而标寒，故少阴所至为热生，中为寒。治者或从热而从寒也。

又如太阳之上，寒气为本，中见少阴热气，以热为中气，而太阳为标。太阳宜左进而顺数之，则二气君火当标之位，而标之太阳亦从热化矣。此本寒而标热，故太阳所至为寒生，中为湿。治者或从寒而从热也。是少阴太阳互为标本，故有标本之化者论也。

又如阳明之上，燥气为本，中见太阴湿土。以湿为中气，而阳明为标。从阳明左位太阳数起，循次左行，至见下标位，当其四气，湿土应之，则标之阳明亦从湿化矣。此本燥而标湿，为标本不同，故不从标本，从乎中之湿也。

又如厥阴之上，风气为本，中见少阳火气。以火为中气，而厥阴为标。从厥阴右位太阳数起，循次左行，至见下标位，当其五气，燥金应之，则标之厥阴亦从燥化矣。此本风而标燥，亦为标本不同，故不从标本从乎中之火也。是阳明厥阴标本不同，故以中气为化者论也。此皆有自然之法象存焉，而岂人意所可损益者哉！

概而言之，太阴阳明从乎湿也，少阴太阳从热而从寒也，厥阴少阳从乎火也。今以太阴阳明从湿之治言之。有手太阴肺脏受湿而为喘急，或声音如从瓮中所出等证，治用葶苈、木通之类。

又有足太阴脾脏受湿而为痞满等证，治用大消痞丸之类；或为四肢浮肿，肉按如泥等证，治用胃苓汤之类；或为肢体沉重嗜卧等证，治用苍术、羌活之类。又有足阳明胃腑，因于饮水不散，而为胸腹胀满，漱水不咽等证，治用五苓散加半夏之类，甚者用牵牛、甘遂之类。又有阳明胃经受湿，而为面目浮肿等证，治用苍术、羌活之类。又有手阳明湿胜而为濡泻等证，治用五苓散之类。

此皆太阴阳明从湿之治也。

又以少阴太阳从热从寒之治而言之，有手少阴心热而为心神不足不安者，治用朱砂安神丸之属；或为疮疡，或为目中发热，热见血脉者，治用黄连泻心汤之属；又有胃腑实热乘心而为谵语者，治用大承气汤之属；又有伤寒下早，心脏结热而为痞满者，治用黄连、枳实之属。经曰中满者，泻之于内者，此也。若心下痞硬者，大承气汤主之。又有少阴心火亢极而为恶寒战栗者，此本热而标似寒也，治用散火之剂。又有少阴心脏虚寒而为恶寒者，治用人参、附子、赤石脂之属。王太仆益火之原，以消阴翳者，此也。又有少阴肾热而为遗精者，治用珍珠丸加椿根皮之属，或为躁心者，治用知母之属。有伤寒热传少阴肾经，而为口燥舌干等证，治用桂枝汤之属。又有少阴肾寒，而为身体骨节痛手足寒脉沉者，治用附子汤之属。经曰∶脉从而病反者，其诊何如？岐伯曰∶脉至而从，按之不鼓，诸阳皆然者，此也。又有手足太阳小肠膀胱腑寒，而为冷淋小便数起不通得寒战而解者，治用生附汤之属；或为小便清白，或为小便不禁，或为久下滞浊等证，治用姜、附之属。又有太阳膀胱经虚寒而脉浮自汗，微恶寒，小便数，烦心挛急等证，治用桂枝加附子汤之属。又有太阳小肠膀胱腑热，而为溺秘等证，治用黄柏、知母之属。经曰∶小肠移热于膀胱，膈肠不便者，此也。或为热淋赤浊溺血等证，治用黄柏、知母、栀子。经曰∶胞移热于膀胱为癃溺血者，此也。

又有太阳膀胱火邪，而为足膝红肿者，治用当归、生地黄、黄柏、龙胆草、防己、苍术、红花之属。又有寒伤足太阳经，恶寒发热，头项强痛，传入膀胱之腑而为小便赤涩者。此本寒而标热也，先用麻黄汤解之，后用五苓散利之。经曰∶病发而有余，本而标之，先治其本，后治其标者，此也。又有足太阳经外邪郁热，入里传变，泻利清谷，或为腹胀而恶寒发热，头疼身痛，表证犹在者，此本热而标寒也。先用姜附汤温之，后用桂枝汤解之。经曰∶病发而不足，标而本之，先治其标，后治其本者，此也。此皆少阴太阳从热从寒之治者也。

又以厥阴少阳从火之治言之，有手厥阴经热而为掌热者，治用柴胡、黄芩、黄连、连翘之属。

又有少阳三焦腑热等证，治用三补丸之类。又有足厥阴肝热而为胁痛者，治用当归龙荟丸之类；或为热证左胁起者，治用抑青丸之类。又有小儿肝受风热而为惊搐者，治用镇惊丸之类。又有足少阴胆热而为口苦者，治用柴胡、黄芩之类。又曰肝热者则口苦，胆热而为贪睡者，治用生酸枣仁、苦茶之类。又有手足少阳经郁热不散，而为耳聋胸胁痛等证，治用小柴胡汤之类；或为耳鸣，治用清气化痰丸之类；或为瘰 者，治用破结散之类；或为发斑者，治用连翘 防风汤之类；或为寒热疟疾者，治用青皮汤之类；或为喉痹者，治用甘桔汤加防风、荆芥、栀子、紫苏、天花粉之类。此皆厥阴少阳从火之治者也。

故《国小》云∶肝胆由来从火治，三焦心主都无异。脾胃常从湿处求，肺与大肠同湿类。心肾小肠与膀胱，寒热随宜毋执滞之类，即其义也。

少阳从本之图（图缺）

太阴从本之图（图缺）

若夫二子之注，随文释义而已。如标位属阳者，则曰标阳；属阴者则曰标阴。殊不知标有风火热湿燥寒六气之异，乃以阴阳二字统之可乎？抑考之经有云∶明之标本，万举万全；不知标本，是谓妄行。盖标本之说，上穷天文，下察地理，中纪人事。其为道也甚大，其为理也甚微，其取用也无穷，其推行也有准。明乎此者，通天地人三才之道者流也。

少阴从本从标之图（图缺）

太阳从本从标之图（图缺）

阳明从中之图（图缺）

厥阴从中之图（图缺）

上一页：十二支纳音
下一页：取穴尺寸图说


取穴尺寸图说 《古今医统大全》

取穴尺寸图说

人身经脉十四，络脉十五，原穴十二，诚为一身枢要。纲维之大，不可以不熟会于胸中。至于取法，如《标幽赋》云∶取五穴用一穴而必端，取三经用一经而可正。今世之医惟取中指中节，谓之同身寸，凡取诸穴悉根据之，其亦未之思耳。殊不知同身之义，随身之大小肥瘦长短，随处分折而取之，则自无此长彼短之弊，而庶几乎同身之义有准矣。若以中指为法，如瘦人指长而身小，则背腹之横寸岂不太阔耶；如肥人指短而身大，则背腹之横寸岂不太狭耶。古人所以特谓同身寸法者，盖必同其身体，随在而分析之，固无肥瘦长短之差讹也。如头部则以前眉中直上至后大杼骨共折一尺八寸，眼内 角至外 角为一寸，头部直横寸法悉根据此准。如背部自大椎下至尾 共折三尺，横寸第二行连脊分开各二寸，第三行连脊分开各三寸半，背部直横寸法悉根据此准。如腹部天突至膻中折六寸，歧骨至脐折八寸，脐下至毛际折五寸，两乳对折八寸，腹部直横寸法悉根据此准。如四肢尺寸，手肘内曲泽穴至经渠为一尺，足膝至踝尖为一尺六寸，踝尖至地为三寸，亦不独以中指为法也。何后世不论背腹，概以中指谓之同身，简面是行简，讹而愈讹。愚故悉图背腹，总较尺寸，以备考取之便。倘考有未尽、法有未周，惟同志者订之，庶斯集之无遗憾也。

上一页：六气标本论
下一页：背部穴俞歌


背部穴俞歌 《古今医统大全》

背部穴俞歌

二节大椎，风门肺俞，厥阴心督，肝膈胆脾，胃俞三焦，肾俞气海，大肠关元，小肠膀俞，中膂白环，上次中下，（皆□也。）膏肓肓门，四花六穴，腰俞命门，穴皆可彻。

上一页：取穴尺寸图说
下一页：腹部中穴歌


腹部中穴歌 《古今医统大全》

腹部中穴歌

天突璇玑，华盖紫宫。玉堂膻中，中庭鸠尾。巨阙上脘，中脘建里。下脘水分，神阙交海。

石门关元，中极曲骨。膀门二寸，夹脐天枢。期章二门，不可不知。

上一页：背部穴俞歌
下一页：头部


头部 《古今医统大全》

头部

前发际至后发际折作十二节，为一尺二寸。前发际不明者，取眉心直上行三寸。后发际不明者，取大椎上行三寸。前后俱不明者，折作一尺八寸，头部直寸并根据此法取。眼内 角至外 角为一寸，头部横穴并根据此穴寸法。

神庭穴至曲差穴，曲差穴至本神穴，本神穴至头维穴各一寸半，自神庭至头维共四寸半。

上一页：腹部中穴歌
下一页：背部


背部 《古今医统大全》

背部

大椎穴下尾 骨穴共计二十一椎，通作三尺。（故谓人为三尺之躯者此也。）上七椎每椎一寸四分一厘。（共九寸八分七厘。）中七椎每椎一寸六分一厘，十四椎与脐平。（共二尺一寸一分四厘。）下七椎每椎一寸二分六厘。（共八寸八分二厘。）

第二行，夹脊各一寸半，除脊一寸，共折作四寸分两傍。

第三行，夹脊各三寸，除脊一寸，共折作七寸分两傍。

上一页：头部
下一页：腹部


腹部 《古今医统大全》

腹部

膺部腹部横寸，并用对乳间横折作八寸，膺腹横寸取穴悉根据上法。直寸取穴，根据心胸歧骨下至脐共折八寸，脐下至毛际横骨折作五寸，天突至膻中折作六寸八分，下行一寸六分为中庭，上取天突至中庭共折八寸四分。手足穴并用中指寸取之。

谨按同身尺寸，头之大骨围二尺六寸，胸围四尺五寸，腰围四尺二寸，发所覆者颅至项尺二寸，发以下至颐长一尺，结喉以下至缺盆中长四寸，缺盆以下至 KT 长九寸，过则肺大，不满则肺小。 KT 以下至天枢长八寸，过则胃大，不及则胃小。天枢以下至横骨长六寸半，过则回肠广长，不满则短狭。横骨长六寸半，横骨上廉以下至内辅之上廉长一尺八才。内辅之上廉以下至下廉长三寸半。内辅下廉下至内踝长一尺三寸，内踝以下至地长三寸。膝 以下至跗属长一尺六寸，跗属以下至地长三寸。故骨围大则太过，小则不及。角以下至柱骨长一尺，行腋中不见者长四寸，腋以下至季胁长一尺二寸，季胁以下至髀枢长六寸，髀枢以下至膝中长一尺九寸，膝以下至踝长一尺六寸，外踝以下至京骨长三寸，京骨以下至地长一寸。耳后当完骨者广九寸，耳前当耳门者广一尺三寸，两颧之间相去七寸。两乳之间广九寸。两髀之间广六寸半。足长一尺二寸，广四寸半。肩至肘长一尺七寸，肘至腕长一尺二寸半。腕至中指本节长四寸，至其末节长四寸半。

项发以下至骨长二寸半，膂骨以下至尾 二十一节长三尺。（周身经穴随处而取之，则其长短阔狭各合其度，而自无过与不及之弊矣。今人悉以中指一寸通身取之，乌得为之同身？当曰同指。必其随所处而取其穴道，故曰同身寸。）

上一页：背部
下一页：十四经脉长短尺寸


十四经脉长短尺寸 《古今医统大全》

十四经脉长短尺寸

手之六阳经脉从手至头，长五尺，共计五六合三丈。

手之六阴经脉从胸走手，长三尺五寸，共计三六一丈八尺，五六合三尺，合二丈一尺。

足之六阳经脉从头走至足，长八尺，共计六八四丈八尺。

足之六阴经脉从足走入胸中，长六尺五寸，共计六六三十六，五六当三尺，合三丈九尺。

督脉、任脉各长四尺五寸，共合九尺。

两跷脉从足至目，各长七尺五寸，共合一丈五尺。

十四脉都合十六丈二尺，此气之大经隧也。

上一页：腹部
下一页：经脉说


经脉说 《古今医统大全》

经脉说

夫所谓经者，以其气血流行之大经常而不息者。谓之脉者，以其血理分袤（音谋，言相去也。）

行体者而言也。谓之络者，本经之旁支而别出以联系于十二经者也。如手太阴经之支者，从腕后出次指端而交于阳明经者是也。

上一页：十四经脉长短尺寸
下一页：中指同身寸图


中指同身寸图 《古今医统大全》

中指同身寸图

中指同身寸图（图缺）

凡量四肢穴道必用此中指寸法，盖四肢长短无不同者。量身上穴当同身。

男左女右，手中指第二内廷两横纹头相去为一寸，取稻秆心量，或用薄篾量，皆易折而不伸缩为准，用绳则伸缩不便，故多不准。

上一页：经脉说
下一页：手太阴肺经穴图


手太阴肺经穴图 《古今医统大全》

手太阴肺经穴图

手太阴肺经穴图（图缺）

《内经》曰∶西方白色，入通于肺，开窍于鼻，藏精于肺，故病在背。其味辛，其类金，其畜马，其谷稻，其音商，其数九，其臭腥，其液涕。肺主鼻，其在天为燥，在地为金，在体为皮毛，在脏为肺，在色为白，在音为商，在声为哭，在变动为咳，在窍为鼻，在味为辛，在志为忧。

忧伤肺，喜胜忧。热伤皮毛，寒胜热。辛伤皮毛，苦胜辛。其应四时，上为太白星。是以知病之在皮毛也。

肺者，气之本，魄之处也，其华在毛，其充在皮，为阳中之太阳，通于秋气。

肺者，相傅之官，治节出焉。肺之合皮也，其荣毛也，其主心也。肺色白，欲如鹅毛，不欲如盐。

肺气绝则皮毛焦，皮毛焦则津液去，津液去则皮节伤，皮节伤则皮枯毛折，毛折者死不治。

手太阴肺脉起于中焦，下络大肠，还循胃口，上膈属肺，从肺系（喉咙是也）横出腋下，循内，行少阴心主之前，下肘中，循臂内上骨下廉，入寸口，上鱼，循鱼际，出大指之端，其支者，从腕后直出次指内廉，出其端。凡十一穴，左右共二十二穴。

上一页：中指同身寸图
下一页：经穴歌


经穴歌 《古今医统大全》

经穴歌

手太阴十一穴，中府云门天府列。侠白尺泽孔最存，列缺经渠太渊涉。鱼际直出大指终，络过阳明大肠接。

上一页：手太阴肺经穴图
下一页：肺经步穴歌


肺经步穴歌 《古今医统大全》

肺经步穴歌

太阴肺兮出中府，云门之下一寸许。云门气户旁二寸，人迎之下二骨数。天府腋下三寸求，侠白去肘五寸主。尺泽肘中约文论，孔最腕中七寸许。列缺腕侧一寸半，经渠寸口陷中是。太渊掌后横纹头，鱼际节后（大指本节后）散脉举。少商大指内侧端，此穴若针疾咸愈。

中府（一名膺俞） 在云门下一寸，乳上三肋间，动脉应手陷中，去中行六寸，肺之募，（募犹结募也、经气聚此。）手足太阴二脉之会。针入三分，灸五壮。（《埤雅》云∶壮者，以壮人为法也。）

【主治】腹胀食不下，四肢肿，喘气胸满，肩背痛，呕 ，咳逆上气。肺系急，肺寒热，胸悚悚。胆热浊涕，风汗出，面肿少气不得卧，伤寒胸中热，飞尸遁注，瘿瘤。

云门 在巨骨下侠气户旁二寸陷中，动脉应手，举臂取之，去胸中行任脉两旁，相去各六寸。

针入三分，不宜深，深则使人气逆，灸五壮。

【主治】伤寒四肢热不已，咳逆短气上冲心胸，胁彻背痛，喉痹，臂不得举，瘿气。

天府 在腋下三寸，臂 内廉动脉陷中，以鼻取之。

《铜人》针四分，灸二七壮至百壮。（《资生》云∶非大急不灸。）《甲乙经》禁灸，灸之使人逆气。

【主治】暴痹内逆，肝脉相搏，血溢鼻口，鼻衄血不止，卒中恶风邪气，泣出，喜忘，飞尸恶疰，鬼语遁下，喘不得息，疟寒热目眩，远视KT KT ，瘿气。

侠白 在天府下去肘五寸动脉中。针三分，灸五壮。

【主治】心痛短气，干呕烦满。

尺泽 在肘中约纹上，屈肘横纹筋骨罅陷中，手太阴肺脉所入为合水，肺实泻之。

针三分，灸三壮。（《铜人》禁灸，《素问》灸五壮。）

【主治】肩背痛，汗出中风，小便数而久溺色变，遗失无度，面白善嚏，悲愁不乐，洒淅寒热，风瘅，肘挛，手臂不得举，喉痹上气，呕吐口舌干，咳嗽 疟，四肢肿臂寒，短气心痛，肺积息贲，小儿慢惊风。

孔最 去腕上七寸，《铜人》针三分，灸五壮。

【主治】热病汗不出，咳逆，肘臂屈伸难，吐血失音，咽痛头痛。

列缺 手太阴别络走阳明，去腕侧上一寸五分，滑氏以手交叉，头食指末筋罅中是穴。《铜人》针二分，灸三壮。（《明堂》针三分，灸七壮。）

【主治】偏风口面 斜，手肘无力，半身不遂，口噤不开，寒热疟，呕沫，咳嗽，善笑惊痫妄见，面目四肢痈肿，肩痹，胸背寒栗，少气不足以息，尸厥寒厥。

按《素问》曰∶直行者谓之经，旁出者谓之络。手太阴之支，从腕后直出次指内廉出其端是列缺，为太阴别走阳明之络。人或有寸关尺三部脉不见，自列缺至阳溪脉见者，俗谓反关脉。此经脉虚而络脉满，《千金翼》谓阳脉逆反大于寸口三倍。惜叔和尚未之及，而况高阳生哉？

经渠 在寸口陷中。针三分，禁灸。（灸伤人神明。）

【主治】疟寒热，胸背拘急，臌胀喉痹，咳逆上气，伤寒热病汗不出，心痛呕吐。

太渊（一名太泉，避唐祖讳。） 在掌后陷中，肺脉所注为俞。经曰∶脉会太渊。

疏曰∶脉病治此。平旦寅时气血从。此始，故曰寸口者，脉之大要会，手太阴之动也。针一分，灸三壮。

【主治】胸痹逆气善呕哕，饮水咳嗽，烦躁不得眠，肺胀鼓，眼痛，眼青生翳赤筋，缺盆痛引臂肩背痛，寒喘不息，气上逆，心痛，咳血，狂言，溺色变，遗失无度。

鱼际 在大指本节后内侧陷中，又云散脉中，肺脉所溜为荥。针一分，灸三壮。

【主治】酒病，身热恶风寒，虚热，舌上黄，头痛咳嗽哕，伤寒汗不出，痹走胸背痛，目眩烦心少气，腹痛不下食，肘挛支满，喉中干燥，寒栗溺出，呕血悲恐，心痹乳痈。

少商 在大指端内侧，去爪甲角如菲叶，白肉际宛宛中。肺脉所出为井木。针一分，灸一壮。

【主治】项肿喉痹，烦心善呕心下满，汗出而烦，咳逆， 疟振寒，腹满，唾沫引饮，食不下，小儿乳鹅。（唐刺史项肿如升，喉中闭塞，水粒不下，甄权以三棱针刺之，微出血而立愈。）

上一页：经穴歌
下一页：大肠腑形


大肠腑形 《古今医统大全》

大肠腑形

大肠腑形图（图缺）

《内经》曰∶大肠者，传道之官，变化出焉。又云∶大肠为白肠。

食下则肠实而胃虚，故曰∶实而不满，满而不实。

手阳明大肠之脉，起于大指次指之端，循指上廉，出合谷两骨之间，上入两筋之中。大指之次指谓食指也。凡经脉之道，阴脉行手足之里，阳脉行手足之外。此经多血多气，循臂上廉入肘外廉，上循 外前廉，上肩出 骨之前廉，上出柱骨之会上，下入缺盆，络肺，下膈属大肠。其支者，别从缺盆上颈贯颊，入下齿缝中，远出挟口交人中，左之右，右之左，上挟鼻孔。凡二十穴，左右共四十穴。

商阳（一名绝阳） 手大指次指内侧，去爪甲角如韭叶，手阳明大肠脉所出为井金。

针一分，灸三壮。

上一页：肺经步穴歌
下一页：手阳明大肠经穴图


手阳明大肠经穴图 《古今医统大全》

手阳明大肠经穴图

手阳明大肠经穴图（图缺）

【主治】胸中满，气喘，肢肿痛，热病汗不出，耳鸣耳聋，寒热 疟，口干颐肿齿痛，恶寒肩背急相引，缺盆中痛，目青盲。灸三壮。右取左，左取右，如食顷立已。

二间（一名间谷） 在食指本节前内侧陷中。手阳明大肠脉所溜为荥水。针三分，灸五壮。

【主治】喉痹颔 肿，肩背 痛，振寒，鼻衄多惊齿痛，目黄口干，口 急，食不通，伤寒水结。

三间（一名少谷） 在食指本节后内侧陷中，手阳明大肠脉所注为俞木。

针三分，灸三壮。

【主治】喉痹咽中如梗，下齿龋痛，嗜卧，胸腹满，肠鸣洞泄，寒热疟，唇焦口干，气喘目痛，喜惊多唾，寒热结水。

合谷（一名虎口） 手大指次指歧骨间陷中。手阳明大肠脉所过为原。针三分，灸三壮。

【主治】伤寒大渴，脉浮在表，发热恶寒，头痛脊强无汗，寒热疟，鼻衄不止，热病汗不出，目视不明，偏正头痛，腰脊内引痛，小儿单乳鹅。妇人妊娠，补合谷即堕胎。

阳溪（一名中魁） 腕中上侧两筋间陷中，手阳明大肠脉所行为经火。针三分，灸三壮。

【主治】狂言笑，喜见鬼，热病烦心，目赤烂翳，厥逆头痛，胸满不得息，寒热疟，呕沫，喉痹，耳鸣，惊掣，肘臂不举，痂疥。

偏历 在腕中后三寸，阳明络脉别走太阴。针三分，灸三壮。

【主治】肩膊肘腕疼，目KT KT ，齿痛鼻衄，寒热疟，癫疾多言，喉痹耳鸣，汗不出，利小便。

温溜（一名逆注，一名池头） 腕后大士五寸，小士六寸，《明堂》腕后五寸六寸间，针三分，灸三壮。

【主治】肠鸣腹痛，伤寒哕逆，噫膈气闭，寒热头痛，喜笑狂言，见鬼吐沫，四肢肿，口舌痛，喉痹。

下廉 在辅骨下去上廉一寸，辅锐肉分外。针五分，灸三壮。

【主治】飧泄，痨瘵，小腹满，小便血，狂言，偏风，湿痹，小肠气，面无颜色， 癖，腹痛不可忍，飧泄，脐腹痛，食不化，气喘，涎出，乳痈。

上廉 在三里下一寸，其分独抵阳明之会外，针五分，灸五壮。

【主治】小便涩，肠鸣胸痛，半身不遂，手足不仁，喘息，大肠气，脑风头痛。

三里（一名手三里） 在曲池下二寸，按之内起锐肉之端。针二分，灸三壮。

【主治】霍乱遗失，失音齿痛，项肿瘰 ，手痹不仁，中风口癖，手足不随。

曲池 在肘外辅骨屈肘两骨中，以手拱胸取之。手阳明大肠脉所入为合土。针七分，灸七壮至百壮。

【主治】绕踝风，手臂红肿，肘中痛，偏风半身不遂，风邪泣出，喉痹不能言，臂膊痛，筋缓屈伸不便，无力，螈 癫疾，皮肤干燥，痂疥，妇人经脉不通。

肘 在肘大骨外廉陷中。针三分，灸三壮。

【主治】劳风嗜卧，臂痛不举，麻木不仁。

五里 在肘上三寸，行向里大脉中央。禁针，灸十壮。

【主治】风痨惊恐，吐血咳嗽，肘臂痛难动，胀满气逆，微热，瘰 。

臂 肘上七寸， 肉端肩 下一寸，两筋两骨罅陷宛宛中，平手取之。手阳明络手足太阳阳维之会。不宜针（《明堂》），灸七壮。

【主治】臂痛无力，瘰 ，颈项拘急。

肩 （一名中肩井，一名偏肩） 膊骨头肩端上两骨罅间陷者宛宛中，举臂取之有空，足少阳阳跷之会。针六分，灸七壮。

【主治】中风偏风，半身不遂，手足不随，肩臂痛不能向头上，劳气泄精憔悴，伤寒作热不已，四肢热，诸瘿气。昔有臂痛无力，不能挽弓，肩 进针即可射。

巨骨 肩尖上行两叉骨罅间陷中，手阳明阳跷之会。禁针（《素注》），灸七壮。

【主治】惊痫吐血，胸中有瘀血，臂膊痛不得屈伸。

天鼎 颈缺盆上直扶突后一寸。针三分，灸三壮。

【主治】喉痹，嗌肿不得食。

扶突（一名水穴） 气舍后一寸五分，在颈当曲颊下一寸，人迎后一寸五分，仰而取之。

【主治】咳嗽多唾，上气喘息，喉中如水鸡，暴喑气破。

禾 在鼻孔下夹水沟旁五分。针三分，灸三壮。

【主治】尸厥及口不可开，鼻疮 肉，鼻塞不闻香臭，鼽衄。

迎香 在禾 上一寸，鼻下孔旁五分。手阳明足阳明之会。针三分，禁灸。

【主治】鼻塞不闻香臭，偏风 斜，面痒浮肿，风动叶落，状如虫行，喘息不利，多涕有疮，鼽衄鼻有 肉。

上一页：大肠腑形
下一页：手阳明经穴歌


手阳明经穴歌 《古今医统大全》

手阳明经穴歌

手阳明脉起商阳，二间三间合谷藏。阳溪偏历温溜注，下廉上廉三里长。曲池肘 迎五里，臂肩 巨骨当。天鼎扶突禾 接，终以迎香二十穴。

上一页：手阳明大肠经穴图
下一页：手阳明经步穴歌


手阳明经步穴歌 《古今医统大全》

手阳明经步穴歌

手阳明经属大肠，食指内侧起商阳。本节前取二间定，本节后取三间强。歧骨陷中寻合谷，阳溪腕中上侧详。腕后一寸是偏历，五寸之中温溜当。下廉上廉各一寸，上廉此下一寸方。屈肘曲中曲池得，池下二寸三里场。肘 大骨外廉陷，五里肘上三寸量。臂 下一寸取，肩 肩端两骨当。巨骨肩端叉骨内，天鼎缺盆之上针。扶突曲颊下一寸，禾 五分水沟旁。鼻孔两旁各五分，左右二穴皆迎香。

上一页：手阳明经穴歌
下一页：胃腑形


胃腑形 《古今医统大全》

胃腑形

胃腑形图（图缺）

经曰∶胃者，仓廪之官，五味出焉。又曰∶胃为黄肠。

五味入口，藏于胃，以养五脏气。胃者，水谷之海，六腑之大源也，是以五脏六腑之气味皆出于胃。

食入于胃，散精于肝，淫气于筋。食入于胃，浊气归心，淫精于脉。脉气流经，经气归于肺。

肺朝百脉，输精于皮毛。毛脉合精，行气于腑，腑精神明，留于四脏，气归于权衡。权衡以平，气口成寸，以决死生。饮入于胃，游溢精气，上输于脾，脾气散精，上归于肺，通调水道，下输膀胱。水精四布，五经并行。合于四时五脏阴阳，揆度以为常也。人胃中常留谷二斗、水一斗五升，故平人日再圊五升，七日五七三斗五升，故平人七日不食而死也。

上一页：手阳明经步穴歌
下一页：足阳明胃经穴图


足阳明胃经穴图 《古今医统大全》

足阳明胃经穴图

足阳明胃经穴图（图缺）

凡四十五穴，左右共九十穴。

足阳明之脉，起于鼻交 中，旁约太阳之脉，下循鼻外，入上齿中，还出挟口环唇，下交承浆，却循颐后下廉出大迎，循颊车，上耳前，过客主人，循发际至额颅。其支别者，从大迎前下人迎，循喉咙，入缺盆，下膈属胃络脾。其直行者，从缺盆下乳内廉，挟脐入气冲中。其支者，起胃下口，循腹里下至气冲而合，以下髀关抵伏兔，下入膝膑中，下循 外廉，下足跗，入中指内间。

其支者，下膝三寸而别，以下入中指外间。

其支者别跗上，入大指间出其端。

承泣 在目下七分，直瞳子陷中。阳跷脉任脉胃脉之会。禁灸，禁针。

【主治】冷泪出，瞳子痒，远视KT KT ，昏夜无见，口眼 斜。

四白 在目下一寸，直瞳子，令病者正视取之。针三分，灸七壮。

【主治】头痛目眩，目赤目昏痛，僻泪，眼弦痒，口眼 僻不能言。

巨 挟鼻孔旁八分，直瞳子平水沟，跷脉足阳明之会。针三分，灸七壮。

【主治】螈 ，唇颊肿痛，口 僻，目瞳青盲无见，远视KT KT ，面风，鼻 肿，香港脚膝肿痛。

地仓 夹口吻旁四分外，如近下有脉微动，手足阳明任跷脉之会。针三分，灸二七壮。

【主治】偏风，口眼 斜，目不得闭，失音不语，饮水不收，水浆漏落，眼 动，远视KT KT ，昏夜无见。

大迎 在曲颔前一寸三分骨陷中动脉，又以口下当两肩是穴。针三分，灸三壮。

【主治】风痉口喑，口噤不开，唇吻 动，颊肿牙痛，寒热瘰 ，舌强不能言，目痛不得闭。

颊车（一名机关，一名曲牙） 耳下曲颊端近前陷中，开口有空。针三分，灸三壮。

【主治】中风口噤，失音不语，口眼 斜，颊肿牙痛不可嚼物。

下关 在客主人下耳前动脉下廉，合口有空，开口则闭，闭口有穴。足阳明少阳之会。针三分，灸三壮。

【主治】偏风，口眼 斜，耳鸣耳聋，痛痒出汗失欠，牙车脱臼。

头维 额角入发际，本神旁一寸五分，神庭旁四寸五分。足少阳阳明二脉之会。针三分，禁灸。

【主治】头痛如破，目痛如脱，泪出偏风，视物不明。

人迎（一名五会） 颈下大脉动应手，夹结喉两旁一寸五分，仰而取之以候五脏，足阳明少阳之会，禁针灸。

水突（一名水门） 颈大筋前直人迎下气舍上。针三分，灸三壮。

【主治】咳逆上气，咽喉痈肿，呼吸短气，喘息不得卧。

气舍 颈直人迎下夹天突陷中。针三分，灸五壮。

【主治】咳逆上气，肩肿不能顾，喉痹咽哽食饮不下，瘿瘤。

缺盆（一名天盖） 在肩下横骨陷中。针三分，灸三壮。

【主治】喘急息贲，胸满水肿，瘰 ，喉痹汗出寒热，缺盆中肿外疮，伤寒胸中热不已。

气户 在巨骨下俞府两旁各二寸陷中，仰而取之，去中行各四寸，去膺窗四寸八分。

针三分，灸五壮。

【主治】咳逆上气，胸背痛，支满喘急不得息，不知味。

库房 在气户下一寸六分陷中，去中行各四寸，仰而取之。针三分，灸五壮。

【主治】胸胁满，咳逆上气，呼吸不至，唾脓血浊沫。

屋翳 在库房下一寸六分陷中，气户下三寸二分，去中行各四寸，巨骨下四寸八分仰而取之。针二分，灸五壮。

【主治】咳逆上气，唾脓血浊痰，身肿皮肤痛不可近衣，淫烁，螈 不仁。

膺窗 在屋翳下一寸六分陷中，去中行各四寸。针四分，灸五壮。

【主治】胸满短气不得卧，肠鸣注泄，乳痈寒热。

乳中 当乳之中是，微针，禁灸。

乳根 乳中下一寸六分陷中，去中行各四寸，仰而取之。针三分，灸三壮。

【主治】胸下痛满闷，膈气不下，食噎，臂痛乳痛，凄凄寒热，霍乱转筋四厥。

不容 幽门旁相去各一寸五分，去中行任脉各三寸，上脘两旁各一寸，直四肋间。

针五分，灸五壮。

【主治】腹满 癖，肩胁痛心痛，唾血喘嗽，呕吐痰癖，腹虚鸣不嗜食，疝瘕。

承满 不容下一寸，去中行各三寸。针三分，灸三壮。

【主治】腹胀肠鸣，上气喘急，食饮不下，肩息唾血。

粱门 在承满下一寸，去中行各三寸。针二分，灸五壮。

【主治】胁下积气，饮食不思，大肠滑泄，完谷不化。

关门 在梁门下一寸，去中行各三寸。针八分，灸五壮。

【主治】善满积气，肠鸣卒痛，泄痢，不欲食，走气痛，痰疟，振寒，遗溺。

太乙 在关门下一寸，去中行各三寸。针八分，灸五壮。

【主治】心烦癫狂，吐舌。

滑肉门 在太乙下一寸，下夹脐下一寸至天枢，去中行各三寸。针八分，灸五壮。

【主治】癫狂，呕逆吐血，重舌舌强。

天枢（一名长溪，一名谷门） 去肓俞寸半，夹脐中两旁各二寸陷中，大肠之募。

针五分，灸五壮。（《拔萃》灸百壮。）

【主治】奔豚，泄泻，赤白痢，水痢不止，食不下，水肿腹胀肠鸣，上气冲胸，不能久立，久积冷气，绕脐切痛，时上冲心，烦满呕吐，霍乱不嗜食，身黄瘦，女人 瘕血桔成块，漏下月水不调。

外陵 在天枢下一寸，去中行各二寸。针三分，灸五壮。

【主治】腹痛，心下如悬，下引脐痛。

大巨 在外陵下一寸，天枢下二寸，去中行各二寸。针五分，灸五壮。

【主治】小腹胀满，小便难， 疝，四肢不收，惊悸不眠。

水道 在大巨下三寸，去中行各二寸。针八分半，灸五壮。

【主治】肩背酸痛，三焦膀胱肾热气，妇人小腹胀痛引阴中，月经至则腰腹胀痛，胞中瘕，子门寒，大小便不通。

归来 在水道下二寸，去中行各二寸。针二分半，灸五壮。

【主治】奔豚，肾子上入腹引心痛，九疝，妇人血脏积冷。

气冲（一名气街） 在归来下，《素注》腹下夹脐相去四寸，鼠鼷上一寸，动脉应手宛宛中。冲脉所起。针三分，灸七壮。

【主治】腹满不得正卧， 疝，大肠中热，身热腹痛阴茎痛，奔豚，妇人无子，妊娠子上冲心，产难包衣不下。

髀关 在膝上伏兔后交分中。针六分，灸三壮。

【主治】腰痛膝寒，足麻木不仁，痿痹股内筋络急，小腹引喉痛。

伏兔 膝上六寸起肉，正跪坐而取之。一云膝盖上七寸左右各三指，按捺上有肉起如兔之状，因以此名。

【主治】香港脚膝冷风痹，妇人八部诸疾。

阴市（一名阴鼎） 膝上三寸伏兔下陷中，拜而取之。针三分，禁灸。

【主治】脚膝冷，痿痹不仁，不得屈伸，寒疝，小腹痛满。

梁丘 膝上二寸两筋间。针三分，灸三壮。

【主治】脚膝痛，冷痹不仁，不可屈伸，足寒，乳肿痛。

犊鼻 在膝膑下 骨上，侠解大筋陷中，形如牛鼻故名。针三分，灸三壮。

【主治】膝中肿痛不仁，难跪，香港脚。

三里 在膝下三寸， 骨外廉大筋内宛宛中，两筋分肉间，举足取之。极重按之，则趺上动脉止矣。针五分，灸七壮。（《千金》灸二百壮。）

【主治】胃中寒，心腹胀满肠鸣，脏气虚惫，真气不足，腹痛食不下，大便不通，心痛，逆气上攻，腰痛不得俯仰，小肠气，痰癖，四肢满，膝 酸痛，目不明。主治五劳七伤，羸瘦虚乏等证皆治。

巨虚上廉（一名上巨虚） 三里下三寸，举足取之。足阳明胃合手阳明大肠。针三分，灸三壮。

【主治】脏气不足，偏风香港脚，腰腿手足不仁，脚胫酸疼不能久立，侠脐腹痛，肠中切痛。

条口 在下廉上一寸，举足取之。针五分，灸三壮。

【主治】足膝麻木脚痛，趺肿转筋，湿痹，足缓不收，不能久立。

巨虚下廉（一名下巨虚） 上廉下三寸，蹲地举足取之。足阳明胃与手太阳小肠合。

针三分，灸七壮。

【主治】小肠气，面无颜色，偏风腿痿，足不履地，热风冷痹，风湿痹喉痹，足跗不收，跟肿。

丰隆 外踝上八寸，下 外廉陷中，足阳明络别走太阴。针三分，灸三壮。

【主治】厥逆小便难，怠惰，腿膝酸，屈伸不便，腹痛如切，肢肿足清寒湿，喉痹不能言，癫狂见鬼好笑。

解溪 在冲阳后一寸五分腕上陷中，足大指次指直上跗上陷者宛宛中，足阳明胃脉所行为经火。针五分，灸三壮。

【主治】风气面浮，厥气上冲，腹胀头痛，目眩颠疾烦心，膝股 肿，转筋霍乱。

冲阳 足跗上五寸，去陷谷三寸骨间动脉，足阳明胃脉所过为原。针三分，灸三壮。

【主治】偏风，口眼 斜，齿龋，跗肿，发寒热，腹坚大，不嗜食，伤寒发狂。

陷谷 在足大指次指外间本节后陷中，去内庭二寸，足阳明胃脉所注为俞木。针五分，灸三壮。

【主治】面目浮肿及水病，善噫，肠鸣腹痛，汗不出，振寒疟疾。

内庭 在足大指次指外间陷中，阳明胃脉所溜为荥。针三分，灸三壮。

【主治】四肢厥逆，腹满数欠，恶闻人声，口 ，齿龋，鼻衄，赤白痢，手足逆冷。

厉兑 在足大指次指之端，去爪甲角如韭叶，足阳明胃脉所出为井金。针一分，灸一壮。

【主治】尸厥口噤，状如中恶，心腹满，水肿，热病汗不出，寒热疟，不食，面肿，膝膑肿痛，多惊发狂。

上一页：胃腑形
下一页：足阳明经穴歌


足阳明经穴歌 《古今医统大全》

足阳明经穴歌

四十五穴足阳明，承位四白巨 经。地仓大迎颊车峙，下关头维人迎对。水突气舍连缺盆，气户库房屋翳屯。膺窗乳中延乳根，不容承满梁门起，关门太乙滑肉门。天枢外陵大巨存，水道归来气冲次。髀关伏兔走阴市，梁丘犊鼻足三里。上巨虚连条口位，下巨虚位及丰隆。解溪冲阳陷谷中，内庭厉兑经穴终。

上一页：足阳明胃经穴图
下一页：足阳明经步穴歌


足阳明经步穴歌 《古今医统大全》

足阳明经步穴歌

胃之经兮足阳明，承泣目下七分寻。四白一寸不可深，巨 鼻孔旁八分。地仓夹吻四分近，大迎曲颊前寸三。颊车耳下八分针，下关耳前动脉是。头维本神五寸取，人迎结喉大脉真。水突在颈大筋下，直至气舍上人迎。气舍迎下挟天突，缺盆横骨陷中亲。气户俞府傍二寸，至乳六寸又四分。库房屋翳膺窗迎，乳中正在乳头心。次有乳根出乳下，各一寸六不相侵。穴夹幽门一寸五，是穴不容根据法数。下其承满至梁门，关门太乙从头举。节次续排滑肉门，各各一寸为君数。

天枢穴在侠脐旁，外陵枢下一寸当。二寸大巨五水道，归来七寸以寻将。气冲曲骨傍三寸，来下气冲脉中央。髀关兔后六寸分，伏兔市上三寸强。阴市膝上三寸许，梁丘二寸得其场。膝膑膝上寻犊鼻，膝下三寸寻三里。下里三寸上廉地。条口上廉下一寸，下廉条下一寸系。丰隆下廉外一寸，上踝八寸分明记。解溪冲阳后寸半，冲阳陷上二寸系。陷谷内庭后二寸，内庭次指外间是。

厉兑大指次指端，去爪如韭胃所起。

上一页：足阳明经穴歌
下一页：脾脏图


脾脏图 《古今医统大全》

脾脏图

脾脏图（图缺）

《内经》曰∶脾胃者，仓廪之官，五味出焉。又曰∶中央黄色，入通于脾，开窍于口，藏精于脾，故病在舌本。其味甘，其类土，其畜牛，其谷稷，其应四时，上为镇星，是以知病之在肉也。其音宫，其数五，其臭香，其液涎，其色黄。中央生湿，湿生土，土生甘，甘生脾，脾生肉。

其在天为湿，在地为土，在身为肉，在脏为脾，在声为咳，在变动为哕，在窍为口，在味为甘，在志为思，思伤脾，怒胜思，湿伤肉，风胜湿，甘伤肉，酸胜甘。

脾者仓廪之本，荣之居也。其华在唇四白，其充在肌。此至阴之类，通于土气，孤藏以灌四旁。脾主四肢，为胃行其津液。

足太阴脾脉起于大指之端，循指内侧白肉际，过核骨后，上内踝前廉，上 内，循 骨后，交出厥阴之前，上循膝股内前廉，入腹，属脾络胃，上膈，挟咽，连舌本，散舌下。其支别者，复从胃别上膈，注心中。凡二十一穴，左右共四十二穴。

隐白 在足大指端内侧，去爪甲角如韭叶，脾脉所出为井木。针一分，灸三壮。

【主治】腹胀喘满不得卧，呕吐食不下，胸中热，暴泄衄血，尸厥不识人，妇人月事过时不止，小儿客忤惊风。

大都 足大指本节后内侧陷中，骨缝赤白肉际。脾脉所溜为荥火。针三分，灸三壮。

上一页：足阳明经步穴歌
下一页：足太阴脾经穴图


足太阴脾经穴图 《古今医统大全》

足太阴脾经穴图

足太阴脾经穴图（图缺）

【主治】热病汗不出，不得卧，身重骨痛，伤寒手足逆冷，腹满喜呕，闷乱吐逆，腰痛不可俯仰。

太白 在足大指内侧内踝前核骨下陷中，脾脉所注为俞土。针三分，灸三壮。

【主治】身热烦满，腹胀食不化，呕吐泻泄，气逆霍乱，腹中切痛肠鸣，膝股 酸转筋，身重骨痛。

公孙 在足大指本节后一寸内踝前，脾之络脉别走阳明胃经。针四分，灸三壮。

【主治】寒疟不食，痫气，好太息，冬寒热，汗出喜呕，心烦多饮，胆虚。

商丘 足内踝骨下微前陷中，脾脉所行为经金。针三分，灸三壮。

【主治】腹胀肠鸣不便，脾虚令人不乐，身寒善太息善呕，骨痹气喘，阴股内痛，狐疝走上下引小腹痛，不可俯仰，脾积痞气，黄胆，舌本强，胃脘痛腹胀，寒疟，体重肢节痛，怠惰嗜卧。

三阴交 内踝上三寸骨下陷中。足太阴少阴厥阴之交会。针三分，灸三壮。

【主治】脾胃虚弱，心腹胀满不思饮食，脾痛身重，四肢不举，飧泄， 癖，小便不利，膝内廉痛，足痿不行，阴茎痛，疝气痛欲死，脐下痛不可忍，中风厥卒不省人事。

漏谷（一名阴络） 在内踝上六寸 骨下陷中。针三分，灸三壮。

【主治】膝痹不仁，肠鸣腹胀， 癖冷气小腹痛。

地机（一名脾舍） 在膝下五寸，膝内侧输骨下陷中，伸足取之。足太阴 别走上一寸有空。针三分，灸五壮。

【主治】腰痛不可俯仰，溏泄腹胀，水肿小便不利，女子 瘕。

阴陵泉 在膝下内侧辅骨下陷中，伸足取之或曲膝取之，与阳陵泉穴相对。足太阴脾脉所入为合水。针五分。

【主治】腹中寒痛，胀满喘逆不得卧，小便不利，腰痛不可俯仰，疝瘕遗尿，泄泻阴痛。

血海 在膝膑上内廉，白肉际二寸半。针五分，灸三壮。

【主治】女子崩中，漏下不止，月事不调带下。

箕门 在鱼腹上越筋间，阴股内动脉应手，一云股上起筋间。灸三壮。

【主治】小便不通遗尿，鼠鼷肿痛。

冲门（一名上慈宫） 去大横五寸，府舍下横骨两端约中动脉，去腹中行四寸半。

针七分，灸五壮。

【主治】腹中寒积聚，阴疝妊娠冲心。

府舍 在腹结下三寸，去腹中行各四寸半，足厥阴、太阴、阴维之会。针七分，灸五壮。

【主治】疝癖腹满，积聚痹痛。

腹结（一名肠窟） 《十四经发挥》云∶在大横下一寸三分，去腹中行四寸半。针七分，灸五壮。

【主治】咳逆，脐腹痛寒泻痢，心痛。

大横 在腹哀下三寸五分，直脐旁二寸五分，去腹中行四寸半。足太阴阴维之会。

针七分，灸三壮。

【主治】大风逆气，四肢不举。

腹哀 在日月下一寸五分，去腹中行四寸半。足太阴阴维之会。针三分。

【主治】寒中食不化，大便脓血。

食窦 在天溪下一寸六分，举臂取之。针四分，灸五壮。

【主治】胸胁支满，膈间常有水声。

天溪 在胸乡下一寸六分陷中，仰而取之。针四分，灸五壮。

【主治】胸中满，喘逆上气，喉中声息，妇人乳肿 痈。

胸乡 在周荣下一寸六分陷中，仰而取之。针四分，灸五壮。

【主治】胸胁支满引背痛，不得卧转侧。

周荣 在中府下一寸六分，仰而取之。针四分，灸五壮。

【主治】胸满不得俯仰，咳逆食不下。

大包 在渊液下三寸，布胸胁中出九肋间，脾之大络，总统阴阳诸络，由脾灌溉五脏。针三分，灸三壮。

【主治】胸中痛，喘气。

上一页：脾脏图
下一页：足太阴脾经穴歌


足太阴脾经穴歌 《古今医统大全》

足太阴脾经穴歌

二十一穴太阴脾，隐白大都太白随。公孙商丘三阴交，漏谷地机阴陵拗。血海箕门冲门开，府舍腹结大横排。腹哀食窦天溪派，胸乡周荣大包随。

上一页：足太阴脾经穴图
下一页：足太阴脾经步穴歌


足太阴脾经步穴歌 《古今医统大全》

足太阴脾经步穴歌

拇指内侧隐白位，大都节后陷中起。太白核骨下陷中，公孙节后一寸至。商丘有穴属经金，踝下微前陷中是。内踝三寸三阴交，漏谷一寸有次第。膝下五寸为地机，阴陵内侧膝辅际。血海分明膝膑上，内廉肉际二寸地。箕门鱼腹上六寸，筋间动脉须详谛。冲门五寸大横下，三寸三分寻府舍。腹结横下寸三分，大横夹脐非比假。腹哀寸半去日月，直与食窦相运亚。食窦天溪及胸乡，周荣各一寸六分。大包渊液下三寸，出九肋间当记也。

上一页：足太阴脾经穴歌
下一页：心脏形


心脏形 《古今医统大全》

心脏形

心脏形（图缺）

心者君主之官，神明出焉。心者生之本，神之变也。其华在面，其充在血脉，为阳中之太阳，通于夏气。

南方赤色通出于心，开窍于耳，藏精于心，故病在五脏。其味苦，其类火，其畜羊，其谷黍，其应四时，上为荧惑星，是以知病之在脉也。其音征，其数七，其臭焦，其味苦，其声言，其液汗。

南方生热，热生火，火生苦，苦生心，心生血，血生脾。心主舌，其在天为热，在地为火，在体为脉，在脏为心，在色为赤，在声为笑，在变动为夏，在窍为舌，在味为苦，在志为喜。喜伤心，恐胜喜，苦伤气，咸胜苦。

上一页：足太阴脾经步穴歌
下一页：手少阴心经穴图


手少阴心经穴图 《古今医统大全》

手少阴心经穴图

手少阴心经穴图（图缺）

手少阴之脉起于心中，出属心系，下膈络小肠。其支者从心系上挟咽系目。其直者复从心系却上肺，出腋下，下循 内后廉，行太阴心主之后，下肘内廉，循臂内后廉，抵掌后锐骨之端，入掌内廉，循小指之内出其端。腕下踝为锐骨，自少海而下循臂内后廉，历灵道通里，至掌后锐骨之端，经阴 神门入掌内廉，至少府循小指端之少冲而终，以交于手太阳也。凡九穴，左右共一十八穴。

极泉 在臂内腋下筋间动脉入胸处。针三分，灸七壮。

【主治】胁痛，肘臂厥寒，四肢厥，干呕烦满。

青灵 在肘上三寸，伸肘举臂取之。灸三壮。

【主治】头痛目黄，振寒胁痛，肩臂不举。

少海（一名曲节） 在肘内廉节后大骨外，去肘端五分，屈肘向头得之。心脉所入为合水。针三分，灸三壮。

【主治】齿龋痛，目眩发狂，呕吐涎沫，项不得回，头风痛，气逆，瘰 ，肘臂不举。

灵道 在掌后一寸五分，心脉所行为经金。针三分，灸三壮。

【主治】心痛干呕，相引螈 肘挛，暴喑不能言。

通里 在腕后一寸陷中，手少阴心脉之络别走大肠小肠经。针三分，灸三壮。

【主治】头痛目眩，面热无汗，懊 ，暴喑，心悸，肘臂 痛，苦呕，喉痹，少气，遗溺，妇人经血过多崩漏。

阴 在掌后脉中，去腕五分。针三分，灸三壮。

【主治】鼻衄吐血，洒淅恶寒，厥逆，气惊心痛。

神门（一名锐中，一名中都） 在掌后锐骨端陷中，手少阴心脉所注为俞土。针三分，灸三壮。

【主治】疟疾，心烦惊悸，心痛少气，身热面赤，发狂笑喜，呕血吐血，遗溺，失音，健忘，心积伏梁，大人小儿五痫证。

少府 在小指本节后骨缝陷中，直劳宫。少阴心脉所流为荥火。针三分，灸三壮。

【主治】烦满少气，臂酸肘腋挛急，胸中痛， 疟久不愈，振寒，阴挺出，阴痒阴痛，遗尿偏坠，小便不利。

少冲（一名经始） 在手小指内廉端，去爪甲角如韭叶。手少阴心脉所出为井木。

针一分，灸一壮。

【主治】热病烦满，上气嗌干渴， 臂内后廉痛，厥心痛，胸胁痛，肘腋痛，手挛不伸。

上一页：心脏形
下一页：手少阴经穴歌


手少阴经穴歌 《古今医统大全》

手少阴经穴歌

手少阴心九穴存，极泉青灵少海深。灵道通里阴 邃，神门少府少冲寻。

上一页：手少阴心经穴图
下一页：手少阴心经步穴歌


手少阴心经步穴歌 《古今医统大全》

手少阴心经步穴歌

少阴心起极泉中，腋下筋间脉入胸。青灵节后上三寸，少海肘内节后容。灵道掌后一寸半，通里腕后一寸同。阴 五分取动脉，神门掌后锐骨隆。少府节后劳宫直，小指内侧取少冲。

上一页：手少阴经穴歌
下一页：小肠腑形


小肠腑形 《古今医统大全》

小肠腑形

小肠腑形（图缺）

经曰∶小肠者，受盛之官，化物出焉。食下则肠实而胃虚。又云∶小肠为赤肠。

胃之下口，小肠之上口也，在脐上二寸，水谷于是分焉。大肠上口，小肠之下口也，至是而泌别清浊，水液渗入膀胱，滓秽流入大肠。

手太阳之脉起于小指之端，循手外侧上腕，出踝中，直上循臂骨下廉，出肘内侧两骨之间，上循 外后廉，出肩解，绕肩胛，交肩上，入缺盆，络心，循咽，下膈抵胃，属小肠。

其支者，从缺盆循颈上颊至目锐 ，却入耳中。其支别者，别循颊上 ，抵鼻至目肉 。凡一十九穴，左右共三十八穴。

少泽（一名少吉） 在手小指端外侧，去爪甲角下一分陷中。手太阳小肠脉所出为井金。针一分，灸一壮。

【主治】疟寒热，汗不出，喉痹舌强，心烦咳嗽，螈 臂痛，颈项痛不可顾，目生翳。

前谷 在手小指外侧本节前陷中。手太阳小肠脉所溜为荥水。针一分，灸三壮。

【主治】热病汗不出， 疟癫疾，耳鸣喉痹，颈项颊肿引耳后，咳嗽鼻塞吐衄，臂痛不得举，妇人产后无乳。

后溪 在手小指外侧本节后陷中，捏拳取之。手太阳小肠脉所注为俞木。针一分，灸一壮。

上一页：手少阴心经步穴歌
下一页：手太阳小肠经穴图


手太阳小肠经穴图 《古今医统大全》

手太阳小肠经穴图

手太阳小肠经穴图（图缺）

【主治】疟寒热，目翳，鼻衄耳聋，头强不得回顾，癫疾，臂肘挛急。

腕骨 在手外侧腕前起骨下陷中，手太阳小肠脉所过为原。针二分，灸三壮。

【主治】热病汗不出，胁下痛，颈项肿，寒热耳鸣，目出冷泪生翳，肘不得屈伸，疟疾烦闷头痛，螈 五指掣。

阳谷 在手外侧腕中，锐骨下陷中。手太阳小肠所行为经火。针二分，灸三壮。

【主治】癫疾发狂，热病汗不出，胁痛项肿，寒热，耳聋耳鸣，齿龋痛，臂不举，小儿螈 舌强。

养老 在手踝骨前上，一云腕骨后一寸陷中。针三分，灸三壮。

【主治】肩臂酸痛，肩欲折，臂如拔，手不能上下，目视不明。

支正 在腕后五寸。手太阳络脉别走少阴。针三分，灸三壮。

【主治】五劳，癫狂惊风，风虚肘臂不能屈伸。手不能握，腰背酸项强。

少海 在肘内大骨外去肘端五分陷中，屈手向头取之。手太阳小肠脉所入为合土。针二分，灸五壮。

【主治】肘臂肩 颈项痛，寒热齿根肿，风眩疡肿，小腹痛，五痫螈 。

肩贞 在曲胛下两骨解间，肩 后陷中。针五分，灸三壮。

【主治】伤寒寒热，耳鸣耳聋，缺盆肩中热痛，风痹手足麻木不举。

俞 挟肩 后大骨下胛上廉陷中。举臂取之。手太阳、阳维、阳跷三经之会。针八分，灸三壮。

【主治】臂酸无力，肩痛引胛，寒热气肿痉痛。

天宗 在秉风后大骨下陷中。针五分，灸二壮。

【主治】肩臂酸疼，肘外后廉痛，颊颔肿。

秉风 天 外肩上小 后，举臂有空。手太阳、阳明、手少阳、足少阳四脉之会。针五分，灸五壮。

【主治】肩痛不能举。

曲垣 在肩中央曲胛陷中，按之应手痛。针五分，灸三壮。

【主治】肩臂热痛拘急。

肩外俞 在肩胛上廉，去脊三寸陷中。针六分，灸三壮。

【主治】肩胛痛，周痹，寒至肘。

肩中俞 肩胛内廉去脊二寸陷中。针三分，灸三壮。

【主治】咳嗽生气唾血，寒热目视不明。

天窗（一名窗笼） 在颈大筋间，曲颊下扶突后动脉应手陷中。针三分，灸三壮。

【主治】颈痛，肩胛引项不得顾，颊肿齿噤。

天容 在耳下曲颊后。灸三壮。

【主治】瘿，颈痈不可回顾，不能言，胸满呕逆吐沫，齿噤，耳鸣耳聋。

颧 在面 骨下廉，锐骨端陷中。手少阳、太阳之会。针二分。

【主治】口 ，眼 不正， 肿齿痛。

听宫（一名多所闻） 耳中珠子大如赤小豆，手足少阳、手太阳三脉之会。针三分，灸三壮。

【主治】失音癫疾，心腹满，耳内蝉鸣。

上一页：小肠腑形
下一页：手太阳小肠经穴歌


手太阳小肠经穴歌 《古今医统大全》

手太阳小肠经穴歌

手太阳穴一十九，少泽前谷后溪遇。腕骨阳谷可养老，支正少海肩贞走。 俞天宗及秉风，曲垣肩外复肩中。天窗天容上颧 ，却入耳中循听宫。

上一页：手太阳小肠经穴图
下一页：手太阳经步穴歌


手太阳经步穴歌 《古今医统大全》

手太阳经步穴歌

手小指端为少泽，前谷外侧本节索。节后陷中寻后溪，腕骨陷前着外侧。腕中骨下阳谷讨，腕上一寸名养老。支正腕后量五寸，少海肘端五分好。肩贞胛下两解间， 俞大骨之下保。天宗骨下在陷中，秉风 后举有空。曲垣肩中曲胛陷，外俞胛后一寸从。肩中二寸大杼旁，天窗颊下动脉详。天容耳下曲颊后，颧 面 锐端量。听宫耳端大如菽，此为小肠手太阳。

上一页：手太阳小肠经穴歌
下一页：膀胱腑形


膀胱腑形 《古今医统大全》

膀胱腑形

膀胱腑形图（图缺）

经曰∶膀胱者，州都之官，津液藏焉，气化则能出矣。又云为黑肠。诸书辨膀胱不一。有云有上口无下口，有云上下皆有口，或云有小窍注泄，皆非也。惟有下窍以出溺，上皆由泌别渗入膀胱，其所以入也出也，由于气之施也。在上之气不施，则注入大肠而为泄，在下之气不施则急胀涩涩，若不出而为淋。

足太阳膀胱之脉，起于目内 ，上额交巅上。其支别者，从巅至耳上角。其直行者从巅入络脑，还出别下项，循肩膊内挟脊抵腰中，入循膂，络肾属膀胱。其支别者，从腰中下贯臀入中。其支别者，从膊内左右别下贯胛，挟脊内，过髀枢，循髀外后廉下合 中，以下贯 内，出外踝之后，循京骨至小指外侧端。

凡六十三穴，左右共一百二十六穴。

睛明（一名泪空） 在目内 ，《明堂》云内 头外一分宛宛中。手足太阳、足阳明、阴跷、阳跷五脉之会。针一分半，灸三壮。

【主治】目视不明，见风泪出，拿肉攀睛，白翳 痒，头痛目眩。

上一页：手太阳经步穴歌
下一页：足太阳膀胱经穴图


足太阳膀胱经穴图 《古今医统大全》

足太阳膀胱经穴图

足太阳膀胱经穴图（图缺）

攒竹（一名始元，一名元柱，一名光明） 穴在两眉头少陷宛宛中。针三分，炙三壮。

《明堂》用细三棱针刺之，宣泄热气，眼目大明。又宜刺三分出血。

【主治】目视KT KT ，泪出目眩，瞳子痒，眼中赤痛及睑 动不卧。

曲差 在神庭旁一寸五分入发际。针三分，灸三壮。

【主治】目不明，头痛，鼻塞鼽衄，顶巅痛，身体烦热。

五处 夹上星旁一寸五分。针三分，灸三壮。

【主治】脊强反折，螈 颠疾，头风目眩目不明。

承光 在五处后一寸五分。又云一寸。针三分，禁灸。

【主治】头风风眩，呕吐心烦，鼻塞不利。

通天 在承光后一寸半。针三分，灸三壮。

【主治】头旋耳鸣，狂走螈 ，恍惚青肓，内障目无所见。

络却（一名强阳，一名胸盖） 在通天后一寸五分。针三分，灸三壮。

【主治】头旋口 ，鼻塞，项肿，瘿瘤。

玉枕 在络却后一寸五分，夹脑户旁一寸三分。针三分，灸三壮。

【主治】目痛如脱，不能远视，头项痛，鼻塞不闻。

天柱 挟项后发际大筋外廉陷中。针二分，灸七壮。

【主治】头旋胸痛，鼻塞项强。

大杼 在项后第一椎下，两旁相去脊中各一寸五分陷中，正坐取之。督脉别络手足太阳少阳之会。针三分，灸七壮。

【主治】膝痛不可屈伸，伤寒汗不出，腰脊痛项强， 疟头痛，咳嗽身热，癫疾筋挛。

风门（一名热府） 在二椎下，两旁相去脊各一寸五分，正坐取之。针五分，灸五壮。

【主治】发背痈疽，身热咳逆，胸背痛，呕吐伤寒，头痛项强，胸中热。

肺俞 在三椎下，两旁相去脊各一寸五分，又以手搭背，左取右，右取左，当中指末是穴，坐正取之。

针三分，灸五壮。（有灸百壮。）

【主治】五劳传尸，骨蒸肺痿，咳嗽，呕吐，支满，腰脊强痛，寒热，瘿气，黄胆。

厥阴俞（一名阙俞） 在四椎下，两旁各开一寸五分，正坐取之。针三分，灸七壮。

【主治】咳逆，牙痛心痛，胸满呕吐。

心俞 在五椎下，两旁相去脊各一寸五分，正坐取之。针三分，灸三壮。

【主治】偏风半身不遂，心气乱恍惚，中风，偃卧不得，冒绝发痫，呕吐咳血，发狂健忘，小儿气不足，数岁不语。

膈俞 在七椎下，两旁相去脊中一寸五分，正坐取之。针三分，灸三壮。

【主治】心痛周痹，吐食翻胃， 癖，咳逆，四肢怠惰嗜卧，骨蒸，热病汗不出，食不下腹胁胀满。

肝俞 在九椎下，两旁相去脊中各一寸五分，正坐取之。针三分，灸七壮。

【主治】气短，咳血，多怒，黄胆，鼻酸，热病后目出泪，疝气筋痉相引转筋入腹。

胆俞 在十椎下，两旁相去脊中各一寸五分，正坐取之。针三分，灸三壮。（《素问》云∶深刺中胆者一日死。愚谓背俞俱不宜剌深，恐中脏腑皆死。）

【主治】头痛振寒，汗不出，腋下肿，心腹胀，口干苦呕吐，骨蒸劳热。

脾俞 在十一椎下，两旁相去脊中各一寸五分，正坐取之。针三分，灸五壮。

【主治】 癖，积聚，肋下满，痰疟寒热，黄胆不食。

胃俞 在十二椎下，两劳相去脊中各一寸五分，正坐取之。针三分，灸三壮。

【主治】寒吐逆，翻胃霍乱，腹胀支满，肌肤疲瘦，不嗜食，脊痛筋挛。

三焦俞 在十三椎下，两旁相去脊中各一寸五分，正坐取之。针三分，灸五壮。

【主治】脏腑积聚，胀满不饮食，羸瘦，伤寒头痛吐逆，肩背急，腰脊强，不得俯仰，水谷不化，下利肠鸣目眩。

肾俞 在十四椎下，两旁相去脊中各一寸五分，与脐平，正坐取之。

经曰∶欲知背俞，先度其两乳间中折之，更以他草度去半已，即以两隅相拄也。乃举以度其背，令其一隅居上，齐脊大椎，两隅在下，当其下隅者，肺之俞也。复下一度，心之俞也。复下一度，肝之俞也。脾之俞也，复下一度，肾之俞也。针三分，灸三壮。

【主治】虚劳羸瘦，耳聋，肾虚腰痛，梦遗精滑，脚膝拘急，身重振寒。

大肠俞 在十六椎下，两旁相去脊中各一寸五分，伏取之。针三分，灸三壮。

【主治】脊强不得俯仰，腰痛，腹胀，绕脐痛，肠鸣肠癖，泻痢不化，大便难。

小肠俞 在十八椎下，两旁相去脊中各一寸五分，伏而取之。针三分，灸三壮。

【主治】膀胱三焦津液少，便赤不利，淋沥遗尿，小腹胀满，泻痢脓血，脚肿，妇人带下。

膀胱俞 在十九椎下，两旁相去脊中各一寸五分，伏而取之。针三分，灸三壮。

【主治】小便不利，遗溺，腹痛满，阴疮，脚膝无力，女子 瘕。

中膂内俞（一名脊内俞） 在二十椎下，两旁相去脊中各一寸五分，夹脊胂起肉，伏取之。针三分，灸三壮。

【主治】肾虚消渴，腰脊强不得俯仰，肠冷，赤白痢，疝痛，汗不出，胁腹胀。

白环俞 在二十一椎下，两旁相去脊中各一寸五分，伏而取之。针五分，灸三壮。

【主治】腰脊痛，疝痛，手足不仁，便不利，温疟，筋挛痹缩，虚热闭塞。

上 第一空腰踝下一寸夹脊陷中。足太阳少阳之络。针三分，灸七壮。

【主治】大小便不利，呕逆，膝冷寒热疟，阴挺出，白带。

次 第二空夹脊陷中。针三分，灸七壮。

【主治】大小便不利，腰痛足清，疝气下坠，肠鸣泻泄，白带。

中 三空夹脊陷中。足厥阴少阳所结之会。针二分，灸三壮

【主治】五劳七伤，二便不利，腹胀飧泄，带下月经不调。

下 四空夹脊陷中。针二分，灸三壮。

【主治】肠鸣泻泄，二便不利，腰痛引小肠急痛。

会阳（一名利机） 阴尾尻骨两旁。针八分，灸五壮。

【主治】腹中寒热气，泄泻肠癖久痔，阴汗湿。

承扶（一名肉 ，一名阴关，一名皮部） 尻臀下阴股上文中，又云臀下陷文中。针七分，灸三壮。

【主治】腰脊引如解，久痔臀肿大便难，小便不利。

殷门 肉 下六寸。针七分。

【主治】腰脊不可俯仰，泄注外股肿。

浮 委阳上一寸，展膝得之。针五分，灸三壮。

【主治】霍乱转筋，小肠热，大肠结，筋急，髀枢不仁。

委阳 承扶下一寸六分，屈伸取之。足太阳之前少阳之后，出于 中外廉两筋间，三焦下辅俞，足太阳之别络。针七分，灸三壮。

【主治】腰脊痛不可俯仰，引阴中不得小便，螈 颠疾，小腹满。

委中（一名血 ） 在 中央约文动脉陷中，令人面挺伏地卧取之。足太阳膀胱脉所入为合土。针五分，灸三壮。

【主治】膝痛反拇指，腰夹脊沉沉，遗溺小腹坚，髀枢痛，热病汗不出，大风发眉脱落，刺血出愈。

附分 在二椎下附项内廉，两旁相去夹脊中各三寸，正坐取之。手足太阳之会。针三分，灸三壮。

【主治】肘臂不仁，肩背拘急，风客腠理，颈痛不得回顾。

魄户 直附分下三椎下，两旁相去脊中行各三寸，正坐取之。针五分，灸七壮。

【主治】肩膊痛，虚劳肺痿，三尸走注，项强喘逆。

膏盲俞 在四椎下近五椎上，两旁相去脊中各三寸，正坐曲脊伸手，以臂着膝前，令端直，手大指与膝头齐，以物支肘，无令动摇取之。灸百壮，多至五百壮。当灸足三里以引火气实下。

【主治】百病无所不疗，五劳七伤诸病，咳逆痰火健忘。

神堂 在五椎下，两旁相去脊中各三寸陷中，正坐取之。针二分，灸五壮。

【主治】腰脊强不可俯仰，洒淅，胸腹满逆上时饴。

肩膊内廉夹六椎下，两旁相去脊中各三寸，正坐取之。以手重按病患言应手。针六分，灸五壮。

【主治】大风汗不出，劳损不得卧，瘟疟，胸腹胀闷，腰背胁拘急，目痛咳逆鼻衄。

膈关 七椎下两旁相去脊中行各三寸陷中。正坐开肩取之。针五分，灸三壮。

【主治】背痛恶寒，脊强俯仰，呕吐饮食不下，胸中噎闷，大小便不利。

魂门 九椎下，两旁相去脊中各三寸陷中。正坐取之。针五分，灸三壮。

【主治】尸厥走注，胸背连心痛，食不下，腹中雷鸣。

阳纲 在十椎下，两旁相去脊中行各三寸。正坐阔肩取之。针五分，灸三壮。

【主治】肠鸣痛，食不下，小便涩，身热腹胀，泄痢。

意舍 在十一椎下，两旁相去脊中各三寸，正坐取之。针五分，灸七壮。

【主治】背痛腹胀，大便泄，小便黄，呕吐恶食，消渴。

胃仓 在十二椎下，两旁相去脊中各三寸，正坐取之。针五分，灸五壮。

【主治】腹满水肿食不下，恶寒背脊痛，不可俯仰。

肓门 在十三椎下，两旁相去脊中行各三寸陷中。叉肋间与鸠尾相直，正坐取之。

针五分，灸三壮。

【主治】心下痛，大便坚，妇人乳痛。

志室 在十四椎下，两旁相去脊中行各三寸陷中，正坐取之。针九分，灸三壮。

【主治】阴肿阴痛，背脊强，两胁痛，霍乱吐逆不食。

胞肓 在十九椎下，两旁相去脊中行各三寸陷中，伏取之。针五分，灸五壮。

【主治】腰脊痛，腹坚肠鸣，大小便不利。

秩边 在二十椎下，两旁相去脊中行各三寸陷中，伏取之。针三分，灸三壮。

【主治】腰痛，五痔，小便赤涩。

合阳 在约文中下二寸。针六分，灸五壮。

【主治】腰脊强引腹痛，阴股热， 酸肿，寒疝偏坠，女子崩带下不止。

承筋（一名 肠，一名直肠） 肠中央陷中。胫后从脚跟上七寸。针三分，灸三壮。

【主治】腰背拘急腋肿，大便秘，五痔， 酸脚跟痛，转筋霍乱。

承山（一名鱼腹） 在兑 肠中分肉间陷中，一云腿肚下分肉间。针五分，灸五壮。

【主治】痔肿大便难，膝肿胫酸，跟痛转筋不立。

飞扬（一名厥扬） 外踝骨上七寸。太阳络脉别走少阴。针三分，灸五壮。

【主治】痔痛不得起坐，脚酸肿不能立，历节风不得屈伸，癫疾寒疟。

跗阳 在外踝上三寸，太阳前少阳后筋骨之间，阳跷脉 。针六分，灸五壮。

【主治】霍乱转筋，腰痛不能立，髀枢股 痛，痿厥风痹不仁，头重 痛，四肢不举。

昆仑 在足外踝后跟骨上陷中，细脉动应手。足太阳膀胱脉所行为经火。针三分，灸三壮。

【主治】腰尻香港脚，足 肿不得步，头痛肩拘急，咳喘目眩，产难包衣不下，小儿发痫螈 。

仆参（一名安邪） 在足跟骨上陷中，拱足得之，阳跷之本。针三分，灸三壮。

【主治】足痿不收，足跟痛，霍乱转筋吐逆，尸厥癫痫，狂言见鬼，膝肿。

申脉（即阳跷） 在外踝下五分陷中，容爪甲白肉际，阳跷脉所出。针三分，灸三壮。

【主治】风眩腰脚痛， 酸不能立，气逆，腿膝不能屈伸，妇人气血痛。

金门（一名梁关） 在外踝下，申脉下一寸。足太阳 阳维别属。针一分，灸三壮。

【主治】霍乱转筋，尸厥癫痫，疝气，膝 酸不能立，小儿张口摇头身反。

京骨 在足小指外侧本节后大骨下陷中。足太阳脉所过为原。针三分，灸三壮。

【主治】腰脊痛如折，髀不可曲，项强不能回顾，筋挛，疟寒热，目内 赤烂，头痛如破。

束骨 在足小指外侧本节后赤白肉际陷中。足太阳脉所注为俞。针三分，灸三壮。

【主治】肠癖泄泻，疟痔癫狂，发背痈疔，头痛目眩，腰脊痛，项强不可回顾。

通谷 在足小指外侧本节前陷中。足太阳脉所溜为荥水。针二分，灸三壮。

【主治】头痛目眩，项痛，鼽衄，目KT KT ，食多不化，失欠。

至阴 在足小指外侧，去爪甲如韭叶。足太阳脉所出为井金。针一分，灸三壮。

【主治】头重风寒，鼻塞目翳，胸胁痛转筋，寒疟汗不出，失精目疼。

上一页：膀胱腑形
下一页：足太阳膀胱经穴歌


足太阳膀胱经穴歌 《古今医统大全》

足太阳膀胱经穴歌

足太阳经六十三，睛明攒竹曲差参。五处承光通天穴，络却玉枕天柱崭。大杼风门引肺俞，厥阴心俞膈俞注。肝俞胆俞脾俞合，胃俞三焦肾俞中。大肠小肠膀胱俞，中膂白环两俞输。自从大杼至白环，相去脊中三寸间。上 次 中复下，会阳承扶殷门央。浮 委阳委中罅，膊内夹脊附分当。太阳行背第三行，魄户膏肓与神堂。 膈关魂门旁，阳纲意舍仍胃仓。肓门志室胞肓续，二十椎下秩边藏。合骨以下合阳是，承筋承山居其次。飞阳跗阳洎昆仑，仆参申脉连金门。

京骨束骨又通谷，小指外侧至阴续。

上一页：足太阳膀胱经穴图
下一页：足太阳膀胱经步穴歌


足太阳膀胱经步穴歌 《古今医统大全》

足太阳膀胱经步穴歌

足太阳兮膀胱经，目 内角始睛明。眉头陷中攒竹名，曲差二穴伴神庭。五处挨排夹上星，承光五处后寸半。通天络却亦停匀，玉枕横夹于脑户，尺寸当准《铜人经》。天柱夹项后发际，大筋外廉陷中是。夹脊相去寸五分，大杼大椎二风门。肺俞三椎厥阴四，心俞五椎之下论。更有膈俞相梯级，第七椎下隐然立。第八椎下穴无有，肝俞数之当第九。十椎胆俞脾十一，十二椎下胃俞取。三焦肾俞次第下，十三十四两椎主。大肠俞在十六椎，小肠俞十八椎止。十九椎下寻膀胱，中膂内俞椎二十。白环二十一椎当，上 次 中与下。一空二空夹腰胯，并同夹脊四个 ，载在《千金》君勿讶。会阳阴尾两旁分，尺寸须看督脉分。第二椎下外附分，夹脊相去古法云。

先从脊后量三寸，不是灸狭能伤筋。魄户三椎膏肓四，四五三分分明是。第五椎下索神堂，第六两穴出。膈关第七魂门九，阳纲意舍十十一。胃仓肓门屈指弹，椎看十二与十三。志室次之为十四，包肓十九合参详。秩边二十椎下是，承扶臀阴文中央。殷门承扶六寸直，浮 一寸上委阳。委阳却与殷门并，中外廉两筋乡。委中膝 约文里，此下三寸寻合阳。承筋 肠中央是，承山 下分肉旁。飞扬外踝上七寸，跗阳踝上三寸量。金门正在外踝下，昆仑踝后跟骨中。仆参跟骨下陷是，申脉分明踝下容。京骨外侧大骨下，束骨本节后陷中。通谷本节前陷是，至阴小指外侧逢。

上一页：足太阳膀胱经穴歌
下一页：肾脏图


肾脏图 《古今医统大全》

肾脏图

肾脏图（图缺）

经曰∶肾者，作强之官，伎巧出焉。肾者主蛰，封藏之本，精之处也。其华在发，其充在骨，为阴中之少阴，通于冬气。

北方黑色，通入于肾，开窍于二阴，藏精于肾，故病在溪。其味咸，其类水，其畜彘，其应四时，上为辰星，是以知病之在骨也。其音羽，其数六，其臭腐，其液唾，其色黑。北方生寒，寒生水，水生咸，咸生肾，肾生骨髓。其在天为寒，在地为水，在体为骨，在藏为肾，在色为黑，在音为羽，在声为呻，在变动为栗，在窍为耳，在味为咸，在志为恐。恐伤肾，思胜恐。寒伤血，湿胜寒。咸伤血，甘胜咸。肾开窍于耳，耳和则闻五音矣。

足少阴之脉起于小指之下，斜趋足心，出然谷之下，循内踝之后，别入跟中。上 内，出内廉，上股内后廉，贯脊属肾络膀胱。其直行者，从肾上贯肝膈，入肺中，循喉咙系舌本。其支者，从肺出络心注胸中。

涌泉（一名地冲） 在足心陷中，屈足拳指宛宛中，跪取之。足少阴脉所出为井木。

针五分，灸三壮。

【主治】尸厥，面黑如炭，喘吐有血，目视KT KT 无所见，善恐咽肿，肠癖小腹急痛，泄泻下重，足胫塞，颈痛目眩，转胞不得尿，霍乱转筋，肾积奔豚，热厥。

然谷（一名龙渊） 足内踝前起大骨下陷中。又云内踝前在下一寸别于太阴、跷脉之 ，足少阴脉所流为荣。针三分，灸三壮。

上一页：足太阳膀胱经步穴歌
下一页：足少阴肾经穴图


足少阴肾经穴图 《古今医统大全》

足少阴肾经穴图

足少阴肾经穴图（图缺）

【主治】足跗肿， 酸，小腹胀，痿厥寒疝，咽痛心恐烦满，男子遗精，妇人阴挺出，月经不调，初生小儿脐风口噤。

太溪（一名吕细） 在足内踝后跟骨上动脉陷中。足少阴肾脉所注为俞土。凡男子妇人病有此脉则生，无此则死。

针三分，灸三壮。

【主治】久疟咳逆，心疼脉沉，手足寒，呕吐寒疝，热病汗不出，咳嗽咽肿， 癖，伤寒手足厥冷。

大钟 在足跟后踵中，大骨上两筋间。足少阴络别走太阳。针二分，灸三壮。

【主治】胸腹满，喘息呕吐，少气不足，舌干食不下，气逆烦闷。

照海 在足内踝下，阴跷所主。针四分，灸三壮。

【主治】四肢懈惰，久疟卒疝，小腹痛，女子淋沥，阴挺出，月水不调。

水泉 在太溪下一寸内踝下，少阴 。针四分，灸五壮。

【主治】目KT KT 不能远视，女子月事不来，小腹痛，小便淋，阴挺出。

复溜（一名昌阳） 在足内踝上二寸筋骨陷中，前旁骨是复溜，后旁筋是交信二穴。

止隔一条筋，足少阴脉所行为经金。针三分，灸五壮。

【主治】肠癖腰脊内引痛，不得俯仰，足痿 寒不得履，目视KT KT ，腹痛肠鸣，四肢肿，十种水病，五淋，盗汗，齿龋，脉微细。

交信 在足内踝骨上二寸，少阴前太阴后廉筋间，阴跷之 。针四分，灸三壮。

【主治】五淋，阴疝急，泻痢赤白，大小便难，女子漏血不止，阴挺，月事不调，小腹痛，盗汗。

筑宾 在内踝上五寸 分中，阴维之 。针四分，灸三壮。

【主治】 疝，癫疾，发狂骂詈，呕吐涎沫，足 痛。

阴谷 在膝下内辅骨后，大筋下小筋上，按之应手，屈膝乃得之。足少阴脉所入为合水。针四分，灸三壮。

【主治】膝痛不得屈伸，小便急引阴痿痛，阴股内廉痛，腹胀，女人漏下不止，少妊。

横骨 在大赫下一寸，肓俞下五寸，阴上横骨中宛曲如卧月中央，去腹中行各一寸半。足少阴冲脉之会。针五分，灸三壮。

【主治】五淋小便不通，阴器下纵引痛，小腹满，目 赤痛，五脏虚。

大赫（一名阴维，一名阴关） 在气穴下一寸，去腹中行各一寸半。足少阴冲脉之会。

针三分，灸五壮。

【主治】虚劳失精，阴痿茎中痛，目赤痛。

气穴（一名胞门，一名子户） 在四满下一寸，去腹中行两旁各一寸半。足少阴冲脉之会。针三分，灸五壮。

【主治】奔豚上引脊痛，泻痢，经不调。

四满（一名髓府。） 在中注下一寸，气穴上一寸，去腹中行各一寸半。少阴脉波脉之会。针三分，灸三壮。

【主治】积聚疝瘕，肠癖，奔豚，脐下痛，女人月经不调。

中注 在肓俞下一寸，去腹中行各一寸半。足少阴冲脉之会。针一分，灸五壮。

【主治】小腹热，大便坚燥，腰脊痛，目 痛，女子月事不调。

肓俞 在商曲下一寸，去脐中五分。足少阴冲脉之会。针一分，灸五壮。

【主治】腹痛寒疝，大便燥，目赤痛从内 始。

商曲 在石关下一寸，出腹中行各五分。足少阴冲脉之会。针一寸，灸五壮。

【主治】腹中切痛，积聚不嗜食，目赤痛从内 始。

石关 在阴都下一寸，去腹中行各五分。足少阴冲脉之会。针一寸，灸三壮。

【主治】哕噫呕逆，腹痛气淋，小便不利，大便燥，目赤痛，妇人子脏有恶血，上冲腹痛不可忍。

阴都（一名食宫） 在通谷下一寸，夹胃脘两边，相去五分。少阴冲脉之会。针三分，灸三壮。

【主治】心满逆气肠鸣，肺胀气抢胁下，热痛目痛。

通谷 幽门下一寸，夹上脘两旁，相去五分，自肓俞至幽门去中行各一寸。足少阴冲脉之会。针五分，灸三壮。

【主治】口 暴喑，积聚 癖，胸满食不化，喜呕目赤痛。

幽门 夹巨阙两旁各五分陷中，《明堂》在巨阙旁一寸五分。冲脉所会。针一寸，灸五壮。

【主治】小腹满，胸满痛，呕吐不食，逆气。

步廊 在神封下一寸六分陷中，去胸中行二寸，仰而取之。针三分，灸五壮。

【主治】胸胁支满痛引胸，鼻塞不得息，少气咳逆，呕吐不食，臂不得举。

神封 在灵墟下一寸六分陷中，胸中行各开二寸。针三分，灸五壮。

【主治】胸胁支满痛引胸，逆气呕吐不食。

灵墟 神藏下一寸六分陷中，去中行各开二寸。针三分，灸五壮。

【主治】同神封。

神藏 在 中下一寸六分陷中，去胸中行二寸。针三分，灸五壮。

【主治】同上。

中 在俞府下一寸六分，去胸中行二寸，仰而取之。针二分，灸五壮。

【主治】咳逆喘息不能，胸胁支满多唾。

俞府 巨骨下旋玑旁二寸陷中，仰而取之。针三分，灸五壮。

【主治】咳逆上气，呕吐不食，胸中痛。

上一页：肾脏图
下一页：足少阴肾经经穴歌


足少阴肾经经穴歌 《古今医统大全》

足少阴肾经经穴歌

足少阴穴二十七，涌泉然谷太溪溢。大钟照海通水泉，复溜交信筑宾连。阴谷横骨大赫位，气穴四满中注立。肓俞商曲石关蹲，阴都通谷幽门僻。步廊神封灵墟崇，神藏 中俞府既。

上一页：足少阴肾经穴图
下一页：足少阴肾经步穴歌


足少阴肾经步穴歌 《古今医统大全》

足少阴肾经步穴歌

肾经起处有其所，涌泉屈足拳指取。然谷踝前大骨下，踝后跟上太溪府。溪下五分寻大钟，照海踝下阴跷生。踝上二寸复溜名，溜前筋骨取交信。亦曰踝上二寸行，筑宾六寸 分处。阴谷膝内着骨辅，横骨有陷如仰月。大赫气穴四满据，中注肓俞正夹脐。二穴五寸各一数，商曲石关上阴都。通谷幽门一寸居，幽门半寸夹巨阙。步廊神封过灵墟，神藏 中至俞府，各一寸六不差殊。欲知俞府居何分，旋玑之旁各二寸。

心包络在心下横膜之上，竖膜之下，与横膜相粘，而黄脂裹者心也。其脂膜之外，有细筋膜如丝，与心肺相连者心包也。

滑氏曰∶手厥阴心主又曰心包，何也？曰∶君火以名，相火以位。手厥阴代君火行事，以用而言，故曰手厥阴心主，以经而言，则曰心包铬。一经而二名，实相火也。

手厥阴之脉起于胸中，出属心包，下膈历络三焦。其支者循胸出胁，下腋三寸上抵腋下，下循内行太阴少阴之间，入肘中，下臂行两筋之间，入掌中，循中指出其端。其支别者，从掌中循小指次指出其端。凡九穴，左右共一十八穴。

天池（一名天会） 在腋下三寸，乳后一寸着胁直胁撅肋间。手足厥阴少阳之会。针二分，灸三壮。

【主治】目KT KT 不明，胸胁支满咳逆，臂痛，上气寒热疟，热病汗不出。

天泉（一名天湿） 曲腋下二寸，举臂取之。针六分，灸三壮。

【主治】恶风寒，胸胁支满咳逆，背胛臂痛。

曲泽 肘内廉下陷中，屈肘得之。心包络脉所入为合水。针三分，灸三壮。

上一页：足少阴肾经经穴歌
下一页：手厥阴心包络经穴图


手厥阴心包络经穴图 《古今医统大全》

手厥阴心包络经穴图

手厥阴心包络经穴图（图缺）

【主治】心痛善惊，心热烦渴，臂肘摇动，伤寒呕吐气逆。

门 在掌后去腕五寸，手厥阴心包络脉 。针三分，灸五壮。

【主治】呕血衄血，心痛呕哕，惊恐神气不足。

间使 掌后三寸两筋间陷中。心包络脉所行为经金。针三分，灸五壮。

【主治】伤寒结胸，心悬如饥，呕沫少气，中风气塞昏危，喑不语，鬼邪，霍乱干呕，妇人月水不调，小儿客忤，久疟。

内关 掌后去腕二寸，两筋间与外关相对。心主之络别走少阳。针五分，灸三壮。

【主治】中风失志，心痛目赤支满肘挛，久疟不已。

大陵 在掌后骨下两筋间陷中。手厥阴心包络脉所注为俞土。针五分，灸三壮。

【主治】热病汗不出，肘臂挛痛，善笑不休，心悬如饥，头痛气短胁痛，惊恐悲泣，目赤，小便如血。

劳宫（一名五里，一名掌中） 在掌中央动脉，屈无名指取之。心包脉所溜为荥火。

针二分，灸三壮。

【主治】中风悲笑不休，手痹，热病汗不出，胁痛不可转侧，大小便血，衄血，呕吐食不下，胸胁支满，口中腥臭。

中冲 手中指端去爪甲角如韭叶陷中。心包络脉出为井木。针一分，灸一壮。

【主治】热病汗不出，身如火，烦满舌强。

上一页：足少阴肾经步穴歌
下一页：手厥阴心包络经穴歌


手厥阴心包络经穴歌 《古今医统大全》

手厥阴心包络经穴歌

厥阴心包九穴真，天池天泉曲泽深。 门间使内关对，大陵劳宫中冲尽。

上一页：手厥阴心包络经穴图
下一页：手厥阴心包络经步穴歌


手厥阴心包络经步穴歌 《古今医统大全》

手厥阴心包络经步穴歌

厥阴心包何处寻，乳后一寸天池深。天泉腋下离二寸，曲泽内纹动脉寻。 门去腕五寸通，间使腕后三寸逢。内关去腕才二寸，大陵掌后两筋中。劳宫屈无名指取，中指之末是中冲。

经曰∶三焦者决渎之官，水道出焉。三焦者，水谷之道路，气之所终始也。上焦者，在心下，下膈在胃，上口主内而不出，其治在膻中，玉堂下一寸，两乳间陷中者是也。中焦者，在胃中脘不上不下，主腐熟水谷，其治在脐旁。下焦者，当膀胱上口，主分别清浊，主内而不出以传道，其治在脐下一寸，故名三焦。又云∶上焦如雾，中焦如沤，下焦如渎。

上一页：手厥阴心包络经穴歌
下一页：手少阳三焦经穴图


手少阳三焦经穴图 《古今医统大全》

手少阳三焦经穴图

手少阳三焦经穴图（图缺）

手少阳三焦之脉，起于小指次指之端，上出次指之间，循手表腕，出臂外两骨之间，上贯肘，循外上肩，交出足少阳之后，入缺盆交膻中，散络心包，下膈循属三焦。其支者从膻中上出缺盆，上项系耳后，直上出耳上角，以屈下颊至 。其支者，从耳后入耳中至目锐 。凡二十三穴，左右共四十六穴。

关冲 在手小指次指之端，去爪甲角如韭叶。手少阳三焦脉所出为井金。针一分，灸一壮。

【主治】喉痹口干，头痛霍乱，胸中气噎不食，肘臂痛不能举，目昏昏。

液门 在手小指次指间陷中，握拳取之。少阳三焦脉所溜为荥水。针二分，灸三壮。

【主治】惊悸寒厥，臂痛不得上下， 疟寒热，目赤涩头痛，耳聋牙龈痛。

中渚 手小指次指本节后间陷中。在腋门下一寸。少阳三焦脉所注为俞木。针二分，灸三壮。

【主治】热病汗不出，臂痛不得伸，头痛目翳耳聋，久疟咽肿。

阳池（一名别阳） 手表腕上陷中，从指本节直摸至腕中心。手少阳三焦脉所过为原。

针二分，灸三壮。

【主治】消渴口干，烦闷寒热疟，或因折伤手腕捉物不得，臂不能举。

外关 在腕后二寸两筋间，阳池上一寸。手少阳络别走心主。针三分，灸三壮。

【主治】耳聋无闻，五指痛不能握。

支沟（一名飞虎） 在腕后臂外三寸，两骨间陷中。手少阳脉所行为经火。针三分，灸七壮。

【主治】热病汗不出，肩臂酸肿，胁腋痛，四肢不举，霍乱呕吐，口噤暴喑，卒心痛，鬼击，产后血运不省人事。

会宗 腕后三寸空中。禁针，灸七壮。

【主治】五痫，肌肤痛，耳聋。

三阳络（一名通门） 臂上大交脉支沟上一寸。禁针，灸三壮。

【主治】暴喑不能言，耳聋，四肢不欲动。

四渎 在肘前五寸外廉陷中。针六分，灸三壮。

【主治】暴气耳聋，下齿龋痛。

天井 肘外大骨后，肘上一寸，辅骨上两筋叉骨罅中，屈肘拱胸取之。三焦脉所入为合土。针三分，灸三壮。

【主治】胸痛咳嗽，上气不得语，寒热凄凄，不得卧，惊悸螈 ，癫疾五痫，风痹耳聋，目锐痛，颊肿，肘臂痛不得捉物。

清冷渊 肘上二寸，伸肘举臂取之。针三分，灸三壮。

【主治】诸痹痛，肩臂 不能举。

消泺 在肩下臂外开腋斜肘分下。针一分，灸三壮。

【主治】风痹，颈项强急肿痛，寒热，头痛，癫疾。

会（一名 交） 肩前廉去肩头三寸宛宛中，手少阳阳维之会。针五分，灸五壮。

【主治】臂酸无力，痛不能举，项瘿气瘤。

肩 在肩端 上陷中，斜举臂取之。针七分，灸三壮。

【主治】臂痛，肩重不能举。

天 肩缺盆中上毖骨际陷中央，须缺盆陷处上有空，突肉上是穴。手足少阳阳维之会。针八分，灸三壮。

【主治】肩臂酸痛，缺盆痛，汗不出，胸中烦满，项颈急寒热。

天牖 穴在颈大筋外缺盆上，天容后天柱前，完骨下发际上。针五分，不宜补，不宜灸，灸即令人面肿。《资生》云宜灸一壮。

【主治】暴聋不聪，气目不明，夜梦颠倒，面无颜色，头风项强。

翳风 在耳后尖角陷中，按之引耳中痛。以钱二十文，令患人口咬之，寻取穴中。

手足少阳之会。针三分，灸七壮。

【主治】耳聋，口眼 斜，口噤不开，脱颔肿颊，口不能言，小儿喜欠。

脉（一名资脉） 耳本后鸡足青络脉。《铜人》刺出血如豆汁，不宜多出。针一分，灸三壮。

【主治】头风耳鸣，小儿惊痫螈 ，吐呕泻痢，无时惊恐，目涩眵膏。

颅息 耳后间青络脉中。灸七壮，禁针。

【主治】耳鸣喘息，小儿呕吐，螈 发痫，身热头痛不得卧， 耳肿及脓汁。

角孙 在耳郭中间，上发际下开口有空。手太阳手足少阳之会。针八分，灸三壮。

【主治】目生翳，齿龈肿不能嚼，唇吻燥，项颈强。

耳门 耳前起肉当耳缺者缺中。针三分，灸三壮。

【主治】耳鸣如蝉， 耳脓汁，耳生疮，齿龋唇吻强。

和 在耳前锐发下横动脉。手足少阳手太阳三脉之会。针七分，灸三壮。

【主治】头痛耳鸣，颈项肿，螈 口 。

丝竹空（一名目 ） 在眉后陷中。手足少阳脉气所发。针三分，禁灸。

【主治】头痛目眩，视物KT KT ，倒睫拳毛，风痫发狂，吐涎沫，偏正头风。

上一页：手厥阴心包络经步穴歌
下一页：手少阳三焦发穴歌


手少阳三焦发穴歌 《古今医统大全》

手少阳三焦发穴歌

二十三穴手少阳，关冲液门中渚旁。阳池外关支沟会，会宗三阳四渎配。天井上合清冷渊，消泺 会肩 偏。天 天牖同翳风，螈脉颅息角孙通，耳门禾 丝竹空。

上一页：手少阳三焦经穴图
下一页：手小阳三焦经步穴歌


手小阳三焦经步穴歌 《古今医统大全》

手小阳三焦经步穴歌

三焦名指外关冲，小次指间名液门。中渚次指本节后，阳池表腕上陷存。腕上二寸外关络，支沟腕上三寸约。会宗腕后三寸空，须详一寸毋令错。肘前五寸臂大脉，外廉陷中三阳络。四渎骨外并三阳，天井肘上一寸侧。肘上二寸清冷渊，消泺臂外肘分索。 会肩头三寸中，肩 肩端 上通。天 盆上毖骨际，天牖旁头后天容。翳风耳后尖骨陷， 脉耳后鸡足蓬。颅息耳后青络脉，角孙耳郭开有空。丝竹眉后陷中着，和 耳前兑发同，耳门耳珠当耳缺，此穴禁灸分明说。

上一页：手少阳三焦发穴歌
下一页：胆腑图


胆腑图 《古今医统大全》

胆腑图

胆腑图（图缺）

经曰∶胆者中正之官，决断出焉，凡十一脏皆取决胆也。

胆为清净之府，诸府皆传秽浊，独胆无所传道，故曰清净。虚则目昏若吐，伤胆则视物倒植。

足少阳胆经之脉，起于目锐 ，上抵头角，下耳后，循颈，行手少阳之前，至肩上，却交出手少阳之后，入缺盆。其支者，从耳后入耳中，走耳前至目锐 后。（此一节即三焦交经同。）

其支者，别目锐 下大迎，合于手少阳，抵于 ，下加颊车，下颈合缺盆，以下胸中，贯膈络肝属胆，循胁里出气冲，绕毛际，横入髀厌中。其直者，从缺盆下腋，循胸过季胁，下合髀厌中，以下循髀阳，出膝外廉，下外辅骨之前，直下抵绝骨之端，下出外踝之前，循足跗上入小指次指之间。其支者，别跗上，入大指之间，循大指歧骨内出其端，还贯入爪甲，出三毛。凡四十三穴，左右共八十六穴。

瞳子 （一名太阳，一名前关） 去目外 五分。手太阳手足少阳三脉之会。针三分，灸三壮。

【主治】目痒翳膜，青盲远视KT KT ，泪出多眵。

听会 在耳微前陷中，上关下一寸动脉宛宛中，张口得之。针三分，灸三壮。

上一页：手小阳三焦经步穴歌
下一页：足少阳胆经穴图


足少阳胆经穴图 《古今医统大全》

足少阳胆经穴图

足少阳胆经穴图（图缺）

【主治】耳聋，牙车臼脱齿痛，中风螈 ， 斜。

客主人（一名上关） 耳前起骨上廉，开口有空，张口取之乃得。手足少阳阳明之会。

禁针，灸一壮。

【主治】口眼偏邪，耳鸣目眩，齿龋螈 ，口噤不能嚼物。

颔厌 曲角下颞 上廉，手足少阳阳明之交会。针七分，灸三壮。

【主治】头风偏头痛，目眩耳鸣，惊痫，历节风汗出。

悬颅 曲角下颞 上廉，手足少阳阳明三脉之会。针三分，灸三壮。

【主治】头痛齿痛，偏头痛引目，热病汗不出。

悬厘 曲角上颞 下廉，手足少阳阳明四脉之会。针三分，灸三壮。

【主治】面赤肿，偏头痛目锐 痛，热病汗不出。

曲鬓（一名曲发） 在耳上发际曲隅陷中，鼓颔有空。足太阳少阳之会，针三分，灸三壮。

【主治】颔颊肿引牙车不得开，口噤难言，项强不得顾，头两角痛为癫风，目眇。

率谷 在耳上入发际寸半陷宛宛中，嚼而取之。足太阳少阳之会。针三分，灸三壮。

【主治】脑痛两角头痛，酒后风皮肤肿，呕吐烦闷。

天冲 在耳后发际二寸，耳上如前三寸，足太阳足少阳二脉之会。针三分，灸七壮。

【主治】癫疾风痉，牙龈肿，惊恐头痛。

浮白 在耳后入发际一寸。足太阳少阳之会，针三分，灸三壮。

【主治】肩臂不举，足不能行，耳鸣，齿痛，胸满，喉痹，咳逆，项瘿。

窍阴（一名枕骨） 完骨上枕骨下，动摇有空。足太阳手足少阳之会。针三分，灸三壮。

【主治】四肢转筋，目痛头项痛，耳鸣，痈疽发热，手足烦热，汗不出，咳道，喉痹，舌强，胁痛，口苦。

完骨 在耳后入发际四分，足太阳少阳之会。针二分，灸三壮。

【主治】头痛颈项痛，耳鸣，牙车急，颊肿，足痿不收，头风口眼 斜，瘿疾。

本神 在曲差旁一寸五分，直耳上入发际四分。阳维脉所止。针三分，灸七壮。

【主治】惊痫吐沫，颈项急痛不得转，偏风癫疾。

阳白 在眉上一寸直瞳子，手足阳明少阳阳维五脉之会。针二分，灸三壮。

【主治】眼目昏多眵，背寒栗，重衣不得温。

临泣 目上直入发际五分陷中，令患人正睛取穴。足太阳少阳阳维之会。

【主治】目眩生翳出泪，惊痫反视，卒中风不识人。

目窗 在临泣后一寸，足少阳阳维之会。针三分，灸五壮。

【主治】头旋目痛，远视不明，面肿，寒热汗不出。

正营 在目窗后一寸。足少阳阳维之会。针三分，灸五壮。

【主治】头痛目眩，齿龋痛，唇吻急强。

承灵 在正营后一寸五分，足少阳阳维之会。

【主治】脑风头痛，恶风，鼻窒息不通。

脑空（一名颞 ） 在承灵后一寸五分，夹玉枕骨下陷中。足少阳阳维之会。针四分，灸三壮。

【主治】劳瘵，身热羸瘦，项强不得顾，头痛目瞑，惊悸癫风引目眇，鼻痛。

风池 在耳后颞 后脑空下发际焰中，按之引于耳中。手足少阳阳维之会。针三分，灸三壮。

【主治】大风中风，偏正头痛， 疟，颈项如拨，痛不得回，目泪出，腰背俱痛，伛偻，伤寒热病汗不出。

肩井（一名膊井） 在肩上陷中，缺盆上大骨前一寸半，以三指按取，当中指下陷中。手足少阳足阳明阳维之会。针五分，灸五壮。

【主治】中风气塞，涎上不语，气逆，五劳七伤，头颈项痛，臂不能举，妇人难产，坠胎后手足厥逆。

渊液（一名泉液） 腋下三寸宛宛中，举臂得之。针三分，禁灸。

【主治】寒热，马刀疡。

辄筋（一名神光，一名胆募） 在期门下五分陷中，第三肋端横直蔽骨旁三寸五分，上直两乳，侧卧屈上足取之。胆之募，足太阳少阳之会。针五分，灸五壮。

【主治】太息善悲，多唾，言语不正，四肢不收，呕吐宿汁吞酸。

日月 二穴在期门下五分。足太阴少阳阳维之会。针七分，灸五壮。

【主治】太息善悲，小腹热欲走，多唾，言语不正，四肢不收。

京门（一名气俞，一名气府） 监骨下腰中，季胁本夹脊。肾之募。针三分，灸三壮。

【主治】肠鸣小肠痛，肩背寒痉，肩胛痛，腰痛不得俯仰久立。

带脉 在季胁下一寸八分陷中。足少阳带脉二脉之会。针六分，灸五壮。

【主治】腰腹纵水状，妇人小腹痛急，螈 ，月经不调。

五枢 带脉下三寸，水道旁一寸半陷中。足少阳带脉二经之会。针一寸，灸五壮。

【主治】 癖，小肠膀胱小腹痛，阴疝睾丸上入腹，妇人赤白带下。

维道 在章门下五寸三分。足少阳带脉二经之会。针八分，灸三壮。

【主治】呕逆不止，水肿，三焦不调，不食。

居 在章门下八寸三分，监骨上陷中。足少阳阳维之会。针八分，灸三壮。

【主治】腰引小腹痛，肩引胸臂急不得举。

环跳 髀枢中侧卧伸下足，屈上足，以右手摸穴，左摇撼取之。足少阳太阳之会。

针一寸，灸三壮。

【主治】冷风湿痹不仁，半身不遂，腰胯痛膝不得伸，遍身风疹。

中渎 髀外膝上五寸分肉间陷中。足少阳络别走厥阴。针五分，灸五壮。

【主治】寒气客于分肉间，攻痛上下，筋痹不仁。

阳关（一名阳陵） 阳陵泉上三寸，犊鼻外陷中。针五分，禁灸。

【主治】风痹不仁，膝痛不可屈伸。

阳陵泉 膝下一寸 外廉陷中。蹲坐取之。胆脉所入为合土。针六分，灸七壮。

【主治】偏风半身不遂，膝冷痹不仁，香港脚筋挛。

阳交（一名别阳，一名足 ） 足外踝上七寸，斜属二阳分肉之间。阳维之 ，针六分，灸三壮。

【主治】胸满喉痹，膝痛足不收，寒厥。

外丘 在外踝上七寸。针三分，灸三壮。

【主治】胸满，颈项痛，痿痹恶风，犬伤毒不出，癫疾。

光明 外踝上五寸。足少阳之络别走厥阴。针六分，灸五壮。

【主治】淫泺，胫 痛不能久立，热病汗不出，卒狂。

阳辅（一名分肉） 足外踝上四寸，辅骨前绝骨端三分，去丘墟七寸。足少阳胆脉所行为经火。针三分，灸五壮。

【主治】腰溶溶如水浸，膝下肤肿，筋挛百节酸疼，痿痹，马刀，风痹不仁，厥逆头项痛，汗不出，汗出振寒。

悬钟（一名绝骨） 足外踝上三寸动脉中，针灸经寻摸尖骨者，乃是绝骨两分开。

足三阳之大络，按之阳明脉止，乃取之。针六分，灸三壮。

【主治】心腹胀满不食，香港脚膝 痛，筋骨挛，足不收，喉痹咳逆，虚劳颈项痛，头疽中风，手足不随。

丘墟 足外踝下如前陷中，骨纵中去临泣三寸，又夹溪穴中量上外踝骨前五寸。足少阳脉所过为原。针五分，灸三壮。

【主治】胸胁痛不得息，久疟振寒，痿厥腰腿酸，转筋，小腹坚，卒疝。

临泣 在足小指次指本节后间陷中，去夹溪一寸五分。足少阳胆脉所注为俞木。针三分，灸三壮。

【主治】胸中满，缺盆中及腋下马刀疡，痹痛无常，厥逆气喘， 疟，妇人月经不利，季胁支满，乳痈。

地五会 足小指次指本节后陷中，去夹溪一寸。针一分，禁灸。

【主治】腋痛，内损吐血，足外无膏泽，乳痈。

夹溪 足小指次指歧骨间，本节前陷中。足少阳胆脉所溜为荥水。针三分，灸三壮。

【主治】胸胁支满，寒热病汗不出，目赤颔肿，胸痛耳聋。

窍阴 在足小指次指之端，去爪甲角如韭叶，足少阳胆经脉所出为井金。针一分，灸三壮。

【主治】胁痛，咳逆不得息，手足烦热，汗不出，头痛喉痹，舌强耳聋，转筋肘不能举。

上一页：胆腑图
下一页：足少阳胆经经穴歌


足少阳胆经经穴歌 《古今医统大全》

足少阳胆经经穴歌

少阳足经瞳子 ，四十三穴行迢迢。听会客主含厌集，悬颅悬厘曲鬓翘。率谷天冲浮白次，窍阴完骨本神企。阳白临泣开目窗，正营承灵及脑空。风池肩井渊液长，辄筋日月京门当。带脉五枢维道续，居 环跳下中渎。阳关阳道复阳交，外丘光明阳辅高。悬钏丘墟足临泣，地五夹溪窍阴毕。

上一页：足少阳胆经穴图
下一页：足少阳胆经步穴歌


足少阳胆经步穴歌 《古今医统大全》

足少阳胆经步穴歌

少阳胆起瞳子 ，耳前陷中寻听会。上关耳前开口空，悬厘脑空下廉揣。悬颅正在曲角端，颔厌脑空上廉看。曲鬓偃正尖上边，率谷曲鬓尖上安。本神耳上入发际，四分平横向前是。曲鬓之旁各一寸，阳白眉上一寸记。临泣有穴当两目，直入发际五分属。目窗正营各一寸，承灵营后寸五录。天冲耳上二寸居，浮白发际一寸符。窍阴枕下动有穴，完骨耳后四分通。脑空正夹玉枕骨，风池后发际陷中。肩井大骨前寸半，渊液腋下三寸按。辄筋平前却一寸，期门在肋第二端。

日月期下五分断，京门监骨腰间看。带脉季胁寸八分，五枢带下三寸间。维道五寸二分得，居八寸三分寻。环跳髀枢宛宛论，膝下五寸中渎搜。阳关阳陵上三寸，阳陵膝下一寸求。阳交外踝针七分，踝上七寸寻外丘。光明除踝上五寸，阳辅踝下四寸收。悬钟三寸即绝骨，丘墟踝前陷中出。临泣寸半后夹溪，地五会穴一寸接。夹溪小次歧骨间，窍阴足小次指端。

上一页：足少阳胆经经穴歌
下一页：肝脏图


肝脏图 《古今医统大全》

肝脏图

肝脏图（图缺）

经曰∶肝者将军之官，谋虑出焉。又曰∶肝者罢极之本，魂之居也。其华在爪，其充在筋，以生血气，为阳中之少阳，通于春气。

岐伯曰∶东方青色，入通于肝，开窍于目，藏精于肝，其病发惊骇。其味酸，其类草木，其畜鸡，其谷麦，其应四时，上为岁星，是以知春气在头也。其音角，其数八，是以知病之在筋也。

其臭臊，其声呼，其液泣，其色青。东方生风，风生木，木生酸，发生肝，肝生筋，筋生心。肝主目，其在天为玄，在人为道，在地为化，化生五味。道生知，玄生神，神在天为风，在地为木，在体为筋，在脏为肝，在色为苍，在音为角，在声为呼，在变动为握，在窍为目，在味为酸，在志为怒。怒伤肝，悲胜怒，风伤筋，燥胜风，酸伤筋，辛胜酸。

足厥阴肝经之脉，起于大指聚毛之际，上循足跗上廉，去内踝一寸，足大指甲后为三毛，三毛后横纹为聚毛，上踝八寸交出太阴之后，上 内廉，循股入阴中，环阴器抵小腹，夹胃属肝络胆，上贯膈布胁肋，循喉咙之后，上入颃颡，连目系，上出额与督脉会于巅。其支者从目系下颊里，环唇内。其支者，复从肝别贯膈，上注肺。

大敦 在足大指端，去爪甲如韭叶及三毛中。一云内侧为隐白，外侧为大敦。足厥阴肝经脉所出为井水。针二分，灸三壮。

【主治】五淋七疝，小便数不禁，阴痛引小腹，阴挺出血崩，尸厥如死。病左取右，病右取左。

行间 足大指缝间，动脉应手陷中。足厥阴肝脉所溜为荥火。针三分，灸三壮。

上一页：足少阳胆经步穴歌
下一页：足厥阴肝经穴图


足厥阴肝经穴图 《古今医统大全》

足厥阴肝经穴图

足厥阴肝经穴图（图缺）

【主治】呕逆洞泻，遗溺癃闭，消渴嗜饮，转筋胸胁痛，小腹胀，中风，肝积肥气，小肠气，疟，崩漏，小儿惊风。

太冲 足大指本节后二寸，或云一寸半内间动脉应手陷中。足厥阴肝脉所注为俞土。

针三分，灸三壮。

【主治】虚劳浮肿，小腹满，阴痛遗溺溏泄，胸胁支满，小肠疝气，小便淋不利，呕逆善渴，酸腋下刀疡，女子漏下不止。

中封（一名悬泉） 足内踝骨前一寸，筋里宛宛中。足厥阴肝脉所行为经金。针四分，灸三壮。

【主治】 疟色苍振寒，小腹肿痛，五淋足厥冷，寒疝痿厥筋挛，失精阴缩入腹相引痛。

蠡沟（一名交仪） 在内踝上五寸。足厥阴络别走少阳。针二分，灸七壮。

【主治】疝痛小腹满，癃闭小便不利，脐下积气如石，足胫寒酸屈伸难，腰背拘急不可俯仰，月经不调。

中都（一名中 ） 在内踝上七寸， 骨中与少阴相直。针三分，灸五壮。

【主治】肠癖 疝小腹痛，不能行立胫寒，妇人崩中，产后恶露不绝。

膝关 在犊鼻下二寸旁陷中。针四分，灸五壮。

【主治】风痹，膝内廉痛引膑不可屈伸，咽喉中痛。

曲泉 在膝股上内侧，辅骨下大筋上小筋下陷中。屈膝横纹头取之。足厥阴肝脉所入为合水。针六分，灸三壮。

【主治】 疝，阴股痛，小便难，腹胁支满，癃闭，筋挛不可屈伸，四肢不举，膝胫冷，阴茎痛，女子阴挺，阴痒血瘕。

阴包 在膝上四寸，股肉廉两筋间，拳足取之，看膝内侧必有槽中。针六分，灸三壮。

【主治】腰尻引小腹痛，小便难遗溺，月水不调。

五里 在气冲下三寸，阴股中动脉应手。针六分，灸五壮。

【主治】肠中热满不得溺，风劳嗜卧。

阴廉 在羊矢下，去气冲二寸动脉中。针八分，灸三壮。

【主治】妇人不妊，若经不调未有孕者，灸三壮即有子。

章门（一名长平，一名胁 ） 大横外直季胁肋端，当脐上二寸，两旁九寸，侧卧屈上足伸下足，举臂取之。一云肘尖尽处是穴。脾之募，足少阳厥阴之会。针六分，灸百壮。

【主治】肠鸣食不化，胸胁痛，支满呕吐，咳逆不得卧，腰脊冷，臂不举，奔豚积聚。

期门 直乳两肋端，不容旁一寸五分。肝之募，足厥阴太阴之会。针四分，灸五壮。

【主治】胸中烦热，奔豚上下，目青而呕，霍乱泻痢，腹硬胸胁痛，支满呕酸食不下，喘不得卧，伤寒过经不解。一妇人患伤寒，热入血室。医者不识。许学士曰∶小柴胡似迟，当刺期门。

予不能针，请善针者针之。如言而愈。

上一页：肝脏图
下一页：足厥阴肝经经穴歌


足厥阴肝经经穴歌 《古今医统大全》

足厥阴肝经经穴歌

厥阴肝经十三穴，大敦行间太冲列。中封蠡沟及中都，膝关曲泉膝内辄。阴包五里上阴廉，章门期门贯上膈。

上一页：足厥阴肝经穴图
下一页：足厥阴肝经步穴歌


足厥阴肝经步穴歌 《古今医统大全》

足厥阴肝经步穴歌

大敦拇指看毛聚，行间缝尖动脉处。节后有络亘五会，太冲之脉堪承据。中封正在内踝前，蠡沟踝上五寸注。中都正在复溜宫，阴陵膝尖两折中。内踝之上二寸详，少阴相直冲骨中。膝关犊鼻下二寸，曲泉纹头两筋逢。阴包四寸膝膑上，内廉筋间索其当。五里气冲内寸半，直下三寸阴股向。阴廉穴在横纹跨，章门脐上二寸量。横取八寸看两旁，期门乳旁各一寸。直下二寸二肋详，此足厥阴肝经乡。

上一页：足厥阴肝经经穴歌
下一页：十五络脉穴辨


十五络脉穴辨 《古今医统大全》

十五络脉穴辨

十五络脉者，十二经之别络而相通焉者也。其三络者，为任督二脉之络，脾之大络，总统阴阳诸络，灌溉于脏腑者也。《难经》谓三络为阳跷阴跷二络。愚尝考之，无穴可指，且二跷亦非十四经之正也。

《针灸节要》以为任络曰屏翳，督络曰长强，诚得《十四经发挥》之正理也。加以脾之大络曰大包，此合十五络也。手太阴经之别络曰列阙，足阳明经之别络曰丰隆。手阳明经之别络曰偏历，足太阴经之别络曰公孙。手少阴经之别络曰通里，足太阳经之别络曰飞扬。手太阳经之别络曰支正，足少阴经之别络曰大钟。手厥阴经之别络曰内关，足少阳经之别络曰光明。手少阳经之别络曰外关，足厥阴经之别络曰蠡沟。任脉之别络曰屏翳，脾经之大络曰大包，督脉之别络曰长强。

任脉者，为奇经八脉之一脉也。起于中极之下，以上毛际，循腹里上关元，至喉咙。属阴脉之海也。任与督二脉，为人身阴阳之纲领，一源而二歧，犹太极而生两仪也。督则由会阴而行背，任则由会阴而行腹。夫人身之有任督，由天地之有子午也；人身之任督以腹背言，天地之子午以南北言，可以分可以合者也。分之以见阴阳之不杂，合之以见浑沦之无间，一而二，二而一者也。

谓任脉为阴脉之海者，以其总诸阴脉之会也，故曰阴脉之海，行腹中行。凡二十四穴。

会阴（一名屏翳） 在两阴间，任督冲三脉所起。任由会阴而行腹，督由会阴而行背，冲由会阴而行足少阴。禁针，灸三壮。

【主治】阴汗阴中痛，诸病前后相引，不得大小便，谷道病久痔相通，女子阴门痛经不通。

曲骨 在横骨上，中极下一寸毛际陷中动脉应手。足厥阴任脉之会。针一寸，灸七壮。

【主治】小腹满小便淋， 疝小腹痛，失精虚冷，妇人赤白带下。

中极（一名玉泉，一名气原） 在关元下一寸，脐下四寸。膀胱之募，足三阴任脉之会。针八分，灸百壮。

【主治】冷气积时上冲心，失精无子，腹中脐下结块，贲豚疝瘕，妇人产恶露不行，胎衣不下，月事不调，血积成块，子门肿痛，转脬不得小便。

关元 在脐下三寸。小肠之募，足三阴任脉之会。针八分，灸七壮。

上一页：足厥阴肝经步穴歌
下一页：奇经任脉穴图


奇经任脉穴图 《古今医统大全》

奇经任脉穴图

奇经任脉穴图（图缺）

【主治】积冷虚乏，脐下绞痛，冷气入腹，脐下结块，遗精白浊，七疝五淋，妇人带下，经水不通，不妊或妊娠下血。

石门（一名命门，一名丹田） 在脐下二寸。三焦募也。妇人禁针禁灸，犯之终身绝孕。男子针八分，灸二七壮。

【主治】小便不利，腹痛泻泄不止，卒疝血淋。

气海（一名脖 ，一名下肓） 在脐下一寸半宛宛中。男子生气之海。针八分，灸七壮。

【主治】下焦冷痛，阳虚真气不足，贲豚七疝，小肠膀胱 瘕结块状为覆杯，脐下冷气，阳脱欲死，阴证卵缩，四肢厥冷，妇人赤白带下，月事不调，小儿遗尿。

阴交（一名横户） 在脐下一寸，当膀胱上口。三焦之募，任脉少阴冲脉之会。针八分，灸百壮。

【主治】小腹气痛引阴中，不得小便，疝痛阴汗湿痒，贲豚，腰膝拘挛，妇人崩中带下阴痒。

神阙（一名气舍） 当脐中。禁针，灸三壮。

【主治】中风不省人事，腹中虚冷，肠鸣泻泄不止，水肿鼓胀，小儿风痫角弓反张，脱肛。

水分 在下脘下一寸，脐上一寸。穴当小肠下口。至是而泌别清浊，水液入膀胱，滓渣入大肠，故曰水分。禁针，灸七壮。

【主治】水病腹坚肿如鼓，绕脐痛，肠鸣泄泻，小儿陷囟。

下脘 在建里下一寸，脐上二寸。穴当胃之下口，小肠上口，水谷于是入焉。足太阴任脉之会。针八分，灸二七壮至百壮。

【主治】脐下厥气，肠坚痛，寒谷不化，癖块连脐，瘦弱少食，翻胃。

建里 在中脘下一寸，脐上三寸。针五分，灸五壮。

【主治】腹胀身肿，心痛上气，肠鸣呕逆不食。

中脘（一名太仓） 在上脘下一寸，脐上四寸，居心蔽骨与脐之中。胃之募，手太阳少阳足阳明任脉之会。针八分，灸二七壮至百壮。

【主治】五隔五噎，翻胃不食，腹胀脾疼，心积伏梁，面黄温疟，霍乱吐泻，寒热不已。

上脘（一名胃脘） 在巨阙下一寸五分，去蔽骨三寸，脐上五寸。上脘中脘属胃络脾，足阳明手太阳任脉之会。针八分，灸二七壮至百壮。

【主治】腹中雷鸣，饮食不化，霍乱吐利，翻胃呕吐食不下，伏梁积聚，黄胆惊悸，吐涎沫呕血。

巨阙 在鸠尾下一寸。心之募。针六分，灸七壮。

【主治】上气咳逆，胸满气短，九种心痛，蛔痛，痰饮咳嗽，霍乱腹胀，恍惚发狂，黄胆中膈不利，烦闷卒心痛，尸厥。

鸠尾 蔽骨之端，在臆前蔽骨下五分，人无蔽骨者，从歧骨际下行一寸曰鸠尾。禁灸，禁针。

中庭 在膻中下一寸六分陷中。针三分，灸五壮。

【主治】胸胁支满，噎塞呕吐食不下。

膻中 在玉堂下一寸六分，横两乳间陷中，仰而取之。禁针，灸七壮。

【主治】上气短气，咳逆噎气隔食，喉鸣气喘，肺痈吐沫脓血，妇人乳汁少。

玉堂（一名玉英） 在紫宫下一寸六分陷中。针三分，灸五壮。

【主治】胸膺疼痛，心烦咳逆上气，喘急不得息，呕吐寒痰。

紫宫 在华盖下一寸六分陷中，仰而取之。针三分，灸五壮。

【主治】胸胁支满，膺痛食不下，咳逆上气，吐血烦心。

华盖 在璇玑下一寸陷中，仰而取之。针三分，灸五壮。

【主治】咳逆喘急，上气哮嗽，喉痹水饮不下。

璇玑 在天突下一寸陷中，仰面取之。针三分，灸五壮。

【主治】胸胁满，咳逆上气，喉鸣喘不能言，水饮不下。

天突 在颈结喉下四寸宛宛中。阴维任脉之会。针一分，灸三壮。

【主治】上气咳逆，喘嗽喉痹，五噎呕吐咯脓血，咽肿暴喑。

廉泉（一名舌本） 在颔下结喉上四寸中央，仰面取之。维脉任脉之会。针二分，灸三壮。

【主治】咳嗽喘息，上气吐沫，舌下重难言，舌根急缩不食，涎退场门疮。

承浆（一名悬浆） 唇棱下陷中，开口取之。大肠脉胃脉督脉任脉之会。针二分，灸三壮。

【主治】偏风半身不遂，口眼 斜，暴喑不能言。

任之为病，其苦内结，男子为七疝，女子为瘕聚。

督脉者，为奇经八脉之一脉也。起于下极之俞，并于脊里上至风府入脑上巅，循额至鼻柱。

属阳脉之海也。云为海者，以其总为阳脉之纲，故曰海也。行背中行，凡二十七穴。

长强（一名气之阴 ，一名撅骨） 在脊 骨端计三分，伏地取之乃得。足少阴少阳结会。督脉别走任脉。针三分，灸五壮。

【主治】肠风下血久痔，五淋洞泄，失精呕血，小儿囟陷，惊痫螈 。

腰俞（一名腰柱，一名腰户） 在二十一椎节下间宛宛中。针八分，灸七壮。

【主治】腰脊痛不得俯仰，温疟汗不出，妇人经闭溺赤。

阳关 在十六椎节下间，坐取之。针五分灸三壮。

【主治】膝痛不可屈伸，风痹不仁，筋挛不行。

命门（一名属累） 在十四椎节下间，伏取之。针五分，灸二壮。

【主治】头痛如破，身热如火，骨蒸汗不出， 疟腰腹痛。

悬枢 在十三椎下，伏取之。针三分，灸三壮。

【主治】腰脊强不得屈伸，积气上下，水谷不化，泻痢不止。

脊中（一名神宗，一名脊俞） 在十一椎节下间，俯而取之。针五分，禁灸。

上一页：十五络脉穴辨
下一页：督脉之图


督脉之图 《古今医统大全》

督脉之图

督脉之图（图缺）

【主治】风痫癫邪，腹满不食，五痔积聚，小儿脱肛。

筋缩 在九椎节下间，俯取之。针五分，灸三壮。

【主治】癫疾狂走，风痫目上视。

至阳 在七节下间，俯取之。针五分，灸三壮。

【主治】腰脊痛，胃中寒不食，胸胁支满，胫酸四肢重，寒热如解 。

灵台 在六椎节间，俯取之。诸书俱不主治。

今俗灸之以治气喘不能卧，火到便愈。

神道 在五椎节下间，俯取之。针五分，灸七壮。

【主治】伤寒头痛，寒热往来， 疟，健忘惊悸，牙车急，张口不合，风痫。

身柱 在三椎节骨下，俯取之。针五分，灸七壮。

【主治】腰脊痛，癫痫狂走，螈 妄言。

陶道 大椎下间，俯取之。足太阳督脉之会。针五分，灸五壮。

【主治】 疟，寒热洒淅，脊强烦满汗不出，头重螈 ，恍惚不乐。

大椎 在一椎上陷者宛宛中。手足三阳督脉之会。针五分，灸以十为壮。

【主治】五劳七伤，乏力， 疟，肺胀胁满，呕吐上气，背膊拘急，项颈强不得回顾。

哑门（一名喑门，一名厌舌，一名舌横） 在项后入发际五分，项中央宛宛中，仰头取之。督脉阳维之会。针三分，禁灸，灸之令人哑。

【主治】舌急不语，衄血不止，脊强反折，螈 癫疾，头重风汗汗不出。

风府（一名舌本） 在项后入发际一寸，大筋内宛宛中。疾言其肉立起，言休立下。

足太阳督脉阳维之会。针三分，禁灸。犯之令人失喑。

【主治】中风，舌缓不语，振寒汗出，身重偏风，半身不遂，头痛项急不得回顾，伤寒发狂。

脑户（一名合颅） 在枕骨上强间后一寸半。足太阳督脉之会。针三分，禁灸。

【主治】面赤痛，头重肿痛，瘿瘤。

强间（一名大羽） 在后顶后一寸半。针二分，灸五壮。

【主治】头痛目眩，脑旋烦心，呕吐项强，狂走不卧。

后顶（一名交冲） 在百会穴后一寸半，枕骨上。针二分，灸五壮。

【主治】颈项强急，额颅上痛，偏头痛，恶风目KT KT 。

百会（一名三阳五会，一名巅上，一名天满） 在前顶后一寸五分，顶中央旋毛中容豆许，直两耳尖至顶中央是穴。手足三阳督脉之会。针二分，灸七壮。

【主治】头风头痛，中风言语謇滞，口噤不开，偏风半身不遂，风痫卒厥，角弓反张，呕吐沫，心神恍惚，健忘 疟，百病皆治。

前顶 在囟会后一寸半骨间陷中。针一分，灸三壮。

【主治】头风目眩而赤肿，小儿惊痫螈 。

囟会 在上星后一寸陷中。针二分，灸二壮。

【主治】脑虚冷痛，饮酒过多，头皮肿生白屑，面目暴肿，鼻塞不闻。

上星（一名神堂） 在神庭后入发际一寸陷中容豆。针三分，灸五壮。

【主治】头风头痛，头皮肿面虚，恶寒 疟，寒热汗不止，鼻血不止。

神庭 在鼻上入发际五分，足太阳阳明督脉之会。禁针，灸三壮。

【主治】发狂，登高妄走，风痫癫疾，角弓反张，目不识人，头风鼻渊，流涕不止，头痛目泪，烦满喘渴。

素 （一名面正） 在鼻柱上端准头。禁灸，针一分。

【主治】鼻中 肉不消，喘息不利，多涕 衄血。

水沟（一名人中） 在鼻下人中近鼻孔陷中。督脉手足阳明之会。针三分，灸三壮。

【主治】中风口噤，牙关不开，卒中恶邪鬼击，不省人事，癫痫卒倒，消渴饮水遍身浮肿，温疫口 。

兑端 在唇上端。针二分，灸三壮。

【主治】癫痫吐沫，齿龈痛，消渴衄血，口噤鼓颔。

断交 在唇内齿上龈缝中，任督足阳明之会。针三分。

【主治】鼻 肉不消，额头中痛，颈项强，目泪多眵，牙疳肿痛。

上一页：奇经任脉穴图
下一页：奇经冲脉


奇经冲脉 《古今医统大全》

奇经冲脉

冲脉者，与任脉皆起于胞中，上循脊里，为经络之海。其浮于外者，循腹上行，会于咽喉，别而络唇口。故曰冲脉者起于气冲，并足少阴之经侠脐上行至胸中而散。此为病，令人逆气而里急。《难经》则曰∶并足阳明之经。以穴考之，足阳明侠脐左右各二寸而上行，足少阴侠脐左右各五分而上行。《针经》所载冲任与督脉同起于会阴。其在腹也，行乎幽门、通谷、阴都、石关、商曲、肓俞、中柱、四满、气穴、大赫、横骨，凡二十二穴皆足少阴之分也，然则冲脉并足少阴之经明矣。

幽门（巨阙旁） 通谷（上脘两旁） 阴都（通谷下） 石关（阴都下） 商曲（石关下） 肓俞（商曲下） 中注（肓俞下） 四满（中注下） 气穴（四满下） 大赫（气穴下） 横骨（大赫下）

逆气里急者取诸此。

上一页：督脉之图
下一页：奇经带脉


奇经带脉 《古今医统大全》

奇经带脉

带脉起于季胁，回身一周。其为病也，腰腹纵容如囊水之状。其脉气所发，正名带脉，以其回身一周如带也。又与足少阳会于维道。此带脉所发，凡四穴。

带脉（在季胁下一寸八分） 维道

上一页：奇经冲脉
下一页：奇经阳跷脉


奇经阳跷脉 《古今医统大全》

奇经阳跷脉

阳跷脉者，起于跟中，循外踝上行入风池。其为病也，令人阴缓而阳急。两足跷脉本太阳之别，合于太阳。其气上行，气并相远则为濡目，气不荣则目不合。男子数其阳，女子数其阴。当数者为经，不当数者为络也。

跷脉长八尺。所发之穴生于申脉，以辅阳为 ，本于仆参。与足少阳会于居 ，又与手阳明会于肩及巨骨，又与手足太阳阳维会于 俞，与手足阳明会于地仓，又与手足阳明会于巨 ，又与任脉足阳明会于承泣。凡二十穴。

申脉（外踝下，属足太阳经） 辅阳（外踝上） 仆参（跟骨上） 居 （章门下） 肩（肩端） 巨骨（肩端） 俞（肩 后胛骨上廉） 地仓（口吻两旁） 巨 （鼻两旁） 承泣（目下七分）

上一页：奇经带脉
下一页：奇经阴跷脉


奇经阴跷脉 《古今医统大全》

奇经阴跷脉

阴跷脉者，亦起于跟中，循内踝上行，至咽喉、交贯冲脉。此为病者，令人阳缓而阴急。故曰跷脉者，少阴之别，别于然谷之后，上内踝之上，直上循阴股入阴，上循胸里入缺盆，上出人迎之前，入鼻，属目内 ，合于太阳。女子以之为经，男子以之为络。两足跷脉长八尺，而阴跷之在交信，阴跷病者取此。

然谷（足内踝下） 交信（内踝上）

上一页：奇经阳跷脉
下一页：奇经阳维脉


奇经阳维脉 《古今医统大全》

奇经阳维脉

阳维维于阳，其脉起于诸阳之会，与阴维皆维络于身。若阳不能维于阳，则溶溶不能自收持。

其脉气所发，别于金门，以阳交为 ，与手足太阳及跷脉会于 俞，与手足少阳会于天 ，又会于肩井。其在头也，与足少阳会于阳白，上于本神及临泣，上至正营，循于脑空，下至风池。其与督脉会，则在风府及哑门。《难经》云∶阳维为病苦寒热。此阳维脉气所发，凡二十四穴。

金门（足外踝下） 阳交（外踝上） 俞（肩后胛上） 天 （缺盆上） 肩井（肩头上） 阳白（眉上） 本神（眉上） 临泣（眉上） 正营（目窗上） 脑空（缺盆上） 风池（颞后） 风府（发际） 哑门（风府后）

上一页：奇经阴跷脉
下一页：奇经阴维脉


奇经阴维脉 《古今医统大全》

奇经阴维脉

阴维维于阴，其脉起于诸阴之交。若阴不能维于阴，则怅然失志。其脉所发者，阴维之 ，名曰筑膑，与足太阴会于腹哀、大横，又与足太阴、厥阴会于府舍、期门，与任脉会于天突、廉泉。《难经》云∶阴维为病苦心痛。此阴脉所发，凡十二穴。

筑膑（内踝上） 腹哀（日月下） 大横（腹哀下） 府舍（腹结下） 期门（乳下） 天突（结喉下） 廉泉（结喉上）

上一页：奇经阳维脉
下一页：十二井荥俞原经合穴


十二井荥俞原经合穴 《古今医统大全》

十二井荥俞原经合穴

少商（肺） 少冲（心） 大敦（肝） 隐白（脾） 涌泉（肾） 中冲（心包络） 商阳（大肠） 少泽（小肠） 窍阴（胆） 厉兑（胃） 至阴（膀胱） 关冲（三焦） 鱼际（肺） 少府（心） 行间（肝） 大都（脾） 然谷（肾） 劳宫（心包） 二间（大肠） 前谷（小肠） 侠溪（胆） 内庭（胃） 通谷（膀胱） 液门（三焦） 太渊（肺） 神门（心） 太冲（肝） 太白（脾） 太溪（肾） 大陵（心包） 三间（大肠） 后溪（小肠） 临泣（胆） 陷谷（胃） 束骨（膀胱） 中渚（三焦） 经渠（肺） 灵道（心） 中封（肝） 商丘（脾） 复溜（肾） 间使（心包） 阳溪（大肠） 阳谷（小肠） 阳辅（胆） 解溪（胃） 昆仑（膀胱） 支沟（三焦） 太渊（肺） 神门（心） 太冲（肝） 太白（脾） 太溪（肾） 大陵（心包） 合谷（大肠） 宛骨（小肠） 丘墟（胆） 冲阳（胃） 京骨（膀胱） 阳池（三焦） 尺泽（肺） 少海（心） 曲泉（肝） 阴陵泉（脾） 阴谷（肾） 曲泽（心包络） 曲池（大肠） 少海（小肠） 阳陵泉（胆） 三里（胃） 委中（膀胱） 天井（三焦）

上一页：奇经阴维脉
下一页：五脏募俞穴


五脏募俞穴 《古今医统大全》

五脏募俞穴

（募皆在腹，俞皆在背。）

中府（肺之募） 巨阙（心之募） 章门（脾之募） 期门（肝之募） 中脘（胃之募） 肺俞（三椎下各寸半） 心俞（五椎下各开寸半） 肝俞（九椎下各开寸半） 脾俞（十一椎下各开寸半） 肾俞（十四椎下各开寸半）

上一页：十二井荥俞原经合穴
下一页：八会穴


八会穴 《古今医统大全》

八会穴

中脘（府会） 章门（脏会） 阳陵泉（筋会） 阳辅（髓会） 膈会（血会） 大杼（骨会） 太渊（脉会） 膻中（气会）

上一页：五脏募俞穴
下一页：凡经脉丈尺


凡经脉丈尺 《古今医统大全》

凡经脉丈尺

手之六阳从手至头，长五尺，五六合三丈。

手之六阴从胸中至手，长三尺五寸，三六合一丈八尺，五六合三尺，共二丈一尺。

足之六阳从头至足，长八尺，六八合四丈八尺。

足之六阴从足至胸中，长六尺五寸，六六合三丈六尺，五六合三尺，共三丈九尺。

跷脉从足至目，长七尺五寸，二脉共一丈五尺。

任督二脉各长四尺五寸，二脉共九尺。

通共十六丈二尺，此气之大经隧也。

上一页：八会穴
下一页：素问针灸方宜始论


素问针灸方宜始论 《古今医统大全》

素问针灸方宜始论

《素间·异法方宜论篇》帝曰∶医之治病也，一病而治各不同，皆愈，何也？！

岐伯对曰∶地势使然也。故东方之域，天地之所始生也。鱼盐之地，海滨傍水，其民食鱼而嗜咸，皆安其处，美其食。鱼者使人热中，盐者胜血，故其民皆黑色疏理，其病皆为痈疡，其治宜砭石。故砭石者，亦从东方来。西方者，金玉之域，沙石之处，天地之所收引也。其民陵居而多风，水土刚强，其民不衣而褐荐，其民华食而脂肥，故邪不能伤其形体，其病生于内，其治宜毒药。故毒药者，亦从西方来。北方者，天地所闭藏之域也，其地高陵居，风寒冷冽，其民乐野处而乳食，藏寒生满病，其治宜灸 。故灸者，亦从北方来。南方者，天地所长养，阳之所盛处也。其地下，水土弱，雾露之所聚也。其民嗜酸而食 ，故其民皆致理而赤色，其病挛痹，其治宜微针。故九针者，亦从南方来。中央者，其地平以湿，天地所以生万物也众。其民食杂而不劳，故其病多痿厥寒热，其治宜导引接跷。故导引按跷者，亦从中央出也。故圣人杂合以治，各得其所宜，故治所以异，而病皆愈者，得病之情，知治之大理也。

上一页：凡经脉丈尺
下一页：灵枢九针论


灵枢九针论 《古今医统大全》

灵枢九针论

岐伯曰∶夫圣人之起天地之数也，一而九之，故以立九野，九而九之，九九八十一，以起黄钟数焉，以针应数也。帝曰∶以针应九数奈何？岐伯曰∶一者，天也。天者阳也。五脏之应天者肺，肺者，五脏六腑之盖也；皮者，肺之合也，人之阳也。故为之治针，必大其头而锐其末，令毋得深入而阳气出。二者，地也。人之所以应土者，肉也。故为之治针，必 其身而圆其末，令毋得伤肉分，伤则气得竭。三者，人也。人之所以成生者，血肺也。故为之治针，必大其身而圆其末，令可以按肺而勿陷，以致其气，令邪气独出。四者，时也。时者，四时八风之客于经络之中，为瘤病也。故为之治针，必其身而锐其末，令深以泻热出血，而痼病竭。五者，音也。音者，冬夏之分，分于子午，阴与阳别，寒与热争，两气相搏，合为痈脓者也。故为之治针，必令其末如剑锋，可以取大脓。六者，律也。律者，调阴阳四时，而合十二经络。虚邪客于经络，而为暴痹者也。故为之治针，必令尖如 ，且圆且锐，中身微大，以取暴气。七者，星也。星者，人之七窍，邪之所客于经络，而为痛痹，舍于经络者也。故为之治针，令尖如蚊虻喙，静以徐往，微以久留，正气纳之，真邪俱往，出针而养者也。八者，风也。风者，人之股肱八节也。八正之虚风，八风伤人，内舍于骨解腰脊节腠理之间，为深痹也。故为之治针，必长其身，锋其末，可以深取远痹。九者，野也。野者，人之节解、皮肤之间也。

淫邪流溢于身，如风水之状，而溜不能通于机关大节者也。故为之治针，令尖如梃，其锋微圆，以取大气之不能过于关节者也。一天、二地、三人、四时、五音、六律、七星、八风、九野，身形亦应之，针有所宜，故曰九针。人皮应天，人肉应地，人脉应人，人筋应时，人声应音，人阴阳合气应律，人齿面目应星，人出入气应风，人九窍三百六十五络应野。故一针皮，二针肉，三针肺，四针筋，五针骨，六针调阴阳，七针益精，八针除风，九针通九窍，除三百六十五节气。此之谓有所主也。

上一页：素问针灸方宜始论
下一页：九针式


九针式 《古今医统大全》

九针式

帝曰∶针之长短有数乎？岐伯对曰∶一曰 针，取法于巾针，头大，末锐，去末寸半，卒锐之，长一寸六分。二曰圆针，取法于絮针， 其身而卵其锋，针如卵形，圆其末，长一寸六分。三曰?针，（?，音低） 取法于黍粟之锐，长三寸半。四曰锋针，取法于絮针， 其身，锋其末，刃三隅，长一寸六分。五曰铍针，取法于剑锋，末如剑，广二分半，长四寸。六曰圆利针，取法于 针，且圆且锐，微大其末，反小其身，又曰中身微大，长一寸六分。七曰毫针，取法于毫毛，尖如蚊虻喙，长一寸六分。八曰长针，取法于綦针，锋利，身薄，长七寸。九曰大针，取法于锋针，尖如梃，其锋微圆，长四寸。针形毕矣。此九针之长短也。

上一页：灵枢九针论
下一页：九针图


九针图 《古今医统大全》

九针图

九针图（图缺）

?针（平半寸，长一寸六分，头大末锐。其病热在头身，宜此。今之名箭头针是也。）

圆针（其身圆，锋如卵形，长一寸六分。肉分气满，宜此。今按摩家用之。）

?针（其锋如黍粟之锐，长三寸五分，脉气虚少，宜此。）

锋针（其刃三隅，长一寸六分。泻热出血，宜此。今之所谓三棱针者是也。）

?针（一名铍针，末如敛锋，广二分半，长四寸，破痈肿出脓。今名剑针是也。）

贝利针（尖如毫，且圆且利，中身微大，长一寸六分。调阴阳，去暴痹，飞经走气，今之医常用之是也。）

毫针（法象毫尖，如蚊虻喙，长三寸六分，调经络，去疾病。）

长针（锋如利，长七寸。痹深居骨解腰脊节腠之间者，用之，今之名跳针是也。）

火针（一名燔针，长四寸。风虚肿毒，解肌排毒用之。）

上一页：九针式
下一页：九针所宜


九针所宜 《古今医统大全》

九针所宜

九针之用，各有所宜。长短大小，各有所施。刺热者，用 针。病在皮肤，取以针，于病所肤白勿取。刺寒者，用毫针。病痹气通而不去者，取以亳针。毫针者，静以徐往，微以久留而养，以取痛痹。刺大者，用锋针。锋针者，以发痼疾。刺小者，用圆利针。圆利针者，以取暴气，病痹气暴发者，取以圆利针。刺痈者，用铍针。铍针者，以取大脓，井荣分俞病为大脓者，取以铍针、 针，出泻阳气。圆针者，揩摩分内间，不得伤肌肉，以泻分气。 针者，主按脉勿陷，以致其气，令邪勿陷于病所。病在脉气少，当补之者，取之 针。长针者，可以致远痹，病在中者，取以长针。火针者，以泻机关之水，水肿不能过关节者，取以火针。以小治，小者，其功小，以大治大者，多害。故其以成脓血者，其惟砭石、铍针之所取也。

上一页：九针图
下一页：内经补泻


内经补泻 《古今医统大全》

内经补泻

帝曰∶余闻刺法，有余者泻之，不足者补之。岐伯曰∶百病之生，皆有虚实，而补泻行焉。泻虚补实，神去其室，致邪失正，真不可定，粗之所败，谓之夭命。补虚泻实，神归其室，久塞其空，谓之良工。

凡用针者，随而泻之，迎而道之，虚则实之，满则泻之，菀陈者除之，邪胜则虚之，徐而疾则实，疾而实则虚。言实与虚，若有若无；察后与先，若存若亡；为虚与实，若得若失。虚实之要，九针最妙。补泻之时，以针为之。泻曰必持内之，放而出之，排阳得针，邪气得泄，按而引针，是谓内温，血不得散，气不得出也。

补曰随之，随之之意，若忘若行，若按，如蚊虻止，如留如环，去如 绝，令左属右，其气故止。外门已闭，中气乃实，必无留血，必取诛之。刺之而气不至，无问其数，刺之而气至，乃去之勿复针。

针有悬布天下者五∶黔首共余食，莫之知也。一曰治神，三曰知养身，三曰知毒药，四曰制砭石，五曰知五脏血气之诊。五法俱立，各有所先。今末世之刺也，虚者实之，满者泻之，此皆众工所共知也。若夫法天则地，随应而动，和之者若响，随之者若影，道无鬼神，独来独往。帝曰∶愿闻其道。岐伯曰∶凡刺之真，必先治神。五脏已定，九候已备，后乃存针。众脉不见，众凶弗闻，外内相得，无以形先，可玩往来，乃施于人。人有虚实，五虚勿近，五实勿远。至其当发，间不容睫，手动若务，针耀而匀，静意视义，观适之变，是谓冥冥，莫知其形。见其乌乌，见其稷稷，从见其飞，不知其谁，伏如横弩，起如发机。

刺虚者，须其实；刺实者，须其虚。经气已至，慎守勿失，深浅在志，远近若一，如临深渊，手如握虎，神无营于众物。义无邪下，必正神。小针之要，易陈而难入，粗守形，上守神。神乎神，客在门，未睹其疾，恶知其原？刺之微，在速迟。粗守关，上守机。机之动，不离其空。空中之机，清净而微，其来不可逢，其往不可追。知机之道者，不可挂以发，不知机道，扣之不发。知其往来，要与之期，粗之暗乎，妙哉！工独有之。往者为逆，来者为顺，明知逆顺，正行无问。迎而夺之，恶得无虚？追而济之，恶得无实？迎之随之，以意和之，针道毕矣。

凡用针者，虚则实之，满则泄之，宛陈则除之，邪胜则虚之。《大要》曰∶持针之道，坚者为宝，正指直刺，无针左右，神在秋亳。属意病者，审视血脉，刺之无殆。方刺之时，必在悬阳，及与两卫。神属勿去，知病存亡。血脉者，在 横居，视之独澄，切之独坚。

刺虚则实之者，针下热也，气实乃热也。满而泄之者，针下寒也。菀陈则除之者，出恶血也。邪盛则虚之者，出针勿按。徐而疾则实者，徐出针而疾按之。疾而徐则虚者，疾出针而徐按之。言实与虚者，寒温气多少也。若无若有者，疾不可知也。察后与先者，知病先后也。为虚与实者，工勿失其法。若得若失者，离其法也。虚实之要，九针最妙者，为其各有所宜也。补泻之时者，与气开阖相合也。九针之名，各不同形者，针穷其所当补泻也。刺实须其虚者，留针，阴气隆至，乃去针也。刺虚须其实者，阳气隆至，针下热，乃去针也。经气已至，慎守勿失者，勿更改也。浅深在志者，知病之内外也。近远如一者，浅深其候等也。如临深渊者，不敢堕也。手如握虎者，欲其壮也。神无营于众物者，静志观病患，无左右视也。

义无邪下者，欲端以正也。必正其神者，欲胆病患，目制其神，令气易行也。

所谓易陈者，易言也。难入者，难着于人也。粗守形者，守刺法也。上守神者，守人之血气有余不足，可补泻也。神客者，正邪共会也。神者，正气也。客者，邪气也。在门者，邪循正气之所出入也。未睹其疾者，先知邪正何经之疾也。恶知其原者，先知何经之病，所取之处也。刺之微在数迟者，徐疾之意也。粗守关者，守四肢而不知血气正邪之往来也。上守机者，知守气也。机之动，不离其空者，知气之虚实，用针之徐疾也。空中之机，清静以微者，针以得气，密意守气勿失也。其来不可逢者，气盛不可补也。其往不可追者，气虚不可泻也。不可挂以发者，言气易失也。

扣之不发者，言不知补泻之意也，血气已尽而气不下也。知其往来者，知气之逆顺盛虚也。要与之期者，知气之可取之时也。粗之暗者，冥冥不知气之微密也。妙哉工独有之者，尽知针意也。往者为逆者，言气之虚而小。小者，逆也。来者为顺者，言气之平。平者，顺也。明知逆顺，正行无问者，言知所取之处也。迎而夺之者，泻也。追而济之者，补也。所谓虚则实之者，气口虚而当补之也。

满则泻之者，气口盛而当泻之也。菀陈则除之者，去血脉也。邪胜则虚之者，言诸经有盛，皆泻其邪也。徐而疾则实者，言徐内而疾出也。疾而徐则虚者，言疾内而徐出也。言实与虚，若有若无者，言实者有气，虚者无气也。察后与先，若亡若存者，言气之虚实，补泻之先后也。

察其气之已下与常存也。为虚与实，若得若失者，言补者必然若有得也，泻则恍然若有失也。是故工之用针也，知气之所在，而守其门户，明于调气，补泻所在，徐疾之意，所取之处。泻必用圆，切而转之，其气乃行。疾而徐出，邪气乃出；伸而逆之，摇大其穴，气出乃疾。补必用方，外引其皮，令当其门，左引其枢，右推其肤，微旋而徐推之，必端以正，安以静。坚心无解，欲微以留气下而疾出之，推其皮，盖其外门，神气乃存。用针之要无忘其神。泻必用方者，以气方盛也，以月方满也，以日方温也，以身方定也。以息方吸而纳针，乃复候其方吸而转针，乃复候其方呼而徐引针。故曰∶泻补必用圆者。圆者，行也。行者，移也。刺必中其荣，复以吸排针也。故圆与方，非针也。泻实者，气盛乃内针。针与气俱内，以开其门，如利其户，针与气俱出，精气不伤，邪气乃下。外门不闭，以出其疾，摇大其道，如利其路，是谓大泻，必切而出，大气乃屈，持针勿置，以定其意。候呼内针，气出勿针入，针空四塞，精无从出。方实而疾出针，气入针出，热不得远，闭塞其门，邪气布散，精气乃得存。动气候时，近气不失，远气乃来，是谓追之。

吸则内针，无令气忤；静以久留，无令邪布。吸则转针，以得气为故；候呼引针，呼尽乃出。大气皆出，故命曰泻。扪而循之，切而散之，推而按之，弹而怒之，爪而下之，通而取之。外引其门，以闭其神，呼尽内针，静以久留，以气至为故。如待所贵，不知日暮，其气以至，适而自护。候吸引针，气不得出，各在所处，推合其门，令神气存，大气留止，故命曰补。补泻弗失，与天地一，经气以至，慎守勿失。浅深在志，远近如一，如临深渊，手如握虎，神无营于众物。持针之道，欲端以正，安以静，先知虚实，向行疾徐，左手执骨，右手循之，无与肉果。泻欲端以正，补必闭肤。辅针导气，邪得淫 ，真气得居。帝曰∶ 皮开腠理奈何？岐伯曰∶因其分肉，左别其肤，微内而徐端之，适神不散，邪气得去。知其气所在，先得其道，稀而疏之，稍深以留，故能徐入之。大热在上，推而下之，上者引而去之。视先痛者，常先取之。大寒在外，留而补之；入于中者，从合泻之。上气不足，推而扬之，下气不足，积而从之。寒入于中，推而行之。

夫实者，气入也；虚者，气出也。气实者，热也；气虚者，寒也。入实者，左手开针孔也；入虚者，右手开针孔也。

形气不足，病气有余，是邪胜也，急泻之。形气有余，病气不足，急补之。形气不足，病气不足，此阴阳俱不足也，不可刺，刺之则重不足，不足则阴阳俱竭，血气皆尽，五脏空虚，筋骨髓枯，老者绝灭，壮者不复矣。形气有余，病气有余，此谓阴阳俱有余也，急泻其邪，调其虚实。故曰∶有余者泻之，不足者补之，此之谓也。故曰∶刺不知逆顺，真邪相搏，满而补之，则阴阳四溢，肠胃充郭，肝肺内 ，阴阳相杂。虚而泻之，则经脉空虚，血气竭枯，肠胃HT 僻，皮肤薄着，毛腠夭焦，予之死期。

凡用针之类，在于调气。气积于胃，以通营卫，各行其道，宗气留于海。其下者，经于气冲；其直者，走于息道。故厥在于足，宗气不下，肺中之血凝而留止，弗之火调，弗能取之。散气可收，取气可布，深居静处，占神往来，闭户塞牖，魂魄不散，专意一神，精气之分，毋闻人声，以收其精。必一其神，令志在针，浅而留之，微而浮之，以移其神，气至乃休，男内女外，坚拒勿出，谨守勿内，是谓得气。刺之而气不至，无问其数。刺之而气至，乃去之，勿复针。针各有所宜，各不同形，各任其所。为刺之要，气至而有效，效之信，若风之吹云，明乎若见苍天，刺之道毕矣。

用针者，必先察其经络之虚实，切而循之，按而弹之，视其应动者，乃复取之而下之。六经调者，谓之不病。虽病，谓之自已。一经上实下虚而不通者，此必有横络盛加于大经，令之不通，视而泻之，此所谓解结也。上寒下热，先刺其项太阳，久留之。已刺即熨项与肩胛，令热下合乃止，此所谓推而上之者也。上热下寒，视其脉虚而陷下于经者，取之，气下乃止，此所谓引而下之者也。大热遍身，狂而妄见妄闻妄语，视足阳明及大络取之。虚者补之，血而实者泻之，因其偃卧，居其头前，以两手四指挟按头动脉，久持之，倦而切推下至缺盆中，而复止如前，热去乃止，此所谓推而散之者也。帝曰∶余闻刺之言曰有余者泻之，不足者补之。何谓有余，何谓不足？岐伯曰∶有余有五，不足亦有五，帝欲何问？帝曰∶愿尽闻之。岐伯曰∶神有有余，有不足；气有有余，有不足；血有有余，有不足；形有有余，有不足；志有有余，有不足。凡此十者，其气不等也。帝曰∶人有精气津液，四肢九窍，五脏十六部，三百六十五节，乃生百病。百病之生，皆有虚实。今夫子乃言有余有五，不足亦有五，何以生之乎？岐伯曰∶皆生于五脏也。夫心藏神，肺藏气，肝脏血，脾藏肉，肾藏志，而此成形，志意内通连骨髓而成形。五脏六腑之道，皆出于经隧，以行血气。血气不和，百病乃变化而生。是故守经隧焉。帝曰∶神有余不足，何如？岐伯曰∶神有余则笑不休，神不足则悲。血气未并，五脏安定，邪客于形，洒淅起于亳毛，未入于经铬也，故命曰神之微。帝曰∶补泻奈何？岐伯曰∶神有余，则泻其小络之血，出血，勿之深斥，无中其大经，神气乃平；神不足，视其虚络，按而致之，刺而利之，无出其血，无泄其气，以通其经，神气乃平。帝曰∶刺微奈何？岐伯曰∶按摩勿释，着针勿斥，移气于不足。气有余则喘咳，上气不足则息利少气，血气不并，五脏安定。皮肤微病，命曰白气微泄。帝曰∶补泻奈何？岐伯曰∶气有余，则泄其经隧，无伤其经，无出其血，无泄其气。不足则补其经隧，无出其气。帝曰∶刺微奈何？岐伯曰∶按摩勿释，出针视之，曰我将深之，适人必革，精气自伏，邪气散乱，无所休息，气泄腠理，真气乃相得。帝曰∶善。血有余不足奈何？岐伯曰∶血有余则怒，不足则恐。血气未并，五脏安定，孙络水溢，则经有留血。帝曰∶补泻奈何？岐伯曰∶血有余，则泻其盛经出其血。不足，则视其虚经，针其脉中，久留而视，脉大，疾出其针，无令血泻。帝曰∶刺留血奈何？岐伯曰∶视其血络，刺出其血，无令恶血得入于经，以成其疾。帝曰∶善。形有余不足奈何？

岐伯曰∶形有余则腹胀，泾溲不利，不足则四肢不用。血气未并，五脏安定，肌肉蠕动，命曰微风。帝曰；补泻奈何？岐伯曰∶形有余则泻其阳经，不足则补其阳络。

帝曰∶刺微奈何？岐伯曰∶取分肉间，无中其经，无伤其络，卫气得复，邪气乃索。帝曰∶善。志有余不足奈何？岐伯曰∶志有余则腹胀飧泻，不足则厥。血气未并，五脏安定，骨节有动。帝曰∶补泻奈何？岐伯曰∶志有余则泻然谷筋血者，不足则补其复留。帝曰∶刺未并奈何？岐伯曰∶即取之，无中其经，邪所乃能立虚。

血清气浊，疾泻之则气竭；血浊气涩，疾泻之则经可通。

上一页：九针所宜
下一页：人身左右上下虚实不同刺


人身左右上下虚实不同刺 《古今医统大全》

人身左右上下虚实不同刺

天不足西北，故西北方阴也，而人右耳目不如左明也。地不满东南，故东南方阳也，而人左手足不如右强也。东方，阳也。阳者，其精并于上，并于上则上明而下虚，故使耳目聪明而手足不便也。西方，阴也。阴者，其精并于下，并于下则下盛而上虚，故其耳目不聪而手足便也。故俱感于邪，其在上，则右甚；在下，则左甚。此天地阴阳所不能存也，故邪居之。故天有精，地有形；天有八纪，地有五里，故能为万物之父母。清阳上天，浊阴归地，是故天地之动静，神明之纲纪，故能以生长收藏，终而复始。惟贤人上配天以养头，下象地以养足，中傍人事以养五脏。天气通于肺，地气通于嗌，风气通于肝，雷气通于心，谷气通于脾，雨气通于肾。六经为川，肠胃为海，九窍为水注之器。以天地为之阴阳，阳之汗，以天地之雨名之∶阳之气，以天地之疾风名之。暴风象雷，逆风象阳。故治不法天之纪，不用地之理，则灾害至矣。故邪风之至，疾如风雨。故善治者，治皮毛，其次治肌肤，其次治筋脉，其次治六腑，其次治五脏。治五脏者，半死半生也。故天之邪气，感则害人五脏；水谷之寒热，感则害人六腑；地之湿气，感则害人皮肤筋脉。

故善用针者，从阴引阳，从阳引阴，以右治左，以左治右，以我知彼，以表知里，以观过与不及之理，见微得过，用之不殆。

上一页：内经补泻
下一页：人身左右补泻不同


人身左右补泻不同 《古今医统大全》

人身左右补泻不同

《神应经》曰∶人身左边，右手以大指进前捻针为补，大指退后捻针为泻，右边以右手大指退后捻针为补，进前捻针为泻。

上一页：人身左右上下虚实不同刺
下一页：用针十四法


用针十四法 《古今医统大全》

用针十四法

进者，凡不得气，男外女内，及春夏秋冬各有进退之理。

退者，为补泻。欲出针时，各先退针一豆许，然后却留针，方可出针。

动者，如气不行，将针伸提而已。

摇者，凡泻时欲出针，必须动摇而后出。

弹者，凡补时，用指甲轻弹，使气疾行也。如泻，不可用。

扪者，凡补者，出针时用手扪闭其穴也。

摄者，下针者，得气涩滞，随经络用大指甲上下切其气血，自得通行也。

循者，凡下针于部分经络之处，用手上下循之，使气血往来。经云∶推之则行，引之则止。

切者，凡下针，必先用大指甲左右于穴切之，令气血宣散，然后下针，使不伤于荣卫也。

按者，以手按针，无得进退，如按切之状。

爪者，凡下针，用手指作力置针，有准也。

盘者，如针腹部，于穴内轻盘摇而已。

搓者，凡令病患觉热，向外卧针，似搓线之状，勿转太紧。治寒面里卧，针根据前转法以为搓也。

捻者，以手指捻针也，务要记夫左右，左为外，右为内。

上一页：人身左右补泻不同
下一页：缪刺


缪刺 《古今医统大全》

缪刺

（缪如纰缪纲纪）

帝曰∶予闻缪刺，未得其意。岐伯曰∶邪客于皮毛，入于孙络，留而不去，闭塞不通，不得入于经，流溢于大络而生奇疾也。夫邪客于大络者，左注右，右注左，上下左右，与经相干，而布于四末，其气无常处，不得入于经俞，命曰缪刺。

帝曰∶愿闻缪刺。以左取右，以右取左奈何？其与巨刺何以别之，曰∶络病者，其痛与经脉缪处，故命曰缪刺。邪客于足少阴之络，令人卒心痛，暴胀，胸胁支满，无积者，刺然谷之前出血，如食顷而已。不已，左取右，右取左。病新发者，取五日已。

邪客于手少阳之络，令人喉痹，舌卷，口干心烦，臂外廉痛，手不及头，刺手中指、次指爪甲上，去端如韭叶各一 。壮者立已，老者有顷已。左取右，右取左，此新病数日已。邪客于足厥阴之络，令人卒疝暴痛，刺足大指爪甲上与肉交者各一 ，男子立已，女子有顷已。左取右，右取左。邪客于足太阳之络，令人头项肩痛，刺足大指爪甲上与肉交者各一 ，立已。不已，刺外踝下三 ，左取右，右取左，如食顷已。邪客于手阳明之络，令人气满胸中，喘息支，胸中热，刺手大指、次指爪甲上去端如韭叶各一 ，左取右，右取左，如食顷已。

邪客于臂掌之间，不可得屈，刺其踝后，先以指按之，痛乃刺之，以月死生为数，月生一日一 ，二日二 ，十五日十五 ，十六日十四 。邪客于足阳跷之脉，令人目痛，从内 始，刺外踝之下半寸所，各二 ，左刺右，右刺左，如行十里顷而已。人有所堕，恶血留内，腹中满胀，不得前后，先饮利药，此上伤厥阴之脉，下伤少阴之络，令人胁痛不得息，咳而汗出，刺足小指、次指爪甲上与肉交者各一 ，不得息立已，汗出立止，咳者温衣饮食一日而已。左刺右，右刺左，病立已，不已，复刺如法。邪客于足少阴之络，令人嗌痛不可肉食，无故善怒，气上走贲下。刺足下中央之脉各三 。凡六刺，立已，左刺右，右刺左。邪客于足太阴之络，令人腰痛引小腹，控 ，不可以仰息，刺腰尻之解，两脾之上，是腰俞，以月死生为 数，发针立已，左刺右，右刺左。邪客于足太阳之络，令人拘挛背急，引胁而痛，刺之从项始数脊椎，侠脊疾按之，应手如痛，傍刺之，三 立已。邪客于足少阳之络，令人留于枢中，痛髀不可以举，刺枢中以毫针，寒则久留针，以月死生为数，立已。治诸经刺之，所过者不病，则缪刺之。耳聋刺手阳明，不已，刺其通脉出耳前者。齿龋刺手阳明，不已，刺其肺入齿中者立已。邪客于五脏之间，其病也，肺引而痛，时来时止。视其病，缪刺之，于手足爪甲上视其脉，出其血，间一日一刺，一刺不已，五刺已。缪传引上齿，齿唇寒痛，视其手背脉血者出之。足阳明中指甲上一 ，手大指、次指甲上一 ，立已。左取右，右取左。邪客于手足少阴、太阴，足阳明之络，此五络，皆会于耳中，上络左角，五络俱竭，令人身脉皆动而形无知也，其状若尸，或曰尸厥，刺其足大指内侧爪甲上去端如韭叶，后刺足心，后刺足中指爪甲上各一 ，后刺手大指内侧去端如韭叶，后刺手心主，少阴锐骨之端各一 ，立已。不已，以竹管吹其两耳， 其左角之发方一寸，燔治，饮以美酒一杯，不能饮者，灌之，立已。有痛而经不痛者，缪刺之，视其皮部有血络者，尽取之。此缪刺之数也。身形有病，九候莫病，则缪刺之。

上一页：用针十四法
下一页：巨刺


巨刺 《古今医统大全》

巨刺

（缪刺刺络脉，巨刺刺经脉）

痛在于左而右脉病者，则巨刺之。邪客于经，左盛则右病，右盛则左病，亦有移易者。左痛未已，而右脉先病。如此者，必巨刺之。必中其经，非络肺也。

上一页：缪刺
下一页：经刺


经刺 《古今医统大全》

经刺

岐伯曰∶夫邪之客于形也，必先舍于皮毛，留而不去，入于孙络；留而不去，入于络脉；留而不去，入于经脉。内连五脏，散于肠胃。阴阳俱盛，五脏乃伤。此邪之从皮毛而入，极于五脏之次也。如此，则治其经焉。凡刺之数，先视其经脉，切而从之，审其虚实而调之。不调者，经刺之，不盛不虚，以经取之。

上一页：巨刺
下一页：刺脉虚实浅深


刺脉虚实浅深 《古今医统大全》

刺脉虚实浅深

肺实者，深刺之，以泄其气，脉虚者，浅刺之，使经气无得出，以养其脉，独出其邪气。刺阴者，深而留之，刺阳者，浅而疾之。脉浅者勿刺，按其脉乃刺之，无令精出，独出其邪气耳。脉之所居深不见者，勿按其脉而刺之，微纳针而久留之，以致其孔脉气也。

上一页：经刺
下一页：刺宜从时


刺宜从时 《古今医统大全》

刺宜从时

凡刺之法，必候日月星辰，四时八正之气，气定乃刺之，是故天温日明，则入血淖泽而卫浮，故血易泻，气易行；天寒日阴，则人血凝涩而卫气沉。月始生，则血气始精，卫气始行；月廓满，则血气实，肌肉坚，月廓空，则肌肉减，经络虚，卫气去，形独居，是以因天时而调血气也。是以天寒无刺，天温无凝，月生无泻，月满无补，月廓空无治，是谓得时而调之也。因天之序，盛虚之时，移光定位，正立而待之，故日月空而泻，是谓脏虚；月满而补，血气扬波，络有留血，命曰重实；月廓空而治，是谓乱经。阴阳相错，真邪不别，沉以留止，外虚内乱，淫邪乃起。

帝曰∶星辰八正何候？岐伯曰∶星辰者，所以候曰月之行也；八正者，所以候八风虚邪以时至者也；四时者，所以分春夏秋冬之气所在以调之也。八正之虚邪，避之勿犯也。

是故春气在经脉，夏气在孙络，长夏在肌肉，秋气在皮肤，冬气在骨髓中。春者，天气始开，地气始泄，冻解冰释，水道经通，故人气在脉。夏者，经满气溢，孙络受血，皮肤充实。长夏者，经络皆盛，内溢肌中。秋者，天气始收，腠理闭塞，皮肤引急。冬者盖藏，血气在中，内着骨髓，通于五脏。是故邪气者，常随四时之气血而入客也。故用针之服者，必有法则，上视天光，下同八正，以避奇邪，而观百姓。审于虚实，无犯其邪，是得天之露。遇岁之虚，救而不胜，反受其殃。故曰∶必知天忌，乃言针意。春刺散俞，乃与分理，血出而止，甚者传气，间者环也；夏刺络俞，见血而止，尽气开环，痛必下；秋刺皮肤，循理上下同法，神变而止；冬刺俞窍于分理，甚者直下，间者散下。春夏秋冬，各有所刺，法其所在。春者，木始治，肝气始生，其风疾急，经脉常深，其气不能深入，故取络脉分肉间。夏者，火始治，心气始强，脉瘦气弱，阳气留溢，热熏分腠，内至于经，故取盛经分胰，绝肤而去者，邪气浅也。所谓盛经，阳脉也。秋者，金始治，肺将收杀，金得胜火，阳气在合。故阴气初胜，湿气及体，阴气未盛，未能深入，故取俞以泻阴邪，取合以虚阳邪，阳气始衰，故取于合。冬者，水始治，肾方闭，阳气衰少，阴气坚盛，巨阳伏沉，阳脉乃去，故取井以下阴逆，取荣以实阳气。故曰∶冬敢井荣，春不鼽衄。

正月、二月、三月，人气在左，无刺左足之阳；四月、五月、六月，人气在右，无刺右足之阳；七月、八月、九月，人气在右，无刺右足之阴；十月、十一月、十二月，人气在左，无刺左足之阴。

甲乙日自乘，无刺头，无发蒙于耳内；丙丁日自乘，无振埃于肩喉廉泉；戊己日自乘四季，无刺腹去爪泻水；庚辛日自乘，无刺关节于股膝；壬癸日自乘，无刺足胫。

随日之长短，各以为纪而刺之。谨候其时，病可与期。失时反候者，百病不治。故曰∶刺实者，刺其来也；刺虚者，刺其去也。些言气存亡之时，以候虚实而刺之，候气之所在而刺之，是谓逢时。在于三阳，必候其气在于阳而刺之；病在三阴，必候其气在于阴而刺之。

上一页：刺脉虚实浅深
下一页：刺逆四时


刺逆四时 《古今医统大全》

刺逆四时

春刺夏分，肺乱气微，入淫骨髓，病不能愈，又且少气；春刺秋分，筋挛逆气，环为咳嗽，病不愈，令人时惊，又且哭；春刺冬分，邪气着脏，令人胀，病不愈，又且欲言。

夏刺春分，病不愈，令人懈惰；夏刺秋分，病不愈，令人欲无言，惕惕如人将捕之；夏刺冬分，病不愈，令人少气，时欲怒。秋刺春分，病不已，令人惕然，欲有所为，起而忘之；秋刺夏分，病不已，令人益嗜卧，又且善梦；秋刺冬分，病不已，令人洒洒时寒。冬刺春分，病不已，令人欲卧不能眠，眠而有见；冬刺夏分，病不已，令人上气，发为诸痹；冬刺秋分，病不已，令人善泻。

春刺络肺，血气外溢，令人少气；春刺肌肉，血气环逆，令人上气；春刺筋骨，血气内着，令人腹胀。夏刺经脉，血气乃竭，令人解 ；夏刺肌肉，血气内却，令人善恐；夏刺筋骨，血气上逆，令人善怒。秋刺经脉，血气上逆，令人善忘；秋刺络脉，气不外行，令人卧不欲动；秋刺筋骨，血气内散，令人寒栗。冬刺经豚，血气皆脱，令人目不明；冬刺络脉，内气外泄，留为大痹；冬刺肌肉，阳气竭绝，令人善忘。凡此四时刺者，大逆之病，不可不从也。反之则生乱，气相淫病焉。

上一页：刺宜从时
下一页：刺避


刺避 《古今医统大全》

刺避

凡刺胸腹者，必避五脏。中心者，环死，其动为噫；中肝者，五曰死，其动为语；中脾者，十日死，其动为吞，中肾者，六日死，其动为嚏；中肺者，三日死，其动为咳；中胆者，一日死，其动为呕；中膈者，皆为伤中，其病虽愈，不过一岁必死。刺避五脏者，知逆从也。所谓从者，膈与脾肾之处，不知者反之。

刺足跗，中大肺，血出不止者，死。刺面上，中溜脉，不幸为盲。刺头，中脑户，入脑，立死。刺舌下，中大脉太过，血出不止，为喑。刺足下布络，中脉，血出不止，为肿。刺 中，（委中穴也）。中大脉，令人仆，脱色。刺气冲，中脉，血不出，为肿，鼠仆。刺脊间，中髓，为伛。刺乳中，中乳房，为肿，根蚀。刺缺盆中内陷，气泄，令人喘咳逆。刺手鱼腹，内陷为肿。

无刺大醉，令人气乱；无刺大怒，令人气逆。无刺大劳人，无刺新饱人，无刺大渴人。

无刺 之热，无刺浑浑之脉，无刺漉漉之汗，无刺病与脉相逆者。新内勿刺，已刺勿内；已醉勿刺，已刺勿醉。新怒勿刺，已刺勿怒；新劳勿刺，已刺勿劳。已饱勿刺，已刺勿饱；已饥勿刺，已刺勿饥。已渴勿刺，已刺勿渴。乘车来者，卧而休之，如食顷乃刺之；出行来者，坐而休之，如行十里乃刺之。大惊大怒，必定其气，乃刺之。 门而刺之者，死于家中；入门而刺之者，死于堂上。刺阴股，中大脉，血出不止，死。刺客主人，内陷中脉，为内漏，为聋。刺膝膑出液，为跛；刺臂大阴脉出血，多立死。刺足少阴脉重虚出血，为舌难以言；刺膺中，陷中脉，为喘逆仰息。刺 中，内陷，气归之，不得屈伸。刺阴股下三寸，内陷，令人遗溺。

刺腋下，胁间内陷，令人咳；刺小腹，中膀胱，溺出，令人小腹满。刺 肠内陷，为肿；刺匡上陷骨中脉，为漏为盲。刺关节，液出，不得屈伸。

上一页：刺逆四时
下一页：五夺不可泻


五夺不可泻 《古今医统大全》

五夺不可泻

形容已脱，一夺也∶大脱血之后，是三夺也，大汗出之后，是二夺也；大泄之后，是四夺也；新产大血之后，是五夺也。此皆不可泻。

上一页：刺避
下一页：下针法


下针法 《古今医统大全》

下针法

《金针赋》云∶先须爪按，重而切之，次令咳嗽一声，随咳下针。凡补，先呼气，初针刺至皮肉，乃曰天才；少停进针，刺至肉内，是曰人才；又停进针，刺至筋骨之间，名曰地才。此为极处，就当补之。再停良久，却须退针，至人之分，待气沉紧，倒针朝病，进退往来，飞经走气尽在其中矣。凡泻者，吸气初针，至天少停，进针直至于地，得气泻之。再停良久，却须退针，复至于人，待气沉紧，倒针朝病，法同前矣。

及夫调气之法，下针至地之后，复人之分，欲气上行，将针右捻；欲气下行，将针左捻。欲补，先呼后吸；欲泻，先吸后呼。气不至者，以手循摄，以爪切掐，以针摇动，进捻搓弹，直待气至，以龙虎升腾之法，按之在前，使气在后；按之在后，使气在前。运气走之疼痛之所，以纳气之法，扶针直插，复向下纳，使气不回。若关节阻滞，气不过者，以龙虎龟凤、通经接气大段之法，驰而运之。仍以循摄爪切，无不应矣，此通仙之妙。

先说平针法，含针口内温。按揉令气散，掐穴故教深。持针安穴上，令他嗽一声。随嗽归天部，停针再至人。再停归地部，待气候针沉。气若不来至，指甲切其经。

次提针向病，针退地天人。补必随经刺，令他吹气频。随吹随左转，遂归天地人。待气停针久，三弹更熨温。出针口吸气，急急闭其门。泻欲迎经取，吸则纳其针。吸则须右转，他次进天人。转针仍复吸，根据法再停针。出针吹出气，摇动大其门。

上一页：五夺不可泻
下一页：出针法


出针法 《古今医统大全》

出针法

《金针赋》云∶病势既退，针气微松。病未退者，针气如根。推之不动，转之不移。此为邪气吸拔其针，乃真气未至，不可出之。出之者，其病即复，再须补。当停以待之，直候微松，方可出针豆许，摇而停之。补者吸之，去疾，其穴急扪，泻者呼之，去徐，其穴不闭，欲令腠密，然后吸气。故曰∶下针贵迟，太急伤血；出针贵缓，太急伤气。刘宗浓曰∶出针不可猛出，必须作三四次，徐徐转而出之则无血；若猛出必见血也。

上一页：下针法
下一页：金针辨义


金针辨义 《古今医统大全》

金针辨义

古云∶金针者，贵之也。金为五金之总名，钢铁金银皆是也。《本草》云∶马衔铁无毒，可作针。以马属午，属火，火克金，解铁毒，故以作针。

上一页：出针法
下一页：煮针法


煮针法 《古今医统大全》

煮针法

煮针一法，《素问》原无，今世用之，欲温而泽也，是亦有益而不害，故从之。危氏书用乌头、巴豆各一两，硫黄、麻黄各五钱，木鳖子、乌梅各十个，同引入水，用砂锅内或罐煮一日，洗择之。再用止痛药没药、乳香、当归、花蕊石各半两，又如前水煮一日，取出用皂角水洗，再于犬肉内煮一日，仍用瓦屑打磨净。端直，松子油涂之。常近人气为妙。

上一页：金针辨义
下一页：火针


火针 《古今医统大全》

火针

经曰 针者，以麻油满盏，灯草令多如大指许。丛其灯火烧针头，频以麻油蘸其针，烧令通经用，方有功。若不红者，反损于人，不能去病。烧时令针头低下，恐油热伤手。先令他人烧针，医者临时用之，以免致手热，才觉针红，医者取针，先以针安穴上，自然干，针之亦佳。凡行针点艾相似，以墨记之，使针时无差穴道，差则无功。火针甚难，须有临阵之将心，方可行针。先以左下按定其穴，然后针之，切忌太深，深则反伤经络；不可太浅，浅则治病无功，但消息取中也。凡大醉之后，不可用针。不适浅深，有害无利。凡行火针，必先安慰病患，令勿惊动。较之火针及灸，灸则直受艾灼烧，过痛则久也；火针虽则畏人，其针下疾，一针便去，不入也。凡下火针，一针之后，疾速换去，不可久留，寻即以左手速按针孔上，则疼止；不按则疼甚。火针不宜针香港脚，反加肿痛，不能行履。火针者，宜破痈疽发背。溃脓在内，外皮无头者，但按毒上软处；以溃脓阔大者，按头尾及中，以点记，宜下三针，决破出脓。一针肿上，不可按之，即以指从两旁捺之。令脓随手而出，或肿大脓多，针时须侧身回避，恐脓射出污身。《针灸节要》谓∶火针之功用甚大，凡 瘕积块、瘫痪痈疽、坚瘤，并宜火针。

上一页：煮针法
下一页：温针


温针 《古今医统大全》

温针

王节斋曰∶近有为温针者，灸火之时，针其穴，谓之温针。古人针则不灸，灸则不针。夫针而且灸，灸而且针，此后人俗法也。此法行于山野鄙人，或无损；若行于富贵之人，肌肤不任者，危害出于顷刻，其为终身之害也有矣。

上一页：火针
下一页：暖针


暖针 《古今医统大全》

暖针

《素问》遗篇注云∶用圆利针、长针，未刺时，先含口内温针，暖而用之。又曰∶亳针于人，近体暖针至温方刺。凡暖针刺人经络，气得暖而易行也。

上一页：温针
下一页：晕针


晕针 《古今医统大全》

晕针

《金针赋》云∶其或晕针者，神气虚也，以针补之，以袖掩之；口鼻气回，热汤与之。略停少顷，根据前再施。

《指微赋》云∶医人深明气血往来，取穴部分不差，补泻得宜，必无晕针昏倒之患。

或慌忙之际，畏刺之人多感此。壮者气行自已，怯者当速救疗。假令针肝经，感气晕，以补肝经，合曲泉穴之络，假令针肝络，血晕，以补本经曲泉穴之经，针入复苏，效如起生。

余皆仿此。刘宗浓曰∶晕针者，夺命穴救之，男左女右取之。不回，却再取右，女亦然。

此穴正在手膊上侧筋骨陷中虾蟆儿上，自肩至肘，正在当中。

《济生拔萃》云∶有随针而卒者何？曰∶一则不知刺禁，如刺中心一日死之类也；二则不明脉候，如下利，其脉忽大者死之类。凡针灸者，先须审详脉候，观察病证，然后知其刺禁，其经络穴道，远近气候，息数深浅分寸。

上一页：暖针
下一页：折针


折针 《古今医统大全》

折针

《本草》云∶医工针人，而针折在肉中不出，杵牡鼠肝及脑涂之。又象牙主诸针及杂物入肉，割取屑，细碾入水和，敷上立出。《肘后方》∶针折肉中，象牙屑水和，敷上立出。

《宝鉴》涌针膏∶取针刺入肉，并箭头不出。用鼠粪头十个，蝼蛄四十九个，土消虫十个，芫青、马肉中蛆、酱内蛆，俱焙干，蜣螂、巴豆、信石、 砂、夏枯草、磁石、黄丹、苏木、地骨皮各一两，石脑油三两，蒿柴灰汁三升。上将灰汁、石脑油以文武火熬成膏，次下诸药，令匀，瓷器内收贮。临时看疮大小，点药，良久，自然涌出。

神圣膏∶取针入皮肤。以车脂不拘多少，成膏子，好摊纸上，如钱大，贴之二日一换，三五次，针自出，大有神效。

乌翎散∶取针铁入皮肤，乌翎三五枝，火灸焦为末，好醋调成膏，涂疮上，纸盖一二次，其针自出。一法以紧磁石引其肉中之针，即出。

上一页：晕针
下一页：刺王公布衣之异


刺王公布衣之异 《古今医统大全》

刺王公布衣之异

帝曰∶夫王公大人，血食之君，身体柔脆，肌肉软弱，血气 悍滑利，其刺之浅深，疾徐多少，何如？岐伯曰∶膏粱藿菽之味，何可同也。气滑即疾出，气涩则出迟；气悍则针小而入浅，气涩则针大而入深。深则欲留，浅则欲疾。以此观之，刺布衣者，深而留之；刺大人者，微以徐之。此皆因其 悍滑利也。

上一页：折针
下一页：经脉交会八穴歌


经脉交会八穴歌 《古今医统大全》

经脉交会八穴歌

公孙冲脉胃心胸，内关阴维下总同。临泣胆经连带脉，阳维目锐外关逢。后溪督脉连背颈，申脉跷络亦相通。列缺肺脉行肺系，阴跷照海膈喉咙。

上一页：刺王公布衣之异
下一页：八法合十干八卦歌


八法合十干八卦歌 《古今医统大全》

八法合十干八卦歌

王申之日公孙干，乙癸坤宫申脉连。庚日外关属震卦，丙从艮佐内关便。戊日临泣坎象卦，后溪辛日巽宫迁。丁日兑官针照海，已应列缺与离前。

上一页：经脉交会八穴歌
下一页：八法飞腾手诀歌


八法飞腾手诀歌 《古今医统大全》

八法飞腾手诀歌

春夏先深而后浅，秋冬前浅而后深。随处按之呼吸轻，迎而吸之内关寻。补虚泻实公孙是，列缺次当照海深。临位外关和上下，后溪申肺用金针。先深后浅行阴数，前三后二却是阴。先浅后深阳数法，前二后三阳数定。临泣公孙肠中病，脊头腰背申脉攻。

照海咽喉并小腹，内关行处治心疼。后溪前上外肩背，列缺针时脉气通。急按慢提阴气升，急提慢按阳气降。攻阳取阴皆六数，达人刺处有奇效。

上一页：八法合十干八卦歌
下一页：薛真人天星十一穴歌


薛真人天星十一穴歌 《古今医统大全》

薛真人天星十一穴歌

三里内庭穴，曲池合谷截。委中配承山，下至 仑穴。环跳及阳陵，通里并列缺。

合担用法担，合截用法截。担截常记取，莫与非人说。三百六十五，不出十一穴。此法少人知，金锁都开澈。治病显奇功，有如汤泼雪。学人细推寻，神功无尽竭。

上一页：八法飞腾手诀歌
下一页：十二经脉昼夜流注歌


十二经脉昼夜流注歌 《古今医统大全》

十二经脉昼夜流注歌

肺寅大卯胃辰经，脾巳心午小未中。申膀酉肾心胞戌，亥三子胆丑肝通。

上一页：薛真人天星十一穴歌
下一页：古人有不行针要知针理


古人有不行针要知针理 《古今医统大全》

古人有不行针要知针理

许学士视一妇人热入血室，医者皆不识，用补血药，数日成结胸证。学士曰∶小柴胡汤已迟，不可行也，可刺期门。予不能针，请善针者针之，如言而愈。

上一页：十二经脉昼夜流注歌
下一页：针灸手宜得其入


针灸手宜得其入 《古今医统大全》

针灸手宜得其入

明目者可使视色。聪耳者可使听音。捷辞疾语者可使传论。语徐而安静，手巧而心审谛者，可使行针艾，理血气而调绪逆顺，察阴阳而兼诸方。缓节柔筋而心和调者，可使导引行气。疾毒言语轻人者，可使唾痈咒病。爪苦手毒，为事善伤者，可使按积抑痹。各得其能，方乃可行，其名乃彰；不得其人，其功不成，其师无名。故曰得其人乃言，非其人勿传，此之谓也。手毒者，可使按龟，置龟于器下，而按其上，五十日而死矣；手甘者，复生如故也。

上一页：古人有不行针要知针理
下一页：艾灸方宜


艾灸方宜 《古今医统大全》

艾灸方宜

北方者，天地之所闭藏之域也，其地高陵居，风寒冰冽，其民乐野处而乳食，藏寒生满病，其治宜灸 ，故灸 者，亦从北方来。

上一页：针灸手宜得其入
下一页：艾叶


艾叶 《古今医统大全》

艾叶

《本草》云∶艾味苦，气微温，阴中之阳，无毒，主灸百病。三月三日，五月五日采，曝干、陈久者良，避恶杀鬼。又，采艾之法，五月五日灼艾有效。制艾先要如法，令干燥入臼捣之，以细筛去尘屑，每入石臼捣取，洁白为上，须令焙大燥，则灸有力，火易燃。如润，无功。

《证类本草》云∶出明州。《图经》云∶旧不着所出州土，但云生田野，令在处有之，惟蕲州叶浓而干高果气味之大，用之甚效。

孟子曰∶七年之病，求三年之艾。丹溪曰∶艾性至热，入火灸则上行，入药服则下行。

上一页：艾灸方宜
下一页：艾灸补泻


艾灸补泻 《古今医统大全》

艾灸补泻

气盛则泻之，虚则补之。针所不为，灸之所宜。阴阳皆虚，火自当之；经陷下者，火则当之。经络坚紧，火所治之，陷下则灸之。络满经虚，灸阴刺阳；经满络虚，刺阴灸阳。以火补者，毋吹其火，须自灭也，以火泻者，疾吹其火，传其灸，须其火灭也。

上一页：艾叶
下一页：艾炷大小


艾炷大小 《古今医统大全》

艾炷大小

黄帝曰∶灸不三分，是谓徒冤，炷务大也。小弱乃小作之。又曰∶小儿七日以上，周年以还，炷如雀粪。

《明堂下经》云∶凡灸欲炷下广三分，若不三分，则火气不达，病未能愈，则是灸炷欲其大，惟头与四肢欲小耳。《明堂上经》乃曰∶艾炷根据小箸头作，其病脉粗细，状如细线，但令当脉灸之。雀粪大炷，亦能愈疾。又有一途，如腹胀、疝瘕、 癖、伏梁气等，须大艾炷。故《短剧》曰∶腹背烂烧，四肢但去风而已，大宜大炷。如巨阙、鸠尾，灸之不过四七壮，炷根据竹箸头大，但令正当脉上灸之，艾炷若大，复灸多，其人永无心力。如头上灸多，令人失精神，背脚灸多，令人血脉枯竭，四肢细而无力，既失精神，又加细节，令人短寿。王节斋云∶面上灸炷须小，手足上犹可粗。

上一页：艾灸补泻
下一页：点艾火


点艾火 《古今医统大全》

点艾火

《明堂下经》曰∶古来灸病，忌松、柏、枳、橘、榆、枣、桑、竹八木火，切宜避之。有火珠耀日，以艾承之，得火为上；次有火镜耀日，亦以艾引得火，此火皆良。诸蕃部用镔铁击 石得火，以艾引之。凡仓卒难备，则不如。无木火，清麻油点灯上烧艾茎，点灸，兼滋润灸疮，至愈不疼，用腊烛更佳。

上一页：艾炷大小
下一页：壮数多少


壮数多少 《古今医统大全》

壮数多少

《千金》云∶凡言壮数者，若丁壮病根深笃，可倍于方数，老少羸弱可减半。扁鹊灸法，有至三五百壮、千壮，此亦太过。曹氏灸法，有百壮、五十壮。《短剧》诸方亦然。惟《明堂本经》云∶针入六分，灸三壮，更无余治。故后人不准，惟以病之轻重而增损之。凡灸头项，止于七壮，积至七七壮止。《铜人》治风，灸上星、前顶、百会，至二百壮，腹背灸五百壮。若鸠尾、巨阙，亦不宜多灸，灸多则四肢细而无力。《千金方》于足三里穴，乃云多至三百壮。心俞禁灸。苦中风，则急灸至百壮。皆视其病之轻重而用之，不可泥一说，而不通其变也。

上一页：点艾火
下一页：灸法


灸法 《古今医统大全》

灸法

《千金方》云∶凡灸法，坐点穴，则坐灸∶卧点穴，则卧灸；立点穴，则立灸。

须四体平直，毋令倾侧。若倾侧，穴不正，徒破好肉耳。《明堂》云∶须得身体平直，毋令拳缩，坐点毋令俯仰，立点毋令倾侧。

上一页：壮数多少
下一页：炷火先后


炷火先后 《古今医统大全》

炷火先后

《资生》云∶凡灸当先阳后阴，言从头向左而渐下，次从头向右而渐下，先上后下。《明堂》云∶先灸上，后灸下，先灸少，后灸多，皆宜审之。王节斋曰∶灸火须自上而下，不可先灸下后灸上。

上一页：灸法
下一页：灸寒热


灸寒热 《古今医统大全》

灸寒热

灸寒热之法，先灸大椎，以年为壮数，次灸撅骨以年为壮数。视背俞陷者灸之，臂肩上陷者灸之，两季胁之间灸之，外踝上绝骨之端灸之，足小指、次指间灸之， 下陷脉灸之，外踝后灸之，缺盆骨上切之坚动如筋者灸之，膺中陷骨间灸之，脐下关元三寸灸之，毛际动脉灸之，膝下三寸分间灸之，足阳明跗上动脉灸之，巅上一穴灸之。

上一页：炷火先后
下一页：灸疮要发


灸疮要发 《古今医统大全》

灸疮要发

《资生》云∶凡着艾得疮发，所患即瘥，若不发，其病不愈。《甲乙经》云∶灸疮不发者，故履底灸令热熨之，三日即发。令人用赤皮葱三五茎，去青，于 火中煨热，拍破，热熨疮上十余遍，其疮三日遂发。又以生麻油渍之而发，亦有用皂角煎汤，候冷频点之而发，亦有恐血气衰不发，服四物汤，滋养血气，不可一概而论也。有复灸一二壮遂发，有会热炙之物，如烧鱼、煎豆腐、羊肉之类而发，在人以意取助，不可顺其自然，终不发矣。

上一页：灸寒热
下一页：贴灸疮


贴灸疮 《古今医统大全》

贴灸疮

古人贴灸疮，不用膏药，要得脓出多而疾除。《资生》云∶春用柳絮，夏用竹膜，秋用新绵，冬用兔腹下白细毛，或猫腹毛。令人多以膏药贴之，日两三易。而欲其速愈，此非治疾之本意也。但今世贴膏药，亦取其便，不可速易。若膏药不坏，惟久久贴之可也。若速易，即速愈，恐病根未尽除也。

上一页：灸疮要发
下一页：洗灸疮


洗灸疮 《古今医统大全》

洗灸疮

古人灸艾炷大便用洗法。其法以赤皮葱、薄荷煎汤，温洗疮周遭，约一时久，令驱逐风邪于疮口出，更令经脉往来不涩，自然疾愈。苦灸火退痂后，用东南桃枝青嫩皮煎汤温洗，能护疮中诸风；若疮内黑烂，加胡荽煎洗；若疼不可忍，加黄连煎神效。

上一页：贴灸疮
下一页：灸宜保养


灸宜保养 《古今医统大全》

灸宜保养

灸艾后，患者宜于静室谢事，饮食寒温，俱要适宜调养，正气复完，邪气自退，而病根除矣。今人多不知恬养，虽灸艾何益？每有近房劳，贪浓味，此又自增其咎也。故因灸而反致害者，此也。徒责灸艾不效，何耶？

上一页：洗灸疮
下一页：灸忌食物房劳


灸忌食物房劳 《古今医统大全》

灸忌食物房劳

《资生》云∶既灸之后，当忌食鱼脍猪膏热面，生冷生酒，动风之物，尤忌大怒、大劳、房室、忍饥、太饱、受热、冒寒，非徒无益，反得有损，不可不慎也。

上一页：灸宜保养
下一页：避人神论


避人神论 《古今医统大全》

避人神论

《千金》云∶欲行针灸，先知行年宜忌，及人神所在，不与禁忌相应即可。故男忌除，女忌破；男忌戌，女忌巳。有日神忌，有每月忌，有十二时忌。有四季人神、有十二部人神，十二部年人神，有九部傍通人神，有杂忌傍通人神，有血支血忌之类。凡医者，不能知此避忌，若逢病患厄，会男女气怯，下手至困。通人达士岂拘此哉！若遇卒暴急患，皆不拘禁忌。许希云∶卒暴之疾，须速灸疗。一日之间，止忌一时是也。《千金》云∶痈疽疔肿，喉痹客忤，尤为急切，凡作汤药宜速，不可避凶。又曰∶凡人卒暴急证，并中风卒仆，痰厥等证，即用针灸治疗。若论忌神，少缓则不可救。此所以不可拘泥也。若平居从容，治病于未形，选吉日、避人神可也。

上一页：灸忌食物房劳
下一页：逐日人神所在不宜刺灸


逐日人神所在不宜刺灸 《古今医统大全》

逐日人神所在不宜刺灸

初一日在足大趾厥阴分，犯之跗踵。

初二日在足外踝少阳分，犯之经筋缓。

初三日在股内少阴分，犯之小腹痛。

初四日在腰太阳分，犯之腰偻无力。

初五日在口太阴分，犯之舌强。

初六日在两手阳明分，犯之咽喉不利。

初七日在内踝少阴分，犯之阴经筋急。

初八日在手腕太阳分，犯之腕不收。

初九日在尻厥阴分，犯之病结。

初十日在腰背太阳分，犯之腰背偻。

十一日在鼻柱阳明分，犯之齿面肿。

十二日在发际少阳分，犯之令人耳重。

十三日在牙齿少阴分，犯之气寒。

十四日在胃脘阳明分，犯之气肿。

十五日在遍身，不宜补泻，针灸大忌。

十六日在胸太阳分，犯之逆息。

十七日在气冲阳明分，犯之难息。

十八日在股内少阴分，犯之引阴气痛。

十九日在足趺阳明分，犯之发肿。

二十日在内踝少阴分，犯之经筋挛。

二十一日在手小指太阳分，犯之不仁。

二十二日在足外踝少阳分，犯之经筋缓。

二十三日在肝及足厥阴分，犯之发转筋。

二十四日在手阳明分，犯之咽喉中不利。

二十五日在足阳明分，犯之胃气胀。

二十六日在胸太阴分，犯之令人咳嗽。

二十七日在膝阳明分，犯之足厥逆。

二十八日在阴少阴分，犯之小腹急痛。

二十九日在膝胫厥阴分，犯之筋痿少力。

三十日在足趺，皆忌针灸。

上一页：避人神论
下一页：尻神指诀


尻神指诀 《古今医统大全》

尻神指诀

（胡侍郎奏行）

一岁 十岁 十九 二十八 三十七 四十六 五十五 六十四 七十三 八十二 坤管叉踝。

二岁 十一 二十 二十九 三十八 四十七 五十六 六十五 七十四 八十三 震管牙 。

三岁 十二 二十一 三十 三十九 四十八 五十七 六十六 七十五 八十四 巽管头口乳。

四岁 十三 二十二 三十一 四十 四十九 五十八 六十七 七十六 八十五 中宫管肩及尾穷骨。

五岁 十四 二十三 三十二 四十一 五十 五十九 六十八 七十七 八十六 干管背面耳。

六岁 十五 二十四 三十三 四十二 五十一 六十 六十九 七十八 八十七 兑管手膊。

七岁 十六 二十五 五十四 四十三 五十二 六十一 七十 七十九 八十八 艮管腰项。

八岁 十七 二十六 三十五 四十四 五十三 六十二 七十一 八十 八十九 离管胸肋。

九岁 十八 二十七 三十六 四十五 五十四 六十三 七十二 八十一 九十 坎管脚肘肚。

按∶尻神者，神农之所制也。尻为尾底骨之臀尖。《节要》谓人之一身，何独惟臀尖之有神也？此理皆不能通。且云急病亦不拘此。姑录以俟考订。

上一页：逐日人神所在不宜刺灸
下一页：每月血忌


每月血忌 《古今医统大全》

每月血忌

正月丑，二月未，三月寅，四月申，五月卯，六月酉，七月辰，八月戌，九月巳，十月亥，十一月午，十二月子。

上一页：尻神指诀
下一页：十二建人神


十二建人神 《古今医统大全》

十二建人神

建日在足禁晡时。

除日在眼禁日入。

满日在腹禁黄昏。

平日在背禁人定。

定日在心禁夜半。

执日在手禁鸡鸣。

破日在面禁平旦。

危日在鼻禁日出。

成日在唇禁食时。

收日在头禁寅中。

开日在耳禁午时。

闭日在目禁日 。

上一页：每月血忌
下一页：十二部人神


十二部人神 《古今医统大全》

十二部人神

一岁 十三 二十五 三十七 四十九 六十一 七十三 八十五 人神在心。

二岁 十四 二十六 三十八 五十 六十二 七十四 八十六 人神在喉。

三岁 十五 二十七 三十九 五十一 六十三 七十五 八十七 人神在头。

四岁 十六 二十八 四十 五十二 六十四 七十六 八十八 人神在颈。

五岁 十七 二十九 四十一 五十三 六十五 七十七 八十九 人神在背。

六岁 十八 三十 四十二 五十四 六十六 七十八 九十 人神在腰。

七岁 十九 三十一 四十三 五十五 六十七 七十九 九十一 人神在腹。

八岁 二十 三十二 四十四 五十六 六十八 八十 九十二 人神在项。

九岁 二十一 三十三 四十五 五十七 六十九 八十一 九十三 人神在足。

十岁 二十二 三十四 四十六 五十八 七十 八十二 九十四 人神在腰。

十一岁 二十三 三十五 四十七 五十九 七十一 八十三 九十五 人神在阴。

十二岁 二十四 三十六 四十八 六十 七十二 八十四 九十六 人神在股。

上一页：十二建人神
下一页：禁针歌


禁针歌 《古今医统大全》

禁针歌

禁针穴道要先明，脑户囟会及神庭。络 玉枕角孙穴，颅囟承泣随承灵。神道灵台膻中忌，水分神阙并会阴。横骨气冲手五里，箕门承筋并青灵。更加臂上三阳络，二十二穴不可针。孕妇不宜针合谷，三阴交内亦通伦。石门针灸应须忌，女子终身无孕娠。外有云门并鸠尾，缺盆客主人莫深。肩井深时人闷倒，三里急补人还平。

上一页：十二部人神
下一页：禁炙歌


禁炙歌 《古今医统大全》

禁炙歌

禁灸之穴四十五，承光哑门及风府。天柱素 临泣上，晴明攒竹迎香数。禾 颧丝竹空，头维下关与脊中。肩真心俞白环俞，天牖人迎共乳中。周荣渊液并鸠尾，腹哀少商鱼际位。经渠天府及中冲，阳关阳池地五会。隐白漏谷阴陵泉，条口犊鼻兼阴市。伏兔髀 委中穴，殷门申脉承扶忌。

上一页：禁针歌
下一页：太乙人神歌


太乙人神歌 《古今医统大全》

太乙人神歌

立春艮上起天留，戊寅己丑左足求。春分左胁仓门震，乙卯日见定为仇。立夏戊辰己巳巽，阴络宫中左手愁。夏至上天丙午日，正值膺喉离首头。立秋玄委官右手，戊申己未坤上游。秋分仓果西方兑，辛酉还寻右胁谋。立冬右足加新络，戊戍己亥干位收，冬至坎方临叶蛰，壬子腰尻下窍流。五脏六腑并脐腹，招遥诸戊已中州。溃治痈疽当须避，犯其天忌疾难瘳。

上一页：禁炙歌
下一页：补泻雪心歌


补泻雪心歌 《古今医统大全》

补泻雪心歌

行针补泻分寒热，泻寒补热须分别。捻针向外泻之方，捻针向内补之诀。泻左须将大指前，泻右大指当后拽。补左大指向前搓，补右大指向下 。何如补泻有两般，盖是经络两边发。补泻又要识迎随，随即为补迎为泻。古人补泻左右分，今人乃为男女别。男女经脉一般生，昼夜循环无暂歇。两手阳经上走头，阴经胸走手指辄。两足阳经头走足，阴经足走腹中结。随即针头随经行，迎即针头迎经夺。更有补泻定呼吸，吸泻呼补真奇绝。补则呼出却入针，要知针用三飞法。气至出针吸气入，疾而一退急扪穴。泻则吸气方入针，要知阻气通身达。气至出针呼气出，徐而三退穴间捺。莫向人前容易说。

上一页：太乙人神歌
下一页：天元太乙歌


天元太乙歌 《古今医统大全》

天元太乙歌

先师秘传神应经，太乙通玄法最灵。句句言辞多妙典，万两黄金学也轻。每每不忘多效验，治病如神记在心。口内将针多温暖，更观患者审浮沉。阴病用阳阳用阴，分明更取阴阳神。虚则宜补实宜泻，气应针时病绝根。气至如摆独龙尾，未至停针宜待气。凡用行针先得诀，席弘玄妙分明说。气至两乳求大渊，未应之时列缺针。列缺头痛及偏正，重泻大渊无不应。耳聋气闭喘绵锦，欲愈须寻三里中。手挛脚背疼难忍，合谷仍须泻太冲。曲池主手不如意，合谷针时宜仔细。心疼手颤少海间，欲要除根针阴市。若是伤寒两耳聋，耳门听会疾如风。五般肘痛针尺泽，冷渊一刺有神功。手三里兮足三里，食否气块兼能治。鸠尾独治五般痫，若刺涌泉人不死。大凡 痞最宜针，穴法从来着意寻。以手按 无转动，随深随浅向中心。胃中有积取璇玑，三里功深人不知。阴陵泉主胸中满，若刺承山饮食宜。大椎若连长强取，小肠气满立可愈。气冲妙手要推寻，管取神针人见许。委中穴主腰疼痛，足膝肿时寻至阴。干湿风毒并滞气，玄机如此更尤深。气攻腰痛不能立，横骨大都宜救急。流血攻注解若迟，变为风证从此得。气海偏能治五淋，若补三里效如神。冷热两般皆治得，便浊痼疾可除根。期门穴主伤寒患，七日过经亢未汗。但于乳下双肋间，刺入四分人力健。耳内蝉鸣腰欲折，膝下分明三里穴。若能补泻五会中，切莫逢人容易说。牙风头痛孰能调？二间妙穴莫能逃。更有三间神妙穴，若治肩背感风劳。合谷下针顺流注，脾内随针使气朝。冷病还须针合谷，只宜脚下泻阴交。背脊俱疼针肩井，不泻三里令人闷。两臂并髀俱疼痛，金针一刺如圣神。

脚膝疼痛委中宜，更兼挛急锋针施。阴陵泉穴如寻得，轻行健步疾如飞。腰腹胀满治何难，三里 肚针承山。更向太冲行补泻，指头麻木一时安。头皮转筋鱼腹肚，又治背疽及便毒。再有妙穴阳陵泉，腿转筋急如神取。肠中疼痛阴陵沃，耳内蝉鸣听会招。更寻妙穴大溪是，医门行泻实为高。浮沉腹胀水分泻，气喘息粗泻三里。更于膝中阴谷针，小便淋漓自消尽。环跳能除腿股风，冷风膝痹疟疾同。最好风池寻的穴，间使双刺有神功。伤寒一日调风府，少阳二穴风池取。

三五七日病过经，根据此针之无不应。心疼呕吐上脘宜，丰隆两穴更无疑。蛔虫并出伤寒病，金针宜刺显明医。男子 癖取少商，女人血气阴交当。虚盗二汗须宜补，委中妙穴可传扬。项强肿痛屈伸难，更兼体重腰背瘫。宜向束骨三里取，教君顷刻便开颜。闪挫脊膂腰难转，举步多难行重蹇。偏体游风生虚浮，复溜一针人健羡。

久患腰痛背胛劳，但寻中注穴中调。行针用心须寻觅，管取从今见识高。腰背连脐痛不休，手中三里穴堪求。神针未出急须泻，得气之时不用留。小腹便 最难医，气海中极间使宜。三里更须明补泻，下针断不失毫厘。

上一页：补泻雪心歌
下一页：玉龙赋


玉龙赋 《古今医统大全》

玉龙赋

（扁鹊越人）

夫参博以为约，要辑简而舍繁。总玉龙以成赋，信金针以获安。原夫卒暴中风，顶门、百会；香港脚连延，里绝、三交。头风鼻渊，上星可取；耳聋腮肿，听会偏高。攒竹、头维，治目疼头痛；乳根、俞府，疗嗽气痰哮。风市、阴市，驱香港脚之乏力；阴陵、阳陵，除膝肿之难熬。太白医痔漏，间使剿疟疾。大敦去疝气，膏肓补虚劳。天井治瘰 隐疹，神门治呆痴笑 。咳嗽风痰，大渊、列缺宜刺； 羸喘促，璇玑、气海当知。

期门、大敦，能治坚 疝气，劳宫、大陵，可疗心闷疮痍。心悸虚烦刺三里，时疫 疟寻后溪。绝骨、三里、阴交，香港脚宜此；睛明、太阳、鱼尾，目证凭兹。老者便多，命门兼肾俞而着艾；妇人乳肿，少泽与大阳之可推。身柱蠲嗽，能除膂痛；至阳却疽，善治神疲。长强、承山，灸痔最妙；丰隆、肺俞，痰嗽称奇。风门主伤冒寒邪之嗽，天枢理感患脾泄之危。风池、绝骨，而疗乎伛偻；人中、曲池，可治其委仆。期门刺伤寒未解，经不再传；鸠尾针痫癫已发，慎其妄施。阴交、水分、三里，蛊胀宜刺；商丘、解溪、墟，香港脚堪追。尺泽理筋急之不达，腕骨疗手腕之难移。肩脊痛兮，五枢兼于背缝；肘挛疼兮，尺泽合于曲池。风湿搏于两肩，肩可疗；壅热盛于三焦，关冲最宜。手臂红肿，中注、液门要辨；脾虚黄胆，腕骨、中脘何疑。伤寒无汗，攻复溜宜泻；伤寒有汗，取合谷当随。欲调饱满之气逆，三里可胜∶要起六脉之沉匿，复溜称神。照海、支 ，通大便之秘，内庭、临泣，理小腹之脂。天突、膻中医喘嗽、地仓，颊车疗口 。迎香攻鼻窒为最，肩井除臂痛如 。二间治牙疼，中魁理翻胃而即愈；百劳止虚汗，通里疗心惊而不差。大小骨空，治眼烂能止冷泪、左右太阳，医目疼善治血翳。心俞、肾俞，治腰疼肾虚之萝遗；人中、委中，除腰脊痛闷之难制。太溪、 、申脉，最疗足肿之 、涌泉、关元、丰隆，为治尸劳之例。印堂治其惊搐，神庭理乎头风。大陵、人中频泻、口气全除，带脉、关元多灸，肾败堪攻。脚腿重疼，针髋骨、膝眼；行步艰楚，灸三里、中封。取内关于照海，医腹疾之块；搐迎香于鼻肉，消眼热之红。肚痛秘结，太陵台外关于支沟；腿风湿痛，居 兼环跳于委中。上脘、中脘，治九种之心痛，赤带、白带，求中极之异同。又若心虚热壅，少冲明于济夺；目昏血溢，肝俞辨其实虚要心传乎玄秘，究手法之疾徐。或值挫闪痛疼之不定，此为难拟定穴之可祛。辑管见以便读。幸高明而无哂诸。

（玉龙歌俗以为扁鹊所撰，盖后人托为之者。上玉龙赋又总辑其要旨耳。）

上一页：天元太乙歌
下一页：标幽赋


标幽赋 《古今医统大全》

标幽赋

拯救之法，妙用者针。察岁时于天道，定形气于予心。春夏瘦而刺浅，秋冬肥而刺深。不穷经络阴阳，多逢刺禁；既论脏腑虚实，须向经寻。原夫起自中焦，水初下漏。太阴为始，至厥阴而方终，穴出云门，抵期门而最后。正经十二，别络走三百余支；正侧偃伏，气血有六百余候。手足三阳，手走头而头走足，手足三阴，足走腹而胸走手。

要识迎随，须明逆顺。况乎阴阳气血，多少为最。厥阴太阳，少气多血；太阴少阴，少血多气。

而又气多血少者，少阳之分；气盛血多者，阳明之位。先详多少之宜，次察应至之气。

轻滑慢而未来，沉涩紧而已至。既至也，量寒热而留疾；未至也，据虚实而候气。气之至也，如鱼吞钓饵之浮沉；气未至也，如闲处幽堂之深邃。气至速而效速，气迟至而不治。观夫九针之法，毫针最微。七星可应，众穴主持。本形金也。有蠲邪扶正之道；短长水也，有决凝开滞之机。定刺象木，或邪或正，口藏比火，进阳补羸。循机扪而可塞以象土，实应五行而可知。然是一寸六分，包含妙理；虽细拟于毫发，同贯多歧。可平五脏之寒热，能调六腑之虚实。拘挛闭塞，追八邪而去矣；寒热痛痹，开四关而已之。凡刺者，使本神朝而后入；既刺也，使本神定而气随。神不朝而勿刺，神已定而可施。定脚处、取气血为主意；下手处，认水木是根基。天地人，三才也，涌泉同璇玑、百会；上中下，三部也，大包与天枢、地机。阳跷、阳维并督脉，主肩背腰腿在表之病；阴跷、阴维任冲带，去心腹胁肋在里之疑。二陵、二跷、二支，似续而交五大；两间、两商、两并，相根据而列两支足见取穴之法，必有分寸。先审目意，次观肉分。或伸屈而得之，或平直而安定。在阳部筋骨之侧，陷下为真，在阴部 之间，动脉相应。取五穴用一穴而必端，取三经用一经而可正。头部与肩部详分，督脉与任脉易定明标与本，论刺深刺浅之经；住痛移疼，取相交相贯之迳。岂不闻脏腑病，求门海俞募之微；经络滞，而求原别交会之道。更穷四根三结，根据标本而刺无不痊；但用八法五门，分主客而针无不效。八脉始终连八会，本是纪纲∶十二经络十二原，是谓枢要。一日取六十六穴之法，方见幽微；一时取十二经之原，始知要妙。原夫补泻之法，非呼吸而在手指；速效之功，要交正而识本经。交经缪刺，左有病而右畔取；泻络远针，头有病而脚上针。巨刺与缪刺各异，微针与妙刺相通。观部分而知经络之虚实，视浮沉而辨脏腑之寒温。且夫先令针耀，而虑针损；次藏口内。而欲针温。目无外视，手如握虎，心无内慕，如待贵人。左手重而多按，欲令气散；右手轻而徐入，不痛之因。空心恐怯，直立侧而多晕，背目沉掐，坐卧平而没昏。推于十干十变，知孔穴之开阖；论其五行五脏，察时日之旺衰。伏如横弩，应若发机。阴交、阳别而定血晕；阴跷、阴维而下胎衣。痹厥偏枯，迎随俾经络接续；漏崩带下；温补使气血根据归。静以久留，停针待之。必准处、取照海治喉中之闭塞、端的处，用大钟治心内之呆痴。大抵疼痛实泻，痒麻虚补。体重节痛而俞居、心下痞满而井主。心胀咽痛，针大冲而必除；脾冷胃疼、泻公孙而立愈。胸满腹痛刺内关，胁疼肋痛针飞虎。筋挛骨痛而补魂门，体热劳嗽而泻魄户。头风头痛，刺申脉与金门∶眼痒眼痛，泻光明于地户泻阴 止盗汗，治小儿骨蒸；刺偏历利小便，医大人水蛊。中风环跳宜刺，虚损天枢可取。由是午前卯后，太阴生血疾温；离左酉南，月朔死而速冷。循扪弹弩，留吸母而坚长∶爪下伸提，疾呼子而嘘短。动退空歇，迎夺右而泻凉；推内进搓，随济左而补暖。大凡危疾，色脉不顺而莫针；寒热风阴，饥饱醉劳而切忌。望不补而晦不泻，弦不夺而朔不济。精其心而穷其法，无灸艾而坏其皮；正其理而求其原，免投针而失其位。避灸处而和四肢，四十有九；禁刺处而除六 ，二十有二。

昔闻高皇抱疾未瘥，李氏刺巨阙而复苏；太子暴死为厥，越人针会维而复醒。肩井、曲池，甄权刺臂痛而即射；悬钟、环跳，华佗刺 足而立行。秋夫针腰俞而鬼兔沉 ，王纂针交俞而妖精立出。取肝俞与命门，使瞽士视秋毫之末，刺少阳与交别，俾聋夫听夏蚋之声。嗟夫！去圣愈远，此道渐坠。或不得意而散其学，或愆其能而犯禁忌。庸愚知浅，难契于玄言；至道渊深，得之者有几？（《针经指南》为宝汉卿所撰。）

上一页：玉龙赋
下一页：通玄指要赋


通玄指要赋 《古今医统大全》

通玄指要赋

必欲治病，莫如用针。巧运神机之妙，工开圣理之深。外取砭针，能蠲邪而辅正；中含水火，善回阳而倒阴。原夫络别支殊，经交错综。或沟渠溪谷以歧异，或山海丘陵而隙共。斯流派以难睽，在条纲而有统。理繁而昧，纵补泻以何功？法捷而明，自迎随而得用。且如行步难移，太冲最奇。人中除脊膂之强痛，神门去心性之呆痴。风伤项急，始求于风府；头晕目眩，要觅于风池。耳闭须听会而治也，眼疼则合谷以推之。胸结身黄，取涌泉而即可；脑昏目赤，泻攒竹以便宜。若两肘之拘挛，仗曲池而平扫。牙齿痛，吕细堪治；颈项强，承浆可保。太白宣道于气冲，阴陵开通于水道。腹 而胀，夺内庭以休迟；筋转而疼，泻承山之在早。大抵脚腕痛， 解愈； 膝疼，阴市能医。痫发颠狂兮，凭后溪而料理，疟生寒热兮，仗间使以扶持。期门罢胸满血膨而可已，劳宫退胃翻心痛以何疑？稽夫大敦去七疝之偏疼，王公谓此；三里却五劳之羸瘦，华佗言斯。腕骨祛黄，然谷泻肾。行间治膝肿腰疼，尺泽去肘疼筋急。目昏不见，二间宜取；鼻塞无闻，迎香可引。肩井除两臂湿痛难任，丝竹空疗偏头疼不忍。咳嗽寒痰，列缺堪凭；眵 冷泪，临位尤准。髋骨将腿疼以祛残，肾俞把腰疼而泻尽。越人治尸厥于会维，随手而苏；文伯泻死胎于三阴，应针而堕。所谓诸痛为实，诸麻曰虚。实则自外而入也，虚则自内而出与！是故济母而裨其不足，夺子而平其有余。观二十七之经络，一一明辨；据四百四之疾证，件件皆除。故得夭枉都无，跻斯民于寿域；几微已判，彰往古之玄书。又闻心胸病，求掌后之大陵；肩背痛，责肘前之三里。冷痹肾败，取足阳明之土，脐连腹痛，泻足少阴之水。脊间心后者，针中渚而立痊；胁下肋边者、刺阳陵而即止。头项痛，拟后溪以安然；腰脚疼，在委中而已矣。（《卫生宝鉴》注∶吕细穴，一名大溪，为足少阴肾经穴也。）

上一页：标幽赋
下一页：灵光赋


灵光赋 《古今医统大全》

灵光赋

黄帝岐伯针灸诀，根据他经里分明说。三阴三阳十二经，更有两经分八脉。灵光典注极幽深，偏正头痛泻列缺。睛明治眼 肉攀，耳聋气痞听会间。两鼻 衄针禾 ，鼻窒不闻迎香间。治气上壅足三里，天突宛中治喘痰。心疼手颤针少海，少泽应除心下寒。两足拘挛觅阴市，五般腰痛委中安。脾俞不动泻丘墟，复溜治肿如神医。犊鼻疗治风邪痰，住喘脚气 愈。后跟痛在仆参求，承山筋转并久痔。足掌下去寻涌泉，此法千金莫妄传。此穴多治妇人疾，男蛊女孕两病痊。百会鸠尾治痢疾，大小肠俞大小便。气海血海疗五淋，中脘下脘治腹坚。伤寒过经期门愈，气刺两乳求大渊。大敦二穴主偏坠，水沟间使治邪颠，吐血定喘补尺泽，地仓能止两流涎。劳宫医得身劳倦，水肿水分灸即安。五指不使中渚取，颊车可针牙齿愈。阴跷阳跷两踝边，香港脚四穴先寻取。阴阳陵泉亦主之，阴跷阳跷与三里。

诸穴一般治香港脚，在腰玄机宜正取。膏肓岂止治百病，灸则玄功病须愈。针灸一穴数病除，学人尤宜加仔细。悟得明师流注法，头目有病针四肢针有补泻明呼吸，穴应五行顺四时。悟得人身中造化，此歌依旧是筌蹄。（《针灸大全》）

上一页：通玄指要赋
下一页：席弘赋


席弘赋 《古今医统大全》

席弘赋

凡欲行针须审穴，要明补泻迎随诀。胸背左右不相同，呼吸阴阳男女别。气刺两乳求太渊，未应之时泻列缺。列缺头痛及偏正，重泻太渊无不应。耳聋气痞听会针，迎香穴泻功如神。谁知天突治喉风，虚喘须寻三里中。手连肩脊痛难忍，合谷针时要太冲。曲池两手不如意，合谷下针宜仔细。心疼手颤少海间，若要根除觅阴市。但患伤寒两耳聋，金门听会疾如风。五般肘痛寻尺泽，太渊针后却收功。手足上下针三里，食癖气魄恁此取。鸠尾能治五般痫，若下涌泉人不死。胃中有积刺璇玑，三里功多人不知。阴陵泉治心胸满，针到承山饮食思。大抒若连长强寻，小肠气痛即行针。委中专治腰间痛，脚膝肿时寻至阴。气滞腰疼不能立，横骨大都宜救急。气海专能治五淋，更针三里随呼吸。

期门穴主伤寒患，六日经过尤未汗。但向乳根二肋间，又治妇人生产难。耳内蝉鸣腰欲折，膝下明存三里穴。若能补泻五会间，切莫向人容易说。睛明治眼未效时，合谷光明安可缺。人中治颠功最高，十三鬼穴不须饶。水钟水分兼气海，皮内随针气自消。冷嗽先宜补合谷，却须针泻三阴交。牙疼腰疼并咽痹，二间阳溪疾怎逃。更有二间肾俞妙，善除肩背浮风劳。若针肩井须三里，不刺之时气未调。最是阳陵泉一穴，膝间疼痛用针烧。

委中腰痛脚挛急，取得其经血自调。脚疼膝肿针三里，悬钟三陵三阴交。更向大冲须引气，指头麻木自轻飘。转筋目眩针鱼腹，承山 立便消。肚痛须是公孙妙，内关相应必然疗。冷风冷痹疾难愈，环跳腰间针与烧。风府风池寻得到，伤寒百病一时消。阳明二日寻风府，呕吐远须上腕疗。妇人心痛丰隆穴，男子 癖三里高。

小便不禁关元好，大便闭涩大敦烧。髋骨腿疼三里泻，复溜气滞便离腰。从来风府最难针，却用工夫度浅深。倘若膀胱气未散，更宜三里穴中寻。若是七疝小腹痛，照海阴交曲泉针。又不应时求气海，关元同泻效如神。小肠气撮痛连脐，速泻阴交莫在迟。良久涌泉针取气，此中玄妙少人知。小儿脱肛患多时，先灸百会次鸠尾。久患伤寒肩背痛，但针中注得其宜。肩上痛连脐不休，手中三里更须求。下针麻重即须泻，得气之时不用留。腰连胯痛势必大，急于三里攻其隘。下针一泻三补之，气上攻噎只管在。噎不住时气海灸，定泻一时立便瘥。补自卯南转针高，泻从卯北莫辞劳。逼针泻气令须吸，若补随呼气自调。

左右捻针寻子午，抽针行气自迢迢。用针补泻分明说，更用搜穷本与标。咽喉最急先百会，太冲照海及阴交；学人 心宜熟读，席弘治病最名高。（《针灸大全》）

上一页：灵光赋
下一页：铜人指要赋


铜人指要赋 《古今医统大全》

铜人指要赋

行针之士，要辨浮沉。脉明虚实，针别浅深。经脉络脉之别，巨刺缪刺之分。经络闭塞，须用砭针；疏导脏腑，寒温必明。浅深补泻，经气之正。自有漏水常数，百刻五十度周。经络流注，各应其时。先脉诀病，次穴蠲 。左手掐穴，右手置针，刺荣无伤卫，刺卫无伤荣。气悍则针小而入浅，气涩则针大而入深；气滑则疾，气涩则迟。深则欲留，浅则入疾。候其气至，必辨于针。徐而疾者实，实而迟者虚。虚则实之，满则泻之。菀陈则除之，邪胜则虚之。刺虚者，须其实；刺实者，须其虚。经气已至，慎守勿失。谨守其法，勿更变也。贼邪新客，未有定处。推之则前，引之则止。其来不可逢，其往不可追。损其有余，补其不足。先去血脉，而后调之，无问其病，以平为期。若有若无，若得若失。五脏已定，九候已备，诊脉病明，行针病愈。众脉不见，众凶不闻。外内相得，无以形先。可玩往来，乃施于人。

手动若务，针耀而匀。伏如横弩，起如发机。见其乌乌，见其稷稷。从见其飞，不知其谁。静意是义，观适之变。是谓冥冥，莫知其形。如临深渊，手如握虎。

如待所贵，不知日暮。其气已至，适而自护。五虚勿近，五实不远。扪而循之，切而散之，推而按之，弹而怒之，爪而下之，通而取之。阴募在腹，阳俞在背。脏病取原，腑病取合。

上一页：席弘赋
下一页：肘后歌


肘后歌 《古今医统大全》

肘后歌

头面有疾针至阴，腿脚有疾风府寻。心胸有病少府泻，脐腹有病曲泉针。肩背诸疾中渚下，腰膝强痛交信恁。胁肋腿叉后溪妙，股膝肿起泻太冲。阴核发来如升大，百会妙穴真可骇。顶心头痛眼不开，涌泉下针定安泰。鹤膝肿劳难移步，尺泽能舒筋骨疼。更有一穴曲池妙，根寻源流可调停。其患若要便安愈，加以风府可用针。更有手臂拘挛急，尺泽刺深去不仁。腰背若患挛急风，曲池一寸五分攻。五痔原因血热作，承山须下病无踪。哮喘发来寝不得，丰隆刺入三寸深。狂言盗汗如见鬼，惺惺间使便下针。骨寒髓冷火来烧，灵饵妙穴分明记。疟疾寒热真可畏，须知虚实可用意。间使宜透支沟中，大狂七壮合圣治。连日频频发不休，金门剌深七分是。疟疾二日得一发，先寒后热无他语。

寒多热少取复溜，热多寒少用间使。或患伤寒热未休，牙关风壅药难投。项强反张目直视，金针用意列缺求。伤寒四肢厥逆冷，脉气无时仔细看。神奇妙穴真有二，复溜半寸顺骨行。四肢回还脉气浮，须晓阴阳倒换求。寒则须补绝骨是，热则绝骨泻无忧。若脉浮洪当泻解，沉细之时补便瘳。百合伤寒最难医，妙法神针用意推。口噤眼合药不下，合谷一针效甚奇。狐惑伤寒满口疮，须用黄连犀角汤。虫在脏腑食肌肉，须要神针刺地仓。伤寒腹痛虫寻食，吐蛔乌梅可难攻。十日九日必定死，中脘回还胃气通。伤寒痞气结胸中，两目昏黄汗不通。涌泉妙穴三分许，速使周身汗自通。伤寒痞结胁积痛，宜用期门见深功。当汗不汗合谷泻，自汗发黄复溜恁。飞虎一穴通痞气，祛风引气使安宁。刚柔二 最乖张，口噤眼合面红妆。热血流入心肺府，须要金针刺少商。中满如何去得根，阴包如刺效如神。不论老幼根据法用，须教患者便抬身。打扑伤损破伤风，先于痛处下针攻。后向承山立作效，甄权留下意无穷。腰腿疼痛十年春，应针不了便惺惺。大都引气探根本，服药寻方枉费金。脚膝经年痛不休，内外踝边用意求。穴号 并吕细，应时消息实时瘳。风痹痿厥如何治？大杼曲泉真是妙；两足两胁满难伸，飞虎神灸七分到。腰软如何去得根？神妙委中立见效。

上一页：铜人指要赋
下一页：百证赋


百证赋 《古今医统大全》

百证赋

百证俞穴，再三用心。囟会连于玉枕，头风疗以金针。悬颅、含厌之中，偏头痛止；强间、丰隆之际，头痛难禁。原夫面肿虚浮，须仗水沟、前顶；耳聋气闭，全凭听会、翳风。面上虫行有验，迎香可取；耳中蝉噪有声，听会堪攻。目眩兮，支正、飞扬；目黄兮，阳纲、胆俞。攀睛攻少泽、肝俞之所；泪出刺临泣、头维之处。目中漠漠，即寻攒竹、三间；目视 ，急取养老、天柱。观其雀目汗气，睛明、行间而细推；审他项强伤寒，温溜、期门而主之。廉泉、中冲，舌下肿痛堪取；天府、合谷，鼻中衄血宜追。耳门、丝竹空，治牙疼于顷刻；颊车、地仓穴，正口 于片时。喉痛兮，液门、鱼际可疗；转筋兮，金门、丘墟堪医。阳谷、侠溪，颔肿口噤并治少商、曲泽，血虚口渴同施。通天去鼻内不闻之苦，复溜祛舌干口燥之悲。哑门、关冲，舌缓不语而要紧；天鼎、间使，失音嗫嚅而休迟。太冲泻唇吻以速愈，承浆住牙痛而即移。项强多恶风，束骨相连于天柱∶热病汗不出，大都更接于经渠。且如两臂顽麻，少海就傍于三里；半身不遂，阳陵远达于曲池。建里、内关，扫尽胸中之苦闷；听宫、脾俞，祛残心下之悲凄。久知胁肋疼痛，气户、华盖有验；腹内肠鸣下脘、陷骨能平。胸胁支满何疗？章门不用细寻；膈疼饮蓄难禁，膻中、巨阙便针。胸满更加噎塞，中府、意舍所行；胸膈停留瘀血，肾俞、巨 宜微。胸满项强，神藏、璇玑已试，背连腰痛，白环、委中曾经。脊强兮，水逆筋束；目眩兮，观大迎。 病非颅囟而不愈，脐风须然谷而易醒。委阳、天池，腋肿针而速散；后溪环跳，腿疼刺而即轻。梦魇不宁，厉兑相谐于隐白；发狂奔走，上脘同起于神门；惊悸怔仲，取阳交、解溪勿误；反张悲哭，仗天冲、大横须精。癫疾必身柱、本神之令，发热仗少冲、曲池之津。岁热时行，陶道复求中俞理；风痫常发，神道须还心俞宁。湿寒湿热下 定，厥寒厥热涌泉清。寒栗恶寒，二间疏通阴 暗；烦心呕吐，幽门闭彻玉堂明。

行间、涌泉，主消渴之肾竭；阴陵、水分，去水肿之脐盈。痨瘵传尸，趋魄户、膏肓之路；中邪霍乱，寻阴谷、三里之程。治疸消黄，谐后溪、营宫而看；倦言嗜卧，往通里、大钟而明。咳嗽连声，肺俞须迎天突穴∶小便亦涩，兑端浊泻太阳经。刺长强于承山，善主肠风新下血；针三阴于气海，专司白浊久遗精。且如盲前、横骨，泻五淋之久积，阴 后溪，治盗汗之多出。脾虚谷以不消，脾俞、膀胱俞觅；胃冷食而难化，魂门、胃俞堪责。鼻痔必取龈交，瘦气须求浮白。大敦、照海，患寒证而善蠲；五里、臂 ，生 疮而能愈。至阴、屋翳，治遍身痒疾之疼多；肩 、阳溪，消瘾风之热极。妇人经事改常，自有地机、血海；女子少气漏血，不无交信、合阳。带下产崩，冲门、气冲宜审；月潮违限，天枢、水泉细详。肩井乳痈而极效，商丘痔漏而最良。脱肛趋百会、尾 之所；无子收阴交、石关之乡。中脘主乎积痢，外丘收乎大肠。寒疟兮，商阳、太溪验； 癖兮，冲门、血海强。夫医乃人之司命，非志士而莫为；针又理之渊微，须至人之指教。先究其病源，后攻其穴道。随手见功，应针取效。

上一页：肘后歌
下一页：诸证针灸经穴


诸证针灸经穴 《古今医统大全》

诸证针灸经穴

【中风证】

大卒气血、虚火与痰，凡中风必口眼 斜。中腑则四肢不收，中脏则九窍不利，昏危不语。虽有续命汤之类，须灸刺可获全功。

风中五内，气塞涎上，不语昏危∶百会 风池 大椎 肩井 曲池 足三里 间使凡觉心中昏乱，神思不定，手足麻木，此中风之候也。不问是风与气，可速灸此七穴，谓之凿窍疏风，可保无虞也。

中风口眼 斜∶听会 颊车 百会 地仓

左则灸右， 右则灸左。艾炷如麦大，频频灸之，口眼正为止。

中风手足不遂等证∶百会 发际 肩 曲池 风市 足三里 绝骨（一名悬钟）

患左灸右，患右灸左。

偏风半身不遂∶肩 曲池 合谷 列缺 阳陵泉 环跳 足三里 绝骨 风市 丘墟委中

瘫痪∶曲池 阳谷 合谷 中渚 三里 阳辅

风痹∶天井 尺泽 阳辅 少海 委中

风痫∶神庭 百会 前顶 丝竹空 神阙 鸠尾 风池（并宜灸）

痛风∶临位 百会 肩 肩井 曲池 内关

厉风∶此疾因受天地肃杀之风，以其酷烈暴悍之可畏。

承浆（任脉，宜灸三次） 委中（膀胱脉，刺出血）

刺其肿处血出如墨，刺三次血色变红，方愈。云刺到二十余日，间日一刺之。

【中寒】

阴寒厥冷，脉绝欲死者，宜灸之∶气海 神阙 丹田 关元（俱任脉） 宜灸百壮，阳气自回。

【伤寒证】

自热恶寒∶后溪（小肠经）

身热汗出足冷∶大都

汗不出，凄凄恶寒∶玉枕 大杼 肝俞 膈俞 陶道

身热汗不出∶曲池 合谷 厉兑 解溪

身热而喘∶三间

烦心好呕∶巨阙 商丘

六脉沉细∶一息三至，宜灸下穴。气海 关元

少阴发热∶宜灸下穴。太溪

恶寒∶关元（灸）

恶风∶风池 风府（宜剌）

胸胁满∶期门（宜刺）

结胸∶期门 肺俞（宜刺）

咳逆∶胸中气不交，水火相搏，而声逆上也。期门 乳根（刺灸任行）

小腹满∶委中 夺命穴 关元（灸）

烦躁∶厥阴俞（灸）

蓄血热入血室∶期门（刺）

呕吐∶厥阴（灸五十壮）

战栗（宜灸） 四逆（宜灸）∶气海 肾俞 肝俞

郁冒宜刺∶大杼（第一门） 肺俞 肝俞

自利∶太溪（宜灸）

腹痛∶委中（刺） 关元（灸） 太冲 大渊（俱刺之，以泻实）

阴证阴毒∶关元 气海（宜灸）

头痛（有风、有热、有痰）∶腕骨 京骨（刺） 风池（灸）

腰痛（有风寒、湿热，血虚，皆宜灸）∶肾俞 命门

心痛（宜刺宜灸）犯寒者多灸∶太溪 然谷 尺泽 行间 建里 大都 大白中脘 神门 阴都 通谷

胁痛∶木气实，肝火盛，有死血痰。丘墟 中渎（宜刺）

【牙齿痛】有风寒湿热，可灸刺。颊车 合谷 内庭 浮白 三间 阳白 肩阳溪

【眼目】风热者多，次血虚，肾水不足∶丝竹空 上星 百会宣泄。痛者∶风池 合谷（灸）

【风寒外搏】连脑痛者∶二门 合谷（灸）

【小儿疳眼】合谷（灸）

【泻痢】脾气下陷者∶脾俞（灸） 关元 肾俞 复溜 腹哀 太溪 长强 中脘气舍 大肠俞 小肠俞

【疟疾】合谷 曲池 公孙（并刺） 大陵 内关（并宜灸） 大椎第一节（灸）

第三节 小指尖（男左女右灸）

【咳嗽】肺俞（灸） 少商 行间 廉泉（宜灸） 脾俞 肝俞 上腕 隐白（宜刺）

【下血】隐白（宜刺） 三里（灸） 肾俞（灸） 三十 椎下（随年灸）

【淋证】三阴交（灸）

【小便不禁】阴陵泉 气海（并宜灸）

【 瘕】气海 内踝腕腕中（俱可灸） 女人灸天枢二穴。积聚灸胃脘（百壮。）

【霍乱】脐中（纳盐灸） 气海

【翻胃】乳根 中脘 下脘 建里 三里（俱可灸） 内踝下三指斜向前，宜灸七壮。

【卒厥尸厥】百会 气海 丹田（并宜灸） 水沟（针）

【五痔】脊中 穷骨上（并宜灸）

【鼻衄】上星 百会 百劳（并宜灸）

【诸气逆上】腹中雷鸣，呕逆烦满，忧思结气，心痛。太冲 太仓 胃脘（并宜灸）

【脐下痛】关元（灸）

【短气而喘】大椎 肺俞 脐中（并宜灸）

【诸气不足】虚弱∶灸气海。柳公度曰∶人之生，惟元气为主。气海者，元气之所生也，故宜灸。

【喉痹】天突 合谷 丰隆 涌泉（并宜针）

【头肿】针曲池。

【瘰 诸疮】肩井 曲池 大迎 肘骨尖（并宜灸）

【诸疝】大敦 三阴交（灸） 小腹上横纹斜尖（灸） 太冲（针） 外陵 归来（灸）

【香港脚】足三里（灸） 绝骨（灸） 公孙 冲阳（并宜针）

【痿证】足三里 肺俞（并宜灸） 中渎 环跳（并宜针）

【喘证】中府 膻中 云门 天府 华盖 肺俞 天突 脊中七节下（灸一壮）

【恶心】胃俞 中府 膈俞 石门 商丘 阳关（并宜灸）

【嗝噎】石关 三里 胃俞 胃脘 胃仓 膈俞 水分（并宜灸）

【水肿】胃仓 石门 水沟 三里 复溜 四满（并宜剌）

【鼓胀】上脘 三里 章门 期门 阴谷 关元 脾俞 承满（宜刺）

【头眩】上星 风池 天柱（并宜刺）

【肩臂痛】肩 曲池（并宜针宜灸）

【梦遗】中极 曲骨 膏肓 肾俞（并宜灸）

【妇人诸病】

漏下月水不调∶气海（灸） 血海（灸）

带下小腹急痛∶阴谷（灸）

月水不通∶会阴（灸）

疝气脐下冷痛∶中庭（灸）

【小儿诸病】

急惊∶小溪（针）

慢惊∶尺泽（灸） 印堂（灸）

撮口脐风∶然谷（灸）

惊痫啼叫∶百会（灸）

癖气∶章门 脊中（并宜灸）

积聚、泻泄、 癖∶十一椎下两旁相去各一寸五分（灸七壮）。

吐乳食∶中庭（灸）

脱肛∶百会 龟尾（并宜灸）

上一页：百证赋
下一页：秦承祖灸鬼法


秦承祖灸鬼法 《古今医统大全》

秦承祖灸鬼法

鬼哭穴，以两手大指相并缚定，用艾柱骑缝灸之，令两甲角后肉四处着火，一处无火则不效。

上一页：诸证针灸经穴
下一页：崔氏四花六穴并辨


崔氏四花六穴并辨 《古今医统大全》

崔氏四花六穴并辨

治男子妇人五劳七伤，气血虚弱，骨蒸潮热，咳嗽痰喘，五心烦热，四肢困倦，形容憔悴，并宜治之。

先二穴，令患人平分，正直立定，取一线绳蜡之，勿令展缩，于男左女右，脚底贴肉坚踏之。其绳前与大拇指端齐，后头循当脚根中心向后引绳，从脚端肚贴肉直上，至膂曲中大横纹（即委中穴）截断，次令患人解发分两边，令见头缝，自囟门平分至脑后脚，平身正坐，取向所截绳一头，令与鼻端齐，引绳向上，正循头缝至脑后，贴肉垂下，循脊内引绳向下，至绳尽处当脊骨中，以墨点记之。（墨点不是灸处。）又取一绳子，令患人合口，将绳子按于口上，上两头至吻，却钧起绳子中心至鼻柱根下，如 三角样，下二角齐两吻截断，将此绳令尽处是穴，以白圈记之。（若妇人缠脚短小，非自然也。

若以量脚，索子加之于首，必不及也。今移下于肩 穴点定，引绳向下，至中指尽处截断，以代量足之用。）以上是第一次点二穴。

次二穴，令患人平身正坐，稍缩臂膊，取一绷绕项向前，双垂头与鸠尾齐。（胸前及骨间之尽处是也。双头齐截断，却翻双绳头向后，以绳子中心按于喉咙结骨上，其绳两头相垂，循脊骨以墨点记之。（墨点不是灸穴。）又取一绳，令患人合口，横量，齐两吻截断，远于脊骨上墨点，横量如法，绳子两头以白圈记之，此是灸穴。以上是第二次点二穴。

前四穴同时灸之，各三七壮，累灸至百壮，候灸疮将瘥，又根据后法灸二穴。

又二穴，以第二次量口吻绳，于第二次双绳头尽处墨点上，当脊骨直下起点，其绳子中心放在墨点上，于上下绳头尽处以白圈记之，此是灸处。以上是第三次点二穴。

通前共六穴，择取离日、火日灸之，百日内宜忌房室劳思，将息调养，饮食应时，寒热得中。未愈者，如前再灸一翻，无有不愈。

按∶《资生经》灸骨蒸劳瘵，取上二穴，合五椎两旁开三寸，乃心俞二穴是也。

心主血，劳为血病，故灸之。崔知悌取四花穴灸劳，按其量法《节要》中备载之，先比口吻阔狭样式，度裁纸四方，中煎一孔，取脊中墨点以纸中孔按上，其纸四角平取四花，是其膈俞、胆俞之四穴也。经曰∶血会膈俞。疏曰∶血病，治此。盖骨蒸劳热，血虚火盛，故取此以补之。胆为肝之腑脏血，故亦取之。崔氏止言四花，不言膈、胆俞四穴，为粗工告也。今世以四花科取其误也，故多不效。根据平取之，然要合三俞穴，方准有效。今以传讹，春甫一旦厘正，恐人不信，故载斜穴于前，而辨其误于后。知者审而用之，幸毋踵其误焉可也。

上一页：秦承祖灸鬼法
下一页：骑竹马灸


骑竹马灸 《古今医统大全》

骑竹马灸

治一切痈疽，恶疮、发背。量法以男左女右，臂腕中横纹起，用薄篾一条，量至大指齐肉尽处，不量爪甲，截断；次用薄篾取前同身一寸，令患人脱去上下衣服，以大竹竿一条跨定，两人随余扛起，足要离地五寸许，两旁更以两人扶定，毋令摇动不稳，却以前长篾贴定竹扛，竖起，从尾 骨贴脊量至篾尽处，以墨点记之，此不是灸穴。却用后取同身寸篾，取两寸平折，中合墨点，横量两头各一寸，方是灸穴（可灸三壮。）

按∶在督脉脊中至阳，筋束二穴中外，太阳行背二行膈俞、肝俞之内，非正当穴也。疑必后人传讹，以三寸为二寸耳，岂有不按经络穴道而用针灸者乎？故不能无疑也。用者审之。

上一页：崔氏四花六穴并辨
下一页：卷之七 \ 附录


卷之七 \ 附录 《古今医统大全》

卷之七 \ 附录

或闷∶《内经》治病，汤液醪醴为甚少，所载服饵之法才一二，而灸者四五，其他则明针法，无虑十八九。

厥后方药之说肆行，而针灸之法仅而获存者，何也？曰∶《内经》，上古书也。上古之人，其知道乎，劳而不至倦，逸而不至流。食不肥鲜，以戕其内；衣不蕴热，以伤其外。起居有常，寒暑知避，恬淡虚无，精神内守，病安从生？虽有贼风虚邪，莫能深入，不过凑于皮肤，经滞气郁而已。以针行滞散郁则病随已，何待于汤液醪醴耶？当今之世，道德以衰，以酒为浆、以妄为常，纵欲以竭其精，多虑以散其真，不知持满，不解御神，务快其心，逆于生乐，起居无节，寒暑不避，故病多从内生，外邪亦易中也。经曰∶针刺治其外，汤液治其内。病既属内，非藉汤液之荡涤，其能济乎？此和缓以后，方药盛行，而针灸罕用者，实由世不古若，人非昔比，病有深浅，治有内外，非针灸宜于古而不宜于今，非汤液宜于令而不宜于古也。经曰∶上古作汤液，为而弗服；中古之时，服之万全；当今之世，必齐毒药攻其中，针灸治其外。虽形弊血尽而功不立，此之谓也。

或问∶经病络病，治有异乎？经曰∶邪之客于形也，必先舍于皮毛，留而不去，入舍于孙络；留而不去，入舍于络脉；留而不去，入舍于经肺。内连五脏，散于肠胃，阴阳俱感，五脏乃伤。此邪之从皮毛而入，极于五脏之次也。如此，则治其经焉。今邪客于皮毛，入舍孙络，留而不去，闭塞不通，不得入于经，流溢于大络，而生奇病也。夫邪客大络者，左注右，右注左，上下左右，与经相干，而布于四末，其气无常处，不入于经俞，故曰缪刺。

或问∶病有在气分者，在血分者，不知针家亦分气与血否？曰∶气分血分之病，针家亦所当知。病在气分，游行不定；病在血分，沉着不移。以积块言之，腹中或上或下，或有或无者，是气分也；或在两胁。或在心下，或在脐上下左右，一定不移，以渐而长者，是血分也。以病风言之，或左手移于右手，右足移于左足，移动不常者，气分也；或常在左足，或偏在右手，着而不走者，血分也。凡病莫不皆然。须知在气分者，上有病，下取之；下有病，上取之。在左取右，在右取左。在血分者，随其血之所在，应病取之。

苟或血病泻气，气病泻血，是谓诛伐无过，咎将谁归？

或问∶赋言男子之气，早在上而晚在下；女子之气，早在下而晚上。午前为早，午后为晚。从腰以上为上，从腰以下为下。男子早针，气乃上行；晚针，气乃下行。女子早针，气乃下行；晚针，气乃上行。其说亦有据乎？经曰∶荣气行于肺中，周身五十度，无分昼夜，至平旦与卫气会于手太阴。卫气行于脉外，昼行阳二十五度，夜行阴二十五度，平旦与荣气会于手太阴，是则卫气之行，但分昼夜，未闻分上下也。男女脏腑经络、气血往来，未尝不同也。今赋所言早晚，似涉无稽之说，安可以为涉哉！

或问∶睛明、迎香、承泣、丝竹空皆禁灸，何也？曰∶四穴近目，目畏火，故禁灸也，以是推之，则知睛明可灸，王注误也。

或问∶迎而夺之，随而济之，此固言补泻也。其义何如？曰∶迎者，逢其气之方来，如寅时气来注于肺，卯时气来注于大肠。此时肺、大肠气方盛，而夺泻之也。随者，气之方去，如卯时气去注大肠，辰时气去注于胃。肺与大肠，此时气虚而补济之也。余仿此。

或问∶ 穴针入几分、留几呼之说。曰∶愚以为初不如是相拘。盖肌肉有浅深，病去有迟速。若肌肉浓实处，则可深；浅薄处，则宜浅。病去则速出针，病滞则久留针为可耳，故曰∶刺虚者，须其实；刺实者，须其虚也。

或问∶孙氏以灸为闭门赶贼，何如？曰∶夫以火泻者，疾吹其火，则火气与邪气去矣。此《内经》火泻法也，又胡为而闭其门乎？至于气，针虽微，妄加无病，则气之泻若河决下流，不可以其微而忽之也。孙氏之云，特归重于火针耳。要之言不能无弊，故曰立言难。

或问∶人神随年岁巡历于人身，尻神逐日坐临于人。若人死，此神与之俱死乎？抑出于人之身，飘流于天地间而失所根据乎？抑别求人而附之乎？若别欲根据人，则人人自有神矣。无人可根据，神亦离散矣。既曰神，则灵变莫测者也，何必求人而附之乎？人之心为君主之官，神明出焉，胡不驱此神使身安而不为针灸所犯乎？曰人神，曰尻神，后世术家之言，《素》《难》未有也，何足信哉？

或问∶十二经络、 穴、各有流注，衰旺之时，按时补泻固是。今病在各经络者，或按时亦能去病，盖病着于经，其经自有虚实，补虚泻实，亦自中病也。病有一针而愈，有数针始愈，盖病有新故浅深。新且浅，一针可愈；若深痼者，必屡针可去，如服药然，有一二剂病愈，有服至四五十剂而愈者。今用针一次而病不退，则不复针，如之何其取效也？

或问∶针形至微，何以能泻有余，补不足？曰∶如气球然。方其未有气也，则 塌不堪蹴踢，及从窍吹之，则气满起胖，此虚则补之之义也；去其窍之所塞，则气从窍出，复 塌矣，此实则泻之之义也。

或问∶《铜人》、《千金》等书空穴多，《十四经发挥》所载空穴少，如风市、督俞、金津、玉液等穴，彼有此无，不同何也？曰∶《十四经发挥》据《素问·骨空篇》论及王注，若《铜人》、《千金》纂偏书，非黄岐正经也。

或问∶经言虚者补之，实者泻之，不实不虚，以经取之，何谓也？经曰∶虚者补其母，母能令子实也；实者泻其子，子能令母虚也。假令肝病，虚则补厥阴之合曲泉，实则泻厥阴之荥行间。不虚不实，以经取之者，是正经自病，不中他邪，当自取其经，如井取心满之类。正经自病，所谓忧愁思虑则伤心，强力入水则伤肾是也。

不虚不实是诸脏不相乘，故云自取其经。

或问∶今医用针，动辄以袖覆手，暗行指法，谓其法之神秘，弗轻示人，惟恐盗取其法者，不知果何法耶？曰∶《金针赋》十四法与夫青龙摆尾等法，可谓已尽之矣。舍此而他求法之神秘，吾未之信也。今若此者，不过过为诡妄，以欺人耳。纵为至巧，殆必神亦不佑，针亦不灵也，奚足尚哉！

或问∶有医置针于穴，略不加意，或谈笑，或饮酒，半晌之间，又将针捻几捻，令呼几呼，仍复登筵以饮，然后起针，果能愈病否乎？曰∶经云∶凡刺之真，必先治神。又云∶手动若务，针耀而匀，静意视义，观适之变。又云∶如临深渊，手如握虎，神无营于众物。又云∶如待所贵，不知日暮。凡此数说，敬乎怠乎？又云∶虚之与实，若得若失；实之与虚，若有若无。谓气来实牢者为得，濡虚者为失；气来实牢濡虚，以随济迎夺而为得失也。又曰∶有见如人，有见如出。盖谓入者以左手按穴，待气以至乃下针，候其气尽乃出针也。若此者，俗工之事也，不敬孰甚哉！

或问∶用针浑是泻而无补，古今用之，所以导气，治之以有余之病也，令人鲜用之。或知其无补而不用，抑元气禀赋之簿，而不用欤？或斫丧之多而用针无益欤？抑不善用而不用欤？经曰∶阳不足者，温之以气；精不足者，补之以味。针乃砭石所制，既无气无味，破皮损肉，发窍于身，气皆自窍出矣，何得为补？经曰∶气血阴阳俱不足，勿取以针，和以甘药是也。又曰∶形气不足，病气不足，此阴阳皆不足也，不可刺之，刺之重竭其气，老者绝灭，壮者不复矣。若此语者，皆是有泻而无补也。

上一页：骑竹马灸
下一页：病机


病机 《古今医统大全》

病机

黄帝问曰∶风之伤人也，或为寒热，或为热中，或为寒中，或为厉风，或为偏枯，或为风也，其病各异，其名不同，或内至五脏六腑，不知其懈，愿闻其说。岐伯对曰∶风气藏于皮肤之间，内不得通，外不得泄。风者善行而数变，腠理开则洒然寒，闭则热而闷。其寒也则衰食饮，其热也则消肌肉。故使人佚栗而不能食，名曰寒热。风气与阳明入胃，循脉而上至目内 ，其人肥，则风气不得外泄，则为热中而目黄；人瘦则外泄而寒，则为寒中而泣出。风气与太阳俱入，行诸肺俞，散于分肉之间，与卫气相干，其道不利，故使肌肉愤 而有疡，卫气有所凝而不行，故其肉有不仁也。

厉者，有荣卫热 ，其气不清，故使鼻柱坏而色败，皮肤疡溃。风寒客于脉而不去，名曰厉风，或名曰寒热。以春甲乙伤于风者为肝风。以夏丙丁伤于风者为心风，以季夏戊己伤于邪者为脾风，以秋庚辛中于邪者为肺风，以冬壬癸中于邪者为肾风。风中五脏六腑之俞，亦名脏腑之风，各入其门户，所中则为偏风。风气循风府而上，则为脑风。风入目系，则为目风，眼寒。饮酒中风，则为漏风。入房汗出中风，则为内风。新沐中风，则为首风。久风入中，则为肠风，飧泄。外在腠理，则为泄风。故风者百病之长也，至其变化，乃为他病也，无常方，然致有风病也。

帝曰∶五脏风之形状不同者何？愿闻其诊，及其病能。岐伯曰∶肺风之状，多汗恶风，色 然白，时咳短气，书日则瘥，暮则甚，诊在眉上，其色白。心风之状，多汗恶风，焦绝善怒哧，赤色，病甚则言不可快，诊在口，其色赤。肝风之状，多汗恶风，善悲，色微苍，嗌干善怒，时憎女子，诊在目下，其色青。脾风之状，多汗恶风，身体倦惰，四肢不欲动，色薄微黄，不嗜食，诊在鼻上，其色黄。肾风之状，多汗恶风，面 然浮肿，脊痛不能正立，其色 ，隐曲不利，诊在肌上，其色黑。胃风之状，颈多汗，恶风，饮食不下，鬲塞不通，腹善满，失衣则 胀，食寒则泄，诊形瘦而腹大。首风之状，头面多汗，恶风，当先风一日，则病甚，头痛不可以出内，至其风日，则病少愈。漏风之状，或多汗，常不可单衣，食则汗出，甚则身汗，喘息恶风，衣常濡，口干善渴，不能劳事。泄风之状，多汗，汗出泄衣上，口干善渴，不能劳事，身体尽痛则寒。

《内经》风邪，系外感之病。有内外、脏腑、虚实、寒热之不同，别为瘫痪、痿弱、卒中不省、僵仆、 斜、挛缩、眩运、语涩、不语之文。后世始与痿证混淆矣。

《要略》云∶风之为病，当半身不遂，经络空虚，邪贼不泻，或左或右，邪气缓，正气即急，正气引邪，僻不遂。邪在于络，肌肤不仁，在经，则重不胜。邪入腑，不识人，入脏则难言，口吐涎。

《千金》云∶岐伯中风大法有四。一曰偏枯，半身不遂。二曰风痱于身无痛，四肢不收。三曰风懿，奄忽不知人。四曰风痹，诸痹类风状。后世中风，方治皆祖《要略》、《巢氏》《千金》之论。但不当以外中风邪立名，而与五内痿证混同出治，此千古之弊也。

□

《病机机要》云∶风本为热，热盛则风动，宜以静胜其燥，是养血也。治须少汗，亦须少下。多汗则虚其卫，多下则损其荣。宜治在经。虽有汗下之戒，而有中脏中腑之分。中腑者，多着四肢，有表证而脉浮恶风寒，拘急不仁。中脏者，多滞九窍，唇缓失音，耳聋鼻塞，目瞀，大便秘结。中腑者，宜汗之。中脏者，宜下之。表里已和，宜治之在经，当以大药养之。

《发明》云∶中血脉则口眼 斜，中腑则肢节废，中脏则性命危，三治俱不同。

中血脉，外有六经之形证，则从小续命汤加减。中脏内有便溺之阻隔，宜三化汤等通之。

外无六经之形证，内无便溺之阻隔，宜养血通气，大秦艽汤，羌活愈风汤主之。

□

许学士云∶世言气中者，虽不见方书，然暴怒伤阴，暴喜伤阳，忧愁不已，气多厥逆，往往得此疾。便觉涎潮昏塞，牙关紧急。若便作中风用药，多致杀人。惟宜苏合香丸灌之便醒。然后随寒热虚实而调之，无不愈者。经曰∶无故而喑，肺不至，不治自已，谓气暴逆也，气复则已。审如是，虽不服药亦可。

《玉机微义》云∶中气即七情内火之动，气厥逆，由其本虚故也。用苏合香丸，通行经络，其决烈之性，如摧枯拉朽，恐气血虚者，非所宜也。后云不治自复之意，盖警用药之失，实胜误于庸医之所为也。

□

《发明》云∶经曰阳之气，以天地之疾风名之，此中风者，非外来风邪，乃本气病也。凡人年逾四旬气衰之际，或因忧喜忿怒伤其气者，多有此疾，壮岁之时无有也，若肥盛则间有之，亦是形盛气衰而如此。治法当和脏腑，通经络便是治风。然亦有贼风袭虚伤之者也。治法轻重有三，见前在经、在腑、在脏之异。

□

《元戎》云∶酒湿之为病，亦能作痹证。口眼 斜，半身不遂，浑似中风，舌强不正，当泻湿毒，不可作风病治之而汗也。《衍义》论甚当，《易简》与此相同。

□

河间曰∶风病多因热甚。俗云风者，言末而忘其本也。所以中风有瘫痪者，非谓肝木之风实甚，而卒中风也，亦非外中于风，良由将息失宜，而心火暴甚，肾水虚衰，不能治之，则阴虚阳实而热气怫郁，心神昏冒，筋骨不用，而卒倒无知也。多因喜怒悲愁恐五志过极而卒中者，皆为热甚故也，若微，则但僵仆，气血流通，筋脉不挛。缓者，发过如故，或热气太甚，郁滞不通，阴气暴绝，阳气后竭而死。痰涎由热甚则水化挟火而生。偏枯者，由经络一侧不得通，左右痹而成瘫痪也。口禁筋急者，由风热太甚，以胜水湿，又津液滞于胸膈以为痰涎，则筋太燥，然燥金主收敛劲切故也。或筋反缓者，乃燥之甚，血液衰少也。诸筋挛易愈，诸筋痿难复。此皆燥之微甚也。

□

卢砥镜曰∶经云神伤于思虑则肉脱，意伤于忧愁则肢废，魂伤于悲哀则筋挛，魄伤于喜乐则皮槁，志伤于盛怒则腰膝难以俯仰也。何侍郎有女，适夫，夫早世，女患十指拳挛，臂垂莫举，肤体疮痒粟粟然，搔之麻木，饮食顿减，几于半载。迎余诊之，则非风也，正乃忧愁悲哀所致尔，病属内因。于是疗内因，药仍以鹿角胶辈，多用麝香熬膏，贴痿垂处，渐得臂举，指能伸，病渐近安。

经云∶风之伤人也，为病善行而数变，变至他证之类。故为治不得其病情者，往往或以风为他证，或以他证为风，皆不免乎得失之诮。为近代河间、东垣、丹溪诸先生者出，始论他证之作中风，治法当异。此又卢氏治例，可谓深达病情之机者，则河间所论五志过极为病之例，非真中风也。而王安道又曰∶人有卒暴僵仆或偏枯，或四肢不举，或不知人，或死，或不死者，世以中风呼之，而方书亦以中风治之。因尝考诸经论风以为诸证，其卒暴僵仆不知人，四肢不举者，并无所论，止有偏枯一语而已。及观《千金方》则皆引岐伯之旨《金匮要略》具脉证，邪在络在经，入腑入脏之异。由是观之，则卒暴僵仆，不知人，偏枯四肢不举等证，因为因风而致者矣，乃用大小续命汤、排风、八物等诸汤散之类。及近代河间、东垣、丹溪三子者出，所论始与昔人有异。河间主于火，东垣主于气，丹溪主于湿，反以风为虚象，而大异于昔人矣。吁！昔人之与三子者，果孰非欤？果孰非欤？若以三子为是，则三子未出之前，故有从昔人而治愈者矣。故不善读其书者，往往不得其奥。以予观之，昔人与三子之论，皆不可偏废，但三子以类乎中风之病，视为中风而立论，故使后人狐疑而不能决。殊不知因于风者，真中风也。因火，因气，因湿者类中风而非中风。三子所论者，自是因火、因气、因湿而为暴病暴死之证，与病何相干哉？如《内经》所谓三阴三阳发病，为偏枯痿易，四肢不举，亦未尝必因于风而后能也。夫风、火、气、湿之殊，望闻问切之间，岂无所辨乎？辨之为风则从昔人所治，辨之为火、气、湿，则从二子以治。如此则庶乎析理明而用法当矣。惟其以因火、因气、因湿之证，强引风而合论之，所谓真伪不分，名实相紊。若以因火、因气、因湿证分而出之，则真中风病彰矣。所谓西北有中风，东南无中风者，其然欤？

否欤？斯所辨诸子所论名实相紊，而不明真中风之异，可谓精切，又何疑丹溪东南无中风之语哉？夫风者，天地之大气也，五运之造化，四时之正令耳，上下八方，无所不至者。且人在气中，形虚者即感之伤之，中之。有轻重不同，实八方虚实之异耳。矧有痿、湿、火、热、痰、气、虚诸证，而似中风，故今古治例不同。是以符先生折中诸经之旨，辨以上诸证，不得与中风同治。中风同治又岂惟三子之论哉？然王氏之扩充其例，因有是辨，亦不害其为叮咛也。余尝居京州，即汉之武威郡也。其地高阜，四时多风少雨，土艺粟麦，引泉灌溉，天气常寒。人之气实，腠密。每见中风，或暴死者有之，盖折风燥列之甚也。时洪武乙亥秋八月，大风起自西北，时甘州城外，路死者数人。余亦始悟经谓西北之折风伤人至暴死者之旨不诬，丹溪之言，所谓本也。人盖不经其所，虽审经意，故莫不有疑者也。吁！医之不明运气造化，地理病机之微，而欲行通变之法者，难矣哉！

□

《病机》云∶四肢不举，俗曰瘫痪。经谓土太过则令人四肢不举。此真膏粱之疾，非肝肾经虚。其治则泻、令气弱阳虚，吐平而愈。三化汤调胃承气汤选而用之。若脾虚亦令四肢不举，其治可补。十全散，加减四物，去邪留正。世俗但见四肢不举，皆以为中风，此脾土太过不及皆能致之，其可一概用药乎？

□

丹溪曰∶今世所谓风病，大率与诸痿证混同论治。良由《局方》多以治风之药通治痿也。古圣论风痿各有条目，源流不同，治法亦异。夫风外感，善行数变，其病多实。发表行滞，有何不可。《局方》治风之外，又历述魂魄恍忽，起便须人，手足不随，神气昏愦，瘫痪 曳，手足筋衰，眩晕倒仆，半身不遂，脚膝软弱，四肢无力，颤掉拘挛，不语、语滞、诸痿等证，悉皆治之。不思诸痿皆起于肺热，传入五脏，散为诸证。其昏惑螈、瞀闷、瞀昧、暴病、郁冒、蒙昧、暴喑、 昧皆属于火。曰四肢不举、舌本强、足痿不收、痰涎有声，皆属于土，悉是湿热之病，当作诸痿论治。若以外感风邪治之，宁免实实虚虚之祸乎？若夫岐伯、仲景、孙思邈之言，大意以指外之感。刘河间之言风，明指内伤热证，实与痿证所言诸痿生于热相合。外感之邪，有寒热虚实。而挟寒者多。内热之伤皆是虚证，无寒可散，无热当作实可泻。中风之病，古方冠诸方首，以其为人之大病也。

夫风乃六淫中之一，天之邪气自外而入者也。古人用药皆是发散表邪，通行经络之剂，以其自表而入，亦当自表而出也。至于东垣分在经、在腑、在脏，而有汗、下、调养之法，可谓详备精密，则又通表里中三法而治矣。若刘河间以为热甚制金，不能平木，或湿土过甚，反兼木化，皆非外中于风，乃因内热而生，迥出前古之论。丹溪谓数千年得经意者，河间一人耳。由是观之，若病从外邪而得，元气壮实者，当从古方发散之例，但用药不宜小续命汤。须分所挟有寒、热、温、凉之异，受邪有脏腑经络之殊。若病因内热而生者，当从刘河间之论，但有用药不宜，如子和专以汗吐下为法。盖病邪有虚有实，难一概论，又况痿证实与内热所生相同，医者须宜识此。或问外邪之感与内热之伤，何者为多也？丹溪曰∶西北气寒，为风所中，诚有之矣。东南气温而地多湿，有风病者，非风也，皆湿土生痰，痰生热，热生风也。经曰∶亢则害，承乃制是也。

□

痊厥类风。尸厥、痰厥、气厥、血厥、酒厥等证，亦与中风相似。丹溪曰∶诸痹类风状。

上一页：卷之七 \ 附录
下一页：治法


治法 《古今医统大全》

治法

子和云∶诸风掉眩，皆属肝木。掉摇眩运，目 筋急，手搐螈 ，皆厥阴肝木之用也。经云∶风淫所胜，平以辛凉。世何以热药治风邪？予治惊风痫病痿，用汗吐下三法随治愈。木郁达之者，吐之令其条达也。汗者，风随汗出也。下者，推陈致新也。失音、闷乱、口眼 斜，可用三圣散吐之。如牙关紧急，鼻内灌之，吐出痰，口自开也。次用通圣散、凉膈散、大人参半夏丸、甘露饮，除热养液之寒药推而用之。

□

严用和云∶人之元气强壮，荣卫和平，腠理致密，外邪焉能为害？或因七情饮食劳役，致真气先虚，荣卫失度，邪气乘虚而入，致此疾，若内因七情而得者，法当调气，不当治风；外因六淫而得之者，亦先当调气，然后根据所感六气治之，此良法也。宜八味顺气散。

□

痰壅盛者，口眼 斜，不能言者，皆当用吐法。一吐不已，再吐。轻者用瓜蒂散一服，或稀涎散，或虾汁，以虾半斤，入酱葱姜等物，水煮，先吃虾，次饮汁，后以鹅翎探引吐痰。用虾者，盖引其风出耳。重者，用藜芦半钱或三分加麝香少许，齑汁调服，吐。若口噤昏迷者，灌入鼻内，吐之。虚者，不可吐。及不能吐痰者，不可治。

□

《发明》云∶治风当通因通用，惟宜宣发以散之，不可便以苦寒之药妄下，龙、麝、朱砂、牛黄诸镇坠之药泻之。若风本外邪，惟宜宣散，此风在表之时也。如伤寒中风，传入于胃，亦未尝不可下。论中便字、妄字，可见其意。便者，有早与急之义；妄者，谓有不当下之义。

□

如小便少，不可以药利之。既以自汗，则津液外亡，小便自少。若利之，使荣卫枯竭，无以制火，烦热愈甚。当俟热退汗止，小便自行也。兼此证乃阳明经。大忌利小便。

□

中风大率主血虚有痰，治痰为先，次养血行血。或属虚，挟火（一作痰）与湿，又须分气虚、血虚。半身不遂，大率多痰，在左属死血瘀（一作少）血，在右属痰与热，并气虚。左以四物汤加桃仁、红花、竹沥、姜汁，右以二陈汤、四君子汤等加竹沥、姜汁。气虚卒倒者，用参者补之。有痰，浓煎参汤，加竹沥、姜汁。血虚用四物汤，俱用姜汁炒，恐泥痰故也。有痰，再加竹沥、姜汁入内服。能食者，去竹沥加荆沥。肥白人多湿，少用乌头、附子行经。凡用乌、附，必用童便煮过，以杀其毒。初昏倒，急捏人中至醒，然后用痰药，以二陈汤、四君子汤、四物汤加减用。瘦人阴虚火热，用四物汤加竹沥、黄芩、黄柏。有痰者，加痰药。治痰气实而能食，用荆沥。气虚少食，用竹沥。此二味开经络行血气故也。入四物汤，必用姜汁助之。遗尿属气虚，以参、 补之。筋枯者，举动则痛，是无血不能滋养其筋，不治也。《脉诀》内言诸不治证∶口开手撒，眼合遗尿，吐沫直视，喉如鼾睡、肉脱筋痛、发直、摇头上窜、面亦如妆、或头面青黑，汗缀如珠，皆不治。

□

夫案《内经》以下，皆谓外中风邪。然地有南北之殊，不可一途而论。惟刘守真作将息失宜，水不能制火，极是。由今言之，西北二方，亦有真为风所中者，但极少耳。东南之人，多是湿土生痰，痰生热，热生风也。邪之所凑，其气必虚。风之伤人，在肺脏为多。

许学士谓气中者，亦由此七情所伤，脉微而数，或浮而紧，缓而迟。必也脉迟浮可治，大数而极者死。若果外中者，则东垣所谓中血脉、中腑、中脏之理，其于四肢不举，亦有与痿相类者，当细分之。《局方》风、痿同治大谬，发挥甚详。子和用三法，如的系邪风卒中，痰盛实热者可用，否则不可。

风者，百病之始，善行而数变。行者，动也。风本为热，热胜则风动，宜以静胜其燥，养血是也。治须少汁，亦宜少下。多汗则虚其卫，多下则损其荣。治其在经，虽有汗下之戒，而有中脏、中腑之分。中腑者，宜汗之。中脏者，宜下之。此虽合汗下，亦不可太过。汗多则亡阳，下多则亡阴。亡阳则损其气，亡阴则损其形。初谓表里不和，须汗下之。表里已和，是宜治之在经。其中腑者，而显五色，有表证而脉浮、恶风、恶寒、拘急不仁，或中之后、身之前、身之侧，皆曰中腑也，其治多易。中脏者，唇吻不收，舌不转而失音，鼻不闻香臭，耳聋而眼瞀，大小便闭结，或眼合直视、摇头口开、手撒遗尿、痰如拽锯、鼻鼾，皆曰中脏也。中脏者，多不治也。六腑不和，留结为痈。五脏不和，九窍不通。无此，仍在经也。初证既定，宜以大药养之，当顺时令而调阴阳，安脏腑而和荣卫，少有不愈者也。风中腑者，先以加减续命汤随证发其表，如兼中脏，则大便多秘涩，宜以三化汤通其滞。初证已定，别无他变，以大药和治之。大抵中腑者，多着四肢，中脏者，多滞九窍。中腑者多兼中脏之证。至于舌强失音，久服大药自能愈也。

又因气中，其证与中风相似，但风中多痰涎，气中口中无涎。治之之法，调气为先。经言治风者，以理气，气顺则痰消。徐理其风、庶可收效。又有中风言不变、志不乱，病在分腠之间者，只宜温肝、取小汗，为可复也。

凡中风脉多沉伏。大法浮迟者吉，急实者凶。先用麻油调苏合香丸，或用三姜，或用白汤调。如口噤，抉开灌之。少苏，则服八味顺气散。若痰盛者，只以省风导痰汤服之。若卧则昏沉不省人事，口噤，急以生半夏末，吹入鼻中，或用细辛、皂角为末吹之，喷嚏则苏，无嚏者不治。肥人中者，以其气盛于外而歉于内也。肺为气出入之道，肥者气必急，气急必肺邪盛。肺金克木，胆为肝之腑，故痰涎壅盛，所以治之必先理气为急。

中后，气未顺，痰未除，调理之剂，惟当以藿香正气散和星香散煎服。此药非特可治中风之证，治中风、中恶尤宜。寻常止呕多痰者，亦可服之。若前证多怒，宜小续命汤加羚羊角。热而渴者，汤中去附子，加秦艽半钱。恍惚错语，加茯神、远志各半钱。不得睡，加酸枣仁半钱。不能言，加竹沥一蚬壳许。人虚无力者，去麻黄、加人参如其数。若人自苏，能言能食，惟身体不遂，急则拳挛，缓则弹曳，经年不愈，以加减地仙丹常服。若饮食坐卧如常，但失音不语，只以小续命汤去附子，加石菖蒲一钱。治风之法，初得之即当顺气，及日久则当活血，此万古不易之理。惟可以四物汤吞活络丹愈者，正是此义。若先不顺气化痰，遽用乌、附，又不活血，徒用防风、天麻、羌活辈，吾未见能治也。又见风中于肤腠，辄用脑、麝治之者，是引风入骨髓也，尤为难治，深可戒哉。如口眼 斜未正者，以蓖麻去壳捣烂，右 涂左，左涂右。或鲜鱼血入麝香少许，涂之即正。喷嚏初卒倒，僵仆不知人事，急以皂角末，或不卧散，以鼻内吹之，就提头顶发立苏。若有喷嚏者可治。无嚏者不治。经曰∶风从汗泄。以可微汗，正如解表。表实无汗者，散之、劫之。表虚自汗者，温之、解之。若气滞者难治，宜吐之。可下者，此因内有便溺之阻隔，故里实。若三、五日不大便者，可与机要三化汤或子和搜风丸。老人只以润肠丸。理气者，气滞气郁，肩膊麻痛之类，此七情也。宜乌药顺气、八味顺气之类。理血者，无表里之急，血弱举发不时者，与大秦艽汤、羌活愈风汤，兼用化痰丸子。

□

发直吐沫，摇头上窜，直视口开，手撒眼合，遗尿，不知人，或面赤如妆，或头面青黑，汗缀如珠，声如鼾睡，皆不可治。

上一页：病机
下一页：脉候


脉候 《古今医统大全》

脉候

《要略》云∶脉微而数，中风使然。

头痛脉滑者，中风风脉虚弱也。

寸口脉浮而紧，肺缓而迟，皆中风之证。

《脉经》云。浮而大者，风。又浮而缓，皮肤不仁，风寒入肌肉。又滑而浮散者，瘫痪。

阳浮而滑，阴濡而弱，或浮而滑，或沉而滑，或微而虚，或微而数，皆为中风。

脉浮而迟者，易治。急大数疾者死。

上一页：治法
下一页：药方


药方 《古今医统大全》

药方

愈风汤 初觉风动，服此不致倒仆，此乃治未病之圣药也。又治中风证内邪已除，外邪已尽，当服此药，以行导诸经。久服，大风悉去，纵有微邪，只从此药加减治之。然治病之法，不可失于通塞，或一气之微汗，或一旬之通利，如此，乃常服之药也。久则清浊自分，荣卫自和矣。

羌活 甘草 防风 当归 蔓荆子 川芎 细辛 黄 枳壳 人参 麻黄 白芷甘菊 薄荷 枸杞子 知母 地骨皮 独活 秦艽 黄芩 芍药（各三两） 苍术 生地黄（各四两） 肉桂（一两）

上咀，每服一两，水二盏，生姜三片煎，空心服。临卧滓煎服，空心一服，吞下二丹丸，谓之重剂。临卧一服，吞下四白丹九，谓之轻剂。假令一气之微汗，用愈风汤三两、加麻黄一两，作四服，加姜空心服，以粥投之，得微汗则佳。如一旬之通利，用愈风汤三两，加大黄一两，亦作四服，如前煎，临卧服。得利为度。

此药常服之，不可失四时之辅。

春将至，大寒后，本方加半夏、人参、柴胡。（谓迎夺少阳之气也。）

夏将至，谷雨后，本方加石膏、黄芩、知母。（谓迎夺阳明之气也。）

季夏之月，本方加防己、白术、茯苓。（谓胜脾之湿也。）

秋将至，大暑后，本方加浓朴、藿香、肉佳。（谓迎夺太阴之气也。）

冬将至，霜降后，本方加附子、官桂、当归。（谓胜少阴之气也。）

此药四时加减，临病酌宜，诚治风证之圣药也。

羌活愈风汤 治肾肝筋骨弱。语言艰涩，精神昏愦。风湿内弱，风热体重，或瘦而一肢偏枯，或肥而半身不遂。

心不宁，劳役则百病生，心静则万病息。此药能安心养神，调阴阳无偏胜。

羌活 人参 黄 炙甘草 防风 蔓荆子 川芎 细辛 枳壳 地骨皮 麻黄（去节） 知母 杜仲 秦艽 柴胡 枸杞子 当归 独活 白芷 半夏（生姜制） 浓朴 防己 芍药 黄芩 白茯苓 甘菊花 薄荷 前胡（各七分） 石膏 生地黄 熟地黄 苍术（各一钱） 官桂（去皮，三分）

上作二付，每服水二钟，生姜三片，煎一钟，空心服，临卧煎渣服。

独活汤 治虚风 愦，不自知觉，手足螈 ，坐卧不能，或发寒热。血虚不能服发汗药，及中风自汗，尤宜服之。

独活 羌活 人参 防风 当归（酒洗） 细辛 茯神（去木） 半夏（汤泡） 桂心 白薇 远志（去心） 菖蒲（去尾） 川芎（各五分） 甘草（三分）

上水二盏，生姜三片，煎八分，食远温服。

续命煮散 治体虚中风自汗，心中 愦，四肢无力，口眼 动，手足搐栩，烦渴饮水，此药扶荣卫，养血气。

防风 独活 当归（酒洗） 人参 细辛 葛根 芍药 川芎 甘草 远志（去心） 荆芥 熟地黄（各五分） 官桂（三分） 半夏（四分）如汗多不止加牡蛎粉

上水二盏，生姜三片，煎至一盏，温服。

秘传祛风散

羌活 独活 山栀子 半夏 苍术 苍耳子 甘草 茯苓 陈皮 当归 生地黄 防风 荆芥 防己 白芍药 皂角 威灵仙（各等分）

上水二盏，生姜三片，煎至八分，不拘时服。

消风散 治诸风上攻，头目昏眩，项背拘急，鼻嚏声重，耳作蝉鸣，及皮肤顽麻，瘙痒瘾疹。妇人血风，头皮肿痒，并宜治之。

荆芥穗 炙甘草（各一钱半） 陈皮 人参 茯苓 白僵蚕（炒，去丝） 防风 川芎霍香叶 蝉蜕 浓朴 羌活（各一钱）

上水二钟，煎一钟，不拘时服。或为末，每服二钱，茶清调下亦可。

追风如圣散 治男子、妇人大小诸般风证。左瘫右痪，半身不遂，口眼歪斜，腰腿疼痛，手足顽麻，语言謇涩，行步艰难，遍身疮癣，上攻头目，耳内蝉鸣，痰涎不利，皮肤瘙痒。偏正头风，无问新旧，及破伤风，角弓反张，蛇犬咬伤，金刀所伤，出血不止，并皆治之。

川乌 草乌 苍术（各四两） 川芎（五钱） 石斛（一两） 白芷 细辛 当归 防风 麻黄 荆芥 何首乌 全蝎 天麻 本（各三钱） 甘草（三两） 人参（三钱） 两头尖（二钱，即牡鼠粪，主风痫）

上为细末，每服半钱，临睡，茶清送下，温酒亦可，不许多饮酒。服药后，忌一切热物饮食，一时恐动药力。服药觉有麻是效也。亦可敷贴。

搜风顺气丸 治三十六种风，七十二般气。去上热下冷，腰腿疼痛，四肢无力，多睡少食，渐渐羸瘦，颜色不定，黄赤恶疮，下疰，口苦无味，憎寒毛耸，积年 癖，气块长大，阳事断绝。女子久无子息，久患寒疟泻痢，吐逆，变成劳疾，百节酸疼。初生小儿及百岁老人皆可服。补精驻颜，疏风顺气。

车前子（二两半） 白槟榔 火麻子（微炒去壳） 牛膝（酒浸） 郁李仁（汤泡去皮，另研） 菟丝子（制） 干山药（各二两） 枳壳（麸炒） 防风 独活（各一两） 大黄（五钱，半生半熟）

上为末，炼蜜为丸，如梧桐子大。每服二十丸，渐加至四、五十丸。酒茶米饮任下，百无所忌，空心临卧各一服。久服，去肠中宿滞。精神强健，耳目聪明，腰脚轻健，百病皆除。老者还少。孕妇勿服。如服药觉脏腑微痛，以羊肚肺羹补之。又治肠风下血，中风瘫痪。百病不生，无病不治。

人参补气汤 治手指麻木。

人参 黄 （各二钱） 升麻 柴胡 芍药 生甘草 炙甘草 五味子（各五分）

上水一盏，煎至五分，食远临睡服，渣再煎。

天麻丸 治中风，四肢筋脉拘挛，骨节痛，少力。

天麻（半两） 蝎梢（微炒） 没药（研） 丹砂（研。各一钱半） 麝香（研，一钱半） 麻黄（去节） 地龙（去土，炒） 防风（去皮） 乳香（研。各半两） 川乌（生用去皮脐） 自然铜（ 醋淬。各半两） 安息香（一两，酒化入蜜熬成膏）

上除安息香外，捣研为末，却入别研药，以安息香膏和剂为丸，如梧桐子大。

每服二十丸，不拘时，以薄荷酒下忌羊血。有人患手臂不随，又有患腿膝无力，行步辄倒，服之并效。素有热人，减川乌一半。

独活酒 治中风通身冷，口噤不知人。

独活（四两，去芦，好酒四大盏，煎至二盏，分二、三次服）

天仙膏 治卒中风，口眼 斜。

天南星（一个） 白芨（一钱） 大草乌（一个） 僵蚕（十个）

右为细末，用生鳝鱼头血，调涂 处，正即洗去。

正舌散 治中风舌本强，难转，语不正，神效。

竭梢（去毒，二七个） 茯苓（一两）

上为细末，每服一钱，食前，温酒调服。又擦牙更效。

愈风丹 治诸风证，偏正头痛。

防风 通圣散 四物汤 黄连 解毒汤（各加一料） 羌活 细辛 甘菊花 天麻 独活 薄荷 何首乌（各一两）

上为细末，炼蜜丸，如弹子大。每服一丸，细嚼，茶清下，不拘时服。

御风丹 治一切中风，半身不遂，神昏语謇，口眼 斜。妇人头风，血风、暗风倒仆，呕哕涎痰，手足麻痹。

川芎 白芍药 桔梗 细辛（去叶） 白僵蚕（炒） 川羌活 天南星（姜制。各半两） 麻黄（去根，节） 防风（去芦） 白芷（各一两半） 干生姜 甘草（炒。各三分） 朱砂（二钱半，为衣）

上为细末，炼蜜丸，如弹子大。每服一丸，热酒化下，食前，日三服。神昏有涎者，加朱砂二钱半。

枸杞防风酒 治中风，身如角弓反张。妇人一切风血上攻、下注。久服，悦泽颜色，滋润皮肤，退风，益气强力。

枸杞子 晚蚕砂（炒。各半升） 恶实（炒） 防风（去芦） 大麻仁（炒，一升） 茄根（二斤，洗，细切，蒸一时，九月九日采净） 牛膝（酒浸炒） 恶实根（切炒，一斤） 桔梗 羌活 秦艽 石菖蒲（九节。各二两）

上为粗末，以夹绢袋盛，好酒三斗浸，密封闭，勿令通气，七日方开，开时不得面对瓶口，每服一钱。空心食前临卧各一服，常令有酒容。久病风疾不过一幅瘥。

脑麝祛风丸 治左瘫右痪最效。

白花蛇（头一个，带项三寸，酒浸炙） 乌梢蛇（尾二个，长七寸，酒浸炙） 川乌尖（七个，去黑皮） 附子底（四个，去黑皮） 南星（炮） 半夏 姜制 白附子 细辛 防风 天麻 全蝎（去毒，炒） 僵蚕（炒去丝嘴） 草乌头（泡。各五钱） 片脑（一分） 麝香（一分，另研）

上为细末，生姜汁打面糊为丸，如梧桐子大。每服五十丸，细嚼，煎小须命汤送下。

四白丹 清肺气养魄，中风多昏冒，气不清利也。

白术 白茯苓 人参 缩砂 香附 甘草 防风 川芎（各五钱） 白芷（一两） 白檀香（一钱半） 知母（二钱） 羌活 薄荷 独活（各二钱半） 细辛（二钱） 麝香（一钱，另研） 牛黄（半钱，另研） 龙脑（半钱，另研） 霍香（钱半） 甜竹叶（五钱）

上为细末，炼蜜为丸，每两作十丸，临睡嚼一丸，煎愈风汤送下。上清肺气，下强骨髓。

二丹丸 治风邪，健忘，养神定志，和血。内安心神，外华腠理，得睡。

丹参 熟地黄 天门冬（去心，两半） 朱砂 人参 菖蒲（各五钱） 茯神 麦门冬甘草（各一两） 远志（五钱）

上为细末，炼蜜为丸，如梧桐子大。每服五十丸至一百丸，空心食前，煎愈风汤送下。

大神效活络丹 治风湿诸痹，筋骨疼痛，口眼 斜，半身不遂，行步艰辛，筋脉枸挛。能清心明目，宣通气血。年逾四十，预服此药，不致风疾。

白花蛇（酒浸，焙干，一两） 乌梢蛇（酒浸、焙干，二两） 麻黄（二两，去节） 细辛（去土二两） 全蝎（去毒，两半） 两头尖（二两，酒浸） 赤芍药（一两） 贯芎（二两） 防风（二两半） 葛根（两半） 没药（一两，另研） 血竭（七两半，另研） 朱砂（一两，另研） 乌犀屑（半两） 地龙（半两，去土） 甘草（二两，上皮，炙） 丁香（一两，上核） 白僵蚕（一两，炒） 乳香（一两，另研） 麝香（半两，另研） 片脑（钱半，另研） 官桂（二两，去粗皮） 草豆蔻（二两） 川羌活（二两） 虎胫骨（酥炙，一雨） 藿香（二两，去土） 牛黄（二钱半，另研） 天麻（二两） 葳灵仙（一两半，酒浸） 何首乌（二两） 天竺黄（一两） 败龟板（二两，炙） 人参（二两） 青皮（一两） 白芷（二两） 乌药（一两） 安息香 骨碎补 黑附子（一两，去皮炮） 香附子 白豆惹 玄参（各一两） 黄连（二两） 茯苓（一两） 黄芩（二两） 白术（一两） 熟地黄（二两） 松香脂（半两） 大黄（二两） 当归（一两半）木香（二两） 沉香（二两） 上为细末，炼蜜为丸，如弹子大，金箔为衣。每服一丸，细嚼温酒茶清漱下。随证上下，食前后服，头风擂茶下。

换骨丹 治瘫痪中风，口眼 斜，半身不遂，并一切风痫暗风，并宜服之。

桑白皮 人参 川芎 香白芷 威灵仙 苦参 防风 何首乌 蔓荆子 仙术 木香 五味子 麻黄（熬膏） 槐角（取子） 朱砂（研） 龙脑 麝香（另）

上为末，桑白皮单捣细秤，以麻黄煎膏和就，杵一万五千下。每两作十丸，每服一丸。以硬物击碎，温酒半盏浸，以物盖不可透气。食后临卧一呷咽之，衣盖覆，当自出汗即瘥。以和胃汤调补及避风寒，茶下半丸，盖出汗入膏时，如稠，再入水少许，煎动入药，唯少为妙，其麻黄膏不可多也。

讼曰∶

我有换骨丹，传之极幽秘。

疏开病者心，扶起衰翁背。

气壮即延年，神清自不睡。

南山张仙翁，三百八十岁。

槐皮芎术芷，仙人防首蔓。

十件各停匀，苦味香减半。

龙麝即少许，朱砂作衣缠。

麻黄煎膏丸，大小如指弹。

修合在深房，勿令阴人见。

夜卧服一粒，遍身汗津满。

万病自消除，神仙为侣伴。

千金保命丹 治诸风痪 ，不能言语，心忪健忘，恍惚来去，头目眩晕。胸中烦郁，痰涎壅塞，抑气攻心，精神昏愦。又治心气不足，神志不定，惊恐怕怖，悲忧蹙惨，虚烦少睡，喜怒不时，或发癫狂，神情昏乱。及小儿惊痫、惊风抽搐不定，及大人暗风，并恶痫发叫。

朱砂（一两） 珍珠（二钱） 南星（一两） 麻黄（去节） 白附子（炮） 雄黄龙脑（各半两） 琥珀（三钱） 僵蚕（炒） 犀角（镑） 麦门冬（去心）枳壳 地骨皮 神曲 茯神 远志（去心） 人参 柴胡（各一两） 金箔（一百片） 牛黄（三钱） 天麻（半两） 脑子（少许） 麝香（少许） 胆矾（半两） 牙硝（四钱） 毫车 天竺黄 防风 甘草 桔梗 白术 升麻（各一两） 蝉蜕（半两） 黄芩（二两） 荆芥（二两）

上为细末，炼蜜为丸，弹子大。每服一丸，薄荷汤化下，不拘时候。忌猪、羊、虾、核桃动气之物，及猪羊血。更加大川乌（炮去皮脐，） 姜制半夏、白芷、川芎（各一两） 猪牙皂角（一两） 和前药丸服，尤妙。

酒浸仙药方 凡患风病，四肢不举，服之三日举手梳头，七日渐舒，十日行步，半月遍身依旧。觉得轻健，眼目更明，大有神效。

甘菊花 防风 羌活 杜仲 牡蛎 栝蒌根 牡丹皮 紫菀 菖蒲 人参 白蒺藜 牛蒡子 枸杞子（各半两） 白花蛇肉 桔梗 白术 山茱萸（去核） 白茯苓 晚蚕砂 官桂远志（去心） 牛膝（各二钱半） 虎胫骨 牛蒡子根 干姜 熟地黄 柏子仁 狗脊（去心，焙） 天雄（炮，去皮） 萆 蛇床子 附子 肉苁蓉 菟丝子 续断 芍药 石斛（各二钱）

上并择拣真正道地，为粗末，用新绢袋盛药，用新小瓮一个，放药在内。以无灰酒二斗，将药浸之，密封其口。春夏浸二七，秋冬浸三七。开瓮早、中、晚、三时，令病患自取冷酒三杯服之。久病不过一月，近者十日见效。不问男妇小儿，骨节疼痛，四肢浮肿，眼目生花，半身不遂，语言謇滞，口眼歪斜，中风失音，并皆治之。

史国公浸酒仙方（治同前方，见痹证门。）

舒筋保安散 治左瘫右痪，筋脉拘挛，身体不遂，脚腿少力，干湿香港脚，及湿滞经络，久不能去，宣导诸气。

木瓜（五两） 萆 五灵脂 牛膝（酒浸） 续断 白僵蚕（炒） 松节 白芍药乌药 天麻 威灵仙 黄 当归 防风 虎骨（酒炙。各一两）

上用无灰酒一斗，浸上药二七日，紧封扎，日足取药。焙干捣为细末。每服二钱，用浸药酒调下，酒尽用米汤调下。

铁弹丸 治中风瘫痪，偏枯筋挛，骨痛麻木不仁，皮肤搔痒及打扑损伤，肢节疼痛，并皆治之。此药通经络，活血脉。

地龙（去土） 防风 白胶香 没药 草乌（水湿泡） 木鳖子（去壳） 白芷 五灵脂当归（各一两） 京墨（三钱，烧烟尽） 麝香（二钱，另研） 乳香（五钱）

上为末，糯米糊丸，弹子大。每服一丸，擂碎用生姜酒化下，不拘时服。

通关散 治中风伤寒发热，恶风头痛，目眩，鼻塞声重，肩背拘紧，身体酸疼，肌肉 动，牙关紧急。新久头风攻注，眼暗，并宜服之。

抚芎（二两） 川芎（一两） 川乌（二两） 龙脑 薄荷（两半） 白芷 草乌（各三两） 细辛（半两）

上为细末，每服一钱，葱白茶清调下，薄荷汤下亦可，不拘时服。

□

《金匮》续命汤 治中风痱，身不收，口不能言，冒昧不知痛处，拘急不能转侧。

麻黄（去节，三钱） 桂枝 人参 当归（各一钱） 川芎（五分） 石膏（一钱）杏仁（七个，去皮尖） 干姜 甘草（各三分）

上水二盏，枣一枚，煎一盏作二服。

《千金》大续命汤（无人参，有黄芩、荆沥。《元戎》方有竹沥。）

《局方》小续命汤 治中风不省人事，渐觉半身不遂，口眼歪斜，手足战掉，语言謇涩，肢体麻痹，神情昏乱，头目眩晕，痰火并多，筋脉枸急，不能屈伸。骨节烦疼，不能转侧。诸风服之皆验。香港脚缓弱，久服得瘥。久病风人，每过天色阴晦，节候变易，预宜服之，以防喑哑。

防风 桂心 黄芩 杏仁（去皮尖，炒） 芍药 甘草 川芎 麻黄（去节） 人参（各一钱四分） 防己（二钱） 附子（炮，七分）

上 咀作二帖，每帖水盏半，姜五片，枣一枚，煎八分服。精神恍惚加茯神、远志。（《古今验录》无桂心，名续命汤。）骨节烦疼有热者，去附子倍芍药。心烦多惊加犀角。骨节疼痛倍加官桂，附子。呕逆腹胀加半夏倍人参。燥烦大便涩，去附子倍芍药入竹沥。脏寒下痢去防己、黄芩，倍附子加白术。自汗去麻黄、杏仁加白术。脚膝弱加牛膝、石斛。身痛加秦艽。腰痛加桃仁、杜仲（姜汁炒）失音加杏仁。

按∶续命汤，治太阳外感风邪之药。外感挟寒者多，故桂枝等辈，《千金》等方所收此类之药甚多。无分经络，不辨虚实寒热，所收虽多，亦奚以为？易老分六经，庶乎活法也。

易老六经加减法

麻黄续命汤 治中风无汗恶寒。本方中麻黄、杏仁、防风各加一倍。

桂枝续命汤 治中风有汗恶寒。本方中桂枝、芍药、杏仁各加一倍。

白虎续命汤 治中风身热无汗不恶寒。本方中加知母、石膏（各一钱四分，）去附子。

葛根续命汤 治中风身热有汗恶寒。本方中加葛根、官桂、黄芩，各加一倍。

附子续命汤 治中风无汗身凉。本方中加附子一倍，干姜、甘草（各一钱）

桂附续命汤 治中风有汗无热。本方中加桂附甘草各一倍。

羌活 连翘续命汤 以上无形证或肢节挛痛不仁，本方中加羌活、连翘（各一钱半）

防风天麻散 治风麻痹，走注，肢节疼痛。中风偏枯，或暴喑不语。内外风热壅滞，解昏眩。

防风 天麻 川芎 白芷 草乌 羌活 白附子 荆芥穗 当归 甘草（各半两）滑石（一两）

上为末，酒化蜜少许，调半钱加至一钱，觉药力营运微麻为度。或炼蜜为丸，如弹子大，热酒化下一丸或半丸。

疏风汤 治半身不遂，或肢体麻痹。

麻黄（三两，去节） 益智仁 杏仁（炒，去皮尖。各一两） 甘草（炙） 升麻（各五钱）

上 咀，每服一两，水二盏煎至一盏，热服，脚蹬热水一壶，棉被重覆，大汗出为度。

解风散 治风成寒热，头目昏眩，肢体疼痛，手足麻痹，上膈壅滞。

人参（两） 麻黄（去节，二两） 川芎 独活 细辛 甘草（各一两）

上为粗末，每服五钱，水盏半，生姜五片，薄荷叶少终，煎八分，不拘时服。

羌活散 治风气不顺，头目昏眩，痰涎壅塞，遍身拘急，及风邪壅滞，头痛项强，鼻塞声重，肢节烦痛。天阴风雨，预觉不安。

前胡 羌活 麻黄（去节） 白茯苓（去皮） 蔓荆子 细辛 枳壳（麸炒） 菊花 防风（各一钱） 川芎 黄芩 石膏 甘草（各五分）

上水二盏，生姜四片，薄荷叶三枝，煎一盏，去渣温服。

胃风汤 治虚风证，能食，手足麻木，牙关急搐，目内蠕 ，胃风面肿。

升麻 白芷（各一钱二分） 麻黄 葛根（各一钱） 当归 苍术 甘草（炙） 柴胡 羌活 本（各五分） 黄柏 草豆蔻 荆子（各五分）

上水二盏，姜三片，枣一枚，煎一盏，去渣服。

薏苡仁汤 治中风，手足流注疼痛，麻痹不仁，难以屈伸。

薏苡仁 当归 芍药 麻黄 官桂 苍术（米泔浸，锉炒） 甘草

上水二盏，生姜七片，煎八分，去滓温服，食前下。自汗减麻黄，有热减官桂。

（《局方》）排风汤 治风虚冷湿，邪气入脏，狂言妄语，精神错乱，及五脏风发等证。

防风 白术 当归（酒浸） 芍药 肉桂 杏仁 川芎 白藓皮 甘草（炙。各一钱）麻黄（去节） 茯苓（去皮） 独活（各三钱）

上作二服，每服水二盏，姜三片，煎七分，去滓服。

（《宝鉴》）秦艽 升麻汤 治风寒客于足阳明经。口眼 斜，恶风寒，四肢拘急，肺浮紧。

升麻 干葛 甘草 芍药 人参（各一钱） 秦艽 白芷 防风 桂枝（各三钱）

上水二盏，连须葱二根，煎八分，不拘时服。

（《宝鉴》）不换金丹 退风散热，治中风口 。

荆芥穗 僵蚕 天麻 甘草（炙。各一两） 羌活 川芎 白附子 乌头 蝎梢 藿香叶（各半两） 薄荷叶（三两） 防风（一两）

上为末，炼蜜丸，弹子大。每服一丸，细嚼茶酒任下，涂 处亦可。

□

三化汤 治中风，外有六经之形证，先以加减续命汤主之。内有便溺之阻隔，此方主之。

浓朴 大黄 枳实 羌活（各等分）

每服一两，水煎。

（子和）

搜风丸 治风热上攻，眼昏耳鸣，鼻塞，头眩晕，痰逆涎嗽，心腹痞痛，二便结滞。

人参 茯苓 天南星 薄荷（各半两） 干姜 寒水石 生白矾 蛤粉 黄芩 大黄（各一两） 滑石 牵牛（各四两） 藿香（五钱） 半夏（一两）

上为末，水丸小豆大。生姜汤下，日三服。

凉膈散 治心火上盛，膈热有余，目赤头眩，口疮唇裂，吐衄，涎嗽稠粘。二便淋闭，胃热发斑，小儿惊急，潮搐疮疹黑陷。大人诸风螈 ，手足搐搦，筋挛疼痛。加入黄连名清心汤。

连翘 栀子仁 薄荷 大黄 芒硝 甘草 黄芩

上水二盏，枣一枚、葱一根，煎八分，食远服。

清心汤（即凉膈散加黄连是也。）

上水盏半加竹叶十片，煎八分，去渣入蜜少许，温服。头痛加川芎、防风、石膏。

转舌膏 治中风螈 ，舌謇不语。

凉膈散 加菖蒲 远志

上炼蜜丸，弹子大，朱砂为衣。薄荷汤化下，临卧或食后服。

活命金丹 治中风神不清。

凉膈散 加青黛 蓝根

上为细末，炼蜜丸，如弹子大，朱砂为衣，金箔盖。清茶化开，食后临卧服。

仙术芎散 治风热壅塞，头目昏眩，明耳目，消痰饮，清神。

川芎 连翘 黄芩 山栀子 菊花 防风 大黄 当归 芍药 桔梗 霍香 苍术 石膏 滑石 甘草 荆芥穗 薄荷叶 缩砂仁（等分）

上水二盏，煎八分，去渣，通口温服。

泻青丸 治中风，自汗昏冒，发热不恶寒，不能安卧。此是风热燥烦之故也。

当归 川芎 栀子 羌活 大黄 防风 龙胆草（等分）

上为末，炼蜜丸，弹子大。每服一丸，竹叶汤化下。

□

《宣明》防风通圣散 治诸风潮搐，手足螈 ，小儿急惊风，大便结，邪热暴甚，肌肉蠕动，一切风证。

防风 川芎 当归 芍药 大黄 芒硝 连翘 薄荷 麻黄 山栀子 石膏 桔梗 黄芩 白术 荆芥 甘草 滑石（各五分）

上水二盏，姜三片，煎至八分服。涎嗽加半夏、生姜制。闭结加大黄二钱。破伤风加羌活、全蝎各五分。腰胁痛倍加芒硝、当归各一钱。

祛风至宝膏 治诸风热。

防风（二两半） 白术（一两半） 芍药（二两半） 芒硝（五钱） 石膏（一两）滑石（三两） 当归（二两半） 黄芩（一两） 甘草（二两） 大黄（五钱）连翘（五钱） 川芎（二两半） 麻黄（五钱，不去节） 天麻（一两） 荆芥（五钱）山栀子（五钱） 熟地黄（一两） 黄柏（五钱） 桔梗（一两） 薄荷（五钱） 羌活（一两） 人参（一两） 全蝎（五钱） 细辛（五钱） 黄连（五钱） 独活（一两）

上为细末，炼蜜丸，弹子大。每服一丸，细嚼，茶酒任下，临卧服。

□

瓜蒂散

瓜蒂（一两）

锉如麻豆大，炒令黄色，为细末，每服，量实虚、新久，一钱、二钱、三钱。茶末加半，酸齑汁一盏调下。风癫痫证，犹宜用此吐痰。如吐不止者，用真麝香少许，温水服之。一方名独圣散，治诸风痰壅，膈食，诸痫胀满，满溢杂病。若吐，看天气晴明，如病急者不拘，亦必在辰、巳、午之先。《内经》曰∶平旦至日中，天之阳也。论四时之气，大法宜吐。是天气在上，人气亦在上。一日之气亦然，要病患隔夜不食。服药不吐，再投热齑汤。如吐，风痫加全蝎末半钱，微炒。如有虫者加雄黄末一钱，甚者加芫花末半钱，立吐出虫。如湿肿满者，加赤小豆末一钱。此故不可轻用。虚者，则用栀子豆豉汤，满加浓朴。不可一概施治。吐罢宜用降火利气清神之剂，吐法调治见痰饮门。

稀涎散 治风涎不下，喉中作声，状如牵锯，或湿肿满。

半夏（大者，十四枚） 猪牙皂角（一个，炙）

上咀，作一服，水二盏，入生姜自然汁少许服，不能咽者，徐徐灌之。

救急稀涎散 治中风涎潮，膈塞，气闭不通。

明矾 猪牙皂角（肥实不蛀者，炙，去皮弦。各一两）

上为末，每服一、二钱，不拘时，白汤调服，即吐。

皂角散

萝卜子 猪牙皂角（等分）

上为细末，每服二、三钱，水煎热服，半盏即吐。

虾汁汤

虾半斤，入医葱姜等料物，水煮，先吃虾，次吃汁，后以鹅瓴探引吐痰。用虾者，盖引其风出耳。

搐鼻通天散 治卒暗中风倒地，牙关紧急，人事昏沉。

川芎 细辛 藜芦 白芷 防风 薄荷（各一钱） 猪牙皂角（刮去皮弦，三个）

上为细末，用芦筒纳药，每用少许，吹入鼻中。

（《圣惠》）搐鼻法 治中风卒暴，昏塞不省，牙关紧急，药不得下咽者。

细辛（去土） 猪牙皂角（等分）

上为细末，每以纸捻蘸药入鼻，或用竹管轻轻吹入，得嚏，然后进药，或以苏合香丸擦开牙关，连进以生姜自然汁，方得通达。

治卒中法

天南星（圆白者湿纸里煨） 南木香 苍术 细辛 甘草（生用） 石菖蒲（细切。各一钱） 白羊眼 半夏（用百沸汤泡少顷。各一钱）

上件锉散，分作二服，水一盏半，生姜七浓片，煎取其半，乘热调苏合香丸半丸灌下。痰盛者，加全蝎二枚炙。

治一切卒中，不论中风、中寒、中暑、中湿、中气及痰厥、饮厥之类，初作皆可用此，先以皂角去皮弦，细辛、生南星、半夏为末，揭以管子吹入鼻中，俟其喷嚏即进前药。牙噤者，中指点南星、半夏、细辛末并乌梅肉，频擦自开。

起死歌

治一切中风、中气、痰，卒暴死证。

暴死南星半夏菖，木香 苍术 细辛甘。

姜煎一剂调苏合，全蝎加时可散痰。

先用半星辛角末，鼻中吹入嚏声还。

即将前药频频灌，口噤乌梅肉最良。

将来共捣辛星末，中指揩牙口自张。

记取此歌能济世，何妨死去不回阳。

苏合香丸（方见气门。）

□

（《局方》）乌药顺气散 治风气攻注，四肢骨节疼痛，遍身顽麻，及疗瘫痪，语言蹇涩，香港脚，步履多艰，手足不遂，先宜多服此药，以疏气道，然后随证投以风药。

麻黄（去节） 陈皮（去白） 乌药（去木。各二两） 白僵蚕（炒，去嘴） 川芎 白芷 甘草（炙）枳壳（麸炒） 桔梗（各一两） 干姜（泡，五钱）

上为末，每服三钱，水一盏，姜三片、枣一枚煎。憎寒壮热、头痛、腰体倦怠，加葱白三寸煎，并服出汗。或身体不能屈伸，温酒调服。

（《严氏》）八味顺气散

白术 茯苓 人参 乌药 青皮 陈皮 白芷 甘草

上水二盏，煎一盏服。

（《和剂》）人参顺气散 治感风头痛，鼻塞声重，及一应中风，宜服此疏气道，然后进以风药。

干姜（炮） 人参（各五分） 川芎 陈皮（去白） 桔梗 浓朴（姜汁炒） 白芷 甘草（炙） 白术 麻黄（去节。各一钱） 葛根（八分）

上水盏半，姜三片、枣一枚，薄荷五叶，煎七分，不拘时温服。

匀气散 治中风、中气。半身不遂，口眼 斜，先宜服此。

白术（二钱） 天麻（五分） 沉香 白芷 青皮 甘草（炙，三分） 人参（五分） 乌药（一钱半） 紫苏 木瓜（各三分）

上水二盏，姜三片，煎八分服。风气腰疼亦宜服之。

□

（《机要》）大秦艽汤 治中风外无六经之形证，内无便溺之阻隔。知血弱不能养筋，故手足不能运动，舌强不能言语，宜养血而筋自荣。

秦艽 石膏（各一钱） 甘草 川芎 当归 芍药 羌活 独活 防风 黄芩 白芷 生地黄 熟地黄 白术 茯苓（各七分） 细辛（五分） 春夏加知母（一钱）

上水二盏煎。如遇天阴加姜七片。心下痞加枳实（五分）。

四物汤（方见血门）

（《简易》）三圣散 治中风，手足拘挛，口眼 斜，香港脚，行步不正。

当归（洗炒） 玄胡索（微炒为末） 肉桂（去粗皮，等分）

上为末，每服二钱，空心温酒调下。

（《拔萃》）养血当归 地黄汤

当归 川芎 地黄 芍药 本 防风 白芷（各一钱） 细辛（五分）

上水二盏，煎一盏，通口食前温服。

天麻丸 治风因热而生，热盛则动，宜以静胜其燥，是养血也。此药行荣卫，壮筋骨。

天麻 牛膝（二味用酒同浸三日，焙干用。） 萆 玄参（各六分） 杜仲（炒去丝，七两） 附子（炮，一两） 羌活（十四两） 川当归（十两） 生地黄（一斤。一方有独活五两，去肾间风。）

上为细末，炼蜜丸，梧桐子大。每服五、七十丸，空心温酒或白汤下。良久则食。服药半月后觉塞壅，以七宣丸疏之。

（《良方》）六合汤 治风虚眩运。

四物汤（四两） 秦艽 羌活（各半两）

每用五钱，水煎服。

□

二陈汤（方见痰门）

（《和剂》）省风汤 治中风口噤，口眼 斜，筋脉挛急，抽掣疼痛，风盛痰实。

防风 南星（生用。各二钱） 半夏（水浸洗净，生用进黄芩 甘草（生用。各一钱）

上水二盏，生姜五片，煎至一盏。不拘时服。此治风挟热之药，有合导痰汤同服尤妙。

（《济生》）导痰汤（方见痰门） 治痰涎壅盛，或胸膈留饮痞塞，此治痰泄痞之药也。

《和剂》大醒风汤 治中风痰厥，涎潮昏晕、半身不遂、历节痛风拘挛。

南星（生用，六钱） 防风（三钱） 独活 附子（生） 全蝎（微炒） 甘草（生。

各一钱半） 生姜（十片）

上分二帖，每帖水二盏，煎八分，去渣，食远温服。

《简易》星香汤 治中风痰盛，服热药不得者，痰厥、气厥、身热面赤宜服。

南星（八钱） 木香（一钱）

上作二剂，每剂水二盏、生姜十片、煎七分去渣温服。

摄生饮 治一切卒中，不论中风、中寒、中暑、中湿及痰饮、痰厥、气厥初作即用此。

圆白南星（湿纸包煨） 半夏（百沸汤泡） 南木香（各一钱。磨汁） 辽细辛 苍术（生） 甘草（生） 细节石菖蒲（各一钱）

上咀作二服，每服水盏半，姜七片，煎取其半，乘热调苏合香丸灌下。痰盛加全蝎二枚，先以皂角末吹鼻，得嚏进药。牙噤者，乌梅肉和南星、辛、半末，中指揩牙自开。

贝母栝蒌散 治肥人中风，口眼 斜，手足麻木，左右俱作痰治。

贝母 栝蒌 南星（炮） 荆芥 防风 羌活 黄柏 黄芩 黄连 白术 陈皮 半夏（汤泡七次） 薄荷 甘草（炙） 威灵仙 天花粉（各等分）

上每服水二盏，姜三片，煎八分至夜服。

青州白丸子 治男子、妇人手足瘫痪，风痰壅盛，呕吐涎沫，及小儿惊风并治。

白附子（二两，生用） 半夏（七两，水浸，去衣，生） 南星（二两，生） 川乌（去皮脐、五钱，生）

上罗为末，生绢袋盛，于井花水内摆出粉，未出者，以手揉，令出渣，再擂再摆，以尽为度。用瓷盆中，日晒夜露，每日一换新水，搅而复澄。春五、夏三、秋七、冬十日，去水晒干如玉片，以糯米粉作稀糊丸。如绿豆大，每服二十丸，生姜汤下无时。如瘫痪，酒下。

小儿惊风，薄荷汤下三五丸。

歌曰∶

积年痰饮渐成风，口眼 斜语不通。

苏合香丸姜汁灌，青州丸子有神功。

千金地黄煎 治热风心烦及脾胃热壅，食不下。

生地黄汁 枸杞子汁（各五升） 真酥 生姜汁（各三升） 荆沥 竹沥（各五升） 人参（八两） 白茯苓（六两） 天门冬（八两） 大黄 栀子（各四两）

上十一味，以五味为细末，先煎地黄等汁，内末药调服方寸匕，再渐加之服，以利为度。

竹沥汤 治四肢不收，心神恍忽，不知人事，口不能言。

竹沥（二升） 生葛汁（二升） 生姜汁（三合）

上三汁和匀，分三服，温用。

荆沥汤 治中风，多热痰盛，常宜服此。

荆沥 竹沥 生姜汁（减半）

上三汁和匀，每用五合，温服。

涤痰汤 治中风，痰迷心窍，舌强口不能言。

南星（姜煮） 半夏（泡七次。各二钱） 枳实（一钱） 白茯苓（一钱半） 橘红（一钱） 石菖蒲（八分） 人参 竹茹（各七分） 甘草（五分）

上水二盏，生姜五片，煎八分，食前服。

□

三生饮 治卒中风，昏不知人，口眼歪斜，半身不遂，痰厥，风厥。

南星（一两，生） 川乌（去皮，生） 附子（去皮，生，各半两） 南木香（二钱半）

上每服四钱，水二盏，姜十片煎七分服。

（《济生》）星附汤 治因虚中风，痰涎壅塞。

南木香（二钱） 南星（生） 附子（生。各半两）

上作二服，每服水二盏，姜五片，煎八分食远服。寒甚者，用熟、星、附、沉。困甚，手足厥冷者，加川乌，名三生饮。服未效，加天雄，名三建汤。痰涎壅塞，声如拽锯，服药不下，宜于丹田穴多灸之。

二香三建汤 治男妇中风，六脉俱虚，舌强不语，痰涎壅盛，精神如痴，手足偏废，不能举用。此等不可攻风，只可补虚。

天雄 附子 乌头（各二钱，去皮脐皆生） 沉香 木香（各一钱，水磨汁）

上作二服，每服水盏半，姜十片煎七分，食前服。

侧子汤 治中风扶虚，手足厥冷，肌肉不仁，口眼歪斜，牙关紧急。

附子（炮） 干姜（炮。各三钱） 桂心 细辛 防风 人参（各一钱）

上作二服，每服水盏半，煎七分，不拘时服。

防风汤 治中风挟暑，卒然晕倒，口眼 斜，四肢不收。

防风 桂心 干姜 泽泻 杏仁 甘草（炙。各一钱）

上水盏半煎七分，不拘时服。

资寿解语汤 治中风脾缓，舌强不语，半身不遂。

防风 附子（炮） 天麻 酸枣仁（各一钱） 羚羊角（镑） 官桂（各八分） 羌活 甘草（各五分）

上水二盏煎八分，入竹沥二匙、姜汁二滴，食远服。

星附散 治中风能言，口不歪，而手足 曳者。

南星 半夏（各制） 茯苓 僵蚕（炒） 川乌（去皮脐） 人参 黑附子 白附（各八分）

上水二盏煎八分，食远热服，得汗愈。

八风散 治风气上攻，头目昏晕，肢体拘急，皮肤搔痒，瘾疹成疮，及寒热不调，鼻塞声重。

藿香 白芷 前胡（各五分） 黄 人参（各一钱） 甘草 羌活 防风（各钱半）

上水二盏煎。或末，薄荷汤调下二钱，茶调亦可。

□

《衍义》方∶治风涎潮，塞气不通。

皂角（炙，一两） 白矾（生，半两） 轻粉（半钱）

上为末，水调一、二钱灌之，须臾吐涎。

丸∶治中风失音不语，偏风，口眼 斜。时吐涎水，四肢麻痹，骨间酸疼，腰膝无力。

草（五月五日，六月六日，九月九日采之者佳）

上取洗净，晒干入甑中，层层洒蜜酒蒸之，晒干。如此九遍为末，炼蜜为丸，如梧桐子大。每服七十丸，空心温酒下。

草灵丹∶治一切风疾取汗。

紫背浮萍

摊于竹筛内，下着水盆。晒干罗细末，炼蜜丸，弹子大。每服一丸。黑豆煎酒下，取汗。

苍耳丸∶治诸风证。

五月五日采苍耳草，洗净晒干为末，炼蜜丸，梧桐子大，每服十丸，日三服。若有风处或如麻豆粒起，此为风毒出也。可以针刺，黄汁出尽乃愈。

灵应丹∶治瘫痪四肢不举，风痹等证。

麻黄二斤去根节，河水五升熬去渣，再熬成膏，入白芷、桑白皮、苍术、甘松、浮萍（各一两）、川芎、苦参（各二两）。

为末，以膏调为丸，弹子大。每服一丸，温酒化下，临卧服。隔二、三日再服，手足即时轻快。治卒中风，涎潮不利。

蓖麻膏∶治中风口眼 斜。

蓖麻子（十四粒） 巴豆（七粒）

各去皮，研如泥加麝少许。如左 涂右手心，右 涂左手心。仍以酒调药托歪处，须臾便正，去药。

蒜涂法∶治前证。

橡斗盛蒜泥，涂合谷穴。右 合左，左 合右。

一方∶治风 ，昏迷吐沫，不知人事，产后中 ，通治。黑豆炒焦，好酒淬淋清汁一盏，独活三钱，煎七分温服。再续服，以瘥为度。

《圣惠方》∶治 斜。栝蒌汁和大麦面作饼，贴手心。右灸左，左灸右。

松叶酒∶治口眼 斜，中风二、三年不效者。用青松叶一斤细锉，木石臼捣令汁出。生绢袋盛以清酒一斗，浸二宿，火煨一宿。初服半升，渐至一升，取头面汗出即止。

皂角膏∶治前证。大皂角（五两），去皮、子为末，以三年好米醋调和，左贴右，右贴左，干更涂之。

青藤膏∶治诸风证。出太平府之荻港。二、三月间采。青藤不拘多少，锉入釜内，用微火熬七日夜成膏，收于瓷器内。若用治病，先备梳三、四枚。量病虚实加减，服一茶匙，温酒调下，不拘时。服毕将患人身上拍一掌，其后发痒，遍身以梳梳之。要止，饮冷水一口解之。痒止病愈。

一方∶治卒中风，昏愦若醉。痰涎壅盛，四肢不收。砒霜如绿豆大，细研末。以新汲水调下，少时用热水投之，大吐即愈。

一方∶治中风烦热，皮肤搔痒。醍醐四两每服一匙，酒调下。尽四两而愈。

仙灵脾酒∶治遍身手足不随，皮肤不仁。仙灵脾（一斤），锉细，生绢袋盛，以无灰酒二斗浸之，以浓封密，春夏三日，秋冬五日后开。每日温饮，令微醺，不可大醉。若酒尽再制一服，无不效。

一方∶治中风头眩。蝉蜕一两，微炒为末，酒调下一钱。

一方∶治风痰。宜多食梨可愈。惟正月禁食。

一方∶治前证。川乌（去皮），五灵脂、当归、骨碎补等分，为末，酒糊丸。每服十丸至十五丸，温酒送下。

《千金方》治中风，口噤不知人。独活（四两）入酒一升，煎半升温服。

又方∶ 苍术四两，酒三升，煎一升，顿服。

一方∶治中风失音，并一切风疾及小儿客忤，男子阴痒，女人带下。白僵蚕七枚炒。为末，酒调服方寸匕，立效。

一方∶治中风不省人事。香油或生姜自然汁，灌之即省。

一方∶治中风项强，不能回顾。掘地作坑，烧令通赤，以水洒之，用桃叶铺其下。患人卧之，多着桃叶在项下，蒸之令汗出瘥。

一方∶治风劳肿毒，挛痛或牵引及少腹腰痛。桃仁（一升）去皮尖，炒令黑烟出，热研捣如泥，以酒二升，搅匀服，取汗三日愈。

《肘后方》∶治中风，腹中切痛。以食盐半斤熬令水尽，着口中以热汤吞下，得吐痰即愈。

一方∶治卒风不省人事，痰涎壅急。生白矾二钱为末，生姜自然汁调，斡开口灌下，得吐即省。

一方∶治中风。口噤不开，涎潮不吐。法用大皂角一条，去皮，涂猪胆炙令黄色为末，每服一钱，不拘时。如气实脉盛，调二钱。如牙关不开，用白盐梅揩齿，口开即灌药，以吐出风涎瘥。

一方∶治服药过多，不省人事。甘草（一两）煎汤入生姜汁半杯和服。

一方∶治一切风疾。浑身搔痒。用胡麻、威灵仙、何首乌、甘草、石菖蒲等分，为细末，每服二钱、姜汤调下。

《食疗》云∶治水肿风疾，中风脚软，及风毒香港脚，筋挛膝痛，大黄豆和甘草煮汤，不时服。

《神仙夏禹经》∶菖蒲薄切晒干，三斤，绢袋盛之。玄水一斗（酒也）浸悬坛内，密封一百日。出视如绿菜色。以一斗熟黍米纳中，封十四日开出温饮，治一切三十六种风，悉效。

《崔氏海上集》云∶威灵仙治风，通十二经脉。此药朝服暮效，疏通五脏六腑，令出宿水，微利不泻。久服四肢轻健，手足温暖。专治男妇中风，手足不遂，口眼 斜，骨节风，胎风，暗头风，白癜风，心风，大麻风，皮风搔痒、手足顽麻，言语蹇滞，行立不得，风疥癣毒，湿热浸淫，面黄气急，腹胀腰重，阴肿肾冷。妇人月水不来，动经多日。内服威灵仙，外用煎汤频洗，无不平愈。法用威灵仙一味，洗焙为细末，用好酒和，令微湿入在竹筒内，塞口，九蒸九晒，如干漆，以炼蜜和丸，梧桐子大。每服二十丸，酒送下。

□

治中风中脉，口眼？斜。

听会（二穴，在耳前陷中动脉宛宛中，张口得之。） 颊车（二八，在耳下二韭叶陷中。） 地仓（二穴，在口吻旁四分外，近下有脉微微动者是。）

上三穴，左患灸右，右患灸左。

灸中风中腑，手足不随等疾。

百会（一穴，在顶中央。） 肩？ （二穴，在两肩端两骨间陷处宛宛中，举臂得之。）曲池（二穴，在肘外横纹头，屈肘曲骨取之是穴。） 风市（二穴，在膝外两筋间，平立舒两手着腿，中指到处是。） 足三里（二穴，在膝下三寸，胫骨外大筋内，筋骨之间是。） 绝骨（二穴，在足外踝上三寸动脉中。）

凡觉手足麻木不仁，或痛，良久乃止，此将中腑之候也。不论是风与气，可速灸此六穴。在左灸右，在右灸左。

灸风中脏，气塞涎上不语、昏危，下火立效。

百会（一穴，如前。） 风池（二穴，在项后发际陷中。） 大椎（一穴，在项后一椎上项中。） 肩井（二穴，在缺盆上，大骨前寸半，以三指按之，当中指下陷中是。）间使（二穴，在掌后三寸两筋间陷中。） 足三里（二穴，如前） 曲池（二穴，如前。）

凡觉手足麻痹，心中昏乱，神思不快，此将中腑之候。不论是风与气，可速灸此七穴。以次第灸之，立愈。

灸中风眼戴不能上视者，三椎、五椎各灸五、七壮，齐下火立效。

□

一法∶正坐倚壁，不息行气，从头至足，愈疽疝、大风、偏枯、诸风痹。

一法∶仰两足指，五息止。引腰背偏枯，令人耳闻声。常行，眼耳诸根无有 碍。

一法∶以正背倚，展两足，瞑目，从头上引气，想以下行，直抵足心，可三七引，候掌心似受气止。盖谓上引泥九，下达涌泉是也。

一法∶正坐倚壁，不息行气，从口令气至头始止，治疽痹，大风偏枯。

一法∶一足蹋地不动，一足向侧相转，身欹势并手尽急回，左右迭三七，去脊风冷，偏枯不通。

一法∶两手抱左膝。鼻给气七息，展右脚，除难屈伸拜起，胫中痛痿。

一法∶两手抱右膝着膺、除下重难屈伸。

一法∶踞坐，伸右脚，两手抱左膝头，以鼻纳气，自极七息，右足着外，除难屈伸，胫中痛痹。

一法∶立身上下正直，一手上托，仰手如似推物。一手向下如擦物，极势上下来去，换易四七，去 内风，两腋筋脉挛急。

一法∶治四肢疼痛及不随，腹内积气。床席必须平稳，正身仰卧，缓解衣带、枕高三寸，握固者，以两手各自以四指把手拇指，舒臂令去身各五寸，两脚竖指、相去五寸。

安心定意，调和气息。徐徐漱王泉，以舌竖上，待津唾满口，徐徐咽下，以口吐气，鼻引气入喉。须微微缓坐，不可卒急，调引气，勿令自闻出入之声，每引气于心，心念送之。从脚上头，便气出，引气五息六息，一出之为一息，自一息数至十息，渐渐增至百息，病即除。不用食生菜及肥肉，大饱食后，喜怒忧思。惟向晓上半日清净时行之，能愈百病。

上一页：脉候
下一页：病机叙论


病机叙论 《古今医统大全》

病机叙论

经云∶风为百病之长，善行而数变。又曰∶伤于风者，上先受之。又曰∶虚邪贼风，阳先受之。

□

陈无择云∶经曰春伤于风，乃四时之序也。风循经络，以日传变，与伤寒无异。但寒泣血，故无汗恶寒；风散气，故有汗恶风，为不同。仲景太阳经分伤寒、伤风不同，后人纂集不分门类，但以风、寒、暑、湿、时气、瘟疫，凡太阳病皆谓之伤寒。今立伤风一门，分别无混。

□

风为天地浩荡之气，四时八风之变，未尝无也。间有伤者，皆因不能法道清净，腠理不密，表上阳虚所致，一因也。有挟虚痰热，其气拂郁，风邪易于外束，二因也。经曰∶清净则内腠闭拒，虽有大风苛毒，弗之能害是也。

上一页：药方
下一页：治法


治法 《古今医统大全》

治法

若表虚受风，专行发散之药，必致汗多亡阳。若内挟痰热而伤风者，宜内外交治，不可专以解表。腠理疏泄，不觉易感者耳。固卫气，兼散风邪，如桂枝汤之属是也。

□

足太阳膀胱经，桂枝汤。足阳明胃经，杏子汤。足少阳胆经，柴胡加桂汤。足太阴脾经，桂枝芍药汤。足少阴肾经，桂附汤。足厥阴肝经，八物汤。

前方皆以桂枝汤三味加以各经药，皆是立温解散之剂。

上一页：病机叙论
下一页：脉候


脉候 《古今医统大全》

脉候

《豚经》云∶脉浮而大者为风。《权舆》云∶浮缓为伤风鼻塞。

上一页：治法
下一页：药方


药方 《古今医统大全》

药方

（仲景）桂枝汤 治太阳经伤风自汗。

桂枝 芍药（各二钱） 甘草（一钱）

上水二盏，姜三片、枣一枚煎服。

桂枝芍药汤、柴胡加桂汤、杏子汤、桂附汤（以上四方见伤寒门）

八物汤（见虚损门）

□

《局方》神术散 治伤风头痛，鼻塞声重。

苍术 本 白芷 细辛 羌活 川芎 甘草（炙。各五分）

上水盏半，姜三片、葱白三寸煎服。

川芎茶调散 治伤风上攻，头目昏痛，鼻塞声重。

薄荷叶（四两） 川芎（二两） 羌活 甘草（一两） 荆芥（二两） 白芷（一两） 防风（七钱） 细辛（五钱）

上为末，每服二钱，食后茶清调下。

□

（《和剂》）参苏饮 治伤风感冒，发热头痛，咳嗽，涕唾稠粘。此药大解肌热，宽中快膈，虚实疑似，往来潮热，并皆治之。

人参 紫苏叶 干葛 半夏（制） 前胡 桔梗 枳壳 陈皮 茯苓 甘草（炙，等分） 木香（磨，一分）

上水盏半，姜五片、枣一枚，煎七分，不拘时服。

消风百解散 治四时感冒、伤风发热，恶寒头痛，鼻塞，咳嗽声重。

苍术 麻黄 荆芥 白芷 陈皮（各一钱） 甘草（各五分）

上水盏半，姜三片、葱一根。煎七分，不拘时服。

消风散 治诸风上攻，头目昏眩，项背拘急，鼻塞声重，皮肤搔痒，瘾疹顽麻。妇人血风头痛，肿痒皆治。

人参 茯苓 防风 荆芥穗 甘草 芎 羌活 白僵蚕 薄荷叶 蝉蜕（各一两）浓朴 陈皮（各五钱）

上为细末，每服一钱，茶清调下。遍身痒者，酒调下。

（《简易》）冲和散 治感冒风湿，头目不清，鼻塞声重，倦怠欠伸，出泪。

苍术（四两） 荆芥（两半） 甘草（八钱）

姜汤调服二钱。

金沸草散 治秋令肺经受风。头目昏痛，咳嗽声重，唾涕稠粘。及治时行疫气，壮热恶风。

旋复花（去梗） 麻黄 前胡（各七分） 荆芥穗（一钱） 半夏（制） 赤芍药 甘草（各五分）

上水盏半，姜三片、枣一枚，煎八分，热服。

人参败毒散 治伤风头痛，壮热恶寒及风痰咳嗽，鼻塞声重。如心经蕴热，口舌干燥，加黄芩。

人参 羌活 桔梗 柴胡 前胡 独活 枳壳 川芎 茯苓 甘草（等分）

水盏半，姜三片、薄荷少许煎。

□

（《和剂》）羌活散 治风邪壅滞，头目昏眩，遍身拘急，肢节烦痛，鼻塞声重，天阴愈觉不安。

羌活 防风 麻黄 枳壳 菊花 细辛 川芎 蔓荆子 白茯苓 石膏 黄芩 甘草（炙）前胡（各等分）

上水盏半，姜三片煎。

柴胡 升麻汤 治感冒头痛，恶寒身痛，鼻塞咳嗽，唾涕稠粘。

柴胡 前胡 升麻 桑白皮 赤芍药 干葛 黄芩 石膏 荆芥

上水盏半，姜三片、淡豆豉二十粒，煎七分服。

□

（《宣明》）防风通圣散（方见中风门）治伤风，邪传入里，内热郁结，秘塞壅闷。

（钱氏）大黄丸 治伤风，内挟痰热宜下之。

大黄 黄芩（等分）

上为末，滴水丸服。

上一页：脉候
下一页：病机


病机 《古今医统大全》

病机

《病机》云:破伤风者，有因卒暴伤风，邪袭之，传播经络，致使寒热更作，身体反张，口噤不开。甚者，邪气入脏则死矣。有因诸疮不瘥，荣卫虚，不生肌肉，疮口不合，风邪亦能外入，为破伤风之候。二者皆外因也。有诸疮不瘥，举世皆言着灸为上，是谓热疮。而不知火热客毒，逐经变病，不可胜言，微则发热，甚则生风而搐。或角弓反张，口噤目斜。此不内外因也。有破伤风不灸而病此者。因疮着白痂，疮口闭塞，气难通泄，故阳热郁结，热甚生风。或病已十分安全，而忽有此病，皆由内气虚损，风热郁于五内而得之者，此皆内因也。

□

古方以破伤风与中风混同论治，故不另立门户也。惟河间分表里中三法，与伤寒同治，用药甚详。其言病因，有外伤于风，有因灸火内热所作，特与中风相似也。但中风之人，尚可淹延岁月，而破伤风犯之多致不救。盖中风有在经、在腑、在脏之异。独入脏者，最难治。破伤风或始而出血过多，疮口早闭，瘀血停滞，俱是血受病。血属阴，五脏所主，故破伤风始虽在表，随即传脏，故多死也。

□

破伤风同伤寒法通治，分别表里阴阳，有在表在里、有在半表半里者。在表者，宜汗之；在里者，宜下之；在半表半里者，宜和解之，不可过其治也。凡疮愈或未愈，始因风邪袭入，或因闭塞郁热，生风下已，则表传入里。气尚平者，惟善伸欠，筋脉挛急，恶寒，或筋惕而搐，脉则浮数而弦。宜以辛热，开冲郁结，如伤寒以麻黄汤发散是也。凡用辛热发散，然是寒药佐之。则凡风热之胜，亦如伤寒麻黄 桂枝加黄芩、石膏、知母之类，是则在表之治法然也。

风邪在表不已，渐于里而未深入者，是谓半表半里，亦犹伤寒小柴胡汤和解之也，此中治之法然也。

邪气入里，病势特深，而舌强口噤，项背反张，惊惕搐搦，涎唾稠粘，胸臆满塞，而或便溺闭，或时汗出。脉则弦大而数。然汗出者，风热郁甚于里，而表热少罢，则腠理疏泄，而心热甚，故汗出也。宜以芎黄汤之属下之，复以退风热剂和之，此治里之法然也。

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

脉浮而无力为太阳虚也。脉长而有力为阳明实也。脉浮而弦小者，少阳也，脉洪实弦数，邪入于里也，宜下之。

上一页：病机
下一页：药方


药方 《古今医统大全》

药方

灵砂丹 治破伤风一切诸风。

威灵仙 牵牛（取头末） 苍术（各五钱） 何首乌 香附子（六钱） 川乌（去皮尖） 乳香 没药（各三钱） 朱砂（二钱，为衣） 皂角（去皮弦，炙黄）

上为末，皂角打碎，用酒二升半，春秋三日，夏二日，冬七日取汁，打糊丸。每服五丸，酒下。

急风散 治新久诸疮，破伤中风，项强背直，口噤不语，手足抽搐，眼目上视，喉中拽锯及取箭头。

丹砂（一两） 草乌（二两，半生半熟，烧存性，米醋淬冷） 乌头（生，二钱半，与草乌同研末。） 麝香（二钱，另研）

上为细末，和匀，每服五分，以酒下，血止痛定如神。若出箭头，先进一服，次以药敷箭头上。

玉真散 治破伤风，手足打扑损伤。

南星 防风（各等分）

上为末，生姜汁同酒调服一钱。伤处以此药敷之。牙关紧急，角弓反张，童便酒调服二钱。

风药一字散

苍术（四两） 川乌（二两） 草乌 白芷（各一两） 防风 川芎（各五钱） 天麻细辛（各二钱半） 全蝎（一钱）

上为极细末，金疮皮破血出，药到即止。以帛缚之。破伤风才发，用药一钱，热酒调服，被盖出汗即愈，如无汗亦效，未效再一服。头风，茶调服。偏头风，口含水搐鼻。伤风热，茶调一服，出汗安。恶疮无时不愈，口含水洗疮拭干擦之立效。蛇伤、犬咬、蝎螫，口含盐水洗之，敷上效。杖疮有血，干敷之。

夺命丹 治破伤风，角弓反张，搐搦，牙紧急，不省人事。

川乌 草乌 天麻（各半两） 雄黄

上为末，每服五分，用连须葱二茎，水一盏煎三五沸，去葱入温酒服。如重车行五里，煎葱汤，米粥热服。有汗出，觉身体微麻为妙。不愈，再服《宝鉴》方，酒糊丸，梧桐子大，每服十五丸。

如圣散 治破伤风，止血定痛。

苍术（三两） 川乌头（炮，去皮脐） 草乌头（炮。各一两） 蝎梢（微炒，二钱半） 天麻 细辛 川芎 两头尖（炮去皮） 白芷（各七钱） 防风（一两） 雄黄（二钱半） 乳香（二钱，炙）

上为细末，每服一钱，不拘时酒调服。

独圣散 治破伤风五七日未愈，已至角弓反张，牙关紧急立效。

蝉蜕（净，五钱）

上为末，用好酒一盏，煎滚服之立苏。

金枣儿治一切破伤风，诸风等证。

白术（一两半） 苍术（六两） 麻黄（二两） 两头尖 全蝎（去毒） 川乌（各二两） 川芎 细辛 防风 白芷 天麻（各二两五钱） 雄黄（五钱） 辰砂（二钱）

上为细末，糯米糊丸，如小枣儿大，金箔为衣。每服一枚或半枚，量病患轻重，用酒磨用，或茶汤、姜汤任服之。专治一切恶疮，无名肿毒，风癣疥癞，及妇人吹乳，疯狗咬伤诸风。皆用新汲水磨汁一盏，涂疮上，一半服之。牙痛先用浆水漱口，次用豌豆大一粒，咬定痛处，立止。

白术汤 治破伤风大汗不止，筋挛搐搦。

白术 葛根 升麻 黄芩（各钱半） 芍药（二钱） 甘草（一钱）

上水煎服无时。

蜈蚣 全蝎散 治破伤风搐搦。

蜈蚣（一条，炙去毒） 全蝎（一对，炒去毒）

上为细末，如发时，用一字或二字，擦牙缝或吹鼻中。

□

（《拔萃》）羌活 防风汤 治破伤风，邪初在表。

羌活 防风 川芎 本 当归 芍药 地榆 细辛 甘草（等分）

水盏半，煎八分服，大便秘，加大豆三钱。

防风汤 治破伤风未传入里，急宜服此。

防风 羌活 独活 川芎

上水煎，调蜈蚣散服，大效。

蜈蚣散

蜈蚣（一条，炙去毒） 鱼螵（三钱，炒）

上为细末，每服五分，防风汤调下。如解表不已，转觉入里。

白术 防风汤 服前药过多，汗出不止。

白术 防风 黄 （各二钱）

上水二盏煎八分，不拘时服。破伤风大府秘，小水赤，自汗，故知无寒也。宜速下之，先用芎黄汤二服，次用大芎黄汤下之。

□

（《拔萃》）芎黄汤

川芎（一钱） 黄芩（三钱） 甘草（五分）

上水盏半煎七分，服二剂，即服下药。

大芎黄汤

川芎 黄芩（各二钱） 羌活（一钱） 大黄（三钱）

上水煎服，以利为度。

江螵丸 治破伤风发搐，脏腑秘涩。

江螵（锉炒） 野鸽粪（炒，即左盘龙） 白僵蚕（各五钱） 雄黄（一两） 蜈蚣（二条） 天麻（一两）

上为末，分作三份。以一份用烧饭丸，梧桐子大，朱砂为衣。以一份加巴豆霜二钱，亦以朱砂为衣，各包为记。每服前朱丸三十粒加巴豆丸一粒。第二次服加二粒，加至利为度，口服前朱丸。

左龙丸 治直视在里者。

左盘龙 白江螵 白僵蚕（各五钱） 雄黄（一钱）

上为细末，蒸饼为丸，梧桐子大。每服十五丸，温酒下。如里证不已，当于左盘龙丸中入巴豆霜半钱，如江螵丸三分制法，加一粒服。

□

羌活汤 治破伤风在半表半里。

羌活 防风 麻黄 细辛 川芎 枳壳 石膏 蔓荆子 黄芩 甘草 前胡 白芷 薄荷 菊花 白茯苓（各等分）

上水二盏，姜五片，煎八分服。

地榆 防风散 治前证。头有微汗，身无汗，不可发表者。

地榆 防风 地丁草 马齿苋（等分）

上为细末，每服三钱，米汤调下。

防风通圣散（方见风门） 倍加荆芥穗、大黄煎，调全蝎、僵蚕末服之。

□

当归 地黄汤 治前证日久人虚，宜养血。

当归 川芎 芍药 地黄 防风 白芷 本 细辛（等分）

上水煎服。

□

一方∶用蜈蚣一条为末，擦牙，吐出涎立瘥。

一方∶治破伤血，身肿，牙关不开。用白僵蚕直者，炒为末，以姜汁调五分灌之。又以姜汁多调，以鸡翎扫于疮口上，勿令干。

一方∶用草乌为末，每服二字，酒调汗出为度。

一方∶治破伤风歌曰∶半两当归蝎二钱，合来捶碎酒同煎。直须软烂和渣嚼，一切伤疮保万全。

蝎梢散∶蝎梢七个为细末，热酒调服。

又方∶治破伤风歌曰∶鱼胶能治破伤风，先煎一钱疮口封。余别烧灰调酒服，麝香少许立成功。

《经验方》∶黑豆一撮，炒熟。煮酒三、四杯，三五沸，调朱砂末一字服。

又方∶治破伤风欲死，用川乌、半夏、南星，皆生用。天麻等分为末，每服一钱。黑豆淋酒服，次用酒二杯投之。

上一页：脉候
下一页：病机


病机 《古今医统大全》

病机

经曰∶风气与太阳俱入，行诸脉俞，散于分肉之间，与卫气相干，其道不利，故使肌肉 而有疡。卫气有所凝而不行，故其肉不仁也。厉者，有荣卫热 ，其气不清，故使鼻柱坏而色败，皮肤疡溃。风寒客于脉而不去，名曰厉风。

□

厉风证则今之所谓大风，又谓之癞风，实受天地间杀物之风。古人谓之厉者，以其酷烈暴悍可畏矣。

□

《三因》经所载，即风论所谓恶疾是也。虽名曰风，未必皆因风。大率多嗜欲劳动，气血郁热，或发汗泄，不避风邪冷湿，使淫气与卫气相干，致肌肉皮肤疡溃，鼻梁崩塌，《千金》所谓自作不仁，极猥之业，虽有悔言，而无悔心，良得其情。然亦有传染者。原其所因，有不涉内外，亦有传染而成者。治之须推其所因，凡因风寒湿热兼劳役饮食，与夫传染迥燃不同。若例作厉风治之则误矣。

传染之因，亦惟内热积毒者受之，所谓燥以逢火则先焚矣，亦不可不谓之风也。

□

厉风有五种。黄风生黄虫，青风生青虫，赤风生赤虫，白风生白虫，黑风生黑虫，惟黑虫不可治。其虫在于病躯，去来无数，甚入骨髓。食人肝则眉脱，食人肺则鼻柱崩，食人脾则语音变散，食人肾则耳鸣如雷，若食其心，则诸痛疮疡，心实司之，心受触则死矣。

□

然此病非止肺脏有之，以其病发于鼻，俗呼为肺风也。鼻肿准赤，胀大而成疮，乃血随气化也。气既不施，则血为之聚。血既聚，则肉坏烂而生虫也。虫者，厥阴主之。厥阴为风木，主生五虫。盖三焦相火热甚，而制金，金衰则木邪胜，侮金宜宣泄火邪利气之剂，虫自不生也。故此病为血热明矣。初作当疏泄，煎《局方》升麻汤，下钱氏泻青丸。余病各随经治。

□

此证须分上下，看其斑疹疙瘩与疮。上先见者，上体多者，在上也；下先见者，下体多者，在下也；上下同得者，在上复在下也。虽有上下道路之殊，然不外乎阳明一经。阳明胃与大肠之经，无物不受。此风之入人也，气受之，则在上多；血受之，则在下多；气血俱受者，甚重。自非医者神手，病者铁心，罕有免者夫。或从上，或从下，以渐而来者，皆可治。病患见其病势之缓，多忽之，失于早治，及至势极，鲜能为矣，良可叹哉！

上一页：药方
下一页：治法


治法 《古今医统大全》

治法

戴人张子和云∶《内经》论癞风，针二百日，眉毛再生，针同发汗也。但无药者用针，一汗可抵千针。故高供奉尝采萍治瘫痪风出汗。张主簿病瘫十余年。戴人曰∶足有汗者可治之，当发汗。其汗出当臭，其涎当腥。乃置燠室中以三圣散吐之。汗出周身如卧水中，其汗果臭，其痰皆腥如鱼涎，足心微有汗，次以舟车丸、浚川散下五七行，如此数次乃瘳。

患人身上痒甚，盖为风邪，气郁血不荣。服宜四物汤加黄芩、白芷，调浮萍末服，发汗而愈。

□

经曰∶汗之则疮已。况癞之为风，尤疮之最恶者，故曰厉风。诸疮热入，热则生风，又况厉风，尤染肃杀之风而成者。若非汗法，何以去其厉风？所以汗之一法，治厉之最要者。

其余诸方次第用之可也。

□

《内经》曰∶大风骨节重，须眉堕，名曰厉风。刺肌肉为故，汗出百日，主泄卫气之怫热。刺骨髓，汗出百日，泄荣卫之怫热。凡二百日须眉生而止针。怫热屏退，阴阳气内复，故多汗出，须眉生也。《灵枢》云∶厉风者，素剌其肿上，已刺，以锐针针其处，按出其恶气，肿尽乃止。常食方食，勿食他食，以犯其病。

一人病风，面黑爬痒不已。眉毛脱落，刺其面，大出血如墨，刺三次，血变红色。每刺，自额至颐，排针上下。隔日一刺，至十余日已。

凡病在上者，以醉仙散取臭涎、恶血，于齿缝中出。在下者，以通天再造散取恶物陈虫，于谷道中出。

凡大风初起，头面搔痒，便有红紫疹块起者，即可服防风通圣散，加苦参、天麻、蝉蜕数十帖，外用七珍汤洗浴，发汗则易愈。恶忌五辛荤腥浓味。半年必不再作。

□

先服桦皮散自少至多，服五、七日，灸承浆穴七壮。灸疮愈后，再灸之。凡三灸之后，服二圣散，泄热，祛血中之风邪。时更以升麻汤送下泻青丸为佳。尚年深日久，即以愈风丹、换骨散等方，详而用之。

□

人有斯疾，大率热邪，皆其嗜欲不谨所致。患斯疾者，当断戒荤腥盐酱，一切浓味。只宜清心寡欲，绝色忘虑，幽隐甘泉，屏弃世务。早早救疗，庶几可活。稍不守禁，每见愈而复作，一致危亡，莫能再救。孙真人云∶尝治数百人，终无一人免于死者，盖无一人能守禁忌故耳。唯一妇人病愈，外又服加减四物汤百余剂，半年之上，方得月经行，十分安愈。

丹溪治五人中间，亦唯一妇人得免死而全愈。以其贫甚且寡，无物可吃也。余三四人越二、三年皆复作而死。

上一页：病机
下一页：脉候


脉候 《古今医统大全》

脉候

仲景曰∶肺浮而大，浮为风虚，大为气强。风气相搏，必成隐疹，身体痒者，名泄风，久久而为痂癞。

上一页：治法
下一页：药方


药方 《古今医统大全》

药方

（《局方》）桦皮散 治肺脏风毒，遍身疮疥、隐疹搔痒，又治面上风刺、粉刺。

桦皮（四两，烧灰） 杏仁（二两，去皮尖，用水一碗于银铫内烹之，候水减半，取起放冷干用） 枳壳（四两，去穣用火烧存性，取出于湿纸上。令冷用） 荆芥穗（二两） 甘草（炙，半两）

右除杏仁外，余药为末。将杏仁另研细，次入诸药细合匀，瓷器内收之。每服二钱，食后温酒调下。

胡麻散 治风气挟热，瘾疹搔痒。

胡麻子（十二两） 苦参 荆芥穗 何首乌（各八两） 威灵仙 防风 石菖蒲 牛蒡子（炒） 菊花 蔓荆子 白蒺藜（炒，去刺） 甘草（炙。各六两）

上为末，每服二钱，食后薄荷汤服，茶清亦可。

升麻汤 治诸风热癞，肌肉极热，体上如鼠走，口反绽，皮色皆变。

升麻 茯神 人参 防风 犀角（镑） 羚羊角（镑） 羌活（各一钱） 肉桂（五分）

上水二盏、姜三片，入竹沥少许，煎八分，不拘时服。

加减大造苦参丸 治大风诸风，紫白癜风。

苦参（一斤） 防风 荆芥 苍耳子 胡麻子（半生半熟用） 皂角刺（各十两）蔓荆子 牛蒡子（炒） 黄荆子 枸杞子 何首乌 生地黄（一两） 蛇床子（各三两）香白芷（两半） 薄荷（一两）

上为细末，用大皂角捣烂熬膏，入前药匀丸，如梧桐子大。每服五十丸，茶酒任下。

白花蛇膏 治诸风癞疾，遍身生疮。

白花蛇肉（四两，酒浸） 天麻（七钱） 荆芥 薄荷叶（各三钱）

上为细末，好酒二升，蜜四两，银石器内熬成膏。每服一酒杯，温服，日三次，煎饼，压下，于暖处发汗效。

换肌散 治大风，年久不愈。眉毛脱落，鼻梁崩坏，额颅肿破，服此不逾月取效。

白花蛇 乌蛇（各一两，酒浸一宿） 地龙（去土，二两） 当归 细辛 白芷 天麻 蔓荆子 威灵仙 荆芥穗（各一两） 甘菊花 苦参 沙参 木贼 不灰木 石菖蒲 甘草（炙） 何首乌 赤芍药 沙苑 蒺藜 胡麻（炒黄） 天门冬 川芎 定风草（即草乌茎）苍术 草乌头 木鳖子（各二两）

上为极细末，每服五钱，食后酒调下，余饮数杯尤妙。

换骨丹 治大麻风。

九肋鳖甲（二两） 大蜈蚣（五钱）

上以盐泥固济候干，火 存性，二分为末。用巴豆五钱，去皮，顺手取胶枣七枚，去核入巴豆在胶枣中，火烧令焦，存巴豆五分性，将枣、巴豆研烂如泥，入前二味，研匀，醋糊丸绿豆大，每服七丸，虚人四五丸。温齑汁下，下利恶秽。未利，再加三丸，次服遇仙丹。

遇仙丹

人参 紫参（各一两） 苦参 白僵蚕（各二两）

上为细末，糊丸梧桐子大。每服三十丸，食前温盐汤送下。

直指方 治大风苦参（酒浸一宿） 皂角（一两） 龟板（一个、酥炙） 僵蚕（炒，一钱） 全蝎（去毒，一钱） 轻粉（三分） 鹅毛（一付、锅内炒化，放地下出火毒）

共为末，每服一钱，酒调下，早晚各一服。

皂角丸 治大风诸癞。

肥大皂角（二十条炙透，去皮弦）

上以皂角肉，用酒慢火煎得稠糊，滤去清，稠者候冷入香白糕，杵为丸梧桐子大。每服五十丸，半饥酒送下。

愈风丹 治大风。

肥皂角（一斤，去皮弦，切作四指许，用无灰酒浸一宿，洒出，用新汲水一碗，擦作浓汁，滤去渣，以砂锅慢火熬膏） 苦参（四两，为末） 乌梢蛇（二两）

上二味末，以皂角膏丸梧桐子大。每服七十丸，空心用防风通圣散汤送下。日二服，间日一浴，发汗重者一料，轻者半料而愈。

乌鸡丸 治大风。

乌梢蛇（三条洗刷净）

上以蛇煮熟，去骨取肉，焙干为细末。用蒸饼丸如米大，以喂乌鸡，待鸡食尽蛇肉后，却以鸡煮取肉，为末，或丸或散，酒服之。丸时仍要加蒸饼，每服五十丸。甚者不过五鸡而愈。

二圣散

皂角刺（三斤，炭火烧存性）

上为细末，每服二钱，大黄汤调下。

河间治法∶早服桦皮散，午服升麻汤下泻青丸。晚服二圣散。此数药皆是缓剂。疏泄脉中之风热也。

（《宝鉴》）醉仙散 治大风疾，遍身瘾疹，搔痒麻木。

胡麻子 牛蒡子 枸杞子 蔓荆子（各一两，炒） 白蒺藜 苦参 防风 天花粉（各五钱）

上为末，每十五钱入轻粉一钱，拌匀。每服一钱，茶清调下，晨、午、夕各一服。后五、七日先于牙缝内出臭黄涎、浑身疼痛，昏闷如醉，次后利下脓血恶气，病根乃除。丹溪方∶轻粉二钱，药八味各半两，前四味为粗末，炒紫色为度。量人大小、虚实与之。证候重而急者，须先与再造散下之。候补养得，还复与此药。服此药须断盐、醋、油、酱，诸般鱼肉、椒料、果实、煨烧 爆物，止可服淡粥、熟时菜，亦须淡食，茄亦不可食，惟诸般蛇肉以淡煮熟可食也。

大风丸 治疥癞。

大风子（一斤） 全蝎（两半） 蝉蜕（二钱半） 当归尾（五钱） 白僵蚕（二钱半） 苦参 防风 羌活（各二两） 独活 大黄 制芥 川芎（各一两） 乌蛇肉（二两）

上为细末，白米烂饭捣和丸，梧桐子大。每服五十丸，茶清下。

□

（子和）浮萍散 治风癣疥癞。

浮萍（四钱） 荆芥 川芎 甘草 麻黄（去节） 当归 赤芍药（各一钱）

上每帖水二盏、葱二茎、豆豉一撮，煎服无时，汗出为度。

神效第一方 治厉风恶疾，鼻梁崩塌，遍身溃烂。

桑枝灰一斗，热汤淋取汁，洗头面。次用大豆及绿豆浆添热水。三日一浴，一日一洗面。却用侧柏叶蒸曝干，白胶香各等分，为细末，滴水丸。不拘时温水送下五、七粒，一日三服。

八叶汤 淋洗大风癞，自愈。

桑叶 叶 生地黄叶 皂角叶 藕叶 苍耳叶 菖蒲叶 何首乌叶

上以八叶晒干，等分，烧存性，为细末。用洗手面身体，微汗为妙。

如圣散 治大风，洗澡。

苦参 玄参 紫参 沙参 陈皮 浓朴 蔓荆子 荆芥穗 麻黄 防风 白芷 威灵仙

上为末，每用三钱，桃柳枝各一握，水五升，煎汤，临睡时热浴。

直指方 治大风疮洗浴。

苦参 荆芥 防风 白芷 独活 羌活（各一两） 洛阳花（三两，用烧酒喷过一宿）？本（一两）

上作三次煎水洗，汗出。

（《秘方》）七珍汤 治大风。洗澡。

青蒿 蕲艾 忍冬藤 苍耳子 桑条 桃条 柳条（三味以石捶碎，同四药煎汤洗澡于密室出汗）

上煎水一桶，入炒盐半斤，间日一洗浴，密室中以簟席围之，洗出汗为妙，不过十次愈。

乌头汤 治大麻风癞，紫白癜风。

草乌头 麻黄根 地骨皮 朴硝（各一两）

上为粗末，用水一桶，椒一合、葱三十根、艾叶一两同煎数十沸，用醋一钟和匀。渣坐密室中围壅。自用手巾搭四肢，候汤可浴即浴。令汗透，面上如珠出，或坐或卧，片时汗干，方可着衣。避风五日再浴。如此三五次，每浴后更服换骨丹。

防风通圣散（治大风初作，方见风门。）

□

通天再造散 治大风内实热壅，用此攻之。

郁金（两半） 大黄（一两，炮） 皂角刺（一两，炒） 白丑（取头末，六钱半，生用）

上为细末，每服五钱。日未出，面东以无灰酒调下。尽量为度，晚利下黑头小虫。病轻者，只利如鱼肠臭秽之物。忌食荤腥浓味半年，如犯之再作不可救。此药三五次而愈。

（《本事》）神效追命散 治大风。

北大黄（七钱半） 川郁金（五钱） 大皂角刺（一两）

上为细末，每服二钱。用真大风子油同好酒临睡时温调服，隔二日再服，直候泻下无虫方瘥。

皂角散 治大风。

皂角刺（烧存性，二钱） 北大黄（一钱） 轻粉（五分）

上为末，空心酒调下，取出恶物，服药数日，齿血毒血甚臭。

解毒丸 治大风疾，内热积毒。

天花粉（三两） 大黄（三钱） 朴硝（二钱） 甘草（炒，五钱）

上为细末，面糊丸，如绿豆大。每服二十丸至三十丸，白汤下。

□

（易老）祛风丸 治癞风。经云∶脉风成疾、则癞也。

黄 枳壳 防风 枸杞子 芍药 甘草 地骨皮 生地黄 熟地黄（等分）

上为末，木臼杵为细末。炼蜜丸，梧桐子大，白汤下五十丸。

（东坡）四神丹 医未有传。此四味者，久服可愈大风。

羌活 玄参 当归 生地黄或煎或丸，俱可服。

□

明硫黄酒 杀癞风诸虫。

明硫黄（乳钵研极细）

上入酒调，空心饮清汁，明日添硫黄，再研入酒如前，或添好大风子油更妙。

黑虎丹 治大风诸癞，恶疮内蚀，形骸变坏。

天灵盖（三两） 干虾蟆（二个，烧存性、去头足） 人中白 桃仁（泡，去皮尖，各二两） 麝香（五分） 穿山甲（炒） 老皂角刺（烧存性，各半两） 轻粉（二钱）

上为末，炼蜜丸，梧桐子大。每服三十丸，月首五更米饮连日服，取虫尽即愈。杀痨虫通用。

乌蛇丸 治癞风杀虫。

乌蛇肉（酒浸，焙干） 蜂房（炙，各一两） 桃仁（炮去皮尖晒干） 白蒺藜（炒去刺） 皂角刺（炒） 贯众（各七钱） 胡麻子（四两） 雄黄 苦参（各七钱） 芜夷（五钱） 独活（七钱） 槟榔 硫黄（各五钱） 朱砂 雷丸（五钱） 干虾蟆（一个，去头足，炙）

上为细末，以长皂角十条，水三升煎成膏和药末，丸梧桐子大。每服三十丸，空心温酒送下。

雷丸散取大风虫。

雷丸 阿魏 贯众末（各二钱） 麝香（五分） 水银 硫黄 雄黄（各二钱半，用乳钵研入醋少许，令水银尽为度）

上为细末，每服一钱，天明温酒送下。

敷药方

蛇床子根（烧灰存佳） 雄黄 硫黄 白矾 草乌（等分）

上为末，用香油或蜜调敷患处。

□

《图经》方∶治疮疹最多用，亦可治癞风。其法用苦参五斤，切，以好酒三斗，量二十日。每饮一合，日服不绝，若觉痹即瘥。

一方∶治大风，令眉毛再生。用侧柏叶九蒸九晒，罗为末，炼蜜丸梧桐子大。每服三十丸，白滚汤送下。日二服，夜一服。

一方∶治风癞引胁牵痛，发作即吐，耳如蝉鸣。用天门冬捣如末。每服三钱，酒调食远服。若人久服，亦能长生。

上一页：脉候
下一页：〔附〕癜风证


〔附〕癜风证 《古今医统大全》

〔附〕癜风证

白癜风者，面皮、颈项、身体、皮肤色变为白，与肉色不同，亦不痒痛，谓之曰白癜。此亦风邪搏于皮肤之间，气血不和所生也。紫癜风者，多在四肢或身上，或紫疙瘩如赤豆疔状是也。此为风热壅结而然。治法，赤白癜风并同一方也。

追风散 治赤白癜风。

苍术（米泔水浸，焙干） 苦参 何首乌 荆芥穗（各等分）

上为末，将皂角三斤去皮，于瓷器内熬膏，和丸如梧桐子大。或服五、六十丸，空心好酒送下。

加减大造苦参丸（方见厉风门。）

胡麻散（方见风疹门。）

二方俱治癜风效。

乌蛇浸酒方 治紫白癜风。

乌蛇（六两，酒浸去皮骨，炙微黄） 防风 桂心（各二两） 白蒺藜（炒，杵去刺，二两） 牛膝 枳壳（麸炒） 天麻 羌活（各三两） 五加皮（二两） 熟地黄（四两）

上锉碎，以生绢袋盛药，以无灰酒二斗于瓷瓮中浸，密封七日后开。每日二度温饮一小盏。忌鱼鸡猪鹅煎炒物。

四神散 治紫白癜风。

雄黄 硫黄 雌黄 白矾

上各等分，研为细末。每用时洗浴，令遍身出汗，次以生姜蘸药擦患处。良久以热汤洗之。当日色淡，五日除根。

苍耳丸 治诸风瘾疹紫白癜风。

五月五日采取苍耳子叶，洗净晒干为末，炼蜜丸，梧桐子大。每服十丸，日三服。若身体有风处，或如麻豆粒，此为风毒出也，可用针刺，黄水出尽乃愈。

草灵丹 治一切风疮及瘾疹、痛风、风痹。

采紫背浮萍，摊于竹筛内，下着水，晒干，为细末，炼蜜丸，如弹子大。每服一九，用黑兄淋酒化下。治脚打扑浑身麻痹。

七珍汤 治癜风。（方见厉风门。）

诸风应效酒 治紫白诸风。（方见历节风门。）

八白丸 治一切黑白斑点，诸般疮疹，令人面色好。

白芷 白芨 白蔹 白附子 白僵蚕 白蒺藜 白丁香 白薇 草乌 杏仁（泡去皮尖）

甘松 本 山楂 豆粉鹰条 猪牙皂角（各一两） 儿茶（三钱） 轻粉（三钱） 樟脑（五钱） 密陀僧（五钱） 猪胰（三两、去膜） 肥皂（水煮干，去里外筋皮）

上为末，先将肥皂捣烂，用鸡蛋清、猪胰炼蜜调和，然后下末药和捣丸，如弹子大。

日三次洗擦之。

上一页：药方
下一页：易简方


易简方 《古今医统大全》

易简方

一方∶以硫黄为极细末，用鸡蛋清一枚，调匀。生布一块钉板上，以药涂上，自不缩，反复刷药，晒干收起。凡动作出汗、用布擦患处。

歌曰∶紫癜白癜一般风，附子 硫黄最有功。姜汁调匀茄蒂擦，若经三度永无踪。

又曰∶紫癜白癜两般风，水银轻粉最成功。捣取生姜自然汁，只当一擦便无踪。

又方∶治紫白癜、汗斑等风。

雄黄 硫黄 黄丹 密陀僧 南星（各等分）

上为末，先用姜擦患处，次用姜蘸末药，擦后渐黑，次日再擦，黑散则无事矣。

上一页：〔附〕癜风证
下一页：病机


病机 《古今医统大全》

病机

《灵枢》云∶暴挛痫眩，足不任身，取天柱。（天柱穴在足太阳经。）又云∶癫痫螈，不知所苦，两跷之下，男阳女阴。（洁古云∶昼发灸阳跷，夜发灸阴跷，各二七壮。阳跷起于跟中，循外踝上行入风池，申脉穴也。阴跷起于跟中，循内踝上行至咽喉，交贯冲脉，照海穴也。）

□

按《内经》言癫而不言痫，古方以癫痫并言，误也。或言风癫，或言风痫，或言癫狂，所指不一。盖痫证归于五脏，癫病属之于心，故今以风痫另立一门，癫狂又别合一门也。

□

痫病与 病略相类，而实不同。其病发身软时醒者，谓之痫也，身强直，反张如弓，不时醒者，谓之 也。

痫病随其痰之潮作，故有时而醒； 病比痫为甚，而有挟虚者，故因其昏冒而遂至亡者多矣。

□

《三因》云∶癫痫病，皆由惊动，使脏气不平，郁而生涎，闭塞诸经，厥而乃成。或在胎中受惊，或感风寒暑湿。或饮食不节，逆于脏腑而成。或忤气得之外，惊恐得之内，饮食属不内外。三因不同，忤气则一。

□

《千金方》云∶水儿痫疾有三，曰风痫、惊痫、食痫。盖风痫缘衣暖汗出，风因入也。

初时先屈指如数，乃作痫也。惊痫起于惊怖大啼，乃作痫也。食痫先不哺乳，吐而变热，后发痫也。然风痫、惊痫，时时有之，千个之中，未有一二。凡是先寒后热者，皆食痫也。惊痫皆按图灸之，风痫当与猪心汤，食痫当下乃愈，紫霜丸之属是也。

□

《别录》有五痫之证。一曰马痫，作马嘶鸣，以马属午，手少阴君火主之，故其病生于心。二曰羊痫，作羊叫声，以羊属未，足太阴湿土主之，应乎脾。三曰鸡痫，作鸡叫声，以鸡属酉，足阳明燥金主之，应乎胃。四曰猪痫，作猪叫声，以猪属亥，厥阴心包主之，应乎右肾。五曰牛痫，作牛吼声，以牛属丑，手太阴湿土主之，应乎肺。此五痫应乎五畜，五畜应乎五脏也。发则旋晕颠倒，口眼相引，目睛上视，手足搐搦，背脊强直，食顷乃苏。各随所感，施以治法。凡五痫证，重者多死，病作后甚者，亦多死。惟轻者，用五色丸主之。

□

《千金方》云∶病先身热掣 ，惊啼叫唤，后后发痫，脉浮者，为阳痫，病在六腑，外在肌肉，犹易治也。病先身冷，不惊掣，不啼呼，而发病时脉沉者，为阴痫，病在五脏，内在骨髓，为难治也。

□

《原病武》云∶风痫之发作者，由热甚而生风痰，而风燥为其兼化，涎溢胸膈而气瘀，昏冒僵仆也。

上一页：易简方
下一页：治法


治法 《古今医统大全》

治法

子和云∶夫痫病不至于目瞪如愚者，用三圣投之。更用火盆于暖室中，令汗吐下三法并行。次服通圣散，百日则愈矣。至于目瞪愚者不可治。经曰∶神不得守，谓神乱也。

□

大凡痫病，多是肝经风火之胜，痰郁膈间，故先吐之、汗之，次服泻青丸下之，再次服东垣安神丸、守真龙荟丸之类，不独防风通圣散、泻青丸而已。

□

《难知》云∶治洪长伏三脉，风痫惊痫发狂，恶人与火，灸第三、第九椎，服《局方》妙香丸，以针投眼子透，冷水内浸少时服之，如本方法。治弦细缓三脉，诸痫似狂，服李和南五生丸。

痫证多本风热，而谓有阴阳寒热之殊，盖由病之远近，故有虚实寒热之分。病之近者，可以凉剂，吐利之治也；病之久者，先是凉药之过，不免有虚实寒者，当审之。

而可以施温平补胃之剂。而去病之根端，不外吐痰之大法耳。

□

大率行痰为主，用芩、连、南星、半夏、栝蒌，寻火寻痰，分多分少治之，无不愈者。分痰与热，有热，以凉剂清其心；有痰必用吐法，吐后平肝，用青黛、柴胡、川芎之类，龙荟丸并宜治之。

上一页：病机
下一页：脉候


脉候 《古今医统大全》

脉候

浮者为阳痫，在六腑；沉者为阴痫，在五脏。微细为虚，其治多难；滑大者为实，其治易。

上一页：治法
下一页：药方


药方 《古今医统大全》

药方

（杨氏）五痫神应丹 治痫证发作，不问新久，并宜治之。

南星 半夏（各炮，二两） 乌蛇肉（一两，酒浸一宿，去皮骨，焙干用） 蜈蚣（半条，炙，去头足） 全蝎（二钱，炒，去足） 生白矾（二两） 白僵蚕（半两，炒，去丝）朱砂 雄黄（各另研，一钱） 麝香（五分，另研） 白附子（半两，炒） 皂角（四钱，捶碎，水半升浸汁，与白矾一同熬干研）

上为末，姜汁煮糊丸，梧桐子大。每服三十丸，姜汤下。

龙脑安神丸 治男子、妇人五痫，无问远近，发作无时。

茯神 人参 地骨皮 麦门冬（去心） 甘草（各二两） 桑白皮 犀角末（各一两）马牙硝（二钱，另研） 龙脑 牛黄 朱砂（各一钱） 麝香（五分）

上为末，炼蜜丸，弹子大，金箔三十五片为衣。冬月温水化下，夏月凉水化下。大人日进二服，小儿一丸，作二服，亦治虚痨发热。

续命汤 治痫作顿闷无知，口出涎，四肢反张，目上视，口噤不言。

竹沥（一升二合） 生地黄汁 防己 附子（各一两） 防风 升麻（各二两） 龙齿（三钱） 生姜（二两） 石膏 官桂（各五钱）

上十味，水一斗煮至三升。分二服，有气加紫苏、陈皮。

参苏丸 治痫病大有神效。

人参 蛤粉 朱砂（各等分）

上为末，将猪心血为丸，梧桐子大。每服三十丸，金银汤下。

（《宝鉴》）琥珀寿星丸

天南星（一斤，地下挖坑，用火 烧，坑红出炭火净，入好酒一升，泼入火坑中，乘热放南星于内，盖穴，以泥土壅之，勿令通气，一宿取出南星焙干为末）琥珀（二两） 朱砂（一两，以半为衣）

上为末，猪心血、姜汁糊丸，绿豆大。每服五十丸，参汤送下，日三服。

（钱氏）五色丸 治五痫神效。

朱砂（五钱，研） 水银（一钱） 雄黄（七钱） 珍珠末（一两） 黑铅（二两）

上为极细末，炼蜜丸，麻子大。每服三四十丸，薄荷汤送下。

（《三因》）六珍丹 治风痫欲死，或作五畜声，掣 吐沫，久而方苏。

丹砂（五钱） 水银（三钱） 黑铅（一两，炒末） 雄黄 雌黄 珍珠（各二钱。无孔者）

上各研极细末，和匀，面糊丸，绿豆大。每服三五丸，姜枣汤送下。须捣二万杵方可丸。

归神丹 治五痫诸风痰壅，惊悸神不守舍。

人参 当归 白茯苓 酸枣仁（各二两） 朱砂（大块的） 琥珀 远志（姜制）龙齿（各一两） 金箔 银箔（各二十片）

上为末，酒糊丸，梧桐子大。每服三十丸，麦门冬汤下。

郁金丹 治五痫。

川芎 防己 郁金 猪牙皂角 明矾（各一两） 蜈蚣（二条，炙去头足）

上为末，蒸饼丸，梧桐子大。每服十五丸，空心茶下。

神应丹 治诸痫证。

辰砂（不拘多少，研末，以猪心血和之，外以蒸饼裹之，再蒸熟，取出就丸如梧桐子大。临卧时人参汤送下一丸）

（季氏）五生丸 治风痫，脉弦细而缓者。

南星 半夏 川乌 白附子 大豆（去皮。各一两）

上为末，滴水丸。每服三、五丸至七丸，姜汤下。

朱砂滚涎丸 治五痫。

朱砂 明矾 赤石脂 硝石（各等分）

上为细末、研蒜汁为丸，如绿豆大。每服三十丸，食后荆芥汤下。

祛痰丸 治诸痫风证。

防风 天麻 白僵蚕 白附子（炮。各一两） 全蝎（炒，去足） 木香（五钱）朱砂 猪牙皂角（一两，炒） 白矾（五钱） 半夏（汤泡七次，研为末，称六两作二份，一份生姜汁作面、一份皂角洗浆作面） 南星（三两，一半水泡，白矾浸一半，皂角浆浸一宿）

上为末，姜汁糊丸，梧桐子大。每服七十丸，食远姜汤下。

（东垣）安神丸

黄连（一钱五分，酒洗） 朱砂（飞） 生地黄（酒浸） 当归身（酒洗） 甘草（炙，五分）

上除朱砂水飞外，四味为末，汤化蒸饼丸，如黍米大。每服十五丸，津下，食后或临卧各一服。

宁神丹 治痫证，清热养血，不时潮作者，可服之。

天麻 人参 陈皮 白术 茯神 荆芥穗 僵蚕（炒） 当归身 独活 远志（去心） 犀角（镑） 麦门冬（去心） 辰砂（各五钱，另研） 南星 半夏（炮七次） 石膏（各一两） 甘草（炙） 川芎 郁金 白附子 生地黄 黄连（各五钱） 牛黄 珍珠（各三钱） 酸枣仁（炒，五钱）

上为末，酒糊丸，金箔衣。每服五十丸，空心白汤下。

□

胜金丸 治风痫，不时旋晕，忽然卒倒，潮搐吐沫，不省人事。

南星 僵蚕 细辛 乌蛇（生用） 川乌（生） 皂角（炙黄） 白矾 桔梗 川芎 草乌 何首乌 荆芥穗 威灵仙（各一两）

上为末，酒糊丸，绿豆大。每服十五丸，温酒下。

（《元戎》）小灵宝丹

附子（炮，一个） 天麻 全蝎 白僵蚕（炒） 南星（炮） 藿香叶 白附子（麸包煨，各五钱）

上为末，酒糊丸，小豆大。每服十五丸，温酒下。

□

虎睛丸 治痫痰发无时，恍惚搐搦。

虎睛（一对，炙） 犀角（镑） 大黄（各一两） 栀子仁（炒） 远志（各半两）

上为末，炼蜜丸，绿豆大。食后酒下二十丸。

控涎散 治诸痫，久不愈，顽涎聚结，发作无时。

川乌（生） 半夏 僵蚕（锉，姜汁浸。各五钱） 全蝎（七枚） 铁粉（三钱） 甘遂（三钱半）

上为细末，姜汁糊丸，绿豆大，朱砂为衣。每服十五丸，食后姜汤下。忌甘草。

（《拔萃》）妙香丸 治五痫时热，积热风痰，及小儿一切惊热病。

辰砂（四两半） 龙脑 麝香（各三钱） 牛黄（二钱） 金箔（四十五片） 巴豆（一百五十粒，去油）

上合研匀，炼蜜去蜡净，又入白砂蜜五七钱，同炼匀为丸，每两作三十九。米饮调下一丸。

泻青丸（方见火门）。专治痫风惊搐。

滚痰丸（方见痰门）。治痫下痰。

（《三因》）控涎丹（方见痰门）。治五痫痰饮，秘积而作。

钱氏白饼子（方见痰饮门）。治同上。

当归龙荟丸、龙胆汤（二方并见火门）。并治邪自肝经风火为患。

□

（《仲景》）瓜蒂散专治五痫风痰有效。稀涎散（二方见中风门。）

（子和）三圣散 治痫证痰壅中风等疾。

瓜蒂（炒微黄，研粗末） 防风（各一两） 藜芦（去苗，去心，二两）

上为粗末，每服五钱，以齑汤三茶盏，先用二盏煎三五沸，去齑汁，次入一盏煎三沸，却将原二盏同一处又煎三沸，去渣，澄清放温。徐徐服之，不必尽剂，以吐为度。

（《千金》）瓜蒂散

瓜蒂（炒黄、另研末） 赤小豆（各等分）

上为细末，和匀，每服一钱，用豆豉煎汤顿服。不吐再加，得吐乃止。投温齑汤亦可助吐，吐过后可饮凉水解。

碧霞丹 治五痫痰壅，牙关紧急、目睛上视，时作搐搦。

石绿（飞，七次，一两） 蝎梢（七枚） 附子尖（七个） 乌头尖（七个）

上为末，入石绿和匀糊丸，如芡实大。每服一丸，薄荷汤化下，便饮酒半盏，须臾吐出痰涎，后随证牙关紧者灌之。

（《元戎》）胜金丸 治五痫痰壅，非此不能除根。

薄荷叶 瓜蒂末（各四两） 藜芦末（五钱） 朱砂（三钱，另研） 猪牙皂角（一两）

上将牙皂捶碎，水半升，与薄荷叶一处，揉取汁熬成膏，将三味研细和匀，入膏子丸如龙眼大，朱砂为衣。温酒化下二丸，以吐为度。得吐而省人事者愈，不省人事者不可救。

□

逐痰丸∶ 天南星九蒸九晒，为末，姜汁糊丸，梧桐子大。每服二十丸，人参汤、麦冬汤任下。

一方∶治痫证不拘远近，皆可治。蓖麻子（一两） 黄连（一两），锉同入砂锅内，水一碗，煮二三两夜，水干添水，煮日足为度。只用蓖麻子仁，阴干不见日，用竹刀切，每粒切四段。每服五粒，作二十段。食后用荆芥汤吞下，日二服，终身勿食豆，若犯之则腹胀而死。

一方∶代赭石（一两） 明矾（二两）为末糊丸，梧桐子大。每服三十丸，水下。

古三痫丸∶ 荆芥（一两） 明矾（一两） 为末糊丸，黍米大。朱砂为衣，每服二十丸，姜汤送下。

上一页：脉候
下一页：灸法


灸法 《古今医统大全》

灸法

神庭（穴在鼻梁上，发际中，灸三壮。治风痫吐舌，角弓反张。） 少冲（穴在两手小指内 之侧，去爪甲一韭叶灸二壮。） 前顶（穴在囟会后一寸陷中，灸三壮。治小儿一切惊痫证。） 天井（二穴，在外肘大骨之后一寸两筋间陷中，屈肘得之。） 少海（二穴，在肘大骨外，肘端五分陷中，屈肘得之，灸五壮。） 长强（一穴，在脊骨端中，灸七壮，治诸惊痫。） 两手大姆指（缚紧用艾炷安甲肉四着处，灸三壮）

上一页：药方
下一页：病机


病机 《古今医统大全》

病机

黄帝问曰∶痹之安生？岐伯对曰∶风、寒、湿三气杂至，合而为痹也。其风胜者为行痹，寒气胜者为痛痹，湿气胜者为着痹。帝曰∶其有五者何也？岐伯曰∶以冬遇此者为骨痹，以春遇此者为筋痹，以夏遇此者为脉痹，以至阴（六月也。）遇此者为肌痹，以秋遇此者为皮痹。又曰∶血凝于肤者为痹。

《灵枢·周痹篇》曰∶周痹之在身，上下移徙随脉，左右相应，间不容空，愿闻此痛，在血脉之中邪？在分肉之间乎？何以致是？其痛之移也，间不及下针，其痛之时，不及定治，而痛已止。何道使然？岐伯曰∶此众痹也，非周痹也。凡众痹各在其处，更发更止，更居更起，以右应左，以左应右，非能周也，更发更休也。周痹者，在于血脉之中，随脉上下，不能左右，各当其所。风寒湿气客于外分肉之间，迫切而为沫，沫得寒则聚，聚则排分肉而分裂也、分裂则痛。此内不在脏，而外未发于皮，独居分肉之间，真气不能周，命曰周痹。

□

岐伯曰∶凡痹之客于五脏者皆有合。病久而不去者，内舍于其合也。故骨痹不已，复感于邪，内舍于肾；筋痹不已，复感于邪，内舍于肝；脉痹不已，复感于邪，内舍于心；肌痹不已，复感于邪，内舍于脾；皮痹不已，复感于邪，内舍于肺。

所谓邪者，皆风寒湿之三气也。重感于肺者，则皮无所知，烦满喘而呕。感于心者，则血脉不通，心下鼓，暴上气逆，喘，嗌干善噫；感于肝者，则筋挛，夜卧惊恐，饮多而小便数；感于肾者，则骨重不可举，善胀，尻以代踵，脊以代头；感于脾者，则四肢倦怠，发咳呕汁，上为大塞。

□

五痹之外有肠痹、胞痹、血痹、热痹证候之异。肠痹者，其病数饮，中气喘满，时作飧泄，小便不通；胞痹者，少腹膀胱按之内痛，若沃以汤，涩于小便；血痹者，邪入于阴血之分，其状体常如被风吹，骨弱劳瘦，汗出，卧则不时摇动；热痹者，盖脏腑积热，复遇风寒湿三气而客于经络，留而不行，阳遇其阴，故为热痹，翕然而闷也，肌肉极热，体上如鼠走之状，皮肤色变。

□

帝曰∶痹证或痛或不痛，或不仁，或寒或热，或燥或湿，其故何也？岐伯曰∶痛者，寒气多也，有寒故痛也。其不痛不仁者，病久入深，荣卫之行涩，经络时疏，故不痛。皮肤不营，故不仁。其寒者，阳气少，阴气多，与病相益，故寒也。热者，阳气多，阴气少，病气胜，阳遭阴，为痹热。多汗濡者，此逢湿甚也。阳气少，阴气胜，两气相感，故汗出而濡也。痹之为病，寒多则痛，风多则行，湿多则着。在骨则重而不举，在筋则屈而不伸，在肉则不仁，在脉则血凝而不流，在皮则寒。此五者则不痛也。凡痹逢寒则急，逢热则纵。

上一页：灸法
下一页：治法


治法 《古今医统大全》

治法

痹之为证，有筋挛不伸、肌肉不仁，与风证相似。故世俗多类于风痿痹之证混同通治，此千古之弊也。大抵固当分其所因。风则阳受之。痹为风寒湿所感，则阴受之，为病多重着沉痛。痿因血少气虚，火盛克金，肺叶燥枯，宗筋不润，肝木乘胜，脾土受伤，饮食少，四肢倦，为精血虚耗，故筋骨痿而不用。治宜润燥、养血、滋阴，非若痹之气血凝滞，留而不行，或痛而手足为之麻木不仁，治以行气胜湿为主。三证虽大略相似，而所以施治迥然不同。执事者其辨诸。

□

痹因虚而感风寒湿之邪气，有在肌肤血脉浅深之异。入腑者，多死。昔人经论虽详，而方未尽其变。今悉考证区别，具眼者识之。

上一页：病机
下一页：脉候


脉候 《古今医统大全》

脉候

《脉经》曰∶肺涩而紧者为痹痛。严氏曰∶其脉大而涩为痹，脉来急亦为痹。寸口关上脉紧宜针，引阳气，令脉和，紧去则愈。

上一页：治法
下一页：药方


药方 《古今医统大全》

药方

（《济生》）五痹汤 治风寒湿三气客留肌体，手足缓，麻痹不仁。

羌活 白术 防己 片姜黄（各一钱） 甘草（一钱）

水盏半，姜五片，煎八分，食前服。

（《济生》）蠲痹汤 治手足冷痹，腰痛沉重及身体烦痛，背项拘急。

当归（酒浸） 赤芍药 黄 片姜黄 羌活（各二钱） 甘草（五分）

上水盏半、姜五片、红枣一枚，煎八分，不拘时服。一方加防风。

三痹汤 治血气凝滞，手足拘挛，风痹等疾皆治。

人参 黄 当归 川芎 白芍药 生地黄 杜仲（姜汁炒） 川续断 防风 桂心 细辛 白茯苓 秦艽 川 牛膝 川独活 甘草（各等分）

上水三盏、生姜三片、枣一枚，煎五分，不拘时服。

活络丹 治风湿痹痛、诸药不效。

白术 当归 羌活 独活 川芎（各一钱） 甘草（五分）

水盏半，姜五片，煎七分服。

舒经汤 治气血凝滞，经络不行，臂痛不可忍。

羌活 白术 当归（各一钱） 片姜黄（二钱） 甘草 赤芍药（五分） 海桐皮（一钱）

上水煎服。

乌药顺气散（方见风门） 治五痹。

乳香定痛丸 治诸痹，风湿流注，骨节疼痛麻痹。

苍术（五两，米坩浸） 五灵脂（二两） 草乌（五两，去皮） 自然铜（二两，火醋淬） 乳香（两半） 没药 羌活 当归尾（各一两） 两头尖（去皮生用，五钱）

上为末，酒糊丸，小豆大。每服十五丸至二十丸，温酒下。

仙传史国公浸酒方 治诸风五痹，左瘫右痪，口眼 斜，四肢疼痛，七十二般风，二十四般气，其效不可尽述。

当归 虎胫骨（酥油炙） 川羌活 川萆 防风（各二两） 秦艽（四两） 鳖甲（一两，醋炙） 川牛膝（酒浸） 松节 晚蚕砂（炒。各二两） 枸杞子（五两） 干茄根（八两，饭上蒸熟） 苍耳子（四两，炒捶碎） 一方加白花蛇一条，一方加寻风藤二两。

上十四味用无灰酒一大坛，将绢袋盛药悬于酒内，密封固，候十四日后，开坛取酒。

取酒时不可面对坛口，恐药气冲人面目。每饮一盏，毋令药力断绝，饮尽病痊。将药渣晒为末，米糊丸，梧桐子大。每服八十丸，空心温酒下。忌食动风辛热之物。此药可以常服。

五加皮浸酒方 治一切风湿相搏，腰腿疼痛，并风痹，四肢挛急，皮肤搔痒，大补五劳七伤，和气生血，久服神效。

五加皮（五两） 南木香（二两）

上为粗末，用生绢袋盛之，以好酒一坛浸，用 裹封口，入锅内煮一时，取出浸二七日，开坛。空心临卧随意饮二杯。

黄 酒 治风湿痹。身体顽麻，皮肤搔痒，筋脉拘急，言语謇涩。

黄 防风 天麻 官桂 当归 白术 虎骨 云母粉 木香 仙灵皮 甘草（炙） 茵子叶 白芍药 川续断 萆 石斛（去根各一两）

上用绢袋盛，以好酒一升浸之，春五、夏二、秋七、冬十日。每服一盏，温暖服之，常令酒气相续为佳。

万病无忧酒除百病，理风湿，乌须发，健腰膝，快脾胃，进饮食，治伤损，补虚怯，消积滞，滋血养气，明目清心。

防风 白芷 五灵脂 川牛膝 台芎 荆芥穗 甘草 天台乌药 八角茴香 木瓜 地骨皮（各一两） 乳香 没药 南木香 羌活（各五钱） 赤芍药（二两） 五加皮（两半）故纸（炒） 自然铜（制） 威灵仙（各二两） 当归（二两） 紫荆皮 杜仲（制。各半两） 黑小豆（二两，炒，去皮）

上 咀，生绢袋盛之，以无灰酒一大坛，入药在内，密封坛口。春秋浸五日，夏三日，冬十日后开坛取酒，温饮之。或晨昏午后随量常饮不绝。去风活血和气，大有神效。

秘传药酒方 治男子妇人风湿相搏，腰膝痛，或因坐卧湿地，雨露所袭，遍身骨节痛，风湿香港脚，并皆治之。

麻黄 白芷 桔梗 芍药 当归 川芎 肉桂 半夏 防己 甘草（各一两） 陈皮浓朴 枳壳 乌药（各二两） 苍术 槟榔（两半） 川牛膝（二两） 川木瓜 独活（各两半） 杜仲（制，二两）

上锉粗末，以绢袋盛之，用无灰酒三斗浸于坛内，密封坛口，锅内重汤煮一时，然后取出，过三日开，取酒饮之，量饮，一日三次。渣晒干为末，酒糊丸，梧桐子大。每服七十丸，空心酒下。

□

神应丹 治风痹，四肢不举，手足麻木。

麻黄（去根节，二斤，用河水一斗熬膏用） 甘松 苍术 桑白皮 白芷 萍叶（七月半采） 苦参 川芎（各一两）

上末，以膏和，弹子大。临卧温酒化一丸，于暖室出汗。三日再汗。

通气防风汤 治诸痹，肩背痛，不可回顾，脊痛项强。

羌活 独活（各一钱） 防风 甘草（炙） 本（各五分） 川芎 蔓荆子（各一钱）

上水钟半煎七分，热服出汗。

薏苡仁汤 治手足流注，疼痛，麻木不仁，难以屈伸。

薏苡仁 当归 芍药 桂心 麻黄（各一钱） 甘草（五分） 苍术（米坩浸一宿炒，二钱）

上水二钟、姜五片，煎八分，食前服。有汗去麻黄。有热去桂。

如意通圣散 治风湿注痹走痛。

麻黄 防风 川芎（各一钱） 罂粟壳 当归 丁香 甘草（各五分）

水二盏煎八分，去渣，入乳没少许，再煎一沸，热服出汗。

茯苓汤 治风寒湿痹，留着不去，四肢麻痹，拘挛急痛。

赤茯苓 防己 川芎 桑白皮（各一钱） 官桂（五分） 芍药 麻黄（去根节，先煎掠去沫，方入众药） 当归 甘草（炙，八分）

水二钟、枣三枚，煎一钟。空心睡时各一服，食姜粥取汗出。

（《良方》）通痹散 治腰以下至足，风寒湿三气合而成痹，两足至膝冷如冰，不能自举，或因酒热立冷水中，久成此疾。

天麻 独活 当归 川芎 白术 本（等分）

上为细末，每服二钱，食前热酒调下。

（《灵枢》）熨汗法 治大人寒痹，刺而熨之，周痹、众痹，尤宜用此。

醇酒（二十斤） 蜀椒（一斤） 干姜（一斤） 桂心（一斤）

上三味咀片浸酒中，用绵絮一斤，白绵布四丈，并纳酒中，泥封坛口，勿泄气。将坛煨马粪火中五日，夜取出布絮晒干。复入酒中渍之，又晒又渍，酒尽为度。渣亦晒干，并絮填入布内，以布为夹复如小褥。复成，用桑炭火炙复，热裹刺痹处，令热入于病所。寒复炙之，热以熨之，三十遍而止。汗出以复拭身，亦三十遍而止。起步内中，勿出见风。每刺必熨，如此则痹痛愈矣。

熏蒸方 治肾气衰弱。脾肾肝三经受风寒湿，停于腿膝，使经络散而不行，变成脚痹，故疼痛。此药和荣卫，通经络，治痹证之法。

小椒（一撮） 葱（三大茎，细切） 盐（一把） 小麦麸（约四五升） 酒（一盏） 醋（不枸多少，拌和前件麸子至润为度）

上放铜器内，炒令极热，摊卧褥下，所患腿脚就于熏蒸上盖衣被，卧一时，要汗出为妙，勿见风。

桂枝五物汤

黄 桂枝 芍药（各二钱） 生姜（五片） 大枣（三枚）

上水二盏，煎服。

□

（治寒气胜者为痛痹）

芎附散 治五种痛痹，白腿臂间发作不定者。

小川芎 附子（泡去皮脐） 黄 防风 白术 当归（酒洗） 熟地黄 桂心 甘草（炙） 柴胡（各等分）

上水二盏、姜三片、枣一枚，煎八分，空心服。

（《三因》）附子汤 治骨节疼痛，皮肤不仁，肌肉重着，四肢纵缓，遍体酸疼。

附子（生，二钱） 官桂 人参 白芍药（各一钱） 白术 茯苓 甘草（炙。各八分）

上水二盏、姜三片，煎八分，食远温服。

十味锉散 治中风血弱，臂痛连及筋骨，举动难支。

附子（炮） 黄 当归 白芍药（各一钱） 川芎 防风 白术（各七钱） 茯苓 肉桂（五分） 熟地黄（酒洗焙干，二钱）

上水二盏，旧三片、枣二枚，食后临卧服。

续断丸

川续断 川萆 当归 川芎（各一两） 乳香 没药（各五钱） 天麻 附子（炮）防风（各一两）

上为末，炼蜜丸，小豆大。每服四十丸，温酒下。

神效左经丸 治诸风寒湿痹，麻木不仁，肢体手足疼痛，极效。

苍术（米泔浸，） 草乌（去皮） 葱白 干姜（各四两）

上四味捣烂，装入瓶内，按实，密封瓶口，安于暖处，三日取出，晒干入后药。

金毛狗脊（二两） 破故纸（酒浸焙干） 本 白芷 抚芎 小茴香（炒） 穿山甲（炮） 川牛膝（酒浸。各二两） 川乌（炮） 木瓜 白附子 虎胫骨（酥油炙） 乳香（炙） 没药（炙。各一两，另研）

上为末，酒打糊丸，小豆大。每服二三十丸，空心酒下。

乌头汤 治风寒湿痹，流注经络，筋脉拘挛，不能转侧，亦治香港脚。

乌头 附子 细辛 桂枝 秦艽 官桂 甘草 白芍药（各七分） 防风 干姜 当归 白茯苓 独活（各一钱）

上水盏半，枣二枚，煎八分，空心服。

凡中风及风痹等疾，皆积宿之久，非一日所能攻。可大剂，久而服之，取效，加以灸法，无不愈者。《唐书》载王太后中风，喑默不语，医者煎黄 汤数斛以熏之得瘥，皆此类也。今人服之五剂，便欲责效，可怪也。

乳香宣经丸 治风寒湿痹，四肢拘挛，筋骨疼痛，行步艰难。

乳香（另细研，八钱） 萆 （四两） 木香（八钱） 五灵脂（一两） 黑豆（三合，生用二两） 附子（制，八钱） 川楝子 小茴香（炒。各二两） 防风 草乌（炒） 黑牵牛（生） 威灵仙 乌药 陈皮（各四钱）

上为细末，酒糊丸，梧桐子大。空心温酒下三十丸，渐加五十丸。

乌头粥治风寒湿，麻木不仁。

乌头（不拘多少、生研为末）

上每用香熟白晚米二合，入药末四钱，同米以砂罐煮作稀粥、不可太稠。下生姜汁一匙，白蜜三匙，搅匀，空心温啜之为佳。如中湿多，更入薏苡仁末二钱。服此粥，大治手足四肢不随及肿痛不能举者，有此预防之。左氏云∶风淫四末，谓四肢为四末也。脾主四肢。

风邪客于肝则淫脾，脾为肝克，故病在四末。滋谷味引风湿之药径入脾经，以祛邪养正，故四肢得安。此剂极功，予常制此方，以授人服，良效。

□

茯苓汤 治肢体手足麻痹，多唾眩冒。

赤茯苓 半夏（制） 橘红（各一钱） 枳实（麸炒） 桔梗 甘草（各五分）

上水盏半，生姜七片，煎服。

芎活汤 治水饮停留高，注入经络，背痛皆因脾土有亏，平日多饮水浆不能传化所致。

川芎 独活 半夏 陈皮（去白） 茯苓 甘草（炙） 枳壳 白术（各一钱）

上水二盏、姜七片，煎八分，半饥温服。

茯苓丸 治痹痛，两臂不能举，左右时复转移，由伏痰饮在内，中脘停滞，脾气不行，上与气搏，四肢不用。

茯苓（二两） 半夏（四两） 枳壳（麸炒，一两） 风化朴硝（三钱）

上为末，姜汁糊丸梧桐子大。每服五十丸，姜汤下。

控涎丹 治人忽患胸背，手脚腰胯痛不可忍，连筋骨牵引钓痛，坐卧不宁，时时走易不定。意谓走注是风，用药、针、灸皆无效。又疑风毒欲结痈疽，乱以药敷，亦非也。

此乃是痰涎伏在胸膈上下，变为此疾。或令人头痛不可举，或神意昏倦多睡，或饮食无味，痰唾稠粘。夜卧喉中如锯声，口角流涎，手脚重，腿冷痹，气脉不通。误认为瘫痪。

亦非也。但以此药，不过数服，其病如失。

甘遂 大戟 白芥子

上等分为末，糊丸，食后临卧姜汤下五七丸或十丸，量人用。

□

防风汤 治血痹，皮肤不仁。

防风（一钱半） 独活 当归 川芎 秦艽 赤芍药 黄芩（各七分） 甘草（炙，五分） 细辛 杏仁（各一钱）

上水二盏、生姜五片，煎服。

萆 丸 治血痹手足 麻不仁，游走无定，风痹等症。

萆 （炙） 山芋 牛膝（酒洗） 山茱萸（去核） 熟地黄（焙） 泽泻（各一两） 狗脊（去毛） 地肤子（炒） 白术（各五钱） 干漆（炒烟尽） 天雄（炮去皮脐） 车前子 蛴螬（各三钱） 茵芋（去皮脐，一钱）

上除蛴螬生研外，捣为细末，和匀，炼蜜丸，梧桐子大。每服十丸至十五丸，空心温酒下。

黄？酒（一名小黄？酒） 治血及诸痹甚者，四肢不遂，风寒湿痹，举体肿满，疼痛不仁。兼治风虚痰癖，四肢偏枯，两脚软弱，手不能上头，或小肠缩痛，胁下挛急，心下有伏水，胁下有积饮，夜梦悲愁不乐，恍忽善忘。由风虚，五脏受邪，或久坐，腰痛耳聋，率起眼眩，头重，或举体肿痛，胸中痰满，心下寒疝及治妇人产后余疾并治。

黄 独活 防风 细辛 牛膝 川芎 附子（炮去皮脐） 甘草（炙） 川椒（去目并合口者，炒出汗。各三两） 川乌（炮去皮脐） 山茱萸肉 秦艽 干葛（各二两） 官桂（去粗皮） 当归（各二两半） 大黄（生锉） 白术 干姜（炮。各一两）

上 咀，以生绢袋盛之，清酒一斗浸，春秋五日，夏三日，冬十日。初服二合，日二次，夜一次。渐增以微醉为度。虚者加肉苁蓉二两。多忘加石斛、菖蒲、紫石英各一两，下痢加女蕤仁二两，心下多忘加人参、远志、茯苓二两。酒尽可更以酒二斗，重浸服之。渣晒干为末，酒调二钱。

□

导痹汤 治脉痹，血道壅塞。

半夏（炮） 官桂（各五分） 黄 白茯苓 当归 远志（去心） 龙齿 人参 甘草（炙。各七分） 茯神（去木） 枳实（麸炒） 桔梗（各五钱）

上水二盏，先煮粳米一合，将熟去米入药，生姜五片、枣二枚，煎一盏，不拘时温服。

人参丸 治脉痹，通行血脉。

人参 麦门冬（去心） 茯神（去木） 赤石脂 龙齿 石菖蒲 远志 黄 （各一两） 熟地黄（二两）

上为末，炼蜜和捣五百杵为丸，梧桐子大。每服三十丸，食远清米饮送下。

□

利膈散

人参 白术 陈皮 赤茯苓 前胡（各一钱） 干姜 桂心 诃子 甘草（各三分）

水二盏，姜五片，煎七分，频频服之效。

半夏汤 治胸痹，心下坚痞，痛连背脊，短气烦闷。

半夏（制） 栝蒌仁（各二钱） 薤白（切，二合）

上水二盏、姜五片，煎一盏。食前温服，每日二服。

豆蔻汤 治胸痹，心下坚痞。

白豆蔻仁（打碎） 官桂 木香 人参（各五分） 京三棱 陈皮 神曲 麦芽（各八分） 干姜（炮） 甘草（炙。各三分）

上水二盏，姜三片、盐少许，煎七分，食前温服。

枳实散 治胸痹，心下坚痞，胸背拘急，心腹不利。

枳实（麸炒） 赤芍药 陈皮（去白） 前胡（各一钱） 木香（五分，磨）

水盏半，姜三片煎，食前温服。

□

肾沥汤 治胞痹，小腹急痛，小便赤涩。

麦门冬 五加皮 犀角（镑。各一钱） 杜仲 桔梗 赤芍药 木通（各五分） 桑螵蛸

上水盏半，加入羊肾一只，去脂膜，切细竹沥少许，同煎一盏，去渣，空心顿服，日再服。一方有桑皮无螵蛸。

□

吴茱萸散 治肠痹，寒湿内搏，腹痛满，气急，大便飧泄。

吴茱萸（汤泡，焙干） 干姜（炮） 甘草（炙） 肉豆蔻（各五钱） 砂仁 神曲 白术（各一两） 浓朴（姜汁炒） 陈皮 良姜

上为末，每服一钱，食前米饮下。

□

羚羊角散 治筋痹，肢节束痛。

羚羊角 薄荷 附子 独活 白芍药 防风 川芎（各等分）

上水盖半，姜三片，煎七分服。

舒筋丸 治筋骨不能屈伸。

海桐皮 没药 血竭 木香（各二钱） 肉桂 牛膝 虎骨 防风 木瓜 天麻（各二钱半） 乳香（三钱） 甜瓜仁（五钱） 沉香 楮实子（各一钱半） 当归 自然铜（各一钱）

上为细末，炼蜜丸，如弹子大。每服一丸，细嚼，用温酒下。未眼药，先饮酒半盏，后服药。

□

羌活汤 治皮痹，皮如虫走，腹胁胀满，大肠不利，语不出声。

羌活 细辛 附子（炮去皮脐） 沙参 羚羊角（镑） 白术 五加皮 生地黄 官桂 枳壳（麸炒） 麻黄（去节） 白蒺藜 杏仁（炮去皮尖，五钱） 丹参 萆 五味子 石菖蒲 木通 槟榔 郁李仁（泡去皮） 赤茯苓（等分）

上水盏半、姜五片，煎七分，不拘时温服。

□

升麻汤 治热痹，肌肉热极，体上如鼠走，唇口反缩，皮色变红黑。

升麻 茯神 人参 防风 犀角（镑） 羚羊角（镑） 羌活 官桂

上水二盏、姜三片、竹沥少许，煎服。

防风汤丸 治热痹。

防风 羌活 茯神 五加皮 枳实 牛膝 桂心 麦门冬 人参 玄参 薏苡仁 生地黄 芍药 丹参（各一两） 槟榔（二两） 磁石（四两，火 醋淬） 大黄 松子仁 木香

上为末，炼蜜丸、梧桐子大。每服三十丸，空心温酒下。

□

巴戟天汤 治冷痹，脚膝疼痛，行步艰难。

巴戟天（去心，一钱） 附子（制） 五加皮（七分） 川牛膝（酒洗，一钱） 石斛甘草（炙） 萆 白茯苓 防风 防己（各五分）

水二盏，姜二片，煎八分，空心服。

□

犀角散 治心痹，神恍惚，恐畏闷乱，不得睡，志气不宁，语言错。

犀角 羚羊角 人参 沙参 防风 天麻 天竺黄 茯神 升麻 独活 远志 麦门冬 甘草（各一钱） 龙齿 丹参（各五分） 牛黄 麝香 龙脑（各一分）

上为末，和诸药重研，令极细。每服钱半，不拘时，麦门冬汤调下。

□

人参散 治肝痹，气逆，胸膈引痛，睡卧多惊，筋脉挛急，此药镇邪。

人参 黄 杜仲（酒炒） 酸枣仁（微炒） 茯神 五味子 细辛 熟地黄 芎 秦艽 羌活（各一两） 丹砂（五钱，另研）

上为极细末，入丹砂再研匀。每服一钱，不拘时调下，日二服。

□

温中法曲丸 治脾痹，发咳呕涎。

法曲（炒） 麦芽（炒，各一两） 人参（五钱） 白茯苓 陈皮（去白） 浓朴（制）枳实（麸炒，一两） 吴茱萸（汤泡，三钱） 细辛 甘草 当归（酒洗，焙） 附子（制）干姜（炮） 桔梗（各五钱）

上为细末，炼蜜丸，梧桐子大。每服七八十丸，食前热水送下。

□

紫苏汤 治肺痹，心膈病塞，上气不下。

紫苏子（炒） 半夏（制） 陈皮（去白。各一钱） 桂心 人参 白术（各五分） 甘草（二分）

上水盏半、姜五片、枣二枚，煎七分，不拘时温服。

□

牛膝酒 治肾痹虚冷。复感寒湿为痹。

牛膝 秦艽 川芎 白茯苓 防己 官桂 独活（各二两） 五加皮（四两） 丹参 薏苡仁 火麻仁（炒） 麦门冬 石斛 杜仲（炒。各一两） 附子（制） 地骨皮 干姜（炮、五钱）

上 咀，生绢袋盛之，好酒一斗浸，春秋五日，夏三日，冬十日。每服半盏，空心食前服，日二服。

□

一方∶治风湿痹，筋脉拘挛，久风，骨中邪气。利肠胃，消水肿。薏苡仁一升，捣熟。每服一合，煮作粥，空心服。

《圣惠方》∶治走注风痹疼痛。小芥菜子为末，和鸡子白，调敷患处。以帛裹之，日一易。

刘禹锡方 治脚转筋兼暴风，通身冰冷如瘫痪。黄腊（半两） 溶化入香油少许，搅匀，乘热摊帛上，裹痛处，冷即易之。

《食医心镜》∶治一切风湿痹，四肢拘挛。苍耳子三两，捣末，以水一升，煎五合，去渣呷之。

《御药院方》∶治香港脚风湿，虚汗少力，多痛及阴汗。枯白郁二匙，投沸汤，淋洗痛处。

上一页：脉候
下一页：〔附〕导引法


〔附〕导引法 《古今医统大全》

〔附〕导引法

一法∶以右踵拘左足拇指，除风痹；以左踵拘右足拇指，除厥痹，以两手更引足趺至膝上，除体痹。

一法∶踞坐伸腰，两手引两踵，鼻纳气，自极七息，布两膝头，除痹。

一法∶凡人常觉腰脊拘急，手足举动不遂，以左右手朝拱，迎面呵气三口，足立直，蹬七数踞坐，左右手抱膝摇二七遍，纳气七息，愈周身之痹。

上一页：药方
下一页：病机


病机 《古今医统大全》

病机

《病源》云∶历节风是气血虚，由饮酒腠理开，汗出当风所致。或因调护之不谨，以致风寒湿之邪气偏历关节，与气血相搏而痛非常。或如虎之啮，故有白虎之名。

□

历节风因风寒湿袭于关节者多，亦或有湿痰流注，痛楚惟夜甚而昼稍轻者，为风寒胜也。痛楚无分昼夜皆剧者，为湿痰也。痰湿胜者，则恶饮食，而时作呕吐者是也。

上一页：〔附〕导引法
下一页：治法


治法 《古今医统大全》

治法

风寒搏于筋则不能屈伸，手指挛曲，关节疼痛不可忍。或肿如瓠，或痛如掣，或遍身走痒，四肢不举，此皆风寒湿之邪。宜辛温解表，以逐风寒，羌活汤、应效酒之属是也。湿痰壅滞、日夜不已者，宜胜湿导痰，如二陈汤、羌活胜湿汤、愈风化痰丸之属是也。

上一页：病机
下一页：脉候


脉候 《古今医统大全》

脉候

脉浮大者，为风寒之邪胜，弦细是湿胜，滑多者是痰。

上一页：治法
下一页：药方


药方 《古今医统大全》

药方

羌活续断汤 治一切白虎历节风，手足肢节肿痛如锥。

羌活 川续断 牛膝（酒洗） 防风 当归（酒洗） 川芎（各一钱） 薄桂（三分）秦艽 川乌（各五分） 苍术（米泔浸，炒） 麻黄 甘草节 枳壳（麸炒） 穿山甲（各七分）

上水二盏、姜三片、葱一根，煎一盏，不拘时服，取汗。

海桐皮散 治历节走注，骨节疼痛。

海桐皮 独活 萆 （盐水浸焙） 虎胫骨（酥油炙） 当归 川芎 天麻 防风 麻黄 枳壳 芍药 甘草 川乌（炮去皮脐） 薄桂 桃仁（泡去皮尖） 杜仲（姜汁，炒）松节 麝香（炒许，另研） 牛膝（酒洗）

上咀，每剂五钱，水二盏、姜三片、枣二枚煎服。

虎骨散 治白虎，肢节痛不可忍。

虎骨（酥炙，一两） 白花蛇（酒浸，取肉） 天麻 防风 当归 牛膝（酒洗） 桂心（各一两） 全蝎（去足，五钱） 甘草（炙，五分） 白僵蚕（炒去丝嘴） 乳香（另研。二钱） 麝香（另研，五分）

上为细末，每服二钱，酒调下，豆淋酒尤妙。

没药散 治白虎历节流注，筋骨疼痛。

没药（五钱） 独活 防风 蔓荆子 当归 川芎 桂心 晚蚕砂 赤芍药（各七钱） 虎胫骨（一两，酥炙）

上为末，每服二钱，食前温酒调下。

蠲痛丸（一名麝香丸）治诸风历节痛，手足不测，疼痛肿满。无贵贱苦之，此是风之毒害者也。

川乌（一个，生用） 黑豆（十七粒，去皮，生） 全蝎（十四枚，去毒） 地龙（去土，五钱） 麝香（五分，另研）

上为末，酒糊丸，梧桐子大。每服十五丸，临睡空心冷酒下，微汗。

摄风酒 治白虎历节风，诸风湿流注，鹤膝腿风，一切风痰证。

乌药 寻风藤（五钱） 五加皮（一两） 虎胫骨 石楠藤 三角枫 青木香 骨碎补 当归 苍术 川续断 威灵仙 羌活 北细辛（各二钱） 青藤根（一根） 清乳香（二钱）川牛膝 防风 甘草节 苏木（五钱） 南木香（二钱） 石薜荔（五钱） 川乌头（一个，只用一分） 生姜（一两）

上咀以绢袋盛之，以无灰酒一坛入药于内，固封坛口。入滚水慢火煮一时，取起放地上，三日开服。日三次，随量饮。夏月只煮半料，酒一小坛。

金刀如圣散 治三十六种一切口眼 斜，半身不遂，遍体游风，白虎历节疼痛，立效。

川乌（炮） 草乌（炮。各二两） 防风 荆芥 麻黄 天麻 苍术 何首乌 当归 川芎 细辛 石斛 人参 甘草 （各三钱） 全蝎 朱砂 雄黄（各二钱）

上为细末，每服五分，卧时温茶下。如久病者，初服三分，随加至五分，看虚实加减。

青龙妙应丸 治诸风拘急，遍体游走疼痛无时，百药不效。

穿山甲（十五片，锻石炒） 全蝎（三十枚，去毒） 地龙（去土，一两） 蜈蚣（十条，生用） 草乌（一两，生） 僵蚕（炒，五钱） 五灵脂（五钱） 没药（五钱，另研） 乳香（五钱，另研）

上为末，酒糊丸，绿豆大，青黛为衣。每服二十丸，空心盐汤下。

一粒金丹 治腰膝走注，痛如虎啮。

草乌 五灵脂（各一两） 白胶香（半斤） 木鳖子（去壳） 地龙（去土。各二两）好墨 当归（各一两） 乳香 没药（各五钱） 麝香（五分）

上为末，再同研匀，米粉糊丸，梧桐子大。每服三十丸，温酒下，微汗。与铁弹丸大同小异，无白芷、防风。

独活寄生汤 治白虎历节风，并治香港脚最效。（方见腰痛门）

□

羌活汤 治白虎历节，风毒注骨，疼痛不定。

羌活（一钱） 附子（炮） 秦艽 骨碎补 桂心 木香 川芎 当归 牛膝（酒洗）桃仁（泡去皮尖） 防风（各五分） 甘草（炙，三分）

上水二盏，姜五片，煎温服。

乌头汤 治历节风痛，不可屈伸。

川乌（一枚，蜜四合，煮二合去乌） 甘草（炙） 麻黄 芍药 黄 （各等分）

上水煎蜜一合，再煎至八分，去渣。空心服，最治香港脚不屈伸。

□

二陈汤（方见痰门。）

羌活胜湿汤（方见湿门。）

燥湿化痰丸 治历节风，湿痰壅滞，昼夜疼痛无休者。

羌涪 独活 防风 防己 川乌 全蝎 南星 半夏 僵蚕（炒） 天麻 陈皮（去白） 猪牙皂角（瓦炒） 当归（酒洗） 生地黄 木香 沉香（各五钱） 白术（炒） 苍术（米泔水浸） 杜仲（姜汁炒。各二两） 巴戟天（炒） 薏苡仁 牛膝（酒洗） 川芎 破故纸（炒。各一两）

上为末，酒糊丸，梧桐子大。每服一百丸，空心食前酒送下，日二次，食干物压之。

诸风应效酒 治白虎历节风，一切诸风瘫痪，寒湿痹，肢节疼痛，香港脚及紫白癜风，神效。

当归 川芎 白术（各三钱） 苍术（五钱） 白芷 苦参（各二钱） 川乌（一钱）何首乌 木瓜 牛膝（各二钱） 木香（一钱） 五加皮 石楠藤 僵蚕 白芍药（各三钱） 细辛 黄柏 知母 大枫子 薏苡仁 生地黄（各二钱） 穿山甲 紫荆皮 羌活 独活 威灵仙 本 防风（各钱半）

上为粗末，好酒一坛，将绢袋盛于坛内。密封口，文武火重汤煮一时取出，去火毒，过三日饮之。

又煮酒方 治一切白虎历节疼痛。

当归（五钱） 川芎（二钱） 白术 苍术（各一两） 白芍药 生地黄 枳壳（各三钱）五加皮（五钱） 陈皮 半夏 羌活 独活（各三钱） 乌药 茯苓 甘草 桑寄生（各一两） 牛膝 黄芩 木通 薏苡仁 木瓜（各二钱） 海风藤（五钱） 紫苏叶 木香（一钱） 麻黄 金银花 防己（各三钱）

上煮法同前。

□

松节酒∶治历风，四肢痛如解。

一方∶治风毒历风。三年酽醋五升，热煎三、五沸。切葱白二、三斤，入醋内煮一沸，取出布帛，热裹患处，熨之瘥。

一方∶治历节风痛不可忍。竹节、羌活、独活等分，酒煮过，每日空心服一杯。

《图经方》∶治历节诸风，昼夜苦痛。虎胫骨酥炙黄三两，乳香、没药各五钱，另研细末，和虎骨末，每日用二钱，温酒调服。

《千金方》∶治历节风。松叶捣烂一升，酒三斗和浸之七日。每服一合，日三服。

一方∶治历节风，骨节间痛不可忍。蓖麻子（二两，去皮） 黄连（一两） 以新水二升，于瓮器内浸二药，密封七日，取出。面东，以浸药水吞蓖麻子一粒。七日后添二粒，微利不妨。以疗大风亦效。

追命再造散∶治历节风痛，并厉风多有虫故也。锦纹大黄（一两） 独生皂角刺（一两半） 上为细末，每服二钱，临夜冷酒调下。以净桶伺候泄虫。虫嘴黑色乃是多年虫，嘴不黑是近日所成。越三日又进一服，值候无虫则绝根也，忌醋。

硫黄酒∶治诸风疼痛，肢体瘾疹。明硫黄每用三钱，研极细入醇酒，再研澄清，空心饮清酒。渣又入酒研，澄清饮之，连日饮之。硫黄杀恶虫，自随便下。

咒法∶治白虎历节不已。将鸡子揩患处，咒三遍∶愿送粪堆头，行勿反顾。盖古云白虎是粪神，爱吃鸡子故也。病患以黄脚鸡下饭为妙，亦可用哺鸡来压之，其痛自止。家人扫粪置门下，故多患此疾。

《圣惠方》∶治历节风痛。用羊蹄根于生铁上，以好醋磨旋。刮取浆，涂患处愈。如不愈，入硫黄末涂之。

上一页：脉候
下一页：〔附〕鹤膝风


〔附〕鹤膝风 《古今医统大全》

〔附〕鹤膝风

肘膝肿痛，臂 细小，名曰鹤膝风。以其象鹤膝之形而名之也。或止有两膝肿大，皮肤拘挛，不能屈伸， 腿枯细，俗谓之鼓槌风，要皆不过风寒湿之流注而为病也。

上一页：药方
下一页：药方


药方 《古今医统大全》

药方

（《和剂》）大防风汤 治寒湿冷气，两膝肿痛，不能屈伸，及治痢后脚膝软痛，不能履，名曰痢风。此药祛风顺气，活血壮筋骨，行履如故。

防风 羌活 白术 人参 熟地黄 黄 当归 白芍药 牛膝 川芎 甘草 附子 杜仲（姜汁炒）

上水二盏、姜七片、枣一枚，煎八分温服。

伊芳祁丸 治鹤膝风，腰膝风缩之疾。

伊芳祁（全者一对） 桃仁（生） 白附子 阿魏 白芷 桂心（各一两） 乳香 没药（各七钱） 安息香（桃仁研，一两）

上九味同童便、酒二升，炒熟放冷处。

漏芦 当归 芍药 牛膝 羌活 地骨皮 威灵仙（各一两）

上连前药一处研细末，炼蜜丸，弹子大。每服一丸，酒化下。

郁李丸 治痢后手足不能屈伸。或麻豆症传变手足，筋脉急。

郁李仁 枳壳 独活 鳖甲（醋炙，等分）

上为末，酒糊丸，梧桐子大。每服五十丸。煎木瓜汤或酒下。

加味小续命汤 治鹤膝风，行履不得者。

小续命加萆 川楝子 独活 干木瓜不用生姜，水煎。碗底洗，放麝香少许将药冲入和匀，服数十帖后加五积散同煎服瘥。

□

一方∶紫荆皮用老酒煎，候温常服。专治鹤膝风挛。

一方∶治痢后手脚背肿，不能行履。用川乌、芍药、苍术等分，酒浸为末，酒糊丸，引同上。

歌曰∶

痢后偏生痛脚风，局方五积自能攻。

就中除却麻黄药，酒煮多多服见功。

上一页：〔附〕鹤膝风
下一页：伤寒门（上）\ 病机


伤寒门（上）\ 病机 《古今医统大全》

伤寒门（上）\ 病机

《素问·热论篇》帝曰∶今夫热病者，皆伤寒之类也，或愈或死，其死皆以六七日之间，其愈皆以十日以上者何也？愿闷其故。岐伯对曰∶巨阳者，诸阳之属也，其脉连于风府，故为诸阳主气也。人之伤于寒也，则为病热，热虽甚不死；其两感于寒而病者，必不免于死。帝曰∶愿闻其状。岐伯曰；伤寒一日，巨阳受之，故头项痛，腰脊强。二日阳明受之，阳明主肉，其脉侠鼻络于目，故身热目痛而鼻干，不得卧也。三日少阳受之，少阳主胆，其脉循胁络于耳，故胸胁痛而耳聋。三阳经络皆受其病而未入于脏者，故可汗而已。四日太阴受之，太阴脉布胃中络于嗌，故腹满而嗌干。五日少阴受之，少阴脉贯肾络于肺，系舌本，故口燥舌干而渴。六日厥阴受之，厥阴脉循阴器络于肝，故少腹满，囊缩而厥。三阴三阳、五脏六腑皆受病，荣卫不行，五脏不通，则死矣。其不两感于寒者，七日巨阳病衰，头痛少愈；八日阳明病衰，身热少愈；九日少阳病衰，耳聋微闻；十日太阴病衰，腹减如故，则思饮食；十一日少阴病衰，渴止不满，舌干已而嚏；十二日厥阴病衰，囊纵，少腹微下，大气皆去，病日已矣。帝曰∶治之奈何？岐伯曰∶治之各通其脏脉，病日衰已矣。其未满三日者可汗而已；其满三日者可泄而已。

帝曰∶热病已愈，时有所遗者何也？岐伯曰∶诸遗者，热甚而强食之，故曰遗。若此者，皆病已衰而热有所藏，因其谷气相搏，两热相合，致有所遗也。帝曰∶善。治遗奈何？岐伯曰∶视其虚实，调其逆从，可使必已。帝曰∶病热当何禁之？岐伯曰∶当病热少愈，食肉则复，多食则遗，此其禁也。（亦有瘥后多劳而复热者亦谓之遗。）凡病伤寒而成温者，先夏至日为病温，后夏至日为病暑，暑当与汗皆出，勿止。（要知暑热病须用率凉，忌大发汗。）

□

陶尚文曰∶客有过予而问之曰∶甚矣，伤寒之深奥，桂枝 麻黄二汤之难用也。服之而愈者才一二，不愈而双重者十常八九。仲景，立法之大贤也，何其方之难凭有如此哉？今人畏而不用，以参苏饮、和解散等平和之剂而代之，然亦未见其妙也。子盍与我言之！答曰∶吁！难言也，请以经语证之。经曰∶冬气严寒，万类潜藏。君子固密，则不伤于寒。触冒之者，乃名伤寒耳。其伤于四时皆能为病，以伤寒为毒者，以其最成杀厉之气也。中而即病，名曰伤寒。不即病者，其寒毒藏于肌肤，至春变为温病，至夏变为暑病。暑病者，热极重于温也。以此言之，伤寒者乃冬时感寒即病之名，桂枝 麻黄二汤为当时之伤寒设，与过时之温暑者有何预焉？夫受病之源则同，所发之时既异，治之则不可混也。请略陈之。

夫春温夏热秋凉冬寒者，四时之正气也，以成生长收藏之用。风亦因四时之气，成温凉寒热也。若气候严寒，风亦凛冽；天道暄和，风亦温暖。冬时坎水用事，天令闭藏，水冰地冻，风与寒相因而成杀厉之气。人触冒之，腠理郁塞，乃有发热恶寒恶风之证。其余时月，则无此证也。仲景固知伤寒乃冬时杀厉之气所成，非比他病可缓，故其言特详于此书，而略于杂病也。倘能因名以求其实，则思过半矣。

大率此书传世久远，遗失颇多。晋太医令王叔和得散亡之余，诠次流传，其功博矣。惜乎以己论混经，未免穿凿附会。成无己氏因之顺文注释，并无阙疑正误之言，以致将冬时伤寒之方通解温暑，遗祸至今而未已也。温暑必别有方，今皆失而无征也。我朝宋景濂学士尝叹伤寒作全书，得其旨者。

盖为伤寒之国中人，必先入表。表者何？则足太阳寒水之经。此经行身之后，自头贯脊，乃有颈痛脊强恶寒之证，在他经则无此证矣。况此经乃一身之纲维，为绪阳之主气，犹四通八达之衢。治之一差，其变不可胜言者矣。故宜此二汤发散表中寒邪。经曰∶辛甘发散为阳者是也。若以此汤通治春温夏热之病，则误甚矣。

曰∶伤寒发于冬时已闻命矣。邪之在表，为太阳经也。一经而有二药之分，又何耶？曰∶在经虽一，然则有荣卫之别焉。寒伤荣，证乃恶寒发热无汗，脉浮紧。盖浮为在表，紧为恶寒。有寒则见，无寒则不见也。当用麻黄汤轻扬之剂，发而去之。寒邪退，汗出表和而愈。

曰∶紧脉固为寒矣，脉之缓者，亦用桂枝汤，又何耶？曰∶风则伤卫，卫伤则自汗，缘太阳受风，不能卫护。腠理疏而污泄，所以脉见浮缓也。脉虽浮缓，其受伤寒则一，故亦宜桂枝辛温之药，解散寒邪，腠理闭而汗止表和而愈。又有荣卫俱伤者，表之二汤又难用也，故复设大青龙汤。然此药难用，非庸俗得而识也。

曰∶温暑既无方法，治之则将奈何？脉证与伤寒有何分别？曰∶温暑虽殊，亦冬时感受寒邪而不即发，在人身中伏藏，历过二三时之久。天道大变，寒化为热。人在气交之中，亦随天地而化。观仲景以即病之伤寒，与温暑时令为病之名，岂无异哉？治之之方，亦必随时以用辛凉苦寒矣。安得概用冬时治寒辛温之方乎？今无其方者，盖散亡之也。经既称变为温。变为热，则已改易冬时之寒为温热矣，方亦不容不随时更变也。

夫温病欲出，值天时和煦，自内达表，脉反见于右关，不浮紧而微数。曰∶恶寒否乎？曰∶伤寒自冬月风寒而成，外则有恶寒恶风之证。既名为温，则无此证矣。盍观之经曰∶太阳病，发热不恶寒而渴者，温病也。不恶寒，则病非因外来，渴则明其自内达表。

曰∶春夏之病，亦有头痛恶寒脉浮紧者，何也？曰∶此作冬时所受之寒，乃冒非时暴寒之气耳。或温暑将发，又受暴寒，虽有脉浮之证，未若冬时之甚也。宜辛凉之药通其内热而解之，断不可用桂枝 麻黄之剂矣。

曰∶温热与伤寒，治之不同也，已闻命矣。敢问伤寒之在三阳，则为热邪；既传三阴，则为阴证矣，以热治固其宜也。三阴篇以四逆散凉药以治四逆，大承气以治少阴，其故又何耶？呜呼！此盖叔和以残缺之经作全书铨次，将传经阴证与直中阴经之阴证混同立论，所以遗祸至今而未已也。姑略陈之。

盖风寒之国中人无常，或入于阴，或入于阳，皆无定体，非但始太阳，终厥阴。或自太阳始，日传一经，六日至厥阴，邪气衰，不治而愈者，亦有不罢再传者，或有间经而传者，或有传至二三经而止者，或有始终只在一经者，或有越经而传者、或有初入太阳，不作郁热，便入少阴而成真阴证者，或有直中阴经而成寒证者。缘经无明文，后人有妄治之失。若夫自三阳传次三阴之阴证，外虽有厥逆，内则热邪耳。若不发热，四肢便厥冷而恶寒者，此则直中阴经之寒证也。若夫太阳受邪，行尽三阳气分，传次三阴之血分，则热入深矣。

热入既深，表虽厥冷，真热邪也。经曰∶亢则害，承乃制，热极反兼寒化也。若先热后厥逆者，传经之阴证也。经云∶厥深热亦深，厥微热亦微是也，固宜四逆散、承气汤，看微甚而治之。如其初病便厥，但寒无热，此则直中阴经之寒证也，急宜四逆辈以温之。经云∶发热恶寒，发于阳也；无热恶寒，发于阴也。

尚何疑哉？又有日传二经为两感者，传经未终而毙矣。病有标本，治有逆从，岂可概论之乎？

曰∶阴证之不同已闻命矣。尝读刘守真书云∶伤寒无阴证。人伤于寒则为热病，热病乃汗病也。造化汗液，皆阳气也。遍考《内经灵枢》诸篇，并无寒证阴证，乃杂病也，叔和误入之耳。守真，高明之士，亦私淑仲景者，而议论之异者，何耶？曰∶虽守真之明达，盖亦因《伤寒论》以桂枝 麻黄通治温暑之误，而有是说，故叮咛云∶天道温热之时，用桂枝必加冷药于其中，免致黄生斑出之患。若知此汤自与冬时即病之伤寒设，不为过时之温暑设，则无此论矣。观其晚年悟道，着《病机气宜保命集》，其中羌活汤辛凉之药，以治非时伤寒，其妙如神，足可补仲景之遗旨，何其高哉！夫《内经》言伤寒即为热病而无寒者，语其常也；仲景之论有寒有热者，言其变也。合常与变，而无遗者也，所谓道并行而不相悖，而反相为用也。此其所以为医家万世之准绳标的也欤？客唯而退，遂请着其说云。

□

帝曰∶其病两感于寒者，其脉应与其病形何如？岐伯曰∶两感于寒者，一日巨阳与少阴俱病，则头痛口干而烦满；二日阳明与太阴俱病，则腹满身热不欲食，谵语；三日少阳与厥阴俱病，则耳聋囊缩而厥，水浆不入，不知人，六日死。

□

王海藏曰∶天之邪气，感则害人五脏，以是知内外两感，脏腑俱病。欲表之则有里，欲下之则有表，表里既不能一治，故云∶两感者不治。然所禀有虚实，所感有浅深；虚而感之深者必死，实而感之浅者可生。余用大羌活汤，间有生者，十得一二。立此以待好生君子。

赵嗣真曰∶仲景论伤寒两感为必死之证，而复以治有先后发表攻里之说继之者，盖不忍坐视而欲觊其万一之可活也。《活人书》云∶宜救里以四逆汤，救表以桂枝汤。殊不知仲景云∶太阳与少阴俱病，则病头痛，为太阳邪盛于表；口干而喝，为少阴邪盛于里。阳明与太阴俱病，则身热谵语，为阳明邪盛于表；不欲食，腹满，为太阴邪盛于里。少阳与厥阴俱病，则耳聋，为少阳邪盛于表；囊缩而厥，为厥阴邪盛于里。三阳之头痛身热耳聋，救表已自不可，三阴之腹满口干，囊缩而厥，不下可乎？《活人书》引下利身疼痛虚寒救里之例，而欲施于烦渴腹满谵语囊缩实热之证，然乎，否乎？

盖仲景所谓发表者，葛根 麻黄是也；所谓攻里者，调胃承气是也。《活人书》所谓救里，则是四逆，救表则是桂枝。今以救为攻，岂不相悖？若以四逆攻里，是以火济火，而腹满囊缩谵语等证而益滋甚，荣卫脏腑何由而通行？六日而死也必矣。

《玉机微义》云∶王海藏大羌活汤治两感伤寒，出太阳例药也。然伤寒两感，有兼风兼湿不同，或表里虚实之异治者，宜辨表里寒热，扩充治之。表中于风，内伤于寒者可治；表中于湿，内伤于寒者可治；表中于热，内伤于寒者可治。大抵两感伤寒多是表里俱虚，是以易老曰∶当切脉逆从，知其吉凶。两感之邪，三阴三阳皆有之。脉从阳可治，从阴难治，阳生阴死之谓也。盖三阳有合病，三阴无合病。今阴与阳合病，则为两感，病为反常，故不治。

□

寒推而至于入脏而有虚实寒热之殊故有攻表救里之异汪氏《质疑》曰∶尝考《素问》，伤寒证治，由阳入阴，悉言为热。至于仲景，则寒热兼言。王安道以仲景三阴寒证为直中阴分之淆说而弗察。夫《素问》之言热者，主于邪气在经，以为法之常，仲景之言寒言热者，主于邪气在胃，以尽法之变。推而至于脉证从舍应否之殊，有补《素问》之所未备者。惜其语未莹，而读之者不复察，但能明于三阳之同于热，而不能无疑于三阴之互现乎寒也。

以言夫证治之在阳经也，如谓太阳病，头腰骨节疼痛，恶寒发热无汗而脉浮紧者，麻黄汤治之。有膀胱腑热而小便赤涩不利者，五苓散利之。有阳明病，身热目疼鼻干，不得卧而脉长者，升麻 葛根汤扬之。有胃腑实热谵语、潮热多汗、腹胀实痛便闭等证，此胃中亡液，有干燥粪也，调胃承气、大小承气下之。有胃中蓄血，其人善忘，粪硬及易而色黑者，抵当汤下之。有少阳病，胸胁痛而耳聋口苦目眩，往来寒热而脉弦者，小柴胡汤和之。有下太早，邪热乘虚入内，而心下满硬痛者，以气结胸，若结胸而无大热，但头汗出者，此为水结，并以大陷胸汤下之。但满而不痛，此为痞，宜半夏泻心汤主之。水蓄为痞，口渴烦躁，小便不利者，五苓散利之。或漱水不咽，加半夏主之。

上焦头颈不强不痛，胸中痞满，气上冲咽，而脉微浮者，瓜蒂散吐之。三阳证治，昭明有如此。

至论三阴，俱有吐利四逆、腹满腹痛、谵语便秘烦躁等证，则寒热证治互现而不专于热，若有戾于《素问》之旨者，而实则有不相悖而反相为用也。盖邪浅而在经者，惟郁而为热，此《素问》之所以主其常也，邪深入于胃者，有寒而有热也，此仲景所以通其变也。何言在经在胃之分也？盖胃气内实者，脾得乎干运之机，而为之播气于三阴，故热邪由阳传阴，侵及于经而不能入于胃。故《素问》三阴之热证具焉，治宜泻热解表；而仲景三阴之证间有热邪之在经者，治法犹夫《素问》也。如云腹满时痛者，病属太阴，桂枝加芍药汤主之。夫腹满者，太阴经之证也，治以桂枝以解表，芍药、甘草以泻火是也。又云∶少阴病，四逆散主之。夫四逆者，寒未甚也，仲景以为少阴之证也，治以柴胡以解表，芍药、甘草以泻热是也。又厥阴条云∶手足厥寒者，当归四逆汤主之。夫手足厥寒者，即厥阴经之证也，治以桂枝、细辛以解表，芍药、甘草以泻热是也，详之。

若夫胃气内虚者，脾失健运之令，邪气乘虚而入。邪既入胃，则不再传经矣。大抵邪气伤虚不伤实，胆脾肝肾四脏固密而无出无入，故经有病而邪有传，一入于胃，犹川渎而注之海，则不复溢而之他矣。其虚而未甚者，胃气尚与邪搏，而为实热之证，其虚之其也，不能胜其热之伤，因之下陷而里寒之证作矣。斯谓热极生寒，其证多危，以其气之虚脱也，则治法岂容拘于热而不思所以广而通之耶？故仲景于邪气在胃而为里热之治也，下之清之，则以硝、黄、石膏之辈；于邪气在胃而为里寒之治也，温之补之，则以参、术、草、枣、姜、附之属。证治俱为主乎胃，而不分及于三阴之经之脏。至于证兼乎表里，而迹涉于疑似者，则又审轻重，参标本，察虚实，而先后左右之，而莫不统之胃焉。

自今观之，里热之实，而为谵语潮热，腹胀大实腹满，大便秘结，而脉沉实而数，则宜下。如太阴条云∶大实腹痛者，桂枝加大黄主之。又云∶少阴病，自利清水色纯青，心下必痛，口干燥者，宜大承气汤下之。又厥阴条云∶下利谵语者，有燥粪也，宜大承气汤下之之类是也。有里实热，兼头身疼痛恶寒发热之表证者，则宜先解后攻。又云∶伤寒十三日不解，胸胁满而呕，日晡所发潮热。潮热者，实也，先以小柴胡汤以解外，后以柴胡加芒硝汤下之之类是也。有里实热证重而表证轻者，治宜下中兼解。如云∶伤寒十余日，热结在里，复往来寒热者，与大柴胡汤之类是也。有里热而未实者，治宜清之。如云∶烦渴身热不恶寒，而脉洪大者、白虎主之。又曰∶太阳少阳合病自利者，黄芩汤主之。又曰∶少阴病下利六七日，咳而呕渴，心烦不得眠者，猪苓汤主之。又厥阴条云∶下利欲饮水者，里热也，白头翁汤主之之类是也。有里热而似寒者，此谓阳盛拒阴，亦宜清之。如云∶伤寒脉滑而厥者，白虎汤主之之类是也。有热上传心肺者，治宜清上为主。如云∶少阴病得之二三日以上，心烦不得眠者，黄连 阿胶汤主之。又厥阴条云∶伤寒六七日，大下后手足厥逆，咽喉不利吐脓血者，麻黄 升麻汤主之之类。此其为里热之治，主乎胃也。

里寒之盛而为呕吐，下利清谷，四肢厥冷，时腹自痛，小便清白，而脉沉微之属，则宜温之。如云∶自利不渴者病属太阴，以其脏有寒也，宜四逆辈温之。又如少阴病下利便脓血者，桃花汤主之。又厥阴条云∶呕吐涎沫头痛者，吴茱萸汤主之之属是也。有里寒而似热者，此谓阴盛格阳，亦宜温之。如云∶少阴病下利清谷，里寒外热，手足厥冷，脉微欲绝，身反不恶寒，面赤色，或口干呕咽痛，宜通脉四逆汤主之之属是也。有里寒而兼虚者，洽宜补中温中。如云∶少阴病得之二三日，口中和，其背恶寒者，附子汤主之。又云∶恶寒脉微而复利，利止，亡血也，四逆人参汤主之之属是也。有里寒而兼头身疼痛恶寒发热之表证者，治宜先温后解。如厥阴条云∶下利腹胀满，身体疼痛者，先温其里，乃攻其表，温里宜四逆，攻表宜桂枝汤之属是也。有里寒轻而表证重者，治宜汗中兼温。如云∶少阴病得之二三日，宜微发汗，麻黄 附子 甘草汤主之。又云∶少阴病始得之，反发热脉沉者，麻黄 附子 细辛汤主之之属是也。此其为里寒之治者，主乎胃也。

是知《素问》之言热者，其在经也，仲景兼言寒者，其在胃也。此其为义博而法殊，而实相为出入而不可以偏废者也。王安道乃谓伤寒传变有热而无寒，仲景三阴之言寒者乃直中阴经寒证，混同论治。殊不知直中寒证者，由于正气虚甚，腠理疏豁，邪气乘虚直入脏腑之内，应时而作，不分经络而一于虚寒，且无表证之兼，惟治以附子理中汤之属。仲景三阴之寒者，则大异于是。其寒也，久而后变，如谓少阴病脉紧，至七八日下利，脉暴微之属是也。且有表证之相兼，如厥阴条云∶下利腹胀满，身体疼痛者，先温其里，乃攻其表之属是也。则证虽与直中同，而其所伤所治则异，岂可以此而乱仲景之旨乎？

抑《素问》有云∶三阳经络皆受其病，未入于脏者，可汗而已。脏亦指胃脏而言，即《素问》形脏四之脏也。又云∶盛则泻之，虚则补之；不盛不虚，以经取之。此谓邪气在胃耳。审虚实之分，若未入胃，则里无盛虚，主治在经而已。然则经胃之分久矣，诚为伤寒之要也学人苟能明此，则夫仲景三百九十七法可触类而通矣。

□

伤寒传足不传手经者，世俗之谬论也，岂有是哉？人禀天地，请以天地间可证者言之。

盈天地至大而营运者，莫如元气与水。且以有形论之，则江河湖海、溪涧沟浍以为行水 水之道焉。人之充满一身，无非血气，亦有十二经脉、大小络脉、经络血海以为行血停血之隧道。风行水动，气行血流，皆自然之理也。夫人之气自平旦会于膻中，朝行手太阴肺，以次分布诸经，行尽周天三百六十五度，在人行三百六十五骨节。明日寅时复会于手太阴也。血亦随气流布，营运不息，荣卫一身腠理，司开阖，维持纲纪，以为一身动静云为之主。所以一脉愆和，则百脉皆病，理固然而不得不然也。彼云传足不传手者，何所据乎？请备言其所由。

盖伤寒乃冬时感寒即病之名也。冬乃坎水用事，其气严寒凛冽，水冰地冻，在时则足太阳少阴正司其令。触冒之者，则二经受病。其次则足少阳厥阴继冬而司春令，而亦受伤何也？盖风木之令起于大寒节，正当十二月中，至春分后方行温令，故风寒亦能伤之。足阳明太阴，中土也，与冬时无预，而亦伤之何也？紫阳朱子曰∶土无定位，无成名，无专气，寄旺于四季，能终始万物，则四时寒热温凉之气皆能伤之也。况表邪传里，必归于脾胃而成燥粪，用承气汤以除去，胃气和矣。

手之六经主于夏秋，故不伤之。足之六经，盖受伤之方分境界也。若言伤足不伤手则可，以为传足不传手则不可也。况风寒之中人，先入荣卫，昼夜循环，无所不至，岂间断于手经哉！经曰∶两感于寒者六日死。若三阴三阳、五脏六腑皆受病，荣卫不行，脏腑不通，则死矣。岂虚语哉！

尝观《此事难知》曰∶伤寒至五六日间，渐变神昏不语，或睡中独语一二句，目赤唇焦，舌干不饮水，稀粥与之则咽，不与则不思，六脉沉数而不洪，心下不痞，腹中不满，大小便如常，或传之十日以来，形如醉人。此热传手少阴心经也，然未知何经而来？

答曰∶太阳伤风，风为阳邪。阳邪伤卫，阴血自燥，热蓄膀胱。壬病逆于丙，丙丁兄妹，由是传心，心火自上而逼肺，所以神昏也，栀子 黄芩 黄连汤。若在丙者，导赤散。在于丁者，泻心汤。若脉浮沉俱有力者，是丙丁俱有热也，导赤泻心各半服之宜者矣。

此膀胱传丙，足传手经也。又谓腑传脏也，又下传上也，表传里也。壬传丁者，乃坎传离也，名越经传，气逆而喘者，非肺经乎？如谓不然，何仲景麻黄二汤乃心肺药也？

请细思之。

□

循经∶六经以次传，一日太阳，二日阳明，三日少阳，四日太阴，五日少阴，六日厥阴是也。

专经∶邪气即在一经，不传不变是也。

越经∶间经而传，如一日太阳病，头颈项痛，腰脊强，二日不传阳明，却越而传少阳，胸胁痛而耳聋之类是也。

再经∶六经以次传遍，却又复起而再传太阳，头痛脊强之类是也。

□

张仲景曰∶《阴阳大论》云∶春气温和，夏气暑热，秋气清冷，冬气凛冽。此则四时正气之序也。冬时严寒，万类深藏。君子固密则不伤于寒，触冒之者乃名伤寒耳。其传于四时之气皆能为病，以伤寒为毒耳，以其最成杀厉之气也。中而即病者名曰伤寒，不即病者，寒毒藏于肌肤，至春变为温病，至夏变为暑病。暑病者，热极重于温也。是以辛苦之人春夏多温热，皆由冬时积寒而致，非时行之气也。学人审之。

□

问曰∶伤寒温病何以辨？答曰∶温病于冬时感寒所得也，至春变为温病耳。伤寒汗不愈而过经，其证尚在而不除者，亦温病也。经曰∶温病之脉，行在诸经，不知何经之动，随其经之所在而取之。

【太阳证】头痛恶寒，汗后过经不愈，诊得尺寸俱俘者，太阳病温也。

【阳明证】身热目疼，汗下后过经不愈，诊尺寸俱长者，阳明病温也。

【少阳证】胸胁痛，汗下后过经不愈，诊尺寸惧弦者，少阳病温也。

【太阴证】腹满喘干，诊尺寸俱沉细，过经不愈者，太阴病温也。

【少阴证】口燥而渴，诊尺寸俱沉微，过经不愈者，少阴病温也。

【厥阴证】烦满囊缩，诊尺寸俱微锾，过经不愈者，厥阴病温也。

是故随其经而取之，随其证而治之。如发斑乃温毒也。治温大抵不宜多发汗，其过时而发，不在表也；已经汗下，亦不在表也。经曰∶不恶寒而反渴者，温病也。明其热自内达外，无表证，明矣。

□

从脉舍证，如伤寒脉滑而厥者，白虎汤清之；脉微面赤身热者，温之。从证舍脉，如脉浮大，心下硬，有热属脏者，攻之；脉促，厥冷，为虚脱，非温剂不可；阳明脉迟，不恶寒，身体 汗出，用大承气汤下之；少阴病始得之反发热而脉沉，宜麻黄 细辛汤微汗之之类。脉洪者，热为相应，主生；脉微身热为不应，主死。

□

合病并病，世所当明，若非得其精专，焉能识此证哉？合病者，两经或三经齐病不传者为合病。并病者，一经先病未尽，又过一经之传者为并病。若并而未尽，是传未过，尚有表证，法当汗之；若并之已尽，是为传过，法当下之。是知传则入腑，不传不入腑，言其有传受如此也。阴阳互相合病，皆自下利，太阳阳明合病，主葛根汤；太阳少阳合病，主黄芩汤；少阳阳明合病，主承气汤。三阳合病，无表证者，俱可下。但三阳经合病，仲景无背恶寒语句，虽则有口燥渴心烦，背微恶寒者，乃属太阳证而非三阳合病也。

三阳若与三阴合病，即是两感，所以三阴无合病例也。

□

足太阳膀胱起于目内 ，上额交巅上，从巅络脑，还出别下项，循肩膊内，夹脊抵腰中，入循膂，络肾属膀胱。伤寒一二日，发热恶寒，头痛腰脊强，浑身疼痛，尺寸脉俱浮者，或缓或紧，太阳经证也。

足阳明胃经主肌肉，其脉起鼻交 中，从目下循鼻外，及挟口环唇，循咽喉下膈属胃络脾。故伤寒二三日，身热目疼鼻干，不得卧，尺寸脉俱长者，阳明经证也。

足少阳胆经主荣百节，流气三部，其脉起目锐 ，上抵头角，下耳后，入耳中，又下胸中，循胁里，出气街。故伤寒三四日，胸胁痛，耳聋或口苦舌干，或寒热往来而呕，尺寸脉俱弦，此少阳经证也。

足太阴脾经为三阴之首，其脉起足大指之端，上循膝入腹，上膈挟咽，连舌本，散舌下；又注心中，在于脾胃，络于咽喉。故伤寒四五日，腹满咽干，手足自温，或自利不渴，或腹痛，尺寸脉俱沉细，此太阴经证也。

足少阴肾经，其脉起足小指之下，贯脊属肾，上循肝膈，入肺循喉咙，挟舌木；又络心，注胸中。肾恶燥，故病伤寒五六日，口燥舌干而渴，恶寒，尺寸脉俱沉，此传少阴经证也。

足厥阴肝经，（欲尽也。）其脉起足指丛毛，循股入阴毛，环阴器，抵小腹，夹胃上贯膈，布胁肋，循喉咙后，上入颃颡，连目系，出额会于巅，又下环唇内。故病患唇青舌卷，烦满囊缩，尺寸脉俱微缓，此传厥阴经证也。

□

伤寒六七日，厥阴见证，其太阳、阳明、少阳、太阴、少阴五经之证未除者，当先解表。表邪除，方可攻里。于此虽是厥阴经证，要审表证在否何如。若表证悉除，只用本经之药可也。经曰∶七日巨阳病衰，头痛少愈。八日阳明病衰，身热少愈。由此观之，可见六日传到厥阴，而前证仍在，必待七日而渐释。若表证未除，下虚其里，则表邪乘虚入内，而谵语发狂之证作矣。其或传过一经，则前经之证遂释，亦常有矣。所以伤寒当看六经见证施治，不拘日数，方为妙工。

□

王海藏云∶世之治伤寒有法，疗杂病有方。是则是矣，惜犹未尽也。吾谓治杂病亦有法，疗伤寒亦有方。盖法者循经而设，方者缘病而立。方即法也，法即方也，果有二乎？要知明达之士，全识部分经络表里脏腑虚实，而疏观之，岂有二哉！自后世才智不及古人，而通方之士亦鲜，是以分伤寒杂病为二门。故有长于此而短于彼者，亦有长于彼而短于此者。所以国家取士分科，而人各一于所习，宜乎愈学而愈陋，愈专而愈粗也。

试以伤寒杂病二科论之。伤寒从外而之内者，法当先治外而后治内；杂病从内而之外者，法当先治内而后治外。至于中外不相及，而治主病机，其方法一也，亦何必分之为二哉？大抵杂病伤寒俱不外乎表里虚实寒热。表则汗，里则下，中则和，不易之法也。剂之寒热温凉在其中矣。余风、产、小儿、目疾、疮疡等科局于专门，其理显，其习易，无怪其工之粗且浅也，是以知证不知脉，知药不知源，是岂知真而全识哉！其所常见常闻者，粗有晓会；其所未尝见未尝闻者，则有不知也。此但继述祖迹，而不及创物者远矣。

呜呼！天之生人，智有限量。尺有所短，寸有所长，自古然耳。若夫庸人鄙夫藉此以计功谋利，而无明道正谊之心，徒资舌辩以御人，甚之视同业如寇雠，专妒忌为心术，误人性命，恬不知恤，甘为忍人，罔顾阴德，其教之有所失耶？时世之有所俾然耶？抑疾者之不幸而有所自致耶？

□

东垣曰∶西北二方极寒，肃杀之气，伤寒者多；东南二方，温和之地，伤寒者少。经曰∶邪之所凑，其气必虚。内伤者用补中益气汤，从六经所见之证加减用之。气虚甚者，少加附子以行参 之功。北方无内伤者用仲景法。

上一页：药方
下一页：伤寒门（上）\ 脉候


伤寒门（上）\ 脉候 《古今医统大全》

伤寒门（上）\ 脉候

《素问》云∶寸口脉浮而盛，病在外。外者表也。寸口脉沉而紧，曰病在中。

中者里也。

仲景云∶脉浮者病在表，可发汗。又曰∶表有病者脉当浮。结胸证，脉浮者不可下，则知脉属阳证无疑矣。

《难经》曰∶伤寒之脉，阴阳俱盛而紧涩。

《伤寒论》曰∶阴阳脉俱紧，名曰伤寒。寸口脉浮而紧，浮则为风，紧则为寒，浮涩而紧为伤寒。

《脉经》曰∶迟紧为寒。脉阳浮而阴弱谓之伤风。脉紧而无汗谓之伤寒。脉阴阳俱盛，重感于寒而紧涩，变为温疟。阴阳紧盛，伤寒之脉，前病热未已，后复感于寒也。脉阳浮而滑，阴濡而弱，更遇于风，变为风温。脉阳洪数，阴实大太过，温热两合，变为温毒。脉阳濡弱，阴弦紧，更遇温气，变为瘟疫。病发热，脉沉细，表得太阳，名曰 病。病太阳关节疼痛而烦，脉沉细，名曰湿痹。病太阳身疼痛，脉微弱弦芤，名曰中 。脉沉细而疾，身凉四肢冷，烦躁不欲饮水，狂闷，名曰阳厥伤寒。

热盛得脉大者生，沉细者死。已汗，沉小者生，浮大者死。

《保命集》∶脉浮而紧者为表实，可汗。（麻黄汤主之。）脉浮而缓者为表虚，可固表驱寒。（桂枝汤主之。）脉沉而数，或疾而滑，或沉实有力，皆为里实，兼大便燥者可下。（大承气汤主之。）脉沉而细，或微而迟，按而无力，尺中弱，皆为里虚，可救里二便利，手足厥冷者，四逆汤主之。脉沉细者不可汗，尺脉迟者不可汗。浮而数为表实，当汗之。（麻黄汤之类，）浮而迟为表虚，宜固表。（桂枝汤之类。）不浮不沉，中诊而数，为中焦之实热。（调胃承气汤之类）兼有头痛恶寒者，大小柴胡汤斟酌用之。不浮不沉，中诊而迟，或微或细为中虚也。（建中理中汤之类。）沉而数者为里实，法当下。（大承气汤之类。沉而迟者为里虚，法当温。（姜附之类。）

陶节庵曰∶伤寒脉专以浮中沉迟数辨其阴阳寒热及表里虚实而断。诸浮在表，轻手得之曰浮。略重手于皮肤之下，肌肉之上，阴阳各半，故属半表半里，得之曰中。沉为在里，重指于肌肉之下、筋骨之间，得之曰沉诸迟为寒，诸数驽热。阴阳寒热虚实，用在有力无力中分。有力者为阳为热为实，无力者为阴为寒为虚。杂病以弦为阳，伤寒以弦为阴；杂病以缓为弱，伤寒以缓为和。伤寒以大为病进，以缓为邪退。缓为胃脉，有胃气曰生，无胃气曰死。伤寒脉中有神曰生，神者，气血之先也。两手无脉曰双伏，一手无脉曰单伏，必有正汗也。寸口阳脉中或见沉细者，但无力者，为阳中伏阴；尺部阴脉中或见沉数者，为阴中伏阳。寸口数大有力为重阳，尺部沉细无力为重阴。寸口细微如丝为脱阳，尺部无力为脱阴。寸口脉浮而有力。主寒邪表实，宜汗；浮而无力，主风邪表虚，宜固。尺脉沉而有力，主阳邪在里，为实，宜下；无力，主阴邪在里，为虚，宜温。寸脉弱而无力，切忌发吐；尺脉弱而无力，切忌治下。初按来疾去迟，名曰内虚外实；去疾来迟，名曰内实外虚。尺寸俱均匀，名曰缓，缓者，和而生也。汗下后脉静者生；躁乱身热者死，乃邪气胜故也。温之后脉来歇至者，正气脱而不复生也。纯弦之脉名曰负，负者死。

按之解索名曰阴阳离，离者死。阴病见阳脉者生，阳病见阴脉者死。

上一页：伤寒门（上）\ 病机
下一页：伤寒门（上）\ 治法


伤寒门（上）\ 治法 《古今医统大全》

伤寒门（上）\ 治法

凡证有头疼恶寒发热，是为伤寒，无则皆非也。何则？伤寒则恶寒，伤食则恶食，理固然也。但在冬时，恶寒为甚，其余时月，虽有恶寒亦微，未若冬时之恶寒为甚也。虽四时皆有伤寒，治之不可一概论也。

冬时气寒，腠理微密，非辛甘温不可，故以桂枝等汤以治之。然风与寒常相因，寒则伤荣，恶寒头痛，脉浮紧而无汗，则用麻黄汤开发腠理，以散寒邪，得汗则愈。风则伤卫，头痛恶风，脉浮缓而自汗，则用桂枝汤充塞腠理，以散邪，汗止则愈。经云∶辛甘发散为阳是也。若夫荣卫俱伤，又非此二汤所能治也，须大青龙汤，然此汤太峻，又非庸常之可拟也。余亦有代之者。盖冬时为正伤寒，风寒猛冽，触冒之者，必宜幸温散之。其非冬时亦有恶寒头痛之证，皆宜辛凉之剂通表里，和之则愈矣。若以冬时所用之药通治之，则杀人多矣。曰∶辛凉者何谓也？羌活冲和汤是也，兼能代大青龙汤为至稳。呜呼！此方可代三方，危险之药如坦夷，其神乎哉！世皆所未知也。

过此则少阳阳明二经，在乎半表半里，肌肉之间，脉亦不浮不沉。外证在阳明，则有目疼鼻干不得眠之证，脉似洪而长，以葛根汤、解肌汤、升麻汤之类治之。在少阳，则胸胁痛而耳聋，脉见弦数，以小柴胡汤加减而和之。（本方有加减法。）此二经不从标本从乎中治。余尝以小柴胡汤加葛根芍药，治少阳阳明合病如拾芥，但不使世俗知此。

过此不已，则传阳明之本，为入里，大便实，其外证悉罢，谓无头痛恶寒也。脉见沉实不浮，谵语恶热，六七日不大便，口燥咽干，轻则大柴胡汤，重则三承气汤选用。或曰∶邪既入里为实，无非大黄苦寒之药下之，何其用方之杂乎？传来非一，治之则殊。且病有三焦俱伤者，则痞满燥实俱全，宜大承气汤，浓朴苦温以去痞，枳实苦寒以泄满，芒硝咸寒以润燥软坚，大黄苦寒以泄实去热，病斯愈矣。邪在中焦，则有燥实坚三证，故用谓胃承气汤，以甘草和中，芒硝润燥，大黄泄实；不用枳实浓朴以伤上焦虚无氤氲之元气。谓胃之名，于此立也。上焦受伤，则为痞实，用小承气汤，枳实浓朴除痞，大黄去实；去芒硝则不伤下焦血分之真阴，谓不伐其根也。若夫大柴胡汤，则有表邪尚未除，而里证又急，不得不下，而以此汤通其表里而缓治之。犹有老弱及血气两虚之人不宜用此。

三阳之邪大里为患，春夏秋有不头痛恶寒而反渴者，此则为温病，暑病亦热。此之温病犹加热也，治宜加减小柴胡汤。盖此汤春可治温，夏可治暑，秋能润肺，又宜升麻 葛根汤、解肌汤，败毒散。中暑而渴者，小柴胡石膏汤、人参白虎汤，看渴微甚而用之，无不效者。

经曰∶发热不恶寒者，皆不在伤寒之例矣。（陶氏《琐言》。）

□

大抵伤寒先须识证，察得阴阳表里虚实亲切。复用汗吐下温和解之法，庶无误矣。

先看两目或赤或黄，赤为阳毒，黄为胆之湿热。次看口舌有无胎状，有白胎者，丹田有热，胃中有寒，邪初入里。如滑，邪未全入，犹带表里，宜解之。已后见黄胎为热入里，宜下解之。黑胎生芒刺为热极深，难治，不死则危。再后用手按心胸，周小腹有无痛处。如心胸满闷为表在，未经下者，非结胸也，乃表邪传在胸中，未入于腑，证虽满，而为表在也，当属少阳部分，只用小柴胡加枳实入金钗煎服，实为验过神药也。如按心则痛，手不可近，大渴谵语，以经下者为虚热，结胸汤下之，反加烦躁者死。如见瞑者，知太阳经衄血将解也，犀角地黄汤。若见额汗出，齐颈而还，身无汗，小便自利，大便黑，渴饮水浆不欲咽，此瘀血证也。或小腹痛有满，当按其痛处，问其小便通利若何，如通利，知其有蓄血下焦，宜破瘀血，桃仁承气汤下之，尽黑物则愈。

小水不利，头汗，齐颈而还，或欲水浆，知邪热在内，津液留结，发黄，宜茵陈汤加栀子、滑石，入盐少许，利小便，清则愈。

凡看伤寒，尺脉弱而无力者。宜小柴胡汤和解之。若伤寒服药不效，眼珠如火，燥渴欲危，身如涂扑，脉洪大，不知人，狂妄叫喊，此因邪热在于三焦，宜三黄石膏汤治之，名阳毒也。

凡看伤寒，手指甲青，肚痛，吐泻，四肢厥冷，脉沉无力，名阴毒，宜附子理中汤治之。

凡看伤寒，吐蛔者，虽有大热，忌下之，犯下药必死，盖自胃中虚寒，则蛔上膈上，凶之兆也。急用炮干姜理中汤加乌梅、川椒服，待蛔定，却用小柴胡汤退热，蛔闻酸苦则定。

凡看伤寒，渴饮水浆自救，宜少饮之，不可太多，则水传心下为喘咳，为哕，为痢，为水结，为肿等证见矣，当开后外条。

凡两感伤寒，虽为必死，复有可救，乃自治法用药瘥也。且太阳与少阴头疼痛，邪在表，不食腹满，邪在里。少阳与厥阴耳聋胁痛，邪在表，囊缩，邪在里。三阳头痛身热，耳聋呕吐，已自不可下之。其三阴腹满口渴囊拳，便不可下乎？先用麻黄、葛根为解肌，谓胃承气为攻里，最为的当，一投一效。今之医人用古《活人书》，引身痛下利虚寒攻里之药，而治烦满囊拳实热之证，天地之远，岂不死知。《活人》救里用四逆，攻表用桂枝，岂不差乎！用是热剂，正谓抱薪救火，而腹满烦数实热何由而痊？脏腑何由而通？所死者多矣。是时两感，莫作不治，执定于心也。

伤寒合病者，二阳经同受病之不传也。并病者，一经先病，又过一经之称也。是太阳阳相并，若未尽，是伤太过，尚有表证，尤当汗之，麻黄 桂枝各半汤；若并已尽，是为传过，太阳证潮热，手足汗出，大便硬，时谵语者是也，当下之，承气汤。是知传则病，不传则止，实出三阳证。太阳阳明并病，麻黄 葛根汤；太阳少阳合病，黄芩汤；少阳阳明合病，小柴胡加蛤蚧。若三阳三阴合病，即是两感也。

□

初起一二日，足太阳膀胱受证，此经从头项贯于腰脊，故有头痛恶寒，发热脊强。脉按皮肤之上，轻手便得。一经有二药之分，浮而有力无汗为表实，是伤寒表证，寒伤荣血，用麻黄发腠理，表汗除邪而愈。脉来浮缓无力有汗者为表虚，是伤风表证，风则伤卫气，冬月桂枝汤充塞腠理，止汗散邪为愈。

有言桂枝发汗者，非发汗也。仲景云∶脏无他病，里和也；卫气不和，表病也。

自汗出者，卫不和也。荣血不与卫合，故用桂枝甘缓之剂，以其和合荣卫，汗出，风邪由此而解矣。邪无容地，汗自出矣。非发也，实秘汗孔也。发字当作出字论。

其余月感冒非时暴寒之证，无汗，以羌活汤加苏叶葱白发散。若少阴心经有血热，用生地黄，无则去之。如太阴肺经有痰热，鼻塞，用黄芩，无则去之。此二味有所别也。

其秋湿春温夏暑之证，正宜加之，切勿根据方一概妄用。有汗，加味冲和汤逐邪而愈也。汗甚不止，加黄 白术。若将冬时正伤寒之药，混治非时冒寒之轻，若将非时冒寒之药，混治冬时正伤寒之重，必为害矣，不死则危。

如一日至十二日，若见头痛恶寒，不论日数多少，尚有表证，热未解，还用发散，切不可下，若下之，变为结胸等证。再若二三日至六七日，或八九日、十三四日，头痛恶寒，皆阴，反怕热，或胸腹满闷，硬痛便实，口渴谵语妄言，皆热邪传里。

年老元虚之人，大柴胡汤下之，年壮元实热深之人，大小承气下之，切不可拘于日数始太阳终厥阴之论也。

若夫头痛恶热止，则恶寒自汗，无发热者，汗后表虚也，故用黄 建中加桂枝以和表也。其不止者，去桂加炒白术、附子少许以温之，亦可不必拘于日数也。

又有少阴证似太阳，太阳脉似少阴，开记后条明白矣。

七日传邪足厥阴肝经，此经循阴 络于肝，会于颠顶，故有烦满囊拳而渴，一身无热，四肢微厥；脉至筋骨间，沉缓有力，此热从三阳传入厥阴里证也。表虽冷，内有热邪，正谓阳极发厥，宜承气汤下之，不必拘于日数也。两阴多尽，名厥阴也。如初起无身热，便四肢厥冷，怕寒不渴，或腹痛吐利者，脉沉迟无力，此证非从三阳经传来，乃是直中厥阴也，急用附子四逆汤温之，再灸丹田气海三十壮，如怔仲不省人事脉全无者，必死也。口中出沫寒痛者，盐炒茱萸姜汤煎服为效矣。

□

伤寒发执恶寒，头项痛，腰脊强，则知病在太阳经也。

身热目痛鼻干，不得眠，则知病在阳明经也。

胸胁痛，耳聋口苦舌干，往来寒热而呕，则知病在少阳经也。

腹满咽干，手足自温，或自利不渴，或腹满时痛，则知病在太阴经也。

引衣蜷卧，恶寒，或舌干口燥，则知病在少阴经也。

烦满囊缩，则知病在厥阴经也。

潮热自汗，谵语发渴，不恶寒反恶热，揭去衣被，扬手掷足，或发斑黄狂乱，五六日不大便，则知病入于胃腑也。

凡见头痛恶寒发热，腰脊痛项强，脉浮者，则是表证，不拘日数多少，理用解表之剂无疑。

凡见耳聋胁痛寒热，呕而口苦，脉见弦数者，即是半表半里证，不拘日数多少，便用和解之剂无疑。少阳经行身之侧，而兼半表半里。

凡见头痛恶寒悉除，反见怕热作渴谵语，揭衣扬手，发狂发斑发黄，潮热自汗，大便不通，小便短赤，或胸中连脐腹注闷疼痛，脉沉有力。或上气喘促，则传里证，不拘日数多少，便用通利下药无疑。

凡伤寒初起，无头痛，无身热，就便怕寒，四肢厥冷，或腹痛吐泻，或口味白沫，或流冷涎，或战栗，面如刀割，引衣蜷卧，不渴，脉来沉迟无力，即是直中阴经真寒证候，急用温里热药。（轻则理中汤，重则四逆汤。）要在随所见证分表里而治之，切莫乱投汤剂，不可拘于日数。若非深得仲景之旨，岂能至此耶？（陶氏《家秘》）

表证头痛恶寒发热，脉浮紧、无汗，（麻黄汤）。脉浮缓，有汗，（桂枝汤）。项强几几，无汗恶风，太阳与阳明合病，下利，头目痛，鼻干，脉浮，（葛根汤）。头痛发热不恶寒而渴，肌肉痛，脉浮大而长，（葛根解肌汤加减服之。）头痛身热恶风，表不解，脉浮而滑，心下有水气而呕哕者，（小青龙汤）头痛项强发热，伤寒见风，伤风见寒，脉浮紧，无汗而烦躁，（大青龙汤）往来寒热，脉浮而弦，或浮而细，胸满胁痛，少阳经病，心烦喜呕，欲传于里，此为半表半里也，（小柴胡汤）身热不恶寒，反恶热，手足 汗出，面赤谵语，大便实，过经不解，或呕不止，或寒热往来，（大柴胡汤）日晡潮热不恶寒，反恶热，大便秘，谵语而呕，阳明经病，（调胃承气汤。）汗后不恶寒，无表证，六七日不大便，腹胀满，潮热，狂言而喘者，（小承气汤）六七日不大便，腹满烦渴，并少阴，舌干口燥，日晡发热，脉沉实者，（大承气汤。）表邪已解，小腹急，大便黑，小便不利，此瘀血也，（桃仁承气汤）阳证未除，下之太早，即成结胸，胸中作痛，按之甚，脉浮滑，谓之小结胸，（小陷胸汤。）五六日不大便，口干而渴，潮热，心下至少腹俱硬满，胸中大痛，起高突，按之不可近，其痛愈甚者。名大结胸，（大陷胸汤）

汗后而热不退，脉洪大而渴，及虚烦中 躁闷，（白虎汤。）烦渴而发赤斑者，（化斑汤。）汗后身痛脉弱，尺脉或迟，（黄 汤建中汤。）

手足温，微腹痛而恶寒，脉尺寸俱迟者，（小建中汤）汗吐下后虚弱，邪传于心中，懊而烦，不得眠，（栀子豉汤）太阳病渴而饮水，小便不利，热结膀胱，（五苓散。）伤寒无表证，四肢厥冷，下利清谷，脉微迟，（四逆汤。）

□

【表汗】用麻黄、无葱苗不发，甚加豆豉。

【吐痰】用瓜蒂，无豆豉不涌。

【下实热】用大黄、无枳实难通，甚者加芒硝，铁锈水以逐热开结。

【解表里】非柴胡不能，坏证须加鳖甲、乌梅、紫苏、桔梗。

【温经】用附子，无干姜不热，甚者泥水澄清煎加葱白，再甚者加麝香、皂荚。

【阴燥者】加蜜一匙，其燥则止。

【中寒重者】姜汁煎服，竹沥无姜汁不行经络。

【蜜导法】无皂角不能开秘结。

【止呕吐】非半夏姜汁不能止，胃虚者加老米一撮煎药。

【虚烦】非人参，竹叶不能止，甚者加山栀炒米，渴加石膏。

【去湿利小水】非五苓散不能除，热甚者加桂一字。

【消渴】非天花粉、干葛不能止。

【补元气生脉】必用人参、五味子、麦门冬。

【止焦呕衄】必用犀角、地黄。

【下焦蓄血】必用桃仁承气。

【表虚】非黄 、桂枝不能固虚。

【除湿助脾】必用茯苓 白术。

【黄胆发黄】必用茵陈蒿。

【泻里热除狂】非承气汤不可。

【春温】须用辛凉，非柴胡、干葛不可治。

【四时感冒】非羌活冲和汤不能治。

【救阴毒里证】须四逆汤。

【除吐蛔厥】须理中，乌梅入干姜、花椒。

【化斑毒】须白虎汤。

□

凡头痛项强，肢节腰背俱强，身疼拘急恶寒，翕翕发热，汗不出，脉浮数浮紧，皆属表证，可汗。若发汗后不解，仍有发热而脉浮者，宜再汗之。凡头痛身痛拘急，憎寒发热，表未解者，脉虽迟，可汗。太阳病脉弱，可汗。伤寒身体痛，便清自调者，可汗。日晡寒热如疟属阳明，脉浮，可汗。

□

伤寒自汗 ，无表证，脉浮而缓或弦细濡弱者，不可汗。

脉浮而紧，法当身痛，宜以汗解，若尺脉迟者，不可汗。

阴病脉沉细数，不可汗。（在里故也。）

伤寒风温，四肢不收，头痛身热，常汗不解，治在少阴厥阴，不可汗。

汗自出，谵语，内烦不得卧，善惊，目无精光，两胫温。（先伤于温，后伤于热，因而中 。）若两胫冷，腹满，头目痛，妄言，治在足太阴，不可汗。（汗出必不能言，耳聋，不知痛所，身青面变而死。）

伤寒形象中风，常微汗自出而呕者，心中懊，（发汗则 。）不可汗。

伤寒脉弦细，头痛而反热属少阳，不可汗。

太阳与少阳并病，头项强痛，或眩冒，心下痞坚，不可汗。

少阴咳而下利谵语者，强汗之故也，动气不问上下左右，皆不可汗。

咽中闭塞不可汗，（汗之则吐血。）厥不可汗，（汗之声乱咽嘶。）亡血家不可汗，（汗之则寒栗而衄。）衄家不可汗，（汗之必额陷直视。）淋者不可汗，（汗之必 。）汗家不可重汗，（汗之必恍惚，脉短者死。）口疮，下利清谷不可汗。（汗之必胀满。）

大凡取汗之法不可不谨。若劳役乘凉，解衣新沐，表虚为风寒所遏，与夫口燥舌干，咽干喉痛泻利，内伤房室，阴虚中暑，金疮痈肿初破，经水适来，新产血虚，脉沉细或豁大无力者，皆不可汗也。

（范云患伤寒热甚，不得汗出。徐文伯为诊视。时武帝有赐九锡之命。云谓文伯∶可得速愈乎？文伯曰∶便瘥甚易，但君元气不足，恐一年后不复起耳，奈何？云曰∶朝闻道，夕死可矣，况二年乎？遂以蒸法取汗而愈。后二年果卒。所以取汗之法，必先审其虚实可否也。）

□

大法春宜吐，（春时阳气在上邪，气亦在上，故宜吐。）病在膈上者可吐。脉大胸满多痰，食在胃口，及下部无脉者可吐。脉滑手足逆冷，脉乍结，以客气在胸，中满实郁而疼，不能食，欲使人按之，而反有涎吐出，及下利日数行，寸口脉微滑者，宜吐之，其利即止也。伤寒汗下后虚烦若剧者，必反复颠倒不得眠，心中懊 ，栀子汤吐其邪热。伤寒三四日，邪在胸中者可吐，以瓜蒂散或淡盐汤，虚者以人参芦汤，痰多者用二陈汤，服后以箸探吐。

□

凡怯弱与房劳内伤虚证，与夫胎而产后，血气俱虚，脉沉而弱者，不可吐。若膈上有寒而干呕者，宜温不宜吐。诸四逆病，但有厥逆者不可吐。

□

伤寒汗后不解，蒸蒸发热，或渴而呕，邪在胃腑。可下。（调胃承气汤）。潮热腹痛者可下。（大柴胡汤）。嘲热脉实可下。（大承气汤。）汗后潮热不恶寒，腹满而喘，阳明胃经病可下。

（大小承气汤。）下后潮热，不大便，腹硬，（大柴胡汤。）阳明若多汗，胃中必有燥粪，大便硬，谵语者可下。（小承气汤。）嘲热，手足 汗出，大便难，谵语者，可下。（大承气汤。）伤寒五六日不大便，绕脐痛，躁烦，发作有时者，必有燥粪也，可下。（调胃承气汤）凡吐后腹满者可下。（同上。）

吐下后微烦，小便数，大便硬者可下。（小承气汤）或腹满不减者可下。（同上。）脉沉有力，内实潮热不解，可下。（大柴胡汤。）病者无表里证，发热六七日，脉虽浮数可下。（大柴胡汤。）凡以手按脐腹硬者。或痛不可按者，可下。（大小承气汤。）太阳证不解，热结膀胱，其人如狂，血自下者即愈，小腹急结者可下。（桃仁承气汤。）下后不解，再按脐腹有无痛处，若有硬处，手不可按者，可再下之。太阳结胸，潮热，脉不浮，可下。

（大陷胸汤。）少阴失下而咳逆，大便实，可下。（小承气汤。）少阴病下利清水色青者。心下必痛，口干燥者可下。（大柴胡汤、小承气汤。）太阳证，身黄脉沉结，小腹坚，小便不利，为无血；小便自利，人如狂者，血证候也，（抵当汤下之。）阳明证，其人喜忘，必有瘀血，屎虽坚，大便必黑，（抵当汤下之。）阳明病无汗，小便不利，必中懊 ，必发黄，可下。（大承气合茵陈汤。）

□

伤寒恶寒恶风者不可下。凡腹中时满时减者不可下。凡腹胀可揉可按而愈者不可下。脐左右有动气者不可下。阴虚劳倦内伤多，手足冷者不可下。脉浮有表证者，尺脉弱者，俱不可下。少阴脉微，里寒外热，干呕者不可下。表不解，心下有水气，胁痛发热不可下。阳明病，面赤色，心下硬满不可下。凡脉沉不实不疾，或细而虚，按之无力者，不可下。

咽中闭塞，虚家诸血逆厥，及亡血，经水适来适断，或热入血室，胎前产后崩漏，小便清白，以上皆不可下也。

□

治伤寒不得汗者，以火烧地令赤，用鲜柏叶、桃叶铺席热地上，令病者卧之取汗；或烧火砖喷之以醋，纸包置被中熏之，或烧热喷之以醋，纸包熨胸背四肢。（皆取汗之法也。）或以烧针刺之，或以艾火灸之，或以火置于床下，或向火于胸前。此皆逼迫寒气而出汗者也。

□

伤寒热甚，欲饮水者，须察病患大小，壮怯，审其邪热轻重浅深，酌量多少与之。若人壮热深者多与之；人怯热浅者少与之。须取新汲井水，味甘而凉者，以大碗盛则凉，若饮少，三五口而止；若饮多者，半碗一碗而止。待少时口渴欲饮，仍前汲新水与之。盖频以与之无妨，不宜一饮而极意也。

凡饮水后寒战交作，汗出为美，此为欲解而即愈也。若欲饮水而不与之，则愈干燥而热愈炽，无由而作汗，必躁而闷乱，故以伤寒时欲饮水者为病解也。

热盛者必用水渍法，以青布浸新汲水中，略忖干，置之胸膻，热则易之。以手心按之而热退，或以水 其面，以不浇其身，或置病患于水中，或以水浸手与足，或浸舌漱口而不欲咽者，大抵阳证阳脉，内实热甚，烦渴口干，与水无疑。

有不当饮水而误与之，则停心下，轻为支结，重为结胸。若应以汗解，误以水渍，则热不退而益烦。阴证与水，则咳逆。胃虚与之，为呕哕。汗后与之，为发喘。或腹胀，或小便不利，或为寒栗，皆误用水之过也。

上一页：伤寒门（上）\ 脉候
下一页：伤寒门（上）\ 证候


伤寒门（上）\ 证候 《古今医统大全》

伤寒门（上）\ 证候

表里虚实阴阳寒热八字为伤寒之纲领

□

发热恶寒恶风，头疼身痛，腰脊强，目痛鼻干，胸胁痛，耳聋；或往来寒热而呕，脉浮而大，或紧或缓，皆表证也。

【发汗】麻黄汤、葛根汤、大青龙、小青龙。

【解肌】桂枝汤、桂枝 麻黄各半汤。

□

不恶风寒反恶热，身不疼，掌心并腋下 汗出，及腹中硬满、大便不通；或腹痛，或腹鸣，自利，小便如常，或谵语潮热，或咽干口渴舌干；或烦满囊缩而厥，唇青舌卷；脉俱细而沉，或微缓，皆里证也。

【下】小承气汤、大承气汤、调胃承气汤、大柴胡汤、桃仁承气汤、大陷胸汤。

【温】理中汤、四逆汤、真武汤、术附汤、大建中汤。

□

发热恶寒，身痛自汗，脉浮缓无力，表虚也。

【和解】桂枝汤。

□

发热恶寒，头痛身疼而无汗，脉浮紧，表实也。

【发汗】麻黄汤、大青龙汤。（按∶麻黄汤皆用于即病之伤寒，过时亦不用也。）

□

有寒有热，腹鸣自利，不渴，唇青舌卷，或无热恶寒，下利清谷，身体痛，脉沉微。

【温中】理中汤。

【救里】真武汤、四逆汤。

【熨法】见阴毒条。

【灸法】见阴毒条。

□

腹中硬，大便不通，谵语，（小承气汤下之）。潮热腹痛，（大柴胡汤下之。）不恶寒，反恶热，谵语，掌心或腋下有汗出，（谓胃承气汤）。咽燥胃干腹满，（大承气汤。）

【下】大小承气汤、大柴胡汤、调胃承气汤。

□

仲景治伤寒有表复有里，今例于左，学人审之。表里俱见，疑似之间，最宜详悉。盖在表者宜汗，在里者宜下。今既两证俱有，大率表证多者，则先治其表；里证多者，则先和其里。

伤寒脉浮大，是表证，当汗。其人发热烦渴小便赤，当下。此是表里俱见。（五苓散分利之。）仲景云∶中风发热，六七日不解而烦，有表里证，渴欲饮水，水入即吐，名曰水逆。（五苓散分利之。）六七日不大便，头痛有热者，是里证，当下。其人小便清者，知不在里，仍在表，却当汗。此两证俱见。（桂枝汤和之）。病患心下满，不欲食，大便硬，脉沉细，是里证，当下。其人欲汗出，微恶寒，手足冷，却当汗，此两证俱见。（小柴胡汤和解。）

太阳病表证未除，医反下之，遂协热而利不止，心下痞硬，谓之表里不解。（桂枝 人参汤。）

太阳病，医反下之，因而腹痛、是有表复有里。（桂枝芍药汤，痛甚加大黄。）

太阳病，桂枝证，误为医下之，利遂不止，脉促者，表未解也。喘而汗出者，（葛根 黄芩 黄连汤清之。）

脉浮大是表，其人心下痞闷却当下。若烦渴燥涩，小便赤，宜用大柴胡汤和其胃气。

脉浮紧，咽燥口苦，腹满而喘，发热汗出，不恶寒，反恶热，此阳明证也。脉反浮而紧，是有表里惧见，不可汗下，宜栀子豆豉汤吐之。

有表证而脉迟者不可汗，亦不可下，宜（小建中汤。）脉弦细不欲食，则当下。其人头上汗出，身热微恶寒，手足冷，此两证俱见，宜（小柴胡汤和之。）

【和解】小柴胡汤、桂枝 人参汤。

【吐】栀子豆豉汤。

□

无表里证者，但非汗证，又非下证，俱可用小柴胡汤，服后俟其余证，更以小柴胡加减法治之。

伤寒四五日至十三日，过经，无表证与里证，又未可下，（小柴胡汤。）不愈，大便硬者，（大柴胡汤。）六七日目中不了了，睛不和，无表里证，发热，大便难，脉虽浮数，（大柴胡汤。）甚者，（大承气汤。）

下后脉数不解，至六七日不大便，有瘀血也，（抵当汤。）脉数，善饮消谷，六七日不大便，亦瘀血证也。

少阴病始得之反发热、脉虽沉，以（麻黄 细辛 附子汤微汗之是也。）若二三日常见少阴无阳证者，（麻黄 甘草 附子汤微汗之。）此二证又非表里之所能拘，不可不知也。

□

病患身大热反欲得衣，热在皮肤，寒在骨髓。仲景无治法，宜与（阴旦汤）。寒已，次以（小柴胡汤加桂），以温其里，脉必沉而迟，手足微厥，下利清谷，此里寒也。所以阴证亦有发热者，此表热也。

□

身大寒反不欲衣，寒在皮肤，热在骨髓也。仲景亦无治法，先与白虎加人参汤，热除，次以（桂枝 麻黄各半汤），以解其外，脉必滑，身厥舌干也。所以少阴恶寒而倦，此表寒也。时时自烦，不欲浓衣，此里热也，（大柴胡汤下之。）

□

凡阴证身静，有语无声，气短吵息，目不了了、鼻中呼不出吸不入，口鼻气粗，水浆一入，二便不噤，面上恐寒，有如刀割，面青黑，目睛无光，有虚阳泛上，面脸赤，血不红活为异耳。必身重难以转侧，或喜向壁卧，或淹卧欲寝，或闭目不欲见人，懒语言，语或气少，难以答应。或鼻气往来自冷，声音不响亮。或前轻而后重？或时燥热寒渴，不能饮水，唇口或青或紫或白，不见红色，手足自冷，手爪青紫，血不红活，小便白色，或有淡黄，大便不实。或肌肉之分，以手按之，殊无大热。阴甚者则冷透手也。虽是发热，与阳证大异，不可以面赤烦渴为论，误作阳证，须要详辨明白可也。

【温】四逆汤、真武汤。

□

凡阳证身痛，无语有声，目睛了了，鼻中呼吸出入能往而能来，口鼻中气热，面红无彩，唇红口干舌燥，能饮凉水，阳旺，身轻如常，睹目见人，语声响亮，口鼻呼吸往来自然，小便赤涩，大便秘硬，手足温暖，爪甲俱红，此皆阳证之大略也。

□

病患手足清冷，大小便秘涩，小便赤，烦闷昏迷不眠；又有身寒，反不欲衣，口渴，指甲红色，此阴失守而病在肌表，元阳潜入，侵于内矣。法当（大承气汤下之是也），不可作阴证治。大便秘，小便赤，其脉沉滑，四肢厥冷，以其伏热深也。

□

烦躁面赤身热，脉反沉微，病患手足逆冷，大小便利，或泄或清，昏沉多眠；又有身热甚，反欲得衣，口不渴，指甲黑色，此为阳失守而避在肌表，淫阴恶攻于内。法当温之，不可以阳证治。

韩氏《微旨》曰∶面色虽见阳证，皆阳在上焦，其下焦阴气已盛，若调理得下焦有阳，则上焦阳气必降下。上焦虽见阳，其热浅于下焦也，理中四逆随证轻重用。

【温】治法见发热温经例，理中汤、四逆汤、甘草 干姜汤。

□

伤寒六七日无大热，身冷脉细，烦躁不饮水，此阴盛格阳也。《活人书》以霹雳散通散寒气，然后热气上行，汗出乃愈。许氏云∶不甚渴者，可用附子霹雳散，渴者不可与服。面赤烦躁不渴，或渴不欲水，脉七八至，按之不鼓，姜附汤主之。

【正阳回阴】附子霹雳散。

【温】伤寒例云∶面少赤，阴盛于内，隔阳在外，其病必重，用通脉四逆汤，正合仲景法。

□

身表凉，疼痛，四肢冷诸证，脉沉数而有力，（承气汤主之。）王太仆云∶身寒厥冷，其脉滑数，按之鼓击于指者，此名阳盛拒阴。便秘者，以大承气汤下之。

【下】大小承气汤。

□

仲景云∶阳毒者，受天地恶毒之气，入于阳经。其证初病大热，咽喉痛，发斑如锦纹，狂躁面赤谵语，脉洪大滑促，宜（阳毒升麻汤或青黛一物汤。）。阳毒之证，初受病时所感邪毒深重，加以当汗失汗，当下失下，或吐下；后邪热乘虚而入，或误服热药，使毒热散漫，至于六脉洪大，舌卷焦黑，鼻中如烟煤，身面锦斑，狂言直走，或逾墙上屋，登高而歌，弃衣而走，皆其证也，五日可治，六七日不可治，（阳毒升麻汤主之。）

咽痛，（玄参升麻汤。）热甚者，时狂时昏，口噤切牙，或见鬼神，或吐脓血，或吐药，不可下，用水渍法。

【消散】阳毒升麻汤。

【吐法】升麻 栀子汤、玄参升麻汤。

【水渍法】若热甚者，时狂时昏，口噤切牙，不可下，用水渍法，候牙稍宽，乱稍定，投药治之。

□

阴毒之证，初受病时所感寒邪深重，致阴气独盛，发汗吐下后变成阴毒。六脉沉微，腹中绞痛，或自下利，四肢沉重，咽喉不利，虚汗呕逆，唇青面黑，手足厥冷，身如被杖，短气不得息。此阴毒之候。三日可治，四五日不可治，先服甘草汤、真武汤、附子汤，次灸气海关元二三百壮，或用葱熨脐下，以手足温和脉息渐动为效。如厥逆寒极囊缩者，可用熏法，有回生之验。

阴毒本肾气虚寒，或伤冷物，复伤风邪。内既伏阴，外又感寒，或先感寒，而内伏阴。

内外皆阴，故阳气不守，遂发头痛腰重腹痛，眼睛痛，身体倦怠而不甚热，四肢逆冷，脐腹筑痛，六脉沉细，时或来疾，尺部小短而微，寸口盛时大者，皆其候也。或烦躁虚汗不止，或时郑声，指甲面色俱青。

【正阴回阳】霹雳散、正元散、天雄散、附子散。

【温经】真武汤、四逆汤、白术汤、肉桂汤。

【劫】金液丹。

【熨法】腹中急痛，炒盐包葱饼熨。

【熏法】逆厥囊缩者，以炒豆投热醋中，如法熏之。

【灸】关元、气海、神阙。

□

翕翕然而发热者，表热也∶蒸蒸而热者，里热也。表热者，风寒客于皮肤，邪热怫郁于外，表热而里不热也。里热者，阳气下陷，入于阴中，里热甚而达表也。其在半表半里者，以表热未罢，邪气传里，里未作实，则表里俱热，而但轻于纯在里也。至于三阴发热，则有腹痛，手足厥冷，其脉或沉，或下利为异。

（节庵调太阴厥阴皆不发热，惟少阴反有发热，盖谓本经原无热证，但三阳经之热未去，病至三阴，而三阳经之热证犹在，故仲景有谓腹满时痛者，病属太阴，桂枝加芍药汤主之。夫腹满，太阴经证也，治以桂枝以解表，甘草、芍药以泻热是也。又厥阴条云∶手足厥寒者，当归四逆汤主之。夫手足厥寒者，厥阴经证也，治以桂枝、细辛以解表，芍药、甘草以泻热是也。）

脉阴阳俱虚热不止，汗后下后复发热，脉躁急，利与热惧不止者难治。

【发汗】太阳病发热头痛恶寒，脉浮紧无汗为表实，麻黄汤。

太阳阳明合病，头痛目疼鼻干，脉浮发热下利，葛根汤。

太阳表证未解，心下有水气，头痛发热恶风，小青龙汤。

伤寒见风，伤风见寒，太阳无汗，脉浮紧烦躁，大青龙汤。

【解肌】太阳头痛发热恶寒自汗，脉浮缓为表虚，桂枝汤。

脉浮缓，反无汗；脉紧，反烦躁，俱用桂枝 麻黄各半汤。

太阳阳明头痛发热，不恶寒而渴，肌肉痛，脉浮大而长，葛根解肌汤。

【两解】荣卫兼和是也。如伤寒见风脉，风见寒脉，为荣卫两伤，脉浮紧无汗，大青龙汤。

发热脉浮，大小便赤，烦渴，此表里证俱见，或有汗，脉浮，小便涩，并宜五苓散。

【六经表】少阳发热，胸满胁痛，小柴胡。太阴热而腹痛，桂枝汤。少阴发热脉沉者，麻黄 附子 细辛汤。下利厥逆，里寒外热，脉不出者，通脉四逆汤。

厥阴手足厥冷而身热者，当归四逆汤。

【下】伤寒发热四五日，发汗不解，蒸蒸发热，属胃也，调胃承气汤。阳明病身热汗出 然，脉实者，同上。

汗后不恶寒但热者，并阳明发汗过多而反热，俱大承气汤。

伤寒六七日，目中不了了，无表里证，大便难，身微热，此为实，急下之，大承气汤。脉浮数者，大柴胡汤。

身热汗不出，内实反恶热；或发热汗出不解，心下痞，呕吐而利，俱大柴胡汤。无痞满，无潮热，无谵语，脉不沉，俱勿轻下。

【温】脉浮热甚反灸之，因火而动，必咽燥吐血，四逆汤。

脉浮而迟，表热里寒，下利清谷，四逆汤。

【和】头痛身热，小便自利，或恶寒，心中悸而烦者，小建中汤。

脉浮发热，无汗而渴，表里相半，小柴胡汤。

壮热头痛心中烦者、栀子 黄芩汤。

大下后身热不去，心中结痛者，未欲解，栀子豆豉汤。

发汗又复下之，恶寒发热者，小建中汤。

瘥后劳役复发热者，小柴胡汤。食复发热，栀子豉汤。

病后虚羸，微热不去者，竹叶石膏汤。

【双解】里证已急，或脉浮，或头痛，风寒表证仍在者，过经不解是也，大柴胡汤。此解表攻里之法，故曰双解，非前两解之比也。

【出血】伤寒七八日不解，自胸至头上面目俱带紫黑壅肿，寸脉浮大而数，是欲作衄而不能出也，用箬叶或茅刺于两鼻中弹刺之，出血一二升而安。今西北方人于两尺泽刺出血如射即安，谓之打寒。此许学士遗意也，正《易》所谓血去惕出，有自来矣。但北方之人不谙此理，凡一切杂病内伤，动辄刺血，亦谓之打寒。甫见气血俱虚而病者又行此法，是犯虚虚之戒，而遂致于不可救者何限哉？

【越婢】太阳病发热恶寒，热多寒少，脉微弱，不可表散，宜解表邪而益胃滋津，桂枝二越婢一汤。

【吐】病如桂枝证，头不痛，项不强，胸中痞硬，上逆，胸有寒也，宜吐之，瓜蒂散。或心中结痛而烦，栀子豉汤。

【劫】有汗下后阴阳之气下陷，热不退，其人昏倦，不渴不食者，宜镇之，来复丹、灵砂丹。

【针】身热恶寒取后溪。身热汗出，手足厥冷，取大都。身热头痛不食，取三焦俞。

汗不出取合谷、后溪、阳池。身热而喘，取三间，余热不尽，取曲池。烦满汗不出，取风池、命门。汗出烦热，取五处、攒竹。上脱、烦心、好壮，则取巨阙、商丘。身热头痛汗不出，取曲泉。身热进退头，取神道、关元、悬颅。（以上出《针经》）。

【灸】六脉沉细，一息二三至，取气海、关元。少阴发热，取大溪。

发热反欲得衣，热在肌表，寒在骨髓，脉沉迟，手足或微厥，下利清谷，此阴证发热表未解，四逆汤、通脉四逆汤。《活人书》表热里寒先与阴旦汤已，次用小柴胡汤加桂温表。

□

恶寒者，不见风亦恶寒，身虽热亦不欲去衣被。其风寒客于荣卫，阴气上入于阳中，则洒淅而恶寒也。经曰∶发热恶寒者，发于阳也；无热恶寒者，发于阴也。谓如或已发热，或未发热，必先恶寒而继之以发热，此发于阳也。若初病恶寒而倦，脉沉细而紧，此发于阴也。在阳则发汗，在阴则温里。或下证悉具而微恶寒者，是由表未解，当先解表而后攻里。若少阴病恶寒而蜷，足厥冷，自利烦躁，脉不至者不治。

【发汗】太阳发热无汗恶寒，阳明虽有下证，但恶寒者，表未解也，俱麻黄汤。

【解肌】太阳发热有汗恶寒，阳明脉迟，汗出多微恶寒，表未尽也，俱桂枝汤。

发热恶寒，热多寒少，脉微弱，无阳也，不可汗，越婢汤。大下后复发汗，心下痞，恶寒无汗，先桂枝汤，后攻痞，三黄泻心汤。

【和】少阳头痛，发热恶寒，小柴胡汤。发热微恶寒，柴胡 桂枝汤、桂枝二越婢一汤。下利后恶寒而倦手足温者，小建中汤。尺寸脉微而恶寒，阴阳表里俱虚，更不可吐下，小建中汤。

【下】少阴恶寒而蜷，时时自烦，不欲浓衣，大柴胡汤。

【清】吐下后七八日不解，发热而渴，时时恶寒，表里俱热，白虎汤。发热汗出后，恶寒而呕，但心下痞者，五苓散。

【温】少阴恶寒脉沉细，四逆汤、理中汤。汗后恶寒者，虚也，芍药附子 甘草汤。汗后恶寒，脉细数浮迟，呕不止，理中丸。恶寒脉微而复利，正亡血也，四逆加人参汤。

恶寒反不欲近衣，热在骨髓，寒在肌表，从治法，先用白虎加人参汤，次用桂枝 麻黄各半汤。

□

寒热往来者，阴阳相胜，邪正相争而作也。盖阳不足，阴邪出于表而与之争，故阴胜而为寒；阴不足，则阳邪入于里而与之争，故阳胜而为热。邪居表多则多寒，邪居里多则多热，邪在半表半里则寒热相半，乍往乍来而间作也。小柴胡汤专主寒热，寒多者加桂枝，热多者加大黄，是大法也。亦有热甚反寒者，夏月不宜用桂。亦有妇人热入血室而作寒热者，亦属少阳经也。

【和解】半表丰里，寒热往来，小柴胡汤。热多，白虎加桂汤。寒多，柴胡姜桂汤。

先热后寒，阴不足也，小柴胡芍药汤。心烦喜呕，胁满不欲食，小柴胡汤。胸满，或泄而嗽，小柴胡去枣加五味子汤。渴而不呕，头汗出，小便不利，胸满，柴胡 干姜汤。不呕，清便，寒热日二三发，桂枝 麻黄各半汤。厥阴恶寒发热自疟为欲愈，桂枝 麻黄各半汤。太阳证似疟，一日再发，脉洪大者，桂挂二麻黄一汤。妇人中风续得寒热，发热有时，经水适断，此为热入血室，其血必结，故使如疟，小柴胡汤。

【越婢】恶寒而热，脉微，不可更发汗，桂枝二越婢一汤。

【双解】病至十余日，结热在里，复往来寒热，大柴胡汤。

【下】寒热而恶热，胃实也，调胃承气汤。

□

仲景书只有热多寒少之条，无寒多热少之证。

脉浮缓，手足厥，麻黄 桂枝各半汤。

□

大小便清利，脉浮，桂枝 麻黄各半汤。尺脉迟者，黄 建中汤。脉微弱无阳者，桂桂二越婢一汤。

□

潮热属阳明，阳明主于未申，一日一发，日晡而作者是也。太阳旺于巳午，少阳旺于寅卯。若于此时发热者，为邪未入胃腑，可下之，非谓潮热也。脉浮而紧，潮热而利，或小便难，大便溏者，热未入腑，犹带表邪，当先和解其外。如小便利，大便硬，方可攻之。经曰∶潮热，阳明内实也。又曰∶潮热者，外欲解也。又曰∶其热不潮，未可与承气汤。以此知伤寒潮热，则是表解，里气将复，下之而愈。若热未潮，表未罢，必和解之，随证而治。

【发汗】潮热非发于日晡时，腹满鼻干，心胁痛，身黄，麻黄连翘赤豆汤。

【和解】潮热恶寒，或溏，咳逆，小柴胡汤。

阳明中风，脉浮弦小便难而哕，腹满胁痛，无汗嗜卧，小柴茯苓汤。潮热脉浮兼寒，小柴胡加桂枝汤。

【解肌】日晡潮热脉虚者，微汗之，桂枝汤。

【散热】潮热身寒为热未实，阳明中风也，栀子柏皮汤。

阳明脉浮，潮热或盗汗，黄芩汤。

【攻下】汗后潮热，不恶寒，腹满而喘，阳明胃经实证也，大小承气汤。

下后潮热，大便复硬，大柴胡汤。脉实者，大承气汤。

结胸潮热属太阳，脉不浮者，大陷胸汤。腹满不大便，潮热，小承气汤微利之。

病患烦热，汗出则解，又加疟状，日晡热，脉实，可下，小承气汤、大柴胡汤。

恶证，伤寒五六日，吐汗下后不解，日晡潮热，如见鬼状，循衣摸床，微喘直视，服承气汤。脉弦者生，涩者死。

□

烦热者，不经汗吐下，邪热传里，则为烦热，与发热有异也。经云∶病邪在表，发热汗出而解，如未作，膈实，但当和解，微热而已。若心下满而烦，则有吐下之殊也。宜别其虚实，而为剂之重轻。若先烦而悸者为实，先悸而烦者为虎，虚谓心中或呕或吐之貌。阳明病心烦喜呕，壮热往来，心下悸，小便不利，小柴胡加茯苓汤。发汗后解半日许，脉浮数者，可更发汗，桂枝汤。汗后昼烦夜静，不呕不渴，无表证，脉微沉，干姜 附子汤。又云∶烦热为烦而热，有时而烦者是也，所以有阴有阳，有真阳内郁，有阴中伏阳之证。

【发汗】邪在表而烦热者，桂枝 麻黄各半汤。发热后解半日许复烦，脉浮数者，可更汗，桂枝汤。

【和解】心烦热而呕，或胸中烦而不呕，小柴胡汤。

兼吐，心烦不眠者，酸枣仁汤。烦热而渴，竹叶石膏汤。

【和中】伤寒二三日，心中悸而烦热，是虚也，小建中汤。

【分利】汗后烦热而渴，五苓散之类。

【可水】汗后胃干，烦热不得眠，欲饮水，少少与之。

【吐】汗后烦热，心胸烦闷，人参散吐之。实烦而胸中窒者，栀子豉汤。脉浮，上部填塞，心胸满者，瓜蒂散。

反复颠倒，心中懊 ，但药有轻重之不同耳。

【和表里生津液随证分治】热者，白虎汤。寒者，附子汤。

脉表未解也。热者渴者，热未实上焦燥也，五苓散。（生津和表里。）

阴虚而邪盛，热烦于内，心中烦，不得眠者，黄连 阿胶汤。（扶阳散煎。）

□

背为阳，腹为阴。阳气不足阴气盛，故背恶寒。背为五脏之所系，阴气乘于阳也。

【发汗】无汗恶风表实，脉紧，寒伤荣，俱麻黄汤。脉浮者，升麻汤。

【和解】背恶寒兼潮热，柴胡加桂汤。汗出恶寒，附子泻心汤。

【解肌】自汗，背恶寒，恶风，桂枝汤。《保命集》背恶寒表未解，葛根汤。

【清】三阳合病，额有汗，口燥不仁，白虎汤。伤寒无大热，口燥渴，心烦，背微恶寒，白虎加人参汤。

【下】背恶寒，有潮热腹满，小承气汤。

【温】少阴病一二日，口中和，背恶寒，无热也，附子汤。

发汗后不解，反恶寒者，虚也，阳微也，芍药甘草 附子汤，（以补荣卫。）

在阴者四肢冷，大便滑，温中汤、四逆汤。脉沉紧而细，内自烦躁，不饮水，此为阴盛格阳，身冷，四逆汤、霹雳散。尺脉迟，小建中汤。身寒拘急，泄下重腹满，少阴也，温中益阴。

【灸】背恶寒，口中和，灸关元穴。

□

恶寒者，不见风亦恶寒，身虽热亦必欲近衣被。其风寒客于荣卫，阴气上入阳中，则洒淅而恶寒也。经曰∶发热恶寒者，发于阳也；无热恶寒者，发于阴也。或已发热，或未发热，必先恶寒，而继之以发热，此则发于阳也。若初病恶寒而蜷，脉沉细而紧，此则发于阴也。在阳则发汗，在阴则温里。或下证悉具而微恶寒者，是表犹未解，当先解表而后攻里。若少阴病恶寒而蜷，足厥冷自利烦躁，脉不至者为不治。恶寒阴寒为病，口中和；恶寒阳气内陷，口干而烦。

【发汗】恶寒大率多属表，若太阳发热无汗恶寒，麻黄汤。阳明虽有下证，但恶寒，表未解也，麻黄汤。

【和解】少阳头痛发热恶寒，小柴胡汤。发热微恶寒，柴胡 桂枝汤、桂枝二越婢一汤。

【解肌】太阳发热有汗恶寒，阳明脉迟汗出多，微恶寒，表未尽也，桂枝汤。或大下后复发汗，心下痞，恶寒无汗，先用桂枝汤，然后攻痞，三黄泻心汤。

【汗】吐下后八九日不解，发热而渴，时时恶寒，表里俱热，白虎汤。

【和中】下利后恶寒而蜷，手足温者，尺寸脉微而恶寒，此阴阳表里俱虚，不可更吐下，俱小建中汤。

【温经】少阴经恶寒脉沉细，四逆汤、理中汤。汗后恶寒，虚也，芍药甘草 附子汤。

【下】少阴恶寒而蜷，时时自烦，不欲浓衣，大柴胡汤。

□

恶风者，见风则怯，密室之中无所恶也。风伤荣卫，气虚则腠理不密。由是而恶风，悉属于阳，非比恶寒有阴阳之别。若无汁而恶寒者为伤寒，当发其汗。汗出而恶风者为中风，当解其肌，不可更发汗。若里证甚，而恶风未罢者，尤当先解其表。三阳风温皆有此证，不可不辨。

【发汗】太阳头痛发热，身痛骨节痛，无汗恶风而喘，麻黄汤。

【解肌】有汗而恶风，为中风卫病，桂枝加葛根汤。太阳中风，阳浮阴弱，恶风自汗出，鼻鸣干呕，桂枝汤。

【和中】汗不止必恶风，烦躁不得卧，先防风 白术 牡蛎汤，次用小建中汤。

【清】吐下后七八日不解，表里俱热，时时恶风，大渴舌干燥而烦，白虎加人参汤。

【温】发汗太过，卫虚亡阳，遂漏不止而恶风者，法当温，桂附汤。

小便难，四肢微急，难以屈伸，（同上。）

风湿恶风不欲去衣，骨节烦痛，不得屈伸，汗出短气，小便不利，或身微肿，甘草 附子汤。

脉浮身重，汗出恶风，防己黄 汤。

【针】先刺风池、风府，却与桂枝 葛根汤。

□

卫气者，所以实腠理而固津液者也。卫为邪所干，不能卫护于外，由是而汗出焉。

且自汗者有表里虚实之分。若自汗出，恶风寒，为表未解，当先解肌；以至汗泄恶风，与汗后恶寒，皆为表虚，必用温剂；若汗出不恶风寒，则为表解里未和，须攻下之。或汗出发润如油如凝珠而不流者，不治；汗出而濡，此其风湿甚者，湿邪干于卫气，气不能固于外，则皮肤为之疏，而津液妄泄，然润， 然出也。

【解肌】太阳中风自汗，脉浮缓，桂枝汤。

【和解】自汗身热不渴，柴胡加桂汤。

【补】自汗而小便数者，不可与桂枝汤，宜芍药甘草二物，或小建中汤、黄建中汤。

【分利】自汗而渴小便难，五苓散∶不渴者，茯苓 甘草汤。白汗而渴小便利，勿用五苓散。

【疏风】太阳病发热脉沉细，摇头口噤，背反张，自汗不恶寒，名柔 ，中风也，小续命汤。汗多亡阳，烦躁恶风不得卧，先与防风 白术 牡蛎汤，汗止，服小建中汤。

【温】发汗多，遂漏不止，曰漏风亡阳，桂枝 附子汤；少阴自汗，小便清白，咽干呕吐厥逆，甘草 干姜汤。霍乱吐利自汗，手足冷，脉沉绝不渴者，理中汤。阴证四肢逆冷自汗，四逆汤。

【消暑】中暑霍乱，吐利自汗，内热渴甚者，香茹饮、白虎汤、小柴胡汤冷服。

【从治】吐利后自汗出而厥，脉欲绝，通脉四逆汤加猪胆汁。

【下】阳明汗多而渴，不大便者，调胃承气汤。自汗出不恶风寒，则为表证罢而里证实也，承气汤。里未和，热越，故下之。才觉汗多，未至津液干，宜速下之，则为达经，免致用蜜导也。

阳明自汗，小便利，小便利为津液内竭，大便虽硬，不可攻，可用蜜导煎法。（其法用蜜二合，于铜器中微火煎之，稍凝如饴，搅之勿令焦，少以皂角末和之，乘热捻作枣子样，冷则硬，纳谷道中，欲大便急去之。）

【扑法】汗多不止，用白术、 本、川芎、白芷各一两，牡蛎、糯米粉各二两，为细末，相和，周身扑之。

□

盗汗者，睡着则汗出，醒则止也。杂病盗汗，责其阴虚；伤寒盗汗，在半表半里，知其胆有热也，专主于小柴胡为当矣。

【和解】盗汗出而微恶寒，小柴胡加桂汤。脉浮大欲眠，目合则汗，小柴胡汤。

【清热】冬阳明脉浮，潮热盗汗，黄芩汤。

【下】素有积热在内，脉实，大柴胡汤；阳明盗汗里实者，调胃承气汤。

【扑法】（如自汗法。）

□

头为诸阳之首，诸阳经络循于头，三阴之经则至颈而还。故头汗者，邪传诸阳，津液上凑，则汗见于头也。若遍身汗出者，谓之热越。今热不得热，而阳气上腾，津液上凑，故汗出于头。夫里虚不可下，内涸不可汗。既头有汗，不可再汗也。其或实热在内，小便利而大便黑。为畜血瘀热在里。小便不利，渴引水浆，必发黄，热入血室。虚烦水结，皆令头汗，此为热郁于内而上达，或吐或下，以去其邪。又或小便不利，内外关格而头汗，则为阳脱误下。湿家额上汗出而喘，小便难，大便利者，亦阳脱也。二者难治。

《百问》云∶表实里虚头汗，不可下。病头汗出者，切忌小便难，为逆。

【和解】汗下后胸胁满，小便不利，往来寒热，心烦，头汗出，柴胡桂姜汤。寒湿相搏，邪在半表半里，小柴胡汤。

【吐】阳明下之，外有热，手足温，不结胸，心中懊 ，饥不能食，但头汗出，栀子豉汤。

【分利】心下满，头汗出，水结胸，小半夏茯苓汤。头汗出，齐颈而还，发黄证也，茵陈汤、茵陈五苓散。

【下】头汗谵语，是为血热，属阳明，承气汤。

□

伤寒手足汗者，太阳传入阳明之府，热聚于胃，则津液旁达于四肢也。手足汗出，大便难，谵语，为热聚于胃可知。阳明中寒者不能食，小便不利，手足出汗，此欲作痼瘕，即是中寒。

【下】蕴热，大便燥，谵语，手足汗出，大承气汤、调胃承气汤。

【温】挟寒，水谷不分，手足汗者，理中汤。

□

寒邪伤人，独不汗出。寒伤荣而不伤卫。卫无邪气所干，则皮腠固密，津液不泄，是以汗不出也。及其传里为热，则亦自汗出也。当汗之证，与麻黄三服而汗不出者，死不治。寒邪在表，欲饮，水内蓄，因其亡阳久虚，皆令无汗。伤寒无汗，邪在表而腠理密也，宜散之，经所谓阳明无汗，小水不利，心中懊 ，身必发热。

【发汗】太阳头痛，发热无汗，麻黄汤。脉浮紧发热无汗，麻黄汤。阳明反无汁，脉浮而喘者，麻黄汤。

【和解】脉浮而迟为无阳，不能作汗，身必痒，桂枝 麻黄各半汤。

【解肌】项背强几儿，无汗，葛根汤。刚 发热无汗，葛根汤、小续命汤。

【清利】发热无汗，悸不止，白虎汤。渴欲饮水，无表证者，白虎加人参汤。无汗小便不利，心中懊 ，身必发黄，五苓齿陈汤。

【助阳】阳明主有汗，今无汗，身痒如虫行皮中，虚久故也，黄 建中汤、术附场，熟附子配麻黄，发中有补。赵嗣真曰∶干姜配生附，补中有发。

【蒸法】（渍形火攻皆同用。）

□

（太阴少阴有身热而无头痛，盖二经皆不上头故也。厥阴有头痛而无身热，若身热而又头痛，属阳经也。）

伤寒头痛属三阳，乃邪气上攻也。太阳专主头痛，阳明少阳亦有之。三阴无头痛，太阴少阴二经至胸而还，惟厥阴循喉咙上络于颃颡，会于巅，故有头痛。伤寒头痛，太阳经居多，头角痛属少阳，头额痛及鼻属阳明，头顶痛属厥阴经。厥阴头痛甚而手足寒者，为黄病。若两感于寒，太阳与少阳俱病，则头痛口苦干，烦满而渴，与夫头痛热甚入连于脑，手足寒者，则为真头痛矣。

【发汗】伤寒头痛发热无汗，恶寒不恶风，麻黄汤。大便六七日不通，头痛有热，小便清者，知不在里，仍在表也，须当汗解。头痛甚者必衄，葛根葱白汤、荆防散、川芎石膏汤。

【和解】少阳头痛，往来寒热，脉弦细无汗，邪在半表半里，小柴胡汤。发热头痛似疟为欲愈，桂枝 麻黄各半汤。

【解肌】太阳头痛，发热自汗，表浮缓，桂枝汤。伤风汗出发热，恶风不恶寒，桂枝汤；轻者，柴胡加桂汤。天行劳复，头痛四肢疼，葱豉汤。太阳病下之，脉细数，头痛未止，连须葱白汤。

【清】太阳伤寒头痛，须用酒炒黄芩、羌活、薄荷叶辈。自汗头痛及风暑杂病，俱白虎汤，少加芎、荆尤妙，竹叶石膏汤。

【利】夏月头痛恶寒，心下烦躁不快，五苓散。

【吐】头痛发寒热，脉紧寸大，即是痰厥，瓜蒂散。中寒湿鼻塞声重而头痛，瓜蒂搐鼻法。痰涎胸瞒，头痛寒热，瓜蒂散。

【温】厥阴头痛及少阴证呕而吐涎沫，吴茱萸汤。夏月头疼，身冷自汗，此中暑温，术附汤。厥阴头痛，脉微迟，为欲愈；不愈者，小建中汤。

【下】阳明头痛，不恶寒微恶热，不大便，胃气实也，调胃承气汤。表邪入里，大便秘，有热，脉沉而滑，或尺寸俱长，皆可下。有热不恶寒反恶热，或不大便，小便赤者，胃实也，调胃承气汤。

□

伤寒项强，乃太阳膀胱之经走头项，而行背及腰而下足也，所以太阳感受风寒，则项为之强急，必待发汗而解。太阳中风，加之寒湿，亦项强口噤，背反张为 病也，宜温之。

【发汗】太阳病项强，反汗出恶风为表实，麻黄汤。太阳中风项强口噤，背反张无汗为刚 ，麻黄汤。

【解肌】太阳项强无汗，葛根汤。项背强几儿，反汗出恶风者，桂枝加葛根汤。有汗项强，脉浮缓，桂枝汤。太阳寒湿，项强口噤，背反张有汗为柔 ，桂枝汤。

【和解】头项强，身热恶风，腹中满，手足温而渴，小柴胡汤。

【温】阴毒初得，病手足项强，咽喉痛，心腹痛，短气厥逆吐利，身如被杖，附子汤。阴毒，甘草汤、正阳汤。有误下太阳结胸项强，理中丸。若损甚者，兼与四逆汤。太阳误下而厥者，故用此；不厥者，不可轻用。

【下】结胸病亦有项强如柔 状，大陷胸丸。

【针】?

□

四肢拘急者，手足不能自如，屈伸不便，蜷卧恶风之类。四肢，诸阳之本，因发热汗多，亡阳阳虚而有是证也。

【和】伤寒四肢拘急自汗，脉浮小便数，心烦恶寒，手足倦怠，芍药甘草汤。

【温】太阳病汗出遂漏不止，恶风，小便难，拘急者，桂枝加附子汤。吐利后汗出，发热恶寒，四肢拘急而厥冷者，四逆汤。

□

由阴气上入阳中，或阳微阴虚相搏所致。脉沉实为阳盛格阴。

【解】一身尽痛，热而恶寒，面寒，宜解表，桂枝汤。

【温】一身尽痛，发热面黄，大小便反快者，甘草 附子汤。

【利】一身尽痛发热，身如重黄，头汗出，背强，小便不利，此中湿也，茵陈五苓散。

【下】一身尽痛，发热面黄，七八日后热结在里，有瘀血也，宜下之，桃仁承气汤、抵当汤。

□

身痛，太阳表证居多也，虽云表邪未解，而有发汗温经先后之不同。自利脉沉为阴病，身痛身重属手阳明，为阳病。又有阳邪内行，不荣于表而身痛，不可不知。太阳身痛，但拘急。中湿身痛，不可转侧。阴毒身痛，体势沉笃，宛如被杖。

【发汗】太阳脉浮，身痛无汗，麻黄汤。阳明虽有下证，但身痛者，表未解也，麻黄汤。

【解肌】发热有汗身痛，桂枝汤。阳明脉浮，葛根汤。汗后霍乱身痛，桂枝汤。

【和中】汗后脉沉迟，身痛，血不足也，黄 建中汤。

【温】阴毒呕逆下利，身痛如被杖，唇青面黑，甘草四逆汤。少阴证身痛脉沉，肉 筋惕，真武汤。小便利者，术附汤。

□

此发汗过多，亡阳之所致。《内经》曰∶阳气者，精则养神，柔则养筋。发汗过多，津液枯少，阳气虚，筋肉失所养，故惕惕然跳 而动，为虚甚也。故仲景特设真武汤以救之，谓因发汗吐下后，表里俱虚而有此状，为逆而难治也。

【温】筋惕肉 而四肢厥冷，真武汤。

【和经盖阳】虚者，茯苓 桂枝 甘草 白术汤。

【疏风】动气在左，肝血之虚也，不可发汗，发汗则重击，其肝血不能藏，故筋惕肉 ，此为逆证，先服防风 白术 牡蛎汤，次服小建中汤。

□

胸胁满，胸膈间气塞闭也，非心下满也。胁满者，胁肋下气填胀也，非腹中满也。胸满多带表证，胁满多挟半表半里证，邪气自表传里，必先自胸胁，已次经心腹。

【发汗】胸中至表犹近也，葛根汤。阳明喘而胸满，麻黄杏仁石膏汤。

【和解】半表半里，胁下痞硬，冲和汤去枣加牡蛎。或已汗下，胸胁满，微结，小便不利，渴而不呕，但头出汗，或往来寒热，柴胡姜桂汤。胸胁俱满，或胁下硬痛，或呕，舌上白胎，或不大便，并小柴胡汤。

【调中】寒中太阴，误下之，愈不快， 胀，或吐或利，理中汤加枳实、陈皮。

【吐】邪气留于胸中，聚而为实，非上吐不可。如四日在胸，吐之则已。汗下之而烦热，胸中窒者，栀子豉汤吐之。胸中痞硬，气上冲咽喉不得息，此为胸中有寒也，瓜蒂散吐之。

【下】阳明少阳合病，下利身热胁痛，大柴胡汤。汗后头疼，心下痞，胁满，十枣汤。

□

伤寒心下满者，当心下高起满硬者是也。不经下后而满者，则有吐下之分；若下后满者，有结胸痞气之别。如病患手足厥，脉乍紧，邪结胸中，心下满而烦，饥不得食，病在胸中，当吐之。经下后心下满而硬痛者，为实邪结胸；满而不痛为虚邪，虚邪留滞则但满而不硬痛也。脉双弦而迟者，必心下硬。实则心下满，虚则心下悸。

【和解】满而不痛，半夏泻心汤。呕而发热，小柴胡汤。

【分消】饮水多，心下满胀，牡蛎 泽泻汤，利小水。伤寒例云∶心下满、心下悸皆邪在胸而停水也。

【吐】病患手足厥冷，脉乍紧，邪结在胸，心满而狂饮不能食者，吐。

【下】心下满而硬痛结胸，大陷胸汤。心下满，按之濡，关上脉浮者，大黄 黄连泻心汤。阳明病心下硬满，不可攻之。利遂不止者死，利止者愈。

【诸泻心例】心下痞满，而复恶寒汗出者，附子泻心汤。汗后胃不和，心下痞硬，干噫食臭，胁下水气，腹中雷鸣下利者，生姜泻心汤。心下痞而干呕，心烦不得安，下之痞益甚，此作但胃中虚，客气上逆故硬也，甘草泻心汤。

□

经曰∶病发于阳而反下之，热入，因作结胸。注云∶发热恶寒者发于阳也，外证项强，心下满硬而痛者是也。此为实邪在里，法当下之。若脉浮大，若表证，若水气，慎不可下，亦有不因下而心下硬满者。经曰∶病患手足厥，脉乍紧，邪结胸中，心下满而烦，饥不饮食，当吐之。是则病在胸中也。经曰∶阳明病心下硬满，不可下，下之利不止而死。是则自表传里，留于心下未痊为实，法当吐，故有此戒。其或结胸证具而烦躁者不治。《活人书》分五种∶按之则痛为小结胸；不按而痛，手不可近为大结胸；饮水不散而成拮胸，为水结胸∶心下懊 ，烦躁烦渴，为实热结胸；妇人热入血室为血结胸。

【和解】结胸脉浮者，是表有热，或烦渴呕哕，宜先服小柴胡汤解表，方可下之。

饮水不散而成水结胸，小半夏茯苓汤、小柴胡去枣加牡蛎汤。

【泄热】如汗后未全解，误下之，为小结胸，烦渴脉实，三黄泻心汤，表未全解尚不敢用。

【理中】邪热在胸膈痞结，或未辨虚实，先与理中加枳实尢妙，先理其气，枳实理中丸、桔梗 枳壳汤、韩祗和七物调中丸。太阴证下之，心胸硬满，及用诸药不效者，增损理中丸。结胸，手不可近，用陷胸等药不效，枳实理中丸；渴，加栝蒌。

【逐寒】无热证，此寒实结也，枳实理中丸、三物白散、槟榔散。

【下】心下按之痛，脉浮滑，为小结胸，小陷胸汤。实热脉沉紧，心下痛，手不可按，为大结胸，大陷胸汤。有兼项强如柔 状，或从心下至脐上不可近，大陷胸汤。血结胸，小腹满，小便不利，抵当汤。

【水解】结胸喘促狂乱，极热大燥，用地龙水，一服未效，再服自然汗出愈。

【水渍法】结胸烦乱欲死，凝雪汤渍布薄胸上，热除为度。

□

胸满而不痛者为痞，关脉沉，心下满而不硬，按之不痛，名曰痞。经曰∶病发于阴而反下之，因作痞。注云∶无热恶寒者，发于阴也，其结胸之轻者乎？外证心下满而不痛，按之则濡，是其虚邪留滞，故但满而不痛也。惟枳梗最良。欲攻之，亦须表证解而后可。不满不硬但烦闷者，非痞也，谓之支结。凡痞而硬为水停，濡者为气聚。《保命集》云∶脾不能行气于脏，结而不散为痞。

【和解】表未解，不满不硬，而心下烦闷曰支结，柴胡 桂枝汤。服五苓散后心下痞而恶寒，表未解也，先与桂枝汤乃可攻。轻者通用桔梗 枳实汤，胸满而濡者，半夏泻心汤。胸胁微结，小柴胡汤加姜、牡蛎。表证未罢，因数下之，协热而利，心下痞硬，为表里俱病，桂枝 人参汤。下利心下痞硬，干噫食臭腹鸣，甘草泻心汤、桂枝 人参汤。

【分利】痞满小便不利，五苓散。饮水过多成支结，小半夏茯苓汤。

【双解】胸满硬、按之不痛为痞，关脉沉紧，大柴胡汤。

【温散】痞而不利，术附散。胃寒咳逆气虚，理中汤、四逆汤。

【下】心下痞硬满，引胁下痛，干呕短气，汗出不恶寒，十枣汤下之。必其脉沉实，无表证，方可用。

【泻痞例】满而不痛，半夏泻心汤。心下痞，手足温，按之濡，其脉关上浮者，黄连泻心汤。干噫食臭，胁下有水气，生姜泻心汤，兼止呕逆。下利腹鸣，用甘草泻心汤，兼调胃，祗和用浓朴泻心汤。《宣明》治痞，用槟榔散。

□

伤寒六日，邪气入胃，是在腹也。脾为中央之土，所以腹满多属太阴也。经谓非太阴，腹中无虚满。常痛者为里实，下之时减者为里虚，当温之。若表解内不消，非大满，犹寒热，亦未可下，是邪全未入腑。若大满大实，兼有燥便，须满之四五日方可与下，谓邪已入腑也。大抵阳热为邪，则腹满而吐利，食不下。若曾经吐汗下后而腹满，治法各有不同，是又不可不知。

【和解】腹中满痛，小柴胡汤去黄芩。阳明发热，腹满微喘，口苦咽干，或不大便谵语者，并小柴胡汤。哕而小便难者加茯苓。三阳合病，腹满身重，难以转侧，谵语，口中不仁，小柴胡汤；有汗，白虎汤。

【和中气】汗后胀满，浓朴半夏甘草 人参汤、桔梗半夏汤。腹满痛者，脾不胜水，水与气搏皮肉之间，腹中漉漉有声，小半夏茯苓汤加桂枝。

【温】太阴腹满，吐，食不下，枳梗理中丸。下利腹满身痛，先温其里，四逆汤；后攻其表，桂枝汤。太阳病反下之，因而腹满时痛，桂枝芍药汤。

【下】少阴六七日不大便，腹满痛者，急下之，大小承气汤。大实痛者，桂枝 大黄汤。谵妄脉沉数，烦渴，不拘日，调胃承气汤。

□

少腹满者，脐下满是也。若心胸满腹满，皆为邪气而非物。今小腹满，皆为有物而非气。故在上而满者气也，在下而满者物也。小便自利则为蓄血，小便不利乃是溺涩。

渗利之剂，宜分两途。经曰∶病患素有痞气，连在膈胁，痛引小腹入阴筋者，名脏结也，死。

【分利】少腹硬，小便不利，五苓散。阴阳易，小腹痛，烧 散。

【下】少腹急结者可攻之，桃仁承气汤。轻者，犀角地黄汤。太阳病六七日，表证在，脉微沉，不结胸发狂，小腹硬满，小便自利，抵当汤。

【温】小腹满，手足厥冷，真武汤。不结胸，小腹满，按之痛者，此冷结在膀胱，灸关元穴。

□

邪气入里，与正气相搏，则为腹痛。盖阳邪传里而痛者，其痛不常，当以辛剂和之；阴寒在内而痛者，则痛无休时，欲作利也，当以热剂温之。有燥粪宿食为痛者，则烦而不便，腹满而痛也，则须下之。按而痛甚为实，按之痛减为虚。

【和中】伤寒阳脉涩，阴脉弦，腹中痛泄利，建中汤、桂枝芍药汤、小建中汤；不愈，小柴胡汤。

【和血】厥阴证小腹痛，当归四逆汤。

【温中】伤寒四五日，腹中痛，若转气下趋小腹者，此欲自利也，四逆汤。少阴病厥逆，或利而咳，四逆五味子 干姜汤。少阴腹痛，手足厥逆泄利，脉微欲绝，不恶寒，面色赤，里寒外热，通脉四逆汤加芍药。

腹痛小便不利，真武汤。

【清热】胸中有热，胃中有邪气，腹痛欲呕吐而痛者，为上热下寒也，黄连汤。

【下】关脉实，大腹痛，腹满便秘，绕脐而痛，发作有时，有燥粪也，大小承气汤。

腹满而痛，桂枝加大黄汤。下之早，因而腹痛，未可遽下，小建中汤。

【熨】用灰包之法，具阴证阴毒之下。

□

咽痛为少阴证，为阳毒，以太阳之邪传于少阴故也。少阴之脉，循喉咙，挟舌本，其热邪毒瓦斯上冲而痛，或成疮，不纳谷食，或吐脓血。又有阳厥应下，反发汗，则口赤烂。

故有不可下不可汗，汗下则必是亡阳，惟甘桔汤为阴阳通用之药也。

【清解】脉阴阳俱紧主无汗、有汗曰亡阳，属少阴，法当咽痛，甘桔汤、猪肤汤。

少阴腹痛有热咽痛者，黄连龙骨汤。阳毒咽痛，口疮赤烂，蜜浸黄连汁噙，升麻六物汤。

【解毒】阳毒咽痛，脉浮数而大，吐脓血，《千金》《外台》鸟羽扇膏。

【温中】有非时暴寒附于少阴之经，脉微弱而咽痛，次必下利，古方谓之肾伤寒，先用半夏桂甘汤，次服四逆汤。下利不止，手足彻冷，无热证者，四顺汤丸。（即理中汤丸中加之甘草一倍是也。）少阴中风，胸满心烦，腰痛头痛咽痛，脉弦，吐沫，《三因》用桂枝、附子。

【噙敷】咽痛口疮，蜜清炙黄柏焦碾为末，每用半钱掺口中。

【吹点】

□

胁痛少阳证，表解里未和，或素有痞积在脐旁，痛引小腹入阳筋者，名脏结，主死。

【和解】往来寒热，胁痛及胸痛满，小柴胡汤加茯苓、柴胡 牡蛎汤。伤寒表里有水，或热邪偏注，多令胁痛。干呕微利，发热而咳，胁痛者，小青龙汤。身凉两胁刺痛，此热攻注于胁也，赚气汤。或结而成块，或走入脾间作痛，五磨饮子。

【下】身凉表证罢，干呕胁痛，裹有水，十枣汤。

【针】刺关元，仍服小柴胡汤。

□

夫咳逆者，俗谓之吃忒是也，才发声于喉间则遽止，兀兀然连数声，然而短促不长，古人谓之秽者非也。哕与干呕无异，俱其声浊恶而长，然皆有声而无物，若将哕为咳逆，误人多矣。逆因胃气本虚，汗下太过，或复饮水，水寒相搏，而成咳逆。《保命集》云∶胸中气不交也。少阴经至胸中，交于厥阴，水火相搏而有声故也。

【导气】《保命集》治咳逆，如圣加枳实汤。汗下后喘气而咳逆，如圣加人参藿香杏仁汤。世俗用橘皮半夏汤。

【清利】少阴下利，咳而呕渴，心烦不得眠，猪苓汤。有热而咳逆，脉洪大，乃火热奔心上行，肺不得纳故也，甘草泻心汤。

【温】胃寒咳逆，先服理中汤，次服旋复代赭石汤。水寒相搏，小青龙去麻黄加附子．脉微细咳逆者，胃寒，橘皮干姜半夏生姜汤、羌活 附子汤。

【下】少阴失下咳逆，大便实，小承气汤。便软，泻心汤。

伤寒谓阴阳气欲作汗，升之不上，降之不下，故为咳逆。

【劫】《总录》治呕吐哕咳逆，通正散、柿蒂汤。

【嗅法】药无效，以硫黄、乳香等分为末，酒煎，急令患人嗅之。

【灸法】期门二穴。

□

呕者，声物俱出者也；吐者，无声而但出物者也。仲景复言干呕以别之，则呕为有物明矣。干犹空也，但空呕而无所出耳。然呕吐俱有物出，较之重轻，则呕甚于吐也。盖表邪传里，里气上逆，故呕吐而水谷不下也。

呕吐有四证，不可不辨∶有胃热脉弦数，口苦烦渴；有胃寒脉弦迟，逆冷不食，小便利；有水气，先渴后呕，膈间怔忡有脓血，喉中腥，奔逆上冲，不须治之，呕脓尽自愈。

大抵寒邪半表半里则多呕吐，及其里热而呕吐者亦有之。故经曰∶呕多，虽有阳明证，不可攻之，为其气逆未收敛为实也。若呕而脉弱，小便复利，身热而见厥者难治，以其虚寒甚也。哕则干呕之甚者，有声出而无物出也，亦因胃气本虚，汗下太过。亦有热气壅郁，上下气不得通而哕者，轻则和解之，通利之；甚则温散之。小便不通，腹满而哕者不治。

【发汗】太阳阳明合病，当自利之。若不利，但呕，葛根加半夏汤。

【和解】半表半里证多呕，小柴胡汤。胸中有热，胃中有邪气，阴阳不交，腹中痛欲呕吐者，黄连汤、黄芩加半夏生姜汤，以升降阴阳。三阳发热而呕吐，俱用小柴胡汤。

【分利】中风发热六七日不解，而烦渴欲饮水，水入即吐，名水逆，五苓散。先渴后呕，为水停心下，亦茯苓汤。先呕后渴，此为欲解，当与水解。凡呕而渴者，猪苓汤、五苓散。

【清热】有虚热少气，气逆欲吐，竹叶石膏汤。《活人书》治瘥后有余热在胃脘而呕者，竹叶加生姜汁汤。呕而思水者，急与猪苓汤。

【温】膈上有寒，及寒厥，或呕不渴，干姜 附子汤。干呕吐涎沫，头痛，吴茱萸汤。呕吐，手足冷，小橘皮汤。寒多而呕吐，理中汤。不饮水而吐，理中汤去术加生姜。胸中似呕无奈者，生姜汁半夏汤。曾经汗下，关脉迟，胃中虚冷而吐，干姜 黄连 黄芩 人参汤。少阴吐者，真武去附子加生姜。诸呕吐食不下，小半夏汤。

【下】干呕短气汗出不恶寒者，表解里未和，十枣汤。吐逆，大小便不通，厥逆无脉，大承气汤。呕而不止，发热，柴胡证具，心下急，郁郁微烦，大柴胡汤。

《千金方》云∶生姜，治呕吐之圣药。

□

干呕者，呕而无物出也。大抵热在胃脘，与谷气并，热气上熏，心下兀兀欲吐不吐，故有此证。

伤寒表不解，而心下有水气，干呕身热，微喘或自利，小青龙汤。不发热不恶寒，肋痛干呕者，十枣汤。自汗头痛干呕，桂枝汤。干呕吐涎沫，头痛，吴茱萸汤。得阳反剧者，小柴胡汤。干呕自利，黄芩半夏生姜汤。里寒外热，脉微欲绝，干呕，通脉四逆汤。

□

《金匮要略》曰∶哕逆者，橘皮竹茹汤。呕哕，手足冷厥，小橘皮汤。若胸满虚烦，大橘皮汤，胃气寒者，温中汤、理中汤、吴茱萸汤。哕不止者，橘皮干姜汤、半夏生姜汤。

□

咳谓有声而无痰，嗽谓有痰而无声，咳嗽则有声而有痰者也。肺为邪所乘，气逆而不下也，故令咳嗽。有肺寒而嗽者，有肺热而嗽者，有停饮而嗽者，有邪在半表半里而嗽者，治各不同。

陶氏谓水咳有证，不可不辩。水与表寒相合而咳，用小青龙汤汗之；水与里寒相合而咳，真武汤温之；里病合水，动肺而咳，十枣汤下之。

【发表】太阳证罢，表未解，心下有水气，干呕发热而咳，小青龙汤。太阳发热而咳嗽，（方同上。）太阳发热，呕哕而咳，小柴胡汤。少阳寒热往来而咳嗽，胸胁满，或泄利，小柴胡去枣参加五味子 干姜汤。咳嗽潮热腹满，脉微弦而浮，胁痛，鼻干不得汗，嗜卧，小便难，阳明中风也，小柴胡汤。

【导痰】其人素有痰证，看热湿风火，宜兼治之。咳嗽有痰，大半夏汤。疗春冬伤寒，秋夏伤冷湿咳嗽，喉中鸣，上气不得下，橘皮汤。

【温经】少阴咳嗽，真武汤。少阴或咳或悸，小便不利，四逆散。少阴病腹痛，小便不利，四肢沉重而咳嗽者，此人有水气，真武汤加五味子 细辛 干姜。少阴四肢厥逆，腹中痛，或溏泄而咳嗽，四逆散加五味子 干姜。

□

伤寒发喘，有邪在表者，有邪在里者，有水气者。在表者，心腹濡而不坚，外证无汗，法当汗之。在里者，心腹胀满，外证有汗，法当下之。水气而喘，心下忪忡，法当以青龙汤主之。至若直视谵语喘满者，死。汗出发润喘不休者，此为肺绝，死。身汗如油而喘不休为命绝，死。

【发汗】太阳病无汗而喘，麻黄汤。太阳阳明合病，胸满而喘，麻黄汤。邪气外盛，壅遏，使气不利而喘者，虽汗而喘不已，见其邪气在表也，虽经汗下，宜发之，麻黄杏子石膏汤。误下太阳利不止，脉促，喘而有汗，葛根 黄连 黄芩汤。太阳汗后饮水多，而水停心下，小青龙去麻黄加杏仁；小腹满，加茯苓。

【解肌】太阳下之，微喘，表未解，桂枝汤加浓朴杏子汤。

【分利】水停心下，肾气乘心，为悸为喘，五苓散。

【温】《直指方》云∶阴证喘则必促，脉伏而逆，反阴丹、理中汤、四逆汤。阴毒喘促，来苏丹。

【下】喘而腹满，有潮热者，此为欲解。喘而气促短，腹满，大柴胡汤、小承气汤；兼结胸者，陷胸汤。

【灸】寒邪下陷，喘而咳者，灸肺俞。

□

伤寒烦躁者，烦为扰扰而烦，躁为愤躁之躁。合而言之，烦躁为热也，有阴阳虚实之别焉。心热则烦，阳实阴虚；肾热则躁，阴实阳虚。烦为热轻，躁为热甚。有先烦而后躁，有先躁而后烦。有邪在表而烦躁者，有邪在里而烦躁者，有不烦便作躁闷者，此则阴盛隔阳也。如此者，证之常也。其或结胸证悉具，烦躁者死。发热下利，厥逆烦躁不得卧者死。少阴病烦躁吐利，四肢逆者死。少阴病五六日，自利复烦躁不得卧者死。

【解表】太阳中风，脉浮紧，发热恶寒，身痛，不汗而烦躁，大青龙汤。得病三四日，脉弱，无太阳证，柴胡汤。

【分利】烦躁消渴，辰砂五苓散。下利，咳而呕，烦躁不卧，猪苓汤。

【和】下利咽痛，胸满而烦，猪肤汤。自汗心烦小便多，芍药甘草汤。少阴心烦不卧，黄连鸡子汤、鸡清散。

【温】阴盛而烦躁，少阴病吐利，手足厥冷，烦躁欲死者，吴茱萸汤。《外台》云∶阴躁欲坐井水中，宜热药温之。下之后复发汗，昼而烦躁不得眠，夜而安静，不渴无热证，干姜 附子汤。阴盛发躁名阴躁，四逆汤。六七日无大热，阴盛隔阳，身冷脉细，烦躁不饮水，霹雳散。欲饮水者不可与。

【灸】伤寒六七日，脉微细，手足厥冷而烦躁，灸厥阴。

□

懊为烦恼， 为郁闷之貌，即心下烦恼，郁郁然不舒，愤愤然无奈，心中不安，比之烦躁而甚者也。有自下后，表中阳乘虚入内陷，郁结不散，伏于心胸之间，宜吐之，正所谓木郁达之之意。经曰∶表未解反下之，胃中虚空，客气冲上，饥不思食，而为懊 。由此观之，皆下早所致。邪结心胸，大小便不利，热结胃中，有燥粪，此为实懊 ，可下之。

【吐】阳明脉浮紧，咽燥，腹满而喘，发热汗出，恶热，心中懊 ，舌上胎者，栀子豉汤。发汗吐下之后，虚烦不得眠，甚则反复颠倒，心中懊 ，栀子豉汤。

【下】阳明病下之后懊 而烦，中有燥粪，承气汤。短气烦躁，咽硬，胸中懊 ，大陷胸汤。阳明无汗，小便不利，心中懊 者，必发黄，茵陈蒿汤。

□

伤寒惊惕者，心中惕惕然而不安也，或因下吐，或因温针，或因火劫。

【镇定】与悸证同。

【凉心】心神烦乱怔忡，兀兀欲吐，气乱而热，似懊 状，朱砂安神丸。

【和解】伤寒八九日下之，胸满惊惕，小便不利，谵语，一身尽痛，不可转侧而烦者，阳热客于胸中也。惊者，心恶热而神不守也。便不利，津液不行，里虚也。

谵语身痛，不营于表也，柴胡龙骨牡蛎汤。

□

伤寒战栗，为病欲解也。战者正气胜，栗者邪气胜也。阴阳争战，故为之摇也。邪气外与正气争，则为战；邪气内与正气争，则为栗。战得汗而解，栗则不战而但鼓颔，遂成寒逆，多不得解，以阴气内盛，阳虚不胜故也。惟正气将实，邪气欲出，其人本虚，邪正相争，微而振动，而作战，为正胜邪，故欲解也。

【温】栗而不战，阴气内热，正不胜邪，姜附四逆汤。桂苓白术 甘草汤。韩氏治下汗后战，救逆汤。微减，与羊肉汤，再投而战解。

□

伤寒振者，森然欲寒，耸然欲动是也，近乎战也，皆责其虚寒，下后复发汗，必振寒，表里俱虚也。亡血家发汗，寒栗而振者，血气俱虚也，其振欲仆地。有身为之振摇者，皆发汗过多亡阳，经虚不能自主持，故身振摇也。

【温】太阳病发汗后不解，其人仍发热，心下悸，头眩心 ，动振欲擗地，真武汤。

吐下后里虚，气上逆，眩，脉沉紧，身为振摇者，茯苓 桂枝 白术 甘草汤、小建中汤。

□

伤寒悸者，心中筑筑然动，怔仲不能自安者也。其证有二，为气虚，为停饮。其气虚者，阳气内弱，心中空虚，正气内动而为悸也；其停饮者，由饮水过多，停留心下，心火畏水，不能自安而为悸也。又有汗下之后，正气内虚，亦令人悸，与气虚而悸者，则有甚也。治停饮而悸，必分水气，虽有余邪，亦先治悸，免致水气散走而为他证也。《活人书》云∶悸有八九证，皆属三阳。

【和解】饮水多而心下悸，虽有他邪，亦先治水，恐水溢为喘为肿为咳为哕为利也，茯苓 甘草汤。往来寒热，心下悸，小便不利，心烦喜呕，小柴胡汤。少阳发汗，谵语悸动，小柴胡汤。

【温】少阴病，四逆，心下悸，四逆散加桂。汗后脐下悸，又作奔豚，茯苓桂甘大枣汤。

【补中】虚则心下悸，脉结代，心悸动，炙甘草汤。伤寒三四日，心下悸而烦，小建中汤。发汗过多，其人胸中阳气不足，心下悸欲得按者，桂枝 甘草汤。汗多怔仲不定，益荣汤、养心汤。心神不宁，怔仲不得眠，安神丸。

【镇固】脉浮，因火逼劫之惊狂，卧起不安者，桂枝去芍药加蜀漆牡蛎龙骨救逆汤，所以固阳收脱，镇其浮气也。

□

伤寒发渴，大率有二。一则热盛于内，津液为热所耗，故令渴也；二则汗利过多，耗夺津液，亦令渴也。盖伤寒在表，不甚作渴，六七日传至厥阴为消渴者，渴饮水多，而小便少，乃热能消水也。朱氏曰∶脉浮而渴属太阳，有汗而渴属阳明，自利而渴属少阴，至于厥阴，则热之极矣。太阳无汗而渴，忌白虎，宜柴胡。阳明多汗而渴，戒五苓，宜竹叶石膏汤。若先呕后渴，则为欲解，当与水饮之。

【和解】太阳脉弦而渴，热在半表里，小柴胡汤加天花粉。太阳表不解，心下有水气渴者，小青龙汤去半夏加栝蒌汤。胁下满，手足温而渴者，小柴胡去半夏加人参 天花粉汤。厥阴病消渴，气上冲心疼热，茯苓 白术 甘草桂四物汤。汗下后往来寒热，胸胁满，小便不利，头汗，心烦，渴而不呕，柴胡 桂枝 干姜汤。

【解肌生津】太阳脉浮，必用桂枝。脉浮发热，渴欲饮水，小便不利，猪苓汤。少阴下利，咳而呕渴，烦不得眠，猪苓汤，汗多不可服。汗吐下后六七日不解，表里俱热，恶风大渴，舌上干燥欲饮水，白虎加人参汤。太阳服桂枝汤，大汗出，烦渴；中 ，手足冷，汗出烦渴，四肢不收；汗后脉供大而渴；阳明脉长，有汗发热而渴，并用白虎加人参汤。夏至左右虚烦而渴，发热不恶寒，竹叶石膏汤。

【分利】小便不利而渴，必发黄，茵陈五苓散。汗后脉浮烦渴者，五苓散。辰砂天水散。

【与水】厥阴脉微欲饮水，宜少少与之，渴而常饮，勿极意也。

【温】少阴自利而渴，小便清利，下焦虚寒也，甘草 干姜汤。心烦但欲寐，或自利而渴，属少阴，理中汤。《活人书》云∶少阴自利而渴，白通汤加猪胆汁、通脉四逆汤、真武汤。

【下】阳明脉长而实，有汗而渴，调胃承气汤，脉沉滑，热实烦燥而渴，大陷胸汤。厥阴证烦满囊缩，大小便不通，发热引饮，尺寸脉俱微缓。《直指》云∶厥阴属肝，心之母也，里热已极，子乘母气，挟心火以为烦。烦，消渴之兆也。

□

口燥咽干，缘邪热聚于胃府，津液枯燥作渴，不可轻于发汗。

【和解】少阳邪在中焦，口苦舌干，不甚渴，脉弦者，小柴胡汤。少阳脉弦，寒热往来而呕，口燥咽干。（方同上。）

【清热凉胃】口干少津液，脉浮紧微数，白虎加人参汤。阳明无大热，背微恶寒，口燥咽干烦渴。（方同上。）

【下】少阴病得之二三日，口燥咽干，急下之，大承气汤。此热在下焦，消铄肾水，下之不可缓也。

□

此证属阳明。凡内有热者欲饮水，令欲漱水而不欲咽，是热在经，里无热也。阳明气血俱多，经中热甚，迫血妄行，故知必作衄也。凡伤寒脉浮，鼻中燥口燥，但欲漱水不欲咽者，是欲衄也，亦有瘀血漱水者。

【清热凉血】阳明身热头痛，脉微，漱水不欲咽，必发衄，犀角地黄汤；不止，茅花汤。

【逐血】外证无寒热，漱水不欲咽，必发狂，此瘀血停留也，桃仁承气汤；甚者，抵当汤，下尽黑物为度。

□

伤寒热毒在胃，并入于心，遂使神不宁而志不定也，故发狂。始则少卧不饥，妄语妄笑，甚则登高而歌，弃衣而走，逾垣上屋，皆独阳亢极，热之所致，非大下之不能止也。亦有当汗不汗，瘀热在下焦，蓄血，小便不利而发狂也。其或狂言直视，便溺自遗，其与汗后脉燥大热，狂言不食者，难治。

【解散】太阳不解，热结膀胱，其人如狂，血自下者愈；外不解者，桂枝汤。病热六七日未得汗，脉洪脉数，面赤目胀，身体大热，烦躁狂言欲走，葶苈苦酒汤、栀子仁汤。阳毒发狂，斑烂谵语，升麻汤。又有火劫惊狂，谓之火邪，其人亡阳烦躁，卧起不安，《金匮》风引汤、柴胡汤加龙骨牡蛎。火劫，因用火逼病患，劫出其汗，故当亡阳，惊狂不安也。

【清热】三阳热极，脉大身热，渴而狂者，黄连解毒汤；不已，用承气。吐下后及虚人未解者，人参白虎汤加辰砂，清其浮火。《直指方》用寒水石、黄连末各一钱，冷水调。治阳狂，龙胆草一物汤。阳毒发狂，眼珠如火，脉洪大渴，三黄石膏汤。

【下蓄血】血逆则喜忘，血下蓄则内争，其人如狂。轻者，犀角地黄汤；甚者，抵当汤。蓄血发狂者，以热在下焦，少腹硬，小便自利，必下血乃愈，抵当汤。脉弦而长，调胃承气汤。脉沉实者，有表证，大柴胡汤。小腹结急者，桃仁承气汤。无求子云∶胸满唇痿，舌青口燥，但漱水不欲咽，无里热，里有瘀血，必发狂也，犀角地黄汤加芍药。

【壮阴】阳气独胜，阴气暴绝，发狂躁妄言，面赤咽痛发斑，或下利赤黄，脉洪实或滑促，宜酸苦之药，收阴抑阳，令阴气复，大汗解矣，葶苈苦酒生艾汤。

□

伤寒热盛则谵语。胃中实热上乘于心，心为热冒，则神识昏迷，妄有所见而言也。轻则睡中呢喃，重则不睡亦语。有谵语者，有独语者，有言语不休者，有言乱者，此数者；可见热之轻重也。大抵热入于胃，水涸粪结，必发谵语为实也。有被火劫取汗而谵语者，有亡阳谵语者，有下利清谷不渴谵语者为虚也。脉来沉实，洪数有力，大便不通，小水赤燥而渴，谵语狂妄，腹中满硬痛，或虚热汗自出，或下利纯清水，心腹硬痛者，皆里证，邪热燥粪也，宜下之。或气上逆而喘满，或清气下夺而自利者，皆逆也。经曰∶直视谵语喘满者死，下利者亦死，谓其正气脱绝也。谵语身微热，脉浮大者生；逆冷，脉沉细，不过一日死。

【和解】已发汗身和谵语，柴胡 桂枝汤。妇人经水适来，热入血室谵语者，小柴胡汤。

【清热】谵语不恶寒反恶热，白虎汤。烦躁不眠，白虎加栀子汤。三阳合病，腹满身重，难以转侧，口中不仁，面垢，谵语遗尿，脉滑实，不可下，白虎汤。腹满微喘，口干咽烂，或不大便，久则谵语，是因火劫所致，亦用白虎汤。

【温】亦有阳虚阴盛而谵妄，脉沉细弱者，当温经助阳。

【下】身热汗出，胃实谵语，或下利而谵语，调胃承气汤、大小承气汤。凡下利谵语，必有燥粪而脉实，当下之。谵语小便利，大便实，小腹满，手不可近，为瘀血，抵当汤。昼夜谵语喜忘，妇人经水适来为热入血室。（方同上。）

【针法】服汤迟，热入胃中，津液燥，上焦不荣，成血结胸状，当刺期门。

□

伤寒郑声者，为其声之不正也。语曰∶郑声淫，是也，又为重语也。因汗后病患本音失正，为正气虚而不全，故便转声而不正也。如大小便利，不渴，手足冷，脉微细弱者是也。当从助阳扶正者多，和解则同谵语之例也。

郑声，其脉微自利厥逆，白通汤。

□

伤寒霍乱者，因其饮食邪气所伤，胃府阴阳乖隔，遂上吐而下利，挥霍而撩乱也。邪在上焦，吐而不利；邪在下焦，利而不吐；邪在中焦，既吐且利，乃谓之霍乱。但称吐利，是以有异也。凡霍乱而吐利死者少，干霍乱不吐利死者多。若上不得吐，下不得泄，所以邪气不得发泄，正气不通，阴阳隔绝而不可治，故多死也。故霍乱之证多伏热邪，食积所伤，脉虽沉，手足虽厥，不可峻用热药附子之剂，惟以正气理中为止。若烦渴而躁，当以五苓分利之剂。守真氏用益元散，亦此义也。

【和解】通用霍香正气散。霍乱吐泻潮热者，小柴胡汤。汗后霍乱身体重者，桂枝汤。

风寒暑湿邪自外入，除湿汤。

【清利】吐利大渴烦躁，冷汗出，两脚转筋，尺脉迟沉，手足微厥，宜清暑益气汤、白虎加人参汤。霍乱吐利热多，渴欲饮水，五苓散。

【温】腹痛，四肢拘急，吐利转筋者，理中汤。寒多不渴者，理中丸、治中汤、四顺附子汤。吐利转筋入腹者，鸡矢白汤。脉微缓四肢冷，建中汤。脉沉细，四君子汤加芍药生姜。吐利止，汗出而厥，不饮水，四肢拘紧，脉微欲绝，通脉四逆汤加猪胆汁。

□

伤寒自利，表邪传里，里虚协热，则自下利。又有不应下而便攻之，内虚协热，亦为自利，要当别其阴阳。三阳自利身热，太阳下利，手足温。少阴厥阴下利，身凉无热。此大概也。若自利清谷，不渴，小便色白，微寒厥冷，皆寒证也。渴欲饮水，二便黄赤，发热后重，皆热证也。自利身凉脉小为顺，身热脉大为逆。三阳合病，必自下利，于阳明少阳合病为甚重。阳明为土，少阳为木。二气不和，若阳明胜，则脉长利土，胃实则生；少阳胜，则脉弦，土被木贼为死，名曰负。大抵自利者不可发汗，邪气内攻，复泄其津液，胃气转虚，必成胀满。自利不止，手足厥，灸之不温，脉不回者死。少阴自利，烦躁不得卧者死。

【和解】太阳与阳明合病，必自下利，葛根汤，呕者加半夏，或升麻 葛根汤。太阳与少阳合病自利，黄芩汤。

【清利】自利而渴属少阴，白虎汤、黄连 阿胶散。脉浮大而长，《千金》葛根 黄芩 黄连汤。协热自利，白头翁汤。自利下血，柏皮汤。少阴肾虚，客热下利，咽痛胸满心烦者，猪肤汤。协热自利，脐下必热，白头翁汤。赤石脂丸。温毒下利脓血，桃花汤。下后脉数不解，自利不止，必协热，当便脓血。若此者，俱犀角地黄汤。

【温】自利不渴属太阴，理中丸。自利清谷，脉微，此为寒，少阴证，温中，白通汤、四逆汤。自利腹寒而痛，手足冷，理中汤、吴茱萸汤。

【涩】自利不止，里寒而下脱，桃花汤、赤石脂 禹余粮汤。如肠滑洞泄，便溺遗矢，薛氏朱雀汤。

【灸】下利不止，脉微，手足厥，灸气海。少阴吐利，手足不冷，反发热，脉不至，灸少阴太溪穴。

□

冲脉为血海，即血室也。男女皆有此血气，亦有此冲脉，非独妇人。男子由阳明而伤，女子则随经而入；男子则下血谵语，妇人则月水适来。皆以经气所虚，宫室不辟，邪得乘虚而入，血自下即愈。

【和解】妇人伤寒，经水适来，得之七八日，昼则明了，暮则谵语，如见鬼状。此热入血室也。其血必结聚，寒热如疟，小柴胡汤，许氏加生地黄，《保命集》加牡丹皮，《元戎》方先服小柴胡汤，次以四物汤，柴物汤更妙。

【温】《保命集》表虚自汗，身凉拘急，脉沉而迟，桂枝加附子 红花汤。发热恶寒，经水凝滞，桂枝加红花汤。

【下】大实满，桃仁承气汤。少腹满，小便和，抵当汤。

【针】期门穴。昔许学士医一人，伤寒热入血室。学士曰∶此非汤药可愈，宜用刺期门出血。予不用针，求善针者至，指而刺之，遂愈。

□

伤寒郁冒是表里俱虚乘寒所致。郁为郁结，气不舒；冒为昏冒，为神不清，谓之昏迷是也。昏冒家汗出自愈。所以然者，汗出而和也。少阴下利止而欲眩，时时自冒者死不治，谓虚极而脱也。

【渍形为汗】太阳病下先误之而不止，因复发汗，以此表里俱虚，故致郁冒，汗出自愈，表和也。

【温】吐下后极虚，复发汗，又与水，因得哕而冒，理中汤。

【下】有热而怫郁，或不得卧，有燥粪，调胃承气汤。

【针】太阳少阳并病，头痛冒闷，如结胸状，刺大椎一间。

□

伤寒螈 ，病至于危也。缘热极而生风，风主乎动。故螈则筋急而缩， 则筋脉缓而伸。或缩成伸，动而不定，故曰螈 ，俗谓之搐是也，邪气热极而然也。热盛则风搏，风主乎动，并撩经络，故四肢螈 而不宁也。经曰∶伤寒螈 ，绝汗乃出，如贯珠不流。又有四肢动而不止，似螈而无力不得伸缩者，此为肝绝也。

【发散】或汗不流，是汗出时盖覆不周，故腰背手足搐搦，牛蒡根。

【两解】疏风涤热，防风通圣散。因于血弱，不能养筋者，大秦艽汤。

□

动气者，乃脏气不调，在肌肤间筑筑跳动，随脏所主，而形见于脐之左右上下者也。《难经》肾脏载之。有真气内虚，水结不散，气与相搏，则发奔豚，以其从气之冲突，如豚之奔，皆不宜汗下。然而浊不言当脐之有动者，脾为中州，以行四脏之津液。妄施汗下，必先动脾，是以不言而喻也。左右上下不宜汗下，何况中州之气，其敢轻动之乎？

伤寒所以看外证为要，若有动气，不可轻易汗下。此证不在脉之可见，但凭外证，须问而知，或手探而得。

【行气散热】伤寒汗下后脐四旁有动气，保命四气散。

□

伤寒 病属太阳经。太阳中风，重感寒湿而致 也。大发湿家汗则成 ，新产血虚，汗出伤风亦作 证。伤寒头痛常自汗出而呕，若欲汗之，必发 。经曰∶身热足寒，头项强急恶寒，时时头热面赤恶寒，背反张，口噤，脉沉细，如发痫状，是为也。仰目是阳 ，合目是阴 。无汗先谵语者发刚 ，有汗先厥逆者发柔 。

阳易瘥，阴 难愈。治例云∶发热恶寒无汗为刚 ，发热不恶寒有汗为柔 。二 兼治，通用小续命汤。 脉沉弦而迟，或带紧，或散于指外，皆恶候也。

【二 通治】小续命炀。刚 为阳，去附子；柔 为阴，去麻黄。

【刚 】发热恶寒无汗，葛根汤、麻黄 葛根汤、麻黄 独活 防风汤。

【柔 】发热不恶寒有汗，桂枝 葛根汤、桂枝栝蒌葛根汤、桂枝川芎防风汤。

【温】阴 厥逆，筋脉拘急，汗出不止，桂心白术散。项强头摇口噤，附子散。闭目合眼，附子 防风散。

【下】胸满口噤，卧不着席，切牙，足挛急，此刚 ，大承气汤，次用续命汤调理。

【分利】头项强，小腹满，小便不利，五苓散。

【疏风养血】防风 当归散。

□

伤寒厥证，手足厥冷是也。阳气伏藏，阴气越出，阴阳不相接顺，所以厥也。阳气内陷，热气逆伏，而手足厥冷也。先热而后厥者，热伏于内也；先厥而后热者，阴退而阳气得复也；始得便厥者，是阳气不足而阴气胜也。大抵厥逆为阴所主，寒者多。若发热七八日身冷，此名脏厥，难治。有冷厥，有热厥，若未辨阴阳，且与四顺丸试之。《直指》云∶厥证未辨疑似，且与理中丸试之，阳厥则有热，阴厥则无热，此可明矣。厥为阴之盛也，若更加之恶寒而蜷者，阴气之极也。初厥脉迟沉而弱，下利清谷，或恶寒蜷卧，烦躁不利，手足厥冷不知人，皆为恶候，难治。

【温】病四肢逆冷，脉沉而细，足蜷卧而恶寒，引衣自覆，不饮水，下利清谷而厥者，阴厥也，四逆汤。厥逆脉不至者，通脉四逆汤。寒厥脉伏接迟弱，阴气胜，阳不得复，厥多热少，理中汤。手足指头微冷谓之清。（方同上。）寒热而厥，面色不泽，昏昧，当用锦衣包手足温，必大汗而解也，急服五味子汤。少阴病吐利，手足厥冷，烦躁欲死者，吴茱萸汤。

无热而厥，当归四逆汤加吴茱萸 生姜、白通汤、附子汤，随宜选用。

【补】厥而有热者，黄 人参建中汤。热厥必四五日才发，半日之间，热复来也。发热日多厥者少，病自愈。外证多，昏愦，脉虽伏按之，数而有力，治法兼下解例中用。

【清解】厥而渴者，白虎汤。寒热而厥，面色不泽，冒闷，两手忽无脉，或一手无脉，必是有正汗也，麻黄 桂枝各半汤。厥而心下悸，先治其水，茯苓 甘草汤。厥而恶热，不眠谵语，白虎汤。

【吐】诸阳受气于胸，邪气留客，则阳气不得敷施，而手足为之厥，脉乍紧，心中满而烦，饥不能食，病本在胸中，当吐之，瓜蒂散。

【下】先发热而后厥者，扬手掷足，烦躁饮水，畏热头汗，大便秘，小便赤，怫郁昏愦，当下失下，气血不通，所谓热深厥亦深也，大柴胡汤、小承气汤。厥而脉沉滑，头面有汗，指甲爪温，皆阳实伏热在内也，大小调胃承气等汤。

【灸】脉促寒厥，灸太溪。

□

手足不温，谓之四逆。邪在表，则手足热；邪在表里之间，则手足温。至于邪传少阴，则手足有厥冷之证，与厥阴又相远也。此少阴证，虽未至厥，而手足加之不温，是四逆也。若传至厥阴，则手足冷而为厥矣。然自热而至厥，传经之邪，四逆散主之，非若得病手足便逆而不温者，四逆汤主之。温之则为阴经受邪而阳气不足也。经曰∶诸四逆见吐利烦躁者不治。

【和】少阴病四逆，或咳或悸，或小便不利，或腹中痛满，或利下重，并用四逆散。

【温】初病以来，四肢厥逆，即四逆汤。阴病下利清谷，里寒外热，手足厥逆，脉微欲绝者，身反不恶寒，其人面色赤，或腹痛，或干呕，或咽痛，或利止脉不出者，此阴盛于内不相通也，通脉四逆汤。

【下】手足逆冷，大便秘，小便赤，或大便黑燥，脉沉而滑，此为阳证，白虎汤，甚者，大承气汤。

【熨】法同阴证例。

□

伤寒至于摇头，病之危极者也，为荣卫绝，阴阳竭，必死。有里痛所致，有卒口噤，背反张，独摇头者， 病，风主动然也。至于阳反独留，形体如烟，直视摇头者，为心绝也。

□

头眩，半表半里之间，表邪传里，表中阳虚，故头眩。又有汗下后而眩冒者，亦阳虚所致，太阳少阳合病，故头眩，责其虚也。少阴下利止，时时眩冒，此虚极而脱也。风家亦有眩冒，风主动故也。《针经》云∶上虚则眩，下虚则厥。阳明病头眩不恶寒，能食而咳，其人必咽痛。阳明中风亦头眩，诸如此者，皆非逆也。其诸逆者，发汗剧，言乱目眩者死也。

【和解】伤寒邪居半表半里，表中阳虚，故时时目眩也，葛根汤。风家多头眩，亦宜解肌。（方同上。）少阳病口苦咽干目眩，小柴胡汤。阳明病但头眩不恶寒，能食而咳，茯苓 白术 甘草 干姜汤。太阳病若下之，更复发汗，以此表里俱虚，其入必眩冒，冒家汗自出而愈。

【温】太阳病发汗汗不止，眩冒身 动，振振欲擗地，真武汤。

【吹鼻】晕眩鼻塞而烦，此头中寒湿，宜瓜蒂散吹之，取下湿水而愈。

□

伤寒衄者，经络热盛，迫血妄行出于鼻者为衄也，责其热在表也。阳盛则欲衄。

杂病衄者，责其热在里也。又有不应发汗而强汗之，因致衄者。虽然，伤寒甚，邪犹在经，然亦不可发汗。虽仲景以桂枝 麻黄治衄，非治衄也，欲散其经中邪气耳。伤寒脉浮，口鼻燥，但欲漱水不欲咽，是欲衄也。阳明病口鼻干燥而能食，则衄也。伤寒病烦目瞑剧者必衄，衄为欲解。太阳发热脉浮紧，身无汗，自衄者愈。若愈衄不止，头汗出，身无汗，及发热汗不至足者死。

【发散】伤寒脉浮紧，不发汗，因致衄者，再与麻黄汤。有汗脉浮缓而衄，再与桂枝汤。二方盖为脉浮而设，发散经中邪气，须是的当，方可用之。经曰∶夺血者无汗。若再汗之，是重虚也。夺汗者无血。俗以血为红汗，盖有旨也。若衄成流者，不服药能自止也。若点滴者，须是药止。衄家不可大汗，汗之则额上陷，脉紧急，直视不能胸，不得眠，不可不慎。

【凉血】太阳病衄血及服桂枝后衄者，为欲解也，犀角地黄汤。凡伤寒及瘟家，应发汗而失之，热蕴于经而为衄血及吐血者，俱用前方及黄芩芍药汤，不止，用茅花汤。脉浮大，发热下利，鼻衄干呕者，黄芩芍药汤。

【清利】衄烦而渴欲饮水，水入即吐者，先服五苓散，次服竹叶石膏汤。

【升发】不因下而自利加衄者，麻黄 升麻汤。

【温镇】伤寒少阴病，但厥无汗而强发之，必动其血，或从口鼻，或从目出，是名下厥上竭，为难治，当归四逆汤、黑锡丹。

【水贴】汗后热退血不止，用新汲井水，以草纸数层湿透，贴于顶上及项脊上，温则易之，必止。

□

诸阳受邪，其邪在表，当汗不汗，致使血毒入脏，积瘀于内，遂成吐血。是经络热盛，阳气壅迫，血热妄行，其人发躁必吐血也。

【凉血】服桂枝汤后吐血者，犀角地黄汤、黄芩汤、柏枝汤、芍药地黄汤。凡吐血鲜红，皆是热也，宜凉之。凡吐血紫黑成块而脉迟细，为瘀血而寒凝也，宜肉桂、丹皮、干姜之辛散而行之。诸书有载用温热药，亦特过矣。凡失血病多为火载血液妄行，其为寒者千百之一二也。附子辈讵可轻用？正如烈火，何可益以硝黄？少有差失，遂至不救，可不慎哉？

【下】当汗不汗，热毒深入，故吐血，瘀血甚者，抵当丸；脉实者，桃仁承气汤、三黄泻心汤、大黄散。

□

蓄血者，血在下焦，结聚而不行，蓄积而不散者是也。又云∶热毒流于下而成瘀血，谓之蓄血。此由太阳随经瘀热在里，血为热所搏，结而不行，蓄于下焦之所致。小腹觉有硬满，小便自利者是也。年高人小便不利者，韩 和以嚏法通之。

【解】太阳病不解，热结膀胱，发狂，血自下，桂枝汤。

【清】阳证溢血当清之，凉血地黄汤。

【下】热在下焦，少腹满，小便自利，其人如狂，桃仁承气汤、抵当汤。轻者，犀角地黄汤。

【温】阴证下血如豚肝，当温之，芎归白术汤。

□

冲脉为血之海，所谓血室是也。男女各有此血气，亦各有此冲脉也。冲脉得热，血必妄行。男子则为下血谵语，妇人则为寒热似疟，皆为热入血室，迫血下行，则为血协热下利也。有谓下焦虚寒，肠胃不固，清浊不分而便下脓血。是则湿热为病，亦可通谓寒也。

【和解】太阳病不解，其人如狂，热结膀胱，而血自下者愈。若不瘥，桂枝汤。

小腹硬满，抵当汤。阳明病下血谵语，胸胁满如结胸，夜则见鬼。此为热入血室，小柴胡汤。

【凉血】少阴下血，桃花汤。腹满身热，下脓血如鱼脑，曰湿毒，（同上。）黄连 阿胶汤、地榆散。

【下】下后无表里证，脉数不解，消谷易饥，大便秘，此为瘀血，桃仁承气汤、抵当汤，或小柴胡汤加桃仁、大黄，效。下焦蓄血，其人狂，小腹急，便利，抵当汤。

□

大便不利者，谓大便难也，皆因发汗利小水，耗其津液，以致肠胃干燥而转属阳明里证者多矣。其小便自数者，则为津液偏胜，故使大便亦难也。若下若发汗，小便数大便硬者，为津液内竭也。若脉浮脉虚恶寒，犹带表邪，不可便下。其呕吐者，为邪未入府，虽有阳明证，不可攻下。小便清者，知邪不在里，仍在表也。阳明自汗，或已发汗，小便自利，不大便者，亦为津液内竭，宜蜜煎法导通之。

【汗】有表证，小便难，大便不利，有津液可作汗，小便缩，不可误下汗。烦卧不着席，栀子汤、五苓散，得汗而解。

【和解】阳结证，能食不大便，或头汗出恶寒，手足冷，或心下满不食，大便硬，不可下，用冲和汤，作汗，小柴胡汤。

【吐】三下不通，不可太攻，当上吐以提之。

【下】经曰∶其脉浮而数，能食不大便，此为实，名曰阳结，大柴胡汤。若不了了，得粪而解，其脉沉而迟，不能食，身体重，大便反硬，名曰阴结，金液丹。伤寒六七日不大便，有热头痛，小承气汤。六七日不大便，绕脐涌，烦躁，发作有时，此为粪硬，（方同上。）少阴六七日腹胀不大便，急下之，大承气汤。潮热大便结，阳盛阴虚，下证已具，调胃承气汤、大柴胡汤。

【温】阴结者，金液丹、《难知》浓朴汤。脏结而厥，四逆汤，极冷服之。

【熏浴】虚者用皂角烧烟熏，大便即通。棕榈皮煎汤，坐盆中浴之，亦谓外迎。

【导法】蜜煎导、猪胆汁导。

【熨法】服药不通，速以盐炒热布裹熨脐下，须臾即通。若脐下冷结不通，不可便熨，冷散攻心必死，须先服理中汤，乃可熨。

上一页：伤寒门（上）\ 治法
下一页：伤寒门（下）\ 小便不利


伤寒门（下）\ 小便不利 《古今医统大全》

伤寒门（下）\ 小便不利

膀胱主分津液。热蓄于内，津液不下行，故不利也。有邪气结于下焦，聚而不散，则小腹硬满而痛，小便所以不利也。凡不利者宜导而渗泄之。若引饮过多，下焦蓄热，或中湿发黄，水饮停留，皆先利小便。有汗下后亡津液，胃中干竭，则有利小便之戒。

有小便不利而头出汗者，乃为阴脱关革之疾也。

【和解】伤寒五六日，已汗复下，小便不利、心烦，桂枝汤、小柴胡汤。

【分利】太阳汗后脉浮，小便不利，微热而渴，五苓散。渴甚者，猪苓汤。

【清利】伤寒七八日，身黄如橘，小便不利，腹微满者；头汗出小便不利，渴饮水浆，瘀热在内必发黄，并用茵陈蒿汤。

【攻下】小便不利，大便乍难乍易，微热，胃中有燥粪也，大承气汤，选用。有潮热兼大便泄，小便不利，柴苓汤。

【温】风湿自汗，身重不利者，阴气也，甘草 附子汤。

【熨法】小便不通，其因有二。热郁不通，用田螺捣朴硝，少加麝香如泥，贴脐上自通。寒凝小水不利者，用炒盐熨脐下当通。然则寒热不可不详审也。

【灸】阴寒甚而小便不通，阴囊缩入，腹痛欲死，灸石门穴，仍服四逆汤。

上一页：伤寒门（上）\ 证候
下一页：伤寒门（下）\ 小便自利


伤寒门（下）\ 小便自利 《古今医统大全》

伤寒门（下）\ 小便自利

伤寒小便自利，正因不当利而反自利也。如太阳阳明自汗者，不应利小便而反自利者，寒为膀胱不禁，热为蓄血使然。是亦伤寒之一证也。津液竭则病危矣夫，安得不有治乎？

【和】太阳病小便自利，以饮水多，心下悸，桂枝 茯苓 甘草汤。

【血】太阳身黄，小盒饭不利，今反自利，其人如狂，为下焦蓄血，抵当汤。伤寒有热，小腹满，应小便不利，今反自利，为有血也，抵当丸。尿血，玄胡散。大便闭，小便自利，知其热在内，微用承气汤下之。

【温】大便自通，小便清利，知其内虚寒也，四逆汤，真武汤去茯苓用。

【蜜导】阳明自汗，应小便不利，而反利，津液内竭也。粪虽硬不可攻，宜蜜导猪胆汁法。

上一页：伤寒门（下）\ 小便不利
下一页：伤寒门（下）\ 小便数


伤寒门（下）\ 小便数 《古今医统大全》

伤寒门（下）\ 小便数

伤寒小便数者，乃小便频来而短少也。肾与膀胱俱虚，客热乘之，虚不能制水也。又有膀胱积热，则水行涩；涩则小便不快，故涩淋而数起也。若大便难，小便数，是为脾约。约者，俭也。脾主为胃行其津液，今胃强脾弱，约束不行，致小便数而大便难也。

【下】太阳汗吐下后，小便数而胃不和，谵语者，少与调胃承气汤。大便硬者，小承气汤。小便数，大便坚，脾约丸。

【温】太阳自汗，四肢拘急，难以屈伸，心烦微恶寒，脚挛急小便数者，不可行桂枝，宜与甘草 干姜汤、芍药甘草汤。

上一页：伤寒门（下）\ 小便自利
下一页：伤寒门（下）\ 发黄


伤寒门（下）\ 发黄 《古今医统大全》

伤寒门（下）\ 发黄

伤寒发黄证，通身面目皆知如熏黄，如梅如橘。是因当汗不汗而生黄也，当利小便却不利小便亦生黄也。瘀热在里，身必发黄。胸中水谷不消，太阴脾土应于肌肉湿热所蒸而致肌黄。治须泄热渗湿为先。有头汗出，齐颈而还，渴饮水浆者，蓄血也。大抵不外表里郁热所致，其风寒所郁者，间而有之。伤寒至于发黄，为病之已甚也，是以不治者多矣。

寸口近掌无脉，鼻气冷者不治。形体如烟熏，直视摇头者，为心绝，死。环口黧黑，柔汗发黄，为脾绝，死。

【发汗】发热，一身尽痛，面目俱黄，太阳中湿，麻黄汤、连翘 赤小豆汤。脉浮而紧发黄者，不可下，麻黄各半汤。身热不去，瘀血在里而黄，小便微利，麻黄连翘赤小豆汤。

【和解】往来寒热，一分尽疼，小柴胡加栀子汤。脉浮弦，咳嗽短气，无汗胁痛，鼻干嗜卧，一身及面目尽潮热，小便不利，柴苓汤。

【分利】发热头汗，渴欲饮水，小便利，大反快而黄者，五苓散加茵陈汤。小便不利，四肢沉重，似疟，不欲饮，茵陈五苓散。服此而小便如皂荚汁，则黄从小便出也。

【阴黄当温】伤冷中寒，脉弱气虚，小便如常，变为阴黄，理中加茵陈汤。韩 和云∶因下太过，脾胃虚，津液竭，饮水自伤。此阴湿伤脾变黄，茵陈 茯苓汤、茯苓橘皮汤、小茵陈汤、茵陈四逆汤、茵陈茱萸汤。

【搐鼻】初觉发黄，以瓜蒂散吹鼻内，口噙水搐之，鼻中出黄水验。

上一页：伤寒门（下）\ 小便数
下一页：伤寒门（下）\ 发斑


伤寒门（下）\ 发斑 《古今医统大全》

伤寒门（下）\ 发斑

伤寒发斑，热甚而伤血，血热不散，里实表虚，热气乘虚出于皮肤而为斑也。轻则疹子，甚则如锦纹。或病本属阳，误投热药，或当汗不汗，当下不下，或汗下未解，皆能至此。有下之太早，热气乘虚入胃，故发斑；下之太迟，热留胃中，亦发斑；阳证热药过多，胃热焦烂，亦皆发斑也。有表虚里实，热毒不散，所以不可轻发汗，不可轻下。阳毒发斑者，若热毒深入，斑发紫黑，是毒陷于内，不可治也。斑赤者逆；黑者十死一生。

【消散】阳毒已深，内外结热，舌卷焦黑，鼻如烟煤，狂言见鬼，面赤，斑如锦纹，五日可治，六七日不可治，阳毒升麻汤、人参白虎汤。始用热炽，发为赤斑或咽痛，玄参升麻汤。表证多者，防风通圣散去硝黄。

【解利】温毒发斑而呕者，葛根橘皮汤。呕吐清汁，眼赤口疮下痢，黄连橘皮汤。

【解热】伤寒五六日斑出，猪胆鸡子汤。兼咽痛，紫雪，细细咽之。发赤斑，大青四物汤。发斑通用升麻汤、犀角地黄汤。热多、玄参升麻汤、黄连四物汤、青木香一物汤。

【凉血】温毒发斑，冬月大暖，人受不正之气，至春发为斑烂瘾疹如锦纹，谓之温毒。

阳脉浮数，阴脉实大，黑膏化毒丹。

【下】温毒身无大热，渴烦大便实，腹痛，有赤斑瘾疹者，调胃承气汤。斑见无大热，脉虚秘闷，当归丸。

【清补】汗下后胃虚极而发斑者，此火游于外所致，白虎加人参、白术。

上一页：伤寒门（下）\ 发黄
下一页：伤寒门（下）\ 狐惑


伤寒门（下）\ 狐惑 《古今医统大全》

伤寒门（下）\ 狐惑

伤寒不发汗，变为狐惑。狐惑二字，取其进退犹豫不决之意也。因胃内食少，肠胃空虚，三虫求食，啮人五脏，故唇口生疮。上唇生疮，虫食其脏，为惑；下唇生疮，虫食其肛，为狐。其候齿燥声哑，恶饮食，面目乍赤乍白乍黑，舌上白胎，唇黑有疮，四肢沉重，喜眠，其咽干口疮甚者死。

【清热】黄连犀角汤。

【凉血】唇疮声哑，桃仁汤。

【杀虫】雄黄锐散为膏，纳谷道中。

上一页：伤寒门（下）\ 发斑
下一页：伤寒门（下）\ 多眠


伤寒门（下）\ 多眠 《古今医统大全》

伤寒门（下）\ 多眠

凡病者多不得眠，伤寒反多眠者，其说有四∶一、太阳病欲解，则多眠，此神将复也；一、少阴病脉沉细，但欲寐，此神昏也；一、风温为病，当不了了，亦多眠也；一、狐惑病，四肢沉重喜睡，上下唇有疮，此神恍惚也。大抵阳气虚阴气盛则目瞑，故多眠，乃邪气传于阴而不在阳也。昏昏闭目者，阴司阖也；默默不言者，阴主静也。

【和解】太阳病脉细多眠，外已解也，小柴胡汤。

【温】少阴尺寸脉俱沉细，但欲寐者，少阴证也，四逆汤。风温阳脉浮滑，阴脉濡弱，多汗或发汗后身犹灼热，喘息多眠，风温也，葳蕤汤。

上一页：伤寒门（下）\ 狐惑
下一页：伤寒门（下）\ 不得眠


伤寒门（下）\ 不得眠 《古今医统大全》

伤寒门（下）\ 不得眠

阳盛阴虚，则昼夜不得眠。盖夜以阴为主，阴气盛则目闭而卧安。若阴为阳所胜，故终夜烦扰而不得眠也。所谓阴虚则与夜争是也。大抵伤寒不眠者，盖热也。诸阳相并，阴阳未复，所以不眠。有大热而神不清亦不眠，有大下而动血，心主血，亦不眠。瘥后热气与诸阳并，阴气未复亦不眠。

【和解】吐下后昼夜不眠，酸枣仁汤。吐下后心中懊侬，虚烦不眠者，栀子豉汤。

【清热】大热干呕，错语不眠，黄连解毒汤。少阴病二三日以上，心烦不眠，黄连鸡子汤。

【与水】太阳大汗出，胃中干，不得眠，欲饮水者，少少与之。

【分利】下后而渴，不眠，猪苓汤。脉浮小便不利不眠者，五苓散。

【温】下后复发汗不得眠，无表证，脉沉，干姜 附子汤。

上一页：伤寒门（下）\ 多眠
下一页：伤寒门（下）\ 短气


伤寒门（下）\ 短气 《古今医统大全》

伤寒门（下）\ 短气

短气者，呼吸短促而不能相续也。《千金方》云∶少气不足以息，是也。似喘而不摇肩，似呻吟而无痛者，短气也。心腹胀满，邪在里而为实；心腹喘满，邪在表而为虚。有停水心下，亦有短气。随证攻治，无不愈矣。

【更汗】短气但坐，以汗出不彻故也，更发汗则愈，葛根加人参汤。

【两解】有短气腹满而喘，有潮热者，此短气之实也，大柴胡汤。

【温经】腹濡满而短气者，邪在表而为虚也。趺阳脉浮而紧，紧则为痛，微则为虚，相搏则为短气之虚也。风湿相搏，汗出短气，小便不利，恶风不欲去衣，甘草 附子汤。

【分利】水停心下短气，五苓散。

【下】干呕短气，汗出不恶寒，此表解里未和，十枣汤。太阳病下之早，心下硬为结胸，大陷胸汤。

上一页：伤寒门（下）\ 不得眠
下一页：伤寒门（下）\ 蛔厥


伤寒门（下）\ 蛔厥 《古今医统大全》

伤寒门（下）\ 蛔厥

蛔厥者，食即吐蛔。此为脏寒，蛔上入膈，故时或发烦，须臾复止，得食而呕，又烦。又烦者，蛔闻会气，其人当自吐蛔。或因发汗，胃中冷，故长虫出。又有胃气困乏，虽饥不能食，食到口，蛔闻食气而上，虚寒并于胸中，所以食与蛔并吐而出也，仲景止用乌梅丸。

【温】《活人书》谓吐蛔为胃中虚冷，先用理中丸，或四逆汤。

【利】渴、吐蛔，理中加大黄，入蜜以利之。

上一页：伤寒门（下）\ 短气
下一页：伤寒门（下）\ 水气


伤寒门（下）\ 水气 《古今医统大全》

伤寒门（下）\ 水气

水气为水饮也。水为至阴，其性寒。有内热，得水则消；身热内寒，得水，两寒相搏，故水停心下。

【两解】表不解，心下有水气，干呕发热，喘喝，或利，或小便不利，少腹满，小青龙汤。心下有水气，喘而咳，热不渴，服汤已渴者，此寒去欲解，小青龙汤。

【分利】中风伤寒六七日，渴欲饮水，水入即吐，有表里证，名水逆，五苓散。

【下】结胸，无大热，此水结在胁，但头汗出，大陷胸汤。

【温】少阴腹痛，小便不利，四肢疼痛下利，此有水气，或咳呕，或小便利，真武汤。厥而心下悸，宜先治水，茯苓 甘草汤。

上一页：伤寒门（下）\ 蛔厥
下一页：伤寒门（下）\ 百合病


伤寒门（下）\ 百合病 《古今医统大全》

伤寒门（下）\ 百合病

百脉一宗，举身皆受病，无经络之状。大抵病后虚劳，脏腑不平，变而成此。其病似寒无寒，似热不热，欲食不食，欲卧不卧，欲行不行，似寒非寒，似热非热，默默不知所苦，服药即吐，有如见鬼，小便赤，此为百合。但因病中失调，余证在阴则攻阳，反下之；在阳则攻阴，反汗之，此为逆，各不得解，故成百病。

【和】通用小柴胡汤加百合、知母、粳米、生姜。

【清】凉血，百合 知母汤、百合 地黄汤。

【洗浴】一月不解变成渴者，用百合一升，水一斗，渍一宿，暖温洗身。

上一页：伤寒门（下）\ 水气
下一页：伤寒门（下）\ 阴阳易


伤寒门（下）\ 阴阳易 《古今医统大全》

伤寒门（下）\ 阴阳易

男子病新瘥，妇人与之交，曰阳易；妇人病新瘥，男子与之交，曰阴易。此则正气将复，却被淫欲之邪动易也，故曰易。其候身重气乏，腹中绞痛，头不能举，足不能立，四肢拘急，百节解散，热上冲胸，眼中生花。男子则阴肿，腹内攻刺；妇人则里急，腰胯连腹内痛。若手足拳拳，其脉离经，皆不可治。或荣卫虚，精髓竭，翕翕少气，手足不能举动者，引岁月而死。此外伤六气，又动七情，其害若此，岂不慎哉？其不易自病者，名女劳复，谓之阳脱邪盛，亦不可治。

【通治】陶云∶其证有寒热不，若寒病，用烧 散入热药中调下；热病用烧 散入寒药中调下。缘此通治易证，以为切当。

【导阴气】烧 散， 鼠橘皮汤。

【利】小便不利，五苓散。

【温】当归 白术扬、干姜汤。

上一页：伤寒门（下）\ 百合病
下一页：伤寒门（下）\ 劳复


伤寒门（下）\ 劳复 《古今医统大全》

伤寒门（下）\ 劳复

凡病将愈，为劳动而病复作者，谓之劳复。非但强力持重，若梳沐动气，忧愁思虑，则劳神皆复也。

【解】新瘥后津液未复，气血尚虚，少劳之则生热而病复作。脉浮者，微汗以解之，枳壳 栀子汤、鼠矢豉汤、 鼠矢汤、当归 白术汤、干姜汤。

【和】劳役复发热者，冲和汤。

【清】瘥后渴热，竹叶石膏汤。劳复发热欲绝，麦门冬汤。

上一页：伤寒门（下）\ 阴阳易
下一页：伤寒门（下）\ 食复


伤寒门（下）\ 食复 《古今医统大全》

伤寒门（下）\ 食复

病后新瘥，胃气未完，但得少食糜粥，常令稍饥，不可过饱若恣所欲，顿食至饱，或食肥腻脍炙果品等，稍不消化，则邪气乘机而复作，发热烦躁而病愈甚，谓之食复。

【吐】宿食未克者，枳实 栀子豉汤吐之。

【消导】腹满烦热，二陈汤加山楂、麦芽、砂仁、神曲。

【下】饮食稍多，经数日不愈，脉沉实热甚，便秘谵语，大柴胡汤、枳实 大黄汤。

【补】消导后热不退者，补中益气汤。

上一页：伤寒门（下）\ 劳复
下一页：伤寒门（下）\ 过经不解


伤寒门（下）\ 过经不解 《古今医统大全》

伤寒门（下）\ 过经不解

伤寒十余日，过经不解，胸满而呕，日晡潮热，大便微利，本大柴胡证，医以丸药下之，非其治也。（伤寒法以十一日愈，十二日不愈者再传，所谓过经是也。）

【解】有潮热者，实也，先与小柴胡汤以解外，后服柴胡加芒硝。太阳过经十余日，下之后四五日，柴胡证在，与小柴胡汤。呕不止，心下微烦为未解，大柴胡汤。

【下】伤寒十三日，过经不解，谵语，以有热也，当以汤下之。内实者，调胃承气汤。太阳过经十余日，心下欲吐，胸痛，大便反溏，腹微满，微烦。若不经吐下者，当与柴胡汤。若曾经吐下者，则邪气乘虚入胃为实，调胃承气汤。

上一页：伤寒门（下）\ 食复
下一页：伤寒门（下）\ 汗后不解


伤寒门（下）\ 汗后不解 《古今医统大全》

伤寒门（下）\ 汗后不解

汗后而病不解，寒热如旧，或表邪未尽，或邪传里，或邪气乘虚内客，宜各因其证而治之。

【汗】曾服麻黄 桂枝，若脉洪大，形为疟状，再发汗必解，麻黄汤。

【表里兼解】发热汗出不解，心下痞硬，呕吐下利，大柴胡汤。

【清】服桂枝大汗出，大渴，烦不解，脉洪大，白虎加人参汤。

【下】发汗后不恶寒，但恶热，及蒸蒸发热者，实也，调胃承气汤。发汗后不可更行桂枝，汗出而喘，无大热者，麻黄杏仁石膏甘草汤。

【分利】太阳病发汗后，大汗出，胃中干燥，不得眠，欲饮水者，少少与之，令胃气和则愈。若脉浮小便不利，微热消渴，五苓散。发汗已，脉洪数烦渴，五苓散。

【和中】汗后腹胀满，浓朴生姜半夏甘草 人参汤。汗过多，心下悸，欲得发颤，桂枝 甘草汤。

【温经】发汗后病不解反恶寒者，表虚也，芍药甘草 附子汤，脉细身倦者方可服。太阳病发汗，汗出不解，仍发热，心中悸，身 动，振欲擗地，真武汤。发汗后身疼痛，脉沉者，桂枝加芍药人参汤。太阳发汗遂漏不止，其人恶风，小便难，四肢拘急，难以屈伸，桂枝加附子汤。大汗出，热不去，内拘急，四肢疼，下利恶寒，四逆汤。发汗后脐下悸，欲作奔豚，茯苓 桂枝 甘草 大枣汤。

上一页：伤寒门（下）\ 过经不解
下一页：伤寒门（下）\ 下后不解


伤寒门（下）\ 下后不解 《古今医统大全》

伤寒门（下）\ 下后不解

身热不去，利不止，胸腹满，渴烦。《活人》∶去伤寒之邪，不过汗吐下之三法也。

三法得当，病势易衰则愈矣。倘三法失宜，加以病势危恶，则传变不已，诚可虑也。况发汗吐下后，邪气乘虚而未解，或壅窒而未尽，则当量其虚实以治之。先贤谓知邪气之虚实，发汗吐下之不瘥，温补针灸之适当，则十全之功可自得矣。

【吐】伤寒五六日，大下后，身热不去，心中结痛，未欲解也，栀子豉汤。下后心烦腹满，卧起不安，栀子浓朴汤。

【清热】太阳桂枝证，医反下之，利遂不止，脉促者，表未解，喘而汗出者，葛根 黄连 黄芩汤。

【下】阳明下之，心下懊 而烦，栀子豉汤。有燥屎者，大承气汤。

【温】太阳下后脉促胸满，桂枝去芍药汤。微寒，去芍药加附子。丸药下之，身热不去，微烦，栀子 干姜汤。

【解错离之邪】六七日大下后，寸沉而迟，手足厥逆，下利，脉不至，咽喉不利，唾脓血，泻利不止为难治，麻黄 升麻汤。

上一页：伤寒门（下）\ 汗后不解
下一页：伤寒门（下）\ 下后热


伤寒门（下）\ 下后热 《古今医统大全》

伤寒门（下）\ 下后热

下后有热，血气虚也，太阳阳明之故也。仲景云∶大发其汗，使阳气微，又下之，使阴气弱，其人亡血，病当寒后乃发热无休止，阴阳既虚，气血俱弱，故其热不可止息。所用葶苈、栀子，亦酸苦涌泄之义也。

【吐】阳明下之，仍发热，心下懊 ，饥不能食，头汗出，栀子豉汤。

【利】服桂枝汤，或下之，仍头项强，无汗，翕翕发热，心下满，微痛，小便不利，桂枝汤去桂加茯苓 白术汤。

【壮阴】大下后则伤血，故脉涩，葶苈苦酒汤。

上一页：伤寒门（下）\ 下后不解
下一页：伤寒门（下）\ 汗后恶寒


伤寒门（下）\ 汗后恶寒 《古今医统大全》

伤寒门（下）\ 汗后恶寒

汗后恶寒，但表解未尽，则为轻证，法当再汗之。若阳微于外，寒积于内，厥逆自利，则用四逆汤。若阳微于外，热伏于内，大便实者，下之。若汗后脉不为汗衰，比前躁疾者，此名阴阳交，交者死。（此篇可与不得汗及前恶寒兼看。）

【发表】汗后恶寒，表未解者，汗之，麻黄汤。

【两解】汗后热不退，大便宜，微恶寒者，先解表，表解后用大柴胡汤、小承气汤。

【温】汗后阳微恶寒，大便不实者，芍药附子 甘草汤。汗后恶寒自利厥逆者，四逆汤。

上一页：伤寒门（下）\ 下后热
下一页：伤寒门（下）\ 汗吐下不解


伤寒门（下）\ 汗吐下不解 《古今医统大全》

伤寒门（下）\ 汗吐下不解

三法俱用之后而病不愈者，其有虚实之故也。若非余邪未尽，必是阴阳两虚。于斯时也，当斟酌审之，或可泻则泻，可补则补，庶不杀人也。

【和】五六日已发汗复下之，胸胁满，微结，小便不利，渴而不呕，但头汗出，往来寒热，心烦，为未解，柴胡桂姜汤。太阳汗吐下解后心下痞硬，噫气不除，旋复代赭石汤。

【解】太阳先发汗不解，而复下之，脉浮者，则知病在外，当须解外，桂枝汤。

【清】吐下后七八日不解、热结在里，表里俱热，时时恶风，大渴，舌上干烦饮水者，白虎加人参汤。

【温】汗下之后病仍不解，躁烦不得眠，茯苓四逆汤。大汗若大利而厥者，四逆汤。

下后复发汗，昼日烦躁不得眠，夜而安静，不呕不渴，无表证，脉沉微，身无大热，干姜 附子汤。下后复发汗，脉微细而振寒者，此内外俱虚也。吐下之后，食入口即吐，干姜 黄连 黄芩 人参汤。

【吐】发汗吐下后，虚烦不眠，剧者反复颠倒，心中懊 ，栀子豉汤。发汗若下之，烦热胸中窒，栀子豉汤。

【下】吐下后不大便，五六日至十余日，日晡发潮热，不恶寒，独误如见鬼，循衣摸床，脉弦者生，涩者死；但发热谵语，大承气汤。吐下后腹胀者，邪热入胃也，调胃承气汤。太阳吐下后微烦，小便数，大便硬，小承气汤。

【和经益阳】吐下后心下逆满，气上冲胸，头眩，脉沉紧，发汗则动经，身为振摇，茯苓 桂枝 白术 甘草汤。

上一页：伤寒门（下）\ 汗后恶寒
下一页：伤寒门（下）\ 急下急温


伤寒门（下）\ 急下急温 《古今医统大全》

伤寒门（下）\ 急下急温

夫伤寒急下急温者，病势已迫将有变也，故称急者，非若他证尚可缓也。少阴属肾主水，口燥咽干，乃热邪内炎，肾水将竭，故当急下。如腹胀不大便，土胜水也，亦当急下。阳明属胃土，汗多热盛，急下以存津液。腹满痛为土实，急当下之。热病目不明，热不已者死。今目睛不和，证亦危矣，须急下。少阴急温二证，内寒已甚，急温无疑也。

【下】少阴病得之二三日，口燥咽干者，急下之，大承气场。少阴病自利纯清水，心下必痛，口燥咽干者，急下之。（方同上）。少阴病六七日，腹胀不大便，急下之。（方同上。）阳明发热汗多者，急下之。（方同上）。伤寒六七日，目中不了了，睛不和，无表里证，大便难，身微热，急下之。（方同上。）发热不解，腹满痛，急下之。（方同上。）

【温】少阴脉沉，急温之，四逆汤。少阴膈上有寒饮，干呕，不可吐，急温之，四逆汤。

上一页：伤寒门（下）\ 汗吐下不解
下一页：伤寒门（下）\ 伤寒见风


伤寒门（下）\ 伤寒见风 《古今医统大全》

伤寒门（下）\ 伤寒见风

外证是伤寒，诊其脉是伤风，脉浮而缓也，故曰伤寒见风，见风脉也。外证寒多热少，不烦，手足微厥是也。

【解表】伤寒见风，风则伤卫，寒则伤荣。卫伤者桂枝汤，荣伤者麻黄汤，荣卫俱伤，大青龙汤。（烦躁者用。）不烦躁者，桂枝 麻黄各半汤。

上一页：伤寒门（下）\ 急下急温
下一页：伤寒门（下）\ 伤风见寒


伤寒门（下）\ 伤风见寒 《古今医统大全》

伤寒门（下）\ 伤风见寒

外证是伤风，诊其脉则是伤寒，脉浮而紧者是也。其证恶风发热多烦，或手足微温。

【解表】伤风见寒，脉似桂枝而无汗，病似麻黄而反烦躁是也，大青龙汤。脉若缓而有汗者，桂枝汤。脉紧不烦躁者，麻黄汤。

上一页：伤寒门（下）\ 伤寒见风
下一页：伤寒门（下）\ 类伤寒四证（痰证、食积、虚烦、香港脚）


伤寒门（下）\ 类伤寒四证（痰证、食积、虚烦、香港脚） 《古今医统大全》

伤寒门（下）\ 类伤寒四证（痰证、食积、虚烦、香港脚）

【痰证】似伤寒证，憎寒壮热，恶风自汗，胸满，气上冲咽不得息，此中脘有痰，但头不痛项不强为异。

若痰涎盛者，亦隐隐头疼，寸口脉浮，若有脉伏，以意参之，二陈汤、柴胡半夏汤、大半夏汤、金沸草汤。气上冲者，瓜蒂散。

【食积】似伤寒发热恶寒，吐逆头疼，但身不痛为异。左手脉平和，右手脉紧盛，是以知其伤食也。食在上脘，胸满呕吐者，宜吐之，瓜蒂散。心腹满痛，大柴胡汤下之，或用治中汤，五积散，吞下木香 槟榔丸。

【虚烦】惟烦热与伤寒相似，不恶寒不头痛不身疼为异。此烦热者，盖虚也。表既虚，不可汗；里不实，不可下；若攻之者多死，惟宜竹叶石膏汤。虚烦不止者，栀子 升麻汤、白虎汤。呕吐者，大半夏加陈皮汤。内寒外热者，阴旦汤。惊悸痰盛虚烦者，温胆汤。伤寒汗吐下后，虚烦不得眠者，栀子豉汤。上盛下虚，虚烦自利者，竹叶汤去石膏加附子，若既济汤。妇人挟血虚而烦者，四物汤加人参、麦门冬、竹叶、甘草。

【香港脚】似伤寒头痛身热，大便秘，肢节痛，呕，但兼脚弱为异。或始因足肿疼痹，或缓弱，小腹不仁，或心悸转筋，食则吐，胸满，此病多因寒湿伤足，毒邪冲心，发则类伤寒，足膝必难动便。寒伤三阳，所患必冷，越婢汤、小续命入姜汁；暑中三阴，所患必热，小续命汤去附加桂。脚肿者，木瓜散、槟榔散。大便秘者，脾约丸。

上一页：伤寒门（下）\ 伤风见寒
下一页：伤寒门（下）\ 三阳合病


伤寒门（下）\ 三阳合病 《古今医统大全》

伤寒门（下）\ 三阳合病

伤寒合病者，或两经三经齐病不传者为合病。三阳合病，腹满身重，难以转侧，口中不仁，谵语遗尿，皆不可汗下。

【清热和表里】白虎汤。

上一页：伤寒门（下）\ 类伤寒四证（痰证、食积、虚烦、香港脚）
下一页：伤寒门（下）\ 合病


伤寒门（下）\ 合病 《古今医统大全》

伤寒门（下）\ 合病

【太阳阳明合病】脉浮而长，大便硬，小便利，其脾为约，脾约丸。恶寒者，升麻 葛根根。不恶寒反恶热，大便不秘者，白虎汤。不恶寒反恶热，大便秘或谵语者，调胃承气汤。喘而胸满者不可下，麻黄汤。但呕而不下利，葛根加半夏汤。

【太阳少阳合病】脉浮而弦，胁下硬满，往来寒热，及有余证者，并与小柴胡汤。自下利者，黄芩汤。呕者，黄芩加半夏生姜汤。

【少阳阳明合病】脉弦而长，因发汗，因利小便，已而胃中燥实，大便难也，调胃承气汤。脉长自利者为顺，脉滑而数者为负，负者克贼。脉滑而数者有宿食，大承气汤。

上一页：伤寒门（下）\ 三阳合病
下一页：伤寒门（下）\ 并病


伤寒门（下）\ 并病 《古今医统大全》

伤寒门（下）\ 并病

伤寒并病者，一经先病，又过一经之传者为并病。又始初二阳合病，后则一阳气盛，一阳病衰，归并于一经也，故曰并病。

【太阳阳明并病】太阳病发汗，汗出不彻，转属阳明，续自微汗出，不恶寒。若面色怫郁，痛无常处，是阳明复并回太阳，当再汗之愈，麻黄汤。太阳证未罢，桂枝 麻黄各半汤，微汗之。太阳证罢，但阳明证者，下之，宜大承气汤。

【太阳少阳并病】心下痞而眩，少阳也；颈项，太阳也。若头痛眩冒，时结胸，心下痞硬，当刺肺俞、肝俞、大椎，慎勿下。

太阳不胜，阳明不负，木相克为顺，负者失也。

少阳脉胜，阳明脉负，是鬼贼相克为逆。

上一页：伤寒门（下）\ 合病
下一页：伤寒门（下）\ 热病


伤寒门（下）\ 热病 《古今医统大全》

伤寒门（下）\ 热病

夏月伤寒是为热病，发热头痛，肢体重痛，恶寒恶热，其脉洪盛。用药不可太温，如桂枝 麻黄青龙，其性颇热，须加芩连凉剂，不然则有黄斑之变也，惟九味羌活汤最当。凡热病，脉三日后仍数，邪充在经，宜用桂枝石膏汤。或值淫雨，或病患有湿，苍术白虎汤。夏至后谓之脱发，栀子 升麻汤。

上一页：伤寒门（下）\ 并病
下一页：伤寒门（下）\ 温病


伤寒门（下）\ 温病 《古今医统大全》

伤寒门（下）\ 温病

发于春三月及夏至以前是也。发热咳嗽，头痛身痛口渴，脉来浮数，温病当分治。

【解肌】热甚者，升麻 葛根汤、解肌汤。

【和】不渴者，小柴胡汤加桂。咳者，小柴胡加五味子。渴者，去半夏加栝蒌根人参。

虚烦者，竹叶石膏汤。

【下】发渴烦躁大便秘，大柴胡汤利之。

上一页：伤寒门（下）\ 热病
下一页：伤寒门（下）\ 温疟


伤寒门（下）\ 温疟 《古今医统大全》

伤寒门（下）\ 温疟

重感于寒，变为温疟。脉尺寸俱盛，兼弦而数。

【和解】先热后寒，小柴胡汤，或白虎加桂汤。

【清热】但热不寒，止用白虎汤。

上一页：伤寒门（下）\ 温病
下一页：伤寒门（下）\ 温毒


伤寒门（下）\ 温毒 《古今医统大全》

伤寒门（下）\ 温毒

阴脉实大，阳脉洪数，发热发斑隐疹，咳兼心闷。

【清热】玄参升麻汤。

【凉血】黑膏。

上一页：伤寒门（下）\ 温疟
下一页：伤寒门（下）\ 风温


伤寒门（下）\ 风温 《古今医统大全》

伤寒门（下）\ 风温

【发汗】败毒散、独活汤，许氏用续命汤减麻黄 附子。

【解肌】柴胡 桂枝汤、白术汤。

【清热】汗后发热，无下证，知母石膏汤。

【疏风】头目昏眩，四肢烦痛，荆芥散、金匮引风汤。

湿温其人伤湿，因而中暑，名曰湿温。发热头疼，胸间多汗，两胫冷，妄言，脉阳濡而弱，阴小而急，病类伤寒。不可发汗，汗出必不能言，耳聋，不知痛在，身青面色变，名曰重 ，必死。

【清暑热】东垣清暑益气汤、白虎加苍术汤。

【分利】五苓散。

【温】冷香饮子、茯苓 白术汤。

【降痰】消暑丸、橘皮汤。

上一页：伤寒门（下）\ 温毒
下一页：伤寒门（下）\ 中湿


伤寒门（下）\ 中湿 《古今医统大全》

伤寒门（下）\ 中湿

中湿证脉沉缓，一身尽痛，及身黄，大便反快，小便涩是也。

【利】五苓散。

【温】小便自利，术苓附子汤。小便不利，大便反快，甘草 附子汤。

上一页：伤寒门（下）\ 风温
下一页：伤寒门（下）\ 中？


伤寒门（下）\ 中？ 《古今医统大全》

伤寒门（下）\ 中？

夏月自汗烦渴为中？。面垢背寒，身不痛，外证大率似热病中暑。有四证可审∶自汗，一也；烦渴，二也；脉虚，三也；面垢，四也。但不恶寒，不身痛，为中 。手足虽冷，脉虽虚，不可用热药，当以清暑之剂及利小便为佳。

【清暑】香薷饮。中 ，手足微冷烦渴，四肢不痛，白虎汤。中暑发热不恶寒，竹叶石膏汤。中 身热恶寒，汗出而渴，及太阳中 ，发热恶寒，身重脉弦细，小便已洒然毛耸，手足冷，劳则热，手足汗，口烂而燥，俱宜白虎加人参汤。

【分利】发热头痛，小便不利色赤，头痛恶寒，心烦躁，心下不快，五苓散、益元散。

【和】发热头痛烦躁，小柴胡汤。

【豁痰】痰逆恶寒者，橘皮汤。

【降火】热甚者，黄连解毒汤加香薷。

【熨法】昏愦不省人事，葱饼熨脐。

上一页：伤寒门（下）\ 中湿
下一页：伤寒门（下）\ 脏结


伤寒门（下）\ 脏结 《古今医统大全》

伤寒门（下）\ 脏结

脏结之候，其状如结胸，饮食如故，时时自下利，舌上白胎，脐痛引阴筋，不往来寒热，云寒而不热，其人反静，此脏结也。仲景谓病胁下素有痞，连在脐旁，痛引小腹入阴筋者，此名脏结，死。盖昔宿积之结于胁为痞，今因伤寒邪气入里，与宿积相合，使真脏之气结而不通，致连在脐旁，痛引小腹入阴筋而死。仲景无治法。舌上白胎者不可攻。

【和】小柴胡汤。

【针】关元穴。

上一页：伤寒门（下）\ 中？
下一页：伤寒门（下）\ 舌上胎


伤寒门（下）\ 舌上胎 《古今医统大全》

伤寒门（下）\ 舌上胎

伤寒三四日以后，舌上有膜，白滑如胎，甚者或涩或黄或黑，皆热气之浅深也。

邪气在表者，舌上则无胎；邪气传里，津液搏拮，则舌上生胎也。寒邪初传，未全成热，在半表半里，或丹田有热，胸上有寒，邪初传入里也。恶寒者必欲呕也，腹中痛者必欲利也。

【和】阳明病胁下硬满而喘，发热汗出，不大便而呕，舌上白胎者，小柴胡汤。脉阴阳俱紧，舌上滑胎，小柴胡去半夏加人参栝蒌汤。腹痛，理中汤。

【吐】阳明脉浮紧，咽燥腹满而喘，发热汗出恶热，心中懊 ，舌上胎者，栀子豉汤。

【下】若热聚于胃，则舌为之黄，是热已深也。《金匮》曰∶舌黄未下者下之，黄自去，黑滑皆然。经曰∶若舌黑者，反为热之极也。又曰∶热病口干舌黑者死。

【清热】七八日不解，热结在里，表里俱热，时时恶风，大渴舌干燥而烦，欲饮水数升者，白虎汤加人参。

上一页：伤寒门（下）\ 脏结
下一页：伤寒门（下）\ 杜学士三十六般辨视舌色法


伤寒门（下）\ 杜学士三十六般辨视舌色法 《古今医统大全》

伤寒门（下）\ 杜学士三十六般辨视舌色法

清碧学士杜先生曰∶凡伤寒热病传经之邪，比杂病不同，必须以脉与证及舌三者并看，表里汗下之法，方免无瘥，不误人命。且如脉者，血之府也，属阴。人初得病之时，邪与正气相搏未让，脉必滑而有力也。病久热甚气衰，脉必微细无力。方数甚也，只可好养阴退阳。此议脉之妙也。又如证者初病有恶寒发热，后必有渴欲水燥热之类也。或有逆厥而狂者，此热证传经之邪也。始终热证，实热故无寒也。伤寒为病，初头痛。

必有发热而恶寒渴水之证。一病便不逆泄利，但寒而无发热，此寒证也。

且如识证之妙者，如火者，本心之官也，窍于舌。心属火主热象离明。人初得病在表，则舌自红而无白胎等色。表邪入于半表半里之间，其舌色变为白胎而滑见也，切不可不明表证。故邪传之间，其舌色初为白胎；邪入于里，舌必见黄色，乃胃邪之象，宜调胃承气汤下之，胎黄自去而疾安矣。若医不以次第而误用汤丸，失于迟下，其胎必黑，变为舛证，此为难治。若见胎如黑漆之光者，十死一生，此心火与邪热，二火相乘，亢极变为黑色，如火之炎物，极则焦而形黑也。乃脏腑皆受邪毒日深，胃中积热之极，宜速下之，泻去胃中实火，庶几回生；若下之迟，死期必矣。今撰三十六舌法于左，并方法源流，可决死生之妙也。

三十六舌法。

【白胎舌】治宜小柴胡汤，或栀子豉汤。

【火烙舌】宜凉膈散，或大柴胡汤下之。

【红星舌】将发黄，宜茵陈蒿汤。

【生斑舌】宜玄参升麻汤，或化斑汤。

【黑炭舌】宜竹叶石膏汤。大热，宜调胃承气汤下之。

【黑圈舌】过经未解，宜大承气汤下之。

【人裂舌】宜凉膈散加黄连主之。

【虫碎舌】宜小承气汤下之。

【厥阴舌】宜理中丸，或四逆汤主之。

【里黑舌】调胃承气汤下之，或解毒汤调之。

【瘟毒舌】黑色者主死。

【死蚬舌】白者无活，主死无疑。凡见舌尖白，根黄，此为表证未解，须宜解表，然后可攻之。如大便秘者，宜凉膈散泡硝黄热服。小便涩者，宜五苓散加木通，合益元散入姜汁，白汤调下。

【舌见弦白心黑】脉沉微者难治，脉见浮滑者可汗，沉实者可下。若初病见此者危急，调胃承气汤下之。

【舌见尖上白胎二分根下黑一分】必有恶寒身疼，如饮水者，五苓散。自汗渴者，白虎汤。下痢者，解毒汤。（此亦危证。）

【舌见白胎中有小黑点乱生】当有表证，其病之来虽恶，宜服凉膈散微表之，退即下之，用承气汤。

【舌见两弦灰色中有黑晕痕二条】此热乘肾，当急下之，用解毒汤加酒泡大黄为末调服。

【舌见微黄色者】初病则得之，不自白而变黄者，必见谵语。此由失汗，表邪入里也，必用汗下，兼以双解毒汤。

【舌见白胎带黄色者】必泄，宜服解毒汤。恶寒者，五苓散。

【舌见酱黄色肥光者】必表未解，宜小柴胡汤合天水散。可下者，大柴胡汤。

【舌中见黑胎者】同上治。

【舌见黄色者】必先见白胎变黄色也，此为表而传里也。热已入胃，急下之，调胃承气汤。若不早下，必至黑色而不可救。白中见黑胎者同治。

【舌见白胎而自汗出者】不可下，宜白虎汤加人参。

【舌见白胎滑者】脉在肌肉，为邪在半表半里，必往来寒热，宜小柴胡汤和之。

【舌见白而胎滑者】时时自下利，小腹痛引阴筋，此名脏结之证，为邪并入脏深，为难治。

【舌见四圈白而中有黄者】必作烦渴呕吐之证，兼见表者，五苓散合益元散，服之黄尽，方可下之。

【舌见黄而有小黑点者】热必深也，邪传六腑，将入五脏，急下之，调胃承气汤，次进解毒汤，亦为十存四五也。

【舌见根黄尖白】表少里多，宜天水散一合，凉膈散二合，和而服之。如嫌未散，防风通圣散主之。

【舌见干而涩者】膈邪传胃，并毒极深，必烦渴，急宜下之，大承气汤。若见发黄，茵陈蒿汤。血证，抵当汤。表有水肿在胁内，十枣汤。结胸者，大陷胸汤。痞满者，大黄泻心汤。

【舌见四边微红中央成黑灰色行路痕者】此由失下，热退可愈，须四五下之方退，大承气汤。五次下之而胎色不退者，不治。

【舌见黄而中有黑点乱生者】其证必渴，谵语。脉滑者生，脉涩者死。循衣摸床者死。下之见黑粪者死，大承气。

【舌见黄而中有黑至尖者】热毒邪气已深，两感者，下之十有九死，宜用九味羌活汤。

不恶寒下利，调胃承气汤。

【舌见弦红心黑者】伤风表未解也，宜双解毒散加双解毒汤微汗之，表证罢可下之。

如结胸烦躁，目直视者，下之。非结胸不可下。

【舌见根黑尖黄微】隐隐不见，如黑灰色，根黑尖黄虽有黑行，其脉实，宜下之，大承气汤。脉浮而渴者，凉膈散。其能活者十有三四。

【舌见灰色】无恶寒恶风，虽脉浮者亦可下之。若恶风寒，双解毒汤。下之见黑粪者，不可治。

【舌见根黑尖黄】脉滑者可下之；脉浮者养阴退阳。若恶风寒者，微汗之，双解毒散下之。不成利者，用解毒汤。

【舌见大黑而有乱纹者】脉滑实，急下之，十得一生。脉浮数无力者不治。

上一页：伤寒门（下）\ 舌上胎
下一页：伤寒补遗 \ 昼夜偏剧


伤寒补遗 \ 昼夜偏剧 《古今医统大全》

伤寒补遗 \ 昼夜偏剧

热入血室为阴虚，则夜不宁而病剧。汗下过多为亡阳，阳虚则昼不安。

【和解】妇人伤寒发热，昼则明了，暮则谵语，为热入血室，以阴虚而热邪乘虚而入，故暮谵昼了，小柴胡加牡丹皮汤。

【温】下之后复发汗，昼则烦躁不得眠，夜而安静，不呕不渴，无表里证，脉沉微，身无大热者，干姜 附子汤。为下而复汗以亡阳，故昼烦而夜静。

上一页：伤寒门（下）\ 杜学士三十六般辨视舌色法
下一页：伤寒补遗 \ 饮酒复剧


伤寒补遗 \ 饮酒复剧 《古今医统大全》

伤寒补遗 \ 饮酒复剧

伤寒时证，汗后和平，身凉安静，却因饮酒复剧，发热烦闷，干呕呻吟错语，不得卧，黄连解毒汤。

上一页：伤寒补遗 \ 昼夜偏剧
下一页：伤寒补遗 \ 瘥后昏沉


伤寒补遗 \ 瘥后昏沉 《古今医统大全》

伤寒补遗 \ 瘥后昏沉

伤寒瘥后十数日，或半月二十日，终不惺惺，常昏沉如失精神，言语错谬，似鬼祟，似风非风，或无寒热，或潮热有寒热如疟，皆缘发汗未尽，余毒在心包络所致，知母 麻黄汤。

出汗不均，为汗不流、是汗出盖覆不周，则汗出不均，致腰背手足搐搦，或冷或热，牛蒡根散。

水气，大病瘥后从腰以下有水气者，牡蛎 泽泻散。

上一页：伤寒补遗 \ 饮酒复剧
下一页：伤寒补遗 \ 坏证


伤寒补遗 \ 坏证 《古今医统大全》

伤寒补遗 \ 坏证

伤寒病中又感寒暑燥湿风热异气，而成坏证。或经汗吐下温针仍不解，小柴胡汤证罢亦成坏证。况病已过经，热留脏腑，证候多变，久而不瘥，阴阳舛乱，无复纪纲，大率以表证多者，知母 麻黄汤。若诸药不效者，用鳖甲散。若柴胡证在，则不为逆。

上一页：伤寒补遗 \ 瘥后昏沉
下一页：伤寒补遗 \ 不仁


伤寒补遗 \ 不仁 《古今医统大全》

伤寒补遗 \ 不仁

谓不柔和，则痛痒寒热屈伸灸刺皆不自知，皮肤不荣谓之不仁。经曰∶虚邪乘寒，则为郁冒不仁。盖其血气虚少，不能周流于身，是为邪气所伏，故肌体顽麻不知痛痒，又因少阴肾气微，精血少，气逆心下，阳气退，热归阴，与阴相动，令身不仁，此为尸厥。其乘寒之厥，郁冒不仁，即此尸厥可知矣。若脉浮而洪，身汗如油，喘而不仁，水浆不入，即体不仁，此为命绝。

【温】《直指方》用甘草 干姜汤、桂枝芍药加干姜各半汤。

【灸】中极穴。（一名玉泉。）

【针】昔越人入虢，太子病尸厥，以郁冒不仁为可治，刺之而得痊。

上一页：伤寒补遗 \ 坏证
下一页：伤寒补遗 \ 火邪


伤寒补遗 \ 火邪 《古今医统大全》

伤寒补遗 \ 火邪

火邪者，谓其不当用火而用之，故谓之火邪。凡伤寒汗不出，服发汗药至于再三而汗不行，此津液内涸也，其证故危。若寻常汗证，药未至切而汗不行，遽以火迫于床榻之下，劫夺取汗，炎气熏灼，热邪交并，变为惊狂等证。实者，则烦躁不已，虚者，真阳脱亡，当量其虚实而解散之。太阳汗下，心下痞，表里俱虚，复加烧刺，胸烦面青肤 者难治，色黄手足温者可治。太阳中风，以火劫之，因火热两阳相结，熏灼发热于外，身必发黄，热搏于内，则小便难。火热大甚，则手足躁扰，循衣摸床，为难治。小便利者，火气未剧，尚可治也。

【凉血】太阳病，以火熏之，不得汗发，燥不解，必下清血，必为火邪，犀角地黄汤。

【发汗】脉浮，宜以汗解。用火炙之，邪无从出，病从腰以下必重而痹，名为火逆，麻黄杏子薏苡甘草汤。

上一页：伤寒补遗 \ 不仁
下一页：伤寒补遗 \ 循衣摸床


伤寒补遗 \ 循衣摸床 《古今医统大全》

伤寒补遗 \ 循衣摸床

伤寒若吐不解，不大便五六日以上至十余日，日晡潮热，不恶寒，独语如见鬼状。

剧者则不识人，循衣摸床，惕而不安，微喘直视。若微者，发热谵语，大承气汤。若一服而利即止，复看脉弦者生，涩者死。仲景云∶循衣摸床者不可治。

【下】大承气汤、小承气汤，可选而用之。

上一页：伤寒补遗 \ 火邪
下一页：伤寒补遗 \ 直视


伤寒补遗 \ 直视 《古今医统大全》

伤寒补遗 \ 直视

直视者，目睛不能转动也。水精为志，火精为神，心使之也。伤寒直视为邪气壅胜，冒其真气，使神志不卫于心，精气不荣于目，则为直视，多不治也。衄家不可汗，汗则额上脉紧，直视不能动。狂言直视则为肾绝，摇头直视则为心绝，皆脏气已脱也。直视喘满不知人，下反循衣摸床者直视者死。

【下】其或目中不了了，睛不和，无表里证，大便难，身微热者，非直视，乃内实也，急下之，大柴胡汤，大承气汤，选用之。

上一页：伤寒补遗 \ 循衣摸床
下一页：伤寒补遗 \ 遗尿


伤寒补遗 \ 遗尿 《古今医统大全》

伤寒补遗 \ 遗尿

仲景云∶溲便遗失，狂言反目直视者，此肾绝也。风温被下必失溲。三阳合病，一焦气绝，不归其部，不可汗下。

【温】阴阳俱虚，下焦脱，用附子。

【清】三阳合病，腹满身重，难以转侧，身不仁，谵语遗尿。发汗则谵语，下之则额上生汗，手足厥冷，自汗而热，白虎加人参汤。

上一页：伤寒补遗 \ 直视
下一页：伤寒补遗 \ 下脓血


伤寒补遗 \ 下脓血 《古今医统大全》

伤寒补遗 \ 下脓血

阳病下利便脓血，协热也。少阴下利便脓血，协寒也，脓为陈积，血为新积。热则清，寒则固，此为治之大略也。

【清】下后脉数不解，下利不止，必协热而便脓血，犀角地黄汤。

【固】少阴下利不止，腹痛便脓血，桃花汤。

上一页：伤寒补遗 \ 遗尿
下一页：伤寒补遗 \ 伤寒十劝


伤寒补遗 \ 伤寒十劝 《古今医统大全》

伤寒补遗 \ 伤寒十劝

李子建伤寒十劝不可不知。医家病家知此十劝，则不致误，所益非轻，况伤寒之病，与杂证不同，投药一差，生死立判。

· 伤寒头痛及身热，便是阳证，不可服热药。

伤寒病传三阳三阴共六经，内太阴病头不疼身不热，少阴病有反发热而无头疼，厥阴病有头疼而无发热，故知头疼身热即是阳证。若妄投热药，决致死亡。

二、伤寒必须且攻毒瓦斯，不可补益。

邪气在经络中，即随证早攻之，只三日四日痊安。若妄补正气，使毒瓦斯流炽，多致杀人。

三、伤寒不思饮食，不可服温睥胄药。

伤寒不思饮食，自是常事。不知邪气在胃，故亦不饥，虽不饮食亦不死。如理中丸、人参黄 之类，不可轻服。若阳病服之，热邪增重，多致不救。丁香、巴豆之药，尤不可服。

四、伤寒腹疼亦有热证，不可轻服温暖药。

仲景论腹满时痛之证，有曰痛甚者，加大黄。夫痛甚而加大黄，意可见也。于身冷厥逆而腹痛者，方是阴证，须消息之。每见腹痛，便投热药，多致杀人。

五、伤寒自利，当看阴阳证，不可例服补药、热药、止泻药。

自利惟身不热手足温者属太阴，身冷四逆者属少阴厥阴，其余身热下利皆属阳，随证根据仲景法治之。若阳证误投热药者，多不治。

六、伤寒胸胁痛及腹胀满，不可妄用艾灸。

常见村落间病伤寒无药，便用艾灼，多致毒瓦斯随火而盛，膨胀发喘而死。不知胸胁痛自属少阳；腹胀虽属太阴，仲景以为当下之证，此外惟寒厥阴证可灸之。

七、伤寒手足厥冷，当看阴阳，不可例作阴证。

伤寒有阳厥阴厥，医者少能分辨。阳厥若投热药，杀人速于用刃。盖阳病不至于极热者，不能发厥，仲景所谓热深厥亦深。又与热药，宁复生乎？但看初得病而身热，至三四日后热气已深，大便秘，小便赤，或谵语昏愦，及别有热证而发厥，必是阳厥，急用承气汤下之。若初得病身不热，大便不秘，自引衣盖身，或利，小便数，不见热证而厥逆，即是阴厥，方可用四逆汤之类。二厥所以使人疑者，缘为其脉皆沉。然阳厥脉沉而滑，阴厥脉沉而弱；又阳厥指爪时温，或时发热，阴厥则常冷，此为可别。

八、伤寒病已在里，即不可用发汗药。

伤寒证须看表里，如发热恶寒，则是在表，宜发汗；如不恶寒反恶热，即是里证。若一例发汗，则所出之汗不是邪气，乃泄真气。邪气未除，真气先泄，死者必矣。又别有半表半里之证，及无表里之证，皆不可下，亦皆不可汗，但随证治之。

九、伤寒饮水为欲愈，不可令其恣饮过度。

凡病患大渴欲饮水，当与之，以消热气，故仲景以饮水为欲愈。人见此说，遂令病患纵饮，因而为呕为喘，为咳逆为下利，为肿为悸，为水结胸，为小便不利者多矣。且如病患欲饮一碗，只与半碗，常令不足为善。

十、伤寒病初安，不可过饱，及劳动，或食羊肉，行房，诸浓味饮酒。

病方愈，不必再服药，脾胃才复，不可过食。不能消化，病即再作，谓之食复。病方愈，气血尚虚，劳动太早，病即再来，谓之劳复。若食羊肉及行房者，犯之必死。食诸浓味并饮酒者，再作必重。

上一页：伤寒补遗 \ 下脓血
下一页：伤寒补遗 \ 伤寒禁忌


伤寒补遗 \ 伤寒禁忌 《古今医统大全》

伤寒补遗 \ 伤寒禁忌

伤寒病服药，中病即已，不必尽剂。《千金方》云∶伤寒新瘥后食猪肉羊血鱼脍肥腻等味，必大下利。若食饼饵煎爆瓜果等物，胃气尚虚，不能克化，必更作热，皆难治也。又云∶新病瘥后，但得少食糜粥，常令稍饥，不可过饱，不可恣欲妄食，虽思勿与也。

又忌大肉诸般骨汁。《本草》注∶羊肉热，病瘥后食之，发热杀人。又新差后当静卧，切勿早起梳沐，劳动多言，用心使意，此皆令劳复。又新瘥后未满百日，气力未平复而犯房室者，皆再热作而死不治。此新愈后之大禁也。

上一页：伤寒补遗 \ 伤寒十劝
下一页：伤寒补遗 \ 陶氏伤寒十四法


伤寒补遗 \ 陶氏伤寒十四法 《古今医统大全》

伤寒补遗 \ 陶氏伤寒十四法

· 伤寒发狂奔走，人难制伏，先于病患房内着火一盆，用醋一碗倾于火上，其醋气入鼻内即安，方可察其阳狂虚实，用药无差。若病初起，头痛发热恶寒方除已后，登高而歌，弃衣而走，逾墙上屋，骂 叫喊大渴欲死，脉来有力，乃因邪传入里，阳盛发狂，当用寒药下之。凡见舌卷囊缩者不治。若病初起，无头痛，身微热，面赤戴阳，烦躁，脉来沉微无力，欲坐卧凉水中，乃因寒极而发躁，即是阴证似阳，当用热药温之，此为阴躁。凡见厥冷下利谵语者不治。若医者不察其脉，以虚阳上膈而躁，误为实热，反与凉药，使渴盛躁急，则气消而成大害矣。须察脉来有力无力，此为良法。

· 伤寒腹中痛甚，将凉水一碗与患者饮之。其痛稍可者属热痛，当用凉药清之。清之不已，而或绕脐硬痛，大便结实烦渴，属燥粪痛，急用寒药下之。若食积痛者，同治。若小腹硬痛，小水自利，大便黑，身目黄者，属蓄血痛，亦用寒剂加行血药，下尽黑物则愈。

此三者皆痛随利减之法也。

若饮水痛甚者属寒，当用温药和之。和之不已，而成四肢厥冷，腹痛呕吐泻利，急用温药投之。须察脉来有力无力，此为良法。

· 伤寒直中阴经真寒证，甚重而无脉，或吐泻脱元气而无脉，将好酒姜汁各半盏与病患服之，其脉来者可治。当察其阴用药，不拘脉之浮沉大小，但指下出见者生。如用此法，脉不至者必死。又当问病患身有痛处，要知痛甚者脉必伏，不为凶。如无痛证，用此法而脉不至者凶。又问病患平素原有出部位之脉，当覆手取之，有脉者无事。若原不出部，今覆取而有之，亦为阴阳之错乱也，宜和阴阳。正取覆取俱无脉者必死。

· 伤寒舌上生胎，不拘滑白黄黑，俱用井水浸青布片于舌上、洗净后用生姜片子时时浸水刮之，其胎自退。凡见舌上黑胎芒刺者必死，此热毒入深，肾水克心火也。（此谓肾水克心火恐误也。既云热毒入深，或肾水不能制火邪也。）若发黄者，用生姜时时周身擦之，其黄自退。若心胸胁下有邪气。结实满闷硬痛，又法用生姜一 ，捣渣去汁，炒微燥带润，用绢包于患处，疑疑熨之，稍可，又将渣和匀前汁、炒干再熨良久、豁然宽快。

· 伤寒鼻衄成流，久不止者、将山栀炒黑色为细末、吹入鼻内，外将水湿草纸搭于鼻冲，其血自止。若滴点不成流者，其邪在经未解，照后秘方用药，不在此法。

· 伤寒热邪传里，服药后用盐炒麸皮一升，将绢包于病患腹上，款款熨之，使药气得热则行，大便易通矣。

· 伤寒吐血不止，用韭汁磨京墨呷之，其血见黑必止。如无韭汁，用鸡子清亦可。正谓赤属火而黑属水也，故有相制之理焉。

· 伤寒直中阴经真寒证，或阴毒证，身如被杖，腹中绞痛，呕逆沉重，不知人事，四体冷如冰石，指甲唇青，药不得入口，六脉沉细，或无脉欲绝者，将葱束缚一握，切去根叶，留白三寸许捣如饼，先将麝香半分填于脐中，后加葱饼于上、以火熨之，烂则易之，换二三饼，稍醒，灌入生姜汁煎服回阳救急汤。如不醒，再灸关元穴、气海穴二三十壮，使热气通其内，邪气出于外，以回阳气于至阴之中。用此法，手足温和汗出即醒者，为有生也；如用此法，手足不温汗不出，不省人事者，必死也。

· 伤寒热病，热邪传里，亢极无解，用黄连煎水一盏，放井中顿冷，浸青布搭于胸上，稍热则易之，待热势稍退则除，不可久渍，夏用此法，冬不宜用。

· 伤寒服药、吐出不纳者，随用竹管重捺内关，后将生姜自然汁半盏热饮，其吐即止。大凡服寒药热饮，服热药寒饮，中和之剂温和服之。如要取汗，虽辛甘之剂亦宜热服；如要止汗，虽辛甘温剂亦宜温服。

· 中风痰厥，昏迷卒倒，不省人事欲绝者，先用皂荚末捻纸烧烟，冲入鼻中，有嚏可治。随用吐痰法，将皂荚末五分、半夏白矾各三分为细末，姜汁调服，探吐后服导痰汤加减治之。无嚏者不可治。

· 治干霍乱不得吐者，用滚汤一碗，入皂荚末三分、盐一撮、调服探吐，莫与米汤。设与即死，是谷气反助邪气也。

· 中寒卒倒，昏迷不省者，先用热酒姜汁各半盏灌下，稍省后服加味理中饮为效。如不饮酒者，只用姜汁灌之，根据法调治。此证腊月甚有之，余月几希矣。

· 伤寒若兼十余日以上尚有表证宜汗者，羌活冲和汤微汗之。十余日若有里证宜下者，可与大柴胡汤下之。盖伤寒过经，正气多虚，恐麻黄承气，其汤太峻。误用麻黄，令人亡阳；误用承气，令人不禁，故有此戒。若表证尚未除，而里证又急，不得不下者，只得以大柴胡汤通表里而缓治之。又老弱及气血两虚之人有下证者，亦用大柴胡下之，不伤元气。如其年盛气壮者，不在禁例，当随酌宜而治之。

上一页：伤寒补遗 \ 伤寒禁忌
下一页：伤寒补遗 \ 伤寒死候


伤寒补遗 \ 伤寒死候 《古今医统大全》

伤寒补遗 \ 伤寒死候

凡看伤寒，要识死证死脉亲切，一一理会，免致临病疑惑。但见死证，须以脉参之。如果不治，切莫下药。倘有锉失，咎将谁归？

汗后热退脉静者瘥。

阴阳诸证脉平，吉。

阳证见阴脉者死。

阴阳毒过六七日者不治。

脉浮而滑，身汗如油，喘息不休，水浆不入，身体不仁，乍静乍喘者死。

伤寒咳逆上气脉散者凶。

阳反独留，体如烟熏，直视摇头，心先绝也。

汗后发润喘不休者，肺先绝。

唇吻反青，四肢 汗出，肝气先绝也。

环口黎黑，虚汗发黄，脾气绝。

三部紧盛，大汗出不解者死。

阴阳尺寸俱虚，热不止者死。

身热喘粗，见阳脉而躁者死。

汗后微热不解，未可言死，如转索者，即日死也。

谵语微热，脉浮大，手足温欲汗出，脉暴出者死。

阴衰欲绝而阳暴独胜，则脉出。一曰阴气先绝，阳气后竭，死；逆冷脉沉细者，一日死。

赤斑者五死五生。

黑斑者十死一生。

两感伤寒者死。

大发湿家汗则成 。又曰热而 者死。

发少阳汗则谵语。发少阴汗则动血者死，名下厥上竭。

发动气汗者死。

发风温汗者死。

汗后为愈，今汗不为汗衰，谓之阴阳交，交者死。

不得汗者死。

发热脉躁疾，狂言，不能食，谓之三死。

咳逆不止者死。

脏结者死。（结胸证而舌上有白胎者是也。）

厥阴舌卷囊缩者死。

脉代者死。

少阴吐利烦躁四逆者死。

结胸证悉具烦躁者死。

发厥至七八日，肤冷而躁，无时暂安者，曰脏厥，不治。

阴阳头痛重，眼花，四肢拘急，小腹绞痛手足挛者死。

厥而下利，当不能食者，曰除中，不治。

少阴病厥逆无脉，与白通猪胆汤，脉暴出者死，微续者生。

若病患寒热而厥，面色不泽，冒昧，两手忽无脉，或一手无脉，必是正汗出多，用绵被盖覆，包手足温暖，急投五味子汤，服之 时，必大汗而解矣。投药无汗，脉不至者死。

死者虽多，凡至危极处皆是死也。

上一页：伤寒补遗 \ 陶氏伤寒十四法
下一页：伤寒补遗 \ 伤寒刺灸《保命集》


伤寒补遗 \ 伤寒刺灸《保命集》 《古今医统大全》

伤寒补遗 \ 伤寒刺灸《保命集》

伤寒三阳头痛，何法刺之？答曰∶手之三阳、足之三阳，皆会于头者，谓诸阳之会。

其受邪，伏留而不去，故曰三阳头痛，视其色脉，知在何经。

如脉浮而紧，过在足太阳，宜刺腕骨（火）、京骨（水。）

如脉浮而长，过在手阳明，宜刺合谷、冲阳（土）。

脉浮而弦，过在手足少阳，宜刺阳池、丘虚、风府、风池。

伤寒邪在三阴，内不得通，以为腹痛，手足三阴皆会于腹。如脉弦而腹痛，过在足厥阴肝经、手太阴肺经，宜刺太冲（木）、太渊（金）、太陵。

如脉沉而腹痛，过在足少阴肾经、手厥阴心包络经，宜刺太溪、大陵。

脉沉细而腹痛，过在足太阴脾经、手太阴心经，宜刺太白、神门、三阴交。

伤寒下后结胸痞气者，足三阴之终，手三阴之始，胸中结痞，过在少阴肾经、手厥阴包络，宜刺两经之井原，以泻胸中之气。

如心中结痞，过在足太阴脾经、手少阴心经，宜刺两经之井原，以泻心中之气。

胃中痞结，过在足厥阴肝经、手太阴肺经，宜刺两经之井原，以泻胃中之气。或上中下三脘应痞结而泻之。

灸法∶惟直中阴经真寒证，四肢厥冷腹痛，唇青指甲青，下利清，俱宜灸气海关元二穴。（在脐下随灸其一穴，阳气回止。）其余三阳证候俱不宜灸。

上一页：伤寒补遗 \ 伤寒死候
下一页：伤寒补遗 \ 伤寒诸证所属


伤寒补遗 \ 伤寒诸证所属 《古今医统大全》

伤寒补遗 \ 伤寒诸证所属

头痛项强∶太阳。

头摇∶里痛。

头汗∶瘀血在里。

独头面摇∶ 病。

额汗∶风温。

面戴阳∶面赤色，下虚也。

面怫郁∶表未解。

面惨不光∶伤寒。

面光不惨∶中风。

面乍黑乍白乍赤∶狐惑。

面斑，斑如锦纹∶阳毒。

面垢∶中暑，又肝病。

目痛∶阳明。

目睛黑∶小肠热。

目中生花∶阴易。

目中不了了∶邪气胜，有内实。

睛不和∶内未解。

目直视不能瞬，将发衄，欲汗解。

目脉赤∶将痊。

耳聋∶少阳。

鼻干∶阳明。

鼻中燥∶必衄。

鼻如烟煤∶阳毒热极。

鼻鼾∶风温。

口苦∶少阳。

口禁∶ 病。

口燥∶少阴。

口难言∶荣不足。

口破唇赤∶应下而反汗，热上行也。

唇疮∶狐惑。

舌黑∶热极。

懊 ∶胃虚。

闻食气∶胃虚。

叉手摸心∶汗多虚故也，耳必聋。

喜忘如狂∶蓄血。

漱水不欲咽∶必作衄。

筋跳肉 ∶汗下虚也。

洒然毛耸恶寒∶温暑。

身痛如被杖∶阴毒。

一身尽痛∶风湿。

身微肿∶风湿。

身重多睡∶风湿。

身黄∶小水不利，热郁。

身上如虫行∶表虚。

身痒∶阳虚汗未尽。

背恶寒∶阴胜阳。

腹胀∶气不和。

饥不能食∶邪在胸中。

多眠∶神倦风湿。

不眠∶神虚。

蜷卧∶内寒手足温可治，逆冷者不可治也。

手足螈 ∶ 病搐搦也。

坐而伏∶短气也。

下利清谷∶内寒。

肠垢∶热也。

鸭溏∶寒也。

咽中疮∶上实下虚。

怔忡∶即心下悸，汗多或水逆而然。

咽痛∶少阴。

谵语∶邪气盛而神识昏。

舌上芒刺∶热结甚也。

声哑∶狐惑。

郑声∶精气夺而神不全。

咽干∶肾虚燥不可汗。

咳逆∶水寒相搏。

上一页：伤寒补遗 \ 伤寒刺灸《保命集》
下一页：伤寒药方 \ 伤寒药方评


伤寒药方 \ 伤寒药方评 《古今医统大全》

伤寒药方 \ 伤寒药方评

《活人书》云∶服麻黄汤发烦目眩者必衄，服桂枝汤吐者，其后必吐脓血。头痛发热，无汗恶风，宜麻黄汤，是应解表而用麻黄者。头疼发热，汗出恶风，宜桂枝汤，是应解散而用桂枝者。二者均为解散，正分轻重，不可不察也。仲景云∶无汗不得服桂枝，有汗不得服麻黄。古人有汗者当解肌，无汗者当发汗，是太阳一经尚有差别，又况不分阴阳而用药乎！当汗而下即死，当下而汗亦死，所以云∶桂枝下咽，阳盛则毙；（谓当下而反汗也。阳盛者内热而邪在里，故当下也。设投桂枝发汗，是阳盛即毙也。）承气入胃，阴盛乃亡。（谓当汗而反下也。阴盛者恶寒而邪在表，故当汗也。误投承气攻下，是阴盛而亡也。）可见麻黄 桂枝承气者，死生之系，业医者可不慎哉！

□

伤寒三四日外，服诸汤不瘥，身热脉数，邪气犹在经络，未入脏腑者，桂枝石膏汤主之。此方夏至后可代桂枝汤用，若加麻黄，可代麻黄汤青龙汤用。有汗脉缓为桂枝证，无汗脉紧为麻黄青龙证。

□

《证治论》云∶白虎汤性凉，惟夏至后用之。谓如土地七八月犹热处，有壮热为病；相度尚可用白虎汤，服之自然汗解。然白虎汤用石膏，故亦治伤寒，不专于治 也。或问曰∶夏月若果见麻黄 桂枝证，亦岂得不用，而固用白虎汤也？曰∶此说尤妙，但临时看证用之。假如虚弱人老人，不可用白虎也，盖白虎性凉，若下利腹痛者勿服，当改服小柴胡汤。

或问∶夏至后皆可用白虎汤耶？答曰∶白虎治中 并汗后一解表药耳，非正伤寒药也。今之医者见六月中病，多云中 ，不辨热病，用药太凉，况夏月阴气在内，尤宜戒之。《证治论》云∶白虎亦治伤寒，不专治 。《活人书》云∶白虎治中暑并汗后一解表药耳。其二说虽颇异，大抵随时审证，当用即用，不可执一说也。

□

伤寒五六日，呕而发热者，小柴胡汤证具，却以他药下之；柴胡证仍在者，复以小柴胡汤与之，此虽已下不为逆。若得小柴胡汤，必蒸蒸而振，发热汗出而解。难为汗下者，必用小柴胡，故又名三禁汤。今见伤寒多用小柴胡，不问阴阳表里皆与之，岂不为害也？不知小柴为少阳表里和解之药，惟呕恶心，寒热怕风恶寒，在表亲切。伤寒但呕，便属少阳，止用小柴胡汤和解。盖少阳邪未入里，而在表里之间，是邪欲入，胃气充而不纳，故呕出。

若邪稍入里，气未和，当用大柴胡汤微下之，自然热退身凉，何有坏证。若只邪在皮肤，恶寒热作，脉浮而促，则当解表，用九味羌活汤。所以有谓解表未开，不得攻里；表气尚存，攻之为逆。

□

或问∶伤寒有表复有里证，用大柴胡汤之缓剂下之何如？答曰∶大柴胡汤，伤寒下药，与三承气汤之次也。其间应下，尚有表证，多或虚弱易动者，宜用大柴胡汤缓方为至稳。若血虚人，更加当归。虚弱用之稳，为其有人参 甘草和中故也。

伤寒发热汗出不解，心下痞硬，呕吐而利，非大柴胡汤不可也。此非是有阳明呕吐，又非霍乱吐利，谓之太阳，大柴胡证也，故缓以下之为稳也。

□

或问曰∶承气汤既有三等之殊，治之必有浅深缓急次第，可得闻乎？曰∶太阳传于阳明者，自表之里，无形传至有形，故用大承气汤急下之，以其硝黄猛烈故也。少阳传于阳明，为逆传来者，阳明居太少之中，故从乎中治，宜小承气汤之缓也。若夫正阳阳明，为本经传于有形，故用调胃承气汤之缓剂。无太少二气之传，故不用浓朴枳实燥药，所谓有缓急次第之用者，此也。大承气汤，下药之最急者；大柴胡汤，下药之最缓者。调胃承气汤，急之次者；小承气汤，缓之次者。

春甫按∶大承气汤治三焦俱实，否满燥坚全，故用浓朴枳实苦寒泻满，芒硝咸以除坚，大黄之苦以泻实热。此为胃实不大便，发热狂言谵语，三焦俱实而用之者也。小承气汤治上焦积热而成否实，以浓朴枳实去痞，大黄泻实热。不用芒硝，则不伤下焦血分之真阴。此为上焦实热而用之者也。调胃承气汤治邪在中焦，则有燥实坚三证，故用甘草调胃和中，芒硝润燥，大黄泻实。不用朴实以伤上焦之元气也。桃仁承气汤治中焦于血积热。

经曰∶中焦如沤，血之源也。中焦热甚则血瘀凝，故有腹痛不可接。又有谵语则以调胃承气加桃仁 肉桂以破之，亦不用朴实以伤上焦。此则诸承气因证立方，而不容以不易名也。上文谓无形有形缓急次第，惟见其大略焉耳，岂若直以三焦证治而论，不亦深切着明也哉！《伤寒论》潮热条云∶设当行大承气汤，亦须先与小承气汤，不转矢气者，不可攻也。

仲景云∶阳明病不大便六七日，恐有燥粪，欲行攻法，少与小承气汤，腹中转矢气者，此有燥粪也，乃可以大承气攻之，若不转矢者，此先硬后溏也，切不可攻之；攻之必腹胀不能食也。凡伤寒攻热邪，皆用汤液涤荡热积，不可用圆子药攻，不可不知也。

□

大青龙汤治病，与麻黄汤证相似，但病尤重而又加烦躁者用大青龙汤也。以其中风并伤寒俱盛，故青龙汤添麻黄，合桂枝汤药味在内，更加百膏，所以为紧。此治荣卫俱病者也。大抵感外风者为伤风，感寒冷者为伤寒。故风则伤荣，寒则伤卫；桂枝主伤卫，麻黄主伤荣，故大青龙主荣卫俱伤者，此也。

李先知云∶脉缓有汗为桂枝汤证，脉紧不烦为麻黄汤证。大青龙汤证脉似桂枝反无汗，似麻黄反烦躁是也。若不审证，误用青龙发汗，伤人多矣。故仲景云∶脉微弱汗出恶风者，不可服青龙，服之则厥逆，筋惕肉 ，此为逆也，宜服真武汤。仲景特设此药以救之。

□

十枣汤治身凉干呕，短气筋痛者当行。须是表证已罢，方可用之；表未解者不可行也，以其药性太猛，切戒轻用。

里有水证条云∶身凉表证罢，咳而胁下痛者，十枣汤。痞证条云∶胁下痛，干呕短气，身凉不恶寒，汗出无表证者，十枣汤。干呕证条云∶身凉汗出，干呕胁痛不恶寒，此表证已解，里未和也，十枣汤主之。可见十枣汤非敢轻用，必审表证罢，惟身凉胁痛干呕，有水气而里未和者方用之。以枣十枚为君，消水药不过一钱，不敢轻用可知矣。

□

易老九味羌活汤为解利两感伤寒而设。经曰∶两感于寒者死不治。以其一日太阳与少阴俱病，则头痛口干而烦满；二日阳明与太阴俱病，则腹满身热，不欲食，谵语；三日少阳与厥阴俱病，则耳聋囊缩而厥，水浆不入，不知人，此为脏腑俱虚，内外俱病。欲表之，则有里；欲下之，则有表，故云两感者不治。然所感有浅深虚实之异，虚而感之深者必死，实而感之浅者犹或可治，故易老有九味羌活汤之制也。其黄芩、生地为里热之药，羌活、细辛为解表之药，亦和平表里之轻剂耳。然非正伤寒之主药也，陶氏谓其可代麻黄、桂枝、青龙三方之用，噫！亦过矣。但用之于伤风见寒，伤寒见风，头身疼痛，恶寒发热而兼有里证者宜用之，大抵终是轻剂。若果当发汗，必用麻黄，而羌活、防风岂可比也？若表虚有汗，则用桂枝。若有汗而烦必用青龙，羌活岂可代也？非即病正伤寒，而九味羌活用于春秋之时，比之麻黄、青龙，则又稳也。知者审诸。

上一页：伤寒补遗 \ 伤寒诸证所属
下一页：伤寒药方 \ 诸方目


伤寒药方 \ 诸方目 《古今医统大全》

伤寒药方 \ 诸方目

第一、麻黄汤 治太阳脉浮紧，头痛身疼，发热恶寒，无汗而喘。

麻黄（二钱） 桂枝（一钱） 甘草（五分） 杏仁（八枚）

上锉，每服水盏半，先煎麻黄数沸，后加生姜三片、枣一枚，内余同煎至八分，去渣温服，覆取汗。盖麻黄性热，惟冬时正伤寒无汗者用之。若春夏，不可轻用，服之必发斑发黄。如用者，要石膏、知母、黄芩。

第二、麻黄干葛汤 治太阳发热、无汗恶寒，刚 。

麻黄 赤芍药（各三钱） 干葛（钱半） 豉（半合）

上水二盏、葱白一茎，煎八分，温服取汗。

第三、麻黄 升麻汤大下后脉沉迟，尺脉不至，咽喉不利，厥逆泄利不止者。

麻黄（八钱） 升麻 当归（各四钱） 知母 黄芩 葳蕤（各二钱） 石膏 白术 芍药 天门冬 桂枝 茯苓 甘草 干姜（各一钱）

上水三升三合先煎麻黄一二沸，去沫，入诸药，煮取二升。分三服，次第令尽。汗出愈。

第四、麻黄 知母石膏汤 治太阳无汗，夏至后服。

麻黄汤加知母（一钱） 石膏（二钱）

第五、麻黄杏仁甘草石膏汤 治太阳汗后喘。

麻黄（八钱） 杏仁（三十个） 甘草（四钱） 石膏（一两）

上水四盏先煮麻黄，减一盏，去上沫，纳诸药，煎取二盏，分二服。

第六、麻黄连翘赤小豆汤 治伤寒瘀热在里，身目发黄，中湿身痛。

麻黄 连翘 甘草（各四钱） 桑白皮 赤小豆（各一两二钱） 杏仁（三十个） 大枣（八枚） 生姜（七钱）

上水四盏先煮麻黄二三沸，掠去上沫，纳诸药，煎取二盏。分三服，半日尽。

第七、麻黄 附子 细辛汤 治少阴发热，脉沉微汗之。

麻黄 细辛（各六钱） 附子（一个）

水四盏煎麻黄，减去一盏，去上沫，纳诸药，煎取二盏，分三服。

第八、麻黄杏仁薏苡甘草汤 治风湿相搏，一身尽痛。

麻黄 薏苡仁（各半两） 甘草（二钱） 杏仁（十个）

上水三盏煎至盏半，分二服。避风微汗。

第九、麻黄 附子 甘草汤 治少阴无表里证。

麻黄（三钱） 甘草（一钱） 附子（一钱）

上水盏半煎至八分，温服取微汗。

第十、桂枝汤 治太阳中风，发热汗出，鼻鸣干呕。（加黄芩名阳旦汤。）桂枝 赤芍药（各二钱） 甘草（一钱） 生姜（五片） 大枣（三枚）

上水盏半煎八分，温服取微汗。（夏至前加黄芩，夏至后加知母石膏。虚寒者不必加。酒家小便数不可行桂枝。）

第十一、桂枝 麻黄各半汤 治太阳脉浮缓如疟，无汗身疼。

桂枝（五钱） 芍药 甘草 麻黄（各三钱） 杏仁（二十个） 生姜（三钱）大枣（四枚）

上水四盏先煎麻黄二三沸，去沫，纳诸药，煎至二盏，分三服。

第十二、桂枝 甘草汤 治发汗过多，叉手冒心，心下悸，欲得按。

桂枝（三钱） 甘草（一钱）

水一盏煎八分，温服。

第十三、桂枝加葛根汤 治伤风项背强，有汗不恶风，柔 。

桂枝汤加葛根煎服。

第十四、桂枝石膏汤 治热病，夏至后同桂枝用。

桂枝汤加石膏煎服。

第十五、桂枝二麻黄一汤服桂枝，形如疟，得汗必解。

桂枝 芍药（四钱） 麻黄（二钱） 甘草（二钱） 杏仁（十六枚） 生姜（四钱） 大枣（五枚）

水三盏先煎麻黄一二沸，去沫，纳诸药，煎二盏，分二服。

第十六、桂枝 大黄汤 治关脉沉实，按之痛，大便秘。

桂枝汤加大黄（量强弱下） 芍药，减甘草，煎服。

第十七、桂枝 人参汤太阳下之早，协热利不止，心下痞，表里不解。

桂枝 甘草（各二钱） 人参 白术 干姜（各一钱）

水二盏先煎四味，至盏半，后纳桂枝，煎至一盏服。

第十八、桂枝 附子汤 治风湿身疼，脉浮虚涩。

桂枝汤加附子，煎。

第十九、桂枝栝蒌葛根渴治有汗柔 。

桂枝 芍药（各二钱） 栝蒌根 干葛（各一钱） 甘草（六分）

水二盏，姜七片、枣一枚，煎八分，温服。

第二十、桂枝二越婢一汤 治太阳发热恶寒，脉微弱。

桂枝 芍药 甘草（炙。各一钱） 麻黄（一钱） 石膏（三钱） 生姜（四钱）大枣（四枚）

水三盏煎盏半，如法煎，分三服。

第二干一、桂枝加浓朴杏子汤太阳下之微喘者，表未解也。

桂枝汤加杏子、浓朴，煎服，取微汗。

第二十二、桂枝芍药汤 治脉浮腹痛。

桂枝汤加芍药一倍第二十三、桂枝去芍药加蜀漆龙骨牡蛎救逆汤脉浮以火劫之，亡阳惊悸，卧起不安。

桂枝 蜀漆（各钱） 甘草（六分） 牡蛎（一钱八分） 龙骨（一钱） 生姜（一钱） 大枣（二枚）

上水二盏，先煮蜀漆，减半盏，煎诸药至一盏，温服。

第二十四、桂枝芍药人参新加汤汗后身痛脉沉。

桂枝汤加人参、芍药（一倍）、生姜（一倍），煎服。

第二十五、桂枝去芍药加附子汤

桂枝（一钱半） 甘草（一钱） 生姜（钱半） 大枣（一枚） 附子（五分）

水盏半煎八分服。

第二十六、桂枝加知母石膏升麻汤热病，夏至后用。

桂枝汤加知母、石膏（各一钱）、升麻（五分），水煎服。

第二十七、桂枝去桂加茯苓 白术汤服桂枝或下后不解，腹满小便不利。

芍药 茯苓 白术（各二钱） 甘草

水一盏半，生姜三片、枣一枚，煎至八分，去渣服。小便利则愈。

第二十八、越婢汤 治风痹脚弱。

石膏 白术（各二钱） 麻黄（七分） 附子（五分） 甘草（三分）

水钟半，加姜三片、枣一枚，煎八分。

第二十九、茯苓白木汤 治湿温。

茯苓 干姜 甘草 白术 桂（各一钱半）

水二盏煎八分温服。

第三十、大青龙汤 治伤寒头痛，发热无汗而烦躁者。

麻黄（三钱） 桂枝（一钱） 杏仁（五枚） 甘草 石膏（半鸡子大一块） 生姜（一钱） 大枣（一枚）

水钟半煎，分二服，温服。

第三十一、大青龙加黄芩汤

大青龙汤加黄芩煎服。

第三十二、小青龙汤 治伤寒表不解，心下有水气，呕哕发热而咳，或渴或利，或小便不利，小腹满而喘者。

麻黄 桂枝 芍药（各一钱） 甘草（五分） 干姜 细辛（各五分） 五味子（十二粒） 半夏（一钱）

水二盏煎服。

第三十三、小青龙去麻黄加茯苓汤

青龙汤减麻黄，加茯苓。

第三十四、小青龙去半夏加栝蒌汤

小青龙汤去半夏，加栝蒌。

第三十五、小青龙去麻黄加杏子汤 治太阳汗干饮水多，咳而喘。

本方去麻黄，加杏子，煎服。

第三十六、葛根汤 治太阳无汗恶风刚 ，太阳阳明合病。

葛根（一钱半） 麻黄（一钱） 桂枝 芍药 甘草（各六分） 生姜（五片） 大枣（二枚）

水二盏如法煎一盏，服取微汗。

第三十七、葛根解肌汤发热而渴，不恶寒，并疫疠。

葛根（二钱） 黄芩 芍药 麻黄（各一钱） 甘草 桂（各五分）

水二盏，枣一枚，煎，如脉浮，再服取汗。

第三十八、葛根 柴胡汤

柴胡（一钱半） 苍术 荆芥 麻黄（各一钱） 甘草 当归（各五分）

水二盏，加生姜三片、枣一枚，煎服。

第三十九、葛根葱白汤 治已汗未汗头痛。

葛根 芍药 知母 川芎（各一钱） 生姜（三钱） 葱白（五寸）

水二盏煎一盏服。

第四十、葛根 黄芩 黄连汤

葛根 黄芩（各一钱） 黄连（二钱） 甘草（五分）

水二盏煎服。

第四十一、葛根橘皮汤 治温毒发斑，心烦呕逆。

葛根 橘皮 杏仁 知母 麻黄 黄芩（各八分） 甘草（五分）

水二盏煎服。

第四十二、葛根加半夏汤

本方加半夏，如法煎服。

第四十三、葛根龙胆汤 治身重汗出，风温脉浮。

葛根（二钱） 石膏（一钱） 麻黄 升麻 芍药 桂枝 生姜 甘草 葳蕤（各八分）

水二盏煎至八分服。

第四十四、小柴胡汤 治伤寒四五日往来寒热，胸满心烦喜呕。少阳发热。风温身热。

柴胡（二钱） 黄芩 人参 半夏（各一钱） 甘草（五分）

水二盏，姜三片、枣一枚煎服。

第四十五、小柴胡加茯苓汤 治小便难，潮热腹满。

本方加茯苓，煎服。

第四十六、小柴胡加五味子汤 治温病而渴，不恶寒嗽者。

本方加五味子，煎服。

第四十七、小柴胡加桂汤 治身热欲近衣，身热不渴。

柴胡 黄芩 半夏（一钱） 甘草 桂（各五分） 生姜（三片） 大枣（一枚）

水二盏煎一盏，温服。

第四十八、小柴胡去半夏加人参栝蒌汤 治发热而渴。

本方去半夏，加人参、栝蒌仁，煎服。

第四十九、小柴胡去枣加牡蛎汤 治水结胸。

本方去枣，加牡蛎，煎服。

第五十、小柴胡去参枣加五味子 干姜汤 治少阳寒热，自利泄泻。

本方去人参、姜、枣，加五味子、干姜，煎服。

第五十一、小柴胡去黄芩加芍药汤下后阴弱生热，脉微恶寒。

柴胡 半夏 人参 芍药（各一钱） 甘草（五分）

水二盏加姜三片、枣一枚，煎服。

第五十二、小柴胡加干姜 牡蛎汤 治痞而胸膈满胀。

本方加干姜、牡蛎煎服。

第五十三、柴胡 桂枝汤 治风温汗后身热、心下烦热，妨闷动气。

柴胡（二钱） 桂枝（一钱） 甘草（七分） 人参（一钱） 半夏 芍药（各一钱）黄芩（一钱） 生姜（五片）

水二盏，枣二枚，煎一杯温服。

第五十四、柴胡桂姜汤 治往来寒热，胸胁满，小便不利，渴而不呕。

柴胡（一钱五分） 黄芩 桂枝 干姜（各八分） 甘草（五分） 牡蛎（七分）栝蒌根（一钱）

水二盏煎一盏，温服。

第五十五、柴胡龙骨牡蛎汤伤寒八九日，下之胸满烦惊，小便不利，谵语惊狂，亡阳烦躁，卧起不安，一身尽痛。

柴胡（一钱二分） 龙骨 桂枝 铅丹 人参 黄芩 茯苓 牡蛎 半夏（各六分）大黄（八分） 生姜（五片） 大枣（一枚）

水二盏煎至一盏，纳大黄煎三五沸，温服。

第五十六、五苓散 治小便不利而渴，中暑烦躁霍乱。

猪苓 泽泻 白术 茯苓（各一钱） 桂（五分）

上为细末，每服二钱，白汤调下。

第五十七、辰砂五苓散 治伤寒表里未解，头痛发热，心胸郁闷，唇口干焦，神昏狂言，妄语如见鬼，及瘴疟，烦闷未省诸热，清水道。

五苓散加辰砂，炒，研末调服。

第五十八、小建中汤伤寒三四日，心中悸而烦。少阴恶寒，手足蜷而温。

桂枝（一钱） 芍药（二钱） 甘草（六分） 饧糖（三匙） 生姜（五片） 大枣（一枚）

水盏半煎八分，内饧令化，温服。

第五十九、黄 建中汤尺脉迟，伤寒身痛，汗后身痛弱脉可服。

黄 （一钱半） 芍药（二钱） 桂（一钱） 甘草（六分） 生姜（五片） 枣（二枚）

水二盏煎一盏，去渣，入饧一大匙，煎一沸服。若微溏利或呕者，不用饧。

第六十、大柴胡汤 治身热不恶寒反恶热，内实大便难。

柴胡（一钱二分） 黄芩 芍药（各一钱） 半夏（八分） 大黄（七分） 枳实（四分） 生姜（三片） 大枣（一枚）

水二盏煎一盏，去渣再煎至八分，入大黄。

第六十一、调胃承气汤太阳阳明不恶寒反恶热，大便秘，谵语呕逆。

大黄（六钱清酒洗） 芒硝（一合） 甘草（一钱）

水盏半煎八分，去渣，纳硝，微煎服。

第六十二、大承气汤伤寒胃实谵语，五六日不大便，腹痛烦渴。少阴口燥咽干，日晡发热，脉实。三焦俱有邪盛用之。

大黄（五钱） 芒硝（一合） 浓朴（一钱） 枳实（一钱）

水二盏先煎朴、实，至盏半加大黄，煎至一盏，去渣纳硝，一二沸服，得利止服。

第六十三、小承气汤六七日不大便，腹胀满。阳明无表证，汗后不恶寒，潮热狂言而喘。专泻上焦之痞热。

大黄（四钱） 浓朴（二钱） 枳实（一钱）

水二盏煎一盏温服。

第六十四、桃仁承气汤外证已解，小腹急，大便黑，小便不利，中焦积血证也。

桃仁（十个） 桂 甘草（各一钱） 大黄（二钱半） 芒硝（一钱半）

水二盏煎一盏，去渣纳硝，煎一二沸温服。

第六十五、栀子豉汤 治下后心中懊 ，大下后身热不去，心中痛。

肥栀子（四枚，打碎） 香豉（半两）

水二盏先煎栀子，至一盏纳豉同煎，至七分服，得汗止服。

第六十六、栀子 皮汤温家发黄，伤寒发黄。

栀子（四枚） 皮（三钱） 甘草（二钱）

水二盏煎八分服。

第六十七、栀子 干姜汤医以丸药下之者，身热不去。

栀子（七枚） 干姜（三钱）

水二盏煎八分服。

第六十八、栀子 升麻汤 治虚烦不止，三月至夏至前谓之晚发，可服。

生地黄（一钱） 栀子（三枚） 升麻（一钱） 柴胡（二钱） 石膏（一钱半）

水二盏煎一盏温服。

第六十九、栀子浓朴汤太阳下后腹满，起卧不安。

栀子（五枚） 浓朴（三钱） 枳实（一钱）

水二盏煎一盏温服。得吐，止后服。

第七十、枳壳 栀子汤 治劳复发热。

枳壳（一枚） 肥栀子（三枚） 香豉（一两）

清浆水二盏空煎，至盏半内二药，煎至一盏入豉，煎八分服，覆取微汗。

第七十一、栀子 乌梅汤 治伤寒瘥后不得眠。

栀子 黄芩 甘草（各一钱） 柴胡（二钱） 乌梅肉（二个）

水二盏，生姜五片，竹叶二七片、豉五十粒，煎至八分服。

第七十二、枳壳 栀子 大黄汤 治食后发热。

枳壳（一枚） 栀子（三枚） 豉（一两） 大黄（如围棋子大三四枚入）

水煎如法温服。

第七十三、猪苓汤 治呕而渴，心烦不得眠，热在下焦，小便不利。

猪苓 泽泻 滑石 茯苓 阿胶（各钱半）

水二盏煎四味，至一盏去渣，纳阿胶，煎八分，温服。

第七十四、黄芩汤太阳少阳合病，下利而协热利。

黄芩（三钱） 芍药 甘草（各一钱） 大枣（二枚）

水盏半煎一盏服。呕者加半夏伍分，生姜五片煎服。

第七十五、黄芩芍药汤衄后脉微。

黄芩汤去大枣，煎服。

第七十六、黄芩半夏生姜汤 治干呕而利。

黄芩汤加半夏、生姜，煎服。

第七十七、黄连汤腹满痛，大便秘，胸中有热，腹痛欲呕。

黄连 甘草 干姜 芍药（各一钱） 人参 半夏（各五分） 大枣（一枚） 桂（五分）

水二盏煎一盏服。

第七十八、黄连 阿胶汤（一名黄连鸡子汤）治温毒下利脓血，少阴烦躁不得卧。

黄连（二钱） 阿胶（钱半） 黄芩 芍药（一钱） 鸡子黄（一枚）

水二盏煎三物，至一盏去渣，纳胶，煎一二沸，再纳鸡子黄匀服。

第七十九、栀子仁汤发狂烦躁，面赤咽痛潮热。

栀子 赤芍药 大青 知母（各五分） 升麻 黄芩 石膏 杏仁（各一钱） 柴胡（七分） 甘草（四分） 豉（五十粒）

水二盏煎一盏，温服。

第八十、黄连橘皮汤 治温毒发狂，下部生疮。

黄连（一钱） 橘皮 杏仁 枳实（各七分） 麻黄 葛根（各六分） 浓朴 甘草（各五分）

水盏半煎八分服。

第八十一、黄连龙骨汤少阴脉沉，腹痛咽痛，体犹有热，烦苦。

黄连（二钱） 黄芩 芍药（各八分） 龙骨（五分为末）

水盏半煎八分服。

第八十二、黄连犀角汤 治狐惑。

犀角（三钱，磨） 黄连（二钱） 乌梅（四个） 木香（三分）

水盏半煎八分，入角汁、木香汁，和匀服。

第八十三、黄连解毒汤大热干呕，谵语，呻吟不眠。

黄连（二钱） 黄芩 黄柏 栀子（各一钱）

水二盏煎一盏，温服。

第八十四、黄连一物汤

黄连一味，浓煎汁服。

第八十五、黄连泻心汤

黄连 生地黄 知母（各钱半） 甘草（五分）

水盏半煎八分温服。

第八十六、大黄 黄连泻心汤 治胃实不大便，谵语。

大黄（四钱） 黄连 黄芩（各钱半）

上三味为粗末，以麻沸汤盏半渍之，须臾绞去渣服。

第八十七、酒煮黄连丸 治暑毒发热而渴，不恶寒。

黄连（四两，以无灰好酒浸面上过二寸，重汤煮干焙，罗为末）

上面糊丸梧桐子大。每服五十丸，热水吞下。

第八十八、升麻汤无汗而喘，小便不利而烦渴。

升麻 苍术 麦门冬 麻黄（各一钱） 黄芩 大青（各七分） 石膏（一钱）

淡竹叶（十片）

水二盏煎一盏，温服。

第八十九、升麻 葛根汤 治无汗恶寒发斑，小儿疮疹，疫疠通用。

升麻 葛根 芍药 甘草（等分）

水二盏煎一盏，寒多热服，热多温服。

第九十、升麻六物汤口疮赤烂（赤斑）。

升麻 栀子（各钱半） 大青 杏仁 黄芩（各一钱）

水盏半，葱白三茎，煎八分，温服。

第九十一、阳毒升麻汤 治阳毒赤斑狂言，吐脓血。

升麻（一钱半） 犀角（磨） 射干 黄芩 人参 甘草（各八分）

水盏半煎至八分，纳犀角汁和匀服。

第九十二、升麻 栀子汤

升麻 柴胡 栀子（三枚） 石膏（钱半）

第九十三、升麻 鳖甲汤

升麻（一钱） 当归 甘草 鳖甲（各钱半） 雄黄（另研，三分） 蜀椒（三分）

水盏半煎八分，纳雄末和匀服。

第九十四、玄参升麻汤 治咽痛发斑。

玄参 升麻（各钱半） 甘草（八分）

水盏半煎八分，温服。

第九十五、白虎汤 治汗后脉洪大而渴，虚烦中 。

知母（三钱） 石膏（五钱） 甘草（一钱） 粳米（一撮）

水二盏煎一盏，米熟去滓，温服。

第九十六、白虎人参汤（一名化斑汤）治赤斑口燥，烦渴中 。

白虎汤加入参，煎服。

第九十七、白虎加桂汤

白虎汤加桂，煎服。

第九十八、白虎苍术汤 治温湿疫疠，秋后热湿而燥。

白虎汤加苍术一倍，煎服。

第九十九、竹叶汤阳明汗多而渴，衄而渴欲饮水，水入即吐，瘥后渴。

竹叶（二七个） 麦门冬 人参（各一钱） 甘草（四分） 石膏（二钱） 半夏（八分） 粳米（一撮）

水二盏煎一盏，米熟去渣，入生姜汁一匙，再煎一沸服。（一方无石膏。）

第一百、竹叶石膏汤

竹叶汤加石膏第一百一、茵陈汤 治头汗出，欲发黄。

茵陈蒿（三钱） 大黄（二钱） 肥栀子（三枚）

水二盏先煎茵陈，至半纳二味，煎八分服。

第一百二、茵陈五苓散头汗出，发黄，秋感疫疠及黄瘴。

茵陈蒿（三钱） 五苓散（二钱）

和匀，每服二钱，食前米汤调服，或浓煎茵陈汤调五苓散。

第一百三、茵陈 栀子三物汤大便自利而黄。

茵陈蒿（二钱半） 栀子 黄连（各钱半）

水二盏煎八分温服。

第一百四、茵陈 茯苓汤

茵陈（二钱） 茯苓 桂（去皮。各一钱） 猪苓（七分） 滑石 当归（各二钱）

第一百五、茵陈四逆汤阴黄，四肢厥冷。

茵陈（一钱） 甘草 附子（一钱） 干姜（炮，钱半）

水煎温服。

第一百六、小茵陈汤

茵陈（三钱） 附子（一钱） 甘草（一钱）

水盏半煎八分温服。

第一百七、茵陈 吴茱萸汤

茵陈汤加吴茱萸，水煎服。

第一百八、茵陈 附子汤

茵陈汤附子水煎服。

第一百九、大陷胸汤 治大结胸，手不可按。

大黄（四钱） 芒硝（三钱） 甘遂末（二分）

水二盏煎一盏，纳芒硝煎一二沸，去渣纳甘遂末，和匀服，得利则止服。此药极峻，必不得已而用之。

第一百十、小陷胸汤 治小结胸。

黄连（钱半） 半夏（三钱） 栝蒌实（一枚）

水二盏先煎栝蒌，至盏半纳诸药，煎八分，温服。

第一百十一、大陷胸丸 治结胸项强如柔 状，下之则和。

大黄（一两六钱） 葶苈 芒硝 杏仁（各二钱半）

上二味为细末，纳杏仁芒硝合研为脂，丸弹子大，别捣甘遂二分，白蜜半台、白水七分半，温调顿服。

一宿乃下，不下再服。

第一百十二、抵当汤 治血结胸谵语，瘀血狂言，小腹满，漱水不欲咽。

水蛭 虻虫（各十枚） 桃仁（十枚） 大黄（八钱）

水二盏煎一盏，渣去温服，血未下再服。

第一百十三、抵当丸当汗失汗，热毒深入，吐血身黄，喜忘发黄。

水蛭 虻虫（各五枚） 桃仁（六个） 大黄（二钱）

为细末，作一丸，水二盏。

第一百十四、阳旦汤春末夏至前宜服。

桂枝汤加黄芩，煎服。

第一百十五、阴旦汤 治身大热欲近衣，此内寒外热。

芍药 甘草（各一钱） 干姜 黄芩（各钱半） 桂枝（五分） 大枣（一枚）

水二盏煎一盏，温服取小汗。

第一百十六、三物白散 治痰实结胸。

贝母 桔梗（各三分） 巴豆（一钱去皮油）

上为末，纳巴豆研匀，以白饮和服。强人四五分，弱人减之。病在膈上必吐，在膈下必利。不利，进热粥一杯。若利过不止，服冷粥一杯即止。

第一百十七、小半夏汤 治水结胸。

半夏（四钱） 白茯苓（二钱半）

水二盏煎一盏，去渣入姜汁一匙，再煎一二沸温服。

第一百十八、大半夏汤 治伤寒痰证。

半夏 茯苓 生姜（各二钱）

水二盏煎一盏，临卧服。胃不利，加陈皮。

第一百十九、半夏泻心汤

半夏（一钱） 黄连（五分） 人参 甘草 黄芩 干姜（各一钱）

水盏半，姜五片、枣五枚，煎八分，温服。

第一百二十、小半夏茯苓汤水结胸半夏（三钱） 赤茯苓（二钱）

水盏半煎八分，去渣入姜汁二匙，煎二沸，温服。

第一百二十一、半夏生姜汤 治咳逆水谷不下而呕吐。

半夏（五钱） 生姜（一两炮）

水二盏煎一盏，分二服。

第一百二十二、半夏桂甘汤非时暴寒伏于少阴，脉微弱，次必下利，一名肾寒服此。

半夏 桂枝 甘草（各三钱）

水盏半，生姜五片，煎至八分去渣，旋旋呷之。

第一百二十三、姜汁半夏汤胸中似喘不喘，似呕不呕，散心积积无奈者。

半夏（五钱） 生姜自然汁（半盏）

水盏半，同姜汁煎至八分，温服。

第一百二十四、浓朴半夏甘草 人参汤

浓朴（三钱） 半夏（一钱） 甘草 人参（各五分）

水盏半，姜五片，煎八分，温服。

第一百二十五、甘草泻心汤

即半夏泻心汤加甘草，煎服。

第一百二十六、三黄泻心汤心下痞，按之濡，其脉关上浮者可服，恶寒者不可服。

即附子泻心汤去附子，煎服。

第一百二十七、生姜泻心汤下痢、心下痞，腹中雷鸣。

甘草泻心汤减甘草一半，加生姜一倍，煎服。

第一百二十八、附子泻心汤心下痞，恶寒汗出。

附子（三钱） 大黄（六钱） 黄芩 黄连（各二钱半）

水盏半，先煎附子至七分，次取百沸汤二盏渍三黄末一时，取汗和附子汤服。

第一百二十九、赤茯苓汤厥阴消渴气上冲，吐下后身振摇肉惕。

赤茯苓 陈皮 人参（各一钱） 白术 川芎 半夏（各六分）

水盏半煎八分，去滓温服。

第一百三十、茯苓 甘草汤水气承心，振寒而躁，自汗不渴。

茯苓 桂枝（各二钱） 甘草（一钱） 生姜（五大片）

水盏半煎八分，温服。

第一百三十一、茯苓甘桂大枣汤汗后脐下悸，欲作奔豚。

茯苓（二钱） 甘草（七分） 桂枝（一钱） 大枣（三枚） 甘澜水（见制法中）

甘澜水二盏，煎茯苓至盏半，纳诸药同煎至八分服。

第一百三十二、茯苓桂甘白术汤

茯苓（三钱） 桂枝（一钱半） 甘草 白术（各一钱）

水二盏煎一盏，温服。

第一百三十三、调中汤 治疫疠，夏感寒邪，下血。

大黄（一钱） 桔梗 葛根 黄芩 芍药 白术 本 甘草（各六分）

水二盏煎一盏，温服。得利热便退。安常治多年下血肠风亦瘥。

第一百三十四、四逆汤太阴自利不渴，阴证脉沉身痛。

附子（三钱） 甘草 干姜（各钱半）

水盏半煎八分服。

第一百三十五、当归四逆汤下之厥逆者。

当归 桂枝 芍药 细辛（各一钱） 甘草 通草（各七分） 大枣（三枚）

水盏半煎七分服。

第一百三十六、通脉四逆汤厥逆下利，脉不至。

即四逆汤加甘草一倍。

第一百三十七、通脉四逆加猪胆汁汤吐利止汗而厥，四肢拘急，脉微欲绝。

通脉四逆煎起，加猪胆半杯，和匀温服，其脉即来。

第一百三十八、茯苓四逆汤汗下后烦躁不得眠。

茯苓（三钱） 人参 附子 干姜（各一钱） 甘草（八分）

水二盏煎一盏，温服。

第一百三十九、茵陈四逆汤

茵陈（二钱） 附子 干姜（各一钱） 甘草（炙一钱二分）

水盏半煎八分，温服。

第一百四十、四逆散加五味干姜汤少阴四肢厥逆，或泄利而嗽。

甘草 枳壳 柴胡 芍药（各一钱） 五味子（九粒） 干姜

上为末，每服二钱，米饮调服。

第一百四十一、四逆散

甘草 枳壳 柴胡 芍药（各等分）

为细末，每服二钱，米饮调下。嗽，加五味子。悸者加桂。腹痛加附子。泄利虚者加浓煎薤白汤调。

第一百四十二、当归四逆加吴茱萸 生姜汤下之而厥逆者。

本方中加吴茱萸、生姜，煎服。

第一百四十三、真武汤 治阴证脉沉身痛。少阴腹痛，小便不利。

附子（三钱） 生姜（五钱） 白术（一钱） 茯苓 芍药（各二钱）

水三盏煎盏半，分二服。

第一百四十四、附子汤阴证脉沉身痛。少阴背恶寒，口中和。

附子（生二钱） 人参 白术 茯苓 芍药（各一钱）

水二盏煎一盏，分二服。

第一百四十五、附子散

附子（二钱） 干姜（一钱） 桂心 当归 白术 半夏（各一钱半）

上为细末，每服二钱，水一盏，生姜三片。

第一百四十六、甘草 附子汤风温小便不利，大便反快。

甘草（炙） 附子（各一钱） 白术 桂枝（各钱半）

水二盏煎一盏温服，微汗解。

第一百四十七、甘草 干姜汤少阴小便色白，病形悉具，吐逆而渴，动气，下之反剧，身虽有热反欲蜷。

甘草（二钱） 干姜（一钱）

水盏半煎七分服。

第一百四十八、理中汤 治太阴自利，不渴，痰多而呕，腹痛溏霍乱。

人参 白术 干姜（各二钱） 甘草（一钱）

水二盏煎一盏服。腹痛甚加附子，寒而吐者加生姜，小便不利加茯苓，肾气动者去术。

第一百四十九、理中丸痞而胃寒。厥阴饥不能食，食即吐。霍乱，寒多不渴。

理中汤为细末，炼蜜丸弹子大，沸汤化下丸。

第一百五十、治中汤心腹连胁满痛。

理中汤加青皮，煎服。

第一百五十一、附子 防风汤

附子 防风 柴胡（各八分） 白术（钱半） 桂心 茯苓 干姜（各五分） 五味子 甘草（四分） 生姜（五片）

水盏半煎八分服。

第一百五十二、芍药甘草 附子汤汗下后恶寒。芍药甘草 附子（各二钱）

水二盏煎八分，温服。

第一百五十三、霹雳散阴盛隔阳，身冷脉沉，烦躁欲饮水。

附子（一枚五分，重者炮）

用冷灰埋之，取出细研，入真腊茶一大钱同研，分作二服。每服水一盏煎六分，临熟入蜜一匙，候温冷服之。须臾躁止，得睡汗出瘥。

第一百五十四、术附汤 治湿温小便不利。

白术（二钱） 附子 干姜 甘草（各钱半）

水盏半，枣二枚，煎八分服。

第一百五十五、桔梗半夏汤腹胀。

桔梗 半夏 陈皮

水盏半，生姜五片，煎八分服。

第一百五十六、羌活 附子汤 治咳逆。

羌活 附子（各一钱） 干姜（枣许大） 茴香 木香（各五分。磨）

水盏半，枣二枚，煎八分服。

第一百五十七、白通汤少阴下利。

葱白（三茎） 附子（三钱） 干姜（钱半）

水盏半煎七分半服。

第一百五十八、白通加猪胆汁汤下利厥逆，脉不至。

附子（三钱） 干姜（钱半） 葱白（二茎） 童便（半合） 猪胆汁（三匙）

水盏半煎八分，去渣入童便，胆汁和匀。

第一百五十九、正阳散阴毒寒证，面青黄色，四肢厥冷。

干姜（五分） 附子（一钱） 甘草（五分） 麝香（一分） 皂荚（一钱）

为细末，水一盏，煎五分，热服。

第一百六十、理中石膏汤 治霍乱转筋。

理中汤加石膏、煎服。

第一百六十一、枳实理中丸寒实结胸。

枳实（十六片） 干姜 白术 甘草 人参 茯苓（各一两）

为细末，炼蜜丸弹子大。热汤化下，连进二三。

第一百六十二、四顺汤沉脉而身无热，不欲见光，腹痛，手足冷，下利。

理中汤加甘草（一倍），煎热服之。

第一百六十三、四顺丸少阴十余日下利不止，手足冷。

理中丸加甘草（倍），为丸服。

第一百六十四、增减理中丸太阴下之胸满硬，诸胸宜服此。

人参 白术（各二两） 甘草 干姜（各两半） 黄芩（五钱） 枳壳（十二片）

为细末，炼蜜丸弹子大。沸汤化下。有汗出加牡蛎。

第一百六十五、干姜 附子汤下后复发汗，昼夜不得眠，无表证脉微者。

干姜（二钱） 附子（三钱）

水盏半煎七分，顿服。

第一百六十六、干姜 黄芩 黄连 人参汤寒气内格，食入即吐。

干姜 黄芩 黄连 人参

水盏半煎八分，温服。

第一百六十七、脾约丸老人津少大便秘。

大黄 枳实 浓朴 白芍药（各五钱） 麻子仁（一两） 杏仁（三分）

为细末，炼蜜丸梧桐子大。每服三十丸，温水下。未通再加二十丸即通。

第一百六十八、金匮风引汤

大黄 干姜 龙骨（各二两） 桂枝 甘草 牡蛎（各一两） 凝水石 滑石 赤石脂白石脂 石膏 紫石英（各三两）

上十二味，杵为粗末，以囊盛之。取三指一撮，井花水二盏，煎三沸，去渣温一盏。

第一百六十九、柴胡半夏汤痰热头痛，手足烦热。

柴胡（一钱） 半夏 白术（各八分） 甘草 人参 黄芩 麦门冬（各六分）

水盏半，姜五片、枣一枚，煎八分服。

第一百七十、百合 知母汤 百合病百合（七枚） 知母（一两）

先以水洗百合，渍一宿，洗去白沫。别以水二盏煮取一盏，去滓。又以水二盏煎知母，至一盏去渣，相和煎取一盏半，分二服。

第一百七十一、百合 地黄汤 治百合病。

百合（七枚） 生地黄汁（一盏）

先洗渍百合如前法，以水二盏煎取一盏，去渣纳地黄汁，煎取盏半。分二服，大盒饭如漆，中病止服。

第一百七十二、百合洗方 治百合病。

百合（一升） 水一斗渍一宿后，温暖洗身，洗已，食煮饼，勿用盐豉。

第一百七十三、犀角地黄汤衄后脉微发狂发黄。当汗不汗，内有瘀血。血证大便黑，漱水不欲咽。

犀角（一钱锉） 生地黄（四钱） 牡丹皮 芍药（各一钱）

水盏半煎八分，纳犀角服。

第一百七十四、大青四物汤（一名阿胶大青汤）治赤斑。

大青（二钱） 阿胶 甘草（各一钱） 豉（一合）

水盏半煎八分，去渣入阿胶，候烊温服。

第一百七十五、青黛一物汤 治赤斑。

青黛（如枣大）水研服。

第一百七十六、五物木香汤

青木香（五分） 丁香 薰陆香（各一钱） 麝香（三厘） 白矾（一钱）

水盏半煎七分，温服。盛者加犀角，轻者去矾。

第一百七十七、黑奴丸阳毒发斑，大渴烦躁。

黄芩 釜底煤 芒硝 灶突墨 梁上尘 小麦奴 麻黄（各一钱） 大黄（一钱半）

为细末，炼蜜丸弹子大。新汲水化服，饮水尽足当发寒汗出瘥。若一时顷不汗，再服一丸，须见微利。若不大渴，不可服。

第一百七十八、黑膏 治温毒发斑呕逆。

生地黄（二两六钱） 好豉（一两六钱）

猪膏十两，合露之，煎，令三分减一，绞去滓。入雄黄豆大，麝香少许，搅和匀，分三服。毒从皮中出则愈，忌芜荑。

第一百七十九、紫雪暑中三阳所患，必热烦躁发斑者。

升麻（八钱） 黄金（十两） 寒水石 石膏（各四两八钱） 犀角 羚羊角（各一两） 玄参（一两六钱） 沉香 木香 丁香（各五钱） 甘草（八钱）

上水五大碗煮金，至三碗，去金入诸药，再煎至一升，滤去渣，投朴硝三两二钱，微火煎，以柳木条子搅勿停手，候欲凝入盆中，更下研朱砂、麝香各三钱，急搅令匀，候冷凝成雪也。每服一钱匕，细细咽之。

第一百八十、李根汤

甘李根白皮（一钱） 半夏（钱半） 当归（八分） 生姜（钱半） 茯苓 桂枝芍药 黄芩（各八分） 甘草（四分）

水盏半煎八分服。

第一百八十一、吴茱萸汤呕而胸满吐利，手足厥冷，烦躁欲死。

吴茱萸 生姜（各三钱） 人参（一钱）

水盏半，枣一枚，煎一盏服。

第一百八十二、旋复代赭汤汗吐下后心下痞。

旋复花（钱半） 人参（一钱） 代赭石 甘草（各八分） 生姜（二钱） 半夏（一钱） 大枣（二枚）

水二盏煎一盏，温服。

第一百八十三、大橘皮汤呕哕胸满，虚烦不安。

陈皮 甘草（一钱） 人参（二钱）

水盏半，姜五片，煎八分服。

第一百八十四、小橘皮汤（一名生姜橘皮汤） 呕吐手足厥。

陈皮（三钱） 生姜

水盏半煎八分服。

第一百八十五、橘皮汤伤寒痰逆恶心。

陈皮（三钱） 人参（钱半） 甘草（八分）

水盏半，竹青一丸、姜五片、枣一枚，煎八分热服。

第一百八十六、橘皮干姜汤（一名橘皮半夏生姜汤）咳逆哕恶心。

陈皮 通草（各钱半） 人参 干姜（各一钱）

水盏半煎八分服。

第一百八十七、桔梗汤少阴咽痛。

桔梗（三钱） 甘草（三钱）

水盏半煎八分，温服。

第一百八十八、桔梗 枳壳汤痞证胸满不痛。

桔梗 枳壳（各三钱）

水盏半煎八分，温服。

第一百八十九、桔梗半夏汤腹胀。

桔梗 半夏 陈皮（各二钱）

水盏半，生姜五片，煎服。

第一百九十、汉防己汤 治风湿脉浮，身重汗出。

汉防己（二钱） 黄 白术（各一钱） 甘草（七分）

水二盏，姜五片、枣一枚，煎八分服。

第一百九十一、防己黄 汤 治同。

即防己汤加甘草一倍。

第一百九十二、防风 白术 牡蛎汤

防风 白术 牡蛎（各等分）

为细末，每服二钱，米饮调服。汗止服小建中汤。

第一百九十三、海蛤散

海蛤 滑石 甘草（各一两） 芒硝（五钱）

为细末，每服二钱，以鸡子清调下。

第一百九十四、槟榔散 治香港脚。

橘叶（一大握） 沙木（一握） 小便 酒（各半盏）

水盏半煎一盏，调槟榔二钱，食后温服。

第一百九十五、五积散 治感寒香港脚，食积心腹满痛，呕吐，项背拘急。

川芎 苍术 桔梗 陈橘皮 枳壳（各七分） 吴白芷 官桂 人参（各五分）浓朴 芍药 白茯苓 当归 干姜 麻黄 半夏（各八分） 甘草（炙，五分）

水二盏煎八分，姜三片、葱白三茎同煎，取微汗。

第一百九十六、十枣汤心下痞硬胁痛，干呕短气，汗出不恶寒。

芫花 甘遂 大戟（各等分）

水盏半，先煎大肥枣十枚，取八分纳药末。弱人半钱，强人一钱，平旦温服。若下少，病不除，明日再服加半钱，利后糜粥和养。

第一百九十七、桃花汤少阴下利脓血并温毒下利。

赤石脂（五两三钱，一半全用，一半为末） 糯米（三合） 干姜（三钱）

水三碗煮米令熟，去渣温服。二碗内赤石脂末方寸匕，日三服，病愈止服。

第一百九十八、冲和汤（即九味羌活汤）治伤寒两感。（春分代桂枝 麻黄用。）

羌活 防风 苍术（各一钱） 甘草 白芷 川芎 生地黄 黄芩（各一钱半） 细辛

水二盏，姜三片、枣一枚，煎一盏，热服取汗。有汗者去苍术加白术。渴，葛根石膏。

第一百九十九、来复丹

硝石（一两） 硫黄（一两，明净者） 太阴玄精石（一两） 五灵脂（二两，水研飞过） 青皮 陈皮（去白。各二两）

先以硫黄同硝石铫慢火炒，以柳箸搅，不住手，令阴阳气相入，不可大炒过，以伤药力，再研极细，名二气丹。玄精石、五灵脂各制净末，青橘皮亦研净末，方入二气味诸石末和匀，醋打糊豌豆大。每服三十丸，空心粥饮吞下。

第二百、灵砂丸

水银（八两） 硫黄（二两）

上二味新铁铫炒成砂子，入固济罐，打火三炷香，过宿取火，研为细末。今市肆炼银朱者，彼是谓之气砂，又谓罐口砂，其价与朱相等。药肆中缺辰砂，则亦将此砂研碎混入内，卖充辰砂。医之谓灵砂，即此砂是也。每用为细末，糯米糊丸麻子大。每服三四丸，空心米饮、枣汤、人参汤任下。忌猪羊血、绿豆粉，量人增至七八粒。

第二百一、柿蒂汤

柿蒂 丁香（各钱半）

水盏半，姜五片，煎八分，温服。

第二百二、破棺丹

大黄（二两，半生半熟） 芒硝（一两）

为末，炼蜜丸弹子大。每服半丸或一丸二丸，食后童便入酒各半化服，或白汤合酒化服。

第二百三、杏仁汤身热恶风，风湿微肿。

杏仁（七枚） 桂（五分） 麻黄 芍药 天门冬（各钱半）

水二盏，姜十片，煎一盏，分二服。

第二百四、木瓜散脚肿宜服。

干木瓜 大腹皮 紫苏 羌活（各一钱） 木香 甘草（各五分）

水盏半煎八分服。

第二百五、乌梅丸 治蛔厥。

乌梅（七十五个） 细辛 附子 人参 柏皮 桂枝（各两半） 干姜（二两半）黄连（四两） 蜀椒 当归（各一两）

十味各捣末，以苦酒渍乌梅一宿，去核熏之，五升米饭在下，饭熟捣梅成泥，入诸药和匀，入蜜，杵三千下，丸梧子大。先服米饮下十丸，渐加至二十丸，忌生冷滑物。

第二百六、牛蒡根汤汗不流，是汗出时盖覆不密，故腰背手足搐搦。

牛蒡根 麻黄 牛膝 天南星（各六钱）

上细锉于砂盆内研细，用好酒一升同研，以新布滤取汁，后用炭火半秤烧一地坑内通赤，去火扫净，投药汁在坑内再烧，令赤黑色，取出，于钵内细研。每服半钱，酒调下，日三服。

第二百七、地榆散伤寒热毒不解，晚即壮热，腹痛便脓血。

地榆 犀角（锉） 黄连 茜根 黄芩 栀子仁（八分）

水二盏，韭白五茎，煎一盏，温服。

第二百八、浓朴汤

浓朴（姜制，一钱） 白术（二钱） 陈皮 半夏（各八分） 枳实 甘草（炙，各六分）

水盏半，姜三片、枣二枚，煎七分，温服。

第二百九、浓朴丸

陈皮（五钱） 人参（七钱） 白术 藿香 当归（各五钱） 细辛（二钱） 浓朴（五钱）

上为末，炼蜜丸弹子大。每服一丸，水一盏煎六分，和渣热服。

第二百十、人参散

人参 栀子 蓝叶 白藓皮 甘草（各一钱）

水盏半煎七分服。

第二百十一、酸枣仁汤汗下后昼夜不得眠。

酸枣仁（炮去皮） 甘草 知母 麦门冬（各一钱） 茯苓 川芎（各六分） 干姜（三分）

水盏半煎七分，温服。

第二百十二、败毒散

柴胡 前胡 桔梗 甘草 人参 茯苓 羌活 独活 枳壳 川芎（各等分）

水二盏，姜三片，煎一盏服。

第二百十三、葱豉汤伤寒二三日头项痛，恶寒脉紧无汗。

葱白（七茎） 豉（半合） 干葛（四钱） 麻黄（二钱）

水二盏先煮麻黄六七沸，去沫纳葛，煎十余沸下豉，煎八分服。如人行五六里再服，良久煮葱豉粥热吃，以衣覆取汗。

第二百十四、连须葱白汤已汗未汗，头痛如破。

生姜（二两） 连须葱白（切半升）

水三盏煎一盏半，分二服。

第二百十五、茅花汤鼻血不止。

茅花（一大把，无花用根）

水三盏煎盏半，分二服。

第二百十六、柏皮汤热毒入深，吐血。

柏皮（三钱） 黄连 黄芩（各一钱半）

水二盏煎一盏，去渣入阿胶，再煎一二沸，温服。

第二百十七、麦门冬汤

麦门冬 甘草（各二钱半）

粳米汤盏半、枣二枚、竹叶十五片，煎八分，温服。

第二百十八、救逆汤

第二百十九、黑锡丹（见眩运门）

第二百二十、羊肉汤

当归（酒浸） 白芍药（各二两） 附子（炮。四钱） 龙骨（四钱） 生姜（二两）牡蛎（三两， ） 桂枝（七钱）

上为粗末，每服一两，羊肉四两、葱白五寸打破，水五盏熬至一半，滤去渣，分三服。

第二百二十一、三建汤

天雄 附子 大川乌（各一钱三分）

水二盏，姜十片煎八分，不拘时服。

第二百二十二、葳蕤汤 治风温冬温，春月伤寒。

葳蕤 石膏（各一钱） 麻黄 白薇 羌活 杏仁 甘草 川芎（各六分） 青木香（五分） 干葛（一钱）

水二盏煎八分，温服。

第二百二十三、栝蒌根汤 治风温大渴。

石膏（三钱） 栝蒌根 人参 防风 甘草 干葛（各一钱）

水盏半煎八分服。

第二百二十四、延胡散尿血。

延胡索（三钱） 朴硝（一钱）

水盏半煎七分，温服。

第二百二十五、射干汤 治夏月暴寒，伏热于内，咳嗽喉哑。

射干 当归 麻黄 肉桂 枳实 紫菀 独活 陈皮（各七分） 甘草（五分） 生姜（一钱） 半夏（一钱） 杏仁（七粒）

水二盏煎八分，温服。

第二百二十六、金沸草散 治头痛热甚，胸膈有痰。

前胡 旋复花（各一钱） 半夏 细辛 甘草（各五分） 荆芥穗（七分） 赤茯苓（六分）

水盏半，姜五片、枣一枚，煎八分服。

第二百二十七、文蛤散病在阳，反 以水，热攻于内，寒更益坚，欲饮水不竭。

文蛤（为末） 沸汤调服方寸匕。

第二百二十八、牡蛎 泽泻汤 治病瘥后从股以下有水气。

牡蛎 泽泻 蜀漆 商陆 葶苈 海藻 栝蒌根（各等分）

为细末，米饮调服方寸匕，小便得利为佳。

第二百二十九、猪肤汤少阴下利，咽痛，胸满而烦。

猪肤（五两）

水四碗煮取二碗，加白蜜二台、白粉二合，熬香和令得所，分二服。

第二百三十、猪胆鸡子汤伤寒五六日出斑。

猪胆（二合） 鸡子（一枚） 苦酒（三合）

和匀煎三沸，强人尽服，弱人煎六七沸服，汗出瘥。

第二百三十一、鳖甲散伤寒八九日不瘥，诸药不效，名坏伤寒。

鳖甲 升麻 前胡 乌梅 黄芩 犀角（锉） 枳实（各七分） 生地黄（一钱） 甘草（五分）

水盏半煎八分，温服。

第二百三十二、白头翁汤胁热而利，渴而下利。

白头翁 黄柏 秦皮 黄连（各钱半）

水盏半煎八分，温服。

第二百三十三、乌扇散咽中闭塞。

生乌扇（即射干苗，如无，用射干） 猪脂（各四两）

二味合煎，药成去渣，取半鸡子大，薄绵裹纳喉中。

第二百三十四、赤石脂丸胁热而利。

赤石脂 干姜（各一两） 黄连 当归（各二两）

上为细末，炼蜜丸梧桐子大。每服三十丸，米饮下。

第二百三十五、赤石脂禹粮汤痞而下利不止，当治下焦。

赤石脂 禹余粮（各钱）

水盏半煎八分，温服。

第二百三十六、葶苈苦酒汤发狂烦躁，面赤咽痛。大下伤血，发热脉涩。

葶苈 苦酒（升半） 艾汁（半升）

煎取七分，作三服。

第二百三十七、香薷汤暑邪霍乱。

香需 白扁豆 浓朴（各二钱） 甘草 茯神（各一钱）

为细末，每服二钱，沸汤点服，入些盐花亦可。

第二百三十八、香薷散中 霍乱。

香薷（钱半） 浓朴（姜汁炒） 黄连（各二钱，姜炒紫色）

水二盏煎一盏，去渣用新汲水浸极冷，顺服之效，不得犯铁器。

第二百三十九、消暑丸伤暑发热，头痛烦热。

半夏（醋煮） 甘草（生） 茯苓（各四两）

为末，姜汁糊丸梧桐子大。每服五十丸，熟水下。

第二百四十、清暑益气汤（方见暑门）。汗出身热脉虚。

第二百四十一、除湿汤

半夏 浓朴（各一钱） 霍香 陈皮（各六分） 苍术（一钱） 甘草（五分）

水盏半，生姜七片、枣一枚，煎八分，温服。

第二百四十二、霍香正气散 治伤寒头痛发热，内因痰饮，外因感冒，中脘痞满，呕逆恶心，憎寒壮热咳嗽。

藿香 紫苏 桔梗（各一钱） 前胡 陈皮 半夏 茯苓 甘草（各六分） 白术 浓朴（各八分） 白芷 大腹皮（各五分）

水二盏，姜三片、枣一枚，煎一盏，热服取汗。

第二百四十三、绛雪

龙脑（一分二厘半） 硼砂（一钱） 珍珠（三钱）

上研匀，每服一字，掺于舌上津咽之。

第二百四十四、治慝桃仁汤伤寒不发汗，变狐惑，唇口生疮，声哑。

桃仁 槐子 艾（各三钱） 枣（十枚）

水二大盏煎盏半，分二服。

第二百四十五、雄黄蜕散狐惑唇疮声哑。

雄黄 桃仁 苦参 青葙子 黄连（各等分）

为末，以生艾捣汁和丸，如小指尖大。绵裹纳下部中，无艾亦可。

第二百四十六、万全木通散小便难而黄。

木通 赤茯苓 车前叶 滑石（各一钱） 瞿麦（七分）

水一盏煎七分，去渣温服。

第二百四十七、 鼠粪汤男子阴易及劳复。

韭根（一大握） 鼠粪（十四枚，两头尖者是）

水盏半煎七分，去渣再煎三沸。温服，得汗效，未汗再服。

第二百四十八、鼠矢豉散劳复发热。

栀子（十四枚） 雄鼠矢（二七枚） 枳壳（三枚）

水盏半，葱白二寸、香豉三十粒，煎八分，温服。

第二百四十九、烧 散阴阳易。

裆（烧灰存性，以近阴处者，男用妇人 裆，女用男子裤裆）

水调服方寸匕，以小便利阴头肿即愈。

第二百五十、竹皮汤病复交接劳复，外肾肿，腹中绞痛。

刮竹青皮（一大丸，如鸡子）

水二盏煎八分，去渣温服。

第二百五十一、天水散 治中暑身热呕吐，烦渴水泄，小便赤涩。大能止泻止吐，解渴解百药酒食等毒，治时行疫疠，两感伤寒，及妇人下乳催行，兼以治乳痈，孕妇勿服。

滑石（飞，六两） 甘草（炙，一两）

为极细末，每服三钱，蜜温汤调下。无蜜，饮汤白水俱可，日三服。要除热结，新汲水下；要汗，煎葱白豉汤调二三服；热甚者多服。

第二百五十二、防风通圣散方见中风门。

第二百五十三、小续命汤 治二 通用。

方见风门。

第二百五十四、小续命加姜汁汤 治寒，三阳香港脚。

小须命汤煎成去渣，加入姜汁二匕，再煎一沸服。

第二百五十五、续命去附减桂加芍一倍汤 治香港脚，暑中三阳所患必热。

第二百五十六、川芎石膏汤方见头痛门。

第二百五十七、补中益气汤 治内虚伤寒发热。

方见内伤门。

第二百五十八、安神丸方见惊悸门。

第二百五十九、柴胡饮子方见热门。

第二百六十、七宣丸方见秘结门。

第二百六十一、鹤顶丹方见究源门。

第二百六十二、消蕴汤方见《无求子》。

第二百六十三、扁豆汤方见《无求子》。

第二百六十四、竹茹汤方见烦躁门。

第二百六十五、鸡清散方见声音门。

第二百六十六、海藏大羌活汤方见风门。

第二百六十七、参苏饮 治四时感冒，伤寒头痛，发热恶寒，咳嗽声重，唾涕稠粘。此药解肌宽中快膈，及劳瘵潮热往来，孕妇伤寒并治。

人参 苏叶 干葛 前胡 陈皮 枳壳 半夏 茯苓（各八分） 木香 桔梗 甘草（各五分）

水二盏，姜五片，枣一枚，煎一盏，温服。

第二百六十八、香苏散四时感冒，伤寒发热恶寒，头痛咳嗽。

香附子 紫苏（各钱半） 陈皮 甘草（各一钱）

水一盏加葱姜，煎七分热服。如头疼甚，川芎、白芷，名芎芷香苏散。

第二百六十九、芎苏散 治证同前。

川芎 紫苏叶 干葛 桔梗 柴胡（各七分） 茯苓 甘草 半夏（各六分） 枳壳 陈皮（各五分）

水盏半，姜三片、枣一枚，煎八分，热服。

第二百七十、十神汤 治时令不正，瘟疫妄行，感冒风寒，发热憎寒，头痛咳嗽无汗。

此药不问阴阳两感，一切发散宜此。

川芎 甘草 麻黄（各八分） 干葛 紫苏 升麻 赤芍药（各一钱） 白芷 陈皮 香附子（各六分）

水盏半，姜五片、葱白二寸，煎八分，热服，微汗愈。

第二百七十一、消风百解散 治四时伤寒，头痛发热，及风寒咳嗽，鼻塞声重或喘急。

荆芥穗 白芷 陈皮 麻黄 苍术（各一钱） 甘草（五分）

水盏半加姜葱煎，热服。嗽甚者加乌梅。

第二百七十二、不换金正气散 治四时伤寒，时行瘟疫，及山岚瘴疟，寒热往来，霍乱吐泄下利，及出远方不伏水土者，并宜此。

浓朴（姜炒） 陈皮 藿香 半夏（姜汁制） 苍术（各一钱） 甘草（五分）

水二盏，姜三片，枣一枚，煎八分，热服。

第二百七十三、二香散 治暑伤风伤寒，不敢服麻黄 桂枝，初以此药解表发散为妙。

及治寒湿暑热，呕吐腹满泻利，瘴气，饮冷头痛身热。

香薷 香附 紫苏叶 苍术 浓朴（各八分） 陈皮（七分） 甘草 扁豆（各六分）

水盏半，姜三片、枣一枚，煎八分，热服。

第二百七十四、神术散 治四时瘟疫，伤寒发热恶寒，头痛项强，身痛咳嗽，鼻塞声重。

苍术（钱半） 羌活 白芷 细辛 川芎 本（各六分） 甘草（五分）

水二盏，姜三片、葱三寸，煎八分，热服。为末，葱白汤调服亦可。

第二百七十五、冲和散 治寒温不节，将理失宜，乍暖乍寒，脱衣饮冷，早行冒雾，寒温不时，阴晴不节。如此气候侵犯为邪伤人，则身重痛酸，项背拘急，鼻塞身重，气息不利，不敢轻汗轻下，只此药为稳便。

苍术（三钱） 荆芥穗 甘草（各七分）

水盏半，加生姜三片、枣一枚，煎服。

第二百七十六、白术散 治伤寒杂病，一切吐泻，霍乱烦渴，虚损气弱，及伤积呕哕。

白术 人参 茯苓（各钱） 甘草 木香 霍香（各五分） 葛根（八分）

上为细末，白汤调下二三钱。

第二百七十七、万安散

苏叶 陈皮 香附子 桔梗（各八分） 白芷 半夏 甘草（各六分） 前胡 本 干葛（各五分）

水盏半，姜三片，煎八分，热服，取微汗。

第二百七十八、干姜汤 治伤寒头不可忍也。

干葛 麻黄 石膏（各二钱） 川芎（八分）

水二盏，姜五片、葱白五寸，煎一盏，热服取汗。

第二百七十九、缩脾饮 治伏暑热烦渴燥闷，霍乱干呕，及中酒呕哕。

缩砂 草果（各八分） 干葛（钱半） 乌梅（三个） 扁豆 生姜（各一钱）

水盏半煎八分，冷服温服随意。

第二百八十、桂苓甘露饮 治中暑伤寒，霍乱吐泻，头痛口干，烦渴饮冷。方见暑门。

第二百八十一、六和汤 治伤寒冒暑伏热，不分阴阳烦闷，霍乱转筋吐泻，寒热交作，脾气不和，胸满咳嗽，头疼目胀，并中酒烦渴，妇人始前产后俱服无伤。

人参 砂仁 甘草 藿香 半夏 扁豆 赤茯苓 杏仁 木瓜（各七分） 香薷 浓朴（姜汁制。各一钱）

水二盏，姜三片、枣二枚煎，温服。

第二百八十二、枇杷叶散 治伤寒冒暑伏热，烦渴引饮，呕哕恶心，头目昏眩，或阴阳不和，霍乱转筋，吐利烦躁。

枇杷叶（去毛炙五个） 白茅根 麦门冬 浓朴（姜制） 香薷（各七分） 陈皮 丁香 木瓜（各六分）

水盏半，姜三片煎服。烦躁甚者沉冷服。

第二百八十三、木瓜散 治伤寒霍乱，吐利不已，举体转筋入腹，闷绝。

干木瓜（二钱） 吴茱萸（一钱） 茴香 甘草（各七分）

水盏半，加姜四片、苏叶十片、食酱一撮煎服，仍捣蒜贴足心。

第二百八十四、养胃汤 治伤寒久而成疟，寒多热少，或但寒不热，头痛恶心，身体痛，栗栗振寒，面色青白，不进饮食，脉弦迟。

人参 藿香 半夏 白茯苓（各一钱） 浓朴 甘草 橘皮 草果 苍术（各六分）

水二盏，姜五片、枣一枚煎，寒甚加附子。

第二百八十五、清脾汤 治疟热多寒少。

方见疟门。

第二百八十六、保真汤 治四时伤感，不问阴阳，二证才觉便服有效。

本 川芎 苍术（各一钱） 甘草（六分）

水一盏、姜三片，煎服。

第二百八十七、对金饮子（一名平胃散）治四时伤寒极效，又治诸疾皆愈，和脾胃，进食快气。

方见脾胄门。

第二百八十八、杏仁煎 治伤寒声重暴嗽，语言不出。

桑白皮 五味子（各一两） 杏仁（三两） 紫菀 贝母 木通（各八钱） 蜜（二两）

上将五味同煎，水四五碗煎至碗半，去渣，再将杏仁及连皮生姜两半同蜜擂成膏，入药汁内，一处收贮。每服以匙挑入口噙化，日四五服。

第二百八十九、应手方 治伤寒舌出寸余，连日不收。

梅花 冰片（为末擦舌上，应手而收，重者须用一钱方收）

第二百九十、白颈蚯蚓阳证欲死，结胸，无可药者。

白颈蚯蚓（十余条，插烂入蜜半盏、冷水半碗灌服。无蜜用砂糖亦可）

第二百九十一、逍遥散伤寒汗后血气未平，过劳者谓之劳复，犯房室谓之阴阳易。

此证最难治，曾有舌出数寸死者多矣。此汤极妙。

人参 知母 竹青 柴胡 黄连 甘草 滑石 生地 黄犀角 韭白及根（各等分）

水二盏，姜三片、枣二枚，煎八分，入烧 末一钱调服，有粘汗出为效。

第二百九十二、再造散 治伤寒头痛发热恶寒无汗，用发汗药二三剂汗不出者。医家不识此证，不论时令，遂复用麻黄重药，及火劫取汗，误杀者多矣。殊不知此者为阳虚不能作汗，故名曰无阳。

人参 黄 桂枝 甘草 熟附 细辛 羌活 防风 川芎 煨生姜 夏日加黄芩 石膏

水二盏、枣二枚，煎一盏，温服。

第二百九十三、黄龙汤心下硬痛，下利纯清水，谵语发渴身热。医家有不识此证，便呼为漏底伤寒，即用热药止之，是犹抱薪救火，误人多矣。殊不知此因热邪传里，胃中燥粪结实。此利非内寒而利，乃曰饮汤药而利也，名曰积热利证，宜急下之。身有热者宜用此汤，身无热者用煎六乙顺气汤。

大黄 芒硝（年高及身弱者去之） 枳实 浓朴 甘草 人参 当归

水盏半，姜三片、枣二枚，煎服。

第二百九十四、芩连消毒饮 治天行时疫，大头痛，发热恶寒，颈项肿，脉洪，痰痹，此方治之。

柴胡 甘草 桔梗 川芎 黄芩 荆芥 黄连 防风 羌活 枳壳 连翘 射干 白芷

先用大黄煎利二三次，后根据本方去大黄加人参、当归调理。水二盏姜三片煎，有痰者加竹沥姜汁调。

第二百九十五、六神通圣散 治时行三月后，谓之晚发，头痛身热恶寒，脉洪数。先用羌活冲和汤，不愈后服此汤。

麻黄 甘草 黄芩 石膏（各一钱） 滑石（钱半） 苍术 川芎 羌活 细辛（各五分）

水二盏，姜三片、豉一撮、葱白一寸，煎八分服，取汗中病止。

第二百九十六、气渐凡入病家须避其气渐，不使染着为上。此一医人之患也，不可不知，故并附方于后。

雄黄丸

雄黄（一两） 丹参 鬼箭羽 赤小豆（炒，各二两）

上为细末，炼蜜丸梧桐子大。空心温水下五丸，虽与病患同床合被，不能染也。

又法∶以雄黄末涂鼻孔中，行动从容位而入。男子病邪气出于口，女人病邪气出于阴门。其相对坐立之间，必须识其向背。

上一页：伤寒药方 \ 伤寒药方评
下一页：伤寒药方 \ 六法方钞


伤寒药方 \ 六法方钞 《古今医统大全》

伤寒药方 \ 六法方钞

六法者，汗吐下利温和也。治法盖不出此六字之外。伤寒并杂病，知此六法，其庶乎得仲景丹溪之旨也。

【汗法】桂枝汤、麻黄汤、双解散、升麻汤、参苏饮、香苏饮、小柴胡汤。

余法加连须葱、桃叶，蒸法出汗。凡邪之在表者，宜汗之而愈。

【吐法】栀子豉汤、大瓜蒂散、人参芦盐汤。

余法加三山丸合解毒散煎。凡病之在胸膈者宜吐之。

【下法】小承气汤、大承气汤、调胃承气汤、 川散、舟车丸、破棺丹。

余法加牵牛丸甘遂末。凡病之在里而邪实于肠胃者，宜下之。

【利法】五苓散、天水散。

余法用田螺、麝香敷脐。凡患小便赤涩，阴阳不分者，利之而愈。

【温法】理中汤、五积散、四逆汤、姜附汤、三建汤。

余法用硫黄丸烧酒煎服。凡病阴证虚寒脉沉迟者必温之。

【和法】小柴胡汤、建中汤。

凡病非表非里，不寒不热，不可汗下者宜和之。

上一页：伤寒药方 \ 诸方目
下一页：伤寒药方 \ 伤寒药制煎煮法


伤寒药方 \ 伤寒药制煎煮法 《古今医统大全》

伤寒药方 \ 伤寒药制煎煮法

【制药法】伤寒门药之最要者，莫如麻黄、大黄、附子、茱萸之属，其制法不比泛常，是故不可不附于后也。

麻黄∶去节，先以滚醋汤略泡片时，捞起放干备用，庶免太发。如冬月严寒，腠理致密，当生用，不必制。

大黄∶须锦纹者佳，切片，用酒拌匀燥干备用，不伤阴血。如年壮人实热者，生用不必制。

附子∶顶正圆平大者佳，去皮脐，先用盐水姜汁各半盏，用砂锅煮五七沸后，入黄连 甘草各半两，再加童便半盏煮七八沸，住火良久捞起，瓷器盛贮，伏地气一昼夜，取出晒干备用，庶无毒。

茱萸∶用半熟盐汤泡片时，炒燥备用，庶无小毒。

猪肤∶伤寒咽痛下利而烦者用之，和蜜粉煮羹，本草中未载，今人用之不审，通用浓皮，而尚连肉在上者有之，若带肉于上，则反作殃。所谓肤者，惟削薄皮面一层而已。其皮肉之皮亦不可用，方为肤也。

甘澜水∶取水一斗置大盆内，以杓扬之，上有水砂数千颗相聚一团，取用之。

潦水∶行潦之水，取其急流而有声，亦通达之义也。

大青∶要茎叶兼用。

饴糖∶即米与麦共熬者，如蜜样佳。

【解药法】伤寒治法，无非汗下温凉。有汗之而不止者，即用麻黄而不得其法也；有下之而不止者，即用大黄之不得其法也；有温之而至燥热者，用附子之不得其法也。凡犯此者，必知其解救之法，庶可矣。

用麻黄后汗出不止者，将病患头发披水盆中，足露出外，用炒糯米半升，龙骨、牡蛎、防风各一两，研为细末，周身扑之，随后秘方用药，免致亡阳之祸。

用大黄后泻泄不止者，以乌梅二个、炒粳米一撮、干姜三钱、人参 白术炒各半两、生附皮一钱甘草一钱、升麻少许、灯心一握，水煎去渣，入炒陈壁土一撮，调服即止，土气以助胃气也。

用附子后身自红者，乃附毒也。用萝卜捣水二盏，入黄连、甘草各半两，煎至八分，去渣入犀角，磨汁三钱饮之，解其附毒，红即退而愈。每见不知解法，迟延既久，耳目口鼻出血而死。如无萝卜汁，用子研汁。无子，用地浆水澄清用。

【煎药法】凡煎药者，必以主治为君，先煎一二沸后入诸药，且如用发汗药先煎麻黄一二沸后，入众药同煎。

用止汗药先煎桂枝。

用和解药先煎柴胡。

用下药先煎滚水入枳实。

用温药先煎干姜。

用血药先煎当归。

用破血药先煎桃仁。

用利水药先煎猪苓。

用止泻药先煎白术。

用止渴药先煎栝蒌根。

用止腹痛药先煎芍药。

用退黄药先煎茵陈。

用化斑药先煎石膏。

用止呕吐药先煎半夏。

用劳伤药先煎黄 。

用解药先煎羌活。

用消暑药先煎香需。

用 药先煎防风。

用湿药先煎苍术。

上一页：伤寒药方 \ 六法方钞
下一页：病机叙论


病机叙论 《古今医统大全》

病机叙论

经曰∶冬三月，此谓闭脏。水冰地坼，无扰乎阳；早卧晚起，必待日光；使志若伏若匿，若有私意，若已有得；去寒就温，无泄皮肤，使气亟夺，此冬气之应，养脏之道也。

逆之即伤肾，春为痿厥，奉生者少。

又曰∶阳虚生外寒者，阳受气于上焦，以温皮肤分肉之间。今寒气在外，上焦不通。

上焦不通，则寒气独留于外，故寒栗。

阴盛生内寒者，因厥气上逆，寒气积于胸中而不泄。不泄则温气去，寒独留，留则血凝，血凝则脉不通，其脉盛大以涩，故中寒。

又曰∶寒气入经而稽迟，泣而不行。客于脉外则血少，客于脉中则气不通，故卒然而痛。因重中于寒，则痛久矣。

寒气客于脉外则脉寒，脉寒则缩蜷，缩蜷则脉绌急，绌急则外引小络，故卒然而痛，得热则痛立止。

寒气上及小腹，血泣在下相引，故腹痛引阴股。寒气客于小肠膜原之间，络血之中，血泣不得注于大经，血气积留不得行，故宿昔而成积。

寒气客于五脏，厥逆上出，阴气竭，阳气未入，故卒然痛死不知人；气得复反则生矣。寒气客于肠胃，厥逆上出，故痛而呕也。寒气客于小肠，小肠不得成聚，故后泄腹痛。

《原病式》曰∶诸病上下，所出水液，澄澈清冷，下利清白，吐利腥秽，食已不饥，坚痞，腹满急痛， 瘕癫疝，屈伸不便，厥逆禁固，皆属于寒。

□

中寒候，世俗所谓阴证伤寒，悉以房中受寒伤冷而归患家，患家本无房事，坚不肯认。

阴证中寒之剂，固拒不肯服，惟任他证处之，则乐从之。呜呼！每每误死者，不可胜纪。

殊不知中寒之候，先由五脏不足，元气太虚，寒邪冒中，直入阴经而为中寒之候，即为阴证是也。拘于房室，岂不误哉！

□

《玉机微义》云∶中寒则仓卒受病，邪气直入于三阴，急痛拘挛，战栗强直，昏迷厥冷，口噤失音，此中寒也。以温中散寒为主。伤寒之人，因其旧有郁热，风寒外来，肌腠自密，郁而为热，寒邪客于经络，先头痛，身热，恶寒，此伤寒也，当以仲景例治之。

□

中寒候因寒邪乘其肤腠疏豁，直入肾经，不循经络，无热可发，故卒暴厥冷，口噤，腹痛，唇青，昏危如中风之状。若治稍缓则必死矣。

上一页：伤寒药方 \ 伤寒药制煎煮法
下一页：脉候


脉候 《古今医统大全》

脉候

《脉经》曰∶迟紧为寒，迟涩沉细为寒。脉坚弦或沉细皆中寒也。中寒脉散者死。尺脉迟滞，寒在下焦。

上一页：病机叙论
下一页：治法


治法 《古今医统大全》

治法

寒中三阴，一时暴卒，昏不知人，口噤失音，四肢强直，挛急疼痛，亦似中风。若以风药治之，即死，急以附子理中汤。若厥逆，唇青，囊缩，无脉者，用葱熨法，仍灸气海、关元二三十壮。脉渐出，手足渐温，乃可生也。

□

寒中太阴则中脘疼痛，治宜理中汤；寒中少阴则脐腹疼痛，治宜五积散加茱萸；寒中厥阴则少腹疼痛，治宜四逆汤加茱萸，倍加附子。

□

温肾御寒如干姜、附子、川乌、天雄辈，佐之以养正灵砂丹。然寒伤荣血，徒知温肾，不知温血，恐未必有十全之功，是则官桂、当归为温血之上药也。

□

韩氏着三阴经方，立温中例，虽不言中寒而深得中寒之旨，所以有急用姜、附温中救里之法，大有见焉。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

附子理中汤 治五脏中寒，口噤强直，失音不语，手足厥冷。

熟附子 人参 干姜（炮） 白术 炙甘草（各一钱）

上咀，水盏半煎八分，口噤者灌之。

韩氏温中汤凡病患两手脉沉迟或紧，皆是胃中寒也。若寸脉短少，及力少于关尺者，此阴盛阳虚也。或胸膈满闷，腹中胀满，身体拘急，手足厥冷，急温之。

丁皮 丁香（各五分） 浓朴 干姜 陈皮 白术（各一钱）

上水盏半，葱白、荆芥穗同煎。

（《良方》）姜桂散温中散寒。

干姜 良姜（各钱半） 辣桂 木香 半夏曲 甘草（各一钱）

上水二盏，姜五片、枣二枚，煎八分，不拘时服。

沉附汤 治虚寒无阳，胃弱干呕。

熟附子 干姜（炮。各一钱） 沉香（五分） 白术 甘草（各钱半）

水盏半，姜五片，煎八分，食前服。

附于散 治中寒阴证，唇青面黑，身背强直，四肢厥冷，诸虚沉寒。

熟附子（三钱） 官桂 当归 白术 干姜（炮） 半夏曲（各一钱）

上咀，每服五钱，水盏半，姜五片、枣二枚，煎八分，食前服。

（《发明》）参姜汤 治气血两虚而中寒者。

人参（钱半） 干姜（一钱） 当归（五分） 薄荷（二分） 炙甘草（二分）

上水一盏，姜三片、枣一枚，煎七分，热服。

茱萸四逆汤 治厥阴中寒，小腹痛甚。

吴茱萸（泡） 附子（炮） 干姜（各二钱） 炙甘草（钱半）

上水盏半煎七分，热服。

术附汤 治中寒，中气，四肢逆冷，口噤，牙关紧急，痰盛脉弱。

白术（一钱） 附子（炮，二钱） 甘草（二钱）

上作二服，每服姜三片，煎七分，化苏合香丸，并连进三服有功。或气短，头晕，手足厥逆未退者，可进养正丹三十粒至百粒，效。

养正丹（方见头晕门。）

人参养胃汤 治外感内伤，诸寒虚证。

人参 苍术 浓朴（姜制） 半夏（泡。各三钱） 陈皮 茯苓 藿香 草果（各三分）

炙甘草（三分）

上水二盏，姜七片、乌梅一个，煎七分，不拘时服。

生料五积散 治感冒寒邪，头疼身痛，项背拘急，恶寒呕吐，肚腹疼痛。外感风寒及寒湿客于经络，腰脚酸髓，并皆治之。

白芷（七分） 陈皮（一钱） 浓朴（制，八分） 桔梗（五分） 枳壳（八分） 川芎（炙） 甘草 茯苓（各五分） 苍术 当归 麻黄（各一钱） 肉桂（三分） 芍药 干姜（炮。各八分） 半夏（炮，一分）

上水二盏，姜三片、葱白三茎，煎一盏，不拘时服。

治中汤 治脾胃虚寒呕逆，霍乱痞满。（方见脾胃门。）

沉香桂附丸 治中寒，心腹疼痛，霍乱转筋等证。

沉香 附子（炮） 干姜（炮） 良姜（炒） 桂（去粗皮） 茴香（炒） 川乌（炮） 吴茱萸（汤泡炒）

上各一两为细末，用好醋煮面糊丸，梧桐子大。每服五七十丸，米饮送下，空心食前日进二服，忌生冷硬物。

□

一方∶用黑豆二台，炒熟，以酒烹入，滚数沸，去豆取酒，服二碗即愈。

一方∶以胡椒擂，用滚酒泡服，外用葱盐熨法。

一方∶用活雄鸡一只，以刀破腹，乘热合脐上效。

上一页：治法
下一页：熨法


熨法 《古今医统大全》

熨法

用食盐一斤炒干，大热用布二层盛裹熨脐，冷即易热者，上阳回即已。一法用吴茱萸一升，酒略炒，煮湿以绢袋盛之，蒸极热，熨心腹及手足心。候气通畅则止，屡效。一法治中寒不省人事，气虚阳脱，腹痛唇青。以葱一握，束缚如饼，切去根叶，惟存二寸白许。先以火烙一遍，令通热勿灼，着病患脐上下，以熨斗熨之，令葱热气透入腹内。更作三四饼，一饼坏，不堪熨，又易之。候患人手足温，有汗乃止。更作葱汤一盛服良。

上一页：药方
下一页：灸法


灸法 《古今医统大全》

灸法

气海（一穴，在脐下一寸五分，厥阴脉微，灸二十壮。） 石门（一穴，在脐下二寸。） 关元（一穴，在脐下三寸，治脏结不可攻者及阴汗不止，腹胀，肠鸣，面黑，手指青者，宜灸百余壮。）

上一页：熨法
下一页：恶寒候


恶寒候 《古今医统大全》

恶寒候

经曰∶阳虚生外寒。盖阳气不能外卫，所以恶寒。宜用参 之类，甚者加附子。

病久而恶寒者，亦宜解郁。丹溪云∶恶寒非寒，明是热证，亦有久服热药而得者。河间谓火极似水，热甚而反觉自冷，实非寒也。有用解热剂而少愈者，盖辛能散，郁火暂开耳。

丹溪医案治一壮年恶寒，自用附子药多，用吐痰法及养血清热而愈。

又治一饮酒人恶寒颤栗，湿热内郁，以黄 二两，干葛一两煎，饮之，大汗而愈。

上一页：灸法
下一页：病机


病机 《古今医统大全》

病机

《肉经》曰∶夏至后病热为暑，暑当与汗皆出，勿止。又曰∶因于暑汗，烦喘，静则多言，体若燔炭，汗出而散。

又曰∶脉虚身热，得之伤暑。

《难经》云∶何以知伤暑得之？然，当恶臭。何以言之？心主臭，自入为焦臭，入肝为躁臭，入肺为腥臭，故知心病伤暑得之，当恶臭。其病身热而烦心痛，其脉浮大而散。

戴氏曰∶夏月卒倒，不省人事，名曰暑风。

□

戴氏曰∶暑乃夏月炎暑也。有中、有伤、有感冒三者。轻重之分∶咳嗽而发寒热，汗出不止，为元气内虚，肺气不固，暑邪直入，内乘金土，名曰中暑。东垣谓避暑热于深堂大厦之中，得之为中暑。

身热头疼，烦躁不宁，或身如针刺为伤暑。腹痛水泻或恶心有痰为冒暑。有伤暑，邪舍于荣卫，至秋凉后遇风寒，闭固不出，发而为疟。有伤暑而即病者，则以暑剂。虽为霍乱吐泻之证作，亦只治暑为本，以人参、白虎、六和等汤之类是也。

□

陈无择云∶暑热自病归心，使人噎闷，昏不知人。入肝则眩运顽痹，入脾则昏睡不觉，入肺则喘满痿 ，入肾则消渴。虽有五脏之殊，大抵审虚实加减补益，兼以清解二法，为治则同也。

□

脉虚，自汗，身热，背寒，面垢，烦渴，手足微冷，体重是也。

□

洁古老云∶静而得之为中暑，亦深堂避暑得之之意同。其病多头痛恶寒，身体拘急，肢节疼痛而烦，肌肤大热而无汗，为房室之阴寒所遏，使周身阳气不得通越故也，以大顺散主之。动而得之为中热，则是农夫行人于日中劳役太过而得之者，其病必苦头痛，发躁热，恶热，扪之肌肤大热；大渴引饮或大泻，无力以动者是也，以白虎汤主之。

上一页：恶寒候
下一页：脉候


脉候 《古今医统大全》

脉候

脉虚身热，得之伤暑；脉盛身寒，得之伤寒。盖寒伤形而不伤气，所以脉盛；热伤气而不伤形，所以脉虚。（《甲乙经》）

中暑与热证相似，但热证脉盛，中暑者脉虚，以此别之耳。

脉浮自汗，或浮大而散，或洪大无力，或虚而迟中得洪缓，皆为伤暑之脉也。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

太阳中 者，发热恶寒，身重疼痛，其脉弦细芤迟，小便利，洒洒然毛耸，手足逆冷，少有劳，身即热，口开，口扳，齿燥。若发汗则恶寒甚，加温针，发热甚，数下之则淋甚。（ 即暑也。）

太阳中热者， 是也。其人汗出，身热而 。白虎加人参汤主之。（《活人书》谓∶自汗，恶寒，身热而渴，面垢，手足冷，脉微弱无力者，中 也。宜人参白虎汤。）

太阳中 者，身热疼重而脉微弱。此亦夏月伤冷水，水行皮中所致也。一物瓜蒂散主之。

□

丹溪云∶夏火大热，损伤肺金，壮火食气，病暑者，多是不足之证。所以用清暑益气汤、人参白虎汤、孙真人生脉散之类。足可以审前圣立方之旨矣。

□

丹溪有夏月伏阴在内之论。谓人与天地同一橐龠，天地之气升亦升，降亦降，浮亦浮，沉亦沉。子月一阳生，寅月三阳生，此气之升也，人之气亦生也。巳月六阳生，阳尽出于地上矣，此气之浮也。人之腹属地气，于此时亦浮于肌表，散于皮毛，腹中之阳亦虚矣。故夏至后，六阳外泄，伏阴在内，此阴字有虚之义。若作虚冷者，其误甚矣。前人治暑用大顺散、桂苓丸等剂，盖因凉亭、水阁、水泉、瓜果之伤，故不曰病热而曰病暑，不用辛热，病何由安？非为伏阴在内而用之也，火令之时，流金烁石，何阴冷之有？世人不察，妄谓伏阴，而用温热，为世通弊。若谓夏月伏阴在内，宜服温热剂，则冬月阳在内，宜服寒凉。然则孟子冬日饮汤、夏日饮水，亦不足信欤？

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

（东垣）清暑益气汤 治夏月暑热蒸人，人感之四肢倦怠，胸满气促，肢节疼，或气高而喘，身热而顿，心下痞胀，小便黄数，大便溏泻；或痢或渴，不思饮食，自汗体重。

人参 黄 升麻 苍术（一钱） 白术 神曲（各五分） 陈皮 炙甘草 黄柏 麦门冬 当归 干葛 五味子 泽泻 青皮（各二分）

上水煎服。（《内经》）阳气者，卫外而为固也，炅则气泄。今暑邪伤卫，故身热自汗，以黄 ，人参，甘草补中益气，为君∶陈皮，归身甘辛微温，养胃气，和血脉，为臣；苍术，白术、泽泻渗利除湿；升麻、葛根苦平，善解肌热，又以风胜湿也。湿盛，则食不消而作痞满，故炒曲甘辛，青皮辛温，消食快气；肾恶燥，急食辛以润之，故以黄柏苦辛寒偕甘味泻热补水。

虚者，资其化源，以五味子，麦门冬酸甘微寒救天暑之伤，庚金为佐也。此病皆因饮食失节，劳倦所伤，损其脾胃，乘暑天而作也。汗大泄者，津脱也。加五味子十粒、炒柏五分，知母三分。湿热乘肝肾则痿弱无力，加酒 知母，大泻秘涩血中伏火也。加当归身、生地黄、桃仁、麻仁（各一钱）以润之。

（《 方》）十味香薷饮 治伏暑。身体倦怠，神昏头重，吐利。

香薷（二钱） 人参 黄 白术 茯苓 白扁豆（炒去壳） 陈皮 浓朴（姜炒。各一钱） 木瓜 炙甘草（各五分）

上水二盏煎八分，不拘时温服。

（《局方》）人参白虎汤 治脉虚暑热，发渴。

人参（钱半） 知母（二钱） 石膏（五钱） 甘草（一钱）

上水二盏，粳米一合，同煎。

（《东垣》）人参益气汤 治暑热伤气，四肢倦怠，嗜卧，手指麻木。

人参（一钱二分） 黄 （二钱） 白芍药（七分） 甘草（一钱） 五味子（三十粒）柴胡（六分） 升麻（五分）

上水煎服。

生脉散 治暑脉微而渴汗。

人参 麦门冬 五味子（各等分）

上水煎服。

竹叶石膏汤 治暑热烦躁。

石膏（一两） 半夏（二钱） 人参 麦门冬（各二钱） 甘草（二钱） 竹叶（二十个，揉碎）

上姜三片，水煎服。

□

（《局方》）香薷饮 治一切暑热腹痛，或霍乱吐利，烦心等证。

香薷（一斤） 浓朴（制） 白扁豆（炒。各半斤）

每服五钱，水盏半煎八分，不拘时温服。

黄连 香薷饮

黄连（四两） 香薷（一斤） 浓朴（半斤）

每服四钱，如前服。

香连丸（方见痢疾门）治暑热泄泻，腹痛后重。

白虎汤 治暑渴。

石膏（五钱） 知母（二钱） 甘草（二钱） 粳米（二钱）

上作一服，水煎。加人参，名人参白虎汤。

五物香薷饮驱暑和中。

香薷（二钱） 浓朴（姜制） 白扁豆（炒。各二钱） 白茯苓 甘草（炙。各十分）

上水煎，不拘时服。

□

益元散 五苓散（并见泻泄门） 辰砂五苓散（本方加辰砂。）

通苓散 治伤暑，潮热，烦渴，小便不利。

麦门冬 淡竹叶 车前穗 灯心

上等分，水煎服。

（子和）桂苓甘露饮 治伏暑发渴，脉虚，水道滞。

桂（一钱） 茯苓 人参 泽泻 白术 甘草 干葛 石膏 寒水石（各一两） 滑石（二两） 藿香 木香（各一钱）

上为末，每服三钱，白汤调下。

（《宣明》）桂苓甘露饮

茯苓 泽泻（各一两） 白术 石膏 寒水石（各二两） 滑石（飞，四两） 猪苓 桂（各五钱）

上为末，每服三钱，温汤调下。

□

缩脾饮解伏暑，除烦渴，消暑毒，止吐泻霍乱。

白扁豆（炒） 干葛 甘草（各四两） 乌梅肉 砂仁 草果（各二两）

上每服四钱，水煎冷服。

冷香饮子 治伤暑 ，霍乱腹痛，烦躁，脉沉微或伏。

附子（炮） 陈皮（各一钱） 草果 甘草（炙。各钱半）

上水盏半，姜十片，煎八分，去渣，井水顿冷服。

大顺散 治冒暑伏热，引饮过多，脾胃受湿，水谷不分，清浊相干，阴阳气逆，霍乱呕吐，脏腑不调。

干姜 甘草（各五钱） 杏仁（去皮尖） 桂（去粗皮。各二钱）

上先将甘草用沙炒，次入姜，却下杏仁炒，过筛，去沙净，合桂为末。每服二三钱，汤点服。

二气丹 治伏暑伤寒，二气交错，中脘痞闷，或头痛恶心。

硫黄 硝石

上等分，于银石器内，文武火炒，令鹅黄色，再研细，用糯米糊丸，梧桐子大。每服四十丸，不拘时，新汲水下。

消暑丸 治伏暑引饮，脾胃不和。

半夏（醋煮，一两） 甘草 茯苓（各二两）

上为末，姜汁糊丸，梧桐子大。每服五十丸，食远白汤下。

（《集成》）姜朴汤 治夏秋暑热，过食冷物。茶水以伤其内，过乘凉风以伤其外，致恶寒发热，胸膈饱闷，饮食不进，或吐泻，此内外俱寒冷也。

干姜（炮） 浓朴 人参 白术 白茯苓（各一钱） 陈皮 枳实 羌活 炙甘草（各五分）

上水二盏，姜三片，煎服。

□

一方∶以新胡麻一升，炒黑，取摊冷，碾为细末，以新汲水调三钱。凡着热，不得外以冷物逼，得冷即死。

一方，治中暑发昏。以新汲水滴入鼻孔，用扇扇之。重者，地浆水灌则醒。若与冷水饮，即死。

一方∶治暑月伤热。用车轮土五钱，冷水调，澄清服之。

一方∶治旅途中暑者。移至阴处，急就道上掬热土于脐上作窝，令人尿其中，冷，用生姜大蒜细嚼，热汤送下。

一方∶治中暑。用小青叶，先以井水浸，去滓，控干，入砂糖擂汁，灌之立效。

一方∶治中暑热 渴死者。用路上热土、大蒜等分，研烂，水调去滓，用清汁饮之即活。

上一页：治法
下一页：病机


病机 《古今医统大全》

病机

经曰∶诸湿肿满，皆属脾土。又曰∶湿热伤脾。诸颈项强，皆属于湿。因于湿，首如裹。湿热不攘，大筋 短，小筋弛长。 短为拘，弛长为痿。因于气，为肿。四维相代，阳气乃竭。风寒湿三气杂至，合而为痹。又曰∶地之湿气，感则害人皮肤、筋脉。湿盛则濡泄，湿气甚者为着痹。声如从室中言，此中气之湿也。

《原病式》曰∶诸劲强直，积饮，痞膈中满，下体重， 肿，肉如泥而按之不起，皆属于湿。

《要略》曰∶太阳病，关节疼痛而烦，脉沉细者，此名中湿，亦曰湿痹。其候小便不利，大便反快，当利其小便。

一身尽痛，发热，日晡所剧者，此名风湿。此病伤于汗出当风，或久伤冷所致也。风湿脉浮，身重，汗出，恶风。风湿相搏，身体疼烦，不能转侧；不呕，不渴，脉浮虚而涩。风湿相搏，骨节疼烦，掣痛不能屈伸，近之则痛剧；汗出，短气，小便不利，恶风不欲去衣，或身微肿也。

湿家之为病，一身尽痛，发热，身色如熏黄也。湿家病，身疼，发热，面黄而喘，头痛，鼻塞，其脉大；自能饮食，腹中和；病在头，中寒湿，故鼻塞。纳药鼻中，即愈。

□

陈无择云∶脾虚多病湿。内因酒面积多，过饮汤液，停滞腻物，烧炙膏粱过度，气热熏蒸，浊液不行，涌溢于中，此湿从内作；外因坐卧湿地，雾露阴雨所客，澡浴为风所关，涉水为湿所郁。郁于表腠则发黄。故经云∶地之湿气，感则害人皮肤筋脉。此湿从外生，可见内外所感，皆由脾气虚弱，而湿邪乘而袭之。故曰∶壮者气行则愈，怯者着而为病。

□

湿邪自外而感者，为表邪郁热，故发寒热，身如熏黄，皮肤着痹。清湿袭虚，而上为头痛，鼻塞而烦；入骨节为重痛，足趺浮肿；脉浮缓。湿邪由内作者，为里结滞，故霍乱吐利。重则发痉强直，轻则痞膈中满，怠惰嗜卧，沉重无力。流滥关节则烦痛，注于经络，屈伸不得，气不能统则发肿，肉如泥，按之不起，其脉多沉。

经曰∶因于湿，首如裹，声如从室中言。湿热不已，熏蒸于上，则头重，目黄而鼻塞也。故东垣云∶湿淫所胜，助风以平之，为湿邪之袭于上者也。

经曰∶伤于湿者，下先受之。故足 肿而膝重，无力以行。腿脚麻痹，腰腿为之不利也。又曰∶腰重如带五千钱，皆湿邪之着于下者也。

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

《脉经》曰∶沉而缓、沉而细、微缓者，皆中湿。脉浮为风湿。浮而缓，湿在表也；沉而缓，湿在里也。脉沉细迟微为寒湿，为湿痹，脉滑疾，身热，烦喘，胸满口燥，发黄者，为湿热；洪而缓者，皆湿热自甚而痛也。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

经云∶诸湿肿满，皆属脾土。湿病本不自生，因脾热内虚，怫郁不能宣行，故停滞而生湿也。况脾气虚弱之人，易于感冒，岂但水不流而后为湿故？人只知风寒之威严，不知暑湿之炎暄，感人于冥冥之中也。故治湿之法，宜理脾清热利小便为上。故曰∶治湿不利小便，非其治也。经曰∶湿淫于内，以苦燥之，以淡泄之，宜桂苓甘露、木香、葶苈、木通治之。又云∶葶苈木香散下神芎丸，下水湿，消肿胀，理脾胃，无出乎此也。

□

经曰∶因于湿，首如裹。又云∶湿热不攘。此盖湿郁为热，故身体疼痛而烦，肢节强直而肿。或脉浮者，名曰风湿，当微微发汗，使风湿俱从汗出。若大发汗，则风去而湿尚存，两胫逆冷，胸腹满，头目痛，多汗，妄言、脉阳濡弱，阴急小，是名湿温，因伤湿而复伤暑也。湿热相搏，而成此疾，不可发汗。汗则必不能言，及耳聋，不知痛痒，乃是重湿证。虽有寒热，然湿热证多，湿寒证少，故不宜骤用姜、附大热之药。戴人论湿证，而以湿热为原，风寒为兼，深得《内经》之旨也。丹溪亦云∶六气之中，湿热为病，十居八九。

□

有脾胃素弱，内蓄痰饮，外冒风露，相搏上冲心胸，令人涎潮壅塞，口眼 斜，半身不遂，昏不知人。与中风相似，但脉沉涩或沉而细。不可作中风治，谓其脾土好干恶湿，而被湿热相干，则有是疾。若作中风治之，脾元愈虚，痰湿愈甚，必致危笃。

□

湿从外入者，宜汗散；湿在上者，亦宜汗散；湿从中起者，宜疏利二便，分轻重用之。

在下者，宜淡渗，以利小便；腹胀脚肿甚者，舟车丸下之。

湿热内深发黄，茵陈汤下之。或佐以防己、黄 。

一身尽肿痛，或无汗，是湿流关节，邪气在表，宜五苓散加桂、苍术微汗之，不可大汗。若自汗出多，热燥津液少，内水不利，切勿利之，重损津液也。宜防风 白术 甘草汤主之。

湿郁者，越曲丸主之。

肥人多湿，二陈汤加酒炒黄芩、羌活。散风行湿最妙。

苍术治湿为必用之药，上下部皆可用。

身如被杖，湿伤热血分也。

《局方》用燥剂，为散湿郁也。湿得燥则豁然而收。燥湿宜羌活胜湿汤、平胃散。

湿胜气实者∶宜神佑丸、舟车丸，虚者，桑白皮、茯苓、人参、葶苈、木香、白术之类；去湿与热，须用黄芩、栀子为主。

下焦湿肿及痛，膀胱有火邪者，酒防己、黄柏、知母、栀子、草龙胆、苍术之类；湿病，外不热，内不渴，小便自利者，术附汤主之。

湿病，脉缓弱，昏迷肿痛，身重自汗，失音，下痢不禁，用白虎汤、葱白、干姜、附子、白术。

肥白人沉困怠情者，多虚，宜参、 、二术、二陈、浓朴之类。

黑瘦人多热，宜芩、连、白术、茵陈。

湿气胜者为着痹，（详见风痹门。）湿盛则濡泄，（见泻泄门。）湿注生痰，（见痰饮门。）湿为痰疟，（见疟门）。湿郁为疸证，（见疸门。）湿热成痿，（见痿门。）湿为香港脚。（见香港脚门。）

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

二术四苓汤 治诸湿肿满，一身尽痛，发热烦闷，二便不利。

白术 苍术 茯苓 猪苓 泽泻 黄芩 羌活 芍药 栀子仁 甘草（各等分）

水三盏，姜三片、灯心一撮，煎服。

（《金匮》）防己黄 汤 治风湿脉浮，身重，汗出，恶风或痛。

防己 黄 （各二钱） 白术（一钱半） 甘草（五分）

上水二盏，姜三片、枣二枚，煎八分。胃气不和加芍药，喘加麻黄。

上水冲，加桂枝。下寒加细辛。

除湿汤 治中湿。身体重着，腰腿酸疼，大便溏，小便或涩或利。

半夏曲 苍术 浓朴 茯苓（各钱半） 陈皮（七分） 藿香 炙甘草（各五分）

上水二盏，姜七片、枣二枚，煎八分，食远服。

大橘皮汤湿热内甚，心腹胀满，水泻，小便不利。

橘皮（五分） 木香（磨汁） 滑石（二钱） 槟榔（五分） 茯苓 猪苓 泽泻 白术（各二钱） 官桂 甘草（各三分）

水二盏，姜三片，煎八分，食前服。

平胃散 治脾胃不和，湿气停滞。

苍术 浓朴 陈皮（各等分） 甘草（减半）

上为末，每服二钱。

□

（《局方》）五苓散 治湿邪郁滞，小便不利。

猪苓 泽泻 白术 茯苓（各一钱） 肉桂

上为末，汤调服。

茵陈五苓散 治湿热发黄，本方加茵陈一倍煎。

（《元戎》）加味五苓散 治湿热身痛。

葶苈木香散

葶苈（一两） 木香（五钱） 茯苓 猪苓 泽泻 白术（各五钱） 木通（三钱）滑石（二两） 桂枝 甘草（各三钱）

上为细末，每服三钱，白汤调下。

（《宣明》）桂苓甘露饮 治湿热内甚，烦渴泻利，小便涩，大便急，霍乱吐下，头痛口干。（方见暑门。）

（东垣）清燥汤 治湿热太甚，肺金受邪，寒水生化之源绝，则肾亏痿厥之证作，腰以下痿弱，不能行走；或踝膝皆肿，口干泻利。（方见痿证门。）

□

羌活胜湿汤 治脊痛，项强，腰如折，项如拔，上冲头痛。此足太阳经不行，此药主之。

羌活 独活（各钱） 本 防风（各钱半） 荆子 川芎 炙甘草（各四分）

上水二盏，煎八分，食后温服。

麻黄 白术汤 治湿胜，身烦痛。

麻黄（二钱） 白术 桂枝（各一钱） 杏仁（七枚） 炙甘草（五分）

水煎服。《金匮》减桂加薏苡，名麻黄杏仁薏苡汤。

（《局方》）五积散 治湿外伤，或冒风寒，郁为湿热，身体重痛。（方见中寒门。）

（东垣）升阳除湿汤 治感湿作泻，小便不利，身有有。

升阳除湿防风汤 治风湿相搏，一分痛。（二方并见泻泄门。）

除风湿羌活汤 治同前。

羌活（五分） 防风 升麻 柴胡 本 苍术（各一钱）水二盏，煎服。

越曲丸 治湿郁。（方见郁门。）

□

（《金匮》）桂枝 附子汤 治风湿相搏，身痛不能转侧，烦而不渴、不呕，脉虚浮而涩。

桂枝 生姜（各二钱） 附子（一钱） 甘草（炙，钱半）

上水煎服。小便自利，去桂加白术。服后其人如冒状，勿惊怪。

（《和剂》）渗湿汤 治坐卧湿地，雨露所袭，身重脚弱，关节疼痛，发热恶寒，小便不利，大便溏绁。

人参 白术 茯苓 甘草 附子（炮） 干姜（炮） 桂枝 芍药（等分）

上水二盏，姜三片、枣一枚，煎八分，不拘时服。

羌附汤 治风湿相搏，身微肿，手足掣痛，不能屈伸。

羌活 附子（炮） 白术 甘草（等分）

上水煎，不拘时服。

生附汤 治受湿腰痛。

附子（生） 干姜 浓朴 白术 苍术（酒浸） 茯苓（各一钱） 牛膝 杜仲（制。各钱半） 炙甘草（五分）

水二盏，姜三片、枣一枚，煎八分，食远服。

□

神佑丸（方见痰饮门。）治湿郁喘闷，二便秘涩。

舟车丸 治诸湿肿满。导水丸（二方并见水肿门。）

（子和） 川散 治湿痰留注，二便不利，身肿气高。

大黄（煨） 郁李仁（各二两） 芒硝 甘遂（各半两） 黑丑（取头末，四两）

上为末，姜汤调下五分，空心临卧服。

□

白术酒∶治中风，口噤，不知人。

白术（一两） 酒二盏，煎一盏服。不饮酒者，水煎。

搐鼻法∶治伤湿鼻塞，烦痛，黄肿。瓜蒂一味，为末，口含水吹一字入鼻中，鼻流出黄水，效。

一方∶治一切风湿痹，四肢拘挛，疼痛。用苍耳子去刺为末三两，水二盏半煮二盏，去渣，呷服无时。

一方∶治风湿。用樟木皮屑煎水洗，效。

一方∶白槟榔为末，每服一钱，蜜汤调下，日三服。

一方∶治湿入肾经，腰痛不能伸。以鲜五加皮同三白草根捣烂煎酒，空心服，三次而愈。

一方∶治湿热小便不利。茵陈蒿同木通煎服。

一方∶治湿。煮赤小豆，食一日，禁饮食。服豆与汤，即通利而湿去。

一方∶治寒湿气，疼痛不已。用姜汁半碗，米醋一盏，水胶四两，熬成稠，入肉桂末、花椒末、皂角末各二两，搅成膏，以绢摊贴患处。

上一页：治法
下一页：病机


病机 《古今医统大全》

病机

《内经》曰∶肝虚、肾虚、脾虚，皆令体重烦冤。

运气身重，一曰湿制肾虚而重。又云∶太阳所至为身重。又云∶太阴之从体重中满。又云∶岁土太过，湿气流行，民病体重烦冤。又云∶土郁之发，民病身重是也。二曰湿热少阳司天之政，四之气炎暑间化，民病满身重是也。三曰寒湿太阴司天之政，三之气感于寒湿，民病身重是也。四曰风木制脾虚而肿，岁木太过，风气流行，民病体重烦冤。又岁土不及，风乃大行，民病体重烦冤。又云∶厥阴在泉，风淫所胜，病身体皆重是也。五曰金燥肝虚而重。岁金太过，燥气流行，民病体重烦冤是也。

上一页：药方
下一页：治法


治法 《古今医统大全》

治法

仲景云∶夏月中风湿，身重如山，不能转侧。宜除风胜湿去热之药治之。又云∶风湿脉浮，身重，汗出恶风者，防己黄 汤主之。又云∶肾着之病∶其人身体重，腹中冷如在水中，形如冰状，反侧不得；小便自行，饮食如故。病属下焦，身劳汗出，衣里冷湿，久始得之，腰以下如带五千钱。甘姜苓术汤主之。

东垣云∶身重者，湿也。补中益气汤加去桂五苓散主之。

夜卧不能，谓之湿身重是也。小柴胡汤、黄 芍药汤主之。

上一页：病机
下一页：药方


药方 《古今医统大全》

药方

（东垣）参术汤 治脾肾虚弱，元气不能充畅，四肢沉重，食后昏闷。

黄 （一钱） 人参 炙甘草 陈皮 青皮（各五分） 当归 酒黄柏 升麻 柴胡（各三分） 神曲（七分）

上水二盏，灯心十根、枣一枚，煎八分，食前热服。

甘姜苓术汤 治肾冷湿，腰重不能起。

甘草 干姜（各五钱） 白术 茯苓（各一两）

上咀，以水五盏煎至三盏，作三服。

防己黄 汤 小柴胡汤 黄 芍药汤（并见伤寒门。）

（《局方》）五积散 治湿盛身重。（方见湿门。）

□

经云∶脾病者，身重，肉痿，取其经，太阴、阳明、少阴血者。

又云∶脾病者，身重，寝汗出，憎风，取其经，少阳、太阴血者。（盗汗也。）

上一页：治法
下一页：病机叙论


病机叙论 《古今医统大全》

病机叙论

《内经》云∶溺黄赤，安卧者，疸病。

《巢氏病源》云∶黄胆之病，此由酒食过度，脏腑不和，水谷相并，移于脾胃，复为风湿所搏，瘀结不散，热气郁蒸，故食已如饥。令身体、面目、及爪甲、小便尽黄而欲安卧。若身体多赤黑，多青皆见者，必寒热身疼而色微黄，齿垢黄，爪甲上黄，黄胆也。

渴而疸者，其病难治；疸而不渴，其病可治。发于阴部，其人必呕；发于阳部，其人振寒而微热。

又云∶黄胆者，一身尽痛，发热，面色洞黄七八日；壮热，口里有血，当下之，法如肫肝状，其人少腹内急；若其人眼睛涩痛，鼻骨痛，两膊及项强，腰背急，即其患黄，多大便涩、但令得小便快，即不虑死。不用大便多，多则心腹胀，不食，此由寒湿在表，则热蓄于脾胃，腠理不开，瘀热与宿谷相搏，烦郁不得消，则大、小便不得通，故身体、面目皆变黄色。

□

一曰黄胆，二曰黄汗，三曰谷疸，四曰酒疸，五曰女劳疸。

黄汗疸为病，身体俱肿，汗出而渴，其汗能染衣，黄如柏汁，此由脾胃，有出入水，或风所闭，热结而成黄汗也。

黄胆即前酒食过度，脏腑不和，水谷相并，结于脾胃，风湿相搏，热气熏蒸云云，而成黄胆。

谷疸之证，食毕即头眩，心中怫郁不安，遍身发黄，此脾胃有热，因饥过食所伤胃气所致也。

酒疸之证，身目发黄，心中懊痛，足胫满，小便黄，面发赤斑，此由饥中饮酒大醉，当风入水所致。其证心中懊 ，面热，不能食，时欲呕吐者是也。

女劳疸身目俱黄，发热，恶寒，小腹满急，小便不利，此由过于劳伤，极于房室，大热大劳而交接所致也。

□

丹溪云∶疸证不必分五种，同是湿热，如 酱相似。

□

《略例》云∶内伤劳役，饮食失节生黄，只用建中、理中足矣，不必用茵陈。

新病必须消导，久病从谷疸治之。

□

（详见本门）

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

《脉经》曰∶脉沉，渴欲饮水，小便不利，皆发黄也。脉浮者，宜汗之、吐之；脉沉者，宜下之，利之。《要略》曰∶寸口脉，浮而缓，则为风，缓则为脾疸，非中风。四肢苦烦，脾色必黄，瘀热不行，尺脉浮为伤肾。趺阳脉紧，为伤脾。寸口近掌无脉，口鼻黑色，不治。

上一页：病机叙论
下一页：治法


治法 《古今医统大全》

治法

一身尽痛而黄者，湿邪胜，在表也。伤寒，当汗不汗则生黄，邪在表也，并宜汗之。不痛，干燥，热胜而黄，脉沉弦者，邪在表也，宜先下之。上膈烦闷，其脉浮，或欲呕者，宜先吐之。原发黄证，皆其湿热郁结，必表里分消疏利之，立愈矣。

□

黄胆多为脾湿不流并积热而成。此病目睛、皮肤、小水皆黄。必须利小水乃为捷径。小水一清，而黄即退。

疸证虽有五种，总为湿热不散。身热身痛，发黄，小便涩，当渗利之，以五苓散、茵陈、黄连之类。

轻者，小温中丸；重者，大温中丸。热多加黄连，湿多加茵陈，五苓散加食积药。

□

疸而渴者，难治；疸而不渴音，易治。

疸病以十八日为期治之，十日以上为疾。剧者为难治。

寸口无脉，鼻出冷汗，腹膨，形如烟熏，摇头直视为难治。环口黎黑，油汗发黄为脾绝。死，不治。凡五疸，久久变黑者，皆难治。

疸证服解利之药，久而不愈，及口淡怔仲，耳鸣脚软，憎寒发热，小便浊，皆为虚甚，宜四君子汤，吞八味丸，不可强服凉药，通利以致脾气虚弱，肾水枯涸，必至危笃。

额上黑，微汗出，手足心热，薄暮则发。膀胱急，小便自利，名曰女劳疸。腹如水状，不治。腹满者，多难治，硝石矾石散主之。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

加味五苓散 治湿热郁滞为疸。烦渴引饮，小便不利。

山茵陈 山栀子（各一钱） 白术 赤茯苓 猪苓 泽泻 黄连（各七分） 甘草（三分）

上水二盏，灯草十根，煎八分，食远温服。

（《活人》）茯苓渗湿汤 治黄胆寒热呕吐而渴，身目俱黄，小便不利，食少。

白茯苓 泽泻 茵陈（各五分） 栀子仁 黄芩（各八分） 青皮 陈皮 防己（各五分） 白术 苍术（各一钱） 枳实 黄连（各九分）

上水煎服。

茵陈汤 治疸证发热，大小便涩。

茵陈 栀子仁（各二钱） 赤茯苓 葶苈（各钱半） 枳实 甘草（各五分）

水二盏，姜三片，煎八分，食前服。

秦艽散 治五疸，口淡耳鸣，脚热发寒热，小便白浊。

秦艽 当归（酒洗） 芍药 白术 官桂 赤茯苓 陈皮 熟地黄 小草 川芎（各一钱） 半夏（七钱） 炙甘草（五分）

上分二帖，每帖水二盏，姜三片，煎八分，不拘时服。

小温中丸 治黄胆与食积，又可制肝燥脾，脾虚须用白术汤使。

针砂（十两，醋炒七次，令通红，另研） 苦参（夏加冬减） 白术（五两） 山楂 （各二两） 吴茱萸（一两，冬加夏减） 苍术（半斤） 川芎（夏减） 神曲（各半斤） 香附米（一斤，童便浸一宿，炒）

上为细末，醋糊丸，梧桐子大。每服七、八十丸，食前盐汤下。

大温中丸

针砂（十四两，制如前） 陈皮 苍术 青皮 浓朴（姜制） 三棱（醋煮） 莪术（醋煮） 黄连 苦参 白术（各五两） 生甘草（二两）香附子（一斤，制如前）

上为细末，醋糊丸，梧桐子大。每服七、八十丸，食远盐汤下。

必效散 治黄胆通用。

葶苈（隔纸炒） 草龙胆 山栀子 茵陈 枳实 甘草（各五分）

水二盏，姜三片，煎八分，食前服。

柴苓栀子汤 治黄胆，清解之剂。

柴胡 黄芩 人参 半夏（各八分） 陈皮 炙甘草 白术 茯苓（各一钱） 猪苓 泽泻 山栀（各七分）

上水二盏，姜三片、枣一枚，煎一盏，食远服。

（叔和）硝石矾石散

二味等分， 为末。每服二钱，大麦粥汁和服，日三服，取汗愈。若小腹满急，小便不利，用滑石、石膏各三钱，入粳米一撮，同煎服。

□

（《金匮》）桂枝加黄 汤 治黄汗身肿汗出，出已辄轻，久久必身 ，胸中痛，腰以下无汗，不能食，烦躁，小便不利。

桂枝 苍术（各一钱） 甘草（五分） 黄 （二钱）

水煎，加姜枣，食粥，以助药力。

黄 散 治汗黄身肿，发热不渴，汗出染衣，色黄。

黄 （蜜炙） 麦门冬 茵陈 赤芍药（各一钱） 石膏（二钱） 豆豉（一撮） 甘草（炙，五分）

水二盏，姜三片，煎八分，温服。

芍桂酒汤 治汗出入水，水从汗孔入而成黄汗。

黄 （五两） 芍药（三两） 桂（二两）

上三味，以苦酒一斗，水七升，煎三升，温服一升。空心服至六七日，乃解。苦心烦不止者，以苦酒阻故也。

□

茵陈栝蒌散 治黄胆。

茵陈（二钱） 木通 山栀（各钱半） 大黄（炮一钱） 石膏（二钱） 栝蒌壳（一钱半）

上水二盏，姜三片、葱一茎，煎八分，食前温服。

（《金匮》）小半夏汤 治黄胆，小便色不异欲利，腹满而喘。

半夏（炮七次，姜汁拌） 每服三钱，入姜十片，水煎服。

栀子 滑石汤 治黄胆腹满，小便不利，面赤自汗，为里实，当下之。

大黄 黄柏（各二两） 栀子（十五枚） 滑石（四两）

上水六升煮四升，去渣澄清，更取一升顿服。

一曰病黄胆，发热烦满，胸满口燥者，以病发，火劫其汗，两热所得。然黄家所得，从湿得之，一劫大发而黄，壮热在里，当下之。

黄连散 治黄胆，大小便秘涩壅热，累效。

黄连 大黄（酒炒。各二两） 黄芩（酒炒） 炙甘草（各一两）

上为极细末，每服二钱，食后温水调下，日三服。先用瓜蒂散搐鼻，所下黄水即服黄连散。

搐鼻瓜蒂散 治黄胆，小便、身如金色，兼治酒疸。

瓜蒂（二钱） 母丁香（一钱） 黍米（四十九粒） 赤小豆（五分）

上为细末，每用夜卧。先含水一口，却于两鼻孔中搐入半字。至明日取下黄水便服黄连散。病轻者，五日效；重者，半月效。

□

葛根汤 治酒疸。

葛根（六钱） 枳实（麸炒） 山栀子 豆豉（各三钱） 甘草（五分）

上咀作二剂，每剂水二盏，煎八分，食远服。

白术汤 治酒疸。因下后变成黑疸，目青面黑，心中如啖韭状。皮肤不仁，其脉微而数。

桂心 白术（炒。各三两） 豆豉 葛根 杏仁（去皮尖） 炙甘草（钱半） 枳壳（麸炒，三钱）

上咀作二服，每服水二盏，姜三片，煎八分，食远服。

酒蒸黄连丸 治酒疸发黄，小便不利。

川黄连（去须净，二斤） 好酒（五升）

上将黄连以酒煮干为度，研为细末，煮面糊丸，梧桐子大。每服三十丸，食后煎二陈汤，加葛根、茵陈，煎汤送下。又疗伤酒过度，热毒下血，大便泄泻，温米饮下。

如神散 治酒疸，积毒不散，发黄，久积流入清气道中，用此吹鼻。

苦葫芦子 苦瓜子（各七粒） 黄黍米（三百粒） 安息香（皂角子大，二粒）

上为细末，以一字吹入鼻内，滴出黄水一升，吹勿过多。或过多者，即以黍米穣烧灰，麝香少许吹鼻内，立止。

□

谷芽 枳实小柴胡汤 治谷疸食已即饥而头眩，心中郁怫不安，饥饱所致蒸疸而黄。

谷芽 枳实 浓朴（各一钱） 山栀 大黄 柴胡 黄芩（各六分） 陈皮 半夏 人参 炙甘草（各五分）

上水二盏，姜三片、枣一枚，煎八分，不拘时服。

茵陈蒿汤 治谷疸，寒热不食，食即头眩，久久黄色为谷疸。

茵陈（九钱） 大黄（四钱半） 山栀（钱半）

上作二服，每服水二盏煎八分，食远服。

谷疸丸 治饥饱失宜，蕴热发黄。

苦参（二两） 龙胆草（一两） 牛胆（一枚）

上二味为末，以牛胆汁入，炼蜜为丸，梧桐子大。每服五十丸，空心白汤下。一方不用牛胆，用猪胆加山栀（五钱） 人参（七钱） 大麦饮下。

□

滑石散 治女劳疸病。

滑石（两半） 枯矾（五钱）

上为末，每服二钱，大麦粥汤食前调下，以小便出黄水为度。

□

胆矾丸 治男妇食劳黄胆疰癖。

胆矾（三钱） 黄蜡（一两） 肥枣（五十枚）

上用瓷石器内，先下米醋，次下矾、枣，慢火熬半日，取枣，去核，次下蜡，再慢火熬一二时，成膏，入腊茶末二两和丸，绿豆大。每服三十丸，食后茶清送下。

枣矾丸 治食劳疸，身目皆黄色。

皂矾（不拘多少，砂锅 令通红，醋点赤红用） 红枣（煮烂，干）

上为细末，枣肉捣作丸，梧桐子大。每服二三十丸，食后姜汤下。

（无择）养劳汤 治五疸虚弱，脚软心悸，口淡耳鸣，微发寒热，气急，小便白浊，当作虚劳治之。

黄 当归 桂心 甘草（炙） 橘皮 白术 人参（各一两） 白芍药（三两） 生地黄 五味子 茯苓（各二钱） 远志（五钱）

上咀，每服四钱，水盏半，姜三片、枣三枚，煎七分，空心服。

小建中汤 治虚人疸证。（方见虚损门。）

□

罗谦甫云∶六月时雨淋漓，人多病瘟疫。一人因劳役过度，渴饮凉茶及食冷物，遂令腹痛，肢节亦疼，身体沉重，腹满不食。以为外感伤重，通圣散服，添身体困甚。医治之以百解散发其汗。越四日，以小柴胡汤二服后加烦躁；抵六日，以三一承气汤下之，烦躁又甚；又投白虎加人参汤、柴胡饮子之类，病愈增。又易医，用黄连解毒汤、朱砂膏服至十七日后，病势稍增传变，身目似黄，肢体沉重；背恶寒，皮肤冷，心下痞硬，按之而痛；眼涩不欲开，目睛不了了；谵语自汗，小便利，大便秘，面不赤，命予治之。诊其脉紧细，按之虚空，两寸脉短不及本位。此证得之因热而饮冷，加以寒药过度，助水乘心及木侮土。先因其母，凌传于子。经云∶传所不胜，乘其所胜也。时复淋雨，乃寒湿相合，此证阴证发黄明也。予以茵陈 附子 干姜汤主之。经云∶寒淫于内，治以甘热，住以苦辛；湿淫所胜，治以苦热，以淡渗之，以苦燥之。附子、干姜辛甘大热散黄治寒，故以为主；半夏，草豆蔻辛热，白术、陈皮甘温健脾燥湿，故以为臣；生姜辛温以散之，泽泻甘平以渗之，枳实微苦寒泻其痞闭，茵陈微苦寒，其气轻浮，佐以姜附，能去肤膜间之寒湿而退其黄，故为佐使也。

煎服一剂，前证减半，再服悉去。又以理中汤服之。数日气得平复。或者难曰∶发黄皆以为热。今暑隆盛，又以热药治之，何也？予曰∶理所当然。热因寒用，非为时也。始虽阳证，过用寒凉，如为湿热，终为寒湿，非急反者，不能治也。

茵陈 附子 干姜 甘草汤因服寒药过度，身目俱黄，皮冷心下痞，眼涩不开，自汗，小便利。

熟附子（三钱） 干姜（炮二钱） 茵陈（钱半） 草豆蔻（一钱，面包煨） 茯苓（五分）枳实 泽泻（各五分） 白术（五分） 半夏（制） 陈皮（三钱）

水盏半，姜五片，煎八分服。

□

黄胆久久变为黑疸，身黄额黑，或身面俱黑是也。酒疸下之，久为黑疸，目青面黑，心中如啖蒜韭状；大便黑，皮肤不仁。虽有白术汤治，法多难愈。

□

一方∶治黄疽变成黑疽，医所不治者。用土瓜根，不拘多少，捣取汁一盏。空心作一服，不愈再服。

《食疗》方∶治黄胆。用生茅根一握，细切，以猪肉一斤同煮，以熟为度，食肉饮汁愈。

又方∶用好罗纹秦艽一两，咀作二帖，用好酒一盏，煎至半盏。空心服，得利止。

又方∶用萝卜子炒为末。白饮调下方寸匕，日三服。

一方∶治黑疸多死。急用栝蒌根捣汁六合，顿服。当有黄水从小便中出。如未出，更服之。

一方∶治黄胆。以丝瓜连子烧灰存性，为末。因面病，面汤下；酒病，酒汤下。数服愈。

一方∶以梅树根酒煎服，效。

一方∶治疸。用麻黄一把，去节，以绵裹，用酒五盏，煎服半盏，去渣，不拘时温服之。

又治伤寒证发黄胆，宜汗之则愈。冬月酒煎，春夏用水。

一方∶治急心黄胆。以百合蒸，和蜜食之效。一种红花者，名山丹，不可食；白花者，即百合也。

一方∶治疸，皮肤眼目如金色，小便赤。取青小麦捣汁。每服一盏，空心服。或取青麦苗捣汁，不拘时多服良。

一方∶以野苎根煎汤服。多服止渴，解毒极好。

一方∶用葛根一味，加白豆蔻五粒，酒煎空心服，效。

《外台秘要》∶取杨枝一握细捣，水一钟，煎半钟，不拘时服。

一方∶取东引桃枝煎服。忌女人鸡犬见之。

□

黄肿病即世俗所谓黄胖，起于食积湿郁而成。由脾湿不行，积滞所致。丹溪用大小温中丸俱效。（大温中丸、小温中丸二方并见前疸证门。）

粉矾平胃丸 治脾胃积滞，湿郁黄胖，而似浮肿。

苍术（米泔浸） 白术（各二两） 浓朴（姜汁炒，半两） 陈皮（一两） 甘草 砂仁（各五钱）皂矾（二两，用粉制）

上为末，除皂矾另制。用红 米粉一升，先将皂矾砂锅内炒，去烟尽，再下粉，炒香熟为度，取起，和前平胃末一处醋煮糊丸，梧桐子大。每服五十丸，日二服。姜汤吞下。忌面食生冷。

紫金丸 治黄胖，理脾胃，进饮食。

紫金皮 针沙 陈皮 青皮 香附子 苍术 浓朴（姜汁炒） 三棱 砂仁（各一两）

上为末，神曲糊丸，梧桐子大。每服三十丸，食前白汤下；或酒与川椒汤下俱可。忌牛肉、鱼、面。

一方 用平胃散加神曲、麦芽、砂仁、皂矾制，如前服。

（《纲目》）绿矾丸 治黄胖。

绿矾（六两，以米醋铁杓内炒七次，干为度，放地上出火气） 南星（一两，咀，炒黄色） 曲（一两，炒黄色） 大皂角（一斤，铁锅水煮烂，操出浓胶，滤去渣，净汁入锅，加枣肉再熬成浓胶，和前药用） 红枣（六两，蒸，去皮核，入皂角胶内用）

上前三味为细末，和入皂角及枣胶内捣匀，丸梧桐子大。每服五丸，清晨下床每用姜汤下，夜卧上床再服。

忌油腻煎炒。如身上发红斑，急煎枣汤解之自愈。

枣矾丸 治黄胖。

皂矾（五两） 枣肉（三两） 干蒸饼（三两）

上为末，用生姜自然汁丸，梧桐子大。每服二十丸，食前米饮下，日二服。上矾味酸，以泻肝∶枣味甘，以补脾也。

上一页：治法
下一页：病机叙论


病机叙论 《古今医统大全》

病机叙论

经曰∶诸涩枯涸，干劲揭皴，皆属于燥。又曰∶燥胜则干。又曰∶二阳之病发心脾，有不得隐曲，女子不月，其传为风消，其传为息贲者，死，不治。

《原病式》曰∶涩，物湿则滑泽，干则涩滞，燥湿相反故也。如人身中外涩涩，皆属燥金之化也。故秋脉涩。涩，燥也；或麻者，亦由涩也。枯，不荣旺也。涸，无水液也。干，不滋润也。劲，不柔和也。春秋相反，燥湿不同故也。

□

经曰∶风热火同，阳也；寒燥湿同，阴也。又燥湿小异也。然燥金虽属秋阴而异于寒湿，故反同其风热也。故火热盛则金衰而风生，缘风能胜湿，热能耗液而反寒。阳实阴虚，则风热胜于水湿而为燥也。凡人风病，多因热甚，而风燥者，为其兼化以热为主也。然阳实阴虚，而风热太甚，以胜水湿，金受火制，因而成燥。

□

燥乃二阳阳明燥金肺与大肠之气之为病也。夫金为阴之主，为水之源，因受火热，则为燥气之化。寒水生化之源竭绝于上，而不能下滋肾水，灌溉周身，充荣血脉，则内外燥气之化而为病，皆由此也。有因火病克伐太过，有因吐利而亡津液，或预防养生误食金石，或房劳致虚，补塞燥剂；有食味过浓，辛热太多，醇酒炙肉，皆助火而损真阴。日渐煎熬，血液衰耗，使燥热转深而燥病偏作。在外则皮肤皴揭，在上则咽鼻焦干，在中则水液衰少而烦躁，在下则肠胃枯涩，津不润而便难，在手足则为痿弱无力，在脉则涩而微，此皆阴血为火热所伤，而肾水失生化之源也。

刘河间分大便秘结或消渴之类为燥病之里证；身热、皮肤燥涩干疥、爪枯之类为燥病之表证。而于阳结、阴结、气盛、血少、痰郁、风热可得而悉。

大法∶身表热为燥在表，渴饮水为热在里。

肝气自甚则风胜，加之燥热则病。筋脉劲强紧急而口噤也。

燥热太甚而脾胃干涸，则成消渴。（详见本方。）

风、热、燥并，郁甚于里，故烦满而或秘结。（详见秘结门。）

风、热、燥甚，而筋缓不收，为痿痹。

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

脉紧而涩为燥。或浮而弦为风燥。或芤而虚为血少而燥。

上一页：病机叙论
下一页：治法


治法 《古今医统大全》

治法

经曰∶手得血而能握，足得血而能步。夫燥之为病，皆由血液衰少，肾水不充。故诸贲郁病痿，皆属肺金燥气之化也。夫秋深火热，火行物燥，甚则木叶萎落，故治法当以甘寒滋润之剂，能生血胜热。阴得滋而火得制，液能润而燥能除。源泉下降，精血上荣，如是则气液宣通，内神茂而外色泽矣。经云∶燥者润之。非滋阴血之谓欤？经曰∶东方实，西方虚，泻南方，补北方，则滋阴养血治燥之意也。

□

燥病虽为风热之化，施治当审轻重之分，以养血润燥为主，加佐辛凉可也。若或纯用辛凉驱风，苦寒泄热，不无逐末而忘本，世多此弊而燥愈增。

丹溪云∶皮肤皴揭坼裂，血出大痛；或肌肤燥痒，皆火烁肺金，燥之甚也。宜以四物汤去川芎加麦门冬、人参、天花粉、黄柏、五味子之类治之。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

（虞氏）生血润肤饮 治燥证。皮肤坼裂，手足枯燥，搔之屑起，血出痛楚，十指甲浓，反而莫能搔痒；又或岁金太过，或秋深燥金用事，久晴不雨，皆为燥，并患燥病，服悉愈。

川当归（酒洗） 生地黄（同上） 熟地黄 黄芩（一钱） 天门冬（钱半） 麦门冬（一钱）五味子（九粒） 黄 （一钱） 栝蒌仁（五分） 桃仁泥（五分） 酒红花（一分） 升麻（二分）

上水二盏，煎一盏，食后温服。如大便结燥，加麻仁、郁李仁（各一钱）

（东垣）导滞通幽汤 治大便结燥，幽门不通，上冲吸门不开，噎塞不便，气不得下。治在幽门，以辛润之。

当归 生地黄 桃仁（各一钱，另研） 红花（三分） 升麻 熟地黄（各五分） 炙甘草（三分）

上水煎，调槟榔末五分服。加大黄名当归润燥汤。

（《元戎》）桃仁四物汤 治血涩秘结不通。

桃仁 当归 川芎 生地黄 白芍药 大黄（各等分）

上水煎或丸服俱可。

（《拔萃》）六味地黄丸 治下焦燥热，小便短数，阴虚火旺，燥热劳瘦，并治。

（丹溪）大补阴丸 治燥热。（二方并见火门。）

清气化痰生津甘露丸 治咽干，燥渴，多痰而咳。

天门冬（去心） 麦门冬（同上） 橘皮（盐水拌） 天花粉（各二两） 人参（一两）知母（盐水炒一两二钱） 枯梗（一两） 粉草（五钱）

（《 仙》）琼脂膏 治血虚皮肤枯燥，消渴等证。

生地黄（鲜者二十斤洗净，细捣取真汁去渣） 鹿角胶 真酥油（各一斤） 白砂蜜（二斤，煎一、二沸，掠去面上末） 生姜（二两，捣取真汁）

先以文武火熬地黄汁数沸，以绢滤，取净汁，又煎二十沸，下鹿角胶，次下酥油及蜜，同煎良久。候 如饧，以瓷器取贮，每服二、三匙，空心温酒调下。

琼玉膏 治证同前及肺热咳嗽，燥甚。（方见咳嗽门。）

天门冬膏 治血虚肺燥，皮肤坼裂及肺痿咳血。

天门冬（鲜者不拘多少）

上洗净，去皮心细捣绞取汁，澄清以布滤去渣，用砂锅慢火熬成膏。每用一、二匙，空心温酒调下。

地仙膏 治诸燥证。

山药（一斤为末） 杏仁（一升去皮尖） 牛乳（二升）

上以杏仁捣细，入牛乳、山药，拌匀绞汁。用新瓮瓶密封，重汤煮一日。每服一、二匙，空心温酒或汤下。

（《证治》）活血润燥生津饮

麦门冬 天门冬 生地黄 熟地黄 天花粉 当归 栝蒌仁 麻仁泥 粉草（各等分）

上咀，水煎温服。

□

（东垣）润肠丸 治脾胃中伏火。大便秘涩，或干燥不通，全不思食，乃风燥血秘，以此润燥和血疏风，自然通矣。

麻子仁 桃仁（各一两。去皮尖，另研） 羌活 当归尾 大黄（煨） 皂角仁 秦艽（各半两）

上为细末，炼蜜和匀，丸梧桐子大。每服四十丸。空心白汤下。

麻仁丸

郁李仁 麻子仁（各六两） 大黄（二两，各生半炒） 山药 防风 枳壳（炒。各七钱半）槟榔 羌活 木香（各半两）

上为细末，炼蜜丸，梧桐子大。每服三、四十丸，温白汤下。

（《机要》）秦艽丸 治血弱筋燥，阴虚不能养荣，手足不能润动，爪甲干燥，风热甚。（方见风门。）

（子和）脾约丸 治风燥秘结。（方见本门。）

（东垣）生液甘露饮（一名清凉饮子）治消中能食而瘦，口舌干燥，自汗，大便结燥，小便频数。

和血益气汤 治口燥便秘，舌上赤脉，此药生津除燥，长肌。

辛润缓肌汤 治肌裂，皮肤诸燥涩不润泽。（三方并见消渴门。）

活血润燥丸 治风秘，血秘，常常结燥。

润肠丸 治结燥。（二方并见秘结门。）

上一页：治法
下一页：病机叙论


病机叙论 《古今医统大全》

病机叙论

经曰∶诸热瞀螈，皆属于火；诸痛疮痒，皆属于心；诸禁鼓栗，如丧神守，皆属于火；诸逆冲上，皆属于火；诸腹胀大，皆属于热；诸燥狂越，皆属于火；诸病有声，鼓之如鼓，皆属于热；诸病 肿，疼酸惊骇，皆属于火；诸转反戾，水液混浊，皆属于热；诸呕吐酸，暴注下迫，皆属于热。

又曰∶诸热瞀螈，暴喑冒昧，躁扰狂越，骂詈惊骇， 肿疼酸，气逆冲上，禁栗如丧神守，嚏呕疮痒，喉痹耳鸣，及聋呕涌溢，食不下，目昧不明，暴注 螈，暴病暴死，皆属于火。

《原病武》曰∶瞀，昏也；螈，动也。热甚则神气昏，心惕跳，肉 动，皆火然也。

暴喑，无声也。金受火邪，浊而不鸣也。金清则善鸣，火盛则金浊，难鸣而喑也。冒，昏冒也；昧，暗昧也。火气闷热则神昏暗而不清爽也。躁，躁动烦闷也；扰，扰乱也。凡火甚则烦心不眠，坐卧不宁，神志不定是也。狂越，狂乱而乖越，言语错乱，行止失常也。骂詈，恶声以辱人也。惊骇，闻声则惊，惕然而恐骇，皆火邪盛，正气无主也。 肿疼酸，足附近 有肉处，热胜则肿，风胜则动。疼，痛之轻浅；痛，则疼之甚也。酸，似疼非疼，其间侧侧然酸髓而似疼痛之意也。乃肝木之火，故似酸也。如醉甚之甚，手足股腕皆为之酸髓者是也。

气逆冲上，火气炎上也。禁栗如要神守，战栗摇动而形体丧失保守之神也。嚏呕，鼻中气痒而作声也。火烁肺金而邪气出鼻窍，故痒碍而喷嚏也。疮疡，为心火之炽于皮肤也。喉痹，热客上焦，咽喉肿痛，吞津有碍而不仁之谓也。耳鸣，肾水不滋，火炎上窍而有声，如闻钟鼓蝉鸣之类是也。

呕涌液，食不下∶火气炎上，胃膈热甚，则传化失常，故呕溢而上也。目昧不明，为热气郁瘅也。平白目无所见，皆热气郁之甚也。暴注 螈∶暴注，卒然而泻也，热甚则流通，而卒成水泻之类； 螈，动跳也。暴病暴死，火性疾速，如热气郁怫之久，则一时心神昏闷，筋骨不用，卒然僵仆倒地而死，皆火之为也。

经曰∶壮火之气衰，少火之气壮。壮火食气，气食少火。壮火散气，少火生气。壮火食气，故气得壮火则耗散；气食少火，故气得少火则长生。犹言少火滋养其气也。

《原病式》曰∶五脏之志过度，则劳伤本志。凡五志所伤，皆热也。所谓阳动阴静，故形神劳则燥不宁。静则清平也。是故上善若水，下愚若火。如卒暴匮仆，多因五志七情过度而卒病也。故善为心火之志，病笑者，火之甚也。五志过极，皆为火也。

□

《玉机微义》曰∶火之为病，其害甚大，其变甚速，其势甚彰，其死甚暴，何者？盖能燔灼焚燎，飞走狂越，消烁于物，莫能御之。游行于三焦虚实之两途，曰君火也，犹人火也。曰相火也，犹龙火也。火性不妄动，能不远于道，常以禀位听命，营运造化生存之机矣。夫人在气交之中，多动少静，欲不妄动，岂可得乎？故凡动者，皆属火化。火一妄行，元气受伤，势不两立。偏胜则病，移害他经，事非细故，动之极也，病则死矣。经所谓一水不胜二火。夫火出于天造，君相之外，又有厥阴脏腑之火根于五志之内，六欲七情激之，其火随起。

盖大怒则火起于肝，醉饱则火起于胃，房劳则火起于肾，悲哀动中则火起于肺。心为君主，自焚则死矣。

□

丹溪曰∶太极动而生阳，静而生阴，阳动而变，阴静而合，而生水火木金土。各一其性，惟火有二。曰君火，人火也；曰相火，天火也。火内阴而外阳，主乎动者也。故凡动皆属火。以名而言，形质相生，配于五行，故谓之君；以位而言，生于虚无，守位禀命，因动而见，故谓之相。

天主生物，故恒于动。人有此生，亦恒于动。其所以恒于动者，皆相火助之为也。见于天者，出于龙雷，则木之气；出于海则水之气也。具于人者，寄于肝肾二部。肝属木而肾属水也。

胆者，肝之腑；膀胱者，肾之腑；心胞络者，肾之配。三焦以位言，而下焦司肝肾之分，皆阴而下者也。天非此火不能生物，人非此火不能有生。天之火虽出于木而皆本乎地，故雷非伏，龙非蛰，海非附地，则不能鸣，不能飞，不能波也。鸣也，飞也，波也，动而为火者也。肾肝之阴悉具相火，人而同乎天也。或曰∶相火，天火所动，何东垣谓元气之贼？又曰火与元气不两立，一胜则一负。然则如之何则可使之无胜负乎？周子曰∶神发知矣。五性感物则万事出。五者之性，为物所感，不能不动。谓之动者，即《内经》五火也。相火易起，五性厥阴之火相煽则妄动矣。火起于妄，变化莫测，无时不有，煎熬真阴，阴虚则病，阴绝则死。

君火之气，经以暑与热言之；相火之气，经以火言之。盖表其暴悍酷烈有甚于君火者也。故曰∶相火，元气之贼。周子又曰∶圣人定之以中正仁义而主静。朱子亦曰∶必使道心常为一身之主，而人心每听命焉。此善美乎火者。人心听命于道心，而又能主之以静，彼五火将寂然不作。而相火者，惟有裨补造化而为生生不息之运用耳，何贼之有？或曰∶《内经》相火，注言少阴少阳矣，未曾言及厥阴、太阳，而吾子言之，何也？曰∶足太阳、少阴，东垣常言之矣。治以炒 ，取其味辛能泻水中之火是也。戴人亦言胆与三焦寻火，治肝和胞络都无异，此历指龙雷之火也。予亦备述天之火皆生于动，如上文所云者，实推展二公之意。或曰∶《内经》言火者不一，往往于六气中见之。言脏腑者，未之见也。二公岂他有所据耶？子能为我言之乎？经曰∶百病皆生于风寒暑湿燥火之动而为变者，岐伯历举病机十九条而属火者五，此非相火为病之出于脏腑者乎？考诸《内经》，少阳病为螈 ，太阳病时眩仆，少阴病瞀暴喑，郁冒不知人。非诸热瞀螈之属火者乎？少阳病恶寒鼓栗，胆病振寒，少阴病洒淅恶寒振栗，既阴病洒淅振寒。非诸振鼓栗，如丧神守之属火者乎？少阴呕逆，厥气上行；膀胱病冲头痛；太阳病厥气上冲胸，少腹控睾引腰脊上冲心；少阴病气上冲胸，呕逆，非诸逆冲上之属火者乎？少阳谵妄，膀胱病狂颠疾，非诸躁狂越之属火者乎？少阳病 肿善惊，少阴病瞀热以酸，肿不能久立，非诸病 肿、疼酸惊骇之属火者乎？《原病式》曰∶诸风掉眩，属于肝火之动也；诸气愤郁，属于肺火之升也；诸湿肿满，属于脾火之盛也；诸痛疮痒，属于心火之用也。是皆火之为病，出于脏腑者然也。注文未之发耳。以陈无择之通达，且以暖炽论君火，日用之火言相火，而又不曾深及，宜乎后人之不无聋瞽也，悲夫！

病湿热相火者多。诸病寻痰火，痰火生异证。

因心火为之。心者，君火也。火旺则金燥，水亏为火独存。

气有余便是火。（非真气之有余，乃火邪之为气。）气从左边起者，肝火也；气从脐起者，阴火也。

热从脚下起入腹者，虚之极也。盖相火起于九泉之下，此病十不救一。治法以四物加降火药服之。以附子末津调，贴涌泉穴，引火下行。若壮实人有此证，是湿郁成热之候。或有冒雨途行受湿而得此证者，不可误作阴虚治。只宜苍术、黄柏、牛膝、防己丸之属。阴虚火动者，难治。（脉数无力者是也。）

饮酒人发热者，难治；不饮酒人，因酒发热者，亦难治。

烦躁者，气随火升也。

东垣云∶有元气虚损而热，有五脏热，有内中外而热。轻手扪之，热在皮毛血脉也。重手按之。筋骨热甚者，热在筋骨也。不轻不重而热，热在肌肉也。又云∶昼则发热，夜则安静，是阳气自热于阳分也。昼则安静，夜则发热烦躁，是阳气下陷，入阴中也，名曰热入血室。

昼夜不分，是重阳无阴也。亟泻其阳，峻补其阴。

两手大热为骨厥，如在火中。灸涌泉穴，五壮立愈。

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

脉浮大而虚为虚火，沉而实大者为实火，洪数见于左寸为心火，见于右寸为肺火，见于左关为肝心火，见于右关为脾火，见于两尺为肾经相火。男子两尺洪大者，必遗精，阴火盛也。

凡病痰火，脉沉细而数者，难治。病热有火者，可治，脉洪是也。无火者，难治，沉细是也。

无故而脉洪大者，必病进也。平人脉数者，必有疮疡作也。

上一页：病机叙论
下一页：治法


治法 《古今医统大全》

治法

经曰∶有病热者，寒之而热；有病寒者，热之而寒。二者皆在，新病复起，治之奈何？

曰∶诸寒之而热者，取之阴；诸热之而寒者，取之阳，所谓求其属也。（王注∶取之阴阳，则壮水之主，益火之原是也；求其属者，则求水火，以取心肾之阴阳是也。）

□

经曰∶微者逆之，甚者从之。又曰∶郁，发之。

小热之气，凉以和之；大热之气，寒以沃之，甚热之气，汗而发之，发之不尽，则逆取之。

□

虚火可补。参、术、生甘草之类。（谓之虚者，正气虚也。）实火可泻。黄连解毒之类。（谓之实者，邪气实也。）人火正治，龙火反治，郁火可发，当看在何经。

风寒外束，可发。轻者可降，重则从其性而升之。

人壮气实火盛，颠狂者，可用正治。（药用硝、黄、冰、水之类是也。）

人虚火盛狂者，以生姜汤与之。若投以冰水之类正治，立死。

凡火盛者，不可骤用凉药，必须温散。

火急甚者，必缓之，生甘草兼泻兼缓，参术亦可。

补阴则火自降，炒黄柏、熟地黄之类。

轻手接之，热甚而烙手；重手按之，不觉热，此病在肌肉之下，宜发之，东垣升阳散火汤、火郁汤之类。

□

君火者，心火也。可以温伏，可以水灭，可以直折，惟黄连之属可以制之。相火者，龙火也。不可以水温折，从其性而伏之。惟黄柏之属可以降之。噫！泻火之法，岂止如此。虚实多端，不可不察。以脏气司之∶黄连泻心火，黄芩泻肺火，芍药泻脾火，柴胡泻肝火，知母泻肾火。此皆苦寒之味，能泻有余之火耳。若饮食劳倦内伤，元气、火不两立。阳虚之病，以甘剂除之，如黄 、人参、甘草之属。若阴微阳强，相火炽盛，以乘阴位，日以煎熬为血虚之病，以甘寒之剂降之，如当归、地黄之属。若心火亢极，郁热内实，为阳强之病，以咸冷之剂折之，如大黄、朴硝之属。若肾水受伤，真阴失守，无根之火为阴虚之病，以壮水之剂制之，如生地黄、玄参之属。若右肾衰为阳脱之病，以温热之剂补之，如附子、干姜之属。若胃虚，过食生冷物，抑遏阳气于脾土，为火郁之病，以升散之剂发之，如升麻、葛根之属。不明诸此，而求火之施治，何所根据？

□

棠溪李济之常病目，及居省掾，每服补肝散，以致睛胀，但见KT 槛横排，几至丧明，令涌泻五七次，继服凉药，方始如故。

丹霞朱僧氏张宗出家，病三阳蓄热，常居静室，不敢见明。明则头痛如锥，每置冰于头上，不能解其热。历诸医，莫能辨其病。后治之七日而愈，用汗吐下三法而已，后用凉物清镇之，平复如故。

一人素嗜饮酒得病，医用酒 丸热药后，目睹天，但见红色，遂成龙火，卒不能救。

治暴热病在心肺，积热病在肾肝，虚热不能食，自汗，气短，属脾虚，以甘寒温而行之。

实热能食，口干舌燥，便难，属胃实，以辛苦大寒之剂下之。

火郁为热，乃心火下陷，脾土抑而不伸，宜用火郁汤。

心热，汗之，心神烦乱，血中伏火，蒸蒸然不安，宜镇心火。（以朱砂安神丸。）

骨蒸劳热，乃五脏齐损，病患憔悴，发热盗汗，下血，宜养阴血。

肺热者，轻按之瞥瞥见于皮毛，日西甚。其证喘咳，洒淅寒热，轻者，泻白散；重者，凉膈白虎地骨皮散。

心热者，微按之热见于血脉，日中甚。其证烦，心痛，掌中热而死，黄连泻心汤、导赤散、朱砂安神丸。

肝热，胁下、骨上热，寅卯间热甚，脉弦，四肢困热，便难，转筋，筋痿，泻青丸，柴胡饮子。

胸中烦热，实者用栀子、黄连；虚热用参 、麦门冬、茯神、芍药、竹叶、竹茹；若脉坚实而数者，神芎丸下之。

阴虚发热，四物汤加炒 、知母，乃降火补阴之妙剂。甚者，加龟板，兼气虚加参 、白术；手心热属热郁，宜用火郁汤或栀子、川芎、香附、神曲丸服。

平旦潮热，热在行阳之分，肝气主之，白虎汤加黄芩。日晡潮热，热在行阴之分，肾气主之，地骨皮、牡丹皮、知母、黄柏。潮热用芩连，生甘草，辰戍时发热加羌活，午时加连，未时加石膏，申时加柴胡、升麻，夜加当归身，有寒加参术、黄 。

上焦湿热，须用酒芩泻肺火，如虚热，加知母、当归、天冬保肺。

中焦实热与痛，须黄连以泻心火，中气脾虚，不能转运，有郁热者，黄芩、葛根、白术以代之。如胸中烦热，须用栀子，实热者切当。若虚烦须用补药为主，人参、白术、黄芩、芍药、麦冬、大枣之类。

下焦湿热及膀胱经有火邪者，须用汉防己、草龙胆、黄柏、知母，或八正散。

肥白人火，药中必兼痰火药，如白术、茯苓、星、半、滑石之类。

瘦黑人有热，必兼火药，当归、桃仁、牛膝之类。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

黄连泻心火，栀子佐之；柴胡泻肝火，川芎佐之；黄芩泻肺火，须用片芩，用桑白皮佐之。若鼠尾条芩，止能泻大肠之火。石膏，泻脾中之实火，虚者忌之。芍药，泻脾火。（冬月必须酒炒，制其性之寒酸也。）木通，下行泻小肠火。黄芩、黄连，以猪胆汁炒泻肝胆之火。

黄柏、知母，泻肾火，又退劳骨蒸之火。连翘泻六经之邪火。玄参泻无根之游火。青黛，泻五脏之郁火。人中白，泻肝火。黄柏加郁金大能泻膀胱之火。小便降火极速。山栀仁能降火从小便出，其性能曲屈下行，人所不知。

（《局方》）泻心汤 治心火，心经蕴热。

川黄连（为末）

或汤或散，任服。

导赤散 治心火并小肠火。

生地黄 木通 生甘草（各等分）

入竹叶水煎服。

茯苓散 治心经实热，口干烦渴，眠卧不安。

茯苓 麦门冬 通草 升麻（各八分） 紫菀 知母（各一钱） 桂心（四分） 赤石脂 淡竹叶（十片） 大枣（二枚）

水二盏煎八分，温服。

泻青丸 治肝火。

当归 龙胆草 川芎 山栀 防风 大黄 羌活（各等分）

上为末，炼蜜丸，梧桐子大，每服五十丸。

左金丸 治肝火。

黄连 吴茱萸（各一两，泡浸半时，焙干用）

上为细末，粥丸，煎白术、陈皮汤下。

泻白散 治肺火，大肠火。

桑白皮 地骨皮（各一两） 甘草（半两）

上为细末，水调服。

清金丸 治肺火。

黄芩（炒）

为末，滴水丸，白汤下。

（《正传》）麦门冬汤 治病后火热乘肺，咳唾有血，胸胁胀满，上气喘急，五心烦热，渴而烦闷。

麦门冬 天门冬 桑白皮（各七分） 五味子（九粒） 紫菀茸 贝母（各六分） 桔梗 甘草（各五分） 生地黄 淡竹叶（各一钱）

水盏半，姜三片、枣一枚，煎服。

（《集成》）朱砂凉膈丸 治上焦虚热，咽膈有气，如烟抢上。

黄连 栀子（各两） 人参 茯苓（各五钱） 朱砂（三钱） 片脑（三分）

上为末，蒸饼丸，朱砂为衣，水下。

（《医林》）橘皮汤 治肺热、气喘，息贲。

橘皮 麻黄 紫苏（各七分） 柴胡（五分） 母姜 杏仁（各一钱） 石膏（二钱）

水煎服。

生姜泻肠汤 治大肠实热，腹胀不通，口舌生疮。

生姜 橘皮 竹茹（各五分） 生地黄（钱半） 白术 茯苓 黄芩 栀子（各一钱）朴硝（二钱） 桂心（五分）

水二盏，枣一枚，煎八分服。

泻黄散 治脾火。

山栀（一两） 藿香（七钱） 石膏（五钱） 防风（四钱） 甘草（三钱）

上为末，蜜酒拌，略炒服。

泻热汤 治脾火，面黄目赤，季胁痛满。

半夏 母姜（各一钱） 白术 枳实（炒） 茯苓 栀子（各七分） 杏仁 细辛 芒硝 生地黄 淡竹叶（各八分）

水煎加姜服。

石膏丸 泻胃火并食积痰火。

石膏（ ）

上为细末，醋糊丸，绿豆大，清米饮送下。

（东垣）滋肾丸 降肾火黄柏（二两、酒拌，阴干） 知母（同上） 肉桂（一钱，去粗皮）

上二味，气味俱阴，故能补肾以泻下焦之火。桂与火邪同体，故以寒因热用。

凡诸病在下焦，皆不渴也。

上为细末，熟水为丸，百沸汤温下。

大补丸 治阴火，补肾水。

黄柏（盐酒炒褐色）

为细末，粥丸。血虚，四物汤送下；气虚，四君子汤下。

补阴丸 治消渴，骨热，补肾水，真阴不足。

六味地黄丸 治肾虚，憔悴盗汗，发热，五脏齐损瘦弱，虚烦，骨蒸，下血。（二方并见虚损门。）

（河间）凉膈散 泻三焦、六经诸火。加黄连名清心汤。

大黄 朴硝 甘草（各一钱） 连翘（钱半） 栀子 黄芩 薄荷（各五分）

上水盏半，煎入蜜一匙，和匀服。

三补丸 泻三焦火，加大黄，去黄连，名三黄丸。

黄芩 黄柏 黄连为末，滴水丸服。

（东垣）升阳散火汤 治男妇四肢、筋骨、肌表俱热如火，扪之烙手。此因血虚或胃虚，食冷物，郁遏阳气于脾土之中，火郁即发之。

升麻 葛根 独活 羌活 芍药 人参（各六分） 炙甘草（一分） 柴胡（三分） 防风（三分）生甘草（二分）

水盏半，姜三片，煎热服。忌生冷。

泻阴火升阳汤 治肌肤烦热，面赤，食少，喘咳痰盛，上关脉缓弱，或弦，或浮而数。

羌活 炙甘草 黄 苍术（各一分） 升麻（八分） 柴胡（钱半） 人参 黄芩（各七分）

黄连（酒炒五分） 石膏（五分）

上水煎服。

黄连解毒汤 治一切火热毒，狂躁烦心，口燥舌干，热势之甚者，及吐下后，热不解，而脉洪，喘急，郑声，目赤，睛痛。

黄连 黄柏 黄芩 栀子（各等分）

上咀，每服五钱，水二盏煎八分，温服。

栀子仁汤 治发热，潮热，狂躁，面赤，咽痛。

栀子 赤芍药 大青 知母（各一钱） 升麻 柴胡 黄芩 石膏 杏仁 甘草（各二钱）

豆豉（百粒）

上水煎温服。

（《宣明》）防风通圣散 治表里俱热，壅滞躁闷。（方见风门）

防风 当归饮子 治烦渴发热，虚烦，火证。

柴胡 人参 黄芩 甘草（各一两） 滑石（三两） 大黄 当归 芍药 防风（各五钱）

上咀，每服一两，水二盏，姜三片，煎一盏，通口服。如有痰嗽，加半夏；若泻，减大黄。

滋阴降火汤 养血降火之圣药也。

当归 地黄（凉血用生，补血用热） 天门冬（去心） 白芍药（薄荷汤炒） 白术（各一钱）麦门冬（去心） 炙甘草（各三钱） 知母 黄柏（蜜炙） 远志（去心） 陈皮（洗）川芎（各六分）

上咀，姜三片，水煎服。气血虚加人参、黄 ；嗽加五味、阿胶；痰加栝蒌、贝母；吐血加丹皮、藕节；骨蒸热加地骨皮。

（《直指》）黄芩汤 治心肺蕴热，口疮咽痛，膈闷，小便淋浊不利。

泽泻 栀子仁 黄芩 麦门冬（去心） 木通 生地黄 黄连 甘草（各等分）

上每服一两，水二盏，姜三片，煎一盏，食前温服。

桂苓甘露饮（方见霍乱门） 治胃受湿热，头痛，身热，烦渴，吐泻，口干。

紫雪 治内外烦热不解，口中生疮，狂易叫走，解诸热毒、药毒、邪热，小儿惊痫百病。

黄金（百两） 寒水石 磁石 石膏 滑石（各三斤） 以上五味，用水一石，煮至四斗，去渣，入下项药∶炙甘草（半分） 羚羊角（屑） 犀角（屑） 青木香 沉香（各五钱） 丁香（一两）升麻 玄参（并锉细末，各一斤） 以上再煮至一斗五升，入下项药∶硝石（四升，芒硝亦得，每升得七两七钱半） 朴硝（提净者十斤） 以上入前药汁中，微火熬，柳枝不住手搅。候有七升，抛放水盆中半日，欲凝，入下项药搅令匀∶朱砂（研，三两）麝香（当门子，一两二钱）

上药成霜雪紫色，每服一钱或二钱，冷水调下，大人小儿临时以意加减，并食后服。

大金花丸 治中外诸热，寝汗切牙，睡语惊悸，溺血淋秘，咳血衄血，瘦弱，头痛，骨蒸，肺痿，劳嗽，去大黄加栀子，名栀子金花丸。

黄连 黄柏 黄芩 大黄 栀子（等分）

上为细末，滴水丸，小豆大。每服三十丸，凉水下。

（《御药》）神芎丸 治一切热证，常服除痰消饮，清头，自利咽膈，能令遍身结滞宣通，气利而愈。神强，体健，省病。

大黄 黄芩（各二两） 牵牛 滑石（各四两） 黄连 薄荷 川芎（各半两）

上为末，滴水丸，小豆大，温水下三十丸。

当归龙荟丸 治肾水阴气，风热湿积，时发惊悸，筋惕搐搦，神志不能，荣卫壅滞，头目昏眩，肌肉 螈，咽 ，胸膈不利，肠胃燥涩，躁扰狂越，骂詈惊骇，火热等证。

当归 龙胆草 大栀子 黄连 黄柏（各一两） 青黛（五钱） 木香（一钱） 麝香（五分）黄芩（一两） 大黄 芦荟（各五钱）

上为细末，炼蜜为丸，小豆大。每服三十丸，姜汤送下。

瓜蒂散 三圣散（二方并见风门。）

上治一切风热、积热或火炽者。寸口脉滑而有力，胸中实满，烦冤气上而不化，面赤痰盛，骂詈惊骇，并宜吐之。

调胃承气汤（泻胃火。）当归承气汤（泻脾胃肝火，二方并见伤寒门。）

上一页：治法
下一页：病机叙论


病机叙论 《古今医统大全》

病机叙论

至真要大论篇∶帝曰∶愿闻病机？岐伯对曰∶诸呕吐酸，暴注下迫，皆属于热。诸病喘逆，转筋反戾，小便混浊，诸腹胀大；诸病有声，鼓之如鼓；痈疽疡疹，瘤气结核；吐下霍乱，瞀郁肿胀，鼻塞鼽衄，血溢血泄；淋 身热，恶寒战栗，惊惑悲笑谵妄；衄蔑血汗，皆属于热。

呕吐酸者，肝之味也。由火盛制金，金不能平木，则肝气自甚，故为酸也。如饮食热，则易于酸矣。暴注，卒暴注泄也。肠胃热甚，而传化失常。火性疾速，故如是也。下迫，后重里急，窘迫急痛也。火性急速，而能燥物故也。喘逆，火气逆上也。病热则气甚而息粗，热火为阳，主乎急数。热则息数，气粗而为喘也。转筋反戾∶由热气燥烁于筋，则挛螈转缩而痛。火主燔灼，燥动故也。或以为寒客于筋者，误也。大抵内热甚而外被风寒禁固，则内热愈郁，不得疏散而反转戾者有矣。故转筋，以帛包裹得暖即止。甚则以热汤渍之，而使腠理开泄，阳气疏散则愈。而俗反疑为寒者，此也。夫筋骨多因热甚，霍乱吐泻，所以致脾胃土衰，则肝木自甚，而热燥于筋，故转戾也。小便混浊，天气热，水混浊，寒则水清，水体清而火浊故也。又如清水以火煎之，自然浊也。诸腹胀大有声，鼓之如鼓∶热为阳气发动，充胀如鼓。寒主收敛，阳气热盛，故如是也。痈，浅而大也。疽，深恶也。疡，头小，疮也。

疹，浮，瘾点也。皆热胜，血郁于肤腠者然也。瘤气，赤瘤丹毒，热盛气也。结核，火气热甚，则郁结坚硬如果核，不必溃发，但令热气散则自消也。吐下霍乱，三焦为水谷传化之道路，热气甚则传化失常，而致霍乱。吐泻，火性燥动故也。或云∶吐泻属寒。若寒者，不渴，而脉沉迟。热者，必渴，而脉急数，故犯暑热而作吐泻者多也。瞀，昏也。热气甚则浊乱昏昧也。郁，怫郁也，结滞壅塞而气不通畅。所谓热甚则肤腠闭密而郁结也。肿胀，热胜于内，则气郁而为肿也。阳热气盛则肿胀也。鼻塞，窒塞而不通利也。火主 肿胀，故热客阳明而鼻中 胀，则窒塞也。或谓寒主闭藏，而鼻塞为伤风寒而然也。殊不知由内热甚，外受风寒，则热郁结不通，故为窒塞而流清涕。火热亢极则反兼水化制之故也。鼽，鼻出清涕也。

盖金热极反化水液，如心热极而反汗出也。衄，为阳热怫郁于足阳明而上热盛，则血妄行为鼻衄也。血溢，血上出也。心养于血，故热甚则血涌而妄行。血泄，为热客下焦而大小便出血也。淋，小便涩痛也。热客膀胱，郁结不能渗泄故也。 ，大便涩滞也。热耗其液，则粪坚结而大肠燥涩故也。身热恶寒，此热在表也。邪热在表而浅，邪畏其正，故病热而反恶寒也。如热甚生痈肿疮疡而恶寒者，亦由邪热在于表也。战栗，摇动也。火之象也。或言战栗亦有寒者，盖寒栗亦由火甚似水，实非寒也。惊，心卒动而不能也。火在于动，故心火热甚也。惑，疑惑犹豫，浊乱而志不一也。象火参差而惑乱也。志者，肾水之神也。悲，肺金之志也。金本燥，能令燥者，火也。所以悲哭，而五液俱出者，火激动而兼水化也。笑，为心之志也。喜极而笑者，犹燔灼火喜而鸣笑之象也。故病笑者，火之甚也。谵，多言也。言为心之声，犹火燔而声鸣也。故心热则多言而不自知也。妄，虚妄也。火为阳，故外清明而内浊昧，其手动乱，故心火热甚，则肾水衰而志不精一，虚妄见闻而自为问答，则神志失常如见鬼神是也。衄蔑血汗，血出而汗浊也。热气上甚，则血溢亢极，则燥而汗浊，害承乃制，则色黑而为紫也。

经曰∶阳胜则热，热胜则肿。

阳胜则外热，阴虚则内热。内外皆热，则喘而渴，故欲饮冷也。

阳盛则身热，腠理闭，喘粗为之俯仰，汗不出而热，齿干以烦冤，腹满死，能冬不能夏。

有四肢热逢风寒，如炙于火者，是人阴气虚，阳气盛，当内烁也。又曰∶人身非常热，热而烦满者，阴气少而阳气胜，故热而烦满也。

三阳之病发寒热，病热而有所痛者，是三阳之动也。

人数醉，若能以入房，气聚于脾中不得散，热气与谷气相搏，或热盛于中，故热遍于身内，热而溺赤也。夫酒气盛而 悍，肾气日衰，阳气独胜，故手足为之热也。

评热病论曰∶邪之所凑，其气必虚。阴虚者，阳必凑之。故少气时热而汗出也。小水黄者，少腹中有热也。

□

《内经》曰∶阴虚生内热者，因有所劳倦；形气衰少，谷气不盛，上焦不行，下脘不通，胃气热，热气熏胸中，故内热。阳盛则外热者，因上焦不通利，则皮肤致密，腠理闭塞，玄府不通，卫气不泄，故外热。

□

东垣曰∶昼则发热，夜则安静，是阳气自旺于阳分也。昼则安静，夜则发热，烦躁，是阳气下陷入阴中也，名曰热入血室。昼则发热，烦躁，夜亦然，是重阳而无阴也。当亟泻其阳，峻补其阴。

□

卒病发热而恶寒者，发于阳也，其脉浮紧而涩，为风寒客于荣卫，六经传变之异。此皆自外而入，故张仲景主于《内经》所言∶人之伤于寒也，则为病热，此《伤寒论》之所由作也，自外而入内热者然也。有所劳倦，谷气衰少，脾气下陷，头痛发热。其或发热恶寒，寒热间作；或蒸蒸燥热，发于肌肉之间。

始得之，气高而喘，身热而烦，其脉洪大而头痛；或渴不止，皮肤不仁。风寒而生寒热，亦与伤寒相似。此李明之主于《内经》劳倦形气不足，《脾胃论》之所由作也，自内而之外热者然也。

阳气怫郁为诸热。经云∶喘呕吐酸，暴注下迫，转筋反戾，水液混浊，腹胀有声，鼓之如鼓，郁结转甚，而恶寒如战栗惊骇之类，此刘守真主于《内经》病机着为《原病式》。非内非外，专为郁结积热者然也。

□

董氏曰∶积热者，热毒蕴内，非一朝一夕之故也。夫人之生也，阴平阳秘，神气以宁，而自无热之可积。盖昧者 情纵欲，因致积热，皆出于心。热甚则伤血，或有体气素实，一时感触热毒之气，郁积脏腑之间，或在心肺之内，令人口苦，咽干，涎唾稠粘，眼涩多眵。

心气通于舌，脾气通于口，热燥相合，故口舌生疮，小便秘涩。此积聚之热，非伤寒伤风之热证也。有嗜酒面煎炙，雄、附峻补，皆能有热，谓之积热。有积温成热，遂成前证，不可不察。

王安道曰∶人之所赖以生者，气也。气者何？阴阳是也。夫阴与阳，可以和而平，可以乖而否，善摄与否，吉凶于是乎分。不能善摄者故偏寒偏热之病，莫逃乎乖否之余。虽然，寒也，热也，粗工为之而弗难。设积热沉寒，良工犹不能以为计。且以积热言之∶始而凉和，次而寒取，寒取不愈，则因热而从之，从之不愈，则技穷矣。故王太仆曰∶益火之原，以消阴翳；壮水之主，以制阳光。又曰∶取心者，不必齐以热；取肾者，不必齐以寒。此治积热之本之论也。《内经》曰∶身热脉数，或燥而不恶寒者，瘅疟也。（疟门。）一身尽痛，发热日晡所剧者，此名风湿。（中湿门。）汗出而身热者，风也。（伤风门。）《要略》曰∶发热身痛，而身如熏黄者，湿也。（瘅证门。）发热恶寒，脉来浮数者，瘟病也。身热，头痛，自汗，多眠，阳脉浮滑，阴脉弱，风温也。（伤寒门。）脉虚身热，得之伤暑。（暑门。）四肢发热者，或口舌燥而身热，咽干。盖心生火，大小肠主热。火热来乘土位，乃湿热相合，故烦躁闷乱也。四肢者，脾土也。火乘之，故四肢发热也。或身热体重，走注疼痛，盖湿热相搏，风热郁而不得伸也。

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

《内经》曰∶粗大者，阴不足，阳有余，为热中也。诸浮不躁者，在阳则为热，其有躁者，在手。岐伯曰∶脉至而从，按之不鼓，诸阳皆然。（王注云∶病热而脉数，按之不鼓，乃寒盛格阳而致之，非热也。形证是寒，按之而脉气鼓击于指下盛者，是为热盛拒阴而生病，非寒也。）

平人气象篇曰∶病热而脉静，泄而脉大，脱血而脉实，病在中。脉虚，病在外。脉涩坚者，皆难治。大奇论曰∶脉至而搏，血衄，身热者，死。推而内之，外而不内，身有热也。

《脉经》曰∶大热，病气热，脉满，是谓重实；尺寸脉俱虚，是谓重虚。《脉经》阴数多热，数为热极，数脉为虚为热，数洪，热烦。脉来如悬钩浮为热，滑数，心下结，热盛。紧而数，寒热俱作。沉细滑疾者热。

脉数盛滑紧者，病在外热；脉沉而紧，上焦有热，下寒。

寸口脉浮大而病者，名曰阳中之阳病，苦烦满，身热，头痛，腹中热。寸口脉实，热在脾肺。数为吐，为热在胃口。关脉滑数，胃中有客热，缓而滑，为热中。《难经》曰∶病热之脉，阴阳俱浮，浮之滑，沉之散涩，发热恶寒。脉浮数者，瘟病也。身热，头痛，自汗，多眠，阳脉浮滑，阴脉濡弱者，风温也。《活人书》云∶中脘有痰，令人憎寒壮热，恶风，自汗。寸口脉浮，胸痞满，有类伤寒，但头不痛，项不强，为异。热病已得汗，而脉尚躁盛，此阴脉之极也，死。热病不得汗，而脉躁盛者，此阳脉之极也，死。脉浮而涩，涩而身有热者，死。

上一页：病机叙论
下一页：治法


治法 《古今医统大全》

治法

《病机机要》曰∶有表而热者，谓之表热；无表而热者，谓之里热；有暴热而为热者，乃久不宣通而致也。有服温药而为热者，有恶寒战栗热者。及其治也，小热之气，凉以取之；大热之气，寒以取之；甚热之气，以汗发之。发之不尽，则逆制之。制之不尽，求其属以衰之。苦者治脏，脏属阴而居内；辛者治腑，腑属阳而在外。故内音下之，外者发之。又宜养血益阴，其热自愈。

□

东垣曰∶发热恶热，大渴不止，烦躁肌热，不欲近衣，其脉洪大，按之无力者，或无目痛，鼻干者，非白虎汤证也。此血虚发躁，当以当归补血汤主之。又有火郁而热者，如不能食而热，自汗气短者，虚也，以甘寒之剂泻热补气。非如能食而热，口舌干燥，大便难者，以辛苦大寒之剂下之，非泻热补水之比。当细分之，不可概论。如言烦躁，虚烦亦与实烦不同。如伤寒烦者，为真阳内郁，阴中伏阳之证，与阴虚燥热，病本亦异。

□

东垣曰∶仲景论内外不足发热、自汗之证，大禁发汗。若饮食劳倦，杂病发热，身汗，表虚之证认作有余，便用发汗，则表益虚也。

□

心热者，微按至皮肤之下，肌肉之上，轻手乃得。微按至皮毛之下热，少加力按之，则全不热，是热在血脉也。其证心烦，心痛，掌中热而哕，以黄连泻心汤、导赤散。实则泻心汤，虚则朱砂安神丸。肺热者，轻手乃得，微按全无，日西热甚，乃皮毛之热，其证必见喘咳。寒热轻者，泻白散，实则凉膈散，虚则人参白虎汤。

肝热者，重按之，肌肉之下至骨之上，乃肝之热，当寅卯间尤甚。其脉弦，四肢满闷，便难，转筋，多怒多惊，四肢困热，筋痿不能起于床者，泻青丸。实则柴胡饮子。

脾热者，轻手扪之不热，重按至筋骨又不热，不轻不重，在轻手重手之间，热在肌肉，过夜尤甚，其证必怠情，嗜卧，四肢不收，无气以动，泻黄散。实则调胃承气汤，虚则人参黄散。

肾热者，轻手重手俱不热。如重手按至骨分，其蒸热手如火，其人骨苏苏如虫蚀，其骨困热不任，亦不能起于床，实则滋肾丸，本滋阴法也。无实不可泻。气实脉盛，身热烦扰，宜三一承气汤、凉膈散等药下之。热在中，四顺清凉饮，在下八正之类。夜热多，或有汗，或鼻衄，身热而便难，四物去芎加黄连、生地、地骨皮之类。日热多，热在气分，柴胡饮子、白虎汤。有轻手按之热甚，重手取之不甚热，此热在肌表，宜清之。竹茹、竹叶、地骨皮、麦门冬之类。有神气怫郁而热，宜清神散。热在上而阴水不升，阴火腾沸，宜升阳泻火法，虚者补之。初病阳证而失于下，至变似阴，而不可用白虎汤之类。有食伤太阴而热，或停食而下之，痰液不散，郁结成热，宜导开之。因积滞而蓄热，当先损积而热自退。有丹毒热肿，气郁结滞，并可解散，随证用药。此候欲发疮毒，分六淫治。坠浮留之火，须紫雪、朱砂、琥珀、犀角之类。阴虚精滑，元气脱者，用滋阴药，燥者润之。（方法见燥门。）有蓄血证者，宜下之。汗下后，元气虚而下陷，阴阳之气揭薄而不起，为虚热，宜与来复丹、灵砂丹之类。

汗下后，脉燥、身热、大渴饮水不已者，先掘井泉，取水饮之。有郁冒诸风为热，宜防风通圣散，川芎、石膏之类。有肺燥郁热，或火乘之者，宜清之，白虎汤加地骨皮。元气不足，胃气下陷为热，宜补中益气汤，血虚者加血药。从治，药使酒煎，或湿热为佐使；反治，蜜煎鸟头之类。其候欲发斑疹、身热者，升麻汤之类发之。

□

阴虚发热者，难治；饮酒人发热，难治。手足心热，属热，火郁汤。脉数而无力者，便是阴虚也，四物汤加炒黄柏、黄芩、龟板；兼气虚加人参、黄 、黄芩、白术。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

凉膈散 治三焦六经积热。加黄连名清心汤。

黄连解毒汤 治热毒烦闷，口燥呻吟，蓄热内甚，诸不能退。

大金花丸 治一切热证。中外诸热，寝汗切牙，睡语惊悸，溺血淋秘，衄血瘦弱，头痛，骨蒸，肺痿、咳嗽，去大黄加栀子，名栀子金花丸。

神芎丸 治心经积热，风痰壅滞，头目赤肿，咽膈不利，大小便 涩。一切风热之证，并宜服此。

黄芩汤 治心肺蕴热，口疮咽疮，膈闷，小便不利。

泻心汤 治心经蕴热。

茯苓散 治心经实热，口干烦渴，眠卧不安。

泻白散 治肺热。

泻青丸 治脾经郁热。

泻黄散 治脾经热，口臭，咽干。（上方并见火门。）

人参泻肺汤 治肺经积热，上喘咳嗽，胸膈胀满，痰多大便涩。

人参 黄芩 栀子仁 枳壳（炒） 薄荷 甘草 连翘 杏仁（去皮尖） 桑白皮 大黄 桔梗（各等分）

每服七钱，水二盏煎八分，食后通口服。

天门冬散 治肺壅脑热，鼻干烦躁，大便秘涩。

天门冬（去心） 桑白皮 升麻 大黄 枳壳（麸炒） 甘草（各八分） 荆芥（一钱）

水二盏煎八分，食后温服。

半夏汤 治胆腑实热，精神不守，热泻病。

半夏曲 黄芩 军姜（炮） 远志（去心） 茯苓 生地黄（各八分） 黍米（一合）酸枣仁（微炒研八分）

长流水二盏煎八分，食后温服。

赤茯苓汤 治膀胱实热，小便不通，口苦干，咽肿不利。

赤茯苓 猪苓 葵子 枳实 瞿麦 木通 黄芩 车前子 滑石 甘草（各等分）

水二盏，姜三片，煎八分，食前服。

三黄汤 治积热结滞，大便秘涩，心膈烦躁。

黄连 黄芩 大黄（煨。各十两）

上咀，每服四钱，水盏半煎八分，空心服。

龙脑鸡苏丸 除烦热，郁热，肺热咳嗽，吐血鼻衄，血崩下血，热脉消渴，惊悸，解酒毒，膈热，口臭口疮，清心明目。

薄荷叶（一两六钱） 生地黄（六钱） 麦门冬（四钱） 蒲黄（炒） 阿胶（炒。各二钱）黄（一钱） 人参 木通（各二钱） 银柴胡（同木通浸二日取汁入膏） 甘草（钱半）

上为末，用蜜三两，炼过后，下地黄汁等药，熬成膏，丸如梧桐子大。每服二十丸，嚼汤送下。

利膈散 治脾肺有热，虚烦上壅，咽喉生疮。

鸡苏叶 荆芥穗 防风 桔梗 牛蒡子（炒） 人参 甘草（各一两）

上为末，每服二钱，不拘时，沸汤点服。咽痛，口疮甚加僵蚕一两。

三黄丸 治三焦积热，咽喉肿闭，心膈烦躁，小便赤涩，大便秘结。

黄连 黄芩 大黄（各十两）

上为细末，炼蜜为丸，梧桐子大。每服四十丸，热水送下。

既济清神散 益肾水，降心火，清上实下。

桔梗 黄芩 川芎 山栀 当归 羌活 白术 茯苓（各七分） 知母 甘草 薄荷（各五分）

上水盏半煎七分，入蜜二匙，调匀服。

地黄煎 治积热。

地黄汗（四升三合） 茯神 知母（各四两） 葳蕤（四两） 栝蒌根 生姜汁 生地骨皮 生麦冬汁 白蜜（各二升） 石膏（八两） 竹沥（三合）

上咀，以水一斗二升，先煮诸药，取汁三升，去渣，下竹沥、地黄、麦门冬汁，慢火煎四五沸，下蜜、姜汁，微火煎至出六升。初服四合，日三服，夜一服，加至五七合。四五月，作散服之。

玄明粉 治三焦邪热，脏腑秘涩。（方见制法备录篇。）

香连丸 治膈热并大肠热，解酒毒，浓肠胃。（方见痢疾门。）

（《良方》）碧雪 治一切积热，咽喉口舌生疮，心中烦躁，咽物妨闷；或咽闭壅塞；及天行时热，发强昏愦。

芒硝 朴硝 硝石 马牙硝 青黛 石膏（ 飞过） 寒水石（水研飞） 甘草（各等分）

上将甘草煎汤二升，去渣，却入诸药，再煎，用柳木篦不住手搅，令消溶得所，却入青黛和匀，倾入砂盆内，候冷，结凝成霜，研为细末。每用少许，含化津咽，不拘时候。如觉喉壅闭塞，不能吞物者，即以小竹筒，吹药入喉中，即愈，频吹之。

消毒犀角饮 治大人、小儿内蕴邪热，痰涎壅盛，腮项结核，口舌生疮，遍生疮疖，已溃未溃，并宜服之。

犀角（磨汁） 防风（各一钱） 鼠粘子（炒，二钱） 荆芥穗（一钱） 甘草（炙，钱）

水二盏煎一盏，食后温服。

□

人参败毒散 参苏饮 葛根解肌汤 九味羌活汤 （以上方通治伤风伤寒发热，解肌。

方见伤寒门。）

（河间）六神通解散 治发热头痛，身热，脉洪，无汗。

麻黄（一钱） 甘草（一钱） 黄芩 苍术（各一钱） 石膏 滑石（各钱半）

水二盏，姜葱同煎一盏，温服。

□

大金花丸（方见火门）调胃承气汤 三一承气汤（方见伤寒门。）

当归承气汤 治燥热，里热，郁热为病，或皮肤枯燥，咽干鼻干，或便溺结秘，俱效。

当归 大黄（各三钱） 芒硝 甘草（各一钱）

水二盏、姜一片，煎服。

（《宣明》）四生丸 治一切积热，痰热，风秘，积热，常服，顺肌肤耐老。

大黄 牵牛（各一两） 芒硝（五钱） 皂角（六钱）

上为末，丸梧桐子大。每服三十丸，食后白汤下。

（《袖珍》）积热金花丸 治三焦积热烦躁，脏腑秘结。

大黄（一两） 牵牛（五钱）

上为末，薄荷汤丸，梧桐子大。每服五十丸，食后白汤下。

八正散 治热，脏腑膀胱热痛，淋涩不通。（方见淋浊门。）

□

（《宣明》）双解散 小柴胡汤 大柴胡汤 防风通圣散（方并见伤寒门。）

柴胡饮子 治一切积热，肌骨蒸热，往来寒热，及伤寒发热汗不解，骨蒸，肺痿喘嗽。

妇人余疾，经水不通，皆治。

柴胡 人参 黄芩 甘草 当归 芍药 大黄（各等分）

上咀，每服七钱，水二盏煎一盏，食后服。

防风 当归饮子 治脾肾真阴虚损，肝心风热郁甚，阳盛阴衰，一切虚热壅滞，悉能宣通气血，调顺饮食。

防风 当归 柴胡 大黄（各一钱） 人参 黄芩 芍药 滑石 甘草（各七分）

水二盏，姜三片，煎八分，食后服。

洗心散 治风热痰滞，心经积热，口苦唇燥，眼涩大便涩，小便赤。

当归 芍药 白术（各一钱） 防风 荆芥 麻黄 大黄 甘草（各七分）

水二盏，姜三片，煎八分，不拘时温服。

□

人参白虎汤（方见伤寒门。）清心莲子饮（方见淋症门。）

（《良方》）清气散 治风热壅盛，上膈烦闷。

川芎 羌活 柴胡 前胡 茯苓（各八分） 人参 独活 青皮 白术 枳壳 甘草（各七分）

上水二盏，姜三片，煎八分，温服。

□

（《元戎》）四物二连汤 治血虚、虚劳发热，五心烦热，昼则了明，夜则发热。

当归 生地黄 白芍药（各一钱） 川芎 黄连 胡黄连（各八分）

水盏半，加姜煎。

（《宣明》）四顺清凉饮子 治血热壅实，面赤蕴结，烦闷。

大黄（蒸） 赤芍药 当归 甘草（各一钱）

水盏半煎八分，食后通口服。

□

朱砂安神丸（方见惊悸门。）至宝丹（方见中风门。）

牛黄膏 治热入血室，发狂心热，不认人者。

牛黄（一钱） 朱砂 郁金（各三钱） 脑子（五分） 甘草 牡丹皮（各二钱）

上为末，炼蜜丸，皂角子大，新汲水化下。

□

（东垣）补中益气汤（方见内伤门）治内虚，脾胃下陷，食不知味，五心烦热。

升阳益胃汤（同上）十全大补丸（方见虚门。）

□

（东垣）滋肾丸（方见火门。）补阴丸 六味地黄丸（治肾虚发热，新久憔悴，骨蒸盗汗，五脏不足，黄瘦脱血。三方并见虚损门。）

黄连 香薷饮（治暑热方，见暑门。）

七情郁结而热者，火郁汤（方见暑门。）

□

《圣惠方》∶治热烦满闷，不能食。用?草生捣汁，服三四合效。

一方∶治心经留热，烦躁，用梨汁顿服，一碗即止。

一方∶治发热，口干，小便涩。用甘蔗捣汁饮之。

一方∶治热毒。用鸡蛋清三个，蜜一合，和服之愈。

一方∶治五脏伏热如火，烦闷而烦，用凝水石为末极细，每服挑一钱，水调下。横理者为凝水石；顺理者为寒水石。

《食医心镜》∶治热攻心，烦躁恍惚。牛蒡根捣汁一升，食后分三服。

一方∶治时热毒，心神烦躁。用蓝靛一匙，以新汲水一盏调服。

一方∶治胸中燥热，或渴而躁。用葛粉四两，先以粟米半升，水浸一宿，漉去湿，拌匀煮粥食之。

一方∶治诸热用六月雪煎汤，日三服。

上一页：治法
下一页：病机叙论


病机叙论 《古今医统大全》

病机叙论

帝曰∶阴盛生内寒，奈何？曰∶厥气上逆，寒气积于胸中而不散，不散则温气去；寒独留，则血凝∶血凝则脉不通，其脉盛大以涩，故中寒。阴阳应象论曰∶阴盛则身寒、汗出，身常清，数栗而寒，寒则厥，厥则腹满，死，能夏不能冬。故曰∶阴气有余，为多汗，身寒。

举痛论曰∶寒气入经而稽迟，泣而不行，客于脉外则血少，客于脉中则气不通，故卒然而痛。帝曰∶其痛或卒然而止者，或痛甚不休者，或痛甚不可按者，或按之而痛止者，或按之无益者，或喘动应手者，或心与背相引而痛者，或胁肋与少腹相引痛者，或腹痛引阴股者，或痛夙昔而成积者，或卒然痛死不知人，少间复生者，或痛而呕者，或腹痛而后泄者，或痛而闷不通者。凡此诸痛，各不同形，别之奈何？岐伯曰∶寒气客于脉外则脉寒，脉寒则缩蜷，缩蜷则脉绌急，绌急则引小络，故卒然而痛，得热则痛立止。因重中于寒则痛久矣。

寒气客于经脉之中，与炅气相搏则脉满，满则痛甚不休也。寒气稽留，热气从上，则脉充大而血气乱，故痛甚不可按也。寒气客于肠胃之间，膜原之下，血不得散，小络急引，故痛。

按之则血气散，故按之而痛止。寒气客于侠脊之脉，则深按之不能，故按之无益也。寒气客于冲脉，起于关元，随腹直上，寒气客则脉不通，脉不通则气因之，故喘动应手矣。寒气客于背俞之脉则血脉泣，脉泣则血虚，血虚则痛。其俞注于心，故相引而痛。按之则热气至，热气至则痛止矣。（按之则热气至，即按而摩之而使之热，则热气至也，导引是矣。）

寒气客于厥阴之脉，厥阴之脉者，络阴器系于肝。寒气客于脉中，则血泣脉急，故胁肋与少腹相引痛矣。厥气客于阴股，寒气上及少腹，血泣在下相引，故腹痛引阴股。寒气客于小肠膜原之间，络血之中，血泣不得注于大经，血气稽留不得行，故夙昔而成积矣。寒气客于五脏，厥逆上泄，阴气竭，阳气未入，故卒然痛死不知人，气复反则生矣。寒气客于肠胃，厥逆上出，故痛而呕也。寒气客于小肠，小肠不得成聚，故后泄腹痛矣。

《原病式》曰∶诸病上下，所出水液，澄澈清冷， 瘕 疝，坚痞腹满急痛，下利清白，食已不饥，吐利腥秽，屈伸不便，厥逆禁固，皆属于寒。水液澄澈情冷，吐利水液清冷而不混浊，此为病寒，则水谷不化，故吐利清冷也。

为腹硬坚。按之应手，谓之 也。寒则血气凝故也。故削坚积，非辛热药不能除。瘕为腹中虽硬，忽聚忽散，无有常准，以其病瘕，未成 也。血不流而寒博，故成瘕也。 疝，少腹控卵肿急绞痛也，寒主拘缩故也。寒极而土化制之，故肿满也。经言丈夫 疝，谓阴气连少腹急痛也。故言妇人少腹肿胀，肝经足厥阴之脉也。经注曰∶寒气聚而为疝也。

坚痞腹满急病，寒主拘缩，故急痛也。寒极则血凝泣，而反兼土化制之，故坚痞而腹满也。有热腹满坚痞者，当从热制之也。

下利清白水，寒则清净也。食已不饥，胃热则消谷善饥，故病寒者，食虽已而不饥也。

胃膈润泽而无燥热故也。

吐利腥秽，肠胃大寒而传化失常，金寒则水冷，故吐利腥秽也。热则酸臭，寒则腥秽，理之常也。

屈伸不便，厥逆禁固，阴水上于清净，故病寒则四肢逆冷而禁止坚固，舒卷不便利也。

□

人身贵乎阴阳和平，而无偏胜则无偏疾。沉寒痼冷之证，乃是真阳耗散，脾胃虚弱，失于调理，以致胃寒。又啖生冷粘腻难化之物，经年累月，积久而成痼冷，渐伤脾胃，因而渍积脏腑，以成痼疾。但有寒冷触犯，速然而作，以致手足厥冷，畏冷憎寒，饮食不化，或呕吐涎沫，或大便洞泄，米谷不消，或小便频数，或肚腹绞痛，或逢寒咳嗽，或 疝大作，皆其证也。

□

东垣云∶脾胃不足，劳役形体，中焦不能营运，传为寒中，故吐利清谷，宜附子理中汤之类。以葱白煎羊肉汤服之愈。凡真气衰微，胃气不实，不可食生冷寒凉。若食寒凉，愈至肠胃虚寒，呕吐涎沫，水谷不化，肠胃常痛，腹冷如冰，皆阳虚阴盛之所为也。张仲景有阴毒，虽不曰痼冷，即寒冷所伤，手足冷，脐腹痛，呕吐下利，身如被杖，脉微欲绝，此由肾气虚寒，脾家伤冷，内外皆阴，阳气不守，遂成阴毒。至于唇口手足俱青，寒气冲心，烦躁闷乱，精神如失，脉沉而伏匿，多不治也。

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

脉沉而迟者，为脏寒痼冷；微而涩者，为血虚。寸脉微迟者，阳乏，久而不起，必成痼冷；尺肺沉迟者，肾气虚寒，主腰足清冷如冰。痼冷病，脉绝不至者死。痼冷病，脉微迟，心中烦躁者死。

上一页：病机叙论
下一页：治法


治法 《古今医统大全》

治法

寒淫于内，治以甘热，佐以苦辛，以咸泻之，以辛润之，以苦坚之。寒淫所胜，平以辛热，佐以苦甘，以咸泻之。反治之法，寒者热之。

□

丹溪云∶阳虚则恶寒，用参 之类，甚者，加附子，以行参 之功。

虚劳冬月恶寒之甚，气实者，宜利，宜解表，柴胡、干葛之类。肾经积冷，下元虚惫者，宜安肾丸之类。

□

《仁斋直指》曰∶苟得其养，无物不长；苟失其养，无物不消。人之处世，饮食为上，汤药次之。惟其口腹不充，嗜欲无节，所以脏中停寒而成沉痼。男子流精，女人下带，骨寒脑冷，气乏血衰，呕吐恶心，久泄注下，皆其证耳。治疗之法，惟贵乎温补，不宜太刚，养气血之剂，佐以姜桂，甚加附子为愈。若夫热剂刚燥，急欲回阳，吾恐肾水易涸，虚火烛炎，难保其生，知者审之。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

附子理中汤 姜附汤 沉附汤 真武汤并治痼冷阳虚，腹痛吐利，寒战。（方并见伤寒门。）

十全大补汤 治诸虚百损。

人参 白术 茯苓 甘草 当归 川芎 芍药 地黄 黄 肉桂（各五分）

上水二盏，姜三片、枣二枚，煎八分，空心服。甚者加附子五分。

八味丸 治下元冷惫，腰脚酸重，虚劳消渴。

熟地黄（四两） 山药 山茱萸（各二两） 肉桂 熟附子（各一两） 泽泻 牡丹皮 白茯苓（各两半）

上为末，炼蜜丸，梧桐子大。每服三四十丸，食前盐汤下。

（《澹寮》）附子茴香散 治气虚积冷，心腹绞痛，泄泻食少。

人参 白术 白茯苓 炙甘草（各七分） 干姜（炮） 附子（制。各五分） 肉豆蔻 茴香（各四分） 木香（三分） 丁香（五粒）

水盏半，盐少许，煎七分，空心服。

（《和剂》）沉香荜澄茄散 治内挟积冷，脐急痛，引腰背，面色萎黄，脏腑自利，小便滑数，小肠气痛并治之。

附子（制） 荜澄茄 茴香 葫芦巴 木香 补骨脂 肉桂 巴戟天 川乌 桃仁川楝子 沉香（各等分）

（《和剂》）三建汤除痼冷，接元气。

椒附丸 治积冷，脐腹引痛，时有盗汗。（二方并见诸虚门。）

（《济生》）复阳丹 治阳虚阴盛，手足厥冷，暴吐大下，脉细，羸瘦，伤寒阴证。

川乌（制） 附子（炮） 天雄（制） 钟乳粉（各一两） 阳起石（ ，四两）朱砂（另研，一两）

上为末，酒煮神曲糊丸，梧桐子大。每服五十丸，空心，盐汤下。

麝香 鹿茸丸 治真元虚惫，精血耗少。

熟地黄 山药（各三两） 杜仲（炒） 鹿茸（酒炙，各两半） 五味子 肉苁蓉 牛膝（酒洗） 沉香（半两） 麝香（五分）

上为末，炼蜜丸，梧桐子大。食前盐汤下，四十丸。

附汤 治气虚阳弱，虚汗不止，肢体倦怠。

黄 （蜜炙，半两） 附子（制，三钱）

水二盏，姜十片，煎一盏服。

附参汤 治真阳不足，上气喘急，自汗盗汗，气短眩晕，但是阳虚气弱之证，并宜服之。

人参（三钱） 附子（制，二钱）

水二盏，姜十片，煎一盏，无时服。

茸附汤 治精血俱虚，荣卫耗损，潮热自汗，怔仲惊悸，肢体倦乏。

鹿茸（去毛，酒炙） 附子（制。各二钱）

水二盏、姜十片，煎八分，食前服。

黑铅丹 治真元虚惫，阳气不固，三焦不和，冷气刺痛，饮食无味，腰背沉重，膀胱久冷，夜多小便，女人血海久冷，赤白带下，及阴证、阴毒，四肢厥冷，不省人事。急用枣汤吞二百粒，即便回阳。此药大能升降阴阳，补虚益元，坠痰除湿破癖。（方见头痛门。）

养正丹 升降水火，接助元阳，治咳逆翻胃，痰结头眩，腹痛腰疼，霍乱吐泻。（方见头晕门。）

金锁正元丹 治真气不足，元阳虚冷，遗精白浊，呕吐腹痛，足膝无力，酸疼拘急，面黄神倦，一切虚弱，并宜治之。（方见泻泄门。）

来复丹 此药合二仪，配阴阳，夺天地冲和之气，乃水火既济之方，可冷可热，可缓可急，善治荣卫不交，滋养心肾，能升能降。上实下虚，气闭痰逆，心腹冷痛，脏腑虚滑不问男妇老幼，危急之证，但有胃气，无不获安。补损扶衰，救阴助阳，神功不可尽述。

舶上硫黄（透明者佳，一两） 太阴玄精石（一两，研细，水飞） 青皮（二钱） 硝石（一两，同硫黄为末入盘内，以微火温炒，用柳木篦子不住手搅，令阴阳气相入，不可太过，恐伤药，再研极细，方入药） 陈皮（去白） 五灵脂（研细水飞。各二钱）

上五灵脂为末，入青皮、陈皮末，和匀；又次入玄精硝黄和匀，好酒醋煮，糊丸豌豆大。每服三十丸，空心，酒送下。小儿惊风欲绝，研碎米汤调下；大小伏暑闷乱，紫苏汤下。妇人产后血晕，恶露不止，醋汤下。

赤白带，小腹痛，男子疝气，诸痛不辨阴阳之证，悉宜服之。

安肾丸 治肾经积冷，下元虚惫，目暗耳鸣，四肢无力，夜梦遗精，小便频数。常服壮元阳，益肾水。

桃仁（去皮炒，四十八两） 肉桂（去粗皮，十六两） 白蒺藜（炒） 巴戟天（去心）肉苁蓉（酒浸，炙） 破故纸（炒） 茯苓 白术 石斛 萆 （各四十八两） 川乌（制，十六两）

上为末，炼蜜丸，梧桐子大。每服三十丸，空心温酒盐汤任下。

接真汤 治阴病，手足厥冷，腰腹疼痛，真气不足，衰惫欲绝。

沉香（二钱） 丁香（一钱） 麝香（五分） 附子（制，三钱）

水二盏，姜七片，枣一枚，煎七分，去渣，空心温服。

灵砂 治诸虚痼冷厥冷，神效。

水银（三两） 硫黄（一两）

炼朱砂作水银，即此砂也。就于市肆赎之，研为末，糯米糊丸，麻子大。每服五七丸，加至十五丸，空心，人参枣汤下，或盐汤下。疝气偏坠，木肾肿疼，炒茴香入酒煎，温下。虚劳咳嗽，入姜乌梅，紫苏煎汤下。盗汗，小便多，牡蛎入盐汤下。呕逆翻胃，丁香 木香汤下。

疟不已，桃柳枝煎汤下。腹满腰痛，莪术汤下。遗精白浊，茯苓汤下。走注遍身风，嚼葱白酒下。妇人血气痛，延胡索煎汤下。小儿惊风，人参 薄荷汤下。

（《百一》）雄朱丹 治宿寒痼冷，饮食呕逆，久则羸弱，变为劳瘵。

雄黄 朱砂（各二两）

用瓷盒一个，先以牡丹皮二两，烧烟，内外熏黄，入雄砂于内，以酽醋和腊茶作饼封盒口，以赤石脂固济盒缝，又用赤石脂和泥，又固一重，外用盐泥纸筋，又固一层，用糠火慢煨，令干。次以炭火 通红为度，退火埋土地中，过宿去火毒，取研入后药。

丁香 荜茇 赤石脂 胡椒 附子 白术（各一两） 乳香（与石脂同研） 官桂 木香（各五钱）

上为细末，和前药又研匀，以清酒二升二分，熬去一分，入附子末煮糊丸，梧桐子大。

每服十丸，空心，温酒或盐汤送下。

（《秘方》）兜肚方 治腹中寒积，痼冷不散，用之神效。兼丹田、神阙，令人有子。

男妇皆可用，有孕勿用。

檀香 排草（各一两） 沉香 丁香（各五钱） 丁皮 广零陵香 马蹄辛 白芷（各六钱）甘松 附子 乳香（各二钱） 麝香（九分）

上十二味，为末，和揉艾铺绵中，用帛做成兜肚，以线钉定，勿令移动，外又 夹。

裹肚及小腹，初裹一夜，日去之，渐渐至二夜一去，又渐五夜一去，方可常裹。

保真膏 治一切虚冷证，及无子，肾衰，阳事不举不固，贴丹田及肾，命门穴，久久贴之，大有功效。（方见秘验门。）

（《良方》）落洗法 治下元虚寒，一切冷病，腰腹冷痛，崩漏带下。

椒目 川乌 细辛 干姜 官桂

上等分，为粗末，煎汤，热洗下部为妙。

上一页：治法
下一页：灸法


灸法 《古今医统大全》

灸法

治肾与膀胱俱虚痼冷，灸百壮愈妙。

胃俞（二穴，在命门穴对脐，各开一寸五分是穴。）

三阴交（二穴，在足内踝踝上四指，当足 中是穴。）

气海（一穴，在脐下。）

上一页：药方
下一页：简方


简方 《古今医统大全》

简方

一方∶治一切冷气。胡椒三十七粒擂，酒服之。

一方∶治下元虚冷。以胡椒、破故纸等分为末，蜜丸如梧桐子大。每服三十丸，空心温酒下。

一方∶治心腹冷气痛。用大菖蒲二三寸，捶碎，同吴茱萸煎汤下之。或细嚼菖蒲三寸，热酒下亦效。

一方∶治冷气，少腹常痛。以艾叶干姜等分为末，蜜丸豌豆大。每服三十丸，酒吞下。

一立∶治冷疝，少腹寒痛，引入阴囊，渐肿，用花椒炒碎，承以帛裹囊一寸浓。须臾热气通而愈，不热易之。

一方∶治妇人少腹寒痛。用川乌为末，好醋摊绢上贴之。

上一页：灸法
下一页：病机


病机 《古今医统大全》

病机

经脉别论曰∶食入于胃，散精于肝，淫气于筋。食入于胃，浊气归心，淫精于脉。脉气流经，经气归于肺，肺朝百脉，输精于皮毛。毛脉合精，行气于府。府精神明，流于四脏，气归于权衡。权衡以平，气口成寸，以决死生。

饮入于胃，游溢精气，上输于脾。脾气散精，上归于肺，通调水道，下输膀胱。水精四布，五经并行，合于四时，五脏阴阳，揆度以为常也。

平人气象篇曰∶人以水谷为本，故人绝水谷即死，脉无胃气亦死。所谓无胃气者，但得真藏脉不得胃气也。

玉机真藏篇岐伯曰∶五脏者，皆禀气于胃。胃者，五脏之本也。脏气者，不能自至于手太阴，必因于胃气，乃至于手太阴也。

灵兰秘典篇岐伯曰∶脾胃者，仓禀之官，五味出焉。

六节藏象篇曰∶脾胃大小肠三焦膀胱者，仓廪之本，营之居也。能化槽粕转味而出入者也。其华在唇四白，其充在肌。此至阴之类，通于土气。

谷入于胃，脉道乃行。水入于经，其血乃成。

安谷则昌，绝谷则亡。

饮食劳倦则伤脾。脾伤则内闭九窍，外壅肌肉，卫气散解，此谓自伤，气之削也。

藏气法时论曰∶脾病者，身重善饥肉痿，足不收，行善螈，脚下痛。虚则腹满肠鸣，飧泄食不化。取其经，太阴阳明少阴血者。又曰∶病在脾，愈于秋；秋不愈，甚于春；春不死，持于夏，起于长夏。禁温食饱食湿地濡衣。脾病者，日 慧，日出甚，下晡静。脾欲缓，急食甘以缓之，用苦泻之，甘补之。

□

又云∶脾胃虚，则五脏六腑、十二经十五络、四肢百骸皆不得营运之气，而百病生焉。又云∶脾胃虚，则元气不足，而诸病变生。又云∶脾胃虚则九窍不通。

春甫读东垣诸论，详明《内经》论百病皆由上、中、下三焦元气虚惫，及形气两虚，则百病变生。东垣发挥脾胃不足而不能充实三焦，百病之所由生也，故着《脾胃论》、《内外伤辨》，叮咛恳切，以祛千载之惑，诚有功于生民，发《内经》之秘，开世医之盲也。奈何今之医者习矣不察，惟执成方指病用药，如刻舟求剑何异哉？

病之疑似，虚实悬壤。不察元气，不知脾胃致病之源，而惟以瞑眩之药攻病之标，反伤元气。甚至脾胃大坏，谷气绝亡，恬不知觉，而犹谓病之不去，是吾忧也。殊不忧绝谷则死，与病愈之迟速，孰为重轻？世医之昏庸，学术不工，反致误人之命有如此。噫！孰从而知之？此春甫所以克己用功，私淑老人之旨，超脱凡俗，极登万仞，探本穷源，深得脾胃元气之妙，故投之所向，无不如意。

非敢狂妄自矜，实有以得其要领者，所以发辞不觉自露圭角，好生君子幸其鉴诸。

□

汉张仲景着伤寒论，专以外伤为法。其中顾盼脾胃元气之秘，世医鲜有知之。观其少阳证，小柴胡汤用人参，则防邪气之入三阴，或恐脾胃稍虚，邪乘而入，必用人参 甘草固脾胃以充中气，是外伤未尝不内因也。至于阳毒升麻汤、人参败毒散、化斑汤、黄连汤、知母 葛根汤、白通汤、理中汤、炙甘草汤、橘皮汤、五味子汤、栝蒌根汤、建中等汤，未尝不用参 以治外感，可见仲景公之立方神化莫测。

或者只以外伤是其所长，而内伤非所知也。此减不知公之论也。何今世之医不识元气之旨！惟见王纶《杂着》戒用人参之谬说，执泥不移，乐用苦寒攻泄病之标，以至误苍生，死于非命，抑何限耶？

间有病家，疑信相半，两弗之从，但不速其死耳，直以因循俟其元气自尽，终莫之救而毙者，可谓知乎？况斯世斯时，人物剧繁，禀气益薄，兼之劳役名利之场，甚至蹈水火而不知恤，耽酒色以竭其真。不谓内伤元气，吾弗信也。观其杂病，稍用攻击而脾胃遂伤，甚则绝谷而死者，可以类推矣。

□

胃中元气盛，则能食而不伤，过时而不饥。脾胃俱旺，则能食而肥；脾胃俱虚，则不能食而瘦；或少食而肥，虽肥而四肢不举，盖脾实而邪气盛也。又有善食而瘦者，胃中伏火邪于气分则能食，脾虚则肌肉削，即食 也。叔和云∶多食亦饥者虚，此之谓也。

夫饮食不节则胃病，胃病则气短，精神少而生大热。有时而显火上行独燎其面。《黄帝针经》云∶面热者，足阳明病。胃既病，则脾无所禀受。脾为死阴，不主时也，故亦从而病焉。

形体劳役则脾病，脾病则怠情嗜卧，四肢不收，大便泄泻。脾既病，则胃不能独行津液，故亦从而病焉。

大抵脾胃虚弱，阳气不能生长，是春夏之令不行，五脏之气不生。脾病则下流乘肾，土克水则骨乏无力，是为骨蚀，令人骨髓空虚，足不能履地。是阴气重叠，此阴盛阳虚之证。大法云∶汗之则愈，下之则死。若用辛甘之药滋胃，当升当浮，使生长之气旺，言其汗者，非正发汗也，为助阳也。

夫胃病其脉缓，脾病其脉迟。且其人当脐有动气，按之牢若痛，若火乘土位，其脉洪缓，更有身热，心中不便之证。此阳气衰弱，不能生发，不当于五脏中用药法治之，当从脏气法时论中升降浮沉补泻法用药耳。若脉缓，病怠惰嗜卧，四肢不收，或大便泄泻，此湿胜，从平胃散。若脉弦气弱自汗，四肢发热，或大便泄泻，或皮毛枯槁发落，从黄 建中汤。脉虚血弱，于四物汤中摘一味或二味，以本显证中加之。或真气虚弱及气短脉弱，从四君子汤。

或渴或小便闭涩赤黄多少，从五苓散去桂摘二味加正药中。

以上五药当于本证中随所兼见证加减。假令表虚自汗，春夏加黄 ，秋冬加桂。如腹中急缩，或脉弦，加防风；急甚加甘草，腹中窄狭或气短者亦加之，腹满气不转者勿加。

虽气不转，而脾胃中气不和者勿去，但加浓朴以破滞气。然亦不可多用，于甘草五分中加一分可也。腹中夯闷，此非腹胀，乃散而不收，可加芍药收之。如肺气短促或不足者，加人参、白芍药。中焦用白芍药，则脾中升阳，使肝胆之邪不敢犯也。腹中窄狭及急缩者去之，及诸酸涩药亦不可用。腹中痛者加甘草、白芍药。甘草作甘，甘者己也。曲直作酸，酸者甲也。甲己化土，此仲景妙法也。腹痛兼发热，加黄芩。恶寒或腹痛觉寒，加桂。怠惰嗜卧有湿，胃虚不能食，或沉困，或泄泻，加苍术。自汗加白术。小便不利加茯苓，渴亦加之。气弱者加白茯苓、人参。气盛者加赤茯苓、缩砂仁。气复不能转运有热者，微加黄连，心烦乱亦如之。

小便少者加猪苓、泽泻。汗多津液竭者勿加之，是津液还入胃中欲自行也。不渴而小便闭塞不通，加炒黄柏、知母。小便涩者加炒滑石，小便淋涩者加泽泻。且五苓散治口渴而小便不利，无恶寒者不得用桂。不渴而小便自利，妄见妄闻，乃瘀血证，用炒黄柏、知母以除肾中燥热。

窍不利而淋加泽泻、炒滑石。只治窍不利者，六一散中加木通亦可。心脏热者用钱氏方中导赤散。中满而腹胀者加浓朴。气不顺加橘皮。气滞加青皮一、橘皮三。气短小便利者，四君子汤中去茯苓加黄 以补之。如腹中气不转者，更加甘草一半。腹中刺痛，或周身痛者，或里急者，腹中不宽快是也。或虚坐而大便不得者，皆血虚也，血虚即里急。或血气虚弱而目睛痛者，皆加当归身。头痛者加川芎。若头痛加细辛，此少阴头痛也。发脱落及脐下痛，加熟地黄。

予平昔调理脾胃虚弱，于此五药中加减。如五脏证中互显一二证，各对证加药，无不验。然终不能使人完复。后或有因而再至者，亦由督任冲三脉为邪，皆胃气虚弱之所致也。

法虽根据证加减，立方料病，不根据《素问》法度耳。是以检讨《素问》《难经》及《黄帝针经》中说脾胃不足之源，乃阳气不足，阴气有余，当从六气不足升降浮沉法，随证用药治之。

盖脾胃不足，不同余脏，无定体故也。

其治肝心肺肾，有余不足，或补或泻，惟益脾胃之药为切。经言∶至而不至，是为不及，所胜妄行，所生受病，所不胜乘之也。至而不至者，谓从后来者为虚邪，心与小肠来乘脾胃也。脾胃肺中见浮大而弦，其病或烦躁闷乱，或四肢发热，或口苦舌干咽干。盖心主火，小肠主热，火热来乘土位，乃湿热相合，故烦躁闷乱也。四肢者，脾胃也。火乘之，故四肢发热也。饮食不节，劳役所伤，以致脾胃虚弱，乃血所生病，主口中津液不行，故口干咽干也。病患自以为渴，医者治以五苓散，谓止烦渴而反加渴燥，乃重竭津液以致危亡。经云∶虚则补其母，当于心与小肠中以补脾胃之根蒂也。甘温之药为之主，以苦寒之药为之使，以酸味为之臣佐。

以其心苦缓，急食酸以收之。心火旺，则肺金受邪。金虚则以酸补之，次以甘温及甘寒之剂，于脾胃中泻心火之亢盛，是治其本也。

所胜妄行者，言心火旺，能令母实。母者肝木也。肝木旺，则挟火势，无所畏惧而妄行也。故脾胃先受之，或身体沉重，走注疼痛。盖湿热相搏，而风热郁而不得伸，附着于有形也。

或多怒者，风热下陷于地中也，或目病而生内障者。脾裹血，胃主血，心主脉。脉者血之府也。或云∶心主血。又云∶肝主血。肝之窍开于目也。或妄见妄闻起妄心，夜梦亡人，四肢满闭转筋，皆肝木太盛而为邪也。或生痿，或生痹，或生厥，或中风，或生怒，或作肾痿，或为上热下寒，为邪不一，皆风热不得升，而木火遏于有形中也。

所生受病者，言肺受土火木之邪，而清肃之气伤，或胸满少气短气者。肺主诸气，五脏之气皆不足而阳道不行也。或咳嗽寒热者，湿热乘其内也。

所不胜乘之者，水乘木之妄行而反来侮土。故邪入心为汗，入肝为泣，入脾为涎，入肺为痰为嗽为涕为嚏，为水出鼻也。一说下元土盛克水，至督任冲三脉盛，火旺煎熬，令水沸腾而乘脾肺，故痰涎唾出于口也。下行为阴汗，为外肾冷，为足不任身，为脚下隐痛。或水附木势，而上为眼涩，为眵，为冷泪。此皆由肺金之虚而寡于畏也。

夫脾胃不足，皆为血病。是阳气不足，阴气有余。故九窍不通。诸阳气根于阴血中，阴血受火邪则阴盛，阴盛则上乘阳分而阳道不行，无生发升腾之气也。夫阳气，走空窍者也；阴气，附形质者也。如阴附于土，阳气升于天，则各安其分也。

今所立方中有辛甘温药者，非独用也；复有甘苦大寒之剂，亦非独用也。以火酒二制为之使，引苦甘寒药至顶而复入于肾肝之下，此所谓升降浮沉之道，自偶而奇，奇而至偶者也。（阳分奇，阴分偶。）

泻阴火以诸风药，升发阳气，以滋肝胆之用，是令阳气生，上出于阴分。末用辛甘温药按其升药，使大发散于阳分，而令走九窍也。

且饮食入胃先行阳道，而阳道升浮也。浮者，阳气散满毛皮，升者充塞头顶，则九窍通利也。

若饮食不节，损其胃气，不能克化，散于肝，归于心，溢于肺。食入则昏冒欲睡，得卧则食在一边，气暂得舒。是知升发之气不行者，此也。

经云∶饮入于胃，游溢精气，上输于脾。脾气散精，上归于肺。病患饮入胃，遽觉至脐下，便欲小便。由精气不输于脾，不归于肺，则心火上攻，使口燥咽干，是阴气太盛，其理甚易知也。况脾胃病则当脐有动气，按之牢若痛。有是者，乃脾胃虚；无是，则非也，亦可作明辨矣。

□

太阴阳明论云∶太阴阳明为表里，脾胃脉也，生病而异者，何也？岐伯曰∶阴阳易位，更虚更实，更逆更从，或从内，或从外，所从不同，故病异名也。帝曰∶愿闻其异状也。

岐伯曰∶阳者，天气也，主外；阴者，地气也，主内。故阳道实，阴道虚。故犯贼风虚邪者，阳受之；饮食不节，起居不时者，阴受之。阳受之，则入六腑；阴受之，则入五脏。入六腑，则身热不得时卧，上为喘呼；入五脏，则 满闭塞，下为飧泄，久为肠 。故喉主天气，咽主地气。故阳受风气，阴受湿气。阴气从足上行至头，而下行从臂至指端。阳气从手上行至头，而下行至足。故曰∶阳病者，上行极而下；阴病者，下行极而上。故伤于风者，上先受之；伤于湿者，下先受之。帝曰∶脾病而四肢不用，何也？岐伯曰∶四肢皆禀气于胃，而不得至经，必因于脾乃得禀也。

今脾病不能为胃行其津液，四肢不得禀水谷气，日以衰，脉道不利，筋骨肌肉皆无气以生，故不用焉。帝曰∶脾不主时，何也？岐伯曰∶脾者土也，治中央，常以四时长四脏，各十八日寄治，不得独主于时也。脾脏者，常着胃土之精也。土者生万物而法天地，故上下至头足，不得主时也。

阴阳应象论曰∶人有五脏，化五气，以生喜怒悲忧恐。故喜怒伤气，寒暑伤形；暴怒伤阴，暴喜伤阳。厥气上行，满脉去形。喜怒不节，寒暑过度，生乃不固。

玉机真藏论曰∶脾太过则令人四肢不举，其不及则令人九窍不通，名曰重强。

又通评虚实论曰∶头痛耳鸣，九窍不利，肠胃之所生也。

调经论曰∶形有余则腹胀，泾溲不利；不足则四肢不用。

又气交变大论曰∶岁土太过，雨湿流行，肾水受邪。民病腹痛清厥意不乐，体重烦冤。

甚则肌肉萎，足痿不收，行善 ，脚下痛，饮发中满食减，四肢不举。又云∶岁土不及，风乃大行，霍乱体重腹痛，筋骨繇复，肌肉 酸，善怒。又云∶咸病寒中，复则收政严峻，胸胁暴痛，下引小腹，善太息，虫食甘黄，气客于脾，民食少失味。

五常政大论曰∶有太过不及，太过者，薄所不胜乘所胜也；不及者，至而不至，是为不及，所胜妄行，所生受病，所不胜乘之也。

仲景云∶人受气于水谷以养神，水谷尽而神去。故云∶安谷则昌，绝谷则亡。水去则荣散，卫消，神无所根据。又云∶水入于经，其血乃成。谷入于胃，脉道乃行。故血不可不养，卫不可不和。血温卫和，得尽天年矣。

上一页：简方
下一页：脉侯


脉侯 《古今医统大全》

脉侯

《内经》曰∶脾胃者，土也，孤脏以灌四傍者也。善者不得见，恶者可见。其来如水之流，此谓太过，病在外；如鸟之啄，此谓不及，病在中。太过则令人四肢不举，不及则令人九窍不通。

脉不得胃气者，肝不弦肾不石也。

平人之常气禀于胃。胃者，平人之常气也。人无胃气曰逆，逆者死。上部有脉，下部无脉，为食塞胸中，宜吐之。寸口洪大，按之反涩，尺脉亦微而涩，或寸口紧如转索，左右无常，或滑而数者下之。或浮而滑，凡脉沉，病若伤寒者，宿酒，宜下。短疾而滑，酒病。

浮细而滑，伤饮。气口紧盛，或浮细而滑疾，皆伤饮食。

关沉而滑为食不消。上关沉迟为脾胃虚寒。右手脉紧盛者伤食。两关弦大者，主脾胃饱胀。腹饱胀而脉细者危，浮大者可治。

上关脾胃所主，其脉缓大为土气冲和，百病不生。但有浮沉洪细长短滑涩，则各司其病，宜按脉对证而调治之。如脾胃脉弦而紧者，则是木邪刑土，脾胃有积，或痛或胀。（宜保和丸中加柴胡、川芎、骨皮之类，制肝木也。）洪大者则胃中有火。（治宜泻黄散承气汤之类。）

滑大者则是痰饮。（宜二陈橘半枳术丸之类，气不利上急者可吐。）涩者则是气血两虚。

（宜八珍汤或异功散加当归、生地黄之类。）短涩之脉，若在前短为外，以候胃，主胃弱病；（不思食，恶心呕吐，或恶闻食气者皆是也。）在后短为内，以候脾，主脾病。（胸膈作胀，食下不化反泄泻之类皆是也。）

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

百凡治病，胃气实者攻之则去，而疾恒易愈；胃气虚者攻之不去。盖为本虚，攻之而胃气益弱，反不能行其药力，而病所以自如也，非药不能去病也，主气不行药力故也。

若峻攻之则元气伤而病益甚。若不知机，攻尽元气则死矣。如虚热者服寒凉之药，而热反盛何也？经曰∶服寒而反热者奈何？岐伯曰∶不味旺味，是以反也。胃气实者，虽有病，不攻自愈。故中医用药亦尝效焉。观夫藜藿野人尝病不药自愈可知矣。故云；治病不察脾胃之虚实，不足以为太医。

□

夫饮食入胃，阳气上行，津液与气入于心，贯肺，充实皮毛，散于百脉。脾禀气于胃，而浇灌于四傍，荣养气血者也。今饮食损胃，劳倦伤脾。脾胃虚则火邪乘之，而生大热，当先于心病补脾之源。盖土生火，兼于脾胃中泻火之亢甚，是先治其标，后治其本也。

且湿热相合，阳气日以虚。阳气虚则不能上升，而脾胃之气下流并于肾肝，是有秋冬而无春夏。春主升，夏主浮。在人则肝心应之，弱则阴气盛，故阳气不得经营。经云∶阳本根于阴，惟泻阴中之火，味薄风药升发以伸阳气，即阴气不病，阳气生矣。传云∶履端于始，序则不愆。正谓此也。

四气调神大论云∶天明则日月不明，邪害空窍，阳气者闭塞，地气者冒明，云雾不精，则上应白露不下。在人则缘胃虚以火乘之，脾胃为劳倦所伤，则气耗而心火炽动，血脉沸腾则血病而阳气不治，阴火乃独炎上而走于空窍，以致燎于周身。反用热药以燥脾胃，则谬之谬也。

胃乃脾之刚，脾乃胃之柔，表里之谓也。饮食不节，则胃先病，脾无所禀而后病。劳倦则脾先病，不能为胃行气而后病。其所生病之先后虽异，其受邪则一也。胃为十二经之海，十二经皆禀血气滋养于身。脾受胃之禀，行其气血也。脾胃既虚，十二经之邪不一而出。假令不能食而肌肉削，乃本病也。其右关脉缓而弱，本脉也。而本部本证脉中兼见弦脉，或见四肢满闭，淋溲便难转筋一二证，此肝之脾胃病也，当于本经药中加风药以泻之。本部本证脉中兼见洪大，或见肌热烦热，面赤而不能食，肌肉消一二证，此心之脾胃病也，当于本经药中加泻心火之药。本部本证脉中兼见浮涩，或见气短气上，喘咳痰盛皮涩一二证，此肺之脾胃病也，当于本经药中兼泻肺之体及补气之药。本部本证脉中兼见沉细，或见善恐欠之证，此肾之脾胃病也，当于本经药中加泻肾水之浮，乃泻阴火伏炽之药。

经云∶病有逆从，治有反正。除四反治法，不须论之。其下云∶惟有阳明厥阴不从标本从乎中，其注者以阳明在上，中见太阴；厥阴在上，中见少阳为说。予独谓不然。此中非中外之中也，亦非上中之中也，乃不定之辞，盖欲人临病消息酌中用药耳。以手足阳明厥阴者，中气也，在卯酉之分，天地之门户也。春分秋分，以分阴分阳也，中有水火之异者也。况乎厥阴为十二经之领袖，主生化阴阳；足阳明为十二经之海，主经营之气，诸经皆禀之。言阳明厥阴与何经相并而为病，酌中以用药，如权之在衡，在两则有两之中，在斤则有斤之中也。所以言此者，发明脾胃之病，不可一例而推之，不可一途而取之，欲人知百病皆由脾胃衰而生也。毫厘之失，则灾害立生。假如时在长夏，于长夏之令中立方，谓正当主气衰而客气旺之时也。后之处方者，当从此法加时令药，名曰补脾胃泻阴火升阳汤。

□

凡治病服药，必知时禁、经禁、病禁、药禁。

夫时禁者，必本四时升降之理，汗下吐利之宜。大法春宜吐，象万物之发生，耕耨科斫，使阳气之郁者易达也。夏宜汗，象万物之浮而有余也。秋宜下，象万物之收成，推陈致新，而使阳气易收也。冬周密，象万物之闭藏，使阳气不动也。夫四时阴阳者，与万物浮沉于生长之门，逆其根，伐其本，坏其真矣。又云∶用温远温，用热远热，用凉远凉，用寒远寒，无冀其胜也。故冬不用白虎，夏不用青龙；春夏不服桂枝，秋冬不服麻黄，不失气宜。如春夏而下，秋冬而汗，是失天信伐天和也。有病则从权，过则更之。

经禁者，足太阳膀胱经为诸阳之首，行于背，表之表。风寒所伤则宜汗，传入本则宜利小便，若下之太早，必变证百出，此一禁也。足阳明胃经行身之前，主腹满胀大便难，宜下之。

盖阳明化燥火，津液不能停，禁发汗利小便，为重损津液，此二禁也。足少阳胆经行身之侧，在太阳阳明之间，病则寒热往来，口苦胸膈痛，祗宜和解。且胆者无出无入，又主生发之气。下则犯太阳，汗则犯阳明，利小便则使生发之气反陷入阴中，此三禁也。三阴非胃实不当下，为三阴无传本，须胃实得下也。分经用药，有所据焉。

病禁者，如阳气不足阴气有余之病，则凡饮食及药，忌助阴泻阳。诸淡食及淡味之药，泻升发以助收敛也。诸苦味皆沉，泻阳气之散浮，诸姜、附、官桂辛热之药，及湿面酒火料物之类，助火而泻元气，生冷硬物损阳气，皆所当禁也。如阴火欲衰而退，以三焦元气未盛，必口淡，如咸物亦所当禁。

药禁者，如胃气不行，内亡津液而干涸，求渴饮以自救，非渴也，乃口干也；非温胜也，乃血病也，当以辛酸益之，而淡渗五苓之类，则所当禁也。汗多，禁利小便；小便多，禁发汗；咽痛，禁发汗利小便。若大便快利，不得更利；大便秘涩，以当归、桃仁、麻子仁、郁李仁、皂角仁和血润肠。如燥者，则所当禁者。吐多，不得复吐，如吐而大便虚软者，此上气壅滞，以姜、橘之属宣之。吐而大便不通，则利大便，上药则所当禁也。诸病恶疮及小儿斑后大便实者，亦当下之，而姜橘之类则所当禁也。又如脉弦而服平胃散，脉缓而服黄 建中汤，乃实实虚虚，皆所当禁也。

人禀天之湿化而生胃也。胃之与湿，其名虽二，其实一也。湿能滋养于胃，胃湿有余亦当泻湿之太过也。

胃之不足，惟湿物能滋养。仲景云∶胃胜思汤饼，而胃虚思汤饼者，往往增剧。湿能助火，火旺郁而不通，主大热。初病火旺，不可食以助火也。察其时，辨其脉，审其病而后用药，四者不失其宜则善矣。

□

阴阳应象论曰∶水谷之寒热，感则害人六腑。痹论曰∶阴气者，静则神脏，躁则消亡。

饮食自倍，肠胃乃伤。此乃混言之也。分之为二，饮也，食也。

饮者，无形之气也。（饮亦不可谓无形也，伤饮者当利小便也。）因而大饮则气逆，形寒饮冷则伤脾，病则为喘咳，为肿满，为水泻。轻则当发汗利小水，使上下分消其湿，解酲汤、五苓散、生姜、半夏、枳实、白术之类是也。如重而蓄积肿满者，芫花、大戟、甘遂、牵牛之属利下之。此其治也。

食者，物也，有形之血也。（食亦不必谓血也，消导之使不停也。）生气通天论云∶因而饱食，筋脉横解，肠 为痔。又云∶食伤太阴厥阴，寸口大于人迎两倍三倍者，或呕吐，或痞满，或下利肠 ，当审寒热轻重而治之。轻则内消，（枳术丸、保和丸之类是也。）重则阴下，（感应丸、集香丸之类是也。）如伤寒物者，半夏、神曲、干姜、三棱、广术、巴豆之类主之；如伤热物者，枳实、白术、青皮、陈皮、麦芽、黄连、大黄之类上之。亦有宜吐者，阴阳应象论云∶在上者，因而越之，瓜蒂散之属主之。然而不可过剂，过剂则反伤脾胃。盖先因饮食自伤，又加之以药太过，故脾胃复伤而气不能化食，愈难消矣，渐至羸困。

故五常政大论云∶大毒治病，十去其六；小毒治病，十去其八。凡毒治病，不可过之。此圣人之深戒也。

□

治饮食伤，当问病患从来禀气盛衰，所伤寒物热物，是喜食之耶，不可顿服破气之药；若乘饮困而伤之耶，当益胃气；或为人所勉劝强食之，宜损血而益气也。（损血益气，则消导之而助脾胃之气。）

诊其脉候，伤在何脏，可与对病之药，岂可妄泻天真生气以轻丧身乎？

且如先食热物而不伤，继之以寒物，因后食致前食亦不消化而伤者，当问热食寒食孰多孰少，斟酌与药，无不当矣。譬如伤热物二分，寒物一分，则当用寒药二分，热药一分，相合而与之，则荣卫之气必得周流。更有或先饮酒而后伤寒冷之食，及伤热食冷水，如此不等，皆当验其节次所伤之物，约量寒热之剂，对证与之，无不取效。

□

凡医者治饮食伤，不问虚实，遽用集香感应等丸大热药之类下之。大便下则物去，遗留食之热性、药之热性，重伤元气则七神不藏。经云热伤寒，正此谓也。其人必无气以动而热困，四肢不举，传变诸病，不可胜数，使人真气日以衰矣。

若伤生冷硬物，世医或用大黄、牵牛寒药投之，随药下而所伤之物去矣，遗留食之寒性、药之寒性，重泻其阳。阳去则皮肤筋肉血脉无所根据倚，便为虚损之证。论言及此，令人寒心。

夫辛薄之药味，无故不可乱服，非牵牛而已。至真要大论云∶五味入口，各先逐其所喜攻。

攻者，克伐泻也。辛味下咽，先攻泻肺之五气。气者，真气元气。其牵牛之辛辣猛烈，伤人尤甚。饮食所伤肠胃，当以苦泻其肠胃可也。肺与元气何罪之有？用牵牛之罪有五，此其一也。

况胃主血，所生病为所伤物者，有形之物也，皆是血病，泻其气，其罪二也。且饮食伤之于中焦，止合克化消导其食，重泻上焦肺中已虚之气，其罪三也。食伤肠胃，当塞因塞用，又曰寒因寒用，枳实、大黄苦寒之物以泄有形是也。反以辛辣牵牛散泻真气，大禁四也。殊不知《针经》有云∶外来客邪风寒伤人五脏。若误泻胃气必死，误补亦死。其死也无气以动，故静。若内伤脾胃，而反泻五脏必死，误补亦死。其死也阴气有余，故躁。今内伤肠胃，是谓六腑不足之病。反泻上焦虚无肺气。肺者，五脏之一数也。虽不即死，若更旬日之间，必暗损人寿数。谓如人寿应百岁，为牵牛之类朝伤暮损，其元气消耗，不得终其天年。故经云∶安谷者昌，失谷者亡，此之谓也。

□

《病源》云∶宿食不消，由脏气虚弱，寒气在于脾胃之间，故使谷不化也。宿谷未消，新谷又入，脾气既弱，不能磨之，则经宿不消，令人腹胀气喘，噫气醋心，时复憎寒壮热头痛，如疟之状，又似外感伤寒。寸口脉浮大，按之涩，尺脉亦微而涩者，则宿食不消也。

□

夫酒者大热有毒，气味俱阳，只宜发散，汗出则愈矣。此最妙法也。其次莫如利小便。

二者乃上下分消其湿，何酒病之有？病者往往服酒 丸大热之药下之，又有用牵牛、大黄下之者。是无形元气受病，反下有形阴血，乖误甚矣。酒性大热，已伤元气，而复重泻之，况又损肾水。真阴及有形阴血俱为不足。如此则阴血愈亏，真水愈弱。阳毒之热大旺，反增其阴火，是谓元气消亡，七神何根据？折人长命，不然则虚损之病成矣。《金匮要略》云∶酒疸下之，久久为黑疸，慎不可犯此戒。无越上下分消其湿，葛花解酲汤主之。

□

丹溪曰∶伤食必恶食，气口脉必紧盛，胸膈必痞塞，亦有头痛发热者，但身不痛耳。

□

凡饮食停滞不化而发热者，气口脉（即右寸也）必紧盛，或右关短而滑也。痞恶食，或噫气作酸，或恶闻食气，或欲吐不吐，或恶心，或短气痞塞，或胃口作疼，或下按之则痛，此皆食停之候。如停食而又感寒者，则两寸俱大也。外证头痛身热拘急，中脘痞闷，或呕吐，或痛者，宜藿香正气散，或人参养胃汤加香附、砂仁之类。若因食肉伤，加山楂；米面伤，加神曲麦芽；生冷肉食果子之类伤，加草果、砂仁、青皮、枳实，酒食伤，加葛根、紫苏、砂仁、乌梅、枳实。若憎寒壮热者用此二方。若以发热无汗，必须先解其外，以十味芎苏散汗之；身体疼痛发热者，人参 羌活汤加葛根、葱白、生姜以汗之，然后消其食也。

如食在膈上，未入于胃者，可吐之。如不可吐，则消导之，待食下入胃，变化糟粕，外证以解，乃可下也，宜三物浓朴汤。热多者，大柴胡汤加浓朴下之。

治挟食伤寒，不可先攻其食，且先发散寒邪，次与消导。尤宜究其所伤之物，分其寒热轻重而施治。如初得，上部有脉，下部无脉，其人当吐，不吐者死，宜瓜蒂散。轻则内消，缩砂、神曲是也；重则下之，承气汤是也；寒则温之，半夏、干姜、三棱、莪术是也；热则寒之，大黄、黄连、枳实、麦芽是也。

积饮不行，或大饮而气逆，或寒冷而伤肺，病则喘咳痰涎水肿。轻则取汗利小便，使上下分消其湿，解酲、五苓、半夏、术、壳之类；重则蓄积为满，三花、神佑之属，须各从其类也。

恶食者，胸中有物，宜导痰补胃，二陈加白术、川芎、苍术；闻食气则呕者，二陈加砂仁、青皮。

忧郁伤脾，不思饮食，炒黄连、酒炒芍药、香附加青绿豆九米姜汁浸炊饼为丸。

越曲丸，治食郁。（方见郁门。）

食后感寒，宿食不消，用丁香、砂仁、荜澄茄以温之。

食不消，须用枳实、神曲。若壮热，以黄连、枳实消导之；弱者，以白术、陈皮、山楂、神曲、麦芽补而泻之。

□

东垣曰∶脾胃不足，是火不能生土，而反拒抗，此至而不至，是为不及也。宜用白术为君，人参、黄 为臣，甘草、芍药为佐，黄连为使。

心火亢，乘于脾胃之位，亦至而不至，是为不及也。黄连为君，黄柏、地黄为臣，芍药、知母、石膏、黄芩为佐，甘草为使。

肝木乘脾胃之位，胁痛口苦舌干，往来寒热而呕，多怒，四肢满闷，淋溲便难，转筋腹中急痛。此所不胜乘之也，宜柴胡、羌活、桂、芍药、茯苓、猪苓、泽泻、黄柏、细辛、本、活石。

肺金受邪，由脾胃虚弱不能生肺，乃所生受病也。故咳嗽气短气上，皮毛不能御，精神少而渴，情惨惨而不乐，皆阳气不足阴气有余，是体有余而用不足也。宜用人参为君，黄 陈皮为臣，白术、芍药、桂、桑白皮、五味子为佐，桔梗引。用青皮破滞气，甘草、木香调和。

若嗜卧懒语，洒淅恶寒者，宜补中益气汤。

肾水反来侮土，所胜者妄行也。作涎及清涕，唾多溺多而恶寒者是也。土火复之，及三脉为邪，则足不任身，足下痛不能践地，骨乏无力喜睡，两丸冷，腹阴阴而痛，妄见妄闻，腰脊背胛皆痛。宜干姜、乌、附、苍术合五苓散之属是也。

上一页：脉侯
下一页：治案


治案 《古今医统大全》

治案

丹溪治一妇人，因宿食伤，腹大痛连及两胁，以香附末汤调探吐而愈。

一人好酒，每早呕吐，以栝蒌、贝母、炒山栀、石膏、 香附、姜制山楂、神曲各一两、枳实、姜黄、萝卜子、连翘、石 各半两、升麻二钱半为末，姜汁浸炊饼丸白汤下。

一人因吃面发热头痛，咳嗽有痰，以苍术一钱半，陈皮一钱、羌活、茯苓、黄芩、川芎、甘草各三分，姜？水煎。

一人啖马肉过多腹胀，服大黄、巴豆益甚。脉寸口促，二尺脉将绝，曰胸有新邪，故脉促，宜引之上达。今反夺之，误矣。意以涌剂饮之，置堂中座，使人环旋，顷吐宿会，仍以神芎丸服之遂愈。

上一页：治法
下一页：药方


药方 《古今医统大全》

药方

（东垣）藿香安胃散 治脾胃虚弱，不进饮食，呕吐不快。

藿香 丁香 人参（各一钱五分） 橘红（五钱）

上为细末，每服二钱，水一盏、生姜一片煎七分，和渣温服。

温胃汤 治服寒药过多，以致脾胃虚弱，胃脘痛。

人参 黄 陈皮 浓朴（姜制） 砂仁 益智仁 甘草（炙。各五分） 白豆蔻 干姜 泽泻 姜黄（各四分）

上为细末，每服三钱，水一盏煎至半盏，温和渣服。

四君子汤 理脾胃之主药，补虚进食，此其人之本欤！

人参 白术（土炒） 白茯苓 甘草（炙）

上各等分，每服五钱，水钟半，生姜三片、枣一枚，煎七分，不拘时温服。《拔萃方》加陈皮一味，名异功散，快脾利气最妙。

六君子汤 治脾胃不和，不进饮食，上燥下寒，服热药不得者，用此最当。

人参 白术 白茯苓 甘草 陈皮 半夏（姜制）

上各等分，每服五钱，姜三片、枣一枚，水钟半煎八分，温服。

治中汤 治脾胃不和，呕逆霍乱，中满虚痞或泄泻。

人参 白术（炒。各一钱） 甘草（炙） 干姜（炮） 青皮 陈皮（各五分）

上水盏半、姜枣煎七分服。如呕甚，加半夏、丁香，名丁香温中汤。

理中汤 治脾胃虚寒，或痛不思饮食。恶冷甚者加熟附子一二片煎。（名附子理中汤，方见伤寒门内。）

参苓白术散 治脾胃虚弱，饮食不进，或呕吐泄泻，及大病后调助脾胃。

人参 白术（炒） 茯苓 甘草（炙） 山药（炒） 白扁豆（炒。各一斤） 莲子（去皮心）砂仁 薏苡仁（炒） 桔梗（炒。各半斤）

上为细末，每服二钱，枣汤调服，或饮汤亦可。

（《三因》）养胃汤 治脾胃虚寒，呕逆恶心，腹胁胀疼，肠鸣泄泻，或有外感寒热如疟，骨节烦疼，并皆治之。

藿香 浓朴（炒） 半夏（制） 茯苓（各钱半） 草果仁 陈皮 人参 附子（制三片）白术（炒。各一钱） 甘草（炙，五分）

上水二盏，姜三片、枣二枚煎一盏，食远服。

（《千金》）大养胃丸 治脾胃虚弱，停寒留饮，膈塞气噎，翻胃吐食，常服养脾壮气，多进饮食。

人参 白术（炒） 白 豆（炒） 陈皮 三棱（炮） 砂仁（炒） 甘草（炙） 肉豆蔻（面包煨） 莪术（炒） 茴香（炒） 良姜 茯苓 益智仁 胡椒 木香 藿香 薏苡仁（炒）红豆 丁香 山药（炒） 枳壳（麸炒） 神曲（炒） 麦芽（炒） 桔梗

上为细末，炼蜜丸，如弹子大。每服一丸，食远细嚼白汤或酒下。

（《三因》）补脾汤 治脾胃虚寒，泄泻腹满，气逆呕吐，饮食不消。

人参 茯苓 陈皮 浓朴（炒） 白术（各八分） 甘草（炙） 干姜（炮） 草果 麦芽（炒。各五分）

上水盏半煎七分，空心温服。

（本集）大健脾丸（又名百谷丸）此方健脾养胃，滋谷气，除湿热，宽胸膈，去痞满。

久服强中益气，百病不生，元精炯炯，长寿之基，其在是矣。凡人皆因劳倦思虑恼怒、饥饱酒色湿热，浸以侵脾，则脾不能健运精微之气，而胃失所基，则亦因之而遂病矣。盖胃司纳受，其所以运化饮食之精气，分布四脏，充达四肢，荣养百骸，实脾运之功也。若脾脏一亏，则胃气不行，纵多纳谷，终是作胀，必至呕吐泄泻。四脏百骸皆失荣养，则诸病变生，攻治罔效，甚则绝谷而死矣。观此则知脾土为一身之枢机，故机息则神去而气散矣。

欲长生者何所恃哉？亦恃谷气而已矣。故经曰∶得谷者生，失谷者亡。予制大健脾丸以辅东垣补中益气汤，出入服之，万无一损。补中益气，因其内伤劳倦，即病内外发热，胃气下陷，用以升提胃气，救元气之已亏，是必用之剂也。若于平居不甚劳伤，胃气不陷，内外不热，只宜服大健脾丸，以防护而保助之，则自无伤损下陷之病至。且便于寻常日用，而无煎煮烦难之弊也，不有羽冀东垣之功矣乎？

人参（清河者，二两，饭上蒸） 白术（无油者，三两，土炒） 枳实（一两，饭上蒸）广陈皮（二两，米泔洗） 青皮（一两，米醋炒） 白茯苓（二两，饭上蒸） 半夏曲（一两，炒） 谷芽（一两六钱，炒） 山楂肉（一两，饭上蒸） 川黄连（一两六钱，用吴茱萸半两，浸炒赤色去萸） 广木香（半两，不见火） 白豆蔻仁（半两，炒）

上末，长流水煮，老米荷叶汤滴丸，绿豆大。每服百丸，食前白汤下。

（《本事》）温脾散温中开胃进食，利气散寒。

白术 陈皮 砂仁 浓朴（制。各一两） 良姜 桔梗 白芷 茴香（炒） 木香 麦芽 香附子 青皮 甘草（各半两） 红豆 干葛（各三钱）

（《御药》）参苓平胃散 治脾胃不和，不思饮食，心腹胁胀刺痛，口苦无味，胸满短气，呕哕恶心，噫气吞酸，面色萎黄，肌体瘦弱，怠惰嗜卧，或自利，或霍乱，或嗝气反胃，并宜服此。

苍术（制，半斤） 浓朴 陈皮（各五两） 甘草 人参 茯苓（各二两）

上为细末，每服三钱，水一盏、姜三片、枣一枚，煎七分，不拘时服。

一方枣肉丸胡椒大，每服五十丸，姜汤空心下。常服一剂，和胃调气，化宿滞消痰癖，散四时风寒瘴气最妙。

（《选方》）八味理中丸 治脾胃虚寒，饮食不化，胸膈痞闷，或呕吐泄泻。

人参（一两） 白术（炒，四两） 白茯苓（二两） 甘草（两半） 干姜（炮，一两） 砂仁（炒）神曲（炒。各两半） 麦芽（炒二两）

上为细末，炼蜜丸，每两分作十丸。空心用一丸，姜汤嚼下。

（《拔萃》）木香 人参 生姜枳术丸开胃进食。

木香（三钱） 人参（三钱半） 干姜（钱半） 枳实（八钱） 白术（两半） 陈皮（四钱）

上为细末，荷叶烧饭为丸，胡椒大。每服五十丸，温水下。

丁香透膈汤 治脾胃不和，虚寒恶心痰逆，或呕吐饮食不进。

人参 白术（各一钱） 陈皮 半夏（制） 浓朴（制） 甘草（炙。各六分） 藿香 砂仁（炒研） 肉豆蔻（面包煨） 白豆蔻 丁香 木香 香附子（炒） 沉香（各三分）草果（三粒） 神曲（炒） 青皮 麦芽（各五分）

上水二盏、姜三片、枣一枚，煎八分。不拘时温服，忌生冷。

八珍汤和脾胃养气血之要药。

人参 白术 茯苓（各一钱） 甘草（炙） 当归（八分） 川芎 芍药 砂仁（各五分）

上水盏半，姜三片、枣一枚，煎八分，温服。

（《仁斋》）豆蔻 橘红散温脾养胃，升降阴阳，和三焦，化宿食。

白豆蔻 人参 丁香 木香（各半两） 白术（炒） 浓朴（炒） 陈皮 半夏（制。各一两）干姜（炮） 神曲（炒） 藿香 甘草（炙。各半两）

上每服三钱，水盏半、姜三片、枣一枚，煎七分，温服。

健脾散通中健胃，消食快气。

人参 白术（炒） 藿香 丁香 砂仁（炒） 肉果（煨） 神曲（炒） 甘草（各等分）

上为细末，每服二钱，不拘时，橘皮汤调下。

人参开胃汤 治脾胃不和，不思饮食。此药助胃进食。

人参 橘红 丁香 木香 藿香 神曲（炒） 麦芽（炒） 白术 茯苓 砂仁 莲肉 浓朴（炒） 半夏（姜制） 甘草（炙。各七分）

人参启脾汤 治脾胃虚弱，不进饮食，此药最效。

人参 白术（各一钱） 茯苓 半夏（制） 藿香 砂仁（各五分） 橘红（七分） 神曲（炒）麦芽（炒） 黄连（微炒） 甘草（炙，四分） 木香（三分磨）

口渴加干葛一钱。头痛加川芎（五分）。腹胀加苍术（一钱）。恶心呕吐加白豆蔻（五分）。

启脾丸 治脾胃不和，气不升降，中满痞塞，心腹膨胀，肠鸣泄泻，不思饮食服此。

人参 白术（炒） 青皮 陈皮 神曲（炒） 麦芽（炒） 砂仁 干姜（炮） 浓朴（炒。各一两）甘草（炙一两）

上为细末，炼蜜丸，如弹子大。每服一丸，食前细嚼，米饮下。

香砂理中丸 治脾胃虚弱，感寒停饮，心腹卒痛，手足厥冷，呕吐清水，饮食不进。

人参 白术（炒） 干姜（炮） 甘草（炙。各二两） 木香 砂仁（炒。各半两）

上为细末，炼蜜丸，如胡椒大。每服七八十丸，空心白汤下。

（秦家）二十四味养胃丸 治风冷寒湿邪气，腹胀痞满刺痛，吐逆吞酸，肠鸣泄泻，羸困倦无力，不思饮食，一切脾胃之疾宜服此。

丁香 沉香 木香（各钱半） 附子（制，六钱） 陈皮 大腹皮 神曲（炒。各半两）麦芽（炒） 肉桂 白术（各两半） 浓朴（炒，三钱） 诃子（煨，一两） 人参 茯苓（各四钱）砂仁（八钱） 荜澄茄 白附子（炮） 良姜（油炒） 红豆 胡椒 荜茇 干姜（炮） 甘草（各二钱） 生姜（十四两，切焙干）

上为细末，炼蜜丸，如弹子大。每服一丸，细嚼白汤下。

胃爱散 治脾胃久虚，中焦气滞壅上，或有冷涎上潮，或呕吐恶心，或胸腹疼痛，不思饮食。

人参（一两） 白术 茯苓 丁香 甘草（炙。各一钱） 肉果（制，三个） 黄 干姜（各半两）

上用白米二盏，同研为细末。每服二钱，水一盏、姜一片，煎七分，通口服。如脏腑不调，加丁香十四粒、石莲肉七粒同煎。

谷神丸健脾消食益气，进美饮食。

人参 青皮 香附子（炒） 三棱 蓬术（炮） 砂仁 陈皮 神曲 麦芽（炒）枳壳（炒。各等分）

上为细末，老米粉打糊丸，如胡椒大。每服四十丸，空心米饮下。

（东垣）白术丸 治伤豆粉湿面酒腻之物。

白矾（枯，三分） 黄芩（二钱） 橘皮（七钱） 神曲（炒） 半夏（制） 白术（炒）枳实（麸炒。各一两）

上为细末，汤浸熬饼为丸，如胡椒大。每服三五十丸，白汤下。素食多用干姜，故加黄芩以泻之。

（东垣）草豆蔻丸 治秋冬伤冷物，胃脘常心而痛，上支两胁，咽膈不通。

炒盐（五分） 干生姜 青皮 陈皮 麦芽（炒） 黄芩（冬不用） 半夏（制） 神曲（炒。各半两） 草豆蔻（面包煨去皮取仁） 白术（炒） 枳实（炒。各一两）

上为细末，汤浸蒸饼为丸胡椒大。每服三五十丸，白汤下。

□

易水张洁古常云∶脾胃虚弱，不可用峻利之药。凡用利药，一时称快，病去之后，脾胃既损，是真气元气败坏，促人之寿。尝制一方，枳实一两，麸炒黄为度，白术二两，土炒。

只此二味，荷叶包烧饭为丸。以白术甘温，补脾胃之元气，其味苦，除胃中之湿热，利腰脐间血。故先补脾胃之弱，过于枳实克化之药一倍。枳实味苦寒，泄心下之痞闷，消化胃中所伤。此药下胃，不能即消，须待一两时辰许食则消化。是先补其虚，而后化其所伤，则不峻利而损真气。当是之时，未悟用荷叶烧饭为丸之理，老年味之始得，可谓奇矣。荷之为物，中空象震，震者动也，运动不息之意也。脾胃之气运动不息，而干健之功成矣，复何患之有哉？

甫按∶枳术二味亦平剂耳。白术一味健脾，尚不能成功，又加枳实消导，其功益缓。

今人久服之，脾胃终无强健之日。脾胃大虚，须得补中益气之剂，方能奏续，况原方用煨饭作丸且大，殊为难消。今改以汤滴小丸，甚易化也。

枳术丸强胃消痞满化食。

白术（二两，炒） 枳实（一两，炒）

上为细末，荷叶煮老米饮滴为丸，如绿豆大。每服百丸，不拘时白汤下。用白术之意，不敢求速，消导令其胃气强，而后食化不复伤也。因证加味法开于下。

东垣加陈皮一两，名橘皮枳术丸。

伤冷物者，加半夏一两，名橘半枳术丸。

元气素弱，饭食难化，食多则腹中不和疼痛泻泄，此虚寒也，加人参、炒芍药、炒神曲、炒麦茅各一两，砂仁、木香各半两。

有痰之人，胸膈郁塞，吞酸噎气，及素有吐酸之证，或有酒积，或泻或结。此皆温热也，加姜汁炒黄连、炒芍药、陈皮各一两，石膏、生甘草各半两，砂仁、木香各二钱，川芎四钱。

只饮食饱闷，痞塞难消者，加神曲、麦芽、山楂各一两；如有食积痞块在腹者，再加黄连、浓朴、栝蒌各半两；坚硬者再加醋煮莪术、昆布各三钱。

伤冷食不消，腹疼溏泄者，加半夏、砂仁、干姜、神曲、麦芽各半两。

有恼怒伤食，气滞不通，加川芎、香附（各一两），木香、黄连（各半两）。

胸膈不利之人，过服辛燥之药，以致上焦受伤，胃脘干槁，呕吐鬲噎反胃者，加姜炒黄连、炒栀子（各半两），白芍药、当归（各一两），桔梗、生甘草、石膏（各半两）。胸膈顽痰，大便燥结者，加芒硝（半两）；素有痰火湿热者，加半夏、陈皮、白茯苓（各一两），姜炒芩连（各半两）。

能食者但食后饱闷难化，此胃火旺脾阴虚也，加酒炒白芍药、石膏（ 。各一两）、人参（七钱）、生甘草（半两）、炒黄连，炒香附、木香（各四钱）。

年高人脾虚血燥，易饥易饱，大便结燥，加白芍药、当归（各一两）、人参（七钱）

升麻、甘草（炙。各四钱）、山楂，麦芽，桃仁（去皮尖。各半两）。

（《直指》）加味枳术丸 治脾胃虚弱，饮食减少，胸膈膨闷，酒伤食积，气滞腹满。

常服则进食宽中，和畅脾胃。

白术（泔浸土炒，二两） 枳实（麸炒，一两） 神曲（炒） 麦芽（炒杵去皮） 陈皮 山楂 香附子（炒。各一两） 砂仁（炒，半两）

如前法丸服。

枳术二陈汤 治脾胃痰饮，胸膈不利。

枳实（炒，半两） 白术（炒） 半夏（制） 茯苓 陈皮（各八分） 甘草（炙，五分）

水盏半，姜枣煎，温服。

凝神散 治胃虚燥热口干，或泄泻，收敛胃气，清肌表。

人参 白术 茯苓（各一钱） 甘草（炙，五分） 山药 白扁豆（炒。各八分） 梗米（一撮）淡竹叶（十个） 地骨皮 麦门冬 生地黄（各五分）

上水盏半、姜三片、枣一枚，煎七分，温服。

平胃散 治脾胃不和，呕吐恶心，不思饮食。

苍术（制，三钱） 浓朴（制） 陈皮（各二钱） 甘草（炙，一钱）

上水二盏、姜三片、枣二枚，煎一盏，食远服。一方加草果，名草果平胃散。或为细末，每服二钱，盐汤调下。

（丹溪）保和丸消滞宽胸进食。虚者煎补脾药送下。

山楂（二两） 萝卜子（炒，半两） 半夏（制） 陈皮 茯苓 神曲（炒。各一两）连翘（三钱）

上为细末，神曲糊丸，如胡椒大。每服五十丸，白汤下。加白术二两，名大安丸。

（仁斋）加味保和丸消痰利气去湿热，扶脾胃，进饮食。

山楂 神曲（炒） 半夏（制） 茯苓（各三两） 陈皮 连翘 萝卜子（各二两）白术（炒，五两） 苍术（泔浸） 枳实（各一两） 香附子（酒浸） 浓朴（炒。各二两）黄芩（去朽酒炒） 黄连（酒炒。各一两）

上为细末，姜汁作面糊为丸，胡椒大。每服五十丸，渐加至七八十丸，食后茶汤任下。

（东垣）和中丸 治病久虚弱，厌厌不能食，脏腑或秘或溏。此胃气虚弱也。此药和中理气，消痰去湿热，浓肠胃，进饮食。

白术（炒，二两） 浓朴（制） 陈皮 半夏（制。各一两） 木香 槟榔 枳实 甘草（炙。各半两）

上为细末，姜汁和，蒸饼为丸，如胡椒大。每服三五十丸，食远或食前白汤送下。

安胃丸温中补气，安胃进食。

白术（炒，二两） 茯苓（一两） 陈皮 青皮 砂仁（炒） 麦芽（炒。各半两）木香 干姜（炮。各二钱）

上为末汤浸，蒸饼丸，如胡椒大。每服五十丸；食前白汤下。

嘉禾散 治脾胃不和，胸膈痞闷，气逆生痰，不进饮食，五嗝五噎，并皆治之（方见嗝噎门。）

木香启中汤补脾胃，进饮食，宽膈顺气。

木香 人参 白术（炒） 茯苓 陈皮 半夏（制） 枳壳（炒） 香附子（炒） 砂仁 白豆蔻 甘草（炙。各七分）

上咀，水盏半，姜五片、枣一枚，煎八分，食远服。

葛花解酲汤 治饮酒太过，呕吐痰逆，心神恍惚，胸膈不利，手足战摇，饮食减少，小便涩。

人参 白术 白茯苓 白豆蔻 葛花 砂仁（各一钱） 陈皮 青皮 猪苓 泽泻（各七分）神曲（炒） 木香（磨。各五分）

上咀，水二盏、姜五片，煎八分。食远稍热服，取微汗，酒病去矣。或为末，姜醋汤调服亦可。

附子黄 草果饮 治脾胃虚寒呕吐，不思饮食。（方见反胃呕吐门。）

丁香煮散 治胃虚呕吐不食。（方见吐门。）

泻黄散 治脾胃壅滞不食，口内生疮，心烦口渴。

防风 藿香 石膏（ ） 砂仁 山栀仁 甘草（各七分）

上水盏半、灯心十根、枣一枚，煎七分，食后服。

胃苓汤 治脾胃湿热，小腹胀满，或大便泄泻，小便不利，或寒热不定，并皆可服。

白术（一钱） 茯苓（八分） 猪苓（五分） 泽泻（七分） 桂（三分） 苍术（七分） 浓朴（五分）陈皮（七分） 甘草（三分）

水盏半、姜二片、枣一枚，煎七分，不拘时服。

大黄泻热汤 治脾脉厥逆，大腹中热切痛，舌强腹胀身重，食不下，心疰脾急痛。

大黄（半两） 茯苓 泽泻 黄芩 陈皮 细辛 芒硝 甘草（各一钱）

上除黄硝外，水三盏煎二钟，去滓入黄煎三沸，再入硝，分二服。

（东垣）备急丸 治脾胃不快，胸膈胀满，心腹百病，卒痛如锥，用此解急。气暴逆者并治。

大黄（一两，为末） 干姜（五钱，炮为末） 巴豆仁（五钱，去油研为粉）

上合一处研匀，炼蜜捣末丸，黍米大。二丸温水下。实者加一丸。孕妇勿服。如饮食停在胸口作痛而胀，兀兀欲吐者，探吐之。

枳实导滞丸 治伤湿热之物不化，而作痞满闷乱。

枳实 白术 神曲（各三钱） 泽泻（二钱） 大黄（一两） 黄芩 茯苓 黄连（各五钱）

上为细末，蒸饼丸，如胡椒大。每服七十丸，白汤下。

（凡湿热饮食伤者，枳实导滞丸极效。用黄芩、黄连以清其热，茯苓，泽泻以行其湿，枳实消痞满化宿食，白术补脾行湿，大黄涤荡攻下，又能去热物之伤，故用得效。若非东垣之圣，乌足以与此？何世医不察所伤寒热，悉皆用之，然则寒物所伤者不宜此。）

（《局方》）木香 槟榔丸 治气滞宿食胀满。（方见积门。）

（秘方）化滞丸理诸气，化诸积，夺造化，有通塞之功；调阴阳，有补泻之妙。久坚沉痼，磨之自消；暴滞积留，导之立去。

南木香 丁香 青皮 陈皮（去白） 黄连（各二钱半） 京三棱 莪术（煨。各五钱）半夏曲（二钱）

上八味晒干，共研为细末。

巴豆（去壳滚汤泡，逐一擘开去心膜，以圆器盛，用好醋浸过一顷，慢火熬至醋干，称六钱重研细。将前药末和之再研，令自干，后入乌梅肉膏。巴豆若干，止用梅四钱五分）乌梅肉（用火焙干为细末，称五钱重用米酷调略清，慢火熬成膏，和巴豆粉入药）

上通和匀了，入白面八钱重，水调得法，慢火调糊为丸，如粟米大。每服五七丸，人盛者十丸。五更空心用陈皮汤下。不欲通者津下。但知所积物，取本汁冷下。停食饱闷，枳壳汤下。因食吐不止，津液咽下即止。妇人血气痛，当归汤下。赤痢冷，甘草汤下。白痢冷，干姜汤下。心动，石菖蒲汤下。诸气痛，生姜 陈皮汤下。小肠气，茴香酒下。若欲推荡积滞，热姜汤下。仍加数丸，未利再服，利多不止，饮冷水一二口即止利。此药得热即行，得冷即止。小儿疳积，量大小，饮汤下。妊娠勿服。

快活丸 治宿食不消，致伤脾胃。

大黄（生用） 槟榔 陈皮（各二两） 青皮（二两半） 三棱（醋煮） 萝卜子（炒）香附子（制） 蓬术（各四两） 黑牵牛（半斤） 麦芽（半斤，用巴豆三钱同炒黄色去巴豆）

上为细末，滴水丸，梧桐子大。每服五七丸，食前淡姜汤下。

感应丸 治宿食积滞，腹痛，胸膈痞闷。（方见积利门。）

上一页：治案
下一页：病机


病机 《古今医统大全》

病机

胃主生气，脾主运动。脾胃一虚，则谷气不充，脾愈无所禀。脾运四肢，既禀气有亏，则四肢倦怠无力以动，故困乏而嗜卧也。亦有食饱过伤，以致脾难运化，每食饱后，则困倦而瞌睡。此则食后暂有之，消化之后则不然也。若此者，当补脾胃而兼之消导可也。若是脾胃俱虚，饮食少进，形气衰弱，常常倦怠者，当大补脾胃，以滋其化源，而克伐消导之剂则又不可轻用轻犯也。久久滋补，脾胃一健，而精神斯足矣，何倦怠之有哉？

丹溪云∶有因脾胃受湿，沉困无力，倦怠嗜卧者，用二陈、苍白术、六君子汤之类为主，本兼虚者，升阳除湿汤之属。

肥人倦怠，多是气虚有痰，宜四君、二陈加苍术之类及益胃汤。瘦人是热，黄芩、白术之类。饮食太过转运不及者，宜加味保和丸及和中汤之属。

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

脉沉微无力者为虚倦怠。右关脉细濡者属湿。右关脉弦者有食积，脉滑大者属痰火怠惰。

上一页：病机
下一页：药方


药方 《古今医统大全》

药方

（仁斋）加味保和丸 治食饱后即倦怠嗜卧。（方见脾胃门。）

六君子汤、二陈汤（俱见前。）

（东垣）益胃汤 治头闷，劳动则微痛，不喜饮食，四肢倦怠，烦躁短气，口不知味，肠鸣大便微溏黄色，身体昏闷，口干不喜饮冷。

人参 黄 （各五分） 苍术 白术（各一钱） 陈皮 半夏 升麻 柴胡（各六分）当归 黄芩 甘草 益智仁（各五分）

上水盏半煎八分，食前稍热服。忌生冷硬物酒面。

生姜和中汤 治食不下，口干虚渴，四肢倦怠。

人参（八分） 苍术 白术（各一钱） 陈皮 葛根 升麻 柴胡 本 羌活（各五分）生黄芩（一钱） 酒黄（五分） 生甘草 炙甘草（各三分）

上水二盏，生姜五片、枣二枚，煎一盏，食前稍热服。

升阳除湿汤 治脾胃虚弱，不思饮食，肠鸣腹痛，泄泻无度，小便黄，四肢困倦。

陈皮 半夏 茯苓 甘草 麦芽 猪苓 泽泻（各五分） 益智仁 神曲 防风 羌活 升麻（各三分） 苍术（制，一钱）

上水二盏，姜三片、枣一枚，煎一盏，空心服。

上一页：脉候
下一页：内伤门


内伤门 《古今医统大全》

内伤门

李东垣以饮食劳倦为内伤不足之病，谓因饥饱不调伤损脾胃所致。盖人之所借以生者，脾胃为本，必赖饮食滋养。若调养失宜，劳役过伤，失其所养，则脾胃气虚，不能升达，陷郁为热，亦与外感发热相似。人多误以内伤混作外感处治，故东垣着《脾胃内伤论》，制以补中益气汤，非为饮食有余之立法也。王安道谓其不着饮食有余之伤，以为白璧微瑕之诮，其亦责备之过也。然则内伤专言其虚，而胃气下陷主于升补，不可混言。饮食有余之伤，可用消导。今以有余之伤，别为脾胃一门，不得附于劳倦不足中也。学人宜于各类求之。

上一页：药方
下一页：病机


病机 《古今医统大全》

病机

黄帝曰∶阴虚生内热，奈何？岐伯曰∶有所劳倦，谷气衰少，形气不盛，下脘不通，上焦不行，胃气热，热气蒸胸中，故内热。

又曰∶病生于阴者，得之饮食居处，阴阳喜怒。

太阴阳明论曰∶阳者，天气也，主外；阴者，地气也，主内。故阳道实，阴道虚。犯贼风虚邪者，阳受之；饮食不节，起居不时者，（即内伤也。）阴受之。阳受之则入六腑，阴受之则入五脏。入六腑则身热，不时卧，上为喘呼；入五脏则腹满闭塞，下为飧泄，久为肠 。

此见内伤外感阴阳虚实之不同也，岂容不辨内外虚实之证而处治哉？

平人气象篇曰∶人以水谷为本，故人绝水谷则死也。

通评虚实篇曰∶头痛耳鸣，九窍不利，肠胃之所生也。

又曰∶阴之所生，本在五味；阴之五宫，伤在五味。

李束垣曰∶历考《内经》，元气之充足，皆由脾胃之气无所伤，而后能滋养元气。

若胃气之本弱，饮食自倍，则脾胃之气既伤，而元气亦不能充，而诸病由生也。《内经》之旨，皎如日星，犹恐后人有所未达，故《灵枢经》中复申其说。经云∶水谷入口，其味有五，各注其海，津液各走其道。胃者，水谷之海。其输上在气街，下至三里。水谷之海有余，则腹满；水谷之海不足，则饥不受谷食。人之所受气者，谷也。谷之所注者，胃也。胃者，水谷气血之海也。海之所行云气者，天下也。胃之所出气血者，经隧也。经隧者，五脏六腑之大络也。又云∶五谷入于胃也，其糟粕津液宗气，分为三队。故宗气积于胸中，上于喉咙，以贯心肺，而行呼吸焉。荣气者，泌其津液，注之于脉，化而为血，以荣四末，内注五脏六腑，以应刻数焉。卫者，出其悍气之 疾，而行于四末分肉皮肤之间而不休者也。又云∶中焦之所出，亦并胃中，出上焦之后。此所受气者，泌糟粕，蒸津液，化为精微，上注于肺脉，乃化而为血，以奉生身，莫贵乎此。圣人谆复其辞而不惮其烦者，仁天下后世之心亦倦倦矣。故夫饮食失节，寒温不适，脾胃乃伤。此因喜怒忧恐损耗元气，资助心火。火与元气不两立，火胜则乘其土位，此所以病也。

生气通天论云∶苍天之气，清净则志意治。顺之则阳气固，虽有贼邪，弗能害也，此因时之序。故圣人传精神，服天气，而通神明。失之则内闭九窍，外壅肌肉，卫气散解，此谓自伤，气之削也。阳气者，烦劳则张，精绝，辟积于夏，使人煎厥。目盲不可以视，耳闭不可以闻，溃溃乎若坏都。故苍天之气贵清净，阳气恶烦劳。病从脾胃生者，一也。五常政大论云∶阴精所奉其人寿，阳精所降其人夭。阴精所奉，谓脾胃既和，谷气上升，春夏令行，故其人寿。阳精所降，谓脾胃不和，谷气下流，收藏令行，故其人夭。病从脾胃生者，二也。

六节脏象篇云∶脾胃大肠小肠三焦膀胱者，仓廪之本，荣之居也，名曰器，能化糟粕，转味而出入者也。其华在唇四白，其充在肌，其味甘，其色黄。此至阴之类，通于土气。凡十一脏皆取决于胆也。胆者，少阳春升之气。春气升则万化安。故胆气春升，则余脏从之。

胆气不升，则飧泄肠僻，不一而起矣。病从脾胃生者，三也。经曰∶天食人以五气，地食人以五味。五气入鼻，藏于心肺，上使五色修明，音声能彰。五味入口，藏于脾胃。味有所藏，以养五气。气和而生，津液相成，神乃自生。此谓之气者，上焦开发，宣五谷味，熏肤充身泽毛，若雾露之溉。气或乖错，人何以生？病从脾胃生者，四也。

岂特四者，至于经论天地之邪气，感则害人五脏六腑，及形气俱虚，乃受外邪，不因虚邪，贼邪不能独伤人，诸病从脾胃而生明矣。圣人旨意，重见叠出，详尽如此，且垂戒云∶法于阴阳，和于术数，饮食有节，起居有常，不妄作劳，故能形与神俱，而尽终其天年，度百岁乃去。由是言之，饮食起居之际，可不慎哉？

□

胃中元气盛，则能食而不伤，过时而不饥。脾胃俱旺，则能食而肥；脾胃俱虚，则不能食而瘦。或少食而肥，虽肥而四肢不举，盖脾实而邪气盛也。又有善食而瘦者，胃伏火邪于气分则能食，脾虚则肥肉削，即食 也。叔和云∶多食亦饥，此之谓也。

夫饮食不节，则胃病。胃病则气短神少而生大热，有时火上行，独燎其面。《黄帝针经》云∶面热者，足阳明病。胃既病，则脾无所禀受。脾为死阴，不主时也，故亦从而病焉。

形体劳役则脾病。脾病则怠惰嗜卧，四肢不收，大便泻泄，脾既病，则胃不能独行津液，故亦从而病焉。大抵脾胃虚弱，阳气不能生长，是春夏之令不行，五脏之气不生也，此为内伤。

□

古之至人穷于阴阳之化，究乎生死之际，所着《内外经》，悉言人以胃气为本。盖人受水谷之气以生，所以清气、荣气、元气、卫气、春升之气，皆胃气之别称也。

夫胃为水谷之海。饮食入胃，游溢精气，上输于脾。脾气散精，上归于肺，通调水道，下输膀胱。水精四布，五经并行，合于四时五脏阴阳，揆度以为常也。若饮食失节，寒温不适，则脾胃乃伤。喜怒忧恐，损耗元气。既脾胃气哀，元气不足，而心火独盛。心火者，阴火也，起于下焦，其系系于心。心不主令，相火代之。相火，下焦包络之火，元气之贼也。火与元气不两立，一胜则一负。脾胃气虚，则下流于肾，阴火得以乘其土位。故脾证始得，则气高而喘，身热而烦，其脉洪大而头痛，或渴不止，其皮肤不任风寒而生寒热。

盖阴火上冲则气高喘而烦热，为头痛为渴而脉洪。脾胃之气下流，使谷气不得升浮，是春升之令不得行，则无阳以护其荣卫，则不任风寒，乃生寒热。此皆脾胃之气不足所致也。然而与外感风寒所得之证颇同而实异。内伤脾胃，乃伤其气；外感风寒，乃伤其形。伤其外为有余，有余者泻之；伤其内为不足，不足者补之。内伤不足之证，苟误认作外感有余，而反泻之，则虚其虚也。实实虚虚，如此死者，医杀之耳。然则奈何？惟当以辛甘温之剂，补其中而升其阳，甘寒以泻其火，则愈矣。

经曰∶劳者温之，损者益之。又云∶温能除大热。大忌苦寒之药损其脾胃。脾胃之证始得则热中，故制补中益气汤而除中热也。其义详着在后。

□

四十九难曰∶适饮食劳倦则伤脾。又云∶饮食有节，起居有常，是养生之道也。若饮食不节，劳役过度，是致脾有伤也。夫脾者，为胃行其津液，磨胃中之谷，主五味也。脾既虚，则转输失职，而饮食不磨。食不磨则胃必因而病。故有心腹痞满，兀兀欲吐不吐而恶食，或飧泄，或为肠 ，口不知味，四肢倦怠，发热憎寒。可见脾伤胃亦伤。此盖谷气相通而事同一体者也。

□

夫饮食劳倦，内伤脾胃皆自汗，乃足阳明也。燥火津液不能停，故汗出小便数也。

邪之大者，莫若中风。风者百病之长，善行而数变。虽然，无虚邪，则风寒不能独伤人。

必先中虚，贼邪得入矣。至于痿厥逆皆由汗出而得之也。且冬阳气伏藏于水士之下，如非常泄精，阳气已竭，则春令何从而得？万化俱失所矣。在人则饮食劳役，汗下时出，诸病遂生。予所以谆谆如此者，盖亦欲人知所慎也。

□

甚哉！阴阳之证不可不详也。遍观《内经》中所说变化百病，其源皆由喜怒过度，饮食失节，寒温不适，劳役所伤而然。

夫元气、谷气、荣气、清气、卫气、生发诸阳上升之气，此六者皆饮食入胃，谷气上行，胃气之异名，其实一也。既脾胃有伤，则中气不足；中气不足，则六腑之气皆绝于外。

故经言五脏之气已绝于外者，是六腑之元气病也。气伤脏乃病，脏病则形乃应。是五脏六腑真气皆不足也。惟阴火独旺，上乘阳分，故荣卫失守，诸病生焉。其中变化皆由中气不足，乃生发耳。后有脾胃已受劳役之疾，饮食又复失节，耽病日久，事息心安，饱食太甚，病乃大作。

暨其外伤风寒，六淫客邪，皆有余之病，当泻不当补；饮食失节，中气不足之病，当补不当泻。举世医者皆以饮食失节，劳役所伤，中气不足，当补之证，认作外感伤寒，有余客邪之病，重泻其表，使荣卫之气外绝，其死只在旬日之间，所谓差之毫厘，谬以千里，可不详辨乎？

按阴阳应象论曰∶天之邪气，感则害人五脏。是八益之邪，乃风邪伤人筋骨。风从上受之，风伤筋，寒伤骨，盖有形质之物受病也，系在下焦肝肾是也。肝肾者，地之气。《难经》云∶肝肾之气已绝于内，以其肝主筋，肾主骨，故风邪感人，则筋骨疼痛。筋骨之绝，则肝肾之本亦绝矣，乃有余之证也。又云∶水谷之寒热，感则害人六腑，是七损之病，乃内伤饮食也。《黄帝针经》解云∶饮食不节，劳役所伤，湿从下受之，谓脾胃之气不足，而反下行，极则冲脉之火逆而上，是无形质之元气受病也，系在上焦心肺是也。心肺者，天之气，故《难经》解云∶心肺之气已绝于外，以其心主荣，肺主卫。荣者血也，脉者血之府，神之所居也。卫者元气也，神之别名，卫护周身，在于毛皮之间者。肺绝故皮毛先绝，神无所根据。故内伤饮食，则亦恶风寒，是荣卫失所，皮肤间无阳以滋养，不能任风寒也。皮毛之绝，则心肺之本亦绝矣。盖胃气不升，元气不生，无以滋养心肺，乃不足之证也。

谓受病之人，饮食失节，劳役所伤，因而饱食内伤者极多，外感者间而有之。世俗不知，往往将元气不足之证，便作外伤风寒表实之证，而反泻心肺，是重绝其表也，安得不死乎？古人所谓实实虚虚，医杀之耳。若曰不然，请以众人之耳目闻见者证之。

向者壬辰改元，京师戒严迨三月，受敌者凡半月。围解之后，都人之不受病者万无一二。

既而病死者继踵不绝。部门十有二所，每日各门所送，多者二千，少者不下一千。似此者几三月。此百万人，岂俱感风寒外伤者耶？大抵人在围城中，饮食不节，乃劳役所伤，不待言而知。由其起居不时，寒温失所，动经两三月，胃气亏之久矣。一旦饱食太过，感而伤人，而又调治失宜，其死也无疑矣。非唯大梁为然。远在真 兴定间，如东平，如太康，如凤翔，解围之后，病伤而死，无不然者。余在大梁，凡所亲见，有发表者，有以巴豆推之者，有以承气下之者，俄而变结胸发黄，又以陷胸汤及茵陈汤下之，无不死者。盖初非伤寒，实内伤也。故着《内外伤辨》，推明前哲之余篇，历举近世之变故，庶几同志者审其中，触类而长之，免后人横夭耳。（东垣）

□

外伤寒邪之证，与饮食失节劳役形质之病不同，及内伤饮食，俱有寒热。举世尽将内伤饮食失节劳役不足之病，作外伤寒邪有余表实之证，反泻其表，枉死者岂胜言哉！皆由不别其寒热耳，今细为分解之。

外伤寒邪，发热恶寒，寒热并作。其热也翕翕发热，又为之拂拂发热，发于皮毛之上，如毛羽之拂，明其热在表也。是寒邪犯高之高者也。皮肤毛腠，阳之分也，是胃之元气所滋养之分也。以寒邪乘之，郁遏阳分，阳不得升，故发热也。其面赤，鼻气壅塞不通，心中烦闷，稍以袒露其皮肤，已不能禁其寒矣。其表上虚热止此而已。其恶寒也，虽重衣下幕，逼近烈火，终不能御其寒。一时一日，增加愈甚，必待邪传入里，作下证乃罢，其寒热齐作，无有间断者也。

内伤饮食不节，或劳役所伤，亦有头痛项强腰痛，与太阳表证微有相似，余皆不同，论中以辨之矣。内伤不足之病，表上无阳，不能御风寒也。此则常常有之。其躁热发于胃间者，间而有之，与外中寒邪略不相似。其恶寒也，盖脾胃不足荣气下流而乘肾肝，此痿厥气逆之渐也。若胃气平常，饮食入胃，其荣气上行，以舒于心肺，以滋养上焦之皮肤腠理之元气也。

既下流，其心肺无所禀受，皮肤无阳，失其荣卫之外护。故阳分皮毛之间虚弱，但见风寒，或居阴无日处便恶之也。此常常有之，无间断也。但避风寒，及温暖处，或添衣盖，温养其皮肤，所恶风寒便不见矣。是热也，非表伤寒邪，皮毛间发热也，乃肾间受脾胃下流之湿气，闭塞其下，致阴火上冲，作蒸而燥热，上彻头顶，傍彻皮肤，浑身燥热作。须待袒衣露居近寒凉处即已，或热极而汗出亦解。彼外伤恶寒发热，岂有汗出者乎？若得汗则外伤愈矣。以此辨之，岂不如黑白之易见乎？

当内虚而伤之者，躁热也。或因口吸风寒之气，郁其阴火，使咽嗌不通。其吸入之气，欲入，为膈上冲脉之火所拒，使气不得入。其胸中之气为外风寒所遏而不得伸，令人口闭目瞪，极则声发于外，气不得上下，塞于咽中而气欲绝。又或因哕因呕因吐而躁热发，必有所因，方见此证。其表虚恶风寒之证复见矣。表虚弱，又为阴火所乘，躁发须臾而过。其表虚无阳，不任风寒复见矣。是表虚无阳，常常有之，其躁热则间而有之。

此二者不齐作，躁作寒已，寒作躁已，非如外伤之寒热齐作无有间断也。

百病俱有身热，又谓之肌热，又谓之皮肤间热。以手扪之方知者是也，乃肌体有形之热也，亦须皆待阴阳既和，汗出则愈矣。慎不可于此上辨之，以其虚实内外病皆有之，故难辨耳。只根据先说病患自觉发热恶寒之热，及躁作之热上辨之为准矣。

□

或有饮食劳倦所伤之重者，三二日特与外伤风者相似，其余证有特异者。若不将两证重别分解，犹恐将内伤不足之证，误作有余外感风邪。虽辞理有重复处，但欲病者易辨医者易治耳。

外感八风之邪，乃有余证也。内伤饮食不节劳役所伤，皆不足之病也。其内伤亦恶风自汗，若在温暖无风处，则不恶矣。与外伤鼻流清涕，头痛自汗颇相似，分之，特异耳。

外感风邪，其恶风自汗，头痛鼻流清涕，常常有之，一日一夜增加愈甚。直传入里作下证乃罢。语声重浊高厉有力，鼻塞不通，能饮食，腹中和，口知味，大小便如常，筋骨痛，不能动摇，便着床枕，非扶不能起。

内伤与饮食不节，劳役所伤，然亦恶风，居露地中，遇漫风起却不恶也，惟恶窗隙些小贼风。鼻流清涕，头痛自汗，间而有之。鼻中气短少，气不足以息。语则气短而怯弱。妨食，或食不下，或不饮食，三者互有之。腹中不和，或腹中急而不能伸。口不知五谷之味，小便频数而不渴。初劳役得病，食少，小便赤黄，大便常难，或秘或结，或虚坐，只见些小白脓，时有下气，或泄黄如糜，或溏泄色白，或结而不通，若心下痞，或胸中闭塞，如刀蠡之痛。二者亦互作不并出也。有时胃脘当心而痛，上支两胁痛，必脐下相火之势如巨川之水，不可遏而上行，阳明之经逆行，乱于胸中，其气无止息，甚则高喘。热伤元气，令四肢不收，无气以动，而懒倦嗜卧。其外感风寒俱无此证，故易别耳。

□

内伤劳役，饮食所伤，其证之显必在口。夫口者，坤土也。脾气通于口。饮食失节，劳役所伤，必口不知谷味，亦不知五味。伤食必恶食，腹中不和，不欲言，纵勉强对答，声必怯弱。口沃沫多唾，鼻中清涕或有或无，即阴证也。

外伤风寒，其证必显在鼻。经曰∶鼻者，肺之外候。肺气通于天。外伤风寒，则鼻为之不利。声浊不清，其言壅盛有力，口中知味而和。伤寒则面赤鼻壅塞而干，伤风则鼻流清涕而已。

□

内伤及劳役饮食不节之病，手心热，手背不热。外伤风寒之病，则手背热，而手心不热。内伤挟外伤者，则手背手心俱热。

□

内伤饮食劳倦者，心肺之气先损，热既伤气，四肢无力以动，故口鼻中皆短气，少气不足以息，或喘，懒语。人有所问，十不欲对其一，纵言之，亦怯而无力，其声低微。

此其内伤气少不足之验也。

外感风寒者，心肺元气初无减损，又添邪气助之，使鼻气壅塞不利，气不能出，并从口出。

但发一言，必前轻而后重，其言高厉而有力。伤寒则鼻干面赤，伤风则鼻流清涕。其声嗄，其言虽响，如从瓮中出，亦前轻后重而有力。此皆外伤气盛有余之验也。

□

内伤头痛，有时而作，有时而止。外伤头痛，常常有之，直须传里方罢。

□

内伤等病，是心肺之气已不卫外，必怠惰嗜卧，四肢沉困不收。此乃热伤元气。脾主四肢，既为热所乘，无气以动。经云∶热伤气，又云；热则骨消筋缓，此之谓也。

外伤风寒，是肾肝之气已郁于内。肾主骨，为寒；肝主筋，为风。故中风伤之病，便着床枕，非扶不起，筋骨为之疼痛，不能摇动，乃形质之伤。经云∶寒伤形，又云∶筋挛骨痛，此之谓也。

□

内伤劳役，初病伤重者必渴，以其心火炽上，克于肺金，故渴也。内伤病久必不渴，是邪气在血脉中，有湿故不渴也。

外感风寒之邪，三日已外，谷消水化，邪气传里，始有渴也。

□

内伤劳役及饮食失节，寒温不适，三者俱恶食，口不知五味五谷，以其内伤于脾故也。

外感伤寒中风俱能食而不恶食，口中和，以其无内伤，则心气和脾气通故也。

上一页：内伤门
下一页：脉候


脉候 《古今医统大全》

脉候

右寸脉大于左寸为内伤。右寸气口急大而数，时一代而涩，涩者肺之本脉，代者元气不相接续。此饮食失节，劳役过甚，大虚脉也。

右关脾脉大而数，数中显缓，时一代也。此不甚劳役之脉也。

右关胃脉损弱，甚则隐而不见，但内显脾脉之大数微缓，时一代。此饮食不节寒温失所之脉也。

右关脉沉而滑，此宿食不消脉也。

东垣曰∶古人以脉上辨内外伤于人迎气口。人迎脉大于气口为外伤，气口脉大于人迎为内伤。此辨固是，但其说有所未尽耳。（愚按脉辨内外伤以人迎气口，诚是也。何则？人迎为胃之动脉，当主内伤；气口为肺之动脉，当主外伤。外伤风寒，风寒伤皮，皮腠司于肺，故气口主之。内伤脾胃，脾胃主乎中气，故人迎主之。古有人迎气口之辨，即胃脉与肺脉，而主于内伤外感，各指其所司也。若只以气口手脉辨之，惟以两关之脉辨之可也。右关脾胃以主内伤，左关肝木以主外伤。外伤风寒，内应肝木；内伤元气，内应脾胃。只以左右气口辨之，斯为至理。）

外感风寒皆有余之证，是从前客邪来也。其病必见于左手，左手主表，乃行阳二十五度。内伤饮食及饮食不节，劳役所伤，皆不足之病也，必见于右手，右手主里，乃行阴二十五度。故外感风寒，则独左寸人迎脉浮紧，按之洪大紧者，急甚于弦，是足太阳寒水之脉。按之洪大而有力，中见手少阴心火之脉，丁与壬合，内显洪大，乃伤寒脉也。若外感风寒，则人迎脉缓而大，或大于气口一倍，或两倍三倍。内伤饮食，则右寸气口脉大于人迎一倍，伤之重者，过在少阴则两倍，太阴则三倍。此内伤饮食之脉。若饮食不节，劳役过甚，则心脉变见于气口，是心火刑肺，其肝木挟心火之势薄肺。经曰∶侮所不胜，寡于畏者是也。故气口脉急大而数，时一代而涩也。涩者肺之本脉；代者元气不相接，脾胃不及之脉；洪大而数者，心脉刑肺也；急者，肝木挟心火而反克肺金也。若不甚劳役，惟右关脾脉大而数，谓独大于五脉，数中显缓，时一代。如饮食不节，寒温失所，则先右关胃脉损弱，甚则隐而不见，惟内显脾脉之大数微缓时一代也。如饮食不节，寒温失所，则先右关胃脉损弱，甚则隐而不见，惟内显脾脉之大数微缓时一代也。宿食不消，则独右关脉沉而滑。经曰∶脉滑者，有宿食也。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

或因劳役，肾间阴火沸腾。事闲之际于阴凉处解脱衣服，更有新沐浴于背阴处坐卧，其阴火下行，还归肾间，皮肤腠理极虚无阳。为寒凉所遏，表虚不任风寒，自认外感风寒，求医解表，以重绝元气，取祸如反掌。苟幸而兔者，致虚劳，气血皆弱。其表虚之人为风所遏，亦是虚邪犯表，始病一二日之间，特与外中贼邪有余之症颇相似处，故致疑惑，请医者只于气少气盛上辨之。其外伤贼邪，必语声高厉而有力，若是劳役所伤，饮食不节，表虚不足之病，必短气气促懒语，其声困弱而无力，亦易见也。

□

内伤饮食，付药者、受药者皆以为琐末细事，是以所当重者为轻，利害非细。殊不思胃气者，荣气也，卫气也，谷气也，清气也，资少阳生发之气也。人之真气衰旺，皆在饮食入胃。胃和则谷气上升。谷气者，升腾之气也，乃足少阳胆手少阳元气始发生长万化之别名也。饮食一伤，若消导物的对其所伤之物，既消则胃气愈旺，五谷之精华上腾，乃清气为天者也。精气神气皆强盛，七神卫护，生气不乏，精益大旺，气血周流，则百病不能侵，虽有大风苛毒，弗能害也。此一药之用，其利溥哉！

易水张先生尝戒不可用峻利食药。食药下咽，未免药丸施化，其标皮之力始开，便言空快也，所伤之物已去。若更待一两时辰许，药尽化开，其峻药必有悍性，病去之后，脾胃安得不损乎？脾胃既损，是真气元气败坏，促人之寿。当时用枳术丸一药，清化胃中所伤，下胃不能即去，须待一两时辰许，食则消化。是先补而后化其所伤，则不峻利矣。因用荷叶烧饭为丸，荷叶一物中央空虚，象震卦之体。震者动也。人感之，生足少阳甲胆也。甲胆者风也，生化万物之根蒂也。《左传》云∶履端于始，序则不愆。人之饮食入胃，荣气上行，即少阳甲胆之气也。其手少阳三焦经，人之元气也。

手足同法，便是少阳元气生发也。胃气、谷气、元气、甲胆上升之气，一也。异名虽多，止是胃气上升者也。

若内伤脾胃以辛热之物、酒肉之类，自觉不快，觅药于医者。此风习以为常。医者亦不问所伤，付之以集香丸巴豆大热药之类下之，大便下则物去，遗留食之热性、药之热性，重伤元气，七神不炽。经云∶热伤气，正谓此也。其人必无气以动而热困，四肢不举，传变诸疾不可胜数，使人真气自此衰矣。

若伤生冷硬物，世医或用大黄牵牛二味大寒药投之，物随药下，所伤去矣，遗留食之寒性、药之寒性，重泻其阳。阳去则皮肤筋肉血脉无所根据倚，便为虚损之证。论言及此，令人寒心。夫辛辣气薄之药，无故不可乱服，非止牵牛而已。至真要大论云∶五味入口，各先逐其所喜攻。攻者，克伐泻也。辛味下咽，先攻泻肺之正气。正气者，真气元气也。其牵牛之辛辣猛烈，夺人尤甚。饮食所伤，脾胃受邪，当以苦味泻其肠胃可也。肺与元气何罪之有？夫牵牛不可用者有五，此其一也。况胃主血，为物所伤。物者，有形之物也，皆血病。血病泻气，此其二也。且饮食伤于中焦，止合克化消导其食。重泻上焦肺中已虚之气，此其三也。食伤肠胃，当塞因塞用，又寒因寒用，枳实、大黄苦寒之物以治有形是也。反以辛辣牵牛散泻真气，犯大禁四也。殊不知《针经》有云∶外来客邪风寒伤人五脏，若误泻胃气必死，误补亦死。其死也无气以动，故静。若内伤脾胃，反泻五脏必死，误补亦死。其死也阴气有余，故躁。今内伤肠胃，是谓六腑不足之病，反泻上焦虚无肺气。肺者五脏之一数也，为牵牛之类朝损暮损，其元气消耗，此乃暗中折人寿数，犯大禁五也，良可哀哉！

又曰∶胃恶热而喜清，大肠恶清冷而喜热。两者不和，何以调之？岐伯曰∶调此者，衣服饮食亦有适宜。寒无凄怆，暑无出汗；饮食者，热无灼灼，寒无 。寒温中适，故气将持，乃不致邪辟。详见本经。是必有因用，岂可用俱寒俱热之食药致损者欤？

经云∶内伤者，其气口脉反大于人迎一倍二倍三倍，分经用药。又曰∶上部有脉，下部无脉，其人当吐，不吐者死。如但食不纳，恶心欲吐者，不问一倍二倍，不当止与瓜蒂散吐之，但以指或以物探去之。若所伤之物去不尽者，更诊其脉，问其所伤，以食药去之，以应塞因塞用，又谓之寒因寒用。泻而下降，乃应太阴之用。其中更加升发之药，令其元气上升，塞因塞用，因曲而为之直。何为曲？内伤胃气是也。何为直？而生发胃气是也。因治其饮食之内伤，而使生气增益，胃气完复，此乃因曲而为之直也。

若根据分经用药，其所伤之物，寒热温凉，生硬柔软，所伤不一，难立定法，只随所伤之物不同，各立治法，临时加减用之。其用药又当问诸病患从来禀气盛衰，所伤寒物热物。是喜食而食之耶，不可服破气药；若乘饥困而食之耶，当益胃气；或为人所勉劝，强食之，宜损血而益气也。诊其脉候，伤在何脏，方可与对病之药，岂可妄泄天真生气以轻丧身宝乎？

且如先食热而不伤，继之以寒物，因后食致前食亦不消化而伤者，当问热食寒食，孰多孰少，则药亦宜合其寒热而与之，则荣卫之气必得周流。但凡一一对证与之，无不取验。

丹溪曰∶世之病，内伤为多。但有挟痰者，有挟外邪者，有热郁于内而发者，皆当以补元气为主，看所挟而兼用药。如虚气甚者，补中益气汤少加附子，以行参、 之功；挟痰者，补中益气加半夏，更以竹沥姜汁传送。

戴氏曰∶凡内外兼证，或内伤重而外感轻者，为内伤挟外感证，治宜先补益而后散邪，或以补中益气汤为主治，加散邪药，当以六经脉证参究，加本经药各治之。或外感重而内伤轻者，为外感挟内伤证，治法宜先散邪而后补益，或以辛凉等解散药为君，而以参、术、茯苓、芎、归等药为臣使，是其治也。

有内伤发斑，因胃虚热甚，虚火游行于外，亦有痰者，火则补而降之，痰热则微汗而散之，切不可下。

内伤烦躁，因血少不能润，理宜养阴。烦躁不得眠者，六一散加牛黄。似伤寒烦躁不绝声，汗后复热，脉细数，五七日不睡，补中益气汤倍人参，用竹叶同煎。甚者加麦门冬、五味子、知母。似伤寒至五七日，汗后烦躁吃水者，补中益气加附子。似伤寒三战后，劳乏烦躁昏倦，四君子汤加当归、黄 、知母、麦门冬、五味子。甚者脉细数无序，三更后吃水至天明，此乃元气虚，加竹沥大剂服之。

内伤病舌黑燥便泄，食在大肠，烦躁夜不安，宜防风 当归饮下之。内伤病退后烦渴不解者，有余热在肺，参、苓、甘草少加姜汁冷服，虚甚者用人参汤。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

（东垣）补中益气汤 治内伤劳役，元气下陷发热，一切内虚，口不知味，四肢无力，倦怠嗜卧，蒸蒸发热者，服一二剂气利微汗而愈。

黄 （热甚者，一钱） 人参（一钱） 白术 当归（各七分） 陈皮 甘草（炙。各五分）升麻 柴胡（各二分）

上咀，水二盏煎一盏，去渣温服。伤重者二服而愈。

按东垣立方本旨云∶夫脾胃虚者，因饮食劳倦，心火亢甚而乘其土位，其次肺气受邪，须用黄 最多，人参、甘草次之。脾胃一虚，肺气先绝，故用黄 以益皮毛而闭腠理，不令自汗上喘气短，损其元气，人参以补之。心火乘脾，炙甘草之甘温以泻火热而补脾胃中元气。若脾胃急痛，腹中急缩者，宜多用之。经云∶急者缓之。白术、甘草，甘温除胃中热，利腰脐间血。胃中清气在下，升麻 柴胡以引之。黄 、甘草甘温之气味上升，能补卫气之散解而实其表也，又缓带脉之缩急。二味苦干，味之薄者，阴中之阳，引清气上升也。

气乱于胸中，为清浊相干，用去白陈皮以理之，又能助阳气上升以散滞气，助诸甘辛为用也。脾胃气虚，不能升浮，为阴火伤其生发之气，荣血大亏，荣气不营，阴火炽盛，是血中伏火，日渐煎熬，血气日减。心主血，血减则心无所养，致使心乱而烦，病名曰 。 者，心惑而烦闷不安也。故加辛甘微温之剂生阳气，阳旺则能生阴血。更以当归和之，少加黄柏以救肾水，能泻阴中之伏火。如烦不止，少加生地黄补肾水，水旺而心火自降。如气浮心乱，以朱砂安神丸固之则愈。

头痛加蔓荆子（三分），痛甚加川芎（五分）。

顶痛脑痛加 本（五分）、细辛（三分）。诸头痛并用此四味足矣。

头痛有痰，沉重惰倦者，乃太阴痰厥头痛，加半夏（五分）、生姜（三分）。

耳鸣目黄，颊颔肿，颈肩 肘臂外后 痛，面赤脉洪大者，以羌活（一钱）、防风（七分）、本（五分）、甘草（五分）、益元气而泻火邪。

若更烦乱，如腹中或周身有刺痛皆血涩不足，加当归身（五分）。

精神短少加人参（五分）、五味子（二十粒）。

嗌痛项肿，脉洪大面赤者，加黄芩、甘草（各三分）、桔梗（七分）。

口干咽干者加干葛（五分），升引胃气上行以润之。

夏月咳嗽者加五味子（二十五粒）、麦门冬（五分）。

冬月咳嗽加不去根节麻黄（五分），秋凉亦加之。

夏月天温咳嗽加佛耳草、款冬花（各五分）。

久病痰嗽，肺中伏火，去人参黄 ，以防痰嗽增益耳。

食不下，乃胸中胃上有痰或气涩，加青皮、木香（各三分）、陈皮（五分），此三味为法。

冬月加益智仁、草豆蔻（各五分），夏月加黄芩、黄连（各五分）。春初犹寒，少加辛热之剂以补春气之不足，为风药之佐，益智仁、草豆蔻是也。

心下痞闷加枳实、黄连（各一钱）。腹中痞加枳实、木香、砂仁（各五分）、浓朴（七分）。

如天寒，少加干姜或桂。

能食而心痞者，加黄连、枳实（各三分）。脉缓有痰而痞，加半夏、黄连（各八分）。脉弦四肢满，便难而心下痞，加黄连（五分）、柴胡（七分）、甘草（三分）。腹中痛加白芍药（五分）、甘草（三分）。如恶寒冷痛，加中桂（五分）。

夏月腹痛，不恶寒，恶热者，加黄芩、甘草（各五分）、芍药（一钱），以治时热也。如腹痛在寒凉时，加半夏、益智、草豆蔻之类。

腹中痛，恶寒而脉弦者，是木来克土也，小建中汤主之。如脉沉细，腹中痛，是水来侮土也，以理中汤主之。如脉缓体重节痛，腹胀自利，米谷不化，是湿胜，以平胃散主之，苍术苦辛能泻湿，干姜辛热，能于土中泻水，芍药味酸，能于土中泻木。

胁下痛或胁下急缩，俱加柴胡（三分，甚加五分），甘草（三分）。脐下痛加熟地黄（五分）。

如不已，乃大寒也，加肉桂（五分）。

朱砂安神丸 治内伤虚火上炽，心神不宁，夜不得寐。

朱砂（五钱，另研水飞为衣用） 甘草（五钱五分） 黄连（酒洗，六钱）

当归（二钱半） 生地黄（二钱）

上除朱砂四件共为细末，汤泡蒸饼丸，如黍米大。朱砂为衣，每服十五丸或廿丸，津咽下。食后或温水凉水少许送下。

《内经》曰∶热淫所胜，治以甘寒，以苦泻之。以黄连之苦寒去心烦除湿热为君，以甘草、生地黄之甘寒泻火补气滋生阴血为臣，以当归身补其血不足，朱砂纳浮溜之火而安神明也。

调中益气汤其脉弦洪缓，而沉按之中之下得一涩，其证四肢倦怠，肢节烦痛，难以屈伸，身体沉重，烦心不安，忽肥忽瘦，口失滋味，大小便清利而数，或饮下便泻，或大便涩滞不行，一二日一见。夏月飧泄，米谷不化。或便后见血见白脓，胸满短气，膈咽不通。

或痰嗽稠粘，口中沃沫，耳鸣耳聋，目中溜火，热拥头目，不得安卧，嗜卧无力，不思饮食。

人参（五分） 黄 （一钱） 苍术 甘草（各五分） 柴胡（此味为上气不足，胃气与脾气下溜乃补，从阴养阳也） 升麻 橘红（如腹中气不得转运，更加一分） 木香（各二分）

上咀作一服，水二盏煎一盏，空心温服。宁心绝思，药必神效。盖病在四肢，血脉空腹在旦也。

时显热躁，乃下元阴火蒸蒸发热，加生地黄（二分）、黄柏（三分）。

大便虚坐不得，或了而不了，腹中逼迫，血虚血涩也，加当归身（三分）。

身体沉重，虽小便数多，亦加茯苓（二分）、苍术（一钱）、泽泻（五分）、黄柏（三分）。

胃气不和加半夏（五分）、生姜（三片）。

有痰加生地黄（二分），以制半夏之毒。痰厥头痛，非半夏不能除。此足太阴脾经所作也。

兼躁热，加黄柏、生地黄（各二分）。

如无以上证，只服前药。

春夏腹痛加白芍药（三分）。

恶热而渴，或腹痛者，便加芍药（五分） 生黄芩（二分）。

如恶寒腹中痛，加桂心（三分），去黄芩，名桂枝芍药汤。

冬月腹痛不可用芍药，盖其性大寒也。只加干姜（二分），或加半夏五七分，以生姜制之。

秋冬之月，胃脉四道为冲脉所逆，并胁下，少阳脉二道而反上行，病名厥逆。《内经》曰∶逆气上行，满脉去形。明七神昏绝，离去其形而死矣。其证气上冲咽不得息，而喘息有音，不得卧，加吴茱萸（五分）。

夏月有此证为大热也。盖此病随四时为寒热温凉，宜以酒 、酒连、酒知母等分为细末，热汤为丸，每服二百丸，空心白汤送下。仍多饮热汤，服毕少时，便以美膳压之，使不令胃中停留，直至下焦，以泻冲脉之邪也。

大抵治饮食劳倦，所得之病，乃虚劳七损证也，当用温平甘多辛少之药治之，是其本法也。

升阳顺气汤因饮食不节，劳役所伤，腹胁满闷短气，遇春即口淡无味，遇夏虽热犹有恶寒，饥则常如饱，不喜食冷物。

人参（三分） 黄 （一钱） 半夏（六分） 甘草（炙二分） 草豆蔻（四分） 神曲（炒）升麻 柴胡（各三分） 当归身 陈皮 黄柏（各四分）

上水二钟，姜三片，煎一钟，去渣食前温服。

夫脾胃不足之证，须用升麻 柴胡苦平味之薄者，阴中之阳引脾胃中清气行于阳道及诸经，生发阴阳之气，以滋春气之和也。又引参、 、甘草甘温之气味上行，充实腠理，使阳气得卫外而为固也。凡治脾胃之药多以升阳补气名之者，此也。

升阳补气汤 治饮食不时，饥饱劳役，胃气不足，脾气下溜，气短无力，不能寒热，早饭后转增昏闷，频要眠睡怠惰，四肢不收，懒倦动作，五心烦热。

浓朴（姜炒，三分） 升麻 羌活 白芍药 独活 防风 甘草（炙） 泽泻（各五分）柴胡（一钱二分） 生地黄（七分半）

上咀，作一服，水一盏，姜三片、枣一枚，煎一盏，去渣食前温服。腹胀及腹中窄狭，加浓朴一倍。腹中似硬，加砂仁三分。

升阳益胃汤 治脾胃虚则怠惰嗜卧，四肢不收。时直秋燥令行，湿热少退，体重节痛，口燥舌干，饮食无味，大便不调，小便频数，食不消，兼见肺病，洒淅恶寒，惨惨不乐，面色恶而不和，乃阳气不升故也，当以升阳益胃主之。

羌活 独活 防风（各三分。以秋旺故以辛温之药泻之） 柴胡 白术 茯苓（渴者不用）泽泻（各四分） 黄 （钱半） 人参 半夏（制） 甘草（炙。各六分） 黄连（二分） 陈皮 白芍药（各五分）

何故秋旺用人参、白术、芍药之类反补肺？盖为脾胃虚则肺最受邪，故因时而补，易为力也。

上咀，作一服，水一钟、姜三片、枣一枚，煎一钟，去渣温服。

服药后，如小便罢而病加增剧，是不宜利小便，当去茯苓、泽泻。

如方喜食，一二日不可饱食，恐胃再伤，以药力尚少，脾胃之气不得转运升发也。

须薄滋味之食，或美食助其药力，益升浮之气，而滋其胃气，慎不可淡食以损药力而助邪气之降沉也。可以少役形体，使胃与药得转运升发，慎毋劳役，使气复伤。若胃气稍强，少食加果以助药力。经云∶五果为助是也。

参术调中汤泻热补气，止嗽定喘，和脾胃，进饮食。

白术（五分） 黄 （四分） 桑白皮 陈皮（去白） 人参（各二分） 麦门冬 青皮（去穣）甘草（炙） 地骨皮 白茯苓（各二分） 五味子（十二粒）

上咀，作一服，水二钟煎一钟，温服，早饭后忌劳役多言。

双和散 治虚劳少力，补血益气。

川芎 当归 熟地黄（各一两） 芍药（二两） 黄 （一两） 官桂 甘草（各七钱）

上为粗末，每服四钱，水二钟、姜三片、枣二枚，煎八分，温服。

当归补血汤 治肌肤燥热，因渴引饮，目赤面红，昼夜不息，脉洪大而虚，重按全无。

经曰∶脉虚血虚。又云∶血虚发热证象白虎汤证，惟脉不长，实为辨耳。误服白虎汤必死。

此病得之劳役。

黄 （一两） 当归（二钱，酒浸）

上咀，作一服，水钟半煎八分，食前温服。

（节斋）杂着方 治劳苦用力过多，预服数帖，防后发热。

人参 黄 （炙。各钱半） 陈皮 白术（各一钱） 麦门冬（去心，五分） 五味子（二十粒）甘草（炙，七分） 甚者加附子（四分）

上作一服，水钟半，加姜枣，煎八分，温服。

茯神汤 治劳心思虑伤损精神，头眩目昏，心虚气短，惊悸烦热。

茯神（去心） 酸枣仁（炒研） 人参 当归（各一钱） 麦门冬（去心，八分） 五味子（十五粒） 芍药 生地黄 川芎 陈皮 山栀仁（炒） 甘草（各六分）

上水钟半，姜三片，煎八分，温服。

（东垣）门冬清肺饮 治脾胃虚弱喘促，精神少，或衄血吐血，宜服此。

紫菀茸（一钱） 人参 黄 当归 芍药 麦门冬（各七分） 甘草（五分） 五味子（九粒）

上作一服，水钟半煎八分，食后温服。

宽中喜食无厌丸（一名宽中进食丸）滋形气，喜饮食。

白术（炒） 神曲 麦 （面炒黄，一两） 半夏（制） 猪苓（各七钱） 泽泻 白茯苓 橘红（各三钱） 草豆蔻（湿面裹煨） 砂仁 人参 干姜 甘草（炙。各三钱） 青皮 枳实（各一钱）木香（一钱）

上为细末，汤浸蒸饼丸，如小豆大。每服三十丸，食后米饮下。

上一页：治法
下一页：病机


病机 《古今医统大全》

病机

至真要大论∶诸逆冲上，皆属于火。诸呕吐酸，暴注下迫，皆属于热。

经脉篇曰∶足太阴脾之脉，复从胃别上膈注心中，是动则病舌本强，食则呕。

脉解篇曰∶食则呕者，物盛满而上溢故也。

举痛论曰∶寒气客于肠胃，厥逆上出，故痛而呕。（厥阴之病，少腹坚满。厥病呕，病食不下，入而复出。厥甚，寒气入脾，食毕而吐。）

《灵枢经》曰∶人之哕，盖谷入于胃，胃气上注于肺。寒气邪气谷气俱还入胃，新故相乱，真邪相攻，气并相逆，复出于胃，故为哕。

又曰∶胃气逆为哕。

又曰∶病深者其气哕。

刘河间曰∶胃膈热甚则为呕，火气炎上之象也。

杨仁斋云∶胃气不和而呕吐，人所共知。然有胃寒有胃热，有痰饮有宿食，有风邪入胃，有气逆冲上，数种之异，可不究其所自来哉？

丹溪曰∶呕为火气炎上，特其一耳。有气逆者，有寒气郁于胃口者，有食滞胃脘，而新食不得下而反胃者，有胃中有痰而呕者，有久病胃虚不纳谷者。

□

东垣发明呕吐哕者，俱属于胃。胃者，总司也。究其三者之源，皆因脾胃虚弱，或因寒气客胃，加以饮食所伤，而致胃气上逆，或呕或吐或哕者，皆阴火之邪上冲，而吸入之气不得入，故食不下也。邪气冲之，火逆胃中而作者也。

□

呕者，阳明也。阳明多气多血，故有声有物，气血俱病也。仲景云∶呕多虽有阳明证，不可下之。药以生姜为主。或有形质之物为病者，因而越之，可为上焦气壅表实而言之，非以泻气而言之也。

吐者，太阳也。太阳多血少气，故有物无声，为血病也。有食入即吐，以橘红主之。有食已则吐，有食久则吐。

哕者，少阳也。少阳多气少血，故有声无物，气病也，以姜制半夏主之是也。

□

《机要》曰∶吐有三因，气积寒也，皆从三焦论之。上焦在胃口，上通于天气，主纳而不出。中焦在中脘，上通天气，下通地气，主腐熟水谷。下焦在脐下，下通地气，主出而不纳。

是故上焦吐者皆从于气。气者，天之阳也。其脉浮而洪，其证食已即吐，渴欲饮水，大便结燥，气上冲胸而发痛。治当降气和中。中焦吐者皆从于积。有阴有阳，食与气相假为积而痛。其脉浮而长，其证或先痛而后吐，或先吐而后痛。治以毒药去其积，木香、槟榔行其气。下焦吐者皆从于寒，地道也。

其脉沉而迟，其证朝食暮吐，暮食朝吐，小便清利，大便秘而不通。治以毒药通其秘塞，温其寒气，大便渐通，复以中焦药和之，不令大便秘结而自愈也。

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

脉浮而洪者为气逆。沉而迟者为寒。趺阳脉浮者，胃气虚，呕而不食。寒气在上，嗳气在下，二气相争，但出而不入，其人即呕而不得食，恐怖即死，宽缓即瘥。

脉阳紧阴数，食已即吐。阳浮而数亦然。

关脉浮大，风伤胃。关上脉数，其人即吐。

寸口紧为寒，芤为虚。虚寒相搏，脉为阴结而迟，其人噎。

脉弦者虚，胃虚无余。朝食暮吐，暮食朝吐，变为反胃。寒在于上，反下之，令脉反弦，故名曰虚。

寸口脉微而数，微则无气，无气则荣虚，荣虚则血不足，血不足则胸中冷，故痛而吐。

呕而脉弱，小便复利，身有微热，厥者难治。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

胃虚呕吐，恶食不思食，兼寒者恶寒，或食久还吐，或朝食暮吐，暮食朝吐。脉迟而微涩。此皆虚寒者也，宜藿香安胃汤、理中汤，甚者丁香煮散温补。

胃中郁热，饮食积滞而呕者，则恶食恶寒，烦闷膈满，或渴喜凉，闻食则吐，服药亦吐。

脉洪大而数。此皆实热者也，宜竹茹汤，麦门冬汤清之。

若食积多者，用二陈加神曲、麦芽、黄连、保和丸之类消导。

□

无病之人，卒然而呕吐，定是邪客胃府。在长夏，暑邪所干；在秋冬，风寒所犯。干暑者六和汤、五苓散之类，犯寒者藿香正气散、理中汤、五积散之类。

久病而吐者，胃虚不纳谷也，六君子汤加丁香、豆蔻、调中益气汤之类。常常恶心呕吐清水，有热而有痰也，宜用二陈汤加苍术、浓朴、黄连、生姜之类是也。呕家多服生姜，生姜为呕家之圣药也。朱奉议治呕吐，以生姜、橘皮、半夏主之。

有形质之物滞于膈中，并膈上有痰者，宜先吐之，则经所谓其高者因而越之是也。

丹溪云∶胃中有热，膈上有痰，二陈加炒栀子、黄连、生姜。

胃虚呕吐，不能纳谷，生姜、参、 、白术、香附之类。

肝火出胃，逆上而呕者，抑清丸。

夏月呕吐不止，五苓散加姜汁。

吐蛔而呕，以锡灰、槟榔末米饮调下。

呕吐而食不得进，为胃风也，清呕则愈。呕而心下痞，半夏泻心汤。呕逆上气者，陈皮 竹茹汤。似呕不呕、似哕不哕无赖者，生姜半夏汤。多酒而呕吐者，宜砂仁、豆蔻、连、茱、干葛、解酲之类。

久病吐者，胃气虚不纳谷也，生姜、人参、白术、黄 、香附治之。凡痞满短气而呕，宜补中气，止可用调中益气汤。恶心吐清水者，有热有痰有虚，皆用生姜，随证佐药治之。

胃中有痰有热者，二陈汤加姜汁炒黄连、黄芩。挟虚者加人参、白术。又云∶胃虚呕者，二陈汤加砂仁、藿香、白术。

痰饮为患，或因多食生冷，脾胃不和，以致呕吐恶心，或头眩，或胃脘懊 不快，或发寒热，二陈汤加丁香、乌梅、生姜煎服。心下痞而痛者，加草豆蔻仁。

痰热恶心呕吐气盛者，导痰汤加砂仁、竹茹、姜炒黄连。

女子呕吐甚者死，以其阴在上故也。

诸大吐渴饮水者死，以童便饮之妙。

凡呕吐者，切不可下，逆之故也。

漏气呕者，身背皆热，肘臂酸疼，气不续，膈间闷，食入则先吐而后下，名曰漏气，由风邪客腠理，经气失道，邪气内着，麦门冬汤主之。

走哺者，下焦实热，小便不通，气逆不续，呕吐不禁，名曰走哺，人参汤主之。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

藿香安胃散 治一切呕吐不止。

藿香 半夏（制） 陈皮 浓朴 苍术（各一钱） 甘草（炙，三分）

水盏半、姜七片、枣三枚，煎七分服。

藿香安胃汤 治胃虚而呕。

藿香 人参 陈皮（各一钱） 丁香（五分） 生姜（十片）

水煎服。

一物汤 治卒吐暴逆，虚弱困乏无力，及久病患呕吐，饮食入口即吐者。

黄 人参（一两，擘破）

水一大碗煎五分，服之。（再以参汁煮粥，服之而愈。）

加味二陈汤 治呕吐，冷热不调，气逆冲上。

陈皮 茯苓 半夏曲（各一钱） 甘草 藿香 砂仁（各五分） 白术 神曲 人参（各七分）

水二盏、姜五片、枣一枚，煎八分，温服。

白术汤 治胃虚痰气呕吐。

白术（一钱） 半夏曲（二钱） 茯苓（一钱） 甘草（五分） 槟榔（一钱） 木香（五分）

水二盏，姜五片，煎七分服。

大藿香散 治七情伤感，气郁于中，眩运痞闷，呕吐不食。

藿香（洗） 人参（各五分） 半夏曲 白术（各一钱） 白茯苓 陈皮（各七分） 桔梗（五分）枇杷叶（炙去毛，五个） 官桂（三分） 甘草 木香（各三分）

水二盏、姜五片、枣一枚，煎八分，食远服。

加味七气汤 治气郁呕吐。

半夏 浓朴 人参 茯苓（各一钱） 官桂（五分） 甘草（炙，五分）

水盏半、姜三片、枣一枚，煎七分服。

□

理中汤 治脾胃虚寒呕吐，有痰气加半夏、生姜、陈皮。（方见伤寒门。）

治中汤 治胃中虚，过伤生冷腥脍，吐逆不止。（方见寒门。）

养胃汤 治胃虚寒，不思饮食，反胃呕吐。（方见反胃门。）

草豆蔻汤 治呕吐，和中调胃。

草豆蔻 藿香（各五分） 陈皮 枳壳（各七分） 白术 山药（各一钱） 桂心 丁香（各二分）

水盏半、姜五片、枣三枚、粟米少许，煎七分，食前温服。

三圣散 治胃寒呕逆不食。

半夏（大者，七枚，先以锥子穿透心，用麻绳穿通，于井花水内浸七日，一日一换，为散烘干用） 丁香（四十九枚） 胡椒（四钱）

为细末。大人用生姜汤调一字。小儿箸头点生姜汁后，点药于口内立愈，甚者三次。

丁香煮散 治胃虚寒呕吐不食。

丁香 红豆 甘草（炙） 干姜（炮） 青皮 陈皮 川乌 良姜（各五钱） 胡椒（七粒）益智仁（五粒）

水二盏，盐一捻，煎七分，空心服。

丁香半夏丸 治胃寒呕吐吞酸。

丁香（一两） 红豆 半夏（制。各二两） 白术（二两） 陈皮（三两）

为末，姜汁打糊丸，胡椒大。每服二十丸，姜汤下。

紫沉香丸 治中焦吐食，由食积与寒气相假，故吐又痛。

半夏曲（一钱） 代赭石（三钱） 砂仁 乌梅肉 丁香 槟榔（各二钱） 杏仁 沉香 木香 陈皮 白术（各一钱） 肉豆蔻（炮） 巴霜（五分）

上为末，醋糊丸，胡椒大。每服二十丸，姜汤下。

□

竹茹汤 治胃中邪热，心烦喜冷，呕吐不食。

葛根（二钱） 半夏（三钱） 炙甘草（一钱） 竹茹（一丸，弹子大）

水二盏、姜五片、枣二枚，煎七分，细细服。手足心热者和中。

一人病伤寒得汗，身凉数日，忽呕吐，药与饮食俱不下。医者皆进丁香、藿香等药，下咽即吐。予曰∶此正汗后余热留胃中，证与竹茹汤相合。亟煎一服与之，遂安。

麦门冬汤 治烦热呕逆，食下即吐。

麦门冬 竹茹 茅根 生姜 人参（各一钱） 甘草（五分）

水盏半煎七分服。

竹茹二陈汤 治胃中有热，膈上有痰，呕吐不已。

竹茹（二钱） 陈皮 半夏 白茯苓（各一钱） 甘草（炙，五分）

水二盏，姜七片，煎八分服。

香茹饮 治伏暑呕吐。（方见暑门。）

和中枳壳汤 治上焦气热上冲，食已暴吐，脉浮而洪。

枳壳 白术 半夏（各钱半） 陈皮 茯苓 桔梗 浓朴（各七分）

水二盏，姜五片，煎八分，调木香、槟榔末一钱。食远温服，其功如神。

荆黄汤 治暴呕吐热气逆上者。

荆芥穗（二钱） 黄芩（一钱） 甘草（六分） 大黄（二钱）

水煎，调槟榔末一钱服。

□

调胃承气汤 治胃中热壅，宿滞不行，大便秘结，呕吐。（方见于伤寒门。）

半夏曲芽汤 治饮食积滞，痰涎壅盛，呕吐不已。

半夏 陈皮 茯苓 枳壳 槟榔 神曲 麦芽 香附子 浓朴 苍术 甘草（各等分）

姜五片，枣一枚煎。

玉浮丸 治一切呕吐。（方见反胃门。）

姜橘汤 治病后或虚弱之人一切呕吐，不纳药食。

橘红（四钱） 生姜（七钱一块，略打破，湿纸包煨，取出再打碎煎）

水盏半、枣一枚，栗米一撮，煎七分，温服，细细呷完即愈。

大枳壳丸 治酒食所伤，胸膈胀满，心腹疼，痰逆呕吐，噫气吞酸。

茯苓 白术 浓朴 枳壳 人参 木香 青皮 半夏 陈皮 三棱（炮） 莪术（炮）槟榔 神曲 干姜（炮） 麦芽 大黄（各等分）

上为细末，姜汁糊丸，胡椒大。每服百丸，食后姜汤下。

□

《食医心镜》∶治呕吐，陈粟米一合，姜汁一杯，水二碗，煮熟取饮服。

《肘后方》∶治卒干呕不止，捣生姜、葛根取汁服一升效。

一方∶用甘蔗汁温服半升，三服效。

《千金方》∶治干呕，空心饮羊乳一杯效。

《衍义方》∶治呕逆食不下，以生滑石末温水调下二钱。

姜蜜汤 治呕吐，取姜汁一盏，煎滚收贮，白蜜半斤炼熟亦收贮。每服姜汁一匙、蜜二匙，沸汤调服，日夜五七次妙。

苏合香丸 治冷气呕吐不止，姜汤调下神效。（方见风门。）

沉香均气散 治呕吐日久，服药不效，人倦少食，或间而作吐。

砂仁（炒） 沉香（另研，二钱半） 橘红（五钱） 紫苏（三钱）

上为末，每服二钱，食远姜汤调下。

《心统》云∶吐属寒，用砂仁 豆蔻；呕属火，用姜汁炒黄连加柿蒂。（痰加竹沥。）

孙真人食忌∶治呕吐，白槟榔一枚锉、陈皮炙一钱，水一盏煎服。

□

一法∶正坐，两手向后捉腕摩肋，上下七，左右换手亦然。除腹冷、宿气积、胃口冷，饮食进退吐逆不下。

一偃卧展胫，两手左跷两足踵，以鼻内气，自极七息，除腹中食呕。

一坐直舒两脚，以两手挽两足，自极十二通，愈肠胃不能受食吐逆。以两手直叉两足底，脚痛舒，以头枕膝上，自极十二通，愈肠胃不能受食吐逆。

上一页：治法
下一页：灸法


灸法 《古今医统大全》

灸法

中腕（一穴，在脐上四寸，以草度鸠尾至神阙中折是穴，炙三七壮，治呕吐不思饮食。）

气海（一穴，在脐下一寸五分。）

上一页：药方
下一页：病机


病机 《古今医统大全》

病机

《内经》曰∶诸呕吐酸，皆属于热。又曰∶少阳之胜呕酸。

《原病式》云∶酸者，肝木之味也，由火胜金，金不能平木，则肝木自甚，故为酸也。

如热天饮食则易于酸矣，是以肝热则口酸也。

□

或以吞酸为寒者，盖谓伤生冷硬物而噫气吞酸，故俗医主于温和脾胃。岂知人之伤于寒也，则为病热。盖寒伤皮毛，则腠理闭密，阳气怫郁而为热，故伤寒热在表，以麻黄汤发散，使腠理开通，汁泄热退而愈也。

凡内伤冷物者，或阴胜阳而为病寒，或寒热相搏，而致肠胃阳气怫郁而为热，亦有内伤冷物而反病热，得汗泄身凉而愈。或微而吐，为中酸，俗谓之醋心，法宜温药以散之，亦犹解表之义耳。若久吞酸不已，则不宜温之，宜以寒药下之，后以凉药调之，结散热去则气和也。所以中酸不宜食枯滑油腻者，谓令气郁不通畅也，宜食淡味菜蔬，能令气通畅也。所谓从寒治者，如斯而已。若谓本寒而用热药，岂不误耶？

□

丹溪曰∶或云吐酸，《素问》明以为热，东垣又言为寒，何也？予曰∶吐酸与吞酸不同。吐酸是吐酸水如醋，平时津液随上升之气郁积而成，郁之既久，不能疏散，故从火化，遂作酸味，非热而何？其有郁积之久，不能自涌而出，伏于肺胃之间，咯之不止，咽之不下。

肌表得风寒则内热愈郁，而酸味刺心；肌表温暖，腠理开发，或得香热汤丸，津液得行，亦可暂解，非寒而何？《素问》言热，言其本也；东垣言寒，言其末也。但不言外得风寒，而作收气立说，又泻肺金之实，谓寒药不可治酸，而用安胃汤、加减二陈汤，俱犯丁香，且无治湿热郁积之法，为未合经意。

上一页：灸法
下一页：脉候


脉候 《古今医统大全》

脉候

脉浮紧为热郁于内，寒束于外。脉微迟者从寒治。脉数者热之甚也。洪而数为热痰在膈，时吐酸水，欲成反胃也。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

经曰∶木郁达之，火郁发之。夫久病患脾胃虚弱，属郁者多。此吐酸宜从东垣安胃之治，是则热因热用之法也。或谓东垣以吐酸寒，诚不知东垣者也。予观前人立论，如《局方》以温热之剂治酸，不能使人不致疑于寒，是未审经旨专为热证也。知此热者，惟刘河间一人耳。

□

丹溪云∶凡吐酸吞酸，皆属于热，必用吴茱萸顺其性而折之，炒黄连、炒栀子为必用之药。此则火以病酸而出治也。故只从寒味，须用茱萸，亦顺其火而折之者也。知东垣者，其惟丹溪乎？

吞酸证有火郁宿食痰饮，所因不同，故有吐酸吞酸之异。食郁有痰，二陈汤加南星、黄芩治之。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

（《发明》）安胃散 治脾胃虚弱，不进饮食，呕吐酸水，不得为热。

人参（二钱） 藿香 丁香（各一钱） 陈皮（八分）

上为细末，每服二钱，姜汤调服。

加减二陈汤 治痰饮为患，吐酸头眩，或因食生冷脾胃不和。

丁香（九粒） 半夏（姜制） 茯苓 陈皮（去白） 甘草（五分）

水二盏、姜五片，煎七分服。

（丹溪）茱萸丸 治吞酸自利。

吴茱萸（一两泡过为末） 六一散（一两）

上以粳米饭丸，梧桐子大。每服五六十丸，白汤下。

□

（《三因》）曲末丸 治中脘宿食留饮，酸蜇心疼，口吐清水。

神曲（炒，三两） 陈皮 苍术（制炒）

上为细末，生姜汁另煮，神曲糊丸，姜汤下。一方有砂仁无神曲。

□

连芩茱萸丸 治湿热吐酸。

黄连（一两，炒） 黄芩（炒） 吴茱萸（汤泡。各五钱） 苍术（泔水浸，七钱） 陈皮（一钱）

上为末，神曲糊丸，绿豆大，津下。

生料平胃散加神曲麦芽，治吞酸宿食不化。

上一页：治法
下一页：吞酸门 \ 吐清水证


吞酸门 \ 吐清水证 《古今医统大全》

吞酸门 \ 吐清水证

有五因，有因湿、因痰饮、因寒、因宿食、因虫。明知恣食生冷瓜果而作者，为寒湿也；胸膈间漉漉有声者，痰饮也；饮食后而吐清水者，宿食也；但犯寒而作者，胃寒也；心腹时痛而作亦吐清黄水者，虫也。宜类辨而治之，大抵二陈汤加苍白术为必用之主药。

二术二陈汤 治一切呕吐清水如注。

苍术（土炒） 白术（土炒） 半夏（滚水泡七次姜制） 陈皮（去皮） 伏苓（各一钱）甘草（炙，五分）

上水二盏、姜三片、枣一枚，煎八分，稍热服。虚寒者加人参煨干姜；痰饮加南星，倍半夏；宿食加神曲、砂仁；有虫者以治虫法。

又方 治吐清水。

苍术 白术 茯苓 陈皮 滑石（炒）

等分，水煎服。

上一页：药方
下一页：病机


病机 《古今医统大全》

病机

《内经》曰∶胃为水谷之海，无物不受。若夫恣食湿面鱼腥生冷，以及烹饪浓味等物，朝伤暮损而成清痰稠饮，滞于中官，故谓嘈杂，嗳气吞酸痞满，渐久而成翻胃膈噎之证是也。夫嘈杂之为证也，倏尔腹中如火发，腔内空空，若无一物，似辣非辣，似饥非饥，似痛不痛，而有懊 不自宁之状，得食暂止者是也。其证有兼嗳气，或兼恶心，渐至胃脘作痛而成膈噎，此其由也。

□

丹溪云∶有食郁，有热郁，久热甚而致于嘈杂，乃火动其痰也。用二陈汤加姜汁炒黄连、炒栀子为必用之药，多加青黛。

上一页：吞酸门 \ 吐清水证
下一页：脉候


脉候 《古今医统大全》

脉候

两寸脉弦滑，胸中有留饮。寸脉横者，膈上有横积。右关弦急甚者，木乘土位，将成反胃。关脉浮涩者为郁。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

总是痰因火动，令人心嘈如病饥，实非饥也。肥人痰多，宜多加半夏、苍术；瘦人热多，宜多加姜炒黄连、栀子。

湿痰气滞不喜食，用三补丸加苍术、香附、半夏之类。

有食郁而热，二陈汤加神曲、香附、炒黄连。

治嘈杂用痰火药过多不动者，须从治之，痰火药中加红豆蔻、黄连，多加姜汁炒。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

三圣丸 治嘈杂神效。

白术（炒，四两） 黄连（炒，五钱） 橘红（一两）

上为细末，神曲糊丸，绿豆大。每服五十丸，姜汤下。

二陈汤（方见痰门。）

三神丸（方见虚损门。）

曲末丸 治痰饮嘈杂吞酸。（方见吐酸门。）

香连丸 治嘈杂火郁，瘦人尤宜服。（方见痢门。）

术连丸 治嘈杂。

白术（四两，土炒） 黄连（一两，姜炒）

上为末，神曲糊丸，黍米大。每服五七十丸，姜汤下。

软石膏丸 治嘈杂嗳气。

软石膏（ ） 半夏（制） 南星（制） 香附子（炒） 栀子仁（炒。各等分）

上为细末，粥丸，梧桐子大。每服五十丸，姜汤下。

和中汤 治虚火嘈杂。

人参 白术 陈皮 半夏 茯苓（各一钱） 甘草（五分） 黄连（钱半，姜炒） 大枣（二枚）

水盏半，加粳米一撮，煎八分，温服。

上一页：治法
下一页：恶心证


恶心证 《古今医统大全》

恶心证

戴氏云∶恶心者，无声无物，心中欲吐不吐，欲呕不呕，气至咽而复转，如人畏怕，心中兀兀不自宁也。

虽曰恶心，实非心病，皆胃口之病也。宜用生姜为君，生姜大能开胃口豁痰。

丹溪云∶恶心证多是胃中有火有痰有虚，宜六君子汤加姜汁黄连之类。亦有胃受寒而恶心者，宜用丁香、理中之属。

上一页：药方
下一页：药方


药方 《古今医统大全》

药方

大半夏汤 治胃中痰火恶心。

半夏 茯苓 陈皮（各等分）

水盏半、姜七片，煎八分，食后服。

小半夏茯苓汤

半夏（三钱） 茯苓（二钱）

水盏半、姜七片，煎八分，或入姜汁，和入煎一二沸，热服。

理中汤 治胃中虚寒作恶。（方见脾胃门。）

上一页：恶心证
下一页：嗳气证


嗳气证 《古今医统大全》

嗳气证

（《内经》名噫气俗作嗳气，今从之，即饱气有声出是也。）

上一页：药方
下一页：病机


病机 《古今医统大全》

病机

《内经》曰∶心为噫。又云∶太阳所谓上走心为噫者，阴盛而上走于阳明，阳明络属心为噫，故曰上走心为噫也。

又曰∶二阳一阴发病，主惊骇背痛，善噫善欠也。

□

曰∶少阴之复，噫哕是也。（此热伤心之所致也。）又曰∶太阳司天，寒淫所胜善噫。

又曰∶太阳之复，唾出清水，及为哕噫是也。（此寒伤心之所致也。）

□

丹溪曰∶嗳气为胃中有痰有火。春甫谓嗳气多是胃气不和，窒塞不通则嗳气。何以见之？凡人食饱后多有嗳气，由饮食饱则胃不舒畅而致然也。噫气苦非食后，则为胃虚而不和。丹溪谓痰与火，特一端耳，医者察之。

上一页：嗳气证
下一页：脉候


脉候 《古今医统大全》

脉候

右关弱短，左关滑大，此脾虚肝盛也。寸脉紧而噫者属寒，寒在上焦，胸中不得而噫。寸口脉弱而缓者，阳气不足。

趺阳脉微而涩，微无胃气，涩则伤脾。寒在膈而反下之，寒积不消，胃微脾伤。谷气不行，食已自噫，胃气不通，为闭塞之病。

上一页：病机
下一页：药方


药方 《古今医统大全》

药方

十味保和汤 治胃气虚而滞作嗳。

人参 茯苓 陈皮 半夏（姜制） 白术（各一钱） 藿香 香附子 砂仁（各六分）木香 炙甘草（各三分）

上水二盏、姜三片、枣二枚，煎八分，食前温服。

（《本事》）枳壳散 治心下痞闷作痛，多噫气如败卵。

枳壳 白术（各五分） 香附子（一两） 槟榔（一钱）

上为细末，每服二钱，米饮调下。日三服，不拘时。

（丹溪）半星丸 治痰火气嗳。

半夏（制用姜） 南星（同上） 软石膏 香附子 栀子（各等分）

上为末，神曲为丸服。

上一页：脉候
下一页：针灸法


针灸法 《古今医统大全》

针灸法

脾经穴（经云∶足太阴之脉，是动则病腹胀善噫，视其盛虚热寒，陷下取之也。）中脘

上一页：药方
下一页：病机


病机 《古今医统大全》

病机

馨之邪从口入者，宿食也，病头痛恶风憎寒，心腹胀满下利，不欲食，吞酸噫宿腐气，或四肢浮肿。若胃实，热食停滞，脉滑数，宜下之；若脾脉浮大，按之反涩，尺脉亦微涩，宜温而消之。

《杂着》以枳术丸加姜炒黄连、炒芍药、陈皮、甘草、石膏、砂仁、木香、川芎之类。

上一页：针灸法
下一页：病机


病机 《古今医统大全》

病机

丹溪云∶腹中窄狭，肥人是湿痰流灌，脏腑不升降，宜燥湿，二陈汤加苍术，开郁气用香附。瘦人是热气熏蒸脏腑，宜二陈加黄连、栀子之属。

春甫治此，用开郁之药多效，惟痰与火被郁则窄。

上一页：病机
下一页：药方


药方 《古今医统大全》

药方

加味二陈汤 治腹中窄狭如缚。（方见痰门）

六郁汤 加合证之药最效。（方见郁门。）

上一页：病机
下一页：病机


病机 《古今医统大全》

病机

悲属肺经曰∶在藏为肺，在志为悲。又云∶精气并于肺则悲，是也。

运气悲皆属寒水攻心。经曰∶火不及曰伏明。伏明之纪，其病昏惑悲忘，从水化也。

又云∶太阳司天，寒气下临，心气上从，善悲数欠。又云∶太阳司天，寒淫所胜，善悲时眩仆。又云∶太阳之复，甚则入心。善恐善悲，治以诸热是也。

《原病式》云∶悲属金，肺之志也。金本燥，能令燥者火也。心火主于热，善痛。故悲痛苦恼者，心神烦热，肺金燥乱，而非清净也。所以悲哭而五液俱出者，火热亢极而反兼水化制之故也。

上一页：药方
下一页：药方


药方 《古今医统大全》

药方

甘麦大枣汤 治脏躁善悲伤欲哭，象如神灵所作，数欠申。

甘草（三两） 小麦（一升） 大枣（十枚）

上三味，以水六升煮取三升。分三服，亦补脾气。

《本事方》治一妇人，数次无故悲泣不止。或谓之有祟，祈禳请祷备至，终不效。

予记《金匮》有案云∶妇人脏躁，悲伤欲哭，象如神灵数欠申者，甘麦汤治之，尽剂而愈。

上一页：病机
下一页：针灸法


针灸法 《古今医统大全》

针灸法

心 （穴在背。经云∶邪在心则病心痛善悲时眩仆，视有余不足而调其 也，灸七壮，勿饮凉冷。）

厥阴经穴经云∶厥阴根于大墩，结于玉英，终于膻中。厥阴为阖，折则气绝而善悲。

取之厥阴，视有余不足。

妊娠四五个月，脏躁善悲伤，每昼日惨戚泪下，数欠申，象如神灵，祷与医皆无效，用仲景甘麦大枣汤，一投而愈。

上一页：药方
下一页：善太息


善太息 《古今医统大全》

善太息

（即长舒气而有声也。汉贾谊谓太息者是也，俗谓之叹息。）

上一页：针灸法
下一页：病机


病机 《古今医统大全》

病机

《内经》帝曰∶人之太息者何气使然？岐伯曰∶忧思则心系急，心系急则气道约，约则不利，故太息以伸出之，补手少阴、心主，足少阳留之也。

又曰∶胆病者善太息，口苦呕宿汁，视足少阳脉之陷下者灸之。又云∶胆足少阳之脉，是病则口苦善太息，视盛虚热寒陷下取之。

运气善太息皆属燥邪伤胆。经云∶阳明在泉，燥淫所胜，病善太息。又云∶阳明之复善太息，呕苦。又云少阴司天，地乃燥，凄沧数至，胁痛太息是也。

上一页：善太息
下一页：针灸法


针灸法 《古今医统大全》

针灸法

《内经》云∶善太息，取心胆二经灸刺之。

《甲乙经》云∶色苍苍然太息，如将死状，振寒溲白，大便难，中封主之。

脾虚令人病寒，不乐好太息，商丘主之。

凡好太息，不嗜多食，寒热汗出，病至则善呕，呕已乃衰，取公孙及井 。实则肠中切痛厥，头面肿起，烦心狂饮，多不嗜卧；虚则 胀，腹中气满，热痛不食霍乱，公孙主之。

（本集）补心通气散 治忧思郁结长太息。

人参 石菖蒲 橘红 米曲 当归 姜栀子 茯苓（各一钱） 甘草（五分） 香附（八分）

水盏半，姜三片，煎七分服。

（和剂）温胆汤 治惊想得之而太息者。（方见惊悸门。）

上一页：病机
下一页：病机


病机 《古今医统大全》

病机

经曰∶冬伤于寒，春必病温。瘟疫当推运气所发。

巢氏《病源》云∶春气温和，夏气暑热，秋气清凉，冬气冰寒，此四时正气之叙也。冬时严寒，万物深藏，君子固密，则不伤于寒。触冒之而即病者，为伤寒；不即病者，为寒毒藏于肌肤中，至春变为瘟病，至夏为热病。是以辛苦之人，春夏必有瘟病者，皆由冬时触冒之所致也。凡病伤寒而成瘟者，先夏至日为病瘟，后夏至日为病暑，其冬复有非节之暖，是为冬瘟。冬瘟为病，非其时而有其气者。冬气严寒，君子当闭密，而反发泄于外者，为冬不藏精，春必病瘟。

丹溪云∶众人病一般，此天行时疫。

瘟病者，春时天道和暖，患壮热、口渴而不恶寒者是也。

瘟疫病者，其病与时气瘟热等证相类，皆由岁之内节气不和，寒暑乖候，或有暴风疾雨，雾露不散，则民多瘟疫病，无少长率皆相似，如有鬼厉之气，故云瘟疠病。

黄瘟者，由邪气郁结不散，或失于汗解，或汗后不解，犹邪热深郁于胃中，小便不利，举发为黄，遍身如橘枳，故曰黄病。

□

一日太阳受病，邪在皮肤，故头项强腰脊强；二日阳明受病，邪在肌肉，故身热鼻干不得眠；三日少阳受病，故胸胁痛而耳聋；四日太阴受病，故咽干腹满；五日少阴受病，故口热舌干而引饮；六日厥阴受病，故烦满而阴陷；七日六经传变，法当愈。其不愈者，邪气未除而欲再传经，重受病也。

□

巢氏云∶凡瘟毒病新瘥，脾胃尚虚，谷气未复，若作劳妄动伤力，并食猪、羊、鸡、犬、鱼脍、炙爆、肥腻、生果、面食，硬涩难消之物，停积肠胃，膈闷腹胀便秘，或大吐大下，重复发热病作，不可救也。

□

评热论篇帝曰∶有病温者，汗出辄复热，而脉躁疾，不为汗衰，狂言不能食，病名为何？岐伯对曰∶病名阴阳交，交者死，不治。（此阴阳交错而血气不循，乱经妄走，而热所以不息也，故死。）

□

阴阳易病者，是男子妇人瘟病新瘥，未平复而相交合，因而病复者，名为阴阳易也。男子病新瘥未平复，而妇人与之交接得病者，名阳易；妇人病新瘥未平复，男子与之交接得病者，名阴易。若二男二女并不相易，所以呼为易者，阴阳相感动，其毒度着与人，如换易也。

其证身热头重，四肢拘急，小腹 痛者，即死。其病势缓者，违岁月亦死。

上一页：针灸法
下一页：脉候


脉候 《古今医统大全》

脉候

太阳脉大，阳明脉弦长，少阳脉弦数，太阴脉弦细，少阴脉沉，厥阴脉微缓。脉阳濡弱阴弦紧，更遇温气，变为瘟疫。病瘟而脉洪大者，可治。脉洪而数者，危。两寸浮大按之无力者，宜补。兼表大热而脉沉涩细小，足冷者，不治。瘟病四五日，体热腹满而吐，脉来细而强，十二日死。瘟病二三日，头痛腹满，饮食如故，脉直而疾，八日死。瘟病八九日，头身不痛，目不赤，色不变而反利，脉不牒牒按之不鼓手，时大，心下坚，十七日死。瘟病汗不出，出不至足者，死。厥逆，汗自出，脉坚强急者生，虚软者死。瘟病下利，腹中痛甚者死。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

瘟因春时温气而发，初非伤寒于表也。此因郁热自内而发于外，故宜辛平之剂以发散之，况时令已暖，更不可用麻黄，所以与伤寒发表不同也。

□

凡瘟病，发于三阳者多，而三阴者少。脉浮，头痛发热者，太阳也，宜人参 羌活散加葛根、葱白、生姜、紫苏汗之。自汗身痛者，九味羌活汤。脉尺寸俱长，鼻干不眠而躁者，阳明也，宜葛根解肌汤、十味参饮汗之。

脉尺寸俱弦数，胸胁痛而耳聋，少阳也，小柴胡汤主之。

□

大头瘟为天行邪气客于太阳、阳明、少阳之经，头目俱肿而为病也。太阳病发于头上，并脑后下项，及目后赤肿者是也，治宜荆防败毒散，羌活、 本行经。阳明病发于鼻额，并二目不开，及面部者是也。或热气喘、口干、舌燥、咽喉肿痛不利，脉数大者，普济消毒饮。

若内实热者，防风通圣散间服之。少阳病发于耳之上下前后，并头角红肿者是也。若肌热日晡潮热，或寒热往来，口苦咽干目痛，胸胁满闷，小柴胡汤加消毒之药。

三阳经俱受邪，并发于头面耳鼻者，以普济消毒饮或通圣散、消毒散，外用清凉救苦散敷之。

治大头瘟不宜速，攻则邪气不伏，反攻于内而伤人也。且头空虚之分，既着空虚，则无所不至也。所以治法当先缓而后急，则邪伏也。缓治以清热消毒，虚者兼益元气，胃虚食少者兼助胃气，内实热盛者大便秘结，以酒浸大黄下之，乃宣热而泄其毒也。此为先缓后急之法。若先从鼻肿，次肿于目，又次肿于耳至头上，络脑后结块，则止不散，必出脓而后愈。

□

虾蟆瘟，天行邪气客于少阳，颈项并腮俱肿，大如虾蟆样者，故名虾蟆瘟，宜用风热药解毒丸间下之，外以侧柏汁调蚯蚓粪敷之。大头虾蟆之候，尽因风热温邪在于高颠之上，宜败毒散加羌活、黄芩、酒浸大黄随病加减，不可峻用降药。虽有硝黄之剂，必细细呷之。大抵攻之太峻，则邪在上，自如无过之地，及受其害也。

疫病，发狂妄语，身大热而赤者，调胃承气汤下之。

疫病，发热头痛身疼，见风恶寒，脉浮数者，必得大汗而后愈。用以羌活神术汤。（方见伤寒门。）天气温暖加麻黄、葛根，烦躁加石膏。

秋月感瘟疫者，宜白虎汤加苍术。

疫病，头汗出而发黄者，五苓散倍加茵陈。汗下后余热不解，不可复攻，惟以柴胡清之。

烦躁而渴者，宜白虎汤、水渍法。

陶尚文治疫，只在少阳者，小柴胡加防风、羌活微发之而愈。经阳明者，柴根二方合服之。若见太阳证，大便泄者，以小柴胡汤去黄芩。对五苓散，尤当看脉寒热，若无寒去桂留芩。

小便不利，是膀胱本病，小柴胡加五苓散去桂用。

入太阴，无热证见者，用理中汤。此证必腹痛而泻，明日泻止痛止。仍用小柴胡和之。入少阴、厥阴之经，用阴证伤寒传经法治。

如看疫病未知端的，且先以败毒散治之，看归何经，再随经施治，无不效者。

春感清气，无汗恶寒发热为瘟疫，通用升麻 葛根汤。

春感清气，发热而渴不恶寒，解肌汤，葛根、黄芩、芍药、麻黄、桂枝、甘草、大枣煎服。

春瘟，发热身痛咳嗽口渴，脉浮洪而热甚者，小柴胡汤加桂枝。治嗽加五味子。渴去半夏加天花粉、人参。脉实渴宜大柴胡汤下之。渴加知母、石膏。

瘟病，尺寸脉俱浮，素伤于风，因而伤热，风热相搏，其证四肢不收，身热自汗头痛，喘息发渴昏睡，或体重不仁，慎勿发汗。汗之则谵语烦躁，目昧无精光。病在少阴、厥阴二经，宜萎蕤汤、人参败毒散、葛根龙胆汤、小柴胡汤，甚者，栝蒌葛根汤。脉浮身肿汗出者，汉防己汤；误汗者，防己黄 汤。

四时伤寒疫疠，或伤风有汗，或风温身肿，体痛恶风口干，日晡潮热，脉实，并用人参败毒散。夏因热而反感寒，夏及秋初而为暴寒，折于盛暑，热结四肢，则壮热头痛，宜金沸散治之。

瘟疫六七日不解，以致热入血室，反发黄，身如烟熏，目如金色，口燥而热结，以砭针刺曲池出恶血，仍以通圣散兼散兼下如汗如黄水粪如黑膏者而速愈。

凡瘟疫病，八九日而热不退，发斑发黄及气饱逆上等证，虽大便通而脉不甚浮紧者，率可以承气五苓合服而下之。

瘟疫病，发狂不知人，大柴胡汤加当归；泄者，三黄石膏汤、柴苓汤。疫病，胸膈满闷，小柴胡加枳实、橘红、黄连；大便不通，大柴胡汤微利之，不可峻下；作渴者，小柴胡加石膏、知母；湿温加苍术白虎汤；发黄者，柴苓汤去桂用，未退，用茯苓渗湿汤。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

治疫证有三法，宜补宜散宜降，用大黄、黄连、黄芩、桔梗、苍术、防风、滑石、香附子、人中黄等分为末，神曲糊丸，每服五七十丸。气虚四君子，血虚四物，痰二陈汤送下。热甚加童便。

一方用人中黄一味，饭丸白汤下，六七十丸多效。

制人中黄法（俗多谓人中黄，人粪是也。人多有以粪汁清顿服二三碗而病随愈。但恐秽臭特甚，不能下咽，故丹溪制此人中黄法。冬月以竹筒一段，割去青，两头留节，一头打通一窍，以大甘草为末，内竹筒中以木塞其孔周密，投粪缸中浸二三月，取出晒干，收贮待用。大能治瘟疫毒。）

□

败毒散 治四时瘟疫。

羌活 独活 前胡 柴胡 川芎 枳壳 桔梗 白茯苓 人参（各等分） 甘草（减半）

上咀，每服五钱，水盏半，姜三片，煎一盏，温服。或为细末，沸汤点服。此药治伤寒、瘟疫、风温、风眩、四肢痛，憎寒壮热，项强睛痛。不问老人小儿皆可服。或岭南烟瘴之地，或瘟疫时行，或人多风痰，或处卑湿之地，香港脚痿弱，此药不可缺。日三服，以效为度。

活人心统方

苍术（米泔浸一宿） 麻黄 黄芩 干葛 川芎 升麻 甘草（各等分） 葱白

上水二盏，姜三片，煎八分，食前服。春加柴胡、防风、薄荷；夏加石膏、滑石、黄连；秋加羌活、前胡、枳壳；冬加姜、桂、白芷、细辛。

藿香正气散 治时行瘟疫，头痛发热，恶心不快。

九味羌活汤 治同前。（方并见伤寒门。）

凡瘟疫初起之时，用正气羌活二汤皆可服。未病之先觉有时行，或三四日服一帖，则邪气自不犯。

六神通解散通治疫病，甚有奇功。

苍术（二钱） 麻黄 黄芩 石膏 滑石（各一钱） 甘草（五分） 豆豉（十粒）

水二盏，姜七片，葱头二个，煎服。

杂着方 治岭南春秋时月，人感山岚毒瓦斯，发热恶寒，膈满不思食。此毒瓦斯从鼻口入内，当清上焦，解内毒，行气降痰。不宜发散。

黄连（姜汁炒） 升麻 苍术（盐水炒，钱半） 浓朴（姜炒） 黄芩（酒炒） 木香 枳实 半夏（泡七次） 桔梗 柴胡 木通（各一钱） 生甘草（五分）

水二盏，姜五片，煎七分，食前热服。

羌活 升麻汤 治温暑之月，时行瘟热病，宜清热解毒，兼治内外。

羌活 升麻 葛根 白芍药 人参 黄芩（各一钱） 黄连 石膏 甘草 生地黄 知母（各七分）

水二盏，姜三片、枣一枚煎八分，温服。

羌活 柴胡汤 治一切时行感冒、疫气、岭南瘴疟。

羌活（一钱） 柴胡 苍术 黄芩 陈皮 半夏 枳实 甘草（炙） 川芎（各七分）

水盏半，姜三片，煎七分，食前稍热服，取微汗。

十神汤 治时令不正，瘟疫妄行。

升麻 葛根汤 治大人小儿时气瘟疫，发热头痛。

柴胡 升麻汤 治时行瘟疫，壮热恶风，体痛头疼，鼻咽干咳嗽，吐涕稠粘。（并见伤寒门。）

圣散子 治冬行瘟疫。（方见瘴气门。）

（运气）五瘟丹

黄芩 黄柏 黄连 山栀 香附子 紫苏 甘草梢 大黄

上七味生为末，将大黄三倍煎滚汤去渣，和丸药，如鸡子大，朱砂、雄黄为衣，金箔贴。

每一丸取泉水七碗浸化，可服七人。前药乙庚年黄芩为君，丁壬山栀为君，丙辛黄柏为君，戊癸黄连为君，甲巳甘草梢为君。为君者，多一倍也。余四味与香附、紫苏为臣者，减半也。

（东垣）普济消毒饮子

元泰和二年四月，民多疫疠。初觉憎寒壮热体重，次传头面肿盛，目不能开，上喘，咽喉不利，口干舌燥，俗云大头伤寒。诸药难治，终莫能愈，渐至危笃。东垣曰∶身半以上天之气也。邪热客于心肺之间，上攻头面而为肿耳。须用下项药，共为细末，半用汤调，时时服之，半用蜜丸噙化服尽，良愈。活者甚众，时人皆曰天方，谓天仙所制也。遂刻诸石，以传永久。

黄芩（半两，酒炒） 黄连（半两，酒炒） 人参（三钱） 陈皮（去白，一钱） 甘草（二钱）连翘（一钱） 玄参（二钱） 僵蚕（七分，炒） 升麻（七分） 柴胡（八分） 桔梗 板蓝根 马勃（各一钱） 鼠粘子（一钱）

上为末，服如上法，或加防风、川芎、薄荷、当归、细辛，水二盏煎一盏，食远稍热服。如大便硬，加酒煎大黄一钱或二钱以利之，肿热甚以砭针刺之。

（《蕴要》）荆防败毒散 治天行时疫，发散瘟邪。

荆芥 防风 羌活 独活 前胡 枳壳 人参 茯苓 薄荷 甘草 川芎 牛蒡子 桔梗（各等分）

水煎服。内热加黄连，渴加天花粉。

（《活人》）生庵金汁治时疫热病，伤寒发狂，谵语晦昧，并治中蛊恶毒疔疮，毒瓦斯入腹欲死者，服之即愈。冬月内用好人粪置篾囊中，其囊约大可盛粪一桶。先于囊中安纸五七层，纸上加细黄土约二寸浓，方可加粪于囊中。囊悬置于缸上，俟其粪滴清汁于缸内，沥月余，将清汁收贮瓷坛中，约有一斗，加入蜂蜜一斤和匀，密封坛口，外以箬裹埋于土地中，以土盖之约入土一尺许。次年二三月取用，治热病瘟病神效。每用一碗，顿服之。

如擦恶疮，将鸡翎扫之。醮汁疮上即消。

□

治瘟疫初作，必先服心统方、升麻 柴胡汤、六神通解等汤热服，被覆取汗；如不汗，再一服，有汗为度；如难汗，可用麻黄一握，煎沸汤一盆，令病患仰卧曲膝，将沸汤盆放曲膝下空处，却将夹被连头覆之，汗即出，俟周身透足底 然为度。

三黄石膏汤 治疫疠大热而躁。

石膏（生，三钱） 黄芩 黄柏 黄连 豆豉（半合） 麻黄（八分） 栀子（五枚，打碎）

水二盏，煎一盏，连进三四盏则愈。

（太无）神术散 治四时瘟疫，头痛项强，寒热身痛，专主山岚瘴气。

苍术 浓朴 陈皮 甘草 石菖蒲 藿香（各一钱）

水盏半，姜三片、枣一枚，煎八分服。减菖蒲加香附，名神术散气散。

黄连解毒汤 治时疫以经汗解，或因饮食复剧，大热烦闷，干呕口燥，呻吟错语不睡。（方见火门。）

竹叶石膏汤 治时病伤寒疫疠，表里俱虚，发热心烦，已得汗解，内无津液，少气欲吐。（方见暑门。）

□

升麻 葛根汤

升麻 芍药 葛根 甘草（各等分）

上水煎。甚加玄参去芍药、葛根，名升麻汤。

人参白虎汤 治热毒疫深，内外结热，舌卷鼻黑如煤，狂言面赤，发斑如锦。五日可治，六七日不可治。宜阳毒升麻汤。（方见伤寒门）。瘟毒发斑，身无热，烦渴大便实者，宜调胃承气汤。（方见伤寒门。）

黑奴丸 治阳毒发斑，烦躁大渴，时瘟疫六七日未得汗，脉洪大或数，面赤目胀，身疼热躁，狂言欲走，口噤难言，为坏伤寒。医所不识，弃为死人。心前温暖，灌下即活。

麻黄 黄芩 釜底煤 灶突墨 梁上尘 小麦奴 大黄 芒硝（各等分）

上为末，蜜丸，弹子大。新汲水化开服，饮水尽足当发寒，寒已汗出乃瘥。若时顷不出汗再服一丸，须见微利。若不大渴不可服。

□

（亦可与伤寒发黄方参用）

（《杂着》）茵陈 栀子汤时气发热，变为黄病，所谓瘟黄，宜泻湿利水。

茵陈 栀子（炒） 黄芩（炒） 白术 白茯苓 白芍药 浓朴 葛根 木通（各钱半）木香 人参（各一钱）

加姜水煎服。

（《良方》）茵陈散 治热病发黄，目如金色，小便如血，心烦闷，口苦干，头痛。

茵陈 栀子 木通 天花粉 柴胡 秦艽 麦门冬 甘草（各等分）

水盏半，竹叶十个，煎七分温服。

茵陈五苓散 治瘟疫热郁发黄，身如烟熏，眼珠皆黄，小水不利，宜用此。大便秘结加大黄。脉浮弦，身体痛，往来寒热，时有咳嗽、鼻干、胁痛、无汗、嗜卧、身目悉黄、小水短者，用小柴胡加栀子主之。本方调益元散亦可。（以上诸方见伤寒门。）

□

大柴胡汤 治瘟疫内热，大便难，病后五六日，不恶寒反恶热。

大承气汤 治瘟热五六日，不大便，腹痛烦满，少阴口干舌燥。

调胃承气汤 治太阳阳明不恶寒反恶热，呕哕谵语。（三方见伤寒门。）

（《直指》）大青丸 治时行瘟疫发热，上膈结热。

薄荷 栀子 黄芩 黄连 甘草（各三钱） 连翘（六钱） 大黄 玄明粉（各八钱）

上为细末，用青蒿自然汁为丸，绿豆大，雄黄为衣；治杂病发热者，朱砂、青黛为衣。

每服五六十丸，白滚汤送下。

（子和）浚川散 治湿热发黄，大小便不通。

（《圣惠》）舟车丸（二方见积聚门）

□

（东垣）二黄汤 治大头天行时疫。

黄芩（酒炒） 黄连（酒炒） 生甘草（各等分）

每服五钱，水盏半煎八分，温服徐徐呷之。如未退加鼠粘子、芒硝煎，时时细服，毋令饮食，后未已，再服取大便。邪气已，即止前方。宜加引经药，阳明渴加石膏，少阳渴加栝蒌根，阳明行经升麻、芍药、葛根、甘草，太阳行经甘草、荆芥、防风，并与上药相合用。或云头痛，酒芩；口渴，葛根；身痛，羌活、防风、芍药俱宜加之。

（《集成》）通圣消毒散 治时行疫疠，头面肿盛，目不能开，鼻塞口干舌燥，内外有热，或咽喉肿痛不利，或内实大便不利，烦躁，脉洪数。

防风 荆芥 牛蒡子 甘草 川芎 当归 芍药 黄芩 薄荷 栀子 桔梗 滑石 麻黄（憎寒拘急无汗，脉浮数者用之） 连翘 芒硝（便实者加之） 大黄（酒浸之能上行，内实大便坚硬用，内虚便溏者不可用）

上水煎温服细呷之。

漏芦汤 治时毒头面红肿，咽嗌堵塞，水药不下。若脏腑素有积热，发为肿毒疙瘩，一切红肿恶毒。

漏芦（二钱） 升麻（钱半） 大黄（酒浸，量轻重用之） 黄芩（酒洗，五分） 生甘草（一钱） 蓝叶（如无，用青黛） 黑玄参 牛蒡子（炒研） 苦梗 连翘（各一钱）

水煎服。大利结者加芒硝。

清凉救苦散 治大头瘟肿甚者，以此药敷之。

芙蓉叶 霜桑叶 白蔹 白芨 大黄 金线重楼 黄连 黄芩 黄柏 白芷 雄黄 芒硝 山茨菰 赤小豆 南星（等分）

上为末蜜水调敷肿处，以翎频扫之。

万病解毒丸（方见中毒门。）

生薄荷汁磨服半锭，半锭磨敷肿处。

绿散 治疫病咽喉肿痛。

青黛 硼砂 山豆根 消石 冰片 紫河车 玄明粉（等分）

为末，吹入喉。

甘桔汤 治冬温咽喉肿痛。（方见咽喉门。）

萎蕤散 治冬温头面肿。

萎蕤（二钱半） 麻黄 杏仁 白薇（各一钱） 石膏（钱半） 川芎 羌活 甘草 甘菊花（各一钱） 青木香（五分）

水二盏煎一盏，日三服。

石苇散 治瘟疫小便不通。

石苇（去毛） 瞿麦（各一两） 木通 甘草（炙） 条黄芩（各半两） 葵子（三合）

加灯心水煎空心温服。

鸡子清饮 治热病五六日壮热之甚，狂言欲走。

鸡子（二枚，取清） 芒硝（细研） 寒水石（细研各）

上先新汲水一盏，调芒硝等末，次下鸡子清搅匀，分二服。

□

一方∶瘟热八九日后，已兼汗下，热不退，口渴咽干欲饮水者，即以六一泥（即蚯蚓粪）

不拘多少擂新水饮之。又方以晚蚕砂擂水滤清与饮之。热甚者，以青布凉水浸过，略掐干，置患人胸上，以两手心按之良久，布热易之。须臾当汗如水出，皆凉汗也。而或患人作战，皆欲汗欲愈。若寒战以被覆之，汗出后则不战而愈。

一方∶治天行疫疠，宜东引桃枝叶锉煎汤浴澡以席围出汗。

一方∶治天行时气，宅舍怪异，降真香烧焚，大避邪气，屡验，亦能召鹤。小儿带之能避恶邪。

一方∶治疫疠时行用赤少豆，以新布囊盛之，置井中三日夜取起，举家用井水面东立，男子吞下三十粒，女人吞下二十粒，连服三日止，而疫不敢染。

□

并治邪病，用枣一枚，咒曰∶华表柱。念七遍，望天罡取气一口，吹枣上，令病患嚼吃，汤水任下。此三字鬼之祖名也。

宣圣避瘟丹（孔平仲云∶邪气氤氲，未尝不流行而为病。故轸念世人，设此方以济世，使趋吉避凶，不致夭横。孔氏继今六十余代用之。）法以腊月二十四日五更初，取井花水，在平旦第一汲盛净器中，量人口多少漫乳香，至岁旦五更，令温暖，从小至大，每人以乳香汤饮之，香一小豆块吞下，则一年不患时疫。

上一页：治法
下一页：病机


病机 《古今医统大全》

病机

《内经》曰∶木郁达之，火郁发之，土郁夺之，金郁泄之，水郁折之。然调其气，过者折之，以其畏也。

启玄子曰∶木郁达之，谓吐之，令其条达；火郁发之，谓汗之，令其疏散；土郁夺之，谓下之，令无壅碍；金郁泄之，谓渗泄解表利小便也；水郁折之，谓抑之，制其冲逆也。

滑氏曰∶木性本条达，火性本发扬，土性本冲和，金性本整肃，水性本流通。五者一有所郁，斯失其性矣。

达、发、夺、泄、折，将以治其郁而遂其性也。

王安道曰∶凡病之起，多由于郁。郁者，滞而不通之义。或因所乘而为郁，或不因所乘本气自病郁者，皆郁也，岂惟五运之变能使然哉！郁既非五运之变可拘，则达之、发之、夺之、泄之、折之之法，固可扩而充之矣。可扩而充，其应变不穷之理也欤！且夫达者，通畅也。

如肝性急怒气逆， 胁或胀，火时上炎，治以苦寒辛散而不愈者，则用升发之药，加以厥阴报使而从治之。又如久风入中为飧泄，及不因外风之入，而清气在下为飧泄，则以轻扬之剂，举而散之。凡此之类，皆达之之法也。王氏以吐训达，不能使人无疑。以其肺金盛而抑制肝木欤？则泻肝气举肝气可矣，不必吐也；以为脾胃浊气下流，而少阳清气不升欤？则益胃升阳可矣，不必吐也。虽然，木郁固有吐之之理，今以吐字总该达字，则凡木郁皆当用吐矣，其可乎哉？至于东垣所谓食塞肺分，为金与土旺于上而克木。夫金之克木，五行之常道，固不待夫物伤而后能也。且为物所伤，岂有反旺之理？若曰吐，去其物以伸木气，乃是反思木郁而施治，非为食伤而施治矣。夫食塞胸中而用吐，正《内经》所谓∶其高者，因而越之之义耳，不劳引木郁之说以及之也。

四郁皆然。

□

戴氏曰∶郁者，结聚不得发越也。当升不升，当降不降，当变化不得变化，故传化失常，而郁病作矣。大抵诸病多有兼郁者，或郁久而生病，或病久而生郁，或药杂乱而成郁，故凡病必参郁治。

□

丹溪曰∶气血冲和，百病不生。一有郁怫，诸病生焉。郁证大率有六∶曰气郁，胸胁疼痛，脉沉而涩；曰湿郁，周身走痛或关节疼痛，遇阴而发，肺沉而细；曰热郁，瞀闷烦心尿赤，脉沉而数；曰痰郁，动则喘息，脉沉滑；曰血郁，四肢无力，能食便血，脉沉而芤；曰食郁，嗳酸腹饱，不喜饮食，左手脉平，右手脉紧。或七情之邪郁，或寒热之交侵，故为九气怫郁之候；或两湿之侵凌，或酒浆之积聚，故为留饮湿郁之疾。又如热郁而成痰，痰郁而成癖，血郁而成 ，食郁而成痞满，此必然之理也。

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

郁脉多沉伏，或结或促或代。

《诊家枢要》云∶气、血、食、积、痰、饮，一有留滞于其间，脉必因之而止节矣。

但当求其有神，何害之有？夫所谓有神者，即经所谓有胃气也。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

帝曰∶郁之甚者，治之奈何？岐伯曰∶然调其气，过者折之，以其畏也，所谓泻之。

（滑氏云∶调气过折以其畏，此治郁之法也。谓欲调其气，当即其过者而折之以其所畏。盖以郁之为郁也，或内或外，或在气或在血，必各有因。治之之法，或汗或下，或吐或利，各当求其所因而折之。夫如是，郁岂有不畏乎？故下总之曰∶所谓泻之之义可见矣。不必执以达之为吐，发之为汗云也。

王安道曰∶如水郁折之，折者，制御也，伐而锉之也，渐杀其盛也。如肿胀之病，水气淫溢而渗道以塞。夫水之所不能胜者土也。今胃气衰弱，不能制之，故反受其侮。治当实其脾土，资其运化，俾可以制水而不敢犯，则渗道达而后愈。或病势既旺，非上法所能遽制，则用泻水之剂伐而锉之。或去菀陈 ，开鬼门，洁净府，三治备举迭用，以渐平之。王氏所谓抑之，制其冲逆，正欲折锉其泛溢之势也。夫实土者，守也，泄水者，攻也，兼三治者广略而决胜也。守也，攻也，广略也，虽俱为治水之法，然不审病之虚实久近浅深，杂焉而妄施，其不倾踣者鲜矣。夫五郁之病，故有法以治之，然邪气久客，正气必损。今邪气虽去，正气岂能遽乎哉？苟不平调正气，使各安其位，复其常于治郁之余，则犹未足以尽治法之妙，故又曰∶然调其气。苟调之，而其气犹未服而或过，则当益其所不胜以制之，如木过者，当益金，金能制木，则木斯服矣。所不胜者，所畏者也。故曰∶过者折之以其畏也。夫制物者，物之所欲也；制于物者，物之所不欲也。顺其欲则喜，逆其欲则恶。今逆之以所恶，故曰所谓泻之。）

□

诸病久则气滞血凝而成郁结，治之虽各因其证，当兼之以解散，固不可不知也。郁滞一开，则气血通畅，而诸病各自以其方而易愈也。今之病久，每每用本病之药而不奏效者，皆其郁之之故也。医者殊不悟此，治之弗效，妄变他方，愈变愈讹，而病剧矣。此郁之为治也，亦不容以少缓，当为医者之熟知也。

□

何氏曰∶郁为七情不舒，遂成郁结，既郁之久，变病多端。男子得之，或变为虚怯，或变嗝噎，气满腹胀等证；妇女得之，或为不月，或为堕胎，崩带虚劳等证。治法必能内养，然后郁开，按证调理。

心郁者，神气昏昧，心胸微闷，主事健忘者是也。治心郁者，当加黄连、菖蒲、香连丸之类。

肝郁者，两胁微膨，或时刺痛，嗳气连连有声者是也。治肝郁者，宜用青皮、川芎、吴茱萸、左金丸之属。

脾郁者，中脘微满，生涎少食，倦怠嗜卧，四肢无力者是也。治脾郁宜用苍术、半夏、砂仁、神曲、陈皮、越鞠丸之属。

肺郁者，毛皮枯涩，燥而不润，欲嗽而无痰者是也。治肺郁者，桔梗、栝蒌、杏仁之类。

肾郁者，小腹微硬，腰腿重胀，精髓亏少，淋浊时作，不能久立者是也。治肾郁者，宜用苍术、茯苓、肉桂、小茴香、青娥丸之类。

胆郁者，口苦，身微潮热往来，惕惕然人将捕之是也。治胆郁者，宜用竹茹、生姜、温胆汤之类。

大抵七情六淫，五脏六腑，气血痰湿，饮食寒热，无往而不郁也。治之宜各求其属而施之，则无不愈者。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

气郁用木香、青皮、香附为君，抚芎、橘叶为臣，槟榔、浓朴为佐使。血郁用桃仁、牡丹皮，索为佐使。痰郁用海石、栝蒌为君，南星、贝母为臣，香附、陈皮、玄明粉为佐使。食郁用神曲、砂仁、麦芽为君，山楂、香附为臣，陈皮、半夏为使，生姜、甘草为佐。湿郁用苍术、茯苓为君，羌活、川芎为臣，茵陈、猪苓为佐使。热郁用黄连、山栀为君，青黛、条芩为臣，甘草、干葛为佐使。诸郁药，春加防风、紫苏，夏加苦参、黄连，秋冬加吴茱萸。凡郁在中焦，以苍术、抚芎，开提其气以升之。假令食在气上，气升则食降。余仿此。

妇女诸郁，须以川芎、香附子。苍术、抚芎、香附子总解诸郁。

香附子（气温味辛苦，能横行胸臆，故能解诸郁。必用童便浸，焙干用，否则燥。）抚芎（即HT 芜芎 苗头小个是也。其气味辛，行荣而上走，故能散郁。） 苍术（善能走散，佐以防风、 本能上行，佐以香附、牛膝能下行，故能散郁。）

（丹溪）六郁汤能解诸郁。

陈皮（去白，一钱） 半夏（炮） 苍术 抚芎（各一钱） 赤茯苓 栀子（炒，各七分）香附子（一钱） 炙甘草（五分） 砂仁（研五分）

上水二盏姜三片，煎一盏温服。气郁加青皮、木香、槟榔、紫苏、干姜，倍香附、砂仁。

湿郁加苍术、白术。热郁加黄芩，倍栀子。痰郁加南星、枳壳、小皂荚。血郁加桃仁、红花、牡丹皮。食郁加山楂、神曲、麦芽。

茭山五郁汤解诸郁。

香附（君） 川芎 青皮（臣） 栀子 神曲（佐） 甘草（使）

水盏半姜三片，煎八分食远服。对证加药，法如六郁汤。

（丹溪）越鞠丸解诸郁。

神曲（炒） 香附（制） 苍术（浸） 芎 山栀（炒。各等分）

上为细末，水丸绿豆大，每服五七丸温水下。

（东垣）火郁汤 治五心发热，属火郁。（方见火门。）

升阳散火汤 治热郁。（方见火门。）

（丹溪）升麻二陈汤 治痰郁火邪在下焦，大小二便不利。此药能使大便润而小便长。

陈皮（去白） 抚芎 茯苓（各一钱） 半夏（一钱半） 升麻 防风 甘草 柴胡（各五分）

水盏半姜三片，煎一盏温服。

（《心统》）香连丸 治久郁心胸不快，痞塞烦痛。

川黄连（姜炒） 香附子（制。各四两）

上为末，神曲糊为丸，梧桐子大，每服五七十丸，白汤下。

（《集成》）芍药香附丸 治久病阴虚，气郁内热夜甚。

芍药（炒） 香附子（制。各一两） 苍术（五钱） 片芩（三钱） 甘草（二钱）

上为末，蒸饼丸服。

（《集成》）润喉散 治气郁夜热，咽干哽塞。

桔梗 川芎 香附子（各三钱） 紫河车（四钱） 百药煎（七钱半） 甘草（三钱）

上为细末，舐服。

苍莎丸 治气郁。

苍术 香附子（各四两） 黄芩（一两） 木香（五钱）

上为末，蒸饼丸，姜汤下。

（《局方》）本香槟榔丸 治气郁食郁，胸膈痞满，大便结滞。（方见积聚门。）

（丹溪）加味二陈汤 治食郁痰滞，胸膈不快。

苍术（米泔浸） 白术（炒） 陈皮（去白） 半夏（泡） 茯苓 川芎 香附子（各八分） 枳壳 黄连（姜炒）甘草（各五分）

水盏半煎八分，食前稍热服。

左金丸 治火郁。（方见积门。）

青娥丸 治肾郁腰腿足膝无力，膀胱不利。（方见虚损门中。）

渴胆汤 治胆郁口苦惊悸，健忘不寐。（方见惊悸门中。）

香连丸 治火郁气逆，腹痛吞酸。（方见痢门。）

（丹溪）生韭饮 治食郁久则胃脘有瘀血作痛，大能开提气血。

生韭（捣自然汁一盏，温加酒一二杯同服。）

上先以桃仁速皮细嚼数十枚后，以韭汁送下。

羌活胜湿汤 治湿郁肩背强，腰如折。（方见湿门。）

上一页：治法
下一页：医案


医案 《古今医统大全》

医案

一男子年三十，房后骑马渡溪，遇深渊沉没复起，混衣坐马行十五里抵家。次日憎寒壮热，肢节酸痛如疟状。医作虚以补中气治，又作劳治，以四物汤加黄柏、知母服之，反加满闷不食。召予诊。六脉皆洪缓，重按若牢，右手为甚。作湿郁处治，用平胃散加苍术、白术、半夏、茯苓、川芎、香附、砂仁、防风、羌活、加姜，煎服三帖，诸病皆减。后以茯苓渗湿汤倍加白术，服二十帖全安。

一室女因忤意，郁结在脾，半年不食。但日食熟菱、枣数枚，遇喜亦食馒头弹子大，深恶粥饭。此为脾郁，非枳实不能散，治温胆汤去竹茹与之，数十剂而安。

一女许婚后，夫出二年不归，因不食困卧如痴，无他病，多向床里坐卧。此思想气结也，药难独治，得喜可解。不然，令其怒，使其木气升发，而脾气自开，木能制土故也。俾激之，大怒而哭，良久令解之，与药一剂，遂思食。予曰∶病虽愈，得喜方已。乃设曰∶夫回。病果不复作。

一少妇，因逆意不食，膈满，累月惫甚，巳午间发热面赤，酉间退热，小便数而点滴。脉沉涩而短，经水按月，惟数滴而已。予曰∶此气郁血虚，中宫却因食滞生痰。遂用补泻兼治，参术为君，陈皮、茯苓、红花为佐使，浓煎食前服。少顷药行，吃粥半盏；少顷，与神 丸减轻粉、牵牛，细丸津下十五丸。昼夜二药各进四服，食进热退，七日愈。

上一页：药方
下一页：病机


病机 《古今医统大全》

病机

《内经》曰∶诸逆冲上，皆属于火。又云∶岁金太过咳逆，金郁之发咳逆，少阴二气咳逆。《金匮》治咳逆，皆指肺金及火为病也。

《千金方》云∶咳逆上气者为病肺，脉数，数者是心火刑于肺金也。

《格致余论》云∶咳逆者，俗谓之呃逆是也。呃逆病即气逆，自脐下直上出于口，而作声之名也。书曰∶火炎上。东垣谓火与元气不两立，又谓为元气之贼是也。古方悉以胃弱言之，而不及火，以丁香、柿蒂，竹茹、陈皮等剂治之，未审孰为降火，孰为补虚。况人之阴气根据胃为养，胃土伤损，则木气乘之，此则土败木贼也。阴为火所乘，不得内守，木挟火直冲清道而上。言胃弱者，阴弱之也，虚之甚也。

□

咳逆乃干咳之渐进，无痰有声，连连不绝，其气自丹田而逆，上出于咽喉，如有所击逆而然也。亦有咳声出咽，复有还声吸入咽内，此所以为咳逆证也。呃逆者，即下文云入声是也。有咳、呃兼声击发，连续千万之声而不已者，服药不效即用吐法，吐出痰涎立已。

□

《难知》云∶夫咳逆证，《活人书》断为哕逆，其说似是而实非也。盖哕者，干呕也。

若有物直出，则为吐；呕物旋出，则为呕；无物出，则为哕。咳逆者，则水渍于肺而心痞，或连续不已而气逆，或喜笑过多而气噎，或咽饮错喉而气抢，或急食干物而气塞，皆能作咳逆之声，连续不绝，俗谓之呃忒是也。大抵咳逆者，不顺之义；呃忒者，差错之义。二者皆气不得下，为火热托之而上，至咽喉噎而止也。人或以纸捻鼻，嚏之而止，或诈冤盗贼，因恐而止，或鼻热闻食香调气而止，皆抑之骇之而使气下也。

若哕者，出声也。哕出其气，哕声尽，然后吸，吐哕门中详言矣。呃逆者，入声也。气逆入喉，逆声尽，然后呼也。出入呼吸，其大不同。呕秽者，本于胃；呃逆者，本于肺，何难辨哉！

□

《活人书》云∶咳逆，仲景所谓哕是也。哕为胃寒所生，伤寒本虚攻其热必哕。又云∶伤寒大吐大下之，极虚后汗出者，因得哕。所以然者，胃气虚寒故也。宜橘皮干姜汤、羌活 附子汤、半夏生姜汤，退阴散之属主之。此仲景治哕之方也。《活人书》误以咳为哕，故以热作寒治。仲景之言哕，非以为咳逆之谓也。咳逆从热，而哕从寒。《活人》以咳逆为哕，夫安得不用热药？盖辨证一差，故其用药必反。若非《难知》力辨其失，后学将孰从而知之？

□

《难知》云∶《活人书》以咳逆为哕，谓若可下之，宜调胃承气汤。是因邪气在胃，故断为哕，是则然矣。抑不思咳逆是足阳明失下，传手太阴。《活人书》言其火之本，不言其火之标，炎上至极高之分而咳逆也。合而观之，哕与咳逆同一热也；分而言之，哕为本为胆为胃为中，咳逆为标为心为肺为上。

若标因应见上，当其标不必名哕。哕不言作哕，使后人只见胆胃本，而不见心肺标也。

凡伤寒热病，阳明实，过期而失下，清气不得升，浊气不得降，以致气不宣通而发呃者甚多。或因饮食太多，填塞胸中，而气不得升降者。或有痰闭于上，火起于下，而气不能伸越者，不可不审。若此者皆实证也，宜详辨而施治之。

上一页：医案
下一页：脉候


脉候 《古今医统大全》

脉候

右关脉弦者，木乘土位，难治。尺脉大为阴火冲上。脉微而迟者，为寒。肺脉散者，死。脉代者，死。脉结或促或微可治。脉浮而缓者，易治。弦急而按之不鼓者，难治。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

咳逆证，古方多作胃寒，故用丁香、柿蒂、姜、附热剂，此亦一偏也。咳逆有虚有实有火，今其气自下冲上而作声，非气而何？大抵伤寒杂证汗吐下后，过服凉剂，胃气虚寒者，或亦有之，惟此可从温补，亦不宜用热剂。除此之外，就因病后必是发热，失于汗下，热郁既久，以致阴虚。虽汗下之，亦失其时，致火亢极。故虽退热之后，尚有火伏阴中，而承胃虚冲上，连声逆吸，而为咳呃之证也，竹茹、麦门冬、橘皮之类。便秘以承气汤下之。

□

凡有忍气郁结积怒之人，并不得行其志者，多有咳逆之证。药以降火、清痰、顺气，不效者，必须吐法，以人参芦煎汤入煨盐少许饮之，少顷，探吐胶固痰涎，其咳立已。

实者病伤寒失下，大便秘结而咳逆，速以寒剂下之。若因饮食过伤，或因痰饮停宿，或因暴怒气逆而得此证，皆为形气俱实，用子和涌法极效，人参芦尤佳。

咳逆要审有余不足。如丹溪治一老人，患滞下后发咳逆，用参术汤下大补丸而愈。

又治一女子怒后作呃，用人参芦吐之而愈。

易老云∶咳逆者，火热奔急上行，而肺金不纳。便秘者，大承气汤下之；便软者，泻心汤主之。

吐利之后作呃者，生姜、半夏、橘皮、竹茹之类。虚弱者，加人参、白术；脉微迟者，加姜、桂、丁香、柿蒂。

无故偶然作呃，此缘气逆，宜小半夏茯苓加枳实汤。便秘者，承气汤，或用萝卜子汤调木香调气散服。

作呃自利者，以滑石、甘草、黄柏、芍药、参、术、陈皮、竹沥。

内伤呃逆，用补中益气汤加丁香。痰呃用二陈加枇杷叶姜汁制服之。伤寒呃逆舌强短者，桃仁承气汤下之。

上一页：脉候
下一页：治验


治验 《古今医统大全》

治验

子和吐武篇云∶凡病在上者，皆宜吐。然自胸以上，大满大实，病如胶漆，微汤微散皆儿戏也。若非吐法，病安能除？曾见病之在上者，诸医用药尽其技而不效，余以涌剂少少用之，辄获微效。可见吐法必可用于上，宜乎其效之速也。

治一妇人，头重壮热面红，寒热往来，干呕咳逆，胸胁痛不能转侧，耳鸣食不下。先以涌泻，复服益元散，加青黛、薄荷末调二三服，前证俱减。戴人诊之曰∶此病常欲痛哭为快，妇曰∶然，常有此，不知何谓。戴人曰∶少阳相火凌烁肺金，金受火制，屈无所告。肺主悲，故欲痛哭而为快也。再加归、芍、黄连解毒汤数剂全瘥。

丹溪治一女子，性躁味浓，暑月因大怒而咳逆发，举身跳动神昏。视其形气俱实，曰∶膈上有痰，怒气连郁，痰热相搏，气不得降，非吐不可，以人参芦煎饮，大吐顽痰数碗，昏睡一日而安。人参入手太阴，补阳中之阴，芦则反是，大泻太阴之阳。女子暴怒气上，肝主怒，肺主气，怒则气逆、肝木乘火侮肺，故咳逆而神昏。今痰尽气降火息，金气复位，胃气得和而解。

上一页：治法
下一页：药方


药方 《古今医统大全》

药方

橘皮竹茹汤 治吐利后胃虚咳逆膈热者。

橘皮（去白） 竹茹 人参（各钱半） 甘草（炙，六分）

水盏半、姜五片、枣一枚，煎八分服。

小半夏茯苓汤 治气逆而呃。

大承气汤 治便秘呃逆。

小柴胡汤加柿蒂治伤寒发热呃逆。（以上方并见是寒门。）

麦门冬竹茹汤 治胃热多渴，咳逆呕哕不进食。

麦门冬 竹茹 陈皮 半夏 人参 白茯苓（各一钱） 枇杷叶（四个，去毛，炙） 甘草（五分）

水盏半、姜五片，煎八分，食远服。

正泻心汤 治咳逆大便软。黄连解毒汤、益元散加青黛、薄荷治咳逆作渴，小便不利。（方并见积热门。）

□

（严氏）柿蒂散 治胃虚寒呃。

柿蒂 丁香（各二钱）

水盏半、姜五片，煎八分，不拘时服。

半夏生姜汤 治咳逆呕哕欲死。

半夏（半两） 生姜（一两）

水二盏、煎八分，作二服。

橘皮干姜汤 治咳逆不止。

橘皮 通草（各一钱） 干姜（炮） 肉桂（五分） 人参 甘草（炙，三分）

水盏半，煎八分服。

（《三因》）丁香散 治咳逆。

丁香 柿蒂（各一钱） 甘草（炙） 良姜（各五分）

上为细末，每服二钱，热汤调，不拘时服。

木香调气散 治气逆而呃。（方见气门。）

理中汤 治胃中呃逆。（方见伤寒门。）

人参 白术汤（方见消渴门。）

大补丸（方见虚损门。）

羌活 附子汤严氏治吐利后呃逆，四肢逆冷，二便清利，脉沉而迟。（方见伤寒门。）

（《良方》）丁香 柿蒂散 治吐利，及病后胃中虚寒，咳逆至七八声相连，收气不回者，难治。

丁香 柿蒂（各五分） 人参 半夏 橘皮 茯苓（各一钱） 生姜（二钱） 良姜 甘草（各五分）

水二盏煎八分，乘热顿服。

（《良方》）丁香汤 治咳逆呕哕。

丁香 柿蒂 青皮 陈皮（各一钱）

水盏半、姜五片，煎七分服。

（《宝鉴》）炙甘草汤 治中气虚而呃逆。

炙甘草（五分） 人参 麦门冬（各一钱） 生地黄 阿胶（各七分） 生姜（五片）麻子仁（一钱） 桂枝（五分） 大枣（三枚）

水二盏煎八分服。

□

稀涎散 治痰涎胶固喉中，咳逆不已。

半夏（十四枚） 猪牙皂角（炙）

上水盏半、姜五片，煎七分温服。不能饮者，灌之，须臾探吐。

（秘方）青白散吐咳逆不已。

青黛 白矾 乌梅肉（焙。各等分）

上为末，每服二钱，齑汤调服，先饮齑汤一杯，次服药探吐。

人参芦汤 治虚人咳逆吐痰者，用此。

参芦（三钱）

水一盏煎五七沸，温饮之，探吐。

仓盐汤 治咳逆并一切痰证，仓卒用之最妙。

仓盐（一两，用湿草纸裹煨红，取出用）

上以河水二碗，砂锅入煨盐，煎五七沸，放温顿饮之，少顷探吐。

□

一方∶治咳逆不止，用柿蒂十五枚，白盐梅半个，水一盏煎六分，不拘时温服。

一方∶治寒呃呕哕，用吴茱萸，泡过，青橘皮去白，各二钱，水一盏姜三片，煎七分服。

一方∶用川椒末面糊丸，梧桐子大，每服二十丸，白汤送下。

一方∶治呃逆久不愈，连连四五十声者，用生姜捣汁一合，加蜜一匙温热服。

一方∶用陈皮、枳壳各二钱煎服。

□

治咳逆服药不效者，用硫黄、乳香等分，以酒煎。令患人以鼻 之效。一方用雄黄一味煎酒 。

上一页：治验
下一页：针灸法


针灸法 《古今医统大全》

针灸法

两乳穴（治咳逆立止。取穴法∶妇人以乳头垂下到处是穴；男子及不垂者，以乳头下一指为率，与乳头相直骨间陷处是穴。男左女右灸一处，艾炷如小麦大，火着即咳逆止。

灸三壮不愈者，不可治。）

膻中 中脘 气海 三里

上一页：药方
下一页：病机


病机 《古今医统大全》

病机

梅核气者，似呃逆而非呃逆，系痰气窒塞于咽喉之间，咯之不出，咽之不下，如梅核之状，故俗谓之梅核气。江南之地比比云之，故从而附此。盖湿热痰气郁结而然，治法不外开郁顺气消痰而已。

上一页：针灸法
下一页：治方


治方 《古今医统大全》

治方

有用吐法而愈者。药用二陈汤加川芎、香附、山栀、枳壳、槟榔、浓朴、条芩之类。

（《仁斋》）加味二陈汤 治梅核气不能饮食。

半夏（制） 陈皮 茯苓（各一钱） 甘草（三分） 黄芩 枳壳 萝卜子 苏子（各八分）山栀（一钱） 白豆蔻仁（少许）

上水二盏、姜二片，煎八分，食远徐徐服。

（《秘方》）法制硝糟汤 治梅核气如神。

腊糟（不下水者，一斤） 朴硝（净者，半斤）

上二味和匀，用新瓷罐收贮密封，置净处。每遇患者，只取二三匙，煎汤一盏，徐徐饮之自愈。不愈再服，无不神效。

上一页：病机
下一页：病机


病机 《古今医统大全》

病机

《内经》曰∶三阳结谓之嗝，又曰∶少阳所至为呕，涌溢，食不下。食不得入，是有火也。

巢氏《病源》云∶阴阳不和，则三焦隔绝。三焦隔绝，则津液不利，故令气塞不调也，是以成噎。此由忧思所致。忧患则气结，气结则不宣流，使塞而噎。噎者，噎塞不通也。

《针经》云∶怒气所至，食则气逆而不下，劳气所至为咽噎喘促，思气所至为中痞，三焦闭塞，咽嗌不利。

丹溪曰∶大率属血少气虚有痰，血液枯槁，则痰涎凝滞，咽喉窒塞，食不能下，或食下则胃脘当心而痛。此皆血少痰凝之明验也。

□

张鸡峰云∶嗝噎是神思间病。惟内观自养者可治。此言深中病情。

□

丹溪曰∶嗝噎病属血虚气虚，有痰有火。血属阴，阴主静。内外两诤，则脏腑之火不起，而金水二气滋养，阴血自生，肠胃津液传化合宜，何噎之有？若血干涸则肠胃枯槁，其槁在上近咽之下，水饮可行，食物难入，间或可入，入亦不多，名曰噎。其槁在下，与胃为近，食虽可入，难尽入胃，良久复出，名曰嗝，又曰翻胃。所因不同，病出一体。

□

严氏云∶五嗝五噎由喜怒太过，七情伤于脾胃，郁而生痰，痰与气搏，升而不降，饮食不下。盖留于咽嗌者则成五噎，结于胸膈者则为五嗝。其病令人胸膈痞闷，呕逆噎塞，妨碍饮食。

治法宜调阴阳，化痰下气，阴阳平均，气顺痰下，则病无由作矣。

□

愚谓嗝噎始因酒色过度，继以七情所伤，气血日亏，相火渐炽，几何不致于嗝噎？夫血液渐亏，则火益甚，而脾胃皆失其传化，饮食津液凝聚而成。痰积于胃口，渐而致于妨碍道路，食斯不能入，而成五嗝噎者是也。经曰∶三阳结谓之嗝。三阳者，少阳相火也。结者，凝积而不降散也。今夫火积而痰凝，是故嗝噎因之而作也。故经曰∶少阳所至为呕涌噎，食不下，亦深切也。古方多以热剂治嗝噎，不亦误耶？或者以热治翻胃犹可也。殊不知嗝噎之证，断乎无寒。或云嗝噎因气郁，故用辛热以散之，所以不得不用热剂也。予曰∶夫气郁者，气虚而郁者也，非实也。

兹因气虚而郁热，若用辛热耗气，则是虚者益虚，热者益热，其何以为救治之道哉？

病之初作，每见悉用辛香燥热劫之，愈而复作，愈劫愈深，至于危困。

□

五嗝者，思、忧、喜、怒、悲也。五噎者，忧、思、气、劳、食也。

思嗝则中脘多满，噫则醋心，饮食不消，大便不利；忧嗝则胸中气结，津液不通，饮食不下，羸瘦短气；喜嗝则五心烦热，口苦生疮，倦甚体痹，胸痛引背，食少入；怒嗝则胸膈逆满，噎塞不通，呕则筋急，恶闻食气；悲嗝则心腹胀满，咳嗽气逆，腹中雷鸣，绕脐痛不能食。忧噎胸中痞闷，气逆时呕，食不下；思噎心悸喜忘，目视KT KT ；气噎心下痞，噫哕不食，胸背痛天阴手足冷，不能自温；劳噎气上嗝，胸中塞噎，支满背痛；食噎食急多胸中苦痛，不得喘息。

上一页：治方
下一页：脉候


脉候 《古今医统大全》

脉候

《难经》曰∶脉格则吐逆。《脉经》曰∶紧而滑者吐逆，小弱而涩者反胃。《金匮》曰∶病患肺数，数则为热，当消谷引食而反吐者，以发其汗，今阳微。膈气虚，脉乃数，数为客热，不能消谷，胃中虚冷故也。肺弦者虚也，胃气虚寒，朝食暮吐，变为反胃，寒在于上，医反下之，今脉反弦，故名曰虚。

趺阳脉浮而涩，浮则为虚，涩则伤脾。脾伤则不磨，朝食暮吐，暮食朝吐，宿谷不化，名曰反胃。脉紧而涩，其病难治。

沉缓而无力，或大而弱为气虚，数而无力，或涩小为血虚。

数而有力为热，寸关沉，或伏或大而数滑是痰。

寸关脉沉而涩是气，紧而滑吐逆。

《千金》云∶寸紧尺涩，其人胸满，不能食而吐，吐止者为下之，故不能食。设言未止者，此为反胃，故尺为微涩也。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

《玉机》云∶嗝噎之证，皆由气逆成积，自积成痰。痰积之久，血液俱病，以其病在咽膈，故以嗝噎名病。虽有五嗝五噎之分，其为治之理则一。严氏为治气痰之说，亦治其本之道也。夫世多以香燥之药开胃助脾，故有可愈，是则治其标而已，气与痰也，若之何哉！

□

嗝噎多因饮食不节，痰饮停滞，或因七情过用，脾胃内虚。而古方不察病因，悉指为寒，用辛燥大热之药治之。七情之火，反有所炽；脾胃之阴，反有所耗。是以药助病邪，日以深痼。治此疾也，咽嗌闭塞，胸膈痞闷，此属气滞。然有服耗气药过多，中气不运而致者，当补气而自运。大便结燥如羊粪，此属血虚。若服通剂过多，血液耗竭而愈结，法当补血。有因火逆上，食不得入，关脉洪大有力而数者，为痰饮阻滞，而脉结涩者，当清痰退热，其火自降。亦有脾胃阳大衰，脉沉细而寒者，当以辛热之药温其气，仍以益阴之药养其血，斯故合两全而治之，审矣。

凡食下有碍，觉屈曲而下微作痛，此必有死血有痰然也，宜竹沥、姜汁入药服。

张子和治膈上有痰者，先以瓜蒂吐之，后用大黄、皂角、黑丑、朴硝等分为末粥丸服。

有因咽塞不宽快，项背转侧不便，似有嗝噎之证，饮食不下，先呕心痛，心痛未发，一身尽黄，先以川芎、桔梗、山栀、细茶、姜汁、齑汁吃，吐痰一二碗，后用导痰汤加羌活、黄芩、红花，人壮可服。

治嗝噎当润养津血为主，降火散结，童便、韭汁、竹沥、姜汁、牛羊乳。气虚入四君子，血虚入四物，有热入解毒，有痰入二陈，切忌香燥之药，宜薄滋味。

子和云∶小肠热结，则不善渗；大肠热结，则后不通；膀胱热结，则津液涸。三阳既结，则前后闭，必反而上行，此所以噎，食不下，纵下而复出也。宜先润养，因而治下。或痰涎上阻，轻用苦酸，微微涌之。

上一页：脉候
下一页：不治证


不治证 《古今医统大全》

不治证

嗝噎证，年高者不可治，以其气血俱虚故也。（余见未满六旬，按法治之而守戒慎者，亦愈。惟不忌浓味并房劳忧思者，必危。）粪如羊粪者，不可治。（大肠无血故也。）吐痰如蟹沫者，不可治。（戴氏曰∶气血俱虚者，则口中多唾沫。但见沫大出者，必死不治。）

腹中 嘈，痛如刀割者，不治。治噎大法，用人参、黄 以补元气，御米、粟米解毒实胃，竹沥、姜汁以清痰散结，牛羊乳、韭汁以养血润液，蜜汁、当归以润燥。用此数者为主治，其余因证而增损之，无不愈者。

丹溪云∶凡治嗝噎反胃，悉当用二陈汤加姜汁、竹沥、童便、韭汁之类为主。（愚谓半夏用之豁痰，其性甚燥，嗝噎证多因燥气所成，为津液干槁所致，半夏必是痰盛者，少少用之，无痰不可用。）嗝噎病，肥胖之人鲜有之。间病者用二陈加人参、白术之类。血虚瘦弱之人，用四物合二陈加桃仁、红花、韭汁、童便、牛乳、羊乳之类，盖不可缺。

七情郁结而成嗝噎，二陈合香附、抚芎、木香、槟榔、栝蒌、砂仁之类。嗝噎大便结燥之甚，必用大黄，乃急则治其标之法也，仍用四物汤加桃仁、童便、韭汁，多饮牛羊乳为上策，但不可服人乳。盖人乳为饮食浓味，烹饵之火及七情之火皆存于中，故不可服也。

饮酒人患嗝噎，以二陈加黄连、砂仁、砂糖、驴屎入内服。胸膈有热加土炒黄连、黄芩、桔梗、栝蒌之类。

朝食暮吐，暮食朝吐，或食下须臾即吐，此为反胃。所谓胃可容而脾不能传送故也，或大小肠秘结不通，食返而上奔也，二陈加桃仁、酒蒸大黄以润之。脾不磨者，加神曲、砂仁、麦芽之类，以助消导。丹溪治一人嗝噎，照常法服药，每日仍饮牛乳中加姜汁、韭汁，日三四次，或口干与甘蔗汁少许而愈。

又治一人，服金石药而益甚，以御米、竹沥作粥送下而不吐，复以长流水煮粥少加竹沥服，以四物汤加陈皮益血顺气。

一人咽膈间常觉有物闭闷，饮食妨碍，脉涩稍沉，形色如常，乃饮酒所致，以韭汁每服半盏日三服，至二升愈。

一人不能顿食，惟频顿细食，一日忽咽膈壅塞，大便结燥，以四物汤加白术、陈皮、桃仁十二粒研煎沸饮之，令多食诸血以助药力，至五十帖便润，七十帖而食进，不百帖全愈。

上一页：治法
下一页：药方


药方 《古今医统大全》

药方

（严氏）五嗝散 治五嗝五噎。

人参 半夏 桔梗 白术 白豆蔻 木香 沉香 干姜 杵头糠 荜澄茄 甘草（各三分）枇杷叶（五个，炙，去毛）

上水二盏姜七片，煎七分服。

生姜汁煎 治噎食不下，咽喉壅塞，胸膈烦闷。

生姜汁 白蜜 牛酥（各五两） 人参 百合（各二两）

上药入铜铫中，以慢火熬膏，不拘时每用一匙，用人参 百合汤调下或咽下。

（《和剂》）五嗝宽中散 治七情四气伤于脾胃，以致阴阳不和，遂成嗝噎，一切气逆并治。

青皮 陈皮（各半两） 丁香 木香 砂仁（炒） 白豆蔻（各一钱） 浓朴（姜炒）香附子（童便浸炒） 甘草（各六钱）

上为细末，每服二钱，姜盐汤点服。

参茯膏 治五嗝五噎，呕逆食不下。

人参 陈皮 白茯苓 生地黄 麦门冬五味以水一斗煎成膏，入丁香、沉香末各二钱，蜜半碗，姜汁一杯和匀，每服二匙，粟米饮下，有痰加竹沥。

沉香散 治五嗝五噎呕逆，饮食不进。两服顺气清痰，宽中进食。

沉香（三分，磨） 茯苓 木通 白术（土炒） 青皮（去白） 陈皮（去白） 大腹皮（洗）当归 芍药（各六分） 木香（磨） 紫苏 槟榔 白芷 甘草（炙） 枳壳（各四分）

水盏半、姜五片、枣一枚，煎七分，温服。

人参 豆蔻汤 治嗝噎宽中顺气。

人参 白豆蔻（各五分） 白术 陈皮（去白） 半夏曲（各八分） 藿香 丁香（各三分）浓朴（姜炒） 萝卜子（炒研） 当归（各八分） 甘草（炙） 石菖蒲（各五分）

水盏半、姜三片、粟米一撮，煎七分服。

春雪膏 治五嗝五噎，豁痰开结。

真绿豆粉（一斤） 真薄荷叶（六两，同豆粉和匀安于密甑中，上以瓦盆盖密，勿令泄气，蒸一时，待冷取下，以豆粉风辣为佳） 沉香（五钱，另研） 白硼砂（五钱） 冰片（五分）砂仁（五钱，另研） 真柿霜（四两）

上为极细末，不时舌上舐服。若然碍滞，又服姜蜜汤。

白蜜（炼熟，半斤） 姜汁（一合） 竹沥（一碗，和蜜熬二三沸）

上以瓷瓶收贮，窨土地上，不时调白水细呷之。

绿云散 治嗝噎，化痰降气。

人参 当归 天门冬 陈皮 甘草 昆布 紫苏子 萝卜子 丁香（各等分）

水五升煎膏五合，入炼蜜五合和匀，加青黛四两和成剂。不成剂，再加柿霜搜和丸弹子大，金箔、朱砂各半为衣，日服金箔丸，夜服朱砂丸，不时噙化。喉中不清，服姜蜜汤。

枇杷叶煎 治五噎立效。

枇杷叶（拭去毛，炙） 陈皮（去白，各三钱） 生姜（半两）

水盏半煎七分，作二次温服。

五噎散 治胸膈痞闷，诸气结聚，胁肋胀满，痰逆恶心，不进饮食。

枳壳（麸炒） 青皮 大腹皮 半夏曲 丁香 南星（制） 干姜（炮） 麦芽（炒） 草果 白术（各一钱） 甘草（炙，五分）

水盏半、姜五片，煎七分，不拘时服。

栝蒌实丸 治胸膈痞满而痛，喘急妨闷。

栝蒌实（另研） 枳壳（麸炒） 半夏（制） 桔梗（炒。各一两）

上为末姜汁煮，面糊丸，梧桐子大。每服五十丸，食后淡姜汤下。

嘉禾散 治脾胃不和，胸膈痞闷，气逆生痰，不进饮食，五嗝五噎。

白茯苓 砂仁 薏苡仁（炒） 枇杷叶（拭去毛，姜汁炙） 桑白皮（炒） 沉香（磨汁）五味子（各五分） 木香（磨汁） 青皮 谷 （炒） 藿香 杜仲（姜汁炒断丝） 随风子 石斛（酒炒） 大腹皮（洗） 陈皮 半夏曲（炒） 神曲（炒） 槟榔（各三分） 白豆蔻 丁香 人参 白术 甘草（炙。各五分）

上水二盏、姜三片、枣一枚，煎八分，食远服。五噎入柿干一个，嗝气吐逆入薤白三寸、枣五枚同煎。

□

（《发明》）人参利膈丸 治胸中不利，痰逆喘满，利脾胃壅滞，治嗝噎圣药。

人参 当归 藿香（各一两） 木香 槟榔（各七钱） 枳实（炒） 甘草（各八钱）浓朴（姜炒） 大黄（酒浸。各二两）

上为末，滴水丸，如梧桐子大，温水送下三十丸。

昆布丸 治嗝噎妨塞，饮食不下，大便秘结。

昆布（洗） 麦门冬 天门冬 诃子（各两半） 木通 川大黄（微炒） 川朴硝 郁李仁（泡，去皮微炒） 桂心 百合（各一两） 羚羊角（镑） 杏仁（泡，去皮尖，麸炒黑）紫苏子（微炒） 射干（各半两） 柴胡 陈皮（去白） 槟榔（各一钱）

上为末，炼蜜和匀，捣五百杵，梧桐子大。每服三十丸，不拘时，热酒下。夜饭后用绵裹弹子大一丸噙化。

利膈化痰丸、滚痰丸 治嗝噎大便结燥。（二方并见痰门。）

调胃承气汤 治膈逆不大便。（方见伤寒门。）

化滞丸、木香 槟榔丸 治宿食不化，胸膈妨闷，噎塞不通。（一方见积聚门。）

（《良方》）导气散 治膈气噎塞，不入饮食。

虎额王字骨（醋炙） 荜茇（炒） 人参 羚羊角（镑） 浓朴（姜制。各等分）

上为细末，每服二钱，食后水调令睡服。

润肠膏 治嗝噎大便结燥，饮食良久复出。

威灵仙（鲜者捣汁，四两） 生姜（同上） 真麻油（二两） 白砂蜜（四两，煎沸去沫）

上入砂锅搅匀，慢火煎如饧收贮，时时以匙挑服之。一料未愈，再服一料，决效。

夺命回生丹 治五嗝五噎翻胃呕吐，不进饮食，此药多有神效。

丁香 川芎 白姜（炮） 南木香 肉桂 人参 神曲（炒。各半两） 诃子（七枚，取肉）砂仁（二十一粒） 莪术 粉草（炙。各七钱） 大草果（二枚，取仁） 巴豆（十四枚，去壳心膜，不去油，冷水浸一宿，另研如膏留钵中）

上日干为末，入乳钵内，和匀巴豆膏，再筛过入丸盒内，以油纸盖盒口，却用黄蜡和松脂熔，如法封固盒缝。每以十二月上辰日，或初八黄道生气天月二德日修合，于高地爽处埋土地三尺深，至次年六月中伏节择吉日取，向当风处摊去湿气，以不漏丸瓶收贮密封。壮人每服半钱，临睡沸汤调半盏顿服，仰卧片时，徐以温白粥压下。若弱人只服一字，二三服即能进食，止呕吐续以宽中散、丁沉透膈汤、橘皮煎丸、浓朴煎丸等兼进助胃气。忌生冷、鱼腥、粘腻、硬物，一两月全愈。孕妇不可服。

紫苏饮子 治嗝噎上气咳逆，因怒未定便夹气饮食，或食饮毕便怒，以致食与气相逆，遂成嗝噎之候。

真苏子（炒） 诃子（煨） 萝卜子（微炒） 杏仁（泡去皮尖麸炒） 木香（五分） 人参（各一钱）青皮 甘草（炙。各二钱）

上咀分二服，每服水二盏、姜三片，煎七分服。

苏青丸 治嗝噎反胃皆效。苏合丸、青州白丸子，二药同和姜汁为丸，梧桐子大。每服二十丸，淡姜汤送下。

（《选要》）透膈汤 治脾胃不和，中脘气滞，胸膈满闷，噎塞不通，噫气吞酸，胁肋刺胀，呕逆痰涎，饮食不下，并皆治之。

木香 白豆蔻 砂仁 槟榔 枳壳（麸炒） 浓朴（姜炒） 半夏（制） 青皮 陈皮（去白）大黄（酒蒸） 朴硝 甘草（炙。各七分）

上水盏半、姜三片、枣一枚，煎七分，食远服。

沉香开嗝散 治五嗝五噎，痞满呕吐，寒滞心腹，刺痛胀满。

沉香（磨） 三棱 莪术 白豆蔻 荜澄茄 砂仁（炒） 草果 益智仁 白姜 丁香（为末） 人参（各七钱） 丁皮（五钱） 木香（磨） 茯苓 香附子（炒） 藿香 半夏曲 青皮 陈皮（各一两） 甘草（炙，一两二钱半）

上为粗末，每服五钱，水盏半、姜三片、枣二枚，煎七分，食远服。

十嗝散 治十般嗝气∶风、冷、气、热、痰、食、水、忧、思、喜嗝。

人参 茯苓 官桂 枳壳（麸炒） 神曲（炒） 麦芽 干姜（炮） 诃子（煨） 三棱（炮）莪术（炮） 陈皮 甘草 白术（各一两） 浓朴（姜炒） 槟榔 木香（磨。各半两）

上为细末，每服二钱，入盐少许，白汤调服。如脾胃不和，腹胀满闷，水一盏、姜五片、枣一枚、盐少许，煎七分服。

（《正传》）大力夺命丸 治嗝噎不下食，及翻胃等证。

杵头糠 牛转草（各半斤） 糯米（一升）

上为细末，取黄母牛口中涎沫为丸，如龙眼大，入锅中慢火煮熟食之。加砂糖一二两尤佳。

（《直指》）枳术二陈汤 治痰气、食嗝、翻胃、嘈杂等证。

白术（土炒，一钱） 黑枳实（麸炒） 陈皮（去白。各八分） 茯苓 香附子（童便浸炒）半夏（制） 黄连（姜汁炒） 槟榔 白豆蔻（各五分） 青皮 吴茱萸（泡） 甘草（各三分）

水盏半、姜三片，枣一枚，煎八分，食远服。气虚者，加人参、黄 。血虚者，加当归、地黄。有郁加神曲、抚芎。

（《御药》）五膈丸 治流饮停膈不消，胸膈痞塞，食不能下。

木香（一两） 陈皮（二两） 大黄（酒蒸） 牵牛（各一两）

上为末炼蜜丸，梧桐子大。每服四五十丸，温水送下。

通中散 治五嗝五噎，胸中不利，脏腑壅滞。

牵牛（微炒，一两半） 木香（一两） 槟榔（三钱） 干姜（炮） 桂心（各一钱）

上为末，每服二钱，以热酒调服，空心服后，续饮热茶一二钟，投之，得利二三行，下恶物是效。

（秦川）剪红丸 治嗝噎变成翻胃，服此吐去瘀血及下血效。

雄黄（另研） 木香（各五钱） 槟榔 三棱（炮） 莪术 陈皮 贯众（去毛）干漆（各一两，炒烟尽） 大黄（二两半）

以上为末，面糊丸，梧桐子大。每服五十丸，白汤下。

芫花（一两，酷煮） 巴豆（二十粒，去油） 甘遂（一两，面包煨）

以上三味为细末，面糊丸，梧桐子大，候干，每丸用薄红罗包住，丝扎系定剪断。用前药五十丸，内加一丸，五更同服，白汤送下，妇人醋汤下。

上一页：不治证
下一页：卫生易简方


卫生易简方 《古今医统大全》

卫生易简方

一方∶治嗝气，用大鲫鱼一尾，自死者可用，活者不用。割腹去肠杂留鳞，用大蒜去净皮薄切片，填入鱼腹中，仍合定为一尾。用湿纸包定，以麻皮缚之，却用熟黄泥浓固干，以糠火煨熟，取出去鳞刺骨，将肉入《局方》平胃散末，捣和为丸，梧桐子大，晒干收贮，勿今泄气。每服三十丸，空心米饮下。

一方∶治胸中气噎，食不得下，喉中如有肉块。用昆布一两，洗去咸水，小麦二合、水三盏煎熟，小麦烂去渣。不拘时每服一小盏，仍取净昆布不住口含之二三片，津咽下，有效。

一方∶治胸膈气滞，食噎不下，以手中布包杵头糠，时时拭齿，刮舂米杵头细糠煎汤呷之亦可。

一方∶治男妇嗝噎极效。用鸡嗉子两个，带宿食，用纸裹，外用黄泥固济，炭火烧烟尽为度，取出去泥，嗉子内宿食不可动。木香、丁香、沉香各一钱，共为细末，用大枣煮熟，去皮核研和丸，梧桐子大。每服三十丸，米饮下。

一方∶用马瓠儿烧存性，陈米汤送下。（即野田瓜子，北方多有之。）

一方∶用吴茱萸、黄连、贝母、栝蒌子、牛转草作丸服。

一方∶ 黄连（三钱，姜汁炒）、山楂肉（二钱）、保和丸（二钱），同为末糊丸，麻子大，胭脂胚为衣，人参汤入竹沥下五十丸。

一方∶用隔年炊饭干，不拘多少，以急流顺水煎煮，糜烂取浓汁，时时饮之。待能食后，复用调脾胃之药。

《金匮玉函》方∶治噎心膈气滞，烦闷吐逆不下。芦根五两锉，水三盏煎二盏，不拘时温服，时时服之尤效。

《外台秘要》方∶用羚羊角屑一味，不拘多少，为末，米饮调服方寸匕，以角磨水亦佳。

一方∶用白猪肚连食烘干为末，每服二三钱，酒调下。

一方∶治噎食，用丁香一钱，炼卤梅取肉，以下香末为膏，噙化愈。

一方∶治嗝气噎食服药无效，巧妇窠烧灰为末，每服三钱，酒调下。一窠可治一人，甚验。

槿花散∶用千叶白槿花阴干为末，老米汤调送一钱，三五口不转，再将饮调药送之。

上一页：药方
下一页：灸法


灸法 《古今医统大全》

灸法

膏肓（二穴，在背第四椎两旁各开三寸是穴，灸至百壮，以多为佳，灸时手搭膊上。）

膻中（一穴，在两乳间陷中，仰卧取之，灸七壮，禁针。） 中脘（一穴，在脐上四寸灸七壮。）

三里（二穴，在膝下三寸， 骨外廉两筋间，灸三七壮。） 膈俞（二穴，在背七椎下各开一寸半，灸七壮。） 心俞（二穴，在背五椎下各二寸半，灸七壮为度。） 天府（二穴，在腋下三寸，灸七壮。） 乳根（一穴，在乳头下一寸六分，灸七壮。）

上一页：卫生易简方
下一页：病机


病机 《古今医统大全》

病机

巢氏《病源》云∶荣卫俱虚，气血不足，停水积饮在胃脘则脏冷。脏冷则脾不磨，脾不磨则宿谷不化，其气逆而成反胃也。则朝食暮吐，暮食朝吐，心下牢大如杯，往来寒热，甚者食已即吐。其脉紧而弦，紧则为寒，弦则为虚，虚寒相搏，故食已则吐，名为反胃。

《金匮》云∶病患脉数，数则为热，当消谷引食而反吐者，以发其汗，令阳微，膈气虚，肺乃数，数为客热，不能消谷，胃中虚冷故也。脉弦者虚也，胃气无余，朝食暮吐，变为反胃，寒在于上，医反下之，令脉反弦，故名曰虚。

《玉机微义》云∶反胃之证，其始也，或由饮食不节，痰饮停滞，或因七情过用，脾胃内虚而作。古方不察病因，悉指为寒，用香燥大热之药治之。夫此药止能散寒邪行滞气，其于饮食痰积勿能祛逐。七情之火反有所炽，脾胃之阴反有所耗。是以药助病邪，日以深痼。

脾气渐虚，不能运化，故食久而复出，有实时吐出，皆为正气不完。辛香之药，尽是治标，当扶助正气，健脾和胃，是为治本，而疾可瘳。

□

凡浩饮过食生果冷水，或饮食失度，脾胃有湿热之伤，渐渐运化失职，此为翻胃之所自来也。其始则皆湿热郁滞，或吐或利，以致血液干枯，则大便秘涩。甚则闭结不通，必反上行。脾困既久，变而虚寒者有矣。不察新久，概言胃寒，峻用乌、附辛热之剂，乌乎宜乎！

上一页：灸法
下一页：脉候


脉候 《古今医统大全》

脉候

《难经》云∶脉革则吐逆。

《金匮》云∶趺阳脉浮而涩，浮则为虚，涩则伤脾，脾伤则不磨。故朝食暮吐，暮食朝吐，宿食不化，名曰反胃。脉紧而涩，其治难。

《千金》云∶寸紧尺涩，其人胸满，不能食而吐，吐止者为下之，故不食。设言未止者，此为反胃，故尺为微涩。

《脉经》云∶紧而滑者吐逆，小弱而涩反胃。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

翻胃病，多是损伤胃气，不能纳谷，故食入即吐。有思虑顿食，并浩饮伤脾，不司运化，故朝食暮吐，暮食朝吐，皆原物之完出，故有脾胃二经分治。此又不可不察也。夫脾胃之气不充，则阴阳失其升降，所以浊气在上则生 胀，而邪气逆上则呕而吐，是为反胃。故调气养胃，则阴升阳降；传化合时，则无反胃之患。致于朝食暮吐，暮食朝吐，此又以健脾消导兼治之也。反胃之病，治法不外于斯矣。

□

夫翻胃病，其始皆成于湿热，既久，或吐下相延，寝成虚寒者，理固所有也。食毕即吐，脉洪大或数，此为热也，宜清胃。《金匮》甘草汤、荆黄汤之类，朝食暮吐，暮食朝吐，脉迟而沉或涩而微，此为中寒，宜养胃汤、安脾散之类。或胃中饮食不消导，惟宜辛热，遂不察其热候，概以热助热，而卒莫之能救，岂非药之误耶！

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

（《金匮》）大半夏汤 治反胃呕吐，不受饮食，食入即吐。

半夏（二升） 人参（三两） 白蜜（一斤） 白术（四两）

姜汁半盏，水一斗二升和蜜，扬之二百四十遍，煮药取升半温服。

大黄 甘草汤 治食已即吐者。

大黄（四两） 甘草（一两）

水三升煮取一升，分温再服。

（《病机》）荆黄汤 治暴吐者，上焦热气所逆也，脉浮而洪。

荆芥穗（一两） 人参（半两） 甘草（二钱半） 大黄（三钱）

上作二服，水煎，调槟榔末二钱空心服。

青镇丸 治上焦吐，头痛有汗，脉弦。

柴胡（二两） 黄芩（七钱半） 甘草（两半） 人参（五分） 青黛（二钱半）

上为末，姜汁浸蒸饼丸，梧桐子大。每服五十丸，姜汤食后下。

金花丸 治吐食而脉弦者，由肝乘于脾而吐，宜治风安脾。

半夏（制，二两） 槟榔（二钱） 雄黄（二钱半）

上为细末如上法丸，姜汤下，从少至多，渐次服之。

和中桔梗汤 治上焦气热上冲，食已即吐，脉浮而洪。

桔梗（两半） 半夏曲（二两） 陈皮（去白，一两） 白术（两半） 枳实（炒） 白茯苓 浓朴（姜炒。各一两）

上咀，每服一两，煎取清汤，调木香散二钱，隔夜空腹三服之后，气渐下，吐渐止。

然后去木香末，每料中加芍药二两、黄 一两半服之，病愈即已。如大便燥硬，食不尽下，以大承气汤去硝微下之，少利为度，再服前药补之。木香散，木香、槟榔各等分为末。

茯苓 泽泻汤 治反胃吐而渴欲饮水。

白茯苓（半斤） 泽泻（四两） 甘草 桂枝（各二两） 白术（三两） 生姜（四两）

上水一斗煮取三升，纳泽泻再煮取二升半，温服八合，日三服。《外台》方有小麦一升。

（《发明》）利膈丸 治胸膈不利，喘满气逆而作吐呕。（方见嗝噎门。）

谓胃承气汤（方见伤寒门。）

滚痰丸（方见痰门）并治热壅呕吐反胃，大便不通。

养胃汤 治脾胃虚寒反胃，吐逆不思食。

白豆蔻 人参 丁香 砂仁 肉豆蔻 附子（泡） 甘草 沉香 橘红 麦芽（炒） 神曲（炒，各二钱半）

上为极细末，每服二钱，姜盐汤调下，不拘时。

（《济生》）太仓丸 治脾胃虚弱，不进饮食，翻胃吐逆。

白豆蔻 砂仁（各二两） 陈仓米（一升，用黄土炒，去土不用）

上为末，姜汁和丸，小豆大。每服百丸，食后淡姜汤下。

（《百选》）安脾散 治胃气先逆，饮食过伤，忧思蓄怨，宿食痼癖，积聚冷痰，动扰脾胃，不能消磨谷食，致成斯疾。女人得之，皆由血气虚损；男子得之，多因下元虚惫。有食罢即吐，有朝食暮吐，暮食朝吐，所吐醋水臭恶，或吐黄水。凡有斯矣，乃是脾败，惟当速治。迟则发烦渴，大便秘，水饮不得入口，不旋踵而毙矣。

高良姜（一两，以百年壁上土三合捣碎，用水二碗煮干，薄切成片） 南木香（磨汁）草果（面煨） 陈皮（去白） 人参 茯苓 白术 胡椒 丁香 甘草（炙。各两半）

上咀，每服五钱，水盏半入盐少许，煎七分，食远温服。或为细末，每服二钱，用盐米汤调下。

丁香煮散 治翻胃呕吐。

丁香（十四枚） 石莲肉（十四枚） 生姜（七片） 胶枣（七枚，去核） 黄黍米（半合，淘净）

水碗半，先煎药，熟去渣，次入黄米煮稀粥食之。

薤白粥治翻胃无问新久，冷热皆效。

薤白（十茎） 鸡蛋（三枚，去黄） 上 人参（一两，水一升煎三合） 白粟米（三合）

上除人参汤，三味同煮熟搅匀，然后温热人参汤相和调，不拘时顿服。如恶食，即与粟米粥饮，渐加粳米和之。

罂粟粥治翻胃不能下食。

白罂粟米（二合） 人参（为末，一钱） 生山茱（五寸，细切）

水钟半煎六分，入生姜自然汁及盐花少许搅匀，分二服，不拘时食之，亦不妨别物汤丸。

千转丹 治翻胃吐食等病。

牛涎（半斤） 蜂蜜（半斤） 木鳖子（三十枚，去壳油研）

上共一处，入砂锅内用慢火熬，以槐条七根搅成膏为度。每和白粥二匙，日进三服。

甘露汤 治翻胃呕吐不止，饮食减少，常服快利胸膈，调养脾胃进饮食。常州一富人病翻胃，往京口甘露寺设水陆，泊舟岸下。梦一僧持汤一碗与之，饮罢犹记其香味，便觉胸膈少快。早入寺，知客供汤乃是梦中所饮者，胸膈尤快，遂求其方。合数十服，后疾遂瘥。名曰观音应梦散。予得之常以待宾，易名甘露汤。又在临汀疗一人旋愈，甚勿忽之。

干饧糟（头榨者，用六分） 生姜（四分）

上和匀，捣烂作饼子，或焙或晒干，每十两入炙甘草二两同研为末。每服二钱，用沸汤入盐少许调。不拘时服。

大效散 治翻胃吐逆。

田螺壳 黄蚬壳（二件不以多少，在土中多年者尤佳，各令烧成白灰细研）

上每料用螺壳灰二两、蚬壳灰一两，用白梅肉四两同搜和作团。以砂罐合定，盐泥固济。

发顶，火 令焦黑存性，冷定取出研细。每服二钱，人参、砂仁煎汤调下，陈米饮下亦可。

化铁丸 治结肠翻胃，兼治蛊胀，紧急如鼓，妨闷气促，不能坐卧，饮食顿减，手足枯瘦，累治不效者，此妙。

五灵脂（去砂石） 青皮 陈皮（各一两） 陈秫米（一合） 巴豆（三十五粒，去壳膜）

上咀，先炒五灵脂香透，次下青皮炒，候色变，又下陈皮，又炒色变，却下秫米、巴豆，炒黄色取出。以纸摊在地上，出火毒，拣去巴豆不用，留三五粒亦可。研为细末，用好醋浸蒸饼丸，绿豆大。每服十五丸，加至二十丸，葱汤或茶汤送下。妇人醋汤下。

丁香饼子 治脾胃虚寒，痰逆呕吐，十嗝五噎，反胃吐逆。

丁香 木香（各一两） 白豆蔻 半夏曲 神曲（各半两） 白术 白姜 陈皮（各两半）人参 荜澄茄（各三钱） 肉豆蔻（半两） 甘草（二钱）

上为细末，用姜汁煮糊和作饼子，如棋子大，每服一饼，空心嚼细，姜汤送下。

夺命回生散、紫苏饮子、苏青丸、秦川剪红丸、玉浮丸（并见嗝噎门，治反胃吐逆。）

（《病机》）紫沉丸 治中焦吐，由食积与寒相假，故吐而痛。

半夏曲 代赭石 砂仁（各三钱） 杏仁 沉香 木香 白术（各一钱） 丁香 乌梅仁 槟榔（各一钱） 陈皮（五钱） 草果（五分） 巴豆霜（五分，另研）

上为末，入巴豆霜令匀，醋糊为丸，秫米大。每服五十粒，食后柿霜汤下，吐愈即止。

（《玉机》）浓朴丸 治翻胃吐逆，饮食噎塞，气上冲心，腹中结疾。

浓朴（姜汁炒） 黄连（姜炒。各二两半） 吴茱萸（汤泡） 紫菀 菖蒲 柴胡 桔梗 茯苓 皂角（炙） 桂心 干姜（炮） 人参 川椒（炒出汗） 巴豆霜（各半两）川乌（二两，制）

上为细末，入巴豆霜令匀，炼蜜丸，梧桐子大，每服三丸，渐次加之，以利为度，姜汤下。春夏加黄连二两，秋冬加浓朴二两。

（《良方》）加味清金丹 治清浊不分，中焦气痞，心下牢大如杯，或有寒热，朝食暮吐，暮食朝吐，关脉弦紧。弦则为虚，紧则为寒。虚寒相搏名曰关格，是为反胃。

水银（一两） 硫黄 木香（另研） 丁香（另研。各半两）

上先以硫黄熔化，在铁杓内入水银和匀成剂，冷研为末，次下木香、丁香研匀，姜汁煮糊丸，梧桐子大。

每服十五丸，食前米饮下。

（《直指》）半夏浓朴汤 治翻胃吐痰气逆不下食，胸满、肋痛、嘈杂。

半夏（制） 浓朴（姜制） 山栀仁（炒黑） 黄连（姜炒） 陈皮（去白，八分） 茯苓（八分）甘草（三分） 黑枳实（麸炒，一钱） 苍术（制，八分） 泽泻 香附子 青皮（各五分）当归 白豆蔻（各六分）

上水二钟、姜三片，煎八分服。

（《心统》）沉香不二丹 治翻胃转食膈气。

沉香 木香 丁香 荜茇 官桂 浓朴（姜汁炒） 桔梗 枳壳 干姜（各三钱） 陈皮 青皮 砂仁 白豆蔻 草果 神曲（各半两） 巴豆（四钱，去油）

上为末，老米饭丸，樱桃大，每服一丸。将枣一枚去核，将药包枣内煨过，临卧细嚼米饮送下。

灵砂玄明散 治翻胃膈食，肠结呕吐。

灵砂（一钱） 玄明粉（三钱）

上为细末，每服五分，拌豆腐吃下毕，饮酒一杯。

（《济生》）入药灵砂丸 治翻胃呕吐，饮食不下。

灵砂 丁香 木香 胡椒（各等分）

上为末，煮枣肉杵丸，梧桐子大，食远姜汁点米饮下五十丸。

青金丹 治一切吐逆。

水银（八钱） 硫黄（二钱）

二味结成砂，研为细末，用角粽杵和丸，绿豆大。每服三十丸，姜橘煎汤下。

（《医林》）参橘汤 治翻胃。

人参 橘红 石莲肉（各半两） 明乳香（钱半）

上为细末，每服二钱，姜汤点服。

（《和剂》）撞气阿魏丸 治翻胃嗝噎。（方见气门。）

敌痰丸 治翻胃呕逆。

半夏曲 枯矾（各一两） 大皂角（炙，去皮弦） 黑丑（取头末。各二两）

上为细末，萝卜煮熟捣烂和丸，梧桐子大。每服五十丸，姜汤下。

上一页：治法
下一页：卫生易简方


卫生易简方 《古今医统大全》

卫生易简方

丁附散∶治翻胃呕逆粥药不下。

大附子（一枚，坐于砖石，四面着火，渐渐逼热，淬入生姜汁中浸少时，如法再淬，约尽姜汁半碗许为度，去皮焙干为末） 丁香（二钱，研）

二味和匀每服二钱，水一盏、粟米少许，煎七分服。

一方∶治反胃，诸药不效，惟用驴尿热服，日二合，食后惟吐一半，晡时又服二合，吐便定。唐贞观中大内中五六人患此，奏知同服，皆愈，病深者七日。此药稍有毒，不可多服。

一方∶治反胃欲发时，以鸬 嘴噙口中遂下。

一方∶用野狼结喉暴干为末，每日五分，于米饮中食之妙。

一方∶甘蔗（二分）、姜汁（一分），和匀，每服一碗，日三服则不吐。

一方∶治反胃，粥汤入胃即吐，垂死，用人参二两、水一升煮四合，热顿服，日再进，兼以人参煮粥，遂不吐。

一方∶白粱米汁二合，生姜汁一合和服之。

一方∶治反胃呕逆，出食有不化者。用米粉半升，搜和成剂，丸如梧桐子大，煮熟点盐少许，空心和汁吞下。

掌中金∶治反胃极虚寒者，用大附子（一枚）、姜汁一碗，煮干，母丁香一个，共为细末，以少许安掌中，不时舐服。

正胃散∶用白水牛喉去两头节，并筋膜脂肉节节取下，如阿胶片。以好米醋一大盏浸，微火翻匀炙干，再蘸再炙，醋尽为度，存性，不见日，为末，每服一钱，米饮下。

一方∶用明信 红去烟止。用明信为末，每服二厘，温水下，用黑驴尿尤效。

一方∶治反胃饮食不下，用地龙屎一两，南木香半两为细末，神曲糊丸，梧桐子大。

每服五十丸，陈皮姜汤送下。

一方∶用真蛤粉、姜汁米饮食后调下一钱。

一方∶干柿饼烧灰存性为末，好酒调下，每服一钱，不数次即愈。

《兵部手集》方 治反胃食不下，羸弱不能动，用母姜二斤捣取汁，煮薄粥食之，作粥熟时加蛤粉三钱和之，煮三五沸吃。

一方∶用粟米粉作糊，和粉丸，梧桐子大。白水熟煮，放细醋中过，任吞之半杯。原汤点醋饮之亦妙。

《千金方》∶治反胃用小苓子为末，酒调方寸匕。

一方∶治吐逆反胃，暴急有火者，用田螺，不拘多少，用新水瓷盆养之，待吐泥出去螺，将泥澄下，去清水，倾泥于纸上，只下放灰食干稠即丸，梧桐子大。每服五十丸，食远藿香汤送下。

烧针丸∶专治吐逆，此为清镇之剂。

黄丹（不拘多少），碾细，用去皮小枣肉丸，如芡实子大。每用针签于灯上烧灰为末，乳汁下。

枣肉平胃散∶治反胃，开理脾胃，王道之剂。用制就平胃散一料，加红枣肉、生姜各等分，焙干为末。每服二钱，空心盐汤点服。

一方∶治翻胃积饮，用益元散，生姜自然汁澄下白脚，搜和成丸，如绿豆大，不时服效。

上一页：药方
下一页：灸法


灸法 《古今医统大全》

灸法

上脘（一穴，在脐上五寸，灸二七壮，治反胃。）中脘（一穴，在脐上四寸，灸二七壮，治反胃。）下脘（一穴，在脐上二寸，灸二七壮，治反胃。）天枢（二穴，在脐二旁各开二寸，灸三七壮。）

上一页：卫生易简方
下一页：病机


病机 《古今医统大全》

病机

《内经》曰∶备化之纪其病痞。又云∶太阴所至，马积饮痞膈。

《原病式》云∶痞与否同，不通泰之谓。精神、荣卫、血气、津液出入流行之纹理闭密而为痞也。

□

成无己云∶伤寒心下痞满者，不经下后则有吐下之殊，若下后则有结胸、痞气之别。

未经汗下而心痞满者，当吐之下之，要在随其邪气之高下而泄之也。若邪气在表，未应下而强下之，邪气乘虚结于心下，实者硬满而痛，为结胸，虚者满而不痛，为虚痞，须审别之而用后之治法。

□

伤寒痞满乃因寒伤荣血，心主血，邪入于本，故为心下痞。仲景泻心汤数方皆用黄连以泻心下之土邪，至于酒积杂病，下之太过，亦作痞满，亦是血证，何也？盖下多则亡阴，亡阴者则损脾胃，谓脾胃水谷之阴亡也，故胸中之气及其血虚而下陷于心之分，故致心下痞满，宜理脾胃，以血治之。若全用气药通利，则痞益甚，而复下之，气愈下降，必变为中满鼓胀，非其治也。

《此事难知》曰∶伤寒痞者，从血中来，从外之内，从无形；杂病痞者，亦从血中来，从内之外，从有形。故无形以苦泻之，有形以辛散之。《玉机》云∶痞满之病患皆知气之不运也。独东垣指以血病言之，谓下多则亡阴而损血，此前人之未论也。世之用气药治痞而不效者，盖不知此理故也。

□

《直格》云∶伤寒里之阴分已受热邪，是病发于阴也，或热微，下证未全，误下之早，则里热除去，表热乘虚入里而作痞也。故仲景攻痞，多用大黄、黄连、黄芩，寒剂中或加干姜之类者，是以辛热佐其寒药，欲令开发痞之怫热结滞也，非攻寒耳。

□

丹溪曰∶痞满与胀满不同，胀满内胀而外亦形，痞则内觉痞闷而外无胀急之形也。

盖由阴伏阳蓄，气血不运而成，位心下中央， 满痞塞，皆土邪之所为也。有因误下，里气虚，邪乘虚而入于心之分为痞者，有不因误下而得之，如中气虚弱，不能运化精微为痞者，有饮食痰积不能施化为痞者，有湿士太甚邪着心下为痞者。

上一页：灸法
下一页：脉候


脉候 《古今医统大全》

脉候

《脉经》曰∶痞脉浮坚而下之，紧反入里，因作痞，按之濡，其脉上浮，或寸沉关浮而弦，脉濡弱，弱反在关，濡反在颠，微反在上，涩反在下。微则阳气不足，涩则无血，阳气反微，中风汗出而燥烦。涩则无血，厥而且寒，阳微不可下，下则心下痞坚。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

《玉机》云∶古方治痞用黄芩、黄连、枳实之苦以泄之，浓朴、生姜、半夏之辛以散之，人参、白术之甘温以补之，茯苓、泽泻之咸淡以渗之，随其病之所在以调之也。既痞有湿，惟宜上下分消其气。果有内实之证，庶可略与疏导。世人苦于痞寒，喜行利药，以求速效，临时通快，痞若再作，益以滋甚，是皆不察夫所谓下多亡阴之意也。如结胸是实邪，大陷胸汤主之，痞是虚邪，须诸泻心汤散可也。

□

《保命集》云∶三阴三阳之标本，治各不同，有因寒药而为热痞，大黄、黄连之类也；有因寒热药阴与阳不利而痞，大黄、黄连加附子之类也；有因辛热药多而寒药少者，阴盛阳虚而痞，半夏、甘草、生姜泻心三方之类。泻心汤者，非泻心火之热，泻心下之痞也。通而论之，其药阳多阴少，盖病发于阴而得之，大黄 黄连泻心汤独为阴，心下痞而脉疾一证，桂枝从用，从太阳浮弱所变，余皆阴阳杂用。

□

丹溪曰∶痞满之证不一，有因伤寒下早而作痞者，枳壳 桔梗汤、小陷胸汤之类是也。

饮食填塞胸中而作痞者，保和丸、东垣枳实导滞丸、木香化滞汤之类是也。饮食后因胃气寒，饮食不消而作痞者，宜吴茱萸、砂仁、藿香、草豆蔻之类温以化之。脾气虚弱，转运不调，饮食不化而作痞者，宜白术、山楂、神曲、麦芽之类以消之。大病后元气未复，胸满气短者，补中益气汤、陈皮枳术丸、木香枳术丸之类。伤寒下多则亡阴而痞者，四物汤加参、苓、白术、升麻、柴胡，少佐以陈皮、枳壳之类。肥人心下痞满，内有湿痰留饮，宜苍术、半夏、砂仁、茯苓、滑石；瘦人心下痞，乃郁热在上焦，宜枳实、黄连以导之，葛根、升麻以发之。大凡心下痞满，须以黄连、枳实而参以脉证虚实而调之可也。

痞有痰挟血成窠囊者，用桃仁、红花、香附、大黄之类治之。实痞大便秘者，浓朴枳壳汤主之。

虚痞大便利者，芍药、陈皮治之。饮食倍伤而痞者，宜消导之。胸中窒塞上逆，兀兀欲吐者，因而越之。

上一页：脉候
下一页：治案


治案 《古今医统大全》

治案

滑伯仁治一人，苦胸中痞满，愦愦若怔忡状，头目昏痛，欲吐不吐，忽善忘。时一臂偏痹，脉之关以上溜而滑沉而有力，曰积饮滞痰，横于胸膈。盖得之浓味醇酒肥腻炙爆，蓄热而生湿，湿聚而痰涎宿饮皆上甚也。王太仆云∶上甚不已，吐而夺之，治法宜吐。俟春日开明，如法治之，以物探喉中，须臾，大吐黑色顽痰如胶饧者三四升，一二日更吐之，三四次则胸中洞爽矣。

《正传》一人因夏秋劳苦，冬间得痞满证。历数医皆与疏气耗散之药，皆不效。两手关脉皆浮洪而弦涩，关后脉皆沉伏。此膈上有稠痰，脾土之气敦阜，肝木郁而不伸，当用吐法，木郁达之之理也。值冬月降沉之时，未可以行此法。且先与豁痰疏肝气，泻脾胃敦阜之气，用平胃散加半夏、茯苓、青皮、川芎、草龙胆、香附、砂仁、柴胡、黄连、栝蒌等药，病退十有三四．待次年二月初旬，为行倒仓法而安。

上一页：治法
下一页：药方


药方 《古今医统大全》

药方

（《局方》）七气汤 治七情所伤，忧思郁结脏腑，气不和平，心胸痞闷。

半夏（制） 茯苓（各二钱） 浓朴（制，钱半） 紫苏叶（一钱）

上水盏半、姜三片，煎八分，温服。

（东垣）大消痞丸 治一切心下痞满，及年久不愈者。

干生姜 神曲（炒） 甘草（炙。各二钱） 猪苓（二钱半） 泽泻 浓朴（制） 砂仁（各三钱）半夏（制） 陈皮（去白） 人参（各四钱） 枳实（麸炒，半两） 黄连（土炒） 黄芩（土炒。各六钱）姜黄 白术（各一两）

上为末，汤泡蒸饼丸，小豆大。每服五十丸至百丸，空心白汤下。

（东垣）浓朴温中汤 治脾胃虚弱，心腹胀满疼痛，时作时止。

浓朴（姜汁炒） 陈皮（去白。各一钱） 茯苓 草豆蔻 甘草 木香（各五分） 干生姜（一钱）

水煎温服。

（东垣）木香化滞汤（一名消痞汤）治因忧气郁结中脘，腹痛心下痞满，不思饮食。

川归 枳实（炒。各四分） 陈皮 木香（各六分） 柴胡（七分） 甘草（炙） 草豆蔻（各一钱，面包煨） 半夏（钱半） 红花（一分）

水二盏、姜五片，煎八分，温服。

（东垣）黄连消痞丸 治心下痞满，壅滞不散，烦热喘促不安。

泽泻 姜黄（各一钱） 干姜（二钱） 甘草（炙） 茯苓 白术（各三钱） 陈皮（半两）猪苓（半两） 枳实（麸炒，七钱） 半夏（制，九钱） 黄连（一两） 木香（钱半） 黄芩（二两炒）

上为末，蒸饼丸，梧桐子大。每服五十丸，白汤下。

（《拔萃》）黄连消痞丸 治心下痞满，小便不利。

黄连（炒，两半） 黄芩（炒，三钱） 枳实（一两） 干姜（二钱） 茯苓 白术（炒） 甘草（炙。各半两）猪苓（半两） 陈皮（七钱半） 泽泻（一钱） 半夏（制，一两三钱） 姜黄（钱半） 砂仁（三钱半）

浓朴（制，半两）

上为末，蒸饼丸，梧桐子大。每服一百丸，白汤送下。

（东垣）失笑丸（一名枳实消痞丸） 治右关脉弦，心下虚痞，恶食倦怠。开胃进食。

干生姜（一钱） 甘草（炙） 麦芽 白茯苓 白术（各二钱） 半夏曲 人参（各三钱）浓朴（制，四钱） 枳实（曲炒） 黄连（各半两）

上为末，蒸饼丸，梧桐子大。每服七八十丸，白汤下。

（东垣）木香顺气汤 治心腹胀满。

木香 益智 陈皮 草豆蔻（各五分） 浓朴（姜炒） 青皮（各四分） 茯苓 半夏（各六分）干姜 吴茱萸（各三分） 当归 升麻 柴胡（各一钱）

水盏半，煎八分，温服。

（东垣）黄芩利膈丸除胸热，利膈痰。

生黄芩 炒黄芩（各一两） 半夏 黄连 泽泻（各半两） 南星 枳壳（炒） 陈皮（去白。各三钱） 白术（二钱） 白矾 萝卜子 小皂角（各一钱）

上为末，蒸饼丸，梧桐子大。每服五十丸，白汤下。忌酒面鸡鱼肥腻。

（丹溪）枳术丸助胃消食，宽中去痞。

白术（四两） 枳实（二两）

上为末，荷叶包烧饭为丸，梧桐子大。每服五十丸，食后白汤下。

（丹溪）橘皮枳术丸 治同前。

橘皮 枳实 白术（各等分）

如前法丸服。

茱连丸 治痞满。

吴茱萸（三两） 黄连（八两）

上为细末，米糊为丸，梧桐子大。每服五十丸，食后白汤下。

□

（《活人》）桔梗 枳壳汤 治伤寒痞气，胸满欲绝。

桔梗 枳壳（各三两）

上咀，作三服，每服水二盏煎一盏服。

（《宣明》）槟榔散 治伤寒阴证下后成痞，满而不痛，按之虚软。

槟榔 枳壳（等分）

为末，每服三钱，黄连汤调下。

（《宝鉴》）三脘痞气丸 治三焦痞满，水饮停积。

木香 白豆蔻 青皮 三棱（炮。各一两） 槟榔（半两） 沉香 大腹子 陈皮（各一两）砂仁 沉香（各半两）

上为末，糊丸，小豆大。每服三十丸，加至六十丸，陈皮汤下。

□

（仲景）大黄 黄连泻心汤 治心下痞，按之濡，关上浮，或寸沉关浮而有热者。

大黄（二两） 黄连（一两）

上锉，以沸汤二升渍之，须臾，绞去渣，分温再服。

（仲景）附子泻心汤 治心下痞，而复恶寒汗出，脉沉迟也。

大黄（二两） 黄芩 黄连（各一两） 附子（一枚，泡去皮另煮）

上锉，以麻沸汤渍之，须臾，绞去渣，内附子汁，分温再服。

（仲景）半夏泻心汤 治汗下后身寒痞满而呕，饮食不下，脉征，按之不痛，非柴胡证。

半夏（半升，洗） 黄芩 干姜 人参（各三两） 黄连（一两） 甘草（炙，二两）大枣（十二枚）

上水一斗煮六升，去渣，再煮取三升，温服一升，日三服。

（仲景）生姜泻心汤 治汗下后胃中不利，干噎食臭，自利肠鸣，胁下有水气，而心下痞满。

半夏（半升，泡） 黄芩 人参（各三两） 黄连（一两） 甘草（炙，二两） 大枣（十二枚）干姜（一两） 生姜（四两）

上水一斗煮六升，去滓，再煮取三升服，日三次。

（仲景）甘草泻心汤 治下后腹中雷鸣，心下痞硬，再下之痞益甚。此非结热以其胃中虚，客气上逆也。

半夏（半升，泡） 黄芩 甘草（各三两） 黄连 干姜（各一两） 大枣（十二枚）

煎法同上。

（仲景）大陷胸汤 治伤寒下早而成结胸痞满，手不可按。

小陷胸汤 治伤寒小结胸而痞不痛者。（二方并见伤寒门。）

（《医林》）加味陷胸汤 治热壅痞满，胸膈痛，或两胁痛。

枳壳（麸炒） 桔梗（各四钱） 半夏（泡） 黄芩 栝蒌子 黄连（各二钱） 麦门冬（去心，二钱）

上咀作二服，每服姜五片、水二盏，煎八分食远服，利下即安。凡疟利病后发热留滞胸膈，及其饮酒过度胸满结痛，亦宜服此，神效。

一法只用小陷胸汤加桔梗、枳壳甚效。

栝蒌实散 治胸胁痞满，胸中微痛引背喘急妨闷。

栝蒌实（另研） 枳壳（麸炒） 半夏（泡） 桔梗（各等分）

上为细末，姜汁糊丸，小豆大。每服五十丸，姜汤下，煎服亦可。

破气汤 治妇人气上逆，胸膈作痛满闷。

乌药 香附子（各钱） 紫苏 陈皮 檀香 姜黄 砂仁 甘草（炙。各钱半）

上咀，作二服，每服水二盏、姜三片、葱一茎，煎八分去渣，入沉香、木香末各五分调服。

（《金匮》）栝蒌薤白饮 治胸痞之病，喘息咳唾短气，寸口脉沉而迟，关上下紧数，薤白白酒栝蒌饮主之。

栝蒌实（一枚） 薤白 白酒（二升）

上三味同煮一升半，分二服，食后温饮。

（《医林》）开结枳实丸（一名木香利膈丸）治湿痰痰饮，胸膈痞闷，时作鸣声。

枳实（炒） 白术 半夏（制） 南星（泡） 明矾（枯） 大黄（各半两） 牵牛（头末，二两）皂角（炙，去皮弦子） 旋复花（各一两） 青皮 木香（各五钱）

上为末，面糊丸，梧桐子大。每服三十五丸，米饮下。

（《秘藏》）木香消痞丸因忧气郁结中脘，腹皮微痛，心下痞满，不思饮食。正所谓治气不效，须如此药，加当归、红花方有效也。

木香 干姜（各半两） 甘草（炙） 半夏（各一两） 陈皮 归尾（各三钱） 柴胡（四钱）红花（五分）

上为末，酒糊丸，小豆大。每服七十丸，韭汤下。

（东垣）加味补中益气汤 治内伤心下痞。（方见虚损内伤门。）

脉缓有痰而痞，加半夏、黄连。脉弦，四肢满硬便难，而心下痞，加柴胡、黄连、甘草。

大便秘燥，加黄连、桃仁，少加大黄、当归身。心下痞控闷者，加白芍、黄连。心下痞腹胀加五味子、白芍、砂仁，如天寒少加干姜或桂。心下痞中寒者，加附子、黄连。心下痞呕逆者，加黄连、生姜、陈皮，如天寒加黄连，少入丁香、藿香。能食而心下痞，加黄连五分、枳实三钱。如不能食心下痞，不可加，只根据本方服。

□

《斗门方》治胸膈壅滞，去痰开胃。酒食所伤，用半夏为末，以姜汁和作饼子，用湿纸包于慢火中煨，令香熟，水二盏用饼子一块入盐五分，煎一盏温服。

《经验方》治凉物过饱不消，遂成痞嗝，用马牙硝一两淬之，吴茱萸半升陈者，煮取浓汁，投硝乘热服，良久未转，更进一服，立愈。

《千金方》治胸痹气壅满，心膈不利，枳实二两麸炒为末，无时以清粥饮调下二钱。

唐韦迪《独行方》治卒得胸痛，瘥而复作者，用薤根五斤捣，绞汁饮之立止。

上一页：治案
下一页：病机


病机 《古今医统大全》

病机

《内经》曰∶诸腹胀大，皆属于热。又曰∶诸湿肿满，皆属脾土。

又曰∶太阴所至为中满霍乱吐下。又云∶腹满 胀，支鬲 胁，下厥上冒，过在太阴阳明。乃寒湿郁遏也。

又曰∶诸腹胀大，鼓之如鼓，皆属于热。《原病式》云∶气为阳，阳为热，气甚则如是也。

《针经》曰∶夫胀者，皆在于脏腑之外，排脏腑而郭胸胁胀皮肤，故命曰胀。或厥气在下，荣气留止，寒气逆上，真邪相攻，两气相抟，乃合为胀也。

阴阳应象论曰∶浊气在上，则生 胀。清气在下，则生飧泄。此阴阳反作，病之逆从也。

□

愚谓胀满只是湿热饮食，劳倦内伤，脾气积滞之所始致，是为胀满。苦积损既久，脾气日亏，气凝血聚，渐着不行，由胀满而成鼓胀。以其外虽坚满，中空无物，有似于鼓，坚固难治，俗名单腹胀。以其四肢皆不肿，而惟腹中胀肿如鼓，乃气血结成蛊毒之形，而不可解释消散，故又名曰蛊。血化为虫，因字之义而命名也。生气通天论曰∶病久则传化，上下不并，（不通也。）良医弗为，此之谓也。

□

胀满只是腹胀中满，虽主于脾，有湿热寒暑气血之殊异，而非四肢肿胀，为水溢经络皮肤之下。治以消水，《内经》所谓开鬼门，洁净府者是也。水肿之病轻而易治，胀满之病重而难治。学人详之。

□

经曰∶饮食入胃，游溢精气，上归于脾。脾气散精，上归于肺，通调水道，下输膀胱。

水精四布，五经并行。是则脾胃中土，主生万物，虽具坤静之德，而有干健之运。凡有七情思虑伤脾，及房劳过伤，饮食失节，则脾土之阴受亏，而转输之官失职，致使心肺之阳不降，肾肝之阴不升，而成天地不交之痞。清浊相淆，而成壅塞，湿气不流，郁而为热。湿热积留，因成胀满。

□

经曰∶脏寒生满胀。《脉经》曰∶胃中寒则胀满。脾为阴中之至阴，故经曰∶太阴所至为蓄满。大抵脾湿有余，无阳不能施化。如土久于雨水则为泥矣，岂能生化万物？必待和风暖日，湿去阳生，自然生长矣。若此者，宜以辛热药治之。其有外感者，如东垣所谓八益之邪自外而入，感风寒之邪，传入于里，寒变为热，作胃实，日晡潮热，大渴引饮谵语，是太阳阳明并病，大实大满者，大承气汤下之。少阳阳明微满实者，小承气汤下之。五常政大论曰∶下之则胀已是也。

□

陈无择云∶脏气不平，胜乘相因为病。如怒伤肝，肝克脾，脾气不正，必胀于胃，名曰胜克。怒乘肺，肺气不传，必胀于大肠，名曰乘克。忧思结聚，本脏气郁，皆内所因。或冒寒暑风湿，随经络传至阳明致胀者，皆属外因。饮食饥饱，生冷甜酸，结聚不散，或作痞块，膨胀满闷，属不内外因也。

□

《灵枢经》曰∶夫心胀者，烦心短气，卧不安。肺胀者，虚满而喘咳。肝胀者，胁下满而痛引小腹。脾胀者，吐哕，四肢烦热，体重不能胜衣，卧不安。肾胀者，腹满引背央央然，腰髀痛。六腑胀∶胃胀者，腹满胃脘痛，鼻闻焦臭，妨于食，大便难。大肠胀者，肠鸣而痛濯濯，冬日重感于寒则飧泄不化。小肠胀者，少腹 胀，引腰而痛。膀胱胀者，少腹满而气癃。三焦胀者，气满于皮肤中，轻轻然而不坚。胆胀者，胁下痛胀，口中苦，善太息

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

《针经》曰∶其脉大坚以涩者，胀也。

《脉经》曰∶关上脉虚则内胀。脉迟而滑者胀。脉盛而坚者胀。

严氏曰∶胀脉浮者易治，虚者难治。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

夫胀满之病，皆因脾失健运之常，须要补脾养肺，以制肝木，俾脾无贼邪之患，滋肾以制心火，使肺气得清。兼以节饮食，戒虑念，无有不安者古方用禹余粮丸，所以实脾制肝，若善用者，以之增减，因证使之，殊为切当。

□

经曰∶下之则胀已。此因湿热饮食有余脾胃充实者言也。如仲景治伤寒邪入三阴经，及入于里而成内实，腹满坚实，大便秘而不利者，宜以三承气汤下之可也。若因脾虚内寒不足，而气不能连化精微而成腹满者，故宜以甘温补脾为主，少佐以辛热，行其壅滞之气，庶使脾土旺健而胀营运，斯可愈矣即经所谓塞因塞用，从治之法耳。医者不察乎此，惟执下之胀已，急于获效。病者苦于胀满，喜行利药，以求通快殊不知暂快一时，则真气愈伤，腹胀愈甚，去死不远。俗谓气无补法者，以其痞塞，似难于补，不思正气虚而不能营运为病，经曰∶壮者气行则愈，是也。

□

若因内伤饮食浓味，大实大满，气滞，脉洪大实者宜下之。若因过服下药泻利后所致，或脾胃素弱，不能运化者，皆宜补益助脾行湿。盖此时正气已衰矣，况积而胀乎？故云平治之。又如血蓄血瘀而致者，当以血药治之。寒者热之，热者清之，结者散之，清浊混淆者分消之。或升降其气，或消导其邪，皆宜适事为故可也。

上一页：脉候
下一页：治案


治案 《古今医统大全》

治案

丹溪治一人，年五十，嗜酒，病疟半年患胀。诊其脉弦而涩重，则大疟未愈，手足瘦而腹大如蜘蛛状。予教以参、术为君，当归、川芎、芍药为臣，黄连、陈皮、茯苓、浓朴为佐，生甘草些小作浓汤饮之，一日定三次。彼亦严守戒忌，一月后疟愈，又半年小便长而胀愈。

中间虽稍有加减，大意只是补气行湿。

一人年四十余，性嗜酒，大便时见血，春间患胀，色黑腹大，形如鬼状，脉涩而数重似弱，以四物汤加苓、连、木通、白术、陈皮、浓朴、生甘草作汤与之，一月而安。一补气，一补血，余药大率相出入，皆获安。或曰∶气无补法，今何补气而安？曰∶气无补法，俗论也。痞闷壅塞，似难于补，不思正气虚者，不能自运。经曰∶壮者气行则愈，怯者着而为病。若不补气，邪何由行？

一人年近五十，得腹胀，自制禹余粮丸服之。其脉弦涩而数。丹溪曰∶此丸新制， 炼之火邪尚存，温热之药味太多，宜自加减，不可执方。病者曰∶此方不可加减。服之一月，口鼻中出黑血，骨立而死。患腹胀按之不痛者为虚，按之痛者实也。腹中满不减，不惊人，此当下之。舌黄沫下者，下之黄自去，腹满时减，复如故。此为寒，当以温药。

腹满口中苦干燥，腹中有水，是饮也。跗阳脉微弦，法当腹满。不满者，必下部闭塞，大便难，两脚下疼痛。此虚气寒气从下向上，当以温药服之取瘥。腹满转痛来趣小腹，为欲自下利也。

上一页：治法
下一页：药方


药方 《古今医统大全》

药方

（《济生》）紫苏子汤 治忧思过度，致伤脾胃，心腹胀满，喘促呕逆，肠鸣气走，漉漉有声，大小便不利，脉虚紧而涩。

紫苏子（一两） 大腹皮 草果 半夏 浓朴 木香 陈皮 木通 白术 枳实 人参 甘草（各半两）

上每服五钱，水盏半、姜三片、枣一枚，煎七分服。

（《济生》）大正气散 治脾胃怯弱，为风寒湿气所伤，遂致心腹胀满，有妨饮食。

白术 陈皮（各二钱） 半夏（制） 藿香叶 浓朴（姜炒） 桂枝 枳壳（炒） 槟榔 干姜（炮。各一钱） 甘草（炙，五分）

上作一服，水二盏、姜三片、枣一枚，煎八分，不时温服。

（《济生》）平肝饮子 治喜怒不节，肝气不平，邪乘脾胃，心腹胀满，头晕呕逆，脉浮而弦。

防风 枳壳 桔梗 赤芍药 桂枝（各一钱） 木香 人参 槟榔 川芎 当归 陈皮 甘草（各五分）

上作一服，水二盏、姜三片，煎七分，不时服。

（《济生》）强中汤 治食啖生冷，过饮酒浆，有伤脾胃，以致腹胀。

人参 青皮 陈皮 丁香（各钱半） 白术（一钱） 附子（制） 草果仁 干姜（各七分）浓朴（姜制） 甘草（炙。各五分）

上作一服，水盏半、姜五片、枣一枚，煎八分，食远服。呕者加半夏。食面腹胀者加箩卜子。

（《秘方》）大异香散 治失饥伤饱，痞闷停酸，旦食不能暮食，病名壳胀。

三棱 蓬术 青皮 半夏曲 陈皮 藿香 桔梗 枳壳（炒） 香附（炒） 益智（各一钱）甘草（炙，三分）

上咀，作二服，每服水盏半、姜三片、枣一枚，煎八分，食远服。

（《局方》）紫沉通气汤 治三焦气涩，不能宣通，腹胀便涩。

（《局方》）沉香降气汤 治中脘胀满，时复胁肋肚痛，每要噫气则快，不噫则不快，日渐面浮。磨槟榔入紫苏同煎，下保神丸尤妙。

（《局方》）木香流气饮调荣卫，利三焦，行痞气，消胀满。（三方并见诸气门。）

（《拔萃》）木香顺气汤 治浊气在上，则生 胀。

木香 草豆蔻（面包煨） 苍术（制。各二分） 浓朴（制，四分） 当归（五分） 青皮 益智仁 白茯苓 陈皮 泽泻 干姜 吴茱萸（泡 半夏（各二分） 升麻 柴胡（各一分）

上咀，作一服，水二盏煎服。忌生冷硬物，恼思房劳。

《内经》曰∶留者行之，结者散之。以柴胡 升麻之苦平，行少阳阳明二经，发散清气，营运阳分为君；以生姜、半夏、草豆蔻、益智仁辛甘大热，消散中寒为臣；以浓朴、木香、苍术、青皮苦辛大温，通顺滞气；以当归、陈皮、人参之辛甘温，调和荣卫，滋养中气。浊气不降，以苦泄之，吴茱萸之苦热泄之者也。气之薄者为阳中之阴。茯苓、甘草平，泽泻咸平气薄，引导浊阴之气自天而下，故以为佐。气味相合，散之泄之，上之下之，使清浊之气各安其位也。

范天睐夫人先因劳役饮食失节，加之忧思气结，病心腹胀满，旦食则不能暮食，两胁刺痛，诊其脉弦而细。至夜浊阴之气当降而不降， 胀尤甚。大抵阳主运化，饮食劳倦损伤脾胃，阳气不能运化精微，故为胀满。先灸中脘，乃胃之募穴，引胃中生发之气上行阳道，又以前药助之，使浊阴之气自此而降矣。

（《拔萃》）人参芎归汤 治腹胀烦躁喘急，虚汗厥逆，小便赤大便黑，名曰血胀。

人参 木香 辣桂 五灵脂（炒） 乌药 蓬术（煨） 甘草（炙） 砂仁（各五分）川芎（一钱半） 当归 半夏（泡。各一钱）

上作一服，水二盏、姜五片、枣一枚、紫苏叶四个，煎八分，食前服。

（《拔萃》）中满分消汤 治中满寒胀寒疝，大小便不通，四肢厥冷，食入反出，下虚中满，腹中寒，心下痞，躁寒厥，奔豚不收并治之。

益智 半夏（制） 木香 茯苓 升麻（各一钱） 人参 青皮 川乌（制） 当归 柴胡 干姜 荜澄茄 黄连（各六分） 黄 黄柏 吴茱萸 草豆蔻 浓朴 麻黄 泽泻（各五分）

上咀，作一服，水盏半、姜三片、枣一枚煎八分，食前服。忌戒酒色浆面，食生冷硬物。

（《拔萃》）广术溃坚汤 治胸满腹胀，内有积块，坚硬如石，令人坐卧不安，大便小水带滞，气促上喘，面色痿黄。

广术（煨） 黄连 柴胡 甘草 神曲（炒） 泽泻（各一钱） 黄芩 吴茱萸 青皮 升麻（各五分） 陈皮 草豆蔻 浓朴（制） 当归尾 益智（各五分） 红花（二分） 半夏（制，五分）干葛（二分）

上作一服，水二盏先浸药少时，煎至一盏，禽远服。忌洒面。中满服后渐减，积块未遗，再服半夏浓朴汤。

半夏浓朴汤

半夏（一钱） 浓朴（八分） 神曲（六分） 桃仁（十四粒） 黄芩（生用） 泽泻 红花 白茯苓 橘红 苏木 青皮 吴茱萸 苍术 草豆蔻 黄连 当归尾 猪苓 三棱 升麻（各四分）干生姜 肉桂 甘草 柴胡 昆布 干葛（各三分）

上咀，作一服，水二盏煎一盏，食远服。

（《良方》）沉香散 治腹胀气喘，坐卧不得。

沉香 木香（各二钱） 枳壳 萝卜子（各三钱）

上作一服，水二盏、姜三片，煎七分，不拘时服。

（《直指》）香橘汤 治七情所伤，中脘不快，腹胁胀满。

香附子 橘皮 半夏（各二钱） 甘草（六分）

上咀，作一服，水盏半、姜三片、枣一枚煎七分，通口服。

（《圣惠》）木通散 治胸腹膨胀，胁肋刺痛，小便赤涩，大便不利，或肿。

木通 紫苏茎 陈皮 甘草（炙。各二钱）

上咀，作一服，水二盏、姜三片、枣一枚、灯心十茎煎一盏，不拘时通口服。

（《良方》）甘露散 治脾虚水湿不利，腹胀中满。

人参 白术 茯苓 猪苓（各半两） 滑石（六两） 泽泻（半两） 甘草（四钱）

上为细末，每服三钱，食前滚白汤调下。

（《良方》）撞关饮子 治关格不通，气不升，胀满。

丁香（不见火） 沉香（不见火） 砂仁 白豆蔻 三棱（炮） 香附米 乌药（各一钱半）甘草（炙，五分）

上作一服，水二盏煎七分，食远温服。

（《良方》）温胃汤 治忧思聚结，脾肺气凝，阳不能正，大肠与胃气不平，胀满上冲咳，食不下，脉虚而紧涩。

附子（制） 浓朴 当归 白芍药 人参 甘草（炙） 陈皮（各一钱） 干姜（一钱）川椒（去合口，炒出汗，三分）

上作一服，水二盏、姜三片，煎一盏，食前服。

（《拔萃》）中满分消丸 治中满腹胀，气胀水胀热胀。

浓朴（制，一两） 半夏 枳实（炒。各半两） 黄芩 干姜 知母（各四钱） 茯苓 砂仁 泽泻 陈皮（各三钱） 猪苓 人参 姜黄 白术 甘草（各一钱） 黄连（四钱）

上为细末，汤泡蒸饼为丸，如梧桐子大。每服一百丸，焙热食后热汤送。寒因热用，故焙服。

（《圣惠》）木香拓气丸 治中满腹胀，下虚损者。

木香 胡椒 草豆蔻（面包煨） 青皮（各三钱） 萝卜子（炒） 陈皮（各五钱） 蝎梢（二钱半）

上为细末，面糊为丸，如梧桐子大。每服三十丸，温米饮下。忌油腻，只吃白粥百日为佳，量人大小与之。

苦阴囊肿者，以青盐白面干姜为末，水调敷上。

（《和剂》）禹余粮丸 治中满气胀喘满，及水气胀。

蛇含石（大者，三两，以铁铫盛入炭火中 ，与铁铫子一样通红钳出，将药倾入醋碗中淬之，候冷研极细末） 真针砂（五两，水淘净控干，铫内炒入禹余粮一处，用水醋二升就铫内煮令醋干为度，却用铫子同一药入炭火中 令通红钳出铫子，倾药在净砖上，候冷研极细）

禹余粮（三两，同入针砂内制。上三品为主，其次量人虚实入下项药） 木香 牛膝（酒浸）莪术（炮） 白蒺藜（炒） 桂心 川芎 白豆蔻 土茴香（炒） 三棱（炮） 羌活 茯苓 干姜（炮）青皮 附子（炮） 陈皮 当归（酒浸一宿）

上各半两。虚人老人用半两。壮实之人随意减之。共为细末拌匀，以汤泡蒸饼丸，如梧桐子大。每服五十丸，空心温酒下。忌盐并咸物，犯此则发病愈甚。

（《拔萃》）木香分气丸 善治脾胃不和，心腹胀满，胁膨喘咳，干呕，咽喉不利，饮食不化。服此最效。

木香 槟榔 青皮 陈皮 三棱 莪术（炮） 干姜 姜黄 玄胡索 赤茯苓 白术 枳壳 肉豆蔻（各等分） 秋分加丁香

上为末，面糊丸，梧桐子大。每服三十丸，姜汤下。忌生茄、马齿苋。

（《良方》）十全丸 治心腹痞闷，胁肋胀满食少。

丁香 木香（各一两） 枳壳（炒） 三棱 蓬术（炮） 青皮 陈皮 砂仁 槟榔（各二两）香附子（炒，四两）

上为细末，面糊丸，如梧桐子大。每服五十丸，食前米饮送下。

（《集要》）荜澄茄丸 治痞满胀满壳胀气胀皆用。

荜澄茄 白豆蔻 砂仁 青皮 萝卜子 木香（各三分） 肉豆蔻 茴香（炒） 辣桂 丁香（各一分半） 陈皮（三分）

上为细末，面糊丸，梧桐子大。每服三十九，空心陈皮煎汤下。

□

（《三因》）七物浓朴汤 治腹满发热，脉浮数，饮食如故，胀满者为热。

浓朴（制，六钱） 大黄（炒，三钱） 甘草（炙） 枳实（炒。各二钱） 桂心（一钱）

上作二服，每服水二盏，姜枣煎，食远温服。呕者加半夏。

（《医林》）枳壳锉散 治热证胀满。

浓朴（制） 枳壳（炒） 桔梗（各二钱） 甘草（炙） 大黄（制。各一钱）

上咀，作一服，水二盏、姜五片、枣一枚，煎服。

（《简易》）桃溪气实丸 治心腹胀满，腰胁俱病，如抱一瓮，肌腠坚硬，按之如鼓，两脚肿满，屈膝仰卧，不能屈伸。一切气积饮食不下，腹内气走，大便秘结，寒热往来如伤寒宜服此。

黑牵牛（取头末） 槟榔 青皮（各一两） 大黄（制，一两半） 木香 茴香 羌活 陈皮 川芎 当归（各半两）

上为细末，皂角熬膏为丸，梧桐子大。每服百丸，生姜灯心汤下。

（《简易》）是斋推气丸 治三焦痞塞，气不升降，腹胀。

槟榔 陈皮 黄芩 枳实 大黄 黑牵牛（各等分）

上为末，炼蜜丸，梧桐子大。每服五十丸，临卧白汤送下。

（《拔萃》）沉香交泰丸 治浊气在上而扰清阳之气，郁而不伸为腹胀。

沉香 陈皮（去白） 白术（各三钱） 枳实（炒） 泽泻 当归（酒洗） 白茯苓 吴茱萸（汤泡）青皮 木香（各二钱） 大黄（制，二两） 浓朴（制，半两）

上为细末，汤浸蒸饼为丸，梧桐子大。每服七八十丸，食前白汤送下，微利为度。

（《良方》）消胀丸 治诸胀。

木香 大黄 茯苓 浓朴（姜制） 泽泻（各一两） 黑牵牛（取头末） 滑石（各六两）

上为细末，滴水丸，梧桐子大。每服五十丸，食前姜汤下。

（《宣明》）鸡屎醴散 治心腹胀满，旦食不能暮食，致成呕逆鼓胀。

鸡屎醴（干者炒） 大黄 桃仁（各等分）

上为末，每服二钱，水盏半、姜三片，煎七分，食前服。

（《宣明》）肉豆蔻丸

肉豆蔻 槟榔 轻粉（各一钱） 黑牵牛（取头末，一两半）

上为末，糊丸，绿豆大。每服一三十丸，食后连翘汤下，日三服。

（《澹寮》）导气丸 治诸痞塞关格不通，腹胀如鼓，大便秘结，小肠肾气等疾，功效尤速。

青皮（用水蛭等分同炒赤去水蛭） 莪术（用虻虫等分同炒赤去虻虫） 三棱（干漆炒去漆） 槟榔（斑蝥同炒去蝥） 茱萸（牵牛同炒去牛） 干姜（ 砂同炒去 ） 附子（青盐炒去盐） 赤芍药（川椒炒去椒） 胡椒（茴香炒去茴香） 石菖蒲（桃仁同炒去仁）

各等分锉，与所同炒药热，去水蛭等不用，只用青皮等十味为细末，酒糊丸，梧桐子大。

每服五十丸，空心紫苏汤下。

（《澹寮》）三棱煎丸 治心腹坚胀，胁下满硬，胸中痞塞，喘满短气。常服顺气，消积满，除膨胀。

京三棱（生，半斤，捣为细末，以酒三升于银石器内熬成膏子） 杏仁（泡去皮尖，炒黄色）干漆（炒烟尽） 麦芽（炒。各一两） 青皮（去穣） 萝卜子（炒） 神曲（炒。各二两）砂（五钱）

上为细末，三棱膏为丸，梧桐子大。每服二十丸，食后米饮下。

（东垣）沉香海金沙丸 治一切积聚，脾湿肿胀，肚大青筋羸瘦。

海金沙（钱半） 沉香（一钱） 轻粉（一钱） 牵牛末（二两）

上为末，独蒜捣如泥为丸，梧桐子大。每服二十丸，煎百沸汤空心通草汤下，量人虚实与之。

（《良方》）遇仙如意丹 治气积气胀， 癖水蛊与之。

白茯苓 青皮 陈皮（各一钱） 白豆蔻 白术 人参 丁香 三棱（炮） 石菖蒲 砂仁 官桂 蓬术（炮） 远志 木香（各三钱） 山药（半两） 香附子（五两） 牵牛（头末，半斤）甘草（五分）

上为细末，醋打糊为丸，梧桐子大。每服一百二十丸，临睡白汤下。看老少虚实加减服，忌生冷硬物。气蛊水蛊每服三百丸，立消。若风病，加地骨皮（一两）。妇人月信不调，产后腹中有块作痛，并宜服此。服后利数行，吃冷水一口即止，服前甘露饮补之。

（《良方》）小槟榔丸 治脾虚腹胀不食，快气宽中极效。

槟榔 萝卜子（炒） 木香 牵牛（炒。各等分）

上为末，糊丸，梧桐子大。每服三五十丸，食后姜汤下。

（《医林》）陈橘皮丸 治虚劳坚癖，腹胀羸瘦，饮食不消，面痿黄，四肢无力。

陈橘皮（去白炒） 木香 槟榔 浓朴（制） 硫黄（另研） 大黄（炒）

上为丸，炼蜜丸，梧桐子大，每服三十丸，食后米饮或酒下。

□

治腹胀坚硬如石，或阴囊肿大，先用甘草煎汤一盏服之，后用此药敷肿处。

大戟 芫花 甘遂 海藻（各等分）

上为末，醋糊和药涂肿胀处。

□

脾 （二穴，在背脊十一椎下两旁，相去各一寸半，随年壮灸之。）肝 （二穴，在九椎下两傍各开一寸半，灸百壮。）三焦 （二穴，在十三椎下两傍各开寸半，治心腹胀满，背痛，饮食吐逆，小便不利，羸瘦少气。）分水（一穴，在脐上一寸，治腹胀绕脐结痛，灸百壮愈。）

□

一法∶蹲坐住心，卷两手发心向下，左右手摇臂，递互欹身尽转势，卷头筑肚，两手冲脉至脐下，来去三七。去腹肿急闷，食不消化。

一法∶腹中若胀有寒，以口呼出气三十过止。

一法∶若腹中满，饮食苦饱，端坐伸腰，以口纳气数十，满吐之，以便为故，不便复为之。有寒气腹中不安，亦行之。

一法∶端坐伸腰，口内气数十，除腹满食饮过饱，寒热腹中痛。

一法∶两手向身侧一向偏相极势，发顶足气散下，又似烂物解散，手掌指直舒，左右相背然，去来三三，始正身前后转动膊腰七。去腹胀，膀胱腰脊臂冷，血脉急强悸。

一法∶脾主土，要暖，始得发汗，去风冷邪气。若腹内有气胀，先须暖足，摩上下并气海，不限遍数，多为佳，始得左回右转，立七扭气，如用腰身内一十五法回转三百六十骨节，动脉搓筋，气血布泽，二十四气和调，脏腑均气，用头摇动，振呼向上，吸气向下，分明知气去来莫御，平腰转身摩气，蹙回动尽，心气放散，送至涌泉穴，不失气之行度，用之有益。

□

《千金方》∶治心腹胀满，以草豆蔻一两去皮为末，以木瓜生煎汤调下半钱，不拘时。

《卫生易简方》∶治心腹胀，用芜青子（一合），水一升和研取汁一盏顿服，少顷得利或吐，腹中自宽，或得汗愈。

又方∶治腹满不能用药，独蒜（煨熟）去皮绵裹纳下部中，冷即易。又治关膈胀满，大小便不通，亦用上法，气立通。

又方∶用郁李仁（一合）捣末和面作饼吃，入口即大便通利，气便安，大治身体肿，气急卧不得。

又方∶治腹内气胀满喘息不得，用葶苈（一升）炒紫色，酒浸七日研烂，每服三匙，无时酒调下大效。

又方∶治腹内气胀，用槟榔（为末），每服二钱，水煎食前服。

梅师方∶治腹满不能服药，用煨生姜如指大一块，绵裹乘热内下部中，冷即易之。

上一页：治案
下一页：病机


病机 《古今医统大全》

病机

水胀篇 帝曰∶水胀何如？岐伯对曰∶水始起也，目窠上微肿，如新卧起之状，其颈脉动，时咳，阴股间寒，足胫胀，腹乃大，其水已成矣。以手按其肤，随手而起，如裹水之状，此其候也。帝曰∶肤胀何如？岐伯曰∶肤胀者，寒气客于皮中，鼓之空然不坚，腹身大尽肿，皮浓，按其腹 而不起，腹色不变，此其候也。

经曰∶肾者至阴也。至阴者盛水也。肺者太阴也。少阴者冬脉也。故其本在肾，其末在肺，皆积水也。帝曰∶肾何以能聚水而生病？岐伯曰∶肾者胃之关也。关门不利，故聚水而从其类也。上下溢于皮肤，故为肤肿。肤肿者，聚水而生病也。故水病下为 肿大腹，上为喘呼不得卧也。标本俱病，故肺为喘呼，肾为水肿，肺为逆不得卧。

又曰∶肺移寒于肾，名曰涌水，如溢囊裹里浆，或遍身肿满，按腹不坚，疾行则濯濯有声。或喘咳不定。

诸有水气者，微肿先见于目下也。

经曰∶下焦溢为水。王注∶下焦为分水之所，气窒不泻，则溢而为水。

□

《原病式》曰∶或云∶水肿者，由脾虚而不能制其肾水，则水气妄行，而脾主四肢，故水气游走四肢，身面俱肿者，似是而实非也。夫治水肿腹胀，以辛苦寒药为君，而大利其大小便也。经曰∶中满者治之于内。然则岂为脾土之虚也？此说正与《素问》相反。

经曰∶诸湿肿满，皆属于脾。又云∶太阴所主 肿。又曰∶湿胜则濡泄，甚则水闭 肿，皆所谓太阴脾土湿气之实甚也。又曰∶诸腹胀大，皆属于热。又曰∶诸 肿疼酸，皆所谓心火实热，安得言脾虚不能制肾水之实甚乎？故诸水肿者，湿热之相兼也。如六月湿热太甚，而庶物隆盛，水肿之象明可见矣。故古人制以辛苦寒药治之。盖以辛散结而苦燥湿，以寒除热，而随其利，湿去结散热退气和而已。所以妄谓脾虚不能制其肾水者，但谓数下致之，又多水液故也。岂知巴豆热毒，耗损肾水阴气，则心火脾土自盛，湿热相抟，则怫郁痞隔，小便不利而水肿也。更宜下之者，以其辛苦寒药能除湿热怫郁痞隔故也。亦由伤寒下之太早而热入以成结胸者，更宜陷胸汤丸寒药下之。又如伤寒误用巴豆热毒下之，而热势转甚，更宜调胃承气汤寒药下之者也。

若夫世传银粉之药以治水肿而愈者，以其善开怫郁痞隔故也，甚不可过度而加害耳。况银粉亦能伤牙齿者，谓毒瓦斯感于肠胃，而精神气血水谷能胜其毒，故毒瓦斯循经上行而至齿龈嫩薄之分，则为害也。上下齿缝者，手足阳明胃之经也。凡用此药，当先固济。或云∶阴水遍身，而又恶寒，止是寒者，非也。

□

《卢氏医镜》以水肿隶于肾肝胃三经，而不及脾。下文继以肺金盛生水，水溢妄行之说，岂理也哉？夫脾土受病，肺为之子焉，固不能自盛而生水。然肺金气清而能生水，则滋长肾阴，奉行降令，为生化之源，何病肿之有？今为肿之水，乃腐浊之气渗透经络，流注溪谷，灌入隧道，血亦因之而化水，欲藉脾土以制之，导肾气以利之。殊不知脾病则金气衰，木寡于畏而来侮土，脾欲不病不可得矣。治法宜清心经之火，补养脾土，全运化之职。肺气下降，渗道开通，败浊之气，其稍清者复回而为气为血为津液，其浊者在上为汗，在下为溺，以渐而分消矣。卢不明言而更曰制木燥水，得非白圭以邻为壑乎？

《直指》云∶贾洛阳以病肿不治，必为痼疾，虽有扁鹊，亦莫能为。则知肿之危恶，非他病比也。夫人所以得存其性命者，水与谷而已。水则肾主之，谷则脾主之。惟肾虚不能行水，惟脾虚不能制水。胃与脾合气，胃为水谷之海，因虚而不能传化。故肾水泛滥，反得以浸渍脾土。于是三焦停滞，经络壅塞，水渗于皮肤，注于肌肉而发肿矣。其状目胞上下微起，肢体重着，咳喘怔忡，股间清冷，小便涩黄，皮薄而光，手按成窟，举手即满是也。

□

丹溪曰∶阳水者，遍身肿，烦渴，小便赤涩，大便秘，治以五皮散或四磨饮添磨生枳壳，重则疏凿饮。阴水者，遍身肿，不烦渴，大便溏，小便少不涩赤，治以实脾饮或木香流气饮。

仲景治法谓身腰以上肿者，宜发汗；身腰以下肿者，宜利小便。此即阴水阳水之治法也。《辨疑》谓阳水为病在上，风湿之成；阴水为病在下，寒湿之所致，治宜汗利，上下分消其湿也。其说亦通。

□

《金匮千金论》曰∶水肿十证，其名不同。一曰青水，二曰赤水，三曰黄水，四曰白水，五曰黑水，六曰玄水，七曰风水，八曰石水，九曰里水，十曰气水。

青水根于肝，先从面肿，渐行周身。赤水根于心，先从胸肿而起。黄水起于脾，肿从腹起。

白水起于肺，先从脚肿而喘嗽上气也。黑水起于肾，亦从足起。玄水起于胆，先从头面而致足胫肿。风水起于胃，先自四肢肿而致通身。石水根于膀胱，其状起于脐下，而腹独大者是也。

里水起于小肠，先小腹而渐致肿也。气水起于大肠，其状乍来乍去，乍盛乍虚，此其候也。

大抵上下不通，阴阳不利而致之也。

又有正水、皮水、五脏水之属，不可不审。正水者，其脉沉迟，外证自喘。皮水者，其脉亦浮，外证 肿，按之没指，不恶风，其腹如鼓，不渴，当发其汗。又云∶皮水之为病，四肢肿，水气在皮肤中，四肢聂聂动者，防己 茯苓汤主之。黄汗风者，其脉自浮，外证骨节疼痛恶风，寸口脉沉滑者，中有水气，面目肿大有热，或身体反重而酸，或恶风一身悉肿，脉浮不渴，续自汗出而无大热者，皆为风水。石水，其脉自沉，外证腹满不喘。里水一身面目黄肿，其脉沉，小便不利，故令病水也。心水者，其身肿而少气不得卧，烦而躁，其阴大肿。肝水者，其腹大不能转侧，胁下腹中痛，时时津液。肺水者，其身肿，小便难，时时鸭溏。脾水者，其腹大，四肢苦重，津液不生，但苦少气，小便难。肾水者，脐腹大肿腰痛，不得溺，阴下湿如牛鼻上汗，其足逆冷，面瘦。

以上诸证见于《脉经》。大抵水肿之证虽多般，其要不出东垣仲景治法。身腰以上宜汗之，身腰以下宜利小水。此得《内经》所谓开鬼门洁净府之义也。通身肿者，先须汗利之，使上下分消是也。

丹溪云∶风肿者，皮粗麻木不仁，走注疼痛是也。气肿者，皮浓四肢瘦削，腹胁胀膨是也。

血肿者，皮间有血缕赤痕者是也。妇人怀妊，亦有气遏水道而虚肿者。此但顺气安脾，饮食无阻，既产而肿自消，所谓子肿是也。妇人又有肠覃、石瘕之证，乃是血证，别载 瘕之门。

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

丹溪曰∶水肿脉多沉伏，病阳水兼阳证，脉必沉数。病阴水兼阴证，脉必沉迟。脉沉而滑为风水。脉浮而迟，弦而紧者，皆为肿也。水病脉洪大者可治，微细者不可治。水病胀闭，其脉浮大轻者生，沉细虚小者死。水肿腹大如鼓，脉实者生，虚者死；洪大者生，微细者死。

中恶腹大四肢满，脉大而缓者生，浮而紧者死。腹胀便血，脉大时绝剧，脉小疾者死。

肿脉紧而荣卫俱绝，面浮肿者死。

【水肿危候】大凡水肿，先起于腹而后散四肢者可治；先起于四肢而后归于腹者不治。

掌肿无纹者死。大便滑泻水肿不消者死。唇黑唇肿齿焦者死。脐肿突出者死。缺盆平者死。

阴囊及茎俱肿者死。脉绝口张足肿者死。足 肿膝如斗者死。肚上青筋见，泻后腹肿者死。

男从身下肿上女从身上肿下皆难治。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

汤液醪醴论篇 帝曰∶其有不从毫毛生，而五脏阳以竭也，津液充郭，其魄独居，孤精于内，气耗于外，形不可与衣相保。此四极亟而动中，是气拒于内，而形施于外，治之奈何？

岐伯对曰∶平治于权衡，去莞陈 ，是以微动四极，温衣，缪刺其处，以复其形。开鬼门，洁净府。（内经要旨注明，与下参看。不从皮毛生，谓病生于内者，阴气内盛，阳气竭绝，不得入于腹中，故言五脏阳以竭也。津液者水也，充郭皮中。阴蓄于内，水气胀满，上攻于肺，肺气孤危。魄者，肺神。肾为水害，子不救母，故云其魄独居也。夫阴精损削于内，阳气耗减于外，则三焦闭溢，水道不通，水满皮肤，身体浮肿，故云形不可与衣相保也。凡此类者，皆四肢脉数急而内鼓动于肺中也。肺动者，谓气急而咳也。如是者皆水气格拒于腹膜之内，浮肿施胀于身形之外。又穷标本，其可得乎？平治权衡，谓察脉浮沉，脉浮为在表，脉沉为在里。在里者泄之，在表者汗之。故云开鬼神洁净府也。去莞陈 谓去积久之水物，犹如草 之不可久留于身中也。故耳《玉机微义》云∶鬼门者，幽玄之谓，有毛窍而不见其开阖。邪气感入，邪与正相搏，毛窍闭塞而寒热作焉。病客于表，故宜发汗遣邪气以门也。此亦发汗之别称，发泄诸病在表之通例也。净府者，谓膀胱，内无入孔而外有出窍，为清净津液之府。逢肾气脏气化水谷之精而渗入脬中，气约成溺出也。夫肾主下焦，司开阖关窍二阴肺脾之气，通调水道，下输膀胱，气化水行而自清净。否则便涩或浊或淋，为水气溢于腠理，为 肿诸病，若莞屈陈 壅滞于身中，当泄去是物而清净，宜此二法。在表者汗之，在里者泄之，权衡于治也。虽然，经云∶水病本之于肺肾二经，而古今方论并不以治水浊泻肾气为说者何？盖肾阴奉行降令，为生化之源而常不足，至阴精损削于内，生气不能运化，至为 肿，其索矣，况肺弱而母气孤危者乎？故东垣曰∶若治以甘淡渗泄阳药，独阳无阴，其欲化得乎？此深撷以上治例之妙也。如积饮留饮伤脾，若土之于雨中则为泥矣。或因七情所致手足太阴则病身面浮肿似水气者，用燥脾导气之剂即愈。一则若泥土之得和风暖日，水湿去而阳化，自然万物生长；一则肺气开泄，渗导通利，水气不滞于脾矣。此正诸湿肿满，皆属脾土；诸气愤郁，皆属于肺，而与阴阳为病水气机之不同，故亦不待开鬼门洁净府而已也。）

□

《内经》曰∶经脉满则络脉溢，络脉溢则缪刺之，以调其经脉，使形容如旧而不肿，故曰缪刺其处，以复其形也。

《玉机》云∶缪刺谓不分其队穴而刺之也。故此水热穴论无刺水穴，分大法水溢于表，或腹胀，或四肢虽肿而气稍实，脉浮洪者宜行此。至病气孤危，脉微弱而四肢水气盛实者，今人往往缪刺之，祸不旋踵，盖不审经言脉满络溢宜缪刺之理也。

□

水肿本因脾虚不能制水，水渍妄行，当以参术补脾，使脾气得实，则自健运，自能升降运动其枢机，则水自行。大抵只宜补中行湿利小便，切不可下。用二陈汤加人参、苍白术为主，佐以黄芩、麦门冬、炒栀子制肝木。若腹胀，少佐以浓朴。气不运，加木香、木通。气若陷下，加升麻、柴胡提之，随病加减，必须补中行湿。二陈治湿，加升提之药，能使大便润而小便长。

□

产后必须大补气血为主，少佐苍术 茯苓，使水自降，用大剂白术补脾。若壅满，用半夏、陈皮、香附兼之。

□

有热当清肺金，麦门冬、黄芩之属。

南北易地之人不服水土而肿者，宜用胃苓汤。或因饮食所伤而肿者，宜以消导散。或因气郁湿热而肿者，宜用清热分气饮、遇仙丹、木香 槟榔丸。因疮洗逼毒归内而肿者，当以消风败毒散。此数条为有余之证，治法当发汗利二便以治标。或因泻痢后而肿者，宜以白术散。

或因病后久疟服药过度而肿者，宜以四苓五皮饮。或因产后败血而肿者，宜以分气补心汤。

以上皆为不足之证，宜分气养脾，脾实自能摄养肾水，其肿自消。

诸家治水肿，只知导湿利小便之说，执此一途，用诸去水之药，往往多死。又用导水丸、舟车丸、神 丸之类大下之，此速死之兆。盖脾极虚而肿，愈下愈虚，虽劫目前之快，而阴损正气，祸亦不旋踵而至。大法只宜补中宫为主，看所挟加减，不尔则死，当以严氏实脾散加减。要知从治塞因塞用之理，然后可以语水肿之治耳。

有久病气虚而浮，手足皆肿，是虚气妄行。有产后与经事过多者，皆血虚也。兼脉虚弱者，宜调补气血。

凡水肿初病，伤于酒湿面热之类，未经攻下消导，亦可以三圣散，牵牛、枳实、萝卜子三味，看大小虚实与之。实者三花神 丸、舟车丸、禹功散选用之。大忌羊肉，其性极补，水肿食之，百人不愈。

水肿朝宽暮急者血虚，暮宽朝急者气虚，朝暮急者气血俱虚。今人不论气血阴阳，只行利药，利之再三而愈甚者，多见其不知阴阳妙用也。

上一页：脉候
下一页：治案


治案 《古今医统大全》

治案

子和治一人，因道中渴饮水过多，渐成肿满。或用三花神 丸，惮其太峻；或用五苓散分利水道，又太缓。淹延数多，终无一效。盖粗工之技，止于此耳。其后手足与肾皆肿，大小便皆秘涩，常仲明求治于戴人。戴人令仲明敷药，未及至而殁。戴人曰∶病水人甚者势如长川泛溢，欲以杯杓取之，难矣。必以神禹决水之法斯愈。

又治一人，病涌水，面黄而喘，两足皆肿，按之陷而复起，行则濯濯有声，常欲饮水，不能睡卧。戴人令上涌去痰而汗之，次以舟车丸、浚川散下之，以益肾散复下之，以分阴阳利水道之剂复下之，水尽瘥。（戴人治案皆初病而实，元虚未虚者，当如此治。今人盖谓子和之法不善，岂理也哉？）

《集成》治一人，能大飧，食肉必泄，忽肿头目甚，目不能开，膈满如筑，足麻至膝，恶风，阴器挺长，脉左沉，重取不应，右短涩。令单煮白术汤空心服，探吐之后，以白术二钱、麻黄、川芎各五分、防风三分作汤，下保和丸五十丸，吐中得汗，上截居多，肿遂退，眼开气顺食进。以前方去麻黄 防风，加白术三钱、木通、通草各五分煎，下保和丸五十丸，五日而安。

又治一妇人，素多怒，因食烧肉面肿不食，身倦，脉沉涩，左豁大。此体虚有痰气，为痰所隔，不得下降，当补虚利痰为主。每早以二陈汤加参术大剂与之，后探出药，辰时后用三和汤三倍术，睡，后以神 丸七丸挠其痰，一月而安。

上一页：治法
下一页：药方


药方 《古今医统大全》

药方

赤小豆燥湿利小便最效，人但忽略之。

土狗（身黄腰细，前二爪如锯，居土中。）焙干为末，治水肿用上半身，即消上身之水，下半身即消下体之水。分两边，左可以消左，右可以消右。方士用此特奇以诈利耳。

香薷治水肿甚捷，有彻上彻下之功。肺得之则清化行而水自下。用大叶者煎成膏丸服，可治水肿。

□

（《金匮》）麻黄 甘草汤 治腰以上水肿者，宜此汗之。

麻黄（一两） 甘草（五钱）

上咀作二服，每服水二盏，先煮麻黄三四沸，去沫入甘草再煎至八分。食远热服取汗。

有人患气喘，积久不瘥，遂成水肿，服此效。

（《金匮》）越婢汤 治风水恶风，一身悉肿，脉浮不渴，续自汗出，无大热。

麻黄 石膏（各四钱） 生姜（二钱） 甘草（一钱） 大枣（二枚）

上咀，水煎服。恶风加附子。《古今录验》加白术。

（《金匮》）麻黄 附子汤 治水肿，其脉沉细，属少阴。

麻黄（三钱） 附子 甘草（各二钱）

上作一帖，水煎服。

（《金匮》）防己 茯苓汤 治水病四肢肿，水气在皮肤中，四肢聂聂动。

防己 黄 桂枝（各三钱） 茯苓（六钱） 甘草（一钱）

上咀，作二服，水煎。

（《金匮》）黄 芍药桂枝苦酒汤 治黄汗之为病，身体肿，发热汗出而渴，状如风水，脉自沉。

黄 （四钱） 芍药 桂枝（各二钱）

上咀，作一服，水煎，入苦酒相和服。

（《和剂》）小续命汤 治风肿面皮粗，麻木不仁，加麻黄。有热，去附子。法宜先服三和散，（方见气门。）一二服后用此续命汤。（方见风门。）

（《和剂》）香苏散 治上气咳喘，面目俱浮。

□

（《和剂》）五苓散 治肿胀湿热，小便不利。（方见湿门。）

（《澹寮》）五皮散 治面目虚浮，四肢肿满，心腹胀，上气喘急。

陈皮 桑白皮 大腹皮 茯苓皮 生姜皮（各等分）

上咀，每服五钱，水煎。

（《经验》）大橘皮汤 治湿热内甚，心腹胀水肿，小便不利，大便滑泄。

陈皮（二钱） 滑石（一两） 木香（二分） 槟榔（六分） 白术 茯苓 猪苓 泽泻（各一钱）官桂 甘草（各四分）

上咀，作二服，每服水二盏、姜三片，煎八分，食远温服。

（《药院》）葶苈木香散 治湿热伤脾，水肿腹胀，小便赤，大便滑。

葶苈 木香 茯苓 肉桂 猪苓 泽泻 木通（各一钱） 滑石（五钱） 白术（二钱） 甘草

上作一服，水二盏煎，食前服。

（《宣明》）白术 木香散 治喘嗽肿满，欲成水病，不能卧，不能食，小便秘。

白术 赤茯苓 猪苓 泽泻 甘草 木香 槟榔（各一钱） 陈皮（二钱） 官桂（五分）滑石（五钱）

上咀，作二服，每服水盏半、姜三片，煎八分，通口温服。

（《济生》）疏凿饮子 治水气遍身浮肿，喘呼气急烦渴，大小便不利。

泽泻 赤小豆（炒） 商陆 羌活 大腹皮 椒目 木通 秦艽 槟榔 茯苓皮（等分）

上咀，每服七钱，水二盏、姜五片煎服。

（丹溪）加味五皮散 治遍身肿满，不分阴水阳水皆可服。

陈皮 桑白皮 赤茯苓皮 生姜皮 大腹皮（各一钱） 姜黄 木瓜（各一钱）

上作一服，水煎。一方去陈皮用五加皮、地骨皮。

（《三因》）消肿丸 治水肿喘满，小便不利。

滑石 木通 白术 黑牵牛（炒） 茯苓 茯神 半夏（制） 通草 陈皮（各二钱半）

木香（一钱） 瞿麦 丁香（各半两）

上为末，酒糊丸，梧桐子大。每服五十丸，食前灯心麦门冬汤下。

（《良方》）木香分气汤 治四肢浮肿，腹胀中满，胁肋膨，虚气留滞上冲，小便臭浊。

木香 槟榔 赤茯苓 猪苓 泽泻 半夏（制） 枳壳（麸炒） 紫苏子（各等分）

上咀，每服七钱，水二盏、姜三片，煎八分，入灯心、麝少许，食远服。

（《济生》）赤小豆汤 治气血俱热，遂生疮疥，变为肿满，或烦或渴。

赤小豆（炒） 当归 商陆 泽泻 桑白皮 连翘 赤芍药 汉防己 猪苓（各五分）

上咀，水盏半、姜三片，煎八分，食远服。热甚加犀角。

（《经验》）茯苓散 治诸般气肿。

芫花（醋拌炒） 泽泻 郁李仁 甜葶苈 汉防己 本（各三钱半） 陈皮（去白）白茯苓 白槟榔 瞿麦（各半两） 滑石 大戟（各七钱半）

上为细末，每服二钱，桑白皮煎汤空心调下，取下碧绿水如烂羊脂为度，忌盐食百日。

（《医林》）白术 泽泻散 治痰病化为水气传变水鼓，不能食。

白术 泽泻 陈皮（去白） 木香 槟榔 茯苓（各等分） 痞加枳实，肿加牵牛。

上咀，每服七钱，水二盏、姜三片，煎八分，食前服。

（《拔萃》）导气通经汤 治脾气有余，气不宣通，面目手足浮肿。

陈皮（去白）桑白皮 白术 木香 茯苓（各一两） 雨水时加泽泻。

上咀，每服八钱，水二盏煎一盏，通口服。

（《直指》）萝卜子饮 治水病浮肿。

萝卜子（生，半两） 赤茯苓 牵牛末（炒） 葶苈（炒） 甘草 半夏（制） 川芎 槟榔 青木香 辣官桂 青皮 陈皮 白商陆（各三钱）

上咀，每服三钱，水盏半、姜四片煎服。

（《集成》）导水饮子 治水饮肿胀。

吴茱萸（三钱） 黄连 茯苓 苍术（各一两） 滑石（七钱半）

上为细末，滴水丸。每服七十丸，食前车前子灯心汤下。

（《良方》）人参 木香散 治水气肿病。

人参 木香 茯苓 白术 滑石 猪苓 泽泻 甘草 槟榔 琥珀（各等分）

上为末，每服五钱，水盏半、姜三片，煎七分，不拘时日进三服。

（《拔萃》）楮实子丸 治水气鼓胀，洁净府。

楮实子（一斗五升，膏） 白丁香（一两） 白茯苓（二两）

上二味为末，用膏子为丸，梧桐子大。服至小便清利及腹胀消为度，后服补中调养药。

（《病机》）白茯苓汤 治变水。

白茯苓 泽泻（各二两） 郁李仁（二钱）

上咀，作二服，每服水盏半煎七分常服，从少至多。或煎熟入姜汁和面，或作粥饭常服，五七日后胀下再与白术散。

（《病机》）白术散

白术 泽泻（各半两）

上为细末，用茯苓三钱煎汤调下。或丸服亦可，三十丸从少至多，后治以黄 建中之类调养之，忌房室、猪鱼、盐酱、面食。

（《良方》）三白散 治膀胱蕴热，风湿相乘，阴囊肿胀，大小便不利。

白牵牛（二两） 白术 木通 桑白皮（微炒） 陈皮（各两半）

上为细末，每服二钱，空心姜汤调下。小儿五分。

□

（《拔萃》）香苏饮 治水气虚肿，小便赤涩。

陈皮（一两，去白） 紫苏 汉防己 木通（各半两）

上咀，每服一两，水二盏、姜三片，煎一盏，食前通口服。

（《圣惠》）紫苏橘皮汤 治遍身肿满，脏腑自利。

紫苏 橘皮 苏子 大腹皮 香附子 茯苓（各五分） 木香（三分） 半夏（制） 槟榔 桔梗（各四分） 五味子 甘草（各二分）

上咀，每服一两，水二盏、姜三片，煎一盏，通口服。

（《索矩》）三和汤 治脾湿肿满。

陈皮 浓朴（姜炒） 白术 槟榔（各一钱） 紫苏（七分） 海金沙 木通（各五分）

上咀，作一服，水盏半、姜三片、枣一枚，煎服。

（《良方》）加味枳术汤 治气为痰饮所隔，名曰气分胀满。

歌曰∶

气分中满并胸痹，三者虽殊皆此类。

胸痹气实中满虚，气分挟饮兹为异。

趺阳微迟寸迟涩，两处推求病端的。

阴气不通则骨疼，阳气不通身冷剧。

阴气前通痹不仁，阳气前通恶寒栗。

阴阳相得气乃行，气转即散分虚实。

实则失气虚遗尿，腹满胁鸣何以治？

心下坚大似旋盘，桂附术汤为最妙。

枳壳 白术 辣桂 紫苏茎叶 陈皮 槟榔 桔梗 五灵脂（炒） 木香（各半钱） 半夏 茯苓 甘草（各一钱）

上咀，作一服，水盏半、姜三片，煎七分，食前温服。

（《圣惠》）赤茯苓丸 治水湿太过，四肢肿满，喘急风不宣通。

葶苈（四两） 汉防己（二两） 赤茯苓（一两） 木香（五钱）

上为末，枣肉丸，如梧桐子大。每服五十丸，桑白皮汤下。

（《良方》）楮白皮散 治风毒瓦斯，遍身肿满。

楮白皮 猪苓 木通（各一钱） 紫苏 桑白皮（各钱半） 陈皮（去白，五分）

上作一服，水盏半、姜三片煎七分，不拘时温服。

（《良方》）槟榔散 治石水病腹光紧急如鼓，大小便涩。

槟榔（末，半两） 商陆 生姜（各一两） 桑白皮（一两半） 甘草（炙，一分）

上除槟榔外，用水二盏煎一盏，去渣，五更初分二服，每服调槟榔一分，平明当利。

如不利，再服。

（《良方》）大半夏汤 治脾土受湿不能制水，水渍于肠胃，溢于皮肤，漉漉有声，怔忡喘息，名水胀。

半夏（制） 陈皮 茯苓 桔梗 槟榔 甘草（各等分）

上咀，每服五钱，水盏半、姜三片，煎八分，食前温服。

（《良方》）鲤鱼汤 治卒浮肿，上气喘急，小便急涩，大便难。

鲤鱼（二斤，去肠肚鳞洗净） 赤茯苓 桑白皮 猪苓 泽泻 紫苏（各一两） 杏仁（去皮尖及双仁者，炒）

上咀，先用水五升煮鱼，取汁三升，去鱼内药，煮至二升。食前温服一盏，鱼亦食之妙。

（《良方》）导水茯苓汤 治水肿，头面手足遍身肿如烂瓜之状，手按而塌陷，手起随手而起突，喘满倚息，不能转侧，不得卧，不得食，小便秘涩，溺出如割而绝少，虽有而如黑豆汁者，服喘嗽气逆诸药不效，用此即愈亦常验。其病重之人煎此药时，要如熬阿剌吉酒相似，约水一斗，止取药一盏，服后小水必行，时即渐多，直至小便变清白色为愈。

赤茯苓 麦门冬 泽泻 白术（各三两） 桑白皮 紫苏 桔梗 木瓜（各一两） 大腹皮 陈皮 砂仁 木香（各七钱半）

上咀，每服半两，水二盏，灯心五根煎五分空心服。如病重者，可用药五两，再加麦门冬二两、灯草半两，以水一斗于砂锅内熬至一大盏、五更空心服。渣再煎，连进三服自然水利。

沉香琥珀丸 治水肿一切急难证，小便不通者。

琥珀 杏仁（去皮尖） 紫苏 赤茯苓 泽泻（各半两） 葶苈（炒） 郁李仁 沉香（各两半）陈皮（去白） 汉防己（各七钱半）

上为细末，炼蜜丸，梧桐子大。以麝为末，每服二十五丸，加至五十丸，空心人参汤下。

（《三因》）复元丹 治脾肾俱虚，发为水肿，四肢虚浮，心腹坚胀，两目下肿，小便不通。

附子（炮） 木香 茴香 川椒 浓朴 白术 陈皮 吴茱萸 桂枝（各一两） 泽泻（两半）肉豆蔻（煨，半两） 槟榔（半两）

上为末，神曲糊丸，梧桐子大。每服五十丸，紫苏汤下。

（《百选》）葶苈丸 治腹中有湿热，目下微肿，如新卧起之状，而足胫微肿，病在肾；肾，少阴也。标在肺；肺，太阴也。故满气急咳嗽，喘息有音。每就卧则右胁有气上冲两腋，与缺盆相牵引不快，少思饮食。

甜葶苈（另研） 牵牛（半生半炒） 白术（各半两） 桑白皮 赤茯苓 汉防己 羌活 陈皮 泽泻 郁李仁（汤泡去皮炒紫色另研。各三分）

上为细末，炼蜜丸，如梧桐子大。初服十丸，加至三十丸，空心及晚食前生姜橘皮汤送，日进二服，以知为度。

（《济生》）三仁丸 治水肿喘息，大小便不通。

郁李仁 杏仁（泡去皮尖） 薏苡仁（各一两）

上为末，米糊丸，如梧桐子大。每服四十丸，米饮下。

分气通心汤

大腹皮 香附子（炒） 白茯苓 桔梗（各一钱） 木通 甘草（炙） 川芎 前胡 青皮 枳壳（炒） 白术（炒。各七分） 木香（五分）

上咀，作一服，水二盏、姜三片、枣一枚，煎八分，食前服。

□

（《济生》）实脾散 治阴水发肿，凡此先实脾土。

浓朴（制） 木瓜 木香 附子（制） 干姜 草果仁 大腹皮（各钱半） 甘草（炙，五分）

上作一服，水二盏、姜五片、枣一枚，煎七分，不拘时服。（一方加白术、茯苓。）

补脾藿香散 治脾受水气，吃药转了，服此药以补之。

藿香 丁香 羌活 红豆 川芎 独活 木香 草豆蔻 甘草（炙。各五分） 干姜（八分）陈皮（一钱）

上为细末，每服二钱，水一盏，煎三五沸，空心和滓服之。

（《济生》）加味肾气丸 治肾脾俱损，腰脚皆肿，小便不利。

白茯苓（三两） 附子（制，半两） 泽泻（去毛） 桂枝 川牛膝 车前子 山药 山茱萸肉（各一两） 牡丹皮（一两） 熟地黄（四两）

上为末，炼蜜丸，如梧桐子大。每服七十丸，空心米饮下。

（《直指》）姜蔻散 治胸满腹肿，大泻不止，时或干呕。

人参 浓朴（制） 草果仁 良姜 诃子（煨） 白姜（生） 藿香 丁皮 苍术（制）陈皮 甘草（炙。各一分） 丁香 肉豆蔻（面包火煨） 砂仁（各分半） 茯苓（分半）

上咀，每服三钱，水煎食前服。仍以木香 砂仁煎汤浓调正料，参苓白术散佐之。

（《三因》）当归散 治水肿之疾，多由肾水不能摄养心火，土无所滋，水溢泛滥，渗透经络，发为浮肿。

当归 木香 肉桂 赤茯苓 白术 陈皮 木通 赤芍药 槟榔 牡丹皮（各等分）

上咀，每服五钱，入紫苏五叶、木瓜一片煎服。

□

（《局方》）神助散 治十种水气，面目四肢浮肿，以手按之，随手而起，咳嗽喘急不得卧，小便涩，大便秘。

泽泻（一两） 椒目（两半） 猪苓（二两） 黑牵牛（头末，一两） 葶苈（三两）

上为末，每服三钱，水煎入酒调服。

（《秘方》）木香塌肿散 治水肿二便秘涩。（方见胀满门。）

（《玉机》）大戟散 治水肿腹大如鼓，或遍身俱肿。

大戟 白牵牛 木香（各等分）

上为细末，每服三钱，以猪腰子一对批开，擦药在内烧熟，空心食之。如食左腰子，左臂塌消，食右消右。

如肿不尽，于腹绕涂甘遂末，饮甘草水少许，其肿自消。

神助木香散 治二十四胀鼓病。

木香 沉香（各二钱） 砂仁 葶苈 益智仁 连翘（各三钱） 桑白皮 白牵牛（半炒） 陈皮 枳壳 木通 黑牵牛（半炒） 椒目 青皮 泽泻 大黄（各半两） 槟榔 胡椒（各一钱） 甘遂（四钱）

上为细末，米醋糊为丸，如梧桐子大。每服五钱，空心五更嚼葱白汤下，（消上。）次服橘皮汤下，（消中。）三服桑白皮汤下。（消下。）倘有余肿，沉香汤下，忌盐酱。

大腹皮散 治风水，身体浮肿，发歇不定，上气喘急，肢节疼。

大腹皮 桑白皮 川芎 汉防己 羌活 青皮 大黄 槟榔（各七分） 桂心 甘草（各三分）

上咀，作一服，水盏半、姜三片，煎六分，不拘时温服。

（仲景）十枣汤 治水气四肢浮肿，上气喘急，大小便不通。（方可为丸。）

三花神 丸（治前症。）

舟车丸浚川散（四方并见痰饮门。）

（《圣惠》）牵牛汤 治腹中湿热，足胫微肿，中满气急，咳嗽喘息，小便不利。

牵牛（头末，一两） 浓朴（姜制，五钱）

上为细末，每服二钱，姜枣汤调下，或水丸服。

（《圣惠》）顺气丸（一名气宝丸）治腰胁俱病，如抱一瓮，肌肤坚硬，按之如鼓，脚肿不能屈伸，脊瘦露骨，四肢无力。

木香 茴香（炒） 羌活 槟榔 木瓜 川芎 当归（酒浸。各一两） 黑牵牛 青皮 陈皮（各一两） 大黄（两半） 皂角（四两）

上为细末，熬皂角膏丸，如梧桐子大。每服五六十丸，温汤下。

（杨氏）十水丸 治十种水肿，四肢胀满，面目虚浮，以手按之，少时方起，喘急不得卧，小便赤涩。

远志 石菖蒲 椒目 羌活 大戟 肉豆蔻（面包煨。各一两） 泽泻 猪苓 胡葶苈（炒）白牵牛（炒。各半两）

上为末，面糊丸，如梧桐子大。每服三十丸，米饮下。

（《良方》）半边散 治诸般水肿。

芫花（醋浸焙干） 甘遂 大戟 大黄（各三钱） 土狗（七枚，五月内取细腰能飞者）

上先以葱捣烂马饼摊新瓦上，将土狗摊葱上焙干去翅嘴，每个剪作两片，分左右成对记之，再焙干为末。欲退左边肿，即以左七片为末入前药二钱调服，右边如之，淡竹叶、天门冬煎汤调五更服，候左边退至四日服。右边如或未动，只以大黄三钱煎至一半助之。

如不动，茶清助之。

（《良方》）神助丸（又名葶苈丸）治十种水气，面目四肢遍身俱肿。

大戟 一青水，先从左胁肿起，根在肝。

葶苈 二赤水，舌根肿起，一云脚跟肿起，根在心。

甘遂 三黄水，腰腹肿起，根在脾。

桑白皮 四白水，从脚肿起，根在肺。

连翘 五黑水，从外肾肿起，根在肾。

羌花 （醋炒）六玄水，从面肿起，根在胆。

泽泻 七风水，从四肢肿起，根在胃。

本 八石水，从脐肿起，根在膀胱。

巴豆（去油） 九里水，从小腹肿起，根在小肠。

赤小豆 十气水，或盛或衰，根在大肠。

上十味，用所主药一两，余者各半两，研为细末，炼蜜为丸，梧桐子大。每服十丸，茯苓汤下，一日三服，忌盐百日及鱼虾面食、一切毒物、房事，半年病愈后更服鸭头丸。

（《济生》）鸭头丸 治湿热遍身悉肿，腹胀喘急，二便秘涩。

甜葶苈（微炒） 猪苓 防己（各一两）

上为细末，取绿头鸭血和丸，梧桐子大，每服七十丸，食前白汤送下。

雄黄神金散 治十种水肿证候。

桑白皮 雄黄 芫花（醋炒） 甘遂 大戟 茯苓 泽泻 葶苈 椒目 巴戟

上为细末，所主药加倍，余各等分。每服二三钱，空心用井水调服，以利为度，量人虚实加减法如前。

（《良方》）防己汤 治膜外气水病，不限年月深浅，浮肿大喘。

防己 大戟 木香 赤茯苓 海蛤 椒目 白术 犀角屑 葶苈 防风 木通 诃子肉陈皮 牵牛 槟榔 郁李仁 桑白皮 紫苏（各一两） 大黄（二两） 麝香（少许，汤擂去脚）

上咀，分作二剂，以水三升隔宿浸，明日五更用文火煎减去一升，搅取饮可三盏，平旦空心先饮一盏，如人行五里又服一盏，至第三服，如药冷，用重汤暖之，不可冷服。若久病腹中虚，服至第三盏则微汗三两行。若腹中实者，至日午即转泻，宜用盆盛验之，必有污浊黄水或青黑之物出三五升，并气化为之泻。若不甚浊，困倦，切勿止之，必自住。若觉力乏，即服浆粥补之。后隔三五日又服一剂，仍根据此法服之。按徒都先生云∶服第一剂则病减半，至第二剂则去根本。前后历试，重者朝及二剂而暮已瘥。根本深者服药即肿消能起，但觉小腹内有块结，则须后剂。其药滓慎勿抛弃，布囊盛悬于风中，他日或有微觉发动，则更煎，可更治两人。徒都先生云∶人家有此药滓悬于户上，一家终不患疫气。此饮不独治水气，凡是气病皆治之。若患肺气，不限年月深浅，于此十二味中减去大黄及诃子，加贝母、人参，以童便煎，每日空心服之，当去病根。有患肺气困重者，因逢患水气人服此药，偶得一盏服之水瘥。有人患香港脚，时时冲心，服此亦除根本。以此推之，但是气病皆治，不独治水气而已。妇人有孕服之亦无妨，小儿老人随意增减。

（《良方》）退肿集肾丸 治诸肿。

商陆 猪苓 汉防己 苦葶苈 椒目 滑石 海金沙 黑牵牛 大腹皮 赤茯苓（各一两）巴豆（二十七粒，去油） 黄连（净，一两）

上为细末，煨蒜捣烂为丸，梧桐子大。每服二十五丸，五更温服，两日一次。初服商陆汤下，次服赤豆汤下，三服木瓜汤下。

雄黄 木香散 治男妇八十种水气，取水法。

大鲫鱼（一尾，去鳞肚，入大戟、甘遂各二钱半） 雄黄（另研） 黑牵牛 木香（各半两）土狗（一枚，另研）

上以大戟、甘遂一半入鱼内煨令焦，取出焙干，同众药研为末。每服二三钱，冷水调下。

（《宣明》）牵牛丸 治一切湿热肿满等疾。

黑牵牛 黄芩 大黄 大椒 滑石（各等分）

上为末，酒煮面糊丸，梧桐子大。每服五丸至七丸，姜汤下。

（《圣惠》）牛郎丸 治诸水肿。

槟榔 枳壳 黑牵牛 白牵牛（半生熟）

上各等分为细末，水丸，梧桐子大。每服五六十丸，商陆汤下。

（《良方》）夺命丸 治水气肿病。

大戟（麸炒） 甘遂（炒。各一分） 苦葶苈（五钱，半生半炒） 泽泻（一分半）

上为细末，煮枣肉为丸，梧桐子大。若四肢肿者，名为顺水，温浆水下三丸，星月上时服，至天晓利下恶物。若四肢瘦腹肿者，名为逆水，以苦葫芦子陈面煎汤下，二便频快是效。

商陆赤豆汤

生商陆（切如豆大） 赤小豆（各等分） 鲫鱼（二尾，去肠肚留鳞）

上将二味实装鱼腹中线缚，水三升慢火煮，豆烂去鱼，取二味空心食之，以鱼汁送下。

甚者过二日再为之，不过三剂瘥。

（《医林》）温白丸 治一切积聚，腹中有块，久久不治，变成肿胀。

川乌（制，二两半） 皂角（去皮子炙） 巴豆（炒去油。各五分） 浓朴（姜炒） 吴茱萸（泡）紫菀 茯苓 人参 桔梗 菖蒲 柴胡 干姜（炮） 肉桂 川椒（炒出汗） 黄连（各五分）

上除巴豆另研外，余为末入巴和匀，炼蜜丸，梧桐子大。每服七丸，食远姜汤下，治气肿水肿，腹中有块，用木香、木瓜、槟榔、商陆磨汤下。血肿者有赤紫纹，用苏木、桃仁、赤小豆煎汤下。

（《直指》）行水丸 治前证。

葫芦巴（炒） 破故纸（炒） 砂仁 荜澄茄 川椒（净炒出汗） 乌梅肉（各二钱半）牵牛（炒。各半两） 巴豆（略去油，钱半）

上为末，面糊丸，绿豆大。每服五丸，食后姜汤下。

涂脐膏 治肿满小便少。

地龙 猪苓 针砂（各等分）

上为末，葱涎调内脐中寸高，以帛束之。

上一页：治案
下一页：灸法


灸法 《古今医统大全》

灸法

水分（一穴，在脐上一寸，灸七壮，疗腹肿不能食，若是水病宜灸。）

神阙（一穴，当脐中，灸三壮，主水肿鼓胀，肠鸣如流水之声极效。）

石门（一穴，在脐下二寸，灸七壮，主水胀水气行皮中，小便黄，气满肿。）

三里（二穴，在膝下三寸 外廉两筋间，灸七壮，主水腹胀皮肿。）

水沟（一名人中，在鼻下，灸三壮，主一切水肿人中平满证。）

水肿证惟得针水沟，若针余穴，水尽即死，此明堂铜人所戒也。庸医多为人针分水，误人多矣。若其他穴或有针得瘥者，特幸焉耳。大抵水肿禁针，不可为法。

上一页：药方
下一页：简方


简方 《古今医统大全》

简方

一方∶治水肿，用黑豆一升、水五升煮三升，去滓入酒五升，更煎取三升，分温三服，未瘥再服。

一方∶用鲤鱼一个极大者，去头尾及骨，惟取肉，以水二斗、赤小豆一升合煮，取二升。以上用生布绞去滓，顿服尽，如不尽，分三服，利尽即瘥。

一方∶治十种水肿，用鲤鱼和冬瓜葱白作羹食之。

一方∶治水肿气胀不消食，用香薷不拘多少，细咀入釜中水浸上数寸煮，使味尽去滓澄清熬稠，丸如梧桐子大。每服五丸，日三服，渐增，以小便利为度。

一方∶治身体手足卒肿，用蚯蚓粪为末，腊醋调涂患处愈。

一方∶治遍黄肿，用瓜蒂三四钱焙干为末，用半字吹鼻内，日一度，吹三四日如不愈，后用黄芩末五钱煎汤下。

《兵部手集》∶治水病初得危急，冬瓜不拘多少，白水熟煮，任意食之，神效无比。

又方∶治前症，以乌牛尿不拘多少，每日服一盏，频用效。

《肘后方》∶治遍身卒肿，用皂角刺炒黄色，锉三升，酒十盏煎四盏，每服一盏，日二服效。

又方∶治前证，甘遂一分为末，猪肾一枚分为七脔，渗甘遂入内，以慢火炙熟，作一服食之，觉腹胁鸣二便利为验。

又方∶ 菟丝子一升，酒五碗渍三宿去滓，每服一盏，温服，日二进。

《千金髓方》∶治水病肚胀，四肢肿，用黄瓜一根切开勿去子，以醋煮一半，水煮一半，俱烂，空心顿服。

又方∶用枣子一斗放锅入水 四指，用大戟连根苗放在上煮熟，去大戟，时时吃之，枣尽即愈。

又方∶治男子妇人积年香港脚肿痛，及肚腹蛊胀，商陆不拘多少切碎，无灰酒煮熟连渣吃。如鼓肿，同米煮粥服，忌盐酱。

又方∶以杏仁去皮尖研碎，同粳米煮粥食之。

《外台秘要》∶治一切水肿，用红花二两杵烂，入水半盏，取汁服之，不过三服便愈。

又方∶治水肿，用苦葫芦子炒为末，每服二钱，陈皮木通煎汤下。

又方∶治酒肿脾虚发肿，用醋煮香附子，焙干为末，醋糊丸梧桐子大，每服五十丸，白汤下。

又方∶治香港脚水肿，头面俱肿，心腹满，小便不利，以马齿苋一握和少粳米酱汁煮食之。

《太平圣惠方》∶治十种水病，肿满喘促不得卧，以蛄蝼五枚晒干为末，用食前白汤下五分匕，或至一钱，小便通为效。

又方∶治水气遍身浮肿，气促坐卧不得，用牵牛一两微炒，捣为末，用乌牛尿三盏浸一宿，平旦一服，葱白一握煎十余沸去滓，空心分为三服，从小便中利下。

《梅师方》∶治水肿不能坐卧，头面遍身悉肿，取蒴 根刮去皮，捣汁一合，空心热服，当微吐即愈。

又方∶治前症，用东引花桑枝烧灰一升淋汁，煮赤小豆一升空心食令饱，饥则食之，不可饮汤。

又方∶治水肿不能服药，商陆二两锉、羊肉六两，以水五升熬取二碗，极烂去商陆留肉用葱豉作脯，如常食之。

又方∶治水肿，用续随子一两去壳研，以纸裹出油研为末，分作七服，男温酒下，女荆芥汤下，三服得利即止，忌盐酱百日。

《崔氏方》∶治水气，用葶苈三两，以物盛甑上蒸令熟，即捣万杵成膏，丸如梧桐子大，每服二十丸，渐加至三十丸，食远姜汤下，微利则愈，不可多服，令人饮食不美。若气喘，亦服之，若气下即止。此方治水气无比。

《经验方》∶治水病，用樟柳根去粗皮，薄切晒干为末，用黄颡鱼三头、大蒜三瓣、绿豆一合，以水一大碗同者煮，豆烂为度，将豆任意先吃了，却以汁调药末一钱匕，其水化为清气散去。

上一页：灸法
下一页：病机


病机 《古今医统大全》

病机

夫阴肿者，皆由膀胱蕴热，风湿相乘，或湿热水肿流注，或疝气攻作，或暴风客热，及小儿啼叫，怒气结聚，或虫蚁吹毒所致。详其所因，施以方治。

上一页：简方
下一页：药方


药方 《古今医统大全》

药方

三白散 治膀胱蕴热，风湿相乘，阴囊肿胀，二便不利。

白丑（二两） 桑白皮 白术 木通 陈皮（各半两）

上为末，每服二钱，空心姜汤调下。小儿服五分。

地龙膏 治大人小儿外肾肿，或疝气，风热暴肿及阴疮肿。

生干地龙（不拘多少）

为末，先以葱椒汤无风处洗，用津调敷外肾，或用热鸡子清调敷，或加牡蛎末尤佳。

桃仁丸 治小儿啼叫，怒气闭于下，结聚阴肿不散。

桃仁（去皮尖炒，三钱） 官桂 牵牛（炒为末） 白蒺藜 牡丹皮 大黄（各三钱）

上为末，炼蜜丸，如梧桐子大，每服五七十丸，不拘时用青皮、木通、葱白、盐少许同煎汤送下，或煎木香流气饮。（方见气门。）

牡蛎散 治小儿阴茎肿通明。

牡蛎粉为细末，先用津调涂，次以粉擦之，桃仁研膏津调敷。

蝉蜕散 治脬囊肿，小儿坐地为风湿所袭，或蚁蚓所吹。

蝉蜕（五钱）

上水一盏煎汤洗，再温再洗，仍以五苓散加灯心煎。

上一页：病机
下一页：易简诸方


易简诸方 《古今医统大全》

易简诸方

《集验方》∶治外肾肿胀，用小茴、穿山甲（俱炒）、木香各等分为末，每服二钱，空心酒调下，痛止立效。

又方∶治阴肾肿疼，用莴苣子（一合）为末，水一盏煎五分，去滓温服，不拘时，三服大验。

又方∶治阴肿，铁精粉敷患处。

又方∶治男子妇人阴肿大如升核痛，人所不能治者，用此神效。马鞭草烂捣绞汁涂之。

《遇仙方》∶治小儿外肾 赤肿痛，日夜呻吟，退皮壳，愈了又发，用老杉木烧灰，入腻粉香油调敷。

又方∶用葱园内蚯蚓粪，甘草煎汁调涂，生薄荷汁敷亦可。

又方∶用荆芥穗一两、朴硝二两、萝卜子两半、葱白同煎汤淋洗。

《子母秘录》∶治妇人阴肿坚痛，枳实（半斤）咀炒热，帛裹熨，冷易之。

《梅师方》∶治卒外肾肿痛，大黄末和醋涂之，干即易之。

又方∶治卒阴肾痛，牛粪烧为末，和酒敷之，干即易。

又方∶治男子阴肿如斗及核痛，人所不能治者，用芜菁根捣烂，敷之立愈。

上一页：药方
下一页：病机


病机 《古今医统大全》

病机

《易》以上下乖隔不通为蛊。夫子《系辞》以为蛊坏之极。先哲以蛊名其病证，正谓气血虚极，阴阳不通，上下不相升降。先由内伤脾胃而运用失常，遂成中满痞塞之疾。渐而虚极，上下不通，气血留积，坚聚成形，必为蛊证。药不能攻，斯坏之极而不可救。生气通天论曰∶病久则传化，上下不并，（不通也。）良医弗为。其蛊证之谓欤？

知命者是必慎其将坏之初，而必谨其履霜之戒，当于痞满肿胀之时，求良医以图治安，则无终蛊坚冰之患也。甫见今病蛊者皆弗究其将坏之初，而惟求治于既坏之后。医者不思蛊邪固如磐石，岂一擘能移？虽用利药攻之，是欲速其死也，果何益之有哉？医书多以蛊证附鼓胀、胀满门中，所以不知蛊之为病深重也。今别立一门，俾患者医者各知其所慎，不敢因循而致于坏极，虽良医弗能救，而况其下者乎！

上一页：易简诸方
下一页：治法


治法 《古今医统大全》

治法

凡单腹胀肿屡经利下而不愈者，必成蛊证。治法宜于痞满、胀满、水肿三法中求治。其初则不致于坏极成蛊，一至成蛊，不能治矣。

上一页：病机
下一页：药方


药方 《古今医统大全》

药方

中满分消丸 治气蛊腹胀如鼓，俗呼为梭子气，又谓之单腹胀，皆因脾虚所致。且胃为水谷之海，水谷入胃，脾主运化。今胃虚不能运化，气块然不动，致水浸渍于脾，则为之胀满，不有生意，肌肉消瘦，独腹肿胀，其硬如铁，将见脐下无纹，针所不入，药所不救，坐以待毙矣。（方见胀满门。）

（《简易》）四炒枳壳丸 治气血凝滞，腹内蛊胀。

枳壳（四两去穣咀，分四制）

一分用苍术一两同炒，一分用萝卜子一协议炒，一分用干漆一两同炒，一分用小茴香一两同炒。

上各炒，枳壳黄色为度，拣出为细末，却将苍术等四味用水二碗煎至半碗，去滓，以汁搅面糊为丸，梧桐子大。每服三十丸，食远米饮下。

万金丸 治诸般气血积或食积，欲成蛊症者。

石菖蒲（细锉，八两） 斑蝥（八两去翅足，同菖蒲炒焦黄色，拣去蝥，用粗布袋盛起，两手牵拽去斑蝥背上衣壳净用，入菖蒲）

上将菖蒲为末，醋糊丸，如绿豆大。每服三五十丸，食远温酒或白汤送下。如蛊将成，用香附米一二钱煎汤下。

（《良方》）遇仙如意丸 治诸蛊胀虚弱。

白茯苓 青皮 陈皮（各一钱） 白豆蔻 石菖蒲 人参 丁香 三棱（炮） 白术 砂仁 官桂 莪术（炮） 远志 木香（各三钱） 山药（半两） 香附（炒，五两） 牵牛（取头末，八两）甘草（五分）

上为细末，醋糊为丸，如梧桐子大。每服一百二十丸，临卧温白汤下。看老幼虚实加减服，忌一切生冷硬物。气蛊水蛊每服三百丸立消。妇人月水不调，产后腹中有恶物，并宜服之。服后利三四行，饮水一口即止。

利后胀消，可服甘露饮补之。

甘露散

人参 白术 茯苓 猪苓（各半两） 滑石（六两） 泽泻（半两） 甘草（三钱）

上为细末，每服三钱，食后滚白汤调下。

神效木香散 治二十四种蛊证。（方见水肿门。）

广术溃坚汤 治中满腹胀，内有积块，坚硬如石，生卧不安，寝成蛊胀，面色痿黄。（方见积聚门。）

（秘方）七圣君子散 治一切气血水食蛊证皆治，如患人面色青黑者肝死，两眉凸者肺死，脐中突出脾死，两手无绞心死，下注脚肿肾死。此五证内显一证者不可治。

白樟柳枝 葛根 桑白皮 甘遂 续随子（各等分）

上为末，每服三钱，重者五钱，绿豆汤调下，看大小虚实用之。忌一切生冷油腻荤腥盐酱面食鱼肉等发病之物，及房室一百日，宜服白粥米食淡物，服药取恶物如虫如鱼脑血块者即去根。歌曰∶蛊药七圣君子，芳名著在烟霞。

白皮甘遂与干葛，商陆 槟榔配合。

葶苈牵牛等分，休将各物争差。

豆汤调服胜丹砂，蛊胀诸膨消下。

（《圣惠》）槟榔丸 治水蛊。

槟榔 郁李仁（各一两） 甘遂 续随子（各半两） 茹 商陆 黑丑 大黄（各一两）木通 海金沙（各五钱） 滑石（一两）

上为细末，面糊丸，梧桐子大。每服三十丸，酒下。如泻，白粥补之。常服止吃十丸至十五丸，忌盐酱生冷油腻面食。

（《宣明》）鸡屎醴散 治蛊胀痞满，能旦食不能暮食。

大黄 桃仁（去皮尖） 鸡屎醴（干者炒）

上等分为末，每服一钱，姜汤调食后，临卧服。

（《瑞竹》）香枣丸 治十种蛊病。

苦丁香

为细末，煮枣肉丸，如梧桐子大。每服三十丸，空心枣汤下，三服立效。

（《百选》）水蛊商陆根治水蛊。

商陆根（赤者捣烂）

贴脐心，以帛缚定，水从小便出。

（《正传》）经验鸡屎醴 治蛊胀气胀水胀等疾。

羯鸡屎（干者一升炒焦色）

为末，出火毒再研细，百沸汤三升淋汁。每服一大盏，调木香 槟榔末各一钱，日三服，空心服，以平为期。

经验桃奴丸 治妇人室女且经不通，渐成胀满，及男子坠马，跌扑损伤，以致瘀血停积，将成血蛊，并皆治之。

桃奴（桃树上干朽嫩桃十二月取用） 鼠粪（两头尖者，是雄鼠屎也） 玄胡索 肉桂 香附子 五灵脂 砂仁 桃仁（去皮尖。各等分）

上为细末，每服三钱，温酒调下。

（河间）二气散 治水气蛊胀。

白丑 黑丑（各二钱）

上为细末，外用大麦面四两同一处拌匀做烧饼。临卧用茶清一盏下，降气为验。

（河间）三花神 丸 治诸蛊证。（方见前肿门。）

（《直指》）木香二皮丸 治水肿气蛊。

木香 槟榔 青皮 陈皮（去白） 大戟 甘遂 肉豆蔻（各二钱半） 牵牛末（一两半）

上为细末水丸，或商陆汁丸，如绿豆大。每服五十丸，空心白汤下。

（《直指》）水蛭丸 治血蛊气蛊，腹硬如石。

三棱（炮） 莪术（炮） 干漆（炒烟尽） 牛膝（酒洗） 虻虫（糯米炒） 琥珀 肉桂 砂 水蛭（锻石炒赤色） 大黄（各等分）

上为末，用生地黄自然汁和米醋调匀，丸梧桐子大。每服十丸，空心温酒或童便送下。

（《直指》）敷蛊法 治腹硬如石，或阴肿大，先用甘草煎汤一盏服之，后用此药敷之。

大戟 芫花 甘遂 海藻（各等分）

上为末，醋糊和敷肿处。

（秘方）保命丹 治诸蛊。

肉苁蓉（三两） 皂矾（一斤） 红枣（一斤，煮熟去核） 大麦芽（炒，一斤半） 香附子（一斤）

苁蓉皂矾二味入罐火 姻尽。上为细末，面糊丸，如梧桐子大。每服二十丸，好酒下，食后服，日进三服，量大小虚实与之。

人参定喘汤 治气蛊有喘。

人参（一两） 杏仁（去皮尖炒，一两） 陈皮 甘草 木香（三钱）

上为末，每服三钱，食远苏木汤调下，三服喘止。

（《集成》）泄蛊丸 治一切水肿气胀。

甘遂 黑丑 大黄 茯苓 泽泻（各半两） 丁香 滑石 枳壳 木香 一扫仙 沉香（各二钱）续随子（三钱）

上为细末，醋糊丸，如梧桐子大，雄黄为衣。

（《集成》）尊重丸 治蛊证水肿气肿喘急，小便赤涩，大便秘结不通，一切中满单腹胀。

人参 沉香 丁香 木香 槟榔 车前子 葶苈（各四钱） 胡椒 蝎梢 滑石 海金沙 赤茯苓 白豆蔻（钱半） 萝卜子（六钱） 郁李仁（一两一钱）

上为末，姜汁糊丸，梧桐子大。每服三丸，姜汤下，日三次。

（《医林》）沉香广圣散 治十种蛊气。

木通 大戟 商陆（各半两） 芫花（醋浸一宿炒，半两） 甘遂（二钱，面煨）

上为细末，每服二钱，空心蜜水调下。

（《医林》）愈蛊散

瞿麦 葛根 甘遂（各五钱） 牵牛 芫花 滑石 葶苈 胡椒（各三钱）

上为细末，每服一钱，加至二钱，空心好酒调服。

□

一方∶治蛊胀身干黑瘦，多渴烦闷，用马鞭草细锉晒干，勿见火，以酒或水同煮，味出去渣，温服无时，六月中旬雷鸣时采有效。

又方∶治水蛊，不问年月，深者用大戟、当归、陈皮各一两，细锉，水二升煮七分顿服，利二三斗物怪，至重不通，再服。

上一页：治法
下一页：病机


病机 《古今医统大全》

病机

《素问》《针经》云∶积者，厥气生足 ，足 生胫寒，胫寒则血脉凝涩，凝涩则寒气上入于肠胃，则腹胀，腹胀则肠外之汁沫迫聚不得散，日以成积。卒然多饮食，则肠满。起居不节，用力过度，则络脉伤。阳络伤则血外溢，血外溢则衄血；阴络伤则血内溢，血内溢则后血。肠胃之络伤，则血溢于肠外，有寒汁沫与血相抟，则并合凝聚不得散而成积矣。或外伤于寒，内伤于忧怒，则气上逆，气上逆则六输不通，温气不行矣。凝血蕴里不散，津液涩渗，着而不去，而皆成积矣。又曰∶思则气结，久成积也。

奇病篇帝曰∶病胁下满气逆，二三岁不已，是为何病？岐伯曰∶病名曰息积。此不妨于食，不可灸刺，积为导引服药，药不能独治也。

运气积块皆属湿土。经曰∶土太过，曰敦阜之纪，其动濡积并搐是也。

五脏生成篇曰∶赤脉之至也喘而坚，诊曰有积气在中，时害于食，名曰心痹，得之外疾，思虑而心虚，故邪从之。白脉之至也喘而浮，上虚下实，惊，有积气在胸中，喘而虚，名曰肺痹，寒热，得之醉而使内也。青脉之至也长而左右弹，有积气在心下支 ，名曰肝痹，得之寒湿，与疝同法，腰痛足清头脉紧。黄脉之至也大而虚，有积气在腹中，有厥气，名曰厥疝，女子同法，得之疾使四肢，汗出当风。黑脉之至也上坚而大，有积气在小腹与阴，名曰肾痹，得之沐浴清而卧。

《难经》曰∶积者，阴气也；聚者，阳气也。故阳浮而动，阴沉而伏，气之所积，名曰积；气之所聚，名曰聚。故积者，五脏所生；聚者，六腑所成也。积者，阴气也，其始发有常处，其痛不离其部，上下有所终始，左右有所穷处。聚者，阳气也，其始发无根本，上下无所留止，其痛无常处，谓之聚。故以是别知积聚也。

又曰∶五脏之积，各有名乎？肝之积，名曰肥气，在左胁下，如覆杯，有头足。久不愈，令人发咳逆喑疟，连岁不已，以季夏戊己日得之。何以言之？肺病传肝，肝当传脾。脾季夏适王，王者不受邪。肝复欲还肺，肺不肯受，故留结为积，故知肥气以季夏戊己日得之。（甫按∶积病传其所胜，王气不受，固理也。肝积传自肺金，得于季夏，亦理也。肝欲还肺，肺不肯受，定于戊己日干，似为太凿。或木气自病，而非由于胜之所传，则亦有也，奚必拘于是？）

心之积名曰伏梁，起脐上，大如臂，上至心下。久不愈，令人烦心。脾之积名曰痞气，在胃脘，大如复盘。久不愈，令人四肢不收，发黄胆，饮食不为肌肤。肺之积名曰息贲，在右胁下，覆大如杯。久不已，令人洒淅寒热，喘咳发肺痈。肾之积名曰奔豚，发于少腹，上至心下，若豚状，上下无时。久不已，令人喘逆骨痿少气。

《原病式》曰∶积聚者，由阴阳不知，脏腑虚弱，或受于风邪，搏于脏腑之气所为也。

《巢氏病源》曰∶积聚痼结者，是五脏六腑之气已积聚于内，重因饮食不节，寒温不调，邪气重沓，牢痼坚结者也。若久即成 。

《玉机微义》曰∶积聚因饮食及七情而成者多。滑氏谓越人之意，盖以五行之道推其理势之所有者，演而成文。初不必论其情感，亦不必论其还不还，与其必然否也。读者但以所胜传不胜，及王者不受邪遂留结为积，治之可矣。

□

积者，阴气也，发有常处，不离其部，上下有所终始。聚者，阳气也，发无根本，上下无所留止，痛无常处。 者，腹中坚硬，按之应手，一定不移，言其形状可征验也，亦由寒温失节，饮食不消，聚结于内，染渐生长，块段盘牢不移动者是 也。瘕者，假也，谓虚假可动也，病虽结瘕而可推移者也。经曰∶血不流而滞，故内结而为瘕也。瘕者，假物而成形，故曰瘕，血病也。此不言为聚，聚者，阳气也。小肠移热于大肠，乃为 瘕，大肠移热于小肠，谓两热相搏，则血移而为伏瘕。血不行则月闭，此 瘕之病为妇女得之多也。故女科有肠覃、石瘕之病。（详见本科。） ，边旁也。海篇云∶皮浓也。此亦气血凝于肌肉之间而成 也。状类痞块之形而尤见着者也。癖者，僻也，饮食之凝滞于一隅而成内癖。内伤脾胃，外无形迹。其人面黄肌瘦，四肢困乏而精神憔悴是也。今人之所病癖诗癖者，其证亦是也。痞块之候自详本门。积与 也，乃坚硬；聚与瘕也，移散而动； 与痞也，坚硬在皮；癖之为候，病在五内，而不可以形状求也。

积也聚也， 也瘕也， 也痞块也，皆不外乎饮食气血之凝滞。在医者以意推之治之，量其虚实，权其重轻消息之而已矣。

□

张子和曰∶积之始成也，或因暴怒喜悲思恐之气，或伤酸苦甘辛咸之味，或停温凉寒热之饮，或受风寒暑湿燥火之邪，其初甚微，可呼吸按导，方寸大而去之，故不难矣。若久而延之，留滞不去，遂成五积。

夫肝积肥气者，不独气有余也，中亦有血病也，肝藏血故也。心积伏梁者，火之郁也。

以热药散之则益甚，以火灸之则弥聚，况伏粱证有二，名同而实异，不可不详，其一上下左右皆有根，在肠胃之外，有大脓血，与肠痈同。其二身体髀股 皆毒肿，环脐而痛，即是风根不可动，动则为水溺涩之病。此二者《内经》虽言不可动，止谓不可太下，非谓全不可下，恐病去而遗害。痞气者，举世皆言寒则为痞，《内经》以为湿则痞，虽因饮冷而得，其阳气为湿所搐，以热攻之则不散，以寒攻之则湿去而寒退矣。肺积息贲者，喘息贲而上行也，此旧说也。

余谓贲者，贲门也，手太阴之筋结胸里，故贯谷贲下抵季胁，其痛支转筋，痛甚则成积气而为息贲。手心主结于臂，其病胸痛息贲。又云∶肺下则居贲迫肝，善胁下痛。肝高则上支贲，切胁 ，谓息贲。若是言之，是积气于贲而不散。此《灵枢》说五脏处言，此贲自是多，故余发之。贲豚者，贲与奔同。《铜人》言或因读书得之，未必皆然也。肾主骨，此积最深难疗，大忌吐涌，以其在下，止宜下之。故余常以独圣散吐肥气， 以木架，必燠室中吐兼汗也。

治肝之积亦尝涌之，续以磨积药调之，治伏梁，治痞气，治息奔，皆以吐汗下三法兼行。此病不可逗遛，久则伤人而难治也。

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

经曰∶寸口脉沉而横，曰胁下有积，腹中有横积痛。

又曰∶太阴脉涩则病积，心腹时满，厥阴涩则病小腹积气，少阴涩则病积溲血，阳明涩则病积，时善惊。太阳涩则病积，时善颠疾，少阳涩则病积，筋急目痛。

又曰∶推而内之，内而不外，有心腹积也。

巢氏曰∶脉细沉附骨者，积也。脉出在左，积在左；脉出在右，积在右；脉两出，积在中央，各以部处之。

脉 而紧，积聚也。脉浮而牢，积聚也。

脉弦紧而细， 也，出寸口， 在心；出关上， 在胃脘；出足中， 在脐。

脉横者，胁下有积聚。脉来小沉实者，胃中有积聚，食不下，或食吐出。

肺积，脉浮而毛，按之辟易；心积，脉沉而芤，上下无常处；肝积，脉弦而细；肾积，脉沉而急；脾积；脉浮大而长。

脉沉而中散者，寒食 也。

积聚脉牢强者生，虚弱沉者死。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

大积大聚，其可犯也，衰其大半而已。

坚者削之，留者攻之，结者散之，客者除之，上之下之，摩之浴之，搏之劫之，开之发之，适事为故。

□

洁古云∶壮人无积，虚人则有之。脾胃怯弱，气血两衰，四时有感皆成积。若遽以磨坚破结之药治之，疾虽去而人已衰矣。干漆、 砂、三棱、大黄、牵牛之类则暂快，药过则依然，气愈消，疾愈大，竟何益哉？故治积者当先养正，则疾自除。譬如满座皆君子，纵有一小人，自无容地而出。令其真气实，胃气强，积自消矣。

实中有积，大毒之剂治之尚不可过，况虚而有积者乎？此治积之一端也。邪正盛衰，固宜详审。（甫谓养正积除，此积之微者也。如脾胃失于健运而气积食积之不疏导者，惟养脾胃之正气，而滞积自疏矣。若夫大积大聚，如五积之久而成 病坚固不移者，若非攻击悍利之剂，岂能推逐之乎？惟虚弱之人必用攻补兼施之法也。）

□

经曰∶留者攻之。此积之所以当攻者也。然留积既久，蒂固根深，若不攻夺之，岂能自去？

则传所谓若药不瞑眩，厥疾不瘳，其亦理势之不容已也。凡正气实而积固不能为殃，正如小人潜以伺其君子之隙，而遂乘以侮之，惟积亦然。但正气稍虚，积必为害，所以不可不攻也。

既攻之后，尤当扶养正气，而不致扰乱之虞。正气不足，必先养正以自固，正既固，然后由渐而攻邪，积自渐削而不能留也，故曰攻补有序。

□

人之有积，则皆为身中之邪气。若君子座中之有小人也。惟其正气盛而真气营运，不失其常，则积略攻之而散溃，亦或自然消退矣。正气稍虚，则积日着而恣其欺罔之势，正气日渐为之弱矣。凡积成而形渐悴，速补真气，待荣卫充实，方可下之。或且攻且补，或先补后攻，或先攻后补，必至于邪去正复而后已。然除之不以渐，则必致于颠覆之害矣。若昔之武氏斫丧唐宗，几于改物，尚赖狄张诸君子匡扶之力，渐除党恶，兴复丕祚。惜乎中宗不鉴前辙，而留三思，驯致韦氏之祸。其犹积余之尚在者，若不亟下之，必将复起，恣害亡身者有矣。

□

子和云∶积之在脏，如陈 之在江河。积在脏中，多留于脂膜曲折之处、区臼之中，如陈在河亦不中流，而在汀湾回迫之地，遇江流之隘，一漂而去。积之在脏，理亦如之。故予先用丸药驱逐新受之食，使无梗塞。

其积已离而未下，次以末药满胃而下横江之筏，一壅而尽。设未尽者，以药调之。坚积既久，不可遽以此法，宜以渐而攻之。或三五日一攻，或一月数攻，后渐以磨积之药调之，无伤正气，此万全也。

□

许学士云∶大抵治积或以所恶者攻之，或以所喜者诱之，则易愈。如 砂、水银治肉积，神曲、麦芽治酒积，水蛭、虻虫治血积，木香、槟榔治气积，牵牛、甘遂治水积，雄黄、腻粉治涎积，礞石、海石治痰积，巴豆、大黄治坚积，盖各从其类也。须要认脏腑经络是何积聚，兼见何证，然后增减轻重，使之如兵法云∶善攻者，敌不知其所守。

□

治肠胃中一切痰积胶固，及生诸般奇形之虫食积，痰饮痞癖，腹痛痞满，恶心嗌气，嘈杂吞酸，食疟黄胖等证，行之无不应手取效。

丹溪此方得于西域之至人。凡人于中年行之一二次，可以却疾，润泽枯槁，补益虚损，亦为养寿之一助也。虽然，此法惟宜用于元气实者，其余虚损痨瘵鼓胀反胃大风，真病已成，六脉无力者，皆不可用。予见往往不善用者，杀人多矣。

其法用嫩黄牡牛肉二十斤，切成小块去筋膜，长流水煮糜烂，以布滤去滓取净汁，再入锅中，慢火熬至琥珀色则成剂矣。令病患预先断欲食淡，前一日不食晚饮，设密室一间，明亮而不通风处行之，置秽桶及木瓦盆贮吐下之物，置一瓷瓶盛所出之溺。令病患入室，以汁饮一杯，少时又饮一杯，积数十杯，寒月积重汤温而饮之，任其吐利。病在上者，欲其吐多；病在下者，欲其下多；病在中者，及在上复在下者，欲其吐利俱多。

全在活法而为之缓急多少也，视所出之物必尽病根乃止。吐利后必渴甚，不得与汤，以所出之溺饮之，名轮回酒，非惟可以止渴，抑且可以涤荡余垢。行后倦睡觉饥，先与稠米饮，次与淡稀粥，三日后方可与小菜羹，次与略浓粥软饭调养半月或一月，自觉精神焕发，形体轻健，沉 悉能痊矣。其后须忌牛肉数年。

夫牛，坤土也。黄，土之色也。以顺为性而效法乎坤以为功者，牡之用也。肉者，胃之乐也。熟而液，无形之物也，横散入肉络，由肠胃而渗透肌肤毛窍爪甲无不入也。积聚久则形质成，根据附胃肠回薄曲折处，以为栖泊之窠臼，阻碍气血津液，熏蒸燔灼成病。自非割肠剖骨之神妙，可以铢两丸散窥犯其藩墙户牖乎？肉液之还溢，肠胃受之，其浓皆倍于前，有似乎肿。

其回薄曲折处，肉液充满流行，有如洪水泛涨。其浮槎陈朽者皆推遂荡涤，顺流而不可停留。

在表者，因吐而汗；其清道者，自吐而涌；浊道者，自泄而去。凡属滞碍，一洗而尽。

□

丹溪云∶凡积在中，是为痰饮，在左为死血，在右为食积痰气。其不能作块，或聚或散者，气也。块者，乃有形之物，痰与会积死血而成。治块当降火消仓积死血，块去须大补。

治积病不可峻用下药，正气虚者愈损真气，积又不去，必先服补药数次，然后攻之，或用磨积药渐而消除融化可也。积块在皮里膜外，须用补气，香附开之，兼二陈，加补气药，先须断浓味。凡积病下之不退，当用消积药融化开则消。

上一页：脉候
下一页：治案


治案 《古今医统大全》

治案

临 女子薄吾病甚危，众医皆为寒热当死。臣意诊其脉曰蛲瘕，为病腹大，上肤黄粗，循之戚戚然。臣意饮以芫花一撮，即出蛲可数升，病已，三十日如故。蛲得之于寒湿，寒湿气郁笃不发，化为虫。

臣意所以知薄吾病者，切其脉，循其尺，其尺索刺粗，而毛美奉发，是虫气也。其色泽者，中脏无邪气及重病。（《史记》）

□

隋有患者尝饥而吞食，则下至胞便即吐出。医作噎疾、膈气、翻胃三候治之，无验。有老医任度视之曰∶非此三疾，盖因食蛇肉不消而致斯疾，但揣心腹上有蛇形也。病者曰∶素有大风，尝求蛇肉食，风稍愈，复患此疾矣。遂以芒硝、大黄合而治之，微泄利则愈。医皆请其验，而知蛇瘕也。

□

徐文伯字德秀，笃好医术。宋明帝官人患腰痛牵心，发则气绝。诸医以为肉瘕。文伯视之曰∶此发瘕也。以油灌之，即吐物如发稍长，引之长三尺，头以成蛇，又能摇动。悬柱上，水沥尽，惟余一发而已，遂愈。（出《藏经》）

□

鳖瘕者，谓腹中瘦结如鳖状是也。有食鳖触冷不消而生者，亦有食诸杂肉得冷变化而成者，皆由脾胃气虚弱而遇冷，则不能克消所致。

瘕之为言假也，谓其有形，假而推移也。

昔曾有主共奴俱患鳖瘕，奴在前死，遂破其腹，得一白鳖仍故活。适有人乘白马来看白鳖，白马遗尿落鳖上，即缩头。乃遂以马尿灌之，鳖化为水。其主曰∶吾将瘥矣。即服之，果愈。（《巢氏病源》）

□

昔人患 症死，遗言令开腹取之，得病块坚硬如石，有文理。人谓异物，窃取，削成刀柄。后因以刀割三棱，柄消成水，知此能疗 瘕。

□

显庆寺僧有沉积数年，虽不卧床枕，每于四更后心头闷硬，不能安卧，须起行。寺中习以为常，人莫知为何病。以药请于戴人。戴人令涌出胶涎一二升，如黑矾水，继出黄绿水，又下脓血数升。自尔胸中如失巨山，饮饵无算。

果菌刘子平妻腹中有块如瓢，十八年矣。经水断绝，诸法不治。戴人令一月之内涌四次，下六次。所去痰约一二桶，其中有不化之物，如葵菜煮烂鱼肠之状，觉病积如割，渐渐而平。

及积既尽，块痕如 如臼，略无少损，至是而面有童色，经水复行。

阳夏张主簿之妻病肥气，初如酒杯大，每作发寒热。十五余年后，因性悲感病益甚，惟心下三指许无病，满腹如石片，不能坐卧，针灸服药罔效。敬邀戴人，既至，断之曰∶此肥气也，得之季夏，在左胁下如覆杯，久不愈，令人发 疟寒热。以瓜蒂散吐之，鱼胶黄涎一二升，至夜继以舟车丸、通经散投之。五更，黄涎脓血相半五六行，凡有积处皆觉痛。后用白术散、当归散和血流经之药，如斯涌泄三四次而方愈。此盖积之久者也。

上一页：治法
下一页：药方


药方 《古今医统大全》

药方

诸积体虚人不宜直攻，宜以蜡匮药，庶肠胃中能粘逐其病。

五积通用二十四味沉香流气饮，加三棱、莪术，并胜红丸常服，仍灸上中脘。

《丹溪附录》治积聚，不问何经，并宜服十味大七气汤，吞下红丸子。

又法治积聚，用蜀葵根煎汤去渣，再人参、术、青皮、陈皮、甘草梢、牛膝煎成汤，又入细研桃仁、玄明粉各少许，热饮之，二服当见积块下。如虚人病甚者，须补接二三加减再行。

治积药必须辛凉，兼破血药方能冲达而积自散。

【脾积、食积、血积简易秘方】胜红丸、金露丸、万病丸、顺气丸、秦川剪红丸、感应丸、脾积丸。

【食积、酸心、腹满】大黄、牵牛之类，甚者礞石之类。

【酒积、酒癖、口干目黄】干葛、黄连、麦芽、神曲、硼砂、雄黄之类。甚者用甘遂、牵牛。

【气积、噫气、痞塞】用木香、槟榔之类，甚者枳壳、牵牛。

【血积瘀血】干漆、桃仁、牡丹皮、榆根皮之类。甚者大黄、虻虫、水蛭之类。瓦楞子能消瘀血，次消痰积。花蕊石大消瘀血，兼气药能消血痞，人所不知。

【痰积唾涕稠粘】半夏、栝蒌之类。甚者吐之，瓜蒂之属。石碱去痰积，涤洗垢腻有功。

【痰癖胁痛】浓朴、枳实、青皮、芒硝、泽泻。甚者甘遂、芫花。

【涎积，咽如拽锯】朱砂、腻粉、明矾。甚者瓜蒂。

【水积，足胫肿】商陆、泽泻。甚者甘遂、蝎梢。

【水饮癖】治用枳壳汤加茯苓、神保丸，生五苓散下小理中丸。

【茶饮茶癖】干姜、吴茱萸、川椒、姜黄、芝麻之类。

【癖积，两胁胀满刺痛】三棱、莪术之类。

【米谷积】麦芽、神曲、砂仁、鸡内金。

【肉积】 砂、阿魏、山楂、硝石。

【五畜胎子积】连白陈皮煎汁、豆豉汁、姜汁和服之。

【五菜积】丁香、桂末、麝香。

【笋蕨硬物】荸荠、砂仁、三棱、莪术。

【粉面积】萝卜子姜酒下。

【鱼鳖积】陈紫苏、橘皮煎汤，姜汁磨木香服。

【九虫积】腹中不时作块痛，面青，口吐清水，用雄黄、锡灰、芜荑、雷丸、石榴根、榧子实。

【诸积块 癖】用海石、三棱、莪术、香附、（上药俱以醋煮。）桃仁、红花、五灵脂之类，白术汤下之。

【痰积食积有块】锻石一物能消化之。

□

肝积肥气

肝积名肥气，在左胁大如覆杯，似有头足，色青，两胁下痛牵引小腹，足寒转筋。男为积疝，女为瘕聚。久不愈，令人发咳逆 疟，连岁不已，其脉弦细。

（《三因》）肥气丸 治前证。

当归头 苍术（各两半） 青皮（一两，炒） 蛇含石（醋 淬七次） 三棱 莪术 铁华粉（各三两，与棱术同入醋内煮一伏时）

上为细末，醋煮米糊丸绿豆大。每服四十丸，当归浸酒下。

（东垣）肥气丸 治同前。

浓朴（五钱） 黄连（七钱） 柴胡（一两） 川乌头（制，一钱二分） 椒（四钱） 干姜（炮，五分）皂角（去皮弦一钱半） 白茯苓（钱半） 甘草（炙，三钱） 人参 广术 昆布（各二钱半）巴豆霜（五分）

上件除茯苓皂角巴霜另末外，为极细末和匀，炼蜜丸梧桐子大。初服二丸，一日加一丸，二日加二丸，渐渐加至大便微溏，再从二丸加服，周而复始，积减大半勿服。《永类方》有本事砂丸、御院助气丸，俱治肥气积。

心积伏梁

心积名伏梁，起于脐上，至心下，大如臂，如梁之横架，腹热面赤咽干，心色烦赤，甚则吐血食少。久不愈，病烦心，髀股皆肿，环脐而痛，其脉沉而芤。

（《三因》）伏梁丸 治前证。

茯苓（去皮） 浓朴（炒） 人参 枳壳（炒） 三棱（煨） 半夏（泡） 白术（各等分）

上为末，面糊丸梧桐子大。每服五十丸，食远米汤送下。

（东垣）伏梁丸 治前证。

黄连（两半） 浓朴（炒） 人参（半两） 黄芩（三钱） 肉桂（一钱） 干姜（炮） 石菖蒲 红豆（各五分） 乌头（炮五分） 茯神 丹砂（炒。各一两） 巴豆霜（五分）

上除巴霜外为细末，另研巴霜旋入，炼蜜为丸梧桐子大，服如上。《永类方》有局方温白丸。

脾积痞气

脾积名痞气，在胃脘覆大如盘，痞塞不通，色黄病，饥则减，饱则见，腹满呕泄，足肿肉削。久不愈，令人四肢不收，发疸，饮食不为肌肤，脉浮大而长。

（《三因》）痞气丸 治前证。

大乌头（一分，炮去皮尖） 附子 赤石脂（火 ，醋淬） 川椒（炒出汗） 干姜 桂心（各半两）

上为末，炼蜜丸梧桐子大，朱砂现下。每服十丸，米汤下。

（东垣）痞气丸 治前证。

浓朴（四钱半） 黄连（八钱） 吴茱萸（三钱） 黄芩（二钱） 白茯苓 泽泻 人参（各一钱）乌头（炮） 川椒（各五分） 茵陈（酒炒） 干姜（炮） 砂仁（各钱半） 白术 桂心（各五分）巴豆霜（四分）

上除巴霜、茯苓各另研末旋入外，同为末，炼蜜丸，梧桐子大。每服淡甘草汤下，如上。《永类方》有局方脾积丸、杨氏姜合丸、易简胜红丸、本事枳壳散，俱治。

肺积息贲

肺积名息贲，在右胁下，大如覆杯，喘息气逆，背痛少气，喜忘目瞑，皮寒时痛。久不已，令人洒淅寒热喘效，发为肺壅，其脉浮而毛。

（《三因》）息贲汤 治前证。

半夏（泡） 桂心 人参 吴茱萸（泡） 桑白皮（炙） 葶苈 甘草（炙。各钱半）

上水二盏、姜五片、枣一枚煎一盏，食前服。

（东垣）息贲丸 治前证。

浓朴（炒，八钱） 黄连（炒，一两三钱） 干姜（炮） 白茯苓 川椒（炒） 紫菀（各两半）川乌（炮） 桔梗 白豆蔻 陈皮 京三棱（炮） 天门冬 人参（二钱） 青皮（五分） 巴豆霜（四分）

上除茯苓、巴霜各另研旋入外，为细末和匀，炼蜜丸，梧桐子大。淡汤送下，服如上。

以上东垣四方，秋冬加浓朴，减黄连四分之一。《钤方》有局方撞气阿魏丸、妙应丸、磨积丸、皆可用。

肾积奔豚

肾积名奔豚，发于小腹上至心下，上下无时，如豚奔走之状，色黑。饥则见，饱则减。

小腹里急，腰痛口干，目昏骨冷。久不已，令人病喘逆骨痿少气，其脉沉而滑。

（《三因》）奔豚汤 治前证。

甘李根皮（焙） 干葛 川芎 当归 桑白皮（炙） 黄芩 甘草（炙。各钱半） 半夏（炮，二钱）

上水二盏、姜三片煎一盏，食远服。

（东垣）奔豚丸 治同前。

浓朴（七分） 黄连（五钱） 白茯苓 泽泻 菖蒲（各二钱） 川乌（炮） 丁香（各五分）苦楝（酒煮三钱） 玄胡索（钱半） 全蝎 附子 独活（各一钱） 肉桂（二分） 巴豆霜（四分）

上除巴霜、茯苓另末旋入外，为细末，炼蜜丸梧桐子大，淡盐汤下，如上法。济生大七气汤、香棱丸俱治。

五积诸剂

（《济生》）大七气汤 治一切积聚，状如 瘕，随气上下，发作有时，心腹痛刺，上气窒塞，下腹胀满。

三棱 莪术（煨） 青皮 陈皮 桔梗 肉桂 益智仁（各钱半） 藿香 香附子（各一钱）

甘草（五分）

上作二服，每服水二盏煎八分，食远温服。

（无择）化气汤 治息积。

砂仁 桂心 木香（各二钱半） 炙甘草 茴香（炒） 丁香皮 青皮 陈皮 干姜 蓬术（炮。各半两）胡椒 沉香（各一钱）

上为末，每服二钱，姜苏盐汤调下，妇人醋汤下。

陈无择云∶治息积服此药，须用导引法，随意行之皆可，或八段锦、六字气之类，以气通为效。

（《御院》）助气丸 治三焦痞塞，胸膈饱闷，气不流通，蕴结成积， 癖气块，并皆治之。

三棱（炮） 莪术（炮。各二两） 青皮 橘红（各五钱） 木香 槟榔 枳壳（各三钱） 白术（五钱）

上为末，糊丸，梧桐子大。每服五十丸，米汤下。

（《本事》）枳壳散 治五种积气，三焦痞塞，胸膈饱闷，呕吐痰涎，口苦吞酸。常服顺气宽中，除 癖，消积聚。

枳壳（麸炒） 益智 陈皮 京三棱 莪术 槟榔 肉桂（以上各一钱） 肉豆蔻 浓朴（制）青皮 木香 干姜（各五分）

上作一服，水二盏、姜三片、枣二枚，煎一盏，不拘时服。

（《局方》）广术溃坚汤 治中满腹胀，内有积块，坚硬如石，令人坐卧不能，二便秘涩，上气喘促，面色痿黄，遍身虚肿。（方见气门。）

大温中丸、小温中丸俱治食积痞块，面色黄，食无味。（二方并见疸门。）

三棱煎丸 治积聚 瘕，心腹坚胀，胁下坚硬而痛，喘满短气，不进饮食。此能化痰宽气。

京三棱（生锉另为末，以酒三升石器内熬膏） 神曲（炒） 萝卜子（微炒） 麦芽（炒）砂（飞煎如盐研） 青皮 干漆（炒。各二两） 杏仁（去皮尖炒，一两）

上为细末，以三棱膏和丸，梧桐子大。每服十五丸至二十丸，食前米饮下。加阿魏五钱，名阿魏丸。

磨积三棱丸 治远年近日诸般积聚， 癖气块，气积酒积，诸般所伤，无问男子妇人老幼，并宜服之。

木香 麦芽 莪术 杏仁（炒） 枳壳（麸炒） 石三棱（去皮） 京三棱 干漆（炒烟尽，三钱）鸡爪三棱 干葛 官桂（二钱半） 砂仁（三钱炒） 丁香 香附子 青皮（各二钱） 黑牵牛（五钱，半生半炒） 白牵牛（五钱，一半炒） 陈皮（去白，三钱）

上为末，醋糊丸，梧桐子大。每服二十丸，生姜汤下，食后服，每日二次服之。病大者四十日消。温水送下亦可。

流气丸 治五积六聚， 瘕癖块留饮，以上之疾皆是郁气客于肠胃之间、皮肤之下，久而停留，变而为痞。此药能消导，通滞气，和阴阳，消旧饮。虽年高气弱，亦宜缓缓服之。

木香 小茴香 橘红 菖蒲 青皮 萝卜子 广术（炮） 槟榔 神曲（炒） 补骨脂（炒）枳壳（麸炒） 荜澄茄 砂仁 麦芽（炒。各一两）

上为末，面糊丸，梧桐子大。每服五十丸，细嚼白豆蔻仁一枚，食后白汤送下。

圣散子 治一切远年积块及妇人干血气。

砂 大黄（各八钱） 麦芽（六两） 干漆（炒烟尽） 蓄 小茴香（炒） 槟榔 瞿麦（各一两）

妇人干血气，加穿山甲二两（炮）。

上为细末，每服五钱，临卧温酒调下，仰卧良久为妙。此药只在心头，至明早大便如鱼脑为验。小儿一钱。

（《医林》）阿魏丸 治诸般积聚， 瘕痞块。

山楂肉 南星（皂角水浸） 半夏（同上） 麦芽（炒） 神曲（炒） 黄连（各一两） 连翘 阿魏（醋浸） 栝蒌仁 贝母（各五钱） 风化硝（二钱） 石碱（二钱半） 萝卜子（炒） 胡黄连（二钱半）

上为末，姜汤浸，蒸饼为丸，梧桐子大。每服五十丸，食远姜汤下。

诸饮食癖积剂

（东垣）草豆蔻丸 治酒积胃口痛，咽膈不通。

草豆蔻（煨） 白术（各一两） 麦芽（炒） 神曲（炒） 黄芩 半夏（炮。各五钱） 枳实（炒，二两）橘红 青皮（各三钱） 干姜（二钱） 炒盐（五分）

上为极细末，汤浸蒸饼为丸，绿豆大。每服百丸，煎水下。

（丹溪）阿魏丸 治肉积。

阿魏（醋煮作糊） 螗球子（各一两） 黄连（六钱） 连翘（半两）

上为末，阿魏糊丸，梧桐子大，每服二三十丸，白汤送下。

保和丸 治食积。（方见食积门。）

茶癖散 治茶积。

石膏 黄芩 升麻（各等分）

上为末，砂糖水调下二钱。

（《良方》）白豆蔻丸 治积聚心腹胀满，脾胃虚寒，宿食不消，气刺 痛，泻泄善噫，呕吐酸水，手足厥冷。

白豆蔻（三分） 肉豆蔻（制，一分） 良姜 木香（各一分） 桂心 附子（制） 枳壳（炒）陈皮 人参 丁香 甘草（炙。各半两）

上为细末，每服一钱。食前木瓜 生姜汤调下。

木香化滞汤 治因忧气食湿面结于中脘，腹皮微痛，心下痞满，不思饮食，食后不散，常常痞气。

木香 柴胡 橘皮 草豆蔻（各钱半） 当归 枳实（麸炒。各一钱） 半夏（制二钱）红花 甘草（炙。各五分）

上水二盏、姜三片煎八分，食远服。

（《宣明》）三棱散 治积聚 瘕， 癖不散，坚满痞闷，食不下。

京三棱（二两） 白术（二两，炒） 蓬术 当归（各半两） 槟榔 木香（三钱）

上为末，每服三钱，沸汤调下。

丹溪方 治一切食积停滞。

山楂 萝卜子 神曲（炒） 麦芽（炒） 陈皮 青皮 香附子（各二两） 阿魏（一两，醋浸另研）

上为蒸饼，汤泡为丸，梧桐子大。每服五十丸，食远姜汤下。

三棱丸消积聚，去米面五谷等积。

陈仓米（一两，巴豆新者五枚去壳同米慢火炒，巴豆焦色，去巴豆不用） 陈皮 三棱（煨）砂仁 麦芽（各一钱） 南木香（一钱）

上为末，酷糊丸，绿豆大。每服十五丸至二十丸，食远姜汤下。

（《拔萃》）京蓬煎丸 治五积六聚， 瘕 癖，宿食不消，呕吐辛酸，久服效。

京三棱（二两酒浸夏一日冬三日） 枳壳（麸炒） 茴香（盐炒） 蓬莪术（二两，醋浸夏一日冬三日锉，用巴豆二十粒砂锅内慢火炒黄色拣去巴） 青皮 木香 槟榔（各一两）

上为末，姜汁糊丸，梧桐子大。每服五十丸，食远温汤姜汤下。

（《心统》）消积阿魏丸 治年久痞块仓积兼有形者。

阿魏（三钱） 磁石（ ） 牵牛 槟榔 莪术（煨。各五钱） 三棱（一两） 穿山甲（黄土炒黄，三钱） 威灵仙（五钱）

上为末，醋糊丸，梧桐子大。每服五十丸，米汤下。

（《心统》）消 去积丸 治一切 瘕积块，疼痛寒热，面黄肿胀少食。

川楝子（五钱，巴豆七粒同炒紫色去巴不用） 三棱（煨） 莪术（煨） 青皮 陈皮 川芎 当归 玄胡索 血竭 黄连 香附子 槟榔（各五钱） 木香（三钱） 阿魏（二钱半）干漆（二钱炒）

上为末，醋化阿魏，神曲糊为丸，梧桐子大。每服五十丸，白汤下。

（丹溪）香棱丸 治五积六聚气块。

三棱（六两醋炒） 青皮 陈皮 莪术（煨） 枳壳（炒） 枳实（炒） 萝卜子（炒） 香附子（炒。各二两）黄连 神曲（炒） 麦芽（炒。各一两） 山楂肉（四两） 干漆（炒烟尽） 桃仁 砂 砂仁（炒研）当归尾 木香 甘草（炙。各一两） 槟榔

上为末，醋糊丸，梧桐子大。每服三五十丸，白汤下效。

（丹溪）枳实丸 专治食积痞块。

枳实 白术 半夏 神曲 麦茅（各一两） 苍术 陈皮（各五钱） 木香（一钱半） 山楂 （一两） 姜黄（三钱）

上为末，荷叶蒸饭丸，梧桐子大。每服一百，食后姜汤下。

（《医林》）金不换内消丸 治一切积聚气蛊，胸膈膨胀，肚腹满闷心紧束。

苍术（半斤，制去皮） 枳壳（一两半，麸炒） 青皮 陈皮（去白） 三棱（醋煮）蓬术（醋煮） 香附子（制） 大茴香（炒） 干漆（炒） 霍香（洗。各一两） 浓朴 杏仁（去白尖） 砂仁（各一两三钱） 猪牙皂角（二两去皮弦） 黑牵牛（二两）草果 百草霜（各一两，用乡村烧百草紫者佳）

上为细末，面糊丸，梧桐子大。每服五十丸，量人虚实加减，临卧或日中不拘时好酒茶清盐汤任下。一二服便觉腹中宽快，并无泄泻之患。不拘小儿男妇皆可服之，惟妊娠禁服。

寒积聚剂

（《济生》）妙应丸 治一切中虚寒积癖瘕，时发寒热。

附子（面包煨剜空入 砂一钱，掩盖又煨熟去面） 荜茇 木香 青皮 破故纸（各三两）

上为末，糊丸，梧桐子大。每服三十丸，食远姜汤下。如泻，米汤下。

（《三因》）散聚汤 治久气积聚，状如 瘕，随气上下，发作有时，心腹绞痛攻刺，腰胁小腹 胀，二便不利。

半夏（制） 槟榔 当归（各三两） 陈皮（去白） 杏仁（去皮尖麸炒） 茯苓 甘草（炙）附子（制） 川芎 枳壳（炒） 浓朴（制） 吴茱萸（汤泡。各一两）

上咀，每服四钱，水一盏煎七分服。大便不通，加大黄。

（《简易》）胜红丸 治脾积气滞，胸膈满闷，气促不安，呕吐清水，丈夫酒积，妇人脾血积，小儿食积并治。

三棱 莪术（各醋煮） 青皮 陈皮 干姜 良姜（各一两） 香附子（炒，二两）

上为末，醋糊丸，梧桐子大。每服三十丸，姜汤下。

（《本事》）枳壳散 治五种气积，三焦痞塞，胸膈饱闷，呕吐痰涎，口苦吞酸，消寒积极有效。（方见前。）

（《良方》）白豆蔻散 治前症。（方见前。）

（《秘传》）至宝丹追虫取积神效。（方见虫门。）

□

（子和）瓜蒂散（方见痰门。）

攻积削坚诸剂

（《圣惠》）积气丹 治一切新久气块，面黄肌瘦， 瘕积聚，口吐酸水。

槟榔（二枚） 芫花 京三棱 牛膝 蓬术 柳樟根（各一两） 肉豆蔻（二枚） 巴豆（二钱半）陈皮 石菖蒲（各三钱） 木香（二钱半） 青皮（三钱） 大戟 大黄 甘遂 白牵牛 青礞石 干漆 干姜（各半两） 砂（一钱） 黄连（姜汁炒，一两）

上为末，醋糊丸，梧桐子大。每服一丸，临卧枣汤下。

（《圣惠》）木香通气丸 治 癖气滞，心腹痞满，呕吐咳嗽，顺气清痰。

人参 木香（各两半） 玄胡索（一两） 黑牵牛 陈皮（六两） 榔槟（一两） 丁香（五钱）三棱（炮） 莪术（炮。各三两） 半夏（制） 茴香（炒） 木通 神曲 麦芽（各二两） 青皮（三两）

上为末，滴水丸，绿豆大。每服四十丸，食后生姜汤下，日二服。

（《圣惠》）取积丹

马蹄大黄不拘多少，为末，用好酽醋熬膏为丸，梧桐子大，每服百丸，量人虚实大小，不食晚饭，用好墨研浓好酒送下，次日当下脓血积聚。

（海藏）万病紫菀丸 治脐肠久患 癖如碗大，及诸黄病，每气起时上冲心，绕脐绞痛，一切虫咬，十种水病蛊病，反胃吐食，呕逆恶心，饮食不消，天行时病，妇人多年月露不通，或腹如怀妊多血，天阴即发。又治十二种风顽痹，不知年岁，昼夜不安，梦与鬼交，头白多屑，或哭或笑，如鬼魅所着，肠痈肠痛，服之皆效。

紫菀（去苗土） 防风 菖蒲 柴胡 浓朴（姜制。各一两） 吴茱萸（汤泡七次焙干）茯苓（各八钱） 人参（七钱） 皂角（炙去皮弦） 桂枝 桔梗 黄连（各八钱） 川椒（去子微炒出汗）干姜（炮） 川乌（去皮） 巴豆（去油炒。各三钱） 羌活 独活（各七钱）

上为细末，入巴豆和匀，炼蜜丸，梧桐子大。每服三丸，渐加至五七丸，姜汤送下，食后临卧服。初有妊者勿服。

饮食气块，面汤下。吐逆，姜汤下。痔漏肠风，酒下。赤白痢疾，诃子汤下。脓血利，米汤下。堕伤血闷四肢不收，酒下。蛔虫心痛，槟榔汤下。气噎忧噎，荷叶汤下。打扑伤损，酒下。

中毒，帚灰汤下。一切风证，升麻汤下。寸白虫，槟榔汤下。霍乱，干姜汤下。咳嗽，杏仁汤下。腰肾痛，豆淋汤下。阴毒伤寒，温酒下。时气病，井花水下。脾风，陈皮汤下。头痛，水下。心痛，温酒下。大便不通，灯心汤下。因物所伤，以本物汤下。吐水，梨汤下。气痛，木香磨汤下。小儿天风吊搐，防风汤下，防己汤亦可。小儿疳痢，葱白汤下。小儿乳食所伤，白汤下。女人月信不通，红花酒下。女人肠痛，川芎汤下。怀胎半身后漏胎，艾汤下。子气冲心，酒下。产晕头眩，温酒下。血气痛，当归酒下。产后心腹满，豆淋汤下。难产，益智仁汤下。

产后血痢，当归汤下。赤白带下，酒煎艾汤下。室女气血不通，酒下。解内外伤寒，粥饮下。

（《本事》）治 丸 治丈夫妇人小儿年深日近沉积 块，面色青黄，时心抢痛，吐水吞酸，舌生白胎。妇人积年月经不调，渐成痞块血蛊，中焦间大如杯腕，日久年深瘦瘠，寒热往来，一切脾胃不和滞闷之疾，并皆治之。

蓬术（三两） 京三棱（二两，俱用醋煮透为度） 丁香皮（二两） 木香（两半） 丁香（两半）浓朴（炒，三两） 石菖蒲（二两） 良姜（两半） 川牛膝（一两） 薏苡仁（一两） 使君子（三两，取肉） 石莲子（三两） 巴豆（五两，去油膜） 香附子（四两，制） 虻虫（两半）

上为细末，稀糊丸，如小豆大。积年 瘕成块，第一服用热水下三十丸，自后每日三丸五丸，量虚实加减与之，五日去尽积块。日近脾胃有积者，每服五丸，米饮吞下，一服取效。妇人血气成块及血瘕，每服二十丸，用苏木酒、童便各半，煎五七沸令温，空心吞下。自后每日用温酒下三丸，其血块遂消，从大小便出尽自知。小儿腹痛蜕虫不能忍，日夜叫哭，百药不效，橘皮汤下五七丸立效，诸虫皆可下。常服用姜汤或白汤下三五丸。中酒酒积，大便 臭者及噎塞，皆可用之，神效。

（《和剂》）温白丸 治心腹积聚， 瘕痞块，大如杯碗，胸胁胀满，如有所碍，十种水病痞塞心痛并治。

川乌（制，二两） 皂角（炙去皮弦） 吴茱萸 石菖蒲 柴胡 桔梗 浓朴 紫菀 人参 茯苓 黄连 干姜 肉桂 川椒（去目炒） 巴豆（去油。各五钱）

上为末，入巴豆另研匀，蜜丸，梧桐子大，每服三丸，姜汤下。

洁古治法∶心积伏粱，温白丸加柴胡、川芎。肝积肥气，温白丸加菖蒲、黄连、桃仁。

脾积痞气，温白丸加吴茱萸、干姜。肺积息贲，温白丸加人参、紫菀。肾积奔豚，温白丸加丁香、茯苓、远志。

舟车丸（方见水肿门）治水积水肿，上气喘急。

感应丸（方见痢疾门） 治诸积聚。

丁香脾积丸（方见脾胃门）治饮食诸积结聚。

（《本事》） 砂丸 治一切积聚痰饮。

砂 三棱 干姜 白芷 巴豆（去油。各半两） 大黄 干漆（各一两） 木香 青皮 胡椒（各一钱）槟榔 肉豆蔻（各一枚）

上为末，酽醋一二升煮巴豆五七沸，复下三棱 大黄末同煎五七沸，入 砂煎成膏，却入别药和匀，杵丸，如绿豆大，每服七丸或五丸，姜汤下。

破积导引丸 治积块坚硬，饮食不消，心下痞满。

木香 槟榔 青皮 陈皮 枳壳（炒） 广术（煨） 三棱（炮） 半夏（泡） 神曲（炒）麦芽 干姜（炮） 茯苓 泽泻 甘草（炙。各半两） 牵牛（头末，六钱） 巴豆（三十粒，去油壳净）

上为末，入巴霜令匀，姜汁糊丸，梧桐子大，每服三十丸，姜汤下。

（《医林》）香棱丸 治五积，破痰癖，消 瘕、冷热积块。

木香 丁香（各五钱） 三棱（锉酒浸一宿） 枳壳（炒） 莪术（一两，入去皮巴豆三十粒同炒黄色去豆不用） 青皮 川楝肉 茴香（炒。各二两）

上为末，醋糊丸梧桐子大，朱砂为衣。每服三十丸，食远盐酒下。

（《医林》）保安丸 治症积，心腹内结如拳，渐上抢心，腹及脐腹痛不可忍。

大黄（三两，新水浸一宿蒸过焙干用） 干姜（一两炮） 大附子（制，五钱） 鳖甲（一两半，好醋煮一时久酥油炙黄方可用）

上为细末，用三年米醋一升先熬去四五合后，和药丸，如梧桐子大。每服二十丸，空心醋汤或米汤任下，取积如鱼肠败血烂肉青泥而下。

（《医林》）开结妙功丸 治怫热内盛， 癖 瘕，积聚疼痛，湿热肿胀，肢体麻痹走注痛。

三棱 茴香（炒） 神曲（炒） 麦芽（炒。各一两） 大黄（一两，为末，醋半升熬成膏听用）干姜（炮二钱） 川乌（炮，四钱） 半夏（五钱） 官桂（二钱） 巴豆（二钱，去油） 牵牛（取头末，三两）

上为末，用大黄膏丸，梧桐子大。每服十五丸，空心姜汤下。

（邓山）感应丸 治食积，化宿滞。

沉香 木香 檀香 丁香 青皮 陈皮 黄连 砂仁 香附子 半夏 三棱（炮） 莪术（炮。各一两，为细末 肥乌梅（一百个） 巴豆（三百粒，白者去衣膜）

上用瓷器一只盛巴豆，上以乌梅肉盖之，却用米醋浸过，与梅肉平坐于甑中，蒸至极熟，以巴豆红色为度，却擂二件为泥，用糯米饭和匀捣千百下，丸如萝卜子大。每服十丸，白汤下。

□

（二十二道）

化铁丹歌八梅十六豆，一豆管三椒。青皮各半两，醋打面糊调。每服十五颗，是铁也能消。

五积丸

大肥皂角（炙去皮弦灰火煨勿令烟出）

上为末，每两入巴霜一钱研匀，醋糊丸，梧桐子大。每服三五丸，白汤下。

醉乡宝屑治酒积如神，亦治菜果积。

平胃散，加丁香、砂仁、芽曲，或香苏散，亦可并用姜枣盐煎服。

酒积麦芽丸 治酒癖不消，心腹胀满，噫酸呕逆，胁肋痛。

神曲（炒） 麦芽（炒。各一两） 黄连（五钱锉，用巴豆五粒同炒）

上为末，沸汤搜和丸，梧桐子大。每服五十丸，食远姜汤下。

鱼鳖积，用香苏散，多加生姜、陈皮煎服。

鳖瘕，用白马尿一升、鸡子白三枚，煎至二合，空心顿服，不移时当吐出小鳖而愈。

又方∶用新熟赤黍米淘取泔汁，生服一升，不过三度愈。

《千金方》∶治 瘕积聚，去三尸氛气，延年却老。雄黄（二两）研为细末，九度水飞过，却入新净竹筒内，以蒸饼一块塞口蒸七度，用好粉脂一两为丸，绿豆大。酒下七丸至十丸，日三服。三年后可以成道不饥。

又方∶治腹胀积聚 瘕。葶苈（一升，炒），酒五升浸七日，去渣日温三合不拘时服。

又方∶治鳖瘕，取蓝叶一斤捣，水三升绞取汁一升，日二服效。

又方∶治食 及生肉致胸膈不化，必成 瘕。马鞭草捣汁一升，入姜汁少许，饮之即消。

又方∶治肉 ，思肉不已，食肉讫又复思。白马尿三升，空心饮之，当吐肉积出，吐不出者死。

又方∶治小腹坚大如盘，胸中满，能食而不消。用新安白酒曲炒香熟为细末，白水调方寸匕，日三服。

《外台秘要》∶治卒暴瘕，腹中有物，坚如石，痛欲死。取蒴 根一小束洗净，沥去水细切，以酒二斗渍三宿，去渣温服五合至一升，日三服。欲速服，于灰火中煨，令药味出服之。

此药无毒，大有效。

又方∶熨 法，用吴茱萸三升擂碎，以酒和煮熟，布裹熨瘕上，冷则易热，熨之 移消动乃止。

又方∶疗心腹之旧 及新得之癖瘕，取朱砂细研，饭搜令匀，用雄鸡一只先饿二日，后以朱砂饭喂之，置鸡于板上，收取粪曝燥为末，温酒调服方寸匕，日三服。病困者昼夜可六服。一鸡少，更用一鸡喂之，取足服之，愈即止。

《集验方》∶治鳖瘕及心腹宿瘕，卒得 瘕。以白鸡屎不拘多少，小便和炒焦为末，服方寸匕，不拘度数，瘕愈止。

《胜金方》∶治膜外 及气块痛。玄胡索不拘多少为末，猪胰一具切作块子炙熟，蘸药末食之。

《肘后方》∶治腹中冷癖，水谷凝结，心下停痰，两胁痞满，揉之转逆，妨害饮食。

取大蟾蛛一枚去皮及腹中物支解之，用芒硝一升，中人七合，弱人五合，以水六升煮取四升。

每服一升，后未下，更一服，得下则九日十日更进一服。

一方∶治 癖 结及诸虫并马毒疮。用马齿苋和盐醋煮一碗，空心食，有虫尽出，汁涂疮。

一方∶治蛇瘕，凡蛇精及液粘活菜上，人误食之，腹内成蛇，或食蛇肉亦作蛇瘕。其人常饥，食之即吐，腹中如蛇状。用赤头蜈蚣一枚为末分服，酒调下。

一方∶治积聚 癖气块，大小结胸，痛不能按。南星、半夏、芫花、自然铜生用，等分为末，醋糊丸梧桐子大，每服七丸，食前温汤下。

一方∶治男妇远近陈积，气块水肿，小肠偏坠，香港脚蛊毒，噎塞返食，心气脾疼，喘急咳嗽，肺胀吐红，肠风痔漏，左瘫右痪，丹毒疮疥，紫白血斑，痈疽肿毒，泻痢脾黄，山岚瘴气，小儿风痫。

大黄（春冬二斤，火炮熟用；秋夏一斤二两，生用） 甘草（半斤，炙） 牵牛（十二两）槟榔（十四） 三棱 木香（一两，为末）

上每服五钱，五更初面东温水一盏调下，巳时取大病根，青红赤白，或者蛇虫虾蟆蜈蚣，乱丝血块，不问四季，老弱无妨。利后用白粥补之。孕妇勿服。

上一页：治案
下一页：灸法


灸法 《古今医统大全》

灸法

久痞，背脊中（即命门穴）离开四指。痞在左，灸右；在右，灸左。

章门（二穴，在股大横纹外直脐季肋端，侧卧屈下足伸上足举臂取之，灸七壮。治一切积聚癖块。）

期门（二穴，在乳头垂下尽处动脉是，灸百壮，治积气上奔甚急欲绝。）

气海（一穴，在脐下一寸半，灸百壮，治一切气块。）

关元（一穴，在脐下三寸，灸百壮，治奔豚痞积癖块，气逆气冲心痛不可忍。）

上一页：药方
下一页：病机


病机 《古今医统大全》

病机

痞，痞塞不通之义也，由气血郁滞，凝结而作块，坚硬而成形，致于寒热作痛，呕吐胀闷，甚者饮食不入，令人渐渐黄瘦。始因脾胃所伤，或因疟久而成，谓之疟母，右关脉弦而紧细者是也。

丹溪谓在中为痰饮，在左为死血，在右为湿痰气结，极是。但坚积既久，非寻常气血痰药所能消除，必须内外兼攻，《内经》所谓留者攻之，坚者削之。使愈过半，随即调理气血，然后复攻，方可保十全之效也。痞证甚者可与 积门参看施治。凡妇人有痞块，多是血块。

上一页：灸法
下一页：治法


治法 《古今医统大全》

治法

治痞先须开郁豁痰，消坚化血，然后理脾胃，调正气。

凡痞块在皮里膜外，须用补气药及香附开之，兼二陈汤，先须断浓味为要。

上一页：病机
下一页：药方


药方 《古今医统大全》

药方

（《秘方》）化铁丸 治痞块等积。

香附米（四两，用巴豆三十粒去皮膜研细，同香附热水浸透，春二日，夏一日，秋五日，冬十日，取出洗净晒，只用一半） 三棱 莪术 半夏（各一两。醋煮过） 丁香 肉豆蔻（面包炒。各半两） 杏仁（去皮尖炒熟） 青皮 陈皮 良姜（各八钱。多年壁土炒）

上为细末，醋糊丸，梧桐子大。每服二三十丸、空心姜汤下。

（《医林》）阿魏丸（方见积聚门 治诸积痞块。）

（《宣明》）积气丹（方同上门） 治痞块。

（东垣）广术溃坚汤（方见肿胀门） 治痞块积，坚硬如石，形大如盘。

（《经验》）治痞方 治一切痞块。

猪涩脾七个、新针七枚，每一针刺一脾， 为度。皮硝七钱，每一钱擦一脾，瓷器盛七日，铁器焙干。又用水红花子七钱同脾捣为细末，用无灰酒空心调下。一年以下者，一服可愈，五年以下者二服，十年以下者三服。

（《医林》）小阿魏丸 治痞块。

山楂（三两） 石碱（二钱） 半夏（一两，皂角水浸透三次晒干）

上为末，姜汁糊为丸，梧桐子大，每服五十丸，食远姜汤下。

（《千金》）大硝石丸 治痞积。

硝石（六两） 大黄（八两，另研） 人参 甘草（各三两）

上为细末，以好陈醋三升置瓷器中，以竹片作准，每入一升作一刻，先入大黄，不住手搅使微沸，尽一刻乃下余药，又尽一刻微火熬使可丸，如鸡子黄大。每服一丸，白汤化下。或丸如梧桐子大，每服三五十丸，服后当下如鸡肝，或如米泔赤黑色等物乃效。下后忌风冷，宜软粥将息。

圣散子（方见积聚门）治痞积成块。

（《集成》）消痞方

木鳖子（二十枚，去壳） 猪腰（一对） 黄连末（三钱）

上将腰子切开煨熟捣烂，入二味，和丸如绿豆大，汤下三十丸。

（太无）神功助化散 治男子妇人腹中痞块，不拘气血食积所成。此方之妙不可尽述。

蓄（五钱） 瞿麦穗（二钱） 大麦芽（五钱） 神曲（五钱） 木香（钱半） 甘草（五钱）川大黄（三两）

上为细末，男用灯心淡竹叶等分煎汤，及无灰酒一同调服一钱，酒多于汤。妇人用红花、当归、灯心等分，及无灰酒一同调服，亦酒多于汤。忌油腻动气之物及房事一月。药须黄昏时服，次早二便见恶物为度。

（云岐）牡丹皮汤 治妇人久虚羸瘦，血块走注，心腹疼痛。

牡丹皮 桂心 当归 延胡索（各一两） 莪术 牛膝 赤芍药（各二两） 京三棱（两半）

上为细末，每服三钱，水酒各半煎服。

没药散 治一切血气脐腹撮痛，及产后恶露不行，儿枕块痛。

没药 血竭（各研细末） 桂心 当归 蒲黄 红花 木香 玄胡索 干漆（炒） 赤芍药（各等分）

上为极细末，每服二钱，热酒调下。若血块冲心，痛甚至危者，以大顺散三钱热酒调下立止。

（丹溪）胎前血块方胎前血块如盘，难服峻剂，此方主之。

香附（醋煮四两） 桃仁（去皮尖，一两） 海粉（醋煮，二两） 白术（一两）

上为末，面糊丸梧桐子大，每服七十丸，酒下。

产后消块方产后消血块滑石（三钱） 没药（二钱） 血竭（二钱，有用丹皮一钱，无血竭）

上为细末，糊丸。恶露不下，以五灵脂为细末，陈皮汤调下一钱。

又方 消血块。

香附子（童便浸） 桃仁（去皮留尖）

上等分为末，醋糊丸服。

□

（《神方》）二仙膏 治痞气腹中作块。

明矾 雄黄（各二两）

研细，先将二两水糊和成膏，纸摊贴患处即效。不效，再以后二两摊贴，须看贴药之后大便如脓下，即愈。

三圣膏贴痞块，化为脓血。

用未化锻石（半斤）为末，瓦上微炒红提出，候热稍减，入大黄末一两炒热，仍提出，入桂心末五钱略炒，以米醋熬成膏，浓摊烘热，粘贴即愈。

（《经验》）四圣膏专贴痞块。

叶 独蒜 盐 穿山甲

上以好醋捣成饼，量痞大小贴之，两炷香为度。痞化为脓水，从大便中出。

琥珀膏

大黄 朴硝（各一两）

为末，以大蒜捣膏贴之。

又方以水红花或子，每一碗以水三碗，用桑柴文武火熬成膏，量痞大小，纸摊贴，以无力为度。仍将膏用酒调服，忌荤腥油腻。不饮酒者，白汤下。

□

长桑君针积块 瘕，先于块上针之。甚者又于块首一针，块尾一针，立应。针讫灸之。

章门 天枢 气海 通谷 上脘 中脘

上六穴皆灸积块，可按证选用。

奔豚气块攻心，胁痛满，奄奄欲绝。（先以汤洗手足□之，却取下穴。）

期门 气海 关元（各灸五壮。）

上一页：治法
下一页：医案


医案 《古今医统大全》

医案

丹溪治一妇人，因哭子后胸否有块如杯，食减面淡黄黧黑，惫甚。脉弦虚细涩，日晡发热。知其势危，补泻兼用，以补中益气汤随时加减，与东垣痞气丸相间服之。食前用汤，食后用丸，必汤多于丸。一月寒热退，食稍进。仍服前药，二月后忽大寒热，天明退，其块加大，至晚手足下半节皆肿。遂停药数日，忽肿如失，天明胸中之块觉小。遂以二陈加白术、桔梗、枳实服半月而安，次年生子。

一妇人年四十，面白形瘦性急。因有大不如意，三月后乳房作一块，渐渐长大掩心，微痛膈闷，饮食减四之三，每早口苦，两手脉微而短涩。予知其月经水不来矣，遂与参、术、归、芎，佐以气药，作大服，一昼夜与四次，外以大琥珀膏贴块上，防其块长。经一月余，得补药百帖，食及平时之半，仍用前药。又过一月，脉气渐允，又与前药，吞润下丸百帖，月经亦来，涩脉减五分之四。时天气热，意其经行必紫色，仍以前药加醋炒三棱，吞润下丸，以抑青丸十五粒佐之。又经一月，块消食美如常矣。

一人年五十余，因饮酒醉后受怒气，左胁下与脐平，作痛。自此以后，渐成小块，或起或不起而痛，痛止则伏。面黄口干无力，食少，吃些物便嗳此气味，转恶风寒。脉之，左大于右，弦涩长。此木火甚，脾胃伤而阴血耗。且与和胃汤，以补胃气，滋养阴血。吞下保和丸，逐其糟粕。胃实血充时，却用消块和胃汤，即人参（三钱）、白术（钱半）、陈皮（一钱）、芍药、当归（各五分）、干葛、红花（各三分）作一剂煎服，吞下保和丸。

一妇人腹下有块，一男子心痛膈有块，俱用白术汤吞保和丸三十粒愈。白术（二钱）、青皮（一钱）、芍药、木通、川芎、苍术、甘草（各五分）。

一妇胁下有块，渐长大，脉数而大。询之，近已发热，食亦减，倦怠。先与补之，次攻其块，用陈皮（五钱）、白术（一两）、柴胡、当归、青皮（各五钱）、木通（三钱）、甘草（一钱），作八帖先服，次服攻块丸，用醋炒青皮（一两）、桃仁（五钱）、醋三棱（两半）、桂枝（三钱半）、海藻（八钱），神曲糊丸。

一少妇疟后左胁下有块，小便少。用浓朴、柴胡、黄木通（各二钱）、三棱、白术、青皮（各四钱）、甘草（五分）、姜一片煎，食前热服。

一妇人年五十，形气俱实，富而劳神，味浓性急，常经水过多。医每用涩药止之，后病走气，胸腹中共有大小块十余枚，遇夜痛甚，着床累月。其脉两手皆涩而弱。此因用涩药，致败血积聚不行故耳。时三月间以蜀葵根煎汤，再煎人参、白术、陈皮、青皮、甘草梢、牛膝成汤，入玄明粉少许，研桃仁调热饮之。服三帖腹痛，下块一枚。再并渣服，又下一枚。后去葵根、玄明粉，服数剂，渐消。

一婢色紫稍肥，性沉多忧，年近四十，经不来三月，小腹当中有块，初起如粟，渐如炊饼。予诊之，两手皆涩，重取稍滑。令按其块，痛。扪之，高寸许。遂与千金硝石丸下四五次，后忽自言乳头有汁，恐是孕。予曰∶非，涩脉无孕之理。又与三五帖，诊之，脉稍虚。予悟曰∶前药太峻。止与四物汤，倍加白术，佐以陈皮 甘草，至三十帖体充完。再与硝石丸四五次，自云块消，一晕便令莫服。逾半月经行痛甚，下黑血近半升，内有椒核者数十粒，而块消去半，又求药。予晓之∶不必用药，次月当尽消矣。至次月经行，又下黑血块，而又消其大半。彼又索药。予曰∶再次月必尽消矣。后果然。大凡攻药，病热一退，正气自复，而邪气由渐而消。若胃气弱者，尽剂攻之，必伤胃气，又反致祸。医者不可不知也。

一人年六十，素好酒。八月间因行暑热中得病，两足冷过膝，上脘有块如掌大，牵引胁痛不可眠卧。饮食减少，却不渴。已自服生料五积散三剂。诊其脉，俱沉涩而小，按之不为弱，皆数而右为甚，大便如常，小便赤涩。遂用大承气汤减大黄之半，而热加炒黄连、芍药、川芎、干葛、甘草作汤，下栝蒌仁半夏黄连贝母丸，至十二帖，足冷退至胫，块减半遂止药。至半月饮食复旧，诸症皆除。

一人病香港脚，夜半痞，绕胁有块，硬如石，痛欲死。用杉木汤服下食顷，大下三次，气通块散。方用杉木节一大节、橘叶一大升，无叶以皮代之，大腹槟榔七个，三味切，用童便三升共煮一升半，分二服。若一服得快利，则止后服。

上一页：药方
下一页：病机


病机 《古今医统大全》

病机

经曰∶春伤于风，夏生飧泄。邪气留连，乃为洞泄。又曰∶清气在下，则生飧泻。又曰∶湿胜则濡泄。又曰∶暴注下迫，皆属于热。又曰∶诸病水液，澄澈清冷，皆属于寒。

又曰∶一阳发病，少气善咳善泻。（此少阳壮火食气，气虚而泻泄也。）

又曰∶脾病者则肠鸣飧泄食不化，取其经太阴阳明少阴血者。

东垣云∶运气土令不行，水为太过，金肃愈严，木虚明矣。木气既虚，火令不及，是所生者受病，不胜者侮之。是以土来木之分，故木之清气不得出外，郁在肋下，变为飧泄。发于夏者，以其湿令当权，故治用麻黄汤。麻黄味苦，味之薄者，阴中之阳，从水中补木而泻水，发显阳于上也。

《机要》云∶春宜缓形，形缓动则肝木乃荣。反静密，则是行秋令。金能制木，风内藏。

夏至则火盛而金去，独火木旺而脾土损矣。轻则飧泄滑泄，谷不化，重则下利脓血稠粘。《良方》云∶飧泄者，始春之时，风木盛行，脾土受风木之邪，不能运化，因成积滞。夏以伏阴在内，再感暑湿风冷之气，过食生冷，复伤脾胃，不能克化饮食，水谷完出而成飧泄也。

□

《机要》云∶夫脾胃同湿土之化，主腐熟水谷。胃气和平，饮食入胃，精气则输于脾土，归于肺，行于百脉，而成荣卫。若饮食一伤，起居不时，伤其脾胃，则不输化上升，精华之气反下降，是为飧泄，久则太阴传于少阴而为肠 。

□

脏腑泻利，其证多端，大抵从风湿热论，是知寒少热多，寒则不能久也。故曰暴泻非阴，久泻非阳。大便完谷而下，有寒有热。如热者脉疾，身多动，声响亮，暴注下迫，此阳也；寒者脉沉而细，身不动，目睛不了了，饮食不下，鼻准气息者，姜附汤主之。若身重四肢不举，木附汤主之。

《原病式》曰∶泻白为寒，青红黄赤黑为热。大抵泻利小便清利不涩为寒，赤涩者为热。又完谷不化而色不变，吐利腥秽，澄澈清冷，小便清白不涩，身凉不渴，脉迟细而微者，寒也。谷虽不化，而色变非白，烦渴，小便赤涩者，热也。凡谷消化，无问色及他证，便为热也。寒泻而谷消化者，未之有也。或火性急速，传化失常，谷虽不化而飧泄者亦有之矣。仲景云∶邪热不杀谷，然热得湿则飧泄也。

□

陈氏《三因》云∶泻泄一证，经中所谓洞泄、飧泄、溏泄、溢泄、濡泄。所因有内外不内外之殊。经云∶春伤于风，夏必飧泄，此外因也。又云∶湿胜则濡泄，寒甚则为泄，暑热亦为泄。至于七情感动，脏气不平，亦致溏泄，此内因也。其余饮食不节，过食生冷而成泻泄者，乃脾胃有伤，此不内外因也。但停滞泻泄一证，直须积滞已消，然后用以断下药，今人往往便固止之，多成滞下。治法宜先理中焦，次分水道；治中不效，然后断下。

□

《难经》云∶凡泻有五，其名不同，有胃泄，有脾泄，有大肠泄，有小肠泄，有大瘕泄，名曰后重。

胃泄者，饮食不化，色黄。脾泄者，腹胀满，泄注，食即呕吐逆。大肠泄者，食已窘迫，大便色白，肠鸣切痛。小肠泄者，溲而便脓血，小腹痛。大瘕泄者，里急后重，数至圊而不能便，茎中痛。此五泄之要也。

□

肾泄者由肾虚，每于五更时溏泄一二次，而连月经年勿止者是，此多肾经湿注，饮酒之人多有之。

泻者，少腹生寒而为此证。盖阴中之至阴，脾也。脾胃虚弱，为风寒所胜，则阴气太盛，阴盛则脏寒，脏寒则糟粕不化，大便黑，状似 溏者是也。大肠有寒，证亦如之。

水泻者，脏腑虚寒，四肢厥冷，暴顿洞下者是也。有伤暑热霍乱，倾泻如水者有之。

洞泄者，手足厥冷，心腹痛，脚转筋而洞泻者是也。

其余伤食泄泻，失饥伤饱，胃不能消则胀满，所下酸臭可验，此证当疏利消导。

大抵诸泻泄证各宜以类推求，必先分利，后实脾土，益元气，无不万全。

□

丹溪曰∶泻有气虚，有火，有痰，有食积。戴氏云∶泻水而腹不痛者，湿也。饮食入胃不住，完谷不化者，气虚也。腹痛泻水肠鸣，痛一阵泻一阵者，火也。或泻或不泻，或多或少者，痰也。腹痛甚而泻，泻后痛减者，食积也。水谷不化而完出者，湿兼风也。（即飧泄是也。）渐下污积粘垢者，湿兼热也。（即溏泄是也。）所下澄澈清冷，小便清白，湿兼寒也。（即 泄也。）体重软弱，泻下多水，湿自甚也。（即濡泄是也。）久下不能禁固，湿胜气脱也。（即滑泄也。）泻证病机不同，有如此，岂可不察所因而能治哉？

上一页：医案
下一页：脉候


脉候 《古今医统大全》

脉候

《内经》曰∶脉细，皮寒，少气，泄利前后，饮食不入，是谓五虚，死。其浆粥入胃，泄注止，则虚者活。

《脉经》曰∶泄注脉缓时小结者生，浮大数者死。又洞泄食不化，不得留，下脓血，脉微小流连者生，紧急者死。

凡泻而脉沉细者为虚为寒，疾而数者为热为积。心脉歇至者惊泻。泻久而脉洪大急数，皆难治。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

丹溪曰∶世俗例用涩药治泻。若泻而虚者，或可行之；初得之者，必变他证，为祸不小。殊不知泻多因湿，惟分利小水，最为上策。

□

张子和云∶夫暴注水泻不已，即《内经》所谓注下者也。注下，水利也。暴速甚者属火，宜冷水调桂苓甘露饮、五苓益元散，或以长流水煎放冷服凉膈通圣散亦能治之，慎不可骤用罂粟壳、干姜、豆蔻之类，纵泻止亦转生他疾。只可分阴阳，利水道而已。

□

经曰∶下者举之。久泻下陷者，用升阳益胃不效，当用吐法以提之也。经曰∶春伤于风，夏生飧泻。此则完谷不化，宜发汗而愈，则当用麻黄 桂枝汤，仲景柴苓汤之类是也。经曰∶通因通用，则因食积湿热，然须因其泻而泻之，使积滞去尽而泻自止矣。若拘之以三法兼施，则执一也，而可乎哉？

子和治一僧，脏腑不调，三年不效，此洞泄也，以谋虑不决而成。肝主谋虑，甚则乘脾，脾湿不流，乃上涌痰半盆，又以舟车丸、浚川散下数行，仍使澡浴出汗。自尔日胜一日，常以胃风汤、白术散调养之。若斯疾斯治，惟子和能之。其宜三法并用者，万百一二耳。知者审之。

□

东垣案云∶予病脾胃久衰，视听半失，此阴盛乘阳。加之气短精神不足，此由脉弦令虚，多言之过。阳气衰弱，不能舒伸，伏匿于阴中耳。又值淫雨阴寒，时人多病泄利。此湿多成五泄故也。一曰体重肢节痛，大便泻并下者三，时小便秘涩，思其治法。按经云∶大小便不利，无问标本，先利大小便。又云∶在下者，引而竭之，亦是先利小便也。又云∶诸泻痢小便不利，先分利之。又云∶治湿不利小便，非其治也。皆当利其小便，多用淡味渗泄之剂利之，是其法也。

噫！圣人之法，虽布在方册，其不尽者，可以求责耳。今客邪寒湿之淫，从外而入里，以暴加之。若从以上法度，用淡渗之剂，病虽即已，是降之又降，是益其阴而重竭其阳，是阳愈削而精神愈短矣，是阴重强而阳重衰，反助其邪也。故必用升阳风药，以羌活、独活、柴胡、升麻各一钱，防风根截半钱，炙甘草根截半钱煎服大法云∶寒湿之胜，助风以平之。又曰∶下者举之，得阳气升腾而去矣。又云∶客者除之，是因曲而为之直也。夫圣人之法可以类推，举一而知百也。若不达升降浮沉之理，而概施治，其愈者幸也。

□

王节斋云∶泄本属湿，然多因饮食不节致伤脾胃而作，须看时令，分寒热新久而施治。

治法补脾消食，燥湿利小便，亦有升提下陷之气，用风药以胜湿。亦有久泄肠胃虚滑不禁者，宜收涩之。脾泻已久，大肠不禁者，此脾脱也，宜急涩之。

泻宜汗解者，经云∶久风为飧泄，若《保命集》用苍术、麻黄、防风之属是也。

泻宜吐痰而愈者，《格致余论》云∶夏月患泄，百方不效，久病而神不瘁，小便赤，脉滑而颇弦，膈闷食减。此久积为所郁成湿痰，留于肺中，宜大肠之不固也。导其源则流自清，以茱萸等作汤，温服碗许，探喉中吐痰半升，利减半，再吐而安。

泻宜逐下而安者，若长沙太守言下痢脉滑而数者，有宿食也，当下之。痢已瘥，至其时复发者，此为下未尽，更下之。

泻宜补益而愈者，若东垣《脾胃论》言脉弦气弱自汗，四肢发热，大便泻泄，宜黄建中汤。

泻宜调理脾胃而止春，若洁古老言四肢懒倦，小便不利，大便走泄，沉困，饮食减少，以白术、茯苓、芍药治之。

有宜升举而安者，若《试效方》脾湿胃弱，不能营运，食下即泄，助甲胆风胜以克之，以升阳之药，羌活、独活、升麻、防风、炙甘草之属。

泻宜燥湿而后愈者，若《脾胃论》言湿土有余，脉缓而怠惰嗜卧，四肢不收，大便泄泻，从平胃散合二陈汤。

泻用寒凉而愈者，若张长沙言协热自利，黄芩、芍药主之。

泻宜温补而愈者，若长沙言下利脉迟紧，痛未止，当温之。下利心痛，急当救里；下利清白，水液澄澈清冷，可与理中、四逆辈主之。

泻以分利而愈者，若刘河间言湿胜则濡泻，小便不利者，五苓散、益元散分导之。

泻以收涩而愈者，若东垣谓寒滑气泄不固，诃子散以涩之之类。湿胜而泻，四苓散加二术。甚者二术炒为末，米饮调服。

气虚者，用参、术、升麻、芍药，或以四君子汤加芍药、升麻。

火宜伐火，利小便，四苓散加黄芩、活石、栀子、木通。

痰宜豁痰，二陈汤加海石、音黛、黄芩、神曲、蛤粉，或用吐法。

食积宜消导之，疏涤之，用神曲、大黄、枳实，或保和丸。

泄泻水多者，必用五苓散，或用苍术、浓朴、陈皮、炒曲、泽泻、地榆、甘草等分，冬加干姜。夏月水泻，桂苓甘露饮。

脾胃不和伤食者，胃苓汤。

凡治泻药宜作丸散服。

泄泻注下如水，用生料五苓散加苍术、车前子倍白术，为末，米汤调服。

湿热甚者泻下如热汤，四苓散加滑石、黄芩、栀子、木通之类。腹中疼痛，泻下清冷，喜热手荡熨，口不燥渴，乃寒泻也，五苓散倍桂加肉豆蔻。有气加木香，病甚者更加木香、附子作丸，服之效。

久泻谷道不合，或脱肛，此元气下陷及大肠不行收令而然，用白术、芍药、神曲、陈皮、肉豆蔻、诃子肉、五倍子、乌梅为丸，以四君子汤加防风、升麻煎汤送下。

食积时常腹痛泄泻，先以木香 槟榔丸，或束垣枳实导滞丸推逐之，而后以四苓散加浓朴、苍术、神曲、麦芽之类作丸服之，以安胃气。

泻水而腹不痛者，属气虚，宜四君子汤倍白术加黄 、升麻、柴胡、防风之类，补以提之而愈。

上一页：脉候
下一页：治案


治案 《古今医统大全》

治案

沧州翁治一人，病下利完谷，众以洞泄中寒，服理中、四逆辈，转剧。脉两尺寸俱弦长，右关浮于左关一倍，自外皆如草滋，知肝风传脾，因成飧泄，非脏寒也，以小续命汤损麻黄加白术，服三五升利止。续命非止利之药，饮不终剂而利止者，以从本治故也。

又治一夫人，病飧泄弥年，医以休息利治之以苦坚卒燥之剂，弗效。时秋半，脉弦而浮。

曰∶夫人之病盖病惊风，非饮食劳倦所致也。肝主惊，故虚风自甚，因乘脾而成泄。今者金气正隆，尚未至明春，则病将益加，法官平木之太过，扶土之不及，而泻自止。夫人曰∶侬寓南闽时，平章燕公以铜符密授，因失心惧，由是疾作。公言信然。以黄 牛肝，和以攻风健脾之药愈。

张子和治一人，泻利不止如倾。众以为寒，治近二十载。脉之，两寸皆滑，予不以为寒，所以寒者，水也。以茶调散涌寒水五七升，又以无忧散泻水数十行，次以淡剂利水道，后愈。

此通因通用法也。

丹溪治一老人，右手风挛，泻泄，百方不效。左脉洪滑，此太阴经有积，肺气壅遏，不能下降，大肠虚而作泻，当治上焦，用萝卜子擂和浆水，密探吐大块胶痰碗许，随愈。

一老人浓味伤脾，常常泻泄，亦是脾泻，用白芍酒炒白术各二两、神曲、山楂各一两、黄芩半两、炒半夏一两为末，荷叶煨饭为丸服。

一老人禀浓形瘦，夏未患泻利，至秋深治不愈。神不瘁，溺涩少不赤，脉涩颇弦，膈微满闷食减。因悟曰∶必多年陈积，僻在肠胃。询知嗜鲤鱼，三年无一日缺。予曰∶此痰积在肺，肺为大肠之脏，宜大肠之不固也。当澄其源而流自清，以茱萸、陈皮、青葱、鹿苜根、生姜浓煎和砂糖，饮一碗，探吐痰半升加胶，利减半，再饮而利止。与平胃散加白术、黄连调理。

治一富儿，面黄善啖易饥，非肉不食，泻泄一月，脉大。以为湿热，当脾困而食少；今反形健而多食不渴，此必疳虫也。验其大便，果有蛔，治虫而愈。次年夏初，复泻，不痛而口干。

予曰∶昔治虫而不治疳故也。以去疳热之药白术汤下，三日而愈。后用白术为君，芍药为臣，川芎、陈皮、黄连、胡黄连入芦荟为丸，白术汤下，禁肉防再举。

上一页：治法
下一页：药方


药方 《古今医统大全》

药方

术茯车前子汤 治一切泻泄，用此为主。

白术 茯苓 车前子 泽泻 芍药 陈皮 炙甘草（各等分）

上咀，每服七钱，水盏半加姜三片、枣一枚，灯心煎七分服。伤食泄黄或食积，加神曲、麦芽、山楂子（各八分），黄连七分以消之。腹中窄狭饱闷，再加浓朴、枳实、木香（各五分）。

小便赤涩短少，加猪苓、木通、山栀（各五钱）、湿泻者，加茵陈、苍术（各一钱）。若夏秋之间，湿热大行，暴注水泻，加炒黄连、苍术、升麻、木通（各五分）。发热燥渴，加干葛、石膏（各一钱）。口渴引饮，加葛根、人参、麦门冬（各一钱）、廾麻、乌梅肉（各一分）。

暑月泻泄，加香薷、浓朴。寒月溏泻清冷，腹痛或伤冷食，加神曲、麦芽、干姜（煨，各一钱）、砂仁、木香、益智（各五分）。胜湿须加防风、羌活、白芷、苍术、半夏。胃气下陷，加人参、黄 、升麻、柴胡，以升清气。

久泻肠胃虚滑不禁，加肉蔻（煨）、石脂（ ）、诃子（煨）、木香、炒干姜各五分。清晨溏泄，加破故纸（炒）、茴香（炒）、肉蔻（煨）。

（《局方》）胃苓汤 治男妇暑湿停饮泄泻，不服水土等证。

苍术（制） 浓朴（制） 陈皮 甘草（减半） 白术 茯苓 猪苓 泽泻（各等分）

上咀，每服五钱，水盏半、姜三片、枣二枚煎七分，食远服。

（《局方》）平胃散 治伤湿泄泻，姜枣煎成为末，米调皆可。

（《良方》）加味五苓散 治伏暑泄泻，发烦渴，小水不利。

猪苓 白术 白茯苓 泽泻 车前子（隔纸炒研，一钱） 肉桂（五分）

上作一服，水盏半，加姜三片、枣一枚，煎七分，不拘时服。

（《局方》）薷苓汤 治夏月暑泻，欲成痢疾。

香薷 黄连（姜汁炒） 浓朴（姜炒） 扁豆（炒） 猪苓 泽泻 白术 茯苓（各等分）

上咀，每服五六钱，水盏半、姜三片，煎七分服。

（《辨疑》）倍术二陈汤 治湿痰泻泄。

白术（加倍） 陈皮 半夏（制） 白茯苓（各等分） 甘草（减半）

上咀，水盏半加姜三片，煎服。

（《局方》）六一散（一名益元散）治夏伤暑水泻。

桂府滑石（水飞，六两） 炙甘草末（一两）

上和匀，每服二钱，米饮调下。

（丹溪）青六丸 去三焦湿热，治泄泻，多与清化丸同用，并不单用，兼治产后腹痛或自利，能补脾裨血，亦治血痢。

六一散（七两） 红曲（炒，二两）

上为末，饭丸，梧桐子大。每服七五十丸，白汤下。

（丹溪）温六丸 泄泻而呕吐者神效。

六一散用生姜汤调服。或以末和入七分之一汤调。

（《局方》）戊已丸 治胃经受热，泻痢不止。

黄连（酒炒，四两） 吴茱萸（泡炒，二两） 白芍药（三两）

上为末，神曲糊丸，梧桐子大。每服三十丸，米饮食前下。

（秘方）既济丸 治一切泻泄不止。

黄连（切如豆大，四两） 生姜（二两，切成粗丝，同黄连炒黄燥）

上二味为细末，醋打硬糊丸，梧桐子大。每服五十丸，白汤下。

（《集成》）脾泄丸 治食积酒湿等泻。

白术（土炒，二两） 苍术（炒） 半夏（制。各两半） 山楂 神曲（炒） 芍药（炒）黄芩（炒。各一两）

上为末，荷叶煨饭为丸。后重者，加木香、槟榔。

（《局方》）太平丸 治泻泄。

黄连（一味，同茱萸炒，去萸不用） 芍药（炒，减半）

上为末，老米糊丸。同干姜炒，加阿胶一半为丸，名驻车丸。

（东垣）升麻除湿汤 白下而上者，引而去之。

苍术（一钱） 柴胡 羌活 半夏 升麻 神曲 泽泻 防风 炙甘草 陈皮 麦芽曲（各五分）益智仁（三分）

上咀，作一服，水盏半煎七分，空心服。胃寒肠鸣，加益智仁，半夏曲各五分，生姜三片、大枣二枚煎，非肠鸣勿用。

（东垣）茯苓汤 治因伤冷冻饮料水，泄泻注下，一夜十余次，变作白痢，或变赤痢，腹中痛，食减热躁，四肢沉困无力。

茯苓 猪苓 泽泻（各五分） 当归 生黄芩（各钱半） 白芍药（七分） 苍术 生甘草 升麻 柴胡（各一钱） 炙甘草 肉桂（各一分半）

上咀，作一服，水盏半煎八分，温服。

（草窗）白术芍药散 治痛泻要方。

白术（炒） 芍药（炒。各二两） 陈皮（两半） 防风（一两）

上咀，或煎或散或丸，皆可服。久泻者加升麻六钱。

（《机要》）白术芍药汤 治太阴受湿，水泻注下，水谷不化，不欲饮食，困弱无力，宜此和之。身重暴下，大势来也，亦宜和之。

白术（炒） 芍药（炒。各四钱） 甘草（二钱）

水煎服。

（《机要》）白术 茯苓汤 治湿泻，又治食积，湿热作泻。

白术 茯苓（各五钱）

上作一服，水煎食前服。一方有芍药，三味各等分，名白术散。为末，米汤调下。

（《机要》）苍术芍药汤 治前证。

苍术 芍药（二钱半） 淡桂（五分）

水煎服。

□

（《良方》）神术散 治春伤于风，夏必飧泻。

苍术（半斤） 本 川芎（各三两） 羌活（二两） 细辛 粉草（各八钱）

上为粗未，每服三钱，姜三片、葱白三寸，煎服出汗。

（《良方》）高良姜汤 治肠胃受风，久为飧泄，下痢呕逆，腹内 痛。

高良姜 木香 槟榔 赤茯苓 人参（各三分） 肉豆蔻 吴茱萸（泡炒） 陈皮（去白）缩砂仁（五分） 干姜（一分，炮）

上咀，每服五钱，水盏半煎七分，不拘时，日三服。

（《良方》）干姜丸 治肠胃风冷，飧泄注下，腹痛不止。

干姜（炮） 浓朴（去皮制） 当归 阿胶（炮成珠） 龙骨（各一两）

上为细末，炼蜜丸，梧桐子大。每服三十丸，空心枣汤下。

（《机要》）防风芍药汤 治飧泄身热脉弦，腰痛微汗。

防风 芍药 黄芩（各二钱）

水煎空心服。

（《机要》）苍术 防风汤 治泄泻脉弦头痛。

苍术 防风 麻黄（各一钱） 白术（二钱）

上咀，作一服，水盏半、生姜五片，煎八分，食前服。

（《局方》）胃风汤 治前证，及治大人小儿风冷乘虚，入客肠胃，水谷不化，泄泻注下，及久泻下后如豆汁，或下瘀血如鱼脑，日夜无度，久不得愈者，三服必愈如神。（方见胃风门。）

□

（《宣明》）桂苓甘露饮 治水不消，暑热泄泻，呕吐或下痢。（方见暑门。）

（《和剂》）六和汤 治心脾不调，气不升降，伤暑霍乱吐泻，寒热交作，小便赤涩。（方见暑门。）

（《局方》）香薷饮 治脾泄，暑泻尤宜，水酒各一盏煎，水中沉冷服。

（仲景）五苓散 治泄泻，暑热呕吐泻泄，煎姜汤调。（方见伤寒门。）

（《局方》）来复丹 治正气不足，暑热霍乱泄泻。

硝石 硫黄（各五钱，瓦器内用柳枝搅匀，慢火炒如法用） 五灵脂 陈皮 青皮（各五钱）玄精石（三钱）

上各研为细末和匀，醋糊丸，如豆大。每服三十丸，不拘时用清米饮下，或淡姜汤下。《易简》云∶硝石性寒，佐以陈皮，其性疏快。硫黄且能利人，苦作暖药以止泻，误矣。盖由啖食生冷，或胃暑热之气，中脘闭结，挥霍变乱。此药通利三焦，分理阴阳，服之甚验。

（丹溪）酒蒸黄连丸 治一切热泻。

黄连（半斤净，酒二斤，浸以瓦器，置甑上蒸至烂，取出晒干）

上为末，滴水丸，梧桐子大。每服五十丸，食前温水下。

□

（《局方》）理中汤、治中丸 治脏腑停寒泄泻不已。（方见伤寒门。）

（《机要》）浆水散 治暴泻如水，周身汗出，一身尽冷，脉微而弱，气少不能语，甚者加吐，此为急病。

半夏（一两，姜制） 附子（半两，制） 干姜（炮） 肉桂 良姜（各二钱半）炙甘草（五钱）

上为细末，每服三钱，浆水盏半煎至半盏，和渣热服。

（《机要》）白术散 治泄泻。

白术（炒） 芍药（炒） 甘草（炙。各三钱） 干姜（炮半两）

上如前法煎服，甚者加附子（三钱）。

（《百选》）大藿香散 治一切脾胃虚寒，呕吐霍乱，心腹撮痛，泄泻不已。

藿香叶（二两） 陈皮（去白） 浓朴（制） 青皮 木香 人参 肉豆蔻（面煨） 良姜（炒）大麦芽（炒研） 神曲 诃子（煨去核） 白茯苓 甘草（炙。各一两） 白干姜（半两）

上为粗未，每服六钱，水盏半、煨生姜一块、盐一捻煎服。水泻滑泻肠风脏毒，陈米饮入盐热调下。赤白痢，甘草黑豆汤下。脾胃虚冷，宿滞酒食，痰气作晕，入盐少许，嚼姜枣汤热服，胃气呃噫，生姜自然汁一呷入盐点服。此药大能消食，顺气利膈。

（《济生》）大轮丸 治肠胃虚寒，心腹冷痛，泄泻不止。

干姜（炮） 附子（制） 肉豆蔻（煨）

上为末，每服五十丸，米糊丸，空心米饮下。

（《和剂》）肉豆蔻丸 治脾胃虚弱胀满，水谷不消，脏腑滑泄。

苍术（制） 干姜（炮） 肉豆蔻（面煨） 浓朴（制） 陈皮（各四两） 甘草（炙） 茴香（炒）肉桂 川乌（炮去皮脐） 诃子肉（各二两）

上为末，每服三钱，水盏半、姜三片、枣一枚，煎八分，温服。

金锁正元丹 治肾虚泄泻，小便频数，盗汗遗精，一切虚证。（方见虚冷门。）

豆附丸 治肠胃虚弱，内受风冷，水谷不化，泻泄注下。

肉豆蔻（面煨，四两） 木香（二两，不见火） 白茯苓（四两） 干姜（炮） 肉桂 附子（制） 丁香（不见火。各一两）

上为细末，姜汁煮糊丸，如梧桐子大。每服五十丸，米饮下。

（《良方》）茱萸断下丸 治脏腑虚寒，腹痛不止泄泻，甚效。

吴茱萸（二两，炒） 赤石脂 川姜（各两半） 艾叶（炒） 缩砂仁 肉豆蔻 附子（制。各一分）

上为细末，面糊丸。每服五七十丸，食前米饮送下。昔赵从简通判丁母忧，食素日久，苦泻不止，日七八行，岁余。每服健中不过一二日复作。得此方而愈。后数年间遇泄泻，服之即效。

（《百选》）缩脾丸 治滑泻不禁。

白术（炒） 赤石脂 肉豆蔻（面煨） 浓朴（姜制） 白姜（炮。各一两） 附子（制）荜茇 神曲（炒）

上为细末，醋糊丸，梧桐子大。每服五十丸，空心米饮下。

（《和剂》）大已寒丸 治沉寒痼冷，脏腑虚惫，心腹 痛，胁肋胀满，泻泄肠鸣，自利自汗。

荜茇 肉桂（各四两） 干姜 高良姜（各六两）

上为末，水煮糊丸，梧桐子大。每服三十丸，空心米饮下。

□

（丹溪）保和丸 治食积泻泄。（方见食积门。）

（《良方》）调中汤 治食滞泻泄呕吐，不思饮食。

藿香 砂仁 蓬术（炮） 干姜（炮） 肉桂 茴香 草果（各一钱） 麦芽（炒） 益智 橘红 苍术 神曲（炒） 桔梗 甘草（炙。各半钱）

上咀，作一服，水盏半、生姜三片、枣一枚煎七分，不拘时服。

脾积丸 因食积作泻。

青皮 陈皮 三棱 莪术（煨。各三钱） 香附子（炒） 肉果 山楂 丁香 砂仁 槟榔 姜黄 浓朴（炒。各二钱） 黄连（三钱） 木香（钱半） 檀香 麦芽（各二钱） 荜茇 白豆蔻（各一钱）

上为细末，溶蜡为丸，如绿豆大。每服三十丸，温水下。

（《和剂》）木香 槟榔丸 治伤食泻。（方见积滞门。）

（《宝藏》）感应丸 治食滞泻泄将成痢疾。

木香（不见火，二两半） 肉豆蔻（二十个） 丁香（一两半） 巴豆（二十粒，去膜去油）杏仁（二百四十粒，汤泡去皮尖用） 百草霜（另研细，二两）干姜（炮，一两）

上四味为末，外入百草霜二两研，与豆杏七味同和匀，用好蜡六两溶化成汁，以重绢滤去渣，更以好酒一升，于银石器内煮蜡数沸倾出，待酒冷其蜡自浮于上，取蜡称用。春夏修合，用清油一两，铫内熬令香熟，次下蜡四两同化成汁，就铫内乘热拌和前项药末成剂，油纸裹旋丸。每服三十丸，空心姜汤下。

□

（经曰下者举之是也。）

（东垣）升阳除湿汤（方见前。）

升阳除湿防风汤 如大便秘塞，或里急后重，数至圊而不能便，或有白脓血，慎勿利之。利之必致重病，郁结而不通也。以故举其阳则阴气自降。

苍术（制，四两） 防风（二钱） 白术 茯苓 白芍药（各一钱）

上水二盏半先煎苍术，至二盏内诸药同煎，至一盏，食前热服。

（东垣）升阳益胃汤 治阳气下陷。泄泻加桔梗。（方见脾胃门。）

（东垣）补中益气汤 加豆蔻 诃子 治内伤脾胃，气虚下泄。（方见内伤门。）

（《秘藏》）黄 补胃汤 治大便一日三四次，溏而不多，有时泄腹中鸣。

当归身 黄 柴胡 益智 陈皮（各三钱） 甘草（炙，二钱） 升麻（二分） 红花（少许）

上咀，作二帖，每帖水盏半煎七分，去渣食远服。

□

（经曰滑者涩之是也。）

（《发明》）禹余粮丸 治滑泄脱下。

禹粮石（煨） 赤石脂（ ） 龙骨（煨） 荜茇 肉豆蔻（制） 诃子（煨去核）干姜（炮。各等分）

上为细末，醋煮米糊丸，梧桐子大。每服八十丸，空心米饮下。

（《发明》）五神丸 劫泻不止。

肉豆蔻（制） 龙骨（ ） 赤石脂（ ） 南木香 川木通（各等分）

上为末，为梅肉捣烂丸，梧桐子大。每服七十丸，空心米饮下。

（《医林》）固肠丸 治泄泻及痢疾，日夜无度。

肉豆蔻（制） 附子（制） 龙骨（研） 阿胶（炒） 赤石脂（煨醋淬） 干姜（炮）木香 人参（各一两） 沉香（五钱） 白术（炒二两） 诃子肉（二两）

上为末，粳米糊丸，梧桐子大。每服七十丸，米饮下。

震灵丹 治肾泄滑泄不止。

禹粮石（火 醋淬不计遍次，手捻得碎为度） 代赭石（制同上） 赤石脂（煨）紫石英（各四两，杵碎入干锅内，以瓦盖口，盐泥固济，候干，用硬炭火 通红为度，出火毒二宿，研末用） 滴乳香（另研） 没药（另研） 五灵脂（各二两） 朱砂（一两，研）

上为细末，糯米粉糊丸，小鸡头大，风干。每服三丸，用炒故纸入枣煎汤，调钟乳粉少许，空心送下。

（《良方》）敛肠丸 治久泻不止。

木香 丁香 附子（制） 砂仁 诃子肉 罂栗壳（去筋穣） 川姜 没石子 白龙骨 肉豆蔻（面煨） 赤石脂（ ） 梓州浓朴（姜炒） 禹余粮（醋淬七次。各一两）

上为细末，面糊为丸，梧桐子大。每服七十丸，食前米饮下。

（《良方》）实肠散 治泄泻不止。

苍术（二钱，炒） 诃子（炮） 砂仁 肉豆蔻 陈皮 茯苓（各一钱） 木香 甘草（炙。各五分）浓朴（姜制，一钱）

上水盏半、姜五片、枣三枚，煎七分，食前服。

□

（《良方》）丸宝饮调理脾胃止泄泻。

人参 白术 干姜（炮） 诃子（去核） 茯苓 木香 藿香（去土） 炙甘草 肉豆蔻（面煨。各一钱）

上水盏半姜枣煎，食前服。

诃子皮散 治肠胃虚寒泄泻，米谷不化，肠鸣腹痛脱肛，或作脓血，日夜无度。

诃子皮（七分） 干姜（六分） 栗壳（去筋膜蜜炒） 橘皮（各五分）

《本草十剂》云∶涩可以去脱。以粟壳之酸，微涩止收，固气去脱，主用为君也。以诃皮之微酸，止收固血，治其形脱。橘皮微苦温，益真气升阳，为之使。以干姜大辛热之剂除寒，为臣。上为细末，水盏半煎分，和滓热服，空心再服全愈。

枣肉丸 治脾胃虚寒，或肠鸣泄泻，腹胁虚胀，或胸膈不快，宜服。

破故纸（四两，炒） 木香（一两，不见火） 肉豆蔻（二两，面煨）

上为细末，灯心煮枣肉丸，梧桐子大。每服七十丸，空心姜汤下。

（《本事》）五味子散 治肾泄。

五味子（二两） 吴茱萸（半两）

上二味炒香熟为细末，每服二钱，陈米饮下。一人每五更初晓时必溏泄二次，名肾泄，服此而愈。

（《发明》）白术中和汤 治脾胃虚弱，飧泄不化者。

白术（二两） 陈皮（一两） 半夏（八钱） 诃子肉（煨，八钱） 御米壳（七钱） 木香（三钱）山楂（五钱） 炙甘草（七钱） 白芍药（一两，煨） 白茯苓（半两） 干姜（炮，半两）

上咀，每服八钱，加姜三片、乌梅一个水煎，或米糊丸亦可。

（《良方》）橘皮散 治脾胃虚寒，洞泻不止，肠内雷鸣，气胀膨满，冷气痛。

陈皮 白术（炒。各二两） 诃梨勒（煨） 干姜（炮） 枳壳 官桂（去皮） 木香 甘草（炙） 人参（各一两） 槟榔（炮，一枚） 草豆蔻（煨，五枚） 半夏（制，三分）浓朴（姜制。各两半）

上为细末，每服二钱，食前姜枣汤调下。

（《澹寮》）四神丸 治脾泄肾泄，清晨溏泻。

肉豆蔻（二两） 破故纸（炒，四两） 木香（半两） 茴香（炒，一两）

上为末，生姜煮枣肉为丸，如梧桐子大，盐汤下。

（《本事》）二神丸 治脾胃虚弱，不思饮食，泄泻不止。

肉豆蔻（生用，二两） 破故纸（四两，炒）

上为末，以大肥枣四十九枚、生姜四两切同煮，枣烂去姜，取枣肉研膏入药和丸，梧桐子大。每服五十丸，盐汤下。

□

秘方∶治水泻及妇带并效。风化锻石五钱、白茯苓一两半，糊丸梧桐子大，每服五六十丸，白汤下。

一方∶用车前子炒焦为末，米饮调下一钱服。

一方∶用生姜一块打破，入艾一把同煎汤一盏，热服。

一方∶治水泻不止，用黄连、浓朴各二钱或四钱，以生姜汁拌匀炒干，仍用生姜三片，水一盏煎七分服。

《千金方》∶治水泻无度，干姜末粥饮调一钱服之。

《集效方》∶治吐泻不止，四肢逆厥虚风，不省人事。服此四肢渐暖，神识便省回阳，用天南星为末，每五钱姜三片枣三枚，煎七分温服，未省再服。

《衍义》云∶半夏今人惟知去痰，不知益脾止泻，盖能分水故也。脾恶湿，湿则濡而困，困则不能治水。经曰∶水胜则泻。一男子夜数如厕。或教以生姜一两碎之，半夏汤泡大枣各三十枚，水一升，瓷瓶内慢火烧为熟水，时时呷，数日便已。

孙尚药∶治虚气伤冷，便作水泻，日夜三二十行，泄不止。夏月行路暴泻，以此备急，名朝真丹。用硫黄二两，牛角研令极细，枯白矾半两同研细匀，蒸饼丸梧桐子大，朱砂为衣，每服五十丸，盐汤下。蜡矾丸亦能解急止泻。（方见痈疽门。）

《经验方》∶治泄验，少进饮食，用糯米一升，水浸一宿沥干，慢火炒令极熟，磨细罗过如飞面，怀庆山药一两，碾末入米粉内，每日清晨用半盏，再入砂糖二茶匙、川椒末少许，将极滚汤调食，其味甚佳，且不厌人，大有资补。久服之，其精寒不能成孕者亦孕矣，盖有山药在内故也。

上一页：治案
下一页：灸法


灸法 《古今医统大全》

灸法

百会（一穴，在前顶心上中央旋毛中，治久泻下陷脱滑者，灸三壮。）

脾俞（二穴，在十二椎下两旁各开寸半，治泄泻，灸三壮。）

中脘（一穴，在上脘下一寸，灸七壮。）

关元（一穴，在脐下三寸，治泄不止可灸七壮。）

肾俞（二穴，在十四椎下两傍各开一寸半，与脐平，可灸五壮，治洞泻不止。）

大肠俞（一穴，在十六椎两傍各寸半，可灸三壮，治肠鸣腹胀暴泻。）

天枢（二穴，在夹脐中两旁各二寸陷中。）

气海（一穴，在脐下。）

上一页：药方
下一页：滞下门


滞下门 《古今医统大全》

滞下门

（大便急迫欲出而不通，故曰滞下。泄俗谓之痢下，此反说也，故从古。）

上一页：灸法
下一页：病机


病机 《古今医统大全》

病机

（夫滞下者，古之义；曰痢疾者，今之名。）

《内经》曰∶溲（当有涩字。）而便脓血，（言病机也。）知气行而血止也。（言治法也。）

又曰∶诸下痢皆属于湿。又曰∶下痢稠粘，皆属于火。又曰∶下痢脓血滞下，皆热证实证也。

《三因》陈氏云∶痢疾有从外感而得者，须分六气之异。外既受伤，肠胃结郁，遂成赤白等证，当从其气血虚实以调之。有因脏气发动干犯肠胃而得者，须察其何脏相乘，以平治之。有因饮食失节而得者，则又审其何物所伤以消克之。世之感此疾者，其因诚不越乎是三者，但其受病之后，肠胃怫郁，脓血稠粘，里急后重。诸方虽有寒热虚实之论，刘河间则以为热，《内经》亦以热多而寒少。学人当察其脉证，随变而药之，庶万全也。

□

戴氏云∶痢疾之源，皆由肠胃所受饮食之积，余不尽行，留滞于内，湿蒸热秽，郁结日深，伏而不作。时逢炎暑大行，相火司令，又以调摄失宜，复感酷热之毒。至秋阳气始收，火气下降，蒸发蓄积，而滞下之证作矣。

□

夫泻痢不分，两证混言湿热，不利小便，非其治也。夫泻者，水谷湿热之象也。滞下者，垢秽之物同于湿热而成。治分两歧，而药亦异。若淡渗之剂，功能散利水道，浊流得快，使泻自止。此有无之形，岂可与滞下混同论治，而用导滞可乎？其下利出于大肠传送之道，了不干于胃气。所下有形之物或如鱼脑，或如豆汁，或便白脓，或下纯血，或赤或白，或赤白相杂。若此者，岂可与混同论治，而用淡渗利之可乎？

□

《原病式》曰∶或言下痢白为寒者，误也。若果为寒，则不能消谷，何由反化为脓也？所谓下痢，谷反为脓血，如世之谷内果菜，湿热甚则自化腐烂，溃发而为脓血也。其热为赤，属心火故也；其湿为黄，属脾土故也；燥郁为白，属肺金故也。经曰∶诸气愤郁，皆属于肺，谓燥金之化也。

然诸泻痢皆兼于湿，今反言燥者，谓湿热甚于肠胃之内，而肠胃怫郁，结而又湿至于否，以致气液不得宣通，因以成肠胃之燥，使烦渴不止也。

假如下痢赤白，俗言寒热相兼，其说尤误。岂知水火阴阳寒热者，犹权衡也，一高则必一下，一盛则必一衰，岂能寒热俱盛于肠胃而同为痢乎？如热疮疡而出白脓者，岂可以白为寒乎？其热之伤于气分属肺金，故色白也；其热之伤于血分属心火，故赤也。脾为黄，肝为青，肾为黑，各随五脏之部而见五色，是其标也。本则一出于热，但分浅深而已。

大法下迫窘痛，后重里急，小便赤涩，皆属燥热，而下利白者多有之。然则为热明矣。

□

《机要》云∶里急后重，大肠经气不宣通也，宜用木香、槟榔以宣通其气。《原病式》云∶里急后重，窘急迫痛也，火性急速而能燥物故也。《玉机微羲》云∶夫里急后重，其证不一。有因火热者，所谓火性急速而能燥物是也。有因气滞，此大肠经气壅而不宣通也。有因积滞壅盛者，是有物结坠也。有因气虚者，此大肠气降而不能升也。有血虚者，所谓虚坐努责是也。治法火热者寒之清之，气滞者和之，积滞者去之，气虚而降者升举之，血虚者补养之，宜各察其所因也。

□

《机要》云∶腹痛者和之，如发热恶寒，腹不痛，药加黄芩为主，腹痛甚者加当归倍芍药。《玉机微义》云∶泄利腹痛，其证甚多。有因内气结滞，有因积滞，有因寒热，有因血虚，亦宜察脉随证调理，惟和之一字可总言之。若加当归、芍药，惟血虚可用。

□

痢疾而呕吐呃逆者，《机要》以为胃气不和，此特其一也。《玉机》云∶有因胃火阴火上冲，有因胃虚积滞所致。丹溪亦以为气自下冲上，属火之象。滞下之久而见此证，多是阴火所乘，阳虚阴脱，不相既济，为难治。

□

《玉机微义》云∶禁口利乃胃中湿热之毒，熏蒸清道而上，以致胃口闭塞，而成禁口之证，亦有误服涩热之药，而邪气停于胃口者。

□

《良方》云∶有一方一家大小传染，所痢相似，是疫毒痢也。治法须当察运气之相胜，亦不可狎泥，当先视其虚实，兼运气而施治，斯为两全而当矣。

□

《巢氏病源》云∶四方之气，温凉不同，随方嗜欲，因以成性。若移其旧土，多不习伏，必因饮食以入肠胃，肠胃不习，便为下痢，故名不伏水土痢也，即水谷痢是也。

□

休息痢者，乃乍作乍止，或因邪气未曾涤尽，遽止而复作者是也。有因初愈不禁饮食，恣用浓味，及妄作劳而复作者是也。凡犯此者，皆名休息。

□

《病源》∶谷道虫者，由胃弱肠虚而蛲虫下乘之也。谷道肛门，大肠之候。蛲虫者，九虫之内一虫也，在于肠间。若腑脏气实，则虫不妄动；胃弱肠虚，则蛲虫乘之。轻者或痒或虫从谷道中溢出，虫状极细，形如蜗虫；重者侵蚀肛门而疮烂也。

上一页：滞下门
下一页：脉候


脉候 《古今医统大全》

脉候

《内经》曰∶肠 便血，身热则死，寒则生。又曰∶肠 下白沫，脉沉则生，浮则死。

肠之候，身不热，脉不悬绝滑大者生；悬涩者死，以藏期之。又曰∶阴阳虚脱肠 死，泄而脱血，脉沉微，手足逆，皆难治。

《脉经》曰∶肠 下脓血，脉沉小流连者生，数大发热者死。又肠 筋挛脉细小安静者生，浮大坚者死。

严氏曰∶凡下痢之脉微小者生，浮洪者难治。肠 下脓血，滑软者生，弦急者死。

仲景云∶下痢脉沉弦者重，脉大者为未止，脉微弱者为欲自止，虽发热不死。下痢手足厥冷无脉者，灸之不温，脉不出者死。下痢有微热而渴，脉弱者令自愈。下痢脉微数有微热汗出，令自愈；脉紧未愈。下痢脉滑而数者，有宿食也，宜下之。下痢脉微迟，痛未止，宜温之。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

夫痢疾滞下，实由湿热郁久，食积停滞，而后滞下之疾作焉。初须通因通用之法，以涤去肠胃积滞，然后调和胃气，则可愈矣。若不疏涤，便欲止之，虽愈必发。此其所以为休息痢者是也。

□

痢疾初起须去邪，久而虚者必是滑脱下陷，须提升涩脱，方可愈也。若初疏涤过而邪气尚未尽除，脉犹弦急，其人壮健，须再下之。

□

《原病武》云∶或曰∶白痢既非寒病，何故服辛热之药亦有愈者邪？盖辛热之药能开发肠胃郁结，使气液宣通，流湿润燥，气和而已。此特其一端也。甚至先曾通泻，或因凉药太多，气虚下陷，脉微沉细，四肢厥冷，即宜温补，升阳益胃汤、干姜理中汤之属是也。夫治初痢者，当以苦寒治之，或略加辛药佐之则可。盖辛能发散开郁，如钱氏香连丸之类是也。

至云概不可用热药，亦非治法通变之精妙也。故曰∶治痢温补，要合时宜。

□

《机要》云∶后重则宜下，腹痛则宜和，身重则除湿，脉弦则去风，脓血稠粘，以重剂竭之。（经云∶在下者引而竭之，如大承气汤加滑石之类是也。）身冷自汗，以热药温之。（如通涤太过，脾胃虚寒，脉微发厥，以理中汤加吴茱萸、木香之属。）风邪内结，宜汗之； 溏而痢，宜温之。又云∶在外发之，在里者下之，在上者涌之，下陷者举之，小便涩者分利之。又云∶盛者和之，去者送之，至者止之。兵法云∶避其锐气，击其惰归，此之谓也。

《秘藏》云∶假令伤寒，饮食 胀，满而飧泄者，宜温热之剂以消导之。伤湿热之物，而成脓血者，宜苦寒之剂以内收之。风邪下陷者升举之，湿气内胜者分利之，里急者下之，后重者除之调之，腹痛者和之。洞泻肠鸣，无力不及粘衣，其脉弦细而弱者，温之收之。脓血稠粘，至圊而不能便，其脉洪大而有力者，寒之下之。

□

仲景云∶治痢可下者，悉用承气等汤。大黄之寒，其性善走；佐以浓朴之温，善行滞气；缓以甘草之甘。饮以汤液，灌涤肠胃，滋润轻快，积行即止。《局方》用砒、丹、巴、 ，类聚成丸，其气凶暴，其体滞积，气虽行而毒瓦斯留连。纵有劫病之效，而肠胃清纯之气宁无损伤之患乎？久而可用温药者，乃用姜附温之。《局方》例用热药为主，涩药为佐，甚非理也。

故云∶通剂宜早，温涩宜迟。此因时制宜之妙用也。

凡先泻而后痢者，逆也。又复通之而不已者，虚也。脉微迟者，宜温补；脉弦数者，为逆主死。

腹痛，以白芍 甘草为君，当归 白术为佐。恶寒者加桂，恶热者加柏皮。腹痛因肺金之气郁在大肠之间，以苦梗发之，后用痢药。

初痢腹痛，切不可骤用温药补药，姜、桂、参、术之属，惟久痢气虚胃弱而后用之可也。

后重者，乃积与气堕下之故，兼升兼消，尤当和气，木香 槟榔丸、保和丸之类。

身热挟外感不恶寒者，用小柴胡去人参；发热恶寒，身首俱痛，此为表证，宜微汗和解之，以苍术、川芎、陈皮、芍药、甘草、生姜煎服。

发热不止者属阴虚，用寒凉药兼升药温脾药。

温热为痢不渴者，建中汤加苍术、茯苓，煎下保和丸。

湿热下痢，小便涩少，烦渴能食，脉洪大而缓，腹痛后重，桂苓甘露饮送下保和丸。

湿多热少，脾胃不和，食少腹痛，后重夜多痢下，胃苓汤送下保和丸。脾胃不和，食少腹胀痛，后重，脉弦紧，平胃散加芍药、官桂、葛根、白术、茯苓，煎下保和丸。气虚面色萎黄，或枯白色，人瘦弱，痢频并痛，后重不食，脉微细或微汗时出，黄 建中汤。

肛门痛，因热留于下也，木香、槟榔、芩、连加炒干姜。仲景治肛痛，一曰温之，一曰清之。若病久身冷自汗，脉沉细，宜温之。（理中汤是也。）初病身热，脉洪大，宜清之。

（黄芩芍药汤是也。）

下血者，宜凉血活血，当归、黄芩、桃仁之类。有风邪下陷者，宜升提之，盖风伤肝，肝主血故也。湿热伤血者，宜行湿清热。

血痢久不愈者，属阳虚阴脱，用八珍汤加升举之药。甚有阳虚阴脱不能固，阵阵自下血，手足厥冷，脉渐微缩。此为元气欲绝，急灸气海穴，用附子理中汤，稍迟之则死。

下痢久而气血大虚，腹痛频并，后重不食，或产后得此证，用四君子汤加当归、陈皮、糯米煎服。

痢疾下坠异常，积中有紫黑血，而且痛甚者，此为死血证，用桃仁细研及滑石行之。

下痢红多身热，益元散加木通陈皮炒芍药白术汤送下保和丸、香连丸之属。

下痢白多者，用芍药白术 陈皮 甘草汤送下香连丸。

下痢如豆汁者，湿也。脾胃为水谷之海，无物不受，常兼四脏，故有如五色之相染，当先通利之。此迎而夺之之义也。如虚者须审之。

凡痢疾已减十之七八，秽积已尽，糟粕未实，用炒芍药白术炙甘草 陈皮 茯苓汤，下固肠丸三四十粒。此丸性燥，有去湿实肠之功。若积滞未尽者，不可遽用。

痢后糟粕未尽，或食粥稍多，或饥甚方食，腹中作痛者，以白术、陈皮二味煎服和之自安。

如气行血和积少，但虚坐努责，此为无血证，倍用当归身、芍药、生地黄，佐之以桃仁泥，和之以陈皮，血生自安。

如力倦气少，脾胃虚而恶食，此为挟虚证，用四君子汤加当、芍补之，虚回而利自止。

凡痢疾之证，要审患人体气浓薄，曾无通泻，及用攻积苦寒之药多寡，诊其脉有力无力，及正气邪气有余不足，对证施治，未为弗效也。今医治痢，峻用下剂及苦寒破滞太过，鲜不以为后艰，况年高与体弱者，遂致元气虚陷，反不能支。胃气既虚，其痢益甚。有脉微阳气下陷入阴中，则脱血阵阵而下者，医尚谓为血痢不已，仍用苦寒，寝至脉绝，四肢厥逆而死者，曷可胜纪？且今世之人患痢疾者，多有脾胃先虚而后积滞，通滞下剂亦惟酌量斯可矣。稍有过之，遂至虚脱，难收桑榆之效，盖有由焉。

久痢体虚气弱，滑脱而痢不止，徒知以涩药止之，诃子、豆蔻、粟壳、白矾、牡蛎固皆用之，亦有不止。殊不知元气下陷，当用升提补气，如参、 、升麻、陈皮、沉香，佐之以收涩之药，自然奏效。甚者速灸气海、天枢、百会。

禁口痢，胃口热甚故也，用黄连、人参、石菖蒲、石莲子煎服。如吐，强呷之，但得一口下咽便好，用田螺捣如泥纳脐中，引火气下行。胃口热郁，当开以降之，切不误用丁香、砂仁辛热之药，以火济火。

小儿痢疾，用黄连、黄芩、大黄、甘草煎服。赤痢加桃仁、红花，白痢加滑石末同煎。

一小儿八岁下痢纯血，作食积治，苍术、白术、黄芩、芍药、滑石、茯苓、甘草、陈皮、神曲煎汤，下保和丸。

凡下痢纯血者，如尘酱色者，如屋漏水者；大孔开而不收，如竹筒者，唇如朱红者，俱死。如鱼脑髓者，身热脉大者，俱半死半生。

久痢六脉沉弱，诸药不效，以十全大补汤加姜枣，少入蜜煎服。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

（《质疑》）黄连 枳壳汤 治痢疾初作，多由湿热，但下之后，即服此汤一二剂，并无再作，百发百效。

川黄连（一钱） 枳壳（八分） 当归（八分） 白芍药（一钱） 茯苓 泽泻 青皮 槟榔（各七分）木香（五分，磨汁入） 甘草（四分）

上咀，作一服，水二钟、姜三片，煎一钟，食前温服。湿热积滞，初作炽迫者，宜下之，加大黄、朴硝各二钱。血痢，加黄芩、地榆、川芎、桃仁各六分。白痢，加吴茱萸（泡）五分。

腹痛者，倍芍药加玄胡索、泽兰叶。赤白兼下者，加桃仁、滑石、归尾、陈皮各五分。未痢久弱下后来愈，去芩、连加归尾、芍药、川芎、熟地黄、白术、阿珠各一钱。湿甚小水少，加木通、泽泻、山栀、茯苓各五分。下后二便流利，惟后重不去，此气陷于下也，升麻、川芎提之。痢久气血两虚者，八物汤养之。痢久滑泄，二便流利，腹中清，加粟壳、诃子、阿胶之类涩之。

（《杂着》）芩连芍药汤痢疾只是湿热食积三者，起初只要下之，泻去肠胃中之湿热，开郁结之气，消化食积之滞，无过通因通用而已。下后未愈，随证调之，久则不可下，脾胃虚故也。邪气未去者，形气实，虽久亦可下。

黄芩（炒） 黄连（炒。各一钱） 白芍药（钱半，芩、连、芍药三味乃痢疾必用之药也）枳壳（二钱） 木香 槟榔（各一钱） 甘草（五分）

上咀，作一服，水盏半加灯心枣子，煎八分，食前空心服。腹痛，加当归、砂仁（各八分），再加木香、芍药（各五分）。后重，加滑石、枳壳、槟榔、芍药、条芩。白痢，加白术、白茯苓、滑石、陈皮（各一钱）。红痢，加芎、归、桃仁（各一钱）。红白相杂，加芎、归、桃仁以理血，滑石、苍术、陈皮以理气。食积，加山楂、枳实。下痢纯血，加川芎、当归、槐花、生地黄。久不愈，减芩、连（各七分），去槟榔、枳壳加阿胶、侧柏叶（各钱半）、黑干姜（一钱）、白术（一钱）、陈皮（八分）。痢久后重不减者，此大肠下坠，去槟榔、枳壳，用条芩、升麻以提之。呕吐，加石膏（钱半）、陈皮（一钱）、栀子仁（五分）入姜汁缓缓呷之，以泻胃口之热。气血两虚久痢不已者，以四物汤加芩连、陈皮、阿胶之类补之自止。有虚甚下陷而滑脱者，更加龙骨、赤石脂、罂栗壳、乌梅肉等药收涩之。初痢可下之，加大黄、朴硝各三钱。

（河间）黄芩芍药汤 治泻痢腹痛，或后重身热，久而不愈，脉洪数者及脓血稠粘者。

黄芩 白芍药（各二钱） 甘草（一钱）

上咀，作一服，水盏半煎至一盏，温服。腹痛甚，加桂二分。脓血甚者，加归、连各一钱。

（河间）芍药汤 治痢下血，调气。溲而便脓血，知气行而血止也。行血则便脓自愈，和气则后重自除，此药是也。

芍药（二钱） 当归 黄连 黄芩（各一钱） 肉桂（五分） 槟榔（一钱） 炙甘草 木香（各六分）大黄（八分）

上咀，作一服，水二盏煎一盏空心服。初病里急后重窘迫甚者，加朴硝（一钱），倍大黄煎服。腹中痞满，气不宣通，加浓朴、枳实（各七分）。下血者，加黄柏、地榆（各八分）。

（河间）黄连汤 治大便后下血，腹中不痛，谓之湿毒下血。

黄连 当归（各三钱）

上咀，作一服，水盏半煎一盏，去渣温服。

（河间）芍药黄连汤 治大便后下血，腹中痛，谓之热毒下血。

芍药 川当归 黄连（各一钱半） 大黄（三分） 桂心（一分半） 甘草（三分）

上咀，作一服，水盏半加灯心煎八分，食前服。

（河间）益元散 治痢疾之圣药，分利阴阳，去湿热调血气，其功甚大。

桂府滑石（飞，六两） 粉草（炙，一两）

上二味为细末，每服三钱，白水食前调下。

（子和）芍药柏皮汤 治一切湿热恶痢，窘迫痛急，无问脓血者。

芍药 黄柏（各一两） 当归 黄连（各半两）

上咀，每服五六钱，水盏半煎八分，食前服，或滴水丸服。

（《拔萃》）苍术芍药汤 治痢疾痛甚者。

苍术（二钱） 芍药（钱半） 黄芩（一钱） 官桂（五分）

上咀，作一服，水盏半煎八分，温服。

（《拔萃》）地榆芍药汤 治痢泻脓血，乃至脱肛。

苍术（二钱） 地榆（一钱） 卷柏 芍药（各一钱）

上咀，作一服，水盏半煎一盏，食前通口服。

（《保命》）加味四物汤 治下痢纯血。

川芎 当归 白芍药 生地黄 槐花 黄连 罂栗壳（各等分）

上咀，每服七钱，水盏半煎一钟，空心温服。

（《局方》）香连丸 治冷热不调，下痢赤白，脓血相杂，里急后重。

黄连（十两，锉如豆，用吴茱萸五两酒拌同炒赤色，去茱萸不用） 木香（不见火，三两四钱）

上为细末，醋糊丸，梧桐子大。每服七十丸，食前空心米饮下。

（祁门）加味香连丸 治同前。

黄连（去毛净，十两，锉如豆大，用吴茱萸五两泡去苦水煎汤二碗，泡黄连食干同茱萸干，去萸用连，炒赤色，又以十两用好酒炒赤色，又以十两醋炒赤色，又以十两童便炒赤色，四制共四十两净，方入后项药为末） 广木香（十两锉） 石莲肉（五两） 肉豆蔻（二两五钱，面包煨）

上为细末，醋糊为丸，梧桐子大。每服空心饮汤吞下八十丸。

（《局方》）驻车丸 治冷热不调下痢，无问新久赤白，日夜无度，腹痛后重。

黄连（六两，酒炒） 阿胶（蛤粉炒成珠） 当归（酒洗） 干姜（炮。各三两）

上为细末，醋煮米糊为丸，梧桐子大。每服五十丸，加至七十丸，空心米饮送下。

一方就用阿胶，醋熬化调和为丸。

（《宣明》）阿胶梅连丸 治下痢，无问新久赤白青黑痛疼诸证。

真阿胶（炒珠别研末） 乌梅肉 黄连 黄柏 干姜（炮黑） 赤茯苓 赤芍药 当归（酒洗。各等分）

上为细末，入阿胶末和匀，滴水丸，梧桐子大。每服二十丸，食前连夜五六服。

小儿绿豆大丸服。

（《选要》）变通丸 治赤白痢疾，脐腹疼痛，日夜无度，脓血相杂，里急后重，及肠风下血。

吴茱萸（去梗，汤泡炒干） 黄连（大者锉豆许）

上二味各等分，用好酒拌湿，过一宿同炒熟，各自拣出，研为末，各用粟米烂饭为丸，梧桐子大，每服三十丸。如赤白痢下，各十五丸，用干姜 甘草汤送下。红痢，甘草汤送下黄连丸三十丸。白痢，干姜汤下茱萸丸三十丸。一方为末，米饮调下。此方乃浙西河山纯老以传苏韬光，数十年救人无数，人多求方，不敢轻授，恐以其药品之微而忽之。洪氏方亦有制，惟汤使少异。

（《和剂》）戊己丸 治脾经受湿，泻痢不止，米谷不化，脐腹刺痛。

黄连（炒） 吴茱萸（泡炒） 白芍药（各五两）

上为细末，面糊丸，梧桐子大。每服七十丸，空心食前米饮下。

（仁斋）保和丸 治脾虚积滞下痢不能下者，用此消导之最效。（方见饮食门。）

（丹溪）黄连 滑石汤 治痢疾。

黄连 滑石 生地黄 白芍药 苍术 白术 当归 青皮 条芩（各等分）

上咀，每服七钱，水盏半煎一盏，食前温服。重急加桃仁、槟榔。甚者大黄下之。

呕者用姜汁、半夏。

（丹溪）黄连 干姜汤 治赤白痢疾，日夜无度。

黄连（一钱） 当归（二钱） 乌梅（三个） 黄柏（一钱） 干姜（五分）

上作一服，水盏半煎一盏，食前服。

（丹溪）黄连 大黄汤 治热血痢。

黄连 大黄 黄芩 黄柏 枳壳 当归 芍药 滑石 桃仁 甘草 白术（等分）

上为细末，或煎服丸服皆可。

（丹溪）清六丸 治血痢神效。

温六丸 治痢及水泻皆效。（以上二方并见泻门。）

□

（河间）大黄汤 治利初作及久不愈，脓血稠粘，里急后重，日夜无度，或脉沉实，人不甚困者，或初得腹痛甚，窘迫不安者。

大黄（一两）

上咀，作一服，用好酒二盏浸半日，煎至一盏半，去渣，分作二服顿饮之。如痢未止，再服，服后用芍药汤和之。又再服黄芩芍药汤以彻其邪。此乃涤荡邪热之剂，用酒煎者，盖欲其上至头顶外彻皮毛也。

（仲景）调胃承气汤、大、小承气汤（俱治初痢湿热内服，用此下之。三方并见伤寒门。）

（《和剂》）神芎导水丸 治痢疾初作，后重小便涩。

大黄 黄芩（各二两） 牵牛 滑石（各四两）

上为细末，滴水为丸。每服四五十丸，温水下。

（《局方》）感应丸、雄黄解毒丸、化滞丸（治诸积下痢，俱用五苓汤送下。三方并见积聚门。）

（《发明》）涤肠汤 治积滞下痢，里急后重，日夜无度。

生枳壳 生大黄（各三两） 尖槟榔 黑牵牛（各半两，为末） 白朴硝（二两） 生枳实（一两）

上锉为粗未，每服一两，水盏半煎八分，空心食前服。

（《拔萃》）导气汤 治下痢脓血，里急后重，日夜无度。

芍药（二钱） 当归（一钱） 大黄（钱半） 黄芩 黄连 木香 槟榔（各一钱）

上咀，作一服，水盏半煎七分，食前温服。

（秘方）红丸子 治痢疾。

木香 乳香（各四钱） 槐花米（钱半） 抚丹（一两） 黄蜡（半两） 巴豆（四十九粒，去油心）

上将黄蜡阳城罐溶开，滤净再化，却入前药末匀，入丹匀，待冷自然成膏，油纸包旋丸如粟米大，每服三十丸。白痢，干姜汤下。赤痢，甘草汤。水泻，煨姜饮子下。

黑丸子 治中脘有食，吞酸恶心，口吐清水，噫宿腐气，腹痛中虚，积聚飧泄，下痢赤白。

乌梅（一个，去核） 百草霜（三钱） 杏仁（二十五个） 半夏（九个，泡） 巴豆（三粒，去皮油） 砂仁（二十一个）

上为末，和薄糊丸，小豆大。每十五丸熟水下。

（《医林》）立应丸 治泄痢脓血，腹中疼痛。

百草霜（一两） 干姜（一两，炮） 杏仁（一两，炒去皮尖） 巴豆（一两，微炒研如泥）

上用黄蜡四两，熔开入药，旋丸，小豆大。每服三五丸，甘草汤空心下。禁口痢，姜汤下。

（《宣明》）玄青丸 治下痢势恶频并，窘迫痛甚，或久不愈，诸药不效，须得下之，以开除湿热痞闷积滞，而使气液宣行，宜此逐之。兼治黄瘦中满，水肿腹胀，及小儿惊疳积热乳癖诸证。但泄泻者勿服。

黄连 黄柏 大黄 甘遂（煨） 芫花（醋拌炒） 大戟（各五钱） 牵牛（四两，取末二两）青黛（一两） 轻粉（一钱）

上为末，水丸，小豆大。初服十丸，每服加十丸，空心日午二次服之，以通为度，数日后得食。若病未全除者，再加取利，利后却常服，以意消息，病去为度，随证止之。小儿丸如粟米大。

（《医林》）杏仁丸 治一切赤白痢疾腹痛，里急后重。

杏仁 巴豆（各四十九粒）

同烧存性，研细如泥，用蜡溶化和匀，旋丸，小豆大，每服三五丸。

（《医林》）灵砂丹 治积痢不问新久，及治食疟积疟。

砂 朱砂（各二钱半，研） 黄蜡（半两） 巴豆（二十一粒）

同于银石器内重汤煮一伏时，候巴豆紫色为度，去二七粒，止将一七粒与前二味再同研极细，再溶前蜡，和饼旋丸，小豆大。每服五七丸。白痢，艾汤下。红痢，乌梅汤下。须空心服之，忌酒，可用粥。一日疟疾于未发前头日晚，面东乳香汤下。

（《良方》）木香 黄连汤 治下痢脓血，里急后重神效。

木香 黄连 川木通 川黄柏 枳壳（炒） 陈皮（各一钱） 大黄（二钱）

上咀，作一服，水盏半煎一盏，食前温服。

（《医林》）浓朴枳实汤 治虚滑久不愈，多传变为痢，先用此汤防之。

浓朴（姜制） 枳实（炒。各一钱） 诃子肉（一钱，半生半熟） 木香（五分，磨）黄连 大黄（一钱） 甘草（炙，三分）

上咀，作一服，水盏半煎八分，食前温服。

□

（《局方》）人参败毒散 治壮热下痢，及似痢非痢，似血非血如浊酒。

羌活 独活 人参 甘草（炙） 柴胡 前胡 茯苓 枳壳（炒） 川芎 桔梗（各等分）仓米（一撮）

上锉，每服五钱，水盏半、姜三片、薄荷五叶热服。寒多则热服，热多则温服。伤湿加白术，头痛加天麻。

（丹溪）神术汤 治痢下陷泻滑已久不效者，用此升散，汗之而愈。

苍术（二钱） 本 川芎 羌活（各五分） 粉草 细辛（各三分）

上咀，作一服，水盏半加姜三片、葱白三寸，煎服出汗。

（丹溪）防风芍药汤 治前证。

防风 芍药 黄芩（各二钱）

上咀，作一服，水煎，食前热服取微汗。

（《拔萃》）升阳除湿防风汤大便秘，或里急后重，数至圊而不能便，或少白脓，或少有血。慎勿利之，举其阳则阴气自降矣。

苍术（制，四两） 防风（三钱） 白术 白茯苓 白芍药（各一钱）

上咀，每服一两，除苍术另作片子，水一盏半煮至一盏，内诸药同煎至八分，空心食前服。

（《良方》）仓廪汤 治禁口痢有热，乃毒瓦斯冲心，食即吐逆。

人参 茯苓 甘草 前胡 川芎 羌活 独活 桔梗 柴胡 枳壳（炒） 陈仓米（各等分）

上咀，每服五钱，水盏半、生姜三片煎至七分，不拘时热服。

□

《十剂》云∶涩可以去脱，故滑脱者，以涩药收之。

（河间）神效三香散 治痢疾日久，秽积已少，腹中不痛或微痛，不后重窘迫，但滑溜不止，此收功之后药也。

罂粟壳（去穣蒂醋炒，一两二钱） 陈皮（一两三钱） 肉豆蔻（面煨，四钱） 茯苓 白扁豆（炒。各四钱） 木香 人参（各一钱）

上为细末，每服一钱匕，清米饮调下，食前服。

（《拔萃》）白术安胃散 治一切泻痢，脓血相杂，里急后重，腹中作痛。

茯苓 白术 车前子 五味子 乌梅（各一钱） 罂栗壳（三钱）

上咀，作一服，水二盏煎一盏，食前服。

（《局方》）真人养脏汤 治大人小儿冷热不调，下痢赤白，或如脓血鱼脑，里急后重，脐腹 痛，或脱坠下，酒毒便血并治之。

肉桂（半钱） 人参 当归 诃子 木香 甘草 肉豆蔻（面煨。各一钱） 芍药 白术（各钱半）粟壳（蜜炙，二钱）

上咀，作一服，水二盏煎一盏。食前服。脏寒者加附子一钱。

（《秘方》）诃子散 治泻利腹痛，渐以泄下微少，宜此止之。

诃子皮（一两，半生半熟） 木香（半两） 黄连（三钱） 甘草（炙，二钱）

上为细末，每服二钱，以白术、芍药煎汤调下。

（《选要》）木香散 治脾胃虚弱，泄泻注下，水谷不化，腹中 痛，久痢脾滑。

木香 赤石脂 诃子肉 附子（制） 甘草（各一钱） 藿香 肉豆蔻（面炮。各一钱半） 丁香（五分） 当归（八分）

上咀，作一服，水二盏、生姜三片、枣二枚，煎八分，食前服。

（《良方》）御米汤 治久患痢疾，或赤或白，脐腹 痛，里急后重，发渴无时，日夜无度，及下血不已，全不思食。

罂粟壳（蜜炙） 白茯苓 甘草（炙。各一钱） 浓朴（姜制，二钱） 人参 干姜（炮。各五分）

上咀，作一服，水盏半、生姜三片、枣三枚、乌梅一个，煎七分食前通口服。如年老者，每服二钱，小儿每服钱半，量人大小加减。

（《良方》）当归四圣散 治一切下痢脓血频并，脐腹绞痛不可忍。

当归 芍药（各二钱） 御米壳（二钱，蜜炒） 甘草（炙，五分） 茯苓（五分） 黄 （一钱二分）

上水盏半煎八分，食前服。

（《良方》）香粟散 治新久诸痢。

罂粟壳（蜜炙，二钱） 木香 地榆 陈皮 干姜（炒黑） 甘草（炙。各五分）

上水盏半煎八分，食前服。

（《良方》）五奇汤 治患痢疾，不问赤白，并皆治之。

诃子（二枚，半生半熟） 木香（一块，枣子大） 草豆蔻（一枚生，一枚煨） 肉豆蔻（二枚，半生半熟） 甘草（一寸，炙）

上为细末，每服二钱，米饮食前下。

（《良方》）白术圣散子 治一切泻痢久不瘥，并妇人产后痢疾。

白术 肉豆蔻（煨） 砂仁 石榴皮 当归 干姜（炮） 陈皮 甘草 诃子 芍药（各等分）

上为粗未，每服五钱，水盏半，入乳香一豆大，煎八分，食前服。

（《御药》）六神散 治泻痢赤白，腹痛不可忍，痢久不止者。

罂粟壳（蜜炙，一钱） 青皮 陈皮（去白） 乌梅肉 干姜（炮。各五分） 甘草（炙，三分）

上咀，作一服，水盏半、乳香二分同煎至六分，食前服。

（秘方）斗门散 治八种毒痢，脏腑撮痛，脓血赤白，或下瘀血，或成片子，或有五色相杂，日夜频并，兼治禁口恶痢，里急后重，久渴不止，全不进食，他药不能治者，立见神效。

黑豆（炒去皮，十二两） 干姜（炮，四两） 罂栗壳（蜜炒，半斤） 地榆（炒） 甘草（炙。各六两）白芍药（三两）

上每服五钱，水一盏煎七分。

（《选要》）水煮木香丸 治一切痢疾赤白，里急后重。

木香（不见火） 诃子（炮） 当归（六两） 青皮 甘草（各二两四钱） 罂粟壳（蜜炙，二两四钱）

上为细末，炼蜜丸，弹子大。每服一丸，水一盏煎六分，空心和滓服。

（严氏）禹余粮丸 治肠胃虚寒，滑泄不禁。

禹余粮 赤石脂 龙骨 荜茇 干姜（炮） 诃子（煨） 肉豆蔻（煨） 附子（制）

上为末，醋糊为丸，梧桐子大。每服七十丸，空心米饮下。

（仲景）桃花汤 治下痢脓血。

赤石脂（一斤，半锉半末） 干姜（一两） 粳米（一升）

上三味以水七升煮米令熟，去渣七合，内赤石脂末方寸匕，日三服。若一服愈，则勿再服。

（东垣）诃黎勒丸 治休息痢，日夜无度，腥臭不可近，脐腹撮痛。

椿根白皮 诃子肉（半两） 母丁香（三十个）

上为细末，醋糊为丸，梧桐子大。每服五十丸，米汤下。

（《宝鉴》）南白胶香散 治脾胃虚寒，久泻痢疾，腹痛无休。

御米壳（四两，醋炒） 龙骨 南白胶香（各三两） 甘草（炙，七钱） 干姜（炮，半两）

上五味为粗末，每服五钱，水盏半煎八分，食前温服。

（《宝鉴》）豆蔻燥肠丸 治沉寒痼冷，泄痢腹痛后重。

附子（制） 赤石脂（各一两） 舶上硫黄 良姜（切炒） 肉豆蔻（煨） 干姜（各半两。炮）

上为末，醋糊丸，梧桐子大。每服三十丸，食前米汤下。

（《和剂》）大断下丸 治脏腑停寒，腰腹 痛，下痢不已。

高良姜（两半） 牡蛎（ ，一两） 附子（制，一两） 干姜（炮，两半） 细辛（两半） 龙骨（研）赤石脂（各一两） 枯矾 肉豆蔻（面煨） 诃子肉（各一两） 酸石榴皮（醋浸一宿炙黄用）

上为细末，醋煮面糊为丸，梧桐子大。每服五十丸，米饮下。

（《医林》）百中散 治一切痢，不问赤白，日夜无度，只一服便疏，三服全愈。

罂粟壳（蜜炒，四两） 浓朴（姜炒，四两）

上为末，米汤调下二钱，忌生冷有毒物。

（丹溪）固肠丸 治湿痢大便下血，曾去陈积之后，用此燥下湿，实大肠。

椿根白皮（不拘多少，细切略炒）

上一味研为细末，米糊丸，梧桐子大。每服三五十丸，陈米饮下。

（《正传》）和中饮 治痢疾不分赤白久近，服之无不效，但发热禁口不可用。

陈皮 白术 茯苓 芍药（各一钱） 草果仁（十分） 甘草（三分） 陈仓米（二钱） 砂糖（三钱）粟壳（醋炙，一钱半） 乌梅（一个）

上咀，作一服，生姜三片、大枣一枚、水二盏煎八分，食前服。

□

（《良方》）十全大补汤（方见虚损门。）

补中益气汤（方见内伤门）治一切男妇痢疾，虚甚，脉沉微而细弱者宜服此药。

上以姜枣煎成，去渣加白蜜一匙服。

（《良方》）当归黄 饮 治妊娠下痢腹痛，小便涩。

当归（炒） 黄 （各一两） 糯米（一合）

上咀和匀，水二盏煎一盏温服。

（《集成》）人参黄 汤 治痢虚惫，不能起床。食不进。

人参 黄 当归 白术 地榆 泽泻（各五分） 砂仁（四分） 白芍药 陈皮（各一钱）

甘草（炙） 木香 升麻 白豆蔻（各三分） 粟壳（三钱）

上作一服，水盏半、姜三片、枣二枚煎。脉微细四肢冷者，加煨干姜、豆蔻、附子数片渐愈。

（《宝鉴》）玉粉散 治冷极泄泻，肠滑不禁，不思饮食，宜服神效。

红豆 大附子（制） 干姜（炮。各半两） 舶上硫黄（另研，二两半）

上四味为末研匀，每服二钱，空心半稀半稠粟米饮下，至晚又一服。重者十服必效，轻者三五服安。

（《良方》）如圣汤 治下痢赤白虚甚者极困者。

人参 当归（酒洗。各一钱） 滴乳香（如豆大一块） 甘草（炙，三分） 大黑枣 乌梅（各七个）罂栗壳（三个，蜜炙） 白豆蔻 砂仁 丁香（各二十一个） 生姜（二块如弹子大，湿纸包煨）

上为末，分三服，水盏半煎七分，去渣服。

（《选要》）十宝汤 治冷痢虚甚，下物如鱼脑，三服愈。

黄 （四两） 熟地黄 茯苓 人参 当归 白术 半夏 白芍药 五味子 官桂（各一两）甘草（半两）

上咀，每服五钱，水盏半、姜三片、乌梅一个，煎至八分，食前服。

（《局方》）木香化滞汤 治虚人患痢赤白，腹中 痛，里急后重。

木香（七分） 槟榔 人参 陈皮 泽泻 黄连（各一钱） 白术 枳壳（麸炒） 浓朴（姜制）

白芍药 茯苓（各一钱半） 甘草（七分）

上咀，作一服，水二盏煎八分，食前服。

（《良方》）曲 丸 治下痢数年不止，消谷下气，补虚羸。

官桂 附子（制） 黄连（炒） 当归（炒） 陈曲（炒） 干姜（炮） 麦 （炒） 吴茱萸（汤泡焙）乌梅肉 蜀椒（去目并合口者，炒出汗。各两半）

上为细末，炼蜜和丸，梧桐子大。每服二十丸，加至四十丸，食前米饮下。一方用粟糊为丸。

（《良方》）仓米汤 治小腹寒气流积成痢，日夜三四十行。

食粳（半升，用水淘洗净） 香豉（三升，以水一斗煎取五升澄清听用效） 薤白（一握，去青细切） 羊脂（一升，熬）

上先以羊脂煎薤白今黄，并米内豉汁中，煎取四升，平旦空腹温服一升。如人行十里久，更进一升，得快痢止。若痢不止，更服如前。痢后进粳米豉粥。若复作，更服一剂永瘥。

木香 豆蔻丸 治脏腑虚寒之甚，口疮不愈，下泄米谷不化，饮食无味，肌肉消瘦，心多嗔怒。妇人产后虚冷下泄及一切泄泻，脾泻痢疾。此方于苏东坡家藏方内，言用此药与人，莫不神应，备录病愈人名姓氏，兹不备述。予用此方十余年，无不取效。脾泄者即愈，泻痢者只一服见效。惟热痢热泻不用此方。

木香 破故纸 良姜 砂仁 浓朴（制。各七钱半） 赤芍药 陈皮 官桂 白术（各半两）吴茱萸 胡椒（各一钱半） 肉豆蔻（四个，面包煨） 槟榔（一两）

上为细末，煮猪肝和药搜匀，仍用此硬糊为丸，如梧桐子大。每服五七十丸，空心米饮下。

白术调中丸 治脾胃不和，心下坚满，胁腹胀痛，噫宿腐气，霍乱吐泻，米谷不化，久痢赤白，脓血相杂，多日羸瘦不食。

白术 神曲（炒，四两） 人参 茯苓 猪苓 泽泻（各三钱） 木香（二钱） 官桂（钱半）甘草（炙） 干姜（炮。各一两）

上为末，面糊丸，梧桐子大。每服五七十丸，空心淡姜汤送下。

外灸膏 治一切虚寒久痢赤白，或时腹痛，肠滑不禁，可用此法。

木香 附子（炮） 蛇床子 吴茱萸 胡椒 川乌（各等分）

上为细末，每三钱和面二钱，用生姜汁调作饼贴脐中，上以油纸掩定，复以衣服帛盖之，以熨斗盛火熨之，痢止为度。

□

（《百选》）石莲散 治禁口痢甚妙。

石莲子（去壳皮，不拘多少，将肉并心微炒研为细末）

上每服二钱，陈米饮调下，便觉思食。此疾盖是毒瓦斯上冲，心气不通，所以不食。服此药后心气通利，当顿下而愈。

一方用干山药锉如小豆大，一半砂锅炒，一半生用，共为细末。每服二三钱米饮下，治禁口痢如神。

（《澹寮》）败毒散 治禁口痢毒瓦斯上冲心肺者。（方见前。）

败毒散末（四钱） 陈仓米（二百粒） 上水盏半、姜三片、枣一枚煎服。

（丹溪）香连莲肉散 治禁口痢，胃口热甚。

香连丸（为末，一钱） 石莲肉（为末，一钱）

上二味用米汤调下。

参连菖蒲汤 治禁口痢，但得一呷，下咽便愈。

人参（一钱） 黄连（一钱，姜炒） 石菖蒲（八分） 石莲子（一钱）

上为末，水二盏煎一盏，终日细细呷之。如吐又服，但得一呷，下咽便好。要封脐引热下行，用螺肉捣碎，入麝香少许 脐上。

一法用木鳖子研雄黄少许贴脐中亦妙。

一法用东方日照壁土炒陈皮为末，每服一钱，姜枣煎汤调下。

一法用芥菜子（三钱）擂成膏贴脐上。

（《集成》）禁口丹 治禁口痢，亦治痢泻而吐食。

枇杷叶（十片，蜜炙） 砂仁（十枚）

上为末，熟蜜调抹口上。

又方白术（半两） 肉豆蔻（二两，煨） 木香（二钱）

上为末，用白面二两和药末成剂，切作细面条，水煮熟，葱白生姜盐调和之，食之妙。

□

（丹溪）加术二陈汤痢后腰痛，两脚无力。

陈皮 半夏（制） 白芍药（各一钱二分） 茯苓 苍术 当归 酒芩（各五分） 白术 甘草（各一钱）

上咀，作一服，加姜枣煎，食前服。

（丹溪）苍术 黄柏丸 治痢后脚弱渐细者。

苍术 龟板（酒炙） 白芍药（各二两） 黄柏（酒炒，半两）

上为末，粥丸，梧桐子大。每服五十丸，食前四物陈皮 甘草汤下。

（《良方》）茯苓汤 治痢后遍身浮肿。

赤茯苓 白术（微炒。各一两） 防己 桑白皮 黄芩 射干 泽泻（各二两） 泽漆叶

上咀，每服五钱七分，先以水三盏煮大豆一合，取二盏，去滓内药，煎取一盏，分为二服。未瘥，顿服两料。

（《良方》）消痞丸 治痢前腹胀。

陈皮（去白） 青皮（去穣。各一两） 木香（二钱） 苍术（制炒，四两）

上为末，醋糊丸，梧桐子大。每服二十丸，空心食前温酒下。

仓米饮 治痢后大渴不止，欲饮水。

陈仓米（二合，水净洗）

上水二盏煎至一盏，去滓，空心食前晚下各一服。

茜根散 治血痢心神烦热，腹中痛，不纳食。

茜根 地榆 生地黄 当归 犀角屑 黄芩（各一两） 栀仁（半两） 黄连（二两，微炒）

上咀，每服五钱，水盏半入豉五十粒、韭白七寸，煎六分，去渣服。

郁金散 治一切热毒痢疾，下血不止。

川郁金 槐花（炒。各半两） 炙甘草（一钱）

上为细末，每服二钱，食前豆豉汤调下。

伏龙肝丸 治血痢腹痛，四肢羸弱。

伏龙肝 艾叶（炒） 木香 地榆 阿胶（炒珠） 当归（焙） 黄连 赤芍药 黄芩（一两）

上为细末，蜜丸，梧桐子大。每服三十丸，饮酒下。

□

一方∶治热毒下血，痢久不已，用当归、黄连各三钱、乌梅五个，煎一盏空心服。

一方∶治大热毒纯血痢，用宣黄连六两、水七升煮三升，半夜露星月下，平旦空腹顿服。

一方∶治赤白痢，用艾叶醋煎服，或入生姜同煎，止一切泻痢，亦止腹痛及五脏痔血泻。

一方∶治泻痢里急后重，用黄连末（一钱）、干姜末（五分），空心米饮调下。

一方∶治患痢日久，津液枯竭，四肢浮肿口干，用冬瓜一枚，以黄土泥浓五寸煨令烂熟，去土绞汁服之。

一方∶治冷热痢，用红菜头绞汁服之，又能止血生肌。人及禽兽有伤折，敷之立愈。

一方∶治一切痢并腹痛，用马齿苋切细煮粥食之。

一方∶治赤白痢，用酸石榴皮炙黄为末，枣肉丸如芡实子大，空腹吞三丸，日二服。

一方∶治痢后气满不能食，用赤小豆煮一顿食之即愈。

一方∶治痢，用龙骨为末，米饮丸。每服十丸。

一方∶治肠风血痢，用鲫鱼一个滚白矾烧灰存性为末，米饮下。

一方∶治下痢有血，用柏叶四两、芍药两半，二味微炒为末。每服二钱，水一盏煎五分，温服无时，日三服。

一方∶治白脓痢，用白石脂为末，用醋糊丸。每服十丸，米饮下。

一方∶治下痢不可禁止，诸药不效殊死者，羊子肝一具，去脂切作片，掺上白矾末，缓火炙熟，空心食之。

一方∶治一切恶痢，用白头翁，一名野丈人，煎汤服之愈。

一方∶治血痢，用黑木耳烧灰存性。每服二钱，冷水调服，或以姜醋煮木耳，食之亦妙。

一方∶治久痢水谷不消者，用枳实为末，每服二三钱，米饮调下，日三服。疗小儿痢疾尤妙。

一方∶用枯白矾一两、乳香四钱、麝香少许、黄丹一两，炒过研细，净黄丹一两溶开投末药搅匀，丸如梧桐子大。每服五七丸，空心服。红痢，甘草汤下。白痢，干姜汤下。泻泄，煨生姜汤下。

一方∶用枯白矾同五倍子等分为末，每服三十丸效。

一方∶治血痢，用盐一两湿纸裹，烧透研细，作三次粥饮调下。

一方∶治痢，用鸡肠草捣汁，入蜜和服。

一方∶治禁口痢，用红木槿花去蒂阴干为末，先用面煎饼两个，以末掺上食之，先以汤灌开其胃口。

一方∶用盐梅一个去核，和好茶末一二钱，醋汤调服。

一方∶治热病吐下水及下痢，身冷脉微，发燥不止，附子一枚去皮脐，分作八片，入盐一钱、水一升煎半升，不拘时温服立效。

一方∶治男子恶痢脓血，腹痛积热毒。昔有一人患此，忽见水浸甜瓜，心酷喜之，连皮食数枚，脓血皆已。人言∶下痢无正形，治痢亦无正条也。痢疾多因暑湿燥火为原，所以甜瓜亦能效也。

神效散∶治新旧赤白痢疾，用盐霜梅三个，以黄泥包于慢火内煨干，研为细末，用米汤调下。

一方∶治赤白痢，歌曰∶

三片生姜三个枣，一个乌梅三寸草。

更加粟壳与陈皮，赤白痢疾一时扫。

一方∶治赤白痢，歌曰∶

时行赤痢不难医，甘草榴皮并橘皮。

蜜炙隔年罂粟壳，乌梅煎服自能除。

一方∶治酒痢，歌曰∶

白芷百草霜，黄 建中汤。

更加白芍药，枳壳去中穣。

同碾极细末，调服用姜汤。

《圣惠方》∶治热痢不止，捣车叶取汁一盏，入蜜一合煎，分作二服。

一方∶治赤白痢疾，以葱一握切，和米煮粥，空心食之。

《肘后方》∶治下痢积久不瘥，肠垢已出，以梅实二十个，水一盏煎六分，去渣食前分为二服。

又方∶治赤白痢下，水谷不消，以曲熬粟米粥食之方寸匕，日四五服止。

又方∶治赤白痢疾，名姜墨丸。干姜好墨各五两为末，以醋糊丸，梧桐子大。每服三十丸，加至四五十丸，米饮下日夜五六服妙。

又方∶治赤痢热下久不止，用黄连末、鸡子白丸，米饮服十丸二十丸瘥。

《千金方》∶治暴痢，小鲤鱼一枚烧为末，米饮服之立效。

又方∶治痢，用薤白一握，细切煮粥食。

又方∶用薤菜根叶烧灰存性为末，调服极效。

《经验方》∶治赤白痢，取香椿白皮洗净日干为末，饮调二钱。

又方∶治暴痢，用蒜捣烂贴两足心。

又方∶治赤白痢，用甘草一尺炙劈破，以淡浆水蘸二三度，又以慢火炙之，生姜去皮半两，二味以浆水一升半煎八合服效。

《集验方》∶蜀沙门传，水痢以诃梨勒三枚，面裹煨去面，取诃藜肉为末，饭丸，米饮空心下，百医百效。

葛氏方∶治重下，此即赤白痢也。炒豉令小焦，捣服一合，日三服。又豉炒令焦，水一升淋取汁令服，冷则酒淋，日三服效。

又方∶治卒腹痛，下赤白痢数日不止，以鸡卵一枚，取出黄去白，纳胡粉令满壳，烧成屑，以酒调一钱匕。

《外台秘要》∶治痢下白脓不止，用好面炒。上一味捣筛煮米粥，内面方寸匕。此疗泻百行，师不救者也。

《本草方》∶古砖热烧之，主下部久患白痢脓泄下，以物裹上坐之。入秋小腹多冷者，亦用此古砖煮汁服之。

杨氏《产宝》∶治赤白痢，用KT 麻子一两炒令香熟为末，以蜜浆下一盏，不过再服。

《千金翼方》∶治赤白痢积年不瘥，饮调云母粉方寸匕，两服立效。

又方∶用鸡子醋煮熟，空腹食之，治久赤白痢。

又方∶用干姜急于火内烧黑，不可成灰，放瓷瓶中闭冷为末，每服一钱，米饮调下。

又方∶治暴泻痢，百草霜末米饮调下二钱。

《斗门方》∶治泻痢，用白石脂、干姜二物停捣，以百沸汤和面为稀糊，搜匀丸，如梧桐子大，暴干饮下三十丸。久痢不定，更加三十丸。霍乱者，浆水为使。

孙真人《备急方》∶治久痢脐下痛，用吴茱萸一合，黑豆汤吞之效。

孟诜方∶治赤白痢腹痛，用酸石榴一枚并子捣汁，顿服之。

张仲景云∶治赤痢无问远近，小腹痛不可忍，出入无常，下重及痛闷，每发面青手足俱变者，黄连一两净，好胶一片手许大，蜡如弹子大，三味以水一升先煎胶令散，次下蜡又煎令散，即下连末搅和，分三服，须要热吃，冷即难吃，神效。

炙鸡散∶治脾胃气虚，肠滑下痢，以黄雌鸡一只制如食法，以炭火炙之捶了，以盐醋刷之，又炙令极熟燥，空腹服之。

阿芙蓉∶天方国传，治久痢不止及一切虚寒证候。打沟阴水种红罂粟花于畦上，勿令水头，至七八月间于花卸后三五日，其壳即罂粟壳，于午后壳上用大针刺开，外面青皮里面硬皮不动或三四处，次日早津出，用竹刀刮收入瓷器内阴干，每用小豆大一粒，空心温水化下，忌葱韭蒜浆水。如热渴，用蜜水解之。小儿黄米大一粒。虚寒者加后药，如阿芙蓉一钱。其药每味一钱，俱为末，蜜和丸梧桐子大，每服一丸，温水下瓦雀脑、荜茇、丁香、胡椒、草果、附子（炮）、胡萝卜子、肉豆蔻（煨）。

上一页：治法
下一页：医案


医案 《古今医统大全》

医案

丹溪治一人，饮水过多，腹膨胀，泻痢带白，用苍术、白术、滑石、浓朴、茯苓作汤，下保和丸而愈。

一人病甚窘迫，正合承气证。予曰∶气口脉虚，形虽实而面黄白，必平昔过饱伤胃。

遂以人参、白术、陈皮、芍药十余帖，三日后胃气稍完，与承气汤二帖而安。若不先补，虽愈未免困惫。

一人久痢不愈，脉急促沉弦细弱，右为甚，下清涕有紫黑血丝。予曰∶此瘀血痢也。或问瘀血之因。予曰∶凡饱后疾走，或力叫号殴跌，多受疼痛，大怒不泄，补塞太过，火酒火肉，皆能致之。此人因非理受责故也。乃以乳香、没药、桃仁、滑石，佐以木香 槟榔丸，米汤下百丸，再服大下秽物如烂鱼肠者二三升愈。

一人面白脉弦数，独胃脉沉滑，因饮白酒作痢，下淡水脓血，腹痛小便不利，里急后重。

以参、白术为君，甘草、滑石、木香、槟榔、苍术为佐，煎汤下保和丸二十丸，次日前证俱减，独小便不利，再服益元散数服而愈。

一人患痢，腹微痛，所下褐色，后重并频，食减，或微热。脉弦涩似数而长，喜不浮大，神气不减。

予曰∶此忧患所致，心血亏，脾气弱耳。以参、术为君，当归、陈皮为臣，川芎、芍药、茯苓、黄连为佐使而愈。

一人年壮味浓，夏秋患痢腹大痛。或令单煮干姜与一帖，痛定，屡痛屡服屡定，八日服干姜二斤，脉弦而稍大似数。予曰∶必醉饱后吃寒凉太过，当作虚寒治之。因服干姜多，以四物加参、术、陈皮、酒红花、茯苓、桃仁，去地黄煎，入姜汁饮之，一月而安。

一人年近五十，质弱多怒，暑月因大怒患痢，口渴自饮蜜水，病缓。数日后脉稍大不数。

令以参术汤调益元散服之，痢减。数日后倦甚，发呃逆之甚。久下阴虚，令守前药，利尚未止，以炼蜜食之。众欲用姜附，予谓阴虚服之必死，待前药力到自愈。又四日呃止痢除。

虞天民治一人，年五十，夏秋得痢疾月余，服药少愈，秽积已去，但食少，昼夜五六次如厕，兼脱肛，诸药不效。用池塘中鳖一个如法制用，生姜多加，再以米 作羹，入砂糖小块，不用盐酱，煮熟吃一二碗，三日不登厕，大肠自此实矣。此证因用凉药，脾肺俱虚，兹因用鳖以裨脾，姜辛以补肺，大肠亦实而收起也。

上一页：药方
下一页：病机


病机 《古今医统大全》

病机

生气通天论曰∶夏伤于暑，秋为 疟。（ ，老也，夏热已甚，秋阳复收，两热相攻，故为疟。）

又曰∶魄汗未尽，形弱而气烁，穴俞以闭，发为风疟。

《礼记·月令》曰∶孟秋行夏令，则民多疟疾。

疟论篇 帝曰∶夫 疟皆生于风，其蓄作有时者何也？岐伯对曰∶疟之始发也，先起于毫毛，伸欠乃作，寒栗鼓颔，腰脊俱痛。寒去则内外皆热，头痛如破，渴欲饮冷。帝曰∶何气使然？

愿闻其道。岐伯曰∶阴阳上下交争，虚实更作，阴阳相移也。阳并于阴，则阴实而阳虚，阳明虚则寒栗鼓颔也，巨阳虚则腰背头项痛，三阳俱虚则阴气胜，阴气胜则骨寒而痛。寒生于内，故中外皆寒；阳盛则外热，阴虚则内热。外内皆热，则喘而渴，故欲冷冻饮料也。此皆得之夏伤于暑，热气盛，藏于皮肤之内、肠胃之外，此荣气之所舍也。

又云∶腠理开，因得秋气，汗出遇风，及得之以浴，水气舍于皮肤之间，与卫气并居。

卫气者，昼行于阳，夜行于阴。此气得阳而外出，得阴而内搏，内外相搏，是以日作。帝曰∶其间日而作者何也？岐伯曰∶其气之舍深，内搏于阴，阳气独发，阴邪内着，阴与阳争不得出，是以间日而作也。帝曰∶善。其作日晏与其日早者，何气使然？岐伯曰∶邪气客于风府，循膂而下，卫气一日一夜大会于风府，其明日日下一节，故其作也晏。此先客于脊背也，每至于风府则腠理开，腠理开则邪气入，邪气入则病作。以此日作稍益晏也。其出于风府，日下一节，二十五日下至 骨，二十六日入于脊内，注于伏膂之脉，其气上行。九日出于缺盆之中，其气日高，故作日益早也。其间日发者，由邪气内搏于五脏，横连募原也。其道远，其气深，其行迟，不能与卫气俱行，不得皆出，故间日乃作也。

帝曰∶卫气每至于风府，腠理乃发，发则邪气入，入则病作。今卫气日下一节，其气之发也不当风府，其日作者奈何？岐伯曰∶此邪气客于头项循膂而下者也。故虚实不同，邪中异所，则不得当其风府也。故邪中于头项者，气至头项而病；中于背者，气至背而病；中于腰脊者，气至腰脊而病；中于手足者，气至手足而病。卫气之所在，与邪气相合，则病作。故风无常府，卫气之所发，必开其腠理，邪气之所合，则其府也。

帝曰∶风之与疟也，相似同类，而风独常在，疟则有时而休者何也？岐伯曰∶风气留其处，故常在；疟气随经络沉以内搏，故卫气应乃作。

帝曰∶疟先寒而后热者何也？岐伯曰∶夏伤于大暑，其汗大出，腠理开发，因遇夏气凄沧之小寒，藏于脉理皮肤之中，秋伤于风，则病成矣。夫寒者，阴气也。风者，阳气也。先伤于寒而后伤于风，故先寒而后热也。病以时作，名曰寒疟。

帝曰∶先热而后寒者何也？岐伯曰∶此先伤于风而后伤于寒，故先热而后寒也，亦以时作，名曰温疟。其但热而不寒者，阴气先绝，阳气独发，则少气烦冤，手足热而欲呕，名曰瘅疟。

（瘅，热极为之也。）

帝曰∶夫疟者之寒，汤火不能温也，及其热，冰水不能寒也。此皆有余不足之类。当此之时，良工不能止，必须其自衰乃刺之，其故何也？岐伯曰∶经言无刺 之热，无刺浑浑之脉，无刺漉漉之汗，故为其病逆未可治也。

夫疟之始发也，阳气并于阴，当是之时，阳虚而阴盛，外无气，故先寒栗也。阴气逆极，则复出之阳，阳与阴复并于外，则阴虚而阳实，故先热而渴。夫疟气者，并于阳则阳盛，并于阴则阴胜。阴胜则寒，阳胜则热。疟者，风寒之气不常也，病极则复。病之发也，如火之热，不可当也。故曰∶方其盛时必毁；因事衰也，事必大昌，此之谓也。

夫疟之未发也，阴未并于阳，阳未并于阴，因而调之，真气得安，邪气乃亡，故工不能治其已发，为其气逆也。

疟气者，必更盛更虚。当气之所在也，病在阳，则热而脉躁；在阴，则寒而脉静；至极则阴阳俱衰，卫气相离，故病得休，卫气集，则复病也。

帝曰∶疟有一二日，或至数日发，或渴或不渴，其故何也？岐伯曰∶其间日者邪气，邪与卫气客于六腑，而有时相失，不能相得，故休数日乃作也。疟者，阴阳更胜也，或甚或不甚，或渴或不渴。

帝曰∶夏伤于暑，秋必病疟。今疟不必应者何也？岐伯曰∶此应四时者也。其病异形者，反四时也。其以秋病者寒甚，以冬病者寒不甚，以春病者恶风，以夏病者多汗。

□

帝曰∶夫病温疟与寒疟而皆安舍？舍于何藏？岐伯曰∶温疟得之冬中于风，寒气藏于骨髓之中，至春则阳气大发，邪气不能自出，因遇大暑，脑髓烁，肌肉消，腠理发泄，或有所用力，邪气与汗皆出。此病藏于肾，其气先从内出之于外也。如是者，阴虚而阳盛，则热矣。衰则气复反入，入则阳虚，阳虚则寒矣。故先热而后寒，名曰温疟。

□

帝曰∶瘅疟何如？岐伯曰∶瘅疟者，肺素有热，气盛于身，厥逆上冲，中气实而不外泄，因有所用力，腠理开，风寒舍于皮肤之内、分肉之间而发，发则阳气盛而不衰，则病矣。其气不及于阴，故但热而不寒。气内藏于心而外舍于分肉之间，令人消烁脱肉，故名曰瘅疟。

（治以青皮汤、白虎汤之类是也。）

□

《巢氏病源》云∶此病生于岭南，带山岚之气，其状发寒热，休作有时，皆由山溪源岭温毒之气故也。其病重于伤暑之疟。

□

巢氏云∶凡疟久不瘥者，则表里俱虚，客邪未散，真气不复，故疾虽暂间，小劳便发。

□

痰疟者，谓患人胸膈先有停痰结实，因成疟疾，即令人心下胀满，气逆烦呕也。

严氏云∶《内经》谓疟生于风，又夏伤于暑，此四时之气也。或乘凉饮冷，当风卧湿，饥饱失时，致脾胃不和，痰积中脘，遂成此疾，所谓无痰不成疟。一日一发者易治，间日一发或二三日一发者难愈。

□

巢氏曰∶心病为疟者，令人心烦。其病欲饮清水，多寒少热。若人本来心性和雅，而急卒反于常伦；或言未竟便住，以手剔脚爪。此人必死，祸虽未及，呼曰行尸。此心病声之候也。虚则补之，实则泻之，不可治者，明而察之。

肝病为疟者，令人色苍苍然，气息喘闷战掉，状如死者。若人本来少于悲恚，忽尔嗔怒，出言反常，乍宽乍急。言未竟，以手向眼，如有所思。若不即病，祸必至矣。此肝病声之证也。

其人若虚，则为风寒所伤；若实，则为热气所损。阳则泻之，阴则补之。

肺病为疟，乍来乍去，令人心寒，寒甚则发热善惊，如有所见。此肺疟证也。若人本来语声雄，忽尔不亮，拖气用力，方得出言，而反于常。人呼共语，直视不应。虽曰未病，势当不久。此则肺病声之候也。察观疾，表里相应，根据源审治，乃不失也。

脾病为疟者，令人寒，腹中痛，肠中鸣，鸣已汗出。若其人本来少于喜怒，而忽反常，喜无度，正言鼻笑，不答于人。此是脾病声之候也。不盈句月，病必至也。

肾病为疟者，令人凄凄然，腰脊痛而宛转，大便涩，自掉不定，手足寒。若人本来不喜不怒，忽然謇而好嗔怒，反于常性。此肾已伤，虽未发觉，是其候也。见人未言而前开口笑，还闭口不声，举手闸极腹。此肾病声之证。虚实表里，浮沉清浊，宜以察之，逐以治之。

□

陈无择云∶夫疟备三因，外则感四气，内则动七情，饮食肌饱，房室劳逸，皆能致之。经所谓夏伤暑，秋 疟者，此则因时而叙耳，不可专以此论。

外所因证有寒疟，有温疟，有瘅疟，并同《素问》。有湿疟者，寒热身重，骨节烦疼，胀满自汗善呕。因汗出复浴，湿舍皮肤及冒雨水。有牝疟者，寒多不热，但惨 振栗，病以时作。此则多感阴湿，阳不能制阴也。

五种疟疾以外感风寒暑湿，与卫气相并而成。除瘅疟独热，温疟先热，牝疟无热外，诸疟皆先寒后热。

内所因证，病者以蓄怒伤肝，气郁所致，名曰肝疟。以喜伤心，心气耗散所致，名曰心疟。

以思伤脾，气郁涎结所致，名曰脾疟。以忧伤肺，肺气凝痰所致，名曰肺疟。以失志伤肾所致，名曰肾疟。所致之证同《素问》。此五种疟疾，以感气不和，郁洁痰饮所致。

不内外因，有疫疟者，一岁之间，长幼相似。有鬼疟者，梦寐不祥，多生恐怖。有瘴疟者，乍热乍寒，乍有乍无，南方多病。有胃疟者，饮食饥饱，伤胃而成，世谓食疟。有劳疟者，经年不瘥，前后复发，微劳不任。亦有数年不瘥，结成症癖在腹胁，名曰老疟，亦曰疟母。以上证，各有方以治之。

□

《机要》云∶经曰∶夏伤于暑，秋必 疟。伤之浅者近而暴，伤之重者远而缓。 疟者，久疟也。是知夏伤暑，气闭而不能发泄于外，邪气内行，至秋而为疟也。有中三阳者，有中三阴者，其证各殊也。在太阳经，谓之寒疟，治多汗之；在阳明，谓之热疟，治多下之；在少阳经，谓之风疟，治多和之。此三阳受病，谓之暴疟，发在夏至后处暑前，此乃伤之浅者近而暴也。在阴经则不分三经，总谓之湿疟，当从太阴经论之，发在处暑后冬至前，此乃伤之重者远而缓，为 疟也。

□

子和云∶《内经》既以夏伤于暑而为疟，何世医皆以脾寒治之，用姜附雄黄之类？复有指为食疟，此又非也。岂知《内经》之论则不然，皆夏伤于暑，遇秋风寒而后发也。邪热浅则连日，邪热深则间日。并入于里则寒，并入于表则热。若此论，则了不相干于脾也。治平之时，其民夷静，虽用砒石、辰砂有毒之药，以热治热，亦能取效；扰攘之时，其民劳苦，内火与外火俱动，以热攻热，转为泻血吐血疮疡呕吐之疾，岂与夷静之人同治哉？予尝用张长沙汗吐下三法愈疟病极多，大忌错作脾寒治之。

《玉机微义》云∶疟无脾寒及鬼食，皆是得之于暑，又谓治平与扰攘之时治疟不同，皆确论也。然食疟则世亦有之者。予观其用药，以白虎加人参汤、小柴胡、五苓散、桂苓甘露饮之类，则调之也。甚者咸欲承气、大柴胡汤下之。更不愈，以常山散吐之。悉是寒药降火之剂，盖以疟从火之化也。又有谓治 荛贫贱之人与富贵膏粱不同之论，固是，仍用温脾散辰砂劫药，贫贱之人岂与治平时人同欤？贫贱者脾胃虚寒，其可用劫剂欤？此上恐非出于子和之笔也。

学人审之。

或问∶俗以疟为脾寒何也？曰∶此亦有理。天地之间，唯昊楚闽广人患此至多，为阳气之所盛处。其地卑湿，长夏之时，人多患 疟霍乱泻痢，伤湿热也。本暑盛阳极，人伏阴在内，脾困体倦，腠理开发。或因纳凉于水阁木阴，及泉水澡浴，而微寒客于肌肉之间，经所谓遇夏气凄沧之小寒迫之是也。或劳役饥饱内伤，而即病作，故指肌肉属脾，发则多恶寒战栗，乃谓之脾寒尔。实由风寒湿暑之邪郁于腠理，夏时毛窍疏通而不为病，至秋气收敛之际，表邪不能发越，故进退不已，往来寒热，病势如凌虐人之状，所以名疟，即四时之伤寒，故十二经皆能为病。

古方治法多兼于里，内伤取效，脾胃和而精气疏通，阴阳和解，诸邪悉散。此实非脾病也。

但病气随经升降，其发早晏日次不等，《内经》具病例已详。后世以发表解肌温经散寒等法，亦未尝执于燥脾劫剂也。又曰∶既疟本夏伤暑为病，世有不服药饵，或人与符咒厌之亦止，何也？

曰∶此夏时天地气交，百物生发，湿热熏蒸，诸虫吐毒之际，人因暑热汗出，神气虚散，感得时行不正之气为病，故与厌之亦止，若移精变气之谓也。然古人称疟不得为脾寒者，正恐人专于温脾之说，不明造化之源，而失病机气宜之要故也。

□

丹溪曰∶疟有暑有风有湿有痰有食积，久而发者为老疟，不已者为疟母。风暑之疟，多因夏月在风凉处歇，遂闭汗不能得泄，暑舍于内，故大法当汗之。疟而恶饮食者，必自饮食上得之，当用青皮汤之类是也。三日一发者，受病一年；间日一发者，受病半年；一日一发者，受病一月；连发二日住一日者，气血俱病，俗名脾寒，乃因名而速其实也。苟因饮食而得之，未必是寒，况其他乎？

上一页：医案
下一页：脉候


脉候 《古今医统大全》

脉候

《要略》曰∶疟脉自弦。弦数多热，弦迟多寒。弦而小紧者下之瘥，弦迟者宜温，弦紧者宜发汗针灸，浮大者可吐之。弦数者风发也，以饮食消息止之。

《肺经》曰∶疟脉自弦。微则为虚，代散则死。疟脉弦大者吐之，不愈须再吐之。凡弦而大者为疟脉。若虚濡而数者非疟也，乃阴虚证耳。每日午后恶寒发热，至晓亦得微汗而解。此皆似疟而非疟。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

疟疾多因风寒暑湿而得之，乃天之邪气所伤，当以汗解。故仲景河间悉用发表之药，但以寒热多少，分经络而治。

傅氏云∶疟系外邪，当以汗解，或汗不得出，郁而成痰。宜养胃化痰发汗，邪气得出，自然和也。

疟无汗，要有汗，发散邪为主，带补。有汗，要无汗，扶正气为主，带散。（无汗，以升麻、葛根、川芎、苍术、柴胡之属；有汗，以当归、芍药、参、 、黄柏之属调之。）

□

凡疟数作之后，发散和解了，便宜截之。久则中气虚弱，邪愈深而难治。

□

疟疾多起于暑热风湿，未经发散，遽用常山、乌梅、丹、砒劫剂，轻者必重，重者必危。

夫三日一作者，阴经受病也，作于子午卯酉，少阴疟也；作于寅申巳亥，厥阴疟也；作于辰戌丑未日，太阴疟也。疟得于暑，当汗而解。或因取凉太过，汗郁成痰。其初感也，弱者即病胃；气强者伏而不动。至于再感，复因内伤，其病乃作，宜其难瘥。

夫感暑与风皆外邪也，非汗多不解。若已经误用劫剂，胃气重伤，似难速愈，必先与参术等补剂加减以取汗，得汗而虚，又行补养。下体属阴，最难得汗，补药力到，汗出至足，方是佳兆。又有感病极深，邪气必自脏传至腑，其发无时。若发于午之后、寅之前者，血受病也，为难愈，须渐渐趱早，方是佳兆。治此疾者，春夏为易，秋冬为难。大忌饱食，以汗之难易为优劣也。

□

疟疾有三阴三阳之异。盖伤于阳者近而暴，伤在阴者远而深；在气则发之早，在血则发之晏；浅则日作，深则间之。此虽分在阴在阳，是乃浅深之谓，皆当从汗而发也。《机要》谓在三阳经，其汗下和解同伤寒治。外邪解而内未已者，以早晚分气血，而用大柴胡汤、大承气、桃仁承气下之。《两广撮生》论暑毒瘴疟，每用疏转之剂取下根源。其有先伤暑后发疟涉年余者，度其腹中有癖，水磨沉香下解毒雄黄丸，黑血如泥泻下极臭，由是遂愈。因知诸疟皆有积，在治法之外，又当随轻重而利导之。实者加子和舟车丸、浚川散、隐君滚痰丸之类；虚者养正丹、木香 槟榔丸之类。可见常山于疟作效，为能消痰破癖，上可吐涎而下可利水故也。久疟胸中郁郁，欲吐而不能吐，当以藜芦散、雄黄散吐之。此为暴病而气实者设也。丹溪论邪气深入阴分血分而成久疟者，必当用升发药，自脏而出之于腑，然后自表作汗而解。若用下药，则邪气愈陷下而难出也。又久疟之人正气虚者，不可用劫药损其胃气，劫之数次不愈者，病若不变，必待春来阳气上升，疟气随升发之气而出方已。遇此者当以补之。

□

足太阳之疟，令人腰痛头重，寒从背起，先寒后热， 然，热止汗出，难已。刺委中，（足膝后横纹中央是穴。）出血三合。虚者勿刺，宜大调中汤加羌活、柴胡、桂枝。

足阳明之疟，令人先寒，洒淅洒淅，寒甚久乃热，热去汗出，喜见日月光火气乃快然。宜刺足阳明跗上冲阳穴，（足背上五寸骨间动脉。）宜大调中汤加桂枝、石膏、黄芩、芍药。

足少阳疟，令人身体解 ，寒不甚，热不甚，恶见人，见人心中惕惕然，热多汗出甚。

宜刺足少阳侠溪穴，（在足小指次指歧骨间本节前陷中是穴。）大调中汤加柴胡、黄芩、芍药、人参。

足太阴疟，令人不乐，好太息，不嗜食，多寒热汗出，病至则善呕，呕已乃衰，即取之公孙，（公孙为太阴络在足大指本节后同身寸一寸，刺灸。）药宜大调中汤加桂枝、芍药、甘草、人参。

足少阴之疟，令人呕吐甚，多寒热，热多寒少，欲闭户牖而处，其病难已。取大溪，（此少阴络也，在足内踝后跟骨

上动脉陷中，刺三分，灸三壮。）药宜大调中汤加知母、黄芩。

足厥阴之疟，令人腰痛，少腹满，小便不利如癃状，非癃也，数便，意恐惧，气不足，腹中悒悒，刺足厥阴太冲，（在足大指本节后二寸陷中。）药宜大调中汤加川芎、当归、玄胡、苦楝，脉沉微加附子。

□

风疟自感风而得，恶风自汗，烦躁头疼，转而为疟。风，阳气也，故先热后寒。可与解散，如川芎、白芷、青皮、柴胡、紫苏、细辛、槟榔之类。

温疟一证，亦先热后寒，此为伤寒坏病，与风疟大略相同。热多寒少，小柴胡汤；热少寒多，小柴胡加桂。

夫寒疟自感寒而得，无汗恶寒，挛痛面惨，转而为疟。寒，阴气也，故先寒后热。可与发散寒邪，生料五积散、增桂养胃汤，或良姜、官桂、草果之类，甚则姜附汤、附子理中汤。

暑疟为暑胜热多得之，一名瘅疟，阴气独微，阳气独发，但热不寒，里实不泄，烦渴且呕，肌肉消烁，合用小柴胡汤、香薷饮。呕者，缩脾饮（方见暑门。）加生姜温服下消暑丸。热多燥甚者，少与竹叶汤，常山、柴胡于暑证最便。当暑盛时作者，人参白虎汤之类。

湿疟因冒袭雨湿，汗出澡浴得之。身体痛重，肢节烦疼，呕逆胀满，合用五苓散、除湿汤加苍术、茯苓之属。寒多者加姜、桂。

牝疟为久受阴湿，阴盛阳虚，不能制阴，所以寒多不热，气虚而泄，凄怆振振，柴湖桂姜汤，减半黄芩，加以半夏。

食疟一名胃疟，饮食无节，饥饱有伤致然也。凡食啖生冷咸酸、鱼盐肥腻，中脘生痰，皆为食疟。其状苦饥而不能食，食则中满呕逆腹痛。青皮、陈皮、草果、半夏、砂仁、白豆蔻作剂，或煎四兽汤下红丸子之属。

瘴疟乃山岚瘴气蒸毒所致，自岭以南地方苦炎，燥湿不常，人多患瘴疟。其状血乘上焦，病若来时，令人迷困，甚则发燥狂妄，亦有哑而不能言者，皆由败血瘀于心，毒涎聚于脾，此为实热所致，而尤甚于暑疟者也。治之须用凉膈散疏通大府，小柴胡加大黄，或木香丸、观音丸之类。

劳疟则前数证经久不瘥，真气以耗，邪气犹存，或药暂止，小劳来复。法当调养气血，十全大补汤之属。有热者，止以八珍汤。

疟母，此为前证弥年越岁，经汗吐下，荣卫亏损，邪气伏藏胁间，结有症癖，成块不移。

此证未可直攻，急作乌头七枣汤以扶其里，候其内气已完，继已经效驱疟丹，或消癖丸下之愈。

鬼疟，世俗之谓也，乃邪入阴分，夜间发作，故名鬼。但凡午后及夜作者，用四物汤加黄柏、酒炒知母、红花、升麻，提起阳分，方可截之。《医林集要》云∶疟在阴经而夜发者，桃仁承气汤下之再截。

治疟有汗要无汗，须扶正气；（以小柴胡 桂枝汤或白虎桂枝汤亦可。）无汗要有汗，须散邪带补，桂枝汤加黄 知母石膏汤，或人参 柴胡饮子。

热多寒少，目痛多汗肺大者，以大柴胡汤微利之。余邪未尽，以白芷石膏三物汤以尽其邪。

治疟总套，初得病势方炽，二三发间，未宜遽截，不论寒热多少，且用清脾饮或草果饮，或二陈汤加草果五七分，或平胃散加草果、柴胡各五分，又或养胃汤加川芎、草果各五分。热少者，进取微汗；寒多者，宜快脾汤。服后寒仍多者，养胃汤加附子、桂枝各五分。独寒者尤宜，不效则七枣汤。热多者，宜驱疟饮或参苏饮，每服加草果五分。大热不除，宜小柴胡汤。

渴甚者，以五苓散，白虎汤入辰砂少许。独热无寒，亦与小柴胡汤。热虽极，不甚渴者，本方加桂，或以柴胡桂姜汤，候可截则截之。

《杂着》云∶邪从外入者，宜发散之，又须分别阴分阳分而用药。邪疟及新疟发热者，可散可截；虚疟及久疟者，宜补气血。若过服截药，致伤脾胃，则必绵延不休。

久疟不愈，寒多热少，咳嗽痰涎，用四兽饮，二服以后，参、术、草果截之。《医林集要》云∶久疟不已，宜服七宝饮。

久疟不得汗，以二陈汤倍加苍、白术，少加槟榔。

久疟以二陈汤加川芎、苍术、白术、柴胡、葛根，一补一发药也。

久疟欲吐不吐者，宜探而吐之，或用藜芦末水调服，以吐为度。甚者发寒热，头痛如破，渴而饮水多汗，可以参、 、芩、连、栀子、川芎、苍术、白术之类治之。

疟大渴大热，用小柴胡汤去半夏加黄连、黄柏、知母、栀子、麦门冬、天花粉。

疟母治法，以丸药消导之，醋炙鳖甲为君，三棱、莪术、香附、海粉、青皮、桃仁、红花、神曲、麦芽，随证加减，丸醋汤下。

疟因劳役忧思而作，汗多食少倦甚者，补中益气汤。

小柴胡汤加常山，截疟神效。

疟疾能食而痰伏者，小胃丹下之；不能者，必从饮食上得之，以食治，清脾汤之类。

疟疾既久，脾胃虚寒，及老弱不食，可用理中汤加青皮、草果、半夏、茯苓。久而不已，姜附汤。

妇人久疟，用小柴胡合四物汤服之。

小儿疟疾有痞块，生地、芍药各一钱，陈皮、川芎、炒黄芩、半夏各一钱、甘草三分加姜煎，调醋炙鳖甲末效。

上一页：脉候
下一页：治案


治案 《古今医统大全》

治案

一男子 疟，胁下有肥气，腹中作痛，形如覆杯，病已三载，两手脉沉伏而有力。以三花神佑丸五六十丸下之五六行，以凉水止之，盖冷主收敛故也。一二日服白虎汤，五七日后以常山散吐出冷痰涎水，又以柴胡汤和之，间服妙功丸磨积愈。

《正传》有二男子皆年四五十，各得 疟三年，俱发于寅申巳亥日。一人昼发，发于巳而退于申；一人夜发，发于亥而退于寅。昼发者，乃阴中之阳病，宜补气解表，与小柴胡倍柴胡、人参，加白术、川芎、葛根、陈皮、青皮、苍术。夜发者为阴中之阴病，宜补血疏肝，用小柴胡汤合四物汤加青皮。各与干帖，加姜枣煎，于未发前二时每日一帖，服至八帖，同日得大汗而愈。

丹溪治一人，因劳役发嗽得 疟，又服发散药，变为发热，舌短语言不正，痰吼有声，脉洪实似滑。先用独参汤加竹沥二蛤壳一，服后吐胶痰，舌本正，后用黄 人参汤服半月愈。

一人性急好酒色，味浓，适多忧怒，患久疟，忽大热下臭积，大孔痛陷下，此大虚，脉弦大而浮。以瓦磨如钱圆烧红，童便淬，急取以纸裹于痛处，恐外寒乘而入也，以参、归、陈皮煎服，淡味半月安。

一妇病疟，三日一发，食少，经不行已三月，脉无。时冬寒，议作虚寒治。疑误，再诊，见其梳洗言动如常，知果误也。经不行，非无血，为痰所凝。脉无，非血气衰，则积痰生热，结伏其脉而不见耳，当作实热治。与三花丸，旬日后食进，脉出带微弦。谓胃气既全，虽不药，疟当自愈而经行也。令淡滋味，果应。

一妇身材小，味浓， 疲疟月余，间日发于申酉。头与身痛，寒多喜极热辣，脉伏面惨晦，作实热治之，以十枣汤为末，粥丸黍米大，服十粒津咽，日三次，令淡饭半月，大汗愈。

一妇人久痢，因哭子变疟，一日五六作，汗如雨不止，脉微数，疲甚，无邪可治，阴虚阳散，死在旦夕。且服四兽等热剂，遂用参术二两、白芍药一两、黄 半两、炙甘草二钱，作四大剂服之而愈。

上一页：治法
下一页：药方


药方 《古今医统大全》

药方

（《济生》）清脾饮 治瘅疟，脉来弦数，但热不寒，或热多寒少，口苦咽干，小便赤涩。

青皮 浓朴（姜制） 白术 黄芩 草果 柴胡 茯苓 半夏 甘草（炙。各等分）

每服五钱，水盏半，姜五片，煎七分，温服不拘时。

（仲景）小柴胡二陈汤 治热痰作疟，用此和解。（方见伤寒门。）

（《活人》）白虎加桂枝汤 治疟但热不寒及有汗者。

知母 桂枝 甘草（炙） 粳米（各一钱） 石膏（五钱）

上咀，水盏半煎一盏，去滓温服。

（《局方》）参苏饮 治疟初作，用此散解。（方见风寒门。）

（《局方》）二陈汤 治食痰作疟。（方见痰门。）

（《局方》）五苓散 治疟疾小水不利，用此分理阴阳。（方见湿门。）

草果饮 治诸疟通用。

草果 白芷 良姜 青皮 川芎 紫苏 甘草（炙。各等分）

上咀，每服五钱，水盏半加姜煎，亦治寒疟。

（《拔萃》）桂枝 黄芩汤 治疟，服药寒热转甚者，此三阳合病也。

桂枝 黄芩（一钱） 人参 柴胡（钱半） 石膏 知母（各一钱） 半夏 甘草（各五分）

上咀，作一服，水盏半煎七分服。

（《御药》）柴胡栝姜根汤 治一切疟疾，往来寒热，烦渴引饮。

柴胡（二钱） 天花粉 黄芩 人参 甘草（炙。各一钱）

上姜五片、枣二枚、水盏半煎八分，通口服。

（《简易》）七宝饮 治一切疟疾，或先寒后热，或先热后寒，不问鬼疟食疟。

常山 浓朴（姜制） 青皮 陈皮 甘草（炙） 槟榔 草果（各一钱）

上咀，作一服，于未发隔夜，水一盏、酒一盏共煎一盏，去渣露一宿，再将渣煎另放，亦露一宿，来日当发之晨，荡温，面东先服，头服少顷，再服药渣，大有神效。

（《和剂》）人参养胃汤 治疟疾寒多热少者，必须先服此药。

人参 浓朴（制） 陈皮（各一钱半） 苍术（二钱） 茯苓 半夏（制） 草果 藿香 甘草（炙。各一钱）

上咀，作一服，姜三片、枣二枚煎，不拘时服。

（《济生》）万安散 治一切疟病之初，以其气壮，进此药以取效。气虚胃弱及妊妇不宜服之。

苍术 浓朴（姜炒） 陈皮 槟榔 常山（酒浸） 甘草（炙。各钱半）

上咀，水二盏煎一盏，去渣露一宿，临发早温服，忌热物。

驱疟饮 治诸疟久疟不愈者。

草果 青皮 陈皮 人参 茯苓 半夏（制） 浓朴 苍术（炒） 槟榔 白术 甘草（各一两）良姜（五钱）

上咀，每服七钱，水二盏、枣二枚、乌梅一个，煎八分，食远服。

白术散 治邪气留于经络，与卫气相并，日发疟疾，寒热交作者，初受风寒者尤宜。

麻黄 白术 茯苓 桂心（各七分） 陈皮 青皮 桔梗 白芷 甘草（炙） 半夏（制）紫苏 乌梅肉（各六分）

上作一服，水二盏、姜三片、枣一枚，煎八分，食远服。

老疟饮 治久疟结成 瘕，癖在胸胁，诸药不愈者。

苍术（制） 草果 桔梗 青皮 陈皮 良姜（各七分） 白芷 茯苓 半夏（制） 枳壳（炒）甘草（炙） 桂心 干姜（炮） 紫苏 川芎（各五分）

上咀，作一服，水二盏入盐少许煎八分，食前服。

（徐氏）正气散退寒疟，正胃气，进饮食，脾胃虚怯者用之尤宜。

藿香 草果（各二两） 半夏（制） 陈皮 浓朴 砂仁 甘草（炙。各一两）

上为细末，每服三钱匕，生姜枣子煎，俟疟未发前和渣服。

（《辨疑》）柴葛二陈汤 治一切疟，伤暑湿劳食等证。

柴胡 干葛 白术 陈皮 半夏（制） 黄芩（寒阴疟即除之） 苍术（制） 川芎 甘草（各五分）

上咀，作一服，水二盏、生姜三片，煎服。干葛、川芎、苍术乃发散外邪之药，久疟者及发散过者除之。不思饮食，加山楂、麦芽、枳实各五分。痰盛加贝母、知母。寒痰停饮加草果仁。阳分汗多，加人参、黄 去葛根。阴分，加酒芍药、川当归、川芎、生地黄各八分，或用升麻以提之。久疟微邪潮热，加四君子汤去祛邪之药。欲截，加常山、槟榔、青皮、贝母各一钱。

（《杂着》）二术柴葛汤 治诸疟必用之剂。

白术 苍术 柴胡 葛根 陈皮（各七分） 甘草（五分）

若一日一发及午前发者，邪在阳分，加枯芩、茯苓、半夏（各一钱）。热甚头痛，加川芎、软石膏（各一钱）。口渴，加石膏、知母、麦门冬（各一钱）。

若间日或三日发，午后或夜发者，邪在阴分，加川芎、当归、酒炒芍药、熟地黄、酒炒知母（各一钱）、酒黄 、酒红花（各四分）提。在阳分可截之。

若间一日连发二日，或日夜各发者，气血俱病，加人参、黄 、白茯苓（各一钱）以补气，川芎、地黄、归、芍以补血。

若阳疟多汗，用黄 、人参、白术以敛之。无汗用柴胡、苍术、白术、黄芩、葛根以发之。

若阴疟多汗，用当归、白芍、熟地、黄 、黄柏以敛之。无汗用柴胡、苍术、川芎、红花、升麻以发之。

胃气弱，饮食少，或服截药伤脾胃而食少者，加人参、酒芍药、大麦芽（各一钱）。

伤食痞闷或有食积者，加神曲、麦芽、枳实（各一钱）、黄连（五分）。

痰盛，加姜、半夏、南星、枳实（炒。各一钱），黄连、黄芩（各六分）。

若欲截之，加槟榔、常山、青皮、黄芩（各一钱）、乌梅肉（三个）。

日久虚疟，寒热不多，或无寒而但微热者，邪气已无，只用四君子汤合四物汤，加柴胡、黄芩、黄 、陈皮以滋补气血。

（《活人》）柴苓汤 治疟热多寒少，口燥心烦少睡。（方见伤寒门。）

□

（《机要》）桂枝 羌活汤 治疟处暑以前发，头项痛，脉浮恶风无汗。

桂枝 羌活 防风 甘草（各一钱）

上咀，作一服，水盏半煎八分，温服。如吐，加半夏曲。

麻黄 羌活汤 治前证，恶风无汗。

麻黄 羌活 防风 甘草（各一钱）

煎如前式。

白芷汤 治疟热多寒少，身头痛，脉长。先以大柴胡汤下之，微利为度，后微热不尽者，当服白芷汤以尽其邪。

白芷（一钱） 知母（二钱） 石膏（四钱）

上为粗未，水盏半煎八分，温服。

桂枝芍药汤 治疟疾寒热大作，不论先后。此太阳阳明合病也，谓之大争，寒热作则必战。经曰∶热战而动也。

发热则必泄汗。经曰∶汗出不愈，知内热也。阳盛阴虚之证，内实外虚，不治热久而传阴经也。此汤主之。

桂（一钱） 黄 石膏 芍药 知母（各三钱）

上咀，水盏半煎服。

（《局方》）香薷饮 治伤暑发疟。

香薷（二钱） 浓朴 扁豆（炒。各一钱）

上咀，水盏半、乌梅一个煎八分，临时入姜汁一匙温服。

五物香薷饮、香薷缩脾饮 并治暑疟。（方见暑门。）

（《直指》）地龙丸 治瘴疟诸疟，大热烦躁。

生地龙（二条，研细）

上入姜汁、薄荷汁、生蜜各少许，新汲水调下。热炽，加脑子少许。

（《良方》）茵陈 汤 治瘅疟发作有时，但热不寒，头痛不安，通身俱黑，大肠秘热，小便黄赤宜服此。

茵陈蒿 山栀子 柴胡 黄芩 桔梗 牡丹皮 贝母 荆芥穗 升麻 半夏 羌活 杏仁（去皮尖）独活 麻黄（去根节。各五钱） 细辛（一分）

上咀，每服四钱，水盏半、姜三片，煎一沸，急泻出，临发热头痛，去渣热服不拘时。

但此疟止发热并初发时先壮热者可服。热多寒少，食后服此药。

（《良方》）大青饮 治瘅疟积热痰盛，寒少热多，烦躁引饮。

大青（一两，茎叶紫者是，不紫即是远志，不可用也。如无真者，以青黛代之） 大黄（醋炒）赤芍药 常山（炒） 龙胆草（去土） 甘草（炙，各三两）

上捣筛，每服五钱，水盏半、姜三片，煎八分，温服。气盛热多宜服，若得利成热稍退则止。人素有虚痰，年四十以上者不可服之。

□

（《良方》）半夏散 治痰疟，发作有时，热多寒少，头痛，额角并胸前肌肉 动。

食才入口，即吐出，面色带赤，宜服此。

半夏（泡七次为末，姜汁和调作饼晒干） 藿香 羌活 芎 （各一分） 牵牛（各半两）

上为细末，每服三钱，食后白汤调下。

（《和剂》）胜金丸 治一切疟，寒热不一，呕哕头痛，烦渴喘息，胸膈停痰。

鸡心槟榔（一两，日干） 川常山（四两，酒浸蒸焙干）

上为末，水煮面糊丸，如梧桐子大。每服三十丸，于未发前半日冷酒下便睡，不得吃热汤饮，次日又用冷酒下二十丸，仍不得吃热饮食，又次日饮食无拘。

（《子和》）常山饮 治疟疾膈上有痰涎，宜吐以取效。若用砒霜之类发吐，纵疟已，脾胃受伤，须用无毒之药吐痰为佳。

常山（二两，少煮晒干）

上咀，每服一两，水煎空心服。

（《机要》）藜芦散 治久疟不能饮食，胸中郁郁如吐，欲吐不能吐者，痰结也。当以此吐之则已。

大藜芦（为末）

每服半钱，温齑水调下，以吐为度。

（《机要》）雄黄散 治疟如前。

雄黄 瓜蒂 赤小豆（各一钱）

上为细末，每服半钱，温齑水调下，以吐为度。

□

（《三因》）红丸子 专治食疟。

蓬术 三棱（各二两，醋煮伏时） 胡椒（一两） 青皮（三两，炒） 陈魏（一分，醋化）

上为细末，另用苍术末同阿魏醋米糊为丸，梧桐子大，炒土朱为衣。每服五十丸，二陈汤四兽饮皆可下。

（《局方》）二陈汤加妙仁、青皮、豆蔻。专治食疟。（方见前。）

（《直指》）四兽汤 治食疟诸疟，和胃消痰。

半夏 人参 茯苓 白术 橘红 草果 生姜 乌梅 大枣（各等分） 甘草（炙，减半）

上咀，以盐少许腌食顷，湿纸浓裹慢火煨香熟。每服四钱，水盏半煎七分温服。

（《澹寮》）露姜饮 治脾胃痰疟，发为寒热。

生姜（四两）

上和皮捣汁一碗，夜露至晓，空心冷服。

□

（《良方》）芎归鳖甲饮 治劳疟表里俱虚，真元未复，病虽暂止，小劳又发。

川芎 当归 鳖甲（醋炙） 茯苓 青皮 陈皮 半夏（制） 芍药（各等分）

上咀，每服一两，水二盏、姜五片、枣二枚、乌梅一个，煎一盏，食远服。热多，加柴胡；寒多，加草果。

（《良方》）鳖甲煮散 治劳疟。

鳖甲（去裙醋炙） 黄 牛膝（酒洗） 天灵盖（酥炙） 菟丝子（制） 续断（各五分）羌活 柴胡 赤茯苓 生地黄 木香 陈皮（去白） 芎 山茱萸 独活 藿香（各三分）麝香（另研，一分）

上末，作一服，水盏半、盐少许煎七分，空心和渣服。或炼蜜和丸，每服五十丸，盐汤空心下。

（《良方》）乌梅丸 治劳疟，瘴鬼等疟悉皆治之。

乌梅肉（微炒） 肉苁蓉（酒浸一宿割去皱皮炙干） 鳖（去裙醋炙黄） 桃仁（汤泡去皮尖及双仁，麦麸炒黄色。各三两） 香豉（一合） 麝香（半钱） 常山 川升麻 人参 甘草（炙） 知母 桂心（各三钱）

上为末，入麝香研匀，炼蜜和捣丸，如梧桐子大。每服未发前空心温酒下三十丸，至发时又下三十丸，每日服之，以瘥为度。

（《良方》）露星饮 治久疟成劳。

白茯苓 槟榔 常山 秦艽 柴胡 黄芩 半夏 官桂 白术 甘草（各等分）

上咀，每服三钱，水酒各半盏煎，露一宿，次早温服。

□

（《良方》）沃雪汤 治山岚瘴疟。

苍术（炒） 甘草（盐浸炙。各三两） 防风（细切） 白芍药 浓朴 干葛（各四两）朴硝（两半，研）

上咀，每服四钱，水二盏煎一盏，不拘时热服。服毕少时，以姜葱作羹或作粥，吃了避风坐卧，身体润即愈。两滓又合煎服。

（《良方》）香椿散 治瘴气恶心，四肢疼痛，口吐酸水，不思饮食，憎寒壮热发过引饮。二广八闽多山岚烟雾蛇虺蛊毒之气，当七八月之间，芒华发时，此时瘴疾大作，谓之黄芒瘴，又谓黄茅瘴。人因虚怯，又因伤饥伤饱，或冲烟雾，或涉溪涧，遂得此疾，谓之黑脚瘴、虾蟆瘴、哑瘴，其名不一，并皆治之。

香嫩椿叶（三两，酒浸炒） 南壁土（向日者） 甘草（炙） 陈芽茶（各二两）

上为细末，每服四钱，用酒调下。如患久者，更入甘遂、柴胡各半两，空心临卧服。

（《良方》）保安汤 治山岚瘴疟，寒热久不瘥。

常山（半两） 青蒿 知母（各一两） 桃仁（去皮尖研，半两）

上咀，每服三钱，水盏半、生姜半分，煎至七分，不拘时热服（《良方》）预固丸 治岭南诸疟。

丹砂 雄黄（各一两，并研细水飞过令干） 鬼臼（半两，为末） 阿魏（一分，用酒半升熬成膏入药）

上再研令匀，以阿魏膏和丸，如鸡头子大，绯绢袋贮十丸。常执手中频嗅，虽瘴气中行不得惹。遇瘴病者，井花水嚼下三丸瘥。

（《良方》）破块丸 治瘴疾结成气块，腹中不能消散，服之效。

荜茇 大黄（各一两，俱生用）

上为细末，入麝香少许，炼蜜丸，如梧桐子大。每服三十丸，空心冷酒下，日三服。

□

（《简易》）定斋草果饮 快脾治疟。

草果仁 苍术（制） 浓朴（制） 陈皮 半夏曲 甘草（炙） 乌梅（各等分）

上咀，每服五钱，水盏半、姜五片、枣二枚，煎七分，温服。寒甚者加姜附，热加柴胡，瘴疟加槟榔。

（《宝鉴》）交加饮子 治痰瘴气虚寒疟。

肉豆蔻 草豆蔻（各二个，一个煨，一个生用） 浓朴（二寸，半生半制）大甘草（二寸，半生半炙） 生姜（二块，一生一煨）

上等分水煎，发日空心服，未愈再服。

（《济生》）七枣汤 治五脏气虚，阴阳相胜，作为 疟，发作无时，寒多热少。

附子（一枚炮，以盐水浸再炮，如此七次，去皮脐）

上咀，水一盏，枣七枚、姜七片，煎八分，当发日空心温服。

（《济生》）果附汤 治气虚疟疾，寒多热少，或只单寒。

草果仁 附子（炮制。各等分）

上咀，每服五钱，水一盏、姜七片、枣一枚，煎服。

（《澹寮》）分利顺元散 治体虚之人患疟，寒多不可用截药。

川乌 附子（各一两） 南星（二两） 木香（五钱，锉，临时入）

除木香，以三味一半生，一半炮，和咀，每服四钱，枣七枚、姜十片、水一盏煎七分，发前一日及当发日早晨连进一二服。半生半熟，所以能利解阴阳也。

（《辨疑》）桂附二陈汤 治寒疟但寒少热多，腰足冷。

附子（炮制） 半夏（制） 陈皮 白茯苓 肉桂 炙甘草

上咀，每服四钱，水一盏、姜三片、枣一枚，煎服。

□

（《辨疑》）二十四味断疟饮 治久疟。

常山（酒炒） 草果 槟榔 知母（酒炒） 陈皮 青皮 川芎 枳壳 柴胡 黄芩 荆芥 白芷 人参 紫苏 苍术 白术 半夏 良姜 茯苓 桂 葛根 甘草 杏仁 乌梅（各等分）

上咀，每服一两，水二盏、姜三片、枣一枚，煎八分，发日早服。

鳖甲 乌梅丸 治久疟不愈。

鳖（醋炙，一个） 川常山（二两，酒炒褐色） 乌梅肉（五钱） 人参（七钱） 知母 贝母 槟榔（各两半） 青皮 陈皮（各一两，去白） 草果仁（八钱）

上为细末，酒糊丸，梧桐子大。每服七十丸，酒下，忌猪羊鸡半月。

浸酒药 治久疟服诸药不效者。

常山（炒） 苍术（制。各一两） 草果 青皮 陈皮 贝母 甘草（各五钱） 鳖甲（炙，一个）乌梅肉（微炒） 人参（各四钱）

上咀，用老酒半镞入瓶中浸药。每晨服一二杯，忌怒劳冷食。

（《济生》）鳖甲饮子 治疟疾久不愈，胁下痞满，腹中结块，名曰疟母。

草果仁 鳖甲（醋炙） 黄 白术 白芍药 浓朴（制） 槟榔 橘红 川芎 甘草（炙。各等分）

上咀，每服四钱，水一盏、姜七片、枣一枚、乌梅一个，煎服。

（《直指》）消癖丸 治疟母停结癖，腹胁坚痛。

芫花（炒） 朱砂（细研，等分）

上为末，炼蜜丸，小豆大。每服十丸，浓煎枣汤下。去癖须用芫花、大戟下之，下后即与养胃汤。

□

（《良方》）神效手把丸 治鬼疟。

猢孙头骨 虎头骨 猫头骨 砒霜 常山 朱砂（细研） 乳香（另研） 麝香 白芥子 阿魏（各一分） 蜈蚣（一枚）

上为细末，碾令匀，取五月五日午时，炼蜜和捣五百杵，丸如皂角子大。以绯绢裹一丸，男左女右，臂上系之。发时于净室内焚香恭诚解下，男左女右手把之，时时就鼻嗅之，五度效。

鬼疟神效丸

砒霜 朱砂 乳香（各半两） 麝香 阿魏 安息香 绿豆粉 猢孙头骨

上各为末，和研匀，蒸饼丸，梧桐子大。发前男左女右手把一丸便卧，一伏时便瘥。

万安丸 治鬼疟。

虎头骨（酒炙，三两） 藜芦（六两） 雄黄 鬼臼 天雄（制） 芜荑（炒） 皂角（酥炙去皮丝。各一两）

上为细末，入别研雄黄末匀，炼蜜和丸，弹子大。令患人头上戴一丸立止，或于房内烧之避邪。

□

（《宣明》）疟神丹 治诸般疟疾。

白砒（一两） 雄黄（一钱）

上以五月五日用粽子尖左右研三千下，日未出不令鸡犬见妇人知。丸如梧桐子大，发前一日面东冷水下一丸。

（《发明》）斩鬼丹

人信（五钱，用明矾五钱盖罐内火 ，微有黑烟出，取起放土地上冷） 雄黄（三钱，明亮者）

上共研匀极细，五月五日五家粽角为丸，如小豆大，未发前面东凉水下三丸，嚼破吞之妙。小儿一丸，以吐为效。

（秘方）鬼哭丹 治诸疟疾。

绿豆（一两） 信石（明者，三钱）

上碾极细，以蒸饼为丸，如绿豆大。每服三丸，发日早五更以新汲水朝东吞下。忌湿面生冷荤腥。

（《玉机》）一剪金 治疟圣药。

信石 黑豆 雄黄（各等分）

上以石臼捣为末，用细绢子捻药一捻于中裹如豆大，用丝扎定剪切。每服一丸，星宿全时用汲水吞下，勿令人知。

（《宣明》）辟邪丹 治瘴疟鬼疟食疟。

绿豆（四十九粒） 雄黑豆（四十九粒） 朱砂（二钱，另研） 白砒（另研，二钱）

上为末同研匀，滴水丸，黄丹为衣。每服一粒，取桃枝研汁调井花水向日吞下。

（《集成》）常山饮 截诸疟。

常山 槟榔 乌梅 草果 知母 甘草（炙） 穿山甲（炮）

每服五钱，水盏半煎一盏，露一宿，临发日前二时温服。

（秘方）四神饮

常山（二钱） 槟榔 柴胡 贝母（各一钱）

上咀，水二盏煎，加黑豆二七粒。临发前二时空腹服之。

（《选要》）驱疟丹 治久疟诸疟如神。

常山末 草果末 菖蒲末 绿豆粉（各一两） 信石（醋煮，二钱半）

上用稀面糊搜和，分作一百二十饼，每以一饼用茶清浸露一宿，临发日五更冷服。痰饮在上即吐，痰饮在下即泻。小儿用一角，根据前法服。忌猪羊鱼鸡面。

（《和剂》）克效饼子 治一切疟疾，发作有时，先觉有时，乃作寒栗鼓振颐颔，中外皆寒，腰脊俱痛，寒战既已，内外皆热，头痛如破，渴欲饮冷。或痰聚胸中，烦满欲吐，或先寒后热，或先热后寒，或寒多热少，或热多寒少，或寒热相半，或但热而不寒，或但寒而不热，或一日一发，或间日一发，或发后五六日再发，皆治。

甘草（炙） 绿豆末 荷叶（炮。各五钱） 定粉（研） 龙脑（研） 麝香（研。各半钱）金箔（二十五片，为衣） 信石（醋煮，两半） 朱砂（飞，一两）

上为细末，炼蜜搜和，每两作二十饼捻扁，以金箔为衣。每服一饼，新汲水磨化。日发者，未发前服之；间日发者，不发夜服；隔数日发者，前一日夜服；连日发者，侵晨服。

（《百选》）碧霞丹 治久疟不愈。

东方甲乙木巴豆（取肉去油） 南方丙丁火官桂（去粗皮） 中央戊己土硫黄（去土石）西方庚辛金白矾（另研） 北方壬癸水青黛（另研。各等分）

上于五月初一日修治了，用纸各包，以盘盛根据前方位排定，勿令猫犬妇人见之，安顿神前，至端日午时用五家粽角尖和前药令匀，丸如梧桐子大，令患人以绵裹一丸塞在鼻中，男左女右，于未发前一日安之，约度寻常发过少许方除。

（《发明》）煮药豆法 治久疟疟母痞块者，不宜用消痞丸散等破气并热药，只宜制豆法，食尽二升，自然消愈。

大黑豆（二升） 常山（半斤） 枳实（四两） 血竭（五钱，另研）

上用水一斗先锉常山 枳实，煮十余沸，入豆，候熟去二味，再入血竭末，用武火熬尽汁，取出晒干，每日食之一二合后，可灸章门二穴，其痞自消。

□

一方∶用独蒜十二个煨熟，桃仁一百个去皮尖烂捣入黄丹，丸如豆大。每服三丸，当发日清晨温酒一盏面东吞下。

一方∶用桃仁一味不犯水，入黄丹研丸，五月五日合服。

一方∶截疟神效，常山末二钱、乌梅肉四个，研烂酒调，临发日服。

一方∶治五般疟疾，用夜明砂一钱，冷茶调下。

一方∶用何首乌为末，酒调下三钱，临发日先服。

一方∶治老疟痰疟，用雄黄、瓜蒂、赤小豆等分为末。每服半钱，调用温水下，以吐为度。

一方∶不问新久疟，用常山一两锉碎，以好酒浸一宿，瓦器煮干为末。每服二钱，水一盏煎半盏去滓停冷，五更服之，不吐不泻效。

一方∶用隔年全历日端午日午时烧灰，糊丸，如豆大。发日早以无根水送下一丸。

一方∶治疟神效，用蒜不拘多少，研极烂和黄丹少许，以聚为度，丸如芡实大，候干。

每服一丸，新汲水面东吞下。

《子母秘录》∶用百草霜、黄丹等分细研，每服二钱，于发日空心米饮调服，不过两服愈。

一方∶治鬼疟进退不定，用猢孙头骨一枚烧灰为末，空心酒调一钱，临发温服。

一方∶治久患痨疟瘴疟，用鳖甲三两，酥炙令黄，去裙为末，临发时酒调下三钱。

一方∶用驴脂和乌梅肉为丸，未发先服三十丸即止。

《医方大成》∶用狗蝇一个去头翅，以蜡圆一丸，当发日冷酒吞下。

上一页：治案
下一页：灸法


灸法 《古今医统大全》

灸法

大椎（第一骨节尽处，灸三壮立愈。）三椎（骨节，灸亦可愈。）间使（二穴，在手掌后二指，两筋中间是穴，可灸。）

上一页：药方
下一页：病机


病机 《古今医统大全》

病机

《内经》曰∶岁土不及，风乃大行，民病飧泄霍乱，体重腹痛，筋骨繇复。巢氏《病源》云∶霍乱吐泻，皆因温凉不调，阴阳混淆，二气相干，致脾胃之间，变而为霍乱。寒气客于脾则泻，客于胃则吐，亦由饮酒食肉，腥脍生冷过度，或因坐卧湿地，当风取凉，使风冷之气归于三焦，传于脾胃，脾胃得冷，水谷不消，皆成霍乱。

□

《原病式》云∶三焦为水谷传化之道路，热气甚则传化失常，而霍乱吐下之证作，火性燥动故也。

□

《原病式》云∶霍乱吐下，湿为留饮痞隔，而传化失常，故甚则霍乱吐泻也。

□

《保命集》曰∶霍乱吐泻不止者，邪在中焦。或因渴而大饮，或因饮而过量，或饥饱过甚，或湿热内甚，故阴阳不和，是为吐泻。仲景曰∶邪在上焦则吐，邪在下焦则泻，邪在中焦则既吐且泻，此为急病也。然吐利为急，十死其一二，如挥霍撩乱，而不得吐泻者，此名干霍乱，必死。

法曰∶既有其入，必有所出。今有其入而不得其出者，痞也，塞也。故转筋吐泻者，其气有三∶曰风，曰火，曰湿。吐为 热也。王氏曰∶炎热暴烁，心之气也。火能炎上，故吐也。泻为湿也。叔和云∶湿多成五泻。经曰∶湿胜则濡泻。又曰∶风胜则动。筋属肝而应于风木，故脚转筋，燥急也。《内经》诸转反戾，水液混浊，皆属于热。张仲景治法曰∶热多欲饮水，五苓散；寒多不饮水者，理中汤。凡觉此证，或先五苓、益元、桂苓甘露饮，乃吐泻之圣药也。慎无与粟米粥汤，一入于胃，则必死矣。霍乱者，脾胃极损，不能传化，加以粟米，如人欲毙，更加利刀锯其首，岂有能生者耶？如吐泻多时，欲住之后，宜微以稀粥渐渐养之，以迟为妙。

□

霍乱证虽有风寒湿热之异，大抵伤暑居多。盖由夏暑伤内，元气脾胃俱虚，必因饮冷停寒，酒色所伤；外因受凉，邪气所郁，不得发越，而霍乱之证作矣。故此证作，多于秋凉之时，从可知矣。若邪浅，而能上下分散，得吐泻为可治；深重者，上不得吐，下不得泄，邪恣中焦，搅腹颠倒，挥霍撩乱，立见死亡。知医者，惟用盐汤灌，探吐，及以益元散、五苓汤之类救之，庶可回生。若无知者，谬以滚汤热粥与之，祸不旋踵。

□

陈无择云∶霍乱者，心腹卒痛，呕吐下利，憎寒壮热，头痛眩晕。先心痛则先吐，先腹痛则先泻，心腹俱痛，吐利并作，甚则转筋入腹，则毙。霍乱恶证，无越于斯。盖阴阳反戾，清浊相干，阳气暴升，阴气顿坠，阴阳痞隔，上下奔逸，治之惟宜温暖，更详别三因以调之。外因诸风则恶风有汗，伤寒则恶寒无汗，胃湿则重着，伤暑则热烦；内因九气所致郁聚痰涎，痞隔不通，遂致满闷，随其胜复必作吐利；不内外因，或诸饱食脍炙、恣餐乳酪、冰脯、寒浆、旨酒，胃既胀，脾脏停凝，必内郁发，遂成吐利，当从不内外因也。

□

《伤寒论》曰∶病呕吐而利，名曰霍乱；或发热头痛，身疼恶寒，吐利；或自吐下，又利止，复更发热也，皆是霍乱证。伤寒，其脉微涩者，本是霍乱，今是伤寒，却四五日至阴经上，转入阴必利。本呕下利者，不可治也。

《保命集》云∶伤寒霍乱转筋，身热脉长，阳明本病也。脾胃受湿热，中焦气滞，或因冷冻饮料，或伤冷水，或感湿气，冷热不调，水火相干，阴阳相搏，上下相离，荣卫不能相维，故转筋挛痛，经络乱行，暴乱吐泻，中焦胃气所主也。

大抵霍乱内多暑热之邪，外因寒气束郁而作；或内因凉物而致；若谓真寒而为病源者绝少。

独惟夏秋时病者，岂得为伤寒者乎？

□

《原病式》曰∶转筋，经云反戾也。热气燥烁于筋，则挛 而痛。火主燔灼燥动故也。

或以为寒客于筋者，误也。盖寒虽主于收引，然止为厥逆禁固，屈伸不便，安得为转筋也？所谓转者，动也。阳动阴静，热证明矣。夫转筋者，多因热甚，霍乱吐泻，所以致脾胃土衰，则肝木自甚而热燥于筋，故转筋也。夫发渴则为热，凡霍乱转筋而不渴者，未之有也。或有不因吐泻，但外冒于寒，而腠理闭塞，阳气郁结，怫热内作，内燥于筋，则转筋也。故诸转筋，以汤渍之，而使腠理开泄，阳气疏通则愈也。因汤渍而愈，故俗反疑为寒也。

陈氏曰∶转筋者，以阳明养宗筋，属胃与大肠。今暴吐下，津液顿亡，外感四气，内积七情，攻闭诸脉，枯削于筋，宗筋失养，必致挛缩，甚则卵缩舌卷，为难治。

□

陈氏曰∶干霍乱者，忽然心腹胀满，绞刺疼痛，蛊毒烦冤，欲吐不吐，欲利不利，状若神灵所附，顷刻之间，便致闷绝，亦涉三因，或脏虚，肠胃或浓，故吐利不行。

□

陈氏曰∶烦渴者，以阴阳反戾，清浊相干，水与谷并，小便秘涩，既走津液，肾必枯燥，引水自救，烦渴必矣。

上一页：灸法
下一页：脉候


脉候 《古今医统大全》

脉候

《内经》曰∶脉伏者，霍乱。

脉微而涩，或伏而散，或隐而伏，或大而虚。

右关脉滑为霍乱吐泻。霍乱脉多结促，皆不可断以死。

脉洪者为热。脉弦者为饮。

气口弦滑，膈间有宿食、留饮，宜顺其性，以盐汤探吐之。

脉洪大者生。脉微弱渐迟，气少不言者死。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

霍乱证乃阴阳交错，水火相干，邪正不分，如寇入境，不别良善，乱相混扰然也。初须用五苓散分利，若干霍乱者，须以姜盐汤或吴茱萸汤温服探吐，吐中就有发散之意。俟其稍安，随后调理。若斯证治，一时急迫，稍失其治，立见倾危。此等证候，不知治者，死于非命，何可胜纪。每见夏秋之间，患此证者，忽然吐泻大作，家人不识治法，只云吐泻既虚，即以热粥滚汤与之接济。汤粥入腹，其证尤甚，而即死者多矣。

□

干霍乱证最难治。升降不通，死在须臾。当以吐法提其气，极是良法。急则用盐汤，此系内有物所伤，外有邪气所遏。有用吐者，则兼发散之意。有用温药解散者，不可用凉药解散，则二陈加川芎、苍术、防风、白芷、生姜煎服。

□

霍乱阳明证，宜和中平胃，建中辈，或四君子汤。脉浮，自汗，四君子加桂主之；脉浮无汗，四君子加麻黄；吐利转筋，胁下痛，脉弦者，木克土也，故痛甚，平胃加木瓜五钱，或建中加柴胡、木瓜。

吐利转筋，腹中痛，体重，脉沉而细者，四君子加白芍、良姜。

吐利，四肢拘急，脉沉而迟，此少阴霍乱，四君子加姜、附、浓朴。

吐利，四肢厥冷，脉微缓，属厥阴，建中加归、附。

吐利，头痛而身热，热多欲饮水者，五苓散；寒多不用水者，理中丸主之。

《元戎》云∶太阴证霍乱者，理中汤加橘红，名治中汤。

若吐下，必腹作痛，手足厥冷，理中去白术，加熟附，名四顺汤。若吐利后转筋者，理中加火 石膏一两。

大法生姜理中汤最好，不渴者可用。如渴者，用五苓散。欲吐者，以二陈汤探吐，亦有可下者。

转筋者，皆属乎血热，四物汤加酒芩、红花、苍术、南星煎服。

人于夏月，加食瓜果，多饮冷乘风，以致食留不化，因成痞膈，上下不通，遂成霍乱，以六和汤倍加藿香煎服。

霍乱切不可与米粥汤，饮之立死。

转筋法∶男子以手挽其阴，女子以手捧两乳，此《千金》法也。

□

刺委中穴出血，或刺十指头出血，皆是良法。今北方人凡病悉刺两手、 中出血，谓之打寒，此则伤寒热入血室而用此法也。霍乱证亦以此法，所谓血去惕出。非此二证，悉皆用之，误也。

转筋，十指拘挛，不能屈伸，灸脚外踝骨尖上七壮。

霍乱将死者，用盐填脐中，灸七壮，立愈。

霍乱吐泻不止，灸天枢、气海、中脘四穴，立愈。（天枢二穴，在脐心两旁各开二寸；气海在脐下一寸半，中脘穴在脐上四寸。）

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

（《玉机》）半夏汤 治霍乱转筋，吐泻不止。

半夏曲 白茯苓 白术（各五钱） 淡桂（二钱半） 炙甘草（二钱）

上为细末，每服二钱。渴者，以凉水调下，不渴者，以温水调下。

（河间）六和半夏汤 治霍乱吐泻。

白术 甘草 砂仁 杏仁 人参 半夏（制。各五钱） 赤茯苓 藿香 白扁豆（姜汁炒）

木瓜（各一钱） 香薷 浓朴（姜制。各二钱。）

上咀，作一服，姜三片、枣一枚，水二盏，煎一盏，温服。

（《三因》）木瓜汤 治霍乱吐泻，举筋转筋，入腹则闷绝。

紫苏叶（十片） 干木瓜（一两） 吴茱萸（半两） 小茴香（炒） 甘草（炙。各一钱）

上咀，作二服，加姜、枣，水煎服。

（《直指》）姜盐汤 治干霍乱，欲吐不吐，欲泻不泻。

盐（一两） 生姜（半两，捣）

上同炒，令色变，以水一碗，煎热温服。

（《济生》）麦门冬汤 治外感风寒，内伤饮食，霍乱转筋，呕吐泻泄。

藿香 浓朴 白术 茯苓（各一钱） 甘草（炙。各五分） 紫苏 大腹皮 白芷 桔梗半夏 陈皮（各八分） 肉桂（三分） 猪苓 泽泻（各一钱）

上咀，作一服，水二盏，姜五片，煎八分，食远服。

（《局方》）七气汤 治七情郁结，互相刑克，挥霍撩乱，吐利交作。

半夏（制） 浓朴（姜炒） 芍药 茯苓（各一钱） 肉桂 紫苏 橘红 人参（各五分）

上咀，作一服。水二盏，姜七片、枣一枚，煎一盏，不拘时服。

回生散 治霍乱吐泻。但有一点胃气存者，服之回生。

冻皮（去白） 藿香（去土。各半两）

上作一服，水二盏，煎八分，不拘时服。

止渴汤 治霍乱烦渴。

人参 麦门冬 茯苓 桔梗 栝蒌根 葛根 泽泻 甘草（炙。各五钱）

上为细末，每服二钱，用白汤下。如烦渴，加滑石二两；甚者，加姜汁续续饮之，不拘时服。

（《局方》）四君子汤

五苓散

胃苓汤

二陈汤

不换金正气散

建中汤 并治霍乱吐利。（方见伤寒门。）

□

（《选要》）二香散 治暑湿相搏，霍乱转筋，烦汤闷乱。

藿香 白术 浓朴 陈皮 茯苓 半夏（制） 紫苏 桔梗 白芷 香薷 黄连 白扁豆（各一钱）

大腹皮 甘草（炙。各五分）

上咀，作一服，水二钟，姜五片，葱白三寸，煎一钟服。

（《集成》）玉露散 治夏月伤暑，霍乱吐泻。

石膏 寒水石 生甘草（各等分）

上为末，每服二钱，白汤调下。

（《局方》）桂苓甘露饮

冷香饮子

黄连 香薷散

益元散 并治伤暑霍乱。（方见暑门。）

□

（仲景）加减理中汤 治霍乱吐泻。

人参 白术 干姜（炮。各二钱） 甘草（炙，五分）

上咀，作一服，水钟半煎八分，不拘时服。

若为风寒湿所中者，加附子（一钱），名附子理中汤。

若霍乱吐利者，加陈皮、青皮（各一钱），名治中汤。

干霍乱，心腹作痛，先以盐汤少许，顿服。候吐出令透，然后即进此药。

呕吐者，于治中汤内加丁皮、半夏（各一钱），生姜十片煎服。

泄泻者，加橘红、茯苓（各一钱），名补中汤。

溏泻不已者，于补中汤内加附子（一钱），不喜饮食，水谷不化者，再加砂仁（一钱）。

霍乱呕吐，心腹作痛，手足逆冷，于本方内去白术，加熟附子二钱，名四顺汤。

霍乱后转筋者，理中汤内加 石膏一钱。

脐上筑者，肾气动也，去术加官桂。肾恶燥，去术恐作奔豚，故用官桂。

伤胃吐血，以此药能理中脘，分利阴阳，安定血脉，用本方可也。

（《集成》）冷香汤 治夏秋伤暑，引饮、过食生冷，脾胃不和，遂成霍乱之证。

良姜 附子（制） 甘草（炙） 檀香（各一钱） 干姜（炮，一钱） 丁香（三分） 草果（一钱）

上作二服，水钟半，煎八分，去渣，贮瓶中，沉井内，待恶服之效。

（《济生》）通脉四逆汤 治霍乱多寒，肉冷脉绝。

吴茱萸（三钱） 附子（制，一钱） 桂心 当归 甘草（炙。各一钱） 白芍药 木通 细辛（各五分）

上咀，作一服。水二钟，姜七片、枣一枚，煎八分，无时服。

（《宣明》）正胃散 治霍乱吐泻不止。

枇杷叶（拭去毛，炙） 浓朴（制） 陈皮（去白。各一钱） 桂（五分）

上咀，作一服，水钟半，姜三片，煎八分，无时服。

（《选要》）诃黎勒散 治霍乱呕吐，脾胃虚寒，气隔不思饮食。

诃子（炮） 肉桂 泽泻 赤芍药 干姜（炮） 人参（各五分） 白术 陈皮（去白）

浓朴（炒。各一钱） 甘草（炙，二分半）

上咀，作一服，水钟半，姜三片、枣一枚，煎六分，不拘时服。

人参散 治霍乱，身体疼痛，四肢逆冷，服理中、四顺不效者。

人参 白芍药 当归 高良姜（各五分） 附子（制） 陈皮（去白） 桂心 白术（各一钱）

上咀，作一服，水钟半，枣三枚，煎七分，不拘时服。

活命散 治男子、妇人、小儿霍乱，吐泻不止，面色青黑，命在须臾，宜服此药。

防风 羌活 独活 干姜 细辛（各一钱） 官桂（五分） 草豆蔻 肉豆蔻 川芎（各五钱）

吴茱萸 木瓜（各一两）

上为细末，每服三钱，浓煎木瓜汤，空心调服。

（《选要》）浆水散 治暴泻如水，周身汗出尽冷，脉弱，不能言语。甚者吐逆不止。

半夏（二钱） 附子 干生姜 炙甘草 桂心（各半钱） 良姜（二分半）

上咀，作一服，浆水煎服之。

（《活人》）姜附汤 治霍乱吐泻，转筋，手足厥冷，多汗。

干姜（炮） 附子（制。各二钱）

上咀，作一服，水钟半，煎七分，热服。

（《医林》）附子粳米汤 治霍乱四逆，吐少呕多。

中附子（一枚，制） 半夏（两半） 大枣（十枚） 粳米（五合） 干姜 甘草（各一两）

上为粗末，每服八钱，水钟半，煎米熟去渣服。

糯米姜水治上吐下泻，心腹 痛，水食不下。

糯米（一百二十粒） 生姜（一块）

上共一处捣细，新汲水解服。

既济汤 治霍乱后，虚烦不得眠。

人参 炙甘草 淡竹叶（炙，各口钱） 麦门冬（口钱） 附子 半夏（制，五分）

上咀，作一服，水钟半，姜五片、粳米百余粒煎，空心服。

（《良方》）丁香散 治霍乱，呕吐不止。

丁香（五分） 藿香 枇杷叶（拭去毛。各一钱）

上咀，水一钟半，姜一片，煎六分，热服。

四顺附子汤 治霍乱转筋，吐泻，手足逆冷，六脉沉绝，气少不语，身冷汗出。

附子（生用） 白姜（炮） 人参 甘草（炙。各等分）

上咀，每服四钱，水钟半，煎七分，空心服。

胡椒汤 治霍乱，烦闷欲死。

胡椒（三十粒） 陈皮 高良姜 桂心（各七分） 麦门冬（去心） 干木瓜（各钱半）

上咀，作一服，水钟半，煎六分，温服。

（《良方》）治命散脾元虚损，霍乱，不吐泻，腹胀膈壅。

丁香（七枚） 葛根 甘草（炙） 生姜（各半两） 盐（一合）

上作一服，童便钟半，煎一钟，分二次服。

薤白汤 治霍乱干呕不止。

薤白（切，一握） 生姜（切，半两） 陈皮丝（三钱）

上水二大钟，煎七分，温服。

橘皮汤 治霍乱，呕哕不止。

橘皮（去白） 甘草（炙。各一两） 枇杷叶（拭去毛，炙黄，二两）

上咀，每服三钱，水钟半，煎七分，温服。

（《良方》）桃枝汤 治中恶霍乱，客邪内干正气，使胃中食物不化，气不宣通，令人心腹卒痛，吐利烦闷，甚则精神冒昧，靡所知识，此之谓鬼气所作也。

桃东行嫩枝（切，一握） 栀子仁（十四粒） 豆豉（一两） 吴茱萸（一两） 桃仁（十四粒）

麝香（二分） 当归（二两） 官桂（五钱）

上咀，每服四钱，水钟半，姜三片，煎七分，温服，日三次，夜一次。

急救方 治心腹绞痛，烦闷歇绝。此乃阴阳不通，名干霍乱，俗谓绞肠痧证，急用吐法，得免横枉而死。

食盐（半盏）

用热汤三四碗泡化，令患人吃尽后，却以鸡翎探吐，所吃盐汤出尽，及腹中宿物痰饮俱出，其病即愈，效如神也。

洗渍法 治霍乱转筋入腹。

藓蓼（一束）

去两头煎汤一斗，洗足及腿即止。食盐煎汤，渍之，片时愈。

□

一方∶治霍乱吐泻。用高良姜（二两） 炒焦锉细，酒一升，煎三五沸服。

一方∶治霍乱不吐不下，用丁香十四枚，为末，以热汤一盏调服。

一方∶治霍乱腹痛吐下。用桑叶捣汁一盏服，冬月干者，煎汁服。

一方∶治霍乱泻利不止，转筋入腹欲死者。用生姜三两捣烂，酒一升，煮三四沸，顿服。

一方∶治霍乱大泻不止。用附子炮制为末，每服四钱、盐半盏，水二盏，煎一盏，温服立正。

一方∶治霍乱，用浓朴、姜汁浸，火炙为末，新水调二钱服。

一方∶治霍乱吐利不止。用扁豆末和醋，服之下气。

一方∶治痢后转筋。用扁豆叶一握，生捣，以醋煎汁服之。

一方∶治转筋。用赤蓼切，三合，水三合，酒一盏，煎八分，温服二次。

一方∶治霍乱吐逆不止。用糯米，以清水研一碗，饮之即止。

一方∶治霍乱转筋，用香薷浓煮汁，服半升，立效。

一方∶治筋脉挛急，不得屈伸者。用薏苡仁，生为末，每服二钱，米饮调下，无时日进三服，勿令间断为妙。

一方∶治足筋急痛，用生姜半斤，捣如膏，贴裹痛处。

一方∶治霍乱心痛无汗，吐不止。用梨汁叶一握，水二升，煎一升，服之神效。

一方∶用枯白矾为末，每服一钱，沸汤泡服。

一方∶治霍乱吐泻，不能服药。用绿豆、胡椒各四十九粒，研碎，水煎服。如渴甚者，新汲水调服。一方用胡椒四十粒，以饮吞之。

一方∶治霍乱吐泻，服药即吐，无法可治，此方立效。井泉水半碗，百沸汤半碗，相合服之。

《外台秘要》∶治霍乱心腹胀满，烦痛短气，未得吐下。饮好苦酒三盏，少老弱者，可饮一二盏。

一方∶治心腹胀满，霍乱不吐下。小蒜一升，水（三升）煮一升半，分服。

一方∶治霍乱转筋。用皂角为末，吹一豆入鼻中，得嚏瘥。

《本草》方∶治霍乱烦躁，卧不得安。葱白二十茎，大枣二十枚，以水二升，煎一升，以绵滤过去渣，顿服。

一方∶治霍乱卒热，心烦，渴。粟米研泔汁数升，饮之瘥。

一方∶治霍乱不吐，不下者。丁香十四枚为末，沸汤调一盏服。

一方∶治痧病发。用水红花根，去苗，洗净，锉水一碗，新瓷瓶内煎至半碗，服。

用新苎麻做头绳缚髻，每年换一次，不须药，永不发。

一方∶治霍乱吐下不止。艾一把，水三升，煮一升，顿服。

《肘后方》∶治霍乱吐下后，大渴多饮，则杀人。黄粱米五升，水一斗，煮至一升，澄清，稍稍饮之。

《千金方》∶治霍乱干呕不息。以薤叶煎一升，服三次，立止。

上一页：治法
下一页：病机


病机 《古今医统大全》

病机

经曰∶诸 项强，皆属于湿。（王注∶太阳伤湿。）又曰∶诸暴强直，皆属于风。（王注∶阳内郁而阴行于外。）

刘河间云∶诸 强直，筋劲强直而不柔和也，土主安静故也。阴 曰柔 ，阳 曰刚 。

亢则害，承乃制，故湿过极，则反兼风化制之，然兼化者，虚象而实，非风也。

又云∶诸暴强直，皆属于风。谓筋劲强有力，不柔和也。然燥金为病，紧敛短缩，劲急。风木为病，反见燥金之化，由亢则害，承乃制也。又况风能胜湿，而为燥也。

□

仲景云∶病身热足寒，颈项强急，恶寒时头热面赤，独头摇动，卒口噤，背反张者，病也。又云∶太阳病，发热无汗，而反恶寒，名曰刚 ；太阳病，发热汗出，而不恶寒，名曰柔。

□

仲景云∶太阳病，发汗太多，因致 ，疮家过汗亦致 ，风病汗下亦致 。此为汗下之过，亡津液之致，亦内因也。

□

证不因汗下之过，必是气血内虚，外为风寒湿热所袭，而成 也。观夫仲景谓伤寒汗下之过，与夫产后、疮人多患之，斯可见矣。陈无择始谓气血内虚，与仲景之言相台，所谓扩异世而同符者，至理而已。

□

张子和医案有病风搐目眩，角弓反张，数日不食。诸医皆作惊风、暗风、风痫，治以南星、雄黄、乌附，不效。戴人曰∶诸风掉眩，皆属肝木。阳主动，阴主静，由火盛制金，不能平木，肝木茂而自病。先涌风痰二三升，次以寒剂下之，又以 针刺百会，出血立愈。可见，风搐与不同，而 证属湿，土极必兼风木摇动之化；风搐属木，木极必见金燥紧敛之形。要之亦可同论，故取此条，以证 病不专于风寒湿之外至，亦有风火热之内作者也。

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

脉浮缓，为有汗；肺浮紧，为无汗。

脉沉细渚，湿所伤也。

脉沉伏弦紧，阳缓阴急，则久久拘挛；阴缓阳急，则反张强直。

《脉经》曰∶太阳病，发热脉沉而细者，曰 ，为难治。

又云∶ 脉按之紧如弦，直上下。又云∶ 家脉皆伏坚，直上下。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

古人以强直为 ，而项背反张强硬如发痫状无异，要在察其有汗、无汗，以分刚柔。

无汗，葛根汤主之；有汗，桂枝加栝蒌汤主之。刚 胸满口噤，脚挛急，切牙，当行大承气汤。 证并属太阳，项强口噤一证，例则太阳兼阳明。因有阳明，故不宜汗，而宜用承气汤下之也。

□

仲景云∶汗下过多为坏证。所成如产后因虚致 。惟宜补血降火，敦土平木，清痰祛湿，随证施治。不可概以湿热内盛，郁遏生风而作 者，例用散解风寒，而虚虚之误，不可不察也。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

（《金匮》）栝蒌桂枝汤 治太阳病，其证惫，身体强KT KT 然，脉反沉迟，此为 病。

栝蒌根 桂枝 芍药（各钱半） 甘草（五分） 生姜（五片） 大枣（二枚）

上水盏半，煎八分，热服取微汗。

桂枝加葛根汤 治柔 。

葛根（二钱） 桂枝 芍药（各一钱） 甘草（五分） 生姜（三钱） 枣（二枚）

上水盏半，煎八分，温服。二 皆可用小续命汤加减服。若胸满口噤，切牙脚挛，卧不着床者，以大承气汤下之无疑。

小续命汤（方见风门。）

葛根汤（方见伤寒门。）治太阳刚 无汗，小便少，气上冲。

□

加味神术汤 治无汗刚 。

苍术 川芎 本 白芷 细辛 甘草 麻黄 羌活 独活（等分）

上水盏半，姜三片，葱一根，煎七分服。

□

桂心白术汤 治有汗厥逆，拘急柔 。

桂心 附子 白术 川芎 甘草 黄 （等分）

上水盏半，枣一枚，煎七分服。

□

（《难知》）防风 当归散 治发汗过多，发热，头面摇，卒口噤，背反张者。

防风 当归 川芎 生地黄（等分）

上咀，水盏半，煎七分服。

□

（《金匮》）大承气汤（方见伤寒门。）治 病，内实热壅，胸满切牙，用此下之。

上一页：治法
下一页：厥证门


厥证门 《古今医统大全》

厥证门

（玉太仆曰∶厥者，气上逆也。手足寒，则为寒厥；手足热，则为热厥。又曰∶厥逆者，则寒厥、热厥、气厥、风厥等，气逆上，或呕吐，或满闷，或胀，或气急，或暴不知人，世谓香港脚冲心者是也。）

上一页：药方
下一页：病机


病机 《古今医统大全》

病机

黄帝问曰∶厥之寒热者，何也？岐伯对曰∶阳气衰于下，则为寒厥；阴气衰于下，则为热厥。

帝曰∶寒厥何如而然也？岐伯曰∶人质壮，以秋冬夺于所用，下气上争，不能复，精气溢下，邪气因从之而上也。气因于中，由阳气衰，不能渗荣其经络，阳气日损，阴气独在，故手足为之寒也。

又曰∶热厥何如而然也？岐伯曰∶酒入于胃则络满而经脉虚。阴气虚则气入，精气竭则不营其四肢。此人必数醉入房，肾气独衰，阳气独盛，故手足为之热也。

帝曰∶厥令人腹满，或令人暴不知人，或至半日，远至一日，乃知人者，何也？岐伯曰∶阴气盛于上则下虚，下虚则腹胀满；阳气盛于上则下气重上，而邪气逆，逆则阳气乱，则不知人也，名曰尸厥。厥则暴死，气复至则生，不复则死是也。

□

《内经》虽有寒热六经之分，见证不过寒热二者而已。寒厥则因多欲而夺其精，故致阳衰阴盛。邪在三阴，则手足为之厥冷，谓之寒厥。热厥则因醉饱入房，精虚则热入，故致阴虚阳盛。邪在三阳，则手足必热，谓之热厥。热极而成厥逆者，阳极而似阴也；寒极而成厥逆者，独阴无阳也。

□

仲景云∶热深厥深。故伤寒、湿病、瘟病皆是热厥。此谓热极而成厥，阳极而似阴也。

脉虽沉伏，按之必数，病因积热，为之阳厥。阴厥初得之，四肢冷，脉微沉而不数，多恶寒，引衣自覆。下利清谷，四肢逆，蜷卧，唇青，自利不渴，小便色白。病因沉寒，为之阴厥。

□

丹溪云∶厥者，逆也，手足逆冷也，因气血逆而冷也。有气虚、血虚、痰郁三者而成也。

故手足麻者，气虚也；手足木者，湿痰、死血也。

□

厥有卒中恶候，为外邪所忤。因冒犯不正之气，忽然手足厥冷，肌肤粟起，头面青黑，精神不守；或错妄言，牙紧口噤；或 惚不知人事，头旋晕倒，此为客忤，鬼击吊丧，入庙登冢所致也，名飞尸卒厥。

上一页：厥证门
下一页：脉候


脉候 《古今医统大全》

脉候

脉沉微不数者，寒厥也。脉沉伏而数者，热厥也。

脉至如喘，名曰气厥者，不知人。

《金匮》论脉沉细而滑者，沉则为寒，滑则为气实。寒气相搏，入脏，唇青身冷，即死。

其身和，汗自出，为入腑，则生。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

凡厥逆卒暴，即与苏合丸，姜汤浓调灌之。通其关窍，苏醒后，却辨寒热阴阳厥证，补泻治之，是为至要。若阴阳稍差，则促死甚易。热深阳厥，不可作阴厥，用热药治之，则精绝而死矣。急宜大、小承气汤，随其轻重治之。

沉寒阴厥，急以四逆汤、理中汤之属治之。甚者，仍灸关元、神阙百壮，方得回阳。

□

气虚者，四君子汤为主。身冷，从八味顺气散、调元散。兼有痰者，四七导痰汤。

血虚以四物汤为主。血因气滞，以白薇汤。产后瘀血，加桂附主之。

痰厥以二陈汤为主。甚者，加姜汁、竹沥。寒痰、湿痰、卒闷壅急者，星香姜附汤斟酌用之。

蛔厥为胃寒所生。经曰∶蛔者，长虫。胃寒即吐蛔。理中汤加川椒五粒、槟榔五分，吞乌梅丸，效。蛔见椒则头伏故也。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

苏合丸（方见中风门）治卒暴厥不知人。未辨寒热风痰，先与此药，化姜阳灌之。醒后，辨脉证，用药分治。

瓜蒂散（方见风门）治诸厥禁，先用搐鼻。

□

（手足俱热。）

大承气汤 治积热发厥，阳极似阴，亦下之。

小承气汤 白虎汤（二方见伤寒门。）

□

（手足俱寒。）

理中汤 治沉寒阴厥，四肢逆冷，唇青自利，脉微迟。

四逆汤 姜附汤（并见伤寒门。）

□

（有外忤邪气，有郁痰火盛，挟痰火者，从痰厥治。）

仲景云∶尸厥脉动而无气，气闭不通，故静而死也。

调气平胃散 治卒暴尸厥。触犯邪气，昏晕卒倒无所知。

白豆蔻 丁香 檀香 木香（各二钱） 藿香 砂仁（各四钱） 甘草（六钱）

上为末，每服二钱，入盐少许，点沸汤调服。

平胃散

苍术（米泔浸，一斤） 浓朴（姜汁炒） 陈皮（各十两） 甘草（炒，五两）

上为细末，每服五钱，姜三片、枣一枚，煎汤入盐炒少许，调服。

（《三因》）追瑰汤 治卒厥暴死，及客忤鬼击，飞尸奄忽，气绝口噤。

麻黄（三钱，去节） 杏仁（二十五粒，去皮尖） 甘草（炙，一钱）

上水盏半煎。口噤斡开灌之。若不下，分病患头发，左右提之，引肩臂，药下即苏。

□

（分气虚气逆。）

四君子汤（方见气门）八味顺气散（方见中风门）治卒厥气逆。

调气散（见上）导痰汤 四七汤（治气厥兼痰壅盛，并见气门。）

□

（失血及产后得之者多。）

四物汤（方见血门。）

白薇汤 治血中厥，平居忽然如死，身不动，默默不知人，目闭口噤，移时方寤。此泄汗之过。血气并于阳，独上而不下，气塞而不行，故身如死。阴阳复通，移时方寤。可先用仓公散，后用白薇汤。

白薇 当归（各二钱） 人参（钱半） 甘草（炙，七分）

上水盏半，煎七分，温服。

仓公散

瓜蒂 藜芦 明矾（ ） 雄黄（等分）

上为细末，每用少许，吹入鼻中，得嚏。此药能起死回生。

返魂汤 治血逆卒厥，并产后血气昏晕，目闭口噤。惟妇人多有此病。

当归（酒洗） 川芎 肉桂 干姜（炮） 亦芍药 甘草 黑豆（炒，去壳） 紫苏（各等分）

上水盏半煎，或为细末，每服二钱，酒调灌下。

□

二陈汤 导痰汤（并见痰门。）星香汤 顺元散（并见中风门。）

□

（浩饮，好饮酒人是也）

生姜自然汁治饮酒之卒厥者。先以姜汁灌之，立苏后，以解酲汤服之愈。

解酲汤（方见内伤门）治浩饮过多成厥。

□

理中汤（方见伤寒门）治胃虚蛔厥。

乌梅丸（方见心痛门。）

上一页：治法
下一页：易简方


易简方 《古今医统大全》

易简方

一方∶治尸厥。石菖蒲去毛为末。每用一字，吹入两鼻内，仍以桂末着舌下。

一方∶治尸厥。以附子一枚，煎酒温服。

一方∶以灶煤一二钱，浆水和饮之。不醒者，以数人用管吹气入耳中。以梁上尘如豆大着鼻中，吹之瘥。

上一页：药方
下一页：灸法


灸法 《古今医统大全》

灸法

人中（一穴，在鼻下灸七壮，或针入至齿妙。）

膻中（一穴，在两乳间陷中，灸二十壮。）

两乳间 妇人宜灸之。

一法以绳围臂腕，男左女右。将绳从大椎上度下，至脊中，绳头尽处是穴。（灸二十壮愈。）

上一页：易简方
下一页：病机


病机 《古今医统大全》

病机

《灵枢》曰∶颠痫螈 ，不知所苦，两跷之下，阳男阴女。

《原病式》云∶螈，动也。惕跳动螈，火之体也。又云； 螈惕跳，动也。火主动，故夏热则脉洪大而长， 螈之象也。

成无己云∶螈者，筋肺急也； 者，筋脉缓也。急者，则引而缩；缓者，则 而伸。或缩，或伸，动而不止者，名曰螈 。俗谓搐搦者是也。

□

一曰风木太甚，二曰风木气虚，三曰火热，少阳所至为 螈，四曰岁土太过，湿气流行，则病善螈。

□

凡癫痫、风虚、破伤风三疾，皆能螈 。但痫、螈 ，则仆地不省而然。风 螈 ，则角弓反张而然。破伤风螈 ，则有疮口而然。故此三疾，各有三门。然又有不仆倒，不角弓反张，又无疮口而螈 者，故另立此螈 一门，为肝虚、心虚而致然也。

上一页：灸法
下一页：脉候


脉候 《古今医统大全》

脉候

经曰∶肝脉小急，痫螈筋挛。又云∶肝脉微涩，为螈 筋挛。

心脉急甚为螈 。脾脉急甚为螈 。

太阳之脉，其终也，戴眼、螈 ，其色白。

《脉经》曰∶寒热螈 ，其脉代绝者，死。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

河间云∶精液少，筋脉不荣灌而引急，及五劳七伤，小便数，大便难，加减建中汤主之。

又云，肾生精液，肝主筋，心主脉，肾精盛，则滋育诸筋，荣灌诸脉，故筋脉柔和。今肾中精亏，筋脉相引而螈，当滋肾以沃之。

□

一小儿，年十三岁，伏天戏水得湿，精神 愦，怠惰嗜卧，头疼身热，腿脚沉重。女医用和解发散之太过，汗出透衾，次日寻衣撮空，又以承气汤下之后，言语渐不出，四肢不能收持，有时项强，手足螈 ，搐急而挛，目左视而白睛多，口唇肌肉 动，饮食减少，形体羸瘦，盖伤湿而过汗也。且人之元气起于脐下，肾间动气周于身，遍行百脉。今盛暑时，大发其汗而亡阳，百脉行涩，故三焦之气不能上荣心脉，心火旺而肺气焦，阳气亡而声不出也。又曰∶阳气者，刚则养神，柔则养筋。又曰∶夺血无汗，夺汗无血。今汗多而血气损，筋无所养，故螈 搐急也。治当益水之源，补其生发之气。以人参益气汤主之。经曰∶热淫所胜，治以甘寒，以酸收之；参 之甘温，补其不足之气，而缓其急搐，故以为君；肾恶燥，急食辛以润之。生甘草微寒，黄柏苦辛寒，以救肾水而生津液，故以为臣；当归辛温和血脉，陈皮苦辛，白术苦甘，炙甘草甘温益脾胃，进饮食。肺欲收，急食酸以收之，白芍药之酸微寒，以收耗散之气而补肺以为佐；升麻 柴胡平，以升发之气为使，乃从阴引阳之谓也。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

加减建中汤 治肾虚，津液不能荣筋脉而螈 。

人参（三两） 炙甘草（一两） 官桂 白茯苓（二两） 当归（四两） 附子（炮） 浓朴（姜制。各半两） 龙骨（一两） 黄 麦门冬（去心，各三两） 白芍药 生地黄（各四两）

上咀，每服三钱，水盏半，姜五片、枣二枚、饴少许，煎八分，温服。

人参益气汤 治虚而螈搐。

黄 （五钱） 人参 黄柏 白芍药 升麻 柴胡（各三分） 当归 炙甘草 白术 甘草（生。各二分） 陈皮（三分）

上咀，水二盏，先浸一时，煎至一盏，热服。早饭后，午后，各一服。

独活汤 治虚螈 ， 愦自汗，及中风自汗者，尤宜服之。

续命煮散 治体虚自汗，口眼 动，手足螈 ，此以扶荣卫，养血气，极效。（二方见中风门。）

增损柴胡汤 治产后经水适断感证，手足牵搐切牙，昏冒宜服。

柴胡（一钱） 黄芩（四钱） 人参 半夏（各三钱） 石膏（四钱） 知母（二钱） 黄 （半两）甘草（一钱）

上为粗未，每服五钱，水盏半，姜五片、枣二枚，煎八分，不拘时服。

上一页：治法
下一页：病机


病机 《古今医统大全》

病机

《灵枢》帝曰∶人之？（音躲，垂下掉动之貌也。）者，何气使然。岐伯曰，胃不实则诸脉虚。诸脉虚则筋脉懈惰，筋脉懈惰则行阴用力，气不能复，故为 。因其所在，补分肉之间。又曰∶人之振寒者，何气使然？岐伯曰∶寒气客于皮肤，阴气盛，阳气虚，故为振寒，寒栗补诸阳。

□

经曰∶木气太过，曰发生。发生之纪，其动掉眩颠疾是也。木不及曰委和，委和之纪，其病动摇注恐。

又曰∶阳明司天，燥气不临，肝气上为 病。

上一页：药方
下一页：治法


治法 《古今医统大全》

治法

治颤振以参、术补虚，茯苓、半夏行痰饮。肾虚者，青盐丸；如实热积滞而颤振者，子和之法治之，及仲景藜芦甘草之类。

仲景云∶病患常以手指臂动身体 者，藜芦甘草汤主之。

《纲目》∶人常抽掣而战掉，至于盏物不举，以治痰茯苓丸服之立愈。又治臂痛如神。

上一页：病机
下一页：药方


药方 《古今医统大全》

药方

（《本事》）星附散 治中风能言，口不 斜，而手足 曳，脉虚浮而数，宜汗而解之。

天南星 半夏（二味切薄片，姜汁浸透用） 黑附子（炮） 白附子 川乌 白僵蚕 没药 人参 白茯苓（各等分）

上为粗末，每服二钱，酒水各一盏，煎八分，热服。二三服，汗出瘥。

青盐丸 治肾虚，腰膝无力，而战掉。

小茴香（三两） 菟丝子（末，四两） 青盐（一两） 干山药（二两）

上先将菟丝子洗净，无灰酒浸，日中晒七日，冬天近火煨之，爆干，另为末。将诸药为末和匀，酒糊丸，梧桐子大。每服五十丸，酒或盐汤下。

（《三因》）独活散 治气虚感风，或惊恐相乘，肝胆受邪，使上气不受正位，致手招摇，手足颤掉，渐成目昏。

独活 地骨皮 细辛 芎 菊花 防风 炙甘草（各等分）

上为粗末，每服三钱，水盏半，煎八分，取青汁入少竹沥，温服。

愈风汤 治颤振。（方见中风门。）

治手战用浮萍捣自然汁，和酒空心服，立效。

□

内关

合谷（灸上穴。并密语手足掉。）

上一页：治法
下一页：病机


病机 《古今医统大全》

病机

黄帝问曰∶五脏使人痿，何也？岐伯对曰∶肺主身之皮毛，心主身之血脉，肝主身之筋膜，脾主身之肌肉，肾主身之骨髓，故肺热叶焦，则皮毛虚弱急薄着，则生痿 也。

又曰∶湿热不攘，大筋 短，小筋弛长。 短为拘，弛长为痿。

□

经曰∶肺者，脏之长也，为心之盖也。五脏因肺热发为痿 ，此之谓也。

□

经曰∶肺热叶焦，五脏因而受之，发为痿 。心气热，则生脉痿，枢折挈，胫纵而不任地也。肝气热，则胆泄口苦；筋脉干，则筋急而挛，发为筋痿。脾气热，则胃干而渴，肌肉不仁，发为肉痿。肾气热，则腰肾不举，骨枯而髓减，发为骨痿，故足不任身。治痿之法，独取阳明。阳明者，五脏六腑之海，主润宗筋，宗筋主束骨而利机关也，云云。故阳明热则宗筋纵，带脉不引，故足痿不用也。

□

陈无择云∶人身以皮毛、血脉、筋脉、肌肉、骨髓以成其形。内有五脏以主之。若外随情妄用喜怒劳佚，以致五内精血耗散，使血脉、筋骨，肌肉痿弱，无力以运动，故致痿 ，状与柔风、香港脚相类。柔风、香港脚，皆外因风寒，正气与邪气相搏，故作肿而苦痛，为邪实。痿则内脏不足所致，但不为任用，更无痛楚，此血气之虚。

□

《原病式》曰∶病痿，皆属肺金。大抵肺主气，病则气 郁，至于手足痿弱，不能收持。由肺金本燥，燥则血液衰少，不能荣养百骸故也。

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

《脉经》曰；肺痿脉必浮而弱，其人欲咳不得咳，咳则出干沫，久久则小便不利。

寸口脉不出，则反为发汗，阳脉早索，阴脉不涩，三焦踟蹰，入而不出；阴脉不涩，身体反冷，其内反烦，多唾唇燥，小便反难，此为痿。伤于津液，便如烂瓜，亦如豚膏，但因误发汗故也。

脉浮而大为痿。脉微而细者为虚。

阳明、太阳脉盛为热甚。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

经曰∶痿因肺热叶焦，五脏因而受之，发为痿 。又曰∶诸痿皆属于土。又曰∶四肢不举，舌本强，足痿不收，痰涎有声，皆属于土。又曰∶东方实，西方虚，泻南方，补北方。肺金畏火，脾土畏木，嗜欲无节，则水失所养，火寡于畏而侮所胜，肺得火邪而热矣。肺受火邪则金失所养，木寡于畏而侮所胜，脾得木邪而伤矣。肺热则不能营摄一身，脾虚则四肢不能为用，而诸痿之病作。泻南方，则肺金清而东方不实，何脾伤之有？补北方，则心火降而西方不虚，何脾热之有？故阳明实则宗筋润，能束骨而利机关矣。治痿之法，无出于此。

□

张子和云∶痿因肺热相传四脏。今人见其所患，略与风痹、香港脚相似，便作风寒湿痹、香港脚治之，骤用燥热之药，针灸燔灼，不思痿为燥热而成，若作寒治，是杀之也。

□

丹溪曰∶痿证切不可用发散之剂。痿为气血虚，主于补养。补其气以实脾土，则四肢运用，而筋有所滋则肺清；养其血以润燥，则宗筋束骨而利机关，何痿病之有？

有湿热，有痰，有气虚，有血虚，有死血者，有食积妨碍者。

东垣取黄柏为君，黄 等补药为辅佐，以治诸痿，无一定之方。有兼痰积者，有湿多者，有热多者，有湿热相半者，有挟气者，临病制方，其善于治痿者乎。

因湿热者，用东垣健步丸加燥湿药，降火之剂，黄柏、黄芩、苍术之类，或用二陈汤加苍、白术、黄柏、黄芩，入竹沥、姜汁。

血虚用四物汤加苍术、黄柏，吞补阴丸。

气虚用四君子汤加参、术、黄芩、黄柏。

虎潜丸 补肾丸 黄柏、苍术，皆治痿之要药也。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

（东垣）清燥汤 治温热成痿。以燥金受温热之邪，是绝寒水化生之源，则肾亏，痿厥之病作。身腰以下痿弱瘫痪，不能动履。

黄 人参（各一钱） 苍术 白术（各八分） 升麻 柴胡（各三分） 陈皮 白茯苓 猪苓 曲末（各五分） 五味子（九粒） 麦门冬（去心） 泽泻 黄柏末 黄连 甘草（各三分）当归身 生地黄（一钱）

上水盏半煎，空心热服。

藿香养胃汤 治脾胃虚弱，四肢痿 ，行立不能，由阳明虚，宗筋无所养，遂成痿 。

藿香 人参 白术 白茯苓 陈皮（各一钱） 半夏曲（一钱） 白芍药 缩砂仁 神曲 甘草（各五分） 薏苡仁（炒，一钱）

上水二盏，姜三片，枣一枚，煎八分，不拘时服。

八珍汤（方见虚损门）治痿证气血两虚。

（东垣）健步丸 治膝中无力，屈伸不得，腰背腿脚沉重，行步艰难。

酒防己（一两） 防风 泽泻（各三钱） 川乌（炮，去皮） 酒苦参（各一钱） 肉桂 滑石（炒）栝蒌根（酒洗） 柴胡 羌活 甘草（炙。各半钱）

上为细末，酒糊丸，梧桐子大。每服七十丸，食前温酒送下。

（《正传》）加味四物汤 治诸痿，四肢软弱，不能举动。

当归身（一钱） 熟地黄（三钱） 白芍药 川芎（各七分） 五味子（九粒） 麦门冬（一钱）人参（五分） 黄柏（一钱） 黄连（五分） 知母（三分）杜仲（七分半） 牛膝（三分，足不软者不用） 苍术（一钱）

上咀，作一服，水二钟，煎一钟，空心温服。酒糊为丸服，亦可。

虎胫骨丸 治两足痿弱，软痛，或如火焙，从足踝下上冲腿胯等证，因湿热而成者。

苍术（制） 黄柏（制。各四两） 牛膝（制，二两） 龟板（酥炙） 虎骨（酥炙）防己（各一两） 当归尾（二两）

上为细末，面糊为丸，梧桐子大。每服七十丸，或一百丸，空心盐汤送下，神效。

鹿角胶丸 治血气弱，两足痿弱不能行动，久卧床褥。

鹿角胶（一斤） 鹿角霜 熟地黄（各半斤） 川牛膝 白茯苓 菟丝子 人参（各二两）当归身（四两） 白术 杜仲（各二两） 虎胫骨（酥炙） 龟板（酥炙。各一两）

上为细末，另将鹿角胶用无灰酒二盏溶化，丸梧桐子大。每服百丸，空心盐姜汤下。

加味四斤丸 治肾虚肺热，热淫于内，致筋骨痿弱不能胜持。

肉苁蓉（酒洗） 牛膝（酒洗） 天麻 干木瓜 鹿茸（去毛，酥炙） 熟地黄 五味子（酒浸） 菟丝子（制）

上为末，炼蜜丸，梧桐子大。每服五十丸，食前温酒或米饮送下。

□

金刚丸 治肾损骨痿，不能起床，宜服此益精。

萆 杜仲（姜汁炒） 肉苁蓉（酒浸） 菟丝子（制）

上为细末，酒煮猪腰子，捣烂，和丸，梧桐子大。每服五七十丸，空心温酒送下。

补肝丸 治前证。阴如冰冷，并阴汗，两脚痿弱无力。

黄 （一钱，炙） 人参 葛根 白茯苓 猪苓 升麻（各一钱） 柴胡 当归身 羌活 连翘 黄柏 泽泻 陈皮 神曲 知母 防风 苍术 甘草（炙。各五分）

上水二盏，煎一盏，空心热服，忌酒湿面。

温肾汤 治面色萎黄，脚软弱无力，阴汗出。

苍术 白术（各一钱） 柴胡 升麻 麻黄 猪苓 泽泻（各五分） 酒黄柏 防风 白茯苓（各一钱）

上水二盏，煎一盏，食前温服。一时久，方可饮食。

上一页：治法
下一页：病机


病机 《古今医统大全》

病机

《内经》以风寒湿三气杂至，合而为痹。其风气胜者为行痹，寒气胜者为痛痹，湿气胜者为着痹，其不痛不仁者为麻痹是也。今夫麻木之证，正经谓其不痛不仁，病久入深，荣卫之行涩，经络时疏，故不痛。皮肤不荣，故不仁，如绳扎缚，初解之状。

河间云∶留着不去，即四肢麻木拘挛也。

丹溪曰∶麻是气虚，木是湿痰死血。或有气血俱虚，但麻而不木者；有虚感湿，麻木兼作者，有因虚风寒湿三气乘之，故周身掣痛，兼麻木并作者，若此其甚，宜先汗而后补；有痰滞四肢，或一指麻木，逾年而中风之病作，此皆气血先虚之兆也。若此者，须预调之。

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

寸口脉浮濡，属气虚，麻在上体。尺浮而濡，麻在下体。

脉浮而缓，属湿为麻痹。脉浮而紧，属寒为痛痹。

脉涩而芤，属死血，为麻木不知痛痒。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

凡坐卧及倚靠之久，而致经络气血不通，即麻而木，可见其郁滞也。凡麻木多属四肢及手足之指者，此则四末气血充荣不到，故多麻木也。丹溪谓∶此当用附子行经，则此意也。

十指麻木者，胃中多有湿痰死血，宜二陈汤加苍白术、桃仁、红花之类。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

桂枝五物汤 薏苡仁汤（并见痹证门）治气血郁滞，四肢麻木不仁。

（东垣）麻黄 桂枝 升麻汤 治饮食减少，身体沉重，浑身麻木，腹中气闷，不能转运。

麻黄 桂枝 升麻（各三分） 人参 黄 白术 陈皮 半夏（姜制） 茯苓 炙甘草（各五分）木香 草豆蔻 黑附子（炮，去皮脐） 浓朴 生姜（各三分） 黄柏 泽泻（各四分）

上咀作一服，水二盏，煎八分，食远服。

人参益气汤 治两千指麻木，四肢困倦，怠惰嗜卧，热伤元气。

人参 生甘草（各一钱二分） 黄 （二钱） 炙甘草 升麻（各五分） 五味子（三十粒）柴胡 白芍药（各七分）

上水二盏，姜一片、枣一枚，煎八分，热服。

天麻黄 汤 治表有风证，因连日醉饮，其证复来，右口角并眼牵引侧视，及左手足脚腿麻木疼痛。

天麻 芍药 神曲 羌活（肢节疼加，不疼减去） 茯苓（各三分） 人参 黄连（各四分）当归（各五分） 黄 甘草 升麻 葛根 黄柏 苍术（各六分） 泽泻 柴胡（各七分）

上水二盏，煎八分，温服。

冲和补气汤 治合眼则麻木，开则不麻，四肢无力，痿厥醋心，目昏头眩，服此神效。

羌活 独活 川归 黄柏（各三分） 柴胡 神曲 木香 草豆蔻（各一分） 人参 白术 泽泻 猪苓（各一钱） 甘草 升麻（各五分） 芍药 黄 （二钱） 苍术 陈皮（各一钱）黄连 麻黄（二分）

上作二服，每服水二盏，煎一盏，温服。

神效黄 汤 治遍身麻木不仁，或头面、手足、 背、腿脚麻木并治，及两目怕日羞明，隐涩难开，视物昏花，睛痛亦治。

黄 （一钱） 陈皮（五分） 人参（八分） 炙甘草（四分） 白芍药（一钱） 蔓荆子（二分）

上作一服，水盏半，煎八分，临卧稍热服。如麻木不仁，虽有热，宜加黄柏。只加黄 一钱，通作三钱。如麻木甚者，加芍药一钱。小便淋涩，加泽泻五分。如有大热，加酒黄柏三分。

补气汤 治皮肤麻木。

黄 陈皮 甘草（各一钱二分） 泽泻（六分） 芍药（八分）

上一服，水盏半，煎八分，温服。

导气汤 治腿麻木沉重。

黄 （二钱） 甘草（钱半） 青皮（一钱） 升麻 柴胡 当归梢 泽泻（各五分） 陈皮 红花（少许） 五味子（三十粒）

上水二盏，煎八分，温服。

（虞氏）三妙丸 治湿热下流，两脚麻木，如火烙之热。

黄柏（酒炒四两） 苍术（制，四两） 川牛膝（酒洗二两）

上为细末，面糊丸，如梧桐子大。每服五七十丸，空心盐姜汤下。忌鱼腥、荞麦、热面、煎炒等物。

上一页：治法
下一页：易简方


易简方 《古今医统大全》

易简方

（治遍身麻痹。）

黄 （一两） 人参 白芍药（各五钱） 附子（炮，一枚） 当归（三钱）

上为末，炼蜜丸，梧桐子大。每服三五十丸，酒下。

又方 治十指疼痛，麻木不仁。用附子三钱，煎熟，广木香一钱，磨汁入内服。

又方 治皮肤麻痹、瘙痒，用莽草煎汤洗浴，效。

上一页：药方
下一页：病机


病机 《古今医统大全》

病机

经曰∶诸气 郁，皆属于肺。

天有四时，以生寒暑燥湿风火；人有五脏五气，以生喜怒忧思悲恐。怒则气上，喜则气缓，悲则气消，恐则气下，寒则气收，炅则气泄，惊则气乱，劳则气耗，思则气结，此九气之为病也。

又曰∶喜怒伤气，寒暑伤形，暴怒伤阴，暴喜伤阳，厥气上行，满脉去形，喜怒不节，寒暑过度，生乃不固。故重阴必阳，重阳必阴。

阳气者，烦劳则张，精绝，辟积于夏，使人煎厥。目盲不可以视，耳闭不可以闻。溃溃乎若坏都，汨汨乎不可止。

阳气大怒，则形气绝，而血菀于上，使人煎厥。

阳气者，精则养神，柔则养筋，开阖不得，寒气从之，乃生大偻。陷脉为痿，留连肉腠。

一阳发病，少气善咳，善泄，其传为心掣，其传为鬲。

因为气，为肿，四维相代，阳气乃竭。

荣气不从，逆于肉里，乃生痈肿。

气伤痛，形伤肿。先痛而后肿者，气伤形也；先肿而后痛者，形伤气也。

清气在下，则生飧泄；浊气在上，则生 胀。

□

张子和云∶九气之气，如天地之气，常则安，变则病。而况人禀王地之气，五运迭侵于外，七情交战于中。是以圣人啬气，如持至宝；庸人投物，而反伤太和。此轩岐所以谓诸痛皆因于气。百病皆生于气，遂有九气不同之说。气本一也，因所触而为九∶怒、喜、悲、恐、寒、炅、惊、思、劳也。

【怒】则气逆，甚则呕血，及飧泄，故气逆上矣。王太仆云∶怒则阳气逆上，而肝木乘脾，故甚则呕血，及飧泄也。

【喜】则气和志达，荣卫通利，故气缓矣。

【悲】则心系急，肺叶举，而上焦不通，荣卫不散，热气在中，故气消矣。

【恐】则精却，却则上焦闭，闭则气逆，逆则下焦胀，故气不行矣。王太仆云∶恐则伤精，却上而不下流下焦，阴气亦反逆而不散，故聚而胀也。然上焦固禁，下焦气还，故气下行也。

【寒】则腠理闭，气不行，故气收矣。王太仆云∶身凉则卫气寒沉，故皮肤文理及渗泄之处，皆秘密而气不流行，卫气收敛于中而不散。

【炅】则腠理开，荣卫通，汗大出，故气泄矣。王太仆云∶人在阳则舒，在阴则惨，故热则肤腠开发，荣卫大通，津液随汗而泄也。

【惊】则心无所根据，神无所归，虑无所定，故气乱矣。

【思】则心有所存，神有所归，正气留而不行，故气结矣。王太仆云∶系心不散，故气亦停留。

【劳】则喘息汗出，内外皆越，故气耗矣。王太仆云∶疲劳役则气奔速，则阳气外发，故汗出。内外皆逾越于常纪，故气耗损也。

此《素问》之论九气，其变甚详，其理甚明。然论九气所感之疾则略，惟论呕血及飧泄，余皆不言。惟《灵枢》论之尽矣。

怒气所致为呕血，为飧泄，为煎厥，为薄厥，为阳厥，为胸满胁痛；食则气逆而不下，为喘渴烦心，为消瘅，为肥气，为目暴盲，耳暴闭，筋缓发于外，为痈疽。

喜气所致为笑不休，为毛革焦，为肉病，为阳气不收，甚则为狂。

悲气所致为阴缩，为筋孪，为肌痹，为肺痿。男为数溲血，女为血崩。为酸鼻辛 ，为目昏，为少气不能接息，为泣则臂麻。

恐气所致为破 脱肉，为骨酸痿厥，为暴下清水，为面热肤急，为阴痿，为惧而脱颐。

惊风所致为潮涎，为目HT ，为口噤，为痴痫，为不省人事，为僵仆，久则为 痹。

思气所致为不眠，为嗜卧，为昏瞀，为中痞。三焦闭塞为咽嗌不利，为胆痹呕苦，为筋痿，为白淫，为得后与气快然而衰，为不嗜食。

寒气所致为上下所出水液，澄澈清冷，下利清白。

炅气所致为喘呕吐酸，暴注下迫，云云。

□

《原病式》曰∶气为阳，而主轻微。诸所动乱，劳伤，乃为阳火之化，神狂气乱，而为病热者多矣。子和云∶河间治五志，独得言外之意。凡见喜怒悲恐恩之证，皆以平心火为主。至于劳者伤于动，动便属阳；惊者骇于心，心便属火。二者亦以平心火为主。今之医者不达此旨，遂有寒凉之谤。《脉诀》有云冷生气者，高阳生之谬言也。气属阳，无寒之理。自觉冷气自下而上者，非真冷也。盖上升之气，自肝而出，中挟相火，自下而出，其热为甚。火极似水，阳亢阴微也。

上一页：易简方
下一页：脉候


脉候 《古今医统大全》

脉候

《内经》曰∶粗大者，阴不足，阳有余，为热中也。长则气治，短则气病，数则烦心，大则病进。上盛则气高，下盛则气胀；代则气衰，细则气少，涩则心痛。

诸过者，切之涩者，阳气有余也；滑者，阴气有余也。

形盛脉细，少气不足以息者，危；形瘦脉大，胸中多气者，死。

《脉经》曰∶脉滑者，多血少气；涩者，少血多气。

大者，气血俱多，脉来大而坚者，气血俱实。

浮而绝者，气辟。大而滑，中有短气。

尺脉涩而坚，为血实气虚。尺脉细而微，血气俱不足。

刘立之《脉理玄要》曰∶下手脉沉，便知是气沉，极则伏涩弱，难治。其或沉滑，气兼痰饮。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

《内经》治七情九气之法，皆以五行五志之理制而胜之，深中病情之至治也。如怒气甚者，以悲胜之，以怆恻苦楚之言感之，故曰悲可以治怒。如喜气甚者，以迫剧死亡之言怖之，故曰恐可以治喜。如悲甚者，以谑浪亵狎之言娱之，故曰喜可以治悲。如恐气甚者，以虑彼忘此之言夺之，故曰思可以治恐。如思气甚者，以污辱欺罔之言触之，故曰怒可以治思。寒可以治炅，炅可以治寒，劳以逸温之，惊以习平之，故曰∶惊者平之。平，谓常平也。夫惊者以惚然而逢之也。使习见习闻，则不惊矣。

此《内经》之治五志、七情、九气，深为详切。惟其诡谲诈怪，或音乐，或戏谑，制而胜之，此所谓治之之法也。夫何今人不谙此理，不效此法，而惟以方药治之，与情志之病，殊不相通，纵以辛热之药，愈增邪火，谁之咎耶？

□

丹溪云∶治气一门，有曰治一切气。冷气、逆气、上气用安息香丸、丁沉丸、大沉香丸、紫苏丸、匀气散、如神丸、集香丸、煨姜丸、盐煎散、七气汤、温白丸、生气汤，悉用热药。

夫天地周流于人之一身以为主者，气也。阳往则阴来，阴往则阳来。一升一降，无有穷也。

苟内不伤于七情，外不感于六淫，其为气也，何病之有？今曰滞气、逆气、上气，皆是肺受火邪，气得上炎之化，有升无降，熏蒸清道，甚而至于上焦不纳，中焦不化，下焦不渗，遂展转传变为呕、为吐、为嗝、为噎、为痰、为饮、为反胃、为吞酸。夫治寒以热，治热以寒，此正治之法也。治热用热，治寒用寒此反佐之法也。详味前有既非正治，又非反佐，此愚之所以不能无疑也。观其微意，可表者，汗之，可下者，利之；滞者，导之；郁者，扬之；热者，清之；寒者，温之；偏寒偏热，反佐而行之；挟湿者，淡以渗之；挟虚者，补以养之。何尝例用辛香燥热之剂，以火济火，实实虚虚，咎将谁执？

□

丹溪曰∶气无补法，世俗之误也。气实而壅盛者，不必补。内伤劳役，正气虚者，不补而何？

若正气虚而不补，是虚而益虚，则脾胃运化纳受皆失其职，阴不升而阳不降，所谓天地不交之否也。

经曰∶虚者补之，人参、黄 之属是也。不审虚实，悉以破气之药与之，以致天真元气耗绝而死者，医杀之耳。

□

《玉机微义》云∶夫气疾之起，种种不同。经言九气之变，未尝不详。如怒则气上等证，其言治法，高者抑之，下者举之；寒者热之，热者寒之；惊者平之，劳者温之，结者散之，喜者以恐胜之，悲者以喜胜之。九气之治，各有分别，何尝混作寒论而类以香热之药通言而治诸气？

岂理之谓欤？今七情伤气，郁结不舒，闷壅痞塞，发为诸病。详所起之因，滞于何经，上下部分，藏气之不同，随经用药，有寒热温凉之异。若概以耗气之药，惟能却气之标而不能制气之本，岂可又佐以香燥之药以火济火，混同谓治诸气使之常服多服，可乎？

《原病式》云∶上气脉躁而喘者，属肺。肺胀欲作风水，发汗则愈。

气虚卒倒，参 补之。

气上逆而喘促，面目带浮肿，胸中痞闷者，舟车丸下之。

气刺痛，皆属火，当降火。药中加枳壳。禀受素壮，而气刺痛，加乌药。气从左边起者，肝火也，泻青丸加青皮主之。

气疾之人，多因气不归元，遂成气中，状如中风仆倒，昏迷，牙关紧急，只是无痰，此为气中，不可误用风药及通关利腠等辈。先以姜汁泡汤调苏合香丸，次用七气汤、大流气饮加石菖蒲，继之顺气而苏，即以治中汤加木香以和其中，使气归当道。若更不能调，则气逆而厥，又有变证。

气滞者，滞于胸膈则胀满，滞于手足则浮肿，滞于腰间则坠痛而胀，用异香散、调气散、沉香降气汤，仍与保神丸。浮肿用三和散，生料五苓散，或五皮散吞青木香丸，局方流气饮加赤茯苓、枳壳，腰痛降气汤，局方七气汤，调气汤吞青娥丸。

气嗝者，阴阳不和，中脘窒塞，五嗝吐噫，食不能下，用五嗝宽中散剂，七气汤加木香、砂仁，间以红丸子佐之。

水气浮肿，面目俱浮，中满痞塞，枳壳散加南木香、大流气饮、指迷七气汤、顺气木香散、三和散、五皮散加半夏、茯苓。

气郁用香附、苍术、抚芎。因事气郁不舒，伸而痛者，木香调达之。

逆气在上者，须用达之；在中者，须用调顺；在下者，须用消导。

怒气须用调肝经之药，如青皮、芍药、柴胡、桔梗、枳壳、木香之类。有痰加半夏、白芥子、竹茹、萝卜子。

七清忧结，遂成郁气者，难治。必须自能醒，戒服药方可。

诸腹胀大，须利小便，兼理脾气之药。不可轻用大戟、芫花、甘遂、巴豆、牵牛泄泻，耗其正气，则邪气愈胜，病必难治。

子和治一书生，劳苦太过，大便结燥，咳逆上气，时喝喝然有声，唾呕鲜血，以苦剂解毒汤加木香、汉防己煎服，时时啜之，复以木香 槟榔丸泻其逆气，不月余而痊。

又治一妇人，久思不眠。子和令触其怒，妇果怒，是夕困睡，捷于影响。喘息低仰，其脉滑，手足温者生；脉涩而四肢寒者死。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

枳壳利肺气，多服损胸中至高之气。

青皮泻肝气，多服损真气。

木香调郁气，行中下焦气。其味辛，气能上升。若阴火冲上而用之，则反助火邪矣。故必用黄柏、知母，而少用木香佐之。

香附子能耗郁气快滞气，虚者不可多服。

陈皮能消痰气，泄逆气。浓朴泻胃气，消胀满。

紫苏专散表气，开滞气。槟榔泻至高之气。

藿香快胃气。沉香升降真气。

脑麝能散邪气。三棱、莪术能攻积块气。

□

（《和剂》）七气汤 治七气所伤，痰涎结聚，心腹刺痛，不能饮食。

人参（一钱） 半夏曲（三钱） 甘草（炙、一钱半） 肉桂（五分）

上水二盏，姜五片，煎一盏，食远服。

（《三因》）七气汤（一名四七汤）治七情九气，结滞成痰，状如破絮，或如梅核，在咽喉之间，咯不出，咽不下，中脘痞满，气不舒快，或痰饮呕逆，恶心，并皆治之。

半夏 茯苓（各二钱） 紫苏叶 浓朴（姜炒。各二钱）

上水二盏，姜五片，煎八分，食远服。

指迷七气汤 治七情相干，阴阳不得升降，气道壅滞作痛宜服。

香附子（制，二钱） 藿香 桔梗 蓬术 青皮 陈皮 肉桂 甘草（各五分） 益智仁 半夏（制。各一钱）

上水二盏，姜五片，煎八分，食远服。

（《和剂》）分心气饮 治一切诸留滞气，胸膈痞闷噎不通。

紫苏 半夏（制） 枳壳（炒。各一钱） 青皮 陈皮 大腹皮 桑白皮 赤茯苓 麦门冬 南木香（磨汁） 浓朴（制。各八分）槟榔 桔梗 香附子 藿香 甘草（各五分）

上水二盏，姜三片、枣二枚，煎八分，食远服。

分气紫苏饮 治气促喘急，腹胁疼痛。

陈皮 桑白皮 桔梗 茯苓 大腹皮 五味子 草果仁 甘草（炙。各等分） 紫苏叶（二钱）

水煎加姜枣，入盐少许同服。

藿香正气散（方见寒门）治诸气郁呕吐，头疼发热，恶食不快。

（《和剂》）苏子降气汤 治心腹胀满，喘促短急。

苏子（净炒） 半夏曲 前胡 当归 陈皮 浓朴（制。各八分） 桂（去皮） 甘草（各三分）

上咀，水二盏，姜三片，煎七分，不拘时服。常服消痰饮，散滞，进食。

（《和剂》）木香流气饮 治诸气痞塞，胸膈膨胀，面目浮肿，四肢肿满，口苦咽干，大小便闭。

半夏 浓朴 白芷 人参 陈皮 香附子（各七分） 紫苏 青皮 丁香 木香（磨汁） 莪术 白术 木瓜 木通 槟榔 藿香 麦门冬 大腹皮 草果仁（各五分） 赤茯苓 石菖蒲（各六分）

肉桂（三分）

上水二盏，姜枣同煎，稍热服。

（《集成》）正气天香汤 治诸气。

香附子（二钱） 陈皮（去白） 乌药 紫苏（各一钱） 干姜 甘草（各三分）

上水盏半，煎七分，不拘时服。

流气饮子 治三焦气壅，五脏不和，胸膈痞满，肩背攻痛，呕吐气喘，痰盛浮肿，并皆治之。

木香（磨汁） 槟榔 青皮 陈皮（去白） 紫苏 枳壳（去穣，麸炒） 芍药 茯苓 川芎 当归（酒洗） 半夏（制） 防风 黄 枳实（麸炒） 大腹皮（墨豆水洗） 乌药 甘草 桔梗（等分）

上水盏半，姜三片、枣一枚，煎服。

五嗝宽中散 治七气留滞，饮食不下，胸膈气胀，通用。（方见嗝证门。）

（《医林》）小降气汤 治气不升降，上盛下虚，痰涎壅盛。

家紫苏 天台乌药 白芍药 陈皮（各二钱） 甘草（炙，五分）

上水盏半，姜三片、枣一枚，煎七分，食远服。

（《心统》）治气汤

枳壳（一钱） 青皮 紫苏 半夏（制） 茯苓（各八分） 甘草（四分）

上水盏半，姜三片，煎服。气郁作痛加川芎、香附、浓朴。食积气痛加木香、砂仁、神曲。

胸膈饱闷加萝卜子、香附。犯寒痛加吴茱萸、良姜、附子。气郁成大加黄连、栀子。

□

苏合香丸 治一切郁气壅滞，气中不省人事。（方见中风门。）

参苏饮发散诸气。（方见伤寒门。）

紫沉通气汤 治三焦气滞，不能宣通，腹胁胀满，便秘。

紫苏叶 枳壳 陈皮 赤茯芩 甘草 槟榔（各一钱） 沉香 木香（磨汁。各四分）

麦门冬 五味子 桑白皮 黄 干生姜 薄荷叶 荆芥穗 枳实（麸炒。各八分）

上水二盏，煎八分，空心温服。

□

（东垣）补中益气汤 治气虚中满，不思饮食。（方见内伤门。）

调中益气汤 治前证。（方见前。）

（《济生》）大藿香散 治七情伤感，气郁变成呕吐，或作寒热，痞满不食。

藿香叶 半夏曲 人参 白术 茯苓（各一钱） 木香（五分，磨汁） 桔梗（六分）

枇杷叶（拭去毛，十片） 官桂 甘草（炙。各三分）

上水二盏，加姜枣，煎一盏，温服。

（东垣）升阳顺气汤 治七情所伤，及劳役、饮食不节，满闷短气。

人参（一钱） 黄 （二钱） 陈皮 半夏 升麻 柴胡 当归 黄柏（各七分） 草豆蔻（四分）

神曲（炒，一钱） 甘草（五分）

上水盏半，姜三片、枣一枚，煎七分服。恐则气下者，尤宜服之。

□

（《发明》）分消导气汤 治气痰壅盛，二便不利。

桔梗 枳壳（麸炒） 浓朴（姜制） 青皮 香附子（制） 茯苓 半夏（各八分） 栝蒌 黄连 桑白皮 槟榔 泽泻 川芎 麦芽 木通（各五分） 甘草梢（三分）

上水盏半，姜三片，煎七分服。或用神曲为丸，名分消丸。

异香散 治胃气不和，胸腹膨胀，饮食难化，噫气吞酸，一切冷气聚结刺痛并治。

京三棱（炮） 蓬莪术（煨） 益智仁（炒） 青皮 陈皮 浓朴（各一钱） 甘草（三分）石莲子（八分）

上水二盏，姜三片、枣一枚，盐一捻同煎，不拘时热服。

沉香升降散 治一切气不升降，胁肋刺痛，胸膈痞塞。

沉香 槟榔（各二钱） 人参 大腹皮（洗） 诃子（各五钱） 白术 乌药 香附子（炒）紫苏叶 浓朴（姜汁炒） 神曲（炒） 麦芽（炒。各一两） 京三棱（炮） 蓬莪术（煨） 益智仁（各一两）陈皮（去白） 姜黄 甘草（炒。各四分）

上为细末，每服二钱，食前用沸汤调服。

（杨氏）三香王气散 治呕吐清水，胸膈壅滞，心下坚痞，厥气刺痛。

木香 丁香（各三分） 香附子 陈皮 浓朴（姜汁炒） 益智仁 缩砂仁 甘草（各六分）乌药 蓬莪术 干姜（炮。各四分）

上水盏半，姜三片、枣一枚，煎七分，不拘时服。

□

（《局方》）盐煎散 治男子、妇人一切冷气攻上，胸胁刺痛，及脾胃虚寒呕吐泻泄，膀胱小肠气，妇人血气皆治。

砂仁 甘草（炙） 茯苓 草果 川芎 小茴香（炒） 肉豆蔻 荜澄茄 良姜 枳壳（炒）槟榔 羌活 苍术 浓朴（姜炒） 陈皮 麦芽（各等分）

上水盏半，入盐炒少许，煎七分，不拘时服。

胜金散 治男妇五脏诸气抢心切痛，不语欲绝。

天台乌药（酒浸一两，或焙干，或微炒） 茴香 青皮 良姜（各一两）

上为细末，每服二钱，空心温酒调服。妇人姜汤，童便调服。

（《直指》）白豆蔻散 治七气所伤，滞于胸膈，窒塞咽喉，胀痛心下，噫气吞酸，不能饮食。

白豆蔻 砂仁（各四分） 荜澄茄 丁香 木香（各二分） 香附子（制） 青皮 陈皮（各八分）桂（三分） 浓朴（姜制，八分） 甘草（三分）

上水二盏，姜三片，盐一捻，煎七分，不拘时服。

温中分气丸 治三焦气不升降，胸膈满闷。

南星 半夏（制。各一两） 香附子（二两，三味同煮，姜汁半杯，醋半盏，水一盏，煮干） 白术 茯苓（各半两） 木香 青皮 陈皮 良姜 干姜（四味，各一分，醋半盏，水一盏，同煮干）

上为细末，酒打面糊为丸，梧桐子大。每服三十丸，无时姜汤下。

半夏汤 治上气呕逆，不能下食。

半夏（制，一钱） 陈皮 白术 甘草（炙。各五分） 桂心（四分） 人参 浓朴（姜炒，二钱）

上水盏半，姜五片、枣三枚，煎八分，温服。

压气散 治上气呕逆，疏利太过，虚气上攻，短气烦闷。

木香 人参 白茯苓 藿香叶 陈皮 枳壳（麸炒） 甘草（炙。各一两） 附子（一枚，炮，去皮脐）

上为细末，每服二钱，煎紫苏木瓜 生姜汤调入银器内，重汤煮五七沸，温服。

（东垣）木瓜顺气汤 治浊气在上，则生腹胀。（方见胀满门。）

□

（瑞竹）木香 槟榔丸疏利三焦，胸膈滞气，逐饮破痰，消食快气。

木香 槟榔 青皮 陈皮 莪术（煨） 黄连 枳壳（各一两） 当归 香附子 黄柏 大黄（各三两） 牵牛（头末四两）

上为末，滴水丸，梧桐子大。每服五十丸，食后姜汤下。

（《和剂》）复元通气散 治气不宣通，腹胁刺痛，或成疮疖，并闪挫，腰胁作痛不散并治。

舶上茴香（炒） 穿山甲（蛤粉炒去粉。各二两） 玄胡索（两半） 白牵牛（炒） 甘草（炒）陈皮（去白，一两） 木香（七钱）

上为末，每服一钱，热酒调。病在上，食后服；病在下，食前服。

（杨氏）消胀丸快气宽中，除腹胀，进饮食。

木香 槟榔 牵牛（炒取头末） 萝卜子（炒，研等分）

上为末，滴水丸，梧桐子大。每服三十丸，生姜汤下。

（《御药》）分气丸 治胸膈气痞，化痰消食。

砂仁 白豆蔻 青皮 陈皮 京三棱（炮） 蓬莪术（炮） 荜澄茄 萝卜子（炒，另研）枳实（麸炒） 木香（各一两） 黑牵牛（炒，取头末二两）

上为末，面糊丸，梧桐子大。每服七八十丸，食后茶清送下。

三和丸 治三焦不和，气不升降，心胸痞闷，胁肋刺痛。

枳实 槟榔 半夏（制。各二两） 木香 青皮 陈皮 丁皮 赤茯苓 萝卜子（炒）白术（各一两半） 三棱（煨，四两） 沉香 藿香 白豆蔻 官桂（各一两） 牵牛（取头末半斤）

上为末，酒糊丸，梧桐子大。食远姜汤下四十丸。

搜风顺气丸 治年高气弱，秘结，及香港脚并治。（方见秘结门。）

（《百一》）是斋推气丸 治三焦痞塞，气不升降，胸膈胀满，大便秘结。

陈皮 枳实 槟榔 大黄 牵牛（各等分）

上为末，蜜丸，梧桐子大。每服五十丸，温水下。

□

治气郁痰郁，气喘膈闷，非吐不达，则木郁达之之意。凡诸郁气，最宜宣导。

稀涎散 瓜蒂散（并见中风门。）

□

四磨饮 治诸气。

沉香 乌药 枳实 槟榔（等分）

上四味，白汤磨服。

橘皮一物汤 治诸气攻刺，及感受风寒、酒食所伤，胸膈烦闷。

陈皮（净洗一味，煎服屡效。）

四制枳壳丸 治诸气逆上。

陈枳壳（去穣） 一分茴香（炒） 一分苍术（炒） 一分干漆（炒） 一分萝卜子（炒）

上将枳壳一味为末，糊丸，梧桐子大。每服八十丸，白汤下

柱灵散 治心气大痛，危急甚者。

良姜（炒） 浓朴 五灵脂（净者）

上为末，每服一钱，醋汤调下，痛立止。备急济人世，盖不可缺也。

又方∶治气不升降，脉微欲绝。用大附子一枚，炮，作二服，水一盏，煎水磨沉香汁，临熟时入药内，热服。

一方∶治气上壅。赤小豆、通草煮烂服，当下气无限。

一方∶治胸胁虚气满。苏子为末，陈皮汤调下。

一方∶治走气疼痛。粟壳（一两，蜜炒） 虎骨（酥炙） 陈皮（各五钱） 乳香 没药 甘草（各二钱半） 为末，每服三钱，热酒调下。上疼者，食后服。下疼者，食前服。

上一页：治法
下一页：灸法


灸法 《古今医统大全》

灸法

人中（穴在鼻下，针入三分，治气卒倒。手足微温，胸微热者可治。出针扪穴。）

合谷二穴，在手大指、食指之歧间。治忧死无气，手足冷，心腹温，目中神彩不转，口中无涎，舌囊不缩，用针刺入三分，活。）

兑骨（二穴，为少阳之源。在掌后兑骨之端陷中是穴。用长针，口内温，方剌入三分，徐徐出针，扪其穴，复苏。）

下脓（二穴，在三里下二寸。针入五分，治暴惊欲下者，其效速如神。）

百会（一穴，在顶心。治悲笑欲死，四肢冷，气欲绝，身口温。可针入中三分，灸百会三壮，即苏。）

气海一穴，在脐下一寸五分。治卒厥，逆气上攻，两胁心下痛，奄奄欲绝，此为奔豚。

先以热汤洗两足，浸良久，灸百壮。

关元（一穴，在脐下三寸。灸百壮。治小腹冷气痛甚，渐入阴中。）

上一页：药方
下一页：病机


病机 《古今医统大全》

病机

《内经》曰∶阳气者，大怒则形色绝，而血菀于上，使人煎厥。又曰∶阳明厥逆，喘咳身热，善惊衄吐血。

湿淫汗出为鼽衄。

脾移热于肝，则为惊衄。胞移热于膀胱，则为癃，溺血。

怒则气逆，甚则呕血，故气上矣。

结阴者，便血一升，再结二升，三结三升。

又曰∶卧则血归肝。肝受血而能视，足受血而能步，掌受血而能握，指受血而能摄。

又曰∶心出血，肝纳血。肺出气，肾纳气。

《针经》云∶厥气生足 ， 生胫寒，胫寒则后血。

《原病式》云∶血溢血泻，衄 污血，皆属于火。

□

《巢氏病源》云∶夫吐血者，皆由大虚损，及饮酒劳损所致也。肺者，五脏上盖，心肝又俱主血。上焦有邪，则伤诸脏。脏伤血下入于胃，胃得血则闷满气逆，气逆故吐血也。但吐血有三种∶一曰内衄，二曰肺疽，三曰伤胃。肉衄者，血出如鼻衄，但不从鼻孔出，是近心肺间，津出还流入胃内。或如豆汁，或如衄血，凝停胃里，因满闷便血，或去数升乃至一斛是也。肺疽言饮酒之后，毒满便吐，吐以后有一合、二合或半升、一升是也。伤胃者，是饮食半饱之后，胃内冷，不能消化，则便烦闷，强呕吐之。所食之物，与共上冲 ，因伤损胃口，便吐血，色鲜正赤是也。

□

吐血之后，脏腑虚竭，荣卫不理，阴阳隔绝。阳虚于上，故身体虚热；胸中痞，则口燥。

□

夫心者，主血；肝者，藏血。忧愁思虑则伤心，恚怒气逆上而不下，则伤肝。肝心二脏伤，故血流散不止，气逆则呕而出血。

□

唾血者，由伤损肺。肺者，为五脏上盖，易为伤损。若为热气所加，则唾血。唾出如红缕者，此伤肺也。胁下痛，唾鲜血者，此伤肝也。

□

心主血脉而候于舌。若心脏有热，则舌上出血如涌泉。

□

此由五脏伤损所为。脏气既伤，则风邪易入，热气在内，亦大便下鲜血而复吐。冷气在内，亦大便血下，其色如小豆汁，出时疼而不甚痛。前便后下血者，血来远；前下血后便者，血来近。远近言病在上焦、下焦也。令人面无血色，时寒时热，脉浮弱，按之绝者，下血。

□

心主于血，与小肠合。若心家有热，结于小肠，故小便血也。下部脉急而弦者，风邪入于少阴，则尿血；尺脉微而芤，亦尿血。

□

凡荣卫大虚，腑脏易损，血脉空竭，因而恚怒失节，惊忿过度，暴气逆溢，致令腠理开张，血脉流散也。言九窍出血，喘咳而上气逆，其脉数有热不得卧者，死。

□

肝藏血，心之液为汗。言肝心俱伤于邪，故血从肤腠而出也。

□

《原病式》曰∶血溢者，上出也。心养于血，故热甚则血有余而妄行。或谓呕吐紫凝血为寒者，误也。此非冷凝，由热甚消烁，以为稠浊。而热甚则水化制之，故赤兼黑而为紫也。

衄者，阳热怫郁于足阳明而上热，则血妄行，血衄也。

衄 血污，血出也。污者，浊也。心火热极则血有余，热气上甚则为血溢，热势亢极则燥而污浊，害承乃制，则血兼黑而为紫也。

血泄，热客下焦而大小便血也。

□

陈无择云∶衄者，因伤风寒暑湿，流传经铬，涌泄于清气道中而致者，皆外所因。积怒伤肝，积忧伤肺，烦思伤脾，失志伤肾，是喜伤心，皆能动血，随气上溢清道中而致者，属内因。

饮食过多，啖炙爆辛热，或坠堕车马伤损所致者，为不内外因。

□

吐血者，或因四气伤于外，七情动于内，及饮食房室劳役所致。劳血积聚，膈间满则吐溢，世谓妄行，或吐瘀血，此名内伤。

东垣曰∶经云怒气逆甚则呕血，暴瘅内逆，肝肺相搏，血溢鼻口，取天府穴。又足少阴肾之脉，从肾上贯肝，入肺中，循喉咙。其病则饥不欲食，面黑如地色，咳唾则有血。夫气者，阳；血者，阴也。气主行之，血主濡之。今血妄行，上出于鼻口者，皆气逆也。故经言阳明厥逆，怒则气逆，暴瘅内逆者是也。

《玉机微义》云∶怒气劳气，皆能致血证。但怒气致血证者，则暴甚，故经云抑怒以存阴者是矣。否则五志之火动甚，火载血上，错经妄行也。

□

丹溪曰∶经曰∶人年四十而阴气自半，起居衰矣。又曰∶男子六十四而精绝，女子四十九而经断。夫以阴气之成，止供给三十年之运用，已先亏矣。人之情欲无涯。此难成易亏之阴气，若之何而可以纵欲也？

《玉机微义》云∶经曰∶荣者，水谷之精也。和调五脏，洒陈于六腑，乃能入于脉也。源源而来，生化于脾，充于心，藏受于肝，宣布于肺，施泄于肾，灌溉一身。目得之而能视，耳得之而能听，手得之而能摄，掌得之而能握，足得之而能步，脏得之而能液，腑得之而能气。是以出入升降濡润宣通者，由此使然也。注之于脉，少则涩，充则实，常以饮食日滋，故能阳生阴长，聚汁变化而赤为血也。生化旺则诸经恃此而长养，衰耗竭则百脉由此而虚，可不谨养哉？故曰∶血者，神气也，持之则存，失之则亡。是知血盛则形盛，血弱则形衰。神静则阴生，形役则阳亢。

阳盛则阴必衰，又何言阳旺则生阴血也？盖谓血气之常，阴从乎阳，随气营运于内。苟无阴以羁束，则气何以树立？故其致病也易，调治也难。以其比阳常亏而又损之，则阳易亢，阴易乏之论可以见矣。《内经》有云∶阳道实，阴道虚，阴道常乏，阳常有余，阴常不足。以人之生也，年至十四而经行，至四十九而经断，可见阴血之难成易亏如此。阴气一伤，所变之证妄行于上则吐衄，衰涸于外则虚劳，忘反于下则便红，积热膀胱则癃闭、溺血，渗透肠间则为肠风。阴虚阳搏则为崩中，湿蒸热瘀则为滞下，热极腐化则为脓血。火极似水，血色紫黑，热胜于阴，发为疮疡。湿滞于血，则为痛痒瘾疹，皮肤则为冷痹。蓄之在上，则人喜忘；蓄之在下，则人害狂。堕恐跌仆，则瘀恶内凝。若分部位，身半以上，同天之阳；身半以下，同地之阴，此特举其所显之证者。

□

成无己云∶伤寒衄者，为邪气不得发散，壅盛于经，逼迫于血则因致衄也。蓄血在下焦，结聚而不行，蓄积而不散者是也。血菀于上而吐血者，谓之薄厥；留于下而瘀者，谓之蓄血。此由太阳随经，瘀热在里，血为热所搏结而不行，蓄于下焦之所致。经曰∶太阳病七八日，表证仍在，脉微而沉，反不结胸。其人如狂者，以热在下焦，少腹当硬满，小便自利者，下血乃愈。

（治法详见伤寒蓄血条下。）

阴结便血，非伤寒之比。邪在五脏，则阴脉不和。阴脉不和，则血留之。结阴之病，阴气内结，不得外行，无所禀，渗入肠间，故便血也。外灸中脘、三里、气海；内服平胃地榆汤而愈。

上一页：灸法
下一页：脉候


脉候 《古今医统大全》

脉候

《内经》曰∶脉来如悬钩为衄血，常脉脉至而搏，衄血身热者死。

肠 下脓血，脉弦绝者死，滑大者生，血温身热者死。

《脉经》曰∶脉得诸涩濡弱为亡血。

脉来轻轻在肌肉，尺中自浮，目睛晕黄，衄血未止。

太阳脉大而浮，必衄吐血。太阴脉芤主下血。芤在左尺为小便血。

病患面无血色，无寒热，脉沉弦者，衄血。

脉浮弱，手接之绝者，下血。烦咳者必吐血。

脉芤为失血，涩为少血。尺脉涩而疾为血虚。

脉弦而紧，胁痛，肝脏伤，主有瘀血。

脉极虚芤迟，为清谷、亡血、失精。

《巢氏病源》云∶寸口脉微而弱，血气俱虚则吐血，关上脉微而芤亦吐血，关下芤主下血。

脉沉细者生；喘咳上气，脉数浮大者死。

虞氏云∶吐血唾血，脉滑小弱者生，实大者死。

唾血脉滑濡者生，坚强者死。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

凡血证上行，或唾、或咳、或呕、或吐，皆逆也。若变而下行为恶痢，顺也。上行为逆，其治难；下行为顺，其治易。无病患忽然下痢，其病进。今病血证上行，而复下行恶痢，其邪欲去，是知吉也。

《局方发挥》云∶口鼻出血，皆为阴虚阳盛，有升无降，血随气上，出上窍。法当补阴抑阳降气，则血归经。

血证虽有上下各经之不同，同是热证，但以各经用药为是。

呕吐血，出于胃也。实者，犀鱼地黄汤。

衄血出于肺，以犀角、升麻、栀子、黄芩、芍药、生地黄、紫参、丹参、阿胶之类主之。

咯唾血者，出于肾，痰中带出血丝是也。以天门冬、麦门冬、贝母、知母、桔梗、百部、黄柏、远志、熟地黄之类主之。

痰涎血者，出于脾。干葛、黄 、当归、芍药、黄连、甘草、沉香之类主之。

吐血觉胸中气塞，上吐紫血者，桃仁承气汤下之。

先吐红，后见痰嗽，多是阴虚火动，痰不下降，四物汤为主，兼以痰药、火药。大都吐痰，火载血上，错经妄行。炒栀子、童便、姜汁、竹沥。

溺血者，因心肾气结、房劳，致伤精气，肾脱阴虚，火入膀胱腑而为溺血也。

有暴吐紫成块者，是热伤，血结于中，吐出方好。用四物汤加清热药调之。《大全良方》四生丸治吐血，亦治衄血。炒山栀最能清胃脘之血。童便二分，酒一分，擂侧柏叶温饮之，大能止血。瘀血者，须用韭汁。

咳血者，嗽出痰内有血是也，属心热痰盛。用栝蒌仁、青黛、贝母、海石、诃子、山栀子为末，姜汁蜜丸噙化。嗽盛者，加杏仁后以八物汤加减调理。

凡诸见血，皆是阳盛阴虚。君相二火亢甚，煎逼其血，而出诸窍也。悉宜四物汤加知母、黄柏补阴降火之剂为主。

衄吐咳血，及痰中血丝，皆是肺经火盛，宜四物加薄、酒芩、茅花、黄连、犀角等药以泻肺火。

呕血吐血，此胃火也。四物加石膏、知母，以泻胃火。

唾血咯血，及潮热咳血，此血从肾中来也。四物加盐酒炒栀柏，更加肉桂一分，以泻肾火。

小便血出于溺窍中，涩数盛淋作痛，或杂尿而出者，此膀胱火盛也。四物加山栀仁、瞿麦、牛膝、滑石之类，以泻膀胱之火。如小便血出不痛者，此心移热于小肠，故曰∶血从精窍中出也。四物加条芩、黄连、山栀以泻本经之火。

大便血，先血后粪为近血，来自大肠，四物加槐花、槟榔、枳实、条芩之类以泻大肠之火。

先粪后血为远血，来自小肠。四物加木通、栀子、黄连之类以泻小肠之火。

血出于口鼻及瘀血者，宜清之以犀角、芩连之类；消之以韭汁、童便、山茶花、牡丹皮之类；止之以茅花、藕节、棕榈灰、炒蒲黄之类。

血出于大便者，清之以槐花、柏叶、条芩之类；止之以地榆、茅根、荆芥、白芷、黑倍子，白椿根皮之类。（详见肠风下血门。）

血出于小便，清之以栀子、麦门冬、车前子、瞿麦之类；止之以大小蓟、棕灰之类。（详见血淋门。）

舌上无故出血如线，用槐花炒为末，掺之。一方用蒲黄炒焦为末，敷之极妙。

大便下血有热，有虚热，用四物加条芩、栀子、秦艽；虚用四物加干姜、阿胶、升麻。

便血有风邪下陷者。盖风伤肝，肝主血故也，宜升提之。四物汤加防风、荆芥、升麻、柴胡、秦艽、槐花、条芩、地榆、枳壳之类。

下血伤湿热者，宜行湿消热。用苍术、白术、黄连、黄柏、黄芩、生地黄膏为丸服。

妇人经血诸证。（并见《妇科心镜》。）

大凡血证，身热脉大者，难治；身凉脉静者，易治。

王节斋云∶凡酒色过度，损伤肺肾真阴，咳嗽吐痰，衄吐咳咯血等证，误服参 等甘温之药，则病日增。世人不识，往往服之，致不救者多矣。噫，此亦一隅之说，非天下之通论。

甫谓节斋议论多长，而独短于此，何则？诸失血证，因为火盛妄行，而不宜于甘温，理固然也。

其有虚火，体气弱甚者，宁有不用参 者乎？葛可久治大吐血后，用独参汤一味服之，所以治其虚也。经云∶虚者补之。是以 仙集之以为《十药神书》。今之治劳怯吐血，立有起死回生之效，然则彼以独参汤者，何其神欤！又如丹溪治一人，年五十，劳嗽吐血，用人参、黄、白术、茯苓、百合、阿胶、白芍药、桑白皮、杏仁、贝母、栝蒌、海石、五味、天门冬而愈。又如《局方》人参饮专治胃弱吐血、衄血之证，然则彼皆非欤？大抵用药补泻，宜审人之虚实，则无施而不当也，何甘温之必不可用哉？

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

四物汤为治血之总剂，而不能治气虚而不能生血者。若脾胃虚而血不生，当从仲景之补以人参气分之药，阳旺则生阴血也。此以四物血药之性例之∶川芎，血中气药也，通治肝经，性味辛散，能行血滞于气也。地黄，血中血药也，通肾经，性味甘寒，能生真阴之虚也。当归味辛甘，血中之主药，随佐使而各治其血分之病也；如佐以川芎能行血滞于气，佐以地黄能生阴分之血，佐以芍药能使脾阴生血，和腹痛。芍药，阴分药也，性味酸寒，通脾经，调血脉，治腹痛。若四物者，独主血分受伤，以气不虚而用之。辅佐之类如行血活血须桃仁、红花、苏木、血竭、牡丹皮、茜草、丹参、醇酒之属；如止血治崩须百草霜、棕榈灰、阿胶、地榆、藕节、茅根、黑墨之属；如和血止痛须乳香、没药、五灵脂、凌霄花之属；补血养血须人参、枸杞子、肉苁蓉、牛膝、益母草、败龟板之属；如治血燥须乳酪、酥油、蜂蜜、阿胶之属；如凉血须黄连、黄芩、生地黄、苦参之属；如血寒须附子、干姜、肉桂、鹿茸之属。此血药之大法也。然则各证又当以方类求之。

□

（葛氏）十灰散 治一切失血，皆可止。

花蕊石散 止血如神，诸药不能，服此立效。（二方见痨瘵门。）

（《拔萃》） 犀鱼地黄汤 治一切失血、血热、三焦热血并治。

犀角（磨汁） 生地黄（各二钱） 黄连 黄芩（各一钱） 大黄（三钱）

上水二盏，煎一盏，去渣，入犀角汁和匀，食后温服。

生地黄饮子 治诸见血无寒。吐血、衄血，下血、溺血，皆属热。

生地黄 熟地黄 枸杞子 地骨皮 黄芩 芍药 天门冬 黄 甘草（各等分）

上咀，每服七钱，水二盏，煎八分，去渣，食远服。如脉微，身凉，恶风者，加桂五分。吐血者，多如此。

（《和剂》）必胜散 治男妇血妄行流溢，或吐，或咳，或衄并治。

小蓟 人参 蒲黄（炒） 熟地黄（酒洗） 当归 乌梅 川芎（各一钱）

上咀，作一服，水二盏，煎一盏，不拘时服。

（《良方》）四生丸 治吐血衄血，阳乘于阴，血热妄行，宜服此药。

生薄荷叶 生艾叶 生侧柏叶 生地黄（各等分）

上烂捣如鸡子大丸。每服一丸，水二盏，煎一盏，滤去渣服。

（《济生》）麦门冬汤 治思虑伤心，吐血衄血。

麦门冬 天门冬 远志（各去心，甘草煮） 当归 白芍药 生地黄 人参 黄 蛤粉（炒）

阿胶 藕节 甘草（炙。各一钱）

上作二服，每服水二盏，姜一片、煎一盏，不拘时服。

（《三因》）茯苓补心汤 治心气虚耗，不能藏血，以致面色黄悴，五心烦热咳唾血及妇人妊娠恶阻呕吐，亦宜服之。

白茯苓 人参 前胡 半夏（制） 陈皮 枳壳 紫苏 白芍药 桔梗 干葛 当归 熟地黄 川芎 甘草

上等分，每服五钱，水三盏，姜五片，枣一枚，煎一盏，食前去渣服。

（《和剂》）龙脑鸡苏丸 治咳嗽唾血，衄血，诸淋下血，胃热口臭，肺热喉腥，消烦渴，凉膈，解酒毒，除邪热，脾疸口甜，胆疸口苦并治。

银柴胡（银州者二两，和木通以汤半升，浸二宿后，取汁入膏） 生地黄（六两，另为末）人参 黄 （各一两） 麦门冬（去心，四两） 阿胶（炒） 蒲黄（炒。各二两） 木通（二两，同柴胡浸） 甘草（炙，两半） 鸡苏薄荷叶（一斤）

上除别研药外，并捣为末，将好蜜二斤先炼一二沸，然后下生地黄末，不住手搅匀。取木通、银柴胡汁，慢火熬成膏，勿令焦。然后将其余药末同和为丸，如豌豆大。每服二十丸，嚼碎，熟水下。虚寒，烦热、消渴，惊悸，人参汤下；咳嗽，吐唾呕血，麦门冬汤下；惟诸淋，车前子汤下，或茅花汤调百草霜末送下。

（《济生》）大蓟散 治食啖辛物伤于肺经，呕吐出血，名曰肺疽。

大蓟根（洗） 犀角（锉） 升麻 桑白皮（炒） 蒲黄（炒） 杏仁（去皮尖） 甘草（炙。各一钱）桔梗（钱半）

上作一服，水二盏，姜五片，煎一盏，不拘时服。

藕汁饮 治吐血衄血不止。

生藕汁 生地黄汁 大蓟汁（各三合） 生蜜（一匙）

上和匀，每服一杯，不拘时。

鸡苏散 治劳伤肺经，唾内有血，咽喉不利。

鸡苏 黄 生地黄 阿胶 贝母（心不用） 白茅根（各一两） 桔梗 麦门冬 甘草（炙。各五钱）

上咀，每服四钱，水盏半，姜三片，煎七分，食远服。

救脉散 治吐血虚羸，脉虚而涩。

人参 黄 （蜜炒） 当归 芍药 熟地黄 苍术（制。各一钱） 陈皮 升麻 柴胡 苏木 甘草（炙。各五分）

上水二盏，煎八分，食远温服。

（《拔萃》）麦门冬饮子 治脾胃虚，气促，气弱，精神短少，衄血吐血。

麦门冬（一钱） 五味子（九粒） 人参 黄 （各八分） 当归 芍药 紫菀（各一钱）甘草（五分）

上水二盏，煎一盏，食后服。

黄芩芍药汤 治虚热腹痛，不能食，衄吐血。

黄芩 芍药 甘草（各等分）

上水盏半，煎八分，温服。

伏龙肝膏 治吐血不止。

伏龙肝（一两，为末入汁） 生地黄汁 麦门冬汁 小蓟汁（各三合）

上入白蜜一匙，慢火熬成膏，入龙肝调匀，每服一匙，噙咽。

五神汤 治男妇热毒上攻，吐血不止。

生藕汁 小蓟汁 生地黄汁（各三盏） 生姜汁（半盏） 白蜜（一盏）

以上药汁合煎二三沸，每用一小盏调炒面一钱食前服。

（《简易》）是斋白术散 治积热吐虚咳血。若因饮酒过度，负重伤胃而吐血者，最宜服之。忌湿面煎爆之物。

白术（一钱） 人参 白茯苓 黄 山药 百合（各六分） 甘草（五分） 柴胡 前胡（各三分）

上水盏半，姜三片、枣一枚，煎七分，不拘时温服。

（河间）黄连解毒汤 三黄丸 治积热吐血，咽膈不利。（二方并见火热门）

（《直指》）侧柏散 治内损失血、饮酒太过，劳伤于内，血气妄行，其血如涌泉，口鼻皆流。须臾不救，服此而安。又治男妇九窍出血。

人参 荆芥穗（烧灰。各一两） 侧柏叶（蒸干，一两五钱）

上为末，每服三钱，入飞罗面三钱，拌匀，汲水调粘啜服。

团参丸 治吐血咳嗽，服凉药不得者。

人参 黄 飞罗面（各一两）

上为细末，滴水和丸，如梧桐子大。每服五十丸，用茅根汤下。

栝蒌犀角汤 治吐血，酒客温疫，中热干呕心烦者。

犀角（镑） 栝蒌 蒲黄 甘草（各二两） 葛根 桑寄生（各三两）

上为粗未，每服，一两，水二盏，煎一盏，不拘时温服。

天门冬丸 治吐血咯血，大能润肺止嗽。

天门冬（一两） 贝母 杏仁（炒。各七钱） 白茯苓 阿胶 甘草（各半两）

上为细末，炼蜜丸，梧桐子大。每噙化一丸，津咽下。

绿云散 治吐血。

柏叶 百合 人参 阿胶（炒成珠，各二两）

上为细末，每服二钱，不拘时，糯米饮调下。

云雪散 治吐血。

云雪（即寒食面） 蒲黄（各一两）

上俱生研匀，每服二钱，凉水调下。

（《圣惠》）双荷散 治卒暴吐血。

藕节（七节） 荷叶顶（七个）

上入蜜一匙，擂细水二盏，煎八分，去渣，温服。或为末，蜜汤调下二钱效。

枇杷叶散 治暑毒攻心，呕吐鲜血。

香薷（二钱） 浓朴 甘草 麦门冬 干木瓜 茅根（各一钱） 枇杷叶 陈皮 丁香（各五分）

上为末，每服二钱，姜水煎服。

二茸丸 治吐血，酒色过度。

紫菀茸 鹿茸 枇杷叶 款冬花 杏仁木通 桑白皮（各一两） 大黄（半两）

上为末，炼蜜为丸，弹子大，临卧白汤嚼下。

地黄煎 治吐血忧患绝伤，胸膈疼痛，及虚劳唾血。

上用生地黄五斤，捣取汁于银锅内，或沙锅，微火煎一二沸，投白蜜一升，再煎至三升。

每服半升，日三服。主胸痛。百病久服佳。

一方 治吐血不止。用生蜜调和服之。

一方 用生地黄汁一升，生姜汁一合，和匀温服，日用三四次。

一方 治虚劳吐血，生地黄五斤，捣；酒五升煮去渣服。

掌中金治吐血。

真蒲黄 黄药子（各等分）

上为细末，用生麻油调于手心内，以舌舐之。

人参汤 治吐血咯血后宜服。

人参（一两，为细末） 五更时用鸡蛋清调如稀糊，一匙抄服。若服参尽，效，每服二钱，服讫却卧。

松花散 治吐血久不止。

松花（一两半） 生地黄 鹿角胶 薯蓣（各一两） 艾叶（一钱） 茜草根 白茯苓 紫菀茸 人参 百合 甘草（炙。各半两）

上为细末，每服二钱，不拘时，米饮调下。

百花煎 治吐血不止，咳嗽；补肺。

生地黄汁 藕汁（各一升） 黄牛乳（一升半） 胡桃仁（十枚，研如泥） 生姜汁（半升）干柿（五枚，细切研末） 红枣（二十一枚，煮去皮核研如泥） 清酒（一升，将以上七味一处同酒入铜锅内煎沸，方下后项药） 黄明胶（炒燥为末） 秦艽（各半两，为末） 杏仁（双仁者不用。泡去皮尖，另研如泥，三两，同入煎成剂）

上将熬成煎相，减一半，却入好蜜四两，徐徐着火养成。煎后入瓷盒中盛之，每日三次，每服一匙，糯米饮调下，酒调亦可。

石膏散 治心胸炽热，吐血不止，口干舌燥，头疼。

石膏 麦门冬（各二两） 黄芩 生地黄 升麻 青竹茹 葛根 栝蒌根（各一两） 甘草（炙，半两）

上为粗末，每服五钱，水二盏，煎八分，不拘时服。

杏仁散 治心肺客热吐血，唇口干燥。

杏仁（泡，去皮尖，炒） 赤茯苓 黄连 栀子仁 黄芩 大黄（炒。各一两） 桂心（三钱）栝蒌根（五钱）

上为粗未，每服五钱，水盏半，煎八分，不拘时温服。

白术丸 治伤胃吐血。

白术（十两） 人参 黄 干姜（炮） 伏龙肝（各三两）

上为细末，炼蜜丸，如梧桐子大。每服三十丸，不拘时，米饮下。

鸡蛋白丸 治吐血衄血。

鸡蛋白（三个） 好香墨（一两，为末）

上和丸，梧桐子大。每服十丸，不拘时，生地黄汁送下。

三黄补血汤 治面赤善惊，上热，六脉大，按之虚，乃手少阴心之脉也。此气盛而亡血，泻火补气，以坠浮气。

生地黄 熟地黄（各一钱） 黄 当归 芍药（各钱半） 川芎 牡丹皮 柴胡 升麻（各八分）

上水盏半，煎七分服。血不止加桃仁（十枚）酒大黄，量虚实用之，减去升麻、柴胡。

归脾汤 治思虑伤脾，心多健忘，以致妄行，或吐血，或下血。（见健忘门。）

小柴胡汤 治吐血盖由醉饱房劳，或醉后大怒，触动荣血，以致妄行。吐血者，内加天门冬、麦门冬送下龙脑鸡苏丸。

桃仁承气汤 治胃间积瘀吐血，胃脘作胀。（二方见伤寒门。）

凉膈散 治吐血，内加芍药、当归、生地黄。

薄荷煎 四顺清凉饮子 并治积热吐血。（方见积热门。）

（《简易》）黑神散 治一切吐血，及伤酒食醉鲍，低头掬损，吐血致多，并血热妄行，口鼻出，但声未失，无有不效。

百草霜（不拘多少，村居者佳）

上为细末，每服二钱，糯米煎汤下。喜凉水，新汲水调服。如衄血者，少许吹鼻；皮破出血者，灸疮血，掺上即止。

二神散 治男妇吐血。

陈槐花（炒二两，焦黑） 百草霜（五钱）

上为细末，每服三钱，茅根煎汤调下。治血崩下血，皆空心服之效。舌上忽然肿破出血，用此掺上。

□

一方∶治吐血连日不止，粥饮药俱不能下。五灵脂（拣去石净者） 碾为末，以狗胆汁为丸，如芡实大。每服一丸，煎生姜酒磨令极冷，更以少姜酒化，以汤荡药，令极热，先须煮下热粥，候温吃药，一边进粥。待患人吃饮药，不可漱口，即与粥吃可也，吃粥亦不宜多。

一方∶治伤力吐血。猪肝煮熟切片，蘸白芨末嚼之。

一方∶治吐血及衄血。用船底青苔如鸡子大一丸，水一盏，煎五分，去渣温服效。

一方∶治酒色伤心肺，口鼻俱出血。用荆芥穗烧灰存性，置地上出火毒，为末，每服三钱，陈米饮调下。

一方∶治吐衄下血俱效。用粟漆树叶烙干为末，每服二钱，米饮调下。

一方∶用紫参为末，每服三钱，水一盏，煎五分，温服。治一切吐衄咯血，腹中积血俱效。

一方∶用百合捣绞汁，和水饮之，煮熟食之。

一方∶用人参为末，鸡子清投新汲水搅匀，调服一钱。

上一页：治法
下一页：医案


医案 《古今医统大全》

医案

滑伯仁医一人呕血，甚至盈盆，二年，素劳役，致中气损，先与八宝散；一二日，服黄芩芍药汤；少有动作，即进犀角地黄汤加桃仁、大黄；稍间服宁神散，有痰用礞石丸。其脉始芤大，后渐平，三月而愈，屡获安验。

又一人冒暑，吐血甚，胸拒痛，身热头眩，脉洪而滑。曰∶此必大醉冒暑，血壅为暑迫上行。先与犀角地黄汤，继服桃仁承气汤。去瘀血后，治暑而安。

沧州翁治一人，宪使出道病。察色切脉，面戴阳，气口脉皆弦，而盖伤寒合病也。以方涉海，为风涛所惊，遂血菀而神摄。为热所搏，故血吐胁痛，烦渴谵语。一医诊脉，左尺不应，为肾气以绝。泣告左右，惧甚。余曰∶今年岁运左尺当不应，此天和脉，无忧也。以小柴胡减参加生地黄半剂。俟胃气实，以桃仁承气汤下之，得利遂安。

朱丹溪治一人咳嗽吐血。四物汤加贝母、栝蒌、五味子、桑皮、杏仁、冬花、柿霜。一人年五十，劳嗽吐血。以人参、白术、茯苓、百合、白芍药、红花、黄 、半夏、桑白皮、杏仁、甘草、阿胶、诃子、青黛、栝蒌、海粉、五味子、天门冬。一人年三十，咳嗽吐血，以四物、生地、桑皮、杏仁、冬花、五味、天门冬、桔梗、知母、贝母、黄芩。

□

（用凉血行血为主，大法与吐血治同。）

麻黄汤 桂枝汤 治伤寒郁热衄血，脉浮紧、浮缓者。（二方见伤寒衄血门。）

五苓散 治伤暑热，流入经络，而作衄者。（方见暑门。）

犀角地黄汤 治鼻衄。（方见吐血条下，宜加郁金、黄芩。）

生地黄散 黄芩芍药汤 人参饮子 四生丸 侧柏散 门冬饮子 藕汁饮 并治衄血。（方见吐血条下。）

益阴散 治阳浮阴翳，咯血衄血。

黄芩 黄连 黄柏（俱用蜜水浸过，慢火炙干） 芍药（各一两） 人参 白术 干姜（炮。各三钱）炙甘草（一钱） 谷雨茶（一两二钱，香油炒）

上为细末，红米饭丸，三四钱，饮汤下。

刺蓟散 治衄血，经日不止。

刺蓟 苦参 黄连 栀子仁 生地黄 侧柏叶 大黄（炒。各一两）

上咀，每服五钱，水二盏，入青竹茹一弹丸，煎八分，温服。

吹鼻止衄方 治衄血吐血。

千叶石榴花（为末） 每用吹入鼻中，然后用花瓣塞鼻内，立止，神效。

三奇散 治鼻衄不止。

发灰（一钱） 人中白（五分） 麝香（一字）

上为细末，鼻内搐少许。

一方不用麝，二味为末，米饮调服二钱即止。

麦门冬散 治鼻衄。

麦门冬（去心） 生地黄（各一钱） 白芍药 蒲黄（各二钱）

上水二盏，姜五片，煎八分，食后温服。

白芨散 治衄呕血、咯血损肺，或食饱负重。服之立愈。

白芨末（不以多少） 凉水调盐花贴鼻窳中效。

一方 用新汲水调膏，自印堂敷至鼻上，折纸绽湿封上。不时蘸凉水润药上，一饭顷即止，去药。

茜根散 治衄血不止，心神烦闷。

茜根 黄芩 阿胶（蛤粉炒） 侧柏叶 生地黄（各二钱） 甘草（炙，一钱）

上作二服。每服水盏半，姜三片，煎七分，食远服。

川芎三黄散 治积热衄血。

川芎 大黄 黄连 黄芩（各等分）

上为细末，每服三钱，食后井水调下。

五黄丸 治衄血不止。大便结燥者下之。

大黄（一两） 芒硝（六钱） 甘草（一钱） 生地黄（五钱） 黄连 山栀 黄芩（各二钱）

上为细末，炼蜜丸，梧桐子大。每服三十丸，食远白汤下。

麝香散 治衄血不止。

胡矾（枯、另研） 龙骨（ ，另研。各一钱） 麝香（半字，另研）

上和匀，每服一字。

止衄散 治气郁发衄。

黄 赤茯苓 白芍药 当归（酒浸） 生地黄 阿胶（炒。各等分）

上咀，每服七钱，水二盏，煎八分，临卧服。

上一页：药方
下一页：易简诸方


易简诸方 《古今医统大全》

易简诸方

一方∶治衄血不止。用黄葵子为末，新汲水调下二钱。

一方∶用郁金为末，茅花煎汤，调服一二钱。

一方∶用萝卜汁和酒各半，温服一钟。

一方∶用茅花塞鼻，浓煎汤服，大能止衄及吐血。

一方∶治衄血。用青蒿绞汁，服之极效。并治疥疡恶疮，杀虫除热明目。三伏内每遇庚日日未出时采一握，挂于宅庭，可以辟邪气，验。

一方∶用驴粪烧灰，为末，吹鼻内。

一方∶用生鸡苏五分，香豉二分，同碾，搓如枣核大，纳鼻中。

一方∶用栀子烧灰存性为末，以筒吹入鼻中，用水调服二三钱，尤效。

一方∶用葱汁磨京墨，点鼻中。

一方∶ 槐花炒黑为末，搐鼻。又以萝卜汁入盐少许，服一盏。

一方∶治鼻衄不止。用萱草捣汁一盏，加姜汁一盏相和，时时呷之效。

一方∶用马鞭草捣汁，入凉水搅和服。

一方∶用蒜一枚，捣如泥，作饼如钱大，浓一豆许，贴脚心。左贴左，右贴右。两鼻俱出，贴两脚心。

一方∶用糯米炒黄为末，每服二钱，新汲水调下。

上一页：医案
下一页：止鼻衄歌


止鼻衄歌 《古今医统大全》

止鼻衄歌

石榴花瓣可以塞，萝卜藕汁可以滴。

火 龙骨可以吹，水煎茅花可以吃。

墙头苔藓可以塞，车前草汁可以滴。

火烧莲房可以吹，水调锅煤可以吃。

一方∶龙骨为细末，吹入鼻中少许即止。凡九窍出血，用此皆能止之。

上一页：易简诸方
下一页：灸法止衄


灸法止衄 《古今医统大全》

灸法止衄

上星（一穴，在前发际上二寸，当顶门灸一壮，血即止。）

百劳（一穴，在大椎节陷中是，灸二三十壮，断根不发。）

上一页：止鼻衄歌
下一页：蒸法


蒸法 《古今医统大全》

蒸法

治鼻血如涌泉不止

用草纸折叠于余层，井泉湿透，贴顶中心。分发，以热熨斗熨之，微热不妨，久之即止。

□

（嗽出痰内有红是，宜清痰、顺气、降火。）

（《集成》）二门冬饮 治肾虚咳血。

天门冬（去心） 麦门冬（去心，各八分） 紫菀 远志（去心，各五分） 知母（八分）地黄 泽泻 贝母（各六分） 黄柏（八分） 桔梗（八分） 牡蛎（一钱） 桂（五分） 百部（八分）

上水钟半，煎七分，不拘时服。

当归芍药汤 治咳血。

当归 芍药 白术（各一钱） 牡丹皮 桃仁 栀子（炒黑。各八分） 甘草（三分） 青皮（五分）

上水盏半，煎七分，食远服。

薏苡仁散 治咳嗽血，肺损。

薏苡仁（为细末），用猪肺煮熟，切块，蘸而吃之。或以猪心一个，竹刀切开，勿令相离。

以沉香末一钱，半夏七个，入在心内合定。纸里蘸小便，内令湿，煨熟，去半夏，止吃心。

鸡苏散 黄 散 救肺散（并治咳血，方见吐血条下。）

□

（血随唾而出也。此血出于肾也）

治与咳血参用。鸡苏散、天门冬饮皆可用。

□

（咯出血疙瘩也。痰中带血丝同）

丹溪用姜汁、童便、青黛入血药中，如四物汤、地黄膏、牛膝膏之类。

七珍汤 治痨瘵咯血。

四君子汤加山药、黄柏、粟米、姜枣煎。

肾饼子 治咯血。

青黛（一钱） 杏仁（四十粒，去皮尖，黄蜡煎黄色）

上研杏仁细，入青黛，捏作饼子。用时以柿一枚，破开，以饼置其中合定，湿纸裹煨，研，米汤下。

四生丸 甘露饮 生地散（并治咯血，方见前。）

□

（巢氏曰∶肝藏血，心之液为汗，言心肝俱伤于邪，故血从肤腠而出也，名曰肌衄。）

黄 建中汤 治汗血出污衣，甚如坯染，皆由大喜伤心，喜则气散，血随气行故也。

体虚者宜服。（方见虚损门。）

妙香散 治汗血。（方见前。）一方用胎发烧灰，敷之止。

□

（与血淋参看。因房劳致伤，阴虚火动，荣血妄行故也，名曰胫衄。痛者为血淋，不痛者为溺血。

好色者属虚。）

发灰散 治男子小便血，女子转脬不溺，血淋。（方见淋门。）

酒蒸黄连丸 治小便血。（方见吐血条下。）

一方 治尿后有血。以干柿烧灰存性，为末，米饮调下。

一方 用生地黄汁，少入姜汁和匀服。

一方 地肢草捣汁服。

辰砂五苓散 以灯心煎汤调服。（方见伤寒门。）

丹溪云∶属热，用山栀炒，水煎服。或用小苏、琥珀，大治下焦血淋。

四物汤加牛膝、生地黄、小苏、滑石、通草、蒲黄、淡竹叶、藕节、川归、炒栀子、炙甘草煎服。

五苓散合四物汤煎服。或米饮调服。就调棕灰或发灰尤妙。茎中痛用甘草梢，及血药中少加地榆、陈皮、白芷、棕灰。

衄痛用炒蒲黄，破故纸、古锻石为末调服。或单用蒲黄，葱汤调，或文蛤末灰入煎剂。大抵小便血则小肠膀胱气结，车前子为末，车前草煎汤调服二钱效。

过欲阴虚者，用鹿茸丸、六味地黄丸。（并见虚损门。）

朱砂妙香散 玉屑膏 皆为要药。

玉屑膏 治尿血不止。久则属虚，宜服此。

人参 黄 （各等分，为末） 大萝卜切一指四五片，蜜淹少时，又蘸蜜，炙干为末，尽二两许，同参 末盐汤点服。

四物玄明饮 治血尿不止，须臾一二碗。

四物汤加车前子、木通煎，调玄明粉二三钱，饥服一剂即止，后以八珍汤调理。

一方 治血尿不止。用八珍汤煎熟，加入玄明粉，并淹萝卜汁二杯，入汤内和匀，食前服即止。

小儿血尿 用甘草粉、升麻煎调辰砂、益元散极效。

小便出血条 用当归、白芷为末二钱，淡豆豉煎汤调服。

上一页：灸法止衄
下一页：易简方


易简方 《古今医统大全》

易简方

一方∶ 黄连、黄柏末浓煎车前子汤，空心调服二钱，少加蜜汁。

一方∶ 侧柏叶为末，空心酒调二钱服。

一方∶五倍炒为末，乌梅肉捣膏丸，梧桐子大，空心酒下五十丸。

一方∶ 当归二两，酒二升，煎一升，空心顿服效。

一方∶ 郁金为末，葱白汤调服二钱。

上一页：蒸法
下一页：病机叙论


病机叙论 《古今医统大全》

病机叙论

《内经》曰∶下血为内伤络脉所致。帝曰∶肠 便血何如？岐伯曰∶身热则死，寒则生。

曰∶肠 下白沫何如？脉沉则生，脉浮则死。曰∶肠 下脓血何如？脉悬绝则死，滑大则生。

曰∶肠 之属，身不热，脉不悬绝何如？滑者生，悬涩者死，以藏期之。

仁斋云∶肠胃不虚，邪气无从而入。人惟醉饱房劳，坐卧风湿，恣食生冷，酒面积热，以致荣血失道，渗入大肠，此肠风脏毒之所由行也。

□

《原病式》曰∶诸血溢泄，皆属于热。肠风脏毒，富贵之人，浓味过多，酒色所致。

藜藿之人，必是劳役过甚，热积于中，风生于内，以致血溢泛流，尽是挟热。久则胃气渐虚，或服寒凉药多，胃气伤损，于是时可以温补脾胃，使正气复完，而血自循于经矣。谓挟冷者，大误也。《三因》论下血，或清，或浊，或鲜，或黑，或便前便后，或与泄物并下。由内外有所感伤，凝积于胃，随气下通，亦妄行之一类。云清者属荣，浊者属卫。热与湿鲜者属火，黑下火极，与泄物并下为积。先便后血者，其来远；先血后便者，其来近。

上一页：易简方
下一页：治法


治法 《古今医统大全》

治法

大要当先解散胃中风邪热毒。败毒散合芎归汤为必用之剂。初以黄连丸、槐花散；久则须以调和胃气，正气散、理中汤亦所宜施。至谓寒冷骤用乌附，则亦妄也。

丹溪云∶风邪下陷者，盖风伤肝。肝主血故也，宜升提之。

凡下血之人，用凉药多而不愈者，必须加辛味。用辛味而不愈，可用温剂兼升提药，酒浸酒炒。始然要去湿热为主；久而虚者，当行温散，如四物加升麻、炮干姜之属是也。

上一页：病机叙论
下一页：脉候


脉候 《古今医统大全》

脉候

右尺脉洪数而疾为下血。

经曰∶阴结，便血一升，再结二升，三结三升；又结在五脏，则阴脉不和，阴脉不和则血留之。结阴之病，阴气内结，不得外行，无所禀，渗入肠间，故便血也。

脉虚涩，非肠风脏毒也。为中虚，宜灸中脘，气海。

上一页：治法
下一页：药方


药方 《古今医统大全》

药方

败毒散 治初下血。（方见瘟疫门。）

芎归汤总治诸血。

川芎 当归 上等分，水煎服。

地榆散 治肠风热证下血。

地榆 黄芩 茜根 栀子仁 茯苓 黄连（各等分）

上为粗未，每服三钱。韭白五寸，同煎，食远温服。

加灭四物汤 治肠风下血不止。

侧柏叶 生地黄 当归 川芎（各一钱） 枳壳 荆芥穗 槐花（炒） 甘草（各五分）

上水二盏，姜三片，乌梅（二枚），煎七分，空心服。

滑石散 治肠风下血。

滑石 当归 生地黄 黄芩 苍术 甘草（等分）

上水煎服。

（子和）黄连贯众散 治肠风下血，肠中疼痛。

黄连 贯众 大黄 鸡冠花 乌梅肉 枳壳 荆芥（各一两） 甘草（炙，七钱）

上为末，每服二钱，食前温米饮调下。

芍药黄连汤 治大便后下瘀血。腹痛为热毒。

芍药 黄连 当归（各四钱） 大黄（一钱） 官桂（一钱） 甘草（五分）

上作二服，每服水盏半，煎七分，空心温服。

槐角散 治肠胃不调，下血不止。

苍术 浓朴 陈皮 当归 枳壳（各一钱） 槐角（一钱） 乌梅（三个） 甘草（五分）

上水盏半，煎七分，食前服。

槐花散 治同前。

黄连 枳壳（各三分） 槐花（一两）

上以槐花炒二味药，去花不用。只将二味，水一盏半，煎七分，温心服。

香连丸 治一切肠风下血，酒热脏毒。（方见痢门。）

脏连丸 治远年近日肠风脏毒下血。

大鹰爪黄连（半斤） 槐花米（二两） 枳壳（一两） 防风 粉草 槐角 香附子 猪牙皂角 木香（各五钱）

上用陈熟仓米三合，同香附一处为末。以上药共为细末，用猪大肠约二尺长，水洗净，装入香附、仓米，缚定口。量用水二大碗，沙锅炭火煮干，即添水，慢慢煮烂猪肠如泥。取起和药捣如糊，再入黄连等末，同捣为丸，梧桐子大。每服空心米饮下八十丸。忌面、蒜、生冷煎炙之物。一料病痊。

蒜连丸

独蒜（十枚） 黄连末（二两）

上先将蒜煨香熟，和连末杵捣烂匀为丸，梧桐子大。空心米汤下四十丸。

香槐散 治肠风。

香附子（炒） 槐花（炒。各一两） 枳壳 当归 川芎（五分） 甘草（三分）

上水一盏半，姜三片、枣一枚煎服。

槐角丸 治肠风泻血脱肛。

槐角（一两） 防风 地榆 当归 枳壳 木贼 茯神（各半两）

上为末，酒糊丸，梧桐子大。每服四十丸，米汤下。

黑圣散 治肠风、脏毒下血，痔漏等疾。

当归 川芎 茯苓 地榆 槐花 败棕（炮） 艾叶（烧，存性） 百草霜

上等分为末，每服二钱，食前米汤调下。

□

香梅丸 治肠风下血，服之即止。

乌梅肉（烧，存性） 香白芷 百药煎（烧，存性，等分）

上为末，米糊丸，梧桐子大。每服五十丸，空心米汤下。

圣金丸 治同前。

百药煎（一味），炼蜜丸，梧桐子大。每服五十丸，空心米汤下。

椿皮丸 治同前。

椿根白皮（一味）为末，醋糊丸，梧桐子大。每服七十丸，空心米汤下。

□

理中汤（治肠风下血，久不愈，服诸药不效。方见脾胃门。）

不换金正气散（平胃而肠风自愈，血自归。）

参苓白术散（治同前。二方并见泻门。）

补中益气汤（治肠风虚损，血不得升，宜服此。方见内伤门。）

（《拔萃》）结阴丹 治肠风脏毒下血。

枳壳 威灵仙 黄 何首乌 椿根白皮 陈皮 荆芥穗（各等分）

上为末，酒糊丸，梧桐子大。每服五十丸，空心米饮入醋少许送。

胃风汤（方见胃风门。）治风热乘虚入于肠胃。下瘀血或如豆汁。

当归和血散 治大肠湿毒下血。

槐花 青皮 当归身 升麻（各一钱） 川芎 荆芥穗 熟地黄 白术（各五分）

上为末，每服三钱，米饮调下。

（《宝鉴》）平胃地榆汤 治阴结便血。

苍术 浓朴 干葛 甘草 白术 人参 陈皮 当归 芍药 升麻 茯苓 地榆 神曲 干姜（炮） 香附子（各等分）

上咀，每服五钱，加姜枣煎，空心服。

（《拔萃》）升阳和血汤 治肠 下血。作 ，其血即出，有力而远射，四散如筛。春二月中下二行，腹中大作痛，乃阳明气冲热毒所作也。当去湿毒，取血而愈。

生地黄 栀子 生甘草 炙甘草 牡丹皮 黄 当归身 秦艽 苍术 陈皮 升麻芍药（等分） 肉桂（少许）

上咀，每服五钱，水盏半，煎七分，食前服。

越桃散 治下血痢血。

栀子仁 槐花 大枣 干姜（炮，等分）

上为末，每服三钱，米饮调下。

（东垣）椿皮散 治血痢及肠风下血神效。

椿根白皮（二两） 槐角子（四两） 枯白矾（二两） 炙甘草（一两）

上为细末，每服三钱，米饮调下。

（《济生》）乌梅丸 治大便下血如神。

僵蚕（炒，一两） 乌梅肉（一两半）

上为细末，醋糊丸，梧桐子大。每服四十五丸，空心醋汤下。

（《本事》）槐花散 治肠风脏毒下血。

槐花（炒） 侧柏叶（杵） 荆芥穗 枳壳（麸炒）

上各等分，为末，每服二钱，空心米饮调下。

（东垣）加减四物汤 治肠风下血。

侧柏叶 生地黄 当归 川芎（各八分） 枳壳（麸炒） 荆芥穗 槐花（炒） 甘草（各一分）地榆 条芩 防风（各六分） 乌梅（肥大者，二枚）

上咀，作一服，水二盏，姜三片，煎八分，空心温服。

（《局方》）枳壳汤 治大便肠风下血。

枳壳（二两，炒黄色） 大黄连（一两，净，同槐花四两炒焦，去槐花不用）

上水浓煎，空心温服。

槐花丸 治五种肠风下血，并痔漏脱肛。

槐角（二两，炒） 地榆 黄芩 当归 防风 枳壳（麸炒）

上等分，为细末，酒面糊丸，梧桐子大。每服五十丸，空心清米饮送下极效。

伏龙肝散 治便血。内外有感，凝停在胃，随气下通。

甘草 伏龙肝 白术 黄芩 阿胶 干生 地黄（各等分）

上水盏半，煎七分，食远服。

结阴便血生地黄膏

生地黄（汁） 小蓟（汁） 砂糖（熬膏约一大碗） 阿胶（一两） 侧柏叶 地榆（各末一两）

上用四味汁熬成膏，方入柏叶、地榆末，和匀空心米饮调下三匙许。

黄连汤 治便后下血，腹不痛，名温毒下血。

黄连 当归（各二钱） 甘草（五分）

上水二盏，煎八分，食远服。

聚金丸 治酒毒下血，大肠蓄热。

黄芩 防风（各二两） 黄连（四两，半生半酒炒）

上为末，醋糊丸，梧桐子大。每服七十丸，空心米饮下。

（《御药》）阿胶丸 治肠风下血。

黄连 阿胶（炒成珠） 赤茯苓（各等分）

上将连茯为末，调阿胶，酒熬，众手和丸。食前米汤送下三十丸。

胡桃散 治肠风下血，老人更宜服。

胡桃仁（去油四两） 皂角刺（炒焦，二两） 故纸（微炒，两半） 槐花（炒，一两）

上为末，每服二钱，米饮或汤调下。

卷柏丸 治脏毒下血神效。

卷柏（生石上老柏为妙） 取叶用。

上为丸为末，每服二钱，空心米饮送下。

上一页：脉候
下一页：易简诸方


易简诸方 《古今医统大全》

易简诸方

一方∶治肠风下血。用茄科烧存性为末，每服二钱，米饮调下。

一方∶用桑耳一两，炒黑，水盏半，煎六分，空心分三服。

一方∶苦楝子炒黄为末，炼蜜丸，梧桐子大，米饮下二十丸。

一方∶ 乌梅烧存性为末，醋糊丸，梧桐子大，空心米饮下七十丸。

一方∶百叶煎半炒半生为末，米糊丸，梧桐子大，米饮下五十丸。

梅师方∶用山栀子三十枚，以手擘破，水二盏，煎一盏，食前温服。

一方∶百草霜米饮调下二钱。

一方∶ 五倍子炒为末，空心米饮调下二钱。

一方∶椿根白皮锉，酒浸晒干为末，枣肉丸，梧桐子大。每服五十丸，空心酒下。

一方∶木槿煎服。

《斗门方》∶代赭石一两，火 红，醋淬数次，以碎为度，研为细末极细，空心米饮调下一钱，一服即瘥。

一方∶山里红果（即山楂）为细末，每服二钱，空心米饮调下。

上一页：药方
下一页：灸法


灸法 《古今医统大全》

灸法

命门穴（在脊骨中与脐对，灸七壮即止。）

脊中第二十椎下，随年壮灸之。

中脘（一穴）气海（一穴。上二穴灸脱血而色白，脉濡，手足冷，饮食少思，强食即呕，宜灸之，效如神。）

上一页：易简诸方
下一页：医案


医案 《古今医统大全》

医案

《宝鉴》∶一人，年四十二岁，形瘦。因强饮酸酒，少时腹痛，次传下痢无度十余日，便后见血，或红或黑，腹鸣时痛。诸医以为血热，用芍药柏皮丸未效。仍不欲饮，食则呕酸，形愈瘦。面色青黄不泽，心下痞，恶冷物。口干，有时烦躁不安，脉弦细而微迟，手足稍冷。

经曰∶结阴者，便血一升，再结二升，三结三升。又邪在五脏，阴脉不和，则血留之。阴气内结，不得外行，无所禀，渗入肠间，故便血也。其脉虚涩，非肠风脏毒也。外灸中脘、三里，气海等穴，内服平胃地榆汤而愈。

丹溪治一人，嗜酒，因逃难下血而痔痛。脉沉涩似数，此阳滞于阴者也。以郁金、芎芷、苍术、香附、白芍、干葛、炒面、生姜半夏汤调服。

一人虚损，大便下血，每日三四碗，身黄瘦。以四物汤加藕节汁一台，红花、蒲黄一钱、白芷、升麻、槐花各五分，服之愈。

一老妇多怒，大便下血十余年。食减形困心摇动，或如烟熏，早起面微浮。血或暂止则神思清，若忤意则复作，百法不治。脉左浮大虚甚，久取带涩而不匀；右沉涩细弱，寸沉欲绝。

此气郁生涎，涎郁胸中，清气不升，经脉壅遏不降，心血绝少，不能自养故也。非开涎不足以行气，非气升则血不归隧道。以壮脾之药为君，佐之二陈加酒红花、升麻、归身、酒连、青皮、贝母、泽泻、参 、白术、酒芍。每帖用附子一片，煎服四帖。血止后去附子加干葛、牡丹皮、栀子，而烟熏除乃止。所加之药再加神曲、砂仁、地黄、木香，倍参、 、白术，月半愈。

□

（有三因∶一因阳明胃热，一因少阴肾虚，一因厥阴风壅。非此三者，牙不出血也。）

戴氏曰∶风壅牙宣，消风散搽之。肾虚者，为下虚上盛，宜盐汤下安肾丸。用黑锡丹，仍用姜盐炒附米黑色为末，揩擦，其妙不可言也。

阳明热详见齿门。

消风散（治厥阴风胜，牙宣出血，方见伤寒门。） 安肾丸（治肾虚齿动有血，方见水饮门。）

黑锡丹（方见痼冷门。）

□

吕沧州治一人偶搔 中疮出血，汨汨如涌泉，竟日不止，困甚。二尺脉如蛛丝，他部皆无。

予曰∶夫脉气，血之先也。今血妄行，故荣气暴衰，二尺尚可按。当益荣以泻阴火。

以四神汤加防风、荆芥连进，脉渐出。更服十全大补汤遂愈。

上一页：灸法
下一页：痰饮门


痰饮门 《古今医统大全》

痰饮门

稠浊者为痰，清稀者为饮，一为火燥，一为寒湿。今医不分，混同出治，所以鲜能取效。

上一页：医案
下一页：病机


病机 《古今医统大全》

病机

经曰∶诸痉强直，积饮，痞膈中满，霍乱吐下，体重 肿，肉如泥，按之不起，皆属于湿。（此是太阴湿土，乃脾胃之气为病也。）

张子和论痰有五∶曰风痰，曰湿痰，曰食痰、火痰、酒痰是也。风痰多带涎沫，因形寒饮冷，或因感风而发，或因风热拂郁而致，则痰清白。湿痰因停饮不散而成。热痰为火盛制金，饮食辛辣，重 浓褥所致。酒痰因浩饮所得。食痰因浓味炙爆过多。

□

《玉机微义》云∶痰之为病，诚多也。何则？人之血气流行，无一息之间断，才有壅滞，津液凝积，郁而成热，痰遂生焉。因证而观痰，则火之变出也，未有痰病而不因火而成者也。间有寒痰为病者，亦千百中之一二也。（甫谓寒痰之说非也。饮则有寒有热不同，痰则一因于热而已。加之寒字，不得所以。痰脉多滑大，明知停冷成痰，亦遂郁而为热。药惟以橘皮、半夏、神曲之辛以散之行之，亦不敢用热药也。陈无择云∶饮脉多沉弦微细，始可以言寒，治以理中、二陈之属是也，性理所谓有温泉而无寒火，不其然欤？）

□

《原病式》曰∶积饮，留饮积蓄而不散也。水得于燥则消散，得湿则不消以为积饮，土湿主病故也。大略要分湿热寒湿之因。

□

经曰∶太阴在泉，湿淫所胜，民病饮积。又云∶岁土太过，雨湿流行，甚则饮发中满。又云∶土郁之发，饮发。又∶太阴之复，皆病饮发于中，治水诸热剂是也。

□

陈无择云∶人之有痰饮者，由荣卫不清，气血浊败，凝结而成也。内则七情汨乱，脏气不行，郁而生涎，涎结为饮，为内所因。外则六淫侵冒，玄府不通，当汗不泄，蓄而为饮，为外所因。或饮食过伤，色欲无度，运动失宜，津液不行，聚而为饮，为不内外因。其为病也，为喘，为咳，为呕，为泄，为眩运嘈杂，烦心忪悸， KT 寒热，疼痛肿满，挛癖癃闭，如风如癫，未有不由痰饮所致。

□

有痰饮，有悬饮，有溢饮，有支饮。其人素盛今瘦，水走肠间，沥沥有声，谓之痰饮。

（又云∶痰饮者，心下冷极，以温药和之，大甘草汤是也。）饮后水流在胁下，咳唾引痛，谓之悬饮。（又云∶悬饮者。

法当下之，十枣汤是也。）饮水流于四肢，当汗出而不汗出，身体重痛，谓之溢饮。（病溢饮者，当发其汗，大青龙汤是也。）咳逆倚息，短气不得卧，其形如肿，谓之支饮。（又云∶病支饮者，多属湿，故其形如肿。眼下如卧蚕者，宜分利之，仲景五苓散、泽泻汤是也。）古方有五饮六证之说，即四饮加以伏饮、留饮二证是也。留饮者，背寒如掌大，其人短气而渴，四肢无力，历节痛，胁下痛引缺盆，咳嗽则转甚。伏饮者，膈满呕吐喘咳，发则寒热，腰背痛，目泪出，其人振振恶寒身 惕者，为伏饮。

□

王隐君曰∶痰证古今未详。《素问》虽载鼻鼽辛 喘满为热，而无治法∶方书虽有五饮诸痰之异，而莫知其致病之源。或头风目运，如坐车舟，精神恍惚，口眼 动，眉棱耳叶俱痒。

或腮颊四肢游风肿硬，似痛非痛。或浑身燥痒，搔之则瘾疹随生，皮毛烘热，色如锦斑，用尽风药而无效。或齿颊似痛而痛无定所，累谒齿科，未能奏功。或噫气吞酸，鼻闻焦臭，喉间豆腥，心烦鼻塞，咽喉不利，咯之不出，咽之不下。或因喷嚏而出，或因举动而唾，其痰似墨，有如破絮，或似桃胶，或如蚬肉，服四七汤，如水投石。其聚也，心下如停冰铁，闭滞妨闷，嗳逆连声，状如嗝气，降气汤、丁香五套丸之属，其病自若。至若寝寐，常梦刑戮剑戟，或梦入人家，四壁围绕，暂得一窦，百计透出，则失记何所。或梦烧人地上，四面枯骨，烟焦扑鼻，不得其路。

或触愤而怒，号哭悲啼。或骑马郊行，急急回顾，原无所自。往往问医师之达者，皆知为肺病，验方处药，罕投其机。或足膝酸软，或腰腿卒痛，或四肢肌骨之间痛如击截，即痛即止，并无常所。乃至不时手麻臂痛，状若风湿，百药不效。夏卧光滑竹簟，如卧芒刺不安。或逢阴暗交变，则胸痞背胀，不时齿痒咽疼，口糜舌烂。及其奋然而发，则喷嚏连声。始则唾涕稠粘，次则清水如注，眼前黑暗，脑后风声，耳内蝉鸣，眼 肉惕，每于静室默然。熟察病势之来，则于胸腹间如有二气交纽，遂噎塞烦郁，有如烟火上冲，头面烘热，眼花耳鸣。痰涎涕泪沸然涌起，凛然毛竖，喷嚏千百连声。然后遍身烦躁，大寒之时则尽去衣衾，裸体一冻，则稍止片时。或春和乍凉之时，则多加衣衾亦暂少缓。或顿饮冰水而势定，或痛饮一醉而颇宁。

或时失志甚欲癫狂，或心下怔忡如畏人捕，或呕吐冷涎绿水黑汁。妇人则月经不通，忽成痨瘵荏苒之疾。内外为病，非止百端，其状不同，难以尽述。尝用一药愈止痰疾，不计万数，即滚痰丸是也。今用诗括以传于世，共为饶益之事云。

□

王隐君曰∶世论痰清白者为寒，黄浊者为热，误也。殊不知始则清白，久则黄浊，清白稀薄渍于上，黄浊稠粘凝于下。咳而易出者，清而白；咳而难出者，黄浊结滞也。若咯唾日久，湿热所郁，上下凝结，皆无清白者也，甚至带血，血败则黑痰，为关格异病，人所不识。又清白者气味淡，久之渐成恶味，酸咸腥臭，焦苦不一，总是湿热为源，而云寒因热用，乃大误也。

（甫谓清痰则饮是也，间亦有因于寒，浊痰则不可言寒也。）

□

病痰者，眼皮及眼下必如灰烟黑色，举目便知，不待诊脉。眼堂黑而面颊赤者，热痰也，如大黄色者，热痰也。心下烦满，口干思冷冻饮料，大便秘结，小便赤，久必生风，或眩运耳鸣眼花，多虚证。误以热药治之，服久脉大实，发大热，甚至中风，此宜急下之。凡眼黑而行步呻吟，举动注骨者，入骨痰也。其证骨髓痛，眼面俱黑，四肢冷痹，屈伸不能，此风湿也。眼黑而气短，心惊恐，气痰也。

□

诸书论痰饮，有因气脉闭塞，津液不通，水饮停留，结成痰者；有胃气虚弱，不能营运水谷成痰者；有因酒后饮水停滞于脾成痰者；有风寒湿邪入脾，相搏成痰者。此证之所感不同，难以类举。今脾胃为仓廪以纳谷，因脾弱而不能营运，致气血失于滋养，故不周流，气道壅滞，中焦不能腐谷，遂停滞为痰、为饮，变则为寒、为热、为喘、为嗽、为呕吐、为反胃、为肿满、为眩运、为风痫、为嗳气、为吞酸嘈杂、为嗝噎、为怔忡、为疼痛之类，不可尽状，皆痰之变而病。其源出于脾湿不流，水谷津液停滞之所致也。

□

痰者，津液之异名。血气和平，联系调畅，则津液流通而无痰患至。若气脉窒塞，关窍凝滞，则津液停聚而成痰涎。痰之所以发动者，岂无自而然哉？大抵饮食酸寒辛辣，炙爆腥膻，生冷醇酒，湿热蒸郁而成痰者最多。其次为七情久郁而致者亦有矣。凡治痰病，须审其因，有痰而生热者，有因热而生痰音，有因气郁、有因风火而成痰者，有因积饮，有因伤宿酒而成痰者，所宜审别而施治也。

【热痰】则多烦热，咳吐颇难，间有口干。

【湿痰】者，多倦怠软弱，或面浮腹胀，因停饮不散所致。

【风痰】多稀白，或成瘫痪奇证，因形寒饮冷所致。

【惊痰】发则心痛，或为癫疾恐怖。

【食积痰】多成痞块癖满，因过食浓味及脾虚所致。

【酒痰】饮酒过多，不得消导，次日又吐，渐成反胃。

【气痰】攻刺走注不定，或时一点如刺，或时一掌如冰，皆为气痰。丹溪云∶痰之为物，随气升降，无处不到是也。

臂不能动是痰。凡人手臂，或动不得，或骨节遍身疼痛，坐卧不安，此痰入骨也。有人香港脚病久，骨节痛，与香港脚药不愈，此痰病也。

嘈杂是痰。凡人胸膈一时如火烘炙，似痛非痛，忽然饥甚，北人呼为心刺，此火动其痰也。

（详见本门。）

眩运是痰。头目眩运，眼前黑暗，如坐舟车，HT HT 欲吐者，痰也。（详见本门。）

烦躁是痰。凡人似热非热，似寒非寒，似病无病，坐卧不宁，心中焦躁，欲哭欲叫者，痰病也。审其人之虚实，从痰治之立愈。

颠狂是痰。凡人忽然发狂，语言错乱，弃衣登高，此痰病也。痰在膈上，使人颠狂或健忘。（详见本门。）

颠仆是痰。凡人卒然跌倒，不省人事，痰病也。虽气虚治痰为先。

中风不语是痰。虽曰中风，亦以治痰为先。（详见本门。）

小儿惊风是痰。（详见本门。）

妇人惊痰最多，十有八九。盖因产后，因乳孩儿，因月事方行，惊因虚而入，结而成块者，为惊痰。或常有一块在腹，如身孕，转动跳跃，痛不可忍者是也。

《活人书》云∶中脘有痰，亦令人憎寒发热，恶风自汗，胸膈痞满，有类伤寒，但头不痛项不强为异。

上一页：痰饮门
下一页：脉候


脉候 《古今医统大全》

脉候

脉要精微篇曰∶肝脉 而散，色泽者，当病溢饮。溢饮者，渴暴多饮，而溢入肌皮肠胃之外也。

巢氏云∶偏弦为饮，浮而滑为饮。

仲景云∶脉双弦者，寒饮也。或大下后善虚，脉偏弦者，饮也。肺饮不弦，但苦喘短气。

脉浮而细滑者，伤饮。脉沉而弦者，悬饮内痛，其人短气，四肢历节痛。肝脉涩甚为溢饮，沉者为留饮。脉弦数，有寒饮，冬夏难治。

《脉经》云∶病患一臂疼痛，一时又移在一臂，其人脉沉细，非风也，必有饮在上焦。

陈无择云∶饮脉皆弦，微沉滑。

或云∶左右关脉大实者，膈上有痰也，可吐之。病患百药不效，关上肺浮而大者，痰也。

眼胞及眼下如炭烟熏黑者，亦痰也。

丹溪曰∶久得涩脉，痰饮胶固，脉道阻滞也，卒难得开，必费调理。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

春甫谓百病中多有兼痰，世鲜知也。古人用二陈汤治痰，所以实脾土燥脾湿，是其本之治也。脾实而湿燥，则痰自清而饮自散，何变病之有？王节斋谓二陈为实脾燥湿，以治其标，则误也。夫痰因脾湿为病之源，久则变而为顽痰老痰之类，当因其形证，观其缓急而分治之。是则诸方皆以治标而后立者。

□

严氏曰∶人之气顺则津液流通，决无痰患。古方治痰多用汗下温利之法，不若以顺气为先，分导次之。气顺痰饮亦顺，而下出矣。此则严氏亦有所见而云然也。

《玉机微义》云∶顺气特一法耳，要观痰之浅深，有痰积胶固，气道因之而不得顺，宜先逐去积痰，然后气可得顺，岂可专主理气一法。愚谓有理气而痰自顺者，治其微也；有逐痰而气方畅者，治其甚也，二者皆治痰之要也，不可偏废者也，但看痰与气孰轻而孰重，故施治有可急而可缓，故曰逐痰理气有所先后。

□

痰在胸膈之上，大满大实，非吐安能得出？仲景曰∶大法春宜吐，盖春时阳气在上，人气与邪气亦在上，故宜吐也。涌吐之药，或丸或散，中病即止，不必尽剂，过则伤人。然则四时有急吐者，不必直待春时也，但仲景言其大法耳。今人不得此法，遂废而不行。试以名方所记者略数之∶如仲景《伤寒论》中以葱白豆豉汤吐头痛，栀子浓朴汤吐懊 ，瓜蒂散吐伤寒六七日因下后腹满无汗而喘者；《本事方》稀涎散吐膈实中∶满，痰嗽失音，牙关紧闭，如丧神守；万全方以郁金散吐头痛眩运，头风恶心；《普济方》以追风散吐口噤不开，不省人事，以皂角散吐涎潮；《总录》方以常山吐疟；孙尚方以三圣散吐狂，神验方吐舌不正。

《内经》名言∶高者越之。王启玄∶上盛不已，夺而吐之。仲景曰∶宿食在上脘者，当吐之。又如宿饮酒积在上脘者，亦当吐之。又曰∶病患手足厥冷，两手脉乍结，以客气在胸中，心下满而烦，欲食不能食者，知病在胸中，当吐之。予今用吐法，皆是仲景方。用瓜蒂散吐伤寒头痛，用葱白豆豉汤以吐杂病头痛，或单瓜蒂散名独圣，加茶末少许以吐痰饮，加全蝎梢以吐两胁肋刺痛濯濯有声者，《内经》所谓湿在上者，以苦吐之，其是之谓欤？今人亦有窃予之法者，然终非口授，或中或否，或涌而不能出，或出而不能止，岂知上涌之法，名曰撩痰。撩之一字，自有擒纵卷舒。近有医工，吐一妇人半月不止，涎至数斗，命悬须臾，仓惶失计，求予解之。予煎麝香汤，下咽立止。或问∶麝香何如止吐？予谓之曰∶瓜苗闻麝即死，今吐瓜蒂，所以立解也。如藜芦吐不止者，解以葱白汤；石药吐不止者，解以甘草贯众汤；惟草木吐者，解以麝香。

考之《本草》，吐药之苦寒者，有豆豉、瓜蒂、茶叶、栀子、黄连、苦参、大黄。辛苦而寒者，有郁金、常山、藜芦。甘苦而寒者，有地黄汁。苦而温者，有木香、远志、浓朴。辛苦而温者，有薄荷、芫花。辛而温者，有谷精草、葱根须。辛而寒者，有轻粉。辛甘而温者，有乌头、附子尖。酸而寒者，有晋矾、绿矾、齑汁。酸而平者，有铜绿。甘酸而平者，有赤豆。酸而温者，有饭浆。酸辛而寒者，有胆矾。酸而寒者，有白米饮。辛咸而温者，有皂角。甚咸而寒者，有食盐、青盐。甘而寒者，有牙硝。甘而微温者，有参芦。

甘辛而热者，有蝎梢。凡此三十六味，惟常山、胆矾、瓜蒂有小毒，藜芦、芫花、轻粉、乌头尖有大毒，外二十六味，皆吐药之无毒者，各对证擢而用之。此法宜先少服，不涌渐次加之。

余之撩痰者，以钗股、鸡翎探引不出，以齑汁投之，投之不出，再探之，且投且探，无不出者。

吐至昏眩头痛者，饮以冰水立解，如无冰水，新汲水亦可饮。壮者一吐而安，弱者可三四次吐之，庶无损也。吐之次日有顿快者，有转甚者，盖吐之伤而未平也，俟数日再当涌之。如觉渴者，新水瓜梨及凉物皆不禁，惟禁食饱浓馔干 难化之物。心火既降，中脘冲和，阴道必强，大禁房劳，大忧大怒。谨守禁忌，不信浮言，真知病证决可吐者，然后吐之，庶万全也。

□

病患性行刚暴好怒，善淫，不可吐。

病患左右多杂之言，不可吐。

病患颇读医书，实非深明其理，疑而不决不可吐。

主病者不能辨邪正之说，不可吐。

病患无定见，妄言妄从，反复不定者，不可吐。

病势 危，老弱衰朽者，不可吐。

自吐不止，亡阳血虚者，不可吐。

诸吐血、呕血、咯血、衄血、嗽血、崩血、失血者，皆不可吐，吐则转剧。

□

子和云∶留饮一证也，古人有五饮六证之分，皆观病之形状而定名也。予详饮之所得，其来有五∶有愤郁而得之者，有困乏而得之者，有思虑而得之者，有痛饮而得之者，有热而伤冷得之者。饮证虽多，其因无出于此。夫水阴物也，但积水则成痰成饮。在左胁者，同肥气也，在右胁者，同息贲也。入肺则嗽，入肠则泄，入肾则为涌水，入脾则为肿满。故在上则面浮，在下则 肿，在中者为支满痞隔。痰逆在阳不去者，久则化气病；在阴不去者，久则成形着。今之用方，例以饮为寒积，皆用温热之剂补之燥之，水湿未除，反增大热。岂知《内经》云∶留者攻之，导水丸、禹功散、十枣汤、三花神佑丸之类是也。昔有病数年不愈，子和诊之，左手皆微小，右手皆滑而大。微小为寒，滑大为燥，以瓜蒂散涌其寒痰数升，汗出如沃，次以导水丸、禹功散去肠中燥垢亦数升，其人半愈，然后以淡剂流湿降火，开其胃口，不逾月而瘥。

□

丹溪曰∶气之初病，其端甚微。或因饮食不谨；或外触风雨寒暑；或内因七情；或食味过浓，偏助阳气，蕴为膈热；或资禀充实，表密无汗，津液不行，清浊相干。气之为病，或痞或痛，或不思食，或噫腐气，或吞酸，或嘈杂，或膨满。不求病源，便认为寒，处以辛香燥热之剂，投之数服，时暂得快，以为神方。浓味根据前不节，七情又复相仍，旧病被劫，暂开浊液，易于攒聚。或半月一月，前证复作，如此延蔓，自气成积，自积成痰，此为痰、为饮、为吞酸之由也。医犹不察，复以香燥之药，久服过多，血液俱耗，胃脘枯搞，渐成痞痛膈噎之证，此燥热之误也。若夫用热药，其必挟虚寒之证，或为外束风寒，痰气内郁，可以温散，或先疏导痰滞，必当攻补兼施，要在临病制方，随时增减。河间、子和、丹溪诸家治法靡不精详，或热或寒，或攻或补，究其所属，合其所宜，无施不当矣，何热药之误哉！

□

世人泥用二陈汤治痰，不论风寒湿热，一概施治，凡兼痰字，坚执二陈，虽弥年不效，亦不敢更变，甚至佐之南星，其误何可胜言也？自王节斋氏《杂着》之论出而后，医者闻之，其差知，亦未必尽知之也。其曰痰者，病名也。人之一身气血清顺，则津液流通，何痰之有？惟夫气血浊逆，则津液不清，蒸熏成聚而变为痰焉。痰之本，水也，源于肾；痰之动，湿也，主于脾。古人用二陈汤为治痰通用者，所以实脾燥湿，治其标也。（标当作本。）然以之而治湿痰、寒痰、痰饮、痰涎，则固是矣。若夫痰因火动，肺气不清，咳嗽时作，及老痰郁痰结成粘块，凝滞喉间，吐咯难出，此等之痰，皆因火邪炎上，熏于上焦，肺气被郁，故其津液随气而升，卒为火郁，凝结而成，岁月积久，根深蒂固，名曰老痰，又曰郁痰，而其源即火邪。病在上焦心肺之分，咽喉之间，非中焦脾胃湿痰、冷痰、痰饮、痰涎之比，故汤药难治，亦非半夏、南星、茯苓、苍术、枳壳等药所能治也。惟在开其郁，降其火，清润肺金而消化凝结之痰，缓以治之，庶可效耳。故制老痰丸，用黄芩、海粉、桔梗、栝蒌、天门冬之类，则二陈汤辈，岂能观效于万一哉？由此观之，半夏非但不能效于老痰，若用之，必反剧者，大抵执泥丹溪有云二陈汤总治一身之痰之句，竟不察夫新久寒热，每有用之，痰结成胶，声不清咳不出者，半夏之过也，或者憾其辨之不早。予观今之例执半夏、南星而治痰者，犹不少矣。

□

痰在表者汗之；在里者下之；挟湿者则分利之。

痰在经络中，非吐不可，吐中就有发散之义。（吐则有汗，故曰发散。）

痰在膈上，必用吐法，泻亦不去。

稠痰胶固者必用吐，脉浮者亦必用吐。

气实痰热，结在上者，吐难得出。

痰在肠胃间，可下而愈。

凡用吐药，宜升提其气，便吐也，如防风、山栀、川芎、桔梗、芽茶、生姜、齑汁之类。

中焦有痰食积，胃气亦赖所养，卒不可峻用攻之，攻尽则虚矣。

凡治痰用利药过多，致脾胃虚，则痰反易生而多矣。治痰病久滞不通，状若寒凝，不用温药导引，必有拒格之患。况有风寒外束，痰气内郁者，不用温散，亦何以开郁行滞也？亦有峻用利药过多，则脾气愈虚，津液不运，痰反易生，法当补脾胃，清中气，则痰自运下。治痰用寒凉攻击药过多而痰不去，此必脾气虚而不营运也，亦须佐以温补。

肥人气虚有痰，宜二陈、参、术。

瘦人血虚有火，当归、黄芩、礞石丸之属。

痰成块吐咯不出，气郁者，难治。

□

痰在四肢，非竹沥不能达。痰在胁下，非芥子不能除。痰在皮里膜外，非姜汁、竹沥不能导达。热痰火痰用青黛、黄芩、黄连、天花粉，实者滚痰丸最效。老痰用海石、栝蒌、贝母、老痰丸之类。风痰用南星、白附子。湿痰用白术、苍术、半夏。食积痰用神曲、山楂、麦芽。

酒痰用天花粉、黄连、白术、神曲。痰因火盛逆上者，治火为先，白术、黄芩、石膏之类，中气不足加参、术。痰结核在咽喉咯唾不出，化痰药加咸能软坚之味，栝蒌仁、杏仁、海石、连翘，佐以朴硝、姜汁。二陈汤丹溪谓一身之痰都管治，如要下行加引下药，要上行加引上行药，噫！斯言过矣。按∶二陈不过治轻小饮食之湿痰耳。痰势甚者，宜各从其门户，如火炎上者用流金膏、滚痰丸，胶固者老痰丸，饮积者小胃丹之类是也。如此对证，尚有不去，况二陈乎？润下丸降痰最妙，可以常服。小胃丹治痰饮必用之药，实者用之亦二三服而已，虚者便不宜多用。滚痰丸治火痰必用之药，亦不宜多用。竹沥导痰，非姜汁不能行经络。荆沥治痰速效，能食者用之。二沥佐以姜汁，治经络中痰最效。痰中带血者，加齑汁效。海粉热痰能清，湿痰能燥，坚痰能软，顽痰能消，可入丸药，亦可入煎药。南星治风痰湿痰，半夏油炒大治湿痰喘气心痰。石膏坠痰火极效，黄芩治热痰，假其下火也。枳实去痰，有冲墙倒壁之功。五倍子能治老痰，人鲜知之。天花粉治热痰酒痰最效，又云大治膈上热痰。玄明粉治热痰老痰速效，能降火软坚故也。硝石礞石大能消痰结，降痰火，研细末和白糖置手心，舌舐服甚效。苍术治痰饮成窠囊，行痰极效，（即神术丸。）

又治痰挟瘀血成窠囊。

上一页：脉候
下一页：医案


医案 《古今医统大全》

医案

虞抟治一妇人，因多食青梅得痰饮病，日间胸膈中痛如刀割，至晚，胸中痛止而膝KT 大痛，盖痰饮随气升降故也。医作胃寒，治用干姜、良姜、官桂、乌、附、丁、沉辈，病日剧，加之口渴，小水淋沥。虞诊六脉洪数而滑，作痰治与竹沥，服三日，口不汤小水利，但胸中与膝立痛如旧，用萝卜子汁研与半碗，吐痰升许，至夜痛尤甚，丹溪所谓引动其猖狂之势耳。次日用参芦一两，逆流水煎服，不吐，又次日以苦参汤服，又不吐。又与附子尖桔梗芦，皆不吐。一日清晨用藜芦末一钱，麝少许，酸浆水调服，始得大吐，半日得顽痰及饮约一小桶，其痛如脱，后以薄粥将理而安。

抟治一人遍身作块子如肿毒，即痰也，以二陈汤加白芥子、姜炒黄连，服数剂遂消。

春甫治一妇人，年二十，身颇肥，性急，因气恼后得痰咳呕逆，用二陈加顺气降火开郁利痰之剂，如水投石，渐次咳逆，怪声哈哈，日夜不绝如缕。昔人所谓咳逆，连连五七十声方已，或三五十声而已者，此之谓咳逆也。兹日夜连声不息，无乃死证欤？脉浮而微洪，沉按小滑，复以滚痰丸下之，亦如故。予意痰郁滞胃脘胸膈之间，而气不得宣通，咳逆而后能出，非吐之不可。遂以瓜蒂散酸浆水调鹅翎探吐，得痰碗许而咳逆遂止，寂然无声，而其效苦神也。逾二日，因食面及肉汁，又复咳逆。与清痰顺气药，不效。予意前日吐痰不多，尚有未尽。再吐之，又得痰半碗许，即愈。

治一丈夫年四十余，身肥，素耽劳神，有痰火。一日先恶寒后发热，头微痛，眩多，如不胜其重，躁热不退。自用参苏饮发汗，不愈，请予治。诊其脉沉洪而滑。予谓∶痰火郁积无疑矣，以二陈加芩、连、天麻、神曲之类，复以滚痰丸下之，三逾日反躁热不退，咳唾痰涎不止。此正丹溪云∶痰在膈上，非吐不可，泻之亦不去。复用瓜蒂散探吐之，得痰半碗许，彼畏苦而止。予意痰少不能效，躁热如旧，但以人参白虎汤、五苓散合服，亦不愈。予谓∶郁滞重，吐难得出，分利亦不去，宜以散郁之剂。仍用二陈加前胡、柴胡、葛根、桔梗、苍术、川芎、姜汁炒芩、栀，三剂遂愈。

上一页：治法
下一页：药方


药方 《古今医统大全》

药方

（海藏）五饮汤一留饮在心下，二僻饮在胁下，三痰饮在胃中，四溢饮在膈上，五留饮在肠间，凡此五饮，酒后饮冷过多所致。

旋复花 人参 陈皮（去白炒） 枳实 茯苓 泽泻 浓朴（姜汁炒） 半夏 猪苓 白术（各八分）前胡 桂心 芍药 炙甘草（各五分）

上水二盏，姜十片，煎八分，不拘时服。饮酒伤者加葛根、砂仁。

（秘方）五饮丸 治一切停痰留饮，理脾顺气消食宽胸。

青皮 陈皮（去白。各一两） 半夏（制） 南星（制。各二两） 枳实（炒） 茯苓（各一两）白术（炒，二两） 香附子 真苏子 山楂肉 神曲（炒。各半两） 白矾（一两） 皂角 生姜（各二两，捣）

上以南星、半夏同皂角、白矾、生姜煮，南星无白点为度，以南星、半夏焙干，同前药为末，竹沥、姜汁作糊为丸，如梧桐子大。每服五七十丸，食后或临卧，白汤送下。

（《和剂》）二陈汤 治痰饮为患，或呕吐恶心，或头眩心悸，或中脘不快，或因生冷，饮酒过多，脾胃不和，此效。

橘红 半夏（制。各三钱） 白茯苓（二钱） 炙甘草（一钱）

上作一服，水二盏，姜三片、枣一枚，煎八分，食远服。

二贤汤 治一切痰饮。

橘红（用真正广陈皮刮去白一斤） 炙甘草 食盐（各四两）

上水五碗慢火煮，焙干捣为细末，白汤点服。

一方橘红（四两），甘草（一两）为细末点服，治痰极有效。世人但知用南星、半夏、枳实、茯苓之类，何足语此。

有人腹满坚痛，服此利下物数块如弹子，臭恶不可近，腹满疾豁然顿愈。

（《和剂》）导痰汤 治一切痰涎壅盛，或胸膈留饮痞塞不通。

陈皮 茯苓 甘草 半夏 南星 枳壳（炒。各等分）

上咀，每服六钱，水二盏，姜十片，煎七分，食后服。

（王隐）豁痰汤 治一切痰疾。此方与滚痰丸相副，盖以小柴胡汤为主，合前胡、半夏、南星、枳壳、紫苏、陈、朴之属，出入加减。素抱痰疾及肺气壅塞者，以柴胡为主，余者并去柴胡，以前胡为主。

柴胡 半夏（各二钱） 枯芩 人参（脉盛有力者不用） 甘草 紫苏 陈皮 浓朴 南星 薄荷叶 枳壳 羌活（各五分）

上水二盏，姜五片，煎八分，不拘时服。中风者加独活，胸膈不利者加枳实，内外无热者去黄芩。治一切痰气最效。

（《宣明》）橘皮半夏汤 治痰壅涎嗽久不已者，常服润燥，解肌热，止嗽。

阵皮（半两） 半夏（制，二钱半）

上为末，作二服，水盏半，姜十片，煎七分，温服。

（《御药》）大半夏汤 治痰饮及脾胃不和。

半夏 陈皮 白茯苓（各二钱）

上水二盏，姜五片，煎八分，温服。有热加甘草。

（《拔萃》）白术汤 治胃中虚损及吐痰者。

半夏曲（半两） 白术 木香 甘草（各一钱） 茯苓（二钱） 槟榔（二钱半）

上为细末，每服一钱，生姜汤调下，食前服。

（《济生》）茯苓饮子 治痰饮蓄于心膈，怔忡不已。

赤茯苓 茯神 半夏 麦门冬 陈皮（各一两） 沉香 槟榔 甘草（各三钱）

上咀，每服八钱，生姜五片，煎八分，食后温服。

（《指迷》）茯苓丸 治人有臂痛，不能举手足，或左右时复转移，因伏痰在内，中脘停滞，脾气不流行，上与气搏。四肢属脾，脾滞而气不下，故上行攻臂，其脉沉细者是也，但治痰则臂痛自止。及妇人产后发喘，四肢浮肿者，用此则愈。

半夏（制，二两） 茯苓（一两） 枳壳（炒，半两） 风化硝（三钱半）

上为细末，姜汁煮面糊丸，梧桐子大。每服三十丸，姜汤下。累有人为痰所苦，夜间两臂常觉如有人抽掣，两手战掉，至于茶盏亦不能举，随服随愈，立见功效。

（《御药》）导饮丸 治痰气滞，膈脘痞满，停饮不消，头目昏眩，手足麻痹，声重鼻塞，神困多睡，志意不清，常服消痰进食，忌猪鱼面。

三棱 莪术（煨。各二两） 白术 白茯苓 陈皮 青皮（半两） 木香 槟榔 枳壳 半夏（制。各一两）

上为末，滴水丸，梧桐子大。每服五十丸，姜汤送下。

（《宣明》）大人参半夏丸化痰止嗽定喘，治诸痰不可尽述。

人参 半夏 南星 茯苓 薄荷叶（各半两） 干姜 白矾 寒水石 蛤粉（各一两）藿香叶（各二钱五分）

上为末糊丸，梧桐子大。姜汤下三十丸，食后或温水下。一方加酒炒黄连、黄柏各一两。

（《本事》）化痰丸 治停痰宿饮。

半夏 白茯苓（各一两） 前胡（半两） 桔梗（姜制） 人参（各八钱） 白术 香附子（各一两）枳实（炒） 甘草（各半两）

上末姜汁煮糊丸，梧桐子大。姜汤送下，四十丸。

（《金匮》）苓桂术甘汤 治心下痰饮，胸胁支满，目眩。

茯苓 桂枝 白术（各二钱） 甘草（七分）

上水煎服，小便即利。

□

（《直指》）加味二陈汤 治酒面积热成痰，手臂痛，并痰攻眼肿，及身麻痹。

陈皮 半夏 茯苓 甘草 苍术 邵武姜黄 枳壳（炒。各少许）

上水二盏，姜五片、枣一枚，煎八分，食远服。

（《金匮》）茯苓汤 治胸中痰饮，自吐清水后膈间虚，气满不能食，服此消痰气，能饮食。

茯苓 人参 白术（各二钱） 枳实（一钱） 橘皮（钱半） 生姜（半两）

水二盏，煎八分，温服。

（《良方》）茯苓半夏汤 治胃气虚弱，身重有痰，恶心欲吐，风邪羁绊于脾胃之间，当先实脾胃。

茯苓 半夏 白术 神曲（炒。各一钱） 麦芽（炒钱半） 陈皮 天麻

上作一服，水二盏，姜五片，煎八分，食前服。

柴胡半夏汤（一名补肝汤）

柴胡 苍术（各钱半） 半夏（二钱半） 白茯苓（二钱） 神曲（炊） 本（各一钱）升麻（五分）

上水二盏，姜五片，煎八分，食远服。

（《和剂》）小半夏汤 治心下支饮，痰饮呕吐痞满。

半夏（五钱） 生姜（二钱半）

水二盏，姜五片，煎八分服。

（仲景）五苓散 治瘦人脐下悸动，吐涎沫而头眩者，水也，白术 白茯苓（各二钱） 猪苓 泽泻（各一钱） 肉桂（五分）

上水二盏，煎七分，食远服。

（《玉机》）泽泻汤 治心下有支饮，其人苦眩冒。

泽泻（五钱） 白术（二钱）

水二盏，煎七分，食远温服。

（《良方》）驱痰饮子 治痰饮。头痛背痛，饮食呕恶，皆痰饮之证。

南星（制） 半夏（制） 陈皮（去白） 青皮（各一钱） 赤茯苓 草果（各五分）

上水盏半，姜七片、枣一枚，煎七分，通口服。遇饮酒时，先进一服，酒后醒来或次日再进一服，永无痰疾。

（《百选》）三仙丸 治一切湿痰、痰饮，胸膈烦满，痰涎不利，头目不清。

南星 半夏 香附子（各制。各五两）

上用南星、半夏泡过为末，用生姜自然汁和，不可太软，用楮叶或荆叶包住，以蒲包再包，令发黄色，晒干收之，须是五六月内造，如 曲法，每制丸药，用星半（二两） 香附（一两），同为细末，煮面丸，如绿豆大。每服四十丸，食后姜汤下。

（《和剂》）半夏白术天麻汤 治脾胃虚弱，不能运化食积，痰厥头眩，呕吐等证。（方见脾胃门。）

（丹溪）保和丸 治积食痰滞，胸膈饱闷，呕吐痰涎。（方见饮食门。）

（学士）神术丸 治痰饮。

茅山苍术（制一斤） 生油麻（半两，水两盏研细取浆） 大枣（十五枚，煮烂取肉）

上三味和丸，梧桐子大，日干。每服七十丸，空心温酒下。

（丹溪）星半丸 治湿痰。

南星 半夏（各制一两） 蛤蚧（三两）

上为末，姜汤泡，蒸饼丸，青黛为衣。每服五十，姜汤送下。

二术丸 治湿痰。

白术（六钱炒） 苍术（三钱炒） 芍药（二钱半） 香附子（钱半）

上为末，蒸饼丸服。

清痰丸专清中脘食积热痰。

南星 半夏 神曲 山楂 香附子 陈皮（去白。各一两） 青皮 枳实 苍术 黄芩 乌梅 枯矾 滑石（炒） 干姜（各半两）

上为末，汤浸蒸饼为丸服。

（东垣）小黄丸化痰涎，除湿饮，和胃气，利膈。

黄芩（一两） 半夏 白术（各两半） 干姜（五钱） 泽泻（三钱） 黄 （二钱）

上为细末，蒸饼丸，如绿豆大，每服五十丸，温水送下。

黄栝蒌丸 治食积痰壅滞喘急。

栝蒌仁 半夏 山楂 神曲（炒。各等分）

上为末，栝蒌汁丸，姜汤下，五十丸。

半夏丸 治肺气不调，咳嗽喘满，痰涎壅塞，心下坚闷，短气烦心，风痰壅实，头目昏眩，咽膈不利，呕吐恶心，神思昏沉，心悸面热，涕唾稠粘，并皆治之。

（《集成》）润下丸 治膈痰，降痰甚妙。

陈皮（去白，一斤盐水浸） 甘草（炙，一两）

上为末，蒸饼丸，绿豆大。每服五十丸，白汤下。

（秘方）瓦粉栝蒌丸 治一切顽痰结滞，咯吐难出，久嗽不已，气塞妨闷，痰火劳嗽，并效。

瓦楞子（一名蚶子，将壳火 醋淬二次，研为极细末） 黄栝蒌（霜后黄熟时，取瓤并子，和瓦粉烂捣成膏为饼） 广陈皮（去白。各等分）

上各精制晒干为末，汤浸，蒸饼为丸，绿豆大。每服八十丸，食后临卧，姜汤送下。

法制竹沥丸清热降火，化痰利膈，止嗽止呕吐，进食开胃，治劳嗽。

陈皮（去白） 白术（炒） 白茯苓（各三两） 炙甘草 半夏曲 贝母 枳壳 神曲（炒）桔梗 黄芩（各三两） 玄明粉（一两） 香附子（制，一两）

上为粗末，用大瓷盆，以竹沥一碗入姜汁，酒半盏和匀拌诸药，日中晒干，仍根据法入竹沥、姜汁拌晒，七次为度，磨罗为细末，滴水丸，如绿豆大。食后或卧时白汤送下八十丸，三日便见效验。久病者七日效，疲者一月全愈。此方得之海上道人，秘密不传，予求以治痰火，效如附应。不敢自私，公于天下，共倡医道云。

制竹沥法（详见制法备录）凡取竹沥，大约宜于春夏间而竹有汁多，凡笋可食，其竹可用，金竹、桂竹尤佳，其竹节高，味甘，胜于大猫竹，江南最多。

□

（《经验》）流金膏 治一切火痰咳逆等证。

白石膏（微 研细末，无津为度） 大黄（锦纹者，不见铁器捣碎如豆大，好酒浸半日蒸熟晒干，须九蒸九晒为度。各二两） 片黄芩（酒洗） 橘红（各半两）

连翘（去枝酒洗） 川芎 桔梗 贝母（各一两） 腊胆南星 苏州 薄荷叶 香附子（各半两）

上各精制为极细末，炼蜜为丸，弹子大。午后或临卧细嚼一丸，忌酒面诸湿热物。

（《宣明》）黄芩二陈汤 治热痰。

黄芩 陈皮 半夏 茯苓（各一钱） 甘草（五分）

上水盏半，姜三片，煎七分，食远服，可随证加味。

清膈导痰汤 治胃火浓味，膈上热痰，咯吐不出，咳唾稠粘。

黄芩 贝母（各一钱） 桔梗 甘草 陈皮（各五分） 天花粉 栝蒌仁 白术 白茯苓（各八分）石膏 朴硝（各钱半）

上水二盏，加竹叶二十个，洗净揉烂，煎八分，食远服。

（仲景）小陷胸汤 治热痰，胸膈不利，痞满喘嗽。

黄连 栝蒌仁 半夏（各二钱）

上先以水二盏煎栝蒌仁，一盏半下二药同煎八分，温服，未利再服。

（节斋）老痰丸润燥开郁，降火消痰，治老痰郁痰结成粘块，凝滞喉间，肺气不清，或吐咯难出，皆因火邪炎上，凝滞于心肺之分，俱宜开郁降火消痰，缓而治之，庶可效耳。

天门冬（去心） 黄芩（酒炒） 海粉（另研） 橘红（去白。各一两） 连翘（半两） 桔梗 香附子（淡盐水浸炒。各半两） 青黛（另研，一钱） 芒硝（另研，二钱） 栝蒌仁（另研，一两）

上为细末，炼蜜入姜汁少许，和药杵匀，丸如龙眼大，噙嚼一丸，清汤送，细咽之。

或丸如绿豆大，淡姜汤送五六十丸。此等老痰，大率饮酒人多有之，酒气上蒸，肺与胃脘，皆受火邪，故郁结而成痰也。此方天冬、黄芩泻肺火，海粉、芒硝咸以软坚，栝蒌润肺消痰，香附、连翘开郁降火，青黛去郁火，故不用辛燥之药。

（东垣）黄芩利膈丸利膈上热，治胸中痰。

生黄芩 炒黄芩（各一两） 半夏 南星 黄连 枳壳 白茯苓 陈皮（各二钱） 泽泻（半两）白术（一钱）

上为细末、滴水为丸，梧桐子大。每服五十丸，食远，白汤下。

（严氏）栝蒌半夏丸 治肺热痰嗽。

栝蒌仁（另研） 半夏（制。各一两）

上为细末，汤浸蒸饼为丸，梧桐子大。每服五十丸，姜汤下。

（丹溪）清气化痰丸 治上焦痰火壅盛，咳嗽烦热口渴，胸中痞闷。

南星（制，三两） 半夏 黄连 黄芩（各五两） 栝蒌仁 茯苓 杏仁（去皮尖，四两）陈皮 枳实（炒。各六两） 甘草（二两）

上为细末，姜汁煮糊丸，梧桐子大。每服五十丸，姜汤下。

清膈化痰丸清热去湿利痰。

黄芩 黄连（各一两） 黄柏 山栀（各五钱） 香附（制） 苍术（各二两）

上为细末，滴水为丸，梧桐子大。每服五十丸，白汤下。

青黛丸 治热痰咳咯不出。

青黛 栝蒌仁 黄芩 香附子 贝母（各一两） 橘红

上为末，汤浸蒸饼为丸，梧桐子大。每服五十丸，白汤下。

青礞石丸清热化痰燥湿，重在风化硝。

南星 半夏（各以皂角明矾水浸二宿，切片晒干） 黄芩（姜汁炒） 茯苓 枳壳（各一两）青礞石（如法 ，二两） 风化硝（一两）

上为末，神曲糊丸，梧桐子大。每服五十丸，白汤下。

（周府）黄芩半夏丸 治上焦有热，咳嗽生痰。

黄芩 半夏（制。各一两）

上为细末，姜汁糊丸，梧桐子大。每服七十丸，姜汁汤下。

（《集成》）加味洞下丸 治前症。

橘红（半斤，食盐一两，微以水拌半日） 南星（制） 半夏（制） 黄芩 黄连 甘草（各一两）

上为细末，汤浸蒸饼为丸，梧桐子大。每服五十丸，白汤下。

□

（《和剂》）千缗汤 治风痰壅盛，喘急日夜不得卧，人扶而坐者，一服立愈。

半夏（制，大者七枚） 皂角（炙，去皮弦一寸） 甘草（炙，一寸）

上作一服，水一盏，姜三片，煎七分，温服。

（《直指》）星姜汤 治风痰。

南星（五钱一个，制） 老生姜（三钱半）

上咀，水三盏，煎去半，逐渐温服。

（《良方》）省风汤 治厥痰。

半夏（四钱） 防风（二钱） 炙甘草（一钱）

上为细末，分二服。每服水一盏，姜十片，煎七分，去滓，无时服。

（《医林》）辛芎散 治热痰壅塞，头目不清，语音不出，服药不解，乃是热兼风痰所致，服此即愈。

细辛 川芎 防风 桔梗 白术 羌活 桑白皮（炒） 薄荷叶（各一两） 甘草（五分）

上水二盏，姜三片，煎八分，食后温服。

（丹溪）搜风化痰丸 治一切风痰。

人参 槐角子 僵蚕 白矾 陈皮 天麻 荆芥（各一两） 半夏（制，四两）

辰砂（半两，另研）

上为末，姜汁浸，蒸饼为丸，辰砂为衣。每服四十丸，姜汤下。

（《医林》）辰砂化痰丸 治风化痰，安神定志，止嗽除坚。

辰砂（另研） 明矾（另研。各半两） 南星（制） 半夏曲（各一两）

为细末，姜汁糊丸，绿豆大，朱砂为衣。每服三十丸，食后姜汤下。

玉芝丸 治风痰咳嗽。

人参 白茯苓 薄荷叶 明矾（枯） 南星（制。各二两） 半夏曲（六两）

上为细末，姜汁打糊为丸，梧桐子大。每服三十丸，食后姜汤下，风盛薄荷汤下。

（《和剂》）玉壶丸 治风痰。

南星（制） 半夏（制。各二两） 天麻 白矾（各半两）

上为细末，姜汁打糊丸，如胡椒大。每服三十丸，白汤下。

（《良方》）豁痰丸 治风痰壅盛。

南星（制） 半夏（各二两。制） 白附子 直僵蚕（炒。各一两） 华阴细辛 白矾（枯）全蝎（炙。各三钱）

上为末，皂角煮汁作糊丸，梧桐子大。每服三十丸，姜汤下。

（易老）水煮金花丸 治风痰咳嗽。

南星 半夏（生用。各一两） 寒水石（一两 ，存性） 天麻（五钱） 白面（三两） 雄黄（一钱）

上为细末，滴水为丸，小豆大。每服五七十丸至百丸，煎沸汤下药丸，煮浮为度，捞出，淡浆浸。另用生姜汤下。

（《和剂》）青州白丸子 治风痰。（方见风门。）

（《良方》）天南星丸 治妇人风痰。

天南星（泡） 半夏曲 白附子 皂鱼子（炒。各一两） 晋矾（枯半两）

上为细末，姜汁糊丸，姜汤送下。

（《澹寮》）灵砂白丸子 治元气虚弱，风痰壅盛，呕吐不已。

灵砂（另研） 白丸子（各一两）

上为末和匀，以生姜自然汁打黍米糊丸，梧桐子大。每服三十丸，空心枣汤下。

□

（杨氏）丁香 茯苓汤 治脾胃虚寒，宿饮留滞，痞塞不通，气不升降，以致呕吐涎沫，或呕酸水，不思饮食。

半夏（制） 陈皮（去白。各两半） 丁香 附子（制。各半两） 木香 干姜（炮。各一两）肉桂 砂仁（各半两） 茯苓（两半）

每服四钱，水二盏，姜七片、枣一枚，煎七分服。

（《发明》）半夏温脾汤 治中脘痰饮冷气，心下汪洋，嘈杂多唾清水，胁胀不食，此脾胃虚冷所致，其脉沉细迟弦。

旋复花 细辛 桂心 人参 陈皮 桔梗 芍药 甘草 半夏（制。各五分）

上水盏半，姜三片，煎七分，食远服。

（《和剂》）五膈宽中丸 治脾胃虚寒，不行津液，气郁停痰，遂成嗝噎。（方见本门。）

新法半夏汤 治脾胃虚弱，痰饮停滞，呕逆酸水，胸胁腹满，头运恶心，不思饮食。

砂仁 神曲（炒） 陈皮 草果（各半两） 白豆蔻 丁香（各二钱） 大半夏（二两） 甘草（一两）

上为细末，每服二钱，先用生姜自然汁调成膏，入炒盐汤点服。

（《良方》）御爱紫宸汤 解宿酒呕哕，恶心痰唾，不进饮食。

木香（五分） 砂仁 芍药 檀香 茯苓 官桂 藿香（各一钱） 陈皮 干葛 良姜 丁香 甘草（炙。各二钱）

上作二服，每服水盏半，煎七分，不拘时服。

（《和剂》）丁香五套丸 治胃气虚弱，三焦痞塞，不能宣行水谷，故痰饮聚结，呕吐恶心，胀满不食。

丁香 木香 青皮 陈皮（去白。各半两） 干姜（炮） 白术 良姜 茯苓（各一两）南星（制） 半夏（制。各二两）

上为细末，神曲、大麦芽各二两为末，煮糊丸，梧桐子大。每服七十丸，温汤下。

半夏丁香丸 治脾胃宿冷，胸膈停痰，呕吐恶心，吞酸噫醋，心腹痞满，不思饮食。

肉豆蔻 丁香 木香 藿香 人参 陈皮（去白。各二钱） 半夏（制三两）

上为细末，生姜汁煮糊为丸，梧桐子大。每服三十丸，姜汤下。

温中化痰丸 治停痰留饮，胸膈痞满，头目眩运恶心，咳嗽痰涎。

陈皮 青皮 良姜 干姜（炮。各二两）

上为细末，醋煮糊丸，梧桐子大。每服三十丸，空心米饮送下。

倍术丸 治五痰饮证。

干姜（炮） 肉桂（去皮。各半斤） 白术（炒一斤）

上为细末，炼蜜为丸，梧桐子大。每服三十丸，空心米饮送下。

（《澹寮》）顺元散 治气虚，中气痰厥，虚寒厥冷，不得睡卧。

南星（制，一两） 川乌（制） 附子（制。各半两） 木香（二钱半）

上咀，每服三钱，水一盏，姜十片，煎七分，热服。

黑锡丹 治痰气壅塞，上盛下虚，心火炎炽，肾水枯涸，一应下虚之证，及妇人血海久冷无子，赤白带，并宜服之。（方见头痛门。）

灵砂丹 治上盛下虚，痰涎壅塞，此药最能镇坠，升降阴阳，安和五脏，扶助元气。

水银（一斤） 硫黄（四两）

上以硫黄新铁杓化开，次入水银炒成砂子，入固济罐内，以铁灯盏封口，盐泥赤石脂，固定三钉在地上架住罐子，四围砖拦，以文武火炼一日，罐子通红为度，冷定取下，则成灵砂。研极细末，糯米糊丸，麻子大。

每服二十粒，空心米饮下。此灵砂即炼银朱，市中罐口砂是也。

（《三因》）强中丸 治胃脘虚寒，痰饮留滞，痞塞不通，气不升降。

高良姜 干姜（炮） 陈皮 青皮（各一两） 半夏（制，二两）

上为细末，生姜汁煮糊丸，梧桐子大。每服三十丸，姜汤下。

八味丸 肾气丸并治虚寒痰饮。（方见虚损门。）

□

（《和剂》）四七汤 治七情气郁结聚，痰涎状如破絮，或如梅核，咯之不出，咽之不下，并治中脘痞满，痰涎壅盛，上气喘急。

半夏（三钱） 茯苓（二钱四分） 浓朴（一钱六分） 紫苏叶（一钱二分）

上水二盏，姜五片、枣一枚，煎七分服。

（丹溪）香莎丸调中气，散郁痰。

香附子 苍术（各四两） 黄芩（二两）

上为末，蒸饼为丸，如梧桐子大。每服五十丸，白汤下。

中和丸 治湿痰郁热。

苍术 黄芩 半夏 香附子（各等分）

上为细末，姜汁打神曲糊为丸，梧桐子大。每服七十丸，白汤下。

清痰丸专清中脘食积热痰。

南星（制） 半夏 神曲（炒） 山楂 香附子（制） 陈皮（去白。各一两） 青皮 枳实 苍术 黄芩 乌梅 枯矾 滑石 干姜（炮。各半两）

上为末，汤浸蒸饼为丸服。

僵蚕丸 治郁痰。

白僵蚕 栝蒌仁 杏仁 诃子 贝母 五倍子（各等分）

上为末，粥糊丸，梧桐子大。每服五十丸，白汤下。

（《良方》）前胡半夏丸 治感冒停痰咳逆。

前胡 半夏 茯苓（各一钱） 陈皮 紫苏 枳壳 木香 甘草（各五分）

上水二盏，姜三片，乌梅一个，煎一盏，食远服。

□

（《和剂》）千缗汤 治风痰壅盛，喘促不能睡，一服则安。

半夏（制） 南星（制。各二钱） 皂角（一寸） 甘草（一钱）

上水一盏，姜三片，枣一枚，煎七分，温服。

苏子降气汤 治痰喘气逆不已。（方见气门。）

（丹溪）黄栝蒌丸 治食滞痰壅喘急，如神。

栝蒌仁 半夏（制） 神曲（炒） 山楂（各等分）

上为末，栝蒌水为丸。每服五十丸，姜汤下。

杏仁来复丹 治痰喘。（即来复丹加杏仁，方见痼冷门。）

□

（《和剂》）葛花解酲汤（方见饮食门）治酒滞，宿痰留积，胸膈痞满。

（《瑞竹》）半夏汤消酒痰宿饮痞满。

半夏（制） 橘红 桔梗（炒。各一两） 枳实（炒半两）

上咀，每服五钱，水盏半，姜五片，煎八分服。一加黄连、砂仁各一钱。

御爱紫宸汤（方见前。）

（《集成》）白龙丸 治酒积有痰。

半夏 白茯苓 白矾（各等分）

上为末，神曲糊丸，如绿豆大，姜汤下。

□

（仲景）瓜蒂散

瓜蒂（七十五枚） 赤豆（同上）

上为细末，每服一钱或钱半，量虚实加减，空心温齑汁调服。

（子和）独圣散

瓜蒂（不拘多少）

上为细末，每服一钱或二钱，齑汁调服。胁痛加全蝎，头痛加郁金同服吐。

茶调散（一名二仙散）

瓜蒂（二钱） 好茶（一钱）

上为末，每服二钱，齑汁调服。

稀涎散

猪牙皂角（炙去皮弦，一两） 藜芦（五钱）

上为细末，每服五分或一二钱，浆水调下，牙关不开者灌之。

三圣散

瓜蒂（一两，锉炒微黄，研末，滓再炒研） 防风（一两） 藜芦（三钱，去苗去心）

上为粗未，每服约半两，以齑汁三茶盏，先用二盏煎三四沸，去齑汁，次入一盏煎至三沸，却将原二盏同一处熬二三沸，去滓澄清放温，徐徐服之，不必尽剂，以吐为度。

蔚金散（轻剂）

蔚金 滑石 川芎（各半两）

上为细末，每服一二钱，空心齑汁调下。

青黛散（吹鼻）

猪牙皂角（一条） 玄胡索（一粒） 青黛（少许）

上为细末，鼻内灌之，其涎自出。

（《元戎》）胜金丸

薄荷（半斤） 瓜蒂（半斤） 藜芦末（一两） 猪牙皂角（一两） 朱砂（半两）

上将皂角炙，去皮弦捶碎，水一升，与薄荷一处，揉取汁，熬成膏，另将藜芦等研匀，用膏子和丸，龙眼大，以余朱砂为衣。温酒化下一丸，以吐为度。得吐知人事者，愈。不知者，不救。或谓不吐唾痰涎，不须吐法。有痰饮凝结胸膈，阻塞清气，或咳而不已，或闷瞀昏沉，或悸怖健忘。如此诸证，俱宜吐涌。若谓无显而不吐，病何由安？

□

（《金匮》）浓朴大黄汤 治肢节胁满，痰饮为患。

浓朴（一钱） 大黄（五钱） 枳实（八分）

上水二盏，煎八分，温服。即《伤寒》小承气汤是也。

十枣汤 治悬饮内痛。

芫花（醋拌经宿炒黑勿焦） 甘遂（面包煨） 大戟（长流水煮半时晒干。各等分）

上为细末，水盏半，煮大枣十枚至八分，去枣纳药末。强人一钱，弱人五分，平旦服之不下，更加五分决下，徐以糜粥自养。

（《三因》）小胃丹 上可去胸膈之痰，下可利肠胃之痰。

芫花 甘遂 大戟（各一两） 大黄（酒拌蒸，一两半） 黄柏（炒褐色，二两）

上为细末，粥丸，麻子大。每服十丸，温汤下。

（《三因》）控涎丹 凡人忽患胸背手足头项腰胯隐痛不可忍，筋骨牵引钓痛，时时走易不定，乃是痰涎在心膈上下，变为此疾。或手足冷痹，气脉不通，误认瘫痪，非也。

甘遂（制） 大戟（制） 真白芥子（各等分）

上为末，糊丸梧桐子大。临卧淡姜汤或温水下五七丸至十丸，痰甚者量加之。

妙应丸 治诸痰。

控涎丹（加下项药），惊痰加朱砂，痛者加全蝎，酒痰加雄黄、全蝎，惊气成块者，加穿山甲、鳖甲、玄胡索、蓬术，臂痛加木鳖子去油、官桂，热痰加盆硝，寒痰冷冻饮料加胡椒、丁香、肉桂。

（《宣明》）三花神佑丸 治一切湿热沉积，痰饮变生诸病，或风热燥郁，肢体麻痹，走注疼痛，风痰涎嗽，气血壅滞，不得宣通等证。

芫花 大戟 甘遂（各半两） 黑丑（取头末，二两） 大黄（一两） 轻粉（一钱）

上为细末，滴水为丸，小豆大。初服五丸，每服加五丸，温水下，日三服，快利为度。

痞满甚者，初多服，顿攻不开，反加痛闷，则初只可服二三丸，每服再加二丸，快利则止。

以上五方皆是攻结破饮，药性之有毒者，非此瞑眩，厥疾弗瘳，诚不得已而用之也。

医者须要量人虚实，不可轻率也。

（隐君）滚痰丸 治一切湿热食积等痰，窠囊老痰。

大黄（酒蒸） 黄芩（各半斤） 礞石（制，一两） 沉香（五钱）

上为细末，滴水丸，梧桐子大。每服三五十丸，量人强弱加减。

隐括其方，诗曰∶

甑里翻身甲挂金，于今头戴草堂深。

相逢二八求斤正，硝 青礞倍若沉。

十七两中零半两，水丸桐子意常真。

千般怪证如神效，水泻双身却不任。

凡服滚痰丸之法，必须临睡就床，用熟水一口许，只送过咽，即便仰卧，令药在咽膈间徐徐而下。如日间病出不测，疼不可忍，干呕恶心，必即徐瘥者，须是一根据临睡服法，多半日不可饮食汤水，及不可以起身坐行言语，直俟药气除逐上焦痰滞，恶物过膈入腹，然后动作，方能中病。每次须连进两夜，所服次日痰物既下三五次者，夜减十丸，下一二次者，仍服前数，下五七次或只下二三次而病势顿已者，次夜减二十丸，头夜所服并不下恶物者，次夜加十丸。

壮人病实者多至百丸，虽狂痰动实及暴卒恶候，多服无妨。大抵服罢仰卧，咽喉稠粘壅塞不利者，乃痰气泛上，药病相攻故也。少顷，药力既胜，自然宁贴。往往痰病日久，结实于肺胃间，或只暴病余无泛溢者，服药下咽即仰卧，顿然百骸安静，五脏清宁，梦寐佳境，如游华胥氏之国，和悦何可云喻？大抵次早先去大便一次，其余遍次皆是痰涕恶物，亦有看是溏粪，用水搅之，尽系痰片，粘涎，或百中有一，稍稍腹痛腰背拘急者，盖有一种顽痰滞秘，里急后重，状如痢疾，片时即已。若其痰涎易下者，其为快利，不可胜言，顿然满口生津，百窍爽快。

间有片时倦怠者，盖为病苦不安，一时为药所胜，体气 和，似醉初醒，如浴方出，如睡初起，则非虚倦也。此药并不洞泻元气，但能取痰积恶物，次第穿凿，而下腹中槽粕，并不相伤。非比神佑丸小胃丹之毒药 悍，多服必伤人也。服者当自知之。

一切新久失志丧心，或癫或狂等证，每服百丸，人壮气盛能食。狂甚者一百二十丸，以效为度。

一切中风瘫痪，痰涎壅塞，大便或通或结者，每服八九十丸，壮实者加之。常服二三十丸，则无大便秘结之患，自然上清下润。

一切阳证，风毒遍身，游走疼痛，每服八九十丸，未愈再加。

一切无病之人，遍身筋骨平日疼痛不能名状者，每服七八十丸，未效加之，以效为度。

一切头痛又非头风，牙痛或肿或痒，每服八十丸，一切噎气吞酸致于嗳逆膈气，及胸痞，腹中气块冲上，呕吐涎饮，状如翻胃者，每七八十丸，未效再服。

一切心下怔忡如畏人捕，怵惕不安，阴阳关隔，变生怪证，每服七八十丸，甚者加之。

一切新久痰气喘嗽，或呕吐痰沫，或痰结实热，或头运目眩，每服七八十丸。老人虚弱者，四五十丸，未效加服。

一切急慢喉闭赤眼，每服八九十丸。腮颊肿硬，绕项结核，若瘰 之状，正宜服之。口糜舌烂咽喉生疮者，每以五六十丸，同蜜少许，一处嚼碎噙睡，徐徐咽下。些少口疮等证，只以二三十丸如前噙嚼二三夜即瘥。

一切荏苒之疾，男子妇人之患非伤寒内外之证，或酒色吐血，或月水愆期，心烦志乱，或腹满胁痛，或背胀腰疼，耳聩鼻干，酸疼燥热，干呕恶心，诸般疼痛，百药不效，病者不能喻其状，方书未曾载其疾，医者难以别其证，并根据前法加减服之，无不全愈。

（《拔萃》）蠲饮枳实丸 逐饮消痰，导滞清膈。

枳实（炒） 半夏（制） 陈皮（去白） 黑牵牛（取头末。各三两）

上为末糊丸，梧桐子大。每服五十丸，姜汤下。

（《御药》）涤痰丸 治三焦滞气，胸膈痞满，咳唾稠粘，面上赤热，肢体倦怠，不思饮食。此药下痰饮，消食快膈。

木香（二钱） 槟榔 半夏（制） 三棱（各半两） 青皮 陈皮 枳壳（各三钱） 大黄（一两） 黑牵牛（二两炒）

上为细末，面糊丸，梧桐子大。每服三十丸，食远姜汤下。

开结枳实丸 宣导滞气，消化痰饮。专治呕逆恶心，宿酲不醒，宿物停滞，两胁膨胀，咽嗌不利，上气咳嗽等疾。

枳实（炒） 白术（炒） 半夏（制） 南星（制） 白矾（枯） 苦葶苈（炒） 青皮 大黄（各五钱） 木香（三钱） 黑丑（头末，二两） 大皂角（炙去皮弦） 旋复花（各一两）

上为细末，姜汁煮糊丸，梧桐子大。每服五十丸，姜汤下。

妇人干呕，嗝气满闷，或面目浮肿，小便不利，姜葱汤下。

（子和） 川丸（即 川散） 治一切痰饮，十种水胀。

甘遂（面包煨） 芒硝（各二钱） 郁李仁（一钱） 大黄（三钱） 牵牛末（二钱）

上为末，滴水丸，梧桐子大。每服五十丸，温水下。

（《圣惠》）舟车丸 治五饮痰积肿胀。

甘遂 大戟（醋炒） 芫花（醋炒。各一两） 大黄（二两） 木香 槟榔 青皮 陈皮（去白。各五钱）牵牛（头末，四两） 轻粉（一钱）

上为末，水糊丸，梧桐子大。每服五十丸，临卧温水下，以利为度。

（《医林》）乌巴丸 治胸膈久为顽痰所害，积成痰气，面目清白色，肿浮，不思食，遍身痛，夜间气壅不得睡，往来寒热，手足冷痛，不得转侧。屡用南星、半夏、黑锡、灵砂坠之不下，取之不出。此是顽痰坚滞，宜此药。

利下顽痰如鱼脑则愈，未利再服。

乌梅肉（二两） 巴豆（五粒，研去油）

上用水两碗，砂铫内将乌梅肉煮烂，候水稍干入巴豆，将竹片搅，候如稠糊，取出捣烂，丸梧桐子大。每服七丸、九丸、十丸、十一丸或十五丸，姜汤下，不拘时。

（《玉机》）透罗丹 治痰实咳嗽，胸膈不利。

皂角（酥炙去皮弦，一两） 黑丑（微炒） 半夏 大黄（各一两） 巴豆（去油另研）杏仁（去皮尖炒。各一钱）

上为细末，姜汁为丸，梧桐子大。每服三十丸，食后姜汤下。

（《医林》）坠痰丸 治痰饮风痰等证。

黑丑（头未，二两） 枳实 枳壳（半两） 白矾（枯） 朴硝（风化） 猪牙皂角（各三钱。炒）

上为细末，萝卜汁和丸，绿豆大。每服五十丸，平旦时服，初下粪，次下痰。

（《瑞竹》）神仙坠痰丸

大皂角（炙去皮弦子，一两六钱） 白矾（一两二钱） 黑丑（取头末，四两）

上为细末，滴水丸，梧桐子大。每服五十丸，空心温酒下。

（《医林》）破痰丸 治痰饮心腹痛立效。

荜茇 胡椒 丁香 木香 砂仁 蝎梢 乌梅肉 青皮 巴豆（去壳。各等分）

上以青皮同巴豆入浆水内浸一宿，次日同炒，青皮焦，去豆为末，水浸乌梅肉，汤炮蒸饼，碾和成膏，入药和匀，丸绿豆大。每服十丸至十五丸，不拘时，姜汤下。

（《秘方》）沉香和中丸 治一切痰气壅盛。

陈皮 青皮 枳壳 黄芩（各一两） 木香 礞石（制。各半两） 大黄 黑丑（头末。各一两二钱）槟榔（一两） 沉香（二钱） 滑石（二两）

上为细末，滴水丸，梧桐子大。每服五十丸，临卧茶清下。

□

《御药方》∶治胸中有痰瘀癖者，白矾一两，水二升，煮一升，入蜜一合更煮少时，温服。须臾即吐，如未吐再饮熟水一盏，吐痰为效。

一方∶治膈壅风痰，以半夏洗净为末，姜汁和为饼子，湿纸包煨，熟水二盏，饼子一块弹子大，入盐五分，煎一盏，食远温服。

一方∶治痰涎隔塞，以槟榔为末，每服食后白汤调下二钱。

一方∶治痰饮流注疼痛，以大半夏二两，洗净为末，风化硝一两，姜汁打糊丸，梧桐子大。姜汤下十五丸，痛在上临卧服，在下空心服。

《千金翼方》∶治痰饮吐水，用赤石脂一斤为细末，每服方寸匕，酒饮任下，渐加至三匕，服尽终身不吐痰水，又不下痢。按∶《本草》赤石脂补五脏，令人肥健。有人痰饮吐清汁，诸药不效，用此遂愈。

一方∶治顽痰不化，以石青一两，石绿半两，俱水飞末，曲糊丸，梧桐子大。空心白汤下四十丸，五日十日一服，轻者半月一服。

一方∶治冷痰寒饮恶心，用荜茇一两为末，食前用清米饮调下五分。

《胜金方》∶治风痰，白僵蚕七条细研，以姜汁一匙，温水调灌。

又方∶治风痰，萝卜子末温水调一匙，良久吐涎沫愈。

一方∶消痰润燥，以贝母为末，和砂糖为丸，龙眼大，嚼下能止嗽。

《经验方》∶治胸膈气滞，烦闷，痰饮不利，头目不清，生南星刮去皮，半夏汤泡七次，各五两为末，以姜汁和为饼，以楮叶盖之，今发黄色，晒干，须五六月内做，合时用香附子一两，制如常法，以成曲二两共为末，水糊丸，梧桐子大。每服四十丸，食后姜汤下。

一方∶治痰饮上气，不思饮食，小便不利，头目昏眩，吴茱萸泡，焙干，白茯苓等分为末，炼蜜丸，梧桐子大。每服三十丸，食远熟水下。

一方∶治风痰食不消化，大便秘涩，诃子三枚，捣调酒服三五度，良。

一方∶治风痰用郁金一分，藜芦十分为末，每服一字用温浆水一盏，先以少浆水调下，余水漱口，都服便食物压之。

一方∶治痰晕用白矾枯为末，姜汤调下，吐之即愈。

一方回生丹∶治痰厥气绝，心头温者，取古塔上陈锻石一合，水一盏，煎滚去水，再用清水一盏，煎极滚澄清，凿口灌之，痰下自苏。

一方化痰丸∶用天络丝，（即丝瓜也。）通条烧存性为细末，枣肉为丸，弹子大。每服一丸，好酒化下，立可化痰。

一方∶治风痰壅塞，大便秘滞，用蜣螂大者一枚，小者一对，新瓦上烙干存性为末，好酒调下。不能饮酒者，以滚水各半服，大便即通，其效如神。蜣螂名推粪虫，以其性能推粪下行通塞故也。

一方∶治痰饮奇效，以瓦楞子壳，即海蚶子，不拘多少，炭火 研末，候栝蒌黄熟时，正捣和瓦粉作饼子，晒干为末，用蜜汤调一钱，或入诸药为丸，其效过于海粉多矣。

造蛤粉法∶此可代海粉用，能化酒痰顽痰。有谓此粉即海粉，非也。泰州紫口蛤蜊，以炭火 成粉，候栝蒌熟时，同粉捣烂作饼子，竹囊悬风处阴干，次年听用。入丸药为极细末，入煎药为咀。

□

左右侧卧，不息十通，治痰饮不消。右边饮积左侧卧，左边饮积右侧卧。又有不消，气排之左右，各十有二息，治痰饮也。

上一页：医案
下一页：病机


病机 《古今医统大全》

病机

咳论篇黄帝问曰∶肺之令人咳，何也？岐伯对曰∶五脏六腑皆令人咳，非独肺也。帝曰∶愿闻其状。岐伯曰∶皮毛者，肺之合也，皮毛先受邪气，邪气以从其合也。其寒饮食入胃，从肺脉上至于肺，则肺寒，肺寒则外内合邪，因而客之，则为肺咳。五脏各以其时受病，非其时，各传以与之。人与天地相参，故五脏各以治时，感于寒则受病，微则为咳，甚则为泄、为痛。

乘秋则肺先受邪，乘春则肝先受邪，乘夏则心先受邪，乘至阴则脾先受邪，乘冬则肾先受邪。

帝曰∶何以异之？岐伯曰∶肺咳之状，咳而喘息有音，甚则唾血。心咳之状，咳则心痛，喉仲介介，如梗状，甚则咽肿喉痹。肝咳之状，咳则两胁下痛，甚则不可以转，转则两下满。脾咳之状，咳则右胁下痛，阴阴引肩背，甚则不可以动，动则咳剧。肾咳之状，咳则腰背相引而痛，甚则咳涎。

帝曰∶六腑之咳奈何？安所受病？岐伯曰∶五脏之久咳，乃移于六腑。脾咳不已，则胃受之，胃咳之状，咳则呕，呕甚则长虫出。肝咳不已，则胆受之，胆咳之状，咳呕胆汁。肺咳不已，则大肠受之，大肠咳状，咳而遗矢。心咳不已，则小肠受之，小肠咳状，咳而失气，气与咳俱失。肾咳不已，则膀胱受之，膀胱咳状，咳而遗厌。久咳不已，则三焦受之，三焦咳状，咳而腹满，不欲饮食。

此皆聚于胃，关于肺，使人多涕唾，而面浮肿气逆也。帝曰∶治之奈何？曰∶治脏者治其俞，治腑者治其合，浮肿者治其经。

生气通天论曰∶秋伤于湿，上逆而咳。

阴阳应象篇曰∶秋伤于湿，冬生咳嗽。

五脏生成篇曰∶咳嗽上气，厥在胸中，过在手阳明太阴。

诊要经终篇曰∶春刺秋分，筋挛气逆，烦为咳嗽，病不愈，令人时惊，又且哭。

示从容篇曰∶咳嗽烦冤者，肾气之逆也。

《内经》有以咳言者，有以咳嗽言者，如秋伤湿二篇，一篇只咳字，一篇有嗽字，子和谓此则知咳即嗽也明矣。《玉机》分为阴阳气血，亦过凿矣。洁古《机要》云∶咳乃无痰有声，嗽乃有痰无声，咳兼嗽乃有声有痰，此为咳嗽之少别，然则字义倒说为戾耳。

□

柏斋何氏曰∶《机要》所论咳嗽二证，盖倒说也。肺为气主而声出焉，肺伤寒饮，郁而为痰，声欲上出，为痰所隔，故相攻而作声，痰出声乃通利，斯谓之咳。外感风寒，肺管为寒气所束，声出不利，故亦相攻作声，然无物也，斯谓之嗽。咳字从亥，亥者有形之物也，故果核草皆从亥，亥复有隔阂之义。嗽字从束从吹。此古人制字之妙，乃二证之所以分也。观此则《机要》之说，诚倒置欤！

□

《巢氏病源》曰∶《千金》叙十咳之异，一曰风咳，欲语因咳，言不得竟是也。二曰寒咳，饮冷食寒入注胃，从肺脉上气，内外合，因之而咳是也。三曰支咳，心下坚满，咳则引痛，其脉反逆是也。四曰肝咳，咳而引胁下痛是也。五曰心咳，咳而唾血，引手少阴是也。六曰脾咳，咳而涎出，续续不止，引少腹是也。七曰肺咳，咳而引头项而唾涎沫是也。八曰肾咳，咳则耳聋无所闻，引腰脐中是也。九曰胆咳，咳而引头痛口苦是也。十曰厥阴咳，咳而引舌本是也。

□

张子和曰∶经云∶皮毛者，肺之合也。皮毛先受邪（指寒邪）气，邪气以从其合也。其寒饮食入胃，从肺脉上至于肺，则肺寒，肺寒则内外合邪，因而客之，则为肺咳。后人执是言，断以嗽为寒，更不参较他篇，岂知六气皆能为咳。经曰∶一阳发病，少气善咳。岁火太过，炎暑流行，肺金受邪，民病咳嗽；岁木不及，心气晚治，上胜肺金，病咳而鼽；从革之纪，金不及也，其病嚏咳；坚成之纪，金太过也，上征与正商同，其病咳；少阳司天，火气下临，肺金上从，嗽嚏衄；少阴司天，火淫所胜，咳嚏血烦心；少阳司天，天气热郁于上，咳逆呕吐；少阴司天，热气生于上，清气生于下，寒热凌反而生于中，民病咳喘；少阴之复，燠热内作，气动于左，上行于右，咳，皮肤痛则入肺，咳而鼻渊。苦此之烦，皆生于火与热也。厥阴司天，客胜则耳鸣掉眩，甚则咳。若此之类，乃生于风。太阴司天，湿淫所胜，咳唾则有血；太阴之复，湿变乃举，饮发于中，咳喘有声。若此之类，乃生于湿。金郁之发，民病咳逆，心胁痛；岁金太过，燥气流行，肝木受邪，民病咳喘逆，逆甚则呕血；阳明司天，金火合德，民病咳嗌塞；阳明之胜，清发于中，嗌塞而咳；阳明之复，清气大举，咳哕烦心。若此之类，皆生于燥。太阳司天，客气胜，则胸中不利，出清涕，感寒则咳。

若此之类，乃生于寒。此六气皆能咳嗽，岂可专为寒乎？

□

风乘肺者，日夜无度，汗出头痛，涎痰不利。

热乘肺者，急喘而嗽，面赤潮热手足寒，乳子亦多有之。

火乘肺者，咳喘上壅涕唾出血，甚者，七窍血溢。

燥乘肺者，气壅不利，百节内痛，头面汗出，寒热往来，皮肤干枯，细疮湿痒，大便秘涩，涕唾稠粘。

寒乘肺者，或因形寒饮冷，冬月坐卧湿地，或冒冷风寒，秋冬水中感之，咳急而喘。

湿乘肺者。（必有脱简。）

□

陈无择云∶伤风嗽者，憎寒壮热，自汗恶风，口干烦躁；伤寒嗽者，憎寒发热，无汗恶风，烦躁不渴；伤暑咳者，节骨烦痛，四肢重着洒淅，此属外因。五脏咳而不已，则六腑受之者，此属内因。如咳而发作寒热，引腰背痛或喘满，此因房劳伤肾。或中满腹胀，抢心痛不欲食，此因饥饱伤脾。或咳而左胁偏痛，引小腹并膝腕疼，此因疲极伤肝。或吐白涎，口燥声嘶，此因呼叫伤肺。或咳而烦热自汗，咽干咯血，此因劳神伤心，并属不内外因也。

□

巢氏曰∶肺虚感微寒而成咳，咳而气还聚于肺，肺则胀，是为咳逆也。邪气与正气相搏，正气不得宣通，但逆上咽喉之间，邪伏则气静，邪动则气奔上，烦闷欲绝，故谓咳逆上气也。

□

河间曰∶咳（当作嗽也）谓无痰而有声，肺气伤而不清也。嗽（当作咳也）是无声而有痰，脾湿动而为痰也。（咳嗽二字似反说也，或传写之讹耳。）咳嗽谓有痰而有声，盖因伤于肺气，动于脾湿，咳而且嗽也。故知嗽为秋伤于湿，积于脾。经曰∶秋伤于湿，冬必咳嗽。大抵素秋之气宜清肃，反动之，气必上冲而咳嗽，甚则动于湿而为痰也。各随五脏治之。假令湿在肝经，谓之风痰；湿在心经，谓之热痰；湿在脾经，谓之湿痰；湿在肾经，谓之寒痰，宜随证治之。无痰者，以辛甘润肺。咳而嗽者，治痰为先。故谓南星、半夏胜其痰，而咳嗽自愈；枳壳、陈皮利其气，而痰饮自下。

□

巢氏曰∶呷嗽者，犹咳嗽也。其胸膈痰饮多者，嗽则气动于痰，上搏咽喉之间，痰气相搏，随嗽动息，呼呷有声，谓之呷嗽。（仲景丹溪皆云∶喉中作水鸡声，射干 麻黄汤之属是也。）

其与咳嗽，大抵虽同，至于投药，则应加消痰破饮之物，以此为异耳。

□

干咳嗽者，无痰有声是也。此证本于气涩。涩微者，连嗽十数声，方有痰出；涩甚者，虽嗽十数声，亦无痰也，是为干咳嗽。干咳嗽者，难治，系火郁之甚，乃痰郁火邪在肾中，用苦桔梗以开之，下用补阴降火。不已则成劳，须用倒仓法。此证多是不得志者有之。

□

戴氏曰∶久咳嗽，午后作寒热，盗汗出，或痰唾兼红，则成劳怯，主补阴清金。（详见痨瘵门。）

□

《金匮》论云∶热在上焦，咳嗽既久而亡津液，或用燥药过度，或用利药汗药太多，重亡津液，故寸口脉数。其人咳嗽，口中反有浊唾涎沫者，为肺痿。若口中辟辟燥咳，胸中隐隐痛，脉反滑数，此为肺痈。咳唾脓血腥臭者，皆为肺痿肺痈。（详见本门。）

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

脉浮为风嗽，脉紧为寒嗽，脉数为热嗽，脉细为湿嗽。（以上为外邪之所感。）脉浮紧则虚寒，沉数则实热，弦涩为少血，洪滑为多痰。（以上为内气之所郁。）《脉经》曰∶关上脉微为咳。

肺脉微急为咳而唾血。咳而脉弦涩为少血。细涩而数为房劳。双弦者为寒。偏弦者为饮。脉沉为留饮咳，弦实者宜埕。

右寸短涩，伤肺嗽。右关短涩伤脾嗽。左关短涩伤肝嗽。脉出鱼际为逆气喘嗽。咳脉浮直者生，浮濡者生。脉数有热，气逆而喘，不得卧者，难治。咳而脱形，发热脉紧浮者，不治。咳而脉紧者，死。咳而呕吐，腹胀且泄，脉弦急者，不治。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

河间曰∶治咳嗽者，当以治痰为先；治痰者，必以顺气为主。是以南星、半夏胜其痰，而咳嗽自愈；枳壳、陈皮利其气，而痰饮自除。痰盛而能食者，小承气汤微下之；痰盛而不能食者，浓朴汤疏导之；无痰而咳嗽者，当以辛甘润其肺，如蜜煎生姜汤、蜜煎橘皮汤之类是也。《本草》云∶陈皮味辛，理上气，行滞塞，青皮味苦，理下气，二味俱用散三焦痰气不可少也。

□

夏月嗽而热者，谓之热嗽，以小柴胡汤加石膏、知母之属是也。冬月嗽而恶寒，谓之寒嗽，以小青龙汤加杏仁、冬花、细辛、干姜之属是也。

凡嗽，春是春升之气。（《杂着》云∶宜润肺抑肝，二陈汤加杏仁、知母、五味子、川芎、白芍药、麦门冬、炒黄芩。）

夏嗽火炎于上。（用二陈去半夏加五味、桔梗、桑白皮、地骨皮、麦门冬、黄芩、石膏、贝母之类。）

秋嗽湿热伤肺。（用清热泻湿，二陈汤去半夏加杏仁、天门冬、防风、桔梗、苍、白术、桑白皮、栀子仁、黄芩之类。）

冬嗽风寒外束。（用解散，二陈汤加麻黄、桂枝、桔梗、杏仁。发热头痛，加川芎、 本、前胡、柴胡之类。）

□

凡咳嗽之人，体气虚弱者，用泻气药多不效，间有效者必复作，若此者，并宜补益而嗽自愈。体气浓者，或系外感，俱宜发散邪气，破滞气而嗽自宁。新咳嗽者，亦是从实者之治也。

久咳嗽者，从补法之治也。或用涩药击其惰归，九仙散之属是也。

□

早晨嗽多者，此胃中有食积，此时火气流入肺中。

上半日嗽多者，胃中有火，知母、石膏降之。

午后嗽多者，属阴虚，四物汤加黄柏、知母先降其火。

黄昏嗽多者，火气浮于肺，不宜用凉药，以五味子、五倍子降敛之。

夜嗽并阴分嗽者，多属阴虚。肾水不足者，六味地黄丸之类。

□

凡治咳嗽，当先各因其病根，伐去邪气，而后以乌梅、诃子、五味子、罂粟壳、款冬花之类，其性燥涩，有收敛劫夺之功，亦在所必用，可一服而愈，慎毋越其先后之权衡也。

□

丹溪曰∶咳嗽有风、有寒、有痰、有火、有虚、有劳、有郁、有肺胀。

风寒者，主发散行痰，二陈汤加麻黄、杏仁、桔梗之类。

风寒郁热于肺，夜嗽者，三拗汤。脉大而浮有热，加黄芩、生姜。

咳嗽过冬寒则发者，此寒包热也，解表，热自除，枳壳、桔梗、麻黄、防风、陈皮、紫苏、木通、黄芩，严寒去黄芩加杏仁。

感冷则嗽，膈上有痰，二陈汤加南星、枳壳、黄芩、桔梗、苍术、麻黄、木通、生姜。

声哑为寒，宜细辛、半夏、生姜，卒以散之。

嗽属火者，（有声痰少，面赤是也。）主降火，清金化痰，海石、栝蒌、青黛、桔梗、半夏、香附、诃子、青皮之类，蜜丸噙化。

凡嗽引胁痛，宜疏肝气，用青皮、枳壳、香附，实者白芥子。

阴虚火动而嗽，四物汤加黄柏、知母，合二陈顺而下之。

阴虚咳嗽或吐血者，四物汤加黄柏、知母、五味、人参、麦门冬，桑白皮、地骨皮。

好色之人元气虚弱，咳嗽不已，琼玉膏最捷。劳者，主补阴清金，四物汤加竹沥、姜汁。

肺虚甚者人参膏，以生姜、陈皮佐之，有痰加痰药，此好色肾虚者有之。

久嗽劳嗽，用贝母、知母、白芨、阿胶、麦门冬、陈皮、人参、五味子之类，太平丸噙化俱妙。

久嗽有积痰留肺脘中如胶，气不能升降，或挟湿与酒而作，用栝蒌、海粉、半夏、神曲、香附、陈皮之属。

食积痰嗽，半夏、南星为君，栝蒌、萝卜子为臣，青黛、海石为使，姜汁蒸饼为丸服。

痰嗽气急，二术、香附、杏仁、茯苓、黄芩、川芎、萝卜子为丸服。

咳嗽声嘶者，乃血虚受热，用青黛、蛤粉蜜调服。

肺胀者，主收敛，五味子、乌梅、罂粟壳、冬花、诃子、倍子、枯矾之类。

肺胀抑遏，不得眠者，难治。

凡咳嗽肺实，有火邪者，宜桑白皮、片黄芩、天花粉、杏仁、枳壳、桔梗之类以泻之，有外感风寒者，用五拗汤以发散之。

凡久嗽肺虚，须用人参、冬花、紫菀、马兜铃、五味子之类补之。

凡咳嗽，不论风寒痰火虚实，曾经发散过，并服麻黄、杏仁、防风、枳壳之药，病虽已减，病根未除者，只以二陈加粟壳、乌梅、诃子、五味、阿胶之类，一服立愈。

二陈汤加减，咳嗽痰证多方用之，只除阴虚、血虚、火盛肺燥、干咳嗽而痰咯嗌不出不可用，其余悉可对证加味而用之。

伤寒咳嗽，二陈汤加杏仁、麻黄、桔梗、干姜、桂枝之类。

伤风咳嗽，二陈汤加枳壳、防风、荆芥、前胡、细辛、旋复花之类。

润肺止嗽，须用阿胶、蜂蜜、栝蒌仁、胡桃仁、麻仁之类。

伤热咳嗽，二陈汤去贝母、加黄芩、薄荷、知母、石膏、桔梗之类。

因伤风寒郁热，久嗽不已，欲成劳者，二陈加知母、贝母、冬花、紫菀、五味子、马兜铃、二门冬、当归、生地黄、阿胶之类。

□

张子和云∶夫富贵贫贱之人，不可一途而治。富贵之人，一切痰涎咳嗽，乃是浓味饮食，热痰之致然也。先用独圣散吐之，吐讫可服人参散、通圣散加半夏，以此止嗽，更服大人参半夏丸以化痰也。忌酸咸油腻生硬热物也。

贫难之人咳嗽，内外感风寒湿之致然也。《内经》曰∶秋伤于湿，冬生咳嗽。可服宁神散、宁肺散加白术之类则愈矣。（忌法同前。）

上一页：脉候
下一页：医案


医案 《古今医统大全》

医案

子和治一妇人病嗽，时已十月。戴人处方六味∶陈皮、当归、甘草、白术、枳壳、桔梗。

其夫疑其不类嗽药。戴人笑曰∶君怪无乌梅、罂粟乎？夫冬嗽乃秋之湿也，湿上逆而为嗽。此方皆散气除湿，解急和经。三服帖然效矣。

一男子年四十，病劳嗽咯血，唾吐粘臭不可闻，秋冬稍缓，春夏则甚，寒热往来，日晡发作，状如 疟，寝汗如水。累服麻黄根败蒲扇而汗自若，又服宁神散、宁肺散而嗽自如。戴人先以独圣散涌其痰，状如鸡黄汁，随涌出，昏愦三日不省，时时饮以凉水，精神稍开，饮食加进。又与人参半夏丸、桂苓甘露散，不数服乃愈。

《衍义》有人患气痰将塞，或教以陈皮 生姜焙干，神曲等分为末，丸梧桐子大，食后临卧以米饮服五十丸，兼旧患膀胱气，缘此皆愈。

一妇人患肺热久嗽，身如炙，肌瘦将成劳。以枇杷叶、木通、款冬花、紫菀、杏仁、桑白皮各等分，大黄减半为细末，蜜丸樱桃大，食后夜卧各噙一丸，未终一剂而愈。

上一页：治法
下一页：药方


药方 《古今医统大全》

药方

（《和剂》）华盖散 治肺受风寒，头痛发热，咳嗽痰饮。

麻黄（去节） 紫苏子 杏仁（去皮尖炒） 桑白皮 赤茯苓 橘红（各一钱） 甘草（五分）

上作一服，水二盏，姜五片、枣一枚，煎八分，食后服。

参苏饮 治一切风寒咳嗽，呕吐痰沫，发热恶寒头痛。（方见伤寒门。）

金沸草散 治肺感寒邪，鼻塞声重，咳嗽不已，憎寒发热，无汗恶风，或热壅膈间，唾浊痰甚。

旋复花 麻黄 荆芥（各一钱） 前胡 半夏 赤芍药（各八分） 甘草（炙五分）

上水二盏，姜三片、枣一枚，煎八分，食远服。

（《济生》）橘苏散 治伤寒咳嗽，身热有汗，恶风脉浮。病患挟热服杏仁汤不得者，此药稳当。

橘红 紫苏叶 杏仁 五味子 半夏 桑白皮 贝母 白术（各一钱二分） 甘草（炙，六分）

上作一服，水二盏，姜五片，煎八分，食远服。

（《和剂》）三拗汤 治感冒风寒，鼻塞声重，语音不出，咳嗽喘急，胸满多痰。

生甘草 麻黄（不去节） 杏仁（留皮尖）

上各咀二钱，水二盏，姜三片，煎八分，食远服。若憎寒恶风取汗解，加桔梗 荆芥，名五拗汤，治咽痛。

（《金匮》）杏仁汤止咳嗽，散风寒，逐痰饮。

杏仁（去皮尖） 人参 茯苓 细辛 半夏（制） 桂枝 干姜 芍药 五味子 甘草（炙。各一钱）

上水二盏，姜五片，煎八分，食远服。

（《和剂》）消风百解散 治咳嗽声重，身热头痛。（方见伤寒门。）

（《济生》）人参 荆芥汤 治肺感风邪，上壅咳嗽，头目不清，语言不出，咽干项强，鼻流清涕。

陈皮 荆芥穗 人参 半夏 通草 麻黄 桔梗（各一钱） 杏仁 细辛 甘草（各五分）

水二盏，姜三片、枣一枚，煎服。

（仲景）小青龙汤 治表证水气，身热咳嗽，干呕怔忡。（方见伤寒门。）

（《和剂》）败毒散 治痰嗽身热鼻塞。

柴胡 前胡 羌活 独活 人参 茯苓 枳壳 川芎 桔梗（各八分） 甘草（四分）

上水二盏，葱一根、枣一枚，煎八分，不拘时服。

（《金匮》）麻黄杏子汤 治咳嗽发热，气满头疼。

麻黄 杏仁 紫苏 薄荷 陈皮 桑白皮 大腹皮 甘草 薄桂（各等分）

上服五钱，水二盏，姜三片、葱一根，煎八分服。

（《医林》）桑皮散 治上焦热壅，咳嗽血腥，连声并气不得透。

桑皮（炒） 前胡 柴胡 紫苏 薄荷 枳壳 桔梗 赤茯苓 黄芩 甘草（炙。各等分）

上咀，每服七钱，水二盏，煎七分，食远温服。

（仲景）小柴胡汤 治风寒咳嗽，发热头疼。（方见伤寒门。）

□

（《集验》）流金膏 治一切痰火痰嗽等症。（方见痰饮门。）

（《和剂》）麦门冬汤 治火热乘肺，咳嗽痰唾带红。

栀子仁汤 治咳燥热。

（河间）黄连解毒汤 治咳而喘急，脉洪。

神芎丸 治一切热嗽。清金消痰利咽膈，蜜丸弹子大，嚼服尤妙。（五方并见火门。）

（《济生》）泻白散 治肺壅实烦热，咳嗽喘闷，大便不利。

桔梗 甘草 桑白皮 陈皮 半夏 杏仁 栝蒌子 地骨皮（各等分）

上咀，每服八钱，水二盏，姜五片，煎八分食后服。

（《宝鉴》）加减泻白散 治咳嗽口干烦热，胸膈不利，上气喘促。

桑白皮（钱半） 地骨皮 陈皮 青皮 桔梗 甘草（炙） 黄芩 知母（各七分）

上水二盏，煎八分，食后温服。

（易老）水煮金花丸 治气痰热壅心胸，烦闷咳嗽。

小黄丸 治热痰咳嗽，口干烦躁，面赤脉洪。（二方并见痰饮门。）

枳壳汤 治久嗽上焦热，胸膈不利。

枳壳（炒） 桔梗（各三两） 黄芩（二两）

上咀，每日早用二两作一服，水三盏，煎二盏，匀作三服。午时一服，申时一服，临卧时一服，尽此一料无不愈。

双玉散 治痰热咳嗽喘涌痰涎。

寒水石 石膏（各等分）

上为极细末，每服三钱，人参煎汤调下，食后临卧服。

（《拔萃》）人参平肺散 治心火克肺金，传为肺咳嗽，喘呕，痰涎壅盛，胸膈痞满，咽嗌不利。

人参 青皮 茯苓 天门冬（去心） 陈皮 地骨皮 黄芩（各八分） 五味子（二十粒）知母（一钱） 桑白皮（炒钱半） 甘草（炙五分）

上水二盏，姜三片，煎八分，食远服。

（《宣明》）知母 茯苓汤 治痿咳不已，往来寒热。

知母 白术（各八分） 茯苓 五味子 人参 半夏 柴胡 甘草（炙。各一钱） 薄荷 川芎 阿胶（各五分） 款冬花 桔梗 麦门冬 黄芩（各七分）

上水二盏，姜三片、煎八分，食远服。

（《医林》）桑白皮散 治上焦热壅，血腥烦嗽，连声并气不得透。

桑白皮（炒） 桔梗 川芎 防风 薄荷 黄芩 前胡 柴胡 紫苏 赤茯苓 枳壳 甘草（各等分）

上咀，每服七钱，姜三片，枣一枚，煎七分，食远服。

加味枳壳半夏汤 治上焦有热，咳嗽黄痰，痞满气喘。

枳壳 半夏 桔梗 茯苓 苦葶苈（微炒） 防己 薄荷 紫苏 马兜铃 桑白皮（炒。各一钱）甘草（炙五分）

上作二服，水盏半，姜三片，煎八分，食远服。

紫菀膏 治肺热，热嗽久嗽，身如炙，将成劳。

枇杷叶（去毛） 木通 款冬花 紫菀 杏仁（去皮尖炒） 桑白皮（炙。各一两） 大黄（半两）

上为细末，炼蜜丸，樱桃大。夜间噙化三五丸。

（《济生》）紫菀茸汤 治饮食过度，或食煎爆，邪热伤肺，咳嗽咽痒，痰多唾血，喘急，胁痛不得卧。

紫菀茸 桑叶（经霜炒） 款冬花 百合（蒸焙） 杏仁 阿胶（蛤粉炒） 贝母 半夏 蒲黄（炒。各一钱） 犀角（镑） 人参 甘草（炙。各五分）

上水盏半，姜五片，煎八分，食后服。

（杨氏）宁肺汤 治荣卫俱虚，发热自汗，咳嗽痰涎，肺气喘急。

人参 当归 白术 熟地黄 川芎 白芍药 五味子 麦门冬 桑白皮 白茯苓 甘草（炙，各七分） 阿胶（炒，一钱）

上水二盏，姜三片、紫苏五叶，煎八分，食远服。

（《良方》）前胡散 治心胸烦热不利，咳嗽涕唾稠粘。

前胡 桑白皮 贝母 麦门冬（各钱半） 杏仁（一钱，去皮尖双仁者） 甘草（炙，五分）

上水盏半，姜三片，煎七分，温服。

（《家钞》）黄芩 知母汤 治夏月火嗽，有痰有声，面赤烦热。

黄芩 知母 桑白皮 杏仁 山栀 贝母 桔梗 天花粉 甘草（各等分）

上水二盏，煎八分服。

□

（仲景）人参白虎汤 治伤暑咳嗽，面赤自汗身热，脉虚发渴。

（东垣）清暑益气汤 治中暑身热，咳而自汗，脉虚烦躁。

（《和剂》）黄连 香薷饮 治暑热乘肺，咳嗽脉洪。

五苓散 治暑湿伤肺，咳嗽烦躁脉细。（四方并见暑证门。）

（《济生》）白术汤 治五脏受湿，咳嗽痰多，气喘身重，脉濡细。

白术 白茯苓 半夏 橘红（各二钱） 甘草（炙一钱）

上水二盏，姜五片，煎八分，食远服。

（《机要》）款气丸 治水饮湿郁，咳久喘满，肺气浮肿。

陈皮 青皮 木香 槟榔 郁李仁 杏仁 猪苓 泽泻 白茯苓（各一两） 马兜铃 当归 汉防己 人参（各半两）牵牛（头末，两半，半生半熟） 苦葶苈（各二两）

上为末，姜汁煮糊丸，梧桐子大。每服三五十丸，白汤送下。

□

（《局方》）紫苏降气汤 治气逆咳嗽喘促。

分气紫苏饮 治脾胃不和，气逆喘嗽。（二方并见气门。）

（杨氏）大降气汤 治上盛下虚，气壅痰实，喘嗽不利。

紫苏子（微炒） 川芎 细辛 前胡 当归 浓朴 桔梗 白茯苓 陈皮 半夏曲 甘草（炙。各等分）

上咀，每服五钱，姜三片、苏叶五片，煎服。

（《三因》）平气散 治一切咳嗽吐痰，气塞不利，恶风不能食。

人参 白术 川芎 当归 紫苏 杏仁 木瓜 茯神（各七分） 五味子 肉桂（各三分）乌药（五分） 甘草 白芷（各五分）

上水二盏，姜三片，煎八分，食后温服。

（《良方》）百合汤 治肺气壅滞，咳嗽喘闷多渴，腰膝浮肿，小便淋沥。

百合 赤茯苓 陈皮 紫苏 人参 大腹皮 猪苓 桑白皮 枳壳 麦门冬 马兜铃 甘草（炙。各一钱）

上作二服，每服水盏半，姜一片、枣一枚，煎七分，不拘时温服。

苏子煎 治上气咳嗽。

紫苏子 生姜汁 生地黄汁 白蜜 杏仁（各一升）

上苏子捣烂，以二汁浇之，绢绞取汁，又捣又浇，如此绞六七度，则味尽去滓，以蜜和合，置铜器中，于汤上煎之如饴，每服二匙，日三次，夜一二次，病愈即止。

鲤鱼煎 治上气咳嗽，胸膈烦闷气喘。

鲜鲤鱼（一尾，不论大小），将鲤鱼去鳞血洗净，切作脍，榨去血水，以姜醋制而食之，加蒜齑亦得。

人参款花膏 治肺胃虚寒，久嗽不已，咽膈满闷，咳嗽气壅。

人参 款冬花 五味子（各七钱） 紫菀 桑白皮（各一两） 杏仁（八钱） 木香 槟榔 紫苏 半夏（制。各半两）

上熬成膏，炼蜜丸，鸡头子大，每服一丸，食后细嚼，淡姜汤下。

（《秘方》）星香丸 治诸般气嗽生痰。

南星（制，矾水泡三次） 半夏（制。各一两） 陈皮（去白，四两） 香附子（皂角水浸）

上不见火为末，姜汁糊丸。每服五十丸，临卧姜汤送下。

（《和剂》）润下丸 顺气降痰止嗽最效。（方见痰门。）

（东垣）三奇汤 治咳嗽上气喘促，胸膈不利。

陈皮（去白） 桔梗 青皮 紫苏 人参 半夏 杏仁 五味子 桑白皮（炒。各一钱）甘草（五分）

水二盏，姜三片，煎一盏，食后服。

（丹溪）杏仁萝卜子丸 治气壅咳嗽痰盛。

杏仁 萝卜子（炒。各一两）

上为末，粥糊丸，梧桐子大。每服五十丸，白汤下。

□

（《瑞竹》）杏仁煎丸 治久嗽及老人咳嗽，喘急不已，睡卧不得，服之立效。

杏仁（去皮尖炒） 胡桃仁（去皮。各等分）

上研为膏，炼蜜和丸，弹子大。每服一丸，食后细嚼姜汤下。

（《良方》）杏仁膏 治咳嗽喘急，喉中枯燥如物塞，兼唾血不止。

杏仁（去皮尖炒，研如膏） 真酥（三两） 阿胶（炒研为末） 生姜汁（一合）白蜜（五合） 苏子（二两，微炒研如膏）

上合于银锅内，慢火熬成膏。每服一匙，不拘时，米饮调下。

阿胶散 治肺燥咳嗽不已及唾血。

阿胶（炒） 白芨（各二钱） 天门冬 北五味子 生地黄 人参 茯苓（各一钱）

上作二服，除白芨为细末，余锉。每服水盏半，入蜜二匙，秫米百粒，生姜五片同煎熟，入白芨末调，食后温服。

天门冬丸 治肺经内外合邪咳嗽，语声不出，咽喉妨碍，状如梅核，噎塞不通，膈气噎食皆可服。

天门冬（烙） 紫菀 百合 杏仁（去皮尖炒） 麦门冬（焙） 贝母 人参 半夏 桔梗 肉桂 阿胶（炒） 生地黄 陈皮 甘草（炙。各三两）

上为细末，糯米粉并黄蜡一两成粥，更入蜜再熬匀，和前药末，丸樱桃大。每服一丸，同生姜细嚼下。

润肺止嗽歌

一两清油二两蜜，半两生姜自然汁。

紫菀 麻黄及杏仁，细辛 桔梗宜添入。

诃子枯矾等二钱，慢火煎熬如黑漆。

临睡每服三五匙，明朝咳嗽无踪迹。

凤髓汤 治咳嗽，大能润肺。

牛髓（一斤，取 骨中者） 白蜜（半斤） 杏仁（四两，去皮尖研如泥） 干山药（四两，炒）胡桃仁（去皮，四两，另研）

上将牛髓白蜜，沙锅内熬沸，以绢滤去滓，盛瓷瓶内，将杏仁等三味入瓶内，以纸密封瓶口，重汤煮一日夜，取出冷定。每早晨以白汤化一二匙服。

通声煎 治咳嗽气促，胸中满闷，语声不出。

杏仁（一升，去皮尖研如泥） 木通 五味子 人参 桂心 细辛 款冬花 石菖蒲 竹茹 真酥（各二两） 红枣肉（二升） 白蜜（一升） 姜汁（半升）

上前九味咀，水五升，煎五七沸去滓，纳酥蜜等，再以慢火煎，稀稠得所。每服一二匙，噙化或用酒调服。

（《良方》）蜜酥煎 治咳嗽胸庸，上气喘壅。此为邪搏于肺，气不宣通，故咳而喘，气上逆，面目浮肿。

白沙蜜（一升） 牛酥（一升） 杏仁（三升，去皮尖研如泥）

上将杏仁于瓷盆中，用水研取汁五升，净铜锅内，勿令油腻垢。先倾三升汁于锅内，刻木记其浅深，减记又倾汁二升，以缓火煎减所记处即入蜜酥二味，煎至记处药乃成，贮于净瓷器中。每日三次，以温酒调一匙，不能饮酒或以米饮白汤皆可调服。至七日唾色变白，二七唾稀，三七嗽止。此方非独治嗽，兼补虚损去风燥肥肌肤，妇人服之尤佳。

□

（仁斋）理中丸补肺止寒嗽。

人参 白术 干姜 甘草（炙。各等分）

上为末，炼蜜丸，弹子大。每服一丸，加炒阿胶五味，水一盏煎服。

（《和剂》）胡椒理中汤 治肺虚感寒，气不宣通，咳嗽喘急，胸膈气促，不进饮食，呕吐痰涎。

胡椒 荜茇 良姜 干姜 细辛 甘草（炙） 白术 陈皮（去白） 款冬花（各等分）

上水盏半，药四钱，煎八分，食后温服，或为末炼蜜丸，梧桐子大。每服四五十丸，白汤送下。

温肺汤 治肺虚寒饮，发则咳嗽，不能坐卧，呕吐涎沫，不思饮食。

陈皮 半夏 肉桂 干姜 白芍药 杏仁（各一钱） 五味子 细辛 甘草（各四分）

水盏半，煎八分，食后服。仁斋方有阿胶无芍药。

（仁斋）补肺汤 治肺虚气怯久嗽。

陈皮 半夏 紫菀 款冬花 阿胶 桔梗 紫苏 杏仁 桑白皮 青皮 细辛 五味子 草果 甘草 砂仁 石菖蒲（各等分）

上咀，每服七钱，水二盏，姜三片，煎八分温服。

加味理中汤 治脾肺俱虚，咳嗽不已。

人参 白术 茯苓 甘草（炙） 陈皮 半夏 干姜 五味子 细辛（各等分）

上咀，每服三钱，姜三片、枣一枚，煎七分，食远服。

（《发明》）半夏温脾汤 治虚寒喘嗽。（方见痰门。）

（《医林》）贝母汤 治久嗽虚寒不已。

贝母（姜汁浸半日） 五味子 桑白皮 黄芩 陈皮（各二钱） 半夏 甘草（炙） 桂心 柴胡 木香（各半钱） 杏仁（去皮尖炒，十四粒） 干姜（炮，一分半）

上咀作二服，水二盏，姜三片，煎八分，食远服。

（仁斋）真武汤 治少阴肾证，水饮与里寒合而作嗽，腹痛下利。

白术 白茯苓 白芍药（各一两） 熟附子（半两）

上锉散，每服二钱半，加生姜、细辛、五味子各五分，水一盏，煎八分，食前服。凡年高人，气弱久嗽通用，仍间服养正丹。

橘皮半夏汤 治寒嗽冷则发。

橘皮 半夏（制。各三钱）

上水盏半，姜十片、枣一枚，煎八分，热服。

□

（与痨瘵方可参用）

（《拔萃》）五味黄 散 治咳嗽咯血成劳，眼睛疼痛，四肢困倦，脚膝无力。

麦门冬 熟地黄（各一钱） 桔梗 黄 （各钱半） 五味子 人参 芍药 甘草（各五分）

上作一服，水二盏，煎八分，食后温服。

补肺汤 治劳嗽。

桑白皮 熟地黄（各钱半） 人参 紫菀 黄 川五味（各七分半）

上水二盏，煎八分，入蜜少许，食后服。

（海藏）紫菀散 治嗽中有血，虚劳久嗽。

紫菀 阿胶 知母 贝母（各一钱） 桔梗 人参 茯苓 甘草（各五分） 五味子（十二粒）

上作一服，水二盏，煎八分，食后服。

（《家钞》）麦门冬饮 治虚劳咳嗽，午后嗽多者是也。

川芎 当归 白芍药 生地黄 黄柏 知母 麦门冬（各一钱） 五味子（十五粒） 桑白皮（八分）

上水二盏，姜一片、枣一枚，煎八分，食后服。

（《良方》）黄 散 治咳久劳嗽唾血。

黄 （蜜炙） 糯米（炒） 阿胶（炒。各等分）

上为细末，每服二钱，米汤调下。

（《医林》）黄 鳖甲散 治虚劳客热，肌肉消瘦，四肢倦怠，五心烦热，口燥咽干，日晡发潮热，夜出盗汗，咳嗽痰涎，时带脓血。

黄 （蜜炙） 鳖甲（酥炙。各钱半） 柴胡 地骨皮 生地黄 知母（各一钱） 秦艽 白茯苓 桑白皮 半夏 人参 紫菀茸 黄芩 甘草 赤芍药 天门冬 桔梗（各五分）

肉桂（三分）

上作二服，每服水二盏，姜三片，煎八分，食后服。

蛤蚧散 治虚劳咳嗽咯血，潮热盗汗不思食。

蛤蚧（一对净洗酥炙） 人参 百部 款冬花 紫菀（各半两） 贝母 黄 阿胶（炒）鳖甲（酥炙） 柴胡 半夏 杏仁（去皮尖） 肉桂 甘草（炙。各一两）

上咀，每服五钱，水二盏，姜三片，煎八分，食远温服。

（《济生》）团参饮子 治脾肺受伤，咳嗽脓血，憎寒壮热，渐成劳者。

人参 紫菀 阿胶（炒） 百合（蒸） 细辛 杏仁 款冬花 天门冬 经霜桑叶 半夏 五味子（各五分） 甘草（炙三分）

上水二盏，姜三片，煎七分，食后服。唾血而热者加生地黄。咳嗽疲极加黄 。损气唾血加没药、藕节。

呕逆饱胀加白术。咳而小便多者加益智。咳而面浮气逆加沉香、橘皮。大便溏者去杏仁加钟乳粉。

（《良方》）温金散 治劳嗽。

黄芩 甘草 人参 防风（各一两） 杏仁（三七粒去皮尖） 桑白皮 茯苓（各半两）麦门冬（二钱半）

上前五味用米泔水浸一宿晒干，次入人参、茯神、麦门冬。前五味共为末，每服二钱，水一盏，腊一豆大，煎七分，食后服。

桑白皮煎 治咳嗽经年不愈，伤肺欲成劳，唾血而气喘。

桑白皮（五合） 麦门冬 杏仁（去皮尖熬成酯） 款冬花（各六分） 茯苓 贝母 黄芩 升麻（各十二分） 芍药（十分） 羊肺（一具） 白蜜（一升） 生地黄汁（一升）

上水一斗，煮三升去滓，纳杏仁脂、地黄汁、白蜜等，微火煎服，不住手搅取二升二合煎成膏，净绵夹布滤过，每食后噙一合，日夜三四度。大小以意加减用之，忌生冷、油、醋、面、蒜、鱼、芜荑。

羊肺汤 治咳嗽昼夜无间，息气欲绝，伤肺唾血。

牡蛎（ ） 桂心 生姜 钟乳粉 白石英 半夏（各五两） 五味子 百部 贝母 橘皮 桃仁（去皮尖） 射干（各三两） 浓朴 款冬花 甘草（炙。各二两） 羊肺（一具，切）

上羊肺先用水二斗三升煮一斗，去肺入诸药再煮，取三升，分作四服，日三夜一，忌海藻、菘菜、羊肉、饴糖、生葱。

（《秘方》）人参养肺汤 治肺损肺痿，咳嗽有痰，午后潮热并声飒者。

人参 阿胶 贝母 杏仁（去皮尖） 桔梗 茯苓 桑白皮 枳实（炒） 甘草（各五分）柴胡（各一钱） 五味子（十二粒）

上水二盏，姜三片、枣一枚，煎八分，食后服。

（《和剂》）钟乳补肺汤 治肺气不足，多年咳嗽，唾则血腥，喘乏不已。

钟乳粉（另研如米） 桑白皮（各三两） 肉桂 白石英（另碎如米） 五味子 款冬花 紫菀茸 麦门冬 人参（各二两）

上为粗未，次入钟乳、石英，同和匀，每服四钱。水盏半，姜五片、枣一枚，粳米一小撮，煎七分，绵滤去滓净，食后服。

（《济生》）百花膏 治咳嗽不已，或痰中有血。

百合（蒸，焙干） 款冬花（各等分）

上为细末，炼蜜丸，龙眼大，临卧细嚼一丸，姜汤下。

（丹溪）琼玉膏 治虚劳干咳嗽。好酒者久嗽不愈尤效。

人参（十二两） 白茯苓（十五两） 琥珀 沉香（各半两） 大生地黄（十斤洗净，银石器内杵细，取自然汁，甚忌铁器） 白蜜（五斤，熬去沫）

上本方原无沉香、琥珀，乃 仙加入，自云奇效异常，今录其方。先以地黄汁同蜜熬沸搅匀，用密绢滤过，将人参等为细末，和蜜汁入瓷瓶或银瓶内，用绵纸十数层，加答封扎瓶口，入砂锅内或铜锅内，以长流水煮没瓶颈，用桑柴火煮三昼夜，取出，换过油单蜡纸扎口，悬浸井中半日，以出火气，提起仍煮半日，以出水气，然后收藏。每日清晨及午后取一二匙，用温酒一两调服。不饮酒人白汤调亦可。制此药须于净室中，鸡犬不闻之所。

（《直指》）人参芎归汤 治虚劳少血，津液内耗，心火自炎，燥热乘肺，咳嗽咳血，及血不荣肌，动辄寒毛咳嗽。

当归 川芎 白芍药（各二分） 人参 半夏 陈皮 赤茯苓 阿胶（炒成珠） 细辛 北五味 甘草（炙。各一分）

上咀，每服五钱，姜三片、枣一枚，煎服。

大阿胶丸 治肺虚客热，咳嗽咯血呕血。

阿胶（炒） 地黄 白茯苓 北五味 山药（各一两） 贝母 百部 柏子仁 茯神 人参 防风 麦门冬 远志（去心炒） 丹参（各半两） 杜仲（姜汁炒，一钱）

上为细末，炼蜜丸，弹子大。每服一丸，食后卧时嚼服，白汤下。

（《家钞》）四物桔梗汤 治干咳嗽。乃火郁痰嗽在肺，必用苦梗以开提之，兼补降火。

当归 川芎 芍药 熟地黄 桔梗 黄柏（炒。各一钱）

上水二盏，煎八分，加竹沥半盏，姜汁一匙和匀服。

□

（《拔萃》）人参款花散 治喘嗽久不得已者。

人参 款冬花（各八分） 知母 贝母 半夏（各七分） 罂粟壳（三钱）

上水盏半，乌梅二个，煎八分，食后临卧温服。

（《秘方》）人参 紫菀汤 治咳嗽痰喘。

人参 紫菀 陈皮 半夏（制） 桔梗 杏仁（炒。各七分） 乌梅（三枚） 罂栗壳（蜜炙，二钱） 五味子 桑白皮 紫苏 薄荷 知母 甘草（炙。各五分）

上水二盏，煎八分，食后温服。

（《和剂》）人参清肺汤 治肺胃虚寒，咳嗽喘急，坐卧不安，年久劳嗽唾痰。

人参 阿胶 杏仁（炒，去皮尖，一钱） 罂粟壳（蜜炙，钱半） 知母 桑白皮 乌梅 地骨皮 甘草（炙。各五分）

上水二盏，枣一枚，煎八分，食远服。

（《圣惠》）宁神散（一名宁肺散）治新久咳嗽，肺气不通，咯唾脓血，壅滞不利，坐卧不安，言语不出。

罂粟壳（二钱） 乌梅肉（七分）

为细末，不拘时，乌梅汤调下。

（丹溪）九仙散 治一切咳嗽不已。

人参 款冬花 桔梗 桑白皮 五味子 阿胶 贝母 乌梅（各五分） 御米壳（二钱，蜜炙）

上水盏半，姜一片、枣一枚，煎七分，食后服。

（《集成》）三妙汤 治久嗽。

粟壳（蜜炙，四个） 乌梅（三个） 北枣（三枚）

上水二盏，煎八分。

（《医林》）诃子散 治久嗽语声不出。

诃子肉（炒） 通草（各钱半） 杏仁（去皮尖炒，一钱）

上水二盏，姜三片、枣一枚，煎八分，食后服。

（《选要》）安眠散 治上喘咳嗽，久而不止。

款冬花 麦门冬 乌梅肉 佛耳草（四分） 陈皮（去白，五分） 栗壳（一钱，蜜炙）甘草（炙，三分半）

上为细末，水一盏，煎八分，入黄蜡枣核大煎化，临睡温服。

（《秘方》）诸般咳嗽不已

罂栗壳 乌梅 人参 桔梗 陈皮 杏仁 石膏 甘草（炙。各一钱） 木香（三分）

上水二盏，煎七分，食后服。

（武当）生熟罂粟丸 治一切久嗽劳嗽，一服立愈。

罂粟壳（新者去顶，切，焙干；陈者泡去筋膜，炒。各一两，共为末）

蜜丸弹子大，临睡嚼一丸。

烟筒方 治一切犯寒咳嗽，入冬便作。

冬花蕊 鹅管石 雄黄 艾叶（各等分）

上为末，纸卷筒内，用火点，烟入口吞下，即吞水一口塞烟气，效。

灵宝烟筒治一切寒喘咳嗽。

黄蜡 雄黄（各三钱） 佛耳草 款冬花（各一钱） 艾叶（三分）

先将蜡溶化涂纸上，次以艾铺上，将三味细研掺匀，卷成筒，每用火点烟，一头熏入口内，吸烟一口，清茶吞下。

焚香透膈散 治一切劳嗽、久嗽、寒嗽，胸膈痞闷。

雄黄 佛耳草 鹅管石 款冬花（各等分）

上为末，纸卷成条，每切一节三五分重，焚炉中，开口吸烟入喉。

万山观芦吸散 治男妇一切风寒咳嗽喘急。

款冬花（三钱） 鹅管石 佛耳草（各二钱） 枯矾（五分） 甘草（炙，钱半） 官桂（一钱）

上为细末，每服一钱，竹筒吸入喉内，日夜三服即嗽止。

（《秘方》）齑汤煎 治诸般咳嗽不已。

粟壳 乌梅肉 陈皮 人参 木香 五味子 桔梗 杏仁 石膏 甘草（炙。各等分）

上每服八钱，齑水二盏煎服。

□

（《集成》）一捻金治远年近日诸般咳嗽。

知母 贝母（各一两）

上为末。巴豆三十粒去油存性另研，次入药和匀。每服一字，姜三片，两面蘸药细嚼便睡即愈。

五味子丸劫咳嗽如神。

五味子（五钱） 甘草（二钱半） 五倍子 风化硝（各一钱）

上为末，炼蜜丸，芡实子大，噙化。

（丹溪）百药煎劫嗽立止。

百药煎 诃子 荆芥穗（各等分） 为末蜜丸，噙化。

（《宣明》）宁神散（即宁肺散，见前敛门） 自汗咳嗽，常年不愈者，服之立止。

法制半夏治一切痰嗽。

取大半夏滚汤泡七次，去皮焙干，又以朴硝汤泡七次，米泔浸一日夜控干。每半夏一两，白矾一两研细，温水化浸半夏，频频搅动，夏三日，冬放暖处五日，取出焙干，用姜汤慢火内煮，勿滚，候姜汤沸热，取出焙干。每服三五粒，或为末姜汤调服。

法制杏仁治一切气嗽。

杏仁（半斤，去皮尖）

童便浸，一日一换，夏一日三换，浸半月控洗焙干，研极细末。每服一枣大，薄荷汤点蜜，食后调服，数剂全愈。

□

经验方∶治重咳嗽或吐血，鲜桑白皮一斤，米泔浸三宿，晒干，刮去皮锉，糯米四两焙干，同为末。每服二钱，米饮调下，临卧服。

《医说》治多年咳嗽，肺痿而伤，咯血红痰。以白芨为面，每服二钱，糯米饮调，临卧服。

一方∶治咳嗽。桃仁三升，去皮尖捣在器中，密封蒸一次，倾出曝干，绢袋贮。酒二斗浸七日，临卧时饮四五合，酒尽见效。

《本草》方∶治咳嗽。用饴糖六两，干姜六两为末，豆豉二两，先以水一升煮豆豉三沸，次入饴糖消，次入干姜末，搅匀，不拘时，日五服。

一方∶治久嗽不已。用猪肾两枚细切，干姜三两为末，水七升，同煮，临卧徐徐服，取汗。

一方∶治久嗽。用川椒二百粒为末，杏仁二百粒炒去皮尖，北枣百枚去核，合杵极烂，徐徐捏如枣大。每服三五丸，临卧嚼咽之。

一方∶治久嗽不已。以生姜三两捣取汁，干姜屑三两，杏仁一升去皮尖，同捣为丸，芡实子大。每服三五丸，食后细嚼咽下。

一方∶治久嗽一二十年不瘥，诸药不效，用猪胰三具，枣子百枚，酒三升，浸数日，不拘时，日服二三合。

又方∶用猪 一具薄切，以苦酒煮，食尽不过三服。（ 音移。）

一方∶治肺寒咳嗽，以生姜汁、百部汁各半盏，同煎七分，二次服。

一方∶治咳嗽用百部四两，以酒二升渍一宿，食后每服三五杯。

《圣惠方》∶治伤中筋脉，上气咳嗽，用枣二十枚去核，以酥四两火煎，入枣肉中为尽，常含一枚细嚼。

一方∶治咳嗽，以生天门冬捣取汁一斗，酒一斗，饴一斤，紫菀四两，合于铜器内，火上熬成膏，丸弹子大。每服一丸，噙化。

《胜金方》∶治肺痿咳嗽，以罂粟子半斤，淘洗焙干，于铫内炒黄熟为末。以砂糖丸，弹子大，每服一丸，临卧绵包含化。

一方∶治卒咳嗽不止，用白蚬壳 ，存性，为细末。每服一钱，食后米饮调服，日三服。

《食医心镜》∶治咳嗽膈满气，用桃仁四两去皮尖，水一升，研取汁，和粳米二合，煮粥食之。

一方∶治肺气，润五脏，胡麻二升蒸曝为末，蜜一升炼和丸，常嚼服。

一方∶治痰嗽，用贝母为末，砂糖丸，噙化。

一方∶治冷气膈胀咳嗽，用干姜末，热酒调五分服，兼治头旋效。

一方∶治久患气嗽，用陈皮、生姜焙干，神曲等分为末，丸如梧桐子大。食后夜卧米饮下三十丸，亦治膀胱气。

一方∶治一切咳嗽肺疾不愈或有脓血，用好酥五斤熔二遍，凝取当出醍醐，服一合即瘥。

一方∶治痨嗽久患不已，以蓖麻叶不拘多少，晒干为末，用羯羊肝一具切片，以蓖麻叶末掺上，用炭火炙熟，不拘嚼吃。

一方∶治积年上气咳嗽促喘或唾脓血，用薏苡仁三两为末，水一升，煎三合，入酒一合，温服无时，大效。

一方∶治热嗽，以紫花梨捣汁服，亦止消渴。

一方∶治久气嗽，生诃黎一枚噙咽，瘥后口无味，服槟榔汤一盏知味。

上一页：医案
下一页：灸法


灸法 《古今医统大全》

灸法

肺俞在背脊第三椎下，两傍各开寸半是穴，灸七壮。）

俞府（在距骨下，去璇玑傍各二寸陷中，仰而取之，灸七壮。）

列缺（在腕侧上半，以手交叉头指末两筋骨缝中是穴。）

天突（穴在胸横骨上端，近咽喉脘中，灸七壮愈。）

风门（在背上第三椎骨下，各开一寸半是穴，灸七壮。）

乳根在乳下一寸六分，灸三壮立止。）

□

先以鼻内气，乃闭口咳，还复以鼻内气，嗽则愈。向晨去枕正偃卧，伸臂胫，瞑目闭口无息，极胀腹，两足再顷间，吸腹仰两足倍拳，欲自微息定，复为之。春三、夏五、秋七、冬十，荡涤五脏，津润六腑。又云∶还向反望，倒望不息七通，治咳逆胸寒满热。

上一页：药方
下一页：病机


病机 《古今医统大全》

病机

经曰∶诸逆冲上，皆属于火。又曰∶诸病喘满，皆属于热。又曰∶诸嗽喘呕，皆属于上。

又曰∶诸气 郁，皆属肺金。

痹论曰∶肺痹者，烦满喘而呕。又曰∶淫气喘息，痹聚在肺。又曰∶肠痹者，数饮而出不得，中气喘争。

大奇篇曰∶肺之壅喘而两 满。

至真要大论篇曰∶太阴司天，客胜则首面 肿，呼吸气喘。

阳明篇曰∶邪入六腑则身热，不得卧，上为喘呼。

《原病式》∶火气盛为夏热，衰为冬寒。故寒病则气衰而息微；病热则气甚而息粗。

又寒为阴，主乎迟缓；热火为阳，主乎急数。故寒则息迟气微；热则息数气粗而为喘也。

□

经曰∶岁金太过病甚则咳喘气逆，肩背痛。又云∶金太过曰坚成之纪，其病喘喝，胸凭仰息，治以温剂是也。岁火太过，炎暑流行，肺金受邪，民病少气喘咳，上临少阴少阳，咳喘息鸣。又云∶少阴司天，热淫所胜，民病寒热喘咳，甚则腹大，肺胀满而喘嗽。又云∶少阴在泉，热淫所胜，民病气上冲胸，喘不能久立，治以咸寒是也。

□

喘急者，为邪所干，或因内外所伤而作。喘急之声，有痰壅喉间，声如拽锯，或如水鸡之响者，此邪气实也。短气者，似喘而非喘，为气少气短不能以续。俗谓喘促气急而短，或有气从脐下直冲清道而上，实非有气上冲者，是正气虚也。其二者之状，小可相似，而所以施治，大不同也。医者可不辨其微哉？（正气当作宗气看。）

《机要》一云∶喘者，促促气急，喝喝气息，数张口抬肩，摇身撷肚。短气者，呼吸虽难接续，似喘而不摇肩，似呻吟而不痛楚，呼吸虽急而无痰声。逆气者，但气上而奔急，肺壅而不下。

□

丹溪曰∶喘急者，气为火所郁而为痰，在肺胃间也。有痰者，有火炎者，有阴虚自小腹下起而上逆者，有气虚而致气短者，有水气乘肺者，有肺虚挟寒而喘者，有肺实挟热而喘者，有惊忧气郁肺胀而喘者，有胃络不和而喘者；有肾气虚损而喘者。虽然，未有不由痰火而郁，风寒外束而致之者也。

□

工节斋云∶喘与胀两证相因，必皆小便不利，喘则必生胀，胀则必生喘，但要识中标本先后。先喘而后胀者，主于肺；先胀而后喘者，主于脾。何则？肺金主降，外主皮毛。经曰∶肺朝百脉，通调水遂，下输膀胱。又曰∶膀胱者，州都之官，津液藏焉，气化则能出矣。是小便之行，由于肺气之降下而输化也。若肺受邪而上喘，则失降下之令，故小便渐短，以致水溢皮肤而生肿满，此则喘为本而肿为标，故当清金降气为主，而行水次之。脾土恶湿，外主肌肉，土能克水。若脾土受伤而不能制水，则水湿妄行，浸渍肌肉水既上溢，则邪反侵，肺气不得降而主喘矣。此则胀为本而喘为标，治当实水为主而清金次之。苟肺病而用燥脾之药，则金得燥而愈喘；脾病而用清金之药，则脾得寒而愈胀矣。近世治喘胀者，但知实脾行水，而不知分别肺脾两证，故发明之。

□

戴氏曰∶痰者，凡喘便有痰声，火炎者，乍进乍退，得食则减，食已则喘。大概胃中有实火，膈上有稠痰，得食坠下稠痰，喘则少止，稍久食已入胃，反助其火，痰再上升，喘反大作。俗不知此，作胃虚治以燥热之药，以火济火也。一人患此，诸医作胃虚治之不愈，后以导水丸利之而愈。此水气乘肺也。若气短喘急者，呼吸急促而无痰声。有胃虚喘者，抬肩撷肚喘而不休是也。肺主清阳上升之气，居五脏之上而为华盖，喜清虚而不欲窒碍。若调摄得宜，阴阳升降往来无滞，何病之有？若内伤七情，外感六气，则肺气不清而喘作矣。必须审状别证，各求其本而治之，斯效速也。

□

凡喘作于大病之后者，多危殆。上喘咳而下泻泄者亦然。妇人产后因亡血过多，荣气暴竭，卫气无根据，独聚于肺，故发喘也，此名孤阳绝阴，为难治。

身汗如油，汗出发润，喘不休者，死。直视谵语而喘者，死。

上一页：灸法
下一页：脉候


脉候 《古今医统大全》

脉候

喘病脉宜浮迟，不宜急疾。右寸脉沉实而喘者为气实，左脉大为肾虚。右寸脉沉实而紧，为肺感寒邪，亦有六部俱伏，宜发散之，则热退而喘定。上气躁而喘，脉浮，肺胀欲作风水，发汗则愈。上气喘息，脉滑手足温者，生。脉涩而数，四肢寒者，死。喘逆上气，脉数有热，不得卧者，难治。上气面浮肩息，脉浮大，危。寸口脉沉，胸中气短。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

凡喘暴作，必须发散攻邪为先，喘定之后，方可补养。久病喘咳，未发之前，当扶正气为主；已发之时，当以攻邪为先。若补其既发则喘愈甚，此治喘攻补先后之叙，不可瘥也。

喘证作时无痰，喘愈后却吐痰者，乃痰于已发之时，闭塞不出而为喘。治者于发时，开其痰路则易安也，宜用简要桔梗汤及枳壳、前胡、杏仁、紫苏、栝蒌实等药引出其痰，俟痰出喘退，却调其虚实。虚者补以参、 、归、术，实者泻以沉香、滚痰丸之类是也。

□

凡喘嗽遇天寒则发，内外皆寒，脉沉而迟者，治法以东垣参苏温肺汤，调中补气加茱萸汤及丹溪紫金丹，以劫去其寒痰者是也。有内热而外逢寒则发，脉沉数者，谓之寒包热治法以仲景越婢加半夏汤发表诸方之类。及预于八九月间未寒之时，用大承气汤先下其热，至冬寒时无热可作，喘自不发者是也。

□

《纲目》云∶凡喘而卧不得，其脉浮，按之虚而涩者，为阴虚，去死不远，慎勿下之，下之必死，宜四物汤加童便、竹沥、青黛、麦门冬、五味子、枳壳、苏叶服之。

凡下痰定喘诸方，施之形实有痰者，神效。若阴虚而脉浮大，按之涩者，不可下，下之必反剧而死也。

□

大概气喘急甚者，不可骤用苦寒药，火气盛故也。

诸喘曾用正治攻补之法不止者，却用劫药一二服则止。如椒目沉水者，研极细末，用一二钱，生姜汤调下止之，或青金丹用萝卜子、皂角尖等分，姜蜜为丸，每服七八十丸，噙下止之，亦效。劫止之后，因痰治痰，因火治火。

治哮喘专主于痰，宜先用吐法，不可骤用凉药，必兼发散。

凡哮喘者必须薄滋味，未发以扶正气为要，已发以攻邪气为主。老弱人久病气虚而发喘者，宜阿胶、人参、五味子补之。

少壮新病气实而喘者，宜桑白皮、苦葶苈泻之。

实人用黄 过多而喘者，三拗汤以泻之。

有喘急而痰色清冷者，属风痰，用千缗汤之类。

有阴虚自小腹下火起炎上而喘者，当补阴降火。

凡喘，气虚短气而促，不能相续者，宜参、 补之。

气虚喘呕未可服补中者，只用调中益气汤，绝妙。

喘嗽伤肺者须用阿胶。

元气虚，喘而气短者，宜生脉散。

喘而不得卧，卧则喘，心下有水气，上乘于肺，肺得水而浮，使气不得通流，宜神秘汤。

食积壅滞气喘，用半夏、栝蒌、山楂、神曲、栝蒌穣为丸，竹沥、姜汤下。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

五拗汤、三拗汤、华盖散、杏苏饮、宁肺汤（上方并见咳嗽门，皆可选用。）

（和剂）五虎汤 治风寒所感喘急痰气。

麻黄（七分） 杏仁（去皮尖，一钱） 甘草（四分） 细茶（八分） 石膏（钱半）

上水盏半，姜三片、枣一枚，煎服。

（《三因》）神秘汤 治上气喘急不得卧者。

陈皮 桔梗 紫苏（各钱半） 人参（一钱） 五味子（十五粒）

上水盏半，煎七分，食远服。

（《易简》）苏陈九宝汤 治老人小儿素有喘急，遇寒暄不常，发则连绵不已，咳嗽哮吼，夜不得卧。

桑白皮 陈皮 大腹皮 紫苏 杏仁 薄荷 甘草 麻黄 官桂（各八分）

上水盏半，姜三片、乌梅一个，煎七分服。

（《直指》）神秘汤 治水气作喘。

陈皮 桔梗 紫苏 人参 五味子 桑白皮 半夏 槟榔 甘草（炙，五分）

上水二盏，姜三片，煎八分，食后服。

（《和剂》）人参定喘汤 治肺气上喘，哮中有声，坐卧不安，胸膈紧痛，及治肺感寒邪，咳嗽声重。

人参 麻黄 阿胶 半夏曲 五味子 罂粟壳 甘草（各八分） 桑白皮（钱半）

上水二盏，姜三片，煎八分，食后服。

□

（《和剂》）苏子降气汤 治虚阳上攻，喘嗽不已。（方见嗽门。）

（《三因》）葶苈大枣泻肺汤 治上气喘急，身与面目俱浮，鼻塞声重，不闻香臭，胸膈胀满，将成肺痈。

葶苈（研细，弹大一丸） 大枣（十枚去核）

水二盏，先煎大枣至一盏，去枣入葶苈，煎八分，食后服。法令先服小青龙二服，方进此。

（《直指》）调降汤 治喘嗽。

枳壳（一钱） 半夏 桔梗 青皮 陈皮 槟榔 茯苓 紫苏子 葶苈（隔纸炒。各五分）

砂仁 白豆蔻 紫苏叶 甘草（炙，三分）

上水盏半，姜三片，煎七分，不拘时服。

（《选要》）沉香散 定喘止嗽。

沉香 阿胶 人参 紫苏 陈皮（各二钱） 桑白皮（微炒，一两，气虚人减半） 甘草（炙，二钱半）

上为细末，每服二钱，食后枣汤送下。

（《济生》）四磨汤 治七情郁结，上气喘急。

沉香 槟榔 人参 天台乌药

上各浓磨水，共取七分盏，煎三五沸，不拘时服。一方无人参有枳壳，亦妙。

（《集成》）参术调中汤 泻热补气，定喘止嗽。

人参 白术（各五分） 桑白皮 甘草（炙。各三分） 麦门冬 陈皮 青皮 地骨皮 白茯苓（各一钱） 五味子（二十粒）

上水二盏，煎八分，食后服。

（《医钞》）人参 白术汤

人参 白术 天门冬 麦门冬（各一钱） 五味子（二十粒） 半夏 阿胶（炒。各八分） 甘草（炙，五分）

上水二盏，姜三片，煎八分，通口服。

□

（《和剂》）人参定喘汤（方见前。）

（《大旨》）黄芩半夏汤 专治寒包热，兼治表里。

半夏 枳壳 黄芩（酒炒） 桔梗 紫苏 麻黄 杏仁 甘草（等分）

上水二盏，姜三片、枣一枚，煎八分，食远服。天寒加桂枝。

星半栝蒌丸 治痰喘。

南星 半夏 栝蒌仁 香附子 橘皮 萝卜子（炒） 杏仁 皂角灰

上为末，神曲糊丸，梧桐子大。每服六七十丸，姜汤下。

（《医林》）定喘陈皮汤 治痰喘。

陈皮（去白，半斤） 明矾（二两半，铫内飞，同陈皮炒香熟） 甘草（炙，一两） 半夏（五两换水煮过，每个切四片，用明矾泡汤浸露七日七夜，漉去，用姜捣成饼，慢火焙干用）

上为细末，每服一二钱，姜汤调下，不拘时服。

（《医林》）桑白皮汤 治肺气有余，火炎痰盛作喘。

桑白皮 半夏 苏子 杏仁 贝母 山栀 黄芩 黄连（各八分）

上水二盏，姜三片，煎八分，通口服。

（《济生》）葶苈散 治过食煎爆，饮酒过度伤肺，喘不得卧，及肺壅咽燥不渴，浊唾腥臭。

甜葶苈 桔梗 栝蒌仁 升麻 薏苡仁 桑白皮 葛根（各八分） 甘草（四分）

上水二盏，姜三片、煎八分温服。

（《选要》）玉华散 治咳嗽上喘，调顺肺经，清利咽膈，安和神气。

甜葶苈 桑白皮 半夏 贝母 天门冬 马兜铃 杏仁 紫菀 百合（蒸） 人参（各一钱）百部 甘草（炙，七分）

上水二盏，姜三片、枣二枚，煎八分，食后服。

五味子汤 治喘促脉伏而数者。

五味子（一钱） 人参 麦门冬 杏仁 陈皮（去白。各钱半）

上水二盏，姜三片、枣二枚，煎八分，无时服。

紫苏子汤 治忧思过度，邪伤脾肺，心腹膨胀，喘促烦闷肠鸣气走，漉漉有声，二便不利，脉虚紧涩。

紫苏子 半夏 木通 大腹皮（各一钱） 木香（三分，磨） 陈皮 人参（各八分） 草果仁（四粒） 枳实 白术（各七分） 甘草（炙，五分） 浓朴（七分）

上水二盏，姜三片、枣一枚，煎八分，不拘时服。

定肺汤 治上气喘嗽。

紫菀 橘红 杏仁 五味子 枳壳 半夏 桑白皮 紫苏 甘草（炙。各一钱）

上水二盏，姜三片、苏叶五片，煎八分，食后服。

（《医林》）杏仁煎 治喘嗽。

杏仁（去皮尖炒） 胡桃肉（去皮各等分）

上碾膏炼蜜丸，弹子大。每服一丸，临卧细嚼，姜汤送下。

一方 以胡桃肉三个，姜三片，临卧嚼吃，饮汤三四口，再嚼再饮就卧，止嗽无痰。

人参胡桃汤 治喘急不得卧。

人参（钱半） 胡桃肉（五个，泡去皮）

上水盏半，姜三片、枣一枚，煎八分，食后温服。

（《济生》）二黄丸 治停痰在胃，喘息不通，呼吸欲绝。

雌黄（一钱） 雄黄（二两）

上箩极细末，熔黄蜡为丸，如弹子大。每服一丸，于半夜时热煮糯米粥，乘热，以药投在粥内和匀吃。

定喘丹 治患肺气喘促，倚息不得卧， 嗽并治。

蝉蜕（去土头足翅炒） 杏仁 马兜铃（各二两） 人言（明矾 ，六钱）

上为细末，蒸枣肉为丸，如葵子大。每服六七丸，临卧葱茶汤送下，服后忌热物，半日效。

神应丹 治咆哮喘嗽。

绿豆（一合） 人言（一钱）

上二味入砂锅内，水煮豆烂熟，研为糊，焙干再研为末，神曲糊丸，麻子大。大人服三十丸，小儿十五丸，七岁以下六七丸，冷茶临卧送下，忌热物一日，此方神效。

紫金丹 治 喘。

信石（二钱半，研） 淡豆豉（一两，水润研成膏）

上共研和匀，丸绿豆大。每服七丸，临卧冷茶送下，只一服或二服，服后不可吃一应汤水之物。

一方 用信八分，豉一两，每服二十丸。又法二件研成膏，涂碗内，艾烟熏，入生珠末，丸。

一妇患喘十年，遍求药不效，忽一遂人与此药，一服是夜减半，数服顿愈。

□

大利膈丸 治风痰壅实，喘满咳嗽，风气上攻。

牵牛末（二两） 青皮 槟榔 半夏（泡。各一两） 木香（二钱半） 槐角（炒，五钱） 皂角（炙去皮弦子，一两）

上为末，姜汁糊丸，梧桐子大。每服五十丸，食后姜汤下。

八仙丸 治咳嗽神效。

天南星（一两炒） 半夏 款冬花 小皂角（炙去皮弦子） 白矾（枯） 甘草（炙。各半两）巴豆（七粒，包枣内烧烟尽） 杏仁（十五粒，泡去皮尖炒）

上为细末，醋煮，面糊丸，梧桐子大。每服二三十丸，食后温齑汤送下，或嚼碎萝卜栗子汤下。

（《子和》）导水丸 治胃中有实火，膈上有稠痰，得食则减，食已则喘。

大黄 黄芩（各二两） 牵牛（另研取头末） 滑石（各四两）

去湿热腰痛，泄水湿肿满，久则加甘遂一两。

去遍身走注疼痛，加白芥子一两。

退热散肿毒止痛，久则加朴硝一两。

散结滞，通关节，润肠胃，行滞气，通血脉，加郁李仁一两。

除脚腿沉重加樟柳根一两。

上为细末，滴水丸，梧桐子大。每服五十丸，临卧温水下。

黑锡丹 治喘逆尤妙。（方见眩运门。）

控涎丹 治水气喘逆浮肿，喘嗽气促。（方见痰饮门。）

千缗汤 治痰饮喘急不能卧，人扶而坐，一服即安。

半夏（泡，七个） 甘草（炙） 皂角（炙。各一寸） 生姜（一指大）

上水盏半，煎七分，不拘时服。

（《万氏》）定喘汤 治诸喘久不愈。

白果（三七枚，去壳切碎炒） 款冬花 桑白皮（蜜炒） 麻黄（各三钱） 苏子（二钱） 杏仁黄芩（微炒。各钱半） 法制半夏（三钱）

上水三盏，煎二盏，作二次服，不拘时徐徐饮。

歌曰∶

诸病原来有药方，惟愁 喘最难当。

麻黄桑杏寻苏子，白果冬花更又良。

甘草 黄芩同半夏，水煎百沸不须姜。

病患遇此仙丹药，服后方知定喘汤。

□

一方∶治痰嗽喘急，用桔梗一两咀，童便半升，煎四合去滓温服。

一方∶治腹胀喘满，用山豆根为末一钱，滚汤调服。

一方∶治喘嗽，用僵蚕细茶为末等分，临卧调服。

一方∶治积年上气喘促，唾脓血不止，萝卜子一合研水煎，食后服，其效如神。

一方∶治上气咳嗽喘急唾脓血，久而成劳。人参为末，每服三钱，以鸡子清调，五更初服讫便睡，去枕卧。一服可愈，多年者再服，忌一切发物。

一方∶治热嗽喘甚者，石膏二两，甘草半两炙为末。每服三钱，新水下或姜蜜汤调下。

《圣惠方》∶治肺气喘急，用薤白捣汁饮之。

一方∶治远年近日喘嗽，用粟壳蜜炙，人参、陈皮、甘草炙，各等分为末。每服一钱，乌梅汤临卧服。

《食医心鉴》∶治气喘浮肿，小便赤涩，杏仁二两炒研，和米煮粥食之。

上一页：治法
下一页：灸法


灸法 《古今医统大全》

灸法

璇玑（在天突下一寸。） 气海（在脐下寸半。）

膻中（在两乳折中。）期门

背中骨节第七椎下穴（灸三壮，立已喘气，神效。）

上一页：药方
下一页：治案


治案 《古今医统大全》

治案

丹溪治一人，六七月喘不得卧，主于肺，用麻黄、石膏各二钱，柴胡、桑白皮 黄芩各一钱，甘草五分服之，一汗而愈。后以人参、五味子、桑白皮、黄芩、甘草，遂安。

一人痰多喘急，用白术、半夏、苍术、香附子各一两，黄芩、杏仁各半两，姜汁面糊丸服，愈。

滑伯仁治一人，肺气壅满，病得之多饮，中积痰涎，外受风邪，发则喘竭不能自安，以清肺泄涌降火润燥苦辛剂，遂安。

张子和治上喘中满，醋心腹胀，时时作声，痞气，上下不能宣畅，先用独圣散吐之讫，次用导水丸、禹功散轻泻药三四行，不愈，更以利膈丸泻之，使上下宣通，不能壅滞。后服平胃散、五苓散、三和散分理阴阳，利水道之药，遂愈。

上一页：灸法
下一页：病机论


病机论 《古今医统大全》

病机论

《金匮》论曰∶热在上焦者，因咳为肺痿。得之或从汗出，或从呕吐，或从消渴，小便利数，或从便难，又被快药下利，重亡津液。故寸口脉数，其人咳，口中有浊唾涎沫者，为肺痿。

肺数虚者亦是。大抵咳久伤肺，元气渐虚，其人有寒热往来，自汗 者，即成肺痿证。治法宜补血，调肺气清金。虚者用人参清肺汤之类。

上一页：治案
下一页：脉候


脉候 《古今医统大全》

脉候

寸口脉数而虚者，为肺痿。脉数实为肺痈，为咳伤肺而成痈也。

上一页：病机论
下一页：药方


药方 《古今医统大全》

药方

人参平胃散 治火克肺金，传为肺痿，咳嗽喘呕，痰涎壅盛，胸膈痞满，咽嗌不利。

知母 茯苓汤 治肺痿咳嗽不已，往来寒热，自汗。

（海藏）紫菀散 治咳嗽，唾中有脓血，欲成虚劳肺痿肺痈。（三方见咳嗽门。）

（葛氏）保和丸 治劳嗽成肺痿。（方见痨瘵门。）

润肺膏 治久咳肺燥成痿。

羊肺（一具） 杏仁（去皮尖净研） 柿霜 真酥 真粉（各一两） 白蜜（二两）

上将羊肺洗净，次将药入，水搅匀粘，灌入肺中，白水煮熟服。

（《千金》）生姜 甘草汤 治肺痿，咳唾涎痰不止，咽燥而渴。

生姜（二两） 人参（一两） 甘草（两半） 大枣（十五枚）

上水四碗，煮二碗，分三服。

甘草 干姜汤 治肺痿吐涎沫，不能咳者，其人不渴，必遗溺，小便数。所以然者，以上虚不能制下故也。此为肺中冷，必眩运。

甘草（炙，二两） 干姜（一两）

水四升，煮一升，半热服。

桂枝皂角汤 治肺痿。

桂枝（一两） 甘草（半两） 大枣（十二枚，去核） 皂角（四条，炙，去皮弦）

上作三服水煎。

上一页：脉候
下一页：病机论


病机论 《古今医统大全》

病机论

巢氏曰∶肺痈者，由风寒伤于肺，其气结聚所成也。肺主气，候皮毛。劳伤血气，腠理开而受邪，气虚者，邪乘虚伤肺，寒搏于血，蕴结成痈，积热不散，败血为脓。其人咳，胸内满，隐隐痛而战，咽干，口内辟辟燥不渴，时时出浊唾腥臭，久久吐脓如米粥者，难治。又云∶风中于卫，呼气不入，数过于荣，吸而不出。风伤皮毛；热伤血脉。风舍于肺，其人则呕，口干喘满，咽燥不渴，唾而浊沫，时时战寒。热之所过，血为凝滞，蓄结痈膜，吐如米粒，始萌可救，脓成则死。

肺症证口中辟辟燥，咳则胸中隐隐痛，脉反滑数或数实者，此为肺痈也。肺痈有脓血而呕者，不须治，其呕脓止自愈。肺痈已破风入者，不治。肺痈不觉，但发寒热，咳亦微，须要按其右胁而痛者是也。张子和治一小儿，久发寒热，咳亦微，骨蒸，治之半年，病甚。戴人诊之，两手寸尺脉皆潮于关，关脉独大。戴人曰∶肺痈也，去儿衣，举其两手，按右胁，儿则避缩有痛，按左胁则不避，故知有肺痈者，右胁必痛也。

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

肺部脉紧为肺瘫。寸口脉数而实者，为肺痈。寸口脉微而数，微则为风，数者为热。肺痈脉紧数为脓未成，其脉紧去，但数，脓已成。肺痈病，身常有热，咳嗽短气，吐出脓血，其脉当短涩而反浮大，其色当白而反赤者，此火之克金，大逆不治也。

上一页：病机论
下一页：治法


治法 《古今医统大全》

治法

《要略》治肺痈，先用小青龙汤一剂以解表之风寒，然后以大枣泻肺汤、桔梗汤之类次第选用。

肺痈用太乙膏丸服，或用搜风汤（《元戎》方）吐之。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

（《济生》）桔梗汤 治肺瘫咳嗽脓血，咽干多渴，大便难，小便赤涩。

桔梗 贝母 薏苡仁（各七分） 百合（蒸，五分） 当归 枳壳 栝蒌仁 桑白皮（各七分）黄（一钱） 甘草节 杏仁（炒去皮尖） 防己（七分）

上水二盏，姜五片，煎八分，食远服。大便秘加大黄。

（《和济》）团参饮子 治七情饥饱失宜，致伤脾肺，咳唾脓血，渐成肺痈痨瘵之证。（方见咳嗽门。）

（《金匮》）葶苈大枣泻肺汤 治肺痈喘急不得卧。（方见喘门。）

葶苈散 治肺痈气急，睡卧不安，心胸胀满。

甜葶苈（一两，隔纸炒） 百合 白附子 北五味子 甘草节 人参 款冬花 百药煎 紫菀 （半两） 朱砂（二钱半，另研）

上为细末，每服三钱，食后灯心汤调下。

升麻汤 治肺痈吐脓血作臭气。

升麻 苦桔梗 薏苡仁 地榆 黄芩 牡丹皮 芍药（各钱半） 生甘草（三钱）

上咀，分两服，每服水二盏，姜三片，煎八分，食后温服。

理肺膏 治肺痈咳唾不利，胸膈迫塞。

诃子肉 百药煎 五味子 人参 紫菀 杏仁（去皮尖炒） 款冬花 甜葶苈（炒） 知母 百合 生甘草（各半两）

上为末，用茅根（洗净）三斤，捣自然汁，入瓦器中熬成膏，更入好蜜二两再熬，候冷和药丸，梧桐子大。

每服五十丸，白汤送下。

枣膏丸 治肺积在右胁下如杯，发为痈。

陈皮 苦桔梗 甜葶苈（炒）

上等分为末，煮枣肉为丸，梧桐子大，每服五十丸，米饮下。

黄昏汤 治咳有微热烦满，心胸甲错，是为肺痈。

黄昏皮（手掌大一片）

锉咀，水三碗，煎一碗，分三服。（黄昏即合昏皮。）

如圣汤（即甘桔汤）治肺痈咳嗽，唾脓血，胸满振寒，咽干不渴，时出浊沫，气息腥臭，久久吐，状如米粥，多服之效。

排脓散 治肺痈吐脓，以此排脓补肺。

黄 （生用，一两）

锉咀，水二盏，煎八分，食后温服。

消脓饮 治肺痈，脓腥气上冲，呕而咳嗽。

南星（制） 半夏（制） 知母 贝母 生地黄 阿胶（炒） 川芎 桑白皮 防风 射干 桔梗 甘草 天门冬 杏仁 薄荷 紫苏 白芷 白芨 乌梅（各五分）

上水二盏，姜三片、枣二枚，煎八分，食后温服。

五味汤、紫菀散、葶苈大枣泻肺汤 并治肺痿肺痈，嗽脓血年久不愈者效。（方见前咳嗽门。）

（《医说》）白芨散 治肺痈咳唾脓血及肺破不愈最效。（方见咳嗽门易简方中。）

□

一方∶治肺痈心胸甲错，用苇叶煎汤，时时呷服，当茶饮妙。

一方∶治肺痈久不敛口，用合欢树皮、（即槿树皮，一名夜合。）白蔹二味煎服。

上一页：治法
下一页：病机


病机 《古今医统大全》

病机

《内经》曰∶有所劳倦，形气衰少，谷气不盛，上焦不行，下脘不通，胃气热，热气熏胸中，故内热。又曰∶阴气者，静则神藏，躁则消亡。又云∶阴虚生内热。

《国小》曰∶痨瘵阴虚。

《巢氏病源》曰∶夫虚劳者，五劳、七伤、六极是也。一曰志劳，二曰思劳，三曰心劳，四曰忧劳，五曰瘦劳。又曰∶阴气者，静则神藏，躁则消亡。又云∶阴虚生内热。

《国小》曰∶痨瘵阴虚。

《巢氏病源》曰∶夫虚劳者，五劳、七伤、六极是也。一曰志劳，二曰思劳，三曰心劳，四曰忧劳，五曰瘦劳。又有肺劳者，短气而面浮，鼻不闻香臭。肝劳者，面目干黑，口苦，精神不守，恐畏不能独卧，目视不明。心劳者，忽忽喜忘，大便苦难，或时鸭溏，口内生疮。脾劳者，舌本苦直，不得咽唾。肾劳者，背难以俯仰，小便不利，色赤黄而有余溺，茎内痛，阴囊湿生疮，小腹满急。

六极者，一曰气极，令人内虚，五脏不足，邪气多，正气少，不欲言。二曰血极，令人无颜色，眉发落坠，忽忽喜忘。三曰筋极，令人数转筋，十指爪甲皆痛，苦倦不能久立。四曰骨极，令人酸削齿苦痛，手足烦疼，不可以立，不欲行动。五曰肌极，令人羸瘦无润泽，饮食不生肌肉。六曰精极，令人少气，嗡嗡然内虚，五脏气不足，发毛落，悲伤喜忘。

七伤者，一曰阴寒，二曰阴痿，三曰里急，四曰精连连，五曰精少，阴下湿，六曰精清，七曰小便苦数，临事不举。又云七伤，一曰大饱伤脾，脾伤善噫，欲卧面黄。二曰大怒逆气伤肝，肝伤少气，目喑。三曰强力举重，久坐湿地伤肾，肾伤少精，腰背痛，厥逆下冷。四曰形寒，寒饮伤肺，肺伤少气，咳嗽鼻鸣。五曰忧愁思虑伤心，心伤苦惊，喜忘三怒。六曰风雨寒暑伤形，形伤发肤枯夭。七曰大恐惧不节伤志，志伤，恍惚不乐。

愚谓五劳者，心肝脾肺肾也。劳于心者，则神耗而血衰，惊悸之疾亦因之而作矣。劳于肝者，则怒多而火盛，泪外泄而目昏，或胁刺痛，筋惫不能久立远行。劳于肺者，因过忧而耗气，则燥胜而液枯，干咳声哑，二便秘涩，皆由此而作也。劳于脾者，劳倦伤脾，发热恶寒，呕吐不食，四肢无力，好卧 言，渐而致于肾惫。阴虚则成怯证。劳于肾者，色欲过度，淋浊遗精，阴不上升，阳不下降。肾水既不升荣心，心肺无所荫，咳嗽吐红咯血之证作也。

今世之所谓劳者，皆无出于此。六极者，风寒暑湿燥火，靡不冒触，极甚而即病之，重而不可救者有矣。或有医之愈，而终为淫气所伤，一元气有损，莫之能完复也，致为终身之损者盖多矣。

七伤者，喜怒忧思悲恐惊，七情过伤是也。惟过于思者，寝成痨瘵。今之痨瘵而多起于脾肾之劳，忧思之过者也。先哲所谓五劳、六极、七伤，盖因证而言也。

《袖珍方》云∶痨瘵之证非止一端，其始也，未有不因气体虚弱，劳伤心肾而得之。又有外感风寒暑湿之气，先为疟疾，以致咳嗽，寒邪入里，失于调治，又不能保养，过于房劳，伤于饮食，久而成痨瘵之候。其为证也，令人肌肉羸瘦，皮毛干枯，寒热盗汗，遗泄白浊，或腹中有块，或脑后两边有小结核，或聚或散，或咳嗽痰涎，或咯唾脓血，及传变为二十四种，或三十六种，或九十九种。又有所谓五尸者，曰蜚尸、遁尸、寒尸、丧尸、注尸者是也。名状虽不同，传变虽不一，其实所伤不过五脏。故传于肝者，面白目枯，口苦自汗，心烦惊怖。传于心者，面黑鼻干，口疮喜忘，大便或秘或泄。传于脾者，面青唇黄，舌强喉哽，吐涎体瘦，饮食无味。传于肺者，面赤鼻白，痰吐咯血，喘咳毛枯。传于肾者，面黄耳枯，胸满腹痛，白浊遗溺是也。

□

巢氏曰∶夫蒸病有五∶一曰骨蒸，其根在肾。旦起体凉，曰晚即热，烦躁，寝不能安，饮食无味，小便赤黄，忽忽烦乱，细喘无力，腰疼，两足逆冷，手心常热。蒸盛过伤内，则变为疳，食入五脏。二曰脉蒸，其根在心。日增烦闷，掷手出足，翕翕思水，口唾白沫，睡则浪言，或惊恐不定，脉数。若蒸盛之时，或变为疳，脐下闷，或暴利不止。三曰皮蒸，其根在肺。必大喘鼻干，口中无水，舌上白，小便赤如血。蒸盛之时，胸满或自称得注热，两胁下胀，大嗽彻背连胛疼，眠寐不安。或蒸毒伤脏，口内唾血。四曰肉蒸，其根在脾。体热如火，烦躁无汗，心腹鼓胀，食即欲呕，小便如血，大便秘涩。蒸盛之时，身肿目赤，寝卧不安。五曰内蒸，亦名血蒸。所以名内蒸者，必外寒而内热，把手附骨，而内热甚，或皮燥而无光。蒸盛之时，四肢渐细，足趺肿起。又有二十三蒸之论。多因热病后食牛羊肉，及肥腻酒色，触犯而成此疾。久蒸不除，多变成疳，必须先防下部，不得轻妄治也。

□

《袖珍方》曰∶蒸在心也，少气烦闷，舌必焦黑。蒸在小肠也，腹内雷鸣，大肠或秘或泄。

蒸在肝也，目眩昏运，躁怒无时。蒸在胆也，耳聋口苦，胁下坚痛。蒸在肾也，耳叶焦枯，腰腿酸痛。蒸在右肾也，情志不定，泄精白絮。蒸在肺也，喘咳咯血，声音嘶远。蒸在大肠也，右鼻干疼，大肠隐痛。蒸在脾也，唇口干燥，腹胁胀满，畏寒不食。蒸在胃也，鼻口干燥，腹胀自汗，睡卧不宁。蒸在膀胱也，小便黄赤，凝浊如膏。蒸在三焦也，或寒或热，中脘膻中时觉烦闷。蒸在膈也，心胸噎塞，疼痛不舒。蒸在宗筋也，筋脉纵缓，小肠隐痛，阴器自强。蒸在回肠也，肛门秘涩，传道之时，里急后重。蒸在玉房也，男子遗精，女子白带。蒸在脑也，眼眵头眩，口吐浊涎。蒸在脾也，肌肤鳞起，毛折发焦。蒸在肾也，版齿黑燥，大杼酸疼。蒸在髓也，肩背疼 ，行骨酸痛。蒸在筋也，眼昏胁痛，爪甲焦枯。蒸在脉也，心烦体热，痛刺如针。蒸在肉也，自觉身热，多不奈何，四肢 动。蒸在血也，毛发焦枯，有时鼻衄，或复尿血。蒸传诸此，其治多难也。惟早灸膏肓及崔氏四花穴法，内观自养，外投对证之药，庶可逃生。失于早图不能寡欲者，必不免于死亡。

□

丹溪曰∶痨瘵主乎阴虚，痰与血病。

虞氏曰∶今也痨瘵嗜欲不节，起居无时，七情六欲之火时动乎中，饮食劳倦之过屡伤乎体，渐而至于真水枯竭，阴火上炎，发为蒸蒸燥热，或寒热进退，似疟非疟，古方名曰蒸病是也。虽然名证不同，大抵不过咳嗽发热，咯血吐痰，白浊白淫，遗精盗汗，或心神恍惚，梦与鬼交。妇人则月闭不通，日渐 羸，渐成痨瘵之候。其侍奉亲密之人，同气连枝，蒸陶日久，受其恶气，多遭传染，名曰传尸。一人患瘵，而后传注数十百人，甚而致于灭门者，诚有之矣。

□

虚痨热毒积久，则生异物恶虫，食人脏腑精华，变生诸般奇状，诚可惊骇。劳伤肝胆者，则为毛虫，如刺 瓦蛆之状，食人筋膜。劳伤于心与小肠者，则为羽虫，如灯蛾蚊虻禽鸟之形，食人血脉。劳伤于脾胃者，则为蜾虫，如婴儿蚯蚓之类，食人肌肉。劳伤于肺与大肠者，则为介虫，如龟鳖虾蟹之属。食人肤膏。劳伤于肾与膀胱者，则为鳞虫，如鱼龙蛟鲤之形，食人骨髓。或挟相火之势，亦如羽虫之酷，鸱枭之类，为状不一，不可胜纪。凡人有此证，便宜早治，缓则不及事矣。治之之法，一则补其虚，以复其真元；一则杀其虫，以绝其根本。能杀其虫，则虽不生，亦可以绝后人之传注耳。

□

痨瘵九虫者，一日伏虫，长四寸，为群虫之长。二日蛔虫，长一尺，贯人心，则杀人。三曰寸白虫，长一寸，子孙生长至四五尺，亦能杀人。四曰肉虫，状若烂杏，令人烦满。五曰肺虫，状如蚕，令人咳嗽。六曰胃虫，状如虾蟆，令人呕逆，吐哕。七曰弱虫，又名膈虫，状如瓜瓣，令人多唾。八曰赤虫，状若生肉，令人肠鸣。九曰蛲虫，至微细，形似菜虫，居回肠，多则为痔，极则为癞，及生痈疽癣疥痿 龋齿，无不为也。凡此诸虫，根据人肠胃之间。脏腑实则害人脏腑，脏腑虚则蚀人脏腑血髓，变成诸患，至于不疗。人将气绝，则缘九窍肤腠，飞梭而出，着于怯弱之人。人不能知，日久遂成痨瘵之证，此所谓传尸也。凡人平日保养元气，爱惜精血，瘵不可得而传。惟夫纵欲多淫，若不自觉，精血内耗，邪气外乘，是不特男子有伤，女人亦不免矣。然而气虚血痿，最不可入痨瘵之门，吊丧问疾，衣服器用中，皆能乘虚而染触。间有妇人入患者之房，患人见之思想，则其劳气随入，染患日久，莫不化而为虫。故凡亲近之人，不能回避，须要饮食适宜，不可着饿体。若虚者可服补药，身边可带安息香，大能杀劳虫，内有麝香，尤能避恶，医者不可须臾无也。

□

《良方》曰∶尸注者，挟外鬼邪之气，流注身体，令人寒热淋沥，沉沉默默，不的知所苦。

或腹痛胀满，喘急气息，上冲心胸，旁攻两胁，或累块涌起，或挛引腰脊，或举身沉重，精神错杂，常觉昏愦。每节气更变，辄至大恶，积月累年，必至于死。死后复注旁人，乃至灭门，故为尸疰。观乎传疰之说，则传尸之易名可知也。外有所谓十注者，非尸疰之例也。

疰者注也，注之为言住也。今世之人，惟知伤寒热后，肢节肿痛，名曰伤寒留注。言其邪毒未尽，而留住关节，发为肿毒者是也。所谓十注，鲜有知之。夫十注者，皆由阴阳失守，经络空虚，而风寒暑湿，饮食劳倦，一切之邪气，或乍感生死之气，卒感鬼神之邪，留住人身，变病多端。至于三十六种，而方书未能显载，惟有十种之证。一曰风疰，皮肤掣振，游易不定，一年之后，头发堕落，颈项掣痛，骨拉解鸣，两目痛，鼻中酸，牙齿虫蚀，变为温风、汗风、柔风、水风、火风、绝风、颠狂风、寄风、罩风等病。人死三年之后，神魂因作风尘，着人遂成风病，名曰风注。（风注虽有诸风之候，大抵只是风证，久而不退，即为风注，其谓人死三年，神魂着人，亦谬说也。）二曰气注，走入人机，妄言。百日后，体皮肿起，乍来乍去。一年后，体满失色。三年后，变成恶虫，难治。三曰寒注，心腹懊疾，呕沫。二年后，大便去血，吐逆青沫，心疼腹满，腰脊强痛。四曰生人疰，心胁痛，转筋无常。三日后，体中痛，移易牵掣，冲绞心胁。一年后，目赤，面色青黑。二年后咳逆下痢，变生恶虫，难治。五曰凉疰，心下乍热乍寒，一年一复，四肢喜卧，噫酸，体常浮肿，往来不时，而皮黑羸瘦，生癖，目黄，爪甲及唇口青黑。六曰酒注，体气动，热气从胸中上下，无处不痛。一年外，四肢肿，喜哕。七曰食注，心下痛，懊 彻背。

一年后羸瘦体肿，先从脚起，内变黑，脐内时痛。八曰水注，手足肿，百日体肉变，发落，目失明。一年后难治。三年身肿转盛，体肉生虫死。九曰尸注，体痛牵掣。七日后，体肉变白，咽喉吞如有物，两胁痛。十曰土注，人之五脏配合五行，土内主于脾气，为五行五脏之主，其所禁忌，尤难触犯。人有居住，穿凿地土，不择不禁，触犯土气，与人血气相感，便致疾病。其状，土气流注皮肤连腑脏，骨节沉重，遍身虚肿自破，谓之土疰。

滑伯仁曰∶患劳证者，有病机之不同，有形状之不一，肌肤羸瘦，骨热如蒸，服药无效，针灸无功何也？曰∶劳为虚劳，是体气虚弱，房劳过伤，气血虚耗，诸病蜂生，致使阴阳失序，寒热自生，阳虚生寒，阴虚生热。久虚久热变为骨蒸，久嗽成劳，久痨成疰。疰有二十四种、三十六种、九十九种之类，种种不同，内有劳疰、尸疰、鬼疰、食疰、虫疰、毒疰。此六者为传尸之劳，甚而致于灭门绝户，神医莫之能疗也。患此者，当图治于微病之初，莫治于已病之后。若正气既衰，邪气独盛，故医药无功也，可不慎哉！

□

痨瘵至于传尸之候，其证心胸满闷，背膊烦痛，两目不明，四肢无力。虽欲寝卧，睡常不寐，脊膂急痛，腰膝酸疼，多卧。少睡起，状如佯病。每至早旦，精神尚存，有如无病。日午之后，四肢微热，面无颜色，或两颊飞红。喜见人，常怀忿怒，才不称意，印多嗔恚。行立脚软，夜卧盗汗。梦与鬼交，或见先亡，或多惊怖。有时气息，有时喘嗽。虽思饮食，不能多食。

死在须臾，精神尚好。或时微利，两胁虚胀，口燥鼻干，常多粘唾，有时唇赤，渐就沉羸，犹如涸鱼，不觉死也。

又云∶传尸之候，本起无端，莫问老少男女皆有此疾。大抵五行相克而成，先内传毒瓦斯，周遍五脏，渐至羸瘦而死。死后又传亲身一人，故曰传尸，亦名传疰。又名 ，以其初传半卧半起之候也。

气息嗽者，名曰肺痿疾。肌热透骨，名曰骨蒸。内传五脏，名曰伏连，不解治疗乃至灭户。

男女虚弱得之，名曰劳极，吴楚名曰淋沥，巴蜀亦名劳。

其源先从肾起。初受之气，两胫酸痛，腰背拘急，行立脚软，饮食减少，两耳风声，夜梦遗泄，盗汗阴痿。肾既受讫，次传于心。

心初受气，夜卧心惊，或多恐悸，心悬之气，吸吸欲尽。梦见亡人，亦多盗汗。饮食无味，口内生疮。心气烦热，惟欲眠卧，朝轻夕重。两颊口唇悉皆红赤，有时手足五心烦热。心受已，次传于肺。

肺初受病，咳嗽气力微痛。有时喘气，卧即更甚。鼻口干燥，不闻香臭。或喉间腥气、焦气、呕吐恶心。

肌肤枯燥，或似虫行，皮肤细起状若麸片。肺既受已，次传于肝。

肝初受病，两目胱胱。面无血色，尚欲颦眉。眼视不远，目常干涩，有时赤痛，或复睛黄。

朝昏懵暮常欲合眼，睡卧不寐。肝既受已，次传于脾。脾初受病，两胁虚胀。食不消化，又时泻利水谷生虫，有时腹痛雷鸣。唇口焦干，或生疮肿，毛发干耸不润。或时上气，撑肩喘息。

痢下赤黑汁见者，不可治。

□

患人憎寒壮热，自汗面白，目干口苦，精神不守，恐畏不能独卧，其传在肝。

患人寒热，面黑鼻燥，忽忽喜忘，大便难，或清泻，口疮，其传在心。

患人憎寒壮热，面青唇黄，舌强不语，饮食无味，四肢羸瘦，口吐涎沫，其传在脾。

患人增寒发热，面赤鼻干，口燥毛折，咯嗽喘急，时吐白沫，或有血丝，其传在肺。

患人寒热面黄，耳叶焦枯， 骨损痛，小便血浊，遗尿，其传在肾。

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

《巢氏病源》曰∶男子平人脉大为劳极，虚亦为劳。

男子劳之为病，其脉浮大，手足烦，春夏剧，秋冬瘥。阴寒，精自出。寸口脉浮而迟，浮则为虚，迟则为劳。虚则卫气不足，劳则荣气竭。脉直上者浮逆虚也。脉涩无阳，是肾气少。

寸关涩，无血气，逆冷是大虚。脉浮微缓，皆为虚，缓而大者劳也。脉微濡相搏为五劳，微弱相搏虚损为七伤。

脉动而暂止，因不能通而复动，是脉结也。虚劳血气虚少，脉虽乘气而动，血气虚，则不能连属，故脉为之结也。（予每诊得结脉，惟妊妇无妨。及见平人、痰火之人得之，近则半年一年而已，远则三年，无不死者。若是结脉，而又乍疏乍数，必速死也。）

虚劳病，左手脉细，右手浮大劲急而不退者，为正气虚，邪气盛，主必死也。久劳人，脉细而数，亦主死而难治。

《脉经》曰∶男子平人脉虚弱微细者，喜盗汗出也。男子面赤薄白，主渴及亡血。卒喘心悸，其脉浮者，里虚也。脉虚沉弦，无寒热，短气里急，小便不利，面色白，时时目瞑，此人喜衄，小腹满，此为劳使之然。男子脉微弱而涩，为无子，精气清冷也。失精家，小腹强急，阴虚头寒，目眶痛，（一云目眩）。发落，脉极虚芤迟，为消谷亡血失精。脉得诸芤动微紧，男子失精，女人梦鬼交通。脉沉小迟者，名脱气，其人疾行则喘喝，手足逆寒，腹满，甚则溏泄，食不消化。脉弦而大，按之中空外急，此名为革，妇人则半产漏下，男子则亡血失精。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

王节斋云∶人若色欲过度，伤损精血，必生阴虚火动之病。睡中盗汗，午后发热，哈哈咳嗽，倦怠无力，饮食少进，甚则痰涎泄血，咯唾出血，或咳血、吐血、衄血，身热脉沉数，肌肉消瘦，此名痨瘵，是重难治。轻者用药数十服，重者期以岁年。然必须病患惜命，坚心定志，绝房室，息妄想，戒恼怒，节饮食，以自培其根。此谓内外交治，可获全功。

《十药神书》云∶夫人之生也，禀天地氤氲之气，在乎保养真元，固守根本，则万病不生，四体康健。若曰不养真元，不固根本，疾病由是生焉。且真元根本，则气血津液也。葛先生曰∶万病莫若痨证，最为难治。盖痨之起，因人之壮年气血充聚，精液充满之际，不能保养性命，惟以酒色是贪，日夜耽嗜，无有休息，以致耗散真元，虚败精液，则呕血吐痰，以致骨蒸体热，肾虚精竭，面白颊红，口燥咽干，遗精白浊，盗汗，饮食艰难，气力全无，谓之火旺金衰，重则半年而毙，轻则一载而亡。医者不穷其本，或投之以大寒之剂，或疗之以大热之药。殊不知大寒则愈虚其中，大热则愈竭其内，所以世之治痨者，万无一人葛师用药治痨，如羿之射，无不中的。十药次弟之法具后，学人详审之，毋惑焉。

久痨瘵者，不能服参 ，为不受补，肉脱而脉数者必死。痨嗽人声音哑者，主死。凡痨病者，一边不能睡，亦死。久痨之人，大便泄者死。

□

丹溪云∶虚劳渐瘦属火，阴火销烁，即是积热而成。始可用子和法，虚弱者，四物汤加炒柏、知母、童便、姜汁、竹沥。虚甚者，加参术。

又云∶其证脏中有虫啮心肺，名曰瘵疾传尸。痨瘵寒热交攻，久嗽咯血，日见羸瘦，先与三拗汤与莲心散煎，万一不失。（三拗汤、莲心散，似难为痨瘵要药，特治其初而浅者可矣。若羸备者，葛氏十方其庶几乎。）

气血虚甚，发热成痨者，补天丸加骨蒸药佐之，黄柏、知母、地骨皮、麦门冬、秦艽、青蒿、鳖甲、石膏、竹叶、乌梅之类是也。

劳极之证，五脏必归重于一经。假如足胫酸疼，腰背拘急，遗精白浊，面色黧黑，耳叶焦枯，脉沉细，知其邪在肾也。宜以四物汤加知母、黄柏、五味子、麦门冬、天门冬、泽泻、杜仲、肉桂之类，煎入童便、韭汁、竹沥服之。

心神惊惕，怔忡无时，盗汗自汗，心烦热闷，口舌生疮，咯血面赤，脉洪而数，知其邪在心也。宜以前方去杜仲、泽泻、肉桂之类，加茯神、胡黄连、莲心、远志、菖蒲、朱砂之类。

咳嗽喘促，衄血嗽血，皮肤枯燥，鼻塞声重，时吐痰沫，脉微虚而涩数，知其邪在肺也。

以四物汤加沙参、麦门冬、五味子、知母、贝母、桔梗、桑白皮、地骨皮、冬花、紫菀、马兜铃、百合、百部之类，煎入童便、竹沥、姜汁、韭汁服之。

胁痛目赤，面青颊赤多怒。虚阳不敛，梦与鬼交，甚则卵缩筋急，脉弦而数，知其邪在肝也。

宜以四物汤加竹茹、草龙胆、柴胡、黄芩、竹叶、青皮之类。

面色痿黄，唇吻焦燥，饮食无味，腹痛肠鸣泻痢，四肢倦怠，脉虚濡而数，知其邪在脾也。宜以四君子汤加酒炒白芍药、莲肉、薏苡仁、白扁豆、干山药、猪苓、泽泻之类。

骨蒸痨瘵，元气未脱者，灸崔氏四花六穴，无有不安者也。穴法详见《针灸直指》《经穴发明》卷。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

（《拨萃》）地骨皮散 治骨蒸壮热，肌肉消瘦，困倦，夜多盗汗。

地骨皮 秦艽 柴胡 知母 当归 枳壳（炒） 鳖甲（酷炙黄）

上咀，等分，每服五钱，水一盏，桃柳枝头各七个，姜三片，乌梅一个，煎去渣，临卧服。

（《经验》）清骨散 治男子妇人，五心烦热，欲成痨瘵。

生地黄（一钱） 人参（五分） 防风（五分） 北柴（一钱） 薄荷叶 秦艽 赤茯苓 熟地黄（各五分） 胡黄连（三分）

上咀，水盏半，煎八分，温服。患骨热者，先服荆蓬煎丸一服，使脏腑微利，然后服此荆蓬丸。（方见积聚门。）

（《良方》）麦门冬汤 治心中烦热，惟欲露体，覆之即闷，惊悸心忪，面无颜色，忘前失后。妇人患血风气者，多成此疾，乃心蒸之状。

麦门冬 茯神 防风 地骨皮（各八分） 人参 远志 龙齿 羚羊角屑 炙甘草 石膏 石英（各三分）

上咀，水盏半，枣二枚，煎七分，去渣温服。未瘥再服，以瘥为度，其益心力。胃经吐血者，服之尤佳。若畏药者，去紫石英。

黄 益损汤 治男子妇人，童男室女，诸虚不足，荣卫虚弱，五劳七伤，骨蒸潮热，腰背拘急，百节酸痛，夜多盗汗，心常惊惕，咽燥唇焦，少力嗜卧，肌肤瘦瘁，咳嗽多痰，咯吐血丝，寒热往来，颊赤神昏，全不思食。服热药则烦躁，冲满上焦，服寒药则膈满而腹痛。及治大病后荣卫不调，及妇人产后血气未足，宜服此药。

黄 人参 石斛 木香 白术 当归 肉桂 茯苓 芍药 川芎 熟地黄 山药 丹皮麦门冬 五味子 甘草（各等分）

上咀，每服五钱，水盏半，姜五片、枣二枚、小麦五十粒，乌梅一个，煎七分，食前服。

（《宣明》）白术黄 散 治五心烦热，自汗，四肢痿弱，饮食减少，肌瘦昏昧，并皆治之。

白术 黄 当归 芍药 人参 黄芩（各五分） 石膏 甘草（各一钱） 川芎 寒水石（各六分） 茯苓（五分） 官桂（三分）

上水二盏，煎八分，食前一日三服。

（《宣明》）当归 地黄汤 治咳衄血，大小便血，或妇人经候不调，月水过多，咳嗽者。

当归 川芎 生地黄 黄芩 芍药（各五分） 染槐子 黄药子 甘草（各四分） 白术 白茯苓 龙骨（各六分）

上水一盏，煎七分，食前温服。

（《局方》）黄 鳖甲散 治虚劳客热，肌肉消瘦，四肢烦热，心悸盗汗，食少多渴，咳嗽有血。

黄 （蜜炙） 鳖甲（醋浸炙，去裙） 知母 桑白皮 紫菀 桔梗 甘草（炙。各五分） 地骨皮 秦艽 柴胡 生地黄 赤芍药（各七分） 天门冬 白茯苓（各八分） 人参 肉桂（各四分）

上水盏半，煎八分，食后温服。

（《局方》）》秦艽 鳖甲散 治血气劳伤，四肢倦怠，面黄肌瘦，骨节烦疼，潮热盗汗，咳嗽吐痰，山岚瘴气，并皆治之。

秦艽 鳖甲（制） 荆芥 前胡 柴胡 贝母 白芷 天仙藤 陈皮 青皮 甘草（炙。各五分） 葛根（一钱） 肉桂 羌活（各二分）

上水盏半，姜三片，煎八分热服。

（《局方》）秦艽扶羸汤 治肺痿骨蒸，已成劳嗽，或寒或热，声嘎不出，体虚自汗，四肢怠情。

秦艽 柴胡 人参 鳖甲（制） 当归 柴菀茸 地骨皮 甘草（各五分）

上水盏半，姜五片，大枣、乌梅各一枚，煎八分，食后温服。

（《济生》）鳖甲 地黄汤 治虚劳，手足烦热，心下怔忡，身体羸瘦。

鳖甲醋（炙） 熟地黄 酒洗） 柴胡 当归 石斛 秦艽 茯苓 麦门冬 白术（各一钱） 人参 肉桂 炙甘草（各六分）

上水两盏，姜五片，乌梅一个，煎八分，不拘时服。

（《济生》）黄 饮子 治诸虚痨瘵，四肢劳倦，潮热乏力，日渐黄瘦，胸膈痞塞，咳嗽痰多，甚则吐血，阴虚阳脱者服之。

黄 当归 紫菀茸 地骨皮 人参 石斛 半夏 桑白皮 款冬花（各五分） 附子 鹿茸（酒蒸） 炙甘草（各三分）

上水盏半，姜七片、枣一枚，煎八分服。唾血加阿胶、蒲黄各五分。卫气枯燥，有热者，减去附子、鹿茸。

旋神饮子 治痨瘵憎寒壮热，口干咽燥，自汗烦郁，咳嗽声重，唾中血丝，瘦剧倦乏。

人参 当归 白芍药 茯神 白术 黄 半夏曲 莲肉 桔梗 麦门冬 熟地黄 五味子 白茯苓 灸甘草（各五分）

上水二盏，红枣一枚、乌梅一个，煎八分，食后服。如嗽，加阿胶；虚极胸满，木香湿纸包炮，加沉香亦可；如不思食，加扁豆。

（《直指》）参 散 治痨瘵喘嗽，咯血声焦，潮热盗汗。

人参 黄 川芎 当归 白茯苓 柴胡 桔梗 贝母 杏仁 五味子 桑白皮 紫菀茸 阿胶 枳壳 甘草 秦艽 防风 羌活 款冬花 鳖甲（醋炙。各等分）

上咀，每服八钱，水二盏，姜三片、枣一枚，煎八分，食后服。

（《良方》）润神散 治痨瘵憎寒壮热，口干咽燥，自汗疲剧，烦躁。

人参 黄 麦门冬 淡竹叶 桔梗 炙甘草（各等分）

上为末，每服五钱，水一盏，煎七分，不拘时服。如自汗入麦同煎服。

（《良方》）薤白散 治久患咳嗽，肺虚成痨瘵，及吐血、咯血等证。

鳖甲（醋炙） 阿胶（炒。各一两） 鹿角霜（三钱三分） 甘草（五钱）

上为末，每服三钱，水一盏，薤白一茎，长二寸，煎八分，食后服。先嚼薤，次服药，一日三服。

（《良方》）阿胶丸 治劳嗽并嗽血唾血。

阿胶（蛤粉炒） 生地黄 卷柏叶 鸡苏叶 大蓟 山药 五味子（各一两） 柏子仁（炒另研） 麦门冬 人参 防风（各半两）

上为细末，炼蜜丸，弹子大，每服一丸，细嚼浓煎，小麦汤或麦门冬汤送下。《济生方》中有远志、百部、茯苓。

（《良方》）青蒿散 治虚劳骨蒸，咳嗽声嘎，皮毛干枯，四肢倦怠，夜多盗汗，时作潮热，饮食减少，日渐瘦弱。

青蒿 秦艽 香附子（炒） 桔梗 天仙藤 鳖甲（醋炙） 前胡（各一两） 乌药（半两） 川芎（二钱半） 甘草（炙，一两半）

上为末，每服三钱，水一盏，姜三片、枣一枚，煎六分，食后服。

（《局方》）乐令建中汤 治脏腑虚损，身体瘦弱，潮热自汗，将成痨瘵。此药大能退虚热，生气血。

前胡 细辛 当归 白芍药 人参 橘红 桂心 麦门冬 黄 （蜜炙） 茯苓 甘草（炙。各八分） 半夏（制，五分）

上作一服，水二盏，姜五片、枣一枚，煎八分，不枸时服。

劫痨散 治心肾俱虚，劳嗽时复三、四声，潮热后即盗汗，四肢倦怠，体瘦惚惚，异梦，嗽中有血，名曰肺痿。

白芍药（二钱） 黄 （蜜炙） 人参 白茯苓 熟地黄（酒洗） 当归 半夏曲 五味子 阿胶（蛤粉炒） 甘草（炙。各一钱）

上水二盏，姜三片、枣一枚，煎八分，食后服。

（《良方》）再生丹 治一切痨证，黄瘦虚损，诸药不能治者，此药大效。

大茴香（盐炒） 小茴香（炒） 木通 穿山甲（二钱半） 全蝎（微炒） 通草（各一两） 沉香（八钱半） 木香 槟榔 灯草（各五钱） 红花（二钱半）

上为细末，甘草膏和丸，梧桐子大。每服四十丸，空心温酒送下，食干物压之。

生犀散 治骨蒸肌瘦，颊赤口干，日晚潮热，夜出盗汗，五心烦躁，及大病瘥后余毒不解。

犀角 地骨皮 秦艽 麦门冬 柴胡 枳壳（炒） 茯苓 赤芍药 桑白皮 黄 （蜜炙） 人参 鳖甲（醋炙）知母 大黄（等分）

上咀，每服二钱，入陈青蒿一根煎，或桃枝亦可，同煎至八分。及治小儿疳病，热似骨蒸者；或久病后时作潮热，并疟疾。有痰加半夏，热轻者，去大黄加黄芩。

紫菀汤 治传尸骨蒸，复连 ，肺气咳嗽。

紫菀 桑白皮 桔梗 生地黄 续断（各一钱） 五味子 甘草（炙） 赤小豆

上水盏半，竹茹一丸，弹子大，同煎一盏。食后温服，良久再服。若热甚，加麦门冬、石膏各一钱。

天门冬散 治骨蒸，心肺烦热，气息喘促，唾不出唇，渐加羸瘦。

天门冬（一钱） 赤茯苓 桔梗 柴胡 百合 白前 川麻 前胡 黄芩 杏仁（制） 甘草（炙。各五分） 桑白皮（一钱）

上咀，水盏半，姜一片，煎七分，食后温服。

天门冬丸 治气痨咳嗽喘促，下焦虚损，上焦烦热，四肢无力，身羸体弱。

天门冬 麦门冬 鳖甲（制） 杏仁 人参 黄 牛膝（酒洗） 枸杞子 白茯苓 五味子 石斛（去根） 熟地黄（酒洗） 山茱萸 肉苁蓉（酒浸） 紫菀 诃黎勒 沉香（各三分）

上为细末，炼蜜为丸，梧桐子大。每服三十丸，食前枣汤送下。

胡黄连丸 治热痨，骨节烦疼，心膈躁闷，亦治虚痨骨蒸。

胡黄连 鳖甲 犀角 诃黎勒 赤茯苓 甘草（炙。各一两半） 黄芩 地骨皮 知母（炒）桔梗 升麻（各一两） 柴胡（两半） 人参（二分） 栝蒌（一枚）

上为细末，用猪胆二十枚，取汁，同蜜四两搅匀，慢火熬成膏，搜和丸，如梧桐子大。每服二十丸，食后乌梅汤和童便下；如腹痛，糯米饮下，忌苋菜。

地黄煎丸 治痨热瘦弱。

生地黄汁 青蒿汁 薄荷汁 童便 好无 灰酒（各二升，同熬成煎） 柴胡 鳖甲（醋炙，去裙）秦艽（各一两） 丹砂 麝香（各半钱）

上将后五味，研为细末，入前煎，搜和丸，如梧桐子大。每服十五丸至二十丸，温酒送下。

犀角丸 治痨热，无不效。

犀角屑 鳖甲 枳壳（麸炒） 黄连（各一两） 龙胆草 贝母（煨黄） 升麻（各三分） 乌梅肉 （三两，微炒） 秦艽（二两） 柴胡（一两半）

上为细末，用猪胆汁二协议炼蜜和，捣三五百杵，丸如梧桐子大。每服二十丸，不拘时，粥清饮下。忌猪肉、苋菜。

退热汤 治急劳，四肢烦痛，手足心热，口干憎寒，饮食不得。

柴胡 龙胆草 青蒿 知母（焙） 麦门冬（去心） 甘草（各一钱）

上用童便盏半，葱白三寸，薤白三茎，桃柳枝各五寸，同浸经一宿，平旦煎一盏，空心顿服，至夜再服。

前胡饮 治暴急成劳，痰盛喘嗽。

前胡 人参 官桂 白茯苓 柴胡 桔梗 黄芩 生地黄（酒洗） 玄参 旋复花 甘草（炙。各五分） 麦门冬（去心） 半夏 白术（各八分） 浓朴（制，一钱）

上水盏半，姜七片，煎七分，不拘时服。

石斛散 治虚劳，手足烦疼，羸瘦无力，不能饮食，小便数。

石斛（一钱） 桑螵蛸（微炒） 黄 人参 牛膝 鸡 （微炒） 熟地黄 当归（各六分）麦门冬（去心） 赤芍药 白龙骨（各三分）

上水盏半，姜三片、枣三枚，煎七分温服。

（《杂着》）痨瘵方 治阴虚火动，发热成痨。

当归 白芍药（炒。各钱半） 熟地黄 川芎（各八分） 黄柏 知母（蜜水炒。各一钱） 生地黄 甘草（炙。各五分） 天门冬 白术（各一钱） 陈皮（各七分） 干姜（炮，三分）

上水盏半，姜三片、枣一枚，煎八分，食前服。

咳嗽甚者，加桑白皮、马兜铃、栝蒌仁（各七分），五味子（十粒）。

痰盛，加姜制半夏、贝母、栝蒌仁（各一钱）。

盗汗多，加牡蛎、酸枣仁（各七分），浮麦（一撮）。

潮热，加沙参、地骨皮、柴胡（各十分）。

梦遗精，加牡蛎、龙骨、山茱萸（各七分）。赤白浊，加白茯苓（一钱） 黄连（炒，五分。）

衄血、咳血，出于肺也，加桑白皮（一钱），黄芩、山栀（炒。各五分。）

嗽血，痰血，出于脾也，加桑白皮、贝母、黄连、栝蒌仁（各七分）。

呕血、吐血，出于胃也，加栀、连、干姜（炮）蒲黄（炒。各一钱），韭汁（半杯），姜汁（一匙）。

咯唾血，出于肾也，加桔梗、玄参、侧柏叶（炒。各一钱）。

若先见血证，或吐衄盛者，宜先治血。轻者，凉血止血；甚者，先消瘀血，次止血，凉血。

盖血来多有瘀停于胸膈者，不先消化之，即止之，凉之，不应也。葛可久《十药神书》方可次第检用。独参汤止可用于大吐血后，昏倦，脉微细，气虚者。气虽虚，而复有火，可加天冬（五钱）。

若阴虚火动，发热脉数者，盗汗咳嗽者，皆不可用此也。

劳病属血虚有火，大便多燥，然须节调饮食，勿令泄泻。若胃气一坏，泄泻稀溏，则前项寒凉之药难用矣。急宜服理脾胃药，用白术、茯苓、陈皮、半夏、甘草、神曲、麦芽等药，候胃气复，然后用前本病药，收功后，可服补阴丸。

今世医者但遇此证，例用四物加黄柏、知母，动经百剂，虽死不变。殊不知胃气伤于寒凉，痨火益甚，虽服之不能作效。盖是胃气虚，不行药气，故无效也。所以节齐云∶胃气少虚，即救胃气，胃气复，又用本病药，此治法妙也。有司命者，不可不知。

葛可久十药神方

呕吐咯血者，先以十灰散遏住。甚者，以花蕊石散止之。止后，其人必倦，用独参汤补之，后服化药。保和汤止嗽清肺，保真汤补虚除热，太平丸润肺消痰，消化丸下痰消气，加减法具各方之下。

服药之法，每日仍浓煎薄荷汤，灌漱喉中。用太平丸先嚼一丸，徐徐咽下，次噙一丸，缓缓溶化，至上床时，亦如此用之，夜则肺窍开，药必流入窍中。如痰壅，却先用饴糖拌消化丸一百丸吞之。次又根据前噙嚼太平丸，令其仰服前七药。后若有嗽，可煮润肺丸食之。服前药有暇，煮此七药服之，亦续煮白凤膏食之，固其根本。痊后，服十珍丸以收功。

（甲字）十灰散 治痨证呕血、吐血、咯血、嗽血，先用此药止之。

大蓟 小蓟 荷叶 扁柏叶 茅根 茜根 山栀 大黄 牡丹皮 棕榈皮（各等分）

上各烧灰存性，研极细末，用纸包，碗盖于地上一宿，出火毒。用时先将白藕捣汁，或萝卜汁，磨京墨半碗，调服五钱，食后下。如病势轻，用此立效。如血出成升斗者，用后药止之。

（乙字）花蕊石散 五脏崩损，涌喷血出斗升，用此止之。

花蕊石（火 存性，研为粉）

上用童便一钟，煎温调末三钱，甚者五钱，食后服。

男子用酒一半，女人用醋一半，与小便和药服，使瘀血化为黄水。服此讫，以后药补之。

（丙字）独参汤 止血后虚弱，无动作者，此药补之。

大拣人参（一两）

上咀，水二盏，枣五枚煎，不拘时，细细服之。服后宜熟睡一觉，后服药除根。

（丁字）保和汤 治痨嗽，肺成痿者，服之决效。

知母 贝母 天门冬 麦门冬 款冬花（各二钱） 天花粉 薏苡仁 杏仁 五味子 甘草（炙）马兜铃 紫菀 百合 桔梗 阿胶（炒） 当归 生地 紫苏 薄荷（各五分）

上以水煎，生姜三片，入饴糖一匙化服之。每日三服，食后进，加减于后。一方有百部。

血盛，加蒲黄、茜根、藕节、大蓟、小蓟、茅花。

痰盛，加南星、半夏、橘红、茯苓、枳实、栝蒌仁。

喘甚，加桑皮、陈皮、大腹皮、萝卜子、葶苈、苏子。

热甚，加山栀子（炒）、黄连、黄芩、黄柏、连翘。

风，加荆芥、防风、金沸草、甘菊、细辛、香附子。

寒，加人参、肉桂、桂枝、五味子、蜡片。

（戊字）保真汤 治痨证虚弱骨蒸，服此最效。

当归 生地黄 白术 黄 人参（各一钱） 莲心 赤茯苓 白茯苓（各五分） 天门冬 麦门冬 陈皮 白芍药 知母 黄柏（炒） 五味子 柴胡 地骨皮 熟地黄（各四分） 赤芍药 甘草（各五分）

上水煎，姜三片、枣一枚，食后服。

惊悸，加茯神、远志、柏子仁、酸枣仁。

淋浊，加萆 ，天台乌药、猪苓、泽泻。

便浊，加石苇、 蓄、木通。

遗精，加龙骨、牡蛎、莲须、莲子。

热燥，加石膏、滑石、鳖甲。

盗汗，加浮小麦、炒牡蛎、黄 、麻黄根。

（己字）太平丸 治痨证久嗽，肺痿，肺痈，并皆噙服。

天门冬 麦门冬 知母 贝母 款冬花 杏仁（各二两） 当归 生熟地黄 黄连 阿胶（各两半） 蒲黄 京墨 桔梗 薄荷叶（各一两） 白蜜（四两） 麝香（少许）

上为细末和匀，用银石器，先下白蜜，炼熟后，下诸药末，搅匀，再上火入麝，略熬三二沸，丸如弹子大。每日三服，食后细嚼一丸，前薄荷汤，缓缓送下，次噙一丸，临卧时服。如痰盛，先用饴糖拌消化丸吞下，却又噙嚼此丸，使药流入肺窍，则肺清润，其嗽退除，七日病痊。凡一切咳嗽，只服此药立愈。

（庚字）沉香消化丸 治痨瘵，热痰壅盛。

青礞石（炒金色） 明矾（飞研细） 猪牙皂角 南星（制） 半夏 白茯苓 陈皮（各一两）枳壳 枳实（各半两） 薄荷叶 黄芩（各一两） 沉香（五钱）

上为细末，和匀，姜汁浸神曲搅糊为丸，捂桐子大，每服一百丸。临夜饴糖拌吞，噙嚼太平丸，一药并服，痰嗽除根。

（辛字）润肺膏 治久嗽，肺燥，肺痿。

羊肺（一具） 杏仁（净研） 柿霜 真酥 真粉（各一两） 白蜜（二两）

上先将羊肺洗净，次将五味入水搅粘，灌入肺中，白水煮熟。如常服，食前与七药相间服之亦佳。

（壬字）白凤膏 治一切久怯虚弱，咳嗽吐痰，吐血发热。

黑嘴白鸭一只 大京枣（二升） 参苓平胃散（一升） 陈煮酒（一瓶）

上先将鸭缚定脚，量患人饮酒多少，随量以酒荡温，将鸭顶割开，滴血入酒，拌匀饮之。直入肺经，润补其肺。却将鸭干 去毛，于肺边开一小孔，取其肠杂，拭干。次将枣子去核，每个中实纳参苓平胃散末，填满肠肚中，用麻扎定。以沙瓮一个，置鸭在内、四围用火慢煨，将陈煮酒，作三次添入，煮干为度。然后食其枣子。阴干随意食用，参汤送下，后服补髓丹，则补随生情，和血顺气。

（癸字）十珍丹（一名补髓丹） 治久虚劳惫，髓干精竭，血枯气少。服前药愈后，服此药。

猪脊膂（一条） 羊脊髓（一条） 团鱼（一枚） 乌鸡（一只）

上四味，制净去骨存肉，用酒一大碗，于砂锅内煮熟，擂细，与前熟肉一处，再用慢火熬之，却下明矾（四两），真黄蜡（三两），上二味，逐渐下，与前八味和一处，擂成膏子，和平胃散末，四君子汤末，知母，黄柏末各一两，共十一两，搜和成剂。如十分硬，再入白蜜同熬，取起放青石上，用木槌打如泥，丸梧桐子大。每服一百丸，不拘时，枣汤下。

（《秘方》）七圣神效散 治男子妇人，远年近日，五劳七伤，喘嗽、血尸劳等疾，诸药无效，针灸不应，命在须臾，服此神效。

鹿茸大补汤（方见诸虚门。）

十全大补汤（方见虚门。）

黄 益损汤（方见前。）

退热饮（方见积热门。《直指》误以退为进，今正之。）

清心莲子饮（方见淋门。）

鳖甲散（方见前。）

上各取一帖，无灰酒三升，浸瓷器瓶内半月，开时，空心浸一盏。轻者半月，重者一月，必然痊可。

当归膏 治脾胃虚弱，养血和中。

当归（一斤四两，酒洗） 芍药（八两，微炒） 生地黄（半斤，酒洗） 薏仁（一斤，糯米炒去粉） 茯苓（六两） 白术（十两，泻者黄土微炒） 莲肉（半斤，去心） 山药（八两，炒）陈皮（四两） 人参（三两，服得者倍之） 甘草（一两半，炙半生） 枸杞子（四两）

上咀，净称，用水二十斤，文武火熬成膏，加热蜜于内。冬用四两；春用五两；夏秋用六两，根据法再熬。

内外俱热如蒸者，加青蒿汁（一碗）、银柴胡（一两）、胡黄连（五钱）。

内热蒸者，加地骨皮（四两），牡丹皮（二两），知母（一两）。女人加童便浸香附子（一两），乌药（二两），玄胡（二两）。

男女胃脘痛者，加草豆蔻（一两）。寒加肉桂。

虚火阵阵作痛，加炒黑山栀仁（半两）。

头昏目晕者，加天麻（二两），钟乳粉（一两）。

头虚痛者，加大川芎（二两）。

咳嗽，加贝母（三两）、紫菀（一两）、五味子（一两）。

肺热者，麦门冬（三两）、天门冬（一两）、桔梗、百部（各一两）。

足膝软弱，或酸者，加牛膝（四两）、石斛（二两）。

腰背痛者，加杜仲（六两）、橘核仁（一两）。

地黄膏 滋阴降火，养血清肝。

鲜地黄（不拘多少，捣汁。以十斤为则，和众药汁同熬） 当归身（一斤） 芍药（半斤）甘杞子（半斤） 天门冬（六两） 川芎（二两） 麦门冬（六两）莲肉（四两） 丹皮（二两） 知母 地骨皮（各三两） 人参 甘草（各一两）

上将众药用水二斗煎一斗，去渣净，用生地黄汁同熬成膏。

参术膏 治虚劳，脾胃虚弱，不能运用，或胀，或泻，神效。

人参 白术（土炒。各一斤） 薏苡仁（八两，炒熟） 莲内（六两，去心皮） 黄 （四两，蜜水炒） 茯苓（四两） 神曲（炒二两） 泽泻 甘草（炙。各五钱）

上如前法熬膏，或为细末，饮汤调服二三钱。

金樱膏 治虚劳遗精，白浊最效。

金樱子（经霜后，采红熟者，不拘若干，撞去剌，切开，去子捣碎煮之，滤渣净用，复将滓榨汁干用，熬成膏，法见制门） 枸杞子（四两） 人参（二两） 薏苡仁（五两）山药（二两） 杜仲（姜汁炒，四两） 芡实肉（四两） 山茱萸肉（四两） 益智仁（一两） 青盐（三钱）桑螵蛸（二两，新瓦焙燥）

上咀，同熬二次，去渣，熬成膏，和金樱膏对半和匀，空心滚白汤下三四匙。

河车补阴丸 治酒色过度，血气俱虚，肾脏羸惫，虚火上炎，咯血，咳痰多嗽，盗汗劳热，渐成骨蒸，最宜服此。

紫河车（一具，制法见总制） 川黄柏（二两、盐酒拌，晒干炒褐色） 知母（盐酒炒一两）人参 龟板（一两，酥炙，去裙） 熟地黄（四两，酒浸） 枸杞子（二两） 牡丹皮 茯苓（各一两） 泽泻 五味子 青盐（各五钱）

上各制，日干，为细末，山药糊丸，梧桐子大。每服五、六十丸，空心白汤送下。

□

（《良方》）芎归血余散 治瘵疾先用此方，次以鳖甲、生犀角取虫。

室女顶门生发（一小团，井水洗去油腻，法醋浸一宿，日中晒干，纸里，火烧存性） 川芎（五钱） 当归（三钱） 桃仁（水泡，去皮尖焙） 木香（各二钱） 安息者 雄黄（各一钱） 全蝎（二枚）江上大鲤鱼（头生截断一枚，以醋炙酥）

上为末分作四服。每服井水一大碗，净室中煎七分，入红硬降真香末五分，烧北斗符入药。

月初五更向北仰天咒曰∶瘵神，瘵神，害我生人。吾奉帝敕，服药保身。急急如律令。念咒五遍，面北服药毕，面南吸生气一口，入腹中。烧降真香，置床下，熏 时，再一服。后具符式。

北斗符（图缺）

（《良方》）鳖甲生犀散 治瘵疾，杀劳虫，取出恶物。

天灵盖（一具，男者，色不赤可用；女者，色赤，勿用。以檀香煎汤，候冷泻。咒曰∶电公灵，雷公圣。逢传尸，即须应。急急如律令。咒七遍讫，次用酥炙黄色） 生鳖甲（一枚，醋炙黄）生犀角 降真香 阿魏（河酒研） 干漆（炒存性） 甘遂 木香（各三钱） 穿山甲（取四趾，醋炙焦）雷丸（二钱） 鸡心） 槟榔 桃仁（去皮尖） 安息香（各半两） 蚯蚓（十条，生研和药）全蝎（二枚） 虎长牙（二枚，醋炙酥，如无，即用牙关骨）

上为末，每服半两，先用豉心四十九粒，东向桃、李、桑、梅小梢各二茎，长七寸，生蓝青七叶，青蒿一小握，连须葱白洗五茎，石臼内同杵。用井水一碗半煎一盏，入童便一盏，并药煎取七分，入麝香一字。月初旬，五更，空心温服，即以被覆面。恐汗中有细虫，软帛拭之，即焚其帛，少时必泻虫，以净桶盛，急钳取虫，付烈火中焚之。并收入瓷罐中，瓦片敷雄黄盖之，埋深山中，绝人行处。

（《直指》）虎牙丸 治痨瘵，咳嗽声哑，肉脱骨痿，杀下瘵虫。

紫河车（一具，洗净，用童便酒煮烂，听用） 麝香（五分） 大川椒（去合口并子，以黄秆纸二重托之，热炉内烙去汗，土地上盖一宿） 虎头关骨（酒浸二宿，炙焦。各一两半）黄狗头（取肉四两，童便并酒煮烂） 鹿茸（酒炙，七钱半） 桃仁（水泡，去皮尖） 秦艽（洗）木香 阿胶（炒。各半两） 鳖甲（一枚，醋浸一宿，炙酥） 安息香 生发（纸捻火烧过，存性。各二钱）

上为细末，以紫河车、狗肉杵粘为丸，梧桐子大，每服七十丸，月初五更空心米饮下，午时又服。如无胞衣，以雄猪肚代用。

（《直指》）雄麝丸 治痨瘵，杀痨虫，下恶物。

雄黄 雌黄 青黛 代赭石（火 醋淬） 朱砂（研。各二钱半） 干虾蟆（一只，酒炙黄色）天灵盖（男子者，酥油炙黄色，三钱） 安息香 阿魏（酒浸，研。各二钱） 麝香（五分） 巴豆（肥大者十粒，略去油）

上为细末，软粳饭头揉和杵丸，梧桐子大。每服二十丸，桃仁十四枚，去皮尖研，煎汤，空心五更下。

（《三因》）五枝散 取传尸，劳虫。

桃枝 李枝 梅枝 桑枝 石榴皮（并用东向小枝，各七茎，长三寸） 青蒿（一小握） 苦楝根（白皮，七寸） 生蓝青（七叶） 连须葱白（七寸，洗）

上以童便一升半，煎至一半，去渣，入安息香、苏合香、阿魏各一钱，煎至一盏，滤清，调朱砂、雄黄、雷丸、枯白矾、硫黄末各半钱，鸡心槟榔未钱半，麝香一字，分作二服，月初五更空心浸一服。五更三点，又进一服，约午后，取下瘵虫，净桶盛。急钳入油铫内煎之，仍将油倾罐内，埋深山僻处。

（《三因》）神授散 治传尸劳气，杀虫去毒。

川椒（二斤，去子，并合口者，炒出汗）

上为细末，米渴下一钱，必麻痹晕闷少顷，如不能禁，以酒糊丸，梧桐子大，空心服五十丸。昔尝一人，与病痨妇人交。其妇死后，其人遂染疾。遇一道人云∶邪气已入脏，遂令急服椒丸二斤，病当去，如其言，服之几尽，大便出一虫，如蛇状，遂安。续与人服之，获安者多矣。

蓝汁方 杀瘵虫、恶虫，皆化为水。

生蓝青叶（捣取自然汁一大碗） 雄黄 枯白矾 安息香 红硬降真香（各五分） 麝香（少许）

上以雄黄等同研，八蓝汁内，月初五更空心服，此方通治虫毒，及解诸毒。

青桑枝散 取虫神效。

青桑枝 柳枝 桃枝 梅枝（各七茎，长四寸） 青蒿（一小握） 石榴皮 赤箭 鬼臼（各半两）

上用童便一升半、葱白七茎，煎至一半，去渣，另入安息香、阿魏各一分，煎至一盏，去渣，调辰砂末五分、槟榔未一分、麝香一字，分二服。五更初调下一服，须臾又进一服，至巳时，必取下。多红者可救，青黑色者不治。见有所下，即进软粥汤饭，温暖将息。不可食硬物及生冷等物。合时须择日，不得令猫犬、孝子、秽妇人等见。一方无赤箭、鬼臼。

治瘵虫三方

三月四日取桃叶五升，熟捣。脱衣，避风密室中坐其上，从旦至暮，尸虫悉出。

一方 空心食榧子百枚，诸痨虫悉化为水。

一方 杀瘵虫。

黑猫肝（生取晒干） 为末，月初五更空心，醇醋调下，或酒后食之。

（《青囊》）取虫药 追一切痨虫。

啄木禽（活取一只，如法喂之） 用朱砂四两为末，精猪肉四两，切作豆大，拌和朱砂。

将禽饿一昼夜，方与食之。

食尽，将禽系死，用盐泥固济。炭火 一夜，来日不见太阳取出。不得打破，埋净地中一尺许，一昼夜取出，银器内为细末，以无灰酒作一服，空心入麝香少许，同调下。置病患在帐中，四下紧闭，用铁钳等候。

待病患口中虫出，即钳入沸油中煎之。沸油须先预备，虫出后，进稀粥。及服嘉禾散一二帖，念咒服药。

咒曰∶ 呜HT 哞 呢。

（《青囊》）钓虫丸

磁石（有墙极坚者，一两半） 腻粉（另研） 龙骨（各半两） 砂（研，半两）

上为末，用蜡为丸，小樱桃大，每服一丸。以药上用针穿一小孔，以青绿线贯之，梢头系一大钱。早晨令病患向破方正坐，用温水吞下，候药下咽喉中，合口，以牙咬定古钱。等候恶心，便吐出。其虫形状不一，急以滚油煎之。如不吐虫，只吐得血丝子，或涎一二合，皆是安证。更服寻常调和诸药，数服，决取痊瘥。其吐出药，用温水洗过，更可治人，若是传尸劳，一丸可活二人。

（《青囊》）钓虫神效夺命散

石燕（一枚火 ，醋淬七次） 母丁香（钱半） 酒腊（五钱） 鳖甲（一个，和壳） 水磨雄黄（二钱）

上为细末，以蜡为丸，如绿豆大，每服一丸。装钓子上系绯线一条，长一丈二尺，用雪膏少许丸药，以蚕茧一戳穿于在线，盖之。令病患先吃膏，后一口连药吞下。良久线动，用力拽出，有虫，入滚油煎之。此药于端午日，日末出时修合，先服纸丸，次同神仙秘法服之。

（《青囊》）囊服纸丸子法

凡医传尸，当先斋戒，诚心对圣焚香，服纸丸子。以鸡蛋清涂纸上，令干。剪作钱样大丸。

服之后，服前件丸药、散药。

取传尸痨虫鬼哭饮子（方见诸虫门）

□

《道藏经》云∶传尸虫瘵，不可不知其详也。九虫之中，而六虫传代，三虫不传，胃虫、蛔虫、寸白虫是也。或因五脏中毒而生，或亲戚习染而传。六虫，大率约一旬之中，遍行四穴，周而复始。二日一食，五日一退。方其作，若百体有痛，虫之食也。退则还穴醉睡，一醉五日，其病乍静。俟其退醉之时，乃可投符用药。不然，虫熟于符药之后，不能治也。一虫在身，占一十二穴，六虫共占七十二穴。一月之中，上旬十日，从心至头，游四穴，虫头皆向上；中旬十日，从心至脐，游四穴，虫头皆向内；下旬十日，从脐至足，游四穴，虫头皆向下。若投符用药可以审此。如紫蚕之苗在肝中，盖虫性用通灵，切在精审。其或取虫不补，即学浅妄行，徒费资财，终无去病之理，可不悲哉！师曰∶治传尸劳者，先须知正气与毒并行，故脏腑有碍，即成虫状。遇阳日长雄，阴月长雌、其食脏腑脂膏，故其色白。五脏六腑一经食损，即皮聚毛脱，妇人即月信不调，血脉皆损，不能荣卫五脏六腑也。

七十日后，食人血肉尽，故其虫黄赤，损于肌肉，故变瘦，饮食不为肤，筋缓不能收。

一百二十日外，血肉食尽，故其虫紫，即食精髓。

传于肾中，食精，故其虫色黑，食髓，即骨痿不能起床。诸虫之有三毛，毛色杂花，钟孕五脏，五行之气，传之三人，即自能飞，其形如禽，亦多品类，传入肾经，不可救治。法之所载者，能利后，其虫色白，可三十日服药补之。其虫色黄赤，可六十日服药补之。其虫紫黑，其疾已极，可百二十日服药补之。故经曰∶六十日内治者，十得八九；百八十日内治者，十得三四。过此已往，未知全生。今以六代所传虫状具后。

□

第一代虫状病证游游食日治法

图（图缺）

此虫形如婴兄，长三才，背有毛。

图（图缺）

此虫形如鬼，动走脏腑。

图（图缺）

此虫形如虾蟆，变动脏腑之中。

凡人受病之后，顿觉憔悴，令人梦寐颠倒，魂魄飞杨，精神离散，饮食减少，形容渐瘦，四肢百节疼痛，憎寒壮热，背膊拘急，口苦舌干，面无颜色，鼻流清涕，虚汗常多。其虫遇丙丁日食起，醉归心俞穴、中四穴，轮转周而复始。俟虫大醉，方可医灸，取出虫后，用药补心，宜服守灵散。

第二代虫状病证游食日治法

图（图缺）

此虫形如乱发，长三寸许，在人脏腑之中。

图（图缺）

此虫形如蜈蚣，或似守宫，在人脏腑之中。

图（图缺）

此虫形如虾蟹，在人脏腑之中。

凡痨瘵，苦患此虫，令人神色如醉，夜梦不祥，梦与亡人为侣。心胸饱闷、四体不和，骨节枯稿，日渐瘦弱，醋心呕酸，咽干鼻塞，背脊酸疼，腰膝无力，唾吐脓血，头目不利，胸膈多痰，盗汗发热等证。其虫遇庚辛日食起，醉归肺俞穴中。俟虫大醉，方可医治，取出虫后，补肺则瘥，宜服虚成散。

第三代虫状病证游食日治法

图（图缺）

此虫形如蚊 类，在人脏腑之中。

图（图缺）

此虫形如螳螂，或如血果，在人脏腑之中。

图（图缺）

此虫形如刺 ，或如毛虫，在人脏腑之中。

痨证，若有此虫，令人三焦多昏，日常思睡，呕吐苦汁，或吐清水粘涎，腹胀虚鸣，口鼻生疮，唇黑面青，日渐消瘦，精神恍惚，口燥咽干，目多昏泪。其虫庚寅日食起，醉归厥阴穴、中四八。俟虫大醉，方可治之，取虫之后，补气即愈。

第四代虫状病证游食日治法

图（图缺）

此虫形如乱丝，或如蛴螬虫者。

图（图缺）

此虫形如猪肺，或作蝉虫。

图（图缺）

此虫形如蛇虺，往来五脏之中。

凡病此虫，令人脏腑虚鸣，呕逆，肠中 癖气块，憎寒壮热，肚大筋青，咳嗽气促，口苦舌干，要吃酸咸之物。其虫遇戊巳日食起，醉归脾俞穴、中四穴。俟虫大醉方可治，取虫后，补脾即愈，服魂停散。

第五代虫状病证治法

图（图缺）

此虫形如鼠无毛。

图（图缺）

此虫有头无足，有足无头。

图（图缺）

此虫形如精血片。

凡患此虫，入肝经、而归肾，得血而更改也。令人多怒气遂，四肢解散，日食减少，或面红润如平人，或时通灵而言未来事，或着床枕不起，有似中风肢体顽麻，腹内多痛，其虫遇壬癸日食起，醉脏肝俞穴、中四穴。俟虫大醉，方可治，取虫后补肝，即愈，宜服金明散。

第六代（此代虫有翅足全者，千里传疰，所谓飞尸。）

图（图缺）

此虫形如马尾，或有两条，一雌一雄。

图（图缺）

此虫形如龟鳖，在人五脏之中。

图（图缺）

此虫形如烂面，或如飞禽，或长或短。

凡患此虫，令人思食百物，身体 羸，腰膝无力，眼暗耳鸣，喘嗽不定，心腹闷乱。其虫遇丑亥日食起醉归肾前穴、四穴。俟虫大醉，乃可治之。取虫出，补肾填髓愈，宜服育婴散。

取六代痨虫后服五补药方具后（以下俱《青囊方》）

虚成散 补肺脏痨极。

白茯苓 枳实（麸炒） 秦艽 芍药 麻黄 当归（酒洗） 茄香（炒。各半两） 甘草（炙，一分） 玄胡索（半两）

上为细末，每服二钱，水一盏，银环一对、蜜五点，煎八分，通口服。

金明散 补肝脏痨极。

人参 茯苓 秦艽 知母（酒炒） 石膏（ ） 甘草（炙。各等分）

上为细末，每服三钱，水一盏，姜七片、葱白二寸，煎八分，无时服。

守灵散 补心脏痨极。

白茯苓（一钱） 丁香（五分） 诃子（一钱） 桔梗（一钱二分） 芍药（八分） 羌活 甘草（炙。各三分）

上为细末，每服三钱，水一盏，入银耳环一只，葱白三寸，煎八分，通口服。

魂停散 补脾脏痨极。

白药子 人参 桔梗 诃子 茯苓（各一钱） 丁香 甘草（炙。各三分）

上为细末，每服三钱，水一盏，入蜜一匙，煎八分，通口服。

育婴散 补肾脏痨极。

香附子（炒黑，一钱） 附子（裂，个） 木香 白蒺藜（去刺。各五分） 白茯苓（三钱）甘草（炙，五分）

上为细末，每服二钱，水一盏，姜七片、葱白三寸，煎七分，空心服。

茯神散 不问远年近日取效。下虫红色，便可治，肚下黑又瘥。肚下白色是食髓也，万无一瘥。下虫之后，宜服此药。

茯神 茯苓 人参 远志 龙骨肉桂 甘草（各一两） 陈皮 当归 五味子（各一两半） 黄（一两） 大枣（五十二枚）

上咀，分八服，每服水盏半，姜二钱，煎一盏，趁前药后吃，亦空心服神效。此是神人所授灵秘方。

取痨虫法灸穴

凡取痨虫，可于三节骨上一穴，并膏肓二穴，每穴灸七壮。然后饮食调理，方下取虫药，其虫或如乱发，或如红线线者是也。

四季取虫宜用之药

春宜用雄黄（另研） 硫黄（另研。各二分） 巴豆（一粒，去油） 豆豉（七粒）

上同为细末，面糊为丸，梧桐子大。每服十丸，空心童便一合，酒一盏，温送下。

夏宜用萝卜子 鹤虱 硫黄（另研。各二分） 巴豆（一粒，去油） 豆豉（七粒），如前制服。

秋宜用锡灰 雄黄（另研） 绿豆粉（各二分） 巴豆（一粒，去油） 豆豉（七粒）雌黄（另研，二分） 如前制服。

各宜用雌黄 雄黄（另研用） 锡灰（各二分） 巴豆（去油） 豆豉（各七粒），如前制服。

治传尸痨追尸虫明目丹

白兔粪（中秋夜取，四十九粒，野中寻者佳） 砂（一钱）

上为细末，炼蜜丸，梧桐子大。每服七丸，甘草半两槌碎，以水一盏，揉取浓汁。若患人瘦弱，则用炙甘草，五更空心服。预戒患人不得心躁，冷服不妨。小瘥，两日一服，下虫为准，药要上旬日服。

贯众丸 去三尸五虫。

贯众（五分，杀伏虫） 白 芦（三分，杀大肠虫） 蜀漆（三分，杀白虫） 浓朴（三分，杀肺虫） 野狼牙子（四钱，杀肺虫） 僵蚕（四分，杀膈虫） 雷丸（六分，杀赤虫） 雄黄（三分，杀尸虫） 芜荑（五分，杀差虫）

上各制净，为细末，炼蜜丸，梧桐子大。川水下五丸，三服可渐加至十丸。服之二十日，百病皆愈，三尸九虫自灭。服者，须斋戒恭敬。妇人绝孕，服之有子。

桂心丸 神仙去三尸九虫捷效。

熟地黄（三两） 干漆（五钱） 桂心（一两）

上为细末，炼蜜丸，梧桐子大，每服七丸米饮送下。

雄黄丸 去三尸九虫。

雄黄 松脂（各一两，研）

上溶脂为丸，如芡实大。平旦一丸，服之七日，三尸尽去。

通神散 治尸劳、尸虫。

附子（一枚） 大黄（一两） 牛黄（五分）

上为末，加桃柳枝、青蒿（各七握），锉，用童便半碗，浸一宿。来日五更煎多沸，滤渣，调散子一半，服了，以衣被盖便睡。取下恶物，当自止。下时，用桶子盛之，看何物。其虫类有四，一头如马尾，二如乱发，三似蜈蚣，四如血果，或如乱绵破絮。忌食生冷哽物、茶蒜炙爆、鸡鸭虾蟹、油腻腌藏等物，后药服之。

甘草 黄连 当归 木香（各半两）

上将酒二升，瓷器内煎取五合，倾出，煎此四味熬，看软硬和丸，梧桐子大。空心晚后酒或盐汤下三十粒，神效。

守庚申法

《道藏经》曰∶夫人之生于世也，上至国王，次至大臣，下至僧遂庶人，多少不定，惟有女人，此疾尤甚。学道之士，若不去三尸九虫，以求长生者，终不可得也。每值庚申日，其夜不睡，守之至晓，体倦方可投睡，令人数觉，尸虫自不得去奏事也。

《大帝玄科》云∶六月八日及庚申日，北帝开诸生门，听诸法司讼事，过满五日者，其人必死。宜守庚申振伏三尸。凡守庚申三尸长绝，令人精神爽快，五神恬静。每日叩齿三十六通，以左手捧心，呼三尸之名∶上尸彭琚出；中尸彭坟出；下尸彭KT 出，辄不得为害。

常以庚申去手甲，丑日去足甲，每年七月十六日，将所去手足甲烧灰，和水服之。三尸九虫皆灭，名曰斩三尸。

遇仙灸痨瘵捷法

取癸亥旦二更时，六神皆聚，解去下衣，直身平立，用笔于腰上两旁微陷处点定。针家谓之腰眼，然后上床合面而卧。每灼小艾七壮，两腰眼共十四壮。痨虫或吐出，或泻出，即安。断根，将虫入火烧焚，后服将军丸。

将军丸 治传尸痨瘵。前灸法并此药，皆是异人传授。

锦纹大黄（制） 麝香（一钱，研） 猪牙皂角（醋炙） 桃枝（去皮尖） 槟榔 雷丸（各一两）芜荑（半两） 鳖甲（醋炙黄）

上为末，先将蒿叶二两，东向桃、李、柳、桑叶各七片，水一盏，煎七分，去渣入蜜一大盏，再熬成膏，入前末药及麝香、安息香末捣丸，梧桐子大。每服三十丸，食前枣汤送下。

三汁丸 灸后亦宜服此。

生地黄汁 青蒿汁 薄荷叶汁 童便 好酒（各二升，同煎成膏，入后项药） 柴胡 鳖甲（醋炙黄） 秦艽（各一两） 朱砂 麝香（各半两，研）

上为细末，调前膏内，捣为丸，梧桐子大。每服十五丸，或十丸。不拘时，温酒送下，忌生冷毒物。

（《医林》）五蒸汤 治骨蒸痨热。

甘草（炙，七钱半） 茯苓（二钱二分半） 人参（一钱半） 竹叶（一钱半） 生地黄 葛根（各二钱二分半） 知母 黄芩（各一钱半） 石膏（三钱七分半）

上咀，每服八钱，水二钟，白梗米钱半，煎八分，不拘时温服。以小麦煮汤煎药亦可。忌海藻、菘菜、芜荑。

凡二十二蒸证状治法本方中加药开例于后。

肺蒸∶喘嗽咯血，喉干声嘎，鼻塞，加天门冬（去心），麦门冬（去心），桔梗、紫苏、乌梅。

皮蒸∶肌肤鳞起，毛折发焦，加石膏、桑白皮。

气蒸∶喘促鼻干，遍身气热，不自安息，加人参、黄芩、栀子。

大肠蒸∶右鼻干疼，大肠隐痛加大黄、芒硝。

心蒸∶少气烦闷，舌干口苦，或舌生疮，加黄连、生地、当归、赤芍。

脉蒸∶心烦体热，脉缓急不调，加生地、当归。

血蒸∶毛发焦枯，有时鼻衄，或尿血，加生地、当归（各酒洗）、童便。

小肠蒸∶下唇焦，加赤茯苓、木通、生地黄。

脾蒸∶唇焦折，或生口疮，加芍药、木瓜、苦参。

肉蒸∶别人觉热，自觉冷，食无味而呕，或烦躁不安，加芍药。

胃蒸∶鼻口干燥，肚腹膨胀，自汗，睡卧不安，舌生疮，加石膏、梗米、大黄、芒硝、干姜。

胆蒸∶眼目失光，睛黄口苦耳聋，胁下坚硬而痛，加柴胡、枯蒌。

三焦蒸∶乍寒乍热，中脘膻中时觉烦闷，加石膏、竹叶。

肝蒸∶或时眼前昏暗，或眩晕，躁怒无时，加川芎、当归（酒洗）、前胡。

筋蒸∶眼昏胁痛，爪甲焦枯，加川芎、当归。

肾蒸∶耳叶焦枯，腰脚酸疼，情意不定，泄精白浊，加生地黄、石膏、知母、寒水石。

脑蒸∶头眩热闷，眼眵，口吐热涎，加生地黄、防风、羌活。

髓蒸∶髓沸，骨中热，肩背痛，骨酸疼，倦行，加天门冬、生地黄、当归。

骨蒸∶版齿黑燥，大杼酸疼，倦行腰痛，足逆冷，疳虫食藏，加鳖甲（炙黄），地骨皮、当归、（酒洗），牡丹皮、生地黄。

玉房蒸∶男子遗溺失精，妇人经闭白淫，加知母、黄柏、当归、芍药。

脬蒸∶小便赤黄，加泽泻、茯苓、生地黄、沉香、滑石。

膀胱蒸∶右耳焦，小便凝浊如膏，加泽泻、茯苓、滑石。

凡此诸蒸，亦有热病后食肉油腻，饮酒房劳，犯之而复作。久蒸不除，变成疳疾，即死矣。亦有疟久不愈，以致咳嗽，调治失宜渐成骨蒸痨瘵之证者多。当推标本而治之。

（《医林》）经验方 治男子妇人骨蒸痨瘵，憎寒壮热。

青蒿（春夏用叶，秋冬用子，童便浸，晒干二两） 白术 地骨皮 鳖甲（醋炙） 人参 白茯苓 粉甘草（炙） 柴胡 栝蒌根 桑白皮（蜜炙。各五钱）

上咀，每服七钱，水二盏，姜三片，煎八分，不拘时温服。

（《医林》）麦煎散 治少男室女骨蒸，妇人血风攻疰四肢。

赤茯苓 当归（酒洗） 干漆 鳖甲（醋炙） 常山 白术 柴胡 大黄（煨） 生地黄 石膏（各钱半） 甘草（炙，七钱半）

上咀，分二帖，每帖入小麦百粒，水二盏煎八分，去渣。食后，临卧服。有虚汗加麻黄根（一钱）

（《医林》）地骨皮 枳壳散 治骨蒸壮热，肌肉消瘦，少力多困，夜盗汗。

地骨皮 枳壳（麸炒） 秦艽 柴胡 知母 当归（酒洗） 鳖甲（醋炙黄）

上咀，各等分，每帖七钱，水二盏，用桃柳枝头各七茎、姜二片、乌梅一个，煎八分，临卧服。

团鱼丸 治骨蒸潮热，咳嗽累效。

贝母 知母 前胡 杏仁（去皮尖炒） 柴胡（各等分） 团鱼（一个，去肠肚）

上用药同鱼煮熟，提起去头，取肉连汁食之。将药焙干，就用鱼甲及骨煮汁，和药丸梧桐子大。每服三十丸，黄 汤食远下。

续断散 治骨蒸痨热，潮热，传尸劳，喘嗽气急，身痛烦躁，盗汗。

续断 紫菀 桔梗 青竹茹 五味子（各一钱二分） 生地黄 桑白皮（蜜炙。各二钱） 甘草（炙，八分） 赤小豆（四钱）

上咀，作二服，每服用小麦五十粒，水二盏，煎八分，食后服。兼治咳嗽吐脓血。小儿亦可服。

人参散 治邪热客于经络，肌热痰嗽，五心烦躁，头目昏痛，夜有盗汗，四肢倦怠。

妇人虚劳骨蒸尤宜服之。

人参 白术 白茯苓 柴胡 当归 半夏曲 葛根 甘草（炙） 赤芍药（各等分）

上咀，每服七钱，水二盏，姜三片、枣一枚，煎八分，食后服。

柴胡梅连散 治骨蒸痨热，久而不瘥。

胡黄连 柴胡 前胡 乌梅（各三钱）

上咀，每服四钱，用童便一盏，猪胆一个，脊髓一条，韭白根半钱，同煎至七分，不拘时温服。亦治五劳七伤虚弱。

清肌十全散 治男妇骨蒸，肌肉消瘦宜服。

柴胡（三钱二分） 生地黄 地骨皮 桔梗（各一钱二分） 防风 茯苓 人参（各一钱六分）甘草（炙） 当归 秦艽（各六分）

上咀，作二服，每服水二盏，煎八分，食远温服。

清神甘露丸 治男妇虚劳，大骨枯陷并皆治之。

生地黄汁 白藕汁 牛乳汁

上三味，各等分，用砂石器内，文武火熬成膏，用后药。

人参 白术 黄 （蜜炙） 黄连 五味子 胡黄连（各等分）

上为末，用前膏子丸梧桐子大。每服五十丸，食远人参汤下。

太上混元丹 治虚劳怯弱，延年补损，久服轻身健体，不可尽述。紫河车者，天地之先，阴阳之祖，乾坤之橐 ，铅汞之匡廓，胚胎符兆，九九数足，我则载而乘之，故谓河车。《历验篇》中名之曰混沌皮，非金石草木、夜露晓霜之所比伦。服之不辍，诚以返本还元。补益之遂，诚得其要。

紫河车（一具，米泔水洗净，去筋膜，入麝香一钱在内，缝定。放砂锅内，入无灰酒五升，慢火熬成膏子，入药） 沉香（另研） 朱砂（另研，水飞，各一两） 人参 肉苁蓉（酒浸） 白茯苓（三两） 乳香（另研） 安息香（酒熬，去砂石，各二两）

上为细末，入河车膏和药末，杵千百下，丸梧桐子大。每服七丸，空心沉香汤，或温酒送下。若有病之人，详证增加之法具于后。

男子真阳气耗，荣卫两虚，腰背疼痛，白汗怔忡，痰多喘咳，梦遗白浊，潮热心烦，脚膝无力，宜加后药∶鹿茸（酒蒸），川巴戟（去心），钟乳粉（ ），阳起石（ ），附子（制），黄 （蜜炒。各二两）、桑寄生（如无，以续断代，）生鹿角（镑），龙骨、紫菀（各一两。）

妇人血气虚损，荣卫不足，多致潮热心烦，口干喜冷，腹胁刺痛，腰腿酸疼，痰多咳嗽，惊惕怔忡，经候不调或闭不通，宜加当归（酒浸），石斛（去根），紫石英（ ，醋淬七次水飞），柏子仁（微炒，另研），鹿茸（酒蒸，）鳖甲（醋炙。各二两），卷柏叶（一两），川牛膝（酒浸，一两）。嗽多加紫菀（二两）。

犀角紫河车丸 治传尸三月必平复，其余痨证只数服愈。

紫河车（一具，用米泔水净洗过，烙干，同众药磨为细末） 鳖甲（醋炙） 桔梗 胡黄连 芍药 大黄 败鼓皮心（醋炙） 贝母 龙胆草 黄药子 知母（各二钱半） 广术 犀角末 芒硝（各钱半）朱砂（二钱，另研）

上为末，炼蜜丸，梧桐子大，朱砂为衣。每服二十丸，空心酒下。

无比丸 治传尸劳，服至一月愈。其余劳瘦之疾，数服取效。

紫河车（二两，煮，醋浸一宿，焙干用） 芍药鳖甲（醋炙。各半两） 桔梗 胡黄连 大黄（煨）甘草（炙） 甘龙胆 苦参 黄药子秋石 知母（各二钱半） 贝母 豆豉（炒） 蓬术 芒硝 犀角屑（各二钱）

上为细末，炼蜜丸，梧桐子大。每服二十丸，温酒送下。如肠中热，食前服；膈上热，食后服。

夺命散 治前证。

桃仁（二十枚，去皮尖，麸炒） 甘草 人参（各半两） 鳖甲 知母 天灵盖（醋浸宿，酥炙。各一两）青蒿 柴胡 阿魏（四枣子大） 葱白（一握）

上以天灵盖、鳖甲为末，次下人参、知母、柴胡、甘草同捣，次下葱白、青蒿、桃仁、阿魏，杵成饼子，慢火焙干为末，称二钱，用童便二盏，煎一盏，露一宿，至五更三点暖服半盏。服了，衣被盖卧。天明又暖半盏服之。扶病患强行五七步，三日勿洗手、面、指头。候生毛为验，每日早晨先饮，白汤投之。

龙胆丸 治积热劳瘦不食，热壅疮肿。此药解肌骨之热，散滞毒。

龙胆草 柴胡 黄芩 鳖甲（醋炙。各一两） 桃仁（去皮尖） 山栀子 陈皮 当归（酒洗）大黄 甘草（炙。各半两）

上为细末，炼蜜丸，如梧桐子大。每服二十丸，空心白汤送下。如小儿，减丸数服之。

天竺黄饮子 治痨瘵。

天竺黄 人参 茯苓 茯神（各半两） 生地黄 远志（去心） 龙骨 防风 玄胡索（各五钱）麦门冬（去心，二两） 大腹子（七枚） 犀角屑（二钱）

上咀，每服七钱，水二盏，煎八分，不拘时服。忌一切毒物，如治久病服此药，先看十指毛色，如藕白者可治，紫黑色者难治。

麝香散 治妇人室女一切蓄热骨蒸，及室女月经不行，肌瘦热。

威灵仙（四两） 干漆（一两，炒令烟尽） 雄黄 麝香（各三钱，另研）

上为末，每服一大钱，水半盏，煎四分，空心和渣温服。当有恶秽毒物下，并是病根。此药难服，或以蒸饼糊丸，梧桐子大。每服十五丸至二十丸，茶汤任下。次服桃仁散。

桃仁散

桃仁（一两，泡去皮尖，麸炒黄色） 赤茯苓（一两） 芍药 人参（各一钱） 陈皮（去白，七钱半） 槟榔（七个） 安息香 犀角屑（各一钱半） 麝香（二钱）

上为细末，每服二钱，水一钟，姜三片，煎六分，早晚食前服。若取下虫头赤，服天竺黄饮子，补护心脏。

未取虫，须先服护心。

轻骨散 治骨蒸劳热。

龙胆草 黄连 贝母 知母 鳖甲（醋炙） 乌梅 桔梗 秦艽 柴胡 人参 甘草（炙）山栀子仁 青蒿（酒煮） 阿胶（炒） 杏仁（去皮尖，麸炒。各等分）

上为末，用好清烟墨一寸，以井花水磨调前药末，作饼子，如大指头大，透风处阴干。二七日方用，每服一饼，井花水磨化。又用没药五钱，磨成一盏。于五更又用黄柏末二钱同煎数沸，却入盏内，频频打转。于五更时轻轻起，服了便睡，令病患仰卧。甚者不过三服。

蛤蚧散 治劳瘦。

白茯苓（炒） 桑白皮（酥炙） 知母（二两，醋酥炒） 贝母（同上制） 杏仁（六两，泡去皮尖并双仁者，以单纸入铛内炒干，入石臼捣为粉。用皮纸包，捶去油） 甘草（二两，捶碎醋酥炒） 雌雄蛤蚧（一对，入醋酥，内浸透，慢火炙干。又浸五次，炙令黄色，勿焦黑为妙）人参（一两，酥，醋炒黄色）乳酥（真者四十文，切作骰子块，入铫内成汁。再入米醋半斤和匀，同炒前药，以干为度）

上为末，每服二钱，水一钟，煎七分，食远服。忌油腻生冷毒物。如久患嗽者，初服此药，闻嗽加甚，服久则安。

又方 治劳热，补肺损止嗽。

蛤蚧（一对，醋酒浸炙） 黄芩 秦艽 胡黄连 人参 青蒿 生地黄 熟地黄 甘草 柴胡 知母 贝母 麻黄 杏仁（去皮尖，炒。各半两） 鳖甲 桔梗 龙胆草 木香（各半两）

每服七钱，水二盏，姜三片、乌梅一个、枣一枚，煎八分，食远服。

鳖甲散 补虚劳。

鳖甲（醋炙） 当归 赤芍药 柴胡 桔梗 甘草（炙） 人参（各一两） 麝香（五分）杏仁（去皮尖，炒） 胡黄连（二钱） 官桂（半两，去粗皮，不见火） 地骨皮（一钱） 木香（半两） 宣连（一钱） 真酥（三两） 白砂蜜（三两）

上为细末，用青蒿一斤，童便五升，熬青蒿汁约二升，滤去渣，入酥蜜，再熬成膏。候冷入药末，搜和为丸，梧桐子大。每服十五丸，温酒下，或米饮亦可。日进三服。如秋冬时，更入桃柳心七个，与后柴胡散煎服。

柴胡散 补虚劳。

柴胡 人参 茯苓 桔梗 芍药 当归（酒浸） 麦门冬 青皮 桑白皮 川芎 白术 升麻 甘草（炙。各一两）

上为细末，每服二钱，水一盏，煎七分，通口连渣服。

又柴胡散 治童稚骨蒸热，及解伤寒后热。

柴胡 川大黄 干漆（炒烟尽） 秦艽 甘草 常山（各一两） 鳖甲（三两，醋炙）

上咀，每服一钱，水一盏，入小麦一撮，煎七分，不拘时冷服。

百劳散 治骨蒸劳热等证。

天仙藤 当归 川芎 芍药 茯苓 人参 黄 知母 贝母 黄芩 五味子 地骨皮 柴胡 甘草 白芷 桔梗（各等分）

每服一两，水二盏，姜三片，煎八分，食后服。一方加秦艽、前胡。

□

崔氏四花六穴灸法（见针灸门）

专治男妇五劳七伤，气血虚弱，骨蒸潮热，形容憔悴，咳嗽痰喘，五心烦闷，四肢困倦。

如诸风体弱，诸气 羸，久病痼疾，形体虚弱者，并宜灸之。

黄帝灸二一种痨图并序夫人含灵受气，禀于五常。摄之乖理，降之六疾。至若岐黄广记，抑有旧经，攻灸单行，显灵斯术。骨蒸病者，亦名传尸，亦名 ，亦命伏连，亦名无辜。丈夫以元气为根本，妇人以血海为根源。其病状也，发干而短，或聚或分，或腹中有块，或脑门结核，或夜卧盗汗，梦与鬼交。

虽目视分明，而四肢无力。上气食少，渐至 羸。纵延岁月，遂至殒灭。

余昔添任洛州司马，三十日灸活一十三人。前后瘥者数过二百。至于狸骨獭肝，徒闻曩说；金牙铜鼻，罕见其能。未如此方扶危救急，非止单攻骨蒸，兼亦疗风，或瘴或痨，或邪或僻，患状既广，灸愈亦多。不可全录，聊述大概，又恐传说讹谬，以误将来。令具图形，庶令览者易于悉使。所在流传，颇多家藏，未暇外请名医，旁求上药。返魂远魄，何难之有？遇斯疾者可不谨哉！

肾俞二穴（在第十四椎下，两旁各一寸半上一隔对是穴，治虚劳耳聋，肾虚水肿腰痛，小便浊，好独卧，身冷如冰，遗精溺血，五劳七伤，脚膝酸疼，针三分，灸三壮） 大椎一穴（在第一椎） 膈俞二穴（在第七椎） 胆俞二穴（在第十一椎） 三焦俞二穴，（在第十三椎） 胃俞二穴（在第十椎） 旋俞二穴（在第一十椎）

□

一法∶以两手着头相叉，长气即吐之。坐地缓舒两脚，以两手外抱脚中，疾低头，入膝中，两手交叉头上，十三通。愈三尸也。

一法∶叩齿二七过，取咽气二七，如三百通乃止，为之二十日，邪气悉退。六十日病小愈，百日大病除，三尸伏虫去，肌肤光泽。

□

《圣惠方》: 治虚烦骨蒸不得眠。用酸枣仁（一两），水二盏，研，绞汁下米二合，煮粥，候熟，下地黄汁一盏，再煮。不拘时服。

又方∶治虚劳呕血，嗽血吐血。用大小蓟、柏叶、荷叶、茅根等，即十灰散。又以山药五条、莲肉半斤、晋枣一百枚、霜柿十个，四味用水四碗于砂锅内煮熟，擂碎。却下前药末，和匀，慢火再熬。复下阿胶四两、黄蜡二两、平胃散末、四君子汤，和知母、黄柏末各一两，搜和成剂。如硬，入蜜置青石上，木槌打匀，丸梧桐子大。每服一百丸，枣杨下，不拘时。此药不寒不燥，治一切虚劳百损神效。

又方∶用鹿角霜（一斤），白茯苓（四两）为末，就用鹿角胶和丸，梧桐子大。每服三五十丸，空心酒下，甚补益。

又方∶治虚劳骨蒸。用胡黄连、蛇床子、前胡各三钱，犍猪胆一个，脊髓一条，童便、水各一钟，煎八分，再煎二次，服四剂可愈。

又方∶治虚劳瘦热。用青蒿细锉水三升、童便五升，煎一升半去渣，熬成膏，丸如梧桐子大。空心卧时，各以酒吞二十丸，或煎服。

《外台秘要方》∶治骨蒸，以生地黄捣取汁一斤，入炼蜜四两。空心滚白汤调下三钱。以身凉为度，若利减一匙。

一方∶治蒸病名曰内蒸。所以言内者、必外寒内热，以手附骨而热甚者，其根在五脏六腑之中，必因患后得之，肉脱，饮食无味，皮燥而无光。蒸盛之时，四肢渐细，足趺肿起。以石膏十两研如乳粉法。每服一钱，不拘时，水调，以身凉为度。

一方∶治痨瘵。以赤 儿，俗名王瓜，焙干为末，酒调二钱服。

一方∶冶骨蒸劳热。以桃仁一百二十枚，泡去皮及双仁者，留尖杵为丸。平旦井花水顿服尽。

服讫，量性饮酒令醉。仍须吃水，能多最精。隔日又服一剂，百十日不许食肉。

一方∶冶五蒸。平旦凉至晚，烦躁，饮食无味，细喘小气，两足逆冷，手心常热。变疳，则蚀人五脏。大便或涩，用芒硝（五两）为末。每服三钱，滚米饮入炼蜜一匙调下，日二服。

一方∶用芒硝（二两），苦参末（二两），蜜丸，梧桐子大。每服七丸，米汤下，以身凉为度。

一方∶用胡黄连为末。每服一钱，蜜汤调下。

崔元亮《海上方》∶治痨瘵骨蒸，鬼气。取童子小便五大斗澄过，青蒿五斗，八九月带籽采来，细锉。二物相合，入大釜中，以猛火煎取三斗，去渣，净洗，釜干。再倾汁于釜中，以微火煎至二斗。取猪胆十枚相合，再煎至一斗半，除火待冷，以新瓷器盛。每欲服取甘草二三两，炙熟，捣为末，调蒿汁膏，捣千杵为丸，梧桐子大。每服二十丸，空心米汤下，增至三四十丸亦可。

黄狗肉丸∶治男子妇人虚劳体热，盗汗，四肢倦怠，用肥中黄狗一只，去肠脏皮毛，用内外肾，研入砂锅内，酒醋八分，水二分，地骨皮（一斤），前胡、黄 （各四两）、苁蓉（二两），同狗肉，自朝煮至暮，将药去，肉再煮一宿。至明早去头骨，再煮如泥，入石器内，细捣，入当归末（四两）、莲肉（一斤）、平胃散（二斤），和狗肉，杵千下，丸如梧桐子大。每服五十丸，空心盐酒送下。

一方∶治虚劳，用杏仁（一斤），去皮尖，生姜六两锉碎。咳嗽加人参（四两），同入砂锅内，河水一斗，以文武火熬，水尽为度，去姜参渣，每服杏仁五七枚，或二十枚，细嚼，频频服之。

一方∶治骨蒸劳热，饮食不为肌肉，自污、盗汗，日夜俱热者难治，日夜间热者易愈。

用羚羊角末二钱，温水调下。

一方∶治骨蒸劳，及痔漏肠风下虫血。用鳗鲡鱼，酒醋五味煮食，亦治心疼。

一方∶治传尸痨瘵。用童便二盏，无灰酒一盏，以新瓷器盛之。取猪腰子一对，入瓶内，封固瓶口。日晚用重汤煮之，至中夜止。待五更以火温之，乘热任意饮酒，食腰子。病危者一月见效，平日瘦怯者可服此。盖以血养血，胜金石草木之药也。

一方∶用雄黄（一两）为末、松脂（一两），溶化和丸，如莲子大。平旦吞一丸，七日三尸尽去。

上一页：治法
下一页：病机


病机 《古今医统大全》

病机

经曰∶内夺而厥，则为喑俳，皆肾虚也。（俳∶废也。）

《素问》奇病篇帝曰∶人有重身，九月而喑，此为何也？岐伯曰∶胞之络脉绝也。帝曰∶何以言之？岐伯曰∶胞络者系于肾，少阴之脉，贯肾系舌本，故不能言。帝曰∶治之奈何？岐伯曰∶无治也，当十月复。

声音者，内关五脏，其为病也，因于六气。金匮真言论曰∶东方青色，入通于肝，其音角，其声呼。南方赤色，入通于心，其音征，其声笑。中央黄色，入通于脾，其音宫，其声歌。西方白色，入通于肺，其音商，其声哭。北方黑色，入通于肾，其音羽，其声呻。此所以声音通于五脏者也。《直指》云∶心为声音之主，肺为声音之门，肾为声音之根。此特言其所重者。舌为心之苗，心病舌不能转，则不能语言。暴病者尚可医治，久病者不可治也，而心为声音之主者此也。肺者属金，主清肃，外司皮腠。风寒外感者，热郁于内，则肺金不清，咳嗽而声哑，故肺为声音之门者此也。肾者人身之根本，元气发生之主也。肾气一亏，则元气寝弱，而语喑者有之。经曰∶言而微，终日乃复言者，此夺气也。

钱氏方小儿吐泻利，小便过多，以致脾虚不饮食，用益元散作效。数日后，忽尔不语，钱氏知其脾气已复，肾气尚虚，投以地黄丸益肾，相继数剂遂能言。于是益信声音之根出于肾也不诬。

□

《原病式》曰∶暴喑冒昧，皆属于火。暴喑，卒哑也。肺属金而主声，故五行惟金响。金应于干，干为天，天为阳，为健，为动。金本燥，为涸，为收，为敛，为劲切，为刚洁。故诸能鸣者，无越此也。凡绪发语声者，由其形气之鼓击也。水实制火，火不克金，金能鸣也。其为物，寒则能鸣者此也。其或火旺水亏，热乘肺金，而神浊气郁，则暴喑无声也。冒昧，昏冒，昏暗也，气昏则神浊。冒昧，火之象也。

□

有内热痰郁，窒塞肺金而声哑，及不出者，及有咳嗽久远伤气而散者，此内因也。有外受风寒，腠理闭塞，束内郁嗽而声哑，三拗之类，此外因也。又有忽暴吸风，卒然声不出者，亦外因也。有因争竞大声号叫，以致失声。或因歌唱伤气，而声不出，此不内外因也，养息自愈。

□

风寒燥热致声不清者，人共知之。暑湿相干者鲜有知也。经曰∶因于湿，首如裹。声如从室中言，此中气之湿也。《直指》∶风寒暑湿燥火，痰气有干于心肺者，病在上脘，随证解之。邪气散则天籁鸣矣。惟夫肾虚为病，不能纳诸气以归元。故气奔而上，咳嗽痰壅，或喘或胀，足冷骨痿，胸腹百骸俱为之牵掣。其嗽愈重，其气愈乏，其声愈干。君子当于受病之处图之可也。

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

肺沉涩，声不出者为郁。

脉浮紧，为寒束声哑。洪大为火。

脉滑为痰。脉沉伏久病声不出者，难治。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

风寒咳嗽失音者，三拗汤主之。热痰壅盛声不出者，盐汤探吐之。大府秘结，上下不通，声气不出者，大柴胡汤下之。此皆切于病证，其效如附应也。

□

凡病患久嗽声哑，乃是元气不足，肺气不滋，宜补气养金润燥，其声自 。若虚劳之人，则宜滋肾水润肺金为本，诃子百药煎收敛以治其标，标本兼治，此十全也。久病患不语，为心气绝者死。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

三拗汤 （治风寒邪郁，咳嗽失音，方见咳嗽门）

金沸草散（同上。）

二物汤 治风寒邪气留滞失音。

薄桂（二钱） 石莒蒲（一钱）

上咀，新水煎细呷。

荆苏汤 失音通用。

荆芥穗 紫苏叶 陈皮 木通 当归 薄桂 石菖蒲（各等分） 每服四钱，煎服。

（《和济》）换金正气散（方见寒门） 有湿证声哑，加茵陈、石菖蒲。有寒加薄桂。

小柴胡汤（方见伤寒门） 治伏暑发热，汗渴。水入心胞不语。

木通汤 治诸风失音。

木通 石菖蒲 防风 羌活 全蝎（焙） 桑螵蛸 直僵蚕（炒） 炙甘草（各一分） 南星（略炒半两）

上咀，每服三钱，姜五片，苏叶（五片），煎服。

□

（《局方》）二陈汤（见痰门） 加石菖蒲，入竹沥，竹茹服，或吞白丸子。

（《直指》）姜橘饮 治风痰，风毒缠喉不语。

南星（略炮，半两） 生姜（四两） 橘皮（三钱）

上咀，每服三钱，紫苏五叶煎服。

（《医林》）玉粉丸 治冬月寒痰结于咽喉不利，语音不出。《针经》云∶寒气客于会厌，卒如哑。

宜服此药。

桂心 草乌（各一字） 半夏（泡，五钱）

上为细未，姜汁浸，蒸饼为丸，如鸡头大。每服一丸，至夜含化。多年不愈者亦效。

竹沥导痰汤（方见痰门） 治痰盛声哑，用导痰汤煎熟，加竹沥一盏，姜汁一匙和勾，温服细呷。

（隐君）滚痰丸（治证同前） 临卧用诃子甘桔汤吞下五六十丸。

□

（《医林》）诃子甘桔汤 治火盛失音。

诃子（四个，半生半煨） 桔梗（一两五钱，半生半炒） 甘草（二寸，半生半炙）

上咀，分两服，每服水一盏，童便一盏，煎八分，食后温服。

（《医林》）响胜破笛丸 治讴歌动火，失音不语者，服之神效。

连翘 桔梗 甘草（各二两半） 薄荷叶（四两） 诃子（煨） 砂仁 大黄（酒蒸。各一两）

川芎（两半） 百药煎（二两）

上为细末，鸡子清和丸，弹子大。临卧噙化一丸。

（《局方》）犀角地黄汤 治热入血室，心忪不语，眩冒迷忘。

生地黄（四两） 犀角 牡丹皮 芍药（各半两）

上咀，每服四钱，入桃仁去皮尖七粒煎服。

朱砂丸（方见血门） 治跌打惊忤，血入心窍不语。

（秘方）竹衣麦冬汤 治一切痰嗽痨瘵，声哑不可救者，服之神效。

竹衣（一钱，用金竹鲜者劈开，揭取竹内衣膜，竹取沥） 竹茹（一丸，弹子大，即将取衣竹割取青皮是也） 竹沥（即将取衣茹金竹，根据制法取之） 麦门冬（去心，二钱） 甘草（五分） 陈皮（去白，五分） 白茯苓 桔梗（各一钱） 杏仁（去皮尖，七粒，研）

上咀，水盏半，竹叶七个，煎七分，入竹沥一杯，和匀温服。

（《医林》）杏仁煎 治咳嗽暴重，声音不出。

杏仁（泡去皮尖，研如泥） 冬蜜 姜汁 砂糖（各一盏） 桑白皮（去赤衣，炒） 木通 贝母北五味子 紫菀茸（各一两） 石菖蒲（半两） 款冬花蕊

上咀，水五升，煎半去渣。入杏姜糖蜜合和，微火煎取一升半，每服三合，两日夜服之。

百合丸 治失声不语。

百合 百药煎 杏仁（去皮尖） 诃子 薏苡仁（各等分）

上为末，鸡子清和丸，弹子大。临卧噙化一丸。

金花散 治失声，亦治喉痹。

槐花（新瓦上炒，令香熟，三重后床上要仰卧，随意食之。热证通用，声即开）

人参平补汤 治肾虚声不出。

人参 川芎 当归 熟地黄（酒洗） 白芍药 白茯苓 菟丝子（制） 北五味子 杜仲（制）白术 巴戟（去心） 橘红 半夏曲（各半两） 牛膝（酒浸，焙） 破故纸（炒） 益智仁葫芦巴（炒） 甘草（炙。各二钱半） 石菖蒲（钱半）

上咀，每服三钱，姜五片、枣二枚煎。吞山药丸七十粒（方见浊门）。五更头肾气开，不得咳唾，吉语默然，再进土药，功效胜常。

治 桃仁汤 治狐惑，虫食其脏，上唇疮，其声哑。

桃仁（炮，去皮炒） 槐花子 艾叶（各一两） 大枣（十五枚）

上水三盏，煎一盏半，分三次服。

密陀僧散（方见惊悸门） 治大惊入心，痰血窒塞，喑不能言，亦治喑风。

（《三因》）七气汤（方见气门） 加枳壳 甘草治气膈声沉。

（《良方》）通声煎 治咳嗽气促，胸中满闷、语音不出。

杏仁（一升，去皮尖，炒，另研） 人参 五味子 款冬花 桂心 木通 菖蒲 竹茹（各二升），细辛（各二两） 白蜜 生姜汁（各二升） 枣肉 酥（各二两）

上咀，水五升，煎五七沸，内酥蜜姜枣再煎，令稀稠得所。每服一匙，温酒小盏化下。

一方不用酒噙化。

□

一方∶治缠喉风，声不出，用靛花、薄荷叶各等分，为细末，炼蜜丸，如弹子大。每服一丸，临睡噙化。

一方∶治失声不出，用萝卜捣自然汁，入姜汁少许，时时饮之。

一方∶用密陀僧为极细末，每服一钱，点茶饮之，声即出。

一方∶用皂角一条，去皮子，萝卜三枚煎服数次，声则出。

一方∶治风冷寒郁，失音。用桂心为末，频放舌下，渐渐咽汁声出。

一方∶治无故咽喉声音不出。橘皮（五两），水三升，煮一升，顿服效。

一方∶治卒哑，用杏仁三分，去皮煎熬，别杵桂一分，和捣如泥。每用杏核大，绵裹，噙细细咽之，日三夜五。

上一页：治法
下一页：病机


病机 《古今医统大全》

病机

经曰∶因于暑汗，烦则喘喝。（大声也。）静则多言，体若燔炭，汗出而散。

五脏生成篇曰∶心烦头痛，病在膈中，过在手巨阳少阴。

脉要精微篇曰∶诸浮不躁者，皆在阳，则为热。其有躁者在手。（言热在手之三阳经。）

玉机真藏篇曰∶心脉者，南方火，其气来不盛，去反盛，此谓不及。病在中，则令人烦心，上见咳唾，下为气泄。又曰∶数则烦心。

□

《神珍》云∶虚烦之病，非止一端，究其大概多是体虚者也。摄养有乖，荣卫不调，使阴阳二气有所偏胜。或阴虚而阳盛，或阴盛而阳虚。

经云∶阳虚则外寒，阴虚则内热；阳盛则外热，阴盛则内寒。此固不易之论。而今虚烦之病，多是阴虚生内热所致。如虚劳之人，肾水有亏，心火内蒸，其烦必躁。吐泻之后，津液枯竭，烦而有渴。惟伤寒及大病后，多有虚烦之证，却无霍乱。临病之际，又宜审之。治法宜用平和之药，清心实下，不可峻用补药。又若妇人产后去血过多，虚烦发热，又当以各类求之。烦躁甚者，内外不安，反复颠倒，谓之懊 。详见伤寒门。

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

脉数为烦心。

大病后，烦躁甚，脉急数者不治。

脉沉而急者，为虚烦。左手脉涩为血少心烦。

脉浮大而缓者生。

伤寒脉最详备、烦躁者审之。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

烦躁病有阴有阳，有虚有实。若峻药治之，则恐助其邪；若遽泻之，则反虚其本。所以宜乎清平淡渗，如五苓散、竹叶汤之类，则无颠覆之凶，而有中行之吉。用此而不奏效者，又当察其始病与既病先后之虚实而治之，效斯得矣。

□

治烦躁病，用清药不效，必究其未病者，多是邪气相干，要分表里汗下。若病后心烦，多是虚证，宜人参 竹茹汤、酸枣仁汤之属。已兼吐汗下者，有补阳益阴，退阴复阳之法，当于伤寒门烦躁证内求之，万无一失。

发热下利，手足厥逆，躁而不得卧者，五苓散治之。不效者，必死。

□

虚烦之证，虽属于肾水竭，而心火盛。或因寒邪据体，或因误治无端，或因烦劳过损，或因久病不愈，其类不一。要皆耗伤真元，而虚火炎上。故烦热发于心，而躁热根于肾；烦者躁所起，躁者烦所生。

厥冷脉沉，反生烦渴者何也？内伤元气，外感寒邪。故寒邪入脏，伏于至阴，邪气相持，从善所化，津液枯涸，故六脉沉迟，口苦舌干，反生烦渴，治宜干姜、附子之剂，复阴回阳。苟荣卫失调，亢烦复起，有症相似，而脉沉数，大便秘结，治宜三承气汤下之。如大患之后，厥冷烦躁过甚，六脉无应，医难治之。有表邪失治，变生虚烦何也？先因寒邪所折，汗未能周，妄行攻治，致其蓄热上升，而成烦渴之证，宜以冲和汤和肌开表，次用消烦之剂，随证治之。有汗下后大烦渴何也？表虚为寒所折，本当和解，反过汗下，故六脉洪数，表里俱热，而不恶寒，腠理开疏，汗泄不已，津液衰少，烦渴过甚，宜以竹叶石膏汤，或栀子 升麻汤、人参白虎汤，选而用之。

有大热反恶寒，烦渴不已，发汗无效，治热无功何也？寒邪入脏，阴不达阳，寒蓄于内，热邪在腑，阳不和阴，热郁于外，故阳元则生热。甚则生烦，宜以阴旦汤通和表里，次用消渴之剂，随证治之。

虚劳者，寒邪达入，误治诸经，真元耗散，气血俱虚、身热烦躁，神舍失安，不能眠卧，以栀子豉汤治之。寒邪蓄滞于阴；阴不越阳，上盛下虚，身凉无热，手足微温，大便自利而烦渴，以竹叶石膏汤去石膏加附子治。寒邪发散未尽，肺浮身热，欲喜饮水，而成积滞，故湿热上升，而反见烦渴，以猪苓汤先疏导之，以止烦渴而和之。虚劳者，素多饮酒，或伤寒邪，积热膀胱，谬为汗利，亡其津液，小便短少，大热烦躁，以青龙汤去半夏重加天花粉，通和表里，而解烦躁，不可投用五苓散之剂。

治虚烦证，有用寒凉之剂，治热愈热、治烦愈烦何也？体弱之人内损元气，外感风寒，或由汗下过伤，则元气多虚，寒邪内鼓，虚火上炎，六脉洪数，浮而无力，举之有余，按之不足，是为阳虚。若复用寒凉之药，则脾胃受伤，而虚者益虚矣。宜以独参汤和平益气，次用人参黄 汤调下，五苓散清利之，热退阳生虚烦息矣。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

（《和剂》）五苓散 治烦热而渴。（方见伤寒门。）

（《和剂》）辰砂妙香散 治心气不足，精神恍惚，虚烦少睡。（方见健忘门。）

（《三因》）淡竹茹汤 治心虚烦闷，头痛气短，内热不解，心中扰扰，及妇人产后心虚，惊悸烦闷。

麦门年（去心） 小麦（炒，二钱七分半） 甘草（炙，一钱） 人参 白茯苓（各二钱半） 半夏（制，二钱）

上咀，作二服，每服水二盏，姜三片、枣一枚、竹茹一块，煎八分，食远服。

（《济生》）小草汤 治虚劳忧思过度，遗精白浊，虚烦不安。

小草 黄 当归（酒浸） 麦门冬（去心） 酸枣仁 石斛（各一两） 人参 甘草（炙，五钱）

上咀，每服四钱，水一盏，姜五片，煎八分，不拘时服。

（《三因》）橘皮汤 治动气在下，不可发汗，发之反无汗，心中烦，骨节疼痛，目眩恶寒，会反呕逆，谷不得入，宜服此。

橘皮（一两半） 甘草 人参（二钱半） 竹茹（半两）

上咀，每服四钱，姜三片、枣一枚，水钟半，煎七分，空心服。

（《三因》）人参 竹茹汤 治胃口有热，呕吐逆，虚烦不安。

人参 半夏 竹茹（各一两）

上咀，作六剂，每剂水一盏半，姜三片，煎八分，温服。

（《医林》）酸枣仁汤 治霍乱吐下增剧，虚劳烦扰，奔气在胸中不得眠，或发寒热，头痛晕闷。

酸枣仁（一两，炒） 人参 桂心（各一钱） 知母 茯苓（各三钱） 石膏（ ，半两） 甘草（炙，二钱）

上咀，每服七钱，水二盏，姜三片、枣一枚，煎八分，食前服。

人参竹叶汤 治汗下后表里虚烦不可攻者。

竹叶 人参 甘草（各一两） 半夏（二两） 石膏 麦门冬（各五两）

上咀，每服四钱，水盏半，姜五片、粳米一撮，煎七分，空心服。

竹叶麦门冬汤 治大病后，表里俱虚，内无津液，烦渴心躁，及诸虚烦热，与伤寒相似，但不恶寒，身不痛。不可汗宜此。

淡竹茹 麦门冬（等分）

上咀，每服七钱，水二钟，煎八分，不枸时服。

竹叶石膏汤 治前证。（方见伤寒门。）

温胆汤（方见惊悸门） 治大病后，虚烦不得卧，直心经虚怯，触事易惊。短气时悸，或复自汗，并服之。

竹叶汤 治大病后，及霍乱吐泻后虚烦闷，内热不解。

竹叶 人参 麦门冬（去心） 半夏（制。各二钱半） 甘草（炙，五分）

上咀，每服四钱，水二盏，姜五片，煎八分，食远服。

地仙散 治诸病后，烦热不安，乃虚劳烦躁。

地骨皮（一两） 防风（五钱） 甘草（二钱）

上咀，作二服，每服水二钟，姜五片，煎八分，食远服。

清心莲子饮 治心中蕴热虚烦。（方见遗精门。）

黄连 阿胶汤 治阴虚邪盛，热烦于内，不得眠者。

扶阴散（方见伤寒门。）

干姜 附子 甘草汤 治烦躁、脉沉微而不渴者。（方见伤寒门。）

□

《圣惠方》∶治夜不得眠。酸枣仁（半两），炒黄为末，酒三合浸汁，先以粳米二合煮作粥，临熟下枣仁汁，更煮三五沸，空心食之效。

一方∶治胆虚，睡卧不安，心中惊悸。用枣仁（一两）炒香熟，捣细为末，每服二钱，竹叶汤调下，不枸时服。

一方∶治发汗不得，心中大烦，骨节疼痛，呕逆，谷不入，用人参（少许），陈皮（二钱半），甘草、竹茹（各一钱），加姜枣，水煎，空心服。

一方∶治男妇虚烦不眠。用竹沥一升，水四升，茯苓三两同煎，取二升，分三服。

一方∶治大病后，昼夜虚烦不睡，心中多惊，用酸枣仁、榆白皮等分为末，煎汁温服。

一方∶治心烦，用白术末，水调五分七服。

一方∶治烦不睡，用榆白皮阴干为末，每日朝夜用水五合，末三钱煎如膏服。兼治 、五淋。

《肘后方》∶从早夜连时不得眠，暮以新布火灸，以熨目，并蒸大豆更番囊盛枕，枕冷后，更易热，终夜常枕热立愈。

《食医心镜》∶治心中烦闷，此能益气力，止渴。苦笋熟煮，任意食之。又苦竹笋煮食，治消渴利水道下气，理风热香港脚，取蒸熟食之。

上一页：治法
下一页：病机


病机 《古今医统大全》

病机

上古天真论篇 帝曰∶余闻上古之人，春秋皆度百岁，而动作不衰。今时之人，年半百而动作皆衰者，时世异耶？人将失之耶？岐伯对曰∶上古之人，其知道者，法于阴阳，和于术数，饮食有节，起居有常，不妄作劳，故能形与神俱，而尽终其天年，度百岁乃去。今时之人不然，以酒为浆，以妄为常，醉以入房，以欲竭其精，以耗散其真，不知持满，不时御神，务快其心，逆于生乐，起居无节，故半百而衰也。夫上古圣人之教下也，皆谓虚邪贼风，避之有时，恬淡虚无，真气从之，精神内守，病安从来。

又曰∶年至四十而阴气自半，起居衰矣。

又曰∶男子尽八八而精绝，女子尽七七而经断矣。夫以阴气之成，止供给得三十年之运用，已先亏矣。人之情欲无涯，此难成易亏之阴气，若之何而可以纵欲也？

又曰∶饮食饱甚，汗出于胃。惊而夺精，汗出于心。持重行远，汗出于肾。疾走恐惧，汗出于肝。摇体苦劳，汗出于脾。

又曰∶久视伤血，入卧伤气，久坐伤肉，久立伤骨，久行伤筋。若夫七情五心之火飞越，男女声色之欲过淫，是虚损之所由也。

《难经》云∶因虚而致五损∶一损损于皮毛，皮聚而毛落；二损损于血脉，血脉虚少，不能荣于五脏六腑；三损损于肌肉，肌肉消瘦，饮食不为肌肤；四损损于筋，筋缓不能自收持；五损损于骨，骨痿不能起于床。反此者，至脉之病也。从上下者，骨痿不能起于床者死；从下上者，皮聚而毛落者死。损其肺者，益其气；损其心者，调其荣卫，损其脾者，调其饮食，适其寒温；损其肝者，缓其中；损其肾者，益其精。《机要》曰∶虚损之疾，寒热因虚而感也。感寒则损阳，阳虚则阴盛，自上而下，治之宜以辛甘淡，过于胃，则不可治也。感热则损阴，阴虚则阳盛，故损自下而上，治之宜以苦酸咸，过于脾，则不可治也。自上而损者，一损损于肺，皮聚而毛落；二损损于心，血脉虚少，不荣于脏腑，妇人月水不通；三损损于胃，饮食不为肌肤。自下而损者，一损损于肾，骨痿不能起于床；二损损于肝，筋缓不能自收持；三损损于脾，饮食不能消克。论曰∶心肺损而色蔽，肾肝损而形痿，谷不能化而脾损。感此病者，皆损之病也。渐渍之深，皆虚劳之疾也。

□

（此阳气之虚也，从东垣补法。）

经曰∶阴虚生内热（云云）。又曰∶劳则气耗。劳则喘且汗出，内外皆热，故气耗矣。夫喜怒不节，起居不常，有所劳伤，皆损其气。气衰则火旺，火旺则乘其脾土。土主四肢，故困热，无气以动，懒于言语，动作喘乏，表热自汗，心烦不安。当病之时，宜安心静坐，以养其气。以甘寒泻其火热，以酸味收其散气，以甘温补其中气。经云∶劳者温之，损者益之是也。

□

《内经·通评虚实论》曰∶精气夺则虚。谓精气夺去而减少也。

《玉机》谓∶人禀中和之气而生有三，曰元精，曰元气，曰元神。三者本身中之真精、真气、真脉也。夫精乃脏腑之真元，非荣血之比，故曰天癸。气乃脏腑之大经，为动静之主，故曰神机。脉为天真委和之一气，经谓其名有三∶命之本，气之神，形之道。其机运用升降，皆随气而动，因血而荣。精气资始，相生不失，以养一身，司命形质之体用也。至若精不足则气失资化；气不足，则血失所荣；血不足，则气无所附；天真散乱，则精气神无所禀命矣。是以相生长养之道，精化气，气生神，而皆禀乎身中脏腑之真也。夫气血从乎荣卫，荣卫又系乎经隧者，胃之水谷气化。此经隧不能不生荣卫，荣卫不能不散而养经脉，经脉不能不顺而资天真，为生养、涵容、造化形质，理之然也。凡人之视听、言动、壮寿，皆此理之常也，疾病、盲聩、关格、夭折，皆此理之失也。故有精神气血不足则病，天真散乱则死者，皆由平日摄养之过与不及，动止之不循常度也。经云∶出入废则神机化灭，升降息则气力孤危。然房劳甚则精气竭，而神无所根据，气无所附，则忽致暴绝也。窃常第究先哲经义济生微旨，益气补肺，补精滋肾，皆滋化其源也。盖人之精血常不足，加之数夺其真，资化失则荣气乃虚，虚则卫气不固，精滑脱，肾气竭而阴微，不能与胃气上升，以接清阳之气。故病多头重或痛，气弱而食少，元气下陷，脉即微弱，外散欲绝而虚洪，或见损脉。此实元精不足之所致，非有外感贼邪之病也。

□

（此阴血之虚也，从丹溪补法）

丹溪曰∶人受天地之气以生，天之阳气为气，地之阴气为血，故气常有余，血常不足。

何以言之？天地为万物父母，天，大也，为阳，而运于地之外；地，居天之中，为阴，天之大气举之。日，实也，属阳，而运于月之外；月，缺也，属阴，禀日之光以为明。故人身之阴阳，其消长亦视月之盈亏焉。夫人之生也，男子十六岁而精通，女子十四岁而经行，是有形之后，犹有待于乳哺水谷之养。阴气始成，而可与阳气为配，以能成人，而为人父母。古人必待三十、二十而后嫁娶，可见阴气之难于成，而古人之善于保养也。钱仲阳所谓∶肾有补而无泻，正是此意。又按《礼记》注曰∶惟五十然后养阴者有以加。经曰∶年至四十，阴气自半，而起居衰矣。又曰∶男子六十四而精绝，女子四十九而经断。又曰∶阳者，天气也，主外；阴者，地气也，主内。

故阳道实，阴道虚。非吾之过论也。或曰∶仰观俯察乎天地日月，既若是之不同，何寒暑温凉之见于四季者，又如此之相等而无降杀也？曰∶动极复静，静极复动，犹人之呼吸也。寒者吸之极，气之沉也；热者嘘之极，气之浮也。温者嘘之微，气之升也；凉者吸之微，气之降也。

一嘘一吸，所乘之机有以似之，宜其相等而无降杀。此以流行之用而言，前以大小虚实言者，盖其对偶之体也。或曰∶远取诸天地日月，近取诸男女之身，曰有余，曰不足，吾知之矣。人在气交之中，令欲顺阴阳之理，而为摄养之法，如之何则可？曰∶主闭藏者肾，司疏泻者肝也，二脏皆有相火，而其系上属于心。心，君火也，为物所感则易动于心，心动则相火翕然而随，虽不交会，亦暗流而渗泄癸。所以圣人只是教人收心养性，其旨深矣。天地以五行更迭衰旺而成四时，人之五脏六腑亦应之而衰旺。四月属巳，五月属午，为火大旺，火为肺金之夫，火旺则金衰；六月属未，属土大旺，土为水之夫，土旺则水衰。况肾水常藉肺为母，以补助其不足，故《内经》谆谆然资其化源也。古人以夏月必独宿而淡味，兢兢业业于爱谨保养金水二脏，正嫌火土之旺尔。又曰∶藏精者，春不病温。十月属亥，十一月属子，正火气潜伏闭藏，以养其本然之真，而为来春升动发生之本。苦于此而不恣欲以自戕，至春升之际，根本壮实，气不轻浮，焉有温热之病？夫夏月火土之旺，冬月火气之伏，此论一年之虚耳。若上弦前、下弦后、月廓空，亦为一月之虚。大风大雾、虹电飞雹、暴寒暴热、日月薄蚀、忧愁忿怒、惊恐悲哀、醉饱满倦、谋虑勤动，又皆为一日之虚。若病患初退，疮痍正作，又不止于一日之虚。令人多有春末夏初患头痛脚软，食少体热，仲景谓春夏剧，秋冬瘥，而肺弦大者，正世俗谓注夏病也。若犯此四者之虚，似难免此。夫当壮年，便有老态，仰事俯育，一切堕废。兴言至此，深可惊懊！古人谓不见可欲，使心不乱。

夫以温柔之感于体，声音之感于耳，颜色之感于目，馨香之感于鼻，谁是铁心汉，不为之动？善养生者，于此五个月内，出居于外。苟值一月之虚、一日之虚，亦宜暂远帷幄，各自珍重，保全天和，庶可滋助化源，水得所养，阴无亏欠，与阳平齐，然后阳得所附，而无飞越之尤，遂成地天之泰，何病之可言？愿相与遵守，期无负敬身之教，幸甚。

□

虚损之证，多由色欲过度，喜怒不节，起居不时，饮食恣欲，有所劳伤，皆损其气。气衰则火旺，火旺则乘其脾土；而胃气散解，不能滋营百脉，灌注脏腑，卫护周身，故虚损之证生焉。

病则百肺烦痛，腰脚疼软，胸满气短，心烦不安，耳鸣目眩，咳嗽寒热，夜作盗汗，遗精白浊，飧泄，食少无味，不为肌肤。或睡中惊悸，午后发热，倦怠无力。此皆虚损之候也。

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

《脉经》曰∶脉来软者为虚。缓者为虚。微者为虚。弱者为虚。弦者为虚。脉来细而微者，血气俱虚。脉小者，血气俱少。《要略》曰∶脉芤者为血虚。脉沉迟而小者脱气。脉大如葱管，血虚。（即阴虚而火鼓上是也。）又云∶大而无力为阳虚。脉大而芤者脱血。平人脉大为虚。

脉微细者盗汗。数而无力阴虚。尺弱软涩为下虚。寸弱而软为上虚。尺软滑疾为血虚。两关沉细为虚。脉微弱，骨肉相失，声嘶呕血，阳事不举，昼凉夜热者，死。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

经曰∶形不足者，温之以气；精不足者，补之以味。

虞氏谓∶味，阴味也，补精以阴，求其本也。然味乃如谷粟菜果，出于天赋自然冲和之味，故有养人补阴之功，非醯酱烹饪之浓味，出于人为者。经曰∶阴之所生，本在五味，非天赋之味乎。曰∶阴之五宫，伤在五味，非人为之味乎？善摄生者，不可以味为补精，而遂恣于口腹，以自速其祸也。谓温之以气，温存以养，使气自充，则形完矣。曰补曰温，各有其旨。

《局方》悉以温热药佐辅，名曰温补，岂理也哉？又曰∶人年老或虚损，精血俱耗，阴不足以配阳，孤阳几于飞越，天生胃气尚尔留连，又藉水谷之阴，故羁縻而定耳。《局方》用温剂劫虚，盖脾得温而食进，故亦暂可。夫质有浓薄，病有浅深，设或失手，何以取救？吾宁稍迟，计出万全，温剂补虚，决不敢用。

□

甫见世人补肾者，悉以补阴丸、黄柏、知母、龟板、地黄；滋阴补血者，悉以四物汤、黄柏、知母之属服之，经年屡岁，而阴愈虚，血愈弱，甚而致于羸劣、发热、气喘、胸满而死者，何也？

盖徒知其养血滋阴之标，四物、补阴丸之类是也。殊不知养血滋阴之本，则非四物、补阴之药也。

经云∶饮入于胃，游溢精气，上归于脾，脾气散精，上归于肺。肺朝百脉，输精于脾毛，毛脉合精，行气于府，府精神明，流于四脏，气归于权衡。由此观之，则血生化之本源，肾水溉灌之也，不有赖于脾气乎？故服四物汤而血不盈者，脾气之不化生也，服补阴丸而阴不济者，亦脾气之不输升也。此之谓不知本，其何以能养血滋阴矣乎！不但阴血之不能滋，若久服不已，必致损脾，阳亦因之而惫也。胃气一衰，死期追矣，奚暇谓阴血哉？

□

虚损肉消，咳嗽有热，迁延日久，六脉弦数，则成劳证。至若劳证一成，虽有智者，莫能为矣。易曰∶履霜坚冰至，所谓君子当谨其微也。为医流者，尤宜审之。

□

《局方》例用辛香燥热之剂补虚，是以火济火，不无实实虚虚之祸。若菟丝子丸之治肾虚，金钗石斛丸之治气不足，茴香丸之治肾脏虚冷，玉霜丸之治气虚，养正丹之治诸虚，姜附丸之治脾虚弱，接气丹之治真元虚，四神丹之治五脏虚，苁蓉大补丸之治元脏虚，钟乳白泽丸之治诸虚，三建汤之治气不足。甚者内聚丹剂，悉曰补脾胃、补肾、补五脏、补血气，而方各条之下，曰口苦面黄，曰气促喘急，曰口淡舌涩，曰噫酸，曰舌干，曰溺数，曰水道涩痛，曰唇口干燥，悉是明其热证，如何类聚燥热，而谓可以健脾温胃，而滋肾补气乎？骨碎补丸治肝肾风虚，乳香宣经丸治体虚，换腿丸治足三阴经虚。或因感风而虚，或因虚而感寒，既曰体虚，肝肾虚，足三阴经虚，病非轻小，理宜补养，而自然铜、半夏、威灵仙、荆芥、地龙、川楝、乌药、防风、牵牛、灵芝、草乌、羌活、石南、天麻、南星、槟榔等疏通燥疾之药，俱补剂之大半，果可以补虚乎？地仙丹既曰补肾，而滋补之药、僭燥走窜之药相半用之，肾恶燥，而谓可以补肾乎？假曰足少阴经非附子辈不能自达，八味丸，仲景肾经药也，八两地黄以一两附子佐之，观此，则是非可得而定矣。

用滋补药，不过鹿角胶霜、乳酪、参、归之类，详见斑龙论中。或者妄施伏火金石附子燥热等辈，以致血气干涸，心肾不交，故火炎上为痰咳，为咯血，为口干，为五心烦热；水走于下为脚软，为遗精，为赤白浊，为小便滑数，误矣哉！虚劳脉大抵多弦，或浮大，或数，皆虚损之候也。

大者易治，血气未定，可饮而止。弦者难治，血气已耗，未易补之。若带双弦，则为贼邪侵脾，为尤难治，加脉数则殆矣。

丹溪治老人虚损，但觉小水短少，即是病进，宜以人参、白术为君，牛膝、芍药为臣，陈皮、茯苓为佐。春加川芎，夏加黄芩、麦门冬，秋冬加当归，倍生姜。一日一帖，小水长如旧乃止，此老人养生捷法也。少年人虚损，多是酒色无度，耗散太过。凡觉五心热，夜出盗汗，略见咳嗽，便宜滋阴之药，远房室。脾胃弱者，清补脾胃。心肾交养，决无后患，不可峻用寒凉，亦不可峻用辛热锁阳、鹿茸之类。

人年四十以后阴气弱者，脉不洪大，庶可以用温暖，如五精丸、八味丸之类。未登四十之人不可轻服，有误用之，反耗真阴，变生他病，而不能救矣。知命者慎之。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

（《局方》）四君子汤 治诸气虚脾弱无力，或泄泻饮食少。（方加减见气门。）

人参 白术（炒。各二钱） 白茯苓（一钱） 炙甘草（五分）

上水二盏，生姜三片、大枣二枚、粳米百粒，煎七分。不拘时服。

六君子汤 即四君子汤加陈皮、半夏（各一钱），胸膈饱闷，呕吐加之。

附子理中汤 治胃弱气虚腹痛或泻。（方见脾胃门。）

（东垣）补中益气汤（方见内伤门） 治劳倦伤脾，胃气下陷，发热不退，饮食无味，四肢无力以动，言语懒发。

升阳益胃汤（方见内伤门） 治脱血，益气，古圣之法也。先补胃气，以助生发之气，故曰阳生阴长，诸甘药为之先务。举世惟知其补气，殊不知甘能生血，此阳生阴长之理，故先理胃气。

人身中之阴阳百脉，皆以谷气为本，经云失谷则亡，从可知矣。

（《金匮》）小建中汤 治虚劳里急腹痛，失精，四肢酸疼，烦热，咽干口燥。

桂枝（钱半） 芍药（三钱） 炙甘草（一钱） 大枣（二枚） 生姜（一钱） 阿胶（半合）

上咀，水煎服。

黄 建中汤 治虚劳里急，诸不足。即小建中加黄 （一钱），煎服。

十味人参散 人参黄 散（二方并见热门） 并治气虚发热。

（严氏） 附汤 治气虚阳弱，虚汗不止，肢体倦怠。

黄 （蜜炙） 附子（制。各等分）

上咀，每服四钱，加姜水煎服。

参附汤 治阳不足，上气喘急，自汗盗汗，气短头晕。

人参 附子（制。各等分。）

上咀，每服四钱，加姜煎服。

（《瑞竹》）补气汤 治气虚脉浮而弱，怔忡，无力，自汗。

黄 （三两，蜜水炒） 人参 甘草（炙。各半两） 麦门冬 桔梗（各一两）

上咀，每服四钱，姜三片煎服。

（《济生》）茯神汤 治脉虚，咳则心痛，喉仲介或肿。

人参 黄 茯神 远志 麦门冬 通草 桔梗 甘草（各等分）

上咀，每服五钱，加姜三片煎服。

（《和剂》）养气丹 治诸虚百损，真阳不固，气不升降，或发喘促。一切体弱气虚之人并宜服此。

禹余粮石 紫石英 赤石脂 代赭石 磁石（以上各 法见制门） 附子 肉苁蓉 当归 茴香 破故纸 木香 丁香 肉桂 肉豆蔻 巴戟 山药 鹿茸 白茯苓 沉香 远志 乳香 没药 五灵脂 朱砂（制法并见本门） 阳起石（ ） 钟乳粉（俱另研。各一两）

上为细末，糯米糊丸，梧桐子大。每服四十丸，白汤下。

三建汤 治元阳素虚，寒邪外攻，手足厥冷，六脉沉微，大小便数滑。凡中风潮涎，不省人事；伤寒阴证，皆可服之。

大附子 大川乌 天雄（各要制过，三钱）

上水二盏，姜十片，煎一盏。不拘时服。自汗加桂、浮小麦，气逆者加沉香，胃冷加丁香、胡椒。

复阳丹 治阳虚手足厥冷，暴大下，脉细。阴证并可服。

接阳丹 治阴寒手足厥冷，腰腹疼痛，真气不足，衰惫欲绝。

沉香荜澄茄散 附子茴香散（二方见痼冷门。）

黑锡丹 养正丹（二方见头晕门。）

并能接元阳，升降水火。一切吐逆霍乱腹痛。

参苓白术散 治脾胃虚弱，不进饮食及久泻。（方见脾胃门）

□

（《局方》）四物汤 治血虚荣弱。一切血病，以此为主。

当归 熟地黄 川芎 芍药（各等分）

上咀，每服六钱，水盏半煎服。

当归补血汤 滋理荣血不足。（方见热门。）

（《青囊》）仙传斑龙丸 壮精神，除百病，养气血，补百损，大有奇效。老人、虚人常服，延年益寿。昔蜀中有道人，酣歌酒肆曰∶尾闾不禁沧海竭，九转金丹都慢说。惟有斑龙顶上珠，能补玉堂关下血。真人仲源索方传世。

鹿角霜 鹿角胶 菟丝子（制法并见备录） 柏子仁 熟地黄（各半斤） 白茯苓 补骨脂（各四两）

上将胶先溶化，量入无灰酒，打糊丸，梧桐子大。每服六、七十丸，空心盐汤酒任下。

斑龙二至丸

鹿角霜 鹿角胶（各一斤） 川黄柏 知母（各酒炒半斤） 生地黄 熟地黄（酒浸。各四两）天门冬（酒浸，去心） 麦门冬（同上。各四两） 何首乌（去皮，捣如弹子大，乳汁拌，蒸晒干，又拌九次止） 当归 白茯苓

上为细末，炼蜜丸，梧桐子大。空心盐酒下。

（《精方》）太极丸 人之五脏配天地之五行，一有不和，是以为病。药有五味，各主五脏，常以适调。因配合诸味，使人神气、神心、肺肾保和无遗。生化之源既清，邪不能入矣，故曰太极。

黄柏（属水，滋贤，味苦以坚精。去皮，盐酒炒匀，至褐色，取净末三两六钱）知母（属金，主润肺，苦以降火。佐黄柏，为水金相生。去毛净，酒浸宿，微炒，取净末三两六钱）破故纸（属火，收敛神明，能使心包之火与命门之火相通，故元阳坚固，骨髓充实，涩以治胞。新瓦炒香，净罗二两八钱）胡桃仁（属木，润血。血恶燥，故润之。佐故纸，为木火相生。古书谓∶黄柏无知母，故纸无胡桃，皆不成功。去皮，研三两二钱）砂仁（属土，醒脾开胃，引诸药归宿丹田，和五脏中和之气，如天以土为中气也。一两分二处，以一处同花椒五钱炒，去椒。）

上为细末，炼蜜丸，梧桐子大。每服五、七十丸，早晚沸汤茶酒任下。服至三年，百病消除，终身服之无间，可以成地仙矣。

（丹溪）大补阴丸 降阴火，补肾水。

黄柏（盐酒炒褐色） 知母（制同上。各四两） 熟地黄（酒洗，焙干，捣烂） 龟板（酥炙黄。各六两）

上为细末，猪脊髓和，炼蜜为丸，梧桐子大。每服五、六十丸，空心姜盐汤送下。

补阴丸 治同前。（一名虎潜丸。）

黄柏（制） 知母（制） 熟地黄（酒洗。各三两） 龟板（酥炙，四两） 白芍药（煨） 当归 牛膝（各二两） 虎胫骨（酥炙） 锁阳（酥炙） 陈皮（各一两半）

上为细末，酒煮羯肉为丸，梧桐子大。冬加干姜半两。每服五十丸，姜盐汤或酒下。

加味虎潜丸 治诸虚不足，腰腿疼痛，行步无力。壮元阳，滋肾水。

熟地黄（酒洗，八两） 黄柏（蜜炒褐色） 人参 黄 （蜜炙） 当归（酒洗） 破故纸（炒）锁阳（酒洗） 龟板（酥炙） 茯苓 杜仲（酥炙，断丝）牛膝（酒洗） 菟丝子（制） 知母（酒炒） 虎骨（酥炙。各二两） 山药（炒） 枸杞子（各二两）

上为细末，炼蜜和猪脊髓丸，如梧桐子大。每服五、六十丸，空心盐汤或酒任下，食干物压之。

滋阴大补丸 治同前。

牛膝（酒洗） 山药（各两半） 杜仲（制） 巴戟（去心） 山茱萸肉 肉苁蓉（酒洗，新瓦焙干） 五味子 白茯苓 小茴香（炒） 远志（甘草同煮，去心。各一两） 石菖蒲 枸杞子（各半两） 熟地黄（二两）

上为细末，红枣肉和，炼蜜丸，梧桐子大。每服七十丸，空心淡盐汤或温酒任下。与虎潜丸间服之佳，所谓补阴和阳，生血益精，润肌肤，强筋骨，性味清而不寒，温而不热，非达造化之至微者，未足与议于斯也。

补肾丸

黄柏（制） 龟板（酥炙） 杜仲（制） 牛膝（酒洗） 陈皮（各二两） 干姜（冬加五钱） 五味子（五钱）

上为细末，姜汁糊丸，梧桐子大。酒下五十丸。

补天丸（以上俱丹溪方。）

紫河车（一具，制法见备录）

上以前补肾丸药末，同紫河车碾极细，酒糊为丸。或新取紫河车蒸熟捣烂，同前药末为丸亦可。

（《金匮》）六味地黄丸 治肾经虚损，新久憔悴，盗汗发热，五脏齐损，瘦弱虚烦，骨蒸痿弱，下血咯血等证。（一名肾气丸。）

山茱萸肉 干山药（各四两） 泽泻 牡丹皮 白茯苓（各三两） 熟地黄（八两）

上为细末，炼蜜丸，梧桐子大。每服五十丸，空心白汤下。

（《杂着》）补阴丸 治同前。

黄柏（制） 知母（制。各三两） 枸杞子（一两） 锁阳（酥炙，二两） 熟地黄（酒洗，五两）五味子（一两） 龟板（制三两） 天门冬（去心）白芍药（酒炒。各一两） 干姜（炮，三钱，冬五钱）

上为细末，炼蜜入猪脊髓三条，和匀，丸梧桐子大。每服八十丸，空心淡盐汤送下，冬月温酒下。加减法于后。

梦遗精滑加制牡蛎、白术（各一两）、山茱萸肉、椿根白皮（炒。各七钱）。有赤白浊加白术、白茯苓（各二两半）、山栀仁、黄连（各炒半两）。脚膝软弱无力加牛膝（酒洗，二两）、虎骨（酥炙，二两）、防已（酒洗）、木瓜（各半两）。疝气加苍术（盐炒，两半）、黄连（姜汁炒）、山栀仁（炒。各六钱）、川芎（一两）、吴茱萸（炮）、青皮（半两）。脾胃虚弱，畏寒易泄加白术（三两）、陈皮（一两）、干姜（炮，七钱。）

眼目昏暗加当归（酒洗）、川芎、菊花（各二两）、柴胡、黄连（酒炒）、乌犀（各半两）、蔓荆子、防风（各三钱）。气虚之人加人参、黄 （炙。各二两） 左尺既虚，右尺亦微，命门火衰，阳事不举，加肉桂、黑附子（制。各七钱）、沉香（五钱）。

（《直指》）沉香大补丸 专治下焦虚弱。补益元气，久服轻身健体，五脏调和，血脉通泰，功效甚妙。

黄柏（制，四两） 知母（制） 熟地黄（酒浸） 龟板（酥炙） 人参（各二两）芍药 陈皮 牛膝（酒洗） 锁阳（酒浸） 当归（浸酒内） 山茱萸肉 山药 白茯苓 牡丹皮 杜仲 泽泻 大茴香 沉香（各一两） 虎胫骨（酥炙，七钱半）

上为细末，酒煮黑羊羔肉，熬为胶，去骨，内加猪脊髓二条，再熬，和药为丸，梧桐子大。

每服四、五十丸，空心好酒送下，食干物压。

□

（《局方》）八珍汤 治气血两虚。调和阴阳。

即四物汤合四君子汤，煎服。

十全大补汤 治气血俱虚而挟寒者。

人参 白术（炒） 茯苓 甘草（炙） 当归（酒洗） 熟地黄（酒洗） 川芎 芍药（炒） 黄肉桂（各等分）

上咀。每服八钱，水二盏，姜三片、枣一枚，煎服。

人参养荣汤 治男妇血虚，短气痿弱，有汗潮热。

人参 白术 茯苓 炙甘草 川归 黄 肉桂 白芍药 远志 五味子 熟地黄 陈皮（各等分）

上咀。每服八钱，水二盏、姜三片煎服。

（《千金》）人参固本丸

夫人心藏血，肾藏精，精血充实则须发不白，颜色不衰，延年益寿。其夭阏者，多由服热性之药，不能滋生精血也。而药之滋补精血者，无出于生、熟二地黄。世人徒知服二地黄，而不知服二门冬为引也。盖生地黄能生心血，用麦门冬引入所生之地，熟地黄能补肾精，用天门冬引入所补之地，四味互相为用。本草又以人参为通心气之主，故宜加之。

生地黄 熟地黄（各酒浸） 天门冬（酒浸去心） 麦门冬（同上制。各二两） 人参（一两）

上为末，炼蜜为丸，梧桐子大。每服五十丸，空心温酒盐汤任下。如有痰者，二地黄俱用姜汁炒过，恐滞膈故也。

三才封髓丹 降心火，益肾水。

天门冬 熟地黄 人参（各半两） 黄柏（炒褐色，三两） 砂仁（炒，两半） 甘草（炙，七钱）

上为末，面糊丸，梧桐子大。每服五十丸，以肉苁蓉五钱切片，酒浸一宿，次日煎三、四沸，去渣，空心送丸子。

固真丹 治诸虚百损，五劳七伤，水火不升降，下元虚冷，脐腹痛。

人参 山药 当归 黄 黄柏（制） 白术 杜仲 破故纸（炒。各一两） 五味子 白茯苓 牡丹皮 山茱萸肉 泽泻（各半两） 熟地黄（四两，酒煮，捣如泥）

上为细末，和地黄膏搜匀，人炼蜜和丸，梧桐子大。每服八十丸，空心淡盐汤送下。腰腿无力加牛膝一两，酒炒；龟板两半，酥炙。夏天加板半两。脉弱食少，再加附子半两。

（《道藏》）天王补心丹 宁心保神，益血固精，壮力强志，令人不忘，清三焦，化痰涎，去烦热，除惊悸，疗咽干，养心神。

生地黄（二两，用砂仁五钱、茯苓一两同煮，去砂仁不用） 人参 玄参 丹参 远志（制）柏子仁（微炒去油） 百部 杜仲（制。各一两）酸枣仁（隔纸炒） 白茯神（各一两） 天门冬 麦门冬（各去心，一两二） 石菖蒲 五味子（各半两） 当归身（酒洗，一两） 桔梗（八钱）

上为细末，炼蜜为丸，芡实子大，每两作十丸，金箔为衣。每服一丸，灯心枣汤化下，食远临卧服小丸亦可。

（《和剂》）平补镇心丹 治心血不足，时或怔忡，夜多异梦，如堕层涯。常服安心肾，益荣卫。

白茯苓 茯神 麦门冬（去心） 五味子（各一两二钱半） 车前子 远志（制） 天门冬（去心）山药（姜汁炒） 熟地黄（酒浸。各一两半）酸枣仁（炒，三钱） 人参 龙齿（各二两半） 朱砂（两半，另研极细，为衣）

上为细末，炼蜜丸，梧桐子大。每服三十丸，早晚米饮或温酒下。

（《拨萃》）八物定志丸 补心神，安魂魄，去热除痰。

人参（两半） 石菖蒲 远志 茯神（去木。各一两） 朱砂（一钱） 麦门冬 白术（各半两）牛黄（二钱，另研）

上为细末，炼蜜丸，梧桐子大，朱砂为衣。每服五十丸，米饮下。

养心丹 治心虚手振。

生地黄 远志 当归 甘草（炙。各一两五钱） 柏子仁 酸枣仁 川芎人参（各一两） 茯神（去木，七钱） 半夏曲 南星（制） 朱砂（各五钱，另研为衣） 麝香（一钱，另研） 石菖蒲 琥珀（三钱） 金箔（三十片）

上为细末，汤浸，蒸饼丸，绿豆大。每服五十丸，津咽有痰，姜汤下。

（《经验》）养荣丸 治男妇气血两虚，精神短少，脾胃不足，形体羸瘦。

白术（土炒） 黄 芍药 远志 当归（酒洗） 山药 熟地黄（各一两） 陈皮（八钱）人参（一两） 白茯苓（二两） 山茱萸 生地黄（各半两）

上为细末，用鸭一只取血，入炼蜜和丸，梧桐子大。每服八十丸，盐汤送下，冬月酒下。

咳嗽者，加麦门冬、紫菀、贝母、款冬花（各一两）。热加黄柏、知母（各一两）。遗精带浊加牡蛎（一两）、龙骨（半两）。吐血血腥加牡丹皮、赤芍药（各一两）。

（秘传）大补天丸 治男妇虚损劳伤，形体羸乏，腰背疼痛，遗精带浊。

黄柏（蜜炒褐色） 知母（乳汁炒） 龟板（酥炙。各三两） 怀熟地黄（五两） 牛膝（酒洗） 麦门冬（去心） 肉苁蓉（酒洗） 虎胫骨（酥炙） 山药（炒） 茯神 黄 （蜜炙。各两半） 杜仲（制） 甘枸杞子 何首乌（制） 人参（各二两） 当归（酒洗），天门冬 五味子（各一两） 怀生 地黄（酒洗，用砂锅煮烂，捣，一两） 白芍药（酒炒，二两，冬月只用一两）

冬加干姜（半两，炒黑） 紫河车（一具，取初胎者，米泔洗净，于小砂罐内，水一碗，煮沸，净冷取起，放竹篮中，四围纸糊密，烘干为末，入群药和匀。）

上为细末，炼蜜入猪脊髓三条和捣匀丸，梧桐子大。每服八十丸，空心淡盐汤送下，冬月酒下。

（《千金》）延寿丹 治诸虚百损怯弱，病后虚损，元气不复。凡人中年之后当服，可以却痰延年。

天门冬 麦门冬（各去心） 生地黄 熟地黄（各酒浸） 当归（酒洗） 山药（炒） 五味子 菟丝子（制） 牛膝（酒浸） 杜仲（各一两） 肉苁蓉（二两） 人参 茯苓 大茴香泽泻 地骨皮 鹿茸 石菖蒲 花椒 巴戟（去心） 远志（制） 覆盆子 枸杞子 柏子仁（各半两）

上为细末，忌铁器蒸捣，炼蜜为丸，如梧桐子大。每服一百丸，空心温酒或姜汤送下。大便溏、小便涩，加车前子二两。梦遗精滑，加赤石脂、山茱萸（各五钱）。忌萝卜菜。

（杨氏）还少丹 大补真气，疗肌体瘦弱虚损。

牛膝（酒浸） 白茯苓 山茱萸肉 小茴香 山药（各两半） 菟丝子（制） 肉苁蓉（酒浸）远志（去心，姜汁浸） 北五味子 楮实子 巴戟（去心） 熟地黄 川续断 杜仲（制。各一两）

上为细末，炼蜜丸，梧桐子大。每服五十丸，空心温酒下。

（西蜀）石刻安肾丸 治真气虚惫，脚膝软弱，夜梦遗精，小便数滑。

青盐（四钱） 鹿茸（制，一两） 柏子仁 石斛 附子（制） 川乌 巴戟（制） 肉桂 菟丝子（制） 肉苁蓉（酒浸） 韭子（微炒） 胡芦巴（炒） 杜仲（制） 破故纸（酒炒）山茱萸肉 远志（制） 赤石脂（ ） 茯苓 茯神 苍术（制） 川楝子（酒蒸，去核）川椒（去目，微炒出汗） 小茴香（酒炒。各二两） 山药（四两，作糊）

上为末，酒煮山药糊丸，梧桐子大。每服七、八十丸，空心盐汤下。

（《局方》）无比山药丸 治诸虚伤损，肌肉消瘦，耳聋目暗。常服壮筋骨，益肾水，令人不老。

赤石脂 茯神（各二两） 山药 肉苁蓉（酒浸。各四两） 巴戟（去心） 泽泻 牛膝 熟地黄 山茱萸肉（各一两） 杜仲（制，二两） 菟丝子（制，三两） 五味子（三两）

上为末，炼蜜丸，梧桐子大。每服三十丸，空心温酒下。

（《集验》）鹿茸丸 治诸虚劳倦。补心肾，滋气血。

鹿茸（酥炙） 熟地黄 当归 枸杞子 酸枣仁（炒） 远志（姜汁浸，炒） 附子 沉香 牛膝 山药 肉苁蓉（酒浸。各一两） 麝香（五分）

上为末，炼蜜丸梧桐子大。每服五十丸，盐汤下。

鹿茸大补丸 补虚损，益气血。

人参 五味子 当归 白术 白茯苓 熟地黄 白芍药 黄 甘草（炙） 阿胶 续断 半夏山药（炒） 石斛 酸枣仁 柏子仁（炒） 远志（酒浸） 川白姜（生。各三两） 桂（半两）鹿茸（二两，酥炙）

上为细末，炼蜜丸，梧桐子大。每服五十丸，空心盐汤下。

（《御药》）太真丸 治一切亡血过多，形容枯槁，四肢羸弱，饮食不进，肠胃溏泻，津液枯竭。久服生血养气，暖胃驻颜。

羯羊肉（七斤，腿精者，洗去筋膜脂皮，批开擦入药末，缚定，好酒煮） 肉苁蓉（一两）当归（十二两，酒浸） 山药（十两） 天门冬（去心焙干，一斤）

上为末，擦羊肉内包定，用麻缚。无灰酒四瓶煮，酒尽入水二升又煮，候肉烂如泥，入黄 末五两、人参末三两、白术末二两，糯米饭焙干为末，和匀丸，梧桐子大。每服百丸，一日二服，温酒下。苦难丸，入蒸饼和捣千余杵，丸之自妙。

（《和剂》）八味丸 治下元冷惫，心火炎上，渴欲饮水，或肾水不能摄养，多唾痰涎，及男子消渴小便转多，妇人转胞小便难。

附子（制） 桂心（各三两） 牡丹皮 泽泻（各二两） 山茱萸肉 山药（各四两） 熟地黄（八两）茯苓（三两）

上为末，炼蜜丸，梧桐子大。每服五十丸，空心淡盐汤下。

（《百选》）十精丸 升降阴阳，既济水火，平补心肾。

远志 青盐（炒，另研） 破故纸（炒） 白茯苓 益智仁 菟丝子 当归（酒浸） 牛膝（各一两）石菖蒲 山茱萸肉（各半两）

上为细末，用猪腰子一枚，去膜，和酒研细，煮面糊丸，梧桐子大。每服五十丸，空心温酒盐汤下。小便赤数者，车前子汤下。心虚精神不定，茯苓汤下。夜间烦躁不眠，酸枣仁为末，调汤下。心气烦渴，麦门冬汤下。

（《澹寮》）五精丸 治肾虚痿弱，大补元气。

秋石（真正刚健者） 鹿角霜 茯苓 山药 阳起石（各等分）

上为末，酒糊丸，梧桐子大。每服五十丸，空心饮汤下。须放近火边，勿使回润为妙。

（《秘方》）延寿丸 专治元阳虚惫，诸虚不足，行步乏力，肢体酸疼。

鹿茸（制） 沉香 肉苁蓉（酒浸） 菟丝子（制） 杜仲（制） 当归（酒洗） 胡芦巴（炒）破故纸（炒） 枳实 石莲子 续断（炒） 枸杞子 五味子 巴戟（去心。各二两） 胡桃仁（十四个，去衣）

上为细末，羊肉或黄犬肉一斤切入。青盐、花椒、小茴，以无灰酒煮如泥，杵成膏，入众药末和捣丸，梧桐子大。每服五十丸至百丸，空心盐酒下。

神仙巨胜子丸 安魂定魄，滋益颜容，壮筋骨，润肌肤，添精补髓，黑发坚牙，目视有光，行步如飞，能除百病，其功不可尽述。

巨胜子（即胡麻） 生熟地黄 何首乌（如法制。各四两） 枸杞子 菟丝子 五味子 酸枣仁 破故纸（炒） 柏子仁 覆盆子 芡实子 广木香 莲花蕊 巴戟（去心） 肉苁蓉（酒浸）牛膝（酒浸） 天门冬（酒浸，去心） 官桂 人参 茯苓 楮实子 韭子 天雄（制） 莲肉 川续断 山药（各一两） 甘菊花（八钱）

上为细末，春夏炼蜜为丸。秋冬蒸枣肉，入胡桃肉十一个，捣如泥，和药再捣千杵，丸梧桐子大。每服三十丸，空心温酒或盐汤下，日二服。若久服，去天雄，加鹿茸。此药聪聋耳，明盲目。服一月元脏强胜，二月白发变黑、百日颜容改变，目明可以暗室穿针，冬月不寒。将而鸡用药拌饭 之，六十日则成黑鸡矣。

（秘方）全鹿丸 此药能补诸虚百损、五劳七伤，功效不能尽述。人制一料服之，可以延年十纪。其法∶四人共制一鹿，分而服之，逾年又共制之，四人共制四年，则每人为一全鹿。若一人独制一料，恐久留变坏，药力不存矣。

中鹿一只（不拘牝牡缚死，去毛、肚杂，洗净，熬成膏听用。鹿肉煮熟，横切片，焙干为末，取皮同杂入元汤煮膏，和药末为丸。骨用酥炙为末，和绞肉、药末一处，和胶捣。不成丸，加炼蜜）人参 黄 白术 茯苓 当归 川芎 生地黄 熟地黄 天门冬 麦门冬 陈皮 炙甘草破故纸 川续断 杜仲 川牛膝 枸杞子 巴戟天 胡芦巴 干山药 芡实子 菟丝子 五味子 覆盆子 楮实子 锁阳 肉苁蓉 秋石（各一斤） 川椒 小茴香 青盐 沉香（各半斤）

上各精制为末，各称分两，和匀一处。候鹿制胶成就，和为丸，梧桐子大。焙干，用生黄绢作小袋五十条，每条约盛一斤，悬置透风处，用尽一袋，又取一袋，霉伏天须要火烘一、二次为妙。每服八、九十丸，空心临卧时，姜汤、盐汤、沸汤任下，冬月温酒送下。

（秘方）雀卵菟丝丸 助阳固精，最为奇效。此方纯正，久服有益无损，视之桂、附、麝、沉等药，助阳取效一时，久则致火，大有间矣。

菟丝子（二斤，重汤酒煮三日夜干，用石臼杵捣为泥块，作饼子，炕干，为细末，酒糊丸，作饼子晒干） 雀卵（一百枚，去黄用白，和菟丝净末一斤）

上炼蜜为丸，梧桐子大，空心酒下七十丸。

（秘方）御米酒方 壮筋骨，畅经络，养精元，益神气。久服行步如飞，延年益嗣，有通仙之妙。

真薏苡米酒（十斗，即一百斤） 霜茄根（切片） 真桑寄生（锉） 五加皮（切） 苍耳子（炒去刺。各半斤） 甘州枸杞子（净） 川牛膝（去芦。各一斤）

上各制，净称分两，每味分四剂，合为一剂。酒一百斤亦分四坛，各入药，煮三炷香取，放土地上退火性，一七可饮，久窨尤佳。早晚随量饮，微醺为度。此药虽平易，有奇效，不可以其简而忽之。

（《局方》）大造丸 此方久服耳目聪明，须发乌黑，延年益寿，有夺造化之大功，故名大造丸。亦治心风失志，虚劳危绝，可以回生。男妇无子者，服之生男。其效具下。

紫河车（一具。或云∶男用男胎，女用女胎。一云用初胎佳。以米泔洗净，新瓦上焙干，或用砂锅，银锅重汤煮烂捣。夫紫河车者，天地之先，阴阳之祖，乾坤之橐 ，铅汞之匡郭。胚HT 将兆，九九数足，我则载而乘，故谓河车。历验篇中名曰混沌皮。释氏书谓袈裟。制服有接命之功，男瘦女弱，素无孕育者，服此成胎延寿，咸有左验。养生书云∶病蛾无能茧之蚕，蕊破无结实之果。盖无藉此以返本还元，以人补人之意，非金石草木、夜霜晓露之比。丹溪云∶河车者，父精母血相合而成，乃造化自然生成之物，真元气也。用此栽接，至理存焉。故治虚劳甚者用之。但非可常得之物，且或有所嫌忌，故人不知用耳） 败龟板（年久自死者，童便浸三日，酥炙，二两） 黄柏（盐酒炒褐色，一两五钱。邪火止能动欲，不能生物。俗医用药峻补，无益有损。些二味滋阴除相火，为河车之佐，冲和而无弊也） 杜仲（酥炙断丝，一两半。主肾亏精损，腰痛余溺）

牛膝（酒洗，一两二钱。滋阴壮阳，益精填髓，引下为使。以上四味，足少阴经肾药。古方加陈皮，名补肾丸，配河车名补天丸） 怀庆熟地黄（肥实者二两半，入砂仁末六钱，白茯苓二两，一块稀绢包，同入银锅，好酒煮七次，去茯苓不用。盖地黄得茯苓、砂仁、黄柏，则入足少阴肾经，名天乙生

水） 天门冬（去心，一两二钱） 麦门冬（去心，一两二钱） 夏加五味子（七钱）。

以上四味，手少阴肺经药。二冬保肺气不受火刑，降肺火，生肾水，其性有降无升。得参一两，则补而降。本草云∶主多生子，以此也。二地、二冬、人参，名固本丸。麦冬、五味、人参，名生脉散。处方配合，要之有道，大抵以金水二脏为生化之源，用补肺肾二药及人参补气、地黄补血，合河车以成大造丸。上除地黄，另用石木臼舂一日，余共为末，和地黄膏，再加酒米糊丸小豆大。每服八十丸，空心临卧盐汤、沸汤、姜汤任下，冬月好酒下。妇人加当归二两，去龟板。

男子遗精，赤白浊，妇人带下，并加牡蛎两半。

一人禀弱，阳事痿，因以此味配他药为一方服之，不二料，体貌顿异，嗣生数子。一妇人年近六十，衰惫日侵，用此味加补血药作丸服，亦效。自后自制常服，寿至九十，强健如壮。一人大病后，久不能作声，服此药数次，呼声顿出。一人足痿，不任地者半年，服此一料，病去其半。用自产者尤妙，岂其本所自出，而各从其类也。若多女少男，夫妇咸服，辄更多男。病革垂死，一服可更延一、二日。大抵补益妙用，百发百中，自有不期然而然者矣。久服却病延年，功夺造化，岂日小补云乎？故以大造名之。配合诸药，亦有至理，并注各味之下。还元丹（一名延年益寿不老丹）

此药大补元气，服一月自觉异常，功效不可尽述。

何首乌（鲜者一斤，用竹刀割去皮∶干者，米泔水浸软，刮皮。分四制，忌铁器，惟以砂锅、瓦器盛酒。芝麻蒸一次，晒干，羊肉一斤，蒸一次晒干，酒拌过，蒸一次晒干，黑豆蒸一次晒干。一方，黑羊肉一斤，黑豆三合，量用水，上加竹炊篦，置药盖，蒸熟晒干） 生地黄 熟地黄（各以酒浸，焙干，各取三两净末） 天门冬、麦门冬各以米泔水浸，去心，各取净末两） 人参（取末五钱） 白茯苓（三两，酒浸，晒干） 地骨皮（三两，童便浸晒干。各取末一两，俱忌铁器）

上取乳汁六两、白蜜（十两），同炼一器中，合前末为膏，瓷器贮，勿泄气。不拘时服一二服，沸汤漱。

七珍至宝丹补益之功甚大，莫能尽述。与延寿丹差二味。

何首乌（赤白一斤，酒浸，竹刀刮去皮，同牛膝蒸） 破故纸（半斤，炒香，为末） 菟丝子（半斤如法制） 川牛膝（去芦，半斤，净，用何首乌、黑豆三升入甑，重层安甑内，蒸熟取出，去豆共坞如泥） 当归（四两，酒浸，焙干） 赤茯苓（一斤，用牛乳五升煮，乳干为度） 白茯苓（一斤，人乳五升煮干为度，俱用银锅） 枸杞子（四两）

上如法制为细末，同炼蜜和匀，捣极熟丸，如鸡头子大。每服一丸，日进三服，空心温酒、午后姜汤、临卧盐汤服。初服三、四日后，小便多或杂色，是五脏中杂病出，二七日后，唇红生津液，再不夜起。若后有腹痛，勿惧，是搜病也。三七日后，身体轻便，两乳间红润。一月鼻觉辛酸，是诸风百痛皆出。四十九日补血生精，泻火益水，强筋骨，黑须发。三月大存奇效。

加味坎离丸 生精养血、升水降火，王道之剂也。

川黄柏（八两，二两酒浸，二两盐水浸二两人乳浸，二两蜜水浸，晒干，炒褐色） 知母（八两，盐酒浸，炒） 当归 川芎 白芍药（各四两，酒浸一日，晒干） 熟地黄（八两用白茯苓四两打碎，砂仁二两，三味同人绢袋中，好酒二瓶煮干，去茯苓、陂仁，止用地黄）

上锉匀，铺筐中，日晒夜露，三日为度，白蜜一斤半，重汤炼成珠，和药末捣丸，如梧桐子大。每服八十丸，空心盐汤下，冬月酒下。

柏子养心丸 宁心保神，益血固精，祛烦热，除惊悸，聪明不忘。

柏子仁（捣，用纸略去油） 枸杞子 生地黄（酒洗，蒸晒干，又酒拌，蒸五次为度） 茯神（去木） 麦门冬（去心） 玄参（各二两） 当归身（酒洗，三两） 石菖蒲（去毛） 甘草（各半两）

上为细末，除柏子仁、地黄捣如泥，余药和入，加炼蜜丸，如梧桐子大。每服五十丸，睡时白汤下。少睡，不成寐，加酸枣仁一两。健忘者，加远志肉一两。

万氏乌鸡丸 治童子、室女身热吐红痰血，盗汗食少，四肢乏力。大人同。

人参 黄 当归 白术 生地黄 白芍药 麦门冬 五味子 柴胡 前胡 秦艽 地骨皮 陈皮 桑白皮 银柴胡 胡黄连 黄芩 黄柏 知母 贝母（各两）

上各制，锉为细末，用乌骨白毛鸡一只，耳有绿色、脑有金色者为佳，麻子 七日，缚死，干 去毛并杂，纳药于鸡肚中，用绿兄一升五合浸湿，铺入小甑内三寸浓，又将青蒿四两衬之，放鸡在上，仍以绿豆盖之，蒸烂，将鸡拆碎，同药晒干，磨细末。骨用酥炙黄，研末，汤泡，蒸饼为丸，梧桐子大。每服七十丸空心米汤下。

仙茅丸 壮筋骨，益精神，明目，黑髭发。

仙茅（二斤，米泔浸五日，去赤子，用铜刀锉。夏浸三日，阴干，净称一两） 车前子（十二两，微炒） 苍术（二斤，米泔浸五日，刮去皮焙干净一斤）枸杞子（一斤） 柏子仁（微炒，另研） 白茯苓 小茴香（炒。各八两） 生地黄（酒洗）熟地黄（酒浸。各四两）

上为细末，酒煮糊丸，梧桐子大。每服五十丸，渐加至八十丸，空心，食前温酒送下。

（《良方》）加味青蛾丸 补诸虚不足，滋益阴阳，美颜容，健腰膝，止腰痛尤效。

杜仲（三两，姜汁炒） 破故纸（炒） 小茴香（盐炒） 胡卢巴（炒。各四两） 莲花蕊（一两） 穿山甲（酥炙，三钱半） 青盐（半两， ） 胡桃肉（二十五个，去衣）

上以胡桃肉先捣烂、余为细末，酒煮面糊和丸，如梧桐子大。每服三十丸，空心温酒下，食干物压之。

（《秘验》）斑龙二至百补丸

此药固本保元，生精养血，培复天真，大补虚损，益五内而除骨蒸，壮元阳而多子嗣，充血脉，强健筋骸，美颜色，增延龄算，聪明耳目，玄润髭须，真乃王道奇品之方，难尽述其功效之妙也。

鹿角（五十两，为则，新取连脑骨者佳，锯作二寸长段，长流水洗，米泔浸一宿，刷洗净，吹晒干，同后药和入瓷坛，煮胶） 黄精（八两） 甘州枸杞子（四两） 怀熟地黄（四两） 菟丝子（四两，热水淘净） 金樱子（四两，去毛子净） 天门冬（去心，二两） 麦门冬（去心，二两） 川牛膝（二两，酒洗） 龙眼肉（一两） 楮实子（二两，热水洗。以上十味同角和匀，入净好金华坛内，层层放实，用新汲淡水注坛中，平肩，以密梭布四层封口，以新砖压之，置大锅中井字架上，以木甑盖好，重汤煮三日夜，毋得间断火候，旁用小锅烧滚水，不时添注坛内并锅内，勿使干涸。日足取起，滤去渣，将汁同罗底绢绞出，入净砂锅内，文火熬成膏，约一斤半。再炼蜜二斤，滴水成珠搀入，调和后项药，杵烂为丸） 鹿角霜（十两） 人参（五两） 黄 （蜜炒四两）鸡头粉（四两） 白茯苓（去皮，四两） 怀山药（四两，炒） 山茱萸肉（连核者一斤，盐水洗过，取肉四两） 怀生地黄（四两，酒洗，掐断，绢包饭上）蒸过知母（四两，盐水炒） 五味子（一两，去梗）

夏月加川黄柏四两，炒褐色。

以上十味为细末，用前膏和匀成块，石臼、木杵杵千余下，为丸如梧桐子大，空心淡盐汤送下八十丸，随用煮熟莲子肉或晒干枣数枚以压之，俾纳丹田也。

上一页：治法
下一页：病机


病机 《古今医统大全》

病机

《内经》帝曰∶癫疾厥狂，久逆之所生也。脉解篇曰∶阳气太上，甚则狂癫。阳尽在上，而阴气从下，下虚上实，故癫狂疾也。又曰∶阴阳复争，则欲登高而歌，弃衣而走也。

生气通天论曰∶阴不胜其阳，则脉流薄疾，并乃狂。

《灵枢》云∶癫痫螈 ，不知所苦，两跷之下，阳男阴女。

又如∶狂始生，先自悲也，喜忘善怒善恐者，得之忧饥。治之取手太阴阳明，血变而止，及取足太阴阳明。狂始发，少卧不饥，自高贤也，自辩智也，自尊贵也，善骂詈，日夜不休。治之取手阳明太阳太阴、舌下少阴。视之盛者皆取之，不盛释之也。狂言、惊骇、善笑、好歌乐、妄行不休者，得之大恐。

□

癫狂病俗名心风，盖谓心神坏乱而有风邪故也。丹溪谓∶癫属阴，狂属阳。癫多喜，狂多怒。

又云∶重阴者癫，重阳者狂。由此观之，则是阴阳寒热，冰炭不牟，安得概以一药治之，而何可以同日而语也？又曰∶大概是热，癫者神不守舍，狂者如有所见。斯得病之情状，而理之不容易也。

春甫曰∶癫狂之病，总为心火所乘，神不守舍，一言尽矣。巅者，至高也。火性炎上，正如经云∶阳气太上则狂巅。狂则孔子所谓狂狷者之狂也。《灵枢经》曰∶狂病始发，少卧不饥，自高贤也，自辩智也，自尊贵也。故曰∶狂者进取志大，而大言者也。前谓狂言如有所见，斯得之矣。盖心火暴炽，言语善恶不避亲疏，此神明之乱也。此之所谓狂也，盖谓火炽之甚，阳气太上，则病患亦乘阳火之上炎，故弃衣而登高，由狂而又癫。此则圣人命名之义，而有同中之异耳。

□

戴人谓∶肝屡谋，胆屡不决，屈无所伸，怒无所泄，肝木胆火随炎入心，心火炽亢，神不守舍，久逆而成癫狂，一因也。

有思虑过多，脾伤失职，心之官亦主思，甚则火炽，心血日涸，脾液不行，痰迷心窍，以致癫狂，二因也。

□

古方每以癫、痫并治，出方乃大误也。盖癫为心病，而属实者多，痫为五脏兼病，而属虚者多。盖因《灵枢》一云∶癫痫螈 ，不知所苦。后人不察，遂认为一证。殊不知《灵枢》自以两证而言，不知所苦，皆言不能自知其病之所苦也，《玉机微义》始分别之，而亦未尝白《灵枢》之旨也。

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

脉大坚实者，癫狂。脉虚弦为惊。沉数为痰热。脉大而滑者，自已。沉小急实者，死。虚而弦急者，死。

寸口脉沉大而滑，沉则为实，滑则为气，实气相搏，入脏则死，入腑则愈。丹溪曰∶癫狂脉虚易治，实者难治。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

登高弃衣，引重致远者为癫，乃痰火亢炽之甚而然。治宜降下之剂，滚痰丸之属是也。

自高辩智，妄语狂言，神明失守为狂。治宜镇心安神清上之剂，牛黄 朱砂丸之属是也。

□

张子和治癫狂，令患人于燠室中，先涌痰二、三升，后与承气汤一、二升顿服，大下二十行，而病即宁。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

清心汤 治心受热邪，狂言叫骂，动屐失常。

黄连 黄芩 薄荷 连翘 栀子 甘草 大黄 芒硝（各等分）

上水盏半，竹叶十个，煎八分，温服。

（《局方》）牛黄清心丸 治心志不足，神气不定，惊恐癫狂，语言谵妄，虚烦少睡，甚至弃衣登高，逾墙上屋等证。

羚羊角（镑，一两） 人参（二两半） 白茯苓 川芎 防风（各半两） 阿胶（炒，七钱半）干姜（炮，七钱） 白术（两半） 牛黄（各两半） 麝香（半两） 犀角（镑，二两） 雄黄（研飞，八钱） 梅花 冰片（五钱） 金箔（一千四百片） 白芍药 柴胡（各两半） 甘草（炒，五两）山药（七两） 麦门冬（去心） 枯黄芩（各两半） 杏仁（泡，去皮、尖及双仁者，面炒黄色，另研用）桔梗（各二两二钱） 神曲（二两半） 大枣（一百枚，蒸熟，去皮、核，另研成膏） 白蔹（七钱半）蒲黄（炒，二两半） 大豆黄卷（一两七钱半，微炒） 当归（酒洗） 肉桂（去皮。各一两七钱）

上除枣、杏仁、金箔、二角及牛黄、脑、麝、雄黄四味，为末入药和匀，炼蜜同枣膏和丸，每两分作十丸 将前金箔除四百片为衣。每服一丸，食后温水化下。

朱雄丸 治男女惊忧失志，思虑过多，痰迷心窍，以致叫呼奔走。此药安魂定魄。

辰砂 明雄黄（各二钱半，研） 白附子（一钱）

上研末，猪心血丸，金箔为衣。每服三丸，人参、菖蒲煎汤下。

抱胆丸 治男女一切癫狂风痫，及妇人产后惊气入心，室女经行惊气蕴结，顿服此药屡效。

朱砂（二两） 水银（一两） 黑铅（两半） 乳香（一两，细研）

上将铅入铫内，下水银结成砂子，下乳香，乘热用柳木捶擂匀，丸如鸡头子大。每服一丸，空心井花水吞下。得睡切莫惊动，觉来则安，再进一丸可除根。

引神归舍丹 治癫狂心风，心气不足。

朱砂 胆南星（各一两） 白附子（半两）

上为细末猪心血泡，蒸饼为丸，梧桐子子大，每服十五丸。

五胆丸 治癫狂风痫妄走。

羊胆 猪胆 狗胆 鸡胆 鲤鱼胆（各一枚，倾汁作一处） 蛇黄（五两， 红，食胆汁尽为度）

上为末，另以胆汁和丸，绿豆大，朱砂为衣。每服十五丸，食后以磨刀汁吞下，或用末以磨刀水调服。

滚痰丸 治癫狂热盛，不识人。（方见痰门。）

夺命散 治癫痫痰盛。

青礞石（每两用火硝一两和，同炼如金色，研末。每服一钱。薄荷自然汁加蜜调下，良久，其药自裹痰下坠，甚者三服愈。）

牛黄丸 治癫狂风痫，心风，邪气惊心，神不守舍，时发无常，仆地吐涎，不自知觉。

牛黄 珍珠 麝香（各五分） 朱砂 龙齿（各另研） 犀角 琥珀（各二钱） 天门冬（去心）人参 茯苓（各四钱） 水银（五分） 麦门冬（去心，四钱） 防风 黄芩 知母 龙胆草 石菖蒲 白芍药 全蝎 甘草（各半两） 露蜂房（三钱） 金箔 银箔（各七十片）

上除另研药外，余为细末，共和匀，入炼蜜和捣千杵，丸如梧桐子大。每服十五丸，食后临夜新竹叶汤下。

郁金丸 治癫狂多年不愈，痰迷心窍，惊忧得之。

蝉肚郁金（真蜀地者六两） 明矾（三两，共为细末）

上为薄糊丸，梧桐子大。每服五十丸，白汤下。

黄石散 治心风发狂。

狗肝（一具） 硝石 黄丹（各一钱半）

上以狗肝切开，二药为末擦肝内，麻缚住，水一升煮熟，嚼津咽。

三黄丸（方见火门） 以朱砂为衣，常服治癫狂痫。

一醉散 治心风发狂。

无灰酒（二碗） 麻油（四两）

上二味和匀，于锅内慢火熬，以柳条二十根搅百下，如膏，至八分。灌病患饮尽，令熟睡，或吐或不吐，觉来自定。

牛黄泻心汤 治心经邪热，狂言妄语，心神不安。

牛黄（另研） 冰片（另研。各一钱） 朱砂（另研，二钱） 大黄（生用，一两）

上为细末，和匀。每服三钱，凉生姜汤、蜜水调下。

□

（子和）瓜蒂散 治忽然心风，癫狂不止。

三圣散 治同上。（二方并见中风门。）

（《局方》）碧霞丹 治痰涎壅塞，牙关紧急，目睛上视，癫痫狂妄等证。

石绿（研九度，飞五钱） 附子尖 乌头 蝎梢（各二十个）

上为末，入石绿共和匀，面糊丸，鸡头子大。每服一丸，薄荷汁化下。更饮温酒半合，须臾吐出痰涎，然后随证以他药治之。如噤口， 开灌之。

□

大承气汤（方见伤寒门） 治癫狂热壅，大便秘结。

控涎丹（方见痰饮门） 治痰迷心窍，狂言妄语，如有所见。

甘遂散 治癫痫及妇人心风邪祟。

甘遂（面包煨，一钱）

用猪心取管血三条，和药末，将心切开，将血药入内缚定，温纸包，煨焦研末，入朱砂二钱，分作四丸。

每服一丸，猪心煮汤下。

乌巴丸 治癫狂热结，乱叫不止。

乌梅（五个） 巴豆（五粒，去油成粉）

二味同研，粥丸如黍米大，朱砂为衣。大人三、五丸，临卧白汤送。谅下三、四行，白粥止之。

□

芝麻仁汤∶治癫风。麻仁四升，水六升，猛火煮，令芽生，去滓煎取七合。空心服，以手摩手、足心自定，凡进三剂愈。

一方∶ 苦参为末，蜜丸梧桐子大。每服二十丸，白汤下。

一方∶用鲤鱼一尾，制净，切成块，以明矾四两为末，腌二日，煎吃，其疾必愈。

一方∶以铁浆服之。

一方∶治癫狂大叫奔走。用虾蟆一只，去腹中物，洗净，将肠胃复入腹中，入罐固济，红，土掩定，隔日取出，入麝香一分，同研极细。每服一钱，新汲水下。

《千金方》∶治癫狂不识人，以人粪灰调酒服。

又方∶治暴狂言，以朱砂末酒调服方寸匕、日三次。

一方∶治邪入心经，如见神鬼。烧蚕纸酒调服方寸匕。

上一页：治法
下一页：灸法


灸法 《古今医统大全》

灸法

间使（二穴，在掌外横纹后三寸，两筋陷中，灸五壮。治癫狂。） 人中（一穴，在鼻下，小炷灸之，治癫狂卒倒。）两手足大拇指甲（甲肉之半处，灸七壮。其法，以二指并缚一处灸之，四处着火。）

上一页：药方
下一页：病机论


病机论 《古今医统大全》

病机论

春甫考心风病，诸书鲜有载之，而多附癫痫门候，混同论治。心风虽出于世俗之称，深中病情，诚为切当。古人谓∶风善行而数变，风痹为不仁。此曰心风者，非若外风入中，甚言其变常无定，恍惚不仁。而心之病，诚若风之魔也。此皆七情五志久逆所生，而与癫痫则又不同矣。癫狂痫证主于火炽，风痰之盛，而寝延及于心，属实者多；心风则由七情五志久逆不遂，戴人所谓肝屡谋，胆屡不决，屈无所申，怒无所泄。心之官则思，甚则心血日涸，脾液不行，痰迷心窍，则成心风，属虚者多。治法须以七情相胜，五志遂心，养血豁痰，引神归舍，标本兼治，此疾可愈矣。致若混同癫痫攻治，是谓虚虚，而速其死也，噫。

上一页：灸法
下一页：脉候


脉候 《古今医统大全》

脉候

脉寸关微间而歇，至者死。微而滑者生。

浮而涩者难治。（乃血气不足，而神荡于外。）弦大者可攻之。

虚而无力者宜补。

滑疾者痰甚，在寸宜吐之，关滑可下。

上一页：病机论
下一页：治法


治法 《古今医统大全》

治法

心风初作，多属虚候，何则？思虑伤脾，则谷气浸少，血液日亏，则心神慢散，神不守舍，卒成心风。故知其始皆属虚也，归脾汤养心汤、定志丸之类。至于病久，则心志变而美恶不知，无思无虑，饮食如故，杀气颇增，病根已固。郁痰不解者，可用子和法治之，随证调理，无不愈也。

□

贵者为难，膏粱素积，耗散良多，一经病作，则正气虚而邪气盛，所以难；贱者为易，素甘淡薄，禀受颇浓，虽是病此，则正气实而邪气轻，所以易。

治心风以五志诱之，然后药之，取效易。五志诱之者，如求利而遂病者，则诱之金银，或诈以惠之，或诡以遗之，而先定其心志，然后济之以药，是得治之要也。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

正心汤 治七情五志久逆，心风妄言、妄笑，不知所苦。

人参 茯神 当归（酒洗） 生地黄（酒洗。各一钱） 羚羊角（镑） 甘草（炙） 酸枣仁（炒研） 远志（去心。各八分）

上咀，水二盏，莲子七枚，煎七分，去渣，入羚羊角末、麝香一分，和勾。食后临卧服。

归脾汤 治思虑伤脾，心神出舍，怔忡，健忘，妄言等证。

养心汤 治心血虚少，七情郁逆，怔忡、健忘，惊悸，不识人事。

定志丸 治心气不足，五志不遂，妄笑狂言。（三方并见健忘门。）

清心丸 治心受邪气，精神恍惚，狂言呼叫，睡卧不安。

人参 生地黄（酒洗） 郁金 天麻（各一钱） 朱砂（二钱） 牛胆南星（二钱）

上为末，蒸饼丸黍米大，朱砂为衣。每服三十丸，人参汤下。

郁金丸 治久病心风，痰迷心窍，多年不愈。郁金 明矾（各等分）

上为末，蒸饼为丸，梧桐子大。每服五十丸，食远白汤下。

来苏膏 治远年近日心风卒倒，闷狂风痫，中风痰潮，牙关紧闭，及破伤风并治。

皂荚（肥大不蛀者，去皮，子，净一斤，切碎，用酸浆水二大碗，春浸三日，夏浸二日，冬浸七日，揉取净浆，去渣）

上以净浆入砂锅内，文武火熬，以槐柳枝条搅，熬如膏取出，摊在纸上阴干。用时取手大一块，温浆水化在盏内，扶病患坐定，用竹筒盛药水，吹在病患左右鼻内，良久涎出，效。欲要涎止，以温盐汤服一、二口便止。忌鸡、鱼、生冷、面、蒜等物。

牛黄清心丸 治心风怔忡，神气不定，妄言失志。（方见癫狂门。）

寿星丸 治心风神不守舍，妄笑妄言，如有所见。（方见中风门。）

引神归舍丹 治心气不足，并治心风。（方见癫狂门。）

平补铺心丹 治前证。（方见虚损门。）

金银定志汤 治心风失志，妄行妄语。

当归（酒浸） 人参 益智仁（各一钱） 甘草 石菖蒲 茯神（各七分） 五味子（十五粒）琥珀（另研） 羚羊角（镑。各五分）

上以琥珀、羚羊角另放。余水二盏，金、银各一两同煎，至八分去滓，入珀、角二末调勾服。

琥珀茯苓膏 治精神失守，渐成心风。

人参（一两） 陈皮（半两） 当归（二两，酒浸。锉三味，熬稀膏一碗） 白茯苓（二两，为末）琥珀（半两，另为末）

上将人参膏加琥珀、茯苓末调勾，如稠甚，加蜜汁调之得所。每服二、三匙，嚼咽下。不时及临睡服之，妙。

宁志膏 治心风。（方见惊悸门。）

□

《经验方》∶治心风。水银一两、藕节八个。先研藕节令细，次入水银，同研成砂子，丸如鸡头子大。每服二丸，磨刀水下。二服瘥。

《外台秘要》∶治心风风痫，引胁牵痛，发作则吐，耳内蝉鸣。天门冬去心，曝干为末，酒调方寸匕。若人久服亦能长生。

一方 治卒心风、狂言妄语。用朱砂为末，酒调方寸匕，日三服。

一方∶治心风癫痫，不眠，妄行不休，自尊自智。白雄鸡一只，制净煮熟，五味调和，作羹粥食之。

一方∶治发狂欲走，或自高自贵，或呻吟，或邪祟。以蚕纸作灰，酒调或水调任下。亦疗风癫。

上一页：治法
下一页：病机


病机 《古今医统大全》

病机

《内经》曰∶邪气盛则实，正气夺则虚。夫经之所谓邪者，风、寒、暑、湿、燥、火，有余之淫邪耳，非若世俗所谓鬼神之妖怪也。病有心虚惊惕，如醉如痴，如有邪鬼所附，或阳明内实，以致登高而歌，弃衣而走，皆痰火之所为，实非妖邪祟之所迷也。古虽有禁咒一科及龙树咒法之治，皆移精变气之术，但可解疑释惑，以使心神之归正耳，何邪祟之可祛哉？

丹溪曰∶俗云冲恶者，谓冲斥邪恶鬼祟而病也。如病此者，未有不因气血先亏而致者。气血者，心之神也，神既衰之，邪因而入，理或有之。血气两虚，痰塞心胸，妨碍升降，不得营运，以致十二官各失其职，视听言动皆为虚妄。以邪治之，其人必死。

□

凡山谷幽阴处所，或有魍魉魑魅、狐精狸怪，及人间多年鸡犬，亦间有成妖，纵使迷人，则不过近于气血虚而正气弱者。正气弱，即心邪，心邪则妄见、妄闻、妄言、妄走，无非邪也。

惟邪见邪，故有之矣。正人无病者，皆不得见，从可审矣。惟此心一正，则百邪俱避，何邪祟之疑哉！

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

乍疏乍数，乍大乍小，或促或结，皆邪脉也。脉紧而急为遁尸。脉滑者为鬼疰。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

《素问·遗篇》曰∶ 人忧愁思虑则伤心。又惊，天数不及，因而三虚，肾神失守。盖肾为作强之官，伎巧出焉。神既失守，神光不聚，却遇水不及岁，有黄尸鬼，见之令人暴亡。可刺足太阳之所过，京骨穴也，复刺肾俞即生。

人恚怒气逆则伤肝。又遇疾走恐惧，汗出于肝。或遇厥阴司天，天数不及，因而三虚，肝神失守。盖肝为将军之官，谋虑出焉。神既失守，神光不聚，却遇木不及岁，有白尸鬼，见之令人暴亡。可刺足少阳之所过，丘虚穴也，复刺肝俞即生。

人形寒饮冷则伤肺。复登高疾走，喘出于肺。或遇阳明司天，天数不及，因而三虚，肺神不守。盖肺为相傅之官，治节出焉。神既失守，神光不聚，却遇金不及岁，有赤尸鬼，见之令人暴亡。可刺手阳明之所过，合谷穴也，复刺肺俞即生。

肝虚见白尸鬼，而后暴厥不知人，名曰尸卒。（五邪病名并同。）目中神采不变，四肢虽冷，心腹尚温，口中无涎，舌卷囊不缩者，可刺之复苏。

丘虚（二穴，在足外踝下如前陷中，去临泣穴五寸，足阳明之原也。以毫针刺入三分，得气即补留。口中闭气，腹中鸣者，可治也。）

肝俞（二穴，在背第九椎下，两旁各开一寸半。以毫针刺入三分，得气则补留。气返者即苏。）

心虚见黑尸鬼，而后暴厥不知人。四肢虽冷，目中精采不变，气虽闭，舌不缩，未出一时，可治，刺之复苏。

阳池（二穴，在手表腕陷中，手少阳之原也。得气补留，即苏。）

心俞（二穴，在背第五节下，两旁各开寸半。得气补留，即苏。）

脾虚见青尸鬼，而后暴厥不知人。四肢冷而身温、唇温一时可治。

冲阳（二穴，在足趺上骨间动脉，去陷谷三寸，足阳明之原。以毫针刺入三分，得气则补留三呼，次进一分，留一呼，徐徐退针，以手扪之。复刺脾俞穴。）

脾俞（二穴，在背第十椎下，两旁各开一寸半。以毫针刺入三分，得气则补留二呼，进二分，动气至，徐徐退针，实时苏。）

肺虚见赤尸鬼，而后暴厥不知人。虽无气，手足冷，心腹温，鼻微温，目中神采不变，口中无涎，舌不卷，囊不缩者，未出一时，可治。

合谷（二穴，在手大指，次指两歧骨间，手阳明之原也。以毫针剌入三分，得气则补留，三呼后退一分，留一呼，徐徐出针，以手扪其穴。复刺肺俞。）

肺俞（二穴，在背第三椎下各一寸半。以毫针刺入一分半，得气则补留三呼，次进一分，留一呼，徐徐出针，以手扪穴，即生。）

肾虚见黄尸鬼，而后暴厥不知人。气绝，四肢厥冷，心腹微温，目中精采不变，唇舌焦黑，口中无涎，可救。

京骨（二穴，在足外侧大骨下赤白内际陷中，足太阳之原也。用毫针刺入一分半，得气则补留三呼，进至三分，留一呼，徐徐出针，以手扪穴。复刺足少阳之俞。）

足少阳之俞（在背第十五椎下，两旁各开一寸半。以毫针刺入三分，得气则补留三呼，次又进五分，留三呼，徐徐出针，以手扪其穴，即生。凡以上刺法，必先以口含针暖而刺之，则经脉之气无拒逆也。）

□

治一切惊狂谵妄，逾垣上屋，骂詈不避亲疏等证。

以病患两手大拇指用细麻绳缚定，以大艾炷置于其中，两爪甲及两指角内四处着火，一处不着则无效。炙七壮神验。

□

治邪祟病，虽禁咒以释其疑，服药必详虚实痰火轻重，调治则内外合一，其病速愈。若只务巫而不用药，其病不能去，必无可愈之理。若只服药而不用巫以释其疑，虽愈效迟。是故内外兼治，斯速效矣，此祝由之所由设也。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

正心汤（方见心风门。） 治邪祟见鬼，不省人事。

苏合丸（方见风门。） 治诸邪病。

还魂丹 治中恶卒死。

麻黄（三钱） 桂枝（二钱） 杏仁（十二粒）

水煎。灌下即苏。

（李豫）八毒赤丸 治一切邪祟鬼疰，服之即愈。

雄黄 朱砂 矾石 附子（炮） 藜芦 牡丹皮 巴豆（各一两） 蜈蚣（一条）

上为末，炼蜜丸，如小豆大。每服五、七丸，无时凉水送下。

《卫生宝鉴》云∶信副使许可道到雄州诸予看脉。诊之脉中乍大乍小，乍短乍长，此乃血气不匀，邪气伤正。

本官说∶在路宿邯郸驿中，夜梦一妇人，着青衣，不见面目，以手于胁下打一拳，遂一点痛往来不止，兼之寒热而不能食，乃鬼击也。予曰∶可服八毒赤丸。本官尝读名医录中，见李子豫八毒赤丸为杀鬼杖子，遂与药三粒，卧时服，明旦下清水二斗，效。又陈庆玉第三子因昼卧于水仙庙中，梦得一饼食之，心怀忧思，心腹痞满，饮食减少，约一载余，渐渐瘦弱，腹胀如鼓。

屡易医药及巫师祷之，皆不效，又不同安卧。召余诊之，问其病始末，因思此疾既非外感风寒，又非内伤生冷，将何据治？予思李子豫八毒赤丸颇与相当，遂与五、七丸服之，下清黄涎斗余。渐渐气调，而以别药理之，数月良愈，不一年体壮实如故，因录之。此药可谓如神，治时宜斋戒沐浴，净室正心修合。

戊午秋，甫在杭城，过遇饭店一妇，年三十，颇姿，因往神庙烧香，被热，途中饮凉水一碗，归而腹胀不食，渐觉昏闷，遂至妄言妄见，皆云附邪，巫祷不效。余带有八毒赤丸，因与七粒，令服之，遂下黑汁一桶，其妇遂软而伏卧不言，复进四君子汤，一剂而愈。

桃奴丸 治心气虚怯有热，尸疰，魇梦，惊痫等证。

桃奴（即桃树上不落干桃，十二月收，七枚） 辰砂（半两） 桃仁（十四两） 玳瑁（一两，镑）琥珀（三钱） 乌犀角（半两，水石上磨） 牛黄 麝香 冰片（各一钱） 雄黄（桃叶煮，水飞，三钱） 安息香（无灰酒研，飞）

上各另研，以安息香同桃仁、琥珀共熬成膏，和诸药末为丸，鸡头子大，阴干。每服一丸，人参汤化下。

鹿角散 治一切邪祟，男妇梦与鬼交，妖魅迷惑，不肯实言。

鹿角为末，水调服方寸匕，日三服。效与不效，用东引桃枝煎汤下。

辟邪丹 治冲恶怪疾，及山谷间九尾狐精为状作患。

人参 茯神 远志 鬼箭羽 石菖蒲 白术 苍术 当归（各一钱） 桃奴（焙干） 雄黄 辰砂（各三钱，各另研） 牛黄（一钱，另研） 金箔（二十片） 或加麝香（一钱）

上为细末，朱砂、雄黄、牛黄三末和匀，酒调米糊为丸，龙眼大，金箔为衣。临卧木香汤化下一丸。诸邪远避，以绛纱囊盛五、七粒悬床帐中，尤妙。

□

一方∶治魇死不还。用半夏末吹入中，即苏。

一方∶治鬼疰心腹痛不可忍。取东引桃枝，削去青皮，取白皮一握，水二升，煎半升，令服尽，瘥。不效再服。

一方∶治鬼疰、尸疰。《抱朴子》云是五尸之一疰。其病变动，挟诸鬼邪为害，乃有二十六种至九十九种。大略使人寒热淋沥，沉沉默默，然不的知其所苦，而无处不恶。累年积月，渐就顿滞，以至于死。后复传旁人，乃至灭门。觉知此候，当宜急治。用桃仁一升，捣碎，水煮，取汁四升。一服尽当吐，吐不尽弗愈，三两日再一服。

一方∶治前证。以獭肝一具，阴干为末，水调方寸匕，日三服，瘥。

一方∶治魇不悟。以伏龙肝为末吹鼻。

一方∶治卒中五尸顿尸。其状腹胀气急冲心，或有块青肿，或牵腰脊。以鸡蛋一枚取白，吞之困者，摇顿令下。

又云∶鸡味辛补。

一方∶治五尸飞尸，游走皮肤，穿脏腑，变化无常，闻笑哀便作。风尸者，淫濯四肢，不知痛楚，每发昏迷，遇风雪便作。沉尸疰，缠骨冲心，举身沉重，精神错乱，常觉昏废，每遇节气辄至。以忍冬藤锉数斛，煮取浓汁，煎成膏。每服半酒杯，酒一杯下。

一方∶治一切邪祟鬼疰，恶气尸疰，腹痛。虎骨酥炙黄为末，每服一钱，酒调下。得虎头骨尤妙，以虎头骨作枕，避一切鬼魇、疟鬼、温鬼等疾。

一方∶治尸疰，鬼疰。用鹳骨炙黄为末，酒调方寸匕，空心服。

一方∶治一切邪祟鬼疰。用冬葵子炒为末，酒调服。徐长卿杀邪。

一方∶治鬼疰 癖，咳嗽，日渐黄瘦。用桃仁去皮尖，打碎，以水煮汁，去渣，入米煮粥，空心食之。

一方∶治女子邪魅迷交。用雄黄一两、松脂二两溶化，和桃枝搅匀，丸如弹子大，焚之用焙笼，令女坐于上，以被盖之，止留头面在外。不过三丸，其邪自断。

一方∶杀恶邪妖魅，能禁不祥。用桃奴、桃 为末，酒调下。

一方∶治邪祟百病，诸药不效。以桃胶不拘多少，桑柴灰淋汁，渍一宿，日干为末，炼蜜丸梧桐子大。每服五、七丸，酒下立效。或以桃花渍酒饮之，兼好颜色最妙。

一方∶治邪气百病，轻身延年。用明矾一斤，以水一斗二升渍一宿，矾石消化，置铜器中，炭火上熬，大沸，从旦至午，或至一升许，引以举上如悬丝形，加入白盐一勺、蜜半升，搅匀，候凝，丸如梧桐子大。每服五丸，日三服。

上一页：治法
下一页：医案


医案 《古今医统大全》

医案

丹经云∶虚病、痰病，有似邪祟。盖血气者，身之神也。神既衰乏，邪因而入，理或有之。

若夫血气两亏，痰客中焦，妨碍升降，不得运用，以致十二官各失其职，视听言动皆为虚妄，以邪治之，其人必死。一少年人，暑月因大劳而渴，恣饮梅浆，又连得大惊三、四次，妄言妄见，病似鬼邪，脉两手皆虚弦而沉数。予曰∶数为热，虚弦为惊，又梅酸之浆郁于中脘，补虚清热，导去痰滞，病乃可安。遂与参、术、陈皮、茯苓、芩、连等药浓煎汤，入竹沥、姜汁，旬日未效，聚皆尤药之不对。予脉之，知其虚未复，痰未降也，仍令前方入荆、沥服，旬日而安。

一人醉饱后妄见如祟，询之系亡兄附体，言出前事甚的。乃叔在旁叱之，曰∶非邪，食鱼腥与酒太过，痰所为耳。灌盐汤一、二碗，吐痰一、二升，汗大作，睡一宿而安。

上一页：药方
下一页：病机


病机 《古今医统大全》

病机

《灵枢》雷公曰∶人不病而卒死，何以知之？帝曰∶火气入于脏腑者，不病而卒死矣。雷公曰∶病少愈而卒死者，何以知之？帝曰∶赤色出于两颧，大如拇指者，病虽少愈，必卒死，黑色出于庭，大如拇指，必不病而卒死。

卒中者，卒然不省人事，全如死尸，但气不绝，脉动如故，或脉无伦序，或乍大乍小，或微细不绝，而心胸厥者是也。

玉机真藏篇曰∶急虚身中，卒至五脏绝闭，脉道不通，气不往来，譬如坠溺，不可为期。其脉绝不来，若人一息五、六至，其形肉不脱，真藏虽不见，犹死也。

上一页：医案
下一页：治法


治法 《古今医统大全》

治法

治魇魅卒诸暴绝证，用半夏洗泡七次，为末，每用少许吹入鼻内，有嚏、心头温者可治。仓卒无药，急于人中穴灸两壮，大拇指离甲一韭叶许各灸三、五壮，即生。

《扁鹊肘后方》中恶与卒死、鬼击亦相类，为治皆参取而用之。已死，捣鲜菖蒲根绞汁灌之，立瘥。

卒中、尸厥、郁冒、中风、中暑之类，皆当发表。仲景云∶郁冒欲解，必大汗出。故返魂汤用麻黄、桂枝，清魂汤用荆芥，及诸卒中用皂角、半夏搐鼻取嚏；用藜芦、砒霜揩齿取痰，皆所以开发上焦，使表邪流通也。中暑急凉水恐闭腠，经亦此意也。

山居中恶，客忤卒死者，灸脐中百壮，皂角末吹鼻，或韭汁灌耳中。

《本事方》云∶世言气中者，虽不见于方书，然暴喜伤阳，暴怒伤阴，忧愁失意，气多厥逆，往往多得此疾，便觉涎潮昏塞，牙关紧急。若概作中风用药，非止不相为宜，而反致杀人者多矣。元 庚午，予母氏亲遭此祸，至今饮恨。母氏素禀气血羸弱，因先子捐馆忧恼，忽一日气厥、牙紧、涎潮，里医便作中风，大下数行，一夕而死。予因言恨至今。每见此证，急化苏合丸，灌之便苏，然后随其寒热而调治之，无有不愈者。

丹溪治一人，年近六十，而奉养太过，阳先亏而暴厥者。仲夏久患滞下，又犯房劳，忽一夕登厕，两手疏放，两眼开而无光，尿自出，汗如雨，喉如拽锯，呼吸甚微，其脉大而无伦次，急令煎人参膏，先与灸气海穴八十壮，遂能动，人参膏亦成，遂与钱半，夜再与。尽三斤方能言而索粥，用十斤而利止，几二十斤而全安。

卒中仆地、半身不遂者，为中风。（治见中风门条内。）卒中仆地、口吐涎沫者，为癫痫。

（治见本门。）惊怖卒死者，以温酒灌之，苏。

上一页：病机
下一页：药方


药方 《古今医统大全》

药方

（《局方》）苏合香丸（方见中风门） 治卒中、恶忤、 厥等证。

还魂汤 治卒死、客忤、暴厥。

麻黄（一两，去节） 杏仁（三十五枚） 炙甘草（半两） （《千金》有桂）

上三味，水四升煮升半，去渣。令随咽之。通治诸感卒中忤暴，鬼击飞尸，诸魇鬼，忽气绝而复觉，或已无脉，口噤拗不开，汤入口不下者，分病患发左右提擒肩，引之药下，复进一服，须臾苏。

（《本事》）雄黄解毒丸（方见中毒门） 治卒中仆地，不知人事。

（仲景）备急丸（方见伤寒门） 治诸卒暴中恶客忤，心腹胀满，卒痛如锥刺，气急口噤，停尸卒死者。以温水或苦酒服三丸，或不下，抬头起灌令下咽，须臾当瘥。未效再服三丸，腹中鸣即吐下，便瘥。

回生法（方见中风门） 治中恶卒死者尤妙。

黄龙丸 治中暑卒死不知人，或身热恶寒头痛，状如伤寒，或往来寒热，烦渴、呕吐、泄泻。常服去暑毒，分阴阳。

硫黄 硝石（各一两） 雄黄（明者） 滑石 白矾（各半两，各研细末） 寒食面（四两）

滴水丸。新汲水下五丸，渐加至二十丸。口噤者，水化灌下。中暑忌冷，此药冷水下者，乃热因寒用。

附子理中汤（方见寒门） 治中寒卒厥口噤，以此灌之，二剂遂愈。

破棺散（一名散生散） 治卒死中恶，诸暴绝死及石木所压，溺水自缢，一切横死，但心口温者，并皆治之。

半夏（泡七次，为末）

以大豆许吹入鼻中，得嚏即活。

朱砂丸 治卒中恶垂死。

朱砂（细研） 附子（炮去皮、脐） 雄黄（明者，细研。各一两） 麝香（一分，研） 巴豆（二十粒，取仁，捶去油）

上研匀，炼蜜和捣丸麻子大。每服三丸，不拘时，粥饮下。如不利，更加三丸至七丸，以利为度。

朱犀散 治卒中恶气鬼邪，或因暮夜如厕，或出郊野，或游空室，或人所不至之地，忽然见鬼物，鼻口吸着恶气，卒然仆倒，四肢厥冷，两手握奉，口鼻出清血，性命逡巡，须臾不救。此则尸厥相同，但腹不鸣，心胁俱暖。切勿移动，即令人围绕焚 麝香或安息香、乳香、苍术之类，候醒方可移归。

大朱砂 麝香（各一两，研） 犀角（半两，镑，研末）

上为细末，研匀。每服二钱，井花水调灌服。

朱砂符治卒中恶气绝。

朱砂书舌作鬼字，额上书之良。

（仲景）韭根茱萸汤 救卒死。

韭根（一把） 吴茱萸（八两，炒） 乌梅（十四个）

以水一斗、槟榔七个，煮三沸。槟榔浮者生，沉者死。死者，取三升去滓分饮之。

□

一方∶治卒死，心头微热。用百草花曝干，水渍，封埋百日，砂锅内连水熬稠，丸皂角子大。令患人口含一丸，须臾即活，大妙。

一方∶治中鬼气卒死，口鼻出血。用雄黄末一钱，桃叶煎汤下。

一方∶治中恶客忤垂死。用麝香一钱，研，合醋二合，灌之即苏。

一方∶治尸厥奄然死去，腹中气鸣。用生姜汁半盏，和酒煮沸，灌之。仍灸丹田、百会、气海穴。

上一页：治法
下一页：病机


病机 《古今医统大全》

病机

《本事方》云∶飞尸者，游走皮肤，穿脏腑，每发刺痛，变作无常。通尸附骨，入肉，攻凿血脉，每不可得近，见尸丧，闻哀哭便发。风尸者，淫濯四肢，不知痛之所在，每发昏沉，得风雪便作。沉尸缠骨结脏，冲心胁，每发绞切，遇寒便作。主尸者，举身沉重，精神错杂，常觉昏废。每遇节候，辄变大恶。

皆用忍冬汁、太乙精神丹、苏合香丸、雄朱散随治。

□

卒患心腹胀满，吐利不息，或不得吐利，状如干霍乱证，世谓中恶是也。由人精神不全，心志多恐，遂为鬼邪所附。沉沉默默，或寝言谵语，诽谤骂罟，讦露人事，不避讥嫌。口中好言未然祸福，及至其时，毫发无失。人有起心，已知其兆。登高陟险，如履平地。或悲泣呻吟，不欲见人。如醉如狂，其状万端。但随方俗考验治之。

上一页：药方
下一页：药方


药方 《古今医统大全》

药方

（《千金》）五邪汤 治邪鬼尸气或歌笑啼哭。

禹余粮 防风 桂心 芍药 独活 甘草 白术 人参 石膏 牡蛎 秦艽（各二两） 防己 菖蒲 茯神 雄黄 蛇蜕（各一两）

上咀。每服五钱，水二盏，煎七分，无时服。

茯神汤 治五邪鬼气入人体中，见鬼妄言，如有所闻见，心神恍惚。

茯神 人参 石菖蒲 茯苓（各三两） 赤小豆（四十粒）

上咀。每服五钱，水二盏，煎七分服。

雄朱散 治感尸气鬼疰，遇忧悲、寒热、变动则发。

雄黄 朱砂 当归 羌活 川乌 鬼箭 犀角 升麻 川芎 龙齿 虎头骨（酥炙） 白僵蚕（炒） 莽草 南星（泡） 槟榔（二个） 陈皮 麻黄 白术 木香 紫苏子（炒。各一钱）蜈蚣（炙，去头足，二条） 山栀（七枚）

共为细末。每服三钱，酒调下，日三服。

忍冬煎 治一切飞尸鬼疰风邪等证。

忍冬藤叶（不拘多少，一石愈佳）

捣烂，以水煮取浓汁，去渣煎浓。服如鸡子大一丸，日进二服，其疾自除。

杀鬼五邪丸 治邪气鬼疰，魇魅所持，妄言，恍惚不知人。

丹砂（明者，研） 雄黄（明者，研） 龙骨 鬼臼（去毛，炙） 赤小豆（各一两半） 桃仁（去皮、尖，五十粒） 鬼箭羽（两半） 芫青（二十枚，炒去翅）

上为细末，研匀，溶蜡和丸，弹子大，囊盛之。男左女右，缚于臂上，小儿系于头上。又将前末蜜丸，梧桐子大，每服一丸，米汤下。制此药须于净室鸡犬不闻之所。

八毒赤丸（方见邪祟门） 治一切飞尸鬼疰，魇魅所持，忽不省人事。

□

一方∶被鬼击，用伏龙肝为末，新汲水调下二钱。

一方∶治尸魇如死，脉动如故。用灶突煤即百草霜如弹子大一丸，浆水和，饮之。

一方∶治弱人恍惚见鬼，狂妄。用平胃散加辰砂末，枣汤调服二钱，日二服，愈即止。

上一页：病机
下一页：病机


病机 《古今医统大全》

病机

经曰∶阳气与阴气相搏，水火相恶，故惕然而惊也。阴气少，阳气入，阴阳相搏，故恐也。

又曰∶痛酸惊骇，皆属于火。又曰∶二阴一阳发病，主惊骇背痛。闻钟鼓之声却不畏，闻木声而惊者，阳明也。阳明者，胃土也。胃土虚，则畏木而惊也。

□

人之所主者心，心之所主者血。心血一亏，神气不守，此惊悸之所肇端也。惊者恐也，悸者怖也，血不足则神不守，神不守则惊恐悸怖之证作矣。

□

怔忡证，心中惕惕，摇动而不得安静，无时而作者是也。惊悸者，蓦然而跳跃，忽闻声而即惊，或触事而即悸，有时而仆者是也。其为证虽少异，其为治则大同，皆不外乎心、肝、胆过劳伤触而致者也。

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

《内经·大奇论》曰∶肝脉急暴，有所惊骇。脉数，致使人暴惊。二阳急为惊。寸口脉动而弱，动为惊，弱为悸。寸口脉紧，趺阳脉浮，胃气则虚，为悸。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

治惊悸必先以养心安神之剂，随后豁痰，或用吐法，大便结而脉实者，以朱砂滚痰丸下之，一服不愈，再服之，无不愈者。

丹溪曰∶惊悸多属血虚，有虑便动，则虚也。时作时止者，痰因火动。瘦人多是血少，肥人只是痰多。时觉心跳者，亦是血虚。怔忡无时，惊悸有时而作。

□

肝出谋虑，游魂散守，恶动而惊，重治于肝经。胆为决断，属志不伸，触事而惊，重治于胆腑。有因怒气伤肝，有因惊气入胆。母能令子虚，因而心血不足。又或嗜欲繁冗，思想无穷，则心神耗散，而心君不宁。此其所以有从肝胆出治也。

郁痰留饮，积于心包胃口而致惊悸怔忡者有之，此又不可概以虚而治也。医者当参究脉候立方处治，速能奏功。

经曰∶惊者平之。平者，平常也。以其平常，则不惊也。《病机赋》云∶一人闻声即惊，医者令患人坐于堂上，使两人扶之。医首下堂以小凳木槌手击，而口云∶吾击凳亦常事耳，尔何必惊？且击且言，患者视之久而惊遂定。此深得平之之法也。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

平惊通圣散 治一切惊悸、怔忡、健忘等证。

当归 人参 黄连 茯神 远志 甘草（炙。各三钱） 石菖蒲 朱砂（另研。各二钱）

上为细末。竹叶煎汤调二钱，食后临卧服。

十四友丸 治惊悸怔忡。

酸枣仁（泡，去皮，隔纸炒） 远志 茯神 紫石英 生地黄 当归 薄荷 人参 黄 茯苓 阿胶（炒） 龙齿 朱砂（各一两）

上为细末，炼蜜丸，梧桐子大。每服五十丸，食后临卧枣汤下。

养心汤 治心虚血少，惊悸不宁。

当归 川芎 茯神 远志（各一钱） 人参 黄 茯苓 半夏曲（各五分） 官桂（一分） 柏子仁 酸枣仁 北五味子（九粒） 甘草（三分）

上水盏半、枣一枚、莲子七个，煎七分，温服。

宁志丸 治惊悸。

人参 茯苓 茯神 柏子仁 琥珀 当归 酸枣仁（酒浸，去壳） 石菖蒲 远志（酒浸，去心。各五钱） 乳香 朱砂（各二钱）

上为细末，炼蜜丸，梧桐子大。每服三十丸，食后枣汤下。

茯苓饮子 治痰迷心窍，怔忡不止。

茯苓 茯神 半夏 陈皮 麦门冬（各钱半） 沉香 甘草（各五分）

上水盏半、姜五片，煎服。

朱砂消痰饮 治心气，痰迷心窍，惊悸。

牛胆南星（半两） 朱砂（减半，另研） 麝香（二分，另研）

上为末，临卧姜汁汤调服一钱。

宁志膏 治因惊失志。

人参 酸枣仁（泡，去皮，隔纸炒） 辰砂（各半两） 滴乳香（一钱，乳钵研细）

上为末，炼蜜丸，弹子大。每服一丸，薄荷汤下。

加味四七汤 治心气郁滞。豁痰定惊。

半夏 茯苓 茯神 远志（去心。各一钱） 紫苏 甘草 石菖蒲（各五分）

上水盏半、姜五片、枣二枚，煎八分服。

温胆汤 治心胆虚怯，怔忡多惊。

半夏（制） 枳实 白茯苓 陈皮（各一钱） 甘草（五分） 竹茹（一丸） 远志（一钱）

上水盏半、姜三片、枣一枚，煎七分服。

朱砂安神丸 治心神昏乱，惊悸怔忡，夜卧不安。

朱砂（另研） 黄连（各半两） 生地黄（三钱） 当归 甘草（各二钱）

上为细末，酒泡，蒸饼丸，如麻子大，朱砂为衣。每服三十丸，卧时津液下。

朱雀丸 治心病，怔忡不止。

白茯神（二两） 沉香（半两）

上为细末，炼蜜丸，绿豆大。每服三十丸，人参汤下。

姜术汤 治心下停饮怔忡。

白姜 白术 白茯苓 半夏曲（各一钱） 官桂（三分） 甘草（五分）

上水盏半，姜、枣煎服。

平补镇心丹（方见虚损门）治惊悸。

益荣汤 治思虑过度，心血耗伤，怔忡恍惚，此汤主之。

当归 茯神 人参 黄 （各一钱） 芍药 紫石英 酸枣仁 柏子仁（各五分） 小草 木香 甘草（各三分）

上水盏半、姜三片、枣一枚，煎八分服。

卫生易简方 治思虑过度，心脾所伤，惊悸怔忡。

茯苓（二钱） 人参 白术（各一钱） 木香（五分） 甘草（四分）

上水盏半、姜一片、枣一枚，煎七分服。

远志丸 治因事有所大惊，夜梦不祥，心神不安，惊悸怔忡。

远志（去心） 石菖蒲（一两） 茯神 茯苓 人参 龙齿（各半两） 辰砂（另研，为衣）

上为细末，炼蜜丸，辰砂为衣。每服七十丸，熟水临卧服。

八物远志丸 平补心气，安神镇惊，除膈间痰热等证。

远志（去皮、心） 石菖蒲 麦门冬 茯神 白茯苓（各一两） 白术 人参（各半两） 牛黄（二钱）

上为末，炼蜜丸，梧桐子大，朱砂为衣。每服二十丸，白汤送下。

白石英 朱砂（各一两）

上为细末。每服五分，金银汤调下。

□

朱砂滚痰丸 治膈间痰饮及肥盛人宜此，则滚痰丸以朱砂为衣，每服五、七十丸，白汤下。

（方见痰饮门。）

□

瓜蒂散 三圣散 俱治痰盛惊悸。（二方见中风门。）

□

一方∶治惊悸九窍溢血。用新屠羊血，热饮二升，愈。

一方∶治卒惊九窍出血。以井花水 面即止。

上一页：治法
下一页：病机论


病机论 《古今医统大全》

病机论

大惑论帝曰∶人之善忘者，何气使然？岐伯曰∶上气不足，下气有余，肠胃实而心气虚，则荣卫留于下，久之不以时上，故善忘也。

□

《病源》云∶健忘者，谓事有始无终，言谈不知首尾。又健忘者，陡然而忘其事也。此证皆由忧思过度，损其心胞，以致神舍不清，遇事多忘。然过思伤脾，亦能令人健忘。治之须兼理心脾，神凝意定，其证能自除矣。

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

脉涩为血少。滑主有痰在膈间。心脉洪大而散主有火，宜清之。脾胃脉或微而涩，或弦细，皆不足也。

上一页：病机论
下一页：治法


治法 《古今医统大全》

治法

健忘由劳心血耗，神不内守，故卒然而遂忘。宜养血，则心气自足而神自安，何健忘之有？过思伤脾，痰涎郁滞，虑愈深而忘愈健，宜理脾寡欲，则痰涎既豁而神斯清，何健忘之有？

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

归脾汤 治思虑过度，劳伤心脾，健忘怔忡。

人参 黄 （蜜炙） 茯神 白术（各一钱） 酸枣仁（泡，去皮，八分） 木香（三分） 甘草（三分）

上水盏半、龙眼肉七枚、灯心二十根，煎七分。食后服。

定志丸 治心气不足，脾思过度，恍惚健忘，惊悸怔忡。无时服此，益心强志，令人不忘。

人参 白茯苓（各二两） 远志（去心） 石菖蒲（各二两）

上为末，炼蜜丸，弹子大，朱砂为衣。每服三、四十丸，临卧米饭下。

加味茯苓汤 治伤脾涎滞，痰迷心窍，失事健忘。

半夏曲 陈皮（各八分） 甘草（五分） 白茯苓 人参（各一钱） 益智仁 香附子（炒。各五分）

上水盏半、姜三片、乌梅一个，煎八分，食远温服。

二丹丸 治健忘。安神，定志，和血。

丹砂 丹参 茯苓 远志 人参（各半两） 甘草 天门冬 麦门冬 熟地黄（各一两）

上为细末，炼蜜丸，梧桐子大。每服三十丸至五十丸，米汤下。

赛心汤 宁志膏 朱雀丸 并治健忘。（三方俱见惊悸门。）

（《圣惠》）人参 远志丸 治神思不定，健忘惊悸。

人参 远志 白茯苓 天门冬 黄 酸枣仁 石菖蒲 桔梗（各一两） 丹砂（半两） 官桂（二钱）

上为末，炼蜜丸，绿豆大。每服二十丸至三十丸，米汤下。

大归神丹 治健忘。镇心安神。

人参 当归 酸枣仁 白茯苓 远志（姜汁炒。各一两） 龙齿（半两） 琥珀（半两）金银箔（各二十片）

上为细末，酒煮稀糊丸，如小豆大。每服二十丸，日用麦门冬汤下，夜以酸枣仁汤下。

寿星丸 治痰迷心窍，健忘惊悸。

天南星（一斤，每个打作三、四块，先以炭火二十斤烧地坑通红，取出火，以酒五升倾坑内，候酒尽，下南星于内，以盆覆之，勿令走气，次日取出南星，研末） 朱砂（三两，另研）琥珀（一两，另研）

上末和匀，姜汁打糊丸，小豆大。每服三十丸，人参汤下。

读书丸 治健忘，能除百病，日记万言。

人参 远志 石菖蒲 菟丝子 生地黄 地骨皮 五味子 酸枣仁 当归 川芎（各等分）

上为细末，炼蜜丸，梧桐子大。每服三十丸，空心枣汤下。

三神散 治健忘不记事者，白茯神 远志（制） 石菖蒲（去毛。各三两）

上为细末。每服四钱，食后空心各一服，水一盏，煎八分，和渣服。十日后则不忘，久久服之，能日记千言。

巴戟天丸 治健忘。服此令人聪明善记。

巴戟天（去心，半两） 石菖蒲 地骨皮 白茯苓（为末，作糊） 远志（制） 白茯神（各一两）人参（三钱）

上为末，粘米粉同茯苓末作糊，以菖蒲汤调为丸，梧桐子大。每服三十丸，酒、白汤任下，日三服。

丹参饮子 治健忘。辛苦勤读之士宜服此。

丹参 当归（酒洗） 白术（炒） 天门冬（去心） 麦门冬（去心。各一钱半） 贝母 陈皮 知母 甘草（各七分） 石菖蒲（一钱） 黄连（姜汁炒，五分） 五味子（九粒）

上水盏半、姜一片，煎八分，不拘时温服。

□

一方∶治健忘，以远志、菖蒲煎汤，常当茶吃。

《千金方》∶用益智、远志等分为末，食后酒调服。

《圣惠方》∶用戊子日取东引桃枝二寸置枕中，令人聪明不忘。

一方∶五月五日寅时取东向桃枝三寸，着衣带上，令人不忘。

一方∶益精神，强志意，聪明耳目。以鸡头实为粉，同粳米煮粥，空心食之良。

一方∶治健忘，补中，益心志，聪明耳目。以莲子泡去心、皮为粉，先以粳米二合煮粥，候冷入莲子粉搅匀，再煮二三沸食之。

一方∶治健忘，久服聪明。益智、龙骨、远志等分为末，食后酒调方寸匕，日三服。

兼治白浊。

一方∶七月七日取蜘蛛网着衣领中，勿令人知，永则不忘。

一方∶以甲子日或七月七日取石菖蒲为末，酒调方寸匕，日三服。能聪明益志。

一方∶用吉祥草为末，调服方寸匕。补心不忘。书房中栽养，使人明目强记。人家堂屋中有之，辟忘。

上一页：治法
下一页：病机


病机 《古今医统大全》

病机

经曰∶肾在志为恐，恐伤肾，思胜恐。又曰∶精气并于肾则恐。（此属肾也。）又曰∶肝藏血，血不足则恐。盖肝胆实则怒而勇敢，肝胆虚则善恐而不敢也。子和曰∶胆者敢也，惊怕甚则胆伤矣。（此恐之属肝胆也。）又曰∶胃为恐。又曰∶心怵惕思虑则伤脾，脾伤则恐惧自失也。（此恐之属心脾胃也。）

□

运气云∶木不及曰委和，委和之纪，其病摇动，主恐是也。

□

子和曰∶ 惊者为自不知故也，恐者为自知也。盖惊者闻响则惊，恐者自知如人将捕之状，及不能独自坐卧，须得同伴，方不恐惧。或夜必用灯烛，苦无灯烛则恐者是也。

上一页：药方
下一页：治案


治案 《古今医统大全》

治案

丹溪治一人形气俱实，因大恐，心不安，如有将捕捉之状，夜卧不安，两耳后兼见火光炎上，饮食能进而不知味，口干而不欲食。以人参、白术、当归身为君，陈皮为佐，加盐炒黄柏、炙玄参，各以少许煎服，月余而安。（所谓恐伤肾，此补肾经之药也。）

上一页：病机
下一页：药方


药方 《古今医统大全》

药方

（《本事》）人参散 治胆虚，常多畏恐，不能独居，如人将捕，头目不利。

人参 枳壳 五味子 桂心（各三钱） 柏子仁 熟地黄（各一两） 甘菊花 枸杞子（各二钱）

茯神 山茱萸肉（各半两）

上为细末，温酒调服二钱。

茯神散 治胆虚，目眩头痛，心神恐惧，不敢自卧。

茯神（二两） 远志 防风 细辛 白术 前胡 人参 桂心 甘菊花 熟地黄 枳壳（各二两）

上为细末。每服三钱，水盏半、姜三片、枣一枚，煎六分，温服。

上一页：治案
下一页：病机


病机 《古今医统大全》

病机

阴阳应象论曰∶东方生风，风生木，木生酸，酸生肝。在脏为肝，在声为呼，在志为怒。怒伤肝，悲胜怒。

又曰∶阴出之阳则怒。又云∶血并于上，气并于下，心烦惋善怒。

怒在阴之阳，则阴闭遏其阳，而阳不得伸，故怒也。

□

运气篇曰∶木太过曰发生，发生之纪其病怒。又云∶木气太过，风气流行，甚则忽忽善怒。

又云∶岁土不及，风乃大行，民病善怒是也。

岐伯曰∶阳气者，大怒则形气绝，而血宛于上，使人暴厥。又曰∶暴怒伤阳。又曰∶怒则气逆，甚则呕血及阴泄是也。

上一页：药方
下一页：药方


药方 《古今医统大全》

药方

（丹溪）香附 甘草散 治怒气。

香附米（六两） 甘草（一两）

上为细末。每服二钱，白汤调下，立消。

上一页：病机
下一页：病机


病机 《古今医统大全》

病机

阴阳应象篇曰∶在脏为心，在声为笑，在志为喜。又曰∶心藏神，神有余则笑不休也。

又云∶精气并于心则喜。

□

运气篇曰∶火太过为赫曦，赫曦之纪，其病笑发狂妄。又云∶少阴所至为喜笑者也。

《原病式》曰∶笑，蕃茂鲜淑，舒荣彰显，火之化也。故喜为心之志也。喜极而笑者，犹燔烁火，喜而鸣，笑之象也。故病笑者，心火之甚也。

上一页：药方
下一页：治法


治法 《古今医统大全》

治法

戴人张子和路逢一妇人，喜笑不休半年矣。诸医治之术尽矣。戴人见之，曰∶此易治也。

以食盐二两，成块烧令通红，放冷研细，以河水一大碗同煎至三、五沸，放温，分三次啜之。

须臾，以钗探于喉中，吐去热痰五升。次服大剂黄连解毒汤，不数日而笑止矣。

上一页：病机
下一页：药方


药方 《古今医统大全》

药方

黄连解毒汤（方见热门） 加半夏、竹沥、姜汁服，能治喜笑不休，极效。

上一页：治法
下一页：病机


病机 《古今医统大全》

病机

《内经》曰∶汗者，心之液。阳加于阴，谓之汗。又云∶劳则气耗，喘且汗出。饮食饱甚，汗出于胃；惊而夺精，汗出于心；持重行远，汗出于肾；疾走恐惧，汗出于肝；摇体劳苦，汗出于脾。

《原病式》曰∶心热则汗出。

东垣曰∶西南，坤土也，在人则为脾胃。夫人之汗犹天地之雨，阴滋其湿，则为雾露为雨也。

心为君火，主热，脾胃属土，主湿，湿热相搏，为汗明矣。

经云∶卫气者，所以温分肉、充皮毛、肥腠理、司开阖者也。又曰∶阳气者，卫外而为固者也。是以体虚之人，或为风暑湿邪所干，遂使分肉不温，皮毛不充，腠理不密，开阖不固，则阳气外泄，而汗为之出也。又曰∶气虚则多寒，虽见热中，蒸蒸为汗，终传大寒，知始为热中，表虚亡阳，不任外寒，中传寒中，多成痹寒矣。

□

心之所藏，在内者为血，发外为汗，差汗乃心之液。而自汗之证，未有不由心肾俱虚而得之，故阴虚阳必凑，发热而自汗，阳虚阴必乘，发厥而自汗，皆阴阳偏胜所致也。

□

自汗者，无时而 然出，动则为甚，属阳虚，腠理不固，胃气之所司也。故经云∶阳气有余，为身热无汗。人以卫气固其表，卫气不固，则表虚自汗，而津液为之发泄也。

□

汗为心液，心火不蒸则液不出，脾湿下流，何汗之有？惟火郁蒸，津液上腾如雾，卫气不固，则泄出而为汗也。所以治汗，专务固表之剂而弗效者，殊不知心火不静，脾湿不降，如之何其遏也！智者审之。

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

脉来微而涩、濡而虚而弱者，皆主自汗也。脉大而虚、浮而软者，自汗也。伤寒，阴阳俱紧，当无汗。若自汗者曰亡阳，不治。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

汗出于心，热之所致；汗出于脾，湿气上腾；汗泄于肤，卫气不固。所以清心，则液荣于内而为血；和胃，液周流而不腾；实腠理，则卫气充而液不泄。知斯三者，治汗毕矣。

□

自汗阳虚，治当补气以卫外，盗汗阴虚，治当滋阴以荣内。卫者，阳气；荣者，阴血。治阳者，人参、黄 、防风、桂枝之类是也，治阴者，当归、地黄、黄柏、黄精之类是也。

治自汗用人参、黄 ，少佐桂枝、防风达表，故云∶黄 得防风而力愈大。阳虚者，亦可少加附子，以行参 之功。火气上蒸，胃中湿气亦能作汗，宜凉膈散。心火不宁，烦躁出汗者，安神丸、清心汤之类。痰饮留膈而亦能作汗，宜加二陈汤、朱砂滚痰丸之类。

□

汗出发润，一不治也；汗出如油，二不治也；汗出如珠，三不治也。君子见机，辨之不可不早。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

（仲景）桂枝汤 治病患发热自汗，此胃气不和。或伤风恶风，脉浮自汗。

桂枝（一钱） 芍药（二钱） 甘草（一钱）

上水二盏，姜三片、枣一枚，煎八分，食前温服。

建中汤 治表虚自汗。

官桂（五分） 芍药（二钱） 甘草（一钱）

上水二盏，姜三片、枣一枚，煎八分服。

黄 建中汤 治虚劳自汗。（即建中汤加黄 。血虚者加当归，名当归建中汤。）

桂枝 附子汤 治妇人血虚，自汗不止。（当归建中汤加桂枝、附子各五分，空心服。）

柴胡 桂枝汤 治发热自汗，或寒热自汗。

柴胡（一钱） 桂枝 人参（各五分） 甘草（炙二分） 芍药（八分） 半夏 生姜（各六分）黄芩（五分）

上水盏半，枣二枚，煎七分，食前温服。

黄 汤 治喜怒惊恐房劳致阴阳偏虚者，或自汗盗汗不止。

黄 （蜜炙，一钱） 白茯苓 熟地黄（酒浸） 肉桂 天门冬（去心） 麻黄根 龙骨（各一钱）五味子 浮小麦（炒） 防风（各八分） 当归（酒洗） 甘草（炙，各七分）

上水二盏，姜三片，煎一盏，食远服。发厥自汗，加附子二片；发热自汗，加石斛一钱。

大补黄 汤 治自汗；虚弱之人可服。

黄 防风 山茱萸肉 当归 白术（炒。各八分） 肉桂 甘草（炙。各四分） 五味子（十一粒）人参 白茯苓 熟地黄 肉苁蓉（各一钱）

上水盏半，姜三片、枣一枚，煎七分，不拘时服。

玉屏风散 治表虚自汗。

防风 黄 （蜜炙。各一钱） 白术（炒，二钱）

上水盏半，姜三片，煎七分服。

（《和剂》）牡蛎散 治诸虚不足，及大病后体虚，津液不固，常常自汗。

黄 （蜜炙） 麻黄根 牡蛎（ 淬醋中。各五钱）

上作二服。每服水盏半，加小麦百粒，煎至八分，食前温服。

调卫汤 治湿胜自汗，补胃气虚弱，表虚不任风寒。

麻黄根 黄 （蜜炙。各一钱） 羌活 生甘草 生地黄 生黄芩 半夏（各五分） 麦门冬 当归 猪苓 苏木 红花（各三分） 五味子（九粒）

上水二盏，煎八分，热服。

附汤 治气虚，阳弱，虚汗，倦怠。

黄 （蜜炙） 熟附子（各等分）

每服四钱，水一钱，姜五片，煎六分，食远温服。

凉膈散 治胃中温热上蒸，自汗者宜此。

连翘（一两） 山栀 大黄 黄芩 薄荷叶（各半两） 甘草（一两半） 朴硝（三钱）

为散为饮，任服。

辰砂五苓散 治湿热自汗，小便不利。

白术 白茯苓 猪苓 泽泻（各半两） 肉桂 辰砂（各二钱，另研）

为细末和匀，每服二钱。

朱砂安神丸 治心神不宁，烦躁自汗。（方见惊悸门。）

三建汤 治真气不足，上盛下虚，面亦自汗，小便频数。

大川乌（制） 附子（制） 天雄（制。各二钱）

上水二盏，姜五片，煎八分，无时服。弗效，加黄 、肉桂。

正元散 治下元气虚，心腹胀满，时常自汗。（方见诸虚门。）

□

（头汗证，乃身无汗，只是头面出汗，阳气上脱也。）

柴胡桂姜汤 治头汗出，胁满，小便不利，往来寒热，心烦而呕。

柴胡 桂枝 黄芩（各一钱） 干姜（炮） 甘草 牡蛎（各五分） 天花粉（一钱）

上水盏半，煎七分，食远温服。

□

（心液汗证，人多有之，乃心气溢盛故也，面常发赤。小儿因惊得之，宜用收心气，凉心血。）

参归汤 治心汗。

人参 当归（酒浸。各一钱）

上先用猪心一枚，破作数片煎汤，澄清汁，煎药服。

艾汤煎 治别无汗，独胸间一块有汗，此思虑过多，名曰心汗。

白茯神（为末）

用艾叶煎汤调下数服。

扑粉止汗法

牡蛎粉 麻黄根 天花粉 白芷 糯米粉 败蒲扇（烧灰）

上为细末，用绵包裹，扑身上。

止汗红粉

麻黄根 牡蛎（ 。各一两） 赤石脂 龙骨（各半两）

上为细末，绢袋盛扑。

又方 用川芎、白芷、白术、 本（各等分为末），每一两入糯米粉三钱，和匀，用绢袋盛，扑身上，日三度。忌桃、李、雀肉。仍灸大椎，百壮即止。

□

（凡饮食汗出如洗，日久心虚液耗，令人消渴及半身不遂，偏风痿疾，此乃饮食 悍之气，亦不可不为早治也。）

安胃汤 治饮食汗出，宜用此药，按而收之。

黄连 五味子 乌梅肉 甘草（半生半炙，各一钱） 升麻梢（三分）

水盏半，煎八分，食远温服。忌面、蒜、姜、椒。

牡蛎 白术散 治漏风证，饮酒中风，汗多，食则汗出如洗，久不治，必成消渴证。

牡蛎（ ，一钱） 白术（炒） 防风（各二钱）

上水二盏，煎八分，食远温服。

抚芎汤 治自汗头眩，恶心痰逆。

川芎 白术（炒） 陈皮（各半两） 甘草（一钱）

上作二服，每服水盏半，姜三片，煎八分，食后服。

□

牡蛎散∶治一切自汗、盗汗。用牡蛎不拘多少，火 通红，醋淬五六次，为末。每一两加定粉半两和匀，用绢袋盛之，扑身上。

一方∶治虚汗不止，玄府不闭。用白术四两，分作四分制∶一分用黄 同炒，一分用石斛同炒，一分用牡蛎同炒，一分用麦麸同炒。（各 炒黄色，去余药，只用白术细炒。每服三钱，粟米汤调下，尽四两为妙。）

又方∶青桑第三叶，焙干为末，空心米饮调下二钱，最止心汗。

一方∶何首为末，唾调敷脐中，即止汗。

一方∶ 郁金为末，临卧以唾调乳上，能止自汗。

救急方∶治自汗不止。用陈糯米不以多少，麦麸同炒令黄色，研为细末。米饮调下三钱，或热猪肉蘸末食之亦可。

一方∶ 五倍子为末，唾津调填脐中，以帛缚定即止。

一方∶治自汗盗汗，麦麸炒黄色，椒目各等分，每三钱水盏半，煎八分，露一宿温服。

《道藏经》∶治暑月汗渍，腋下赤肿及痱疮，荡以雪水、蚌粉敷之。

一方∶治自汗不止，粳米炒黄色，为末，绢袋扑身。

一方∶止自汗盗汗，临卧时少饥，食宿蒸饼一枚，不可饮汤水，只干吃尽便就枕，不过三次，效。

上一页：治法
下一页：病机叙论


病机叙论 《古今医统大全》

病机叙论

戴氏曰∶盗汗者，睡中而汗出也，不睡则不能汗出，方其睡熟也，凑凑然出焉，觉即止，而不复出矣，非若自汗而自出也。杂病盗汗，责其阳虚，与伤寒盗汗非比，是亦心虚所致。宜敛心气，益肾水，使阴阳调和，水火升降，其汗自止。

□

丹溪曰∶盗汗属血虚阴虚，乃阳蒸阴分而液出者为盗汗，故阴虚阳必凑，发热而盗汗，阴虚火炎者，法当补肾，所谓壮水之主，以制阳光是也。

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

平人脉虚细微者，善盗汗也。尺脉虚浮或滑涩，为盗汗。脉濡者为有盗汗，阴阳俱虚也。

上一页：病机叙论
下一页：治法


治法 《古今医统大全》

治法

东垣云∶盗汗者，寐中而通身出汗如浴，觉来方知，是属阴虚，荣血之所主也，宜补阴降火，当归六黄汤之类是也；若虚寒者，只以黄 六一汤。盗汗发热，因阴虚，用四物汤加黄柏；兼气虚，加人参、黄 、白术。小儿盗汗不用治，盖血未足也。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

当归六黄汤 治盗汗之圣药。

当归 生地黄 熟地黄 黄连 黄芩 黄柏（各一钱） 黄 （蜜炙，二钱）

上水二盏，煎八分服。或加甘草、浮麦、麻黄根。

黄 六一汤 治阴阳俱虚而盗汗。

黄 （蜜炙，六钱） 甘草（炙，一钱） 水二盏，煎一盏服。

黄 汤 治虚盗汗。

黄 （蜜炙） 人参 甘草（炙） 白扁豆（炒） 白术（炒） 白茯苓 陈皮 半夏（制）山药 干葛（各等分）

每服八钱，水二盏，煎一盏，温服。

神效麦麸汤 治心气盗汗。

麦麸（炒黄色，一钱） 防风 白术（炒） 牡蛎（制） 黄 （蜜炙。各钱半）

水二盏，枣二枚，煎八分，调辰砂妙香散，极效。

辰砂妙香散 治盗汗，补气血，安心神。

大补阴丸 治盗汗。（方见虚损门）

玉屏风散 治自汗、盗汗俱效。（方见自汗门。）

白苓汤 治虚盗汗。

黄 （炙） 防风 白茯苓 白术（各一钱） 麻黄根 甘草 牡蛎（各五分） 小麦（五粒）

上水盏半，煎八分，食远服。

麦煎散 治营卫不调，夜多盗汗，四肢烦痛，肌肉消瘦。

知母 石膏 甘草（炙） 滑石 地骨皮 杏仁（去皮尖） 赤芍药 葶苈 人参 白茯苓 麻黄银（各等分）

上为末，每服二钱，浮麦煎汤，食远调服。

石斛散 治阴虚盗汗。

柴胡 防风 五味子 小草 远志（去心） 黄 （炙） 官桂 石斛 白术（炒） 甘草（炙） 茯苓（各等分）

上每服七钱，水二盏，煎八分，食前温服。

生地黄煎 治阴火盗汗。

生地黄 当归 黄 （炙） 黄连 黄芩 甘草（炙） 麻黄根 黄柏 浮小麦（各一钱）

水二盏，煎八分，温服。

术茯汤 治脾虚盗汗。

白术（三钱） 白茯苓（二钱）

上水盏半，姜三片、枣二枚，煎八分，调妙香散，至夜温服。

参苓散 治睡中汗出。

酸枣仁（炒去衣） 人参 白茯苓（各等分）

上为细末，每服三钱，食远米饮调下。大人小儿皆可服。

龙胆散 治盗汗有热。

龙胆草 防风（各等分）

上为细末，每服一钱，温米饮调下，临卧服。

防风散 治盗汗不止。

防风（一两） 人参（半两） 川芎（四钱）

上为细末，每服三钱，临卧米汤调下。

正气散 治盗汗。

黄柏（炒） 知母（炒。各二钱） 甘草（炙，六分）

上水盏半，煎八分，热服。

四白散 治男妇血虚发热，夜多盗汗，羸瘦，脚痛不能行。

白术 白扁豆 白茯苓 白豆蔻 浓朴（姜汁炒） 黄 （各七分） 藿香 益智仁 人参 半夏 陈皮 乌药 甘草 芍药（各五分） 檀香 沉香（各一分）

上水二盏，姜三片、枣二枚，煎八分，食前温服。

椒目散 治盗汗日久不止。

椒目 麻黄根（各等分）

上为细末，每服一钱，食后无灰酒调下。

白术散 治盗汗极验。

白术（半斤，切成小块，用浮麦一升，水一斗，煮干，如白术尚硬，又加水，者烂取起，切片焙干，去麦）

上为末，每服三钱。别用浮麦煎汤，食远调服。

治盗汗歌曰∶睡中有汗醒时知，熟煮猪筒骨最宜。浓汁热调平胃散，清晨一服夜应稀。

□

（下焦湿热不行，以致阴间及囊俱有汗出，常常不干是也。治法宜去下焦湿热，利小水，滋阴而自止。）

青娥丸 治阴汗不干。（方见腰痛门。）

大蒜丸 治阴汗湿痒。用大蒜煨熟，剥去皮烂碾，同豆豉末搜和丸梧桐子大，朱砂为衣，每服三十丸，空心灯草汤下。

珍珠散 治阴汗。

蛤粉 牡蛎粉（等分）

为细末，绢袋盛扑。

□

（脚汗为脾经湿热内淫于四肢，故令手足心常有汗，至冬阳气内伏而汗愈多，由此知其湿热内淫也。）

清脾散 治手足心出汗。

白术（炒） 苍术 茯苓 半夏 黄连（各一钱） 滑石 柴胡 升麻 甘草 羌活（各五分）

水二盏，加灯心煎八分，空心服。

牡蛎散 治脚汗，除秽气。

牡蛎（ ） 白矾（枯） 密陀僧 黄丹（各等分）

上为细末，每用少许，干掺脚指缝中，即收。

□

《本草衍义》∶椒目治盗汗切效。将椒目微炒，研为细末。每服五分，以猪上唇煎汤调，临卧服。盖椒目行水，又治水肿。

《本草药性论》∶治盗汗。牡蛎为末，炼蜜丸，梧桐子大。每服三十丸，空心白汤下。

一方∶治盗汗。浮小麦一撮煎汤，调防风、牡蛎末二钱，空心服。

《道藏经》∶治阴汗。绵黄 净洗，横切细，入铫内，滴酒炒干脆，为末。以猪心煮熟蘸食之效。

《肘后方》∶治脚汗。用白矾一两，水二升煎，洗脚瘥。

一方∶治脚汗。用白矾、干葛，等分为咀，每二两水三升，煎十余沸，乘热洗脚，一日二次，经三五日自然无汗。

一方∶治脚汗。用杨花不拘多水，水煎洗脚，铺于鞋底中蹉之。

一方∶治脚汗不干。用烧人场内死尸土灰，铺于鞋底蹉之效。

上一页：治法
下一页：病机


病机 《古今医统大全》

病机

《内经·阴阳别论》曰∶二阳结谓之消。脉要精微论曰∶瘅成为消中。逆调论曰∶心移热于肺，传为膈消也。

《巢氏病源》云∶夫消渴者，渴不止，小便多是也。由少服五石诸丸散，积经年岁，石势结于肾中，使人下焦虚热。及至年衰，血气减少，不复能制于石。石势独盛，则肾为之燥，故引水小便而不禁也。其病变多发痈疽，此因热气留于经络不引，血涩，故成痈脓。

消渴有病口甘者，名为何？何以得之？此五气之溢也，名曰痹瘅。夫五味入于口，藏于胃，脾为之行其精气。溢在脾，令人口甘，此肥美之所发。此人必素食甘美而多肥，令人内热，甘者令人满，故其气上溢，为消渴。厥阴之病，消渴重，心中疼，饥而不欲食，甚则欲吐蛔。又云∶五脏六腑，皆有津液。若脏腑因虚实而生热者，热气在内，则津液竭少，故渴也。夫渴数饮，其人必眩。背寒而呕者，因利虚故也。

□

不渴而小便多者，是为内消，由肾气虚耗，热之所作，亦名肾消。

□

《内经》曰∶饮入于胃，游溢精气，上归于脾，脾气散精，上归于肺，通调水道，下输膀胱，水精四布，五经并行，合于四时五脏，阴阳揆度，以为常也。渴而饮水，盖是脾液不上荣于肺，而肺独燥，故多饮易渴。

□

《病机》论∶消渴之疾，三焦受病也，有上消中消肾消。上焦受病，多饮水而少食，大便如常，或小便清利，知其燥在上焦，属于肺也，又谓之膈消病也。中焦受病，渴而饮食多，小便黄。经曰∶热能消谷。知其热在中焦，属于胃也，又谓之消中。下焦受病，初发小便淋下如膏油之状，小便浊而有脂，甚至面色黎黑，形瘦而耳焦，知其病在下焦，属于肾也，又名肾消。

□

经云∶有心肺气厥而渴者，有肝脾而渴者，有痹瘅而渴者，有肾热而渴者，有言胃与大肠热结而渴者，有言小肠瘅热而渴者，有因病疟而渴者，有因肥甘美食而渴者，有醉饱入房而渴者，有因远行劳倦遇大热而渴者，有因伤寒胃干而渴者，有因病风而渴者，虽五脏之部分不同，而病之所因各异，其为燥亡液一也。独三焦为病甚，未必不由微而至于渐也。《易》曰∶履霜坚冰至，君子当谨其微也。

□

刘河间曰∶三消之疾，本湿寒之阴气极衰，燥热之阳气太甚，皆因饮食服饵失节，肠胃干涸，而气液不得宣平，或耗乱精神，过违其度，或因大病，阴气损而血液衰虚，阳 悍而燥热郁甚；或因久嗜咸物，恣食炙爆，饮食过度，亦有年少服助阳金石丸散，积久石热结于下焦，精液肾水不滋于上，水火不相既济，遂成三消。渴而引饮，饮水多而小便亦多，名曰上消。若饮食俱多而不甚渴，小便数，消瘦者，名曰中消。若渴而饮水不绝，腿消瘦，而小便有脂液浊者，曰肾消。此三消者，皆燥热之亢极者也。

□

消渴病总为心火所乘，肺金太燥，故渴而引饮，为气旺血衰，水不制火。消中属脾瘅，热而有三者之异，有困阴胜阳郁，久为热中。经云∶脉洪大，阴不足，阳有余，则为热中。多食溲数，为消中。阴狂兴盛，不交精泄，则为强中，病至强中，其亦危矣。厥而白利，食已即饥，则为除中，病至除中不可治矣。

□

消渴虽有数者之不同，其为病之肇端，则皆膏粱肥甘之变，酒色劳伤之过，皆富贵人病之，而贫贱者鲜有也。凡初觉燥渴，盒饭清心寡欲，薄滋味，减思虑，则治可瘳；若有一毫不谨，纵有名医良剂，必不能有生矣。

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

岐伯曰∶消渴脉实，疾久可治。脉弦小，病久不可治。《脉经》曰∶紧数相搏，则为消渴。

脉软而散者，富病消渴。又曰∶厥阴之为病，消渴，气上冲心，心中疼热，饥不欲食，食则吐，下之不肯止。

寸口脉浮而迟，浮则为虚劳，卫气不足，迟则荣气竭。趺阳脉浮而数，浮则为气，数则消谷失坚。紧数相搏，则为消渴，男子消渴，小便反多，以致一斗，肾气丸主之。心脉滑为渴（滑者阳气胜。）心脉微小为消瘅。脉实大，病久可治，实坚大者死，细而浮短者死。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

经云∶热淫所胜，治其甘苦，以甘泻之，以辛润之。大法用黄连、黄芩、栀子、石膏以泻火，天门冬、麦门冬、五味子以润燥，当归、地黄、芍药以生血，黄柏、知母、人参、枸杞子以补肾水之源，天花粉、葛根以止渴。禁服半夏、苍术、生姜、大料浓味。更详三焦分治，其有不愈者乎？

□

【上消】肺也，多饮水而少食，大小便如常。东垣云∶膈消者，舌上亦裂，大渴引饮者是也，以白虎加人参汤主之。一云∶上焦渴是心火刑炼肺金所致，宜降火清金，以兰香叶、白葵花、黄柏、知母加升麻，引清气上升而渴自止。（春甫意谓∶降火润燥而不效者，宜升清气。）

【中消】胃也，多饮食而小便黄。东垣云∶中消者，善食而瘦，自汗，大便硬，小便数。叔和云∶饮水多食，瘅成消中是也，以调胃承气汤、三黄丸之类主之。一云∶中焦渴，饮食入胃，传送太急，不生津液，食已即饥，胃中有火，宜黄芩、石膏主之。

【下消】肾也，小便淋浊，如胶油之状。东垣云∶下焦者，烦躁引火，耳叶焦干，小便如膏，肾水竭也，此为肾消，宜六味地黄丸之类。

□

夫消渴本乎热也，而热有内外虚实之分。若传经之热，热甚液耗而为渴者，气分受邪也，当与寒凉淡渗之剂，速清其热，热去而阴生，阴生而渴止矣。若胃虚亡液，阴亏而为渴者，血受病也，当与甘温辛酸之剂滋溢其阴，阴生而燥除，燥除而渴已矣。

□

总论所谓末传能食者，必发痈疽背疮，有能食者，必传中满鼓胀，皆为不治之证也。东垣云∶末传疮疽者，火邪胜也，其疮痛甚而不溃。经曰∶有形而不痛，阳之类也。急攻其阳，无攻其阴，治在下焦元气，得强者生，失强者死。末传中满者，以寒治热，虽方士不能废绳墨而更治。然脏腑有远近，心肺位近，宜制小其服，肾肝位远，宜制大其服，皆适其至所为故。如过与不及，皆诛伐无过之地也；如膈消、中消制之太急，速过病所，久成中满之病，正谓上消未除，中寒复生者也，治斯疾者，宜审之。

□

能食而渴者，白虎加人参汤，不能食而渴者，钱氏白术散倍加干葛之属。上中既平，不复传下消矣。先哲用药，厥有旨哉。

治法总要，当以白术散养脾，自生津液，兼用好粳米煮粥，以膂肉切细煮服以养肾，则水有所司；又用净黄连末入雄猪肚中，密扎，于斗米上蒸烂，添些蒸饭臼中杵粘，丸如梧桐子大。每服百丸，食后米饮下，可以清心止渴。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

丹溪云∶三消者，多属血虚不生津液，宜四物汤为主。上消者，本方加五味子、人参、麦门冬、天花粉煎，入生藕汁、生地黄汁、人乳。饮酒人加生葛汁。中消者，本方加知母、石膏、滑石、寒水石，以降胃火。下消者，本方加黄柏、知母、熟地黄、五味子之类，以滋肾水，当饮澡丝汤代茶。

□

（《宝鉴》）麦门冬汤 治消渴，日夜饮水不止，饮下即溲。

麦门冬 黄连 干冬瓜（各一两）

上咀分四剂，每服水二盏煎一盏，温服无时，当茶汤饮为妙。冬瓜如无干者，用新者一条重三斤，去皮穣分作十二块，为十二服，每服一块，日三四次。

（东垣）当归润燥汤 治消渴，舌上白干燥，唇干，口干，眼涩，黑处见浮云，大便秘涩、干燥结硬，喜温饮，阴头短缩。

当归（酒洗） 升麻（各钱半） 柴胡 甘草（半生半炙。各六分） 黄柏 知母 石膏 桃仁 麻仁 生地黄（酒洗。各钱半） 防风 荆芥穗 红花（各三分） 杏仁（六枚） 小椒（三粒）

作一剂，水煎服。

地黄饮子 治消渴，咽干，面亦，烦躁。

人参 生地黄 熟地黄 天门冬（去心） 麦门冬（去心） 黄 泽泻 石斛（去根） 枇杷叶（炙去毛） 枳壳（炒，丹溪无此味） 甘草（炙。各等分）

上咀，每服五钱，水盏半煎七分，食后服。

（河间）大黄 甘草饮子 治男妇一切消渴不能止者。

大豆（先煮二三沸，淘去苦水再煮） 大黄（一两半） 甘草（四两，一指长槌碎）

上用沸水一桶煎药，同煮三五时，如稠强更添水煮，豆烂软为度，盛于盆中放冷，令病人食豆，渴饮汤汁无时，候食尽。如燥渴止罢药，未止根据前再煮。食之不过三剂，其病悉愈。

（东垣）和血益气汤 治口舌干，小便数，舌上赤脉，此药生津液，除干燥。

当归（酒洗） 生地黄 黄连 黄柏（酒炒） 升麻（各一钱） 柴胡 甘草（半生半炙，各四分）麻黄根 知母（酒炒） 汉防己 羌活 杏仁（去皮尖） 桃仁（去皮尖，各五分） 石膏（六分）红花（少许）

上水二盏煎一盏，温服，忌酒醋湿热面食。

（丹溪）琼玉膏 治三消最妙。（方见咳嗽门）

（《局方》）清心莲子饮 治三消小便不清。（方见热门）

（《局方》）》黄 六一汤 治男妇诸虚不足，胸中烦悸，时常消渴，或先渴而后发疮，或病诸疮而后发渴者，并宜服之。（方见自汗门）

（《宣明》）麦门冬饮子 治膈消，胸满烦心，津液少，短气久为消渴。

麦门冬（去心） 生地黄 人参 五味子 天花粉 甘草（炙） 知母 茯神 干葛（各等分）

上咀，每服五钱，入竹叶十四个煎服。

梅花聚香汤 治消渴，饮水日至石斗，极病者可服之，立愈。

乌梅肉 天花粉 枇杷叶 麦门冬 五味子 栝蒌子 人参 黄 干葛（各一两） 檀香（半两）

上为粗末，每日用一两煎汤一斗，代茶水，饮无时。

神仙减水法 治三焦虚热，三消渴疾，日夜饮水无度，此药主之。

人参 天花粉 知母 宣黄连 苦参 麦门冬 浮萍 白藕豆 黄 （各一两） 黄丹（一钱）

上为细末，每服二钱，新汲水调下，妙。

梅苏丸 治消渴鬲热，能生津液。

白梅肉 紫苏叶 乌梅肉（各半两） 麦门冬（去心，七钱） 百药煎（三两） 诃子 人参（各一钱）甘草（炙，两半）

上为末，炼黄腊为丸，芡实大。不拘时噙化一丸，津咽，路行解渴。

玉泉丸 治烦热口渴。

麦门冬 人参 茯苓 黄 （半蜜炙） 乌梅肉（焙） 甘草（各一两） 天花粉 干葛（各两半）

上为末，蜜丸弹大。每服一丸，温汤嚼下。

川黄连丸 治消渴。

川黄连（五两） 天花粉 麦门冬（去心，各二钱半）

上为末，生地黄汁并牛乳和丸，梧桐子大。每服三十丸，米汤下。

茯兔丸 治消渴通用，亦治白浊。

菟丝子（制） 北五味子（七两） 白茯苓（五两） 石莲肉（二两）

上为细末，干山药糊丸，梧桐子大。每服五十丸，米汤下。

（丹溪）四汁膏 治三消，止热渴。

黄连末 天花粉末（各二两） 牛乳汁 藕汁 生地黄汁 生姜汁（少许）

上以藕汁、地黄汁熬膏，入前三味搜和，佐以姜汁，和蜜为膏，徐徐留舌上，以白汤少许送下。能食者，加软石膏、天花粉。

三和甘露饮 大治消渴，每日进二服，小便短涩者宜服之。

滑石 石膏 人参 知母 白术 茯苓 猪苓 泽泻 甘草（各等分）

每服五钱，水二盏煎一盏，食远温服。

二消丸 治消渴骨蒸。

宣黄连（去毛净，不拘多少为末）

上取东瓜自然汁，和连末成饼阴干，再碾为末，用冬瓜汁为丸，如梧桐子大。每服五十丸，用东瓜汤送下，或大麦汤下亦可。

朱砂 黄连丸 治心虚蕴热，或因饮酒过多，发为消渴。

辰砂（一两） 宣连（三两） 生地黄（二两）

上为细末，炼蜜丸，梧桐子大。每服五十丸，食前灯心枣汤下。

枇杷叶（炙去毛） 栝蒌根 黄 干葛 莲房 甘草（炙。各一钱）

上水二盏煎一盏，食前服。小便不利者，加茯苓。

黄 汤 治诸渴。

黄 （蜜炙） 茯苓 栝蒌根 麦门冬 生地黄 五味子 甘草（炙。各一钱）

水煎温服。

天花散 治消渴。

天花粉 生地黄 麦门冬 干葛（各二钱） 五味子 甘草（各一钱）

上作二服，每服水盏半，粳米百粒，煎一盏，食远服。

乌梅 五味子汤 治消渴，生津液。

乌梅 五味子 百药煎 巴戟（去心酒浸） 甘草（炙。各二钱）

上作二服，水二盏煎一盏，空心服。

参 汤 治消渴。

人参 桔梗 天花粉 甘草（各两半） 黄 （盐汤炒） 白芍药 白茯苓 五味子（各一两）

上咀，每服五钱，水盏半煎一盏，日四进。

栝蒌散 治壮盛时不自谨，瓷情纵欲，年长肾气虚弱，不能房事，多服丹石，真气既尽，石气孤立，唇口焦干，津液自泄，小便赤黄，大便干实，小便日夜百十行，当除热补虚。

天花粉 宣黄连 白藕豆 白茯苓 寒水石 甘草节 人参 白术 石膏 猪苓（各等分）

为细末，每服二钱，白汤调下。

玉壶丸 （一名天花丸）治消渴引饮无度。

人参 天花粉（各等分）

上为末，炼蜜丸，梧桐子大。每服三十丸，枣门冬汤下。

降心汤 治心火上炎，肾水不济，烦渴引饮，气血日消。

天花粉 人参 当归 远志（去心，生姜汁拌，焙干） 白茯苓 黄 （炙） 川芎 北五味子 熟地黄 甘草（炙。各五分）

水二盏，枣二枚，煎服。

天王补心丹 宁心保神，益血固精，壮力强志，令人不忘。清三焦，化痰涎，祛烦热，疗咽干口燥，育养心气。（方见虚损门。）

加减三黄丸 治消渴，及治服丹石毒致成此疾。

黄芩（春四两，夏六两，秋六两，冬三两） 黄连（春四两，夏七两，秋三两，冬二两） 大黄（春三两，夏一两，秋二两，冬四两）

上为细末，炼蜜丸，梧桐子大。每服二十丸，空心白汤下，一月愈。

（《宝鉴》）天花粉丸 治渴通用。

黄连（二两，童便浸） 白扁豆（炒去皮） 白茯苓（各一两） 牡蛎粉 知母 天花粉 苦参 辰砂 铁胤粉（各半两） 芦荟（一分） 金银箔（各二十片）

上取栝蒌根汁和生蜜，丸梧桐子大。每服三十丸，枣门冬汤下。

（《玉机》）酒蒸黄连丸 治消渴饮水无度，小便五七十次，发热瘦弱口干，食已如饥，此名消瘅。今以苦味无毒除热，止消渴，浓肠胃。

黄连（八两净）

酒一升，重汤蒸，伏时晒干，为末，滴水丸，梧桐子大。每服五十丸，食前温水下。

猪肚丸 治诸消渴。

川黄连（五两） 干葛 知母 茯神 麦门冬（去心） 熟地黄（各一两） 栝蒌（三两） 人参（一两） 粟米（一合）

入石臼中为细末，装净猪肚内，密缝，置甑中，蒸极烂，乘热杵细，若硬少加蜜，丸梧桐子大，饮汤下五十丸。

（《良方》）醍醐膏 治消渴。

乌梅（一斤槌碎，甜水四大碗煎至一碗，滤去渣） 白沙蜜（五斤） 砂仁末（半两）

上入砂锅，慢火熬赤色，成膏为度，取下放冷，加白檀末三钱，麝香一字搅匀，以瓷器盛贮密封，夏月凉水调，冬月沸汤调服。

（《良方》）珍珠龙脑丸 治消渴，镇心安神。

珍珠 辰砂（另研） 人参 黄连（各半两） 龙脑 天花粉（一两） 银箔（五十片）

上为细末，炼蜜丸，芡实子大。每服一丸，空心日午及临卧时细嚼，麦门冬汤送下。

神效散 治消渴。

白芍药 甘草（各等分）

每服三钱，水煎服。

□

白虎加人参汤 治上焦消渴引饮。

人参（一钱） 石膏（二钱） 知母（一钱半） 甘草（五分）

水盏半煎八分，温服。《宣明》麦门冬饮子同服。

人参石膏汤 治膈消，上焦燥渴，不饮多食。

人参（二钱） 黄芩 知母 杏仁（各一钱） 甘草（七分） 石膏（三钱） 粳米（一撮）

水煎服。

（东垣）绛雪散 治消渴，饮水无度小便数者，大有神效。

黄芩 黄丹 防己 栝蒌根（各等分）

上为细末，每服二钱，温浆汤下，日进三服即止。

□

（东垣）生津甘露汤（一名清凉饮） 治中消，能食而瘦、口舌干，自汗，大便结，小便数。

升麻（四分） 防风 甘草（半炙） 防己 生地黄 当归（六分） 柴胡 羌活 黄 （炙） 知母 黄芩（酒炒。各八分） 桃仁（去皮尖，十枚，另研） 龙胆草（酒洗） 石膏 黄柏（各一钱）杏仁（十枚，另研）

上水二盏煎一盏，温服。

（东垣）生津甘露饮子 治消渴，上下齿皆麻，舌根强硬肿痛，食不能下，时有腹胀，或泻黄如糜，名曰飧泄，身目俱黄，四肢痿弱，前阴如水，尻臀腰背寒，面黧色，急痛，善嚏，喜怒不常，健忘。

藿香（二分） 柴胡 黄连 木香（各三分） 白葵花 麦门冬 当归身 兰香（各五分） 荜澄茄 甘草（半炙） 栀子 白豆蔻 白芷 连翘 姜黄（各一钱） 石膏（一钱半） 杏仁（去皮尖） 酒 黄柏（各八分） 知母（酒炒） 桔梗（各三钱） 升麻 人参（各二钱） 全蝎（五枚去足）

上为细末，汤泡蒸饼，和作饼子，日中晒半干杵细。每用一钱，于掌上食后舐之，随津咽下，或用白汤少许下。

人参白木汤 治胃膈瘅热烦满，饥不欲食，瘅成为消中，善食而瘦，燥热郁甚而成消渴，多饮水而小便数。兼疗一切阴虚阳实，风热燥郁，头目昏眩，中风偏枯，酒过积毒，肠胃燥涩，并伤寒杂病，产后烦渴，气液不得宣通。

人参 白术 当归 芍药 大黄 栀子 荆芥穗 薄荷 桔梗 知母 泽泻（各半两） 茯苓 连翘 栝蒌根 干葛（各一两） 甘草（三两） 藿香叶 青木香 官桂（各二钱） 石膏（二两）寒水石（二两） 滑石（八两）

上为细末，每服五钱，水一盏入盆硝半两、生姜三片煎半盏，入蜜少许，温服；渐加至十余钱，得脏腑流利取效。如常服，以意加减。如肠胃郁结，湿热内甚，自利者，去大黄、芒硝服。

甘露膏 治消渴饮水，善食而瘦，自汗，大便结燥，小便频数。

半夏 甘草（半炙） 白蔻仁 人参 兰香叶 升麻 连翘 桔梗（各五分） 防风（一钱） 知母（酒炒，钱半） 石膏（三钱）

上为细末，汤浸蒸饼，和作薄片晒干，为粗末。食后姜汤下二钱。

（钱氏）加味白术散 治消谷善饥。

人参 白术 茯苓 甘草（炙） 藿香（各八分） 干葛（一钱） 木香 枳壳（麸炒） 五味子 柴胡（各四分）

水煎，食远温服。

茯神丸 治消中，烦热消谷，小便数。

人参 茯神 生地黄 黄连 麦门冬（去心） 枳壳（麸炒） 牡蛎粉 石莲子（去心） 黄 （蜜炙） 知母（各半两） 栝蒌子（七钱半）

上为细末，炼蜜和丸，梧桐子大。每服五十丸，食远米饮下。

消痞丸 治三焦壅滞，丹热中消渴，及治心火上炎，上为咳血、衄血，下为大小便血，肠风痔漏，小儿消疳积滞。

黄连 葛根 青黛 牵牛（头末。各半两） 大黄 黄柏 山栀 薄荷 浓朴 藿香（各二钱半）木香 官桂（各一钱） 黄芩 小茴香（炒。各二钱）

上为细末，水糊丸，梧桐子大。每服三十丸，空心白汤下。

□

人参散 治消食善饮，而食后数小便弱者。

人参 砂仁 白术 栀子 桔梗 栝蒌 连翘 泽泻（各钱半） 葛根 黄芩 大黄 白茯苓 甘草 薄荷（各一钱） 石膏 寒水石 滑石（各钱半）

水二盏，蜜少许，煎八分，温服。

加减肾气丸 治肾气不足，心火上炎，口舌干燥，多渴饮水，肢体消瘦，并皆治之。

山茱萸肉 白茯苓 牡丹皮 熟地黄（浸酒中） 五味子 山药（炒） 鹿角霜 泽泻（各一两）官桂 沉香（各半两）

上为细末，炼蜜为丸，梧桐子大。每服七十丸，米饮或盐汤任下。弱甚者加附子一两，兼常服黄 六一汤。

加减八味丸 治肾水枯竭，不能上润，心火上炎，不能既济，心烦燥渴，小便频数，白浊，阴痿弱，饮食不多，肌肤渐消如削，或腿肿，脚先瘦小，宜降心火，生肾水，烦渴即止。

白茯苓 牡丹皮 泽泻（酒蒸。各八钱） 五味子（微炒，一两半） 山萸肉 肉桂 熟地黄（酒蒸） 山药（炒。各二两）

上为末，炼蜜丸，梧桐子大。每服四十丸，五更温酒盐汤任下，晚间再服。此药不惟止渴，亦免生痈，久服永除渴疾，气血加壮。

平补丸 治肾消不渴，肌肉瘦削，小便涩数而沥，如欲渗之状。

菟丝子（制） 山茱萸 益智仁 当归（各半两） 川楝子 牛膝（酒洗） 葫芦巴（炒） 杜仲（制）肉苁蓉（酒浸） 巴戟（去心。各三两半） 乳香（二两）

上为细末，糯米糊丸，梧桐子大。每服五十丸，食前枣汤下。

（子和）葛根丸 治消渴肾消。

葛根（三两） 天花粉（二两） 铅丹（一两炒飞） 附子（一两，炮去皮脐）

上为末，炼蜜丸，梧桐子大。每服十丸，日进三服。治日饮石水者，春夏去附子。

枸杞子丸 治肾消，久渴困乏，小便滑数。

枸杞子 白茯苓 牛膝（酒洗） 菟丝子（制） 麦门冬 熟地黄 黄 （炙） 牡蛎粉（各一两）鸡内金（炙，半两） 桑螵蛸 栝蒌根 牡丹皮（各七钱）

上为细末，炼蜜为丸，梧桐子大。每服五十丸，食前米饮下。

（《三因》）鹿茸丸 治失志伤肾，肾虚消渴，小便无度。

鹿茸（酥炙） 麦门冬 熟地黄 黄 五味子 鸡 （酒炒） 肉苁蓉 山茱萸肉 破故纸（炒。各七钱半） 茯苓 地骨皮 人参 玄参 牛膝（酒浸。各两半）

上为末，炼蜜丸，梧桐子大。每服三十丸，米饮下。

苁蓉丸 止消渴，补心肾。

黄 （盐汤拌） 苁蓉（酒洗） 巴戟（酒浸） 泽泻 龙骨 菟丝子（酒煮） 磁石（ 淬）茯苓 桂心 萆 鹿茸（去毛酥炙） 牛膝熟地黄 远志 破故纸（少） 山药（炒） 杜仲（制） 茯苓 石斛 五味子 山茱萸肉 覆盆子（各一两） 附子（炮去皮脐，八钱）

上为末，炼蜜丸，梧桐子大。每服五十丸，空心米饮下。

珍珠粉丸 治肾消，白液随溲而下，或梦遗精滑。

黄柏（一斤，新瓦炒令褐色） 蛤蚧（一对酥炙）

上为细末，水丸，梧桐子大。每服五十丸，食前温酒下。

（秘方）补肾地黄丸 降心火，补肾水，治消渴，除骨蒸，壮筋骨，明目。

生地黄（半斤，酒浸二百，蒸烂研膏，与黄柏拌，晒干） 黄柏（一斤，锉细与地黄同拌，晒）天门冬 麦门冬 人参 枳壳 条芩 当归 熟地黄 甘菊（各二两）

上为末，炼蜜丸，梧桐子大。每服七十丸，空心温酒下。

□

乌梅 木瓜汤 治饮酒积热，酷毒熏蒸五脏，津液枯焦，血泣小便并多，肌肉销烁，好饮冷浆。

木瓜 乌梅（打碎不去仁） 麦芽（炒） 草果 甘草（各等分）

每服七钱、水二盏，姜三片，煎八分温服。

白豆蔻汤 治酒毒消渴。

黄连 葛根 天花粉 麦门冬（各一钱） 五味子 白豆蔻 陈皮（各五分） 黄柏 甘草（各七分）

上水二盏，叶叶二十个，煎一盏，温服。

□

（消烁肌肉如虫之蚀，此乃膏液之满，诸方书谓之强中，宜大建中汤治之。）

大建中汤 治蛊病，小腹急痛，便尿失精，溲出白液，此真精不守。

黄 （蜜炙） 远志（去心） 当归（酒浸） 泽泻（各一钱） 人参 龙骨 甘草（炙） 芍药（各一钱）

上咀，作二服，每服水二盏，姜三片，煎八分，食前服。

此证脾风传肾，名曰疝瘕，小腹冤热而痛，出白液，一名蛊。蛊者，事也，在蛊卦上艮下巽，以少男而惑于长女，消烁脂肉如虫之蚀，日见损削，乃膏液之消也。诸书谓之强中，或谓之脾消，又谓之消肾。其证脾消者，饮食入腹，如汤泼雪，随小便而出，皆旋结而白如脂，肌肉日渐消瘦不能起止，精神恍惚，口舌焦干，若不早治，必至虚阳兴盛，不交而泄，是为强中，毙不久矣。

二石荠 汤 治强中，多因耽嗜色欲，或服丹石，真气既脱，致消渴。饮水饮食倍常，虚阳常兴，不交自泄，乃中焦虚热注于下焦。三消之中，最为难治。

石膏 荠 （各一两半） 人参 茯神 磁石（ ） 葛根 黄芩 栝蒌根 知母 甘草（各一两）

上水五盏，猪肾一具去脂膜，黑豆一协议煮，至一半，去肾并豆，入药五钱在盏内再煎八分，空心服。下焦热，夜间服。

荠 丸 治强中为病，虚阳盛举，不交精泄，及服丹石，致成此疾。

荠 大豆 茯神 栝蒌根 人参 知母（各半两）

上为末，用猪肾一具，煮烂，捣和丸，梧桐子大。每服五十丸，空心盐汤下。入少酒糊丸亦好。

紫苏汤 治消渴后遍身浮肿，心膈不利。

紫苏 桑白皮 赤茯苓（各一两） 郁李仁（去皮炒，三两） 羚羊角 槟榔（各三钱） 桂心 枳壳（麸炒） 独活 木香（各二钱）

上咀，每服四钱，水盏半，姜三片，煎八分，温服。

瞿麦汤 治消渴饮成水气，面目并足膝胫俘肿，小便不利。

瞿麦穗 泽泻 滑石（各半两） 防风（三钱） 黄芩 大黄（各一钱） 桑螵蛸（炒，十四枚）

上咀，每服三钱，水一盏煎七分，空心温服，良久再服。

葶苈丸 治消渴后成水病浮肿。

甜葶苈（隔纸炒） 栝蒌仁 杏仁（炒） 汉防己（各一两）

上为末，炼蜜丸，梧桐子大。每服三十丸，食前赤茯苓汤下。

蓝叶散 治渴痢，口干烦热，背生痈疽，赤 疼痛。

蓝叶 升麻 玄参 麦门冬 黄 葛根 沉香 赤芍药 犀角屑 甘草（各一两） 大黄（二两微炒）

上咀，每服四钱，水一盏煎六分，温服。

玄参散 治渴利，烦热生痈疽发背， 肿疼痛。

玄参 芒硝 大黄（微炒） 犀角屑 羚羊角屑 沉香 木香 黄 （各一两） 甘草（三分）

上为细末，每服二钱，温水调下。

忍冬丸 治渴疾愈后，预防疽发。

忍冬草（不以多少，根茎花叶皆可用，一名金银花，一名左缠藤，洗浮用）

上用米曲酒于瓶内浸，以糠火煨一宿，取出晒干，入甘草少许，为末，即以所浸酒煮糊为丸，如梧桐子大。每服五十丸至百丸，酒饮任下。一方以忍冬草煎服。此藤凌冬、不调，三月开花五出，黄白相间，微香。《外科精要》∶不犯铁器，将煮酒久窨取服，治一切风疾，痈疽恶毒，仍可治五肿、飞尸、五痔、诸漏，并能止渴，真奇效。

□

桑椹∶治渴疾最效，桑椹熟时尽意食之。

牛乳∶治消渴，细细呷之，效。

萝卜汁∶时饮少许。

澡丝汤∶治渴神效，煮茧丝汤收贮入罐，密封罐口埋地中，任经数年。愈久愈好，遇渴疾取饮之顿效。家无蓄者，旋用丝绵煮汤服。

天花粉∶治消渴之圣药，大忌半夏，不宜发汗及利小水。

一方∶治消渴，用糯米二升，淘取泔水，随意饮之，渴止勿服。

一方∶治渴，用黄连一雨，水一碗煎半碗，顿服之立止。

一方∶用栝蒌三十斤，水一石煮取一斗半，去渣，以牛脂五合煎水尽，以暖酒先服如鸡子大，日二服，效。

一方∶用田螺五升，水一斗，浸经宿饮之，每日易。

《食医心镜》∶治上焦烦渴，和中补脾，利大肠，解酒毒，以甘蔗削去皮，截寸长，食后嚼之，止渴。

一方∶用淡豉煮汁，任性饮之。

一方∶治消渴，小便多，饮水无度，用雉鸡一只，去毛细切，合盐豆豉作羹，食之效。或煮烂，取汁二升饮之，并食肉，尤妙。

一方∶治渴不止，用白花鸽一只，去毛，以苏煮之，饮汁。

一方∶治热渴，以甜瓜去皮，食后徐徐吃之，煮皮作羹亦佳。

一方∶用冬瓜捣取汁饮之，或煨熟捣尤妙。

《经验方》∶治消渴，下元虚损。牛膝五两细锉，同生地黄汁五升，夜浸日曝，以汁尽为度，干为末，丸梧桐子大。空心温酒下三十丸，久服壮筋骨，驻颜黑发，津液自生。

《衍义》方∶用栝蒌实，九月十月取穣，以干葛粉拌，焙干，砂锅内慢火炒熟为度，研末，食后夜卧，以沸汤点二钱，大治肺燥热渴。

《济众方》∶ 乌梅肉二两，微炒，为末，每服二钱，水二盏煎一盏，入豆豉二百粒煎至半盏，临卧服。

济众独圣散∶治消渴，出子了萝卜二枚，净洗薄切，日干，为末，每服二钱，煮猪肉汁，澄清调下，食后并夜卧，日三服。

《圣惠方》∶治消渴，葛粉四两，先以水淘粟米半升、滤出，与葛粉同拌令匀，煮粥食之。

又方∶霜降后，取葵根皮一握，水一斗煮三升，服之，酒渴伤寒妙。

一方∶晚蚕砂为末，每服二钱，冷水调下。

《肘后方》∶治大渴，日饮水数斛，小便赤涩者。麻子一升，水三升，煮数沸，取汁饮之无限，日饮数升，效。

《道藏经》∶治消渴，用雄牛穿鼻横木烧炭，存性为末，酒调一钱，不拘时服。或挫，煎汤。

一方∶治消渴不止。大豆五升，粉草四雨，大黄一两半，锉，用水一桶，煮三五时，豆软，盛于盆中放冷，令病患食豆，渴饮汤汁，食尽未已，再煮，服如前，必愈。

《食医心镜》∶治消渴，凡饮粱米、陈粟米、麦米，煮粥饮食之为妙。

一方∶用花梨，多食之止渴，饮酒人甚佳，无病患不宜多食。

《本草》云∶治消渴，收百草头上露水饮之，瘥。

一方∶治消渴甚重者，取市上众人溺坑水一盏服，勿令患人知，不过三次瘥。

唐本注云∶消渴不止，小便急数，以羊肺一具，用小豆菜一把，煮熟，不拘时服之良。

一方∶止渴利小便，苦笋煮熟，任意食之。

崔元亮方∶治消渴，羸瘦，小便不禁，兔骨和大麦苗煮汁服，效。

经验方∶牛肉味甘平无毒，止消渴，安中益气养脾胃。牛肚醋煮和汁食之，主解消渴。牛脑子、牛乳，食之尤良。

一方∶用绿豆汁煮饮之，止消渴。

□

凡人睡卧勿张口，久成消渴及失血。

赤松子云∶卧闭目不息，十二通，治饮食不消。

上一页：治法
下一页：病机


病机 《古今医统大全》

病机

《灵枢·厥病》云∶厥头痛，取足六经手少阴。真头痛，头痛甚，脑尽痛，手足寒至节，死不治。

《难经》曰∶手三阳之脉受风寒，伏留而不去，则厥头痛。入连在脑者，名真头痛。

严氏论云∶气血俱虚，风、寒、暑、湿之气所侵，传于阳经，伏留不去，名厥头痛。盖厥者，逆也，逆壅而冲于头也。痛引脑颠，陷至泥丸宫者，名真头痛，非药之能愈，夕发旦死，旦发夕死。

□

东垣论《金匮真言》篇曰∶东风生于春，病在肝，俞在头项，故春气者，病在头。又，诸阳会于头面，如足太阳膀胱之脉，病冲头痛，足少阳胆经之脉，病头角额痛。夫风从上受之，风寒伤上，邪从外入，客于经络，令人振寒头痛，身重恶寒，治在风池、风府，调其阴阳，不足则补，有余则泻，汗之则愈，此伤寒头痛也。头痛耳鸣，九窍不利，肠胃之所生，乃气虚头痛也。心烦头痛者，病在膈中，过在手巨阳、少阴，乃湿热头痛也。如气上而不下，头痛颠疾者，下虚上实也，过在足少阴、巨阳，甚则入肾，寒湿头痛也。如头半边痛者，先取手少阳、阳明，后取足少阳、阳明，此偏头痛也。有真头痛者，甚则脑尽痛，手足寒至节者，旦发夕死，夕发旦死。有厥逆头痛者，所犯大寒，内至骨髓，髓者，以脑为主，脑逆，故令头痛，齿亦痛。凡头痛皆以风药治之者，总其大体而言也。高巅之上，惟风可到，故味之薄者，阴中之阳，乃自地升天者也。然亦有三阳三阴之异。故太阳头痛，恶风脉浮紧，川芎、羌活、独活、麻黄之类为主。阳明头痛自汗，发热恶寒，脉浮缓长实者，升麻、葛根、石膏、白芷为主。

太阴头痛，必有痰，体重或腹痛，为痰癖，其脉沉缓，苍术、半夏、南星为主。少阴头痛，三阴三阳经不流行，而足寒气逆，为寒厥，其脉沉细，麻黄 附子 细辛汤为主。厥阴头项痛，或吐痰沫厥冷，其脉浮缓，吴茱萸汤主之。血虚头痛，当归、川芎为主。气虚头痛，人参、黄为主。血气俱虚头痛，调中益气汤，少加川芎、蔓荆子、细辛，其效如神。半夏白术天麻汤，治痰厥头疼药也。清空膏，乃风湿热头痛药也。羌活 附子汤，厥逆头痛药也。如湿气在头者，以苦吐之，不可执方而治。

□

张子和云∶头痛不止，乃三阳受病也。三阳分部分，头与项痛者，足太阳经也，攒竹痛，俗呼为眉骨痛是也。额角上痛，俗呼为偏头痛，足少阳经也。如痛久不已，则令人散目，以三阳之经受病，皆胸膈有宿痰之致然也，先以茶调散吐之，吐讫，可服川芎、薄荷辛凉之药清上，故脉书云∶寸脉急，为头痛是也。

□

《活人书》云∶头痛者，阳证也，太阳证头痛，发热恶寒，无汗麻黄汤，有汗桂枝汤，若已发汗未发汗，头痛如破者，连须葱白汤，不止者，葛根葱白汤。阳明证头痛，不恶寒反恶热，胃实也，调胃承气汤。少阳头痛，小柴胡汤。太阴、少阴并无头痛，仲景只有厥阴证，吴茱萸汤。

□

张子和医丹阳僧，病头痛，不敢见明，知其热，以布圜其巅上，置冰于其中，日易数次。

戴人曰∶此三阳蓄热故也，乃置炭火于暖室中，出汗涌吐，三法并行，七日而愈。

一妇人偏头痛五七年，大便结燥，两目赤肿，眩运，世之头风药无不服，其头上针艾数千百矣。一日，戴人诊其脉，急数而有力，风热之甚也。此头角痛，三焦相火之经，乃阳明燥火胜金故也。夫金胜则肝气郁，肝气郁则气血壅，气血壅则上下不通，故燥于里，寻阳明治以大承气汤，冷河水煎二两，加芒硝一两，煎成，顿令分三五服，下泄如汤二十余行，次服七宣丸、神功丸以润之，菠菱、葵菜、猪羊血以滑之，三剂之外，目豁首轻，燥泽结释而愈。

□

头痛自内而致者，气血痰饮，五脏气郁之病，东垣论气虚血虚、痰厥头痛之类是也。自外而致者，风寒暑湿之病，仲景伤寒、东垣六经之类是也。

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

《内经》曰∶寸口脉中手短者，曰头痛。《脉经》曰∶阳弦则头痛。又曰∶寸口脉浮，中风发热头痛。脉紧而头痛者，伤寒。脉紧上寸口者，伤风头痛。凡寸口紧急，或短，或浮，或弦，皆为头痛。脉浮滑为风痰，易治；短涩者难治。脉浮紧，属太阳。浮缓长，属阳明，弦细属少阳，浮缓属厥阴。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

风、寒、暑、湿、火、热皆外邪，气、血、痰、饮，五脏之证，皆内邪，宜随其气血、痰饮、七情、内火，分虚实寒热，而调其内，治其外也。然气血虚而用补，宜用东垣之法，若《三因》等方，用附子以治气虚，此则从阳虚立意，非人身平和之血气也。若夫年久偏正头风者，多因内挟痰涎，风火郁遏经络，气血壅滞之证，然亦有血虚者，须宜分别以治之。

□

太阳头痛恶风寒，川芎为引导。阳明头痛，自汗发热恶寒，白芷。少阳头痛，往来寒热而脉浮弦者，柴胡。太阴头痛，体重痰实及腹痛，半夏。少阴头痛，三阴三阳经不流行，而足寒逆，为厥头痛，细辛。厥阴头痛，项痛，脉微浮缓，欲入太阳，其疾痊，然亦当用川芎。气虚头痛，用黄 。血虚头痛，用当归。气血俱虚头痛，黄 、当归。伤寒太阳头痛，麻黄汤、桂枝汤。阳明头痛，白虎汤。少阳头痛，小柴胡汤。少阳头痛，大便多秘，或可下之。太阴头痛，脉浮桂枝汤，脉沉理中汤。少阴头痛。脉浮微，麻黄 附子 细辛汤。厥阴头痛，外伤本经，桂枝 麻黄各半汤，呕而微吐清水，吴茱萸汤。

□

头痛多主于痰，痛甚者火多，宜清痰降火，用二陈汤加白芷、川芎为主。肥人多是湿痰，宜半夏、苍白术。瘦人是热与血虚，宜四物汤加酒芩、防风。劳复下虚之人，似伤寒发热汗出，两太阳穴痛甚，此相火自下冲上，宜补中益气汤加川芎、当归，甚者加知母、黄柏、蔓荆子、细辛．偏头风，在左属风及血虚，风用荆芥、薄荷，血用当归、川芎、芍药、酒黄柏，在右属痰与热，痰用苍术、半夏，热用酒制片芩。诸家不分所属，故药多不效。如因感冒而头痛者，宜加防风、羌活、 本、葛根、升麻、柴胡之类。风热上攻，天麻、蔓荆子、台芎、酒芩。苦头痛加细辛。痰厥痛甚者吐之，火者清之散之，虚者补之。壮实热痛，大便结燥者，大承气汤。头面壅肿有热，脉弦数者，凉膈散去硝黄，加桔梗、枳壳、荆芥、薄荷，如顶巅痛者，宜加 本、酒炒升、柴。面上红肿，因气实连头痛者，胃风汤。面肿生苍，调胃承气汤加薄荷、荆芥。

□

节斋《杂着》云∶久病头痛，略感风寒便发，寒月须重绵浓帕包裹者，此属郁热，本热而标寒也。世人不识，悉用辛温解表之药，临时得效，误认为寒，殊不知因其本有郁热，毛窍常疏，故风寒易入，外寒束其内热，闭逆而为痛，辛热之药，虽能开发，散其标之寒邪，然以热济热，病本益深，恶寒愈甚矣，惟当泻火凉血为主，而佐以辛温散表之剂，以从法治之，则可愈而根可除也。若有感冒，发散之后，还宜调理正气，则因其病机而补益之，庶无复作之患也。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

（《局方》）川芎茶调散 治诸风上攻，偏正头痛，鼻塞声重。

薄荷叶（二两） 荆芥穗 川芎（各一两） 羌活 白芷 甘草（各半两） 细辛 防风（各二钱半）

上为细末，每服二钱，食后茶清调下。

（仲景）麻黄 附子 细辛汤 治三阴三阳经不流行，而足寒气逆为厥头痛，其脉沉细。

麻黄 细辛（各六钱） 附子（一个，去皮脐生用）

上咀，水三升三合，先煮麻黄令沸，减七合，掠去上沫，纳诸药，煎取一升，去渣，分三服。

（东垣）羌活 附子汤 治冬犯寒，脑痛及齿亦痛，名曰脑风。

麻黄 附子（炮） 防风 白芷 僵蚕 黄柏（各七分） 羌活 苍术（各五分） 升麻（二分）黄（三分） 甘草（二分） 佛耳草（三分，无嗽不用）

上咀，水二盏煎一盏，去渣温服。

（河间）如圣饼子 治风寒伏留阳经，痰饮气逆头痛。

防风 天麻（各半两） 南星 干姜 川芎 甘草（各一两） 半夏（半两） 川乌（去皮，一两）

上为末，蒸饼糊调，作饼如钱。每用五饼，以荆芥末细嚼，茶清下。

（《三因》）芎半散 治伤风寒生冷，及气虚痰厥，头痛如破，兼眩运呕吐。

附子（去皮脐生用） 乌头（去皮生用） 南星 干姜 甘草（炙） 川芎 细辛（各一钱）

上细切，作一服，加生姜五片，芽茶少许，水二盏煎一盏，温服。

（严氏）小芎细辛汤 治风寒在脑，或感邪湿，头重而疼，眩运呕吐。

川芎（二钱） 细辛 白术（各一钱） 甘草（五分）

上咀，水盏半，姜五片、芽茶少许，煎七分，食后服。

（《宝鉴》）》川芎神功散 治风寒郁热上攻头目，令人偏正头痛。

川芎 川乌 白芷 南星 麻黄（各一钱） 甘草（二钱五分）

姜三片、枣一枚，水煎服。

（仲景）麻黄汤（治太阳伤寒，头痛无汗。）

桂枝汤（治太阳中风，头痛有汗。见伤寒门。）

（《局方》）加减三五七散 治风寒入脑，阳虚头痛。

山茱萸肉（一斤） 细辛（半斤） 干姜（炮一斤） 防风（一斤五两） 附子（十二枚，炮去皮脐） 茯苓

上为末，每服二钱，温酒调下。

（《本事》）川芎香附汤 治厥头痛，风寒，脑后疼，及伤寒、伤风、一切头痛。

川芎 香附子 羌活 苍术（米泔浸，各一两） 细辛 茵陈（各七钱半） 甘菊 薄荷 白芷（各二两） 荆芥 甘草（各八钱）

上为细末，每服二钱，食后茶清调下。

（《良方》）天香散 治年久头风不得愈者。

天南星 半夏（各制） 川乌（去皮） 白芷（各二钱）

上咀，作一服，水二钟，生姜自然汁小半盏，煎一盏，食远服。

（《三因》）藿香散 治体虚伤风，停聚痰饮，上厥头痛，或偏正头疼并治。

藿香（洗去土） 草乌（炮去皮。各半两） 川乌（炮去皮济，一两） 乳香（如皂角子大，三块）

上为细末，每服一钱，食后薄荷汤下。

大川芎汤 治新沐感风，名曰首风，旋运昏眩，偏正头痛。

川芎（四两） 天麻（一两）

上为细末，炼蜜和丸，每两作十丸。每服细嚼，茶酒任下一丸。

（杨氏）必胜散 治风寒流注阳经，以致偏正头痛，六年不愈，最效。

附子（大者，生去皮脐，切四段，以生姜自然汁一盏浸一宿，火炙干，再浸再炙，以汁尽为度）高良姜（各等分）

上为末，每服二钱，腊茶清调下，食后连进二服，忌热物少顷。

（《百选》）都梁丸 治风吹项背，头目昏眩及脑痛，妇人胎前产后伤风头痛。

白芷（大块白者洗去土，净沸汤泡四五次，锉用）

上为末，炼蜜丸，如弹子大。每服一丸，细嚼荆芥，点茶下。

（《圣惠》）川芎散 治偏正头风疼痛。

川芎 羌活 细辛 香附子 槐花 甘草（炙） 石膏（各半两） 荆芥穗 薄荷 菊花 茵陈 防风（各一两）

上为末，每服二钱，茶清食后服，忌动风物。

（《圣惠》）九龙丸 治妇人男子八般头风，一切头痛。

川芎 川乌 石膏 白芷 草乌 南星 半夏（各半两） 细辛 全蝎（各二钱半）

上为末，韭汁丸，梧桐子大。每服五十丸，茶清下。

（《圣惠》）川芎丸 消风化痰，利咽膈，清头目，治头眩、心忪烦热，颈项肩背拘蜷，肢体烦疼，皮肤搔痒，脑昏，目疼、鼻塞，面上游风，状如虫行。

川芎 薄荷叶（各十八两） 甘草（六两） 细辛（一两二钱） 防风（六两） 桔梗（二十四两）

上为末，炼蜜丸，梧桐子大。每服十丸，细嚼，茶清临卧服。

（《神效》）香芎散 治偏正头风。

香附子（炒） 川芎 石膏（飞） 白芷 甘草 薄荷（各一两） 川乌（半两，去皮脐）

上为末，每服二钱，食后茶清调下。

（《直指》）芎芷散 治风壅头痛。

川芎 白芷 荆芥穗 软石膏

上为末，每服一钱，食后沸汤调下。

（《本事》）牙皂散 治偏正头风痛。

猪牙 皂角（去筋） 香白芷 白附子（各等分）

上为末，每服二钱，食后茶清调下，右痛右侧卧，左痛左侧卧。

追风散 治诸风上攻，头痛目眩，鼻塞声重，皮肤瘙痒，眉角引牵，妇人血风，及一切头痛。

川乌（炮） 防风 石膏（另研。各一两） 僵蚕（炒去丝嘴） 甘草（炙） 荆芥 全蝎（去毒炒。各半两） 川芎（七钱半） 麝香（一钱）

上为细末，每服二钱，食后茶清调下。

□

（《良方》）清上泻火汤 燕京温官人，年少时气弱，常于气海、三里灸之，节次约千余壮，至老添热厥头痛，虽冬天大寒，尤喜寒风，则头痛少愈。若在暖处，其痛复作，五七年不愈，此皆灸之过也。

羌活 知母（酒浸） 黄芩 黄柏（酒浸） 炙甘草 黄 （各一钱） 防风 升麻（各七分） 生地黄 柴胡梢 甘草根 黄连（酒浸） 本（各五分） 蔓荆子 当归身 苍术（各三分） 荆芥穗 川芎（各二分） 细辛 红花（各少许）

上水二盏，葱白一寸，煎八分，食远服。

（《良方》）既济解毒汤 治上热，头目肿痛，胸膈烦闷，不得安卧，身半以下皆寒，足尤甚，大便微秘。

升麻 柴胡 当归身 连翘 黄芩（酒炒） 蔓荆子 黄连（酒炒） 甘草（炙） 大黄（大便利者勿用） 桔梗（各二钱）

上咀，水二盏煎一盏，食后温服。忌酒湿面食大料、生冷硬物。

（《良方》）飞虎散 治风热痰火，偏正头风疼痛。

白附子 白芷 荆芥穗 石膏（ ） 川芎 天麻 薄荷 防风（各半两） 苍术（米泔浸）两头尖（黑心者不用。各一钱）

上为细末，每服一钱，食后温酒或茶清调下。

清空膏 治偏正头痛久不愈。善治风热目痛脑疼，除血虚头痛不治，其余悉治。

羌活 防风 黄连 甘草（炙，两半） 柴胡（七钱） 川芎（半两） 枯芩（两半，酒炒一半）

上为细末，每服三钱，茶清调如膏，抹口内，临卧白汤下。头痛甚，加细辛三钱；痰厥头痛，加半夏；偏头痛不愈，加羌活、防风、川芎。

菊花散 治风热上攻，头疼不止。

甘菊花 旋复花 防风 枳壳 川羌活 蔓荆子 石膏 甘草（炙。各一钱）

上咀，水盏半，姜五片，煎八分，不拘时服。

（《良方》）上清散 治头痛连眉骨眼睛，痛不可忍。

川芎 郁金 芍药 荆芥穗 芒硝（各半两） 薄荷叶 乳香 没药（各一钱） 冰片（五分）

上为细末，每用一字，鼻内搐之。

（《圣惠》）安神汤 治头痛，头眩，眼黑。

羌活 黄柏（酒炒。各二钱） 防风（七分） 柴胡 知母（酒炒） 生地黄 升麻（各一钱） 黄 （四钱） 炙甘草（九分） 生甘草（六分）

上咀，作二服，每服水二盏煎盏半，蔓荆子五分，川芎三分，再煎一盏，卧时热服。

川芎石膏汤 治风热上攻，头目昏眩痛闷，风痰喘嗽，鼻塞，口疮，烦渴，淋闭，眼生翳膜。此药清神利头目。

川芎 山栀 芍药 荆芥 当归 黄芩 大黄 菊花 人参 白术（各五分） 石膏 防风 薄荷 连翘（各一钱） 桔梗 寒水石 滑石 甘草（各二钱） 砂仁（三分）

上咀，分二剂，水煎，温服，忌姜蒜热物。

芎犀丸 治偏头疼，一边鼻不闻香臭，常流清涕，或作臭气一阵，遍服芎、蝎等药不效，此药数服而愈。

川芎 朱砂（细乳，内存一两为衣） 石膏（各四两） 冰片（四钱） 人参 茯苓 甘草（炙）细辛（各半两） 犀角 栀子（各一两） 阿胶（炒，两半） 麦门冬（三两）

上为细末，炼蜜丸，弹子大。每服一丸，食后细嚼，茶酒任下。

（《局方》）神芎丸 治心经积热，风痰壅滞，头目赤肿或有疮疖，咽喉不利，大小便秘涩，一切风热之证并宜服之。

大黄（酒炒） 黄芩（各一两） 牵牛（头末） 滑石（各四两） 川芎 薄荷（各半两）

上为末，滴水丸，梧桐子大。每服五十丸，食后温水下。

（《医林》）茶酒调散 治一切诸风痰壅，头痛，目眩，心热，皮风瘙痒并风毒壅滞，清爽神志，通和关窍。

石膏（细研） 菊花 细辛 香附子（各等分）

上为细末，茶酒任调服。

二陈汤吞下青州白丸子 治一切风痰头痛最效。（方见风门）

□

（《宝鉴》）石膏散 治风热头疼。

川芎 白芷 石膏（等分，为末）

每服四钱，茶清调下。

（《玉机》）川芎散 治风热头痛不清，及目病。

川芎 羌活 防风 本 升麻 甘草（各一钱） 黄芩（炒） 黄连（酒炒。各四钱） 生地黄（二钱） 柴胡（七钱）

上为末，每服一二钱，茶清调下。

通天散 治偏正头痛，并夹脑风热壅滞。

赤芍药 川芎 黄连 黄芩 玄胡索 皂乌 当归 乳香（各等分）

上为末，用纸捻蘸药入鼻中，得嚏，神效。

（《御药》）灵砂丹 治风热郁结，气血蕴滞，头目昏眩，鼻塞声重，清涕，口苦舌干，咽嗌不利，胸膈痞闷，咳嗽痰实，肠胃燥涩，小便赤黄，阴虚，心火炽甚，及偏正头痛，遍身麻木，疮痒，一切风热并宜治之。

天麻 独活 羌活 细辛 石膏 防风 连翘 薄荷（各二两） 川芎 栀子 荆芥穗 当归 黄芩 大黄（生用）全蝎（去毒，微炒） 菊花 人参 白术（各五钱） 朱砂（为衣） 寒水石（生） 桔梗（各二两）

砂仁（二钱半） 生甘草（二两） 滑石（四两）

上为末，炼蜜和，每两作十丸，朱砂为衣，每服一丸，细嚼，茶清下。

青火金针 治头风，牙痛，赤眼，脑泻耳鸣。

火硝（一两） 青黛 薄荷 川芎（各等分）

上为末，口噙冷水勿咽，此药吹鼻。

赤火金针 治同前。

火硝（一两） 雄黄 乳香 没药 川芎 石膏（各一钱） 全蝎（一对） 用法如前。

□

（东垣）半夏白术天麻汤 治痰厥头痛，眼黑头旋，恶心烦闷，气促上喘，无力以言，心神颠倒，目不敢开，如在风云中，头痛若裂，身重如山，四肢厥冷，不得安卧。

黄柏（一分半） 干姜（二分） 泽泻 白茯苓 天麻 黄 人参 苍术（各三分半）神曲（炒） 白术（各五分） 麦芽 半夏（制） 橘红（各七分半）

上咀，水二盏，姜三片，煎一盏，食前稍热，可一服而愈。此头痛苦甚，谓之足太阴痰厥头痛，非半夏不能除；眼黑头旋，风虚内作，非天麻不能疗；黄 甘温，泻火补气，实表止汗；人参甘温泻火，补中益气；二术俱苦甘，除湿补中；泽泻 茯苓利小水，导湿；橘皮苦温，益气调中；神曲消食，涤胃中滞气；麦芽宽中助脾；干姜辛热，以涤中寨，黄柏苦辛，以疗冬天少火在泉发燥也。

（严氏）三生丸 治痰厥头痛。

南星 半夏 白附子（各等分）

上为末，姜汁浸，蒸饼丸，豆子大，每服四十丸，食后姜汤下。

□

（《宝鉴》）升气和中汤 治年高气弱，清气不能上升，头昏闷，本无表邪，因发汗数次，表气愈虚，故苦头痛恶风，不喜饮食，气短脉弱，弦细而微，宜升阳气。

黄 （钱半） 人参（一钱） 白术 陈皮 当归 芍药（各五分） 甘草 升麻 柴胡（各三分）川芎 细辛 蔓荆子（各一分）

上咀，水二盏煎一盏，食后温服。

（东垣）加味调中益气汤 治气血两虚头痛，其效如神。

陈皮 黄柏（酒炒。各二分） 升麻 柴胡（各四分） 人参 甘草（炙） 苍术（各六分） 黄耆（一钱） 川芎（六分） 细辛（二分） 蔓荆子（三分） 常归（一钱）

上咀，水二盏煎一盏，温服。

（《活人》）人参顺气散 治头痛憎寒壮热，四肢疼痛。

麻黄 干葛 甘草（炙） 白术 人参 桔梗 白芷（各一钱） 白姜（炮五分）

上咀，分二服，水一盏，姜三片、葱白二寸同煎，连进取汗。

（严氏）葱附丸 治元气虚壅，上攻头痛。

大附子（一个，制）

为末，葱汁为丸，梧桐子大，空心茶下。

□

（《集要》）四物汤 倍加川芎，治血虚头痛。

（《元戌》）当归酒 治血虚头痛欲裂。

当归（二两） 酒（一升）

煮取六合服。

（严氏）王真丸 治肾厥头痛不可忍，其脉浮之则弦，按之则坚。

生硫黄（二两，另研） 硬石膏 半夏（制） 硝石（另研。各一两）

上为末，姜汁煮糊丸，梧桐子大。每服四十丸，食前米饮下。

□

搐鼻之法则吐法之义也。经云∶湿气在上，以苦吐之，故邪在胸中，服而吐之，邪在头上，搐而嚏之。张子和点目出泪，搐鼻流涕，皆同乎吐之义也。

通天散青火针赤火针（并见前）

珍珠散 治风热上攻，头痛、目眩、鼻塞，用此搐之。

盆硝（七钱半） 滑石（一两） 乳香（五分） 冰片（少许）

上研匀，用一字，口含水搐鼻中。

神芎散 治前证。

川芎 郁金（各二钱） 荆芥 薄荷（各二钱半） 红豆（一钱，为末后入） 盆硝（二钱）

为末，每用一字，甚者连夜搐之。

本事方 治八般头风。

草乌尖 细辛（各等分）

以黄丹少许为末，搐鼻立效。

（秘方）玄胡饼 治头痛不可忍。

玄胡索（十枚） 猪牙皂角（肥实者，二枚） 青黛（二钱）

上为末，水和成小饼子，如杏仁大。用时令患人仰卧，以水化开，用竹管送入（男左女右）

鼻中，觉药至喉小酸，令患人坐，却令咬定铜钱一个于当门齿，当见涎出成盆便愈。

三因方 防风（二分） 羌活（三分） 红豆（二粒，共为细末，搐鼻）

（《元戎》）瓜蒂散 治头痛久不愈，服药及针灸不愈者，以其湿气在上也。

瓜蒂（一株为末 ）不许，吹入鼻中，清水徐徐出，一昼夜，湿尽痛止。

（《良方》）丁香散 治头痛不止。

丁香（一钱） 白芷（半两） 瓜蒂（一两）

上为细末，用半字吹入鼻即瘥。

□

急风散 治男妇偏正头痛夹脑，头风，太阳穴痛，坐卧不安。

生川乌（去皮脐） 辰砂（研。各一两） 南星（洗二两）

上为细末，酒调，涂贴痛处，小儿贴囟门。

（《良方》）止痛太阳丹

大天南星 川芎（各等分）

上为细末，用连须葱白同捣烂作饼，贴于太阳痛处。

乳香饼 治气攻头痛不可忍者。

乳香（一钱） 蓖麻子（十四粒）

上同捣烂作饼，贴太阳穴上，如痛定，急去之，解开头发出气。

决明散 治头痛。

决明子为末，水调，贴太阳穴。一方，用决明筑枕，去头风，明目。

乌麦饼子 治久病头痛，诸药不效。

乌麦面（半斤） 吴茱萸（二两为末）

和勾，净水调作饼子，入 上 熟，乘热分头发盖在头上，如帽子，外以浓帛包裹定，一时热气入脑而痛即止，冷则去之。未愈，更换热者，无不愈也。

枕头方 治头风、头痛，百药不效者。

食茱萸叶（细锉）

洒酒拌匀，以绢袋盛之于甑中蒸熟，乘热分作二包，更换枕头，以效为度。

颜思退方 治头风掣痛。

黄腊（二斤） 盐（半斤） 香油（二两）

上溶蜡，入油盐和匀，捏作一兜盔样，可合脑大小，盖至额，痛立止。

熨法 治风头痛，虽重绵浓帛不能御风寒者。

艾叶（揉如绵，用帛夹住包头上）

用熨斗熨艾，使热气入内，良久即愈。

（《正传》）经验方 贴头风热痛。

朴硝 大黄（各等分）

上为细末，用井底泥和作饼子，贴两太阳穴，神效。

□

《圣惠方》∶治头风痛，每天阴风雨先发者，用桂心一两为末，酒调如膏敷顶上并额角，效。

《兵部手集》方∶治头痛不可忍，多是风痰所致，栀子末和蜜，浓噙舌上，吐即止。

《千金方》∶治头风痛，大黑豆三升，炒令无声，先要盛一斗二升瓶一只，盛九升清酒，乘豆热投于酒中，蜜泥封之七日，温服。

一方∶凡饮酒头痛，以竹茹三两，水五升，煮取三升，去滓令冷，破鸡子三枚搅调，更煮三沸饮之。

一方∶治头项强，不得仰视。蒸大豆一升，令变色，纳囊中枕之。

《斗门方》 治卒头痛。白僵蚕炒去丝，研为末，以热水调下二钱。

又方∶治偏头风痛。用雄黄、细辛等分为末，左边痛嗅入右鼻，右边痛嗅入左鼻，立效。

又方∶治痰厥头痛。用乌梅肉十个，盐二钱，水一盏煎七分，去滓，无时温服，吐即佳。

又方∶治头风痛，恶寒。用大附子一枚去皮脐，绿豆一协议煮，豆熟为度，去附子服豆即瘥。

每个附子可煮五次后为末服之。

一方∶治偏头痛。用荜茇为末，令患人口噙水，左边痛左鼻吸一字，右边痛右鼻吸一字，甚效。

一方∶治头风旋。用蝉蜕微炒，为末，每服一钱，温酒调下。

一方∶治头风。端午日采苍耳二两，茵陈一两，甘草半两，为末，每服三钱，热酒或茶调下。

一方∶治头痛。苍耳、川芎、当归（等分为末），每服三钱，临卧茶清调下。

上一页：治法
下一页：灸法


灸法 《古今医统大全》

灸法

神庭（穴在发际前上五分，灸三壮） 上星（穴在发际上一寸半，灸三壮） 后顶 百会风池（以上诸穴，随灸一处，可愈）

上一页：药方
下一页：病机


病机 《古今医统大全》

病机

经曰∶诸风掉眩，皆属肝木。又曰∶岁木太过，风气流行，脾土受邪，民病飧泄，食减，甚则忽忽善怒，眩冒颠疾。

又云∶ 蒙招尤，目瞑耳聋，下实上虚，过在足少阳、厥阴，甚则入肝。

□

《原病式》云∶诸风掉眩，皆属肝木，风主动故也。所谓风气甚而头目眩运者，由风木旺，必是金衰不能制木，而木复生火。火风皆属阳，阳主乎动，两动相搏则为之旋转，故火本动也，焰得风则自然旋转也。

□

严用和云∶眩运之证，虽六属于肝风上攻所致，然体虚之人，外感六淫，内伤七情，皆能眩运，当以脉证别之。风则脉浮有汗，项强不仁；寒则脉紧无汗，筋挛掣痛；暑则脉虚烦闷；湿则脉细，沉重吐逆，及其七情所感，遂使脏气不平，郁而生涎，结而为饮，随气上逆，令人眩运，眉棱骨痛，眼不可开，寸脉多沉，此为异耳。若疲劳过度，下虚上实，金疮，吐衄，便利，及妇人崩伤产后去血过多，皆令人眩运，当随其所因而治之。

□

肥人眩运，气虚有痰。瘦人眩运，血虚有火。伤寒吐汗下后，必是阳虚。故《针经》云∶上虚则眩。此三者，责其虚也。

□

凡眩运挟风则有汗，寒则掣痛，暑则热闷，湿则重滞，此四气乘虚而眩运也。七情郁而生痰动火，气因上厥，此七情致虚而眩运也。淫欲过度，肾家不能纳气归元，使诸气逆奔而上，此气虚眩运也。吐血或崩漏，肝家不能收摄荣气，使诸血失道，此血虚眩运也。要寻致病之因，随机应变，其间以坠镇下行为最，不可妄施汗下。

□

丹溪曰∶痰在上，火在下，火炎上而动其痰也。此病属痰者多，盖无痰不能成眩运也，虽有因风者，亦必有痰也。又曰∶火动其痰，二陈汤加芩、连、苍术、羌活，挟气血虚者，亦以治痰为主，兼补虚药。

上一页：灸法
下一页：脉候


脉候 《古今医统大全》

脉候

左手脉缓而浮大者，为风。脉虚大，必是久病。左手脉数为热多。脉涩而芤有死血。右手脉滑大为痰厥头眩，脉实为痰积。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

张子和云∶夫头风眩运，手足麻痹，胃脘痛，皆风、寒、湿三气杂至，合而为痹也。在上谓之停饮，可用独圣散吐之，吐讫，后服清上辛凉之药。凡眩运多年不已，胸膈痰涎壅塞，气血颇实，吐之甚效。

《玉机微义》云∶眩运一证，人皆称为上盛下虚所致，而不明言其所以然之故。夫所谓虚者，气血虚也，所谓盛者，痰涎风火也。原病之由，有气虚者，乃清气不能上升，或汗多亡阳，当升阳补气。有血虚者，乃因亡血过多，阳无所附，当益阴补血，此皆不足之证。有因痰涎郁遏者，宜开痰导郁，重则吐下。有因风火所动者，宜清上降火。有因外感而得者。严氏虽分四气之异，皆当散邪，此皆有余之证也。

□

世有所谓气不归元，而用丹药镇坠、沉香降气之法，香燥散气，其不归之气，岂能因此而复耶！凡用镇坠，所谓急则治其标也。若谓使气归元，必无是理，既曰归元，岂肯复作。凡镇坠少止又复作眩者，此气未归元，而未治其本也。要气归元，必求其本，缓而图之。

□

头眩，痰挟气虚，属火，治痰为主兼补气药，如东垣半夏白术天麻汤之类也。眩运不可当者，以大黄酒炒为末，茶清调下即止。或用黑锡丹镇坠之，皆急则治标也。火动其痰及湿痰，二陈汤加黄芩、苍术、羌活散风行湿。早起眩运，须臾自定，日以为常者，正元饮吞下黑锡丹。

伤湿头运，肾着汤加川芎，名除湿汤。疏风，川芎茶调散。有痰，青州白丸子。

丹溪治一老妇，患赤白带下年半，头眩。坐之不得，睡之则安，专治赤白带，带愈，其眩亦安。

春甫治一妇人，忽眩倒不能动，诊其脉，两寸浮大而滑，知风痰眩运而兼火也，以半夏白术天麻汤下滚痰丸一百粒，即愈。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

半夏白术天麻汤

加味二陈汤

川芎茶调散（并见前。）

□

愈风饼子 治风邪眩运，或先服吐药后服此。

川芎 川乌（炮。各半两） 甘菊花 白芷 细辛 防风 荆芥 羌活 天麻 甘草（炙。各一两半） 薄荷（一两半）

上为末，泡蒸饼捏作饼子。每服三五饼，细嚼，茶汤任下。

（《本事》）川芎散 治风眩头运。

山茱萸肉（一两） 甘菊花 人参 芎 山药 茯神（各半两）

为末，每服二钱，酒调下。

白附子丸 治风痰眩运头痛。

全蝎（半两炒） 白附子（炮） 南星（制） 半夏（制） 旋复花 甘菊花 天麻 川芎 橘红 僵蚕（炒） 干姜（生。各一两）

上为末，生姜半斤取汁，打糊丸，梧桐子大，煎荆芥汤下五十丸。

芎菊散 治诸阳受风，头目旋运，目视昏暗，肝气不清。

芎 甘菊花（各一两） 白僵蚕 细辛 防风 羌活（各三钱） 旋复花 草决明 蝉蜕（各一钱）天麻 密蒙花 荆芥穗

上为细末，每服二钱，水一盏煎七分，食后温服。

天麻羌活丸 治头目风眩，邪气鼓作，或时旋运。

天麻 羌活 白芷 本 芎 芍药 细辛 麻黄（各二两） 牛黄（另研） 麝香（另研。各一分）

上为细末，炼蜜为丸，皂角子大。不拘时薄荷煎酒下三丸。

人参 前胡汤 治风痰头运目眩。

人参（八分） 前胡 南星（制） 半夏曲（各一钱二分） 木香（五分） 枳壳 橘红 赤茯苓（各一钱） 紫苏 甘草（炙。各七分）

水二盏，姜五片，煎一盏，食后服。

□

（严氏）三五七散 治风寒入脑，阳虚头痛，目眩转运如在舟车之上，耳内蝉鸣，风寒湿痹，香港脚缓弱。

天雄（炮，去皮脐） 细辛（各三两） 山茱萸肉 干姜（炮。各五两） 防风 山药（各七两）

上为细末，每服二钱，食前温酒调服。

人参汤 治风虚眩运，但觉屋地俱转，目不敢开。

人参 白术 麦门冬 当归 防风（各两） 独活 官桂 黄 芍药（各两半）

上咀，每服五钱，水盏半煎八分，食远服。

白术散 治风邪在胃，头旋不止，复加呕逆。

白术 浓朴（姜制） 甘菊花（各半两） 防风 白芷 人参（各一两）

上咀，每服五钱，水盏半，姜五片，煎八分，食远服。

蔓荆子散 治风气头旋运闷，起则欲倒。

蔓荆子 甘菊花 半夏 羚羊角（镑） 枳壳 茯神 芎 黄芩 防风（各七分） 麦门冬石膏（各一钱） 地骨皮 天麻 细辛 甘草（各半两）

上咀，水二盏，姜三片，煎八分，不拘时服。

芎 散 治风虚头旋，眼目昏痛，眩运，倦怠，心忪。

芎 前胡（各一两） 防风（各半两） 人参（一两） 蔓荆子 天麻（酒浸焙） 白僵蚕（一两，炒）

上为细末，每服二钱，食后酒调服。

□

（隐君）滚痰丸 治痰火头眩目运，如坐舟车，胸满背胀，一服立止。（方见痰门。）

防风通圣散 治风热眩运，一服即愈。（方见风门）

芎犀丸 治偏正头痛及风眩目运，一边鼻不闻香臭，常流清涕或作臭气，服芎、蝎等药不效者，此药不十服愈，及治喷嚏稠浓。

川芎 朱砂（一两为衣） 石膏（研，四两） 冰片（四钱） 人参 茯苓 甘草（炙） 细辛（各二两） 犀角（镑） 栀子仁（各一两） 阿胶（炒，两半） 麦门冬（三两）

上为末，炼蜜丸，弹子大，朱砂为衣。食后细嚼三丸，茶酒任下。

（秘方）加味二陈汤 治气郁痰火眩运。

陈皮 半夏 人参 茯苓 黄芩 川芎（各一钱） 甘草 木香（各五分，磨汁）

上水二盏，姜三片，煎七分，食后服。

（严氏）玉液汤 治七情气郁生涎，随气上逆，头目昏运，心悸眉痛。

大半夏（泡七次，四钱） 沉香（磨汁，二匙） 生姜（十片）

水煎温服。

□

（《局方》）十全大补汤 治气血两虚，头眩运痛。（方见虚损门。）

茯神汤 治七情所感，气血不足，脏气不行，郁而生涎，结为痰饮，留于心经则有怔忡，四肢缓弱，头目眩运。

人参 黄 半夏 麦门冬 山药 前胡 熟地黄（各一钱） 枳壳（一钱半） 远志（甘草水煮，姜汁炒） 甘草（炙。各七分） 白茯苓 茯神（各二钱）

上作二服，水盏半，姜五片，秫米一小撮，煎一盏服。

□

黑锡丹 治阴阳不升降，上盛下虚。

黑锡（二两，炒末） 肉豆蔻 附子（炮，去皮济） 破故纸（炒） 胡芦巴 官桂 茴香（各一两） 青皮 川楝子 阳起石 木香 沉香（各半两）

上用新铁铫内将锡化开，下硫黄末，提起，以木杵擂极细，投地上退火毒，同余药研百至黑光色为度，酒糊丸，梧桐子大，阴干，入布袋内擦亮。空心姜盐汤下四十丸，女人艾叶汤下。

（《良方》）加乌药、磁石各半两。

养正丹 治上盛下虚眩运，此药升降阴阳，及咳逆翻胃，霍乱吐泻。

硫黄 黑锡 水银 朱砂（研。各一两）

先以硫黄为末，将铅入铁铫内溶化倾出，取净锡一两复化，入硫末，渐入渐搅，为末，再入水银同擂，如硬再火上微 ，又擂匀放冷，研极细末，糯米糊丸，绿豆大。每服三十丸，空心盐汤下。

（严氏）沉香磁石丸 治上盛下虚头目眩运，耳鸣耳聋。

沉香（半两，研） 磁石（ 七次，醋淬研，水飞） 巴戟 胡芦巴 阳起石（ ） 附子（制）川椒（去目炒） 山茱萸肉山药（炒。各一两）青盐（另研） 甘菊花 蔓荆子（各半两）

上为细末酒煮米糊丸。每服七十丸，空心盐汤下。

□

芎术汤 治冒雨中湿，眩运呕逆，头重不食。（方见头痛门。）

除眩汤 治感湿感寒，头重眩运。（方见湿门。）

丹溪头运方 治痰火眩运，清降利痰极效。

南星 半夏（各一钱） 甘草（五分） 桔梗 陈皮（各一钱） 枳壳（七分） 茯苓 黄芩（各八分）

上咀，水二盏，姜七片，煎八分，食后服。

（丹溪）加味六君子汤 治气虚痰甚，风邪眩运不休者。

人参 白术 茯苓（各一钱） 甘草（五分） 陈皮 半夏（各钱半） 荆芥穗（五分）

上水二盏，姜三片、枣二枚，煎一盏去滓，入竹沥二匙，温服。

（《良方》）六合汤 治血虚风眩。

四物汤加秦艽、羌活，水煎服。凡失血过多，血虚眩运，只以芎、归二味煎服。

□

一方∶治头目眩运，大黄、荆芥穗、防风各等分，水煎服，以利为度。

一方∶治失血过多，眩运不醒，用芎 、当归酒浸，等分，每服四钱，水煎温服。甚者，加附子。

一方∶治诸风目运，用蝉蜕为末，饮下，一钱。

上一页：治法
下一页：颈项强痛（与伤寒项强条参治）


颈项强痛（与伤寒项强条参治） 《古今医统大全》

颈项强痛（与伤寒项强条参治）

病机经曰∶诸痉项强，皆属于湿。

上一页：药方
下一页：项强有痰热客经


项强有痰热客经 《古今医统大全》

项强有痰热客经

丹溪曰∶男子项强，不能回顾，动则微痛，诊其脉，强而数实，右手为甚。予作痰热客太阳之经，以二陈汤加酒炒黄芩、羌活、红花，服二剂而愈。

上一页：颈项强痛（与伤寒项强条参治）
下一页：药方


药方 《古今医统大全》

药方

（《本事》）木瓜煎 治筋项强不得转移。

宣州木瓜（二个，取盖去穣） 没药（一两） 乳香（一分）

上二味纳木瓜中，用盖子合了，竹签钉之，饭上蒸三四次，烂，研成膏子，每服三五钱，地黄酒化下生地黄汁半盏，无灰酒和之，八分一盏，烧暖化膏。有人患此病，日午后发，黄昏时定。予曰∶此病必先从足起，经言足十二经络，惟足太阳之筋从足至项。

椒附散 治肾气上攻，项背不能转移。

大附子（一枚六钱以上者，炮，去皮脐，为末用）

上每服二钱，好川椒廿五粒，用白面填满，水盏半，姜七片，煎七分，去椒入盐通口服。

一人筋痛连及背胛不可转，服诸药不效，予忆《千金方》有肾气攻背强一病，用前方顿瘥。盖肾气上攻不得通，用椒下达以归经，自能安矣。

养神汤 治精神短少不得卧，项筋肿急腹难伸。

黄 （一钱） 人参（三分） 甘草（七分） 白术（三钱） 柴胡 升麻（各四钱） 当归（五分）苍术（五分） 川芎（三分） 半夏（七分） 大麦面（五分） 木香（一分） 黄芩（酒炒，二钱）陈皮（一分） 黄连（五分） 黄柏（三钱）

上咀，每服五钱，水二盏，姜三片，煎八分，不拘时稍热服。

上一页：项强有痰热客经
下一页：针灸法


针灸法 《古今医统大全》

针灸法

取手足太阳之经。

经云∶足太阳之脉，是动则病项似拔，视虚盛陷下取之。又云∶项痛不可俯仰，刺足太阳。

不可以顾，刺手太阳。又云∶风颈项痛，刺风府。又云∶邪客手足太阳之络，令人头项肩痛，刺足小指爪甲上与肉交者二 立已。

上一页：药方
下一页：叙论


叙论 《古今医统大全》

叙论

春甫云∶身体痛者，种种不同，风、寒、湿、痰者多。风寒痛，明知得于寒邪，而脉浮紧，湿痰留滞关节，一身尽痛。有风湿相搏，肢体重痛；有阴毒伤寒，身如被杖之痛者；有湿郁而周对作痛；有伤食滞而身作痛；痰滞经络而作块痛；致于骨节酸疼，或寒或热，皆宜随证审其病机，素昔所感寒热虚实而施治之，无不中也。

□

凡饮酒之人时作身痛，皆湿郁，或为项肿臂痛，或发热而呕吐痰涎，盖热在上焦，不能清利，日久酝酿生痰，留饮湿邪，郁于项臂之间，不肿则痛，其为痰为饮为涎，三者亦各有别，治有所不同也。湿邪随气上浮于肺，壅嗽发动，痰也；聚于脾经，随气溢口角，流出不禁者，涎也；惟饮生于胃腑，为呕为吐，胃家之病，饮之证也。

上一页：针灸法
下一页：脉候


脉候 《古今医统大全》

脉候

六脉俱紧，为伤寒太阳经表证。脉沉而紧，身痛，为阴毒伤寒。伤寒汗后身痛，脉弦而迟。

脉缓者，乃湿流关节。

上一页：叙论
下一页：治法


治法 《古今医统大全》

治法

周身骨节疼痛，多作湿治。苦是头疼发热而身亦痛，此为伤寒，苦非盛寒时必是伤风证，如此只须发散而身痛自愈。明知饱食或着冷着气，发热身痛者，宜消导之。病后及汗下后而身痛者，此为气血不足也，宜六君子汤加当归、川芎之类，其痛自除。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

（丹溪）威灵仙丸 治湿痰风痛，周身不已。

威灵仙（酒炒） 桂枝 羌活（各三钱，以其走骨节） 南星（制） 苍术（泔浸） 黄柏（酒炒各二两）神曲（炒） 川芎（各一两） 防已（下行） 白芷 桃仁（各半两） 红花（钱） 草龙胆（五分，下行去湿）

为末，神曲糊丸，梧桐子大，空心白汤下一百丸。

（仲景）麻黄汤 治伤寒无汗身痛。

桂枝 麻黄各半汤 治太阳脉浮缓，如疟，身痛无汗。

麻黄杏仁薏苡甘草汤 治风湿相搏，一身尽痛。（方并见伤寒门。）

（《直指》）舒筋散 治风淫血刺，身体疼痛，四肢拘挛。

延胡索（炒） 当归 辣桂（去粗皮。各等分）

上为细末，每服二钱，酒调下。延胡索能活血理气除风湿。

沉香鳖甲散 治劳倦身痛。

人参 黄 秦艽 熟附子 沉香 木香 柴胡 牛膝 当归（各半两） 桂（一钱） 鳖甲（酒炙去弦，五钱） 全蝎 羌活 半夏（制，三钱）

为末，葱姜枣煎汤，下二钱，调服。

（东坡）圣散子 治风寒湿气，遍身疼痛。（见瘴气门）

（《拔萃》）当归拈痛汤 治湿热病，肢节烦疼，肩背沉重，胸膈不利，下疰足胫肿痛。（方见香港脚门）

（《直指》）麒麟竭散 治寒湿搏于经络，以致气血凝位，遍身疼痛。

血竭 沉香 没药 白芍药 当归（各半两） 虎胫骨（酥炙，一两） 麝香（二分）

上为末，每服三钱，食前温酒调下。

诸风应效酒方 治一切风寒湿痹，通身疼痛。

人参顺气散 加川芎治身疼通用。

加味五痹汤 治风淫身痛。

左经丸

麝香丸（并见风门。）

黄 建中汤 加川芎、当归治血刺身疼。（方见湿门。）

大半夏汤加陈皮、肉桂 治痰滞身疼。（方见痰饮门。）

十全大补汤加陈皮、半夏 治劳倦身痛。（方见虚损门。）

上一页：治法
下一页：病机


病机 《古今医统大全》

病机

背痛连腰脊强者，此为太阳经风寒也。经曰∶寒气客于背俞之脉，则血脉泣、脉位则血虚，血虚则痛，其俞注于心，故相引而痛，按之则热气至，热气至则痛止矣。若背胀而痛者，捶打稍愈，痰滞气虚，捶散而行之少愈，宜疏痰散气。若风热乘肺，手太阴肺经气郁甚不行，病则颊颔肿，颈、肩、 、肘、臂外后廉痛，汗出小便缺欠者，皆风热乘肺也，小便遗失者，皆肺金虚也。

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

脉洪而大者，为热为风。脉促上击者，肩背痛。沉而滑者膂痛。左脉弦紧者左臂痛。右边弦紧者右臂痛。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

《集成》云∶通经络、散风、泻火、补元气，此大法也。风寒背痛及胁痛，当发散之。若只在左在右偏痛一臂者，当分气、血、风、痰、寒、湿之异而施治之，庶无误也。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

（《拔萃》）通气防风汤 治肩背痛不可回顾者，太阳气郁而不行也，以风药散之。

脊痛、项强、腰似折、项似拔者，此足太阳经不通也。

羌活 独活（各一钱） 本 防风 甘草（各五分） 川芎 荆芥（各三分）

上咀，水盏半，姜一片、葱一根，煎服。

羌活胜湿汤 治肩背痛如负重，身体沉沉，此寒湿也，加防己、附子各五分。（方见湿门）

苍术复煎散 治寒湿合作，脑右痛，恶寒，项筋脊骨强，肩胛胀痛，膝膑痛，无力以行。

苍术 羌活（各一钱） 白术 泽泻 升麻 柴胡 本 黄柏 红花（各五分）

先煎苍术汤二盏，次投诸药同煎服取汗。

通气散 治风热束肩背痛。

防风 本 羌活 独活（各八分） 黄芩（酒炒） 黄连（姜汁炒。各一钱）

虚加人参。水煎温服。

乌药顺气散 治湿痰气滞臂痛，不能举动。（方见风门。）

消饮丸、倍术丸 治酒癖停饮臂痛。（方见饮门。）

天仙饮 治痰 臂痛。

片姜黄（一钱半） 天仙藤 羌活 白术 白芷梢（各八分） 半夏（一钱）

上咀，水盏半，姜五片，煎服。

消痰茯苓丸 治臂痛不能举手及左右转移，或两臂如人抽拽。

半夏（半两） 白茯苓（一两） 风化朴硝（一分） 枳壳（炒，半两）

上为末，姜汁煮糊丸梧桐子大。每服三十丸，食后姜汤下。

上一页：治法
下一页：病机


病机 《古今医统大全》

病机

经曰∶诸寒收引，皆属肾水。运气曰∶太阴司天之政，民病寒湿拘急。初之气风湿相搏，民病拘急，筋强，关节不利。

上一页：药方
下一页：治法


治法 《古今医统大全》

治法

小续命汤、仲景三黄汤是也。

上一页：病机
下一页：病机


病机 《古今医统大全》

病机

皮部论曰∶凡十二经络脉者，皮之部也。是故百病之始生也，必先于皮毛，邪中之则腠理开，开则入客于络脉，留而不去，传人于经；留而不去，传入于府，廪于肠胃。又曰∶皮者，脉之部也，邪客于皮则腠理开，开则邪入客于络脉，络脉满则注经脉，经脉满则入舍于腑脏也。

故皮者有分部，不与而生大病也。帝曰∶善。

□

经曰∶肺之合，皮也；其荣，毛也。又云∶肺主皮毛，在脏为肺，在体为皮毛是也。又云∶手太阴者，冲气温于皮毛者也，气不荣则皮毛焦，皮毛焦则津液去，皮焦津液去者，则爪枯毛折而死。

□

经曰∶夏脉者，心也。夏脉太过，则病身热肤痛，为浸淫。又云∶少阴在泉，热淫所胜，病寒热皮肤痛。

又云∶少阴司天，火淫所胜，皮肤痛。

□

经曰∶三阳为病，发寒热，其传为索泽。又云∶阳明在泉，燥淫所胜，病身无膏泽，治以苦温是也。

皮肤索泽，即仲景所谓皮肤甲错，盖皮滞而不清泽者是也。

上一页：治法
下一页：药方


药方 《古今医统大全》

药方

生血润肤饮（方见燥门） 治皮肤索泽，枯燥，搔之有白屑。

升麻汤 治皮肤痛，不可以手按。

升麻（五分） 白芷（六分） 干葛 柴胡 玄参（各一钱） 黄连 黄芩 当归 生地黄 麦门冬（各钱半） 甘草（四分）

上水二盏，姜三片、葱一寸，煎八分，食远服，取微汗。

泽肤膏 治皮肤枯燥如鱼鳞。

牛骨髓 真酥油（各等分）

上二味合炼一处，以净瓷罐贮之，每日空心用三匙，热酒调服。不饮酒者，蜜汤调。

七日肌肤润泽，久服滋阴养血，止嗽，荣筋。

上一页：病机
下一页：皮风搔痒门（有热有寒有虚有实）


皮风搔痒门（有热有寒有虚有实） 《古今医统大全》

皮风搔痒门（有热有寒有虚有实）

郁热生风作痒者，宜清热、疏风、凉血，子和法妙。经曰∶诸痒为虚。肺主气，司布皮毛。肺气不通而痒者，宜防风、参、 、白术之类补之。卫阳腠实闭固，热郁，卫气不和，为之实，宜调气、和血、散郁之剂。

玄参升麻汤 治皮风搔痒不能忍。

玄参 升麻 白芷（各一钱） 蝉蜕 防风 甘草 黄 （各七分）

葱一寸，水煎服。

消风散

苏州 薄荷叶 蝉蜕（去头足土净。各等分）

为末，食远温酒调下二钱。

防风通圣散 治皮风搔痒，服后随吃热羹，得汗为妙。

加味补中益气汤 治中气不足，卫气不舒，以致搔痒。

人参 黄 当归 白术（各一钱） 陈皮 甘草 升麻 柴胡 防风 白芷 川芎（各五分）

加姜枣煎服。

澡洗汤 治一切风疾篷。

干荷叶 本 甘松 白芷 威灵仙 苍耳草 忍冬藤 煨盐每用三两，煎水一桶，去滓，浴数次自愈。

史国公浸酒仙方 治皮风拨痒，日服数次自愈。（方见风门。）

诸风应效酒（方见历节风门。）

荻港青藤膏 每服酒调三匙，临卧服。

上一页：药方
下一页：风痹瘾疹门


风痹瘾疹门 《古今医统大全》

风痹瘾疹门

风气挟热，郁于腠理，无从发散，起于皮肤，不红不肿，惟有颗粒高起而作痒者，痹也。

略有形迹见于皮肤者，瘾疹也。要皆风热之所为，郁不散而成也。或因浴有凑风，汗出脱解而得之者，为挟暑温，久而不退，必亦为疮疹丹毒，自微至着，不可不知。

加味羌活散 治风寒湿热外搏肌肤，发为瘾疹。

羌活 前胡（各一钱） 人参 桔梗 天麻 蝉蜕 薄荷 川芎（各七分） 枳壳 柴胡 茯苓 甘草（三分）

上水二盏，姜三片，煎八分，食远温服。

胡麻散 治脾肺风毒郁滞皮肤，或如虫行，结成痹疹，搔痒无时。

胡麻 荆芥穗 苦参 何首乌 成灵仙（各等分） 甘草（炙，减半）

为末，薄荷汤或酒调下三钱，得汗妙。

天麻散 治风热瘾疹。

天麻 川芎 升麻 半夏 防风 细辛 羌活 荆芥穗 蝉蜕 甘草（各等分）

上水二盏，姜三片煎服。挟寒加桂。挟暑加黄芩、柴胡。挟湿加茯苓、苍术。

大胡麻散 治风热瘾疹搔痒。

胡麻子（二两） 苦参 荆芥 何首乌 威灵仙 防风 石菖蒲 牛蒡子 菊花 蔓荆子白蒺藜 甘草（各七钱）

上为细末，每服二钱，薄荷汤调下，助以热葱汤出汗。

僵蚕散 治瘾疹。

白僵蚕（直者去嘴炒黄） 为末，姜汤调下一钱。

玄参升麻汤（方见皮风门） 治瘾疹搔痒。

消风散（同上）

犀角消毒饮 治大人小儿风郁结，遍身疮疹搔痒，或项下结核，及小兄痘疹已出未出，热毒不解，急可服此。

防风鼠粘子（二钱，炒研） 荆芥（一钱） 甘草（八分） 犀角（磨汁）

上每服三钱，水煎，食后温服。

上一页：皮风搔痒门（有热有寒有虚有实）
下一页：斑丹火主母门


斑丹火主母门 《古今医统大全》

斑丹火主母门

热邪积久，郁于皮肤，轻则发为小斑，重则发为丹毒。平人发斑，如锦纹，或赤色，大便结，心中烦躁，总为热郁，甚则防风通圣散，轻则解毒防风汤，疏风、清热、凉血，或汗或下，随治可愈。至于伤寒发斑，又非寻常之比，或因下之太早，汗之太迟，有表里俱虚，有温毒热毒，不可汗下，惟可以化斑汤、升麻汤之类；若热毒深入，斑发紫黑，多不可救也。

丹毒则有火邪结炽，挟风而作，由热毒搏于荣血而风乘之，所以赤浮肌肉而为之走注也。

火与血皆主于心。丹毒自内而出，游走于四肢易治，自四肢而走于身，入于心腹者难治，甚则肌肉糜烂，大可畏也，敷之不散，宜用 针砭刺出血，无不愈。

防风通圣散 治实热郁结，发为锦斑。（方见风门。）

解毒防风汤 治斑疹痒痛。

防风 地骨皮 黄 芍药 荆芥 枳壳 牛蒡子（各等分）

水煎温服。

治阳毒栀子汤 治伤寒壮热，百节痛而发斑。

升麻 栀子仁 黄芩 芍药 石膏 知母 杏仁 柴胡 甘草

上水二盏，姜三片、豆豉百粒，煎服。

犀角消毒饮 治风热发斑。（方见瘾疹门）

玄参升麻汤 治伤寒吐下后发斑，甚则烦躁。

玄参 升麻（各一钱） 甘草（一钱）

水煎服。

人参白虎汤（一名化斑汤） 治伤寒汗下失期以致发斑，急服此。

人参（一钱） 石膏（三钱） 知母（钱半） 甘草（六分）

上水盏半，加粳米一合，煎八分，不拘时服。

消毒饮 治一切赤丹、火丹。

牛蒡子 荆芥（各一钱） 甘草 防风（各六分） 升麻（五分） 犀角（磨，一钱） 麦门冬 桔梗（各八分）朴硝（钱半）

上水煎服。

蓝叶散 治诸丹赤肿。

白芷 川芎 柴胡 赤芍药 升麻（各五分） 干葛 生地黄 山栀仁 石膏（各八分）甘草 杏仁 知母（各六分） 蓝叶 黄芩 玄参（各一钱）

上水煎服。

上青散 治一切丹毒。

蓝青 知母 甘草 杏仁（各六分） 黄芩 升麻（各八分） 柴胡 石膏 寒水石（各一钱）

山栀仁 赤芍药 羚羊角（磨。各八分）

上水煎服。

上一页：风痹瘾疹门
下一页：易简敷药方


易简敷药方 《古今医统大全》

易简敷药方

一方∶寒水石、石膏、黄柏、甘草为末，芭蕉汁调敷。

一方∶ 大黄、朴硝、土蜂窝为末，水调敷。

一方∶伏龙肝（一钱）、豆豉（五分）为末，麻油调敷。

一方∶赤豆为末，鸡蛋清调敷。

一方∶慎火草捣烂敷，干则易，鲜者佳。（慎火草一名挂壁青，人家多栽于房上，则隔火。）

上一页：斑丹火主母门
下一页：风癣门


风癣门 《古今医统大全》

风癣门

《巢氏病源》云∶有干癣、湿癣、白癣、顽癣，诸候皆因风热，邪客于腠理，复值邪气与血气相搏，发为此疾，皮肉瘾疹如钱文，渐渐增长，或圆或斜，有匡廓，痒痛不一，匡内生虫，搔痒出汁，久久延及遍身，则成顽痹，故为顽癣。

除癣汤

防风 白芷 连翘 黄连 柴胡 甘草 蝉蜕 当归 生地黄 赤芍药（各等分）

上水二钟，加葱白三寸，煎八分，食远温服，出汗。

除湿散 治一切风癣，状如顽癞。

苦参 何首乌 荆芥穗 蔓荆子 薄荷（各一两） 白芷 天麻 川芎 防风（并生用）

乌蛇（酒浸一宿，焙。各半两）

为细末，每服三钱，茶酒调下，不拘时。日进三服，五日一治，令汗出，血气宣通，一月肤泽如故。

苦参丸 治遍身搔痒、癣疥疮疡。

苦参（四两） 玄参 黄连 大黄 独活 枳壳 防风（各二两） 黄芩 栀子 菊花（各一两）

上为末，炼蜜丸，梧桐子大。食后茶酒任下三十丸，日三服。

一扫散 治癣疥。

防风 荆芥 苦参 地骨皮 薄荷（各等分） 甘草（减半）

上为细末，炼蜜丸，梧桐子大。每服五七十丸，半饥茶清送下。或为散，蜜水调三钱，不过三五服，净。

八宝散 治一切风癣、干癣、湿癣神效。

水银（七分） 枯矾（三分） 蝎梢（一枚） 大风子（五枚） 胡粉 雄黄 硫黄 槟榔（各五分）

上为末，同大风子一处研如泥，再加陈猪油调。要先用羊蹄根和盐醋捶之，擦破，然后以此药搽上，一日一次，不过三次愈。

独圣散 治一切癣疮如钱如豆者，即以此药神效。

斑蝥（二三枚，去翅足浸醋内，用针刺，于灯上烧，存性为末，醋调如妮，以手略爪动搽上药，一时起泡出汗而愈，永不再发。）

一方∶用好锻石调碱水搽上妙，只一次而愈。

上一页：易简敷药方
下一页：【附】汗斑证


【附】汗斑证 《古今医统大全》

【附】汗斑证

湿热郁于皮肤，久而不散，发而为斑，黑白相杂，遍身花藻，甚者变而为紫白癜风，虽无疾痛害事，不可以不防微而杜渐也。

防风通圣散 治汗斑内外挟热。（方见风门。）

玄参升麻汤 治同。（方见斑丹门。）

一方∶用白茄切段，蘸硫黄、白附子擦之，三次愈。初次变黑，二次、三次则白而愈。

一方∶用生姜片蘸信末、陀僧二味擦之良久，小便洗过，用清水洗之，三次愈。

上一页：风癣门
下一页：病机


病机 《古今医统大全》

病机

经曰∶真心痛者，寒邪伤其君也，手足青至节，甚则旦发夕死，夕发旦死。厥心痛者，乃寒邪客于心胞络也。

举痛论云∶寒气客于背俞之脉，则血脉泣，脉泣则血虚，血虚则痛，其俞注于心，故相引而痛。按之则热气至，则痛止矣。重感于寒则痛久矣。

《针经》曰∶足太阴之脉，其支者复从胃别上膈注心中。是动则病舌根强，食则呕，胃脘痛，腹胀，善噫，心中急痛。胃病者，腹 胀，胃脘当心而痛，上支两胁，膈咽不通。

《脉经》曰∶忧愁思虑则伤心，则苦惊喜忘善怒。心伤者，其人劳倦则头面赤而下重，心中痛彻背，其脉弦，此心脏伤所致也。

□

《病机机要》曰∶诸心痛者，皆少阴厥阴气上冲也。有热厥心痛者，身热足寒，痛甚则烦躁而吐，额自汗出，知为热也。其脉浮大而洪，当灸太溪及昆仑，谓表里俱泻之，是谓热病汗不出，引热下利，表汗通身而出者愈也。灸毕服金铃子散则愈，痛止服枳术丸去其余邪也。有火实心中痛者，因气而食，卒然发痛，大便或秘，久则注闷，心胸高起，按之愈。痛不能饮食，急可利之，利后以本汤去其余邪也。有寒厥心痛者，手足逆而通身冷汗出，便溺清利，或大便利而不渴，气微力弱，急以术附汤温之。寒厥暴痛非久病也，旦发夕死，急当救之。是知久病无热，暴病非寒也。此寒热厥痛，与夫大实心痛者治法已详。又有久病气血虚损及素作劳羸弱之人患心痛者，皆虚痛也。故钱氏心虚者炒盐补之，《图经》《衍义》中牡蛎治心痛，则蛎粉与盐实得之矣。

□

陈无择云∶十二经络各感六淫，则其气闭塞，郁于中焦，气与邪争，发为疼痛。足厥阴心痛，两胁急引小腹连阴股相引痛。手心主痛彻背，心烦掌中热，咽干目黄赤胁满。足太阴心痛，肚腹胀满，涩涩然大便不利，膈闭咽塞。手太阴心痛，短气不足以息，季胁空痛，遗矢无度，胸满烦心。足少阴心痛，烦剧面黑，心悬若饥，胸满，腰脊痛引背 。诸经心痛，心与背相引，心痛彻背，背痛彻心。诸府心痛，难以俯仰，小腹上冲，卒不知人，呕吐泄泻。此皆诸经诸俞诸府涉邪所致，病属外因。

五脏内动，沮以七情，则其气痞结，聚于膻中。经曰∶膻中者，臣使之官，喜乐出焉。与厥阴心胞络之经同一机也，每每云心痛皆是此经之病，世人鲜有言之者。又中脘气与血搏为疼痛，此为胃脘痛。肝心痛者，色苍苍如死状，终日不得太息。真心痛者，寒邪伤其君也，手足青至节，甚则旦发夕死，夕发旦死。脾心痛者，如针锥刺其心腹，蕴蕴然气满。肺心痛者，若从心间起动，作痛益甚，色则不变。肾心痛者，与背相引，善 ，如物从后触其心，身伛偻。胃心痛者，腹胀满，不下食，食则不消。皆脏气不平，喜怒忧郁所致，属内因。

饮食劳逸，触忤非类，使脏气不平，痞隔于中，食饮遁积，变乱肠胃，发为疼痛。或饮啖生冷果实，中冷不能消散，结而为积，遇食还发，名积心痛及其脏寒生蛔致心痛者。所谓九种心痛，曰饮，曰食，曰风，曰冷，曰热，曰悸，曰虫，曰疰，曰去来痛者。除风热寒属外所因，余皆不内外因。又妇人恶血入心脾经，发作疼痛，尤甚于诸痛。更有卒中客忤，鬼击尸疰，使人心痛，亦属不内外因。

□

丹溪曰∶心痛即胃脘痛也，虽日数多不吃食不死。若痛方止便吃物还痛，必须三五服药后方吃物。痛甚者脉必伏，用温药附子之类，不可用参、术。

杨仁斋曰∶紫之夺朱，相去一间耳，而毫厘疑似，实霄壤焉。夫心为五官之主，百骸之所听命者也。心之正经果为风冷邪气所干，果为气血痰火所犯，则其痛彻背，胁胀胸烦咽干，两目赤黄，手足俱青至节，朝发而暮殂矣。然心之胞络与胃口相应，往往脾痛连心，或阳虚阴厥亦令心下急痛，或他脏之邪亦有客乘于心者。是则心之别脉受焉尔，真心之痛岂容比之如是乎？

上一页：【附】汗斑证
下一页：脉候


脉候 《古今医统大全》

脉候

《脉经》曰∶脉短而数者心痛。涩则心痛。脉阴弦为心痛。心脉微急为痛。心脉微大为心痹引背。痛甚者脉必伏。心痛脉俘大弦长者死。沉细而迟者生。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

凡心痛，明知身受寒气，口伤寒物，于初得之时宜用温散或温利之药，如豆蔻丸之类。

稍久则成郁热，《原病式》中备言之矣。若久病郁热者，欲行温散，宁无助火为病乎？由是古方多以山栀为主，加热药为向导，则邪易伏病易退，正气复而愈矣。用山栀十五枚去皮炒浓煎，佐以姜汁，令辣服之，或加川芎一钱，或以二陈加川芎、苍术，倍山栀煎服，甚者加干姜。轻者以麻黄 桂枝之类散之，或以桔梗、韭汁开提之，重者加石 。

因平日喜食热物，以致死血留于胃口而痛者，宜桃仁承气汤下之，或玄胡索一两半，桂、滑石、红花、面各半两，桃仁三十枚，蒸饼丸服。有劳役太甚，饮食失节，中气不足，或寒邪乘虚而客，或久不散郁而生热，或素有热，虚热相搏结于胃口而痛，或食积痰，或乘气而食相郁不散，停结胃口而痛也。

□

虫痛者，面上白斑唇红，有痛后便能食，时作时止者是也。上半月虫头向上易治，下半月向下难治。先用肉汁及蜜吃下，引虫头向上，然后用打虫药苦楝根、锡灰之类治之。（或痛而坐卧不安，自按心腹时大叫，或青或黄，唇缓口吐清水，目无光彩者，虫痛也。取虫九、安虫散并见虫门。）心膈大痛，攻走胸背发厥，诸药不纳者，就吐中以鹅翎探吐之，出积痰碗许而痛立止。凡用纯寒热之药，必以甘草缓其寒热之势。凡心痛用栀子并劫药，止之后又发者，前药必不效，以玄明粉一服立止。气实者用牡蛎粉一二钱酒下，客寒犯胃者，白术 附子汤。

温饮响声而痛者，小胃丹下之。食积急痛者，备急丸。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

（《济生》）加味七气汤 治喜怒忧思悲恐惊七气为病，发则心腹刺痛不可忍者，或外感风寒湿气作痛，亦宜服之。

半夏（制，钱半） 桂心 玄胡索（炒去皮。各一钱二分） 人参 乳香 甘草（各五分）

上水盏半，姜五片、枣一枚，煎八分，食远服。

愈痛散 治急心痛、胃痛。

五灵脂（炒去石） 玄胡索（炒） 莪术（炮） 当归（酒洗） 良姜（炒。各等分）

上为细末，每服四钱，热醋汤调下无时。

七气汤 治七情之气郁结，心腹痛不可忍。（方见气门。）

玄胡索散 治卒心痛久不愈者。

玄胡索（一两） 甘草（炙，二钱）

上水二盏煎一盏服。如吐逆者，分作三五次服。

胜金散 治卒心痛。

桂枝 玄胡索（炒） 五灵脂 当归（各半两）

上为末，炼蜜丸，梧桐子大。每服二十丸，食前陈皮汤送下。

（《良方》）铁刷散 治心脾积痛，妇人血气刺痛，久病恶心，肠滑泄泻。

良姜（炒，二两） 茴香（七钱，炒） 苍术（制） 甘草（炙。各二两八钱）

上为末，每服二钱，空心姜盐汤调下。

（《局方》）沉香降气汤 治阴阳不和，心腹刺痛。（方见气门。）

（《局方》）苏合香丸 治卒心痛，用生姜 陈皮汤调下。（方见中风门。）

（《家秘》）祛痛散 治诸般心气痛，或气滞不行，攻刺心腹，痛连胸胁小肠，吊疝及妇人血气刺痛，立有神效。

青皮 五灵脂（去石） 川楝子 穿山甲（各二钱） 良姜（香油炒） 玄胡索 没药（各一钱半） 沉香（一钱） 大茴香（二钱） 槟榔（钱半）木香（一钱二分） 砂仁（少许）

上咀，用木鳖子去壳一钱二分，同前药炒令香焦燥，去木鳖不用，共为细末。每服一钱，加盐一星，用酒或滚水送下。此方屡用无不应验，故附于后。

（《直指》）落盏汤 治急心痛。

陈皮 香附子 良姜 吴茱萸 石菖蒲（各等分）

上咀，每服五钱，水煎熟。先以香油三五点在盏内，将药淋下服。

□

桂枝四七汤 治风冷寒邪客搏，心腹作痛。

桂枝 白芍药 半夏（制。各一两） 白茯苓 浓朴 枳壳 甘草（各半两。炙） 人参 紫苏（各一钱）

上咀，每服四钱，姜七片、枣二枚煎，食前服。

大沉香丸 治冷气攻冲心腹刺痛，亦治卒暴心痛。

沉香 干姜（炮） 姜黄 辣桂 檀香（各二两） 白豆蔻仁（一两） 白芷 甘草（炙）甘松（洗焙） 天台乌药（各四两） 香附（半斤，炒）

上为末，炼蜜丸，弹子大。每服一丸，食前姜汤嚼下，或姜煎服。

姜桂饮 治心腹刺痛。

良姜 辣桂（各等分）

上为细末，每服二钱，热米饮调下。

却痛散 治心气冷痛不可忍。

五灵脂（净炒） 蒲黄（各一钱） 肉桂 石菖蒲 当归 木香 胡椒（各钱半） 川乌（炮，二钱）

上作一服，水盏半煎一盏入盐、米醋少许，食前服。

术附汤 治寒厥心痛，手足逆冷，通身冷汗，脉微气弱。

白术（九钱） 附子（四钱半） 甘草（炙，钱半）

上咀，作二服，每服水盏半、姜二片煎，食前服。

神捷丸 治急心痛不可忍，浑身手足厥冷，呕吐冷沫。

吴茱萸（汤泡） 干姜（炮） 肉桂（去皮） 蓬术（煨） 附子（炮去皮脐）川芎（各等分）

上为细末，醋煮糊丸，梧桐子大。每服五十丸，食前醋汤送下。

二胡散 治冷气心痛，及疝气心腹痛。

玄胡索 胡椒（各等分）

上为细末，每服二钱，食前温酒调服。

四制良姜丸 治冷气心痛。

良姜（四两，分作四分制∶一分用陈壁土同炒黄去土，一分用斑蝥三十四个同炒黄去斑描，一分用巴豆三十四个去壳同炒黄去豆，一分用陈仓米四协议炒黄去米。）吴茱萸（一两，拣净酒浸一宿。）

上将吴茱萸同制良姜再炒，碾为细末，用浸茱萸酒煮面糊丸，梧桐子大，每服五十丸。更看病患腹中冷热加减，空心姜汤下。

蜜附汤 治冒涉风邪，入腹拘急疼痛，或吐或泻，状如霍乱。

附子（一个，去皮脐切作片，以蜜炙令熟，以附黄色为度，以汤洗去蜜，切片）

桂心 芍药（各一钱） 炙甘草（五分）

上作一服，水盏半，姜五片、枣一枚煎，食前温服。

□

金铃子散 治热厥心痛，或发或止，久不愈者。

金铃子肉 玄胡索（各两）

上为细末，每服二钱，温酒调下，白汤亦可。

灵脂酒 治热气乘心作痛。

五灵脂（去石） 玄胡索 没药（各等分）

上为细末，每服二钱，温酒调下。

连茱丸 治热乘心痛。

黄连（炒） 山栀（炒） 滑石 吴茱萸（泡。各五钱） 荔枝核（烧存性，三钱）

上为末，姜汁糊丸，梧桐子大，每服五十丸，白汤下。

山栀丸 治前证。

山栀子仁（炒黄色） 为末，三汤调粥糊丸，挟加草豆蔻仁，炊饼丸服。

白术半夏丸 治气血痰热心痛。

白术（半两） 半夏 砂仁 白芍药 当归（各三钱） 桃仁 黄连 神曲（炒） 陈皮（各一钱）吴茱萸（钱半） 僵蚕 人参 甘草（各一钱）

上为末，蒸饼丸，梧桐子大。每服五十丸，姜汤下。

白术 白芍药丸 治同前。

白术（三钱半） 白芍药 陈皮 当归尾（各二钱半） 人参 黄连（炒，钱半） 吴茱萸（五分）

为末，如前法服。

山栀香附丸 治气实心痛。

山栀子（炒焦，六钱） 香附子（一钱） 吴茱萸（汤泡，一钱）

上为末，蒸饼丸，小豆大。生地黄、姜煎汤送下五十丸。

□

芜荑散 治大人小儿虫咬心痛。经云∶虫贯心则杀人，欲验之，大痛不可忍，或吐青黄绿水涎沫，或吐虫出，发有休止，此则虫心痛也。宜速疗之。

芜荑 雷丸（各半两） 干漆（捶碎炒烟尽，一两）

上为细末，每服三钱，温水调服不拘时。甚者不过三服，小儿每服五分。

（《御药》）妙应丸 治九种心痛，积年 瘕癖块，或大或小，或因伤寒疼痛，发作无时，或心坚结，上冲胸痞，气攻两胁，呕逆苦水，或喉痒烦闷，吐蛇虫。

京三棱 石三棱 鸡爪三棱 青皮 浓朴 砂（另研） 肉豆蔻 白豆蔻 槟榔（各一两）木香 干漆（炒。各六钱） 巴豆霜（研，五钱）

上除巴霜、 砂外，同为细末，入霜 研匀。以原浸药醋打糊丸，梧桐子大。每服三四丸，食后醋汤下。

煮黄丸 治大实心痛、心胸高起，按之愈痛。

雄黄（研，半两） 巴豆（去皮油研，半两）

上入白面二两研匀，水丸，梧桐子大。浆水煮十二丸，熟漉起，入冷浆水内令沉，每一时用浸药冷浆下一丸，日尽十二丸。如得利，不可再进，宜服 本汤。

本汤 去余邪，治大实心痛，服煮黄丸后用此。

本（半两） 苍术（米泔水浸炒，一两）

为咀，分二帖水煎服。

雷丸鹤虱散 治心痛三十年不瘥，每月上旬日服，杀虫效。

雷丸 鹤虱 贯众 野狼牙 桂心 当归 槟榔（各八分）

上为末，空心煮蜜水半鸡子许，服方寸匕，日二服。若重不过三服瘥。忌生葱、生冷油腻、猪、鱼、小豆、大蒜等物。

□

（丹溪）玄桂丸 治死血留胃脘，当心作痛。

玄胡索（两半） 滑石 红花 官桂 红曲（各半两） 桃仁（三十粒）

上为细末，汤浸蒸饼为丸，绿豆大。每服四十丸，姜汤下。

立应散 治妇人血刺心痛。

玄胡索（一两，炒）

为细末，每服二钱，用热酒调服，米饮亦可。

□

《外台》方∶治卒心痛，干姜为末，米饮调服一钱。

一方∶用明矾、石榴皮末各五分，白汤调下，不拘时。

《圣惠方》∶治心痛一时无药，用伏龙肝（即灶心土）为末，每服一钱。冷痛酒调，热痛水调服。

又方∶用东引桃枝锉一捣，酒一升煎半升顿服。

治诸般心痛∶用玄胡索、草果、五灵脂、没药等分为末，酒调服方寸匕，不拘时。

《肘后方》∶治心痛，嫩槐枝一握锉，水二盏煎一盏，分二次热服。

又方∶用枯矾为末，炼蜜丸，梧桐子大。每服二三十丸，白汤下。有虫者次用苦参一撮，以无灰酒煎服。

《千金方》∶治心痛用桃仁七枚去皮尖，生为末，水调服。

又方∶用槟榔二两、陈皮二两为末，空心蜜汤调服方寸匕。

又方∶治卒心痛，用麋角截破炙黄为末，酒调服。

又方∶用菖蒲三寸切煎汤，擂胡椒末七粒，服之立止。

又方∶治心痛诸药不效，用萱草根一寸，磨醋一杯，温服止。

《传信方》∶虫咬心痛，用白熟艾一升，水三升，煎一升，去渣顿服，若有虫当吐出。

又方∶治前证，用香油盐调，热服一盏。

一方∶用楝根皮煎浓汤一盏服。

一方∶治心痛，用干鸡屎炒焦为末，又入干姜片同炒，将焦研为末。每服一钱，酒调下。

一方∶治虫咬心痛，面青口中沫出临死者，用 蓄十斤、水一石，煎去渣，再煎如饴。空心服，虫自下。重者再服，须通宿勿食。

《兵部手集》方 治久心痛十年五年者，随手效，小蒜用酽醋煮顿服，此后再不发。

上一页：治法
下一页：病机


病机 《古今医统大全》

病机

大抵人病胸膈心腹疼痛，动辄饮食劳倦所伤，则脾气为之郁滞，或犯寒暑湿热及食积痰气，脾受之而作心痛，此脾痛也，非心也。心痛门具九种之痛，从可审矣。凡脾家作痛，每每停聚不散，或满或胀，或不思食，膈间水声，食物相触则作疼痛。其有乍作乍止、来去无定、呕吐清水、面白无常者，虫痛也。虽云知其脾家作痛，亦当察其所伤之殊而分治之。痛止之后尤当调养脾胃正气，节慎起居饮食，不使复伤，可谓标本兼该而不遗矣。《直指》云∶疗病如瀚衣，必去其垢污，而后可以加浆饰，斯言得之矣。

上一页：药方
下一页：治法


治法 《古今医统大全》

治法

脾虚积黄而痛，胃苓汤；胃虚感冷而痛，理中汤。内伤发热不食，胃口作痛，补中益气加草豆蔻，热痛加栀子、肥子。心脾中脘当心痛，或痞气不食，用草蔻炒三棱、白术各一两、白豆蔻仁、桂枝、小草远志、莪术、丁香、木香、藿香、炊饼丸，梧桐子大，姜汤下三十丸。实痛者，手不可近，六脉沉细甚，有汗，大承气加桂；强壮痛甚者，加桃仁、附子。小腹虚作痛，小建中汤。寒热呕吐而痛，脉沉弦大，柴胡汤。脾胃不和而痛，大安丸。冬寒停饮，桂黄散。咳逆上气，痰饮心痛，海蛤粉 、栝蒌仁蒂等分，研细和匀，米面糊为丸服。丹溪治脾痛用海粉佐以香附末，用川芎、山栀、生姜汁煎辣汤调服为佳。有脾痛大小便不通者，此是痰隔中焦，气聚下焦，用草蔻丸，多治气馁弱人心脾痛妙。

上一页：病机
下一页：药方


药方 《古今医统大全》

药方

调痛散 治脾痛气膈。

木香 丁香 檀香 大香附 天台乌药 莪术 辣桂 片姜黄 白生姜 白豆蔻仁 砂仁 甘草（炙。各等分）

上咀，每服二钱半，紫苏四叶煎汤服。

（东垣）草豆蔻丸 治客寒侵犯心脾作痛宜此，止可一二服。

草豆蔻（面包煨去皮，一钱四分） 益智 橘皮 僵蚕 人参 黄 吴茶萸（泡。各八分）生甘草（三分） 炙甘草 当归 青皮（各六分） 神曲 姜黄（四分） 泽泻（一钱，小便数者减一半） 桃仁（七个，去皮尖另研） 麦芽（炒，钱半） 柴胡（四分，详胁下加减） 半夏（制）

上除桃仁另研，余为末，浸蒸饼丸，梧桐子大。每服三十丸，空心白汤，食远旋斟酌多少用之。

（《和剂》）抽刀散 治脾胃积冷，中满疼痛。

川白姜（五两，咀入巴豆肉一钱同炒，至巴黑去巴） 石菖蒲（五两半） 糯米（六两一分，炒黄色） 良姜（五两，咀入斑蝥二十五个，同炒黑去斑蝥）

上为末，每服二钱，空心温酒调服。

良姜拈痛汤 治脾疼甚妙。

良姜（切大片先用吴茱萸慢火炒，少顷次入东壁日晒土须不着者同炒，次以好米醋同炒至茱萸黑色为度）

上为末，每服一钱，温米饮调空心服。

桂花散 治脾积气痛。

香附（五两，炒去毛） 莪术（醋煮焙干） 良姜 甘草（炙。各三两） 桂花（一两）

上为末，每服二钱，盐一点，食前沸汤调热服。

沉香降气汤 治食积脾痛。（方见气门。）

姜桂饮 治风冷入脾作痛。（方见心痛门。）

二物汤 治脾痛。

鸡心槟榔 良姜（等分）

上咀，每服三钱，入水盏半、陈米百粒煎服。

（《济生》）烧脾散 治饮啖生冷果菜，停留中焦，心脾冷痛。

干姜（炮） 浓朴 草果 砂仁 甘草（炙） 神曲 麦芽 陈皮 良姜（炮。各等分）

上为末，每服三钱，热盐汤点服不拘时。

（《和剂》）蟠葱散、千金五套丸、丁香半夏丸 并治脾气虚寒而痛。（以上方见气门及痰饮门）

（《良方》）游山方 治心脾痛，此药极奇。叶石林游山，见一小寺颇整洁，师徒亦从。

问僧所以仰给者，答云∶素无田产，亦不苦求于人，只货数药，以赡其间，脾疼药最流布。有诗云∶草果玄胡索，灵脂并没药。酒调一二钱，一似手拈却。

上各等分，为细末，每服三钱，不拘时，温酒调下。（出《百一选方》）

（《选方》）姜橘丸 治中酒恶心，心脾痛，呕逆。

生姜（一斤，青盐一两淹一宿） 青皮 砂仁 木香（各三分） 莪术（一两） 甘草（炙）陈皮（两半）

上为末，炼蜜丸樱桃大。每服一丸，盐汤下。

钱观文方 治心脾痛。

当归（四两） 白术（一两）为末，每服二钱，沸汤点服。

参术散 治虚弱人脾疼。

人参 白术 干姜 白豆蔻 砂仁 丁香 陈皮 甘草（炙。各等分）

上咀，每服四钱，水盏半、姜三片，煎七分，调炒过真蛤粉一钱并服。

神效散 治远年近日一切脾疼，或寒引入背膂最效。

木香 青皮 陈皮 枳壳 麦芽（炒） 神曲（炒） 三棱（煨） 莪术（炮） 芍药 甘草 白芷 官桂 玄胡索 破故纸（各一钱） 荜澄茄 丁香（各四分）

上作二剂，每服水盏半、姜三片、枣一枚，煎八分，空心临卧各服。

小降气汤 脾气痛多有伤损而成者，每因失饥，遽成过饱，胃弱并难克化。其候心腹胀，心下痞塞，吐酸水不能食，胁背皆痛。治当先服小降气汤，后消积，次定痛。

紫苏梗 乌药 陈皮 白芍药（各一钱） 甘草（炙五分）

上咀，水盏半、姜五片、枣一枚煎八分服。

丁香止痛散 治心脾痛不可忍。

丁香（半两） 良姜（五两） 茴香（炒） 甘草（各两半）

上为细末，每服二钱，不拘时，沸汤点服。

水甲散 治心脾痛效。

田螺壳（溪间者亦可用）

上用松柴薄片层层叠上火烧之，取壳灰为细末，入调气散、乌沉汤、宽中散、茴香汤之类调服。食远甚效。（方见气门。）

诃子散 治心腹冷痛一服即效，又治九种痛、霍乱、吐利。

诃子（煨去核） 炙甘草 浓朴（制） 干姜（煨） 草果 陈皮 良姜 茯苓 神曲（炒）麦芽（炒。各一钱）

上咀，分二服，每服水盏半入盐少许煎八分，食远温服。

□

《经验方》∶治脾元气弱发渴，痛不可忍，用茱萸一两、桃仁一两和炒，令茱萸焦黑后去茱，取桃仁去皮尖研细，葱白三十茎煨热，以酒浸温分三服。

《千金方》∶治心脾痛，用高良姜，咀，微炒捣为末，米饮调下一钱，效。

《圣惠方》∶治因食冰水过多，或饮冷浆积于胃，以致脾痛者。胡椒二十五粒，浆水浸一宿，取出用盐汤下，其病则脱，永不再发也。

□

腹胀脾疼怎抵当，椒姜之外有丁香。三般等分罗为末，调入白盐与白汤。

水磨乌药治脾疼，每服须教一盏浓。一片陈皮一苏叶，再煎温服有神功。

心与脾疼有妙方，良姜切碎等槟榔。两般同炒研为末，米饮同调服亦良。

上一页：治法
下一页：病机论


病机论 《古今医统大全》

病机论

《内经》曰∶木郁之发，民病胃脘当心而痛，上支两胁痛，膈噎不通，饮食不下。盖木气被郁，发则太过，故民病有土败木贼之候也。夫胃为脾之腑，阳先于阴，故脏未病而腑先病也。甚而致于胁下如刀 之痛，已连及于脏矣，古方名为脾痛者是也。胃之上口名曰贲门，贲门与心相连，故经所谓胃脘当心而痛。今俗呼为心痛者，未达此义耳。虽曰运气之胜复，未有不由清痰食积郁于中，七情九气触于内之所致焉。是以清阳不升，浊阴不降，而肝木之邪得以乘机侵侮而为病矣。更原厥初致病之由，多因纵恣口腹，喜好辛酸，酷饮热酒煎爆复食生冷，朝餐暮损，日积月深，白郁成积，自积成痰。痰火煎熬，血液妄行，痰血相杂，妨碍升降，故胃脘疼痛。吞酸嗳气，嘈杂恶心，膈噎反胃之渐者也。俗医不究其源，例以辛香燥热之剂治之，以火济火，遂成危遽，良可痛哉！

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

《脉经》曰∶阳数阴弦，则胸痹而痛，责其虚也。阳虚知在上焦，所以胸痹心痛者以其脉弦故也。胸之病喘息咳唾。胸痹痛，知气寸口脉沉而迟，关上小紧而数。

上一页：病机论
下一页：治法


治法 《古今医统大全》

治法

丹溪曰∶心痛即胃脘，须分新久。若明知身犯寒气，口食寒物而病，于初得之时，当用温散利药。若病久而成郁矣，郁则成热，惟《原病式》中备言之矣。若欲行温散温利，宁无助火添病耶？又云∶中宫有食积瘀痰而生病者，胃气亦赖所养，卒不可攻尽，虽日数多不食不死。若痛方止则吃物，病必复作而难治也，须是愈后再服数剂，渐而少食，方获全安。

□

治胃脘当心而痛及头痛、背胀痛之轻者，以麻黄、桂枝之类微汗发散之，或以韭汁开提之，重者加石 。

心膈大痛攻走背胁，发厥呕吐，诸药不效者，就吐中以鹅翎探之，出痰积碗许而痛即止。

脉实坚，大便或痛，甚而脉伏，皆可以感应丸、化滞丸之类下之。平日好食热物，以致死血流于胃口而作痛者，以桃仁承气之类下之。用温热发散药，又用山栀等药，止后复作，只用玄明粉一钱，白汤调下效。无药处以盐置刀头上烧红淬入水中，乘热饮丸，吐痰立愈。（此法治绞肠痧病，大病几死者神效。）

凡胃脘痛，始用攻击涤荡疏散之剂，愈而复作，再三用之，随止随作，或渐甚而脉浮大者，此为虚候。当量其邪正虚实多寡，正气虚多则多用养正之药，而少佐以除邪；或正气不甚虚，当攻养平半用之可也。又有纯用养正之药，脾气已得营运而郁痛遂止。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

（东垣）木香化滞汤 治因忧食湿面，结于胃脘，腹皮抵痛，心下硬微满，不思饮食，常常痞气不安。

木香 白檀香 藿香 陈皮 大腹子 白豆蔻 白茯苓 桔梗（各二分） 砂仁 人参 青皮 槟榔 甘草（炙） 姜黄 白术（各四分）

上咀作一服，水盏半煎一盏，不拘时温服。

（《三因》）仓卒散 治气自腰腹间空心痛不可忍，腹中冰冷，自汗如洗，手足挛急厥冷。

栀子（大者，四十九枚，连壳打碎炒焦） 附子（一枚，炮去皮脐）

上为粗末，每服二钱，煎八分温服。

（丹溪）连附六一汤 治胃脘痛甚，诸药不效者。寒因热用方也。

黄连（六钱） 附子（去皮脐，一钱）

上咀，水盏半、姜三片、枣一枚，煎一盏热服（东垣）麻黄 豆蔻丸 治客寒犯胃，心头大痛。

麻黄（一钱） 草豆蔻（一钱） 木香 青皮 红花 浓朴（制。各二钱） 苏木（三分） 荜澄茄（四分） 升麻 半夏（制） 陈皮 砂仁 黄 白术 麦芽 柴胡 甘草（炙） 吴茱萸 当归身（各五分） 益智仁（六分）

上为细末，汤浸蒸饼丸，梧桐子大。每服五十丸，白汤下。或细嚼汤送下尤妙。

草豆蔻丸 治客寒犯胃作痛，及心痛、气痛，或因湿热郁结、气滞等痛并效。（方见脾痛门。）草豆蔻一味，性温，能散滞气，利膈上痰。若胃脘果因寒而作痛，用之如鼓应桴。

若湿痰郁结成痛者服之多效。苦因热郁而痛者，理固不当用此，但宜以凉药监制，如芩、连、栀子之属，其功尤效。或用东垣草豆蔻丸，寒热心痛俱获其功。但因热者不可多服，多服恐有积温成热之患耳。若久病郁热已胶固者，断不可用此味也。胃中苦有流饮清痰作痛，胸中漉漉有声，及手足攻痛，或腰膝脊胁抽掣作痛者，用小胃丹或三花神佑丸、控涎丹。渐渐服之，能彻去病根即止。

（丹溪）白螺丸 治痰积。

白螺蛳壳（ ） 滑石 苍术 栀子仁 香附子（童便浸） 南星（制） 枳壳（炒黄色）青皮 木香 半夏（制） 砂仁（各半两）

上为末，春加川芎，夏加黄连，秋冬加吴茱萸，用生姜汁浸炊饼，丸绿豆大，每服五十丸。

玄胡索丸 治胃脘死血作痛。（方见痹痛门。）

（河间）金铃子散 治热厥心痛。

金铃子 玄胡索（各一两）

为末，温酒调下二钱，白水下亦可。

（河间）神圣代针散 治心腹胃脘刺痛。

乳香 没药 当归 白芷 川芎（各半两） 青（一两，去足炒）

上为细末，每服一字，病甚者五分。先点好茶一盏，次掺药末在茶上，不得吹搅，细细呷之。心痛欲死者服之立效。小肠气搐角弓、膀胱肿硬，一切气刺虚痛并妇人血癖、血运、血刺痛冲心、胎衣不下、难产，但是一切因血之痛，服之神效。

（《活人》）术附汤 治寒厥暴痛，脉微气弱。（方见心脾痛门。）

上一页：治法
下一页：治案


治案 《古今医统大全》

治案

一男子三十，胃脘作痛久矣。黄瘦食少，而胸中常常如食饱。与加味枳术丸，服之不效。

日渐大痛叫号，声闻四邻，欲自尽。与桃仁承气汤作剂与之，连二服，大下瘀血四五腕许，困倦不能言者三日，教以稀粥少食，渐渐调理病全安。

松野匡掌科夫人年三十余岁，病胃脘连胸胁痛，日轻夜甚，两寸关脉弦滑且有力。其始请医，咸以积滞凝寒，用发散及攻下剂皆不效。继用铁刷散、四磨饮等方，并莫应，及用汤水皆吐而不纳，经月不食痛益甚。予谓其证为痰郁明矣。但痛久弱甚，不敢行吐法奈何？偶一医谓五灵脂、没药素用有效，众皆哂之。此药前用之多矣，予谓再用之亦无妨，何哂之有？彼用酒调，病者到口便吐，随吐绿痰两碗许，痛即止，遂纳饮食。此盖痰在膈上，攻下之不去，必得吐法而后愈。

经曰∶有故无殒，此之谓欤？

上一页：药方
下一页：病机叙论


病机叙论 《古今医统大全》

病机叙论

黄帝间曰∶予闻善言天者，必有验于人；善言古者，必有合于今；善言人者，必有正于己。

如此则道不惑而要数极，所谓明明者。今余问于夫子，令言而可知，视而可见，扪而可得，令验于己如发蒙解惑，可得而闻乎？岐伯再拜稽首对曰∶何道之问也？帝曰∶愿闻人之五脏卒痛，何气使然？岐伯对曰∶经脉流行不止，环周不休，寒气入经而稽迟，泣而不行，客于脉外则血少，客于脉中则气不通，效卒然而痛。帝曰∶其痛或卒然而止者，或痛甚不休者，或痛甚不可按者，或按之而痛止者，或按之无益者，或喘动应手者，或心与背相引而痛者，或胁肋与少腹相引而痛者，或腹痛引阴股者，或痛宿昔而成积者，或卒然痛死不知人少间复生者，或痛而呕者，或腹痛而后泻者，或痛而闭不通者。凡此诸痛，各不同形，别之奈何？岐伯曰∶寒气客于脉外则脉寒，脉寒则缩蜷，缩蜷则脉绌急，绌急则引小络，故卒然而痛，得炅则痛止。因重中于寒，则痛久矣。寒气客于经脉之中，与炅气相薄则脉满，脉满则痛而不可按也。寒气稽留，炅气在上，则脉充大而血气乱，故痛甚不可按也。寒气客于肠胃之间，膜原之下，血不得散，小络急引故痛，按之则气血散，故按之痛止。寒气客于侠脊之脉，则深按之不能及，故按之无益也。寒气客于冲脉，则脉不通，脉不通则气因之，故喘动应手矣。寒气客于背俞之脉。（云云，见背痛门。）寒气客于厥阴之脉，厥阴之脉者，络阴器系于肝。寒气客于脉中，则血泣脉急，故胁肋与少腹相引痛矣。厥气客于阴股，寒气上及小腹，血泣在下相引，故腹痛引阴股。寒气客于小肠膜原之间，络血之中，血泣不得注于大经，血气稽留不得行，故宿昔而成积矣。寒气客于五脏，厥气上泄，阴气竭，阳气未入，故卒然痛死不知人，气复反则生矣。寒气客于肠胃，厥逆上出，故痛而呕也。寒气客于小肠，小肠不得成聚，故后泄腹痛矣。热气留于小肠，肠中痛，瘅热焦渴，则坚干不得出，故痛而闭不通矣。

□

成无己云∶阴寒为邪者，则腹满而吐，食不下，自利益甚，腹中痛，太阴证也。发汗不解，医反下之，因而腹满时痛者，属太阳也，桂枝加芍药汤主之。大实痛者，桂枝加大黄汤主之。

东垣曰∶腹中诸痛皆因劳役过甚，咳食失节，中气不足，寒气乘虚而入客之，故卒然而作大痛，经言得炅则止。炅者以热治寒，治之正也。然腹痛有部分，脏位有高下，治之者宜分之。

□

《原病式》曰∶热郁于内而腹满坚结痛者，不可言为寒也。故丹溪云∶积热死血、食积湿痰皆能作腹痛，宜于各类求治之。戴氏曰∶绵绵腹痛而无增减者，寒也。时作时止者，热也。痛有常处不走移者，死血也。痛甚欲大便，利后痛减者，食积也。大抵痛而小便不利，或得辛辣热汤则暂止者，痰也。痛定则能食，时作时止，或肚大、青筋肿聚，往来无有休止，涎出呕吐清水者，虫也。

□

成无己云∶邪气聚于下焦，则津液不得通，血气不得行，或溺，或血留滞于下，是以胀满而硬痛也。若从心下至少腹硬满而痛，小便利者则是蓄血之证，小便不利者则是溺涩之证。

上一页：治案
下一页：脉候


脉候 《古今医统大全》

脉候

《脉经》曰∶脉细小紧急，病速进，在腹中刺痛。阴弦则腹痛。弦急小腹痛。尺脉紧，脐下痛。尺脉伏，小腹痛，有症疝。尺脉实，小腹痛，当利之。腹痛，脉反浮大而长者死。

心腹痛不得息，脉细小迟者生，脉大而疾者死。伤寒，脉阳涩阴微，腹中急痛，里有虚寒。

上一页：病机叙论
下一页：治法


治法 《古今医统大全》

治法

《此事难知》云∶伤寒中脘痛，太阴也，理中汤、黄 建中汤之类。脐腹痛者，少阴也，四逆汤、真武汤、附子汤之类。小腹痛者，厥阴也，重则正阳散、回阳丹；轻则当归四逆汤之类。若腹痛杂病，四物苦楝汤、酒煮当归丸之类。夏月腹痛，肌热恶寒、脉洪数，属手太阴、足阳明，黄芩芍药汤主之。四时腹痛，芍药甘草汤主之。

□

丹溪曰∶腹痛脉弦者多属食积，宜温散之，如煨干姜、炒苍术、川芎、白芷、茱萸、香附之类是也，不可峻用利药攻下之。盖食得寒则凝，热则化，更兼行气快气药助之，无不愈者。

凡痛必用温散，以其郁结不行、阻气不运故也。脉滑者是痰，痰因气滞，宜导痰解郁，二陈汤加台芎、苍术、香附之类是也。

□

腹痛以手按之而痛甚者，手不可近者，皆实也，宜大黄、芒硝之类下之。瘦黑人是实热，宜下之。跌扑损伤而痛，是瘀血，宜桃仁承气汤加当归、红花、苏木下之。腹大痛，脉沉细实，附子理中汤合大承气汤下之。饮食过伤而腹痛者，宜木香 槟榔丸下之。壮实与初病之人元气未虚，宜下之。虚人与久病者，宜升之、消散之。中气不足，脾胃虚弱之人，伤饮食而腹痛，宜调补胃气并消导药，用人参、白术、山楂、神曲、枳实、麦芽、木香、砂仁之类。若腹痛不禁下者，宜川芎苍术汤以治之。川芎、苍术、白芷、香附子、茯苓、滑石、姜，水煎服。小腹因寒而痛，宜用桂、吴茱萸，甚者附子汤。因寒气而作腹痛者，小建中汤加官桂、干姜、台芎、苍术、白芷。或小腹实痛，用青皮以行其气。因热而痛者，二陈汤加黄 、黄连、栀子，痛甚者加炒干姜从之。若腹中常有热而痛，此为积热，宜调胃承气汤下之。腹中鸣声，乃火击动其水也，盖水欲下，火欲上，相触而然，用二陈汤加栀子、芩、连之属。腹痛宜分三阴部分而治，中脘太阴，脐腹少阴，小腹厥阴也。肥白人腹痛多是气虚湿痰，宜半夏、人参、二术。芍药止治血虚腹痛，余俱不治，以其酸寒收敛而别无温散之功。脐下忽大痛，人中黑色者死。有卒然心腹大痛，欲吐不吐，欲泻不泻，唇青厥逆，死在须臾。此内因食积，外感寒邪，名干霍乱之候也，宜急以盐汤灌之，而以鹅翎探吐取涎而愈。若夫清痰留滞于胸腹之间，食积郁结于肠胃之内，皆能令人腹痛。

清痰作痛者，控涎丹、小胃丹之类。食积为患者，保和丸、枳术丸之类消之，枳实导滞丸、木香 槟榔丸之类下之。浊气在上者涌之，清气在下者提之。寒者温之，热者清之，虚者补之，实者泻之，结者散之，留者行之，此治之要也。

上一页：脉候
下一页：治案


治案 《古今医统大全》

治案

一人六月投渊取鱼，至秋水凉，半夜忽小腹痛甚，大汗，脉沉弦细实，重取如循刀刃责责然。与大承气汤加桂二服，微利痛止。仍连日于酉时复痛，每与前药得微利痛暂止。又以前药加桃仁，下紫黑血数升。根据时腹痛，脉虽减而责责然犹在。又于前药加附子，下紫黑血如破絮者二升而愈。又伤食，酉时复痛在脐腹间，脉和，与小建中汤一服愈。

一少年自小面微黄，夏间腹大痛，或与小建中汤加丁香不效。加呕吐清汁，又与丁沉透膈汤一帖，不食困卧，痛无休止不可按，又与阿魏丸一粒，夜熟不寐，左脉沉弦而数，关尤甚，上右滑数实。与大柴胡加甘草四帖下之，痛呕虽减，食未进，以小柴胡去参、苓加芍药、陈皮、黄连、生甘草二十帖，安。

一妇人腹常痛隐隐，常烧砖瓦之物熨之，面胸畏火气，六脉和，皆微弦，苫夜不寐一年久。

众人作心病治，遂觉气自下冲上，形不瘦。予谓肝受病，与防风通圣散吐之，时寒，加桂入姜汁调之，日三四次。夏稍热，与当归龙胆丸间枳术丸服一月愈。

一人中脘作痛，食已，口吐血，紫霜色，二关脉涩，乃血病也。因跌仆而致。以推陈致新之剂，吐出血片碗许而安。

上一页：治法
下一页：药方


药方 《古今医统大全》

药方

（东垣）草豆蔻汤 治脐腹虚寒疼痛。

泽泻（一钱） 木香（三分） 神曲（四分） 半夏（制） 枳实（麸炒） 草豆蔻 黄 益智仁 甘草（炙。各五分） 青皮 陈皮（各六分） 川归 茯苓（各七分）

上咀，水煎服。

（仲景）桂枝加芍药汤 治腹满时痛，脉弱。理中汤治霍乱头痛，身寒腹痛。小建中汤治伤寒阳脉涩阴脉弦，腹中急痛。真武汤治腹痛下利、四肢沉重。四逆汤治伤寒下利腹痛，四肢逆冷。霹雳散治腹痛脉欲绝。当归四逆汤治伤寒小腹急痛。（以上方并见伤寒门。）

桃花汤 治腹痛、下利脓血、小便不利。

赤石脂（一两，咀） 干姜（一钱） 粳米（一合）

水煎食前服。

（东垣）浓朴温中汤 治胃虚腹满疼痛。

浓朴（姜制） 陈皮（各一钱） 茯苓 草豆蔻 木香 甘草（各五分） 干姜（三分半）

上咀，水盏半，姜五片，煎八分，不拘时热服。

益胃散 治因服寒药过多，致腹痛不止。

人参 浓朴 甘草 白豆蔻 姜黄 干姜 砂仁 泽泻（各二分） 益智（六分） 陈皮（七分）黄（七分）

上咀，水盏半、姜五片，煎八分热服。

酒煮当归丸 治小腹寒痛，及妇人白带 疝、大寒等证。

茴香（半两） 黑附子（炮） 良姜（各七钱） 当归（一两）

上咀，好无灰酒一升半煮，酒尽焙干，入后项药∶甘草（炙） 苦楝（生用） 丁香（各半两） 木香 升麻（各一钱） 柴胡（二钱） 炒黄盐 全蝎（各三钱） 玄胡索（四钱）

上与前四味同为细末，酒煮糊丸梧桐子大，每服五七十丸，空心淡醋汤下。忌油腻冷物酒面。

□

芍药甘草汤 治四时腹痛。

白芍药 炙甘草（各等分）

上咀，每服四钱，水盏半、姜五片，煎八分温服。

《元戎》云∶腹痛脉弦伤气用本药。脉洪伤金，加黄芩；脉缓伤水，加桂枝；脉迟伤火，加干姜；腻涩伤血，加当归。

加减小柴胡汤 治寒热脉弦，腹中痛。

本方去黄芩加芍药。

黄芩芍药汤 治腹痛，脉洪大。

黄芩 白芍药 甘草（各等分）

水加姜煎服。

黄连汤 治胸中有热，胃中有邪。

黄连 甘草（炙） 干姜 桂枝 人参（各二钱） 半夏（半合）

上咀，水盏、枣二枚煎服。

（《元戎》）四物苦楝汤 治脐下虚冷，腹痛。

四物汤（二两） 玄胡索 苦楝（各半两）

咀水煎服。

□

（仲景）桂枝加大黄汤 治腹满时痛，烦躁。

桂枝 生姜（各三钱） 芍药（六钱） 大黄（一钱） 甘草（二钱）

上咀，水盏半，姜三片、枣二枚煎服。

调胃承气汤 大陷胸汤 大承气汤 小胃丹（并见寒门）

□

内关（二穴，在掌后横纹三指是穴，灸三壮。） 中脘（一穴） 气海（一穴，在脐下一寸五分。小腹痛欲死者，灸之生。）

□

《子母秘录》∶治腹痛，白砂糖一两，以酒三升煮服，不过再服即愈。

《图经》云∶心腹冷气掬痛者，以菖蒲二寸捶碎，吴萸煎汤热饮之。

《古今录验》范汪方∶治胸腹痹痛，逆气膈中，饮不下，小草丹小甘草、桂心、蜀椒（去汗）、干姜、细辛（各三两）、附子（三分炮），六物各捣为末和匀，蜜丸弹子大。先食米汁下，日三丸，以不痛为度。忌油腻生冷。

《道藏经》∶治卒腹痛，舌上写风字，又纸上写蜈蚣，二字相交吞之。

又方∶用食盐炒一大把，热水送下。多饮取吐即瘥。

又方∶治心腹胀痛、短气欲绝或已绝，以栀子十四枚、豆豉七合，以水二升先煮豉取一升三合，绞去渣，纳栀子更煎取八合，又绞去渣，服半升而愈。不愈者尽服。

盂诜方∶治脐下绞痛，木瓜一二片、桑叶七片、大枣三枚打碎，以水二升煮取半升，顿服即瘥。

《肘后方》∶治心腹俱胀痛，短气欲死或已绝，官桂三两切，以水一升二合煮八合，去渣顿服。无桂用姜亦可。

《食疗》云∶治五脏冷痛心腹痛，以胡椒（二十一粒）擂热酒服。

上一页：治案
下一页：病机


病机 《古今医统大全》

病机

藏气法时论曰∶肝病两胁痛引少腹、善怒，何谓？夫肝厥阴经脉，自足而上，环阴器，抵少腹，又上贯肝膈布胁肋，故两胁下痛引少腹。

刺热篇云∶肝热亦令胁痛，手足燥，不得安卧。

咳论云∶肝咳之状，则两胁下痛，甚则不可以转，转则两脚下满。脾咳亦能右 下痛，阴阴引肩背。 亦胁也。

与痛论云∶寒气客于厥阴之脉，故胁引少腹而痛。以岁运论之，岁木太过，金反胜之则胁痛。岁火太过，水反胜之，胸中痛，胁支满痛。岁金太过，病两胁下小腹痛。木胜金复，则胸胁暴痛，下引少腹。

六元正纪曰∶木郁之发，病胃脘当心而痛，上支两 胁，咽膈不通，饮食不下。

至真要大论曰∶阳明在泉，心胁痛不能反侧。

缪刺篇云∶邪客于足少阳之络，令人胁痛不得息。咳而汗出，邪客足太阳之络，令人拘挛背急引胁痛。

标本论曰∶心病先心痛一日，咳，传肺，三日肺传肝，胁支痛而满。肝病头目眩，胁支满痛也。

□

仲景论，伤寒三日少阳经，耳聋胁痛，此是肝胆二经之病也，治以小柴胡汤。

□

肝位于左，以藏血也，肝血蓄于左胁，作块而痛者，为肝积，名肥气。肺位于右，以行气也。肺气郁于右胁，痞硬而痛，咳喘为肺积，名曰息贲也。而脾所系于右，其经湿胜，故痰饮流注右胁，右胁痛者悉是痰气。丹溪云∶有肝火盛，木气实，有死血，有痰流注。

□

两胁俱痛，当分内外之因。内因七情气结，饮食过度，冷热失调，颠仆伤形者，或痰积流注，气血相搏，皆能为痛，此内因也。伤寒，少阳耳聋胁痛，风寒所袭而为两胁作痛，此外因也。

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

《内经》曰∶肝脉搏坚而长，色不泽，当病坠若搏，因血在胁下，令人喘逆。若软而散，其色泽者，当病溢饮者，暴渴多饮而溢入于肌肤肠外也。肝脉沉之而急，浮之亦然，若胁下痛有气支满引小腹而痛，时小便难，苦目眩，头腰背痛，足为逆寒，时癃，妇人月水不来，时无时有，得之少时，有坠堕。脉双弦者，肝气有余两胁作痛。（双弦者，两手俱弦也。胁痛脉沉涩是郁。细紧或弦者怒气。弦涩者顺，洪大者逆。脉弦而急，胁下如刀刺，状如飞尸，不死。）

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

丹溪云∶治胁痛要分人之肥瘦强弱。肥白人气虚，发寒热而胁下痛，用参、 补气，柴胡、黄芩退热，木香、青皮调气。瘦人寒热胁痛多怒者，必有瘀血，宜桃仁、红花、柴胡、青皮、大黄之类行之。

肝火盛木气实而胁痛者，或因怒气太逆，肝气郁甚，谋虑不决，风中于肝，皆使木气甚，火盛则肝急矣。经云∶肝苦急，急食辛以散之，抚芎、苍术或小柴胡汤之属。

痰积流注厥阴之经，亦使胁下痛，病则咳急引胁痛，有郁而兼痰者，宜用二陈汤加南星、半夏、苍术、川芎、香附之属开郁行痰。痰甚者加芥菜子，痰在胁下，非芥菜子不能除故也。

肝火盛者，用当归龙荟丸、泻青丸，皆要药。

死血、瘀血、恶血停留于肝，归于胁下而痛，其病则自汗，按之益痛甚，宜破血行气，以桃仁不去尖、红花、川芎、香附、玄胡索、青皮及复元活血、当归导滞等药。

气弱人胁下痛，脉细紧或弦，多以劳役怒气得之，宜八物汤加木香、青皮，或加官桂。

破滞气须用青皮，青皮乃肝胆二经之药。多怒、胁下有积滞者并气实者因宜。若经病久人虚、二经不足者，皆当用补药中少加青皮可也。

右胁痛多属脾经气滞而致，痰饮流注不行，久则成着，名曰痞气，必以二陈汤加辛散之药，吴茱萸、白豆蔻之属。甚者可用广术溃坚汤，间服补中益气汤，庶得两全而无伤也。

左胁痛以柴胡为君，加佐使川芎、青皮、龙胆草之类，当归龙荟丸亦可用。血积者加血药。

两胁走痛者用控涎丹，以其有芥菜子之功也。

发寒热胁下痛，似觉有积块，必是饮食过伤劳力所致，宜用龙荟丸。痛不得舒伸者，亦宜龙荟丸蜜丸服。

胁下有食积一条杠者起，用吴茱萸、炒黄连。

凡胁痛偏于左者，皆肝经积滞，或中风寒，或肝胆实火，宜详虚实而治之。右偏痛者，皆属脾肺，为食积，为痰饮兼咳而有痰是也。若胁下鸣而有水声者，饮也。咳而先面腥臭气，肺伤也。内支满，目眩，前后血下，肝血也。此年少人醉以入房，肝伤气竭，皆致胁病如是也。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

（仲景）小柴胡汤 治伤寒少阳经胸胁痛及耳聋。（方见伤寒门。）

（河间）分气紫苏饮 治腹胁疼痛，气促喘息。

紫苏叶 桔梗 桑白皮（蜜炙） 草果仁 陈皮 大腹皮（酒洗） 茯苓 甘草（各三分）

上咀，水盏半，姜三片、白盐少许，煎七分，空心温服。

（河间）葛根汤 治胁下疼痛不可忍。

桂枝 川芎 细辛 葛根 防风（各八分） 芍药 枳壳 麻黄 人参 甘草（炙。各四分）

上咀，水盏半，姜三片煎一盏，食远温服。

枳壳煮散 治悲哀烦恼有伤肝气，致两胁骨痛，筋脉拘急，腰脚重滞，股胁挛痛，四肢不举。

大治胁痛。

防风 川芎 细辛 枳壳（炒） 桔梗（各一钱） 甘草（炙，五分） 葛根（八分）

上咀，水二盏、姜三片，煎八分，食远温服。

□

（河间）当归龙荟丸 泻肝火大盛之要药。因内有湿热，两胁痛甚。

当归 龙胆草 栀子仁 黄连 大黄（酒蒸） 芦荟 青黛（各半两） 木香（二钱半） 麝香（半两，另研）

上神曲糊丸，梧桐子大。每服二十丸，姜汤下。一方加柴胡、青皮。

（丹溪）左金丸 泻肝火，行湿，为热甚之反佐。

黄连（六钱） 吴茱萸（一钱）

上为末，汤浸蒸饼丸，绿豆大。每服三十丸，滚姜汤下。不用茱萸，名柳青丸。

大柴胡汤 治胁痛，口燥渴饮水，痛不可忍宜此。（方见伤寒门。）

十枣汤 治病肝气实者可用，甚效。（方见痰门。）

木通散 治男妇胁肋苦痛。

木通 青皮 川楝子（取肉，一两，用巴豆去壳半两同炒黄，去巴不用） 萝卜子（炒）莪术 木香 滑石（各半两）

上为细末，葱白汤调食。每服三钱，煎服即愈，甚者不过三服。

枳壳散 治胁痛如有物插。

枳壳（炒，二两半） 甘草（炙，七钱半）

上为末，每服三钱，食远葱白汤调服。

（东垣）枳芎散 治左胁肋刺痛不可忍。

枳实（炒） 川芎（各六钱） 甘草（炙，二钱）

上咀作二服，每服水盏半、姜三片、枣一枚煎八分，食前温服。或为末酒调服。

（东垣）异香散 治腹胁痞闷。

莪术 三棱 益智仁 甘草（各钱） 青皮 陈皮（各五分） 石莲肉 浓朴（姜制，三分）

上咀，水盏半、姜三片、枣一枚，煎七分温服。

（《局方》）广术溃坚汤 治右胁作痛，有块连胸引背，麻木牵痛。（方见积聚门。）

（《局方》） 推气散 治右胁痛甚，胀满不食。

片姜黄 枳壳（麸炒） 桂心（各半两） 甘草（炙，三钱）

上为细末，每服二钱，姜汤调下。

流气饮子 治五脏不和，三焦气壅，心胸痞闷，腹胁胀痛，吐呕不食。（方见气门。）

木香 槟榔丸 治气积食滞胁痛。（方见气门。）

气针丸 治久积风壅，心胸筑痛，两胁似有针刺，疼痛不可忍，六脉沉伏 按之不可近。此药屡试神效，常服疏肝气止痛。

木香 槟榔 青皮 陈皮 大黄（各四两） 牵牛（炒半生半熟，取头末，半斤）

上为细末，炼蜜丸，梧桐子大。每服三十丸，生姜汤送下。

□

破血散滞汤 治伤损血滞，胁下痛。

防风 羌活 中雄（各一钱） 苏木（钱半） 连翘 归尾 柴胡（各二钱） 水蛭（三钱，炒烟尽） 麝香（少许，二味另研）

上作二服，每服水一盏、酒二盏，煎一盏，调水蛭、麝香末空心服。

芍药散 治妇人血积胁痛。

白芍药 玄胡索（炒） 肉桂（各一两） 香附子（二两半） 醋（一升） 盐（半两，同煮干）

上为极细末，每服二钱，不拘时白汤调服。

□

（《局方》）加味二陈汤 治右胁痰积痛。导痰汤 治痰积流注。（二方并见痰门。）

香橘汤 治七情所伤，中脘不快，痰气。

香附子（炒） 橘红 半夏（制。各二三钱） 甘草（各一钱）

上作一服，水盏半、姜五片、枣一枚，煎八分食远服。

化气汤 治诸胁痛皆生于气，又治息积癖于胁下，偏胀，不思饮食，痰因气滞，及治心脾痛，呕吐酸水，丈夫小肠气，妇人脾血气。

砂仁 桂心 木香（各二两） 茴香 丁香 青皮 陈皮 白姜（炮） 莪术（煨。各四两）

胡椒 沉香（各一两） 甘草（三两）

上为细末，每服二钱，姜苏盐汤空心调服。

贴胁痛 用芥菜子水研服。或琥珀、或吴茱萸醋研敷。

上一页：治法
下一页：熨法


熨法 《古今医统大全》

熨法

灰醋炒热熨之，或葱或艾、韭菜皆可熨之。

上一页：药方
下一页：灸法


灸法 《古今医统大全》

灸法

治卒胁痛不可忍者，以蜡绳横度两乳中间，屈绳从乳横，以趋痛胁下，灸绳尽处三十壮，更章门（二穴，在大横骨外直季胁端，侧卧，屈上足，伸下足，举臂取之，各七壮。） 丘墟（二穴，在外踝下如前陷中，去临泣三寸，灸三壮，针入五分。）

上一页：熨法
下一页：导引法


导引法 《古今医统大全》

导引法

以手交项上相提自极，治胁下痛。坐地交两手着不周遍握当挽。久行，实身如金刚，令息调长，如风云如雷。

上一页：灸法
下一页：病机


病机 《古今医统大全》

病机

《内经》曰∶足太阳脉令人腰痛引项脊尻背如重状。少阳令人腰痛如以针刺，其皮中循循然，不可以俯仰，不可以顾。阳明令人腰痛，不可以顾，如有见者，善悲。足少阴令人腰痛引脊内廉。厥阴之脉令人腰痛，腰中如张弓弩弦。太阴腰痛，下如有横木居其中，甚则遗溺。

又曰∶太阳所至为腰痛。巨阳虚则腰背头项痛。是动则项如拔，挟脊痛，腰似折，髀不可以曲。

腰者，肾之府，转摇不能，肾将惫矣。

《脉经》曰∶凡有所用力举重，若入房过度，汗出如浴水则伤肾。肾胀者，腹满引背怏怏然，腰痹痛。

肾着之为病，从腰以下冷，腰重如带五千钱。

□

腰痛所感有五∶一曰阳气不足，少阴肾衰，是以痛也；二曰风痹，风寒湿着腰痛；三曰肾虚，劳役伤肾而惫；四曰坠堕险地，伤腰而痛；五曰寝卧湿地腰痛。

□

陈无择云∶六经腰痛皆外因。大抵太阳、少阴多中寒，少阳、厥阴多中风热，太阴、阳明多燥湿，以类推之。失志伤肾，郁怒伤肝，忧思伤脾，皆致腰痛者，以肝肾同系脾胃表里，脾滞胃闭最致腰痛。其证虚羸不足，面目黧黑，远行久立不能，尽失志所为也。腹急胁胀，目视KTKT，所祈不得，意淫于外，宗筋弛纵，及为白淫，郁怒所为也。肌肉濡渍，痹而不仁，饮食不化，肠胃胀满，闭坠腰胁，忧思所为也。此属内因。肾着腰痛，腰冷如冰，身重不渴，小便自利，饮食如故，腰以下冷重如带五千钱，因作劳汗出，衣里冷湿，久久得之。臀腰伛偻，肿重引季胁痛，因于坠堕，恶血流滞，及房劳疲力，耗竭精气致痛。此属不内外因。

□

腰者肾之外候，一身所恃以转移阖辟者也。盖诸脉皆贯于肾而络于腰脊，肾气一虚，腰必痛矣。除坠伤之外不涉于虚，其于风寒湿热，虽有外邪，多有乘虚相犯，而驱邪之中又当有以究其本也。举世之人，每每醉以入房，欲竭其精，耗散其真，务快其心，恬不知养，其不虚者几希。予见房室劳伤肾气，腰脊兼痛，久则髓减骨枯，发为骨痿者有矣，岂直腰痛已哉！养生君子不可以不慎于斯也。甫年少时，常有腰痛及闪挫之病，每服补肾汤丸，仅得不甚而易愈，尚不知房室之害也。予禀性淡于欲事，自壬子以来，多游江湖间，欲渐稀而腰痛亦稀。至辛酉之后集此书，兼视病家，外不少遑而欲益寡，腰觉强健而绝无痛作之因。可见寡欲之功而优于补剂多矣，并书于此，为君子告焉。

上一页：导引法
下一页：脉候


脉候 《古今医统大全》

脉候

《脉经》曰∶腰痛，时时失精，饮食减少，其脉沉滑而迟，此为可治。《病源》云∶尺脉沉迟主腰背痛，寸口脉弱腰背痛。尺寸俱浮直下，此为督脉腰强痛。刘立之曰∶腰痛之脉皆沉而弦。沉弦而紧者为寒，沉弦而浮者为风，沉而濡细者为湿，沉弦而实者为闪肭。丹溪曰∶尺脉大者肾虚有火，沉者为滞，缓者为湿，涩者瘀血，或滑或伏为痰。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

大抵腰痛，未尝不由肾虚而致。以《内经》推足三阴三阳十二经脉有贯络于腰脊而痛者，则经中各有刺法治之。或风寒湿蓄热与失志房劳，及坠伤闪肭，气滞血滞而痛者，当于五种三因而推之，不过从其所由用汗下补泻之法。凡攻补之剂常要相因，标痛甚者，攻击之后须是补养，以固其本，庶无复作之患也。

□

戴氏曰∶日夜悠悠痛而不已者，肾虚也，宜鹿茸丸、煨肾丸、青娥丸之类。日轻夜重者，瘀血也，宜如神汤、元戎加味四物汤。遇天阴或久坐而痛者，湿也，独活寄生汤、羌活汤之类。

四肢缓、足寒逆、腰冷如冰、冷汗、精滑、腰痛者，湿热也，苍术汤、拈痛汤之类。又有六气乘虚而外入，七情所感而内伤，如失志伤肾，郁怒伤肝，或负重伤损，瘀血蓄而不行，皆使气停血滞，宜当审分其所因而治之。

□

经曰∶腰痛上寒不可顾，取足太阳阳明。腰痛上热，取足厥阴。不可以俯仰，取足少阳。

东垣云∶足之三阳从头走足，足之三阴从足入腹，经所过处皆能为痛，治之者，当审其何经所过分野，循其空穴而刺之，审其寒热而药之。假令足太阳令人腰痛引项脊尻背如重状，刺其 中、太阳二经出血，余仿此。

□

子和云∶腰者肾之腑，为大关节。血气不行，则沉痛不能转侧，及气挫血瘀、湿热甚者用补药不效，须用舟车丸、神佑丸之类下之，大泻其湿热，行其滞积，方可补助。

□

虚者补之，杜仲、牛膝、续断、当归、菟丝子、肉桂、枸杞子之类。风者散之，麻黄、防风、川乌、羌活、独活之类。寒者温之，肉桂、干姜、附子、鹿茸之类。挫闪者行之，当归、苏、桃仁、红花之类。瘀血者逐之，大黄、牵牛、桃仁、水蛭、虻虫之类。（有刺委中出血，以其血滞于下也。）湿痰流注者消导之，苍术、抚芎、香附、白芷、橘皮、半夏、茯苓之类，痰药须用南星、半夏，必以快气药佐之，使痰随气运。腰曲不能屈伸者，刺人中，立愈。肾着证，其体重，腰冷如冰，饮食如故，小便自利，腰以下冷痛而重，治宜疏湿兼用温药。腰痛甚者不宜补气，亦禁寒凉。

上一页：脉候
下一页：治案


治案 《古今医统大全》

治案

东垣治一人，露宿寒湿之地，腰痛不能转侧，两胁搐急作痛月余。腰痛论云皆足太阳、足少阴，血络有凝血作痛，兼有一二证属少阳胆经外络脉病，皆去血络之凝乃愈。经云∶冬三月禁针，只宜用温药通其经络，破血络中败血。以汉防己、防风各三分，炒曲、独活各五分，川芎、柴胡、肉桂、当归、炙甘草、苍术各一钱，羌活钱半、桃仁七粒，作一剂酒煎服，遂愈。

上一页：治法
下一页：药方


药方 《古今医统大全》

药方

（《局方》）青娥丸 治肾虚腰痛，或风寒乘之，血气相搏为痛。

杜仲（姜炒，一斤） 破故纸（炒，八两） 胡桃肉（二十两）

上为末，蒜四两为膏，和丸，如梧桐子大。每服三十丸，空心温酒送下。一法酒糊丸不用蒜。

（《局方》）煨肾丸 治肾虚腰痛。

杜仲（以姜汁炒。断系） 花椒（炒出汗） 食盐（少许）

上为末，以猪腰子一只薄批作五七片，以椒盐淹去腥水，掺杜仲末三钱在肉，以荷叶包，外加湿纸二三层，煨熟食之，酒下。

（丹溪）补肾丸 治肾虚腰痛。

（《局方》）黄 建中汤 治男女诸虚不足，身重短气，腰背强痛。（二方并见虚损门。）

（《三因》）安肾丸 治肾虚腰痛。

破故纸（炒） 胡芦巴（炒） 茴香（炒） 川楝子（炒） 续断（炒。各三两） 桃仁（炒）杏仁（炒） 山药 茯苓（各二两）

上为末，炼蜜丸，梧桐子大。每服五十丸，空心盐汤下。

（《百一》）补髓丸 治老人虚弱，肾伤腰痛不可屈伸。

破故纸（用芝麻五两同炒，以芝麻黑色无声为度，筛去芝麻不用，十两） 杜仲（十两，炒）鹿茸（一两。燎去毛浸炙）

上为末，用胡桃肉三十个浸去皮，杵为膏，入面少许煮糊为丸，梧桐子大。每服百丸，温酒盐汤任下。

（《济生》）二至丸 治老人虚弱，肾气虚损，腰痛不可屈伸。

附子（炮。去皮脐） 桂心 杜仲（制） 补骨脂（炒。各一两） 鹿角霜 鹿角（镑） 鹿茸（酒炙）青盐（另研。各半两）

上为细末，酒煮糊丸，梧桐子大。每服七十丸，空心用胡桃肉细嚼，盐汤或盐酒送下。

如恶热药者，去附子加肉苁蓉。

立安散 治腰痛。

杜仲（姜制） 橘核仁（炒。各等分）

上为末，空心盐酒调服三钱。

□

（《三因》）独活寄生汤 治肾虚，卧冷寒湿当风所得。

独活（三钱） 桑寄生 杜仲（炒） 细辛 牛膝 秦艽 茯苓 芍药 桂心 川芎 防风 甘草（炙）人参 当归 熟地黄（各五分）

上咀，水盏半、姜三片煎七分，空心服。

（《局方》）小续命汤、五积散 并治感寒风湿腰痛。（方见风门。）

（东垣）川芎肉桂汤 治冬月露卧感寒湿腰痛，兼行瘀血。

羌活（钱半） 柴胡 肉桂 桃仁 当归尾 苍术 甘草（炙） 川芎（各八分） 独活 神曲（炒）防风 防己（酒制。各三分）

上酒三盏煎一盏，食前暖室温服。

麻黄 苍术汤 治寒湿所客身体沉重，腰痛面色痿黄。

麻黄 泽泻 白茯苓 炒曲 陈皮（各一钱） 苍术（二钱） 杏仁（十个） 桂枝 草豆蔻 半夏 猪苓（各五分） 黄 （炙） 甘草（炙。各三分）

上水盏半煎七分，食远温服。

牛膝酒 治肾受风毒，攻刺腰痛不可忍者。

牛膝 地骨皮 五加皮 薏苡仁 川芎 羌活 甘草（炙。各一钱） 海桐皮 生地黄（十两）

上咀，用绵包药入无灰酒一斗装入坛内浸、春五、夏三、秋七、冬十日，每服一盏，一日三四次，长令酒气不绝。（一方加杜仲。）

萆 酒 治五种腰痛连脚膝，筋脉拘急酸疼。

萆 牛膝（各三两） 羌活 附子（制） 狗脊 杜仲（制） 桂心 桑寄生（各二两）

上咀，绢袋盛，以酒二斗浸，密封七日后开，食前温服。

神应丸 治肾经足膝风冷乘之，腰痛如折，痛引背膂，俯仰不得。或劳役伤肾、或寝湿地，或坠伤损，风寒客搏，皆令腰痛。

威灵仙 桂心 当归（各二两）

上为细末，酒煮面糊丸，梧桐子大。每服三十丸，食前温水下。

（《济生》）术附汤 治寒湿腰痛重冷，小便自利。

附子 白术（各一两） 杜仲（炒，半两）

上咀，每服四钱，入姜煎。

□

（东垣）独活汤 治因劳役湿热自甚，腰痛如折，沉重如山。

独活 防风 羌活 肉桂 大黄（煨） 泽泻（各二钱） 甘草（炙一钱） 当归 连翘（各半两）黄柏（酒炒，一两） 防己（同上） 桃仁（三十粒）

上咀，每服五钱，水酒各半盏煎，空心热服。

苍术汤 治湿热腰腿疼痛。

苍术（三钱） 柴胡（二钱） 黄柏 防风（各一钱）

上作一剂，水煎空心服。

（《拨萃》）当归拈痛汤 治湿热为病，肢节烦疼，腰背沉重，胸膈不利，及遍身疼痛，下注于足胫，肿痛不可忍。

当归身 羌活 甘草（炙） 黄芩（酒洗） 茵陈（酒洗。各半两） 人参 升麻 苦参（酒洗）茯苓 泽泻 猪苓 白术（各三钱）

上咀，每服一两，水二盏煎一盏，空心温服。

（东垣）健步丸 治下虚湿腰腿疼痛。（方见痿门。）

□

（《易简》）枳壳汤 治腰背气动发痛。

枳壳（半两） 甘草（一钱）

上为细末，葱白汤调下二钱，服讫即卧少时。

（《局方》）小七香丸 治七情内伤，伤损挫闪，一切气滞腰痛。

丁皮 香附子 甘草（各一两） 蓬术 砂仁（各二钱） 甘忪（八钱） 益智（六钱）

上为末，蒸饼丸绿豆大。每服二三十丸，米饮送下。

（《三因》）如神汤 治闪挫腰痛，甚者不过三服即平。

川归 肉桂 玄胡索（各等分）

上为细末，每服二钱，食前热酒调下，或咀酒煎。

（《元戎》）加味四物汤 治瘀血腰痛。

四物汤 桃仁泥 红花（酒拌）

六味同煎，空心热服。

（东垣）地龙丸 治打扑伤损，从高坠下，恶血在太阳经中，令人腰脊或胫 、臂股中痛，鼻塞不通。

中桂（四分） 桃仁（六个） 羌活（钱半） 独活 黄柏（各七分） 麻黄 当归尾 地龙 苏木 甘草（各五分）

上咀，水煎服。为丸，弹子大，临时煎（《济生》） 丸 治坠堕闪肭，气血凝滞腰痛。

子（半两） 没药 乳香（各二钱） 破故纸（炒） 威灵仙 杜仲（炒） 桂枝 当归（各半两）

上为末，酒糊丸，如梧桐子大，每服七十丸，空心盐酒或汤任下。

（《三因》）熟大黄汤 治坠堕闪挫，腰痛不能屈伸。

大黄（炒） 生姜（各半两）

水煎滚浸一宿，五更去渣温服。

（子和）益肾丸

甘遂（为末，三钱）

以 猪腰子批开，用盐椒腌去水，掺药三钱于内，荷叶包，文火烧熟，细嚼，酒送下。

（杨氏）牵牛丸 治冷气流注，腰痛不可俯仰。

玄胡索（炒） 破故纸（炒） 黑牵牛（另研末。各一两）

煨蒜捣膏，丸梧桐子大。每服五十丸，空心葱、酒、盐汤任下。

（《经验》）羌活 桃仁汤 治坠堕闪挫，气血凝滞攻刺腰痛。神效。

羌活 桃仁 红花 牛膝（酒洗） 玄胡索 大黄（酒拌。各等分）

上咀，每服五钱，水二盏、葱一根，煎七分食前服。

（《良方》）杜仲 木香散 治腰痛，行气血，立愈。

杜仲（制，三钱） 木香 官桂（各一钱）

上为细末，每服二钱，空心温酒调下。

□

《太平圣惠方》∶治风冷寒痹腰痛。

川乌头（三个） 生捣罗末盐调，涂于故纸软帛上，敷痛处，须臾止。

又方∶治卒患腰脚疼痛，杜仲（一两制） 水二盏煎一盏，用羊肾二对细切去脂膜入药汤煮，次入韭白七茎，盐花椒姜醋酱作羹，空腹食之二三次，腰脚倍健。

又方∶治风湿痹腰脚痛，牛膝叶（一斤），切，以米三合入豆豉汁中相合，煮粥，热入盐酱空心食。

《易简方》∶治一人举手攀高转其肠，疼痛不能伸腰者。就令患人依旧举手攀其原所，尽饮温蜜水三四腕，其肠自顺。

又方∶治卒腰痛暂转不得，鹿角一枚长五寸，酒二升，烧角令红，内酒中浸一宿，空心饮之。

《肘后方》∶治卒腰痛不能俯仰，鳖甲炙为末，空心酒调一钱。

又方∶治积年久病，腰痛有时发动，六七月收地肤子，干为末，酒调服方才匕，日三服。

《斗门方》∶治腰重痛，槟榔末食远酒调一钱。

《经验秘方》∶治肾虚腰脚无力，生栗子用绢袋悬风干，每日平明吃十余颗，次用猪腰煮粥吃，瘥。

又方∶治急引腰脊痛，白蒺藜为末，蜜丸如芡实子大。每服二丸，日进二服。一月后腰脚轻健。

正元广利丸∶治丈夫腰脚痹软，行履不稳者，以萆 十四分、杜仲八分为末，每服二钱，空心热酒调服，加至五六钱，忌牛肉。

《续千金方》∶治腰膝痛，用鹿茸酥炙紫色为末，酒调服一钱。

玉红散∶治腰痛，红曲炒为末，每服一钱，热酒调下。

上一页：治案
下一页：针灸法


针灸法 《古今医统大全》

针灸法

灸腰痛不可俯仰，令患人正立，以竹杖拄地，度至脐用黑点记，乃以度背脊，灸点处，随年壮灸之，讫，可藏竹勿令人知。灸肾俞亦可，与脐平，在十四椎下各开寸半，灸三壮或七壮。

昆仑（二穴，在外踝后、跟骨上陷中。灸三壮，治腰尻痛。） 委中（二穴，在脚 中央约文刺出血，治腰脚肿痛。）

雷火针法∶五月五日东引桃枝削去皮尖，两头如鸡子样，长寸用尖。针时，以针向灯上点着随后念咒三遍，用纸三层或五层贴在患处，以针按纸上。患深者再燃立愈。

咒曰∶天火地火，三昧真火。针天天开，针地地裂。针鬼鬼灭，针人人得长生。百病消除，万病消灭。吾奉太上老君急急如律令。

上一页：药方
下一页：病机


病机 《古今医统大全》

病机

丹溪云∶腰软者，乃肾肝二经伏热，宜用黄柏、防己，如补阴丸之类。可审虚实，宜选腰痛门方用之。

上一页：针灸法
下一页：病机


病机 《古今医统大全》

病机

陈无择《三因方》云∶肾着候，其体重，腰冷如冰，饮食如故，小便自利，腰以下冷重如带五千钱，治宜流湿兼用温散药。

上一页：病机
下一页：药方


药方 《古今医统大全》

药方

（《三因》）肾着丸 治肾虚为病，身重，腰冷如冰，不渴，小便自利，食如故，腰以下重痛如带五千钱。

白术 茯苓（各四两） 干姜 甘草（炙。各一两）

上咀，每服四钱，水煎空心冷服。渗湿汤亦治肾着。（方见湿门。）

（《三因》）摩腰膏 治寒湿腰痛。

附子 乌头尖 南星（各三钱半） 干姜（一钱） 雄黄 朝脑 丁香（钱半） 麝香（五分）

上为细末，炼蜜丸，如弹子大。每用一丸，生姜汁化开如浓粥样，烘热置掌中，摩腰上令尽粘肉，烘绵衣缚定，腰热如火。间三日用一丸，或加吴茱萸、桂皮。

上一页：病机
下一页：病机叙论


病机叙论 《古今医统大全》

病机叙论

至真要大论曰∶太阴之胜，大气内菀，流散于外，足胫 肿。

通评虚实论曰∶谷入多而气少，湿居下也。

又云∶清湿袭虚，病起于下。又云∶湿淫于内，以苦发之。又云∶当风取凉，醉以入房，能成此疾。

异法方宜论曰∶北方者，其地高陵居，风寒冰冽，其俗饮潼酪而肉食。凡饮潼酪者，以饮多、速饮为能。

又曰∶因而大饮则气逆。又曰∶饮食入于阴，行气为阳，乃返阴道，是为逆也。

□

香港脚肾之外候，司于下体者也。肾属水而主寒化，寒水伤人，肾先受之。水湿居下，脚先受之。饮食入胃，脾湿下流，注于足而不散，皆成香港脚。或因外感风寒喜湿之邪，注久而成此疾。得病之始，人便不觉，因他病发动，或奄然大闷，经三两日方觉之。先从脚起，或缓弱痛痹，行起忽倒。或胫肿满，或足膝枯细。或心中忪悸，小腹不仁，小便秘涩。或举体筋骨酸疼。或恶闻食气，见食呕吐。或胸满气急，壮热憎寒，传足六经，外证与伤寒类焉，但卒然脚痛为异耳。《内经》名厥病，至汉名为缓风，宋齐后始谓之香港脚，名虽不同，其实一也。经曰∶饮食自倍，肠胃乃伤。夫胃气不能施行，脾气不能四布，故湿下流乘于肾，加之醉以入房，阴虚劳弱，遂成香港脚。孙真人云∶古人少有此疾，白永嘉南渡，衣冠之人多有之，此皆湿郁于内所致也。又云∶凡四时之中，皆不得久坐久立湿冷之地，亦不得因酒醉汗出，脱衣洗足，当风取凉，皆成香港脚。暑月久坐久立湿地，则湿热之气蒸入经络，病发必热而四肢酸疼，烦闷 肿寒热，此皆山野农夫多有，久湿伤于外所致也。

□

巢氏《病源》云∶凡香港脚病，皆因感风毒所致。得此病多不即觉，或先无他疾而忽得之，或因众病后得之。初甚微，饮食嬉戏气力如故，当熟察之。其状自膝至脚有不仁或痹，或淫淫如虫所缘，或脚膝及胫指洒洒尔，或脚屈弱不能行，或微肿，或酷冷，或疼痛，或缓纵不随，或挛急。或至困能饮食者，或有不能者，或见饮食而呕吐，恶闻食气。或有物如指，发于 肠，迳上冲心，气上者。或举体转筋，或壮热头痛，或胸心冲悸，寝处不欲见明。或腹内苦痛而兼下者，或言语错乱有善忘误者。或眼浊精神昏愦者。此皆香港脚之兼病也，若治之缓便上入腹，或肿，或不肿，胸胁满，气上便杀人，急者不全日，缓者或二三月。初得此病便宜速治之，不同常病。

又云∶风毒湿气，初从脚上，后转入腹，而乘于气，故气上也。或血气虚弱，受风寒湿毒，与血并行肤腠，故令痹弱。或风湿毒瓦斯与血相搏，正气与邪气交击，而正气不宣散，故疼痛，是名不仁。或挟风毒则搏于筋，肾气不能宣通，水液不传于小肠，致壅溢脏腑，脏腑溉渍于肌肤之间，故肿满也。

□

东垣云∶《千金秘录》总谓南方皆系卑湿雾露所聚之地，其实腠理疏，阳气不能外固，因而履之，则清湿袭虚，病起于下，此由气血衰弱，受清湿之邪，气与血并行肤腠，邪气盛，正气少，故血气涩，涩则痹，虚则弱，故令痹弱也，后人名曰香港脚。孙真人所谓立坐湿地而久不觉感受，后因他病而作，其必南方之人欤？

□

经曰∶北方者，其地高陵居，风寒冰冽，其俗饮潼酪以肉食。凡饮潼酪，以饮多速饮为能。

又云∶因而大饮则气逆。夫乳酪醇酒为湿热之物，饮之属也，加以奉养太过，亦滋其湿，水性润下，气不能 ，故下疰于足胫，积久而成肿满疼痛，此饮食之湿热流于下也。加之房事劳倦，脾肾愈虚而致香港脚，当作内因处治，其必北方之谓欤？

□

经曰∶南方其地下，水土弱，雾露之所聚也。江东岭南率如此。春夏之交，山川蒸菀，风湿毒瓦斯为甚，足或肿痛，遂成瘴毒香港脚。其候则脚先屈弱，渐至痹疼，胫微肿，小腹微胀，头痛烦心，痰气壅逆，晡作寒热，便溲不通，甚者攻心而势迫，治之诚不可缓。支法存所以留意经方，偏善此术者，岂非江东岭表此疾得之多欤？

□

《发明》曰∶香港脚之疾，实水湿之所为也。盖湿之害人皮肉筋脉而属于下，然亦有二焉，一自外感，一自内致，其治法自应不同，故辨析而论之。其为病也，有证而无名，自晋苏敬始名之，而关中河朔无有也。惟南地卑水寒，其清湿之气中于人，必自足始，故经曰∶清湿袭虚，则病起于下。又曰∶足胫肿曰水，太阴所至为 肿。此但言其湿自外感者也，所治之法故多辛温发散之剂。自内而致之，治法则未有也，无怪乎！或曰令之北方，其地则风甚高寒，其人则腠理致密而复多此疾者，岂是地之湿气盛之而为邪？且自外感伤于足之六经，故其状如伤寒，治从发散其邪也，故经治之多以艾 为佳，以导引湿气出外。今言内致，其可以六经发散为言，治法何以不备？答曰∶自内而致，脾湿之下流而注足脚。脾属四肢，湿气下流先从阴也。如人之脾虚泄泻，饮食所伤，则足太阴脾经先肿，而后及于面目身体，岂非水湿内溢而然耶？香港脚内致亦由是也。夫始因脾湿下溢出于经，则亦可从发散为治也。如小儿痘疹证，其因多禀五脏之淫火，治法当以托里而达于表，则痘能出而证安矣。然则因内而致，不可以言表乎？大抵因证施治，此万全也。因于外者，以发散为主；因于内者，以疏利为主。南人亦有因于内致者也，安得不从内治耶？

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

陈无择曰∶香港脚不专主于一气，亦不专在一经，故与中风寒暑湿为异耳。兼有所杂生诸病，未易分别，须寻三阴三阳病所在，后察脉之虚实为治。自汗走疰为风胜，无汗挛急掣痛为寒胜，肿满重着为湿胜，烦渴躁热为暑胜。四气兼中者，但推其多者为胜，分其表里以施治也。脉浮为风，紧为寒，缓细濡弱为湿。洪数者为热，迟涩者为寒。沉而弦者亦为风，沉而紧者为寒。沉细为湿，沉数为热。脉浮见于阳者在外宜发散，脉沉见于阴者宜疏利。香港脚病恍惚妄言，呕吐不食，睡卧不安，左寸脉乍大乍小乍有乍无者死。

上一页：病机叙论
下一页：治法


治法 《古今医统大全》

治法

香港脚是湿着为病，气滞而成者也。杨大受云∶香港脚是为壅疾，当用宣通之剂，使气不能成壅也，如羌活导滞汤之类。故宜通用苍、白术、防己、南星以去湿，羌、独活、木瓜、槟榔行气利关节以去壅，佐以木通、牛膝引经，当归、生地黄和血。此必用之药也。如东垣当归拈痛汤之类甚健，余因证之虚实寒热、表里轻重而施治之。此医之通变活法也。

□

香港脚之病，若非外受寒湿，必是内之湿热下流。发散固须用，太过则伤卫；疏下以去壅，太过则伤脾，恐气不能上升反下疰而为病也。发散不及，则邪气留连而寒热不散；疏下不及，则湿热壅遏而肿痛不消。全在量其势之轻重而处治也。

□

杨氏云∶香港脚是为壅疾，治当以宣通之剂，使气不能成壅也。若壅既成而盛者，砭恶血以消肿热。经曰∶蓄则肿热。砭刺之后以药治。

□

《活人书》云∶凡香港脚服补药，及用汤渫洗者，皆医之禁也。为此洗者，其必有当禁，有不必禁，要在应变而施也。补药之当禁，禁其始也，发散疏下之后而病属虚者，岂可禁乎？渫洗之当禁，禁其外感湿气乘虚袭入，为肿者内湿下疰，肿痛不能外达，岂可禁乎？补以资其弱也，洗以导其滞也，夫何禁之有？有当禁于未病之先也，如《外台秘要》云∶第一忌嗔，嗔则心烦，烦则香港脚发。又禁大语，大语则伤肺，肺伤病亦发。又不得露足当风入水，以冷水洗足，两脚胫尤不宜冷，虽暑月当着帛 ，至冬寒加绵，令两胫及腿温暖微汗尤佳。根据此将息，香港脚自消，而无邪气留连之患。夏月腠理开不宜当风取凉。凉处坐憩须得动劳关节，令其气畅，此养生之要，拒邪之法也。每食后行二五百步，疲倦便止，脚中恶气，随即下散，虽浮肿气不止也。《发明》云∶凡饮酒及乳酪勿使过度，过则伤脾，下疰于足胫 肿，遂成香港脚，甚不可纵欲，则发。凡饮食之后宜缓行如上法。不坐湿地，不着濡衣，自免香港脚。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

（《局方》）五积散 治寒湿流注经络，脚膝肿满疼痛等证。（方见寒门。）

（东垣）羌活胜湿汤 治湿注脚腿肿痛，寒热交作，不能行步。（方见湿门。）

（《三因》）麻黄左经汤 治风寒暑湿流注足太阳经，腰足挛痹，关节肿痛，憎寒发热，无汗恶寒，或自汗恶风，头痛恶食。

麻黄 葛根 细辛 羌活 白术 茯苓 防风 防己 肉桂 甘草（各等分）

上咀，每服五钱，姜枣煎，食远服。

半夏左经汤 治足少阳经为风寒暑湿流注，发热，连及腰胁痛，头目眩，呕吐不食，热闷烦心，腿痹缓纵不随。

半夏 葛根 柴胡 细辛（各八分） 白术 茯苓 麦门冬 桂枝 防风 甘草 黄芩（各五分）干姜（三分）

上咀，水盏半，姜枣煎服。热闷加竹沥，喘急加桑白皮、杏仁。

六物附子汤 治四气流注于足太阴经，骨节烦疼，四肢拘急，自汗短气，小便不利，手足或时浮肿。

附子 肉桂 防风 白术 茯苓 甘草（炙。各七分）

上咀，水盏半，姜枣食远煎服。

（《济生》）槟榔汤 治一切香港脚，散气疏壅。

槟榔 香附子 陈皮 紫苏叶 木瓜 五加皮 甘草（炙。各七分）

上咀，水盏半，姜煎八分服。

大腹皮散 治诸香港脚肿痛，小便不利。

大腹皮（一钱） 槟榔 荆芥穗 乌药 陈皮（各七分） 紫苏叶 萝卜子（炒。各五分）沉香（五分） 桑白皮 枳壳（炒） 木瓜（各八分） 紫苏子（炒研，五分）

上咀，水盏半，姜煎八分，食远服。

澹寮方 治香港脚入腹冲心、疼痛肿满，大小便秘。

沉香 木香 羌活 白芍 槟榔（各五分） 苏叶 苏子（炒） 木瓜（各七分）青皮 枳壳 抚芎 甘草（各三分）

上咀，作一服，水盏半姜煎食远服。

（东垣）当归拈痛汤 治湿热香港脚为病，肢节烦疼，背沉重，胸胁不利，兼遍身疼痛，下注足胫，肿痛不可忍。

人参 苦参 升麻 葛根 苍术（各四分） 羌活 甘草（炙） 黄芩（酒炒） 茵陈（酒炒。各一钱） 防风 当归身 知母（盐酒炒） 泽泻 猪苓 白术（炒。各五分）

上咀，水二盏煎一盏，空心温服。

（《局方》）换腿丸 治足三阴经为风寒暑湿之气所乘，发为挛痹缓纵，上攻胸胁肩背，下至脚膝疼痛，足心发热，行步艰辛。

薏苡仁 南星 防己 石斛 槟榔 萆 石楠叶 羌活 防风 木瓜（各四两） 川牛膝（酒浸） 当归 天麻 续断（各一两） 黄 （一两半）

上为末，酒糊丸，梧桐子大，每服五十丸，空心盐汤下。

□

（《宣明》）导水丸 治香港脚 肿疼痛，或发热湿热盛者。

除湿丹 治内伤香港脚肿痛。（二方见湿门。）

（东垣）开结导引丸 槟榔气，饮食不消，必下痞闷。

白术 茯苓 陈皮 半夏（各一两） 神曲（炒） 麦芽（炒） 枳实（炒） 泽泻（各半两） 干姜 巴豆霜（各二钱）

上为细末，蒸饼丸，梧桐子大，每服三十丸，空心温水下。

（《局方》）木香 槟榔丸 治食积气滞，香港脚冲胸，心腹饱闷。（方见气门。）

三花神佑丸 治湿热流注，香港脚浮肿，肢节烦疼，步重坠。（方见痰饮门。）

搜风顺气丸 治干涩香港脚。（方见风门。）

搜风丸 治香港脚内壅。

大黄 槟榔 枳壳（炒。各半两） 黑牵牛（取头末，二两）

上为末，米糊丸，梧桐子大。每服五十丸，食前米饮下。

木香行气散 治香港脚风寒湿气走注，及脚生湿疮，此药止痛去风湿行气。

木香（二钱半） 黄 木通 桑白皮 白术（各半两） 牵牛（两半）

上为末，每服二钱，五更初酒调服，作丸服亦可。

□

（《三因》）大黄左经汤 治四气流注足阳明经，使腰脚赤肿痛不可行，大小便秘，或恶闻食气，喘满自汗。

细辛 茯苓 羌活 大黄 甘草（炙） 前胡 枳壳（炒） 浓朴（炒） 黄芩 杏仁（各五分）

上水盏半、姜三片、枣一枚煎七分，食远服。

加味败毒散 治足三阴经受热，毒瓦斯流注，脚踝上 赤肿痛，寒热如疟，或无汗恶寒，自汗恶风。

羌活 独活 前胡 柴胡（各五分） 枳壳 川芎 桔梗 甘草 人参（各四分） 茯苓 大黄（煨）苍术（各一钱）

上水盏半、姜三片、枣一枚煎八分，食远服。

（东垣）羌活导滞汤 治香港脚初发，一身尽痛，或肢节肿痛，便溺阻隔。先以此药导之，后用当归拈痛汤。

羌活 独活 汉防己 当归（各钱） 大黄（酒蒸。一钱） 枳实（五分）

上水盏半煎七分服。

□

（《良方》）鸡鸣散 治香港脚第一品药，不问男女皆可服。如感风湿流注脚痛，筋脉肿大，痛不可忍，其效如神。

槟榔（七枚） 陈皮 木瓜（各一两） 吴茱萸（二钱） 生姜（连皮） 桔梗（各半两）紫苏（三钱）

上为粗末，分作八服，隔宿用水三大碗，慢火煎至碗半，去渣再用水二碗煎一碗，以两次煎汁相合，安顿床头。次日五更分二三服，只冷服，冬月略温亦得，服后用饼饵压下，如服不尽，留次日渐渐服亦可。服此药至天明大盒饭下黑粪一碗许，即是原肾家感寒湿毒瓦斯下泻也。

至早晚前后痛住肿消是效。

木瓜汤 治香港脚。

干木瓜 大腹皮 紫苏 木香 羌活 甘草（炙。各一钱） 茯苓 陈皮（各八分）

上水二盏煎一盏，空心服。

透骨丹 专治香港脚。

川乌（炮） 羌活 沉香 乳香（另研） 川芎 槟榔 木瓜（各一两） 木香（两半） 白茯苓（二两）

上为末，曲糊丸，梧桐子大。食前姜汤下六十丸。

沉香大腹皮散 治香港脚肿满沉重疼痛，筋脉不利。此证皆由湿气停滞经络，服之则血气和平，脚轻利为效。

沉香 槟榔 乌药 桑白皮（炒） 木通 茴香 甘草 紫苏子 陈皮 白茯苓 荆芥穗 紫苏叶（各一两） 枣儿 槟榔（一两） 枳壳（炒，半两）

上咀，每服五钱，水一盏、姜五片、萝卜五片煎七分，食前温服，日进二服，十日后日进一服，病愈即止。如无萝卜，用卜子一钱炒研。如是大便干燥，即服加减神功丸。

立效散疗苦香港脚攻心。此方消肿甚效，及治暴肿。

槟榔（七枚） 姜（二两） 陈皮 吴茱萸 紫苏 木瓜（各一两）

上水三升煎一升三合，分作二服。

沉香汤 治香港脚攻心，烦闷气促，脚酸疼。

沉香（五分） 赤芍药（钱半） 木通（五分） 紫苏（一钱） 槟榔（五分） 吴茱萸（三分）

上水盏半、姜三片煎八分，不拘时温服。

（《三因》）神应养真丹 治厥阴经为四气进袭，左瘫右痪，痰涎，半身不遂，手足顽麻，语言蹇滞，脚膝荣气凝滞，遍身疼痛。

四物汤加羌活、天麻，为细末，蜜丸鸡子大，每服一丸，木瓜、菟丝子浸酒下。

（《金匮》）八味丸 治足少阴经香港脚入腹，腹胀疼痛气喘，肾经虚寒致此证，最急，以肾乘心，水克火。老人病此死不旋踵，宜服此。（方见虚损门。）

加味四斤丸 治血少香港脚，足痿酸疼。（方见痰门。）

（《三因》）紫苏汤 治脚弱上气，阴阳交错，清浊不分，上重下虚，中满喘急，呕吐自汗，无复纪律。

紫苏子（炒） 半夏（制。各一钱） 前胡 浓朴（姜汁炒） 甘草（炙） 当归身（各七分） 陈皮 肉桂（各四分）

上水盏半、姜三片、枣一枚，煎七分，不拘时服。

（《三因》）独活寄生汤 治肝肾虚弱，风湿内攻，两足弱，痿痹挛痛。（方见腰痛门。）

胜骏丸 治元气不足，为寒湿之气所袭，腰足挛拳，脚面连指走痛无定，筋脉不伸，行步不随。

常服益真气壮筋骨。

附子（一枚，炮） 当归（酒洗） 天麻 牛膝（酒洗） 木香 酸枣仁（炒） 熟地黄 防风（各二两）木瓜（四两） 羌活 乳香（各半两） 麝香（二钱） 全蝎（炒） 没药 甘草（各一两）

上为末，用生地黄三斤研如泥，入无灰酒四升，煮烂如膏，以前药和匀，杵令坚，每两作十丸，细嚼，临睡酒下。如冬月无地黄，炼蜜丸，梧桐子大，每服五十丸。

（《良方》）紫苏散 治香港脚风毒，脚重肿痛。

紫苏 桑白皮 茴香（炒） 木通（各七分） 枳壳（钱半） 羌活 独活 荆芥 甘草（炙）青皮 木瓜（各五分） 大腹皮（六分）

上水盏半、姜三片、葱白一茎煎七分，食远服。

独活汤 治香港脚。

独活 麻黄（去节） 川芎 熟附子 牛膝 黄 （蜜炙） 人参 干姜 木香 当归 白芍药 白茯苓 辣桂 杜仲 白术 甘草（炙。各等分）

上咀，每服四钱，水二盏、姜三片、枣二枚煎一盏，食前温服。

四斤丸 治肾经虚寒，香港脚攻痛。

木瓜 天麻 肉苁蓉（酒洗） 牛膝（酒洗，焙。各一斤）

上用无灰酒五升浸，春秋各五日、夏三日，冬十日足取出焙干，再入附子。（泡去皮脐，二两）虎骨（酥炙，二两） 上为末，用没药酒打糊丸，梧桐子大，空心煎木瓜酒盐汤下五十丸。常服补虚除湿壮筋骨。

石南丸 治风毒脚弱，重坠痛痹，胫肿生疮、足心隐痛，不能着地，脚膝不能屈伸，上攻心腹头面，二便秘涩。

赤芍药 五加皮 麻黄 陈皮 赤小豆 牛膝 杜仲（炒） 大腹皮 川芎（各二两） 杏仁（去皮尖炒） 黑牵牛 石南藤（各三两） 萆 独活 木瓜（各四两）

上为末，酒浸，蒸饼为丸，梧桐子大。空心木瓜汤吞下二三十丸。

茱萸丸 治香港脚入腹，喘急欲死。

吴茱萸（泡） 木瓜（各等分）

上为末，酒糊为丸，梧桐子大。每服五十丸至百丸，空心酒饮任下。或以木瓜蒸烂研膏为丸尤妙。此方内加大黄，名三将军丸。

（《直指》）二十四味轻脚丸 治香港脚通用。

当归（酒洗） 川芎 萆 （盐水煮） 羌活 杜仲（制） 石南藤 薏苡仁 大槟榔 华阴细辛 枳壳（各一两） 苍术（炒） 五加皮 防风 独活 续断（洗） 牛膝（酒浸） 威灵仙 海桐皮 木香 木瓜 麻黄 五灵脂 没药（另研。各三分） 滴乳香（半两）

上为末，酒浸糕为丸，梧桐子大。每服五十丸，枳壳 木瓜汤下。

海桐皮酒 治风毒香港脚，膝胫疼痛。

海桐皮 五加皮 川独活 枳壳（炒） 防风 杜仲（姜制） 牛膝（酒浸） 薏苡仁（炒。各两半）生地黄（二两半）

上为末，用绵包，以醇酒一斗春浸七日，冬浸十四日。每日空心温服一盏，午服一盏。

（丹溪）防己饮 治香港脚。

白术 木通 防己 槟榔 川芎 甘草梢 犀角 苍术（盐水炒） 生地黄（酒浸） 黄柏（酒炒。各等分）

大便实加桃仁，小便涩加牛膝，有热加黄芩、黄连，大热及时令热加石膏，有痰加竹沥、姜汁。如常肿者专主湿热，另有对证方。

（丹溪）苍术 黄柏丸 治湿热食积，痰饮流注香港脚。

苍术（盐水炒） 黄柏（盐水炒） 防己 南星 川芎 白芷 犀角 槟榔（各等分）

血虚加牛膝、龟板。为末酒糊丸服。肥人加痰药。

健步丸 治脚膝无力，肿痛难行。

当归尾 芍药 陈皮 苍术 牛膝（各一两） 生地黄 吴茱萸 条芩（各半两） 桂枝（二钱）大腹子（三个）

上为末，蒸饼丸，梧桐子大。每服一百丸，空心白术木通汤下。

（丹溪）槟榔 滑石散 治湿痰香港脚，大便滑泄。

苍术（二两） 防风（一两） 槟榔 川芎（各六钱） 香附（八钱） 条芩 滑石（各四钱）甘草（三钱）

上为末，或丸或汤皆可服。

应痛丸 治香港脚痛不可忍，此为劫剂。

赤芍药（炮去皮） 草乌（炮去皮尖）

等分为末，酒糊丸，空心白汤下十丸。

（丹溪）治妇人足胫肿方

红花（酒洗） 苍术 牛膝 生地黄 黄柏 南星 草龙胆 川芎有筋动于足大指，上至大腿近腰结了，乃因奉养浓，遇风寒，宜四物汤加酒芩、红花、苍术、南星，姜煎服。

（《集要》）二神汤 治一切风寒湿热，足膝肿痛，脚骨作热痛，虽一点，能令步履艰辛、一切香港脚百用百效。

苍术（制） 黄柏（制。各三钱半） 水煎空心服，日二次。

上一页：治法
下一页：洗药


洗药 《古今医统大全》

洗药

导气除湿汤 专洗脚肿疼痛。

威灵仙 防风 荆芥 地骨皮 当归 升麻 白芍药 朔 叶

上咀，各五钱，水二斗熬一斗五升去渣，乘热淋洗无时。

矾石汤 治香港脚冲心。

矾石（三两） 浆水（一斗五升）

煎三五沸浸脚良。

（《良方》）防风黄 汤 熏洗香港脚。

防风（半两） 荆芥 黄 木通 蛇床子 梦叶（各一两）

上为粗末，浓煎汤，阁腿在桶上熏，令通手方洗，须是露出脚指不要洗。

鹭 汤

鹭 藤（一名忍冬藤，即金银花藤） 苏方木

上等分，入淀粉少许，每用一两，水五碗煎数沸，先熏，候通手洗。

足踏丸 治香港脚肿满，痛连骨髓。

乌头（三两，炮去皮脐） 樟脑（二两）

上为细末，酽醋为丸，弹子大。每置一丸焚于炉中，脚踏炉心上，衣被壅盖，出汗为妙。

上一页：药方
下一页：敷药


敷药 《古今医统大全》

敷药

丹溪法 治香港脚肿痛。

芥菜子 白芷（等分）

上为末，姜汁和敷。

一方 白芷 苍术 羌活（各半两） 细辛（二钱半） 为末，姜汁调敷。

一方 治香港脚止痛。

大皂角 猪牙皂角 木香（各等分）

上为末醋调，先于不肿处涂之，截断毒瓦斯，不令上冲。次涂下肿，留指尖不涂，仍削去足爪甲以出毒瓦斯。

一方 草乌 白芷 防风 独活 羌活（各等分）

上为细末，生地龙数条研烂，米醋调敷。单用草乌末调酒敷，赤小豆、南星末姜汁调贴亦可。时吃熟萝卜，令饱，以下气。飞萝面醋调涂。又法∶以黑牛粪用滚汤调开涂于痛处，用布包之，暖处盖之，其痛立止。

椒艾囊 治香港脚极效，及避一切香港脚、风气、毒瓦斯。

艾叶（揉。半斤） 川椒（一斤，净） 草乌（为粗末，二两）

上以三味和装成套如包袱，里足底及足胫，不得用履，即用火踏踏于上，下有微火，椒艾得微火自然热气入足，而寒湿气、诸风毒瓦斯皆疏散矣。痛甚者立止，痛止后仍要三二日一为之，或每夜包之，达旦去之。用此方法无不效者。

□

《太平圣惠方》∶治香港脚及风寒湿痹，四肢挛拳，脚肿不可践地。用紫苏一两杵碎，水二升研取汁，以苏子汁煮粳米二合作粥，和葱豉姜食之。

一方∶治香港脚，用盐炒热敷患处，少时用汤洗。

《外台秘要》∶治香港脚冲心烦闷，以糜稻穣一二斗内釜中，多煮浓汁去渣，内椒末一升再煎十余沸，置盆中渍脚洗脚三五次瘥。

《卫生方》∶治香港脚，用无名异末化牛胶，调匀贴痛处。

一方∶治香港脚痛不可忍，以童便或自者，用马桶一个热浸二脚，桶口以纸、单衣被类隔其气，冷则又温。

《简要济众方》∶治香港脚连肿痛久不瘥，黑附子（一个，去皮脐） 生用捣为末，姜汁调如膏涂肿，药干再调涂之，肿消为度。

一方∶治香港脚头面浮肿，心腹胀满，小便涩少，马齿苋和小粳米浆汁煮食之。

《肘后方》∶治风毒香港脚，若胫已满，捻之浸指，取牵牛捣为末，蜜丸如小豆大，每服三十丸，生姜汤服，利小便即愈。

一方∶治前证，胫肿捻之没指。一小民患此，服药无效。一道人教以饮 牛溺，勤饮二三升，使小便利即愈。

《千金方》∶治岭南香港脚，从足至胫膝肿满连骨痛者，蓖麻叶切，蒸热薄包二三日，易之即消。

又方∶治前证，用朔 根捣，和酒醋共三分，根一分合蒸熟敷肿处，一二日消。亦治不仁。

枳叶酒∶枳叶六十斤细锉，以水四石煮取四斗九升，以酿五斗米如常法，另煮枳叶汁渍米并和酿，封七日，酒出饮之甚效。

上一页：洗药
下一页：病机


病机 《古今医统大全》

病机

丹溪曰∶脚跟痛有痰，有血热。血热者，四物汤加黄柏、知母、牛膝之类。有痰唾者，五积散加木瓜。

舟车丸 除湿汤 并治脚跟痛。（方见湿门。）

上一页：敷药
下一页：病机


病机 《古今医统大全》

病机

《内经》曰∶任脉为病，男子内结七疝，女子带下瘕聚。

又曰∶肝脉大急沉皆为疝。

又曰∶小腹控睾引腰脊，上冲心，唾出清水、及为哕噫，甚则入心，善忘善悲。

《甲乙经》曰∶邪在小腹也，小肠病者，小腹痛引腰脊，贯肝肺。其经虚不足，则风冷乘间而入。邪气既入则上冲肝肺，客冷散于胸，结于脐，控引睾丸，上而不下，痛而入腹，甚则冲于心胸，盖其经络所系属也。启玄子曰∶控，引也。睾丸，阴丸也。

《灵枢经》曰∶邪在小肠，连睾系属肾，贯肝络肺系心，气盛厥气上冲也。

又曰∶疝 者，阴连小腹急痛也。

《巢氏病源》云∶诸疝者，阴气积于内，复为寒气所加，使荣卫不调，气血虚弱，故风冷入其腹内而成疝也。疝者痛也，或少腹痛不得大小便，或手足厥冷，绕脐痛，自汗，或冷气逆上抢心腹，令心痛或里急而腹痛。此诸候非一，故云诸疝也。

《难经》曰∶任之为病，其内苦结，男子为七疝。

《原病式》曰∶ 疝，少腹控卵，肿急绞痛也，寒主拘缩故也，寒极而土化制之，故肿满也。经言∶丈夫 疝，谓阴气连小腹急痛也，故言。妇人少腹肿，皆足厥阴之脉也。经注曰∶寒气聚而为疝也。

□

经曰∶三阳为病发寒热，下为壅肿，及为痿厥 ，其传为索泽，其传为 疝。夫热在外，寒在内，则累垂，此九夏之气也；寒在外，热在内，则卵缩，此三冬之气也。足太阳膀胱之脉逆上，迎手太阳小肠之脉下行，至足厥阴肝之脉不得伸，其任脉并厥阴之脉逆，则如巨川之水，致阳气下坠，是风寒湿热下出囊中，致而睾肿大谓之曰疝，大甚则为 。足厥阴肝之木，与太阳膀胱寒水之脉同至前阴之末，伤寒家说足厥阴肝经为病，烦满囊缩，急下之，宜大承气汤，以泻大热。

《玉机微义》云∶以平康不病之人论之，夏暑大热，囊卵累垂，冬天大寒，急缩收上。与前三说若不同也，乖耶？否耶？答曰∶伤寒家囊卵缩，大热在内，宜承气汤急下之，与经筋说囊卵缩大寒在外亦是热在内，与伤寒家同，故再引平康之人以证之。冬天阳气在内，阴气在外，人亦应之，故寒在外则皮急，皮急则囊缩。夏月阴气在内，阳气在外，人亦应之，故热在外则皮缓，皮缓则囊垂，此 疝之象也。三文殊，皆一理也。

《原病式》云∶ 疝，少腹控卵，肿急绞痛也，寒主拘缩故也。寒极而土化制之，故肿满也。经言丈夫 疝，谓阴器连少腹急痛也，故言。妇人少腹肿，皆足厥阴肝之脉也。经注曰∶寒气聚而为疝也。又按经言五脏皆主疝，但脉急也。注言脉急者寒之象也，然寒则脉当短小而迟，今言急者，非急数而洪也，斯从寒也。

如疝脉紧急洪数则为热痛，经言脾传之肾，病名曰疝瘕，少腹烦冤而痛出白蛊，注言少腹痛溲出白液也。一作客热内结销烁脂肉如蛊之食，故名曰蛊也。然经之复言热为疝瘕，则亦不止言为寒，当以脉证辨之。

□

丹溪曰∶疝痛甚者，睾丸连小腹急痛也，或有形或无形，或有声或无声。自《素问》以下皆以为寒，盖经络得寒收引不行，所以作痛。世有得寒而无疝者，又必有说以通之可也，亦有踢冰涉溺不病疝者，以其素无热也。因而思之，疝病始于湿热在经遏至久，又感外寒，湿热收郁而作痛，若只作寒论，恐有未备。或曰∶此证多客厥阴一经，湿热之积何由而致？曰∶夫劳则火起于筋，醉饱则火起于胃，房劳则火起于肾，大怒则火起于本经。火郁之久，湿气便成浊液，凝聚并入血隧，流于厥阴。肝属木，惟速急，火性暴，为寒束，宜其痛甚而暴也。古方以乌头、栀子等分作汤用，其效亦速，后因此方随形证加减无有不应。又须分湿热多少而治之，但肿多为湿 是也。却有水气而肿，又有挟虚而发者，当以参术为君而佐以疏导，诊其脉沉紧而豁大是也。若不以补泻兼施，但行决裂之法，祸不旋踵。

《辨疑录》云∶每见男子小肠疝气，痛不可忍，阴曩肿大，或偏坠一边，发作之时小肠扪之声如青蛙，状如桃李木瓜，冲上则面黑，坠下则仆地。病者不胜痛苦，诸医治疗莫测其机。

有云∶疝本肝经，与肾经绝无相干，恐为未备之说。原夫疝气，肝经属本，心肾属标。疝者多湿热怒气伤肝，房劳过伤心肾，胞络郁结，小肠皮里膜外气聚而无出，以致如斯。或曰∶以心肾为标，今以房劳过伤，是独言其肾也，譬如小儿偏坠，无房劳，斯疾何由而作也？曰∶小儿因禀父母湿热，气郁小肠而成遍坠，皆不作疼痛。至于中房劳过度戕其真气，胞络气虚，肾邪冲上，往来疼痛，故发作无度。今世俗作寒气或作郁结而治，每用香燥，及用大黄、牵牛、巴霜利其大便，元气转伤而病愈甚。余考小肠多气少血之经，心气郁结则腑受邪，肝气一盛则子亦盛矣，故二气攻入小肠、膀胱而痛病者，但手扪之可忍，殊不知皮膜渐宽，其气愈炽，服药不能避忌，年远根深，故难治救。每用五苓散内加行气之药获效者多，不利小便出邪，愈者鲜矣。按药性，猪苓、泽泻分理阴阳，以和心与小肠之气；白术调脾，并利脐腰间湿及死血；茯苓淡利膀胱水；桂能伐肝邪；茴香善治小肠之气；金铃子、橘核去膀胱之气；槟榔下气，少加木通以为导引小肠之火出也，屡用屡验。

□

古有七疝，曰厥、症、寒、盘、气、附、野狼也。其厥逆心痛，足寒，诸饮食吐不下曰厥疝。

腹中气乍满，心下尽痛，气积如肾曰症疝。因寒饮食，即胁下腹中尽痛曰寒疝。腹中乍满乍减而痛曰气疝。其痛在脐傍曰盘疝。腹中脐下有积聚曰附疝。小便与阴相引，大便难曰野狼疝。其证发时则可验。又有石疝、血疝、阴疝、气疝，妒疝，此五者有名而无形也。外有心疝、寒疝、肌疝、疝癖数者，其名不同，病则大同小异，世俗呼为小肠气、膀胱气、奔豚气、蟠肠气、横弦、竖弦、偏坠、木肾、肾余、阴肿，由疝之为病，其名别也。至于张子和论七疝，曰寒、水、筋、血、气、狐、 七者是也。寒疝者，囊冷结硬如石，阴茎不举，或不举，或控睾丸而痛。得之于坐卧湿地，或寒月涉水，或值雨雪，或坐卧风冷，内多房事，宜温剂下之，久则无子。水疝者，其状肾囊肿痛，阴汗时出，或囊肿状如水晶，或囊痒而搔出黄水，或小腹按之作水声。得之于饮水醉酒使内，亦劳汗出而遇风寒湿之气，聚于囊中，故水冷令人为卒疝，宜以逐水之剂下之。

筋疝者，其状阴茎肿胀，或溃脓，或痛而里急筋缩，或茎中痛，痛极则痒，或挺纵不收，或有白物随溲而下，久而得于房室劳伤，及邪术所使，宜以降心之剂下之。血疝者，其状如黄瓜在少腹两傍、横骨两端约中，俗云便痈。得于重感春夏大燠，劳于内，使气血流溢，渗入脬囊，留而不去，结成痈肿，脓少血多，宜以和血之剂下之。气疝者，其状上连肾区，下及阴囊，或因号哭忿怒则气郁胀，怒哭既罢，则气散者是也，有一治法，以针出气而愈者，然针有得失，宜以散气之药下之。或小儿亦有此疾，俗曰偏气，得于父已年老，或年少病阴痿精怯，强力入房，因而有子，胎中病也。此疝不治，惟筑宾一穴灸之。狐疝者，其状如丸，卧则入小腹，行立则出小腹入囊中。

狐则昼出穴而溺，夜则入穴而不溺。此疝出入上下往来正与狐相类也，亦与气疝大同小异，令人带钩铃是也，宜以逐经流气之药下之。 疝者，其状阴囊大如升斗，不痒不痛者是也，得之地气卑湿所生，故江淮之间多有之，宜以去湿之剂下之。女子阴户突出虽亦此类，乃热则不禁固也，不可便认为虚寒而温之、补之，本名曰瘕，宜以苦药下之，以苦坚之。虽然，疝之名不同，大抵不过寒湿热之邪气，分三因尽之矣。禀生于胎气者，此不内外因也。冒寒涉湿而得者外因也，酷好酒面内湿下着者内因也。总不外此三因法也。

上一页：病机
下一页：脉候


脉候 《古今医统大全》

脉候

《内经》曰∶肝脉急大沉皆为疝。心脉滑搏急为心疝。肺脉沉搏急为肺疝。三阳急为瘕疝。

三阴急为脾疝。三阴脾脉则病脾风疝。阳明脉滑则病心风疝。太阳脉浮则病肾风疝。少阳脉浮则病肝风疝。寸口脉弦而紧，弦紧相搏则为寒疝。趺阳脉虚迟为寒疝，绕脐痛，若发则自汗出，手足厥冷。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

许学士云∶疝疾虽因虚而得之，不可以虚而骤补。经云∶邪之所凑，其气必虚。留而不行，其病则实。故必先涤所蓄之邪，然后补益，斯其治也。

□

《灵枢经》治疝，必曰取厥阴以下之，言足厥阴肝经病则遗溺、癃闭。狐疝主肾与膀胱、小肠三经，则不言疝是受疝之处，乃肝之部分。且《内经》男子宗筋为束骨之会，而肝主筋，睾者乃囊中之丸，虽主外肾，非厥阴，环而引之，与玉茎无由伸缩。在女子则为篡户，其内外为二，其一曰廷孔，其二曰窈漏，此是厥阴与冲任督之所会也。《灵枢》言足厥阴之经筋聚于阴器，其病疝。伤于寒则阴缩，伤于热则纵挺不收。治在行卧温阴器，故阳明与太阴、厥阴之筋皆会于阴器，惟厥阴主筋，故为疝者必本诸厥阴。

丹溪曰∶疝气者，睾丸连小腹急痛也。有痛在睾丸者，有痛在五枢穴边者，皆足厥阴之经也。

有云肝为相火者，有泻无补，肝只有余，肾只不足，有以龙胆泻肝汤治疝而效甚速者可知矣。或曰∶自《素问》以下皆为寒治何也？大抵此证始于湿热在经，郁之既久，又得寒气外束，不得疏散，故所以作痛。若只作寒论，恐为末备。今世用乌头、栀子作汤服之甚效甚捷，是亦以乌头疏通寒邪，栀子利其湿热，亦通之之法，岂必用硝、黄、巴、牵之类，而方谓之通乎？夫寒也，热也，湿也，故皆宜于通也，疏散、分利、针灸者，皆通之法也，善医者宜扩充之。

丹溪云∶凡七疝多用热药而获效者，则《内经》从治之法耳。须用寒凉药监制之，不可纯用大热之剂，如用乌、附之类，令人久服多服，必变剧不可治矣。但宜以二陈汤加枳实、山楂、橘核、栀子等药煎，入姜汤汁热辣饮之。

诸疝发时用海石、香附二味为末，姜汁入汤调服，亦治心痛，因清痰而作痛者。

凡疝气挟虚者，必以参、术为君，佐以疏导之药，川楝子、小茴香、枳实、山楂、栀子之类。

诸疝定痛速效，枳实、山楂各炒，湿盛者加荔枝核炒为末，丸服或用长流水调末空心服一二钱。一本有川楝肉。

阳明经受湿热传入大肠，恶寒发热，小肠连毛际结核闷痛不可忍，用山栀、枳实、桃仁、山楂等分，入姜汁煎，热服。

肥人疝肿作痛，恶寒发热，五苓散加茴香煎服，神验。

木肾是湿热顽痹结硬如痰核之类，反不痛是也，治宜温散利逐之。

疝有四，一云不痛者是 ，《三因》论肠 因房室过度，原脏虚冷，肠边 系不收，坠入中上下，难治。气疝因七情脏气下坠，阴 肿胀急痛，易治。卵 因劳役坐马，致卵核肿胀，或偏有大小，上下无常，此难治也。外有妇人阴门挺出，名曰 病，但治不同耳。

凡 非断房事与浓味不可用药。

不痛者，以苍术、神曲、白芷、山楂、川芎、枳实、半夏之属。

治七疝须先灸三阴交、大敦穴，然后服药，无不愈者。

□

三阴交（二穴，在内踝上三寸骨傍陷中。灸三壮，治七疝。）

大敦（二穴，在足大母指端去爪甲如韭叶及三毛中。灸三壮。《千金》云∶足大指聚毛中乃足厥阴肝经。）

归来（二穴。）

关元（一穴，在脐下三寸，名丹田。灸百壮。主阴卵偏大 病。）

气海（一穴，在脐下一寸半。）

中胀（一穴。）

章门（二穴。）

阑门（二穴，在阴茎根两傍各开三寸是穴。针一寸半，灸二七壮，治偏坠、木肾肿。）

一法治小儿偏坠。午时令儿坐土上，灸卵下偏坠处七壮，治诸气、心腹痛、小肠气、外肾痛。

一法治疝气，小腹急痛不可忍，足大姆指次指下中节横纹当中灸五壮，男左女右，效。

一法用细小绳一节量患人口角为一折，如此三折或一角如△此样，以一角安脐心，两角在脐下两傍尽处是穴，灸二七壮。治一切狐疝，水声上下。

外陵（二穴，在脐左右各去一寸半，灸疝立效，永不再发，屡用验。）

风市（治疝气外肾肿，小肠气痛，腹内虚鸣。）

□

丹溪治一人旧有疳积，后因山行饥甚遇橘芋食之，即上丸肿大，寒热。先服平胃剂一二帖，次早神思清，气至下焦，呕逆觉积动，复吐后，和胃气，疏通经络而愈。

一人虚损潮热偏坠小肠气，四物加小茴香、吴茱萸、胡芦巴各五分，枳实、青皮、山楂，渐愈。

滑伯仁治一妇，病寒致疝，自脐下上心皆胀攻痛，而胁尤甚，呕吐烦闷不进饮食，诊其脉，二手沉结不调，曰由此寒在下焦，急攻之，与灸章门、气海、中脘，服玄胡、桂、川楝、茴香、木香、青皮、白术、茯苓等，一日一服，温利丸药，聚而散之也。

一老人病脐腹 痛，医以温中散寒无验。视之，脉两尺搏坚而沉者，曰此大寒由外入也，寒在外，故为疝，治宜在下。加沉降之剂引入下焦，数服而愈。

一人病气在济下筑筑渐至心下呕涌痛满，手足皆青，喉中淫淫而痒，眉末酸疼，口不欲食，头不欲举，神昏欲睡而不寐，恶食气，睾丸控痛，小便数而欠，年未三十， 瘠尤甚，人劣劣不自持，脉沉弦而涩。曰是得忧郁愤怒，寒湿风雨乘之为肝疝也。张从正云∶诸疝皆属肝经，且肝欲急，以辛散之，遂以吴茱萸佐以姜、桂及治气引药，兼以茴、楝等丸，每日一服，利之，三月安。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

（《发明》）茴香四神散 治诸疝痛。

小茴香 南木香 穿山甲（炮） 全蝎（微炒。各等分）

上为粗末，每服半两，酒水各半盏煎服。

（丹溪）山楂 橘核丸 治诸疝痛。

山楂（四两） 橘核（炒） 茴香（炒） 山栀（炒。各二两） 柴胡 牡丹皮 桃仁（炒）大茴香（炒。各一两） 吴茱萸（泡，半两）

上为末，酒糊丸，梧桐子大，空心盐汤下十丸。

（丹溪）肾气丸 治前证。

小茴香（炒） 破故纸（炒） 吴茱萸（盐炒。各半两） 葫芦巴（七钱半） 木香（三钱半）

上为末，萝卜汁丸，梧桐子大，盐汤下五十丸。

（丹溪）五叶汤 治疝气肿痛极效。

枇杷叶 野苏叶 椒叶 苍耳叶 葡萄叶

上以水煎熏洗。

（丹溪）积疝丸 治诸疝。

山楂（炒，一两） 茴香（炒，半两） 牡丹皮 柴胡（各三钱）

上为末，酒糊丸，梧桐子大。每服五六十丸，盐汤下。

（丹溪）苍术 附子汤 治疝作痛。

苍术（盐水炒） 香附子（盐水炒） 黄柏（酒炒各一钱） 青皮 玄胡索 益智 桃仁（各七分）茴香（炒） 附子（盐炒） 甘草（各五分）

上为末，作汤，服后一痛过更不再作。

（《局方》）香壳散 治小肠疝，腹 痛，筋急阴股中痛，昏闷不省人事。

舶上茴香（盐炒） 枳壳（麸炒。各一两） 没药（半两）

上为末，每服一钱，温酒调下，不拘时并进二三服效。

（《宝鉴》） 楝实丸 治阴疝痛不可忍，及小肠气痛。

川楝子（炒） 茴香（炒） 山茱萸肉 食茱萸（炒） 吴茱萸 青皮 陈皮 芫花（酷煮，减半）马蔺花（各等分）

上末，醋煮糊丸，梧桐子大。每服三十丸，温酒下。

（《宝鉴》）天台乌药散 治小肠疝气，卒引脐腹疼痛。

乌药 木香 茴香（炒） 青皮 良姜（炒。各半两） 槟榔（二个） 川楝子（十个） 巴豆（七十粒）

上先以巴豆微打破，用川楝子麸炒黑，去麸及巴豆不用，其余药同为细末。每服一钱，温酒下，甚者姜酒下。

（《宝鉴》）川楝散 治诸疝气、小肠气。

川楝子（一两。用巴豆十五粒打破同炒黄去巴豆） 南木香 小茴香（盐炒。各一两）

上为末，空心酒下二钱。

（《集成》）荟陈紫苏饮 治小肠气，肾核作痛。

苍术 陈皮 紫苏叶 川楝子（各二钱） 葱白（五根） 甘草（五分）

上水盏半、姜五片煎八分，空心温服。

（《局方》）聚香饮子 治七疝，心腹及腰胁背胀疼痛皆效。

（《局方》）蟠葱散 治男子脾胃虚弱，气滞不行，攻刺心腹连腰背胁痛，膀胱小腹诸疝气，及妇人血气刺痛。（二方并见气门。）

（《局方》）五积散 加盐炒吴茱萸、小茴香各一钱，姜五片、葱白五寸煎，空心热服，治一切肠疝气痛不可忍。（方见寒门。）

□

（《元戎》）加味五苓散 治湿热疝气及偏坠肿痛。

本方加川楝子一分为末，空心米饮调下二钱。

（和剂） 莪术丸 治疝气腹内块痛、走痛、积气痛。

莪术 三棱 南星（各一两） 山楂（二两） 香附子（炒。各二钱） 黄连（同吴茱萸炒，去茱萸不用，净连五钱） 桃仁 山栀 橘核（炒。各半两）

上为末，姜汁浸饼为丸，如梧桐子大。每服五十丸，空心盐汤下。

（《良方》）加味通心饮 治诸疝胀痛，及小便不利。

木通 栀子（去壳） 黄芩 瞿麦 连翘 枳壳 川楝子 甘草（各等分）

上咀，每服五钱，水盏半、灯心二十根、车前草五茎，煎七分温服。

（《济生》）葵子汤 治膀胱实热，腹胀小便不通，口舌干燥。

葵子（微炒） 猪苓 赤茯苓 枳实 瞿麦 木通 黄芩 车前子 滑石（各钱） 甘草（五分）

上水盏半，姜葱煎空心服。

（《集成》）苍术半夏丸 治湿热疝痛。

苍术 半夏 南星 黄柏（炒） 山楂 白芷 神曲 昆布 滑石 吴茱萸（各等分）

上为末，酒糊丸，梧桐子大。每服七十丸，空心盐汤下。

守效丸 治 疝之要药，不痛。

苍术 南星 半夏 白芷 川芎 枳实 山楂（各等分）

上为末，姜汁糊丸，梧桐子大。每服七十丸，盐汤下。

（《集成》）参术汤 治虚疝。（脉豁大者死。）

人参 苍术 栀子 香附子 白术（各等分）

上咀，每服半两，水盏半煎八分，空心服。

□

（《金匮》）乌头桂枝汤 治寒疝腹中痛，逆冷，手足不仁，及身疼痛，灸刺诸药不效者。

乌头（大者，五枚 炮去皮尖，不 咀） 桂枝（煎汤，五合）

以蜜一斤煎减半去渣，以桂枝汤五合解之，令得一升，每服二合。不知，即服三合。其知者如醉状，得吐为中病，若自汗出、脉沉弦者，止用乌头煎。

（《三因》）乌头桂枝汤 治风寒疝气，腹中刺痛，手足不仁，身体拘急不得转侧，或致阴缩。

大乌头（五枚，去皮尖，蜜煎过洗切） 桂心 白芍药（各三钱） 甘草（一钱）

上咀，每服四钱，加姜枣煎服。

（《三因》）补肾汤 治寒疝，大腹小腹疼痛，时复泄泻，胸膈痞满。

人参 黄 茯苓 白术 附子（炮。各一钱） 沉香（四分） 木瓜（一钱） 羌活（五分） 紫苏川芎 甘草（炙。各二分）

上咀，作一服，水盏半加姜枣煎服。

（《百选》）十补丸 治小肠寒疝。

附子（一大枚，用防风、锉墨豆一协议煮，附子去皮尖） 胡芦巴 木香 巴戟天 川楝肉玄胡索 官桂 茄舶上 茴香 破故纸（炒。各一两）

上末，糯米粉酒打糊丸，梧桐子大。朱砂为衣，空心酒下五十丸。

（《百选》）葫芦巴丸 治小肠气、蟠肠气、奔豚、疝气、偏坠阴肿、小腹有形、卵上下来去，痛不可忍，或绞经绕脐攻刺呕吐者。

胡芦巴（炒，半斤） 巴戟天（炒，三两） 川楝子（炒，九两） 川乌（炮，三两） 茴香（炒，十两）吴茱萸（炮，五两，炒）

上为末，酒糊为丸，梧桐子大。每服十五丸至二十丸，空心酒下。

（《宝鉴》）沉香桂附丸 治中气虚弱脾胃虚寒，脏腑积冷，心腹 痛，手足厥逆，便利无度，七疝引痛不可忍，喜热熨少缓者。

沉香 附子（炮） 官桂 干姜（炮） 良姜 川乌（炮） 茴香（炒） 吴茱萸（汤泡。各一两）

上末，好醋糊丸，梧桐子大。空心米饮下五十丸，渐加七八十丸。

（东垣）丁香楝实丸 治寒疝气血留滞。

当归（酒洗） 附子（炮） 川楝肉 茴香（各一两）

上锉，好酒三升同煮，酒尽焙干为末，入没药、丁香、木香（各五分） 全蝎（十三枚）玄胡索（半两） 为末，酒糊丸，酒下。

（《集成》）神应散 治寒疝、诸疝心腹痛不可忍，散气开郁。

玄胡索 胡椒 小茴香（各等分）

上为末，每服二钱，酒调下。

（《集成》）牡丹丸 治寒疝心腹气血刺痛。

牡丹皮（四两，一净） 川乌（炮去皮尖） 桃仁（同上） 桂枝 青皮（各等分）

上末，炼蜜丸，梧桐子大，每服五十丸，空心酒下。

（《集成》）橘核散 治同前。

橘核 桃仁 栀子仁 川乌（炮） 吴茱萸（泡。各一两）

上水盏半煎七分，温服。

（《集成》）硫黄丸 治疝气甚至手足厥冷，上冲心腹欲死者，二三服除根。

硫黄（熔化即投水中去毒，研为末） 陈皮 荔枝核（为粗末，炒焦黄）

上等分为末，饭丸，梧桐子大。每服四五丸，酒下，立止。甚者只用六丸，不可多服。

（《集成》）桃仁汤 治 疝寒气凝结。

桃仁 吴茱萸 桂枝 白蒺藜 青皮 茯苓 槟榔（各七分） 木香（三分，磨汁） 海藻 枳壳 三棱 莪术（各五分）

上咀，作一服，水煎空心服。

（《局方》）夺命丹 治远年近日小肠疝气，偏坠搐痛，脐下撮痛，以致闷乱，及生肾硬日渐涩长，阴间湿痒成疮。

吴茱萸（净一斤四两。用酒、醋、汤、童便各浸一宿，焙干用） 泽泻（二两）

上为细末，酒煮面糊丸，梧桐子大。每服五十丸，空心盐汤下。

（《局方》）茱萸内消丸 治肾经虚弱膀胱为邪气所搏结，成寒疝阴 偏大。

吴茱萸 山茱萸（去核） 肉桂 马蔺花 陈皮 木香 山药 川楝子 青皮 茴香（炒。各等分）

上为末，酒糊丸，梧桐子大。每服五十丸，空心温酒下。

（《局方》）盐煎散 治冷疝寒气卒痛。

草果 砂仁 槟榔 浓朴（姜制） 羌活 苍术 陈皮 肉蔻（煨） 荜澄茄 枳壳 良姜 茯苓 茴香 川芎 麦芽 甘草（各四分）

上咀，作一服水煎，入盐少许，空心服。

（《医林》）金铃散 治疝气，作痛时，先曲脚腰啼哭，唇干额汗，或外肾钓上，阴囊偏大。治小儿疝气极效。

金铃子（半两） 砂仁（七钱半） 荜澄茄 木香（各半两）

上为末，盐汤或酒调下二钱。

（《医林》）四神丸 治疝气胀痛不已。

吴茱萸（净一两半，酒浸、拌醋浸） 香附子（净，一两） 荜澄茄 木香（各半两）

上为末，糊丸，梧桐子大。每服七十丸，空心盐汤、乳香、葱汤任下。

（《医林》）金铃丸 治膀胱肿痛，并小肠阴囊肿，毛间出水。

金铃子（五两） 马蔺花（炒） 茴香（炒） 海蛤（ ） 破故纸 菟丝子（制） 海带（各二两）

木香 丁香（各一两）

上为末，糊丸，梧桐子大。每服三十丸，空心酒下。

（《医林》）香蝎散 治疝膀胱小肠气痛不可忍。

乳香 蝎梢（各一钱） 川乌（去皮尖生用，三钱）

上为末，每服一钱，盐汤少许，空心调下。

（《三因》）葱白散 治一切寒疝作痛。

当归 川芎 枳壳（炒） 浓朴（制） 官桂 青皮 干姜（炮） 茴香（炒） 茯苓 川楝肉 麦芽（炒） 神曲（炒） 三棱（炮） 莪术（煨） 熟地黄 白芍药 木香 人参（各等分）

上咀，每服五钱，葱白三茎、盐少许水煎，空心温服。

（《良方》）蜀椒散 治寒疝心痛如刺，绕脐腹中痛，自汗出，气欲绝。

川椒（一钱，去目及合口者，微炒出汗） 附子（制） 干姜（炒） 半夏（制） 桂心 甘草（炙。各半两）

上咀，每服五钱，水一盏、粳米半合、姜三片、枣三枚煎六分，温服。

（《良方》）吴茱萸丸 治寒疝心腹痛，面目青黄，不思饮食，纵食呕逆，肌体羸瘦。

吴茱萸（汤泡） 当归 赤茯苓 甘草（炙。各半两） 白术 干姜（炮） 半夏（制）赤芍药 前胡 桂心 陈皮 川椒（去目炒） 附子（制） 人参 木香（各一两）

上为末，炼蜜丸，梧桐子大。每服二十丸，姜汤送下，日三服。

（《良方》）三增茴香丸 治肾与膀胱俱虚，为邪气搏结，遂成寒疝。伏留不散，脐腹痛，阴核偏大，肤囊壅肿重坠疮疡时出黄水，或长怪肉，累治不痊。致令肾经闭结，阴阳不通，外肾肿胀，冷硬如石渐大，皆由频服热药内攻，或因兜取以致如此。用药温导阳气，渐退寒邪，补虚消散疝气，能使复元。一应寒疝之疾，久新不过三料。

第一料药∶用舶上茴香（用盐半两同炒焦黄和盐） 川楝肉（炒） 沙参（洗） 木香（各一两）

上为细末，米糊为丸，梧桐子大。每服二十丸，空心温酒盐汤下，日三服。小病此一料可安，才尽便可服第二料药。

第二料药∶加下项药∶荜茇（一两） 槟榔（五钱）

又加入前药内，通共六味，重五两半，为细末，如前丸服。若病未愈便服第三料药。

第三料药∶又加下项药∶白茯苓（四两） 黑附子（半两。泡去皮脐）

上共前药重十两，如前丸服，加至三十丸，新久大病三料愈。小肠气发频三十年者，寒疝气至如栲栳大者皆可消散，神效。

（《良方》）木香导气丸 治一切小肠疝气，腹下痛，气积下元冷。脾胃不和并宜服之，神效。

木香 乳香 丁香 川楝子 大茴香 香附子 破故纸（炒） 葫芦巴（炒） 三棱 杜仲（姜炒去丝） 甘草（各一两）

上为细末，酒糊丸，梧桐子大。每服三十丸，加至五十丸，空心温酒或盐汤下，日进三服。

□

（《良方》）芫花丸 治寒疝积聚动摇，大者如鳖，小者如杯，乍来乍去，在于小腹及肠胃间，或大腑不通，肠鸣，寒气上抢，胸胁满闷。

芫花（二两，醋炒） 川椒（炒） 川大黄（炒） 川乌头（制） 细辛 赤芍药 桂心 赤茯苓 木香（各一两） 吴茱萸（汤泡微炒） 半夏（泡） 桔梗（半两）

上末，楝蜜丸，梧桐子大。酒送下七丸，日进三服，下物如泥。

（《良方》）茴香楝实丸 治诸疝痛。

小茴香 川楝子（各两半） 吴茱萸（二两） 海藻（酒洗） 青皮（各一两） 木香 泽泻（各半两） 青盐（三钱） 三棱（醋炒） 莪术（酷炒。各七钱半） 黑牵牛（七钱，半生半炒）

上将川楝、茴香、茱萸用酒、醋、童便各浸半日，又用巴豆去皮、斑蝥去翅足各二十五个，以川楝、茴香、青皮同炒得所，去豆、蝥不用，余为细末，糊丸，梧桐子大。每服十丸加至十五丸，盐汤下。

（《良方》）海藻丸 治奔豚、疝气、膀胱小肠气、 疝、木肾、小儿偏坠。

海藻（洗焙） 木香 槟榔 川椒（去目炒） 甘遂（各半两） 川乌（半两，炮。小儿不用，老人用一钱） 吴茱萸（四钱，炒） 茴香（炒） 泽泻（各二钱） 猪苓（去皮，三钱） 白牵牛 黑牵牛（各取头末，半两）

上为末，滴水丸，梧桐子大，空心温酒或盐汤下五十丸加至百丸，利下黄涎为效。十五岁以下者服二十五丸至五十丸。此药不特利大便，亦利小便。服药后忌甘草，相反。

（《局方》）三白散 治膀胱湿热相乘，阴囊肿大，小便不利。

白牵牛（二两） 桑白皮（炒） 白术（炒） 陈皮（各半两）

上为末，每服二钱，空心姜汤调下。

（《局方》）复元通气散 治前证。

舶上茴香 穿山甲 蛤粉（炒。各二两） 牵牛头末 玄胡索 陈皮 木香 甘草（炙。各一两）

上为细末，每服一钱，食前热酒调下。

（子和）禹功散 治同前。

黑牵牛（头末，四两） 茴香（炒一两）

为末，姜汁点汤，临睡调服二钱。

（《本事》）立效散 治同前。

川芎 川楝子 青皮 舶上茴香 牵牛（炒） 桃仁（各一两）

上为末，每服二钱，无灰酒一盏煎，食前温服。

（《良方》）宣胞丸 治外肾肿痛。

黑牵牛（头末，半生半熟） 青木香（一两。斑蝥七个同炒，去蝥不用） 川木通（炒。各一两）

上为末，酒糊丸，梧桐子大。每服三十丸，温酒或盐汤送下。

（《良方》）神效丸 治肾囊肿大。

黑牵牛（一两，炒黄色 香熟为度） 舶上硫黄（研为末，拌牵牛，五钱）

上二味和极匀，将牵牛纸衬于地上一宿研末用，蒸饼糊为丸，梧桐子大。每服三十丸，空心盐汤下。

（《良方》）川楝子丸 治诸疝气，一切下部之疾，肿痛悉皆治之。

川楝子肉（净，一斤，分作四分制。一分用麸一合、斑蝥四十九个同炒，麸黄色去麸、蝥不用。

一分用麸一合、巴豆四十九粒同炒，麸黄色去麸，巴不用。一分用盐一两、茴香一协议炒，黄色为度，去盐、茴香不用。一分用麸一合、巴戟一两同炒，麸黄色去麸，戟不用。） 青木香 破故纸（炒香。各一两）

上为末，酒糊丸，梧桐子大。每服五十丸，盐汤下。甚者日进三次，食前服。

（《医林》）青木香丸 治寒湿疝气，结硬如石，或控睾丸而痛。得于坐卧湿地，房劳过度，宜此温利，极效。

黑牵牛（头末，一钱二分） 破故纸（炒香。各一两） 荜澄茄 木香（各三钱） 槟榔（酸粟米饭裹之，纸包煨，令纸焦去饭。四钱）

上共为细末，滴水丸，绿豆大。每服二十丸，白水下。

（《医林》）荡疝丹 治疝气痛，外肾肿坠。

川楝肉（炒） 小茴香（炒） 破故纸（炒） 牵牛（头末各一两） 青皮 陈皮（各三钱） 广术 木香（各四钱）

上为末，酒糊丸，梧桐子大。每服五十丸，空心酒下。

（《医林》）当归散 治疝气大便秘，或因血气凝滞引小腹撮痛。唇青者不治。

官桂 牵牛（头末，各半两） 当归 大黄 桃仁（去皮尖焙。各二钱半） 全蝎（钱半）

上咀，每服二钱，用蜜二匙煎，温服。以后药煎服，调和胃气。

陈皮 青皮 木香 砂仁 茯苓 甘草 生姜

上等分，水煎服。

（《百选》）桃仁膏 治气血凝滞，疝气、膀胱、小肠气，痛不可忍。

桃仁（炒，去皮尖研） 茴香（炒。各一两）

上为末，每服二钱，葱白二寸煨熟，蘸药细嚼，空心热酒下。

（《局方》）玉烛散 治血疝。

四物汤加大黄、朴硝、枳实、浓朴煎服。

上一页：治法
下一页：敷熨法


敷熨法 《古今医统大全》

敷熨法

牡蛎粉（炒） 良姜（锉。各一两）

为末津调敷偏处，须臾如火痛即安。

淋洗方 治阴疝肿痛不能忍，及阴肿大。

雄黄（研） 甘草（各一两） 白矾（研，二两） 为细末，每用一两，热汤五升，通手洗肿处，良久再暖洗之，候汗出瘥。

（严氏）盐熨法∶用食盐半斤炒极热，以故帛包熨痛处。

一法 用布帛扎圈置脐上，用盐填入一寸浓，用熨斗熨之，或上铺艾灼之，妙。

□

（《经验》）苍术散∶治下元虚损，偏坠、肾茎痛楚。

茅山苍术（六斤。一斤老米泔水浸二日夜。一斤酒浸三日夜，切作片晒干。一斤斗子青盐半斤同炒黄色，不用盐。一斤小茴香四两同炒黄色，去茴不用。一斤桑椹二斤取汁制过晒干。上共为细末，每服三钱，空心酒下。）

一方∶丝瓜架上初结者，直待满架结尽，叶落方取下，烧灰存性，为末炼蜜调，临晚好酒调下一匙。如病右则右睡，病左则左睡。

一方∶治小儿偏坠，用双蒂茄子悬于房门上，出入用目视之，茄淹其患亦淹，茄干亦干矣。又云用双茄悬门上，每日抱儿视之二三次，铁钉于上，十余日消。

《太平圣惠方》∶治小肠气，脐腹缓痛，阴中疼闷，不省人事。用小茴香（盐炒） 枳壳（麸炒）

各一两、没药半两，为末，每服一钱，热酒调下。

又方∶治寒疝阴中引痛，汗出欲死，丹参（一两）为散，热酒调服二钱。

又方∶治寒疝心痛，四肢逆，全不思食，用桂枝（二两） 去皮捣罗为散，不计时候，每服一钱，热酒调下。

《肘后方》∶治小肠气痛不可忍者，用乌药捣碎酒浸一宿，良姜、茴香、青皮各一两为末，每服二钱，发时热酒调下。

又方∶五灵脂、蒲黄（炒。各等分）为末，每服二钱，先以醋一盏将药熬为膏，水一盏煎服。

亦治妇人血痛。

《本事方》∶治疝气痛，有盗汗，用延胡索、小茴、胡椒等分为末，炼蜜为丸，梧桐子大，每服二十丸，葱白煎酒食前下。

又方∶茴香、乳香、猪苓、桔梗、木通、甘草等分，灯心、淡竹叶各一握，水盏半煎七分食前服。

又方∶用苦楝子炒黄为末，每服二钱，热酒下。

《外台秘要》∶治多年疝气诸药不效者，用腊月八日活麻雀一个，肚中割一小孔，填白矾令满，用线缝合。以筒瓦合定盐泥固济，炭火内 ，存性，取出为末。每服二钱，空心酒调服，甚效。

一方∶用芜荑捣，和盐末，二物等分，以绵裹如枣大，内下部，去恶水汁，并效。

上一页：药方
下一页：导引法


导引法 《古今医统大全》

导引法

一法∶坐舒两脚，以两手捉大拇指，使足上头下极挽，五息止，引腹中气周行身体，去疝瘕病，利诸窍，往来易行，久行清爽聪明修长。

一法∶以两手合搓一二百回，以热掌捻大子，久久自消而痛亦止。

上一页：敷熨法
下一页：病机


病机 《古今医统大全》

病机

《内经·骨空论》云∶督脉者，起于少腹，以下骨中央，女子入系廷孔，其孔，溺孔之端也。其络循阴器，合篡间，绕篡后。男子循阴下至篡，与女子等，皆督脉所主也。

《灵枢·经脉篇》云∶肝足厥阴脉循阴股，入毛中，过阴器。

经筋篇云∶足太阴之筋，上循阴股，结于髀，聚于阴器。足少阴之筋并足太阴之筋而上，循阴股结于阴器。由是知前阴为四经属也。

□

阴缩，谓前阴受寒缩入腹内也。阴纵，谓前阴受热挺长不收也。《灵枢》云∶足厥阴之伤于寒则阴缩入，伤于热则纵挺不收。治在行水清阴气是也。又云∶足厥阴之别名曰蠡沟，去内踝五寸别走少阳，其别者经胫上睾结于茎，其病气逆则睾肿卒疝，实则挺长，虚则暴痒，取之所别也。

□

《灵枢》云∶足厥阴之筋结于阴气络诸筋，阴器不用，伤于内则不起是也。凡阴痿之疾，皆耗散太过，伤于肝筋所致也。又云∶肾脉大甚为阴痿。又云∶太阴司天，湿气下临，肾气上从，阴痿，气大衰而不起是也。阴茎肿或坚而痛，皆是湿热积注而然，亦有房事过多所致。针法取中极、太溪、三阴交、复溜。

□

洁古云∶男子阴头痛，女人阴中痛，宜灸刺大敦怪穴。阴中湿痒，外肾生疮，灸泻海底。

（在浮囊海底十字健中。）

□

男子阴囊冷，女子阴中寒，归来穴灸之。东垣云∶前阴湿痒，尽为酒色之过，补肝汤、温肾汤、固真汤之类选用。丹溪吴茱萸汤、《千金》大苏根汁皆妙。

□

仲景云∶阴吹为胃气下泄。此谷气之实也，以膏发煎导之。东垣云∶一人问前阴间常闷臊臭，又因连日饮酒腹中不和。予曰∶夫前阴者，足厥阴之脉络阴器，出其梃末。夫臭者心之所属，散属五方为五臭，入肝为臊臭，此其一也，当于肝经中泻其行间，是治其本；后于心经中泻少冲，乃治其标。如恶针当用药除之，治法当求其本。连日饮洒，夫酒气味俱浓，能生里湿热，是风湿热合于下焦为邪，故经云∶下焦如渎。又云∶在下焦者，引而竭之。酒者是湿热之水，宜亦决前阴以去之，是合下焦二证之治。

上一页：导引法
下一页：药方


药方 《古今医统大全》

药方

（仲景）附子理中汤 治三阴寒证，腹痛阴缩。

承气汤 治厥阴烦满囊缩，毒瓦斯入腹，尺寸脉俱沉而短者，阴挺肿而痛，脉数而实者，俱用此方以下之。（二方并见寒门。）

正阳散 治阴缩囊缩，大小便俱通，地道不塞，不渴不饮，邪不在里，宜温之灸之，外相接以复阳气。

附子（一两，炮去皮脐，治诸风寒，利九窍，疗腹满及囊结缩） 干姜（炒） 甘草（炙。各二钱半） 皂角（一两，酥炙去皮核） 麝香（一钱，研极细）

上为细末，每服二钱，水一盏煎五分，不拘时合渣温服。

八味丸 治阳事多痿不振，夏减桂附一半，春秋三分减一，痿去精通全减，只服六味地黄丸。

（方见虚损门）

丹溪治一人年二十岁，玉茎挺长，肿而痿，疲塌常润，磨股不能行，两胁气上，手足倦弱。

先以小柴胡加黄连大剂行其大热，次又略加黄柏降其逆上之气，其挺肿渐收渐减及半，但茎中有一坚块未消。遂以青皮一味为君，佐以散风之剂服之，外用丝瓜汁调五倍子抹之而愈。

龙胆泻肝汤 治溺黄臊臭淋沥，雨丸如冰，汗浸雨胯，阴头亦冷。值十二月天寒霜雪交集，寒之极矣。

龙胆草（八分） 升麻 柴胡（各三分） 羌活根 酒黄柏（各一钱） 防风根 麻黄根（各二钱）苍术（五分） 猪苓 泽泻（各三分） 本 红花 当归（各二分） 黄芩（五分） 炙甘草（三分）

上咀作一服，水二盏煎稍热服，忌酒面。

固真汤 治两丸冷，前阴痿弱，阴汗如水，小便后有余滴臊气，尻臀并前阴冷，恶寒而喜热，足膝亦冷。

温肾汤 治面色萎黄，身黄，脚软无力，阴汗，阴茎有火色。

麻黄（六分） 防风（一钱半） 白术 苍术（各一钱） 猪苓 泽泻 白茯苓 酒黄柏 升麻（各八分） 柴胡梢（六分）

上作二服，每服水二盏煎一盏，食前稍热服。

柴胡胜湿汤 治外肾冷，两髀阴汗，前阴痿弱，阴囊湿痒臊气。

柴胡 升麻 羌活 泽泻（各一钱） 甘草 龙胆草 酒黄柏（各八分） 麻黄根 当归尾 防己 茯苓（各七分） 红花（少许） 五味子（十二粒）

上水二盏煎一盏，稍热服，食前，忌酒面房事。

清震汤 治阴部时常湿痒臊臭。

当归尾（三钱） 柴胡 木通 泽泻（各五分） 车前子（一钱） 草龙胆 生地黄（各四分）

上水二盏煎一盏，空心稍热服，以美膳压之。此药用当归滋肝血之不足，用柴胡入肝为引，车前、木通淡渗小便之邪以去臊，是在下者引而竭之也。生地、胆草以去湿热酒面之邪毒。

椒粉散 治前阴两丸湿痒，秋冬尤甚，夏月减。

麻黄（一钱） 黑狗脊（五分） 斑蝥（二个） 猪苓（三分） 肉桂（一分） 当归尾（三分） 轻粉（少许） 红花（少许） 蛇床子（半两） 小椒（三分）

上为末，干掺上。避风湿冷处坐卧。

（丹溪）吴茱萸煎 治肾囊湿痒。

吴茱萸（半两） 寒水石（三钱） 黄柏（三钱） 蛇床子（半两） 樟脑 硫黄 白矾 槟榔（各三钱） 轻粉（一钱）

上为末干掺。先用吴茱萸煎汤洗过，即用此掺。

（秘方）牡蛎散 治阴囊湿痒，搔之则汁水流珠，用此极效。

醋牡蛎（一两） 枯矾 硫黄（各二钱） 雄黄（一钱） 苦参（二钱） 蛇床子（二钱）

上为细末，先用苍术椒盐水煎汤洗过，后用此药掺上。

蒸洗法 治一切阴囊湿痒。

陈茶（一撮） 苍术（二钱） 花椒 蛇床子（各一钱） 苍耳草（量入） 煨盐（半两） 皮硝（三钱） 白矾（一钱）

上水四碗煎汁，去渣，入盐硝矾泡化，先蒸后洗，三四次绝痒。

上一页：病机
下一页：病机


病机 《古今医统大全》

病机

《内经》曰∶诸脉者，皆属于目。目得血而能视。

《针经》曰∶五脏六腑注于目而为之睛，睛之窠为眼，骨之精为瞳子，筋之精为黑眼，血之精为络，其窠气之精为白眼，肌肉之精则为约束，裹撷筋骨血气之精，而与脉并为系，上属于脑，后出于项中。故邪中于项，因逢其身之虚，其入深，则随眼系入于脑则脑转，脑转则引目系急，目系急则目眩以转矣。邪中其情，则精所中不相比也，则精散，精散则视歧。故目者五脏六腑之精，荣卫魂魄之所常营也，神气之所主也。故神劳则魂魄散，志意乱。是故瞳子黑眼发于阴，白眼赤脉发于阳，故阴阳合传，而精明也。目者，心之使也。心者，神之舍也。故精神乱而不转，卒然见非常之处，精神魂魄，散不相得，故曰惑也。

□

《内经》曰∶东方青色，入通于肝，开窍于目，藏精于肝。又云∶人卧血归于肝，肝受血而能视。又云∶肝气通于目，肝和则目能辨五色而明矣。又云∶心合脉，诸脉皆属于目也。

□

东垣曰∶夫十二经脉三百六十五络，其血气皆上走于面而走空窍，其清阳气上散于目而为明，其气走于耳而为听。因心烦事冗，饮食失节，劳役过度致脾胃虚弱。心火太盛则百脉沸腾，血脉逆行，邪害空窍，天明则日月不明矣。夫五脏六腑之精气皆禀受于脾，上贯于目。

脾者，诸阴之首也。目者，血脉之宗也。故脾虚则五脏之精气皆失所司，不能归明于目矣。心者，君火也，主人之神，宜静而安，相火化行其令。相火者，络也，主百脉皆荣于目。既劳役运动，势乃妄行，又因邪气所并而损血脉，故诸病主焉。凡医者不理脾胃，乃养血安神，治标不治本，是不明正理也。

□

人有双眸，如天之有两曜，乃一身之至宝，聚五脏之精华。其五轮者应五行，八廓者象八卦。凡所患者，或因过食五辛，多啖炙爆，热飧面食，饮酒不已，房室无节，极目远视，数看日月，频挠心火，夜读细字，月下观书，抄写多能，雕镂细作，博奕不休，久被烟火，位泪过多，刺头出血多，若此者，俱散明之本。复有驰骋田猎，冲冒尘沙，日夜不息者，亦伤目之由。

又于少壮之时，不自保惜，逮至四十，以渐昏蒙。故善卫养者，才至中年，无事常须瞑目，勿使他视，非有要事，勿宜辄开，则虽老而视不衰。大抵荣卫顺，则斯疾无由而生，荣卫衰则致病多矣。且伤风冷则泪出，虚烦则昏蒙，劳力则 赤。白肿则肺家受毒，生疮则风热侵肺，黄乃酒伤于脾，血灌瞳仁及赤色俱是心家有热，羞明见红花为肝邪，黑花则肾虚，青花胆有寒，五色花为肾虚有热，不可一概为治。若虚不补而实不泻，亦难收救。然上虚乃肝虚，下虚乃肾虚，肝虚则头晕耳聋目眩，肾虚则虚壅生花，耳作蝉鸣，大宜补肝益肾。其有热泪交流，两睑赤痛乃肝之极热，迎风有泪为肾虚客热，凉肝泻肾，必得其宜。至于五脏各以类推，虚则生寒，实则生热，补泻之用，须在参详，亳厘之差，千里之谬。余则无非有所触动，或大病之后，所患不一，至于暴赤一证，多因泛热冲上，或眠食失时，饱食近火得之，加以劳役失于调摄，过食毒物变成恶证。医者不原本始，但知暴赤属阳，或以散血之剂，或以凉心之药，纵使退散，遂至脾经受寒，饮食不进，头目虚烦，五脏既虚，因成内障。亦有见其不进饮食，俾更服热药，遂致暴燥热气上攻，昏涩眵泪。或犯盛怒，辛苦重劳，遂生 肉，心气不宁，风热交并，变为攀睛，证状不一，是为外障。又若读书博奕等劳过度，名曰肝劳，不可但投以治肝之剂及作他证治之，卒于罔效。惟须闭目珍护，不及远视，庶乎疾瘳。若夫患风疹者，必多眼暗，先攻其风则暗自去。妇人胎前产后用药亦须避忌。小儿所患切宜善治，惟略加淋洗，铍镰针灸，端不可施，尤戒其用手频揉，或因兹睛坏，至于莫救。

以上诸证，专是科者，宜留意焉。

□

眼者，五脏六腑之精华，如日月丽天，着明而不可掩者也。其首尾赤 属心，其满眼白睛属肺，其乌睛圆大属肝，其上下脸胞属脾，而中黑瞳一点如漆者肾实主之。是虽五脏各有证应，然论其所主，则瞳子之关系重焉。何以言之？目者，肝之外候也。肝取木，肾取水，水能生木，子肝母肾，焉有子母而能相离者哉？故肝肾之气充，则精彩光明；肝肾之气乏，则昏蒙晕眩。

乌轮赤晕，刺痛浮浆，此肝热也∶睑生清泪，枯黄绕睛，此肝虚也；瞳人开大，淡白偏斜，此肾虚也；瞳人焦小，或带微黄，此肾热也。一虚一实，以此验之。然人知肝肾之气相根据而行，孰知心者，神之舍，又所以为肝肾之副焉，所谓一而二，二而一者也。何则？心主血，肝藏血，血热冲发于目者，皆当清心凉肝，又不可固执水生木之说。夫眼者，轻膜裹水，照彻四方，溯源反本，非天一生水，又果孰为之主宰乎？析而论之，则拘急牵飕，瞳青胞白，痒而清泪，不赤不痛，是之谓风眼；乌轮突起，胞硬肿红，眵泪湿浆，里热刺痛，是之谓热眼；眼浑而泪，胞肿而软，上壅朦胧，酸涩微赤，是之谓气眼。其或风与热并，则痒而浮赤；风与气得，则痒涩昏沉。血热交聚，故生淫肤粟肉、红缕偷针之类；气血不至，故有眇视胞垂，雀眼盲障之形。淡紫而隐红者为虚热，鲜红而紫赤者为实热。两 呈露生 肉者，此心热血旺；白睛红膜如伞纸者，此气滞血凝热证。瞳人内涌，白睛带赤，冷证；瞳人青绿，白睛枯槁，气沉而浊也。眼热经久，复为风冷所乘则赤烂；眼中不赤，但为痰饮所注则作痛。肝气不顺而挟热，所以羞明；热气蓄聚而伤胞，所以胞合。吁！此外证之大概，然尔五脏不可阙一，脾与肺独无预，何耶？曰∶白睛带赤，或红筋者，其热在肺；上胞下胞，或目唇间如疥点者，其热在脾。脾主味也，五味之秀养诸中，则精华发见于其外；肺主气也，水火升降，荣卫流转，非气孰能使之？前所谓五脏各有证应者，于此又可推矣。虽然，眼之为患，多生于热，其间用药，大抵以清心凉肝调血顺气为先。有如肾家恶燥，设遇虚证，亦不过以当归、地黄辈润养之，轻用温药不可也。况夫肺能发燥，肝亦好润，古方率用杏仁、柿干、饴糖、砂蜜为佐，果非润益之意乎？至于退翳一节，尤关利害。凡翳起于肺家受热，轻则朦胧，重则生翳。珍珠翳状如碎米者易散，梅花翳状如梅花瓣者难消。虽翳自热生，然治法先退翳而后退热者，谓热极生翳，若先去赤热则血为之冰，而翳不能去。其有赤眼，与之凉药过多，又且涤之以水，不反掌而冰凝。眼特一团水耳，水性清澄，尤不可规规于点洗。喜怒失节，嗜欲无度，穷役目力，泣涕过伤，凌雾冲风，当暑冒日，不避烟火，饮啖热多，此皆患生于脏腑者也，专事点洗，可乎哉？有能静坐澄神，爱护目力，放怀息虑，心逸日休，调和饮食以养之，斟酌药饵以平之，明察秋毫断可必矣。

□

《内经》曰∶诸热瞀螈，冒昧气逆冲上，目昧不明，诸痛疮痒皆属于火。河间云∶目昧不明，目赤肿痛，翳膜 疡皆为热也。及目膜俗谓之眼黑，亦为热也。然平白目无所见者，热气郁之甚也。或言目味为肝肾虚冷者，误也。是以谓肝主于目，肾主于瞳子，故妄言目昧为虚冷也。然肾水冬阴也，虚则当热；肝木春阳也，虚则当凉。肾阴肝阳，岂能同虚而为冷者欤？

或通言肝肾之中阴实阳虚而无由昧，俗妄谓肝肾之气衰少，而不能至于目也。不知经言热翳目冥眼黑也，岂由寒尔？又如仲景言伤寒病热极则不识人，乃目盲也。《正理》曰∶由热甚怫郁于目而致之然也。然皮肤之汗孔者，谓气液之孔窍也，一名气门，谓泄气之门也；一名腠理，谓气液出行之腠道文理也；一名鬼门者，谓幽冥之门也；一名玄府者，谓玄微之府也。然玄府者，无物不有出入升降之道路门户也。经曰∶出入废则神机化灭，升降息则气立孤危。故非出入则无以生长化收藏，是以升降出入，无器不有。人之眼耳口鼻，一身神识能为用者，皆由升降出入之通利也。有所闭塞者，不能为用也。若目无所见，耳无所闻，鼻不闻臭，舌不知味，筋痿骨痹，齿腐毛堕，皮肤不仁，肠不能渗泄者，悉由热气怫郁，玄府闭密，而致气液血脉荣卫精神不能升降出入故也。各随郁结微甚而察病之轻重也，故知热郁于目无所见也。故目微昏者，至近则转难辨物，由目之玄府闭小也，如隔缣视物之象也。或视如蝇翼者，玄府有所闭合者也。或目昏而见黑花者，由热气甚而发之于目。亢则害，承乃制。而反出其泣，气液昧之，以其至近，故虽视而亦见如黑花也。冲风泣出而目暗者，由热甚而水化制之也。故经言厥则目无所见。

夫人厥则阳气并于上，阴气并于下。阳气并于上，则火独光也；阴气并于下，则足独冷也。

夫一水不胜五火，故目昧而盲，是以冲风泣下而不止。风之中于目也，阳气内守于睛，是火气燔目，故见风泣下也。

□

一曰目 白眼痛属阳，故痛昼甚而夜轻，点苦寒药，服辛苦发散之剂则效。经所谓白眼赤脉法于阳故也。阳主散，阳虚则眼楞急，而为倒睫拳毛。

一曰目珠黑眼痛属阴，故痛夜甚而昼轻，点苦寒药，服发散剂则反剧。经所谓瞳子黑眼法于阴故也，阴主敛，阴虚不敛，则瞳子散大，而为目昏眼暗。

□

一曰风助火郁于上。经云少阴司天之政，二之气阳气布，风乃行，寒气时至，民病目瞑目赤，气郁于上而热。又云少阳司天之政，初之气，风胜乃摇，候乃大温，其病气干上目赤是也。

二曰火盛。经曰火太过，曰赫曦之纪，其病目赤。又云火郁之发，民病目赤心热。又云少阳司天之政，三之气炎暑至，民病热中，聋瞑目赤，又云少阳之胜，目赤是也。

三曰燥邪伤肝。经云岁金太过，燥气流行，民病目赤。又云阳明司天，火燥气下临，肝气下从，胁痛目赤是也。

□

外障在睛外，有翳遮睛。如目痛赤脉从上而下者，太阳病之类。须是随证施治，如鼓应桴。

内障在睛里，无翳而昏暗，与不患之眼相似，惟瞳人里隐隐青白，无隐青白者，亦有之也，此为内障。属气血虚，宜从补法，详见治法条。《纲目》谓内障先患一目，次第相牵，两目俱损者，皆有翳在黑睛，内遮瞳子而然。今详通黑睛之脉者。目系也。目系属足厥阴、足太阳、手少阴三经。

盖此三经脏腑中虚，则邪乘虚入中，郁结睫目系，入黑睛内为翳。《龙木论》所谓脑脂流下作翳者，为足太阳之邪也。所谓肝风冲上成翳者，即足厥阴之邪也。故法以针言之，则当取三经之俞，次如天柱、风府、太冲、通里等穴是也。其有妙手巧心审谛者，用针于黑眼里拨过其翳，为效尤捷。以药言之，则当于补中疏通此三经之郁结，使邪不得入目系而愈。

□

不疼不痛渐昏朦，薄雾轻烟渐渐浓。

或见蝇飞花乱出，或如悬 在虚空。

此般状样因何得，肝脏停留热与风。

大叫大啼惊与怒，脑脂流入黑睛中。

初时一眼先昏暗，次第相牵与一同。

苦口何须陈逆耳，只缘肝气不相通。

此时服药宜销定，将息多乖即废功。

日久既应全黑暗，时名内障障双瞳。

名字随形分十六，龙师圣者会难穷。

灵药这回难得效，金针一拨自当空。

强修将息依言说，莫遗仍前病复宗。

□

《灵枢经》曰∶目之上系属于脑，后出于项中。邪中于项，因逢身之虚，其入深则随目系入于脑，入于脑则转，转则目系急，目系急则目眩以转。邪中其精，所中者不相比也，则精散，精散则歧视，故见一物为两也。东垣益气聪明汤加驱风之药是也。

乱视者乃精神惑乱，故卒然非常。经所谓精神魂魄散不相得，故惑乱也。又曰∶夫精明者，所以视万物，辨白黑，审长短。若视长为短，视白为黑，如是则精衰矣。药与歧视大同。

□

睛目者，目睛邪侧不正也，俗谓邪视，小儿谓三通睛，此亦胎气得之者。药无治法，惟《甲乙经》针灸水沟为主。直视者，视物而目睛不转动者是也。若目睛转动者，非直视也。

伤寒直视者，邪气壅盛，冒其正气，使神气不慧，藏睛之气不上荣于目，则目为之直视。伤寒证至于直视，为邪气极，证候逆，多难治。经曰∶衄家不可发汗，发汗则额上陷脉紧急，直视不能，不能眠。以肝受血而能视，亡血家肝气虚，目气弱，又复亡阳，则阴阳俱虚所致也。

大抵病危直视，皆为脏气脱绝，邪盛而正气衰也。

□

《纲目》云∶足太阳之筋为目上纲，足阳明之筋为下纲。热则筋纵，故目不开也。

□

血轮四 属心经，气轮白肺黑风轮，肉轮上下睑脾胃，水轮属肾主瞳人。

□

眼目之图（图缺）

□

五轮之图（图缺）

□

关泉小肠水谷金（肺），阴会属肾胞阳门（命门）。

传道大肠清净胆，津液膀胱养化林（肝）。

肺属白珠为气轮，肝属黑珠为风轮，脾胃属上下睑皮为肉轮，心属四 为血轮，肾属瞳人为水轮。

风轮病因喜怒不常，作劳用心，昼凝视远物，夜勤读细书，眼力既劳，风轮内损。其候头尤涩，睛内偏疼，视物不明，胞弦紧急，宜去风之药。

血轮病因忧愁思虑，悲喜房劳，内动于心，外攻于目。其候赤筋缠 ，白瘴侵睛，胞肿难开，昏暮多涩，日久下泪，失明愈深，洗心凉血之药。

肉轮病因多食热物，好吃五辛，远遂奔驰，注睛聚骑，食饱耽眠，积风痰壅。其候胞弦赤肿，暴赤昏朦，眼眵常盈，倒睫涩痛，瘀血侵睛，宜疏肝醒脾之药。

气轮病因凌寒冒暑，爱饮寒浆，肌体虚疏，寒邪入内，或痛或昏，传在白睛，筋多肿赤，视日如隔雾，观物似生烟。日久不治，变成白膜，黑暗难开。宜祛寒清热宣肺药。

水轮病因劳役不止，嗜欲无厌，大惊伤神，大怒伤志，加之多食酒面，好啖咸辛，因动肾经，通于黑水，冷泪镇流于睑上，飞花相趁于眼前，积气风虚，或涩或痒，结成翳障，多暗多昏，宜补肾之药。

□

天廓（传道）肺（大肠）风廓（养化）肝

地廓（水谷）脾胃 雷廓（关泉）小肠

火廓（胞阳）心命门山廓（清净）胆水廓（会阴）肾 泽廓（津液）膀胱

□

八廓之图（图缺）

【天廓病】因云中射雁，月下看书，多食腥膻，侵冒寒暑，致天廓有病内动，视物生烟， 痛难开，不能辨认。

【地廓病】因湿渍头上，冷灌睛眸，眼弦紧急，瘀血生疮。

【火廓病】因心神恐怖，赤病侵 ，血灌瞳人，热泪如倾，其证睑红睛内偏痛，热泪难开。

【水廓病】因努力争斗，开弓力强，致令生病昏暗泪。

【风廓病】因窗穴临头，有风吹脑，坐卧当之。脑中邪风，攻于风廓，以致黑暗多痒，两睑常烂，或昏多泪。

【雷廓病】因失枕卧睡，酒后行房，血脉溢满，精宣闭滞，风虚内聚上攻，故令 赤睑内生疮。

【山廓病】因撞刺磕损，致肉生两睑，翳闭双睛。若不早治，永成昏暗，瘀血侵睛。

【泽廊病】因春不宣解，冬聚阳毒，多吃脂胞，过食热物，致令脑脂凝聚，血泪攻潮，有如雾笼，复见飞蜂缭绕，黑花常满，难于胆视。

□

【血轮病】因心经火热，惊恐所生，宜泻心凉肝，所病大小 赤烂，多生浮翳，血灌瞳人，大先赤，小 左眼先病，传右眼，皆属心。

【气轮病】因肺热，白睛红肿，多生瘀肉，有泪，白膜侵睛，名曰气障。而亦因侵冒寒暑，忧思所生，宜宣肺补心。

【风轮病】因肝经积热，怒气太盛所生，病则昏暗黑花，头痛流浪，宜泻肝补肺。

【肉轮病】因脾胃劳倦，饮食不节，热毒浓味所生，病则上下睑涩，眼胞肿起， 肉侵睛，外生小块，在廓名曰轮针。倒睫拳毛，皆属于脾，宜泻肝清脾。

【水轮病】因肾经虚弱，酒色太过，相火所成，病则眼目青暗，头痛冷泪，观人物若烟，视太阳若水。久而失治，青盲内障，宜补肾补肝。

□

【关泉廓】属小肠经，病主瘀肉侵睛。

【水谷廓】属脾经，病主额头常痛，眵泪多黑花。

【会阴廓】属肾经，病主昏暗，泪生睛痛。

【胞阳廓】属命门，病主睑肉赤肿，睛痛多瘀血。

【清净廓】属胆经，病主两 痒痛泪出。

【传道廓】属大肠经，病主昏朦多泪。

【津液廓】属膀胱经，病主血系侵睛， 肉生睑。

【养化廓】属肝经，主赤筋拳毛倒睫。

□

经云∶眼属五脏六腑，百脉之精而具明。故五轮之说有所本也，八廓之说无义可据，《纲目》所以删之。甫考八廓乃后世龙木禅师论，五行八卦配合之意，于义不切。奈何传误既久，俗习一辞，遽尔厘删，似为脱简。夫何世谓眼科，开口五轮八廓，若遗言者，即谓弗工。

姑存而辨之，以俟渐杜。

□

圆冰滑涩散浮沉，白翳黄心横翳新。

枣花黑偃兼风变，惊振雷头雀目生。

绿乌青黑黄风障，胎患伤寒热后昏。

肝经积热混睛膜， 肉攀睛两眼粘。

黑翳如珠花翳陷，冰霞深翳入水轮。

钉翳根深浮玉翳，偶然遂顺忽然成。

鸡冠蚬肉睑生粟，胞内凝脂与漏睛。

蟹睛突起迎风泪，倒睫拳毛碧翳分。

鹃眼凝睛神祟痛，旋螺突起辘轳形。

打伤撞损风牵睑，血灌瞳人昧目尘。

天行赤眼暴赤翳，胎风赤弦客热侵。

睑硬睛冷痛如刺，瞳人干缺痒难任。

黄膜上冲赤膜下，睑中生赘与通睛。

疳眼斑疮青膜障，青盲起坐更生星。

血翳包睛女子逆，早晨午后有其因。

痛极憎寒与伤损，七十二候此分明。

□

圆翳内障（一）

圆翳初起如薄雾轻烟，不痛不痒，渐而失明，名曰内障。或先病一目，后则俱病，此是脑脂流下，肝风充上，宜以金针拨之，服防风散。

冰翳内障（二）

冰翳初患，头额眉睑遍痛，眼中赤涩，此由肝脏积热，久成内障。其翳如冰，瞳人渐大，宜服还睛丸。

滑翳内障（三）

滑翳初患，不痒不痛，先病一目，后乃相牵，渐渐失明，有翳如水银珠子。亦由脑脂流下，肝风上冲，宜决明散。

涩翳内障（四）

涩翳先病一目，后两目俱病，如云雾朦罩，不见三光。阴看则大，阳看则小，瞳人欲散，宜还睛丸。

散翳内障（五）

散翳初因风热上攻，久而生翳，渐而失明。其翳如云雾布散太空，满如帛朦物，遂成内障，宜服蝉花无比丸。

浮翳内障（六）

浮翳初患一目，久则俱病。亦因肝风上冲，脑脂流下，翳如银色，宜服坠翳丸。

沉翳内障（七）

此因肝脏劳热，常见黑花，年久凝结成翳，色青白，瞳人中若沉如在水中，宜还睛丸。

白翳黄心（八）

此由劳伤太过，虚热上攻，有时昏朦不能辨物，久成内障，白翳中黄，宜服参茯还睛丸。

横翳内障（九）

此证瞳人有膜，青白色，其翳上下皆平，中有如横剑之状，宜服还睛丸。

枣花内障（十）

此证头旋脑热，痛痒不休，眼前常见黄黑花，眼中有翳，参差如枣花，宜服参茯还睛丸。

黑圆翳内障（十一）

此证头旋脑热，眼黑生花，肝胆积热，风上冲脑，凝结成翳。如烟色隐隐，深沉如水之中不能视物，宜服泻肝散。

偃月翳内障（十二）

此证为肝肾俱劳，致生翳障如偃月白色，不能辨物，服坠翳丸。

五风变化内障（十三）

此证乃是虚劳内热，呕吐伤睛，脑热生风，今目失明。初觉宜服除风汤，后服补肾丸。

惊振内障（十四）

此因五脏虚劳，肝气内促，热上充脑，毒瓦斯流下眼中，而成白翳，故成内障，宜服镇肝丸。

雷头风内障（十五）

此因热毒上冲头及面目，颈项俱肿，故曰雷头风，久而毒瓦斯入目，致令失明，瞳人渐大，宜服泻肝散。

高风雀目（十六）

此因脏腑热极，肾水不滋，金不制木，肝气损目，久则变为青昏不见，宜服泻肝散。

绿风内障（十七）

此证头旋额痛，眼内多赤，常见红黑不定，皆因肝风热盛，致令瞳人绿开，久则无见，宜服还睛丸。

乌风内障（十八）

此证不痛不痒，渐渐昏暗，是由气涩使然，真如乌风，宜服补肝丸。

青盲内障（十九）

此证多因酒色太过，内伤肾气，不痛不痒，渐失其明，眼目俱不伤损，有似常人。只因一点肾气不充，故无所见。有谓瞳人反背，有谓翳膜遮朦，皆非也。宜服还睛滋肾之药。

黑风内障（二十）

此证头旋脑痛，眼涩生花，往来黑晕，乃是肝脏虚劳，致使失明，瞳人渐小，宜补肝丸。

黄风内障（二十一）

此证多因胃火太盛，上冲头目。初病痛涩，久则昏花，如雾漫天，红焰黄黄，渐致失明，宜泻胃散、决明散。

胎患内障（二十二）

此证因母怀孕之时，太过酸甘，酒色不禁，移毒于胎，致生目疾，或赤或烂，或膜或翳，宜服清凉散。

伤寒热后昏内障（二十三）

此因热病愈后，脏气未痊，余热未尽，或多食毒味，致令眼前黑暗，瞳人开大，视物不明，宜服熊胆丸。

肝经积热内障（二十四）

此因肝经热甚，毒瓦斯入脑，下注于目，赤涩生翳，或聚或散，初轻而渐重，宜服酒调散、泻肝散。

混精内障（二十五）

此证初起不痛不痒，渐觉昏朦，亦因劳神太过，热炽生风，肝邪为翳，而成内障，久则失明，宜养血泻肝散。

肉攀睛（二十六）

此因心肺二经火邪冲目，至有内 肉息，渐起攀睛，久而不退，必定失明。宜服洗心泻肺汤，外点老膜散，及用手法去之。

睑生风粟（二十七）

此因脾胃积热，肝木生风，致使两睑内生风粟，如粟子磨搽目珠，痛成翳障，久久渐昏，流浪不止。宜先以灯草去粟，去血后服清脾退热除风之药。

黑翳如珠（二十八）

此因肝经积热，劳作肾虚，致使冷痛出泪，乌睛上边黑翳凸起如珠，宜服除风汤，后服补肾丸。

花翳白陷（二十九）

此证初患头痛肿涩，泪出难开，眼中白翳如碎米，或如鱼鳞陷凹。为肝风太盛，血气俱虚。

宜用疏风活血，外点熊胆膏。

冰霞深翳（三十）

此因肺热肝风，致令黑睛生白翳，如冰霞之象。不宜钩割，宜服茺蔚子散。

膜入水轮（三十一）

此证虚劳之过，肝脏风热，年久乌睛变为白翳，渐入水轮。若有血根血筋者难治。宜服活血汤、镇心丸。

钉翳外障（三十二）

此因心火肝风上炎入目，致使赤肿有泪，怕日羞明，疼痛太甚，生翳如钉，高突如粟。宜服除热泻心汤后服定志丸。

玉翳浮睛（三十三）

此因热郁不退，使生白膜，如玉凝睛。或痛或肿，久则满睛失明，宜服退翳汤。

逆顺生翳（三十四）

此因五脏虚劳，风热壅蔽，时常赤肿，致渐生翳。或从上生，或从下生，上下交贯，甚则浓如驽肉，侵及瞳人，白睛红者，先服知母饮，后服补虚人参丸。

鸡冠蚬肉（三十五）

此因脾胃积热，毒瓦斯入脑而流于目，以致目生肉翳，如鸡冠蚬肉之状，钩割可去，宜服茺蔚子丸、搜风汤。

两睑粘浓（三十六）

此因脾胃热毒壅于目，致使两睑涩赤，多眵如脓，或眼皮翻出， 角不开。宜服凉血活血汤，外用消风汤洗。

胞肉凝脂（三十七）

此因脾胃伏热，风邪上冲，久则眼胞内生肉翳如粟米，破烂如桃胶之象，虽内服药，必先去余肉及瘀血，点退毒膏方可。

拳毛倒睫（三十八）

此因脾肺热壅，致令眼弦痒涩，日以手揩，以致倒睫。有因劳倦，思虑太过，致令脾气下陷，而睫倒则拳毛，反内眼珠受害，渐生翳膜，久而不起，必致失明。宜以方法健起眼皮，先服细辛汤，后服补脾药。

碧翳内障（三十九）

此因风热久亢而生碧翳，淡青色于黑睛上下，不痛不痒，久则失明，宜服退翳散。

体眼凝睛（四十）

此因五脏风热结积而然，所患眼目，忽然疼痛，眼珠胀硬，转回不随，血气凝滞，不能荣转。宜针合谷诸穴，以引气血通流，后用摩风膏涂之，宜服搜风汤。

神祟痛（四十一）

此因心火积郁，血热为病，或日轻夜重，或好恶不常，久久延患，谓之邪祟，宜服安心丸、养心补血汤。

旋螺尖起（四十二）

此因肾水不足，肝火有余，上注目中。初觉胀痛，渐生翳子，起至黑睛，高突如旋螺，宜服泻肝散、补肾丸。

辘轳展睛（四十三）

此因脏腑壅毒致目之患，两睑上下，各开翻反，不相遮蔽，睛出状如辘轳，惟直视不能转动。急服泻肝散、麦门冬汤。

打撞伤损（四十四）

若因打跌伤损，积血注目者，宜敷血药，内宜行血当归川芎汤。其或物伤，眼珠突出，可从容以手轻轻托进，缓交揉定，不可洗面及目。若有污血在面上，可用热酒淋绢封贴面上，少时取下，血自去。

宜地黄酒、除风汤。

迎风冷泪（四十五）

此证肝风入目，阳气内伏，外面迎风则泪随出，内风以应外风，亦各从其类也，至夏月阳气在外，则不出泪，则风亦在外故也。若久而肝虚，夏月亦有泪也。宜服细辛 茺蔚子散。

白膜侵睛（四十六）

此证肝虚肺盛，故有白膜侵上黑睛，白珠多赤，亦肺有火邪。先服泻肺散，后服蒙花散。

青膜内障（四十七）

此为肝风太过，入目生青膜蔽睛，如雾如烟，此因热久生风，致有此障。久而不退，必致失明。宜点八宝散，服泻肝养金之药。

羞明怕日（四十八）

此盖因脾经湿热郁目中，睑不能开，疼痛流泪，怕日羞明，此则内火所恶外火而然也，宜服泻脾散，及去水谷、地廓、三焦湿热。

小儿痘疮（四十九）

此因痘毒末尽，余热在目，故目害。只宜清凉解毒，不须点药。

漏睛脓血（五十）

初因五脏积热，毒郁不散，以致目内生疮，脓血泛流，久则清浆，因而成漏，甚则破陷失明，宜服黄 汤。

蟹睛突起（五十一）

此因五脏热毒所攻，至令乌睛上有黑翳突起，如蟹睛之状。初起急服桔梗饮，后服补睛丸。

有用小针刺蟹睛上，流出清水，以药点之而愈。

风牵出睑（五十二）

此因脾胃积热，肝经风盛，致患赤睑相牵，甚则眼胞掉出。治宜刺去瘀血，烙以灯燧，宜服黄 汤。

血灌瞳人（五十三）

此因触伤外物，不曾散行败血，以致血灌瞳人，或肿或胀，疼痛难开，不治则失明。宜服止痛没药散，复用活血散。点以七宝膏。

目飞尘（五十四）

此因飞尘入目，粘贴睑皮，睛上疼痛，掺涩难开，不能睹物。治须翻出眼皮，用绵拭净方点药，宜服宁心丸。

天行赤眼暴翳（五十五）

此因运气所患，风火淫郁，大概患眼赤肿，泪出而痛，或致头额俱疼，渐生翳障，遮蔽瞳人，红紫不散，必有瘀血，宜去之，可服泻肝散、镇心丸。

天行赤眼（五十六）

亦因运气流行，忽然疼痛，泪出鼻塞不利，初患一目，后复相仍，或二七后亦愈，不宜去血，宜服泻肝兼散邪，外用洗药。

烂弦风睑（五十七）

此因脾胃积热，风邪相干，致患眼弦赤烂，小儿皆因胎气风热之毒。宜用碧云膏涂之，后服黄汤。

暴风客热（五十八）

此因三焦积热，久则攻目，忽然白睛红肿，壅护乌睛，痛痒不一，泪出难开，先用洗肝散，后服补肝丸。

睑硬睛疼（五十九）

此因风热凝滞，郁结不散，久则生翳，不能视物，宜以煨盐煎洗，点以紫金膏，服活血清热疏风之剂。

痛如针刺（六十）

此证先惟头痛泪出，渐至痛如针刺。此是心经伏火，郁蒸太过，久则翳膜蔽睛，急宜洗心凉膈。

瞳人干缺（六十一）

此因肾虚肝热，致令瞳人干缺，上下常长，斜偏不正，久而损目失明，宜洗肝后补肾。

风痒难任（六十二）

皆因风热太盛，所以痒涩难任，或有迎风便痒，久则雨睑赤烂，宜去瘀血，洗以盐煎，服补肝汤。

黄膜上冲（六十三）

此证初患赤涩泪出，渐而白睛下边黄膜冲上乌睛，遮蔽瞳人，皆因肝风胃热所致，则宜点文推云，服泻脾散。

赤膜下垂（六十四）

此证赤痛发歇年久，渐至黑睛上边生有赤膜垂下，如红霞之状，俗云倒垂莲翳，则宜点武推云，服清凉散。

睑中生赘（六十五）

此证脾胃积久而发出，以致睑生肉赘，如粟如黍，或有血块，俱以手法去瘀血，服活血清热而愈。

血翳包睛（六十六）

此证多因心经热壅，肝脏虚劳，致有赤脉侵睛，赤肉拥簇黑睛，如橡斗包裹之状，有因上下睑有粟而致，有瘀血者，先去脸内瘀血，服活血汤及退云散。

小儿疳眼（六十七）

此证多是饮食炙爆，甘辛积热，以致脾胃成疳，上攻眼目赤涩，乌珠有翳，久渐变白，宜速治疗。若不是除，多成痼疾。初服清热饮，次服五疳丸。

早晨疼痛（六十八）

此因虚阳上攻，头风注目，早晨血气皆从上行，故虚阳及风火而势益盛，故疼痛也。

宜服芎 散及白蒺藜散。

午后昏朦（六十九）

此因阴血不足，滞而不行血，致午后则敛而气不充其血故也。此皆阴虚肾弱，先服回阳养血汤，后服滋肾丸。

女人血气逆流（七十）

此证因经血不通，气血逆行，而上攻于目，故目每害之，满眼红筋，或如血翳包睛之状，甚者血灌瞳人。治此者，但只通经而目随愈，宜服破血通经之药。

痛极憎寒（七十一）

此证目痛憎寒，乃为阳虚而生外寒，宜固卫气，兼治目痛。若或发热而憎寒者，必有外感，宜用羌活汤发散之，不须治目而目痛自愈。今专是科者，但见憎寒，辄用附子，此之谓不知本。

起坐生花（七十二）

此证眼前黑花簇飞，而不疼不痛，无眵无泪，盖是肾肝虚惫，气不充周，以致视有如无，睹无若有。

气血不足，水木不荣。此皆不宜点药，可服补汤及羊肝丸、益肾丸之属。

甫按七十二证，古者有之，兹绿之以成全书。至于论治，则又不可执于是，而昧法之大纲也。夫大纲者，标本也，气血也，风火也，知此三者，目病其庶几乎。治法详悉于下。

上一页：药方
下一页：原机启微论


原机启微论 《古今医统大全》

原机启微论

膏粱之变，滋味过也；气血之盛，禀受浓也；元阳上炎，阴不济也；邪入经络，内无御也；因生而化，因化而热。热为火，火性上炎。足厥阴肝为木，木生火，母妊子，子以淫胜，火发反克。而肝开窍于目，故肝受克，而目亦受病也。其病眵多 紧涩，赤脉贯睛。脏腑秘结者为重，重者芍药清肝散主之，通气利中丸主之。眵多 臊紧涩，赤脉贯睛，脏腑不秘结者为轻，轻者减去硝黄，芍药清肝散主之，黄连 天花粉丸主之，火盛，服通气利中丸。目眶烂者，内服上药，外以黄连 炉甘石散收其烂处，兼以点眼春雪膏、龙脑黄连膏、 鼻碧云散攻其淫热，此治淫热反克之法也。非膏粱之变，非气血之盛，非亢阳上炎，非邪入经络，毋用此也。用此则寒凉伤胃，生意不上升，反为所害，病岂不治而已也？噫！审诸。

□

风动物而生于热，譬如烈火焰而必吹，此物类感召而不能违间者也。因热而召，是为外来；久热不散，感而自生，是为内发。内外为邪，惟病则一。淫热之祸，条已如前，益以风邪，为害岂纤乎？风加头痛，风加鼻塞，风加肿胀，风加涕泪，风加脑巅沉重，风加眉骨酸疼，有一于此，羌活胜风汤主之。风加痒，则以杏仁、龙胆草泡散洗之。病者有此数证，或不服药，或误服药，翳必随之而生。翳如云雾，翳如丝缕，翳如秤星。翳如秤星者，或一点，或三四点，而至数十点。翳如螺盖者，为病久不去，治不如法，至极而至也。为服寒凉药过多，脾胃受伤，生意不能上升，渐而至也。然必要明经络，庶能应手。翳凡自内 而出，为手太阳、足太阳受邪，治在小肠膀胱经，加蔓荆子、苍术，羌活胜风汤主之。自锐 客主人而入者，为足少阳、手少阳、手太阳受邪，治在胆与三焦小肠经，加龙胆草、 本，少加人参，羌活胜风汤主之。自目系而下者，为足厥阴手少阴受邪，治在肝经心经，加黄连，倍加柴胡，羌活胜风汤主之。自抵过而上者，为手太阳受邪，治在小肠经，加木通、五味子，羌活胜风汤主之。热甚者，兼用治淫热之药， 鼻碧云散俱治已上之证，大抵如开锅盖法， 之随效，然力少而锐，宜不时用之以聚其力。虽然，早者易而久者难，渐而复渐，复而又复可也。急于复者即不治。今世医用磨翳药者有之，用手法揭翳者有之。噫！翳犹疮也，奚斯愈乎？庸者用此，非徒无益，增害尤甚。愚者受此，欣然而不悟，可叹也哉！故置风热不制之病治法。

□

阴阳应象大论曰∶天有四时，以生长收藏，以生寒暑燥湿风。寒暑燥湿风之发耶，发而皆宜时，则万物俱生；寒暑燥湿风之发耶，发而皆不宜时，则万物俱死。故曰∶生于四时，死于四时。又曰∶人有五脏，化为五气，以生喜怒忧悲恐。喜怒忧悲恐之发耶，发而皆中节，则九窍俱生；喜怒忧悲恐之发耶，发皆不中节，则九窍俱死，故曰生于五脏，死于五脏。目，窍之一也，光明视见，纳山川之大，及亳芒之细，悉云霄之高，尽泉沙之深，至于鉴无穷而有穷，而有穷又不能为穷。反而聚之，则乍张乍敛，乍动乍静，为一泓一点之微者，岂力为强致而能此乎？是皆生生自然之道也。或因七情内伤，五贼外攘，饥饱不节，劳役异常。足阳明胃之脉，足太阴脾之脉，为戊己二土，生生之原也。七情五贼，总伤二脉，饥饱伤胃，劳役伤脾。戊己既病，则生生自然之体，不能为生生自然之用，故致其病，曰七情五贼劳役饥饱之病。其病红赤睛珠痛，痛如刺，应太阳。眼睫无力，常欲垂闭，不敢久视，久视则酸疼生翳，皆成陷下，所陷者，或圆或方，或长或短，或如点，或如缕，或如锥，或如凿。证有印此者，柴胡复生汤主之，黄连羊肝丸主之。痛睛甚者，当归养荣汤主之，助阳活血汤主之，加减地黄丸主之，决明益阴丸主之，加当归、黄连羊肝丸主之，龙脑黄连膏主之。以上数方，皆群队升发阳气之药，其中有用黄连、黄芩之类者，去五贼也。 鼻碧云散，亦可兼用。最忌大黄、芒硝、牵牛、石膏、栀子之剂，犯所忌，则病愈振。

□

血阴物，类地之水泉，性本静。行，其势也。行为阳，是阴中之阳，乃坎中有火之象。

阴外阳内，故行也；纯阴，故不行也。不行则凝，凝则经络不通。经曰∶足阳明胃之脉，常多气多血。又曰∶足阳明胃之脉，常生气生血，手太阳小肠之脉斜络于目 ，足太阳膀胱之脉起于目内 ，二经皆多血少气，血病不行，血多易凝。灵兰秘典论曰∶脾胃者，仓廪之官，五味出焉。五味淫则伤胃，胃伤血病，是为五味之邪，从本生也。又曰∶小肠者，受盛之官，化物出焉。遇寒则阻其化。又曰∶膀胱者，州都之官，津液藏焉。遇风则散其藏。一阻一散，血亦病焉。是为风寒之邪，从末生也。凡是邪胜，血病不行，不行渐滞，滞则易凝，凝则病始外见，以其斜络目 耶，以其起于目内 耶，故病环目青 ，如被物伤状。重者白睛亦，轻者或成斑点，然不痛不痒，无泪眵 羞涩之证，是曰血为邪胜，凝而不行之病。此病初起之时，大抵与伤寒证相似，一二日则显此病也，川芎行经散主之，消凝大 丸主之。

睛痛者，更以当归养荣汤主之。如此则凝复不滞，滞复能行，不行复行，邪消病除，血复如故，志此，无所不愈也；不志于此，无所愈也。

□

气阳物，类天之云雾，性本动。聚，其体也。聚为阴，是阳中之阴，乃离中有水之象。阳外阴内，故聚也；纯阳，故不聚也。不聚则散，散则经络不收。经曰∶足阳明胃之脉，常多气多血。又曰∶足阳明胃之脉，常生气生血。七情内伤，脾胃先病。怒，七情之一也，胃病脾病，气亦病焉。阴阳应象大论曰∶足厥阴肝主目，在志为怒，怒甚伤肝。伤脾胃则气不聚，伤肝则神水散。何则？

神水亦气聚也。其病无眵泪痛痒羞明紧涩之证，初但昏如雾露中行，渐空中有黑花，又渐睹物成二体，久则光不收，遂为废疾。盖其神水渐散而又散，终而尽散故也。初渐之次，宜以千金磁朱丸主之，镇坠药也；石斛夜光丸主之，羡补药也，益阴肾气丸主之，壮水药也。有热者，滋阴地黄丸主之。此病最难治，饵服上药，必要积以岁月，必要无饥饱劳役，必要驱七情五贼，必要德性纯粹，庶几易效。不然必废，废则终不复治。久病光不收者，亦不复治。一证因为暴怒，神水随散，光遂不收，都无初渐之次，此一得永不复治之证也。又一证为物所击，神水散，如暴怒之证，亦不复治，俗名为青盲者是也。世病者多不为审，概曰目昏无伤，始不经意，及成，世医亦不识，直曰热致，竟以凉药投。殊不知凉药又伤胃，况不知凉为秋为金，肝为春为木，凉药又伤肝，往往致废而然后已。病者犹不以药非，而委之曰命也；医者犹不自悟其药，而赘之曰病拙。吁，二者俱此，谁其罪乎？予累见也，故兼陈凉药之误。

□

轻清圆健者为天，故首象天；重浊方浓者为地，故足象地。飘腾往来者为云，故气象云；过流循环者为水，故血象水。天降地升，云腾水流，各宜其性，故万物生而无穷；阳平阴秘，气行血随，各得其调，故百骸理而有余。反此，则天地不降升，云水不腾流，各不宜其性矣；反此，则阴阳不平秘，气血不行随，各不得其调矣。故曰∶人身者，小天地也。《难经》曰∶血为荣，气为卫，荣行脉中，气行脉外。此血气分而不混，行而不阻也明矣。故如云腾水流之不相杂也。大抵血气如此，不欲相混，混则为阻，阻则成结，结则无所去还，故隐起于皮肤之中，遂为疣病，然各随经络而见。疣病自上眼睫而起者，乃手少阴心脉、足厥阴肝脉，血气混结而成也。初起时，但如豆许，血气衰者，遂止不复长，亦有久止而复长者，盛者则渐长，长而不已，如杯如盏，如碗如斗，皆自豆许致也。凡治在初，须择人神不犯之日，大要令病者食饱不饥，先汲冷井水洗眼如冰，勿使气血得行。然后以左手持铜筋，按眼睫上，右手翻眼皮令转，转则疣肉已突，换以左手大指按之，弗令得动移。复以右手持小眉刀尖，略破病处，更以两手大指甲捻之令出，则所出者如豆许小黄脂也。恐出而根不能断，宜更以眉刀尖断之，以井水再洗，洗后则无恙。要在手疾为巧。事毕须投以防风散结汤，数服即愈。此病非手法则不能去。何则？为血气初混时，药自可及，病者则不知其为血气混也。比结，则药不能及矣。故必用手法去，去毕，必又以升发之药散之。药手皆至，庶几了事。

□

积者，重叠不解之貌。热为阳，阳平为常，阳淫为邪。常邪则行，行则病易见，易见则易治，此则前篇淫热之病也。深邪则不行，不行积伏，因伏而又伏，日渐月聚，势不得不为积也。积已久，久则必溃，溃始病见，病见则难治。难治者，非不治也，为邪积久，比溃已深。

何则？溃犹败也。知败者，庶可以救。其病隐涩不自在，稍觉 ，视物微昏，内 穴开窍如针目，按之则沁沁脓出。有两目俱病者，有一目独病者，目属肝，内胱属膀胱。此盖二经积邪之所致也，故曰热积必溃之病，又曰漏睛眼者是也。竹叶泻经汤主之。大便不硬者，灭大黄，为用蜜剂解毒丸主之。不然，药误病久，终为枯害。

□

或问曰∶人有昼视通明，夜视罔见，虽有火光月色，终为不能睹物者，何也？答曰∶此阳衰不能抗阴之病。谚所谓雀盲者也，问曰∶何以知之？答曰∶黄帝生气通天论曰∶自古通天者，生之本，本于阴阳。天地之间，六合之内，其气九州九窍五脏十二节，皆通乎天气。又曰∶阳气者，一日而主外。平旦人气生，日中而阳气隆，日西而阳气已虚，气门乃闭。又曰∶阳不胜其阴，则五脏气争，九窍不通，故知也。问曰∶阳果何物耶？答曰∶凡人之气，应之四时者，春夏为阳也。应之一日者，平旦至昏为阳也。应之五脏六腑者，六腑为阳也。间曰∶阳何为而不能抗阴也？答曰∶人之有生，以脾胃中州为主也。灵兰秘典曰∶脾胃者，仓廪之官，在五行为土，土生万物，故为阳气之原。

其性好生恶杀，遇春夏乃生长，遇秋冬则收藏。或有忧思恐怒，劳役饥饱之类，过而不节，皆能伤动脾胃；脾胃受伤，则阳气下陷；阳气下陷，则于四时一日五脏六腑之中，阳气皆衰；阳气既衰，则于四时一日五脏六腑之中，阴气独盛；阴气既盛，故阳不能抗也。问曰∶何故夜视罔见？答曰∶目为肝，肝为足厥阴也；神水为肾，肾为足少阴也；肝为木，肾为水，水生木，盖亦相生而成也。况怒伤肝，恐伤肾，肝肾所伤，亦不能生也。昼为阳，天之阳也。昼为阳，人亦应之也。虽受忧思恐怒、劳役饥饱之伤，而阳气下陷，遇天之阳盛阴衰之时，我之阳气虽衰，不得不应之而升也，故犹能昼视通明。夜为阴，天之阴也。夜为阴，人亦应之也。既受忧思恐怒、劳役饥饱之伤，而阳气下陷，遇天阴盛阳衰之时，我之阳气既衰，不得不应之而伏也，故夜视罔所见也。问曰∶何以为治？答曰∶镇阴升阳之药，决明夜灵散主之。问曰∶病见富贵乎？贫贱者乎？答曰∶忧思恐怒，劳役饥饱，富贵者甚乎？惟其贫贱者，不能免甚也。

问者称善。

□

五脏无偏胜，虚阳无补法，六腑有调候，弱阴有强理。心肝脾肺肾，各有所滋生。一脏或有余，四脏俱不足。此五脏无偏胜也。或浮或为散，是曰阳无根。益之欲令实，翻致不能禁，此虚阳无补法也。膀胱大小肠，三焦胆包络，俾之各有主，平秘永不危，此六腑有调候也。衰弱不能济，遂使阳无御，反而欲匹之，要以方术盛，此弱阴有强理也。精微论曰∶心者五脏之专精，目者为其窍也，又为肝之窍。肾生骨，骨之精为神水。故肝木不平，内挟心火，为势妄行，火炎不制，神水受伤，上为内障，此五脏病也。劳役过多，心不行事，相火代之。五脏生成论曰∶诸脉皆属于目。相火者，心包络也，主百脉，上荣于目。

火盛则百脉沸腾，上为内障，此虚阳病也。膀胱小肠三焦胆，脉俱循于目，其精气亦皆上注而为目之精，精之窠为眼。四府一衰，则精气尽败，邪火乘之，上为内障，此六腑病也。神水黑眼，皆法于阴；白眼赤脉，皆法于阳。阴齐阳侔，故能为视。阴微不立，阳盛即淫。阴阳应象大论曰∶壮火食气，壮火散气。上为内障，此弱阴病也。其病初起时，视觉微昏，常见空中有黑花，神水淡绿色。次则视歧，睹一成两，视神水淡白色。可为冲和养胃汤主之，益气聪明汤主之，千金磁朱丸主之，石斛夜明丸主之。有热者，以泻热黄连汤主之。久则不睹，神水绝白色，永为废疾也。然废疾亦有治法，先令病者以冷水洗眼如冰，气血不得流行为度，用左手大指次指按定眼珠，不令转动；次用右手持鸭舌针，去黑睛如米许，针之令入。白睛甚浓，欲入甚难，必要手准力完。重针则破，然后斜回针首，以针刀刮之，障落则明有落而复起者，起则重刮，刮之有至再三者，皆为洗不甚冷，气血不凝故也。障落之后，以棉裹黑豆数枚，令如杏核样，使病目垂闭，覆眼皮上，用软帛缠之，睛珠不得动移为度。如是五七日，才许开视，视勿劳也，亦须服上药，庶几无失。此法治者五六，不治者亦四五。五脏之病，虚阳之病，六腑之病弱阴之病，此四者皆为阴弱不能配阳也。噫！学人慎之。

□

天有六邪，风寒暑湿燥火也；人有七情，喜怒忧思悲恐惊也。七情内召，六邪外从，从而不休，随召见病。此心火乘金，水衰反制之病也。世病目赤为热，人所共知者也，然不审其赤分数等，各治不同。有白睛纯赤如火，热气炙人者，乃淫热反克之病也，治如淫热反克之病。有白睛赤而肿胀，外睫虚浮者，乃风热不制之病也，治如风热不制之病。有白睛淡赤而细脉深红，纵横错贯者，乃七情五贼劳役饥饱之病。有白睛不肿不胀，忽如血贯者，乃血为邪胜，凝而不行之病也，治如血为邪胜凝而不行之病有白睛微变青色，黑睛稍带白色，白黑之间，赤环如带，谓之抱轮红者，此邪火乘金，水衰反制之病也。此病或因目病时内多房劳，皆能内伤元气，元气一虚，心火亢盛，故火能克金。金乃手太阴肺，白睛属肺；水乃足少阴肾，黑睛属肾，水本克火，水衰不能克，反受火制。故视物不明，昏如雾露中，或睛珠高低不平，其色如死，甚不光泽，赤带抱轮而红也。口干、舌苦，眵多羞涩，稍有热者，还阴救苦汤主之，黄连羊肝丸主之，川芎决明散主之。无口干舌苦，眵多羞涩者，助阳活血汤主之，神验锦鸠丸主之，万应蝉花散主之。有热无热，俱服千金磁朱丸，镇坠心火，滋益肾水，荣养元气，自然获愈也。噫！天之六邪，未必能害人也，惟人以七情召之而致也。

七情匿召，六邪安从。反此者岂止能避而已哉？犹当役之而后已也。

□

阴阳以和为本，过与不及，病皆生焉。急者，紧缩不解也；弛者，宽纵不收也。紧缩属阳，宽纵属阴，不解不收，皆为病也。手太阴肺为辛为金也，主一身皮毛，而目之上下睫之外者，亦其属也。手少阴心为丁，手太阳小肠为丙，丙丁为火，故为表里，故分上下，而目之上下睫之内者，亦其属也。足厥阴肝为乙，乙为木，其脉循上睫之内，火其子也，故与心合。

心肝小肠三经受邪，则阳火内盛，故上下睫之内，紧缩而不解也。肺金为火克，受克者必衰，衰则阴气外行，故目之上下睫之外者，宽纵而不收也。上下睫既内急外弛，故睫毛皆倒而刺里，睛既受刺，则深赤生翳者，睛受损也。故目所病者皆具，如羞明沙涩，畏风怕日，沁烂，或痛或痒，生眵流浪之证俱见。有用药夹于上睫之外者，欲弛者急，急者弛，而睫毛无倒刺之患者，非其治也。此徒能解厄于目前，而终复其病也。何则？为不审过与不及也，为不能除其原病也。治法当攀出内睑向外，速以三棱针乱刺出血，以左手大指甲迎其针锋。后以黄防风饮子主之，无比蔓荆子汤主之，决明益阴丸主之，菊花决明散主之， 鼻碧云散亦宜兼用。如是则紧缩自弛，宽纵渐急，或过不及，皆复为和。药夹之治，忍勿施也，徒为苦耳，智者宜审此。

□

人之有五脏者，犹天地之有五岳也；六腑者，犹天地之有四渎也；奇经者，犹四渎之外，别有江河也。奇经客邪，非十二经之治也，十二经之外，别有治奇经之法也。缪刺论曰∶邪客于足阳跷之脉，令人目痛，从内 始。启玄子王冰注曰∶以其脉起于足，上行至头而属目内 ，故病令人目痛从内 始也《针经》曰∶阴跷脉入鼽，属目内 ，合于太阳阳跷而上行。故阳跷受邪者，内 即赤，生脉如缕，缕根生瘀肉瘀肉生黄赤脂，脂横侵黑睛，渐蚀神水，此阳跷为病之次第也。或兼锐 而病者，以其合于太阳故也。锐 者，手太阳小肠之脉也。锐 之病，必轻于内 者，盖枝蔓所传者少，而正受者必多也，俗呼为攀睛，则其病也。还阴救苦汤主之，拨云退翳丸主之，栀子胜奇散主之，万应蝉花散主之，磨障灵光膏主之，消翳复明膏主之，朴硝黄连 炉甘石泡散主之。病多药不能及者，宜治以手法，先用冷水洗，如针内障眼法，以左手按定，勿令得动移，略施小眉刀尖，剔去脂肉复以冷水洗净，仍作前药饵之。此治奇经客邪之法也，故并置其经络病始。

□

志于固者，则八风无以窥其隙；本于密者，则五脏何以受其邪？故生之者天也，召之者人也。

虽生弗召，莫能害也，为害不已，召之甚也。生气通天论曰∶风者百病之始也。清净则肉腠闭拒，虽有大风苛毒，弗之能害。阴阳应象大论曰∶邪风之至，疾如风雨，故善治者治皮毛。夫肉腠固，皮毛密，所以为害者，安从其来也？今为物之所伤，则皮毛肉腠之间，为隙必甚。所伤之际，岂无七情内移，而为卫气衰惫之原？二者俱召，风安不从？故伤于目之上下左右者，则目之上下左右俱病，当总作除风益损汤主之。伤于眉骨者，病自目系而下，以其手少阴有隙也，加黄连除风益损汤主之。伤于额者，病自抵过而上。伤于耳中者，病自锐而入，以其手太阳有隙也，加柴胡除风益损汤主之。伤于额交巅耳上角及脑者，病自内而出，以其足太阳有隙也，加苍术除风益损汤主之。伤于耳后耳角耳前者，病自客主人斜下，伤于颊者，病自锐 而入，以其手少阳有隙也，加枳壳除风益损汤主之。伤于头角耳前后及目锐后者，病自锐 而入，以其足少阳有隙也，加龙胆草除风益损汤主之。伤于额角及巅者，病自目系而下，以其足厥阴有隙也，加五味子除风益损汤主之。诸有热者，更当加黄芩，兼服加减地黄丸。伤甚者，须从权倍大黄，泻其败血。六节藏象论曰∶肝受血而能视。此盖滋血复血之药也，此治其本也。又有为物暴震，神水遂散，更不复治，故并识之于此。

□

伤寒病愈后，或有目复大病者，以其清阳之气不升，而余邪上走空窍也。其病隐涩赤胀，生翳羞明，头脑骨痛，宜作群队升发之剂饵之，数服斯愈。《伤寒论》曰∶冬时严寒，万类深藏，君子固密，不伤于寒。触冒之者，乃名伤寒。其伤于四时之气者，皆能为病。又生气通天论曰∶四时之气，更伤五脏，五脏六腑一病则浊阴之气不得下，清阳之气不得上。今伤寒时病虽愈，浊阴清阳之气犹未来复，故余邪尚炽不休，故其走上而为目之害也是以一日而愈者，余邪在太阳；二日而愈者，余邪在阳明；三日而愈者，余邪在少阳；四日而愈者，余邪在太阴；五日而愈者，余邪在少阴，六日而愈者，余邪在厥阴，七日而复。是皆清阳不能出上窍，而复受其所害也，当为助清阳上出则治，以人参补阳汤主之，羌活胜风汤主之，加减地黄丸主之， 鼻碧云散亦宜用也。忌大黄、芒硝苦寒通利之剂，用之，必不治。

□

强者，盛而有力也；实者，坚而内充也。故有力者，强而欲搏；内充者，实而自收。是以阴阳无两强，亦无两实，惟强与实，以偏则病，内搏于身，上见于虚窍也。足少阴肾为水，肾之精上为神水。手厥阴心包络为相火，火强搏水，水实而自收。其病神水紧小，渐小而又小，积渐之至，竟如菜子许。又有神水外围，相类虫蚀者，然皆能睹而不昏，但微觉 羞涩耳。是皆阳气强盛而搏阴，阴气坚实而有御，虽受所搏，终止于边鄙皮肤也，内无所伤动。治法当抑阳缓阴则愈，以其强耶，故可抑；以其实耶，惟可缓而弗宜助，助之则反胜，抑阳酒连散主之。大抵强者则不易入，故以酒为之导引，欲其气味投合，入则可展其长。此反治也，还阴救苦汤主之，疗相火药也，亦宜用 鼻碧云散。然病世亦间见，医者要当识之。

□

六节藏象论曰∶肝受血而能视。宣明五气篇曰∶久视伤血。气厥论曰∶胆移热于脑，则辛鼻渊，传为衄 瞑目。缪刺论曰∶冬刺经脉，血气皆脱，令人目不明。由此推之，目之为血所养者明矣。手少阴心生血，血荣于目，足厥阴肝开窍于目，肝亦多血，故血亡目病。男子衄血便血，妇人产后崩漏亡之过多者，皆能病焉。其为病睛珠痛，珠痛不能视，羞明隐涩，眼睫无力，眉骨太阳因为酸疼，当作芎归补血汤主之，当归养荣汤主之，除风益损汤主之，滋阴地黄丸主之。诸有热者，加黄芩；妇人产漏者，加阿胶；脾胃不谐，恶心不进食者，加生姜，复其血，使有所养则愈。然要忌咸物。宣明五气篇又曰∶咸走血。血病无多食咸，是忌。

□

东垣李明之曰∶诸斑疹皆从寒水逆流而作也。子以初生也，在母腹中，母呼亦呼，母吸亦吸。呼吸者，阳也，而动作生焉。饥食母血，渴饮母血。饮食者，阴也，而形质生焉。阴具阳足，十月而降，口中恶血，因啼即下，却归男子生精之所，女子结胎之处。命宗所谓玄牝玄关者也。此血僻伏而不时发，或因乳食内伤，或因湿热下溜，营气不从，逆于肉理，所僻伏者，乃为所发。初则膀胱壬水夹脊逆流，而克小肠丙火，故颈项以上先见也，次则肾经癸水又克心火，故胸腹已上次见也，终则二火炽盛反制寒水，故胸腹以下后见也。至此则五脏六腑皆疾也。七日齐，七日盛，七日谢，三七二十一日而愈者，为火数故也。愈后或有病疽病疮者，是皆余毒尚在不去者。今其病目者亦然。所害者与风热不制之病稍同而异，总以羚羊角散主之。便不硬者，减硝黄。未满二十一日而病作者，消毒化斑汤主之。此药功非浊能于目，盖专于 者之药也。不问初起已着，服之便令消化，稀者则不复出，方随四时加减。

□

卫气少而寒气乘之也，元气微而饮食伤之也。外乘内伤，酿而成之也。父母以其纯阳耶，故深冬不为裳；父母以其恶风那，故盛夏不解衣；父母以其数饥耶，故饲后强食之；父母以其或渴耶，故乳后更饮之。有愚戆而为父母者，又不审其寒暑饮食也，故寒而不为暖，暑而不能凉，饮而不至渴，食而不及饥。而小儿幽玄衔默，抱疾而不能自言，故外乘内伤，因循积渐，酿而成疳也。渴而易饥，食而瘦，腹胀下利，作嘶嘶声；日远不治，遂生目病。其病生翳，睫闭不能开，眵泪如糊，久而脓流，竟枯两目。何则？为阳气下走也，为阴气反上也。治法当如阴阳应象大论曰∶清阳出上窍，浊阴出下窍；清阳发腠理，浊阴走五脏；清阳实四肢，浊阴归六腑。各远其原，不反其常，是其治也。当作升阳降阴之剂，茯苓泻湿汤主之，升麻龙胆草饮子主之。此药非专于目，并治以上数证。然勿后，后则危也。为父母者其审诸。

上一页：病机
下一页：脉候


脉候 《古今医统大全》

脉候

左寸脉洪数，心火炎上也，关弦而洪，肝火盛也。右寸脉关脉俱弦而洪，肝木挟相火之势，而先侮所不胜之金，而制己所胜之土也。尺脉微弱，肾水不升，而火在上。尺脉洪数，为相火邪火上炎，挟肝木之邪而烁目也。

上一页：原机启微论
下一页：治法


治法 《古今医统大全》

治法

经曰∶目得血而能视。故血为目之主，血病则目病，血凝则目胀，血少则目涩，血热则目肿。

所以古人治目，惟取神庭、上星、囟会、前顶、百会。血之翳者，可使立退，痛者可使立已，昧者可使立明，肿者可使立消。令人亦有去血之法，惟可施于暴热暴肿，又不宜以为法之常也。

何则？令人多是七情之郁火，气血之耗损，故去血太多，而目愈槁，无所滋荣，病益炽矣，所以弥年不愈，终久失明也。为今治者，只以活血凉血为上策，而滋阴降火以收功。此盖治目之大纲，固无所损而必可以收十全之功，医者不可以不审也。

□

刘河间曰∶世人视目之病，而不知病之理，岂知目病悉因于火而为病乎？何以言之？白轮变赤，火乘肺也；睑皮赤肿，火乘脾也；黑水神光被翳，火乘肝与肾也；赤脉贯目，火自甚也。

善治火者一句了。故《内经》曰∶热胜则肿。凡目暴赤肿起，羞明隐涩，泪出不止，暴翳目蒙，皆火热之所为也。治火之法，药用咸寒，吐之下之，可使立愈。甫按目病属火，固其理也。病之始起，可以峻用寒凉。或兼七情郁滞，气血停凝，以致热壅而为目病者，则当于苦寒剂中而加之以辛温之药而发散之，导滞开郁，而气血风火岂不从而发散者乎？甫故曰散热为要，亦表里之意也，备于下云。

□

河间曰∶在腑为表，当除风散热；在脏为里，当养血安神。如暴病昏涩，翳膜眵泪，斑热入眼，皆表病风热，宜表散以去之。如久病昏弱，不欲视物，内障见黑，花瞳散皆里也。血少神劳，肾虚也，宜补养以安神。除风散热者，泻青丸主之。养血安神者，定志丸主之。妇人，熟地丸主之。有体肥气盛，风热上行，眼目昏涩，槐子散主之。有因目疾服药过多，致损气血，久之眼渐昏弱，乍明乍暗，不能视物，此则失血之验也。熟干地黄清气，定志丸相须而养之。或有视物不明，见黑花之会也。而反闭之，此风邪内满，常有不测之疾也。

□

《明医杂着》眼痛赤肿，古方用药不同，当分内外。在内汤散用苦寒辛凉之药以泻其火，在外点洗则用辛热辛凉之药以散其邪。故点药莫要于冰片，而冰片大辛热，以其辛性急，故借以拔出火邪，而散其热气。古方用烧酒洗目，或用干姜末、生姜汁点眼者，皆此意也。盖火眼是火邪上攻于目，故内治用苦寒药治其本也。然火邪既客于目，从内出外，若外用寒凉以阻逆，则郁火内攻不得散矣。故点药用辛热，而洗眼用热汤，是火郁即发之，因而散之，从治法也。世人不知冰片为劫药，而误认为寒，常用点眼，遂至积热入目，而渐昏暗翳障。故云∶眼不点不瞎者此也。又不知外治寒凉，而妄将冷水冷物冷药挹法，当致昏暗者有之。

目病发率肿，两睑如桃，合而为一，痛不可忍者，宜用防风通圣散下之立愈。

血气壅痛，四物汤加龙胆草、防己、防风、羌活之属。

实热上冲而痛，黄连泻火，当归补血，心烦加栀子，便秘加大黄，久病目昏当用八珍汤，加羌活、防风、甘、菊佐之，不可服寒凉之药。肥人风热上壅目痛，防风、羌活、荆芥、酒芩以散湿热。

瘦人血少血热，用养血凉血药，少加风药，宜生地四物汤，芩、连、荆芥、菊花、防风之类。

劳役饮食不节，内障昏暗，蔓荆子汤。

□

瞳子散大，由食辛热之物太甚故也。所谓辛主散热，则助火上乘于脑中，故精散，而视物亦散大也。夫睛明，所以视万物者也，令视物不真则精衰矣。盖火之与气，势不两立。故经曰∶壮火食气，壮火散气。手少阴、足厥阴所主，风热连目系，邪入中人，各从其类，故循此道而攻。头目肿闷，瞳子散大，皆血虚阴弱故也，当除风热，凉血益血，以收耗散之气则愈矣。

□

拳毛倒睫之病，为脾受木邪风火糜害，故两睑受伤，外缓内急之所致也。盖内复热致阴气外行，当去内热并火邪。眼皮内缓则睫不倒，拳毛立出，翳膜立退。治用手法，掉出内睑向外，以三棱去血，左手爪甲迎其针锋立愈。

□

目眶岁久赤烂，俗名为赤瞎是也。当以三棱针刺目眶外，以泻湿热而愈。

□

能远视，不能近视，阳气有余，阴气不足也，乃血虚气盛。盖血虚气盛者，火有余，元气不足也。火为元气之贼，元气来也，徐而和，细细如丝；邪气来也，紧而强，如巨川之水不可遏也。海藏云∶目能远视，责其有火；不能近视，责其无水。宜东垣地芝丸主之。

□

能近视，不能远视者，阳气不足，阴气有余也，气虚而血盛也。血盛者，阴火有余，气虚者，气弱也。海藏云∶目能近视，责其有水；不能远视，责其无火。东垣定志丸主之。

□

目痛赤脉，从上而下者，太阳也；从下而上者，阳明也；从外 走内者，少阳也。太阳病宜温之散之，阳明病宜下之寒之，少阳病宜和解之。子和治一子，年十余岁，目赤多泪，众工无效。戴人见之曰∶此子目病得之母腹中被惊。其父曰∶孕时在临清被兵恐。戴人令服瓜蒂散加郁金，上涌下泻，各去涎沫数升。人皆叹之。其母亦曰∶儿腹中无病，何以吐泻如此？至明日，其目辉然爽明安善。赵君玉目暴赤肿，点洗不退，偶思戴人有言曰∶凡病在上者，皆宜吐，乃以茶调散涌之，一涌而目愈。君玉叹曰∶法之妙，其效如此，乃知法不远人，人自远法也。

孙真人在仁庙朝，治卫才人患眼疼。众医不能疗，或用寒药，或用补药，加之脏腑不安，上召孙。孙曰∶臣非眼科，乞不全责于臣。降旨有功无过。孙乃诊之，肝脉弦滑，非壅热也。

乃才人年壮血盛，肝血并不通，遂问宫人，月经已三月不通矣。遂用通经药，经既通，不日目疾愈。上赐孙三十万缗。宫人谣曰∶神医不来，双睛难开。

子和尝自病目，或肿或翳，羞明隐涩，百余日不愈。忽眼科张仲安云∶宜刺上星、百会、攒竹、丝空诸穴上血出，及以草茎内两鼻中出血约升许，来日愈大半，三日平复如故。此则血实宜破之之法也。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

芍药清肝散 治眵多 ，紧涩羞明，赤脉贯睛，脏腑秘结。

白术 甘草 川芎 防风 荆芥 桔梗 羌活 芍药 柴胡 前胡 薄荷 黄芩 山栀 知母（各五分） 滑石 石膏 大黄 芒硝（各八分）

水二盏煎一盏，食后热服。

洗肝散 治风毒上攻，暴作目肿，痛涩难开，眵泪不绝。

川当归 羌活 薄荷 栀子 芎 生地黄 防风 大黄 龙胆草 甘草（各等分）

为末，每服三钱，白汤调服。

平肝散 治迎风冷泪。

川芎 当归 赤芍药 防风 荆芥 柴胡 羌活 蝉蜕 菊花 蔓荆子 白芷（各五分）生地黄 胆草（各八分） 夏枯草（一钱） 甘草（三分）

上水二盏，煎一盏，去渣，加酒一杯同服。

洗心散 治心经积热，四 赤涩痛泪。

黄连 生地黄（各一钱） 菊花 当归（各八分） 木通 栀子（各七分） 甘草（四分）

水二盏，煎一盏，食后温服。

防风通圣散 治时行暴热，风肿火眼，肿痛难开，或头面俱肿。

防风 荆芥 当归 川芎 赤芍药 麻黄 薄荷 桔梗 黄芩 栀子 石膏 白术 连翘 大黄 朴硝（各等分）

每服五钱，水二盏煎，食远温服。

凉膈散 治膈上积热攻头，目肿痛赤涩。

黄芩 栀子 薄荷 甘草 大黄 连翘 朴硝（各等分）

上为细末，每服三钱，白汤调下，食远服。

明目流气饮 治肝经虚邪，风热上攻，眼目昏花，当风多泪，怕日羞明，赤涩难开，或生翳障，倒睫拳毛，眼弦赤烂。及妇人风暴赤眼，包 黑应，作眼疾，皆效。

大黄 川芎 大力子（炒） 菊花 防风 细辛 白蒺藜（炒去刺） 栀子 黄芩 玄参 蔓荆子 草决明（炒） 荆芥 木贼 苍术（各等分） 甘草

上为末，每服二钱，卧时饮汤或酒下。

蝉花无比散 治大人小儿远年近日，一切风眼气眼，攻注昏暗，睑生风粟，或痛或痒，渐生翳膜，或久患头风，牵搐两目，渐渐细小眼眶赤烂，并宜治之。若常服此，祛风退翳明目。

蛇蜕（炒，一两） 蝉蜕（去头翅，一两） 羌活 当归 石决明（盐水煮一时） 川芎（各二两）白蒺藜（炒去刺，八两） 苍术 防风 芍药 茯苓 甘草（各三两）

上为末，每服三钱，食后米泔调服。

还阴救苦汤 治目久病，白睛微变青色，黑睛稍带白色，黑白之间赤如带，谓之包轮红。视物不明，昏如雾露中，睛面高低不平，其色如死，甚不光泽，口干舌苦，眵多羞涩，上焦有热。

升麻 苍术 甘草 知母 防风 羌活 川芎（各半两） 柴胡 细辛（二钱） 本（酒洗，四钱） 红花（一钱） 桔梗（半两） 黄连 黄芩 黄柏 归尾（各七钱） 连翘 生地黄 胆草（各半两）

上为粗末，每服六钱，水二盏煎一盏，热服。

菊花决明散 治风热毒攻，卒生翳膜，赤脉贯睛，羞明多泪，渐成内障，暴发客热，并宜服之。

草决明（炒） 石决明（制） 羌活 甘菊花 蔓荆子 川芎 黄芩 木贼 石膏 甘草（各等分）

上为细末，每服二钱，水一盏煎七分，连末服。

（东垣）当归龙胆汤 治眼中白翳。

防风 石膏 柴胡 羌活 五味子 升麻（各三分） 甘草 黄连 黄 （各五分） 黄芩（酒炒）黄柏（炒） 芍药 龙胆草（酒洗） 归身（各八分）

上水二盏煎一盏，去渣入酒杯，余热服。

泻热黄连汤 治内障，眵泪 。

黄连（酒炒） 黄芩（酒炒） 生地黄（酒洗） 龙胆草（酒洗。各一两） 柴胡 升麻（各半两）

上为粗末，每服三钱，水一盏煎八分，午后热服。

万应蝉花散 治一切眼疾，眵多怕日，上焦邪热。

蝉蜕 蛇蜕（各三钱） 川芎 防风 羌活炙 甘草 苍术 赤芍药 当归 白茯苓（各一两）石决明（制，半两）

上为细末，每服二钱，食后临卧米饮调下。

无比蔓荆子汤 治眼棱紧急，以致倒睫拳毛，损睛生翳，及上下睑 赤烂，羞涩难开，眵泪稠粘。

蔓荆子 当归 葛根 防风（各五分） 人参 黄 （各一钱） 细辛 甘草（各三分） 黄连 柴胡（各一钱）

水二盏，煎一盏，食远热服。

助阳活血汤 治眼睫无力，常欲垂闭，或痛或昏。

黄 （蜜炙） 甘草（水浸炙） 当归（酒洗。各五分） 白芷（四分） 蔓荆子（炒） 防风 升麻（酒洗。各五分） 柴胡（七分）

上作一服，水二钟煎一钟，食远稍热服。

当归养荣汤 治眼珠痛甚，血少枯涩。

当归 川芎 芍药 熟地黄 防风 白芷 羌活（各八分）

上水二盏煎一盏，食后热服。

羌活胜风汤 治眵多 躁，紧涩羞明，赤脉贯睛，头痛鼻塞，肿胀涕泪，脑颠沉重，眉骨酸痛，外翳如云雾丝缕，秤星螺盖。

白术 枳壳 羌活 川芎 白芷 独活 防风 前胡 桔梗 薄荷叶 荆芥穗 甘草 柴胡 黄芩（酒洗。各五分）

水二盏煎一盏，热服。

柴胡复明汤 治一切风热，赤涩多泪，疼痛翳陷。

本 蔓荆子 川芎 白芍药 羌活 独活 白芷 柴胡 炙甘草 五味子 薄荷叶 桔梗 苍术（米泔浸） 茯苓 黄芩（酒洗。各五分）

上水二盏，煎一盏，食后温服。

冲和养胃汤 治内障初起，视觉微昏，空中有黑花，神水变淡绿色，次则视歧，睹一成二。

柴胡 白茯苓 当归（各八分） 五味子（九粒） 白芍药 黄 羌活炙 甘草 防风（各五分） 人参 白术 升麻 干葛（各一钱） 干姜

上水三盏煎二盏，入黄芩、黄连各一钱，苒煎一盏，食后稍热服。

栀子胜奇散 治一切赤脉缕睛，风热痛痒， 肉攀睛，眵多泪涩，羞明怕日。

蝉蜕 草决明 川芎 荆芥穗 蒺藜 谷精草 菊花 防风 羌活 密蒙花 甘草 蔓荆子 木贼 山栀子 黄芩（等分）

上制为细末，每服二钱，食后卧时，热茶调下。

龙胆草散 治上焦风热，目赤羞明，近风多泪， 肉攀睛，瘀肉隐痛，并皆治之。

川芎 香附子（四两） 龙胆草 甘草 草决明（炒） 木贼 净菊花（各二两）

上为细末，每服二钱，麦门冬薄荷汤加砂糖一匙同调，食后临卧服。

泻白散 治风热翳膜血筋，一切肺热外障。

黄芩 栀子 当归 生地黄 赤芍药（各等分）

每服三钱，为散为汤任服。

蝉花散 治一切内外障。

蝉花 谷精草 白蒺藜 菊花 密蒙花 防风 羌活 黄芩 栀子 甘草 川芎 木贼 草决明 蔓荆子 荆芥穗（等分）

上为细末，每服二钱，清茶或荆芥汤调下，食后临卧服。

猪肝枸杞酒 治肝虚迎风有泪。

甘州枸杞子（肥者，二升，捣碎绢袋盛之，内一斗酒中浸，封固密，三七日后，每朝夕饮之，任情勿醉） 猪肝（炙熟薄切，以花椒盐酱蘸食之，用前枸杞酒压之，只饮二三杯勿醉）

竹叶泻肝汤 治眼目瘾涩，稍觉 ，视物不明，内 开窍如针孔，按之稍痛，浸浸脓出。

柴胡 栀子 羌活 升麻 炙甘草 赤芍药 草决明 泽泻 白茯苓（各五分） 车前子 黄芩 黄连 大黄（酒洗。各七分） 青竹叶（十片）

上水二盏煎一盏，食后稍热服。

光明夜灵散 治目至夜便昏，虽有灯月，亦不能视。

石决明（ 复煮） 夜明砂（另研。各二钱） 猪肝（一两生用，如不食猪，以白羯羊肝代之亦可）

上二味和匀，以竹刀切肝作二片，以药铺一片，以一片合之，用皮纸包住，又用麻皮缠定，勿令药出，淘米泔水一大碗，贮瓷罐内，不犯铁器，入肝药于中煮至小半碗，临卧连肝药并汁服尽。

明目细辛汤 治两目发赤，微痛羞明，畏日怯风，恶灯火，多眵隐涩，鼻塞流涕，津唾稠粘，大便微硬。

麻黄 羌活 防风 本 川芎 细辛 白茯苓 蔓荆子 荆芥穗（各四分） 归尾 生地黄（酒洗。各八分） 花椒（七粒）

上水二盏，煎八分，食后临卧稍热服。

神效明目汤 治眼棱紧急，拳毛倒睫，两睑赤烂，疼痛昏涩，夜则难开，眵泪满眼。

干葛 黄连 黄芩（各五分） 蔓荆子 防风 甘草（各四分） 细辛（三分）

水盏半，葱一根，煎七分，临卧稍热服。

补肝散 治肝风内障，不痛不痒，眼前常见五色黄白黑赤花，或视一物二形难辨。

羚羊角 防风（各二两） 羌活 人参 车前子 白茯苓 细辛 玄参 黄芩（各一两）

上为细末，每服二钱，米饮调下。

明目清凉饮 治一切热眼痛泪羞明。

当归 川芎 黄连 赤芍药 防风 荆芥 蔓荆子 连翘 生地黄 柴胡 胆草（各六分）

桔梗 蝉蜕 薄荷 甘草（各三分）

水二盏煎一盏，食后临卧服。

泻脾散 治眼目肿痛如桃，盖是脾经湿热壅郁，上攻于目，以致睑皮肿胀，内搓目睛，宜服一贴即愈。

苍术 枳壳 赤芍药 归尾 川芎 黄连 柴胡 香附子 甘草（各五分） 大黄（二钱）朴硝（一钱）

上水。一盏煎一盏，内硝黄再煎二三沸，半饥温服。

（东垣）试效方 治脑痛瞳子散大。

熟地黄（八钱） 生地黄 当归身 黄柏 茺蔚子（炒研） 柴胡（各半两） 芍药（一两二钱）川芎 防风（酒洗） 知母（各三钱） 牡丹皮 寒水石 丹参（各二钱） 羌活 黑附子（童便入盐煮熟，去皮脐，一钱）

上为细末，炼蜜丸。每服七十丸，白汤下，随以物压之，忌多语。

密蒙花散 治小儿痘疹，及诸热毒害眼。

密蒙花（一钱半） 青葙子（一钱） 决明子（炒） 车前子（炒。各五分）

上为末，羊肝一片，破开掺药在内，仍合之，湿纸数层包裹，灰火煨熟，空心食之。

二草散 治小儿疳眼疼，并赤眼肿痛。

甘草 龙胆草 当归（各一钱） 细辛（净五分）

上为细末，每服一钱，水一盖煎五分，食后入砂糖三匙，温和服。又三黄丸亦治疳眼，每日服一次为佳。

合明散 治小儿雀目，至夜不见物。

石决明 夜明砂 蛤粉 甘草（各等分）

上为细末，三岁者每服五分，煮猪肝汁，辰后调服。

（谦甫）还睛散 治翳膜遮睛，昏涩泪出，瘀血 肉攀睛。

川芎 龙胆草 草决明 石决明 荆芥穗 甘菊花 茺蔚子 楮实子 白茯苓（各一两）甘草 木贼 白蒺藜（各七钱。炒） 川椒（去子炒出汗，一钱）

上为细末，每服二钱，食后茶清调下，日三服，忌一切鸡鱼浓味及荞麦面热物。

雀目方 治大人小儿雀目，苍术末每服一钱，用羊子肝一个，竹刀批破，掺药在内，麻绳缠定，以粟米泔水一大碗煮熟，令患眼对瓶口熏之，药气少温即吃之，如此三五次必效。

简要补肝散 治肝虚目痛，冷泪不止，怕日羞明。

夏枯草（七钱） 香附子（童便浸透，洗净捣碎，晒干再研为末，一两。）

上为细末，每服一钱，腊茶调下。

上夏枯草治目珠疼，至夜尤甚者神效。或有点上苦寒眼药则痛甚者，亦神效。盖目珠连目本，目本又名目系，属厥阴之经。夜甚及点苦寒药反甚者，夜与寒并阴故也。丹溪云∶夏枯草有补养厥阴血脉之功，其草三月开花，遇夏即枯，盖禀纯阳之气也。至哉斯言！故治厥阴目痛如神者，以阳治阴也。予尝治目珠痛，及连眉棱骨痛，并头半边肿痛，遇夜则反甚，用黄连膏子点上，则又大痛，百药不效。灸厥阴少阳则痛随止半月，又灸又止者月余。遂以夏枯草二两、香附子二两、甘草四钱，同为细末，清茶调下一钱半，须臾减痛大半，至四五日良愈。又男子年六十，亦目珠连眉棱骨痛，夜甚，用苦寒药点亦甚，与前证皆同，但有白翳二点在黑目及外，是为异耳。药皆不效，亦以此药应手而愈。

羚羊角饮 治绿翳内障，头旋痛，眼内痛涩。

羚羊角 防风 知母 人参 白茯苓 玄参 桔梗（各半两） 细辛 黄芩 车前子（各二钱）

上为粗末，每服半两，水煎温服。

羚羊角汤 治清翳内障，劳倦头旋，脑疼目痛。

羚羊角 人参 玄参 地骨皮 羌活 车前子（去沙隔纸炒。各一两）

上为粗末，每服二钱，水煎食后下。

保命拈痛散 治目痛并头额俱痛，两目赤肿，时见黑花，脉弦，欲作内障，得之于饥饱劳倦。

柴胡 甘草 天花粉 当归 生地黄（各一两） 黄芩（二两，酒浸，半炒半晒）

上为粗末，每服三钱，水盏半，姜一片、枣一枚，煎八分，稍热服。

本事菊花散 治肝肾风毒上冲眼痛。

甘菊花 牛蒡子（炒） 防风（各二两） 甘草 白蒺藜（各一两）

上为细末，每服二钱，熟水调下，食后临卧服。

防风饮子 治拳毛倒睫。

人参 黄 炙甘草 当归（各八分） 防风 葛根（五分） 细辛 蔓荆子（各三分）

上水盏半煎七分，食后温服，避风寒。

八味还睛散 治肝肺相传，停留风热，翳膜遮睛，痛涩眵泪。

白蒺藜（炒去刺） 防风 甘草 木贼 山栀仁（各七钱） 草决明（一两，炒） 青葙子（二钱半炒） 蝉蜕（二钱，去土）

上为细末，每服二钱，食后麦门冬煎汤调服。

经效散 治眼因撞刺生翳，疼痛无时，经久不安，复被物击，兼为风热所攻，转加痛楚，不能见物。

大黄 当归 赤芍药（各一钱） 柴胡 甘草 连翘（各五分） 犀角（八分，镑末）

上除犀角在外，水盏半煎七分，去渣入犀角末，和匀，食后温服。

车前子散 治肝经积热上攻眼目，顺逆生翳，血贯瞳人，羞明多泪。

车前子 草决明 菊花 密蒙花 羌活 甘草 黄芩 龙胆草 白蒺藜（各等分）

上为末，每服二钱，食后米饮调下。

四物龙胆汤 治目痛暴作云翳，疼不可忍。

当归 川芎 白芍药 生地黄（各一钱） 龙胆草 防风 防己 羌活（各七分）

上水二盏煎一盏，食后温服。

桑白皮散 治风气壅塞，热毒上攻，睛白肿胀，日夜疼痛，心烦气喘，闷躁不安。

桑白皮 杏仁（去皮尖） 玄参 枳壳 升麻 旋复花 防风 赤芍药 黄芩 甘草甘菊花 甜葶苈

上等分为粗末，每服五钱，水二盏，姜三片，煎八分，食后温服。

（东垣）清神益气汤 治因脾胃虚弱之人，误服洗肝散，或服寒凉过多，而目愈病者宜此。

人参 白术 茯苓（各一钱） 炙甘草 麦门冬 五味子（各五分） 苍术 陈皮 升麻 芍药 防风 黄柏 青皮（各六分）

上水二盏，姜三片，煎一盏服。

开明散 治风毒攻眼，朦涩膜胀通用。

白蒺藜（炒去刺） 防风 羌活 川芎 天麻 茯苓 蝉蜕（各五分） 苍术（童便浸一宿用） 细辛 荆芥 茺蔚子 甘草（各三分） 甘菊（一钱）

上为细末，每服二钱，盐一点，食后沸汤调下。

（宣明）石膏羌活散 治久患双目不睹光明，远近内外气障风昏，倒睫拳毛，一切眼疾。

羌活 密蒙花 木贼 白芷 干菜子 苍术 细辛 麻子 川芎 荆芥穗 甘菊花 石膏 黄芩 本 甘草（各等分）

上为细末，每服一钱至二钱，食后临卧用蜜汤调下，或茶清亦可。日进三服，二十日后，大有神效。

麦门冬汤 治血贯瞳人，疼痛昏涩，及辘轳转关外障。

麦门冬（去心） 细辛 枯黄芩（酒洗） 桔梗 玄参（各八分） 大黄 芒硝（各五分）

上水二盏煎一盏，去渣内芒硝化清，食后温服。

煎胡犀角汤 治伤寒热后，两目昏暗，或生浮翳。

前胡 犀角屑 蔓荆子 青葙子（隔纸炒） 防风 栀子仁 麦门冬（去心） 生地黄（酒洗）菊花 羌活 决明子（炒） 车前子（微炒） 细辛 甘草（炙） 黄 （各五分）

上水二盏煎八分，食后温服。

甘菊汤 治内外翳障，一切眼疾。

甘菊花 升麻 旋复花 石决明 芎 大黄（酒蒸） 羌活 地骨皮 石膏 木贼 青葙子 车前子 黄芩 防风 栀子 草决明（炒） 荆芥穗 甘草 黄连（各等分）

上锉碎，每服二钱，水盏半，入蜜少许，同煎八分，去渣，食后临卧温服。

（东垣）万寿地芝丸 治目不能远视能近视，此亦防近视。

生地黄（四两） 天门冬（去心，四两） 枳壳（麸炒） 甘菊花（各二两）

上为细末，炼蜜丸，梧桐子大。每服百丸，食后温酒茶清任下。

（东垣）定志丸 治目不能近视，反能远视。

远志（去心） 石菖蒲 白茯苓 人参（各三两）

上为细末，炼蜜丸，梧桐子大，朱砂为衣。米饮下十丸至二十丸。

明目羊肝丸 治肝虚风热，冷泪赤涩，内外障眼。

黄连（三两） 家菊花 石决明（ ） 熟地黄 龙胆草 当归 麦门冬 枸杞子 牛膝 防风 羌活 黄柏 人参 柴胡 青盐（各八钱） 肉桂（四钱） 羯羊肝（一具，烙干为末）

上为末，炼蜜丸，梧桐子大。每服三四丸，温水下。

黄连羊肝丸 治前证。只用黄连一味，同羊肝为丸服。

还睛丸 治男子妇人风毒上攻，眼目肿痛，怕日羞明，多饶眵疾，隐涩难开，脸 红烂，瘀血侵睛，或患暴赤痛不可忍并效。又治偏正头风头痛，头目眩运，皆有奇效。

白术 菟丝子 青葙子 防风 羌活 白蒺藜（炒去刺） 密蒙花 木贼 甘草（各等分）

上为细末，炼蜜丸，如弹子大。每服一丸，细嚼白汤吞下，空心食前日二服。

还睛补肝丸 治肝虚目暗，中风泪下。

白术 细辛 芎 决明子（微炒） 人参 羌活 当归 白茯苓 苦参 防风 官桂 地骨皮 玄参 黄芩 五味子 车前子（微炒） 菊花 青葙子 甘草

上为细末，炼蜜丸，梧桐子大。每服三十丸，加至四十丸，不拘时，米饮送下。

决明丸 治风热内攻，外受风邪，昏痛不能视物。

草决明 细辛 青葙子 白蒺藜（炒去刺） 茺蔚子 芎 独活 羚羊角（镑） 升麻 防风 玄参 枸杞子 黄连 菊花（各等分）

上为细末，炼蜜丸，梧桐子大。每服二十丸，加至三十丸，淡竹叶煎汤送下。

决明益阴丸 治目畏日恶火，沙涩难开，眵泪且多，久病皆治。

羌活 独活（俱酒洗，各半两） 黄连（一两） 归尾（酒洗） 石决明（ ） 草决明（炒）防风（各半两） 黄芩（酒炒，一两） 甘草（半两） 黄柏（酒炒） 知母（酒炒。各一两）

上为末，炼蜜丸，梧桐子大。每服五十丸，加至百丸，茶清下。

开明丸 治年深日久，翳障昏朦，寂无所见，一切目疾。

熟地黄（二两，酒浸捣） 细辛（一两） 杏仁（去皮尖炒，半两） 车前子 麦门冬 苏仁 菟丝子 地肤子 茺蔚子 枸杞子 草决明 五味子 防风 泽泻 黄芩（各一两） 官桂 青葙子 北葶苈（各半两） 羊肝（一具，须用白者，将肝薄切，瓦上焙干为末，或用煮熟研烂为泥，和药稠者以蜜清之）

上为细末，丸如梧桐子大。每服三十丸，热水下，日二服，忌辛热。

夜光丸（一名双美丸） 治眼目昏暗诸疾，兼退翳膜。

川椒（去闭目并合口者，炒出汗，一斤半，捣取净末一斤） 甘菊花（取末，一斤）

上和匀，取肥地黄十五斤，捣取汁八九升许，将前药末拌浸令匀，曝稍干入盘中，摊曝三四日，取干湿得所，勿令大燥，入炼蜜二斤同捣，千杵丸，梧桐子大。每服三十丸，空心日午服二次，熟汤下。久久服之，目能夜视，发白再黑，通神强志，延年益寿。一方用熟地黄二两，浸酒丸蒸九曝。食后细嚼，饮汤茶清任下。

石斛夜明丸 治神水散大，昏如雾露，眼前黑花，睹物成二，久则光不收敛，及内障神水淡白绿色。

天门冬（去心） 麦门冬（去心） 人参 白茯苓 熟地黄（酒洗） 生地黄（酒洗。各一两） 川芎 甘草（炙） 枳壳（麸炒） 羚羊角（镑） 青葙子（微炒） 五味子（炒。各半两）菟丝子（制） 家菊花 杏仁 干山药 甘州枸杞子 牛膝（酒洗。各七钱） 白蒺藜（炒去刺）肉苁蓉（酒洗去鳞炙） 石斛（酒洗。各半两） 黄连（酒炒） 草决明（炒。各一两） 犀角（镑，半两） 防风（一两）

上为细末，炼蜜丸，梧桐子大。每服三十丸，加至五十丸，温酒盐汤任下。

通气利中丸 治眵多 ，紧涩羞明，赤脉贯睛，脏腑秘结。

白术（炒，一两） 白芷 羌活 黄芩（酒洗） 滑石（飞） 牵牛（取末。各半两） 大黄（酒蒸，二两半）

上除滑石、牵牛，余共为末，滴水和丸，梧桐子大。临睡茶汤送下三十丸至百丸。

黄连 天花粉丸 治同前。

黄连（酒炒） 天花粉 家菊花 川芎 薄荷叶 连翘（各半两） 黄芩 栀子（炒。各四两）黄柏（酒炒，六两）

上为细末，滴水丸，梧桐子大。每服五十丸，加至百丸，食后临睡茶汤下。

锦鸠丸 治肝经不足，风邪内乘，上攻目暗，泪出羞明，隐涩痒痛，瞻视茫茫，多见黑花，或生翳膜并治。

防风 甘菊花（各三两） 牡蛎 黄连 白蒺藜 细辛 草决明 苏仁 瞿麦 白茯苓（各二两）蔓荆子（二升，淘净，绢袋盛饭上蒸一时，取出捣烂晒干） 斑鸠（一只，去毛肠嘴爪，用武火连骨炙干） 羯羊肝（一具，批片，火炙焦燥）

上为末，炼蜜丸，梧桐子大。每服二十丸，空心临卧温酒白汤任下，日三次。如久患外障，服药未效，加至五十丸必效。

千金磁石丸 升降水火，明眼目，益心肾。

磁石（烧红淬酒中，以碎散为度，研至无声，二两） 朱砂（一两，另研） 神曲（炒，二两） 沉香（五钱）

上为细末，别用生神曲，糊丸梧桐子大。每服三十丸，空心盐汤下。磁石法水入肾，朱砂法火入心，沉香佐之，是则升降水火。

补胃丸 治肾气不足，眼目昏暗，瞳人不合，渐成内障。

五味子（炒） 熟地黄（酒洗焙） 枸杞子 楮实子（炒） 覆盆子（酒浸） 肉苁蓉（酒浸焙）车前子 石斛（各一两） 青盐 沉香（另研。各半两） 磁石（ 红醋淬水飞过） 菟丝子（酒制。各二两）

上为细末，炼蜜和丸，悟桐子大。每服七十丸，空心盐汤下。

加减驻景丸 治肝肾不足，目视KT KT 。

车前子（微炒） 当归 熟地黄（酒洗。各五两） 川椒（炒。各一两） 楮实子 五味子 枸杞子 菟丝子（制。各四两）

上为细末，蜜水煮糊丸，梧桐子大。每服三十丸，空心温酒下。

神芎丸 治内热火眼赤肿，或白睛黄色。（方见积热门。）

拨云退翳丸 治一切内外障膜遮睛昏暗，大效。

草决明（炒） 蔓荆子（炒） 薄荷叶 枳实 甘草 白蒺藜（炒去刺） 甘菊花 荆芥穗 川芎 木贼 羌活 当归（各两半） 蝉蜕 蛇蜕（各半两） 地骨皮 密蒙花 天花粉 黄连（各一两） 川椒（去目，半两）

上为末，炼蜜丸，每两作十丸。每服一丸，食后临卧，日进三服，细嚼米饮下。

（东垣）益阴胃气丸 专治肾水不能制火目疾。此壮水之主，以制阳光。

熟地黄（酒洗） 生地黄（各三两） 牡丹皮 泽泻 当归 山茱萸 茯苓 柴胡 五味子 干山药（各五钱）

上为末，炼蜜丸，梧桐子大，辰砂末为衣。每服五七十丸，空心淡盐汤下。

（东垣）滋阴地黄丸 治血少神劳肾虚，眼目昏暗。

黄连（一两） 黄芩 当归身 熟地黄（各七钱） 生地黄（酒洗，一两半） 五味子 人参 炙甘草（各三钱） 地骨皮 天门冬 柴胡 枳壳（各二钱）

上为细末，蜜丸，梧桐子大。每服百丸，食后临卧茶清下，日三服。

观音丸 治内外翳障失明，或欲结青光内障，或赤脉疼痛皆治。

血竭 熊胆（研。各二钱） 人参（半两） 蛇蜕（皂角水洗，瓦上焙燥） 木贼（童便浸）苍术（制） 威灵仙（各二钱） 黄连 地骨皮 蔓荆子 茺蔚子 车前子 川芎 当归 羌活 蝉蜕石决明 蚕蜕纸（二十幅，炒焦）

上为细末，用羯羊肝一具，擂碎去筋膜，将肝慢火煮半生熟，和药同捣，用粟米粉调肝汁煮糊，捣药丸，梧桐子大。每服七十丸，食后温米饮下，日二次。

坠翳丸 治年深眼疾，及白翳大者。

人参 当归（各一钱） 赤芍药 白蒺藜（炒去刺） 川芎 细辛 旋复花 五味子（各二钱）荆芥 黄芩 防风 柴胡 羌活（各三钱） 黄连 知母 木贼（各二钱） 甘菊花（一钱） 甘草（三钱。以上锉晒干为末，不用火焙，然后入后药内） 磁石（ 淬，三钱） 石膏（三钱） 珍珠（一钱） 麝香（一字） 琥珀（二钱） 石决明（一枚，生用） 硼砂（二钱半）

上为细末，入前药一处，用粳米糊丸，如龙眼大，朱砂为衣，取日气阴干。临卧及食后细嚼三丸，白汤送下，或淡盐枣汤皆可下。

磁石丸 治雷头风变内障。

磁石（ 醋淬） 五味子 干姜 牡丹皮 玄参（各一两） 附子（制，三钱）

上为细末，炼蜜丸，梧桐子大。每服十丸，食前茶汤或盐汤任下。

羌活退翳丸（一名地黄丸） 治内障右眼小 青白翳，大 微显白翳，脑痛瞳人散大，上热，大便涩，小便如常，日昧天阴则昏盲不能视。

熟地黄 生地黄（酒洗） 黄柏（酒炒） 当归（酒洗） 茺蔚子 丹参（各半两） 黑附子（炮）寒水石 赤芍药 防己（酒制。各一钱） 知母（盐水炒） 牡丹皮 羌活 川芎（各三钱）柴胡（二钱半）

上为细末，炼蜜为丸，如豆大。每服五十丸，空心白汤下。如消食未尽，候饥时服之，忌语言，随后以食压之。东垣云∶翳在大 ，加葛根 升麻，翳在小 ，加柴胡 羌活是也。

严电丸 治男妇肝肾久虚，风热壅目，并宜服之。

川芎 防风 甘松 细辛 杏仁 香附子 甘菊花 苍术（泔浸） 枸杞子 荆芥 蝉蜕 赤芍药

上为细末，炼蜜丸，梧桐子大。每服三十丸，食后白汤送下。

三花五子丸 治五脏风热上攻，肝虚头痛，眼见飞花，或生翳障，并宜服之。

密蒙花 旋复花 甘菊花 草决明（炒） 石决明（ ） 枸杞子 地肤子（炒） 菟丝子（酒蒸）大力子（炒） 甘草（各等分）

上为细末，炼蜜丸，梧桐子大。每服三十丸，食后麦门冬汤下。

固本还睛丸 治远年一切目疾，内外翳障遮睛，风弦烂眼，及老弱昏眼多眵，迎风冷泪，视物昏花并治。

天门冬（去心酒浸，捣烂如泥） 麦门冬（去心焙干另研） 山药（一两半） 熟地黄（酒洗煮烂捣如泥，不犯铁器，三两） 人参（二两半） 白茯苓 枸杞子（各一两半） 川牛膝（酒洗） 石斛 草决明（微炒） 杏仁（去皮尖） 甘菊花 菟丝子（制）羚羊角（镑。各一两） 犀角（锉，八钱） 防风（七钱） 五味子 甘草（各四两） 白蒺藜（炒去刺）黄连 枳壳 青葙子 川芎（各六钱）

上为细末，炼蜜丸，梧桐子大。每服五七十丸，盐汤下。

远志丸 清心益肝明目退翳。

人参 远志 茯神 芦荟 琥珀 蔓荆子 川芎 生地黄 熟地黄 茺蔚子 蝉蜕 车前子 细辛 白蒺藜（炒去刺） 石菖蒲（各等分）

上为细末，炼蜜为丸，梧桐子大。每服五十丸，饮汤临卧下。

空青丸 治沉翳。细看方书，其病最深。

空青（二钱） 细辛 五味子 石决明（另研） 车前子（各一两） 知母 生地黄 防风（各二两）

上为细末，炼蜜丸，梧桐子大。每服二十丸，空心茶汤下。

青葙子丸 治肝心毒热丁翳入黑睛。

青葙子 蓝实 枳壳（麸炒） 大黄（酒炒） 茺蔚子 草决明 黄连 细辛 麻黄 车前子（各一两）菊花 甘草（炙。各二两） 鲤鱼胆 鸡胆（各一枚，阴干） 羚羊角（镑，一两）

上为末，炼蜜丸，梧桐子大。食后茶清下二十丸，日三服。兼治外障一切目疾。

茺蔚子丸 治气热病后眼暗，及有翳膜。

茺蔚子 泽泻 枸杞子 青葙子 枳壳 生地黄（各一两） 石决明 麦门冬（各两半）细辛（半两） 车前子 黄连（各二两）

上为细末，炼蜜丸，梧桐子大。每服三十丸，食后白汤下。

槐子丸 治肝虚风邪所致攻目偏视。

槐子仁（二两） 酸枣仁（炒） 覆盆子 柏子仁 车前子 白蒺藜（炒去刺） 牛蒡子（炒）蔓荆子 茺蔚子

上等分为细末，炼蜜丸，梧桐子大。每服三十丸，空心临卧温白汤各一服。

上一页：治法
下一页：点眼药


点眼药 《古今医统大全》

点眼药

八宝珍珠散 点一切风热流泪，翳膜诸眼。

炉甘石（一斤，用倾银锅 通红，入三黄汤内铜锅煮二时，汤干就焙干，退冷再乳三日，如尘无声，纸筛过，听合众药用） 血竭（二钱） 胆矾（一钱） 白硼（半两） 朱砂（三钱） 雄胆 乳香（制） 没药（制。各四钱） 轻粉（二钱）

上为极细末，俱以皮纸筛过，外加冰片，点每药二钱，加片三分。

玄明春雪膏 治时气热眼。

玄明粉（半两，制法见制法备录） 硼砂（三钱） 冰片（三分）

上乳无声，瓷罐收贮，密封固勿泄气，点二大 内。

蕤仁春雪膏 治红赤羞明， 痒痛沙涩。

蕤仁（去油，四钱） 龙脑（四分）

先以蕤仁细研，入脑和匀，用生好真蜜一钱二分再研调匀，每用点内 角。

丹溪乳连膏 点目中百病。

黄连膏（半杯） 乳汁（一杯，银杓熬过半）

二味和匀入瓷罐，少加冰片埋土地一七，可点诸目疾。

《衍义》云∶人乳汁治目之功多，何也？人心主血，肝藏血。肝受血则能视。饮食之精液而成血，上则为乳，下则为月经，故知乳汁即血也。用以点目，岂有不相宜者哉？

龙脑黄连膏 点眼中赤脉，如火溜热炙人。

黄连（去毛净酒炒，八两） 龙脑（一钱）

先锉黄连令碎，以水四碗贮砂锅内，入连同煮至一大碗，滤去渣，入薄瓷碗，四重汤煮成膏半盏许，以龙脑一钱为牵，用时旋入为妙。

黄连甘石散 治眼眶破烂，畏日羞明。

炉甘石（制者，一斤） 黄连（四两） 龙脑（量加）

先以黄连细研如粉，密罗过，同甘石再研，俱用纸筛收贮。用时取一二两，加入龙脑，用井花水调如稠糊。临睡以筋头蘸敷破烂处，不破烂者，点眼内 ，勿使入眼内为妙。

磨障灵光膏

炉甘石（六两） 黄连末（一两） 黄丹（三两，飞过） 当归末（二钱） 乳香（半两） 麝香（五分）轻粉 海螵蛸（一钱） 白丁香（各一钱） 砂（五分） 龙骨（三分）

上各研为极细末听用。先用好白蜜十两，或银器内砂锅内熬五七沸，以毛边纸搭去沫，先下黄连、当归、甘石，慢火用柳木搅匀，次下黄丹如紫色，却下乳麝轻粉 砂等，搅匀急手丸，如皂角子大，以油纸裹之。每用一丸，新汲水化开，旋入龙脑少许，时点翳上。

百点膏 张济明眼病翳六年，以致遮瞳人，视物不明，如云蔽障之状。时暑热大作，点此膏五七次，翳退去半。

黄连（三钱以水一大碗，煎至半碗方入下项药） 当归身 甘草 防风（各八分） 苏仁（去皮尖，三分）

上煎浓去渣净，然后以瓷碗重汤熬至滴水成膏，再入炼蜜少许，再熬少许为度，贮净瓷罐中。

每日点五七度。

光明散子 治一切眼疾，时热翳膜，简而有效。

制甘石末（一两） 硼砂（一钱） 冰片（二分）

上共一处，研极细点。

复明膏 治一切翳膜神效。

制甘石坯子（五两） 黄丹（一两） 人参 当归 青盐 乳香 没药 芦荟（各一钱） 硼砂（二钱）珍珠（五分） 麝香（三分） 白蔹（钱半） 海螵蛸 黄连粉 黄柏粉 苏仁粉（各半两） 好蜜（四两）

上件各制各研为极细末，先将好蜜炼去沫净，滴水不散，然后入前项末药，慢火十分搅匀为锭子，银盒收贮。每以新汲水磨点四 。

还睛膏 太湖傅知县施民，点一切眼疾，俱有神效。

坯子（十两） 真丹（四两） 乳香 没药 血竭 熊胆 海螵蛸 黄连粉 轻粉 当归 硼砂（各二钱）白丁香（一钱） 青盐（三钱） 铜绿（半两） 砂 麝香（各一钱）

上俱如法制，各研极细和匀，次将白蜜半斤，炼滤过滴水不散为度，方下丹，熬紫色，再下余药，调成膏作锭，井花水点眼。

碧玉饼子 余祁谢玉春害目数年，后遇一僧，以此饼点之，愈后求其方，制以施人，无有不验者。

坯子（一两） 黄丹（八钱） 乳香 没药（各二钱） 珍珠 琥珀（各一钱） 硼砂 海螵蛸（各二钱）熊胆（二钱） 冰片（一钱） 青盐（五分） 麝香（五分）

上俱根据法制过，各研极细和匀，又乳至无声。一日久以炼蜜丸，作饼子，瓷罐收密。点时用新汲水或乳汁，磨而点目 内。

小料紫金膏 治一切风热赤眼，有翳膜加入膜药。

女贞实 九里明 十里光（即梦子叶。各三斤，捣烂煮汁去渣，熬成膏听用） 菊花汁（一碗）龙胆草汁（一碗） 猪胆（三枚） 羊肝（三枚） 白蜜（四两）

上同三黄膏一碗熬匀，再慢火熬成膏贮之。点时取出，渐加冰片少许。

大料紫金膏 点一切眼疾如神。

黄连 大黄（各二两） 龙胆草 片芩 黄柏 三柰 夏枯草 栀子 菊花 秦艽 木通 归尾 荆芥 川芎 牛蒡子（炒研） 木贼 草决明 白蒺藜（炒去刺） 细辛（各五钱）蔓荆子 白芷 玄参 密蒙花 生地黄 薄荷 菟丝子 赤芍药 本 覆盆子 苦参 槟榔 独活 羌活 桔梗 杏仁（各一两） 楮实子 茺蔚子（炒） 青葙子 浓朴 车前子 海桐皮 诃子（去核） 秦皮 赤茯苓 熟地黄 桑白皮（各五钱） 防风 连翘（各一两） 牙皂角（二钱） 甘草（五钱） 五味子（十粒，未破者）

上共五十一味，各根据制法将水洗净晒干，轧粗末，以瓷盆盛。用水五七碗，入药浸一夕，以砂锅煎至浓汁少许；又加水一碗，至半取起，去渣澄清汁；入铜锅煎至二小碗取起，倾放入碗盛贮待用。制药之时，看膏药多少，方入末药。和剂就作成饼子，亦可不入细药，即紫金膏亦可点。有分为二处，调红调黑，任其自为。

绿云散 治烂弦风眼，立效如神。

坯子（四两，以乳汁调涂碗内四围上，以皮纸满固中，取一孔，以艾叶搓作筋子大条，燃烟薰入碗内，久之其药干黄色为度，又调又熏，如些三次毕取下） 铜绿（四钱五分）冰片（五分）

上合乳极细，好瓷罐收密勿泄气。每用三分，蜜水调搽烂弦上，不过二次，全愈神效。

赛文武推云散 点一切老膜久障，多年不能见物，但见微光者，点七日，便睹五色，七日复明。

坯子（五钱） 青盐（三分半） 铜绿（五分） 苏仁 石蟹（各三分） 乳香（二分） 黄连粉 轻粉（各四分） 金锡（即灰坯金色者） 玄明粉 没药 硼砂（各二分） 黄粉（即铅粉 如金色者） 白丁香（各三分）、翠白（即磁青） 晋矾 食冰盐 明矾 枯矾（各分半） 胆矾 麝香（各一分）

上除苏仁、麝连粉、坯子外，乳极细，纸过后，通合一处，乳万余下，方可用点。甚者日点三次，临卧一次；轻者共三次，只点大 角。内其药，疾散满眼，不一七日复明七七后则愈。

不换金卷云丹 治一切远年膜障，悉能复明。

大石蟹（一个为则，照后制法） 黄连 黄柏 黄芩 大黄 细辛 桔梗 防风 荆芥 栀子 薄荷 羌活 乌药 陈皮 枳壳 前胡 当归 姜黄 木贼 菊花 干姜 桑白皮（各等分）

上将二十一味细锉铜器，用水三碗浸三日，用布滤去渣。却将石蟹微火 令紫色，入药汁内，蘸冷取起，细研为末。就将药水淘飞浮清者，以净器盛俘水，安静室勿动，以物覆器上，毋使尘垢入内。

俟其澄清，倾去药水，以蟹粉曝干取用，配后诸药。

石蟹 坯子（各五钱） 熊胆 胆矾 硼砂（各二钱） 朱砂 银朱 苏仁（制） 轻粉（各一钱）川椒 胡黄连 夜明砂 牛黄 珍珠 鹰条（各五分） 血竭 巴豆 霜金墨（各二分）

上各根据制法，合乳一日，极细无声，瓷罐贮之听用，名曰丹头。随病轻重加减点眼，其效如神。

轻号 丹头（五分） 大冰片（一分） 麝香（三厘） 坯子（一钱）

上共碾极细，专治一切风热暴赤烂弦，迎风冷泪，怕日羞明。或兼半年一发，或一年一发，歇作无时，悉以轻剂点之，不可轻用重药。病轻药重，反受其害，内服合病之剂为助。

次轻号 丹头（六分） 冰片（一分） 麝香（三厘） 坯子（一钱）

上专治久患不瘥，珠上必生薄翳，或有红筋赤脉，悉以此次轻药点之，日三五次。若见退减，日点二次，愈则勿点。

重号 丹头（七分） 冰片（一分） 麝香（三厘） 坯子（一钱）

上治眼患颇重，或翳障垂帘，或赤带痛涩。用此吹点，日三四次，目渐好，即止吹药，点数亦减，内服本经药为愈。

至重号 丹头（九分） 冰片（一分） 麝香（三厘） 坯子（一钱）

上专治重眼，浓膜遮睛，银疔白翳，昏盲无见，方点此药。日点五次，渐愈渐减。

点翳散

心红（一钱） 枯矾（三分） 麝香（半分）

上乳极细无声，收密。点翳上，三次即没。

（《局方》）老膜散

砂（五分，上下瓦合定泥固，文火 枯） 龙骨（ ，三钱） 巴豆（去油，三厘，甘草水煮） 白丁香（三分，飞）

上为极细末点。

歌曰∶

老膜经年不放光，浮云蔽日有何妨？

巴豆去油甘草煮， 砂龙骨白丁香。

立消膏 治浮医宿翳，雾膜遮睛。

雪白盐（净器中生研如尘，少许）

上以大灯草蘸盐，轻手指定浮翳就点上，凡三次即没，不疼痛。

治 肉瘀突

硼砂（一分） 冰片（三厘，合研极细如粉）

以灯草蘸药点之。

收泪散 治风泪不止。

绿炉甘石（一钱） 海螵蛸（五分） 冰片（少许）

上乳极细末，点大 角，泪即收。二药以燥片脑辛散之。

春水散 治风眼，除瘀热。

枯矾 青盐（各三钱） 黄丹（水飞，二钱） 雄黄（二分） 冰片（三分） 盆硝（锅内白，一两）

上合碾极细点眼。

（《正传》）光明丹 治一切风热上壅两目，赤肿涩痛，风弦烂眼及内外翳障。

制甘石（一两） 辰砂（一钱） 硼砂（二钱） 轻粉（五分） 冰片（三分） 麝香（一分）

以上常用，乳极细收贮为君，如赤眼肿痛加乳香、没药（各五分），内外 障加珍珠（五分）、胆矾（二分），烂弦风眼加铜青（五分）、黄丹（五分）。或以诸药合一，以治诸般眼疾。上各研为细末，一处再碾二日无声，以瓷器密收，勿令泄气，点眼绝妙。

白龙散 退翳明目。

马牙硝（明净者）

用浓纸裹令实，外以棱布囊之，带在怀内着肉处，养一百二十日取出，碾如粉，入冰片少许同碾。点眼，不论年深日久，眼生翳膜，渐昏不能远视，但瞳人不散，点可复明。每用黍米许点内 ，日夜各一度，甚者各二度。简易不繁，奏效甚大。

（《良方》）卷帘散 治新久病，眼昏涩难开，翳膜遮睛，或成 肉，连睑赤烂，常多冷泪，或暴发赤眼肿痛。

制甘石（四两） 腻粉（另研，半两） 砂（另研，一钱） 白矾（半生，二钱） 黄连粉（五钱）铜青（一两） 白丁香 乳香 铅白霜 青盐 胆矾（各五分）

上各乳极细无声，密罐收贮，点 角内。

（东阳）升炼灵光药 治一切风热翳障。

水银（入铅中结砂） 黑铅（各五钱。结成砂） 枯矾 皂矾 火硝（ 红） 食盐

上为极细末，入固济阳城罐内，铁灯盏封口，以铁条扎固，盐泥石脂密封；入百眼炉，文武火升打。灯盏内，常常搽水，三炷香尽退火任冷，取灯盏下，雪白灵药扫下有五钱，收贮入后药。

制甘石（一两） 灵药（三分） 冰片（一分）

上合研一日无声，点目。

上一页：药方
下一页：敷眼药


敷眼药 《古今医统大全》

敷眼药

（守阳）碧云膏 箍眼最妙，治倒睫及肿烂弦风。

铅粉 铜绿（各一两） 乳香 没药（各一钱） 冰片（一分）

上为细末，大黄熬膏作锭子用，日干，以井水磨下，新笔涂眼四围，不得入目。

搜风散 箍风热眼及肿痛。

黄连 大黄 朴硝 黄丹（各等分）

上为末，以苦参同煎汤，外加炼过白蜜同调，敷眼四弦甚妙。

拜堂散 敷风赤倒睫烂弦。

五倍子（不拘多少）

为末，蜜水调敷患处。

摩风散 治风牵眼目， 偏外障。

木香 当归 白芷 黑附子 防风 细辛 本 骨碎补（各一两） 乌头 芍药 肉桂（各两半） 猪脂（六两）

上为细末，以麻油半斤浸一日夜，文武火熬如膏为度，涂摩之。专治赤目肿痛，白姜为水，调贴脚掌心。

（《直指》）敷眼方 治赤肿闭合。

净土末（二两） 烂石膏（一两）

为细末，入蜜和，新汲水调如膏。敷眼四围及太阳，内服流气饮、泻肝散等剂为妙。

（《类症》）敷肿立消法 治眼胞肿大，痛不可忍。

母生姜（连皮捣取净汁） 枯矾（三钱，以姜汁调作膏，贴眼胞上，勿令入目）

敷火眼痛眼风热眼

南星 赤小豆（等分为末）

以生姜自然汁调，贴太阳穴即止。

又方 桑叶 大黄 荆芥穗 朴硝（各等分）

为末蜜调，贴太阳穴。

敷烂弦风眼二方

一方 治烂弦风最良。

铜青 白 粉 五倍子（等分）

上为末，热汤泡三五分，闭以软绢沃洗眼弦极效。

又方 治一切风赤眼，眼皮搔痒赤烂，久治不效，其功不可尽述。

腊月猪脂（半两，先溶） 白蜜（少许，渐入猪油内化） 白蜡（三钱，入油蜜内同化）

轻粉（一钱，入油蜡中搅匀）

上不时搽眼赤皮上。

敷目歌

眼热睛昏末朴硝，车前叶捣蜜来调。

临卧涂敷眼胞上，便得清凉过一霄。

敷烂弦歌

烂弦百药煎为奇，研细汤澄渣去之。

熬物稀膏入轻粉，盐汤洗了敷之宜。

上一页：点眼药
下一页：吹鼻药


吹鼻药 《古今医统大全》

吹鼻药

搐鼻散 吹一切火眼及内障。

黄丹 牙硝（各一两） 雄黄（三钱） 没药（五分）

上为细末，以管吹入鼻中，先令患人口含温水，然后吹入。左目病则吹左鼻，右目病则吹右鼻。久患眼疾而甚者，不可吹。

退翳散 吹一切翳膜。

人蜕 蝉蜕 蛇蜕（炒） 凤蜕（焙。各五分） 木通 木贼（各二钱） 麝香（一分）

上为细末，浮翳者可用吹之，即翳膜自起，灯心卷去三五次，以尽为度。

落翳神应方

鹅不食草（一钱） 芎 （一个） 踯躅花（二分）

干为细末，吹入鼻中三四次即落。一方鹅不食草一味，冲鼻中少时，翳即落。

又方 治一切翳膜甚者，外用推云散点之。

羌活 细辛 白芷 川芎（各三钱） 薄荷叶 牙皂角（各一钱） 踯躅花 甘草（各三分）

上为细末，口含清水，吹入鼻中。

冲倒睫拳毛法

木鳖子（去毛捣烂）

上将捣烂木鳖子，用绵包捻成条子塞鼻中，左病塞右鼻，右病塞左鼻，其毛自分上下，每日三次．

青火金针 治火眼赤肿，及头痛牙疼者。

焰硝（一两） 青黛 薄荷叶 川芎（各半两）

上为细末，令患人口含水，以管吹入鼻内，浊涕热泪去净为愈。

赤火金针 治赤眼头风，冷泪鼻塞，耳鸣牙疼。

焰硝（一两） 川芎 雄黄 乳香 没药 石膏（各一钱）

上为细末，每用二分，如前搐鼻，三次愈。

上一页：敷眼药
下一页：洗眼药


洗眼药 《古今医统大全》

洗眼药

万金膏 洗一切目疾。

黄连 黄芩 黄柏 栀子 防风 连翘 白芷 当归 薄荷 朴硝（各等分）

上为细末，炼蜜为丸，如芡实子大。每用一丸，滚水泡化，热洗眼。

洗烂弦风赤眼方 其效如神。此药人家不可少。无目病则以施人，价廉工省，济人甚大。

五倍子 黄连（去毛净） 荆芥穗 防风（各二两） 苦参（四钱） 铜绿（五分）

上为细末，外以薄荷煎汤丸，弹子大。临时用以热水化开洗眼，日三次，立愈神效。

桑艾煎 治一切火眼热眼，烂弦风眼俱效。

大桑叶（十个） 大艾叶（十个） 黄连（三钱） 倍子（二钱） 朴硝（二钱）

上锉，水一大盏煎，去渣加铜绿末三四分搅匀，以绵蘸温水洗。如非烂弦，减去铜绿。

（《良方》）熏洗法 治一切时气热眼风眼，烂弦自外而得之者。

黄连 川芎 荆芥穗 蔓荆子（各钱半） 五倍子（三钱，打碎炒赤色，放地上出火毒煎）

上锉分三服，每服用生绢一小方洗净入药，绢包裹以线扎定，入罐水煎，仍以纸糊罐口，勿令气出。却于抚风处，就瓶口熏之，气温倾出，用净绢蘸洗。如此三次为验，仍避风三四日。

冬青汤 洗诸害眼。

冬青叶浓煎汤入盐，热洗之。

（东垣）点盐法 明目去昏翳，大利老眼，得补法之良。

海盐（二斤，拣净）

以百沸汤泡，泸取清汁于银古器内，熬取雪花盐，用新瓦器盛贮。每早用一大钱擦牙，以水漱口，细细用左右手指背递互以口内盐津洗两眼大小 内，闭目良久。却用水洗面，名洞视千里，明目坚齿，极妙之法，苏东坡手录。目赤不明，昏花老眼，惟宜此法大效。

洗眼光明汤 治眼目昏暗。

取桑园老桑皮烧灰，用水煎至七分澄清，去渣。洗一周年，眼明如童子，洗眼日期于后∶正月初八日、二月初十日、三月初五日、四月初八日、五月初八日、六月初七日、七月初七日、八月初三日、九月初十日、十月初九日、十一月初十日、十二月二十二日。

又方 用朴硝六钱，水一盏，煎至八分，候冷澄清温洗，每月洗至一年，眼如童子。

正月初一日、二月初八日、三月初四日、四月初五日、五月初五日、六月初四日、七月初五日、八月初一日、九月十三日、十月十三日、十一月十六日、十二月初五日。

秦皮散 治大人小儿风毒赤眼，肿痛痒涩，眵泪昏暗，并痘毒入眼。

秦皮 滑石 黄连（各等分）

上为细末，每用半钱，沸汤泡，去渣，乘热洗目。

洗眼法 治冷泪昏眼。

开元古钱（一百文） 甘草（三钱） 青盐（一两，明净者）

用无根水一大碗，浸七日，每日着一杯洗目；十日约添甘草、青盐，日洗三次，忌五辛煎炙。

涤风散 治风毒攻眼，赤肿痒痛。

黄连（去毛净） 蔓荆子（各半两） 五倍子（三钱）

上锉，分三服，新水煎，滤清汁以洗沃效。

一方 秦皮（一两，水浸） 夏一日，冬三日，有碧色洗目，去赤肿，解风热毒。

一方 槐树皮（不拘多少）

煎汤澄清去渣，入黄连浸之，以帛隔之，沃洗两目。去风止泪良。

明目第一方

此方始于上阳子，以授鲁东门左丘明、杜子夏、左太冲，凡此诸贤皆有目疾，得此方皆愈。

夜省看书一要减思虑二 专内视三简外视四 晨兴迟五 夜眠早六凡此六物，熬以神火，下以气饮蕴于胸中七日，然后纳诸方寸，修之一时。近能数其目睫，远视天棰之余。长服不已，非但明目，亦可延年。

一法 节其酒色，冬夜卧暖，睡醒开目，转睛四十九遍，永无眼疾。

上一页：吹鼻药
下一页：易简诸方


易简诸方 《古今医统大全》

易简诸方

姜液膏∶治眼风弦冷泪，痒涩有虫。

母生姜（一块） 以银筋插入即拔出，点眼 效。

洞见碧霄∶鹰眼一对，炙干为末，研令极细，以人乳汁再研。每以铜箸取少许，点于瞳人上，日夜三度，可以夜见物。或取腊月鸲鹆眼，根据上法用效，三日能见霄中物，忌烟熏。

桑条煎∶治内障外翳，及赤脉昏涩。

桑条（二三月间采嫩条曝干，净器烧过，令火自灭成白灰，每用三钱，用滚水一大碗泡打转，候澄清，倾清汁于别处，以新绵洗目，于重汤内令热，每日洗一度，诸病目者皆效。）

镇肝明目方∶治肝虚或当风泪下。

牯牛胆（腊月取用） 黑豆（不拘多少装入内，百日后方可取食之，每服三七粒，食后酒下）

二百味花草膏∶治一切眼疾。

羯羊胆（一具，饭上蒸熟） 石蜜（炼成珠入胆汁研成膏，朱砂末少许同研）

食后临卧，每挑一掠如豆大，口中含咽，外点内 角。

一方∶治热眼痛。以鸡子一枚，打窍去黄留清仍封窍；以大萝卜一个，剜空入鸡子在内，闭窍固住，仍种在上，后取出鸡子清，点眼极效。

一方∶治风泪赤眼。甩秋黄瓜一枚，切去近蒂一寸，剜去子穣，勿得破损，以焰硝装在瓜内，以涩盖之，悬背阴处，下用净瓷器接滴下硝水及瓜上扫下白霜，俱以瓷器盛贮细研，点眼极效。

一方∶治积年目疾，昏涩不明。用决明子（炒为末）每服一钱，食后饮汤调下。亦治青盲白膜，赤痛泪出肝热。取叶作菜食之良。

一方∶用覆盆子叶捣汁，滴目中，有虫出如丝便效。治赤眼尤效。以此汁合膏，涂发不白。

一方∶治雀目，才日落则不见物。用雄鼠胆汁点大 内自明。

补肝散∶三十目病，服此复明。

白蒺藜七月七日采，阴干，炒去刺为末，每服方寸匕，白汤调下。

指甲散∶去翳治诸物入目。法用男左女右手指甲洗净，用刀割，轻轻起屑。以灯草头湿蘸其屑点翳，上三四次即去。

羊胆膏∶治一切眼疾。用羊胆一枚，入蜜一钱，线扎定，入砂锅内，水一碗，煮熟，再入凉水内浸冷取起，候水干开胆倾汁，入瓷罐收之，点眼角 妙。

（元亮）蔓青散∶治一切青盲，瞳子不坏，十愈八九。

蔓青子（六升） 一味蒸之，看气遍，合饭以下釜中，热汤淋之，乃曝干，又蒸又淋，如此三次，为细末。食后清酒调方寸匕，夜再服。

石肝∶点眼极明，生水中山溪多有之，收如肝，黑泽而有赤纹，出水即干。

蒸胡麻散∶能明目洞视，明察秋毫。胡麻一石蒸过三十遍，捣末，每日调服尽一升。

一方∶治尘灰入目不出。用书中白鱼为末，乳汁调注目中。

一方∶治麦芒入目，即煮大麦汁洗之效。

一方∶治人至夜则目涩好睡。取鼠目一枚，烧为末，水和注目中。不睡，取目以囊盛佩之，终不夜寐。

一方∶治热病后毒瓦斯入目。露蜂房半两，水二升，煎一升，滤清汁洗目，三四次愈。夜能见妖魁，不能遁形。用慈乌眼睛汁注目中，则可见妖物。神道目法用此。

上一页：洗眼药
下一页：针灸法


针灸法 《古今医统大全》

针灸法

大骨空（穴在手大指第二节尖。灸九壮，以口吹火灭。）

小骨空（穴在手小指第二节尖。灸七壮，以口吹火灭。上二穴能治迎风冷泪，风眼烂弦等证。）

睛明 风池 太阳（刺出血） 期门（灸四穴，治 肉攀睛。）

水沟（在鼻下，一名人中。针灸治目睛直视。）

二门（灸） 合谷（宜针灸治迎风冷泪。）

神庭 上星 囟会 百会 前顶（上五穴，宜用三棱针，刺出血，以盐涂之。专治雀目不能夜视。）

肝俞（二穴，在背脊九椎两旁，各开二寸半是穴。灸七壮，治肝风客热，迎风冷泪，雀目亦治。）

合谷（二穴，在手虎口旁，歧骨下。灸七壮，治阳明热郁，翳障赤肿。大抵目疾多宜灸此穴，永不再发也。）

攒竹 丝竹空（凡近目之穴禁灸，惟刺之血出而已。） 翳风（一穴，在曲宛下三寸内，旁半寸。灸七壮，治赤白翳膜，目不明。）

足三里（能明目。俗云∶三十岁以上不灸足三里，浊气在上，故目不明。若灸三里，亦令火气下降是理也。）

昔戴人治女僮，目忽暴盲不见物。曰∶此相火也，太阳阳明气血俱盛，乃刺其鼻中，并攒竹穴出血，目立明。

承泣 承浆（治远视KT KT 夜不见，目 项口牵引。） 商阳 偏历 手三里

（灸左取右，右取左。） 目窗 上关 承光（上穴皆治目瞑眩，目视KT KT 。） 命门 肝俞（见前） 八关大刺（治眼痛欲出，不可忍者。须刺十指缝中，出血愈。）

上一页：易简诸方
下一页：目门别类药例


目门别类药例 《古今医统大全》

目门别类药例

【退热药】 黄连 黄芩 黄柏 栀子 石膏 连翘 玄参 赤芍药 玄明粉 地骨皮 牛蒡子 龙胆草 柴胡 大黄 朱砂 犀角 甘草 朴硝

【散风药】 蜂房 蝉蜕 荆芥 防风 薄荷 菊花 白芷 升麻 细辛 独活 皂角 天麻 羌活 本 蔓荆子 紫苏 夏枯草

【凉血药】 当归 生地黄 郁金 黄连 地骨皮 牡丹皮 羚羊角 犀角 赤芍药 黄芩

【行血散血药】 川芎 牛膝 丹参 紫草 赤芍药 当归尾 红花 苏木 牡丹皮 玄胡索 茺蔚子 大黄 桃仁 香附子 夏枯草 朴硝 青皮 肉桂

【退翳药】 白蒺藜 木贼 密蒙花 蛇蜕 青葙子 石决明 草决明 蝉蜕 夜明砂

【明目药】 菊花 青葙子 菟丝子 草决明 谷精草 玄明粉 茺蔚子 夜明砂 石决明 枸杞子 羚羊角

【消肿药】 大黄 玄明粉 朴硝 枳壳 槟榔 香附子 赤芍药 桑白皮

【止泪药】 夏枯草 五倍子 青盐 食盐 苍术 龙胆草 香附子 枯矾 皮硝 诃子

【止痛药】 乳香 没药 上二味总为定痛之药，要兼审其痛之由源，而佐之以乳、没，则其效速也。如有风而痛者，用散风药中加乳香、没药，则痛可止。如血滞而痛者，当用行血药中加乳、没，而痛即止。如热郁而痛者，当用清热药中加乳、没，而痛即止。今人不工于此，而惟恃乳、没定痛。服之而痛不止者，不知治痛之所由也，乳香、没药其能奈之何哉？而徒嗟其药之不效，弗思甚欤！

上一页：针灸法
下一页：眼科正品合用药味并制法


眼科正品合用药味并制法 《古今医统大全》

眼科正品合用药味并制法

【黄连】 （味苦性寒，去毛酒拌。）能泻心火，清心明目，止目痛，去肠胃之湿热，为治目之君药。内服外点，古方多用之。

【菊花】 （味甘苦性凉，去梗净晒干。）清心明目，疏热散风。

【防风】 （味辛苦性凉。）散风邪明目。

【荆芥】 （味辛苦性平。）散风热，止太阳头痛，明目。

【薄荷】 （味辛性温。）清六阳风火，解毒散邪。

【蔓荆子】 （味苦性凉，炒去皮，研破用。）清头目，止痛，疏风除肝邪泪。

【川芎】 （味幸甘性温。）行血生新血开郁，止太阳头目痛楚。

【川当归】 （味辛甘性平，温酒浸过用。）养血生血，为血之君药。连、芩佐之则凉血，姜、桂佐之则热血，桃仁、红花佐之则行血破血，藕节、茅花佐之即止血。

【芍药】 （味酸苦性寒，酒炒或煨用。）

【生地黄】 （味辛苦性寒，酒洗用。）

【熟地黄】 （味甘性温，酒洗。）生血养血，治血虚目昏。

【 本】 （味辛性温。）散至高之风寒客热，止头目痛及顶颠痛。

【细辛】 （味辛性温。）散太阳风寒客邪，止肝风目泪。

【羌活】 （味辛性温。）发散三阳客邪，利头目，止太阳头痛。

【黄芩】 （味苦性凉，酒炒。）清阳明经火，泻肺热，治头目热壅，白睛红痛。

【羚羊角】 （味甘性寒，镑末入药。）清头目，镇心肝风热。

【犀角】 （性味同上，镑末入药。）解心热，安神明目，除昏膜翳障。

【连翘】 （味苦性温。）泻六经之邪火，凉目清血。

【玄参】 （味苦性凉。）泻无根之邪火上熏头目，或肿疼者。

【大黄】 （味苦性下行，沉而不浮，性寒上行，用酒拌过。）破诸经之积火，治头目肿壅积热，痛楚如针刺，惟大黄有解围破阵救急之大勋。一服诸火下降，而痛立止，肿立消。

【龙胆草】 （味苦性寒，酒洗。）泻肝火，除目痛，并黑睛白翳昏盲，止热泪。

【柴胡】 （味辛苦性寒。）泻肝火，发散风热，为厥阴头目痛之使药。

【车前子】 （味苦辛性凉平。）利太阳膀胱之热，能使头目清明。

【栀子】 （味苦辛性凉平，炒研。）泻小肠热，佐黄连泻心火，去郁热清目。

【黄柏】 （味苦性寒，去皮蜜炙或酒炒。）泻肾火，滋阴补水以镇阳光，使相火不起，而目自明。

【夏枯草】 （味苦辛性凉，酒洗用。）能散郁火，清六阳热结，退翳除风，止泪明目。

【地肤子】 （味苦辛性凉，砂研用。）凉血利膀胱府热，则目自清，久服聪耳明目。

【蔓青子】 （味苦甘性症气温，炒研用或蒸。）为末酒调服，下气利五脏，通中明目。

【青葙子】 （味苦性凉，微炒。）明目退翳障。

【决明子】 （味苦咸性凉，炒捣碎。）除热去翳明目，主肝热清盲，作枕无目疾。

【石决明】 （味酸咸性温平，火 研碎。）坠翳膜，明目除昏。

【密蒙花】 （味甘性寒平，酒洗入药。）主治青盲翳障，赤涩多眵，消目中赤脉。治小儿疳眼，痘毒入目。

【白蒺藜】 （味甘辛性温寒，炒研去刺。）破瘀血 结风壅，退翳明目。

【川木贼】 （味甘苦性微寒，酒浸。）破积结益肝，退翳明目。

【旋复花】 （味甘咸，性温平。）去五脏风热，清头目郁滞。

【茺蔚子】 （味辛甘，气温平。）行血退热，明目除昏。

【谷精草】 （味辛性温，酒洗。）除风热，治阳明热齿痛，除翳障明目。

【石膏】 （味淡性寒，火 。）泻胃火，除阳明头目热壅胀痛。

【磁石】 （味酸咸性寒平，火 。）醋淬为末入药，滋阴益肾水，降火明目。

【人参】 （味甘，性温平。）补诸虚不足，气虚内障，陷翳不起，或服破气过多，两目愈昏，宜多服久服，则目复明。

【黄 】 （味甘性温，蜜炙。）佐人参同功。

【枸杞子】 （味甘性温。）滋肾水不足，益阴明目。

【五味子】 （味辛酸性温。）益气强阴，除热滋肾水，上荣于目。

【柏子仁】 （味甘性温，去油用。）同血药磨，能益心肾，安神明目，久服不老。

【楮实子】 （味甘性寒，焙干。）能益气补肾，荣肌肤明目，久服轻身不老。

【楮白皮】 （味辛甘性平。）为绳晒干，烧灰点目用。

【菟丝子】 （味辛甘平，酒者作饼，烙干用。）补阴益精气，荣肌肤明目，久服轻身。

【覆盆子】 （味甘性温，炒研用。）益精补肾，滋荣于目。

【肉苁蓉】 （味咸性温，酒洗去甲焙用。）滋肾不足，补阴壮水，明目除昏。

【茯神】 （味甘淡性平，去木研末水飞用。）安神明目镇心。

【沉香】 （味辛甘性温。）能升能降，和气明目，为末入药，不见火。

【五倍子】 （味酸咸，性微温，微炒研末。）泡汤洗眼，除风止泪，收烂弦退翳。

【川椒目】 （味辛苦，性温平。）除湿热，治盗汗，利渗有功。所以湿热下行，目自明。

【川椒】 （味辛性热，炒去汗研。）滋肾气，年高气弱，肾不上荣，目昏者可用。东垣云∶用之于上，退两目之翳膜；用之于下，除六腑之沉寒。

【槐角子】 （味苦性寒。）为太阴虚星之精，入猪胆汁内浸七日，吞服明目。

【槐枝】 （味苦性平。）煎汤洗目，除风泪明目。

【秦皮】 （味苦性微寒）煎汤洗目，去风毒，除翳膜，收烂弦冷泪。

【桑叶】 （味苦甘性寒）浸水洗目，去风热止泪，除昏明目。

【艾叶】 （味苦辛性温。）或煎汤或熏药，能去风邪，收烂弦，止冷泪。

【冻青叶】 （味口性口。）浸汤洗目，去风热，收烂弦，止冷泪。

【羊肝】 （味甘性温，炙燥为末入药。）或煮烂捣如泥，和众药，能补肝明目。

【羊胆】 （味苦性寒，取汁熬膏。）明目除昏翳。

【猪胆】 （味苦性寒。）或作膏或调药，治如上。

【猪胆皮】

【青鱼胆】 （味苦性寒，取汁作膏点目。）有用制甘石装入，有用黄连末装入，候作散点，去热明目。

【鸡胆汁】 （味苦性寒。）取甘石末和汁晒干研点目，除风障。

【鼠胆汁】 （无制） 取汁滴目内 ，治雀目。

【熊胆】 （用水化开，拌甘石，焙干研，人药再研。）明目去热退翳。

【石胆】 （汁点石 用。）其汁点目，立时复明。其石 末，能退翳障，除老膜，治青盲，但世所难得。

【蚺蛇胆】 （味甘咸，有小毒。）用井水研，点目 止痛，涂外皮消肿。

【蛇蜕】 （瓦上焙干研末。）除风退翳膜。

【蝉蜕】 （去头足土。）明目散风，除障膜。

【蚕蜕纸】 （火炙燥研。）退翳除昏。

【夜明砂】 （研水飞过。）治雀目，但至黄昏则目不见是也。

【白蜜】 （炼如法。）明目止痛。

【青盐】 （明者洗净晒干。）去风住痒止泪。

【食盐】 （净者 如雪研。）能散血住痒，止泪除风明目。

【胆矾】 （研末入药，再和研。）除风去翳膜。

【明矾】 （明者研末入药。）除风止泪，开翳膜，明目，收烂弦用枯过者。

【空青】 （火 醋淬研末。）去翳障，除青盲老膜，明目。

【金精石】 （火 研，水飞用。）治效同上。

【牛黄】 （无制。）镇心明目。

【冰片】 （味辛性热。）能散风热，除翳障，止风泪，不可多用。

【琥珀】 （研细末入药，有以微火煨，非也。）明目去翳障。

【珍珠】 （铁器中为末，研极细。今人有入豆腐内煮，此其凿也。珠本清明光洁，取以明目，以火制煮良，不失其良性乎？）

【青礞石】 （制法见备录详。）能降火去翳膜明目。

【古铜钱】 （火 醋淬为细末。）镇肝磨翳膜止泪。

【甘泉石】 （ 过研末。）去翳膜明目。

【花蜘蛛】 （醋浸新瓦焙干，去头足为末用。）除翳障，愈烂弦，去风止泪，明目镇肝。

【黄丹】 （飞过入药。）明目除昏，去翳障。

【焰硝】 （火 雪白，放土地上一宿。）止风泪，住痒除翳。

【朴硝】 （吹鼻洗目用之。）能散风止泪息痒。

【玄明粉】 （味辛咸性寒，要好明净者，制法见制法备录。）点目能光明，去热散血；洗眼能消风，息痒止泪；服则降火清心。为眼科之要药。

【炉甘石】 （火 红淬入三黄汤内，淬五七次尤佳。复用防风通圣散汤悬胎砂罐煮干，露一夜，焙干研如尘。凡点眼药以此为君，其余因证加减。）主退翳膜明目。

【白硼砂】 （明亮者研。）明目清热退火。

【朱砂】 （性寒，要万山有神气者佳。细研水飞过，入药又研。）能镇瞳人，退火消翳障。

【 砂】 （拣明亮洁白刺舌者打碎，乳汁浸一夜，瓦器焙干，入药研极细。）去多年老膜，肉攀睛，以其有烂肉之功，用之者戒勿多用。

【铜绿】 （乳汁浸，焙干研末。）除翳障，愈烂弦，去风止泪，明目镇肝。

【蕤仁】 （去衣绵纸裹入众药，再研极细。）除翳膜，开内障，治目为要。

【乳香】 （明净滴珠者打碎，箸炙去油研末用。有加清水研如浆，澄下晒干入药研。）止痛和气，散风热。

【没药】 （制法功效，并同乳香。）

【雄黄】 （鲜明者研细末。）搐鼻以解风热，散翳开障，目暴病者用之。

【铅粉】 （真者火 黄色入药。）退翳除昏止泪。

【玛瑙】 （犬肉内煮过火 醋淬，焙干研细末，入药再研。）除翳膜明目。

【珊瑚】 （无制，研极细末，入药再研。）除翳明目。

【麝香】 （无制，极真者，自开当门子为佳。市肆卖者多搀大黄及五灵脂、蜜陀僧之类，亦有伪造复装入卖者，须要辨真。如不真者，必须加倍入研极细，庶不损目。）能通关窍开翳膜，疏风热。

【贝齿粉】 （火 研极细无声，入药用。）除翳膜久障用之。

【蛤粉】 （ 如灰研，水飞再研。）除翳膜，收风泪。

【龙骨末】 （火 研极细无声。）去老膜，止风泪。

【玄精石】 （火 研水飞，轻浮者再研。鲜有真者，只用水精为佳。）明目退翳，去障除昏。

【云母石】 （研一日水飞，焙干再研，入众药同研极匀为末。）明目除障。

【轻粉】 （一名腻粉，无制，惟要真正者，必须自制佳，如不自制，须亲看其扫盆者真。

不然，市卖者多搀雪母、石膏、蚌粉之类。和众研极匀。）明目除昏收泪，不宜多用。

【石蟹】 （制法功用与石燕同。）

【石燕】 （火 红，入醋淬五七次，用焙干研水飞过，入药再研。）去翳膜，除昏止泪。

【海螵蛸】 （惟研极细。）去翳膜收泪。

【血竭】 （灯心同研成粉，入药再研极匀。）散血明目。

【白丁香】 （即麻雀粪，白而成粒者佳，黑头不用。取白者用三黄煮过，净水飞过，取轻浮者晒干。其性能烂肉，不宜用多。）去 肉攀睛，多年翳膜。

【鹰条】 （出山谷石崖穴，鹰哺雏时，即有粪条，取来，三黄汤煮过，再入清水飞轻细者晒干用，尤毒于白丁香。大去翳膜。）

【鸦翅】 （用微火燃焦，为末和药研。）翳膜久障用之。

【金锡】 （即蜜陀僧金色者，研如尘，飞过复研，同众药又研匀。）同前。

【翠白】 （即上料细瓷器碎如豆大，缸片盛之，入明炉火 红如瓷胶，候冷即青翠，为末研极细。）能摩翳膜。

【巴豆霜】 （味辛性热有毒，取肉用纸细包，捶去油，换纸无油为度，用净白纸包过一宿，以纸不油为妙，方和众药研极匀。）有烂肉去老膜，除翳障之功。

【姜粉】 （味辛性热，将生加细切，石臼捣绞汁，汁浓沉底者晒成粉。）能散结热，疏风散瘀血。

【斑鸠肉】 （味甘平，无毒。）主明目，多食其肉，益气利阴阳。

上一页：目门别类药例
下一页：病机


病机 《古今医统大全》

病机

丹溪曰∶眉棱骨痛厉风热与痰类，头风痛作风痰处。

或云∶眉骨痛有二，眼属肝，有肝虚而痛，才见光明则眉骨痛甚，宜服生地黄丸。有眉棱痛目不能开，昼静夜剧，宜导痰丸汤之类入茅茶，二陈汤吞青州白丸子亦效。

甫见眉骨痛者，多是肝火上炎，怒气甚者多有此病。其谓风证，亦火之所致，热甚生风是也。大抵抑肝火，有风痰则兼而治之。

上一页：眼科正品合用药味并制法
下一页：药方


药方 《古今医统大全》

药方

洗肝散 治眉棱眼眶骨痛不可忍。（方见目门。）

二陈汤（方见痰门。）

（东垣）选奇方 治眉骨痛甚。

防风 羌活 黄芩 甘草（各一钱）

上水盏半煎八分，食后温服。

防风 羌活汤 治眉棱痛，而风寒痰湿宜此。

防风 羌活 细辛 黄芩 南星 半夏 白术 甘草

上等分为粗末，每服四钱，水盏半煎八分温服。

（丹溪）黄芩 白芷散 治眉棱风热痛。

黄芩（酒洗，二钱） 白芷（一钱）

上为细末，食后临卧，清茶调下。

二乌散 治眉棱骨痛，兼有风病亦此。

川乌 草乌（俱用童便浸，炒去毒。） 细辛 羌活 黄芩 甘草（各等分）

上为细末，每服二钱，茶清调下。

上一页：病机
下一页：病机


病机 《古今医统大全》

病机

经曰∶鼻者肺之外候。又曰∶西方白色，入通于肺，开窍于鼻。又曰∶胆移热于脑则辛 鼻渊。又曰∶鼻热甚出浊涕。又曰∶心肺有病而鼻为之不利也。

《巢氏病源》曰∶肺开窍于鼻，热乘于血，则气亦热也，血气俱热，血随气发出于鼻为鼻衄，甚则大衄而口耳皆出血也。又云∶肺脏调和，则鼻气通利而知香臭。若邪乘于太阴之经，其气蕴积于鼻者，则津液壅塞，鼻气不得宣调，故不知香臭而为 也。至于生疮变成 肉，或窒塞或流涕，皆是肺经之邪壅滞也。

《原病式》曰∶肺热则出涕，热甚怫郁于足阳明胃经，血妄上行出于鼻，名曰衄，鼻出清涕名曰鼽。夫五行之理，微则当其本化，甚则兼其鬼贼，故经曰∶亢则害，承乃制也。《易》曰∶燥万物者莫 乎火。以火炼金，热极而反化为水，及身热极则反汗出也。水体柔顺，而极则反冰如地也。土主湿阴，云雨安静。土湿过极，则反为骤注、烈风、雨淫溃也。木主温和，而生荣风，极则反凉而毁折也。金主清凉，秋凉极而万物反燥也。皆所谓过极则反兼鬼贼之化，制其甚也。

由是肝热甚则出泣。心热甚则出汗，脾热甚则出涎，肺热甚则出涕，肾热甚则出唾也。凡痰涎唾涕稠浊者，火热极甚消烁致之然也，或言鼽为肺寒，误也。彼但见鼽嚏鼻窒，冒寒则甚，遂以为然。岂知寒伤皮毛则腠理闭塞，热气郁怫而病愈甚也。

□

鼻中痒而气喷，作于声为嚏。夫痒为火化，心火邪热干于阳明，发于鼻则痒而嚏也。有故以物扰之而嚏，有视日而嚏者，盖太阳真火耀于目而扰于心，则火热冲上，鼻中痒而嚏也。有风热上攻，头鼻壅塞，有因嚏而痛者，虽证候之不同，同为热也。凡为病不同，邪热所乘之经有异故也。鼻窒与嚏痒者，热客阳明胃之经也。鼽涕者，热客太阴肺之经也。盖鼻者，足阳明胃经所主，阳明脉左右相交，注于鼻孔。又鼻者肺之窍，故肺气通于鼻。其邪热干于二经，发于鼻而为窒塞、鼽涕之证。故经曰∶心肺有病，而鼻为之不利也。

□

肺气通于鼻，清气出入之道。肺脏热邪壅滞，上焦郁结，伏留不散，而成痈 之患矣。

□

丹溪曰∶酒 鼻多是饮酒之人，酒气邪热熏蒸面鼻，血热壅滞而成鼻 赤色者也。或有肺经素有风热，虽不因酒，亦自红黑而生 也。

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

右寸脉浮洪而数，为鼻衄、鼻 。

左寸脉浮缓，为伤风鼻塞，鼻流清涕。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

心肺有热而鼻为之不利也，或外伤风寒，内热愈窒，筑塞不闻，或流清涕，或痒而涕者，宜麻黄、桂枝、细辛、辛荑之辛味以散。不因外感而惟内热煮宜芩、连、栀子之苦味以泻之。

二法为治鼻之大纲也。

□

《杂着》云∶鼻多浊涕，平素郁热壅塞不闻香臭者，当作肺热治之，宜清金泻火清痰。或丸药噙化，或末药轻调缓服久服，无不效矣。此余所亲见而屡验者。其平时原无鼻病，今忽一时偶感风寒，而致窒塞声重，或流清涕者，作风寒治之。

鼻热生疮，色红，内无壅塞，此为血热，宜用生地黄、四物汤加酒制片芩，酒拌红花、生甘草、麦门冬、天门冬之类。

□

鼻渊，经曰∶胆移热于脑，则辛 鼻渊。刘河间用防风通圣散加薄荷、黄连各二钱水煎服。

□

鼻酸，乃痰火之所为也，宜凉膈散加荆芥穗、苦桔梗之类。

鼻痒，乃热则生风故也，故防风通圣散加白附子、僵蚕之类。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

生地黄汤、麦门冬散、川芎三黄散、黄芩芍药汤犀角地黄汤（以上方并可治鼻衄。见血证门。）

定命散 治胆受胃热，循脉而止于脑，血溢妄行， 衄血汗。

朱砂 水银 麝香（各等分）

右为细末，每服五分，食远新汲水调下。

□

（《局方》）防风通圣散 治肺经风热壅塞，鼻窒不通，不闻香臭，或感风寒，热来浊涕皆可服。（方见风门。）

（《直指》）通圣散 治肺气不清，鼻塞不利。

鼠粘子 桔梗 紫菀 桑白皮 荆芥穗（各二钱） 甘草（六分） 水盏半、姜五片煎八分，食远服。

（《济生》）辛荑汤 治肺气不利，头目昏眩，鼻塞声重，咯吐稠粘。

辛荑 川芎 白芷 甘菊花 前胡 石膏 白术 生地黄 薄荷 赤茯苓 陈皮（去白。

各一两） 甘草（炙，二两）

上咀，每服五钱，水盏半煎一盏，食远温服。

（《济生》）辛荑散 治肺虚为四气所干，鼻内壅塞，涕出不已，或气不通，不闻香臭。

辛荑 川芎 木通 细辛（净） 防风 羌活 本 升麻 白芷 甘草（炙。各等分）

为末，每服二钱，食后茶清调下。

（河间）丽泽通气散 治鼻不闻香臭。

黄 （八分） 苍术 羌活 独活 防风 升麻 葛根（各六分） 炙甘草（四分） 麻黄（冬月加） 川椒 白芷（各二分）

上咀，作一服，姜三片、枣二枚、葱白三寸，水二盏煎一盏，食远温服。忌一切冷物，勿于风寒之处坐卧。

（《良方》）防风汤 治鼻塞不闻香臭。

防风 栀子（七枚） 升麻 石膏（二两） 麻黄（半两） 官桂（去皮，半两）木通（二两）

上咀，每服五钱，水一盏煎七分，空心温服。

（御药）菖蒲散 治鼻内窒塞不通，不得喘息。

菖蒲 皂角（等分）

上为细末，每用一钱，绵裹塞鼻中，仰卧片时。

（《良方》）御寒汤 治寒气风邪伤于皮毛，令人鼻塞。

黄 陈皮 人参 升麻（各五分） 苍术（七分） 款冬花 黄连（各一分）佛耳草 白芷 防风 羌活 甘草（炙。各二分）

黄柏（二分）水二盏煎八分，食远稍热服。

（《良方》）双芎散 治伤风鼻塞声重。

川芍（一两） 抚芎（两半） 细辛（半两） 薄荷叶（两半） 川乌（一两） 白芷 甘草（各二两）

上为细末，每服一钱，葱茶调下。

（《良方》）芎 散 治鼻塞为痈。

芎 槟榔 肉桂 麻黄 防己 木通 细辛 石菖蒲 白芷（各一分） 木香 川椒 甘草（炙。各半分）

上咀，每服三钱，水二盏、姜三片、紫苏叶少许煎八分，食远服。

（《医林》）川芎散 治伤寒鼻塞。

苍术（米泔浸，五两） 本 白芷 细辛 羌活 川芎 甘草（炙。各一两）

上咀，每服三钱，水一盏、姜三片、葱白三寸煎七分，温服。

南星饮 治鼻窒塞不通，风邪入脑，宿冷不消，鼻内结硬。

南星（不拘多少汤泡二次，切片焙干）为细末，每服二钱，用枣七枚、甘草少许，食后三四服，其硬物自出，脑气流转，浊涕自收，仍用大蒜、荜茇杵作饼，纱衬炙热，贴囟门，熨斗熨透，瘥。

人参散 治肺气不通，鼻塞上壅。

人参 白茯苓 陈皮 黄芩 麻黄 羌活 川椒（去目及合口者，炒出汗。各半两）

上咀，每服五钱，水盏半煎七分，食后温服。

荜澄茄丸 治鼻塞不通。

荜澄茄（半两） 薄荷叶（三钱） 荆芥穗（二钱半）

上为末，炼蜜丸，如樱桃大，每服一丸，临卧噙化津咽下。

南木香膏 治鼻塞不利。

南木香 川当归 川芎 通草 细辛 蕤仁（去壳） 白芷（各等分）

上咀，和羊髓熬白芷，色黄去渣，为丸豆大，一粒塞鼻内，立通。

通关散 治脑风鼻息不通，不闻香臭，或流清涕多嚏，肩项拘急，头目昏痛，风府怯寒。

原蚕蛾（瓦上焙黄） 白附子（炮） 益智仁 白蒺藜 薄荷 苦参（各一两）

为细末，每服三钱，温酒调下。

（《和剂》）通顶散 治鼻塞不闻香臭。

胡黄连（研） 滑石（研。各一分） 瓜蒂（七枚，研） 麝香（一钱） 蟾酥（半钱，研）

上研勾，每用少许吹入鼻内即瘥。

瓜蒂散 治鼻塞不闻香臭。

瓜蒂 藜芦（各等分）

为细末，每用一钱绵裹塞鼻中。

□

防风汤

黄芩 人参 甘草 川芎 麦门冬（去心） 防风（两半）

上为细末，每服一钱，沸汤调服，食后日三次。

川椒散 治鼻流浊涕。

川点椒（炒出汗） 诃子（煨去核） 白姜 川芎 官桂 细辛 白术（各等分）

上为细末，每服二钱，食后酒调服。

（《三因》）苍耳散 治鼻流浊涕不止，名曰鼻渊。

苍耳子（二钱半，炒） 辛荑仁（五钱） 薄荷叶（五钱） 白芷（一两）

右为细末，每服二钱，葱汤或茶清食后调下。

（《瑞竹》）千金辛荑膏 治鼻塞脑冷，清涕常出。

黑附子（炮去皮） 川椒（去目炒） 川芎 细辛 吴茱萸 干姜（各钱半） 桂心（三钱） 皂角屑（钱半）

上用猪脂二两煎油，先一宿以米醋浸煎八味药，取入猪油内同煎，以附子色黄为度，用绵蘸药塞鼻中瘥。

神愈散 治肺热鼻流浊涕，窒塞不通。

细辛 白芷与防风，羌活 当归半夏芎。

桔梗 陈皮 茯苓辈，十般等分锉和同。

三钱薄荷姜煎服，气息调匀鼻贯通。

细辛散 治肺伤风冷鼻流清涕，头目疼痛，胸膈不利。

细辛（一两） 附子（炮去皮尖） 白术 诃子（六枚） 蔓荆子 芎 桂心（各二分） 枳壳（麸炒） 甘草（炙。各半两）

上咀，每服五钱，水盏半、姜三片煎六分，食后温服。

鼻柱膏 治鼻常有清涕。

桂心 细辛 干姜（炮） 川椒（去目，净者炒出汗） 皂荚（一分）

上各五钱为细末，羊脂和成膏，枣核大，绵裹塞鼻孔。

□

（《易简》）白黄散 治鼻 、 肉、鼻痔等症。

白矾 雄黄 细辛 瓜蒂（各一钱）

上为细末，以雄犬胆汁为剂，如枣核，塞鼻中。

（《御药》）辛荑膏 治鼻生 肉，窒塞不通，有时疼痛。

辛荑叶（二两） 细辛 木通 木香 杏仁（泡去皮尖，研如泥） 白芷（各五钱）

上用羊髓猪脂二两和药于石器内，慢火熬成膏，取赤黄色放冷，入片脑、麝香一钱为丸，绵裹塞鼻中，数日肉脱即愈。

（《三因》）羊肺散 治肺虚上壅，鼻生 肉，不闻香臭。

羊肺（一具，洗） 白术（四两） 木通 肉苁蓉 川芎（各一两） 干姜（炮八钱）

上为末，以水调稀稠得所，灌入肺中煮熟，细切，焙干为末。每服二钱，食后米饮送。

（《直指》）通顶散 治鼻痈。

瓜蒂 藜芦（各一分） 皂角（半分） 麝香（少许）

上为末，吹此入鼻。

雄黄丸 治同前。亦治 肉。

雄黄（五分） 瓜蒂（二个） 绿矾（一钱） 麝香（少许）

上为末，吹入鼻中。

千金 肉方（一名瓜丁散）

瓜蒂 华阴细辛（等分）

为末绵包少许塞鼻。

丹溪方 治鼻 肉，胃中有食积，热痰流注。治本当消食积。

蝴蝶矾（二钱） 细辛（一钱） 白芷（半钱）

为末内鼻中。

（《良方》）山茱萸丸 治鼻痈。

山茱萸 大黄（酒炒） 菊花（各一两一分） 朴硝（一两） 附子（炮去皮脐）独活（各二分） 秦艽（一两半） 蔓荆子（去白皮） 栀子仁（炒） 防风 甘草（炙。各一两）

上为细末，炼蜜丸，如梧桐子大。每服三十丸，空心温酒送下。老人亦宜服之。妊妇去附子加细辛半分。

二丁散 治鼻中 肉。

苦丁香 丁香 粟米 赤小豆（各七粒） 石膏（少许）

上为细末，吹入鼻中，如不闻香臭及偏头风皆效。

地龙散 治息内。

地龙（去土炒，一分） 猪牙皂角（一枚）

存性研为末。先洗鼻内，净，以蜜涂之，敷药少许于内，流出清水，尽则 肉自除。

通草膏 治鼻痈有 肉，不闻香臭。

通草 附子（炒） 细辛（各等分）

上为细末，蜜丸，如枣核大，绵裹塞鼻内。

□

（《局方》）人参顺气散（方见风门） 藿香正气散（方见呕吐门） 皆可治鼻痛。

（《直指》）杏仁细辛膏 治鼻痛。

杏仁（去皮尖） 细辛 白芷（各一钱） 全竭（两枚，焙）

上为末，油调敷。

（《局方》）甘露饮（方见积热门） 黄连 阿胶丸（方见嗽门）并治鼻疮。

（《直指》）革丹散 治一切酒 并鼻上赘肉，面生粉刺雀 。

黄革丹（二钱半） 砂（五分） 巴豆肉（十个，去油） 酒饼药（一钱半）

上件同入罐子中，以慢火熬三四沸取下，续入研细锻石三钱、鸡子清和匀毕。凡酒鼻以鹅毛蘸扫红处，日一次。粉刺雀 ，小竹杖挑药点，才见微肿便洗去。鼻上肉赘敷之，半月取出，脓血自成痂落矣。

（《和剂》）白龙丸 治酒 鼻、面上肺风疮。

白龙丸末逐日洗面如澡豆法，更腌少时方以汤洗去，食后常服龙虎丹一帖，（亦见和剂），半月莹洁。

（《良方》）蓖麻子膏 治酒 鼻、肺风面赤生疮。

蓖麻子（去壳研） 轻粉（研） 沥青（研） 硫黄（研） 黄蜡（各二钱） 麻油（一两）

上熬成膏，以瓷盒盛，每用少许擦于患处。

荆芥散 治肺风 。

荆芥穗（四两） 防风 杏仁（去皮尖） 白蒺藜（炒去刺） 僵蚕（炒） 甘草（炙。

各一两）

为末，每服二钱，食后茶清调下。

椿根汤 治疳食口鼻。

椿根（去皮切，一升） 葱白（细切，半升） 豆豉（半升） 盐（半合） 川椒（去目并合口者，炒出汗，一合）

上合和，以醋及清泔各三升煎十数沸，约一升，分作三服，有恶物下即效。小儿量大小加减。

地黄煎 治鼻生疮，痒痛不止。

生地黄汁 生姜汁（各一合） 苦参（一两，锉） 酥（三合） 盐花（二钱，后入）

上将地黄汁、生姜汁浸苦参一宿，以酥和于铜石器中煎至半，却入盐花，候汁入酥尽去渣，倾入盒中。每用少许滴于疮上。诸风热疮亦皆治之。

栀子仁丸 治肺热鼻发赤瘰，名曰酒 鼻。

栀子仁（不拘多少微炒）

上为末，溶黄蜡为丸，梧桐子大，每服三十丸，食后茶酒任下。

天柏茶治肺火鼻红年久，服诸药不效。

天门冬（去心） 侧柏叶 细茶（各一两）

上三味和捣一处，每日用一撮于罐中，以滚水冲入，闭气勿泄，少时用汤当茶吃，日五七次，一月全愈。

白矾散 治肺风酒 鼻等疾。

白矾 硫黄 乳香（各等分）

为末，绵裹塞鼻中。

硫黄散 治酒 鼻生黑粉刺。

硫黄 轻粉（各一钱） 杏仁（十四个，去皮尖）

上为细末，唾津调，临卧时涂鼻上，早晨洗去。

（《医林》）大风油治酒 鼻。

草乌尖（七个） 麝香（少许）

为细末研匀，入大风油以瓦盒盛，火上调匀。先以姜擦，日三次。专治肺风鼻面赤。

二神散 治赤鼻久不瘥。

大黄 朴硝（各等分）

为末，津调涂鼻上。

□

葫芦酒∶治鼻塞、眼昏疼痛、脑闷。用葫芦子打碎，醇酒半升浸之，春三、夏· 秋五、冬七日，少少内鼻中。有以童便浸亦效。

脂膏方∶治卒食物从鼻中缩入脑中，介介痛不出。用牛脂或羊脂如指大内鼻中，以鼻吸取脂入，须臾脂消，则物逐脂俱出也。雁鸭脂亦可用。

鼻塞不通∶用小蓟一把，水二升煮一升，去滓分服。

又方∶用荜澄茄五钱、薄荷叶三钱、荆芥穗一钱为末，炼蜜丸如樱桃大，每服一丸，噙化津咽。

又方∶治鼻痈脑塞，用青甜瓜茎为末，吹鼻中，亦治 肉。

又方∶用皂角炙为末，如小豆大，以竹管吹入鼻中。

又方∶用干姜末蜜和塞鼻中。

治鼻中 肉∶用枯白矾为末，面脂和，绵裹塞鼻中，数日肉随落。

治久患鼻疮，脓血臭者∶用百草霜研细，冷水调服三钱。

治鼻中外 瘤，脓血出∶用蜂房炙为末，酒调方寸匕，日七服。

治鼻面酒 ∶用鹧 屎一合研，以腊月猪脂和，每夜敷之。

治鼻疳及鼻中生疮∶用黑牛耳内垢敷之。

又方∶用橘核微炒为末，每服一钱，研胡桃肉一个，同酒调服。

一方∶治鼻窒塞不通，用槐叶五两、水五盏，煎取二盏，量下葱三茎、豉一撮再煎一二沸，分二服。

《圣惠方》∶治鼻塞多年，不闻香臭，水出不止。以蒺藜二握，当道车研过，以水一大盏煎取半盏。仰卧先满口饮食，以汁一合灌鼻中，不过再灌之，嚏出一两个 肉似赤蛹虫，即瘥。

《肘后方》∶治鼻病酒 ，以马蔺子并花杵烂敷之佳。

又方∶治鼻塞，烧麻鞋灰吹鼻中，立通。

《经验方》∶治酒 鼻，以新银杏嚼烂敷于鼻上，不过五七次如故。

一方∶治鼻渊脑泻，用生附子为末，煨葱，涎和如泥，夜间涂涌泉穴，自愈。

□

一法∶东向坐，不息三通，手捻鼻两孔，治鼻中患。交脚 坐，治鼻中患，通脚痈疮，去其涕唾，令鼻道通，得闻香臭，久行彻闻十方。

一法∶踞坐合两膝，张两足，不息五通，治鼻疮。

一法∶端坐伸腰、徐徐以鼻内气，以右手捻鼻，除目暗泪苦出。徐徐闭目吐气，去鼻中 肉、耳聋，除伤寒头痛诜诜，皆以汗出为度。

上一页：治法
下一页：灸法


灸法 《古今医统大全》

灸法

囟会（一穴，在上星后一寸五分是穴，灸七壮，治鼻痈鼻痔。） 上星（一穴，在发际上二寸。灸三七壮，治鼻流清涕、浊涕。） 通天（二穴，在承光后一寸，灸七壮后鼻中必出臭积一块，方愈。） 人中 风府 百会 风池 大椎（以上穴皆可治前证。） 曲差 合谷（上二穴并治鼻流臭秽。） 迎香（治鼻窒塞不通，多涕鼽衄。）

上一页：药方
下一页：病机


病机 《古今医统大全》

病机

《内经》曰∶肾开窍于耳，耳为肾之外候。又曰∶肾者作强之官，技巧出焉。又云∶脱精者则耳聋。

又曰∶心通窍于耳，阳气上甚而跃，故耳鸣也。

巢氏曰∶肾为足少阴之经，而藏精气通于耳。耳，宗脉之所聚也。若精气调和，肾脉强盛，耳闻五音。若劳伤血气，兼受风邪，损于肾脏则精脱，精脱者耳聋。然五脏六腑十二经脉有络于耳者，其阴阳经气有相并时，并则肾脏气逆，名之为厥。厥气相搏，入于耳之脉，则令耳聋。其肾病脱精耳聋者，其候颊颧色黑。手少阳之脉动而气厥逆而耳聋者，其候耳内 也。手太阳厥而聋者，其候聋而耳内气满。

（《保命集》）云∶耳者，以窍言之水也，以声言之金也，以经言之手足少阳俱会其中也。有从内不能听者主也，有从外不能入者经也。有若蝉鸣者，有若钟鸣者，有若火 状者，各随经见之，其间虚实不可不察也。假令耳聋者，何谓治肺？肺主声，鼻塞者肺也。何谓治心？心主臭。如推是法，皆从受气之始。肾受气于巳，心受气于亥，肝受气于申，肺受气于寅，脾受气于四季。此治法皆长生之道也。

□

诸书论聋证有六候，有气聋、热聋、风聋、厥聋、劳聋、阴聋，又有耵耳、脓耳。

大抵耳属足少阴之肾经，肾寄窍于耳也。肾通乎耳，所主者精。精气调和，肾气充足，则耳闻而聪。若劳伤血气，精脱肾惫，必主耳聋。且十二经脉上络于耳，其阴阳诸经适有交并，则脏气入于耳而为厥，是为厥聋，必有眩运相兼。耳者宗脉之所附，脉虚而风邪乘之，经气痞而不宣，谓之风聋，必有头痛之证。劳役伤于气血，淫欲耗其精元，瘦瘁力疲，昏昏聩聩而哄哄然者，是谓劳聋，必兼虚怯等证，此好色肾虚者有之。有痰火上升，郁于耳中而鸣。有热乘虚随脉入耳，结为脓汁，谓之脓耳。或耳间有津液风热搏之，结硬成核塞耳，亦令暴聋，此为耵耳。前是数者皆当推其肾脉，风则浮盛，热则洪大，虚则涩而微。

风者散之，热者清之，肾虚者补益之，痰火者凉而降之，各随其宜而治之，岂有不聪听者也？

□

《原病式》曰∶聋之为病，俗医卒以 悍燥烈之药制之，往往谓水虚冷故也。夫岂知水火之阴阳，心肾之寒热，荣卫之盛衰，犹权衡也。一上则必一下，是故高者抑之，下者举之，此平治之道也。夫心火本热，虚则寒矣；肾水本寒，衰则热矣。肾水既少，岂能反为寒耶？世俗又云∶老人多是虚冷而无热，此世之误也。凡老人之气衰，多病头目昏眩，耳鸣或聋，上气喘咳，涎唾稠粘，口苦舌干，筋痿脉促，二便秘结，此皆阴虚阳实之证。故经云∶年四十而阴气自半，惟是孤阳独盛，见证皆火，又以热药与之，是以益火也。大寒之药故不可服，而惟以温平调理，计出万全。

耳鸣有声，非妄闻也。耳为肾窍，交会于手太阳、少阳，足厥阴、少阴、少阳之经。若水虚火实而热上甚客其经络，冲于耳中，则鼓其听户，随其脉气微甚而作诸声音也。

丹溪云∶耳聋属热，少阳、厥阴热多，有气秘者亦是为热。气秘者耳不鸣。

□

王节斋云∶耳鸣证，或鸣甚如蝉，或左或右，或秘塞。世人多作肾虚治，不效。殊不知此是痰火上升，郁于耳中而为鸣，郁甚则壅闭矣。遇此证当审平昔饮酒浓味，上焦素有痰火，只作清痰降火治之。大抵此证多因先有痰火在上，又兼恼怒得者最多。怒则气上，少阳之火客于耳。若肾虚而鸣者，其鸣不甚，人必多怒，当见劳怯证。

□

凡人大病之后而耳聋者，多是气虚。若老人耳听渐重，亦是气虚。重而兼鸣者亦有痰，不宜峻补。

上一页：灸法
下一页：脉候


脉候 《古今医统大全》

脉候

两寸脉洪大，痰火耳鸣。肾脉洪盛为肾火。心脉微涩为耳癫痰。肾脉濡涩为虚，短而微者阴虚。左心洪数心火上炎，两尺洪数相火上炎，其人必梦遗耳鸣或聋。耳聋脉缓大而涩者死。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

耳聋证，乃气道不通，痰火郁结壅塞而成聋也。凡用清痰降火之药，须兼味辛行气通窍之药，方得治法之要。古方用酒浸针砂一日，至晚去针砂，将酒含口中，用紧磁石一块绵裹塞耳，左聋塞左，右聋塞右，此欲导其气而通其闭也。有峻用痰火药则反伤脾胃，亦不能开其塞。有急补气虚则火愈上，而亦不能开。惟以前法，痰火药中佐以辛温之味，细细平治，自然痊愈。予见攻之太过反伤正气，变生他疾者有之，此又不可不察也。

□

忧愁思虑则伤心，心虚血耗必致耳聋、耳鸣。房劳过度则伤肾，肾虚精竭亦必致耳聋、耳鸣。药宜泻南方补北方，滋阴降火为主。心虚当宁心顺气，宜辰砂妙香散、平补镇心丹选用之。肾虚者宜益精补肾，肉苁蓉丸。

□

大病后耳聋及阴虚火动而聋者，宜补阴降火，四物汤加黄柏主之。又云∶耳鸣、耳聋皆是阴虚火动，补肾丸、虎潜丸、滋阴大补丸之类皆好。

耳聋属少阳厥阴热多，当用开痰散风热，防风通圣散主之，滚痰丸之类，四物汤吞当归龙荟丸降火，间用复元通气散调其气。以大补丸治耳欲聋，用黄柏一味不拘多少细切盐酒拌，新瓦上炒褐色，为细末，滴水丸梧桐子大，每服一百丸，气虚以四君子汤煎汤送下，血虚以四物汤下。

耳鸣甚，当归龙荟丸，多饮酒人宜木香 槟榔丸。

一法∶治耳聋，以茱萸、草乌尖、大黄三味为末，津调贴涌泉穴，以引火下行。

一法∶治耳聋用蓖麻子四十九粒、枣肉十枚，人人乳捣膏，石上晒干，丸如梧桐子大，绵缚塞耳中。

又方∶用雄鼠胆汁滴入耳中妙，仍开痰散风热。

一方∶治 耳脓出，桑螵蛸一个，炙麝二分，为末掺之，或胭脂。不尔，矾枯吹之。

一方∶治耳痛，以白矾枯吹入耳中，及青矾烧灰吹之皆效。

一方∶治诸虫入耳，用香油滴入耳中，其虫即出或死耳内。或用驴、牛乳或鸡冠血滴入皆好。

又方∶治诸虫入耳，用桃叶卷作筒，角子切齐，其头内入耳中，其虫从角中走出。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

（《局方》）凉膈散（方见积热门） 防风通圣散（方见风门） 流金膏（方见火咳嗽门） 滚痰丸（方见痰门） 神芎丸（方见积热门） 木香 槟榔丸（方见气门）

龙荟丸（方见胁痛门）

（《济生》）犀角饮子 治风热上壅，两耳聋闭，内外肿痛，脓水流出。

犀角（锉） 菖蒲 木通 玄参 赤芍药 赤小豆（各一两，炒） 甘菊花（去梗，一两） 甘草（炙，半两）

上咀，每服五钱，水钟半、姜三片，煎七分，食后温服。

（东垣）蔓荆子散 治上焦火热耳鸣耳聋，及出脓汁。

蔓荆子（一钱） 升麻（六分） 木通 赤茯苓 桑白皮（蜜炙） 麦门冬 生地黄 前胡 甘菊花 赤芍药（各八分） 炙甘草（三分）

上咀，作一服，水钟半、姜三片、枣一枚煎一钟，去渣食后服。

（《选要》）茯神散 治上焦风热耳鸣及聋，四肢满急，昏闷不利。

茯神（去木，一钱） 羌活 防风 蔓荆子 黄 石菖蒲 薏苡仁（各五分） 甘草（炙，三分） 麦门冬（去心，一钱） 柴胡 薄荷 荆芥（各三分）

上咀，作一服，水二钟、姜三片煎八分，食后温服。

（丹溪）鼠粘子汤 治耳痛生疮。

鼠粘子 苏木 生甘草 昆布 龙胆草 连翘 蒲黄 黄芩 当归梢（各五分） 红花（少许） 桔梗（钱半） 生地黄 柴胡 黄 （各四分） 黄连（三分） 桃仁（三粒，去皮尖另研）

上水二钟煎一钟，食后稍热服。忌寒药、利大便。

解仓饮子 治气热壅闭，失音，冒暑，耳聋或痛流脓血。

白芍药 当归 甘草（炙） 大黄 木鳖子（去壳，各二钱）

上咀，作二服，每服水钟半煎八分，食远服。

（《直指》）清神散 治风热上壅，头目不清，耳常重听。

僵蚕（炒去丝嘴） 甘菊花（各一两） 荆芥穗 羌活 木通 川芎 防风（各五钱）木香（一钱） 石菖蒲 甘草（各三钱）

上为末，每服三钱，食后临卧茶清送下。

透水丹 治人耳痒，一日一作可畏，直挑剔出血稍愈。此乃肾虚，浮毒上攻，宜服此药。

大黄 益智仁 茯苓 茯神 山栀子 蔓荆子 天麻 威灵仙 白芷 香墨（烧醋淬研）麝（另研。各一钱） 仙灵脾叶（五钱） 川乌（河水浸半月，三日一换水。切片晒干。盐一两、乌一两同炒，去盐用乌）

上为末，炼蜜和麦饭相似，以酥涂杵臼，捣万杵和成剂。每服旋丸梧桐子大三丸，会后茶汤下。忌面、葱、蒜、韭、酒、鸡、鹅、猪、鱼一月。

芍药散 治热壅生风，耳内痛与头相连，脓血流出。

赤芍药 白芍药 川芎 木鳖子 当归 大黄 甘草（各钱半）

上水二钟煎一钟，食后服。

犀角散 治风热上壅，胸中痰滞，两耳虚聋，头重耳眩。

犀角屑 前胡 甘菊花 石菖蒲 枳壳 生地黄 泽泻 木通 羌活（各半两） 麦门冬（去心，一两） 甘草（炙，一钱）

上咀，每服三钱，水钟半煎五分去滓，食后温服。

磁石散 治暴热耳聋，心膈壅闷。

磁石 木通 桑白皮 生地黄 防风（各一两） 枳壳（三钱，麸炒）

上咀，每服五钱，水一钟煎五分，空心温服。

□

（《良方》）芎芷散 治风邪入耳，壅塞虚鸣。

川芎 白芷 苍术 石菖蒲 细辛 浓朴 半夏（制） 紫苏茎叶 辣桂 木通 甘草（炙） 陈皮（各一钱）

上水二钟、姜五片、葱白一根，煎一钟，食后服。

桂星散 治风虚耳聋。

辣桂 川芎 当归 石菖蒲 细辛 木通 木香 白蒺藜（炒去刺） 麻黄（去节）甘草 白芷梢 天南星（煨制。各钱半）

上水二钟、葱白二根、姜五片、苏五叶煎一钟，食后服。

（《和剂》）流气饮 治气闭耳聋，皆当调气。本方加石菖蒲、生姜煎服。

（《良方》）追风散 治耳聋闭塞不通。

藜芦 雄黄 川芎 石菖蒲 全竭 白芷 藿香 鹅不食草 薄荷 苦丁香 麝香（少许）

上为细末，每用些少吹入鼻中。如无鹅不食草，加冰片少许。

（《医林》）塞耳丹 治耳聋。

石菖蒲 肥巴豆（一粒，去壳） 全蜴（一个，去毒）

上为细末，葱涎为丸如枣核，绵裹塞耳中即通。或用生川乌为末，绵裹入耳内亦效。

（《千金》）通耳法 治耳聋久不闻者。

紧磁石（如大豆一块） 穿山甲（烧存性为末，一字）

上二味用新绵裹塞耳内，口中衔少生铁，觉耳内如风声即愈。

（《千金》）通耳筒治耳聋，耳鸣如风声，或如钟声、钲声。

椒目 巴豆（去油） 菖蒲 松香（各五分）

上为末，以腊溶化和调，乘热摊薄纸上，候冷卷作筒子塞耳内，一日一易，有效。

（《良方》）通气散 治耳聋气闭不通。

茴香 木香 全竭 玄胡索 陈皮 石菖蒲（各一钱） 羌活 僵蚕 川芎 蝉蜕（各五分） 穿山甲（二钱） 甘草（钱半）

上为细末，每服三钱，不拘时温酒调服。

菖蒲散 治耳聋。

石菖蒲（十两） 苍术（五两）

上锉成块置于瓶内，以米泔浸七日，取出去苍术。只将菖蒲于甑上蒸三时，取出焙干为细末。每服二钱，糯米饮调服，日进三服。或将蒸熟者作指顶大块，食后置口中，时时嚼动，津咽亦可。

磁石浸酒方 治风邪之气干于脑或入于耳，久而不散，经络痞塞，不能宣利，使人耳中 然或作旋运。

磁石（五两，捣水淘去赤汁） 山茱萸 天雄（泡去皮尖。各二两） 防风 木通 山药 菖蒲 远志（去心） 芎 细辛 蔓荆子 白茯苓 干姜（炮） 肉桂 甘菊花（各一两） 熟地黄是细锉，以生绢袋和匀盛贮，以酒二斗浸七日后，每日任饮之，以瘥为度。

□

（《三因》）补肾丸 治肾虚耳聋耳鸣。

山茱萸 芍药 干姜（炮） 巴戟（去心） 泽泻 桂心 菟丝子（酒浸） 远志（酒浸） 黄 细辛 石斛 干地黄 附子（炮） 蛇床子（酒浸） 当归 牡丹 皮肉苁蓉（酒浸） 人参（各二两） 菖蒲（一两） 羊肾（二枚） 防风（半两） 茯苓（一两） 甘草（半两）

上为末，以羊肾研细，酒糊丸，梧桐子大，每服五十丸，盐酒下。

（《集成》）益肾丸 治肾虚耳聋。

磁石（ ） 巴戟（去心） 川椒（炒。各一两） 沉香 石菖蒲（各半两）

上为末，每用二钱，以猪肾一枚细切，和以葱白，少盐并药湿纸包煨熟，空心细嚼酒送下。

地黄丸 治劳损耳聋。

川归 川芎 芍药 地黄 辣桂 菟丝子 川椒（炒） 破故纸（炒） 白蒺藜（炒去刺） 杜仲（姜炒断丝） 胡芦巴 白芷 石菖蒲（各三钱） 磁石（火 醋淬七次，三钱）

上为末，炼蜜丸，梧桐子大，酒下五十丸。

（《圣惠》）鹿肾糜治肾气虚损耳聋。

鹿肾（一对，去脂膜） 切细入豉汁中，以粳米二合和煮粥，入椒料如法调和，空腹食之，作羹及下酒并可。

（《济生》）苁蓉丸 治肾虚耳聋，风邪入于经络耳内虚鸣。

肉苁蓉（酒浸焙干） 山茱萸肉 石龙芮 石菖蒲 菟丝子（酒蒸） 羌活 鹿茸（酒浸蒸） 石斛 磁石（ ，酒淬七次） 附子（炮去皮脐。各一两） 全蝎（十个，去毒） 麝（一字，另研旋入）

上为末，炼蜜为丸，梧桐子大，每服七十丸，空心盐酒送下。

（《本事》）黄 丸 治肾虚耳鸣，夜夜睡着如打战鼓。

黄 （一两） 羌活 白蒺藜（炒去刺。各五钱） 黑附子（一个，炮） 羯羊肾（一对，切片焙干）

右为末，酒糊丸，梧桐子大。每服七十丸，食后煨葱煎汤送下。

（《澹寮》）蜡弹丸 治两耳虚聋。

白茯苓（二两） 山药（炒，三两） 杏仁（炒去皮尖，两半） 黄蜡（一两，另溶）

上为末，溶蜡为丸，弹子大。每服一丸，空心细嚼，盐汤送下。

（《三因》）菖蒲丸 治肾虚耳聋重听，过于思虑则其病尤甚。此药主之。

石菖蒲 蜀椒（去目并合口者，炒出汗。各三分） 葱子（炒，五钱） 皂荚（一锭，火炙去皮弦子） 羊肾（一对，以酒一升煮干取出，切作片子晒干）

上为细末，炼蜜和丸，梧桐子大。每服三十丸，空心温酒下，日三服。凡欲服此药，临睡时先安铁物所患耳边，口中以牙齿咬定，却以磁石一小块安耳内，觉气微动，此能听声，然后服药。

（《千金》）煨肾丸 治肾虚耳聋。

川椒（去目并合口者，炒出汗，一钱） 附子（炮去皮脐） 巴戟（去心。各五钱）磁石（ 酷淬七次，细研水飞过）

上为细末。每服用猪肾一枚，去筋膜细切，葱白、薤白各分切入药一钱、盐花一字，和搅令勾。以十重湿纸裹，于溏灰火内煨熟。空心细嚼，用酒解薄粥送下，十日大效。

平胃镇心丹 治男妇心气不足，志意不定，精神恍惚，夜多异梦，惊悸烦郁，及肾气伤败，血少气多，四肢倦怠，足膝酸疼，睡卧不安，梦寐遗精，时有白浊，渐至羸，以致耳聋。

熟地黄 生地黄 干山药 天门冬（去心） 麦门冬（去心） 柏子仁 茯神（各四两）辰砂（另研为末） 苦梗（炒。各一两） 石菖蒲（一斤） 远志（甘草水煮去心，七两）当归（六两） 龙骨（一两）

上为细末，炼蜜丸，如梧桐子大。每服三十丸，空心饮汤下，温酒亦可，渐加至五十丸。

辰砂妙香丸（方见虚损门） 用石菖蒲煎汤送下，专治气厥虚损耳聋。

□

益气聪明汤 治饮食不节，劳役形体，脾胃不足，得受内障耳聋之患。服此令人精神过倍，元气自益，轻身健体，耳目聪明。

黄柏（酒炒） 芍药（各五分） 蔓荆子（一钱） 升麻 葛根（各钱半） 人参 黄 甘草（各二钱半）

上水二盏煎一盏，临卧服。

羊肾附子丸 治劳役耳聋。

附子（制） 肉苁蓉（酒浸去皮） 远志（去心） 菟丝子（制） 牛膝（酒洗）磁石（ 令赤，醋淬七次，细研水飞，各一两）

上为细末，用羊肾五对，去脂膜，细切烂研，入洒三升，于银锅内微煎如膏，然后入末药和，捣三五百杵，丸如梧桐子大。每服五七十丸，空心温酒下，或盐汤下亦可。

（《良方》）肉苁蓉丸 治劳聋，肾脏虚损，腰脚无力，面黑体瘦，小便涩数。

肉苁蓉（酒浸去皮） 石菖蒲 附子（制） 磁石（制） 巴戟 鹿茸 菟丝子（制）石斛 杜仲（制） 牡蛎（制） 破故纸（炒） 桑螵蛸（微炒，五钱） 熟地黄 桂心（各两半）

上为细末，炼蜜和，捣五、七百杵，丸如梧桐子大。每服三、五十丸，空心温酒下，临晚再服。

蒲黄膏 治卒耳聋。

蒲黄 细辛（各一分） 杏仁（去皮尖） 曲末（各三分）

右为末，同杏仁捣如膏，和捻如枣核大，绵裹塞耳中，一日一易。

□

干胭脂散 治 耳。

干胭脂 枯矾（各等分）

上件研勾。先用绵杖子缠去脓，别以净绵杖引药入耳。

明矾散 治热壅气滞，或沐浴水入耳中为脓。

枯矾 龙骨（研。各二钱） 黄丹（飞，钱半） 干胭脂（七分） 麝香（少许）

上为末。先用锦杖拭净，次蘸药末入耳中。

□

（《良方》）胜金透关散多年耳聋不可治者，用此十日见效除根。

川乌头（一个，炮去皮脐） 细辛（各一钱） 胆矾（五分） 活鼠（一只，汤泡死，刮取胆）

上为细末，用鼠胆调和匀，再焙令干研细，却入麝香半字，用鹅毛管吹入耳中，吹时口含清水待少时。

龙齿散 治肾虚热毒乘虚攻入耳，致耳常鸣如蝉，不可专服补药，宜用此方。

龙骨 人参 白茯苓 麦门冬（去心焙） 远志（去心。各半两） 丹砂（研） 铁粉（研） 龙脑（研） 牛黄（研） 麝香（研，各分）

上为细末研匀，每服五分，食后沸汤调服，日三次，病愈即已。

□

一方 治蜒蚰入耳，以地龙一条，盐少许掺在地龙上，内葱园间葱叶内，仍以线缚叶口。候一宿，摘葱叶劈破，溜其汁入耳中，其蚰即出。或以牛酪灌入耳中，令满自出。

或入腹，空腹食好酪一升，即化为水。如未出，再加，神效。

一方 治蜒蚰及诸虫入耳，以小鸡一只去毛足，用香油煎熟，筋穿作孔枕之。或用胡麻炒熟，以葛囊盛枕之。虫闻其香即出。

一方 治虫蚁入耳，用 猪肉一指许炙令香，置耳边即出。（蜈蚣亦出。）

又方 治虫入耳中，以鸡冠血滴入耳中，其虫自出。

又方 治百虫入耳，用桃叶揉碎入耳，又用桃叶枕头，虫自鼻出。

又方 用小蒜取汁滴入耳中，即出。

又方 用香油滴入耳中，即出。

又方诸恶虫入耳，用葱涕灌入耳，活者即自出。

《本事方》治诸虫入耳，白胶香一味烧烟熏耳，中暖虫自出。

又方 用好醋滴入耳中，却起行自出。《千金续方》用汉椒一钱浸醋半钟，滴入耳尤妙。

又方 用蓝汁滴入耳中，少顷虫自出。

又方 治耳及蜈蚣入耳，用鲜姜取汁灌入耳中，即出。韭汁亦可，鸡冠血滴入亦可。

又方 治飞蛾入耳，用酱汁滴入耳中，即出。

又方 治苍蝇入耳，用皂角子研烂，生鳝鱼血调，灌入耳中。

（《千金》）耳冻成疮方

柏叶（三两，微炒为末） 乱发（两鸡子大） 食盐（细研） 乳香（细研，半两）黄蜡（半两） 清油（一斤） 杏仁（四十九枚，去皮尖研成膏）

上先煎油令沸，即下乱发，以消尽为度。次下诸药，煎令焦黄滤去滓，更以重绵滤过，再以慢火煎之。后下乳香，黄蜡等，搅令稀稠得所，瓷器盛。每用鹅翎旋取涂之。

黄马散 治耳内外恶疮及头疮、口边肥疮、 疮。

黄柏（五钱） 马齿苋（干者，一两）

上为细末。每用小豆许，绵裹内耳中，外敷之。

羊脑煎 治冻耳成疮。

柏白皮 榆白皮 桑白皮 杏仁（去皮尖。各一两） 甘草（一两） 羊脑髓（半斤）

上细锉。以羊脑髓煎，令黄滤去滓，瓷器盛。每用以鹅翎蘸药涂。

又方橄榄核烧灰，清油调敷。雀脑亦佳。

羊矢散 治耳内臭烂。

羊矢（一个，焙干） 干胭脂（少许）

上二味研勾，用竹筒轻吹入耳内，日三次效。

耳痛方 用盐炒热，重绵包熨。一方以杏仁炒焦研细，绵包塞耳。

又方 治耳内极痛，用郁金研细末。每用一字，以净水调，倾入耳却急倾出。

又方 用穿山甲二片、土狗二个。士狗夹在穿山甲内同爆，焦色为度。入麝少许同研细末，吹一字于耳内愈。亦治耳聋。

治蚕虱入耳作痛，用菖蒲为末炒，乘热以绵裹着耳边。

石菖蒲（十两） 苍术（五两）

上锉成块，置瓶内，以米泔浸七日取出，去苍术，只将菖蒲以甑蒸两三时，取出焙干，捣为细末。每服三钱，糯米饮调服，日进三次。或将蒸者作指顶大块子，食后置口中，时时嚼动，嗽津亦可。

白盐方 治卒得风痰，觉耳恍恍卒痛者，用白盐（五升），甑内蒸熟，以绢囊盛之。

以痛耳枕其上，冷则易之。或以软帛包熨患耳亦可。

□

一法∶用苍术一块长七分，将一头削尖，一头截平，将尖头插耳内，平头上安箸头大艾炷灸之，轻者灸七壮，重者灸十四壮，觉耳内有热气者效。

一法∶用蜡纸一张剪作四片，每一片于箸上紧卷，抽去箸，以蜡纸卷子安耳中，燃之，待火欲至耳急除去，当有恶物出在残纸上，日一片用了以蜡塞定。

灸暴耳聋法∶用鸡心槟榔一个，以刀从脐剜取一窍如钱眼大，实以麝香，坐于所患耳内，从上以艾炷灸之，不过二三次效。

听会（二穴，在耳微前陷中，上关下一寸动脉宛宛中，张口得之。灸五壮，治耳聋耳鸣。）

翳风（二穴，在耳后陷中，按之引耳中是。灸七壮，治耳聋痛。） 上星（一穴，在前发际上二寸是穴。灸二七壮，治风聋。） 外关（治耳聋 浑浑无所闻。）

合谷（灸七壮，治耳聋不通。）

□

《针经》云∶耳聋取小指次指甲爪上与肉交者，先取手，后取足。又云∶手少阳三焦之脉，是动则病耳聋，浑浑 ，视盛虚寒热，陷下取之也。又云∶聋而不痛者，取足少阳，聋而痛者取足阳明。又云∶耳聋刺手阳明，不已，刺其通脉出其前者。（此取手足少阳经穴及手阳明经穴是也。）又云∶手之别名曰偏历，去腕三寸别入太阴；实则龋聋，取之所别也。又云∶邪客手阳明之络，令人耳聋时不闻者，刺手大指次指爪甲上去端如韭叶各一壮，立闻。不已，刺中指爪甲上与肉交者立闻。其不时闻者不可刺也。左刺右，右刺左。（此取手阳明络，）又云∶手太阳之脉所生病者，耳聋，目黄，颊肿，视盛虚寒热陷下调之也。又云∶耳聋无闻取耳中是也。此取手太阳经。又云∶肝虚则目KT KT 无所见，且无所闻，善恐，取其经。厥阴少阳气逆则头痛，耳聋不聪，颊肿，取血者是也。（此取肝经。）

又云∶肺虚则少气，不能报息，耳聋，嗌干，取其经。太阴是太阳之外，厥阴内血者是也。（此取肺经。）耳有脓者禁刺。经云∶耳痛不可刺者，耳中有脓。若有干耵聍，耳无闻也。

□

《外台秘要》∶治耳聋，用芥菜子捣碎，以人乳调和，绵裹塞耳，数易即闻声。

一方∶治耳聋用雄黄、硫黄等分为末，绵裹塞耳？

一方∶用全蝎四十九个，去趸泡洗，以糯米半升于大瓦上铺平，将蝎铺于米上，焙令米黄为度，去米不用。又切生姜四十九片，每片放蝎再焙，姜焦为度，去姜不用。将竭研为细末。三五日前每日先服黑锡丹、蝎末三服，空心酒调。临服药时，夜饭只半饱，看人酒量，勿令大醉。令其熟睡，切勿叫醒。待久却轻唤，如不听，得浓煎葱白汤一碗，令饮，耳即闻。

一方∶用蓖麻子五十个去皮，与熟枣十枚同捣，丸如小豆大，更入小儿乳汁就和。

每用一丸，绵裹内耳中，觉热为度，一日一易。如药难丸，日中曝少时即易丸。

《千金方》治耳聋久不效，用大蒜一瓣中剜一孔，以巴豆一粒去皮膜，慢火炮极熟入蒜内，用新绵包定塞耳中，三次效。

又方∶用骨碎补削作条，火炮，乘热塞耳。

又方∶治耳鸣如流水声，久则成声，久则成声。用生乌头一枚，乘湿削为枣核大，塞耳，日一易，夜一易，三日愈。

又方∶治耳聋，用驴生脂与生姜熟捣，绵里塞耳中，用数次有效，渐久闻声。

又方∶用醇醋以微火煎附子、软削令尖，塞耳，效。

又方∶用龟溺点耳中即闻。取龟溺法，用龟一枚安于合上荷叶上养之，专看叶上有溺收取滴耳中，效。一法用秦龟雄者置瓷盘内，以镜鉴龟，既有镜中影往往淫怯，其溺自出，以物收之，滴耳中。

又方 治耳聋，用巴豆一粒去心皮，斑蝥一枚去翅足，二物合捣膏，绵裹塞耳中，再易，甚验。

又方∶治肾虚耳鸣，以嫩雄鸡约一斤重者，以常法治，用无灰酒煮极烂入椒盐，空心热食之。如此食过三五只见效。

又方∶治耳痛、耳聋、用鳝鱼斩尾滴血入耳中。又脓耳经年不绝者亦愈。

又方∶治耳聋及脓，用香附子为细末，以锅煎萝卜种汤，饭后临卧服二钱。干萝卜亦可，莫见铁器。

秘方∶治耳大痛，或如有虫奔走，或有血水流出，或干痛不可忍，用蛇蜕皮烧灰存性细研，以鹅翎管吹入耳中立愈。

又方∶用川椒、巴豆、菖蒲、松香，以蜡溶为个子内耳中，治耳鸣如风水、如钟鼓之声。卒聋者一日一易效。

《经验方》∶用巴豆一粒蜡裹，以针刺孔令透，塞耳中。

□

令患人坐地交叉两脚，以两手从曲脚中入，低头叉项上，治耳重，数次效。

又法∶脚着项上不息十通，必愈。

上一页：治法
下一页：病机


病机 《古今医统大全》

病机

《内经》曰∶中央黄色，入通于脾，开窍于口，藏精于脾，故病在口。奇病论帝曰∶有病口甘者，病名为何？何以得之？岐伯曰∶此五气之溢也，名曰脾瘅。（热也。）夫五味入口，藏于胃，脾为之行其精气，津液在脾，故令人口甘也，此肥美之所发也。有病口苦，取阳陵泉，病名为何？何以得之？曰∶病名胆瘅。

又经云∶胃足阳明之脉，挟口下交承浆。大肠手阳明之脉，挟口交人中。此胃与大肠之脉所挟于口也。

《巢氐病源》云∶脾气通于口，口和能知五味矣。盖五味入口，藏于胃，脾为之运化津液，以养五脏。节宣微爽，五脏之气偏胜，由是诸疾生焉。又云∶脏腑热盛，热乘心脾，气冲于口，故令人口苦生疮。口咸则为寒，咸挟苦或燥为热，酸则停滞，涩则因燥，淡则由虚，苦则为热，热甚则甘也。凡口甘及干燥，患痈疽之后者多有之。

□

胃热则口臭，脾热则口甜、心热则口燥，胆热则口苦，肺热则喉腥，肝热则口酸，肺虚则口辛，肾热则口咸，胃虚则口淡。

□

谋虑不决，肝移热于胆而口苦者，思虑烦恼气郁于胸膈，及心脾蕴热冲发于口，亦令人口臭也。脾气凝滞，风热加之，则发口疮也。脾胃气弱，木乘土位而口酸也。

□

或问口臭一证。曰∶脏腑热气，燥腐蕴积于胸膈之间，冲发于口，则口气臭也。膀胱移热于小肠，膈肠不便，上为口糜而烂也。又云∶少阴之脉，火气内发，上为口糜，治以苦寒是也。口疮者，乃脾气凝滞，风热加之则发口疮。小儿将养太过温暖，心脏客热，其口亦疮。

伤寒狐惑之证，上唇生疮，虫食其脏；下唇生疮，虫食其肛。此口疮内应脏腑之邪热然也。

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

左寸脉浮而数者，口生疮。洪数，心热口苦。右寸脉浮数，肺热口辛。左关弦数而虚，胆虚口苦甚。左关洪而实，肝热口酸。右关沉实，脾胃有热口甘。兼洪数者，口疮，或为重舌、木舌。脉虚者，中气不足。口疮服凉药不愈，宜理中汤。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

实热口疮新发者，用凉膈散、甘桔汤之类皆可愈。西瓜浆水徐徐饮妙。冬月无瓜以烧灰噙之。

酒色过度之人服凉药久而不愈者，乃中气不足。虚火泛上无制，用理中汤反治之而愈甚者，加附子或用官桂噙之亦妙。

肝胆有实热令人口酸而苦，小柴胡汤加甘草、龙胆草、青皮之类，甚者当归龙荟丸、龙胆泻肝汤。若谋虑不决，肝胆虚而口苦者，人参、远志、茯神、甘草为君，柴胡、龙胆草为佐使，甚者钱氏地黄丸。所谓虚者补其母也。

心热而口苦，或口舌生疮、黄连泻心汤、牛黄清心丸、凉膈散之类主之。脾热而口甜者，三黄丸、平胃散之类。肺热而口辛者，以甘桔汤、泻白散、金沸草散之类。

口舌生疮，皆上焦热壅所致，如圣汤、甘桔汤加芩、连。仍擦以柳花散。

口糜，好饮酒人多有此疾，易老用五苓散、导赤散合服，效。有下颔不收者乃骨脱，令患人坐定，用手揉脸百十遍，令患人张口，用两大拇指入患人口内拿定牙，外用两手指将下往上兜，则入臼矣。

阴阳散等方数口疮立愈，不可不知。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

（《千金》）甘露饮 治男妇小儿胃中客热，牙宣气，牙龈肿烂，时出脓血，口舌生疮，咽喉肿痛。又疗脾胃受湿，瘀热在里，或醉饱多劳，湿热相搏，致生胆病，身面皆黄。

或时身热而肿，大小便不调。

枇杷叶（拭去毛） 生地黄 熟地黄 天门冬 麦门冬 枳壳（炒） 茵陈 石斛 黄芩（各一钱） 甘草（炙，五分）

上作一服，水一钟煎七分，食后服。《本事方》无麦门冬、茵陈，加山豆根、犀角屑，大有神效。

升麻汤 治膈上有热，口舌生疮，咽喉肿痛。

升麻 葛根 赤芍药 甘草（各一钱半） 人参（二分） 桔梗（二钱）

上咀，分二服，每服水二钟，姜三片煎八分，食后温服。

（《局方》）三黄丸 治脾热口疳口气。兼治五劳七伤，消渴不生肌肉。

黄芩（春四、夏秋六、冬三两） 黄连（春四夏五、秋三冬二） 大黄（春三秋二、夏一冬五）

上为末，炼蜜丸，梧桐子大，每服十丸，加至二十丸，日三服，一月病愈。久服行如奔马。

（《河间》）益胆汤 治谋虑不决，肝胆虚，气上溢则口苦。

黄芩（去朽） 甘草（炙） 人参（各一钱） 官桂（五分） 苦参 茯神（各三分）远志（七分）

上咀，作一服，水钟半煎一钟，温服。

（《东垣》）柴胡 地骨皮汤 治膀胱移热于小肠，膈肠不便，上为口糜，生疮溃烂，心胃壅热，水谷不化等证。

柴胡 地骨皮（各等分）

上咀，每服五钱，水钟半煎一钟，食后温服。如病患大段实者，加大黄、朴硝以利之。

（《良方》）龙胆汤 治热口苦，名曰胆瘅。

龙胆草 黄连（各四分） 人参 天门冬 知母 黄芩（各七分） 柴胡（一钱）山栀子 麦门冬 五味子 甘草（各五分）

上锉，每服五钱，水钟半煎七分，不拘时温服。

（《良方》）玄参散 治满口并舌生疮，连齿龈烂痛。

玄参 升麻 独活 麦门冬（去心） 黄芩 黄柏 大黄（炒） 栀子仁 前胡 犀角屑 甘草（炙。各三分）

上为末，每服五钱，水钟半煎五分，不拘时温服。

升麻煎 治膀胱热不已，口舌生疮，咽喉肿痛。

升麻 玄参 射干（各四两） 大青 黄柏（各三两） 蔷薇根白皮（四两）

上咀，水七升煮一升五合，去滓下蜜更煎二三沸取起，冷咽之。

（《直指》）升麻散 治心脾有热，口舌破裂生疮。

升麻 玄参 川芎 生地黄（酒洗） 麦门冬（去心。各五钱） 大黄 赤芍药 黄连 枯黄芩 甘草（焙。各三钱）

为末，每服五钱，姜枣煎，食远服。

生地黄膏 治口舌疮肿。

生地黄 蓝青叶（各等分）

上入蜜杵细，每服五钱，井水煎，食后服。

增损如圣散 治上焦热壅，口舌生疮。

桔梗（二两） 甘草（炙，两半） 防风（五钱） 枳壳（制，三钱） 片黄芩（一两）

上为粗末，每服三钱，水煎食后服。

（《济生》）泻黄饮子 治风热蕴于脾经，口疮唇燥坼裂。

白芷 升麻 枳壳 黄芩 防风 半夏 石斛（各一两） 甘草（炙，五钱）

上咀，每服五钱，水一盏、姜五片煎七分温服。

洗心散（治心热口疮） 四顺清凉饮（治脾热口疮） 甘露饮 黄连 阿胶丸 凉膈散（以上诸方通治上焦诸热口疮，方并见积热门。）

（《集成》）黑参丸 治口舌生疮久不愈。

天门冬（去心） 麦门冬（去心） 黑参（各等分）

上为细末，炼蜜丸，弹子大，噙化津咽。

（《良方》）冰柏丸 治口疮。

冰片（一分） 黄柏 硼砂（研） 薄荷叶（苏州者。各二钱）

上为细末研匀，炼蜜和丸，龙眼大。每服一丸，津液化下。

（《良方》）牛黄丸 治心脾热壅，口舌干燥，及烦渴。

牛黄（三分，细研） 黄连 大黄（酒蒸。各二两） 麦门冬（去心，两半） 朱砂（半两，细研水飞） 麝香（少许） 山栀子 马牙硝 芎 黄芩 甘草（炙。各一两）

上为细末，炼蜜丸，弹子大。每服一丸，食后竹叶煎汤化下。

栝蒌根散 治风热口中干燥，舌上生疮。

栝蒌根 胡黄连 黄芩（各三两） 白僵蚕（炒） 白藓皮 大黄（炒。各五钱）牛黄（研，少许） 滑石（二钱）

上为细末，每服二钱，竹叶汤调服。

甘露丸解热毒退风热，治口舌干燥。

寒水石（二斤， ，土地上放一宿去火毒） 马牙硝（三两，细研） 铅霜（细研） 龙脑（细研） 甘草（炙。各三分）

上为细末，以糯米饮和丸，弹子大。每服半丸，食后新汲水磨化服。

杏仁散 治心胃中客热，唇口干燥或生疮。

杏仁（泡去皮尖，麸炒微黄） 黄连 麦门冬 赤茯苓 地骨皮 黄芩 山桅仁 蔷薇根 大黄（炒。各一两） 犀角屑（三分） 甘草（炙，五钱）

上咀，每服三钱，水一钟、淡竹叶十四片煎六分去渣，食后服。

含化丸 治上焦烦热，口舌干燥、神思不清，头目不利。

石膏（半斤，细研水飞） 寒水石（同上） 白蜜（半斤）

以水四大钟煎取钟半，绵滤过入蜜同煎稠，丸如芡实子大，常含化一丸津咽。

硼砂散 治口疮。

硼砂 青黛 龙脑 石膏（ 。各等分）

上为极细末，每用少许，临卧敷口中。

赴筵散（一名阴阳散） 治口疮极效。

黄连（一两） 干姜（炒黑，三钱）

为细末、干掺口疮上，涎出即愈。

柳花散 治口舌生疮。

玄胡索（一两） 黄柏 黄连（各五钱） 蜜陀僧 青黛（各二钱）

上为细末，贴口疮上，有津即咽。

黄连朴硝散 治口疮绝妙。

黄连 朴硝 白矾（各五钱） 薄荷叶（一两）

上为粗末，用腊月黄牛胆，将药入胆内，风头挂两月取下。如有口疮，旋将药研细入于口疮上，去其热涎即愈。

紫金霜治大人小儿积热，口内生疮。

黄柏（蜜炙紫色为末，一钱） 诃子（一枚，面包煨） 腻粉 麝香（各少许）

上为细末，每用少许敷疮上。

丹蜜煎 治满口烂疮。

黄丹（一两） 白蜜（一两）

瓷瓯内和匀，坐饭上蒸，鹅翎刷疮上。

白绿散 治口舌疮，不能食。

白芷 铜绿（各等分）

为细末掺舌上，以温醋漱之，立效。

绿云散 治口疮烂臭久不愈。

黄柏（蜜灸研末） 青黛（各等分）

上为细末，临卧用少许掺舌咽津妙。一方用黄柏、细辛为末敷。

胡黄连散 治口糜生疮。

胡黄连（五分） 川黄连（三钱） 细辛 藿香（各一钱）

上为细末，每用少许敷疮上，涎出愈。一方用黄连、细辛为末掺效。

秘效方 治口糜。

明矾 大黄（各等分）

为细末，临卧干掺，涎尽漱之愈。

五味散 治口舌疮。

五味子 滑石（飞） 黄柏（蜜炙，各等分）

为末搽疮上，愈。

（丹溪）盐白梅散 治口内生疮。

盐白梅（烧存性） 明矾（枯） 黄丹（炒。各一钱） 人中白（ 五分） 麝香（少许，另研）

为末、干掺。甚者加硼砂五分、冰片一分。

碧雪治口疮及咽喉肿痛神效。为极细末，用管吹入咽。（方见舌门）

白矾散 治赤口疮。

白矾（枯） 没药 乳香 铜绿

上等分为细末，掺之。

雄黄散 治白口疮。

雄黄 没药 乳香（各一钱） 轻粉（少许）

上为细末，掺之。本方有巴豆霜，恐误也。有人用之而口皆肿，不能救解，故此减之。

一方用焰 、硼砂含口内勿开，外以南星为末，醋调贴足心涌泉上，神效。

（《良方》）贴脐散 治元气虚而浮阳上攻，口舌生疮不已。

吴茱萸（醋炒） 干姜（炮。各五钱） 木鳖子（五枚，去壳）

上为细末，每用五分，冷水调，以纸靥贴脐。

蟾酥线治口舌生疮烂痛。

蟾酥（取时以线乘温染之晒干。用时剪半寸含之，有涎即吐出）

黄柏白蚕散 治口糜。

黄柏（蜜炙退火毒） 白僵蚕（直者新瓦上烙干，断丝去火毒）

上为细末，少许敷疮上，吐涎。

槟粉散 治口吻边生疮，浸淫不愈。

槟榔（烧存性） 轻粉（少许）

上为细末，少许敷口疮上，立愈。一方饭甑上汗调敷之。

加味龙石散 治口舌生疮，时时血出，咽嗌肿塞，疼痛烦闷。

寒水石（ ，四两） 朱砂（研飞，二钱） 马牙硝（风化，一钱） 龙脑（钱半）铅白霜 硼砂（各五分） 甘草（研末，二钱）

上为细末，少许掺患处，吐津出。若误咽下亦不妨。

□

升麻 黄连丸 治多食肉口臭，不欲闻其秽恶。

升麻（半两） 生姜 黄连 黄芩（酒炒） 檀香 甘草（各二钱） 青皮（半两）

上为细末，汤泡蒸饼，丸弹子大，每服一丸，不拘时细嚼白汤下。

地骨皮丸 治肺热口臭，口中如胶，咽干发渴，小便多。

地骨皮 黄 桑白皮 山栀仁 马兜铃（各等分为末）

甘草膏和丸，芡实大。每服一丸，食后噙化。

生地黄煎 治脾热唇焦。

生地黄汁 鲜天冬汁（各半升） 麦门冬（去心） 葳蕤（各二两） 黄 升麻（各半两） 细辛 川芎 白术 生甘草（各一两，细锉）

上绵裹酒浸一宿，以猪脂二斤煎药焦色，锦滤去渣内锅中，后下地黄、天冬汁熬令稠，瓷器盛。每服半匙，不拘时咽下。

合香丸 治口臭，去热毒瓦斯，调和脏腑。

鸡舌香 芎 （各一两） 藿香 甘松 当归 桂花 桂心 白芷（各半两） 零陵香 木香（各三分） 肉豆蔻 白槟榔（各五枚） 丁香 麝香（少许）

上为细末，炼蜜丸，如芡实大，常含一丸津咽下。

丁香丸 治口臭秽。

丁香（三钱） 芎 （二钱） 白芷（五分） 甘草（炙，一钱）

上为细末，炼蜜丸，弹子大，绵裹一丸噙化。

益智散 治心气不足口臭。

益智仁（半两） 甘草（一钱）

上为细末，时时干舐咽之，更沸汤调服立效。

生香膏 治气热口臭。

干甜瓜子（去壳细研）

炼蜜和成膏，食后含化或敷齿上尤炒。一方空心洗漱讫，含化一丸如枣核大。

芎芷膏 治口气热臭。

白芷 川芎（各等分）

上为末，炼蜜丸，弹子大。每服一丸，食后噙化。

神芎丸 治食肉多口臭。

藿香 木香（各一钱） 当归（一钱） 升麻（二钱） 生地黄（酒洗） 生甘草（各三钱） 黄连（炒） 砂仁（各半两）

上为末，蒸饼丸，绿豆大，汤下一百丸。

四神散 治噤口风，牙关不开。

雄黄 食盐（炒） 川椒（各一钱） 独子皂角子（一枚）

烧灰为末，吹在大牙根上立愈。

□

一方∶治口内生疮，用朴硝一钱、寒水石 一两、朱砂少许，同研如桃花色，敷患处，咽不妨。

一方∶治口疮，用巴豆三枚去壳不用油、黄丹五分同研如泥，涂叶上如棋子大，贴眉间，须臾四围疮如蚤子，去药，大效。

一方∶用淀粉、巴豆同研如泥，如上法贴眉间亦效。

又方∶治口疮用牛膝浸酒含漱。不用者，牛膝捣汁漱亦佳。

又方∶用五倍子末掺之，便可饮食。

又方∶用蔷薇根避风打去土，煮浓汁温含，冷则易。

又方∶治口疮翻白，用桑树汁，先以发拭口，次以汁敷之。

又方∶治口疮久不愈、用乱发、霜蜂房、蛇蜕皮各烧存性为末。每用一钱，酒调服。

一方∶治唇上生疮年久不愈，用八月蓝叶一斤捣汁洗，三日瘥。

又方∶治口舌生疮，胸膈疼痛，用豆豉炒焦为末，含一宿瘥。

孙真人方∶治口疮、吻疮，用白杨枝浆水煎，和盐含之。或用嫩枝蕊于铁上绕作灰，和脂敷之。

孙真人食忌∶治口疮，用朴硝含之甚良。

《千金方》∶治口臭，用香薷一把、以水一斗煮取三升，稍稍含咽之。

又方∶治口疮，用甘草、白矾各等分为末，掺口内佳。

《胜金方》∶治口疮，用胆矾半两，入银锅子内，火 通赤，置地上出火毒一夜，细研。每服少许，敷疮上，吐酸水清涎。甚者一两即瘥。

《圣惠方》∶治口臭秽，及 齿肿痛，用细辛一两煮取浓汁热漱，冷即吐之，立效。

□

一法∶凡人觉脊背屈强，不问时节，缩咽膊仰面努膊上，回头左右两向按之，左右二七遍，气血行动定然，始更用。先缓后急，不得先急后缓。若无病患，常欲得旦起、午时、日没三辰，如用辰别二七，除寒热病，腰脊颈项痛、风痹、口内生疮、牙齿风、头眩尽除也。

上一页：治法
下一页：病机


病机 《古今医统大全》

病机

经曰∶脾、胃、大肠、小肠、三焦、膀胱者，仓廪之本，荣之居也，其华在唇四白。又云∶胃足阳明之脉，挟口环唇。又云∶冲脉、任脉别而络唇。

《折衷方》云∶脾脏应唇通口气，脾与胃为合。足阳明胃之经，其脉夹口环唇，故脾胃受邪则唇为之病。风则动，寒则紧，燥则干，热则裂。气郁则生疮，血少则色白。治法∶内对证清理脾胃，外敷以药，无有不愈者。唇紧候撮口不能开，饮食难进，名曰紧唇，又曰沈唇，若不急治则有死矣。

上一页：药方
下一页：药方


药方 《古今医统大全》

药方

泻黄饮子 治风热积于脾经，唇燥燔裂无血色。（方见前。）

独活散 治唇生恶核，由脾胃热壅。

独活 升麻 桑寄生 真犀屑 沉香 连翘 汉防己 川大黄（炒。各三分） 甘草（炙，五钱）

上咀，每服三钱，水一钟煎六分，去滓温服。

薏苡仁汤 治风热在脾，唇 动，或结核，或浮肿。

薏苡仁（炒） 防已 赤小豆 甘草（炙。各等分）

上咀，每服七钱，水二钟、姜三片煎八分，食远温服。

五福化毒丹 治唇舌肿痛生疮，烦渴。

玄参 桔梗（各二两） 人参 茯神（各半两） 马牙硝 （风化） 青黛（各一两）

麝香（一字） 甘草（七钱半）

上为细末研勾，炼蜜丸，如皂角子大，以金银箔各四十片为衣。每服一二九，薄荷汤化下。如口臭，地黄汁化下食后服。

松脂散 治唇生肿核。

松脂（半两） 大黄 白蔹 赤小豆 胡粉（各一分）

上为极细末，以鸡子清调，涂唇上。

白灯散 治紧唇。

白布（一块，缠作灯炷如指天，燃，安斧刃上令刃上有汗出，拭取敷唇上，日三度愈。旧青布亦佳。一方青布烧灰，猪脂调敷。）

黄柏煎 治茧唇。

黄柏（二两，以五倍子二钱、密陀僧乙钱、甘草少许为末，水调涂柏上炙干，再涂再炙，药尽将柏剖成片子贴唇上。）

消毒散 治口唇肿裂，口舌生疮。

晚蚕蛾 五倍子 密陀僧（各一钱）

上为细末，每用少许敷患处。

橄榄散 治唇燥裂生疮。

橄榄（烧灰为末，以猪脂和涂唇上。一方将荷花瓣贴，干者亦可。）

□

一方∶治口吻燥痛，橄榄核仁研敷愈。

一方∶治唇紧口小不能开，以生采马齿苋浓煎汁洗之。冬月以干者浓煎汤用。

一方∶以蛴螬焙干为末，猪脂调敷唇上良。

《伤寒类要》方∶治口唇紧，用鳖甲及头烧灰为末敷之。

□

合谷（治唇紧不能关口，灸合谷，男左女右手，灸三壮。） 承浆（穴在下唇之下宛宛中，灸三壮。） 阳陵泉（治胆热口苦善太息。） 胆募（胆俞）

□

治飞丝入口，用紫苏叶细嚼，白汤送下即无恙。

治野狼烟入口，用好醋饮少许，解之。

治蛇入口不出，因乘睡着蛇入口，挽不出。用刀破蛇尾入生椒二三粒裹定，须臾自出。

上一页：病机
下一页：病机


病机 《古今医统大全》

病机

阴阳应象大论曰∶南方生热，热生火，火属心，心生血。心主舌，心开窍于舌。声为笑，色为赤。又曰∶舌为心之苗。

金匮真言论曰∶脾开窍于口，脏精于脾，故病在舌本。（脾脉上连于舌本。）

诊要经终云∶厥阴终者，中热嗌干，善溺心烦，甚则舌卷卵上缩而终矣。

又云∶心脉系舌本，脾脉络系舌傍。一云肝脉络舌本。

《伤寒》书云∶风寒中厥阴经，则舌缩而不言。

七情所郁及心经热壅，则舌肿满不得息，心热则舌裂而疮，肝热则舌木而硬，脾热则舌滑而胎，肺热则舌强。热甚则舌燥如锯，舌卷囊缩者不治，厥阴绝也。

□

《灵枢经》帝曰∶人有啮舌者，何气使然？此厥逆走上，肺气背至也。少阴气至则啮舌，少阳气至则啮颊，阳明气至则啮唇。治主病也。

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

心脉洪大者，舌病强而有胎。脾脉浮滑者，病舌喑。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

舌之病本乎心与脾之火热之致也。心脾壅滞，气血失运而舌为之病矣。小则擦药涂药而愈，大则必拔其根本，须泻其心脾二经之郁火，方可愈矣。

上一页：脉候
下一页：治案


治案 《古今医统大全》

治案

张子和治一妇人木舌，胀其舌满口，诸药罔效。令以排针砭之五七度，肿减血出盈斗，三日方平。

一妇人产子，舌出不能收，令以朱砂末敷其舌，乃令作产子状，一女掖之，乃于壁外潜累盆盎置处，堕地作声，妇闻声而舌收矣。

一人病喑，（不能言也。）右关脉浮滑，余部皆平。右关为脾，络系舌本，醉卧当风，风中经络而成喑。以荆沥化至宝丹服之遂愈。

《医说》治一人舌肿满口，诸药不效，以梅花 冰片末敷之遂消。

舌下肿出如舌，谓之重舌，又谓之子舌，皆上膈热壅故也，惟砭针刺去血为上法。

舌肿硬不能出声者，以百草霜盐醋调敷。

舌上有白胎语謇涩者，用薄荷汁、白蜜、姜片揩之。

舌上俞舌出血不止名曰舌衄，患此者皆心受热甚也。

舌病忽然肿起，逡巡间塞闷杀人，甚急，须要早治。或肿起如猪胞，或胀硬如木石，但看舌下有成虫形状如蛄蚁，或如卧蚕，仔细看头上少白，可烧铁钉烙其头上，使热即消。急用釜底煤不拘多少以醋调浓敷上下，或以沥清调敷，或以井花水调加盐和成膏敷之，脱去更敷，须臾即消。甚者须急决去血方好，血去更敷之立愈。

王况治一大贾，因失惊伸舌出，遂不能收，经旬食不下咽， 羸日甚，国医不能疗。其家榜于市曰∶有能治者酬千金。况医名未着，学且未精，因检《针经》有针法治此疾，遂往治之。用针舌之底，抽针出，舌遂伸缩如平时。

一人舌胀肿退场门外，无敢医者。一村人云∶我有此药，归取二纸捻灯上烧取烟熏，随即消缩。众问之，强而后言∶予家昔有一人曾患此疾，人教以蓖麻油蘸纸捻根据法治而愈，因思治人亦验。（上二条出《医说》）

一人舌肿满口，不能出声，医不能治。一叟用药掺之，至晚如旧。问其药，乃真正蒲黄一味。

上一页：治法
下一页：药方


药方 《古今医统大全》

药方

升麻 柴胡汤 治心脾虚热上攻，舌上生疮、舌本强，二颊肿痛。

升麻 柴胡 芍药 栀子 木通 大青 黄芩（各一两） 石膏（二两）

上咀，每服五钱，水煎服。甚者口舌生疮不已，须加熟附子三分。

柳花散 治口舌生疮。

玄胡索（一两） 黄柏 黄连（各半两） 青黛 密陀僧（各二钱）

上为末，每用少许敷疮。有津液吐出再用。

绛雪治舌上生疮及口疮，咽喉肿痛咽物不得皆可治之。

冰片（半字） 硼砂（一钱） 辰砂（三钱） 马牙硝 寒水石（研极细水飞。各二钱）

上为细末。每用一字掺舌上，咽之不妨。喉痛者吹入咽中亦可。

碧雪治一切热壅，舌上生疮，舌根紧强，腮颊肿痛，口疮咽肿，咽津不得者。

此皆心肺积热上攻，此药治之。

蒲黄 青黛 硼砂 焰硝 甘草（各等分）

上为细末。每用少许掺舌上，细细咽下，或饮凉水送下，频用之效。或用砂糖丸芡实大，每服一丸，噙化下咽，妙。

冰柏丸 治舌上疮、口疮。

黄柏 薄荷叶（各等分） 硼砂（甚者加冰片）

上为末，生蜜丸，弹子大。每服一丸，噙化。

升麻散 治心脾有热，口唇破裂生疮。（方见口门）

生地黄膏 治口舌疮肿。

鲜地黄 蓝青叶（各等分）

上入蜜杵细，每服半两，井水煎，食后服。

熟艾汤 治心胸蕴热，舌上血出及失血。

熟艾（糯采半协议炒） 松花粉 柏叶（炙。各半两）

上咀，每服三钱，水一钟煎七分去滓，不拘时服。

寸金散 治心经烦热，血溢妄行，舌上血出不止。

新蒲黄（三钱） 新白面 牛黄（研） 冰片（研。各五分）

上为细末，每服一钱，食后生藕汁调服。

圣金散 治舌上血出不止。

黄药子（一两） 青黛（一钱）

上为细末。每服一钱，食后新汲水调下，日二服。

金花煎 治舌上出血如簪孔。

黄柏（三两） 黄连（五钱） 栀子（二十枚）

上咀，以酒二升浸一宿，煮三服，去滓顿服。

香参丸 治心脏热盛，舌上出血。

人参 生蒲黄 麦门冬 当归（各半两） 生地黄（一两，焙） 甘草（一钱，炙）

上为细末，炼蜜丸，小弹子大。每服一丸，温水化下，日三服。

戎盐丸 治舌黑有数孔大如箸，出血如涌泉，此心脏热病。

戎盐 黄芩 黄柏 大黄（各五两） 人参 甘草（各二两） 桂心（少许）

上为细末，炼蜜丸，梧桐子大。每服十丸，米饮送下，日三服。

虫散 治舌肿满口，语言不得。

虫（五枚，炙） 食盐（半斤）

上研细末，水二钟煎十沸，去滓。热含，吐去，以瘥为度。

蛇蝎散 治舌肿强硬。

蛇蜕（烧存性） 全蜴（各等分） 为细末。每用少许敷舌上。

飞矾散 治木舌渐肿大满口，若不急治即塞杀人。

白矾（飞） 百草霜（各等分）

上研细末，捻糟茄自然汁调服。若口噤灌之妙。

玄参散 治心脾热壅，木舌肿胀。

玄参 升麻 大黄 犀角（各七钱） 甘草（半两）

上咀，每服五钱，水钟半煎五分，不拘时温服。

马牙硝丸 治木舌热肿渐大满口，宜含之。

马牙硝（细研，三分） 铅白霜 寒水石 太阴玄精石 大黄（炒。各半两） 麝香（少许） 白矾（枯，半分） 甘草（炙，一分）

上为细末，炼蜜丸，小弹子大，每服含一丸咽津。

薄荷煎 治舌上生白胎，干，语言不真。

鲜薄荷（取自然汁） 白蜜（各等分和）

上以生姜片先蘸水揩洗，方用薄荷煎服之。加玄明粉更良。

皂角散 治重舌喉痹。

皂角（不蛀者，四五锭，去皮核炙，令干） 荆芥穗（二钱）

上研细末，以米醋调，涂肿处。

黄药汤 治舌肿及重舌。

黄药 甘草（炙。各一两）

上咀，每服三钱，水一钟煎七分，去滓，食后温服。

含化丸 治上焦烦热，头目不利，口舌干燥。

石膏（半斤，细研水飞） 寒水石（半斤，细研） 白蜜（半斤）

上以水四大碗煎取一大碗，滤过入蜜同煎，令稠，丸如鸡头实大，常含一丸咽津。

硼砂丸 治口干舌上生疮。

硼砂（一两） 冰片 麝香（各一钱） 牙硝（风化，四两） 寒水石（ ，十两）

甘草膏和丸麻子大，不时含化一丸，咽津。

绿云散 治舌上疮。

铜绿 铅白霜（各等分）

研极细末，每用少许掺舌上。

升麻饮 治膀胱热不已，口舌生疮，咽喉肿痛。

升麻 玄参 射干（各四两） 大青 黄柏（各三两） 蔷薇根白皮（净洗，四两）

上咀，水七升煮取一升五合，去滓下蜜更煎三沸，细细含咽。

黄柏丸 治口舌生疮肿痛。

黄柏末（一两） 蟾酥 黄丹（各一分）

上为细末，端午日午时用，蒸饼和丸如绿豆大。绵裹一丸，夜间含之，有涎吐出。

贴脐膏 治元气虚浮，阳气上攻，口舌生疮不已。

吴茱萸（醋炒） 干姜（炮。各五钱） 木鳖子（五枚，去壳）

上为细末，每用五分，用冷水调，以纸靥贴脐。

加味龙石散 治口舌生疮，时时血出，咽嗌塞痛，烦闷。

甘露饮 治舌上生疮。（方见口门）

□

一方∶治舌上出血如簪孔，以香薷一握浓煎汁服。

又方∶治舌肿胀退场门外，用雄鸡冠刺出血，瓦盏盛，浸舌，就咽下即缩。

又方∶治重舌，用生白矾、黄丹飞过、五倍子等分为细末，蜜调涂舌上，少顷以水漱之，再涂，以瘥为度。

□

脾经《针经》曰∶脾足太阴之脉所生病者，舌本痛。

廉泉（治舌下肿难言，口疮，舌纵，舌根急缩。穴名舌本，在项下结喉上。）

金津玉液（以上二穴各刺出血） 天突 少商

上一页：治案
下一页：病机


病机 《古今医统大全》

病机

经曰∶肾衰则齿豁，精固则齿坚。又曰∶齿者肾之标，骨之余也。

巢元方云∶齿者骨之所终，髓之所养，手阳明之支脉入于齿。若髓不足，阳明脉虚，不能荣于齿，则齿病矣。

东垣曰∶夫齿者肾之标，口者脾之窍，诸经多有会于口者，其牙齿是也。手足阳明之所过，上龈隶于坤土，乃足阳明胃之脉贯络也，止而不动。下龈嚼物动而不休，手阳明大肠之脉所贯络也。手阳明恶寒饮而喜热，足阳明喜寒饮而恶热，其病不一。牙者肾之标，亦喜寒，寒者坚牢，为病不同。热甚则齿动龈，龈袒脱，作痛不已，故所治疗不同也。有恶寒冷之物而作痛者，有恶热物而作痛者，又有恶寒热之物而作痛者。有恶寒饮少、热饮多而作痛者，有恶热饮少、寒饮多而作痛者，有牙齿动摇而作痛者，有齿袒而为痛者，有齿为疳所蚀缺，血出而为痛者，有脾胃风热，齿龈肿起为痛者。有齿疳臭烂秽气不可近者，此火热之甚也。

□

王节斋云∶牙床肿痛动摇，或黑臭脱落，世人皆作肾虚，殊不知此属阳明经湿热。

盖齿虽属肾而生，牙床上下属胃与大肠二阳明经，犹木生于土也。肠胃日受美酒、甘肴、膏粱之味，致湿热上攻，则牙床不清而为肿为痛，或出血或生虫，故齿不安而动摇，臭黑，脱落。宜泻阳明之湿热，则牙床清宁而齿自安矣。

大抵齿痛皆属阳明胃火旺之故，且齿者骨之精华，骨乃肾之所主，外板则为牙，内床则为齿。人若肾气强盛则齿自坚，衰则齿必为病。且手阳明之脉贯颊入于下齿缝中，灌注于牙。或风寒热郁，本经既病，齿则因之。轻者为宣露，龈颊浮肿；甚者则为疳、 、龋、脱之证。齿于之病，在乎手足阳明二经。动摇龈脱，是以足少阴肾经主之。此三经为齿之所病也。病热则生风，病湿则生虫，齿病不过风寒湿热虫也。

□

《金丹大全书》云∶令人修养倒置，漱齿每以早晨，是倒置也。凡一日饮食之毒，余积于齿缝中，当于夜下洗刷，使垢秽不藏于齿缝，齿自不坏矣，故云晨漱不若夜漱，此善于养齿者。今观智者，每日饭后必漱，及晨晚通有五漱，则齿至老坚白不坏，斯存养之功可见矣。

□

牙床腐烂，一时脱落不救，谓之走马牙疳，言其速也。此盖热毒蕴积既久，故令一时发作，如火郁于宠突之中久矣，一发而势焰燎然，莫之能御。病此者十无一生，惟初发之时急以疳药搽之漱之，内泻阳明胃火，庶可愈者。

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

左手寸关脉洪数，或弦而供，肠胃中有风热，齿痛。

尺脉洪大而虚者，肾虚，主齿动疏豁，相火上炎而痛。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

丹溪曰∶牙齿痛肿，或动或血出，皆是属热，宜泻胃火。胃气实者，用调胃承气汤加黄连、石膏、升麻、白芷、防风、荆芥、薄荷、桔梗、甘草之类，外用四神散加梧桐律擦之，或加麝香。

□

经曰∶人年四十而阴气自半。又云∶五八肾气衰，发堕齿槁。可见年及四旬，急以补肾固齿，不可少缓，果能于未伤之先固济，则无损坏之理。《易》曰∶苟得其养，无物不长；苟失其养，无物不消，此之谓欤！

□

《圣惠方》云∶热者怕冷水，宜用牙硝、姜黄、雄黄、荆芥等治之。冷者怕热汤，宜用干姜、荜茇等治之。不怕冷热乃风牙，以猪牙皂角、僵蚕、蜂房、草乌治之。有孔者为蛀牙，宜用雄黄、锻石、砂糖等治之。用药了，皆以温水漱之。

□

予邑宋汪丞相之宠好食浓味，一日热大作，齿间拥出有肉，渐大胀满，口不能闭，水浆不入。一医治之，不日而愈。法用生地黄汁一碗，牙皂角数挺，火上炙热，蘸汁令尽，为末敷壅肉上，随即消缩。

□

齿因不知护惜，或击损者，或跌扑者，或啮坚物而伤者，或咬重物而伤者，此皆外因，非药之可医。知者不可不慎。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

（《和剂》）清胃散 治阳明热盛齿痛，或因服热药及。引脑痛皆然。

牡丹皮 升麻（各一钱） 当归 生地黄 黄连（各钱半）

上作一服，水二钟煎八分，食远温服。

（《经验》）玉池散 治风蛀牙痛，肿痒动摇，于龈溃烂，宣露出血，龈热臭气。

当归 川芎 防风 白芷 本 细辛 升麻 地骨皮 槐花 甘草（各等分）

上咀，每服五钱，水二盏、黑豆二十粒、姜三片煎一盏，去渣。不拘时服，漱口吐去，咽下亦不妨。

（《秘验》）清胃饮 治一切风热湿痰，牙痛床肿，血出动摇。

当归 生地黄 黄芩 石膏（各一钱） 升麻（五分） 白芍药 青皮 黄连（各八分） 甘草 牡丹皮（各四分） 栀子仁 苍术（各一钱） 细辛 藿香 荆芥穗（各六分）

上水二钟煎八分，食后缓缓含呷之，效。

（《东垣》）神功丸 治多食肉人口臭不可近，牙齿疳蚀，牙龈肉脱血出。

藿香叶 当归身 木香 升麻（各一钱） 生地黄（酒洗） 甘草（各三钱） 黄连（酒洗） 缩砂仁（各五钱）

上为细末，汤浸蒸饼为丸，如绿豆大，每服一百丸，或加至二百丸，白汤食远服。此药兼治血崩、血痢及下血不止，血下褐色，或紫或黑，及肠 下血，空心服，米汤下。其脉洪大而缓者，及治麻木，血气上冲，逆气上行、妄闻妄见者皆效。

立效饼子 治一切风牙、虫牙，疼痛不可忍。

良姜 草乌 川芎 荜茇 胡椒（各等分）

上为细末，酒糊丸，梧桐子大，捻作饼子。每用一饼咬在患处，有涎出立愈。

鼻药 治诸般牙疼雄黄（一钱） 乳香 没药（各五分）

上为细末，右疼吹左鼻，左疼吹右鼻。治牙疼有四法，用此并无不愈者，先用吹药，次用漱药，次擦药，次随证服药。此为四治并施是也。

□

追毒散 治诸般牙疼。

贯众 鹤虱 荆芥 细辛苦 蜂房（各等分）

上为粗末，每用三钱，加川椒五十粒，水一钟煎七分，乘热漱之。

姜黄散 治牙疼不可忍。

姜黄 白芷 细辛（各等分）

上为粗末，擦患处，须臾吐涎，盐汤漱口。面赤肿者去姜黄加川芎，立见肿消。

荜茇散 治牙疼最效。

荜茇 细辛 白芷 荆芥穗 升麻 郁金 当归（各等分）

上为细末，瓦盒贮之，紧闭勿令泄气。每用少许擦痛处，后以荆芥汤漱之。

荜茇汤 治齿痛通用。

荜茇 生地黄 当归尾 荆芥穗 白芷 桑白皮（炒） 蜂房（炒） 赤芍药 姜黄 细辛 本 甘草（各等分）

上为粗末，每用三钱，井水煎漱。

椒盐散 治牙痛用清凉药不效及甚者，宜从治之，以此。

川椒 荜茇 薄荷 荆芥穗 细辛 朝脑 清盐（各等分）

上为末，擦痛牙。

齐峰花椒散 治诸牙痛。

点红花椒（四钱） 朝脑 赤小豆 砂仁（各二钱） 明矾（枯，一钱）

为末，以少许塞患处，咽下亦不妨。齿痛惟藉花椒麻痹。

□

（《经验》）升麻散 治牙疼腮肿。

升麻 生地黄 川芎 地骨皮 槐子 皂角 白芷 细辛（各五钱） 川椒（二两半）

为末，以少许擦牙，有涎吐出，用盐汤漱。

犀角升麻汤 治阳明经风热之甚，口唇颊车连牙肿痛。

犀角（一钱半） 升麻（五分） 防风 羌活（各六分） 川芎 白芷 黄芩 白附子（各五分） 甘草（三分）

水二钟煎八分，食后漱服。

驱毒饮 治热毒上攻，宣露出血，牙龈肿痛不可忍。

屋游（即瓦上清苔。不拘多少净洗） 水煎汤，澄清入盐一撮，频频漱之。

（《直指》）立效散 治牙疼不可忍，痛连头脑项背，微恶寒饮，大恶热饮。

防风（一钱） 升麻（七分） 甘草（炙，三分） 细辛叶（一分） 草龙胆（酒制，四分）

上水一钟煎五分去渣，以匙抄在口中炸痛处，待少时立止。如多恶热饮，更加草龙胆一钱。此法不定，随寒热多少临时加减。若恶风作痛，加草豆蔻、黄连各五分，除去龙胆草，累用得效。

（《良方》）荆槐散 治牙宣出血不止、疼痛。

荆芥穗 槐花（各等分）为细末擦牙患处。

郁金散 治牙齿出血疼痛。

郁金 白芷 细辛（各等分）

上为细末，擦牙龈疼处，噙少时，有涎吐出。

防风散 治牙齿疼痛。

防风 鹤虱（各三钱）

上水二钟煎一钟，不拘时噙漱。

（《元戎》）梧桐律散 治足阳明经虚，风热所袭，流传牙齿，攻蛀于龈，则致肿结妨闷，甚者与龈间津液相搏，化为脓汁，宜用此药。

梧桐律 石胆矾 黄矾 芦荟 升麻（各半两） 麝香 乱发（各一钱） 朱砂 细辛 当归 川芎 牛膝（各二钱半）

上为细末，先以甘草汤漱口，后用药少许敷之。常用擦牙，去风热，消肿毒，牢固，永无牙宣疳血之病。

石膏升麻散 治证同前。

石膏 升麻 地骨皮 羊胫骨灰

上等分为末，每用少许频擦牙齿根上。

□

独活散 治风肿牙疼。

独活 羌活 川芎 防风（各半两） 细辛 荆芥 薄荷 生地黄（各一钱）

上咀，每服三钱，水钟半煎七分漱咽。

细辛散 治风牙痛，腮颊浮肿。

细辛 荆芥穗（各一两） 白芷 草乌（各二两） 红花椒 鹤虱 荜茇 牙皂角砂仁（硌五钱） 为末，用少许频擦患处，有涎吐之，仍用盐汤漱。

如神散 治风牙、虫牙攻注疼痛，牙齿摇动，连颊浮肿。

川椒（炒出汗） 露蜂房（炙。各等分）

上为细末，每用二钱，水煎数沸，热漱即止。

（秘方）全蝎散 治风牙、虫牙疼痛。

全竭 川椒 防风 荆芥 细辛 独活（各等分）

上咀，每服二钱，水钟半煎一钟，乘热漱之。（一方为末擦，有白芷，无独活。）

川芎石膏散 治风牙痛。

川芎 石膏 升麻 细辛 草乌 白芷 防风 羌活

上为末擦牙，有涎吐出。

赴筵散 治风虫牙痛。

良姜 草乌 细辛 荆芥（各等分）

上为末，如前擦。

定痛散 治风牙立效。

细辛（半两） 白芷 川乌（各一两） 乳香（一钱）

上为细末，每用少许擦牙，有涎须臾吐出，以盐汤漱灌。

逡巡散 治风牙肿痛，亦治腮颊肿痛。

良姜（二寸） 全蝎（一枚，焙干）

上为细末，擦牙令热，须臾吐出涎，以盐汤漱口。

（《圣惠》）蝉蜕散 治风虫牙痛。

蝉蜕 蜂房 僵蚕 牛膝 草乌 荆芥 细辛 地松（各等分）

上咀，每服二钱，水一钟，煎热漱牙，冷则吐出。

（秘方）祛风定痛散 治一切风虫牙疼。

细辛 白芷 防风 白蒺藜 川芎 香附子 石膏 沉香 甘松 山柰 没石子 薄荷叶 旱莲子 青盐（各二钱） 胆矾（七分）

上为末，早晚擦患处，少时出涎，吐出用盐汤漱。

（《济生》）香盐散牢牙去风。

大香附（炒极焦黑，三两） 青盐（一两，另研）

上为末，如常擦牙。乃铁瓮先生良方。

（《澹寮》）双枝散牢牙去风、虫、龋，宣露一切齿候并皆治之。

槐枝 柳枝（各截四十七茎，切碎） 大皂角（不蛀者七条） 食盐（四两）

上件同入瓷瓶内固济，糠火烧一夜，候冷取出，为末，如常擦牙。

（《选要》）芫花散 治风虫诸牙痛。

芫花 细辛 川椒 蕲艾 小麦 细茶（各等分）

上咀，水一钟煎七分，温漱口三四次，吐涎出即愈。

草乌头散 治风牙疼痛。

草乌头（米泔浸一宿，去粗皮切作片，炒，一两） 五灵脂 高良姜 白僵蚕 荜茇 细辛（去苗。各半两） 乳香（另研，一钱）

上为细末，研匀。每用一字擦牙，合口少时，去涎，盐汤漱口。

救苦散 治一切牙齿疼痛及风牙、虫牙并治。

川乌 草乌 芫花 良姜 红豆 细辛（各二钱） 石膏 官桂（各三钱）

上为细末，每用少许贴牙龈痛处，有涎吐出。

露蜂房散 治诸牙疼不可忍。

川芎 白芷 当归 赤芍药 细辛 防风 本 升麻 蜂房（炒。各一钱） 川椒（十粒）

作一服水煎，乘热漱，冷即吐出。

大戟散 治风虫诸牙疼痛，经验如神。

大戟（三两） 露蜂房（炒） 细辛（各一两） 防风（半两）

上咀，每服五钱，水一钟煎八分，不拘时热漱。

蟾酥膏 治风蛀诸牙疼痛。

蟾酥（少许） 巴豆（去油研如泥） 杏仁（烧）

研如泥，以绵裹如粟米大，如蛀牙扎入蛀处，如风牙扎入牙缝中，吐涎尽愈。

香附子散 治牙齿疼痛，往来不歇。

香附子（四两） 细辛（五钱）

上锉，每服三钱，水一钟煎八分，稍热漱，冷即易之。

七香散 治风蛀于痛及牙宣。

蔓荆子 荆芥穗 香附子（炒） 地骨皮 白芷 防风（各一分） 草乌（三枚）

麝香（少许，研）

上咀，每服三钱，水一大钟煎八分，澄清热漱。

□

（东垣）羌活散 治客寒犯脑，及风寒凑袭，脑痛，项筋急，牙齿痛、动摇，齿龈袒脱，疼痛。

本 香白芷 桂枝（各三钱） 苍术 升麻 当归身（六分） 草豆蔻（一钱）羌活（一钱半） 羊胫骨灰（二钱） 麻黄（去根） 防风（各三钱） 柴胡（五分）细辛（少许）

上为细末，每以少许擦牙患处，有涎吐出。

白芷散 治大寒犯脑，牙齿疼痛。

麻黄 草豆蔻（各一钱半） 黄 升麻（各一钱） 吴茱萸 白芷（各四钱） 当归 熟地黄（各五分） 本（三分） 桂枝（二分半） 羌活（八分）

上为细末，先用温水漱净，以药擦之。

丁香散 治寒牙疼。

草豆蔻 白芷 细辛 草乌 丁香 蝎梢

上为末，如前擦用。

（杨氏）雄黄定痛膏 治诸般风虫牙齿疼痛。

盆硝（另研，一钱） 雄黄（另研，一钱） 大蒜（一枚） 细辛（二钱）猪牙皂角（四定）

上为末，用大蒜一处捣为膏，丸如梧桐子大。每用一丸，以绵裹药，左边牙疼放左耳，右牙疼放右耳，良久痛止。取出药，可治数人。

（子和）牙宣散

良姜 细辛 胡椒 荜茇 乳香（另研） 麝香（另研） 雄黄（另研） 青盐（各等分）

上为细末。先以温水漱净牙，后以末药擦患处，追出涎末吐出，漱十余次，痛立止。

忌油盐二日。

□

（《经验》）砂糖丸 治蛀牙痛。

矿锻石为细末，砂糖丸，如黄米大，塞蛀孔中。

雄黄膏 治虫牙疼。

雄黄（二钱） 乳香 没药（各一钱） 麝香（五分）

上为细末，溶黄蜡和丸，入一粒在蛀孔齿中。

白矾丸 治牙齿被虫蚀，有蛀孔疼痛，牙根朽烂。

白矾（枯） 黄丹（各一钱） 蝙蝠粪（二十粒） 巴豆（一粒微炒去皮）

上同细研，以软粟米饭和丸，如粟米大，晒干。凡有蛀孔疼痛不可忍者，以一丸于痛处咬之，立效。

瑞竹堂方 治虫牙疼痛不已。

天仙子（不拘多少，烧烟，以竹筒抵牙引烟熏之，其虫即死。）

巴豆丸 治虫牙疼，蚀孔空虚。

巴豆（一枚） 花椒（五十粒，细研）

上为极细末，饭丸黍米大，绵包塞蛀孔。

乳香丸 治虫蛀牙疼。

乳香（一钱，另研） 巴豆（三枚）

上为末，以黄蜡溶化丸麻子大，每用一丸塞孔中。

（《经验》）韭叶膏 治虫牙痛。

韭叶（连根洗净）捣烂，同人家门限下及地板上细泥和匀，擦痛处，腮上外用纸贴一时取下，有细虫在于泥上，可以除绝病根。

韭子汤 治虫牙。

韭菜子（一撮）用碗足盛之，以火烧烟，用小竹梗以下截破四开纸糊密如唢呐样，引烟熏蛀齿。下牙蛀，以韭子煎浓汤漱，虫自出。

□

（《局方》）八味丸 治肾虚牙痛。（方见虚损门。）

（《三因》）安肾丸 治肾虚牙齿肿痛。

桃仁（泡去皮尖。麸炒） 肉苁蓉（酒浸，焙） 破故纸（炒） 干山药 石斛（去根） 白蒺藜（炒去刺） 川萆 川乌（炮去皮尖） 巴戟（去心） 白术（各等分）

为末，炼蜜丸，空心盐汤下七十丸。

（《元戎》）麝香间玉散滋肾固齿。

酸石榴皮 诃子（各二两） 升麻 绿矾（枯） 何首乌 青盐 百药煎 五倍子 没石子（各半两） 白茯苓（一两） 细辛 石胆矾（各五钱） 荷叶灰 白檀香 川芎 白芷 甘松 零陵香 沉香 茴香 藿香 猪牙皂角（烧灰） 木鳖子（各二钱） 萆拨 青黛（各钱半） 麝香（五分）

上为末，用药后茶清漱。

（《大典》）坚牙散 治牙脱落者，用此药栽之如旧。

熟铜末 细辛 防风（各半两） 当归（三分） 地骨皮（两半）

共为细末，每用少许热置齿槽中，将牙栽上又敷牙上，五日勿动漱，勿吃硬物，一月如旧。

食疗方 治牙动及血 并效。

皂角（肥者，二定） 食盐（一两）

一处 过，为末擦牙，一月便坚固。

经验良方滋肾固齿。

旱莲草（连根，一斤） 青盐（四两，为末用）

七八月取鲜旱莲草一斤，将青盐四两腌三宿，取出油腻，锅中炒存性，时时将原腌水旋加入，炒干为末。每日早晨用一钱擦牙，连涎咽下。

坚牙散

骨碎补（白水洗净，铜刀切片，铜锅内炒，用槐枝不住手搅，少时退火，令冷后又上火炒。微枯黑色又住火，冷后又炒至老黑色，取起研末，不时擦牙。不独固齿，能补肾益精，去筋骨，中毒，治筋骨疼，治牙痛除根，不复作痛，其效如神。）

槐盐散 治食甘甜过多牙痛。

食盐（半斤） 青盐（四两，同上炒干） 槐枝（半斤，锉断，用水五碗煎至一碗去渣，将水听用）

上入槐汤于盐锅中同煮干取起，研末，铿盒盛，擦牙，固齿最效。

西狱华峰方固齿黑发。

猪牙皂角及生姜，西国升麻熟地黄。

木律旱莲槐角子，细辛 荷叶要相当。

青盐等分同烧 ，研细将来用最良。

揩齿牢于髭发黑，谁知世上有仙方。

海上方同前。

三月清明折柳花，青盐等分莫教差。

擦牙早晚工无间，华发朱颜世可该。

（秘验）加味乌须固齿补肾方

当归（全用酒洗） 川芎 熟地黄 川牛膝 枸杞子 香附子 旱莲草 梧桐律 牙皂角 荆芥穗 细辛（各三两） 青盐（六两）

上为细末，用粳米一升半煮饭，将药末拌匀，分作七团阴干，用桑柴火烧存性为细末，铿盒盛之，早晚擦牙，药与水咽下。年老牙齿不痛不动，极妙。

（万氏）青白散固齿，治一切牙疼。

青盐（二两） 白盐（四两） 川椒（四两，煎汁）

以椒汁拌盐炒干，为末擦牙，永无齿疾，以漱水洗面目亦无疾。此药极妙。

圣济总录方固牙齿动摇。

黑铅（一斤）

用铁锅炒化成汁，以桑条柳木混炒成砂末，候冷，以绢罗为末，每早晨擦牙，温水漱在掌内洗眼，大能明目黑发。

（秘方）青盐煎 治肾不足，齿动欲坠。

嫩槐枝（一斤） 瓦松（一斤） 青盐（一斤）

上以槐枝、瓦松二味切片，用清水煮半桶至三四碗许，去渣内青盐煮干取起，研末，以瓷瓶收置暖处。每日擦牙，最效。

（《集成》）芎归散擦牙，去风生血，黑发滋肾。

川芎 当归 生地黄 青盐 石膏（各一两） 细辛（半两）

为末，如常擦牙。

妙应散牢牙疏风，理气补肾，乌须发。

人参 细辛 白茯苓 香附子（炒焦） 川芎 白蒺藜（炒去刺） 砂仁 百药煎 白芷 石膏（ ） 龙骨（研） 枸杞子（各六钱） 麝香（少许）

上为细末，早晨擦牙，温水漱之。

拜受齿药固齿极美。

香附子（新大者，半斤，去皮毛细锉，以生姜一斤取汁拌和，浸五七日取出，去姜汁不用） 细辛 盐（各二两）

同以瓦器炒存性，为细末，每日擦于。

石膏散 治牙黄口臭。

石膏（ ） 白芷 沉香（各一两） 寒水石（二两） 升麻 本 细辛（各半两）丹砂（一分，研）

上为细末，以柳枝咬头令软，蘸药擦牙。

宣风牢牙散驻颜补肾，牢牙固齿。

细辛 青盐（各七钱） 川芎 当归（酒洗。各一两）

上为末。每用少许，清晨擦牙，满口漱之，连药咽下。先以温水漱口，净，然后擦药咽之。

御前白牙散

石膏（四两，另研） 香附子（一两） 白芷（七钱半） 甘松 山柰 藿香 零陵香沉香 川芎（各三钱半） 细辛 防风（各半两）

上为细末，先以温水漱口，次擦之，妙。

（东垣）白牙散

升麻（四钱） 羊胫骨灰（一钱） 白芷（七分） 软石膏（三钱） 麝香（少许）

上为细末，先以温水漱口，次擦之，妙。

□

（秘方）雄鼠骨散 治牙落重生。

雄鼠骨（生打活雄鼠一个，剥去皮，去肚内对象，用盐水浸一时，炭火上炙，肉自脱，取骨，然后炙燥，入众药内同研为末） 香附子 白芷 川芎 桑叶 地骨皮 川椒 蒲公英 青盐 川槿皮 旱莲草（各二钱）

上为细末，擦齿，百日复出，固齿无不效。

（《经验》）龙齿散长牙固齿。

龙齿（ 存性） 人齿（ 存性。各三钱） 人参 枸杞子 破故纸 牛膝 沉香（各一两） 石燕（一对， ） 旱莲草 青盐（各二两） 小茴香 升麻 麝香（研。各半两）花椒（三钱） 当归（七钱半） 桂枝（二钱半）

上为细末，日擦三次，良久漱之，有津咽下亦不妨。

□

麝矾散 治走马牙疳，危恶证候。

麝香（少许） 胆矾（一钱） 铜绿（半两） 白矾（生用，一分）

上为细末，研匀，擦牙患处。

青金膏 治走马牙疳，蚀损腐烂。

青黛（二钱） 砒霜（一钱） 粉霜（一钱） 轻粉 麝香（少许）

上为细末，少以油旋研如稀糊，涂之于夹纸上，重叠砑之。每用量大小剪贴，仍以白纸封护。

青金散 治走马牙疳，蚀损唇舌，肉腐臭牙落，其效如神。

铜绿 砒霜（各等分）

为细末，每用些少敷患处。

北枣丹 治走马牙疳。

北枣（去核）

每个内入信一厘烧存性，研细，每以些少敷患处。

三仙散 治走马牙疳，一时腐烂即死。

妇人溺桶中垢（白者火 ，一钱） 铜绿（三分） 麝香（一分）

上为极细末敷齿上，不可太多。

□

（《本事》）取牙不犯手凡齿不便，要取去用此。

草乌 荜茇（各半两） 川椒 细辛（各三两）

上为细末，每用少许点在患牙内外，一时其牙自落。

又方取牙自落。

白马蛆（用夏月白马头一个，候臭腐自蛆，以大者四十九条，晒干同药为末）蜈蚣（一条） 良姜 细辛 草乌 荜茇 胡椒（各二钱）

上为细末，用少许贴患处内外，须臾其牙自落。

□

《道藏经》方∶治牙齿动摇血出不止，用白蒺藜不拘多少捣为细末，每日擦牙及患处，极效。

一方∶治打伤牙动，用蒺藜根烧灰贴动牙即固。

又方∶治气虫牙痛，用良姜煨热，咬患牙，痛即止。

又方∶治风热上攻牙齿疼痛，以 草霜后收之，晒干为粗末。每用三钱，以滚汤泡，任意漱之，醋煎尤妙。

一方∶治风虫牙痛，以菖蒲抵牙痛处咬定，或塞缝亦可。

又方∶霜后老丝瓜烧灰存性为末，擦之效。

《千金方》∶治牙疼，以苍耳子不拘多少水煮浓汁，热含漱之。茎叶亦可，或入盐亦佳。

又方∶治虫牙痛，用藜芦为末塞牙孔中，勿令咽汁，有涎即吐出。大有神效。

又方∶治牙齿疼痛，以独蒜火煨极热，切断，乘热熨其痛处，冷即易之。亦治虫牙，尤妙。

又方∶治牙齿生虫，江南墓置草叶似白杨大，牵蔓∶采无时。取三四钱浓煎汤点眼中，须臾引虫出，如三四分发丝长，大一二分者有之，置水中能动。牙痛久者虫头黑，新者虫头红。

又方∶治牙龈宣露，每日以盐末擦牙，后用汤漱之愈。久后牙坚固。

《外台秘要》∶治风虫牙疼，用鹤虱以醋擂烂，入盐少许漱口，良久吐出，又含又吐，其痛即止。

又方∶治牙肿痛不可忍及口气，用细辛煮浓汁噙，乘热漱吐之。

又方∶治牙齿腐烂，用棘针二百枚，水二盏煎一盏，频频噙漱。

又方∶治牙齿疼痛，用雄黄末蜜丸如枣棘，塞齿缝中。

又方∶治虫牙，用杏仁烧，烟未尽研如膏，绵裹塞孔中。

又方∶治牙痛诸药不效，用甘草浓煎汁，噙漱三五次定愈。

又方∶治诸般牙痛，用香附子、生艾叶等分，浓煎汤漱之。

《千金翼方》∶治牙齿痛。用鲜李根取白皮细切，水煮浓汁半碗漱口，含之良久，吐出又含，痛止绝根。

又方∶用苋菜茎烧灰为末，擦牙痛处，效。一方用茄蒂烧灰为末，搽患处。

又方∶用胡荽子浓煎汁含之。

广利方∶用槐白皮一握锉，醋一升煮去渣，入盐少许。温含之，日数易之，愈。

又方∶用猫儿眼草一握捣烂，汤泡去滓。

又方∶治牙痛用黑豆一撮、葱白三茎、艾叶一握、川椒数十粒，井花水一碗煎七分，就热噙漱。

又方∶用良姜一块、全竭一个为末，先以酸浆漱牙，次以药末擦之，流出水即愈。

又方∶治齿痛，用青蒿一握，水一碗煎半碗，温漱之，痛即止。

又方∶治食酸物多而齿楚者，用胡桃肉细嚼解之。

丹溪方∶治齿痛，吴茱萸煎酒含之愈。

固齿极妙∶每日擦牙，用香附子炒熟、大黄煨各一两，以橡斗子二十个，内取十八个装满食盐，于抄器内单摆开，瓦盖烧存性，与生橡斗二个并香附子、大黄同为末，每日擦牙、掠髭鬓。

又方∶用仙灵脾不拘多少为粗末，煎汤漱。

□

上齿痛，取足阳明经，下齿痛，取手阳明经。经云∶大肠手阳明之脉入下齿中，是动则病齿痛头肿，（视盛虚寒热陷下取之。又云∶足阳明脉入上齿，针灸齿痛病各取之。）

足内踝二尖（治上牙痛，灸之。）

足三里（二穴，在足阳明经膝下三寸， 骨外大筋内陷中，灸四十九壮，治上齿痛者，灸之愈。）

手三间（二穴，在手大指次指本节后内侧陷中，手阳明大肠经穴，灸七壮，治下齿痛者，灸之愈。）

列缺（二穴，一名童玄，在手太阴肺经与阳明经相连，叉手取穴，中手尽处，看其浮脉丫叉之间，灸七壮，痛立止，永不再发。）

合谷（二穴，治齿龋痛，灸之。） 内庭（治齿下痛，针灸皆可。） 阳谷（治上牙。） 太渊（治风牙。） 肩 （二穴，取法见中风门。灸七壮，随左右灸之。）

耳垂下尽骨上穴（灸三壮痛即止，如神。）

一法（治一切牙痛，以草量手中指至掌后横纹止，将折作四分，去二分，将一分于横纹后量臂中，灸三壮，随左右痛灸之。）

□

一法∶常向本命日，栉发之始，叩齿九通。阴咒曰∶大帝散灵，五老反真。泥丸玄华，保精长存。左回拘月，右引日根。六合清练，百疾愈因。咽唾三过，常教行之，使齿不痛，脑不痛，发不白。

一法∶向东坐不息四通，上下琢齿三十六，治齿痛。

一法∶凡人觉脊背皆崛强，不问时节，缩咽膊，仰面努膊，并向上头左右两向按之，左右二七一住，待血行气动定然，始更用。初缓后急，不得先急后缓。若无病患，常欲得旦起、午时、日没三辰用之三七遍，除寒热疾，脊腰头项痛，风痹，口内生疮，牙齿风，头眩，终尽除也。

上一页：治法
下一页：治案


治案 《古今医统大全》

治案

张子和治泽州李结之，忽犯牙痛，皱眉不语。一客见之，曰∶何不乐也？曰∶牙痛。客曰∶予曾闻戴人云！阳明经邪热有余也，宜大下之，乃付舟车丸七十粒。服毕，为支留饮药为盐酒所发，吐之，吐毕而痛止。患者大服，曰∶戴人神仙也！不三日复痛，再服前药百丸，下数行遂愈，不复作。

丹溪治一妇人，年三十余，病齿痛不可忍，口吸凉风则暂止，闭口则复痛，此阳明湿热为患也。用黄连、胡桐泪苦寒、薄荷、荆芥辛凉，四味治湿热为主。升麻苦平，行阳明经为使。牙齿骨之余，以羊 骨补之为佐。麝香少许为引用，共为细末。擦之，痛减半。

又以调胃承气硝加黄连治其本，下二三行而止，遂不复作。

上一页：药方
下一页：病机


病机 《古今医统大全》

病机

《内经》曰∶一阴一阳结，谓之喉痹。（一阴是厥阴风木，一阳是少阳相火，风火结郁咽喉，不散则成痹矣。）又曰∶咽喉者，水谷之道也。喉咙者，气之所以上下者也。会厌者，音声之户也。足之少阴，上系于舌，络于横骨，终于会厌，两泻其血脉，浊气乃辟。

《原病式》曰∶喉痹，不仁也，俗作闭，犹闭塞也。火主肿胀，故热客上焦而咽嗌肿胀也。

李东垣曰∶火与元气不两立，一胜则一负。盖元气一虚，则相火随起，而喉等异病作矣。咽喉之与会厌，《内经》谓之吸门，咽以纳气，喉以纳食，会厌管乎其上，以司开阖。

掩其食下，不掩之则喉错，必舌抵上 ，则会厌能闭。其咽通主饮食，司呼吸升降，为人身之橐 ，紧关之门户也。若夫卒然浆水不入，言语不通，死在须臾，诚可惊骇，俗谓双乳蛾、单乳蛾，古方通谓之喉痹，皆相火冲逆耳。

□

张子和曰∶咽喉诸病，一言可了者，相火是也。学人各详其状，别名一十八证∶一曰单乳蛾，（其形圆如小箸头，生于咽喉关上，或左或右。生于关下者难治。）二曰双乳蛾，（其形亦如箸头大，生两个，在喉关两边。生关下者亦难治。）三曰蝉舌风，（又名子舌。自舌下再生，今人谓之重舌是。）四曰牙蜞风，（牙龈上肿盛，聚毒成疮者是也。）五曰木舌风，（其形肿大，如木不能转动是也。）

六曰舌黄，（舌上肿痛色黄者是也）。七曰切牙噤口风，（其状牙尽作胃，口噤不开是也。）八曰鱼口风，（如鱼吸水者不治。）九曰聚毒塞喉风，（喉关聚毒，涎唾稠粘，咯吐难出。）十曰悬蜞蛊毒风，（一喉肿，食而不能咽水，外形肿如鸡卵者是也。）十一曰抢食风，（又名飞丝毒。口中因食肥腻脍炙之恶物发泡。）十二曰猎颊风，（其证牙床痛，连腮颊俱肿是也。）十三曰缠喉风，（风自颐边过头下，赤色，发寒热者危。）十四曰松子风，（口内满喉赤如猪肝，张口吞物则气逆，饮食不能，喉响者难治。）十五曰崩砂脱口风，（上下龈舌下肿赤，口内作 ，如阳热甚者，牙根烂齿脱。）十六曰连珠风，（舌下起泡一个，须臾又起一个，或连起五七个，如贯珠者。）十七曰蜂子毒，（或在腮脸洋烂，或在喉关舌不作，其色黄如蜂。）十八曰走注瘰 风。（其状颈项结核，皮肤亦肿。恶寒发热，状若伤寒是也。）此十八证外，有喉痹暴发暴死者名曰走马喉风，又曰锁喉风。虽其名状不同，要皆热甚生风，风火急变自然疾速，故暴发而暴死也。

□

十八证之外，又有尸咽证，此为阴阳不和，脾肺壅盛，风热毒瓦斯不能宣通，故令尸虫发动，上蚀于喉，或痒或痛，如 之候也。谷贼者，稻芒强涩，藏于米而误食之，滞于咽间，不能传化，故风热并聚，与血气搏，遂令肿刺，如咽嗌之生谷刺也。有 积聚毒肿，谓之悬痈。甚有肿大塞咽，不能下食，是亦咽喉急证。若不速治，皆能杀人。抑亦暴疾，热气使之然也，学人不可不知。

□

喉为饮食之关所系，病喉痹，多起饮酒太过，辛辣肥甘之毒郁积壅滞，为痰生热，热生风，呕吐咯咳伤咽系，枯槁饮食不下。甚者痰塞，不通声而速死，故曰锁喉。

□

庞氏曰∶经云伏气之病，古方谓之肾伤寒，谓非时有暴寒中人，伏毒瓦斯于少阴经，始初不病，旬月乃发，脉微弱，法当以伤寒治，非喉痹之病也，次必下利。一种天行时瘟，咽痛项肿，名曰虾蟆瘟，又名鸬 瘟。此证亦甚凶恶，十不救一二。凡此，宜于各类求之。

东垣有普济消毒饮，治瘟喉痹百发百中，速效。

□

经曰∶阴病极有虚火，喉痹，此多不治。治法即蜜附子是也。

上一页：治案
下一页：脉侯


脉侯 《古今医统大全》

脉侯

两寸脉浮洪而溢者，喉痹。脉微而伏者，不治。喉痹，脉沉者为阴，浮者为阳。右手关上脉阴阳俱实者，是喉痹之候也，亦令人壮热而恶寒，七八日不治则死。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

子和云∶喉痹病，大概痰火所致，急者宜吐痰，后复下之，上下分消而愈。又甚者，以针刺去血，然后用药吐下，此为治之上策。若人畏委曲旁求，瞬息丧命。治喉痹之火，与救火同，不容少待。《内经》云∶火郁发之。发，散也，故云吐中有发散之义。出血者，亦发散之端也。治斯疾者，毋执缓方、小方而药之，曰吾药乃王道，不动脏腑。又如于出血，若幸遇疾之轻者而获愈，疾之重者循死矣，岂非误杀也耶？

□

凡喉痹甚者、重者，宜用吐法，或用桐油，或灯油脚，以鹅翎探吐之。轻者用新取园中李实根煎汤噙之，更研烂敷顶上。（本草有云李实根治喉痹。）或用射干，捣逆流水吐之。缠喉急证，皆属痰热，又宜探吐之。白矾、胆矾吹入喉中，吐痰极速。

喉痹，微者以酸软之，甚者以辛散之；痰结者吐之，甚而急者砭出血之；人火以凉治之，龙火以火逐之。（凉剂热服是也。）

上一页：脉侯
下一页：治案


治案 《古今医统大全》

治案

《医说》∶一人携二仆入京，其一忽患喉风胀满，气塞不通，命在须臾。询诸郡人，云∶有李家世医喉痹，即令仆往就医。李骇曰∶证候甚危，犹幸来此，不然即死何疑？乃于笥中取一纸捻，用火点着，才烟起，吹灭之，令仆张口，刺于喉间，俄吐出紫血半合，即时气宽能言，及啖粥饮掺药敷之，立愈。其人神其药，窃访其秘，盖预以巴豆油涂纸，故施火即着，藉其毒瓦斯径赴病处。

一人患咽喉肿痛，下食不得，身热头疼，大便不通，众医之论纷然，皆以为热，当服凉药。一善医云∶脉紧数，是感寒所致。众医不从。善医者曰∶我有法验得寒热，室中生火，用炒葱汤淋浴，若是热病，则此暖处必有汗，而咽喉痛不减；若是感寒，虽浴无汗。患者信其言，遂入浴，洗而无汗，就浴室中服麻黄汤一服，须臾大汗出，大便通，实时无事。

众医服其神。凡辨热病感寒，用此法最妙。

张子和治一男子缠喉风∶表里皆作，药不能下，予以凉药灌入鼻中，下十余行，外以拔毒散敷，阳起石烧赤，与伏龙肝等分为末，新水扫百遍，三日热始退，肿消。

一贵妇人喉痹，盖龙火也，须用凉剂而不可冷服，为龙宜以火逐之。人火者，烹饪之火是也，乃是暴烈，是至令于高堂之上，侍婢携火炉坐药铫于上，使药常微热，不至大沸，适口，时时呷之，百余次，龙火自散。此法以热行寒，不为热病 格故也。

【咽喉痛】以甘桔汤为主，加荆芥穗、薄荷叶、当归，温漱服，更宜刺少商穴出血。

【喉干燥痛】甘桔四物汤加荆芥、知、柏、黄芩、枳壳。

【喉疮咽痛】属虚火游行无制，人参、黄柏（蜜炙）、荆芥穗。

【实热】用黄连、荆芥、薄荷、硝石，蜜姜汁丸，噙化。

【虚火】用人参、竹叶、竹沥。血虚加四物汤服之。

【喉痹】心腹腰胁痛者，多难治。

喉痹，用马蔺草叶，入香油少许，杵汁，点喉中即退。

喉痹，用消梨汁频频饮之，如患人自能嚼咽亦可。此物大解热毒。南方梨少之处，以好萝卜杵汁，加入玄明粉饮之，有效。

【谷贼】喉中痒刺欲嗽，名曰谷贼。此因误吞谷芒，刺在咽而痒痒痛痛。凡谷贼属咽，马喉风属喉，不可不分辨。用芝麻炒为末，细细呷咽之。

上一页：治法
下一页：药方


药方 《古今医统大全》

药方

（《和剂》）甘桔汤 治一切风热上壅，咽喉肿痛，吞吐如有所碍。

甘草（二钱） 桔梗（四钱） 加荆芥穗（三钱，尤效速）

上咀，作一服。水二盏煎八分，食后服。

（《拔萃》）甘桔汤 治热肿喉痹。

桔梗 甘草 薄荷 栀子 连翘 黄芩（各等分）

上咀，每服六钱，加竹叶煎服。

（《澹寮》）牛蒡子汤 治风热上壅，咽喉肿痛，或生乳蛾。

牛莠子（研） 玄参 升麻 桔梗 犀角 黄芩 木通 甘草

上咀，等分，每服半两，入姜一片，水煎服。

（《局方》）龙脑鸡苏丸 治上焦热，咽肿嗌痛。（方见热门。）

凉膈散（方治同上。）

（《三因》）玉钥匙治风热喉痹及缠喉风。

焰硝（两半） 硼砂（两半） 冰片（一字） 白僵蚕（一钱）

上研，每用五分，竹管吹入喉中，立愈。或加雄黄二钱，名密钥匙。

（《良方》）如圣汤 治咽喉有痰，咽物作痛，及嗽咯唾血、气促，并小儿疮疹毒攻，咽喉肿痛。

麦门冬（半两） 牛蒡子（炒） 桔梗 生甘草（各一两）

上为细末，沸汤调，细细服，入竹叶煎尤妙。

山豆根汤 治热喉痹。

山豆根 升麻 射干（各等分）

上咀，每服三钱，水二盏，煎七分，去渣通口时时呷之。

（秘方）夺命散 治急喉风。

白矾（枯） 僵蚕（炒） 硼砂 皂角（炙去皮弦。各等分）

上为细末，每用少许吹喉中，痰出即愈。

（秘方）三黄丸 治喉痹绝妙。

大黄 黄芩 黄连（各二两） 黄药子 白药子（各两半） 山豆根 黄柏 苦参（各一两） 硼砂 京墨（各三钱） 冰片（一钱） 麝香（少许）

上为细末，猪胆调，甑内蒸二次后，入片、麝、硼砂为丸，豆大。噙化津咽，日夜常噙，不止药味，妙。

（《三因》）解毒雄黄丸 治缠喉风，及上膈热壅，痰涎不利，咽喉肿痛。

雄黄 郁金（各二分半） 巴豆（去皮油，一粒）

上为末，醋糊丸，绿豆大。每服七丸，茶清下，吐出，顽痛即愈。

（《三因》）如圣散 治风痰壅盛，咽喉肿痛，水谷不下，牙关紧急。

雄黄（乳细） 枯白矾 藜芦（浓者，去皮心，不可生用） 猪牙皂角（去皮，炙黄）

为末，用一字吹入鼻内，吐痰为愈。

（《济生》）二圣散 治缠喉风、急喉痹。

胆矾（二钱半） 白僵蚕（炒浮，半两）

为细末，以少许吹入喉中。

（《济生》）治急喉痹。

白明矾（三钱） 巴豆（二个，去壳，作六瓣）

以矾于铫内慢火熬化为水，置巴豆于内，候干，去巴豆，取矾研为末。每用少许，吹入喉中，立愈。

（《本事》）利膈汤 治脾肺有热，虚烦上壅，咽喉疮肿。

薄荷叶 荆芥穗 防风 桔梗 人参 牛蒡子 甘草（各等分）

上咀，每服半两，食后水煎服。

（《御药》）碧玉丸 治心肺积热，上攻咽喉，肿痛闭塞，水浆不下。重舌木舌，喉疮口疮，并宜服之。

青黛 盆硝 蒲黄 甘草末（各一两）

上为末，以砂糖每两作五十丸，每服一丸，噙化。或用干药末吹入喉内亦可。加硼砂为末，名碧雪。

（《良方》）清心利膈汤 治咽喉肿痛，痰涎壅盛。

防风 荆芥 薄荷 桔梗 黄芩 黄连（各钱半） 山栀 连翘（各一钱） 玄参 大黄 朴硝 牛蒡子 甘草（各七分）

上作一服。水二盏煎一盏，食远服。

（《良方》）玄参散 治悬痈喉痛不可忍。

玄参 升麻 射干 大黄（各一钱半） 甘草（一钱）

作一服。水二盏煎一盏，不拘时，徐徐服。

上清丸 治口舌生疮，咽喉肿痛，止嗽清音，润肺宽膈化气，极效。

苏州薄荷叶（一斤） 百药煎（半斤） 砂仁（一两） 硼砂（二两） 冰片（二钱） 桔梗（一两） 甘草 玄明粉 诃子（各半两）

为极细末，炼蜜丸，如芡实子大。每服一丸，临睡噙化。或为小丸，茶清送下亦可。

玄霜治喉痹。

薄荷梗（烧存性，末，四两） 硼砂 盆硝 胆矾（各二钱）

上为末，以油二三点入水上调，点患处。

（《良方》）夺命无忧散 治缠喉风，咽喉肿痛，口舌生疮，心腹胀满，脾积症块，小儿奶癖，误吞骨屑，哽塞不下，热盛喉痹，气急闷乱。

寒水石（三两， ） 玄参 管仲 砂仁 滑石（飞） 黄连 茯苓 山豆根 荆芥穗 甘草（炙。各两半） 硼砂（三钱）

上为细末，每服一钱，干掺舌上后以新水咽下，不拘时。任是百毒硬物，可以除化。如吃着杏仁、巴豆、辛辣、姜桂、胡椒、燥毒、葱韭蒜等物，及诸药毒、火毒亦可用。此药能润三焦，去三尸，杀八邪，除九虫，赶瘟疫，一切要疾，其效如神。

龙脑丸 治咽喉连颊颔肿，日数深远，咽津液痛，发渴。

龙脑（研） 升麻 黄 马牙硝 大黄（锉） 石膏 麝香（研） 甘草（各等分）玄明粉（研，三分） 生地黄（二两，绞取汁）

上除地黄汁外，研为细末，以地黄汁和，如干，更入炼蜜少许为丸，小弹子大。每用一丸，以绵裹，含化咽津，日三四次，不拘时。

牛胆膏 治锁喉风。

青黛（一钱） 僵蚕（半两，炒） 朴硝（一两，研） 甘草（二钱半，生用）

上为细末，用腊月黄牛胆入药在内，当风挂百日取出，再入，研麝香少许，同研细末。

每服五分，用井花水调服，或吹入喉中。

（《圣惠》）硼砂散 治咽喉疮肿，闭塞不通。

硼砂 僵蚕 百药煎 川芎（各三钱） 山豆根 盆硝 薄荷 紫河车（各半两）青黛（一钱）

上为末，用五分吹入喉中，水调亦可。

（《局方》）如圣胜金锭治咽喉急闭，双、单乳蛾，重舌、木舌，并皆治之。

硫黄（研） 川芎 腊茶 薄荷叶 川乌（炮） 硝石（研） 生地黄（各二两）

上为末，取生葱汁搜和为锭子。每服先用新汲水灌漱，次嚼生薄荷叶五七片，却用药一锭同嚼极烂，以井水咽下。甚者连进三服，外以一锭安患处，其病随药便消。

（《医林》）祛毒牛黄丸 治咽喉肿痛，舌本强硬，口内生疮，胸膈不利。

牛黄（三钱） 硼砂 桔梗 生地黄 犀角屑 人参 琥珀（研。各半两） 寒水石（ ，去火毒，二两） 铅白霜 冰片 雄黄（各一两） 蛤粉（飞，四两） 玄参 升麻（各三钱） 朱砂（研，七钱）

上为细末，研匀，炼蜜丸，弹子大，金箔为衣，瓷罐收贮。每服一丸，浓煎，薄花汤化下，或新汲水下，日进三服，噙化亦可。

麝香 朱砂丸 治咽喉肿痛，闭塞不通，舌根胀痛，或生疮疖。

麝香（二钱） 朱砂（二两半） 硼砂（三两） 寒水石（ ，四两） 马牙硝 铅白霜 片脑（各三钱） 甘草

上为末，甘草膏和丸，梧桐子大，朱砂为衣，不拘时噙化二丸。

七宝散 治喉痹及缠喉风。

直僵蚕（十个） 硼砂 雄黄 全蝎（全者，十个，去毒） 明矾 猪牙皂角（炙去子弦皮。各一钱） 胆矾（五分）

上为细末，每用一字，吹入喉中即愈。

防风散 治咽喉疼痛，虚者少用，实者多用。

防风（一两） 羌活 僵蚕 大药子（蜜炙） 硼砂 荆芥 黄药子 大黄（湿纸包煨，令香熟） 细辛 川芎 红内消 山豆根 郁金 甘草（以上各半两） 牙硝（三钱）苏州薄荷（半斤）

上为细末，研薄荷汁同蜜少许调。每服一匙，不拘时服。

（《医林》）透天一块水治一切风热喉痹，口舌生疮，头目不清，痰涎壅盛。

黄连（一钱） 冰片 硼砂 薄荷叶 槟榔 蒲黄 甘草（各钱） 荆芥穗 黄柏（各五分） 白砂糖（半两）

上为细末，炼蜜为丸，如芡实大。每服一丸，噙化。

消毒犀角饮子 治内蕴邪热，咽膈不利，腮项肿痛，结核风疹痹毒。

荆芥（四钱） 防风（一钱） 甘草（二钱） 牛蒡子（一钱）

上作一服。水二盏煎八分，食远服。

（东垣）通关饮 治喉痹肿痛不能言。但可进药，无不愈。此从治之法也。

人参 白术 茯苓（各一钱） 炙甘草（钱半） 桔梗（二钱） 防风（七分）荆芥 薄荷 干姜（炮） 或加熟附子（各五分）

水二盏煎七分，徐徐与之。

（《三因》）蜜附子 治腑寒咽闭，吞吐不通。

大附子（一个，去皮脐，切作大片，蜜涂，炙令黄）

以口含之，咽津，甘味尽，再涂蜜，炙用。

（秘方）立效散 治喉痹卒不能言，水浆不入。

白矾（为末） 净朴硝（为末。各五分）

土牛膝根洗净，捣汁半盏，入二末和勾，咽嗽吐出，有物即随汁出，可以开喉，二三次愈。

通关散 治咽喉肿痛，水谷不下。

青盐（三钱） 枯矾（二钱） 砂（一钱）

上为末，以药少许，吹入喉内，有涎吐出，一二次肿立消。

一提金治咽喉肿痛。

老黄瓜（一条，去子，用好皮硝填满，阴干）

为末，每用少许，吹入喉内，即愈。

（《经验》）冰梅丸 治十八种喉痹俱效。

大南星（二十五个，鲜者） 大半夏（二十五个，鲜者） 桔梗（二两。各切片）皂角（炙丢皮弦） 食盐 白矾 防风 朴硝（各四两）

七分黄熟大梅子一百个，先将硝盐水浸一周时，然后将各药研细，入水拌匀，以梅置水，浸过三指为度，七日取出，晒干，又浸又晒，候药水尽为度，将梅子入瓷罐中密封，如霜衣起尤妙。要用时以薄绵裹之，噙在口内，咽津液，徐徐下，痰出为愈。

（《经验》）青梅煎五月五日制，治喉痹。

青梅（二十个，五月初一用盐十两腌至初五，取梅汁和药） 白芷 羌活 防风 桔梗（各二两） 明矾（三两） 猪牙皂角（三十条）

上为细末，以梅汁拌和勾，用瓷罐收贮，如前法噙之。

上一页：治案
下一页：易简诸方


易简诸方 《古今医统大全》

易简诸方

《肘后方》∶治喉痹肿痛，腊月猪胆一枚，入白矾末，令满，吊于无烟处，干为末，吹入喉，效。又方∶山豆根清水浸少顷，口含咽苦水愈。

又方∶用鸭嘴胆矾，入青鱼胆内，阴干为末，吹入喉中。

便宜方∶治喉痹，用豆豉煮汁，含咽。

一方∶以黄荆叶绞取汁，含服。

一方∶治急喉风牙关紧闭，以巴豆去壳，纸包，去油在纸上，捻作纸捻，点火吹灭，以烟熏入鼻中，实时口鼻流涎，牙关遂开。

（《外台秘要》）∶治走马喉痹并毒瓦斯壅塞，用桔梗（二两）去芦头净锉咀，以水四盏煎至一盏，去渣，不拘时，分二服，效。

一方∶用枯矾和盐研末，以箸头点入喉，干掺悬痈肿痛处，良。

《灵苑方》∶治急喉痹逡巡不救，用皂角去皮子生用，半两为末，以筋头点少许于痛处，更以醋调药敷项下，须臾便破血出愈。

又方∶治喉痹并毒瓦斯，以生姜二升捣取汁一升，入好蜜五合，慢火熬至八分。每服一合，日三五次。

《集验方》∶治缠喉风及喉痹、走马牙疳，用蚕蜕纸不拘多少，烧存性为末，炼蜜丸芡实大。无时含化一丸，咽津，效。牙宣者，揩牙上。

又方∶治喉中乳蛾，用大鲜鱼胆汁，搜和官粉藏之。每用少许，箸头点喉中，蛾即退。

又方∶治缠喉风，以生白矾研细末，冷水调下二钱。

又方∶治喉项肿，不下食，以生韭细捣，敷项上，效。

本草方∶治喉痹初起肿痛，用硼砂含咽津，效。

又方∶治热痰喉痹，用萝卜汁和皂角浆水饮，吐之愈。

上一页：药方
下一页：针灸法


针灸法 《古今医统大全》

针灸法

喉痹，《内经》灸刺有二，今以经脉所过咽喉取之验者，及他病相干，而致喉痹，取之者，通有六经也。喉前痛，取手足阳明脉。

喉痹不能言，取足阳明。曰∶足阳明胃脉，从人迎前下人迎附喉咙，所生病者，头肿、喉痹。视盛虚寒热，陷下取之。又曰∶足阳明之别名，曰丰隆，去踝八寸，别走太阴，其病气逆，则喉痹卒喑，取之所别也。

喉痹能言，取手阳明。经曰∶大肠手阳明脉，所生病者，喉痹。视盛虚寒热，陷下取之。

喉痹，取手少阳。经曰∶三焦，手少阳之脉，上项系耳后，是动则病咽肿喉痹。视盛虚寒热，陷下取之。

又云∶邪客于少阳之络，令人喉痹，刺手中指、次指爪甲，去指端如韭叶，壮者立已，老者有顷已。左取右，右取左。

肝足厥阴之脉，循喉咙之后，故喉之后痛者取之累验也。

肾足少阴之脉，上贯肝膈，循喉咙。窦汉卿谓∶必准者，取照海治喉中之痹塞是也。

（些二经脉所过，咽喉之地者也。）

太陵穴，因他病相干致喉痹者取之。经云∶心咳之状，喉仲介介梗状，甚则咽肿喉痹，取心之俞，则太陵是也。

喉痛取足少阴肾。经曰∶肾，足少阴之脉，所生病者，咽肿上气，嗌干舌痛。又云∶嗌中痛，不能纳唾，时不能出唾者，刺然谷之前，出血立已。左刺右，右刺左。

嗌痛，取手太阳小肠。经云∶小肠，手太阳之脉，是动则病嗌痛颔肿，视虚实寒热，陷下取之也。

天柱 天突（上穴并治喉肿、喉痛、不能言。）

三间（治喉痹，咽如梗。） 行间（治喉痹气逆，咽如扼状。）

少产（治喉痹，三棱针剌出血，立愈。其穴在两手大指内侧去爪甲角如韭。）

合谷（治喉痹，针五分，立愈。） 阳谷

手大指甲后第一节（或灸三狂，或刺出血，治喉痹。男灸左，女灸右。）

上一页：易简诸方
下一页：导引法


导引法 《古今医统大全》

导引法

治喉痹，就令患人将手大拇指第二节屈蜷，急令张口，勤勤坚咬，其气通畅，血丝自散，肿亦消矣。

上一页：针灸法
下一页：诸物哽喉


诸物哽喉 《古今医统大全》

诸物哽喉

陈无择云∶治哽之法，皆以类从，如颅 豺獭治鱼骨哽，磁石治针铁哽，发灰治发哽，狸虎治诸骨哽，亦各从其类也。

上一页：导引法
下一页：病机


病机 《古今医统大全》

病机

凡物哽者，盖以食入喉而物不顺，致物刺住而不能下，推之以理，反而上出则为顺焉。为治者，即当涌吐，乘其饮食之出而上送，此其顺而易为，如拔刺之法也。若刺之深者，必欲推下，非惟理势不能延迟，日久则咽喉渐肿，其刺愈深，腹中饮食消尽，虽欲涌吐而无推送之物矣，欲食而不能下。如此因循，多致不救。

上一页：诸物哽喉
下一页：药方


药方 《古今医统大全》

药方

一方∶治骨哽不得出，砂仁、甘草为末，绵裹含，徐徐咽津，久随痰出。

《古今秘验》方∶治骨哽横喉中六七日不出，取鲤鱼鳞皮烧为末，以水调之，即出。末出，再服。

一方∶治鱼骨哽，小嚼韭白令柔，以细绳系，口中吞韭到哽处，引之，哽骨即随出，验。

一方∶治鱼骨哽，用水一盏，自默从左眼睛于水中书龙字服之，不过二盏，则下。

小儿遇哽，大人如前书水中服之妙。

一方∶用山栗红果，独根向下者取来，与玉簪花根同捣自然汁，用竹管灌入喉中，不可着牙，着牙则牙化。

（山栗果则山楂是也。）

一方∶误食鱼骨，久而不出，以皂角末吹入鼻中，得嚏而哽出。

陈氏方∶治鸡骨哽，以鸡汁化哽药下，或食饧糖一大块，满吞下。

又方∶用狸骨烧灰，调下少许，效。

一方∶治鱼刺哽，用獭爪爬喉咙下，其骨自下。或用獭骨含口中即下。有用金凤花子嚼烂噙下，无子用根，捣烂绞汁下。

一法∶用鱼骨顶在头上，咳声则出。又法，用本鱼骨，左右手反复掷背后，立出。

《外台秘要》∶治鱼骨哽，口念鸬 七遍，用水嗌下。

又方∶用萱草根捣取汁吞之，立下。

又方∶用蔷薇根为末，水调方寸匕。

又方∶治诸骨哽，以野苎根捣烂如泥，用龙眼肉大化下。如被鸡骨哽者，以鸡羹化下，如鱼骨哽者，以鱼羹化下。

又方∶用楮实子捣汁服。

《衍义》方∶治鱼骨哽，用橄榄，味涩，食久味甘，嚼汁咽下。

《斗门方》∶治骨哽，用鹿角为末，含咽津下。

又方∶治发哽，用旧木梳烧灰，酒调下。

丹溪方∶食鱼骨下肚内刺痛，煎吴茱萸汤一盏饮之，骨软而出。或用好米醋饮半盏，亦软而痛止。

一方∶治误食麦芒刺入喉中，将鹅倒提，口流涎，以碗盛之，饮少许，即随涎而下。

一方∶治蔑刺入喉，用多年竹篱棍，急流水煎汤服。

□

山居溪食吞铜钱在喉，用生茨菰捣汁呷饮。

《外台》方∶治误吞钱并金银物在喉，以胡粉一两捣硝石少许服，作二服。如吞金银在腹中，服此俱消下。

又方∶治钱哽，艾一把，水五升煎一升，顿服便下。

钱氏方∶治误吞钱，百部根四两，酒一升，浸一宿，温服一升。

葛氏方∶洽误吞钗，取韭黄晒令萎黄，煮熟勿切，食一大束，即下。

一方∶治鱼骨竹木等物哽咽不下，用象牙屑为末，水调一钱服。

上一页：病机
下一页：咒法


咒法 《古今医统大全》

咒法

道藏经咒法∶咒曰∶吾请老君东流顺水，老君奉敕摄摄摄法毒水。吾托大帝尊不到，称吾者，各各现帝身，急急如律令！奉敕摄。一气念遍。又以左手屈中指、无名指，作三山印，上坐净水一碗，右手掐卯文，作金枪印。左手在下，右手在上。左手象地，右手象天。虚挽虚车，九次为定。左足横，右足坚，作丁字立，如法作。望日月灯火，取气一口，吹在盏内。此法百无禁忌，用法之时，以正神气是也。

神方咒法∶治骨哽急无药处，用新汲水一盏，咒曰∶吾顺东流，岂毒业。一气念七遍，急急如律令。摄望日月灯光，收气，吹入水中，令患人大吃三口水，须臾即下。

九龙入洞法∶左手掐三山诀，捧净水一盏，向东，右手掐剑诀，写云龙鬼三字于水内。念咒云∶此盏化为东洋大海，咽喉化作万丈深潭，九龙入洞之法，吾奉太上老君急急如律令，敕吞法水一口，哽随化。令人每用寸长竿竹九节置口中，如法吞，若无物。

凡治哽所伤之物下咽，不可便与米汤、米饭吃，恐米粒入疮口中。且吃羹数日，为羹前咒，能治一切诸物、诸骨并丝丝发缠喉不下。《内经》曰∶不因气动，而生病于外者，用《藏经》咒法治之是也。

上一页：药方
下一页：治案


治案 《古今医统大全》

治案

《医说》∶一儿误吞钓鱼钩在喉，诸医不能措手。一人偶见吞钩虽在喉，钩线幸在外，遂以意疗，用数珠子穿在钩在线，逐个送喉中，以数珠底钩顶其利嘴，一掣而钩上出，遂获安。此亦意见也。

子和治一兄，误吞钱在喉不下，诸医不能取。戴人思得一策，以净白表纸卷实如箸，以刀从横乱割其端，用作 之状。又别取一箸，缚针钩于其端，令不可脱，先下咽中，轻提轻抑，一探之，觉钩入其钱窍，然后以纸卷纳之咽中，与钧尖相底，一掣而出。

上一页：咒法
下一页：病机叙论


病机叙论 《古今医统大全》

病机叙论

《灵枢经》曰∶首面与身形也，属骨连筋，同血合于气耳。天寒则冽地凌冰，其卒寒，或手足懈惰，然其面不衣，何也？岐伯曰∶十二经脉，三百六十五络，其血气皆上于面而走空窍，其精阳气上走于目而为睛，其别气走于耳而为听，其宗气上出于鼻而为臭，其浊气出于胃，走唇舌而为味。其气之津液，皆上熏于面，而皮又浓，其肉坚，故天气甚寒，不能胜之也。又曰∶头面者，诸阳之会也。

《难经》曰∶人面独能耐寒者，何也？诸阳脉皆上头，故令面耐寒也。又云∶手足六阳之经，皆上至头而走。足阳明胃之经，起鼻交 入齿中，侠口环唇，循颊车上耳门前过客主人穴。若胃中风热上攻，令人面肿，或面鼻色紫，风刺瘾疹，或热或寒，当分虚实寒热调治之。

□

经曰∶面热者，足阳明病热，面寒者，为胃寒。阳明胃经气盛有余，则身以前皆热，况其人素食膏粱，积热于胃。阳明经多血多气，本实，则风热上行。诸阳皆会于头目，故面热之病生矣。先以调胃承气汤七钱，加黄连二钱、犀角一钱，疏下二三行，彻其本热，次以升麻加黄连汤，去经络中风热上攻。如此，则标本之邪热退矣。

□

面肿与浮，最宜分别。肿则为实，因风火上炎，红肿而热，或接而痛。此邪有余，脉必躁急紧实，当用防风通圣散之类，散而泻之。

面浮则为虚，因脾伤劳后，饮食失节，水土不调，脾气输散不常，肺气传布失度，故面虚浮，眼下如卧蚕之状，或有气喘，皆其候也。此正气不足，脉必虚弱，或浮而无力，当用实脾散，顺气消导分利之。

□

《难经》云∶肝外证，面青，喜洁、善怒；心外证，面赤，口干，善笑；脾外证，面黄，善噫，善思，善味；肺外证，面白，善嚏，善愁，不乐，欲哭；肾外证，面黑，善恐欠。久病患面色转黄，此欲愈也。病患面红，难愈；不病患面色红，有肺火；瘦人面红，血虚有火。瘦人面白，色如枯骨，此血虚气弱，当防痰火，病作，亦难治。女人面两颧颊红色，名曰带桃花。此肺金燥火所乘，心火克肺，大肠膀胱无荫，故多淫而无子。女人面色青者，性恶，多怒；面黄者，乃脾胃湿热；病黄而兼青色者，为木克土，主死不治。不病患面色如灰尘，眼下青黑，即有病，至不能治。病应愈，面色如煤不开者，终必死。

上一页：治案
下一页：治法


治法 《古今医统大全》

治法

戴人治头面肿者，为风乘阳明经也，阳明为气血俱多，乃与通圣散入姜葱、豆豉同煎，服取微汗，以草茎刺鼻中出血，其肿立消。学人不可不知也。

面浮气喘者，有虚有实。虚者宜理脾调气，实者宜降气泻气，苏子降气汤、木香 槟榔丸皆可选用。

上一页：病机叙论
下一页：药方


药方 《古今医统大全》

药方

（《和剂》）防风通圣散去硝黄，加生姜、葱白、豆豉煎服，取汗。（方见风门。）

治面目皆肿，风火炎上者，一服立愈。大便结者，不去硝黄。

木香 槟榔丸 治气喘，面浮肿，胸膈饱闷。（方见气门。）

升麻 黄连汤 治面热。

升麻 葛根（各钱半） 黄连（酒炒） 黄芩（酒炒。各六分） 炙甘草 白芷（各五分） 芍药（七分） 生犀角 川芎（各四分半） 荆芥穗 薄荷叶（各三分）

上咀，作一服。水一盏煎八分，食后服。

升麻 附子汤 治面寒。

升麻 葛根（各一钱四分） 白芷 黄 （酒炒） 附子（炮。各九分半） 草豆蔻 人参（各七分） 益智 甘草（炙。各四分）

水二盏，葱白五茎，煎八分，食后服。

胃风汤 治虚风证，能食麻木，牙关紧搐，目 动，胃中风热，故面独肿，宜用此方。

升麻 白芷（各一钱） 干葛 苍术（制。各五分） 柴胡 本（各二分） 羌活 黄柏 蔓荆子 甘草（炙。各分半） 草豆蔻 白姜（各二分） 当归（七分）麻黄（三分）

水二盏，枣二枚，煎八分，食远服。

栀子 荆芥汤 治头面生疮。

栀子 荆芥 黄芩 川芎 白芷 白芍药 桔梗 生地黄 升麻 枳壳（麸炒）大黄（各一钱） 甘草（五分）

上水二盏，煎八分，食后服。

玉容散 治面生黑 雀斑。

甘松 三奈 茅香（各半两） 白芷 白芨 白蔹 白僵蚕 白附子 天花粉 绿豆粉（各一两） 防风 零陵香 本（各二钱） 肥皂（二定，去皮弦）

为细末，每早洗面。

白附丹 治男子妇人面生黑斑点。

白附子 白芨 白蔹 白茯苓 密陀僧（研） 白石脂（研） 定粉（研。各等分）

上为末，人乳汁和丸，圆眼大，阴干。用时，先用洗面洗净，次用湿浆水磨化敷之。或为末，乳汁调敷亦可。

胡粉丹 治前证。

胡粉 密陀僧 白芷 白附子 白茯苓（各等分）

上为末，先用萝卜煎汤洗面。净后，用羊乳调药，至夜敷息处，次早洗去。

黄连散 治面部热毒恶疮。

黄连 黄柏（炙） 胡粉（炒）

上为末，香油调敷，猪油亦可。

矾硫散 治风热上攻阳明经，面鼻紫色，风刺瘾疹。

枯矾 硫黄（各半两）

上为末，入丹染与色同，用津调涂敷。内服防风通圣散。

硫黄膏 治面部生疮，或鼻赤、风刺、粉刺。

生硫黄 白芷 天花粉 腻粉（各五分） 芫青（七个，去翅足） 全竭（一枚）蝉蜕（五个）

上为细末，用麻油、黄蜡约如合面油多少，熬溶离火，方入前末药和匀。每用临卧时洗面净，以少许涂面，近眼处勿涂。数日间肿处自平，赤鼻亦消，退风刺一夕见效。

上一页：治法
下一页：腮候


腮候 《古今医统大全》

腮候

腮，牙病而外及于腮颊俱肿是也。

山居治 腮，用鸡子清调赤小豆末敷之。

上一页：药方
下一页：易简诸方


易简诸方 《古今医统大全》

易简诸方

梅师方∶治人面目卒得赤黑丹，如疥状，不急治，遍身即死。鹿角烧末，猪脂和涂之。

又方∶治人头面患 疡，用雄黄、硫黄、矾石为末，猪脂和涂。

又方∶无青子二两，杏仁一两并捣，栝蒌一个锉，猪胰五具，用淳酒四盏浸之，至夜，温热，敷患处，其皮肤光白。若赤，可加土瓜根一两，大枣七枚，自白。

《肘后方》∶治面目身上赤斑，或痒或瘰子肿起，不即治之，日益甚。用羚羊角烧为灰，研极细，以鸡子清和，涂之效。

又方∶治面 如雀卵色，以 羊胆一枚，酒三杯，同煮三沸，以涂拭之，日三度，瘥。

又方∶治前证。以苦酒渍白术，用汁常以拭面，即渐愈之。

又方∶治面及鼻病酒 ，以马蔺子杵烂，水调敷之。

《圣惠方》∶治黑痣生于面，用藜芦灰五两，水一碗，淋灰汁，铜器中盛，以重汤煮，令如黑膏，以针微拨破痣处，点之良，不过三次。

又方∶治 ，用密陀僧一两细研，以人乳汁调，涂面，每夜用之，效。或同煎二三沸，涂，令面光泽。

又方∶去黑子，夜以暖浆洗面，以布揩黑子令赤痛，水研白檀香浓汁涂之；旦又以浆水洗面，仍以鹰屎粉黑子上点洗之，妙。

又方∶治面 及产妇黑 如雀卵色，用白茯苓末，蜜和，敷之。

崔元亮《海上方》∶灭瘢膏用黄矾石烧令汁出，胡粉炒令黄，各八分，惟要细研，以腊月猪脂和，更研如泥。取生布拭患处，令痛，即用药涂，五度后，取鹰屎、白燕窝中草烧作灰，各等分，人乳调涂之，其瘢自灭，内平如故。

葛氏方∶治黑 ，令人面色好，用白僵蚕并白牵牛、细辛等分为末，人乳丸绿豆大。临洗面时温水化开，洗面效。

《孙真人食忌》云∶炊汤经宿，洗面令人无颜色。炊汤洗浴，令人成癣，未经宿者亦然。

一方∶疗大面 ，令人细腻，用鹿角尖，取实白处，于平石上磨浓取一合，干姜一两捣末，密绢筛，和鹿角汁匀。每夜先以暖浆水洗，后敷药二三次，七日颜色好。涂药勿见风日，慎之。

又方∶治面上暴生疮，用生杏仁捣烂，以鸡子清调如煎饼，至夜洗面涂之，旦以水洗之，数十次，愈。

《子母秘录》∶治面上 黑子，以李核仁去皮细研，以鸡子清和如饧，至夜涂，旦以水洗之，后涂胡粉，不过五六日有效，慎风。

《衍义》方∶用锻石调水一碗如稠粥，拣好糯米粒全者，半置灰中半灰外，经宿，灰中米色变如水精。若人手面上有黑靥子及纹刺，先微微以针头拨动，置少许如水精者于其上，经半日许，靥汁自出，则去药不用，且勿着水，二三日效。

又方∶治指甲爪破面，用生姜自然汁调轻粉，敷破处，无痕。

又方∶治粉刺，以白矾末少许，酒调涂之。

又方∶治颈油污衣领者，每日梳洗毕，以鸡子清用手擦颈上并发际，虽新衣亦不污也，至妙。

《千金方》∶治面生粉刺，捣菟丝子绞取汁，涂之，妙。

又方∶治面上 刺 ，用木兰皮细切一斤，以三年酢浆浸之百日出，于日中晒，捣末，浆水调服方寸匕，日三服，良。

又方∶治鼻面酒皱 ，用鸬 粪一合研，腊月猪脂和，每夜敷之。

又方∶冬瓜子退去皮，捣为丸，空心服三十丸，令人白洁如玉。

上一页：腮候
下一页：医案


医案 《古今医统大全》

医案

一人不病，忽一日满面黑色，自想气色黑者死，求医诊视。一医为诊脉无病，似为秽气蓄于面部不散，故致黑色，曾有是否？患者曰∶果登厕被臭气隐忍良久，下厕遂有此。医曰∶去恶臭无过至香，可用沉檀焚炉中，安帐内，患人以被围坐，勿令香气散出，瞑目端坐，候香气尽，方可揭帐。根据其法行之，面色渐变，旬日如故。

一人年六十，身瘦弱，病头面不耐寒，气弱不敢当风行坐，诸药不效。医为诊脉皆弦细而微，且其人年高，素食茶果，而阳明之经本虚。经云∶气不足，则身以前皆寒栗。此由胃气虚，不上荣于头面，故恶风寒，先以附子理中汤温其中气，次以升麻加附子主之。

上一页：易简诸方
下一页：针灸


针灸 《古今医统大全》

针灸

陷谷（面肿、目痈肿，刺出血立愈。）

颊车（颊肿口急，颊车痛，不可以嚼，针灸皆可。）

合谷 列缺 地仓（面颔肿、生疮皆可用。）

取胃经（其一，云足阳明之脉，是动则病洒洒恶寒、颜黑。）

取肾经（其二，足少阴肾脉，是动则病饥不欲食，面如漆柴，视盛虚寒热取之。）

少阴络（治面黑齿长而垢，腹胀闭。）

太阳络太阴络（腹胀闭不得息，善噫呕逆则面赤，不逆则面黑。）

上一页：医案
下一页：病机叙论


病机叙论 《古今医统大全》

病机叙论

六节藏象论篇曰∶肾者，主蛰，封藏之本，精之处也，其华在发。

五脏生成篇曰∶肾之合骨也，其荣发也。多食甘，则骨痛而发落。（注云∶甘益脾，胜于肾，肾不胜，故骨痛而发脱落。）

上古天真论曰∶女子一七岁肾气实，齿更发长。五七阳明脉衰，面始焦，发始堕。丈夫八岁肾气实，发长齿更。五八肾气衰，发堕齿槁。

《巢氏病源》云∶足少阳胆之经，其荣在须。足少阴肾之精，其华在发。冲任之脉，为十二经之海，谓之血海。其别络上唇口。若血盛，则荣于头发，故须发美。若血气衰弱，经脉虚竭，不能荣润，故须发秃落。

《灵枢经》帝曰∶妇人无须者，无气血乎？岐伯曰∶冲脉、任脉，皆起于胞中，上循背里，为经络之海。其浮而外者，循腹上行，会于咽喉，别络唇口。今妇人之生，有余于气，不足于血，以其数脱血也。（女人月月而经通，故云数肿血。）冲任之脉，不荣口唇，故须不生焉。又曰∶人有伤于阴，阴气绝而不起，阴不用，然其须不去。宦者独去，其故何也？

岐伯曰∶宦者去其宗筋，伤其冲脉，血泻不覆，皮肤内结，唇口不荣，故须不生。有人未尝被伤，不脱于血，其须不生，何也？曰∶此天之所不足也，禀冲任不盛，宗筋不成，有气无血，唇口不荣，故须不生。

□

帝曰∶髭发黄赤者多热多气，白者少血少气，黑色者多血少气。美眉者太阳多血，通髯极须者少阳多血，美须阳明多血，此其时然也。

上一页：针灸
下一页：治法


治法 《古今医统大全》

治法

岐伯曰∶上古之人，其知道者，法于阴阳，和于术数，饮食有节，起居有常，能妄作劳，故能形与神俱，而尽终其天年，度百岁乃去。（甫谓∶果能如古人之知道，则不须药，其髭发必能与形神俱而不衰白也。今人不能如古人，又不知资给之养，其不早岁堕白者几希。愚见今人七情六欲内外交侵，若不袭方药以资之，鲜有能存其形神者也。必于四八之年先备滋益之药，不待于既衰之后用之，亦是追及古人之十一也，较之自弃者，不亦伟哉！此则所谓虽不尽其自然之天，是亦其次曲而存之者也。）

□

气血盛则髭发美，气血衰则髭发白，此必然之理也。人年三十之后，常服补肾滋阴之药，保和气血，至老头须不白，信有验矣。用药于既衰之后，岂能及之乎？如凡事止于未动之先，则易为矣。若于既去之后而欲挽复之者，鲜有及焉。

□

神仙六子丸、七珍至宝丹二药，皆滋阴之妙剂。人于须发未白之先制此二药，常常相间吞服不息，必能益寿乌须。若暂服不常，故难取效，知者审之。

上一页：病机叙论
下一页：药方


药方 《古今医统大全》

药方

神仙六子丸男子三十年后服此药，一岁二单制服不息，永不白须发。年四十之上或有微白，及少年人焦黄不润，服此百日，自然漆黑，其效如神。

菟丝子（制如法） 金锭子 覆盆子 五味子 枸杞子 蛇床子（炒，各一两） 何首乌（酒浸一宿，焙） 牛膝（同上） 地骨皮 熟地黄（酒浸。各三两） 舶上茴香（盐炒） 川木瓜（各二两）

上十二味为细末，用浸兔丝酒澄清作糊为丸，梧桐子大。每服五十丸，空心食前温酒送下。一方加人参、白术、茯苓，各加一两，尤有神效。服此大忌三白，失禁不效。

七珍至宝丹（又名七宝美髯丹。方见虚损门中。）

张天师草还丹久服轻身，如列子之乘虚，白发反黑。

地骨皮 生地黄（酒洗） 石菖蒲 川牛膝（酒洗） 远志 菟丝子（如法制）

等分为细末，炼蜜丸，梧桐子大。每服五十丸，空心酒下，不饮酒，盐汤下。制时忌女人、鸡、犬。

（东垣）青丝散补虚，牢牙，黑髭发。

白芷 茯苓（各半两） 细辛 当归 川芎 甘草 甘松（各二钱） 升麻 旱莲草 地骨皮 生地黄 熟地黄 青盐 破故纸（各三钱） 寒水石 香附子（制） 何首乌（各二钱半） 麝香（五分） 细茶末（二钱）

上为细末，仓日为始，背东面西擦牙，早不见日，晚不见灯，擦毕咽药漱津，涂须，一月，白者反黑。忌三白。

二七丹大能黑髭发，其功无比。

琼玉膏补气血，黑髭发。

八珍汤久服乌须黑发。（三方并见虚损门。）

三青膏黑髭发有验。

生胡桃皮 生酸石榴皮 生柿子皮

上先将石榴剜去子，入丁香装满，称过分两，然后却将胡桃皮、柿子皮与石榴子、丁香等分晒干，同为细末，用牛乳和匀，盛于锡瓶中，或瓷瓶中，封口埋于马粪内，十日取出，将白线一条扯紧，点此药于中即走，至两头皆黑者是药中也，如不走不黑，再埋马粪中数日。

三圣膏 治髭发脱落，能令再生。

黑附子 蔓荆子 柏子仁（各半两）

上为末，用乌鸡脂捣和，令干，以瓷瓶封口，百日取出，涂髭发脱落处，日二三次，五日便生，自然牢壮。

巫灵散黑髭发极效。

五倍子（炒） 百药煎 胆矾 青胡桃皮 酸石榴皮 诃子 木瓜皮 猪牙皂角 何首乌 细辛（各等分）

上为细末，炼蜜丸，如小钱大，常以木炭灰内焙养，勿得离灰。如要乌髭发时，用热酒化开涂之，大能黑润。

五神还童丹（一名五精丸）

堪嗟髭发白如霜，要黑元来有妙方。不用擦牙并染造，都来五味配阴阳。赤石脂与川椒等，辰砂一味最为良。茯神能养心中液，乳香分两要相当。枣肉为丸梧子大，空心酒下十五双。十服之后君休摘，管教华发黑而光。兼能明目并延寿，老翁变作少年郎。

赤石脂 川椒 辰砂（飞） 茯神 乳香（各一两）

为末，枣肉杵丸，梧桐子大，空心酒下三十丸。

点白及黄发方

母丁香（为末） 和姜汁调如膏，每日拔去白，以银簪挑点根孔，再生即黑，有效。

又方，用黑桑椹和油核桃肉捣成泥，点白，再出黑。

解炽发醒头膏

荆芥穗（二钱） 香油（半两） 柏子油（少许）

先以荆芥入油煎焦，再加地沥青少许，擦发顷时，梳之自开。

（北京）通用乌须方两京各处，乌发惟此方颇好、用之虽不至简至妙，然不坏须伤肉，制得法者，可黑一月。

五倍子（要川中大者打如豆，大锅内炒黑色，白烟起时自然炒作一团，取起，裹湿青布内踏成饼，以石压晒干收听用） 红铜花（用细红铜丝，炭火 ，醋中淬之，不拘遍次，以化尽为度，去醋取铜花晒干） 皂矾（三分） 明矾（三分） 没石子（一分） 食盐（二分） 砂（净，一分）

每次染时，旋配倍子末，以二钱为则，铜四分，余皆一二分，和匀，作一副，以烧酒或煎浓茶，用瓷酒杯调如稀糊，坐汤中煮之，杯内绿色生面为好。先用皂角汤洗须净，拭干，将药以掠柄涂上，以皮纸答湿包之。或以青布囊囊之，过夜，次早温水洗之。不润，用胡桃油捻指润之，一连染两夜，其黑如漆，亦妙。

（《经验》）擦牙乌须方先期而擦者，永不再。

青盐（一斤） 嫩槐枝叶（五斤） 黑铅（四两） 没石子（尖者，七钱）

上用黑铅、青盐入锅同槐枝炒搅，俱以成灰，提起听用，将没石子研细末和入，用瓷器盛之。每日早晚洗面毕，以药擦牙漱水，吐掌内，擦鬓，久久自然润黑。

牛胆散明目清心，壮精神，黑髭发，去风湿，补虚损。

何首乌 白茯苓 槐角子（各二两） 当归 生地黄（各一两）

为末，装入腊月黑牛胆内，挂于背日透风处，十日取出，晒干，研为末，酒调二钱。常服之，发永不白。

二仙丹久服永黑。

何首乌 川牛膝（各一斤。制法，用黑豆蒸，但要换豆多蒸几次，是为妙法。）

（《类要》）乌须羊肝丸不独乌须，亦能明目。

黑羊肝（一具，竹刀切片，瓷盆晒，涂之以羊胆，晒干又涂，至三五十枚，愈多尤妙。夏月用稀绢 之，免其蝇污，晒干听用） 熟地黄（六两，蒸） 当归（酒浸） 川芎 白芍药（酒炒） 何首乌（如法制） 旱莲草（如法蒸。各四两） 覆盆子（炒） 山茱萸肉（各三两） 白茯苓（人乳浸，日晒夜露，候干用） 生地黄（酒浸一宿晒干，四两）血余（壮年人，童男女及自己发为佳，多至一二斤，用皂角汤洗净，再用花椒汤洗，晒干，入砂罐，炭火烧成灰，放地上三日，出去火毒，取下，净研三两）

上除血余不磨，以群药共为末，另用熟地十二两，酒煮浓汁二碗，作糊为丸，梧桐子大。空心酒下八十丸，临睡酒下五十丸。极能乌须发，聪耳目，悦颜色。

洗发菊花散 治须发干燥，能令润泽。

干菊花（二两） 川芎 蔓荆子 干柏叶 桑白皮 香白芷 细辛 旱莲草（各一两）

上咀，每次二两，浆水三碗煎至二碗，去渣，洗发大妙。

丁砂散掠髭发。

大诃子（一个煨，去核） 母丁香 百药煎（一钱） 铁砂（少许，醋炒七次） 陈茶叶（一撮）

上为极细末，水一碗熬数沸，不去滓，放在净瓷器内。每夜临卧，温浆水洗净髭发，拭干，以药水掠之，次早温水洗净。百日后其发自黑，妇人用之尤好。用药时取新铁钉一枚浸之，妙。

滋荣散长髭发不落。

生姜皮（焙干，一两） 人参（一两）

上为细末，用生姜一块切断蘸药，擦落处，自长，一日一次。

生地生姜汁治髭发黄赤，一染即黑。

生地黄 生姜（各半斤，洗净，石臼杵，绞取自然汁，留渣用）

上用不蛀皂角一条，去皮弦，蘸前药汁慢火炙黄，以汁完为度，却将前渣同入罐内，火 存性为末，用铁器盛之。每用三钱，白汤一盏调匀，放三日，临睡时，将药涂髭发，自然即黑。

五汁膏一染即黑。

鲜胡桃皮 鲜酸石榴皮 黑桑椹 旱莲草 鲜生地黄上各及时取汁，瓷盆晒作饼，为末和合，用碱水调，少入明矾、食盐和如稀糊，染如常法。

□

《千金方》∶治白发还黑，乌芝麻九蒸九晒，为末，以枣肉丸服之。

又方∶治发落不生，令长，麻子一升，炒黑压油，搽头发妙。

《千金翼方》∶治发薄不生。先以米泔洗秃处，以生姜揩，令大热，腊月猪脂捣，入生铁一块，煎煮数沸，敷之，遍生。

《道藏经》方∶治髭发脱落，更生。桑白皮四两，咀，水二碗，煎五六沸，去滓洗沐，自然不落，落者更生。

又方∶用羊粪烧灰，淋汁洗之，二三日一度，不过十度自生。

《外台》方∶治人无发，用甜瓜叶捣汁，涂之即生。

又方∶治发黄赤。用好醋二碗，大黑豆半升，熬令稠粘，敷之即黑。

《子母秘录》治发黄又脱落。收自己发，皂角洗净，晒干，每一两入花椒瓣五十粒，泥包炭火 如黑糟，细研为末。每服一钱，好酒空心调服，大能长黑。

梅师方∶治少年白。拔去，以白蜜点毛孔中，即生黑发。不生者，取梧桐子捣汁涂上，自生且黑。

张潞方∶乌须大效。用小雄雌乌鸡一对，净处喂养，不得杂群鸡，只与黑芝麻一件并水吃，不可食杂物。长大生卵时，专记先生者收之为号。用好朱砂一两，略破卵头一小孔，入朱砂，用皮纸糊封孔，于数重时用后生之卵一齐令鸡抱之，候鸡雏出时，其药卵自然结实，打破取出，烂研如粉，蒸饼和丸，如绿豆大。不计时候酒下五六丸，黑者不白，白者变黑。

《孙真人食忌》∶治发落不生。以侧柏叶阴干为末，菜油调涂。

又方∶治发黄。以熊脂涂发，梳之时，散头发入床底伏地，一食之间即黑，不过一升脂，甚验。

上一页：治法
下一页：病机


病机 《古今医统大全》

病机

瘿瘤之病，乃足阳明之经与任脉二经气血凝滞，加以忧郁之所成也。何则？阳明为多气多血之经，任脉为阴血之至脉，气滞上焦，即血不下流，而着于任脉之杪，故多着于颈项皮宽处是也。

《外科精义》云∶人之气血循环一身，常欲无滞流之患。倘喜怒不节，忧思过度，调摄失宜，以致气滞血凝，而成瘿瘤。既久，血气寝衰，不能攻击，其形坚实，无如之何。

□

五瘿者，一曰肉瘿，其肉色不变，软硬中和；二曰筋瘿，其筋脉露呈；三曰血瘿，其赤脉交结，如缠红丝；四曰气瘿，忧愁肿甚，喜乐渐消，随气消长；五曰石瘿，其中坚硬如石，不能转移是也。

瘤病有六者，一曰骨瘤，二曰脂瘤，三曰肉瘤，四曰脓瘤，五曰血瘤，六曰石瘤是也。瘿瘤二证，虽不痛痒，诚不美观。治之不得其法者，又莫如弗治之为愈也。尝见用针及烂药决破脓血，崩溃渗漏不已而致死者。其间肉瘿、石瘤攻治尤所不可，惟气瘿粉瘤之类，可以服药而痊。医此者慎毋轻忽也。

上一页：药方
下一页：治法


治法 《古今医统大全》

治法

经曰∶坚者削之，留者攻之，结者散之，郁者达发夺泄折之是也。如海带、昆布之咸以软坚，黄药子之苦辛以行气，破结散之类是也。丹溪云∶治瘿必须断浓味。

□

一妇人年四十，有瘤三瓣，戴人令以成吐之，一涌二汗三下，瘿已卡消，次服化瘿之药，遂大消去。夫病在上者，皆宜吐，亦自有消息之法耳。

戴人在西华与魏寿之入食肆中，见一人病瘤当目上，色如灰李，下覆目睛，不能视物。戴人谓寿之曰∶吾不待食熟，主取此瘤。魏未之信。戴人曰∶吾与尔取去此瘤何如？

其人曰∶人皆不敢割。戴人曰∶吾非用刀割，别有一术焉，人莫知之。乃引入一小室中，令俯卧，以绳束肘，刺委中大出血，先令手揉其目，瘤上亦刺，取雀粪，立平，出户。寿之大惊，戴人曰∶人之有技，可尽窥乎？

一女子未嫁，年十八，两手背有瘤，一如鸡距，一如雀角，腕不能钏，而明望之如桃胶。夫姑欲弃之。戴人见之曰∶在手背者为胶瘤，在耳者为粉瘤，此胶瘤也。以 针十字刺破，按出黄胶脓三四匙，立平，更不复作。非明者，不敢用此法耳。

上一页：病机
下一页：药方


药方 《古今医统大全》

药方

破结散 治五瘿。

海藻（洗） 龙胆草 海蛤 通草 昆布 明矾（枯） 松萝（各三分） 麦曲（四分） 半夏 贝母（各二分）

上为末，酒调服，日三次。忌甘草、鲫鱼、猪肉、五辛、生冷、毒物。

（《良方》）昆布散 治瘿气。胸膈壅塞，颈项渐粗宜服此。

商陆 昆布（洗。各二两） 射干 羚羊角（镑） 木通 海藻（洗） 杏仁（制炒黄色。每味各一钱） 牛蒡子（微炒。一钱半）

上咀，分二服。每服水盏半，姜一片，煎六分服。

昆布丸 治一切瘿瘤。

昆布（洗） 海藻（洗） 小麦（醋煮干。各一两）

上为末，炼蜜丸，如杏核大。每服一丸，食后噙化。

神效开结散 治男女项下瘿疾，不分年岁久远，极有效验。

沉香（二钱） 木香（三钱） 陈皮（去白，四两） 珍珠（四十九粒，泥固火 ）猪厌肉子（生于猪项围喉咙系，一枚，如枣大，微扁，色相经。收取四十九枚，新瓦上焙干用）

上为末，每服二钱，临卧冷酒调，徐徐咽下。轻者三五服见效，重者一料全愈。修合时用除日效。忌酸咸油腻滞气物。

（《直指》）秘传木香散 治一切瘿瘤神效。

猪腌子（七个，灯盏火烘过，干为细末） 海螵蛸 南木香 青木香 孩儿茶（各半两）雄黄 神曲 麦芽 辰砂（各一钱）

上为细末，食后临卧酒送下即睡，再不可言语，戒恼怒、房室。此方累试，无不效验。

（《外台》）昆布丸 治项下卒结囊，渐大，欲成瘿者。

昆布（酒洗） 海藻（酒洗。等分）

为末，炼蜜丸，弹子大，含化咽津。

南星膏 治皮肤头面生瘤，大者如拳，小者如粟，或软或硬，不痛不疼，无药可疗。不可，辄用针灸。

生南星（大者一枚，细研，稠粘如膏）

上以酒三杯调，摊贴。如无生者，以干者为末，投醋研为膏。先以小针轻轻刺，令气透，以药膏摊纸上，如瘤大小，贴三五次，易瘥。

针砂水专治气瘿。

针砂（不拘多少，浸于水缸中，平日饮食皆用此水，十日一换针砂。服之半年，自然消散，针砂大能去积滞故也。）

蜡矾丸瘿瘤通用，常服自然缩小消磨。（方见疮毒门。）

蜘蛛散 治颊下结核不消经效。

大蜘蛛（不计多少）

以好酒浸过研烂，同酒调开，澄去滓，临卧服。

治小瘤方（先用甘草煎膏，以笔涂瘤四围，干则又涂，凡三次之后，以大戟，芫花，甘遂等分为末，米醋调，别笔妆敷其中，不得近着甘草处，以日缩小，又以甘草膏妆小晕三次，中间仍用大戟、芫花、甘遂如前，自然焦缩。）

（《良方》）守瘿丸 治瘿瘤结硬。

通草（二两） 杏仁（去皮尖细研） 牛蒡子（各一合） 昆布（洗） 射干 诃子 海藻（各四两）

上为细末，炼蜜丸，弹子大。每服一丸，食后噙化，日三服。

（真人）黄柏酒 治年久瘿疾。

万州黄药子（半斤，须紧重实者为上。如轻虚者，即是信州者，力缓，须加一倍。以无灰酒一斗，投药在内，固济瓶口，用糠火烧一伏时，待酒冷，即令患者时时饮一杯，勿令绝酒气。经三五日，常把镜照，若消即停饮，不尔，令人项细。用火时不可多，惟烧酒气香出瓶头，有津即止火，不待经宿也。此方已验如神。半年忌食毒热物。）

五瘿丸

菖蒲（二两） 海蛤 白蔹 续断 海藻 松萝 桂心 倒挂草 川椒 半夏（各一两） 神曲 羊腌（百枚）

上为细末，以牛羊脂髓为丸，芡实大。每服一丸，临卧噙咽。

（《济生》）玉壶散 治三种毒瘿。

海藻 海带 昆布 雷丸（各一两） 广术 青盐（各半两）

上为细末，老米饮为丸，梧桐子大，不拘时噙化五丸。

（子和）人参化瘿丹

人参 海藻 海带 海蛤 昆布（以上各用火焙） 泽泻（炒） 连翘（各一两）猪腌子 羊腌子（各七枚）

上为末，炼蜜丸，芡实大。临卧 之一丸。忌油腻。

（谦甫）宝金散 治瘿气无不愈。

猪羊腌子（各十枚。温水洗，晒干杵细末） 海藻 海带（各二分） 丁香 木香 琥珀 麝香（各一分） 珍珠（半两）

上琥珀、麝香、珍珠另研极细外，余药为末，方入细药和合再研，重罗过。每服一钱，热酒一盏调服，夜再服。

（子和）枯瘤方 治瘿瘤大有神效。

雄黄 粉霜 砂（各二钱） 轻粉 乳香 没药（各一钱） 土黄（三钱） 麝香（少许）

上为细末，以津调涂瘤头，外边留一韭叶，先花纸贴之，上用小黄膏贴之。（造土黄法用雄黄另末二两，木鳖子半两去壳，巴豆半两去油， 砂另研末二钱，俱同雄黄一处为末，但以木鳖子同石脑油和成一块，油纸包定，埋于地坑内，四十九日取出，磁石器内盛，劈作小块子。）

小黄膏 黄柏 黄芩（各等分） 大黄（各等分）

上为细末，以水调为糊，比前药大一遭，三日一易，至八九上不取，直候可取。一方，止用黄柏末一味，亦佳。

五灰膏点瘿瘤神验。

桑柴灰 枣柴灰 黄荆灰 桐子壳灰 荞麦杆灰（各等分）

沸汤淋汁五碗澄清，入斑蝥四十枚、穿山甲五片、乳香冰片各三钱，煎作二碗，用瓷器盛。用时再以新出窑锻石，入乳香，冰片少许调成膏，敷瘤上。如稠，加清水调稀用。

（丹溪）治瘤方

海藻 黄连（各一两）

为末，以少许置掌中，时时舐之，津咽下，如消三分之二，须止之。

□

天突（治一切瘿瘤初起者，灸之妙。穴在结喉下宛宛中，三七壮。）

肩 （左膊骨头肩端两骨间陷宛中，举臂取之。男左灸十八壮，右十七壮，女右灸十八壮，左十七壮。耳后两发际亦可灸） 会 天府 冲阳 气舍（以上穴治瘿瘤，并灸。）

□

《太平圣惠方》∶治瘿气结核、 肿硬。用昆布一两，洗去盐，干捣为末。每服一钱，绵裹，于好醋中浸过，含咽津，药味尽，再含之。

《肘后方》∶治项下卒结囊欲成瘿。用海藻一斤，洗去盐，浸酒饮之，不可间断，须要时时饮二三杯，有酒气方妙。

《深师方》∶治瘿气。取鹿腌子以酒浸，炙干内酒中，更令香，含咽汁，味尽更易，十具愈。

《外台秘要》∶治咽，用猪肺管上团肉一块，新瓦焙，临卧酒下。

又方∶治瘿极效。用黑牛或 牛喉内巧舌并咽喉脆骨二寸许，一寸连两边扇动脆骨，或烧或煮熟。临卧仰睡顿服，巧舌多嚼多噙一会方咽，其人容貌必瘦减而瘿自消矣。不二三服，极效。

又方∶用自然铜贮水瓷中，逐日饮水皆用瓮内之水，其瘿自消。或火烧烟气久吸亦可。

又方∶用琵琶 勒瘿瘤根，极效。

上一页：治法
下一页：结核门（独形而单核者为结核。）


结核门（独形而单核者为结核。） 《古今医统大全》

结核门（独形而单核者为结核。）

经曰∶瘤气结核，皆属于热。

《原病式》云∶结核为火气，热甚则郁结坚硬，如果中核，不须溃发，但令热气散则自消也。

丹溪云∶结核在项、在臂、在身如肿毒者，多在皮里膜外，是湿痰流注，作核不散。

若结核在颈项，久而不散，多成瘰 ，必早治之为妙。人多忽略，致成痼疾，久废调理。

上一页：药方
下一页：药方


药方 《古今医统大全》

药方

结核在项间或耳后

僵蚕（炒） 大黄（酒浸） 青黛 腊胆南星（各等分）

上为末，炼蜜丸，嚼下。

又方 二陈汤加大黄（酒炒）、连翘、桔梗、柴胡、牛蒡子服。

结核在臂

二陈汤加连翘、防风、川芎、酒芩、苍术、皂角刺、僵蚕。

滚痰丸 治结核，用盐葱汤吞服一钱，三夜消无迹。（方见痰门。）

射干 治太阴、厥阴之积痰、结核，用射干磨油服自消，甚效。

上一页：结核门（独形而单核者为结核。）
下一页：病机


病机 《古今医统大全》

病机

脉要精微篇曰∶阴阳不相应，病名曰关格。

（王注∶阳脉而响应之不足，阴脉而响应之有余，故曰阴阳不相应，病名曰关格。关主不得便溺，格主吐逆，上下俱病是也。）

《难经》曰∶五脏之气，于何发起，通于何许，可晓以否？然∶五脏者，当上关于九窍也。故肺气通于鼻，肺和则知香臭矣；肝气通于目，肝和则知黑白矣；脾气通于口，脾和则知谷味矣；心气通于舌，心和则知五味矣；肾气通于耳，肾和则知五音矣。五脏不和，则九窍不通，六府不和，则留结为痈。邪在六府，则阳脉不和；阳脉不和，则气留之；气留之，则阳脉盛矣。邪在五脏，则阴脉不和，阴脉不和，则血留之；血留之，则阴脉盛矣。阴气太盛，则阳气不得相荣也，故曰格。阳气太盛，则阴气不得相荣也，故曰关。阴阳俱盛，不得相荣也，故曰关格。关格者，不得尽其命而死矣。经言气独行于五脏，不荣于六腑者，何也？夫气之所行也，如水之流而不息也。故阴脉荣于五脏，阳脉荣于六腑，如环无端，莫知其纪，终而复始，而不覆溢。人气内温于脏腑，外濡于腠理。

戴氏曰∶关格者，谓膈中觉有所碍，欲升而不升，欲降而不降，欲食不能食，此为气之横格也。

□

洁古云∶关则不得小便，格则吐逆。关者甚热之气，格者甚寒之气，是关无出之由，故曰关也；格者无入之理，故曰格也。寒在胸中，遏绝不入；热在下焦，填塞不便。

云岐子云∶阴阳易位，病名关格。胸膈以上，阳气常在，热则为主病；身半以下，阴气常在，寒则为主病。寒在胸中，舌上白胎，而水浆不下，故曰格，格则吐逆；热在丹田，小便不通，故曰关，关则不得小便。胸中寒者，以热药治胸中之寒；丹田有热，以寒药治丹田之热；胸中有寒，丹田有热，上下之法，治主当缓，治客当急。

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

经曰，阳盛阴不得荣，故人迎大三倍于寸口，曰关；阴盛阳不得荣，故气口大四倍于人迎，曰格。

尺寸反者，阴阳交者，为关格，主死。

寒在上，热在下，脉两寸俱盛四倍以上。

仲景云∶寸口脉浮而大，浮为虚，大为实，此为格。

陈氏曰∶腑有邪则阳脉盛，脏有邪则阴脉盛。阴脉盛者，阴气关于下；阳脉盛者，阳气格于上，然而未至于死。阴阳俱盛，则既关且格。格则吐而食不下，关则一阴闭，不得大小便，而死矣。若脏腑气和而相荣，阴不覆，阳不溢，又何关格之有？

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

丹溪云∶关格必用吐，提其气之横格，不必在出痰也。

有痰宜吐者，二陈汤吐之，吐中便有降。

有中虚气不运者，补气药中升降。

一妇人忽吐逆，大小便不通，烦乱，四肢渐冷，无脉。凡一日与大承气汤一剂，至夜半大便通，脉渐安复，次日愈。此关格之病，极难治，今见愈者，惟此一人耳。

一妇人心脾痛后，大小便不通，皆是痰隔中焦，气滞于下焦。二陈汤加木通，初吃后煎滓，探吐。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

（《局方》）六君子汤加升麻、枳实、栝蒌仁煎服。气虚脾胃弱而得关格之证宜服。

（丹溪）二陈木通汤 治关格饮食不下，二便不通。

陈皮（一钱） 半夏（八分） 茯苓（八分） 甘草（四分） 木通 滑石（各一钱）人参芦（钱半）

上咀，水二盏，姜三片、枣一枚，煎八分，食远服，再煎探吐。

上一页：治法
下一页：病机叙论


病机叙论 《古今医统大全》

病机叙论

《内经》曰∶北方黑色，通入于肾，开窍于二阴，藏精于肾。肾主五液，故肾实则津液足而大便润，肾虚则津液竭而大便燥。肾恶燥，急食辛以润之，食苦以泄之。

□

凡人大便秘结，皆由房劳过度，饮食失节，或恣饮酒浆，过会辛热。饮食之火，起于脾胃；淫欲之火，起于命门。以致阴虚血耗，火盛人亏，津液不生，故传道失常，渐成燥结之证。有年高血少津液枯涸，或因有所脱血，津液暴竭，新产之妇气血虚耗，以致肠胃枯涩。体虚之人摄养乖方，三焦气涩，运掉不行，而肠胃壅滞，遂成秘结，诸若此，惟当养血滋阴，滑涩润燥，不可妄用通利之药，恐伤元气，耗散真液，秘结愈甚也。

□

七冲门∶唇为飞门，齿为户门，会厌为吸门，胃为贲门，太仓下口则为幽门，大肠小肠会为阑门，下极为魄门，此为七冲门也。盖阴不可以无阳，水不可以无火。水火既济，上下相交，荣卫流行，自然润泽。若而幽门不通，则上冲；吸门不开，则噎塞。故云∶燥秘不便，气不得上下者，治在幽门。

□

有风秘、气秘、热秘、寒秘、湿秘。风秘者，风痰燥结不通也。气秘者，气滞烦闷不通也。热秘者，内府积热，消耗津液，大便结燥不通也。寒秘者，年高脏冷，及 癖冷气结滞，大便不利也。湿秘者、湿热郁结，津液不行而秘涩也。所以病证不同，难以一例而施治也。

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

秘结脉，多沉伏而结。阳结脉沉实而数。阴结脉伏而迟或结。老人虚人便结，脉雀啄者不治。

上一页：病机叙论
下一页：治法


治法 《古今医统大全》

治法

在西北，多为风燥所成，以疏风润燥为主。（搜风顺气丸是也；）在东南，多为湿热所致，以开结清热为要。（木香 槟榔丸是也。）大抵审其人之虚实，察其脉之强弱，参而治之，罔有不当。

□

凡病实热初然秘结者，脉实大而有力，宜以塞因通用之法，承气等汤通之可也。其病之久者，老人、虚人、及亡津之后，悉皆以润燥通幽之剂缓而图之，庶不有误，如润肠丸、通幽汤之属是也。

□

血虚之人，大便结燥，脉大如葱管，而身发热，切不可发汗，汗之则重亡津液，结燥愈甚，而致死者有之。

卒以巴豆、牵牛峻剂攻下，暂得通快，必然再结愈甚，卒不能调，则亦重竭津液之过也。丹溪所谓古方通大便，皆用降气品剂，盖肺气不降，则大肠难传送，用杏仁、枳壳、沉香、诃子是也。又老人、虚人、风人津液少而秘者，宜药以滑之，用麻仁、胡麻、阿胶之属是也。如投以快药利之，津液走，气血耗，虽暂通，而即秘矣，更生他病，何可胜言？

□

《活人书》谓∶脾约证乃胃强脾弱，约束津液，不得四布，但输膀胱，故小便数而大便难，用脾约丸以下脾之结燥，使津流入胃，肠润结化而愈。丹溪曰∶既云脾约，必阴血枯槁，内火燔烁，热伤元气，故肺受火邪而津竭，必窍母气以自救，夫金衰则上受木邪，脾失转输，肺失传化，宜其大便秘而难，小便数而无藏蓄也。理宜滋养阴血，使阳火不炽，金行清化，脾土旺健，津液既润，大小肠何秘结之有？东垣云∶注夏大便涩者为血少，血中伏火也，人参黄 汤加生地黄、当归身、桃仁泥、麻仁之类是也。

许学士治年老虚人便秘，只用火麻仁、苏子仁各半，研取汁服之，更煮粥食之，不必服药而秘愈。

食伤太阴，肠满，食不化，腹响然，不能大便者，以苦泄之。

凡脏腑秘结有虚实，治疗当审之。如实秘者，能饮食，小便赤涩，以搜风顺气丸、三黄丸、推气丸、千金丸、七宣丸、七圣丸之类下之。胃虚而秘者，不能饮食，小便清利，浓朴汤主之。盖实秘，物也；虚秘，气也。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

桃仁、麻仁润血燥，杏仁、郁李仁治气燥，皂角仁治风燥。

□

（东垣）导滞通幽汤 治大便难，幽门不通，上冲，吸门不开，噎塞，不便，燥结而秘，气不得不，治在幽门，以辛润之。

当归 升麻 桃仁泥（各一钱） 生地黄 熟地黄（各五分） 红花（炙） 甘草（各一分）

上咀，水二盏，煎八分，去滓，调槟榔末五分，稍热服。

（《卫生》）润肠汤 治大便结燥不通。

生地黄 生甘草 大黄（煨） 熟地黄 当归尾（各五分） 升麻 桃仁 麻子仁（各一钱） 红花（四分）

上作一服，水二盏煎一盏，空心服。

治血润肠丸 治大便风秘，血秘不通，常常结燥。

当归 大黄（煨。各一两） 防风 羌活（各半两） 麻仁（二两半） 皂角仁（烧灰存性，去皮研，一两。其性得湿则润，去湿则燥枯，用者勿误） 桃仁（二两）

上除桃仁、麻仁另研如泥外，为细末，炼蜜为丸，梧桐子大。每服五十丸，三两服后，大便不能燥结也。

（杨氏）滋肠五仁丸

桃仁 杏仁（各炒去皮尖，一两） 松子（一钱二分） 柏子仁（半两） 郁李仁（炒，一钱） 陈皮（四两，为末）

上五仁研匀为膏，入陈皮和匀，炼蜜丸，梧桐子大。每服五十丸，空心米饮下。

（《直指》）润肠丸 治大便秘涩不通。

杏仁（炒去皮尖） 枳壳（麸炒） 麻仁（另研） 陈皮（各半两） 阿胶（炒）防风（各二钱半）

上为末，炼蜜丸，梧桐子大。每服五十丸，空心苏子荆芥汤下。

胶蜜汤 治老人、虚人大便秘涩。

连根葱白（三寸）

新水煎，去葱入阿胶二钱、蜜二匙，溶化，食远服。

（杨氏）润肠丸 治大便秘涩，旬日不通。

桃仁（炒去皮尖研如泥） 荆芥穗（各一两） 火麻仁（盏半，细研，水浸取浓汁）芝麻（半盏，略炒研，水浸取浓汁）

上入盐少许，同荆芥穗煎。食远每服一盏，代茶饮之，以利为度。

加味四物汤 治大肠结燥而秘涩。

当归 熟地黄 川芎 赤芍药 大黄（煨） 桃仁（研。各一钱）

水二盏，煎八分，食远服。

（《济生》）苏子麻仁粥能顺气，滑大便。

紫苏子 麻子仁（各不拘多少）

研烂水浸，滤取汁，煮粥食之。

（《良方》）三仁丸 治大肠有热，津液竭燥，大便秘涩。

柏子仁 松子仁 火麻仁（各一两）

上研令勾，用黄蜡半两溶化和丸，梧桐子大。每服二十丸，食前米饮下。未快，加上丸数服之。

□

（《局方》）三黄丸 治积热闭结不通。（方见热门。）

千金丸 治脏腑壅滞气结，积热不通，或内有 瘕疳蛔，心腹俱痛，及香港脚肿满，休息热痢，并风痰、疮疥、结核等疾。

大黄（十两） 木香（半两）

上为末，醋糊丸，梧桐子大。每服二三十丸，食远白汤送下。

倒换散无问新久，癃闭不通，小腹急痛，肛门肿胀。

大黄（大便不通用一两，小便不通用半两） 荆芥（大便不通用半两，小便不通用一两）

上为细末，每服二钱，食远白汤调服。

（《济生》）槟榔丸 治大肠积热，气壅不通，心腹满，大便秘结。

大黄（蒸） 黄芩 枳实（麸炒） 火麻仁（炒去壳另研） 牵牛（炒） 槟榔 羌活 杏仁（炒去皮尖研） 白芷（各一两） 人参（半两）

上为细末，炼蜜丸，小豆大。每服五十丸，空心白汤下。

（《拔萃》）牛黄散 治三焦积热，脏腑秘结。

白牵牛（取头末，半两） 大黄（一两）

上为末，每服三钱。厥冷温酒调服，手足烦者，蜜水调服。

（《圣惠》）大黄饮子 治身热烦躁，大便不通。

大黄（煨，二钱） 杏仁（炒去皮尖研） 枳壳 栀子仁（各钱半） 川升麻（一钱）生地黄（酒洗，钱半） 人参（七分） 黄芩（八分） 甘草（炙，五分）

上水二盏，姜五片、豆豉二十一粒、乌梅一个，煎一盏，不拘时服。

（《和剂》）脾约丸 治肠胃燥热，大便秘结。

麻仁（另研，五两） 大黄（一斤，蒸） 浓朴（姜汁炒） 枳实（麸炒） 芍药（各八两） 杏仁（去皮尖，五两半）

上为末，炼蜜丸，梧桐子大。每服二十丸，临卧白汤下，便利止服。

论脾约丸。成无己曰∶约者，结约也，又约束也。胃强脾弱，约束津液，不得四布，但输膀胱，故小便数而大便硬，故曰脾约。此丸以下脾之结燥，肠润结化，津液入胃，大便利小便少而愈矣。愚窃有疑，何者？既曰约，脾弱不能运也。脾弱则土亏，是必脾气之散，脾气耗，原其所由，久病大下大汗之后，阴血枯槁，内火蟠灼，热伤元气，又伤于脾，而成此证。伤元气者，肺金受火，气无所摄；伤脾者，肺为脾之子，肺耗则津竭，必窃母气以自救。金耗则木寡于畏，土欲不伤、不可得也。脾失转输之令，肺失传受之自，宜大便秘而下难，小便数而无藏蓄也。理宜滋养阴血，使孤阳之火不炽，而金行清化，木邪自止，脾土清健，营运津液，乃能入胃，则肠润而通矣。今以大黄为君，枳实、浓朴为臣，虽有芍药之养血，麻仁、杏仁之温为之使，用之热甚，而气热者，无有不安。愚恐西方地气高浓，人禀旺实者可用，若用之于东南之人，与热虽甚而血气不实者，虽得暂通，将见脾愈弱而燥矣。后之用此方，须知在西北以开结为主，在东南以润燥为主，慎勿胶柱而调瑟。

洁古云∶脏腑秘结，有虚有实。胃实而秘者，能饮食而小便赤，当以麻仁丸、七宣丸之类主之。

消毒麻仁丸

芝麻（四两，研取汁） 杏仁（二两，去皮尖研如泥） 大黄（五两） 山栀（十两）

上为末，炼蜜入麻汁和丸，梧桐子大。每服五十丸，食前白汤下。

□

（《和剂》）三和散 治七情气结，脾胃不和，心腹痞满，大便秘涩。

羌活 紫苏叶 宣木瓜 大腹皮 沉香（各一钱） 槟榔 木香 陈皮 白术 川芎炙甘草（各七钱半）

上咀，分二服。每服水一盏煎六分，不拘时服。

（《济生》）橘杏丸 治老人气闭，大腑不通。

橘红（取末） 杏仁（去皮尖。各等分）

上为末，炼蜜丸，梧桐子大。每服五十丸，食远米饮下。

（《良方》）六磨汤 治气涩腹闷，大便秘涩。

沉香 木香 槟榔 乌药 枳壳 大黄（各等分）

上用白汤，俱磨浓汁，空心温服。

枳壳丸 治三焦痞塞，气不升降，大便闭，小便涩。

枳壳（麸炒） 皂角（炙去皮弦） 大黄 羌活 木香 陈皮 桑白皮 白芷（各等分）

上为末，炼蜜丸，梧桐子大。每服七十丸，空心米饮送下。

小通气散 治虚，悲伤之甚，致令秘涩，或服燥药太过。

陈皮（去白） 嫩紫苏 枳壳 木通（各等分）

上咀，每服八钱，水二盏煎八分，食远温服。

本香逐气丸 治食积气滞大便闭，兼治香港脚、小肠气攻刺痛。

陈皮 青皮 槟榔（各半两） 木香（二钱） 巴豆霜（钱半）

上为末，姜汁调，神曲糊为丸，梧桐子大。每服十丸，食远姜汤送下。气攻腹痛，枳壳 木瓜汤下。

（《直指》）宽快汤 治气不下降，大便闭涩。

香附子（制，二两） 天台乌药，枳壳（制。各半两） 砂仁（炒，六钱） 苏子（炒，半两） 青木香（三钱） 甘草（炙，七钱半）

上为细末，每服二钱，陈皮煎汤调下。

降气汤 治气不降，大便不通，加枳壳、杏仁煎服。（方见香港脚门。）

桔梗 枳壳汤 治气不下降而闭，加紫苏煎服。（方见气门。）

（河间）枳壳丸 治二焦结约，大小便不通，谷气不得下行。

枳壳（二两） 陈皮（一两） 槟榔（半两） 木香（二钱半） 黑牵牛（四两，半生半炒，取头末一两半）

上为细末，炼蜜为丸，梧桐子大。每服十五丸，姜汤下。

（《宣明》）导气枳壳丸 治气结不散，心胸痞满，逆气上攻，大便秘涩。

枳壳 木通 青皮 陈皮 桑白皮（炒） 萝卜子（微炒） 白丑（炒） 黑丑（炒）茴香（炒） 莪术（炮） 京三棱（炒。各等分）

上为末，生姜汁打糊为丸，梧桐子大。每服二十丸，煎陈皮汤下。

□

（《和剂》）搜风顺气丸 治风气、香港脚。老人、小儿、虚弱人大便闭结宜服车前子（两半） 白槟榔 火麻仁（微炒去壳） 郁李仁（泡去皮研） 菟丝子（酒浸焙干） 牛膝（酒浸） 干山药（各一两） 枳壳（炒） 防风 独活（各八钱） 大黄（半生半熟，半两）

上为末，炼蜜丸，小豆大。每服五十丸，茶酒汤任下，早晚各一服。

疏风散 治风毒秘结，大便不通。

防风 枳壳 羌活 独活 苏子仁（炒，另研） 杏仁（炒去皮尖） 甘草（炙）威灵仙 槟榔 白芷 白蒺藜（炒。各八分）

上咀，水二盏，姜五片，蜜一匙，煎八分，空心服。

皂角丸 治大肠有风，大便闭结。

皂角（炙去皮弦子） 枳实（麸炒。等分）

上为末，炼蜜丸或饭饮丸，小豆大。每服七十丸，空心米饮下。

七宣丸 治风气结聚，宿食不消。兼沙石皮毛在腹，及积年腰脚疼痛，冷如冰石，脚气冲心，烦愦闷乱，头旋运倒，肩背重痛，心腹胀满，胸膈痞塞，风毒肿气，连及头面，大便秘涩，小便时数，脾胃气壅，不能饮食，脚转筋掣痛挛急，心神恍惚，睡卧不安。

柴胡 枳实 木香 诃子肉（各五两） 桃仁（炒去皮尖，六两） 炙甘草（四两） 大黄（蒸，十五两）

上为末，炼蜜丸，梧桐子大。每服二十丸，食远米饮下，渐加至四五十丸，以利为度，觉病势退愈止服。

七圣丸 治风气壅盛，痰热结搏，头目昏重，心烦面赤，涕唾稠粘，咽干口燥，精神不爽，夜卧不安，肩背拘急，胸膈胀满，腹胁痞闷，腰膝沉重，大便闭结，小便赤涩。

木香 槟榔 川芎 肉桂 羌活（各半两） 郁李仁（泡去皮） 大黄（半生半熟，各一两）

上末，炼蜜丸，小豆大。每服十五丸至二十丸，食后临卧白汤下。

（《和剂》）半硫丸 治年高人风冷虚秘，及 癖冷气。

半夏（制） 生硫黄（细研）

上等分，姜汁打糊为丸，小豆大。每服五十丸，空心温酒下。

威灵仙丸 治老人肠胃虚弱，风冷气闭。

威灵仙 黄 （蜜炙。各一两） 枳实（麸炒，半两）

上为末，炼蜜丸，梧桐子大。每服七十丸，空心米饮下。

大黄芍药汤 治大人小儿风与血滞，留蓄上焦，胸膈高起，大便不通。

大黄 芍药 枳壳 桔梗（各一钱） 木香 甘草（炙。各五分）

水二盏，姜三片，煎八分，食远服。

□

丁香脾积九治积闭。

感应丸 治积滞闭结。（方并见积聚门。）

莪术脾积丸 治饮食停滞，腹胀痛闷，呕恶吞酸，大便秘结。

莪术（二两） 三棱（二两） 良姜（半两。以上用米醋一斤，于瓷瓶内煮干，乘热切碎，焙） 青皮（一两） 木香（各半两） 皂角（不蛀者三大条，烧存性） 百草霜（乡村锅底者为佳，三匙）

为细末，巴豆半两去壳研如泥，渐入药末，研和得所，面糊丸，麻子大。每服五丸，加至十丸，陈皮汤下。

二香丸 治积滞气闭，心腹刺痛，中满壅逆。

木香 丁香 青皮 橘红 草果仁 肉豆蔻（生用） 白豆蔻 五灵脂（各半两）莪术（炮） 砂仁（各七钱半）

上为细末，加巴豆肉半两研如泥，渐入药末研匀和稀，面糊丸，如麻子大。每服五丸，加至七八丸，姜汤下。

（《瑞竹》）本香三棱丸 治腹中有虫，面色黄瘦，一切积滞闭结。

黑牵牛（半生半炒，四两） 大腹子（四两） 槟榔 雷丸 木香 锡灰 三棱 大黄（蒸） 莪术（炮。各二两）

上为细末，每服三钱，空心蜜汤调下，或沙糖水亦可。先将烧肉一片，口中嚼之良久，吐出肉后，服药。

（《医林》）浓朴汤 治不能饮食，胃虚而秘者，浓朴汤主之。凡虚秘者，小便清利；实秘者，能饮食，小便赤涩，不可不辨。

浓朴（姜制，二钱六分） 白术（四钱） 半夏曲（一钱八分） 枳壳（钱半）陈皮（二钱） 炙甘草（二钱）

上咀，分二服，每服水二盏，姜三片，煎八分，食远服。稍实服之，不通加大黄一钱。

（东垣）麻黄 白术汤 治大便不通，五日一次，小便黄赤，遍身肿满，上及腹尤甚，其色黄麻木，身重如山，沉困无力，四肢痿弱，不能举动，喘促不安。

青皮 黄连（酒炒。各二两） 黄 人参 桂皮 白术 黄柏（酒炒） 柴胡 苍术 猪苓（各四分） 浓朴（姜制） 陈皮（去白） 甘草（半生半炙） 升麻（各三分） 吴茱萸 白茯苓 泽泻（各五分） 白豆蔻 神曲（炒。各六分） 麻黄（一钱） 杏仁（四粒）

上咀，分二服。每服水二盏，先煎麻黄令沸，掠去沫，入诸药同煎至一盏，食远稍热服。

（东垣）升麻泻热汤 治嗝噎不通，逆气里急，大便不行。

青皮 槐子（各二分） 生地黄 熟地黄 黄柏（各三分） 当归身 甘草梢（四分）苍术（五分） 升麻（七分） 黄 （一钱） 桃仁（十粒，去皮尖另研）

上咀，水二盏，入桃仁泥煎一盏，食前热服。

（东垣）枳实导滞丸 治伤热物，大便不行，气滞胸腹作痛。（方见内伤门。）

《直指》掩脐法 治大小便不通。用连根葱一枝，带土不洗，以生姜一块、淡豆豉二十粒，入盐一匙，同研极细，搜作饼，烘热，掩脐中，以帛缚定，良久气自通。

又法 治秘结极困，昏不知人。用生大田螺一二枚，以盐一匕连壳生捣碎，置患人脐下一寸三分，用帛紧缚之，违时便通。

（仲景）蜜导煎法凡秘结虚羸之人，服药不得通利者，宜用此法以导之。用蜜四两，铜器中微火熬之滴水成珠，以手捻作枣子样，约大拇指许二寸长，候稍热内谷道，以手急抱，欲大便可去之。

（海藏）霹雳煎蜜导用盐合入亦可，皂角末或草乌末皆可。盐则软坚润燥，皂角消结，草乌化寒，可随证宜用。

一法以猪胆汁灌入，皆可。

（《圣惠》）提盆散 治大便结燥，服药久不通。食盐（三钱） 灶突煤（一钱）

上研末，每用一钱，竹筒吹入肛门寸深许，立效。

（《本事》）宣积掌握丸 治大便不通，握药在手便通。

巴豆 干姜 榧子 良姜 硫黄甘遂 白槟榔（各等分）

上为末，饭丸，弹子大。早朝椒汤洗手，麻油涂掌心，握药一丸，少时便泻，欲止，即以凉水洗手。

□

《经验方》∶治大小便俱不通，用生明矾研末，令患人仰卧，置矾末于脐中满，以新汲水滴之，候患人冷透腹内，即自然通行。如曾灸脐孔者，即于灸瘢上用面作圈一指高，置矾于中，根据法滴水。

《外台秘书》方∶治下部秘涩不通。用蒴 根一把捣烂，入水和绞，去渣。

强者服一升，数用。并治香港脚。

《简要济众》方∶治卒然关格，大小便不通，支满欲死。用葵子一升，水四升煮取一升，顿服。内服猪脂如弹子一丸尤佳。

又方∶治大便不通，用牵牛半生半炒，捣末。每服二钱，姜汤调下。未通再服，以热茶调下。

《圣惠方》∶治大便不通，用羊蹄根一两，咀，水一盏煎六分，空心服。

《肘后方》∶治大便秘结，用麻子和米煮粥食之，滑肠自通，妙。

□

一妇人身瘦，大便燥结不通，饮食少进，小腹作痛，六脉沉伏而结涩。作血虚治，用四物汤加桃仁、麻黄、煨大黄等药，数服不通，反增饱闷；与枳实导滞丸、备急丸，下咽便吐出。盖胃气弱而不能纳性速之药耳。遂以备急大黄丸，外以黄蜡包之，又以细针穿一孔，令服三丸，以蜡匮者，为其不犯胃气，故得出幽门、达大肠取效也。越二时，下燥粪一升许。继以四物汤加减，及润肠丸间服，调理月余，大便如常。

一小儿因出痘，自始出至痘愈二十五日，不通大便，肛门连大肠痛楚，号叫日甚，用蜜导法及服大小承气汤、导滞、备急等丸，皆不效，计无所施。后惟以香油，令人含口中，用竹管灌入肛门内约半杯许，病者自觉油上行如蠕然，须臾下燥粪一二升，立安。

上一页：治法
下一页：运气便秘有三


运气便秘有三 《古今医统大全》

运气便秘有三

一曰热。经云∶热至则淋闭。又云∶少阴之复，膈肠不便是也。二曰寒。经云∶太阳所至为流泄禁止是也。三曰湿。经云∶太阴司天，湿淫所胜，病大便难是也。

治法

照海（灸三壮，泻之） 章门（参二七壮） 太白（灸三壮，泻之） 气海（刺）

三里（刺）

上一页：药方
下一页：病机叙谕


病机叙谕 《古今医统大全》

病机叙谕

《内经》曰∶精者，身之本，生气之源，髓之化也。又曰∶阴平阳秘，精神乃治；阴阳离决，精神乃竭。又曰∶肾主受五脏六腑之精而藏之，阴阳之要会也。是精之藏制则在肾，精之主宰，又在于心。又曰∶上古之人，其知道者，法于阴阳，和于术数，饮食有节，起居有常，不妄作劳，故能形与神惧，而尽终其天年。恬 虚无，真气从之。精神内守，病安从来？

□

五脏六腑皆有精气，而肾为都会关司之所，而输泄者，又听命于心焉。心为君火，肾为相火，而相火奉行君火之命令，故其病虽在肾，而其责本在心。心主乎神，神有所动，则精泄。

□

一曰梦交而遗精者，乃心火炽而心神虚也；二曰下元虚败，精不禁而遗者，乃肾虚精滑故也；三曰壮年气盛，久节房欲，经络壅滞而遗者，乃旷夫满而溢也。四曰情动于中，所愿不得而遗者，乃为情不遂欲而泄也；五曰湿热郁滞而梦遗者，如《纲目》用猪苓丸、青州白丸子之属是也。夫壮年气盛，情欲动中，只舒其情自愈，虽不药饵可也。至若梦中交泄，则当治其心肾虚；精滑，则当补其肾。此谓知本，此谓治之至也。

□

《国小》云∶梦遗精滑，湿热之乘。热则流通，因热伤气血，不能固守也。戴氏云∶皆相火所动，久则虚，而亦无寒也。

上一页：运气便秘有三
下一页：脉候


脉候 《古今医统大全》

脉候

《金匮要略》云∶虚劳为病，脉浮大，手足烦，阴寒，精自出。又云∶脉弦而大名曰革，男子则遗精，女子则失血。

两尺脉洪数，主失精便浊。心脉短小，因心虚所致，必梦遗。

上一页：病机叙谕
下一页：治法


治法 《古今医统大全》

治法

丹溪云∶梦遗精滑，专主乎热，热则流通，宜滋阴降火。劳神思者，安神养心；久而虚脱者，须兼补药及收涩之药，无不愈。

□

《钢目》云∶一壮年梦遗白浊，与涩精药益甚，知其郁滞，改用导赤散大剂服之，还浊皆止。又一中年梦遗，与涩药弗效，改与神芎丸下之，下后与猪苓丸，遂愈。丹溪治一人精滑便浊，与药不效，后行倒仓法而安。此皆有余郁滞之证也。

□

【梦遗】因心经有火，神思不宁，所以梦与人交而泄精，治当清心安神，温胆加黄连、生地、人参、远志、茯神、酸枣仁、羚羊角之类。

【自遗】乃气血虚而下脱，有因热而流通，当分虚实，须得八物汤加龙骨、牡蛎、樗树根皮之类。

有小便后精出不可禁者，或不小便而自出，或茎中出而痒痛，常如欲小便者，并宜先服辰砂妙香散，或威喜丸，或厘清饮，别以绵裹龙骨同煎，加五倍子、牡蛎、白茯苓、五味子之属煎服。

□

有神气消靡，怪异横生，风邪乘其虚，鬼气干其正，往往与妖魅父通，是有厄运之不可晓者也！法药兼治，诚有是言。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

（《医林》）金锁匙丹 治男妇精滑，遗泄不禁，梦与鬼交。

茯苓 茯神（各二钱） 远志 龙骨（煨。各三钱） 左股牡蛎（四钱， ）

上为末，酒糊丸，梧桐子大。每服四十丸，空心盐汤或酒下。

（《直指》）茯苓丸 治心虚梦泄。

白茯苓（去皮）

为末，山药作糊为丸。每服空心米汤或酒送下四钱，临卧又服。或只为末散，熟水调下四钱亦可。

（《和剂》）茯兔丸 治思虑太过，心肾虚损，真阳不固，梦遗精滑，小便白浊。

菟丝子饼（五两） 白茯苓（三两） 石莲子（二两）

上为末，酒糊丸，梧桐子大。每服五十丸，空心盐汤下。

（《直指》）秘传龙骨锁粗丹

白龙骨（ ，二两半） 牡蛎（ ，二两） 黄柏（六钱） 知母 猪苓（各半两） 远志 甘草（煮，半两） 人参（一两）

上为末，酒糊丸，梧桐子大。每服五十丸，空心盐汤或酒下。

（丹溪）定志珍珠丸 治心虚梦泄。

人参 白茯苓 海蛤粉 黄柏（炒焦色。各三两） 樗根皮（二两） 远志 石菖蒲 青黛（各两半）

上为末，面糊丸，青黛为衣，梧桐子大。每服五十丸，空心盐汤下。

（河间）秘真丸 治思想无穷，所愿不遂，意淫于外，入房太甚，梦与鬼交，精泄流浊并治。

白龙骨（一两，另研） 诃子（五枚） 砂仁（半两） 朱砂（一两，另研一分为衣）

上为末，糊丸，绿豆大。每服十丸，空心温酒下。多服大秘。

（《良方》）固真散 治才睡便梦遗。此药大能涩精，固真气，暖下元。

白龙骨（一两） 韭子（一合）

为末，每服二钱，空心酒调服。

牡蛎散 治虚劳梦泄，盗汗乏力。

牡蛎（ ，二两） 苍术（炒） 龙骨（各三两） 桑螵蛸（微炒） 白芍药 棘刺（微炒） 桂心 柏子仁 车前子 甘草（炙。各一两）

为末，每服二钱，食前粥饮调服。

桑螵蛸散 治虚劳梦泄。

桑螵蛸（一两，微炒） 韭子（二两，微炒）

为末，每服二钱，空心温酒调下。

珍珠丸 治虚劳梦泄，镇精。

珍珠（六两，以牡蛎六两用水同煮一日，去牡蛎，取珍珠为末）

上为细末，却入水于乳钵内研三五日，后宽着水飞过，候干，用蒸饼和丸，梧桐子大。每服二十丸，食前温酒下。

玉镇丹 治梦遗并白浊。

败干荷叶（二两） 白茯苓 牡蛎（左扇 。各一两） 龙骨（五色者，另研，三钱）

上为细末研勾，白蜡溶和丸，梧桐子大，无白蜡以蜡糊代之。每服五十丸，空心麦门冬汤下，日进二服。如觉阳道衰，小便清，梦遗止，即住服。忌酒热面。如欲阳道旺，即以麝香酒解之。

紫石英丸 治虚劳，梦与鬼交，心气虚弱。

紫石英（细研水飞） 桑螵蛸（微炒） 人参 柏子仁 龙骨（各二两） 朱砂（细研水飞） 肉苁蓉（酒宿一宿，刮去皮炙干。各一两） 麝香（半两，另研）

上为细末，别研药令匀，炼蜜共和捣三百杵，丸如梧桐子大。每服二十丸，食前温酒送下。

（丹溪）樗树根丸 治梦遗精滑。

樗根皮（一两半） 良姜（三钱） 黄柏 芍药（烧友存性。各二钱）

上为末，神曲糊丸，梧桐子大。每服三十丸，空心茶清送下。

小菟丝子丸 治肾气虚损，目眩耳鸣，四肢倦怠，夜梦遗精。

菟丝子（制） 石莲肉（二两） 白茯苓（二两） 山药（二两，分一半作糊丸）

上为末，山药糊丸，梧桐子大。每服五十丸，空心温酒盐汤任下。如足膝无力，木瓜汤下。

（《经验》）猪肚丸止梦遗泄精，进饮食，健肢体，甚有效。

白术（麸炒，五两） 苦参（白者，三两） 牡蛎（左扇者，另 研，四两）

上为末，用雄猪肚一具洗净，盛罐内煮极烂，石臼或木臼内捣成泥，和药，再加肚汁捣半日，丸如小豆大。

每服四十丸，日进三次，米汤送下。久服自觉身肥，而梦遗永止。

五味膏 治梦遗极效。

北五味子（一斤，净洗，水浸一宿，去核，再用温水将核洗取，余味通置砂锅内，以布滤过，入好蜜三斤，慢火熬成膏，待数日后，去火性。每服一二匙，空心白汤调服。火候难于适中，先将砂锅称定，然后称膏汁，大约煮至二斤四两，成膏为度）

（《纲目》）猪苓丸 治湿郁热滞，梦遗精滑。

半夏（一两） 木猪苓末（四两）

上将半夏泡豆大，先将猪苓末一半炒半夏，色黄不令焦，地上去火毒半日，将半夏为末，糊为丸，梧桐子大。候干，更用前猪苓末一半微炒，同入砂罐贮之。空心温酒下四十丸，日晡再服。

葛玄真人百补交精丸 治梦泄精滑不禁。

熟地黄（酒浸一宿，竹刀切，焙干，四两） 山药（二两） 五味子（六两） 杜仲（制） 肉苁蓉（酒洗，焙） 茯神 远志（各二两） 牛膝（酒浸一宿，焙） 泽泻 山茱萸肉 巴戟（去心） 石膏（ ） 赤石脂 柏子仁（微炒，另研。各一两）

上为细末，炼蜜丸，梧桐子大。每服二十丸，空心酒下。男女可服。

□

（《集验》）柏子养心丸 治心劳太过，神不守舍，合眼则梦，遗泄不常。

柏子仁（鲜白不油炽者，以纸包，捶去油） 白茯神 酸枣仁（各二两） 五味子（半两） 当归身 生地黄（各二两） 甘草 辰砂（细研） 犀角（镑。各半两）

上为末，炼蜜丸，如芡实子大，金箔为衣。午后临卧津嚼一丸。

（《和剂》）王荆公妙香散安神秘精定心气。

白茯苓 白茯神（各二两） 人参 远志（各一两） 益智仁 龙骨（五色者。各九钱）甘草 辰砂（另研，飞。各半两）

上为细末，每服二钱，空心临卧温酒调下。

（《道藏》）天王补心丹（方见虚损门。）

（《集验》）养心汤（方见不寐门。）二方并治神虚梦泄。此为固本。

柏子仁丸 治虚劳梦泄。

柏子仁 枸杞子（炒。各一两） 新韭子（三两，十月霜后收者极妙，酒浸晒干微炒）地肤子（两半）

上为细末，煮枣肉和捣百余杵，丸梧桐子大。每服三十丸，空心及晚食前以粥饮下。

□

（《录验》）水陆二仙丹 治精脱肾虚、梦遗白浊等证。

金樱膏（一斤。制法见备录） 芡实粉（一斤）

二味和匀得所，为丸，梧桐子大。每服七十丸，空心姜盐汤下。

（丹溪）九龙丸 治肾虚精滑。

枸杞子 金樱子 山茱萸肉 莲肉 佛座须 熟地黄 芡实子 白茯苓 当归（各等分） 为末，酒糊丸，梧桐子大。每服五十丸，酒或盐汤下。

锁精丸 治精滑不禁。

川续断 川独活 白茯苓 石莲子 干菱米 金樱子 谷精草 川楝子（酥炙）莲花蕊 小茴香 干藕节 艾实子 木楮苓 锦龙骨（各等分）

上为细末，用鸡子清为丸，如梧桐子大。每服四十丸，空心盐汤下，食干物压之。

枸杞子丸 治肾虚精滑，补精气。

甘州枸杞子，黄精（九蒸九晒。各等分）

二味相和，捣作饼子，焙干为末，炼蜜为丸，梧桐子大，每服五十九，空心温酒送下。

（《良方》）子午丸 治心肾俱虚，梦寐惊悸，休常自汗，面黄肌瘦，头晕耳鸣，梦遗精滑，赤白浊下皆治。（方见浊门。）

（《直指》）固精丸 治心神不安，肾虚精滑。

黄柏（酒炒） 知母（酒炒。各一两） 牡蛎（？ ） 龙骨（？） 莲花蕊 芡实 子茯苓 远志 山茱萸肉（各三钱）

上为末，山药糊为丸，梧桐子大。朱砂为衣，空心酒下五十丸。

（《济生》）芡实丸 治思虑伤心，疲劳伤肾，心肾不交，精元不固，面少颜色，惊悸健忘，遗精白浊，足胫酸疼，耳聋目暗，口干脚弱。

芡实子 莲花蕊（各二两） 茯神 山茱萸肉 龙骨（生） 五味子 熟地黄 肉苁蓉（酒浸） 韭子（炒） 紫石英（ 七次） 川牛膝（酒浸） 枸杞子（各一两）

上为末，酒煮山药糊丸，小豆大。每服七十丸，空心盐汤酒任下。

仙方固真丹专治精泄不禁。

禹余粮 石中黄 赤石脂 紫石英 石燕（以上并以炭火 红，醋三升淬干，为细末） 人参（各一两） 白茯苓（四两） 青盐（一两）

上为细末，再研匀，用无灰酒煮糊为丸，芡实大，朱砂为衣。每服二三丸，空心临卧温酒或盐汤送下。

玉露丸助元阳，秘气补脑，固真不泄。与金锁丹相兼服。

紧白龙骨 菟丝子（酒浸焙干，另研） 韭子（新瓦上微炒。各三两）

上为细末，炼蜜丸，梧桐子大。空心温酒或盐汤下。初服忌房事。

金锁丹

肉苁蓉（五两，切作片，酒浸研为膏） 黑附子（炮去皮脐） 巴戟（去心。各二两） 破故纸（微炒，四两） 胡桃仁（三十个）

上三味为末，同胡桃仁、苁容膏和匀，再入臼内杵七八百下，丸梧桐子大。每服十丸，温酒送下。

锁阳丹 治遗精。

桑螵蛸（三两，瓦焙） 龙骨（一两，另研） 白茯苓（一两）

上为末，糯米糊丸，梧桐子大。每服七十丸空心茯苓汤下。

□

（《良方》）固气丸 治精滑自下。

天雄 菟丝子 五味子 龙骨（各两半） 桑螵蛸 山茱萸肉 干姜 巴戟量（各一两）韭子（二两）

上为末，炼蜜丸，梧桐子大。空心酒下三十丸。

三仙丸 治梦遗精滑。

益智仁（二两，用盐二两同炒，去盐） 乌药（两半，炒） 山药（一两，炒）

上为末，山药煮糊丸，梧桐子大。每服七十丸，空心茯苓汤送下。

（《御药》）玉锁丹 治精气虚滑，遗泄不禁。

龙骨 莲花蕊 鸡头子 乌梅肉（各等分）

上为末，用熟山药去皮为膏和丸，小豆大。空心米汤下三十丸。

秘精丸 治元气不固，遗精梦泄。

大附子（制） 龙骨（ ） 肉苁蓉（油浸一宿） 牛膝（酒浸） 巴戟（去心。各一两）

上为末，炼蜜丸，梧桐子大。每服三十九，空心盐酒或盐汤任下。

（《直指》）鹿角散 治脏腑久虚梦泄。

鹿角霜 鹿茸（去毛酥炙。各三两） 白茯苓（三分） 人参 白茯神 桑螵蛸（焙）芎 当归 破故纸（炒） 龙骨（另研） 新韭子（酒浸一宿焙干。各半两） 柏子仁炙甘草（各一分）

上为末，每服三钱半，姜五片、枣三枚，粳米百粒，食前煎服。

（《正传》）经验秘真丹 治肾虚遗精，梦泄白浊等证。

菟丝子 韭子 柏子仁（各一两） 龙骨 牡蛎 山茱萸肉 赤石脂（各半两）破故纸（一两） 远志 巴戟肉 覆盆子 枸杞子 黄柏（盐酒炒黑色） 山药（各七钱半） 芡实子 杜仲（姜汁炒去丝。各一两） 金樱子（取黄者，去刺核净，以肉焙燥，二两） 干姜（炒黑，一两） 鹿角胶（半两，炒成珠）

上为细末，炼蜜丸，梧桐子大。每服一百丸，空心姜盐汤任下。

博金散 治气虚精脱自遗。

人参（一两） 白茯苓 络石（各二两） 龙骨（三两）

上为末，每服二钱，空心米饮调服，临卧再服。

威喜丸 治精气不固，梦遗精滑白浊。

白茯苓（去皮切作块，用猪苓一分同于砂锅内煮二三十沸，取出日干，四两，不用猪苓） 黄蜡（四两）

上以茯苓为末，溶蜡搜和丸，如弹子大。每服一丸，空心细嚼，随津咽下，小便清为度。忌食醋。

（丹溪）珍珠粉丸 治精滑白浊。

黄柏 真蛤粉（各一斤） 珍珠（二两） 樗根白皮（一斤）

上为末，滴水丸，梧桐子大。每服一百丸，空心温酒下。

（《经验》）金樱丸 治梦遗精滑，小便后遗溺。

金樱子 芡实子（各一两） 白莲花蕊 龙骨（ 。各半两） 右为末，糊丸，梧桐子大。每服八十丸，空心盐酒下。

□

（《良方》）内固丸涩精健阳。

天雄 龙骨 鹿茸 牡蛎 韭子（各半两）

上为细末，酒煮面糊为丸，梧桐子大。每服三十丸，空心温酒下。

（《三因》）益智汤 治肾经虚寒，遗精白浊，四肢倦怠，时发蒸热。

益智仁 巴戟肉 肉苁蓉（酒洗） 鹿茸（去毛酥炙） 熟地黄（酒浸） 附子（制）桂心 山茱萸肉 白芍药 防风 枸杞子 牛膝（酒浸） 甘草（炙。各一钱）

上水二盏，姜三片、盐一捻，煎一盏，空心服。

（《三因》）安中散 治三焦虚寒，短气烦闷，精滑便浊。

熟地黄 巴戟肉 龙骨（各二两半） 远志（炒） 茯苓（各三两） 蛇床子（炒，两半）天雄（制） 五味子 山药（各二两半） 肉苁蓉（酒浸） 续断 菟丝子（制。各四两）

上为细末，每服二钱，温酒送下。

（《济生》）固精丸 治嗜欲太过，劳伤肾经，精元不固，遗精白浊。

肉苁蓉（酒浸） 阳起石（ 细，研飞） 鹿茸（去毛酥炙） 韭子（炒） 鹿角霜 赤石脂（ ） 巴戟肉 白茯苓 附子（制） 龙骨（生。各等分）

上为末，酒糊为丸，梧桐子大。每服七十丸，空心酒盐汤任下。

（《简易》）心肾丸 治水火不既济，心下怔忡，夜出盗汗，梦遗便赤。

牛膝（酒浸） 熟地黄 肉苁蓉（二两，酒浸，去皮） 菟丝子（酒浸，三两） 鹿茸（去毛酥炙） 附子（炙） 人参 黄 （蜜炙） 五味子 茯神 山药（炒） 当归（酒浸） 龙骨（ ） 远志（甘草水煮，去心，姜汁炒。各一两）

上为末，酒煮糊为丸，梧桐子大。每服七十丸，空心枣汤下。

（《医林》）螵蛸丸 治下焦虚冷，精滑不固，遗溺不断。

桑螵蛸（七个，炒） 附子（炮去皮脐） 五味子 龙骨（各半两）

上为细末，糯米糊为丸，梧桐子大。每服五十丸，空心盐酒下。

椒肾丸 治虚劳内伤，肾气衰冷，精气滑泄。

汉椒（去目并合口者，微炒出汗） 鹿茸（去毛酥炙） 芡实子（生用） 龙骨（各一两） 肉桂 桑螵蛸（微炒） 白矾（ ） 干姜（炮） 白术（各两半） 破故纸（微炒，一两）

上为末，入盐花二两研匀，用 猪肾十枚切去脂膜研烂，以酒三升渐入熬成膏，次入药末和捣二三百杵，丸如梧桐子大。每服三十丸，食前温酒送下。

韭子丸 治虚劳寒脱漏精。

韭子（炒） 车前子 菟丝子（酒煮，另捣） 天雄（制） 龙骨（各一两） 鹿茸（去毛酥炙） 桑螵蛸（炒） 干姜（炮。各三分）

上为细末，炼蜜和丸，梧桐子大。每服三十丸，空心黄 汤下。

（万氏）秘传金锁思仙丹 治男子嗜欲太过，精气不固，涩以去脱之剂。

莲花蕊（十两） 石莲子（十两） 芡实子（十两） 金樱子（三斤，制见备录）

上以金樱煎成膏如饧，入前二味药末和丸，梧桐子大。空心盐酒下三十丸，服久精神完固，能成地仙。平时忌葵菜、车前子。

□

《卫生方》∶治泄精，用未连晚蚕蛾干之为末，空心温酒调服三钱。

又方∶治失精、久虚、漏泄。用莲子心一撮、辰砂一分为末，每服二钱，空心白汤调下。

又方∶治元气虚寒，精滑不禁，大便泻，手足冷。阳起石（火 ）、钟乳粉（各一两）

为末，酒煮，附子末糊丸梧桐子大，空心米饮下五十丸。

又方∶用车前草捣汁二合，服之甚效。

又方∶用乳粉一块拇指大，临卧放口内细嚼含之，睡至三更咽下，服三五次有效。

《太平圣惠方》∶治虚劳肾损，梦中遗精。用韭子二两，微炒为末，食前酒下二钱。

陈藏器注云∶取韭子生吞三十粒，空心盐汤下，止梦遗白浊。

《外台秘要》∶治梦遗，以苏子一升炒为末，酒调方寸匕，日再服。

《百一方》∶治男女喜梦与鬼交致恍惚者，方截鹿角屑三指一撮，酒调下，日三服。

秘方∶治精滑夜梦，以旱莲草焙干为末，空心米汤调下二钱，四服效。有以蜜酒调，久服黑髭发，固精，极效。

□

命门（一穴，在背脊中两肾俞之间，与脐相对。治遗精不禁者，灸五壮立效。）

心俞（不宜多灸。） 肾俞中极（灸随年壮。） 白环俞（灸五十壮。）

□

一法∶半夜子时分阳正兴时，仰卧瞑目闭口，舌顶上 ，将腰拱起，左手用中指顶住尾闾穴，（在督脉下行尽处是穴。）右手用大指顶住无名指根拳着。又将两腿俱伸，两脚十指俱抠，提起一口气，心中存想脊背脑后上贯至顶门，慢慢直下至丹田，方将腰腿脚手从容放下，再照前行，阳则衰矣。如阳未衰，再行二三次如初。行时阳未兴，勉强兴之方可行。夫人之所以有虚疾者，因年少欲心太盛，房事过多，水火不能相济，以致此疾。

能行此法，不惟速去泄精之病，久而肾气上升，心火下降，则水火既济，永无疾病矣。

一法∶治遗精不禁，以床铺安短窄，卧如弓、弯二膝，并脐缩，或左或右侧卧，用手扎阴囊，一手伏丹田，切须宁心净卧，戒除房室思欲之事，固精不泄，可保身矣。

一法∶侧身曲卧戌亥之间，一手兜外肾，一手搓脐下，八十一次，然后换手，每手各九次，兜搓九日见效，八十一日成功。

上一页：治法
下一页：病机


病机 《古今医统大全》

病机

《灵枢·淫邪发梦篇》∶帝曰∶愿闻淫邪泮衍奈何？岐伯曰∶正邪从外袭内，而未有定舍，反淫于藏，不得定处，与荣卫俱行，而与魂魄飞扬，使人卧不得安而喜梦。气淫于腑，则有余于外，不足于内；气淫于脏，则有余于内，不足于外。帝曰∶有余不足，有形乎？岐伯曰∶阴气盛，则梦涉大水而恐惧；阳气盛，则梦大火而燔 ；阴阳俱盛，则梦相杀。上盛则梦飞，下盛则梦堕；甚饥则梦取，甚饱则梦与。肝气盛，则梦怒；肺气盛，则梦恐惧，哭泣，飞扬，心气盛，则梦喜笑；脾气盛，则梦歌乐，身体重不举；肾气盛，则梦腰脊两解不属。凡此十二盛者，至而泻者，立已。厥气客于心，则梦见丘山烟火，客于肺，则梦飞扬，见金铁之奇物；客于肝，则梦山林树木；客于脾，则梦丘陵大泽，坏室风雨；客于肾，则梦临渊，没居水中；客于胃，则梦饮食；客于大肠，则梦田野；客于小肠，则梦聚邑冲衢，客于胆，则梦斗讼；客于阴器，则梦接内；客于项，则梦斩首；客于陉，则梦行走而不能前；客于股肱，则梦礼拜，客于胞 ，则梦溲便。凡此数不足者，至而补之立已也。

□

王隐君曰∶痰火客于心肺，夜梦鬼交而泄，或梦腾空而飞，或梦行险而坠，或梦兵刃追诛，逃避无所，误入人家，四壁无路，或梦斗死重伤，或梦悲啼忿怒，或见枯骨烟焚，焦气扑鼻，或梦骑马郊行，忽见天边，日月光耀遍身，急急回顾，元无所自。怪梦多端，不可胜纪。要皆痰火炽于心肺使之然也。

《周礼·春官宗伯》∶掌其岁时，观天地之会，辨阴阳之气，以日月星辰，占六梦吉凶∶一曰正梦，二曰噩梦，三曰思梦，四曰寤梦，五曰喜梦，六曰惧梦。夫人不知占释之理，忧思郁结，疑惧成疾者，曷可胜言？《汉艺文志》云∶占卜韭一，而梦为大。故周有其官，而《诗》载熊罴、蛇虺、虫鱼、 之梦，着明大人之占，以考吉凶，以释疑惑。

□

《东莱类说》云∶形接而为事，神遇而为梦。淫虚则梦飞，沉实则梦溺；寝藉则梦马，寝带则梦蛇；将阴则梦水，将晴则梦火；病则梦忧，喜则梦乐；神虚则梦多，神壮则梦稀，有梦亦不记。故云∶至人无梦，愚者少梦。孙真人云∶欲无恶梦，勿食本命所肖之物，及龟鳖、无鳞之鱼，勿杀生命，勿思淫邪悖逆之事，睡必首东受生气，侧身而外，则安睡而无梦矣。

□

梦之说有二∶感于魄识者，有感于思念者。何谓魄识之感？五脏百骸，皆具知觉。故气清而畅，则天游；肥滞而浊，则身欲飞扬而复坠；心豁净，则游广漠之野；心烦迫，则冥窦而迷。蛇之扰我也，以带系；雷之震耳也，以鼓入。饥则取，鲍则与；热则火，寒则水。推此类也，五脏魄识之感者着矣。何谓思念之感？道非至人，思扰莫能绝也，故首尾一事，在未寐之前，则为思；既寐之后，则为梦。是梦则思也，思即梦也。凡旧之所履，书之所为，入梦也，则为缘习之感；凡未尝所见，未尝所闻，入梦也，则为因衍之感。谈怪变而鬼神魍象作，见台榭而天阙王宫至。忏蟾蜍也，以踏前之误；过女子也，以瘗骸之思。反复变化，忽鱼忽人，寐觉两忘，梦中说梦。推此类也，人心思念之感着矣。夫梦中之事，即世间之事也，缘象比类，岂无偶合？要之漫涣无据，靡兆我者多矣。

□

春甫曰∶心为栖神之所，凡思虑过多，则心血亏耗，而神游于外，故多梦。所谓书之所思，夜之所梦，神魂根据形而至。形体未到之处，梦亦罕能到也。故云∶梦多旧境，梦多故人。所以人年四十已后，多梦死人，盖其所交游，岂无死者？如之何其弗梦耶！昔予师叶光山起贡到京师，一夕忽梦窗友黄浦、张党者邀接行游。乃曰∶故人何弃我之甚耶？予二人于此候之久矣！兹既至，可以赓歌唱饮，勿得思归。须臾梦觉，骇汗而起，曰∶斯二人乃予之先贡，而俱亡之于京师者也。今梦邀予，甚为不祥。驰明束装南归，心甚惊愕。至家逾十五年而赴选，两任县令者六年，归休林下者迄今又十余年也！计其寿算，将未有艾。观此梦，胡可以必信哉！虽云吉以兆吉，凶以兆凶，要在夫人正心成德，以俟夫自然之天，则吉凶消长，罔有不得其正者。

上一页：药方
下一页：治法


治法 《古今医统大全》

治法

传曰∶诸侯梦恶则修德，大夫梦恶则修官，士庶梦恶则修身。如是，可以转灾而为福矣。

□

释典云∶四玄判梦，一曰无名重习，二曰旧识巡游，三曰四大偏增，四曰善恶先兆。释者曰∶顾人自修何如耳。又在释之者，急口为兆。故曰∶痴人之前，不可说梦。

□

黄帝祝由科十二符，按十二时以厌恶梦∶清晨随日至诚书符，面东以水 之，执符而咒曰∶赫赫阳阳，日出东方。断释恶梦，拔除不祥，急急如律令。一气念七遍，将符帖之，吉。又咒法∶清晨沐漱毕，以净水 东方，咒之曰∶恶梦着草木，好梦成珠玉。自然吉利。

上一页：病机
下一页：药方


药方 《古今医统大全》

药方

养心妄神丸 治心虚多梦，除乱梦恶梦。

当归身 白茯神 酸枣仁 五味子 犀角 琥珀 玄明粉 黄连 朱砂（为衣） 甘草（熬膏。各等分）

为细末，甘草膏和，炼蜜丸，黍米大。每服二十丸，夜卧时津下。久服梦自少，间或有梦，可兆凶吉。

（《养生》）滚痰丸 治一切恶梦怪梦，每夜服一钱，自然清寐。（方见痰门。）

凡梦因脏府之虚实而感之。如肝气盛则常梦怒，治宜平肝之药；如肺气盛则常梦哭，治宜清肺金，如上焦热则梦飞，治宜降火；如下部虚则梦坠，治宜滋阴之属是也。余可类推。

《遁甲天书》有游仙梦，《勾娄神书》有梦入神机，其术可以魂游，而知事情。似涉于幻诞，故不加载。

上一页：治法
下一页：病机


病机 《古今医统大全》

病机

《灵枢·邪客篇》∶帝曰∶夫邪气之客人也，或令人目不瞑不卧，何气使然？伯高曰∶五谷入于胃也，其糟粕、津液、宗气分为三隧。故宗气积于胸中，出于咽喉，以贯心脉，而行呼吸焉。营气者，泌其津液，注之于脉，化以为血，以荣四末，内注五脏六腑，以应刻数焉。卫气者，出其 气之悍疾，而先行于四末、分肉、皮肤之间，而不休者也，昼日行于阳，夜行于阴，常从足少阴之分间，行于五脏六腑，则卫气独卫其外，行于阳，不得入于阴。阴虚，故目不瞑。帝曰∶治之奈何？伯高曰∶补其不足，泻其有余，调其虚实，以通其道，而去其邪。饮以半夏汤一剂，阴阳已通，其卧立至。（半夏汤见后。）

口问篇曰∶阳气尽，阴气盛则目瞑；阴气尽，而阳气盛则寤矣。

□

春甫谓∶痰火扰乱，心神不宁，思虑过伤、火炽痰郁而致不眠者，多矣。有因肾水不足，真阴不升，而心阳独亢，亦不得眠；有脾倦火郁夜卧，遂不疏散，每至五更，随气上升而发燥，便不成寐。此宜快脾发郁、清痰抑火之法也。

□

《伤寒书》云∶伤寒瘥后不得眠者，何也？盖热气与诸阳相并，阴气未复，所以不得眠。又谓∶汗下后过亡津液，心血虚而神不宁，亦不眠。

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

不眠，脉微涩，为血虚。

寸口浮大有火，兼滑为痰。

两尺弦大，为肾虚，相火炎上。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

体气素盛偶不眠，为痰火，所致，宜先用滚痰丸，次用安神丸、清心、凉隔之类。体气素弱，或因过劳，或因病后，此为不足，宜养血、安神、补心之类。

□

凡病后及妇人产后不得眠者，此皆血气虚，而心脾二脏不足，虽有痰火，亦不宜过于攻治，仍当以补养为君，而略佐以清痰火之药。其不因病后而不寐者，须以痰火处治，亦必少佐以养血补虚之药，方为当也。

□

凡人劳心思虑太过，必至血液耗亡，而痰火随炽，所以神不守舍，烦敝而不寐也；导痰清火以治其标，稍得效验，仍须养血收神，兼之静定，以治其本，则不再复以竭其真也。此心元之主，神思之病，不可不慎。每见轻浅视之，渐至元神俱竭，而不可救者，有矣。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

（本集）养心汤 治体质素弱或兼病后思虑过多，而不寐者。

当归身 生地黄 熟地黄 茯神（各一钱） 人参 麦门冬（各钱半） 五味子（十五粒） 柏子仁 酸枣仁（各八分） 甘草（炙四分）

水盏半，加灯心、莲子，煎八分，食远服。

酸枣仁汤 治大病后气血俱虚，内亡津液，烦渴心躁，诸虚烦热不得眠者，宜用此药。

酸枣仁（微炒） 人参（各一钱） 麦门冬（三钱） 竹茹（二钱）

上水二盏，龙眼肉五枚，煎七分，无时服。

（《局方》）茯苓补心汤 治思虑过多，心神愦乱，烦躁不寐。

白茯苓 白茯神 麦门冬 生地黄 陈皮 半夏曲 当归（各一钱） 甘草（五分）

上水、竹叶、灯心同煎服。

（《秘验》）琥珀多寐丸 治健忘恍惚，神虚不寐。

真琥珀 真羚羊角（细镑） 人参 白茯神 远志（制） 甘草（各等分）

上为细末，猪心血和蜜丸，如芡实子大，金箔为衣。每服一丸，灯心汤嚼下。

（《和剂》）辰砂妙香散 治心气不足，精神恍惚，虚烦不眠。（方见虚烦门。）

□

温胆汤 治病虚烦，心胆惊怯，自汗有痰不寐者。（方见惊悸门。）

（《养心》）滚痰丸 治痰火、实火、无故不寐。（方见痰饮门。）

□

（《灵枢》）秫米半夏汤《灵枢经》中有此方，世医鲜用之。久病不寐者，神效。

秫米（一升） 半夏（五合）

千里长流水一斗，扬之万遍，取清者五升，煮秫米数沸，炊以苇薪，令竭至一升半，去秫米、半夏，取汁饮之。每服一小杯，日三服。其新病者，覆杯即卧，汗之即已；久病者，三日三饮而已也。

（东垣）安神丸 治血虚心火，神乱不眠。（方见惊悸门。）

（《活人》）竹叶石膏汤 治病后烦躁不眠。

栀子 乌梅汤（同前方治。）

（《局方》）归脾汤 治病后及思虑心脾两虚而不寐者。

（《道藏》）天王补心丹 治心肾两虚，水火不济，致夜不寐，心悸口干，烦躁不定。此治本之要药也。（二方并见虚损门。）

上一页：治法
下一页：病机


病机 《古今医统大全》

病机

《内经》曰∶饮食入胃，游溢精气，上输于脾，脾气散精，上归于肺，通调水道，下输膀胱，水精四布，五经并行，合于四时，五脏阴阳揆度以为常也。（此见膀胱者，以肺金为母，而资其化也。肺金清肃，则水道通调而渗于下耳。然肺金又藉脾土健旺，以资化源，而清气得以上升，归于肺而营运也。故经又曰∶清阳出上窍，浊阴出下窍。故清阳不升则浊阴不降，而淋闭之患斯成矣。）

《巢氏病源》云∶诸淋者由肾虚而膀胱热故也。膀胱与肾为表里，俱主水，水入小肠行于胞为溲便也。肾气通于阴，津液下流之道也。若饮食不节，喜怒不常，虚实不调则脏腑不和，致肾虚而膀胱津液之府热，则小水下涩而且数不利，故谓之淋。其状小便出少起数，小腹弦急，痛引于脐。

□

《内经》曰∶血泄淋闭皆属于热。《原病式》曰∶淋，小便涩痛也。热客膀胱，郁结不能渗泄故也。或曰小便涩而不通为热，遗尿不禁为冷，岂知热甚客于肾部干于足厥阴之经，郁结极甚而气血不能宣通，则痿痹而神无所用，故液渗入膀胱而旋溺遗失，不能收禁也。淋为热证明矣。既曰冷淋，复用黄芩、黄柏、栀子、榆皮、瞿麦、茯苓、通草、滑石、车前子之类寒药治之而已。其说虽妄，其方则是。或曰有患淋而服茴香、益智、醇酒温药而愈者，然则非冷欤？殊不知此皆利小便之要药也。盖醇酒、益智之性虽热，而茴香之性温，滑石之性寒，所以能开发郁结，使气液宣通，热散而愈也。

□

陈无择云∶淋证古谓之瘾，名称不同也。瘾者，罢也；淋者，浊也。古方皆云心肾气郁，致小肠膀胱不利，复有冷淋、热淋、湿淋皆属外因。既言心肾气郁，与夫惊、忧、恐、思皆内所因，况食啖冷热，房劳致伤，及乘急忍溺，此皆不内外因也。

□

严氏曰∶淋五证，气、石、血、膏、劳是也。气淋为病，小便涩常有余溺是也。石淋茎中痛尿不得卒出。膏淋尿似膏出。劳淋劳倦则发，痛引气冲。血淋遇热则发，甚则溺血，候其鼻头黄赤色，小便难也。大抵此证多由心肾不交积蕴热毒，或酒后房劳，嗜食燥热，七情郁结所致。癃闭、淋闭为一类也。

□

或谓淋证为寒，误也，殊不知溲下淋沥疼痛，忍之身必战 而憎寒，故有似乎冷，遂以为冷。此不明夫运气变化之机，亢则害，承乃制，战 似寒，经属于火，反兼水化之象，乃热甚而郁结不开。或热出沙石者，或如脂膏者，亦非冷凝也，是皆热在脬中煎熬日积。轻则凝如脂膏，甚则结如沙石，且如汤瓶煎炼日久，熬成汤咸，又如清水煎汤，热甚则沸溢自然混浊也。甫见间有寒者，不过为淋之变证也，始初因热或服寒凉通利之药过多，以致脾气下陷，膀胱之气因而凝滞不清变成白浊，并无痛楚。

此用温暖升提如缩泉丸、补药升阳汤之属是也，非此而言寒者误也。

□

经曰∶膀胱者，州都之官，津液藏焉，气化则能出矣。此见膀胱津液出入皆以气为本，气行而水自化也。知热病而不知气病者，不足语于神也。然则知清心莲子饮之制者，其气之谓乎？知机其神乎？

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

《脉经》曰∶少阴脉数，妇人则阴中生疮，男子则为气淋，脉细而数，热结下焦，则令人淋闭不通。淋之为病，小便数如粟状，小腹弦急，痛引脐中。左尺脉数为淋闭，脉芤为血淋。淋证脉盛而实大者生，虚细而涩者死。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

东垣云∶淋证当分在气在血而治之，以渴与不渴而辨之，如渴而小便不利，热在上焦气分，肺金主之，宜用淡渗之药，以茯苓、泽泻、琥珀、灯心、通草、车前子、瞿麦、 蓄之类，而清肺金之气，泻其火以滋水之上源也。不渴而小便不利者，热在下焦血分，肾与膀胱主之，宜用气味俱阴之药，知母、黄柏、滋肾丸是也，除其热，泄其闭塞，以滋膀胱肾水之下元也。

□

淋证初作者，主于实热，当利之，八正散之属是也。既利之而不愈，久久而气下陷者，虚也，宜升其气，气升而水自下。升而不愈，必用吐法，吐之而气自升也。痰多者用二陈汤，先服后吐，痰气闭塞者，二陈加木通、香附探吐。

丹溪治一男子，病小便不通，医用通利药而反剧。丹溪曰∶此积痰也。痰积在肺，肺为上焦，膀胱为下焦，上焦闭则下焦塞，譬如滴水之器，必上窍通，而后下窍之水出焉。

乃以吐法，大吐之，吐已病如失然。此可见癃淋又不独主于经病也。

治郑宪使之子，年十六。生七个月后得淋病，五七日必一作，其发则大痛，水道下如漆如粟者一盏方定。脉之轻则涩，重则弦，视其形瘦而长，色青而苍。意其必因其父服下部热药，热在胎留于子之命门而然。遂以紫雪和黄柏末丸，梧桐子大，晒干。热汤下百丸，半日又下二百丸，食物压之。又半日痛大作连腰腹，水道乃行，下漆如粟者碗许，痛减十之八。后与陈皮一两，桔梗、木通各半两，又下一合许而安。父得燥热尚能病子，况母得之者乎？

治一年老人，因疝痛多服乌、附，患淋十余年，又服硝黄诸淋药不效，项发一大疽，淋痛愈甚，叫号困惫。脉短涩左微似弦，皆毒所致，凝积滞血满膀胱，脉涩为败血，短为血耗，忍痛伤血，叫号伤气，知其溺后有如败脓者，询验果然。多取土牛膝浓煎汤并四物汤大剂与之，三日后痛愈。败脓渐减，淋止疮势亦定。盖四物能生阴血也。

治一产妇，因收生者不谨，损破尿胞，而致淋沥。因思肌肉伤破尚可补完，脉之虚甚，并难产，皆是气血虚，产后又虚，试与峻补以参、术为君，芎、归为臣，桃仁、陈皮、黄 、茯苓为佐，煎猪羊胞汤，令极饿饮之，一月而安。盖是气血骤长其胞，恐稍迟亦难成功。

一人年四十，口干溺数，春末得之，夏求治。脉俱涩，右略数而不弦，重取似大而稍有力，左稍沉略弱而不强，然涩却多于右，喜二尺皆不甚起，当作饮食浓味生热，此谓之痰热。禁其浓味，降火以清金，抑肝而补脾。三补丸二十一粒，玄明粉五粒，阿胶五粒，姜汤吞下，一日六次。又以四物汤加参、术、陈皮、生甘草、五味、麦门冬煎服，一日三次，与丸药间服之，一二日自觉清快，小便减三之二，口不干，止渴未消，头运眼花，久坐则腰疼，遂以摩腰丹治腰痛，仍以四物减川芎加参、 、白术、牛膝、五味、炒柏、麦门冬煎调六一散，反觉便多，遂去六一散，仍服丸药。

丹溪云∶淋虽有五，皆属于热。（小便滴沥涩痛者为淋，急胀不痛者谓之闭也。）治宜解热利水炒山栀子之类，不可发汗，汗之必便血。

便血不痛者养血尿，尿血而痛者为血淋也。

血淋一证须看血色，若血鲜者，心与小肠实热，若色瘀为积败之血也。《丹溪心法附录》云∶色瘀者乃肾与膀胱虚冷，误也。服汉椒根，意盖因瘀积特用辛味行其凝滞之瘀血耳。若谓虚冷而用热药。岂理也哉？此其热因热用之义也。丹溪既云五淋皆热，附录者何相戾焉？有瘀血作淋者，用牛膝膏，淋证有血因火燥下焦血气不得升降，而渗泄之令不行也，宜补阴降火，四物汤加知母、黄柏，或用四物汤下滋肾丸。

痰热隔滞中焦，淋涩不通，二陈汤煎顿服探吐之，以提其气，小便热郁成淋不通，用赤茯苓、黄芩、泽泻、车前子、麦门冬、肉桂、木通、甘草梢，气虚者加黄 、木香、淋痛加黄柏、生地黄，夏月煎调益元散。

阴茎痛乃厥阴气滞兼热，用甘草梢，盖欲缓其气耳。

有肾虚极而淋者，当补肾精而利小便，不可便用利水药。

老人气虚淋闭，参、术中带木通、栀子之属。

淋证用诸通利药而不通者，用木香流气饮即通，或别用通气香剂才愈者，此乃气淋，出于冷热淋之外也。

热极成淋服药不效者，宜减桂，五苓散加木通、滑石、灯心、瞿麦各少许为末，蜜水调服。

伤寒后脱阳，小便不通，用生姜自然汁调茴香末敷小腹上，又服益智茴香丸调益元散送下。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

（《局方》）石苇散 治膀胱有热，水道不通，淋沥涩不出，脐腹急痛，有时或倦则发，或尿如豆汁，或出砂石。

芍药 白术 滑石 葵子 当归 瞿麦（各三钱） 石苇 木通（各二钱） 甘草 王不留行（各一钱）

上为末，每服二钱，空心小麦汤送下，或煎服亦可。

（《济生》）地肤子散 治诸病后体虚触热，热结下焦，遂成淋病，小便赤涩。

地肤子 猪苓 通草 瞿麦 知母 黄芩 海藻 枳实（炒） 升麻 葵子（等分）

上咀，每服五钱，水盏半、灯心十根、姜三片，煎八分，空心服。

（《局方》）五淋散 治膀胱有热，水道不行，淋沥不止，脐腹急痛，或尿如豆汁，或如沙石，膏淋尿血，并皆治之。

山茵陈 淡竹叶 木通 滑石 甘草（炙。各一钱） 山栀仁（炒） 赤芍药 赤茯苓（各二钱）

上咀，作一服，水二盏煎一盏，食前服。

车前子散 治诸淋小便痛不可忍。

车前子 淡竹叶 赤茯苓 荆芥穗（各二钱）

上以新汲水二盏，灯心二十茎，煎一盏，食前服。

车前滑石散 治诸淋闭涩不通，大抵诸淋由肾与膀胱热也。肾膀胱为表里，俱属于水，水入小肠下脬中，行于阴为小便也。肾气不通于阴，水液之道路不利，膀胱为津液之腑，津液内涸流于肾，水道不通停积于脬，肾热而气涩，故水道不利，小便淋涩，故谓之淋。其状小便数而出，以小腹引脐中痛。又有气淋、石淋、血淋，形证殊异，治疗不同，今以治之。

车前子 滑石（各一两）

为末，每服一钱，食前米饮调，日三服。

通草汤 治诸淋。

通草 葵子 茅根 王不留行 蒲黄（炒） 桃胶 瞿麦 滑石（各一钱） 甘草（炙，五分）

上水二盏煎一盏，食前服。

金沙五苓散 治五淋痛涩。

海金沙 肉桂 甘草（炙。各二钱） 赤茯苓 猪苓 白术 芍药（各三钱） 泽泻（半两） 滑石（七钱） 石苇（一钱）

上为细末，每服三钱，水一盏，灯心三十茎，煎七分，空心服。

葵子茯苓汤 治小便不通。

葵子 茯苓（去皮。各一钱）

水二盏煎一盏，食前服。

葵子石苇散能利小便。

葵子（半斤） 地榆（三两） 滑石（二两） 石苇（去毛） 石楠叶 通草（各一两）

为细末，饮调方寸匕，日三服。

清肺饮子 治渴而小便不利，邪热在上焦气分也。

茯苓 猪苓 泽泻（各一钱半） 车前子 琥珀 木通 瞿麦 蓄（各一钱） 通草灯心（各五分）

水二盏煎一盏，食远服。

木通汤 治小便不通，小腹痛不可忍。

木通 滑石（各半两） 牵牛（头末，二钱半）

上作一服，水二盏，灯心二十茎、葱白一根，煎一盏，食前服。

二神散 治诸淋急痛。

海金沙（七钱） 滑石（五钱）

为细末，每服二钱半，用灯心、木通、麦门冬，用新汲水煎，入蜜少许，食前调服。

淡竹叶汤 治诸淋。

淡竹叶 车前子 大枣 乌豆（炒，去壳） 灯心 甘草（各一钱）

水二盏煎七分，食前服。

（《圣惠》）蒲黄散 治心肾有热，小便不通。

蒲黄（生用） 木通 荆芥 车前子 桑白皮 滑石 灯心 赤芍药 赤茯苓 甘草（炙。各等分，为细末）

每服二钱，食前葱白汤调服。

瞑眩膏 治诸淋疼痛不可忍，及沙石淋皆治。

大萝卜切一指浓四五片，以好白蜜二两浸少时，安净铁铲上，慢火炙干，再蘸蜜再炙，番覆炙，令香软勿令焦，待蜜尽为度，候温细嚼，以盐汤一盏送下效。

地髓汤 治五淋小便不利，茎中痛欲死。

牛膝（不拘多少） 浓煎汁饮之效。酒煎亦可。

一方以根煮服之。一方捶碎一两，用水二盏煎一盏去渣日三服。

一人患血淋，流下小便，盆内凝聚如 ，久而有变如鼠，但无足耳，百治不瘥。

遇一明医言服此药，虽未愈而血色渐淡，久乃复旧。后十年其病又作，又服此药即愈。

后数人息淋血及茎中痛者服之悉愈。及观《本草》载之治小便不利及茎中痛欲死。故附医案表其神效云。

参苓琥珀汤 治小便淋沥，茎中痛不可忍，引胁下痛。

人参（五分） 茯苓（四分） 琥珀 当归身 柴胡 泽泻（各二分） 玄胡索（各七分） 川楝子（去核炒） 甘草（各一钱）

上长流水二盏煎一盏，食前服。

博济方 治五淋。

赤芍药（一两） 槟榔（一枚，面包煨）

为末，每服一钱，水煎空心服。

透膈散 治诸淋。

硝石（一两，细研末）

劳淋劳倦，虚损则发，用葵子末煎汤调二钱。血淋热淋井花水调服。气淋木通汤调服。石淋研药末入铫子内，隔纸炒至纸焦再碾细，同温水调下。小便不通，小麦汤调服。诸淋并空心冷水调亦可。

□

（《局方》）八正散 治大人小儿心经蕴热，脏腑闭结，小便赤涩，癃闭不通，及热淋血淋，并宜服之。

车前子 瞿麦 蓄 滑石（另研飞） 山栀子（炒） 木通 大黄（煨） 甘草（各等分）

上咀，每服五钱，水二盏、灯心二十茎，煎七分，食前温服。

导赤散 治心经蕴热淋证。（方见热门。）

（《和剂》）清心莲子散 治上盛下虚，心火炎上，口苦咽干，烦渴微热，小便赤涩，或欲成淋，并皆服之。

石莲子 人参 黄 （蜜炙） 麦门冬 赤茯苓（各一钱） 车前子 黄芩 地骨皮 甘草（各五分）

水二盏煎一盏，食前服。

（《本事》）火腑丹 治心经蕴热，五淋疼痛。

木通 黄芩（各一两） 生地黄（二两）

上为末，炼蜜丸，梧桐子大。每服五十丸，米汤下。

（秘方）郁金 黄连丸 治心火上炎，肾水不升，使水火不得相济，火独炎上，水不既济，膀胱受火制而成诸淋，俱是热证，此药悉治之。

郁金 黄连（务一两） 黄芩 琥珀（研） 大黄（酒蒸。各二两） 白茯苓 滑石（各四两） 黑牵牛（头末二两）

上为末，水糊丸，梧桐子大。每服五十丸，空心沸汤下。

琥珀茯苓丸 治膀胱积热，以致小便癃闭淋沥。

琥珀 赤茯苓 川木通 知母 黄柏 蛤粉 赤芍药 当归 泽泻（各二两） 人参桂府 滑石 山栀子 黄连 大黄（蒸） 黄芩 白术 瞿麦 蓄 猪苓（各一两）

木香（半两）

上为细末，和匀滴水丸，梧桐子大。每服四十丸，早晨白汤下。

瞿麦汤 治心经蕴热，小便淋涩赤痛。

瞿麦穗（三钱） 冬瓜子 茅根（各半两） 黄芩（六钱） 木通（一钱） 竹叶（一握） 葵子（二合） 滑石（二两，研末分四服）

上除滑石外粗捣分四剂，每服水二盏煎一盏食前服。

麦门冬饮 治心热气滞成淋，脐下妨闷。

麦门冬（去心） 木通 赤芍药 葵子 滑石（二两） 芒硝（两半）

上每服四钱，水一盏、姜一片、葱白二茎，煎六分，食前服。

四汁饮 治热淋，小便赤涩疼痛。

葡萄汁 生藕汁 生地黄汁 白蜜（各五合）

上和匀，每服七分，一盏银石器内慢火熬沸，食前服。

王不留行散 治热淋不止疼痛。（即通草散，方见前。）

螺泥膏 治热淋小便不通。

大田螺（不拘多少）

以净水器盛养，待螺吐出泥，澄去上面清水，以底下浓泥入腻粉（五分）涂脐上，尿立通，将螺放生。

白茅煎 治热淋痛。

白茅根（切，四斤）

上水一斗五升，煮取五升。每服一升，日三服夜二服，尽剂而愈。

□

沉香散 治气淋脐下妨闷，痛不可忍。

沉香 石苇 去毛 滑石 当归 王不留行 瞿麦（各半两） 葵子 赤芍药 白术（各三钱） 甘草（一钱）

上为细末，每服二钱，食前大麦煎汤调服，以利为度。

槟榔散 治气淋小肠急痛。

槟榔 木香 当归（炒。各半两） 母丁香 桂心（各一钱） 冰片（一钱，细研）猪苓（去黑皮，一两）

上为细末，每服一钱，食前生姜葱汤调服。

沉香琥珀散气淋诸淋不通皆可服。

沉香（不见火） 琥珀（各三钱） 通草 忘忧草根 蓄 小茴香（炒） 木通血竭 滑石 海金沙 木香（不见火。各半两）

上为粗散，每服十两，水二盏灯心二十根，竹叶十个连根，葱白三茎，煎七分空心服。如硬块加大黄五钱，水道涩滞加车前子半两，血淋加生地黄一两，用长流水煎，极效。

木香汤 治冷气凝滞，小便淋沥作痛。

木香 槟榔 木通 舶上茴香（焙） 当归 青皮 泽泻 赤芍药 官桂 橘皮 甘草（炙。各五分）

上作一服，水二盏、姜三片，煎一盏，食前服。

瞿麦汤 治气淋滞涩。

瞿麦 黄连 大黄（蒸） 枳壳（去穣炒） 当归 羌活 木通 牵牛 延胡索 桔梗 大腹皮 射干（各两半） 桂心（半两）

上咀，每服四钱，水盏半、姜三片，煎八分，食前服。

石苇散 治气壅不通，小便淋滞，脐下疼痛。

石苇（去毛） 赤芍药（各半两） 白茅根 木通 瞿麦 川芒硝 葵子 木香（各一两） 滑石（二两）

上咀，每服四钱，水一盏煎六分，食前服。

泽泻散 治气淋小便涩痛胀满。

泽泻 鸡苏 石苇（去毛，炙） 赤茯苓（去皮） 蒲黄 当归（切焙） 琥珀（另研） 槟榔 枳壳（去穣，麸炒） 桑螵蛸（炒。各半两） 官桂（去粗皮，五分）

上为细末，每服二钱，用冬葵子或木通煎汤调服。

茴香益元散 治气滞尿淋疼痛。

茴香（二钱，微炒黄色） 益元散（三钱）

为末水盏半煎八分，食前服。

□

（《济生》）小蓟饮子 治下焦结热，尿血成淋。

小蓟根 蒲黄 生地黄 藕节 栀子仁 木通 滑石 甘草 当归 淡竹叶（各咀等分）

每服半两，水煎空心服。

羚羊角饮 治血淋小便涩痛。

羚羊角屑 栀子仁 葵子（各一两） 青葙子 红蓝花（炒） 麦门冬（去心） 大青 大黄（炒。各半两）

上为粗末，每服三钱，水一盏煎七分，食前服。

琥珀散 治五淋痛涩，小便脓血。

琥珀 海金沙 没药 蒲黄（各等分）

上为末，每服三钱，食前通草汤调服。

柿蒂散 治血淋。以干柿蒂烧灰，存性为末，每服二钱，粮米饮空心调下。

鸡苏饮子 治血淋不绝。

鸡苏（一握，切） 石膏（八分） 竹叶（一握） 生地黄（一升） 蜀葵子（四分为末）

除葵子外，先将四味以水煮取二升，去渣，下葵子末和匀作二服。如人行五七里久，再进二服。忌芜荑、蒜、面。

黄金散 治小便血淋疼痛。

大黄（煨） 人参 蛤粉 黄蜀 葵花（焙）

上各等分为细末，每服一钱，灯心煎汤调服，日三次。

生车前草饮 治小肠有热血淋急痛。

鲜车前草（不拘多少）

洗净捣烂，少入井水调搅取汁，食前饮一盏。若沙淋加寒水石末一钱调。

发灰散 治血淋，若单单小便出如尿。

乱发（烧灰）

入麝香少许，每服一钱，用米泔温汤调下，治淋以葵子等分为末调。

犀角地黄汤 治小肠淋沥血出，疼痛难忍，及治心血妄行鲜血等症。（方见血症门。）

如神散 治心脏有热，乘于血分，血渗小肠，故尿血也。

阿胶（蛤粉炒，二两） 山栀仁 车前子 黄芩 甘草（各二钱）

上为细末，每服一钱，井花水调下，日三次。

当归一物汤 治小便血极效。

川当归（四两，锉）

上以酒三升煮取一升，空心顿服，亦治小便涩。

鹿茸散 治小便血尿日夜不止。

鹿茸（酒洗去毛酥炙黄） 生地黄（酒洗） 当归（酒洗） 蒲黄（一合） 冬葵子（炒，四两）

上为极细末，每服三钱，空心温酒调服。

一方 炼蜜丸，如梧桐子大。每服二钱，食前盐汤下。

□

神效琥珀散 治石淋水道涩痛，频下沙石。

琥珀 桂心 滑石 大黄（微炒） 葵子 腻粉 木通 木香（磨汁） 磁石（？，酒淬七次细研水飞。各半两）

为细末，每服二钱，食前灯心煎汤调服。

如圣散 治沙淋。

马兰花 麦门冬（去心） 白茅根 车前子 甜葶苈 苦葶苈 檀香 连翘（各等分）

上为末，每服四钱，水煎服。如渴加黄芩，临熟入盐少许。

石燕丸 治石淋多因忧郁气滞，下焦结热，令人小便不通。

石燕（烧红水中淬二次，捣研极细，水飞焙） 石苇（去毛） 瞿麦穗 滑石（各一两）

上为细末，面糊丸，梧桐子大。每服十丸，食前瞿麦汤送下，日三服。仍用石苇、瞿麦、木通各四钱，陈皮、茯苓（各三钱） 为末，每服三钱，水一盏煎七分服。

独圣散 治沙石淋。

蜀葵花子（炒一两）

为末，食前米饮调下一钱。

鳖甲散 治沙石淋。

九肋鳖甲（一个，酥炙黄）

为细末，每服一匙酒调下，以去沙石为效。

麻黄牵牛汤 治石淋水道不通，头痛昏闷，先宜服此。

麻黄（去节） 羌活 射干 荆芥穗 紫菀茸 防风 知母 蔓荆子 牵牛（各一钱）半夏（二钱）

为末，每服二钱，水一盏煎热服。

□

五淋二赤散 治诸淋，或如豆汁沙石，或血尿如膏。

赤芍药（二钱） 赤茯苓（去皮） 山栀子（各半两） 甘草 当归（酒浸。各三钱二分）

作二服，每服水盏半，灯心廿茎煎，空心服。

沉香丸 治膏淋。

沉香 肉苁蓉（酒浸） 荆芥穗 磁石（火 醋淬七次） 黄 滑石（各一两）

上为细末，炼蜜和丸，梧桐子大。每服三十丸，不拘时温酒送下。

鹿角霜丸 治淋闭，黄赤白黯如脂膏。

鹿角霜 白茯苓 秋石（各等分）

上为末，面糊丸，梧桐子大。每服五十丸，空心白汤下。

磁石丸 治膏淋小便如膏。

磁石（ 醋淬七次） 泽泻 肉苁蓉（汤洗焙） 滑石（各一两）

上为细末，炼蜜为丸，梧桐子大。每服三十丸，食前温酒下。

菟丝子丸 治膏淋。

菟丝子（制） 桑螵蛸（炙。各半两） 泽泻（三钱） 蜜为丸，如前服。

海金沙散 治膏淋。

海金沙 滑石末（各一两） 甘草（二钱半）

上为细末，每服二钱，灯心汤空心调下。

□

补中益气汤 治劳淋伤损，元气下陷。（方见内伤门。）

茯苓调血汤 治酒色过度伤损成淋。

赤茯苓 赤芍药 川芎 半夏曲（各一钱） 前胡 柴胡 青皮 桑白皮 枳壳（炒）桔梗 甘草 白茅根 灯心（各一钱二分）

上作二服，水二盏、姜三片，煎八分，空心服。

鹿角胶丸 治房劳伤损，小便血尿。

鹿角胶（半两） 油发灰 没药（另研。各三钱）

上为末，茅根煎汁，打糊丸，梧桐子大。每服五十丸，空心盐汤下。

□

地黄丸 治肾气虚惫，膀胱淋涩。

生地黄（焙） 黄 （各半两） 防风 远志（制） 茯神（去木） 鹿茸（酥炙去毛）黄芩 栝蒌（各一两） 人参 石苇（去毛） 当归（各半两） 赤芍药（四钱）

上为细末，每服二钱，食前米饮调下。

肉苁蓉丸 治禀赋虚弱，小便淋数或不禁。

肉苁蓉（八两） 熟地黄（六两） 五味子（四两） 菟丝子（捣饼，二两）

上为细末，酒煮山药糊为丸，梧桐子大。每服七十丸，空心酒下。

（《经验》）琥珀散 治老人虚人小便不通淋涩。

琥珀（为末） 人参（煎汤）

空心以人参汤调服琥珀末一钱。

八味丸、六味地黄丸俱治肾虚淋证。（二方见虚损门。）

□

五苓散合益元散 治一切淋证小便不利。（二方见伤寒门。）

《道藏经》方∶治淋取土牛膝净洗一握，水五盏煎一盏，去渣入麝香、乳香各少许，空心和匀服。

一方∶治淋用黑豆二百粒，粉草二寸锉，新水二盏煎八分，去渣，乘热入滑石末一钱调，空心服。

《修真秘旨》∶治淋用赤小豆三合，慢火炒熟为细末，每服二钱，葱花酒热调空心服。

一方∶治淋取鸡肫内黄皮五钱，取去沙石，阴干烧存性为末作一服，白汤调立愈。

《肘后方》∶治诸淋下血用火麻根十根咀，水三钟煎一钟，空心服。

《外台秘要》∶治淋，取生续断（即马蓟根）绞汁，每服空心半盏。

一方∶治血尿。升麻一两锉，水二盏煎一盏，空心温服。

《集验方》∶治血淋用竹茹五钱，水二盏煎一盏，空心温服。诸失血效。

一方∶治血淋以生地黄绞汁一盏，入生姜自然汁半杯，和匀服。不愈再服，必效。

一方∶用虎杖根为末，每服一钱，米饮调下食前服。

一方∶治石淋，用石首鱼头中石枕磨水服，或烧灰，米饮调下。

一方∶治诸淋老人小便不利，用核桃肉一升，细米煮浆粥一升相合，空心顿服即瘥。

一方∶治诸淋小便赤涩，遗沥疼痛，用三叶酸浆草捣取自然汁一合，酒一合，和匀荡热，空心服立通，一方入蜜少许同服。

一方∶治五淋用船底清苔一丸，如鸡卵大，水一盏煎五分温服。

一方∶治淋用鲟鱼煮汁多饮之愈。

□

一法∶仰卧，令两足膝头，斜踵置尻，口内气，振腹，鼻出气，去淋数小便。

一法∶蹲踞高一尺许，以两手从外屈膝内入，至足趺上，急手握足五指，极力一通，令内曲入，利腰髋治淋。

一法∶偃卧，令两足膝头，斜踵置尻，口内气，振腹，鼻出气，去石淋茎中痛。

一法∶以两足踵布膝，除癃气淋。

一法∶偃卧，令两足布膝头取踵置尻下，以口内气，腹胀自极，以鼻出气七息，除气癃，小便数，茎中痛，阴以下湿，小腹痛，膝不随也。

上一页：治法
下一页：病机


病机 《古今医统大全》

病机

《内经》曰∶诸转反戾，水液混浊，皆属于热。（脾胃湿热下流，渗入膀胱，故使便溲或白或赤，而混浊不清也。）

《原病式》曰∶小便混浊，皆属于热。如夏月天气热，则水液混浊，冬月天气寒，则水清洁，水体清而火体浊故也。如清水火煎自浊。

戴氏曰∶赤白二浊俱是湿热，虽有赤白之异，终无寒热之分。

丹溪曰∶便浊皆是湿热，有痰有虚，湿痰流注，宜燥中宫之湿。附录云∶人之五脏六腑，俱各有精，然肾为藏精之腑，而听命于心，贵乎水火升降，精气内持。若调摄失宜，思虑不节，嗜欲过度，水火不交，精元失守，由是而为赤白浊之患。赤浊是心虚有热，因思虑得之。白浊肾虚有寒。（白浊主气分有热，谓肾虚寒，恐误也。）过于淫欲而得之，其状漩白如油，光彩不定，漩脚澄下，凝如膏糊。治法，赤者当清心调气，白者温补下元，又须清上，使水火既济，阴阳叶和，精气自固矣。

□

《仁斋直指》云∶精之主宰在心，精之藏制在肾。凡人思虑过情，酒色无度，心肾气虚，不能管摄阴阳，不能升降，上下乖睽，是以清浊不分，而赤白浊证所由生也。

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

两尺脉洪数为膀胱小肠有热，必便浊，洪大而涩按之无力，或微细或沉紧而涩，为元气不足。尺脉虚或浮者，急疾者皆难治，迟者易治。女人尺脉涩而弱者，或洪数而促者，皆为便浊白带，心脉短小，因心虚所致，必遗精白浊。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

丹溪曰∶浊证多是湿热湿痰，宜燥中宫之湿，用二陈汤加苍、白术，去热用黄柏、青黛、滑石、山栀，痰盛者以二陈加南星，蛤粉、神曲糊丸，青黛为衣，虚劳者不宜峻用寒凉、当用补阴滋肾气。胃弱者兼用人参，以柴胡、升麻升其胃中之气。

□

便浊皆是小肠膀胱湿热，而或兼痰。遗精多属心肾邪火，或主于虚，病机大有不同也。

古人共方出治者，以其固涩之意无异。再若其固涩之药，庶可相同。若论病机犹当推察，不可一途一治，今固分门立方，医者宜加详审。若论妇人白带赤带，庶其病机同，而出治可以相参也。故丹溪云∶浊主湿热，有痰有虚，赤属血，白属气。寒则坚凝，热则流通，与痢带同治可也。

□

一人便浊经年形瘦作心虚，主治用珍珠粉丸和定志丸服。

一妇人年近六十形肥，奉养膏粱，饮食浓味，中焦不清，浊气流入膀胱，下注白浊。白浊即湿痰也，用二陈去痰，加升麻、柴胡，升胃中清气，加苍术、白术，补胃去湿，服四贴。后浊减大半，却觉胸满，因升麻、柴胡升动胃气，痰壅满闷，又用本方加炒曲、白术、香附。素无痰者，虽升动不满也。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

丹溪方 治一切赤白浊，及妇人带下。

青黛 蛤粉 椿根白皮 滑石 干姜（炮） 黄柏（炒褐色）

上末神曲糊丸，食前空心饮汤下六七十丸，立方法以黄柏去湿热，青黛解郁热，蛤粉咸寒入肾，椿皮同固滑。

又方 治一切湿热浊流。

黄柏（炒黑，一两） 生柏（一两） 蛤粉（三两） 神曲（一两）

上为末，水糊丸，梧桐子大。每服五十丸，食前服。

二陈汤 治浊加升提之药，使大便利而小便长。（方见痰门。）

珍珠粉丸 治精滑白浊。

黄柏 真蛤粉（各一斤） 珍珠（三两，一方有青黛无珍珠，亦效。）

上为末，水糊丸，梧桐子大。每服一百丸，空心温酒下，或椿皮、滑石、青黛俱好。

定志丸 治心虚水火不济，遗精便浊。

远志（去心） 石菖蒲（各一两） 人参 白茯苓（各三两）

上为末，炼蜜丸，梧桐子大，朱砂为衣。每服七丸空心米饮下。

半夏丸 治湿痰流注，白浊神效。

半夏（燥湿，）猪苓（分水）

肝脉弦者宜加青黛。神曲糊丸服。

清心莲子饮 治心虚有热，小便赤浊，或有沙漠。（方见淋门。）

补中益气汤 治胃气虚弱下陷，便浊久而不愈者效。（方见内伤门。）

（《局方》）妙香散 治心虚遗精白浊。

麝香（一钱，另研） 人参（五分） 木香（二钱） 茯苓 茯神 黄 远志（去心。各一两） 桔梗 甘草（各半两） 辰砂（二钱，另研） 山药（二两，姜汁炒）

上为细末，每服二钱，食前温酒调下。

（河间）秘真丸 治思想无穷，所欲不遂，意淫于外，入房太甚，宗筋弛纵，发为筋痿，及为白淫，白浊，及白物随溲而下。

白龙骨（一两，另研） 诃子（大者五枚） 砂仁（半两） 朱砂（一两，另研一分为衣）

上为细末，每服十丸，糊丸，梧桐子大。空心温酒下。

水陆二仙丹 治赤白浊及遗精。

金樱子（根据制法录熬膏） 芡实子肉（为末。各等分）

上以金樱膏调芡实末，丸梧桐子大。每服三十丸，空心米饮下。

妙应丸 治赤白便浊通用。

真龙骨（ ） 辰砂（另研） 牡蛎（ 研） 石菖蒲（各二钱半） 川楝子（蒸，去核，五钱） 白茯苓 益智仁 石莲肉（各三钱半） 桑螵蛸（瓦上烙干） 菟丝子（制）

上末，山药作糊丸，梧桐子大。每服五十丸，空心人参酸枣汤下。

（东垣）治浊固本丸

莲花蕊 黄连（炒） 白茯苓 砂仁 益智 半夏 黄柏（炒。各三两） 甘草（炙，一两） 猪苓（二两半）

为末，蒸饼为丸，空心温酒下五十丸。

子午丸 治心肾俱虚，梦寐惊悸，常有自汗，烦闷短气，悲忧不乐，消渴引饮，漩下赤白，停凝浊甚，四肢无力，面黄肌瘦，耳鸣头晕。

韭子（去壳，二两） 莲肉（去心） 枸杞子 白龙骨 川巴戟（去心） 破故纸（炒）琥珀（另研） 苦楮实 白矾（枯） 赤茯苓 白茯苓 莲花蕊（盐蒸） 芡实 白牡蛎 文蛤（各一两） 朱砂（两半，为衣）

上末用肉苁蓉一斤酒蒸捣烂，研为膏和丸，梧桐子大，以朱砂为衣。每服五十丸，空心浓煎萆 汤下。忌酒面房劳。

三白丸 治遗精白浊。

龙骨 牡蛎（ 。各一两） 鹿角霜（二两）

上末神曲糊为丸，梧桐子大。每服五十丸，空心温酒送下。

（《百一》）固真丹 治元脏久虚便浊，妇人赤白带下，崩中下血并治。

苍术（米泔浸咀净片一斤分四制，四两用茴香食盐各一两同炒，令术黄色用度；四两用川乌一两制切片，川楝子一两和皮核同炒；四两用花椒去目一两，故纸一两同炒，四两用好酒醋各一升同煮二三沸，将术焙干，留酒）

上以四制术为末，前煮酒醋打糊丸，如梧桐子大。每服三十丸。男子盐汤妇人醋点汤空心下。

（《经验》）桑螵蛸散 治男子小便日数十次，稠如米泔，或赤或白，心神恍惚，瘦弱少食。此病多因房劳过度，耗散真气得之。

桑螵蛸（盐水煮） 远志（去心，甘草水煮） 石菖蒲（盐炒） 龙骨（ 研） 人参 茯神 当归（酒洗） 鳖甲

上为末，每服二钱，临卧人参汤调下。

□

（杨氏）萆 厘清饮 治真元不足，下焦虚寒，或服寒凉利药过多，小便白浊频数无度，漩面如油，光彩不定，漩脚澄下，凝如膏糊。

益智仁 川萆 石菖蒲 乌药（各等分）

上每服四钱，水一盏盐一捻，煎七分食前服。一方加茯苓、甘草。

（《和剂》）茯兔丸 治思虑太过，心肾虚损，真元不固，便溺余滴，白浊，梦遗。

白茯苓（三两） 菟丝子（五两制） 石莲子（二两，一方加五味子二两，名玄兔丹，亦效。）

上末，酒糊丸，梧桐子大。每服三十丸，空心温酒下，盐汤亦可。

锁精丸 治白浊。

破故纸（炒） 青盐（各四两） 白茯苓 五倍子（各一两）

上细末，酒糊丸，梧桐子大。每服三十丸，空心温酒下。

（《济生》）四精丸 治白浊烦渴。

鹿茸（制） 肉苁蓉（制） 山药 白茯苓（各等分）

上细末，米糊丸，梧桐子大。每服三十丸，空心枣汤送下。

固精丸 治下元虚损，小便白浊，或如米泔凝脂，腰重少力并治。

牡蛎（ ） 白茯苓 桑螵蛸（酒浸炙） 白石脂 韭子（炒） 五味子 菟丝子（制）龙骨（各等分）

上细末，酒糊丸，如梧桐子大。每服七十丸，空心盐汤下。

（《仁斋》）炼盐散 治漏精白浊。

雪白食盐（不拘多少入瓷瓶，按盖密 红极透取出，地上放一夜盖密） 白茯苓 山药（各一两）

为末，入 盐一两同研匀，枣肉合蜜丸，梧桐子大。每服三十丸，空心枣汤下。

（《澹寮》）五子丸 治小便频数，时有白浊。

菟丝子（制） 韭子（炒） 益智仁 茴香 蛇床子（炒。各等分）

为末酒糊丸，梧桐子大。每服七十丸，米饮下。

芡实丸 治劳伤心肾水火不交，面如油光不定，小便白浊不禁。

芡实肉莲 花蕊（各二两） 茯神 山茱萸肉 龙骨 五味子 枸杞子 熟地黄（酒浸） 韭子（炒） 肉苁蓉（酒浸） 川牛膝（酒浸） 紫石英（ 七次。各一两）

上末，山药煮糊丸，梧桐子大。每服七十丸，空心酒或盐汤下。

八味丸 治肾虚白浊。（方见虚损门）

经验方 治小便白浊出髓条。

酸枣仁（炒） 白术 人参 白茯苓 破故纸（炒） 益智 大茴香 牡蛎（左边者 ）青盐（各等分）

上末，酒糊丸，梧桐子大。每服五十丸，空心酒下。

经验加味十全汤十全大补汤加益智仁，空心煎服，治白浊久而不愈，诸药不效者三服即愈。

□

白浊皆因心气虚，不应只作肾虚医。

四君子汤加远志，一服之间见效奇。

□

（《局方》）导赤散 治心虚蕴热，小便赤涩，遂成赤浊。（方见积热门。）

香苓散 治男妇赤浊。

妙香散 五苓散（见湿门。）

上二味和匀等分，每服三钱，麦门冬煎汤，空心调服。

三黄丸 治赤浊。（方见热门。）

每服五十丸，五苓散煎汤空心送下。

（《仁斋》）莲子六一散 治心经虚热，小便赤浊。

石莲子（六两） 甘草（炙，一两）

上末，每服三钱，灯心汤调下。

（《济生》）瑞莲丸 治思虑伤心，小便赤浊。

白茯苓 石莲肉（去心） 龙骨（生） 天门冬（去心） 麦门冬（去心） 柏子仁（炒另研） 紫石英（ ） 远志（制） 当归（酒浸） 酸枣仁（炒）龙齿（各一两） 乳香（半两，另研）

炼蜜丸，梧桐子大，朱砂为衣。每服七十丸，空心温酒或枣汤下。

远志丸 治小便赤浊如神。

远志（半斤，甘草水煮去心） 茯神 益智仁（各二两）

上细末，酒煮面糊丸，梧桐子大。每服五十丸，临卧枣汤下。

（《集成》）伏暑汤 治心经伏暑，小便赤浊。

人参 白术 赤茯苓 香薷 泽泻 褚苓 莲肉（去心） 麦门冬（去心，等分）

上咀，每服半两，水煎服。

□

《道藏经》方∶治白浊小便频数，用陈冬瓜仁炒为末，空心米汤调下三钱，多服见效。

一方∶治小便白浊，白茯苓（四两） 猪苓（二两） 水二碗煮一碗，去猪苓，用茯苓焙干为末，溶腊丸，弹子大。每服一丸，早晨细嚼灯心，枣汤下。

《圣惠方》∶治肾虚遗精白浊，韭子二两微炒为散，食前酒下二钱。

一方∶治思虑伤脾以致白浊，用浓朴姜制二两，羊胫骨炭火 红闭杀，研如粉一两，面糊丸，梧桐子大。每服百丸，空心饮下。

一方∶治小便赤浊用茺蔚子茎叶，捣取自然汁一小盏，空心通口服。若瘾疹者或痒者煎汤浴。

□

气海（一穴，在脐下一寸半，可灸五壮，治白浊便不禁。） 关元（一穴，在脐下三寸，治同上。）

上一页：治法
下一页：病机


病机 《古今医统大全》

病机

《内经》曰∶胞移热于膀胱，则瘾溺血，膀胱不利则瘾，不约为遗溺。注曰∶膀胱为津液之府，水注由之。然足三焦脉实，约下焦而不通，则不得小便；足三焦脉虚，不约下焦，则遗溺也。《灵枢经》曰∶足三焦者，太阳之别也，并太阳之正，入络膀胱，约下焦，实则闭癃，虚则遗溺。

丹溪曰∶小便闭，有气虚、有血虚、有痰、有实热、有湿，有气结，其有痰气闭塞皆宜吐，以提其气，气升则水自降，盖气乘载其水也。譬如滴水之器，必上窍通而下窍之水出，气不利故不通。经曰∶膀胱者，州都之官，津液藏焉，气化则能出矣。又经小肠为气化，气不化，故不通也。

□

易老云∶寒在胸中遏塞不入，热在下焦填塞不便，须用感北方寒水之化气味俱阴之药，以除其热，泄其闭塞。《内经》云∶无阳则阴无以生，无阴则阳无以化。若服淡渗之药，其性乃阳中之阴，非纯阳之剂，阳无以化，何以补重阴之不足也？须用感地之水运而生火苦之味，感天之寒气而生大寒之药，此气味俱和，乃阴中之阴也。大寒之气，人感之生膀胱寒水之运。此药能补肾与膀胱，受阳中之阳热火之邪而闭其下焦，使小便不通也。夫用大苦寒之药，治法当寒因热用，必伏其所主而先其所因，其始则同，其终则异。

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

同淋浊门相参看，大抵小便不通，脉多涩数。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

《丹溪附录》云∶肾主水，膀胱为之府，水潴于膀胱而泄于小肠，实相通也。然则小肠独应于心者，何哉？盖阴不可以无阳，水不可以无火，水火既济，上下相交。此荣卫所以流行，而水窦开阖所以不失其司耳。惟夫心肾不济，阴阳不调，故内外关格而水道涩，传送失度而水道滑。热则不通，冷则不禁，其热盛者，小便闭而绝无，其热微者，小便难而仅有。肾与膀胱俱虚，客热乘之，故不能制水。水挟热而行涩，是以数起而溺有余沥。肾与膀胱俱冷，内气不充，故胞中自滑，所出多而色白，为是以遇夜阴盛愈多矣。小便涩滑，又当调适其气与。

□

气虚用升麻、参、耆等，先服后吐，或参、耆药中探吐之。血虚用四物汤先服后吐，或芎归汤中探吐之亦可。痰多用二陈，先服后吐。若痰气闭塞，二陈汤加木通、香附探吐之，以提其气。实热者当利之先，砂糖汤调牵牛末二三分或山栀之类。有热、有湿、有气结于下，宜清、宜燥，宜升。有妊之妇，多患小便不通，胞被胎压下故也。转胞论用四物汤加参、术、半夏、陈皮、甘草、姜、枣煎汤，空心服。一妇人脾痛后，患大小便不通，此是痰隔中焦，气滞于下焦，以二陈汤加木通，初吃后煎渣服，即探吐。

《集成》云∶实热者利之，宜用八正散，大便动则小便自通。因热郁不通者，用赤茯苓、黄芩、泽泻、车前子、麦门冬、滑石、木通、甘草梢，气加木香、黄 ，淋痛加黄柏、生地黄，夏月调益元散。气血两虚，八物汤加黄柏、知母。

东垣治一人，病小便不利，目睛突出，腹胀如鼓，膝以上坚硬，皮肤欲裂，饮食不下，服甘淡渗泄之药，皆不效。予曰∶疾急矣。非精思不能处，思半夜曰∶吾得之矣。经曰∶膀胱者，津液之腑，必气化而能出焉。多服渗利之药，而痛益甚，是气不化也。启玄子云∶无阳则阴无以生，无阴则阳无以化。甘淡气薄，皆阳药，独阳无阴，欲化得乎？遂以滋肾丸群阴之剂投之，再服愈。

丹溪治一妊妇，小便不通，脉细弱，乃气血虚弱，胎压膀胱下口，用补药升起，诚恐效迟，反加急满，令稳婆以香油抹手，入产门托起其胎，溺出如注，却以参、耆、升麻大剂服之，或少有急满，如前再托。《纂要》云∶将妊妇倒竖起，胎自运，其溺溅出，胜于手托远矣。

又治大小便不通，医用利药反剧，脉右手弦滑，此积痰在肺。肺为上焦，膀胱为下焦，上焦闭则下焦塞，如滴水之器，上窍通而下窍之水出，以药大吐之，病如失。

一法治小便不通，诸药不效，或转至死危困，此法用之小便自出而愈。用猪尿胞一个，底头出个小窍儿着翎筒通过，放在窍内，根底用细线扎定口，细杖子堵定，上用黄腊封尿胞口，头吹满气七分系定了，再用手捻定翎筒根头，放了黄蜡，堵塞其翎筒，放在小便头，放开翎筒根头，手捻，其气透里，自然小便即出，大有神效。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

肤肺饮子 治渴而小便闭，热在气分也。

滋肾丸 治不渴而小便闭，热在血分也。

八正散 治实热小便不通。（以上方并见淋证门。）

（东垣）导气除湿汤 治小便癃闭不通，乃血涩致气不运而窍涩也。

茯苓 滑石（各一钱） 知母（酒浸炒） 泽泻（各一钱半） 黄柏（二钱，酒炒）

上水二盏煎一盏，空心稍热服。

茯苓汤 治胃疸阳明积热，食已辄饥，面色黄瘦，胸胁胀，小便涩。

赤茯苓 陈皮 泽泻 桑白皮（各二分） 赤芍药 白术 人参 官桂（各二分） 石膏（八分） 痛甚者加大黄、朴硝各一钱。

上水二盏，姜五片，煎一盏，食前温服。

（河间）倒换散无问新久癃闭，大小便不通，小腹急痛，肛门肿。

大黄（小便不通减半用） 荆芥穗（大便不通减半用）

上各等分，别研为细末，每服二钱，温水调下，临时加减服。

葵子散 治小便不通。

黄蜀葵子（研细） 赤茯苓（各二钱）

水一盏煎五七沸，食前服。

（《局方》）牛膝膏 治小便癃。

牛膝（细切一合）

以新汲水煎五碗煎至一碗，入麝少许，空心服。

（《外台》）广济鸡苏饮子 治小便不通。

鸡苏（一握） 生地黄 白通草（各四两） 净滑石 杏仁（去皮尖。各二两） 冬葵子（一两半） 好石苇（炙，去毛，一两）

上咀，水六升煎二升半，分二服，空心一服。过少时又进一服必通。

葵子茅根汤 治同前。

冬葵子 滑石（各三两） 通草 赤茯苓（各一两） 茅根（二两半） 芒硝（一两半）

每服半两，水煎空心服。

石苇散《集验方》通治小便闭瘾不利作痛。（方并见淋证门。）

葱白汤 治小便卒暴不通，小腹胀急，气上冲心，闷绝欲死。此由暴气乘膀胱，或惊忧无所伸，郁闭迫冲脬气致此。

陈皮（三两） 葵子（一两）

每服半两，葱白三茎，水煎服。

琥珀散 治气虚小便不通。

琥珀（一味为末）

用人参萱草根，空心煎汤调下二钱。

附子散 治小便不通，两尺脉俱沉微乃阴虚故也。曾服通利之药，不效者宜服此。

附子（制，一个） 泽泻（一两）

上咀分四服，每服水二盏、灯心二十茎，煎八分，食远服。

□

《道藏经》方∶治小便不通，用乌 木皮煎汤调下。五苓散二钱空心服，立通。如无药处只以柏皮煎汤服可。

一方∶笔头灰年久者，主治小便不通，小便数，阴肿，中恶，脱肛，淋沥，烧灰水调服。

一方∶小便不通，车前草捣汁一盏，入蜜一杯和，空心服立效。

经验方∶治小便不通，朴硝为末，每服二钱，空心煎茴香汤下。

一方∶以莴苣菜捣如泥贴脐，或用盐填脐中灸。

一方∶用蚯蚓杵，以凉水滤过，浓服半碗，立通，大解热疾，不知人事欲死。服之甚效。

一方∶治小腹胀满痛，不得小便，用雄黄细研蜜丸如枣，放纳溺孔中。及疗天行时病。

一方∶用酸草捣汁一盏，入砂糖水调服。

一方∶用葱三斤，慢火炒香熟，熨脐下即通，或用盐炒热，帛包熨，冷即易之，须臾通。

一方∶治卒不得小便，杏仁二七枚去皮尖炒黄，米饮服之立效。

一方∶治小便不通，鸡卵黄一枚，服之不过三次愈。

一方∶治小便闭，用猪胆汁，纳热酒中服之。亦治大便秘。

一方∶治小便不通，生煎象牙末，小便多，象牙末烧灰服，饮汤下。

一方∶治小便难腹胀满，不急疗之即死。用秦艽一两去苗，以水一大盏煎七分服，食后分二服。

一方∶治小便不通及胞转，取粱上尘二指撮，以水服之。

上一页：治法
下一页：病机


病机 《古今医统大全》

病机

《内经》曰∶膀胱不约为遗溺。又曰∶督脉生病为遗溺。又云∶肝脉生病亦遗溺。（二经循阴器系廷孔，病则荣卫不至，气血虚劳，不能约束水道之窍，故遗失不禁也。）

《玉机微义》云∶遗溺为病，本于经虚，亦有过服寒凉之剂而致者。如东垣曰∶立夏前误服白虎汤过多致遗溺者，宜温药升阳以解之是也。故用药者当审诛罚无过之戒。

董氏云∶人之漩溺，藉心肾二气之所传送，盖心与小肠为表里，肾与膀胱为表里，若心肾气衰，阳道不运，则传送失度，必有遗溺失禁之患。故经云∶膀胱不利为癃，不约为遗溺是也。

□

三焦气虚皆足以致遗溺，肺从上焦，通调水道，下输膀胱，肾上连肺，故两脏更是子母脏也。母虚子亦虚，肺属金，肾与膀胱属水，所以金乃水之源，膀胱乃渗泄之腑，肾者主之，此则三焦不足可知矣。

□

遗者，如睡中遗出而不自知，日间遗出而方知也。不禁者，时常欲解而不能自禁止也。由是皆为虚候。而病机莫不皆同，但不禁者，为少差，而遗溺者犹甚也。

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

《伤寒论》脉法曰∶寸口脉微而涩。微者，胃气不行；涩者，荣气不足。荣卫不能调，则三焦无所伸而归其部。上焦不归，嗳气吞酸；中焦不归，不能消谷；下焦不归，则遗溺失禁也。左尺脉微涩主遗溺，尺脉悬绝者，不治。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

遗溺不禁为阴阳不调，水火不济，必先用补中益气以治本调荣卫者，此也。后用秘元丹以治标拾遗者，此也。若不先调荣卫，而俾其正气冲和运用，各行其道，据以涩药收之，而暂息随作，未见其能奏功也，故曰调和荣卫为主，治本之谓也。

□

节斋云∶小便不禁或频数，古方多以为寒，而用温涩之药。殊不知属热者为多，盖膀胱火邪妄动，水不得宁，故不能禁而频数来也，故老人多频数者，是膀胱血少，阳火偏旺也。治宜补膀胱阴血，泻火邪为主，而佐以收涩之剂，如牡蛎、山茱萸、五味之类，不可用温药也。病本属热，故宜泻火，因水不足，故火动而致小便多，小便多水益虚矣。故宜补血泻火，治其本也，收之涩之，治其标也。

□

或曰∶小便不禁有虚热虚寒之分，虚寒自汗者，秘元丹、三因韭子丸、大菟丝子丸、猪胞煎汤下。内虚湿热者，六味地黄丸，或八味丸加杜仲、石脂、五味、减泽泻。大抵遗溺宜补下元，必是清心寡欲。又有产蓐不顺致伤膀胱，及小儿胞冷，皆有遗溺失禁，当随证施治。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

缩泉丸 治脬气不足，小便频数。

天台乌药（去木） 益智仁（各等分）

上末，酒山药糊丸，梧桐子大。每服五十丸，空心盐汤或酒下。

（《三因》）家韭子丸 治少长遗尿不禁，白浊，梦遗精滑，补元气进饮食。

家韭子（炒） 鹿茸（酥炙，四两半） 肉苁蓉（酒浸） 牛膝（酒浸） 熟地黄 当归（酒浸） 菟丝子（制。各二两） 巴戟天（去心） 杜仲（炒） 石斛 桂心 干姜（各一两）

上末，酒糊丸，梧桐子大。每服五十丸，空心盐汤或酒下。

（《御药》）秘元丹 治肾虚脱气，小便不禁，自汗时出。

龙骨（三两） 诃子肉 砂仁（各一两） 灵砂（二两）

上为细末，煮糯米糊丸，梧桐子大。每服五十丸，空心盐汤下。

（《三因》）二苓丸 治心肾俱虚，神志不守，小便不禁。

赤茯苓 白茯苓（另研） 人参（另研） 丹参（另研。各等分）

上末，先将二茯苓以新汲水 洗，澄去新沫，控干复研末、别取地黄汁，与好酒同于银石器内，熬成膏，搜和丸，弹子大，朱砂为衣。每服一丸，细嚼空心盐酒送下。

鸡肠散 治肾中膀胱虚损，不能约制，故遗尿失禁。

肉桂 龙骨（各钱半） 鸡肠（烧存性） 牡蛎粉 白茯苓 桑螵蛸（各三钱）

上咀，作二服，每服水二盏，姜三片、枣一枚，煎八分，空心温服。

鸡内金散 治遗尿失禁。

鸡 （一具并肠洗净焙干烧存性，男用雌鸡，女用雄鸡）

为末作一服，空心温酒调下。

一方 用猪脬一个烧存性，为末，加入前药内，服效。

桑螵蛸散 治遗尿失禁。（方见浊门。）

阿胶饮 治遗失不禁。

阿胶（三两，炒） 牡蛎（炒成灰） 鹿茸（酥炙。各四两）

上咀，每服四钱，水一盏煎七分，空心服。或为细末，米饮调服二钱亦可。一方加桑螵蛸作丸服极效。

（《集要》）四神丸 治禀赋虚弱，小便频数不禁。

五味子（四两） 熟地黄（六两） 肉苁蓉（一斤） 免丝子饼（二两）

上末，酒煮山药糊丸，梧桐子大。每服五十丸，空心盐汤下。

白芷丸 治夜多小便，老人虚人多有此症。

白芷（一两） 糯米（半两，炒黑色）

上末，糯米糊丸，梧桐子大。每服五十丸，用木馒头或根煎汤下。

（《济生》）菟丝子丸 治小便多或致失禁。

菟丝子（制，二两） 牡蛎粉 附子（制） 五味子 鹿茸（酒制。各一钱） 肉苁蓉（酒浸一两） 鸡 （炙） 桑螵蛸（酒炙。二两）

上末，酒糊丸，如梧桐子大。每服七十丸，空心盐汤酒任下。

（《和剂》）二气丹 治虚寒积冷，小便不禁，老人虚人，尺脉微弱者有此。

硫黄（炙，细研） 肉桂（各二钱半） 干姜（炮，为末） 朱砂（研，为衣。各二钱）

附子（制，半两）

上以面糊丸，梧桐子大。每服二十丸，空心盐汤下。

固脬丸 治遗尿不觉，小便不禁。

菟丝子（制，二两） 茴香（一两） 附子（制） 桑螵蛸（炙。各半两） 戎盐（一钱）

上末，酒煮面糊丸，每服三十丸。空心米饮下。

牡蛎丸 治小便不禁。

牡蛎（三两，盛瓷器盒子内，更用盐末一两，盖头铺底，以炭火约五斤烧半日，取出研） 赤石脂（三两，捣碎醋拌匀湿，于生铁铫子内慢火炒，令干研如粉）

上同碾匀，酒煮糊丸，如梧桐子大。每服五十丸，空心盐汤下。

鸡肝丸 治小儿睡中遗尿不自觉。

雄鸡肝 桂心（各等分）

上以桂末同肝捣烂如泥，丸小豆大。每服十丸，酒送日三服。

暖肾丸 治肾虚多溺不禁而浊。

葫芦巴 破故纸（炒） 川楝子（用牡蛎粉同炒，去牡蛎） 熟地黄 益智 鹿茸 山茱萸肉 代赭石（醋淬七次） 赤石脂（各七钱半） 龙骨 海螵蛸 熟艾（醋糊拌） 丁香沉香 乳香（各半两） 禹余粮（醋淬，八钱）

上为末，糯米粥糊丸，梧桐子大。每服五十丸，空心菖蒲汤下。

小菟丝子丸 治小便多而不禁。

菟丝子（五两） 石莲子 白茯苓 山药 五味子（各一两）

上末，山药糊丸，梧桐子大。每服五十丸，酒下。凡人有大喜致小便多无度，乃喜极伤心，心与小肠为表里，宜用厘清饮、四七汤各半煎服，仍以辰砂妙香散吞下菟丝子丸。

（《心统》）茴香益智丸 治老人阳虚失禁，及房劳伤肾遗溺。

小茴香（盐炒） 益智仁（炒） 故纸（炒） 乌药 川乌（炮。各一两）

上末，山药糊丸，梧桐子大。每服八十丸，盐汤下。

□

《千金方》∶治遗尿用羊脬一个，盛水令满系两头，煮熟开取两头，服之愈。

一方∶治遗尿失禁，以茯苓四两为末，白面一斤，水和捏作饼烧熟，空心食之效。

一方∶用小茴香净一钱，入花椒五七粒，盐少许同炒为末，临晚炙，糯米果蘸药末食之，当晚饭吃温酒数杯送为妙。

一方∶用猪脬一个，以糯米浸洗白净，入椒盐于内煮烂切碎，食蘸茴香末吃，以好酒送下，空心临卧各吃一服，当饭为妙。

一方∶用鹿角霜一味，酒糊丸，每服五十丸，空心酒下。肾虚不禁者用之神效。

一方∶治小便多或不禁，用鸡喉咙及 内黄皮烧为末，大麦饮调服之效。

一方∶治小儿睡遗尿不觉，用燕窝中草烧黑为末，水调方寸匕。

一方∶用益智一两半，酒一盏煎七分，去滓服。

一方∶用白纸一张铺在睡席下，待遗尿于上，日干烧存性酒下。

一方∶用乌药为末二钱，酒调下日二服。

一方∶用蔷薇根细研，好酒调服。

上一页：治法
下一页：治案


治案 《古今医统大全》

治案

夫转脬病，多得于孕妇，及劳力负重，委曲作事之人。治法多用吐法，使其气正而后愈。

丹溪治一妇人转脬，小便闭不通，孕妇禀受弱忧闷多，性急燥食味浓皆能致之。古方用清利疏导药解有效。因思胞为胎所压，展在一边，胞系了戾不通。若胎得疏，水道自行，以八珍汤加陈皮、半夏、加姜煎服探吐之，遂通。此恐偶中，后治数人皆效。

上一页：药方
下一页：药方


药方 《古今医统大全》

药方

一方∶治孕妇转脬，小便不通，及男子转脬皆效。

冬葵子 山栀子（各半两，炒研） 木通（三钱） 滑石（半两）

上作一服，水盏半煎八分温服，外以冬葵子滑石、栀子末调，用螺肉捣膏或生葱汁调，贴脐中立通。

补脬饮 治妇人生产伤脾损破，不能小便，但漏湿不干，宜服。

黄丝绢（一尺剪碎） 白牡丹皮 白芨末（各一钱）

上用水一碗，煮至绢烂如饧，空心顿服，一时不可作声。

发灰散 治妇人转脬不尿，及血淋茎衄。

乱发（不拘多少）

烧灰存性为末，每服二钱，醋点汤调下。

上一页：治案
下一页：交肠病


交肠病 《古今医统大全》

交肠病

交肠为大小便易位而出，故曰交肠。或曰因气不循故道，所以清浊混淆，宜五苓散、调气散各一钱，阿胶五分汤下，或黄连、木香、阿胶末亦用前药送下。

调气散

白豆蔻 丁香 檀香 木香（各一两） 藿香 甘草（各四两） 桃仁（二两）

上为末二钱，汤下五苓散。（见湿门。）

黄连 阿胶丸 治二便交错。

阿胶（二两） 黄连（三两） 茯苓（二两）

上为末，阿胶丸，梧桐子大，米饮下二十丸。

丹溪治一人，嗜酒痛饮不醉，忽糟粕出前窍，尿溺出后窍，脉沉涩，与四物汤加海金沙、木香、槟榔、木通、桃仁八帖而安。

又治一妇人患此破漆帽烧灰，米饮下愈。

上一页：药方
下一页：病机


病机 《古今医统大全》

病机

《素问·生气通天论》曰∶因而饱食，筋脉横解，肠 为痔。

注云∶（饱甚则肠胃横满，阳胃满则筋脉解而不属。故肠 而为痔也。痔病之源在此。）

痹论曰∶饮食自倍，肠胃乃伤。

（观乎此，则痔病于饮食太过，大肠受伤，益信矣，醉饱房劳所得。）

《巢氏病源》云∶痔有五种，曰∶牡痔、日牝痔、曰脉痔、曰肠痔、曰血痔也。又有酒痔，肛门生疮，或有血出，又有气痔，大便难而血出，亦有肛出其外，良久不肯入者，皆由醉饱房劳，扰动气血，而经脉流溢，渗漏肠间，冲发下部，名为诸痔，久而不愈，必变为漏。

〔牡痔〕肛边发起肉珠如鼠奶，时时出脓血者，是也。

〔牝痔〕肛边生疮，肿痛突出，如 而出血者，牝痔也。

〔脉痔〕肛边生疮，痒而复痛，血出淋沥者，脉痔也。

〔肠痔〕肛边肿核，发寒热往来而血出，或肛脱者，肠痔也。

〔血痔〕因大便而清血随出者，血痔也。

〔酒痔〕其人酷饮而成，每遇饮酒即发肿痛而血流者，是也。

〔气痔〕凡遇忧郁恐怒，立见肿痛，或血出是也。

李东垣曰∶饱食、用力、房劳，脾胃湿热之气下迫，大肠至 裂努出，其肉如樱桃、鸡心等状，赘于肛门而成痔。盖为病者，皆是湿、热、风、燥四气所伤，而热为最多也。四气者非六淫之邪，乃五脏之气扰动，内发而作成也。如饮食劳倦动乎脾，忧恐动乎肺，恚怒动乎肝。诸动属火，故热多也。其肿而后重者，湿兼热也，大便结者，燥兼热也。

□

《仁斋直指》云∶内蕴热毒，醉饱劳役，多欲自戕，以致气血下坠，结聚肛门，宿滞不散而冲突为痔也。

经云∶诸痛疮疡，皆属于心。心主血，热而下迫于大肠，所以为痔也。诸痔出血，肛门别有小窍，下血如线，不与大便同道。痔久不愈，必至穿穴，疮口不台，漏无已时，此则变而为 矣。

□

初生肛门成 不破者，为痔，久而破溃脓血黄水浸淫，淋沥不止者，曰漏。此疾者皆由湿、热、风、燥四气相合而致之也。盖因人之纵欲恣饮，喜怒无常，脏腑抑郁，饮食自倍，肠胃乃伤，阴阳不和，关格壅滞，热毒下注，血渗大肠，而为肠 痔漏之患矣。

□

大便下血，先哲有粪前粪后远近之说，此一端也。大抵此则大肠已受湿热之伤，而但未形外也，此其所以为内痔者是也。人不知觉，悉谓肠风，复斋论深得病情，可谓详切着明矣。

□

若人醉饱行房，精气脱泄，其脉空虚，酒热之毒流着于脉，或因醉饱淫极而强忍泄，或因用药固精弗泄，停积于脉，归注大肠，以致木乘火势而侮燥金，以火就燥，则大肠闭而痔漏作矣。

□

《灵枢经》云∶足太阳膀胱之脉及筋，皆抵腰中，入络肾，其支者贯臀足。故主筋为病则生此疾。由是推之，足厥阴之脉，环绕前后两阴，故亦能为痔矣。每见患痔发则色清痛甚，谓筋苦急而然也。

□

《直指》云∶痔漏患久，岁月累积，淫蚀肠头，湿烂可畏，此果何物致然哉？虫是也。其间用剂，又当为之化虫，不然古方何以谓之虫痔？

上一页：交肠病
下一页：脉候


脉候 《古今医统大全》

脉候

肠 下白沫，脉沉者生，脉浮者死。下脓血，脉滑大者生，脉悬绝则死。肠 脾脉外鼓，沉久自已，肝脉小缓易治，肾脉搏沉身热则死，脉沉小实者易治，浮洪而软弱者难愈。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

东垣云∶痔病皆湿、热、风、燥四气为病，其肿而后重者，湿兼热也；大便结者，燥兼热也；肠头成块者，湿也；大痛者，风热也。此皆脏气为病而显其形也。治宜行气和血，泻火疏风，流湿涧燥，以调其内，淹洗涂敷，以治其外。肿痛虽定，而痔犹存也。若不去其根本，遇触即发。以枯药消去其痔，而绝其源。亦须调饮食、戒房劳、慎忧怒，内观自养，使火不起，可保全安，否则虽服良药，难复效也。

□

丹溪云∶痔漏因风、湿、燥、热归于大肠，金失所养，木寡于畏。其为变见名状，种种不同，曰牛奶，曰鼠奶，曰鸡心，曰鸡肝、曰莲花，曰翻花，曰峰窝，曰穿肠，曰外痔。

虽名状不一，而其因亦同焉。以苦寒泻火，芩、连、栀子、槐花之类；以辛温和血，当归、川芎、桃仁之类；风邪下陷，以秦艽、荆、防、升麻之类；燥热郁怫，以枳壳、麻仁、桃仁、大黄之类。不饮酒人庶几易治。

□

丹溪云∶治痔必须治血为主。大法用条芩凉大肠，人参、黄连、生地黄、槐角子生血凉血，当归和血，升麻、川芎、枳壳宽肠。

漏疮须服补药，以生气血，参、耆、归、术主之，外以附子为末作饼子如钱浓，以艾灸之。随漏大小令微热，不可令痛，干则易之，再和再灸。如困且止，直至肉平为度。或用补气血药作膏贴之。

□

经云∶脉陷为漏，留连肉腠。先陷血脉，次陷肌肉腠理，是气不能荣运，遂作死肌，经久不愈，疮口不收，风寒袭之，血脉内脓水渐成鹅管之状。大抵漏疮多生于肛门之畔，始起如豆，忽便肿疼，长如梅李，五六日浓脓而止，稍可而不收口。过半月或一月复肿而痛溃脓，发歇无定，后渐脓水不干，终不能愈。《集验》治法或灸百壮令开，或用针开之，一日三次，药不耐疼者，一日二次敷之，取去死肌，鹅管令尽。次用兔毛、松香烧烟薰之，艾叶煎汤洗之，取香膏贴之，生肌散敷之即愈矣。须要戒酒劳苦，则不复作。病深者又不同也，用稻草心顶替针丸，探入鹅管，屈曲处再用火针开之，或替针丸咬开。次用稻草叶捻 之，取去死肌，鹅管路尚未断，又根据前法，以鹅管死肌去尽为度。穿肠者治之亦愈，但穿处不能完补耳。

春甫每用治漏之法，无出湿热之方。病机诚如东垣、丹溪之论，大抵轻浅者，泻火流湿润燥疏风，悉可以愈，致于成漏穿肠串臀，支分节派，中有鹅管，年久深远者，卒未可以易窥也。虽有三品锭子溃烂生肌，亦皆治其近浅之漏耳。其深远者，必是《永类钤方》挂线治法，庶可通达而除根矣。予郡程复斋深得此法之妙，诚所谓拔本塞源，治无不愈。兹并求其方法之详，附录以公天下，庶患斯疾者之有拔也。

□

生气通天论云∶因而饱食，筋脉横解，肠痔为痔。东垣以为饱食用力房劳，以致脾胃湿热气下迫，大肠 裂。又云∶饱食负重，妇人难产，小儿痢疾，皆苦用力，亦致肠 。

此实受病之源。故 之浅者，则大阳半破，湿热之气渗归肠之半表半里，留连下陷，结核肛内，形如葡萄蓬莲，阻塞谷道，临厕脱肛，良久方收，名曰翻花。若因风热粪燥便难，粪未下而痔先破，血出者有之。粪以下而痔后破，血出者有之。此皆内痔所为，因粪难易血出不同，又何有肠风下血远近前后之理？故 之深者，则大肠全破，湿热之气渗出肠外，留连肉腠，横流肛外，结核如樱桃、牛奶、鸡冠，或串阴或串阳，为囊痈为悬痈，或串臀为臀痈，脓水流久，内结鹅管、珊瑚，譬犹山洞之水，涓滴日久，结为钟乳鹅管，枝干蕃生，疮孔散出，形如蜂窝、烂瓜，肤残肌陷，久成痼疾，此皆外痔所致。故痔虽有内外肠 浅深不同，治者不思拔本塞源，但见大便结实，为燥兼热；疮肿后重，肠头成块，为湿兼热；大痛为风兼热；虫蚀为木侮金，盖木先朽而后生蠹，肠已 而毒始流。先正立方，行气和血，泻火疏风，以调其内，又用砒捻 疮，烂去鹅管死肌，以治其外。观此不过治标缓急而已，若 处迫近肛门，死肌既去肠头肉长，此幸收功而已。 处幽远，如以杖通阴沟， 处反大。是以旁疮虽愈，正孔处迫近不久复作，咎归病人。予患此疾一十七年，遍览群书，悉遵古法，治疗无功，几中砒毒，不拘数疮，上用草探一孔，引线系肠，外坠铅锤，悬取速效，众流俱涸，有何汛滥？线落日期，在疮远近，或旬日半月，出二旬，线既过肛，如锤脱落，以药生肌，百治百中。若治内痔，则用敷药，不犯砒，或用药翻肛，或候自脱，以药日敷，黄水既干，内痔焦黑，七八日间黑肉脱去，以药生肌，肠收如旧。纵有热毒，皆随粪下，后患再无。譬如夹洲既去，水归中流，何有旁通壅滞之患？今因浙衢鲁秋泉专门痔漏，线裹蛛网，每疮 砒，亦颇收功。但其用药野狼虎，高索谢赀，目击心伤。所得方理，不敢自私，因书肤见，系诸方首，公之天下，永除斯疾云。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

（东垣）秦艽 苍术汤 治痔核已破，谓之痔漏。大便秘涩，必作大痛，此湿热风燥四气合而为病，故大阳头成块者，湿也。作大痛者，风也，大便结燥兼受火邪也。其西方肺金主气，其体收下，亦能助病为邪，须当用破气药兼之，其效如神。

秦艽 桃仁（去皮尖，另研） 皂角仁（烧存性。各一钱） 苍术（米泔浸） 防风（七分） 黄柏（酒洗五分） 当归尾（酒浸） 泽泻（各三分） 槟榔（二分，另研）大黄（少许，虽大便秘涩亦不可多用）

上件除槟榔、皂角仁、桃仁三味另研外，余药细切作一服，水三盏煎至一盏二分，去渣入槟榔等三味末子，再上火煎至一盏，空心热服，少时以美膳压之，不犯胃气也。服药日忌生冷、硬物及酒面、大料、椒、姜等物，若犯之其药无效。有脓者，加白葵花头五朵去萼心、青皮五分入正药中同煎，木香三分细末同槟榔末入。古人治此病，多以岁月待除之，惟此药一服即愈。

（东垣）秦艽 当归汤 治痔漏，大便结燥痛甚。

大黄（煨，四钱） 秦艽 枳实（各一钱） 泽泻 当归尾 皂角仁 白术（各五分）红花（少许） 桃仁（二十枚，去皮尖）

水二盏煎一盏，食前服，忌如前。

秦艽 羌活汤 治痔漏成块下垂，不任其痒。

秦艽 羌活 黄 防风（各八分） 升麻 甘草（炙） 麻黄 柴胡（各五分）本（三分） 细辛 红花（少许）

上水二盏煎八分服，忌风寒房事。

红花 桃仁汤 治因而饱食，筋脉横解，肠 为痔。当补北方，写中央。

黄柏 生地黄（一钱） 泽泻（八分） 苍术（六分） 当归尾 汉防己 防风梢 猪苓（各五分） 麻仁（二分） 红花（少许） 桃仁（十枚）

上咀，作一帖煎服，忌同前。

清心丸 治诸痔。《素问》云∶诸痛疮疡，皆属于心。心主血热，诸痔受病之源也，此药主之。

黄连（净一两） 茯神（去木） 微赤茯苓（各半两）

上为末，炼蜜丸，梧桐子大。每服一百丸，食前米饮下。患痔漏者，只吃白米粥，疏其肠胃，薄滋味为妙。

清凉饮 治诸痔热证，大便秘结。

当归 赤芍药 甘草（炙） 大黄（蒸。各等分）

上咀，每服三钱，新汲水煎服。

槐角丸 治诸痔，及肠风下血脱肛。

槐角子（一两） 防风 地榆 枳壳（麸炒） 当归 黄芩（各半两）

上为细末，酒糊丸，梧桐子大。每服五十丸，空心米饮下。

鸡峰乌金散 治痔漏。

穿山甲 刺刺 皮 黄牛角心 猪牙皂角 槐子 皂角刺 枳壳 贯众 阿胶（各等分再夹和） 牛角

上以 皮、穿甲同炒，另研为末，和入一处，每服一钱半，用胡桃肉研烂调酒，食前服。漏血不止当归煎汤调下。

芎归丸 治痔下血不止。

川芎 当归 神曲（炒） 槐花（炒） 黄 地榆（各半两） 荆芥穗 乱发（烧存性） 木贼 阿胶（各一两）

上为细末，炼蜜丸，梧桐子大。每服五十丸，食前米饮下。

（《济生》） 皮丸 治诸痔漏，年高虚弱之人，不宜多服。

猪左悬蹄 黄牛角腮 皮（一个，同上烧灰存性） 防风 贯众 槐角子（炒）鳖甲（醋煮） 枳壳 鸡冠花 槐花（炒） 黄 雷丸 黄连 白芷 当归（酒浸）油发灰 玄参（各半两） 麝香（另研，五分）

上为末，米糊丸，梧桐子大。每服百丸，空心米饮下。

（危氏）黑丸子专治年久痔漏下血，用之累验。

干姜 百草霜（各一两） 木馒头（二两） 乌梅 败棕 柏叶 油发（各半两，俱要烧灰存性入后药） 桂心（三钱） 白芷（半两）

上为末，醋糊丸，梧桐子大。空心米饮下三十丸。

（《宣明》）鸡冠散 治痔漏肠风下血不止。

鸡冠花 黄连 贯众 川大黄 乌梅（各一两） 甘草（七钱半）

为末，每服三钱，米饮调日二服。

干葛汤 治酒痔。

干葛 枳壳 半夏（炙） 生地黄 茯苓 杏仁 黄芩 甘草（炙。各五分）

上水二盏，黑豆百粒，姜五片、白梅十个，煎一盏，食前服。

橘皮汤 治气痔。

橘皮 枳壳（炒） 槐花（炒） 川芎 桃仁（去皮尖） 木香 槟榔 紫苏 香附子 甘草（炙。各一钱）

上水二盏、姜三片、枣二枚，煎一盏，食前服。

荆枳汤 治气滞发痔。

荆芥穗 枳壳（炒） 槐花 紫苏 香附子 甘草（炙。各等分）

为末，每服二钱，空心米汤调下。

逐瘀汤通利大小肠，取下恶物，凡痔热证俱用，有瘀作痛神效。

川芎 白芷 赤芍药 干地黄 枳壳 阿胶 茯苓 五灵脂 莪术 茯神 木通 甘草（生。各三钱） 桃仁（去皮尖，炒） 大黄（各钱半）

上作二服，每服水二盏、姜三片、蜜三匙，煎一盏，食前服，利为度。

宽肠丸 治内外痔。

枳壳 黄连 百药煎（各等分）

上为细末，水糊丸，梧桐子大。每服三十丸，食前米饮下。

椿皮丸 治痔漏下血疼痛。

东行椿根白皮（不拘多少）

上为细末，醋糊丸，梧桐子大。每服七十丸，空心米饮下。

樗皮丸 治痔漏下血及脓不止。

臭樗皮（微炒） 酸石榴皮 黄连 阿胶（炒，各一两） 艾叶（三分，微炒）

如前丸服。

（《直指》）收痔丸 治诸痔通用。

好阿胶（炒） 黄连 贯众（各半两） 尺长皂角（去弦醋炙） 皮（炙焦） 蜂房（炒焦） 蛇皮（略烧） 皂角刺（略烧） 穿山甲（微火烧令焦）

当归 川芎 槐花 猪后蹄垂甲（烧存性用。各二钱半）

上醋糊丸，梧桐子大。每服七十丸，空心荆芥汤下。

皂角刺丸 治痔痛而复痒。

皂角刺（二两，烧存性） 防风 槐花（各七钱半） 蛇床子 白矾（枯） 白蒺藜（炒去刺） 槐角子（各三钱） 羌活（各半两） 蜂房（炒焦） 五倍子（各五分） 枳壳（炒）

上为末，醋调绿豆粉煮糊为丸，如梧桐子大。每服五十丸，空心以苦楝根煎汤下，仍用热童便入白矾末浇洗肛门。

代赭石丸 治痔变 ，脓血不止。

代赭石（ 醋淬研） 磁石（ 煮米醋数沸淬七次研） 白矾（枯） 牡蛎灰 龙骨（研）

皮（炙焦） 皂角刺（炒焦） 猪后蹄垂甲（烧各存性为末。） 赤石脂 川椒（焙）

木贼（焙） 蜂房（炒。各等分）

上细末，神曲糊丸，小豆大。每服五十丸，空心艾汤下。

地黄丸 治五痔滋阴必用之药。

地黄（酒蒸，一两半） 槐花（炒） 黄柏（炒） 杜仲（炒） 白芷（各一两）山药 山茱萸肉 独活（各八钱） 泽泻 牡丹皮（各六钱） 茯苓（七钱） 黄 （一两半） 白附子（二钱）

上末，炼蜜丸，梧桐子大。每服五十丸，空心米饮下。

（《秘方》）无比丸 治一切痔漏。

象牙屑 血竭（各半两） 没药 乳香 明雄黄（另研） 明朱砂（各三钱二分）

蜂房（炒） 蝉蜕 牙皂荚（去皮弦。各三钱）

上为末，用好黄蜡二两溶化，布滤净，再入酒内煮化，冷定取起，蜡化开，和前药急手为丸，如梧桐子大。每服空心热酒浸一钱五分嚼下，本酒吞送，七日全效。

（东谷）孙尚书方（南京户部传制验）治痔漏有效。

明朱砂 明雄黄（各另妍）

上二味再合乳极细听用。川皮硝（净一斤） 犍猪大肠头二尺去油净洗，以皮硝一斤尽装入肠内，两头缚定入甑蒸熟取出，连肠埋土地中一七日取起，去肠将硝收贮净瓷瓶中，每服用硝七分半，雄砂二分半，共一钱再捣匀，热酒冲空心服之七日全愈。

（《三因》）五灰散 治五种痔疮，不问内外，并宜服之。

鳖甲（治牝痔） 皮（治牡痔） 蜂房（治脉痔） 蝉蜕（治气痔） 猪左足悬蹄（治肠痔。各等分）

上各烧存性，随证倍用一分为末，空心临卧酒调二钱服。

猪脏丸 治痔漏下血。

猪脏头（一条长二尺许洗净控干） 槐花（炒为末装入肠内，两头线缚定，砂锅醋煮烂慢火煮）

上共捣烂，丸梧桐子大。每服五十丸，空心当归酒下。

□

（《心统》）茄柯汤洗痔极效。

茄柯 槐花（各用，陈者尤佳） 冬瓜皮 枳壳（各等分）

上煎汤先薰后洗，却敷后项药愈。

敷药外痔收如莲实鼠奶，疼痛之甚，扫上即止。

真熊胆（不拘多少）

以新水调成浆，鸡翎扫之。

经验方薰痔最效。

韭菜（不拘多少）

先薰热汤，以盆盛汤在内，盆上用器具盖之，留一窍，却以韭菜投于汤中泡之，以谷道坐窍之，令热气薰之，候温用韭洗疮不数次，肿消血止。

秘方 全蝎（五十枚） 烧烟置瓶中薰痔顷时，痛痒立止。

又方 蓖麻子（连壳） 天南星 防风（各半两）

为粗末瓶内烧烟薰。

（《圣惠》）莲房 枳壳汤洗痔极效。

干莲房 荆芥（各一两） 枳壳 薄荷 朴硝（各半两）

上为粗末，水三碗煎二碗半，热薰洗。

又方 东瓜皮煎汤洗效。

《直指方》 五倍子烧烟如前法，置盆桶中坐薰患处，自然收缩。或用倍子一两，打碎煎汤二碗，热薰洗亦效。

一方 治痔痛不可忍，以枸杞根杵烂煎汤薰洗，痛立止。

一方 用槐花、艾叶、荆芥、枳壳水煎，入白矾末打匀薰洗。

一方 用木鳖子七枚、明矾二钱煎水薰洗。

一方 用藩篱草根煎汤薰洗，其花开稍似芙蓉。

一方 用马齿苋煎汤薰洗，若肛门肿甚者，加皮硝尤效。

（《良方》）薰洗法诸痔流血皆效。

槐花（半两） 莲房（一个） 荆芥（三钱） 五倍子（半两） 地榆（半两）

为末，每用半两水二碗，煎入明矾三钱，如法薰洗。

侧柏叶汤薰洗诸痔。

侧柏叶（一两） 槐枝（一握） 镜面草 蚵 草（各一把） 黄连 黄芩 荆芥 蛇床子（各一两）

上作四次，新汲水煎放桶中，如法薰洗。

七物汤薰痔效。

皂荚（三锭锉） 艾（一把） 鳖甲（一枚锉） 干虾蟆（一个，锉） 草乌（二枚）雄黄（半两） 麝香（五分）

上末拌匀，穿地上一穴，置炭火在内，上用盖密，惟留一孔，旋入药末一撮，在上薰。

葱青散 治痔漏。

用葱青内刮涎对停，入蜜调，先以木鳖子煎汤薰洗，然后敷药，其冷如水。唐仲举云∶尝有一吏人苦此，渠族弟亲合与之，早饭前敷，午后来谢于庭下，云疾已安。

神效散洗痔凡富贵之人，多因嗜欲饮酒过度，喜怒不常，致生痔漏。或如鼠奶连珠，或肛门肠肿流脓漏血，其痛如割，不可忍者，但是诸肿痔漏及肠风下血，此药治之，无有不效。

苦参 川椒 苦葫芦 芫荽子 槐花 枳壳 荆芥 金银花 白芷 连翘 独活 小茴香 麻黄 牡蛎（ ） 威灵仙 椿树皮（各二两）

上咀，每用半两，水五碗葱白三茎，煎五七沸，去渣以盆盛之，坐上薰洗甚效。一方加老黄茄子二个尤妙。

（复斋）叶线治法 治外痔并漏囊痈悬痈臀痈。

芫花入土根（不拘多少，捣自然汁于铜铫内，慢火熬成膏，以生丝线入膏再熬良久，膏浓为度，线阴干，膏留后用）

一治外痔有头者，以药线系之，候痔焦黑落下，再用绵裹猪鬃蘸药，当纳于窍中永不发。

一漏并三痈不论疮孔数十，但择近肛者，以马莲草探之。若一孔通肠者，先将银条曲转，探入谷道钩出草头，将线六七寸一头挽成活套扣，以不挽线头系草上引过大肠，解线头穿活扣内出寸长，系三钱四五分铅锤悬空坠之，坐卧方便使不粘衣，可取速效。每日早将线洗净，约日长五分，仍要收上止留一寸，线穿七日，线下三寸之余僻处补完。源头既塞，未穿漏孔及三痈脓水再无，鹅管化尽俱先平复，疮近肛十日半月线过肛门即下，疮隔远者，二十日后即落。若七日及落线后，旁疮有未干，此原肠 非止一口，仍要再穿。若穿不动者，以纸捻蘸代针散顶至痛，即曲折处三二次通即穿线，其线落下，再用生肌散。

生肌散

龙骨（一两火 ） 诃子（炮取肉，二钱）

上为细末，加轻粉三钱和匀，先洗疮拭干敷上日二次。

银钩套式马莲草即北方刷锅刷帚也。

敷药 治内痔并因痔肿脱肛。

猪胰（半斤，将大雄鸡一只，笼饿一日移净地，以胰子喂之，取粪晒干，四两之上为末。） 晋矾 朴硝（各一两） 千叶雌黄 雄黄（各六钱） 绿胆矾（半两）

上各为末，以宽砂锅盛之，先下鸡屎一两，次下晋矾一两，次雌黄、次硝、次雄，再加晋矾、鸡屎，以新瓦盖锅瓦上，簇火以青烟去尽为度，冷定取出，加乳香、没药各半两，为极细末，或用脱肛散脱出肛门，或候自脱，将药少许吐津调和，以新笔蘸敷疮上，患者侧卧缩一脚，恁疮流去黄水，日上五次，夜上二次，逐次水洗，拭干方可上药，至三日后，疮已焦黑，频用防风、荆芥、连翘、苦参、倍子煎汤洗之。黑肉既落，上前生肌散，疮去平复，肠收神效。此方不用砒 ，不作便闭，常用以治内痔之圣药也。

（复斋）脱肛散

磁石 军姜（各一钱） 枯矾（五分）

上为极细末，以葱涎调以绵絮蘸塞肛内，其疮自翻出疮既愈后，内须服补中益气之剂，六味丸，八味丸。

□

（《心统》）消痔千金散搽大便诸痔肿疼不已。

孩儿茶（五分） 冰片（半分） 熊胆（二分） 甘草（三分） 赤石脂 黄连（各三分） 寒水石（五分） 硼砂（一分）

上为细末，猪胆汁调搽，或入胆内以竹管内，以线缚口紧，插入肛门内 之，自然痔病愈。

半夏散 治痔初生，急以此药治之。

半夏（生捣末），先以生姜自然汁洗肛门，后以半夏末泡汤洗之，不过三五日自愈。

龙脑散 治痔漏热痛。

鲫鱼（一枚破开去肠杂，入谷精草填满，用麻皮缚定，以泥固糠火 存性）

上为细末，入龙脑少许，蜜调敷之。

熊胆膏 治痔极效。

熊胆（五分） 冰片（一分）

上细研，井花水调，鸡翎扫痔上。

水银枣子膏 治虫痔痒痛不止。

水银（一两） 枣肉（二两）

上和研，水银不见星，捻如枣核状，薄绵片里内肛门中，明日虫出。若痛，加韶粉三分丸内之。

猪胆膏 治痔。

猪胆（七枚取汁）

用粗碗盛炭火熬成膏，以单纸摊敷，先用槐根白皮煎汤洗痔，后敷药。

拔毒散敷痔肿痛。

大黄 黄柏 白芨 石膏 黄芩 黄连 白蔹 栀子 朴硝为末，以井水调涂患处。

蜗牛膏敷痔极效。

蜗牛（一枚，负壳有角者） 冰片 麝香（各少许）

上同研末，以瓷器盛，次早取汁敷痔上。

水澄膏凡枯痔必用此护肉。

白芨 郁金（各等分）

为细末，以汤洗痔净侧卧，用新水和蜜盏内调匀，却入药末调敷肛门四边好肉上，留痔头在外，用纸盖药，仍用笔蘸水涂纸，令常润，却用枯药。

枯叶方

明矾（四两） 白砒（二钱半） 朱砂（一钱，研）

上各研，先用砒末安在锅内底，次用明矾末盖砒上用火 ，令烟尽，其砒尽随烟去，止借砒气在白矾中，取出为细末。先看痔疮大小多少，将矾末抄在掌心上，加朱砂末少许，以唾津调匀，用篦子点涂痔上，周通令遍，日三次，上须是看痔头颜色，欲其转焦黑色，乃取落之，渐至夜有黄水流出，以多为妙，此乃恶毒水切勿他疑。次日看痔头有缩一半，若更止药一二日为好，若年高人因外肾牵引疼痛，可用人以手火烘热，于大小便熨之，其痛自定。如换时用新瓦器盛新水或温汤，在痔边以笔头醮水，或轻轻刷洗，旧药去却上新药，仍用护药，直至痔头焦枯方可住也，次用洗药。

（《集成》）护肛膏

白茎 石膏（ ） 黄连（各等分，为末）

上以鸡子清调如膏搽上，剪油纸如月样，圈痔护四旁好肉，一次洗一次换药。

翻痔药 治内痔必先以翻痔药，取出肠头，方可用枯药。

草乌（不拘多少）

为末津调敷肛门内，其痔即翻出。

金宝膏 漏疮用之能去腐肉，而不伤良肉。

桑柴灰（五碗，用沸汤十碗淋汁，用草纸一层皮纸二层放箕底，次放灰上面淋洗）穿山甲（二两） 信（一钱另研） 杏仁（去皮七枚同末研涂穿山甲） 辰砂（一字）粉霜（一钱半）

上将灰汁澄清，下锅煎滚下甲末候煎干，一半，下麝、次下粉霜，干及九分，下辰砂候成膏，下锻石以成块为则，密罐收勿见风。

三品锭子 去十八种痔漏，其效如神。（方见外科理例下。）

（危氏）五灰膏 治脏腑一切蕴毒发为痔疮，不问远年近日形似鸡冠、梅核、牛乳，或内或外，并皆治之。此方亲传之刘叔茂，累试极验。

荞麦灰（半斗许） 荆柴 老杉枝 山白竹 杂硬柴（各截二尺长劈成片，各取一束晒干，火烧成炭，置密坛内自死）

上炭以水煮取炭汁，又用酒漏以布帛实其窍，置荞灰于酒漏内，以炭汁淋之，然后取汁，于锅内，慢火熬，约有一小碗，候冷，入锻石国丹调成膏，以瓷罐贮之，上用锻石敷之，勿令泄气。临用时去锻石，以冷水调开，令病患洗净痔疮，仰卧搭起一足，先以湿纸于疮四围贴护，却用竹篦挑药涂痔上，须臾痛息，用纸揩去药再涂，如此三四次，要痔疮如墨样黑方止。以水洗净，每日常置冷水一盆，以葱汤和之，日洗三五次，六七日后脓秽出尽，其疮自消。

（《秘方》）玉红散 治诸痔。

砂（二两先烧在锅内，次用明矾放 上，火 枯，以烟尽为度，用矾为末） 明矾（二两） 朱砂（四钱，另研）

上为极细末敷，痔干，用津调贴，湿干敷上。

辰砂膏

瓜蒂（为末三钱） 密陀僧（二钱，另研） 朱砂（五分） 冰片（少许）

上为末，干以唾调敷。

代针膏

枳壳（二钱，大者去穣） 巴豆（半两，去皮）

上将巴豆装在枳壳内合缚定，放罐内醋煮干，将二味晒干研末，用丝绵蘸湿展药敷疮上及根底，痔去再不可用，只用生肌散。如顽漏日久，以津调敷疮口，败肉自去。

上一页：治法
下一页：易简诸方


易简诸方 《古今医统大全》

易简诸方

《济众方》∶治痔疮如虫齿，以刺 皮烧末，以香油和敷之。

又方∶治痔血不瘥，以刺 皮为末，空心米饮调下方寸匕。

一方∶治五痔下血不止，用杏仁去皮尖，水一升研，滤汁煎减半，投米煮粥温，空心食之。

一方∶治肠痔大便常血，赤小豆一升苦酒五升，煮豆熟出干复内酒中，候酒尽为末，酒调方寸匕日三服。

《圣惠方》治翻花痔，用马齿苋一斤烧灰细研，猪脂调敷。

一方∶用干木瓜为末，鳝鱼身上涎调敷以纸搭之。

一方∶用枇杷叶蜜涂炙燥为末，乌梅肉焙燥为末和匀，先以痔洗净，次以药敷之。

《肘后方》∶治漏用蜂房，（炒令黄为细末。）每用一钱，腊月猪油调敷疮上。

《千金方》∶治痔，用腊月牛血脾一具煮熟食，瘳。忌盐、酱，未瘳，再食。

一方∶治五痔，五月五日采苍耳叶，（阴干为末。）空心米饮调服方寸匕。

一方∶治痔漏脓血不止，棕榈花晒干为末，空心米饮调下三钱。

《食医心镜》∶治痔 疮，鸳鸯一只煮熟，细切，以五味盐醋调和食之，或空心和羹食尤妙。

一方∶治鸡冠痔下血，用嫩槐叶（一斤），蒸如茶法，研末，空心调下二钱。

一方∶用鲤鱼脍和姜 煮汁食，忌冷物。又方用鲫鱼作羹食。

一方∶用羊蹄根叶一碗烂蒸，油盐调食之。

一方∶治五痔不以年月久新，用枳壳为末，炼蜜丸，梧桐子大，空心米饮下二十丸。

一方∶用河边水漂杨柳根上赤须，不以多少，煎汤洗极效。

一方∶用大甘草八寸，以长流水一碗蘸，炙尽一碗水干为度，锉酒、水各一盏煎一盏，空心温服。

一方∶用苍耳子焙干为末，空心蜜汤调下二钱。

一方∶治痔漏用苍术、地榆各二两，皂角去皮弦一两，为末，水糊丸，梧桐子大，每服五六十丸，空心细嚼，糟姜温酒送下。

《经验方》∶治痔 有头，芫花入土根洗净，木臼捣，少以水和，绞汁于铜铫内，慢火熬成膏，将丝线于膏内渡过系痔，系时微痛，候心躁，痔落时以纸捻入膏药于窍内，永除根。

一方∶治痔漏，凡患此者，常食榧子妙。

一方∶用豆豉、槐花炒等分为末，水煎一碗服，或作丸子服，亦好。

一方∶用凤眼草、赤皮葱、花椒捣碎，浆水煎滚，置盆中，令热气薰痔，温时洗不过数次愈。

一方∶用黑白牵牛共一合炒黄为末，猪肉四两切细炒熟，与末拌匀，只一次服尽，白米饮半碗，会压之，下白虫为效。

一方∶治痔或痒或痛，用甘草、白芷、荆芥、槐花煎汤薰洗。

□

气血下坠，冲突马痔，既不能坐，又不能行立，惟导引之法可愈矣。

一法∶高枕偃卧，心气气定，其肿自收。

一法∶两手抱足头不动，足向口受气，众节气散，来去三七，欲得捉，左右侧身，各急挽腰不动，去四肢腰上下气血凝滞，髓内冷，血冷筋急，痔漏肿痛。

一法∶两足相蹈，向阴端急蹙，将两手捧膝头，两向极势捧之二七竟，身侧两向取势二七，前后努腰七，去心劳痔病。

一法∶踞坐，合两膝，张两足，不息两通，治五痔。

一法∶一足蹈地，一足屈膝，两手抱犊鼻下，急挽向身极势，左右换易四七，去痔五劳三里气不下。

上一页：药方
下一页：灸法


灸法 《古今医统大全》

灸法

命门（一穴，在脊中与脐相对，灸七壮，治五种痔漏。）长强（一穴，在尾 上，随年壮灸之，治五痔便血最效。）

一灸法治痔疾，大如胡瓜贯于肠头，发则僵仆，以荆芥汤洗之，次以艾灸其上三五壮。若觉一道热气入肠中，大泻鲜红血秽，一时许痛甚，后其疾乃愈。

一治痔初起，痛痒不止，以旧布鞋底烘热，频频熨之痛痒处，冷则再烘熨，其痒立止。

上一页：易简诸方
下一页：病机


病机 《古今医统大全》

病机

丹溪云∶属气虚与热。子和云∶此大肠热甚，或用润泻及用力过多，认儿叫呼并丸药大下及久痢努出肠头，故致脱肛之病也。治各有方，不可执一。肺与大肠为表里，故肺经蕴热，则肛门闭结，肺经虚寒则肛门脱出，久则下陷而滑脱也。

上一页：灸法
下一页：治法


治法 《古今医统大全》

治法

《内经》曰∶下者举之，滑者涩之。此治脱肛之意也。故丹溪每治此证以人参、黄 、芎、归、升麻之类以升之补之，以五倍子、诃子之类以涩之，未有不愈者。

上一页：病机
下一页：药方


药方 《古今医统大全》

药方

（东垣）补中益气汤 治久久泻痢，及产后气虚下脱而肛出者。（方见内伤门。）

钓肠汤 治肠脱风寒虚滑。（方见痔门。）

（《集成》）钓肠丸 治脱肛。

白术 黄连 甘草 白芍药 桔梗 人参 白茯苓（各等分）

上为末，醋糊丸，梧桐子大。每服五十丸，空心米饮下。

（《三因》） 皮散 治肛门脱出，或因洞泻，用力太过。

皮（一个，烧存性） 磁石（ 。各一两） 桂心（半两）

上末，每服二钱，空心米饮下。《肘后方》加鳖头一枚烧灰入。

香荆散 治大人小儿脱肛不收。

香附子 荆芥穗（各等分）

上为末每用三五钱，水二碗煎五七沸，热淋洗。

一方 用五倍子末三钱，明矾末二钱，水二碗煎沸热洗立收。

一方 治脱肛出三五寸者，先用倍矾汤洗过，次用赤石脂为细末，以油纸托上，四围皆掺之妙。

（《百一》）紫蕺膏 治脏热肛门脱出。

紫背蕺（一大把，一名鱼腥草）

捣如泥，先用朴硝水洗，次用此药坐肛门下。

一方 用槐花、槐角等分为末，以猪膘去皮蘸药炙而食之。

（《三因》）圣散子 治脱肛不收，用浮萍草为细末，干敷上。

上一页：治法
下一页：易简诸方


易简诸方 《古今医统大全》

易简诸方

《道藏经》∶治脱肛用乌龙尾（即梁上倒挂尘，同鼠粪为末，）烧烟于桶内令患人坐上薰之，数次即愈。

一方∶用龙骨、木贼灰二味和匀为末托上。

一方∶用桑叶、桃叶煎汤入矾末洗之愈，顶心上以蓖麻捣膏贴之，再不下脱。

《圣惠方》∶治脱肛，用虎骨烧为末，汤调方寸匕日三服。

一方∶用莲蓬壳一对，橡碗（二十个，）捣碎煎水数沸，入朴硝热淋洗。

《乘闲方》名黑圣散∶治脱肛疼痛，用大蜘蛛一个，瓠叶重裹，线系定，盒子内烧令黑色存性，取出细研，入黄丹少许同研，每用葱椒汤入矾煎洗净，拭干后将末药掺软帛上托入妙。

一方∶用锻石炒热，以帛包裹，令患人坐其上，冷即易之。

《集验方》∶治脱肛年久不愈，以生铁二斤水一斗，煮取五升去铁，以汁洗之，日再洗。

上一页：药方
下一页：灸法


灸法 《古今医统大全》

灸法

长弦穴（炙三壮愈） 脐中（随年灸） 百会（一穴，在顶中灸三壮，治小儿脱肛。）

上一页：易简诸方
下一页：病机


病机 《古今医统大全》

病机

腋属足厥阴肝经之分，肝气郁热于内而出于腋，其臭如狐，又曰狐臭。腋之下有窍，肝气盛则窍浸开，而其气泄于外，盖不可近，实由肝经邪气。虽外搓以枯矾、麝香，仅疗一时之急，不终日而气复如旧者，何耶？

此皆不知治本也。治本者何？内以疏其肝脏之邪，则气自息，如泻肝汤、龙荟丸之类是也。

上一页：灸法
下一页：脉侯


脉侯 《古今医统大全》

脉侯

两关脉大而数而弦急而实大者，主有脏气。脉大实者，宜下之，脉小者易治。

上一页：病机
下一页：药方


药方 《古今医统大全》

药方

龙胆泻肝汤 治气郁热腋气，及腋下多汗。

龙胆草 生地黄 当归（酒洗） 木通 车前子 泽泻 甘草（减半） 栀子 黄芩（各一钱）

上水二盏煎一盏，食后温服。

当归龙荟丸 治腋气不可闻。（方见耳聋门。）

（丹溪）脏气神效方

密陀僧（一两） 白矾（七钱） 砂 麝香（各少许）

上为末，先用皂角煎汤洗净腋后敷药。

（《直指》）三神散 擦腋气。

明矾 黄丹（各一钱） 麝香（少许）

（《纲目》）治腋气除根方法。

凡腋气先用刀剃去腋毛净，用好淀粉水调擦患处，六七日后看腋下有一点黑者，孔如针大，或如簪尖大，其气则此而出也，用艾炷如米大灸之三四壮愈，永不再发。其内邪毒未除者，可服后药。

青木香（三分） 丁香（三分） 檀香（一钱） 槟榔（八分） 麝香（少许真者） 大黄（三钱）

上水煎以下为度，不下再加大黄二钱又服。

（《三因》）蜘蛛散 治腋下狐臭不可近。

大蜘蛛（一枚） 轻粉（一字）

上以黄泥少加赤石脂，井盐杵为窝子，包裹蜘蛛，于小火中煨干，渐加武火 通红，候冷取蜘蛛细研，入轻粉和米醋调膏，临卧浩洗净，方擦腋下，来早洗下黑汁恶物为效。

宜远僻处埋之，不可染人，不可穿旧时衣服，其旧衣俱重浣洗过。

（《经验》）田螺散 治体气。

大田螺（清水养之一枚，俟靥开以巴豆肉一粒，针挑内螺口中，仰放盏内，夏月过宿，冬月五七宿，自然成水，取水搽腋下，永绝其根效。）

蒸饼方 治体气，以素熟蒸饼（一个），切作两半，各掺密陀僧少许，急夹在腋下睡少时，俟冷掷之除根。

一方 用夜明沙为末绞汁调敷腋下。

上一页：脉侯
下一页：【附】腋漏


【附】腋漏 《古今医统大全》

【附】腋漏

两腋下并手足心，阴股及囊常如汗湿污衣，名曰腋漏。

（《医林》）六物汤

干枸杞根 干蔷薇根 甘草（各二两） 商陆根 胡粉 滑石（各一两）

上为末，醋少许和涂之，微汗出易衣，更涂之，三次愈。或次年又发，根据法再治愈。

又方 用络石（一名木馒头）煎汤洗腋及手足阴处，再以密陀僧末敷之，三日愈。

上一页：药方
下一页：病机


病机 《古今医统大全》

病机

东南山泽湿气郁蒸不散，中人犹夫伤寒者，则亦不可不谨也。惟湿郁而为热，所以东南之地，冬不甚寒，雾多风少，阳气不固，冬不藏精，人因虚而感其邪，则病身热头痛，口干腹满，呕逆，状如伤寒热证，虽云山岚瘴气，其实内因而得之者也。

□

闽广岭南之地，虽有瘴气，其不病者居多，而所以感之者，乃因正气内虚，外邪乘虚而入也。不然则东南之人当一一病瘴而奚有暇他病耶？故治先调其内，而后治其外，是之谓知本。

□

岭南既号炎方而又濒海，地卑而土薄。炎方土薄，故阳燠之气常泄；濒海地卑，故阴湿之气常盛。二气相搏，此寒热之气所由作也。阳气泄，故冬无霜雪，四时放花。人居其地，气多上壅，肤多汗出，腠理不密，盖阳不反本而然。阴气盛，故晨夕雾昏，春夏淫雨，一岁之间，蒸湿过半，三伏之内，反不甚热，盛夏连雨，即复凄寒，饮食衣服药物之类往往生醭。人居其间，类多中湿，肢体重倦，又多香港脚之疾。盖阴常偏胜而然。阴阳之气既偏而相搏，故人亦因之而感受其寒热不齐之病也。又阳燠既泄，则使人本气不坚，阳不下降常浮而上，故病者多上脘郁闷，胸中虚烦。阴湿既盛，则使人下体多寒，阴不上升，常沉而下，故病者多腰膝重疼，腿足寒厥。予观岭南瘴疾证候，虽或不一，大抵阴阳各不升降，上热下寒者，十有八九。况人一身上本属阳，下本属阴，兹又感此，阳燠阴湿，不和之气自多上热下寒之证也。得病之因，正以阳气不固，每发寒热，身必大汗，又复投之以麻黄、金沸、青龙等汤发表，则旋踵受毙。甚者又以胸中痞闷，用利药下之，病患下体既冷，下之者十无一生。若此者医害之也。其年余染瘴疾，全家特甚，余悉用温中固下，升降阴阳正气之药，十治十愈。二仆皆病胸中痞闷，烦躁昏不知人，一云愿得凉药清膈。余审其证，上热下寒，皆以生姜 附子汤冷温服之，即日皆醒，自言胸膈清凉，得凉药而然也，实不知附子也。翌日各与丹朱丸一粒，令空心服之，遂能食粥，然后用正气、平胃等药，自尔遂得平安，更治十数人皆安。盖附子用生姜煎，既能发散，以热攻热，又能导虚热向下焦，除宿冷，又能固接元气。若烦闷者放冷服之，若病烦躁不好饮水，反畏冷不能饮者，皆其虚热非真热也，宜服姜附汤。沈存中治瘴用七枣汤，正与此同，亦一服而愈，有用术附汤而病愈甚。盖术附相济，能固热气不能发散，惟附子一味为最妙。或有脉证实，非上热下寒，面目黄赤，不可用附子。脉若浮供而数，寒热往来，无汗，乃小柴胡汤证。若审证可疑，寒热不辨，宜服嘉禾散。若热多者冷服之，嘉禾散能调中气，升降阴阳，治下虚中满，疗四时瘟疫、伤寒，使无变动。虽伤暑及阳证，伤寒服之亦解。若或寒多服之，尤宜服二三日，即寒热之证自判，然后随证调治之，无不愈。大抵岭南之地卑湿，又人食槟榔，多气疏而不实，四时汗出不宜更用汗药，此理甚明，亦有当汗下者，终不多也，明者察之。

□

读书之余留意医学，幸得其传，颇识方脉，就辟入南研究此证，谓南人凡病皆谓之瘴，卒不服药，惟事鬼神。夫瘴之为病，犹伤寒之病也，岂可坐视而不药耶？为中医每每荏苒而致不救者有之。人过桂林以南无医药，且居南方之人，往往多汗，上盈下空，不可用汗吐下三法。其业医者，既鲜又庸，或妄汗吐下，是谓虚虚。方书皆谓南方天气温暑，地气郁蒸，阴多闭固，阳多发泄，草木水泉皆禀恶气。人生其间，元气不固，感而为病，是为之瘴。轻者寒热往来，正类 疟，谓之冷瘴。重者蕴热沉沉，昼夜如卧灰火中，谓之热瘴。最重者，一病便失音，莫知其所以然，谓之哑瘴。冷瘴必不死，热瘴久而死，哑瘴无不死，此方书之说也。然以愚意观之，所谓哑瘴，非伤寒失音之证乎？又岂中风失语之证乎？治得其道，间亦可生，安得谓之无不死耶？若夫热瘴乃是盛夏初秋，茅生狭道，人行其间，热气蒸郁，无林木以蔽日，无水泉以解渴，伏暑至重，因而感疾。或有饮酒而不节者，或有食煎炙而积热者，偶成此证。其热昼夜不止，稍迟二三日不治，则血凝而不可救矣，南方谓之中箭，亦谓之中草子。然挑草子法乃以针刺头额及上下唇，仍以楮叶擦舌，皆令出血，徐以草药解其内热，应手而愈，安得谓之久而死耶？至于冷瘴，或寒多而热少，或寒少而热多，亦有叠、间日之作。及其愈也，疮发于唇，验其证即是外方之疟，本非重病，每因误而致祸，亦不可以必不死而忽之。但诊其脉息极微，见其元气果虚，即与附子汤而愈。若误投寒药，所谓承气入胃，阴盛乃亡。若脉洪盛证候实热，且服和解药，而徐治之。若误投热药，所谓桂枝下咽，阳盛则毙。要在切脉审证之虚实寒热，治之无不愈也。人谓岭南，水泉草木地气之毒，则凡往来岭南之人及宦而至者，无不病瘴而至危殆者也。又谓土人生长其间，与水土之气相谙，外人入南，必一病，但有轻重之异。若久而与之俱化则免矣。说固有理，但备之以将养之法，解之以平易之药，决保无病，纵病亦易愈矣。且瘴之为病，土人反重，外人反轻者多，盖土人淫而下元虚，又浴于溪而多感冒，恣食生冷酒馔，全不知节，所以重也。然则病瘴不可全咎风土之殊，皆人自失节养有以致之耳。君子之居是邦也，当慎起居，节饮食，适寒温，晨酒夜食切忌太过。

间稍身上不快，即服正气一二剂，则脾胃自壮，气血通畅，微邪速散，何瘴之有？故下文有云∶

□

夫劳役伤饥，则内伤不足者也，所谓邪气伤虚不伤实，同一理也，然则居斯土者，可不知所慎哉？每每病此，则未必非劳役而得之。故《卫生方》云∶北人寓居广之地者，往来广之途者，俱有阴阳相搏之患，居者十病二三，途者十病八九。盖居者安静，途者劳伤，正《活人三昧》论瘴疟云∶饮食有节，起居有常，邪气不能为害。然道路崎岖，人烟疏阔，水浆不洁，酒炙多腥，饮食起居，未免乖度，况复有阴阳相搏之气乎？故曰∶瘴气惟染劳役伤饥之人者，此也。

□

岭表之俗食槟榔，甚者日至十数枚。盖瘴疟之作，率因饮食过度，气滞痰结，而槟榔最能下气消食去痰，故人狃于近利而暗于远患。此颇类北人之食酪酥，故肤理缜密，一旦病疫，当汗则塞，塞而不得出。岭南地热食槟榔，故脏气疏泄。然一旦病瘴，当攻发，则虚羸而本不能堪。所以土人多瘠而色黄，岂全是气候所致？盖亦槟榔为患，殆弗思耳。

《本草》载∶三人晨行触雾，饮酒者独不病，故北人度岭率相勉以饮酒，且迁客羁士往往醺酣以自适，而岭外酒价尤廉，败夫役卒俱得肆饮，咸谓可以辟瘴，殊不知少则益而多则滋瘴之源也。何以言之？南土暑湿，嗜酒则多中暑毒，兼瘴疟之作，率因上膈痰饮，而酒尤能聚痰，岭外谚云∶莫饮卯时酒，莫食申时饭，诚摄生之要也。可见酒一物能辟瘴以生人，能滋瘴以害人。然则生也，害也，非酒也，顾在人也。

广南海以暑毒为患音，盖一岁之间，暑热过半使人难辟而易犯，起居饮食少失节度，则为暑毒所中，道途之间，多有冒暑，故土人暑相戒勿出。且遐荒之境，道路崎岖，传世饮食皆不如欲。自化初至，皆云不习水土而病，既还，则又谓之回头瘴。大率得之道途间冒犯暑气，与夫饮食居处失度也。

寒暑之候不常，尤难于调摄。凡居人与在路者，冬夏之衣，皆不可缺，随其气候，速宜增减，缓则能致病。又岭外海风异常，稍中人则为病，坐卧易衣，当慎之也。

岭外虽以多暑为病，而四时亦有伤寒瘟疫之疾，其类不一。土人不问何疾，悉谓之瘴，治疗多误。或有一岁盛寒，近类中州。而土俗素无蚕绩，冬不衣绵，居室疏漏，户扃不固。忽遭岁寒，则次年瘟疫必兴。医者之治瘟疫，当以本法治之，而随其风土气候，与夫人之强弱出入可也。

瘴疟之作多因伏暑伤冷所致，纵非饮食冷物，即寒邪感于外，饮食伤于内也。大抵伏暑浅而寒多者易治，伏暑深而热多者，难治。近时北医至此，用大柴胡汤治热瘴，须是本气壮实者乃能堪。如土人久服槟榔，脏气既虚，往往不能服寒药，然土人才见发黄便为不治疾，良可哀也。

北人之来岭南，婢仆多病瘴气。盖劳役之人，饮食乖度，昼日冒暑，夜多卧地，又凡事不能避忌，故先受其毙。既与之同休戚，宜加意戒之。

俚俗有病必召巫觋而祭鬼神，士夫咸笑其信巫不信医。愚谓此殆可悯恻而不可以笑也。夫民虽至愚，而孰不能趋利避害？况性命所系，晓然易见。若医者能愈人疾，彼何苦不用？盖岭外良医甚鲜，药类尤乏，况山谷海屿之民，何从而得医药？所以不免而信巫也，岂得已哉！

瘴病不一，而土人以哑瘴最为危急，其状初得之，即失音，不过一二日不救。医家多言极热所致，或云蕴热而感寒所激。近见北医有用煎生附子一味愈此疾者，得非以热治热，或者发散寒气耶？予观有谓饮溪涧水中毒，令人失音，则知凡失音者，未必皆瘴也。溪涧水毒灼然有之，道路多无井泉，而濒江之民与夫山行者皆饮溪涧之水，岂无邂逅遇毒者？故途人所以多病，得非是欤？

岭外多毒草，彘食之，而人食其肉者，亦毒人。所以北人度岭多戒食彘，然则岭外能致瘴疾者，非一端。顺泉云∶岭南之彘在市井者，食豆酒糟，在乡村食糠并粹米、芋苗，未有食草者，即此牛马羊畜之肉，悉皆不可食也，可乎？此其所以不足信也。

□

旧传出岭有回头瘴者，大概与在广而发瘴，及方入广而不伏水土者不异。盖南方阳气常泄，阴气常盛，二气相搏，四时悉有寒热之气，人感之而作寒热之疾，寒则战栗，热则怫郁，多由得汗而解，此广瘴之寒热也。今所谓回头瘴，及方入广而不伏水土者，亦不过阴阳相搏，气候不调而感疾也。岭南天气冬无霜雪，春寒秋热，气候不齐，或一日而忽更变，与外方天气大不相侔。今回头瘴者，盖是先染广中之气，复感外方之气，冷热相忤，寒暄不调，遂作阴阳相搏之疾。须度时之寒热，量元气之浓薄，如出岭于孟冬时者，广尚多暄而必寒，或转北风，间有暴冷。若届途之际，宜服和解散、神术散之类、和脾胃逐风邪。及至外方，则天寒地冻，将及境之际，可服正气散、养胃汤之类，绝旧瘴，御时寒。

然则四药特筌蹄耳，其实在保躬调养，酌序消详，切不可以得出烟瘴为恣欲，此病之所由作也。故所谓回头瘴者，岂虚言哉！

上一页：【附】腋漏
下一页：脉候


脉候 《古今医统大全》

脉候

两关脉洪大者，热瘴。脉浮而紧者，宜解表，脉浮缓者为伤风，主病轻。脉弦而紧者，为瘴疟。脉数者为热瘴。脉数者按之不实为阳浮阴闭，脉沉微而迟为寒。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

居岭南者必慎起居，节饮食，寡欲清心，虽有岚邪勿能害也。惟内境不出，外境不入，理之自然。其感而病者，皆不知其所慎。

□

居瘴地者虽曰节慎起居，而防病之药不可不为之备，如解毒丹、苏合丸、正气散之类，盖不可须臾离也。从宦于兹土而政事多繁，上下交际，为商往来，经营贸易，其势不容于自逸，稍觉不快，则先如法服药以解之，微邪易伏，固不致病也。惟其不能防微而势必至于渐盛，故曰不治已病治未病，此之谓也。

□

继洪曰∶予寓岭既久，愈知瘴疾不易用药。病患身热而复寒谓之冷瘴，不换金正气散主之。身热胸痞或呕或噎，大便不利，嘉禾散。病轻而觉有食积，兼进些少感应丸。（无积者不可服。）病积重，便不可妄为转利。（当温中固下）。冬末春初因寒而作大热，愚鲁汤。（柴胡可减。）夏月因暑气者，六和汤。若身极热而头极痛，脉数者为热瘴，宜用南人挑草子法，亦不可不服药。第此证病深而最难治，盖凉药多不可用，热须得法以用之。（附子汤冷服之。）非极工巧以处之，则不可。如身热汗不多，头痛未解，且与和解散。如腰以上极热，腰以下稍凉，胸膈烦渴腰腿重疼，或大便稀滑，其脉多数按之不实，则阳浮阴闭也。李待诏生附子汤最妙。然而初病则生姜 附子能发散耳。既病经日，去汗愈多，虚烦潮上，则惟恐其不敛不降，又加熟附、干姜、沉香。（用干姜须冷服，便利不宜沉香。）烦甚少加竹茹。渴甚多加人参、北五味。咳逆加丁香、淡竹叶。若烦躁而有异象，眩惑，夜不安寝，可略与温胆汤。（大便利者不可服。）若烦渴大作，蜜砂丹、参砂丹、破证夺命散、既济汤，乃《局方》竹叶石膏汤去石膏加熟附子。）冷汤加人参 附子宜选用。若烦热大便自利，小便亦多，不可以赤为热，膝胫以下稍凉，乃病邪激其气血俱虚，表热无以养中，故外热而内虚也，可急服姜附汤、养气丹及灸气海、足三里。若至于四肢厥冷，两足冷甚，头额虚汗，或时咳逆，脉数而促，其证多危，惟以朱砂丹、三建汤能敛心液，能壮真阳，可以更生也。又有哑瘴，即热瘴之甚者，医书谓血得寒凝泣，得热则淖溢，故热瘴面赤心热，舌破鼻衄，皆瘴热沸其血涌上所致，故宜用挑草子法。甚则血上塞其心窍，故昏不能言，或但噫噫作声，即哑瘴也。治之当散其血，黑神散立见神效。其或涎迷心窍及舌强者有之，却非正哑瘴，及兼风痰之证者，当审察而后用治。

□

大率瘴病不发，后三日方可洗手，七日后可洗面，半月后可略梳头，一两月后谨戒房事，能戒百日尤好，瘴不发后乃吃素粥三日，经五日后方以猪脾熟煮羹吃软饭，十月后略吃些酒，吃些肉羹，但不可食诸般骨汁。若犯之则再发，凡羊肉、猪、犬、鸡诸骨汁须并忌一月或两月尤佳，凡再发者，多困笃。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

辟瘴饮子 治瘴时行，无事之时，宜先服此，则不感染。

陈皮（七分） 半夏（一钱，制） 茯苓 浓朴（姜制。各七分） 人参 枳壳（炒）砂仁（炒。各五分） 甘草（炙，三分）

上水二钟，姜三片、枣二枚，煎一钟服。

槟榔煎 治山岚瘴气寒热呕吐，腹满不思饮食。

槟榔 苍术 浓朴（姜制） 陈皮 草果（各五分） 甘草（一寸） 生姜（一块，湿纸包煨）

上水二钟、枣三枚，煎八分，食远热服。

和解散 治瘴病初作，胸腹满闷，头眩发热。

苍术（半斤，米泔水浸一宿） 浓朴（二两，姜汁炒） 陈皮（二两） 甘草（四两） 本 桔梗（各三两）

上为粗末，每服三钱，水钟半，姜三片、枣二枚，煎七分热服。日三服夜一服。此药不拘伤风伤寒，初作未分证候，任服大能助胃驱邪和解百病，不可不服。

黑豆饮 治房劳感风小腹痛。

黑豆（五合）

炒香熟，好酒淬之，乘热气薰病患，微覆出汗而愈。

生姜煎 治瘴如疟，憎寒壮热。

老生姜（一大块）

打破，纸包煨，水一钟煎半钟，热服微汗。

附子汤 治瘴疟脾寒，寒振热少，面色青白，饮食少进，四肢厥，大小便清宜服。

附子（一枚，制） 草果（五粒）

水二钟煎一钟，分二服。

生姜 附子汤 治岭南瘴厉，内虚发热，或寒热往来，痰呕吐逆，头疼身痛，或汗多烦躁，引饮，或自利小便赤兼主卒中风。

附子（一枚，如法制）

作四服，每服水一钟、姜十片，煎六分，微温服。

干姜 附子汤 治瘴毒阴候发热，或烦躁手足冷，鼻尖凉身体疼痛重，舌上苔生，引饮烦渴，或自利呕吐，汗出恶风。

大附子（一枚，制，分四服）

每服炮干姜二钱，同煎温服，热甚者冷服。

冷汤 治瘴毒内寒外热，咽嗌间烦躁不解。

人参（半两） 大附子（一钱） 甘草（炙，三寸） 淡竹叶（十四个） 大枣（五枚）

水煎温服。

不换金正气散善解一切山岚瘴气，八般疟疾，四时伤寒，五种膈气，和脾胃，止吐泻，温中，下痰饮，止腹痛，胀满吞酸，噫气噎塞，干呕恶心，内受寒湿，外感风邪，头痛头眩，鼻塞，不分阴阳，尤宜多服。及一切霍乱时气诸疾，妊妇胎前产后，并不碍忌，四方不伏水土。凡入岭南，此药不可不备。

浓朴（姜炒） 苍术（米泔水泡） 陈皮（去白） 半夏（制） 藿香叶（净） 甘草（炙。各一钱） 草果（五分）

水二盏、姜三片、枣二枚，煎温服。

参苏饮子、羌活冲和散（二方治同前，并见伤寒门。）

圣散子 治一切山岚瘴气，时行瘟疫，伤寒风湿等疾，有非常之功，如李待诏所谓内寒外热，上实下虚者，此药尤效通神。宋嘉 中黄州民病疫瘴大行，得此药痊活者，不可胜纪。苏东坡撰文勒石，以广其传，圣散子益着。吾徽郑尚宾在金陵用此方治伤寒，活人甚众。予故知其大能发散寒湿，驱除瘴疟，实超凡之效也。

苍术（制） 防风 浓朴（姜炒） 猪苓（去黑皮） 泽泻（煨。各二两） 白芷川芎 赤芍药 藿香（去土） 柴胡（各两半） 麻黄 升麻 吴茱萸（泡） 羌活 枳壳 独活 茯苓 本 细辛（各七钱） 良姜 大附子（一枚） 草豆蔻 石菖蒲（各八钱） 甘草（二两半）

上碾为粗末，每服三钱，水二钟、枣一枚，煎八分，稍热服。

嘉禾散（一名谷神散） 治瘴疟阴阳表里不分，五膈五噎，脾胃不和，胸膈满闷等疾。（方见膈噎门。）

神术散 治伤寒头痛身热等证。

苍术（二钱） 川芎 甘草 本（各一钱）

上水二钟、姜三片，煎一钟，不拘时服。

平胃散 治感山岚瘴气湿热等疾。

补中益气汤 治内伤劳倦时疫发热。（二方见脾胃门。）

养胃汤 治外感风寒内伤生冷，憎寒壮热，头目昏疼，肢体拘急，能避山岚瘴气，四时疫厉，脾寒痰疟，因饮食者，吞下化滞丸。

甘草（五分） 浓朴（姜汁炒） 半夏 苍术（米泔浸） 人参 茯苓 陈皮 藿香（各七分） 草果（五分）

水一盏、姜五片，乌梅一个，煎一盏，热服。

保和汤 治中瘴气发热呕吐，腹满不食。

浓朴（姜制） 大腹皮（黑豆水洗） 半夏（制） 陈皮（去白。各八分） 柴胡 枳壳 甘草（各五分） 生姜（三钱，煨）

水煎温服。

十味芎苏散发散瘴疟伤寒。（方见伤寒门。）

夺命散 治伤寒证瘴疾，阴阳不明，或误投药，致病愈困，烦躁发渴，及妇人胎前产后受热瘴疾。

上党人参（七钱）

水二钟煎一钟，去渣连罐沉新汲水取冷，一服而尽。若鼻上有汗滴尤妙。

苏合香丸 治瘴气寒热兀兀欲吐不吐者，胸膈痞闷，用生姜煎汤热调服，取微汗。（方见风门。）

万病解毒丸（一名玉枢丹，一名神仙太乙丹） 治一切山岚瘴气中蛊，解毒如神，时行瘟疫俱可治。每服水磨一锭，酒调取汗则解。（方见解毒门。）

福建香茶饼能辟一切瘴气时疫伤寒，不时噙口中邪气不入。

沉香 檀香（各一两） 孩儿茶（二两） 粉草（五钱） 麝香（五分） 冰片（三分）

上为极细末，糯米调饮汤为丸，黍米大，噙化。

七枣汤或因感冒风寒，或者五脏气虚，阴阳相搏作为瘴疟，寒多热少，或但寒不热皆可服。

大附子（一枚，如法制，分四服）

水二钟、姜七片、枣七枚，煎一钟，当发日早晨空心温服，仍吃枣子三五枚，忌如常。《三因方》谓《良方》中用乌头，兼不用盐水浸，不惟服僭燥，亦不能分利阴阳。其说有理，用者识之。

沉附汤 治瘴疾上热下寒，腿足寒厥。

沉香（磨汁） 附子（制。各三钱）

水盏半 生姜三片煎八分去渣，入沉香汁放冷服，此药主上热下寒，全集沉水铁角真正沉香，此香啮之，其味甘辛者为美，辛辣者性热，附子降气，敛阳治阴毒冷瘴，只一服而回生起死，真可以夺化功。

摄生方 治哑瘴。

铜青（半两） 石绿（三钱）

上为末，水调生面糊丸，如芡实子大。每服一丸，新汲水磨下。

冷香汤 治夏秋水湿恣食生冷，遂成霍乱，阴阳相干，脐腹刺痛，胁肋胀满，烦躁，引饮无度，感瘴虚热，胸膈不利，或呕或泄并宜。

良姜 檀香（各一钱） 丁香（七粒） 草豆蔻（面包煨） 附子（制） 甘草（各五分）

水钟半煎一钟，以瓶沉井水浸冷冻饮料。

五苓散 治伤寒瘴疟，感暑中湿，小便不利，头疼身热，烦躁发渴，夏月主治尤多，下虚者不宜多服。（方见伤寒门。）

草果饮 治瘴疟头痛脉弦。

四兽饮 治阴阳相搏，饮食劳倦，发为瘴疟。（二方见疟门。）

温胆汤 治瘴疾久病后，心气虚烦，夜不得眠，梦中惊惚，心胆气怯然也，宜此服药。（方见惊悸门。）

异功散瘴疟后调胃进食，顺气和中，极效。

人参 白术 茯苓 甘草 陈皮（各一钱）

水盏半、姜三片、枣一枚，煎八分，食远温服。虚寒有痰饮作呕哕者，加姜制半夏一钱，名六君子汤。

感应丸 治瘴病食积所伤，胸腹饱闷。（方见积滞门。）

化滞丸破诸滞气，消宿积，调阴阳，夺造化，瘴病食积者，胸膈饱闷，尤宜服之。（方见脾胃积食门。）

理中汤调理脾胃感寒之药。（方见脾胃门。）

六和汤广南夏月瘴疾，冷热未分，烦躁口渴，并宜服之。

人参 半夏（制） 茯苓 甘草（各六分） 浓朴（姜制，一钱） 砂仁 藿香（各五分） 香薷 木瓜（各七分） 杏仁（七粒） 白扁豆（十五粒）

水二钟、姜三片、枣一枚，煎一钟，温服。躁热冷服。

椒囊法辟一切瘴疾时气风寒邪气。

点红川椒（去闭口者不用）

以绛纱囊贮椒两许，悬佩身旁，近里衣，则一切邪气不能侵犯。

屠酥酒辟山岚瘴气瘟疫等气。

麻黄 川椒（去合口者） 细辛 防风 苍术（制） 干姜 桔梗 肉桂（去粗皮。各等分）

上为粗末，绢囊浸酒中，密封瓶口，三日后可服，每日空心服二三杯，冒露远行辟诸邪气，但不宜多饮至醉。

降椒酒辟一切瘴气寻常宜饮之。

降真香（二两细锉） 川椒（一两，去梗及合口者）

上绢囊贮浸无灰酒中约二斗，每日饮数杯，百邪皆不能犯，兼治风湿香港脚、疝气、冷气，及背面恶寒风疾有效。

气渐辟邪法入瘴疫之家使邪气不能侵犯。（法见伤寒门后。）

上一页：治法
下一页：病机


病机 《古今医统大全》

病机

蛊之为毒，中土少见之。世传闽广深山之人，于端午日以蛇虺、蜈蚣、虾蟆三物同器盛之任，其互相吞啖，俟一物独存者，则以为蛊，又谓之挑生。欲害人，密取其蛊于饮食中，人中其毒，必心腹 痛，如有蛊啮，吐下皆如烂絮。若不即治，食人五脏而死，亦有十余日而死，更有缓者，待以岁月，气血羸惫，食尽五脏而后死。死后亦有传疰他人，名曰蛊疰。

两广山谷间有草曰胡蔓草，又名断肠草，若人以急吞之则急死，缓水吞之则缓死。令见荆楚之地曰鼠莽草，人食之则毒死而不可救，予意胡蔓草或亦是欤？

岭南人取毒蛇杀之，以草覆之，以水洒之，数日菌生，取菌为末，酒调以毒人，始亦无患，再后饮酒，则毒作而死。其俗淫妇多自台北人，日久情好，又不肯逐人归，乃阴以毒投饮食中，北人归则戒之曰∶子去几时还？若从其言则复以药解之，若过期不往必死矣，名曰定年蛊。北人至彼宜预防之，须备解毒丹之类，随身勿替，稍觉饮食之后四大不调，即服解药，是亦有备无患，诚为切当。

凡北人入广跋涉山川，不谙水士，人畜饮啖，误中其毒。若不备识其机，按方修剂，一时仓卒不救，得非横枉耶？重生者，宜加慎之。

□

海南鱼有石首者，盖鱼枕也。取其石为器，可载饮食，如遇蛊毒器必暴裂，其效甚着，闽人制作尤精。人但玩其色，而鲜能识其用者。又有验蛊之法，唾津在净水中，沉则是，浮则非。

又法口含大豆，中蛊者，豆即胀皮脱；无蛊者豆不胀脱。

又法煮鸡蛋一枚，去壳，以银簪一条插入其中，并含入口一饮之，顷取视簪卵俱黑则为中蛊。

孙真人云∶凡中蛊者，嚼生黑豆不腥，噙白矾而味反甘者，皆中蛊也。

□

《直指》云∶中蛊之候，面目青黄，力乏身痛，唇口焦干，眉须脱落，烦躁闷瞀，胸腹痞满，肚胀皮坚，腹中 切痛如虫啮，又如虫行，唾吐鲜血，小便淋沥，大便脓血杂下，病患所食之物，皆变而为虫，侵蚀脏腑，蚀尽即死。死则毒瓦斯流注，复染他人，所谓蛊疰。

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

脉紧数如钗直而吐甚，此患蛊毒耳，急治之。

中蛊脉洪大者生，微细者死。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

凡入有蛊之乡，先以犀角搅试，有毒则白沫竦起，无沫即无毒也。自幼时食猫肉，则毒不能为害。

□

中蛊者若能记何物之中中毒，终身再不食此物，甚不敢复作。凡用药而愈，自后饮食永不得吃冷，若食冷则蛊毒复生，竟不能救。

□

胸膈痛胀则毒在上，宜吐之，法以热水半盏投入胆矾末五分通口服，少顷以鹅翎探吐，毒物出尽自愈。

腹痛胀为毒在下，宜泻之，法以郁金末二钱，米汤调下，空腹取泻，恶毒尽为妙。泻后以四君汤服二三剂调理，慎忌口。

□

《卫生》云∶凡入蛊乡，见人家门限屋梁绝无灰尘洁净者，其家必畜蛊，当用心防之。

如不得已吃其饮食，即潜地于初下箸时收藏一片在手，尽吃不妨，少顷却将手藏之物，潜埋于人行十字路下，则蛊反于本家作闹。蛊主必反来求，或食时让主人先动箸，或明问主人云∶莫有蛊么？以筋箸桌而后食，如是则蛊皆不能为害，此皆验于虫乡云。

欲知蛊主姓名，取败鼓皮少许烧灰饮酒服，患人自能呼蛊主姓名。

□

《大藏经典》云∶治蛊毒挑生毒有咒，凡人在外饮食先默诵咒七遍，其毒不为害。咒曰∶姑苏琢磨耶？吾知虫毒生四角，父是穹窿穹，母是舍耶女。眷属百千万，吾今悉知汝。

摩诃萨，摩诃萨。凡见饮食上有蛛丝，便莫吃。又法每遇所到处，念药王万福七遍亦可避。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

万病解毒丹一名神仙太乙丹，一名玉枢丹。

大治一切蛊药毒，菰子毒，鼠满毒，恶菌蕈金石毒，吃疫死牛马诸肉毒，河肫鱼毒，时行瘟疫，山岚瘴疟毒，喉痹喉风诸疮毒，冲冒寒暑或自缢溺水，打扑伤损，痈疽发背，犬鼠蛇虺，百蛊所伤，男子妇人或中邪祟，颠狂走叫，鬼胎鬼气，并宜服之。凡人居家出外不可无此药，真济世珍方。岭南宦途商旅，水土不服，或中食毒，稍觉不快，便服药即安。行兵兴役尤不可无。

山茨菰（南北处处有之，俗名金灯笼，叶似韭，花似金灯笼，色白上有黑点，结子三棱，二月开花，三月结子，四月初，苗枯即挖地得之，迟则烂朽难寻。与老鸦蒜极相似，但蒜无毛，茨菰有毛，用者宜辨真切，去皮洗净焙干为末二两） 川文蛤（一名五倍子，淡红黄色大者佳，打碎微炒焙干为末，净称四两） 红芽大戟（江南俗名勒马宣，江浙红者为佳，江南次之，江北白色者太峻利，弱人不宜多服，去芦洗焙为末净两半）

千金子（一名续随子，去壳拣白色者用纸包，捶去油换纸去油尽，以色白纸上无油成霜为度，净一两） 麝香（真正当门子，研极细，三钱）

上五味精选真正，各自修制焙干为末，俱用新净器皿净纸盛包，置净室，并不许妇人、闲客及不洁之人鸡犬等畜室来。修合之人必斋沐焚香虔诚制造，将各药相和一处，若是端午节日尤妙，非此日须择吉日，和合极精筛过二次，方用糯米浓饮调和，于木臼中捣千余杵作锭，每锭一钱，每服一锭，白水磨服，病势重者，连进两服，通利一二次无妨，用温粥补住。

治一切诸毒，并用凉水磨化一锭，顿服之，或吐或泻随手而愈。凡痈疽发背未破时，用凉水磨涂患处，并磨服痛止觉痒，立消。阴阳二毒，伤寒心闷，狂言乱语，胸膈壅滞，邪毒未发及瘟疫喉痹缠喉风，冷水薄荷一小叶研下。

心气痛并诸气，淡酒或姜汤磨服。

赤白痢疾，腹中急痛，霍乱，搅肠痧等证，用薄荷汤磨服。

常带此药随身，则妖邪不敢侵犯，入瘴地瘟家每服半锭，并不畏犯。或遇途人中毒危急，一切苦疾，施与一锭，救人命于顷刻，阴德之大何可胜言。愚敢曰∶仁人君子，当赛于此矣。

男子妇人急中颠邪，喝叫乱走，心风失志，五种风痫，中风紧急，口眼 斜，语言謇涩，骨节疼痛，并用姜汤磨下。

自缢、溺水、惊卒、鬼迷，死未隔宿者，酒磨下。

毒蛇、风犬，一应恶虫所伤，用凉水磨涂患处，另用淡酒磨服。

小儿惊紧急、五疳食积、中恶等疾，并用蜜水同薄荷叶磨下，每一丸量儿大小作三四服。

牙齿疼，酒磨涂，及含漱少许，良久吐下。

年深日近头痛、太阳痛，姜汤磨纸贴太阳穴上。

诸虫肿胀，大麦芽煎汤下。

妇人经水不通，腰腹胀痛，经滞者，红花煎汤下，孕妇不可服。

凡痨瘵传尸蛊疰，只用此药磨服不数锭而病愈。曾有痨瘵服此药，一次即吐虫出如蜣螂，后服养气血之药数剂而痊愈。原夫去毒杀虫无逾于此药。奇怪之病，屡用如神，医家大家不可一日无之，而夫人亦不可不通知也。

保宁丹传《百病居士丛谈》云∶往时川蜀，俗喜行毒，而成都故事，岁以天中重阳时开大慈寺，多聚人物出百货，其间号名医世者，于是有于窗隙间呼货药一声，识其意亟投以千钱，乃从窗隙度药一粒，号解毒丸，一粒可救一人命。夫迹既叵测，故时多疑出于神仙。政和间 陵以仁圣惠天下，尝即上清宝 宫之前，新作两亭左曰仁济，主给药治疾苦，右曰辅政，主符水除邪鬼。因遂诏海内，凡药之治病，彰彰有声者，悉索其方书而上之焉。于是成都守臣监司奉命相共穷其状，乃得售。解毒丸家盖世世惧行毒者为雠害，故匿其迹，非有所谓神仙者。既据方修治得其合，即并药奏御下殿中省。上曰∶朕自弛天子所服御，以济元元，毋烦有司也。由是殿中省群医诸师验其方，则王氏博济方之保宁丹尔。当是时，犹子行通领殿中监事，故独得其详。吾落南来，用是药，尝救两人食胡蔓草毒，遂得不死，盖不可不书。

（《博济》）保宁丹（出《刘涓子神仙遗论》）治蛊毒诸毒一切药毒神效。

明朱砂（一两，细乳） 山豆根（半两） 明雄黄 黄丹（真铅者。各三钱） 麝香（当门子，一钱） 黄药子 续随子（生杵。各二钱半） 巴豆（肥者不去油，）斑蝥（各二钱。去头足翅） 糯米（一撮半炒半生） 赤蜈蚣（二条一炒一生）

上各制研净称入 内，乳极细，于端午日重阳诚心修台，勿令妇人、鸡犬见之。用糯米稀糊丸，如龙眼核大，阴干瓷瓶收。每服一丸，清茶吞下，不得嚼破。须臾，病患自觉心头如拽有声，将次毒物下，或自口出或大便泻下。嫩则是血块，老则成鳖毒，毒出便瘥。如中毒而口禁者，即挑开于关，以药灌下则愈。若染蛇蝎牛马诸毒，用醋磨敷患处，后更忌酒肉毒食一月，惟吃淡饭可也，若用急用随时择吉日合之。

（《医林》）丹砂丸 治蛊毒。

雄黄（另研） 朱砂（另研） 藜芦（略炒） 鬼臼 巴豆（去油。各二钱半）

上为末，炼蜜丸，梧桐子大。每服二丸，空心姜汤下，当利恶物并蛊毒。如烦闷，以鸭血为羹食之。

雄麝散 治五种蛊毒。

明雄黄 麝香（另研。各一字）

用生羊肺一指大，以刀切开安药在内吞下。

夷坚志石刻方宋嘉 中范吏部为福州守日，揭一方于石云∶凡中蛊毒无问年深日久，用鸭卵插银钗试之，俱黑者，中毒也。

五倍子（二两） 雄黄末（一钱） 甘草（三钱，炙） 丁香 木香 麝香 轻粉（少许）糯米（一十粒）

用水一大碗于砂锅内煮至七分，候药面生皱皮，熟绢滤去渣，通口服，服毕平正仰卧枕令头高，觉腹中有物冲心不得动。若吐出以盆盛之，如鱼鳔之状，乃是恶物。吐罢饮茶一盏，泻亦无妨，旋煮白粥补之。忌生冷油腻醋酱十日，服解毒丸三五丸。

解毒丸 治误会毒物一切恶毒，不救必死。

板蓝根（干者，四两） 贯众（锉去土，一两） 青黛（研） 生甘草（各二两）

上为末，蒸饼丸，梧桐子大，别以青黛为衣。如误服诸毒，稍觉精神恍惚，恶心，即是中毒，急服十五丸，烂啜新汲水下即解。

（《丛语》）泉僧方 治金蚕毒才觉中毒，先吃白矾，味甘而不涩，次嚼黑豆，不腥是也。

石榴皮根（不拘多少）

煮汁饮之一二盏，即吐出活虫而愈。

国老饮 治蛊毒。

白矾 甘草（等分，共为末）

上每服二钱，白水调下，或吐黑涎，或泻黑汁皆效。

五种解毒丹

红芽大戟 斑蝥（糯米炒去头足） 东引桃根白皮（火烘，各等分共为末）

上每服水调方寸匕，毒即出，不出再服，酒中酒服，食中食服，奇效。

东坡雄黄丸 治蛊毒一切蛇虺畜兽毒。

雄黄 白矾（等分生研）

于端午日研末溶黄蜡调和，急手为丸，梧桐子大。每服七丸，念药师王菩萨七遍，熟水吞下。

（《直指》）平胃生漆丸 治蛊毒。

正料平胃散末（以生漆调和，丸梧桐子大，每遇毒空腹温酒下七十丸加至百丸止）

（《良方》）七宝丸 治蛊毒。

败豉皮 蚕蜕纸（各烧存性） 刺 皮 五倍子（炒） 续随子 朱砂（另研）

雄黄（另研。各等分）

上为细末，糯米粥丸，小豆大。每服空心七丸白水下。

蜜髓煎 治中蛊令人腹内坚痛，面目青黄，病变无常。

真蜜（一碗） 猪骨髓（五两研）

同煎熟分作十服，日三服即瘥。

卫生易简方 治挑生蛊毒。

一方∶明矾、芽茶等分为末，凉水调三钱。

一方∶糯稻穗浓煎汤凉服。

一方∶胡荽绞汁和酒服之立下，神效。

一方∶（治蛊下血）刺 皮烧为末，水调服方寸匕，当吐蛊出。

一方∶（治蛊吐血，血如烂肝者） 苦瓜（一枚） 水二升煮一升，服之吐即愈。

一方∶栝蒌根捣自燃汁和酒服之。

一方∶青蓝汁频频服半合则解。

一方∶石菖蒲（为末三钱） 甘草汤调下一二服，病退即止。

一方∶石榴皮煎汁饮之，当吐出活虫而愈。

广南卫生云∶胡蔓草其叶如茶，其花黄而小，凡一叶入口，百窍溃血，人无复生。

有愚民私怒，茹以自毙，人觉之急取抱鸡卵不生鸡者，细研和，以麻油挑口灌之，乃吐尽恶物而苏，少迟不救。

中挑生毒案《丁志》云∶兴化人陈可大知肇庆府，肋下忽肿起，如生痈节状，顷刻间其大如盘，炽者云此中挑生毒也。俟五更以绿豆嚼试，若香甜即是。已而果然。乃捣川升麻为细末，取冷熟水调二钱，连服之，遂洞下泻出生葱数茎，根须皆具，肿即消缩，煎平胃散调补，且食白粥后亦无他。又雷州民康才妻，为蛮巫林公荣用鸡肉挑生。值商人杨一善医疗，与药服之，才食顷吐积肉一块，剖开筋膜中有生肉存，已成鸡形，头尾嘴翅时肖似康。诉于州，州捕林置狱，而呼杨生，令具疾证用药。其略云∶凡吃鱼、肉、瓜果汤茶皆可挑生，国中毒，觉胸腹稍痛，明日渐加搅刺，十日则物生能动，腾上则胸痛，沉下则腹痛，积以瘦悴，此其候也。在上膈则取之，其法用热茶一瓯，投胆矾五分于中，候矾化尽，通口呷服。良久，以鸡翎探喉中即吐出毒物，在下膈则泻之，以米饮下郁全末二钱，毒即泻下，乃择人参、白术各半两研末，同无灰酒半升纳瓶内，慢火熬半日许为度，酒熟取温服之，日一盏，五日乃止，然后饮酒如其故。

上一页：治法
下一页：灸法


灸法 《古今医统大全》

灸法

治一切蛊毒。两足小趾尽处各灸三壮，即有物出，酒中随酒中，饮食中随饮食出，菜中随菜出，屡验。

上一页：药方
下一页：解诸毒通用方


解诸毒通用方 《古今医统大全》

解诸毒通用方

万病解毒丹（见中蛊毒门。）

一方∶雄黄、青黛等分为末，新汲水调服。

一方∶拣净土地掘窟，用井水搅澄清多饮为愈。

一方∶石菖蒲、生明矾等分为末，新汲水调二钱，不愈再服，定愈。

一方∶晋矾、建茶等分为末，新汲水调服三钱，吐即效，不吐再服。

一方∶黄连、甘草节二味，水煎凉服，不拘多少。

一方∶荠 、黑豆、甘草锉，每用一两，水二盏煎一盏温服，未效再服。

一方∶白扁豆生为末，水调服二三钱。

一方∶玉簪花根擂凉水服。

一方∶蓝根或萱草花根擂水俱可服效。

上一页：灸法
下一页：解中饮食毒方


解中饮食毒方 《古今医统大全》

解中饮食毒方

一方∶淡豆豉擂人乳服之即解。

一方∶粉草擂无灰酒服当吐泻，若渴者，不可饮水，饮水必死。

□

豆豉一合，新汲水煎浓温顿服之可解。

□

芦柴根鲜者，捣汁饮之，干者煎汁出温凉饮之。

□

紫苏叶浓煎汁饮之，或捣藕汁饮之，或捣蒜汁饮之，俱可解。

□

葛粉二合水调服可解，姜汤调亦解。

□

好醋饮之瘥，未效再服。

□

其鱼身有红斑，如虎斑样，眼小口细，其子不可食，食之令人吐而头眩。

鱼尾草捣汁服少许，吐立止，此草一名 木，根似黄荆，八月开紫花成穗，叶似水杨，无大树，经冬不凋，渔人用以药鱼。

□

《南唐书》云∶南唐相冯延巳苦胸中痛，累日不减，迎太医令吴廷绍。密诘厨人曰∶相公平日食何等对象？对曰∶多食山鸡鹧鸪。廷绍曰∶吾得之矣。投以甘草汤而愈。盖山鸡鹧鸠者，皆食鸟头、半夏，故以此解之。

□

《名医录》载∶浙人王夫人忽日面上生黑斑数点，日久满面俱黑，遍求医士不效。忽遇一医，云∶夫人中食毒尔，某治之一月平复。后觉其方止用生姜一片切碎研汁，将滓焙干却用姜汁煮糊丸。问其故，云∶夫人日食斑鸠，盖此物尝食半夏苗，是以中其毒，故用生姜以解之。

□

《清溪暇笔》云∶姑苏一人出商在外，其妻畜鸡数只，以候其归，凡数年而返，一日杀而食之，殆尽，抵夜其夫死。邻家疑其有外奸，首之官。妇人不禁考校，遂自诬。太守姚公疑之，乃以情问妇，妇以食鸡对。太守觅老鸡数十，令死囚遍食之，果杀二人，狱遂白。盖鸡食蜈蚣，久而蓄毒，故养生家不食老鸡。

□

饮酒中毒者，经日不醒是也，今人谓之中酒。

黑豆一升煮取汁温服一盏，不过三盏则愈。

□

白萝卜捣汁服之，或生啖之，或煎汁饮之俱可。

□

《 斋闲览》云∶莴菜出 国，有毒，百虫不敢近，蛇虺过其下，误触之则目瞑不见物。人有中其毒者，捣生姜汁饮之即解。

□

饧糖一升尽服之，吐虫出即瘥。一用杏仁捣粳米同煮粥，服二三碗得吐，当有蛟子出。

□

食后多腹胀者，是毒也，以醋解之。

□

以松子仁同肉煮之，则无毒，杏仁、山楂俱可。

□

伏龙肝（即灶心土为细末）凉水调三四钱水一碗搅动，服之吐者，再一服。

香麻油总能解一切饮食诸毒，不可不知。凡造肴馔必先用真麻油于净锅熬熟，却下肉炒过，然后入清水煮之，并不犯毒。今徽州池州地方食牛肉，不论春夏，无日不食，能制之有方也，所以鲜有中毒。但犯一切饮食毒者，随用香麻油一杯或二杯饮之，得吐即毒便释，而无不愈者。

《风俗通》曰∶禽兽自死者，俱有毒，不可食。鱼无腮者有毒，腮大者有毒。鳖肚下有红藻文者，有毒。蟹腹下毛有毒。煮酒初出火者，大有毒，江南谓之火头酒，饮之则生痔溢血。夏月饮食但过宿，即有毒。夏月酒在铜锡中过夜有毒。铜器盖热食气上蒸滴下食中有毒。炊汤过宿饮之有毒，盥洗生疥。桃杏仁双仁者，毒能杀人。果未成核者，俱毒，令人发疮节。夏月秋果熟落地虫缘者，有毒，人食之作漏。屋漏水有毒，人食之有腹胀而死者，用之沐手则生浸淫之疥，屡验。死泽中存水有毒，饮之令人生瘕。汤池中温泉水不可饮，令人胀闷，惟可澡沐，可以疏风愈疥癞。盖其泉自硫黄中流出而故温也，患疥者，宜饱食入浴之，连日数次汗透而愈，体虚者，不可轻浴。

上一页：解诸毒通用方
下一页：解诸药石毒方


解诸药石毒方 《古今医统大全》

解诸药石毒方

凡中砒毒者，其人烦躁如狂，心腹绞痛，头眩呕吐，面色青黑，四肢逆冷，六脉洪数。饮食中得之为易愈，若空心酒醋服者难救。

一方∶地浆水顿服，若吐出又服，所谓洗尽腹中毒，全凭地上浆。

一方∶用绿豆半斤擂新汲水去渣通口服。

一方∶用真靛花二钱，井花水调下二服。

一方∶白扁豆生为末，新汲水调服二三钱。

一方∶取新鲜羊血、鸭血饮之皆可解。

一方∶蓝根砂糖相和研水服。

一方∶地浆调铅粉服，虽进二三碗无妨。

一方∶郁金末二三钱，凉水密调匀服。

一方∶干犬粪白尖一钱，擂水服。吐甚者，又进凉水，多吐可愈。

□

大豆汁饧糖枣汤，并能解附子毒。

一方∶用防风浓煎汁服之愈。

一方∶用田螺捣碎调水饮之愈。

□

盖谅郎中之兄诜因感疾，医劝服附子酒，每生切大附子二两浸以汁酒，旦起辄饮一杯。服之二十年后，再为陕西漕使，谅自太学归，过南乐县拉同行，途中晓寒，诜饮一杯，复令温半杯，比酒至觉微醉，即与妻饮之。行数里妻头肿如斗，唇裂血流，下驻路旁，呼随行李职医告之。李使生嚼黑豆、绿豆各数合，仍且煎汤，并饮至晓，肿始消。诛仍饮不辍到长安，数月失明，遂致仕，方四十二岁。（出《医说》）

□

郑长卿资政说∶少时随父太宰官怀州，一将官服仙茅遇毒，舌胀退场门，渐大与肩齐，善医环视不能治，一医独曰∶尚可救，少缓无及矣。取小刀厘其舌，随破随合，厘致百数始有血一点许。医喜曰∶无他也。舌应时消缩小。即命煮大黄、朴硝数碗连服之，以药末并掺舌上遂愈。出前。

□

《医说》王仲礼嗜酒，壮岁时，疮 发于鼻，延于显心，甚恶之，服药不效。一僧使服何首乌丸，当用二斤。适仆人识草药乃掘得之。其法忌铁器，但入砂钵中，藉黑豆蒸熟，既成，香味可念。意谓所蒸水必能去风，澄以洗面。初觉极热，渐加不仁，至晚大肿，耳目口鼻浑然无别。望之者，莫不惊畏。王之母曰∶凡人感风癞非一日积，吾兄遇毒，何至于是？吾闻生姜汁、赤小豆能解毒，山豆根、黑蚌粉能消肿。亟命仆捣姜汁，以三味为末，调敷之，半夜肿退，到晓如旧。先探何首乌择不净，有野狼毒杂其中，以致此挠也。

□

蚕蜕烧灰细研一钱，凉水调下，顿服取效，虽面青脉绝，腹胀血吐，服之即活。

□

芭蕉根叶捣汁饮之，利止而安。

一方∶黄连、甘草煎汁凉饮之。

□

生姜捣汁饮之，有中半夏毒，口不能言，倒地将死者，速用姜汁灌之，须臾自苏。

□

人染之则成红斑疮，触目则失明。

生蟹取黄及汁涂之，不数次愈。杉木煎汁洗之。

一方∶无名异为末敷之。

□

甘草煎浓汤服之，或米醋调沙糖俱可解。

□

黑豆煮汁饮之，荠 汁、绿豆汤、甘草汤皆效。

□

中此者其人笑而不休。

地浆水饮之即愈。

□

猪脂油和大豆汁饮之。

□

荠 煮汁饮之，一方用桂汤效。

□

紫石英（为末），二钱 温水调下二三服瘥。

□

地浆水服之为上。一方用蚌肉食之良。

□

六畜血皆可生饮即解。蓝汁或豆汁或麻子汁俱可解。

□

忍冬叶生啖之愈，或浓煎汁饮之。

崇宁间苏州天平山白云寺五僧行山间，得蕈一丛，甚大，摘而食之，发吐。三人急探鸳鸯草生啖食之即愈，二人不甚吐至死。此草蔓藤而生，对开黄花白花，傍水根据山，俗谓金银，又名鹭 花，其根名老人须，《本草》名忍冬，以其能逐风寒湿热也。

□

雄黄为末温水调服一钱，一方煮葱汁服。

□

汉防己煎汤饮之，有用雄黄疮上搽，或以薰疮。阴囊受毒者，防已煎汤洗数次愈。

□

有食花椒气闭欲绝者，凉水饮之解，地浆水更妙。

□

防风、防己煎汤服，甘草汤俱可解。

□

忌甘草。菖蒲浓煎汤服。

□

大豆浓煮汁服之解。

□

杏仁擂汁，蓝根、蓝子擂汁俱可解。

□

蓝子研水服解。

□

白米粥可解。

□

交广俚人以焦铜作箭，中人破皮即死。粪清饮之立解，患处以粪清洗之涂之。

凡解一切药毒，荠葱汁、白 豆汁、绿豆汁、甘草汁、饧糖汁，米糖汁、蚕蜕纸烧灰随便用之俱能解。

凡解毒药汤剂不可热服，宜凉饮之。盖毒得热而势愈盛也。

上一页：解中饮食毒方
下一页：解诸虫兽咬伤毒方


解诸虫兽咬伤毒方 《古今医统大全》

解诸虫兽咬伤毒方

香油饮之一碗无妨，葛根汤洗伤处，绵拭干，香油涂之，以青布作条燃火入竹筒中，放烟薰伤处，口渴者，砂糖调水饮之。

□

《儒门事亲》云∶一人为犬啮，足胫肿如罐，坚如柱石，毒瓦斯入腹，呕不下食，头痛而重，发热憎寒。戴人治以舟车丸百粒，通经散二钱，服至半时，利十余行，肿消病势稍减，直候其流恶水五六日，方贴膏药，敷生肌散而愈。呜呼！凡畜伤人手足，毒入经络，病证若是，仓卒遇之，不知治者，受害而死，岂细故云。

（子和）舟车丸（见水肿门） 治犬咬伤，不可便贴膏药及生肌类，闭毒于也。当先用舟车丸、禹功散、通经散等药，随便服，利十余次肿减痛止后，方敷贴。木香 槟榔丸、搜风顺气丸、神芎丸俱可下。

（《宝鉴》）定风散 治诸犬伤毒。

南星（生用） 防风（各等分）

共为末。凡被犬咬，先以口含浆水洗伤处，或小便、盐汤俱可洗净，用棉拭干，方上二药末。不发。若以制过南星，内可服一二钱，用童便调下，亦可治伤风。

凡治犬咬伤，遇仓卒无药处，即以小便洗净，百草霜、香麻油调敷，或以葱捣烂贴之，牛粪敷之，蚯蚓粪敷之，口嚼杏仁烂敷之，皆能急救。如少延缓则毒瓦斯傅入经络，卒费调治。

糯米散

大斑蝥（二十一个）去头足翅，用糯米一撮，先将猫七个入米内慢火炒，勿令焦，去猫再入七个炒，令焦色变俱去之，又入七个炒米色出赤烟为度，去猫不用，只将米研为末，冷水入香油少许，空心调服，须臾，又进一服，以二便利下恶物为度。若腹痛急以青靛调凉水解之，或先用黄连、甘草煎汤待冷服之，不可食热物。

又凉水调益元散甚妙。甚者终身禁食犬肉，每见食犬肉而复作者，不救。又见世人每用斑蝥服而死者有之。

盖斑蝥毒之尤者，虽以毒而攻毒，惟少用之，兹用炒米以夺气，犹备青靛、黄连解其剽悍，而况单服斑蝥，岂有不死？予族兄廪生徐学儒，天资明敏又好医。一日乃子被风犬所咬，病热颇大，即用斑蝥七枚糯米同炒，不用米只用猫，顿与子服，须臾大呻吟，谓腹中如刀切，急以药解之，弗及，不超时而死。族兄惟见医方云云，不察毒药之悍性，岂能顿服七枚？

古之医方传讹不觉，今世方书每每去米以猫顿服传论，而惟《医林集要》一方去猫用米，予故表而出之，以证方书之谬。又如小儿方每以一药兼治急慢惊风，如催生兔脑丸，谓生儿出手尚握药，殊不知急慢惊风为虚实二证，小儿在腹，胞膈不通，惟药入胃集气通经，岂有丸药握手之理？方书传录讹以传讹，君子当准之以理，贵乎有格致之功，方书讵可尽信？

孟子所谓尽信书则不如无书，诚哉言也。

一方∶治风犬伤人，急于无风处，嗍去疮口恶血。如或无血，则以针刺血，小便洗净，得真虎骨酥油炙为末敷，干者，酥油调上或用香油调雄黄少加麝香敷。

一方∶用 汁加姜汁和之，空心服，当下恶物如葡萄肉为验。

一方∶白芷、蝉蜕等分二钱酒调服，疮口当出黄水为度。

一方∶治犬伤处肉肿色黄烂，蓖麻子去壳五十粒，用水研为膏，先以盐汤洗疮口，次数上此药。人咬伤亦以此方治之。

一方∶米泔水洗净砂糖敷之。

一方∶杏仁炒黑捣成膏贴之。

一方∶拔去病患顶上红发，再以艾灸伤处三五壮愈。

辟犬法《琐碎录》云∶凡行道遇恶犬，即以左手大拇指掐自寅上起吹气一口，轮至戍上掐之，犬即退伏。

一方∶治马咬伤毒瓦斯入心，马齿苋捣烂煎汤服，栗子嚼敷患处。

一方∶益母草锉捣烂醋调封之。又方马鞭梢烧灰敷。

□

雄黄（为末） 细辛 白芷（各五钱为末）

上入雄末三五分，每服二钱，酒调下。

凡被蛇伤即用针刺伤处出血，用雄黄等药敷，仍要中留一孔，使毒瓦斯得泄，内服解毒药，伤处两头俱用绳子扎缚，不致毒瓦斯内攻，流延经络。

一方∶治一切蛇虫伤毒，五灵脂、雄黄等分为末，每服二钱，酒调敷疮，留口，燥干油搽。

一方∶玉簪花叶研汁，酒和服，渣敷伤处。

一方∶丝瓜叶捣碎敷。一方苦 捣烂敷。

一方∶半边莲草以唾津揉烂敷。一方紫花地丁捣烂敷。

一方∶贝母（为末），酒调二钱服，用油调敷伤处，流水出尽愈。

《肘后方》∶用小蒜捣汁服，渣敷伤处。

《易简方》∶用苍耳草嫩叶捣烂，绞汁服，饮酒一杯漱口，或加酒入汁饮，渣敷伤处。又方扁豆叶捣烂敷。又以紫苏叶、香油浸贴伤处。一以剑面草捣烂敷。

凡蛇虺所伤，仓卒无药处，以蓝叶捣汁一碗，调雄黄一钱点涂伤处，并令细细服其汁，神验，如无蓝以青黛代之。

□

人溪行入山或饮泉水，其中有蛇交遗毒，人误饮之，则心腹绞痛而不能食。医或只作凉水饮积脾胃病治，殊不觉其中毒，只以雄黄解毒丸，遂愈。昔有一人渴饮涧泉得此病，诸医不愈。唯一医投以解毒，下之赤小蛇数条尚活，即瘥。

□

割母猪尾滴血于窍中自出。《易简方》云∶一人因热取凉睡园野，寤着有蛇入口中，挽不出，用刀破蛇尾，入花椒二三粒裹定，须臾自出。

《本草衍义》云∶有人被蛇伤良久，已昏困。有老僧见之，以酒调末药一二钱灌之遂苏，及以药渣涂咬处良久，复灌一服，其苦皆去。问之，乃五灵脂、雄黄二味尔。有中一切蛇虫之伤，用之无不验也。

□

南海地多蛇而广府尤甚。某侍郎为帅，闻雄黄能禁制此毒，乃买数百两，分贮绢囊挂于寝室四隅，经月余。一日卧榻外常有黑汁，从上滴下，臭甚，使人穿承尘窥之，则巨蟒横其上死腐矣。于是尽令撤去障蔽，蛇死者，长丈许大如柱，旁又得十数条，皆蟠 成窠。

宅屋内所驱放者，合数百。自是官舍清宁。

□

《集验方》云∶山林人家须备雄黄，每出时用梧桐大一丸，烧烟起，以薰脚布草履袍袖之类，有毒不敢侵害，百邪远避。

□

半夏、白矾等分为末，以醋和敷伤处。

蝎怕胆矾，蛇怕雄黄。又云南方人家不可无雄黄，北方人家不可无胆矾。予亲见北方人货蝎螫药者，以活蝎数十枚，置囊中为样，取蝎安额上，或咬口中逼之螫，额舌出血而立肿，即用胆矾搓之，立消，观者肯买。可见胆矾制竭毒第一药也。

一方∶鸡口沥出涎涂之瘥。

一方∶南星、白矾为末敷伤处。

□

盐搓之盐汤洗伤处痛止。

一方∶吴茱萸嚼烂擦之，或取井底泥敷之。

一方∶桑叶捣烂或苎叶捣烂，敷伤处。

一方∶香油点灯熏患处即愈。

一方∶桑白皮汁和盐敷之，或雄黄末敷之。

一法∶急以手写寅字于地上，临了一点即撮上土及头一点上土撮起，擦伤处即愈。

一方∶鸡冠刺热血滴于伤处愈。或干鸡粪末搽之愈。

一法∶治竭螫毒，以右手食指写虎字于土地上，临了一勾，即用指撮起勾上土，擦伤处愈。

□

昔有婢用吹火筒吹火，不知内有蜈蚣，向火一吹，蜈蚣惊窜入口，不觉下喉，求救。

人无措手。适有人云∶取小鸡一只断喉取血，顿食之，复灌以清油取吐，蜈蚣随出。

□

昔一人夜间饮水误吞水蛭入腹，经停日久，复生小蛭，能食人肝血，腹痛不可忍，面目黄瘦，全不进食，不治必死，方用田中泥一块，小死鱼三枚，同猪膏溶捣匀，用巴豆十粒去油，入泥同鱼膏四味捣匀，丸如绿豆大，用田中冷水吞下，大人五七丸，小儿三丸，须臾泻下水蛭尽，却用八珍汤调理。

□

生紫苏叶细嚼，白汤送下无恙。

□

好米醋细细饮之遂解。

□

即以小便洗擦拭干，以香油搽涂，或以雄黄末搽之，或用蜂房末搽之。

《太平御览》魏志曰∶彭城夫人夜之厕，虿螫其手，呻吟无赖，华佗令温汤渍手，数易，常令暖，达旦愈。

□

蠼 ，妖虫也。隐于墙壁间，尿射人之影，令人遍体生疮，如汤火所伤。治法用乌鸡翅毛烧灰，油调敷，诸虫畏鸡，故能治之。

□

醋磨大黄涂之愈。一方白矾涂之。

□

即目胀而肿，痛不可忍。

清烟墨磨浓涂入眼内，少顷以笔卷之随笔出。

□

蚕咬人毒入肉，则令发寒热。

苎叶捣敷之汁涂之，今治蚕家，以苎近蚕，则不生发也。

□

猫毛烧存性入麝香少许，香油调敷伤处则不害。

□

姜汁调胡粉敷疮口，或用清油搽之，内用羊乳饮之。

《本草》云∶蜘蛛咬人令人一身生丝，惟羊乳饮之解。真元十年，崔员外从质云∶目击有人被蜘蛛咬，腹大如孕，其家弃之，乞食于道，一僧遇之，教饮羊乳，未几日而平。

□

形如大风，须眉脱落。

锻石泡热水凉洗患处，浸之久良。小儿多受蚯蚓毒，则阴茎及囊俱肿，如水泡，用鸭血涂之，或只以鸭口开含少时消，以鸭能食此物也。一方盐汤温洗之效。

□

溪涧中射工虫专射行人形影，人中之则病如疟状，若伤寒，俗云沙发。病中之深者，死，不治。柳宗元岭南郊行诗云∶射工巧伺游人影，飓母偏惊旅客船。人犯之者，急用后方治之。

豆豉（半升） 葱白（一握） 葛根（二两） 升麻（二两）

上锉每服五钱，水煎去渣，温服，渣再煎服。

一方∶白矾、甘草等分为赤，每服二钱，凉水调下。

一方∶雄黄末调酒服之，且涂患处。

《名医录》云∶虎中药箭，自食清泥。野猪中箭，自 荠 而食。雉被鹰伤，自地黄叶贴之。鸟兽虫物犹知解毒，何况人乎？

刘处隐居尝于斋中见一大蜂，粘于蛛网，蛛进而搏之，为蜂所螫坠地，俄顷，蛛鼓腹破裂，徐徐行入草，啮芋梗微破，以疮就啮处，磨之良久，腹渐消如故。自后人有为蜂螫者，捣芋梗敷之。

上一页：解诸药石毒方
下一页：病机


病机 《古今医统大全》

病机

《内经》曰∶饮食自倍，肠胃乃伤。惟饮食不节，朝伤暮损，喜啖腥脍，恣食生冷，酷嗜曲 肥甘浓味，以致脏腑自伤成积，积久成虫，而诸般奇怪之状，各从五行之气而化生矣。

经云∶人身中有八万尸虫，若无即人身不成不立。此尸虫与人俱生而生者，盖尸虫即会虫是也。凡人饮食五味具焉，湿热化焉，此虫即与饮食之糟粕转化而有生，故人身中之所必有也，而亦不可绝无也。经曰八万，亦过矣。

□

饮食之入于胃也，非湿与热则不能腐化，化则虫之随以有其形，而与糟粕俱出于大肠者也。历家《月令》曰∶腐草化为萤。斯时也，湿热俱盛，故腐即化。人之饮食可以类推。今夫饮食湿热腐化而为虫，此固理之可有而不可多也。惟其不节，恣食浓味生冷，则邪气偏盛，湿热太过，是以虫生过多，则为害，故有腹痛食少，呕吐清水之病生，而渐至于羸瘠而危者有矣。

□

《外台秘要》云∶人腹中生虫，大率有九，皆能食人脏腑。一曰伏虫，长四寸许；二曰蛔虫，长尺许，生发多则贯心而杀人；三曰白虫，长寸许，子母相生，其形转大而长至四五寸，亦杀人；四曰肉虫，状如烂杏，食人令人烦满；五曰肺虫，其状如蚕，令人咳嗽。六曰胃虫，状如虾蟆，令人吐呕咳逆喜哕。七曰弱虫，又名膈虫，状如瓜瓣，令人多睡；八曰赤虫，状如生肉，令人肠鸣；九曰蛲虫，其形至细，如菜虫，伏居广肠，多则为痔，剧则为癞，因人疮痍即生痈疽、癣疥、 、龋蚀，无所不至，为害匪细。凡此诸虫，大则根据附脏腑之间，小则侵蚀肌肤之内。若元气尚实，未为大害，稍有虚损，遂肆其害。甚而至如劳瘵，杀人而又传疰，怪如应声、 鼠之类，而非理之可测者有矣。业医者不可以不究其治之法也。

□

夫劳而生虫者，由人久患，血气俱虚，惟其虚火郁蒸不退，渐成骨蒸劳热。九虫之类，惟蛔、 、寸白三虫不变。六虫既久，邪气变施，则为痨瘵，致成传尸，其曰虫疰，袭染至亲，曰尸疰、曰鬼疰、热疰、毒疰，曰 、曰复连、曰食疰，皆曰传尸，甚则至于灭门者，真可畏矣。苏游论曰∶大抵传尸之候，其病在心，胸胁满闷，背膊烦痛，两目昏花，四肢无力，虽欲寝卧，睡而不寐，脊膂急痛，腰膝酸疼，多卧少起，状如徜徉。

每日早旦精神尚存，日午之后，四肢发热而无颜色，或如火薰，多烦多怒，脚弱无力，夜卧盗汗，梦与鬼交，惊悸咳嗽，唇赤鼻干，渐就羸瘦。其虫既食病患精血以尽，则骨痿不能起于床而死矣。其虫更传亲人，传之三人即自能飞，其状如禽、如鳖、如虺、如蛇、如蛀、如蟹、如鼠、如婴，奇形怪状，不可尽迷。

□

伤寒热病腹中有热，人又食少，肠胃空虚，三虫求食，蚀人五脏及下部，若齿无龈，舌上尽白，甚者唇里有疮，四肢沉重，忽忽喜眠，当数看其上唇，内有疮如粟，此虫在上蚀其脏也，曰惑是也。其下唇有疮，此虫在下，食其肛也，曰狐是也。今伤寒中有狐惑让详焉，又曰湿蜃证，皆虫之为害也。

□

小儿疳 亦由饮食过伤，致成疳积。身热腹大，面鼓，四肢无力，昏睡，鼻烂汁臭，齿龈生疳，或下利黑血，皆腹中有虫故也。宜用追虫丸之类。

上一页：解诸虫兽咬伤毒方
下一页：脉候


脉候 《古今医统大全》

脉候

丹溪云∶ 蚀阴证，脉虚小者生，急紧者死。

又云∶脉沉实者生，虚大者死，尺脉沉滑，此寸白虫也。

《外台》云∶虫脉当沉弱而弦，今反洪大，即知蛔虫甚也。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

凡病气血虽虚，有虫有积者，皆须用追虫杀虫等剂，下去虫积，及宿 痰饮酸腥除尽，方可以服补药，不尔必不得功效。丹溪倒仓之法义可推矣。

□

治虫之方固多，而用之者，不知其法，则亦不能下虫，而徒泻其虚也。如丹溪云∶虫头向下之时，必须俟其向上，法当行于月半之前也。若虫得食则不食药，亦不能下虫而徒泻其虚也。故虽有方，不知其法而方弗效也。凡欲下虫，必先一日不食而使虫饥，次早五更用油煎肉嚼之良久，腹内虫闻肉香，头皆向上而欲食，方以鸡蛋煎饼和药嚼而食之。须臾服葱汤，或白水少少以助药力下行，不超时而虫俱下，甚至数升。

然后以白粥补之，随服补剂调理，胃气斯充，而诸疾悉愈。

□

《本事方》云∶心虫曰蛔，脾虫曰寸白　肾虫如寸截丝缕；肝虫如烂杏；肺虫如蚕，皆能杀人，惟肺虫为急。肺虫居肺叶之内，蚀人肺系，故成瘵疾，咯血声嘶，药所不到，治之为难，有谓《道藏》中载诸虫皆头向下，惟自初一至初五前头上行。故用药者，多取月 以前，盖此也。如疗寸白，用《良方》锡沙、芜荑、槟榔者极佳。五更服，虫尽下，白粥将息，药用石榴根浓汁半升，下散三钱丸五枚。

□

《医余》曰∶蛔虫九虫之数，人腹中皆有之。小儿失乳而哺早或食甜过多，胃虚而热，生虫令人腹痛，恶心口吐清水，腹上青筋。用火煨使君子与食，以壳煎汤送下，甚妙。

然世人多于临卧服之，又无日分，多不验。唯月初四，五里，五更而服之，至日午前虫尽下，可用温平和胃药调理一二日。凡虫在腹中，月上旬头向上，中旬横之，下旬头向下，故中旬、下旬用药，则不入虫口，所以不验也。牛马之生子，上旬生者，行在母前，中旬生者，并肩而行，下旬生者，后随之。猫之食鼠亦然。天地自然之理，物皆由之而莫知之。

□

《泊宅编》永州通判厅军员毛景得奇疾，每语喉中必有物作声相应。有道人教令诵《本草》药名，至蓝而默然，遂取蓝捩汁而饮之。少顷，吐出肉块长一寸余，人形悉具，自后无声。

陈正敏《 斋闲览》载∶杨 勉中年得异疾，每发言应答，腹中有小声效之，数年间其声浸大。有道人见而惊曰∶此应声虫也。久不治，延及妻子，宜读《本草》，遇虫不应者，当取服之。 如言，读至雷丸，虫无声，乃顿服之，遂愈。正敏后至长沙遇一丐者，亦有是疾，环而观之甚众，因教使服雷丸，丐者亦愈。

□

《丁志》记齐州士曹席进孺招所亲张彬秀才为馆舍，彬嗜酒，每夜必置数升于床隅。一夕忘设，至夜半大渴，求之不可得，忿闷呼躁，俄顷呕吐一物于地，旦起视之，见床下肉块如肝而黄，上如蜂窠，犹微动，取酒沃之，唧唧有声。始悟平生酒病根本，亟投诸火中。

后遂不饮。

□

柳子浓《骂尸虫》文云∶人皆有三尸虫，处之腹中，伺隐微失误，辄籍记。日庚申，幸其人之昏睡，出谗于帝以求飨。以是人多谪过疾疠夭死。而医经亦云∶能与鬼灵相通，常接引外邪为患害。其发作之状，或沉沉默默，不的知其所苦，而无处不恶，或腹痛胀急，或块涌起，或挛引腰脊，或精神杂错，症变多端，其病大同而小异。

□

《庚志》 赵子山字景高，寓居邵武军天王寺，苦寸白虫为挠。医者戒云∶是疾当止酒。向以素所 嗜，欲罢不能。一夕醉于外舍，归已夜半，口干舌燥，仓卒无汤饮，适廊庑下有瓮水，月色下照，莹然可掬，即酌而饮之，其甘如饴，连饮数酌，乃就寝。迨晓，虫出盈席，觉心腹顿宽，宿疾遂愈。一家皆惊异，验其所由，盖寺仆日织草履浸红藤根水也。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

丹溪云∶虫方惟楝树根、槟榔、鹤虱夏取汁，冬浓煎饮之，下万应丸最妙。

泻心汤治惑，苦参汤洗之治狐惑。

（《医林》）木香 三棱煎 治腹中有虫，面色痿黄，一切积滞。

黑牵牛（半生半炒，二两） 三棱（煨） 槟榔（二两） 雷丸 锡灰（醋炒） 莪术（煨） 木香 青皮 大黄（各一两）

上为细末，每服三钱，空心蜜汤调下。或砂糖水化服亦可，先嚼烧肉一片，吐出了服药。

（《宝鉴》）化虫丸 治大人小儿虫病，或因脏腑虚弱而动，或因食肥甘而动。其动则腹中疼痛发作，积聚往来上下，痛有休止。亦攻心痛，则哭不休，合眼仰身扑手，心神闷乱，呕哕涎沫，或吐清水，四肢羸困，面色青黄，饮食虽进，不生肌肉，或寒或热，沉沉默默，不的知病之处，其虫不疗，则子母相生，无有休止。若服此药，其虫大者即下，细者尽化为水。

鹤虱 槟榔 苦楝根（去浮皮） 胡粉（炒。各一两） 白矾（枯，二钱半）

上为细末，水糊丸，麻子大。空心米饮下十五丸，小儿五丸。

（《医林》）化虫丸

雷丸（二粒） 槟榔（二枚） 使君子（七枚） 鹤虱（一钱） 轻粉（少许）

上为末，分二服，当晚用精猪肉一两，切成片以皂角浆泡一宿，至五更慢火炙熟，用香油拭肉上，候温取一服，药擦肉上略烘过食之，至巳时，虫下了乃进饮食。

（《宝鉴》）补金散 治诸般虫病。

鹤虱（生用） 雷丸 淀粉 锡灰

上为末，每服三钱，空心白汤加油二三滴调下，又用猪肉一两炙熟掺药在上，细嚼亦可。

一方 用甘遂末一钱同服，虫速下。

（《宝鉴》）雷金散 治虫病。

雷丸（八分） 郁金（七分） 黑牵牛（一钱半）

上为细末，以生油调下二三匙，吃饭压之。

集效方丸 治因脏腑虚弱，多食肥甘致蛔虫动作，心腹 痛，往来上下，痛有休止，腹中烦热，口吐涎沫，则是虫咬，宜服此药。又疗下部有虫，痔漏痒痛。

木香 槟榔 芜荑（炒研） 鹤虱（炒） 附子（制） 干姜（炮） 诃子（煨，去核。各七钱） 大黄（炒两半）

上为末，炼蜜丸，梧桐子大。空心陈皮汤下三十丸，妇人醋汤下。

乌梅丸 治脏寒蛔虫动作，上入膈中，烦闷呕吐，时发时止，得食即呕，常自吐蛔。有此证候，谓之蛔厥，此药主之。又治久痢。

乌梅（三十枚） 黄柏（炙） 细辛 肉桂 附子（如法制） 人参（各六钱） 干姜（炮一两） 当归（四钱） 川椒（去合口者，四钱） 黄连（一两六钱）

上各捣筛，以醋浸乌梅一宿，去核蒸捣成泥，余药为细末和匀，入蜜杵二千余下，丸梧桐子大。每服二十丸，食前米饮下。

万应丸下诸虫。

槟榔（五两） 大黄（半斤） 黑丑（四两。以上为细末） 皂角（不蛀者十定）苦楝根皮（一斤）

上先以皂角、苦楝皮二味，用水二大碗熬成膏子，一处搜和前三味为丸，梧桐子大。

前用沉香末为衣，后用雷丸、木香为衣，各约五、六钱作末，每服三丸，四更时用砂糖水送下。

紫槟榔煎取寸白虫。

紫槟榔（十枚） 向阳石榴皮（七片）

上锉水煎，露一宿，空心饮之，以下虫为度。

万灵丸取虫宣积。

黑牵牛（一两） 大腹子（末七两） 三棱（泡五两） 莪术（三两） 雷丸（炮）南木香（各五两）

上为末，皂角半斤去皮弦，切碎，用水二大碗，浸一宿，冬二宿，去渣砂锅熬膏，待冷和药。每服三十丸，约三四钱，砂糖汤五更送下。待取去虫积了，白粥补之，忌生冷硬物。

贯众酒 治寸白虫。

贯众（三钱）

煎酒一盏，头晚先煎备五更前嚼香肉一片，勿吞下，虫闻肉香，其头向上，吐出肉，嚼使君子三枚煨熟者以轻粉一字调贯众酒送下解毒雄黄丸七粒，即泻下寸白虫。

酒蜡膏杀诸虫。

醇酒（一盏） 蜜（一合） 白蜡（三钱） 蜀漆（一两）

上于铜铫内慢火同熬，可丸即丸，弹子大。每服一丸，五更服。

遇仙丹追虫逐积消 利痰，万病可除，四时宜间一服之妙。

槟榔 牵牛末（各一斤） 大黄（半斤） 三棱 莪术（各四两。醋煮） 木香（二两）

上为末，皂角膏丸，梧桐子大。每服四十丸，壮弱加减，茶清五更初下。如未通，再吃温茶助之，下虫积恶物尽了，白粥补之。

妙应丸一名剪红丸。

大黄 槟榔 牵牛（头末。各三两） 雷丸 锡灰（各半两） 大戟（三钱） 鹤虱 使君子（煨） 茴香 贯众（各二钱半） 轻粉（少许） 苦楝根（一两）

上为细末，用皂角膏丸服根据前法。

琥珀万安丸 治男妇酒食诸虫，先服青木香丸，见胀满三四服，若肿势未退可服此。

槟榔（四两） 白丑（头末，二两） 黑丑（同） 雷丸 大黄 贯众（各一两）芜荑（八钱） 沉香 木香（各半两）

上为末每服四钱，五更时先嚼生姜一片，次用隔宿汤露一夜，次早调药服，取下黄、黑、赤、白虫积病根，直候日晡吃白粥补之，或用水丸每服约四钱。

（《集成》）取虫丸 治小儿肚大青筋有虫。

牵牛末（三钱） 槟榔 锡灰（各半两） 大黄（六钱）

滴水丸捂桐子大，楝根、使君子汤下五丸，以下虫为度。

（《直指》）芜荑散取诸虫。

鸡心槟榔（三钱） 芜荑（二钱） 木香（一钱）

上末作一服，当晚先煎酸石榴根汤，五更先嚼炙肉引虫向上，以石榴根汤温暖调药服，虫自软而下。

本香槟榔丸杀下诸虫。

槟榔（一两） 木香 鹤虱 贯众 锡灰 干漆（烧烟尽） 使君子肉（半两）轻粉（一钱） 雷丸 巴豆肉（各二钱半）

上为细末，面糊为丸，麻子大。每服二十丸，五更粥饮下，或菖蒲、石榴煎汤下。

化虫消毒丸腹中时痛者，宜服。

槟榔 酸榴皮根（焙。各一两） 真红丹（炒） 雷丸 贯众（如鸡头大者）甘草（炙） 使君子（各二钱） 枳壳 大黄（各半两）

上为末，清油打薄鸡子饼，抄药末一钱于上，空心卷而食之。小儿糯米糊丸，粟米大，每服二十七丸，以鸡汁空心吞下。

（《良方》）竹节丸 治三虫。

烧竹节 雷丸（各三钱） 锡灰（二钱） 橘皮（一钱）

上为细末，炼蜜和丸，梧桐子大。每服八丸，白汤送下，日三服。

槟榔汤 治三虫并寸白虫。

槟榔（三个，火煨过为粗末）

水三盏煎盏半去渣分三服，空心日午、近夜各一服，其虫尽下，或和白盐豉同煮饮之。

化寸自虫为水方

榧子 槟榔 芜荑（各等分）

上为细末，每服二钱，温酒调服，先烧牛肉脯食后服药。

榧子煎 治寸白虫化为水。

榧子（四十九枚，去壳）

上以砂糖水半盏，砂锅煮干，熟食之，每月上旬平旦空心服七枚，七日服尽，虫化为水永瘥。一方以百枚食尽佳，不能食者尽五十枚，经宿虫消自下，并治三尸。

圣效方 治寸白虫神效。

槟榔（半两） 南木香（二钱）

上为细末每服三钱，浓米饮调下，五更空心先嚼炙肉，只咽汁，下咽，吐出肉，便服药。辰巳间虫下，尽去病根，此方简易屡验。

（《活人》）治 桃仁汤 治伤寒狐惑，唇肉生疮。

桃仁 槐角子 艾（各半两） 大枣（十五枚）

水二盏半煎盏半，分二服。

雄黄锐散 治同前。

雄黄 青葙子 苦参 黄连（各一钱） 桃仁（一枚）

上为末，捣新艾汁和药，捻作小指大，内谷道中，消虫食其肛也。

（《外台》）茱萸根汤 治痨热，内有白虫食脾为病同前。

茱萸根（东引者一钱） 大麻子（八钱） 陈皮（七分）

水煎服。或下虫，或下黄汁，凡合药时禁声勿语，虫觉弗效。

（《外台》）五膈下气丸 治肺痨热瘦损，内有肺虫，在肺为病，令人空逆气喘，或谓忧忿气隔，寒热皆从劳之所生，名曰膏盲疾针灸不着。

麦门冬（五两） 川椒（炒出汗，一两） 远志 附子 干生姜 甘草 细辛（各半两） 桂心（二钱） 人参 黄 白术 百部（各七钱） 杏仁（二十四粒）

上为末，炼蜜丸，弹子大。每服一丸，徐徐噙化，忌猪肉、雀肉、桃、李、冷水、菘菜生葱等物。

（《外台》）千金散 治肾劳热，四肢肿烧，虫生于肾中为病。

贯众（三两炒） 干漆（二两，炒烟尽） 芜荑 胡粉 槐白皮（各一两）吴茱萸（五十粒） 杏仁（四十五粒）

上为细末，平旦汲井花水调服方寸匕。

（《外台》）三圣饮子 治劳热生虫在肺为病。

茱萸根（东引者五两） 桑白皮（一升） 野狼芽子（三两）

上咀，以酒七升，煮取一升半，平旦服尽。

（《外台》）五凤丸 治肝劳热，虫在肝为病，令人恐畏不安。

乌鸡卵（五枚，去黄） 茱萸根（东引者，二升） 黄蜡（三两） 干漆（四两，炒烟尽） 粳米粉（半斤）

上以茱萸根干漆为细末，和铜铫中溶腊丸，小豆大。隔宿勿食，清晨米饮下一百丸，小儿五十丸，虫尽烂。

（《外台》）雷公丸 治心劳发热，心有长虫，名曰蛊虫，长一尺许，贯心即死。

雷丸（炒，五枚） 陈皮 桃仁（各一两二） 干漆（一两，烧烟尽） 僵蚕（炒，十四枚） 乱发（一弹丸瓶内烧存性） 贯众 无荑 青葙子（各一两）

上为末，炼蜜丸，小豆大。空心温酒下二十丸，日二服。

（《外台》）苦楝汤 治蛔虫。

苦楝根（东引不出土者）

刮去皮土取内白皮二两，水三碗煎一碗半去渣，以晚米三合煮糜粥，空心先以炙肉一片嚼之，引虫向上，次吃药粥一二口，少顷，又吃些渐渐加至一碗，其虫下尽而愈。

（《正传》）经验槟榔丸 治大人小儿疳病，积气块痛，腹大有虫等症。

三棱（醋炒） 莪术（醋炒） 青皮（炒） 陈皮 雷丸 干漆（炒烟尽） 麦芽（炒） 神曲（炒黄色。各半两） 槟榔（一两） 芜荑（二钱半） 鹤虱 木香 砂仁炙甘草 胡黄连（炒。各三钱） 良姜（土炒，二钱）

上为细末，醋米糊丸，梧桐子大。每服三四十丸，空心姜汤下，今方中加使君子五钱尤妙。

（《青囊》）取传尸虫鬼哭饮子

天灵盖（酥炙黄色） 鳖甲（醋炙黄色） 柴胡（二钱半） 木香（一钱二分） 桃仁（二十一枚，另研） 鼓心（醋炙黄） 青蒿（半握） 阿魏（一钱） 贯众（二钱半）

安息香 甘草（各一钱）

上咀，杵为粗末，先以童便二升，隔夜浸露至四更时，煎至八分去渣，分作三服，每服调后散子一帖，五更初温服，即稳卧，至三点时又进一服，至日出时觉腹中欲利，如未利又进一服，已利勿服。散子方用槟榔（二钱半） 辰砂（一钱二分） 麝香（一钱，另研） 蜈蚣（一条，姜汁浸） 乌鸡屎（先将鸡五日前用火麻子喂之，五日后则用其粪。）为细末分作三帖，各入前煎汤内服。凡合上药，择六甲建日除日合之，服后利下恶物并虫。其最奇怪者，则必传疰后人，必置之烈火，或油煎之，以绝后患。

（《青囊》）经验天灵盖散取傅尸劳虫。

天灵盖（二指大，用白檀香煎汤洗，酥油炙黄色用） 槟榔（五枚） 阿魏（二钱）辰砂（一钱，另研） 麝香（一钱，另研） 甘遂（二钱） 安息香（三分）

上七味各碾极细和匀，每服三钱，后汤调下∶韭白（十个茎） 青蒿（二握） 甘草（五寸） 葱白（十四寸） 桃枝 柳枝 桑枝 梅枝 酸石榴枝（以上俱向东南者，各七寸）

上用童便于砂锅内，文武火煎至一升，去渣分作三盏，调前末药，五更初服一盏，服后如觉欲吐以白梅肉止之，五更尽觉脏腑鸣，须转下虫及恶物黄水。若一服未下，如人行五七里，又进一服，至天明又进一服。如泻不止，用龙骨、黄连等分为末，熟水调下五钱，或吃白粥补之。此药男病女煎，女病男煎，不可令病患知，及孝人、僧人、鸡犬见。

（《青囊》）取尸虫神仙秘方

桃枝 梅枝 酸石榴枝 柳枝 桑枝（皆东向者，各七寸） 青蒿（一握） 葱白（七茎） 阿魏（一钱，另研） 安息香（一钱，另研）

上除阿魏、息香二味外，余用童便一升半煎七分，将药汁入阿魏、息香再煎十沸，分二服，调辰砂末、槟榔末各半两，麝香少许。上三味亦分二服，入前汤五更初进一服，三点时又进一服，至巳午必取下虫。其嘴红者，可治，青黑者不可治，但可绝后人传疰，调理禁忌俱要根据前法。

（《青囊》）神授散此方得之于河南郡王府，济世既久，功不可述。

川椒（二斤，去合口者略炒出汗）

上为细末，空心米汤调服二钱，或酒米粉糊为丸，梧桐子大。每服三十丸，渐增五六十丸，如前服或酒送。凡人得传尸痨病，血气未甚虚损者，不必多方，只以此药早服，无有不愈者。

一方 用花椒二分，苦楝根一分，丸服如法，空心服巳刻虫尽下。

（《青囊》）秘传取劳虫禁方

啄木禽（一只）

用朱砂四两，精猪肉四两，将肉切作片子，其朱砂杵如绿豆大块，二味拌匀，喂禽一昼夜，食肉尽为度，将盐泥固济其禽在内，刚火 一夜，来日不见太阳，取出不得打破，埋入地中二尺许，一昼夜取出，去盐泥，石器内研为细末，以无灰酒入麝香少许，作一服调下。置患者在帐中，四下紧闭，用铁箝等候，其虫必从口鼻中出，即以箝入油锅中煎杀之。虫出之后用参苓白术散（方见泻泄门），调养之。

（《青囊》）去三尸九虫贯众丸

贯众（能杀伏尸诸虫，五分） 白 芦（能杀尸虫，二分） 干漆（ 无烟能杀寸白虫） 浓朴（杀肺虫，各三分） 野狼芽子（杀虫） 僵蚕（杀膈虫） 雷丸（杀膈虫。各四分） 雄黄（杀尸虫，三分）

上炒令黄色，为细末，炼蜜丸，梧桐子大。新汲水下五丸，三服后渐加至十丸，服之二十日，百病皆愈，三尸九虫尽灭，并无传疰。

（《青囊》）钓虫丸

磁石（极紫吸铁者，两半） 腻粉（另研） 龙骨（各半两） 砂 麝香（各一钱）

上溶蜡丸，芡实子大。每服一丸，针穿药青红线贯之，梢头系一大钱，早晨令病患面东正坐，温水吞下。候药下咽喉中，合口以牙咬定古钱，等候恶心便吐出其虫不一，急以沸油煎之。如无虫出，若得血丝与绵涎一二合，皆是安证，更服理中和气之药，调养数日痊。其治过药，用温水洗净尚可再治。

（《青囊》）追尸虫白兔丸

白兔粪（中秋夜取四十丸） 砂（五分）

上为细末，炼蜜丸，梧桐子大。每服七丸，甘草五钱，生槌碎，水一盏揉取浓汁。若患人瘦弱，即用炙过甘草，五更空心服，预戒患人不得心躁，冷服不妨，小瘥两日再服下虫药，一次为妙。

雄黄丸杀三尸九虫。

雄黄 松脂（各一两，另研）

上溶松脂入雄，丸如莲子大，平旦吞一丸，服七日三尸尽去。

梅师方 治蛔虫攻心腹痛。

龙胆草（一两，去头切）

上水二盏煎一盏，平旦顿服，隔宿不可食物，次早服药为妙。

葛氏方生艾捣取汁一升许，先隔宿不可食，次早平旦取香脯嚼咽津，然后饮艾汁，少刻下虫。

□

一方∶ 雷丸（水泡软，去皮切，）焙干为末，每服一钱，饮汤调，先嚼肉后服药。

一方∶ 金樱子（东行根锉，二两） 糯米（三十粒） 水二升煎五合空心服，须臾泻下。

一方∶鹤虱草（三两为末），蜜丸梧桐子大，平旦服二十丸即瘥。

一方∶治一切诸虫，鸡子（二枚），麻油（一合），芒硝（一两），和匀煎饼食之即下。

一方∶治脏腑有虫，心腹胀满不能食。

羊肝（煮熟），蒜韭（如常煮），空心食之一二升，少顷下虫，寸寸皆是，不复作。口内生疮服之亦愈。

一方∶治胸膈间觉有虫上下，闻葱豉则动作，此是发虫。可用油炒葱豉令香，先一日不食，将葱豉含口中，渐退口外边，虫闻香渐出随而呕之出。

又方∶黑牵牛（取头末，）每用三钱空心以猪肉四两，切薄片炙熟，掺药末于上，尽食之，其虫俱下。

又方∶用槟榔末三钱，葱汤调下，空心顿服。

一方∶治脾胃有虫，食即痛，面黄无色，痛作无时，用芜荑二两和面炒黄为末，空心米饮调下二钱。

上一页：治法
下一页：病机


病机 《古今医统大全》

病机

《内经》曰∶有所堕坠，恶血留内，腹中胀满，不得前后，先饮利药。此上伤厥阴之脉，下伤少阴之络，刺足内踝下然谷之前出血，刺足肘上动脉，不已刺三毛各一，见血立已，左刺右，右刺左。

《灵枢》云∶有所堕坠，恶血留于内，若有所大怒，气上而不下，积于胁下，则伤肝。又中风及有所击打，若醉入房汗出当风，则伤脾。又头痛不可取于 者，有所击堕，恶血在于内，痛不已，则侧刺不可远取也。

张子和云∶诸落马坠井打扑，伤损闪肭损折杖疮，肿发 痛不止者，可峻下二三十行，痛止肿消，宜以通经散、导水丸等药，或加汤剂泻之，后服和血消肿散毒之药。

□

《玉机》云∶打扑金刃损伤，是不因气动而病生于外，外受有形之物所伤，乃血肉筋骨受病，非如七情六淫为病，有在气有在血之分也。所以损伤一症，专从血论，但须分其有瘀血停积，而亡血过多之证。盖打扑堕坠皮不破而内损者，必有瘀血。若金刃伤皮出血，或至亡血过多，二者不可同法而治。有瘀血者，宜攻利之，若亡血多者，兼补而行之。又察其所伤，有上下、轻重、浅深之异，经络气血多少之殊，惟宜先逐瘀血通经络，和和血止痛，然后调气养血补益胃气，无不效也。顷见围城中军士被伤，不问头面、手足、胸背、轻重，医者例以大黄等药利之，又大黄缺少，遂以巴豆代之，以为不于初时泻去毒瓦斯，后则多致危殆。致于略伤手指，亦悉以药利之。殊不知大黄之药，惟与有瘀血者相宜，若亡血过多，元气胃气虚弱之人不可服。况巴豆大热有毒，止能破坚逐积，用于此疾，尤非切当。所以有服下药过后，其脉愈见坚大。医者不察，又以为瘀血未尽，而后下之，因而夭折人命，可不慎欤？

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

经曰∶肝脉搏坚而长色不青，当病坠若搏。因血在胁下，令人呕逆。《金匮》云∶寸口脉浮微而涩，当亡血。若汗出设不出汗者，当身有疮，被刀斧所伤亡血故也。

金疮出血脉沉细者生，浮大者死。

从高颠仆内有积血，腹胀满，其脉坚强者生，小弱者死。

凡伤损脉候，既出血，脉当微小，未出血脉当浮大，若相反者死。

上一页：病机
下一页：治法


治法 《古今医统大全》

治法

《良方》云∶堕坠之病，《内经》、《灵枢》、《金匮》、子和所论详矣。独正骨兼金镞科，惟危氏言其整顿手法，折伤手足，各有六出臼四折骨，背脊骨折法，十不治，并用药法，至矣，尽矣。今之学人专攻治外，不行诊视，不明其脉，焉知内伤轻重？因此有误不浅浅耳。若能识折伤出臼处，搦入其窠，折伤处根据法夹缚，明脉理，何经受证，用后项次序之药，终无夭阏之祸，可不谨乎？

□

凡手有四折骨六出臼，手臂出臼，此骨上段骨是臼，下段骨是杵，四边筋脉锁定。或出臼，亦有锉损筋者，所以出臼也。此骨须拽手直，一人拽须用手把定此骨，搦教归窠，看骨出那边，用杉木皮或竹一片，夹定一边，一边不用夹，须在屈直处夹，才服药后，不可放定了，或时拽曲拽直。此处筋多，服药后若不屈直，则恐成固疾，日久曲直不得。

肩胛上出臼，只是手骨出臼归下，身骨出臼归上。或出左，或出右，须用舂杵一枚，矮凳一个，令患者立凳上，用杵撑在于出臼之处，或低用物垫起，杵长则垫起凳，令一人把住手拽去凳，一人把住舂杵，令一人助患人放身从上坐落，骨节已归窠矣，神效。若不用其小凳，则用两小梯相对，木棒穿，从两梯股中过，用手把住木棒正棱，在出臼腋下骨节蹉跌之处，放身从上出，骨节自然归臼矣。脚有六出臼四折骨，或脚板上父KT 处出臼，须用一人拽出，自用手摸其骨节，或骨突出在内，用手正从此骨头拽归外，或骨突向外，须用力拽归内，则归窠。若只拽不用手整入窠，必成废疾。

脚膝出臼，与手臂出臼同，或出内或出外，亦用一边缚定。此处筋脉最多，服药后时时用曲直，不可定放，又恐再出窠，时常看顾，不可疏慢。

凡跨骨从臀上出者，可用三两人捉定腿拔伸，乃用脚跨入，如跨骨从文件内出，不可整矣。

凡手骨出者，看如何出，若骨出向左，则向右边拔，若骨出向右，则向左拔入。

凡手脚骨皆有两陉，若一胫断，则可治，两胫俱断，决不可治矣。

凡伤损重者，大盖要拔伸捺正，或取开捺正，然后敷贴填涂，夹缚拔伸，当相近本骨损处，不可别去一节骨上。

凡拔伸且要相度左右骨如何出，有正拔伸者，有斜拔伸者。

凡认损处，只须揣摸骨头平正不平正，便可见。

凡左右损处，只相度骨缝子，细捻捺忖度，便见大概，要骨头归臼，要 搽皮相就入骨。

凡拔伸或用一人，或用二人三人，看难易何如。

凡骨碎断须要本处平正如何，大抵骨低是骨不曾损，左右看骨方是损处，要拔伸捺正，用药贴夹缚平正，方是捺正，复要时时转动使活。

凡皮破骨出差，又拔伸不入撙捺相近争一二分者，用快刀刮些，捺入骨，不须割肉自烂碎了，可以入骨。骨入之后，用黑龙散贴四围肿处，留疮口用风流散填，所用要快刀雕刀皆可。

凡脑骨伤损碎，轻轻用手撙令平正，若皮不破，用黑龙散敷贴，若破用风流散填疮口，绢片包之，不可见风，恐成陂伤风之患。若水与风入脑成破伤风，则必发头疼，不可复治，急用玉真散敷之。在发内者，须剪去发，然后好敷贴。

凡肩胛骨出，相度如何整，用椅一个，令患人于椅后伸两手于椅手圈住及以软衣被盛垫胁下使一人捉定，两人拔伸，坠下手腕，又着手腕绢缚之。

凡肩井骨及胁下有损，不可夹缚，只是捺平，令安贴平正，用黑龙散贴绢缚，两胁骨亦如此。

凡颔骨脱，令患人坐定，用揉脸百十遍，令患人口张开，两大拇指入患人口内，拿定牙，外用两手指将下颔往上兜，即入臼矣。

凡骨被打断，或筋骨有破处，用风流散填涂，却用针线缝合其皮，又四围用黑龙散敷贴。

凡平处骨碎皮不破，先用药贴，即用夹缚，大概看曲转处脚凹之类，不可夹缚，恐后伸不得，止用黑龙散贴帛片包缚，庶得曲转屈伸如旧。如指骨断，止用苎根夹缚，腿上用苎麻绳夹缚，如钱绳许。

凡皮破用风流散填涂，未破用黑龙散贴，须用杉木皮夹缚。

凡夹缚用杉木皮数片，周面紧夹缚留开背一缝，夹缚必三度，必要紧。

凡用杉木皮浸约如指大片，疏排令周匝用小绳三度紧缚，三日一次淋洗，换涂贴药。

凡贴药用板子一片，将皮纸或油纸，以水调黑龙散摊匀在上，然后卷之贴损处。

凡打扑坠堕，刀刃伤损，便觉气绝不能言，取药不及，挑开口，以热小便灌之妙。

凡伤重必用药水泡洗，然后涂药，如伤轻不必洗便涂药。

凡夹缚夏二三日，冬四五日可解开夹缚处，用热药水泡洗。

凡肿甚是血作，用热药水泡洗，然后涂药黑龙散之类。

凡皮里有碎骨，只用黑龙散敷贴，后皮肉自烂，其碎骨必自然出来，然后方愈。

凡损一月内尚可整理，久则不可。

凡伤损不可吃草药，吃则所出骨不能如旧，草药性烈故耳。

凡跌损肠肚污血，且服散血下血药，如四物加大黄之类。

凡损大小便不通，未可服损药，盖损药用酒必热，且用四物汤、承气之类，大小便通方可服损药。

凡伤重者，未服损药，先服气血药，如匀气散之类。

凡服损药不可吃冷物，惟牛肉极冷，若吃痛不可治。

凡损药必热便生血气以接骨耳。

凡损药用酒，不拘红酒生酒，只要无灰。

凡损药必不可无乳香、没药。若市缺此二味，以番降真香代之。若缺血竭，亦以降真香代之。

凡损药如小红丸、大活络丹、七厘散、黑龙散、风流散、三厘散之类皆是必用紧要之药。

凡损药三四月间不可多合，五六月间尤甚，存散药以罐贮之密封口，随时旋丸用为妙。

凡浑身无故损痛，乃是风损，当用风损药，如排风汤之类。

□

凡损若不折骨不碎骨，则不可用自然铜，损药中当去之。

无痰涎者，不可用半夏。

老人有伤损骨脉冷者，每服药加当归、川芎、川乌、丁香、木香、人参，去芍药、生地黄，此亦是二十五味中加减之法耳。

或伤脏腑者，不问老少如有血并痰从口中出者，用清心药加丁皮、川芎、半夏，入二十五味内同服。

或皮肤热者，加黄柏、皂角半两，入二十五味内同服。

凡伤重气血潮作，瞀闷胀痛，宜先通气而后通血，血随气故也。和剂七气汤、彭氏匀气散、乌药顺气散俱可选用。

□

颠扑损伤骨肉疼痛，整顿不得，先用麻药一服，待其不识痛，方可下手。或服后麻不倒，可加曼陀罗花、草乌五钱，用好酒调些少与服。若其人如酒醉，再不可加药。

伤损有老幼虚弱人，并血出甚者，此药逐时相度入用，不可过多。亦有重者，若见麻不倒者，又旋添些更未倒，又添酒调服少许，已倒便住药，切不可过多。

□

疮口血出不止，即用方中止血药敷之，如洗开后疮孔大，须先用降真香、龙骨、没药掺之，肉即生疮孔上，须用油单纸贴，放脓血出，莫待蔽塞。如夏月用药，以薄荷叶贴疮孔，一日一度汤洗，又用药掺。如肉上满疮口，用手搦不痛，如好肉一般，即用收疮口药敷上，却莫蔽贴，待风晾，疮口立收。若未生实肉，切不可先收疮口，里面恐作患也。

□

坠堕金刃石打，诸般损伤至重者，皆先服清心药，次服清小便，三服去血药。或被伤者，血未结，打从疮口出，或结在口，用药打从大肠泄下。诸伤恶血未积者，用药打散四肢。或归脏腑者，或归上膈者，打从口中吐出。或归中膈者，打从大肠泄出。先用此急救，次服止痛药，即二十五味药中加减用。

□

凡药皆凭汤使，所使但先用清心药，煎后，用童便一盏同服，或止痛。重伤者，则用姜汤、灯心汤调二十五味药服之，薄荷汤亦可。

凡伤或刀伤及内损脏腑，恐作烦闷崩血之患，如折骨者，用姜酒服接骨药敷之。如骨碎被重打重颠重木及重石压者，皆先用汤使法，并未用酒服。如轻损伤者、则用姜汤调下二十五味药立效。

□

如伤孔大则肚肠与脂膏俱出，接收入内缝住，如孔小只有膏出，先用清心药服，用手擘去膏，不用缝。此膏出者，已无用了，不可复入肚中反成祸，只须擘去不妨。此是闲肉，但放心去之。肚内被伤者，专用利大小便，不可待秘住，恐成重患。

□

伤损肚皮已破，肠出在外，若肠全断者，难治，但伤破而不断者，皆可治疗。

肠及肚皮破者，用花蕊石散敷在线，轻用手从上缝之，莫待粪出，清油捻滑放入肚内。

肚皮裂开者，用麻缕为线，或捶桑白皮为线，亦用花蕊石散敷在线，须用从里重缝肚皮，不可缝外重皮，留外皮间用药掺，待生肉。

□

凡堕坠伤重物压损甚者，此等皆惊动四肢脏腑，必有恶血留内，专怕恶心。先用清心药、行血药，及通大小便药，次第服之，临服加童便一二杯服，自然疏通，而无恶血污积攻心之患，次用止痛药服之立效。

□

凡损伤脑骨打碎，在头上可治，在太阳穴乃致命处不治。

凡手足骨伤甚者不治。凡伤损内里证候多者不治。

肚肠半伤破者可治，全断者不可治。

老人左肱压碎者不治。伤破阴子者不治。

血出尽者不治。脉不实重者不治。

肩内耳后伤重透内者，皆不必用药。胁下伤透内者不治。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

黑龙散（贴药始此）治趺扑伤损，筋骨碎痛，差爻出臼，先前葱汤或药汁，淋洗拔伸整顿，擦令骨相续，平正后却用姜汁、生地黄汁和水调稀，却将熟软帛或皮纸量损处大小，薄摊于上贴之，次以杉木皮约如指大片，疏排令周匝，将小绳三度缚之，要紧，三日一次如前淋洗贴里，不可去夹，直骨处勿令摇动，候骨生牢稳，方去夹，则复如故。

若被刀箭伤、虫兽伤成疮穣烂，肌肉不生，跌磕肿痛，并用姜汁和水调贴，有破则留口以风流散填涂。

穿山甲（烧存性） 丁香皮（各六两） 土当归（二两） 百草霜（半两） 枇杷叶（去毛半两）

上焙研为末，姜汁水调，或研生地黄汁调亦可。

风流散 治损伤皮肉，血出不止，或破脑伤风，用药填塞涂敷。

血竭（二钱半，另研） 番降真香节（四钱） 灯心（一把） 龙骨（花者二钱，另研）苏木（少许，同降真另研） 红花（二钱，焙干为末） 当归尾（三钱） 乳香（半两，同灯心研） 没药（半两，另研） 新鸡（一斤一只，缚死不去毛杂，用酷煮半熟，砍碎，用好黄泥封固，谷壳文火煨干，去骨末） 桔梗（少许）

上为细末，每用少许，干掺疮口上，如血流不止多掺之，候血药将干，又用清油调涂疮口上。修合一料，以备急用。

淋洗汤凡伤重用此煎洗之，然后上药。

大生葱（一根，切，同牛姜一片捣烂） 荆芥穗（锉） 土当归（各三钱）

上三味煎汤，热洗患处。

大活血丹 治损伤筋骨疼痛浮肿，腹有瘀血，灌于四肢，烦闷不安，痈疽发背，筋肉坏烂，诸般风疾，左瘫右痪，手足顽麻，妇人血风诸疾，产后败血不行，流入四肢，头面浮肿，血气凝滞，浑身疼痛，经脉欲来作痛，不来并宜服之，每服半丸，无灰酒磨化，微煎三五沸，不拘时温服，不限多少。此药将纱葛袋收持净处，经久不坏，可备急用。孕妇勿服。损在上食后服，损在下食前服，伤重不拘，余仿此。

南星（姜汁浸一宿） 芍药 骨碎补 黑豆（酒煮） 大栗（老者去皮） 川乌（炮）白芷（以上各一斤） 自然铜（火 醋淬） 木鳖子（切面炒） 川牛膝（酒洗） 乳香（各半斤，同灯心另研） 没药（四两，另研） 血竭（六两，另研） 细辛（十两）青桑炭（一斤，用大桑木去皮烧为炭淬醋灭）

上先将粗药料为细末，再以细药各研和匀醋煮，糯米糊丸，如弹子大，每服半丸。

小红丸 治伤损皮破骨出，手足碎断，筋骨坏烂，疼痛至甚，昼夜呻吟，百治不止，手足久损，筋骨差爻，举动不得，损后伤风，肢节挛缩，遂成偏废，劳伤筋骨，肩背疼痛，四肢疲乏，动用无常，服壮筋骨、治经络、生血气，每服三十丸，生姜煎酒或盐汤下，不拘时，孕妇禁服。

土当归 川乌（炮） 杨白皮 芍药（各六两） 川芎 莪术（炮。各三两） 肉桂（四两） 丁香 干姜（炮。各三两） 细辛（四两） 附子（三两半制） 续断（一两，浸酒） 乳香（另研） 没药（另研。各三钱） 骨碎补（六两，姜制）

上为末，醋糊丸，绿豆大，朱砂为衣。每服三十丸，酒送下。

大红丸 治损伤骨碎筋断，疼痛痹冷，内外俱损，瘀血留滞，外肿内疼，不问年深日近，并宜服之。

南星（制） 赤蔹 芍药（各一斤） 土当归 牛膝（酒浸。各十两） 细辛（八两） 赤小豆（二升） 川乌（一斤七两，炮） 自然铜（四两， 存性） 骨碎补（一斤，姜制） 青桑炭（五斤，醋淬）

上为细末，醋糊丸，梧桐子大，朱砂为衣。每服三十丸，温酒下，醋汤亦可。损在上，食后服；损在下，空心服，伤重不时服。

（《发明》）复元活血汤 治从高坠下，恶血流于胁下，疼痛不可忍。

大黄（酒浸，半两） 柴胡 当归（各二钱） 桃仁（五十枚，研如泥） 红花（五分） 天花粉 穿山甲（炮） 甘草（各一钱）

上水一钟、酒一钟，煎八分，食前服。

（《局方》）当归导滞散 治一切坠打肿痛。

当归尾（酒洗） 大黄（各二两）

上为细末，每服三钱，酒调服，以瘀血通利为度。

紫金散整骨续筋，生肌止痛，内伤肝肺，呕血不止，或在心腹胀痛，四肢无力，左右半身风痪，并宜服之。

紫金皮 降真香节 骨碎补（去毛，炒） 琥珀 当归 桃仁（去皮尖，炒。各二两）蒲黄 大黄（煨。各一两） 续断（细者，五两）

无名异（酒淬七次） 牛膝（酒浸一宿。各三两） 朴硝（半两度过净者）

上为末，以苏木煎酒，调二钱，日进三服效。

加味大承气汤 治伤损极重，大小便不通者，方服此药。俟大小便通，方服损药，小儿孕妇勿服。

大黄 枳壳（各二钱） 芒硝 甘草 陈皮 红花 当归 苏木 木通（各一钱）

浓朴（五分）

上咀，作二服，每服水盏半，煎五七沸温服，不拘时。此乃专治伤重在内，瘀血不散，腹胀，二便不通，心腹闷乱欲死，须得此药，通下瘀血，随服损药。

二十五味治损丸一切损伤骨碎筋疼，不问轻重并治。

白芷（醋炒） 紫金皮（醋炒） 刘寄奴 川当归 赤芍药（米泔浸） 黑牵牛 川牛膝生地黄（盐水浸炒） 川芎 乳香 没药 破故纸（醋炒） 木通 自然铜（骨不碎者不用，临病看势下药） 草乌（醋炒，孕妇勿服） 木香 川乌（炮，孕妇不用）藿香 骨碎补 木贼 官桂 羌活 独活（各一两） 熟地黄（盐水炒） 土牛膝（茶水炒，各半两）

金刃伤挫出臼者，去自然铜，惟骨碎骨折者用之。自然铜服早，恐成大疾，只宜临好时入之为妙。其余同研为末，炼蜜丸，如弹子大，黄丹为衣。或被跌打损伤，金刃箭镞，不论轻重，每服一丸，温酒磨化服，细嚼酒送下。病在上食前服，病在下空心服。

没药降灵丹 治跌打损伤，筋断骨折，挛急疼痛，不能屈伸及荣卫虚弱，外受风邪，内伤经铬，筋骨缓纵，身体倦怠，四肢少力。

没药（另研） 当归（酒洗，焙） 白芍药 骨碎补（去毛 ） 川乌（生，去皮脐）自然铜（火 醋淬十二次，研为细末，水飞过焙。各一两） 乳香（一两，另研） 生地黄 川芎（各一两半）

上为细末，以生姜自然汁同炼蜜和丸，每一两分作四丸。每服一丸，擂碎，水酒各半钟，入苏木少许，煎八分空心服。

花蕊石散 治一切金刃箭镞伤中，及跌打损伤猪犬咬伤或至死，急于伤处掺药，其血化为黄水，再掺药便活。如内伤重，血入脏腑，热酒童便各半，调一大钱，服之立效。若牛触肠出未损者，急收肠入，细丝或麻练为线，缝合肚皮，缝上掺药，血止立活。并不封裹疮口，恐作脓血。如疮干以津液润之，后掺药。妇人产后，败血不尽，血迷血晕，恶血奔心，胎死腹中，胎衣不下至死者，但心头暖急以童便调一钱，取下恶物，如猪肝片，终身不患血风血气。若在膈上有血，化为黄水，实时吐出，或随小便出立效。

□

花蕊石（捣粗末，一两） 硫黄（上色明者，四两为末）

上和匀，先以纸筋泥固济瓦罐子一个，候干入药，密封口，以铁线扎牢，候干安在四方砖上，砖上书八卦五行字样，用炭二十斤，笼叠周匝。自辰时从下生火，先文后武，渐渐上彻，至晚方息，经宿勿动，次早取出，研细末，以净瓷罐收贮，根据前使用。

五行八卦之图（图缺）

泰狱活血丹 治一切外伤内损，坠堕折伤疼痛，腹内瘀，刺胁奔心，及左瘫右痪，走疰疼痛，痈肿痔漏，妇人冷气入腹，血脉不通，产后败血灌注四肢，吹奶肿痛，并宜服之。

乱发（皂角水洗净二斤，薰干用清油二斤，入锅内频以手炒，看乱发如糊，即住火勿久炒） 栗楔（谓栗三颗共一毯中有偏者是，去壳切日晒干） 皂角 大黑豆（热水洗过退去黑皮烘干） 花桑根（如臀大者，火燃烟尽醋淬取出焙。各一斤） 蓖麻仁（另研，涂墨三两） 乳香（四两，好者研入醋一碗蒸熟） 细墨（半斤，一半用蓖麻仁三两，乳钵内研，涂墨上，涂尽，用纸裹以黄泥固济，晒干，以炭五七斤 通红放地上，盆盖出火气半日，一半用 砂二两，醋化涂墨上，炙干 砂（明净者二两，醋化涂墨上）

上为末，入乳香膏和捣膏，若少，加醋糊丸，弹子大。甚者一丸，轻者半丸，无灰酒一盏，乳香一豆大同药磨化，煎三五沸，临卧温服。以痛就床卧，欲出汗以衣被盖之，仍以药涂损处，忌一切动风动气之物。妇人诸疾，用当归末一钱，根据法煎服，有孕禁服。

乳香神应散 治跌损内伤，腹中疼痛不可忍。

乳香 没药 大黑豆 桑白皮 独稞栗子（各一两） 破故纸（二两，炒）

上为末，每用半两醋一盏，砂锅煎六分，入麝少许温服。

麻药草乌散 治损伤骨节不归窠者，以此麻之，然后整顿。

猪牙皂角 木鳖子 紫金皮 白芷 半夏 乌药 川芎 土当归 川乌（各一两） 舶上茴香 坐奴草（酒煎熟） 草乌（各半两） 木香（一钱，伤重刺痛，手近不得者更加坐奴、草乌各二钱，及蔓陀罗花各称加药内）

上为末，诸骨碎骨折出臼者，每服一钱，好酒调下，麻倒不知痛处。或用刀刮开，或用煎去骨锋者，以手整顿骨节，归原端正，用夹夹定，然后治疗。或箭镞入骨不出，亦可用此麻之，或用铁钳拽出，或用凿开取出。若人昏沉后，用盐汤或盐水与服，立醒。

没药乳香散 治跌打损伤，痛不可忍者。

没药（另研） 乳香（另研） 肉桂 当归（酒洗，焙） 白芷 甘草（炒。各一两）白术（炒，五两）

上为细末，每服二钱，不拘时温酒调服。

没药丸 治跌打内损筋骨疼痛。

没药 乳香 川芎 川椒（去合口者） 芍药 当归（各半两） 自然铜（一钱半，制）

上为细末，溶黄蜡和丸，弹子大。每服一丸，好酒一钟化开，煎至五分热服，随痛处卧，连服二三丸效。

降真龙骨散 治打扑骨折，此药自顶心至足底周遍一身，遇病处则飒飒有声，患人自觉药力习习往来。

乳香 没药 降真节 苏木 川乌 油松节 自然铜（ 淬醋中七次。各一两） 地龙（去土，油炒） 水蛭（香油炒。各半两） 血竭（三钱） 龙骨（半两） 土狗（十个，油浸炒）

上为末，每服三钱，好酒下。

寻痛丸止痛清心，行气活血如神。

草乌（生，去皮尖） 乳香 没药（各另研） 五灵脂（各二钱） 麝香（少许）

上为末，酒糊丸，如芡实子大，朱砂半两为衣。每服二丸，薄荷、生姜研汁磨化服，痛立止。

匀气散凡伤重先下此药调气，然后服损药。

茴香 青皮 浓朴 白芷 乌药 杏仁（去皮尖。各半两） 陈皮 麦 前胡 桔梗 苍术 粉草（各一两）

上为细末，每服二钱，水一钟、姜三片、枣一枚，煎八分，空心服。

七气汤 治积年久损入经络，服药无效。腰背拘急，咳嗽痰涎，风劳发动，日渐羸瘦，每到秋来，损痛复作，不问男妇，并宜服之。

青皮 陈皮 三棱 桔梗 肉桂 藿香 益智仁 香附子炙 甘草 半夏（制）赤芍药 乌药 独活 羌活 降真香（各一两）

上咀，每服五钱。水盏半、姜三片、枣一枚，煎七分，随病上下服。

（《三因》）鸡鸣散 治损伤内有瘀血凝积，痛不可忍，推陈致新。

大黄（酒蒸，一两） 杏仁（十四粒，去皮尖）

上以酒一盏煎六分，去渣，鸡鸣时服，至晓下瘀血愈。若气绝不能言，先斡开口，以热童便灌苏，加川芎、当归、芍药酒煎尤妙。

玉真散（一名夺命散） 治跌打金刃伤，破伤风湿如 者，神效。

南星 防风（等分）

上为细末敷疮口，若破伤风根据上法敷贴疮口，仍以温酒调服一钱，牙关紧急，角弓反张，或死而心尚温者，热童便调下二钱，斫殴内伤坠压，并用酒和童便调，连进二服苏，南星为防风所制，服之不麻，追出黄水尽为度。

黄末药 治跌打损伤，皮肉破绽，筋肉寸断，败血壅滞，结痈烂坏，疼痛至甚，或劳役所损，四肢疼痛，损后中风，手足痿痹不仁，筋骨乖张，挛缩不伸，续筋接骨，卓有奇效。

常服活血止痛。

川乌（炮） 草乌（醋煮） 枫香（另研。各三斤） 当归（酒浸） 赤芍药（各半斤）川独活 川芎 细辛 白芷 山桂（去粗皮） 白姜（面包煨） 五加皮 姜黄 桔梗 骨碎补（去毛，炒） 苍术（醋煮七次） 何首乌（黑豆酒煮七次） 牛膝（酒浸透。各二斤） 知母 没药（各半斤）

上为细末，每服二钱盐酒调。病在上食后服，病在下空心服，遍身损痛临卧服，孕妇勿服。

白末叶 治打破伤损，皮肉碎破，筋骨寸断，瘀血壅滞，结肿不散，及妇人产后，诸血证皆治。

桔梗 白芷 甘草（炙。各十两） 川芎（泡七次） 山桂 细辛（各半斤） 川乌（炮）续断（米泔浸） 当归 牛膝（酒浸一宿） 香附子（炒。各六两） 花椒（去合口者，炒五两） 赤芍药（酒浸，九两） 泽兰叶（去叉，九两） 白杨皮（十二两，米泔浸一宿）

上为细末，每服二钱酒调下，服法如前。

接骨良方

乳香（半两） 人骨（一两） 飞罗面（三钱，五月五日收者）

上为末，无根水为丸，梧桐子大，每服三十丸。好酒送下，服如前服。如遇打扑折损其骨，即将伤骨凑完，以炒米粉酸醋调敷，用木片夹住，过三日洗去米粉，止用木片仍前夹住，起初隔日进一服，待骨接住，五日一服，骨痊勿服。

接骨仙方 治跌打损伤，骨折疼痛。

童子骨灰（一两） 乳香（二钱） 喜红绢（一方烧灰）

上为末，每服三钱，不拘时热酒调下。

古钱接骨方

古文钱（烧红晾冷，研末） 土鳖（一个，焙干为末）

上等分，将熟面捻作饼子，包裹前药温酒下后，用甜瓜子研一字许，亦用温酒送下其药直至患处。如骨碎者乱丝烧灰存性，与前二味一处同研裹服。

正骨散 治跌打伤重损折不能动履者，扶正折处缚定后，服药半字立便接住，神效。

土鳖（大者，十个） 母丁香（一个，有窠者） 巴豆（一粒，取霜） 没药（一分）自然铜（ 酒淬三次，一钱） 麝香（取当门子一分一粒）

上为细末，每用一字，先以酒漱口净吐去，次以酒一口送药下，再咽一口，暖室住歇，以手扶损处。

敷贴接骨丹

南星（四个） 木鳖子仁（三两） 没药（半两，另研） 官桂（一两） 乳香（半两）

上为末，生姜去皮一片，捣汁入米醋少许，白面糊调药摊纸上，贴伤处，以帛缚之夹定麻皮缠之。

贴叶乌龙角 治跌打损伤，筋骨寸断，差爻出臼，用法详见前方。黑龙散同前洗擦整理后，调贴夹缚，亦可用此干掺疮口。

白僵蚕（炒） 赤小豆（各六两） 川牛膝（六两） 山桂（去皮） 桔梗 百草霜 白芨（生锉阴干） 枇杷叶（各一斤） 骨碎补（去毛，炒半斤） 当归尾 北细辛（半斤）白芷 南星（煨） 赤芍药 何首乌 白蔹（各十两） 知母 草乌（姜汁煮。各三两）

上为细末，每用以姜汁冷水冷茶调摊纸上，于患处贴之，二日一洗一换。若骨碎须用夹法。

洗药仙正散 治伤重骨断，用此洗后正骨，却用乌龙角贴之，如留口。若夹缚，根据前法为之。

肉桂（二钱） 当归（三钱） 荆芥（四两） 防风 苍术（各一两） 赤芍药 玄胡索 白芷（各半两）

上咀，每服五钱，水五升，干荷叶四片煎至三升去渣，于损处。及冷水风脚痛，筋脉拘急，不得屈伸，行步艰难，可用此药热蒸，用被盖覆候温淋洗。

活血散 治跌打伤损手足。

绿豆粉（不拘多少，新铁铫炒紫色，热酒和热醋调成膏，敷作处，外以纸盖，以杉木皮三片扎缚调叠，效如神。）

白胶香散续筋断皮破。

白胶香（为末敷伤处，又用金沸草根擂汁，调涂筋，封口，便可相续止痛。）

（《钤方》）接骨续筋丹生血止痛。

乳香 没药 自然铜（制） 南木香 生地黄 熟地黄 川羌活 川独活 防风 南星 松嫩心（去毛） 粉草 侧柏叶（醋煮） 草乌（五枚，炮去尖） 柘木（糠火煨成炭）

上各等分，惟松柘柏并加一倍，共为细末，生姜自然汁调下一钱。或蜜丸，弹子大，姜汁和酒嚼下。

神授方 治伤筋闪骨痛甚。

鲜生地黄（一斤，捣） 糟姜瓜旧糟（一斤） 生姜（四两） 赤小豆（半斤）

上捣烂同炒热，以帛裹罨伤处，夹缚定，不三日而安。

（《百 》）止痛灭瘢丹敷痛立止，仍无瘢痕。

砂糖 葱白（各等分）

上烂捣敷伤处。一方以半夏末，水调涂伤处一宿，不见痕。

（《经验》）续筋方

金沸草根（捣烂和渣汁，以筋相对涂封之，即续。）

（邵氏）白螵子 治诸伤至重，但不透膜者。

咸白螵（海味中拣大片色白而有红丝者，成片铺贴伤处，油纸罨之软白缚定，血即止。）

如有膏脂出，不伤内膜者，即剃去患人顶发，勿令患人知，以隔帛热熨斗于顶心熨之，膏脂自入，以桑白皮线缝合、再用血竭草、木蜡叶，磁石为末掺之即合。

桃红散贴损折筋骨痛肿。

草乌（三个，去皮，血出肉破者不可用） 飞罗面 天南星 贝母（各半两）国丹（二钱）

上为细末，生姜自然汁调贴。如作潮热者，以清茶调贴，如皮破见血者，去草乌。

封口药凡损伤肉皮破裂者，以此封之。

牡蛎（ 存性） 赤石脂（生研） 国丹（各等分）

上为细末，香油调涂。疮口要消肿散血合口，加血竭干掺之。

神应膏 治跌打刀伤，接骨止痛如神。

腊月猪板油（五两） 黄蜡（半斤） 铅丹（真者） 自然铜（淬研） 密陀僧（研。各四两） 朱砂（一两，另研）

上用新铛先溶猪油，次下黄蜡，于冷处下铅丹、陀僧、自然铜，缓火再煎，水中滴之不散，更出铛，冷下朱砂，搅匀至凝，丸如弹子大，用笋皮趁冷收。凡遇木石损伤碎者，用火化开，糊伤处滑上，然后夹定。用此药服时，重丸梧桐子大。每服十丸，葱酒调下。或伤深者，须填孔中，浅者油单纸摊贴，甚者灯心裹木夹之。如药力散再觉痛、更一服，痛即止，又痛甚者，又贴之即止。

□

益母膏∶治损伤瘀血在内，每遇天阴则痛，用损药煎成，入膏二匙调和服，或只用膏一味酒调。（方见胎产门。）

一方∶治跌打而骨未折，以小粉炒黑为末，临时葱汁煮酽醋调敷患处。

接骨∶用旧油靴皮，以陈酱抹在皮上，炭火烧化存性，又用蛤薄虫、甜瓜子，一处捣为细末，每用一钱半，热酒一碗，调服立效。

《圣惠方》∶治打扑坠损，恶血攻心闷乱，以干荷叶五片烧烟尽，细研，食前童便一盏调三钱，日三服。

又方∶打伤瘀血在骨节，及血胀不行，用铁一片，酒三升煮取一升，服之效。

又方∶治脑骨破及骨折，葱白细切，同蜜捣和浓封损处立瘥。

孙真人方∶治跌打肌肉瘀血流注紫黑色，或伤面目青黑，大黄为末，姜汁调涂，一宿黑者紫，二宿紫则白矣。

又方∶治伤重血出不止，大黄烧存性为末，加入锻石、葱、姜汁和匀作饼，用时取研敷患处，血即止而不害，五月五日合之妙。

一方∶治跌打损伤，瘀血留注经络，而成痼疾，用老茄种切薄片，炕干为末，温酒调服三钱，日二服，十年积血亦下矣。

塞上方∶治伤损瘀血在内烦闷者，用蒲黄热酒调服三钱效。

海藏方∶治跌打损伤。此能推陈致新，生血止痛，用没药二钱，好热酒空心调服。

一方∶治跌打骨断，白芨末酒调三钱服神效。其功不下自然铜五铢钱。

一方∶治闪折筋骨伤损，用骨碎补为末，煮黄米粥稠和，裹患处。

一方∶治跌打损伤，胡桃肉和酒杵，饮之愈。

一方∶用麦麸热酒，酽醋和之敷患处。

一方∶用姜汁四两，香油四两顺搅匀，以无灰酒热调下。善饮者，多饮之，致醉为美。

一方∶用米醋酒糟炒热调和，平胃散罨之。

一方∶骨碎者用肥皂烂捣和醋，浓涂之束以帛。

一方∶接骨安置妥贴缚定，用雄鸡一只，以好热酒一碗，就刺鸡血在酒内，乘热搅饮之，即愈。

上一页：治法
下一页：药方


药方 《古今医统大全》

药方

金疮白叶 治一切金刃所伤。

黄柏 黄芩 当归 赤芍药 黄连 牡丹皮 生地黄 木鳖子仁 黄 地骨皮 桑白皮 甘草（各钱半） 白芷 马蓼梢叶（生者一钱，火烧过）

上用桐油二两煎黄色滤去渣，再煎，油少熟入细白枝松香一片，慢慢煎，须频频柳枝搅匀，却入乳香、没药、虢丹各七钱，煎数沸出火，顷时以少绵铺于前，滤药渣，布上滤过。先用瓦钵满盛清水八分，却滤药于钵水中，将去清水中如绷面状，绷三二百度，愈绷愈白，故名白药。常以清水浸，倾于冷地上，用物遮盖，勿令尘入，五七日一换水。凡刀斧一应金伤，量伤孔大小，取一块填于伤孔中，以白纸护之，随手不疼，一日一换，五日生肉。筋断加杜仲、续断各二钱同煎，收疮口加龙骨五分煎入药内。损伤，只敷于油纸上贴之即愈，却不须入接筋龙骨等剂。

完璧散 治一切金疮神效。

黄柏（四两） 黄连（三两） 黄葵花（三两，焙） 降真末（一两） 槟榔（二两）芍药（一两，以上共为末） 木鳖子（半两） 海螵蛸（三两，二味同研） 龙骨（一两，另研） 密陀僧（一两，研） 血竭（二两） 麝香（二钱，研） 轻粉（一钱） 韶粉（一两） 滴乳（二钱） 黄丹（三两，如法制，再同研）

上研极细，净罐密收，勿泄气，过三日方用，遇金疮血不止干贴立止。所伤久，以葱盐汤洗挹干，用唾津调，贴纸封，留孔流脓水。

百草散 治金疮。

五月五日平旦，使四人出四方，各于五里内采一方草木茎叶，每种各半把，不可放过一件，日正午时，细切碓捣并锻石，极令烂熟，约草一石和锻石一斗，先凿大实中桑树，令可受药，取药纳孔中筑实令坚，仍以桑树皮蔽之，用麻油捣锻石，极粘密泥之，勿令泄气，又以桑皮缠之，使坚牢。至九月九日午时取出阴干，百日药成，捣之日晒令干，磨罗为末收贮。凡一切金疮出血折伤，实时用此药封裹，再勿伤动，不过十日即愈。不肿不脓不畏风。若伤后数日，方得此药，须葱盐温汤洗，令血出，然后敷此药，大验。平时尤宜多合以备济人。金疮之要无出于此。一方云∶采时勿得回顾，任意摘取回，入杵臼内烂捣如泥，量药多少，以意入锻石，和匀取出，拍成饼子，日中晒干，遇用旋取研细。若刀斧伤干敷，以血止为度。汤火伤冷水调开涂敷。如蛇、蝎、犬、鼠咬伤，先以温水洗，以津液调敷。如疥疮先爪破，以末药掺之。湿癣以醋调药敷之，其效如神。

灰蛋散 治金疮血出不止，及久年恶疮。

锻石（细研） 鸡蛋清（以和过灰成饼为度）

上将灰蛋团子 过，候冷，再研细，遇金疮掺之患处。若多年恶疮，以姜汁调敷。一方单以锻石掺伤处裹定，亦血止而愈。

龙骨膏 治金疮。

龙骨 赤石脂 五倍子 黄丹（ ） 海螵蛸（各等分）

上各研入麝少许，共研匀掺上。如干，先以盐水洗挹干掺。

神圣饼子 治一切金疮跌打，石木伤损，血出不止，敷此药即止，无脓即愈。

海螵蛸（一两） 青蓟草 莴苣菜 韭菜（各一握）

五月五日未时，本人不语，将三味同捣烂，次下螵蛸，杵作饼子阴干，用时捣掺之。

没药散 治刀箭伤，止血定痛。

风化锻石 淀粉（各一两） 枯矾（三钱） 没药（另研） 乳香（务一钱。另研）

上为细末，贮之用。

桃花散 治金疮并一切恶疮。

黄丹 软石膏（ 。各等分）

和研匀，如桃花色，掺伤处，甚妙。

花蕊石散、太狱活血丹（方见伤损门。）并治金疮神效。

凡杀伤未透膜此药可愈。

乳香 没药（各皂角子大）

上研烂，以小便半盏酒半盏，调药通口服，然后用花蕊石散或龙骨散敷上立止。杀伤重甚，但气未绝以此敷。

上取葱白捣烂炒热，遍敷伤处，顷则再易，其痛自止。

神仙刀箭药

桑叶（阴干为末用之）

凡遇伤无得末子，可旋取鲜桑叶炕干为末，敷鲜桑叶捣汁调金疮药敷伤，尤速合口。

三神散 治金刃或打伤，血出不止。

降真香末 五倍子末 铜末（铸镜面上削下者，于乳钵内研细，以上各等分）

上和匀敷损处。昔安丰击朱嵩碎首，用此而愈。

军中一捻金散

金樱叶 嫩苎叶（各二两） 桑叶（一两）

凡金疮遇有鲜者，捣烂敷之。若欲致远，阴干为末敷上，线缚，血止口合，名草血竭，进方以五月五日或闭日收之良。

生干地黄散 治金疮伤重烦闷者。

生地黄 白芷 当归 桃仁（去皮尖，麸炒） 续断 黄芩 赤芍 羚羊角屑 炙甘草（各一两） 芎 桂心（各三钱）

上为细末，每服二钱，食前温酒调下，日二服。

白薇散 治金疮烦闷，不得眠，痛不已。

白薇 枳实 辛荑仁 栝蒌根 赤芍炙 甘草（各一两） 酸枣仁（微炒，二两）

上为细末，每服二钱，食前温酒调下，日三服。

淋豆酒 治因金疮中风反张者。

大豆（六合） 鸡矢白（干者，一合）

上将大豆炒令焦黑，次入鸡失白同炒，乘热淬入三升酒中，密盖良久，滤去渣。每服五合，如人行五里更一服，汗出佳。未瘥，更制一服，取汗出为度。服药后，宜食热姜粥助之。一方用大豆一味炒半熟捣碎，以热酒淋之，热饮覆取汗。

出箭头方

蜣螂 乳香（各等分） 麝香（少许）

为末，拨动掺之。

又方 治箭镞入骨不可拔者。

巴豆（半粒） 螳螂（一枚）

同研，敷伤处，微痒且忍，极痒不能忍，即撼动拔之，以连仲汤洗，以牛胆锻石散敷之。

又方 治箭头不出。

蜣螂（十枚） 土狗（三枚） 妇人发灰（少许）

上将蜣螂去壳，取白肉与二味同研如泥，生涂中箭处，少顷微痒，即以两手捉之，箭头自出。

解骨丸 治箭头不出。

雄黄 蜣螂 象牙末（各等分）

为细末，炼蜜丸，黍米大，入疮口内。后细嚼羊肾脂摩涂之，觉痒箭头自出。

鼠油膏出箭头。

鼠（一枚，熬取油） 蜣螂 皂角（烧灰） 淀粉 龙骨（各一钱） 乳香（少许，另研）

上为细末，以鼠油熬成膏，敷疮口内外，用磁石末盖之，箭头自出。

薰葫芦法 治金疮得风，身体强痉，口噤不能言，或因打破而得，刀斧所伤得风，临死用此并瘥。

干葫芦一枚，长柄者开其口，随疮大小相因围塞四周，勿令泄气，底开一孔，取麻油烛二枝燃薰，入葫芦底进尽一枝，更用一枝，不过半日即愈。若不止，可住一二日，再薰之，以瘥为度。

刘寄奴散敛金疮，止疼痛。

刘寄奴（不拘多少，可为末掺之效）

治汤火伤处，先以糯米汤鸡翎扫上，然后用此末药掺上，即止痛又无痕。大凡伤处，急用炒盐末掺上，护肉不坏，方可用药敷之为美。朱氏《集验方》云∶刘寄奴刘裕微时伐荻，见大蛇长数丈，射之伤而去。明日复至，闻有杵臼声，往视之，见青衣童子数人捣药。问其故，答曰∶我王为刘寄奴所射，合药敷之。帝曰∶吾神何不死？答曰∶寄奴王者，不死，不可杀。帝叱之，皆散，收药而返。每遇金疮敷之，良验。寄奴，高祖小字，因名其药云。

□

一方∶治刀斧伤打扑伤，用夏枯草口嚼烂， 上即愈。

一方∶以白芨末敷之愈，金疮合口甚效。

一方∶收金疮口，以鸡内金焙干为末，敷之立止。

蚕蛾散∶治刀斧伤，止血定痛生肌。晚蚕蛾不以多少为细末，每用干掺于疮上，以绵裹不须再动，一止便可。

一方∶治金疮血出不止，亦治疳疮。五倍子生研为末干掺上，血止而不肿痛。

一方∶治金疮伤损血出，用腊月生牛胆入锻石末，悬透风处，候干为末，用敷金疮，血止而愈。

一方∶治金疮诸伤，瘀血不散。用野苎叶捶烂涂伤处即散血。如瘀血入腹，用顺流水擂叶去渣服，即通瘀血化为水。此药于四、五月收之，秋后无矣。

一方∶治箭头刀刃中在咽喉、胸膈不得出，及针刺入肉不出者。蝼蛄虫即土狗干者，浓煎汁滴上三五度，箭头自出。又方细嚼杏仁涂之亦出。

一方∶用白芨末、石膏火 共研匀，干敷金疮，收口极速。

一方∶五月五日采青蒿，多多捣汁，和锻石或烂捣同灰和作团子，阴干收藏，用时旋研末掺。

一方∶止血定痛，锻石、韭菜共捣作饼，干为末敷诸伤，血痛随止。此药军中人多用之，取简而效。

鼠绞肉酒出箭头∶用大雄鼠一枚，取精肉薄切，焙为末，每服二钱，热酒调下。若觉箭疮痒忍之，少时箭头自出。

孙真人方∶治金疮未愈而交合，血出不止。取本妇人衣带二寸烧灰为末，水调服。

上一页：药方
下一页：药方


药方 《古今医统大全》

药方

炙柏散 治汤火伤。

黄柏（去皮净用腊月猪胆汁涂，炭火炙焦色，研末敷。）

赤石脂散 治汤火伤，肉赤烂痛。

赤石脂 寒水石 大黄（各等分）

上为末，新汲水调涂。

当归膏 治汤火伤初起，泡浆热毒， 赤疼痛，毒瓦斯壅盛，腐化成脓。此膏敛口生肌，拔毒止痛。

当归 黄蜡（各一两） 麻油（四两）

先将油煎当归焦黑，去渣净，次入蜡急搅之，放冷入瓷钵内，用时以帛摊贴。

（《澹寮》）四黄散 治汤火伤，发泡疼痛。

黄连 黄柏 黄芩 大黄 白芨（各等分）

上为细末，水调成膏，以鸡翎时涂疮上。

又方 用螺蛳壳多年枯白， 为粉，疮破干掺之，不破用清油调敷之效。

治汤火伤，未成疮者，小麦（炒黑为度，研为细末，加入半腻粉，香油调涂。）

□

经验方∶治汤火伤至妙，刘寄奴为末，先以糯米汤鸡翎扫疮上，后将末掺上，不痛亦无痕。

又方∶以白芨末、白蔹末掺上，止痛生肌。

又方∶用石膏末油调敷愈。

又方∶慎火烂捣，捣如泥涂之效。此草一名挂壁青，高不上尺，青叶肥茎，江南人家以盆栽之置房上，谚云避火草，而且青翠也。

秘方∶治火伤用大蜂房，不拘多少，为末，少用片脑香油调搽。

又方∶扁柏叶为末，油调敷。一方以鸡子清调尤妙。

又方∶黄葵花叶为末敷。

上一页：药方
下一页：竹木签刺门（药方十二道）


竹木签刺门（药方十二道） 《古今医统大全》

竹木签刺门（药方十二道）

梅师方∶治竹木刺入肉中不出，土牛膝茎捣烂涂之。

又方∶用乌羊粪研烂，水调涂之，或割象于屑津涂之，其刺头出，用指甲摘出。

又方∶嚼白梅肉敷之。

又方∶用鹿角烧末，唾津和涂之自出。

桂蜡丸∶治恶刺入肉不出，用桂皮为末，以黄蜡溶化和桂末作丸，如豆大，遇与刺人一丸，置刺处，以湿纸五层扎定，用炭火炙蜡丸溶入肉刺内，其刺自出。无刺在内者，尤见速愈，妙。

又方∶治刺不出者，用蓖麻子研烂，以绢帛衬伤处，为后敷药，时时看觑，若觉刺出，即拔之，恐药太紧好肉努出也。

又方∶用豆豉嚼烂涂之，良。

又方∶用双杏仁捣烂，以车脂和涂之即出。

又方∶治诸竹木及针刺入肉不出者，用生姜、橘皮、盐等分，研为膏涂之自出。

松脂方∶治刺入肉痛闷，百理不瘥，松脂敷疮上，以帛缚三五日，当有根出，不疼不痒，不觉自落。

上一页：药方
下一页：药方


药方 《古今医统大全》

药方

乳香膏 治杖疮金疮一切打破俱好。

乳香 没药 川芎 自然铜（以上各七钱） 当归 羌活 独活 川牛膝 石膏 刘寄奴 黑牵牛 黄柏 破故纸 白胶香 生地黄 熟地黄 赤芍药 白芍药 紫金皮 黄丹白芷（各半两） 白蜡（一两） 麻油（四两）

上除胶、香、丹、蜡外，余药为末，入油内煎，以柳枝不住手搅。试将成膏，却入三味，更试成膏，以生布滤净，以瓷器盛水，倾在水中，用软油单只纸贴疮上，深者，以膏涂孔中。

血竭膏 治杖疮。

血竭 轻粉 干胭脂 密陀僧 乳香 没药（各等分）

上为细末，先以冷水洗净拭干，以猪脂溶调，搽在红纸上贴之。

龙脑散 治杖疮热毒疼痛。

龙脑（一字） 轻粉（钱半） 密陀僧（二钱） 麝香（少许） 黄丹（一两）

上为细末，每用干掺上，用青布贴之，留一孔去毒瓦斯。

灵异膏 治杖疮金疮跌打汤火伤，久不愈而成恶毒。

川郁金（三两） 生地黄（二两） 粉草（一两） 腊猪板油（一斤）

上锉入猪油内煎焦色，滤去渣，入黄腊四两，熬化搅匀，以净器收贮，浸在凉水中，一日夜取起。用时先以温水洗疮，拭干，却敷膏在疮上，外以白纸贴之，止血定痛，且无疤痕，治冻疮尤妙。

散肿围药 治杖疮未破，只青肿者，用此消肿定痛。

大黄 无名异（炒） 木耳（炒。各等分）

上为极细末，用蜜水调围四旁肿处。

□

秘方∶治杖疮不问已破未破，用生半夏为末，韭汁调敷妙，止痛止血且无痕。

又方∶单用大黄末一味，以鸡蛋清调敷愈。

二黄膏∶治杖疮奇妙，用黄丹、黄蜡、香油三味，先用香油四两，铁杓熬滚入蜡一两，再熬化提起，入黄丹调得稀糊样为度，以油单纸摊贴，外用帛束之，不过三日愈。

一方∶治杖疮奇效，官粉一两，赤石脂一钱，水银一分，以麻油钵内，杵成膏，搽疮上，盖上油伞纸，缚定立效。

一方∶治杖疮不作瘢痕，止痛，黍米炒黑研末，香麻油调搽患处。

铁布衫∶治打击不痛，未打之先服此药，再打，并不知痛。用乳香、没药、无名异、自然铜、地龙、木鳖子去壳，先将钢 醋内淬七次，共为末，炼蜜丸弹子大。温酒化下一丸，临时再酒一二盏，任打不痛。一方加草乌，以草乌入烧红土炕，醋泼蒸之过日用。

上一页：竹木签刺门（药方十二道）
下一页：外科理例（上）\ 外科引


外科理例（上）\ 外科引 《古今医统大全》

外科理例（上）\ 外科引

世医号外科为易治，不过败毒敷贴而已，一切表里、轻重、虚实、攻补，弗之审察，其不误人也几希。前代虽有外科等书，亦不深着明切。自薛新甫氏《心法》《发挥》，及汪省之氏《理例》等书一出，然后集外科者颇知本源，由内而外，发表攻里，虚补实泻，各有条纲，则有辨之而未详尽也。甫集二氏之要领，附于《医统》，俾业是者以为考据之便云。

□

外科冠痈疽于杂病之先者，变故生于顷刻，性命悬于毫芒故也。夫痈疽之名，虽有二十余证，而其要有二，何则？阴阳二证而已。发于阳者，为痈、为火、为实；发于阴者，为疽、为郁、为虚。故阳发则皮薄、色赤、肿高，多有椒眼数十而痛浅；阴发则皮浓、色淡、肿硬，状如顽肤，隐木而痛深。又有阳中之阴，似热而非热，虽肿而实虚，若亦而不燥，欲痛而无脓，既浮而复消，外盛而内腐；阴中之阳，似冷而非冷，不肿而实，赤微而燥，有脓而痛，外虽不盛，而内实烦闷。阳中之阴，其人多肥，肉紧而内虚；阴中之阳，其人多瘦，肉缓而内实。而又有阳变而为阴者，草医凉剂之过也，阴变而为阳者，大方热药之骤也。然阳变阴者，其证多，犹可返于阳，故多生；阴变而阳者，其证少，不能复为阳矣，故多死。然间有生者，此医偶合于法，百中得一耳。所谓发者，积于中而发于外也。大抵人之一身皆本于五脏，五脏之气皆本于胃气，胃气为五脏之根本。故胃受谷，脾化之以生气，脾主肌肉，胃气传五脏，而行血脉，以经络一身而昼夜一周。虽痈疽有虚实寒热，皆由气郁而成。其因有三∶内因，外因，不内外因。内因候于人迎，人迎者，左关是也。（人迎指左关，误也。内因当候于胃脉之人迎。胃为五脏六腑之源，故主内因也。）外因候于气口，气口者，右关是也。（以气口专指右关，误也。两手皆为气口，经曰∶气口者，太阴也。太阴肺司皮毛腠理，故以外因候气口明矣。）人迎、气口脉和平，则为不内不外因也。其源有五∶一、天行时气，二、七情内郁，三、体虚外感，四、身热搏于风冷，五、食炙爆、饮酒、服丹石等热毒。以此五者为邪气，郁于胃中，胃气盛而体实，则邪气相搏而流注于经络，涩于所滞血脉，会聚壅结而成痈。胃气弱而体虚，则邪气盛而宿于经络，凝滞留积，血脉不朝，内腐而成疽。故曰∶外形如粟，中可容谷；外貌如钱，里可养拳。

恶毒脓管，寸长深满；脓血胶粘，用药可痊。臭秽无丝，血败气衰；阳绝阴盛，神仙难医。医之用，当酌其宜，量人虚实，察病冷热，推其所因，究其所原，而后治之。治内外相应，不可一概而施治矣。如病发于阳而极热，则当有顺其气，匀其血，气顺则邪毒宣通而不滞，血匀则血脉流动而自散。盖气为阳，血为阴，阴阳调和，病者自安。外则用凉药而触之，热盛则气得凉而易散，不散则热已痿而血凝于凉，此阳变而阴之渐，乃坏烂之根也。急以温凉以治，解其外，攻四围之血路，出其中间已成之脓毒，然后根据法以收其功也。如病发于阴而极冷，则内用平补之药，以宣其气，滋其血，助其元阳，健其脾胃，待其饮食进，精神回，然后顺气匀血如常法；外用热药以朝会一身之气血，回死肌，拔毒瓦斯，然后用温药以散之。其极冷者，或又为凉药所误，不得已用三建而回阳，则病必旁出再作，方为佳，此阴变为阳之候，更生之兆也。若内阳不回，外证不见，是为独阳绝阴，不可为矣。盖阳者气也，阴者血也。阳动则阴随，气运则血行；气不运则血死，血死则肌死，肌死则病死矣。冷证则用热药者，不过行气血也，气血遇热则行，凉则止也。虽然，冷热之药用之固妙，尤当先乳香、豆粉救其心，护其膜。盖心为一身之膜；为五脏之囊 ，病之初发，毒必上攻心胞络，故先呕逆而后痈疽，或先痈疽而后呕者。胞络根于心者，苟治之不早，则心主受毒，神无守舍，元气昏瞑矣。

病之初发，毒沁膀胱、肌肉，苟治之不早，则毒瓦斯透膜，膜透则元气泄，脏腑失养，精神枯槁，脉坏绝矣。故病至盛而生者，内见五脏而膜完全者也，亦有至微而死者，肌肉未溃而膜先透者也。此救心护膜所以为第一义欤！是方乃遇神仙秘授，神圣工巧，不可具述，宝之，宝之！（《青囊书》）

□

《圣惠方》云∶痈疽何以别之？然∶五脏不调则致痈；久患消渴之证，亦多发痈疽之疾；饮食不节，喜怒不常，阴气不足，阳气有余，荣卫不和，则血涩不行，血涩不行，则卫气不通，而热相搏，乃发为痈疽，故生大热，甚则肉腐为脓。然不能陷肌肤于骨髓，骨髓不为焦枯，五常不为伤损，下陷肌肤，骨髓伤损，内连五脏，血气枯竭。当其病下陷，筋骨良肉无余。痈疽之生，有内有外，内则生于胸腹脏腑之间，外则生于肤腠肌肉之表。凡此二毒，发无定处而有常名。夫痈之本者，死于血老不作汗，内陈不脱垢，蒸气不能外达，留积而成热所为也。

夫痈疽疔毒，脓水之成，非天降，非地出，盖积热之所成也。夫保全性命者，谒医于无伤，防萌于未形，理之未成，是谓朝觉夕理。然而发有多端，感动不一，为疮、为疖、为疔、为痈、为疽，初觉小势，须怀大怖，时人轻之，误死者众。

夫痈疽初生，其患至微，人多不以为然，宜速疗治。热发于皮肤之间，是以浮肿、根小，至大不过一二寸，为痈也。大府积热，腾出于外内之间，其发暴，盛肿，皮光软，侵展广大。为痈疽，有虚有实，虚则补之，实则泻之。有实热者易疗，虚寒邪热者难治。肿起坚硬、脓稠为实；肿下软慢、脓清者为虚。盖病多有方法而无次序，临时仓惶，何能辨治？多误致毙也。

夫治痈疽者同夫暴厥之疾，有是伤必为患。然而发痈疽宜乎急治者，有发于喉、舌、头、面、脑项之间，肩背、胸膈、乳奶之上，生此险处，皆为大毒，朝觉夕理，或可获痊。或不遇良医，自复明此，兼使常医治之，得痊幸矣。人多不知为急，慢其始初，延及势大，毒成难救，以此伤生者多矣。

凡疗痈疽，如救火拯溺、追奔逐贼之类，若不速疗，必为大祸。然痈疽所发有三等∶肿高而软者，发于血脉；肿低而坚者，发于骨肉；皮色不变者，发于骨髓。疮浅者欲在薄处，疮深者欲在浓处也。

痈疽肿大，按乃痛者，脓深；小，按便痛者，脓浅。所按之处不复者，无脓，必清水也；按之即复者，有脓也。发肿都软者，血瘤也，非痈也；发肿日渐增长，而不大热，时时牵痛者，气瘤也。谓气结为肿，久久不消，亦成痈疽疔毒，此是气塞所为也。留积既久，溃肉腐脓，因人盛衰，因病变异而施治之，斯能痊也。

□

疮疡之证，五善之中见一二善证者可治，七恶之内见一二恶证者难治。若虚中见恶证者不救，实中无恶证者自愈。此证虽云属火，未有不由阴虚而致者，故经云∶督经虚，从脑出；膀胱经虚，从背出，岂可专泥于火而用苦寒药乎？夫苦寒之药虽治阳证，尤当分表里虚实，次第时宜，岂可始未悉用凉药？

凡疮坚硬而不泽，（不泽，不光泽而色夭。）坚如牛项之皮，疮头如粟，脉洪大，按之涩，此精气已绝，死不治。

痈疽之作，皆五脏六腑蓄毒不流，非独荣气壅塞而发。其行也有处，其生也有归。假令发于喉舌者，心之毒；皮毛者，肺之毒；肌肉者，脾之毒；骨髓者，肾之毒。发于下者阴之毒，发于上者阳之毒。外者六腑之毒，内者五脏之毒。故内曰坏，而外曰溃，上曰从，下曰逆。发于上者得之速，发于下者得之缓。感于六腑者易治，感于五脏者难治也。

发背、脑疽、大疔、悬痈、脱疽、脚发之类，皆由膏粱浓味，尽力房劳，七情六淫，或丹石毒药，精虚气耗所致，非独因荣卫凝滞而生也。必灸之以拔其毒，更辨其因，及察邪在脏腑之异、虚实之殊而治之，庶无误也。

凡大痈大疽，藉气血为主，若塌而不起，或溃而不腐，或不收敛，及脓少或清，皆气血虚也，宜大补之，以参 之类，切忌苦寒攻伐之剂。亦有脓反多者，乃气血虚不能禁止也。若溃后发热作渴，脉大，而脓愈多，此真气虚，邪气盛也，俱不治。

气血充实之人，患肿高皆赤色，易腐溃而脓且稠，又易收敛。怯弱之人，多不起发，不腐溃，及难收敛。若不审察，妄投攻剂，虚虚之祸不免矣。大抵疮之始发，先发为肿，气血郁积，蒸肉为脓，故多痛。脓溃之后，肿退肌宽，痛必渐减，若反痛甚，乃虚然也，宜补之。有秽气所触者，和解之。风寒所逼者，温散之。齐氏云∶（名德之，元太医令。）疮疽之证，有脏腑、气血、上下、真邪、虚实不同也，不可不辨。

肿起坚硬、脓稠者，实也。肿下轻慢、脓稀者，虚也。泻利肠鸣，饮食不入，呕吐无时，手足俱冷，小便自利或难，大便滑，声音不出，精神不爽，悉脏腑虚也。大便硬，小便涩，饮食如故，腹满膨胀，胸膈痞闷，肢节疼痛，口苦咽干，烦躁多渴，身热脉大，精神昏塞，悉脏腑实也。

诸疮疽，脓水清稀，疮口不合，聚肿不赤，肌寒肉冷，自汗色脱者，气血虚也。肿起色赤，寒热疼痛，皮肤壮热，脓水稠粘，头目昏重，气血实也。头痛鼻塞，目赤心惊，咽喉不利，口舌生疮，烦渴饮冷，睡语切牙者，上实也。精滑不禁，大便自利，腰脚沉重，睡卧不宁者，下虚也。肩项不便，四肢沉重，目视不正，睛不 ，食不知味，声嘶色败，四肢浮肿者，真气虚也。肿 尤甚，痛不可近，多日不溃，寒热往来，便后秘塞，便前如淋，心神烦闷，恍惚不宁者，邪气实也。又曰∶诸痛为实，诸痒为虚。又曰∶其脉洪大而数者，实也，微细而软者，虚也。虚则补之，和其气血，托里是也。实则泻之，疏利而导其气是也。经云∶血实宜决之，气虚宜掣引之。

溃疡虽有表证，发热宜以托里药为主，佐以发表剂。

□

肿疡者，痈疽未见脓而肿者也。丹溪云∶肿疡内外皆壅，宜托里散为主，如用大黄，宜戒猛浪之非。

□

溃疡者，痈疽之脓已溃出者也。丹溪云∶溃疡内外皆虚，宜以补接为主，欲用香燥，宜戒虚虚之失。

□

肿高、 痛、脉浮者，邪在表也，宜托治之。（内托复煎散是也。）肿硬、痛深、脉沉者，邪在内也，宜下之。（黄连内疏汤、仙方活命饮、苦参丸之类是也。）外无 肿，内则便利调和者，邪在经络也，宜和荣卫。（托里养荣汤，白芷、升麻辈）。 痛烦躁，或咽干作渴者，宜降火。（黄连解毒汤。） 痛发热，或拘急，或头痛者，邪在表也，宜散之。（荆防败毒散、人参败毒散之类，汗之疮已是也。）大痛或不痛者，邪气实也，宜隔蒜灸之，更用解毒剂。（仙方活命饮。）烦躁、饮冷、 痛、脉数者，邪在上也，宜清之。（清凉饮、金银花散是也。）恶疮久而不溃者，气实兼寒邪也，宜宣而补之。（十宣散是也。） 痛发热、汗多大渴、便秘谵语者，结阳证也，宜下之。（黄连内疏汤、破棺丹是也。）不作脓，或熟而不溃者，虚也，宜补之。（补中益气汤、十全大补汤、八珍汤是也。） 痛或不作脓者，邪气凝结也，宜解之。（仙方活命饮。）肿痛饮冷、发热睡语者，火也，宜清之。（清心汤、防风通圣散加黄连）。不作脓或不溃，及不敛者，阳气虚也，宜补之。（托里消毒散。）疮后当调养，若瘰 流注之证，尤当补益，否则更扶不起，难以措治矣。

□

脓熟不溃者，阳气虚也，宜补之。（圣愈汤是也。）瘀肉不腐者，宜大补阳气。（参、归术是也。）更以桑柴火灸之，脓清不敛者，气血俱虚，宜大补。（八珍汤是也。）溃后食少不睡，或发热者，虚也，宜补之。（内补黄 汤。）倦怠懒言，食少不睡者，虚也，宜补之。（黄 人参汤。）

寒气袭于疮口，不敛或陷下不敛者，温补之。（十全大补汤。）脉大无力或微涩，而肌肉迟生者，气血俱虚也，峻补之。（十全大补汤。）出血或脓多，烦躁不眠者，乃亡阳也，急补之。脓多或清者，气血俱虚也，宜峻补之。右关脉弱而肌肉迟生者，宜健脾胃。（六君子汤是也。）脓清，补之不应，及不痛，或木闷及硬坚者，俱不治。

□

脓出而反痛者，虚也，宜补之。脓溃之后，脉涩、迟、缓者易愈，以其有胃气故也。脉细而沉、时直者，里虚，欲变证也。若痛尚未痊，洪、滑、粗、散者，难疗，以正气虚邪气实也。脉数、虚而痛者，属阴火，宜滋阴。（托里散加地黄。）脉数实而痛者，邪气实也，宜泄之。脉实便秘而痛者，邪在内也，宜下之。（清凉饮）。脉涩而痛者，气血虚寒也，温补之。（定痛托里散。）若有脓为脂膜间膈不出，或作胀痛者，宜用针引之，或用利刀剪之。腐肉堵塞者，去之。

□

脉浮或弱，而热或恶寒者，阳气虚也，宜补气。（补中益气汤。）脉涩而有热者，血虚也，宜补血。（四物汤、人参养荣汤之类是也。）午前热者，补气为主，（四君子汤之类。）午后热者，补血为主。四物汤。脉浮数，发热而痛者，邪在表也，宜散之；脉沉数、发热而痛者，在内也，宜下之。

东垣云∶发热恶热，大渴不止，烦躁肌热，不欲近衣，脉洪大，按之无力，或目痛鼻干者，非白虎汤证也，此血虚发热，宜当归补血汤。又有火郁而热者，如不能食而热，自汗气短者，虚也，宜以甘寒之剂，泻热补气；如能食而热，口苦干燥，大便难者，以辛苦大寒之剂下之，以泄火补水。

疮疡脓血大泄，当大补气血为先，虽有他证，以末治之。

凡痈大溃，发热恶寒，皆属气血虚甚。若左手脉不足者，补血药多于补气药，右手脉不足者，补气药多于补血药。切不可发表。

□

浮脉主表证，浮数之脉应发热不发热，反恶寒，痈疽也。

脉洪主血实，积热肿疡。洪大则疮势进，脓未成，宜下。溃脓后洪大，难治，若自利者，不救。

滑脉主热、主虚，脓未溃者主内消，脓溃后宜托里，所谓始为热，终为虚也。

数脉主热。仲景曰∶数脉不时见，主生恶疮。又曰∶肺脉俱数则生疮，诸疮脉洪数，里欲有脓结也。

散脉，脓溃后烦满，尚未全退，其脉洪、滑、粗、散难治，以正气虚，邪气实也。

又曰∶肢体沉重，肺脉大则毙，谓浮散也。

芤脉主血气虚，脓溃后见之，易治。

牢脉按之实，大而弦，且浮且沉，而有坚实之意，瘰 、结核得之，不可内消。

实脉，久病虚人得此最忌，疮疽得此，宜急下之，以邪气与脏腑俱实故也。

弦脉、浮弦不时见，为饮、为痛，主寒、主虚，弦洪相搏，外紧内热，欲发疮疽。

紧脉主痛，疮肿得之，气血沉涩。

涩主气涩血虚，脓溃后得之，妨。

短脉，诸病脉短难治，疮肿脉短，真气短也。

细脉主亡阳，阳气衰也。疮肿脉来细而沉、时直者，里虚，欲变证也。

微脉主虚，真气复者生，邪气胜者危。凡疮肿溃后脉微而至匀者，当自差。

迟脉，痼疾得之则善，若新病得之，主气血虚惫，溃后得迟脉，必自痊。

缓脉见于疮肿溃后，皆易愈。

沉脉，水气得之为逆，疮疡后得之，邪气深。

虚脉为血气不足也，肿疡得之，宜托里、和气、养血是也。

濡脉主气血俱虚，疮肿得之，宜补虚、托里、排脓。

弱脉主虚，形气不足。大抵疮家得沉、迟、濡、弱之脉，皆宜托里，而从补法也。

促脉主热蓄于里，下之则和。疮脉促，宜急下之。

代脉，诸病见之不祥，疮疡促、结亦难治，况代脉乎！

动脉，动于阳，阳虚发厥，动于阴，阴虚发热。

□

身重脉缓，湿重除湿。身热脉大、心燥、发热、肿疡、乍来乍去，除热。诸痛眩运动摇、脉弦者，去风。脉涩，气滞、燥渴亡津液。脉涩，泻气补血。寒胜则浮，食不入、便溺多、恶寒、脉紧细，泻寒水。数脉时见，必生恶疮。诸浮数脉，应发热反洒淅恶寒，若有痛处，当发痈疽。脉滑而数，滑则为寒，数则为热，滑为荣，数为卫，荣相逢，则结为痈，热之所过，则为痈脓。

东垣曰∶疮疡凭脉。今世外科，只视疮形，并不察脉，所以不辨虚实，而误人者多矣。

□

医疮，概举五善七恶，此特谓肠胃之内，脏腑疮疽之证也，发背、脑疽，别有善恶，载之于后。

五善者∶动息自宁，饮食知味，为一善；大小便调，为二善；脓溃肿消，水鲜不臭，为三善；神彩精明，语声清亮，为四善；体气平和，为五善。七恶∶烦躁时嗽，腹痛渴甚，或泄利无度，或小便如淋，一恶也；脓血既溃，肿 尤甚，脓色败臭，痛不可近，二恶也；目视不正，黑睛紧小，白睛青赤，瞳子上看，三恶也；喘粗短气，恍惚嗜卧，四恶也，肩背不便，四肢沉重，五恶也，不能服药，食不下，不知味，六恶也；声嘶色败，唇鼻青赤，面目四肢浮肿，七恶也。

五善之中，乍见一二善证，疮亦回也。七恶之内，忽见一二恶证，宜深惧之。又有证合七恶，皮急紧而知善，又或证合五善，皮缓虚而知恶，此又在人详审。大抵虚中见恶证者，不可救，实证无恶候者，当自痊。

疮疡脓溃后尚烦痛，脉洪大滑数者，难治，微弱迟缓者，易痊。

□

白睛青，黑眼小，服药则呕，腹痛渴甚，肩项中不便，声嘶色脱，是为五逆。其热渴利呕，盖毒瓦斯入里，脏腑之伤，故不治。

□

一伏兔，二腓 ，三背，四五脏俞，五项，六脑，七髭，八 ，九颐。

□

第一、入发际为玉枕，亦为舌本。第二、颈项节。第三、椎为崇骨。第四、大椎为玉脏。第五、脊骨两边肺俞穴。第六、夹脊两边脾俞及肝俞穴。第七、夹脊两边肾俞二穴。第八、后心对鸠尾。第九、鸠尾骨穴。

□

第一、喉骨为垂膺。第二、胸为神舍。第三、心鸠尾。第四、当两乳穴。第五、当脐中为神阙。第六、脐下二寸为肠屈间。

□

耳下近耳后牙车尖央陷中，为喉脉一穴。当脐下一穴，为肩骨。承山上三寸一穴， 肠。

□

脑上诸阳所会，穴则髓出。颈项近咽喉，一有所碍，药食莫进。肾俞与肾相抵，命之所关，穴则透空。此三处有疽，并难治。

发背透膜者不治。（此言肝俞以上。）未溃，肉陷、面青唇黑、便瘀者，死。（此言脏坏便血。）右颐后一寸三分毒锐者，不治。溃喉者，不治。阴入腹者不治，入囊者，死。鬓深及寸余者，不治。疮疡，腰背强急、螈 ，皆不治。

□

疽发背上，以两手上搭着者，谓之左右搭，头多如蜂窠者，易治。

以两手下搭着者，谓之腰疽，亦易治。以两手上下俱搭不着者，谓之发背，此证最重。（以上所言地分，皆脉络所会，内系脏腑，患者得而早言，医者审证，按法治之，皆为不死。设不早治，治不对证，虽发于不死地分，恐亦误死也。）

□

病患目中赤，脉从上下贯瞳人，一脉一年死，二脉二年死，若脉下者，疗之瘥。而上忽多赤，贯上下，如脂；赤色从额上下至鼻；黑色出额上，大如指，及连鼻上至肩，并为死候。

□

· 天行。二、瘦弱气滞。三、怒气。四、肾气虚。五、服法酒，服丹药，食炙爆热毒。

□

膏粱之变，足生大疔，受如持虚。膏粱浓味，热毒内积，其变多生大疽。其受毒部分，则毒从虚处受之。

大疔，大疽也，以其根深在内也。（此言疽因浓味，内热为变而生。）

阳气者，精则养神，柔则养筋。开阖不得，寒气从之，乃生大偻。陷脉为 ，留连肉腠。

人身阳气，其精微以养神，其柔和以养筋。阳气在筋表，开法失宜在外，寒气从而袭之。如袭其筋络，则筋络拘急为偻俯，如陷入经脉，则经脉凝瘀为表 ，留连分肉节腠间，不易散矣。（此言阳偻，因阳气开阖失宜，外寒袭陷，经脉凝瘀而生也。）

荣气不从，逆于肉理，乃生痈肿。（荣生血，荣气流行失宜，不从其道，阻逆于肉理，则血郁热聚而为痈肿。此言痈肿，因荣气失宜，逆于肉理，血郁热聚而生也。）

三阳为病发寒热，下为痈疽。（三阳为太阳，在上为手太阳小肠，在下为足太阳膀胱，故在上发寒热，在下为痈肿。当视三阳之脉辨治之。）

东方之域，鱼盐之地，其民食鱼嗜咸，安其处，美其食。鱼热中，盐胜血，故其民黑色疏理，其病为痈疽。

诸痈肿筋挛骨痛，此寒气之肿，八风之变也。（经曰∶寒伤形，形伤肿。八风，八方之风。《灵枢》云∶东南方来，名弱风，伤人也在肌。西南方来，名谋风，伤人也在肉。

东方来，名婴儿风，伤人也在筋。北方来，名大刚风，伤人也在骨。此寒气之肿，八风之变，而为痈肿筋挛骨痛。）

肾移寒于肝，痈肿少气。（肾伤于寒，转于脾，脾主肉，分肉之间，卫气行处，肾寒移脾，则分肉寒而卫气碍，故坚结为痈肿，肉结血伤而气少。此言痈肿，因寒传脾而生也。）

脾移寒于肝，痈肿筋挛。（脾主肉，肝主筋，肉温则筋舒。今脾传寒于肝，故肉寒，则卫气结聚为痈肿。筋寒则急，为筋挛，皆寒传肝也。）

肝满、肺满、肾满，皆实，则为肝肺肾痈。（满实，脉气满实也，以脏气邪盛，故脉气如是。此言肝、肺、肾痈，因脏气邪盛而生，当察脉治。）

□

五脏菀熟，痈发六腑。（菀，积也；熟，热也。五脏积热，六腑受之，阳热相搏，热之所过则为痈也。此言五脏积热，六腑受生。）

六腑不和，留给为痈。（六腑属阳而主气，肌肉上为阳脉，邪气游于六腑，则肌肉上之脉不和，邪气停留肌肤，结聚而为痈肿矣。）

□

中府隐隐痛者，肺疽。其上肉微起者，肺痈。

巨阙隐隐痛者，心疽。其上肉微起者，心痈。

期门隐隐痛者，肝疽。其上肉微起者，肝痈。

章门隐隐痛者，脾疽。其上肉微起者，脾痈。

京门隐隐痛者，肾疽。其上肉微起者，肾痈。

中脘隐隐痛者，胃疽。其上肉微起者，胃痈。

天枢隐隐痛，大肠疽。其上肉微起，大肠痈。

丹田隐隐痛，三焦疽。其上肉微起，三焦痈。

关元隐隐痛，小肠疽。其上肉微起，小肠痈。

□

今富贵之人，饮食肥甘，日久太过，其气味俱浓之物，乃阴中之物，不能走空窍，先行阳道，反行阴道，逆于肉理，则湿气大胜，子（土）能令母（火）实，火乃大旺。热湿既盛，必来克肾，若杂以不顺，必损其真水肾。肾既受邪，积久水泛，水泛则从湿热之化而上行，其疮多出背、出脑，此为大疔之最重也。若毒瓦斯行于肺或脾胃之部分，毒之次也。若出于他经，又其次也。湿热之毒所止处，无不溃烂，故经曰∶膏梁之变，足生大疔，受如持虚。如持虚器以授物，物无不受，故治大疔之法，必当泻其荣气。以标本言之，先受病为本，非苦寒之剂为主为君，不能除其苦楚疼痛也。

□

痈疽因阴阳相滞而生。盖气，阳也；血，阴也。血行脉内，气行脉外，相并周流。寒与湿搏之，则凝泣行迟为不及，热与火搏之，则沸腾行速为太过。气得邪而郁，则津液稠粘，为痰为饮，积久，渗入脉中，血为之浊，此阴滞于阳也。血得邪而郁，隧道阻隔，或溢或结，积久，渗出脉外，气为之乱，此阳滞于阴也。病皆由此，不特痈疽。阳滞于阴，谓阳盛而滞其阴，脉则浮洪弦数。滞于阳，谓阴弱而滞其阳，脉则沉弱细涩。阳滞以寒治之，阴滞以热治之。

□

经曰∶汗之则疮已。此治痈疽之大法也。又曰∶营气不从，逆于肉里，乃生痈肿。凡疮疡，皆因营卫郁结于经络，而遂成痈肿溃烂。大抵始初宜用发散疏通，如活命散、夺命丹之属，汗之，以疏泄营卫之邪毒，即大势自衰，然后细分治理，清凉解利，和气行血，必不至于危殆而不可救也。

□

洁古云∶疮疡者，火之属，须分内外以治其本。经曰∶膏粱之变，足生大疔，其源在里，发于表也；受如持虚，言内结而发诸外，皆是从虚而出也。假如太阳经虚，从鬓而出，阳明经虚，从髭而出，督脉经虚，从脑而出。经曰∶地之湿气，感则害人皮肉筋脉，其源在外，盛则内行也。若脉沉实，当先疏通以绝其源，若脉浮大，当先托里以防邪气侵内。又有内外之中者，邪气至盛，遏绝经络，故发痈肿。经曰∶荣气不从，逆于肉理，乃生痈肿是也，此因失托里，及失疏通，及失和荣卫而然也。治疮大要，须明托里、疏通、行荣卫三法。托里者，治其外之内也。疏通者，治其内之外也。行荣卫者，治其中也。内之外者，其脉沉实，发热烦躁，外无 赤，痛深在内，邪气沉于里也，故先疏通以绝其源，如内疏黄连汤是也。外之内者，其脉浮数， 肿在外，形证外显，恐邪气极则肉行，或汗，或先托里，以防入内，如荆防败毒散、内托复煎散是也。内外之中者，外无 恶之气，内则脏腑宣通，知其在经，当和荣卫，如当归黄 汤、东垣白芷 升麻汤是也。用此三法，虽未全瘥，必无变证，亦可使邪气峻减而易痊也。其汗下和解之间，又有外治之次第，详见天容穴疔疮条。

□

《精要》曰∶疮疡灸法，有回生之功。大凡针灸，若未溃，则拔引郁毒，已溃，则补接阳气，祛散寒邪，疮口自台，其功甚大。疮疡在外者，引而拔之，在内者，疏而下之。若毒瓦斯郁结，气血凝聚，轻者或可药散，重者药无全功。东垣云∶若不针烙，则毒瓦斯无从而散，脓瘀无从而泄，过时不烙，反攻于内。故治毒者，必用隔蒜灸，舍是而用苦寒之剂，其壮实内有火者或可，彼怯弱气寒，未有不败者也。又有毒瓦斯沉伏，或年高气弱，若服克伐之剂，气血愈虚，脓因不溃，必假火力以成功。

凡疔毒痛甚者，则灸至不痛；不痛者，灸至痛，亦无不愈。中虚者，不灸而服毒药，则疮毒未除，中气先伤，未有不败者也。李氏云∶治疽之法，着艾胜于用药，缘热毒中隔，内外不通，不发泄则不解散。又有处贫居僻，一时无药，用灸尤便。大概用蒜取其散毒有力，着艾炷多者，取其火力透也，如法灸之。疮发脓溃，继以神异膏贴之，不日而安。一则疮不开大，二则内肉不溃，三则疮口易合，见效甚速。

□

经曰∶痈疽之生，脓血之成，积微之所生也。故圣人治病于未形，愚者反是，已成脓者，惟砭石铍锋之所取也。

疮疡一科，用针为贵，用之之际，须视其溃之浅深，审其肉之浓薄，若皮薄针深，反伤良肉，益增其溃，肉浓针浅，脓毒不出，反益其痛。至于附骨疽，气毒流注，及其经久不消，内溃不痛，宜燔针开之。若治咽喉，当用三棱针，若丹瘤及痈疽，四畔赤 ，疼痛如灼，宜砭石砭之去血，以泄其毒，重者减，轻者消。

《精要》又云∶痈有椒眼十数头，或如蜂窠、莲房，脓血不出者，用针横直裂之。如无椒眼之类，只消直入取脓，不必裂之。一法，当椒眼上个个灸之亦佳，不必裂也。又云∶痈者皮薄肿高，多有椒眼粒，疽者皮肤顽硬，状如牛颈之皮。痈成脓则宜针，针宜用马 铁为之，形如韭叶样，两面皆利，可以横直裂之，五六分许，攻去毒血，先灸之而后裂。疽成脓则宜烙，可用银篦，大二寸，长六寸，火上烧令赤，急于毒上熨烙，得脓利为度。

烙法，方其已熟未溃之时，用铁箸一烙，极是快意，方扇火欲着时，诚是惊人。予常用矣，临时犹且颤悸，况未曾经历者乎！烙后脓水流通，百无所忌，名曰熟疮。其疮突者，针口宜向下，然须是熟于用烙者，识浅深，知穴道，审生熟，非其时则所出皆生血，当其时，则出黄脓、瘀肉。用尖针烙者，不得法，尖针头细，其口易合，惟用平圆头者为妙。盖要孔穴透，或恐疮口再合，用牛膝根如疮口之大小，略割去粗皮，插入疮口，外留半寸许，则用嫩橘叶、地锦草各一握，研成膏敷之。牛膝能使恶血常流，二草温凉止痛，随干随换，此十全之功也。

火烙针，其针圆如箸，大头圆长六七寸，一样二枚，捻蘸香油，于炭火中烧红，于疮头近下烙之，宜斜入向软处，一烙不透，再烙必得脓出疮口，烙者名熟疮，脓水当流，不假按抑，仍须 之，勿令口合。

□

凡疮不起者，托而起之，不成脓者，补而成之，使不内攻，脓成宜及时针之。若畏痛而不肯针者，误也，有恐伤良肉而不肯针者，惑也。殊不知疮虽发于肉薄之处，若脓成，其肿亦高寸余，疮皮又浓分许，用针深不过二分，若发于背，肿高必有三四寸，针入止于寸许，况患处肉已坏矣，何痛之有？何伤之虑？怯弱之人，及患附骨疽，待脓自通，必至大溃，不能收敛，血气沥尽而亡者，多矣。

□

刘河间云∶灸刺疮疡，须分经络部分，气血多少，俞穴远近。从背出者，当从太阳五穴，选用∶至阴，（在足小指外侧，去爪甲角如韭叶。）通谷，（在足小指外侧，本节前陷中是穴。）束骨，（在足小指外侧，本节后陷中。）昆仑（在足外踝后跟骨上陷中。）委中，在（中央约横纹中动脉是穴。）从鬓出者，当从少阳五穴选用∶窍阴，（在足小指之次指端，去爪甲如韭叶是穴。）夹溪，（在足小指次指岐间，本节前陷中。）临泣，（在足小指次指本节后间陷中。）阳辅，（在足外踝上四寸，辅骨前，绝骨端，如前三分。）阳陵泉。（在膝下一寸，外陷中。）从髭出者，当从阳明五穴选用∶厉兑，（在足大指次指去爪甲如韭叶。）内庭，（在足大指次指外间陷中。）陷谷，（在足大指间，本节后陷中。）冲阳，（在足趺

上五寸，骨间动脉去陷谷三寸。）解溪，（在冲阳后一寸五分，腕上陷中。）从脑出者，则以绝骨一穴。（在外踝上三寸动脉中。）

一说痈疽初发，必先当头灸之，以开其户，次看所发分野，属何经脉，即内用所属经脉之药，引经以发其表，外用所属经脉之俞穴，针灸以泄其邪，内外交治，邪无容矣。

□

丹溪曰∶诸项灸法皆好，惟骑竹马灸法尤为切要，此消患于未形也。其法先令患人以肘凭几，竖臂腕，腰直，用篾一条，自臂腕中曲纹尽处，男左女右，贴肉量起，直至中指尖尽处为则，不量指中，却用竹杠一条，令患人脱衣骑定，令身正直，前行，二人扛起，令脚不着地，又令二人扶定，勿令僵仆，却将所量臂腕篾，从竹杠坐处、尾 骨尽处直竖竹上，贴脊背量至篾尽为则，用墨点，此只是取中，非灸穴也。另用薄篾量病患中指节，相去两横为则，男左女右，截为一则，就前所点记处两边各量开，尽处则是灸穴，各灸五壮或七壮，不可多灸。不问痈生何处，及乳痈。并用此法灸之，无不愈者。一云∶疽发于左即灸左，疽发于右即灸右，甚者左右皆灸。盖此二穴，心脉所过处，经曰∶诸痛疮疡，皆属心火。又云∶心主血，心气滞则血不行，故逆于肉理而生痈。灸此，使心火调畅，血脉流通，即能奏效，起死回生。

□

东垣曰∶初觉发背，欲结未结，赤热肿痛，先以湿纸覆其上，立视纸先干处，即痈头也。取蒜切片如三钱浓，安头上，用大艾柱艾之，三壮换一蒜片，痛者灸至不痛，不痛者灸至痛，早觉早灸为上。一日二日十灸十活，三日四日六七活，五日六日三四活，过十数日者，不可灸。若有十数头作一处者，用蒜研成膏，作薄饼铺头上，聚艾烧之，亦能活也。若初发赤肿，中间有一黄粟米头，便用独蒜，切去两头取中间，切片安疮头上，着艾灸十四壮，多至四十九壮。

《本事方》云∶一人四月背疽，治之逾月益甚矣。以艾加疮上，自旦及暮灸百五十壮，知痛乃已，明日镊去黑痂，脓尽不痛，使别以药敷之，日一易，易时旋去黑烂，月余乃平。

丹溪曰∶痈疽之发，或因内有积热，或因外寒而郁内热，若于始发之际，外灸以散其毒，治之早者，亦可移重就轻，转深于浅。（《元戎》云∶疮自外而入者不宜灸，自内而出者宜灸，外入者托之而不内，内出者接之而令外，故经云，陷者灸之。）

□

其法取大活蜞二三枚，先以竹节无底者二寸高许安疮头上，少注水于其竹中，放蜞入，任吮其疮血，出，蜞亦饱胀而死。疮去恶血，亦渐轻愈，随用药治之。有云∶蜞针吮血，可施于轻小证候，若积毒在脏腑，徒竭其血于外，无益。（愚谓虽用蜞针，仍须按证施药，则内外兼治亦可已矣。若云徒竭其血于无益，斯言过唉。毒为积血而成，今吮去其恶血，亦驱其毒之一端也。）

□

附子为末，唾津和为饼，如三钱浓，安疮上，以艾炷灸之，漏大炷大，漏小炷小，但灸令微热，不可令痛，干则易之，如咽则止，来日如前再灸，直至肉平为效，仍用前补药作膏贴之。

□

豆豉饼专治发背，已溃未溃。用江西淡豆豉为末，唾津和作饼，置患处灸之，饼干，再用唾津和之。疮大用水和，捣成硬泥，根据疮大小作饼子，浓三分，如已有疮孔，勿覆孔上，四布豉饼列艾其上灸之，使微热，勿令破肉，如热痛，急易之，日灸三度，先有疮孔者，孔出汗即瘥。

□

人有不耐劳，不能食冷，或饮食作胀，大便不实，或口舌常破，生疮，服凉药愈盛，盗汗不止，小便频数，腰腿无力，或咽津，或呼吸觉冷气入腹，或阴囊湿痒，或手足冷，或面白，或黧黑，或畏寒短气。以上诸证，皆属肾虚，非附子不可治。

□

金银花生取藤叶一把，瓷器内烂研，入白酒少许调和，稀稠得宜，涂敷四围，中心留口，以泄毒瓦斯。又法∶取藤五两，木杵捶碎，生甘草节一两，二味以水二碗，用砂瓶，文武火煎至一碗，入无灰酒一碗，再熬十数沸，去渣，分三服，渣敷患处，一日夜吃尽，病热重，日夜两剂，服至大小便通利，药力到矣。或用干者，终不及生者力大效速。或只用藤五六两，捣烂，入热酒一钟，绞取汁酒温服，渣罨患处，四五服而平。此藤延蔓附树或园圃墙垣之上，藤方而紫，叶似薜荔而清，三月间，花微香，蒂带黄色，花初开色白，经一二日色黄，故又名金银花，又名鹭 藤，又名金钗股，又名老翁须，因藤左缠，又名左缠藤，凌冬不调，又名忍冬，在处有之。

治痈疽发背，乳痈初发，盒饭服此，不问疽生何处，皆有奇效。兼麦饭石膏、神异膏贴之尤效。

□

槐花酒∶槐花四五两，炒微黄，乘热入酒二钟，煎十余沸，去渣热服。未成者二三服，已成者一二服。一人髀患毒痛甚，服消毒药不减，饮槐花酒一服，势随大退，再服托里消毒药而愈。一人发背十余日，势危脉大，先饮槐花酒二服，杀其势退，再服败毒散二剂，托里药数剂，渐溃，又用桑柴灰灸患处，每日灸良久，仍以膏药贴之，灸至数次，脓溃腐脱，以托里药加白术、陈皮，月余而愈。一人肩疽，脉数，用槐花酒一服，势顿退，更以金银花、黄 、甘草，十余服而平。大抵肿毒，非用蒜灸及饮槐花酒，先去其毒，虽托里诸药，其效未必甚速，但胃寒人不宜过剂。

□

丹溪曰∶夫十六味流气饮，乃表里气血药也，复以疏风助阳之药参入，非脉之洪缓沉迟紧细者不宜用，诸家往往不分经络脉证，不俱时宜，但云消毒化毒，又云不退加补气血药，此又使人不能无疑也。

□

经曰∶诸痛痒疮疡，皆属心火，言其当也。如疮盛形羸，邪高痛下，始热终寒，此反常也，故当察时宜而权治，可收十全之功。此表里血气之药，若用于乳痈疽初发，或已发，或内托，或身倦恶寒热少，或脉缓涩，或弦，或紧细，宜用之。散风寒以助阳，乃始热终寒之变也。若施于积热 毒，更不分经络时宜，不能不无惧也。

丹溪曰∶《精要》谓治未成者速散，已成者速溃，若用于轻小证侯与冬月时令，尽有内托之功，冬月肿疡用之，亦可转重就轻，移深于浅。夏溃疡用之，其桂朴之温散，佐以防风、白芷，虽有参 ，亦难倚仗。世人用此，不问是痈是疽，是冬是夏，无经络，无前后，如言人骑瞎马，半夜临深池，危哉！又曰∶燥血泻气药太多，涉虚者勿轻用。一士背臀腿节次生疽，率用五香连翘汤、十宣散，致不救。一人年六十，好酒肉，背疽，与参膏十五六斤而愈，若用十宣，能保无危？

□

《精要》谓∶一日至三日进十数服，防毒瓦斯攻脏腑，名护心散。切详绿豆解丹毒，又言治石毒，味甘，入阳明，性寒能补，为君；以乳香去恶毒，入少阴，性温善窜，为佐；甘草性缓，解五金八石及百药毒，为使。想此方专为服丹石发疽者设，不因丹石而发疽，恐非必用之剂。

丹溪曰∶痈疽因积在脏腑，非一朝一夕，治当先助气壮胃，是根本坚固，而以行经活血为佐，参以经络时令，是毒外发，施治之早，可以内消，此乃内托之本意。又云∶内托散性冷治呕，有降火之理。若夫老年者、病深诸证备者、体虚者，绿豆虽补，将有不胜重任之患矣。

□

《精要》曰∶初成脓，宜烙，得脓利为效，亦服追毒丸。丹溪曰∶追毒丸下积取毒之药，决无取脓之效。今用烙而得脓，若在里而血气实，则脓自出，以托不出，何不以和气活血药，佐以参 补剂，使脓托出？其方用五倍子消毒、杀虫、解风，为君，山茨菇、千金子，大戟，皆驱逐走泄，为臣佐，以麝香升散，用之以治痈疽，实非所宜。果见脏腑有积毒或异虫，缠滞深固，而体气不虚者，亦快药，但戒勿轻用耳。

□

飞龙夺命丹治疔疮恶肿初发，或发而黑陷，毒瓦斯内陷者。丹溪曰∶世多用之，香窜燥毒之剂无经不至，故能宣泄，备汗、吐、下三法，病因食一切禽畜，毒发及疮，脉沉紧细数，蕴毒在里，并湿毒，用之神效。若大热大渴，毒瓦斯 发，而脉浮洪在表，及膏粱积热之人，未宜轻举。

□

痈疽皆绿气滞血凝，或因怒气所致。用香附子去毛，以生姜汁淹一夕，晒干，研为末，白汤调服二钱，无时。

丹溪曰∶本方谓疽后常服，半年尤效。此皆施于体实气郁之人，不可一概而用之也。一人浓味，气郁性重，年近六十，患背疽，医与诸药皆不行，惟饮香附末甚快，始终只此一味而安，此千百而一二。

□

疮疽有三∶肿高而软者，发于血脉；肿下而坚者，发于筋骨皮肉；色不辨者，发于骨髓。又曰∶以手按摇，疮肿根牢而大，深也，根小而浮者，浅也。又，验初生疮时，便觉壮热恶寒，拘急头痛，精神不宁，烦躁饮冷，疮疽必深也；若起居平和，饮食如故，其疮浮浅也；恶疮初生，其头如粟，微似有痛痒，误触破之，即 展有深意。酌其深浅，浮则表之，深则疏之。

□

《精要》云∶始患高肿五七日，忽平陷者，是攻内之候，以托里散、内补汤填补脏腑，令实，最怕透膜者，十无一生。

丹溪曰∶痈之邪浅，其稽留壅遏，独在经脉之中而专于外，故初发时身表便热，患处便如枕、如盆高肿痛甚者，纵欲下陷，缘正气内固不肯受，故或便秘，或发渴发逆以拒之，是以骨髓终不焦枯，五脏终不损也。疽之邪，其稽留壅遏，内连五脏而不专攻于外，故身或无热，患处或不肿痛甚者，声嘶色脱，眼黑青小，十指肿黑者，多死。治痈初发，当以洁古法为主，表者散之，里者下之；火以灸之，药以敷之。脓未成者必内消，已成者速溃。

治疽初发，当以涓子法为主。填补脏腑，令实，勿令下陷之邪延曼。外以火灸，引邪透出，使有穴归而不乱攻，可转死为生，变凶为吉。今世不分痈疽，一概宣热拔毒，外以五香托其气，内以大黄竭其血，终不自悟其药之非，惜哉！

□

疖者初生突起，浮赤无根脚，肿见于皮肤，止阔一二寸，有小痛，疼数日后微软，薄皮剥起始出清水，后白破脓出，如不破，用替针丸。痈者初生红肿突起，阔三四寸，发热恶寒，燥渴或不渴，抽掣疼痛，四五日后按之微软，此证毒瓦斯浮浅，春夏宜防风败毒散，加姜、葱、枣煎。秋冬去姜、葱、枣，加木香，身半以上加栝蒌，身半以下加射干。又有皮色不变，但肌肉内微痛甚，发热恶寒烦渴。此证热毒深沉，日久按之，中心微软，脓成，用火烙开，以决大脓，宜服托里之药。疽者，初生白粒如粟米，便觉痒痛，触着其痛应心，此疽始发之兆，或误触着，便觉微赤肿痛，三四日后，脚根赤晕，展开，浑身壮热，口微渴，疮上亦热，此疽也。疽上或渐生白粒如黍米，逐个用银篦挑去，勿令见血，或有少血亦不妨，不见血尤妙，却用老皮散敷之，五七日，疮头无数如蜂房，脓不肯出，冬用五香连翘汤，夏用黄连 羌活散，夏初用防风败毒散加葱、枣，秋去之，加木香。

若形气实，脉洪数有力，痛肿 开，壮热便闭，宜五利大黄汤、复元通气散，可选用通利。

又有初生白粒，误触后，便觉情思不畅，背肿如石，身体烦疼，胸膈痞闷，怕闻食气，此谓外如麻，里如瓜，疽毒深恶，内连脏腑。疽顶白粒如椒者数十，间有大如莲子 蜂房者，指捺有脓不流，时有清水，微肿不突，根脚红晕，渐渐展开，或痒痛或不痛，疽不甚热，疮反陷下，如顽之皮渐变黑色，恍惚沉重，脉若虚弱，便用大料参 归术浓煎调服。

疮疡郁冒，俗呼昏迷是也，宜汗之则愈。

□

若发肿，都软不痛者，血瘤，虚肿而黄者，水也。发肿日渐增长而不大热，时时牵痛者，气瘤。气结气肿，久而不消，后亦成脓，诸癃瘤疣赘等，至年衰，皆自内溃。治于壮年，可无后忧。

□

疮疽痛息自宁，饮食知味，脉证俱缓，缓则治本，故可以王道平和之药，徐而治之，亦无不愈。若脉实 肿，烦躁寒热，脉证俱实，非硝黄猛烈之剂不能除，投以王道之剂则非也。若疮疡聚肿不溃，溃而脓水清稀，或泻利肠鸣，饮食不入，呕吐无时，或手足并冷，此脉证俱虚，非大补之药不能平，投以硝黄攻伐之剂，亦非也。故治其证者，当辨表里虚实，随宜治之，庶得万全。

□

东垣曰∶疮疽，受之有内外之别，治之有寒温之异。受之外者，法当托里，以温剂；反用寒凉之药，则是皮毛之邪引入骨髓矣。受之内者，法当疏利，以寒剂，反用温剂托里，则是骨髓之病上彻皮毛矣。殆必表里通溃，共通为疮助为毒，苦楚百倍。轻则危，重则死矣。

□

男妇痈疽，《精要》谓治法无异。丹溪曰∶妇人情性偏执，比之男子，其难何止十倍？虽有虚证宜补，亦当以执为虑。

一妇人早寡，善饮啖，形肥伟，性沉笃，年六十，六月间患背疽近脊。医乃横直裂开取血，杂以五香十宣散，酒饮月余，未尝及其寡居之郁、酒肉之毒、偏执之滞、时令之热，竟至平陷，淹延两三月不愈。

□

小儿纯阳多热，心气郁而多疮，胎食过而受热毒，犀角散为最。余如法，若大下，恐伤其胃。

□

丹溪曰∶六阳经有多气少血者，有少血多气者，有多气多血者，不可概论。诸经惟少阳、厥阴生痈，理宜预防，以其多气少血，血少肌肉难长，疮口久不合，必成死证。

或者遽用驱毒利药，以伐阴分之血，祸不旋踵，才得肿疼，参之脉证，若有虚弱，便与滋补，血气无亏，可保终吉，若用寻常驱热拔毒及散气药，虚虚之祸，如反掌耳。

一人年三十，左腿外臃红肿，一人年四十胁下红肿，二人皆不预防本经少阳血少，猛浪用大黄攻里而死。

一人年六十，左膊外侧一核。一女髀骨中痛。二人亦不预防本经血少，猛浪用五香十宣表散死。（以上病例，不系膏粱丹毒火热之变，因虚劳气郁所致，只宜补形气，调经脉，疮当自消，不待汗下而已也。若不详脉症经络受病之异，下之，先犯病禁经禁，故致失手也。）

上一页：药方
下一页：外科理例（上）\ 内托


外科理例（上）\ 内托 《古今医统大全》

外科理例（上）\ 内托

凡痈疽或已成，血气虚者、邪气深者，邪气散漫不能突起，亦难溃脓，或溃后脓少，或脓清稀，或坚硬不软，或虽得脓而根脚红，脓开大，皆气血虚，邪气盛，兼以六淫之邪，变生诸证，必用内托，以补药为主，令其毒热出于肌表，则易愈也。须是补药为君，活血驱邪之药为臣，或以辛香之药行其郁滞，或加温热之药御其风寒。

亦有疮疽肿痛，初生一二日，便觉脉沉细而烦闷，脏腑弱而皮寒，邪毒猛浪，恍惚不宁，外证沉深者，即当用托里散或增损茯苓汤、及温热之剂，以从治之。

或问内托，河间治肿 于外，根盘不深，形证在表，其表多浮，病在皮肉，非气盛则必侵于内，急须内托，宜复煎散，除湿散郁，使胃气和平，如或未已，再煎半料饮之。

如大便秘及烦热，少服黄连汤。如微利，及烦热已退，却与复煎散。如此是荣卫俱行，邪气不能内伤。

□

内消，当审浅深大小，经络处所，形脉虚实。如脑、背、腰、项、臀、 皆太阳经，宜黄连、羌活；脊背连胁处，为近少阳，宜败毒散；形实脉实者，宜漏芦汤、五利大黄汤等疏利之；气虚参 为主，血虚当归、人参为主，佐以消毒，加以引经。六经分野，各随本经标本寒温、气血多少，以行补泻，惟少阳一经，治与气血虚同法。（凡栝蒌、射干、穿山甲、蟾酥、连翘、地丁、大力子、金银花、木鳖子之类，皆内消之药。）

□

外施贴药，正是发表之意。经曰∶发表不远热。大凡热得气则散，得冷则凝痛，医敷贴冷药，岂理也哉？

□

疮疡作渴，不问肿溃，但脉数发热而渴，用竹叶黄 汤。不发热不渴，或脉数无力而渴，或口干，用补中益气汤。若脉数便秘，用清凉饮。尺脉洪大，按之无力而渴，用加减八味丸，若治口燥舌黄，饮水不渴，此丸尤妙。

《精要》曰∶渴与口干不同，不宜用丹药，镇坠，祸如反掌，惟桑枝煎、五味汤以救阳水，甚妙。

丹溪曰∶不言食味起火，怒气生火，房劳激火，吾恐渴亦未易止也。

《精要》曰∶疮作渴甚急，与神仙追毒丸取下恶毒，清胆汤、千金漏芦汤、五香连翘汤、六味车鳌散、万金散皆可选用。利后仍渴，却用生津补气药，津液生，气血充，渴自止。

丹溪曰∶大渴而与利药，非明示脉证，何以知其当下？后言利后仍渴，却用补药，又不明言脉证，恐是但有大渴必下，下后尚渴，方与补药。古人治未病，如此用药可乎？况渴属上焦，当肿疡时犹或可用。或溃疡后渴，多因气血之虚，何待利后方议其虚也？

痈疽初发，乃气血虚，用参 以补气，归地以养血，或忍冬丸、黄 六一汤。

一人疡后发背未溃，脉数无力，此阴虚火动，用加减八味丸 咀，二剂稍缓，次用丸剂而愈。

一人脑疽作渴，脉虽洪，按之无力，治以此药。不信，自用滋阴等药，愈盛，七恶并至而死。

东垣云∶人病疽愈后发渴，多致不救，惟加减八味丸绝妙。盖痈疽多因虚而得，疽安而渴者，服此丸则渴止而安，未渴者，服此丸永不渴，或未疽而先渴者，服此丸不惟渴止，而疽亦不作。

一贵人疽未安而渴作，一日饮水数升。予用加减八味丸，诸医大笑，皆用木瓜、乌梅、紫苏、参苓、百药煎等剂，而渴愈甚，不得已用此，三日渴止。其疾本以肾水枯竭，心火上炎，是以生渴，此药生水降火为最，医者鉴之。

《精要》曰∶疽向安后发渴，与加减八味丸。

丹溪曰∶疽后发渴，此时气血两虚，当用参 补气，归地补血，渴者当止，何必泽泻、茯苓，佐以肉桂，以导水耶？若忍冬丸、黄 六一汤亦为切当，忍冬养血，黄 补气，渴何由作？（甫按∶丹溪此论，疽后发渴，气血两虚，治以参 补气，归 养血，则渴自止，何必以桂导水，此诚确论。东垣谓疽后作渴，非八味丸莫能止。盖肾水虚而然，非八味丸诚不能止，故其理也。至于概用八味九，不论疽后之虚，而云未疽作渴，悉能服之，疽亦不作，恐非通论。夫何？痈疽多因积热而成。经云∶脉数不退，必作疮疡。可见火积之久而后疽作也。予意未疽先渴，此火之象，当以解热败毒、凉血生津，则渴自止，而疽或不作。若遽用八味丸，似非切当。且附子性悍，惟用于疽后虚热，以其从治之法为宜。世人不知其虚，而惟以清热解渴之剂，所以东垣特激而进之之意云耳。甫恐后之医者，执辞害意，虽于未疽之先作渴，概用附子，岂不误耶？大抵疽后作渴，远用丹溪，补养气血甚稳当，而用之或不能效，再用八味丸以后治之，庶无剽悍之误也。）

□

《精要》云∶疮疡呕逆有二证，一初发不曾得内托，伏热在心，一气虚，脾气不正。其伏热在心者，与内托散，气虚者，宜嘉禾散，有寒热宜正气散，兼与山药丸以补肾。

丹溪曰∶诸逆冲上呕哕，皆属于火，托里散性凉，固有降火之理。若嘉禾散，徒温暖以助火耳。山药丸补肾，以壮下焦之阴，粗为近理。然治呕须分先后。肿疡时，当作毒气上攻治之。溃疡后，当作阴虚补之。若年老，因疽溃后，呕不食者，宜参耆白术膏，佐使药随时随证加减。亦用独参汤而愈者，山药丸缓急未易治。

河间谓∶疮疡呕逆，湿气侵于胃也，药中宜倍加白术。

□

尝见治寒以热，而寒弥甚，治热以寒，而热弥炽，何也？假如心实生热者，当益其肾，肾水滋，热自除。肾虚生寒者，当补其心，心火降，寒自退。此所谓寒之而热者取之阴，热之而寒者取之阳也。又寒因热用，热因寒用，要在通其理类而已。又闻微者逆之，甚者从之。盖治寒以热必凉而行之，治热以寒必温而行之，此亦欲其调和也。其间有正有权者，盖病有微有甚，微者逆治，理之正也；甚者从治，理之权也。

□

疮疡及诸病，面赤虽伏大热，禁不得攻里，为阳气怫郁，邪气在经，宜发表以去之，故曰∶火郁则发之。虽大便数日不去，宜多攻其表，以发散阳气，少加润燥之药。若见风脉风证，只可用发表风药，便可以通利也，若只干燥，只宜润之可也。

□

疮疡发寒热多汗，或先寒后热，或先热后寒，或连日作，或间日作，必先呕痰然后寒热解，大汗出。《精要》言∶以上之证，不可专以为热，亦有气虚而得，亦有因怒而得，或先感寒邪，脾气不正而然者。

丹溪曰∶因气虚者，当以补气药补之。因怒者，当以顺气药和之。脾气不正者，以脾药调养之。今用不换金正气散，悉是温散泻卫之药，欲以一两人参，收拾十四两之泻卫药可乎？若用于肿疡时感寒邪者，犹或庶几。彼气虚者、因怒者、脾气不正者，此方能兼治乎？抑不知其用于肿疡耶？溃疡耶？

□

凡疽疾咽喉口舌生疮，《精要》归罪不得内托，以致热毒冲心，云∶一贵人病此，与琥珀犀角膏，一日而安。丹溪云∶肿疡用之，为近理，若溃疡后用之升散，宁不助邪致虚以速其死也？后有犀角散，以大黄佐黄 ，用黄 则知为虚矣，用大黄又似疑其有实热。

夫疮既溃而体虚，纵有旧热，将自渐因脓血而消，何必以冷药利动脏腑？若在秋冬，何异刀剑？

□

东垣曰∶疮疡食肉，乃自弃也。疮疡乃荣气而作，今反补之，自弃何异？虽药治不能愈也。《精要》曰∶羊、鸡、牛、鹅、鱼、面、煎、爆、炒、炙等味，犯之必发热，用栀子 黄芩汤最效。

丹溪曰∶栀、芩、苦参、犀角佐辅人参，固可解食毒之热，若寒月与虚人，宁无加减乎？经曰∶膏粱之变，足生大疔。此言痈疽之因也。禁戒浓味，恐其引起宿火之热，此诚富贵豢养口腹者所当谨。若素贫者大不然矣。尝治一人背痈，住尺穴，深而黑，家贫得此，急作参 归术膏，多肉馄饨与之而安，多肉馄饨补气之有益者也。

□

《精要》曰∶凡血气闻香则行，闻臭则逆，饮食调，令香美，益脾土，养真气。疮疡或为秽气所触，可用香药薰之。

丹溪曰∶甘而淡者可养脾土，若香美者，但能助火，故经以热伤脾、寒伤气为戒。

今曰益脾养气，施之肿腐，似有畅达之益，溃疡后用香美，恐有发湿热损真阴之患。

□

夫痈疽疮疡，皆由气血壅滞而生，当推虚实表里而早治之。可以内消，此内托里之意也。若毒瓦斯已结者，勿泥此内消之法，当辨脓之有无浅深，急酌量刺之，缓则穿通脏腑，腐烂筋骨，可不慎哉？若脉紧数为脓未成，紧去但数为脓已成。以手按之，热者有脓，不热无脓，按之热硬，未有脓，按之半软半硬，已有脓，大软方是脓成。若大，按之痛者，脓深，按之不甚痛者，脓未成。按之则复痛者为有脓，不复痛者无脓。薄皮刹起者脓浅，皮色不变、不高阜者脓深。浅者宜砭，深者宜针。手足指梢及乳上，宜脓大软方开口。麻豆后肢节有痈，稍觉有脓，便用决破，迟则成挛曲之疾。

□

凡痈疽脓成，十死一生，故圣人弗使已成。已成脓血，砭石锋针取之也。但病者多喜内消，而医者即用十宣散、败毒散、流气饮之类，殊不知十宣散虽有参 ，然防风、白芷、浓朴、桔梗皆足以托气，况不分经络时令，气血多少，安可概用？败毒散乃表散也，虽有表证，不过一二服，况非表证，宁用之乎？流气饮乃行气散血之药，服之过度，则气血虚耗，何以为脓？此三药不可轻用明矣。若脓既成，昧者待其自穿，殊不知少壮充实者，或能自破，若老弱之人，又有攻发太过，不行针刺，脓毒乘虚内攻，穿肠腐膜，鲜不误事。

一妇乳痈脓成，及时针刺，不月而愈。

一人腿痈脓成，畏针几殆，后为针之，大补三月而平。

一人腿痈，脉证俱弱，治以托里，得脓，不急针，延久方溃，后脓水开泄不敛而毙。

□

恶肉者，腐肉者也。痈疽溃后，腐肉凝滞，必须去之，推陈致新之意。若壮者，筋骨强盛，气血充溢，真能胜邪，或自去或自平，不能为害。若年高及怯弱之人，血津少，肌肉涩，设或留而不去，则有腐烂筋肉之患。恶肉取之及时，新肉早生，得以全愈。若去之稍迟，或致不救，若取之失多大溃而死。尝见腐肉既去，虽少壮者，不补其气血，亦不能收敛，若怯弱者，不取恶肉，不补气血，未见其能生者也。

腐肉可用手法去之，或用雄黄、轻粉敷之，蠹肉努出，用远志末酒调涂之。又法∶息肉突出，乌头半两，苦酒三升，浸渍三日，洗之，日夜三四次。诸疮努肉如蛇突出数寸，硫黄末敷之即缩。脓溃后蠹肉不腐，亦用硫黄 轻粉敷之。四围仍有肿 处，用毫针烧赤刺之约一米深，红肿则缩。

□

追蚀脓法，使毒瓦斯外泄而不内攻，恶肉易去好肉易生也。若 其疮血出不止者，未可 ，但掺追蚀药于疮上，侍其熟，可 方 。若 痛应心者，亦不可 。误触其痛， 肿必倍常，必生变证。

若疮疡脓成未破者，于上薄皮剥起者，当用破头代针之药安其上，以膏贴之。脓出之后，用收脓化毒药。若脓血未尽，便用生肌，务欲早愈，则毒瓦斯未尽必再发。

□

肌肉，脾之所主也，溃后收敛迟速者，乃气血盛衰使然。世人但知生肌用龙、竭，止痛用乳、没，予谓不然。生肌之法，当先理脾胃，助气血为主，则肌肉自生，岂假龙、竭之属？设若脓毒未尽就用生肌，反增溃烂，壮者轻者不过复溃或迟敛而已，怯者重者必致内攻，或溃而不敛者亦多矣。止痛之法，热者清之，寒者温之，实者泻之，虚者补之；脓郁者开之，恶肉侵蚀者去之。如是则痛自止，岂特乳、没之属哉？

疮痛不可忍者，苦寒药可施于资禀浓者，若素禀薄者，宜补中益气汤加苦寒药。

血热者，四物汤加黄芩、鼠粘子、连翘，在下加黄柏。若肥人湿热疮痛者，羌活、防风、荆芥、白芷，取其风能胜湿也。

每见疮作，先发为肿，血气郁积，蒸肉为脓，故痛多在疮始作时。脓溃之后，肿退肌宽，痛必渐减。若反痛者，虚也，宜参 之属补之。亦有秽气所属者，宜和解之，乳香、芍药之属。亦有风寒所逼，宜羌活、肉桂之属，以温散之。

一人发背，毒瓦斯未尽，早用生肌，竟复溃烂，治以解毒药而愈。

一人腿肿，因寒作痛，与乳香定痛丸而愈。

一妇时毒，因热作痛，与防风通圣散而愈。

一人已溃，因虚作痛，与益气养荣汤而愈。

一人痈肿，因实作痛，与黄连内疏汤而愈。

□

诸疮久患成 ，常有脓水不绝，其脓不臭，内无歹肉，须先服参 归术大剂，托里为主，或服以丸，尤宜用附子浸透，切作片，浓二三分，于疮上着艾灸之，仍服前托里之药，隔三日再灸，不五七次，肌肉自长满矣。又有脓水恶物渐溃根深者，用面、硫黄、大蒜三物一处捣烂，看疮大小，捻作饼子，浓三分，安疮上，用艾炷炙二十一壮，每壮一易。后隔四五日，方用翠霞锭子并信效锭子护用 入疮内，歹肉尽去，好肉长平，然贴收敛之药，内服应病之剂，调理瘥。

罗谦甫云∶一人病头目赤肿，耳前热甚，疼痛不可忍，发热恶寒，牙关紧急，涕唾稠粘，饮食难下，不得安卧，一疡医于坚硬上砭之，数四五百余针，肿赤不减，其痛益甚，不知所由，诊其脉浮紧，按之洪缓，此寒覆皮毛，郁遏经络，热不得升，聚而赤肿。经云∶天寒地冻则水冰，人气在中，皮肤致密，腠理闭塞，汗不出，血气强，内坚满。当是之时，而善行水者不能往水，善穿地者不能凿冻，善用针者亦不能取四厥，必待天温，冰释冻解，而水可行，地可穿，人脉亦由是也。又云∶冬月闭藏，水冰地坼，故用药而多针石也。宜以苦温之剂温经散寒致胜理，少苦发之，少辛散之也。麻黄，苦温发之者也，防风，辛温散之者也，升麻苦辛，葛根、甘草解肌出汗，专治阳明经中之邪，故以为臣。血流而不行则痛，少加白芷辛温，当归以和血散滞；湿热则肿，以苍术苦甘，能泄皮肤腠理之湿热，人参、甘草甘温，白芍药酸寒，调中益气使补其里也，故以为佐。如法煎服，薄衣覆其首，浓被覆其身，卧暖则经血温，腠理开，寒乃散，阳气升，而其肿减去八九。再服，去麻黄、防风，加连翘、鼠粘子而痛悉去。经云∶汗之则疮已，信哉。

□

骨附乃流注之败证也，如用凉药，则内伤其脾，外冰其血。脾主肌肉，脾气受伤，饮食必减，肌肉不生。血为脉络，血既受冰，则血气不旺而愈滞。宜用理脾，脾健则肉自生，血气自营运矣。

又曰∶白虎飞尸，留连周期，或展转数岁，冷毒朽骨出尽自愈，若附骨腐者可痊，正骨腐者则终为废疾矣。又有毒自手足，或头面肿起，或兼疼痛，上至颈项，骨节去处，如 疡贯珠，此风湿流气之证也，宜加减小续命、独活寄生汤主之。有两膝肿痛起，或至遍身骨节疼痛者，此风湿痹，又名历节风，宜附子八物汤。

□

气血充实，经络通畅决无患此。若气血素亏，七情所伤，经络郁滞，或腠理不密，六淫外侵，隧道壅塞。医者须当察其所由，辨其虚实，庶不误人。

□

发背、脑疽、脱疽，肿痛赤色，水衰火旺之色，尚可治。若黑或紫，火极似水之象也，乃肾水已竭，精气已涸，决不治。

凡肿不高，色不赤，不 痛，脉无力，不饮食，肿不溃，腐不烂，脓水青或多而不止，肌肉不生，属元气虚也，皆难治，宜峻补之。或脓血既泄，肿痛尤甚，脓水败臭，烦躁时嗽，腹痛渴甚，泄利无度，小便如淋，乃恶证也，皆不治。肿疡一日至四五日，未成脓而痛者，宜灸至不痛，灸而不痛或麻木者，明灸之。

凡疮疡发热而痛者，发于阳也，可治。脉不数，不热不痛者，发于阴也，难治。不痛者最恶，不可视为常疾。此证不可不痛，不可太痛，烦闷者，不治。

□

经云∶身半以上肿，天之气也，身半以下肿，地之气也。乃邪客心肺之间，上攻头目而为肿，此感四时不正之气也，与膏粱积热之证不同。硝黄之剂，非大便秘实不可用，若不审其因，及辨其虚实表里，概用攻之，必致有误。尝见饥馑之时， 荛之人多患之，乃是胃气有损，邪气从之，不可不察。常治邪在表者，用葛根 牛蒡子汤，人参败毒散，或普济消毒饮子。

邪在里者，五利大黄汤、栀子仁汤。表里俱不解者，防风通圣散。表里俱解而肿不退者，犀角升麻汤。肿甚者，砭患处出恶血，以泄其毒，十日外自愈，若嚏出脓血即愈。欲其作脓者，用托里消毒散。欲其收敛者，用托里散，此法最为稳当。五七日咽喉闭塞，言语不出，头面不肿，食不知味者，不治。时毒者，为回邪之毒瓦斯感于人也，其候发于鼻、面、耳、项、咽喉，赤肿无头，或结核有根，令人憎寒发热，头痛或肢体痛，恍惚不宁，咽喉闭塞。人不识者，将为伤寒，便服解药，一二日肿气益增，方悟，始求疡医。原夫此疾，古无方论，世俗通为丹瘤。病家恶言时毒，切恐传染。考之经曰∶人身忽然变赤，状如涂丹，谓之丹毒，此风热恶毒所为，与时毒特不同耳。盖时毒初状如伤寒，五七日间，乃能杀人，治者宜精辨之。先论脉，滑、数、浮、洪、沉、紧、弦、涩皆其候。盖浮数者，邪在表也；沉涩者，邪气深也。气实之人，急服化毒丹以攻之。热实不利，大黄汤下之。有表证者，解毒升麻汤以发之。年高气 者，五香连翘汤生之。又于鼻内搐通气散，取十余嚏作效，若搐药不嚏者，不可治；如嚏出脓者，治之必愈，左右之人，每日用嚏药搐之，必不传染。其病患亦每日用嚏药三五次，以泄热毒，此治时毒之良法也。经三四日不解者，不可大下，尤宜和之，犀角连翘散之类，至七八日大小便通利，头面肿起高赤者，可服托里散、黄 散，宜针镰出血，泄其毒瓦斯，十日外不治自愈也。此病若五日已前，精神昏乱，咽喉闭塞，语声不出，头面不肿，食不知味者，必死。殊不知病有阴有阳，有可汗有可下，有微甚有逆从，不可不审也。

里实而不利者，下之。

表实而不散者，解之。

表里俱实而不解者，解表攻里。

表里俱解而不消者，和之。

肿甚 痛者，砭去恶血，更用消毒之剂。

不作脓或不溃者，托之。

饥年普患者，不宜用峻利，当审治之。

一人头面肿痛，服硝黄败毒之剂，愈甚，诊之脉浮数，邪在表尚未解，用荆芥败毒散二剂，势退大半，更以葛根 牛蒡子汤，四剂而瘥。此凭脉发表证也。

一人患此肿痛，发热作渴，脉实便秘，以五利大黄汤下之，诸证悉退。以葛根 牛蒡子汤，四剂而痊。此凭脉攻里证也。

一人表里俱解，肿痛尚不退，以葛根 升麻汤，二剂而消。此证书也。

一人肿痛，发寒热，脉浮数，以荆防败毒散，二剂少愈，再用人参败毒散，二剂势减半，又二剂而瘥。此凭脉发表也。

一人耳面赤肿作痛，咽干发热，脉浮数，先以荆防败毒散，二剂势退大半，又以葛根 牛蒡子汤，四剂而瘥。

一妇肿痛，用硝黄之剂攻之稍缓，翌日复痛，诊之，外邪已退，此瘀血欲作痛也，用托里消毒散溃之而愈。此凭脉与药也。

头面赤肿 痛，服凉药不应者，须砭针去血，再用本方必效。一人年三十，患肩毒，服人参败毒散一剂，更服十宣散去参桂、加金银花、天花粉，四剂而溃。因怒动肝火，风热上壅，头面青肿， 痛饮冷，荆防败毒散加芩、连、薄荷，二剂不因，急砭针患处，去黑血盏许，仍以一剂，势退大半，再服人参败毒散，四剂而愈。

泰和二年四月，民多疫疠，初觉憎寒体热，次传头目肿盛，目不能开，上喘，咽喉不利，舌干口燥，俗云大头天行，亲戚不通，染之多殆。一人病此五六日，医以承气加蓝根下之稍缓，翌日其病如故，下之又缓，终莫能愈，渐至危笃。东垣云∶身半以上，天之气也；身半以下，地之气也。此邪热客于心肺之间，上攻，头目肿盛，以承气泄胃中之实热，是诛罚无过，不知适其至所，为故遂制。

普济消毒饮

黄连（半两） 黄芩（味苦寒，泻心肺间热，为君，半两） 橘红 玄参 生甘草（各二钱） 鼠粘子 薄荷 板蓝根 马勃（各一钱） 人参（三钱，泻火补气，为臣）连翘（一钱） 白僵蚕（炒七分） 升麻（一钱） 柴胡（味苦，平行少阳、阳明二经，气不得伸，二钱） 桔梗（辛苦，以截诸药于上，使攻其病邪者也）

上为细末，半用汤调，时时服之，半用蜜丸，噙化服尽，良久，愈。凡远迩有病此者，书方遍贴之，济人甚众。或加芎归为咀，每帖五钱，水二盏煎一盏，食远稍热，时时服之。如大便秘结，加酒蒸大黄一二钱，以利之。肿势甚，宜砭血。

升麻 牛蒡子散 治时毒，头面肿、有疮及项胸膈者，脉浮洪，表候者。

升麻 牛蒡子 桔梗 甘草 葛根 玄参 麻黄 连翘

上咀，各一钱，姜三片，水二盏，煎八分，取微汗。

一人腮颊肿 ，至于牙龈俱肿，右关脉数，此阳明胃经风火上攻也，治以犀角升麻汤而消。

犀角升麻汤 治胃火上攻，颊腮肿痛并牙痛，并效。（方见火门。）

□

瘰 必起于少阳一经，不守禁忌，延及阳明，大抵食味之浓，郁气之积，曰毒，曰风，曰热，皆此三端，招引变换，须分虚实。实者易治，虚者可补。以其三焦相火，气多血少。妇人见此，月经不调，寒热变生，稍久，转为潮热，危矣。自非寡欲断味，神仙不治也。

瘰 者，结核是也。或在耳后，或在耳前，或在耳下，连及颐项，又或在颈下，连及缺盆，皆谓之瘰 。或在胸前，及于两胁者，皆谓之马刀，手足少阳经之疾。少阳司相火，但凡女子、小儿，三焦火窒一经，蓄怒忧思惊恐，抑郁气逆，遂致痰火积于经，结核不散，而成瘰 ，至于发热憎寒，烦渴盗汗，或寒热往来，日渐羸瘦，邪热寝盛，则必费调理，可不慎与？

又云∶结核连续者，为瘰 。刀形长如蚬蛤者，为马刀。

脉涩者补血为主。

脉弱者补气为主。

脉浮数者及肿痛，宜祛风清热凉血。

肿硬不溃者，补气血为主。

郁抑所致者，解郁结，调气血。

溃后不敛者，属气血俱虚，宜大补之。

虚劳所致者，补之。

因有核而不敛者，腐而补之。

脉实而不敛或不消者，下之。

治瘰 结核及头面诸疮肿、胸肋间肿痛，必用此法始。

经曰∶火淫所胜，治以咸寒。先用食盐一二两炒过，以长流水一大碗煎，放温，作三四次顿服，少时以鸡翎于咽喉中探引吐涎三两升，后服凉血通经如玉烛散、四物凉膈散、解毒汤之类。

地胆、斑蝥制度如法，能攻瘰 之毒，以其破瘰 之根，从小便中出，或如粉片浆汁，或如血块烂肉，亦其验耳。服此药者，当以木通、滑石等为向导，不然，恐遗毒于小肠，膀胱也。

夏枯草《本草》言大治瘰 ，散滞气，而有补养厥阴血脉之功。而经不言其能退寒热，虚者尽可倚仗，实者以行散之药佐之，外施艾灸，亦渐取效。此草三四月间开紫花，夏至时便枯，盖禀纯阳之气，得荣则枯耳。此瘰 中之要药也。

桑椹取极熟黑色者二斗，以布滤取自然汁，砂器属性武火慢熬，成薄膏。每日白汤点一匙，食后稍远服，日三次。

散肿溃坚汤 治马刀结硬如石，沿在耳下至缺盆或肩上肋下者，皆手足少阳经分，或颊或颊车坚硬如石，乃阳明经分，或二经疮已破，流脓，并皆治之。

柴胡梢（四钱） 桔梗（半两） 升麻 龙胆草 黄芩梢（半生，半酒炒） 连翘（各三钱） 炙甘草 白芍药 当归尾（各三分） 黄连（二钱） 黄柏 知母（炒） 栝蒌根（酒浸） 葛根 昆布（酒洗） 广术（酒浸，微炒） 三棱（酒拌湿，炒透，二钱）

上咀，每服六七钱，水二盏，浸大半日，煎一盏，热服。卧宜去枕，头低脚高，每噙一口作数次咽，留一口送下后项丸药，服毕卧。药在膈上停留，以制上病故也。若能食，粪硬者，加至七八钱一剂，前药取半料为末，炼蜜丸如绿豆大，每服百丸，用本汤下。

连翘散坚汤 治耳下或肩上及缺盆，疮核如石，动之无根，或生两胁，或未破溃，或已流脓成疮，此手足少阳经分也。

柴胡（一两二钱） 当归尾（酒洗） 黄芩（生） 广术（酒炒） 三棱（酒炒）连翘 芍药（各半两） 黄连（酒炒） 苍术（各二钱） 栝蒌根（一两，酒炒） 龙胆草（酒洗） 黄芩（酒炒。各七钱） 炙甘草（三钱）

上一半煎，如前法服，一半为丸，亦如前法服。

玉烛散 治瘰 自消，和血通经。

当归 川芎 芍药 熟地黄 大黄 芒硝 黄芩 甘草（各等分）

上为粗末，每服三钱，水盏半，生姜三片，煎七分，温服。每日食后一服，七日效。

升麻调经汤 治绕项结核或至颊车，此阳明胃经瘰 也。手足少阳、足少阴肾经俱能结块，此药并治。

升麻（一钱） 连翘（半两） 葛根 龙胆草（四钱） 桔梗（半两） 条黄芩（六钱） 当归尾（一钱） 芍药（三钱） 生黄芩（四钱） 黄柏（七钱） 知母（一钱）广术 三棱 黄连炙 甘草（各半两）

上药一半煎服，一半蜜丸，煎药吞下如前法。

救苦化坚汤 治瘰 ，马刀挟瘿，从耳下或耳后下颈至经，或入缺盆，乃手足少阳经分，其在颊间或颊车，乃足阳明经分，受心脾之邪而作。今将二证合而治之。

升麻（一钱） 葛根（五分） 真漏芦（五分，三味俱足阳明本经药） 连翘（一钱，诸疮必用之药，泻十二经之邪火，十二经疮药不可无，能散诸气聚血结） 丹皮（五分，凉血，散滞血） 归身（三分） 生地（三分以上，和血凉血） 白芍药（三分，夏月焙之。腹痛必用之药，味酸能收散气） 黄 （一钱，固皮毛腠理，补表之元气，及能活血脉，生血，散火邪，疮家圣药） 肉桂（三分，大辛热，能散结积，阳证疮疡，须少用之。又曰寒因热用，或有烦躁者去之） 麦芽（一钱，治腹中急缩，兼能消食补胃） 柴胡（八分） 鼠粘子（一五分，若无马刀挟瘿，不在少阳者，去柴胡一味）

防风（五分，凡疮在上部，虽无手足太阳经证，亦当用之，为能散结。有脊痛项强，加羌独活） 昆布（二分，味大咸。疮坚硬者用之，以咸能软坚也） 广术（三分，煨）

三棱（三分，煨。二味削坚积、疮毒坚硬者用之，不甚坚者减） 人参（三分，气弱，气短者加） 黄柏（三分，有热、烦躁，肾中有伏火，或脚无力者，加倍） 益智仁（二分，或呕吐，胃不和，及腹胀者，更加浓朴） 曲末（炒，三分） 炙甘草（五分，能调诸药，泻火，助胃调中，除邪气） 黄连（三分，泻心火，治诸疮）

上为极细末，滚汤泡，蒸饼和匀，捻作饼子，日中晒干，捣如米粒大。每服一钱或二钱，白汤送下。量病患虚实，无令药多妨其饮食，此治之大法也。

如在少阳阳明经分，为马刀挟瘿者，去独活、漏芦、升麻、葛根，加瞿麦（三分）。

气不顺者，加橘皮。邪在上焦，加黄芩。在中焦，加黄连。在下焦，加黄柏、知母、防己，皆酒制用之。大便不通，印壅起邪盛，急加酒大黄以利之。如血燥不行，加桃仁、酒大黄。风涩不行，加煨皂角仁、秦艽、大黄。如阴寒秘结，以《局方》半硫丸，或加附子、干姜，冰冷与之。大抵诸疮素弱者，少用苦寒，多加参 甘草之类，泄火，以补元气为主。

海藻散 治瘰 。

海藻（洗） 昆布 何首乌（不犯铁器） 皂角刺（炒黄色。各一两） 蛇蜕（一条）

上五味，为细末，用猪项下刀口肉烧熟，蘸药末食之，向患处一边侧卧一伏时，每核上灸七壮，烟从口中出为度，脓尽即安。

瞿麦饮子 治瘰 马刀疮。

瞿麦穗（半斤） 连翘（一斤）

上为粗末，水煎临卧服。此药经效，多不能速验，宜待岁月之人，自消除也。

连翘汤 治前证。

连翘 瞿麦（各斤） 大黄（三两） 甘草（二两）

上咀，每服半两，煎，食后服。十余日后，可于临泣穴，炙二七壮，服药不可止，五六十日效。

柴胡 连翘汤 治前证。

柴胡 连翘 黄芩（炒） 知母（酒炒。各半两） 中桂（三分） 炙甘草 黄柏（酒炒） 生地黄（各三钱） 归尾（钱半） 瞿麦穗（六钱） 鼠粘子（一钱）

上咀，每服半两，水二盏，煎一盏，食后稍热服。

柴胡通经汤 治小儿项侧有核，坚而不溃，名曰马刀。

柴胡 归尾 桔梗 生甘草 连翘 三棱 鼠粘子 黄芩 黄连（各五分）

红花（少许）

上咀，水二盏煎一盏，食后稍热服。

白花蛇散 治九漏瘰 ，发于项颈之间，憎寒发热，或痛或不痛。

白花蛇（酒浸软，去皮骨，焙干称二两） 生犀角（二钱，镑） 牵牛（半生半炒，一两） 青皮（半两）

上为细末，每服一钱，入腻粉五分硬匀，五更糯米饮调，服已，时利下恶物，乃疮之根也。更候十余日，再进一服，忌发风热毒物。已成疮者，一月可效。

四圣散 治瘰 。服白花蛇散转利后，服此调之，永去其根。

海藻（洗） 石决明（ ） 羌活 瞿麦穗（各等分）

上为细末，每服二钱，米汤调下，清水尽为度。

遇仙无比丸专治瘰 。

白术 槟榔 防风 牵牛（半生半炒） 郁李仁（汤泡去皮） 密陀僧 甘草（各半两）

斑蝥（去翅足，糯米炒，去米）

上以斑蝥减半为末，糊丸，梧桐子大。每服二十丸，早晚煎甘草 槟榔汤送下。服至一月后，觉腹中微痛，于小便中取下毒物，有如鱼目状。已破者自合，未破者自消。

（ 斋）立应散 治瘰 神效。已破未破皆可服。

连翘 赤芍药 川芎 当归 炙甘草 滑石（研。各半两） 黄芩（三钱）白牵牛（生取末，二钱半） 土蜂房（蜜水洗，饭上蒸，日晒干。二钱） 川乌尖（七个）地胆（去头足，秫米炒，以米黄为度，去米用，三钱）

上为细末，每服抄一大钱匕，浓煎，木通汤调下，临卧服，毒根从小便中出，痛涩不妨，毒出如粉片块血烂肉是也。如未效，后再服，继以薄荷丹解其风热。且地胆性带毒，济以乌尖，或冲上麻闷，不能强制，嚼葱白一寸，茶清下，以解之。如小便涩，灯心煎汤，调五苓散服。瘰 以好膏贴之。

薄荷丹解瘰 风热之毒，自小便宣毒之后，须常服此。

土薄荷 皂角（去子皮） 连翘 何首乌（米泔浸） 蔓荆子 三棱（炮） 荆芥（各一两）

上为末，好豉二两半，以米醋煎沸，酒豉淹令软，研如糊，和丸梧桐子大。每服三十丸，食后熟水下，日一服，常服为妙。

神秘丸 治瘰 多年不愈。

斑蝥（去头足，秫米炒，一分） 薄荷叶（三分）

上为细末，鸡子清和丸梧桐子大。空心茶清下二丸，午时后服三丸，临卧服四丸，次日空心服五丸。脐下痛，小便取下恶物为效。如小便涩，吃葱茶少许。

必效散 治瘰斑蝥（去头足，面炒，二十一个） 荆芥穗 黑牵牛 直僵蚕（炒去丝嘴）

上为细末，每服一钱，五更好酒调下。日中当利恶物，如不下，次日五更再进一服，或更不下，第三日五更先吃秫米粥一碗，次服此药，其毒决下。如小便痛涩，以葱茶解之，或煎木通灯心汤利之。

雌雄散 治前证。

斑蝥（一雌一雄足翅全者，新瓦焙焦，去头翅足） 贯众（二钱） 鹤虱 甘草（各五分）

为细末，作粥服，饱饭后好茶浓点一盏调下。

射干 连翘汤 治瘰 寒热往来。

射干 连翘 玄参 赤芍药 木香 升麻 前胡 山栀仁 当归炙 炙甘草（各一两） 大黄（炒，二两）

上咀，每服三钱，水一盏煎七分，入芒硝少许，食后温服，日再服。

栝蒌子散 治瘰 初肿疼痛，寒热，四肢不宁。

栝蒌子（微炒） 连翘 何首乌 皂角子（微炒） 牛蒡子（微炒） 大黄（微炒）白螺壳 山栀仁 漏芦 牵牛（微炒） 生甘草（各一两）

上为细末，每服二钱，食后温酒调下。

皂角子丸 治瘰 。

肥皂角子（一升） 玄参 连翘（各一两）

上以水五升于砂锅内慢火熬，水尽为度，先拣皂角子软者，每服三粒，食后临卧时细嚼津下，硬者捣烂，炼蜜和丸，如榛子大。每夜含化一丸、半月效。忌酒热物。

连翘饮 治瘰 结核，不论已溃未溃。

新薄荷叶（二斤，取自然汁） 肥皂角（一条，去皮水浸，去渣取汁。上二味砂锅熬膏） 青皮 陈皮（各一两） 连翘（半两） 牵牛（半生半炒末，一两） 皂角子（炮去皮，以仁为末，两半）

上为末，用膏子丸。每服三十丸，煎连翘汤下，十日效。

蝙蝠散 治瘰 多年不愈神效。

蝙蝠（一个） 猫头（一个）

上以二物俱撒上黑豆同烧，其骨化、研为细末。疮湿，即以末药干掺之，疮干，以香油调敷之。内服连翘等汤，效。

化气调经汤 治流注、瘰 ，与神应丸间服之。

香附米（四两，酒浸一宿，晒干） 陈皮（二两） 羌活 白芷（各一两） 天花粉 牡蛎（ ） 甘草（各半两） 皂角刺（半两）

上为细末，每服二钱，用清油不拘时调下，日三次。

追毒神异汤 治瘰 热盛脉有力者，以此下之。

辰砂（一钱） 血竭（一钱） 麝香（一字。共研末） 大黄（半两） 大甘草（半两）

上分一半为末，一半咀，河水一盏煎，临卧调末药服，渣再煎。

托里救苦神应丸 治一切流注 疮，与调经汤间服。

川乌头（炮去皮脐） 陈皮（各一两） 当归（酒浸） 甘草节 白芷 没药（各半两）蝉蜕（去土，半两） 大皂角（去皮弦） 生地黄 姜黄（各两半）

上将皂角捶碎，水四碗煎二碗，滤去渣用汁，同煮乌头，至烂为度，捣如泥，余诸药却另为末，和乌头泥为丸，如梧桐子大。每服六十丸，半饥时薄荷汤下。若疮既破，有腐肿黑肉，当服化气调经汤，外贴太乙神圣等膏为妙。

（《纲目》）太乙膏 治瘰 疮神效。

没药（四钱） 黄丹（五两） 冰片（五分） 乳香 轻粉（各三钱） 麝香（五分） 香油（一斤）

上用清油黄丹熬成，用葱七枝次第下，熬焦为度，槐枝搅，滴水不散，提起，却入乳没轻粉脑麝搅匀，瓷器收用。

琥珀膏 治颈项瘰 ，初发如梅子，结肿坚硬，渐若连珠，不消不溃，或穿穴溃脓不绝，经久难愈，渐成 疾，并治。

琥珀（一两，研细） 丁香 木香（各二两） 桂心（半两） 朱砂（研细）白芷 当归 木鳖仁 防风 木通（各半两） 黄丹（七两） 垂柳枝（三两） 松脂（二两） 麻油（一斤二两）

上药用琥珀、丁香、朱砂、桂心、木香五味，罗为细末，其余药并细咀，以油浸一宿，入铛内以慢火煎，候白芷焦黄，漉出，次下松脂末，滤去渣，再澄清，油入铛内慢火熬，下黄丹，以柳枝不住手搅，令黑色，滴水成珠不散，看软硬得所，入琥珀等味搅匀，瓷器盛。用时看大小用纸摊贴。

翠玉膏 治瘰 ，亦治 疮。

沥清（四两） 黄蜡 铜绿（各三两） 没药（一钱）

上件先将铜绿为末，香油调匀，又将沥清、黄蜡火上溶开，次下细铜绿，火上搅匀，将没药等二味旋入搅匀，用河水一樽，将药倾在内，用手扯开匀，油纸里，看疮大小分用。

将块子口嚼，捻成饼子，贴于疮上，纸封，三日易之。

蜂房膏 治热毒、气毒结成瘰 。

露蜂房 蛇蜕 玄参 蛇床子 黄 （各三分） 杏仁（半两） 乱发（鸡子大丸）铅丹 黄蜡（各二两）

上先将五味少以酒拌，过宿，用香油半斤内杏仁、乱发同煎，焦黑，滤净，更入铛内煎，慢火熬至滴水不散，然后下丹、蜡，熬至五七沸，倾入瓷盆中，摊贴疮上，一日一换。

洗敷药

白芷、荆芥二味煎汤，候温，用软帛蘸洗，拭干，好膏药贴。

敷药

半夏（生） 南星（生。各二钱） 血竭（一钱） 轻粉（少许）

上为细末，津唾调敷。

又方 治鼠 ∶猫头骨（一个，烧灰） 麝香（一钱） 为极细末，清油调敷。

又方黄颡鱼（开肚） 入蓖麻子二十一粒，以绵缚定，投入厕坑内，冬三月，春秋二月，夏一月，取出洗净，用黄泥固济、文武火煨焦，存性，研为细末，香油调敷。亦治疮。

龙泉散 治瘰 末破，涂之自消。

龙泉粉（即磨刀石上浓汁，青石者佳） 瓦粉（各半两） 昆布 广术 三棱（各二钱）

上为细末，熟水调涂之。用此去痰尤速。一日一易。

螺灰散大田螺（连壳 成灰）为细末。破者干掺，未破者香油调敷。

□

一方∶大蜘蛛（屋角头网者，五枚，晒干。）为细末，酥酒调如面脂，一日两度，贴。

一方∶治风肿瘰 赤肿，地松，（捣末）。香油调敷，鲜者烂捣敷。

《外台秘要》治 疮∶僵蚕（炒，为末。）水调五分服，每日一服，半月效。

一方∶马齿苋阴干，烧灰存性，腊月猪油和，敷。先用温泔水渍洗疮，拭干敷之，月两度。

《肘后方》∶治瘰 初起如毒核，宜速消之。海藻、（一斤，洗净。）酒一升，渍数日，稍稍饮之自消。

又方∶七月七日日出时取芝麻花，五月五日取麻叶，二件晒干作炷子，于 上灸百壮，效。

又方∶用生玄参捣烂敷之，日二易之。

□

《灵枢·寒热篇》帝曰∶寒热瘰 在颈腋者，何气使生？岐伯曰∶此皆鼠 ，寒热之毒瓦斯也，留于脉而不去者也。帝曰∶去之奈何？岐伯曰∶鼠 之本，皆在于脏，其末上出于颈腋之间，浮于脉中，而未内着于肌肉，而外为脓血者易去也。帝曰∶去之奈何？

岐伯曰∶请从其本引其末，可使衰去，而绝其寒热，审按其道以取之，徐往徐来以去之。

其小如麦者，一刺知，三刺而已。（按∶经言其末出于颈项、肩上、缺盆，当于手足少阳经取之。针与灸如后穴。）

天井 肩井 曲池（各灸五壮）。肘尖（上穴皆手少阳之经。）

疮出于颊下及颊车者，当于手足阳明经取之后穴∶

合谷 足三里（各七壮）

一法∶以手仰至肩上微举，肘骨尖上是穴，随疮灸之，疮在右边即灸右手，疮在左边即灸左手。艾炷如箸头大。再灸如前，三次永无恙。如患四年，用药不退，辰时着艾，申时即落，所感稍深，三灸即安。仍以蒜片贴 疮上，灸之五七壮，易蒜再灸，多灸，效。

一法∶以线系项，垂下至乳头，用铜钱记丢过背脊心是穴，灸五壮。灸了，可服通利药。

□

一妇患瘰 延至胸腋，脓水淋漓，日久，五心烦热，盗汗，食少嗜卧，月水不调，脐腹作痛。予谓血虚而然，非止 疮。服逍遥散，月余小可，更服八珍汤加牡丹皮、香附子，又月余而经通，再加黄 、白敛，两月而愈。（此证书也。）

一人劳倦，耳下 肿，恶寒发热，头疼作渴，右脉大而软，当服补中益气汤。彼自用药发表，遂至呕吐，始信。予用六君子汤，更服补中益气汤而愈。（此证书也。大抵内伤，荣卫失守，皮肤间无气滋养，则不任风寒，胃气下陷，则阳火上冲，气喘发热，头痛脉大，此不足之证也。误作外感表实而反泄之，宁免虚虚之祸？东垣云∶内伤右脉大，外感左肺大，当以此别之。虽然，以左右脉别内外，此亦虽凭，必须察形，观色，审证，参之以脉，乃得不误。

丹溪治一老人饥寒作劳，患颈痛，发热恶寒，骨节疼痛，无汗妄语，脉洪数而左甚，治以参、、归、术、陈皮、甘草，每贴加附子一片，五贴而愈。）

一少年九月间发热，头痛妄语，大渴形肥，脉数左大，以参术为君，茯芍臣， 佐，附子一片使。盖人肥而脉左大于右，事急矣，非附则参 无捷功。五十贴，大汗而愈。此皆在左脉大，丹溪悉以内伤治之，若根据执东垣作外感，宁不杀人？

一妇年二十二岁，耳下结核，经水每过期，午后头痛，服头痛药愈甚。治以八珍汤加柴胡、地骨皮，二十余剂，愈。（此证书也。）

一妇 疮，溃后发热，烦躁作渴，脉大无力，此血虚也。以当归补血汤，六剂顿退，又以圣愈汤数剂，少健，加以八珍汤加贝母、远志，三十余剂而敛。（此证凭脉也。）

一妇患 ，四肢倦怠，类痒证，以养气血，健脾胃而愈。（此证书也。）

一人患 ，痰盛，胸膈痞闷，脾胃脉弦，此脾土虚肝乘木也，当实脾土，伐肝木为主。

彼以治痰为先，乃服苦寒化痰药，不应，又加破气药，病甚，始用六君子汤加芎归，数剂，饮食少思；以补中益气汤加白术，月余，中气少复，又以益气养荣汤，月余，肿消而气血亦复。夫右关脉弦，弦属木，乃木盛而克脾土，为贼邪也。虚而用苦寒之药，是虚虚也。况痰为病不一，主治之法不同。凡治痰，利药太多，则脾虚而痰反易生，如中气不足，必用参术为主，佐以痰药。（此证书与脉也。）

一人患瘰 ，久而不敛，神思困倦，脉虚。予欲投以托里，彼为不然，乃服散肿溃坚汤。

半月后，发热，饮食少思，复求治。投益气养荣汤三月，喜其谨守，得以收救。（此证书也。）

齐氏曰∶瘰沥结核，初觉，宜内消之；如经久不除，气血渐衰，肌寒肉冷，或脓清稀，毒气不出，疮口不合，聚肿不赤，结核无脓，外证不明者，并宜托里。脓未成者，使脓早成，既以溃者，使新肉早生。气血虚者，托里补之，阴阳不和，托里调之。大抵托里之法，使疮无变坏之证，所以宜用也。

一人患瘰久而不敛，脓出清水，面黄羸瘦，每清晨作泄。与二神丸数服，泄止，更以六君子加芎归，月余，肌体渐复，灸以豆豉饼，及用补剂，作膏药贴之，三月而愈。（此证书也。）

一妇溃后核不腐，以益气养荣汤，三十余贴，更敷针头散腐之，再与前汤，三十余剂而敛。

一人患 肿硬，久而不消，亦不作脓，服散毒药不应，令灸肘尖二穴，更服益气养荣汤，月余而消。

一人尚硬，亦灸前穴，服前汤，脓成，针之敛。尝治二三年不愈者，连灸三次，兼用托里药，即愈。

一人患 肿痛，发寒热，大便秘，以射干 连翘散，六剂热退大半，以仙方活命饮，四剂而愈。

一妇耳下肿痛，发寒热，与荆防败毒散，四剂，表证悉退，以消肿溃坚汤，数剂，消大半，再用神功栝蒌散，四剂而平。（以上俱证书也。）

一妇肝经积热，患 作痛，脉沉数，以射干 连翘汤，四剂少愈，更用散肿溃坚丸，月余而消。

一妇肝经风热，耳下肿痛发热，脉浮数，以薄荷丹治之而消。

一人年二十岁，耳下患 ， 痛，左关脉数，此肝经风热所致。以荆防败毒散，三贴，表证悉退，再与散肿溃坚丸，月余平复。（已上俱恁脉也。）

一妇因怒耳下肿痛，以荆防败毒散加连翘、黄芩，四剂而愈，（此无脉证，而用发表药，必有所见也。）

尝治前证旬日不消者，以益气血药，及饮远志酒，并效。无脓自消，有脓自溃。

一人因怒耳下肿，或胁作痛，以小柴胡汤加青皮、红花、桃仁，四剂而愈。（此证书也。）

一人肿硬不作脓，脉弦而数，以小柴胡汤兼神效栝蒌散，各数剂，及隔蒜灸数次，月余而消。（此凭脉与证也。）

一妇颈痛不消，与神功栝蒌散，六剂少定，更以小柴胡加青皮、枳壳、贝母，数剂，痛肿减大半，再以四物、小柴胡，数剂而平。

一人气血已复，核尚不溃，用针头散及必效散各三次，不旬日而愈。（此皆证书也。）

一妇年三十，患瘰 已溃不愈，与八珍汤加小柴胡、地骨皮、夏枯草、香附、贝母，五十剂，形气渐转，更与必效散二服，疮口遂合，惟气血未平，再用药三十余剂而平。

治瘰 ，用必效散与栝蒌散相间，服之神效。（今人不论虚实，概用必效散，殊不知斑蝥性冷大毒，利水破血，大损元气。若气血实者用此劫之，而投补剂或可愈。若虚而用此，或用追蚀之药，瘀肉虽去，而疮口不合，元气虚，不可救。）

一人耳下患核五枚，如贯珠，年许尚硬，面色痿黄，饮食不甘，劳而发热，脉数濡而涩。

以益气养荣汤六十余剂，元气已复，患处已消，一核尚存，必效散进二服而平。

一妇瘰 不消，脓清不敛，用八珍汤少愈。忽肩背痛，不能回顾。此足太阳经气郁所致，当服防风通气汤。彼云∶瘰 ，胆经病也，是经火动而然。自服凉肝降火之药，反至不食，痛盛。予诊之，胃气弱甚，先以四君加陈皮、炒芍药，羌活、半夏、蔓荆子，数剂，食进痛止，继以防风通气，二剂而愈。（此皆凭脉与证也。）

一人神劳多怒，颈肿一块，久而不消，诸药不应。以八珍汤加柴胡、香附，每日更隔蒜灸数壮，及日饮远志酒二三杯，渐消。

一妇月经不行，渐热，咳嗽肌瘦，胸膈不利，颈肿一块，日久不消。令服逍逍散，月余，更服八珍汤加丹皮、香附，又月余，加黄 、白蔹，两月余，热退肿消，经行而愈。

一人因暴怒，项下肿痛，胸膈痞闷，兼发热，用方脉流气，二剂胸膈利，以荆防败毒散，二剂而热退。肝脉尚弦涩，以小柴胡加芎归、芍药四剂，脉证顿退。以散肿溃坚丸，一料将平，唯一核不消，服神仙无比丸，二两而瘳。（此证书与脉也。）

一小儿周岁，项患胎毒，俟有脓出碗许，乳食如常，用托里药，月余而愈。又一儿患此，待脓自出，几至不救。大抵疮浅宜砭，疮深宜刺，使瘀血出于毒聚之始，则易消也。况小儿气血不弱，脓成不针不砭，鲜不毙矣。

一人项下患毒已成，因畏针烙，延至胸，赤如霞，其脉滑数，饮食不进，月余不寐，甚倦。予密针之，脓出即睡，觉而思食，用托里散，两月而愈。又一人患此，及时针刺，数日而愈。又一人素虚患此，畏针，直溃通项颊，气血愈虚而死。

一人耳后患毒，脉证俱实，宜用内疏黄连汤。彼以严冬不服寒剂，竟至不救。

罗谦甫曰∶用寒远寒，用热远热。假者反之，虽违其时，以从其证。又云∶凡治病必察其下，谓察时下之宜而权治之。故曰经者，常也；法者，用也；医者，意也，随其所宜而治之，则万全矣。

一妇因怒项肿，后月水不通，四肢浮肿，小便如淋，此血分证也。先以椒仁丸数服，经行肿消，更以六君子加柴胡、枳壳，数剂痊。亦有先因小便不利，后身发肿，致经水不通，名曰水分，宜葶苈丸治之。《良方》云∶妇人肿满，若先因经水断绝，后致四肢浮肿，小便不通，名曰血分。水化为血，血不通则复化为水矣，宜服椒仁丸。

一 妇咽间如一核所哽，咽吐不出，倦怠发热，先以四七汤而咽利，更以逍遥散愈。

一妇所患同前，兼膈不利，肚腹膨胀，饮食少思，睡卧不安，用分心气饮并效。（以上皆证书也。）

一妇久郁，患 不溃，既溃不敛，发热口干，月水短少，饮食无味，日晡尤倦，以益气养荣汤二十余剂，少健。予谓∶须服百剂，庶保无虞。彼欲速效，反服斑蝥之剂，及用追蚀毒药而复结，以致不能收敛，流水不止，遂致不救。

一人因劳而患 ，怠情发热，脉洪大，按之无力，宜用补中益气汤。彼不信，辄服攻伐之剂，吐泻而死。

大抵此证原属虚损，若不审虚实，而犯病禁、经禁，鲜有不误。凡治先以调经解郁，更以隔蒜灸之，多自消。如不消，即以琥珀膏贴之，候有脓则针之，否则变生他证。设若兼痰、兼阴虚等证，只宜加痰药，不可干扰余经。或气血已复而核不消，却服散坚之剂，至月许不应，气血亦不觉损，方进必效散，或进神仙无比丸，其毒一下，即止二药，更服益气养荣汤数剂，以调理。疮口不敛，豆豉饼、琥珀膏贴之。虚甚，而不慎饮食起居七情者，俱不治。此证以气血为主，气血壮实，虽不用追蚀之药，亦能自腐，但取去其核，易于收敛。若气血虚，不先用补剂，而数用攻蚀之药，适以自败。若发寒热，眼内有赤脉贯瞳人，亦不治。一脉者，一年死，二脉者，二年死，最验。（《灵枢经·寒热篇》）

上一页：外科理例（上）\ 外科引
下一页：外科理例（上）\ 流注


外科理例（上）\ 流注 《古今医统大全》

外科理例（上）\ 流注

流注多因郁结，或暴怒，或脾虚，湿气逆于肉理，或腠理不密，寒邪客于经络，或闪扑，或产后瘀血流注关节，或伤寒余邪未尽为患，皆因其气不足，邪得乘之。常治∶郁者开之，怒者平之，闪扑及产后瘀血者散之，脾虚及腠理不密者，徐而补之，伤寒余邪，调而解之。大要以固元气为主，佐以见证之药。如久而疮口寒者，更用豆豉饼或附子饼灸之，有脓管或瘀血者，用针头散腐及锭子尤效。若不补血气，及不慎饮食起居七情，俱不治。

抑郁所致而不痛者，宜调经脉，补血气。肿硬作痛者，行气和血。

溃而不敛者，益气血为主。

伤寒余邪未尽者，和而解之。

暴怒所致胸膈不利者，调气为主。

脾虚湿热，凝滞肉理而然，健脾除湿为主。

闪肭瘀血凝滞为患者，活气血，调经铬。

寒邪所乘，筋挛骨痛，或遍身痛，宜温经络，养血气。

一人因怒，胁下作痛，以小柴胡对四物，加青皮、桔梗、枳壳而愈。

一人因怒，胁下肿痛，胸膈不利，脉沉迟，以方脉流气饮，数剂而少愈，更以小柴胡，二十剂而痊。

一妇因闪肭肩患肿，遍身作痛，以黑丸子，二服而痛止，又以方脉流气饮，二剂而肿消，更以二陈汤对四物，加香附、枳壳、桔梗，愈。

一妇腿患筋挛骨痛，诸药不应，脉迟紧，用大防风汤，二剂即退，又二剂而安。

一人腿患流注，溃而不敛，用人参养荣汤，及附子饼灸，更以补剂煎膏贴之，两月而愈。

一人脾气素弱，臂肿一块，不痛，肉色不变，饮食少思，半载不溃。先以六君子加芎归芍药，二十余剂，饮食渐进，更以豆豉饼日灸数壮，于前药再加黄 、肉桂，三十剂，脓熟，针去，以十全大补汤，及附子饼灸之，月余而敛。

一人肿腿，肉色不变，不痛，脉浮而滑，以补中益气汤加半夏、茯苓、枳壳、木香煎，以附子饼灸之。彼云∶气无补法，乃服方脉流气饮，愈虚，始用六君子汤加芎归数剂，饮食少进，再服补剂，月余消。

一人臂肿，筋挛骨痛，年余方溃，不敛，诊脉，更虚，以内塞散，一料少愈，以十全大补汤，及附子饼灸，愈。

一人形劳气弱，背臂微肿，以益气养荣汤，间服黑丸子，及木香、生地作饼，覆患处熨之，月余脓成，针之，仍服药而愈。

一人臂患年余尚硬，饮食少思，朝寒暮热，八珍汤加柴胡、地骨、牡丹皮，月余，寒热少止，再用益气养荣汤，附子饼灸，两月余，脓成，针之，更服人参养荣汤，半载而愈。

一人臂注，出腐骨三块，尚不敛，发热作渴，脉浮大而涩，气血俱损，多服生气血之剂，庶可保全。彼谓火尚未尽，乃用凉药内服外敷，几危，求治。其形甚悴，脉愈虚，先以六君子加芎归，月余，饮食渐进，以八珍汤加肉桂，三十余剂，疮色乃赤；更以十全大补汤，外以附子饼，年余瘥。

一老伤寒表邪未尽，股患流注，发热，以人参败毒散，二剂热止矣；香附饼，叉小柴胡加二陈、羌活、川芎、归、术、枳壳，数剂而消。

一妇经不调，两月或三月一至，四肢肿，饮食少，日晡发热。予曰∶此脾土气血虚也，用养脾滋气血药，饮食进，则浮肿自消，气血充，则经水自调。彼以为缓，用峻剂先通月经，果腹痛滞不止，遍身浮肿，饮食减，没于木旺之月。

上一页：外科理例（上）\ 内托
下一页：外科理例（上）\ 悬痈


外科理例（上）\ 悬痈 《古今医统大全》

外科理例（上）\ 悬痈

悬痈者，患于肛门之前，阴囊之后是也，治之不早，鲜不伤生。凡觉肿痛，急用甘草节煎汤服之，以缓其势，随以本方对证治之。

肿发热者，清肝解毒，小柴胡、制甘草之属。

肿痛甚者，解毒为主。（以制甘草是也。）不作脓，或不溃者，血虚也，八珍汤。

肿痛，小便赤涩者，肝经湿热也，宜分利清肝，龙胆泻肝汤是也。

一人谷道前患毒， 痛寒热，此肝经湿热所致，名曰悬痈，属阴虚。先以制甘草，二服顿退，再以四物加车前、青皮、甘草节、制黄柏、知母，四服而消。

一人患此， 痛发寒热，以小柴胡汤加制甘草，二剂少退，又制甘草四剂而消。

一人肿痛，小便赤涩，以加减龙胆泻肝汤，加制甘草，二剂少愈，以参、 、归、术、黄柏、知母、制甘草，四剂而溃，更以四物加黄柏、知母、参、 、制甘草而愈。

一人脓熟不溃，胀痛，小便不利，急针之，尿脓皆利，以小柴胡加黄柏、白芷、金银花，四剂痛止，以托里消毒散，数剂而愈。

一人悬痈已溃，但久不敛，脉大无力，以十全大补汤加五味、麦门冬，灸以豆豉饼，月余而愈。

一人肿痛发热，以小柴胡加黄连、青皮，四剂少愈，更加以龙胆泻肝汤，数剂而消。

凡治悬痈，初起肿痛，或小便赤涩，先用制甘草一二剂，及蒜灸，更以龙胆泻肝汤。若发热肿痛者，小柴胡汤加车前、黄柏、芎、归。脓已成，即针之。已溃，用八珍汤加制甘草、柴胡梢、酒黄柏、知母。小便涩而脉有力者，仍用龙胆泻肝汤加制甘草。小便涩而脉无力者，用清心莲子饮加制甘草。脓清不敛者，用大补剂，间以豆豉饼灸，或久而不敛者，亦用附子饼灸，并效。

上一页：外科理例（上）\ 流注
下一页：外科理例（上）\ 囊痈


外科理例（上）\ 囊痈 《古今医统大全》

外科理例（上）\ 囊痈

囊痈之患，湿热下注也。有作脓者，此浊气顺下将流入渗道，因阴道或亏，水道不利而然，脓尽自安，不药可也，惟在善于调摄耳。又有因腹肿渐流入囊，肿甚，则囊自裂开，睾丸悬挂，水出，以杉木炭末敷，外以紫苏叶包裹，仰卧养之。

《精要》谓∶痈入囊者死。将以为腐肾耶！予治数人，悉以湿热入肝经施治，而以补阴佐之，虽脓溃皮脱，睾丸悬挂，亦不死。但下虚年老者，非大补不起。大抵此证，属阴道亏，湿热不利所致，故滋阴降湿药不可缺。常治肿痛，小便秘滞者，用除湿为主，滋阴佐之。肿痛已退，便利已和者，除湿滋阴药相兼治之。欲其成脓，托里为主，滋阴佐之，候脓成即针之，仍用托里滋阴。若湿毒已尽者，专用托里。如脓清或多、或敛迟者，用大补之剂，或附子饼灸之。

脓成胀痛者，急针之，更饮消毒之剂。

肿痛，未作脓者，疏导肝之滞湿。

肿硬发热，清肝降火。

凡脓清不敛，大补血气。

已溃者，滋阴托里。

一人囊痈，未作脓而肿痛，以加减龙胆泻肝汤，二剂少愈，更以四物加木通、知母、黄柏而消。

一人脓熟作胀，致小便不利，急针之，脓出，以小柴胡加黄柏、白芷、金银花，四剂少愈，更以托里散，数剂而消。

一人年五十，阴囊肿痛，得热愈盛，服蟠葱散不应，肝脉数，此囊痈也，乃肝经湿热所致。脓已成，急针之，以龙胆汤，脉证悉退。更服托里滋阴药，外敷杉木炭、紫苏末，月余而愈。

一人囊肿，状如水晶，时痛时痒，出水，小腹按之作水声，小便数，脉迟缓，此醉后饮水入房，汗出，遇风寒湿毒乘聚于囊，名水疝也。先以导水丸，二服，腹水已去，小便如常；再以胃苓散，倍加白术、茯苓、更用气针引去聚水而瘥。

一人 肿痛甚，小便涩，发热脉数，以龙胆泻肝汤，倍车前、木通、泽泻、茯苓，病去半；仍以前汤加黄柏、金银花，四剂，又减二三，便利如常，唯一处不消，此欲成脓，再用前汤加金银花、皂角针、白芷，数剂，惟肿痛，脉滑数，乃脓已成，针之，肿消，投滋阴托里药，及紫苏末敷之，愈。

一妇阴内脓水淋漓，或痛或痒，状如虫行，少阴脉滑数，此阴中有疮也，名曰 ，由心神烦郁，胃气虚弱，气血凝滞所致。与升麻、白芷、黄连、木通、当归、川芎、白术、茯苓、柴胡煎服，以榻肿汤薰洗，更搽蒲黄、水银，两月而愈。

又有子脏虚寒，冷气下冲，致阴脱出，谓之下脱，或因产时努力而脱者，宜当归散。久不愈者，补中益气汤，倍加升麻、柴胡举之。

上一页：外科理例（上）\ 悬痈
下一页：外科理例（上）\ 下疳


外科理例（上）\ 下疳 《古今医统大全》

外科理例（上）\ 下疳

肿痛或发热者，肝经湿热也，清肝燥湿。

肿痛发寒热者，邪气伤表也，发散之。

肿痛小便赤涩者，肝经湿热壅滞也，疏肝导湿。

张子和曰∶遗精、癃闭、阴痿、脬痹、精滑、白淫，皆男子之疝，不可妄归之肾冷。

若血涸不月，月罢腰膝上热，足热嗌干，癃闭，小腹有块，或定或移，前阴突出，后阴痔核，皆女子疝也。但女子不谓之疝，而谓之瘕。

一人患小便肿硬， 痛寒热，先以人参败毒散，二贴而止，更以小柴胡加黄连、青皮而愈。

一人溃而肿痛，小便赤涩，以加减龙胆泻肝散，加青皮、黄连，二剂少愈；以小柴胡加黄连、知母、茯苓，数剂而愈。

一人茎肿不消；一人溃而肿痛发热，小便秘涩，日晡或热；一小儿肿痛，诸药不应。各以小柴胡吞芦荟丸，数剂并愈。

一人阴茎或肿、或作痛、或梃纵不收；一人茎中作痛，急缩或作痒，白物如精随溺而下，此筋疝也，并用龙胆泻肝汤，皆愈。

一人溃而肿痛发热，日晡尤甚，以小柴胡加黄柏、知母、当归而愈。

一人溃愈，惟茎中一块不散，以小柴胡加青皮、荆、防治之，更以荆、防、牛膝、何首乌、滑石、甘草各半两，煎汤薰洗，各数服而消。

一人年逾四十，素有淋患疳疮， 痛倦怠，用小柴胡加连、柏、青皮、当归而愈。

一人因劳，茎窍作痒，时出白物，发热口干，以清心莲子饮而安。

一人玉茎肿痛，小便如淋，自汗甚苦，时或尿血少许，尺脉洪滑，按之则涩，先用清心莲子饮，加牛膝、山栀、黄柏、知母，数剂少愈，更以滋肾丸，一剂而痊。

先贤云∶如自汗小便少，不可以药利之，既以自汗，则津液外亡，小便自少。若利之，则荣卫涸竭，无以制火，烦热愈甚。当俟热退汗止，小便自行也，兼此，乃阳明经火，忌利小便也。

一老患疳疮，小便淋涩，脉细体倦，此气虚兼湿热也。用清心莲子饮，及补中益气汤而愈。下疳疮，丹溪用青黛、蛤粉、密陀僧、黄连为末，敷。又以鸡肫皮烧，存性为末，敷。

下疳疮并 疮 哈粉 腊茶 苦参 密陀僧为末，河水洗净，猪油调敷。

又方 米泔水洗疮，净，用头发，盐水洗去油，净，再用清汤洗，晒干，烧灰敷疮，即生靥。

又方 治注疳疮，蚀臭腐烂，疼痛难忍。兼治小儿疳疮。

黄柏（炙） 黄丹（三钱） 轻粉（五分） 乳香（三钱） 密陀僧（三钱） 高木香（三钱）麝香（少许）

上为末，用葱汤洗疮，次贴之此药。

敷药 木香 槟榔 黄连 铜青 轻粉 枯矾 海螵蛸 麝香 各等分为末，洗后至夜敷上。

洗药 黄连 黄柏 当归 白芷 独活 防风 荆芥 朴硝 等分，水煎，入钱五十文、乌梅五个、盐一匙同煎，沸，温洗，日五七次。敷前项药。

上一页：外科理例（上）\ 囊痈
下一页：外科理例（上）\ 便毒


外科理例（上）\ 便毒 《古今医统大全》

外科理例（上）\ 便毒

内蕴热毒寒热者，解散之。

劳役而患者，补之。

不遂交感，或强固精气，致败而结者，解散之。

湿热而致者，清肝导湿。

大抵此证，多患于劳役之人，亦有内蕴热毒而生者，须辨虚实及脓成否，不可妄投药饵。常见治此，概用大黄之类下之，以求内消，或脓成，令脓从大便出，鲜有见其痊者。人多欲内消者，恐收之难也，若补养气血，不旬日而收矣。若脓既成，其有可消之理？再用克伐之剂，反为难也。

一人患此，未作脓，小便秘涩，以八正散，三剂少愈，以柴胡加泽泻、山栀、木通二剂而愈。

一老妇肿痛，脓未作，小便滞，肝脉数，以加减龙胆泻肝汤，加山栀、黄柏，四剂而消。

一人肿痛，发寒热，以荆防败毒散，二剂而止，解散，二剂而消。

一人脓未成，大痛，以消毒托里内疏药，不应，脉洪大，毒尚在，以仙方活命饮，一贴痛止，又剂而消。

一人肿痛，日晡发热，以小柴胡加青皮、天花粉，四剂痛止热退，以神效栝蒌散，四剂而消。

一人 肿作痛，大小便秘，脉有力，以五烛散，二剂顿退，更以龙胆泻肝汤，四剂而消。

一人溃而痛不止，诸药不应，诊之脉大，按之则数，乃毒未解也。以仙方活命饮而止，又二剂而消。

一人溃而痛不止，以小柴胡、黄柏、知母、芎归，四剂少止，更以托里当归汤，数剂而敛。

一人服克伐药以求内消，致泻利少食，以二神丸，先止其泻，以十全大补，倍加白术、茯苓，数剂而消。

一人不慎房劳，患此肿痛，以双解散，二服，其病即止，更以补中汤，数剂而脓成，针之，以八珍汤加五味子、麦门冬、柴胡，三十余剂。大抵便痈者，血疝也，俗呼为便毒，言于不便处患之故也。乃足厥阴肝经，络及冲任督脉，亦属肝之旁络也，是气血流通之道路，今壅而肿痛，此则热毒所致，宜先疏导其滞，更用托里之剂，此临证制宜也。

一人年逾四十，患便毒，克伐太过，饮食少思，大便不实，遗精脉微。东垣云∶精滑不禁，大便自利，腰脚沉重，下虚也。仲景曰∶微弱之脉，主气血俱虚。先以六君子，加破故纸、肉豆蔻煎服，泄止食进，更以十全大补汤，加行经药，十余剂而消。

一人患便毒，脓稀脉弱，以十全大补汤，加五味、麦冬、白敛，三十余剂稍愈；更以参 归术膏而平。因新婚复热，聚肿坚硬，四肢冷，脉弱皮寒，饮食少思，此虚极也。仍用前药，加桂附，三剂稍可。彼欲速愈，自用连翘消毒散，泄利不止而殁。

一人年逾四十，数劳苦，患便毒，发寒热，先以小柴胡加青皮，一服，表证悉退；次以补中益气汤加穿山甲，二剂，肿去三四；更以托里之药五六服，脓成刺去，旬日而敛。

夫便毒，足厥阴湿气因劳倦而发，用射干三寸，同生姜煎，食前服，利二三行，效。

射干，紫花者是，红花者非。

又方 破故纸（炒） 牛蒡子（炒） 牵牛（炒） 大黄（酒拌，煨。各等分）

上为细末，每服一两，酒调下。

又方 已成脓者。

大黄 连翘（各半两） 枳实（三钱） 浓朴（二钱） 甘草节（各二钱） 桃仁（二十一粒）

上咀，作三服，姜三片，水煎服。

消毒饮 治便毒初发，三四日可消。

皂角刺 金银花 防风 当归 大黄 甘草节 栝蒌仁（各等分）

上水酒各半煎，食前温服，仍频提掣顶中发，立效。

又方 白僵蚕 槐花（各等分）

为末，酒调服。一方，加大黄。

又方 木鳖子 大黄 栝蒌 桃仁 草龙胆（各等分）

上咀，浓煎，露一宿，清晨温服，立愈。

又方 栀子 大黄 乳香 没药 代赭石（各一钱） 当归（五分） 作一服，水煎温服。

一人肿而不溃，以参 归术、白芷、皂角刺、柴胡、甘草节，数剂而溃，以八珍汤加柴胡，数剂愈。

一人溃而肿不消且不敛，诊之，脉浮而涩，以豆豉饼灸，更以十全大补汤，月余而愈。

上一页：外科理例（上）\ 下疳
下一页：外科理例（上）\ 乳痈


外科理例（上）\ 乳痈 《古今医统大全》

外科理例（上）\ 乳痈

暴怒、或儿口气所吹，痛肿者，疏肝行气。

肿 痛甚者，清肝消毒。 痛发寒热者，发散表邪。

未成脓者，疏肝行气。不作脓或不溃，托里为主。

溃而不敛，或脓清者，大补气血。

一妇禀实性躁，怀抱久郁，左乳内结一核不消，按之微痛，以连翘饮子，二十余剂少退；更以八珍汤，加青皮、桔梗、香附、贝母，二十余剂而消。

一妇发热作渴，至夜尤甚，两乳忽肿，服败毒药热反炽，诊之，肝脉洪数，乃热入血室。

以加味小柴胡治之，热止肿消。

一妇两乳内时常作痛，口内常辣，卧起若急，脐下牵痛，以小柴胡加青皮、黄连、栀子而愈。

一妇郁久，左乳内结核如杏许，三月不消，心脉涩，脾脉大，按之多力，以八珍汤加贝母、远志、香附、柴胡、青皮、桔梗，五十余剂而溃，又三十余剂而愈。

一妇久郁，右乳内结三核，年余不消，朝寒暮热，饮食不甘，此乳岩也，乃七情所伤，肝经血气枯槁之证，宜补气血，解郁结。遂以益气养荣汤，百余剂，血气渐复；更以木香饼灸之，嘉其谨疾而消。

一妇脓成不溃，胀痛，予欲针之，令毒不侵展，不，又数日，痛极始针，涌出败毒三四碗，虚证蜂起，几殆，用大剂补之，两月余始安。

夫乳者有囊橐，有脓不针，则遍患诸囊矣，少壮者得以收敛，老弱者多致不救。

一妇肿而不作脓，以益气养荣汤加香附、青皮，数剂脓成，针之，旬日而愈。

一妇右乳肿，发热，怠惰嗜卧，无气以动，至夜热尤甚，以补中益气汤兼逍遥散而痊。

一产妇因乳少，服药通之，致乳房肿痛而胀，发热作渴，状若伤寒，以玉露散而愈。

夫乳汁，气血行化者，在上为乳，在下为经。若冲任脉盛，脾胃气壮，则乳汁多而浓；血衰，则少而淡，所乳之子，亦弱而多病，此自然之理也。亦有屡产有乳，再产无乳，或大便涩滞，乃亡津液也。《三因论》云∶产妇乳脉不行有二，有气血盛，闭而不行者，有气血弱，涩而不行者。虚当补之，盛当疏之。盛者，当用通草、漏芦、土瓜根辈，虚者，当用炼成钟乳粉、猪悬蹄、鲫鱼之类，概可见矣。亦有乳汁不止者，多属于虚不约束也。

一妇乳痈愈后发热，服养气血药不应，八珍汤加炮干姜，四剂而愈；仍以前汤加黄 、香附，三十余剂而安。

一妇乳痈脓成，针刺之及时，不月而愈。

一妇因怒两乳肿，兼头痛寒热，以人参败毒散，二剂表证以退；以小柴胡加芎归、桔梗、枳壳，四剂而痊。

一妇郁久，乳内结核，余年不散，日晡微热，饮食不思，治以益气养荣汤，嫌缓，乃服行气之剂，势愈甚，溃而日出清脓不止，复求治。诊之脉洪而数，辞不治，又年余，果殁。

一妇产次子而无乳，服下乳药，但作胀。予谓∶乳皆血气所化，今胀而无乳，是气血竭而津液亡也，当补气血，自有乳矣。与八珍汤，倍加参术，少加肉桂，二十余剂，乳遂生。

后因劳役伤竭。

盖初产有乳，再而无，其气血只给一产耳，其衰可知。间有产后乳出不止，亦为气虚，宜补药止之。其或断乳，儿不吮亦能作胀，用麦芽炒为末，白汤调服，以散之。若儿吮破乳头，成疮，用蒲公英末或黄连胡粉散掺之，若乳头裂破，以丁香末或蛤粉、胭脂末敷之，并效。

一妇郁久，右乳肿硬，以八珍汤加远志、贝母、柴胡、青皮，及隔蒜灸，兼服神效栝蒌散，两月而消。

一妇左乳内肿如桃许，不痛，色不变，发热，渐消瘦，以八珍汤加香附、远志、青皮、柴胡，百余剂，又间服神效栝蒌散，三十余剂，脓溃而愈。

患者或责效大速，或不戒七情，俱难治。大抵四十余后者，尤难治，盖因阴血日虚也。况医用药，不分经络虚实，未有能保痊也。

一妇乳内肿一块，如鸡子大，劳则作痛，久而不消，服托里药不应，此乳劳证也，肝经血少所致。先与神效栝蒌散，四剂，更隔蒜灸，肿少退；再服八珍汤，倍加香附、夏枯草、蒲公英，仍间服前散，月余而消。

又有乳疽一证，肿硬木闷，虽破而不溃，肿亦不消，尤当急服此散，及隔蒜灸。此二证，乃七情所伤，气血所损，亦荣证也。宜戒怒，节饮食，慎起居，否则不治。

一妇年逾二十，禀弱，乳内作痛，头疼脉浮，与人参败毒散，倍参，一剂表证悉退，但饮食少思，日晡微热，更以小柴胡同六君子，二剂热退食进，方以托里药加柴胡，十余剂，针出脓而愈。

一妇亦患此，予谓须多服养气血、解郁结药，可保无害，不信，乃服攻伐之剂，及大如碗口，出脓乃清，不敛而没。

一妇因怒左乳作痛，内肿发热，表散太过，致热益甚，以益气养荣汤，数剂热止，脓成痛，针之，不从，遂肿胀大热发渴，始针，脓大泄，以前汤百余剂始愈。

一人因怒左乳肿痛，肝脉弦数，以复元通气散，二剂少愈，以柴胡汤加青皮、芎归而消。

一后生作劳风寒夜发热，左乳痛，有核如掌，脉细涩而数，此因阴滞于阳也，询之，以酒得，遂以栝蒌子、石膏、干葛、川芎、白芷、蜂房、生姜同研，入酒饮之，四帖而安。

夫乳头厥阴所经，乳房阳明所属。厥阴者，肝也，乃女子致命之地，宗筋之所，且各有囊橐，其始 肿虽盛，受患止于一二橐，若脓成不刺，攻溃诸囊矣。壮者犹可，弱者多致不救，所以必针而后愈。用蒲公英、忍冬藤少入酒煎服，即欲睡，是其功也，及觉而病安矣。

未溃，以青皮加栝蒌、桃仁、连翘、川芎、橘叶、皂角刺、甘草节，随证加减煎服。已溃，以芎、归、参、 、白芍、青皮、连翘、栝蒌、甘草节煎。

一妇乳痈，气血颇实，但疮口不合，百法不应，与神效栝蒌散，四帖少可，更与四帖，及豆豉饼灸而愈。

一妇乳痈，寒热头痛，与荆防败毒散一帖，更以蒲公英一握，入酒二三盏，再捣，取酒热服，渣热罨患处而消。此因头痛发热，乃表证也，故用表散。蒲公英俗呼孛孛丁，夏秋间开黄花似菊，散热毒，消肿核，散滞气，解金石毒圣药。乳硬，多因乳母不知调养所致，或忿怒所逆，郁闷所遏，浓味所酿，以致厥阴之气不行，故窍闭而汁不通，阳明之血沸腾，故热甚而化脓。

或因乳子膈有滞痰，含乳而睡，口气 热所吹，而成结核，初便忍痛，揉软吮令汁透可散，否则结成矣。治以青皮疏厥阴之滞，石膏清阳明之热，生甘草节行浊滞之血，栝蒌子导毒消肿，或加没药、青橘叶、皂角刺、金银花、当归，或汤或散，佐以少酒，若加艾火两三壮于痛处尤妙。粗工便用针刀，必惹崛病。

上一页：外科理例（上）\ 便毒
下一页：外科理例（上）\ 腹痈


外科理例（上）\ 腹痈 《古今医统大全》

外科理例（上）\ 腹痈

一人年逾三十，腹患痈肿，脉数喜冷。齐氏曰∶疮疡肿起坚硬者，实也。河间曰∶肿硬瞀闷，烦躁饮冷，邪在内也。用清凉饮倍加大黄，三帖稍缓；次以四物汤加芩连、栀子、木通，四剂而溃；更以十宣散，去参、 、桂，加金银花、天花粉。彼欲速效，自服温补药，肚腹遂肿，小便不利。仍用清凉饮，脓溃数碗，以托里药治之而愈。

一人腹痈 痛，烦躁作呕，脉实。河间曰∶疮疡火属，须分内外以治其本。又云∶呕哕心烦，肿硬瞀闷，或皮肉不变，脉沉而实，毒在内也。当疏其内以绝其源。用内疏黄连汤，利二三行，诸证悉去，更以连翘消毒散而愈。

一人腹痈，脓熟开迟脉微细，脓出后，疮口微脓如蟹吐沫，此内溃透膜也。疮疡透膜十无一生，虽用大补亦不能救，此可为待脓自出之戒也。

一人腹内一块，不时作痛，痛则不知人事，良久方苏，诸药不应，其脉沉细，非疮也。

河间云∶失笑散治疝气，及妇人血气痛欲死，并效。与一服，痛去六七，再服而平。此药治产后心腹绞痛及儿枕痛，尤妙。

一人素嗜酒色，小腹患肿毒，脉弱，微痛，欲求内消。予谓∶当助胃壮气，兼行经活血佐之，可消。彼欲速效，自用败毒等药，势果盛，疮不溃脓，饮食少思。两月余，复请诊，脉愈弱，盗汗不止，聚肿不溃，肌寒肉冷，自汗色脱。此气血俱虚，故不能发肿成脓，以十全大补汤三十余服，脓成针之，反加烦躁脉大，此亡阳也，以圣愈汤三服，仍以葱汤百服而愈。

上一页：外科理例（上）\ 乳痈
下一页：外科理例（上）\ 疔疮


外科理例（上）\ 疔疮 《古今医统大全》

外科理例（上）\ 疔疮

脉浮数者，散之。脉沉实者，下之。表里俱实，解表攻里。

麻木大痛或不痛者，并灸之，更兼攻毒。

疔疮，以其疮形如丁盖之状也，多因肥甘过度，不慎房酒，以致邪毒蓄结，遂生疔疮，经曰膏粱之变，足生大疔是也。亦有人患多汗滴入肉食而生，亦有误食死牛马而生，不可不慎。

初生，头凹肿痛，赤黄赤黑无复定色，便令烦躁闷乱，或憎寒头痛，或呕吐心逆者是也。急于艾炷灸之，若不觉痛，针疮四边皆令血出，以回疮锭子从疮口 之，贴以膏药，仍服五香连翘汤、漏芦汤等疏下之为效。针之不痛多血者，以猛火烧铁针通赤，于疮上烙之，令如焦炭，取痛为效，亦 前锭子，贴以膏药，经一二日，脓溃根出，服托里散，根据常疗之。如针不痛，其人眼黑，或见火光者，不可治，此毒已入脏腑也。

一人足患，作脓，恶寒呕吐，时发昏乱，脉浮数，明灸二十余壮，始痛，以夺命丹一服，肿起，更以荆防败毒散而愈。

一人左手臂患之，是日一臂麻木，次日半体皆然，神思昏溃，遂明灸二十余壮，犹不痛，至百壮始痛，以夺命丹一服始肿起，更用神异膏及防风败毒散而愈。

一人脚面生疔，形虽如粟，其毒甚大，宜峻利之药攻之，因其怯弱，以隔蒜灸五十余壮，痒止，再灸片时知痛，更贴膏药，再以人参败毒散一服，渐愈。至阴之下，道远位僻，药力难达，若用峻剂，则药力未到，胃气先伤，不如灸之为宜。

一人感风毒，面生疔十余枚，肿痛脉数，服荆防败毒散稍愈，尚可畏，更用夺命丹，一服而愈。

一妇六十，右耳下天容穴间一疔，其头黑靥，四边泡起，黄水时流，浑身麻木，发热谵语，时时昏沉，六脉乱洪，用乌金散以汗之，就用铍针刺疮心不痛，周遭再刺十余下，紫黑血出，方知疼痛，即将寸金锭子 之疮内，外用提疔子放疮上，膏日贴护。次日汗后，精神微爽，却用破棺丹下之，病即定，其疮溃动，后用守效散贴涂，红玉锭子 之，八日疔出。兹所谓审脉证，汗下之，间外治，次第如此，殊胜不察脉证，但见发热谵语，便投下药，或兼香窜之药，遂至误人远矣。（世人多云∶是疮不是疮，且服五香连翘汤。然或中或否，致误者多。盖不审形气虚实，疮毒浅深，发表攻里，所因不同故也，此药善于驱逐，又以五般香窜佐之，与漏芦相间，大黄为佐，大黄入阳明、太阳，性能走不守，泄诸实热，以其峻捷，故号将军，虽各有参 、漏芦、甘草之补药，宁免驱逐之祸乎！）

一人胸患，遍身麻木，脉数而实，急针，出恶血，更明灸数壮，始痛，服防风通圣散，得利而愈。

一夫人面生疔，肿 痛甚，数日不溃，肺证俱实，治以荆防败毒散，加芩连，稍愈。

彼以为缓，乃服托里散，一剂势盛，痛极始悟。再服用凉膈散，二服痛减肿溃，又与连翘消毒散，十余剂而愈。

一人唇生疔疮以五日，肿硬脉数，烦躁喜冷，此胃经积热所致。先以凉膈散，一服热去五六；更与夺命丹，二粒肿退二三；再以荆防败毒散，四剂而愈。

一人患之，发热烦躁脉实，以清凉饮下之而愈。

一郑氏举家生疔，多在四肢，皆食死牛肉所致，刺去恶血，更服紫金丹，悉愈。

一人唇下生疔，脉证俱实，法宜下之，反用托里，故口鼻流脓而死，是谓实实之祸也。

一老妇足大指患疔，甚痛，令灸之不从，专服败毒药，致真气虚而邪气愈实，竟不救。

盖败毒药，虽能表散疮毒，然而感有表里，所发有轻重，体段有上下，所禀有虚实，岂可一概而用之耶？且至阴之下，药力难到，专假药力，则缓不及事，不若灸之为速，故下部患疮，皆宜隔蒜灸之，不痛者，宜明灸之，及针疔四舋，去恶血，以夺命丹一粒入疮头孔内，仍以膏药贴之。若患在手足，红丝攻心腹者，就放丝尽处刺去恶血，宜服荆防败毒散。若丝近心腹者，宜挑破疮头，去恶水，以膏药贴之。如麻木者，服夺命丹，如牙关紧急，或喉内患者，并宜噙一二丸。

疔疮，丹溪用磁石为末，苦酒和封之，根即出。

又方 巴豆（十粒） 大半夏（一粒） 大附子（半个） 蜣螂（一枚）

上各为末，用麝和，看疮大小，以纸绳子围疮口，以药泥上，用帛贴敷，时换新药，以瘥为度，活人甚多。

上一页：外科理例（上）\ 腹痈
下一页：外科理例（下）\ 脑疽


外科理例（下）\ 脑疽 《古今医统大全》

外科理例（下）\ 脑疽

肿痛未作脓者，宜除湿消毒，黄连消毒饮之类。大痛或不痛、或麻木者、毒甚者，隔蒜灸之，更用解毒药。肿痛便秘者，邪在内也，宜泄之；不甚痛或不作脓者，虚也，托里为主；不作脓及不溃，俱宜托里。脓成而痛者，针之，更以托里。脓溃而多及不敛者，大补气血。

烦躁饮冷，脉实而痛，宜泻火。

一人素不慎起居饮食，脑 赤肿痛，尺脉洪数。以黄连消毒散一剂，湿热顿除，惟肿硬作痛，以仙方活命饮二剂，肿痛悉退，但疮头不消，投十宣，去桂，加金银花、 本、白术、茯苓、陈皮以托里排脓。彼欲全消，自制黄连解毒散，二服，反肿硬不脓。仍用十宣，加白术、陈皮、茯苓，肿少退，仍去桂，又四剂而脓成肿退。继以八珍汤，加黄 、五味子、麦门冬，月余，脓溃而愈。

一人脑疽，肿痛脉数，以黄连消毒散，二剂少退，与仙方活命饮，二剂而止，再以当归、川芎、芍药、金银花、黄柏、知母而溃，又以托里药而愈。

一人头项俱痛，虽大溃，肿痛亦甚，兼作泻，烦躁不睡，饮食少思，其势可畏。诊其脉，毒尚在，与仙方活命饮，二剂，肿痛退半，与二神丸及六君子汤，加五味、麦门冬、酸枣仁，四剂，诸证少退，食颇进，睡少安，及与参苓白术散，数服而食进，又与十全大补汤，加金银花、白芷、桔梗，月余瘥。

一妇脑疽，左肿痛，左鼻出脓，年余不愈，时或掉眩，如坐舟车。许叔微曰∶肝虚，风邪袭之然也。以川芎一两、当归三钱、羌活、旋覆花、细辛、防风、蔓荆子、石膏、 本、荆芥穗、半夏曲、干葛、生地黄、甘草各半两，每服一两，姜水煎服，一料而愈。

一人脑疽十余日，面目肿闭，头 如斗，脉洪数，烦躁饮冷，此膀胱湿热所致。用黄连消毒饮二剂，次饮槐角酒二腕，顿退，以指按下，肿则复起。此脓已成，于颈、额、肩、颊各刺一孔，脓并出，口目始开。更以托里药，加金银花、连翘，三十余贴愈。

一人患脑疽势剧，脉实，用黄连消毒散，不应，以金银藤二两，水二钟煎一钟，入酒半盏服之，势去三四，再服渐退。又加黄柏、知母、栝蒌、当归、甘草节，数剂而溃止，加黄 、川芎、白芷、桔梗，数剂愈。

一人脑疽，其头数多，痛不可忍。服消毒药不应，更以金银花，服之即鼾睡，觉而势去半，再数剂而消。

一人脓将成，微痛兼渴，尺脉大而无力，此阴虚火动之证。彼谓心经热毒，自服清凉降火药，愈炽，复求治。乃以四物汤中加知、柏、五味子、麦门冬、黄 ，及加减八味丸，渴止疮溃，更以托里药兼前丸而愈。

一妇年将七十，形实性急，好酒，脑疽作才五日，脉紧急又涩。急用大黄，酒煨细切，酒拌炒为末，又酒拌人参炒入姜煎，调一钱服，过两时再与，得卧，而上半身汗，睡觉病已失。此亦内托之意。

杜碧清亦明医也，自病脑疽，疗之不愈。丹溪往视之，曰∶何不服防风通圣散？曰∶已服数剂，丹溪曰∶合以酒制之。碧清乃自悟，以为不及。

上一页：外科理例（上）\ 疔疮
下一页：外科理例（下）\ 鬓疽


外科理例（下）\ 鬓疽 《古今医统大全》

外科理例（下）\ 鬓疽

痛发寒热或拘急者，发散表邪。

不作脓或脓成不溃者，并宜托里。

作脓 痛者，托里消毒。

脓已成作痛者，速针之。

溃而不敛或流清浆者，宜峻补。

一人患鬓疽， 痛作肿发热，以小柴胡汤加连翘、金银花、桔梗，四剂而愈。

一人因怒后鬓际肿痛发热，以小柴胡汤加连翘、金银花、天花粉，四剂，根盘俱消，惟疮头作痛。以仙方活命饮，二剂，痛止脓熟，针之，更以托里消毒药愈。

一老人患此，肿痛发热，脓清作渴，脉濡而涩，此气血俱虚也，欲补之。彼见作渴发热，乃服降火之剂，果作呕少食，复求治。以六君子汤，四剂呕止食进，仍用补药，月余愈。

一人脓成 痛，发呕少食，以仙方活命饮，一剂而止，以六君子加当归、桔梗、皂角刺，溃而愈。

一人嗜酒与爆炙，年五十余，夏初，左丝竹空穴努出一角，长短大小如鸡距而稍坚。

予曰∶此少阳所过，气多血少，未易治也，须断肉味，先解其食毒，针灸以开泄其壅滞。彼不听，以大黄、朴硝、片脑等冷药 之。一夕豁开如酱蚶，径三寸，二日后，蚶子溅血高数寸而死。因冷外逼，气郁而得发，宜其发之暴也如此。

一人肿痛，寒热拘急，脉浮数，以荆防败毒散，二剂，表证悉退，更以托里消毒散溃之而安。

一人 肿痛甚，发寒热，服十宣散愈炽，诊之脉数而实，此表里俱有邪也。以荆防败毒散加芩、连、大黄，二剂少愈，更以荆防败毒散，四剂而消。

上一页：外科理例（下）\ 脑疽
下一页：外科理例（下）\ 胁疽


外科理例（下）\ 胁疽 《古今医统大全》

外科理例（下）\ 胁疽

一人年五十，腋下患毒，疮口不合，右关脉数而渴，此胃火也。用竹叶黄 汤而止，再用补气药而愈。尝治午后发热作渴，用地骨皮散，效。

一妇因忿郁，胁下结一核二十余年，因怒加肿痛，完谷不化，饮食少思，此肠胃虚也。以六君子加砂仁、肉桂、干姜、肉豆蔻，泄虽止，而脓清，疮口不合，用十全大补汤，月余愈。

一人年四十，夏月腋下患毒，溃后不敛，脓出清稀，皮寒脉弱，肠鸣切痛，大便溏泄，食下即呕，此寒变而陷也，宜大辛温之剂。遂以托里温中汤一二帖，诸证悉退。更以六君子加炮干姜、肉桂数剂，再以十全大补汤，愈。

一人胁下一块，日久不溃，按之微痛，脉微而涩，此形证俱虚也。经曰∶形气不足，病气不足，当补不当泻。宜用人参养荣汤。彼不信，乃服流气饮，虚证悉至。方服前方，月余少愈，但肿尚硬。以艾叶炒热熨患处，至十日脓成，以火针刺之，更灸豆豉饼，又服十全大补汤百帖而安。

一人困劳发热，胁下肿痛。脉虽大，按之无力，此气虚腠理不密，邪气袭于肉里而然也，当补之，以接虚怯之气。以补中益气汤加羌活，四剂少可；去羌活，又百剂而愈。

上一页：外科理例（下）\ 鬓疽
下一页：外科理例（下）\ 胸疡


外科理例（下）\ 胸疡 《古今医统大全》

外科理例（下）\ 胸疡

一人四十，胸患疮成漏，日出脓碗许，喜饮食如常，用十全大补汤加远志、贝母、白敛、续断，灸以附子饼，脓渐少，调护岁余，愈。

一人胸肿一块，半载不消，令灸百壮方溃，服大补药不敛，灸附子饼而愈。

一妇性刚多怒，胸前作痛，肉色不变，脉数恶寒。经曰∶洪数脉，应发热反恶寒，疮疽也。

今脉洪数则脓已成，但体丰浓，故色不变，似乎无脓。以痛极，始肯针，入数寸，脓数碗，以清肝消毒药治之，愈。

一少妇胸膺间溃一窍，脓血与口中所咳相应而出，以参、 、当归加退热排脓等药愈。

上一页：外科理例（下）\ 胁疽
下一页：外科理例（下）\ 背疽


外科理例（下）\ 背疽 《古今医统大全》

外科理例（下）\ 背疽

凡背疽 痛或不痛及麻木者，邪气盛也，隔蒜灸之。痛者灸至不痛，不痛者灸至痛，毒随火而散。若不痛者，须明灸之，或用黄连解毒散之类。

头痛拘急乃表证，用人参败毒散一二剂服之。如 痛，用金银花散，或槐花酒、神效托里散。

痛肿硬脉实者，以清凉饮、仙方活命饮、苦参丸。

肿硬木闷，疼痛发热，烦躁饮冷便秘，脉沉实者，内疏黄连汤，或清凉饮子。大便以利，欲得作脓，用仙方活命饮、托里散、蜡矾丸，外用神异膏。

饮食少思，用六君子汤加藿香，连进三五剂，更用雄黄解毒散洗患处，每日用乌金膏涂疮口处。候有疮口，即用纸作捻，蘸乌金膏， 入疮内。苦有脓，为脂膜间隔不出而作胀痛者，宜用针引之；腐肉堵塞者，去之；若瘀肉腐动，用猪蹄汤洗；如脓稠或痛，饮食如常，瘀肉自腐，用消毒与托里药相兼服之，仍用前二膏涂贴；若腐肉已离好肉，宜速去之，亦用托里药，若瘀肉不腐，或脓清稀，不 痛者，急服大补之剂，亦用桑柴灸之，以补接阳气，解散郁毒。

大抵气血壮实或毒轻少者，可假药力，或自腐溃；怯弱之人，热毒中膈，内外不通，不行针灸，药无全功。然此证若脓已成，宜急开之。否则，重者溃通脏腑，腐烂筋骨，轻者延溃良肉，难于收功，因而不敛者多矣。

一人患此痛甚，服消毒药愈炽，以隔蒜灸而止，与仙方活命饮二剂顿退，以托里药溃而愈。

一人年五十，患背疽四五日， 肿大痛，赤晕尺余，重如负石。势炽当峻攻，察其脉又不宜。遂先砭赤处，出黑血碗许，肿痛背重皆去，更敷神效散，及仙方活命饮二剂，疮口及砭处出黑水而消。

一人 肿作痛，脉浮数，与内托复煎散，二剂少退，与仙方活命饮，四剂痛止而溃，再用托里药，愈。

一人毒势炽甚，痛不可忍，诸药不应。以仙方活命饮，二剂诸证悉退，又二剂而溃，以金银花散六剂而愈。

一人浓味气郁，形实性重，年近六十，患背疽。医与托药皆不行，惟饮香附末甚快，自肿至溃，始终只此一味而安。（此体实而病又实，盖千百而一见也。每思香附，经不言补，惟不老汤乃言有益于老人，用片子姜黄、甘草、香附三味，以不老为名，且引铁瓮先生与刘君为证，夫岂无其故哉！盖于行中有补之理耳。天之所以为天，健而有常，因其不息，所以生生无穷，正如茺蔚活血行气，有补阴之妙，故名益母。胎产所恃者，气血也，胎前无滞，产后无虚，以其行中有补也，夏枯草治瘰 亦然，此因情性而治也。）

通府患发背十余日，势危脉大，先饮槐花酒二服，其势退，再饮败毒散二剂，更饮托里药数剂，渐溃。又用桑柴燃灸患处，每日灸良久，仍贴膏药，灸至数次，脓溃腐脱，以托里散加白术、陈皮，月余而愈。

一侍御髀胛患毒痛甚，服消毒药不减，饮槐花酒一服，势随退，再用托里消毒药，愈。

一人患发背甚危，取金银藤五六两捣烂，入热酒一钟，绞取汁，温服，渣罨患处，四五服而平。彼用此药治疮，足以养身成家。盖金银花疮科圣药，不论已成未成，并有回生之功。

一老人年七十，背疽尺余，杂服五香汤、十宣散数十贴，脓血腥秽，呕逆不食旬余。病人自言∶十宣散服之膈中不安，且素有淋病三十年，今苦淋痛呕逆及不得睡而已。急煎参 当归膏，以牛膝汤入竹沥调化与之，三日尽药斤半，淋止思食，七日尽药四斤，脓自涌出，得睡，兼旬而安。时六七月也。

一叟六十余，好酒肉，背疽见脓，呕逆发热，用十宣散已多。医以呕逆投嘉禾散，加丁香，时七月大热，脉洪数有力。予曰∶脉证在溃疡尤忌，然形气尚可为。只与独参汤加竹沥，药尽十五六斤、竹百竿而安。予曰∶此幸耳，不薄味，恐再发。后因夏月醉坐池中，左胁旁生软块如饼，二年后溃为疽，自见脉证如前，仍服参、 、竹沥而安。

一妇发背，用托里消毒药二十余剂而溃，因怒，顿吐血五六碗，气弱脉细。此气血虚极也。令服独参膏斤许，少缓；更以参、 、归、术、陈皮、炙甘草三十剂，疮口渐合。若投犀角地寒凉之药，其误也鲜矣。

一人背疮如碗大，溃见五脏，仅隔膜耳，自谓必死。《精要》∶取大鲫鱼一枚去肠脏，以羯羊粪填实，煨令焦黑极燥，为末，干糁之，疮口遂合，累用有效。须脓少欲生肌时用之。

一人年四十，发背，心脉洪数，势危剧，经曰∶痛痒疮疡，皆属心火。脉洪数乃心火炽甚，心主血，心气滞则血不流，故生痈也。其竹马灸其穴是心脉所游之地，急用隔蒜灸，以泻心火，拔其毒，再用托里消毒，愈。

一人发背，疮头甚多，肿硬色紫，不甚痛，不腐溃，以艾铺患处灸之，更用大补药，数日，死肉脱去而愈。

一人忽恶心，大椎骨甚痒，须臾臂不能举，神思甚倦。此谓天疽，危病也。隔蒜灸，痒愈甚，乃明炙（着肉灸也。）五十壮痒止，旬日愈。《精要》云∶灸有回生之功，信矣。

一人背毒， 痛发热，饮冷多汗，便秘谵语，以破棺丹二丸而宁。再以金银花四剂而脓成，开之，更用托里散，愈。

一太监发背，肿痛色紫，脉息沉数。良甫曰∶脉数发热而痛者，发于阳也。且疮疡赤甚则紫，火极似水也。询知常服透骨丹半载，乃积温成热所致，遂以内疏黄连汤，再服稍半，更用排脓消毒药，及猪蹄汤、太乙膏而愈。

上一页：外科理例（下）\ 胸疡
下一页：外科理例（下）\ 腰疽


外科理例（下）\ 腰疽 《古今医统大全》

外科理例（下）\ 腰疽

一人年十九，腰间肿一块，无头不痛色不变，三月不溃，饮食少思，肌肉日瘦。此气搏腠理，荣卫不行，郁而为肿，名曰湿毒流注。《元戎》曰∶若人饮食疏精神衰，气血弱，肌肉消瘦，荣卫之气短促而滞，故寒搏腠理闭郁为痈者，当补，以接虚怯之气。以十全大补汤加香附、陈皮，三十剂，始针出白脓二碗许，仍用药，倍加参、 ，仍灸以豆豉饼，渐愈。彼惑于连效，内服败毒，外贴凉药，反至食少脓清，患处色紫，复求治。喜得气冷衰，仍以前药加远志、贝母、白敛，百剂而愈。此或久而不愈，或脓水清稀，当服内塞散及附子饼，然后可愈。

一人年四十，患腰疼，服流气饮、寄生汤不应，以热手熨之少可，其脉沉弦，肾虚所致，服补肾丸，愈。

一人年二十，遍身微痛，腰间作肿痛甚，以补中益气汤加羌活，四剂少可。又去羌活，十余剂而愈。

上一页：外科理例（下）\ 背疽
下一页：外科理例（下）\ 臀痈


外科理例（下）\ 臀痈 《古今医统大全》

外科理例（下）\ 臀痈

一人臀痈，肿硬作痛，尺脉浮紧，按之无力。以内托羌活汤，一剂痛止，再以金银花散，四剂脓溃而愈。

一人臀痈，肿硬痛甚，隔蒜灸之，更服仙方活命饮，二剂痛止肿消。以托里消毒散加黄柏、苍术、羌活，疮溃而愈。

一人臀痈，不作脓，饮食少思，先以六君子汤加芎、归、黄 ，饮食渐进；更以托里散，脓溃而愈。

一人腿痈内溃，针之，脓出五碗许，恶寒畏食，脉诊如丝。此阳气微也。以四君子加炮附子，畏寒少止，又四剂而安。以六君子加桂，数剂，饮食颇进，乃以十全大补，及灸附子饼，两月愈。

一妇腿疽，久而不愈，疮口紫陷，脓水清稀，予谓为虚，彼不信，乃服攻毒之剂，虚证蜂起，复求治。灸以附子饼，服十全大补汤，百贴而愈。

一人腿根近环跳穴痛彻骨，外皮如故，脉数带滑。此附骨疽，脓将成。用托里药六剂，肿起作痛，脉滑数，脓已成，针之，脓出碗许，再加补剂，月余痊。

一人腿兼筋挛骨痛，脉弦紧，以大防风汤六剂，筋挛少愈，又二剂而肿消，但内一处尚作痛，脉不弦紧。此寒邪已去，乃所滞瘀浊之物欲作脓，故痛不止。用托里药数剂，肿起脉滑，乃脓已成，针之，用十全大补汤，月余而安。

一人右腿赤肿 痛，脉沉数，用当归拈痛汤，四肢反痛，乃湿热壅遏，又沉下部，药力难达，非药不对证。遂砭患处，去毒血，仍用前药，一剂顿减，又四剂而消。

一人先腿痛，后又四肢皆痛，游走不定，至夜益甚，服除湿败毒之剂不应，脉滑而数，湿痰浊血为患。以二陈汤加苍术、羌活、桃仁、红花、牛膝、草乌治之而愈。凡湿痰湿热，或死血流注关节，非辛温之剂开发腠理，流通隧道，使气行血和，安能得愈？

一人腿痛，每痛则痰盛，或作嘈杂，脉滑而数。以二陈汤加升麻、二术、泽泻、羌活、南星，治之而安。

一人素有香港脚，胁下作痛发热，头晕呕吐，腿痹不仁，服消毒护心等药不应。左关脉紧，右关脉弦。此亦香港脚也。以半夏左经汤治之愈。

一人脚软肿痛，发热饮冷，大小便秘，右关脉数，乃足阳明经湿热下注也。以大黄左经汤治之愈。

一人两腿肿痛，脉滑而缓，此湿所致。先以五苓散加苍术、黄柏，二剂少愈。再以二陈、二术、槟榔、紫苏、羌活、独活、牛膝、黄柏而瘥。

一人肢节肿痛，脉细而数。此湿热之证。以荆防败毒散加麻黄，二剂痛减半，以槟榔败毒散，四剂肿消，更以四物汤加二术、牛膝、木瓜，数剂而愈。

一妇两腿痛，脉涩而数。此血虚兼湿热。先以苍术、黄柏、知母、龙胆草、茯苓、防风、防己、羌活数剂，肿痛渐愈。又以四物加二术、黄柏、牛膝、木瓜，月余而愈。

一妇患腿不能伸屈，遇风寒痛益甚，诸药不应，甚苦。先以活络丹一丸顿退，又服而瘳。

次年复痛，仍服一丸，亦退大半，更以独活寄生汤，四剂愈。

一妇腿痛兼足胫挛痛，服发散药愈甚，脉弦紧，此肾肝虚弱，风湿内侵也。治以独活寄生汤，痛止，更以神应养真丹，而不挛矣。

一人腿痈脓成，针之出脓二碗许，以托里药一剂，大发热，更用圣愈汤二剂而止。

翌日恶寒不食，脉细如丝，以人参一两、熟附三片，姜枣煎服而愈，但少食不寐，更以内补黄汤而平。

一人腿痛，发热恶寒，以补中益气汤治之。彼以为缓，自服芩、连等药，热愈甚。

治以人参养荣汤，二十剂而溃，更以参、 、归、术、炙甘草、肉桂，月余敛。夫火之为病，当分虚实，芩、连苦寒，能泄心肺有余之火。若先弱，或饮食劳倦而发者，此为不足，当治以甘温之剂，未尝有实热而畏寒，虚热而喜寒者，此其验也。

一人年二十，腿膝肿痛，不能屈伸，服托里散不应，以人参败毒散加槟榔、木瓜、柴胡、紫苏、苍术、黄柏而愈。

一人五十岁，两腿痛胀，或生 ，小便频而少，声如瓮出，服五皮散不应。诊右关沉缓，此脾虚湿气流注而然也，非其疮。经曰∶诸湿肿满，皆属脾土。按之不起，皆属于湿。以五苓散加木香，倍二术，亦不应。予意至阴之地，关节之间，湿气滞凝，且水性下流，脾气既虚，安能运散？非辛温之药开通胰理，行经活血，邪气安能发散？遂以五积散二剂，病减半，更以六君子加木香、升麻、柴胡、薏苡仁，两月而愈。设使前药不应，更投峻剂，虚虚之祸岂能免乎！

一僧股内患肿一块，不痛不溃，以托里二十余剂，脓成，刺之作痛。凡肿而溃，溃而反痛，此血气虚甚也，宜峻补之。彼云气无补法。予曰∶正气不足，不可不补，补之则气化而痛自除。遂以参、 、归、术、熟地治之，两月而愈。

一人年逾四十，夏患附骨痈。予以火针刺去瘀血，更服托里药而愈。至秋忽不饮食，痰气壅盛，劳即口舌生疮，服寒药腹痛，彼疑为疮。脾胃脉轻取似大，按之无力。此真气不足，虚火炎上也，治以八味丸。彼不信，自服二陈、四物，几殆。复请治，仍以前丸而愈。

一老人年七十，三月间因寒湿地气得附骨疽，于左腿足少阳分微侵足阳明，阔六七寸，长一尺，坚硬漫肿，肉色不变，皮泽深，但行步作痛，以指接至骨大痛。用内托黄 汤一服立止，再服愈。

内托黄 汤

黄 当归（各三钱） 柴胡 鼠粘子 连翘（各一钱） 黄柏 肉桂 甘草（各五分） 升麻（七分）

上咀，水一盏，酒一盏，共煎一盏，空心温服。少时以早 压之，不令大热上攻，犯上中二焦也。

一人环跳穴息附骨疽。彼谓小疮，服败毒药，外以寒药敷贴，因痛极针之，脓瘀血大泄，方知为痈。其脉右关浮大，此胃气已伤，故疮口开张，肉紫下陷，扪之不热，彼谓疮内更觉微冷，自谓必成漏矣。灸以豆豉饼，服六君子汤加藿香、砂仁、炮姜数剂，胃气渐醒，饮食渐进，患处渐暖，肌肉渐生，再以十全大补汤而愈。

一人腿痛筋挛，遍身酸软。方士与痰药及托里药，期三日可愈，并不应。予谓∶非疮毒也，大筋经短，小筋弛长，此湿热为患。以人参败毒散加苍术、黄柏、槟榔、木瓜，少愈；更以清燥汤二十帖，愈。

上一页：外科理例（下）\ 腰疽
下一页：外科理例（下）\ 脱疽


外科理例（下）\ 脱疽 《古今医统大全》

外科理例（下）\ 脱疽

凡丁肿生于手足指，或足溃而自脱，故名脱疽。有发于手指者，名曰蛀节丁，重者腐去本节，轻者筋挛。

痛或不痛者，急用隔蒜灸，更用解毒药。若色黑，急刮去，速服补剂，庶可灸。黑延上者，不治。

痛者，除湿攻毒，隔蒜灸至不痛。

色赤 痛者，托里消毒，更兼灸。作渴者，滋阴降火。色黑者，不治。

一人足指患毒， 痛色赤发热，隔蒜灸之，更以人参败毒散，去桔梗，加金银花、白芷、大黄，二剂痛止。又十宣散，去桔梗、官桂，加天花粉、金银花，数剂愈。

一人年四十，左足大指赤肿 痛，此脾经积毒下注而然，名曰脱疽，喜色赤而肿。以人参败毒散去人参、桔梗，加金银花、白芷、大黄，二剂，更以栝蒌、金银花、甘草节，四剂顿退。

再以十宣散去桔梗，加金银花、防己，数剂愈。

一膏粱之人年五十，患足疽，色紫黑，脚 痛。孙真人云∶脱疽之证，急斩之，若毒延入腹必不治，色黑不痛亦不治。喜其饮食如故，动息自宁，为疮善证。遂以连翘败毒六剂，更以金银花、栝蒌、甘草节，二十余剂，患指溃脱。更以川芎、当归、生地、连翘、金银花、白芷二十剂而愈。次年忽发渴，服生津药愈甚，用八味丸而止。

一 荛左足指患一泡，麻木色赤，次日指黑，五日连足黑冷，不知疼痛，脉沉细。此脾胃受毒所致。与飞龙夺命丹一服，翌日令割去死黑肉，割后始痛，可救，治以十全大补汤而愈。

上一页：外科理例（下）\ 臀痈
下一页：外科理例（下）\ 杨梅疮


外科理例（下）\ 杨梅疮 《古今医统大全》

外科理例（下）\ 杨梅疮

此疮乃湿热邪所成，亦疮之最恶者。要看表里虚实，先须发散，攻去其邪毒，次用调和血气，庶无再作之患。疮形高突而似杨梅，故名其名。北方名天 疮，非也。

表实者，宜先解表。（荆防败毒散。）湿胜者，宜先导湿。（羌活 苍术胜湿汤、五苓散。）

里实者，宜先疏里。（内疏黄连汤。）表里俱实，宜解表攻里。（防风通圣散。）始然治之，须量人虚实用药轻重；解攻之后，再调气血，滋补元气，要忌浓味。

凡此疮，服轻粉、水银等药，反收毒于内，以致迭发；屡服防风通圣散及败毒之剂，则气血愈虚，而并坏者多矣。

（《秘方》）仙遗粮汤 治一切杨梅疮，不拘始终虚实，并可取效。

仙遗粮（二两。一名土茯苓，一名冷饭团。用鲜者去土净洗，入木石臼捶碎，水三碗，煎二碗，去渣，再入下项药） 当归 生地黄 防风（各八分）金银花（一钱） 皂角刺（六分） 黄连 连翘（各一钱） 甘草（四分） 木通 薏苡仁（各八分）白术 白藓皮（各七分）

上咀，作一服。用遗粮汤二碗煎一碗，加灯心二十根煎，食远服。

捷法 治杨梅疮不论新入，及痈毒、鹅掌风并效，不过旬日而愈。

伏龙肝（二钱） 水银（一钱） 枯矾（三分） 白藓皮（七分） 百草霜（一分）

上为极细末，用香油少许调研如膏，以水银不见星为度。于无风处，将膏少许涂于手足心，互相擦磨，尽，又涂又擦，以药尽为度。擦完却吃热葱羹一二碗助汗，以绵被重覆出汗，汗后却服解毒散一剂，或服内疏黄连汤，三日一作为之，九日连三次，十二日之后渐愈，再不必作，愈迟，再以五日一作，并汗。愈后可服萆 八珍汤。有热，加芩连。

薰法 雄黄（三分） 银朱（一钱） 没药（三分） 朱砂（五分） 官香（一钱） 枣肉（二枚，研烂入药）

上前五味研为细末，以枣肉同研，搓作小条，用皮纸卷定，香油灯盏点火熏，置被中，口含水，阴囊以布裹之，不可着烟。间日一次，尽药三条，愈。仍要服三黄解毒汤。

杨梅痈漏 不问年深者并效。

土萆 （五两） 金银花（一两） 皂角刺 花椒 牛蒡子 郁金 当归（各半两）黑铅（化三两，入水银半两）

上咀，作五帖。以铅乘热擂成粉，分作五处。前药每帖水二盏，葱一根，煎一盏去渣，再入铅粉煎至八分，食远服。铅粉用水出收起。盖杨梅痈漏，多因服轻粉积毒而成，此以水银、黑铅、花椒，仍复收引轻粉之毒，盖从类而出也。每以五帖为一料，初服一帖，要取汗，先以金银花（一两）、防风（半两）、花椒（半两）煎水二斗，用席围住不透风，先熏后洗，出汗。无金银花，有忍冬藤叶更妙。二三十年患此，只用四料四汗，无不全愈。忌牛肉烧酒。妙方，世人珍秘不传，予得之，治人，一一获效，故详载以公于天下，共起沉 而广济人也。

（万氏）治杨梅疮筋骨疼痛，久不愈者，立效。

土茯苓（一两） 花椒（二钱） 槐子（炒焦，二钱） 鱼膘（三钱，顷炒成珠） 麻黄 茜草 细茶（各一钱） 乌药 乳香（各一钱）

水二盏，姜三片，葱三根，煎一盏，通口服。甚者，数剂愈。

上一页：外科理例（下）\ 脱疽
下一页：外科理例（下）\ 便毒


外科理例（下）\ 便毒 《古今医统大全》

外科理例（下）\ 便毒

为肝经积热及房劳所成。初起者，须用龙胆泻肝汤加大黄、朴硝之属，大下之，以泻其毒滞，再以败毒散调理，庶无后患。

神效便毒方 治便毒初起者，只一帖可消。

当归尾（二钱） 甘草节（五分） 木鳖子（二个） 穿山甲（一钱，炒黄） 皂角刺（五分）直僵蚕（一钱） 蜈蚣（一条。炙去头足为末，调入汤中。）

上酒水各一盏，煎至一盏，以大黄末三钱、朴硝二钱、蜈蚣末三味置盏内，将热药冲入和匀，通口空心服，用葱汤漱口，再吃葱汤尤妙。辰时服药，巳时必泻下脓血恶物，走十数次方效。再服和中解毒汤二帖。

上一页：外科理例（下）\ 杨梅疮
下一页：外科理例（下）\ 疳疮


外科理例（下）\ 疳疮 《古今医统大全》

外科理例（下）\ 疳疮

病机与便毒所致相同，内服亦须龙胆泻肝汤数帖，方可用外药。

鸡内金（一钱） 轻粉（五分） 冰片（三厘） 绿豆（五分）

上为极细末，先用茶盐洗疮口，拭干上药，一日二次，愈。

胡黄连散 治疳疮极效。

胡黄连（一钱） 五倍子（五分） 孩儿茶（二分） 麝（二厘）

上为极细末，先洗后上药。

上一页：外科理例（下）\ 便毒
下一页：外科理例（下）\ 天疮


外科理例（下）\ 天疮 《古今医统大全》

外科理例（下）\ 天疮

（北方名薄皮疮）

此病多湿热为源，属表者多。脉浮发热拘急者，要发散，用荆防败毒散；脉沉二便秘涩者，解表兼攻其里，防风通圣散。

碧玉散 敷天 疮神效。

青靛 黄柏末（各二钱） 滑石末（二钱）

上二味，以青靛调如泥，用皂角针挑去泡水，次敷药。

黄金散 敷前疮。

大黄（一两，为末） 海金砂（半两）

二味用新汲水调，涂疮上。

大连翘汤 金银花散 并可服，量病与之。

上一页：外科理例（下）\ 疳疮
下一页：外科理例（下）\ 肠痈证


外科理例（下）\ 肠痈证 《古今医统大全》

外科理例（下）\ 肠痈证

此证皆因荣卫不调，或瘀血停滞所致。若小腹软痛，脉洪数者，脓已成也，宜托之；若小腹硬痛，脉迟紧者，瘀血也，宜下之。若患甚者，腹胀大，转侧作水声，或脓从脐出，或从大便出，宜蜡矾丸、太乙膏，及托里之药。

排脓托里散 治腹胀，脉数滑，或后重下脓。

薏苡仁汤 治肠痈，小便不利而腹痛。（二方见上卷。）

四物玄胡汤 治瘀血肠痈。

当归（一钱） 川芎 芍药 生地黄（各一分） 玄胡索（一钱） 桃仁 红花 牛膝（各七分）

上咀，作一服煎，空心服。大便秘结者，加大黄。

上一页：外科理例（下）\ 天疮
下一页：外科理例（下）\ 石痈


外科理例（下）\ 石痈 《古今医统大全》

外科理例（下）\ 石痈

（凡痈坚硬如石，久不作脓是也。）

商陆根烂捣敷上，干则易鲜者，数易而愈。

上一页：外科理例（下）\ 肠痈证
下一页：外科理例（下）\ 漆疮


外科理例（下）\ 漆疮 《古今医统大全》

外科理例（下）\ 漆疮

因染漆毒而生者，只用香油调铁锈涂之。胃气盛者，内服黄连解毒汤。胃气弱或作呕，饮食少，由中气虚而漆毒侵犯也，可用六君子汤加砂仁、藿香、酒炒芍药煎服。

上一页：外科理例（下）\ 石痈
下一页：外科理例（下）\ 疮


外科理例（下）\ 疮 《古今医统大全》

外科理例（下）\ 疮

神效膏 先看疮大小，用绵纸裁成四框十二张，四角用小纸捻钉住听用。再以好香油二两，铜杓文武火熬，下花椒四十九粒，煎黑取起。次下槐枝一寸长者四十九节，煎焦黑取起。

次下黄蜡一两、轻粉二分、枯矾一分溶清，却下前纸浸油内令透，不可使焦，取起听用。

贴时，先将槐枝、葱、椒煎汤洗疮令透，拭干，将膏纸粘贴，外面再以油单纸掩护，以绵帛缚定。一日取下，揭去近疮一张，复将煎汤洗净粘贴，尽十二张，无不愈者。

又方 治 疮至简而效速。

陈小粉 芝麻（炒研） 细茶（研细末）

三味以香油调，纸粘贴，外用油纸掩缚，一日一换药。多以瓷罐封贮，勿令泄气。

隔纸膏 治 疮神效。

黄 末（半两） 轻粉 乳香 没药（各一钱） 血竭（五分） 银朱（一钱） 铜绿（二分）

上为细末，真香油调成膏，摊油纸上，再用油单纸一层，以布针刺孔数个，掩膏药上贴之，一日一易。

上一页：外科理例（下）\ 漆疮
下一页：外科理例（下）\ 疥疮


外科理例（下）\ 疥疮 《古今医统大全》

外科理例（下）\ 疥疮

有脓窠者，属热干疥。枯槁者有风，兼服疏风凉风药。碎而痒甚者，有虫，宜先汗之，次擦一扫光。

一扫光 治疥，搽上即愈。

硫黄（二钱） 雄黄（一钱） 水银（二钱） 花椒（五分） 大风子肉（一钱） 蛇床子 枯矾（各五分）信（一分） 潮脑（三分） 槟榔（五分）

上为细末，用地沥青调，擦疮上时刻愈。

沥油法 治诸般疥癞等疮神效。

松节 黑芝麻 黑豆 绵花子 大风子 花椒 柏子 槐条 桃条 柳条 桑条（各切片）蛇床子 草乌 鸽粪 腊猪油 硫黄（外加） 明矾（外加） 人言（外加） 水银（外加）

前药如法入缸内作土坑，烧油滴下，再入外四味，调搽诸疮。

苦参散 治一切脓疥，湿热疮疡。

苦参（为细末） 槟榔（末。各等分）

湿疮干搽，干疥柏子油搽上。

上一页：外科理例（下）\ 疮
下一页：外科理例（下）\ 诸方论


外科理例（下）\ 诸方论 《古今医统大全》

外科理例（下）\ 诸方论

丹溪曰∶荷蒂去恶血，萱根下水解毒，利胞膈，柞木有芒刺，能驱逐邪气，地榆主下焦血病，轻小证候，或可以为防托。

柞木饮子 治疮疡，未成者自消，溃者自敛。

干柞木叶（四两半） 干荷叶心蒂 干萱草根 甘草节 地榆（各一两）

上咀，每服半两，水二盏煎一盏，早晚各一服。

□

丹溪曰∶阿胶、牛胶属金属土，补肺气，实大肠，壮胃止泻。黄蜡丸以蜡味甘淡，实大阳，补而难化。国老膏以甘草化毒行经。远志酒、忍冬酒皆用之补性，归心归血，用之颇切。

善用者以之配入，肿疡之散结，溃疡之补虚，亦奏捷效。

（《精要》）阿胶饮子

明阿胶（炒成珠） 粉草（各一两） 橘红（半两）

上咀，作三服。每服水一盏煎七分，温服。

牛胶饮 截痈疽恶疮，外涂患处。内服之，使毒瓦斯不攻于内。

牛皮胶（四两）

用好酒一碗入胶内，重汤煮，溶透搅匀，倾出，更浸酒。随意饮，能饮者少醉为度。

此法活人甚多。

□

丹溪曰∶车螯散，一以轻粉为佐，一以灯心为佐，其散毒消肿，下积安稳，详轻重大小证候亦可仗之。

（《精要》）车螯散（《本草》云∶车螯，大蛤也，一名蜃，性冷无毒，能攻诸疮肿毒。）车螯（四个。黄泥固济，火 赤，出火毒一宿） 栝蒌（一两，去壳，瓦上炒香）灯心（三十根） 甘草节（二钱）

上将瓜蒌、灯心、甘草为粗末，作一服。酒二盏煎一盏，去渣，入蜜一大匙和匀，调车蝥末二钱，腻粉少许。空心温服，取下恶物。

又方

车熬（一两，制如前） 生甘草（半两） 轻粉（五分）

为细末，每服四钱，浓煎。栝蒌酒调下，五更服，下恶物为度，未下再服，效。

□

凡治痈疽后，补血气，进饮食，实为切要。盖脓血出多，阴阳两虚，此药可以回生起死，惜其不分经络时令，须在识者触而长之。今医以肿平痛宽，遂以为安，漫不加省，往往于结痂后两三月或半年，虚证乃见。医者不察，而加补养之功，因而转成他病者多矣。一人因脚弱，详见后条。

□

《精要》云∶大法痈疽不可舍五香汤。丹溪曰∶吾不知良甫之时有许多大府秘坚，病气郁塞，若是之顽浓，可以骤散而大下者耶？亦当开陈时之先后，证之可否，庶乎后人不敢猛浪杀人。

殊不知些小寒热，或者由其气血不和而然，便以为外感而行表散，害人最速。

□

此表里气血药也，治一切风毒积热疮肿，脉候弦洪实数浮紧、气血盛实者不可缺此。丹溪曰∶《秘传》以此方加人参、黄 、苍术、赤茯苓、金银花，名消肿托里散，虽以参 为主，复云人参无亦可，则又不能无疑而难用也。且临症加减，须较表里，如表证多者，当从此方，以辛甘为主散之也；里证多者，须当从变。

□

《精要》云∶大黄宣热散毒，治痈疽要药。痈疽始作，皆须大黄等汤，亟转利之，排日不废。又曰∶疮疽泄利，皆是恶候。

丹溪曰∶此皆不能使人无疑。借曰用大黄，恐因大府秘而病体实，有积热沉固者发也，止可破结导滞，推令转动而已，岂可谓亟转利之，而且排日不废耶？若下利之后，又与利药，恐非防微杜渐之意。疮之始作，肿在肌肉，若非大满大坚实之证，自当行仲景发表之法，借五香汤为例，散之于外可也，何必遽用峻下之药夺其里哉？或曰痈疽用大黄，走泄以去毒，孙真人常言之，良甫祖述其说耳。曰∶孙以盛名行奇术于公卿间者，良甫宋人，若其交游，亦皆公卿，免猛浪之过乎？况有心劳而虚者，忧怒而虚者，强力劳动而虚者，大醉饱而虚者，皆气少而涩，血少而浊。生疽固是难治，若大府秘而稍安，谷甘淡薄而守戒律，犹为可治，不免尚费调补。苟因旬日半月大府秘实，不知亦有其气不降而然者，便以为实，而行大黄，岂不杀人？

□

白蜡禀收敛坚凝之气，外科要药。生肌止痛，接骨续筋补虚。用合欢树皮同入，长肉膏，有神效，但未试其可服否。合欢皮常服之，验。

□

（附皂角刺、神异膏、麦饭石膏）

蓖麻子性善攻，能追脓取毒，亦要药也。皂角治痈疽已破未破，能赞引至溃处。神异膏，一说膏药方甚多神效，无出于此。麦饭石膏，脓溃后，围疮口。一说∶内冷恶寒不宜用。

□

夫气血凝滞，多因荣卫之气弱，不能运散，岂可复用流气饮以益其虚？况各经气血多少不同，心胞络、膀胱、小肠、肝经多血少气，三焦、胆、肾、心、脾、肺少血多气。人年四十以上阴血日衰，若于血少经分而病痈肿，或脉证不足，当以补接为主。丹溪曰∶肿疡内外皆壅，宜托里散为主，乃补气血药而加之以行散之剂，非专攻之谓也。或者肿 痛甚，烦躁脉大，其辛热之剂，不但肿疡不可用，虽溃疡亦不可用也。凡患者须分经络血气、地部远近、年岁老幼、禀气虚实，及七情所感，时令所宜而治之，尝见以流气、十宣散二药，概治结肿之症，以致取败者多矣。

大抵症有主末，治有权宜，治其主则末病自退，用其权，则不拘于时。泥于守常，必致病势危甚，况杂用攻剂，动扰各经。故丹溪云∶凡疮发于一经，只当求责本经，不可干扰余经是也。

□

凡治疮疡，不审元气虚实、病在表里，便服败毒流气饮等药。盖败毒散发表药也，果有表证，止宜一二服，多则元气损，毒愈盛，虽有人参，亦莫能补。流气饮耗血药也，果气结胸满，只宜二三服，多则血反致败，虽有芎、归，亦难倚仗。丹溪曰∶此不系膏粱丹毒之变，因虚劳气郁所致也。

上一页：外科理例（下）\ 疥疮
下一页：外科理例（下）\ 外科附方


外科理例（下）\ 外科附方 《古今医统大全》

外科理例（下）\ 外科附方

十宣散 治疮疡脉缓涩，身倦怠，恶寒，或脉弦紧细，皆宜用之，散风寒，助阳气也。

人参 当归（酒洗。各八分） 黄 （盐水拌炒，一钱） 甘草 白芷（各五分） 川芎 桔梗（炒。各一钱） 浓朴（姜炒，六分） 防风 肉桂（各三分）

水二盏，煎八分服。

防风通圣散 治一切风热积毒疮，发热便秘，表里俱实者。

防风 芍药 滑石 川芎 当归（酒洗） 桔梗 石膏 荆芥 麻黄（各四分） 薄荷 大黄 芒硝 白术（炒） 连翘 山栀 甘草（炙） 黄芩（炒。各五分）

上咀，水二盏煎八分服。

荆防败毒散 治一切疮疡时毒，肿痛发热，左手脉浮数。

荆芥 防风 人参 羌活 独活 前胡 柴胡 桔梗 枳壳 茯苓 川芎 甘草（各一钱）

即人参败毒散加荆芥、防风。水二钟，煎八分，食后服。

黄连解毒汤 治积热疮疡， 肿作痛，烦躁饮冷，脉洪数，或口舌生疮，或疫毒发狂。

黄芩 黄柏 黄连（炒） 山栀（各钱半）

上水二盏，煎八分，稍热服。

内疏黄连汤 （一名黄连内疏汤） 治疮疡肿硬，发热作呕，大便秘涩，烦躁饮冷，呕逆心烦，脉沉实，此邪在脏也，急服此，以内疏之，使邪不得犯经络。

黄连 栀子 当归（酒洗） 芍药 木香 槟榔 黄芩 薄荷 桔梗 连翘 大黄 甘草（各钱）

上水一盏煎八分，食前服。

散肿溃坚丸

知母（酒炒） 黄柏（酒炒） 昆布 桔梗（各半两） 天花粉（酒洗） 广术 三棱（酒炒）连翘（各三钱） 升麻（六分） 白芍药 黄连 葛根（各一钱） 草龙胆（四钱，酒浸炒） 黄芩梢（钱半，一半生）

上为末，蜜丸，梧桐子大。每服五十丸，白汤送下。

神效栝蒌散 治乳痈毒已成，化脓为水，未成即消。治乳之方虽多，独此神效。瘰 尤妙。

栝蒌（大者，二个，连壳杵） 当归 甘草（各半两） 没药（另研） 乳香（另研。各一钱）

上作二服。用酒三碗煎二碗，分三次服，更以渣罨患处。一切痈疽肿毒便毒并效。如数服不消，不痛，兼服补气血之药。

蜡矾丸 治一切痈疽，托里止痛，护脏腑，神效，不问老幼皆可服。

明矾（一两，为末） 真黄蜡（七钱，溶化，离火入矾末）

众手急丸，梧桐子大。每服十丸，渐加至二十丸，热水或温酒下，日二服。一法，以蜡水煮，用匙挑浮水上者，和矾末，软则易丸。

人参败毒散 治一切疮疡， 痛发寒热，或拘急头疼，脉数有力。

人参 羌活 独活 前胡 柴胡 桔梗 枳壳 茯苓 川芎 甘草（各等分）

上水二盏煎八分，食远服。

五香连翘汤 治诸疮，初觉一二日便厥逆，咽喉塞，发寒热。

沉香 木香 麝香 连翘 射干 升麻 丁香 独活 甘草（炙） 桑寄生（各一钱）大黄（便秘者加之） 黄 木通 乳香（各钱半）

每服五钱，水一盏煎八分，取利。

黄连败毒散 治痈疽肿盛，外感 痛，或麻木，服此，更宜蒜灸。

黄连（酒拌） 羌活 独活 黄柏（酒炒） 生地黄（酒洗） 知母（酒拌炒） 黄芩（酒炒）防风 当归尾（酒洗） 连翘（各一钱） 苏木 本 防己（酒拌） 桔梗 陈皮 泽泻 黄（蜜水拌炒。各一钱） 人参 甘草（炙。各五分）

上水二盏，姜三片，煎八分，食后服。

当归黄 汤 治疮疡，脏腑已行，如痛不能忍者，宜和荣卫。

当归 黄 生地黄 川芎 地骨皮 芍药（各五分）

水盏半煎服。发热加黄芩，热躁不能睡卧者加栀子。如呕，则是湿气侵胃，倍加白术。

飞龙夺命丹 （一名蟾酥丸。）

治疔疮发背，及恶证。不痛，或麻木，或呕吐，重者昏愦，服此即苏。不起发者即发，不痛者即痛，痛甚者即止，呕吐者即解，未成者即消，已成者即溃。有回生之功，乃恶证中至宝也。

真蟾酥（干者，酒化） 轻粉（各五分） 明矾（枯） 铜绿 寒水石（炒） 乳香 没药 麝香（各钱） 朱砂（三钱，细研） 蜗牛（二十个，另研，无亦效。即螺蛳负壳而行者）

上各研末，将蜗牛研烂，入药末捣匀，少加酒，糊丸，如小豆大。每服一二丸，用生葱白三五寸，病者自嚼烂，吐于手心，男左女右，包药在内，热酒连葱送下，取汗，如人行五七里，汗出为效。

重者再服青囊方，加雄黄（二钱）、蜈蚣（一条）、血竭、胆矾、冰片（各三分）。

（海藏）夺命丹 治恶疮、脑疽、发背。

大黄 牡蛎（各一两） 生姜 没药 乳香（各半两）

上为粗未，分作二服。每服用好酒一升，炭火熬数沸，用碗盛之，露一宿，次早空心温服之。不可乱传。

内托复煎散 治肿 于外，根盘不深，形证在表，其脉浮，痛在皮肉。邪气盛则必侵于内，急须内托，以救其里也。

地骨皮 黄 防风（各二钱） 芍药 黄芩 白术 茯苓 人参 甘草 当归 防己（各二两）桂（半两）

上咀，先将苍术一升，用水五升煎至三升，去苍术渣，入前药十二味，煎至三四盏，滤绞清汁，作三四服，终日服之。又煎苍术渣，复煎汤去渣，再煎前十二味药渣服之。此除湿散郁热，使胃气和平，如或未已，再行半料服之，若大便秘及烦热，少服黄连汤。如微利，烦热已退，却服复煎散半料，如此，使荣卫俱行，邪气不能内侵也。

（《精要》）内托散（一名护心散）一日至二日之内，宜连进数服。

真绿豆粉（一两） 明乳香（半两，慢火于银石器中炒，手指搅使干，急倾出，扇冷研细）

上研令匀，每服二三钱，浓煎甘草汤调下，时时细呷，要药常在胸膈间。若毒冲心，有呕逆之证，大宜服此。（如有寒而呕者，当用辛热之药。）

托里消毒散 治疽已攻发，不消者服此，未成即消，已成即溃，腐肉易去，新肉易生。

有疮口宜贴膏药，敛则不用。切忌早用生肌。又治时毒，表里俱解，肿肉不消，欲其作脓。

人参 黄 （盐水拌炒） 当归（酒洗） 川芎 芍药 白术 茯苓（各一钱） 白芷 金银花 甘草（五分）

上水二盏煎八分，疮在下或在上，分食前、食后服。

（东垣）内托荣卫汤 治风湿郁热其手足少阳，致血脉凝逆，使荣卫周身。若元气稍弱，其风热滞于下，其面色必赤，而肿硬黯色。风木之性上行，颜必变色，其人多怒，其疮之色亦赤，肿硬，微带暗黑，其疮之情势亦奋然高起，结硬而作痛，其脉洪缓而弦。宜发其汗，通其荣卫，则邪气去矣。

黄 （半两） 防风（二钱） 连翘（二钱） 羌活 炙甘草 人参（各一钱） 黄芩 当归（二钱半）苍术（三钱） 红花（三分） 桂枝（五分） 柴胡（二钱）

上咀，作二服。每服水、酒各一盏，煎八分，温服。

定痛托里散 治疮疡，血虚疼痛圣药也。

当归（酒洗） 白芍药（炒） 川芎（各五分） 乳香 没药 肉桂（各一钱） 粟壳（去筋蒂炒，二钱）

上水二盏煎八分，温服。

内托黄 汤 治溃疡作痛，倦怠少食，少睡自汗，口干发热不愈。

黄 麦门冬 熟地黄 人参 白术（炒） 茯苓（各一钱） 川芎 远志 当归（各七分）官桂 炙甘草（各三分）

上水二盏，姜三片，枣一枚，煎八分，食远服。

神效托里散 治疮为寒变而内陷者，脓出消解，皮凉，心痞满，肠鸣切痛，大便微溏，食则呕，气短，呃逆不绝，不得安卧，时发昏愦。

丁香 沉香 茴香 益智仁 陈皮 木香 羌活 干姜（炮。各一钱） 甘草 附子（炮去皮脐。

各二钱）

水二盏，姜三片，煎八分，无时服。

六君子汤 治一切脾胃不健，或胸膈不利，饮食少思，或作呕，或食不化，或膨胀，大便不实，面色痿黄，四肢倦怠。

人参 白术（炒） 茯苓 半夏（姜制） 陈皮（各一钱） 甘草（炙，五分）

水二盏，姜三片，煎八分，无时服。

防风通气汤

羌活 独活 防风 甘草（炙） 本（各一钱） 川芎（五分） 蔓荆子（三分）

水二盏，煎八分服。

千金托里散 治一切发背疔疮。

黄 （一两半） 川芎（一两） 浓朴 防风 桔梗（各二两） 白芷（一两） 连翘（二两二钱）芍药 官桂 甘草 人参（各一两） 木香 没药（各二钱） 乳香（一钱） 当归（半两）

上为细末，每服三钱，酒一大盏，煎二三沸，和渣温服。

流气饮 治流注，一切恚怒气结，肿硬作痛，或胸膈痞闷，风寒温毒搏乎经络，致气血不和，结成肿块，肉色不变，或漫肿无头。

桔梗 人参 当归（酒拌） 官桂 甘草（炙） 黄 （盐汤炒） 浓朴（姜炒） 防风 紫苏 芍药 乌药 枳壳（各七分） 槟榔 木香 川芎 白芷（各五分）

水二盏煎八分，食远服。

仙方活命饮 治诸疮。未溃者内消，已成者即溃。排脓、止痛、消肿之圣也。

穿山甲（蛤粉炒黄色） 甘草节 防风 没药 赤芍药 白芷 当归尾 乳香（各一钱）天花粉 贝母（各八分） 金银花 陈皮（各三钱） 皂角刺（炒黄，一钱）

上用酒一大碗，同入瓶内，纸封瓶口，勿令泄气，慢火煎数沸，去渣。分病上下、食前食后服。能饮酒者，再饮二三杯尤妙。

清咽消毒散 治咽喉生疮肿痛，痰涎壅盛，或口舌生疮，大便秘结。即荆防败毒散加芩、连、硝、黄。

龙胆泻肝汤

柴胡 泽泻（各一钱） 车前子 木通（各五分） 生地黄 当归尾（酒洗） 龙胆草（酒浸，炒黄色。各三钱）

加灯心水煎，食前服。

大连翘散 治丹毒瘢疹，瘙痒或作痛，及大人风邪热毒， 肿痒，或小便涩。

连翘 瞿麦 荆芥 木通 蝉蜕 当归（酒洗） 甘草 防风 柴胡 滑石 山栀（炒）黄芩（各一钱）

上水盏半煎七分。小儿宜为末。每服一二钱，滚汤调下。

独活寄生汤

白茯苓 杜仲 当归（酒洗） 防风 牛膝 芍药 人参 细辛 桂心 秦艽 熟地黄芎 甘草 桑寄生（各二两） 独活（三两）

每服一两，用水加姜煎。

当归拈痛汤 治湿热下注，脚膝生疮，或脓水不绝，或赤肿，或痒痛，或四肢遍身肿痛。

防风 当归身 知母（酒炒） 泽泻 猪苓（各三钱） 白术（钱半） 羌活（五分） 人参 苦参（酒制） 升麻 葛根 苍术（各二钱） 甘草（炙） 黄芩（酒炒） 茵陈（酒炒。各半两）

上分四剂，水二盏煎一盏，空心并临卧服。

槐花酒 治一切疮毒，不问已成未成及 痛者，并治之。

槐花（四两）

微炒黄，乘热入酒二盏，煎十余沸，去渣热服。未成者三服，已成者二服。又治湿热疮疥、肠风痔漏、诸疮作痛尤效。

玉真散 治破伤风重者，牙关紧闭，腰背反张，并蛇犬所伤。又名定风散。

天南星 防风（各等分）

上为末，每服二钱，温酒调下，更搽患处。若牙关急紧、腰背反张者，每服三钱，童便调服，虽内有瘀血亦愈。至于昏死、心腹尚温者，连进二服亦可保全。若治疯犬咬，以漱口水洗净搽之神效。

黄 人参汤 治溃疡，虚热，无睡少食，或秽气所触作痛。

人参 白术（炒） 当归（酒洗） 麦门冬 苍术 甘草（炙） 陈皮 升麻 神曲（炒。各五分）黄（盐水炒，二钱） 黄柏 五味子（九粒）

上水二盏，姜三片、枣一枚，煎八分，食远服。

玉烛散 治便痈初起，肿痛发热，大小便秘，用此行散。

川芎 当归（酒洗） 芍药 生地黄 芒硝 大黄（各二钱） 甘草（炙，五分）

上水二盏，煎八分，食前服。

雄黄解毒散 治一切痈疽肿毒，势甚者须用此药，二三次后，用猪蹄汤。

雄黄（一两） 明矾（四两） 寒水石（一两， ）

用滚水二三碗，乘热入前药末五钱，洗患处，以太乙膏贴之。

神效活络丹

官桂 羌活 麻黄 芎 白花蛇（酒浸） 甘草（炙） 草豆蔻 天麻 白芷 两头尖（去皮，油浸，微炒） 零陵香 黄连 熟地黄 黄芩 何首乌（酒浸） 大黄 木香（各二两）赤芍药 细辛 淡竹叶 没药（另研） 朱砂（另研，水飞） 乳香（另研） 丁香 白僵蚕（炒）虎骨（酒炙 玄参 龟板 人参 黑附子（炮去皮脐） 乌药 青皮 香附子 茯苓 安息香（另研。各一两） 松脂（半两） 白豆蔻 白术 骨碎补 沉香（各一两） 威灵仙（酒浸 全蝎（新者）葛根 当归（各两半） 麝香 乌梢蛇（去皮骨，浸酒中） 乌犀角 地龙（去土）血竭（七钱半，另研） 防风 牛黄（二钱半，另研） 金箔（为衣用） 冰片（一钱半，另研）

上为末，炼蜜和捣极 ，每药两半，分作十丸，金箔为衣。临卧空心各服一丸，细嚼，温酒茶清任下，随证上下、食前食后服之。头痛，研茶下。男妇卒暴中风，不省人事， 斜口噤，失音涎盛，拘挛，临卧好酒化下一丸，便睡，觉有汗浆，病患手背随即舒拳，天明用人扶行，早饭日西再服一丸可痊。产后暗风，及破伤风、内外一切伤寒，人年四十以上，间二三日服一丸，永无风疾。

一方无白花蛇、零陵香、黄连、黄芩、熟地黄、虎骨、龟板、乌药、安息香、青皮、白豆蔻、骨碎补、茯苓、白术、松脂，多藿香。

乌金膏解一切疮毒，及腐化瘀肉，最能推陈致新。用巴豆去壳炒焦，研如膏，点肿处则解毒，涂瘀肉则自化。加乳香少许亦可。如 疮肉，能搜脓化毒。加香油少许，调稀可用，若余毒深伏，不能收敛者宜此， 之不致成疮。

小柴胡汤 治瘰 、乳痛、便毒、下疳，及肝经分一切疮疡，发热潮热，或饮食少思。

半夏（制，一钱） 柴胡 黄芩（炒，二钱） 人参（一钱） 甘草（炙，五分）

上水二盏，姜三片、枣二枚，煎七分，食远服。

八珍汤调和荣卫，顺理阴阳，滋养血气，进饮食，补虚退热。此气血虚之大药也。

当归（酒洗） 川芎 芍药（炒） 熟地黄 人参 白术 茯苓（各一钱） 甘草（炙，五分）

上水二盏，姜三片、枣二枚，煎八分，食前服。

补中益气汤 治疮疡，元气不足，四肢倦怠，口干发热，饮食无味，或饮食失节，或劳倦身热，脉洪大无力，头痛或恶寒自汗，或气高而喘，身热而烦。

黄 （蜜炙，一钱半） 甘草（炙） 人参 当归（酒洗） 白术（炒。各一钱） 升麻 柴胡 陈皮（各三分）

上水二盏，姜三片、枣二枚，煎一盏，空心服。

圣愈汤 治疮疡脓水出多，或金疮出血，心烦，睡卧不宁，或五心烦热。

熟地黄（酒拌，蒸半日） 生地黄（酒洗） 川芎 人参（各半两） 当归（酒洗）黄（盐水炒。各一钱）

上水二盏煎八分，食后服。

人参养荣汤 治溃疡，发热或恶寒，或四肢倦怠，或肌肉消瘦，面色痿黄，呼吸短气，饮食无味，或气血原不足，不能收敛。若大疮愈后服之，不变他病。

芍药（钱半） 人参 陈皮 黄 （蜜炙） 桂心 当归 白术 甘草（炙） 熟地黄 五味子 茯苓（各一钱） 远志（去心炒，五分）

上水二盏，姜三片、枣二枚，煎八分，食前服。

归脾汤 治思虑伤脾，不能统摄心血，以致妄行，或吐血下血，或健忘怔忡，惊悸少寐，或心脾作痛。

茯神 白术 人参 黄 （蜜炙） 龙眼肉 酸枣仁（炒。各一钱） 木香（各三分）甘草（炙，二分半）

上水一盏，姜一片、枣一枚，煎七分，食远临卧服。

理中汤 治脾胃不健，饮食少思，或作呕，伤寒及肚腹作痛。

人参 白术 干姜（炮） 甘草（炙。各钱半）

上水一盏煎五分，食远服。

二神汤 治脾胃俱虚，清晨作泻，或饮食少思，或食而不化，或作呕，或久泻不止。如脾经有湿，大便不实者，神效。

破故纸（四两，炒） 肉豆蔻（二两，生用）

上为末，用大红枣四十九枚、生姜四两切碎，同枣用水煮熟，去姜，取枣肉和药，丸梧桐子大。每服五十丸，空心盐汤送下。

一人年四十，遍身发肿，腹胀如鼓，甚危，诸药不效。用此数服，饮食顿进，其肿自消，兼以除湿健脾之剂而愈。

黄 六一汤 治溃后作渴，必发疮痕，宜常服此，可愈。

绵黄 （六两，一半生焙，一半盐水润，瓷器盛，饮上蒸三次，焙干） 甘草（一两，半生半炙）

上咀，每用一两，水二盏，煎八分，食远服。或为末，每服二钱，早晨、日午白汤调服更妙。加人参尤效。

猪蹄汤消肿毒，去恶肉，润疮口，止痛。

白芷 黄芩 当归 羌活 赤芍药 露蜂房 生甘草（各半两）

用猪蹄一只，水四五碗煮熟，去油渣，取清汤入前药，煎数沸，去渣。温洗，以膏药贴之。

远志酒 治一切痈疽发背，节毒恶候，侵有死血，阴毒在中则不痛，敷之则痛；有忧怒等气积而内攻，则痛不可忍，敷之则不痛；或蕴热在内，热逼人，手不可近，敷之则清凉；或气虚血冷，溃而不敛，敷之则敛。若七情内郁，治之必愈。

远志（不以多少，甘草汤浸，捶去心，干为末）

上以酒一盏，调末三钱，澄清饮之，以渣敷患处。

忍冬酒凡痈疽初发，盒饭服此。或贫乏之人，乡僻田夫患此，服此百发百中。

忍冬藤（五两，木杵捶碎，忌铁器）

上一味入砂罐内，用水二碗，文武火煎至一碗，入好酒一大碗，煎十数沸，去渣。分为三服，一日夜连进尽。病势重者，一日夜可二剂。更生取忍冬叶一大把，入木石臼内烂捣，入钵子，酒少许调和得所，敷疮上，留口以出毒。

国老膏 治一切痈疽肿毒如神，其功不可尽述。

甘草（大者，二斤）

捶碎，以河水浸一宿，令浆汁浓，出筋渣，再用绢滤过，银石器内慢火熬成膏，瓷罐收之。

每服一二匙，无灰酒浸过，或煎汤亦可。曾服燥热丹剂者亦解之。

复元活血汤 治坠跌或打扑，瘀血流于胁下作痛，或小腹作痛，或痞闷，及便毒初起肿痛。

柴胡（钱半） 天花粉 当归（酒洗。各一钱） 红花 甘草（各三分） 穿山甲（炙，一钱）熟大黄（三钱） 桃仁（二十枚，去皮尖，酒炒）

上水二盏煎一盏，食前服。

桃仁承气汤 治伤损，瘀血停滞，腹痛发热，或发狂，或便毒痈肿疼痛，便秘发热，用此通之。

桃仁（五十粒，去皮尖） 桂枝 芒硝 甘草（炙。各一钱） 大黄（二钱）

上水二盏煎一盏，空心服。

当归 地黄汤 治破伤风，气血俱虚，发热头疼，服此养血气，祛风邪，不拘新旧并治之。

当归（酒洗） 地黄（酒洗） 芍药 川芎 本 防风 白芷（各一钱）细辛（五分）

上水二盏，姜三片、枣一枚，煎八分，食远服。

清胃散 治胃经湿热，牙龈肿痛，或牵引头脑，或面发热。

当归身（酒洗，一钱） 黄连 生地黄（酒浸。各一钱） 牡丹皮（钱半） 升麻

上水一盏煎七分，食远服。

地骨皮散 治骨蒸潮热自汗，咳吐腥秽，痰唾稠粘。

人参 地骨皮 生地黄（各钱半） 白茯苓 柴胡 黄 （炙） 知母（炒） 石膏（煨。各一钱）

上水二盏，煎八分，食远服。

密钥匙 治喉痹、缠喉风，痰涎壅塞，甚者，水浆不下。

焰 （两半） 硼砂（半两） 冰片（二分半） 雄黄（五分） 白僵蚕（一钱）

上各别研为末，和匀，以竹管吹患处，痰涎即出。如痰出，喉仍不消，急宜针患处，去恶血，自愈。

五香饼 治瘰 、流注、肿块，或风寒袭于经络，结肿或痛。用香附为末，酒和，量疮大小作饼，覆患处，以熨斗熨之，未成者内消，已成者自溃。若风寒湿毒，宜用姜汁作饼。

内塞散 治阴虚，阳气凑袭患肿，或溃而不敛，或风寒袭于患处，致气血不能运用，久而不愈，遂成漏证。

附子（一个，童便浸，三日一换，切作四块，再浸数日，炮一两） 肉桂 赤小豆 甘草（炙）黄（炙） 当归（酒洗） 茯苓 白芷 桔梗 川芎 人参 远志（去心） 浓朴（姜汁炒。各一两）防风（四钱）

上为末，每服二钱，空心温酒调下。或酒糊丸，盐汤下亦可。

当归散 治妇人阴中突出一物，长五六寸，名阴挺。

当归 黄芩（各二两） 牡蛎（两半） 皮（一两） 芍药（半两）

上为末，每服二钱，食前温酒或滚汤调下。如不应，更以补中益气汤，倍加升麻、柴胡兼服之。

栝蒌仁汤 治产后恶露不尽，或经后瘀血作痛，或肠胃间停滞瘀血作痛，或作痈，并可治之。

薏苡仁（四钱） 桃仁（去皮尖，研） 牡丹皮 栝蒌仁（各钱半）

上水二盏煎八分，食前服。

四君子汤 治脾胃虚弱，便血不止。（方见脾胃门。）

神异膏 治痈疽疡毒甚效，此疮中第一药也。

露蜂房（子多者，一两） 蛇蜕（盐水洗，焙，半两） 黄丹（十二两） 真麻油（二斤）

先用黄 、玄参、杏仁入油，煎至黑色，方入蜂房、蛇蜕、男发，再煎至黑色，滤去渣，徐徐入黄丹，慢火煎，以柳枝不住手搅，滴水捻，软硬得中，则成膏矣。

冲和膏 治一切疮肿不甚热，积日不消。

紫荆皮（炒，半两） 赤芍药（炒，二两） 独活（去节炒，三两） 白芷（一两） 菖蒲（一两）

上为末，葱汤调搽。

神功散（即四生散）治 腿生疮，经久不愈，类风癣，名肾藏风疮，如上攻，则眼目昏花。并治一切风癣疥癞。

生白附子 黄 （炙） 独活 蒺藜等分为末，每服二钱，用猪腰子一个，批作片，勿断，入末药，湿纸裹煨熟。空心连腰细嚼，盐汤下。风癣酒下。

通圣散 治时毒 肿，咽喉不利。取嚏，以泄其毒。

玄明粉（一钱半） 牙皂角 川芎（各一钱） 藜芦（五分） 踯躅花（二分半）

上为细末，用纸捻蘸少许， 鼻内，取嚏为效。

人参 荆芥汤 治妇人血风发热，或疮毒瘙痒，肢体疼痛，头目眩昏，烦渴盗汗，或月水不调，脐腹疼痛， 癖积块。

人参 桂心 柴胡 鳖甲（醋炙） 荆芥 枳壳 生地黄（酒洗） 酸枣仁（炒）羚羊角（镑） 白术（各一钱） 川芎 当归（酒洗） 防风 炙甘草（各五分）

上水二盏，姜三片，煎八分，入羚羊末，食后服。

消风散 治风热瘾疹瘙痒，及妇人血风，或头皮肿痒，或诸风上攻，头目昏眩，项背拘急，鼻流清水，嚏喷声重，耳作蝉鸣。

陈皮（半两） 甘草（炙） 人参 茯苓 荆芥穗 防风 川芎 白僵蚕（炒） 蝉蜕（各二两）浓朴（半两，姜汁炒） 藿香 羌活（一两）

上为末，每服三钱，茶清调下。疮癣温酒下。

五积散 治风寒湿毒客于经铬，致筋挛骨痛，或腰脚酸疼，或身体拘重痛。

苍术（二钱半） 桔梗（钱半） 陈皮（去白，六分） 白芷（三分） 甘草 当归（酒浸）川芎 白芍药（炒） 半夏（制） 茯苓（各三分） 麻黄（六分） 干姜（炮，四分） 枳壳（六分） 桂心（五分）浓朴（姜炒，四分）

四生丸 治血风，骨节疼痛，不能举动，或行步不前，浑身瘙痒，或麻痹不知痛痒。

地龙 僵蚕（炒去丝） 白附子（生） 五灵脂 草乌（去皮尖。各等分）

上为末，米糊丸，梧桐子大。每服二三十丸，茶酒任下。或为细末，酒调服。

大防风汤 治三阴之气不足，风邪乘之，两膝作痛，久则膝大腿细，名曰鹤膝风，乃败证也，非此不治。又治痢后脚痛缓弱，不能行步，或腿肿痛。

附子（炮，一钱） 白术（炒） 羌活 人参（各一钱） 川芎（钱半） 防风（二钱）甘草（炙，一钱） 牛膝（酒浸，一钱） 当归（酒洗，二钱） 黄 （炙，二钱） 芍药（一钱）杜仲（姜制，二钱） 生地黄（忌铁器，酒浸蒸半日。各一钱）

上作一服。水二盏，姜三片，煎八分，空心服。愈后尤宜调摄，更服还少丹，或加桂，以行地黄之滞。

若脾胃虚寒之人，宜服八味丸。

芦荟丸 治下疳，溃烂作痛，及小儿疳积发热，口鼻生疮，或牙龈肿痛。

胡黄连 黄连 芦荟 木香 白芜荑（炒） 白雷丸 青皮 鹤虱草（各一两）

麝香（三钱）

上为末，蒸饼丸麻子大。每服空心米汤下。

黄连丸 治大肠有热下血黄连 吴茱萸（各等分）

上热汤拌湿，罨二日，同炒，拣出，各另研为末，亦各米糊丸，梧桐子大，每服三钱。粪前红，服茱萸丸；粪后红，服黄连丸，俱酒下。

塌肿汤 治妇人阴户生疮，或肿或痛，或脓水淋漓。

甘草 干漆（各三两） 黄芩 当归 生地黄 川芎（各二两） 龟板（五两）

用水数碗煎良久，去渣，塌洗患处。

菖蒲散 治妇人阴户肿痛，月水涩滞。

菖蒲 当归（各二钱） 秦艽（七钱半） 吴茱萸（半两）

上为末，每服三钱，空心葱汤送下。更以枳实炒热，频熨患处。若阴内脓水淋漓，或痒痛，以升麻、白芷、黄连、木通、当归、川芎、白术、茯苓煎服，更用塌肿汤洗。

清心莲子饮 治心经蕴热，小便赤涩，或茎痛窍痛，及上下虚，心火上炎，口苦咽干，烦躁作渴，发热，小便白浊，夜安静，昼发热。

黄芩（炒） 黄 人参 赤茯苓 麦门冬（去心） 石莲子（去心。各一钱） 地骨皮 车前子（微炒。各五分） 甘草（炙三分）

上水二盏煎八分，空心食前服。

滋肾丸 治下焦阴虚，小便涩滞，或膝无力，阴汗阴痿，或足热不履地，不渴而小便秘。

黄柏（酒炒） 知母（酒炒。各一两） 肉桂（二钱）

上为末，滴水为丸，梧桐子大。每服百丸，空心百沸汤送下。

木香饼 治一切气滞结肿，或痛或闷，及风寒所伤作痛并效。

木香（一钱，为末） 生地黄（一两，杵膏）

上和匀，量患处大小作饼，置肿上，以热熨斗熨之。

乳香定痛散 治疮痛不可忍。

乳香 没药（各二钱） 寒水石（ ） 滑石（各四钱） 冰片（一分）

上为细末，搽敷患处，痛即止，甚妙。此方乳、没性温，佐以寒剂制之，故寒热之痛皆有效也。

解毒散 治一切蛇虫恶兽所伤，重者毒瓦斯入腹，则眼黑口噤，手足强直。此药平易，不伤气血，大有神效，不可以易而忽也。

明矾 甘草（各一两）

上为末，每服二钱，不拘时，冷水调下，更敷患处。

当归饮子

治血燥作痒，及风热疮疥、瘙痒作痛。

当归（酒洗） 川芎 白芍药 防风 地黄（酒洗） 白蒺藜 荆芥（各钱半） 黄 何首乌 甘草（各五分）

水二盏，煎八分，食后服。

六味地黄丸（即肾气丸）治肾气素虚，不交于心，津液不降，痰逆白浊。

干山药（炒） 山茱萸肉（酒拌） 熟地黄（酒蒸，捣。各四两） 白茯苓 泽泻 牡丹皮（各三两）

除地黄捣膏，其余为末，加炼蜜丸，梧桐子大。每服五十丸，空心滚汤或盐汤、温酒任下。

炙甘草汤 治悬痈肿痛，或发热，不问肿溃，神效。

大甘草（一两，切作三节）

用涧流水一盏浸透，慢火炙干，仍投前水浸透，又炙又浸，水尽为度。细锉，以无灰酒一碗，煎七分，去渣，空心服。

回阳玉龙膏 治痈肿，坚硬不痛，肉色不变，久而不溃，或溃而不敛，或筋挛骨痛，及一切冷证。

草乌（三两，炒） 南星（炮） 均姜（炮） 白芷 赤芍药（炒。各一两） 肉桂（半两）

为末，葱汤调搽。

人参平肺散 治心火克肺为肺痿，咳嗽喘呕，痰涎壅盛，胸膈痞满，咽嗌不利。

人参 陈皮（去白） 甘草（炙） 地骨皮（各五分） 茯苓 知母（炒。各七分）青皮 天门冬 五味子（各四分） 桑白皮（炒，一钱）

水二盏，姜三片，煎七分，食后服。

如圣柘黄丸 治肺痈，咳而腥臭，或吐脓瘀，并效。肺家诸方，唯此为第一，极妙。

柘黄（一两，为末） 百齿霜（即头垢。二钱）

以糊丸，梧桐子大。每服三五丸，米饮下。柘黄即柘树所生，色黄，状如灵芝，江南最多，北方鲜有。

万金散 治痈疽、恶核、肿痛、发背等疮，不论已溃未溃者。

栝蒌（一个，全） 没药 乳香（各一钱，研） 甘草节（二钱）

先以栝蒌、甘草用无灰酒二碗，煎一碗，去渣，入乳没，不拘时服。

苦参丸 治一切疮毒， 痛作渴或烦躁。

苦参（不拘多少，为末）

滴水丸，梧桐子大。每服二钱，温酒下。

秦艽 苍术汤 治肠风痔漏，大便秘涩。

黄柏（酒炒） 泽泻 归尾（酒洗） 防风（各一钱） 皂角仁（烧存性） 秦艽 苍术（制）桃仁（各钱半） 槟榔（五分） 大黄（炒，量入）

水二盏煎八分，空心服。

卷柏散 治脏毒便血。

卷柏（生石上，高四五寸，根黄如丝，上有黄点。焙干用） 黄 （蜜炙。各等分）

上为细末，每服五钱，空心米饮调下。

寒水石散 治痔发热作痛。

寒水石 朴硝（各等分）

为末，空心温水调下二钱。

白芷 升麻汤 治臀痈肿痛，右手脉大，未成脓者。

白芷（钱半） 升麻 桔梗（各一钱） 生黄芩（三钱） 红花 炙甘草（各五分） 酒黄芩（四钱）

上作一服。水一盏，酒半盏，煎八分，食后服。

内托升麻汤 治妇人乳痈，结核或肿痛并效。久而不消者，宜以托里药为主，间服此药。

栝蒌仁（三钱） 升麻 连翘 青皮 甘草节（各二钱）

上水煎服。若数剂不消，宜用托里。

升麻 牛蒡子散 治时毒，疮发于头面或胸膈，及一切疮毒，并效。

升麻 桔梗 葛根 玄参 牛蒡子 麻黄 甘草（各钱半） 连翘（二钱）

上水一盏，姜三片，煎八分，食后服。

玉粉散 治一切疳疮。

轻粉 银朱 滑石 寒水石 孩儿茶（各二钱） 冰片（二分）

上为极细末，香油调搽，湿者干搽。若肿硬不消，用防风、荆芥、牛膝、甘草、滑石各半两，用水三碗煎二碗，乘热薰洗。

千两金丸 治喉风喉痹及一切急证肿塞立效，真可以起死回生也。

蚵 草 铜青 大黄 牙硝（各半两）

上为末，以白梅肉烂捣，一处和匀，每一两作五丸。以一丸用新绵裹，噙化津涎，吐出。

破关丹 治乳蛾、喉痹、缠喉风等证。

硼砂（半两，为末） 霜梅肉（一两）

捣烂和匀为丸，如芡实大，噙化咽下。内服荆防败毒散，重者服防风通圣散。

如圣黑丸子 治风寒袭于经络，肿痛，或打扑跌坠，筋骨疼痛，瘀血不散，遂成肿毒，及风湿，四肢疼痛，或手足缓弱，行步不能前，并妇人血风劳损。

白芨 当归（各四钱） 白敛（一两六钱） 南星（三钱） 百草霜 芍药（各一两） 牛膝（焙，六钱）川乌（炮，二钱） 赤小豆（一两六钱） 骨碎补（焙，八钱）

为末，炼蜜丸，梧桐子大。每服三十丸，盐汤或酒下。风疾更煨葱一茎，酒下。孕妇勿用。

如圣丸 治癞风。（即大麻风。）

全蝎（酒洗） 连翘 天麻 防风（各两半） 荆芥 川芎 当归（酒洗） 黄柏 羌活 桔梗 大黄（炮） 滑石 石膏（ ） 白术 麻黄 苦参 僵蚕（炒） 蝉蜕 芍药 山栀子 枳壳 细辛 皂角刺 大风子肉（各一两） 独活 人参 郁金 芒硝 黄连（各半两）白芷（一两）

上共为细末，用红米糊丸，梧桐子大。每服七十丸，六安茶煎汤送下，日进三服，半年愈。

小便尿如靛色，此痛之深者，只用此药两料。如眉发脱落，日渐生者，切不可食羊肉、鹅、鸡、猪头蹄、鲤鱼、生冷，如肯食淡，百日全愈。如疮破裂，只用大风子壳煎洗。春夏滑石、石膏根据方用，秋冬二味减半，遇春分、秋分，服防风通圣散一帖，空心服，利三四次，以粥补之。

当归补血汤 治疮溃后气血俱虚，肌热，目赤面红，烦渴引饮，昼夜不息，脉虚洪大，重按全无，此气血虚也。若误服白虎汤，必死。

黄 （炙，六钱） 当归（酒洗，一钱）

水盏半煎七分服。

玉露散 治产后乳脉不通，身热头痛，大便涩滞。

人参 白茯苓 甘草（各五分） 桔梗 川芎 白芷（各一钱） 当归（五分） 芍药（七分）

上水二盏煎八分，食后服。热甚大便秘，加大黄三分煎服。

加味小柴胡汤 治妇人热入血室，致寒热如疟，昼静夜热，妄语。

柴胡（钱半） 黄芩 人参 生地黄 甘草（各一钱） 半夏（六分）

清心汤 治疮疡肿痛，发热饮冷，脉沉实，睡语不宁。

防风通圣散（每帖加黄连一钱）

水二盏，煎八分，食后服。

破棺丹 治疮热极，汗多大渴，便秘谵语，或发狂结阳之证。

大黄（二两五钱，半生半熟） 芒硝 甘草（各二两）

上为末，炼蜜为丸，弹子大。每服一丸，食后童便酒下，白汤亦可。

托里温经汤 治寒伏皮毛，郁遏经络，不得伸越，热伏荣中，聚结，赤肿作痛，恶寒发热，或痛引肢体。若头肿痛 甚，更宜砭之。方俱见头面赤肿门。

五利大黄汤 治时毒， 肿赤痛，烦渴便秘，脉数。

大黄（煨） 黄芩 升麻（各二钱） 芒硝 栀子（各一钱）

上水盏半煎七分，空心热服。

栀子仁汤 治时毒肿痛便涩，脉沉数。

山栀仁（炒） 枳壳 升麻 大黄 郁金 牛蒡子（炒）

上为细末，每服三钱，蜜水调下。

葛根 牛蒡子汤 治时毒肿痛，脉数少力。

葛根 管仲 甘草 豆豉 牛蒡子（半生炒。各二钱）

上水盏半煎八分，食后服。

大黄左经汤 治四气流注足阳明经，致腰脚肿痛，不能大小便，便闭，或恶闻食气，喘满自汗。

细辛 茯苓 羌活 大黄（煨） 甘草（炙） 前胡 枳壳 浓朴（姜汁炒）

黄芩 杏仁（各一钱）

上水二盏，姜三片、枣二枚，煎八分，食前服。

加味败毒散 治足三阳经受热毒，流于脚踝，赤 肿痛，寒热如疟，自汗短气，小便不利，手足或无汗，恶寒。

羌活 独活 前胡 柴胡 枳壳 桔梗 甘草 人参 茯苓 川芎 大黄 苍术（各一钱）

上水一盏，姜三片、枣一枚，煎七分，不拘时服。

导滞通经汤 治脾经湿热，壅遏不通，面目手足作痛。

五苓散（减猪苓、官桂，加木香、陈皮）

为细末，每服二钱，滚汤调下。

附子六物汤 治四气流注于足太阴经，骨节烦疼，四肢拘急，自汗短气，小便不利，手足或时浮肿。

附子 防风（各四钱） 炙甘草（二钱） 白术（炒） 茯苓（各三钱） 桂枝（一钱）

上作二服。每服水盏半，姜三片，煎七分，食远服。

八味丸 治命门火衰，不能上生脾土，致脾胃虚弱，饮食少思，或食不化，日渐消瘦，及虚烦渴欲饮水，腰痛小腹不利，及肾气虚寒，脐腹作痛，夜多漩溺，脚膝无力，肢体倦怠。

六味地黄丸（加附子、肉桂各一两）

上为末，炼蜜丸，梧桐子大。每服七十丸，空心酒下。

交加散 治风寒湿毒所伤，遍身头足疼痛，恶寒拘急，并效。

五积散同人参败毒散煎服。

槟榔散 治风寒湿流注，脚胫酸疼，或呕吐不食。

槟榔 木瓜（各二钱） 香附子 紫苏（各三分） 陈皮 甘草（炙。各一钱）

上水盏半，姜三片、葱白三茎，煎一盏，空心服。

麻黄左经汤 治四气流注足太阳经，腰足挛痹，关节重痛，憎寒发热，无汗恶寒，或自汗恶风头痛。

麻黄（去节） 干葛 茯苓 苍术（制） 防己（酒拌） 桂心 羌活 防风 细辛 甘草（炙。各一钱二分）

上水二盏，姜三片、枣二枚，煎八分，食前服。

加味四斤丸 治肝肾气血不足，足胫酸疼，步履不随，如受风寒湿毒以致香港脚者，宜此。

虎胫骨（炙，一两） 没药（另研） 乳香（另研。各半两） 川乌（炮去皮） 肉苁蓉 牛膝（各一两） 木瓜（一斤，去穣蒸） 天麻（一两）

木瓜、肉苁蓉捣膏，余为末，加酒糊粘匀为丸，梧桐子大。每服七十丸。空心温酒或盐汤任下。

神应养真丸 治厥阴经为四气所袭，足膝无力，或左瘫右痪，半身不遂，手足顽麻，语言謇涩，气血凝滞，遍身疼痛。

当归（酒洗） 川芎 芍药 熟地黄（酒蒸，捣为膏） 羌活 天麻 木瓜 菟丝子（酒制。各等分）

上为末，入地黄膏，加炼蜜捣丸，如梧桐子大。每服百丸，空心酒下，盐汤亦可。

开结导引丸 治饮食不消，心下痞闷，腿膝肿痛。

白术（炒） 陈皮 泽泻 茯苓 神曲（炒） 麦芽（炒） 半夏（姜制。各一两）青皮 干姜（炮。各半两） 巴豆霜 枳实（各钱半）

上为末，汤浸蒸饼丸，梧桐子大。每服五七丸，温水下。此内伤脾胃，饮食营运不能升降，注而为香港脚，用此导引，行化脾气也。

青龙汤 治肺受寒邪，咳嗽而喘。

干姜（炮） 细辛 麻黄 肉桂（各二两） 半夏（制，二两半） 芍药 甘草（炙。各二两）五味子（二两，炒，捣碎）

上咀，每服半两，水盏半，姜三片，煎七分，食后服。

葶苈大枣泻肺汤 治喘咳肺痈，胸膈胀闷，身面浮肿，鼻塞声重。

葶苈（微炒，研末）

每服三钱，水盏半，枣二枚，煎一盏，去枣入药，煎至七分，食后服。

升麻汤 治肺痈，胸乳间皆痛，唾痰腥臭。

升麻 桔梗 薏苡仁 地榆 黄芩 赤芍药 生甘草 牡丹皮（各一钱）

上水二盏煎八分，食后服。

参苏饮 治感风咳嗽，吐唾稠粘，或发热头疼，目不清，胸膈不利。

木香 紫苏叶 葛根 前胡 半夏（制） 人参 茯苓（各七分） 枳壳 桔梗 甘草 陈皮（去白。各五分）

上水二盏，姜一片、葱一茎，煎八分，食远服。

桔梗汤 治咳，胸膈引痛，两脚肿，咽干烦渴，时出浊涕腥臭。

桔梗 贝母 当归（酒洗） 栝蒌仁 枳壳 薏苡仁 桑白皮（炒） 甘草节 防己（各一钱）黄 百合（蒸。各钱半） 五味子（炒，捣） 甜葶苈（炒） 地骨皮 知母（炒） 杏仁（各五分）

上水盏半，姜三片，煎七分，不拘时温服。咳甚，加百药煎。热加黄芩。大便秘，加煨大黄少许。小便涩，加木通、车前子。烦躁加白茅根。咳而痛甚，加人参、白芷。

排脓散 治肺痈，吐脓后服此，排脓补肺。

黄 白芷 五味子（捣炒） 人参（各等分）

上为细末，每服三钱，食后蜜汤调下。

四顺散 治肺痈吐脓，五心烦热，壅闷咳嗽。

贝母 紫菀茸 桔梗（各钱半） 甘草（六分）

上水二盏煎八分，食远服。咳嗽加杏仁。亦可为末，白汤调服。

葶苈散 治过食煎爆，过饮酒浆，致肺喘不卧，及肺痈，浊唾腥臭。

甜葶苈 桔梗 栝蒌仁 川椒 薏苡仁 桑白皮 葛根（各一钱） 甘草（炙，五分）

上水盏半，姜三片，煎八分，食后服。

钟乳粉散 治肺虚久咳，皮毛枯槁，唾血腥臭，或喘不已。

钟乳粉（ 炼熟，研极细） 桑白皮（蜜炙） 麦门冬 紫苏（各五分）

水一盏，姜三片、枣一枚，煎六分，食后服。

紫菀茸汤 治食炙爆伤肺，咳嗽吐痰，唾血喘急，胸膈痛不得卧。

紫菀茸 犀角（镑） 甘草（炙） 人参（各五分） 款冬花 桑白皮 百合（蒸焙）杏仁（炮去皮尖） 阿胶（蛤粉炒成珠） 贝母 半夏（制） 蒲黄（炒。各一钱）

上水二盏，姜三片，煎八分，入犀角末调，食后服。

人参 五味子汤 治劳复咳脓或咳血，寒热往来，盗汗羸瘦。一切虚损并治。

人参 五味子（微炒） 前胡 桔梗 白术 茯苓 陈皮（去白） 甘草（炙） 熟地黄（酒洗浸）当归（酒洗。各一钱） 地骨皮 黄 桑白皮（炒） 枳壳 柴胡（各七分）

上水盏半，姜三片，煎八分，食后服。

宁肺汤 治荣卫俱虚，发热自汗，或喘急，咳嗽唾脓。

人参 当归 白术 川芎 白芍药 熟地黄 五味子（炒，捣） 麦门冬 桑白皮 炙甘草白茯苓 阿胶（蛤粉炒）

上水二盏，姜三片，煎八分，食后服。

知母 茯苓汤 治肺痿，喘咳不已，往来寒热，自汗。

茯苓 黄芩（炒。各一钱） 炙甘草 知母（炒） 人参 五味子（炒，捣） 桔梗 薄荷 半夏（制） 柴胡 白术 麦门冬 款冬花（各七分） 川芎 阿胶（炒。各一钱）

上水二盏，姜三片，煎一盏，食后服。

人参养肺汤 治肺痿，咳嗽有痰，午后热并身飒者。

人参 五味子 贝母 柴胡（各四分） 桔梗 茯苓 杏仁 桑白皮（炒） 枳实 阿胶（各一钱）甘草（五分）

上水盏半，姜三片、枣一枚，煎八分，食后服。

栀子仁汤 治肺痿发热，潮热烦躁，面赤咽痛。

栀子仁 赤芍药 大青叶 知母（炒。各七分） 黄芩 石膏 杏仁（去皮尖炒） 升麻 柴胡（各一钱） 甘草（五分） 豆豉（一百粒）

上水二盏煎八分，食后服。

加味理中汤 治肺胃俱寒，发热不已。

炙甘草 半夏（制） 茯苓 干姜 白术（炒） 橘红 细辛 人参 五味子（炒捣。各五分）

上水盏半煎七分，食远服。

大黄汤 治肠痈，小肠坚肿如掌而热，按之则痛，肉色如故，或 赤微肿，小便频数，汗出憎寒，其脉迟紧，未成脓宜服。

大黄 朴硝 牡丹皮 栝蒌仁（研） 桃仁（去皮尖。各一钱）

水二盏煎八分，食煎或空心温服。

牡丹皮散散治肠痈，腹濡而痛，时时下脓。

牡丹皮 白茯苓 薏苡仁 人参 天麻 黄 桃仁 白芷 当归（酒洗） 川芎（各一钱）官桂 炙甘草（各五分） 木香（二分半）

水二盏煎八分，食后服。

梅仁汤 治肠风痈隐痛，大痛秘涩。

梅仁（九个，去皮尖） 牡丹皮 大黄 芒硝（各一钱） 犀角（末，一钱，煎药熟加入）冬瓜仁（研，二钱）

水二盏煎八分，入犀角，空心服。

薏苡仁汤 治肠痈，腹中 痛，或腹胀满不食，小便涩。妇人产后多有此病，纵非脓，服之亦妙。

薏苡仁 栝蒌仁（各三钱） 牡丹皮 桃仁（去皮尖。各二钱）

上水二盏煎八分，空心服。

排脓散 治肠痈，小腹痛，脉滑数，或里急后重，时便下脓。

黄 当归 金银花 白芷 穿山甲（蛤粉炒） 防风 连翘 栝蒌仁（各一钱）

上水二盏煎八分，食前服。或为末，服三钱，食后蜜汤调下。

射干 连翘汤 治瘰 ，寒热往来。（方见本门。）

薄荷汤 治寒热瘰 。此药久服，毒自小便出，未成者自消。

薄荷 皂角（去皮弦） 三棱 连翘 何首乌（米泔浸） 蔓荆子（各一钱） 荆芥穗（一两）豆豉末（二两半）

上为末，醋糊丸，梧桐子大。每服三十丸，食后白汤下，日二服。

益气养荣汤 治抑郁，或劳伤气血，或四肢肿痛，或颈项肿硬，或赤或痛，或日晡发热，或溃而不敛。

人参 茯苓 陈皮 贝母 香附 当归（酒洗） 川芎 黄 熟地黄（酒洗） 芍药（炒。各一钱） 炙甘草 桔梗（五分） 白术（炒二钱）

水二盏，姜三片、枣一枚，煎八分，食后服。

胸膈痞满，加枳实、香附（各一钱），人参、熟地黄（各八分）

饮食不甘，暂加浓朴、枳实。

痰多，加橘红、半夏。

往来寒热，加柴胡、黄芩。

脓溃作渴，加参、 、归、术。

痰多或清，加当归、川芎。

胁下痛或痞，加青皮、木香。

肌肉生迟，加白敛、官桂。

口干加麦门冬、五味子。

渴不止，加知母炒赤小豆。

脓不止，加参、 、当归。

针头散 治一切顽疮。瘀肉不尽及 根不化，疮口不合宜此腐之。

赤石脂（半两） 白丁香 沉香（各二钱） 黄丹（一钱） 人言（一钱） 轻粉 麝香（各五分）蜈蚣（一条，炙）

上末，搽瘀肉上，其肉自化。若疮口小或痔疮，用糊和作条，阴干 之。凡疮久不合者，内有脓管，须用此药腐之，兼服托里之剂。

如神散 治瘰 已溃，瘀肉不去，疮口不合。

松香末（一两） 白矾（三钱）

上为细末和匀，以香油调搽，湿疮干搽亦可。

芎归汤 治便血过多，凡失血多眩运者。

芎 当归（酒洗。各半两）

水盏半煎六分，食后服。

当归龙荟丸 治瘰 肿痛，或胁痛，似有积块及下疳，便痈，小便涩大便秘，或瘀血凝滞，小腹作痛。

当归（酒洗） 栀子 黄连 青皮 龙胆草（酒洗） 黄芩（各一钱） 大黄（酒炒） 芦荟 青黛 柴胡（各半两） 木香（二钱半） 麝香（五分，另研）

上为细末，神曲糊丸。每服三十丸，姜汤下。

分心气饮 治七情郁结，胸膈不利，或胁肋虚胀，噎塞不通，或噫气吞酸，恶心呕哕，或头目昏眩，四肢倦怠，面色痿黄，口苦舌干，饮食减少，日渐羸瘦，或大肠虚痞。

木通 赤芍药 官桂 半夏（制） 赤茯苓 桑白皮 大腹皮 陈皮（去白） 青皮 炙甘草 羌活（各五分） 紫苏（二钱）

生地黄丸许白云∶一师尼患恶风体倦，乍寒乍热，面赤心烦，或自汗。时疫气大行，医见寒热，作伤寒治以大小柴胡汤杂进，数日病剧。予诊三部，无寒邪，但肝脉弦长，上鱼际，宜用抑阴之药，遂用此。

秦艽 黄 柴胡（各半两） 赤芍药 生地黄（一两，酒蒸，捣膏）

为末，入地黄膏，加炼蜜少许，丸如梧桐子大。每服三十丸，乌梅汤下，日进二服。

三品锭子

上品 去十八种痔。

白矾（二两） 乳香（三钱半） 没药（三钱半） 牛黄（三钱） 白砒（一两零五分）

中品 去五痔、五漏，及翻花瘤、气饮。

白矾（二两） 白砒（一两三钱） 乳香 没药（各三钱）

下品 治瘰 、气核、疔疮、发背、脑疽，谓之恶证。

白矾（二两） 白砒（一两半） 乳香 没药（各二钱半） 牛黄（二分）

先将砒末入紫泥罐内，次用矾末盖之，炭火 ，令烟尽，取出，研极细，糯米糊为锭子如线香，阴干。 疮内，三四次，年深五次，其根自溃。如疮露在外，更用蜜水调搽，干上亦可。

托里养荣汤 治瘰 、流注及一切不足之证。不作脓，或不溃，或溃后发热恶寒，肌肉消瘦，饮食少思，睡卧不宁，盗汗不止。

人参 黄 当归（酒洗） 川芎 芍药 白术（各一钱） 五味子（炒研） 麦门冬 甘草（各五分） 生地黄（酒洗，蒸半日）

水二盏，姜三片，煎八分，食后服。

方脉流气饮 治瘰 、流注及郁结肿块，或走注疼痛，或心胸痞闷，咽塞不通，胁腹膨胀，呕吐不食，上气喘急咳嗽痰，或面目四肢俘肿，大小便秘。

紫苏 青皮 当归（酒洗） 芍药（炒） 乌药 茯苓 枳实 桔梗 半夏 川芎 黄（炙） 防风 陈皮（去白。各一钱） 炙甘草 木香 大腹皮 槟榔 枳壳（炒。各五分）

上水二盏，姜三片、枣一枚，煎八分，食后服。

加减八味丸 治诸疮愈后，口干渴，甚则舌黄，及未患先渴。此肾水枯竭，不能上润，以致心火上炎，水火不能既济，故心烦躁渴，小便频数。或白浊阴痿，饮食不多，肌肤渐削，或腿肿膝瘦，服此以升肾水降心火，诸证顿止。

五味子（二两） 山茱萸肉 牡丹皮 山药（各一两） 茯苓 泽泻（切片蒸，焙） 桂心（各半两）生地（二两，酒拌蒸，捣膏）

上为末，入地黄膏，加炼蜜少许，丸如梧桐子大。每服六七十丸，五更初未语前或空心淡盐汤下。

香砂六君子汤 治脾胃不健，食少作呕，或过服凉药致伤脾胃。

六君子汤（加藿香、砂仁）

水盏半，姜二片、枣一枚，煎七分，食远服。

不换金正气散 治疮疡，脾气虚弱，寒邪相搏，痰停胸膈，以致发寒热，服此，正脾气则痰自消，寒热不作。

苍术（制） 浓朴（炒） 陈皮（各一钱） 甘草（炙五分） 藿香 半夏（制。各七分）

上水二盏，姜三片、枣二枚，煎七分，食后服。

消咽利膈汤 治积热，咽喉肿痛，痰涎壅盛，胸膈不利，烦躁饮冷，大便秘结。

金银花 防风 荆芥 薄荷 桔梗 黄芩 黄连（炒。各钱半） 连翘（各一钱） 玄参 大黄 朴硝 牛蒡子（炒） 甘草（各七钱）

水二盏煎七分，食后服。

刺少商穴法

少商穴（在手大指内侧，去爪甲如韭叶，刺入三分许，以手自臂勒至刺处，血出则消。

若重者及成脓者，须灸刺患处。）

承气汤 治肠胃积热，口舌生疮，或牙龈肿痛。

大黄 朴硝 甘草（各一钱）

水盏半煎七分，食前服。

人参固本丸 治肺气燥热作渴，或小便短赤如淋。此治虚而有火之圣药也。

生地黄（酒洗） 熟地黄（酒煮烂） 天门冬（去心，酒浸烂） 麦门冬（去心。各一两）人参（半两）

上除人参、生地黄为末，其余捣烂成膏，入炼蜜少许，丸如捂桐子大。每服五十丸，空心盐汤或温酒送下。

消毒犀角饮子 治斑或瘾疹瘙痒作痛，及风热疮毒。

犀角（磨水） 防风 荆芥（各钱半） 牛蒡子（二钱） 甘草（五分）

水盏半煎七分，入犀角水，徐徐服。

砭法

治小儿丹毒，色赤游走不定。用细瓷器击碎，取有锋芒者一块，以竹箸一根劈开头寸许，夹住锋针，以腺扎定，以两指轻撮箸梢，将锋 对患处悬寸许，再用筋一根击之，芒刺其毒，血出自愈。甚者必如是而得痊，不然，毒入腹者，多不能救。

萆 汤 治杨梅疮不拘新旧，溃烂，筋骨作痛并效。

萆 （俗名土茯苓，即土萆 。产于川者，名川萆 ，鲜者佳）

每用木石捶碎白者二两，煎水三盏至二盏，去渣，不拘时徐徐温服。或久服败毒寒凉攻击之药，以致脾胃气血虚者，只以此一味为主，而加兼证之药无妨，日常以此汤作茶服之尤妙。

双解散 治便痈，内蕴热毒，外挟寒邪，或交感强忍，以致精气郁结疼痛，大小便涩，宜用通解，更随证调治之。

杏仁 芍药 甘草 车前子（微炒） 泽泻 大黄 干姜（炮） 滑石（二钱）

上水二盏煎八分，空心服。

八正散 治积热，小便不通，淋证，脉实。

大黄（酒炒） 山栀（炒） 甘草 桂皮 瞿麦 蓄 甘草（各一钱） 滑石（二钱）

上水二盏煎八分，食前服。

导水丸 治便痈初起肿痛，及下疳，大小便秘。又治梅疮初起，湿胜之时，宜先用此数服，以导其邪气。

大黄（炒） 黄芩（各二钱） 黑丑（炒） 滑石（虾。各四钱）

上为细末，糊丸，梧桐子大。每服五十丸，卧时温水下。

托里当归汤 治溃疡气血俱虚，发热，及瘰 ，诸痈。不问肿渍，皆宜服之。久服能收疮口。

当归 黄 人参 熟地黄（酒洗） 川芎 芍药（各一钱） 柴胡 炙甘草（各五分）

上水二盏煎八分，食后服。

加减龙胆泻肝汤 治肝经湿热，玉茎患疮，或便毒悬痈，小便赤涩，或阴囊肿痛，或溃烂作痛，睾丸悬挂，痔漏胀痛，并治。

龙胆草（酒洗，炒） 泽泻（各一钱） 车前子（微炒） 木通 黄芩 生地黄（酒洗）归尾（酒洗） 山栀（炒） 炙甘草（各五分）

上水二盏煎八分，食前服。湿盛加黄连，大便秘加大黄。

当归 郁李仁汤 治痔漏，大便结硬，肛门下坠，苦痛难忍。

归尾（酒洗） 郁李仁 泽泻 生地黄 大黄（酒炒） 枳实 苍术 秦艽（各二钱）大麻仁（钱半） 皂角（一钱，研末）

上水二盏煎八分，入皂角末，空心服。

秦艽 防风汤 治痔漏结燥，大便作痛。

秦艽 防风 当归（酒洗） 白茯苓 白术（各钱半） 黄柏 陈皮 柴胡 大黄（煨）泽泻（各一钱） 红花 桃仁（去皮尖，研） 升麻 甘草（炙。各五分）

水二盏煎八分，空心服。

加味四君子汤 治痔漏下血，面色痿黄，脾胃虚弱，四肢乏力，饮食无味，中气下陷不能摄血，致便血不禁。

人参 白术 茯苓 黄 白扁豆（炒） 甘草（炙。各五分）

为末，每服三钱，滚白汤调下。

除湿和血汤 治阳明经湿热，便血肠痛。

生地黄 牡丹皮 生甘草（各五分） 炙甘草 黄 （各一钱） 芍药（钱半） 升麻（七分）当归身（酒洗） 苍术 秦艽 陈皮 肉桂 熟地黄（酒浸。各三分）

水二盏煎八分，空心稍热服。

槐花散 治肠风脏毒下血。

槐花 生地黄（酒洗，蒸） 青皮 白术 荆芥穗（各六分） 川芎（四分） 当归（酒洗）升麻（各一钱）

上为细末，每服三钱，空心米饮调下。

参苓白术散大病疮疡愈后，脾胃不和，饮食少，或吐呕泄泻。

人参 茯苓 白术 莲子（去皮尖） 白 豆（姜炒） 砂仁 桔梗 山药（炒） 炙甘草 薏苡仁（炒。各二两）

上为细末，每服三钱，石菖蒲煎汤调下。

小乌沉汤 治气不调和，便血不止。

乌药（一两） 炙甘草（二钱） 香附米（四两，醋制）

上为细末，每服二钱，食前盐汤下。

枳壳散 治便血，及妇人经候不调，手足烦热，夜多盗汗，胸膈痞。

枳壳（二钱） 半夏曲 赤芍药 柴胡 黄芩（各钱半）

水二盏，姜三片、枣二枚，煎八分，食后服。

连翘饮子 治结核不散，初起宜服，数剂之后不消，兼服八珍汤。

连翘 川芎 栝蒌仁（研） 皂角刺（炒） 甘草节 橘叶 青皮（去白） 桃仁（各一钱）

上水二盏煎一盏，食后服。

复元通气散 治乳痈、便毒、肿痛，及一切气滞肿毒，如打扑伤损，闪肭作痛及疝气，尤效。

木香 茴香 青皮 陈皮 穿山甲（炒） 白芷 甘草 漏芦 贝母（各等分）

上为末，每服三钱，温酒调下。

（《秘传》）围药铁井栏 敷一切恶毒，即收敛消肿神效。

牛粪灰（晒干烧灰，用新瓷罐盛之干处） 铁线草 草乌 五倍子 白芨 白敛 贝母心陈小粉（炒极黄色，各等分，惟牛粪灰加倍用）

上为末，看疽大小，用酽醋煎热调药如糊，敷疮四围，中流钱孔，以出毒瓦斯，干则易之。

疮势甚者，如恶寒发热，随用飞龙活命等汤出汗，无不平安。

铁箍散 治一切痈疽肿毒，围之不开，走而自消。

霜后芙蓉叶 苍耳草 山慈姑 白芷梢 川大黄 川黄柏（醋炙） 白芨面（各等分）

上用水调，敷四围，中留一孔，如干，以水润之。

护心托里散 治诸肿毒疔发，曾经汗下，毒瓦斯入心，迷闷呕吐，服此护心。一服不消，再服之效。

滴乳香（一两） 真绿豆粉（四两）

上研匀，每服三钱，不拘时甘草汤调服。

秘验白芨散 治大小疮疽，敷之即散。（无锡叶尚书传。）

白芨（八两） 乌骨鸡（焙干） 红药子（四两） 雄黄 轻粉 红芽大 戟（各半两）

上为末，醋调敷患处。

上一页：外科理例（下）\ 诸方论
下一页：妇科心镜（上）\ 极一方总论


妇科心镜（上）\ 极一方总论 《古今医统大全》

妇科心镜（上）\ 极一方总论

（妇人之疾，惟调经胎产为至要，固有大异于丈夫。只言妇科者，恐先工此也。其余杂病，多与男子同。兹专集《胎产须知》一卷于前，分析杂症二卷于后，俾检阅者知所先后重轻焉。）

夫天地造端于夫妇，乾坤配合于阴阳，虽清浊动静之不同，而成象效法之有类。原兹妇人之病与男子不同者，亦有数焉。古方以妇人之病比男子十倍难治，不亦言之深乎！但三十六病，产蓐一门，儿子无之。（此集以胎产别编一门，名《胎产须知》。）其余外伤风、寒、暑、湿，内积喜、怒、忧、思、饮食、房劳、虚实、寒热，悉与丈夫一同也，处治大法亦同。宜加详察，不可因其男女而顿有殊也。

上一页：外科理例（下）\ 外科附方
下一页：妇科心镜（上）\ 产宝方论


妇科心镜（上）\ 产宝方论 《古今医统大全》

妇科心镜（上）\ 产宝方论

古者治妇人别着方论者，以其胎妊、生产、崩伤之异，况妇人之病比之男子十分难疗。盖女子嗜欲过于丈夫，感病倍于男子，加之慈恋、爱憎、嫉妒、忧恚，染着坚牢，性情窒郁，所以为病情思偏僻，蒂固根深，治之难愈。况于妊娠而挟病也，岂不难矣？不特避其毒药，仍须审其实虚、冷热而调治之，无使妄投汤剂，以致实实虚虚之误也。

上一页：妇科心镜（上）\ 极一方总论
下一页：妇科心镜（上）\ 博济方论


妇科心镜（上）\ 博济方论 《古今医统大全》

妇科心镜（上）\ 博济方论

夫人将摄顺理，则血气调和，风、寒、暑、湿不能为害。若劳伤血气，则风冷乘虚而干之。或作之于经络，或循入腹中，内受邪伤，脾胃虚弱，故不能消饮食。食既不充，荣卫凝滞，肌肤黄燥，面不光泽。若大肠气虚，则变为下利；若流入关元，致绝子嗣，随其所伤而变成疾矣。医经曰∶凡妇人三十六种病，皆由子脏冷热，劳损而挟带下，起于胞内也。是故冲任之脉，为十二经之会海。妇人之病，皆见手少阴、太阳之经而候之。

上一页：妇科心镜（上）\ 产宝方论
下一页：妇科心镜（上）\ 寇宗论


妇科心镜（上）\ 寇宗论 《古今医统大全》

妇科心镜（上）\ 寇宗论

治妇人虽有别科，然亦有不能尽圣人之法者。今豪贵之家，居奥室之中，处惟幔之内，复以绵 手臂，既不能行望色之神，又不能尽切脉之巧，四者有二阙焉。黄帝曰∶凡治病，察其形气、色泽。形气相得，谓之可治也；色泽已浮，滑之易已；形气相失，谓之难治；色夭不泽，谓之难已。又曰∶诊病之道，观人勇怯、骨肉皮肤，能知其虚实，以为诊法。若妇人脉病不相应，既不得见其形，医惟据脉供药，其可得乎？如此言之，岂能尽其术也？此世之通患，医者不免尽理质问，病家见所问繁，逮为医学不精，往往得药不信，似此甚多。扁鹊见齐侯之色，尚不之信，况其不得见者乎？呜呼！可谓难也已。

上一页：妇科心镜（上）\ 博济方论
下一页：妇科心镜（上）\ 脉候


妇科心镜（上）\ 脉候 《古今医统大全》

妇科心镜（上）\ 脉候

《脉经》曰∶寸口脉微而涩，微则卫气不足，涩则荣气无余。卫不足，其息短，其形躁。血不足，其形逆。

荣卫俱虚，言语乏力。趺阳脉微而涩，微则胃气虚，虚则短气，咽燥而口苦。涩则失液，少阴脉微而迟，微则无精，迟则阴中寒。涩则血不流而经闭，此为居经，或三月一来。脉微血气俱虚，年少者，亡血也。乳子不下者，此为居经，亦三月一来，脉微弱而涩。年少得此为无子，中年得此为绝产。六脉沉弦细数者，其病己成，元气荣卫俱虚，虽药弗效。

上一页：妇科心镜（上）\ 寇宗论
下一页：妇科心镜（上）\ 通用方论


妇科心镜（上）\ 通用方论 《古今医统大全》

妇科心镜（上）\ 通用方论

远用方者，妇科之通用也。一方可以治数证，不可入于专门，皆是名贤所立，世人常用有效之方。虽曰通用，亦不可执一泥之，而不知加减之权宜也。惟应病裁处方为神妙。

（《局方》）四物汤虽云治妇人众病，惟血病者用之，若兼脾胃虚弱者，亦难用也。何则？芍药酸寒，能伐杀生之气；生地甘滞，凝膈壅胸，而脾胃虚者益加损弱，血脉不行而经愈塞矣。若脾胃虚甚，单用四君子汤以健脾，脾稍健，方可合二方为八物，服之庶不偏误。昔张声道用四物汤治妇人百病，加吴茱萸煎服。若阳脏之人，少加茱萸；若阴脏人，多加茱萸，此善用四物汤者。若得茱萸，则芍药、地黄之寒滞不能害脾胃也，岂不善夫？

当归（二钱） 白芍药（一钱） 川芎（七分） 生地黄（《养生方》用熟，《和剂》亦然，《本草》云∶男子宜熟，女子宜生，以其行血，合用生者）

上煎法及加减法并见《螽斯广育》卷中。

（《局方》）四君子汤 治脾胃虚弱，气不营运，以至经血不调，不得纯用四物，宜以四君子汤合之，名曰八物汤，加吴茱萸煎服。虚甚者加黄 、肉桂，名曰十全大补汤。

人参（二钱） 白术（一钱） 茯苓（八分） 炙甘草（五分）

加姜枣煎服。

丹参散《良方》云∶丹参一味，其治颇类四物汤，能破宿血，补新血，安生胎，落死胎，止崩中带下，调经，下产后恶血。兼治冷热劳、腰脊痛、骨节烦疼。

丹参（酒洗，去土，晾干切）

上为细末，每服二钱，温酒调下。经脉不调食前服，冷热痨不拘时服。

南岳夫人济阴丹 治妇人血气久冷，阴虚及数经堕胎。皆因冲任血脉虚损，经水不时暴下不止，月内再行，不时崩漏。三十六疾，积聚癖瘕，脐下冷痛，小便白浊。凡有上疾，不成孕育。

产后百日内常服，除宿血，生新血，令人有孕，生子充实，亦治男子亡血诸疾。

秦艽 石斛（去根，酒浸焙） 本 甘草（炙） 蚕布（烧灰存性） 桔梗（各二两）京墨（ ，醋淬） 茯苓（各一两） 人参（二两） 桃仁（去皮尖，炒） 木香（各一两） 熟地黄（酒洗）香附子（炒） 泽兰（各四两） 当归（酒洗） 肉桂 干姜（炮） 细辛 川芎 牡丹皮（各两半）山药（炒） 川椒（去目。各半两） 苍术（制，八两） 大豆黄卷（炒，半升） 糯米（炒，一升）

上为细末，炼蜜和成剂，每两作六丸。每服一丸，细嚼，空心食前温酒送下。

琥珀丸 治妇人或老或少，产前产后百病，及疗三十六种诸病，七疝八瘕，心腹刺痛，卒中瘫痪，半身不遂，八风十二痹，手足酸疼，乳中毒结，怀胎惊动，伤犯不安，死胎不下，并治。

琥珀 辰砂（各另研） 沉香 阿胶（碎炒） 肉桂 石斛（去根） 附子（制）五味子 川芎（各半两） 牛膝（酒浸） 当归 肉灰蓉（酒洗晒干） 人参 续断 没药 熟地黄 木香（各一两）

上为细末，炼蜜和丸，如弹子大。每服一丸，空心温酒化开服，午晚食前服。能生精血，去恶血。

腹胁疼痛，绕脐如刀刺，及呕逆上气，筑心，痰毒，不思饮食，用姜汁少许，和酒化服。

诸痢及赤白带下，血冷崩中，漏胎下血，生姜与艾锉炒令赤色，入酒同煎数沸，去渣化服。

诸淋及便涩，煎通草灯心汤化服。

遍身虚肿水气，煎赤小豆汤化服。

血晕不知人事，当归酒化服。

泄泻不止，陈米饮化服。

产内二毒伤寒及中风角弓反张，身如板硬，煎麻黄汤服，出汗。

月经不通，或间杂五色，频并而下，断续不止，饮食无味，肌肤瘦怯，面赤唇焦，乍寒乍热，四肢烦疼，五心躁热，黑 ，遍身血斑，赤肿走疰，及血风劳伤无力，用童便入姜汁少许化服。常服以小便为妙，若恐恶心，和以半酒。

孕妇临月，一日一服，至产下不觉疼痛。或病患服至五服，十服，日倍饮食，其功不可尽述，服之者当自觉矣。

（《三因》）乌鸡煎丸 治妇人百病。

良姜 干姜（炮） 吴茱萸（醋炒） 当归 赤芍药 玄胡索 破故纸（炒） 川椒（炒）刘寄奴 生地黄 陈皮 青皮 川芎 莪术（煨。各一两） 荷叶灰（四两） 熟蕲艾（二两，制如法）

乌骨白鸡一只制如法，骨肉俱焙燥，为末，汁和醋打糊为丸，如梧桐子大，每服五十丸。

月水不通，红花 苏木酒下。白带，牡蛎粉调酒下。子宫下元久冷，吴茱萸汤下。心头痛，菖蒲汤下。头风， 本汤下。腰脚疼，当归汤下。咳嗽，桑白皮汤下。常服，酒汤下。

（秘方）乌鸡煎丸 治妇人百病，血气虚劳，赤白带下。

人参（二两） 黄 （六两） 茯苓（三两） 当归（六两） 生地黄 熟地黄 香附子（各四两）地骨皮 官桂（各二两）

上用乌骨白鸡一只，男用雌，女用雄，笼住。将黄 末和炒面丸，鸡头子大。喂鸡二七日，吊死，去肠肚，干毛净，槌碎骨，入前药末于内，缝密，用酒、醋各一瓶，煮一宿，取去骨，焙枯研，用汁打糊，丸如梧桐子大。每服五十丸，盐汤下。

（《和剂》）熟干地黄丸 治妇人风虚劳冷，胃弱水壳不化，或肠虚受冷，大便时泄，或月水不调，淋沥不止，或经闭不通，结聚 瘕，久不成胎，一切诸虚之证并皆治之。

熟干地黄（酒洗 五味子 柏子仁 芎 （各两半） 泽兰叶（二两） 禹余粮（ 红，醋淬三遍，细研） 防风 肉苁蓉（酒浸） 白茯苓 浓朴（姜汁炒） 白芷 干姜（炮） 山药石斛 卷柏（去梗。各二两） 当归（酒洗） 本 细辛 川椒（去目，微炒） 人参 牛膝（酒浸甘草（炙。各一两） 蛇床子（炒） 芜荑（炒） 杜仲（姜炒） 续断 赤石脂（ ，醋淬）石膏（ 。各一两） 肉桂 艾叶 白术（各二两二分） 紫石英（ ，醋淬，飞，三两）

上为细末，炼蜜丸，梧桐子大。每服三十丸，空心、温酒或米饮下。常服养血补气，调和荣卫，充实肌肤，驻颜，令人有子，温平不热，无毒。妊妇不宜服。

胜金丹 治妇人月水过期不通，久无子息，血癖气痛，四肢浮肿，呕逆心痛，虚烦郁闷，面色痿黄，崩漏带下，寒热蒸劳，颊痛齿疼，血下无度。产前安胎，临产催生下瘀血。血气结块，腹中刺痛，手足顽麻，产后诸疾并治。

牡丹皮 本 人参 白术 白茯苓 当归 川芎 白芍药 赤石脂 玄胡索 肉桂 白薇（各一两） 沉香 甘草（炙。各等分）

上为细末，炼蜜为丸，弹子大。每服一丸，空心温酒下。凡妊娠临月，服此五、六丸，即易产。如无子息，服二十日，当月有好，并治血风、半身不遂。种种疾病，不问年深月久，皆疗，神效。

大圣散 治妇人血海虚冷，久无子息，及产后败血冲心，中风口噤，子死腹中，灌得药入，须臾生下。并治堕胎，腹中刺痛，横生逆产，胎衣不下。血崩、血晕、血滞，及伤寒吐逆，寒热往来，赤白带下，室女经脉不通，并宜服之。

泽兰叶 石膏（另研。各二两） 卷柏 白茯苓 防风 浓朴（姜制） 细辛 柏子仁（炒）桔梗 吴茱萸（各一两） 五味子 人参 黄 白术 川乌（炮，去皮脐） 本 干姜（炮）川椒（微炒出汗） 丹参 白芷（各三分） 芜荑（微炒赤） 甘草（炙） 川芎 当归 白薇 阿胶（炒成珠） 芍药（各一两） 肉桂（半两） 生地黄（两半）

上为细末，每服二钱，空心、临卧用温酒调下。若急疾有患，不拘时服，日三次。

大效内补丸 治妇人禀气虚弱及五劳七伤，脏腑积冷、 癖、 块、虚胀，或经脉不调，亦白带下，口苦舌干，面色痿黄，心烦惊悸，头目旋晕，饮食不美，痰涎粘盛，百节疼痛无力，肌肉消瘦，子息不生，服药一月必有妊，百病皆愈。

川萆 （四两） 牛膝 五加皮 白术（各二两） 川乌（炮） 枳实 丹参（各一两）

上为细末，炼蜜丸，如梧桐子大。温酒下二十丸，空心，日午、晚食前各进一服。

上一页：妇科心镜（上）\ 脉候
下一页：妇科心镜（上）\ 中风门


妇科心镜（上）\ 中风门 《古今医统大全》

妇科心镜（上）\ 中风门

（与前证参看）

□

妇人中风，角弓反张，风痹手足不随，偏枯口噤，口眼 斜，风眩头痛，血风，心神惊悸，癫狂，骨节痛风，血风走注，瘙痒瘾疹，风痰，香港脚，腰痛诸疾，以上诸证，虽各有方论，亦要先明其大体，察脉之虚实，辨证之冷热，相人之强弱，入脏入腑，在络在经，首以局方调治，未可孟浪处施。今之治法，先宜顺气，然后治风，万不失一。盖有中风、中寒、中 、中痰、中气，皆能令人涎潮昏塞，所谓朱紫相临，玉石不分，医者不可不详也。如中风若作中气治之，十愈八九；中气若作中风治之，十无一生。所以疑惑之间，不问中风中气，首以苏合香丸、麝香煎、五积散。如中痰则有参苏饮，如中寒则有理中汤，如中 有白虎汤。

的然中风，如三生饮、木香煮散、排风、续命、风引、大小竹沥、大八风汤、至宝丹、牛黄清心丸，辨其冷热虚实而投之，未有不安者也。然此疾积袭之久，非一日所能致。今人服药二、三服，便欲责无效，多见其不知量也。须宜大剂久服，方可奏功。孟子曰∶七年之病，求三年之艾也，信夫！

上一页：妇科心镜（上）\ 通用方论
下一页：药方


药方 《古今医统大全》

药方

至宝丹、苏合丸，五积散、牛黄清心丸（并见前中风门。）

（《和剂》）排风汤 治男子、妇人风虚湿冷，邪气入脏，狂言妄语，精神错乱，及风入五脏等。

白藓皮 白术 白芍药 桂心 川芎 当归 防风 杏仁（去皮尖，麸炒） 甘草（各二两）白茯苓 麻黄 独活（各三两）

上咀，每服五钱，水盏半，姜四片，煎八分，不拘时服。

三生散 治卒中，昏不知人，口眼 斜，半身不遂，咽喉作声，痰气上壅，无问外感风寒、内伤喜怒，或六脉沉伏，或指下浮盛，并宜服之。兼治痰厥及气虚眩晕，悉有神效。

生南星（一两） 生川乌（去皮、尖） 生附子（去皮、脐。各半两） 木香（一分）

上咀，每服半两，水二盏，姜十片，煎六分温服。或口噤不省人事者，用北细辛、皂角各少许为细末，或只用半夏为细末少许，用芦管吹入鼻中，俟喷嚏，其人少苏，然后进温药。

如气盛人，只用南星半两、木香一钱、生姜十四片，煎两服饮之，名星香饮。

参苏饮 治痰饮停积胸中，中脘闭塞，呕吐痰涎，眩晕嘈杂，忪悸哕逆，及痰气中人，停留关节，手足曳，口眼 斜，半身不遂，食已即呕，头疼发热，状如伤寒。

附子理中汤 治五脏中寒，四肢强直，失音不语。昔有武将守边，大雪出帐观瞻，忽然卒倒，时有随行医官，灌以此药，两剂遂苏。（二方见伤寒门。）

加减小续命汤 治卒暴中风，不管人事，遂觉半身不遂，口眼 斜，手足战掉，语言謇涩，肢体麻痹，神思昏乱，头目眩重，筋脉拘挛，骨节烦疼。及治诸风，服之皆验。若治香港脚缓弱，久服得瘥。久病风人，每遇天色阴晦，节候更改，宜预服之，以防喑哑。（方见中风门。）

木香煮散 治左瘫右痪，并素有风湿。此药调气，进食宽中。

羌活 麻黄（各一两） 防风（三分） 白术 陈皮 白茯苓 当归 川芎 牛膝 黑附子（炮）木香 槟榔 人参 大川乌（炮） 草豆蔻（连皮炮） 杏仁（去皮尖，麸炒） 甘草 桂心（各半两）

上咀，每服四钱，水盏半，姜五片，煎八分，热服。大便不通加大黄。心腹胀加苦葶苈、滑石。膈上壅滞，咳嗽气促，加半夏、川升麻、天门冬、知母。

小风引汤

防风 独活 细辛 川芎 北五味子 白茯苓 人参 白芍药 白术 甘草（各等分）

上咀，每服三钱，水一盏，姜三片、杏仁五枚，去皮尖，槌碎，同煎至七分，去渣温服。

大风引子即此方加麻黄、苁蓉、附子、当归、羚羊角、五味子。

乌药顺气散 治男子、妇人一切风气攻注，四肢骨节疼痛，遍身顽麻。凡卒中风、手足瘫痪，言语謇涩者，皆宜先服此药，以疏气道，后随证投以风药。（方见风门。）

神仙解语丹 治心脾二经受风，言语謇涩，舌强不转，及淫邪搏阴，神内郁塞，心脉闭滞，暴不能言。

白附子（炮） 石菖蒲 远志（去心，甘草煎水煮过十沸） 天麻 全蝎（去毒，炒）羌活 白僵蚕（炒） 牛胆南星（各一两） 木香（半两）

上为细末，糊丸，梧桐子大，量入辰砂为衣。每服二十丸至三十丸，不拘时，薄荷汤送下。

三痹汤 治妇人血气凝滞，手足拘挛。风痹、气痹等疾皆疗。

川续断 杜仲（姜汁炒） 防风 桂心 华阴细辛 人参 白茯苓 当归 白芍药 甘草 秦艽 生地黄 川芎 川独活（各半两） 黄 川牛膝（各一两）

上咀为末，每服五钱，水二盏，姜三片、枣一枚。煎一盏，去渣热服无时，但腹稍饥服之。

有人病左臂不随，后已痊平，而手指不便，无力，服此遂安。

五痹汤 治妇人风寒湿气客留肌肤，手足缓弱，麻痹不仁。

片子姜黄 羌活 白术 防风 甘草（炙。各一两。）

上咀，每服四钱，姜七片，煎。病在上，食后服；病在下，食前服。

续命煮散、防风汤、舒经汤、茯苓丸、独活寄生汤（上方并见风门。）

上一页：妇科心镜（上）\ 中风门
下一页：妇科心镜（上）\ 血风瘾疹瘙痒门


妇科心镜（上）\ 血风瘾疹瘙痒门 《古今医统大全》

妇科心镜（上）\ 血风瘾疹瘙痒门

妇人体虚，为风邪气客于皮肤，复逢风寒相折，则起风瘙瘾疹。若赤疹者，由凉湿折于肌，肌中之极热结成赤疹也。得天热则剧，取冷则瘥。白疹者，由风气折于肌中，肌中热，热与风相搏，即为白疹。得天阴、雨冷则剧出，风中亦剧，得晴暖则减，着衣暖亦瘥也。脉当浮洪，浮即为风，洪即为气，风气相搏，则为瘾疹，身休为痒。凡人汗出，不可露卧及浴，使人振寒热生风疹也。

《局方》治妇人时发遍身瘙痒，赤肿瘾疹，五心烦热，血风攻注者，人参 荆芥散、消风散、四物汤加荆芥煎。或人参 当归散；或逍遥散；或服导赤丸。如不通者，食后服皂角丸。（气虚、老人不可久服。）如服皂角丸不效者，此凝滞热甚，宜先服青木香丸，以开气道，却服前药，则效。

上一页：药方
下一页：药方


药方 《古今医统大全》

药方

何首乌散 治妇人血风，皮肤瘙痒，心神烦闷。及血风游走不定。

何首乌 防风 白蒺藜 枳壳 天麻 僵蚕 胡麻 茺蔚子 蔓荆子（各等分）

上为细末，每服二钱，茵陈煎汤，不拘时调服。

（张氏）附子酒 治妇人痛风、血风、身上瘙痒。

生附子（不去皮，重一两） 皂角刺（二十一枚） 黑豆（一合）

上咀，分为两处，用好酒两瓶，入上件药，慢火 ，候干过半，两瓶合作一瓶，密封泥头，经两宿。每服一盏，温服，无时，病愈则止。

（《圣惠》）苍耳散 治女人风痒、瘾疹不止。

苍耳花、叶、子（各等分）

上为细末，用豆汁、酒调下二钱。

白蜜酒 治瘾疹。

白蜜（不拘多少）

上调好酒，热服，已试有效。

初虞世方 治皮肤有风热，遍身生瘾疹。

牛蒡子（水煮，一两，净熬干，炒令香） 浮萍（蒸过焙干。等分。）

上为细末，每服三钱，食远葱汤调服，取微汗。

（《本草》）蝉蜕散 治风客于皮肤，搔之不已。

蝉蜕（洗净） 大叶薄荷（各等分）

为末，无时，温酒调下方寸匕。

蛇蜕散 治同前。

露蜂房（洗过，蜜炙焦。） 蛇蜕（洗，炙焦。等分）

为细末，温酒调下一钱，日二服。

上一页：妇科心镜（上）\ 血风瘾疹瘙痒门
下一页：妇科心镜（上）\ 头目眩晕门


妇科心镜（上）\ 头目眩晕门 《古今医统大全》

妇科心镜（上）\ 头目眩晕门

妇人虚风，头目眩晕及心眩，是体虚受风，上入于脑也。诸脏腑之精，皆上注于目，其血气与脉并上属于脑也。循脉引于目系，目系急，故令眩也。其眩不止，风邪甚，变成癫疾。

上一页：药方
下一页：药方


药方 《古今医统大全》

药方

（《本事》）钩藤散 治肝厥头晕。

钩藤 陈皮 半夏 麦门冬（去心） 茯苓 茯神 人参 甘菊花 防风（各半两）甘草（二钱） 石膏（一两）

上咀，每服四钱，水盏半，加姜七片，煎八分，去渣热服。

许叔微方 治妇人患头风者，十居八九。每发必掉眩，如在车舟上。盖因血虚，肝有风邪袭之耳。余常处此方以治人，甚效。

川芎（一两） 羌活（半两） 当归（三钱） 旋覆花 细辛 防风 蔓荆子 石膏 本 半夏曲 荆芥穗 干地黄 甘草（各半两）

上咀，每服三钱，水盏半，姜三片，煎七分，温服。

头痛连齿，时发时止，连年不已，此由风寒中于骨髓，留而不去。脑为髓海，故头痛，齿亦痛，谓之厥逆头痛，宜白附子散。若血虚、气虚，宜从丹溪，方、法并见头痛门。

白附子散

麻黄（连根节） 乌头（泡，去皮） 南星（泡。各半两） 白附子（泡，一两。）全蝎（炒，五枚） 辰砂（研，一分） 麝香（研，一分） 白姜（一分）

上为细末，酒调一字服讫，去枕卧少时。

追风散 治年深日近偏正头疼，又治肝经久虚，血气衰弱，风毒之气上攻，头痛、头眩、目晕，心悸烦热，百节酸疼，脑昏目痛，鼻塞声重，项背拘急，皮肤瘙痒，面上游风，状若虫行，及一切头风，兼治妇人血风攻注，头目昏痛，皆治。

川乌（炮，去皮尖） 防风 石膏（ ） 川芎 甘草（炙） 荆芥穗 白僵蚕（炒。各一钱）天麻 南星（泡） 羌活 地龙 白芷 白附子（泡） 全蝎（去尾。各半两） 草乌（泡，去皮尖雄黄（研。各一分） 没药（研 乳香（研。各一分。）

上为细末，每服五分，入好茶少许同调，食后临卧服。常服清头目，利咽膈，消风化痰。

都梁丸 治诸风，头目眩晕，感冒，伤风，头痛。

白芷（杭州大块新色者，用沸汤洗三四次，晒干。）

上为细末，炼蜜丸如弹子大。每服一丸，多用荆芥点腊茶细嚼下。食后常服，只干嚼下亦可。

上一页：妇科心镜（上）\ 头目眩晕门
下一页：妇科心镜（上）\ 干血气痨候


妇科心镜（上）\ 干血气痨候 《古今医统大全》

妇科心镜（上）\ 干血气痨候

凡妇人室女，月经暂来忽去，迟早无期，此则痨瘵之渐机也。智者不可以其近浅而忽之。

其始由于失期，其终遂至闭绝。午后发热，咳嗽吐红，或干咳嗽，或咳痰饮，烦躁不宁，不能平睡。二便不利，六脉细数，此皆不可救之证也。今见室女十五六步以上者，天癸初至数月半年，或至或断，忽然不通，发热咳嗽，饮食无味，速用调理养血和脾，庶可获愈。今医不察，竟用破血通经辛热之药，及耗气血，益火伤脾，遂无痊日。此证盖起于脾脏，思虑感伤，气血失度，所以经至不能如期也，甚至不通，是由内火蒸烁，元气亦耗，则必死矣。善医者，当先调脾以养血，切勿竟用辛燥助火之味，如香附，须些少佐之，抚芎亦不敢多用。姜、桂、香砂、玄胡、莪术、乌药、菖蒲等破耗之药，不可轻用。如犯此类，多致不救。为良医者其深察之。

上一页：药方
下一页：药方


药方 《古今医统大全》

药方

（《集验》）调卫养荣汤 治妇人室女一切月经不调，或先或后，或绝闭不通，憎寒壮热，口苦无味，饮食少思，连声咳嗽，烦躁头眩，渐成痨证者，此药主之。

陈皮 白术 当归 生地黄 沙参 麦门冬（各一钱） 牡丹皮 地骨皮（各八分） 桔梗 柴胡梢（各五分） 谷芽（一钱） 甘草（四分）

上水煎，加莲子、姜、枣。痰中见血加侧柏枝煎，早晚服。

烦躁口干者加炒山栀，倍麦门冬。胁下胀疼加青皮、川芎。胸膈满闷加黄连，姜炒枳实，去麦冬、地骨。夜出盗汗加黄连、黄 ，去柴胡、桔梗。大便闭结加桃仁，倍当归。咳嗽不已加栝蒌、阿胶。头眩、头痛加天麻、川芎。小水不利加木通、茯苓。烦渴不利加滑石，倍麦门冬。

（《局方》）琼玉膏 治月经不通，烦热咳嗽。

（《良方》）当归膏 治月经不调，血虚烦热，后期而至。（方见咳嗽门。）

加味八珍汤、归神汤（并治前证，方见梦交门。）

上一页：妇科心镜（上）\ 干血气痨候
下一页：妇科心镜（上）\ 痨擦候


妇科心镜（上）\ 痨擦候 《古今医统大全》

妇科心镜（上）\ 痨擦候

夫骨蒸、 、复连、尸疰、痨疰、虫疰、热疰、冷疰、食疰、鬼疰等，皆曰传尸。以疰者，注也，病自上疰下，与前人相似，故曰“疰”。其变有二十二种，或三十六种，或九十九种。

大略令人寒热盗汗，梦与鬼交，遗泄白浊，发干而耸。或腹中有块；或脑后两边有小核，连数个，或聚或散，沉沉默默，咳嗽痰涎；或咳嗽脓血如肺痿、肺痈之状。或腹下利，羸瘦困乏，不自胜持。积月累年，以至于死。死后乃疰易傍人，以致灭门者是也。更有飞尸、遁尸、寒尸、丧尸、尸疰等，谓之五尸。大小附着等证，不的知其所苦，无处不恶，乃挟诸鬼邪而害人。以三因考之，内非七情所忤，外非四气所袭，虽若丽乎不内外因，奈其证多端，传变迁移，难以推测。

故自古及今，愈此病者十不得一。所谓狸骨、獭肝、天灵盖、铜鉴鼻，徒有其说，未尝见效。

唯膏肓俞、崔氏四花穴早灸之，愈否几半，缓亦不能济也。其谓五脏之痨，二十四种蒸病，则皆不出前瘵门外也。当参详考究，用方处治亦大同焉。

上一页：药方
下一页：药方


药方 《古今医统大全》

药方

阿胶丸 治妇人痨嗽，并嗽血、唾、咯血。

阿胶（炒） 生地黄 卷柏叶 山药 大苏根 五味子 鸡苏（各一两） 柏子仁（微炒）人参 防风 麦门冬（去心。各半两）

上为细末，炼蜜丸，弹子大。每服一丸，细嚼，麦门冬汤或浮小麦浓煎汤下。

清金散 治痨嗽。

甘草 黄芩 桑白皮 防风（各一两） 杏仁（去皮尖，二十七粒） 人参 茯神（各半两）麦门冬（一两）

以前五味用米泔浸一宿，晒干，次入人参、茯神、麦冬三味。同为细末。每服二钱，水一盏，黄蜡一豆大煎八分，食后服。

蛤蚧散 治肌瘦、咯血、肺痿等疾。

蛤蚧（一全对，酒浸，酥炙） 知母 贝母（去心） 人参 甘草 杏仁（去皮尖，麸炒）枇杷叶（拭去毛，炒） 鹿角胶（粉炒。各等分）

上为末，每服三钱，水盏半，加桑白皮煎八分，温服，日三夜二服。

补肺汤 治痨嗽肺虚者。

桑白皮 熟地黄 人参 紫菀茸 黄 川五味子（各一两）

上为末，每服三钱，水一盏，煎七分，入蜜少许，食后温服。

鳖甲煎 专治妇人痨嗽。

雄鳖（一枚，重一斤） 杏仁（去皮尖） 北柴胡 贝母（去心） 知母（各四两）

上除鳖外，诸药细锉，以好酒五升入锅内，将活鳖在中，以药和停围定，上用板子石压，令鳖在药内吃酒药，候来日，却以慢火煮，候酒尽为度。却取鳖令患人吃尽，次将鳖甲用醋煮黄，入在前项诸药内，焙干，为细末，用酒煮面糊为丸，如梧桐子大。不拘时，米饮送下三十丸。

子芩散凉心肺，解劳除热，调和荣卫。

黄 （一两） 白芍药 子芩 人参 白茯苓 麦门冬 苦桔梗 干生地黄（各半两）

上为粗未，先用竹叶一握，小麦七十粒，水三盏，姜三片，煎一盏半，入药末三钱，煎至七分，温服。

猪肚丸 治骨蒸痨热，唇红气粗口干，遍身壮热，或多虚汗，饮食不进，大肠秘涩，小便赤，并效。

青蒿 鳖甲（醋炙） 北柴胡 木香 生干地黄（各一两） 青皮 宣黄连（二两）

上为末，以猪肚一个洗净，入药在内系定，蒸令极烂，研如泥，为丸如绿豆大。每服三十丸，空心日午、临晚各一服，汤下，忌湿热面毒物。

加味四君子汤 治痨嗽尤妙。

人参 白术 茯苓 甘草 秦艽 黄蜡（各等分）

上咀，每服半两，水煎服。药后止可食淡煮猪蹄肉，仍须先煮熟肉，去原汁，再以白汤熟煮。

仍忌房劳，一切生冷，鱼腥，咸毒腌藏等物，无不痊愈。修合药及煎药俱勿使患人知之，大有效验。

黄 丸 治妇人骨蒸烦热，四肢羸瘦，疼痛口干，心燥不眠卧。

黄 麦门冬（去心） 茯神 北柴胡 甘草 生干地黄（各一两） 酸枣仁（炒） 郁李仁 杏仁（去皮尖） 枸杞子 人参 黄芩（各三分） 百合 枳壳 赤芍药 知母（各半两）鳖甲（二两，制）

上为细末，炼蜜丸，梧桐子大，每服三十丸，不拘时米饮下。

（华佗）地黄煎丸解劳，生肌，进食，活血，养心。

生地黄汁 杏仁汁 生姜汁 藕汁（各五升） 薄荷汁 鹅梨汁（各一升）法酒（二升） 沙蜜（四升）

上以慢火煮成膏，入后药∶北柴胡（三两） 木香 人参 茯苓 山药 柏子仁 远志 枳实 白术（各一两） 秦艽 桔梗（各三两） 麝香（五分） 熟地黄（酒洗，四两）

上为末，以前膏子和丸，如梧桐子大，食后甘草汤下二十丸。

地仙散 治骨蒸肌热，一切劳热烦躁，能生津液。

地骨皮（二两） 防风 麦门冬（各两） 甘草（炙，半两）

上锉，每服三钱，姜三片，水煎温服。

上一页：妇科心镜（上）\ 痨擦候
下一页：妇科心镜（上）\ 妇人梦与鬼交候


妇科心镜（上）\ 妇人梦与鬼交候 《古今医统大全》

妇科心镜（上）\ 妇人梦与鬼交候

人禀五行秀气而生，承五脏神气而养。若阴阳调和，则脏腑强盛，风邪鬼魅不能伤之。若失调理，气血虚衰，则风邪乘其虚，鬼邪干其正。然妇人与鬼交通者，由脏腑虚，神不守，故鬼气得为病也。其状不欲见人，如有对语，时独言笑，或时悲泣是也。脉息迟伏，或如雀啄，皆鬼邪为病也。又脉来绵绵，不知度数，颜色不变，此其候也。

春甫按∶《良方》治妇人鬼交，多用僻邪之药，此非所以治本也。既云气血、脏腑、元神俱虚，则神不守舍，故有梦交，实非邪魅有所干也。则如男子之梦遗，其机一也。凡妇人患此证者甚多，但不肯直言耳。诊其脉沉弦无力，乍疏乍数，面带桃红，四肢无力，倦怠嗜卧，饮食少进，静躁不常，月经不调，皆血虚也。法当健脾胃，养气血，以固其本，兼之安神气，清痰火，以治其标，早为治之，庶几存济。失调理者，三年之后，气血浸衰，脉必紧数，肉脱身不起者定死矣。

上一页：药方
下一页：药方


药方 《古今医统大全》

药方

（《集验》）加味八珍汤 治妇人思虑过伤，饮食日减，气血两虚，月经不调，夜梦交感，或出盗汗，浸成痨瘵。

人参 白术 茯苓 炙甘草（四分） 当归 生地黄（各一钱） 黄 川芎 白芍药 软柴胡（各五分） 牡丹皮 香附米（制。各八分）

上水盏半，大枣一枚，煎七分，食前服。

（《集验》）麦冬二陈汤 治妇人肺火咳嗽，呕吐痰饮。

麦门冬 陈皮 半夏 白茯苓 白术 当归身（各一钱） 黄芩（姜炒，八分） 甘草（炙，四分）

上水盏半，生姜一片，煎七分，食远服。

（《集验》）归神汤 治妇人盗汗、梦交，心神恍惚，四肢乏力，饮食减少。

人参 白术 白茯神 当归身（各钱） 酸枣仁 陈皮（各八分） 圆眼肉（七个，去核）甘草（四分） 羚羊角（末） 琥珀末（各五分）

上羚羊，琥珀不煎，余药煎熟去渣，入二末，和匀，食前服。

（《良方》）茯神散 治妇人气虚，与鬼交通，妄有所见闻，言语杂乱。

茯神（钱半） 茯苓 人参 石菖蒲（各一钱） 赤小豆（四十九粒）

上咀，水盏半，煎七分，食前温服。

（《良方》）辟邪丹 治妇人与鬼交通。

虎头骨（二两） 朱砂 雄黄 雌黄 鬼臼 皂角 芜荑 鬼箭 藜芦（各一两）

上为末，炼蜜为丸，如弹子大。囊盛一丸，男左女右系臂上。再用一丸，当病患户前烧之，一切鬼邪不敢近。

苏合香丸 治前证。（方见风门。）

妙香散、八毒赤丸并治前证。（方见邪祟门。）

上一页：妇科心镜（上）\ 妇人梦与鬼交候
下一页：妇科心镜（上）\ 五心烦热候


妇科心镜（上）\ 五心烦热候 《古今医统大全》

妇科心镜（上）\ 五心烦热候

逍遥散 治妇人血虚劳倦，五心烦热，肢体疼痛，头目昏重，心悸颊赤，口燥咽干，发热盗汗，减食嗜卧。及血热漏下，月水不调，脐腹胀痛，寒热如疟。又治室女血弱阴虚，荣卫不和，痰嗽潮热，肢体羸瘦，渐成骨蒸。

白茯苓 白术 当归（酒洗。各一两） 甘草（炙，半两） 白芍药 柴胡（各一两）

上咀，每服三钱，水盏半，煨姜一块，切片，煎七分，热服，无时。

（《经验》）秦艽散 治月经有热，血脉凝滞，五心烦倦。

麦门冬 秦艽 生地黄 当归（各半两） 地骨皮 郁金 苏木（各一分）

上为末，每服二钱，水一盏，红花少许，同煎七分，温服。

参苏饮加黄芩、麦冬，并治五心烦热，手足掌心热甚者。（方见伤寒门。）

上一页：药方
下一页：妇科心镜（上）\ 妇人客热候


妇科心镜（上）\ 妇人客热候 《古今医统大全》

妇科心镜（上）\ 妇人客热候

客热者，是体虚而将温过度，外热加之，非脏腑自生，故云客热。其为状，上焦胸膈之间虚热，口燥心烦，手足壮热是也。

麦门冬散 治妇人客热，四肢烦闷疼痛，不思饮食。

麦门冬 柴胡 赤茯苓 羚羊角 赤芍药 桑白皮 黄 （各三分） 生地黄 甘草（各五分）

上咀，水盏半，姜三片，煎六分，不拘时服。

犀角饮 治妇人客热，心胸壅闭，肢节烦疼，不思饮食。

甘草（五分） 犀角屑（半两） 生地黄 黄 （各一两） 栝蒌仁 黄芩（各五分）人参 茯神（各三分）

上为末，每服水盏半，淡竹叶五片，煎七分，温服，无时。

上一页：妇科心镜（上）\ 五心烦热候
下一页：妇科心镜（上）\ 妇人恶寒候


妇科心镜（上）\ 妇人恶寒候 《古今医统大全》

妇科心镜（上）\ 妇人恶寒候

夫恶寒之候，亦有阴阳二证。发热而恶寒者，发于阳也；无热而恶寒者，发于阴也。发于阳者，宜解表，脉必浮数；发于阴者，宜温里，脉必沉细。又有汗后、利后恶寒及背恶寒。以上疾证，尤详着伤寒恶寒例中，可审治之。

一妇人，但恶寒别无他证，六脉平静，遂用败毒散而安。此药能去表中风邪故也。经云∶恶寒家慎不可倍常覆衣被及近火气。寒热相抗脉道沉伏，愈令病患寒不可遏。但去被撤火，兼以和表之药，自然不恶寒矣。妇人恶寒尤不可近火，寒气入腹，血室结聚，针药所以不能治矣。

麻黄 桂枝各半汤、败毒散并治恶寒甚效。（方俱见伤寒门。）

上一页：妇科心镜（上）\ 妇人客热候
下一页：妇科心镜（上）\ 恶寒发热似疟非疟候


妇科心镜（上）\ 恶寒发热似疟非疟候 《古今医统大全》

妇科心镜（上）\ 恶寒发热似疟非疟候

凡妇人室女乍寒乍热，有类疟疾，久则成痨。诊其左关，肝脉独弦。上出寸口，某者上鱼际。究其病源，是皆思欲不遂，以致于阴阳交争，时寒时热。惟仓公深知此证，多是僧尼寡妇、经通室女有之。许学士知之，其有夫妇人病此者，乃热入血室也。此又自是一治法，固非寡妇室女之比也。

上一页：妇科心镜（上）\ 妇人恶寒候
下一页：药方


药方 《古今医统大全》

药方

启脾汤 治寡妇室女思欲不遂，以致伤脾，饮食少思，寒热如疟，面上或红或黄，用此最效白术 当归（各钱半） 人参 川芎 香附子 柴胡梢 玄胡索 郁金 甘草梢 青皮（各五分）

上咀，作一服水煎服。

（《良方》）黄芩参苏饮 治前证，即参苏饮加黄芩。

（学士）生地黄丸 治寡妇室女患恶风体倦，乍寒乍热，面赤心烦，肝脉弦长，宜服此抑阴等药。

干生地黄（三两） 赤芍药（一两） 北柴胡 黄芩 秦艽（各半两。）

上为细末，炼蜜丸，小豆大，白汤送下三、四十丸。

上一页：妇科心镜（上）\ 恶寒发热似疟非疟候
下一页：妇科心镜（上）\ 妇人伤寒候


妇科心镜（上）\ 妇人伤寒候 《古今医统大全》

妇科心镜（上）\ 妇人伤寒候

古人治病，先论其所主，男子调其气，妇人调其血。血室不蓄，则二气谐和；血室凝结，则水火相刑。妇人左关浮紧不可下，当发其汗以救血室。荣卫得和，津液自通，浃然汗出而解。

仲景云∶妇人伤寒，经水适断，昼日明了，暮则谵语，如见鬼状，此为热入血室。无犯胃气及上二焦。无犯胃气者，言不可下也，小柴胡汤主之。若行汤迟则热入胃，今津燥中焦，上焦不荣，成血结胸状，须当刺期门也。

世有《妇人伤寒》书，称仲景所撰，与男子治法不同，此大谬也。予尝改之。不过云男子先调其气，妇人先调其血，此大略之异耳。要知脉紧无汗名伤寒，脉缓有汗为伤风。热病脉洪大，中暑沉细，其证一也。假如中 用白虎汤，胃实用承气汤，岂必调血而后行汤耶？仲景《伤寒论》所以不分妇人者，良亦无以甚异也。

若妊妇伤寒，药性须凉，慎不可行桂枝、半夏、桃仁等药。小柴胡去半夏名黄龙汤，特为妊妇而去也。大抵产前先安胎，产后先补益，次服伤寒药。若病稍退即止药，不可尽剂，此为大法。故黄帝问∶妇人重身，毒之奈何？岐伯曰∶有故无陨，亦无殒也。大积大聚，其可犯者，衰其大半而已。

桂枝 红花汤 治妇人伤寒，发热恶寒，四肢拘急，口干舌燥，经肺凝滞，不得往来，宜服。

桂枝 芍药 甘草（各一钱） 红花（八分）

上咀，水盏半，姜二片、枣二枚，煎七分，温服。良久，汗出解。

黄芩芍药汤 治妇人伤寒，口燥咽干，腹满不思饮食。

黄芩 白芍药 白术 生干地黄（各一钱）

上咀，水盏半，煎七分，温服。寒加生姜。

尝归汤 治妇人伤寒，喘急烦躁，或战而作寒，阴阳俱虚，不可下，宜服此药。

柴胡 白术（各一钱） 人参 甘草 赤芍药 当归（各七分） 五味子 木通（各半分）

上咀，水盏半，姜三片、枣二枚，煎八分，稍热服。

干地黄汤 治妇人伤寒疾后犹有余气不去，谓之遗热。

干地黄（一钱） 大黄 黄连 黄芩 柴胡 白芍药 甘草（各七分）

上咀，水一盏，煎七分。温服，取溏利，汗出解。

烧 散男子病新瘥，妇人与之交合得病名曰阳易。其证里急，腰胯及腹内痛，身重，宜服此。

男子 裆（烧灰为末，以水调方寸匕，服之即愈。）

青竹茹汤 治妇人病未平复，因有所动，致热气上冲胸膈，手足拘急搐搦如中风状。

栝蒌根（二两） 淡竹茹叶（半斤）

上水二升半，煮一半作三服。

上一页：药方
下一页：妇科心镜（上）\ 热入血室候


妇科心镜（上）\ 热入血室候 《古今医统大全》

妇科心镜（上）\ 热入血室候

小柴胡汤 治妇人伤寒发热，经水适来，白日明了，夜则谵语，如见鬼状，此为热入血室。无犯胃气及上二焦，宜服。（方见伤寒门。）

干姜 柴胡汤 治妇人伤寒，经脉方来初断，寒热如疟，狂言见鬼。

干姜 甘草 牡蛎（各五分） 桂枝（六分） 柴胡（一钱半） 栝蒌根（一钱）

上咀，水盏半，煎七分，温服。初服微烦，再出汗出而愈。

刺期门穴法

妇人伤风，发热恶寒，经水适来，七八日，热除脉迟，身凉和，胸胁下满如结胸状，谵语者，此为热入血室也。当刺期门穴，随其虚实而取之。期门穴在乳直下肋骨近腹处是也。

凡妇人病，当刺期门，不用行子午法，恐缠脏膜引气上，但下针令病患吸五吸，停针良久，随徐出针，此是平泻法也。凡刺期门，必泻勿补。肥人刺深二寸，瘦人深半寸。《活人书》云∶期门穴，妇人屈乳头向下尽处是穴。丈夫及乳小者，以一指为率，陷中动脉是。

上一页：妇科心镜（上）\ 妇人伤寒候
下一页：妇科心镜（上）\ 咳嗽候


妇科心镜（上）\ 咳嗽候 《古今医统大全》

妇科心镜（上）\ 咳嗽候

妇人咳嗽大法与丈夫同，其风寒湿热皆有成方。暂起者易治，若夫嗽久，脾虚发热脉数，面时发红，身热者为可虑，凡此不易治也。大抵嗽不宜久，久则成痨。妇人咳嗽之证亦为第一候也。善医者，须早图治，久而身热，盖不可用泻肺、破气、燥劫、苦寒之药，须从温补消息之为美。

（《局方》）五拗汤 治伤风咳嗽，声哑气喘不能睡卧，胸膈板胀，气不相接，年交秋便发，服此一帖即愈，神效。

华盖散、金沸草散并治前证。（以上方并见咳嗽门。）

（云林）金不换散 治男妇肺胃虚寒，久嗽不已，喘促满闷，咳嗽涎盛，及腹胁胀满，腰背倦痛，或虚劳冷嗽，咳唾红痰，及远年近日一切喘嗽之疾，诸药不救者，并治之。

罂粟壳（制，半两） 杏仁（制） 甘草 枳壳（各三钱）

上，每服三钱，水盏半，姜三片、乌梅半个，煎八分，临卧热服。

（《本事》）贝母汤 治诸嗽久不瘥。

贝母（生姜汁浸半日） 北柴胡 黄芩 干姜 陈皮（各一两） 半夏 桑白皮 桂心 五味子（各半两） 木香 甘草（各一钱）

上为粗末，每服半两，水盏半，杏仁七枚，去皮、尖，打碎，姜二片，煎七分热服。

（宗 ）含化丸 治妇人肺热久嗽，身如炙，肌瘦，将成肺痨，服之即愈。

枇杷叶（去毛） 桑白皮 款冬花 木通 紫菀 杏仁（等分） 大黄（减半）

上为细末，炼蜜丸，如樱桃大，食后夜卧含化一丸。

（《和剂》）定喘汤 治丈夫、妇人远近咳嗽，上气喘急，喉中涎声，胸满气逆，坐卧不安，饮食不下。及治肺感寒邪，咳嗽声重，语音不出，鼻塞头昏，并皆治之。

半夏曲 阿胶（炒） 甘草（各七分） 罂粟壳（二钱，制） 北五味子 桑白皮 麻黄 人参（各三分。）

上水盏半，姜三片，乌梅半个，煎七分，食后临卧徐徐各一服。

（沧州）补肺汤 治前证。（一名清金汤。）

罂粟壳（二两，制） 人参 粉草（各半两） 陈皮 茯苓 杏仁 白术 阿胶（炒） 北五味子 桑白皮 薏苡仁 紫苏梗（各一两）

上为粗未，每服三钱，水盏半，毫三片、枣二枚、乌梅半个，煎一盏，临卧温服。良方加百合、贝母、半夏曲、款冬花尤效。

凡妇人久嗽成痨，体瘦发热，脉数者，当详痨瘵门治之。

上一页：妇科心镜（上）\ 热入血室候
下一页：妇科心镜（上）\ 妇人霍乱吐利候


妇科心镜（上）\ 妇人霍乱吐利候 《古今医统大全》

妇科心镜（上）\ 妇人霍乱吐利候

呕吐而下利者，霍乱也。原疾之由，皆因肠胃虚冷，饮食过度，触冒风冷，使阴阳不和，清浊相干，致令挥霍变乱也。或先心痛而吐者，或先腹痛而利者，或吐利俱作者，或头痛、身体壮热而脉浮洪者，或阳气暴绝而手足逆冷而脉息微绝者。治之当分阴阳，察虚实，辨其冷热，观其脉息，热者凉之，冷者温之，以平为期。

《百问》云∶凡霍乱吐利，热多而渴者，五苓散。寒多不饮水者，理中丸。吐利已，汗出而厥，四肢拘急不解，脉微欲绝者，通脉四逆加猪胆汁汤。

夏月中暑霍乱，大烦渴，四肢逆冷，冷汗出，脚转筋者，香茹散浓煎，沉冷服即效。

凡霍乱之脉浮洪者易治；微而迟，并气短者难治。

（《局方》）香薷散 治中暑、霍乱，先因脏腑不调，饮食不节，或食腥 、生冷过度；或起居不节；或露卧湿地；或当风取凉，致令脾胃不和，邪气相干，便致吐利。心酸疼痛，虚烦转筋拘急，四肢逆冷，脉微欲绝，或烦闷昏塞欲死者，及妊妇霍乱吐利者，此药悉能主之。

香薷叶（四钱） 白扁豆（炒） 浓朴（制。各二钱）

上水二盏，煎一盏。井中浸冰冷，无时顿服，连并三服，神效。一方有黄连。

（《千金》）四顺汤 治霍乱吐利，腹痛，手足逆冷，脉微欲绝。（方见本门。）

理中丸 治前证。（方见本门。）

胡椒散 治霍乱吐利甚妙。

胡椒（四十九粒） 绿豆（一百四十七粒）

为细末，木瓜煎汤，调下二钱。

上一页：妇科心镜（上）\ 咳嗽候
下一页：妇科心镜（上）\ 妇人呕吐候


妇科心镜（上）\ 妇人呕吐候 《古今医统大全》

妇科心镜（上）\ 妇人呕吐候

夫呕吐之证，由脾胃有邪冷，谷气不理所为也。胃气水谷之海，其气不调而有风冷乘之，冷搏于胃，胃气逆则令呕吐也。按《良方》呕吐之疾，非特脾胃虚冷而呕吐也，亦有胃热而呕者，亦有胃中冷、胃口热而吐者，亦有痰盛而呕者，亦有血弱而呕者。经云∶无阴则呕是也，不可一概用药，非徒无益，而反害之。

胃冷而呕吐者，宜用人参 丁香散、理中丸、半夏丸、人参七味丸。胃热而呕吐者，小柴胡汤、芦根汤、竹茹汤之属。胃中冷，胃口热而呕吐者，霍香正气散加姜枣煎，沉冷服即止。

痰盛呕吐者，二陈汤、半夏茯苓汤。

妊娠恶阻者，茯苓丸，更详本门施治。血不归原而呕吐者，十全大补汤加陈皮、半夏、藿香、姜、枣煎服。有香港脚而呕吐者，宜审本门。

人参 丁香散 治妇人脏腑虚冷，脾胃气弱，食即呕吐，水谷不消。

人参（一钱） 白术 丁香 砂仁 草果（各三分） 当归 白豆蔻 藿香叶 甘草（各五分）橘皮 神曲 诃子（各三分）

上为细末，每服二钱，姜枣煎汤调下。

（仁斋）半夏丸 治胃冷积，呕逆不下食。

半夏（一升，皮硝水泡七次，为末，姜汁搜，和干） 白面（一升）

上罗半夏为细末，以水搜面丸，如弹子大，以白水煮，令浮起则熟。初吃四丸，日二服。

渐加至十五丸，旋煮旋服，似觉病渐减，又重合一料尤佳，忌羊肉。服二料之后，若病根未尽除去，再不可合半夏丸，宜服人参七味丸，与半夏相间服亦可。

人参七味丸与半夏相间服亦可。

人参 白术（各五两） 浓朴（姜汁炒） 细辛（各四两） 生姜（八两，末） 陈皮（三两）桂心（二两）

上为细末，炼蜜丸，如梧桐子大。饮汤下十五丸，渐加二十丸，忌桃、李、雀肉、生冷。

理中丸 治胃寒呕吐。（方见脾胃门。）

五苓散 治男子、妇人一切呕吐。除桂，加半夏制，每服一钱，以生姜自然汁调和如面，候半时久，再以白汤一小盏，调开温服。

竹茹汤 治胃热呕吐。

干葛（三两） 半夏（汤泡七次，姜汁半盏，水半盏，煮干用一两） 甘草（三钱）

上咀，每服半两，水盏半，姜三片、竹茹一丸、枣一枚，煎一盏，温服。

一人伤寒，得汗后身凉数日，忽呕吐，药与饮食俱不能下。医进丁香、藿香、滑石等药，下咽即吐。许学士云∶此正汗后余热留胃院，竹茹汤相当，亟治，与之，实时愈。

上一页：妇科心镜（上）\ 妇人霍乱吐利候
下一页：妇科心镜（上）\ 妇人翻胃吐食候


妇科心镜（上）\ 妇人翻胃吐食候 《古今医统大全》

妇科心镜（上）\ 妇人翻胃吐食候

妇人翻胃，多由气郁血虚，胃口枯槁，脾气不行而致。朝食暮吐，暮食朝吐，故曰翻胃。

太仓丸 治妇人气郁，脾胃虚弱，不进饮食，翻胃呕吐。

白豆蔻 砂仁（各二两） 丁香（一两） 陈仓米（净土，一升，炒。）

上末，姜汁打老米糊丸，梧桐子大，每服七十丸，食后姜汤下。

白芷散 治妇人翻胃吐食。

白芷（杭州不蛀者，热汤泡，切片，新瓦上焙令黄）

上为细末，用猪血二十文切片，以沸汤泡七次，将血蘸药吃七片，如剩药末，留后次用。

白垩散 治妇人翻胃吐食。《千金方》云∶不特治妇人，男子亦可治。

白垩土（以米醋一升， 白土令赤，入醋浸冷再 再浸，以醋干为度。取一两，研细末）干姜（炮，一钱）

上和研匀，每服一钱，饮汤调下。甚者二钱，服一斤以上为妙。

丁香煮散、青金丹、五苓散并治翻胃有效。（俱见本门。）

牡丹煎 治妇人血嗝。

牡丹皮 苦参 贝母 玄胡索 赤芍药（各等分）

为末，炼蜜丸，梧桐子大，米饮吞下二十丸。

抽刀散 治妇人血风、血气、血嗝等疾。

五灵脂（炒，一两） 莪术 桂心 芸苔子（炒。各半两）

上为末，每服二钱，酒半盏，水一盏，煎八分，疾作时热服。

上一页：妇科心镜（上）\ 妇人呕吐候
下一页：妇科心镜（下）\ 癖诸气候


妇科心镜（下）\ 癖诸气候 《古今医统大全》

妇科心镜（下）\ 癖诸气候

癖之病，多因邪气积聚而成。 者，腹内左右各有一条作痛，大者如臂，次者如指，因气而成，如弦之状，名曰 气也。癖者如僻侧在两肋之间，有时而痛，故曰癖也。夫 之与癖，皆阴阳不和，经络痞隔，饮食停滞，不得宣流，邪冷之气，搏结不散，得冷则发作疼痛，故曰 癖是也。

麝香丸 治妇人 癖，冷气兼疰气，心腹痛不可忍。

麝香（五分） 阿魏（一分，面包煨，面熟去面） 五灵脂 桃仁 三棱（各三分） 芫花（醋炒）槟榔 莪术 桂心 没药 木香 当归（各半两）

上为细末，入麝香和匀，用梗米软饭为丸，如梧桐子大。每服十丸，无时，淡醋汤下。

葱白散 治妇人一切冷气不和，攻冲疼痛，大治妇人胎前产后腹痛，胎不安及血脏宿冷，百节倦疼，肌体怯弱，劳伤 癖，久服尽除。但妇人一切疾病，皆宜服此。

当归 川芎 芍药 熟地黄 枳壳 浓朴 桂心 干姜 舶上茴香 青皮 苦楝子 木香 人参 茯苓 三棱 莪术 神曲 麦芽（各等分）

上为细末，每服三钱，水一盏，连根葱白二寸，掐破，盐五分，煎七分，温服。内大黄、诃子宜度病状加之。如大便不利，入大黄却不入盐，如大便自利，入诃子。

桂枝 桃仁汤 治妇人血癖，经行过期，小腹下痛。

桂枝 芍药 生地黄（各一钱） 桃仁（五枚） 甘草（五分）

上咀，水二盏，姜三片、枣一枚，煎一盏，空心温服。

积气丸、丁香丸并治妇人 癖、诸气甚妙。（方见气门。）

上一页：妇科心镜（上）\ 妇人翻胃吐食候
下一页：妇科心镜（下）\ 妇人瘕候


妇科心镜（下）\ 妇人瘕候 《古今医统大全》

妇科心镜（下）\ 妇人瘕候

妇人 瘕之病，多由七情不节，所伤饮食，寒温不调，气血劳伤，脏腑虚弱，凝滞不通而成瘕。 者，征也，脏气结聚，推之不移，病形可验，故曰 。瘕者，假也，结聚浮假而痛，推迁乃动，故曰瘕。其发动腹痛，气壅结滞于胞铬，则月经不行，久则成 瘕之疾也。

干漆散 治妇人经脉不通，久则成瘕，两胁烦闷，心腹疼痛，黄瘦。

干漆 木香 芫花（醋炒） 赤芍药 桂心 当归 川芎 琥珀（各半两） 大黄 牛膝（三钱）桃仁（一两） 麝香（一分）

上为细末，每服一钱，无时温酒调下。

巴豆丸 治妇人血气疼痛，一切 瘕。

巴豆仁（去心，醋煮一分） 大黄（炒，一两） 五灵脂 桃仁（各三钱） 木香（半两）

为末，炼蜜丸，绿豆大，空心，淡醋汤或酒下五丸。

（《良方》）黑神丸 治前证。

神曲 茴香（各四两） 木香 花椒（炒，去汗） 丁香（各半两） 槟榔（四枚）干漆（六两，半生半用重汤煮半日，炒令香）

上除椒、漆，余五味皆半生半炒为细末，用煎生熟漆和丸如弹子大，别用茴香末十二两，铺阴地荫干。候外干，并茴香末收器中，待极干去茴香，大治肾气、小肠疝气、膀胱 癖、五膈、血崩、产后诸血漏下，并以一丸分四服。死胎用绵灰酒调一丸；难产用炒葵子四十九粒，打碎，煎酒下一丸。诸疾不过三服， 气十服，膈气 瘕五服，血瘕三服瘥。

大硝石丸 治妇人七 八瘕，结聚痞块，及妇人带下绝产，腹中有 瘕者，当先以此药下之。此药虽下，但去 瘕，不令人困。

硝石（三两） 大黄（四两） 人参 甘草（各一两）

上为末，以三年苦酒三升，置铜石器中，先纳大黄，微火熬数沸，常搅不住，至七分。

内余药复熬成膏，至可丸即丸，如梧桐子大。每服三十丸，米饮下，三日用一服。妇人服此，或下鸡肝块，或下米泔、赤黑等物二、三升，病即愈。忌风冷、生物、房事。

（《本事》）桃仁煎 治妇人血瘕血积，经候不通。

桃仁 大黄（各一两） 虻虫（炒黑，半两。） 净朴硝（一两）

上四味为末，以醇醋二升半，银石器中慢火熬取一升五合，下大黄、虻虫、桃仁等，不住手搅，欲下手丸。下朴硝，更不住手搅，良久出之，丸如梧桐子大。前一日不用晚饭，五更初用温酒吞下五丸，日午取下如赤豆汁，或如鸡肝、虾蟆之状。未下再服，如鲜血来即止，续以调血气药补之。

蟠葱散 治妇人脾胃虚冷，气滞不行，攻刺心腹，痛连胸膈胁肋，膀胱、小肠疝气及血气瘕。（方见气门。）

穿山甲散 治妇人 瘕痞块，及恶血攻心，胁腹疼痛，面无颜色，四肢瘦弱。

穿山甲（灰炒燥） 鳖甲（醋炙） 赤芍药 大黄（炒） 干漆（炒令烟尽） 桂心（各一两）川芎 芫花（醋炒） 当归（各半两） 麝香（一分）

上为细末，入麝香停匀。每服一钱，热酒下，无时。

蓬莪术丸 治妇人 瘕痞块，腹胁妨疼，令人体瘦，不思饮食。

莪术（半两） 当归 桂心 赤芍药 槟榔 枳壳 木香 昆布 琥珀（各三钱） 桃仁 鳖甲 大黄（各一两）

上为末，炼蜜丸、梧桐子大，每服二十丸，食前米饮下。

（《选奇》）三棱煎 治妇人血 、血瘕、食积痰滞。

三棱 莪术（各二两） 青皮 半夏（制） 麦芽（炒。各一两）

上用好醋六升煮干，焙为末，醋糊丸，梧桐子大，每服三十丸，多至五十丸，淡醋汤下，痰积姜汤下。

上一页：妇科心镜（下）\ 癖诸气候
下一页：妇科心镜（下）\ 血气心腹疼痛候


妇科心镜（下）\ 血气心腹疼痛候 《古今医统大全》

妇科心镜（下）\ 血气心腹疼痛候

心腹痛者，皆由脏腑虚弱，血气不调，兼以七情动于中，六淫袭于外，邪气干之而作痛，随气上下，或上冲于心，下攻于腹，皆邪正之相击而使然也。

干漆丸 治妇人积年 瘕，血气痞块，或攻心腹疼痛，四肢不和，面无血色，饮食减少。

干漆（炒令烟尽） 大黄（蒸。各一两） 琥珀 砂（研） 硝石（研） 莪术（各三钱）红花 桂心（各半两） 腻粉（一钱） 巴豆（三七粒，去皮心，研去油，用浆水二盏煎如饧。）

上为细末，用枣肉和丸，如梧桐子大。每服五丸，于日未出时，煎苏木汤吞下，量患人轻重加减服之。

乌药散 治妇人血气攻心，腹胁疼痛，发歇不定。

乌药 莪术 桂心 当归 桃仁 青皮 木香（各等分）

上为细末，每服二钱，热酒调下，无时。

难舌香散 治男子妇人九种心疼，一切冷气。

良姜（细锉米粒大，香油炒） 桂心 赤芍药（等分）

上为细末，每服二钱，水一盏，入盐木瓜三片，同煎七分，温服，盐汤点亦可。血出，疝瘕疼痛，用熟醋汤调下，忌生冷。

延胡索散 治妇人血气攻注心腹痛。

延胡索 当归 川芎 桂心（各五分） 木香（磨汁） 枳壳 赤芍药 桃仁（各一钱）

上咀，水盏半，姜三片，枣一枚，煎七分，热服。

当归延胡散 治妇人血气不和，经水不调，心腹走痛，饮食减少，面色黄瘦及产后诸病。

当归 延胡索 三棱 莪术 人参（各等分）

为末，每服二钱，酒下或加童便一杯同服。

没药散 治一切血气，脐腹撮痛，及产后恶露不行，儿枕块痛。

血竭 没药（并细研） 桂心 当归 蒲黄 红花 木香 延胡索 干漆（炒） 赤芍药（各等分）

上为细末，食前热酒调下二钱。

郁金散 治妇人血气撮痛，月水不通，预先呕吐，疼痛及腰腹胀。

片姜黄（一钱） 牡丹皮 莪术 红花 当归 赤芍药 川芎 桂心 延胡索（各七分）

上咀，水盏半，酒半盏，煎八分，温服，日三次。

蠲痛散 治妇人血气刺痛。

荔枝核（烧存性，半两） 香附米（炒，一两）

上为细末，盐汤、米饮调下二钱，无时服。

又没药散 治妇人血气疼痛不可忍者。

没药 红花 当归 延胡索（炒。各等分）

上为末，每服二钱，童便、酒各半盏，同煎至六分，热服。只用秤钟烧红淬过，调药下亦可。

（《卫生》）牡丹皮散 治妇人久虚羸瘦，血块走注，心腹疼痛，不思饮食。

牡丹皮 桂心 当归 延胡索（各五分） 莪术 牛膝 赤芍药（各一钱） 京三棱（八分）

上水一盏，煎半盏，加酒半盏，同煎七分温服。

延胡索汤 治妇人、室女七情伤感，遂使血气并心腹作痛，或连腰胁，或引背膂，上下攻刺，经候不调，但一切气血、心腹疼痛并可治之。

当归（酒浸） 延胡索 蒲黄 赤芍药 官桂（各半两） 片姜黄 乳香 没药 木香（各三钱）甘草（炙，二钱）

上为粗末，每服四钱，水一盏，姜七片，煎六分，食前温服。吐逆加半夏、陈皮各半两。

手拈散 治气血、心腹疼痛。

草果 玄胡索 五灵脂 没药（等分）

上为末，每服二钱，酒调下。

槟榔散 治妇人脾胃虚冷，心腹胀满，不欲饮食。

槟榔 前胡 川芎 青皮（四分） 赤芍药 枳壳 大黄 苦梗 木香 桂心（各钱半）

甘草（二分）

上水盏半，姜三片，煎六分，温服。

上一页：妇科心镜（下）\ 妇人瘕候
下一页：妇科心镜（下）\ 血气凝寒小腹痛候


妇科心镜（下）\ 血气凝寒小腹痛候 《古今医统大全》

妇科心镜（下）\ 血气凝寒小腹痛候

妇人小腹为冲任之海，血气用事。凡遇寒冷则血气凝结，为之击搏，故作痛，得温暖则气和通而痛已也。又有胞络之间，阴户之中，房事所伤，或为外寒郁遏，亦令疼痛。凡用热物烙之，及炒盐熨贴，皆可止者是也。

上一页：妇科心镜（下）\ 血气心腹疼痛候
下一页：药方


药方 《古今医统大全》

药方

（《集验》）吴茱萸汤 治妇人室女小腹痛不可忍，内外着寒尤效。

吴茱萸（汤泡） 延胡索（各一钱） 官桂 木香（各五分）

上为细末，每服一钱，空心或食前，滚汤一杯调冲，酒二杯调服。未痊再服，永不发。

（《良方》）威灵仙散 治前证。

威灵仙 当归（各一钱） 木香 没药 桂心（各五分）

上为细末，每服一钱，酒调。

（《秘方》）茴香橘皮酒 治同前，兼治心腹痛。

八角茴香（一两） 红橘皮（二两） 白豆蔻（半两）

上为粗未，每服三钱，酒一盏，煎数十沸，滤去渣服。

上一页：妇科心镜（下）\ 血气凝寒小腹痛候
下一页：妇科心镜（下）\ 妇人心胸嘈杂候


妇科心镜（下）\ 妇人心胸嘈杂候 《古今医统大全》

妇科心镜（下）\ 妇人心胸嘈杂候

心胸嘈杂，妇人多有之，皆因火动其痰也，或云是血嘈，多用猪心紫血炒食之即愈。此亦血导血归源耳已。恰如盐梅下涎之义，不若许学士旋覆花汤治心腹中脘痰水冷气，心下汪洋，嘈杂肠鸣，口吐清水或自出，胁肋胀急不欲食，此胃气虚冷所致。其脉沉迟弦细，是其证也。

（学士）旋复花汤 治嘈杂。

旋覆花 北细辛 橘红 桂心 人参 甘草 苦梗 白芍药 半夏（各五分） 赤茯苓（三分）

水盏半，姜七片，煎八分，食远服。

茱萸四物汤 治血嘈吞酸，吐酸水。

吴茱萸（泡） 当归 川芎 芍药 生地黄（姜炒。各等分。）

上咀，每服半两，水盏半，煎七分，温服。

上一页：药方
下一页：妇科心镜（下）\ 妇人吐血候


妇科心镜（下）\ 妇人吐血候 《古今医统大全》

妇科心镜（下）\ 妇人吐血候

夫血外行于经络，内荣于脏腑。若气血损伤，经络则虚。血行失于常理，气逆者吐血。

又怒则气逆，甚则呕血。然忧思、惊恐、内伤、气逆，火载血上，错经妄行，皆吐血也。

与男子吐血门参看处治，用药则一也。兹惟切要数方而已。

上一页：妇科心镜（下）\ 妇人心胸嘈杂候
下一页：药方


药方 《古今医统大全》

药方

鸡苏散 治妇人吐血，烦心，昏闷。

鸡苏叶（一钱） 阿胶 刺苏 生地黄（各一钱） 黄 羚羊角屑 茜根 甘草 伏龙肝 麦门冬 当归 黄芩（各五分）

上咀，水盏半，姜三片、竹茹一弹丸，煎七分，温服。

鸡苏煎 治妇人虚损，气逆不止。

鸡苏叶 黄芩（各八分） 当归 赤芍药（各五分） 伏龙肝 阿胶（各一钱）

上咀，水煎服。

五汁煎 治妇人热毒上攻，吐血不止。

生藕汁 刺苏汁 生地黄汁（各三两） 生姜汁 白蜜（一合）

上和匀，煎数沸，无时以小盏调炒面尘一钱服。

养生方 治妇人虚劳，吐血、衄血、下白，自汗。

黄 白芍药 甘草（各一钱） 熟地黄（三钱）

上咀，水、酒各一盏，煎七分，食前温服。

四生丸 治吐血、衄血，阳乘于阴，血热妄行，宜服此药。

生荷叶 生艾叶 生柏叶 生地黄（各等分）

上烂研，丸如鸡子大。每服一丸，水三盏，煎一盏，无时服

犀角地黄汤 治内有瘀血，鼻衄，吐血，面黄，大便黑。

干姜 甘草汤 治阴乘于阳，呕血，服凉血药不效用此。（二方并见前吐血门。）

青饼子 治咯血。

青黛（一两） 杏仁（一两，以牡蛎粉炒，去皮尖用）

上一处同研成膏，熔黄蜡和作三十饼子。各服一饼，用干柿半个夹定，以湿纸包煨令香，同嚼，粥饮下无时。

千金方 治吐血，百药不效，此方如神。

地黄汁（半升） 生大黄末（方寸匕）

上煎地黄汁三、五服，调大黄末，令作三服。

龙肝散 治同前。

伏龙肝（即灶心土，研极细）

每服二钱，新汲水调下，频服取效。以上方皆治热甚者。

上一页：妇科心镜（下）\ 妇人吐血候
下一页：妇科心镜（下）\ 妇人衄血候


妇科心镜（下）\ 妇人衄血候 《古今医统大全》

妇科心镜（下）\ 妇人衄血候

妇人鼻衄，亦由气血伤动而作也。凡气血调和，则循环表里经络，涩则不散。若劳伤损动，因而生热气逆，流溢入于鼻者，则成鼻衄也。产后见衄者不可治。

刺苏散 治妇人鼻衄不止。

刺苏 生地黄（各二两） 桑耳 发灰 艾叶（炒） 蒲黄（炒。各一两）

为细末，每服二钱，无时米饮调下。

（《千金》）伏龙肝散 治男妇五脏结热，衄血、吐血并皆治之。

伏龙肝 生地黄 竹茹（一弹丸） 芍药 当归 黄芩（各一钱） 川芎 甘草（各五分）

上咀，水盏半，煎一盏，温服。

（《百问》）茅花汤 治鼻衄，立止。

白茅花浓煎汁饮之。一方捣茅根，取汁一合，饮之即止。

（《局方》）犀角地黄汤、四生丸、鸡苏散、四物汤加侧柏叶、山栀仁，并治鼻衄极效。

（方见前。）

上一页：药方
下一页：妇科心镜（下）\ 妇人大便下血候


妇科心镜（下）\ 妇人大便下血候 《古今医统大全》

妇科心镜（下）\ 妇人大便下血候

脏腑损伤，风邪易入。凡热气在内，令人下血；风气在内，大便血色如豆汁，腹中疼痛。

妇人面无血色，时有寒热，而脉浮弱，按之绝者，为下血也。

上一页：妇科心镜（下）\ 妇人衄血候
下一页：药方


药方 《古今医统大全》

药方

加减四物汤 治妇人肠风下血不已。

侧柏叶 生地黄 当归 川芎（各一钱） 枳壳 荆芥 槐花 甘草（各五分）

上咀，水盏半，姜三片、枣一枚，煎七分，空心温服。

肠风黑散 治酒色太过，或食生冷炙爆，积毒肠间，致使脾虚，糟粕不聚，脐腹痛，大便鲜血，里急后重，或肛门脱出，或久患酒痢，大便频并，并可治之。

败棕（烧，存性） 木馒头（烧） 乌梅肉 粉草（炙。各等分。）

上为细末，每服二钱，水一盏，煎七分，空心，连渣温服。

地榆汤 治阴结便血。

地榆（半两） 甘草（一钱） 砂仁（十粒）

上咀，分二服，每服水盏半，煎七分，空心服。

防风如神散 治妇人风虚，大便后时时下血。

防风 枳壳（各等分）

上咀，每服三钱，水盏半煎七分，空心服。

冬青子煎、酒蒸黄连丸、消风散并治下血。（方并见血证门。）

灸法令患人平立，量脊骨中与脐平处，灸七壮立止。

上一页：妇科心镜（下）\ 妇人大便下血候
下一页：妇科心镜（下）\ 妇人尿血候


妇科心镜（下）\ 妇人尿血候 《古今医统大全》

妇科心镜（下）\ 妇人尿血候

由膀胱积热，房事损伤者，多患血尿。当大忌房室，戒酒荤，薄滋味，庶可治疗而得痊也。不守禁者，十不救一也。

小蓟汤、地肤汁并治尿血。（方见本门。）

车前汁饮 治尿血不止。

车前草（大叶者洗净晾干，捣烂绞汁一盏） 蜜（一合）

上二味和匀，重汤温，空心连服三朝愈。

干生地黄散 治妇人尿血不止。

干生地黄（二钱） 柏叶 黄芩（各一钱） 阿胶（炒，八分。）

上水盏半，姜三片，煎七分温服。

当归散 治前证。

当归 羚羊角屑 赤芍药（各一钱） 生地黄（一钱） 刺苏叶（三分）

水盏半，煎七分，空心服。

当归 鹿茸散 治妇人劳损，虚弱尿血。

当归 鹿茸 熟地黄 葵子 蒲黄 续断（各等分）

上为末，酒调二钱，日三服。

上一页：药方
下一页：妇科心镜（下）\ 妇人小便频数候


妇科心镜（下）\ 妇人小便频数候 《古今医统大全》

妇科心镜（下）\ 妇人小便频数候

肾与膀胱二经俱虚，而有热乘之，则小便涩，虚则小便数也。

桑螵蛸散 治妇人虚冷，小便数。

桑螵蛸（三十枚，炒） 鹿茸 牡蛎粉 甘草（各一两） 黄 （半两）

上为末，酒调二钱，日三服。

鹿茸散 治妇人虚冷，小便日夜三、五十行。

鹿茸 乌贼骨 桑寄生 龙骨（各一两） 白芍药 当归 附子（各三分） 桑螵蛸（半两）

上为细末，食前温酒调下二钱。

缩泉丸 治脬气不足，小便频数。（方见前小便门。）

上一页：妇科心镜（下）\ 妇人尿血候
下一页：妇科心镜（下）\ 妇人转脬不得小便候


妇科心镜（下）\ 妇人转脬不得小便候 《古今医统大全》

妇科心镜（下）\ 妇人转脬不得小便候

转脬之病，由脬为热所迫，或忍小便，俱令水气迫于脬，屈辟不得充畅，外水应入不得入，内溲应出不得出，内外壅滞，胀满不通，故为脬转。其状小腹急痛，不得小便，甚者致死，不可治也。

有孕妇或因登高取物，亦致转脬，须根据前法则复故。生产难，因老妪手探以致转脬者有之，服药后宜坦卧，用手法治之，无不愈者。

（《千金》）滑石散 治男妇转脬，小便数日不通。

滑石 寒水石（各一两） 葵子（一合）

上为末，以水一斗煮取五升，时时服一升即利。

箬叶散 治前症。

裹粽箬叶（烧灰，一两） 滑石（飞，半两。）

和匀，每服二钱，沸汤调服。

（《指迷》）石苇汤 治同前。

石苇（去毛） 车前子（各等分）

上为粗未，每服半两，水二盏煎一盏，食前服。

葵子散 治同前。

葵子 车前子 乱发（烧灰。各等分）

上为细末，每服二钱，茶汤调下。

益元散 紫草末、紫菀末、紫金皮末，皆可用单方一味，葱汤调治转脬俱效。

一法用炒盐半斤，囊盐乘热熨小腹，治转脬小便不通立愈。

（《局方》）八味丸 治妇人转脬，小便不得。（方见虚损门。）

上一页：妇科心镜（下）\ 妇人小便频数候
下一页：妇科心镜（下）\ 妇人遗尿失禁候


妇科心镜（下）\ 妇人遗尿失禁候 《古今医统大全》

妇科心镜（下）\ 妇人遗尿失禁候

经云∶膀胱不利为癃，不约为遗溺。乃心肾之气，传送失度之所为也。故有小便涩而遗者，有失禁而出不自知者。又妇人产理不顺，致伤膀胱，遗尿无时。又有脬寒脏冷遗尿不禁，治之宜各详其类也。

鹿茸丸 治妇人久虚，小便白浊，滑数不禁。

鹿茸 川椒 桂心 附子 牡蛎（制） 破故纸 石斛 肉苁蓉 鸡 沉香（各一两）桑螵蛸（十枚，酒炒）

上为细末，酒煮面糊丸，梧桐子大，空心，温酒下三十丸。

（《千金》）白薇散 治妇人遗尿不禁。

白薇 白芍药（等分）

上为细末，酒调服方寸匕，空心日三服。

秘元丸 治内虚自汗，小便不禁。

白龙骨（三两） 诃子（十枚，煨，去核） 砂仁（一两，去皮）

上为末，糯米粥丸梧桐子大，空心温酒下五十丸。

牡蛎散 治遗尿。

牡蛎 白矾（枯。各等分）

为细末，米饮调下方寸匕，效。

一方∶鸡 炙为末，空心调二钱，酒下。

一方∶ 鹿角屑炒令黄色，为细末，空心温酒调下二钱。

一方∶猪脬洗净，铁铲上炙，食之，以酒吞下。

一方∶ 桑螵蛸酒炒为细末，每服二钱，空心，姜汤调下。

一方∶用糯米 果一片，睡时炙令软熟，啖之，仍以酒吞。不饮酒者沸汤下，多啖愈佳，行坐良久，待 下膈，心下空则睡最效。

上一页：妇科心镜（下）\ 妇人转脬不得小便候
下一页：妇科心镜（下）\ 妇人淋沥候


妇科心镜（下）\ 妇人淋沥候 《古今医统大全》

妇科心镜（下）\ 妇人淋沥候

人凡淋沥者，小便涩数、疼痛，淋沥不止是也。皆内肾虚及房室太过，伤于膀胱而热甚也。

膀胱与肾为表里，俱主于水。行于脬者为小便。有脏腑不调为邪所乘，肾气虚则小便数，膀胱热则小便涩而痛也。

石苇散 治妇人小便卒淋沥。

石苇 黄芩 木通 榆白皮 葵子 瞿麦 甘草（等分）

上为粗未，每服半两，水盏半，姜三片，煎七分，热服。

木通散 治妇人五淋。

木通 榆白皮 瞿麦 火麻仁 滑石（各七分） 贝齿 葵子 白茅根 甘草（四分）

水盏半，灯心十根，煎七分，空心服。

桃胶散 治妇人气淋、劳淋。

桃胶 榆白皮（各一钱） 车前子 冬瓜子 鲤鱼齿 葵子 瞿麦 木通（各五分） 枳壳（一分）

上咀，水盏半煎八分，空心温服。

鸡苏散 治妇人血淋。

鸡苏叶 木通（各一钱） 生地黄 滑石（各三钱） 刺苏根（七分）

上，水盏半，淡竹叶三十片，煎八分，空心服。

郁金散 治妇人血淋、血尿、涩痛。

郁金 蒲黄（各一两） 生地黄（三两）

上为末，每服三钱，车前叶煎汤调下，日二服。

火府丹 治小肠热，小便涩，及治五淋。

生地黄（二两） 木通 黄芩（各一两。）

上为细末，炼蜜丸，梧桐子大，木通煎汤下三十丸，加甘草咀煎，名导赤散。（许学士火府丹治消渴，三服即止。）

海金砂散 治淋。

海金砂草（阴干为末）

用生甘草煎汤，调二钱。

一方∶土牛膝根捣细，以一合，用水五盏，煎一盏，去渣，用麝香、乳香少许调下。

一方∶真琥珀为极细末，每服一钱，空心，研麝香，汤下。

上一页：妇科心镜（下）\ 妇人遗尿失禁候
下一页：妇科心镜（下）\ 妇人阴户肿候


妇科心镜（下）\ 妇人阴户肿候 《古今医统大全》

妇科心镜（下）\ 妇人阴户肿候

阴肿由虚损而受风邪客之者，风气乘于阴，与血气相搏，气血痞涩，腠理壅闭不泄越，故令肿也。有因房劳过度，伤损阴户而致肿者，宜节欲而调治之。有欲胜而热甚生虫，以致肿而痒甚者，皆宜戒房室，速图治之。有邪气渐盛，以至阴户溃烂不救者，失于早治也。

大菖蒲散 治妇人月水涩滞，阴户间肿大而痛。

菖蒲 当归（各一两） 秦艽（二钱） 吴茱萸（炒半两）

上咀，每服三钱，水盏半，葱白五寸，煎六分，空心温服。

（《录验》）艾叶汤 治妇人阴肿，痛不可忍。

艾叶（一两） 防风（六钱） 大戟（半两）

上锉，水五豌煮三碗，去渣热洗，日三次，避风冷。

（《录验》）麻黄汤 治妇人阴肿，或烂疮者洗之。

麻黄 黄连 防风 北艾叶 乌梅（十个） 蛇床子（各一两）

上锉，煎水五升，如前洗。

白矾散 治妇人阴肿坚痛。

白矾（半两） 甘草（五分） 大黄（一钱）

上为细末，每用枣大，绵裹内阴中，日二换。

肘后方 治阴中肿痛。

枳壳（半斤，锉，炒）

乘热以故帛裹熨之，外消少裹，乘热内之，冷即易热者，不三次愈。

甘菊汤 治阴户肿。

甘菊苗叶（不以多少）

捣烂，百沸汤淋洗、薰肿浸之。

一方∶用小麦、朴硝、矾、五倍子、葱白，煮水浸洗。

上一页：妇科心镜（下）\ 妇人淋沥候
下一页：妇科心镜（下）\ 妇人阴痒候


妇科心镜（下）\ 妇人阴痒候 《古今医统大全》

妇科心镜（下）\ 妇人阴痒候

阴痒多是虫蚀所为，始因湿热不已，故生三虫，在于肠胃之间，其虫蚀于阴户中而作痒也。甚则痒痛不已，溃烂肿突。在室女及寡妇，多因欲事不遂，思想所淫，以致气血凝于阴间，积成湿热，久而不散，遂成三虫，则有此疾。有妇房室过伤，以致热壅，故作肿痒内痛，外为便毒，莫不皆由欲事伤损而致者也。

椒茱汤 治妇人阴户痒不可忍，惟以热汤泡洗，不能住手者。

花椒 吴茱萸（各一两） 蛇床子 藜芦 陈茶叶（一撮） 煨盐（二两）

以水五、七升煎，乘热熏洗。

大黄散 治阴痒。

大黄（微炒） 黄芩 黄 （炙。各一两） 赤芍药 玄参 丹参 山茱萸 蛇床子（各半两）

上为细末，每服二钱，食前温酒调下。

杏仁膏 治妇人阴痒不可忍。

杏仁（烧，存性） 麝香（少许）

上为末，用旧帛裹之缚定，火上炙热，内阴中。

三茱丸 治阴挺、阴痒。

食茱萸 吴茱萸（汤泡） 山茱萸（肉微炒） 桔梗（微炒） 白蒺藜（炒，去刺） 青皮 舶上茴香（炒。各一两） 五味子 海藻（焙） 大腹皮（酒洗晒干） 川楝子肉 玄胡索（各两半）

上为末，酒糊丸，梧桐子大。每服三十五丸，空心木通汤下。腹痛、腰痛者加桃仁一两，木香七钱。

椿根皮汤 治妇人阴痒突出。

臭椿皮 荆芥穗 藿香（各等分）

上锉，煎汤熏洗，即入即止。

一方∶用枯矾、蓖麻子捣烂，摊纸上托入。

一方∶治阴肿痒不收，用麻黄、荆芥、茄种皮、蛇床子、真杉木、刺 皮烧过，研为末，敷上或煎汤熏洗。

蛇蜕散 治妇人阴疮，先以荆芥、蛇床子汤熏洗，挹干敷药。

蛇蜕（一条，烧存性） 枯矾 黄丹 蓄 本（各一两） 硫黄 荆芥穗 蛇床子（各半两）

上为细末，香油调搽，温则干搽。

水杨汤 治妇人阴中生物，痒痛牵引腰腹。多由房事太过，或因淫欲不遂，或因非理所为，以致阴户所伤，名曰阴挺。

金毛狗脊，五倍子 枯矾 鱼腥草 水杨根 川黄连（各一两。）

上为末，分四剂，用有嘴瓦罐煎熟，预以竹筒两头去节，接罐嘴，引热气熏入阴中或透挺上。汤温不热，仍用洗沃，次服白薇散。

白薇散 治妇人阴挺。

白薇 川芎 熟地黄（酒洗） 桂心 甘草 当归 泽兰叶 苍术（炒） 菱霄花 牡丹 芍药（各等分）

上咀，每服七钱，水二盏，煎八分，食前服。

一方 治阴痒，用蛇床子、白矾煎水淋洗。

一方 用蒜汤洗之。一用枸杞根煎汤洗之。

（《录验》）炙肝法 治妇人阴痒、虫蚀。

牛肝或猪肝，切三寸长，如钱大，炙熟内阴中，虫附上出尽即愈。

大贯众平胃散 治妇人阴中生虫，痛痒不定。

贯众 苍术 浓朴 陈皮 甘草（各等分）

上为细末，每服二钱，熟煮猪肝拌药末入阴户内，数日愈。

一方∶治阴中虫痒，捣桃叶绵裹内阴中，日易三四次。

草乌煎 治妇人阴中生虫。（凡入九窍有肉突出，久而不愈，皆成痔疾。）

草乌（七个，烧，存性。）

用小瓦罐盛米醋，淬，乘热熏，候通，手洗之。

桂心散 治妇人交接辄痛出血。

桂心 伏龙肝（各等分）

为末，空心，酒调服三钱。

妇人交接、阳道违理，及他物伤犯，血出淋沥。

百草霜（不以多少）

用葫芦取汁调涂。

一方∶用发灰并青布灰敷之。或刺鸡冠血涂之皆效。

上一页：妇科心镜（下）\ 妇人阴户肿候
下一页：妇科心镜（下）\ 妇人阴冷候


妇科心镜（下）\ 妇人阴冷候 《古今医统大全》

妇科心镜（下）\ 妇人阴冷候

妇人冲任虚损，风冷客之，故阴中冷袭，不受胎孕。渐不愈，令人黄瘦，或小腹时痛，口中清水如注。

五加皮酒 治妇人阴冷癖瘦。

五加皮 干姜 丹参 蛇床子 熟地黄 杜仲（制。各三两） 天门冬（一两） 钟乳粉（四两）地骨皮（二两）

上细锉，以生绢袋盛，以酒十五升，渍二宿。每服温酒数杯，空心、晚各一服。

远志散 治妇人阴冷、痒涩。

远志（二分） 干姜 莲花蕊（各三两） 蛇床子 五味子（各四分）

为末，先以兔尿涂阴中，次绵裹一钱内阴中，热为效。

传信方 治玉户宽冷。

硫黄 枯矾（等分）

为末，煎汤洗。

海螵蛸散 治妇人小户嫁痛。

海螵蛸（二枚）

烧研为细末，酒调方寸匕，日三服。

冬青叶煎 治妇人阴肿，小户嫁痛。

冬青叶 小麦 甘草（各等分）

煎水洗之。

上一页：妇科心镜（下）\ 妇人阴痒候
下一页：妇科心镜（下）\ 大便不通候


妇科心镜（下）\ 大便不通候 《古今医统大全》

妇科心镜（下）\ 大便不通候

大肠属金，其本燥。妇人五脏不调，七情偏胜，则肺金不能生水下滋大肠，则大肠燥而大便结矣。仲景云∶妇人经水过多，则亡津液，亦大便难也。

玉烛散 治妇人血虚，大便秘涩。

当归 川芎 芍药 生地黄 大黄（蒸。各一钱）

水盏半，枣一枚、葱白二寸，煎七分，空心服。

火麻仁丸 治归人肠胃风结，大便常秘。

火麻仁（去壳净，研膏） 大黄（炒。各二两） 木香 槟榔 枳壳（各一两）

为末，炼蜜丸，梧桐子大，空心，温水下二、三十丸。

通神散 治妇人大便不通，肺实弦大，腰腹作痛，手不可近。

大黄 芒硝 槟榔 郁李仁（泡去皮，微炒） 桃仁（去皮尖。各一两） 木香（半两）

为细末，空心，粥饮调下二钱。

皂角丸 治老妇大肠有风，气血枯槁，虚秘不通。

皂角（炙，去子） 枳壳（面炒，等分。）

蜜丸，梧桐子大，空心饮汤下七十丸。

通气散 治虚人忧怒伤肺，肺与大肠为表里，致令秘涩不通。或服燥药过多，大便秘亦可用。

陈皮 苏叶 枳壳 木通（各等分）

上咀，每服四钱，水一盏煎七分温服。

苏麻粥顺气，滑大便。

紫苏子 麻仁（二味不拘多少，研烂，水滤汁，煮粥食）

上一页：妇科心镜（下）\ 妇人阴冷候
下一页：妇科心镜（下）\ 妇人泄泻候


妇科心镜（下）\ 妇人泄泻候 《古今医统大全》

妇科心镜（下）\ 妇人泄泻候

泄泻之候，经中所谓洞泄、飧泄、溏泄、脾泄、胃泄、大肠泄、大瘕泄、小肠泄、水谷注下，其实一也。原疾之由，因肠胃虚冷而邪气乘之。经云∶寒甚则泄。春伤于风，夏生飧泄。

又云∶寒则溏，热则垢，此得于外也。喜、怒、忧、思、恐，致使脏气隔绝，精神夺散，必致溏泄，此属内也。如饮食生冷，食伤脾胃而泄者，属不内外也。寒者温之，热者凉之，滑者涩之，湿者燥之，治泄之法，无是过也。

五苓散分利 六君子汤补脾 治中汤 温中平胃散 行湿，并治泄泻。（方见前泄泻门，通用。）

豆蔻分气饮 治脏腑虚寒，泄泻无度，瘦弱，妇人产后洞泻危笃。

藿香叶 草豆蔻仁（炒） 青皮（各四两） 甘草 丁香（各半两） 乌梅（三十个）肉豆蔻（面包煨，十个）

上咀，每服四钱，水二盏，糯米一撮，煎七分，温服。

木香散 治脏腑冷极，及久冷伤惫，口干，下泄，米谷不化，饮食无味，肌肉瘦悴，心多嗔恚，妇人产后虚冷下泄，及一切水泻冷痢。

木香 破故纸 良姜 砂仁 浓朴（制。各三钱） 赤芍药 陈皮 桂心 白术（各半两）胡椒 吴茱萸（泡七次。各八分） 槟榔（一个） 肉豆蔻（四个，制）

为细末，每服三钱，用不经水猪肝四两，去筋膜，切薄片，重重掺药。以水一碗，醋一杯，煮肝熟，入盐一钱，葱白三茎，细切，捣姜五钱同煮，水欲尽，空心顿食之。初服微泄不妨，少时自止，不可热吃。经年冷利、滑泄一服效。渴饮粥汤，忌生冷油腻。

固肠丸 治男妇久泄不止，无逾于此。

人参 苍术（制） 茯苓 木香 诃子肉（炮） 乌梅肉 肉豆蔻（面包煨） 罂粟壳（去筋膜。各等分）

上为细末，面糊丸，梧桐子大。每服四十丸，米饮下。

人参 豆蔻散 治妇人久泄不止，诸药无效。

人参 肉豆蔻（煨） 干姜 浓朴（姜汁炒） 甘草 陈皮 川芎 桂心 诃子 北茴香（各五分）

为末，水一盏，姜枣同煎六分服。

上一页：妇科心镜（下）\ 大便不通候
下一页：妇科心镜（下）\ 妇人滞下候


妇科心镜（下）\ 妇人滞下候 《古今医统大全》

妇科心镜（下）\ 妇人滞下候

古之滞下之病，即今之赤白痢疾者是也。治此者，当审贫富而别病机。贫人之妇，未有不因外感寒、暑、燥、湿、风、火之气而伤于脾胃。脾胃既伤，而又内伤饮食劳倦，不能克化，致令积滞而成滞下。富家妇女，尽是膏粱之变，兼受外邪，内伤生冷湿热之邪而成滞下。古人云∶无积不成痢者，此也。凡滞下多生于秋后，何也？脾胃久伤，饮食之积至夏秋之间，复感暑湿之邪，触动而作。其始，腹痛洞泻，泻后里急后重，欲去不去，欲下不下，故曰滞下。今概云痢，世俗之称也。其证或红或白，或红白杂下，甚者一日一夜常行百度。其始作者，若是贫家，不论虚实，当先用神术散，发散外感、六淫之邪气，次服感应丸、承气汤之类，逐其内邪。内邪既去，再服平胃、五苓之类，调和中气，未有不效者也。若是富室，当先用感应丸、木香 槟榔丸、山楂神曲麦芽汤之类，消导积滞，次用香连丸、黄连解毒汤，五苓散之类调和中气，亦未有不安者也。惟妊娠之妇，不可峻下，比之常妇，减药之半而下之，亦无伤于胎孕也。若不微下，其积不去，而痢终莫能止，此又量人之虚实轻重而施之可也。

凡滞下，曾通利消导数次，久不已者，此为气虚滑脱。经曰∶下者举之，滑者涩之。此时当以升提固涩之剂，如补中益气汤倍加升麻、固肠丸之类，无不速效。医者以此推治，大人、小儿，亦无逾于此也。

神术散 治贫妇外感之邪，复伤脾胃作痢，及伤寒头痛，项背拘急，鼻流清涕，先用此发散。

苍术（半斤） 本 川芎（各三两） 羌活（二两） 甘草 细辛（各八钱）

为末，每服三钱，水一盏，姜二片、葱一根，煎七分，稍热服，要取微汗。

六神丸 治赤白痢疾。

神曲 麦芽 茯苓 黄连（赤者加倍） 广木香 枳壳（炒。各等分）

为细末，神曲糊丸，梧桐子大，每服五十丸，赤痢，甘草汤下；白痢，干姜汤下；赤白兼下，甘草 干姜汤下。急用时，不暇丸，煎汤空心服亦可，名六神汤。

感应丸、承气汤并治滞下，积宿一服，不愈再一服，必愈。其不愈者，用和气分利药。

（方见前滞下门。）

香连丸、胃苓汤、固肠丸、斗门散（并见前门。）

调中汤 治滞下，以兼通利消导，但似泻非泻，似痢非痢宜此。

葛根 黄芩 白术 桔梗 本 赤芍药 白芍药 甘草（炙。各等分）

上咀，每服三钱，水一盏煎七分服。

参香散 治男妇小儿阴阳不和，冷热相搏，积痢赤白，日夜无度，里急后重，脐腹疼痛，水泻肠鸣，久久注下，冷气积滞，并可治之。

罂粟壳（制） 陈皮 粉草（各一两） 浓朴（制，半两） 青皮 白姜（各一钱）

上为细末，每服二钱，空心，陈米饮调下。忌生冷油腻、酒面炙爆。

豆蔻饼 治赤白痢疾，脐腹疼痛，水泻肠鸣，久而不愈，虚寒下脱。

罂粟壳（制） 白芍药 黄 （二钱） 陈皮 青皮 木香 诃子 肉豆蔻（煨）人参（各钱半） 羌活 当归（各一两）

上为末，炼蜜丸，弹子大。每服二丸，水一盏，煎八分，空心温服。

石莲子散 治噤口痢如神。

石莲子（半两） 石菖蒲 人参（各二钱）

上为细末，分作三服，不拘时陈米饮调下。

三黄熟艾汤 治伤寒四、五日后，大下热痢，诸药不效，宜此。

黄芩 黄柏 黄连（各一钱） 熟艾（一圆，核桃大小）

上水盏半，枣一枚，煎八分服。

上一页：妇科心镜（下）\ 妇人泄泻候
下一页：妇科心镜（下）\ 腰痛候


妇科心镜（下）\ 腰痛候 《古今医统大全》

妇科心镜（下）\ 腰痛候

妇人肾脏系于胞络。肾主于腰，若肾气虚弱，外感六邪，内伤七情，皆致腰痛。古方亦有五种之说，如风腰痛，宜小续命汤加桃仁、杜仲煎服；脾胃气蔽及寒湿腰痛，五积散加桃仁；如虚损及五种腰痛，青娥丸、神应丸皆可；气滞腰痛，神保丸加黑丑、茴香、橘核神效。

（总领）如神汤 治男子、妇女血滞腰痛。

当归 延胡索 桂心（等分）

上为末，温酒调下二钱，甚者不过数服。

独活寄生汤 治腰痛肾虚，卧冷湿地，当风所得。不时速治，若流入脚膝，为偏枯冷痹。

或腰痛拘挛，脚重痹，宜急服之。（方见腰痛门。）

舒筋汤 治腰痛神效，闪挫亦良。

玄胡索 杜仲 官桂 羌活 赤芍药等分为末，酒调下。

骨碎补散 治妇人血风气攻，腰脚疼痛，腹胁拘急，肢节不利。

骨碎补（炒） 萆 川牛膝 桃仁 海桐皮 当归 桂心 槟榔（各一两） 赤芍药 附子 川芎（各三分） 枳壳（半两）

上为粗未，每服三钱，水一盏，姜三片、枣一枚，煎七分，食前热服。

上一页：妇科心镜（下）\ 妇人滞下候
下一页：妇科心镜（下）\ 香港脚候


妇科心镜（下）\ 香港脚候 《古今医统大全》

妇科心镜（下）\ 香港脚候

妇人香港脚与丈夫不同。男子则肾脏虚弱，为风湿所乘；女子以胞络气虚，为风毒所搏。

故胞络属于肾，肾主于腰脚。又肝、脾、肾三脏，经络起于十足指。若脏腑虚损，则风邪先客于脚，从下而上动于气，故名香港脚也。此皆由体虚或当风取凉，久坐卑湿，或产后劳损，或恼怒伤肝，心气郁滞，致令月信不通。因其虚伤，风毒搏肌骨，则令皮肤不仁，筋骨抽痛，五缓不遂，六急拘挛。或即冷痛，或即肿满，或两脚痹弱，或举体转筋，目眩心烦，见食则呕，精神昏愦，肢节烦痛，小便赤，大便秘，皆其证也。妇人香港脚治法与丈夫不同者，以其气血不调，怀胎难产，崩伤之异。故褚尚书疗寡妇、师尼与妻外家殊别，即其义也。凡妇人有香港脚之疾者，必无生育，此可以验其异也。凡治妇人香港脚，头痛身热，肢节痛，大便秘，或呕逆而脚屈弱者，香港脚也。轻者可与香苏散，加木瓜、槟榔、生姜煎服，然后随证治之。要知有香港脚之人，先从脚起，或缓弱疼痹，或行起忽倒，或两胫肿满，或脚膝肿热，或心中忪悸，或小腹不仁，皮顽不知，或举体转筋，或见食呕逆，恶闻食气，或胸满气急，或遍体酸疼，皆香港脚候。

黄帝所谓缓风湿痹是也。顽弱名缓风，疼痛为湿痹。寒中三阳，所患必冷，小续命汤主之；暑中三阴，所患必热，小续命汤去附子，减桂一半主之。大烦躁者，紫雪最良。

大腹皮散 治妇人风毒香港脚，肢节烦疼，心神壅闷。

大腹皮 紫苏 木通 桑白皮 羌活 荆芥 赤芍药 青皮 木瓜 独活（各五分）枳壳（一钱）

上咀，水盏半，姜五片、葱七寸，煎七分，空心服。

牛膝散 治香港脚浮肿，心神烦闷，月信不通。

川牛膝 羚羊角 槟榔 大黄（炒） 芒硝（各一钱） 防己 桂心 牡丹皮 赤芍药 甘草（各三分） 桃仁（五大枚）

上咀，水盏半，煎七分温服。利下恶物为度，观其强弱用之。

木香散 治妇人香港脚卒发，冲心闷乱。

木香（五分，磨汁） 郁李仁 赤芍药 大腹皮 紫雪（各一钱） 桑白皮 桂心 槟榔 茯苓（各三分）

上咀，水盏半，姜三片，煎七分，温服。

木瓜煎 治妇人香港脚冲心，闷乱不知人。

木瓜 松节（各一钱） 吴茱萸 槟榔 紫苏（各钱半） 陈皮（三分）

水盏半，童便三合，煎八分温服。

紫苏散 治妇人风毒香港脚，腹内壅塞，不思饮食，虚肿脚重。

紫苏 木通 桑白皮 茴香根（各一钱） 枳壳 羌活 独活 荆芥穗 木瓜 青皮 甘草（各五分）大腹子（一个）

上咀，每服水盏半，姜二片、葱白一茎，煎七分，温服。

上一页：妇科心镜（下）\ 腰痛候
下一页：妇科心镜（下）\ 妇人痔漏候


妇科心镜（下）\ 妇人痔漏候 《古今医统大全》

妇科心镜（下）\ 妇人痔漏候

妇人患痔病，与男子少异，多是房劳所伤，及酒毒流积而成，及长年久坐以攻女工者，得之为异耳，其余则皆同于男子而治之可也。其五种之状，并载男子痔漏门。

鳖甲散 治妇人房事过多，劳伤成痔。

鳖甲 露蜂房 蛇蜕 刺 皮 猪后蹄甲（以上五味，各自烧存性，各二钱） 麝香（一分）

为细末，每服一钱，空心地黄汤调下，若肛门有窍肿痛，敷之即愈。忌苋菜。

柿灰散 治男子妇人久坐，以致血气流注肛门成痔，及肠风、脏毒、下血、肠僻等疾。

干柿（烧，存性，为末，每服空心米饮调下二三钱。）

上一页：妇科心镜（下）\ 香港脚候
下一页：妇科心镜（下）\ 妇人脱肛候


妇科心镜（下）\ 妇人脱肛候 《古今医统大全》

妇科心镜（下）\ 妇人脱肛候

妇人脱肛，与男子同治。惟因产时用力，努出肛门，虽病机不同，治法无异，升提收涩，甚者灸百会穴无不愈。

文蛤散 治脱肛。五倍子为末，水煎浸洗，更入白矾、蛇床子尤佳。洗用赤石脂末掺在桑叶上，或巴蕉叶上，托上，其长尺余。用煎汤在高器候温，浸洗良久，自然缩上。日逐换洗，久则自收。

其治脱肛服药堵方，皆与男子脱肛门参用。

上一页：妇科心镜（下）\ 妇人痔漏候
下一页：妇科心镜（下）\ 补遗方


妇科心镜（下）\ 补遗方 《古今医统大全》

妇科心镜（下）\ 补遗方

金莲稳步膏 治妇人脚指缝坏痛。

黄莲 黄柏 黄丹 荆芥穗（各等分）

上为细末，掺患处，布扎缚，自然平稳不痛。

柴胡抑肝散 治寡居独阴病患恶寒发热，全类疟者。

柴胡（钱半） 赤芍药（酒炒） 牡丹皮（各一钱） 青皮（钱半） 生地黄 地骨皮（各五分）香附米（一钱） 川芎（六分） 苍术 连翘 山栀仁（各八分） 甘草（三分） 神曲（炒）

上作一服，水煎，空心服，夜再服，累治累效。

上一页：妇科心镜（下）\ 妇人脱肛候
下一页：妇科心镜（下）\ 妇女赤白带下论


妇科心镜（下）\ 妇女赤白带下论 《古今医统大全》

妇科心镜（下）\ 妇女赤白带下论

凡妇人女子赤白带下，多由脾胃湿热所致。白多为气虚，赤多为血热。久之，渐次虚寒，面黄体瘦。始初须是调胃健脾，清热渗湿，如六君子汤、五苓散加姜炒黄连之属。人多不以为急，延患既久，脾胃渐弱，至于月经不调，甚则淋沥崩中，遂成大患，调治费工。须方药合宜，庶可获效。如人参黄 汤、补中益气汤为主，加升固之药是也。

上一页：妇科心镜（下）\ 补遗方
下一页：药方


药方 《古今医统大全》

药方

人参黄 汤方见螽斯门）加醋炒芍药、牡蛎粉、禹余粮。

补中益气汤（方见脾胃门。）

秘验方 治带下神效。（方见《快捷方式六书·明集》）

上一页：妇科心镜（下）\ 妇女赤白带下论
下一页：妇科心镜（下）\ 崩漏方论


妇科心镜（下）\ 崩漏方论 《古今医统大全》

妇科心镜（下）\ 崩漏方论

妇人崩漏最为大病。年少之人，火炽血热房事过多，经行时而有交感，俱致斯疾。大都凉血固涩，升气益荣而可愈也。中年以上人，及高年嫠妇，多是忧思过度，气血俱虚。此为难治，必须大补气血，养脾升固，庶保十之二三。斯疾若不早治，则如颓圮之厦，斜倒倾散，势难支撑而使之正，又如苗槁而后溉灌，何可使之秀耶？

上一页：药方
下一页：药方


药方 《古今医统大全》

药方

凉血地黄汤、黄芩散、阿艾丸、七灰散（四方并见螽斯门。）

十全大补汤换桂枝加炮黑干姜、阿胶珠。（方见虚损门。）

秘验方（见《快捷方式六书·明集》）

上一页：妇科心镜（下）\ 崩漏方论
下一页：螽斯广育 \ 汪衢序


螽斯广育 \ 汪衢序 《古今医统大全》

螽斯广育 \ 汪衢序

螽斯广育者，孰集之？徐氏汝元集而传之，以公于人也。汝元，余故友襄府典鳝鹤山遗腹子也，生质敏颖，幼从学于太学生叶光山，攻举子业，既而多病，复问医学于余族侄子良。

子良素以医术鸣，时汝元以儒通医，故其术易精。其存心，每每以济人为急务，弗规于利，良可嘉也。频来于余，常以《素问》脉理、病机、治法及刘、李、张、朱诸氏之书诘之，汝元皆 条析，随问随对，略无凝滞。此见汝元医有所本，业有师承，非复近时俗医记本草而疗病，泥古方而药人也，不侔矣。凡医书自上古轩岐《灵》《素》，历汉、唐、宋，而至于我皇明，作术之行于世者，二百余家，汝元悉究精微，叙而集之，名曰《古今医统》。凡有关于医者，靡不博极该详，诚集诸医之大成者也。《螽斯广育》卷，余披而阅之，有原始要终论、阴虚论、调经诸论，尤见生生不息之功多。余嘉其有心得之妙，凿凿有理，谆谆恳恳，以嗣续为重，果能体而行之，未必无螽斯之产也。其用心，亦仁矣哉！胡云峰云∶医而儒，明医也，汝元以之。汝元，名春甫；思鹤，号也。龄青质颖，该博群集，而况精义不已，诚为鸣世之士云。新安韩溪道人汪衢序。

上一页：药方
下一页：螽斯广育 \ 汪子良序


螽斯广育 \ 汪子良序 《古今医统大全》

螽斯广育 \ 汪子良序

螽斯之集，为广嗣也。螽斯一生，九十九子，而广嗣之义有取焉。其亦渊乎微哉！天之生人，能启其机，而必待于有相之道以赞之。赞之非其道，生生之机或息矣。盖合天人以成者，能也；世之人率意而成者，遇也。幸乎天而不赞之以人者，惑也；至有自散其人而责望于在天者，妄也。吾徒徐汝元有忧之而是，合古今而集焉。好生之仁可想矣。是集也，以摄精调经为本，兼以胎产须知之助，参究脉证，虚实寒热，斟酌加减，皆其律。集古今之秘，以成广嗣之全书，而无胶柱刻舟之弊。诚足以究圣贤之蕴，以赞化育之机者也。世之人知所以用之，则百斯男，螽斯蛰蛰，非惟利人于一时，咸有以衍宗于百世矣。锡祚永之胤，终天地之功，孰非汝元之功耶！是为序。邑人心谷汪宦子良序。

上一页：螽斯广育 \ 汪衢序
下一页：螽斯广育 \ 原始要终论


螽斯广育 \ 原始要终论 《古今医统大全》

螽斯广育 \ 原始要终论

大矣哉，人之有生也！其阴阳造化之妙乎！夫阴阳生生不息之德，其在于物，则本乎干坤；其在于人，则根乎精血。是故虽具道体之妙，而实遇修用之机。自其常而观之，虽愚夫愚妇，固亦可以知也；自其变而言之，虽志士仁人，亦有所不能焉。是故体则阴阳精血也，用则阴阳配合也。精血盈足，配合中时，此其常也，所谓愚夫愚妇之有知者，一自然之理也；精血亏欠，配合不时，此其变也，所谓智士仁人之不能者，一颠沛之势也。夫以处其常也，予固知其无待形于言矣。然而当其变也，岂可以弗辩哉！达道君子，安可不以用变之际而加之意焉者乎？是理也，先哲神之，而愚亦得以及其意矣，请详陈于左。《易》曰∶天地 ，万物化醇；男女媾精，万物化生。又曰∶阴阳合德，而刚柔有体，正所谓独阳不生，独阴不成是也。

盖为人之夫妇，犹天地然。

天地这道，阴阳和而后万物育；夫妇之道，阴阳和而后男女生。苟或父精母血，一有不及，而谓有胎孕者，未之有也。是故欲求子者，必先审其妇之月经调否。经者，常也，如月月应期而来，按期止无易常也，故曰月经。期有不调者，或先或后，或一月两至，或间月一来；有绝闭不通，有频来不止；或先痛而后行者，或先行而后痛者；有黑色者，有紫色者，有淡色者；有白带、白淫、白浊者，是皆血气不调者也。诸如此类，必按证以药而调治之。

及夫男子之病，亦在所当知也。其有不足者，有肾虚精滑，有精冷精清；或临事而不坚，坚即流而不射；有盗汗梦遗，有便浊淋涩，有腰惫不能转摇，有好色以致阴虚，有劳热者，有虚寒者，是皆精气不足者也。诸如此类，亦必按证施药而补益之。夫男而无以上诸病，然后可以独责乎妇。若此者，诚男子之责也，奈何归咎于妇哉？妇无恙亦未如之何也已矣。妇之经脉既调，男之真精亦足，所谓阴阳和，气血平，则百病不生，而乐有子乎且寿矣，奚艰嗣之有哉！既和之以阴阳，且按之以方法，而人事亦不可不尽也。诀曰∶三十时中两日半，二十八九君须算。落红满地是佳期，金水过期空霍乱。霍乱之时枉费工，树头树底觉残红。但解开花能结子，何愁丹桂不成丛。此盖妇人月经方止，金水初生，此时子官正开，乃受精结胎之候，妙合太和之时，宜以人事副之，庶不失造化之妙也。过此佳期，则子宫闭而不受胎矣。然男女之别，各有要妙存焉。月经方过，一日、三日、五日交合者，此干道成男；二日、四日、六日交合者，坤道成女。又云∶阴血先至，阳精后冲，纵气来乘，血开裹精，阳内阴外，是则精胜其血。故阳为之主，男形所由以成也；若阳精先入，阴血后参，横气来助，精开裹血，阴内阳外，是则血胜其精，故阴为之主，女形所由以成也。欲嗣之广者，必由斯道而得之。诚由斯而求之，亦由斯而得也。其或不然者，而亦有之，物徼幸于偶然耳。然男女抱患而孕者，亦有之。夷尝考之，虽孕多堕也，虽产多难也，虽子多病也。何以知其然也？尝观赤子在襁褓之中，内无七情之牵扰，外无六气之相侵，宜无病之可生也。其患曰变蒸，曰惊悸，曰斑烂，曰风痫，曰月疮，曰发搐，曰痰喘，曰痘疹，曰火疹，曰赤瘤，曰解颅，曰龟胸，曰滞颐，曰内吊，曰鹅口，曰木舌、重舌等证，岂不皆根父母精血之初，与夫妊妇虚弱，不能谨节之所致欤？又或未满百日，遂与咸酸之味，未至周期，辄与肥甘之 ，百病由此而生也。其患曰丁奚，曰哺露，曰五疳，曰吐逆，曰黄胆，曰腹胀，曰浮肿，曰痞癖，曰疟痢，曰积聚，曰飧泻，曰洞泻等证，岂不皆由饮食过伤，调养失宜之所致欤！自是观之，大半胎病而小半伤食也。一本体弱，而禀受不浓。又有妊妇情欲动中，而胎气随炽，或好食煎炙，而多味辛酸；或喜怒暴寒而嗜欲无节。殊不知儿在胎内，一脉贯通，母饥亦饥，母饱亦饱，动履食息，而胎气随之，故皆足以令子受患也。胎前既如古者妇人之妊子，寝不侧，坐不偏，立不跸。不食邪味，割不正不食，席不正不坐。目不视邪色，耳不听淫声，夜则令瞽诵诗道正事。如此则生子形容端正，才过人矣。夫何今人爱子无方，姑息太过，反致伤生，儿多枉死，正与岩墙桎梏，不能尽其正命者何异焉？每见温良之妇，妊娠起居皆有节度，生子少病，痘疹亦稀，足可以为师法矣。有父母之责者，宁不于是而容心哉！由是观之，贤愚得失较然矣。孟子曰∶不孝有三，无后为大。然孝以事亲，人则知之，而孰知孝之大者，乃所以善继其后矣乎！慨其知此而不知求子之道也，良可惜哉！奈何委乎自弃者甘于命，过乎虑念者惑于巫。忍心害理，曷此甚也？

大抵君子当造命，不当委命。愚为是论，亦理法之准者言之耳，岂曰无征而不信乎！

上一页：螽斯广育 \ 汪子良序
下一页：螽斯广育 \ 阴虚论


螽斯广育 \ 阴虚论 《古今医统大全》

螽斯广育 \ 阴虚论

《格致余论》云∶阳常有余，阴常不足；气常有余，血常不足。盖有余之阳气者，非直指心经之元阳也，诸火之谓也。夫火有二∶心为君火，五行正一之火也；三焦为相火，诸动邪妄之火也。凡一有动，相火随之而燔，烧烁真阴，竭枯精髓。经云∶壮水之主，以制阳光，此之谓也。又曰∶形不足者，温之以气；精不足者，补之以味。温也者，温养其气而调和之，以静胜夫动也。经曰∶劳者温之。是以味也者，药味也。经曰∶阴之所生，本在五味。可见补阴一方，人人之所必用，自壮至老，而不可缺焉者也。丹溪曰∶因火而成疾者，十有八九；不因火而成疾者，百无一二。故夫火乃无根之物，人之一身五脏六腑无所不有。惟阴盛可以制伏之。赵继宗谓∶阴本不足，故不必补；补不足者，而至于有余，则反有太过之害。吁！赵亦未之思耳。助不给，补不足，理之自然；实其实，虚其虚，医之深弊。危而不持，颠而不扶，则将焉用彼相矣？经曰∶诸寒之而热者取之阴。所以责其阴之不足，则虚火乘之而起，精血津液皆为之枯涸，而梦遗淋浊、虚劳内热之证作矣。治法责其无水，当以补阴之剂，与夫养血调中，滋阴降火之属。又云∶补肾者，不必齐以寒。强肾之阴，热之犹可。此固未尝胶于知柏之补阴，而当识其有为知柏之君者，斯可矣。不然，多见苦寒伤胃，执一无权，身且不保，而欲望其有子也，乌可得乎？是则滋阴之剂，故虽无恙，而亦可以常服矣，所谓缓则治其本也。兼夫澄心息虑，以温养之，多服健干斑龙等剂。而于子也，殆必欲之则至，其如视诸掌乎。夫何人多不察，妄信轻根据，顿服辛热香燥助阳之药，适与以火济火，援石拯溺，抱薪救焚斯何异矣？高明君子，幸其鉴之。

上一页：螽斯广育 \ 原始要终论
下一页：螽斯广育 \ 药方


螽斯广育 \ 药方 《古今医统大全》

螽斯广育 \ 药方

资生健干圆

按∶此诚种子之良方。寒热不偏，君佐不紊，滋补无过，丈夫少病而无子，悉宜服之，无不效者。或阳事痿弱，精冷精清，宜服巨胜丸之属，以扶阳也。若水不胜火，心旺肾衰，热烦精滑，宜服补阴丸之属，以益阴焉。

秋石（四两，制法见“制法备考门”） 鹿角霜（四两，制见“备录”） 人参（要拣陈实者佳） 甘州枸杞子 山茱萸肉 麦门冬（去心） 天门冬（去心） 杜仲（姜汁炒断丝）怀庆生地黄 怀庆熟地黄（各酒浸二两）

上为末，老米面作糊为丸，如梧桐子大。每服五十丸，空心滚白汤下。一月后女子月经方过，金水正生之时，男子空心服车前子汤半盏，至夜交会，即有孕矣。

资生顺坤方

按∶此方和气调经，养血清热。女人寒少热多，久无子孕，服之悉效。若血海多寒，子官久冷，宜服螽斯丸之属以温暖之。若不甚寒，宜用墨附丸之属，以和养之也。

香附米（一斤，四制，春秋三日，夏二日，冬七日，晒干为末，筛去头末，取中末半斤用）川当归（三两酒浸 白术（土炒三两） 川芎（雀脑者） 白芍药 熟地黄 生地黄 白茯苓 牡丹皮 黄芩（去朽炒） 益母草 柴胡 臭椿根白皮（各二两）

上为末醋糊丸，梧桐子大。空心淡醋汤下六十丸，食干物压之。

上一页：螽斯广育 \ 阴虚论
下一页：螽斯广育 \ 男子别类经验诸方


螽斯广育 \ 男子别类经验诸方 《古今医统大全》

螽斯广育 \ 男子别类经验诸方

巨胜子丸左尺脉微而弱，阳虚不举宜服。

巨胜子 白茯苓 何首乌 川牛膝 熟地黄（四两） 生地黄 肉苁蓉 菟丝子 天门冬 枸杞子 天雄（制） 柏子仁 酸枣仁 破故纸 北五味子 巴戟天（去心） 韭子 干山药 楮实子 川续断（各一两） 覆盆子 芡实子 川椒（去目及合口者） 葫芦巴 莲花蕊（各五钱）南木香（二钱半）

上为末，炼蜜丸，梧桐子大。每服七十丸，空心酒下，食物压之。

端效丸元气不足，肾虚阳脱，易痿易泄，尺脉俱微，服之壮阳益气，补髓添精。

菟丝子（酒制，如法研） 枸杞子 破故纸（酒洗微炒） 韭子（炒） 茴香（盐炒）川山甲（炮） 金墨（烧烟尽） 远志（去心） 莲花蕊 红花 莲肉（去皮心） 母丁香 芡实子 牛膝（酒洗） 木香（各一两） 巴戟（酒浸去心） 益智仁 川楝肉 青盐 沉香（五钱）

上为末，酒糊丸，梧桐子大。每服五十丸，空心酒下。不饮酒者，盐汤下，食干物压之。

还少丹阳事痿弱，精气不射，尺脉微细，无子者宜服。

熟地黄 枸杞子（各两半） 川牛膝（酒洗） 远志肉 干山药 山茱萸肉 巴戟天（去心）白茯苓 五味子 石菖蒲 楮实子 肉苁蓉（酒洗去甲） 杜仲（姜汁炒） 茴香（各一两。炒）

上为末，炼蜜和枣肉丸，梧桐子大。每服五十丸，食前温酒或盐汤送下，日三服。

大补阴丸左尺脉洪，阴虚火动，服此降阴火，补肾水。

黄柏（盐酒炒） 知母（同上。各四两） 熟地黄（酒洗烙干研） 龟板（酥炙。各六两）

上为末，炼蜜和猪脊髓丸，梧桐子大。空心姜盐汤送下七十丸。

补阴丸左尺脉浮洪大虚，此药固精元，滋阴降火。

黄柏（盐酒炒半斤） 知母（同上） 熟地黄（各三两） 白芍药（炒） 川牛膝（酒洗）陈皮 锁阳 当归（各两半） 龟板（四两酥炙） 虎胫骨（两半酥炙）

上为末，酒煮羊肉烂丸，如梧桐子大。每服五十丸，空心盐汤下，冬加干姜半两。

加味虎潜丸肾脉虚数，精神短少，腰膝无力。此药健筋骨，补肾壮精。

人参 黄 （蜜炙） 白芍药（煨） 当归（酒洗） 山药（各一两） 锁阳（酥炙）虎骨（酥炙） 龟板（酥炙） 菟丝子（制如法） 破故纸（炒） 杜仲（姜汁炒断丝）五味子（各七钱半） 牛膝（酒浸二两）

上为细末，炼蜜和猪脊髓丸，如梧桐子大。每服七十丸，空心盐点汤送下。

滋阴大补丸肾脉微弱，阴阳两虚，与虎潜丸相间服之。所谓补阴和阳，生益精血，润泽肌肤，强筋骨。性味清而不寒，温而不热，非达造化之至者，未足与议于斯也。

川牛膝 山药（各两半） 杜仲（酥炙炒断丝） 山茱萸肉 巴戟 肉苁蓉（酒洗去甲，新瓦烙干） 五味子 白茯苓 茴香（炒） 远志（去心，甘草同煮一两） 石菖蒲 枸杞子（各五钱）熟地黄（二两）

上为细末，炼蜜和红枣肉丸，如梧桐子大。每服七十丸，空心酒或盐汤送下。

秋石斑龙丸滋阴补肾，益嗣延年，大有效验。（方见虚损门。）

上一页：螽斯广育 \ 药方
下一页：螽斯广育 \ 妇人别类经验方


螽斯广育 \ 妇人别类经验方 《古今医统大全》

螽斯广育 \ 妇人别类经验方

螽斯丸妇人月经不调，目昏头晕，子宫久冷。此药温中益气有孕，神效。

人参（一两） 杜仲（姜汁炒断丝） 桂心 防风 秦艽 浓朴（各五钱） 附子（制）白茯苓 细辛（各一两） 白蔷薇 干姜（炮） 沙参 牛膝（酒洗 半夏（各半两）

上为细末，炼蜜丸，梧桐子大。每服五十丸，空心米饮或酒下。已觉有孕，便可止服。

滋血暖宫丸（一名百子附归丸）阴阳不利，气血不足，服此药无不孕者。

香附米（十二两，童便透各浸一宿） 当归（酒洗二两） 川芎 白芍药（酒炒） 熟地黄（酒洗）真阿胶（蛤粉炒成珠） 艾叶（醋煮晒干。各二两）

上为末，醋糊丸，梧桐子大。每服百丸，空心醋点汤下，食物压。

济阴丸 治妇人血虚挟火，子宫干涩，不能摄精，久无子。服此滋阴养血有孕，极效。

当归 熟地黄 生地黄 川芎 芍药（各一两） 香附米（八两） 人参（八钱） 肉桂（七钱）黄芩（一两）

上为末，炼蜜为丸，如梧桐子大。食前米饮或温酒送下五十丸。

妙应丸 治妇人气虚痰盛满溢，子宫不能受精，肥胖妇人无子服此效。

苍术（米泔水浸酒炒） 人参 黄 （蜜炙） 白术（土炒） 地黄（酒洗） 陈皮（去白）半夏（制） 当归（酒洗） 茯苓（各一两） 滑石 炙甘草（各七钱）

上为末，糊丸，梧桐子大。每服五十丸，空心姜汤下。

上一页：螽斯广育 \ 男子别类经验诸方
下一页：螽斯广育 \ 附录广嗣方


螽斯广育 \ 附录广嗣方 《古今医统大全》

螽斯广育 \ 附录广嗣方

五子衍宗丸男子服此药，添精补髓，疏利肾气，不问下焦虚实寒热，服之自能平秘，独称古今第一名方，有世服此药，子孙蕃衍，遂成村落之说，故名衍宗。

甘州枸杞子 菟丝子（各八两。酒煮，捣作饼，烙干） 北五味子 车前子（各二两。微炒，研）覆盆子（四两，酒洗净）

上为末，炼蜜为丸，如梧桐子大。空心服九十丸，临卧服五十丸，白沸汤送下。修合曰∶春取丙丁巳午，夏取戊己辰戍丑未，秋取壬癸亥子，冬取甲乙寅卯。

续嗣降生丹（一名授仙方） 凡妇人禀受气弱，胎脏虚寒，服之有子。

当归（酒洗） 桂心（各一两） 防风（五钱） 天台乌药 秦艽 杜仲（酒洗炒断丝）龙骨 吴茱萸 益智仁 茯神（各一两） 石菖蒲（去毛净） 细辛（土炒） 桔梗 半夏（制）川牛膝（酒浸） 白芍药（各五钱） 干姜（一两，半生半煨） 川椒（一两，去目） 附子（一枚，重八钱，脐心取窍，如皂角子大，入朱砂一钱，湿纸包裹煨） 牡蛎（漳泉二州大片者，将童便浸四十九日，每五日一换，取出用硫黄一两为末，酒浸涂遍，却将皮纸包，用米醋浸温，盐泥固济得浓，候干用炭五斤 。每一方只用二两，余收贮再用）

上为末，取附子中朱砂留为衣，酒米粉作糊，梧桐子大。每服三十丸，渐加至七十丸，空心淡醋汤下，或温酒盐汤皆可。

延年益嗣丹滋补元气，益精黑发。

人参 天门冬（酒浸去心烙干） 麦门冬（同上。各三两） 熟地黄（酒浸捣，二两）生地黄（二两烙干） 白茯苓（五两，酒浸晒干） 地骨皮（五两，酒洗净） 何首乌（鲜者，半斤）

上将首乌以竹刀割去皮，切作片，干者用米泔水浸软割切。砂锅内用黑羊肉一斤，黑豆三合，量着水上加篦，蓖上放首乌、羊肉，烂为度。锅盖密，勿令泄气，取起晒干为末，炼蜜为丸，如梧桐子大。每服五十丸，空心温酒送下。

壬子丸此药要壬日修合。

白芨 白蔹 吴茱萸 白茯苓（各一两） 牛膝 细辛 菖蒲 白附子 桂心（各五钱）浓朴 人参 当归（各四两） 乳香（二两） 没药（三两）

上为细末，炼蜜为丸，如豆大。每服十丸，空心温酒送下。

大造丸 治男子妇人一切虚弱，不问老幼，禀气素弱，或斫丧太过，阳痿面黄，倦言倦步，气血虚甚。女人月经不调，艰于嗣育，服此极效。

紫河车（一具，用米泔水洗净，新瓦两片，上下合定，炕干为末。生产初胎尤佳，但非初生者，而妇人壮盛者亦妙。俗必产之初者以为贵，殊不知妇人虚弱，而气不足，其于初生，何益之有哉！龟板（二两），童便浸三日，酥炙黄。能补肾，去骨蒸，健腰膝。） 黄柏（两半，盐酒炒褐色，能补肾，泻下焦隐伏之火，除痿厥） 生地黄（二两半，肥大者，入砂仁六钱，白茯苓二两，稀绢盛入砂锅内煮，用好酒约添三四次，煮干，去茯苓、砂仁。用地黄一味，能活血凉血，除五心烦热） 人参（一两，能生津液，补中益气安神） 天门冬（去心，一两二钱。能保肺气，养肌肤，除燥热。）

夏月加五味子七钱，一方加麦门冬一两。妇人加当归去龟板。男子遗精，妇人带下，并加牡蛎两半。

上以地黄酒浸烂，另用石臼捣如泥，余为末，入地黄泥捣匀，酒搅米糊为丸，如小豆大。

每服八九十丸，空心盐汤下，冬月酒下。

还真二七丹壮颜容，健筋骨，添精补随，乌须黑发，久服通仙。

何首乌（忌铁器） 黑椹子 生地黄 旱莲草（以上四味俱用鲜者，以石臼内捣，各取汁半斤） 鹿角胶 生姜汁 白蜜（各半斤） 黄精（九蒸九晒） 人参 白茯苓 小茴香枸杞子 鹿角霜（各四两） 秦椒（一两。共为末用）

上除蜜另炼外，以诸汁熬将成膏，方入蜜搅匀，然后下人参等六味末药，又和匀以新瓷瓶收贮，随时以温热酒调下二三匙，夏月以白汤调。

歌曰

还真二七丹，传得神仙秘。

气味补精元，造化弥天地。

无德信难逢，有福方能洱。

黑椹何首乌，鹿角胶和蜜。

生地旱莲姜，皆须八两汁。

黄精每半斤，服鲜飞升去。

斑龙顶上珠，能补关中髓。

参术小茴香，秦椒枸杞子。

以上四两称，独椒一两许。

和汁制成膏，贮以瓷瓶器。

早晚各三匙，温酒调微醉。

老当益壮哉，白发翻成漆。

久服自通仙，莫与非人识。

加味养荣丸此药能助妇人速孕，且无小产之患。

熟地黄 当归（酒洗） 白术（各三两） 白芍药 川芎 黄芩（炒。各两半） 人参 茯苓 香附子 陈皮（去白） 麦门冬 贝母（各一两） 阿胶（炒成珠，七钱） 炙甘草（五钱）黑豆（四十九粒，炒去壳）

上为末，炼蜜丸，如梧桐子大。每服八十丸，食前温酒或盐汤下。忌食诸血。

神效墨附丸专治妇人久无孕育，月经不调，及数堕胎产，甚效。

香附米（一斤，分四制，酒、醋、童便、米泔，各浸一宿一日，捞起晒干用） 绵艾叶（去梗，四两，用醋二大碗，同香附一处煮干，捣烂，捻作饼钱大，新瓦上烙干研末） 上品清烟墨（一两，火煨烟尽，醋淬） 熟地黄（饭上蒸） 当归 川芎 人参 白茯苓 南木香（各一两）

上为末，糊丸，如梧桐子大。每服五六十丸，空心温酒送下。

凤雏丸用头窝乌骨鸡，雌雄一对，放置一处养之，勿与群鸡相混。候生子时，将初生子顶颠上画一圈，待子数多抱时，将初子照圈开窍，用辰砂三钱，当归、芍药、川芎、熟地黄各二钱为末，将子黄倾出，调和药末，仍入壳内，盛不尽时，另又装一壳，俱封之以浓纸，于众子内同抱，鸡出时，将药子取起去壳，用炼蜜和药丸。空心好酒送下三四十丸，药尽有孕。

何首乌丸

何首乌（三斤，竹刀切作片） 牛膝（一斤，酒洗，锉）

上以黑豆一斗，淘洗净，用甑一所，先以豆薄铺甑底，后薄铺何首乌，又铺豆，次铺牛膝，重重铺盖，安于釜上蒸豆熟为度。去豆以药晒干，又换豆，根据法蒸晒，晒二次去豆取药为末，蒸枣肉为丸，如梧桐子大。每服五十丸，食前温酒下，忌萝卜葱蒜。

四制香附丸调经养血，顺气有孕。

香附米（一斤，如前制） 当归（酒洗） 熟地黄（酒洗） 白芍药（酒炒） 川芎（各四两）泽兰叶 白术 陈皮（各二两） 黄柏（酒炒） 甘草（酒炒。各一两）

上为末，酒糊丸，如梧桐子大。每服七十丸，空心白汤送下。

（《秘方》）神效百子丸

明净硫黄（一两，用铜铫甘草汤煮一日，取出，阴干研如面）

上以糊丸，如梧桐子大，约二百粒，每遇妇人月经过后，空心酒下二十五丸，次日下三十五丸，三日下四十丸，一百丸尽，交合则受胎矣。次月当不行经，如复行经者，又如法服前药一百丸，必有孕。自后可服清热养血之剂，则胎固孕妇泰也。此方百发百中，不可以其简易而略之。原夫受胎者要血热，硫黄亦只暖血耳，或者云热而有小毒，先以甘草汤煮之，所以制其性也。孕后又服清热凉血之剂，得非清其源而为治之至也。制方如此，可谓知道。

（《大典》）正心丸 治妇人妒外家，误夫无子。美色入室，少妇妒之；正士入朝，小人忌之。常服此药，可以正心，并免妒忌之病也。

天门冬（去心） 益智仁（各二两） 赤黍米（去壳微炒） 薏苡仁（炒。各四两） 茯神（去木）百合（各一两）

上为细末，炼蜜为丸，如梧桐子大。妇人常服，不妒有子。每服九十丸，食远白汤送下。

（《大典》）胜金丸 治妇人久虚无子，及产前产后一切病患，兼治男子下虚无力。

此药能安胎催生，妊娠临月服五七丸，产时减痛。妇人无孕，子宫冷，如服二十日，男女自至。

又治积年气血，手足麻痹，半身不遂，赤白带下，血如山崩，及治产后腹中结痛，吐逆心疼，子死腹中，绕脐作痛，气满烦闷，汗不出，月水不通，四肢浮肿无力，血劳虚劳，小便不禁，中风不语，口噤，产后痢疾，消渴，见鬼，迷晕，败血上冲，寒热头疼，面色痿黄，淋沥诸疾，血下无度，血痢不止，饮食无味，产后伤寒，虚烦劳闷，产后血癖，产后羸瘦。凡妇人诸疾，不问年深日近，并宜服之。又名不换金丸，又名女金丹。

当归（酒洗） 芍药 川芎 人参 白术（炒） 白茯苓 炙甘草 白薇（酒洗）白芷 赤石脂 牡丹皮 玄胡索 桂心 本 没药（各一两。除石脂、没药二味另研外，余皆二处磨罗） 香附子（醋浸三日，炒香晒干为末，一十五两）

上十六味为末，炼蜜和丸如弹子大，银器或瓷器封固收贮。每取七丸，空心温酒化下一丸，食干物压之。服至四十九丸为一剂，以癸水调平，受妊为度。妊中三五日服一丸，产后二三日服一丸，醋汤下尤妙。

（《秘验》）鸡头粥多子神效方。

芡实肉（一斗，净） 白粱米（二升） 莲肉（泡去皮心，焙干） 薏苡仁（鲜者）怀庆干山药（为末。各一升）

上为末，根据分和匀，贮一处。夏天以芡实三升为主，诸末遍减，盖恐久贮失气故也。每早空心将米汤和匀，药粉一二合，用银锅调匀，煮熟如糜粥，加白糖二匙在内。无银锅，砂锅亦可，只不用铜铁锅。或一二碗以代早粥，服后不可间断，半年后有验。草石之药，不须再服。

专理脾胃，则土旺能生万物，精气神皆由脾土而生。未有脾土弱而精独盛也。土旺精盛，自然有子。此方看之珠觉平易，诸方俱不能及。尝试有验，虽至老服之，精神愈健。

上一页：螽斯广育 \ 妇人别类经验方
下一页：螽斯广育 \ （《秘验》）多男三链法


螽斯广育 \ （《秘验》）多男三链法 《古今医统大全》

螽斯广育 \ （《秘验》）多男三链法

西蜀邓士鲁遇异人所授者。士鲁，四川资县人。城东有临郭庵，读书其中，一日见一道士，与之谈，因言士鲁当贵，某年于山西某驿中相会。后士鲁为行人出差山西，果于某驿会其人焉。士鲁询以生子之法，其人赠以此歌云云。今士鲁已连生十子矣。

交必胎男，生必成育，百发百中，真仙术也。末犹约于建业相会，不识士鲁后果会否，而六链九链，长生飞越之法，惜乎其未闻。

天地闭，万物匝。男女秘，百嗣发。闭秘之法不可传，传之匪人天必罚。（闭者，闭藏之义。

在天地如冬时气化，蓄藏不施；在人如固闭精气，一不妄泄，故万物百嗣，生育之多也。此二仪阖辟之机，品物流形之妙，天人感通，生成一道。上达自能心悟，下士不可言传。）

左右掌连心，心火暗能达。分主客，各相擦。（言手心与心脉相通，右手掌擦左手心，则左为主，而右为客；左手掌擦右手心，则右为主，而左为客，此乃运火与脐之术。心火归脐，与肾相接，合和而不走，则坎离交媾，真元自固，而谷神可灵矣。夫谷神者，虚而能应，感而遂通者也。谷神灵则剑气劲；谷神弱则剑气锋痿。此男女相感，气机发动。自然之妙。）

数用重阴六十八，须知十减四七五。（此相擦之数也。如一遍六十八，二遍五十八，三遍四十八，四遍三十八，五遍二十八，是擦以十减，五遍降序至四七之数也；其遍至七八九遍，皆擦二十八遍而止。）

莫教火候过离下。（离属心，离下则属肾矣。言不可使火太过，反动精也。）

一擦一度伏脐间，九九老阳互相压，又知九息上增九，八十一息纯乾卦。（言擦一次即将手伏压脐中，令热气入脐中，鼻中呼吸每次九息，是息以九增，如一遍九息，二遍十八，三遍二十七，九遍渐增至八十一息也。干数用九，九九则为纯干之卦。心火属阴，故擦用重阴；肾气属阳，故息取老阳。其法于子后入室，盘坐良久，心定气平，以左手仰置左膝上，用右手心擦之六十八遍，即以左手心伏于脐间，而以右手压于左手之上，鼻中呼吸九息，用意存想，使息息归脐，此第一度。却以右手仰至右膝上，用左手心擦之减十遍，即五十八遍，即以右手心伏于脐间，而以左手压于右手之上，鼻中呼吸增九息，成一十八息，亦用意存想，使息息归脐，此第二度。以后，左右换手，上下伏压，存想俱同，但擦以十减，息以九增，共九度而足。如此四十九日，祖气足，方可取鼎。）

春夏秋冬名四时，二十四气尸生化。三五七九夺气机，一夺一吸深取之，周而复始天不达。

（此房中之术，言采夺女之气之机也。三五七九皆阳数，言与女交时，但至四数皆深入其中，

上以鼻吸，下以胁提，而夺取之，使女之气过我也。周而复始者，三五七九既毕，而又再从三起也。周天之数，三百六十，三五七九，共二十四数，以合二十四气。交时先仰行六遍，每遍二十四，得数百四十有四。后合行九遍，每遍亦二十四，得二百一十有六，共成三百六十，以合周天之数。此妙理也，非仙莫悟。仰合即天地否泰，男女上下，互相迭施之道，非梦漫真人，不足以语此云。）

坎水常胜离，离火易焚灭。仙草占先春，得阳阴复结，浓煎湿注参仙诀。

离火才欲燃，满口莫入咽。漱无声，吐无决。暖席取溺壶，徐将肝火泻。心慵作曝蟆，虚脊凡七跌。功成敌万人，真元莫浪泄。（离火易焚者，言男子之精易动，待其将动之时，即将浓浓温茗，满口含之，缓漱慢吐，不可使耳闻之。又取夜壶小便，以泻肝火。又作虾蟆仰曝之状，以两足两手着床席，举脊向上跌，凡七次，则精即上升而不走矣。）

要算坎水潮生月，信进我退投，信遏我进接，一二链法不可缺。更有一言只须说，左男右女肩间截。（言遇女子癸水生时，必俟其三日潮退，方与之交合。一二炼法指夺气机等法而言。左男右女肩间截者，此生男之诀也。女人怀胎，在左为男，在右为女。男子将泄之精，必要向女子偏左射之，仍以手向女子左肩立砍一掌，即女子左边气即上缩，精随入左，必胎男矣。）

此是多男三炼法，六炼可长生，九炼能飞越，约尔他年逢建业。（阴阳妙，二气之运，坎离八卦之门，天地之大，尽于是焉。天地生人物之散殊，亦尽于是焉。故离火易燃，坎水易竭，阴阳动静，杂揉不齐，真元不固，谷神不灵矣。兹三链法，《易》谓∶天地 ，万物化醇，非耶？天人合一，余恐是法将若六链九链没没而无传也，故嘱之梓。威凤山人书于三山海上。）

上一页：螽斯广育 \ 附录广嗣方
下一页：调经论


调经论 《古今医统大全》

调经论

岐伯曰∶女子二七而天癸至，任脉通，太冲脉盛，月事以时下，则有子。盖任主胞胎，通以阴道之泰也；冲为血海，盛则气血俱盛也。妇人肾气全盛，冲任周流，如月之亏盈，应期行止，而有常度，曰调。遇交合则有子矣。否则三五错踪，皆所谓不调也。不调则百病变生，甚至不治，孕暇言乎？经曰∶二阳之病发心脾，有不得隐曲，女子不月，其传为风消，其传为息贲者，死不治。况心属阳而主血，脾裹血以行气。若月经不通，未必不由心事不足，思虑伤脾，有所劳倦，谷气不输，肺金失养，肾水无滋，经血津液，日以枯涸，以致三五不调，渐至绝闭，虚损内热，骨蒸劳瘵之证作，而卒至于难治也。所以养心则血生，健脾则气布。二者胥和，则气畅血行。而调经之要，斯其至矣，复何患之有？且夫行经之时，亦必保之如产，远房劳，戎浴洗，毋过于寒热喜怒。一有失中，疾病随起。调治之法，如气郁血虚，潮热黄瘦，而经不调者，以丹桂散、香附丸之类主之；气虚血热先期而来，过多不止者，以镇经汤、固经丸之属治之；过期不来，腰腹胀痛者，以促经汤、红花散之属行之；湿痰麻木者，术附丸燥之。至于虚实寒热，更详脉法，抑何有经之不正，而孕之不育乎？

上一页：螽斯广育 \ （《秘验》）多男三链法
下一页：调经方法


调经方法 《古今医统大全》

调经方法

· 经闭绝不通者，血枯也。

四物汤倍当归加红花、桃仁、牛膝；热加黄芩，寒加肉桂。

· 经水不及期而行者，血热也。

四物汤加生地黄、黄芩、黄连；肥人兼痰，药加苍术、半夏、香附子。

· 经水常过期而行者，血少也。

瘦人多是血虚，倍四物汤加当归、熟地黄、黄芩、白术、甘草，少佐以红花、桃仁。

肥人大概气虚挟痰，四物汤去地黄，合二陈汤加参、 、香附。

· 经过期而色淡者，挟虚有痰，因水以混之也。

四物汤倍当归、地黄，合二陈汤煎服。

· 经将来腹中作痛者，血气实。此血欲行而气滞也。

四物汤加香附、桃仁、红花、玄胡、青皮、牡丹皮、木香，甚者加莪术、大黄。热加黄芩、柴胡。

· 行经后作痛者，血气虚也。

八珍汤宜服。血虚者，倍当归、地黄；寒加干姜；气虚加人参。

· 肥盛妇人，月经不通，或二月、三月一行，由痰多躯脂满闭。

宜导痰汤加当归、黄连、香附、苍白术之类。

· 有虚热经少不来，或来过多。

四物汤加黄芩之类。

· 经水或来或断，发热发寒。

四物汤合小柴胡煎服。

· 经行三五日后，腹中绵绵作痛者，盖血因气滞而未尽也。

宜四物汤加木香、槟榔之属。

· 妇人血病以当归为主，肥白者必合参 ，瘦黑者必合生地黄、香附。

· 妇人之病，不可全外于气，盖血因气使，人鲜知之。气畅则血和，一定之理也。

· 带下赤白带者，因胃中痰积流下，渗入膀胱，治法宜散湿导痰清热为主。以二陈汤加苍白术，或加升麻、柴胡以升之，或用吐法以提之。白者属气，赤者属血。血虚加芎归，气虚加参术。

· 瘦人带下，热之所致。如泉本清，火熬之即浊。宜以滑石、樗皮、川芎、海石、青黛之类。

· 血崩证有因虚，有因热。虚则下陷，热则流通。视其缓急，分标本而治之，庶得王霸之经权也。缓用四物汤加条芩、附子；急以立效散、神效丸之属。

· 血脏虚冷，崩中下血，宜四物汤加阿胶、黄芩、参 。东垣谓崩带下久，有属于寒，不可一途而谓。

· 妇肥盛而无子者，由痰多脂膜闭塞子宫。宜行湿燥痰之剂，更服顺坤丹、降生丹之类即孕。

· 瘦人无子，因血虚子宫干涩，不能配取精气。宜养血滋阴。人多不审寒热，悉谓子宫虚冷，概以乌附辛热之药煎熬，气血愈亏，祸不旋踵，孕安得乎？

上一页：调经论
下一页：药方


药方 《古今医统大全》

药方

加减四物汤 治妇人血病为主。

当归 川芎 白芍药 熟地黄（各等分）

上水煎服，加减于后。

气虚头痛，加参、 、白术、甘草；发热心烦加芩连、栀子；骨蒸劳热加知母、黄姜、黄芩、银柴胡、地骨皮；虚劳气弱，咳嗽喘满加人参、麦门冬、姜、浓朴、枳壳；烦渴饮水加石膏、知母；脐下虚冷，腰腹痛加玄胡索、川楝子；血热烦躁，口苦舌干加天花粉、麦门冬、黄芩之类；风虚眩晕，加秦艽、羌活；呕吐加白术、人参、藿香、姜、连；中湿身重，加苍白术、白茯苓；筋骨肢节疼痛，加防风、羌活；血积块痛，加三棱、莪术、官桂、干漆、苏木、红花。

上一页：调经方法
下一页：四物汤论


四物汤论 《古今医统大全》

四物汤论

甫按∶四物汤，古方为血病而制。当归养血为君，熟地为臣，芍药滋阴为佐，川芎行血为向导之使。此立方之本旨，固为血之妙剂也。后谓女人以血为事，则以四物汤主之。养血调经，胎前产后，悉以资用。盖自常而言之，诚有不可遗焉者。及用之弗效，而反加病者有之，甚则至于误死者有之，其故何也？盖四物治血，虽工用之于脾胃无伤，只是血病，则四物之功，岂复能有过之者？今人不察脾胃虚实，一概放用，以故误也。何则？脾胃虚者，用之益虚，饮食浸减；元气浸衰，而血益无资生之地矣。不理会者，久服不已，即脾泄而中满之证作矣。甫见如此而伤生者何限？调经养血又乌足以语哉！凡用四物治血，须审其人脾胃。虚者，必先用六君子、补中益气之类以养胃，然后合四物而用之，万无一失。盖六君子、益气汤亦能益血，四物汤不能益气补脾胃，多用之，则为脾胃之害。所以脾泄中满之证，非四物之害而何！殊不知血由脾胃所生，根据气而充行经脉。书曰∶血不自行，随气而至。人只气一耗，则血虽独存，而必无能生之理。则气绝而死者，血初未常破耗也。可见血无气而不能以独生人，补血而不补气，斯可别矣。所以古方女金丹，纯以香附子一味为君，谓能调经开郁。今人用之，反致气血两虚，而经益不调矣。苟不知止，必病甚而伤生。何则？香附味辛性燥，耗气燥血，止可以开有余之郁耳。今之妇女动以虚弱者多，则经不调，皆因虚而致也。春甫创制八珍益母丸，用之者，曾不终剂而经正且孕矣。何也？益母调经为君，佐以八珍滋补气血，所以神效者，此也。知者审诸。

八珍益母丸专治气血两虚，脾胃并弱，饮食少思，四肢无力，月经违期，或先期而至；或腰疼腹胀，缓而不至；或愆期不收；或断或续；或赤白带下，身作寒热，服之罔不获效。

一月之后，即可受胎。虚甚者用药一斤，必能对期受孕。

益母草（四两，不见铁器，止用上半截带叶者） 人参（去芦） 白术（土炒） 茯苓（去皮）炙甘草（去皮） 当归（酒洗） 川芎 白芍药（醋炒） 熟地黄（酒洗）

上为末，蜂蜜为丸，如弹子大。空心蜜汤下一丸。如不能嚼者，丸以细粒如小豆大，每服七八十丸。

脾胃虚寒者，加砂仁一两，姜汁炒。

腹中胀闷者，加山楂一两，净，肉饭上蒸。

只常多食者，加香附子一两，童便制。

丹桂散 治气血虚损，内则经闭不行，外则肢体羸瘦，潮热，渐成骨蒸。

牡丹皮 桂心 蓬莪术 京三棱 玄胡索（炒，八分） 当归（酒洗，钱半） 陈皮（去白赤芍药 甘草（各五分） 干漆（炒） 没药（另研 红花 苏木（各四分） 鬼箭（三分）

乌药（各钱）

上水盏半，煎八分，不拘时服。

小温经汤 治经水初来，因有感冒风寒，身上疼痛，寒热往来，阴阳颇虚，头眩烦闷不快，或作呕吐。

当归 芍药 地黄（各七分） 川芎（三分） 白术 陈皮（各六分） 柴胡 黄芩 枳壳 羌活 桂枝 香附子（各五分） 砂仁 小茴香 甘草（各三分）

上水二盏，姜三片、葱一茎，煎一盏，空心热服。

逍遥散（即柴胡四物汤）专治经脉不通，脾胃虚弱，或寒或热，不喜饮食，饱胀，呕吐，烦躁，服之神效。

当归 川芎 芍药 熟地黄 人参 半夏（制） 柴胡 黄芩 陈皮 麦门冬 甘草（等分）

上水二盏，姜三片，煎八分，空心服。

呕吐不能食加砂仁、白术；少睡加酸枣仁；咳嗽加杏仁、五味子；腹痛加玄胡索。

香附八珍汤 治经后续来，气血不足者宜服之。

香附子 人参 白术 茯苓 当归 白芍药 熟地黄 川芎 甘草（各等分）

水二钟，姜三片、枣一枚，煎八分服。经不调者，宜服乌鸡丸（见妇科门。）

（《本集》）八珍益母十全丸资益坤元，补养气血，除淋沥带下，俾羸形体壮，坐健调经受孕，即如尊俎折冲，胎前和气，产后补虚。真妇女之圣剂，超古今之诸方。有室家者，不可不知也。予哂斯世之医，惟集古方香附胜金丹为女人开郁调经之用，殊不审古今虚实悬壤之异。古人气实，惟有多郁，故用香附以开导之。香附味辛性燥，但能开破而已。多用之，大耗气血，虚者愈虚，病者愈甚，而于滋补何有哉？今世十妇九虚，非补不可，再用香附以耗之，浸成怯弱之证，是辨之不早，则危殆而难痊矣。

益母草（五月五日、六月六日俱可采，阴干，折去下半截，用上半截，连穗叶石臼杵捣节为极细末，八两） 人参（饮上蒸） 白术（饭上蒸） 白茯苓（饭上蒸。各一两） 甘草（炙五分）当归身（酒浸二两） 川芎（五分） 熟地黄（酒浸二两） 白芍药（醋炒一两） 角沉香（四钱）

上各为极细末，炼蜜和丸，如梧桐子大。空心蜜汤送下九十丸，食干果子压之。不善吞者，化开服尤效。冬月酒下。妇女经脉不调者，或有气血两虚，而身体素弱，服此以养且调。当年而经不通者，服一料则通；经不调者，服一月则调；素不孕者，服一月即孕。

胎前间或用一服，则胎固而自安。凡妊娠微觉胎动，随用一服即安。

产后用一服，以童便、酒化开调下，则无壅滞血运之候。多服之，补虚活血，又治产后诸病极稳。急欲取效，以酒调化服。

通经丸 治经闭不通，结积成块，其效甚速。

熟地黄（三两） 虻虫（去头翅，炒） 水蛭（糯米炒） 桃仁（去皮尖，各五十）

上为末，炼蜜丸，梧桐子大。空心调下五丸，渐加七丸，以通为度。

经验调经汤 治月经不调，或前或后，来多来少，或逾月不来，或一月两至，服之皆效。

当归（酒洗，一钱） 阿胶（炒成珠） 半夏（制） 白芍药（酒炒） 人参 牡丹皮 川芎 麦门冬 甘草（各七分） 桂心 吴茱萸（泡。各二分）

上水钟半，姜三片，煎八分，空心稍热服。

促经汤 治月经过期不行，腰腹作痛。

香附子 熟地黄 白芍药 莪术 木通 苏木（各八分） 当归（一钱） 川芎 红花 甘草（五分） 肉桂 桃仁（二十粒，去皮尖）

上水钟半，煎八分，空心温服。

红花归尾散 治气虚损，或积瘀血不行，过期断续不定，时作腹痛，室女月经不通并效。

红花 苏木 紫威 牛膝（酒洗） 归尾 甘草（各二两） 白芷 肉桂（各两半） 刘寄奴（五两）赤芍药（九两）

上为细末，空心热酒调服三钱，食前临卧再服。若久不行经，浓煎红花酒调下。

镇经汤 治经水先期而来，过多不止。盖因肾水阴虚，不能镇守，待时相火助行故也。

当归（钱半） 白芍药 生地黄 黄柏（各七分） 阿胶珠 条黄芩 知母 甘草 川芎（各五分）香附子（制） 姜黄连（各八分） 白芷（三分）

上水盏半，煎七分，空心服。

固经丸 治经水过多不止。

樗根白皮（七钱半） 黄芩 龟板（各一两） 白芍药（炒七钱） 黄柏 香附米（制，三钱半）

上为末，酒糊丸，梧桐子大。每服七十丸，空心白汤送下。

术附丸 治月经不调，脐腹 痛，肋疼腰胀，恶心头晕，或发热发寒，心忪乏力，崩中带下并治。

苍术（去土，一斤，用米泔水浸，遂日换新泔，春五日，夏三日，秋七日，冬十日。

切片焙干，分四制。一分用茴香一两，盐一两同炒术黄为度；一分用川乌一个，制，切片，川楝子一两，打碎，同术炒黄为度；一分用川椒一两，去目及合口者，破故纸一两，同术炒黄为度；一分用好醋好酒各一盏，煮术干，焙燥用之） 香附米（一斤，分四制，酒、醋、盐水、童便，如前分四时各浸日数，炒干）

上为末，老米面作糊丸，梧桐子大。每服五十丸，空心食前白汤下。一方有艾叶、当归。

四物益母丸 治妇人经水不调，小腹有块，时痛，服此愈，而有孕。

川当归（酒洗） 熟地黄（制。各四两） 川芎 白芍药（炒。各一两） 益母草（不犯铁器，为末，半斤） 香附子（制，斤） 吴茱萸（酒泡，二两）

上为末，炼蜜丸，如弹子大。每服一丸，空心酒化下。如不喜化，只作小丸吞服亦可。

克应丸 治妇人赤白带下。

熟地黄 赤芍药（各二两） 当归（二两半） 赤石脂（ ） 龙骨 牡蛎（ ，以酒 ）茯苓 牡丹皮 川芎 艾叶（制，研。各一两）

上为末，酷糊丸，梧桐子大。每服五十丸，空心白汤送下。

（东垣）固真丸 治白带久下不止，脐腹冷痛，目中溜火，视物昏花，齿恶热饮，但喜寒食。此皆寒湿秉于胞内，肝经阴火上溢，故目中溜火；其恶热饮者，阳明经中伏火也。法当大泻寒湿，以此丸治之。

黄柏（酒炒） 白芍药（各五分） 柴胡 白石脂（各一钱） 白龙骨 当归（酒洗。各二钱）干姜（三钱，炮）

上除龙骨、石脂水飞另研外，余共为细末，糊丸，如芡实子大。日干空心白汤下，少时以饭压，是不令热药犯胃也。忌生冷、硬物、酒湿、面食。

人参黄 汤 治妇人气血俱虚，久患白带，瘦弱无力，腰胀腿酸，身热面黄，饮食无味，小便淋涩，服此全效。

当归 茯苓（各一钱） 白术 芍药 地骨皮 人参 川芎（各七分） 黄 （蜜炙）鹿角霜（为细末，药煎熟时，起入五匙和匀服） 炙甘草 车前子 熟地黄（各五分）

上水二盏，枣三枚，煎八分，不拘时服。

金樱莲子散 治脾胃虚弱，赤白带下俱效。

金樱子（冬采干擦去毛，三两，净炒，切破，去子净用） 莲子（去心） 头面（各二两，炒） 白扁豆（二两，炒） 牡荆实（即黄荆子也） 糯米（一合，炒）

上为细末，每用四钱，入熟蜜三匙，滚汤调服，无不效。

凉血地黄汤 治妇人血崩，由阴虚不能制火，火激其血，故崩下。用此王道方。

黄芩 荆芥穗（各七分） 蔓荆子 黄柏 知母 本 细辛 川芎 黄连 羌活 升麻 柴胡 防风（各三分） 生地黄 当归（各八分） 甘草（五分） 红花（少许）

上水盏半，煎八分，空心服。

龙骨散 治血崩不止。

龙骨（ ） 当归 香附子（炒。各一两） 棕毛灰（五钱）

上为细末，每服四钱，空心米汤调，忌油腻、鸡、鱼、爆炙物。

阿艾丸 治血崩屡验，老妇尤效。

白姜（盐酒或米醋炒，八钱） 香附子（童便浸，炒，一两） 玄胡索（炒，六钱） 真阿胶（炒成珠）艾叶（各一两。制成灸艾，用糯米糊作饼，瓦上炕干，勿令焦，研为细末）

上为末，酒糊丸，梧桐子大。每服三十丸，空心盐酒或盐汤任下。

黄芩散 治壮热崩中下血，是阳乘阴，故经血泛溢，宜清之，此方最好。

黄芩（不拘多少，为细末）

烧秤锤淬酒，食前调三四钱。一方有干姜、白芷；一方木耳、黄芩等分为丸，俱效。

如圣散 治血崩，三服全愈。

榈棕子 每服二钱，空苡乌梅汤调服。

乌梅肉 干姜（俱烧存性，为末。各二两）

七灰散 治血崩神效。

莲蓬壳 益母草 旱莲草 罂粟壳 腌蟹壳 棕毛叶 藕节灰（等分，烧存性为末）

空心醋点汤调下三钱。

（东垣）升阳除湿汤 治崩中下血，久不愈，乃湿气下流。（方见血崩门。）

崩漏脉论详见《心镜》本门，此特摘其要耳。

上一页：药方
下一页：易简方


易简方 《古今医统大全》

易简方

一方∶ 乌梅肉为末，酒调二钱。

一方∶ 棕榈灰加枯矾末，酒调，效。

一方∶苍耳草烧存性，酒调三钱，立效。

一方∶ 荆芥穗、香油，灯上烧焦为末，酒与童便匀调下，俱效。

一方∶ 槐花、地榆炒焦，酒煎饮之，效。

上一页：四物汤论
下一页：胎产须知 \ 胎养古说


胎产须知 \ 胎养古说 《古今医统大全》

胎产须知 \ 胎养古说

胎妊十月，其说见于古书，有不同者多矣。按巢氏云∶妊娠一月名始胎，足厥阴脉养之。

二月名始膏，足少阳脉养之。三月名始胚，当此之时，血不流行，形象始化，未有定仪，见物而变。欲子端正贤良，当今母见贵，不可见状貌丑恶之人。欲生男，宜操弓矢；欲生女，着 环。

欲子美，玩白璧，观孔雀；欲子肾，看诗书，务和雅，手心脉养之。四月始受水精，以成血脉，手少阳脉养之。五月始受火精，以成其气，足太阴脉养之。六月始受金精，以成其筋，足阳明脉养之。七月始受木精，以成其骨，手太阴脉养之。八月始受土精，以成肤革，手阳明脉养之。

九月始受石精，以成毛发，足少阴脉养之。十月五脏六腑、关节人神皆备，此其大略也。又，《五脏论》有称 婆者论∶一月如珠露；二月如桃花；三月男女分；四月形象具；五月筋骨成；六月毛发生；七月游其魂，儿能动左手；八月游其魄，儿能动右手；九月三转身；十月受气足。

又，《颅囟经》云∶一月为胎胞，精血凝也；二月为胎形，始成胚也；三月阳神为三魂；四月阴灵为七魄；五月五行分五脏；六月六律定六腑也；七月精开窍通光明也；八月元神具，降真灵也；九月宫室罗布，以定生人也；十月受气足，万像成也。按∶《颅囟经》三卷，中古巫方所撰，隋人巢氏方，亦尝序之。今巢氏论妇人妊娠，乃不见言之，《圣济经·原化篇》亦独取《颅囟经》，更不言巢氏论者，何哉？《婴产宝鉴集》云∶小儿方论起自巫方。黄帝云∶吾不能察幼小，赖世有巫方，能知小儿之寿夭耳。及观巢氏论小儿候，亦云∶中古有巫方，立小儿《颅囟经》以占寿夭。世所相传者，有《少小方》焉。是巢氏论小儿则取于《颅囟经》。

论妊娠至三月始胎之时，欲令见贵，不是丑恶，操弓矢，施 环，观孔雀，读诗书之类，岂非胎教之理乎？有谓天一生水，小儿初胚，先生两肾，次生其心，次生其肝肺脾，皆天一生水，地二生火之理也。至巢氏论十二经之养始于肝经，亦应四时之令，始于春木。所以一月、二月，手心胞络之脉也，余仿此。至十月，子于母腹之中，受足诸脏气脉所养，然后待时而生。此论奥微而有至理。余书所论，不能及也。

后世论胎养，更莫能外巢氏之说也。

上一页：易简方
下一页：胎产须知 \ 胎教古论


胎产须知 \ 胎教古论 《古今医统大全》

胎产须知 \ 胎教古论

夫至精才化，一气方凝，始受胞胎，渐成形质。子在腹中，随母听闻。自妊娠之后，则须行坐端严，情性和悦，常处静室，多听美言，聆人讲读诗书，陈礼说乐。耳不听淫声，目不视恶色。如此则生子形容端正，忠孝贤明，此所谓因外象而内感也。昔太任妊文王，《列女传》之胎教，皆昭昭可考，是之谓也。或谓有妇双胎而生子者，何也？按古今方书，少有论及此者。

亦惟巢氏云∶阳施阴化，精气有余，故生双则属阴，阴贤之而成女。《易》称干道成男，坤道成女，此男女之别也。凡妊娠有疾，投以汤药，有伤胎破血之忌何也？《内经》曰∶妇人重身，毒之奈何？岐伯对曰∶有故无殒，亦无陨也，衰其大半而已。盖妊妇有疾，不可不投药也，必在医者审度疾势轻重，量度药性高下，处以中庸，不必多品，视其疾势以衰，药宜便止，则病去母安，子亦无损，复何惧于攻治哉！

上一页：胎产须知 \ 胎养古说
下一页：胎产须知 \ 胎感应验


胎产须知 \ 胎感应验 《古今医统大全》

胎产须知 \ 胎感应验

君子曰∶胎教产图之书，不可谓之迂而不加信。观夫巨室文献之家，世有闺教妇道，敦笃庄严，怀妊自不造次，生子自然清俊。又观动履、起居、饮食之际，感应如响，虽邻家有所兴修，亦且犯其胎气。如犯刃者，形必伤；如犯泥者，窍必塞；打击者，色青黯；系缚者，相拘挛；食羊睛者，目必白；食兔肉者，必缺唇。如此之类，验如反掌，及其福善祸淫，殆不可不信也。

上一页：胎产须知 \ 胎教古论
下一页：胎产须知 \ 形气相感


胎产须知 \ 形气相感 《古今医统大全》

胎产须知 \ 形气相感

天地者，形之大也；阴阳者，气之大也。性形与气相资而立，未始偏废。男女媾精，万物化生，天地阴阳之形气寓焉。语七八之数，七，少阳也；八，少阴也，相感而流通。故女子二七天癸至，男子二八精气盛，则阴阳交合而兆始故也。语九十之数，九，老阳也；十，老阴也　相包而赋形。故阴穷于九，女能方之，则以阴阳相生而成终故也。元气孕毓，皆始于子。

自子推之，男左旋，积岁三十而至巳；女右旋，积岁二十而至巳。巳为正阳，阴实从之。自巳怀任，男左旋十月而生于寅；女右旋十月而生于申。申为三阴，寅为三阳，而生育之时着矣。

其禀赋也，体有刚柔，脉有强弱，气有多寡，血有盛衰，皆一定而不可易也。以至分野异域，则所产有多寡之宜。是故荆扬薄壤多女，雍冀浓壤多男。吉事有祥，则所梦各应其类∶熊罴为男之祥，蛇虺为女之兆，是皆理之可推者也。至于胎化之法，有所谓转女为男者，亦皆理之自然。如食牡鸡，取阳精之存于天者；带雄黄，取阳精之存于地者；操弓矢，藉斧斤，取刚物之见于人事者。气类潜通，造化密移，必于三月形兆之先。盖方仪则未具，形气藉母神而变化，阳可以阴，而动静之所以相感也。观夫螟蛉之化，又可知矣。物类且然，况于人乎？

上一页：胎产须知 \ 胎感应验
下一页：胎产须知 \ 转女为男法


胎产须知 \ 转女为男法 《古今医统大全》

胎产须知 \ 转女为男法

《博物志》曰∶妇人妊身，三月未满，着婿衣冠，平旦绕井三匝，映水视影，勿反顾，必生男。有陈成者，生十女，其妻绕井三匝，咒曰∶女为阴，男为阳；女多灾，男多祥。镇井三日不汲，果生一男。

一云孕妇二月后，将及三个月，平旦着夫衣冠，绕净水池盆三匝，照影自视，主生男，必于甲丙戊庚壬阳日作之效。

凡妊娠未满三月，形象未着，男女未定，宜用方术可以生男。其法取明雄黄一两一块者用绛囊盛之，佩于孕妇身左，又以弓弦同贮佩之，或萱花同佩，所以谓之宜男草。又常张弓于其父，悬弧以视母，又用铖戈斧斤密置床席之下，勿令人知，常诵诗书之声。以上等法，皆可转女为男，其实未形而变者也。故古人立胎教，能令生子良善长寿，忠孝仁义，聪明无病，十月之内，常观好境象，远邪僻，真良教也。

上一页：胎产须知 \ 形气相感
下一页：胎产须知 \ 验男女法


胎产须知 \ 验男女法 《古今医统大全》

胎产须知 \ 验男女法

遣妊妇面南行走，急呼之，左回首者是男，右回首者是女。又验丈夫左乳房有核是男，右乳房有核是女。丈夫脉左寸洪盛者是男，右寸洪盛者为女。

上一页：胎产须知 \ 转女为男法
下一页：胎产须知 \ 辨脉法


胎产须知 \ 辨脉法 《古今医统大全》

胎产须知 \ 辨脉法

经云∶阴搏阳别，谓之有子。搏者，近也。阴脉逼近于下，阳脉别出于上，阴中见阳，即滑脉是也。脉滑而动，是为阳施阴化，法当有子。又，少阴脉动甚者，孕子也。手少阴属心，足少阴属肾。心主血，肾主精，精血交会，投识于其间，则有妊。又，三部脉沉正等，无病而经不至者，妊也。《脉经》云∶左手尺部浮洪者，男胎也；右手尺部浮洪者，女胎也；两手尺部俱洪者，为两男；俱沉实者，为两女。又云∶中指一跳一止者，一月胎；二止者，二月胎也。

《脉诀》云∶肝为血兮肺为气，血为荣兮气为卫。阴阳配偶不参差，两脏通和皆类例。

血衰气旺定无孕，血旺气衰应有胎。寸微关滑尺带数，流利往来并雀啄。小儿之脉已现形，数月怀耽犹未觉。左疾为男右为女，流利相通速来去。两手关脉大相应，已形亦在前应语。左手带纵两个儿，右手带横一双女。左手脉逆生三男，右手脉顺远三女。寸关尺部皆相应，一男一女分形证。有时子死母身存，或者母亡存子命。往来三部通流利，滑数相参皆替替。有力也。阳实阴虚脉得明，遍满胸膛皆逆气。左手太阳浮大男，右手太阴浮大女。诸阳为男诸阴女，指下分明长记取。三部沉正等无绝，尺内不止真胎妇。夫乘妻兮纵气雾，妻秉夫兮横气助。子乘母兮逆气参，母乘子兮顺气护。小儿日足胎成聚，身热脉乱无所苦。汗出不食吐逆时，精神结备其中住。滑疾不散胎三月，但疾不散五月母。弦紧牢强滑者安，沉细而微归泉路。

欲产之妇肺离经，沉细而滑也同名。夜半觉痛应分诞，来日日午定知生。（《质疑》谓离经之脉，即歇至之脉是也。）

《启蒙》曰∶欲产之妇脉离经，离经之脉分明认。其来大小不调匀，或如雀啄屋漏应。

皆歇至之脉也。腰痛腹痛眼生花，产在须臾却非病。

上一页：胎产须知 \ 验男女法
下一页：胎产须知 \ 妊娠服药禁


胎产须知 \ 妊娠服药禁 《古今医统大全》

胎产须知 \ 妊娠服药禁

斑水蛭 虻虫，乌头附子侧天雄，野葛水银 巴豆，牛膝薏苡 蜈蚣。三棱代赭芫花麝，大戟蝉蜕黄雌雄，硝黄鬼箭牡丹 ，槐子红花 桃仁同。牵牛皂角野狼星半，瞿麦 干姜 干漆通，砂蟹甲蝼蛄蜴，地胆蛴螬皂荚同。踯躅芫青亭长喙，藜芦虎掌飞生虫。

雄黄 雌黄 水银 粉锡 麝香 朴硝 芒硝 芫花 大戟 牛黄 巴豆 野葛 牛膝 桂心 牡丹皮 藜芦 皂荚 茹 踯躅 鬼箭 槐子 薏苡 瞿麦 附子 乌头 侧子 天雄 乌喙 蜈蚣 地胆 斑猫 芫青 亭长 水蛭 虻虫 虫 蝼蛄 蛴螬 皮 蜥蜴 蝉蜕 蛇蜕 蟹甲 半夏 南星 根 草 牵牛 虎掌 代赭 野狼芽 荛花 生鼠 溲疏 飞生虫 大黄 木鳖 红花 苏木 甘遂

上一页：胎产须知 \ 辨脉法
下一页：胎产须知 \ 妊娠饮食忌


胎产须知 \ 妊娠饮食忌 《古今医统大全》

胎产须知 \ 妊娠饮食忌

食螃蟹主横生。

豆酱与藿葵同食主坠胎。

食兔肉主儿缺唇。

鸭子合桑椹同食主倒生。

食羊肝主子多厄。

食HT 鲤同鸡子主子生疳多疮。

食羊眼主子白睛。

食鸡肉合糯米主子生寸白虫。

食犬肉主子无声。

食鳖肉主子项短。

食雀肉与饮酒主子多淫。

食鳝鱼田鸡令子喑。

食雀脑主子雀目。

食茨菰消胎气。

食驴马肉主过月难产。

食菌主子多风。

食椒姜蒜辣之物主伤胎。

食无鳞鱼主难产。

食虾主难产。

饮烧酒主子惊痫。

食杨梅李子主子多疥。

上一页：胎产须知 \ 妊娠服药禁
下一页：胎产须知 \ 安胎论


胎产须知 \ 安胎论 《古今医统大全》

胎产须知 \ 安胎论

胎有不安，而腰腹痛，甚则至于下坠者，未必不由气血虚，无所荣养而使之然也。夫胎之在腹，如果之在枝，枝枯则果落，固理之自然。妇人性偏恣欲，火动于中，亦能致胎不安而坠者也。大抵不外乎属虚、属火二者之间，清热养血之治尽之矣。此外二因而动胎者，又不可不知也∶有因母病动胎，但疗母病则胎自稳；有因触伤而动，当以安胎药二三剂，而胎自安。

上一页：胎产须知 \ 妊娠饮食忌
下一页：安胎方法十条


安胎方法十条 《古今医统大全》

安胎方法十条

· 胎痛乃少血，四物汤加童便制过香附子共为末，每服三钱，紫苏汤调下。

· 有所伤触动而痛者，用芎归汤、独圣散，神效。

· 无事胎动，因火盛逼之故也。四物汤加条芩之类；若逆上作喘，加香附同煎。

· 胎动不安，及腹痛下血，宜服集验方，寄生散、牡蛎之属。

· 胎动曰胎肿，多是属湿。用山栀为末，米汤调服，或丸服，白术散俱妙。

· 凡妊娠不论月日多少，但觉胎气不安，腰腹微痛，饮食无味，可服安胎饮、保胎丸之属。

· 胎至七八九月内，儿在腹中啼哭者，因妊妇登高取物，或伸手梳头，脱出儿口脐带上疙瘩，因此有声。令妊妇曲腰在地拾物，使儿仍得含吞入口，即止。一方用多年空屋下鼠穴土一块，含母口中即止。又以黄连煎哈之，亦止。

上一页：胎产须知 \ 安胎论
下一页：药方


药方 《古今医统大全》

药方

安胎饮 治妊娠胎气不安，腰腹微痛，饮食少进。

白术 白芍药 熟地黄 当归（各一钱） 人参 川芎 条芩 陈皮（各五分） 甘草 砂仁 紫苏（各三分）

上水盏半，煎八分，不拘时服。

下血者，加阿胶，甚者加艾叶；腹痛甚者，倍加芍药。

固胎饮 治妊娠气血俱虚，三个月内惯要坠胎，先用此方以固之不坠。

人参 黄 白术 条芩（各二钱） 当归（一钱） 川芎 芍药（各七分） 熟地黄 陈皮（各五分） 黄连 升麻 柴胡 糯米（八十一粒）

上为细末，晚米粥为丸，如梧桐子大。每服五十丸，清米饮送下。

探胎饮妇人经水不来三月，疑似，用此验胎有无。

川芎（不见火，不拘多少，为细末。）

空心煎艾汤调下方寸匕。觉腹中动则有胎也；脐之下动者，乃血瘕也；不动者，血凝也，病也。

芎归汤 治一切胎气不安。

川芎 当归（酒洗）

上咀等分，每服五钱，以好酒一盏，煎至将干，入水一盏，再煎五七沸，去渣温服。

独圣散 治妊娠有所伤触，激动胎元，腹痛下血，极效。

砂仁（不拘多少，带皮同炒，勿令焦黑，去皮取仁为末。熟酒调服。不饮酒者，米汤调下亦可）

上此一味，实妊妇之要也，以其有安胎易产导滞之功。

四圣散 治漏胎下血。

条芩 白术 砂仁 阿胶（各等分）

上为细末，每服二钱，艾汤调下，

金银煎 治胎无故而动，作痛欲下者。

金银（各一两） 煎汤调砂仁末一钱，服之即安。

集验方 治胎动不安，下血。

阿胶（炒成珠） 艾叶 川芎 当归（各一钱）

上水二钟，煎一钟，分二服。

寄生散 治同前。

桑寄生 当归 川续断 白术（土炒） 川芎 阿胶珠 茯神 香附子（制） 人参（各一钱）

甘草（五分）

上水二钟，煎一钟，温服。

罩胎饮 治妊娠身发痘疹，服此不致损胎。如胎不安，宜独圣散、安胎饮。

赤茯苓 白术 当归 白芍药 赤芍药 条芩 干葛 人参 桔梗 柴胡 防风 陈皮 荆芥 枳壳 紫草 阿胶 糯米 白芷 甘草 川芎 缩砂仁（各三分）

上作一服，水二钟煎，加干柿蒂七个，野茅根七寸，煎八分服。

参橘散 治妊娠恶心，饮食少进，益胃和中。

人参 橘皮 白术 浓朴（姜炒） 白茯苓（各一钱） 麦门冬 炙甘草（各五分）

上水二钟，加竹茹一丸，弹子大，生姜三片，煎八分温服。

白术 枳壳汤 治同煎。

白术（土炒，二钱） 枳壳 条芩（各一钱）

水钟半，煎服。

上一页：安胎方法十条
下一页：胎产须知 \ 妊娠恶阻


胎产须知 \ 妊娠恶阻 《古今医统大全》

胎产须知 \ 妊娠恶阻

竹茹汤 治孕妇呕吐不止，恶心少食，服此止呕清痰。

竹茹（弹子大一丸） 陈皮 白茯苓 半夏（各钱半） 生姜（二钱）

上水钟半，粳米一撮，煎七分，温服。忌羊肉、鸡鱼、面食。

乌附汤 治孕妇恶心阻食，养胃，调和元气。

乌药 香附子（制） 白术（土炒） 陈皮（各一钱） 人参 炙甘草（各八分）

上水钟半，姜三片，煎七分。吐甚者，加丁香、砂仁（各七粒。）

上一页：药方
下一页：胎产须知 \ 妊娠子肿


胎产须知 \ 妊娠子肿 《古今医统大全》

胎产须知 \ 妊娠子肿

白术散 治妊娠四肢浮肿，或遍身面目俱浮，谓之子肿。

白术（一两） 生姜皮 陈皮 大腹皮（洗） 白茯苓（各五钱）

上为细末，每服二钱，米饮调下。

木通散 治同前。

木通 条芩（各八分） 木香（各分磨汁入） 槟榔 紫苏 枳壳 白术 白茯苓（各七分）

上水钟半，姜二片，煎七分，温服。

上一页：胎产须知 \ 妊娠恶阻
下一页：胎产须知 \ 妊娠子烦


胎产须知 \ 妊娠子烦 《古今医统大全》

胎产须知 \ 妊娠子烦

竹叶汤 治孕妇烦闷不安，谓之子烦。

竹叶（二十个，揉） 防风 黄芩 栀子仁（各八分） 白茯苓 当归（各一钱） 麦门冬（去心，钱半）

上水煎服。《外台》方有竹沥二合，无竹叶。

麦门冬饮

麦门冬（二钱） 人参（一钱） 生地黄（一钱） 茯神（一钱） 黄芩（一钱） 甘草（四分）犀角屑（一钱）

上水钟半，莲子五个，煎七分，不拘时服。

上一页：胎产须知 \ 妊娠子肿
下一页：胎产须知 \ 妊娠子满


胎产须知 \ 妊娠子满 《古今医统大全》

胎产须知 \ 妊娠子满

泽泻散 治妊妇喘急，胸满，小水不利，谓之子满。

泽泻 木通 赤茯苓（各一钱） 枳壳（炒） 桑白皮 槟榔（各八分）

上水煎，加姜三片。

顺气散 治妊娠胸膈满，气壅喘嗽，饮食不下。

陈皮（一钱） 枳壳 槟榔 大腹皮（各七分） 紫苏茎叶（八分） 白术（一钱） 赤茯苓（一钱）

甘草（三分） 桑白皮（八分）

上水钟半，煎服。一方有诃梨勒。

上一页：胎产须知 \ 妊娠子烦
下一页：胎产须知 \ 妊娠子淋


胎产须知 \ 妊娠子淋 《古今医统大全》

胎产须知 \ 妊娠子淋

车前散 治妊妇小便频涩作痛，下焦有热，谓之子淋。

车前子（一钱，微炒，研） 赤茯苓 赤芍药 木通（各五分） 石苇（炙去毛） 陈皮 槟榔 川芎（各四分） 滑石 当归 栀子 枳壳（各八分） 甘草节（四分）

水钟半，加灯心同煎，空心温服。

一方 用生地黄鲜者捣汁加蜜二匙服，能治子淋。

一方 用生肤草四两，水二钟，空心服二次，立愈。一法捣取自然汁服，治子淋诸淋皆有神效。

上一页：胎产须知 \ 妊娠子满
下一页：胎产须知 \ 妊娠子痫


胎产须知 \ 妊娠子痫 《古今医统大全》

胎产须知 \ 妊娠子痫

羚羊角散 治妊妇忽然胸闷，不省人事，四肢鱼弓反张，言语謇滞，痰涎壅盛，状若中风，谓之子痫。

羚羊角散（锉） 川芎 当归（各一钱） 酸枣仁 五加皮 薏苡仁 防风 茯神 杏仁（各五分）木香（二分） 甘草（三分）

上水钟半，姜三片，煎八分服。

竹沥饮（一名防己汤）

防己 防风 桑寄生 人参 当归 川芎 独活 竹沥 茯苓 甘草

上水煎服。《产宝百问》方有干葛。

上一页：胎产须知 \ 妊娠子淋
下一页：胎产须知 \ 妊娠子悬


胎产须知 \ 妊娠子悬 《古今医统大全》

胎产须知 \ 妊娠子悬

紫苏饮 治妊娠胎气不和，上凑心腹，胀满疼痛，谓之子悬。

紫苏叶 大腹皮（各八分） 当归 香附子（各三钱） 陈皮 芍药（各五分） 川芎 甘草（各三分）

上水煎服。

当归汤 治妊娠胎动冲心，闷绝，烦躁口干，上冲下筑，迷闷，唇口青黑，手足厥冷。产科名“保安散”。《产宝》方有川芎当归 人参 阿胶（各二钱） 甘草（一钱） 连根葱白（一握）

上水钟半，煎七分，连要二剂，速效。

又方、用葱白二七茎，浓煎汁，饮之即安。若胎已死，服之即出，未效再服。

四圣散 治妊娠不能饮食，冲心欲死，遍身疼痛。

黄芩 白术 白芍药（各一两） 砂仁（五□）

每服水钟半，煎七分服，不时用一帖易产，用《局方》藿香正气散，皆妙。

上一页：胎产须知 \ 妊娠子痫
下一页：胎产须知 \ 妊娠不语


胎产须知 \ 妊娠不语 《古今医统大全》

胎产须知 \ 妊娠不语

《素问·奇病篇》曰∶人有重身，九月而喑，此为何也？岐伯对曰∶胞之络脉绝也。胞络者，系于肾；少阴之脉，贯肾系舌本，故不能言，当十月而后。（十月胎产，胞络复通，不治而语音自出也。）

鲤鱼汤 治妊娠腹胀，遍身浮肿，小便不利；或胎死腹中，皆效。

当归 白芍药（各一钱） 白术（二钱） 白茯苓（一钱五分） 橘红（五分） 鲤鱼（一尾，不拘大小）

上作一服，将鲤鱼去鳞脏，白水煮熟，去鱼，用汁钟半，生姜五片，煎一钟，空心服，当见胎水下。如水未尽，胎死腹中，胀闷未除，再制一服，水尽胀消乃已。

达生散妊娠八九个月，宜扶正气，散 气。若虚人尤宜。

大腹皮（酒洗） 白术 芍药 当归 人参 陈皮 紫苏（各五分） 甘草（四分）

上水钟半煎。春加川芎、防风、夏加黄芩、五味子，秋加泽泻，冬加砂仁。或通加枳壳、砂仁，胎动加金银汤、野苎根，上气加紫苏，性急多怒，加柴胡、芩连，少食加砂仁、神曲，渴加麦门冬、葛根，能食加黄杨，如有痰，加半夏、黄芩。

束胎丸怀妊八月内，恐胎气展大，难产，用此扶母气，束儿胎，易产。

条黄芩（冬月一两，夏月五钱，用酒炒过，不可太熟） 白术（三两） 白茯苓（七钱五分）陈皮（二两）

上为末，粥糊丸，梧桐子大。每服五十丸，白汤下。

枳壳散临月服之，顺气易产。

枳壳（三两，炒） 粉草（两半，炙） 香附子（炒，一两）

上为细末，每服二钱，空心滚白汤调下，故日三服。《良方》等书悉谓此方顺气易产，故日三服。愚意此皆耗气之药，若服过多，恐损真气。但于临产之月，间日服之，可以降气破气而已，庶几胎气顺而易产也。

救生散 治妊娠禀受虚弱，胎元不盛，勿服枳壳散破气之剂。此方益气安胎易产，甚妙。

人参 白术（炒） 神曲（炒） 麦芽（炒） 诃子（煨，取肉） 橘红

上等分为末，每服三钱，水一钟，煎七分，空心食前服。

上一页：胎产须知 \ 妊娠子悬
下一页：胎产须知 \ 治怀胎惯堕之病


胎产须知 \ 治怀胎惯堕之病 《古今医统大全》

胎产须知 \ 治怀胎惯堕之病

凡妇人怀胎二三个月，惯要堕落，名曰小产。此盖由体弱气血两虚，脏腑火多，血分受热，以致然也。医家又谓安胎多用艾附、砂仁热补，尤增祸患而速堕矣。殊不知血气清和，无火煎烁，则胎自安而固。气虚则提不住，血热则溢妄行，欲其不堕，得乎？香附虽云快气开郁，多用则损正气；砂仁快脾气，多用亦耗真气。况香燥之性，气血两伤，求以安胎，适又损胎而反堕也。今惟千金保孕丸、泰山磐石散二方，能夺化工之妙，百发百效，万无一失。甫故表而出之，以为好生君子共知也。

千金保孕丸 治妇人有孕，惯要小产，服此则免堕胎之患。

杜仲（四两，同糯米炒断丝） 川续断（酒洗，二两）

上为末，山药煮糊为丸，如梧桐子大。每服八十五丸，空心米饮下。忌酒醋，戒恼怒。

泰山磐石方 治妇人气血两虚，身体素弱，或肥而不实，或瘦而血热，或脾胃少食，四肢倦息，素有坠胎之患。此方平和，兼补气血。脾胃觉有热者，倍加黄芩，少用砂仁；觉胃弱者，多加砂仁，少用黄芩。更宜戒欲恼，远酒酸辛热之味，永保无堕。

人参 黄 （各二钱） 白术 炙甘草（五分） 当归（一钱） 川芎 白芍药 熟地黄（各八分）续断（一钱） 糯米（一操） 黄芩（一钱） 砂仁（五分）

上水钟半，煎七分，食远服。但觉有孕，三五日常用一服，四月之后方无虑也。

上一页：胎产须知 \ 妊娠不语
下一页：胎产须知 \ 产前余论


胎产须知 \ 产前余论 《古今医统大全》

胎产须知 \ 产前余论

妊娠之妇，大宜寡欲为先。其于妇人，或未谙此。然则男子亦有所不谙者，岂不愚哉！至于坏妊，犹有房事，殊不知情欲一动，血气皆燔，脏腑皆为之不宁，胎息因之而弗安者矣。不特此也，寡欲二字，义甚扩充。凡所谓起居食息、七情六淫，一有遇触冒，则火随之而燔，俱是欲也，宁不皆寡而节合于中乎！故妊娠但当清热养血为主，药以四物汤加白术、条芩。其有杂证，用此增减治之。以至临产之月，不宜登高涉险，贪睡怀忧，须要时常行步，以运动之，庶得血气畅通而产自易也。殆夫生产之难者，皆由妊妇未尝预闻讲说生育道理，不能临事无眩，至期怆惶，用力失宜，因有难产之患矣。是故有机生者，则先露手；有逆产者，则先露足；有坐生者，则先露臀。此皆用力太早之过。当夫脐腹疼痛之初，儿身才转而未顺，用力一逼，遂至横逆。若正产时，子如梦觉，自能翻身，坼胞求路，则随浆水而下，此易产之常道也。若或胎息体弱，犹如梦寐未醒，转头迟滞，不能随浆而出。浆水既涸，则子宫干涩，污血闭塞道路，子无所从，以致不顺。当产之际，浆水下久，而犹不就分解者，急服催生之药遂之。慎不可惊慌喧嚷，只用历练老成经惯妇人一二扶持，不可急遽便欲为生，莽撞下手，因而伤早，触逆胎元，甚至子母倾危，职皆由于此也，可不慎哉！可不慎哉！

上一页：胎产须知 \ 治怀胎惯堕之病
下一页：胎产须知 \ 临产须知


胎产须知 \ 临产须知 《古今医统大全》

胎产须知 \ 临产须知

（一十四条）

· 临产宜择年高得当稳婆，及纯谨妇人一二扶持，凡闲杂一应外来之妇、丧服秽浊之人，预宜杜绝，勿令触犯胎气，致产不利。产后客气犯小儿，亦主为害。

· 妊娠月满，不可占卜问神，巫觋之徒，哄吓谋利，妄称凶险不顺等辞，何如祷神HT ，保产妇？闻之忧疑恐惧。夫惟忧虑则气结，气结则滞而不顺，必至于难产。如犯此类，宜服达生散，以顺其气。方觉腹痛，不可便欲为生，怀疑巫说，惊动太早，则举家霍乱，致产不利有之。

· 临月忽然腹痛，或作或止，或一二日，或三五日，胎水已来，腹痛不密者，名曰弄胎，非当产也。又有一月前，忽然腹痛，如欲便生，却不产者，名曰试月，非当产也。凡腹痛，胎水来与不来，俱不妨事，但当宽心候时。若果当生，痛极不已，胎孕偏陷，腰间重胀，谷道挺迸，浆水淋下，其儿遂生。此乃正产，自有其时，如瓜熟蒂悬、果熟自落之类。

· 初觉腹痛，而腰不甚痛者，未产也，且须熟忍行动，不能行者可凭物而立，行得又行。

· 将产之时，产妇痛甚，不肯舒身，行动固执，曲腰睡卧，胎元转动，寻到生门，已被遮闭，如此再三，胎已无力，决至难产。

· 初觉微痛，且当任意坐卧，勉要饮食，毋致临产乏力。

· 产初觉欲生，便须惜力调养，不可用力妄施，儿身方转，竟被用力一逼，令儿错路，以致横逆。须待临至产门，用力一逼，儿则下生，此所以当其用力也。若时候未到，用力徒然。

· 凡临产如觉心中烦闷，可用白蜜一匙，热水调服。

· 未产之先，或烦渴欲饮水者，只可与米饮绿豆汤为佳。

· 将产妇如觉饥饿，可吃稠软白粥，勿令饥渴，以乏气力，不可食硬饭、滋粽难化之物。

产时用力太乏，脾虚不能消磨，产后恐成伤食之病。

· 产后或服催生符法，宜以温酒、温水服之，不可服凉水，况血得寒则凝，血一凝则胎滞不利，反致难产。

· 产妇临月，不可洗头，以免横生逆产。

· 产妇临时胞浆未下，但只稳守无妨。胞浆破后一二时辰不生，便宜急服催生之药。

夫胞浆乃胞内养儿之水也，儿既坼胞，其水即来，胎亦随下，此为易产。若胎元无力，转头迟慢，浆水下尽，即污血闭塞门户，令子无路可通，故难产也。宜用催生丹、滑石散、益母丸之类，逐去恶血，开滑子官，庶乎易矣。

· 凡临产，房中不得喧嚷惊慌，宜闭户，静以待生。

上一页：胎产须知 \ 产前余论
下一页：药方


药方 《古今医统大全》

药方

济阴返魂丹专治横生逆产，胎前产后一切诸证，引下于后。

益母草（八两，一名野生麻，一名充蔚子。方梗，叶类火麻，对叶而生。四五月节间开紫花，白花者不是，可为丹家之用。端午日或小暑日俱可收采，连根透置风虎，阴干。用时以手摘去根，不犯铁器，石臼捣烂，磨罗为细末，听用） 川当归（七钱） 赤芍药（六钱） 南木香（五钱）

上为末，炼蜜和丸，如弹子大。每服一丸，好酒、童便各半化下。或丸如梧桐子大，酒便各半，吞三十丸。凡产仓卒未合，只生用益母草捣烂绞汁，入蜜小许，服之，其效甚大。

《本草》云∶此草胎前无滞，产后无虚，故名益母。

· 胎动不安，下血不止，及腹作痛，或作声者，用温米汤送下。

· 胎前一切难产不顺，子死腹中，胀满不下，心痛心闷，酒便化下，或炒盐汤下。

· 月经不调，好酒下，或四物汤下。

· 临产并产后，各先服一丸，童便、酒下，安魂定魄，气血自调顺，诸病不生。

又能破血止痛，养脉息，调经络，易产如神。

· 产胞衣不下，脏腑虚羸，五心烦闷躁热，败血流入衣中，胀而难出，用好酒化下。

· 产起卧不得，眼前黑暗生花，或血热口干，烦躁而渴，心神昏乱，如见鬼神，不思饮食，伤风发热，手足麻木，百节疼痛不可忍者，浓薄荷汁，酒、便各半送下。

· 产后气壅，喘嗽，胸膈不利，恶心，口吐酸水，及四肢浮肿，两胁刺痛，举动无力，温酒送下。

· 产后恶血未尽，留滞作块，恶露冲心，腰腹作痛，大便秘，小便涩，中风吐逆，失音不语，不省人事，酒便化下。

· 产后寒热往来，盖因败血伤心则热，伤脾则寒，状如疟疾，或腹痛，温米汤、桂枝汤任下。

· 产后痢疾，后重血泻，枣汤下。

· 产崩中下血，漏下不止，乌梅汤下，或糯米秦艽汤下。

· 产赤白带，艾汤下。

· 治奶痈，益母末酒调敷，或生取烂捣敷亦可。

· 能治小儿疳痢等疾，或取叶以砂罐煮粥食之，加蜜于汁中，饮之皆效。

益母膏 治妊妇一切诸病，及产后诸病。

益母草根据前采法，不限多少，连根茎叶洗净，用大石臼石杵捣烂，以布滤取浓汁，入砂锅内，文武火熬成膏，如黑砂糖色为度，入瓮罐收贮。每服二三匙，酒便调下。或诸血病，汤药中加一匙服，其效尤妙。

催生丹 治横生逆产。

兔脑髓（腊月取去皮及筋膜，研如泥） 乳香（钱半，另研） 麝香（钱半，另研）母丁香（二钱，为末）

上三味和匀入兔髓，丸如芡实子大，阴干，油纸密封。临产服一丸，温酒送下，易产。

经验滑石散 治产难。水下胞干，胎滞不生，用此最效。

滑石（飞过，一两） 白蜜 香油（各半盏）

上将油蜜慢火熬熟，三四沸，掠去沫，调滑石末顿服。外以油调于产妇脐腹，上下摩之立效。

牛膝汤 治妇人生产不顺。

牛膝（酒洗） 瞿麦（各一钱） 当归（酒洗） 木通 滑石（各二钱） 冬葵子（一钱二分，炒研。如无，用黄蜀葵花亦可）

上水二钟，煎一钟，食前温服。须先制预备，至期从容煎为佳。

猪肝蜜酒 治产妇胎水下早，干滞难产。

猪肝 白蜜 醇酒（各一升）

共煮作二升，分三服。若难吃，随多少细细吃之。

催生遇仙方

蓖麻子（四十九粒，去壳） 蛇蜕（一条， ） 朱砂（研末） 雄黄（研末。各二钱）

上为细末，晚米粥丸，弹子大。临产时先用花椒汤洗脐，纳药一丸于脐中，仍以浓纸一层覆药上，外用软帛束之，产毕取下，一丸可用数次。

乌金丸 治难产催生及产后诸病。

阿胶（炒，一两八钱） 熟艾（净一两） 谷芽（晒干，二两） 苏木（一两） 败笔（即旧笔尖，九个，火 过，存性） 龙衣（即蛇蜕全者一条，新瓦慢火培燥，研）

上为细末，炼蜜丸，如芡实子大。每服一丸，童便、酒调化下。

凡制乌金丸，择天德天医，生气吉日，斋戒致诚，凝神定虑，洒扫净室，忌一切妇人、鸡犬、闲杂不洁之人，至夜分寂静，先念净心咒语，方可丸合。咒曰∶天精精，地宁宁，精精宁宁，左朝北斗，右朝北辰，人逢此药，各保安宁，急急如律令。

乌金丸秘诀歌∶

阿胶十八遇真仙，洁净龙衣只一联。

谷麦生芽三寸位，文房败笔数根坚。

五月五日收熟艾，匀匀苏木分两全。

学人若凭根据此诀，免教产妇入黄泉。

择日静虚修制药，病患此日定安痊。

柱香散 治胎死腹中不下。

桂心（三钱） 麝香（五分）

上为末，作一服，酒调下。

伏龙肝散 治产妇横逆，子死腹中。

伏龙肝（即灶心红土） 百草霜（即锅底灰） 白芷（各等分）

上为细末，酒便各半，调服二钱，不下再服，效。

上一页：胎产须知 \ 临产须知
下一页：胎产须知 \ 催生用药时宜


胎产须知 \ 催生用药时宜 《古今医统大全》

胎产须知 \ 催生用药时宜

夏暑月用五苓散三钱，黄蜀葵子半合，研，煎汤下。

冬寒月用五积散三钱，黄蜀葵子半合，研，煎汤下。

上一页：药方
下一页：胎产须知 \ 催生用药之义


胎产须知 \ 催生用药之义 《古今医统大全》

胎产须知 \ 催生用药之义

· 催生多用滑利迅速之意，如兔脑、蛇蜕、笔尖、弩牙、急性子之类。

二、催生若是水血先下，子道干涩，不能下者，如猪脂油、蜜、酥油、葱白、葵子、榆白皮、滑石、牛乳之类。

三、催生如天寒之时，稽停劳动之久，风冷乘虚，入于胞胎，使气血凝滞而不下者，如牛膝、葱梗、五积、顺元散之类。

四、催生有触犯禁忌，如符法、朱砂、乳香之类。

上一页：胎产须知 \ 催生用药时宜
下一页：易简方


易简方 《古今医统大全》

易简方

（十六道）

一方∶烧弩牙令赤，淬酒内饮之。

一方∶下死胎，用平胃散一剂，加朴硝三四钱，泡服即下。

一方∶催生用千槌花（即錾柄，打披头者）烧灰存性为末，酒调下。

一方∶催生用槐角子七枚，吞下即产。

一方∶用鱼鳔胶灯上烧灰存性，一钱，酒调服。一法用香油炒焦为末，用三钱酒调，神效。

一方∶用败笔头烧灰存性，熔蜡丸，作一服，酒吞下。

一方∶用贝母七枚，为末，酒调下。

一方∶用路旁草鞋鼻烧灰存性为末，酒调二钱。

一方∶用天麻子捣烂贴足心，产毕去之。

一方∶治难产或有犯触，用明乳香为末，酒调一匕。

一方∶治胎衣不下，用白蒺藜、贝母等分为末，米饮调下二钱。

一方∶用赤小豆炒熟，水二升，煮一升，取汁服，立下。

一方∶令产妇含自己发梢于口中，恶心即下。

一方∶用急性子（即金凤花子，女人用染甲）煎汤服，易产。

一方∶用灶心土为末，酒调二钱，效。

一方∶蜾KT 散泡汤服。（即人家壁上土蜂窠如蚕茧样，寻之遇双生女，遇单生男，极验。）

甫按∶催生方剂，广载多繁，取其便用故也。凡居市居乡不同，急遽仓忙之际，一时不备，不得于彼，必得于此，取用之便，其庶几乎！

上一页：胎产须知 \ 催生用药之义
下一页：胎产须知 \ 产后余谕


胎产须知 \ 产后余谕 《古今医统大全》

胎产须知 \ 产后余谕

产后胎衣不下者，诚为可惧。盖有恶血填胀衣中，阻塞道路，急须用药助下，切不可用粗鲁之妇以手采取，多致损肝伤胃者有之，此又不可不慎也。丹溪曰∶产后当大补气血为主，虽有杂证，以未治之。诚万世不易之论也。原夫妊妇向以元气养胎，而体固不甚浓，抑兼产后大耗气血，是则虚而又虚者也，夫安得不大补哉！虽然，此丹溪之言其常也。若果因其变证，又安得不通其变而治之？抑执其常以补之乎？《易》曰∶化而裁之，存乎通；神而明之，存乎人。

然胎妊既分，而久积之污血须该尽脱。若然未尽，腹中硬痛者，用滑涩汤、黑神散之属，破而行之，须要恶露驱尽，方用补剂。随以胎衣涤去污浊，修制为丸，予僭名为还元丹。此方产后服之，诚足以补真元也。非达造化之至者，乌足与知之！余如因虚感冒风寒，祛风之药加之补剂可也。如伤食发热者，消导之药加之补剂亦可也。余可类推。产毕宜先饮童便，服返魂丹一丸，不得便就平卧，宜闭目倚坐须臾，坚膝挺胸，仰卧，令人以手从心按至脐下，使血不致凝滞，可频频唤醒，慎勿熟睡而恣情焉。三日之内，常以干漆烧烟，及淬醋炭，令产妇常闻其气，庶无血晕昏迷之状。若未盈月，其于忧思喜怒，行住坐卧，俱取适中，不宜太过，恣食生冷炙爆、粘硬难消之物。又，慎勿以稍健无虞，放心固意，不避风寒，沐浴费力，当时未觉，蕴疾在后，诚为终身之患不浅矣。贤者鉴之。

上一页：易简方
下一页：胎产须知 \ 产后须知（十四条）


胎产须知 \ 产后须知（十四条） 《古今医统大全》

胎产须知 \ 产后须知（十四条）

· 产毕未可上床，且扶住挺坐，却令人从心按至脐下者数次，余血皆下。虽睡时亦按之，俾恶露不滞，二三日方已。

· 按《产经》云∶妇人非止临产须忧，产后大宜将息，切勿以产毕无妨，乃恣意从心，无所不犯。犯时微若秋亳，感病重如山岳。

· 产妇才分娩，预烧秤锤，或硬炭烧红，淬醋器中，使醋气薰沃房中，除血晕，解秽厌为妙，更以旧漆烧烟，时闻之亦妙。

· 产母不可妄食，饮食过多，及肉 等物，况脾胃虚弱，不能运化，致成内伤，终为脾积之疾，非细也。产后须臾，惟食温软白粥一味，虽肉糜亦不可多食也。

· 产毕且令先饮童便、酒半盏。须臾用鸡子去壳，煮淡酒软食之一枚，不可多，不可硬，然后食粥。

· 夏月凡烧醋炭，皆于房外烧之，使其气入房户可也。一切煮粥煎药，皆不可置火于房内，致产妇烦躁。

· 产妇与酒不可多而致醉。产前产后，醉则乏力，而四肢不用；产后酒多，恐引迸入四肢，致后日有四肢无力，酸髓之患。

· 产妇房中不宜有隙，邪风射入为害。卧床四壁，宜浓褥围之。

· 产后七日内不可洗，七日外方可温水洗。若沐洗须是一月之外。一百二十日内，不可作劳。

· 产妇力倦，睡时虽着，亦要频频唤醒为妙。

· 产后昏晕，为血晕者多。常以醋气闻之，漆烟薰之则止。若甚者，与黑神散服之。

· 产后有下血过多而虚晕者，但神昏烦乱而已。宜补血之药，如芎归羊肉汤、当归健中汤之属。

· 产后用力太过，气虚发热，眩晕者，宜补中益气，如补中益气汤、香附八珍汤之属。

· 产后气血虚甚，不知人事，欲绝不止者，极危候，宜用清魂散灌之。凡晕、口噤不开，不论血晕虚晕，一法以韭菜切捣，盛于有嘴瓶内，煎滚醋一二碗沃瓶中，盖封瓶口，使其气从瓶嘴出，对产妇鼻孔，其气薰入肺窍，布散诸经，气血流通即醒。

上一页：胎产须知 \ 产后余谕
下一页：胎产须知 \ 产后一十八证


胎产须知 \ 产后一十八证 《古今医统大全》

胎产须知 \ 产后一十八证

惟三证不治，其余皆用黑神散而愈。

· 病热，胎死腹中。

二、难产。

三、胞衣不下。

四、血晕。

五、口干心闷。

六、乍寒乍热。

七、虚肿。

八、忽见鬼神。

九、月内不语。

十、腹痛兼泻。（更用调中汤、参苓白术散等剂。）

十一、遍身疼痛。

十二、血崩。（虚者更用补剂。）

十三、中风。（从风门治法。）

十四、腹胀呕吐。

十五、伤寒。

十六、口鼻黑色及鼻HT 不可治。

十七、产后病甚，喉中喘急者不可治。

十八、心痛甚者不可治。

上一页：胎产须知 \ 产后须知（十四条）
下一页：药方


药方 《古今医统大全》

药方

还元丹 治产后大虚，补气补血，还元返本，有回造化之大功，真济世之仙方也。兼治一切虚劳。

紫河车（一具，即产妇胞衣。用米泔洗涤污浊，以新瓦二片，合定上下，用文武火炕干为未，听用。妇性嫌恶，勿与知之，密将药于别室中修合，与服亦不要言，致生疑惑） 人参（上拣一两半） 黄 （蜜炙） 当归（酒洗。各一钱） 白术（土炒） 芍药 川芎 熟地黄 白茯苓 牡丹皮（各八钱） 肉桂 炙甘草（各五钱）

上将熟地黄另捣外，余药共为细末，和捣为丸，如梧桐子大。不成，加老米烂饭捣之，每服六七十丸，酒或汤任下。未产之先，备制各药为末，候产后便合为妙。

夺命丸 治产妇血寒凝滞，胎衣不下。

牡丹皮（八钱） 干漆 黑附子 当归尾（各三钱） 大黄（为末，八钱，好醋熬膏）

上为末，以大黄膏同鸡子白捣匀和丸，梧桐子大，酒急吞下五十丸即下。

归尾牛膝汤 治胞衣不下。

当归尾（二钱） 川牛膝（五钱，酒洗） 木通（五钱） 滑石（四钱） 冬葵子（一钱半）

水煎连服二剂即下。

三蜕散 治胎衣不下。

蛇蜕（一条） 蚕蜕纸（一方） 蝉蜕（四十九个）

上用瓷罐内烧闭存性，研为细末，顺流水调下。

花蕊石散 治产后败血未尽，恶露攻心，子死腹中，胎衣不下。又能治一切跌打损伤，外敷内服，大有神效。

花蕊石（两半，研末） 硫黄（四两，研末）

上二味，和匀入固济罐内，灯盏封口，百眼炉上前文后武火炼三柱香，冷定取下，过宿方开，取出研为细末，小瓷罐盛之塞口。每服一钱，好酒童便调下。

黑神散 治产后恶血未尽，或胎衣不下，血气攻心，腹痛不止，及血迷血晕等证。

黑豆（炒熟，半升） 熟地黄 当归（酒洗） 肉桂（去粗皮） 赤芍药 干姜（炮）炙甘草 蒲黄（各四两）

上为细末，每服二钱，酒和童便调下。

清魂散 治产后血晕，不知人事。此药去瘀血，生新血。

泽兰叶 荆芥穗（各四两） 川芎（二两） 人参（一两） 甘草（八钱）

上为细末，每服二钱，酒或葱汤调下。

滑涩汤 治产后血积未绝，闷乱气闭欲绝。

红花（胚子者一两）

上酒二钟，煎一钟，乌梅汤二匙并服，口噤灌之。

当归 赤芍药（各二钱） 肉桂（一钱）

定痛散 治恶血未绝。

酒水共钟半，姜三片，煎八分，热服。

四物一黄散 治产后腹中作痛，血积成块，此药最效。

当归（酒洗） 川芎 熟地黄 白芍药（酒炒，半两） 蒲黄（炒，二钱半）

上为细末，每服二钱，食前温酒调下。

当归 血竭丸 治前证。

当归（酒洗） 血竭 蓬莪术（炮） 白芍药（酒洗。各二钱） 五灵脂（四两）

上为细末，醋糊为丸，梧桐子大。每服五六十丸，食前温酒送下。

一方单用五灵脂半生半炒，为末，酒下二钱。

产宝黑龙丹 治产后一切血痛，危急欲死，及胎衣不下，但灌药得下者，遂安。

五灵脂 当归 川芎 熟地黄 高良姜（各五钱）

上咀，晒极干，以固济小罐盛之，灯盏封口严密，以文武火 一柱香，放凉处，退火毒，取出药如黑糟，研细，入后药同丸∶花蕊石（另研，二钱） 琥珀（另研，一钱） 乳香（另研，钱半）百草霜（五钱）

共前 过药，研匀醋糊丸，弹子大，每服一丸，用姜汁、好酒、章便半盏，将药一丸于炭火中烧，淬入酒便内，调化顿服，立效。

上一页：胎产须知 \ 产后一十八证
下一页：胎产须知 \ 黑龙丹序


胎产须知 \ 黑龙丹序 《古今医统大全》

胎产须知 \ 黑龙丹序

仲氏嫂金华君在秦产七日而不食，始言头疼而心痛，既而目睛痛如割。如是者，更作更止，相去瞬息间。每头痛甚，欲取大石压，食久渐定；心痛则以十指抓壁欲死；目复痛即欲以手自剜取之，如是者旬日。国医三四人，郡官中善医亦数人，相顾无以为计。且言其药犯芎，可以愈头痛；其药犯姜黄，可以治心痛。率皆悠悠不根之言，竟不知病根所起。病者益困，医者术穷。予度疾势危急，非神丹不能愈，须进黑龙丹。仲氏尚犹豫，两日不食，恐不胜任。予黄昏进半粒，疾少间；中夜再进药，下寐如平昔；平旦一行三升许，如蝗虫子，疾减半。巳刻又行如前，则顿愈矣。遗荆钗辈视之，奄殆无气，午后体方凉，气方属，乃微言索饮，自此遂平复。大抵产后以去污血为先，血滞不快，作祸若是。世人不诸此理，老媪中医不识疾病之根，岂得无夭枉者？不遇良医，终抱遗憾。

今以黑龙丹广济施人，俾世之人感其效而用之，得尽天年，非祈于报者，所冀救疾苦，存性命尔。崇宁元年五月五日郭 序。

四味汤 治产后一切诸疾，腹痛、头痛、身痛，更宜服之。产后就吃一服，尤妙，血不滞，疾不作。

当归 玄胡索 血竭 没药

上各等分，以血竭、没药另研为末，当归、玄胡另研末，和一处。每服二钱，热酒童便各半，调下。

八味理中汤 治产后气血俱虚，汗出呕吐，百日可服，壮气补虚。

白术（一两，炒） 炙甘草（七钱） 人参 白茯苓 干姜（炒） 滑石 麦芽（炒）神曲（炒。各五钱）

上为细末，米糊丸，梧桐子大。每服三四十丸，食前姜汤送下。有痰加半夏曲。

（仲景）羊肉汤 治产妇腹中寒痛，血气不足，虚弱甚者，及寒月生产，寒气入于产门，手不可犯，脐下胀满，此为产后之寒证也。

精羯羊肉（半斤） 当归 陈皮（各二两） 生姜（一两）

上水四碗，煮至二碗，去渣加葱、椒、盐，分作二服。

猪腰饮 治产后褥劳，寒热如疟，自汗无力，咳嗽、头痛、腹痛俱效。

猪腰（一对） 白芍药（酒炒） 当归（各一两）

上以二味药用水三碗，煎至二碗，去渣，将猪腰切作骰子大块，入药汤，入晚米一合，香豉一钱，加葱、椒、盐，煮稠粥，空心日服一次，神效。

小调经汤 治产后败血凝积，令人浮肿，不可作水治。俱用此药行其气血，浮肿自消。

琥珀 没药 桂心 当归 芍药（各二钱） 麝香（二分） 细辛（五分）

上为细末，每服钱半，姜汤、温酒调下。

雄漆膏 治产后一切血痛，儿枕诸痛如神。

生漆（一两，火熬极熟，入雄末调匀） 雄黄（一两，研末）

上以瓷盏熬漆熟，入雄末和膏得所，以油纸覆之，勿染尘。每服五分，滚酒化开调匀服。

雄黄汤 治产后玉门不敛，阴户突出。

硫黄（一两） 菟丝子 吴茱萸（各七钱） 蛇床子（五钱）

上研匀，每服四钱。水一碗煎汤，频洗之，自收。

上一页：药方
下一页：胎产须知 \ 治案三条


胎产须知 \ 治案三条 《古今医统大全》

胎产须知 \ 治案三条

一医宿客店，治店妇数日临产不生，下体俱冷，无药甚窘，教取椒、橙叶、茱萸共煎汤一盆，令产妇以凳坐盆内，薰洗良久，小腹皆热，气温血行遂产。

一方∶产于寒月，久久寒冷不产，昏闷，以红花煎汤，淋洗产门、小腹，苏醒遂生。

一方∶以紫苏煎汤薰洗。大抵遇严寒时月，产久伤冷，气血必凝。此薰洗之法，亦要法也。外以淋汤，内以羊肉汤，果效。

盛暑当产二三日，大发热，其脉虚疾而大，恶露不行，败血攻心，狂言呼叫，奔走不可禁者，用∶干荷叶（一个，湿透入罐） 生地黄 牡丹皮（各三分）

煎浓汤调下，蒲黄二钱，一服即定败血下，遂安。

上一页：胎产须知 \ 黑龙丹序
下一页：胎产须知 \ 易简诸方


胎产须知 \ 易简诸方 《古今医统大全》

胎产须知 \ 易简诸方

（十六条）

一方∶治产后胞衣不下。黑豆一合，炒熟，醋煮之五七沸，去豆服醋一盏，作三四次饮之，以热手摩产妇小腹，顺摩即下。

一法∶胎衣不下，取夫单衣盖井上，立下。

一方∶用泽兰叶浸酒，服其酒，以锤烧热淬之，方浸为妙。

一方∶治产后子官不敛，用荆芥、藿香、椿根白皮，煎汤薰洗，神效。

一方∶治产后百病，名二神散。用血竭、没药等分，轻手研，频筛。再研，取尽为度。

每服二钱，童便、酒各半，用二杯调下。产后服之，百病不起。恶露自通。

一法∶产后子肠不收，外用枳壳汤、诃子、五倍子、白矾煎汤薰洗。若不收，再灸顶心百会穴，数壮即上。

一方∶产后下血不止，用石菖蒲煎汤调蒲黄末一钱，止。

一方∶用百草霜一二钱，调酒服，即止。

一方∶用桑白皮煎汤加姜汁一二匙，饮之即止。

一方∶治产后血不干，或一月之后，水血如灰汁流而不断，久则成滞，用竹纸、楮皮纸各五七张，烧灰，荆芥穗一握，半夏半钱，酒水同煎，食前服。

一方∶治小产后血不尽，用鹿角屑一两，豆豉二合，水三升，先煮豉五七沸，去豉，入鹿角屑，再煮数沸，顿服。

一方∶治产妇诸痢疾，用韭白多煮羊肉食之。

一方∶治产后中风口噤，用芥菜子一两，研末，温酒调下二钱，效。

一方∶用鸡干白屎酒炒煎服。

一方∶用独活、甘草、干姜水煎服。

一方∶用独活、甘草、干姜水煎服。

一方∶用荆芥末、黑豆煎酒调下二钱。

上一页：胎产须知 \ 治案三条
下一页：胎产须知 \ 产后褥劳方


胎产须知 \ 产后褥劳方 《古今医统大全》

胎产须知 \ 产后褥劳方

产后虚羸，喘促如疟，名曰褥劳。用猪腰一对，白糯米三合，豆豉五合，绵裹葱白一升，人参、当归、水三升，煎八合，作二三服。

一方∶用当归羊肉汤，大补产后虚劳。

产后褥劳，虚汗出不止，用人参、黄 、白术、白茯苓、麻黄根、牡蛎各三钱，用母鸡一双，去毛杂净，水六七碗，用药煮至三碗，任意服。

一方∶治产后血露未绝，腹痛，用玄胡索为末，热酒调服三钱，效。

一方∶用五灵脂末二钱，热酒调服。

一方∶用腌蟹壳烧灰为末，酒调一二钱。

一方∶治产后血奔心，用热酒加生地黄汁一杯，和匀服。

一方∶用郁金为末，酒调二钱。

产后二十余日，头大痛，不可忍，用∶补中益气汤（方见内伤）加川芎、细辛、 本、蔓荆子，水煎服，立止。

上一页：胎产须知 \ 易简诸方
下一页：胎产须知 \ 产后乳汁方


胎产须知 \ 产后乳汁方 《古今医统大全》

胎产须知 \ 产后乳汁方

产后血气虚弱，乳汁衰少用∶猪蹄汤猪蹄一副，通草二两，川芎一两，甘草一钱、穿山甲十四片，炒，将猪蹄净洗，根据食疗法切断，用水六碗同通草等药煎，再加葱姜约煮至三碗，取汁饮之。忌冷物，要吃羹汤，助其气血，乳汁自多。要避风寒，夏月不可失盖，时用葱洗乳为佳。

产妇乳汁不来，其原有二∶· 因气血不足，乳汁不来者，用猪蹄汤之类，是为虚者补之。

· 因肥胖妇人，痰气壅盛，乳脉滞塞而不来者，漏芦汤之类，是为盛者行之。

漏芦汤治肥盛妇人，脉滞，壅结不行，乳汁少。用漏芦二两、蛇蜕一条、土瓜根十根，切片炒焦，共为末，酒调下二钱。

一方∶用钟乳粉二钱，漏芦汤调下。

一方∶用八物汤加黄 、漏芦、天花粉、木通、陈皮，先煮猪蹄汁煎药服。

一方∶用栝蒌根为末，酒调下二钱。

一方∶多服莴苣汤，并食其菜妙。又用莴苣子炒穿山甲， 为末，酒调。

一方∶用赤小豆煮汁，多服之，乳如泉流。

上一页：胎产须知 \ 产后褥劳方
下一页：补遗 \【附】断产方法


补遗 \【附】断产方法 《古今医统大全》

补遗 \【附】断产方法

夫断胎一法，非医家之本心。何则？天地之大德曰生，太上好生而恶杀。今而用此方，岂仁人之心哉！盖情有不容已者，有生育太多，母病其难产；有娼尼不欲育产，即弃之沟中，又为仁人之不忍见也。若不立法以顺人情，诚有害母之大。均为伤生，万不得已而补方于卷末，皆其平和简易之药，若用虻、蛭、水银野狼毒等药，并不加载，观者审之。）

（《千金》）断产方

四物汤（一剂） 芸苔子（一撮） 红花（三钱）

水盏半，煎八分，行经过后，空心服则不成胎。

短剧方断产堕胎有验。

故蚕蜕纸（方圆二尺）

上烧为末，空心酒调服，终身不受胎。

（《广济》）下胎方并下死胎有效。

天花粉（四两） 肉桂 牛膝 豆豉（各三两）

上咀，水七碗，煎至二碗半，分三服，每服后一时远，又进一服。

短剧扶羸方虚弱人欲下胎，宜用此。

人参 粉草 川芎 肉桂 干姜 蟹爪 黄芩 桃仁

上等分，每服一两，水二钟，煎八分，空心服，未动再服。

上一页：胎产须知 \ 产后乳汁方
下一页：（《千金》）易简方


（《千金》）易简方 《古今医统大全》

（《千金》）易简方

大麸曲（五升）

渍酒一斗，煮二三沸，分五服，隔宿勿食，空心服之，以为验。

上一页：补遗 \【附】断产方法
下一页：卷之八十六 \ 老老余编（上）


卷之八十六 \ 老老余编（上） 《古今医统大全》

卷之八十六 \ 老老余编（上）

孟子曰∶老吾老，以及人之老。《大学》传曰∶孝、弟、慈三者，修身齐家治国之本也。

夫孝以事亲，移于君为忠，于长为弟，于幼为慈，于众人则仁也，莫不总于斯道斯理，扩而充之者也。夫子答孟武伯之问∶孝父母惟其疾之忧。故曰∶为人子者，不可不知医也。此予特编一帙，表而出之，俾为子者，知所慎重而有所取也。弟长慈幼方饵之权衡，可以类推矣。

即吾医尤当洞烛摄养之方，以副人子之孝心，端在是矣。春甫引。

上一页：（《千金》）易简方
下一页：保养论


保养论 《古今医统大全》

保养论

《养老新书》云∶安乐之道，惟善保养者得之。孟子曰∶我善养吾浩然之气。太乙真人曰∶一者少言语，养内气；二者戒色欲，养精气；三者薄滋味，养血气；四者咽津液，养脏气；五者莫嗔怒，养肝气；六者美饮食，养胃气；七者少思虑，养心气。人由气生，气由神住，养气全神，可得真道。凡在万形之中，所保者莫先于元气；摄养之道，莫若守中实内，以陶和将护之方，虽在闲日，安不忘危。圣人预戒，老人尤不可不慎也。春、夏、秋、冬，四时阴阳，生病起于过用。五脏受气，盖有常分。不适其性，而强云为，用之过耗，是以病生。善养生者，保守真元，外却客气，不得而干之。至于药饵，往往招来真气之药少，攻伐和气之药多。故善服药者，不如善保养。康节先生诗云∶爽口物多终作疾，快心事过必为殃。与其病后能求药，不若病前能自防。郭康伯遇神人，授一保身卫生之术，云∶但有四句偈耳，须是在处守持。偈云∶自身有病自心知，身病还将心自医，心境静时心亦静，心生还是病生时。郭信用其言，知自护爱，康强倍常，年几百岁。

上一页：卷之八十六 \ 老老余编（上）
下一页：服药例


服药例 《古今医统大全》

服药例

常见世人治年高之人疾患，将同年少，乱投汤药，妄行针灸，以攻其疾，务欲速愈。殊不知上寿之人，血气已衰，精神减耗，危若风烛，百病易攻。至于视听不至聪明，手足举动不随，其身体劳倦，头目昏眩，风气不顺，宿疾时发，或秘或泄，或冷或熟，此皆老人之常态也。

不顺治之，紧用针药，务求痊瘥，往往因此别致危殆。且攻病之药，或吐或汗，或解或利。

缘衰老之人不同年少真气壮盛，虽汗吐转利，未至危困。其衰弱之人若汗之，则阳气泄；吐之，则胃气逆；泻之，则阳气脱，立致不虞。此养老之大忌也。大抵老人药饵止是扶持之法，只可用温平顺气，进食补虚中和之药，不可用市肆赎卖，他人惠迭，不知方味，及野狼虎之药臾之。服饵切宜审详，若有宿疾或时发动，则随疾势用中和汤药调治，三朝五日自然无事。然后调停饮食，根据食疗之法随食性变馔，此最为良法也。

老人肾虚，膀胱气弱，夜多小水，此盖肾水虚而火不下，故足痿。心火上乘肺而不入脬胞，故夜多小水。若峻补之，火益上行，脬亦寒矣。老人脏腑结，大便秘，可频吃猪羊血或葵菜血脏羹，皆能疏利。老人常服芝麻汤及杏仁汤，又嚼麻子，俱能润利。

上一页：保养论
下一页：集方法


集方法 《古今医统大全》

集方法

凡人少壮及老年，其气血有盛衰不等。岐伯曰∶少火之气壮，壮火之气衰。盖少火生气，壮火食气，况复衰火，不可不知也。故治法亦当分别其等，少年、壮年自是区分不同，陈令尹集方俱为老人备用，今所续编亦皆据其对证轻重处方而品列之也。

上一页：服药例
下一页：护持禁忌


护持禁忌 《古今医统大全》

护持禁忌

人，万物中一物也，不能逃天地之数。若天癸数穷，则精血耗竭，神气浮弱，如同小儿全假护持以助衰养。若遇水火兵寇非横惊怖之事，必先扶持老人于安稳处避之，不可喧忙惊动。年高之人一遭大惊，便致冒昧，因生余疾。凡丧葬凶祸不可令吊，疾病危困不可令惊，悲哀忧愁不可令人预报，秽恶臭败不可令食，粘硬毒物不可令飧，敝漏卑湿不可令居，卒风暴寒不可令冒，烦暑懊热不可令中，动作行步不可令劳，暮夜之食不可令饱，阴雾晦冥不可令饥，假借鞍马不可令乘，偏僻药洱不可令服，废宅 宇不可令人，坟园冢墓不可令游，危险之地不可令行，涧渊之水不可令渡，间昧之室不可令居，凶祸远报不可令闻，轻薄婢使不可令亲，家缘冗事不可令管。若此事类颇多，不克备举。但人子悉意深虑过为之防，稍不便于老人者，皆宜忌之，以保长年。

上一页：集方法
下一页：四时调摄


四时调摄 《古今医统大全》

四时调摄

四气调神论曰∶阴阳四时者，万物终始，死生之本也。逆之则灾害生，从之则奇疾不起，是谓得道。春温以生之，夏热以长之，秋凉以收之，冬寒以藏之。若气反于时，则皆为疾厉。

此天之常道也。顺之则生，逆之则病。经曰∶观天之道，执天之行，尽矣。人能执天道生杀之理，法四时运用而行，自然疾病不生，长年可保。其黄发之人，五脏气虚，精神耗竭，若稍失节宣，即动成危瘵。盖老人倦惰不能自调，在人资养以延遐算。为人子者，深宜察其寒温，审其 药，根据四时摄养之方，顺五行休王之气，恭恪奉亲，慎无懈怠。

上一页：护持禁忌
下一页：形证脉候


形证脉候 《古今医统大全》

形证脉候

上古天真论曰∶女子之数七，丈夫之数八。女子七七四十九，任脉虚，冲脉衰，天癸竭，地道不通。丈夫八八六十四，五脏皆衰，筋骨解堕，精气尽，脉弱形枯。女子过六十之期，丈夫逾七十之年，越天常数。上寿之人，若衣食丰备，子孙勤养，承顺慈亲，恭行孝道，能调其饮食，适其寒温，上合神灵，下契人理。此顺天之道也。高年之人形羸气弱，理自当然。其丈夫、女子年逾七十，面色红润，形气康强，饮食不退，尚多秘热者，此常理哉？且年老之人，痿瘁为常，今反此者，非真阳血海气壮也，但诊左右手脉，须大紧数，此老人延永之兆也。老人真气已衰，此得虚阳气盛充于肌体，则两手脉大，饮食倍进，双脸常红，精神强健，此皆虚阳气所助也。虽时有烦躁膈热，大腑秘结，但随时以常平汤药微微消解，三五日间自然平复。常得虚阳气存，自然饮食得进，此天假其寿也，切不得为有小热频用转泻通利苦冷之药疏解。若虚阳气退，复归真体，则形气虺羸，脏腑衰弱，多生冷疾，无由补复。若是从来无虚阳之气，一向惫乏之人，全在斟酌汤剂，常加温补调停， 粥以为养治，此养老之先也。

上一页：四时调摄
下一页：宴处起居


宴处起居 《古今医统大全》

宴处起居

凡人衰晚之年，心力倦怠，精神耗短，百事懒于施为。盖气血筋力之使然也，全藉子孙孝养，竭力将护，以免非横之虞。凡行住坐卧，宴处起居，皆须巧立制度，以助娱乐。栖息之室必常雅洁，夏则虚敞，冬则温密。其寝寐床榻不须高广，比常之制三分减一，低则易于升降，狭则不容漫风。 褥浓藉务在软平，三面设屏以防风冷。其枕宜用夹熟色帛为之，实以菊花，制在低长，低则寝无隙风，长则转不落枕。其所在坐之椅，宜作矮卑床样，坐可垂足履地，易于兴居。左右置栏，面前设几。缘老人多困，坐则成眠，有所栏围，免闪侧之伤。

其衣服制度不须宽长，长则多有蹴绊，宽则衣不着身。缘老人骨肉疏冷，风寒易中，若窄衣贴身，暖气着体，自然气血流利，四肢和畅。虽遇盛夏亦不可令袒露，其颈后连项，常用紫软夹帛，自颈后巾帻垂下着肉，入衣领中至背脊间，以护腠理。老年人肌瘦，腠理开疏，若风伤腠理，便成大患，深宜慎之。

上一页：形证脉候
下一页：性气好嗜


性气好嗜 《古今医统大全》

性气好嗜

眉寿之人，形气虽衰，心亦自壮，但不能随时人事，遂其所欲。虽居温给，但亦常不足，故多咨煎饶舌，等闲喜怒，性气不定，止如小儿，全在承奉颜色。故夫子答子夏问孝曰∶色难。

答懿子问孝曰∶无违。随其所欲，严戒婢使子孙不令违背。若愤怒一作，血气虚弱，中气不顺，因而饮食，便成疾患。深意体悉，当令人随侍左右，不可令孤坐独寝，缘老人孤癖，易于伤感，才觉孤寂，便生郁闷。养老之法，凡人平生为性各有好嗜之事，见则喜之。有好书画者，有好琴棋者，有好博弈者，有好珍奇者，有好药饵者，有好禽马者，有好古物者，有好佛事者，有好丹灶者。人之僻好不能备举，但以其平生偏嗜之物，时为寻求，择其精绝者布于左右，使其喜爱玩悦不已。老人衰倦无所用心，若只令守家孤坐，自成滞闷。今见所好之物自然用心于物上，日自看承戏玩，自以为乐，虽有劳倦咨煎，性气自然可灭。

上一页：宴处起居
下一页：贫富祸福


贫富祸福 《古今医统大全》

贫富祸福

经曰∶自天子至于庶人，孝无终始，而患不及者，未之有也。人子以纯孝之心竭力事亲，无终始不及之理，惟供养之有浓薄，由贫富之有分限。人居富贵有奉于己而薄于亲者，人所不录，天所不容，虽处富贵而即贫贱也；人虽处贫贱能约于己而丰于亲者，人所推仰，天所助与，虽处贫贱而即富贵也。百善莫大于孝，孝感于天，故天与之福，所以虽贫贱而即富贵也；罪莫大于不孝，不孝感于天，故天与之祸，所以虽富贵而即贫贱也。善恶之报，其犹附应。为人子者，可不信乎？奉亲之道，亦不在日用二牲，但能承顺父母颜色，尽其孝心，随其所有，此顺天之理也。其温浓之家不可慢于老者，尽根据养老之方励力行之。其有贫乏之家、养老之法虽有奉行之心，而无奉行之力，但随家丰俭，竭力于亲，约礼设具，使老者知其罄力事奉而止，将见孝心感格，阴灵默 ，如姜诗之跃鲤、孟宗之泣笋，无非孝感所致，此行孝之明验也。虑孝子顺孙有窘乏不能此法者，意有不足，故立此贫富祸福之说以齐之。

上一页：性气好嗜
下一页：太上玉轴六字气诀


太上玉轴六字气诀 《古今医统大全》

太上玉轴六字气诀

《道藏》有《玉轴经》，言五脏六腑之气，因五味熏灼不和，六欲七情积久生疾，内伤脏腑，外攻九窍，以至百骸受病，轻则痼癖，甚则盲废，又重则丧凶。故太上悯之，以六字气诀治五脏六腑之病。其法以呼而自泻出脏腑之毒瓦斯，以吸而自探天地之清气。当日小验，旬日大验，年后万病不生，延年益算。卫生之宝，非人勿传。呼有六，曰∶呵、呼、 、嘘、嘻、吹也。吸则一而已，呼有六者，以呵字治心气，以呼字治脾气，以 字治肺气，以嘘字治肝气，以嘻字治胆气，以吹字治肾气。此六字气诀分主五脏六腑也。凡天地之气自子至巳为六阳时，自午至亥为六阴时。如阳时则对东方，勿尽闭窗户，然忌风入，乃解带正坐，叩齿三十六以定神，先搅口中浊津漱炼二三百下，候口中成清水，即低头向左而咽之，以意送下。

候拍拍至腹间，即低头开口先念呵字，以吐心中毒瓦斯，念时耳不得闻呵字声，闻即气粗及损心气也。念毕仰头闭口，以鼻徐徐吸天地之清气，以补心气。吸时耳亦不得闻吸声，闻即气贫，亦损心气也。但呵时令短，吸时令长，即吐少纳多也。吸讫，即又低头念呵字，耳复不得闻呵字声，呵讫，又仰头以鼻徐徐吸清气以补心，亦不可闻吸声。如此吸者六次，即心之毒瓦斯渐散，又以天地之清气补之，心之元气亦渐复。夫再又根据此式念呼字，耳亦不闻呼声，又吸以补脾，耳亦不可闻吸声。如此者六，所以散脾毒而补脾元也。次又念 字以泻肺毒，以吸而补肺元，亦须六次。次念嘘字以泻肝毒，以吸而补肝元。嘻以泻胆毒，吸以补胆元。吹以泻肾毒，吸以补肾元。如此并各六次，是谓小周。小周者六六三十六也。三十六而六气遍，脏腑之毒瓦斯渐消，病根渐除，胆气渐完矣。以看是何脏腑受病，如眼病，即又念嘻嘘二字各十八遍，仍每次以吸补之，总之为三十六讫，是为中周。中周者，第二次三十六通为七十二也。次又再根据前呵、呼、 、嘘、嘻、吹六字法各为六次，并须呼以泻之，吸以补之，愈当精处，不可怠废。此第三次三十六也，是为大周。即总之为一百单八次，是谓百八诀也。午时属阴时，有病即对南方为之。南方属火，所以却阴毒也。然又不若子后巳前面东之为阳时也。如早起床上面东将六字各为六次，是为小周，亦可治眼病也。凡眼中诸证惟此诀能去之，他病亦然。

神乎！神乎！此太上之慈旨也，略见《玉轴真经》，而详则得之师授也。如病重者每字作五十次，凡三百而六脏周矣。乃漱炼咽液叩齿讫，复为之，又三百次讫，复漱炼咽液叩齿如初。

如此者三，即通为九百次，无不愈。秘之秘之，非人勿传。

上一页：贫富祸福
下一页：食后将息法


食后将息法 《古今医统大全》

食后将息法

平旦点心讫，即自以热手摩腹，出门庭行五六步消息之中，食后还以热手摩腹行一二百步，缓缓行勿令气急，行讫还床仆卧，颗苏煎枣啜半升以下人参、茯苓、甘草等饮，量性将理，食饱不宜急行，不宜大语、嗔喜，睡觉食散后，随其所业，不宜劳心力。腹空即须索食，不宜忍饥。生硬粘滑等物多致霍乱。秋冬间暖裹腹上，中微似不安，即服浓朴、生姜等饮。如此将息，必无横疾。

上一页：太上玉轴六字气诀
下一页：养老新书钞


养老新书钞 《古今医统大全》

养老新书钞

文公家礼曰∶子事父母，妇事舅姑。天欲明，咸起盥漱，栉总，具冠带。昧爽，适父母舅姑之所省问。父母舅姑起，子供汤药，妇具晨羞，供具毕乃退，各从其事。

《内则》曰∶子事父母，妇事舅姑。鸡初鸣适父母舅姑之所，及所，下气怡声，问衣懊寒、疾痛、 痒，而敬抑搔之。（怡，悦也。 ，疮也。抑，按也。搔，摩也。温公曰∶丈夫作揖，妇人随小拜，问侍者∶夜来安否？何如？侍曰安，乃退。其或不安节，则侍者以告。此即礼之（晨省之道也。）出则或先或后而敬扶持之。（先后，随时更也。）进盥，少者捧盘，长者捧水请沃盥上，卒授巾。（盘，承盥水者。）问所欲而敬进之。（所欲如下文 HT 之类。）柔色以温之。（温，和也，承尊者必和颜色也。） HT 、（粥也，稠者为 ，而稀者为HT 。）酒醴、（浓者为酒，薄者为醴。） 羹、 （鱼肉为羹，之为菜。）菽麦 稻黍粱秫，（菽，大豆也。 ，麻也。稻黍粱秫，皆米也。）唯所欲。（随所爱。）枣栗饴蜜以甘之，（饴，饧也。四者味皆甘。）堇 榆免薨 以滑之，（堇与 相类， 与榆相类，四物新者日免；干者曰薨； ，溲也； ，滑也。数者性甘滑。）脂膏以泽之。（脂膏亦类也。

角者曰脂，无鱼者曰膏。二者皆脂而泽者也。）父母舅姑必尝之而后退。（尊长举箸，子妇乃各退就食。温公曰∶药物乃关身之切务，人子当始自检数，调煮供进，不可但委婢仆。

脱若有误，即其祸不测。晨羞，俗谓点心。《易》曰在中馈，《诗》早惟酒食是议。凡烹调饮膳，妇人之职也。近年妇女骄倨，皆不肯入庖厨。今纵不亲执刀尺，亦当检校监视，务令精洁。刘氏曰∶问其意之所欲食者，则敬顺其心以进之，和柔其色以温之，芬芳其意以奉之，庶其亲喜而不厌也。孝子之事其亲，必养其志，常使欣欣，乐其子之能养。）《曲礼》曰∶凡为人子之礼，冬温而夏清，昏定而晨省。（定，安其床荐也，省，问其定否何如。温公曰∶父母舅姑将寝，则安置而退。丈夫作揖，妇人小拜，安置。此即礼之昏定也。）

老莱子少以孝行食亲，年七十父母俱存，着五色斑烂之衣为婴儿戏于亲之侧，言不称老，为亲取食，上堂足跌而偃，困卧地为婴儿啼，或弄雏于亲侧，欲亲之喜。身老寿而双亲俱庆，亘古今鲜俪者也。

东汉黄香事父，竭力致养，暑则扇床枕，寒则以身温席。晋王延事亲色养，夏则扇枕席，冬则以身温被，隆冬盛寒，体常无全衣，而亲极滋味，二人孝行甚相类也。

陈太丘诣荀朗陵，贫俭无仆役，乃使元方将车，季方持杖从后。长文尚少，载之车上。

既至，荀使淑慈应门，慈明行酒，余六龙下食。文若亦小坐着膝前，于时奏真人东行，两家父子会聚之乐至矣哉！（陈 ，字仲弓，为太丘长。荀淑，举方正，补朗陵候相。纪，字符方，长子，至德绝俗，与 高名并着，而弟谌又配之。每宰府辟召，羔雁成群，世号三君。谌，字季方。淑有八子，时曰高阳氏有才子八人，署其里为高阳里，号曰八龙。于时德星聚，太史奏上∶五百里有贤人乐也。）有客诣陈太丘，谈锋甚敏。太丘令元方、季方炊饭。太丘问炊饮迟，元方长跪曰∶君与客语乃俱窃听，炊忘着箪，今皆成糜。太丘曰∶尔颇有所识否？

二子长跪∶俱记，言无遗失。太丘曰∶如此俱成糜自可，何必饭耶？

柳 曰；崔山南昆弟子孙之盛，乡族罕比。山南曾祖王母长孙夫人年高无齿，祖母唐夫人事姑孝，每日栉纵笄拜于阶下，即升堂乳其姑，长孙夫人不粒食数年而康宁。一日疾病，长幼咸萃，宣言无以报新妇恩，愿新妇有子有孙皆如新妇孝敬，则崔之门安得不昌乎？东汉姜诗事母至孝，妻奉顺尤笃。母好饮江水，水去舍六七里，妻常溯流而汲。姑嗜鱼 ，又不能独食。夫妇常力作供 ，呼邻母共之。舍侧忽有涌泉，味如江水，每旦辄出双鲤鱼常以供二母之膳。子妇同心竭力以致其养，不易得也。

节孝徐先生事母谨严，非有大故未尝去其侧。日具太夫人所嗜，或不获，即奔走 市，若有所亡。人或慕其纯孝，损直以售之。亲戚故人或致甘 ，诚不至礼不恭，弗受也。所奉馔皆手自调味。太夫人饮食时，先生率家人在左上为儿戏，或讴歌以悦之。故太夫人虽在穷巷，而奉养与富贵家等，无须臾不快也。

任元受事母尽孝，母老，多疾病，未尝离左右。元受自言∶老母有疾。其得疾之由，或以饮食，或以燥湿，或以语话稍多，或以爱喜稍过，尽言皆朝暮候之，无毫发不尽。五脏六腑中事，皆洞见曲折，不待切脉而后知，故用药必效，虽名医不逮也。张魏公作都督，欲辟之入幕，元受力辞曰∶尽言方养亲，使得一神丹可以长生，必持以遗母，不以献公也，况能舍母而与公军事邪？魏公太息而许之。

程明道先生曰∶为人子者，不可以不知医。

陆放翁曰∶先公守南都时，直秘阁张山者，开封人，判留司御史台事，年八十余矣，视听，步履，饮食悉如少壮。或问∶何术至此？曰∶吾无他术，但顷尝遇异人授一药，服之数年，未尝一日辍耳。其方用香附子、姜黄、甘草三物同未之沸汤点，晨起空心服二三钱，名降气汤。

以为人所以多疾病者，多由火起不降，放下虚而上实，此药能导之使归下耳。乡人有效之者，或返致虚弱，盖香附、姜黄泻气太甚而然，不知山南何以独能取效如此，意其别有他术，特记此药以语人耳。及渡江，见一武官王升者，亦七十余矣，康健无病，问何所服药？则与山南相同，而后知人之于药各有所宜，不可强也。

吴隐之事母孝谨，与太常韩康伯邻居。康伯母，贤明妇人也。谓康伯曰∶汝若居铨衡，当举如此某人。及康伯为吏部，隐之遂阶清级。古人以孝行取人，贤明之妇亦知此义。

吕侍讲言∶孝子事亲，须事事躬亲，不可委之使令也。尝说《谷梁》言，天子亲耕以供粢盛，王后亲蚕以供祭服，国非无良农工女也，以为人之所尽事祖弥，不若以己所自亲者也。此说最尽事亲之道。又说为人子者，听于无声，视于无形，未尝顷刻离亲也。事亲如天，顷刻离亲则有时而违天，天不可得而远也。（吕侍讲，字原明，申国正献公公着之长子．正献公居家简重寡默，不以事物轻心。而申国夫人性严有法度，虽甚爱公，然教公事事循蹈规矩。甫七岁祁寒暑雨侍立终日，不命坐，不敢坐也。日必冠带以见长者，平居虽盛热，在父母长者之侧不得去巾、 、缚、 ，衣服唯谨，行步出入无得入茶肆、酒肆。市井里巷之语、郑卫之音未尝一经于可。内则正献公与申国夫人数训之严，外有焦先生千之字伯强化导之笃，故公德器成就，大异众人。公常言∶人生内无贤父兄，外无严师友，而能有成者少矣。）

司马温公曰∶凡诸卑幼事无大小，毋得专行，必咨禀于家长。又曰∶凡子受父母之命，必藉记而佩之，时省而速行之，事毕则返命焉。或所命有所不可行者，则和色柔声具是非利害而白之，待父母之许然后改之；若不许，苟于事无大害者亦当曲从。若以父母之命为非，而直行己志，虽所执皆善，犹为不顺之子，况未必是乎？

司马温公与其兄伯康友爱尤笃，伯康年将八十，公奉之如严父，保之如婴儿，每食少顷则问曰∶得无饥乎？天少冷则拊背曰∶衣得无薄乎？

范忠宣知襄城县，承事伯兄，照管汤药，饮食居处衣服必躬必亲，如孝子之事严父。事亲从兄，仁义之实，敬爱之理，与生俱生，仁之至义之尽也。

唐伸俊年八十五六极康宁，自言少时因读千字文有所悟，谓心动神疲四字也。平生遇事未尝动心，故老而不衰。

太医孙君 ，字景初，自号四休居士。山谷问其说，四休笑曰∶粗茶淡饭饱即休，补破遮寒暖即休，三平二满过即休，不贪不妒老即休。山谷曰∶此安乐之法也。夫少欲者不替之家也，知足者极乐之国也。四休家有三亩园，花木郁郁，客来煮茗，谈上都贵游，人闲可喜事，或茗寒酒冷，宾主皆忘。其居与余相望，暇则步草径相寻，故作小诗遗家僮歌之，以侑酒茗，诗曰∶太医诊得人间病，安乐延年万事休。又曰∶无求不着看人面，有酒可以留人嬉。欲知四休安乐法，听取山谷老人诗。

山谷四印云∶我提养生之四印，君家所有更赠君。百战百胜，不如一忍。万言万富，不如一默。无可简择眼界平，不藏秋毫心地直。我肱三折得此医，自觉两踵生光辉。团蒲日静鸟吟时，炉薰一炷试观之。四休四印，老少富贫，普同受用。

东坡云∶旧说南阳有菊水，水甘而清，居民三十余家，饮其水皆寿，或至百二三十岁。

蜀青城山老人村，有见五世孙者，道极险远，生不识盐发，而溪中多枸杞根如龙蛇，饮其水故寿。

道人中往往多有 寿者。陆放翁云∶青城山人巢居，食松面，年九十矣。人有谒之者，但粲然一笑，有所请问，则托言病聩，一语不肯答。予尝见之于丈人观道院。忽自语养生曰∶为国家致太平与长生不死，皆非常人所能。且当守国使不乱，以待奇才之出；卫生使不夭，以须异人之至。不乱不夭，皆不待异术，惟谨而已。予大喜，从而叩之，则已复言聩矣。

上一页：食后将息法
下一页：论衰老


论衰老 《古今医统大全》

论衰老

少壮既往，岁不我与。孔子曰∶及其老也，血气既衰，戒之在得。盖因马念车，因车念盖。未得之，虑得之；既得之，虑失之。趑趄嗫嚅而未决，寤寐惊悸而不安。夫二五之精，妙合而凝，两肾中间，白膜之内，一点动气，大如箸头，鼓舞变化，开阖周身，薰蒸三焦，消化水谷，外御六淫，内当万虑，昼夜无停，八面受攻。由是神随物化，气逐神消，荣卫告衰，七窍反常，啼号无泪，笑如雨流，鼻不嚏而出涕，耳无声而蝉鸣。吃食口干，寐则涎溢。溲不利而自遗，便不通而或泄。由是真阴妄行，脉络疏涩。昼则对人瞌睡，夜则独卧惺惺。故使之导引，按摩以通彻滞固，漱津咽液以灌溉焦枯。若扣齿集神而不能敛念，一曝十寒，而徒延岁月。虽云老者非肉不饱，肥则生风；非帛不暖，暖则多淫。 幸补药者，如油尽剔灯，焰高而速灭。老子云∶以其浓生，所以伤生也。况有明修礼貌，暗伏奸雄，萌 腐其肠胃，脂粉惑其清真，孤阳独盛，水谷易消。自恃饮啖过人，恣造欺天之罪，宿缘既尽，恶报临头。其或厌妖沉酣，身居勤俭，志益贪婪，方聚龟毛之毡，忽作女子之梦。宋齐丘《化书》云∶悭贪者化为狗，暴勇者化为虎。虽然身未迁谢，业已成行矣。先贤诗云∶克己工夫未肯加，吝骄封闭缩如蜗。试于静夜深思省，剖破藩篱即大家。先贤戒曰∶积金以遗子孙，子孙未必能保；积书以遗子孙，子孙未必能读。

不如积阴 于冥冥之中，以为子孙无穷之计。庞居士诗云∶北宅南庄不足夸，好儿好女眼前花。一朝身没一丘土，又属张三李四家。张紫阳诗云∶人生须有百年期，寿夭穷通莫预知。

昨日街头方走马，今朝棺内已眠尸。妻财遗下非君有，罪业将行难自欺。大药不求争得遇，遇之不炼更迷痴。盖年老养生之道，不贵求其充，当以前贤破幻之诗洗涤胸中忧结，而名利不苟求，喜怒不妄发，声色不因循，滋味不耽嗜，神虑不邪思。无益之书莫读，不急之务莫劳。

三纲五常现成规模，贫富安危且据见定。邵康节云∶美酒饮教微醉后，好花须看半开时。又云∶爽口物多终作疾，快心事过必为殃。与其病后求良药，孰若病前能自防。又诗云∶虑少梦自少，言稀过亦稀。帘垂知日永，柳静觉风微。但看花开谢，不言人是非。何须寻洞府，度世也应迟。

庞居士云∶但愿空诸所有，慎勿实诸所无。余亦有诗云∶世人用尽机关，只为贪生怕死。我有安乐法门，直须颠倒于此。晋有祁孔宾夜间读书，忽闻窗外云∶祁孔宾，隐去来。修饰人间事，甚苦不堪偕。所得未毫铢，所丧如山崖。晁文元公《法藏碎金》云∶众所好者，虚名客气，见利羡财。予所好者，天机道眼，法要度门。又云∶观身无物，从幻化缘生；观心无物，从颠倒想生。又云∶身有安全败坏者，事之报也，即世而可见；性有超升沦坠者，行之报也，异世而不知。譬如形声之有影响，必然之理也。又云∶人有疾苦，或多偶尔。非固所作，无如之何。

历观纪化之躯，而有甚于此者，能推此理，足以自觉。又云∶仕宦之间，暗触祸机。衽席之上，密涉畏途。轮回之中，枉入诸趣。古人云∶心死形方活，心强身即亡。《金刚经》云∶何降伏其心川。《老子颂》云∶你喜我不喜，雁飞思塞北。莺忆旧窠归，秋月春花无限意，个中只许自家知。虚净天师云∶灵台皎洁似冰壶，只许元神里面居。若向此中留一物，平生便是不清虚。老子云∶虚其心，实其腹。是皆融智能，黜聪明，而宅天和，以却百邪者也。岂比夫三千六百傍门小法，加之于万境煎熬之心，而头上安头，又以金石草木刚烈之剂，饵之于丧津枯涸之体，而求补益哉？历观前人以不仁成家，以仁而保家者有之矣。如以不仁而得，复以不仁而守者，祸不旋踵也。《晋书》传云∶石季龙僭称帝号，发近郡男女十六万，车十万乘运土筑华林园。扬州送黄鹄雏五，颈长一丈，声闻十余里，泛舟于玄武池。命子石宣祈于山川，因而游猎，乘大辂，羽葆华盖，建天子旌旗，十有六军戎卒十八万，出自金明门。季龙从其后官升凌霄观望之，叹曰∶我家父子如是，自非天崩地陷，当复何愁？但抱子弄孙日为乐耳。宣所过三州十五郡，资储靡有孑遗。季龙复命子石韬亦如之。出自并州，游于秦晋。宣素恶韬宠，是行也，嫉之弥甚。于是相图之计起矣。

俄而，宣使刺客杀于佛舍，又欲谋不轨。事发，季龙杀之。季龙既死，其后歼焉。呜呼！季龙之富贵而不足恃，而今之碌碌者十百之帑，又奚足以作威福而造业因哉？余虽枯槁幽栖，而衣冠出处未尝用馊馅故事，以孔子之性与天道不可得而闻也，故托佛以言性耳。佛云∶一切山河大地皆从如来性流出，然则佛之一字乃一切有情之觉，灵也。实为大罗空劫先天之祖气，即元始天尊是也。人人皆抱此灵而不自觉，故佛经云∶一切众生本来成佛，以不觉，故名曰众生；以觉，故名曰佛。今之地狱变相，乃唐太宗以入冥境界，命宰相阎立本图画以示人。余少年滑稽之时，未尝不在笑淡之下。一日在外，因病困极，恍惚所见，与吾家骨肉所梦同日境界因缘无有少异，遂绝口不敢戏谑。后读史传语录文本，始知近代以来王公卿士于佛书中获大安乐者不可枚举。故韩昌黎排之至甚，而终得法于大乘；欧阳文忠公恶之如雠敌，而又号为六一居士。

岂非自有所得而翻然而改者欤？悲夫！世人不明佛心而溺于佛事，故粱武帝之祸，侯景至而不知；秦始皇欲仙，徐福去而不返。况夫琐琐胜事，而能胜其业障乎？夫业障之心，以酒为浆，以妄为常，念念迁谢。昼夜呼吸一万三千五百息，一息脉行三寸，元气周身，脉行八百一十丈，寒来暑往之诱，物迷神明流之远矣。养生之士以此为主，则是认贼为子，岂不谬哉？故岐伯曰∶出入废则神机化灭，升降息则气立孤危。《易》曰∶精气为物，游魂为变是也。昔有二人就余以辩生死事大者。一曰∶人之有生也，赋性于天，养命于地，百年之身，仁义而已。及其终也，清魂归天，浊魄归地，夫复何疑？一曰∶人之生也，以生为我，以得为强，以妄为常；虫秽之仓，愁虑之囊；或为之让，或为之攘，均为之孳孳。一名残忍，一名忠良。拘之则心目外寇，纵之则血气内戕。欲持其要，莫知所长。业识茫茫，一息不来，乌知其何往？余各以一诗遗之，其一曰∶原始要终理不讹，四非庄敬怕蹉跎。平生不践中庸地，一曲阳关没奈何。其二曰∶超凡一句绝商量，说破教君笑断肠。一切顺为生死事，莫令厌恋作心王。有人能如此，便见养生主也。大抵桑榆之景，劳逸不同，盖劳心者甚于劳力者耳。善为心主者，劳亦如是，逸亦如是，如鱼饮水，冷暖自知也。人生五十者精力将衰，大法当二十日一次施泄。六十者当闭固勿泄也，如不能持者，一月一次施泄。过此皆常情也，不足为法。凡肥盛强浓者，自壮至老，衣食与药，并用疏爽。肉虽多，不使胜食气。果宜枣柿藕，菜宜韭与萝菔。饮食饥时先进热物，然后并宜温凉及时，勿恣食粘滑烧炙煎爆辛辣燥热之味，防有内郁风痰，外发痈疽之证。虽清瘦而素禀强实兼有痰证者，与此同法。清 虚弱者，自壮至老，衣服与药皆宜温浓。性寒伤胃，腥膻 炙生冷油腻并宜少食。如肥而素禀滑泄虚寒易感者，与此同法。其余扶衰润槁之方各类于后。

上一页：养老新书钞
下一页：养老编


养老编 《古今医统大全》

养老编

孔子曰∶父母之年不可不知。圣言所包自广，若必待亲终，然后尽于大事，亦非圣贤之意。

君子曰∶曾元养小体。曾子岂安养小？或因贫富丰俭之不同，或偶因珍奇之一事。

人子父母之奉，不在富奢，虽一橘亦可奉亲。故谚曰∶人能以爱子之心爱亲，孝矣。若非理之奉，亦不为孝。

古人有对客烹鸡，已而供母者，今人却不能然。

父母之言或有差错，人子不可对人质正，待后言之。如不害事，亦不必言。

凡百家事，人子必须与亲商榷，然后行之，庶免乖忤。若亲意坚执，小有未善，亦当勉从。

父母贤明，自是均一。或有所偏向，财帛不均，为子者必自解，曰∶此财帛父母之物也。

若初不有此，奈何？有或遇水火盗贼失去，又将奈何？其不才之子，必怨对其亲，或至终身不相见者有之，尚得谓之人子乎？何其卑弱之甚也。

人各有所偏，偏处最明，善道君亲者，必自明处傍引正之。人子谏亲，知其必不肯从，必浓结亲之挚友，或所亲信之人，于其不意之中解之，必致其情。

上一页：论衰老
下一页：起居编


起居编 《古今医统大全》

起居编

老人火衰必自多寒，又不胜衣，当以熟绢软布为之，所套花绵，年换新者。

父母送终之具，五十以后即当渐备，常以夏月为惧。

春时遇天气顿暖，不可顿减绵衣。缘老人气弱骨疏，风冷易伤，才透春时，但多令夹衣，遇暖之时，一重重渐减，即不致暴伤也。

老不耐风，非不耐风也，只当调气尔；少不耐劳，非不耐劳也，只当调脾尔。

六十忌入房户，所以辅衰，故重性命也。

人年五十以上皆常大便不利，或成苦下痢。有斯二疾常须预防。若秘涩则宜数食葵菜等滑物，如其下痢宜与姜韭温热之菜。老人于四时之中常宜温食，不得轻之。

养老之要，耳无妄听，口无妄言，身无妄动，心无妄念，此皆有益于老人也。又当爱心，每有诵念，无令耳闻，此为要妙耳。

老人之道，常念善，无念恶；常念生，无念杀；常念信，无念欺。无作博戏，强用气力，无举重，无疾行，无喜怒；无极视，无极听；无大用意，无大思虎；无吁嗟，无叫唤；无歌啸，无啼泣；无悲愁，无哀恸；无庆吊，无接对宾客。能如此者，可无至病，长寿斯必也。

老人常避大风、大雨、大寒、大暑、大雾、霜、霰、雪、旋风、恶气，能不触冒者，是大吉祥也。

老人所居之室，必须大周密，无致风隙也。

老人须知服食将息，调身按摩，摇动肢节，导引行气，不得对面杀生，以奉养也。

上一页：养老编
下一页：药饵编


药饵编 《古今医统大全》

药饵编

丹溪云∶人生至六十、七十之后，精血俱耗，平居无事已有热证，何者？头倾目眩，肌痒溺数，鼻涕牙落，涎多寐少，足弱耳聩，健忘眩晕，肠燥面垢，发白眼花，久坐兀睡，未风先寒，食则易饥，笑则易泪，但老境无不有此。或曰∶《局方》用乌附丹剂多与老人为宜，岂非以年老气弱下虚，理宜用温补？今皆以为热，乌附丹剂将不可施之老人耶？曰∶奚止乌附丹剂不可妄与，至于好酒腻肉、湿面肉汁、烧炙煨爆，辛辣甜滑皆在所慎。或者又曰∶甘旨养老，经训具在，为子与妇，一有不及，孝道便亏，而吾子之言若是，其将有说以通之乎？曰∶正所谓道并行而不相悖者，请详言之。古者井田之法行，乡闾之教兴。人知礼让，比屋可封。肉食不及幼壮，五十方才食肉。当时之人血气充和，筋骨坚凝，肠胃清浓，甘旨养老，何由致病？今则不然，幼小食肉，强壮恣饕。比及五十，疾巳 起，气耗血竭，筋柔骨痿，肠胃壅阏，涎沫充溢，而况人身之阴，难成易亏。六七十之后，阴不足以配阳，孤阳几欲飞越，因天生胃气尚尔留连，又藉水谷之阴稽縻而不走耳。所陈前证皆是血少。经曰∶肾恶燥。乌附丹剂非燥而何？

夫血少之人若防风、半夏、苍术、香附俱是燥剂且不敢多，况乌附丹剂乎？或者又曰∶一部《局方》悉是温热养阳，吾子之言无乃谬妄乎？子曰∶《局方》用燥剂，为劫湿病也，湿得燥则豁然而收。《局方》用暖剂，为补虚病也，补肾不如补脾，得暖则易化而食进，下虽暂虚，亦可少回。《内经》治法，亦许用劫，正是此意。盖为质浓而病浅者设也，此亦儒者用权之意，若以为经常之法，岂不太误？彼年老者，质虽浓，此时亦近平薄；病虽浅，其本亦易于发，而可劫药以取远效乎？若夫形肥者血多，形瘦者气实，间或有可劫者，设或失手，何以收救？吾宁稍迟，可以计出万全，岂不美乎？乌附丹剂其不可轻试也，明矣。至于饮食，尤当谨节。夫老人内虚脾弱，阴亏性急。内虚胃热，则易饥而思食；脾弱难化，则食已而再饥。阴亏难降则气郁而成痰，至于视听言动皆成废懒，百不如意怒火易炽。虽有孝子孝孙，亦是动辄扼腕，况未必孝顺乎？所以物性之热者，炭火制作者，气之辛辣者，味之甘腻者，其不可食也，明矣。虽然，肠胃坚浓，神气深壮者，世俗观之何妨奉养，从口固快一时，积久必为患害。由是观之，多不如少，少不如绝，爽口多疾，浓味措毒。前哲格言犹在人耳，可不慎欤？或曰∶如子之言，殆将绝而不与，于汝安乎？予曰∶君子爱人以德，小人爱人以姑息，况施于所尊者哉？惟饮与食将以养生，不以致疾，若以所养转为所害，恐非君子之所谓孝与敬也。然则如之何则可？曰∶好生恶死，好安恶病，人之常情。为子为孙必先闻之以义理，晓之以物性，旁譬曲喻，陈说利害，意诚辞确，一切以敬慎行之，又次以身先之，必将有所感悟，而无扦格之逆矣。吾子所谓绝而不与，施于有病之时，尤是孝道。无病之时，量酌可否，以时而进。某物不食，某物代之，又何伤于孝道乎？若夫平居闲话，素无开导诱掖之言，及至饥肠已鸣，馋涎已动，饮食在前，馨香扑鼻，其可禁乎？经曰∶以饮食中养之，中之一字恐与此意合，请勿易看过。愚谓然而医书《内经》曰∶阴阳之妙，变化无穷，造化皆出于此。如秦越人演八十一难，止得《内经》中一二，仲景取其伤寒一节，刘守真以热论变仲景之法，李明之以饮食劳役立论。恐先仲景书者以伤寒为主，恐误内伤作外感；先明之之书者，以胃气为主，恐误外感为内伤；先守真书者，以热为主，恐误以寒为热。不若先主于《内经》，则自然活泼泼地。或曰∶今之医，但看《脉诀》以为诊视，阅诸方书便可治病，似为简便。先生之教读《内经》，虽识病，无方可据，《脉经》千条万绪，难以抚寻。曰∶只欲如此，人之生命至重，非积岁月之功，岂可便视人之疾？前人立论制方，有与《内经》意合者，有穿凿者，立意偏者，有因病患之虚实形气脉证而制方，有病之变化无穷，人之形志苦乐不一，有地土所宜，证有相似，治有不同。不读《内经》，便与据方施治，若有差误，死不复生。人虽不知，于心安乎？脉理精微，通阴阳造化之理，千变万化，圣人尚论其端绪，秘其蕴奥。善为脉者，从而推展，岂高阳生数语之《脉诀》能尽无穷之病耶？斯为医之可法，然事亲者，固当知医之事，亦不可不知医之为事。医士果良，则亲疾可托也。司马温公曰∶父母有疾，专当以迎医、验方、合药为务，则知医岂非人子之事哉？程子曰∶病卧于床，委之庸医，比之不慈不孝。事亲者亦不可不知医。然委之庸医，是不知医之为事也。噫！大抵医药之道，奚可草草而为哉？二子之言，良有以也。

高年之人多有宿疾。积气所攻，则精神昏倦，宿患发动。又复经冬已来，拥炉熏衾，啖炙饮热，至春成积，多所发泄，致体热头昏，膈壅涎漱，四肢劳倦，腰脚不任，皆天所发之疾也。常宜体候，若稍觉微疾，不可复行疏利，恐伤脏腑，别生余疾，俱只用消积和气凉膈化痰之药消解而已。

夏月老人尤宜保扶，若檐下故道，穿隙破窗，皆不可纳凉，此为贼风，中人暴毒。宜居虚堂静室、水次木阴，洁净之处，自有清凉。每日侵晨进温平暖气汤散一服，饮食温软，不令太饱，但时复进之。渴用饮粟米温饮，豆蔻热水；生冷肥腻，尤宜戒之。缘老人气弱，当夏之时，纳阴在内，以阴弱之腹，当冷肥之物，则多成滑泄，一伤真气，卒难补复。若是气弱老人，夏至以后，宜服不燥热平补肾气暖药三二十服，以助元气，若苁蓉丸、八味丸之类无妨。

冬月最宜养老密室。温净衾服，调其饮食，适其寒温。大寒之日，山药酒肉时进一杯，以扶衰弱，以御寒气。不可远出，触冒严风，缘老人血气虚怯，真阳气少，若感寒邪，便成疾患，多为嗽逆、麻痹、昏眩之疾。

炙爆燥毒之物尤切戒之。若食炙爆燥热之物，故多有壅噎、痰嗽、咽目之疾。亦不宜澡沐，阳气内蕴之时，若加汤火所逼，须出大汗。高年之人阳气发泄，骨肉疏薄，易为伤动，多感外疾。

惟早眠晚起，以避霜威，朝宜欲少醇酒，然后进粥，临卧宜服快脾消化药一服。

上一页：起居编
下一页：饮食编


饮食编 《古今医统大全》

饮食编

凡老人有患，宜先以食治，食治未愈，然后命药。此养老人大要之法也。

新登五谷，老人不宜多食，动一切宿疾。

夫善养老者，非其书勿读，非其声勿听，非其务勿行，非其食勿食。非其食者，所谓猪豚鸡鱼、蒜 、生菜、生肉、白酒、大酢大咸也，常学淡食。至于黄米、小豆，此等非老者所宜食，常宜轻清甜淡之物，大小麦面等为佳。又忌强用力咬啮坚硬脯肉，反至折齿破龈之弊。常不饥不饱，不寒不热，善行作坐卧言谈语笑寝食，造次之间能行不妄失者，则可延年益寿矣。

养老之道，食必忌杂，杂则五味相挠，食之作患，是以食取鲜之，务令简少。饮食当今节俭，若贪味伤多，老人肠胃皮薄，多则不消，膨胀短气必致霍乱。夏至以后，秋分以前勿进肥浓羡HT 酥油酪等，则无他矣。夫老人所以多疾者，皆因少时春夏取凉过多，饮食太冷，故其鱼 、生菜生肉腥冷物，多损于人，宜当断之。惟乳酪酥蜜，常宜温而食之，此大利益老年。虽然，卒多食之，亦令人腹胀泄痢。人年五十始衰，脾胃虚薄，食饮不多，易饥易饱，不得日限三餐，察其情而渐加之。

人年七十以后，血气虚惫，全赖饮食扶持，且脾胃渐弱，容受渐少，随饱又饥，故须夜间饮食亦不可缺，若干糕、熟枣、面粟之类，常置卧侧，砂铫铜罐常在炉边，庶不有失。

老人吃食大要十分软烂，易得消化，醇酒每进数杯，助其血气，不得过多。若生冷硬物、酸老之酒切莫近之，恐乘快进用，致有后悔。吾先封君，享年八十有九，上食曾经知之。

上一页：药饵编
下一页：卷之八十七 \ 老老余编（下）


卷之八十七 \ 老老余编（下） 《古今医统大全》

卷之八十七 \ 老老余编（下）

姜橘汤 治老人噎病，胸满塞闷，饮食不下。

生姜（二两切） 橘皮（一两）

上水二升煎取一升，不拘时渐服之。开胃口，进饮食。

白米饮 治老人噎食，入口即塞涩不下，气壅欲吐。

白米（四合，研） 舂头细糠米（一两）

上煮饮熟，下糠末调之，空心服食尤益。

苏煎饼子 治老人冷气塞壅，虚弱食不下。

土苏（二两） 白面（半两，以生姜汁二合调之。

上如常法作之，空心常服，润脏腑和中。

椒面粥老人噎食，胸胁逆满，食不下。

蜀椒（末，五钱） 白面（五两）

上以苦酒浸椒一宿，明旦取出以拌面中，今煮熟，空心食之，日二服。

苏子粥 治老人上气喘逆，香港脚不能履。

紫苏子（一两，熬研细以小投取汁） 粳白米（四合，净淘。）

上煮作粥，临熟时下苏子汁调之，空心食，日一服亦温中。

制猪肚补老人虚羸之气。

猪肚（二枚，洗如常法） 人参（半两） 粳米（三合 干姜（二钱，炮） 川椒（去目及不开者，二钱，微炒） 葱白（去茎）

上诸药捣细末，入米和合，入猪肚中缝合，水五升，铛中煮熟，空心食已，饮酒一杯。

枸杞煎 治老人虚弱。

生枸杞根（细锉一斗，以水五斗，煮至一斗五升，澄清） 白羊脊骨（一具，锉碎煮去滓用）

上用枸杞汁煮羊骨水，缩至五升，乃滤去骨以瓷盒盛。每用一合，食前温酒一盏调服。

制羊头 治老人劳伤虚损。

白羊头（一具） 草蹄（烧令黄色，刮去皮） 荜茇（各五钱） 胡椒 干生姜（半两）

葱白（切） 豆豉（各半升）

上用水先煮头蹄，半熟入药，更煮令烂，去骨。空腹任意食之，日一具，满七具止。

禁生冷，酷滑肥腻，猪鸡陈臭物七日。

羊肝羹方

羊肝（一具，去筋膜胆，细切） 脊KT 肉（二条细切） 曲末（半两） 枸杞根（五斤，锉水一斗五升煮取四升，去滓）

上用枸杞汁煮肝肉令烂，入豉一小盏，葱白七茎切碎，以五味调和作羹。空腹食令饱，三日止，慎食如上。

油曲 治老人虚劳。

生胡麻油（一斤） 粳米泔清者，一升

上以微火煎，泔沸出贮之，取合盐汤，和面作 ，食之。

猪肝羹 治肝虚弱不能远视。

猪肝（一具，细切，去皮膜筋胆） 鸡子（一个） 葱白（一握，去须细切）

上用豉汁煮作羹，临熟下鸡子食之。

羊肝粥

羊肝（一具，去筋膜细切） 葱子（勺炒熟为末）

上先用水煮葱子，熟去滓，更入水下米煮粥食。

马齿实粥 治老人青白翳，常服明目。

上以马齿实一升为末，每用一匙，煮葱豉粥搅和食之。马齿菜作羹食，亦能明目。

乌鸡肝粥 治老人肝虚目暗。

上以乌鸡肝一具细切，用豉汁和末，作羹粥食之。

苍耳子粥 治老人目暗。

上以苍耳子半两捣烂，用水二升绞滤取净汁，和粳米半升煮粥当服。

莲子粥益心神，明目聪耳。

莲实（去壳，半两） 糯米（三合）

上先以水煮，莲子熟滤出，入米煮粥候熟，入莲子搅匀食。

竹叶粥 治老人膈上风热，目赤头疼，视不见物。

竹叶（五十片，净洗） 石膏（三两） 砂糖（一两） 粳子（三合）

上以水三大盏煎竹叶、石膏，去滓，取三盏澄清，煮粥熟入糖，食。

磁石猪肾羹 治老人耳聋。

磁石（捣碎，一斤，水淘去赤汁，绵裹） 猪肾（一对，去脂膜，细切）

上以水五升煮磁石，取二升去石入肾，以葱、豉、姜、椒、盐、酒调和作羹。空腹食。作粥亦可。

鹿肾粥 治肾气虚损耳聋。

鹿肾（一对，去筋膜细切） 粳米（三合）

上以豉汁煮作粥，五味和。空腹食之，或羹，或酒皆可。

鲤脑粥 治老人耳聋。

鲤鱼脑 粳米

上以二味和作粥，空腹食之。

猪肾粥 治老人虚耳聋。

猪肾（一对，去膜，二片） 葱白（二根，去须切） 薤白（七茎切） 人参（二分，为末）

防风（一分，为末） 粳米（二合）

上先以米及药物着水下锅，煮候粥熟，锅中心下猪肾，莫打动，慢火更煮良久，入五味，空腹服。

壮阳暖下药饼 治五劳七伤，遗精数溺。

附子（一两，炮，去皮弦） 神曲（三两） 干姜（三两炮） 枣（三十枚，去皮核）桂心 五味子 菟丝子（酒浸一宿，曝干为末） 肉苁蓉（各一两。酒浸一宿，刮去皱皮，炙干）蜀椒（半两，去目及合口者，微炒黄色） 羊髓（三两） 酥（二两） 蜜（四两） 黄牛乳（一升半）白面（一升）

上药为细末，入面，用酥髓蜜乳相和，入枣熟搜于盆中盖覆，勿令通风，半日顷即取出，再搜令熟，捭作胡饼面上，以箸啄入炉 中，上下以火爆热。每日空腹食一枚。一方入酵醋亦佳。

雌鸡粥 治老人五劳七伤，益下元，壮气海。年少虚损者皆可服。

黄雌鸡（一只，去毛脏） 生薯蓣（一两） 粳米（三合） 肉苁蓉（酒浸一宿，去皮）

先将鸡烂煮去骨取汁，下米及肉药同煮下料，空服食。

羊肾苁蓉羹 治劳伤衰弱。

羊肾（一对，去筋膜脂，细切） 肉苁蓉（一两酒浸二宿，刮去皱皮）

上和作羹煮，葱白、盐如常法煮食。

雀粥 治脏腑虚羸，阳气乏弱。

雀（五枚，治如常，细切） 葱白（三茎，去根切） 小米一合）

上将雀炒入酒一合煮少时，入水一大盏半，下米作粥，欲熟下葱及五味，空腹食。

骨汁煮饼 治虚损昏聋。

大羊尾骨（一条，水五大盏，煮取一半） 葱白（五茎，去须切） 荆芥（一握） 陈皮（一两，炮，去白） 羊肉（四两，细切） 面（三两）

上以骨汁煮药去滓，用汁搜面作索饼，却以羊肉入汁煮，和以五味食之。

羊肉粥 治羸瘦，壮筋骨。

羊肉（二斤） 黄 （生锉） 人参 茯苓（各一两） 大枣（三个） 粳米（二合）

上以肉去皮，留四两细切，余肉用水五大盏并药同煮至三盏，去滓，用汁入米煮粥临熟，下切了生肉更煮，入五味调和食之。

鸡子索饼 治虚损瘦弱。

鸡子清（四两） 白面（四两） 羊肉（四两，炒作 ）

上以鸡子清搜面作索饼，于豉汁中煮熟，入五味调和食之。

石英水粥 治虚损风湿，肢节痹疼。

白石英（二十两） 磁石（三十两）

上并捶碎，瓦盛，以水二斗浸，露天安，夜晴则揭去盖。每日取水作粥，取一升则加新水一升。

服之经年，气力强盛，颜如童子。

羊派饼

羊肉（四两） 白面（六两） 生姜汁（二合）

上以姜汁搜面入豉汁煮，和以五味，以肉作 ，一日一食。

藿菜羹 治胃虚不进食。

上以藿菜四两，鲫鱼肉五两同作羹，常食。

酿猪肚 治胃弱，食少，乏力。

猪肚（一枚） 人参（末） 橘皮（去白，半两） 饭（半碗） 猪脾（一枚，细切）葱白（半握，切）

上葱入猪肚中，和以椒酱，缝合烂蒸。空腹服，三五料见效。

曲末索饼 治脾虚少食，多卧。

细曲（一两，捣如面） 白面（五两） 姜汁 羊肉（各三两。炒 ）

上以姜汁搜面并末同作索饼，和椒酱，每日空腹一食。

羊脊髓粥 治老人胃弱不进饮食。

羊脊髓（一具，捶碎） 青粱米（四合）

上以水五升煎髓取汁二升，下米煮粥。空腹食之，甚效。

粟米粥 治老人胃弱呕吐不下食，渐瘦。

上以粟米四合淘净，白面四两和匀作粥。空心食，日一食。

黄鸡馄饨 治老人胃弱不进饮食，痿瘦。

黄雌鸡肉（五两） 白面（七两） 葱白（切细，二合）

上同作馄饨，如常法煮食。

鲫鱼熟 治老人胃气不和，冷痢。

鲫鱼肉（九两，切作 ） 豉汁（七合） 干姜末（半两） 陈皮末（分）

上以椒酱和豉汁煮沸，即下鱼煮熟，下五味空心食，一日一食。

石脂 治老人虚冷气痢。

赤石脂（五两） 白面（六两）

上合和作 ，煮熟下葱椒。空心食三四遍则愈。

雌鸡炙 治老人脾胃虚冷下痢。

上以黄雌鸡一只净如常，以椒酱刷炙令熟，空心渐食，极补脏腑。

甘草汤 治老人冷热不调，下痢赤白，腹痛。

甘草（一两） 生姜（半两） 乌豆（二合）

上锉碎，以水一升煎取七合，去滓。空心服，不过三日愈。

薤白粥 治老人胃冷泻泄，不分水谷。

薤白（细切，一升） 粳米（四合） 葱白（细切，三合）

上和作羹，下五味椒、酱、姜，空腹常食之。

曲米粥 治老人脾虚食不消化，泄痢不止。

神曲（炙，捣末二两） 青粱米（四合）

上和作粥，空心食之，常服温中极佳。

车前粥

车前子（五合，绵包，以水二升煎汁一升半） 青粱米（三合）

上汁煮米作饭，空心服，日二服。

枸杞饮 治老人烦渴口干。

枸杞根白皮（一升） 小麦（一升） 粳米（三合，研）

上以水一斗煮前二味，取汁七升，下米作饮，渴即服之。

大麦汤 治老人烦渴。

寒食残大麦（一升） 赤饧（一合）

上以水七升煮取五升，去滓下饧调之，渴即服。

黄鸡羹 治老人烦渴，小便黄，无力。

黄雌鸡（一只，治如常） 粳米（二合） 葱白（一握）

上项同煮作羹，下五味以煮烂，空心食之。

软猪肚 治老人消渴热中，饮水不止，小便无度。

猪肚（一具，净洗） 葱白（一握） 豉（五合，绵包）

上煮烂，下五味和，空心切渐食之，渴饮汁亦佳

兔头饮 治老人烦渴，饮水不止，日渐羸困。

兔头（一个，洗净） 豉心（五合，绵包）

上以水七升煮取五升，治渴烦热燥闷。

冬瓜粥

冬瓜（半个，去皮） 豉心（二合，绵包） 葱白（一握）

上煮作羹，下五味和，常食。作粥尤佳。

煮鹿头 治老人消渴。

上以鹿头一个，燎去毛刮净洗，烂煮和五味，空心食咽之。

鲤鱼 治老人水气病，肿胀，气急不食，皮肤满，四肢痛，不可屈伸。

鲤鱼肉（一两） 葱白（一握） 麻子（一升，细研）

上以水滤麻子汁，和煮作 ，入五味椒、姜和，腹空时徐徐食之。

煮水牛肉 治老人水气病，四肢肿满，喘息不宁。

上以水牛肉鲜肥者，蒸令极熟，空心切以姜、醋五味调和，任意食之。

麻子粥 治老人水气肿满，肢体疼痛。

冬麻子（一升，熬研滤汁） 鲤鱼肉（七两，切）

上取麻子汁，下米四合和鱼煮作粥，以五味葱、椒空心食之。

煮赤豆 治老人水肿急胀。

赤小豆（三升，淘净） 白樟柳根（细切，一升）

上和煮烂，空心常食，渴即饮汁，勿食杂物，三服取效。

郁李仁粥 治老人水气面肿，腹胀气喘，身困或疼。

郁李仁（二两，研汁取半） 薏苡仁（五合）

上以汁作粥，空心食，日再服。

桑白皮饮 治老人水气，面目浮肿，足跋胀满，喘息。

桑白皮（切，以水五升煮出汁三升半） 青粱米（四合，研细）

上以汁煮米作饮，常服。

鲤鱼煮豆 治老人水肿，手足俱胀。

大豆（二升） 白术（一两） 鲤鱼肉（一斤）

上以水煮，令豆烂熟，空心常食以汁咽之。

猪胰酒 治老人上气喘息，坐卧不安。

猪胰（三具，细切） 大栗（三十个）

上以酒三升浸，秋冬三日，夏一日，春二日密封，以布绞去滓。空心温服，忌咸热物。

枣煎 治老人上气喘急，胸满，饮食不下。

大枣（去核） 土苏（三两） 饧（二合）

上相合，以微火温令消，即下枣搅之相合，以微火煎令苏饧泣尽即止。每食上即啖一二枚，渐渐咽汁，忌咸热炙肉。

姜糖煎 治老人上气咳嗽，气急烦热，饮食不下，食即呕逆，腹内胀满。

生姜汁（五合） 砂糖（四两）

上和，微火煎二十沸即止，空心每含半匕渐渐咽之。

桃仁煎 治老人上气热咳嗽，引心腹痛。

桃仁（二两，去皮尖炒末） 赤饧（四合）

上合，微煎三五沸即止。空心每含半匕，徐徐咽汁。

鲤鱼 治老人香港脚逆，心烦躁。

鲤鱼肉（一斤） 菜（四两） 服米（二合，研） 葱白（一提）

上切了，以葱和煮 ，下五味姜椒调。空心常食，亦治水气。

麻子粥 治老人香港脚烦闷，吐逆痹弱。

麻子（一升，炒研，水滤取汁） 粳米（四合）

上以麻子汁作粥，空心日一服。

乌鸡羹 治老人香港脚攻胸，腹胀满。

乌骨鸡（一只） 葱白（一握，细切） 米（二合，研）

上煮熟和五味作羹，常食之。

猪肾粥 治老人香港脚痹弱，不能履地。

猪肾（一个，去膜细切） 粳米（四合） 葱白（半握，细切）

上和，煮作粥，下五味椒姜，空心日一食。

豉心酒 治老人香港脚痹弱，烦躁不安。

豉心（二升，九蒸九曝） 酒（五升） 上同浸二日，空心任意服。

制青豆 治老人热淋痛涩。

青豆（二升） 陈皮（二两） 麻子汁（一升）

上先以水煮上项熟，却下麻汁，空心渐食，并饮其汁。

小麦汤 治老人五淋，身热腹满。

上以小麦一升，通草二两，水三升煮取一升，去滓，渐渐服愈。

酥蜜煎 治老人淋病，小便痛涩。

藕汁（五合） 白蜜（五合） 生地黄汁（一升）

上和，微火煎令如饧。空心含半匙，渐渐咽之。忌热及炙物。

苏粥 治老人五淋燥痛，小便不通。

上以青粱米四合煮作粥，临熟下土苏三两，空心服。

车前饮 治老人淋病，小便下血，身热。

车前子（五合，绵包煮汁） 青粱米（四合）

上汁煮米作饮，空心食，兼能明目去热毒。

羊肉索饼 治老人胸膈痞塞，饮食不下。

羊肉（四两，作 ） 白面（六两） 陈皮末（一分）

上以姜汁搜面，作如常法，入五味葱、椒、盐、姜、豉。日一食，极效。

黄鸡 治老人噎气病，食不下，胸满。

黄雌鸡（四两，切作 ） 茯苓末（二两）

上以茯苓同面搜作豉汁水煮，空腹食之。

地黄酒

生地黄（切，一升） 大豆（炒，一升） 生牛蒡根（切，一升）

上以绢袋盛，以酒一斗浸之五六日。空心温服任意多少，勿大醉，则无益。

雁脂酒 治老人风痪，偏枯不利。

上以雁脂五两熬化，每日空心温酒化半合服。

巨胜酒 治老人风痹虚弱，四肢乏力，骨节疼痛。

巨胜（一升） 薏苡仁（二升） 干地黄（切，半斤）

上以绢袋盛，无灰酒一斗渍之，勿令泄气，满七日，空心任意服。

苍耳茶 治老人风痹，筋脉缓急。

上以苍耳子炒为末，入茶同煎，每日常服。

槐茶 治老人热风下血，兼治齿疼，明目益气。

上以嫩槐苗采来，滚水炸之，晒干同茶叶对半煎汤当茶。食前食后皆可服，以病愈则止。

鼠粥 治水肿腹胀，身肿。

上用肥鼠一个去皮细切，入粳米四合煮粥，空心服，一二度瘥。

黄鸡炙 治脾胃气虚弱，肠滑下痢。

上以黄雌鸡一只治净，炭火炙，捶过，以盐、醋刷又炙令热，空腹食之。

雌鸡面 治赤白痢，不下食。

上用肥雌鸡一只细研作 ，煮汁作面或馄饨，空心食。

酥蜜煎 治老人气噎，吐逆不能食。

上以酥油二两，白蜜、姜汁各五合和，微火煮稠，室心服半匙。

桃仁粥 治老人冷气心痛不食。

上以桃仁二两去皮尖，研水解滤取汁，入青粱米四合煮粥，空心食之。

茱萸饮 治老人冷气心痛，腹胁胀满。

上用茱萸末二分，以水二升煎取一升，外将青粱米一合碾碎入作饮，日进三服。

椒面 治老人冷气心痛，呕吐不下食，烦闷。

上以椒末一两和白面五两搜水煮，入葱白三茎，切，下五味调和食之。

鲤鱼 治老人病痔下血。

上将鲤鱼肉十两切 如常，入蒜醋五味。每日空心食。忌 及甜食。

麻子饮 治老人中风顽痹。

上以麻子五合炒，碾细，水淘取汁入粳米四合，煮作饮，常服之。

大豆酒 治中风口噤，身体反张。

上用大豆二升炒令声绝，即以清酒二升投之，候一二沸去滓。频服，覆卧汗出即瘥。口噤者抄开灌之。

又方兼治阴证急伤寒，服之极神效。

乌鸡 治老人冷气心痛，腹胀胸满，坐卧不安。

乌骨鸡（半斤，两切） 麻子汁（五合） 葱白（半握）

上煮作 ，次下麻子汁，五味姜椒，空心食之。

鸡肠酒 治小便数。

上以鸡肠一具，洗如常法，锉碎炒作 ，以酒着椒葱五味，食之。

粥 治十肿水气不瘥，垂死。

上用青头鸭一只，治如法，细切煮极熟，入粳米和五味作粥食。

酿蒸鸭 治水气胀满，浮肿，小便涩少。

上以白鸭一只去内外洗净，用 饭半斤，加姜、椒、葱酿肠中缝定，烂蒸熟食之。

野鸡馄饨 治脾胃气虚下痢，日夜不止。

上以野鸡一只，治如食法，细研，入椒、盐、葱、酱、橘皮末调和，以面作馄饨，煮熟食之。

野鸡汤 治消渴，舌焦口燥，小便烦涩。

上以野鸡一只治如法，入五味，煮令极熟，取汁二升半，渴即饮，并其肉食之。

白鸽煎 治消渴，饮水不知足。

上以白鸽一只治如法，切作小块，以土苏煎，含而咽其汁。

桃仁粥 治传尸鬼气，咳嗽 癖，日渐羸瘦。

上以桃仁一两去皮尖槌碎，用水三升煮去滓，着粳米三合作粥食之。

杏仁粥 治上气喘促，乳肿，小便赤涩。

上以杏仁一两去皮尖，研，入水同粳米煮作粥，空心每食两合。

豆花羹 治寒热泄痢，兼治病酒头痛。

上以小豆花入豉汁煮，以五味和作羹食。

罂粟粥 治翻胃不纳饮食。

白罂栗米（二合） 人参（三钱） 生山芋（五寸，切）

上以水一升二合煮六合，生姜汁并盐少许和匀，作二次食之。

葱子粥 治甫暗补虚。

上以葱实为末，每用一匙，以水二升煮取一升半，滤去滓，入粳米煮食之。

煮小蒜 治心痛不可忍。

上以小蒜去须及青叶，煮，顿服取饱，勿用盐。久年不瘥者服，永不发。

生粟 治老人肾虚香港脚，无力困乏以行。

生栗（二斤，透风处悬，令干） 每日空心食十颗，极治香港脚有功。

葵菜羹 治老人小便秘涩，小便淋沥，烦躁痛楚，四肢寒栗。

葵菜（四两，切） 青粱米（三合，研） 葱白（一握）

上煮作羹，下五味椒酱，空心食之，极治小便不通。

苍耳羹 治老人中风，四肢不仁，筋骨乏力。

苍耳叶（极嫩苗，五两） 豉（二合，煎汁）

上和煮作羹，下米粉椒姜调和，空心食之尤佳。

七气汤 治忧气，喜气，寒气，热气，愁气，或因饮食为膈气，或劳气内伤，五脏不调，气衰少力。

干姜 黄芩 浓朴（或用桂心） 半夏（制） 甘草 栝蒌根（或用陈皮） 芍药 干地黄 枳实（去穣。各二两） 人参（一两） 吴茱萸（五合） 川椒（三两，或用桔梗）

上咀，每服四钱，水一盏煎七分，不拘时温服，日三服。

麻豆散 治衰老脾弱不能食，代谷润燥神妙。

大豆黄（二升，即豆豉） 大麻子（三升，炒黄）

上为末，每服一合，日四五次任意多少，以芝麻代麻亦可。

五子散 治衰老，肠脏少津，及风毒燥涩，大便不通。

火麻仁 紫苏子 松子 杏仁（去皮尖双仁） 蔓菁子（如无，用芝麻代之可）

上等分捣烂，和作一处，如法烂研如泥，用密器贮。每以一弹子大，稠蜜水化下，粥内食之尤佳。每日一二次即不秘，秘甚则频服三次，忌烧炙煎爆辛热等物。

消食断下圆 治寒冷，脏滑者并宜服。

细曲（一升） 吴茱萸（四两） 大麦 （一升）

上为末，炼蜜丸，如梧桐子，每服五十丸姜汤下。

干姜散 治胃寒不能食。

干姜曲 豉 川椒（去目） 大麦 （各两）

上为末，每服三钱。食后米汤调下，日三服，能食为度。

百效丸 治痼冷风眩，寒中，手足冷，胃寒脐冷，百病五劳七伤第一令人能食，二强盛，三益气，四有子，神验无比。

生地黄（取汁） 乌头（一百五十枚） 大豆（三升半）

上将 咀乌头，以酒一斗半和地黄汁浸乌头至烂，绞去滓，内豆于二汁中。至除日曝之，有余汁更浸至汁尽为度。初服二豆起，渐服二十豆，有病空腹服，无病食后服。四时合亦得，二月制尤美。令人能食，益气强盛，有子，发白反黑，齿落更生。先病热人不可服。

家菊散 治诸般头风，大能明目。

家菊花（去蒂） 石膏（水飞） 牛蒡子

上等分为末，每服二钱，早晚食后茶酒任意调服。

丹参丸 治腰痛及四肢冷痹疼痛。

丹参 杜仲（炒） 牛膝（酒浸） 续断（各二两） 桂心 干姜（各二两）

上为末，炼蜜圆，梧桐子大。各服三十丸，紫苏汤下，日二夜一次。

又腰痛方

萆 杜仲 枸杞根（去木。各一升）

上咀，好酒三斗渍之，密封瓮口，于铜器中煮一日止，每日恣饮取醉，无节度。

不换金摩娑囊 治遍身风毒燥痒，爬不暇随，手热瘰 瘾疹，或藏头小疮，服一切药不能卒效者。余入思多年，偶制此法，虽非起死之方，实救灾疾之窘，世间妙法。衰老，壮年风燥皆可用。

乌头 附子 南星（各去皮脐）

上为末，用米饮渍丝瓜穣，里外俱透，就于药末中滚碾，令人更揉搦匀遍，曝干收用。凡有燥痒，但以此穣随意轻重揩擦一过，应手即效。他日再痒仍前用之，神效无比。

赤茯苓丸 治小便赤浊。

人参 白术 白扁豆（去皮蒸。各十两） 赤茯苓（二两，切棋子大，白砂蜜浸透，蒸过令干，秤两半） 防己 水猪苓（去皮。各三钱） 干葛（各三钱半）

上咀，每服三钱水一盏，磨沉香少许同煎。食前，临卧服。

白龙骨丸 治小便白浊。

白龙骨 牡蛎（大白者，火 赤）

等分为末，酒糊丸，如梧桐子大。每服十五、二十丸，赤茯苓汤下。不过三五服，立效。

琥珀丸 治老人小便不通。

琥珀（赤白好者）

上不拘多少细研，罗过炼蜜丸，如梧桐子大。每服二十丸，赤茯苓汤吞下。甚者倍加丸数立通。如小便纯血，只以末三钱煎灯芯汤调下，三五服取瘥。

又方 车前子，叶根皆可，扬自然汁半盏入蜜一匙和饮，立通。

又方 治淋沥疼痛。

赤茯苓 苦杖（各半两）

咀，每服四钱，水二碗煎一碗，作二次服，立通。更加赤芍药尤佳。

治丈夫妇人胞转八九日不得小便

滑石 寒水石 葵子（各半升）

上为粗末，每服一两半，水一碗煎七分，温服，以效为度。

又方 治转胞不得小便。

葱白（四七茎） 阿胶（一两） 琥珀（三两） 车前子（四两）

上每服一两，水一碗煎八分，温服。

又方 阿胶二两，水一碗煎七分服，豉五合煎亦得。

治血淋小便渗痛

鸡苏 滑石 通草（各两） 竹叶（一把） 生地黄（半斤） 小蓟根（四两）

上咀，每服一两，水一碗煎五分，去滓。温服，日三次。

又方 治前证。

石苇 当归 蒲黄 赤芍药（各等分）

上为末，酒服二钱。热壮者，水服三次。

又方 白茅根，切一两，水煎服，日再进。

又方大豆叶一把，煮汁顿服。

治遗尿小便难涩

牡蛎 鹿茸（各二两） 阿胶（一两）

上咀，每服五钱，水一盏煎八分服。

治遗尿失禁出而不觉

上以豆酱汁和灶突墨，如豆大，内尿孔中。亦治转胞。

治遗尿失禁出不自知灸阴陵泉，随年壮。

实肠散 治虚寒滑泄，水谷直泻不止。

上用平胃散加肉豆蔻、诃子、砂仁、茯苓、姜、枣，煎如常法，频服。

又治虚寒滑泄不禁

上用大川乌炮去皮脐，赤石脂细研，胡椒末各半两，干姜炮末一两，同以糊丸，梧桐子大。每服三十丸，空心米饮下，以效为度。

又治肾泄每到天明必须溏泻。

上用五味子二两炒，吴茱萸半两炒为细末，米饮调服极效。

治老人气虚淋证

人参 白术 山栀仁 木通

上等分为咀，水煎食前服。

治老人气喘方

真苏子 白芥子 萝卜子（各等分）

上洗净，纸上微炒，捣碎。每服三钱，用绢包之入汤内煎，当茶服。冬月加生姜二斤。

二神丸 治老人胃冷脾泻。

破故纸（四两，为末） 肉豆蔻（四两，曲裹煨，纸裹捶去油）

上用小红枣蒸熟烂捣为丸，米汤下。

治老人气秘大腑不通

紫苏子 麻子仁（各等分）

上研烂，水滤取汁，煮粥食之。

秘传六和丸益老扶羸，助脾活血，进饮食，第一平和之剂。

熟地黄 破故纸 菟丝子 白茯苓 山药（各十两） 胡桃（五十个）

上先将熟地黄、破故纸、菟丝子三味酒浸一宿，次早饭甑上蒸，日中曝干，九浸九蒸九曝，候十分干，次和白茯苓、山药二味杵臼中舂令极细末，次用胡桃研烂，和五味令匀，用酒煮曲糊为丸，如梧桐子大。

每服三十丸，空心温酒盐汤下。此方不犯铁器，所以佳妙。

神仙不老丸此方非特乌髭发，大能温养荣卫，补益五脏，和调六腑，滋充百脉，润泽三焦，活血助气，添精实髓。须是节欲使药力相须，乃见功效之速。歌曰∶不老仙方功效殊，驻颜全不费工夫。人参 牛膝川巴戟，蜀地当归 杜仲俱。一味地黄生熟用，菟丝柏子石菖蒲，更添枸子皮兼子，细末蜜丸桐子如。早午临眠三次服，盐汤温酒任君须。忌食三白并诸血，能使须乌发亦乌。

人参（二两） 牛膝（去芦，酒洗净焙干，一两半） 川巴戟（酒浸，洗去心，焙炒，二两）川当归（酒洗，二两） 杜仲（去皮，切，麦麸炒断丝净，一两半） 生熟地黄（各一两。酒浸一宿，竹刀切，焙干为末） 菟丝子（洗去浮者，酒浸煮烂作饼，焙干为末，二两） 柏子仁（另研，临时和入众药，一两） 石菖蒲（切，一两） 枸杞子（酒浸，焙干称，一两） 地骨皮（酒洗净去浮皮，切，焙干，一两）

上十二味选之贵精，制之如法，不可晒，只用慢火焙。若大火燥则又失药气，只八分干，即于风前略吹，令冷热相激，便十分燥。取净称分两，磨如细尘，炼白蜜以火日搜和，入木石臼内捣数百杵，丸如梧桐子大。每日空心午间临卧三次服，每服七十丸，温酒盐汤任下。忌食葱白、韭白、萝卜、豆粉及藕诸般血。藕能破血，诸血能解药力，三白令人须发返白耳。

三仙丹（一名长寿丸）老人服此饮食倍进。钱都年八十，须鬓皆黑，询其所以？云∶自三十岁以后，日进一服。歌曰∶

一乌二术三茴香，久服令人寿命长。善治耳聋并眼暗，尤能补肾与膀胱。顺气搜风健腰膝，驻颜活血鬓难苍。空心温酒盐汤下，谁知凡世有仙方。

川乌头（二两，去皮尖，锉作骰子块，用食盐半两炒焚焦） 茴香（三两，炒香） 苍术（米泔

水浸一宿，用竹刀刮去皮，焙干切片，用葱白一握共炒黄，二两）

上为细末，酒糊丸，如梧桐子大。每服五十丸，空心食前温酒或盐汤下，一日二服，切忌诸血。

八仙丹 治虚损，补精髓壮筋骨，益心志安魂魄，令人悦泽驻颜，轻身健体，延年益寿，闭固天癸。

伏火朱砂 真磁石 赤石脂 代赭石 石中黄 禹余粮（五味并用，碾末） 乳香没药（各一两）

上碾匀为极细末，以米浓饮丸，如梧桐子大或如豆大。每服一粒，空心盐汤下。

散 治老人脾胃久弱，饮食不进，两服立效。王医继先进高庙方。

附子（一个，炮） 丁香 藿香叶 官桂 木香（各三钱） 人参（五钱）

上为末，每服二钱，以寻常辣糊 半盏热用匙调服之。

人参粥 治反胃吐酸水。

人参（为末） 生姜（取汁。各半两）

上水二升煮一升，入粟米一合，煮稀粥，觉饥食之。

姜黄散 治老人脾泄。

大川黄连（一两，切，酒洗） 生姜（四两，净洗和皮切，如骰子块）

上于净铜锅内炒得姜焦黄色去姜，以黄连碾为细末，腊茶浓煎调下二钱，不拘时服。

脾约丸 治老人津液少，大便燥，小便涩，其脾为约。（方见秘结门）

磨积丸 治老人磨滞积，去浮肿。

浓朴（一两） 白姜（四钱） 缩砂 胡椒（各三钱） 青皮（五钱） 苍术 麦芽（各一两）

陈茱萸（五钱） 肉桂（三钱）

上用醋同盐煮，再焙干为细末，酒糊丸，如梧桐子大。每服十丸，日午或卧时香附子煎汤吞下，陈皮汤亦得。此方老幼常服，快脾进食。

菖蒲酒通血脉调荣卫，主风痹治骨痿，常服耳目聪明，行及奔马，延年益寿。久服得与神通。

菖蒲（一斗，切，蒸熟） 生术（一斗，刮皮细切）

上入绢袋盛用，渍酒五斗入瓷瓮中盛密封。春冬二七，秋夏一七日取开。每温饮三杯，日三次，令人不老，面色光泽，精神健康。

菊花酒明目，壮筋骨，补髓，延年益寿，耐老。

家菊（五升） 生地黄（五升） 枸杞根（五升）

上捣碎，以水一石煮出汁五斗，炊糯米五斗，细曲碎拌匀入瓮内密封，候熟澄清。每温服数杯，随量增减。

东坡云∶菊黄中之色，香味和正，花叶根实皆常生也。又云∶仙婆高洁，宜通仙灵。

枸杞子酒明目驻颜，轻身不老，坚筋骨耐寒暑，疗虚羸黄瘦，不能食。服不两剂必得肥充。

枸杞子（五升，干者捣） 生地黄（切，三升） 火麻子（五升。捣碎）

上先捞麻子令熟，摊去热气，入地黄 枸杞子相和得所，盛生绢袋中，以好酒五斗浸之密封，春夏七日，秋冬二七日。取服多少任意，至微薰为妙。

醉乡宝屑经进八仙散壮脾进食，令人饮酒不醉。宣和初，华山贡士张老人，号为铁瓮居士，入山探药，遇道人在石岩坐共酌，约有八人，手中各出一物，亦令张翁坐，与少酒饮，饮数杯，各赐手中之物。张翁熟视之，乃八味药也，兼求其方名，曰∶八仙锉散。

干葛（嫩白有粉者） 白蔻仁 砂仁 丁香（各半两） 甘草（有粉者用） 百药煎（各一分）

木瓜（加倍） 烧盐（一两）

上锉细，人不能饮酒者，只抄一钱细嚼，温酒下，即能饮酒。醉乡宝屑方无如此妙。

丁香饼子解酒进食，温胃去痰，宽中和气，仍去积滞不消，心腹坚胀，痰逆呕哕，噫酢吞酸，胁肋刺痛，胸膈痞闷，反胃恶心等证。

半夏（制，二两） 丁香（半两） 白茯苓 白术 川姜（泡） 甘草（炙） 橘红（去白，姜汁浸） 白扁豆（制。各一两）

上为末，姜汁煮面糊丸为饼，棋子大，每服一饼嚼细姜汤下。

糯米糕 治老人小便数。

用纯糯米糕一掌大，临卧炙令软，熟啖之，仍以温酒下，不能饮温汤下。坐行良久，待胸膈空快便睡。盖糯稻能缩水，凡人夜饮酒者，是夜辄不尿，此糯之力也。

青娥丸 治老人肾气虚弱，腰痛俯仰不利，秘精大益阳事。老人服此颜色还童，少年服此行步如飞。

破故纸（半两，以水净洗淘过，用香油少许炒） 杜仲（五两，麸炒黄色） 胡桃仁（五十个，以糯米粥相拌，臼内捣五六百下，只将此粥为丸）

上丸如梧桐子大，每服三十丸，空心盐汤或酒下。此方赵进道从广州太守处得之，久服有神效。遂作诗一绝以述其功∶十年辛苦走边隅，造化功夫信不虚。夺得风光归堂内，青娥不笑白髭须。

服椒法陈晔为括歌曰∶青城山老人，服椒得妙诀。年过九十余，貌不类期耋。再拜而请之，忻然为我说。蜀椒二斤净，解盐六两洁。糁盐慢火煮，煮透滚菊末。初服十五丸，早晚不可辍。每月渐渐增，累之至二百。盐酒或盐汤，任君意所啜。服及半年间，胸膈微觉塞。每日退十丸，还至十五粒。俟其无碍时，数服如前日。当令气薰蒸，否则前功失。饮食蔬果等，并无所忌节。一年效即见，容颜顿悦泽。目明而耳聪，须乌而发黑。补肾轻腰身，固气益精血。

椒温盐亦温，菊性去烦热。四旬方可服，服之幸无忽。逮至数十年，功与造化埒。耐老更延年，不知几岁月。嗜欲若能忘，其效尤卓绝。我欲世人安，作歌故敏切。

蜀椒（拣去梗子及闭口者，净称三斤，用净盐六两糁在椒上，用滚汤泡过椒五寸许经宿，以银石器慢火煮，止留椒汁半盏，扫干地，铺净纸，倾椒在纸上，覆以新盆，封以黄土，经宿取置盆内，将干菊花末六两拌滚令匀，更洒所余椒汁，然后横于筛子内晒干。菊花须花小色黄，叶浓茎紫，气香味甘，名曰甘菊，可作羹者为真，阴干为末。服椒法∶初服一月早晚各十五粒，次月二十粒，三月堵十粒，至二百粒止。服半年后，觉胸膈间横塞，如有物碍，即每月退十粒，退至十五粒止。俟其无碍，所服仍如前。须终始服之，令椒气早晚薰蒸。如一日不服，则前功俱费矣。四旬方可服，若四十岁服，至老只如四十岁容颜，此其验也。）

牢牙乌须方绍定壬辰，江淮赵大使鬼复盱眙，时纳合行省桐公名买，往来金陵。予在赵监单厅同会纳合，年逾七十鬓发髭皆黑，质其所由，谓∶吾国有行台，出典藩镇，髭须皓然，数载归朝，而须发皆黑。人怪其异。自序遇一方，牢牙乌髭，岁久得效，因传其方，却不言分两。续乙巳年会张经历朝请，始得分两云∶旱莲草（五两，此草有两种，紫花炉火中用之。此种乃白花，结远如莲蓬，故名旱莲。《本草》中名鲤肠草，孙真人方名金陵草，而江浙人谓之莲子草） 芝麻 （六两，是打过柚，麻枯饼子是也） 诃子（四十个，并核锉） 不蛀皂角（二定，大者） 晚蚕砂（四两） 青盐（六两，青盐遗两钱以食盐代之亦可） 川升麻（六两）

上为末，醋打薄糊为丸，弹子大，捻作饼子，或焙或晒，以干为度。先用小口瓷罐子将纸筋泥固济曝干，入药饼，在瓶内糖灰火中烧令烟出。若烟淡时药尚存性，急退火，以黄泥塞罐口，候冷，次日出药，旋取数丸，旋研为末。早晚用以擦牙，少时温汤灌漱。久用之，其功极大。

八味丸刘戴花方。老人常服健体延年。

川巴戟（两半，酒浸去心，用荔枝肉一两同炒赤色，去荔枝肉不用） 高良姜（一两，锉碎，用麦门冬一两半击心同炒赤色为度，去麦冬不用） 川楝子（二两，去核，用降真香一两，锉碎同炒，油出为度，去降不用） 吴茱萸（两半泡，青盐一两同炒过，去盐） 胡芦巴（一两，用水浸过，用全蝎二十个炒，去全蝎不用） 山药（两半，同熟地黄炒焦色，去地黄不用）

茯苓（一两，用川椒一两同炒赤色，去椒不用） 香附米（一两，酒洗净，同丹皮一两炒赤色，去丹皮）

上一处研为细末，盐汤煮面糊丸，如梧桐子大。每服四五十丸，空心食前盐汤下，温酒亦得。此方温平补肝肾，清上实下，厘清浊二气，补暖丹田，接华池真水三车不败，五漏不生。

热不留于上焦，冷不侵于脾胃，令人耳目聪明。治积年冷病，除累岁沉 ，兼治遗精白浊，妇人赤白带下。其效如神。

胜骏丸 治老人元气不足，真气虚弱，诸虚寒湿气进袭，手足拳挛，屈伸不得，筋脉不舒，行步不随。常服益精气，壮筋骨，润肤，散一切风邪。

附子（一个，重八九钱，制） 当归（一两，酒浸） 天麻（酒浸） 牛膝（酒浸） 酸枣仁（炒）防风（各二两） 熟地黄（酒浸） 没药（另研） 木香 全蝎（去嘴、足、尾、梢） 羌活 甘草（炙） 槟榔 萆 （炒） 苁蓉（酒浸） 破故纸（炒） 巴戟（各三两） 木瓜（四两）麝香（二钱半，另研） 乳香（半两，另研）

上除乳香、没药、麝香另研外，捣罗为细末。用生地三斤净洗，石臼捣烂如泥，入无灰酒四升，烂煮如膏，以前药拌匀，杵令坚，每两分作十丸。每服一丸，细嚼，临卧酒下。服半月见效甚速。无事人服此亦壮筋力，步行如飞，故名胜骏。此药之功专在地黄膏要熬得好，惟春夏好合，有生地黄也。若合半，每味药减半即是。

地黄粥 治老人血燥，大腑秘结。

先将地黄切碎，以酥油二合，蜜一协议炒令香熟别贮之，候粥欲熟，乃下同煮取熟，空心服。有先用生地黄切二协议米下煮，再入酥蜜。

胡麻粥壮颜色润肌肤，润肺止嗽。

乌油麻不以多少去皮，蒸一炊曝干，再微炒香熟。每用白杭米一升，胡麻半升，如常煮粥法，临熟加蜜糖，空心食之，香甘极美。

乳粥补脾，滋肺，益元气。

牛羊乳五合，用白晚米五合洗净，控极干。乃以乳煎令沸，再加煎姜汤，一根据煮粥法，入米煮熟，倾起瓷樽中。每碗用真酥油半两令其自溶，如油遍覆粥上，旋搅食之为美。

山芋粥（薯蓣生于山者名山药，一名山芋）

山芋取山生者为佳，圃种者无味。用时去皮细石磨如糊，每碗粥用山芋一合，酥一合，蜜一协议炒令凝，以匙挑粥，将熟投入搅匀，出食之。

栗粥

小栗去壳，切如米粒，每白米一升，栗肉二合，用米煮熟，更无他法。

百合粥补肺止嗽。

生百合（一升） 蜜（一两）

用水煮熟，干投入将熟粥罐中。每碗用二合，空心食。

麋角粥健筋骨，滋肾气。行步艰难者，宜食之妙。

新麋角制如粉霜，即制鹿角霜法，极研如粉。每用二合，入粥同煮，少少入盐搅粥内，空心食之。

枸杞子粥

枸杷子先用蜜一匙，用水煮烂，入盐少许和入熟粥中食。有研取其汁煮粥亦可。

荠羹（俗谓荠为东风菜。方言讹而为公爹菜，谓可以奉公爹也）

东坡与彼十三书云∶今日食荠极美，天然之珍，虽不甘于五味，而有味外之美。其法取荠一二升许，净释，入淘子米三合，冷水二升，生姜槌二两指大，同入釜中。浇生油一蚬壳，当于羹面上，不得触动，动则生油气，不可食。不得入盐醋，君若知此味则陆海八珍皆可厌也。

天生此物以为幽人山居之禄，则以奉传不可忽也。羹以物覆则易熟，而羹极烂乃佳也。

《本草》云∶荠和肝气明目。凡人夜则血归于肝，为宿血之脏，过三更不睡，则朝旦而色黄燥，意思荒浪，以血不得归故也。若肝气和则血脉流通，津液畅润。东坡尝有诗云∶时绕麦田求野荠，强为僧舍煮山羹。陆放翁亦有诗云∶少着盐醯助滋味，微加姜桂益精神。风炉歙钵穷家活，妙诀何曾肯授人。

笋鳜馔苏东坡回钱穆父书云∶竹萌蒙佳贶，取笋蕈菘心与鳜相和，清水煮熟，用姜、萝卜自然汁及酒三物等入少盐渐渐凝洒之，过熟可食，不敢独味此，请根据法制与老叟共之。

老人有性喜茹素不忍害物者，菽水之奉在家蔬药菜，料理如法，殊益于人。枸菊芎术等苗嫩时采食之，或煮或 ，或炒或腌，悉用土苏咸豉汁加盐下饮甚良，蔓菁作整绝妙。不断五辛者，春秋嫩韭，四时探薤甚益，绿豆、紫苏、乌麻须宜贮，俱能下气。其余豉酱之徒食所不可少，须皆贮蓄。肉食心不害，但以钱买犹愈于杀，第一戒慎勿杀。若肉须新鲜，少有气息则不宜仓，烂脏损气，切须慎之，戒之。

乳香散 治泻痢和气，止脏毒泻血，腹内疼痛。

乳香（少许） 诃子皮（一钱） 当归（五钱） 木香（五分）

上细锉，与乳香微炒，候当归干为度，杵为末。每服二钱，用陈米第三度泔，六分一碗煎至五分，空心午前服。此方最妙，患及百余日者服之皆愈。

匀气散 治老人大小便不通。

生姜（半两） 大葱（一茎 盐（一钱） 豉（三十粒）

上捣烂，安脐中，良久便通。

香白芷散 治老人脏腑冷热不调，里急后重，阑门不和。

香白芷（二钱） 木香（钱） 茯苓 枳壳（炒。各三钱） 当归（酒洗，三钱）

上为末，每服一钱，水半盏，生姜少许同煎四分温服。

七圣散 治老人脚膝疼痛，不能履地。

杜仲 牛膝（浸酒） 续断 萆 防风 独活 甘草（各一两）

上为末，每服二钱，空心酒调下。

温白丸 治老人脾胃一切病，呕吐，泻痢及宿食不消。

半夏（一两，制） 白术（一两，炒） 丁香（一分）

上为末，用姜汁和飞罗面作糊丸，如梧桐子大。姜汤下十丸，空心服。腹痛并呕逆，食后服。

木香 人参散老人和脾胃，进饮食，止痰逆，疗腹疼。

木香 人参 茯苓 白术（炒） 陈皮 甘草（炙） 浓朴（姜制） 干姜（泡。各半两）肉豆蔻 枇杷叶（去毛） 丁香 藿香（各五分）

上为末，每服二钱，水一盏，姜一片、枣二枚，煎六分食后服。老人宜常服之。

镇心丸养老人心气，令不健忘，聪明耳目。

辰砂（另研） 远志 人参（各一两） 茯苓（二两） 麦门冬 石菖蒲 干地黄（各半两）

上为末，除辰砂，余炼蜜丸，梧桐子大，朱砂为衣，空心薄荷酒吞下十丸至十五丸。

苁蓉丸平补下元，老人服之明目。

肉苁蓉（四两） 巴戟 枸杞子 菊花（各二两）

上为末，炼蜜丸，梧桐子大。每服五十丸，盐汤下。

青盐煎 治肾脏虚冷，肝膈浮热上冲，两目生翳黑花，久不愈。

青盐（一两，明净者生研） 苍术（一两，米泔浸） 木贼（一两，小便浸）

上为细末，空心熟水调下一钱。如大不见物者，不过十服，小可只二三服。

木贼散 治眼有冷泪。

木贼 木耳（烧为黑。各一两）

上二味同研令匀，每用二钱，以清米泔煎熟，放温调下。食后临卧各一服。

磁肾羹 治老人久患耳聋，养肾脏强骨气。

磁石（一斤，杵碎，水淘去赤，用绵裹） 猪肾（一对，细切去皮）

上以水五升煮磁石取二升，去磁石投肾煮之，调和以葱、豉、姜、椒作羹，空腹食之，作粥及入酒并可。

磁石常留起，根据前法用之。

金樱子煎经霜后以竹夹子摘取，于木臼中转杵去刺勿损之，劈为两片，去其子，以水淘洗过烂捣入大锅，以水煎不得绝火，约水耗半取出，澄滤过，仍重煎似饧。每服空心两匙，暖酒一盏调服，其效不可具载。（沈存中云∶金樱子止遗泄，取其温且涩。世之用者待红熟取汁熬膏，大误也。十分红熟失其本性，今取半黄采之为妙，十月、十二月采者为佳。）

茯苓煎

白茯苓五斤去黑皮，捣筛，以熟绢裹盛，于三斗米下蒸之，米熟即止，曝干又蒸。如此二过，乃取牛乳二斗合和，着铜器中微火煮如膏取之。每食以竹刀割取，随性任饱，服之则不饥。

如炊食，先煮葵菜汁饮之，任食无害。

茯苓面东坡与程正辅书云∶旧苦痔疾二十一年，今忽大作，百药不效，欲休粮，以清净胜之而未能，今断酒肉与盐酩酱菜，凡有味物皆断，又断白米饭，惟食淡面一味，其间更食胡麻、茯苓面少许取饱。胡麻即黑芝麻也，去皮久蒸暴，白茯苓去皮入少白蜜为美，杂胡麻食之甚美。如此服食多日，气力不衰，而痔渐退。又云∶既知此面及淡面更不消别药，百病自去，此长年之真法也。

小丹老人服此益寿延年，安宁神志魂魄，流滋气血脉铬，开益智能，释散风湿，耳目聪明，筋力强壮，肌肤悦泽，气孚泰定。

熟地黄 肉苁蓉（酒浸，六两） 菟丝子（酒浸） 五味子（各五两） 柏子仁（另研） 石斛巴戟（去心） 天门冬（去心） 蛇床子（炒） 覆盆子（各三两） 续断 泽泻 人参 山药 远志（去心，炒焦） 山茱萸 菖蒲 桂心 白茯苓 杜仲（锉，炒断丝。各二两） 天雄（制，一两） 炼成钟乳粉（扶衰，三两；续老，二两；常服，一两。气完去之）

上为末，炼蜜丸，如梧桐子大。食前酒服三十丸至五十丸。忌五辛、生葱、芜荑、饧、鲤。虚人多起，去钟乳倍地黄；多忘，倍远志、茯苓；少气神虚，倍覆盆子；欲光泽，倍柏子仁；风虚，倍天雄；虚寒，倍桂心；小便赤浊，三倍茯苓，一倍泽泻；吐逆，倍人参。此方补劳益血，去风冷百病，诸虚不足，老人精枯神耗，女子绝伤断绪，并皆治之。

交感丹俞居易之子通奉云∶子五十一岁遇铁瓮申先生，授以秘术，确意行持，服食一年，大有补益。平日所服药切屏去，而饮食嗜好不减壮年。此药之功大矣。今年八十有五，享天然之寿。爰以秘方传之世人，普愿群生同登道果，后有牙药可同用之。

茯苓（四两） 香附子（一斤，用新水浸一宿，捞起干炒黄色方用）

上为细末，炼蜜丸，如梧桐子大。每服一丸，早晨细嚼，白汤送下。

揩牙法

香附子（五两，净，生姜四两同腌一宿，炒令焦黑） 青盐（一两，研细，拌同上药收）

上每旦夕以少许揩。

七实丹 治老人一切泻痢。此药治久患泻痢诸药不瘥者，服此药无不瘥。若老虎寒脾泻滑，大宜服此。

附子（制） 当归 陈皮 干姜（各一两） 吴茱萸（泡） 浓朴（姜制） 南椒 舶上硫黄（各半两）

上细锉，以慢火焙过，捣为末，与硫磺末拌匀，煎米醋和作两剂，却以白面半斤和令得所，亦作两剂用裹药如烧饼法，文武火煨令面熟为度，去面，于臼中捣三百下，丸如梧桐子大。

如患诸般泻痢，以米汤下二十丸，空心日午服。如患气痛宿食不消，姜盐汤下二十丸，空心日午服，其效如神。

上一页：饮食编
下一页：幼幼汇集（上）\ 形肖天地论


幼幼汇集（上）\ 形肖天地论 《古今医统大全》

幼幼汇集（上）\ 形肖天地论

人禀天地阴阳之气以生，藉父母精血以成其形。人之始孕，一月如珠露，二月如桃花，三月男女分，四月形象具，五月五脏生，六月六腑成，七月关窍通，八月游其魂，九月三转身，十月受气足。及其生也，头圆象天，足方象地，五脏以法五岳，九窍以布九州，四肢分比四时，六腑配乎六律。胆视同乎日月，呼吸犹乎风云，气血行类江河，毛发比之草木。一年象三百六十节，二肠应二十四气。天有风水寒暑，人有取与喜怒。天之气升，人之气亦升；天之气降，人之气亦降；浮亦浮，沉亦沉。人与天地同一橐 ，其不与天地参者矣？

上一页：卷之八十七 \ 老老余编（下）
下一页：幼幼汇集（上）\ 胎气禀受不同论


幼幼汇集（上）\ 胎气禀受不同论 《古今医统大全》

幼幼汇集（上）\ 胎气禀受不同论

《千金》论曰∶儿在母胎受其精气，一月胚，二月胎，三月血脉，四月形体成，五月能动，六月筋骨成，七月毛发生，八月脏腑具，九月谷神入胃，十月百神备而生。生后六十日瞳子成，能笑语识人，百日任脉生能反复，一百八十日尻骨成，能独立，二百一十日掌骨成，能匍匐，三百日髌骨成，能独倚，三百六十日为一期，膝骨成乃能移步。此理之常，不如是者，身不得其平矣。或有四五岁不能行立，此皆受胎气之不足者也。若筋实则多力，骨实则早行，血实则形瘦多发，肉实则少病，精实则伶利多语笑，不怕寒暑，气实则少发而体肥。

此皆受胎气之充足者也。大抵禀赋得中，阴阳纯粹，刚柔兼济，气血相和，精神全备，形体壮健。其未周之先，颅顾坚合，睛黑神清，口方背浓，骨粗臀满，脐深肚软，茎小卵大，齿细发润，声洪稳睡。此皆受胎气之得中和者也。以故听其声，观其形，则可以知其虚实寿夭矣。

上一页：幼幼汇集（上）\ 形肖天地论
下一页：幼幼汇集（上）\ 联珠论


幼幼汇集（上）\ 联珠论 《古今医统大全》

幼幼汇集（上）\ 联珠论

夫人禀阴阳二气，生疾病于三焦。然冠壮易明，童幼难治。黄帝云∶吾不能察其幼小者，为别是一家调理尔，此不在黄帝图经之论也。又云∶小儿如水上之波、草头之露，以意用药，毋令造次焉。惟小儿脏腑脆嫩，血气未足，肌体不密，精神未备，故称不易医也。初生曰婴儿，三岁曰小儿，十岁曰童子。大小各异，且不可一概而用药也。必明消息形候，审定生死，察病患之浅深，知药性之寒温，乃世之良工也。

上一页：幼幼汇集（上）\ 胎气禀受不同论
下一页：幼幼汇集（上）\ 多服种子热药遗患胎源论


幼幼汇集（上）\ 多服种子热药遗患胎源论 《古今医统大全》

幼幼汇集（上）\ 多服种子热药遗患胎源论

东垣云∶一人问中年得子，一岁之后身生红丝瘤，不救，后四子皆病红丝而死，何以然？曰∶此乃肾中伏火，精气多有红丝，以气相感，生子故有此疾，俗名胎瘤是也。子试观之。果如其言。

遂以滋阴丸以泻肾火，忌酒醋辛爆热物。其妻以六味地黄丸，受胎五月之后，以黄芩 白术散间而用之，后生三子。（前证不作，今已俱壮。噫！合观以上所论，则知其儆戒深矣。）

上一页：幼幼汇集（上）\ 联珠论
下一页：幼幼汇集（上）\ 妊妇不守禁忌生子多疾论


幼幼汇集（上）\ 妊妇不守禁忌生子多疾论 《古今医统大全》

幼幼汇集（上）\ 妊妇不守禁忌生子多疾论

古人胎养胎教之方最为慎重，所以上古之人多寿多贤，良有以也。《内则》曰∶古者妇人妊子，寝不侧，坐不偏，立不跸，不食邪味，割不正不食，席不正不坐，目不视邪色，耳不听淫声，夜则令瞽诵诗道正事。

如此则生子形容端正，才过人矣。又要饮食清淡，饥饱适中。自然妊娠清气，身不受病，临产易生子，疾亦少，痘疹亦稀。此为气血贯通，所感明验。夫何后世风俗渐偷，鲜能悟道，男妇纵欲，无往弗胜。怀孕之时殊不加意，以致临产气血乖张，不能顺应。生儿下地，惊搐无时。

此盖胎中受毒，病种渊深，虽良医神剂，莫之能为。

上一页：幼幼汇集（上）\ 多服种子热药遗患胎源论
下一页：幼幼汇集（上）\ 婴幼论


幼幼汇集（上）\ 婴幼论 《古今医统大全》

幼幼汇集（上）\ 婴幼论

（王隐君）

婴儿初生，车篮襁褓，各随风俗。大概厥初下地之时，勿待其出声，急以帛裹指，展去舌上污血。用手一迟，啼声一出，即入腹中，斯为患矣。如下地少顷，不能出声者，急以温水一口少许灌之，即出声也。久不出声者，以其脐带倒捋入腹，然以口频进气于儿口中，则自能啼。初浴先将以猪胆汁一个，入汤温浴之，则不生疮疥。次用桃李梅根或枝各两许， 咀煎汤浴之，则去不祥。浴罢即看口中舌下并 上，或有白泡，相连去处，即便用指摘去，则无重舌等病。此其大略。凡婴儿六十日后，瞳人将成，而能应和人情，自此为有识之初，盒饭诱其正性，父母尊长渐次令其别之。僮仆婢外家不可训其手舞足蹈，无礼骂人，高举放倒，猛推闪避。

儿虽强笑，失色惊骇，乖张恶性，自此无端。乳母纵嗜浓味，纯醪煎爆，儿亦受之于乳，是以惊疳积癖泻痢由之而生。及其临病，又忌灌以苦辛之药味，姑惜隐忍，无所不致。大抵爱子之偏无出于母，所嗜之食，任其饱足，必致所伤。余幼时酷嗜甘饴，忽于一日，饴中有蚯蚓引头而出，自此不敢食饴。至长始知长上为之。不然，脾疳久患，深染难调，奈何不为残害？

大抵庠序之教，礼义节文之诲，幼稚幼学，通字未真，须自千文蒙求，调其句读，候其舌便语清，始可入大学，课其文本。成性纯然，精神不耗，何病之有？

凡人之病，其义有五。一曰禀受之病，与生俱生者是也。二曰果报之病，伯牛之癞，袁盎之疮者是也。三曰六淫之病，风寒暑湿燥火，外邪所侵者是也。四曰七情之病，喜怒忧思悲恐惊者是也。五曰金疮颠扑，外伤者是也。外伤之证，显而易晓。其所谓七情者，责当在谁？六淫之疾，则亦以此而召耳。

上一页：幼幼汇集（上）\ 妊妇不守禁忌生子多疾论
下一页：幼幼汇集（上）\ 护养


幼幼汇集（上）\ 护养 《古今医统大全》

幼幼汇集（上）\ 护养

《千金》论曰∶小儿二百四十日，掌骨成，母当教以匍匐。一周满，母当扶以行步。此皆则法。若或暖衣重围，不见风日，不着地气，致令筋骨软弱，数岁不能行者有之。今观田舍小儿则反是，所以见风日得土气，筋力常健，岂贵贱之理有异哉？明乎此，则保婴之道得矣。

上一页：幼幼汇集（上）\ 婴幼论
下一页：幼幼汇集（上）\ 乳哺


幼幼汇集（上）\ 乳哺 《古今医统大全》

幼幼汇集（上）\ 乳哺

乳哺之法不可不慎。小儿脾胃怯弱，乳食易伤，初得作呕泻，久则成积癖。乳母饮食，乳汁便通，儿食其乳，所感立应。母食热则乳热，母食寒则乳寒。夏食热乳则致吐逆，冬食寒乳则致嗽利。母不欲怒，怒则气上为狂。母不欲醉，醉则身热腹痛。怀孕乳儿致令黄瘦腹大脚软，名曰 病。大都乳哺不可大过，谚云∶小儿常病伤于饱也。又曰∶忍三分饥，吃七分饱，亦至论也。

上一页：幼幼汇集（上）\ 护养
下一页：幼幼汇集（上）\ 除胎毒


幼幼汇集（上）\ 除胎毒 《古今医统大全》

幼幼汇集（上）\ 除胎毒

方书皆云∶小儿一出腹啼声未发之时，急用绵裹指拭去口内恶汁，固是良法。而仓猝之际或有不及者，故有黄连、甘草、朱、蜜等法，用之殊佳。东垣云∶只须淡豆豉一味煎汤，与三五口，其毒自下，又能助胃气也，尤妙。

上一页：幼幼汇集（上）\ 乳哺
下一页：幼幼汇集（上）\ 择乳母


幼幼汇集（上）\ 择乳母 《古今医统大全》

幼幼汇集（上）\ 择乳母

凡乳母禀赋之浓薄，性情之缓急，德行之善恶，儿食其乳，能速肖之，此其关系非为小故。殊不知渐染既久，识性皆同，犹接木之造化也，故不可不择。

上一页：幼幼汇集（上）\ 除胎毒
下一页：幼幼汇集（上）\ 颅囟论


幼幼汇集（上）\ 颅囟论 《古今医统大全》

幼幼汇集（上）\ 颅囟论

《颅囟经》曰∶囟门未合，筋骨柔弱。囟门青筋，肺虚不荣。囟门常坑，滑泻便便。囟门突起，风疾不止。囟门久冷，吐利清清。囟门虚软，颠痫不免。囟门扁阙，暴泄易脱。囟门 长，风作必亡。囟门连额，惊痫易得。囟门未完，怕热怯寒。囟门缓收，胎气不周。囟门动数，神昏气弱。囟门宽大，多疾受害。颅囟者，精神之门户也，开窍之橐 也。上下相贯，百会相通，七窍应透，五脏所藉，泥丸之官，魂魄之穴。气实则阖，气虚则开，良由长大不可不合。

医师见之，当知可否，用药消息之。囟门宽大，受病深重，恐药难疗，不可不慎也。

上一页：幼幼汇集（上）\ 择乳母
下一页：幼幼汇集（上）\ 小儿初生总论


幼幼汇集（上）\ 小儿初生总论 《古今医统大全》

幼幼汇集（上）\ 小儿初生总论

《千金方》云∶小儿初生一周之内，密室襁褓，天地八风之邪岂得为害？良由在胎之时，母失调护，或过劳相干，或过食伤胃，或惊恐相触，或跌扑致伤。诞生之后故有胎惊、胎黄、胎寒、胎热、胎肥、胎怯诸证生焉。外因浴洗、拭口、断脐、灸囟之不得其法，致有噤口、脐风、锁肚、不乳等证。患此者多难救疗，虽黄帝之圣亦称不能察别。今世小儿医，尤宜精审浅深虚实，而权衡为治，乃济世之良工也。

初生小儿必忌外客所触。古人一岁之内忌之者，并无客忤之患。小儿略识人物，不宜携至神庙观望，神象闪烁恐生恐惧。小儿初生无谷道者，逾旬日必不可救。至腹胀不食乳，则成内伤。虽通谷道，已不胜其治矣。必须早速用刀刺，要对孔亲切，开通之后，用绵帛如榆钱大，卷如指，以香油浸透插之，使其再不合缝。

四傍用生肌散搽之自俞。小儿将入夏时，用色帛缝囊盛去皮尖杏仁七个，与儿随身佩之，闻雷自然不惊。

上一页：幼幼汇集（上）\ 颅囟论
下一页：初生回气法


初生回气法 《古今医统大全》

初生回气法

小儿初生，或有气怯而欲绝者，必因难产或受寒所致，不可便断脐带。急烘绵絮包裹怀中，以胎衣置火上烧燃，又用大纸捻蘸清油，烧于脐带上下，使暖气入腹，须臾气回。

上一页：幼幼汇集（上）\ 小儿初生总论
下一页：拭口法


拭口法 《古今医统大全》

拭口法

小儿在胎，口含经血以成形。始生之时，口中多有秽血未尽。啼声未出，急用新绵裹指拭去口中秽血为妙。若一啼则咽入腹，而秽毒有所不免。古人仍用黄连 甘草等法，皆所以解其毒也。则儿聪慧，痘疹亦稀，疾病亦少，诚不可不加意者。

甘草 黄连法

妊妇临月，预办甘草、黄连，临产时先用甘草煎汁，收生之际，急以绵帛裹指蘸甘草汁拭其儿口，次用黄连少许同甘草煎，如前法拭口内，次用朱蜜。

朱蜜法

钱氏曰∶用好朱砂细研水飞过，炼好白蜜，调和成膏如小豆大，乳汁化服。三日内止进三粒，镇心安神，亦能解秽血之毒。

牛黄法

真牛黄炼蜜和成膏如小豆大，乳汁化服些须。形色不实者不可服，身黄胎热者宜服。

猪乳法

张焕论云∶初生儿或未有奶子，产妇之乳未下，可用猪乳代之，可免惊痫痘疮。

钱氏曰∶初生小儿至盈月内，可当取猪乳滴口中最佳。

《圣惠方》云∶取猪乳须令猪儿饮母，次便提猪儿后脚起，口自离乳，急用手捋之，即得乳矣。非此法不可取也。

上一页：初生回气法
下一页：下胎毒法


下胎毒法 《古今医统大全》

下胎毒法

凡下胎毒，只宜用淡豆豉煎浓汁，与三五日，其毒自下，又能助养脾气，消化乳食。

用淡豆豉是无盐的。

杨氏曰∶小儿在胎受病非一，大抵里气郁结，壅闭不通，宜取下胎毒为妙。

上一页：拭口法
下一页：初生沐浴法


初生沐浴法 《古今医统大全》

初生沐浴法

小儿洗浴不可先断脐带，候洗了方断，不致水湿伤脐，可免脐风脐疮等证。用清油调发灰敷脐，洗儿不可用水打湿脐带。

《千金》论曰∶浴儿当调和汤，看冷热，若不得所，令儿水惊即成疾病。冬寒不可久浴，则伤风寒。夏不可久浴，则伤热。水温不妨，浴时当护儿背，须风邪自此而入，使之发热成痫。

上一页：下胎毒法
下一页：断脐法


断脐法 《古今医统大全》

断脐法

《千金》论曰∶凡断脐，切不可刀割，咬断后缠结。所留脐带，令致儿足跌上，短则中寒，令儿肚中不调，或成内钓。若先断脐，然后浴者，水入脐中，则令腹痛。其脐断讫，连脐带中多有虫者，宜急剔拨去，不然则入腹成疾。大抵儿初生断脐之后，宜用熟艾浓裹爱护。若乳母不谨，或因洗浴水入脐中，或遗尿在裙抱之内，湿气于脐中，或因解脱为风冷邪气所侵，皆能令儿脐肿多啼，不能乳哺，即成脐风也。

钱氏曰∶初生儿若洗讫断脐带，须隔单衣咬断，将暖气呵七遍。断脐当留六寸，长则伤肌，短则伤脏。中寒或成内瘤，急剔去脐带中秽虫，免令入腹成疾。又 汁不尽，暖气少寒气多，则成脐风。

上一页：初生沐浴法
下一页：裹脐法


裹脐法 《古今医统大全》

裹脐法

《千金》论曰∶裹脐须令白练柔软，方四寸，新绵浓半寸，与帛等合之。缓急得中，急则令儿吐 。儿生二十日乃解脐视之，或燥刺其腹，疼啼叫，当解之，易衣再裹。解脐须闭户下帐，冬间用火，令脐里温暖。

上一页：断脐法
下一页：藏胎衣法


藏胎衣法 《古今医统大全》

藏胎衣法

凡儿衣盛于新瓶内，以青帛裹其瓶口，上仍用砖密盖头，置便宜处。待满三日，然后根据月吉地向阳高燥之处埋地三尺，瓶上土浓二尺，须牢筑，令儿长寿有志。若藏衣不谨，令儿不利。

上一页：裹脐法
下一页：着衣法


着衣法 《古今医统大全》

着衣法

《千金》论云∶小儿用父故衣绵改衣，女用母故衣绵改之。勿使新绵，切不可过浓，恐伤皮肤，生疮发痫，皆自此始。

《圣惠》论曰∶小儿一期之内，造衣服皆须用故帛为之，不可用新绵。若用新绵，则令儿壮热或作惊痫。

上一页：藏胎衣法
下一页：晒衣法


晒衣法 《古今医统大全》

晒衣法

大抵儿衣日晒夜收，不可露天过夜，次早与儿穿上，致染湿热，使儿不安。此则所谓八邪之害，久则令儿黄瘦腹痛，身七壮热，夜间啼哭，或生疮疥。世俗谓之无辜疾，谓其衣在露天过夜，染着无辜鸟屎，令儿致疾，故曰无辜疾。其实非理，先哲所谓八邪之害，则湿热风寒惊积饥饱是也。

上一页：着衣法
下一页：变蒸论


变蒸论 《古今医统大全》

变蒸论

国中小儿变蒸者，阴阳水火变蒸于气血，而使形体成就。是五脏之变蒸，而七情所由生也。

变者，性情变易也。蒸者，身体蒸热也。儿当变蒸之候，身上温温壮热，上唇头起白泡珠如鱼目，耳尻俱冷，目无光彩，微欲惊而不乳哺，轻则如此。重则脉乱，壮热躁渴，夜啼，伤寒相似，或自汗盗汗。如此音，须用古法调和，不可深治太过。亦有胎气禀实，当其变蒸之候，皆无形证，自然一一变易知觉，此为暗变蒸也。就物言之，亦有变，龙蜕骨，虎换爪，豹变文。物类尚变，况于人乎？故儿初生三十二日为一变，六十四日为二变，兼蒸。九十六日为三变，一百二十八日为四变，并蒸。一百六十日为五变，一百九十二日为六变，并蒸。百二十四日为七变，二百五十六日为八变，并蒸。二百八十八日为九变，三百二十日为十变，并蒸。此十变毕后，更逾六十四日为一大蒸，逾一百二十八日为二大蒸，逾一百九十二日为三大蒸。通计五百七十六日，总共十变八蒸。儿乃血脉充荣，骨肉坚壮而成人也。

凡一变蒸三十二日，其候当二十八九日之间或有微热，至三十六七日方退，此为先期五日而作，后期五日而已。重者常有十日，轻者先二日而微觉，后二日而即退，亦全不见候，而暗变者为胎盛也。《宝鉴》谓初变属肝木，二变肺金，三变心火，四变脾土，五变肾水。五行生克，故有变蒸。

钱氏谓初变属肾水，为天一生水，故以生成为次序。二说俱通，大抵亦有不根据序而变，如伤寒不循经之次第也，但看何脏见候而调之为妙。如蒸于肝则目昏而微赤，蒸于肺则嚏咳而毛竖，蒸于脾则吐乳而或泻，蒸于心则微惊而壮热，蒸于肾尻冷而耳热。五脏六腑各见其候，以意消息调和，不必深固胶执而返求全之毁也。抑此自然有是变蒸之理，轻者不须用药，至期自愈。甚者过期不愈，按候而调之，着中而已。

变蒸药方

（《宝鉴》）紫阳黑散 治小儿变蒸壮热，亦治伤寒发热。

麻黄（去节，三钱） 大黄（酒炒黑，一钱） 杏仁（去皮尖，二钱）

上同一处捣和，烧存性，以杏仁膏和之，密器盛。每服一豆许，乳汁调和灌之。

平和饮子 治婴儿变蒸，于三日后，三日进一服，可免百病，百日内宜服。

人参（钱半） 白茯苓（一钱） 炙甘草（五分） 升麻（二分）

上咀水半盏，煎三分，不时服。弱者加白术一钱。

调元散 治小儿变蒸，脾弱不乳，吐乳、多啼。

人参 陈皮 白术 浓朴（姜制） 香附子（各一钱） 藿香炙甘草（各五分）

上为末，每服一钱，姜枣煎服。

当归饮子 治小儿变蒸有寒热者。

当归（一钱） 人参（一钱） 木香 官桂（各三分） 炙甘草（五分）

上锉每用一钱，姜枣煎服。

参杏膏 治小儿变蒸潮热。

人参（半钱） 杏仁（去皮尖，一钱） 炙甘草（一钱） 川升麻（煨，五分）

上为极细末，百日以前，每用一字，麦门冬煎汤调服。

（《经验》）柴胡饮子 治儿变蒸之期，有似伤寒，两疑之间，用之极稳。

软柴胡 紫苏叶 薄荷叶 陈皮 黄芩（各五分） 炙甘草（三分） 桔梗（五分） 芍药（五分）

上锉水一盏，枣姜煎三四分，不时与服。

抱龙丸 治变蒸壮热微惊者，方见惊风门。

上一页：晒衣法
下一页：幼幼汇集（上）\ 论色脉


幼幼汇集（上）\ 论色脉 《古今医统大全》

幼幼汇集（上）\ 论色脉

《素问》曰∶神之变也，其华在面，视其五色，黄赤为热，白为寒，青黑为痛。此所谓视而可儿者也。钱氏云∶左颊为肺，额上为心，鼻上为脾，下颏为肾。赤者热也。随证施治之。

《全婴方》云∶左颊属肝，东方之位，春见微青者平，深青者病，白色者绝。赤色主身热拘急，肝热生风。青黑色主惊悸腹痛。浅赤色主潮热，夜间发，日中歇，唇红焦燥，脉必紧数。

右颊属肺，西方之位。秋见微白者平，深白者病，赤色者绝。浅色主潮热，或大便坚而气粗壅急，青白色主咳嗽恶心。青色主风入肺，时时咳嗽。青黑色主惊风，或肚痛盘肠内吊。额上属心，南方之位，火性炎上，故居上。夏见微赤者平，深赤者病，黑色者绝。赤色主心经有风热，心躁惊悸睡卧不安。青黑色主心中有邪，惊风腹痛，手足螈 而啼叫。黄色主惊疳骨热，口渴皮毛干燥，夜多盗汗，头发焦黄。鼻上属脾，中央之位。色见微黄者平，深黄者病，青色者绝。

赤色主身热，不思乳食。深黄色主小便不通，鼻孔干燥，气粗鼻衄，夜间多哭。淡白色主泻泄，食不化。青色主吐乳口干，大小便不利。下颏属肾，北方之位。冬见微黑者平，深黑者病，黄色者绝，赤色主膀胱与肾有热，水道不利，小便癃闭。

小儿目赤心热，导赤散主之。淡红者心虚热，生犀角散补之。青者肝热，泻青丸主之。浅淡者补之。黄者脾热，泻黄散主之。无精光者，肾虚，地黄丸主之。如面目浮肿，主久咳嗽，乃脾受疳积也。凡小儿唇白，主吐涎呕逆吐血便血。唇红渴饮烦燥，如久渴泻唇红者，是虚证也，不可用凉药。唇黄主脾受积后发肿。唇口紫及吐涎者，主虫痛。不吐涎者，是积痛。唇口四畔黄如橘，主口臭，乃脾之积热也。唇青主血虚脾寒，为冷所乘。盖脾开窍于唇，木来克土，知脾弱不能食也。

凡小儿舌干舌白舌燥舌黄舌苔舌赤肿，皆主大便不通，或通利，必色焦黄，如舌裂，舌上芒刺，舌上出血，皆热极阳毒也。舌上生疮，心脾有热，舌卷主惊，久患泻利，舌黑必润，不可认为热。盖久病上焦虚热故也。久泻利舌黑者必死。

上一页：变蒸论
下一页：观形气


观形气 《古今医统大全》

观形气

形者，面形也。气者，神气也。原夫小儿证候，不可取之一端，在表里相应，内外消息。

岂胶柱鼓瑟者所能观其形而知其证哉！信斯言也。况小儿虚实，有非系乎肥瘦而系乎气色者。

何以言之？盖有肥而气怯，瘦而气壮。气怯则色必嫩，其为虚可知；气壮则色必盛，其为实可知。五脏之气形于面部，则肝青心赤肺白肾黑脾黄，是其五色。肝旺于春，心旺于夏，肺旺于秋，肾旺于年，各七十二日，脾寄旺于四季后一十八日，是其本位。然有时乎不春不冬，而面变青黑者，非肝之与肾也。不秋不夏，而面变赤白者，非心之与肺也。盖五脏之气色，层见叠出，随形流证，初无一定。忽然青黑主乎痛，忽然赤者主乎热，忽然白者主乎冷，忽然黄者主乎积。此气之开阖，非系乎时，非拘乎位。又如心主额，肝主眼并左脸，脾主唇之上下，肺主右脸，肾主耳前颏外。其形或见于位，或露于他部，所谓不可取之一端，此其选也。且脾主唇之上下，为吐泻，或患利日久。然其色黑，则肾之乘脾，水反克土，名为强胜，其脏或败尔。

肝主眼并左脸，其色青，本色也，主惊骇惊风，是为顺证。若见白色，乃肺克肝，即为逆证。

以此推考，变而通之，存乎其人。

婴儿惟察其面部五色，以知病源。又看目睛有神无神。神者，目中精神光彩是也。隐显横冲，应位而见，以应五脏五色，青黑黄白赤是也。肝青心赤脾黄肺白肾黑，凡五脏主病，蕴其内，必有形色见于外。小儿有病，先观本部形色，论其五行生克吉凶，形色若有相应，然后听声切脉。

上一页：幼幼汇集（上）\ 论色脉
下一页：面部位见证歌


面部位见证歌 《古今医统大全》

面部位见证歌

额红火热燥，青色有惊风。

青若印堂见，人惊火则红。

忽然生黑气，客忤祟为冲。

青在山根露，遭惊必两重。

若远斯处赤，泻燥定相攻。

上一页：观形气
下一页：察病形色歌


察病形色歌 《古今医统大全》

察病形色歌

大病唇红不可医，看来眼慢不相宜。

睛青颊赤并干黑，发直鸦声转泪啼。

手足无纹指头白，鼻干燥热口角垂。

昏沉口禁不开眼，便是神仙难治之。

五脏精明面上窥，假如肝病面青时。

三春白气如形见，此病须亡余仿之。

目如赤白并青黑，面若黄时病易瘳。

目黑与青并赤白，面无黄色救无由。

上一页：面部位见证歌
下一页：五脏病证形色总见面部


五脏病证形色总见面部 《古今医统大全》

五脏病证形色总见面部

青色者为惊积不散欲发风候。红赤色者为热为痰积壅盛，惊悸烦躁增进。黄色者亦为热为食积， 瘕痞癖疳疾。若神思昏沉，其候潮热，气粗困倦，或呕叽或泻利。白色为寒，为肺气不利，大肠滑泄欲作吐痢。黑色者为痛，所传不烦变证，即为逆候。荣卫失序，为痰为恶候。正口常红无病，干燥脾热，白为虚。人中黑，腹痛虫动；点点黑吐痢。山根紫，伤乳食，惊；青，人叫唤；黑为危。印堂青，惊；红，惊热；白，无病。额青惊，红热。两眉红，夜啼躁热。两眼黑，睛黄，伤寒。白睛黄，湿积；赤，心热；淡红，心虚热；青，肝热。太阳红，血淋；青，惊。两纹青，第二惊；赤，伤寒；右青，惊；红，惊；青，恶危候。风池红，热，多啼；黄，吐逆。《金匮》青筋惊。两颊热赤，啼哭。颧红热。准上、准头近颡黄，吐利；赤，热；红紫，痰气；青，惊。承浆黄，吐；青，惊。危证，目无精彩，瞳人不活，眼珠上膜赤，脉贯瞳人，俱死证也。

上一页：察病形色歌
下一页：面部分五脏病证


面部分五脏病证 《古今医统大全》

面部分五脏病证

额上心证∶赤色者，心经有风热，主心烦惊悸，卧坐不安。青黑色，中有邪，主惊风腹痛。《宝鉴》云∶心乃中邪，手螈 而啼叫。青黑甚，则心腹痛。微黄色，皮干燥，主盗汗。头发干，黄燥，主惊疳骨热微渴。

左脸肝证∶赤色身热拘急，肝风热也。青黑主惊或腹痛。浅赤潮热心燥。有一等小儿，夜间潮热，日中面脸不安，唇红干燥，恐验不真，脉必紧数。

右脸肺证∶赤色身热，浅色潮热，或不便而气粗壅嗽。青白色主咳嗽恶心。青色主风入肺，时时咳嗽。青黑主惊风欲发，或腹痛，婴儿盘肠内吊。

鼻上脾证∶赤色，身热，不思饮食。深黄色，小便不通。鼻孔干燥气粗，主衄血。

《宝鉴》云∶鼻干喘息，鼻气有声，主衄血，肺热。淡白色主泄泻，食不化。

下颏肾证∶赤色主膀胱热，膀胱与肾为表里，有热则水道不利，小便不通。

上一页：五脏病证形色总见面部
下一页：面部杂病证


面部杂病证 《古今医统大全》

面部杂病证

印堂证∶青黑色主腹痛、夜啼。《灵秘》云∶印堂青黑，夜啼，如伤风，主头疼不止。

眉上证∶寒主久痢。《灵秘》云∶痢疾眉头皱。王氏云∶眉中心淡白色主泄泻，粪白，食物不化。

人中证∶《宝鉴》云∶人中左右两边黄，主伤食。人中下青，主乳不化，便清粪白。

《灵秘》云∶人中鼻下俱青，亦主乳食不消。

唇口证∶唇白主吐涎呕逆，亦主吐血便血。唇红赤干燥而皱者，主渴。《灵秘》云∶渴来唇带赤。唇红赤不皱主口臭，大便不通，夜间心躁不睡。红干而燥主热。王氏云∶口臭唇黄，脾受积，后必发肿，夜起粪白不化。又曰∶唇口紫吐涎，主虫痛。《飞仙论》云∶唇口紫不吐涎，是积。《宝鉴》云∶口四畔黄如橘，脾之积热。《千金》云∶唇缬赤主心热，口舌生疮。《至圣诀》云∶唇红赤主衄血，唇白赤，热，唇口动主惊热。又云∶口滴清水，欲生重舌，又主口疮。有一等小儿，脾冷流涎，颈下常湿，名曰滞颐，不在此条。钱氏云∶口频撮气不和，益黄散。又云∶血虚怯，为冷所乘则唇青。孙真人云∶唇青主脾寒，或时腹疼乳食减少。

舌上证∶舌干、舌白、舌黑、舌燥、舌苔、舌黄、舌赤肿，主便不通，虽通少。焦黄、舌裂、舌上芒刺，舌上出血，皆热极阳毒也。舌上生疮，心脾热，舌上卷主惊。有久泻痢舌黑必润，不可以为热。盖久痢上焦虚热，舌黑必润，死不治。

气噎证∶气噎不通，必主惊候。《灵秘》云∶噎饮须知死。叹气、硬气、下气、频呵欠主惊。

两耳证∶王氏云∶耳前微赤主耳聋，微黄主肾惊。睡中切牙，耳叶干燥主疳，骨蒸热。

面色淡白∶主恶心不食，惊泻。面青白主吐泻。《灵秘》云∶主惊风欲发。王氏云∶面青唇白主吐奶不化胃冷。《难经》云∶面白喜嚏，悲愁不乐，只欲哭。

面青黑色∶吐沫者虫痛，不吐沫者食积，亦主惊。《灵秘》云∶主天钓风，面脊，遍身热发躁，多变痢疾。面青有汗，口内气热，必发钓痛。以上三证出《灵秘》。《宝鉴》云∶面黄夜卧盗汗，面青白有惊，面青黑或时吐沫者，客忤。面黑青主天钓啼呼凶。

面青脸赤∶主壮热惊搐，面青白黑，往来不定，主心腹痛，发渴无时。《宝鉴》云∶脸赤面黄白主心疳壮热。《千金》云∶面赤目黄主小便不禁。通真子云∶面青筋急或多嗔闷。

面红赤色∶主伤寒发热，心燥不安。若淡鲜，欲惊发狂。《灵秘》云∶主身热伤寒。

通真子云∶面赤心烦仍喜笑。

面黄脸赤∶主伤寒潮热惊搐，睡卧不安。如肉内微微赤者，主疳食潮热。钱氏云∶心疳面黄，脸赤身壮热，安神丸主之。

面黄白色∶主疳积，大便不调，夜起，食不消呕逆。《宝鉴》云∶面黄白有积。《灵秘》云∶面黄白主脾肺有积。通真子云∶面色痿黄，泻利无时。钱氏云∶面 白气发，肚腹疼痛，不思乳食。

面目皆黄∶是脾热黄胆。《宝鉴》云∶黄胆皆因胃热。钱氏云∶此证多于大病之后，若不因病而身微黄者，胃热。面黄，肚大脾干。初生婴儿身黄曰胎疸。

头面青筋∶此为欲发惊。因热必作搐，因吐必肚痛。若头面大小青筋如绿绳透起者，急治。

不尔，便发搐，搐则进退难瘥。

非时弄色∶面色不定谓之弄色，面色非时，变易不定者，是胎风，有惊，亦主客忤。

面色或青或白或黑，不定者心腹冷痛。

上一页：面部分五脏病证
下一页：面部察色应病歌


面部察色应病歌 《古今医统大全》

面部察色应病歌

两腮肝肺位，鼻准内斯脾。

正额为心主，颏间三肾随。

有内斯形外，观之识病机。

面赤唇青者，伤寒热证推。

惊风青黑应，唇脸所由知。

面黄多积病，疟疾亦何辞。

白多应是泻，痢更蹙双眉。

面青肝有病，春患最难医。

举金来克木，余仿此推之。

面部位之图（图缺）

面部五脏色诊之图（图缺）

头者诸阳经络所会，面者五脏气血之荣，色者五脏精神之华，五脏虚败，色必枯槁。五脏充实，色必光华。

面色光泽者生，面色枯槁者死。经以望为先，故曰∶能察色脉，可以万全。

面青属肝病，面赤属心病，面黄属脾病，面白属肺病，面黑属肾病。各位色见以生克论。

上一页：面部杂病证
下一页：幼幼汇集（上）\ 虎口三关脉诀


幼幼汇集（上）\ 虎口三关脉诀 《古今医统大全》

幼幼汇集（上）\ 虎口三关脉诀

虎口者，叉手处是也。三关者，第二指之三节是也。除大拇指，第二指名食指，第一节为初关，又名风关。第二节为中关，又名气关。第三节为末关，又名命关。男以左手，女以右手，侧看之。惊风初得，纹出虎口，或在初关，多是红色。传至中关也，赤而紫。若病又传过，其色紫青，病势深重。其色青黑而纹乱者，病深。若见纯黑者，危。大抵红者，风热轻。赤者，风热甚。紫者，热惊。青春，积惊。青赤相半，惊积风热，主急惊风。青而紫淡，伸缩来去，主慢惊风。紫纹青纹或黑纹隐隐相杂，似出不出，主有慢脾风。凡手纹在初关者易治，过中关者难治，透未关者不治，三关直透大抵不治。然脉绞弯曲入里者，病虽重而证顺，犹可用力。若纹势如弓，反出外， 靠于指甲者，断不能生。三关纹如流珠，三五点相连，或形于面，或形于身，此危恶之甚者。

上一页：面部察色应病歌
下一页：三关五色脉纹应病歌


三关五色脉纹应病歌 《古今医统大全》

三关五色脉纹应病歌

小儿三岁内，虎口脉须参。

男左女右手，食指别三关。

无病纹难认，色隐淡红黄。

色明应有患，青惊白是疳。

紫色为风袭，红热挟伤寒。

黑时中恶极，黄积主脾殃。

青黑惊为慢，纹多气乱看。

内钓纹侵掌，危亡入命关。

三关指掌图

一风关纹见易治，二气关纹见病重，三命关纹见难治。

三关指掌图一（图缺）

初关纹见红赤为风热，青紫为惊积，黑紫主凶，上二关者危，上三关者必死。初关纹见隐隐，认之不明者主慢惊。

三关指掌图二（图缺）

寅关纹见浅青色，便青腹痛。深青色主惊悸。青黑色主惊搐内钓。浅红色主内热，或吐泻不乳。红赤主惊热。深紫主烦躁惊哭。乱纹见主伤乳或吐泻。

三关指掌图三（图缺）

红纹为热轻，青纹定是惊。紫纹为变重，黑色命归泉。黄色隐隐见，安宁无病延。有纹侵入掌，内吊病留连。凡透三关者，神仙应莫痊。

三关指掌图四（图缺）

上一页：幼幼汇集（上）\ 虎口三关脉诀
下一页：入门歌


入门歌 《古今医统大全》

入门歌

五指梢头冷，惊来不可安。

若逢中指热，必定是伤寒。

中指独自冷，麻豆证相参。

男左女右手，分明仔细看。

上一页：三关五色脉纹应病歌
下一页：幼幼汇集（上）\ 小儿寿夭相法


幼幼汇集（上）\ 小儿寿夭相法 《古今医统大全》

幼幼汇集（上）\ 小儿寿夭相法

小儿初生叫声连绵相属者，寿。声绝而复扬急者，不寿。啼声散，不成人。啼声深，不成人。脐小者不寿。通身软弱如无骨者，不寿。汗血者，多厄不寿。儿小便凝如脂膏者，不成人。常摇手足者不成人。儿头毛不周匝者不成人。儿生枕骨不成者，能言而死。凡掌骨不成者，能匍匐而死。膑骨不成者，能立而死。踵骨不成者，能倨而死。身不收者死。股间无生肉者死。鱼口者死。阴囊下白者死，赤者死。

上一页：入门歌
下一页：小儿寿夭歌


小儿寿夭歌 《古今医统大全》

小儿寿夭歌

身软阳痿头四破，脐小脐高肉不收。

发稀色脆短声啼，遍体青筋俱不寿。

尸踵膑骨若不成，能倨能行能立死。

脐深色老性尊持，方是人家长命子。

上一页：幼幼汇集（上）\ 小儿寿夭相法
下一页：小儿相眼神法


小儿相眼神法 《古今医统大全》

小儿相眼神法

小儿病证或有畏，若太冲有脉，神气未脱，囟门未陷，看颜色三关未至黯点者，犹可着力。

虽然，五脏六腑之精气上注于目，望而知之，当先以目中神气之全为验。若目中神气有者，必不死。目无神者必死。

上一页：小儿寿夭歌
下一页：幼幼汇集（上）\ 五窍相通应证


幼幼汇集（上）\ 五窍相通应证 《古今医统大全》

幼幼汇集（上）\ 五窍相通应证

心窍通于舌∶心为脏，小肠为腑。心色赤，主夏三月。心味苦，心液汗，心主血，心声言，心气呵，有余笑，不足忧。《千金》云∶心气实则笑不休，虚则悲不已。

肝窍通两目∶肝为脏，胆为腑。其色青，旺春三月，肝味酸，肝液浪，肝主筋，肝声泣。

肝气嘘，有余怒，不足悲。《千金》∶怒则实，悲则虚。

脾窍通唇口∶脾为脏，胃为腑，其色黄，旺四季月，脾味甘，脾液涎，脾主肌肉，脾声歌，脾气呼，有余腹满，不足少气。

肺窍通鼻孔∶肺为脏，大肠为腑。其色白，旺秋三月，肺味辛，肺液涕，内主气，外主皮毛。肺声哭，肺气哂，有余喘，不足叹息。

肾窍通两耳∶肾为脏，膀胱为腑。其色黑，旺冬三月，肾味咸，肾液唾，肾主骨，肾声呻，肾气吹，有余泻泄，不足则厥逆。

上一页：小儿相眼神法
下一页：幼幼汇集（上）\ 小儿得病之源


幼幼汇集（上）\ 小儿得病之源 《古今医统大全》

幼幼汇集（上）\ 小儿得病之源

喜属心，大喜后乳食，则伤其心。钱氏曰∶心主惊。惊是痫也。《素问》云∶暴怒伤阴，暴喜伤阳。孙真人云∶伤阴则泻，伤阳则惊。通真子云∶喜后饮水，伤于三焦，多成喘急。

□

钱氏云∶哭属肺，大哭后乳食则伤肺，肺气逆则作吐泻，肺与大肠为表里，故泻也。

□

《千金》云∶饥人急食多成腹痛。《修真秘》云∶饥食过多成结积聚。又云∶食不欲急，急则伤脾。扁鹊云∶急食久成痞块面黄。

□

《素问》云∶饮多则肺布叶，是故气逆而上奔也。故能生痰疾。《仙经》云∶饱后迎风，多成暴厥不醒，如中风之状也。

□

大惊后乳食则手少阴经受邪，多成心痛。《抱朴子》云∶大惊乳食及饮水，气节不通，或吐逆翻胃。《百端经》曰∶惊后饮水，则伤心舌，多成不语也。

□

仓公曰∶小儿迎风饮乳，风冷入肺，则令咳嗽。《宝鉴》云∶风冷伤于乳，令儿成呕吐，气冷腹膨。又经曰∶形寒饮冷则伤肺，伤肺则咳嗽。肺主气，气伤则腹胀。

□

《修真诀》云∶夜露下乳儿，冷乳入喉不散，多成呕逆。《宝鉴》云∶天中喂乳，气逆停胸，皆成呕逆。

□

王氏云∶正飧便乳，令儿口臭，牙中出血。通真子云∶乳食并餐，令儿面黄口臭，又能生痰癖。

□

葛洪云∶汗者心之液，正汗便乳，则伤其心，心伤则液散，液散则皮肤燥，成心疳壮热。

□

孙兆云∶母食五辛，令儿龟胸。徐氏云∶食热面便乳儿，久必成龟胸。食酸咸炙爆，乳儿成渴。

《圣惠方》云∶乳母恣食五辛炙爆浓味，停积乳儿，致儿脏腑生热，热则烦躁，生渴不止。又云∶儿食酱肉，渴饮水浆，则成渴痢。

□

乳母醉卧当风乳儿，令儿失音。《抱朴子》云∶乳母饮酒过度，当风取凉乳儿，风冷酒毒邪乳入喉，故令儿失音不语也。

□

嗽后饮乳，痰聚不散，气道不利，关膈不通，则成痰噎而惊喘。

□

孟氏云∶悲喜未定便乳儿，必涎嗽引风。《宝鉴》云∶悲喜未定，饮水则逆其气，气逆胜血，血随气行，多成吐血。

□

凡儿啼未定，便以乳塞其口乳之，令气不得消散，故结聚成瘿也。孟氏云∶儿啼未定，肺窍开，即便乳儿，与气相逆，气凝结聚，多成瘰 瘿瘤也。

上一页：幼幼汇集（上）\ 五窍相通应证
下一页：小儿无患歌


小儿无患歌 《古今医统大全》

小儿无患歌

孩儿常体貌，情态貌殊然。

鼻内干无涕，喉中绝响涎。

头如青黛染，唇似点朱鲜。

脸方花映竹，颊绽水浮莲。

喜引方才笑，非时手不宣。

纵哭无多哭，虽眠不久眠。

意同波浪静，性若镜中天。

此子俱安吉，何愁患再缠。

上一页：幼幼汇集（上）\ 小儿得病之源
下一页：幼幼汇集（上）\ 养子日用法


幼幼汇集（上）\ 养子日用法 《古今医统大全》

幼幼汇集（上）\ 养子日用法

吃热吃软吃少则不病，吃冷吃硬多则多病。忍三分寒，吃七分饱，频操肚，少洗澡。

歌曰∶

四时欲得小儿安，常要一分饥与寒。

但愿人皆根据此法，自然诸病不相干。

上一页：小儿无患歌
下一页：幼幼汇集（上）\ 养子十法


幼幼汇集（上）\ 养子十法 《古今医统大全》

幼幼汇集（上）\ 养子十法

经云∶背脊三椎下节之两旁是肺之俞也。若风寒伤于肺俞，使人毫毛毕直，皮肤闭而为病热，其证或咳嗽，或喘，或呕哕，或吐逆及胸满，憎寒壮热，皆肺经着寒而得之也，故要背暖。

□

俗云∶肚无热肚。肚者，胃也，为水谷之海。若冷则物不腐化，肠鸣腹痛，呕哕泄泻等疾生焉。经云∶胃热而能消谷，必能饮食，故要肚暖。

□

经曰∶足为阳明胃经所司，寒从下起，故要足暖。

□

经曰∶头者，六阳之会，诸阳所凑也。头为髓之海，若大热则髓溢汗泄，或颅囟肿起，或头缝开解，或头疮目疾。俗云∶头无凉头，故头宜凉。

□

心属丙火，若外受客热，内接心火，则内外俱热也。其证轻则口干，舌燥，腮红面赤；重则啼叫惊跳，故心宜凉。

□

小儿忽见非常之物，或见未识之人，或闻鸡鸣犬吠，忽见牛马等畜，或嬉戏惊骇，或忽闻大声，因而作搐者，缘心气乘虚而精神离散故也。当用补心益气药治之。如用镇心牛黄、朱砂、琥珀、金银、脑、麝、水银等药，则成慢惊风搐，以致腹胀足冷，不能疗也。

□

经曰∶脾为黄婆，胃为金公，主养五脏六腑。若脾胃全固，则津液通行，气血流畅，表里冲和，一身康健。盖脾胃属土而恶湿。小儿变蒸，上唇肿而头热，或上气身热，父母不晓，妄作伤寒伤食治之，或以解药出汗，或以通药宣泄，或以凉药镇心，或以帛汤振缴，致令冷热不调，内伤脾胃，搏于大肠，故粪便清色。久不已者，必吐，吐不已者作搐。搐作又言热则生风，转用凉药治之，愈觉败伤真气，渐不救者多矣。经云∶脾土虚弱，肝木乘之，故筋挛而作搐，宜用补脾温胃畅气之药治之，庶可得其生也。

□

小儿在胎之时，其母取凉过度，冷气入于胞胎之中，儿生之后，因悲啼未定，便与乳食，使气与食蓄结于中，久而不散，致伤脾胃。轻则呕奶粪青，重则腹中气鸣，气逆，涎潮流溢，以致难治。

□

水银轻粉俱有毒，虽云下痰，性冷损心气。辰砂虽云镇坠，性寒损神。小儿服之易伤，每每被其误也多矣。

□

小儿一周之内不可轻易频洗，肌肤脆嫩，腠理不密，洗之恐湿热之气郁蒸不散，变生赤游丹毒。片片如胭脂，身发壮热，若毒瓦斯入腹者死。又有因浴伤寒，咳嗽上气外感之疾，多由此也。

上一页：幼幼汇集（上）\ 养子日用法
下一页：幼幼汇集（上）\ 听声验病诀


幼幼汇集（上）\ 听声验病诀 《古今医统大全》

幼幼汇集（上）\ 听声验病诀

《乐记》曰∶凡音之起，由人心生也。人心之动，物使之然也。感于物而动，故形于声；声相应，故生变。盖人病蕴于内，声音显于外。乐声乱则五音不和，人声乱则五脏不和，所以听声音验人之疾病也。

《素问》云∶视喘息，听声音而知所苦。是故《周官》云∶以五气五色五声视以生死。

孙真人云∶五脏不和，五声不顺，五色不定，必主病也。《三因方》云∶观五脏有余不足，喉之于声，中之守也。中盛则气盛，中虚则气弱，故声如从室中言，气之湿也。言而微，终日乃复言，气之夺也。言语善恶，不避规疏，此神明之乱也。郑声音意不相续，阴阳失守也。故曰∶得守者生，失守者死。

上一页：幼幼汇集（上）\ 养子十法
下一页：幼幼汇集（上）\ 五脏虚实主病


幼幼汇集（上）\ 五脏虚实主病 《古今医统大全》

幼幼汇集（上）\ 五脏虚实主病

钱氏曰∶心主惊，实则叫哭发热，饮水而搐；虚则困卧悸动不安。心病多叫，手足动摇惊悸。心气热则心胸亦热，欲言不能，而有就凉之意，故合面卧，心热。视其睡，口中气温，或合面睡及上窜摇头切牙，皆心热也，导赤散主之。心实，则气上下涩，合卧，则气不通，故喜仰卧，则气得上下通也，泻心汤主之。

肝主风，实则目直视，大叫呵欠，项急顿闷。虚则切牙多欠。气热则外生，气温则内生。

肝热，手寻衣领及乱捻物。肝有风，目连扎不搐，得心热则搐。治肝泻青丸，治心导赤散。肝热甚，身反张直不搐，治与有风同。凡病或新或久，皆引肝风，风动而止于头，目连扎也。若热入目，牵其筋脉，两背俱紧，不能转视，故目直也。若得心热则搐。以其子母俱有实热，风火相抟故也。洁古曰∶肝主谋，热则寻衣捻物，目连扎直视，不能转视，或极则身反强直折，皆风热也。目者肝之窍，肝属木，木性急，故如此也。

脾主困，病则困睡泄泻，不思乳食。实则困睡身热饮水，虚则吐泻生风。

肺主喘，实则闷乱喘促，有饮水者，有不饮水者。虚则哽气，长出气。肺热手掐眉目鼻面。

肺盛复有风冷，胸满短气，气急喘嗽上气，当先散肺热，后散风冷。肺只伤寒则不胸满，肺虚热唇深红色，治之散虚热。脾肺怯，唇白色，当补。若闷乱虚烦，气粗喘促者，难治，肺虚损故也。脾肺病久则虚而唇枯。脾者肺之母也，母子皆虚，不能相营，故名曰怯。脾主唇，唇白泽者吉，白如枯骨者死。洁古曰∶肺主气，燥则壮热饮水，喘闷鼻干燥，手扪眉面，泻白散主之。胸满短气，气急喘嗽上气，皆是肺气有余，复感风邪所伤，谓之微邪，先泻而后发散。

肾主虚无实也。虚者由胎气不成，则神不足。目多白睛，颅囟开解，面色 白，此皆难养，不过八八之数。若恣欲多，不及四旬而亡。或谓因病而致肾虚者，非也。又肾气不足，则下窜，盖骨重惟欲坠下而缩身也。肾水，阴也。肾虚则畏明，宜补之。洁古曰∶下窜者，肾水不足，两足热，不喜衣覆足。然此者脐以下皆肾之所主，缘心气下行于肾部也。此乃肾不足而心有余，宜地黄丸主之。

上一页：幼幼汇集（上）\ 听声验病诀
下一页：幼幼汇集（上）\ 小儿诸病状


幼幼汇集（上）\ 小儿诸病状 《古今医统大全》

幼幼汇集（上）\ 小儿诸病状

小儿惊哭，声沉不响者，是病重，医难得效。声浮者轻，调治便瘥。头皮干枯，筋脉紧急，唇外赤而内白，有疮痍而无津至者，兼惊而难痊，此为热之极矣。眼赤是肝积热，怕明，心肝有惊。牙疳，奶食之毒，吃食不消，是脾积冷。耳聋是肾之亏。胎癣是肺积风，潮热因惊而得。或悲或歌，是邪入脾。口疮肚胀，疳积气逆吐虫，胃与大肠积热。疟疾是脾之伤。开口睡是五脏毒盛。多哭是惊风入肺。爱吃泥土，脾脏生虫。夜多盗汗，是血虚有热。五心热是疳痨。 耳是肾经邪热。腹胀恶心，是脾胃之积。

爱吃木炭，是肝脏生虫。吃茶叶，知为心脏。吃生米，须识脾宫。推之以理，度之以意，斯为医哲圆融。

上一页：幼幼汇集（上）\ 五脏虚实主病
下一页：小儿杂病歌


小儿杂病歌 《古今医统大全》

小儿杂病歌

小儿杂病切须知，不问童儿与女儿。

多睡只因肝是本，心中积热夜惊啼。

叫呼冷汗因虫痛，寒热其中积在脾。

脸赤口疮心肺壅，虚风搐搦四肢垂。

冷滑伤脾或泻痢，如脓如血下无时。

积多肚大多掀水，气喘腮黄不问医。

眼重吐涎头摆急，莫教脉息慢微微。

甚笑愚人偏问鬼，不求良药苦求师。

上一页：幼幼汇集（上）\ 小儿诸病状
下一页：杂证病机诀


杂证病机诀 《古今医统大全》

杂证病机诀

急惊风眼喜张，慢脾风眼喜闭。啼而不哭是烦，哭而不啼是燥。张口出舌是风，瞑目似睡不思乳食是虚。腹痛盈盈是气壅，翻身伏卧是脾疾。换手长挥，闻言即哭是实。清涕流出肺经受寒，摇头硬颈三焦壅热。鱼目定睛夜死，面青唇黑昼亡。

上一页：小儿杂病歌
下一页：杂病不治歌


杂病不治歌 《古今医统大全》

杂病不治歌

吐泻生风眼上膜，风在眼中抓不着。

急惊过了喘无休，慢惊过了皮肤薄。

盘肠过了心中孤，嗽吐呕逆心凹恶。

伤寒赤脉青相交，结热面黑皮毛落。

痘子入腹眼不开，热泻出取口干恶。

锁口腰低唇黑青，积痢脾毒唇卷缩。

此病因惊无有积，岂有神仙留妙药。

上一页：杂证病机诀
下一页：幼幼汇集（上）\ 小儿轻易服药戒


幼幼汇集（上）\ 小儿轻易服药戒 《古今医统大全》

幼幼汇集（上）\ 小儿轻易服药戒

罗谦甫案，一小儿五月间，因食冷粉，腹中作痛，遂于市药铺中赎得神芎丸服，脐腹渐加冷痛，时发时止，逾七八年不已。因思古人云∶寒者热之，治寒以热，良医不能废其绳墨，而更其道也。据所伤之物，寒也，所攻之药亦寒也。重寒伤胃，其为冷病可知矣。凡人之脾胃，喜温而恶冷，况小儿血气尚弱，不任其寒，故阳气潜伏，寒毒留连，久而不除也。治病必先其本，当用和中养气之药，以救前失，服之月余方愈。呜呼！康子具药，孔子曰∶未达，不敢尝。此保生之重者也。奈何常拱默而令切脉，以谓能知病否。且脉者，人之血气，附行经络之间。热胜则脉疾，寒胜则脉迟，实则有力，虚则无力。至于所伤何物，岂能别其形象乎？医者不可不审其病源。且此子之父，不以病源告医，而求药于市肆，以致七年之病，皆昧此理也。孙真人云∶未诊先问，最为有准。东坡云∶只图愈疾，不欲困医。二公之言有功于世大矣。

上一页：杂病不治歌
下一页：小儿不宜服凉药


小儿不宜服凉药 《古今医统大全》

小儿不宜服凉药

足胫冷，腹虚胀，粪色青，吐乳食，眼珠青，面青白，脉沉微，此皆寒症，不宜凉药。

上一页：幼幼汇集（上）\ 小儿轻易服药戒
下一页：小儿不宜服热药


小儿不宜服热药 《古今医统大全》

小儿不宜服热药

足胫热，两腮红，大便秘，小便赤，渴不止，上气急，脉紧数，此皆热候，不宜热药。

上一页：小儿不宜服凉药
下一页：用药活法


用药活法 《古今医统大全》

用药活法

用药之法，不可僻执古方，当因证轻重加减药味，冷热玄微，务合其理，切忌妄施误投丸散，顷刻伤残性命，天理不容。为医者可不自慎？如雄黄、牙硝、石英、硼砂、丹砂之类，不可火煎，川乌、附子、郁金、南星、半夏不可生用，务须精细根据法修制，斯药无不获效矣。

上一页：小儿不宜服热药
下一页：服药则例


服药则例 《古今医统大全》

服药则例

病在胸膈上者，先食而后服药。病在心腹以下者，先服药而后食。病在四肢血脉者，宜空心而在旦。病在骨髓者，宜饱满而在夜。病在表者，不以时候。

上一页：用药活法
下一页：金银薄荷之误


金银薄荷之误 《古今医统大全》

金银薄荷之误

古方所载金银薄荷为汤，使后之医士，遂以薄荷外加以金银耳环同煎，殊欠明理。夫环为女人常带之物，垢腻浸渍，用以煎煮，其味杂乎药内，大非所宜。昔何澄论金银薄荷，即金钱薄荷是也。今之家园薄荷叶小者如金钱，考其名曰金钱薄荷，此理甚明，非所谓再加金银同煎。大概钱字与银字相近，故讹以传讹，是亦鱼鲁亥豕之类是也。

上一页：服药则例
下一页：姜枣


姜枣 《古今医统大全》

姜枣

姜味辛微温，无毒。生者发散寒邪，炮者守中和胃。枣味甘平无毒，滋补脾胃，调和百药，去核煎。不去核者，令人烦闷。

上一页：金银薄荷之误
下一页：幼幼汇集（上）\ 小儿鸡医于大人


幼幼汇集（上）\ 小儿鸡医于大人 《古今医统大全》

幼幼汇集（上）\ 小儿鸡医于大人

夫医之道，诚为难矣。故治小儿为尤难。孙真人云∶能医十男子，莫医一妇人。何也？男子者，荣卫气壮，妇人血脉相冲兼产，又难为治。《千金》云∶妇人之病比男子十倍难疗。又云∶能医十妇人，莫医一小儿。何也？妇人可以问病，血气尚全，小儿言语不能，精神未备，切脉难凭，故曰难。

上一页：姜枣
下一页：幼幼汇集（上）\ 小儿十五候死证


幼幼汇集（上）\ 小儿十五候死证 《古今医统大全》

幼幼汇集（上）\ 小儿十五候死证

眼上赤脉，下贯瞳人。顶门突起，兼及作坑。鼻孔黑燥，肚大青筋。目多直视，睹不转睛。

指甲青黑，忽作鸦声。舒舌退场门，啮齿咬人。鱼口气急，啼不出声。蛔虫既出，必是死形。

用药速救，十无一生。

上一页：幼幼汇集（上）\ 小儿鸡医于大人
下一页：五脏克绝


五脏克绝 《古今医统大全》

五脏克绝

心病目黑，肾克心，壬癸日绝。肝病皮黑肺克肝，庚辛日绝。脾病唇青，肝克脾，甲乙日绝。

肺病颊肿目赤，心克肺，丙丁日绝。肾病面肿唇黄，土克肾，戊己日绝。

上一页：幼幼汇集（上）\ 小儿十五候死证
下一页：幼幼汇集（上）\ 胎热证第一


幼幼汇集（上）\ 胎热证第一 《古今医统大全》

幼幼汇集（上）\ 胎热证第一

巢氏曰∶小儿在胎，母食热毒之物，或热药，令儿生下体热面赤，眼闭口热，痰盛喘急，大便不通，小便赤涩。多因胎中受热，或因误服温剂，致令热蓄于内，蒸胎气，固有此证。

若久而不治，则鹅口重舌，紫赤丹瘤，急惊风搐，皆由此而生也。

上一页：五脏克绝
下一页：治法


治法 《古今医统大全》

治法

小儿初生有胎热证者，宜先以木通散煎与母服，使通于乳，令儿饮之，通心气解烦热，不可求速效。乳母服药，渐次解热，百无一失。若以凉药攻之，必致呕吐也，变生大患。乳母仍忌辛辣酒面浓味，庶易得安。

上一页：幼幼汇集（上）\ 胎热证第一
下一页：药方


药方 《古今医统大全》

药方

木通汤 治小儿胎热，诸热肠腑闭涩，疮毒丹斑，母子同服。

木通 豆（各五钱） 大黄 赤茯苓 甘草（各三钱） 瞿麦 滑石 山栀子 车前 黄芩（各一钱）

上水盏半，灯心十茎，薄荷五叶同煎。

酿乳法乳母服之。

猪苓 泽泻 赤茯苓 天花粉 茵陈 生甘草 生地黄 山栀（等分）

上咀每服六钱，水煎，食后乳母捏去宿乳，却服此药。

甘豆汤 治小儿胎热。

甘草（一钱） 黑豆（二钱） 淡竹叶（十片）

上咀水一钟，灯心七茎煎，不拘时服。

四圣散 治小儿胎受热毒，生下两目不开。

灯心 黄连 秦皮 木贼

上水一钟，枣子一枚煎，澄清去渣，无时洗，两目自开，后服地黄膏。

地黄膏 治胎热。

山栀子 绿豆粉（各两半） 粉草（六钱）

上为末，用生地黄捣杵两半，和好蜜一两半，以薄瓦器盛，在铜铫内煮成膏如稀糊，候冷后分入前药末，同在乳钵内再研匀，和丸芡实大，每以半丸麦门冬汤化服。

上一页：治法
下一页：幼幼汇集（上）\ 胎寒证第二


幼幼汇集（上）\ 胎寒证第二 《古今医统大全》

幼幼汇集（上）\ 胎寒证第二

小儿初生百日内，觉口冷腹痛，身起寒粟，时发战栗，曲足握拳，昼夜啼哭不已，或口禁不开，名曰胎寒。其证在胎时，母因腹痛而致寒。经云∶胎寒多腹痛，亦有产妇喜啖生冷，或胎前外感风寒暑湿，治以凉药，内伤胎气，则生后昏昏多睡，间 乳泻白。若不早治，多成慢惊。

上一页：药方
下一页：治法


治法 《古今医统大全》

治法

胎寒证必对证施药，如腹痛身冷，啼哭不宁者，以当归散定其痛。如气息不顺者，以匀气散调其气。不乳者，以白术散养其胃气，白芍汤去其寒湿，乳母更宜忌口。

上一页：幼幼汇集（上）\ 胎寒证第二
下一页：药方


药方 《古今医统大全》

药方

当归散 治小儿胎中受寒，面色青白腹痛，啼哭不宁。

当归 官桂 川芎 白姜（炮） 香附子 木香 甘草（各等分）

上为末，每服一字，以乳汁调下，日二服，看大小加减服之。

匀气散 治小儿胎寒，咳嗽气喘腹胀。

桔梗 陈皮（一钱） 砂仁 茴香（各五分） 白姜（二分半） 粉草（四分）

上为细末，每服一字，空心沸汤调。

参苓白术散 治小儿脾胃虚寒泻泄，不思乳食。（方见泻泄门。）

白芍药汤 治胎腹痛，乳母同服。

白芍药（炒） 泽泻（各一钱） 炙草 薄荷（各二分）

上水煎，加姜三片、钩藤一钱。如乳母服宜大剂。

上一页：治法
下一页：幼幼汇集（上）\ 胎肥证第三


幼幼汇集（上）\ 胎肥证第三 《古今医统大全》

幼幼汇集（上）\ 胎肥证第三

小儿生下肌肉浓，遍身红如血色。盈月以后，渐渐肌瘦，目白睛红花色。五心热，大便难，时时吐涎者是也。当用浴体法主之。

浴体法

天麻末（二钱） 全蝎 朱砂（各五分） 乌蛇肉（酒浸） 白矾（各三钱） 青黛（二钱）

麝香（一字）

上同研匀，用水三碗入药三钱，桃枝一握，并药五七枝同煎，至十沸，温浴之，勿浴背。

上一页：药方
下一页：幼幼汇集（上）\ 胎怯证第四


幼幼汇集（上）\ 胎怯证第四 《古今医统大全》

幼幼汇集（上）\ 胎怯证第四

小儿生下面色无精光，肌肉薄，大便白水，身无血色，时时哽气多哕，目无精彩，当如前法浴体。

上一页：幼幼汇集（上）\ 胎肥证第三
下一页：幼幼汇集（上）\ 胎惊候第五


幼幼汇集（上）\ 胎惊候第五 《古今医统大全》

幼幼汇集（上）\ 胎惊候第五

巢氏曰∶小儿在胎，因母惊悸有所触扑，惊气入胎，子乘母气，降生之后，其儿精神不爽，颜色虚白。初则温温有热，其后颊赤多惊。物动则恐，声响则悸。印堂青色，壮热 乳，睡中多惊，手足微掣，久则成痫。受惊之轻者，青龙汤、全蝎饼、至圣保命丹。重者用夺命丹治之。钱氏曰∶小儿壮热吐乳，心神不宁，手足抽掣，身体强直，眼目反张，则是胎惊风证。

上一页：幼幼汇集（上）\ 胎怯证第四
下一页：治法


治法 《古今医统大全》

治法

小儿胎惊，视其眉间气色，赤而鲜碧者可治，若黯青黑者不可治。虎口指纹曲入里者可治，交出外者不治。

先宜解表风邪，利惊化痰，调气贴囟，甚则以朱银丸利之。凡初生婴儿难以用药，如遇此候，急取猪乳细研牛黄、麝香，各少许，调末入口中，则愈矣。

上一页：幼幼汇集（上）\ 胎惊候第五
下一页：药方


药方 《古今医统大全》

药方

青龙丸 治小儿胎热，化痰镇惊。

人参 天麻 茯神 白附子（炮） 牛胆南星（烙。各一两） 甘草（炙，钱半） 青黛（一钱）朱砂（水飞，半钱） 麝香（一钱）

上为细末，炼蜜为丸，如梧桐子大，用钩藤、皂荚子煎汤研化，不拘时服。

参蝎散 治小儿胎惊，定心神。

天浆子 天竺黄 人参 朱砂 全蝎 天麻 蝉蜕 麝香（少许）

上为末，炼蜜为丸，如梧桐子大，每服一丸，金银汤下。

猪乳膏 治小儿诸惊胎痫。

全蝎（一个，焙） 琥珀 朱砂（少许）

上为末，每服一字，麦门冬煎汤调下。

独活汤 治胎惊，发散风邪。

羌活 独活（各一分） 槟榔 天麻 麻黄（去节） 甘草（各半分）

上锉散，每服半钱煎服，于内加南星末，蜜调下，可贴囟用。

上一页：治法
下一页：幼幼汇集（上）\ 胎黄候第六


幼幼汇集（上）\ 胎黄候第六 《古今医统大全》

幼幼汇集（上）\ 胎黄候第六

巢氏曰∶小儿在胎受母热毒，生下遍身面目俱壮热，大便秘，小便黄色，多啼不乳。

《千金》论云∶小儿生下，遍身面目皆黄如金色，身上壮热，大便不通，小便浊赤，不思乳食，啼叫不止，此胎黄之候也。皆因母受热而传于胎也。有此证者，乳母服地黄汤。

上一页：药方
下一页：治法


治法 《古今医统大全》

治法

胎黄胎疸证，母子俱宜服地黄汤及地黄饮子。小儿百日内及半周，不因病后身微黄者，胃热也。若自生而身黄者，胎疸也。经云∶诸疸皆热，色深黄者是也，犀角散主之。若淡黄兼白者，胃怯也，白术散主之。（方见泻门。）

上一页：幼幼汇集（上）\ 胎黄候第六
下一页：药方


药方 《古今医统大全》

药方

地黄汤

生地 赤芍药 天花粉 赤茯苓 川芎 当归 猪苓 泽泻 甘草 茵陈（各等分）

上锉，用水煎，食前服。

生地黄饮子 治小儿生下满身面目俱黄，状如金色，面赤身热，眼闭不开，大便不通，小便如栀汁，满身生疮。

生地黄 赤芍药（各一钱） 羌活 当归 甘草（一钱）

上为极细末，用灯心煎汤，食前服。

犀角散 治小儿胎热，一身尽黄。

犀角 茵陈 栝蒌根 升麻（煨） 甘草 龙胆草 生地黄 寒水石（ ，等分）

上咀，用水煎，不拘时服。

上一页：治法
下一页：幼幼汇集（上）\ 脐风候第七


幼幼汇集（上）\ 脐风候第七 《古今医统大全》

幼幼汇集（上）\ 脐风候第七

小儿生后有脐风证者，多因断脐带后为风湿所伤而成也。风入脐者，令脐肿腹胀，口撮多啼，不能乳饮，谓之脐风。若入经络，多变为痫，当作痫证治之。

脐风致于四肢柔直，日夜多啼，不能吮乳，甚则发为风搐。若脐边青黑，撮口不开，是为内搐，不治。爪甲黑者则死。

上一页：药方
下一页：治法


治法 《古今医统大全》

治法

王氏曰∶热在胸膛，伸缩拿气，亦令脐肿，宜千金龙胆汤主之。

上一页：幼幼汇集（上）\ 脐风候第七
下一页：药方


药方 《古今医统大全》

药方

控痰饮 治脐风宜先用此吐风痰，次用益脾散和脾，又用辰砂膏利惊即愈。或手足挛拳，噤口不开，不治。

蝎梢 铜青（各五分） 朱砂（一钱） 腻粉（一字） 麝香（少许）

上为末，每服一字，腊茶清调下先吐风痰，然后和胃，或有甘草方吐痰，随轻重用。

宣风散 治小儿初生因断脐后，外伤风湿，唇青不乳，多喘撮口。

全蝎（二十一个，头足全去毒，用无灰酒炙涂为末用） 麝香（一字，另研）

上为极细末，用半字金银煎汤或麦门冬、汤调化，食远服。

防风散 治小儿脐风。

防风 羌活 白芷 当归 黄 甘草（各五分）

上为细末，少许灯心汤调服。

上一页：治法
下一页：幼幼汇集（上）\ 撮口候第八


幼幼汇集（上）\ 撮口候第八 《古今医统大全》

幼幼汇集（上）\ 撮口候第八

《圣惠》论小儿撮口皆由在母胎中挟于风热，儿生之后，气血未调，洗浴当风而成。此疾若口吐白沫，四肢觉冷，必难用药也。小儿患诸风疾，传入恶候，至于撮口，病致危急。凡有脐风撮口，胎风撮口，锁肛撮口，钓肠撮口，卵疝撮口，应病悉入成风，风入心脾，俱能撮口。夫患在撮口者，皆由结郁于中，干及肠胃，闭不得通，气不能化，腹中满胀，肚下青筋，撮口不乳，证候甚急，若不速与利下，无可救疗。若将撮口以为常，少缓之，则毙矣。

上一页：药方
下一页：治法


治法 《古今医统大全》

治法

撮口最为急候，治法贵乎疏利，以辰砂膏利之而愈，一腊之内见之尤甚。

上一页：幼幼汇集（上）\ 撮口候第八
下一页：药方


药方 《古今医统大全》

药方

辰砂僵蚕散 治初生撮口。

辰砂（水飞，五分） 僵蚕（直的，去绿嘴炒，一钱） 蛇蜕（炒，一钱） 麝香（研，半分）

上为细末少许，用蜜调，敷唇口。

龙胆汤 治婴孩月内胎惊气盛发热，脐风撮口。

龙胆草 钩藤 柴胡 黄芩（炒） 桔梗 赤芍药（炒） 茯苓（各五分） 甘草（炙，五分）蜣螂（二枚，去翅足炙） 大黄（一两，湿纸包火煨）

上为极细末，用枣去核煎或加防风、麦门冬煎汤调服。

撮风散 治小儿撮口。

赤脚蜈蚣（半条，炙） 钩藤（一分） 朱砂 全蝎梢（各一钱） 麝香（一字）

上为末，每服一字，竹沥调下。

上一页：治法
下一页：幼幼汇集（上）\ 口噤候第九


幼幼汇集（上）\ 口噤候第九 《古今医统大全》

幼幼汇集（上）\ 口噤候第九

《巢氏病源》云∶小儿在胎母吃热物，热入脏腑，儿生之后热毒结聚，满口舌上其形如粟，令儿不能开口，名曰口噤。

《圣惠方》云∶初生儿须防三病，一曰口噤，二曰撮口，三曰脐风，皆是急病。就中噤口尤甚，若过一腊，方免此病。但看牙关紧急，不能吃奶，啼声渐小，口吐涎沫，便是此证。急看儿上 有白点子，先以指甲刮去，次后服药。

上一页：药方
下一页：治法


治法 《古今医统大全》

治法

治口噤噤风之证，看儿上 有点子，以指甲轻轻割破，次服定命散，辰砂全蝎散之类。

如口噤不开诸药不效者，生南星研为极细末，龙脑少许合和，用指蘸生姜汁于大牙根上擦之，立开。凡脐风撮口噤口等风，数证虽异，受病之源一同。大抵里气郁结，壅闭不通，并宜服淡豆豉汁，取下胎毒。《千金方》云∶小儿气高，若有微热，即须下之，若不时下，则成大患，难为疗矣。紫霜九量与之。

上一页：幼幼汇集（上）\ 口噤候第九
下一页：药方


药方 《古今医统大全》

药方

定命散 治小儿初生，口噤不乳。

蝉蜕（二十枚，去嘴足） 全蝎（十个，去毒）

上为极细末，入轻粉少许和研，用乳汁调化服。

辰砂全蝎散 治小儿初生口噤。

辰砂（飞，半钱） 全蝎（去毒炙，二十枚） 硼砂 龙脑 麝香（各一字）

上为极细末，用乳母唾调，涂口唇里及牙齿上，或用猪乳少许调入口内。

蜘蛛方 治小儿口噤不开，不能吮乳。

蜘蛛（一枚，去足及口，炙令焦细研，用猪乳一合和为三服，徐徐灌之，神妙。入麝香少许治牙疳，极妙）

蜈蚣方 治同前。

蜈蚣（一条去足，炙令焦，为末，麝香少许，以猪乳和之。盖猪乳能独主小儿口噤不开之证）

上一页：治法
下一页：幼幼汇集（上）\ 锁肛证第十


幼幼汇集（上）\ 锁肛证第十 《古今医统大全》

幼幼汇集（上）\ 锁肛证第十

小儿由胎中受热，热毒壅盛，结于肛门，闭而不通，无复滋润，所以有锁肛之候至。

若第三日不通，急令妇人以温水漱口，吸咂儿前后心，并脐下手足心共七处，凡四五次。仍以轻粉半钱，蜜少许，温水化开，时时将少许服之，以通为度。如便不通，即是肛门内合，当以物透而通之，金簪为上，玉簪次之，须探入二寸许，以苏合香丸纳入孔中，粪出为快也。若肚胀膨胀不能乳食，作呻吟声，至于一七，难可望其有生也。

上一页：药方
下一页：药方


药方 《古今医统大全》

药方

苏合香丸 治小儿锁肛，大便不通。（方见惊风门。）

猪胆煎 治法导入小儿肛门。

猪胆（一枚），以竹管一个，插入胆内，以丝线密上扎定，以竹管插入肛门，方逼胆汁入，即通

上一页：幼幼汇集（上）\ 锁肛证第十
下一页：幼幼汇集（上）\ 脐突候第十一


幼幼汇集（上）\ 脐突候第十一 《古今医统大全》

幼幼汇集（上）\ 脐突候第十一

脐为儿之根蒂，胎气固则形体壮，脐深则根命长。受气乖违形痿脐突。凡儿断脐，利益渐长渐深，吻乳调和愈实，是血脉之相顺，致形体之相资。初生之儿，有在胃及胸膛，则频频伸引，呃呃作声，努胀其气，抑入根本之中，所以脐突肿赤，虚大可畏。无识之人将谓断脐不利而使然者，则非也。断脐不盈，亦一腊之内随其根蒂自腐。实者深之，弱者浅之。深浅之理，以其禀赋得之。良由胎中母多惊热，宜与散热之药，其脐归本，不必以毒药敷之，恐毒伤入为害。

上一页：药方
下一页：药方


药方 《古今医统大全》

药方

山栀五苓散 治小儿脐突。

栀子仁（炒） 白术（炒） 白茯苓 猪苓 泽泻（各一钱） 官桂（五分）

上为极细末，每服一钱或五分，用蜜汤，灯心汤调下。

二豆汤 治前证。

赤小豆 豆豉 天南星（制） 白蔹（各一钱）

上为细末，每用半钱，用芭蕉自然汁调敷脐四傍，一日一次，二日二次，若得小腑下白即安。

上一页：幼幼汇集（上）\ 脐突候第十一
下一页：幼幼汇集（上）\ 眼闭候第十二


幼幼汇集（上）\ 眼闭候第十二 《古今医统大全》

幼幼汇集（上）\ 眼闭候第十二

小儿初生，眼闭不开者，由产母食热毒之物致成斯疾。治法当以熊胆少许，蒸水洗眼上，一日七八次。如三日不开，用生地黄汤服，仍洗乳头，须要山茵陈汤以开眼。

上一页：药方
下一页：药方


药方 《古今医统大全》

药方

生地黄汤 治儿初生眼不开。

干生地黄 赤芍药 川芎 当归 栝蒌根 甘草（各一钱）

上为末少许，抹儿口中，灯心煎汤，调抹入口中，连服效。

山茵陈汤酿乳。

山茵陈 泽泻（各三钱） 栝蒌根 猪苓 甘草（生） 生地黄（各一钱半）

上为咀，水煎，食后服，初服二服且捏去宿乳，第三服后却令儿吃乳，若产母自乳亦可服。

上一页：幼幼汇集（上）\ 眼闭候第十二
下一页：幼幼汇集（上）\ 惊风门第十三


幼幼汇集（上）\ 惊风门第十三 《古今医统大全》

幼幼汇集（上）\ 惊风门第十三

惊风总论

阎孝忠曰∶小儿急慢惊风，古无之，惟曰阴阳滴而已。所谓急慢者，后世名之耳。正如赤白痢疾之类是也。《直指方》云∶急者属阳，阳盛而阴亏；慢者属阴，阳亏而阴盛。阳动而躁疾，阴静而迟缓。其始也，皆因脏腑虚而得之。虚能发热，热则生风，是以风生于肝，痰生于脾，惊出于心，热出于肺，而心亦主热，惊风痰热合为四证，四证已具，八候生焉。

凡扎眼摇头，张口出舌，唇青脸赤，面青眼青泻青，太阳发际印堂青筋，三关虎口脉纹红紫或青者皆惊风也。大抵热论虚实，证别逆顺，治有先后。盖实热为急惊，虚热为慢惊。慢惊本无热，所以发热者，虚使然耳。急惊属阳，用药以凉；慢惊属阴，用药以温。其不可以阴阳无别，故曰热论虚实者此也。男搐左视左，女搐右视右。男眼上窜，女眼下窜。男握拇指出外，女握拇指入里。男引手挽，左直右曲，女引手挽，右直左曲，皆为之顺，反之则逆。亦有先搐左，而双搐者。但搐顺则无声，搐逆则有声。其指纹情势挛入里者顺，出外者逆，出入相半者难痊，故曰证别逆顺者此也。凡热盛生惊，惊盛生风，风盛发搐。治搐先于截风，治风先于利惊，治惊先欲豁痰，治痰先于解热。其若四证俱有，又当兼施并理，一或有遗，必生他证，故曰治有先后者，此也。纲领如此，若析急慢惊风而言之，则暴烈为急惊，沉重为慢惊，而慢脾则又重而深矣。

急惊变为慢惊之因

急惊变为慢惊者，因壮热，精神恍惚发惊搐。医以吐下药太过，多以凉惊药不愈。《荏苒经》曰∶脾虚不实，昏睡露睛，涎鸟气粗，肢冷时疼，时作螈 ，此急惊变成慢惊也。

慢惊变为急惊之因

慢惊变为急惊者，因伤乳食，或吐或泻，时作螈 。医以温热药太过，以慢惊药不愈。体热涎盛，面红目赤，大便不通，小便赤沥，舌白唇红，急发惊搐。此慢惊变成急惊也。

惊有四证八候

四证者，惊风痰热是也。八候者，搐搦掣颤反引窜视是也。搐者，两手伸缩。搦者，十指开合。掣者，势如相扑。颤者，头偏不正。反者，身仰向后。引者，臂若开弓。窜者，目直似怒。视者，睛露不活。四证已备，八候生焉。四证既无，八候安有？专是药者，可不究心及此？脉病证治，明有条类。大抵婴孩得疾，贵乎早治，若初觉受惊，伤风发热，便与疏解，何患之有？传变之异，所谓闯门之盗，不可以固留；逆流之水，不可以顺决。此有疾在谨其初之意也。

上一页：药方
下一页：病机


病机 《古今医统大全》

病机

《脉诀启蒙》云∶小儿脉促急为虚惊。《直指》云∶浮数洪紧为急惊。沉迟散缓为慢惊。

虎口脉纹青紫为惊风。红者风热轻。赤者风热盛。紫者惊热，青者惊积。青而淡紫，伸缩来去，主慢惊。青紫相半，惊积风热俱有，主急惊风。紫丝青丝或黑丝隐隐相杂，似出而不出，主慢脾风。情势弯入里者顺，出外者逆。

上一页：幼幼汇集（上）\ 惊风门第十三
下一页：治法


治法 《古今医统大全》

治法

惊风痰热四证用药法

小儿有热，热盛生痰，痰盛生惊，惊盛生风，风盛生搐，搐盛则牙关急，急甚反张上窜。

痰涎壅，牙关紧。风热极闭经络，即作搐搦涎壅。胃口闷乱，不醒，才入中脘。手足拳挛，是诸关窍不通，百脉凝滞。有退热而愈者，有治痰而愈者，有治惊而愈者，有通关而愈者，皆是根据证用药，不可不究竟其所以受病。凡病在热，不可妄治痰；病在惊，不可妄治风；病在痰，不可妄治惊；病在风，不可妄治搐。治法病在惊，惊由痰热得者，只可退热化痰，其惊自止。

病在风，风由惊作，只可利惊化痰，其风自散。病在痰，涎急，须退热化痰。若还有搐，须用截风散惊。此为活泼之治也。

治惊当分三因

钱氏曰∶小儿惊搐，因伤风后得之，口中气出热，呵欠烦闷，手足动摇，当发散，大青膏主之。小儿本怯，多此病也。因伤食后得之，身体温，多睡或吐，不思乳食而发搐，当先定搐，搐退，白饼子下之，后与安神丸主之。惟疮疹能发搐，风火相争故也。治当泻心肝补母也。《类萃》治小儿因伤风而得惊搐者，同大人伤风寒之类，当辨有汗无汗，阴阳二证，用大青膏、仲景小续命之类开发则愈。伤食发搐，谓不因他证，忽然而搐，此因饮食过度，致损脾胃，故见多睡，或吐，不思乳食，脾胃既虚，引肝风，则发搐。当先定其搐，加羌活、防风煎下泻青丸，后用白饼子下其食，渐渐用调中丸，异功散养其气。或因斑疹而得搐者，盖疹为脾虚所生，脾虚而肝旺乘之，木来胜土，热气相击，动于心神，心喜为热，神气不安故也。斑为心所生，心主热，热则生风，风属于肝，二脏相搏，故发搐也。宜泻肝补其母，导赤散、地黄丸主之。

丹溪治惊风大法

小儿惊风有二，急惊属痰热，宜凉泻。一云用降火下痰丸，养血药作汤下之。慢惊属脾虚所主，多死，宜用温补，一云当义脾。世以一药通治二惊，此甚妄也。急惊风，热口疮，手心伏热，痰嗽痰喘，并用涌法，重则用瓜蒂散，轻则用赤小豆、苦参末，须用酸 汁调服之。

候小定用通圣散，蜜丸服之，间以桑树上桑牛阴干为末调服，以平其风。又以北薄荷叶、寒水石各一两，青黛、白僵蚕、辰砂各一钱，全蝎二枚，猪牙皂角、槐角各五分为末，灯心汤和乳汁灌之。角弓反张，目直视，因惊而致，宜南星、半夏入姜汁、竹沥灌之，更灸印堂。频吐泻者，将成慢惊，用钱氏白术散加山药、扁豆、炒肉豆蔻、面包煨，各一钱，入姜一片煎服。若慢惊已作，加细辛、天麻各一钱，全蝎三个去梢，白附子八分面煨。惊而泻，用参、苓、芍药酒炒白术，姜煎。夏月加姜黄连、生甘草服之。

惊风候各有所属

小儿非时钓上眼睛是肝风惊。白日无时喜笑，惊风在心。梦中五指捻动，惊风在筋。

畏人恐怖，惊在脾。梦中非时手足抽动，惊风在肝心二脏。面色赤非时作黑，惊在肾。无时咬人，惊风在骨。非时手足 人，惊在三焦。梦中吐舌，惊在心。睡时喉中响拽，惊在肺并胃脘。

面色青白无时发热战，惊在脾。无时面上黑色恶叫，惊在肾。治惊大法有方，用药有序，急以退热疏风，下痰定搐开关。当下便不可用巴豆、硝粉、脑、麝、牛黄大寒之剂下之，大黄可也，恐伤真气元阳也。小儿易虚易实，用温凉之剂无过与不及。要问前医曾经解利不曾，又不知真假逆顺，伤寒伤风，麻痘食积，变蒸热急亦致发搐，假搐是也，各有见证可验。牙关不紧，若无痰潮，见其惊风，便言热则生风，便与脑、麝、巴、霜、牛黄、轻粉，大寒毒剂截风峻取下痰，以致脾胃虚损，以传慢候夭伤者多矣。凡百病不可损其胃气，医者慎之。曾经下后，诸病犹存，不得再下。有惊散惊，有热退热，有痰利痰，壅实则去壅实。热退则不生痰，惊散则不生风。

壅实去，气自平，病何由作？钱氏曰温惊丸，凉惊丸，利惊丸，何也？虚则温之，实则利之，热则凉之。

通惊开关

杨氏曰∶惊风搐搦，关窍不通，皆由痰塞中脘，留滞百节所致。痰之潮塞者，气实使之。治风痰，当用半夏、南星、全蝎、僵蚕，亦当用苏合香丸，同青州白丸子，同薄荷煎汤调入生姜汁灌服，盖使气下则痰下，痰下则关窍自通，若搐鼻不嚏者，不治。

惊风不能治证

急惊眼睛翻转，口中出血，两足摆跳，肚腹搐动，或神缓而摸体寻衣，或证笃而神昏气促，喷药不下，通关不嚏，心烦忽叫者，不治。慢惊四肢厥冷，吐泻咳嗽，面黯神惨，鸦声胃痛，两胁动气，口生白疮，发直摇头，眼青不转，涎鸣喘嗌，头软，大小便不禁，手足一边牵引者，皆为不治。慢脾身冷粘汗，直卧如尸，喘嗽头软，背曲口禁摇头，痰如拽锯，面无润泽，唇促气粗者，不治。

上一页：病机
下一页：药方


药方 《古今医统大全》

药方

通治惊风诸剂

通关剂 治小儿惊风搐搦，关窍不通。

南星（炮，一钱） 猪牙皂角（二锭，烧存性） 僵蚕（炒，一钱） 麝香（一字）赤脚蜈蚣（一条，炙）

上为细末，以指点姜汁，蘸药少许擦牙，或用物引滴入药两三点，涎自出，口自开。

喷惊散 治小儿一切惊风，不省人事，牙关紧者，吹鼻立醒。

半夏（一钱） 猪牙皂角（半钱）

上为末，用一豆许，用管子吹入鼻，立醒。

青州白丸子 治一切惊风，风痰壅盛。

半夏（泡，七次） 川乌（去皮脐，半两） 南星（三两） 白附子（半两）

上捣罗为末，以生绢袋盛，用井花水摆，浮出者，更以手擦，令出。如有渣，更研，再入绢袋摆尽为度，放瓷盆中晒，夜露至晓，弃水，别用井花水搅，又晒至来日早，再换新水搅，如此三次。春五日，夏三日，秋七日，冬十日，去水晒干，候如玉片，碎研，以糯米粉煎粥，丸如绿豆大。初服五丸，加至十丸，生姜汤下，不拘时。

苏合香丸 治小儿一切惊证，用此开关利窍。

苏合香油（入安息油内，各一两） 安息香（别为末，无灰酒一升，熬成膏） 薰陆香（别研，一两） 青木香 白檀香 沉香 丁香 麝香 白术 乌犀屑 朱砂（研水飞） 诃梨勒（煨去皮）

香附子（炒） 荜茇（各二两） 龙脑（五钱）

上为末，炼蜜丸，梧桐子大，每服一丸，姜汤化下。

镇惊丸小儿急慢痰壅，手足抽掣，口眼 斜，烦躁生嗔，精神昏闷，常服宁心镇惊，疏风顺气俱用。

人参 甘草（半生半炙） 茯神 僵蚕（去嘴炒） 枳壳（麸炒。各五钱） 白附子（炮）胆南星（炒） 茯苓 硼砂 牙硝 朱砂（飞。各钱半） 全蝎（去尾十个） 麝香（一字）

上为细末，糯米糊丸，芡实大，姜汤或麦门冬汤化下。

消惊丸 治小儿惊风，镇心利痰解热。

人参 天麻 茯苓 朱砂（水飞） 全蝎（去毒炒） 僵蚕（去嘴炒） 羚羊角（镑）犀角 天南星（牛胆制，四钱） 麝香（一字）

上为极细末，炼蜜丸，如芡实大，用菖蒲煎汤研化，食后服。

牛黄清心丸 治小儿四证八候，去风痰，散惊热。

南星 半夏 白附子 川乌（炮。各一两） 川郁金（五钱）

上五味作粗未，用腊月黄牛胆三个，取汁和药入胆内，扎定县当风处三月取出，入添马牙硝、朱砂、雄黄、硼砂一钱，脑麝少许。如胆药一两，硝砂四味各一钱，稀面糊丸，黍米大，薄荷汤送，一岁十丸。

大牛黄清心丸 治小儿诸风，狂乱惊痫，痰涎壅塞，精神昏 。

牛黄 羚羊角（镑。各一钱） 芍药（炒） 防风 白术 麦门冬 黄芩（炒。各钱半）当归（半钱） 人参 蒲黄（炒） 神曲（炒。各钱半）犀角（镑，一钱） 山药（炒，七钱） 肉桂（一钱） 白蔹（七钱） 甘草 雄黄（水飞，八分）龙脑（半钱） 干姜（炮七分） 茯苓 川芎（炒，钱半） 桔梗 杏仁（去皮尖面炒，去面研成膏）柴胡（炒。各一钱三分半） 麝香（一字） 阿胶（炒成珠，一钱半） 枣（去核，十个，研成膏）大黑豆（炒，一钱半）

上为细末，炼蜜丸，芡实大，竹叶煎汤研化服。

抱龙丸抱者，保也。龙者，肝也。肝应东方青龙木，木生火，谓生我者，父母也。肝为母，心为子，母安则子安，况心藏神，肝藏魂，神魂既定，惊从何生？故曰抱龙丸。理小儿诸惊，四时感冒，瘟疫邪热，烦躁不宁，痰嗽气急，疮疹欲出，发搐并宜用此。常服驱风化痰，解镇心热，和脾胃，益精神，镇虚惊恐怖谵语。

人参 天竺黄 琥珀 檀香 茯苓（各一两五钱） 甘草（炙，三两） 枳壳（炒） 枳实（炒）辰砂（飞，五两） 山药（炒，一斤） 牛胆南星（炒，一两） 金箔（一百片）

上为极细末，随手新汲水和匀，如芡实大，阴干。治法∶用葱白煎汤，或薄荷汤，痰壅咳甚，生姜汤，痘疹疮见形，有惊，白汤下。心悸不安，灯心汤入珍珠末一分和匀，不拘时服。

定志丸 治小儿惊风已退，神志未定，以此调之。

琥珀 茯神 人参 远志（姜制焙） 白附子 天麻 麦门冬 酸枣仁 甘草（炙，等分为末）

上炼蜜丸，皂角子大，朱砂为衣。每服一丸，薄荷汤调下。

龙虎寿生丹 治小儿急慢惊风诸证。

全蝎（去毒炒，十四个） 天麻（煨，二钱） 僵蚕（去嘴炒） 辰砂（水飞） 胆南星 白附子（炮）白花蛇肉（酒浸去骨。各一钱） 防风（二钱） 代赭石（醋 ，七次） 铁华粉（各半钱）龙脑（一字） 麝香（一字）

上为细末，炼蜜为丸，如芡实子大，金箔为衣。用薄荷煎汤研化，不拘时服。

上一页：治法
下一页：幼幼汇集（上）\ 急惊风候第十四


幼幼汇集（上）\ 急惊风候第十四 《古今医统大全》

幼幼汇集（上）\ 急惊风候第十四

小儿急惊者，本因热生于心，身热面赤，引饮，口中气热，大小便黄赤，剧则搐也。

盖热甚则生风，风属肝，此阳盛阴虚也。以利惊丸主之，除其痰热，不可与巴豆及温药，大下之，恐搐止虚热不消也。热痰客于心胃，或因闻大声非当则动而惊矣，搐过后则又如故，此无阴也。若热极，虽不因闻声及惊，亦自发搐。

急惊证上窜，反张搐搦，口流痰涎，壮热并有之，其或有亲左视右者，有僵，（僵，仰也，属阳。）有仆，（仆，覆也，属阴。）拳握指有里有外。医分男女，定阴阳顺逆之理。有左右引搐连及脚手，身体颤动，初则搐搦俱作，久而搐住只搦，有急有缓，但只肩动。又螈 ，螈 者，候之轻也，搐则盛也，搦又重也，反张牙关紧急，喉中有涎，即是惊风候。如牙关不紧，口无痰涎，只反张搐搦上窜者，未可便作惊风。盖夹惊夹食，伤寒豆疹或三焦蕴热，五脏不宣，流入经络，热在筋脉，亦作搐溺。钱氏搐搦有真假急惊，量其分数，约热之轻重而利之。

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

浮数洪紧为急惊。虎口脉纹青紫相半，惊风积聚俱有，主急惊。

上一页：幼幼汇集（上）\ 急惊风候第十四
下一页：治法


治法 《古今医统大全》

治法

洁古云∶急惊，阳证也，俱腑受病耳。小儿热痰客于心肺，是以少阳相火旺。经云∶热极生风。因闻火声而作，盖谓东方震卦得火气而发搐。火本不动，得风而动，当用利惊丸、导赤散、泻青丸、地黄丸主之，搐止服安神丸。

小儿欲发惊风候，神先不定，顾左复右，观上反下，或已定其精，凝其神，恍恍惚惚，怕物惧人，不若常日嬉戏者，当急疗之。如有热，先退热，有惊散惊。热退不生痰，惊散不作风，良久自然安定。

急惊欲下之理，一时发作上窜，斜视反张，速宜下之。若传过或已搐定，少缓之间，未可便下，有所得失。急惊候至为要紧，急在片时之间，若或差殊，间有得失，所见端的无疑，急须投药，稍有疑惑，少缓片时，不可救矣。

急惊证治难易

急惊证鼻中出血者易，大小二便顺利者易治。急惊风未投药，四证俱全，已服药四肢垂 者难治，喷药及药不下者难治，急惊搐搦之后四体软者难治，搐后目睛翻转者难治。惊搐已住，神精缓慢，手寻娘衣或寻自身体者，亦不可治。惊搐证住，但神昏气促者不治。惊证口中血出难治，惊证二便自遗者难治。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

凉惊丸 治小儿惊疾搐热。

龙胆草 防风 青黛（各三钱） 钩藤（一钱） 牛黄（一字） 麝香 龙脑（一字） 黄连（半钱）

上为末，曲糊丸，如黍米大，每服三十丸，金钱薄荷煎汤，食远下。

泻青丸 治小儿肝受风热，目睛上视，急惊发搐。

当归 龙胆草 川芎 栀子仁 羌活 防风（各一钱） 大黄（湿纸包煨，半钱）

上为极细末，炼蜜为丸，如芡实大，用砂蜜汤研化，食前服。

（钱氏）利惊丸 治小儿急惊痰热潮搐。

轻粉（一钱） 天竺黄 青黛（各一钱） 牵牛（炒取头末，五钱）

上为细末，炼蜜丸，梧桐子大，以薄荷煎汤研化，食前服。

导赤散 治小儿内热，小便赤黄，心躁睡语，用此治急惊。

生地黄 木通 甘草（等分）

上锉散，每服三钱，水一盏，竹叶三个，煎服。

安神丸 治小儿惊悸渴闷，脉实面红，颊赤口燥。

麦门冬 马牙硝 白茯苓 山药 寒水石（各半两） 朱砂（一两） 甘草（半两） 龙胆（一字）

上为末，炼蜜为丸，如鸡头子大，每服半丸，砂糖水下。

定搐散 治小儿急惊搐。

赤脚蜈蚣（去足酒炙，一条） 麻黄 胆南星 白附子 直僵蚕（炒） 羌活 代赭石（醋淬七次用） 蝎梢 川姜黄（各二钱） 朱砂（一钱）

上为末，每服一字，荆芥紫苏汤调。如搐不止，加乌蛇肉炙入。

金箔镇心丸 治小儿风壅痰热，心神不宁，惊悸烦渴，唇焦颊赤，夜卧不安，谵语狂妄，急惊搐搦。

紫河车（用黑豆煮软，切作片一钱半） 人参 甘草（炙） 茯苓（各五钱） 山药（两半）辰砂（水飞一两） 牙硝（钱半） 麝香（半钱） 龙脑（一字） 金箔（十二片）

上为极细末，炼蜜丸，如鸡头子大，金箔为衣，用薄荷煎汤研化，食后服。常服安镇心神，退惊止热。

大青膏 治小儿惊热涎盛，眠卧不安，或即发搐。

大青叶（二钱半） 白附子（炮，钱半） 青黛 大麻（煨。各一钱） 全蝎梢（去青，半钱）朱砂（水飞一字） 麝香（一字） 乌梢蛇（酒浸，半钱） 天竺黄（一字）

上为细末，生蜜丸，芡实大。薄荷汤研化，食远服。

金枣化痰丸 治小儿急惊痰壅，神效。

大麻（七钱） 胆南星 半夏（制，二钱） 白附子 全蝎（各一钱） 轻粉（一钱） 朱砂（二钱半）雄黄（一钱） 麝香（三分） 珍珠（五分） 枳实（一钱半） 硼砂（一钱） 金箔（二十片，为衣）槐角（七钱） 金枣（三十三个）

上为细末，将枣去核用，巴豆二十粒入枣内，面包煨熟，去巴豆不用，将枣肉同药末捣匀为丸，重一分，浓煎薄荷汤化下。

五仙丹 治前证。

天麻（四钱，酒浸一宿） 全蝎（水洗去头足，瓦上烙干，四钱） 白附子（钱半）辰砂（一钱） 巴霜（四分）

上为细末，姜汤加炼蜜一匙，调服二分半，量儿大小虚实与之，为丸磨化服亦可。

上一页：治法
下一页：幼幼汇集（上）\ 慢惊风候第十五


幼幼汇集（上）\ 慢惊风候第十五 《古今医统大全》

幼幼汇集（上）\ 慢惊风候第十五

杨氏曰∶慢惊之证，或因急惊过用凉药，或取下大过传变而成，或吐痢不止而得，或气虚暴吐而成。有脏腑虚，洞泄成者，风邪入于肠胃，故大便不禁而痢。又有久痢胃气虚脱成者，有伤寒传变阴证而成者。有得之久嗽成痫者。有下积峻取而成者，有吐血泻血而成者。

有感风不解，误药而成者。有得之发痫不已者，有得虫积冲心者，有卵肿疝气腹痛得之者，有日夜盗汗，脾困多睡，烦躁引饮，四肢浮肿，大小便秘，丹瘤肿毒，龙带缠腰，走马急疳，皆传慢候。惟吐泻积利成虚，治之则变证甚速。

慢惊者，因久吐泻而胃气渐虚。胃与肺，母子也，母虚亦令子衰。二经虚则生虚痰者，肺胃所出也。痰则凝滞在于咽喉，如拽锯之声，时复螈 是也。

小儿因病后或吐泻，脾胃虚损，遍身冷，口鼻气出亦冷，手足时 螈，昏睡露睛，此无阳也。急惊慢惊阴阳二证，切宜辨而治之。急惊合凉泻，慢惊合温补。世之俗医不知分别，误死甚多。小儿伤于风冷，病吐泻。医谓脾虚，以温补之，不已，复以凉药治之，又不能已，谓本伤风，复又攻之。脾气即虚，故大便不聚而成泻。当去脾风，风去则利止，宣风散主之，使君子丸补其胃。亦有诸吐利久不瘥者，脾虚生风而成惊。

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

脉沉迟散缓为慢惊风。虎口脉纹青淡紫色，伸缩来去，主慢惊风。青紫或黑纹隐隐相杂，似出而不出，主慢脾风。

上一页：幼幼汇集（上）\ 慢惊风候第十五
下一页：治法


治法 《古今医统大全》

治法

阎孝忠曰∶慢惊得于大病之后，吐泻之余，或误取，转致脾胃虚损，风邪乘之，似搐而不甚搐，名曰螈 。似睡而精神慢，四肢冷而口中气皆冷。睡中露睛，或胃痛而啼哭如鸦声，此证已危，盖脾胃虚损故也。洁古曰∶慢惊，阴证也，俱脏受病耳。盖小儿泄泻，病久脾胃虚损，若不早治，则成慢惊，名曰螈 ，似搐而不甚搐也。脾肺俱虚，肝木所乘，是为慢惊也，常用温补羌活膏主之。

医慢惊不可急攻。急惊，阳证，稍易理；慢惊，阴证，最难治。服药已愈而尚虚乏，未待三五日之间者有之，俗谓过街候，发为定论，不可轻易妄剂投之，攻急则前功俱废。

慢惊所治之理，须究问原由。所发若是急惊传阴为慢惊者，乃阳痫所作阴痫也。当察阳证未纯，其阴证，用药斟酌。如因泄泻而作慢惊者，男儿为重。如因吐逆而作慢惊者，女子为重，即阳脱而阴盛。小儿有长幼之别，脏腑有虚实之分。有泻三五次，便成风候，乃由虚之盛也。

或有二三日泄，方成风候，或有五七日泻不止，而成风候。暴泻成风，犹可速治。盖回阳调中，补气之谓易。若久泻渐传成风候者，为虚乏，故难理疗。

慢惊不治证

四肢厥冷，吐泻咳嗽，面黯神惨，鸦声胃痛，两胁动气，口生白疮，发直摇头，睛不转，涎鸣喘嗌，头软，大小便不禁，手足一边牵引者，皆为不治。唇脸青紫者不治。

一身不管百节，似瘫者不治。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

理中汤 治小儿慢惊，脾胃寒虚泄泻。（方见脾胃门）

术附汤 治小儿身冷泄泻慢惊。

白术（炒，二钱） 甘草（炙，一钱） 熟附子（六分）

上水一盏，生姜五片、枣二枚煎，食前温服。

醒脾散 治小儿吐泻不止，痰作慢惊，脾困昏沉，默默不食。

木香（一钱） 全蝎（去毒炙，五分） 天麻（煨） 白术（炒） 人参 茯苓 僵蚕（去嘴炒）白附子（炮） 甘草（炙。各一钱）

上为细末，用枣去核，煎汤调化，不拘时服。

（王氏）惺惺散 治小儿吐泻，脾弱内虚生惊。

人参 茯苓 木香 天麻 扁豆 全蝎（炙） 陈米（炒。各等分）

上咀，每服二钱，姜枣煎服。

星香全蝎散 治小儿慢惊风，昏迷痰搐。

木香 胆南星 人参 陈皮（各钱） 全蝎（炙） 甘草（炙，五分）

上为咀，每服一钱，入紫苏三叶，姜枣同煎。

乌蝎四君子汤 治前证。

人参 白术 茯苓 甘草（炙） 川乌 全蝎（炙。等分）

上为细末，服半钱，姜艾汤调下，再服去川乌。

一方以乌蝎四君子汤调下苏合香丸亦妙。

醒风汤 治小儿吐泻后胃虚生风，手足搐搦惊悸。

天麻（炮） 防风 人参 白附子（炮） 全蝎（毒炒） 僵蚕（去嘴炒） 天南星 甘草（炙）

上咀，用姜三片、冬瓜仁三十粒同煎，不拘时服。

定命饮子 治小儿吐泻，脾胃虚弱不止。

半夏曲 天麻 甘草（炙） 茯苓（去皮） 白术（炒） 老生姜

上咀，加姜枣煎，食远服。或为细末，姜枣汤调服亦可。

益黄散 治脾虚吐泻不止及成慢惊。

陈皮 丁香（五粒） 诃子肉 青皮（炒） 甘草（炙。各五分）

上咀，水煎脓服无时。

（钱氏）白术散 治小儿脾虚吐泻，积痛频泄，欲成慢惊。

人参 白术（炒） 茯苓 甘草（炙，加半分） 藿香（各等分） 木香（少许） 葛粉

上为末，每服一二钱，姜枣汤调服。

丹溪加白扁豆、山药、肉豆蔻用姜一片煎服，若慢惊已作加全蝎、天麻、细辛、白附子面煨同煎服。

天王散 治小儿吐泻，或误服冷药，脾虚生风成慢惊。

天南星（一个，重八九钱，去脐净，黄土地坑子深三寸，炭火五斤，烧通红赤入好酒半盏，后入南星，却用炭三两条盖却坑子，候南星微裂，取出锉碎，再炒熟，为极细末，用五钱天麻煨，取末一钱，麝一字和匀，三岁用五分。生姜 防风煎汤调化不拘时服，亦治久嗽恶心。）

四圣散 治小儿慢惊痰滞，窜视搐搦，以少许吹入鼻中。

全蝎（去毒炒，七个） 僵蚕（去嘴炒，四个） 天南星（去皮脐生用，七钱半）川乌（去皮脐生用三钱）

上将南星研极细末，调作饼，裹全蝎、僵蚕、川乌，外用水湿纸重包，慢火煨赤色放在地上，一伏时取起研为极细末，用少许吹入鼻中，以姜汁调一字服。

全蝎观音散 治小儿吐泻，脾虚发作慢惊。

全蝎（去毒炒，十个） 天麻（煨） 防风 白芷（各一钱） 人参 黄 茯苓 甘草（炙）白扁豆（姜汤浸去皮炒。各钱半）

上为极细末，枣二枚、冬瓜仁炒，煎汤调下，不时服。

调气散 治小儿慢惊之后，以此调理。

木香 香附子（制） 人参 陈皮 藿香 甘草（各等分）

上咀，每服二钱，姜三片、枣一枚，水一盏煎服。

（太乙）保生丹 治小儿慢惊尚有阳证。

全蝎（十四个） 白附子（生） 直僵蚕 胆南星 蝉蜕 琥珀（各二钱） 麝香（半钱）防风 朱砂（各一钱）

上为末，粟米粉糊丸，梧桐子大，金箔为衣，每服一丸，薄荷汤调。

上一页：治法
下一页：幼幼汇集（上）\ 夜啼候第十六


幼幼汇集（上）\ 夜啼候第十六 《古今医统大全》

幼幼汇集（上）\ 夜啼候第十六

夜啼者，有阴阳二证。阴者脏冷也。夜则阴盛，与冷相搏，脏气交击，故作痛而啼。阳者脏热，夜则阳衰，与脏热交击，亦作痛而啼也。

上一页：药方
下一页：药方


药方 《古今医统大全》

药方

安神散 治小儿一百二十日内夜啼。

蝉蜕（四十九个，只用后半截）

上为细末，分作四服，用钩藤煎汤，不时调化服。

五味子散 治小儿夜啼，及肠痛，至夜则似鬼祟。

五味子 当归 赤芍药 白术（各五钱） 茯神 陈皮 桂 甘草（炙。各二钱）

上咀，每服三钱，水煎。

灯花膏 治小儿夜啼不已。

灯花（七分） 朱砂（一字）

上研末，白蜜调，儿睡抹唇内。

上一页：幼幼汇集（上）\ 夜啼候第十六
下一页：幼幼汇集（上）\ 哭无声候第十七


幼幼汇集（上）\ 哭无声候第十七 《古今医统大全》

幼幼汇集（上）\ 哭无声候第十七

《幼幼新书》云∶钟洪声大，涧远流长。形处胞胎之中，受气充足，水火兼济，心肾不亏，所以发声清响洪亮，是其根本深壮，禀赋充实，抑自然之理也。初生啼哭，发声不出，或短促呃呃，上下气不相乘，此由胎气不足，根本不壮，何必药焉？纵使以意投药，终非长大之儿，医当不可不察。

上一页：药方
下一页：幼幼汇集（上）\ 客忤候第十八


幼幼汇集（上）\ 客忤候第十八 《古今医统大全》

幼幼汇集（上）\ 客忤候第十八

小儿客忤，是外人带来秽恶之邪气忤之。一若中人，是为客忤。虽是父母家人，或从远来外至，经履神庙丧门，饮酒骑马乍至，汗气秽气近儿，若一染之，皆为客忤。凡儿中忤，面变五色，状若惊痫，但目不上视，或口吐青白沫，喘息腹痛，反侧螈 ，如惊无异。此缘小儿心虚，精神不足，易犯客忤之气，切不可作惊治，宜补心神，自不畏犯。凡中忤发搐，脉来弦急而数，面色变易，视其口中有悬壅，左右有小泡，即以竹刺溃之，或以指甲摘之，药用避邪正气散安神，自愈也。

上一页：幼幼汇集（上）\ 哭无声候第十七
下一页：幼幼汇集（上）\ 物触候第十九


幼幼汇集（上）\ 物触候第十九 《古今医统大全》

幼幼汇集（上）\ 物触候第十九

大抵小儿随其心性，不可触逆。凡有所爱之物，不可强直取之，心神所好，若不遂欲，心气解散，神逐物迁，不食不言，神昏如醉，四肢垂 ，状如中恶。医士见之，莫之措手，如有此证，询其母及左右，顺其所欲，然后用药则安也。

上一页：幼幼汇集（上）\ 客忤候第十八
下一页：药方


药方 《古今医统大全》

药方

沉香顺气散 治小儿物忤逆触。

沉香 茯神 紫苏叶 人参 甘草（炙。各一钱）

上为细末，紫苏梗煎汤调化，不拘时服。

安息香煎 治同前。

安息香 苏合香 檀香 藿香 甘草 胆南星（各等分）

上为细末，姜汁调作小饼。每用磨化涂奶上及焚烟，避一切客忤及物触。

犀角散 治客忤惊啼壮热。

犀角 麦门冬 天麻 钩藤 朱砂（各一钱） 铁粉 雄黄（各半钱） 麝香（少许）

上为末，每服半钱，金银煎汤调服。

伏龙肝散 治前。

灶心黄土（二两，研） 鸡子（一枚）

二件和水少许，调匀涂五心及顶门。

上一页：幼幼汇集（上）\ 物触候第十九
下一页：幼幼汇集（上）\ 天钓候第二十


幼幼汇集（上）\ 天钓候第二十 《古今医统大全》

幼幼汇集（上）\ 天钓候第二十

（如鱼之上钩，故云天钓。）

上一页：药方
下一页：治法


治法 《古今医统大全》

治法

钱氏云∶小儿天钓病，皆由乳母饮酒食肉，房劳热毒之气流入乳中，儿食其乳，遂使传其热毒，痰涎蕴积不得宣通。加之外挟六淫，致有此证。其患壮热惊悸，眼目翻腾，手足抽掣，或啼或笑，喜怒不常。甚者爪甲皆青，如祟之状，初得之时，四肢螈 ，壮热无时，频频呵欠，脉大而实，治法速宜解利风热。

上一页：幼幼汇集（上）\ 天钓候第二十
下一页：药方


药方 《古今医统大全》

药方

钩藤饮 治小儿天钓潮热。

钩藤 人参（各半钱） 犀角（三分） 甘草（炙，二分） 全蝎 天麻（各一分）

上为末，每服一钱，水半盏，煎过半温服。

天竺黄散 治小儿天钓，目睛钓上，四肢螈 。

天竺黄 腊茶 甘草（炙。各一钱） 全蝎（生薄荷叶裹煨炙，七个） 绿豆（半生半熟炒，四十粒） 荆芥穗 雄黄（水飞） 枯矾（各等分）

上为细末，每服半钱，人参煎汤调服。

上一页：治法
下一页：幼幼汇集（上）\ 内钓候第二十一


幼幼汇集（上）\ 内钓候第二十一 《古今医统大全》

幼幼汇集（上）\ 内钓候第二十一

《病源》曰∶惊风内钓，腹痛多啼，汗出粪清，咬乳睛慢，流涎或唇焦黑，囊肿伛偻，眼内红筋斑血，虎口脉纹侵入掌中。

上一页：药方
下一页：药方


药方 《古今医统大全》

药方

桃符丸 治小儿内钓。

银朱（半钱） 乳香（一钱） 蒜（煨，一个）

上为细末，用蒜研匀，丸如黍米大，半岁儿五丸，薄荷煎汤化下。

《全幼方》用青龙汤加钩藤钩子七个，皂角子七粒，薄荷汤同煎服。

上一页：幼幼汇集（上）\ 内钓候第二十一
下一页：幼幼汇集（上）\ 痫证候第二十二


幼幼汇集（上）\ 痫证候第二十二 《古今医统大全》

幼幼汇集（上）\ 痫证候第二十二

《内经》曰∶痫为神不守舍，谓神乱也。大抵痫证皆由惊动，是脏气不平，郁而生涎，闭塞诸经，厥而乃成。或在母胎中受惊，或幼小感风寒暑湿，或饮食不节，逆于脏气而成者有矣。胎内受惊，与饮食作痫者多，而外感者间而有之。

痫证有三

《千金》云∶小儿之痫有三，日惊痫、风痫、食痫是也。惊痫起于惊怖，大啼大骇而作也。风痫缘衣盖过暖，热则生风。先时初起，屈指如数物而作也。食痫因乳食太过，郁积热壅，其作不思乳食，吐而发热，后作痫者是也。

痫名有五

《三因方》云∶古方有五痫，谓各循五脏之所发也。又谓发时其状有五，如牛马猪羊鸡声是也。其证备载于大人科，但小儿之痫多是三痫，三痫之中而食痫居多也。

上一页：药方
下一页：治法


治法 《古今医统大全》

治法

杨氏曰∶痫证为小儿之恶候也。小儿血脉不壮，骨气未盛，为风邪所伤，为惊骇所触，为乳哺失节，停滞结癖经络而得之。大抵治法当别阴阳为要。大概血滞心窍，邪气在心，痰积遏经成痫，故宜顺气豁痰为良法也。凡小儿发痫，其候神气拂郁，瞪眼直视，面目牵引，口禁涎流，腹胀，手足抽掣，似死似生。或声或哑，或项背反张，或腰脊强直，但四肢柔弱，时发而时醒者，醒后当以平和气血，汤药调下苏合丸。未作之先，宜服五痫丸。发痫时，耳后高骨间必有青纹见之，以针挑破血出啼叫，庶气血疏通而痫不作。十岁以下，皆可灸，以除其根，十岁以上，可吐以断其源也。

上一页：幼幼汇集（上）\ 痫证候第二十二
下一页：药方


药方 《古今医统大全》

药方

安神散 治小儿截痫，安心神。

人参 茯苓 菖蒲 白藓皮 远志（各五钱） 石膏（二钱半） 犀角（锉） 甘草（炙。各一钱）

上咀，加麦门冬一撮煎服。

牛黄膏 治小儿风痫迷闷，抽搐潮涎。

胆南星 全蝎（去毒炒） 蝉蜕（去足。各二钱） 僵蚕（去嘴炒） 白附子 防风 天麻（煨。各一钱）

上为细末，蒸枣肉研膏丸，如小豆大，用荆芥淡姜汤调服。

太乙散 治小儿胎痫正发，未分瘥后。

天浆子（炒） 全蝎梢（各二十一个） 防风 麝香（一字） 天麻 辰砂（飞。各五钱）

上为细末，用乳汁调化，不时服。

（钱氏）五痫丸镇一切痫。

朱砂（半两） 水银（一钱） 铅（二两） 雄黄（一两） 珍珠（一两）

上为末，炼蜜丸，麻子大。每服一丸，金银煎汤下。

南星散 治痫后喑不能言。

天南星（湿纸裹煨）

上为末，每服一字，猪胆汁调下。

利惊丸 治食痫热痫者宜下之。（方见惊门。）

瓜蒂散 治小儿十岁以上可用吐法。（方见大人痰门。）

上一页：治法
下一页：灸法


灸法 《古今医统大全》

灸法

神庭（一穴入发际五分。）

百会（一穴在顶心。）

囟会（一穴在上星后一寸。）

长强（一穴在尾 端。）

上随意会相宜，灸炷如麦大，灸三壮即愈。

上一页：药方
下一页：幼幼汇集（上）\ 伤寒候第二十三


幼幼汇集（上）\ 伤寒候第二十三 《古今医统大全》

幼幼汇集（上）\ 伤寒候第二十三

《类萃》云∶小儿伤寒与大人无异，所以异者，兼有夹食而已，其或有二证，某证某方皆无越张、朱格例，特不过大小之分，剂中病则止。按仲景《伤寒论》云∶春气温和，夏气暑热，秋气清凉，冬气冷冽，此四时正气之序也。惟冬时严寒，去寒就温，不致于伤。

偶然触冒，名为伤耳。若冬冒寒，伏藏于肌肤，而未即病，至春而发者，为之温病，至夏而发者，为之热病。至此则冬伏寒随春夏之气改变，为病既久之后，不得复言其寒也。故曰∶温病不恶寒者，其理可见矣。如春应暖而反寒，夏应热而反冷，秋应凉而反热，冬应寒而反温，非其时而有其气，此四时乖戾之气也。偶即中伤，谓之时气，又与伤寒不同。若小儿在襁褓中，或长成而禀赋怯弱，多因乳母解脱衣服不避风寒所致也。然小儿患此，口不能言其致病之由，脉不能诊其必然之理，但只烦啼发热而已，故不可不尽心焉。初得之时，婴幼则以虎口三关脉纹红色验之。长而童稚，则以一指按其三部，据左手脉之紧盛而断之，其喘急憎寒心气热，呵欠顿闷项急者，是也。其恶寒恶风必畏入藏身，引衣密隐，是为表证。恶热内实者，必出头露面，扬手踯足，烦渴燥粪，掀衣气粗，是为里证。至若头额冷汗，手足凉，口冷气，面色黑暗淡，大便泻青，此为阴证，视其小便或赤或白，可以知里热之有无，或清或浊，可以知里之轻重。举是观之，则汗下清温之法可类推矣。

上一页：灸法
下一页：脉候


脉候 《古今医统大全》

脉候

《难经》曰∶伤寒之脉，阴阳俱盛而紧涩。《伤寒论》云∶脉阴阳俱紧者，名曰伤寒。

寸口脉浮而紧，浮则为风，紧则为寒。浮涩而紧为伤寒。脉沉微而热不退者危。

上一页：幼幼汇集（上）\ 伤寒候第二十三
下一页：治法


治法 《古今医统大全》

治法

陶节庵曰∶凡热证有头疼恶寒，皆是伤寒，无则皆非也，何则？伤寒则恶寒，伤食则恶食，理固然也。但在冬时恶寒为甚，盖冬为正伤寒，天气严凝，风寒猛烈，触冒之者，恶寒殊甚，其余时月恶寒亦微。冬时恶寒，腠理闭密，非辛温不可，故以桂枝等药以治之。然风与寒常相因，寒则伤荣，恶寒头痛脉浮而无汗，则用麻黄汤开发腠理，以散邪，得汗则愈。风则伤卫，头痛恶风，脉浮缓而自汗，则用桂枝汤充塞腠理以散邪，汗止即愈。若夫荣卫俱伤，又非此二汤所治也，须大青龙汤。然此汤大峻，其可代之者，有非冬时恶寒头痛之证，皆宜辛凉之剂，通表里以和之则愈矣。若以冬时所用桂枝辛凉之药而通治之，则杀人矣。曰辛凉者何？

羌活冲和汤是也，兼能代大青龙汤为至稳。过此则少阳阳明二经在乎半表里肌肉之间，脉亦不浮不沉。外证在阳明则有目疼鼻干，不得眠之证，脉洪而长，以葛根解肌汤、升麻汤治之。在少阳则胸胁痛而耳聋，脉见弦数，以小柴胡加减以和之。此三经者，不从标本，从乎中也。以小柴胡汤加葛根芍药，治少阳阳明俱病如拾芥。若传入里，外证悉罢，已无头痛恶寒，脉见沉实，便作实热谵语恶热，六七日不大便，口燥咽干而渴，轻则大柴胡汤，重则三承气汤。选用比之大人，剂惟轻缓而治之可也。

麻黄汤（治伤寒头痛，发热腰痛，骨节痛，恶寒无汗而喘，以此汗之，盖暖取汗至手足心而止，不须再服。）

桂枝汤（伤寒发热恶寒有汗，以此和之。此为表虚不可再汗。）

大青龙汤（治伤寒脉浮紧，头痛身痛，发热恶寒，不得汗出烦躁，扰乱不安，以此汗之。）

羌活冲和汤（治太阳经伤寒无汗，发热头痛，恶寒脊强，脉浮紧，又治非冬时或有暴寒中人，如伤寒者，以此治之万全。此方代麻黄汤用极平稳无害。）

解肌汤（治温病天行时气，头痛壮热，四时感冒，发热而渴，不恶寒者用此。）

升麻汤（治伤寒头痛，憎寒壮热，四肢疼痛，鼻干不卧，兼治四时感冒，不正之气，忽然恶寒头重。）

败毒散（伤寒风温瘟疫，头目昏眩，四肢疼痛，憎寒壮热，项强目疼。）

小柴胡汤（治伤寒要药，不俱少阳，和解、表解有碍者，多宜用之，无误。在小儿尤为平剂。已上方并见大人伤寒门。）

· 伤寒五六日，往来寒热，胸胁苦痛，默默悸欲食，心烦喜呕，或胸膈烦而不呕，或渴，或腹中痛，或胁下痞，或心下悸，小便不利，或不渴身有微热者，此汤主之。

· 气虚血弱，腠理开，邪气因入与正气相搏，结于胁下，邪正分争，往来寒热，休作有时，此汤主之。

· 伤寒五六日，头汗出，微恶寒，心下满，不欲食，不便硬，脉细者，为阳微阴结，必有表复有里，脉沉亦在里，汗出为阳微。假令纯阴结，不得复有外证，悉入在里，此为半在表，半在里也。脉虽沉紧，不得为少阴病。所以然者，阴不得有汗也。今头汗出，故知非少阴也。

此汤主之。

· 阳明病发潮热，大便溏，小便少，胸膈满，此汤与之。

· 阳明病胁下硬满，不大便而呕，舌上白苔者，此与之。

· 太阳病不解，病过十日转入少阳，胁下硬满，呕不能食，往来寒热，尚未吐下，脉沉紧者，此汤主之。

· 伤寒瘥后，复更发热，此汤主之。

大柴胡汤 治阳明病外证，身热汗出而不恶寒，但恶热，宜服此。阳明病脉逆发热，汗出而不恶寒，头眩小便难，此欲发疽证，宜服此。阳明病，胁下硬满，大便秘而呕，口燥者，此汤服之。阳明病中风，其脉浮大，气短心痛，鼻干嗜卧不得汗，一身尽黄，小便难，有潮热而哕，此汤主之。

· 伤寒胁下坚满，少阴干呕，不食，往来寒热，若未吐下，此汤服之。若已吐下发汗谵语者，此汤主之。

· 伤寒五六日，阳脉涩，阴脉弦，腹中急痛，此汤主之。

· 伤寒六七日，目中不了了，无表里证，大便难，身微热，此汤主之。

小承气汤 治太阳吐下而微烦，小便数，大便坚者，与此。上焦热壅，胸痞而实，故用枳实、浓朴以泻上焦之痞，大黄泻实，去芒硝不伤阴分之血也。

大承气汤 治伤寒里实，三焦俱热，腹满而喘者，宜服此汤。

调胃承气汤 治伤寒十余日，不恶寒但恶热者，实也。腹中满不大便，蒸蒸郁郁者，宜用之。

已上诸方并见大人伤寒门，若小儿剂比大人减半，或三分之二与之。

上一页：脉候
下一页：幼幼汇集（上）\ 【附】四时感冒


幼幼汇集（上）\ 【附】四时感冒 《古今医统大全》

幼幼汇集（上）\ 【附】四时感冒

参苏散、香苏散、十神汤、五积散、藿香正气散已上诸方见大人伤寒门用剂减服。

上一页：治法
下一页：幼幼汇集（上）\ 中暑候第二十四


幼幼汇集（上）\ 中暑候第二十四 《古今医统大全》

幼幼汇集（上）\ 中暑候第二十四

小儿伏中暑证，发热汗出引饮，或吐泻霍乱，腹痛，又有脉虚手足微寒，发渴口热者，又有烦热而呕吐利不食，至成搐搦如惊状似伤寒者，不可便作惊病及伤寒用药，只可与五苓散、六和半夏汤消息之，万无一失。有偏寒偏热者，以意用药，甚不可执一也。

上一页：幼幼汇集（上）\ 【附】四时感冒
下一页：药方


药方 《古今医统大全》

药方

用辰砂五苓散（治小儿伏暑，吐泻作渴，心神恍惚，即五苓加添辰砂。）

六和半夏汤（治小儿中暑。霍乱吐泻，烦渴痰嗽。二方并见大人暑泻。）

上一页：幼幼汇集（上）\ 中暑候第二十四
下一页：幼幼汇集（上）\ 湿证候第二十五


幼幼汇集（上）\ 湿证候第二十五 《古今医统大全》

幼幼汇集（上）\ 湿证候第二十五

巢氏曰∶湿者水气也。《活人书》云∶风雨袭虚，山泽蒸气，岂止大人中湿，小儿亦有受湿者。缘小儿入夏以来，脾胃虚弱，腠理开疏，或因连日阴雨，或地上蒸湿，小儿坐卧于上，便受热气。脉见沉缓，身体烦痛，发热恶寒，或多汗恶风，精神昏闷，或小便不利，大便溏泻。若久不愈，则手足垂 ，入脏则喑哑不言。治法大要疏利小水，其湿自除，不可发汗及峻攻之。

参苓散 治小儿受湿身痛面浮，发热恶风，多汗作呕，小便不利。

人参 白术 猪苓 泽泻 干姜（炮。各二钱） 赤茯苓 木通（各二钱）

上咀，入灯心十茎，车前子一撮，水煎，食前服。

除湿汤 治小儿寒湿所伤，手足软弱，吐泻，不能抬举疼痛。

人参 白术 苍术 茯苓 半夏 浓朴（姜炒） 陈皮 藿香 大腹皮（洗） 甘草（炙。各等分）

上咀，水煎，不拘时服。

上一页：药方
下一页：幼幼汇集（上）\ 诸热候第二十六


幼幼汇集（上）\ 诸热候第二十六 《古今医统大全》

幼幼汇集（上）\ 诸热候第二十六

小儿气禀纯阳，脏腑易得生热，阴阳气迁，熏蒸于外，致令身热也。肝热则两眼赤肿，流泪羞明，或生翳瘴。心热则口内生疮，小便赤，淋沥不通。肺热则鼻衄不止，大便秘结。

脾热则生重舌木舌，流涎流沫。胃热则口作臭。肾热则耳聋，或出脓血。至于五脏蕴蓄风热毒风，令儿面赤如绯，五心烦热，四肢温壮，痰涎壅盛，目涩多渴，上冲咽喉，则与气血相搏，结聚壅盛而成喉闭也。大抵小儿多因热生风，风生惊。欲儿无病，先清其热，此所谓拔本塞源者也。

杨氏曰∶小儿病，惟热居多。夫热有潮热、惊热、夜热、余热、实热、虚热、表热、里热、食热、疳热、壮热、烦热、气热、血热、积热、郁热、风热、客热、癖热、疮疹热，诸热大同而小异。热之始发，必有所因也。潮热者，发歇有时。惊热者，颠叫恍惚。夜热者，夕发旦止。

余热者，寒邪未尽。实热者，壮盛壅滞。虚热者，气血俱虚，脾胃虚热。表热者，轻手按之便觉，或因腠理感伤。里热者，大便秘结，小便赤黄。食热者，浓味之变，乳母所遗。

疳热者，腹大面黄，身热形瘦。壮热者，一向不止。烦热者，心燥不安。积热者，颊赤口疮。

风热者，汗出风热。客热者，去来不定。癖热者，腹中有块。郁热者，怫热闷乱。痰热者，涎嗽引饮。疮疹热者，耳、鼻尖冷。诸证得之，各有所归，其间或有三两证交互者，宜随其轻重而处治之。

上一页：幼幼汇集（上）\ 湿证候第二十五
下一页：脉候


脉候 《古今医统大全》

脉候

《脉经》曰∶小儿脉沉而数者，骨间热。浮大而数为风热。小儿八至九至为发热。《难经》曰∶热病之脉，阴阳俱浮，或浮而数。

上一页：幼幼汇集（上）\ 诸热候第二十六
下一页：治法


治法 《古今医统大全》

治法

心热者，切牙上窜，面赤摇头，泻心汤主之。肝热者，手寻衣及乱捻物，泻青丸主之。

脾热者，热在肌肉，遇热尤甚，怠惰嗜卧，身热饮水，四肢不收，泻黄散主之。肺热者，手掐眉，日西尤甚，喘嗽寒热，壮热饮水，轻者泻白散，重者凉膈散主之。肾热两足不喜衣履，然此者，脐之下皆肾之所主，缘心气下行于肾部，东垣滋肾地黄丸主之。潮热者，因伤寒时疫触变邪气，阴气不足，阳气有余，阳邪暴伤，则血气凝滞，不即流通，壅逆无归，传于足阳明之经，遂生潮热，早晚两度，或日一次，如潮水之应期也。《伤寒论》云∶潮热者实热也，当利大便，实者大柴胡汤下之，虚者百解散汗之。惊热者，颠身发热，面青自汗，心悸不宁，脉数烦躁，颜叫恍惚，以钱氏凉惊丸、安神丸主之。夜热者，夜间发热，是阴中有阳邪也。以《元戎》四物汤、二连汤主之。实热者，手心热，肚背先热，嗳气吐乳，大便酸臭，宜下积丸主之。疳热者，形瘦多渴，吃食不长肌肉，骨蒸盗汗，泄泻无常，肚大脚弱是也。宜龙胆丸、胡黄连丸、芦荟丸之类。壮热者，一向不止，由血气壅实，五脏生热，蒸熨于内，则眠卧不安，精神恍惚，熏发于外，表里俱热，烦躁喘粗，甚则发惊，火府丹主之。烦热者，心躁不安，五心烦热，四肢温壮，小便赤涩，一粒金丹主之。积热者，颊赤口疮，下盛则腰腿壅肿，表里实，则身热便涩，虚则汗下后仍热也。或内因酒面煎爆，热药峻补，外因大暖，炉火侵逼，皆能生热，此内外蕴积之热，非食积热也，宜以三黄丸、四顺饮主之。

风热者，汗出身热，呵欠面赤，因其解脱，风邪所伤，客于皮毛，则恶风发热，目涩多睡。

阳气有余，身热无汗。阴气有余，身寒有汗。阴阳有余，无汗而寒。经曰∶汗出身热者，风热也，消风散、绿霞丸主之。虚热者，阴阳寒及诸热汗下之后，耗去太过，气血未调，饮食劳伤，致令虚热，其候困倦少力，面色青白，泄泻多尿，虚汗自出，恍惚神慢，嘘气软弱。

又有久嗽久泻久痢久疟久血，以致诸疾之后成者皆虚热也。凡病久则血气虚，气虚则发厥，血虚则发热，气血皆虚则手足厥而身热也，宜以惺惺散、四君子汤、钱氏白术散主之。客热者为阳邪干于心也，心若受邪则热形于额，故先起于头面，次而身热，恍惚多惊，闻声惊恐，良由真气虚而邪气胜也。邪气既胜，真气与之交争，发渴无时，进退不定，如客之往来，故曰客热，导赤散、黄连泻心汤主之。癖热者，涎嗽饮水，由乳食下消，伏结于中，致成癖块也，宜与白术散滋养津液，次以珍珠丸下其痰涎，或以妙丸子磨之。寒热者证如疟状，阴阳相胜也。先寒而后热，阳不足；先热而后寒，阴不足。寒多而热少，阴胜阳也；热多而阴少，阳胜阴也；寒然相半，阴阳交攻也；寒热隔日，阴阳乍离也。阳盛发热，阴盛发寒也。其有头痛汗出者，有呕吐不食者，有憎寒而饮水者，壮热而饮汤者，有筋骨疼痛者，或泻或秘，或内寒而外热，或内热而外寒，又有寒而腹痛，热而腹鸣，是有食积也。因于食积者，当用白饼子下之，次行补助，以钱氏白术散。寒多热少者，小柴胡汤加桂。热多寒少者，白虎汤。寒热相半者并用小柴胡主之。血热者每日巳午间发热，遇夜则凉，六合汤主之。痘疹热，耳鼻尖冷是也，人参败毒散、升麻 葛根汤、参苏饮之类。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

泻心汤 治心热。

黄连（一两，微炒）

为末，酒水调二三分，量儿大小与之。

导赤散 治小肠实热。

生地黄 木通 甘草（各等分） 竹叶煎服。

泻青丸 治肝热。

当归 龙胆草 川芎 栀子 大黄 羌活 防风

上为末，蜜丸，如芡实大，每服一丸或半丸。

洗肝散 治肝经积热，眼目赤肿，羞明，兼有风痰。

防风 羌活 当归 川芎 薄荷 甘草 大黄（各等分）

为末，水调。

泻黄散 治脾热口臭咽干。

藿香（七钱） 防风（四两） 山栀（一两） 石膏（五钱） 甘草（三两）

上为末，同蜜酒炒香，每服一钱。

泻黄散 治脾热口苦，身体蒸热，皮肤如橘之黄，困倦喜睡。

黄连 黄芩 栀子 黄柏 茵陈（各五钱） 茯苓 泽泻（各三钱）

水煎服。

泻白散 治肺热。

桑白皮 地骨皮（各一两） 甘草（三钱）

为末，水调服。

清神散 治肺热鼻塞生疮，不闻香臭或有余毒。

人参 白术 茯苓 甘草 防风 桔梗 细辛 天花粉

上等分咀，散入薄荷少许煎，不拘时服。

滋肾地黄丸 治肾热。

黄柏（二钱） 知母（一钱） 桂（一分半）

上为末，熟水丸，如梧桐子大。每服二十丸，食前百沸汤下。

梨浆饮 治胃热口气，痰饮呕逆，不思饮食，乃胃家蓄热。

茵陈（去梗，童便浸一宿，起晒干） 柴胡 黄芩 人参 前胡 甘草 秦艽生地黄 薄荷（各等分）

上咀，加梨浆一匙，水煎服。

三黄丸 治胃肺大肠及三焦之热。（方见大人火门。）

芩连四物汤 治荣热而燥。

川芎 当归 白芍药 生地黄（各半两） 黄芩 黄连（各二钱半）

上咀，水煎，食前服。

六合汤 治血热即遍体生疮，每日巳午间发热，遇夜则凉。

当归 川芎 白芍药（炒） 生地黄 大黄（煨） 柴胡（各等分）

水煎服。

四顺散 治实热气脉壮实，脏腑热结，大便秘涩。

当归 川芎 大黄 甘草（各等分）

上锉，水煎，食前服。

六和汤 治虚热，三焦五脏不和，啼哭烦躁，夜出盗汗。

川芎 当归 白芍药 生地黄 人参 白术（各等分）

上咀，水煎，不拘时服。

火府丹 治心虚心热，小便赤涩，多惊，睡卧不稳。

生地黄 木通（各五钱） 当归 栀子 黄芩 甘草（各二钱）

上咀，水煎服。

惺惺散（方见痘疹门。）

（钱氏）白术散四君子汤（二方见泄泻门，并治虚热之剂。）

消风散 治小儿风热，因解衣风邪客于皮毛，恶风发热多睡。

荆芥穗 甘草（炙） 川芎 羌活 僵蚕（去嘴） 人参 茯苓 蝉蜕 藿香叶 防风（各半两）浓朴（姜炒） 芍药 陈皮（去白。各二钱）

上为细末，用茶清或乳香煎汤调下，不拘时服。

生犀角丸解散风热，清心肺，利咽喉。

犀角 珍珠 天竺黄 防风 羌活 茯神（各三钱） 大黄（煨） 甘草（炙） 朱砂（飞。各一钱）

上为细末，炼蜜丸，如芡实子大，用薄荷煎汤研化，入麦门冬去心，不拘时服。

地骨皮散 治潮热壮热。

地骨皮 柴胡 知母 人参 甘草 赤茯苓 半夏（各等分）

水姜煎服。

甘露饮子 治胃中客热，口臭，不思饮食，或烦躁，龈肿脓血，满口腥臭，目赤口疮，皆可服。（方见大人火门。）

寒水石散利小肠，去心热坠惊。

寒水石 滑石（各二两） 甘草（五钱）

为末，汤调服。

绛雪丹 治小儿烦渴。

芒硝 朱砂（各一两）

上为末，饭丸，鸡子大。三岁一丸，沙糖水化下。

小柴胡汤（治往来寒热。）

白虎汤（治寒热发渴。）

升麻 葛根汤（治小儿疹，天行时热。）

参苏散（治小儿痘疹热。）

已上四方并见伤寒门。

直指保和丸 治小儿癖积热。（方见脾胃门。）

感应丸 紫霜丸 治癖热。（方见积门。）

上一页：治法
下一页：幼幼汇集（上）\ 牙疳候第二十七


幼幼汇集（上）\ 牙疳候第二十七 《古今医统大全》

幼幼汇集（上）\ 牙疳候第二十七

走马牙疳者，多因气虚受邪，及有宿滞，留而不去，积温成热，虚热之气上蒸，或食甜酸咸腻之物。脾虽喜甘，积滞日久，蕴热上熏于口，致齿焦黑烂，间出清血，血聚成脓，脓臭成虫，侵蚀口齿，甚至腮颏穿破，乳食不便，面色光浮，气喘热作，名走马牙疳。宜芦荟丸主之，外用烧盐散、铜青散敷之。若经久不愈，敷于唇之上下，乃成硼砂证，或齿落骨露，饮食减少，气促痰鸣，必致危矣。

内金散 治小儿牙根臭烂黑色，有虫作痛。

鸡内金（即鸡 内黄皮，阴干为末，一两） 白芷（五钱） 铜青（一钱） 麝香（一字）

上为极细末，用温盐水搅，口贴。

立效散 治牙疳。

青黛 黄柏末 白枯矾 五倍子（各一钱）

上为极细末，用米泔水搅，口内贴。

真黄散 治走马牙疳。

鸡 真黄皮（不以多少，油灯上烧存性，研极细末，入黄柏 白矾枯麝香一字，用米泔

水搅，口内贴。）

烧盐散 治小儿走马牙疳，肉溃黑烂。

橡斗 食盐 麝香

上用橡斗大者，入食盐满壳，二合为一个，或五七个，安于炭火内，和盐 透取出放地上，以瓦盖定退火毒。候冷取起为末，入麝少许，同研极细末，用米泔水搅，敷贴，勿用纸裹，瓦盒盛有盐，能作润湿。

上一页：药方
下一页：幼幼汇集（中）\ 脾胃门（第一）


幼幼汇集（中）\ 脾胃门（第一） 《古今医统大全》

幼幼汇集（中）\ 脾胃门（第一）

盖小儿脏腑怯弱，乳食过度则伤脾胃，贵乎调理得中，无有太过不及。否则脾胃受伤，面恍无色，口中凉气，不思乳食，呕吐肌瘦，虚弱，腹中作痛，则当补脾益胃。凡人以胃气为本，惟治病亦然。胃气有虚有实，虚则有呕吐不食之证，实则有痞满内热之证。虚者益之，实者泻之，欲得其平则可矣。平胃散、观音散、益黄散之剂皆壮胃之要药，可对证而调治之。

上一页：幼幼汇集（上）\ 牙疳候第二十七
下一页：脉候


脉候 《古今医统大全》

脉候

关脉弦数为食积，温热伤脾；沉微者为冷，不思饮食。未满三岁，看虎口脉纹。

上一页：幼幼汇集（中）\ 脾胃门（第一）
下一页：治法


治法 《古今医统大全》

治法

脾胃虚寒或腹痛不食，理中汤主之；有伤食腹胀而或痛，以消食丸导之；有热者，仁斋保和丸之属。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

平胃散 治脾胃不和，不思乳食，心腹疼痛，口苦无味，呕哕恶心，噫气吐酸，面色痿黄，体弱肌瘦，肚腹泄泻，并服之。

浓朴（去皮，姜炒） 陈皮（去白。各三两） 苍术（五两，浸二日） 甘草（一两，炙）

上为末，每服二钱，姜二片、枣二枚，水煎。空心，入盐少许调服。常服，快气暖胃，化宿食，消痰。

快膈消食丸宽中快膈，消乳食，正颜色。

砂仁 橘红 三棱（煨） 莪术 神曲（炒） 麦 （炒。各半两） 香附子（一两，炒）

上为末，面糊丸，绿豆大，食后紫苏汤下二十丸。

温脾汤 治脾胃不和，腹胁虚胀，不进乳食，困倦无力。

诃子（炮） 人参（七钱半） 木香 桔梗（各半两） 茯苓 藿香（洗） 陈皮 黄 甘草（各二钱半） 白术（半两）

上为末，每服二钱，姜、枣煎。

四君子汤调理脾胃，进乳食，止泄泻。

人参 白术 茯苓 甘草（炙。各等分）

上咀，每服二钱，姜、枣煎，加陈皮、半夏名六君子汤。

和中汤 治小儿脾胃不和，呕逆恶心，冷热不调，减食泄泻，腹痛肠鸣，少力嗜卧。

浓朴 白术 干姜 甘草（各二钱）

上为细末，每服二钱。姜二片，水八分煎，乳食前温服。

（仁斋）保和丸 治小儿食伤发热，欲成疳证。常服，益脾胃，食则不伤。

白术（五两） 茯苓 半夏（制） 山楂 神曲（炒。各三两） 陈皮 连翘 萝卜子（各二两）苍术（制） 枳实（炒） 香附子（制） 浓朴（制） 黄芩（酒炒） 黄连（酒炒。各一两）

上为细末，姜汁打面糊为丸，如黍米大。每服五十丸，渐加至七、八十丸，食后茶汤下。

加减观音散调理脾胃，常服，正颜色，消饮食。

白术（炒） 人参 扁豆（炒） 茯苓 麦芽（炒） 黄 （炙） 甘草 山药 神曲（炒）香附子（炒）

上为末，每服一钱，空心米饮下。

调中散 治脾胃不和。

人参 茯苓 木香 白术 甘草（炙） 干姜（煨） 藿香（洗） 香附子 砂仁 丁香（各等分）

上为末，每服一钱，姜、枣汤下。

上一页：治法
下一页：幼幼汇集（中）\ 疳证门（第二）


幼幼汇集（中）\ 疳证门（第二） 《古今医统大全》

幼幼汇集（中）\ 疳证门（第二）

丹溪曰∶小儿脏腑娇嫩，饱则易伤。乳哺、饮食，一或失常，不为疳者鲜矣。皆因饮食不调，肥甘无节而作也。或婴幼乳缺，粥饭太早，耗伤形气，则疳之根延及岁月，五疳病成。钱氏曰∶疳皆脾胃耗伤，亡津液之所作也。故小儿脏腑柔脆，有疾不可痛击，大下必亡津液。凡有可下，置量大小、虚实而下之，则不致为疳也。但见目涩或生白膜，唇赤身黄，喜冷地，爱食泥土，泻痢无常，肚腹胀满，耳鼻生疮，头发作穗，脚弱项小，极瘦，饮水，甚至丁奚哺露，有曰无辜，至于疳证，皆其候。

上一页：药方
下一页：疳证有五脏寒热之不同


疳证有五脏寒热之不同 《古今医统大全》

疳证有五脏寒热之不同

曾氏曰∶小儿疳证有五∶心、肝、脾、肺、肾是也。冷热者，初病尚肥，为热疳；久病渐瘦，为冷疳。心疳者，切牙舒舌，舌上生疮，爱饮凉水，唇红面赤，喜卧地上是也。肝疳者，目多眵泪，在脸多青，或目睛微黄，泄泻清水如苔色是也。脾疳者，爱吃泥土冷物，饮食无度，身面俱黄，发稀作穗，头大项小，腹胀脚软，间或酿泻肌瘦，夜热，不思乳食是也。肺疳者，鼻下黑烂，口有腥气，或作喘嗽，右腮光白是也。肾疳者，两耳内外生疮，脚如鹤膝，头缝不合，或不能行，牙齿生迟，其缝臭烂，传为走马牙疳之类是也。热疳多在外鼻下臭烂，头上有疮绕耳，不结痂是也。冷疳多在内，目肿，腹胀，痢色无常，或泻清沫，削瘦是也。

上一页：幼幼汇集（中）\ 疳证门（第二）
下一页：脉候


脉候 《古今医统大全》

脉候

《启蒙》曰∶小儿单细为疳劳。虎口脉纹色青白色为疳。

上一页：疳证有五脏寒热之不同
下一页：治法


治法 《古今医统大全》

治法

凡疳证以加味肥儿丸、黄连肥儿丸主之，通神丸、蚵皮丸之类。热疳以木香丸。外疳耳鼻多生疮者，烂香散。心疳以茯苓丸、钱氏安神丸。肝疳以生地黄汤、天麻丸。脾疳以钱氏益黄散。肺疳以清肺饮、化 丸、钱氏阿胶散。肾疳以地黄丸。各以类而求之，不可妄意投药，稍有差殊，卒致不救。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

诸疳通用方

加味肥儿丸 治诸疳身黄肚大，痞块，泄泻，瘦弱。

胡黄连（半两） 川黄连 木香 槟榔 三棱 莪术（煨） 青皮 陈皮 神曲（炒）

麦芽（炒。各一两） 使君子（去壳浸去皮） 香附子（制） 芦荟（各半两）

上为末，以神曲、麦芽面打糊为丸，绿豆大。空心，米饮下三、四十丸。如小儿无热，去胡黄连，泄泻加肉豆蔻、人参、茯苓。

大芦荟丸 治疳杀虫，和胃止泻。

芦荟 黄连 胡黄连 木香 槟榔 芜荑 雷丸（白者佳，赤者毒） 青皮（各半两）

藿香（少许另研）

上为末，用猪胆汁丸，麻仁大。每服十余丸，米饮下。

五疳保童丸 治小儿一切疳证，无不保安。

蟾头（一枚，炙令黄色） 白鳝头（炙焦黄） 龙胆草 芦荟（各二钱） 黄连 胡黄连 五倍子 苦楝根皮 夜明砂 天将子（各五钱） 麝香（五分） 青皮（五钱） 熊胆（一全）雄黄（二钱） 青黛（三钱）

上为细末，糯米饭丸，麻子大。一岁儿二十丸，米饮下，不拘时，日进三服。

五疳消食丸 治小儿五疳八痢，肚大青筋，疗痨疳，走马牙疳，唇烂口臭。此药中和，大能进食长肌。

使君子（去皮壳） 芜荑 黄连 橘皮 麦芽 龙胆草（各等分）

上为细末，粟米糊丸，黍米大。每服三十丸，空心，米饮下。

通神丸 治小儿冷热疳。

川黄连 胡黄连（各二钱） 芜荑 使君子 木香（各一钱） 丁香（五分） 肉豆蔻（一钱）大虾蟆（酥炙为末）

上为末，饭丸，黍米大。每服十丸，米饮下。

肥儿丸 治诸疳多因少乳，吃食太早，或因病久，胃虚脾弱生虫 日渐黄瘦，肚大青筋，不能行立，发竖发热，口臭牙疳。

川黄连（姜炒） 神曲（炒） 麦芽（炒。各半两） 槟榔（二枚） 木香（二钱） 肉豆蔻 使君子（煨。各半两）

上为末，曲糊丸，麻子大。每服三十丸，米饮下。

心疳剂

茯神丸 治小儿心疳热。

茯神 茯苓 远志（姜炒） 黄连（炒） 琥珀（各三钱） 钩藤 虾蟆（？。各二钱）菖蒲（一钱） 芦荟（五分） 麝香（二分半）

上为极细末，粟米煮糊丸，如黍米大。薄荷煎汤下一、二十丸。

安神丸 治小儿心疳惊热。（方见惊门。）

龙胆丸 治小儿心疳，颊赤面黄，鼻干心燥，口内生疮，惊悸。

龙胆草 赤茯苓 川黄连 胡黄连 朱砂（二钱） 麝香（一字）

上为极细末，蒸饼泡为丸，黍米大。每服二十丸，食远白汤下。

肝疳剂

天麻丸 治小儿肝疳、风疳、疳眼。

青黛 黄连 天麻 五灵脂 川芎 夜明砂 芦荟（各一钱） 龙胆草 防风 蝉蜕（去足。各钱半） 全蝎（二枚焙） 麝香（少许）

上为末，猪胆汁浸糕丸，麻子大。每服十丸，薄荷汤下。

生熟地黄汤 治前证。

生干地黄 熟地黄 川芎 赤茯苓 枳壳 杏仁 黄连 半夏曲 天麻 地骨皮 甘草（炙。各二钱半） 当归（二钱）

上咀每服二钱，姜三片、黑豆十五粒，水煎临卧服。

脾疳剂

灵脂丸 治小儿脾疳、食疳。

五灵脂（（水飞） 砂仁 白豆蔻仁 麦芽 莪术 青皮 使君子 陈皮（去白）

虾蟆（炙焦）

上为细末，面糊丸，黍米大。每服二十丸，米饮下。

捉疳丸 治小儿脾胃受疳，面黄腹胀，多睡如醉，吃生米、酒、土。

丁香 木香（各半两） 黄连 芜荑（去皮炒） 蚌粉 神曲（炒） 三棱（煨） 青皮（各二钱）

上为细末，猪胆汁煮糊丸，黍米大。食远米饮下。

肺疳剂

清肺汤 治肺疳，咳嗽多喘，揉鼻咬甲，寒热腹胀。

桑白皮 紫苏 前胡 黄芩 当归 天门冬 连翘 防风 赤茯苓 桔梗 生地黄 甘草（各二钱）

上咀，每服二钱，水煎服。

化 丸 治前证。

芜荑 芦荟 青黛 白芷梢 川芎 胡黄连 川黄连 虾蟆（ 。各一钱）

上为细末，猪胆汁浸，米糕丸，黍米大。杏仁煎汤，临卧服。

肾疳剂

地黄丸治小儿肾疳。

熟地黄（四钱半） 赤茯苓 山茱萸肉（焙干） 牡丹皮 山药（炒。各三钱） 使君子（略煨）当归 川芎 川楝子（焙。各二钱）

上为末，炼蜜丸，梧桐子大。每服三十丸，空心服。

蛔疳

下虫丸 治小儿蛔疳诸虫。

新白苦楝根皮（酒浸炒） 绿色贯众 木香 桃仁（泡去皮尖） 芜荑 尖槟榔 鹤虱（炒。各二钱）轻粉（五分） 干虾蟆（炙焦二钱） 使君子肉（微炒，五十枚）

上为末，糊丸，麻子大。每服十丸，白汤下。

香蔻丸 治小儿疳泻。

黄连（三钱炒） 肉豆蔻 木香 诃子（煨） 茯苓 砂仁（各一钱）

上为细末，粳米饭为丸，麻子大。每服十五丸，姜汤下。

痨疳

痨疳者，潮热往来，五心烦热，盗汗骨蒸，咳嗽憔悴，或泻而渴，腹硬如石，面色如熏，此皆不治之证。

黄 汤 治痨疳。

黄 人参 当归 川芎 芍药 生地黄 虾蟆（炙去足） 鳖甲（炙焦。各钱半） 茯苓 陈皮 半夏曲 柴胡 使君子（煨。各一钱）

上咀，姜三片、枣一枚煎，作三次，食前服。

至圣丸 治冷疳，时时泄泻，虚汗不止。

木香 丁香（各一钱） 浓朴（制，三钱） 使君子（二十枚，炮） 肉豆蔻（一钱） 陈皮（三钱）

上为末，神曲糊丸，麻子大。每服七丸，食前米饮下。

蒸鸡丸 治痨疳，骨蒸潮热，面黄肌瘦，日夜啼哭，多渴少食。

黄连 柴胡 使君子 丹参 秦艽 知母 芜荑（各一两） 鹤虱（半两）

上为末，以黄雄鸡一只，重一斤者，以火麻子 之五、七日，去毛令净，于肋上开一孔，去肚杂净，拭干，入前药于中，以线缝之。用黑豆铺甑底二寸浓，安鸡于豆上，又以豆盖之，蒸之，自早至晚，候冷，取鸡肉和药烂捣如泥，如硬，入酒糊和之，丸如绿豆大。每一岁儿服二十丸，米饮下，二岁三十丸。忌食猪肉、黄鸡肉。

鳖血煎 治小儿痨疳。

川黄连 胡黄连（各二两） 柴胡 川芎（各半两） 芜荑（三钱） 使君子（煨二十枚）人参（三钱）

上用鳖血一杯，吴茱萸半两拌和二连，腌一宿，次早炒干，只用二连和前药为末，粟米糊丸黍米大，米饮下十丸。

无辜疳

无辜疳者，脑后及项结核如弹，按之活动，软而不痛，久则肢体痈疮，便利脓血，壮热黄瘦，头露骨高是也。一云儿衣夜露天空之下，无辜鸟羽所染，儿着此衣，感其恶气，遂成无辜疳证。此其说之不近理者，君子审之。

蚵 丸（一名粪蛆丸，一名五谷精） 治小儿无辜诸疳，一服退热，一服止渴，一服住泻。

蟾蜍（一枚，则癞虾蟆。六月多在沟渠园地上，不跳不鸣，腹大，身如癞皮。投于尿桶中，取大粪蛆一杓投入，虾蟆食蛆，蛆食虾蟆，久久，蛆食之尽。然后，以布袋或密囊盛蛆于急流水中漂一日，取起铺大石板上，于日中晒死，干燥为末，入麝少许饭和）

上捣为丸，黍米大。每服二、三十丸，米饮下。此方累有活幼之功。

上一页：治法
下一页：幼幼汇集（中）\ 丁奚哺露（第三）


幼幼汇集（中）\ 丁奚哺露（第三） 《古今医统大全》

幼幼汇集（中）\ 丁奚哺露（第三）

丁奚哺露者，皆因脾胃久虚，不能克化水谷，以荣气血，故肌肉消瘦，肾气不足，渐致肉枯骨露。亦有胎中受病于母，手足极细，项小骨高，腹大脐突，或生谷瘕，是为丁奚。

若往来蒸热，颅囟分开，吐乳吐虫，烦渴呕哕，是为哺露。此盖疳证之极而因其形以名之也。

上一页：药方
下一页：药方


药方 《古今医统大全》

药方

十全丹 治小儿丁奚哺露。

青皮 陈皮 莪术（炮） 川芎 五灵脂 白豆蔻 槟榔 芦荟 木香 使君子 虾蟆（各二钱。炙）

上为末，猪胆汁浸膏糊丸，麻子大。每服二十丸，米饮下。

大芦荟丸 治前证。（方见疳门。）

上一页：幼幼汇集（中）\ 丁奚哺露（第三）
下一页：幼幼汇集（中）\ 呕吐门（第四）


幼幼汇集（中）\ 呕吐门（第四） 《古今医统大全》

幼幼汇集（中）\ 呕吐门（第四）

呕者，有声也。吐者，吐出乳食也。凡小儿乳哺不宜过饱，若满则溢，故令呕吐。乳母无知，但欲速得儿长，更无时度，或儿睡着而强乳，自此受病之源，渐至日深，遂成呕吐。甚者，宜渐断乳。先令乳母服调气之剂，儿服消食丸，化乳壮胃为上。盖吐乳呕乳证有数般，有冷吐，有热吐，当辨审之。若吐自口角出，此是乳多不能消化，满而则溢，此非病也，当服消乳丸。

热吐则头额温或有黄涎，五心热，小便赤少或唇干而烦渴，多是暑月伤暑成此证。乳母服香薷散、五苓散；儿服香薷汤、五苓散。冷吐则清涎夹乳吐出，小便清而多。由乳母当风取凉解脱，致令风冷之气入乳，令乳变败。儿饮之则冷气入胃，故呕吐也。乳母宜捏去旧宿乳，服理中汤快气助胃之剂，次用酿乳法，茯苓半夏汤、加减观音散快胃之药。又有风痰吐者，乃是伤风不解，吐乳夹痰，久必生风，宜服青州白丸子、半夏散疏风化痰之剂。

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

寸口脉沉迟冷吐，脉浮洪数者热吐，脉微细不语者难治。小儿乳后便呕吐，更兼脉乱无忧虑。

上一页：幼幼汇集（中）\ 呕吐门（第四）
下一页：治法


治法 《古今医统大全》

治法

小儿呕吐，难以概举。有冷吐、热吐、积吐、伤乳吐。朱奉议以半夏、生姜为主，亦有食滞心肺之分，为邪食不得下而反出者。郑氏云∶但吐不泻为逆吐，而有痰发惊者危，治之当断乳，但与稀粥食。伤乳吐者，哺乳后即吐，此因乳食无度，脾气弱不能运化故也。譬如小器盛物，满则溢，更当节乳。小儿吐乳身热，而吐乳成片，是胃热，积热恐生风。吐乳不化，夹清水，是胃冷，必面青唇白者是也。食生冷或伤宿乳，不纳而出，宜温胃，去风寒，除宿冷，宜理中汤、定吐饮。如诸药不效者，以参香饮治。冷吐者，冬月多有感冒风寒，由乳母感受寒气，承寒便乳儿，冷气入儿胃中，呕吐喜热，恶寒，四肢凄清，寒吐必夹清涎吐出，以温中药，服丁香丸、藿香正气散加丁香、四君子汤加丁香、橘红、干姜、炮生姜、枣去核同煎，食前服。寒极者，理中汤加附子，炮去皮、尖、脐，量虚实治之。热吐者，面赤唇红，吐次少而出多，乳片消而色黄，遍体热甚，或因暑气在胃，或食热物，精神不快而多烦躁，此热吐也。

宜去桂五苓散及香薷饮治之。又热吐即似惊吐，有黄涎夹乳食成片，头额温，五心热，小便赤少，或干呕无物，夏、秋间多有此，五苓、二陈治之。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

白豆蔻散 治小儿脾胃不和，憎寒壮热，腹呕吐热，不纳乳食。

枇杷叶 白豆蔻 陈皮（去白） 黄 （各半两炙） 木瓜 人参 甘草（各二钱半。炙） 川芎（一钱）

上咀，每服一钱，姜、枣煎服，量儿大小加减。

平胃散 治吐逆频并手足心热，不进乳食。（方见脾胃门。）加藿香，名正气散。（通治呕吐。）

人参散调中和气，止呕逆，遂除烦渴，昏困多睡，乳食减少及伤寒时气，胃气不顺，吐利止后燥渴不解。

干姜（二两） 人参 白茯苓（各一两） 木香 甘草（炙二钱半） 藿香（二钱半）

上咀，每服一钱，水一盏煎服。

定吐紫金核 治男女小儿一切吐，神效。

半夏（制） 人参 白术 木香 丁香 藿香（各二钱半）

上为末，姜汁糊丸，李核大，外用沉香、朱砂各一钱，研末为衣，阴干。每用一丸，以胶枣一枚去核入药在内，湿纸包煨熟嚼服，与米饭压之。食乳者，擂碎米汤加姜汤调服。

灵砂白丸子 治小儿吐乳不止，恐成脾风。

灵砂（一粒） 青州白丸子（五粒，方见风门）

上用研末，姜汤米饮下，吐久虚甚者对停用。

益黄散 治小儿脾胃虚弱，腹痛泄利，不思乳食，呕吐不止，困乏懒，心胁膨胀，颜色青黄，恹恹不醒。

丁香（半两） 橘红（二两） 甘草（炙） 诃子（炮去核） 青皮（各一两）

上为细末，每服二钱。水七分煎五分，食前服。量大小加减神效。

消乳丸温中快膈，止呕，消乳食。脉沉者，伤食不化故也。

香附子（一两） 砂仁 陈皮 甘草（炙。各半两） 神曲（炒） 麦芽（炒。各一两）

上为末，面糊丸，黍米大，七岁儿丸绿豆大。食后姜汤吞下二、三十丸，可与消食丸参看，方见脾胃。

丁香散 治胃虚气逆，呕吐不定，精神不安，羸困霍乱。

人参（五分） 丁香 藿香（各二钱半。洗）

上咀，每服一钱，水半盏，煎五、七沸，入乳汁少许，热服。

半夏散 治小儿胃虚呕吐，水谷不化。

半夏（一两泡七次） 陈糯米

上咀，姜五片，枣一枚同煎。

香薷散 治脏腑冷热不调，饮食不节，风冷之所伤，致令真气相干，肠胃虚弱，心腹疼痛，霍乱气逆，有吐利，发热头疼，或呕、或泻、或转筋拘急及寒暑。

香薷（一两） 浓朴（制） 扁豆（各半两。炒）

上咀，每服二钱，姜煎。一方加黄连治泻痢；一方加芎芷香苏散治霍乱吐泻、暑月感冒伤暑之证。

竹茹汤 治胃受邪热，心烦喜冷，呕吐不止。

干葛（七钱半） 半夏（半两泡） 甘草（一钱）

每服三钱，水一盏，竹茹一块、姜五片煎。一方加茯苓。

丁莲散 治吐乳伤食。

丁香 莲肉（去心） 枇杷叶（各等分。姜汁涂炙熟）

上为末，每服一钱，米饮调下。

益胃散快膈益脾，止呕进食。

木香 丁香 藿香（洗） 陈皮 砂仁 白豆蔻 茯苓 甘草（各等分）

上为末，每服一钱，用生姜、枣汤下。

茯苓半夏汤 治诸呕哕，心下坚痞，膈间有水痰眩悸。

半夏（制，两半） 茯苓（三两）

上为咀，每服三钱，姜三片煎。

上一页：治法
下一页：幼幼汇集（中）\ 泄泻门（第五）


幼幼汇集（中）\ 泄泻门（第五） 《古今医统大全》

幼幼汇集（中）\ 泄泻门（第五）

泄泻乃脾胃颛病，凡饮食寒热，三者不调，此为内因，必致泄泻。又经所论∶春伤风，夏飧泄，夏伤暑，秋伤湿，皆为外因，亦致泄泻。医者当于各类求之，毋徒用一止泻之方而云概可施治，此则误儿岂浅云耳。若不治本，则泻皆暂止而复泻，耽误既久，脾胃益虚，变生他证，良医莫救。

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

脉弦者，食积泻；脉微小，虚寒泻。小儿泄泻，微缓者生，洪大急数者危。初生及未满三岁看虎口脉纹。

上一页：幼幼汇集（中）\ 泄泻门（第五）
下一页：治法


治法 《古今医统大全》

治法

小儿泄泻证非一端，有冷泻，有热泻，有伤食泻，有风泻，有惊泻，当详辨其证而治之。

冷泻者，脾胃受冷，肚痛，谷不化，小便清，大便黄白或如糟粕，手足厥冷，当服理中汤、益黄散、人参藿香等散。

热泻者，大便黄赤，小便赤少，口渴烦躁。医者不明，但用豆蔻、诃子等服之，如水浇石，用钱氏白术散去木香、五苓散去桂服之。热甚者，四逆散、黄连丸、调中汤去大黄加黄连、枳壳治之，如挟热而太阳与少阳合病自下利者黄芩汤，呕加半夏。又挟热泻痢而小便闭涩赤甚者，加减四顺清凉饮服之。

伤食泻者，由乳食过饱，坐卧风冷之所，伤食油腻之物遂成食泻，宜先服紫霜丸，取下其积，不可便补。经云∶食泻重，当取疳。虚用补虚进食丸、感应丸、紫霜丸。量虚实先取其积尽，次以加减益黄散、异功散、四君子汤调理之。

惊泻者，由慢惊病后，或吐胃虚，或气弱因惊，眼白如淡墨，大便青黄，此泻宜至圣保命丹、钩藤饮主之。或乳随粪下，消乳热，进食丸主之。或微渴，心脾喘燥狂热，此泻尤难治，朱砂五苓散主之。冷者，定命饮子，服后与温惊朱君散、睡惊太乙丹等药治之。大要散风邪，消积滞，开胃进食，养脾之药。惟伤食泄泻者必恶食，发热，心腹胀痛，下酸臭，先以疏利其食，服消积丸、鹤顶丹微疏导，不可峻取，后消食药治之。

食积泄泻者，积聚停饮，痞膈中满，胁肋疼痛，夜热昼凉，口吐酸水，呕逆注泻，脉实者，先利而后补，服消积丸、鹤顶丹，下后服消导药，虚者先补而后下。

伤风泄泻者，脾脏虚怯也。当初若脾实者，先解风热，服藿香散。风热已退，微热者，参术散、褐丸子。脾虚者，服醒脾散、实脾散。

假令春月间多有伤风、咳嗽、泄泻者，表里俱虚，服藿香正气散，倍加茯苓去皮、白术、生姜、枣去核同煎。痰嗽发热微泻者，服人参 羌活散，加半夏曲同煎，后服加味四君子汤、参术散止泻治之。

夏月伤暑泄泻者，其证面垢，烦躁作渴，饮水浆，头热，呕吐泄泻，服丁香丸，定吐紫金核先定吐，后用参术散。发热，渴不止者，参术散加天水散，滚白汤调。

秋月痰嗽泄泻者，六和汤。

冬月感寒泄泻者，助胃膏、益黄散加肉豆蔻、生姜、枣去核煎服。寒极者附子理中汤。

吐泻，脾胃俱虚，欲作慢惊，服乌蝎四君子汤，生姜、枣去核煎服，或实脾散、全蝎观音散治之。

中湿泄泻者，着冷肠鸣，肚腹痛，手足寒，服理中汤、大养脾丸、藿香正气散，腹痛加桂、干姜，伏暑加藿香，寒暑同用。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

藿香散 治小儿脾胃不调，作泻青黄黑白，乳食不消，粪中有如鸡子清，兼泻如水，其证腹痛微热。

陈皮 藿香（洗） 枳壳（炒） 浓朴（制） 甘草（各等分）

上为末，紫苏汤调下，或米汤下亦可。如黄白色，木瓜汤下。如泻止，枣汤下，大能和胃进食。

香橘饼 治积泻、冷泻、伤食泄泻。

木香 青皮（炒） 陈皮（各二钱半） 浓朴 神曲（炒） 麦芽（炒。各半两）

上为末，炼蜜丸饼，或米汤下。

调中散 治伤食泻。先用紫霜丸取积，然后服此补之。经云∶食泻重，当取疳。虚用补虚，良医明妙理，何虑疾难瘳。

人参 茯苓 白术 干姜 砂仁 木香 丁香 甘草（炙） 藿香（洗） 香附子（炒。

各等分）

上为末，姜、枣煎汤。肚腹痛白汤下，大小以意加减服。

钱氏白术散 治泄泻并吐泻，止渴。

人参 茯苓 白术 藿香 干姜（炮。各三钱） 甘草（炙一钱） 木香（五分）

上咀，每服三钱，水一盏，姜三片同煎。

参苓白术散 治脾胃虚弱，泄泻不止及大病后以此养胃。

人参 白术 茯苓 甘草（炙） 白扁豆 山药 砂仁 莲肉 薏苡仁 桔梗（各一两）

上为末，每服五分，枣汤、米汤下。

六神汤 治脾虚吐泻，不进饮食。

黄 （炙） 扁豆（炒） 人参 白术 茯苓 粉草（炙。各等分） 加藿香亦可

上锉，每服二钱，姜、枣煎，或作末，姜枣汤调服。

胃苓汤 治泄泻，脾胃不和，伤食泻。

猪苓 泽泻 白术 茯苓 浓朴 陈皮 甘草（各等分）

上为末，每服二钱，姜、灯芯、陈米煎汤调服。

人参安胃散出东垣方，治暑热伤乳，损其脾胃，吐泻久，恐成慢风。

人参（二钱） 黄 （四钱） 生甘草 炙甘草（各一钱） 芍药（二钱） 茯苓 陈皮 黄连（各二钱）

上咀，每服二钱，水一盏煎，食前温服。

全蝎观音散 治吐泻，截风定志，恐变成慢惊。

黄 （炙） 人参（各二钱半） 木香 甘草（炙） 莲肉（去心） 扁豆（一钱） 茯苓 白芷 全蝎 羌活（各一钱） 防风 天麻（各一钱）

上为末，每服二钱，姜、枣汤调服或煎服亦可。

朱君散 治虚弱，惊悸，吐泻后有此证并粪青者，宜服四君子汤加辰砂、麝香末，用灯芯钩藤汤调下。

豆蔻饼（方见痘疹门。）

益黄散（方见吐门。）

消食丸（方见脾胃。）

黄芩汤（方见痢门。）

定命散（方见惊门。）

紫霜丸（方见变蒸。）

至圣丸（方见胎门。）

生姜泻心汤（方见痢门。）

调中汤（方见痢门。）

理中汤（方见吐泻。）

以上十方皆治吐，泄泻，可对证用。

上一页：治法
下一页：幼幼汇集（中）\ 霍乱吐泻门（第六）


幼幼汇集（中）\ 霍乱吐泻门（第六） 《古今医统大全》

幼幼汇集（中）\ 霍乱吐泻门（第六）

脾居中州，胃为水谷之海。乳哺入胃，脾能克化，然后水谷分其清浊，传变得宜则无吐泻之患。凡小儿上吐不止，下泻不住，皆因内外伤侵，兼以调护失常，乳食不节，遂使脾胃虚弱，清浊相干，蕴作而成。有先泻而后吐者，乃脾胃虚冷。其候先泻白水，吐亦不多，口气缓而神色慢，额前有汗，六脉沉濡，此为冷也。先吐而后泻者，乃脾胃有热，气促唇红，吐来面赤，脉洪而数，渴饮水浆，此为热也。冷热之分，须要详审。

伤风吐泻，身温，乍寒乍热，多气粗，大便黄白色，呕吐乳食，完谷不消，时咳嗽，更五脏兼见证，宜先服钩藤散，后用益黄散、香朴散主之。及有吐泻，身热，多睡，能食乳，饮水不止，吐痰，大便黄水，皆为胃虚热渴泻也。当生胃中津液，以止其渴，后服发散止渴，多服白术散、钩藤散。吐泻身凉，吐沫青白色，闷乱不渴，气肿露睛，当补脾，宜加减四君子汤、藿香散、银白散主之。夏月伤暑吐泻，手足厥冷者，理中汤、藿香正气散、五顺散、车前子散、不换金正气散可选而用之。如吐泻之证有风搐欲成慢候，可看慢脾方论治之。

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

《内经》云∶脉浮者霍乱。刘宗浓云∶霍乱脉来浮洪者可治；微而迟，气少不语者难治。

《脉诀》云∶小儿乳后辄呕逆，更兼脉乱无忧虑。

上一页：幼幼汇集（中）\ 霍乱吐泻门（第六）
下一页：治法


治法 《古今医统大全》

治法

钱仲阳云∶夏至后十日吐泻，身壮热，此热也。盖小儿脏腑十分中九分热也。或因伤热，乳食不消，泻深黄色，玉露散主之。大暑节后吐泻，身温以热，脏腑中六分热，四分冷也。呕吐，乳食前少，服益黄散；食后多，服玉露散。立秋后七日吐泻，身温，脏腑中三分热，七分冷也。不能食乳，多睡，闷乱，哽气，长出气，露睛唇白，多哕，欲大便，不渴，食前多，服益黄散；食后少，服玉露散。秋分后吐泻身冷，无阳也。不能食乳，干哕，泻青水，当以补脾，益黄散主之。

郑氏云∶小儿吐泻，因外伤风冷，内伤乳食，或儿啼未定，气息未调，以乳饲之。气逆于上则停滞胸膈，致令呕吐；气逆于下则伤脾胃，致令泄泻；上下气逆，吐泻俱作。凡小儿只吐不泻者逆，其吐必有痰，发惊者，十无一生。若只泻不吐，或吐泻俱发者，日久不退，亦变阴痫，治之当暂断其乳，轻者周时，重者三日，宜频与稀粥，服药速效，十全八九。或者不信是言，以小儿藉乳为命，不肯暂断。然乳固不可断也，殊不知因乳所伤得之者，若再以所伤之乳乳之，如抱薪救火。而暴吐泻者，脾胃俱虚，参术散加姜、枣去核煎服，以正胃气。大法吐泻伤冷者，理中汤；伤热者，五苓散。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

理中汤 治脾胃不和，心腹攻痛，痰逆，恶心呕吐，心下虚烦，痞满，膈塞不通，饮食减少，短气羸困。温中逐水，止汗去湿。泄泻注下，水谷不分，腹中雷鸣，霍乱吐泻，手足厥冷并治。

人参 白术 干姜（煨。各一两） 甘草（炙，半两）

上每服二钱，姜三片、枣一枚煎。腹痛加人参，渴加白术，寒加姜、附，吐多去白术，加生姜，泻多仍用术，悸者加茯苓，四肢厥冷，下利转筋，可加附子。为末，炼蜜丸名理中丸，治厥冷脏寒，吐长虫，或胃中虚冷，先服理中丸。

五苓散 治伤暑，霍乱吐泻，身热口渴。

白术 茯苓 猪苓 泽泻（各一钱） 官桂（三分）

上水一盏、姜三片、灯芯十茎煎五分服。

藿香正气散 治霍乱吐泻，反胃呕逆，恶心，腹冷痛，脏腑虚鸣，山岚瘴气，疟疾，遍身虚肿，小儿疳伤及治伤寒头疼壮热。止喘咳，五劳七伤，八般风痰，并宜服之。

大腹皮（洗） 白芷 紫苏 茯苓（各半两） 半夏（泡七次） 白术 陈皮 浓朴（姜汁炒）桔梗（各一两） 藿香（两半洗） 甘草（炙一两）

上咀，每服二钱，姜三片，枣一枚同煎。

不换金正气散 治山岚瘴气，寒热往来，霍乱吐泻，脏虚寒。

浓朴 藿香 陈皮 半夏（泡） 苍术 甘草（各等分）

姜、枣水煎服。

藿香散 治时气吐泻，退热。

藿香 浓朴（炒） 半夏（泡） 白术 干葛 甘草（炙。各等分）

水、姜煎服。

银白散 治小儿吐泻，壮胃，治粪青。

扁豆（炒） 糯米（各一两） 藿香（洗） 丁香 白术 甘草（炙。各一钱）

上末，紫苏汤下。

加减四君子汤 治小儿吐泻不止，调胃进食。

扁豆（炒） 藿香 甘草 黄 （炙） 人参 茯苓 白术（各一两）

上为末，每服一钱，入盐点服，或用水煎亦可。

缩脾饮解伏热，除烦渴，消暑，止吐利。霍乱之后服热药太多致烦躁者，并宜服之。

砂仁 乌梅肉 草果（炮去皮） 甘草（炙。各半两） 干姜 白扁豆（炒。各三钱）

每服二钱，白水煎服。

参香散 治伏热泻，虚烦闷乱，引饮不止。

人参 白术 香薷 半夏（泡） 陈皮 茯苓 扁豆（炒） 水、姜煎服。

上一页：治法
下一页：幼幼汇集（中）\ 痢疾门（第七）


幼幼汇集（中）\ 痢疾门（第七） 《古今医统大全》

幼幼汇集（中）\ 痢疾门（第七）

小儿痢疾大抵多由脾胃不和，饮食过伤、停滞不能克化；又为乳母恣食生冷、热毒、浓味以传之；又为风寒、温热之邪以干之，故有此疾。有里急、窘迫、急痛者，火性急速而能燥物故也。或夏末、秋初，忽有暴寒折于盛热，无所发散，客搏肌肤之中，发于外则为疟，发于内则为痢，内外俱发则为疟痢。凡痢久则令肿满，下焦偏冷，上焦热结，则为上实下虚。若脾胃湿热之毒熏蒸清道而上，以致胃口闭塞而成噤口之证。又有一方、一家之内，上下传染，长幼相似，是疫毒痢也。当先推其岁运，以平其外；察郁结，以调其内，审其所伤，别其虚实、冷热以治之。条然明白，不致妄投也。

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

《内经》曰∶肠 下血，身热则死，寒则生。肠 下白沫，脉沉则生，浮则死。仲景云∶下痢脉滑而数者，有宿食也，当下之。

上一页：幼幼汇集（中）\ 痢疾门（第七）
下一页：治法


治法 《古今医统大全》

治法

治痢大法与大人同，惟剂轻重耳。赤痢积热窘迫者，宜通之，次用黄连解毒自止，如不止，用香连丸、地榆散之属。秋后痢疾多因夏伤暑，宜调中五苓，黄连、枳壳。或下如豆汁，如瘀血，宜胃风汤。噤口不能食，宜石莲、香橘之属。

治痢，生姜助胃为阳，茶叶助胃为阴。平调阴阳，蜜治痢，生姜作片，好茶各一钱半，蜜水煎服。虫毒痢，阿胶、黄 各二钱，用水同煎服。痢疾不能饮食，邪气、疫毒不能发泄，传入脏腑，肠胃折叠以噤口，九死一生。脾虚胃弱，有热气关闭胸中。噤口服参苓白术散加石菖蒲、枳壳、粳米一撮同煎，食前服。心气通，胃脘开，便能食。

痢疾不治证

小儿下痢如尘腐色者死，如屋漏水者死，肛门如竹筒不敛者死，下血如败血不收者死。

凡小儿赤白大下而不禁，小水无，腹疼，发热，唇红，舌胎，气促，心烦，狂躁不安，面色变易如妆，饮食全不进，谷道倾陷者，并不治。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

小香连丸 治小儿冷热腹痛，痢下水谷。

木香 诃子肉（各一两） 黄连（吴茱萸炒赤色，四两）

上为末，饭丸绿豆大。米饮下十丸至三十丸，顿服之。

地榆散 治小儿赤痢因大肠停积热毒得之，或点滴鲜红。

地榆 诃子肉 甘草（各等分）

上为末，每服一钱，米汤调下。一方加黄连、枳壳、芍药。

胃风汤 治小儿风冷乘虚入客肠胃，水谷不化，泄泻注下，及肠胃湿毒下痢如豆汁，瘀血日夜无度。

人参 白术 白茯苓 川芎 当归 芍药 桂（少许）

上为粗未，每服三钱，入粟米数粒同煎，食前服。

百一选方 治小儿噤口痢。

石莲肉去壳留心，研为末。每服五分，陈米饮调下。此是毒瓦斯上冲心腹，借此以通心气，便觉思食。

香脯 治小儿刮肠下痢，噤口不食，闭口合眼至重者。

精猪肉（一两，批薄片） 腻粉

上将猪肉于炭火上慢炙，旋铺腻粉匀成脯。每以少许与吃，如未知吃，且放鼻边，自然要吃。此方治胃口有毒，食之神效。

小连丸 治小儿赤白痢，脾胃虚弱，糟粕不聚，腹胀不食，时作阵痛，烦渴身热。

黄连（三两） 干姜（炮一钱） 当归 阿胶（炒。各两半）

上为末，阿胶膏丸，小豆大。三岁三十丸，食前米汤化服。

养脏汤 治小儿冷热不调，下痢赤白，或如脓血鱼脑，里急后重，脐腹绞痛，脱肛坠下，并治之。（方见大人痢门。）

参香散 治婴儿脏腑气虚怯，冷热不调，积在脏腑，作成痢疾。或下鲜血，或如豆汁、鱼脑、瘀血，或下紫黑血，或赤白相杂，或成五色，里急后重，日夜频并，脐腹绞痛，甚不可忍，及噤口、疳蛊、时瘟诸痢，无问新久。

人参 白扁豆（炒去皮） 木香（各四钱） 肉豆蔻（制） 茯苓（八钱）陈皮（去白） 罂粟壳（去筋蒂，炙。各二两四钱）

上为极细末，用米饮调化，食前服。

豆蔻香连丸 治小儿乳食不节，肠胃虚弱，冷热之气客于肠间，下赤白痢，肠内疼痛，日夜频并，不饮乳食。

黄连（炒，七钱半） 肉豆蔻（二枚，面包煨） 丁香（二钱半） 木香 诃子（炮。各半两）

上未，粟米糊丸，黍米大。三岁服十丸，米饮下。

乌梅散 治下痢后津液减少，脏腑虚燥，烦渴引饮，及治诸病后烦渴引饮无度。

乌梅肉（半两，微炒） 茯苓 木瓜（各一两）

上为粗未，每服二钱，水一盏，姜一片同煎。

桃花丸 治下痢赤白多，并泄泻青水。

赤石脂 干姜（各等分）

上未，糊丸，如麻子大。空心服二、三十丸，米饮下。

茅花汤 治吐血下血，鼻衄不止，兼治血痢、黑痢。

上用茅花一大把，水三盏，煎一盏，分二服。无花，以根代之。

宽肠枳壳散顺气止痢。

甘草（六钱，炙） 枳壳（二两四钱，炒）

为末，每服一钱，空心沸汤调下。

黄连解毒汤、生姜汤、黄芩汤、调中汤（以上四方俱治痢）

上一页：治法
下一页：幼幼汇集（中）\ 腹痛门（第八）


幼幼汇集（中）\ 腹痛门（第八） 《古今医统大全》

幼幼汇集（中）\ 腹痛门（第八）

小儿腹痛之病，诚为急切。凡初生二、三个月及一周之内，多有腹痛之患，无故啼哭不已，或夜间啼哭之甚，多是腹痛之故，大都不外寒热二因∶夫因于寒者，面白唇青，或泻痢清白，以热绵裹腹而啼少止即是寒也；因于热者，面赤唇红，得暖啼甚即是热也。一周之外，能吃饮食，则有伤食腹痛，或泻、或不泻，口渴而臭，面黄身热，即是积痛。久而不愈，必至成疳。除此三因之外，则如《内经·举痛论篇》云∶五脏卒痛，寒邪客经，其机不可不察也。若《类萃》、《小儿》等方概言寒邪而不及热与积，是则以管窥豹，未见其全斑也。

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

小儿脾胃脉弦，食积痛；脉迟微，为寒痛；阴弦则腹痛，弦急小腹痛；尺脉紧，脐下痛。心腹痛不得息，脉细小迟者生；坚实大者死。腹痛脉大而长者死。

上一页：幼幼汇集（中）\ 腹痛门（第八）
下一页：治法


治法 《古今医统大全》

治法

腹痛乃邪正交攻，相击而作也。挟热痛者，以面赤或壮热，四肢烦，手心热见之；挟冷者，以面色青白见之，冷甚则变证，唇口黑，爪甲青矣。热证黄芩芍药汤、四顺清凉饮；冷证理中汤、指迷七气汤加桂，煎调苏合丸。钱氏云∶小儿积痛，面黄，目白无精光，多睡畏食，大便酸臭者，当用消积丸；甚者白饼子下之，后和胃。凡虫痛多在心腹，口吐清水，安虫散主之。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

理中汤 治小儿受寒腹痛。

人参 白术 炙甘草 炮干姜

上等分，每服三钱，水一盏煎五分，热服。

七气汤 治七气伤脾，结聚，大腹痛，不能乳食。

半夏（制一两） 人参（二钱） 甘草（炙） 桂心（各一钱）

上咀，每服二钱，姜、枣煎，食前服。

指迷七气汤 治阴阳不升降，气滞作痛。

青皮 陈皮 桔梗 莪术（炮） 肉桂 藿香 益智仁 香附子（制） 半夏（制）

甘草（各等分）

每服二钱，姜、枣煎。

桔梗 枳壳汤 治诸气痞闷，心腹疼痛。

桔梗 枳壳（各等分） 甘草（减半）

每服二钱，姜煎服。

芍药甘草汤 治热腹痛，小便不通，及治痘疹肚痛。

芍药（一钱） 甘草（五分）

白水煎。加黄芩，名黄芩芍药汤。

四顺清凉饮 治小儿血脉壅实，脏腑生热，颊赤多渴，五心烦躁，睡不宁，四肢惊掣，及因乳哺不时，寒温失度，令儿血气不顺，脾胃不调，或湿吐连滞，欲成伏热，或壮热不饮，欲发惊痫。又治风热结核，头面疮疡，目赤咽痛，余毒，一切壅滞，并宜服之。

芍药 当归 甘草 大黄（各等分）

上咀，三岁儿服一钱，水半盏煎服。胃风邪加去节麻黄；中风体强，目上视加独活。

平胃保和汤即平胃加山楂、麦芽。

上一页：治法
下一页：幼幼汇集（中）\ 积滞门（第九）


幼幼汇集（中）\ 积滞门（第九） 《古今医统大全》

幼幼汇集（中）\ 积滞门（第九）

《活幼心书》云∶小儿所患之证，皆因乳哺不节，过食生冷、坚硬之物，脾胃不能克化，停积中脘；外为风寒所伤，或因夜卧失盖，致头痛，面黄身热，眼胞微肿，腹痛膨胀，足冷肚热，喜睡神昏，不思饮食，或呕哕噫气，吞酸，大便腥臭，此为沉积所伤。但凡小儿有积，面目黄肿，肚热胀痛，好困恶食，小便如浆，大便或秘、或溏，啼哭夜烦，便利无禁，粪白而酸，此皆积证也。然有乳积、有食积、有气积，要当明辨。吐乳泻乳，其气酸臭，此由叫啼未已，以乳与儿，停滞不化，是为乳积；肚硬带热，渴泻或呕，此由饮食无度，多餐过饱，饱后即睡得之，是为食积；腹痛啼叫，利如蟹沫，此因触忤其气，荣卫不和，淹延日久得之，是为气积；有时时泄下清水，如生草汁，是受惊而后有积，烦闷啾唧，常似生嗔，名为惊积。小儿医者，亦惟因其重轻虚实而治之可也。

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

《脉诀》云∶小儿脉沉缓为伤食；右手气口脉大于人迎一、二倍为伤食。宿食不消即右关脉沉而滑。经云∶脉滑者，有宿食也。虎口脉纹黄色为脾家有积。《脉经》云∶小儿脉沉者为乳不消。

上一页：幼幼汇集（中）\ 积滞门（第九）
下一页：治法


治法 《古今医统大全》

治法

小儿诸疾，皆由乳食无度，过于饱伤，以致不能克化，留而成积。初得之时，不问乳积、食积、气积，并以木香丸、消积丸之类。其惊积，以辰砂膏或青龙丸，量轻重而疏导之，仍以调气和胃取愈。大抵小儿肚腹或热、或胀、或坚硬，皆由内实，法当疏利之。故东垣云∶食者，有形之物，伤之则宜损其食，其次莫若消导，丁香烂饭丸、枳术丸之类主之。稍重则攻化，三棱消积丸、木香见 丸之类主之。尤重，或吐、或下，瓜蒂散、备急丸之类主之，以平为期，不可太过。盖脾已伤，又以药伤，鲜有生者。盖青皮一味，治小儿积病，虽不可无，亦不可过，多损真气，大能发汗，有汗者不可用。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

五珍丸 治小儿食积。

青皮（炒黄） 干姜（炮存性） 五灵脂 莪术（各一两）

上为末，和匀，称药末一两，肥巴豆去油，称一钱研拌，和粳米饭糊丸，麻子大。每服三、五丸，饥时米饮下。

丁香烂饮丸 治小儿饮食所伤。

丁香皮 甘草（炙。各一钱） 砂仁 益智仁（炒） 甘松（各二钱） 丁香 三棱（炮）木香 莪术（炮。各一钱） 香附子（半两）

上未，蒸饼丸，绿豆大。每服五、七丸，白汤下。

三棱消积丸 治伤生冷、硬，心腹胀痛。

丁皮 益智仁（各三钱） 陈皮 青皮（各半两） 茴香（炒，半两） 炒曲 广术（炮）三棱（炮。各七钱） 巴豆（糯米炒，去米，五钱）

上未，醋糊丸，如麻子大。每服十丸，温姜汤下，食前，量虚实加减服。

平胃散 治脾胃不和，不思乳食，心腹刺痛，口苦无味，呕哕恶心，噫气吐酸，面色痿黄，体弱肌瘦，肚腹泄泻并服之。（方见脾胃门。）

快膈消食丸宽中消宿食。

砂仁 橘红 三棱（煨） 蓬莪术 神曲（炒） 麦芽（炒。各半两） 香附子（一两，炒）

上未，面糊丸，绿豆大。食后紫苏汤下二十丸。

藿香散 治小儿脏腑不调，作泻青黑黄白，乳食不消，粪中有如鸡子清，兼泻如水，其证腹痛微热。

陈皮 藿香（洗） 枳壳（炒） 浓朴（姜汁炒） 甘草（各等分）

上未，紫苏汤调下或米汤下亦可；如黄白色，木瓜汤下；如泻止，用枣汤下，大能和胃进食。

上一页：治法
下一页：幼幼汇集（中）\ 痞癖门（第十）


幼幼汇集（中）\ 痞癖门（第十） 《古今医统大全》

幼幼汇集（中）\ 痞癖门（第十）

仁斋云∶痞者，塞也。结者，实也。热气蕴于胸膈之间，留饮聚于腰胁之内，于是荣卫不得流行，脏腑不得宣通，腹满而致痞结，势使然耳。此实热之证也，或发为壮热是也。癖者，血膜包水，癖侧于胁旁，时时作痛。惟癖为能发潮热，为能生寒热，故疟脉家中脘多蓄黄水，日久而后结癖，寒热之起。小儿脏腑和平，荣卫调畅，则津液自然流通，纵使多饮水浆，不能为病。惟乳哺失调，三焦关膈，以致水浆停滞肠胃，不得宣行，冷热相搏，于是结聚而成癖也。

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

《脉诀》云∶小儿脉伏结为物聚。钱氏云∶小儿脉沉细为癖积。《脉经》云∶脉来细而附骨来者积也。

上一页：幼幼汇集（中）\ 痞癖门（第十）
下一页：治法


治法 《古今医统大全》

治法

钱氏曰∶腹中有癖不食，但饮乳是也。当渐用白饼子下之。小儿病癖由乳母乳食不消，伏在腹中，乍凉乍热相类，不早治必成疳。以其有癖则令儿不食，致脾胃虚而发热，故引饮过多，即涤荡肠胃，亡失津液，脾胃不能传化水谷，其脉沉细，益不食，脾胃虚衰，四肢不举，诸邪遂生，而成疳矣。轻者，用仁斋木香丸，重用取癖丸，痞结甚者，用圣思甘露散主之。

罗谦甫云∶一小儿病癖积在左胁下，硬如覆手，肚大青筋，发热肌瘦，咳嗽自汗，日晡尤甚，牙疳口臭恶，宣露出血，四肢困倦，饮食减少，病甚危笃。太医刘仲安先生治之，约百日可愈，先与沉香海金沙丸一服，下秽物两三行，次日合塌气丸服之，十日，复以沉香海金砂丸利之，又令服塌气丸。如此五换，服至月余，其癖减半，及百日良愈。近年多有此疾，愈之者多，录之以救将来之病者也。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

木香 槟榔丸疏导三焦，宽利胸膈，破痰逐饮，快气消食。

郁李仁（去皮） 皂角（去皮炙） 半夏（泡） 枳壳 青皮 杏仁（去皮尖炒）木香 槟榔（各二钱）

上为末，另将皂角四两，用水一腕，熬成膏，入炼熟蜜少许丸，绿豆大。每服十丸，食后姜汤下。

下积丸 治食伤积，心腹胀满，气粗壮热，或泻或呕。

丁香 砂仁（各二十粒） 使君子（五枚） 乌梅 巴豆霜（各三个）

上末，橘饭丸，麻子大。每服三丸，陈皮汤下。

化铁丹 治食积肚硬带热渴泻，脾胃不和，宿食不化。

乌梅肉（八个） 巴豆（十六粒，去油膜） 青皮（去穣） 陈皮（各半两。去白）

上未，醋糊丸，麻子大。每服七丸，米饮下，或淡姜汤下。

三棱 莪术丸 治积滞、痞块、乳癖。

莪术（一两，用巴豆三十粒同炒，去巴豆） 川楝子 茴香 三棱（酒浸一宿）枳壳（各半两） 木香（三钱） 丁皮（半两） 青皮（半两）

上未，醋糊丸，绿豆大。每服三丸，淡姜汤下。

异香散取积后调理脾胃。

莲肉（二两） 莪术（煨） 益智仁 三棱（煨） 甘草（各半两） 青皮（去穣）陈皮（各二钱） 浓朴（一两）

上咀，每服二钱，水一盏、姜二片、枣一枚，入盐少许，煎，食前服。

挨癖丸 治乳癖谷症，腹中块痛。

代赭石（ 醋淬碎，细乳） 青皮 木香 莪术 五灵脂 北大黄（各三钱）巴豆（去油尽，一钱）

上末，醋糊丸，麻子大。每服二丸，食后姜汤下。

三棱煎丸 治小儿饮食过度，痞闷疼痛，食不消化，久而成癖也。此药专治妇人血积、血块尤验。

广术（黑角者佳） 三棱（二味湿纸包煨香，为末。各一两） 大黄（半斤，为末）

上大黄银器内，以好醋浸，令平满，慢火熬可，以二味为丸，如梧桐子大，或绿豆大。

每服十丸至十五丸，食后温水下。量虚实加减。

青礞石丸 治小儿奶癖。

硫黄（三钱） 青礞石 五灵脂 锅底黑（各钱半） 白丁香（一钱）

上为末，米饭丸，绿豆大。捻作饼子。每服二十饼，温水送下。

鳖甲猪肚丸 治小儿癖积发热。

柴胡（一两） 黄连 鳖甲（九肋者佳，醋炙黄色。各七钱） 枳实 木香 青皮（各半两）

上入干青蒿七钱，同为末，以FS 猪肚一个，去油，盛药蒸熟，同捣和为丸，梧桐子大。

每服十丸，煎人参汤送下，食后服。

木香丸 治吐乳、泻乳，其气腥臭。由啼叫不已，以乳与儿，停滞不化，是为乳积。肚硬、热，吐泻，由饮食无度，过饱即睡，是为食积。腹痛，啼叫，利如蟹沫，忤其气，荣卫不和，淹延，是为气积。疟后肚内结块，腹中有癖。

木香 苍术 砂仁 青皮 辰砂（另研） 代赭石 丁香 巴豆霜（各钱）

上末，面糊丸，麻子大，风干。每服二、三丸，随所伤物下。

上一页：治法
下一页：幼幼汇集（中）\ 肿胀门（第十一）


幼幼汇集（中）\ 肿胀门（第十一） 《古今医统大全》

幼幼汇集（中）\ 肿胀门（第十一）

丹溪云∶脾虚不能制水，肾虚不能行水。胃与脾合为水谷之海，因脾虚而不能传化，肾水泛滥，反得以浸渍脾土，于是三焦停滞，经络壅塞，水渗于皮肤，注于肌肉而发肿也。其状，自目胞下微起，肢体重着，咳嗽怔忡，股间清冷，小便涩黄，皮薄而光，手按成凹，举手即满是也。古方有十种论证∶以短气不得卧为心水，两胁紧痛为肝水，大便鸭溏为肺水，四肢苦重为脾水，腰痛足冷为肾水，口苦咽干为胆水，下虚上实为大肠水，腹急肢瘦为膀胱水，小便秘涩为胃水，小腹急满为小肠水。诸家只知治湿多利小便之说，执此一途，用诸利水之药，往往多死。殊不知脾极虚损，虽劫目前，水气复来，束手待毙。大都小儿尤是饮食伤脾，不能行水而作胀肿。只用实脾为主，佐之分证治而得之矣。

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

《脉经》云∶水病脉洪大者可治；微细者不可治。水病胀闭，其脉大软者生；沉细虚小者死。水病腹大如鼓，实者生，虚者死。

上一页：幼幼汇集（中）\ 肿胀门（第十一）
下一页：治法


治法 《古今医统大全》

治法

水肿不治证

凡水肿先起于四肢，而后归于腹者不治。大便滑泄与夫唇黑、缺盆平、脐突、足平、背平，或肉硬，或手掌平，或男从脚下肿而上，女从身上肿而下，并皆不治。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

分气饮 治小儿肿胀作喘，气短而急，四肢浮肿。

桔梗（炒） 赤茯苓 陈皮 桑白皮 大腹皮（洗） 枳壳（炒） 半夏（泡） 甘草（炙）真苏子（微炒） 紫苏（各二钱） 草果（一钱，煨去壳） 加木通

上咀，每服二钱，水一盏，姜三片、枣一枚同煎。

温脾散 治小儿脾不和，虚胀不乳食，憎寒壮热，困倦无力。

诃子肉（炮） 人参（各七钱半） 甘草（二钱半，炙） 白术 木香 茯苓 藿香（泡）陈皮 黄 桔梗（各半两）

上未，每服二钱，姜、枣煎服。

大橘皮汤 治湿热内攻，腹胀水肿，小便不利，大便滑泄。

陈皮（两半） 木香（二钱半） 滑石（六两） 槟榔（三钱） 茯苓（一两） 猪苓 白术 泽泻 肉桂（各半两） 甘草（一钱）

上咀，每服三钱，水一盏煎服。

实脾散 治小儿阴水发肿，用此先实脾土。

浓朴（姜炒） 白术 木瓜 木香 干姜（炮。各一两） 草果仁 大腹皮 附子 白茯苓 甘草（炙。各半两）

上咀，每服三钱，姜、枣水煎服。

疏凿饮子 治水气通身浮肿，喘呼气急，烦渴，大小便不利。（方见大人门。）

加味五皮饮 治小儿四肢肿满，阳水、阴水皆可服之。

茯苓皮（咀，一钱，内加姜黄一钱） 五加皮 地骨皮 生姜皮 大腹皮 木瓜（各五分）

上作一服，水煎。一方用陈皮、桑白皮，无五加皮。

消肿丸 治小儿水肿喘满，小便不利。

滑石 木通 白术 黑牵牛（炒） 通脱木 茯苓 茯神 半夏 陈皮（各一两） 木香 瞿麦穗 丁香（各半两）

上为末，酒糊丸，梧桐子大。每服二十丸，空心，麦门冬、灯芯汤下。

退肿塌气散 治惊木、积水。用饮过多，停积于脾，故四肢浮肿。

萝卜子 赤小豆（炒） 陈皮（各半两） 木香（一钱） 甘草（三钱）

上咀，姜、枣煎，三岁儿每服二钱。

匀气散 治脾肺气逆喘嗽，面浮，小便不利。

桑白皮（炙） 桔梗（炒） 赤茯苓 甘草（各半两） 陈皮（七钱） 藿香（三钱） 木通（二两）

上咀，每服二钱，姜、灯芯煎服。

三棱丸 治小儿停积，腹胁胀满，干呕恶心，全不入食。

三棱（炮） 木香 神曲（炒） 陈皮 半夏（制。各一两） 丁香 桂心（各半两）

上为末，面糊丸，粟米大。乳食后姜汤下二十丸。

上一页：治法
下一页：幼幼汇集（中）\ 蛔虫门（第十二）


幼幼汇集（中）\ 蛔虫门（第十二） 《古今医统大全》

幼幼汇集（中）\ 蛔虫门（第十二）

蛔虫者，九虫内之一虫也，长一尺，亦长五、六寸者，盖因脏腑虚弱而动。或因食肥甘而动。其动则腹中痛发作，肿聚行束上下，痛有休止，亦攻心痛，口喜吐涎及清水，贯肠心者即死。论其脉，腹中痛，其脉发当沉弱而弦，今反脉大即是蛔虫也。此痛因食物太早受甜，怕痛时便高声啼叫，只看人中上鼻头、唇口一时黑色即是。

上一页：药方
下一页：治法


治法 《古今医统大全》

治法

此证当服使君子丸、槟榔散、化虫丸，取下便无事。仲景云∶蛔厥者，其人当吐蛔，今病者静前后烦，此五脏寒，乌梅丸主之。其蛔虫穿者，用薏苡根煎服即安。

上一页：幼幼汇集（中）\ 蛔虫门（第十二）
下一页：药方


药方 《古今医统大全》

药方

使君子丸 治小儿五疳，脾胃不和，心腹胀，时或疼痛，不进乳食，渐至羸瘦。

浓朴 陈皮（各一两） 使君子肉（一两，汤泡去黑皮） 甘草 川芎（各二钱半）

加芍药

上未，炼蜜丸，芡实子大。每服一丸，空心米饮下。

化虫丸 治小儿虫咬心痛，来去不定，不思乳食。

鹤虱 槟榔 胡粉 苦楝根（各半两） 明矾（三钱五分，半生半枯）

上末，面糊丸，绿豆大。三岁服三十丸，熟水入香油二滴吞下。食前如有小虫，皆化为水，大虫自利下，初服甚效。

乌梅丸 治蛔虫上入其膈，故须臾复上，得食而呕又烦者，咽闻食臭，服此当自吐蛔，又治久痢。

乌梅（二十三枚） 干姜（两二钱，炮） 黄连（二两） 川椒 当归（各半两） 细辛 附子（炮去皮脐） 人参 桂枝 黄 （各七钱）

上为末，用酒浸乌梅肉一宿，去核，蒸饭杵成泥，和药匀丸如麻子大。食后服十丸，日三服，忌生冷物。

上一页：治法
下一页：幼幼汇集（中）\ 咳嗽门（第十三）


幼幼汇集（中）\ 咳嗽门（第十三） 《古今医统大全》

幼幼汇集（中）\ 咳嗽门（第十三）

《内经》曰∶五脏六腑皆令人咳，非独肺也。皮毛者，肺之合也。皮毛先受邪气，邪气听从其令也。五脏之咳，久乃移于六腑，始伤肺气，终动脾湿，故咳而又嗽也。经曰∶秋伤于湿，冬必咳嗽。大抵素秋之气宜清肃，及动之，则气上冲而为咳嗽，久则动脾湿而为痰也。大法与大人同。

上一页：药方
下一页：脉候


脉候 《古今医统大全》

脉候

《脉经》曰∶关上脉微为嗽，脉浮缓者为伤风，脉紧者肺寒咳嗽。脉浮软者生，弦急者死。

上一页：幼幼汇集（中）\ 咳嗽门（第十三）
下一页：治法


治法 《古今医统大全》

治法

钱氏曰∶嗽者，肺盛微寒。八、九月，肺气大旺，病嗽者，其病必实，非久病也。其证面赤身热、痰盛，法当以葶苈丸下之。若久者，不可下也。十一月、十二月嗽者，伤风嗽也。风从背脊第三椎肺俞入也，以麻黄汤汗之。有热证，面赤，便水，涎热，咽喉秘者，甘桔汤治之。若五、七日之间。其身热，痰盛，涕唾稠粘者，以褊银丸下之。有肺盛者，咳而后喘，面肿欲饮水者，有不饮水者，其身则热，以泻白散泻之。若伤寒咳嗽五、七日无热证而但嗽者，亦葶苈丸主之，后用化痰药。而肺虚者，咳而哽气，时时长出气，喉中有声，此久病也，以阿胶散主之。痰盛者，先实脾，后以褊银丸下之，涎退则补肺为上法，有嗽而吐水或清绿水者，以百祥丸下之；有嗽而吐痰涎、乳食者，以白饼子下之；有嗽而痰咳脓血者，乃肺热，食后服甘桔汤，久嗽者，肺亡津液阿胶散补之，咳而痰实，不甚喘而面赤，时饮水者，褊银丸下之。治嗽大法，盛则下之，久则补之，更量虚实，以意增减。

伤风发热咳嗽者，宜先发散其表，人参 羌活散加麻黄，或金沸草散加桑白皮、惺惺散、参苏饮皆是发散之药，热不除，解肌汤主之。假如表散风邪，无别证微嗽者，服抱龙丸、泻白散平肺之剂；痰涎壅盛，玉饼子、金星丸；下痰热，泻白散加人参或辰砂半夏丸、抱龙丸尤良。下后热不退，作惊风之状，宜以薄荷散服。

感寒发热咳嗽者，服惺惺散加麻黄表散寒邪。微嗽，杏仁膏、人参半夏丸；痰嗽，半夏茯苓汤。

久嗽曾经解利，肺气虚寒宜补肺，服补肺阿胶散、润肺散。肺中风，肺受寒久不已，灸肺俞穴三壮，服百部丸，陈皮、罂粟壳、桑根白皮煎汤研化，食后服。

小儿初生百日内咳嗽，肺叶脆弱，最为难治。平常冷热邪入肺中，无能得出，又不堪吐利，必明病源，消解风寒，化痰顺气，益肺生津，胃开气壮，嗽即渐减，不可强攻。

冷嗽则鼻流清涕，面白痰薄，日轻夜重，或微有邪热。热嗽则面微红，鼻干热，痰稠，脉浮数。胃热不因风寒而得，以儿啼便乳，壅结心肺不散，即嗽而逆，以玉饼子下。

钱氏治嗽之法，先实脾，脾母得实，肺则和平。

小儿咳嗽者，腠理受风邪感激，脸红喘促，辨虚实，若见唇缩胸前陷，鼻枯干黑，皆为不治。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

参苏饮 治婴儿感冒风寒，发热头疼，咳嗽痰涎，并宜服之。

人参 苏叶 葛根 前胡 半夏曲 茯苓 陈皮 枳壳 桔梗 甘草（各等分）

上咀，每服三钱，姜、枣煎服。

华盖散 金沸草散 甘桔汤 泻白散 （以上方并见大人泻门。）

阿胶散 治小儿久嗽无津液。

阿胶（半两，炒） 鼠粘子（一钱，炒） 马兜铃（半两） 甘草（炙，一钱） 杏仁（去皮尖，七粒）糯米（一两）

上为末，每服一字，或咀二钱。水一盏，煎八分，食后服。

葶苈丸 治乳食伤脾，伤风咳嗽，面赤身热，痰盛喘促。

甜葶苈（炒） 黑豆（炒） 杏仁（去皮尖，炒另研） 汉防己（各一两）

上为末，入杏膏蒸陈枣肉，和捣成剂，丸如麻子大。每服五丸至七丸，淡姜汤下，乳食后或临卧服，量儿加减。

杏苏饮 治婴儿痰气咳嗽不止。

杏仁（去皮尖炒黄） 苏子（炒） 陈皮 赤茯苓 桑白皮（炒） 大腹皮 半夏曲 甘草（炙。各一钱）

上咀，姜一片同煎，食远服。

七宝散 治婴儿清前，散热化痰，定喘止嗽。

大黄（面包煨） 栀子仁 赤茯芩 黄芩 赤芍药（炒） 滑石 甘草（炙。各一钱）

上为极细末，用桑皮煎汤，喘急，气满，不睡，磨刀水澄清，温暖服。

白饼子 治腹中有癖，但乳嗽而吐痰涎。

滑石 半夏 南星（各制，一钱） 轻粉（五分） 巴豆（二十四粒，去皮，水一升煎，水尽为度）

上研匀，巴豆后入众药，以糯米糊丸，绿豆大，捏作饼子。三岁以上五饼子，以下三饼子。

葱白煎汤，临卧服。

褊银丸 治风涎泻，上焦实热及乳食不消，腹胀痰喘等疾。

巴豆（去皮心油） 水银（各半两） 好墨（八钱，火烧醋淬） 麝香（五分，研） 黑铅（二钱半，同水银结成砂子）

将巴豆、黑铅研匀，和入砂子、麝香，陈米糊丸，绿豆大，捻褊。一岁一丸，以岁以上五、六丸，薄荷汤放冷送下，不可多用，量虚实增减，食后服。

百部丸 治小儿肺寒，壅嗽微喘。

百部 麻黄（各三钱） 杏仁（四十粒，去皮尖，以水略煮）

上和匀，炼蜜丸，皂角子大。温水下二、三丸。

上一页：治法
下一页：灸法


灸法 《古今医统大全》

灸法

小儿咳嗽不瘥，灸肺俞穴。（在背上第三椎下两傍各一寸五分。）

上一页：药方
下一页：幼幼汇集（中）\ 疟疾门（第十四）


幼幼汇集（中）\ 疟疾门（第十四） 《古今医统大全》

幼幼汇集（中）\ 疟疾门（第十四）

经曰∶夏伤于暑，秋必 疟。盖伤之浅者，近而暴；伤之重者，远而为 。 者，久疟也。

是知夏伤暑，气闭而不能发泄于外，邪气内行，至秋而为疟也。良由乳母抱时解脱，不避风寒；又因触冒暑温，致令邪气客于皮肤， 积于脏腑，阴阳偏胜，邪正相攻，而作往来寒热也。阳盛则热，阴盛则寒。先寒而后热者，阳不足也；先热而后寒者，阴不足也；寒多而热少者，阴胜阳也；热多而寒少者，阳胜阴也；寒热相半，阴阳交攻也；寒热相间，阴阳乍离也。大抵小儿皆自饮食上得之者为多，须用先与消导，然后随其得病所由而调理之，斯为良法。

上一页：灸法
下一页：脉候


脉候 《古今医统大全》

脉候

《要略》云∶疟脉自弦，弦数者多热，弦迟者多寒。弦小紧者下之，弦迟者温之，弦紧者可发汗，浮大者可吐之。弦数风热也，以饮食消息止之。

上一页：幼幼汇集（中）\ 疟疾门（第十四）
下一页：治法


治法 《古今医统大全》

治法

《明医杂着》云∶疟是风暑之邪，有一日一发，有二日一发，有三日一发，有间一日连二日发，有日与夜各发，有汗无汗，有上半日发或下半日发，有发于夜者。治法，邪从外入宜发散之，然以扶胃气为本，又须分别阳分、阴分而用药。邪疟及暂发者，可散可截；虚疟及久者，宜补气血。若过服截药，致伤脾胃则必绵延不休。凡热多寒少，无汗者，桂枝 麻黄各半汤；有汗多者，柴胡 桂枝汤；汗多而渴者，白虎加桂枝汤；小便赤，热多寒少者，小柴胡汤；寒多热少者，清脾养胃汤；久未止者，鬼哭散止之。热多汗出为泻，腹痛者，大柴胡下之；久疟不愈，肠下结块者，木香丸、鳖甲饮子调之；甚则以神 丸消之；烦渴者五苓。有小儿疟疾用药退热太早，变作浮肿，外肾肿大，或食伤于脾胃。浮肿者，脾之外应也，宜大腹皮汤、草果饮之类。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

清脾饮 治瘅疟，肺来弦数，但热不寒，或热多寒少，膈满不能食，口苦舌干，心烦，渴饮水，小便黄赤，大便不利。

青皮（炒） 浓朴（炒） 白术 草果（煨） 柴胡 茯苓 半夏（泡） 黄芩 甘草（各等分）

上为粗末，每服三钱，姜三片煎，食前服。

四兽饮 治五脏气虚，喜怒不节，劳逸兼并，致阴阳相胜，结聚痰饮，与卫气相搏，发为疟疾，兼治瘅疟，最有神效。

半夏（泡） 茯苓 人参 白术 草果（炮） 陈皮（各半两） 甘草（二钱半）

上咀，每服三钱，乌梅、姜、枣各一枚煎服。

养胃汤 治外感风寒，内伤生冷，温中快膈，能辟山岚瘴气，寒疟，脾胃虚寒，呕逆恶心，并宜服之。

浓朴（炒） 苍术 半夏（泡） 藿香（洗） 草果（炮） 茯苓 人参（各半两） 甘草（二钱半）陈皮（七钱半）

上咀，每服三钱，枣一枚，乌梅一个煎，热服。

白虎加桂枝汤 治小儿疟病。

石膏 知母 甘草 桂枝

上水一盏，粳米一撮煎服。

草果饮 治疟寒多热少，或遍身浮肿。

浓朴（炒） 青皮（炒） 草果（炮） 藿香（洗） 半夏（泡） 甘草 丁皮 神曲（炒）良姜（炒。各等分）

上未，每服三钱，姜，枣煎。

大腹皮汤 治小儿疟疾用药太早退热，变作浮肿，外肾肿大，饮食积于脾胃宜服。

枳壳 苍术（各二两） 甘草（二钱） 大腹皮 槟榔 三棱（炮） 莪术（各一钱）

上咀，每服三钱，姜皮、萝卜子、椒目同煎服。

参苓汤 治小儿疟后面赤黄，泄泻不止，乳食不消。此乃胃气虚弱，故脾虚则泄，胃虚则吐，宜服之。

丁香 诃子（炮，二钱） 青皮 陈皮 白术 茯苓 人参 肉豆蔻（煨。各三钱）甘草（炙，二钱）

上未，每服二钱，陈米一勺、姜一片同煎。

麻黄根汤 治小儿疟疾盗汗，寒热进退。

麻黄根 知母 槟榔 三棱（炮） 莪术（炮。各一钱半） 半夏（三钱） 白芷 贝母（五分）常山 甘草（各一钱）

上咀，每服三钱，姜二片、小麦十五粒煎。

常山饮 治一切疟疾。

知母 贝母 半夏（泡） 甘草 茯苓 常山 人参 草果（煨） 浓朴（制。各等分）

上咀，每服二钱，水半盏，姜、枣煎，空心服。

鬼哭散止疟疾入不愈者。

常山 大腹皮 白茯苓 鳖甲 甘草

上咀，每服二钱，用桃、柳枝各七寸同煎，临发时服，略吐出涎不妨，只用常山、甘草、茯苓煎服亦效。

上一页：治法
下一页：灸法


灸法 《古今医统大全》

灸法

小儿疟疾，灸大椎、百会各随年壮。（百会穴在发际上五寸。）

小儿久疟不愈，灸足大指次指外间陷中各一壮，名内庭穴也。

上一页：药方
下一页：幼幼汇集（中）\ 黄胆门（第十五）


幼幼汇集（中）\ 黄胆门（第十五） 《古今医统大全》

幼幼汇集（中）\ 黄胆门（第十五）

钱氏曰∶凡小儿身、皮、目皆黄者，黄病也。身痛，膊皆强，大小便涩，一身皆黄，面目指爪皆黄，小便如屋尘色，着物皆如黄染，此黄胆也。二证多病于大病后。又有一证，生下百日及半年，不因病后，身微黄者，胃热也，大人亦同。又有面黄、腹大、食土，渴者，脾疸也；又有自生而身黄者，胎疽也。经云∶诸疸皆属于热，色深黄者是也。若淡黄者兼白，胃怯，胃不和也。丹溪云∶不必分五，同是温热，如 曲相似，此理甚明。《全婴方论》云∶夫发黄者，皆由寒湿之气蕴结于脾胃，蒸发而成也。阳明病无汗，小便不利，心中热壅，必发黄。巢氏曰∶小儿百日、半岁，非伤寒疸病，而身微黄者，亦是脾胃热，不可灸，火灸之则热甚。此是将息过度所为。微薄其衣，欲与除热丸散投之自歇。不得妄与汤剂及灸，为害不浅浅也。

上一页：灸法
下一页：脉候


脉候 《古今医统大全》

脉候

《脉经》曰∶脉沉，渴欲饮水，小便不利者，皆发黄。凡欲黄，寸口无脉，鼻气冷，并不可治。

上一页：幼幼汇集（中）\ 黄胆门（第十五）
下一页：治法


治法 《古今医统大全》

治法

罗谦甫云∶一小儿季夏身体蒸热，胸膈烦满，皮肤如溃橘之黄，眼中白睛亦黄，筋骨痿弱，不能行立，此由季夏之热，加以湿令而蒸热，薄于经络，入于骨髓，使脏气不平，故脾遂乘心，湿热相合，而成此病。盖心火实则身体蒸热，胸膈烦满，脾湿胜则皮肤如溃橘之黄，有余之气必乘己所胜，而侮所不胜，是肾肝受邪而筋骨痿弱不能行立。《内经》言∶脾热者，色黄而肉蠕动。又言湿热成痿是也。

上一页：脉候
下一页：药方


药方 《古今医统大全》

药方

茵陈汤 治小儿阳明病发热汗出者，此为越热，不能发黄也。身无汗，剂颈而还，小便不利，渴欲饮水者，此为瘀热在里，必发黄。伤寒七、八日，身黄如橘色，小便不利，腹痛者并主之。

山茵陈 栀子仁 川大黄（各等分）

右咀，水煎，加减服。日进三服，小盒饭和，尿如皂荚汁状，色正赤，一宿腹减痛，黄随小便中去也。

加减泻黄散此药退脾土，复肾水，降心火。

黄连 茵陈（各五分） 黄 黄芩 茯苓 山栀（各三分） 泽泻（二分）

上咀作一服，水一盏，煎六分，食后热服。一服减半，五日再服愈。

栀子柏皮汤 治小儿身黄发热。

栀子仁（十枚） 甘草（炙一两） 黄 （二两）

上咀，水一盏，煎六分，加减服。

犀角散 治小儿黄胆，一身尽黄。

犀角（一两） 茵陈 栝蒌根 升麻 龙胆草 生地黄（各半两） 寒水石（四钱）

上咀，水一盏，煎六分，温服。一方治小儿忽发黄，面目皮肉尽黄，栝蒌汁和蜜服之神效。

茯苓渗湿汤 治小儿黄胆，寒热呕吐，渴欲饮水，身面俱黄，小便不利，不得安卧，不思饮食。

白茯苓（五分） 泽泻（三分） 茵陈（六分） 猪苓（二钱） 黄芩 黄连 栀子 防己 白术 苍术 陈皮 青皮 枳壳（各钱）

上咀，水一小盏煎六分，徐徐温服。

丹溪一方 治小儿吐泻，黄胆。

三棱 莪术 青皮 陈皮 神曲 麦芽 黄连 甘草 白术 茯苓（各等分为末）

每服一钱，温汤调服。伤乳者，麦芽汤调；时气，用紫苏汤；发热者，薄荷汤、茵陈五苓散，沸汤调服。

上一页：治法
下一页：幼幼汇集（下）\ 阴肿疝气（第十六）


幼幼汇集（下）\ 阴肿疝气（第十六） 《古今医统大全》

幼幼汇集（下）\ 阴肿疝气（第十六）

小儿阴肿者，足少阴为肾之经，其气下通于阴，或有少阴之经虚而受风邪者，气冲于阴，气与血搏结则阴肿也。然儿有大小、壮弱，起止中节可也。苟肾气虚，或坐石不起，冷气凝之，或近地经久，风邪湿气伤之，不为阴肿几希矣。间有啼叫，怒气闭击于下，结聚不散，加以水窦不行，亦能发为此疾。

上一页：药方
下一页：治法


治法 《古今医统大全》

治法

小儿外肾肿大宜牡蛎，不拘多少，研极细，以津唾涂肿处，敷蛎于其上，或鸡子清调涂亦佳。又有疝气，名偏坠肿大，盖小儿生下如此者，不疼痛，不须攻击，不治自愈。若肿痛甚则急服药，宜五苓散、青木香丸并疏气药服之。《济生方》用牡丹皮、防风为末，酒调服极效。五苓散内加防风、牡丹皮亦效。热者三黄丸服。

上一页：幼幼汇集（下）\ 阴肿疝气（第十六）
下一页：药方


药方 《古今医统大全》

药方

匀气散 治婴儿调补通利后及冷疝腹痛，气滞不和。

桔梗（一两炒） 陈皮（去白，半两） 砂仁 茴香（各二钱） 白姜（炮，钱半） 甘草（炙，二钱）

上为细末，滚白汤调下，冷疝腹痛，烧盐汤下，食前服。

乌梅散 治婴儿腹痛，初生脐下冷痛，疝气。

乌梅（一个，去核） 延胡索 甘草（半生半炙。各二钱半） 乳香 没药 钩藤（各一钱半）

上咀水煎，食前服。

金茱丸 治婴儿冷疝气痛，及脬囊浮肿。

金铃子肉（半两） 吴茱萸（二钱半）

上末，酒煮糊丸，黍米大。食前盐汤下二七丸。

青木香丸宽中快膈，腹痛，心下坚痞，肠中水声及阴肿。

黑豆（炒，一两半） 木香 破故纸（炒） 荜澄茄 槟榔（各四钱）

上先将槟榔、粟饭包湿纸包裹，煨焦，去饭，用槟榔同前药为末，滴水丸，绿豆大。每服十丸，空心白汤下。

敷药方 治小儿外肾肿大光明。

牡蛎灰（二钱） 干地龙（一钱）

为末，津唾调涂，热者，鸡子清调。

蝉蜕散 治小儿阴肿或坐湿地，或风寒，或虫蚓吹者。用蝉蜕半两，水二碗，煎汤洗肿处则消，再温再洗。又服五苓灯芯汤则愈。又方，用葱、园内蚓泥、甘草汤调敷肿上，亦消肿止痛。

地龙膏 治小儿疝气肿痛及阴疮。先以葱椒汤洗，次用地龙末、鸡子清调敷。又方，研桃仁泥唾调敷。

上一页：治法
下一页：幼幼汇集（下）\ 盘肠气（第十七）


幼幼汇集（下）\ 盘肠气（第十七） 《古今医统大全》

幼幼汇集（下）\ 盘肠气（第十七）

小儿盘肠气者，痛则腰曲，干啼，额上有汗，是小肠为冷气所搏然耳。其证口闭，脚冷，上唇干者是也。

此是生下洗迟，感受风冷，或大便青色不实，宜服钩藤膏、魏香散、苏合香丸、当归散。乳母服乌沉汤或沉香降气汤。

上一页：药方
下一页：药方


药方 《古今医统大全》

药方

乳香散 治盘肠气。凡有此证，急煎葱汤淋洗其腹，揉其葱熨脐腹间，良久，尿自涌出，其疼自止，服此药。

乳香 没药（各等分）

为末，木香汤调下，或煎数沸亦可。

当归散凡小儿夜啼者，寒而腹痛也。面青手冷，不吃乳者，是盘肠气也，宜服之。

当归 芍药 人参（各一钱） 炙甘草（五分） 桔梗 陈皮（各一钱）

上未，每服二钱，水煎。有热痛啼哭不止，面赤唇焦，小水黄，宜三黄丸，人参汤下。

钩藤膏（方见天钓门。）

上一页：幼幼汇集（下）\ 盘肠气（第十七）
下一页：幼幼汇集（下）\ 诸汗门（第十八）


幼幼汇集（下）\ 诸汗门（第十八） 《古今医统大全》

幼幼汇集（下）\ 诸汗门（第十八）

夫汗者，心之所藏，在内为血，发外者为汗。盖汗乃心之液，故人之气血平则宁，偏则病。

经云∶阴虚阳必辏，则发热而自汗，阳虚而阴必乘，则发厥而自汗，皆由阴阳偏胜而致也。小儿气血嫩弱，肤腠未密，若浓衣太暖，脏腑生热，搏心为邪所胜，津液不能内藏，蒸出肌肤而为汗也。又或伤于冷热，阴阳不和，津液发泄，亦令睡中汗出。其有虚者，诸病后汗出多，血气弱，潮热自汗。或寒热发过之后，身凉自汗，日久令儿黄瘦，失治则变骨蒸疳痨是也。盗汗乃熟睡时溱溱然汗，以觉则止而不复出矣。是亦心虚，宜敛心气，益肾水，使阴阳调和，水火升降，其汗自止。钱氏云∶上至头，下至项，谓之六阳虚汗，不须治之。

上一页：药方
下一页：治法


治法 《古今医统大全》

治法

钱氏云∶小儿睡而自汗出者，肌肉虚也，止汗散主之；遍身汗出者，香瓜丸主之。上至胸，下至脐，此胃虚也，当补脾，益黄散主之。有实证自汗，外因感冒风邪，发热无间，昏醒浸浸汗出，或浓衣卧而额汗出也，当救表解肌，用百解散、止汗散主之。

小见无疾，但睡中汗出如水，觉而经久不干，此名积证盗汗，脾冷所致，宜三棱散，次益黄散主之。

有时时冷汗渐出，发根如贯珠，面额上 然，此为惊汗，宜镇惊丸、琥珀抱龙丸及茯苓汤加麻黄根取效。有病困睡，寐中而身体汗流，此因阳虚所致，久不已，令人瘦瘠，心气不足，津液妄出故也，用茯神汤加黄 主之。

上一页：幼幼汇集（下）\ 诸汗门（第十八）
下一页：药方


药方 《古今医统大全》

药方

团参汤 治小儿虚汗，或心血液盛亦发为汗。此药收敛心气。

拣人参 川当归（各三钱）

咀，用猪心一枚，切三片。每服二钱，猪心一片，井水二盏，煎六、七分，食前作二次服。

扑汗方

黄连 牡蛎粉 贝母（各二两） 米粉（一升，敷）

上为细末，以绢囊盛扑。

牡蛎散 治血虚自汗，或病后暴虚，津液不固自汗。

牡蛎（二两） 黄 生地黄（各一两）

上末，每服二钱，或加小麦煎。

止汗散 治小儿睡汗，用故蒲扇烧灰扑身上，如无扇，故蒲亦可。

通神丸 治小儿夜间通身多汗。

草龙胆（不拘多少）

为末，醋糊丸，绿豆大。每服五、七丸，米饮下。

又方 治睡中汗出，用酸枣仁、人参、茯苓（各等分为末）每服二钱，食前米饮调服。

上一页：治法
下一页：幼幼汇集（下）\ 诸淋候（第十九）


幼幼汇集（下）\ 诸淋候（第十九） 《古今医统大全》

幼幼汇集（下）\ 诸淋候（第十九）

小儿诸淋者，肾与膀胱也。膀胱与肾为表里，俱主水。水入小肠，下于胞，行于阴为小便也。膀胱津液内郁，水道不通，停积于胞，热则涩，故令水道不利，小便淋沥，故谓之淋。

其状小便出少，小腹急痛引脐是也。有石淋、气淋、血淋，名虽有五，总属于热。

上一页：药方
下一页：治法


治法 《古今医统大全》

治法

治淋之法，金沙散立效，五苓散、木通散、八正散、导赤散等剂服之，亦与大方脉相参用药。

上一页：幼幼汇集（下）\ 诸淋候（第十九）
下一页：药方


药方 《古今医统大全》

药方

葵子散 治小儿诸淋，小便不通。

葵子 车前子 木通 瞿麦 赤伏苓 桑白皮 栀子 甘草（炙。各等分）

上咀，每服二钱，葱白二寸，煎，乳食前服。

八正散 治心经蕴热遗于小肠，口燥咽干，五淋之证。（方见大人门。）

导赤散 治小儿血淋。（方见热门。）

冬葵子散 治小儿小腹急闷，小便淋漓。

冬葵子（一两） 木通（半两）

为末，每服二钱，灯芯一束煎服。

车前子散 治小水不利。

茯苓 猪苓 香薷 车前子 人参（各等分）

上末，每服二钱，灯芯汤下。

尿血方

生蒲黄 生地黄 赤茯苓 甘草（各等分）

上咀，每服一钱，煎调发灰，食前服。

金沙散 治小便淋沥不通。

郁金 海金沙 滑石 甘草（各等分）

上末，每服二钱，煎木通、灯芯汤下，或冬瓜汤下亦可。

局方五淋散 治诸淋，小便血尿如豆汁，如膏。（方见大人门。）

上一页：治法
下一页：幼幼汇集（下）\ 白浊门（第二十）


幼幼汇集（下）\ 白浊门（第二十） 《古今医统大全》

幼幼汇集（下）\ 白浊门（第二十）

小儿尿白者，由乳母乳哺失节，过伤于脾，故使清浊不分，而尿白如米泔也。久则成疳，亦心膈伏热而得之。宜实脾土；消食化积，通利小便也。茯苓散、三棱散、厘清饮子可选而用之。

上一页：药方
下一页：药方


药方 《古今医统大全》

药方

茯苓散 治小儿尿白，状如米泔。

三棱 莪术 砂仁 赤茯苓（各半两） 青皮 陈皮 滑石 甘草（各二钱半）

上为末，每服一钱，麦门冬汤调下，或加灯芯煎。

三棱散 治小儿尿白，久而成疳。此药实脾土，消食化疳积。

三棱（炮） 莪术（炮。各一两） 益智仁 甘草（炙） 神曲（炒） 麦芽（炒） 陈皮（各半两）

上末，每服二钱，灯芯汤调下。

厘清饮通心气，补漏精，治小便余溺，赤白浊。

益智仁 川萆 石菖蒲 乌药（各等分）

上咀，每服二钱，灯芯煎，可加茯苓、白芍各等分。

上一页：幼幼汇集（下）\ 白浊门（第二十）
下一页：幼幼汇集（下）\ 遗尿门（第二十一）


幼幼汇集（下）\ 遗尿门（第二十一） 《古今医统大全》

幼幼汇集（下）\ 遗尿门（第二十一）

小儿遗尿者，此由膀胱有冷，不能约于水故也。夫肾主水，肾气下通于阴。小便者，津液之余也。膀胱为津液之府，肾与膀胱俱虚，而冷气乘之，衰弱故不能约制，其水出而不禁，故遗尿也。又有尿床者，亦由膀胱冷。夜属阴，小便不禁，胞里自出，谓之尿床也，宜破故纸散、益智仁散、鸡肠散服。

上一页：药方
下一页：药方


药方 《古今医统大全》

药方

鸡肠散 治小儿遗尿床。

鸡肠 牡蛎 白茯苓 肉桂 龙骨（各二钱半） 桑螵蛸（炒。各半两）

为末，每服二钱，姜黄汤调服。

鸡 散 治小儿遗尿。

鸡 （一具） 鸡肠（烧） 猪胞（炙焦）

上为末，每用一钱，酒调服，男雌女雄。

又方破故纸（一两）炒为末，每服一钱，热汤下。

一方 益智仁、白茯苓（等分）为末，每服一钱，空心米汤下。

一方 五倍子半生半炒，为末，米糕丸，空心，白汤下一钱。

上一页：幼幼汇集（下）\ 遗尿门（第二十一）
下一页：幼幼汇集（下）\ 大小便不通候（第二十二）


幼幼汇集（下）\ 大小便不通候（第二十二） 《古今医统大全》

幼幼汇集（下）\ 大小便不通候（第二十二）

小儿大便不通者，乃是肺家有热在里，流入大肠，以致秘结不通，乃实热也。当以四顺清凉饮加柴胡，或神芎丸、大柴胡汤以流利之。小便不通者，皆因心经不顺，或伏热、或惊起。

心火上炎，不能降济，肾水不上升，故使心经愈热，而小肠与心合，所以小便不通也。宜木通散主之，甚者，八正散服之。小便不通，脐腹妨闷，心神烦热，宜栀子散主之。又有伤寒体热，头目昏沉，不思饮食，夹惊夹食，寒热，大小便皆闭涩不通，烦躁作渴，冷汗妄流，变积伤滞，膈满胀急，青黄体瘦，日夜大热，及伤风、伤暑、惊痫、客忤、筋骨肾脏疳气等热，大小便不通者，并宜脱甲散、大连翘饮加大黄、神芎丸皆可服之。小儿惊风、积热、大小便闭涩，用掩脐法，以连须葱不洗带土、生姜块、淡豉二十一粒，盐二匙同研烂作饼HT 子，烘热掩脐中，以绵条札定，良久气通自利。不然再换一剂，如不通，服药。

上一页：药方
下一页：药方


药方 《古今医统大全》

药方

木通汤 治小儿小便不通。

木通 滑石（各一两） 黑豆（炒，半两）

上咀，灯芯、葱白煎服，量大小，以意加减。

栀子仁散 治小儿小便不通，脐腹妨闷，心神烦躁。

栀子（五枚） 茅根 冬葵子（各半两） 甘草

上咀，每服二钱，不拘时煎服。

掩脐法

海狮（四十九个） 黑豆（七粒） 葱根（七个） 盐（少许）

上烂捣细作饼，烘热着于脐上。

八正散（方见淋门。）

上一页：幼幼汇集（下）\ 大小便不通候（第二十二）
下一页：幼幼汇集（下）\ 便血脏毒（第二十三）


幼幼汇集（下）\ 便血脏毒（第二十三） 《古今医统大全》

幼幼汇集（下）\ 便血脏毒（第二十三）

论曰∶小儿初生，七日内大、小便有血出者，此由胎气热盛所致也。母食酒面炙爆热物，流入心肺，儿在胎内，禀受热毒，亦传心肺。且女子热入于心，故小便有之；男子热入于肺，故大肠有之。血出淡淡有水，胚红色，盛则其血鲜。凡有此证，不可以他药，只以生地黄取自然汁，入蜜少许和匀，温服自愈，男女皆效。甘露饮兼服茅根及茅花汤煎浓服亦好，犀角地黄汤可服。脏毒，聚金丸、地黄丸主之。瘀血，桃仁承气汤主之。

上一页：药方
下一页：药方


药方 《古今医统大全》

药方

甘露饮 治小儿胃中客热，牙宣口气，齿龈肿烂，时出脓血，或肌烦不欲饮食，及赤目肿痛，不住凉药，口舌生疮，咽喉肿痛，及治身面皆黄，肢体肿，大便不调，小便涩黄并治。

熟地黄 麦门冬（去心） 枳壳（炒） 甘草（炙） 茵陈 枇杷叶（拭去毛） 石斛 黄芩 生地黄 天门冬（去心。各等分）

上咀，每服二钱，水煎，食后服。

聚金丸 治大便下血，发热烦躁，腹中热痛作渴，脉来弦数。或惊热，目赤昏涩；或有酒毒去血，并治之。

黄连（一两，水浸晒干，一两炒，一两泡，一两生用） 黄芩 防风（各一两）

上末，面糊丸，绿豆大。每服五十丸，白汤下。

千金地黄丸 治心热肠风，脏毒去血。

生地黄（半斤，研，取汁连渣，二味拌匀晒干） 黄连（四两）

上未，炼蜜丸，绿豆大。每服二十丸，食后麦门冬汤下。

上一页：幼幼汇集（下）\ 便血脏毒（第二十三）
下一页：幼幼汇集（下）\ 脱肛痔证候（第二十四）


幼幼汇集（下）\ 脱肛痔证候（第二十四） 《古今医统大全》

幼幼汇集（下）\ 脱肛痔证候（第二十四）

小儿蜕肛者，皆因久患泻痢得之。大肠头自粪门出，宜用葱汤熏洗，令软送上。先服止泻药，然后服槐角等药，又用五倍子煎汤，入明矾末熏洗而缩上。有兼痔证肿痛，此为乳母所伤，浓味爆 感之而得者。

上一页：药方
下一页：治法


治法 《古今医统大全》

治法

宜用丹石散、胜雪膏等涂之肿处甚佳，服黄连解毒汤，苦参汤洗，又用防风、荆芥等煎汤洗。或用密陀僧、白矾、冰片末敷上亦妙。又用蓖麻子研成膏，贴顶上，肠即入，急洗蓖麻子去之。及用苦参汤洗亦效。凡肠头作痒即有虫，可用生艾、川楝根煎汤熏洗。

上一页：幼幼汇集（下）\ 脱肛痔证候（第二十四）
下一页：药方


药方 《古今医统大全》

药方

龙骨散 治婴儿大肠虚肛门脱出。

龙骨（二钱半） 诃子肉（煨） 没石子（二枚） 赤石脂 罂粟壳（去筋醋炒。各二钱）

为末，米饮调化，食前服。

涩肠散 治小儿久痢，大肠头脱出不收。

诃子肉（煨） 赤石脂 龙骨（各等分）

为末，茶少许和药掺肠头上，以帛揉入。治痢，木通汤调下。

丹石散 治外痔如神。

黄丹 滑石（各等分）

为末，新汲水调涂，日上五次。

胜雪膏 治坠肠，翻花等痔，热痛不可忍，或已成疮者并治。

脑子 铅霜（各少许）

以好醋研成膏，涂之愈。

苦参汤 治脱肛并痔。

枳壳 黄连 大黄 甘草 荆芥 苦参 芍药 黄芩（各等分）

上咀，每剂半两，车前子、茅草同煎，熏洗。

上一页：治法
下一页：灸法


灸法 《古今医统大全》

灸法

小儿脱肛，灸百会，穴在顶心旋毛间。灸三炷，如小麦大立止。

上一页：药方
下一页：幼幼汇集（下）\ 五软五硬候（第二十五）


幼幼汇集（下）\ 五软五硬候（第二十五） 《古今医统大全》

幼幼汇集（下）\ 五软五硬候（第二十五）

五软证，名曰胎怯。良由父精不足，母血气衰而得。有因母血气弱而孕者，有受胎而母多疾者，或其父母贪色，体气虚弱，或年纪已迈而复见子，有日月不足而生者，或服坠胎之剂不去而竟成胎者。

耗伤真气及降生之后，精气不充，筋骨痿弱，肌肉虚瘦，神色昏慢，致使头、项、手、足、身体软弱，名为五软。歌曰∶禀气元虚髓不充，六淫之气易来攻。头兼手足身羸弱，此证名为五软同。

五硬证，头哽不能俯视，气壅胸膈，手足心冷如冰而硬，名曰五硬。又有肚大青筋而不宽，宜去积之剂，心腹硬者亦是。

上一页：灸法
下一页：药方


药方 《古今医统大全》

药方

泻青丸 治五软五硬。（方见前。）

贴项散贴五软。

附子（制） 南星（制。各二钱）

为末，姜汁调，摊贴患处。

五加皮散 治项软，三岁不能行。

五加皮为末，酒调敷头骨上，以酒服治行迟。

虎骨丸 治脚软行迟。

虎胫骨（酥炙） 生地黄 酸枣仁 茯苓 防风 川芎 牛膝 肉桂（各等分）

上为末，炼蜜丸，如麻子大。每服十丸，酒送下或木瓜汤下。

牛膝散 治小儿三岁不能行。

五加皮（六钱） 牛膝 木瓜（半两）

上为末，每服一钱，米饮调，次入酒二、三滴服。

上一页：幼幼汇集（下）\ 五软五硬候（第二十五）
下一页：幼幼汇集（下）\ 白虎证（第二十六）


幼幼汇集（下）\ 白虎证（第二十六） 《古今医统大全》

幼幼汇集（下）\ 白虎证（第二十六）

小儿有白虎一病，不可不察。据《统天历游年图》云∶白虎在太岁前一辰也，假如太岁在巳，则为白虎在辰，太岁在申，则白虎在未，余仿此。其神所值之方，小儿不知禁忌，出入居处，稍有触冒，便能为病。其状身微热，有时少冷，啼叫，屈指为数物，手足不螈 是也。

上一页：药方
下一页：药方


药方 《古今医统大全》

药方

集香散 治白虎病。

绛真香 沉香 乳香 檀香 安息香 人参 茯神 甘草（炙） 酸枣仁（各等分）

上咀，水煎，麝一字调入。不拘时服，药渣房内烧。

上一页：幼幼汇集（下）\ 白虎证（第二十六）
下一页：幼幼汇集（下）\ ?病证（第二十七）


幼幼汇集（下）\ ?病证（第二十七） 《古今医统大全》

幼幼汇集（下）\ ?病证（第二十七）

，小鬼也。小儿所以有 病，因其母未及周年即有胎孕，小儿乳之，故曰 病。其证令儿寒热，黄瘦，骨空发落，日渐羸瘦是也。治法，速与断其乳，温平胃气，调和血脉，自然而愈。

上一页：药方
下一页：药方


药方 《古今医统大全》

药方

龙胆汤 治小儿 病。

龙胆草 钩藤 柴胡 桔梗 芍药 川芎 茯苓 甘草（炙。各一钱） 人参（五分）

大黄（蒸，钱半）

上咀，每服二钱，用井水煎，食前服。仍夜用红纱袋盛夜明砂与佩之吉。

上一页：幼幼汇集（下）\ ?病证（第二十七）
下一页：幼幼汇集（下）\ 龟胸龟背证（第二十八）


幼幼汇集（下）\ 龟胸龟背证（第二十八） 《古今医统大全》

幼幼汇集（下）\ 龟胸龟背证（第二十八）

胸高肿突，其状如龟，此肺受邪，喘久所致，亦有乳母多食五辛，有感于儿。背高伛偻，此为风寒客入脊骨，或坐早而然，多成痼疾。间有灼艾收功。

上一页：药方
下一页：药方


药方 《古今医统大全》

药方

百合丹 治小儿龟胸高起。

百合 天门冬 杏仁 木通 桑白皮 甜葶苈（炒） 石膏 大黄（三分，焙）

上末，炼蜜丸，绿豆大。每服五丸，食后临卧熟水化下。

枳壳 防风丸 治客风入背而高耸。

枳壳 防风 独活 前胡 麻黄 当归 大黄（煨。各一钱）

上为末，面糊丸，黍米大。食后米饮下。

上一页：幼幼汇集（下）\ 龟胸龟背证（第二十八）
下一页：灸法


灸法 《古今医统大全》

灸法

肺俞 膈俞 小儿中指中节灸，艾如小麦炷三壮，治龟背。

上一页：药方
下一页：幼幼汇集（下）\ 语迟候（第二十九）


幼幼汇集（下）\ 语迟候（第二十九） 《古今医统大全》

幼幼汇集（下）\ 语迟候（第二十九）

《保幼须知》云∶言，心之声也。小儿在胎时，其母卒有惊怖，邪气乘心，故儿感受母气，心宫不守，舌本不通。四、五岁而不能言者，菖蒲丸。

上一页：灸法
下一页：药方


药方 《古今医统大全》

药方

菖蒲丸

石菖蒲 人参 麦门冬 远志 当归 川芎（各三钱） 乳香 朱砂（各二钱）

上为末，炼蜜丸，麻子大。每服十丸，粳米饮下。

上一页：幼幼汇集（下）\ 语迟候（第二十九）
下一页：幼幼汇集（下）\ 齿迟候（第三十）


幼幼汇集（下）\ 齿迟候（第三十） 《古今医统大全》

幼幼汇集（下）\ 齿迟候（第三十）

聂氏云∶禀受肾气不足者，则齿生而迟。齿乃骨之余，骨乃肾之候，肾不足故骨不长，而齿生迟也。

上一页：药方
下一页：药方


药方 《古今医统大全》

药方

芎黄散 治齿迟。

川芎（半两） 当归 白芍药 生地黄 山药 炙甘草（各二钱）

上未，白汤调，以末掺齿根。

上一页：幼幼汇集（下）\ 齿迟候（第三十）
下一页：幼幼汇集（下）\ 行迟候（第三十一）


幼幼汇集（下）\ 行迟候（第三十一） 《古今医统大全》

幼幼汇集（下）\ 行迟候（第三十一）

聂氏云∶儿生至周岁，三百六十日膝骨成，乃能行也。近世小儿，多因父母气血虚弱，故胎气不强，骨髓软弱，故不能行也。

上一页：药方
下一页：药方


药方 《古今医统大全》

药方

五加皮散 治行迟脚软。

五加皮 川牛膝 宣木瓜（各等分，为细末）

上米饮调服，入酒一、二滴。

虎骨丸小儿骨弱不能行者。（方见前。）

上一页：幼幼汇集（下）\ 行迟候（第三十一）
下一页：幼幼汇集（下）\ 鹤膝候（第三十二）


幼幼汇集（下）\ 鹤膝候（第三十二） 《古今医统大全》

幼幼汇集（下）\ 鹤膝候（第三十二）

小儿禀受不足，气血不充，故肌肉瘦薄，骨节呈露，状如鹤膝，抑亦肾虚得之。肾虚则精髓内耗，肤革不荣，易为邪气所袭，日就枯悴，其殆鹤膝之节乎？

上一页：药方
下一页：药方


药方 《古今医统大全》

药方

加味地黄丸 治小儿鹤膝。

熟地黄（煮烂捣，四两） 山茱萸肉 山药（各二两） 泽泻（一两） 牡丹皮 白茯苓（各半两）

鹿茸（酥炙） 牛膝（各二钱）

上为末，面糊丸，如黍米大。三岁儿以上与十五丸。

上一页：幼幼汇集（下）\ 鹤膝候（第三十二）
下一页：幼幼汇集（下）\ 发斑候（第三十三）


幼幼汇集（下）\ 发斑候（第三十三） 《古今医统大全》

幼幼汇集（下）\ 发斑候（第三十三）

小儿发斑有二∶有温毒发斑，有胃烂发斑。温毒发斑者，冬月温暖，人感乖戾之气未即病，至春或被积寒所折，毒瓦斯不能泄，至天气暄热，温毒始发，则肌肉斑烂，疹如锦纹。治法用葛根橘皮汤、黄连橘皮汤主之。若胃烂发斑者，伤寒未下即发斑，下早亦发斑，盖不当下而下之，热乘虚而入胃，当下而失下，则胃热不得泄，所以皆发斑。不可用表药，盖表虚里实，若发其汗，重令升泄，更增斑烂，表虚故也，玄参升麻汤、化斑汤主之。伤寒发斑只是热在脏腑，先攻肠胃，里蕴成疮，方发出外。赤者易冶，黑者难治。盖毒瓦斯入胃之深故也。羌活散（见伤寒）加蝉蜕治赤斑。

上一页：药方
下一页：药方


药方 《古今医统大全》

药方

葛根橘皮汤 治小儿发斑瘾疹如锦纹，呕吐清汁，发热。

葛根 橘皮 杏仁 麻黄 知母 黄芩 甘草（各等分）

上咀，每服二钱，白水煎。有热不吐去陈皮，不热去黄芩、知母。

黄连橘皮汤温毒发斑，兼治麻证泄泻并去血。

黄连 陈皮 杏仁（去皮尖） 枳实（炒） 麻黄 葛根（各半两） 浓朴（炒） 甘草（炙。各钱半）

上咀，每服二钱，白水煎服。

玄参升麻汤 治伤寒汗、下后，毒瓦斯不散，表虚里实，身发锦斑，甚则烦躁谵语。

玄参 升麻 甘草（各等分）

每服二钱，水煎服。

化斑汤（方见伤寒门）

上一页：幼幼汇集（下）\ 发斑候（第三十三）
下一页：幼幼汇集（下）\ 赤游丹毒（第三十四）


幼幼汇集（下）\ 赤游丹毒（第三十四） 《古今医统大全》

幼幼汇集（下）\ 赤游丹毒（第三十四）

小儿丹毒赤游肿者，盖热毒客于腠理，搏于血气，发于外皮上，赤如丹砂，热毒与血相击，而风乘之，所以赤肿游走遍身也。此由乳母食酒面煎炙等物过度，与夫烘衣与儿，不候冷即着，多成此疾。或发于手足，或发于头面、胸背，令儿燥闷，腹胀如火，其痛不可言。有入腹之证，便不可救。仍小儿一周之内，皮毛肌肉，筋骨髓脑，五脏六腑，荣卫，皆未坚固，譬如草木茸芽之状，未经寒暑，即娇嫩不坚。故小儿一周之内，不可频频洗浴。恐湿热之气，郁蒸不散，遂成赤游肿，或片片如胭脂涂染，皆肿而壮热。若毒入腹中者，则腹胀硬，多致不救。凡此证候，皆洗浴脱着而得之也。赤游丹肿者，急用蜞针法刺之，使吮其恶血而毒解矣。次服水黄散、葛根 白术散、五和散，皆可选而用之。及丹热、实热、龙带热者，并用大连翘汤加大灯心煎服，败毒散，解毒丸并宜服之。

上一页：药方
下一页：药方


药方 《古今医统大全》

药方

犀角解毒散 治小儿赤白丹瘤，壮热狂躁，睡卧不安，胸膈痞闷，咽喉肿痛，遍身丹毒。

牛蒡子（炒，两半） 荆芥（半两） 防风 甘草（各二钱半） 犀角（钱半）

上咀，每服三钱，竹叶煎，食远服。

防风 升麻汤 治小儿丹瘤赤肿。

防风 升麻 山栀 麦门冬 木通 甘草（各一钱）

上咀，竹叶煎服。

碧绿散

绿豆粉（半两） 大黄末（二钱）

和匀，姜汁、薄荷汁，蜜调涂患处。

冰黄散 治小儿赤瘤丹毒。

芒硝（半两） 大黄（一钱）

为细末，新汲水调涂患处。

拂毒散 治小儿诸风热，阴毒肿核，已结未溃。

半夏（一两） 贝母 大黄 朴硝 五倍子（各半两）

上末，醇醋调涂患处，干再涂，仍服疏风化毒剂。

白玉散 治赤游丹毒。

滑石 寒水石（各一两）

上为末，米醋调涂肿处，或肿至外肾有破处，只用水调。

五和汤 治赤游肿。

当归 茯苓 大黄（各七钱） 甘草（半两） 枳壳（七钱半）

上咀，每服三钱，水煎服。

升麻散 治五种丹毒。

升麻 郁金 桔梗 甘草 葛根 天花粉（各等分）

为末，薄荷汤入蜜少许调下。

蜞针法 治赤游丹毒，一切肿痛。

先用湿纸搭毒上，看其肿处一点先干即是正顶。以大笔管一个，安于顶上，却以水蜞一条于管中，频频以冷水灌之，吮其脓血出，其毒自散。如毒甚，可用三、四条方见功。更蜞要脱大，即吮其血，吮其正穴，其蜞必死。若不吮其恶血，十无一生。如血不止，以藕节泥涂之即止。

一方 治赤游丹肿，用青黛、五味为末，井水入蜜调敷。

一方 治赤丹急发，一时无药，恐其入腹，以瓷器打碎，以锋刺红肿处，其毒血出即愈。

急救方 治小儿丹毒，用灶心土研细，新汲水调涂，干则易上。

败毒散、清毒饮并治丹肿。（方见伤寒门。）

上一页：幼幼汇集（下）\ 赤游丹毒（第三十四）
下一页：幼幼汇集（下）\ 痈毒肿疖（第三十五）


幼幼汇集（下）\ 痈毒肿疖（第三十五） 《古今医统大全》

幼幼汇集（下）\ 痈毒肿疖（第三十五）

小儿痈毒肿疖四证者，皆因血气凝滞，而有热毒之气乘之，故结聚成痈疖肿毒也。始初微见头红 起，疼者，急用不语唾，夜半频频涂之即消。如不退，用万病解毒丸磨涂并服立效。

若已成，当用天乌散贴。凡小儿诸痈疮毒皆可服漏芦汤。热甚者，解毒丸、四顺清凉饮加防风、连翘、玄参之剂，五福化毒丹、连翘汤之类。

上一页：药方
下一页：药方


药方 《古今医统大全》

药方

天乌散涂一切肿毒。

天南星 草乌 赤小豆 黄 （各等分）

上为末，生姜自然汁调贴患处，或用米醋亦佳。

解毒丸 治小儿一切疮肿毒疖、丹毒、赤游肿。

玄参 连翘 升麻 黄芩 芍药（各三钱） 当归 羌活 防风 生地黄 荆芥 甘草（各一钱）

上末，炼蜜丸，如鸡头子大，以青黛为衣，灯芯、薄荷汤下。

五福化毒丹 治小儿蕴积热毒，口舌生疮，身体多疥。

玄参 桔梗（各半两） 茯苓（二两） 人参 牙硝 青黛（各半两） 甘草（七钱） 麝香（一字）金银箔（各十片）

上末，炼蜜丸，芡实大。一岁儿服一丸，分四服，薄荷汤化下。及治痘疹后痘毒上攻，口齿涎血、臭气，仍以鸡翎扫药于口内。

玄参剂解诸热，消疮毒。

玄参 生地黄（各一两） 大黄（半两，煨）

为末，炼蜜丸，灯芯、淡竹叶汤下。或入砂糖少许，有加防风、羌活、赤芍、连翘。

漏芦汤 治小儿痈疮，及丹毒疮疖。

漏芦 麻黄（去节） 连翘 升麻 黄芩 甘草 芒硝（各二钱） 大黄（一两） 白蔹（七钱）

上咀，每服一钱，白水煎，量大小加减。

青解丸 治小儿五脏积热，毒瓦斯上攻，胸肿咽喉痛，头面发热，唇口干燥，两颊生疮，惊风潮热，痰壅。

寒水石 石膏（各四两） 青黛（一两）

上未，蒸饼丸，芡实大。每服一丸，新汲水磨下。

一方 治软疖久不愈，用出窑新砖为末，醋调敷。

一方用大枳壳一枚，去穣，于空地上磨，令口平，以调面糊搭四围，粘在疖上，自破脓出尽，更无痕迹。

上一页：幼幼汇集（下）\ 痈毒肿疖（第三十五）
下一页：幼幼汇集（下）\ 悬瘫候（第三十六）


幼幼汇集（下）\ 悬瘫候（第三十六） 《古今医统大全》

幼幼汇集（下）\ 悬瘫候（第三十六）

小儿初生，口内血气凝结，上 及舌上有泡如疖，或如芦FS 样，名曰悬痈，一名垂痈。凡有此，急宜以针用绵缠裹，惟留针锋，如粟米许，刺泡上，泄出黄赤血汁，用盐汤洗，用蜜调一字散、如圣散，鹅翎蘸刷之。一刺不消，次日再刺，不过数次，自消尽。

上一页：药方
下一页：药方


药方 《古今医统大全》

药方

一字散

朱砂 硼砂（各五分） 冰片（少许）

上为细末，蜜调少许，鹅翎刷入口内，咽下无妨。

如圣散

真铅粉（一钱） 牛黄 辰砂 太阴玄精石

上各等分，为细末，掺入口内患处。

上一页：幼幼汇集（下）\ 悬瘫候（第三十六）
下一页：幼幼汇集（下）\ 瘰候（第三十七）


幼幼汇集（下）\ 瘰候（第三十七） 《古今医统大全》

幼幼汇集（下）\ 瘰候（第三十七）

小儿瘰 ，是脏腑久伏积热，而颈项筋宛之中及项下有核如梅李初生，渐次而多，谓之瘰。瘰 者，结核是也。或在耳后，或在耳前，或在耳下，连及颐项，或在颈下连缺盆，皆谓瘰。或胸前及胸侧，或在两胁，是为马刀疮，手足少阳经主之。

上一页：药方
下一页：药方


药方 《古今医统大全》

药方

散 汤小儿结核成 ，先用此方。

连翘 桔梗梢 甘草梢 贝母 天花粉 黄 大黄 玄参 青皮 赤芍药（各等分）

上咀，每服四钱，水盏半，灯芯二十根，煎六分，食后临晚卧服。

槲皮散小儿瘰 痛，以此洗之。

槲皮（去粗皮，此木在处有之，即包益槲叶木是也） 不拘多少，切碎水煎，温汤频洗。

白芨散 治瘰 已溃，脓汁出不干。

白芨 贝母（各半两） 轻粉（一钱）

上为细末，先以槲皮散洗过，后用清油调敷。

其余瘰 治法与大人大同，惟在量其大小虚实加减耳。

上一页：幼幼汇集（下）\ 瘰候（第三十七）
下一页：幼幼汇集（下）\ 诸疮癣疥候（第三十八）


幼幼汇集（下）\ 诸疮癣疥候（第三十八） 《古今医统大全》

幼幼汇集（下）\ 诸疮癣疥候（第三十八）

经曰∶诸痛痒疮疡，皆属心火。小儿脏腑，本是火多，况有失调，外受风寒，郁而为热，内袭母乳、五味、七情之火。发于内者，则为内惊，发于皮肤之间，则为疮癣疖毒。治法当先清其乳母，谨忌食味，次调和小儿气血。不可峻用攻发之剂，当缓以和之，得其治道也。

上一页：药方
下一页：药方


药方 《古今医统大全》

药方

小儿勿指月，耳后生疮，名曰月蚀，用虾蟆末敷。

蔷薇散 治小儿月蚀疮。

蔷薇根（四钱） 地榆皮（二钱） 轻粉（五分）

上为细末，先用盐汤洗过，后敷之。

小儿眉间生疮，名曰链银疮。

金银散

金银锅（一个） 轻粉（五分）

为细末，麻油调敷。

小儿热壅伤肺，肺开窍于鼻，故鼻上生疮，红点集集，名曰肺风。或鼻下两傍及人中湿烂痒溃，名曰鼻 。

其疮有不痛者，疮汁流处却又成疮，名淫沥疮，后方神效。

秘验方 治黄水浸湿，流汁成疮。

枯矾 海螵蛸（各一钱） 赤石脂 铅粉（各二钱） 雄黄（一钱） 黄丹（二钱） 轻粉 孩儿茶（各五分）

上为末，干搽上。不粘者，香油调敷。

清金散敷鼻下烂疮。

铜青 白矾（各一钱）

为末，敷患处。

一方用熊胆泡汁汤，以鸡翎扫上。

泽泻散小儿肺经积热，鼻上生疮及鼻下赤烂。

泽泻 郁金 山栀仁 甘草

上为细末，用甘草煎汤，食后调服。量大小与之。

耳者，肾之外候。小儿肾经气实，其热上冲于耳，遂使津液壅滞为稠脓，为精汁者此也。

亦有沐浴水入耳中，水湿停留，传于气血，酿成耳脓，久不瘥，变成耳重。

龙骨散 治耳脓。

枯矾（一钱） 龙骨（ 。一钱半） 黄丹 胭脂（各一钱） 麝香（少许，共为细末）

上先用绵杖子捻出耳中脓水，次用鹅翎管吹入耳中一字。

麝香散 治前证。

蜘蛛（一枚） 胭脂坯子（五分） 麝香（一字）

为细末，吹入耳。

耳疮方

黄连 蛇床子（各一钱） 轻粉（一字）

为末，搽疮或吹入耳。

头为诸阳之首，多有胎热及热毒上攻于头，故头上成疮不绝。若散而片片白痂，燥痒又类白屑。此因积热而生，名曰白秃。又有浓痂黄汁，汁流又成疮者，名肥疮。若不早治，渐成满头，其势遍延，久而难变成光秃，并不生发，俗名腊梨，不可不早治也。

秘验方 治一切白秃，多有不愈。

沥青（一两） 苦参末（半两） 杏仁泥 百草霜（各三钱） 川椒末 水银（各五钱）

以柏子油调研如糊，不见水银为好。先用大苦茶煎浓热洗，剃去发痂，即涂上，三次愈，忌发物。

连床散 治小儿满头如癞疮毒，及手足身上阴器肤囊痒，则爪烂黄水汁淋漓燥痛。

黄连（净半两） 蛇床子（二钱半） 五倍子（一钱二分） 轻粉（一钱）

上为细末，先以荆芥、葱同煎汤，洗拭干后，用清油调敷。

一方楝根皮烧灰存性，猪油调敷。

鲫鱼方 治小儿白秃。

鲫鱼一尾，重三、四两者，去肠肚，以乱发填满，湿纸包烧存性，为末，加雄黄少许。

麻油调敷，先以荠水洗拭后用药。

用羊蹄根、明矾少许同捣烂，以绢帛包，搓疮上，三次尽愈。

一方用川槿皮末，醋调和水银不见星，掺疮上效。

瘭疮方 治卒得瘭疮赤烂，牛粪烧存性敷。

疮头黑深，破之黄水出，四畔淳浆，用蛇蜕皮烧存性，细研，鸡子渍调敷。

白胶香半两，轻粉二钱，同调猪膏或猪骨髓敷之。

上一页：幼幼汇集（下）\ 诸疮癣疥候（第三十八）
下一页：幼幼汇集（下）\ 小儿灸法（第三十九）


幼幼汇集（下）\ 小儿灸法（第三十九） 《古今医统大全》

幼幼汇集（下）\ 小儿灸法（第三十九）

《明堂灸经》曰∶小儿之患，详悉幽玄，默而抱疾，自不能言也，故曰哑科。或胎中受病，或生后伤风，动发无时，寒温各异，证候多端。治疗之法，皆有凭于灸艾。然诸家穴法不同，则治法亦多舛谬。

今按《明堂》之内，精选小儿应验七十二穴，曾是并经用治，累验神功。大抵穴法与大人无异，艾炷大小之别耳。凡儿灸艾，其小如麦炷许，今附穴法于下云。

小儿惊痫者，先惊悸啼叫后乃发也，灸顶上旋中三壮及耳后青络脉，炷如小麦大。

小儿慢惊风，灸尺泽各一壮，在肘下横纹约上动脉中。

小儿风痫，先屈指如数物，乃发病也，灸鼻柱上发际宛宛中三壮。

小儿二、三岁忽发两眼大小 俱赤，灸手大指次指间后一寸五分陷中各三壮。

小儿囟门不合，灸脐上、脐下各五分，二穴各三壮，灸疮未发，囟门先合最效。

小儿夜啼，上灯啼，鸡鸣止者，灸中指甲后一分中冲一壮。

小儿喉中鸣，咽乳不利，灸璇玑一穴三壮，在天突下一寸陷中。

痫病者，小儿恶疾也。呼吸之间，不及求师，致困者不少。谚云∶国无良医，枉死者半。

小儿猪痫病，如口秽吐沫，灸巨阙穴三壮，在鸠尾下一寸陷中。

小儿睡中惊，目不合，灸屈肘横纹中上三分各一壮。

小儿口有疮蚀龈，臭秽气冲人，灸劳宫二穴各一壮，在手心中，以名指屈指尖到处是也。

小儿鸡痫，惊搐自摇，灸手少阴三壮，在掌后去腕半寸。

小儿久疟不愈者，灸足大指次指外间陷中各一壮。

小儿身强，角弓反张，灸鼻上入发际三分三壮，次灸大椎下节间。

小儿龟胸，缘肺热胀满，攻胸膈所生，又缘乳母过食五辛之致。灸两乳前各一寸半上两行，三骨罅间六处各三壮。

小儿疳眼，灸合谷二穴各一壮，在手大指次指两骨间陷中，灸三壮。

小儿秋后冷痢不止者，灸脐下二寸三寸间动脉中。

小儿惊痫，灸鬼禄穴，在上唇内中央弦上，以快剪断更佳。

小儿水肿腹大，灸脐上一寸三壮，名水分穴。

小儿热毒风盛，眼睛疼痛，灸手中指本节头三壮，名拳尖也。

小儿龟背，初生时被客风吹着脊骨所致，肺俞、心俞、膈俞各三壮。取法∶肺俞（在三椎下两旁各开一寸五分。）心俞（在五椎下两旁各开一寸五分。）膈俞（七惟下两旁一寸半。）

小儿脐肿，灸腰节脐骨间，灸三壮，名命门穴。

小儿急惊风，灸前顶一穴三壮。取法∶在百会前一寸，若不愈，须灸两眉头及鼻下人中一穴。

小儿风痫治不瘥，灸耳上入发际一寸五分，嚼而取之，名率谷也。

小儿呕吐乳汁，灸中庭一穴一壮，在膻中穴下一寸陷中。

小儿目涩怕明，状如青盲，灸中渚二穴各一壮，在手小指次指大节后陷中。

小儿雀目，夜不见物，灸手大指甲后一寸，内节横纹头白肉际各一壮。

小儿睡中惊掣，灸足大指次指之端，去甲如韭叶各一壮。

小儿多疳者，是脑门被风拍着及肺寒也，灸囟会一穴二壮，在上星上一寸直鼻上。

小儿急喉痹，天突一穴灸一壮，在结喉下三寸耳骨间。

小儿食痫者，前发热洒淅乃恶发也，灸鸠尾上五分，灸三壮。

小儿牛痫，目直视，腹胀乃欲发也，鸠尾一穴灸二壮。

小儿马痫，张口摇头，身反张，马鸣也。仆参二穴，灸各三壮，在足跟骨下白肉际陷中，拱足取之。

小儿阴肿，灸内昆仑二穴各三壮，在内踝后五分，筋骨间陷中。

小儿脱肛泻血，每厕脏腑撮痛不可忍，灸百会一穴三壮，在颠中旋毛间。

小儿初生三四日、七日内噤不吮奶，多啼者，是客风中脐，循流至心脾二经，遂舌强唇。灸承浆一穴七壮，在下唇宛宛中，次灸颊车二穴，在耳下曲颊骨后。

小儿三、五岁，两眼每至春秋忽生白翳，遮瞳子，疼痛不可忍。灸九椎上一壮。

小儿五、六岁不语者，心气不足，舌本无力，发转难。灸心俞穴三壮，在五椎下两傍各一寸半陷中。

小儿痢下赤白，秋末脱肛。灸十二椎下节间，名接脊穴，灸一壮。

黄帝疗小儿疳痢脱肛，体瘦渴饮，形容憔悴，诸医不效者。灸尾骨上三寸陷中三壮。岐伯云∶兼三伏时内用柽柳水浴孩子，午正时当日灸之。后用青帛拭，兼有似见疳虫子随汗出也。

此法神效。

小儿脱肛泻血不愈，灸龟尾一壮，脊端穷骨也。

小儿斑疮入眼，灸大椎二穴，项后第一椎下两傍各一寸半。

小儿奶避，目不明者，灸肩中俞二穴各一壮，在肩甲内廉去脊二寸陷中。

小儿羊痫，目瞪吐舌，羊鸣，灸第九椎下节间。

小儿饮水不歇，面目黄者，灸阳刚二穴各一壮，在十四椎下两傍各开一寸陷中。

小儿禀胎疝卵偏肿者，灸囊下十字缝中三壮，春灸夏效，冬灸春效。

小儿羸瘦，饮食少进，不生肌肉，灸胃俞二穴各一壮，在十二椎下两傍各开一寸半陷中。

上一页：药方
下一页：痘疹泄秘 \ 病机


痘疹泄秘 \ 病机 《古今医统大全》

痘疹泄秘 \ 病机

痘之与疹，虽皆中于胎毒，其原虽同，其证则异。浓孕成之初，先有脏而后有腑。脏乃积受之地，腑乃传送之所。脏属阴为里，故其受毒为最深，而痘所以久热而难出。腑属阳为表，故其受毒浅，而疹所以暴热而易生。

痘疮出于脏，故在肌肉血脉之间，必先出红斑，而后渐起如痘，故名曰痘。

疹子出于腑，故在皮肤之下而出皮肤之上，其形如麻，一出而役，俗名曰麻。

痘自里而出于脏，故重；疹自表而出于腑，故轻。

痘证，早晨身微热，午后大热，眼睛色黄，两胁下吸吸然动，甚则发惊搐。此属心脏病。

稍有失治或里虚，则青陷入而不能救。

疹证，早晨微热，午后亦大热，眼白珠赤色而不黄，手足冷而吐逆。此属肺脏病。随热发散，则易生易没而愈，为不难。

甫按∶痘难疹易之说，此则自其世俗常情而言之。其有所感入深，胃气原弱，又或因泻痢而出之不快或发之未透而随现随隐，久之，邪气渐入于胃，必泻不已而复发，加之喘促为必死矣。若此者，亦不可以易易言之耳。所以疹证又何可以轻视之耶？凡觉出疹，略见虚弱，当先补养脾胃。欲出不出，急宜托里发表以助之，首尾俱不可泻，一如痘证同也。

支氏曰∶疹证之发，多在天行疠气传染之时，沿门比屋相传，轻重相等。发热之间，或咳嗽喷嚏，鼻流清涕，眼胞浮肿，面肿腮赤，或觉泪汪汪，或恶心呕哕，即是疹候，便宜用解毒发散之药，根据时令轻重催发出外，不使停留于中，自无后患。然其所发，但以六时即收为度。乃阳生阴成、阴生阳成造化自然之妙。如午后出者子后收之类。若一出即收者，失之太速。或出之后，连延三四日不收者，此毒太甚，外发未尽，内有余邪所致。须与化斑解毒等汤，如玄参石膏之属。

又有疹既收回，余毒未尽，三日之外又复发出，至五六次不已者。此因发热之时，不避风寒，邪气郁于肌肉之间，留连不散，虽得前解发之剂，终不舒畅。若出疹之际有杂证，亦当随证而治之。

凡疹证发热之时，或呕吐，或自利，或滞下者，皆火邪内迫，毒瓦斯所行之地而随病也。吐者，竹茹石膏汤。自利者，升麻 泽泻汤。滞下者，黄芩勺药汤加黄连 枳壳。实者，少加大黄，微下之。虚者，通加人参以佐之。

□

痘疮之发，常触于天行时气。疹之发，多中于时气风寒，本非寻常。并发者或有齐发并出，此谓之两感岁气。脏腑击动，表里交征，皆为不顺之候。如痘稀疏，可用升麻汤解之。疹散豆出，随证调治。若痘太盛，其疹虽解，气血重伤，至于收敛脱落，终难痊妥。惟以保养脾胃，调和气血，庶几能济。

□

凡小儿感时行发热，当用解毒发表之剂为第一法。若能于发热之初用力，则痘疹自稀，或稠亦势轻也。何则？不知此义，失于解散，或一热即出，此痘多危。盖邪毒在中，未尝少败，纵是正气充完，亦终为之累。世谓服药预先防之，则终身不出，斯亦理之所必无也。盖疽毒为人身所必有，谓之所感有浅深，所发有迟早，固势然也。于其感发之际，解散毒邪，痘疹自轻而得吉。

如伤寒证治失于其时，则有胃烂发斑；春瘟证治失于其时，则有温毒发斑。由此而知，发热之初，若早为解散，不致郁于内而成痘疹有矣。若谓预防用药，终身不出，岂其理乎？

凡小儿发热如疟状，热作有时者，为潮热。

发热倍能饮食、唇红面赤、大小便秘、胁下有汗者，为风热。

发热面赤、鼻流清涕、手足烦躁，左额青筋，自汗恶寒者，为伤风热。

发热而手足微冷，面色青惨、耳鼻冷、腮寒，无汗，左额有青纹者，是伤寒热。

发热眼胞微肿，右额有青筋，头热肚热，胸满恶食而腹胀者，是食积热。

发热眉心有青纹，手心有汗，时发惊惕者，为惊热。

发热多渴欲饮，腹上有青筋，或胀或泻者，为疳热。

发热唇上下汗出，唇中间起白泡，耳阴皆冷者，为变蒸热。

变蒸之中，偶有时行寒疫者，则耳与阴反热，此为异气热。

发热目闭，面色赤者，为胎热。

惟痘疹发热，随天气而蒸出。如冬月应寒而反温，谓之冬温。有随春气暄暖而蒸出，有因他病发热不已而蒸出者，此皆外热而感动其中热，为痘疹也。夫痘疹正作之时，其发热也，与伤寒相似。蒸蒸壮热，咳嗽痰涎、唾涕，鼻吸或作寒作热，或心痛头痛，或腹痛恶心，或兼五脏之证，明其热自内而出也。面赤唇红，烦闷喷嚏呵欠，惟耳与尻及手足指冷。此欲发痘疹也。盖耳尻为肾之外候，原肾不受火邪而无痘毒，故发热不干肾之经也。耳虽不热，亦有红脉见于耳后，方为痘疹。如不渴不泻、不烦乱，二便如常，此为吉证，不须用药。

□

钱氏曰。小儿痘疹，盖由受胎之感血秽液毒，十月有生之后，必感外邪而发一次，故谓之百岁疮，又谓之天疮。其状如豆，故曰痘疮。魏氏曰∶痘之为证，根于精血之初，成于淫火之后。男女交媾，无欲不行，无火不动。欲因火生，火因欲炽，精施血就，何莫而非火之所为？

二五妙合，精血成形，亦必集火以熔冶也。支氏曰∶受胎之初，假父精母血交媾而成形。不无欲火炽于其中。至于儿在母胎十月，藉其气血以长养。为母者，多不能节房欲、戒浓味，日积月累感于胞胎及儿脏腑，谓之胎毒。降生之后，必感运气胜复之邪冲搏，原受胎毒相激，而遂出痘。其迟早之不同，则岁运之乘否；轻重之同异，则毒瓦斯之浅深。此理之可测，势之必然也。

□

《内经》曰∶诸痛疮疡，皆属心火。痘即疮也，非心火则不发，故每发热，心火炽甚，未出痘先多有惊搐。可见发于心矣。况父母交媾之初，一皆心火熔治而精血始得成胎。当此火毒之余亦感通于儿之心脏，是盖以类而相从也。降生以来，此火之蕴，虽寂然不动，有感而应，故遇岁气外触而后出也。未出之先而发惊搐者，为吉；既出之后而惊搐者非宜。何则？痘既出矣，心脏之蕴火亦宜疏散矣，今尚惊搐，则是心之蕴火未尽出也，实为可忧。未发痘疹之先，宜用四制辰砂丸、抱龙镇心丸，皆为要药。既出之后，热甚，红紫色而烦渴者，宜用犀角地黄汤，亦皆解乎心火之炽也。始于解毒，一皆主乎心，继于养胃，所以调达气血，而痘疹之治法，斯顺而吉也。

歌曰∶

五指梢当冷，惊来不可当。

若逢中指热，必定是伤寒。

中指独自冷，麻痘证相关。

男左女右手，分明仔细看。

□

发热三五日而痘出者，吉也。发热一日而即痘出者，凶也。

痘出作三日先后出者，吉也。一齐尽出痘遍周身者，凶也。

痘初出，报于鼻准、口腮、年寿、印堂，如粟粒、如黍米，淡红色者，吉也。初报于承浆及两颧、右鬓际，如蚊咬或如紫黑斑者，凶也。

胸背手足五心无痘者，吉也。有曰不怕五心有痘，只怕原疮泄漏。原疮乃是未痘之先，有疮泄去脓血，斯为凶也。不然五心稀有亦不妨事。

痘出稀疏，圆粒高起得数者，吉也。出如蚕种稠密平塌者，凶也。

痘出圆粒高起，根窠红滑，头顶光润，脚有线者，吉也。

痘出不起、低塌陷顶，白色，或如茱萸，或如血瘾者，凶也。

痘出安静，饮食二便如常者，吉也。出后烦躁，犹发大热，喘渴或泻或惊，气促腹胀不思饮食者，凶也。

□

凡疮始出之时及未出之先，大便稠黄，小便如常，或发惊，或不发惊，浑身壮热，或进退温热三两次。其疮透快，根红，头腊色，次第肥满，自见痘为始，三日出齐，六日灌浆齐，九日黝齐，十二日结痂齐，十五日续续落痂，别无他候，不必服药。

□

痘疮将出忽然泄泻，或因发热误服发汗药或清凉解利药，或不因误服诸药，但将出至已出，已出至退剥，始终如有痒塌、摇头、切牙、腹胀、气促、渴泻、寒战，及疮出不透快，或正出忽然平隐不发，或灰色，或过三日后不能灌浆，灌浆完不能干浆，干浆后不能结痂，或脓或血、或热或寒，九窍不利，皆有表里虚实之分，并宜急急根据时对证选方用药救治，不可少缓，稍有迟误，恐难济事。

□

发热之时痘未出而发惊者，乃毒瓦斯出于心经。此亦为顺，不可妄投惊药。若热甚而复发搐者，可用发散毒瓦斯，如惺惺散、消毒散、红绵散、导赤散、升麻汤，兼与快气利小便、祛风之剂，痘出必轻。心火热甚则肺金受克，不能制肝，肝旺则脾土受克于中，上下气不循环，五行之气无以相制，故心独大热，气击动，心神不安，则发惊搐。治宜泻肝利小便。泻肝则风去，利小便则热除。风热既平，惊自愈矣。若过服寒药，则其气敛，毒反陷伏，痘出不透，多致不救。

痘出之后而发惊搐，此是热毒留于心经。痘出不尽，发数次不宁，喉中有痰声者，不治。

□

痘疮呕吐要分虚实寒热。有脾胃虚弱不思饮食，二便清利不烦渴而作呕吐，要分虚寒也。

宜服理中汤、六君子汤、加减异功散。有胃火壅滞，大便不通，烦渴而作呕吐者，实热也，宜用清胃散、竹叶石膏汤、黄连橘皮汤。大便不通者，微下之，以小承气汤、五苓散。

□

痘疮泄泻惟在未出之前，发热大甚，泄泻二三行无妨，为泄去热毒，亦不宜久泻。

若泻久，恐虚其内而痘反不能发越。既出之后，并不宜泻。若泻多，内耗元气，津液亏涸，气血不荣，其疮虽出难起发，虽起发亦难结痂。若见热盛壅实，泻二行无妨。若非热实，皆不宜见泻。出痘后作泻者，急服四君子汤、豆蔻丸、异功散之类。如泻不止，喘渴，腹胀，切牙者，不救。

□

痘疮出后喘渴，是火烁肺金，肺气所伤，往来不能通畅。夫火盛则气耗而液衰，故喘而渴也。宜用人参麦门冬汤，生津益气。甚者用石膏人参汤。

有腹胀大便黑、烦躁喘渴，此为瘀血在里，宜犀角地黄汤之属。或当炎夏触冒暑邪，喘渴昏迷者，用竹叶石膏汤、人参白虎汤之属。有因虚火不生津液而渴者，宜保元汤加麦门冬、五味子之类。有因阴虚水不足而渴者，其治多难，有以六味地黄丸加五味子治之，亦有中效。

□

痘疮初出已出，若有腹胀、大小便秘之证，此盖毒瓦斯内蓄不能发出，宜用四圣散。若十分不通，须微下之无妨。

有外感寒而内伤冷，有阴阳不和，热被冷激，相抟于里不能发外，令人胀喘，痘色白而无血。宜用温中药，则冷气散而胀消矣。如伤冷者，腹中虚鸣，宜理中汤、异功散之类。

毒瓦斯陷伏入里，亦令人胀满，大小便秘。宜用解毒快气之剂，如人参散、活血散之类。

若便血粪黑、沉睡不醒，则用犀角地黄汤。

□

痘疮出不红润、灰白而顶陷者，此血气两虚也。宜用保元汤加肉桂之类。有痘出五六日之间，偶因吐泻，脾胃内虚，或误服凉药，以致变坏，谓陷伏，俱宜温中暖胃，并用保元汤合胃爱散、理中汤之类。有因外感风寒，触犯秽恶而变陷者，谓之倒靥。宜温肌发散托里，如异功散、人牙散、四圣散之类。

□

痘黑陷，陈氏谓之变黑归肾，为毒瓦斯入于肾经，难治。汪氏《理辨》以血载毒上参阳位，阳不足，阴往乘之故也。又血与气交而不偶，不能复归本位。因元气虚弱，不能续其卫气以制其血，乃自失其政而然。且血顺气而蓄，血亦为之不荣，故致枯萎而黑陷，此理之必然也。

宜用保元汤加芎桂提补其气，气旺则诸毒自发，黑者将转而为黄矣。

有外感风寒变黑陷者，宜温散，人牙散。

有毒瓦斯太盛复入攻里黑陷，宜解毒利小便，用消毒饮、导赤散。

阳气虚不应者，宜温补托里，保元汤合紫草散。

有触秽恶而黑陷，与倒靥同治，宜焚苍术及胡荽酒之类。黑陷之证故为逆候，但能理脾胃之气，气充发，亦可以保其无危也。

□

痘疮发痒，多是气血不足，故曰诸痒为虚。宜保元汤加芎桂、十全大补汤之属。

有因气虚，阴血上行气分，血味咸，腌螫皮肉而为痒。宜保元汤倍加黄 ，以助表，少加芍药以制血，则痒自止。

有因不忌饮食以致作痒，用蝉蜕一物汤。

或实痒者，因大便不通，热壅而痒，当通大便。轻者用蜂汤调滑石末，以羽扫疮上。

□

痘疮作痛有实有虚，或曰诸痛为实，此一偏之说也。大便秘结、烦躁不宁、喘渴作痛，此实痛也。若二便清利，卫气不充，脾气不行，荣而作痛者，非虚而何？虚则以保元汤，实则以解毒汤之属。

□

痘疮最毒者名痘疔。其疔独黑而或陷或大，独紫或痛或胀。若不速治，十不救一。法用银簪挑破其疔，将四圣散点入疔内，即变红蜡色而获安。

□

冬月温暖而温毒发，斑疹如锦纹者，又有冬月触寒毒至春始发。病初在表，或已发汗或未发汗，表证未罢而毒不散，故发斑。以黑膏主之。又有冬月温暖，人感乖戾非节之气，冬未即散，至春或被寒折，毒不得泄，遇天暄暖，毒瓦斯始发。即肌肤斑烂，瘾疹如锦纹，咳嗽，心闷，呕吐清汁，葛根橘皮汤主之。医者辨作胃寒治之，转加闷乱，状若惊痫，遂生他疾。杨氏曰∶毒瓦斯入胃，令人发斑。其证昏聩，关前脉大，多见于胸腹。轻则如疹子，重则如锦纹。咳嗽易治，黑者难治。

□

痘疮既靥，遍身皮肉斑烂者，由于不当发散而误用发散之药，使毒热暴出于肌肤，皆为斑疮以致溃烂，故名斑烂。若再生者，乃因靥后失于解利，毒瓦斯留滞于肌肉之间而致然也。

甚者，用干黄土为末敷之，败草散贴之。有因误爪成疮，则用百花膏。有疳蚀疮则用硝胆膏、绵茧散、生肌散之属。

□

痘出而声音不出，此为形气俱病。心之气举，击出于肺而为声，其喉之窍若管龠焉。金受火制之使然也，故宜清金，用凉膈散去硝黄。痘之发，气拘血载，奔行四肢百脉，因风邪阻塞腠理，痰唾稠粘有碍气道，其毒不能尽行于肌表，因成咽哑者。痘出气喉，初甚细小不觉，若微露其机者，用甘桔汤预防。及至肌表之痘成浆，内亦成浆。其痘壅盛则气出，管龠窄狭，所以气与击出之声不清也。不清者，肺金之所害也。

水呛者，毒壅会厌门也。然是门饮食所进之处。如饮水汤则毒碍其门，不易进纳而乃溢入气喉。气喉者，不受物之处，故发于呛也。或进谷食而不呛者，盖食有渣，自然有其门，而非如水之溢不犯气道故也。七日前声哑咽呛，并为逆证。七日之后而有者，不待医而自愈，外痘结痂，岂有内痘不痊哉？故先肾服甘桔汤，用于已发、未发之前，盖所以清其气道不使毒之有犯，此预治之法也，不可忽。若待证成而治之，可谓不通矣。

□

夫寒战者，阴凝于阳。阳分虚则阴入气道而 FS 作寒，不待练而自战也。切牙者，阳陷于阴。阴分虚则阳入血道而两相锉作声，不待力而自斗也。七日前见寒战者，表虚也。

斗牙者，内虚也。七日后见寒战者，气虚极也。气虚者，以保元汤加桂以温阳分。血虚者，保元汤加芎归以益阴分。有独寒战者，有独切牙者，非一体治之。

□

《理辨》曰∶其痘起发五六日之际，有面目先肿光亮者，是阳乘阴分，毒不能发也。何则？血乃气之本，血有不足，根本以失去矣。气乃血之标，将见虚阳动作，其气妄行肉分。区区不足之血，亦何能乘载其毒而出耶？七日之后，传经已足，气退毒陷，阴阳各失其正，尚何可治之有哉？治者不可不预为之调摄气血以保重之，至此则难治矣。

□

小儿蕴热毒为疮疹，因外未得出，内不得散，则神不安以致然耳。当此察其蕴毒在表在里。若发而渴，面赤，小便赤，宜微表令出可也。若外无热，大便秘，腹胀满者，当令大便通则无壅滞之气，荣卫通行，神魂泰然，痒疮出亦快矣。或以为心热，为痰聚，而用下药，良由不知其本云。

□

痘疮不乳食有虚实二证。或吐或利，面青、目睛青黑色者，为虚寒，宜温之。若大小二便如常，面赤而气壅，或渴或睡中惊或切牙，目白睛黄或赤，气喘身热，此实熟中满不乳食也。

□

心热生肝风，肝主目，热毒冲之，故为患。宜凉肝丸、密蒙花散服之，秦皮汤洗之。痘后而目伤者，盖因目中生痘，或食发物，或毒热太甚，上蒸肝膈故也。切不可用点药。但以谷精散、人参 牛蒡子散、菊花散、羌活 防风散治之，外用秦皮汤洗之。痘疮平复，与鸡鸭蛋食之，则伤神效。若肿胀不能开者，用鸡蛋清调黄连末涂两太阳穴并足心，以引热毒。

□

痘至灌浆之次，宜因先后以渐满。其不灌者有二因∶一则气血不足，一则热毒太盛浇涸精液。其不足者，用保元汤加姜、桂，连服二三剂，或木香散之类。其热盛者，用起脓散、攻毒散之类。疮坏无脓者，不治。

□

脓泡既充，当期结痂，结痂而愈。自痘出而至十日、十一、十二日，当从口唇头面以渐收靥。自上而下为顺，自下而上为逆。当结不结是谓难靥，乃毒瓦斯太盛，内外郁蒸，无阴气以敛之。若不速解，毒入攻心，为害极大。法用猪尾膏、犀角散解之，或里宣风散导利之，使热不壅胀必结痂矣。皆须十日以后用之，切戒大早。初觉难靥，可烧红枣于房内，令其气蒸，亦得收结。

□

痘疮得结过期而痂疮不脱落者，由热盛气血不足，故不应期而落也。内服犀角散、八珍渴，外涂脂蜜，无有不落。

□

痘疮在结脓之时，未成痂 便爬去之，则成瘢痕矣。欲无瘢痕，不可早爬，不可见风早，不可触秽恶气。不犯三者，则无瘢痕肌肤凹凸之患。若见瘢者，宜用硼砂酒、猪胰白蜜之类。

□

痘后发痈疖者，乃痘毒之气留于经络未尽去，故壅于肢筋间而发者也。亦有既平之后失于解利而生。惟小柴胡汤加生地黄最妙，或清凉欲子、大连翘饮、消毒饮、犀角地黄汤皆可。

□

痘疮既平，余热不除者，当量其轻重而治之。大热则利小便，小热则宜解毒。盖利小水使心有所导引，虽不用凉药而其余热自无容留矣。小热解毒者，盖小热不解，大热必生。利用导赤散，解用犀角地黄汤，切不可峻下。痘后胃气一虚，而反变生痈肿别病。若身热血他证者，用六味柴胡麦门散。咽喉口舌生疮不能吮乳者，用如圣麦门冬汤。

上一页：幼幼汇集（下）\ 小儿灸法（第三十九）
下一页：痘疹泄秘 \ 观候


痘疹泄秘 \ 观候 《古今医统大全》

痘疹泄秘 \ 观候

痘疮观其形证，则知轻重。轻者不必服药，重者宁不早图而救治乎？凡痘疮已出未出，大便秘，小便赤涩，发热口渴，为里热。可用凉血解毒、润便利水消毒饮、四圣散之类。凡先后吐泻不食初见，须速调之。若稍延缓，致令元气虚惫，必致难救。其有实证轻顺，俱不必服保元汤诸补药。若里实而用补剂后，必结痈余毒；表实而用补剂，则必斑烂溃痛。

□

作三四次出，头目胸腹稀少，眼中无，大小不等，肥满光泽，里外肥红，根脚红，头腊色。

□

一齐并出，密如蚕种，身温腹胀，头温足冷，皮肤赤色，吐利，五内七窍皆有疮黑点，或如茱萸，外白内黑，灰白色。

□

外黑内赤，痘疮夹疹。

□

痘出妄汗妄下，误服升麻汤、大黄等药，不忌口，过饱失饥，食生冷，饮酒多，信巫不信医，犯房室，触秽气，冒风寒。

□

不食多渴，（渴饮不食，益黄散、白术散。）戛齿噤牙，（有虚有实，能令陷伏。）憎寒困倦，令疮陷入，是脾虚也。）烦躁体热，（摇头者，欲生风。）吐逆泄泻，（食不化而出，并痘后大便脓血。）疮作黑陷，（内无脓血，或作黑泡，或先疮迹，作黑孔死。）大小便涩，（三黄丸。）痈块壅肿，（痘毒变疮，口臭、蚀唇口鼻、牙落者，死。）喘急痰盛，声哑气噎，（或正出或痘后有此证者，多死。）咽药食，肠中鸣者死。

以上俱是危证，首尾可畏也。除此之外皆不妨。内犯二者∶若饮食如旧，虽困重，医治可生。如饮食减平日之半者死。饮食如旧，内犯三四件者亦死。

□

痘疮有蜡、红、白、黑四色，为吉凶晦吝之主，甚不可不辨也。何则？蜡色即苍而黄，为中央之正色。痘见蜡色者，斯为吉兆也。红色者，南方火心之象也。火盛则色红，晦之道也。

则当解乎心热，如凉血犀角地黄汤之类是也。白色者，西方金肺之象也。肺气虚则色白，虚甚则兼陷伏，痘见白色而陷中，吝之道也。则当大补气血，如保元汤加姜桂附子之类是也。黑色者，北方水肾之象也。肾水不足以制火邪，火极变黑而似水也。俗调变黑归肾。痘见黑而陷，凶之道也。则当解毒。如久闭者，用百祥丸、小承气汤下之。有虚之甚者，保元汤加桂芎，从其热而用之之类也。

汪氏《理辨》曰∶五色者，五行之精华也。正则光而明，衰则惨而暗，五脏荣枯于此可见矣。故痘毒之出于脏，惟利乎明，不利乎暗。光明者，气血旺也。惨暗者，气血衰也。气位旺而血得其令，气位衰而血被其囚。血非气则毒不收，气非血则毒不化，信乎痘毒必气血而后可以终始成功。且夫色之红者，毒始出也。白者，毒未散也。黄者，毒将解也。干黄者，毒尽解也。灰白者，血衰而气滞也。黑者，毒滞而血干也。焦竭者，血气枯也。如红变白，白变黄者吉，红变紫，紫变黑者，凶之兆也。且毒出乎五脏而非独一脏。前人言五脏各主色，固有之，又不载各脏治法。钱氏陈氏所论变黑归肾，此皆过于理也。

春甫调五色合五脏，此至当之理。然《辨》云毒出五脏非独一脏，正所以五脏之中而一脏之病甚，则其一脏之象着见也。又云钱氏、陈氏变黑归肾之论，皆过于理，是《辨》之未详辨也。凡变黑者，乃火之剧，而肾水浸衰不能制火，故色黑也。其责安得不归于肾乎？调其未载五脏之方则可矣，谓其谬论，《辨》亦未知思也。予每参合五脏立方，罔不应验，故录其方法于四色辨中，以备全论，医者审之。

□

【顺候】 春夏为顺。先发惊搐而后出痘者顺。先发热、热歇出痘顺。饮食如常顺。二便如常顺。

【逆候】 秋冬为逆。春脓泡，（金克木）。夏黑陷，（水克火。）秋发斑，（火克金）。

冬发疹，（土克水）。便血或利，乳食不化，（脾虚）。正出吐利，风攻颐颔项睫，或胸高突，面肿鼻陷，闭目切牙，或鼻有黑气。肌肉黑。面色青黑。或因吐利内虚陷伏。已出妄汗而成斑烂。或冒风邪成倒靥，不起发也。泄泻不止，疮成饼塌，燥渴小便涩，声哑。饮药错喉，喘息不休，疮尽爪破，臭烂不可近。目闭黑暗， 昧无魂。头面肿，足冷至膝。不时努力，（如用大便之状。）疮与肉色不分。已出身热足热不解，已出烦躁闷乱。瘥后惊搐，痘疮未该靥结，卒然焦黑青紫。

【恶候】 痘出而复不出。忽大泻而渴。已出谵语不止。或黑紫色隐在肌内里，其毒重。

甚者五脏咽喉中有痘。其疮不成粒，如凝血而痛，黑靥不生脓血者死。或见是证以药解之，而毒反没者死。目开腹胀口中作臭气者不治。大小便秘，肌黑目闭声哑者死。胃热发黄身如橘色下利者死。

□

痘疮始出一二日间

【顺候】 初出血点淡红润色，一二日如粟如黍，出于口鼻腮耳、年寿之间。先发三两点淡红润色者，顺之兆也。顺者不药自愈，为气得其正，血得其行，其毒不甚，不得妄行肆其虐也。

【逆候】 形如蚕种一片如麻布红，黑疹初出于天庭、司空太阳、印堂、方广之处，逆之兆也。逆者不治，此为元气本虚、血气凝滞。毒邪太盛，妄参阳位，无以当其势。

【险候】 圈晕成形，干红少润，痘出虽稠尚红润而成粒者，险也。险者，毒虽盛，元气尚充，未可为虞，宜用补元气之中少加解毒之药，须防毒盛正气有所伤也。

痘疮圆混二三日间

【顺候】 气溢血附，饱满光洁，三四日间，根窠圆混，元气之充满也。气充则血附，而各得其道，为顺。顺者不治自愈。

【逆候】 气涩血凝，枯槁不泽，根窠无晕，气离血散，为逆。逆者，气血交会不足，致毒乘机而犯内也。

【险候】 顶陷不满，光洁有神、根窠尚圆，惟顶有陷，气血难充，为险。以保元汤加芎桂助脾胃气血，可保无虞。

痘疮形色候四五日间

【顺候】 气满血荣，鲜明光泽，则知血气之旺，受毒之浅。其形光润，大小不一等，此气和血就，为顺，不治自愈。

【逆候】 四五日来绵密如泡，紫黑干红，或如蚕种，或黑陷紫泡，皆逆也。逆者难治，为气血乖离，邪毒内攻也。

【险候】 四五日间，根窠虽起，色惨不明，为险。血虽好，气分弱，些交会欠分明。宜用保元汤加术芎助卫和荣，色自光明矣。

痘疮起发圆满候

【顺候】 五六日间，气盛血荣于内，痘当圆满起发于外，斯为顺也，不须用药而自愈。

【逆候】 五六日，痘尚干枯，绵密不起，陷顶灰白色，或紫黑，或为水泡、痒塌，为逆。此气血衰弱致毒内陷而外剥也。皆不可治。

【险候】 五六日之间，痘疮虽起，但色白不荣，为险。此气盈血亏。保元汤加芎、归、桂、芍，则痊愈矣。

痘疮浆满七八日间

【顺候】 七八日痘疮浆足圆满，青黄光泽，则毒消而气血之功成矣。此为顺候，不须用药。

【逆候】 七八日浆不足，此气血衰尽之时，不能用药，为逆。

【险候】 八九日红黄色润，浆略不足，此气弱而为险也。以保元、姜、术充而助之，则老足矣。

痘疮血尽浆回十一二日间

【顺候】 十二三日，痘疮气调血尽，毒解浆回，光色渐敛，此自然之顺候也。

【逆候】 十二三日，血淡而浆薄、血凝而气滞，则毒不散、浆不回，枯朽剥极，为逆之候，可惧也。

【险候】 十二三日，血尽浆老、湿润不敛，为内虚，为险。宜用保元加苓、术助其收敛而结痂也。

痘疮结痂候十三四日间

【顺候】 十三四日，气血归原，毒瓦斯消散，浆老结痂，此为神化十全，为顺。

【逆候】 十三四日，毒未脱，形虽结痂，而诸邪仍作，为逆。

【险候】 十三四日内，浆老结痂之际，尚有杂证相仍，此要临时酌量消息调和，不可轻妄为妙。

痘疮还原候十四五日间

【顺候】 十四五日，气血十全，痂脱瘢明，神清气爽，此为顺也。

【逆候】 十四五日，痂未易落，谵语狂烦， 于寒战，疔肿杂病并仍，此无生意，为逆。

【险候】 十四五日，痂落而少食，口渴烦热，此余毒也，为险。宜用四君子加黄连、鼠粘子、连翘解毒汤之属，治之可愈。

上一页：痘疹泄秘 \ 病机
下一页：痘疹泄秘 \ 治法


痘疹泄秘 \ 治法 《古今医统大全》

痘疹泄秘 \ 治法

小儿痘疹始作，与伤寒相似。乍寒乍热，咳嗽嚏喷，足稍冷，面颊赤，呵欠烦闷者，则当解毒发散。可用惺惺散、参苏饮、人参败毒散。甚至惊搐，大便不通，宜与保龙丸，解毒药中少加熟大黄疏利之，使其热邪不滞，发出自顺而无逆证。凡遇冬月温暖，或一时痘疹盛行，皆可服三豆饮、稀痘丹以防之。至于初发热时，便宜表散毒瓦斯，分消则痘出必稀。热壮盛者，痘出必重。

解散热轻，痘出亦轻。此必然也。解表以三酥饼、败毒散、犀角地黄汤，安神清热疏里以辰砂六一散、紫草饮。秘甚者大黄丸少少与之，使热毒疏通自无后患。

□

痘疮始终调摄之法不可不慎。自发热而至落痂，皆要随时观证，早为治疗，则无焦头烂额之客。则凡用药惟以中和，不可猛浪。其始如解表发散之剂，且与参苏饮一二服，热犹甚，复用三酥剂微汗之。如内热惊搐者，且与犀角汤、辰砂益元散。若犹甚者，方可与大黄丸微利之。

始宜中和，不可妄汗、妄下，次宜因时审证调理之。风寒及饮食谨忌防，杜恶气。（忌防即父母房室,外人不洁、不可近身在，恶气则动厕、食蒜饮酒之类，皆要道也。）

□

解表一法。为痘疹之要。未出之前，解表之剂固为先锋。至有已出之际，或被风寒所感，却不能出，或发热，或狂言、或风搐、或遍身青紫，皆当发散。与惺惺散，僵蚕散。正出之时？被天气寒冷所折，毒瓦斯反伏而不出者，其证精神昏冒，面青发热，或谵语妄言，宜解肌表出之药，与活血散调解发散。参苏饮治外为风寒所折、内为食气所遏，大小二便不利。若出不快，二便自调，知其在表不在里也。当解表药，宜用升麻干葛汤、加味四圣散、紫草饮子、快斑汤、丝瓜汤之类。虽是表虚卫气不足，纵有保元汤，必兼之解表，方得快出。故解表一法，始之必用，安得不为先锋？

□

攻里一法，为痘变用。如背水阵之类是也。当因证而施，相时而动，一剂回生，是攻里之法，亦有夺造化之功也。今世但知保元汤为化工之药，而不知大黄汤亦为化工之药。何则？如前左水泽者，为阵之善。韩信背水阵又岂不为善之善者也？噫！非阵之善也，必得将而后善；非药之功也，必得医而后功。王安道曰∶识病机者则乌头可以活人，昧证候者则人参可以殒命。保元汤与大黄汤亦若是也。保元汤助气血，为治痘之常；大黄汤攻内里，为治痘之变。如痘出太盛，喘促烦满，手足心、胁下有汗，谵语狂言，小便赤，大便秘，痘红而渐变于黑，躁渴不宁者，必可以用保元乎？予见如此等证服保元汤而死者亦多矣，服承气汤而诸病如失，顿然回生，亦不可不谓夺造化之功也。予见今医例用保元汤，因谓人曰∶吾用王道，可保无虞。至于内毒肆凶，危亦危矣，而犹执以保元，如契丹入寇，犹自闭门修斋而已。保元之误不既多乎？故曰∶非药之罪，医之罪也。兹以救里之变，表而出之，甚欲其无胶柱而鼓瑟也。化机之妙必在于活泼泼地，圆神而不根据焉者乎。

□

托里一法为痘之关键，始终不可不用也。如诸疮毒惟以内托，不致邪气内攻，则自无伤生之害也。惟痘亦然。痘之证最可惧者，不过难出。而至于不浆、内陷、倒靥、不结痂、不脱落、余痈毒等证，皆其恶候内伏，所以致命，而顾托里之剂安可少缓耶？此数证者皆在内托之功而自免于内陷致凶之患也。甫用补中益气汤为托里药百发百中，热毒深者加黄连、牛蒡子，虚寒者加姜桂。只此一法左之右之，无不宜之，庶几王遂之常法也。若夫邪毒内陷，而不以辛甘之剂，惟用保元，一味甘温，内邪恣虐，缓则不及事矣。辛甘之剂不可无乎！

□

痘疮养胃者，所以养其正而固其本也。书曰养正能避诸邪，此之谓也。所以痘疹无故泄泻，凶之兆也。大抵调脾胃，节饮食，中气足，邪气消。胃气弱者，以四君子汤为主随证加减。苦或作泻者，急治之以豆蔻丸、参茯散之类。故泄泻一证，最可当忧，中气稍虚，邪气阚之，乘机内陷，其危矣乎！

□

病深药浅不能去病，病浅药深真气受弊。用药之法当看轻重缓急。轻者重治，有伤正气。

重者轻治，邪气不能除。缓者急治，恐有过伤。急者缓治，有误大节。如痘不快之轻者当以参苏饮微解助之。若重，用酥饼、麻黄之类发之。如痘里虚表实，或被风寒折重而不能出者，当以三酥、麻黄之重剂发之。若用轻剂，发之不透，邪气留连，恐复为患，如痘疮饮食稍减之缓病，或大便微溏泻则胃气内虚，宜用温补。强加饮食，反有过伤。

如内邪太盛，惊搐烦闷一刻不安、喘咳逆壅，二便不通之急证，当急用承气汤或百祥丸利之可生。若是犹豫，且进清凉缓药，必致死亡。此所以轻重缓急亦不可不熟玩也。

□

发热三朝证治门

· 发热之初急宜表解，使脏腑胎毒及外感不正之气俱宜发散，则痘出必快而亦稀也。解表之药必在红点未见之前。如发热壮盛者，邪毒必重，宜败毒散调三酥饼之类，常用参苏饮之类。

· 热盛发狂谵语烦渴者，宜煎败毒散调辰砂六一散解之。

· 发之初，憎寒壮热，鼻流清涕，咳嗽痰涎，此有风寒所干，宜以参苏饮调紫草膏表之。

· 热盛发惊，虽为顺候，常用红绵散调辰砂六一散解之；涎痰壅盛昏闷不省者，薄荷汤化下抱龙丸；二便秘塞不通者，败毒承气汤微利之。

· 热盛吐衄、粪黑结秘者，用犀角地黄汤加大黄下之。

· 发热腹中作痛及膨胀者，由毒相搏，欲出而不得出者，宜败毒散加大黄微利，使毒疏通、表里分解是也。

· 有胃弱胃寒、腹痛泄泻、呕吐清冷者，用六君子合理中汤；泻止后而呕吐不止者，藿香正气散煎服。

· 热毒大盛，解散药中减去参 当加紫草、僵蚕、蝉蜕、葱姜。泄泻者加猪苓、泽泻分利小水及微汗之。

出痘三朝证治门

· 出痘才发热一日而便出者，为邪毒太盛，一发热即出，不待久而蒸出也，此所以为邪毒甚必重。三日后出者为吉，四五日后身凉乃见报点于口鼻腮耳之前、年寿之间，如粟如黍，淡红润色者，为轻而吉也。

· 忽然遍身发出红点如蚊蚤所 之状者，决非痘也。乃热毒被风寒所遏，不能发越而变斑也。可用发热门例，托里散、败毒散，表解微汗不妨，身凉红斑自退，再越一日，出痘反轻矣。

· 出痘必作三日报出，先报先出，后报后起，大小不一等，色象光润无他证候，不用服药。

· 痘出稠密如蚕种，根虽润顶面白平，摸不碍指，中有清水者，此由热毒熏蒸皮肤而为疹子。大者曰水痘，非痘疮也，宜以升麻 葛根汤，疹自没矣。

· 痘出速、一日齐出者，为痘盛。根红顶圆、摸之碍指，亦得其正色，宜散毒、化斑等汤加紫草、蝉蜕凉血解毒可也。若一齐速出，稠密红赤成片，此毒之甚，不久紫黑发斑而死。

· 出痘灰白不红绽，或灰黑陷顶、二便清凉、气冷不渴，不食，食不化，此表里虚寒也。

急宜温脾胃益气血，宜用十全大补汤、异功散之属。盖脾土一温，胃气随畅而无内虚伏陷之忧。

气血既盛，则毒得发出而无表虚痒塌之患。失此不治必不能灌浆收靥，十日后发痒爪破而死。

· 痘出红紫，根窠成片，近黑焦陷，大便秘结，小便赤涩，身热，口气热，渴而引饮，此表里皆热盛也。急宜解毒。若发惊狂谵语者，紫草灯芯汤磨犀角汁调辰砂六一散之属。解毒之后，痘顶不红，根窠红润，小便清利，大便如常，能食不渴。此表里皆清，勿再解毒，宜以保元汤温补气血，以助灌浆收靥，否则变成痒塌而不能结痂矣。

· 痘出热盛发红斑如锦纹者，宜以化毒汤加红花、黄芩。喉痛者加玄参、犀角。（伤寒阳毒发斑加喊之法，用玄参升麻汤之属是也。）若见黑斑，死不终日。

· 痘出时，忽然泻泄，大便黄，小便赤，口气热而渴，此为热泻，宜去桂以五苓散调六一散加木通、车前子、灯芯煎汤送。如清利泻、口气冷不渴，为寒泻，五苓散加肉豆蔻、理中汤、异功散之属。

· 痘出只看根脚红滑，此生意也，虽陷伏灰白紫黑，皆可调治。

· 痘出虽稀、根窠全白无色者，三四日虽起胀，按之虚突，此名贼痘。气血太虚，至灌浆时变成水泡，大如葡萄，内皆清水，皮薄若纸，爪破即死。

· 痘出三日内，每在半表半里，最要斟酌。妄汗则成斑烂，妄下则成陷伏；峻寒之药伤正，峻热之药助邪；虚寒不补则陷伏痒塌，热盛不解则变黑归肾。稍若一违，生死立判。医者宁不于此而容心哉？

灌浆三朝证治门

· 痘出三日后，当渐起胀灌浆，先出者先灌，后出者后灌，至第六七日起满已齐，毒瓦斯已尽出于表，根窠红活肥满光明润泽、顶如蜡色者，不须服药，此为贞吉之象也。

· 痘当起胀而不起胀，根脚不红，白色而顶陷者，此气血两虚之证也，急宜保元汤合内托散或异功散、丁香、姜桂、紫草膏之属。若灰黑陷伏，宜调无价散。

· 痘不起胀，红紫色，为大盛血热，津液枯涸然也，宜用内托散去桂加紫草；红甚热甚加芩连；紫黑陷伏，独圣散；热种黑陷有痰者、闭结者，四圣散调无比散、无价散、至宝丹可选用。

· 痘灌浆时毒尽在表，须要里实托载。苟略泄泻则中气虚弱，毒瓦斯乘虚内陷，宜速救里。

热泻，去桂五苓散；冷泻胃虚腹痛者，加丁香、肉桂，或内托散加干姜、丁香、豆蔻；若泄泻腹胀口渴、气促、痘色灰白者，可用木香散送下豆蔻丸。

· 痘灌浆时发痒，若气血不足者，内托散去桂加白芷、黄 、参、归、木香；虚痒塌者，木香散加丁香救里、官桂救表；表里皆实自不痒。

· 痘起胀时其中有黑色而独大者，名曰痘疔。若不去之，一身之痘皆变黑而死。若疔少者可治，用银簪挑破疔口，吮去黑血，将四圣丹点入疔内，即变红滑，仍服解毒药一二剂。若疔多胸背心前皆有者，不治。

· 有里热壅盛，胀满便秘，虚弱不可通利者，宜用蜜皂丸导之。

· 痘灌浆三日已满，痘皆满，顶红紫色者，凶，及面目肿者凶。

· 痘灌浆已完，于中有痘不满者，终变虚寒痒塌之证，宜用内托散倍参、 、归、桂，必须灌满，再无陷伏之患矣。

· 痘因虚发痒，遍身爪破，脓血淋漓，不能坐卧者，宜内托散去桂倍白芷、当归、木香，气和血顺其痒自止，外以败草散敷之，庶免破肉受粘不便。若遍抓破并无脓血清水，皮白壳如豆壳者死。

· 痘因恶气触犯发痒爪破者，宜内托散加减服之，外以乳香、苍术焚烧，以却邪气。

回浆三朝证治门

· 痘灌浆日足至九日后，当要回浆收敛次第作三日干尽，江南谓之痘黝。（小黑色也。）至期若不黝者，此气血两虚而不营运，故浆不干，无气血主宰之功，所以不收，必发痒抓破而死。

· 痘回浆过期有未尽回者，为气血虚也，宜用八珍汤、返魂汤之属；若有几颗不回终作痒痛抓破而得生者，寡矣。

· 痘收后，惟数颗深陷臭烂不收口者，硝胆膏涂之。若收不回，遍抓破，气急烦闷痰上者死。

· 收时因犯恶气不黝作痒欲抓者，宜异功散、保元汤选用之。

结靥三朝证治门

· 痘至十二日后当结痂而渐靥，靥自上而下为顺，自下而上为逆。其遍身靥矣，而有数颗不靥，难以求生，犹蛇蜕虽一节被伤不能蜕，亦是死也。

· 痘结痂从唇上头面次第收靥至足者，不须服药，为顺而吉也，若有他证照后治之。

· 痘当靥不靥，泄泻寒战、切牙爪破，此虚寒也，宜用异功散、保元汤；触秽冒寒黑陷不靥发痒者，前汤调下无价散，外用祛秽散熏之。

· 因服辛热药太过，以致热毒猖狂气血泛滥痘烂不靥者，内服小柴胡、猪尾膏解之，外用败草散敷之。

· 痘自前报起灌浆回浆俱各应候，至收靥时或犯秽恶，以致斑烂痒塌不靥者，但服异功散，外涂猪髓膏自愈，须忧也。若皆收靥惟数颗臭烂深坎不收口者，用硝胆膏涂之。

□

· 痘疮未出而先惊搐者，名曰先惊痘，不治自愈。

· 痘疮初出次第高起，红光磊落，颗颗如粒者，名曰珠子痘，吉。

· 痘出上身多下体少者吉，反是者险。

· 痘稀少而夹疹子者，名曰麻夹豆，主轻；若痘稠密而夹疹子者，重。宜解散为先，内托次之。

· 痘疮红甚而引饮渴不止者，名曰燥痘，宜用犀角地黄汤之属· 痘疮出后白塌泄泻者，名内虚，急服异功、保元、理中温补之剂。

· 痘疮溃烂臭不可闻，曰烂痘。间亦收靥无事，只要胃气不衰、饮食如故、不作烦躁者，可治，宜用八珍汤、消毒饮，外敷败草散。

· 胡荽酒虽能避邪气，惟在未出之前及初报之际用之，既出之后及越胀了即不宜用。

酒气触肌多致作痒，出后或被触而发者，宜用石乳熏之为佳，或马牙速燃之熏被衣。

· 治痘疮在喉则咽嗌不利，饮食稳塞不便，内服牛蒡桔甘汤。外看身上痘之最大者为毒相关，宜用香油灯草燃而淬之，一淬即愈。或用手摘破用痘疔药涂之。

□

汪氏《理辨》曰∶人传有药预投，儿服则终身不出痘疹，岂理也哉？痘中于有生之初，寂然不动，感而遂通，此得人身之大造化也。人有三百六十五骨节，应期变蒸诸骨十有三次，五脏六腑始能浚通脉络，行运气血于身。其热之时，脏腑无不振动。变易之际，又或有伤寒风热而泄六阳等证，诸汗疮疡，一身之间无不发泄，其痘毒尚不能解，又何药可以解此毒耶？今特录其法，少慰父母爱子之心，而足是书全备云耳。然而当其时行天气，先以解毒发散之剂防之，庶几不致于大甚，而邪气稍减轻则可矣，若谓终身不出，有是理乎？

一法七八月间，收胡芦蔓连根留置，十二月三十夜，取蔓丝煎汤浴小儿，则终身不出痘疹。

一法取丝瓜近蒂三寸连皮子烧灰存性为末，砂糖拌干吃，入朱砂末尤妙，服之多者能少，重者能轻。

冬月应寒而反温暖，前人推度，至春阳气发生，与冬之伏热相搏，必发痘疹，故于冬月见儿头发干立、饮食稍减，此伏热之兆，便宜预服生油剂或升麻汤、三痘饮子、消毒饮子以防之。

又云或有伏热，痘疹未出、四肢微热，饮食似减，或时额上微热，宜服生油剂最佳。

一或遇天时温热恐发痘疹，用犀角、玳瑁二味磨汁服，或用茜草煎汁饮之；未发者，令内消，已发者，亦能解利，使毒瓦斯不致太盛。

□

痘疮初出欲使不入眼耳，可用胡荽酒涂于耳目边傍，或黄柏末水调敷两目。又法∶抱儿令自投绿豆七粒于并中，皆令痘不入目也。忌食酱醋五味，牛鸡鹅鸭卵及诸卵之气熏袭儿目，但令食淡。不能淡者，宜少入盐。

一法用干胭脂蜜调涂眼眶，则痘不入眼内。

痘疮蕴非常之热，熏发肌腠为痘疹，顺其热则出而毒散，但过于热则又损目，抑之以凉则为陷伏黑靥。故善治者，使阳不致亏盈、阴不致潜伏，调适中和而已。苟为不然，阳胜则热盛而生风，肝应于目，无不害目者；阴胜则土无燥气，肾水反胜，为黑靥陷伏，则夭伤者多矣。

此痘之毒瓦斯自里而达于外，故有目害，治宜活血解毒而已。活血不至热，解毒不致于凉，得其血活毒散，则睛不壅血不郁而免凹凸之患矣，似非点药可取效也。盖点药非毒则冷，必相攻击，反以为害，古人所不取也。

治痘护目，古方用胭脂涂，不如钱氏黄柏膏好，从耳前眼皮面上并涂，日三五度。若用之早则头面无痘，用之迟纵使出亦稀。通圣散治痘入目生翳，白菊花、绿豆皮、谷精草去根，各五钱为末，每服一钱。米泔水一盏同干柿一枚煎。候米泔尽，只吃干柿饼，一日三服。一方加猪肝同煮，只食肝。一方将浮萍以竹节盛水盆上晒干为末，随儿大小每服一钱，以羊肝半具木石器内擂烂，投水半盏，滤取肝汁调服食后。

痘疮伤眼，必用山栀、决明、赤芍、归尾、芩连、防风、连翘、升麻、桔梗作小剂末调服。

如眼无光，过百日后血气复自明。一法痘疮发热时便用牛蒡子为末，贴囟门可免眼疾。

□

前人论曰∶痘疮首尾不可汗下，盖是戒慎恐惧之意。若痘本轻，不必仓慌妄药，而致求全之毁，如《易》云∶勿药有喜。言其刚健中正本为无妄，故象曰∶无妄之药，不可试也。故人所谓首尾不可汗下者，亦言本无汗下必用之证，惟恐执以汗下，则反有伤正气之过矣，正如无妄之药不可试也云。

古云首尾不可汗。甫按∶古人戒汗之意，痘疮本稀，出至足上有者为出齐，不可谓出不快而故表之。若本稀少，又无邪郁而强表之，正云诛伐无过之地，反有斑烂倒靥，耗散元气不能起胀者矣，谓首不可汗者此也。痘当黝靥有热而脱迟，前路俱正，今虽迟缓，终无忧也。若强汗之，必反损其真气而疮烂溃不能收敛者矣，谓尾不可汗者此也。

古云首尾不可下。甫尝考其为斑，未见于表，下则邪气不得伸越，此脉证有表无里，故禁首不可下也。斑毒已见于外，内无根蒂，大便不实，并无里证，若下，虚其里则反陷伏，故禁尾不可下也。

表实当汗，里实当下，此不易之理也，要当随时应变审证而施，当汗则汗，当下则下，而何有于首尾之禁？当汗不汗，则表邪不解，而疮有难出陷伏之患。当下不下，则内毒不除，而痘有变黑归肾之厄，故汗下二法要须详审。如痘疹未出，发热之初非微汗则表不解，有身热、头痛鼻塞、咽喉不利、咳嗽、毛焦、皮肤紧痛，此皆热极，痘疮虽出而毒亦不轻，宜微汗解散，痘出轻矣。若此者，安得亦禁而不汗乎？如斑未出，毒在脏腑，大便不通，固宜下之以泻其毒。至有痘出太盛、喘促腹满、小便赤、手足心并胁下有汗，或妄言，大便秘，亦宜下之。如痘已出足而结脓窠、尚有热证见者，当利二便，恐余毒在里未尽，因而生疾，若此者首尾皆宜下也，何可禁哉？

□

李东垣云∶痘疮宜避一切秽恶气及外人入房，远行劳汗，腋下狐臭气、房中淫液气、麝香臊膻气、妇人经候诸血腥臭气、硫黄蚊烟气、厕缸便桶气、误烧头发气、吹灭灯烛气、鸡毛鱼骨气、葱蒜韭薤气，以上皆不可犯。须要时常焚烧乳香、苍术、黄芩、甘香之气微袭，闻臭则荣卫气畅而无倒靥陷伏之患矣。

□

· 痘发热之甚，惊搐不止，日发三五次，若至九次者，一出如蚕种即死。

· 痘疮初出紫色成片者，曰紫云痘，四日死。

· 痘疮出如麻子无缝者兼紫色者，定死。

· 痘痘初出当顶红者，过六七日死。

· 痘疮凡见声哑气急，若痘色不正，定死。

· 痘疮初出作泻，服药不能止者死。

· 出疮后犹发惊者死。

· 痘疮面目俱肿而痘反黑陷者死。

· 痘疮闭目昏视、舌卷囊缩、饮食呛喉、躁哭不宁者，皆死。

· 痘疮四围灰白顶黑而陷者，七日死。

· 痘疮多有紫黑疔，挑去黑血擦药不变仍复黑色者死。

· 痘疮初出状如蚊蚤所 ，三日后反不见者，曰反关痘，五日死。

· 痘疮焦黑不灌脓者，三日死。

· 痘疮起胀清水白色顶陷者，三日后爪破而死。

· 痘疮随胀随没，内躁发喘死。

· 痘疮痒塌寒战不止者死。

· 痘疮不食腹胀，喘渴不宁者死。

· 痘疮黑色、大小便不通、目闭声哑者死。

· 痘疮发黄状如橘色，下利气促者即死。

· 头温足冷、闷乱饮水者死。

· 痘疮身体通肿如冬瓜，腹胀如鼓，气喘即死。

· 痘疮忽然泻血如豆汁、鸡肝、烂肺者主死。

上一页：痘疹泄秘 \ 观候
下一页：痘疹泄秘 \ 药方


痘疹泄秘 \ 药方 《古今医统大全》

痘疹泄秘 \ 药方

人参（味甘气温） 益元气，和中生津液，发痘起胀收结始终必用之。

黄书（味甘气温） 补元气固腠理，内托陷下皆用之。

当归（味甘辛气温） 能生血止血，活血养血，治痘赖以助血归附气位，以芍药佐。

川芎（味辛气温） 能助清气升头角，佐参 以助元阳，治痘渐为引导上行之使。

芍药（味酸平性寒） 可升可降，治痘血散不归赖以收之而附气，泻脾火，止腹痛。

官桂（味甘辛性热） 治痘疮荣卫不充，用以鼓舞上行，引导气血达表散寒。

甘草（味甘平气温） 治痘解毒泻火，和中益脾胃，佐理阴阳之正。

白术（味甘辛气温） 健脾利水，升降阴阳，能发痘灌浆止泻。

茯苓（味甘淡气温） 益脾止泻利小便，除烦热止渴生津，阳中之阴，降也，痘中不宜多服。

陈皮（味辛气温） 和脾胃，达阴阳，畅气散痰，可升可降。

生地黄（味苦甘气微寒） 行血凉血阴中之阳，治痘疮血热，鼻衄紫黑皆用。

犀角（味甘淡气寒） 解心火，治痘热炽惊搐，烦躁不宁，用此镇解。

麦门冬（味甘丰气微寒） 生津止渴，清肺烦，解痘热。

黄连（味苦气寒） 解诸热毒，泻心火，浓肠胃，用以解痘毒。

木香（味苦辛气温） 调诸气，和胃，避毒，行滞止泻。不可多用，多用耗真气。

肉豆蔻（味辛气温） 治痘疮寒泻，能救中气，止冷泻。

紫草（味苦气温） 能补中气而制诸邪，散痘毒，利九窍。

生姜（味辛气热） 避诸恶气，开脾胃，和荣卫，温中散寒。

柴胡（味苦辛气微寒） 发散热邪，泻肝火，并升麻能升正气，治痘毒寒热不平。

升麻（味苦辛气温） 升阳气于至阴，益脾气，发腠表。

桔梗（味苦甘气微寒） 泻火升散，载诸药上行，治痘疮入喉，解毒愈喉痹。

鼠帖子（味辛气温） 润肺散气，利咽退肿，治痘毒专解不可缺。

滑石淡（性寒） 利清道下降，疏导六腑之热，利小水。

蝉蜕（味辛淡气微温） 能散风解热，痘疮用之疏散邪气，退毒风。

糯米（味甘气温） 滋养脾胃，益中气，使痘毒不致内攻。

山楂（味甘酸气温平） 益脾消食快气，解利宿滞，开导参 。

蜜糖（味甘气温） 益脾生津润燥，治痘不结痂。

荆芥穗（味辛平气温） 除风热，消疮毒，利肌表，退肿，清头目咽膈。

防风（味辛甘气温） 散风热利表邪，领黄 行表，解毒托里有功。

干葛（味淡甘气平） 解肌清表热，止渴，发散表邪。

薄荷（味辛甘气温） 散风热，利头目咽喉，痘毒可散。

玄参（味苦平气微寒） 能散表上之风火，驱痘毒出表，散斑疹。

朱砂（味淡平性寒） 能镇心神，除热毒惊悸，治痘毒入心为惊昏乱用之。

珍珠（味甘淡气微寒） 能除痘毒。

琥珀（味淡平气温） 安神宁志，除惊利阴阳。

□

发热三朝门剂

参苏饮 治小儿发热憎寒咳嗽，或遇天时，或感风寒异气，疑似之间，最宜服此发散。

人参 紫苏 桔梗 前胡 陈皮 半夏 茯苓 甘草 枳壳 干葛

上水一盏，姜三片、枣一枚，煎五分，服无时。

惺惺散 治小儿风寒，时气发热必作痘疹，宜服此。

人参 白术 白茯苓 苦桔梗 细辛 栝蒌根 甘草（各等分）

为细末，每服一钱，水一盏，薄荷三片同煎，去滓温服无时。要和气入姜煎。

升麻汤 治大小人时气瘟疫，头痛足冷，脉数发热，肢体烦疼及疮疹，疑贰之间，或未经解利而疮毒已发。又云痘疹大便如常者并宜服之。

升麻 葛根 芍药 甘草（等分）

上为粗末，每服一钱，水一盏煎至半盏，去滓温服无时。亦可为细末调汤，烦热者则温服，寒多者则热服。

败毒散 治痘疮壮热，已出未快，咽喉肿痛，胸膈不利。

人参 桔梗 甘草 柴胡 荆芥 防风 陈皮（等分） 牛蒡子（加倍）

上为粗末，每服一钱，水一盏，煎四分去滓，食后温服。

消毒饮 治痘热盛，毒瓦斯壅遏，无问前后皆可服。

人参 甘草 黄连 牛蒡子（各二钱）

上为粗末，每服一钱，姜一片水一盏，煎四分，去滓温服，不拘时。

三豆饮子 治时行瘟疫，天行痘疹者，预服之。

黑豆 绿豆 赤小豆（各半升） 甘草（一两）

同水九升煮，豆熟为度，逐日空心任意饮之，七日后疮必发快。

托里散 治一切痘疹疳疡，或热或寒，发出不快及已出白塌倒陷。

人参 黄 当归 川芎 白术 茯苓 甘草 芍药 黄芩 肉桂（等分）

上为粗末，水一盏，姜一片，枣一枚。每服一钱，煎四分，不时服。热去桂，寒去芩。

此托里药，乃痘疹之要药，善能用者，必无毒瓦斯内陷之忧。

红绵散（一名天麻散） 治痘疹身有大热，面赤气粗无汗，为表未散者可服之。此药以天麻、麻黄发表为主，有汗者不得服，腠理已开不宜再发汗也。有汗而热者，则宜惺惺散为和解之药。

故仲景论表证有宜发汗者，有宜和解者，有宜调和荣卫者。今有汗而热，则和解为宜；虚而热者，则宜调荣卫，如和中散之类是也。

天麻 荆芥（各一分） 麻黄（去节） 甘草（炙。各二钱） 全竭（七个金者）

上为末，每服一钱，水半盏、薄荷二叶、酒四五滴，煎二三沸带热服之。如疹未出，再进一服，次又一服。若是伤风寒证，服亦不妨。

生油剂 治小儿脏腑伏热未成疮疹，四肢微觉有热，食物似减，头发干立，或额多微热，用生油一小盏旋倾入铁铫内以温水一小盏和之，以杖搅之，煎令水尽，更搅之令匀如蜜则止。夜卧时服，每服百日。一 至三岁每服二蚬壳，五岁至七岁三蚬壳，八岁至十五岁服半合，大人一合至二合，量大小增减，服后良久令卧少时，大小便利，四肢热退，痘疹不生，若已出者不可服。

三酥饼 治初发热，用以表汗解毒稀痘神效。

辰砂（万山明亮者，无夹石铁屑，以绢囊盛之，用麻黄、升麻、紫草、荔枝壳煮一日夜研细，仍用前汤飞过晒干，再研极细，用真蟾酥另调作饼子） 紫草（细末，亦蟾酥调作饼子用） 麻黄（去节，汤泡过，晒干为极细末，亦用蟾酥另作饼） 蟾酥（于端日捉取蟾酥，捻前三饼，每饼加麝少许炒）

上方如遇时行痘疹小儿发热之初，每三岁者，将三饼各取半分热酒化下，盖覆出汗不能饮酒，败毒散煎汤化下更好。若痘已出满，顶红紫色，为热毒之盛，宜煎紫草 红花汤或化毒汤，将辰砂紫草二饼调下少许解之，痘出之后不可服麻黄饼子。辰砂能解毒、紫草凉心火，制过又能发痘，紫草亦发痘解毒，麻黄发表发痘，蟾酥能驱脏腑中毒瓦斯从毛腠中作臭汗出。此四药诚解毒稀痘之神方也。

抱龙丸 治小见一切风热中暑，惊悸，痘疹欲出多睡，咳嗽痰盛，面赤，睡中惊不宁，首尾见证皆可用。

牛胆南星（腊月用泡过南星为末，装法续入黄牛胆内，令干，再为末半斤） 天竺黄（一两）辰砂（三钱） 雄黄（三钱） 麝香（三分）

上为细末，甘草煎膏丸如皂角子大。竹叶灯芯薄荷汤化下一丸无时。

辰砂六一散 治痘疮热毒太盛，狂言引饮，红紫黑陷。

滑石（白腻者研细，水飞，晒干用，六两） 粉草（头末细研用，六钱） 辰砂（同上水飞，三钱） 冰片（三分，同砂和匀用）

上将滑石、甘草末一半研匀，作六一散，治痘疹红紫黑陷热渴，余一半加辰砂末，名辰砂六一散。

治惊狂谵语，前方败毒之初即用败毒散调下解毒稀痘。若报痘后红紫属热毒者，春用灯芯汤调，秋冬亦然，夏用新汲水调。二三岁者一钱，十岁者二钱。

犀角地黄汤 《活人书》云∶伤寒及瘟病应发汗而不发汗，致鼻衄，吐血不尽，内有瘀血，面黄，大便黑，此主消化瘀血凉血，兼理痘疹太盛。

犀角（一两，磨汁） 生地黄（四两） 芍药（一两） 牡丹皮（一两）

锉片每服二三钱，水一盏，煎五分温服。如狂热甚者加黄芩。

紫草膏 治痘疹不快，或被风寒隐蔽。

紫草 甘草（各二两） 麻黄（去节） 白附子（各一两） 僵蚕（十个，炒） 全蝎（十个）

上为细末，另将紫草一两锉煎去滓熬成膏，又用蜜一两、好酒半杯炼过，同紫草膏和搅匀入前末药丸如皂角子大，每服一丸。红紫黑陷，用紫草汤化热，轻者温酒下，淡白黑陷虚寒者，好酒化下热服。发热初煎败毒散化下，表汗亦能稀痘。风寒者参苏饮化下，发惊者薄荷灯芯汤下。

此药兼治风痫。痘疹出不快者最稳，医宜常蓄为妙。

藿香正气散 治痘疹或感风寒头疼发热，咳嗽恶心，恶食呕吐，出不快者，此药发散温和，调中散表。

藿香 白术 前胡 浓朴（姜炒） 陈皮 半夏 紫苏 大腹皮（洗） 桔梗 白芷 茯苓 甘草（各等分）

上为粗末，每服一钱，水一盏，煎五分，不拘时服，温热饮，盖覆微汗，加姜枣同煎。

导赤散 治痘疹心经蕴热，烦躁不宁，小便不利，面赤多渴。

人参 生地黄 麦门冬 木通 甘草（各等分）

上咀，每服一二钱，水一盏煎五分温服，加竹叶同煎更妙。

茜根汁 治时行痘疹正作，预煎汁入酒饮之则不患痘，屡用有验。《本草》云∶茜味苦，治一切血病、痔 ，痈疖排脓。

牛蒡子散 疏风解毒，小儿冬有非时之暖，春月天气暄暖，或肥甘浓味大过，重衣浓帛太多，伤皮肤蒸血脉，疮疡发黄，宜常服之。牛蒡子炒，为末，每服一钱水煎服。

稀痘散 治痘疹，未出之时服之能稀痘，而陷伏之后服之即起。

天灵盖（小儿者佳，用米泔汤洗过净，以麝香涂之炙黄用） 辰砂（四制者飞过，复研极细）

上以辰砂二钱、天灵一钱共研匀，未发之前以败毒散煎汤调下三分或五分，看儿大小，出而伏陷者，升麻汤或保元汤调下。

麻黄汤 主治痘疹，伤寒烦喘甚者。

麻黄（去节） 杏仁（去皮尖） 甘草 桑白皮（蜜炙）

上锉为散，每药一钱，用水七分，煎四分温服。

五积散 治伤寒劳役，内伤生冷者。痘疮本蕴热毒，小儿热盛，渴则饮冷，热则当风，致被风寒所伏，寒热相搏，面青发热，心烦自利，宜此散其内外寒毒。然后热气上行，或汗，或疮痘，或瘾疹，皆愈。（方见伤寒门。）

五苓散 治痘疮引饮水泻，或小便赤涩，并宜服之。

白术 茯苓 猪苓 泽泻（各等分） 肉桂（三分）

上为细末，心经蕴热者加辰砂，名辰砂五苓散。每服一钱，灯芯汤或蜜汤饮汤任下。

羌活散 解热散毒，治风壅欲作痘疹者。

羌活 独活 川芎 桔梗 蝉蜕 前胡 柴胡 地骨皮 栝蒌根 甘草（炙） 天麻 防风 荆芥（各等分）

上为细末，每服一钱。水一盏，煎四分入薄荷叶三片煎温服。

夺命散 治痘疮已发未发，并宜服之。出痘疹热毒势甚者，服之解蕴热利小便。痘疹初发气盛亦宜服。

升麻 紫草 甘草 木通（各等分） 糯米（一撮）

上为散，每服一大钱，水一盏，煎四分温服。

痘出三朝门剂

保元汤 治痘令其内固外护，扶助阳气则气旺血附，气血无恙，一身之元气可保而无坏乱矣。

区区痘毒藉此领载，则何难出之有？惟其有回生起死之功，转危就安之力，故曰保元。夫保元汤转补元气，气载血，血载毒，则痘自无内陷而为害者矣。

人参（一钱） 黄 （二钱） 甘草（五分）

上水一盏加姜一片，煎五分不拘时服。血虚而燥大便闭涩加当归、川芎；痘白灰陷顶者、有寒者加肉桂；渴烦而燥加麦门冬；泄泻者加白术、茯苓；小便不利车前子或合五苓散调入；热甚者加黄芩。

补中益气汤 治痘疹发热难出，或脾胃虚陷发热及陷附倒靥。此能补中益气，可以为痘疹之内托十分稳当，寒热得中而无太过不及之弊。内有参 以补元气，有当归可以生血，有白术、陈皮以健脾，有升麻、柴胡以发表托毒不致内陷，此正所谓痘疹正药，痘疹家多未之载其功效，其亦未能用也欤？

人参 黄 （各一钱） 当归 白术（各五分） 陈皮 甘草 升麻 柴胡（各三分）

上水一盏加姜枣煎五分，不拘时服。寒加肉桂、干姜；热加黄芩、黄连；血不行者，加紫草；渴加麦门冬。

四君子汤 治痘疹脾胃虚弱，不思饮食，气弱不能载痘，顶陷灰白宜用之。（方见胃门。）

六君子汤 治痘疹脾胃虚弱，泄泻不食。即四君子加半夏、陈皮。

八珍汤 治痘疹气血两虚不能载毒，故有内陷不起或枯涩不润，或不灌浆，或不结靥，多是气血不足故也。不拘日期并宜服。

人参 白术 茯苓 甘草 当归 川芎 芍药 地黄

上等分，每服二钱，水一盏，煎五分去滓，温服不拘时。

十全大补汤 治证同前，但虚之甚则又宜此。即八珍汤加黄 、肉桂是也。

小承气汤 治痘疹热甚内蕴不出，渴喘烦闷，手足心并胁下有汗，或谵语惊搐，二便秘涩者，宜用。微下之，则内毒不留，痘亦轻快，报点欲出不可服。

大黄 枳实 甘草（各等分）

上水一盏加枣三枚，煎五分，食前温服。

化毒汤 治痘疹已出未出。

紫草 天麻 甘草（炙。各等分。）

上锉每服一二钱，水一盏、糯米一百粒，煎至五分去滓，作数次温服。此方名为化毒，至于主治无不切要。痘疹欲出，浑身壮热，不思饮食，服此一剂，则安而内消。已有一两颗出，则解其半。此药善能解痘疹之毒。

胡荽酒 能通心窍，故治痘疹已发未发，或痛或痒，皆可用之，则疮疡易出而无壅滞，若大便利者不可用，胡荽能利大肠故也。胡荽连根二三两细切，以酒二大盏煎热，以胡荽沃其中，以物盖密勿泄气，候冷去滓复温，从头顶面目胸腹背膂微涂之，令遍，勿多涂面。钱氏用胡荽煎酒，口喷房中壁上及衣，使其气袭患人，而避秽恶之气，而快痘疹不致壅遏。

稀痘酒 最能散毒稀痘。

麻黄（泡，去节） 紫草（各二两）

上二味细切，布囊盛之，浸无灰酒一小坛，泥封固。凡遇天行小儿发热时，与半杯一杯，量儿大小服，出微汗为佳。

滑血散 治痘疹血虚血滞，或出迟，或倒靥，灰白不红，或黑而焦。

赤芍药（酒浸，炒） 当归尾（酒炒） 川芎 紫草 红花（各三钱） 血竭（一钱）

上为末，每服一钱，热酒调下，不饮酒者紫草汤下。《理辨》滑血散只是芍药一钱为末，每服酒调下。大抵芍药主时行寒热，消痈肿，故治痘疹行血散毒，荣卫得其通畅，是之取耳。

无价散 治一切痘陷、倒靥、黑伏危急。

人牙 猪牙 犬牙 猫牙

上各以炭火烧，去烟存性，为末等分，每服三分，白酒热调下。痒塌、寒战、泄泻，煎异功散调下。一方人牙散，只用人牙一味，烧灰存性为末酒调。

无比散 治痘黑陷枯焦，极热毒炽恶证。

朱砂 腻粉（各二钱） 牛黄 麝香 冰片（各二分）

上为末，每服四分，用新汲水调下。

人参 白术散 治痘，生津液，止泄泻，理脾胃。

人参 白术 茯苓 甘草 干姜（各五分） 藿香 木香（各二分）

水一盏煎四分，食前温服。

豆蔻饼 治痘疹泻泄不止，诸药不效。

诃子肉 赤石脂（各三钱半） 枯白矾（二钱） 木香（一钱） 肉豆蔻（五钱，面包煨，以面焦为度） 砂仁 白龙骨（各三钱）

上为末，糯米糊为丸，如芡实子大，饼每服米饮磨下一钱，甚者木香散、异功散调下，泻止为度。

木香散 治痘疮虚寒泄泻，灰白寒战不起胀、黑陷。

木香 丁香 人参 官桂 陈皮 半夏 茯苓 甘草 前胡 诃子 大腹皮

上等分为粗末，每服一钱，水八分、姜二片，煎三四分去滓稍热服，泻止勿服。

异功散 治痘疹虚寒极甚、阳气将绝，泄泻、饮食不进，四肢冷，灰白顶陷，不灌不起宜此。

木香 丁香 肉豆蔻（面煨） 官桂 附子（制煮熟去皮脐） 当归 人参 白术 陈皮半夏 茯苓 浓朴（姜炒）

上皆等分，附子减半，共为细末，每服一钱，水一盏、姜二片，煎四分温热服。

珍珠膏 治痘疔。

珍珠（十五粒） 豌豆（四十九粒） 发余（烧灰，不拘多少）

上为末，用干胭脂水调成膏，先用银簪拨开疔口，将药点入疔内，即皆变为红白色矣。

四顺散 治痘疮四五日不大便，疮又盛出却喘气急，腹胀，小便赤涩宜此。

大黄 当归 芍药 甘草（各等分）

上为粗末，每服二钱，水一盏，煎五分去滓温服无时。若得气通不喘腹不胀，止服。初觉有赤点，大便如常，小便涩，用此通利，令出快也，若出而快，不须通也。

秦皮散 治大人小儿风毒赤眼，痛痒涩皱，眵泪羞明。

秦皮 滑石 黄连（等分）

汤泡热洗二日。

蒺藜散 治痘疮入目肿痛。

白蒺藜 谷精草 防风 羌活 生蛤粉（各等分）

上为细末水调，每服二钱即退。

通神散 治痘疮入目，内生翳膜。

白菊花 绿豆粉 谷精草（等分）

上为末，每服一钱，柿饼一个、米泔水一盏同煎，候水干只吃柿不拘时，日三五次至七日效。

蝉菊散 治痘疹入目，或病后生翳障。

蝉蜕（去用净） 白菊花（等分）

每服一二钱，水八分加蜜少许，煎四分，食后温服。

甘桔汤 治痘疹咽喉疼痛生疮。

桔梗（二两，米泔水浸一宿焙干用） 甘草（炙，二两）

上为粗末，每服二钱，水一盏，煎五分，食后温服。

如圣汤 治痘攻咽肿痛。

桔梗（炒） 甘草（炙） 牛蒡子（各一两） 麦门冬（去心半两）

上为细末，每服二钱，沸汤点细细呷服，入竹叶煎亦可。

黄柏膏 凡用胡荽汤喷，必先用此膏涂面，然后喷之为妙，用此涂面目，并无痘疮侵犯。

黄柏（一两） 甘草（三两，生） 绿豆粉（二两）

上捣罗细末，以生油调成膏，涂面目耳前，俱涂四五遍，早涂痘出必稀。

黄芩散 治痘出尽，恐痘入目，极妙。

黄芩 栀子 黄丹（四分）

上为细末，以牛蒡子叶捣汁调涂顶门。

参牛散 治痘疮入目。

人参 牛蒡子同为末，每服二钱，古米薄荷汤调服无妨。

葡萄酒 治痘出不快，饮之即出。

葡萄味甘平，利小水，取穗出快之义，研酒饮之。

保婴丹 小儿痘疮未出，每遇春分秋分时服一丸，其痘毒能渐消散，若服三年六次，其毒尽消，痘出必稀，可保无虞。

缠豆藤（一两五钱，八月内收取毛豆梗上缠绕红黄大者是，阴干用之为君） 生地黄 山楂 肉牛蒡子 辰砂（各一两，水飞另研细） 黑豆（三十粒） 新升麻（七钱五分） 独活（二钱）甘草 当归（酒浸） 赤芍药 黄连 桔梗（各五钱） 连翘（七钱） 苦丝瓜（二条，五寸长者，隔年经霜为妙。烧灰存性用）

上各为末，和匀净，砂糖为丸，如李核大。每服一丸，浓煎甘草汤化下。前项药须预取精好者，遇春秋二分或正月十五日修合，务在精诚，忌妇人鸡犬见之。

传春散 治痘疮已出未出，陷伏不起，或隐在皮肤之间。

梅花蕊 桃花蕊（各取阴干） 经霜丝瓜 朱砂（各二钱） 甘草（三钱）

上为末，每服五分或三分，煎紫饮下。

玄参升麻汤 治伤风伤寒，风寒少食，或汗或下后风热不散，表虚里实，发热于外，故身斑如锦纹，甚则烦躁谵语，兼治喉瘅肿痛。

玄参 升麻 甘草（一分）

上锉，每服二钱，水一小盏，煎五分，去滓温服无时。

葛根汤 治天行热气欲发痘疹，壮热作疼，宜此解肌出汗。

葛根 麻黄（各五钱） 石膏（一两） 黄芩 芍药 桂枝 甘草（各二钱）

上锉，每服二钱，水一盏，煎五分，温服取微汗，若自汗者去麻黄。

化斑汤 治小儿斑疹。

石膏（煨，冷透） 知母（各一两） 人参（三钱） 甘草（五分）

上为极细末，熟水调下半钱或调涂唇上，去头痛除昏发泄疹子，治小儿疮斑极妙。

人参竹叶汤 治夏月壮热烦躁，烦心干渴，神思不宁，痰壅呕逆，及疮后余毒，小便赤涩，或赤斑，兼治中暑虚烦。

人参 淡竹叶 当归 天门冬（去心） 半夏（泡制）

上等分为粗末，每服二钱，水一小盏，姜三片，煎五分，去渣温服。

六味人参麦门冬汤 治痘疹喘渴不已。

麦门冬（去心） 人参 白术 陈皮（去白） 浓朴（姜炒） 甘草（等分）

上水一盏煎半盏，温服无时。

犀角散 治痘疮热盛，烦躁多渴，小便赤涩。或赤斑。

犀角（镑） 甘草（炙。各五钱） 防风 黄芩（各一两）

上为粗末，每服二钱，水一小盏，煎五分，温服无时。

玳瑁散 治痘疹，天行时热未发，可令内消，已发解热，不致太盛。

生玳瑁 生犀角（各以冷水浓磨汁二合）

上二汁同搅匀，每服半合，日二三服为佳。

一方 治痘出黑紫不快，水磨玳瑁汁服之。

理中汤 治痘疹脾胃虚寒，呕吐泄泻，腹中微痛，服此温中进饮食。

人参 白术（炒。各一钱） 甘草（炙） 干姜（煨。各五分）

上水一盏，姜一片、枣一枚，煎四分热服。

胃爱散 痘疹脾胃不快，泄泻呕吐，用此调理发扬，痘出快畅。

糯米（二两） 干淡木瓜（三分） 甘草（一分） 藿香叶 紫苏叶（各一分） 丁香（十个）

为细末，每服一钱或半钱，粟米枣子汤调下。

通关散 治痘疹闷乱烦躁，大小便俱不通，宜用此，以利二便则热退。

人参 茯苓 栀子 木通 瞿麦 车前子 滑石 大黄 蓄 甘草

上为末，每服五分，水半盏，灯草同煎三分。若禀受不足，只小便不利，宜服五苓散、导赤散、人参 白术散之属。

救生散 治痘疹危困，恶候黑陷，此药治热毒倒入腹中者，不得已而用之。

猪血（腊月用新瓷瓶盛，挂当风处阴干，听后用） 马牙硝（各一两） 朱砂 牛黄 片脑 麝香（各一钱）

上同研极细末，每服一字，新汲水调下，大便下恶物，疮转红色为度，不过再服，神验。

滑石散 治痘疹出迟，瘀热壅盛黑色，烦心多渴，小便赤涩。

滑石 甘草（炙。各五钱。）

上为细末，每服一钱、鸡子清酒各半服。

快毒丹 治痘疹血气相搏，出不快，宜此。

木香（一分） 肉豆蔻（五钱，面包煨） 青皮（一两，半生半熟） 黑丑（炒，一钱）

上为细末，粥丸，黍米大。每服七丸至十丸，浓煎紫草葱白汤下。

龙脑丸 治痘疹初作未能出尽，或已出，内外热毒贯注，血泡如痘，在肌皮不结痂 ，二者皆可用。

龙脑（半字，研细）

上以猪心血旋滴入和为丸黍米大。以紫草汤吞下，或化下燥，或化下烦躁狂闷，未省者以温酒化。钱氏用猪尾血，取其动意也，心血取其归心，片脑凉心，皆不过治热毒大盛者，非大盛不敢服此。

牛黄散 治痘疹阳毒入胃，日夜便血，腹痛啼哭。

牛黄（分） 郁金（一两）

上为末，每服五分，以浆半盏煎至三分温服，量大小增减，日二次。

南金散 治痘疮已出而隐，其热甚微者，服诸药不效验者，万无一失。

紫背荷叶（霜后贴水紫色者佳） 白僵蚕（直者，炒，去丝）

上为细末，每服一钱，小者五分，研末胡荽酒调下，米饮亦可，在处印帖施人，阴德之广，全活之众。有用龙脑人齿卒未易得，惟此为易，亦效速也。

朱砂膏 治惊积惊热，病后可以常服。

朱砂（半两） 硼砂 马牙硝（各三分） 珍珠末（一钱） 玄明粉（二钱。以上并研）麝香（各一分）

上为末一处拌和，以炼蜜为膏，诸般惊症只用黄豆大粒，金银薄荷汤化下，身热者甘草汤下。

红粉丹 治痘，脏腑蕴热，疮出不匀。

龙脑（一字） 坯子胭脂 天竺黄 朱砂（各两） 牛胆南星（腊月制者佳）

上为细末，炼蜜为丸，如龙眼大。每服一丸，人参汤下。

紫金散 治痘疮倒靥，痘出不快。

紫草 蛇蜕（炒焦） 牛蒡子（炒。各半两）

上为粗末，每服一钱，水七分煎四分温服。蛇蜕能治一切恶疮，十年不愈者用之良。

乳香猪血膏 治痘斑不发。

乳香（研细）

上以猪心血就丸乳香，如樱桃大。每服一九，水化下。

脱壳散 治痘斑不发，倒靥。

凤凰（即哺鸡子壳，不以多少，新瓦上焙干，研为细末。）

上以好酒调涂儿口唇上，令其自舐可，或涂风池穴，每服一字。

宣毒膏 痘疮已出不快，倒靥，急服此药大效。

猪尾血（腊八日取一升，新瓦器盛） 朱砂 乳香（各一两） 甘草 马牙硝（各半两）片脑 麝香（各一分）

上共为细末，猪心血拌匀，用竹筒一个留底节装入在内，用纸数层封固挂在大粪缸梁上，至清明取出曝干，更入片脑、麝香各一钱研匀，滴水丸如皂角子大。人参汤化下一丸。黑陷者即转红滑复起，如神效。

清凉饮子 治痘毒痈疖，惊痰壮热。

大黄 连翘 当归 芍药 羌活 防风 栀子仁 甘草

上等分，水一盏、药二钱，煎五分温服。

大连翘饮 治同前。

连翘 瞿麦 荆芥 木通 紫草 当归 车前子 赤芍药 防风 栀子 柴胡 黄苓 甘草 蝉蜕 滑石（各等分）

上每服二钱，水一盏，煎五分温服。

荆防败毒散 治痘疹始终热毒之甚者。

荆芥 防风 羌活 独活 柴胡 前胡 川芎 桔梗 枳壳 天麻 地骨皮（各等分）

上水煎，初出不快加紫草、紫苏、僵蚕、葱白；泄泻加猪苓、泽泻，去紫草，微汗热退为佳；热盛谵语烦渴，辰砂六一散调服。

猪髓膏 治痘疮不脱落痂 不起者，涂之立落。

猪骨髓 蜜汁

上二味以火熬一二沸，退凉用鸡瓴扫上即落。

败草散 治痘疮糜烂不能穿着褥，用此敷之。

盖屋或盖墙多年败草，取其多霜雪雨露，感天地阴阳之气，善解痘毒，不拘多少，干晒为末。若痘汁不干，粘衣惹席，湿烂不能转动，可用二三摊布上，任其睡卧为妙。

甘露饮 治痘疮热毒攻牙口肿。

黄芩 生地黄 天门冬 麦门冬 枇杷叶 茵陈 石斛 桔梗 甘草 枳壳（各等分）

水煎食后服，不可吃热物。

擦牙散 治痘毒牙疳腐烂，搽上神效。

白梅（烧存性） 枯矾（各一钱） 人中白（取夜壶中者佳）

上将人中白 红退冷，同研一处极细，先用韭根茗茗浓煎汤，以鸡毛洗牙去腐净见血，方可敷药。虽遍糜烂者，敷之皆愈。

罩胎散 治孕妇痘疮最难调治，此药不致伤胎。

人参 白术 茯苓 甘草 当归 川芎 芍药 柴胡 干葛 桔梗 黄芩 陈皮 枳壳 紫草 砂仁（各等分）

上每服五钱，水二盏，煎一盏温服无时。

安胎饮 安孕娠出痘，不致损胎，名曰安胎饮。

人参 当归 黄芩 大腹皮 川芎 芍药（各八分） 香附子 紫苏（各一两） 砂仁 陈皮 甘草（各五分）

上水二盏煎一盏温服，腹痛者加阿胶。

蜜导法 治孕妇痘疮，大便秘结，小儿虚羸，不敢通利，用此导之。

蜂蜜四两炼成膏，大皂角末三五钱和捻作成枣子样，插入肛门中，大便自出。

避邪丹 用烧于房中，能避一切恶秽邪气。

苍术 乳香 陈真香 甘松 细辛 云香（各等分）

上为末，水丸，如豆大。每一丸熏之良久，又焚一丸，不可太多，只是聊有香气不断可也。

上一页：痘疹泄秘 \ 治法
下一页：太乙散之功


太乙散之功 《古今医统大全》

太乙散之功

交州刺史杜燮中毒药而死，董奉以太乙散和水沃燮口中，须臾乃苏。燮自谓初死时，有一车门直入一处，内燮于土窟中，以土塞之。俄顷，闻太乙使至，追杜燮，遂开土窟，燮得出。

上一页：痘疹泄秘 \ 药方
下一页：胸中虫患


胸中虫患 《古今医统大全》

胸中虫患

广陵太守陈登患腹烦满，面赤不食，使人讲华佗。至曰∶君腹中有虫欲成，盖腥物之所为。

乃与汤药，遂吐虫三升许。虫头皆赤，半身犹是生脍。

上一页：太乙散之功
下一页：蛟龙病


蛟龙病 《古今医统大全》

蛟龙病

古有患者，饮食如故，发则如癫，面色青黄，小腹胀满如孕。医者诊其脉与证皆异，而难明其主疗。忽有一山叟曰∶闻开皇六年，灞桥有患此病。盖因三月八日水边食芹菜得之，有识者曰∶此蛟龙病也。为龙游于芹菜之上，误食而病也。遂以寒食饧，每剂五合，服之数服，吐出一物，虽小而似蛟龙状，有两头。其病者根据此治之获效。

上一页：胸中虫患
下一页：疮破雀飞


疮破雀飞 《古今医统大全》

疮破雀飞

金州防御使崔尧封有甥李言吉，左目上睑忽生一小疮，渐大，长如鸭卵，其根如弦，恒偃其目不能开。尧封饮之酒，令大醉，遂与割去。疮既破，中有黄雀飞鸣而去。

上一页：蛟龙病
下一页：人渐缩小


人渐缩小 《古今医统大全》

人渐缩小

世有奇疾，终莫能晓。昔吕缙叔以制诰知颖州，忽得疾，但缩小，不能医，临终仅如小儿。

古人不曾患此疾，终无人识。

上一页：疮破雀飞
下一页：视物倒植


视物倒植 《古今医统大全》

视物倒植

元末四明吕复，别号沧州翁，深于医道。临川道士萧云泉，眼中视物皆倒植，请复治，问其因。曰∶某尝大醉，尽吐所饮酒，熟睡至天明，遂得此病。复诊其脉，左关浮促，即告之曰∶伤酒大吐，上焦反复，致倒其胆腑，故视物皆倒植，不内外因，法当复吐以正其胆。遂用藜芦、瓜蒂为粗末水煎，使平旦顿服，以吐为度，吐毕视物如常。（《九灵山房集》）

上一页：人渐缩小
下一页：视直如曲


视直如曲 《古今医统大全》

视直如曲

昔有人家一外家，视物如曲弓，视界尺之直亦如曲钩。俸医亲见，药莫能治。

上一页：视物倒植
下一页：呕物如舌


呕物如舌 《古今医统大全》

呕物如舌

镇阳有士人嗜酒，日饮数斗，饮兴一发则不遏。一夕大醉，呕出一物如舌。初视无痕窍，至欲饮时，眼偏其上矗然而起，家人沃之以酒，立尽常日所饮之数而止，遂投之猛火，自出，烈为十数片。

士人自此恶酒不饮。

上一页：视直如曲
下一页：消食笼


消食笼 《古今医统大全》

消食笼

《齐谐记》云∶江夏郡安陆县隆安中有郭坦兄弟三人。大兄得天行病后，遂大能食，一日食斗米。其家给五年，贫罄。后乞食至一家门前，已得饭，复乞其后门。其家人怒之云∶前门已饭了，又从后门来讨，那得许多与你？彼答云∶腹中饥甚，实不知是后门。门园有韭三畦，彼就地而啖其二。须臾，闷卧在地，大吐一物如笼，因出地渐渐小。人持饭与，遂不复食。将饭着所吐之物上，即消化成水，此病寻瘥。

上一页：呕物如舌
下一页：孕妇腹内钟鸣


孕妇腹内钟鸣 《古今医统大全》

孕妇腹内钟鸣

有贫士于常卖处买得药方一册，其中有一方能治妊妇腹内如钟鸣，用鼠窟前畚士研罗为末，每服二钱，麝香汤调服，其疾即愈。

上一页：消食笼
下一页：妇人异疾


妇人异疾 《古今医统大全》

妇人异疾

一妇异疾，每腹胀则腹中有声，如击鼓远闻于外。人行过门者，皆疑其家作乐。腹胀消，则鼓声亦止，一月一作，经百医皆莫能明其疾。

上一页：孕妇腹内钟鸣
下一页：产妇腹中痒


产妇腹中痒 《古今医统大全》

产妇腹中痒

箭竿及镞主治妇人产后腹中痒，安所卧床席下，勿令妇人知。

上一页：妇人异疾
下一页：产后肠痒


产后肠痒 《古今医统大全》

产后肠痒

针线袋主治妇人产后肠中痒不可忍，以袋安所卧褥下，勿令人知。

上一页：产妇腹中痒
下一页：王氏异疾


王氏异疾 《古今医统大全》

王氏异疾

汾州王氏得病，右胁有声如虾蟆，常欲手按之，否则声声相接。郡医不能辨。闻留阳山人赵峦，请诊之。曰∶此因惊气入于脏腑，而成，与镇惊朱砂丸，吞以虾蟆衣（即车前草汤），遂瘥。

上一页：产后肠痒
下一页：杯中蛇影


杯中蛇影 《古今医统大全》

杯中蛇影

陈留何解元一日会饮于赵修武宅，酒至数杯，忽见杯底有似小蛇，咽入口亦不觉有物，但每每思而疑之，日久觉心痛，自思蛇入腹，为患不浅。后复会其宅，恰才执杯，又见小蛇，乃放杯细看，乃梁上挂弓一张，蛇影乃弓梢之影是也，遂解其疑，痛即止。

上一页：王氏异疾
下一页：食挂


食挂 《古今医统大全》

食挂

眉州米思古得疾不能食，闻荤腥则呕，惟用大铛旋煮汤沃淡饭，数数食之。医莫能治。史载之曰∶俗辈不读《内经》，而妄医人之疾，可叹可骇。君之疾正在《素问》经中，名曰食挂。

凡人之肺，六叶舒张而盖，下覆于脾，子母气和则进食。一或有戾则肺不能舒，脾乃为蔽，故不嗜食。遂授之一方，以清气润肺为治。服三日，病者鼻闻肉味觉香，取啖之，甚美。此宋人载于传记。余考之《素问》，并无食挂之病，或记者假托耳。

上一页：杯中蛇影
下一页：土瓜异貌


土瓜异貌 《古今医统大全》

土瓜异貌

《岣嵝神书》曰∶以三月中取壬方土瓜根阴干为末，以浆浸洗面，拭干。又以浆调土瓜根末涂面上，拂旦以浆水洗之。三十日有少容，百日白泽，故人皆不识，兄弟夫妻不能认其脸。

上一页：食挂
下一页：血留颜


血留颜 《古今医统大全》

血留颜

《岣嵝神书》曰∶ 血者，啄木鸟血也。其鸟头有冠毛，面赤如桃花色，乃以庚日取其血，向西饮之，面角如朱，颜若童子，光彩射人目也。

上一页：土瓜异貌
下一页：玄虫变发


玄虫变发 《古今医统大全》

玄虫变发

三月三日取水中蝌蚪一合，阴干，候桑椹黑时，取汁一升渍之，盛于瓦器内，埋东壁下，百日取之，其色如黑。以涂白发，其发如漆，永不再白。

上一页：血留颜
下一页：柳椹坚牙


柳椹坚牙 《古今医统大全》

柳椹坚牙

新柳花如椹者，收之阴干为末。日以擦牙，去其宣疳臭，诸风不生，明目驻颜，黑发聪耳，壮筋力，益寿算，轻身健体，齿坚可咀金石，奇效。

上一页：玄虫变发
下一页：赤苋成鳖


赤苋成鳖 《古今医统大全》

赤苋成鳖

五月五日取鳖切如棋子大，与苋菜杵如泥，丸如弹子大。若投水中，三日成鳖。

上一页：柳椹坚牙
下一页：咒枣治疟


咒枣治疟 《古今医统大全》

咒枣治疟

古人有咒枣法，向日咒曰∶吾有一枚枣，一心归大道。优化夷，优隆夷。劈烧念七遍，吹枣上，与病患食之，不再作。

上一页：赤苋成鳖
下一页：发不退落


发不退落 《古今医统大全》

发不退落

用桑白皮一斤、火麻子三升，同煮五十沸，用附子一个入药内，每日午时洗头少顷，梳发不落。

上一页：咒枣治疟
下一页：龙骨秘精


龙骨秘精 《古今医统大全》

龙骨秘精

龙骨、巴戟天、韭子等分为末，炼蜜丸，梧桐子大。每服三五丸，空心盐汤下，固精如神。

上一页：发不退落
下一页：一体作两人


一体作两人 《古今医统大全》

一体作两人

一人忽觉自形作两人，并卧不别真假，不语，问亦无对，乃离魂也。法用朱砂、人参、茯神浓煎服，真者气爽，假者即化矣。

上一页：龙骨秘精
下一页：鼻中毛出长如线


鼻中毛出长如线 《古今医统大全》

鼻中毛出长如线

一人鼻中出亳，一昼夜长一二尺，渐渐粗圆如绳，痛不可忍，摘去更生。此因食猪羊血过多然也。法以 砂、乳香，饭为丸，水下十粒，早晚各一服，病去乃止。

上一页：一体作两人
下一页：皮肉蟹走


皮肉蟹走 《古今医统大全》

皮肉蟹走

一人病皮肤之下有虫如蟹走，作声如儿啼。筋肉为火之化，法用雷丸、雄黄等分为末，掺猪上炙而食之即愈。

上一页：鼻中毛出长如线
下一页：灸疮出血片如蝴蝶


灸疮出血片如蝴蝶 《古今医统大全》

灸疮出血片如蝴蝶

一人灸火痂落，灸疮内出鲜血片如蝴蝶，腾空飞去，痛不可忍。此是血肉为火所化，用大黄、芒硝等分为末，水调下，微利即愈。

上一页：皮肉蟹走
下一页：浑身虱出


浑身虱出 《古今医统大全》

浑身虱出

一人卧，忽然浑身虱出四五升许，血肉俱坏，舌尖舌出不止。用盐酷点汤饮十数杯即愈。

上一页：灸疮出血片如蝴蝶
下一页：发如铜丝


发如铜丝 《古今医统大全》

发如铜丝

一人眼赤，鼻张大喘，浑身出斑，发如铜铁丝硬，乃目中热毒瓦斯结于上焦，用白矾、滑石各一两，水三腕，煎一碗半，饮尽即效。

上一页：浑身虱出
下一页：毛如铁条


毛如铁条 《古今医统大全》

毛如铁条

一白人忽变黑，毛直如铁条，虽饮食不语，如大醉，名血溃。

上一页：发如铜丝
下一页：肉出如锥


肉出如锥 《古今医统大全》

肉出如锥

一人忽然遍身肉出如锥，痒痛不能饮食，名血拥。用赤皮葱烧灰，水淋汁洗沃，内服淡豆豉汤数盏愈。

上一页：毛如铁条
下一页：眼前常见飞鸟


眼前常见飞鸟 《古今医统大全》

眼前常见飞鸟

一人眼前常见禽虫飞跃，捉之即无，乃肝胆经为疾也。用酸枣仁、羌活、玄明粉、青葙子各一两为末，每用二钱水煎和滓服，日三次。

上一页：肉出如锥
下一页：眼珠垂出


眼珠垂出 《古今医统大全》

眼珠垂出

一人眼珠垂下至鼻，大便下血，此名肝胀。用羌活煎汤，服数次而愈。

上一页：眼前常见飞鸟
下一页：饮油快意


饮油快意 《古今医统大全》

饮油快意

一人饮油至四、五升，方始快意，乃发入胃，血里化为虫也。用雄黄五钱为末，水调服，虫自出，已成蛇形。

上一页：眼珠垂出
下一页：揩断虫出


揩断虫出 《古今医统大全》

揩断虫出

一人患十指断坏，唯有筋连节肉，虫出如灯芯，长尺许，有绿毛，名血余疾。用茯苓、胡黄连煎服愈。

上一页：饮油快意
下一页：身如波浪声


身如波浪声 《古今医统大全》

身如波浪声

有患遍身皮底浑浑如波浪之声，痒不可忍，抓之出血不止，名气奔疾。用人参、苦杖、青盐、细辛各一两，水两碗，煎一碗，饮尽愈。

上一页：揩断虫出
下一页：白俱黑


白俱黑 《古今医统大全》

白俱黑

有患眼内白 俱黑，见物依旧，毛发直如铁条，不语如醉，名血溃。用五灵脂为末二钱，酒调服愈。

上一页：身如波浪声
下一页：齿皆摇动


齿皆摇动 《古今医统大全》

齿皆摇动

一人忽然气上，喘不能语，口中流涎吐逆，齿皆摇动，气出转大即闷绝，名伤寒并热霍乱。

用大黄、人参各五钱，水三盏，煎一盏服。

上一页：白俱黑
下一页：口内肉球


口内肉球 《古今医统大全》

口内肉球

有患口内生肉球，有根线，长五寸余，吐球出方可饮食，以手轻捏，痛彻于心。水调生麝香频频服之，数日根化而愈。

上一页：齿皆摇动
下一页：指甲倒


指甲倒 《古今医统大全》

指甲倒

手指甲生长倒刺，入肉如锥，食葵菜自愈。

上一页：口内肉球
下一页：疮如猫眼


疮如猫眼 《古今医统大全》

疮如猫眼

一人面上及遍身生疮似猫儿眼，有光彩，无脓血，冬则近颈，名白寒疮，多食鱼、鸡、葱、韭而愈。

上一页：指甲倒
下一页：胁破肠出


胁破肠出 《古今医统大全》

胁破肠出

一人胁破肠出臭秽，急以香油抹肠送入，再不出，又以人参、枸杞子煎汤服，又淋，破处自合，吃猪肾粥、羊石脂十日愈。

上一页：疮如猫眼
下一页：气出不散


气出不散 《古今医统大全》

气出不散

一人口鼻中气出，盘旋不散，凝似黑盖，过十日渐渐至肩，与肉相连，坚如铁石，无由饮食，多因疟后得之。用泽兰叶水煎，日饮三盏，五日愈。

上一页：胁破肠出
下一页：头面发热有光


头面发热有光 《古今医统大全》

头面发热有光

有患头面发热有光色，他人手近，如火炙。用蒜汁半两，酒调下，吐物如蛇遂安。

上一页：气出不散
下一页：浑身生泡如棠梨


浑身生泡如棠梨 《古今医统大全》

浑身生泡如棠梨

一人遍身生泡如棠梨子，破则出水，内有石一片，如指甲大，其泡复生，抽尽肌肉，不可治矣。急用三棱、莪术各五钱为末，分三服，酒调下。

上一页：头面发热有光
下一页：醉吞水蛭


醉吞水蛭 《古今医统大全》

醉吞水蛭

有醉人夜饮水，误吞水蛭，腹痛黄瘦，不进饮食。用小死鱼三、四个，猪脂煎溶搅匀，入巴豆十粒研烂和田中干泥，丸如绿豆大，以田中冷水吞下，泄下为度。

上一页：浑身生泡如棠梨
下一页：小便出粪


小便出粪 《古今医统大全》

小便出粪

人患小便中出粪，大便中出尿，名交肠病。用旧 头烧灰，酒调下五分愈。

上一页：醉吞水蛭
下一页：流精不歇


流精不歇 《古今医统大全》

流精不歇

有人玉茎坚而不举，流精不歇，如针刺，捏之肥，乃为肾满漏精。用韭子、破故纸各一两为末，每服三钱，水煎，日三次，即止。

上一页：小便出粪
下一页：面肿如蛇


面肿如蛇 《古今医统大全》

面肿如蛇

有人头面肉肿如蛇状，用湿砖上青苔一钱，水调涂立消。

上一页：流精不歇
下一页：肠中虫出


肠中虫出 《古今医统大全》

肠中虫出

有人大肠内出虫，续续不断，行坐不得。用鹤虱草为末，水调服五钱，自愈。

上一页：面肿如蛇
下一页：遍身赤肉


遍身赤肉 《古今医统大全》

遍身赤肉

有小儿初生，遍身无皮，俱是赤肉，掘土坑卧一宿即长皮。又方，用白早米粉干扑于上，候生皮乃止。

上一页：肠中虫出
下一页：疮如樱桃


疮如樱桃 《古今医统大全》

疮如樱桃

有项上生疮如樱桃，有五色，疮破头皮断炼，逐日饮牛乳而愈。

上一页：遍身赤肉
下一页：肢肿如石击之有声


肢肿如石击之有声 《古今医统大全》

肢肿如石击之有声

有人发寒热，四肢坚硬如石，击之有钟磬声，日黄瘦。用茱萸、木香等分，水煎一、二服愈。

上一页：疮如樱桃
下一页：肠脱


肠脱 《古今医统大全》

肠脱

大肠下脱，虽有医方，鲜得其效。一人病此，用芝麻油器盛坐之自入，饮火麻子汁数升愈。

上一页：肢肿如石击之有声
下一页：鼻中出水成虾


鼻中出水成虾 《古今医统大全》

鼻中出水成虾

一人鼻患腥臭，流水以碗盛，视之有铁色虾鱼如米大，走动，捉之即化为水。此肉坏也。

食鸡肉，一日二次，月余愈。

上一页：肠脱
下一页：足底长疔


足底长疔 《古今医统大全》

足底长疔

有患两足心肿破凸起如疔，胫骨有碎孔流髓，身发寒战，唯思饮酒，此肝肾二气冷热相吞。

用川乌炮为末敷之，内煎韭菜汤服之愈。

上一页：鼻中出水成虾
下一页：四肢脱节


四肢脱节 《古今医统大全》

四肢脱节

有四肢脱节，但有皮连，不能举动，名曰筋解。用黄芦酒浸一宿，焙干为末，酒下二钱，多服自痊。

上一页：足底长疔
下一页：喉间别窍


喉间别窍 《古今医统大全》

喉间别窍

一人咽喉间生肉块突起，有孔窍，见臭气，用臭橘叶煎服而愈。

上一页：四肢脱节
下一页：脐漏


脐漏 《古今医统大全》

脐漏

一人腹坚如石，脐中流水出不止，又痛痒之甚。浓煎苍术汤沃之。又以术末加麝调水服。

上一页：喉间别窍
下一页：眉病


眉病 《古今医统大全》

眉病

一人目瞪不见，唯眉毛扇动，唤之不应，与饮饭能食。用蒜三两取汁，酒调服遂愈。

上一页：脐漏
下一页：毫孔出血


毫孔出血 《古今医统大全》

毫孔出血

一人毛窍节次血出，少间不出即皮胀如鼓，口鼻眼目俱胀，名脉溢。用姜汁合水各一盏，服之即安。

上一页：眉病
下一页：脑窍


脑窍 《古今医统大全》

脑窍

一妇人年少，脑生一窍。凡咳脓血与窍相应而出，此肺痿也。用参、 、归、芍加退热排脓之剂而愈。

上一页：毫孔出血
下一页：蛇瘕


蛇瘕 《古今医统大全》

蛇瘕

患蛇瘕乃蛇精液沾菜上，误食之者腹内成蛇，或食蛇亦有此。其证常饥，食之即吐出。

赤头蜈蚣一条，炙为末，作二服，酒下。

上一页：脑窍
下一页：龙瘕


龙瘕 《古今医统大全》

龙瘕

误饮龙精而成龙瘕者，用寒食饭三升，每食五合，日三次，得吐即愈。

上一页：蛇瘕
下一页：鳖瘕


鳖瘕 《古今医统大全》

鳖瘕

误食蛇及鳖而成瘕，或因食鳖则痛，并用鸡粪一升炒黄，投酒中浸一宿，澄清去贮别器，以粪炒干为末，用澄清酒调下一合即愈。

上一页：龙瘕
下一页：鸡瘕


鸡瘕 《古今医统大全》

鸡瘕

鸡瘕有病冷痰者。医曰∶因食白瀹鸡过多故也。用蒜煮熟食之二、三枚，乃吐一物如升大，痰涎裹之，开而视之，一鸡卵也。再服熟蒜，吐十三卵方愈。

上一页：鳖瘕
下一页：胞漏


胞漏 《古今医统大全》

胞漏

一妇产后有伤，胞破不能小便，常常渗漏不干，用生丝绢一一剪碎，白牡丹根皮、白芨各末一钱，水一碗，煎至绢烂如饧，空心顿服，不可声言，即效。

上一页：鸡瘕
下一页：尸厥


尸厥 《古今医统大全》

尸厥

人卧奄然死去，有腹中走气如雷，名曰尸厥。用硫黄一两，焰硝五钱研细，分三服，好酒煎，觉烟起即止，温灌之，片晌再服，遂醒。

上一页：胞漏
下一页：蛇头疮


蛇头疮 《古今医统大全》

蛇头疮

患疮如蛇头突出数寸，用雄黄、硫黄涂之即消。

上一页：尸厥
下一页：人面疮


人面疮 《古今医统大全》

人面疮

有患人面疮，多在股上，其形似人面有口眼。敷药上，即食之无矣，与之饮食，皆食之无。

一日将贝母末敷，即密口不受，遂拉之疮口，数次而痊。

上一页：蛇头疮
下一页：心漏


心漏 《古今医统大全》

心漏

有患胸前溃窍，血液常流，二十年余治之不效。一方士教以鹿茸酥炙，附子泡盐花，枣肉为丸，每服酒下三十丸效。

上一页：人面疮
下一页：心疾见狮


心疾见狮 《古今医统大全》

心疾见狮

有患心疾，见物如狮子。程伊芳川教以手直前捕之，见其无物，久久自愈。

上一页：心漏
下一页：观壁皆莲


观壁皆莲 《古今医统大全》

观壁皆莲

一妇病热，目视壁上，皆是红莲花满壁。医用滚痰下之愈。

上一页：心疾见狮
下一页：乳悬


乳悬 《古今医统大全》

乳悬

一妇产后忽然两乳细小，下垂痛甚，名曰乳悬。用芎、归各二斤，内用半斤煎水服，余以烧烟熏口鼻，二料乃愈。

上一页：观壁皆莲
下一页：水道出线


水道出线 《古今医统大全》

水道出线

一妇产后，水遂中出肉线一条，长尺余，动之则痛欲绝。先服失笑散数服，次以带皮姜三斤研烂，入清油二斤，煎干为度，用绢兜起肉线，屈曲于水道边，以煎姜熏之，冷则熨之。一日夜缩其大半，二日则尽入。再服失笑散、芎归汤调理。如肉线断不可治。

上一页：乳悬
下一页：剩骨痈


剩骨痈 《古今医统大全》

剩骨痈

有患肿毒溃时常出一细骨，名剩骨痈。用生桐油调密陀僧如膏，绢摊贴愈。

上一页：水道出线
下一页：灸火出血


灸火出血 《古今医统大全》

灸火出血

有人灸火至五壮，血出一缕，急如溺，手冷欲绝。以酒炒黄芩一、二钱为末，酒下止。

上一页：剩骨痈
下一页：头皮蛆出


头皮蛆出 《古今医统大全》

头皮蛆出

一人头皮内时有蛆出。以刀切破皮，用丝瓜叶捣汁搽之，蛆出尽根绝。

上一页：灸火出血
下一页：痘烂生蛆


痘烂生蛆 《古今医统大全》

痘烂生蛆

小儿痘烂生蛆，以柳条带叶铺地，将儿卧其上，蛆尽出而愈。

上一页：头皮蛆出
下一页：窍有声如儿啼


窍有声如儿啼 《古今医统大全》

窍有声如儿啼

一人渊疽发于肋下，久则溃，窍有声如儿啼，灸阳陵泉二、七壮即止。

上一页：痘烂生蛆
下一页：应声虫


应声虫 《古今医统大全》

应声虫

腹中有虫作人语，随人言则应，名应声虫。读《本草》药名悉应，只读雷丸即不应，遂服之，而虫声绝。

上一页：窍有声如儿啼
下一页：指节断落


指节断落 《古今医统大全》

指节断落

人有手指节间痛不可忍，渐至断落，以蓖麻子去壳二两，碎者不用。黄连四两贮瓶内，水二升浸之，春夏三日，秋冬五日。每早向东，以此水吞下蓖麻子一粒，渐加至四、五粒，微泄无害，忌食动风物，屡验。

上一页：应声虫
下一页：耳内鸣如雀声


耳内鸣如雀声 《古今医统大全》

耳内鸣如雀声

人患头风证，耳内常鸣如鸟雀啾唧之声，此挟脑风火之声也。用川当归汤而愈。

上一页：指节断落
下一页：舌出寸余


舌出寸余 《古今医统大全》

舌出寸余

一人伤寒，舌出寸余，连日不收。用梅花 冰片搽舌上，应手而收，重者用三钱方愈。

上一页：耳内鸣如雀声
下一页：舌胀满口


舌胀满口 《古今医统大全》

舌胀满口

子和治一妇人，水舌肿大满口，诸药罔效。以 针砭之，血出肿减，三日方平。

上一页：舌出寸余
下一页：舌出不牧


舌出不牧 《古今医统大全》

舌出不牧

妇人产后舌出不能收。以朱砂敷其舌，令作产儿之状，以二女扶之，壁外潜将瓦器忽然崩坠响声，妇闻而惊，舌则收。

上一页：舌胀满口
下一页：妇人生虫


妇人生虫 《古今医统大全》

妇人生虫

一妇人忽生虫一对，在地上能行，长寸余，自后月生一对。以苦参加对虫药为丸，服之又生一对。埋于土中，过数日发而视之，大如拳，名子母虫，从此绝根。

上一页：舌出不牧
下一页：眼中血出


眼中血出 《古今医统大全》

眼中血出

一妇人眼中血如射而出，或沿鼻流下，但出血多时即经不行，乃阴虚相火之病。遂用当归、生地、酒芍加柴胡、黄连、黄柏、知母、条芩、侧柏、木通、桃仁、红花水煎，食前服愈。

上一页：妇人生虫
下一页：奶头裂


奶头裂 《古今医统大全》

奶头裂

奶头裂用秋后嫩茄子裂开头者，阴干烧为末，水调服。

上一页：眼中血出
下一页：人被鬼击


人被鬼击 《古今医统大全》

人被鬼击

一人被鬼击，身有青痕作痛，以金银花水煎服愈。

上一页：奶头裂
下一页：身红点


身红点 《古今医统大全》

身红点

一男子每至秋冬遍身发红点作痒，此寒气收敛腠理，阳气不能发越，怫郁内作也。宜用人参败毒散解表，再用补中益气汤实表而愈。

上一页：人被鬼击
下一页：身紫泡


身紫泡 《古今医统大全》

身紫泡

一人因剥死牛瞀闷，遍身俱发紫泡，便急刺破泡，良久遂收而苏醒，更与败毒药愈。

上一页：身红点
下一页：头如斗


头如斗 《古今医统大全》

头如斗

人患脑疽，面目俱肿，头 如斗，此膀胱湿热所致。用黄连消毒饮二剂，次以槐花酒二碗，顿退，以指下肿虚复起，此脓已成也。于头、额、肩、颊各刺一孔，去其脓汁，头目始开，更以托里药加金银花、连翘二十剂全愈。

上一页：身紫泡
下一页：红丝瘤


红丝瘤 《古今医统大全》

红丝瘤

东垣云∶曾一人生一子，一岁后生红丝瘤而死，后四子皆然，何也？曰∶汝乃肾中伏火，精内有红丝故也，俗名胎瘤。汝试以精验之，果然。遂以滋肾丸与之，令其妻服六味地黄丸，乃受胎生子，前证不作。

上一页：头如斗
下一页：蛇入人窍


蛇入人窍 《古今医统大全》

蛇入人窍

蛇入人窍中，急以手捻定，以刀割破尾，以椒或辛辣物置尾中，以绵缚之即自出，不可拔。

上一页：红丝瘤
下一页：产后食茶


产后食茶 《古今医统大全》

产后食茶

一妇人产后日食茶二十余碗，一月后遍身冰冷数块。人以指按其冷处，即从指下上应至心。

如是者二年，诸医不效。以八物汤去地黄加橘红，入姜汁、竹沥一酒杯，十服而温。

上一页：蛇入人窍
下一页：闻雷昏倒


闻雷昏倒 《古今医统大全》

闻雷昏倒

七岁小儿闻雷即昏倒，以人参、当归身、麦门冬少入五味子熬膏，尽一斤后，闻雷自若。

上一页：产后食茶
下一页：别有一喉


别有一喉 《古今医统大全》

别有一喉

一人但饮食，若别有一喉咙斜过膈下，径达左胁而作痞闷，以手按之则沥沥有声。以控涎丹十粒服之，少时痞处热，作一声，转泻下痰饮二升，再饮食，正下而达胃矣。

上一页：闻雷昏倒
下一页：三阴交血出


三阴交血出 《古今医统大全》

三阴交血出

一妇三阴交无故血出如射，将绝，以手按其窍，缚以布条，昏倒不知人，以人参一两煎汤灌之愈。

上一页：别有一喉
下一页：项肿与头相统


项肿与头相统 《古今医统大全》

项肿与头相统

一人颈项肿与头相统，按之坚硬。漏芦汤一剂服下发痒，顷刻消散。

上一页：三阴交血出
下一页：痒入骨髓


痒入骨髓 《古今医统大全》

痒入骨髓

一人田间收稻，忽然遍身痒入骨髓。用食盐九钱泡汤三碗，每进一碗，探而吐之，三进三探，则不痒矣。（此痰气也。）

上一页：项肿与头相统
下一页：小儿遍体痒


小儿遍体痒 《古今医统大全》

小儿遍体痒

一小儿遍身搔痒，此火候也。以生姜捣烂，布包擦之而止。（从治之也。）

上一页：痒入骨髓
下一页：盘肠产


盘肠产 《古今医统大全》

盘肠产

盘肠产者，于临产即子肠先出而后产子，产子之后，其肠不收。以醋半盏，冷水七分，勿令妇知，倏然一喷产妇之面，三喷之则肠收尽，此升提之法也。（恐即气上。）

上一页：小儿遍体痒
下一页：产户一物如胞


产户一物如胞 《古今医统大全》

产户一物如胞

丹溪治一妇，产户下一物如胞有尖，约重斤余，却喜血不尽虚。急与黄 、白术、升麻各五分，人参、当归各一钱水煎，连服三剂即收愈。

上一页：盘肠产
下一页：胸间溃窍


胸间溃窍 《古今医统大全》

胸间溃窍

一少妇胸溃一窍，有脓血，与口中所咳相应而出，以参、 、当归加退热排脓等药而愈。

上一页：产户一物如胞
下一页：玉茎长肿


玉茎长肿 《古今医统大全》

玉茎长肿

一少年玉茎挺长，肿而萎，皮塌常润，磨股难行，两腿气冲上，手足倦弱。先以小柴胡汤加黄连，大剂行其湿热，少加黄柏降其逆上之气，肿渐消，茎中硬块未尽。以青皮为君，佐以散风之药为末服，外以丝瓜汁调五倍子敷之愈。

上一页：胸间溃窍
下一页：耳内生紫疔


耳内生紫疔 《古今医统大全》

耳内生紫疔

一人耳内生疔，如枣核大，痛不可动，用火酒滴耳内，令仰上半时，以箝取出绝根。（此名耳痔。）

上一页：玉茎长肿
下一页：阴茎肿大


阴茎肿大 《古今医统大全》

阴茎肿大

一人茎头肿大如升，光如鱼泡，以二陈汤加升麻、青黛、牡蛎，水煎服，二剂愈。

上一页：耳内生紫疔
下一页：新婚逆意


新婚逆意 《古今医统大全》

新婚逆意

一少年新婚欲交媾，女子阻之，乃逆意，遂阴痿不举者五七日。以秃笔头烧灰，酒调空心服一钱即起。

上一页：阴茎肿大
下一页：阴户如石


阴户如石 《古今医统大全》

阴户如石

一妇产后因子死，经断不行半年。一日小腹忽痛，阴户内有物如石硬，塞之而痛不禁，群医不识。青林曰∶此石瘕也。用四物汤加桃仁、大黄、三棱、槟榔、玄胡索、附子、泽泻、血竭为汤，二剂而愈。

上一页：新婚逆意
下一页：疮血如溺


疮血如溺 《古今医统大全》

疮血如溺

一人左手无名指爪角生一小疮，初起麻粒大，用小刀挑开，疮头血出如溺不止，一日夜长出肉瘤如菌裹指，顶内开一孔，如眼目转动，此疔毒也。以艾灸四十壮，不知痛痒，复烙之，剪去肉瘤，敷收疔散，外以膏药之，内服解毒汤，七日愈。

上一页：阴户如石
下一页：日夜小便百余次


日夜小便百余次 《古今医统大全》

日夜小便百余次

缩泉丸最效。脬气不足，小便频数，一日夜共百余次。用益智仁、天台乌药大如臂者，等分捣末，酒煮山药打糊为丸，如梧桐子大，卧时盐酒送下五、七十丸。

上一页：疮血如溺
下一页：皮生恶物


皮生恶物 《古今医统大全》

皮生恶物

一女十六岁，四腕软皮处生恶物如黄豆大，半在肉内，红紫色，痛甚，诸药不效。方土教买水银四两，以白纸二张揉熟，蘸水银擦三日自落而愈。

上一页：日夜小便百余次
下一页：鸡子愈痨


鸡子愈痨 《古今医统大全》

鸡子愈痨

有患痨瘵二年，一日无肉味，腹痛不可忍。及危，其家恐传染，置之空室，待其自终。三日无得肉食，将鸡子自煎食。及熟，忽打喷嚏，有红线二条，长尺许，自鼻出入铫，遂以碗覆，煎之，视之，即痨虫也，遂愈。

上一页：皮生恶物
下一页：吐物断酒


吐物断酒 《古今医统大全》

吐物断酒

一人自幼好酒，片时无酒呼叫不绝，全不思食，日渐羸瘦。或执其手缚柱上，将酒与看而不与饮，即吐一物如猪肝，入酒器，其人遂安，绝不思饮酒。

上一页：鸡子愈痨
下一页：鹅虱入耳


鹅虱入耳 《古今医统大全》

鹅虱入耳

一少女近窗做针黹，忽患头疼甚，诸药不效。一医察得窗外养鹅，知为鹅虱飞入耳内，咬而痛也。以稻秆煎浓汁灌之，虱死而出，遂不痛。

上一页：吐物断酒
下一页：念木瓜愈足


念木瓜愈足 《古今医统大全》

念木瓜愈足

患足转筋者，密念木瓜二字七七遍即愈。

上一页：鹅虱入耳
下一页：闭耳出虫


闭耳出虫 《古今医统大全》

闭耳出虫

一切虫入耳者，如在左耳，以手紧闭右耳，努气灌左耳，其虫自出，最妙。

上一页：念木瓜愈足
下一页：自吹目尘


自吹目尘 《古今医统大全》

自吹目尘

一切尘埃等物眯目，自以手撑开眼皮，口内尽力啐之数口即出，不必请人吹也。

上一页：闭耳出虫
下一页：猫胎治噎


猫胎治噎 《古今医统大全》

猫胎治噎

猫生子胎衣阴干， 存性，酒调服之，治膈噎病极有效。尝闻猫生子即有食胎衣，欲取之者，必候其生时急令人取可得，若稍迟则食矣。

上一页：自吹目尘
下一页：可久针肉龟


可久针肉龟 《古今医统大全》

可久针肉龟

一人患腹痛、延葛可久诊脉。谓其家曰∶腹有肉龟，候熟寐，吾针之，勿使患者知之，知即龟藏矣。患者问家人，诳曰∶医云寒气凝结，多饮醇酒则自散矣。患者喜，引觞剧饮，沉酣而卧。家人亟报。可久以针刺其患处，病者惊悟，敷以药饵，须臾有物下俨如龟形，厥首有穴，针所中也，病遂愈。

上一页：猫胎治噎
下一页：视正为斜


视正为斜 《古今医统大全》

视正为斜

淮安富翁子，忽病视正物皆以为斜，凡几案书册之类排布整齐，必更移令斜，自以为正，以至书写尺牍莫不皆然。父母甚忧之，更历数医皆不谙其疾。闻乡有名医吉老，遂携子往求治。

既诊脉后，令父先归，留其子设乐开宴劝酬，尽醉乃已。扶病者坐轿中，使人抬之，高下其手，常令倾侧展转，久之方令登榻而卧。达旦酒酸，遣之归家。前日斜视之物皆正之。父母跃然而喜，且问治之之方。吉老云∶此疾因醉中着闪，倒肝之一叶搭肺叶，故视正物为斜，今复饮之剧醉则肺胀，展转之间，然复旧归原矣，故视遂正，药饵安能治之哉！翁浓酬金帛。

上一页：可久针肉龟
下一页：邹妻发瘕


邹妻发瘕 《古今医统大全》

邹妻发瘕

张子和《十形三疗》云∶戴人治王宰妻，病胸膈不利。戴人用痰药一涌而出雷白虫一条，长五、六寸，有口、鼻、牙齿。病者忿而断之，中有白发一茎。予按徽僧病噎者，腹中破一物，其状如鱼，即所谓生瘕也。嘉靖初长州邹妻患小腹下左生一块形如梅李，久之吐出，始则腐溃，若粒米之状，中则若蚬肉之状，以指捻开，即有长发数条在其内。名医竟不能治，遂至不起。

予尝见蛇发等瘕，往往载于方书，或偶因食物相感，假血而成，理故有之，不可指为妄诞。

上一页：视正为斜
下一页：诸脑柔物


诸脑柔物 《古今医统大全》

诸脑柔物

昔有好食猪羊脑，期年手足柔弱不能行，遂成瘫痪。按《内则》云∶豚去脑，鱼去乙，鳖去丑。郑氏云∶是皆不利于人也。《左传》云∶晋候梦楚子伏己而 其脑子，犯曰∶吉。吾且柔之矣。杜预注云∶脑所以柔物，令人熟皮必用猪脑，欲其柔也，乃知《内则》、《左传》之言有足征矣。

上一页：邹妻发瘕
下一页：鸡卵制蜈蚣


鸡卵制蜈蚣 《古今医统大全》

鸡卵制蜈蚣

一农夫夏天昼卧于地，熟寐之间，蜈蚣入其口，既寤，觉喉仲介介如梗状，咯不能出，咽不能下，痛痒不定，甚为苦楚。一医用鸡卵劈破入酒调匀顿服，仍以大黄为末，和香油饮之，顷刻泻出蜈蚣，尚活动不死。盖蜈蚣被鸡卵拘挛其足，不能行动，以利药下之，故从大便而出。

鸡性好啄蜈蚣，亦取相制之意。

上一页：诸脑柔物
下一页：巧治骨哽


巧治骨哽 《古今医统大全》

巧治骨哽

一富家子弟，被鸡骨哽喉，百方莫能治。一叟见云∶我有功术，但用手法取之，不劳药饵。

急取新绵、白糖二物，将绵裹糖如梅大，其子咽下入喉间，留绵一半于外，时时以手牵掣，待喉中作痒，忽然痰涎壅出，其骨粘于绵上而出，遂愈。

上一页：鸡卵制蜈蚣
下一页：胆衡


胆衡 《古今医统大全》

胆衡

钱仲阳以《颅囟》著名，治一产妇因事大恐而病，病虽愈，唯目张不闭，人皆不能晓。问于仲阳，曰∶病名胆衡，煮郁李仁酒饮之，使醉即愈。所以然者，目系内连肝胆，恐则气结，胆衡不下，郁李仁可去结，随酒入胆，结去胆下，目则能闭矣。如言而效。

上一页：巧治骨哽
下一页：误吞线锤


误吞线锤 《古今医统大全》

误吞线锤

有稚子戏以线锤置口中，误吞之。有胡僧啖以饧糖半斤，即于谷道中随粪而下。僧云∶凡误吞五金，皆可啖饧也。

上一页：胆衡
下一页：韭可坠金


韭可坠金 《古今医统大全》

韭可坠金

一小儿误吞金网圈一个。或云∶急用韭菜，熟而勿断，与蚕豆同咽之，不过二次，其金圈从大便出矣。

上一页：误吞线锤
下一页：卷之九十三 \ 经验秘方


卷之九十三 \ 经验秘方 《古今医统大全》

卷之九十三 \ 经验秘方

秘传神仙延寿丹（一名延龄至骨丹）

真红铅（一两） 人中灵 琥珀（各二钱） 天门冬 麦门冬（俱酒浸） 菟丝子（酒浸一昼夜，九蒸九晒过，另捣） 秋石 五味子 晚蚕砂（炒黄） 锁阳（酥炙） 远志（酒浸去心）当归（酒浸） 川巴戟（酒浸去心） 肉苁蓉 白蒺藜 羌活（各四两） 柏子仁 玄明粉 鹿角霜山茱萸（酒浸取肉） 川骨脂 鸡头实 生地黄（酒浸摘碎） 熟地黄（同上制） 萆川牛膝 枸祀子（甘州者。各五两） 杜仲（酒浸炒去丝） 川芎（雀脑者。各三两） 鸦片（五钱） 干山药 何首乌（泔水浸黑豆蒸，甑下煮以羊肉，蒸熟为度）虎胫骨（酥炙，四肢痛加） 莲子（去皮心。各六两） 茯神 干前根（各八两，切寸长，饭上蒸熟晒）

上为末，以枣肉为丸，如梧桐子大。每服七、八十丸，空心无灰好酒送下。滋补有药，不过固元阳，却疾而已。进修有序，初调摄由筑炼，小大栽接驻颜返老还童。有不药之药，循而上之，上乘大成，接命长生之功验可几矣！

保真种子膏

（此膏能锁玉池，固精不泄，养灵龟不死，壮阳保真，百战不竭。贴肾俞，暖丹田，子午既济，百病自除。一膏能贴六十日，金水生时，用功即孕，大有奇效。久贴，返老还董，乌须黑发，行步如飞，延年不惫，有通仙之妙。又治腰腿寒湿风气疼痛，半身不遂，五劳七伤，下元虚冷，不成胎息，贴一月育孕。）

真香油（一斤四两） 甘草（一两） 谷精草（五钱） 紫梢花 蛇床子（酒浸干。各二钱）人参 天门冬（去心） 麦门冬（去心） 生地黄（酒洗） 熟地黄（酒洗） 远志） 甘草水煮，去心） 菟丝草 牛膝（酒洗） 鹿茸（酥炙去毛虎） 骨酥（酥炙） 川续断 木鳖子（去壳） 肉豆蔻（面包煨） 肉苁蓉（酒洗去甲。各四钱）

以上一齐下。

大附子（一个，制） 海狗肾（一具，制） 杏仁（去皮尖） 官桂 铅粉（八两，续续下，以槐条不住用手搅，滴水成珠为度，方下后项药） 松香（一两） 黄蜡（五钱） 雄黄 硫黄 阳起石 赤石脂（各二钱，一齐下）沉香 木香 丁香 乳香（制） 没药（制） 蟾酥 鸦片麝（各一钱，一齐下）

上法用铁锅一口，以桑柴火慢熬，先下香油、甘草同煎五、七沸，次下谷精草等一十七味，文火熬至焦色，滤去渣，再下附子等四味熬焦，去渣净，再下铅粉，以槐条不住手搅，滴水成珠，方下黄蜡等六味，搅，候温方下沉香等八味，搅匀，以银罐盛之，封固悬并中七日，出火毒。

用红 丝摊贴肾俞，每个重七钱，丹田每个重四钱，贴六十日揭去，入房即孕。如丹田有毛，隔纸贴，外以软帛束缚，多行济火之法，其效甚大。

透耳筒 治肾虚耳聋，耳中如风水钟磬之声。

椒目 巴豆 菖蒲 松脂（各一钱）

上为末，薄薄摊于纸上，卷作筒塞耳中，一日一易。

一方 将前药和蜡为丸，如枣核大，塞耳中。

通耳丸 治卒然耳聋，及肾虚耳聋耳鸣。

穿山甲（用大片者，以蛤粉炒焦色，去粉不用） 蝎梢（七个） 麝香（少许）

上为细末，以腊入麻油一滴为丸，绵裹塞耳内。

一笑散 治虫牙疼痛不可忍。

花椒（为末，二分） 巴豆（半个）

二味同碾，饭丸，如蛀孔大。绵里安于孔内，痛即止而愈。

治牙龈肿烂出臭水

芥菜杆（不拘多少）

上烧灰存性为末，敷上愈。

治风虫牙疼痛

芫花 小麦 细辛 花椒 防风 食盐（各一钱）

上用水煎，漱牙勿咽。

擦牙方

牙角（去弦） 生姜 升麻 熟地黄 细辛 木律 旱莲草 食盐 荷叶 槐角子

上各等分为细末，每日擦牙，能固齿黑须发。

又方

七月间取旱莲草连根一斤，用无灰酒洗净，用青盐四两淹三宿取出，油腻锅中炒存性，炒时将原汁旋倾入炒干为末。每日清晨用一钱擦牙，连涎咽之。

又方

槐角取其二子、三子一角者，不拘多少，河水洗净，仍泡于盆中，二、三日浑如泥，以布取汁，用桑柴火为膏，其膏汁每一碗大约用青盐、蒺藜、石脂、破故纸各三两为细末和匀，以瓦器晒干，仍为细末。每日清晨未梳洗之时擦于齿上，候洗漱之。（槐角子霜降后取一子，四、五子而相连者不用。）

固齿乌须返老还童丹

川芎 细辛 荆芥穗 当归（全用。各三两） 青盐（四两）

上为细末，用陈仓米饭八两，将前末同一处捣成，每两作一饼，晒干以灰火烧红断烟存性，用碗覆在地上冷，复为细末，用生香附米八两捣头末四两，余不用，将前药共一处搅匀，以铅盒盛之。早晚擦牙，良久用水漱去。

治急喉风乳蛾闭塞

用新鲜牛膝根一撮，艾叶七片，捣碎，入乳和，再捣取汁。令病患仰卧，将汁灌入鼻内，须臾，痰涎即从口鼻出而愈。

接骨方

用小鸡一只，重二两以下者，将手闭死，勿令出血，去毛将刀切细，加风化灰二钱碾细捣成膏。用油纸包围贴患处，丝绵裹之，服接骨丹三钱。

接骨膏 又名当归合气散。

当归（两半） 川芎 骨碎补 没药（各两） 乳香（五钱） 广木香（二钱） 川乌（八钱，火煨） 黄香（一斤） 古老钱（七个，酒浸七次） 油（三两，熬熟下药）

上用前各药为末，和油成膏，油纸摊贴，骨碎依旧，筋断续而复。

接指方

用真正沉重苏木为细末，敷断指间，外用蚕茧包缚完固，数日如故。亦治其余皮肤刀矢伤。

治刀斧伤 止血定痛生肌，一上即愈。

晚蚕蛾 白芷 当归头 陈年锻石各等分为末，敷伤处即愈。

鸡鸣散 治从高坠下及木石压伤，瘀血凝积，痛不可忍，并以此药推陈致新。

大黄（酒蒸，一两） 桃仁（七粒，去皮尖） 当归尾（五钱）

上为末，酒一碗煎去滓。五更鸡鸣时服，取下恶血即愈。若气绝不能言，急以小便灌之即苏。

滋阴百补丸 专治女人劳伤，气血不足，阴阳不和，乍寒乍热，心腹疼痛，不思饮食， 羸乏力。

香附子（一斤，炒去毛，分四制，酒浸四两，盐水浸四两，醋浸四两，童便浸四两，俱炒焙干） 当归（六两，酒浸） 川芎 熟地黄（酒浸。各四两） 茯苓 玄胡索（炒。各二两）白术（四两） 甘草（炙，一两） 益母草（半斤，端午日采）

上为细末，炼蜜丸，如梧桐子大。每服五、六十丸，空心或缩砂汤，或醋汤，或酒，或滚水任下。

治妇人下寒久不生产方

胡椒 杏仁 核桃仁 蜂蜜（各四两）

上捣烂用瓷瓶一个，以纸封固，用绳系紧，用竹箭一条，插封瓶纸中间，以通其气，放瓶于锅汤内煮一饭熟为度，取起。每日清晨用热酒服三茶匙，睡一觉起。久服如火热，自然有胎。

治五淋方

淡竹叶 赤茯苓 荆芥穗 灯草（各一钱） 车前子（生用，半两）

上作两服，水煎服。

治男妇诸淋

牛膝（一名苦枝根，一名鼓捶草）

不拘多少，洗净捶碎，一握水五碗，煎至一碗去滓，入麝香、乳香未各少许，空心调服。

小便内当下沙石剥剥有声，是其验也。

秘元丹 治精不禁，危急者。

灵砂（水飞） 龙骨（酒煮焙干为细末。各一两） 砂仁 诃子（小者以热灰火煨攻肉。各半两）

上为末，糯米糊丸，如绿豆大。每服五十丸，空心温酒服。

治小水不通方

生车前草捣取自然汁半钟，入蜜一匙服。

加减槐花散 治便红。

条芩（一钱） 黄连（八分） 槐花（炒，七分） 枳壳（五分） 升麻（一钱二分）赤芍药（一钱） 生地黄（八分） 甘草（二分） 苍术（三钱五分） 当归（五分）

上水钟半，煎七分，食前服。

腰痛方

取橙子核炒干为细末三钱，以白酒调即愈。

又方 取西瓜连肉浓皮切作片，阴干为细末，以盐酒调空心服妙。

养心汤 勤王劳心疾多，少睡心神不足宜服。

人参（二钱） 当归（酒浸，八分） 酸枣仁（去壳炒，一钱） 白茯苓（去皮，八分）茯神（去木，五分） 甘草（二分） 黄连（酒炒，五分） 麦门冬（去心，七分） 白芍药（酒炒，七分） 黄柏（酒浸） 橘仁（去白。各八分） 远志（甘草水煮去骨，五分）

上水钟半，莲肉四个去心，煎至七分，食远服。

因春丸 治疝气。

取双蒂茄子悬于房门上，出入以眼视之。茄淹所患亦淹，茄干亦干矣。又云∶将双蒂茄悬门上，每日抱儿视之二、三次，安铁钉于茄上，十余日即愈。

又方 金丝瓜架上初结者，直待满架结尽，叶落瓜枯方取下烧灰存性为末，炼蜜调成膏，每晚好酒调一匙下。如前病在左则左睡，病在右则右睡。

治脚上火丹方

以大黄磨水，频频刷上自愈。

治一切寒湿香港脚方

用牛皮胶一块，以刀细切入锅内，同麦面炒成珠，研为细末。每服用酒调下一钱，其痛即止。

又方 治远年近日脚疮流黄水者。

黄柏不拘多少，刮去粗皮，用猪胆汁涂之，晒干，复涂复晒，如此七次为度，研成极细末。

先用花椒煨盐煎汤洗净疮，拭干，方以柏末掺之，二、三次即愈。

治手足皲裂春夏不愈者

生姜汁 红糟 食盐 骨髓

上研烂炒热，擦入皲内，一时虽痛，少顷皮软皲合，再擦即安。

治脚转筋

急将大蒜磨脚心，令遍热即瘥。

渊然真人夺命丹 治疔疮发背、脑痈乳痈、附骨疽，一切无头毒恶疮服之便有头，不痛者服之便痛，已成者服之立愈。

蟾蛛（三钱，干者老酒化之） 血竭（一钱） 乳香 没药 铜绿 朱砂（各二钱，为衣）轻粉（五分） 胆矾 铅粉（各一钱） 雄黄（三钱） 麝香 脑子（各五钱） 蜗牛（十一个，连壳用） 蜈蚣（一条，酒浸炙黄，去头足）

上为末，将蜗牛研作泥，和前药为丸，如绿豆大，苦犹不就，以好酒煮面糊为丸。每服只二丸，先用葱白三寸令病患嚼烂，吐于手心，男左女右，将丸子里在葱白内，用无灰热酒三、四盏送下，避风处以衣被盖覆，约人行五里之久再饮热酒数杯，以助药力，发热大汗出为度。

如汗不出者，再服二丸，汗出则效。初觉者二丸即消，三、五日病重者，再进二丸。如疔疮走黄过心难治，汗出冷者亦死。如病患不能嚼葱，擂烂裹药，仍以热酒送下。病在上食后服，病在下食前服。忌冷水、黄瓜、茄子、油面、猪羊杂肉鱼一切发疮等物及妇人洗狐臭，犯之难治。

治发背并疔疮 疮一切无名肿毒

先将朱砂为末，以净盘盛之，再以明矾不拘多少，鲜明者佳。用砂锅溶化，就热用箸头挑热矾敲成丸，入朱砂，盘内相拌为衣，如豆大。壮者服三十丸，虚弱者或九丸、七丸，用生葱捣汁，和滚汤将前药送下，用浓棉被盖卧出汗即愈，如汗不出，再根据前服，以汗为度。其方旋用旋丸。

治各项肿毒

用白芨末以无根并水调摊纸上贴患处，已成者加大黄少许。

铁井栏 治一切肿毒背痈，以此药围定，下不复舋开。

芙蓉叶（重阳前取） 苍耳叶（端午前取，烧灰存性）

上为末，蜜水调敷之。

治多年不愈天 顽疮

南胆矾 汞 明矾（枯过。各一钱） 香油（量用）

上共研，不许犯铁器，以汞不见星为度。四肢均搓，不许犯风，用加衣，巳时上药，午时出汗，未时省衣，如此三日神效。

治下疳疮

用轻粉一味研细，干掺之，即干靥而愈。

治白汗斑

灸夹白穴即愈，或以针刺之，出血即愈。此试验者，夹白穴先于两乳头上涂黑，令两手直伸夹之，染黑处即是穴也。

救危急十证

救自缢死 自旦至暮虽已冷可活。心下微温者，虽一日以上可活。急抱起死者使绳宽，解去绳，切不可割断，却与之微微捻正喉咙，放倒卧，用被盖，急用竹管吹其两耳，一人急牵其发不放手，就用脚踏其两肩。一人摩其胸及屈伸其手足，摩捋之，如活，即以饮与之。此法救人，无不活者。

救水溺死先以刀斡开溺者口，横放箸一只，令其牙衔之，使可出水，或覆瓮，或立甑，以溺者腹肚复其上，令头垂出水。如无瓮甑，横腹圆木上亦可。水出后令健夫屈死人两足着肩上，以背相倒驮之而行，令出其水尽，仍先打取壁土一阶置地上，以死者仰卧其上，更以壁土覆之，上露口眼，自然水气 入土中，其人或苏，仍急用竹管各于口、耳、鼻、脐、粪门内，更迭吹之，令上下气相通，又用半夏末少许搐其鼻，如略活，用清粥饮灌之。

又孙真人救溺死法，急解去死人衣带，艾灸脐中即活矣。

救冬月堕水冻死 四肢冷，口不能言，只有微气者，不可便以火灸，用布袋盛热灰放在心头，冷即换热者。待眼开却用温酒或米饮灌之。

救伏暑死 不可使冷，冷之即死，宜用温汤常摩洗其心腹间。如路途急切，用路上热土充腹脐间，令人更尿其脐中即活。

救暑渴死 用路上热土、大蒜等分烂研，水调去滓，饮之即活。

救卒中风不省人事 多因痰壅，用白矾二钱许，生研为末，生姜自然汁调，斡开口灌下，其涎或吐或化下便醒。

救卒中恶不省 用韭菜研汁，灌入鼻中。

救睡卧中不省 用韭菜研汁，灌入鼻中。

救睡卧中不省 用韭菜汁滴入鼻中，冬月用韭和根捣汁灌之。

治从高坠下瘀血冲心欲死 用豆豉一大盏，水二碗，煎二沸去滓服。若使觉气绝不能言，取药不暇，急擘开口，以热小便灌之。

凡压死缢死溺死魇死产后晕绝 此名五绝。可用半夏一味为末如豆大，吹纳鼻中，须臾即活。

神医华佗云∶十般危证，急如风火。故选名方救之。

一危证霍乱吐泻 或因饮冷、或冒寒、或失饥、或大怒、或乘车船，伤动胃气，令人上吐下泻不止，头眩眼花，手足转筋，四肢逆冷。用∶吴茱萸（半两） 木瓜（半两） 食盐（半两）

同炒焦，先用瓦瓶水三升煮令百沸，却入前三味同煎二升以下，服之。

一方 用枯白矾为末，每服一大钱，百沸汤点服。

又方 却用盐一撮，醋一盏，煎七分温服，或盐梅咸酸等物，亦可煎服。

二危证缠喉风闭 肿痛，手足厥冷，实时气闭不通。用皂角三皮，挪水一盏，灌下立愈。

一方 用皂角一皮，百草霜一钱，同研为末，冷水调，加清油数点灌之。

又方 用升麻四两，锉碎，水四碗煎一碗，灌之即愈。

三危证吐血内损 或因酒色损伤心肺，血气妄行，口鼻俱出。用荆芥一握，烧灰置地上出火毒，细研，每服三钱，陈米饮调下。

一方 用百草霜研细，每服三钱，浓米饮调，三服妙。

四危证中砒毒 烦躁，心腹疼痛，头旋欲吐不吐，面青黑，四肢冷。用青盐一握细研，以井花水调下一碗，灌之。

一方 用麻油二升灌之。

一方 用地浆水浓服三碗。（即掘开土地，以水倾入，搅浊服。）

五危证尸厥 奄然死去，不省人事，腹中气走如雷鸣。用生姜自然汁半盏，和酒一盏，煎令百沸，并灌服之，仍灸丹田、百会、气海穴。

六危证中见气 忽倒地，四肢冷，手握拳，鼻口出血。

雄黄为末一钱许，煎桃叶汤调下。

一方 用故汗衫衣或触衣，（即小内衣。）男用女衣，女用男衣，烧灰。每服二钱，七沸汤调服。

七危证脱易 小腹急痛肾缩，面黑气喘，冷汗自出。

连须葱白三茎，沙盆中研烂，以酒五升，煮取二升，作两服。仍用炒盐先熨脐下气海穴处如令气冷为佳。

八危证鬼魇鬼击 房中被鬼打，作声叫唤不省。灶心土捶碎为末，每服二钱，新汲水调下，更挑半指甲，吹入鼻中，又灸两足大KT 趾聚毛中三七壮，又用桃柳东生枝各三、七寸，煎汤三盏，候温灌服。

九危证孕妇逆生 槐子七粒研细，新汲顺流水下。

又方 用乌蛇蜕一条，蝉蜕二七个，头发一束共烧灰，温酒调下三服，仰卧片时即生。

又方 用小绢线针，就儿足心各刺三五针，急用盐涂刺处，即顺行矣。

十危证胎衣不下 恶血凑心迷闷，胎衣逆上。用赤小豆一升炒过，水三升，煮取二升，去豆取汁，温服立下。

又方 以妇人自身手足指甲烧灰，酒调下一服，却令有力妇人抱起，将竹筒于心上赶下为妙。

治伤寒阴阳二证神授太乙散 不问阴阳两感，表里未分皆效。

川升麻 白芍药 紫苏叶 干葛 陈皮 川芎 青皮 甘草 香附子 白芷

上等分为散，每服三钱，水盏半，姜三片，煎八分，连进两服。如头痛加连须葱白茎，气痞中满加枳壳。

治伤寒结胸

大黄连（七寸） 巴豆（十四粒，去壳）

上为末，津唾调饼子，置脐中，以艾炷灸其上，候热透腹中方止，不拘壮数。灸了，即以温汤浸手帕，拭之去毒。此法屡常救人。

治疟

好常山

上为末，用鸡子清丸，梧桐子大。每服五十丸，温酒或醋汤吞下。未发先一夜服，发日五更初又一服，必效。若久病则多服取效。

一方 用常山为咀，用鸡子清搅匀，饭上蒸三次，去鸡子清，以常山晒干为末，捣饭为丸。临卧清晨酒吞二十丸，不吐不泻即愈。

又方 用青蒿、薄桂二味各为末，若寒多，多桂少蒿，用老生姜二两连皮捣汁和热酒调，以衣被盖卧即愈。若热多，多蒿少桂，亦根据前法服，桂蒿三七分用。

又方 不问久年近日神效。常山一两瘦如鸡骨者，锉碎，用好醋浸一宿，瓦器内煮干，锉为散，每服二钱，水一盏，煎半盏去滓，五更初温服之，不吐不泻神效。

又方 用知母、贝母、常山、槟榔等分，锉碎，酒各一盏，煎一半，用绵盖定，露一宿，五更面东方温服之。

不问寒热疟人，久年不瘥，一服见效，但不可令妇人煎。

治赤白痢方

诃子（十二个，六个煨热，六个生用。久痢不止者，一服立效。）

去复选肉焙干为末，若赤痢用生甘草煎汤调下。白痢炙甘草煎汤下，空心服之，甚者再进。

治痢丸子

大半夏（二个） 巴豆（二粒，去壳） 百草霜（一钱） 京墨（一粒，如半夏大）

上碾为末，用黄蜡三钱，清油少许溶和，丸如绿豆大。每服七丸，红痢甘草汤下，白痢干姜汤下，暑泄冷熟水吞下，神效难尽之。

治禁口痢 其证有冷有热、有冷热不调，皆须先发散表里。如手心热，宜用败毒散加陈米煎服，如手心冷及纯下白痢者是寒，宜以莲肉不去心为末，用米饮调，每服三钱，候进饮食，然后随证冷热治之。

又方 用红木槿花，不用蒂，阴干为末，先用面煎饼两个，以花末掺其上食之，食时以汤灌之，开其口。

治热痢

柴胡 黄芩（各等分）

上酒半盏，水半盏，煎七分，温冷，空心或早服。若血痢多加黄芩。

又方 盐梅除核一个，合好春茶末，用醋汤调服。

转筋泄泻

陈皮 木瓜（各等分）

上水煎入醋少许，盐一捻，服之。

一方 吴茱萸三钱，同艾煎汤一碗半，分作三服，即效。

又如药不便，只用艾叶、生姜煨同煎热服。

搅肠痧证 发即腹痛难忍，但阴痧腹痛而手足冷，看其身上红点，以灯草蘸油点火烧之。阳痧则腹痛而手足暖，以针刺其指，皆近爪甲处一分半皮肉动处，血出即安。仍先自两臂捋下其恶血，令聚指头出血为妙。

又痛不可忍，须臾能令人死，古方名干霍乱。用盐一两热汤调，灌入病患口中，盐气到腹即定。又将石沙炒令赤色，冷水淬之，良久澄清水一、二合，服之。

治霍乱吐泻 诸药不纳。

绿豆胡椒（各四十九粒）

上研碎，水浸，煎服。如渴甚，研为细末，以新汲井水调服，神效。

又霍乱吐泄不止 新艾一把，水二碗，煎一碗，顿服。若无新艾，旧艾浓煎汤服。

又方 用木瓜一两，茱萸半两，汤泡七次，茴香二钱半、甘草二钱。上锉，每服四钱，水盏半，姜三片，紫苏叶十片，煎干空心服之。

治痈疽发背 初生灸法，屡试有验。

凡人初觉痈疽发背，已结未结，赤热肿痛，先以湿纸覆其上，立视候其纸一点先干处即是结疽头处。取大蒜切成片，如当三分浓，安在头上，用大艾炷灸之三壮，换一蒜片，痛者灸至不痛，不痛者灸至痛时方住。最要早觉早灸为上，方发一、二日者，十灸十愈，三、四日者六、七愈，五、六日者三、四愈，过七日则不可灸矣。若有十数头作一处生者，用大蒜研成膏作饼子铺疮头上，聚艾灸之，亦能安也。若背上初发赤肿，内有一粒黄如栗米者，即用独蒜切片如前灸法治之，次日去痂，浓自溃矣。

竹筒吸毒方（并治诸般恶疮） 苦竹长一、二寸，用头节妙，刮去青皮，似纸薄为佳，其大小随疮斟酌，应毒疮初发时用。

白蒺藜 苍术 乌 皮 浓朴（各五钱）

上为咀，水一铫同前竹筒煎煮，以药将干为度。乘竹筒热，以手按之于疮上，顷之，其筒自粘在疮上，不必手按也。仍更用前药分两，再煮一筒，候前竹筒冷，以手拔去，再换热者，如前法其脓自吸入筒中而疮愈矣。

治痈疸十宣散 凡痈疽皆由气血凝滞，风毒痈结。此药发散风邪，流行气血，排脓止痛，生肌长肉，未成者速散，已成者速溃，五毒不试而坐收功效。许学士云∶昔有苦背疡者，诸药不痊，乃用此方，热酒一升下药五、六钱，少顷，频减七分，教服后疮溃脓出，不月疮口遂合。又有妇人股间肿如碗，服此而安。又有脑发者，服药醉饮久卧，醒而病去。但选药精妙，服药贵多服，至疮口合更服，所以补前损，杜后患。

不饮者，浓煎木香汤下亦可，仍略用酒为佳，药品于后。

人参（用新罗者，去芦，细锉，焙干） 当归（用中大如马尾者、净洗，锉，焙干）黄 （用绵者，如箭竿长尺余，不开叉者，净洗寸切捶碎，擘如绵状，盐汤浸透，微火炙酥再锉用） 川芎（好者洗净切，焙干用） 防风（新香者，净洗切，焙用）浓朴（浓而紫者，去粗皮，姜汁淹一宿，炒焙） 桔梗（有心味苦者，洗净去芦切焙） 桂（用卷薄者，去粗皮，不见火） 甘草（生） 白芷

上取净极干，方秤人参、黄 、当归各二两，余七味各一两，除桂外一处为末，入桂令匀。

每服三钱加至五、六钱，桂须多买，取净末秤，凡信心精合，多服神效。

黄蜡丸 治发背痈疽，诸般恶疮皆效。有人遍身生疮如蛇头状，服之亦效。白矾不枸多少，生用为末，每矾一两用黄蜡七钱溶开出火，倾入矾末和匀，丸如梧桐子大。每服十丸至二、三十丸，不拘时米汤或温热水吞下。如未破则内消，已破则便合，不过十数服必效。如因服金石药毒所致，亦宜服此。又只食白矾末一、二十匙，以温汤咽下亦效。黄蜡须是山蜡，色黄者为佳，不动脏腑止疼痛。不问老少虚弱皆服之，大能护膜救心，防热毒内攻，令人危安，妙难尽述。

治奶痈

蛇蜕（一钱，烧灰） 甘草（炙，半钱）

为末，温酒调下。已破用前药以生油涂之。

一方 用皂角烧灰、蛀粉，二味和匀，酒调服，仍用手揉散之。

一方 收五月五日粽箬烧灰调酒服即散，屡效。

又方 用马鞭草酒擂炒，加椎碎姜一片，带热服一、二碗，就以滓哈患处。

治水衡疮 栀子一个去穣，入白矾一块于内，火中烧之，连壳矾为末涂疮上，仍先用水洗净糁药。

治疳疮 芦甘石火 醋淬，为末，油调搽，加香茶、孩儿泥尤妙。

一方 黄柏、鸡子清和炒三、五次为末，清油调搽，湿则干糁。

治一切头上疮 热煮鸡子黄，炒令油出，以油将轻粉和匀敷之。

治口疮 甘草、白矾等分为末噙化。

又方 五倍子为末糁之。

又方 治三焦有热，口舌生疮，疮痛不可忍者，用朴硝、五味子、滑石、黄柏（蜜炙）、白矾（枯）、黄丹（炒）、寒水石（煨）、玄胡索等分为末糁疮上，良久立愈。

治诸肿 痈疽已溃令愈，未溃令消，用草乌一味为细末，井花水调涂肿处，留疮头勿涂，破者不可涂疮口，或加芙蓉叶尤妙。

治肾风 阴囊痒手又白。用猪尿包火炙令熟，空心食之，盐酒咽下。又用糯稻草，将皂角在草内烧烟熏之，十余遍即愈，服药可用清心莲子饮。

治缠蛇丹 灶心土干研，青油调涂。

又方 糯米粉和盐同嚼唾涂。

一方 上锈铁钉磨水擦。

又方 马兰丹草擂醋搽之即愈。

蛇头指 痛不可忍，臭不可闻，用蜈蚣一条，焙干为末，猪胆汁调涂。

又方 黑豆生用为末，却将黄栀子壳一个，纳豆末于内，拢缚在指头上即安。

恋肩疮 猪腿筒骨五根或七根，生打开取髓入铜铫溶，却旋随多少入白胶香末，搅匀成膏为度，则取出于新砖上去火毒一时，研末，入轻粉，随骨数几贴，油调搽，湿则干糁。

治咽喉 用川升麻一两，煎水一碗，口含一时许，却吞下，三服愈。

又方 白矾枯讫，置地上少时，出火毒，以口噙化下妙。

治缠喉风 肥皂角一条去子，细锉，用清水一大盏浸研，绞取浓汁半盏，入生麻油一匙，箸搅匀顿服。以鹅毛频搅咽中，吐涎为度，然后用解散风毒药治之。

又方 白药磨醋噙化出毒涎妙。

治重舌

白矾（生） 谷丹（飞过） 五倍子（各等分）

为末，用蜜调涂舌上，少顷用水漱之再涂，以安为度。

又方 蒲黄少许擦舌上即消。

又方 朴硝、白矾为末糁入口中，又用好酷磨胆矾噙吐涎妙。

治反胃 反胃之疾，十有九死，非药不效，多因辄强以食，或饮以羹汤，是速其吐。今得其说，不强以食，绝其羹汤，先投来复丹暑药，知其非伏暑证，遂投养正灵砂之类。饥则以饭炒香干啖之，一点汤水亦不与，三日后竟不复吐，饮食如初始。方用甘蔗捣汁一升，生姜捣汁一升打和，分作二服。

又方 枣子一个去核，裹全斑蝥一个，用文武火煨毕，去蝥，用枣空心服之，白汤送下，又取驴溺汁每日服一盏妙。

治反胃九仙饼

人参 南木香 南星（姜汁洗十次。各二钱） 甘草（一钱） 半夏（五钱，生姜汁洗七次）枳壳（去壳，麸炒） 白矾（明净者，枯） 豆豉（焙过。各一两） 浓朴（姜汁浸，炒，干者五钱）

上为细末，后夜间晴时露过，以人参、浓朴煎汤，糊作饼子，如平钱大，慢火焙干，每服一饼，用姜一大块，切作片，夹饼子，药用纸裹浸温，慢火熟煨，连姜及饼子嚼碎，以真料平胃散调汤吞下。切忌诸般生冷，仍令病者宽心开怀，服药调理，方可见效。

治反胃久药不效及小儿吐而不止者 好硫黄半两细研，入水银二钱半同研无星，每服三钱，先取生姜汁、酒一盏煎熟调药空心服，调时逐渐着酒，缓调令匀，服了用被盖，汗出安。

治消渴神效散

白芍药 甘草（炙。各等分）

上为粗末，每服三钱，水盏半煎八分，不拘时，日三服。渣复煎，疾止则已。

治消渴神效丸

密陀僧（二两） 黄连（一两，去芦）

上为细末，蒸饼糊为丸，如梧桐子大。浓煎茧丝盐汤、或酒、或前根汤吞下，一日五丸，日增五丸，至三十丸至矣，不可多，渴止勿服。或在外店有客患此病，夜中求水不得，酌釜中汤饮之而愈。但往视者一服茧汤。

又方 用雄牛穿鼻木，烧灰存性为末，酒调服，或锉碎煎汤服之，数服见效。

治小便不通 乌 木皮煎汤调下五苓散立通，如无药处，只以 皮煎汤亦可。

又方 用荆芥九钱，大黄一钱煎服尤妙。

治大便不通及老人风虚秘结 陈皂角烧灰存性，以碗盖在地下一宿，空心酒下立通。或以萝卜子擂，冷水下亦通。

又方 用大黄九钱，荆芥一钱，空心水煎服即效。

又治大小便不通经三五日者

不蛀皂角烧灰，以米汤调下三钱即效。

又方 用黑豆一百二十粒，粉草二寸，锉断水煎，乘热入滑石末一钱，空心服之。

治大小便不通方

用蜂蜜一杯，入皮硝二钱，滚汤一盏，空心调下。

又方 用火烧盐填于脐内，切蒜一片盖盐上，艾灸二、三炷即通。

又方 治大肠有风，大便秘结。

皂角（去子，炙） 枳壳（去穣，麸炒）

上等分为末，蜜丸，如梧桐子大。空心米饮下七十丸。

五仁丸 治津液枯竭，大肠秘涩。

柏子仁（半两） 桃仁 杏仁（炒，去皮尖。各一两） 陈皮（四两，另末） 松子仁（一钱二分） 郁李仁（炒，二钱）

上五仁另研为膏，入陈皮末研匀，炼蜜丸，如梧桐子大。每服五十丸，空心米饮下。

治血淋 多因虚损得之。平胃散每服五钱，加龙骨一钱同煎。空心服之，数服见效。

治白浊 小便浊频甚者，用陈东瓜仁炒为末，空心米饮调下五钱，数服见效。

又方 白茯苓（四两）、猪苓（一两） 水一碗，煮至半去猪苓，用茯苓焙干为末，溶蜡丸弹子大。每服一丸，早晨细嚼，用灯芯、枣子、麦门冬煎汤送下。或服萆 分气饮。

治久患脾泄

生姜（四两） 黄连（一两）

二味锉碎，一同慢火炒，令姜干脆深赤色，去姜用黄连为末，每服二钱，空心茶清调下。

又黄肿方

三棱（醋煮） 莪术（醋煮焙干） 苍术（米泔浸炒） 浓扑（姜汁炒） 陈皮（去白。各一两）甘草（半两） 青矾（二两）

上前六味为末，后将青矾同古米粉和研作糊为丸。每服五、六十丸，米汤吞下，忌猪母、稚鸡鹅、牛羊等肉毒食。

秘方无名丸 治水肿病，心腹坚胀，遍身肿痛，咳嗽喘急，并皆治之。

赤茯苓 大戟 甘遂（各一两，切，忌甘草） 芫花 槟榔 青皮 黑牵牛（各两半）

上为末，薄面糊为丸，如梧桐子大。每服三十丸，随病虚实加城丸数用之，汤使如后。

治便红

乌梅肉（烧灰存性），不拘多少，醋煮米糊为丸，梧桐子大，汤酒任下。

一方 用黄连、扁柏叶（焙）二味为末，空心酒调下。

一方 荆芥穗、砂仁等分为末，每服三钱，糯米饮调下，日二服。

一方 五倍子为末，盐梅捣膏，丸梧桐子大，酒汤任下五十丸。

治泻血

百药煎（不拘多少，半烧灰半生用） 碾末，软饭丸。每服三十丸，米饮送下。

涂洗药 治痔神效。

朴硝 用井花水调洗，如要涂用，鸡苏丸和蜜并朴硝调搽之。

一方 用铜青、密陀僧（各一钱）、麝香（少许）共为末，以津调和搽之。

痔疮突出坐立不便 速效如神。

韭菜（洗净） 以沸汤煎泡于瓦木桶内熏之，通手沃洗最妙。

治脱肛

乌龙尾（即梁上悬帛条尘） 同鼠粪和之烧烟于桶内，令坐其上，就其烟熏之数遍，即不脱矣。

治咳嗽

人参 防风 半夏（制） 甘草 陈皮 桔梗 杏仁（去皮尖，微炒） 麻黄（去节） 桑白皮 紫苏 乌梅（每服一个） 兜苓（去筋炒，无，以粟壳代。）

上等分 咀，每服三钱，生姜五片，煎七分，睡至一更尽，通口服或留渣次夜服，量证轻重。

治失声

皂角（一挺，去皮子） 萝卜（三个，切作片）

水一盏，煎半盏以下服之，不过三服，能语声出。

治暴失音 用猪脂一斤炼成油去渣，入白蜜一斤，再炼少顷滤过，净瓷器内盛之，冷定成膏。

不时用一匙咽之，润肺而音出。

治鼻衄 以萝卜自然汁半盏，酒半盏和匀，汤内温过，服效。

又方 妇人发烧灰，香附子擂匀为末，同点汤服。

治头风如神丹 治头疼不可忍。

光明硫黄 硝石（各一两）

同研，水丸，如芡实大，空心茶嚼下。

紫虚元君头风丹

大川乌（上两者，以河水煮一沸去水，如净处再煮，凡七次， 咀，以盐炒黄色为度） 辽细辛（四两，去芦酒浸） 麝香（少许） 高细芽茶（半斤）

上为末，每服三钱，食后临卧茶清调下，少时更以热汤催汗出，或鼻出涕为度。

心脾气痛 桂心为末，白汤点服，酒调亦可。

小肠气痛神应散 玄胡索、胡椒为粗末，每服二钱，酒水各半盏煎服。

又四圣散 治疝气外肾肿胀。

茴香（炒） 穿山甲（炒） 全蝎（炒） 南木香等分为末，酒调二钱，一服痛住，甚妙。

治偏坠疝气方 先服复元通气散，次五苓散，各三钱去桂加牵牛、吴茱萸（汤泡）等分，如胀加陈枳壳（麸炒），痛甚加八角茴香煎服。

治紫癜风

硫黄（一两，醋煮一日） 海螵硝（三个）

同研为末，浴后以生姜蘸药熟擦患处，须谨风少时，数度断根。

吐血咯血 侧柏叶瓦上焙干为末，米饮调下三钱，三五服神效。

骨鲠

乳香（二钱） 研细，水调吞数口。

又方 不问鸡鱼骨鲠，朴硝研细，对入鸡苏，丸如弹子大。仰卧噙化三、五丸，自然化去。

误吞针瓷器 一块，呵之即出。又多食猪羊肥肉白泻出。

小儿误吞钱 用炭烧红，急捣为末，煎汤呷立效。

误吞铁石骨刺不下 危急者用。

王不留行 黄柏（去粗皮）

等分为末，浸蒸饼丸，如弹子大，青黛为衣，以线穿挂当风处，每一丸冷水化开灌下。

毒蛇伤急饮好醋一、二碗，令毒瓦斯不随血走，或饮清油一、二盏亦可，然后用药。或用头绳扎定伤处两头，次用白芷为末，白水调下半两许，服之顷刻，咬处黄水出尽，肿消皮合而愈。

治百虫入耳 捣韭菜汁和醋灌耳中。

耳中出血 龙骨末吹入耳中。或白矾枯为末，入麝吹之即止。

耳中常润湿及出脓或或黄水者

黄丹（一钱，炒） 赤芍药（二钱半） 凌霄花（二钱半）

为末，吹入耳中，如不退，加白矾（枯，一钱）、胭脂（一字）、五倍子（二钱半，焙）、全蝎，同为末，吹入即干。

耳聋久不闻声

紧磁石（一豆大） 麝香（一字） 驼鹤油（竹筒收）

上用新绵裹了，塞于所患耳内，口中衔少生铁，觉耳内风雨声即愈，须作三、五次方可。

恶虫口咬 大纸捻一条，麻油点灯照熏伤处，其毒尽入油烟内。

误食蚂蝗蜞致腹痛者 用田泥为丸，水吞下，其虫必随土泻出也。

颠狗咬 韭菜根捣汁多服。又桃白皮煎服。

蜘蛛疮 用羊乳敷其上，或用清油搽之即安。

蜈蚣咬 嚼茱萸擦之。

黄蜂螫 以热酒洗之立效，或用清油搽上。

蛇伤服药

细辛 白芷（各五钱） 雄黄（钱半）

上为末，入麝香少许，每服二钱酒调下。

汤火伤 水磨炭末涂。

刀斧伤损 血不止痛难忍者，葱白锅内炒热捣烂，乘热缚定，痛与血随止，葱冷再换 痛处，葱叶杵碎炒热盒之。

又用多年锻石研细，加大黄为末，等分，炒粉红色为度，敷伤处。

治闪拗手足疼痛 生姜烂捣，和面炒热盒之，加葱白。

物入眼中不出 清水磨好墨点眼角即出。

耳出脓水 生白矾末吹入耳中，日三次立效。

针铁竹木刺入内不出者

干乌羊屎十数粒为末，水调浓敷上，痛即止，刺自出。

冬月手足皲裂白芨末水调涂之，忌三、五日不犯水。

治寒足跟冻烂 五月五日午时，用姜、葱、艾揩一时许，更不再发矣。

牙疼 青蒿一握，水一碗，煎至半碗，待温漱之疼即止。

去虫积 槟榔一味为末，蜜水调下，令患者先日少吃饭，临晚亦勿与食，次早五更服之。

穿掌毒 新桑叶研烂，包 上即愈。

小儿五心烦热 渴欲饮水者，煮黑豆与食之安。

小儿慢惊昏沉 时或抽掣，乌药磨水，暖热与服之。

小儿急慢惊风

震灵丹（二十粒） 来复丹（十粒） 白丸子（十粒）

三味研匀，糯米糊丸，绿豆大者三丸，小者三丸。慢惊用北枣、陈皮煎汤吞下，急惊用生姜自然汁、百沸汤下。

小儿十种丹瘤 许学士云∶此十种丹毒，如三百不治，攻入肠胃则不治也。宜逐一仔细辨认，根据此方治之万不失一。

一飞灶丹，从顶头起肿，先用葱白研取自然汁涂。

二吉灶丹，从头上红肿痛，用赤小豆末，鸡子清调搽。

三鬼火丹，从面起赤肿，用灶心土，鸡子清调涂。

四天火丹，从背起赤点，用桑白皮末，羊脂调涂。

五天灶丹，从两臂赤肿黄色，用柳木烧灰，水调搽。

六水丹，从两胁虚肿，用生铁屑末，猪粪调搽。

七胡次丹，从脐上起黄肿，用槟榔为末，米醋调。

八野火丹，从两脚赤肿，用乳香末，羊脂调涂。

九烟火丹，从两脚有赤白点，用猪槽下土，麻油调涂。

十胡漏丹，从阴上起黄肿，用屋漏处土，羊脂调搽。

治四时瘟疫 神授香苏散。方注云∶昔城中大疫，有白发老人教一富人家合施城中，病者皆愈。后疫鬼问其富人家，富人遂以实告，鬼相顾曰∶此老教三人矣，遂稽颡而退。

仙方三补丸 大补诸虚百损，不问老少，有疾皆效。

破故纸（二两，隔纸炒令香熟） 白茯苓（一两） 没药（一两，无灰酒浸一时）

上候酒浸没药如饧糖样，用前药二味为末，药酒糊为丸，如梧桐子大。每服二三十丸，空心熟水下。

仙方云∶昔有人服此药者，至老颜容不衰。盖破故纸补肾，茯苓养心，没药养血，三者既壮，自然身安。

盗汗不止 五倍子末，以水调，填满脐中，以帕缚定，一宿即止。

治阴汗 绵黄 冷洗，横切细，入铫中，滴酒炒干脆为度，以猪火煮熟，点吃之妙。

治痤痱 切断黄瓜，擦痱子上安，或以枣叶煎汤浴之。

治 嗄 蓖麻子随多少去粗壳炒熟甜者，苦者吐出，多吃见效。

舌忽胀退场门外 是蜈蚣毒。用雄鸡冠割血，瓦盏盛，浸舌就咽下即缩。

人恍惚见鬼发狂 平胃散加辰砂未，枣汤调服。

中恶鬼气

其证暮夜或登厕，或出郊野，或游冷室，或行人所不至之地，忽然眼见鬼物，鼻口吸着恶鬼气，蓦然倒地，四肢逆冷，两手握奉，鼻口出清血，性命逡巡，须臾不救。此证与尸厥同，但腹不鸣，心腹俱暖。几中恶蓦然倒地，切勿移动其尸，即令亲戚众人围绕，打鼓烧火，或烧麝香、安息香、苏合香、樟木之类，直候醒记人事，方可移归。

脱阳

其证多因大吐大泻之后，四肢冷，元气不接，不省人事；或伤寒新瘥，误与妇人交，小腹紧痛，外肾紧缩，面黑气喘，冷汗自出，须臾不救。先以葱白数茎，炒令热熨脐下，次用附子（一枚，重一两者佳，锉八片） 白术 干姜（各半两） 木香（二钱半）

上四味各研末，水二盏，煎八分，碗放令冷，灌服。须臾又进一服，合滓并服。

延寿丹（一名打老儿丸）

昔日西川有一大人名陈转运，到于青城山下，见一妇人在高山上，望南行走如飞，约年三十余岁，手执棒一条，赶一百岁老儿。转运问妇人曰∶因何打老儿？妇人答曰∶是女之孙，吾乃五百余岁，老儿一百一十岁，是老儿不肯修炼服药，所以打之。转运下马跪拜曰∶愿求此方，传留救济世人。因名为打老儿丸。能治五劳七伤，阳气不举，真气衰弱，精神短少，不能行走，小便无度，眼目昏花，腰膝疼痛，两脚麻冷，不能行立。

石菖蒲（雷公云∶味辛温，去须毛，铜刀刮去皮节，嫩桑枝条相伴蒸出晒干，去桑条用，不可犯铁器，令人吐逆） 川牛膝（味苦辛平，制去头芦，用黄精自然汁浸，捞起换酒浸一宿，若无黄精汁，酒浸三日捞起焙干用） 干山药（蒸出曝干用） 远志（味苦温，去心，用甘草浸一宿，捞起晒干又浸晒）

巴戟（味辛甘微温，枸杞子汤浸一宿，打去心，却用酒浸一时许，捞起菊花同包炭火焙，令黄色，去菊花不用，只用巴戟） 续断（味辛苦微温，酒浸软，去肉里硬筋，又以文火炒半干晒用） 五味子（味酸温，蜜汤浸，以铜刀劈作两半，去子，再以浆水浸一宿，焙干用） 茯苓（味甘平，去皮筋捣令细，放水盆中搅之，浮者去之，是茯苓筋，不用，若误服之，令人眼暗目昏，甚忌之） 楮实子（味甘寒，水浸三日，以杖搅，沉者用，浮者去之，然后捞起晒干，却用酒浸一时，滤出蒸，从辰至午，焙用） 山茱萸（温水泡浸软，取肉去核，每一斤取肉四两，慢火焙之，秘精固气） 熟地黄（采生者，用柳木甑蒸之，候冷，以酒拌再蒸，又出令干，又拌蒸三、四次，勿犯铜铁） 肉苁蓉（洗净，用清酒浸一宿，刷去砂土浮甲，劈破中心去白膜一重如竹丝草，饭上蒸过从午至未，再用酥炙黄得所用） 甘州枸杞子（去蒂） 小茴香（酒浸一宿，捞起炒干用） 杜仲（去皮酥炙，炒无丝用）

上将前药制度为细末，各等分，酒打面糊为丸，如梧桐子大。每服二十丸，空心温酒送下，或滚白汤亦可。服五日便觉身轻，服至十日精神快爽，服二十日语言响亮，手足轻健，服一年白发转黑，行步如飞。久远服之，百病消除，长生不老。

秘传十子丸

吕祖师传世度人，能治百病，修制丸成，斋戒沐浴焚香，先献天地祖宗，择六庚开成吉日，方许人服。每服五、六十丸，淡盐汤空心送下，以干物压之，服至百日，功效无穷，能添精补髓，不老不死。专治男子汞清不坚，女人血铅不足；调和阴阳，生育男女，神效立应。又治五劳七伤，心神恍惚，梦遗鬼交，五痔七疝，诸般损疾。女人血铅不足，去柏子易香附子，加当归、川芎、生熟地黄各四两。男子酒色过度，精遗不生育，加鹿角霜八两、连珠、巴戟肉、山茱萸、生地黄、黄柏、枳壳、何首乌蒸七次，各四两或二两，共十子均为细末，炼蜜丸如梧桐子大服之。三生有幸者，得传此方，真济世养身至宝，勿妄传非人。

覆盆子 枸杞子 槐角子（和何首乌蒸七次用） 桑堪子 冬青子（共蒸。各八两） 没石子菟丝子（酒蒸，捣烂） 蛇床子 五味子（炒干） 柏子仁（各四两，先捣烂入）

上为末，加减如总论内，修制丸服。

人参膏

治伤寒汗、吐、下后，及行倒仓法吐、下后，用此补之。韩飞霞曰∶人参炼膏，回元气于无何有之乡，王道也。又肺虚嗽亦宜人参膏补之。如肺虚兼有邪火者，人参膏与天门冬膏对服之妙，用好人参去芦，或一斤、二斤，随意切片入砂锅，水浮于药一手背，文武火煎干一半，倾置一瓶盛之，又将渣煎，又如前并之于瓶。凡煎三次。验参渣嚼无味乃止，却将三次所煎之汁去渣乃入砂锅内，文武火慢慢熬成膏。如一斤参，只好熬得一饭碗足矣。既成膏，入碗，隔宿必有清水浮上，亦宜去之，只留稠膏。

白术膏

用上好浙白术，煎法同人参膏。

当归 地黄膏

当归一斤，生地黄一斤，俱用竹刀切碎，亦同煎人参膏法。凡煎膏只要用慢性人，不疾不徐，不令焦与泛溢。凡盛膏须用净瓷瓶，每三、四日，在饭锅上蒸一次，使不生白花。凡服膏，须自以意消息之。自觉因言、因怒与劳伤气，精神短少，言语不接续，便服人参膏。若觉脾胃不和，饮食无味，便服白术膏。或血少生疮疡，肤燥痒，自汗遗精，便多服当归膏，平时三件间用，若嫌苦入炼蜜一、二匙。

苍术膏

存精固气，通达二十四关脉，流注一身毛窍，服之半月，精满气盈，元阳壮盛，能补丹田，能减相火，阴消阳长，男子精冷绝阳，妇人胎冷不孕，服之一月，颜面如童。

苍术（十斤、米泔浸一宿，去皮舂如泥，大锅属性武火煮水二桶，约有十余碗，取出冷定，绢滤去渣，入瓷罐内加众药） 人参 生地黄 熟地黄 黄柏 远志（各四两） 杜仲（炒） 川芎 核桃肉 川椒 破故纸（各四两） 碎青盐（二两）碎朱砂（一两） 当归（四两） 旱莲草（取汁，二两） 蜂蜜（二斤） 姜汁（四两）

上各药共入前苍术膏，瓷罐内封固，大锅水煮香雨炷为度以出，埋地七日。每日空心，酒一盏或白汤服之。

治年久瘫痪方 昔有人患此十八年，获此方愈。

槐枝 柳枝 楮枝 茄枝 东白艾各一斤，煎水三大桶，高硕盆浸洗，冷添热洗，被覆取大汗，禁风三七日，如未愈再洗。

治鹤膝风

头酒糟（四两） 肥皂（二个，去子） 皮硝 五味子（去灰） 砂糖（各一两）

姜汁半盏调和，敷膝上，如干，加烧酒，搽十日就愈。

代茶汤 夏月服之以代茶，健脾止渴。

白术（一钱五分） 麦门冬（一钱，去心）

上煎作汤代茶服，此一盏可当茶三盏。夏日吃茶水多必至泻泄，白术补脾燥湿，麦门冬生津止渴。

四制丸 （一名二妙丸） 滋阴降火，开胃进食，尽除周身之湿。

黄柏（四制，去皮，一斤酥炙十次，一斤入乳浸十次，一斤童便浸十次，一斤米泔水浸十次，各焙干为末） 无油苍术（咀片一斤，四两） 川椒炒，四两破故纸炒，四两 川芎（炒，听用）

上去炒药四味，用苍术同黄柏为末，炼蜜为丸，如梧桐子大。每服三十丸，早酒下，午茶汤下，晚白汤下。黄柏用六斤刮去皮，净有四斤，苍术用斤半，粳米泔浸过，割去皮，净有一斤。

山精丸 健脾去湿，息火消痰。

苍术（二斤，米泔水浸三日，竹刀刮去粗皮，切片阴干听用） 枸杞子（一斤） 地骨皮（一斤） 桑椹子（一斗，取汁去渣，将苍术片浸入汁内令透，取出晒干，如是者九次，以木捶捣细末用）

上为末，与苍术一并细捣和匀，炼蜜为丸，如弹子大。每服一丸或二丸，白沸汤下。

遇仙丹（一名一粒金丹） 王经略于开通元年，赴广东安抚，在任忽患山岚瘴气，肚腹胀满，无药可治，遍榜召。一时，有一道人揭榜，云能治此病。随付药一丸，服之，后取下一条形如蛇长尺许，当时留下本方，云∶此实济世之宝。言毕转步烟雾中腾空而去。王经略疾病随痊，自此留传在世。凡人百病皆因饥饱酒食生冷过度，伤其脾胃，心腹胀满，呕吐酸水，面黄肌瘦，饮食减少，肠腹癖块。病初未觉，日久则成大患。此药能治五劳七伤，男女诸般劳嗽吐痰吐血，翻胃转食咳逆，风壅痰涎冷泪，鼻流清涕，水泻痢疾，心腹疼痛，酒疸食黄水气，宿食不化，左瘫右痪，三十六种风，七十二般风，润三焦，补精气，安五脏，安魂魄，壮筋骨，益元阳，宽胸膈，暖腰膝，止疼痛，乌须发，牢牙齿，明眼目，返老还少，行走轻健，五、七日服一服。

腽肭脐 阿芙蓉（各二分） 片脑 朱砂（各二分） 麝香 晚蚕蛾（各一分）

上为末，放瓷碗内，另用火酒二钟，将射干草不拘多少，入酒内煎至八分，然后倾入碗用，放水内，以炭火滚四、五次，取出为丸，如梧桐子大，金箔为衣。每服一丸，用砂糖或梨嚼烂下之。

又方 累试累效，绝胜诸方。

黄连（三钱） 人参（一钱五分）

上水盏半，煎七分温服，药入口即苏。

苍木丸 健脾去湿保长生。古云∶若欲长生，须服山精，此也。

茅山苍术（一斤，米泔水浸一宿晒干） 云白茯苓（六两，去皮）

上为末，东流水煮，神曲作糊为丸，如绿豆大。清晨滚汤送下七、八十丸。

治饮食不住口仍易饥饿

用绿豆、糯米、黄麦各一升，炒熟共磨成粉。每服一杯，以滚汤调服，三、五日效。

育生糕

芡实（去核） 白山药 白术 茯苓（白者，去皮） 人参 莲肉（去心。各八两）

上为末，用粳米粉三升，仍用白蜜一斤和匀，蒸膏焙干。白滚汤调服，不拘多寡，饥时用。

琥珀散 追虫去积甚效。

黑牵牛（一两） 槟榔（一两）

上为剂，忌用砂糖，调汤送下三钱，要见虫积，方饮食为妙。

贴痞膏

三棱 陈皮 地骨皮 黄芩 黄连 五灵脂 苦参 玄参 赤芍药 两头尖 草乌 香附子 当归 香白芷 大黄（各三钱） 木鳖子（十六个，去壳） 轻粉 巴豆（四十九粒，去壳衣）乳香 没药 麝香 血竭 阿魏（各一钱） 香油（一斤四两） 铅丹（十两，飞，焙干）

上先将香油入铜锅内，即将十八味切片粗药入油内，用桑柴慢火煎之，黑黄色为度。滤去渣，方入丹，用槐柳条不住手搅千遍，将油滴入水内成珠，去火再入细药和匀，收贮去火毒，用绢摊贴。每日换一次，如痒揭去，须用净布鞋底焙至不痒，复贴之，待药力尽自落下，不可强揭。此药制贴，俱要净室避忌，禁一切生冷油腻发物。

治痞积灸方

以双线系开元旧钱一个，悬于颈上适中处所，钱胸前且所而下，钱孔对脐为率，切将颈上之线悬于喉上，自背后垂下至钱孔对脐而止，用墨点孔之中，再钱之两边亦用墨点，却去铜钱写一十字，于钱之两边点出，各灸一穴至十余壮，更服他药，痞积消，其效甚速。

化痰丸

天络丝（即丝瓜也），烧存性为细末，枣肉为丸，如弹子大。每服一丸好酒下，化痰立效。

治嗽方

白糖FS （打碎，同生萝卜片间层在器中，二三日彼此得味，均食之，细嚼无时，二、三夜嗽自已）

治白浊方

川萆 川黄柏（酒炒） 麦门冬 远志（去心） 菟丝子（制） 北五味（各等分）

上加竹叶五片、灯芯十茎，大黄少许，水钟半，煎一钟，空心温服。

又方 治老人气虚而淋。

人参 白术 山栀 木通

上各等分水煎服。

金樱丸 治精滑梦遗及小便后遗沥。

金樱子 鸡头石（各一两） 白莲花蕊龙骨（ 。各半两）

上为末糊丸，梧桐子大。每服七十丸，空心盐汤下。

五味膏

北五味一斤洗净，水浸一宿，以手拔去核，再用温水将核洗，取余味通置砂锅内，用布滤过，入好冬蜜二斤，炭火慢熬成膏，待数日后，略去火性。每服一、二匙，空心白汤调服。火候难于适中，先将砂锅秤定斤两，然后秤五味汁并蜜，大约煮至二斤四两为度。

既济方

半夜子时分阳正兴时仰卧，瞑目闭口，舌顶上 ，将腰拱起，左手用中指顶住尾闾穴，（在肾囊粪门间）。右手用大指顶住无名指根拳着，又将两腿俱伸，两脚十指俱抠提起，一口气心中存想，脊背脑后上贯至顶门，慢慢直下至丹田，方将腰、腿、脚、手从容放下，再照前行，阳即衰矣。如阳未衰，再行二、三遍。如初行时，阳未兴，勉强兴之方可行。夫人之所以有虚疾者，因年少欲心太盛，房事过多，水火不能相济，以致此疾。能行此法，不惟速去泄精之病，久而肾水上升，心火下降，即水火既济，永无病矣。

熏洗痔疮

五倍子 朴硝 桑寄生 莲房（又加荆芥）

煎汤，先熏后洗。又冬瓜藤亦可。

治痔漏补塞方

乳香 没药 辰砂（各五分） 南星 麝香（各一钱） 轻粉（五分） 血竭（三分）牛黄（三分） 冰片（二厘） 蟾酥（一钱） 斑蝥（七个） 信石（一两，先用五钱，以白矾一两盖于信上，火炼枯，生用五钱）

上为末糊丸，如大麦粒样锭子。每日以锭子药插入漏孔内，渐加或三、四锭，一七日住药，其肉自腐，去其瘀肉，每日用荆芥、薄荷、黄柏、葱、艾之类凉药沃洗，后敷以收口药，用乳香 没药 黄丹（各二钱） 轻粉（一钱） 血竭（三分） 白蜡（五钱） 赤石脂（五钱）

上为末，每用少许敷上，外用膏药贴之，一日一换。服药可用败毒散之类收功，后可服黄蜡解毒丸，用黄蜡三两化开，入雄黄一钱，白矾四两为末，不住手为丸，空心酒下二、三十丸。此千金不传之秘方也。

经验胆槐丹

十月以上取槐角子，拣肥嫩结实者，用新黄瓦盆二个如法固济，埋于背阴墙下，约二、三尺深，预先寻取黑牛胆五、六个，腊月八日取出槐子，装入胆内，高悬阴干，至次年清明日取出入好瓷瓶内盛放。每日空心滚白汤吞服，初一日一粒，二日二粒，三日三粒，加至十五日十五粒，以后日减一粒，周而复始。不问远年近日，痔疮并皆服之，其效如神，亦能补虚。

又方 用真正熊胆不拘多寡，略用麝少许研极细，填入疮口内，虽甚痛之而即愈。

又方 治心气痛及胃脘诸痛。

抚芎（一钱） 肥栀子（十枚，去壳，姜汁浸炒，如用中大，连壳用） 香附（制，一钱）红枣（三个，去核） 巴豆（三粒，去壳）

上将巴豆填入枣内，文武火煨熟去枣皮，再入人参三钱为末，同擂一处凉一夜，丸如米大。

每服五、七丸，烧酒送下立止。

苍六散 治下元虚损偏坠，肾茎疼痛。

好茅山苍术（六斤。一斤老米泔水浸二日夜；一斤酒浸三日夜，切片晒干；一斤斗子青盐半斤炒黄色，去盐不用；一斤小茴香四两炒黄色，去茴香不用；一斤大茴香四两炒黄黑色，去茴香不用；一斤桑椹子二斤取汁，制过晒干）

上共为末，空心每服三钱，酒下或丸服。

治脚指缝烂疮及因暑手抓两脚烂疮

用细茶口嚼烂敷之，立愈。

治手足皲裂

沥青（二两） 黄蜡（一两）

用火熬搅匀，瓦罐盛贮，先以热汤洗令皮软，拭干，将药于慢火上略炙，擦敷。

治头风疼甚呕吐方

川芎（一钱） 薄荷 白芷 防风 甘草 细辛 羌活 荆芥 本 辛夷仁（各等分）

上水盏半，细茶一撮，煎七分，食后温服。

治赤白汗斑

灸夹白穴即愈，或以针刺之出血亦愈。此试验者，夹白穴先于两乳头上涂黑，令两手直伸夹之，染黑处即是穴也。

青白散 治一切牙疼。

青盐（二两） 白盐 川椒（煎汁。各四两）

上以椒汁拌二盐炒干为末，擦之永无齿疾。以漱出水洗目，亦无目疾。

又方

春采槐牙或槐条如指大者，不拘多少，煎浓汁，同净盐熬干，研为细末少许，清晨擦牙，漱口洗眼，眼明齿固，须发亦黑。其盐以水淘去黑泥，先将盐水熬干，后入槐汁同熬。

治骨哽

香椿树子阴干半碗擂碎，热酒冲调服之，良久即连骨吐出。

又方 以橄榄食之即下。或核捣为末，用流水调下。

治鸡骨哽

用活鸡一只打死，趁热取出腹中鸡肫里面黄皮，洗净以灯草裹鸡肫黄皮，火上烧成灰，研末，以小竹筒吹喉中，骨哽即消化。不可见肉。

治蜴蝎 白矾、半夏等分为末，好醋调贴，痛止毒出。

又方 胆矾末涂之即愈。

兜肚方 昆山顾状元刊施二法。

白檀香（一两） 零陵香（五钱） 马蹄香 香白芷 马兜铃 升麻 血竭（各五钱）木鳖子（八钱） 羚羊角（一两） 甘松 丁皮（七钱） 麝香（九分） 分作三个兜肚内以上共十二味，用蕲艾絮绵装白绫兜肚内，初服者用三日后一解，至第五日复服，至一月后常服。专治痞积、遗精、白浊，妇人赤白带下，及妇人经脉不调久不受孕者。惟有孕妇人不可服。

益母草

单一味为末，不犯铁器炼蜜丸，如弹子大，每服一丸。久服亦令人有子，其妇人胎前产后诸疾，治无不效。服法备载于妇人门济阴返魂丹方中。

败毒散 治四时头疼项强，壮热恶寒，身体烦痛，寒热交壅，咳嗽，鼻塞声重，风痰头痛，呕哕寒热。

人参 赤茯苓（去皮） 甘草（炙） 前胡 芎 羌活 独活 桔梗 柴胡 枳壳（麸炒）

上等分为咀，每服四钱，水一盏，姜三片，薄荷少许，煎八分，不拘时温服。

《活人书》云∶治四时疫疠。余平生以济人，常无虚日。盖四时不正之气，冬当寒而反热，夏当热而反寒，春宜温而反凉，秋宜凉而反温，故病者大小无异，或一郡一邑，然唯丘陵泽国，高下有差。大抵使人痰涎风壅，热烦头疼身痛等证。或饮食有常，起居依旧，甚至声哑，市井号为浪子瘟，以其咳声不响，续续相连，俨如蛙鸣，故又号曰虾蟆瘟。或至赤眼口疮， 腮喉闭，风壅喷嚏，涕唾稠粘，里域皆同者并治之。数服未效者，须服滚痰丸，逐去败痰，然后再服，以效为度。药中去赤茯苓、桔梗，加青皮、白术者，名清气散，治法并同，但以荆芥穗为引子，不用生姜、薄荷。败毒散中须加干葛为妙。多服未效，而有寒热往来不常者，必用小柴胡汤，不拘时服数剂，并无过失。此三法治痰涎风壅热烦，滚痰丸之次，煎药中之精粹也。三阳香港脚，上壅痰涎，风毒热烦，通用败毒散。大便秘，并口鼻出血痰涕者，加黄芩、大黄，同法煎服，或用清气散亦可。简当神效，速验，不在沉香三汤之下。

返魂丹 治一切久病危急，不进饮食，气欲绝者。

荜茇 麦芽（炒） 青皮（去穣） 人参 苦桔梗 柴胡 白豆蔻 南木香 高良姜 半夏曲

上为细末，每服一钱，水一盏，煎七分，热服大效，忌油腻鱼腥粘滑。此药最妙，余救人极多，但少得全生者，其说为何？盖此病去死甚近，才得少减，百念复生，由是中辍者多矣。所谓万全者，惟处子及道流中数人而已。后之患者，当自裁之。如或大便秘实者，间服滚痰丸，每日服三十丸，行津润脏，庶得涎行气降，以全前功。若始因实证而噎者，只根据滚痰丸法度服之，以效为度。救人极众，更不细述。

驱疟汤 治一切新久疟疾。此方原自至元十五年，阿木都元帅南征之时，因患疟疾，百法不效。至于维扬，召官医诊之。余亲识石其姓者，忽为有司驱至帐前，但见虎符以下，官员露刃守卫，元帅久患疟疾，身自谓必死，既而传命曰∶元帅久患疟疾，只今便要安可。石公忧畏之极，信手撮成一剂，服之即效，大有赏赉，及出身根脚。后数年，其药仆从余游宦南荒，彼中官吏将校例苦疟，因获此方，随用即效，遂大行于世。复会维扬石公，再请订正。石公曰∶尚欠陈皮一味。余从而用之，则鲜效矣。后悟其相戏，但根据前法四味为的，至今四十年矣。

常山 草果（煨） 知母（去毛） 贝母（去心）

上等分，每服四钱，虚弱老人小儿只用三钱，酒一盏，煎八分，不可过熟，熟则不效。发日天明后热服，渣以酒浸，至将发前再煎热服，奇效如神，不能备述。尝有妇人每日午后发热，众医百计，循经用药，日久愈重。余道此四味令服，医士莫肯听从。余曰∶此纯热疟疾，平日治之，如探囊取物耳，勉其服之即瘥。但人恶其酒气，余家亲戚老幼才有疟疾，俱能服之。原无恶味，余因用酒先煮过常山，晒干入药，只令患人水煎服亦妙，不可例谓常山为吐药而不用，万万无一人曾吐者。盖疟者，痰疾也，常山专能治痰。有微吐者，乃痰药相敌而然。亦有自然吐者，世俗命日醉疟，岂常山之使然乎？

通神丸（出余家秘室方） 治一切疟疾神效，每当济人，四时不阙。服者除生冷鱼腥油腻粘滑外，余药百无所忌。余平生收方，疟药最多，但犯砒 ，恶性相反避忌者，并绝而不用。惟此二方，济人绝妙。

树上自死干桃子（六两，为末） 黑豆末（一两） 巴豆（七粒，去壳，细研入药）

上一处用新汲水为丸，如梧桐子大，朱砂为衣。患者发日天初明时，面东念药王药上菩萨。

新汲水吞下一丸立效。每日发者连服两日。小儿服者，别丸大小不等者，量与之。

金黄散（出前） 治尿血。

槐花（拣净，炒） 川郁金（湿纸裹煨熟。各一两）

上为末，每服二钱，煎淡豆豉汤调下，无时立效。

桃仁法 治炎瘴气服。

好新桃仁（二升，去尖） 好阿魏（二两）

上用老酒一斗同煮，酒尽焙干，于绢袋内盛。如入炎瘴之地，即每日空心烂嚼七枚，酒下极妙。

治蛇虎病毒虫所伤（出前）

白矾一味溶汁，先着患处大小，用纸捻作圈，水湿过，围在疮外令着实，留中间损处，略掺雄黄末，即用纸，矾汁倾纸圈中疮口上，片时追出毒瓦斯黄水，其上尚有红线纹缕，亦即收尽。如大段恶物所伤者，随即用绳紧扎定疮后，毋令入腹，然后用之。食卒无雄黄，亦可此法。

通关散（前方） 治一切口眼 斜。

川乌头（生用） 青头矾（各两）

上为细末，每服一字，入苇管吹入鼻内，出涕吐涎立效。须令患人噙水满口，闭住鼻息，庶得药不落患人之口，亦不遂于吹药人口也。神效无比。

愈风散（前方） 治一切大风恶疾，除鼻梁塌者不治，其余久新见患，服之无不愈者。

淡豉（为末） 真水银轻粉 枳壳末

上各抄小钱上二钱，五更初煎，糯米饮调下。至早饭后，稍觉困倦，欲睡不睡意思，乃药力搜风故也。逐下恶物后，次服丸子药。

鹤虱丸 治法如前，不拘岁月，以效为度。

鹤虱（二两，微炒，须自来者为良，盖此草与 草相似，即地菘花别名也。 草对节生叶，而地菘生叶即不对节也） 防风（一两） 地榆 麻黄（去节） 雄黄（明者，另研） 天麻（各半两）

上为细末，醋糊丸，梧桐子大。每服三十五丸，温酒下三服。忌鸡猪鱼蒜、粘滑油腻、烧炙煎爆、胡椒热物、房室财气。能如苦行三年者，十治八九，不然则虽效，亦成中辍。余平素济人颇多，惟田夫野叟，百无一有，限病爱身者，一一奏功。其余稍加纵逸者，未甚全瘥。患者宜自珍惜。

桃溪方气宝丸 治腰胁俱病，如抱一瓮，肌肤坚硬，按之如鼓，两脚肿满，曲膝仰卧，不能屈伸，自头至膻中瘦瘠露骨，中脘寒溢，四肢无力，饮食无味，气积食积，或通身浮肿，并皆治之。

孕妇勿服。

黑牵牛 大黄（两半） 槟榔 青皮（去穣。各一两） 川芎 当归 橘红 茴香（微炒）

南木香

上为细末，熬皂角膏和丸，梧桐子大，每服五、七十丸。如前方不效，病实者，加至一百丸，生三、灯草汤下，取泻方效。不拘日数，泻三、五行，见水为妙，未则再加数丸。如不忍泻者，不可治也。一切气血凝滞，风毒炽盛，或香港脚走注，作肿疼痛，大便秘涩，或香港脚入腹，心胸满闷，寒热往来，状类伤寒，并宜服之。

局方小七香丸 治大人小儿停滞面食之毒，或因疮疥，遍身浮肿。并用陈夏萝卜子拣净炒熟，与药对停一处，细嚼一帖，小儿量与，服毕呷白汤一两口，未效，连日服之。大便秘者，兼服局方青木香丸，取利为度。

神效五食汤丸（出野夫多效方） 治水蛊疾，遍身肿满，按之如泥，兼积块年深症癖，服此药，并不食甘草。

大戟（去皮，半两） 甘遂（生秤，半两） 芫花（好酒浸一宿，控出炒黄色，一两） 巴豆（去皮心膜油，醋煎二十沸，半两，出油） 猪牙皂角（二两，去皮） 胡椒

上件除巴豆先研外，并为细末，入巴豆霜再同研匀，用水粘丸如绿豆大。每服五、七丸至十丸，夜卧时，水一盏，入白米、白面、黑豆、生菜、猪肉各少许，煎至半盏，温送药，取去病根止服。未效者，加丸数。

肿大段喘急者，须取去恶水方效。忌油腻、鱼腥、粘滑，妇人有胎不可服。水肿泄泻不止，小便不利者，谓之洪水横流，不可用之，别用后药。

葶苈木香散（出《宣明论》） 治湿热内外郁甚，水肿胀满，小便赤涩，大便滑泄。

葶苈 赤茯苓（去皮） 猪苓（去皮） 白术（去芦） 肉桂（各一分） 木香（五分）泽泻 川木通（去节） 甘草（各半两） 滑石（香腻细白者，研细，水飞三两）

上为细末，每服三钱，白汤调下。小便不多，大便仍泻者，难治，常用有效。

朝贵秘授神妙紫金丸 治诸般寒湿冷痹，筋骨疼痛。

紫金皮（卷向外，内如紫铁色者，头末半斤） 光浮草乌（去皮尖，三两，末） 木鳖子（用肉三两，细切，米醋浸透研如泥）

上件用木鳖子膏，搜和前二味，醋糊丸，如梧桐子大。臂痛临卧服，腿痛夜深腹空服，每服三、四十丸，加至五十丸，煎木瓜酒冷送下。服后忌食热物。此方余少年时，在湖广省得之。

得此方者，连余才三、五人，世间未审知否，神效无比。

《素问》控睾证茴香楝实丸（出《宣明论》）

治小肠病结于腰上而不痛，或上冲心肺，邪所系，兼一切寒热疝气所作，累用神效。种种方书，无出其右者。

茴香（炒） 川楝子（去皮核，麸炒） 吴茱萸（汤泡去梗） 马练花（去蒂梗，醋炒）广陈皮（去白。各一两） 芫花（醋炒，半斤）

上为末，醋糊丸，如梧桐子大。每服二十丸，未效加至二、五十丸，空心食前则盐酒盐汤任下，须一日前后不可食甘草冷物。世俗才闻小肠气，便令服蟠葱散之类，殊不知非止寒气为病，但是风寒暑湿中，七情逆意事，饮食压下，肾经皆能为此病。若外肾不肿痛，只觉腰痛连腹，名曰内疝，正宜服之。大抵此疾，纵有神药，不过起疾而已，欲去病根者，未之见也。常有病者，发则痛阵内攻，响声百异，上吐黄汁，泻血片数升，其势方退，亦用前药奏功。又有一证，阴痛不已，渐渐日久，津液不行，大便秘结，数日不通，遍身块大小不等，四肢如厥，疼痛不敢转侧，六脉洪大实数，饮食不进。余用十四卷内滚痰丸一百丸，熟水送下，津行气顺，大便即通，再进一服，三日履地。如外肾疼痛，烦热引饮，小便不利者，用五苓散加灯草二十茎，川木通同煎服。下部畏冷者，仍用炒盐一包，更换隔衣温存外肾，消息服饵之宜。惟外肾肿大痛与不痛，并皆除治，今选《肘后》二方。

治外肾肿大日长或疼或不疼方（出抱朴子《肘后方》）

皂角剌（一百个） 糯米粉（水调为大饼一个，径如碗口，浓寸许）

上二味俟赛社日，各人付与一刺毕，患人手持粉饼逐一于社人前取刺。社人问曰∶ 甚？患人曰∶ 魁。如是遍求取一一问答。以其刺逐一插在饼上，收归安顿闲空处，候饼干时，其肿亦消。

如一社无百人者，须托人方便计会二、三社人，预勉其还刺时问曰 甚一句。

又方 取蔓菁菜根切碎擂烂敷肿处，以效为度，如无蔓菁菜根，新杏仁亦可。

麒麟竭膏（出诸名方，余选精料品味足成一经，用四十年，神效无比，治证如后。）

当归 木鳖子仁 知母 五倍子 细辛 白芷（各半两） 槐条 柳条（各二十七根，长一寸许）

上除槐、柳条外，并切碎同作一处。

好血竭（三钱） 真轻粉 当门子（各一钱，研细） 雄黄（四钱） 滴乳香 没药（各二钱，各研和一处） 松香（明者，十两）

真香油三两，同煎八味入锅，于文武火上下三落，不住手用槐条两茎搅令焦色，即用绵滤去渣，再将油入锅，先人松香、沥青末，不住手搅。如欲滚沸溢出，即取下火，搅约一时顷，滴少许入水中，以手丸之，不软不硬，即取下火。次将六味徐徐而下，急搅令极匀。凝则再上火，勿令再沸，遂倾入大盆水中，半日后以搏之，渐渐软，和揉翻复如金丝之状，再入水浸之。有暇再揉扯，春夏频换水，如急用亦浸一、两宿，如浸多日愈妙。每以大竹管随意大小，高一、二寸，填药令满而平，两面按油纸在上，于紧火上急手揭下一面，再上纸复烘，次一面仍揭下，浓则再用纸过为二个。如欲展火，即印四、五个于大纸上奏成一片，贴用。治一切痈疽并发毒疮，各根据常法烘开，候冷贴之。生者即散，熟者即穿，逐败生肌，首尾皆可贴。一切疔肿结核，并贴患处。一切 疮，先用姜汁、白矾入汤，用鹅翎洗净，以牛蒡子叶或金刚藤叶贴疮半日，取尽恶水，然后粘贴膏，克日安痊。除小儿奶疳外，一切干湿白秃头疮，剃去发，用香油摊薄煎饼一个，裹着头上一饭顷，即用大膏药去饼满头贴之一、二次，换药即效。一切臀股黄湿痒痛等疮，并洗净挹干贴患处，一切打扑伤损挫肭气刺等病，并贴患处。头疼贴两太阳，赤眼贴鱼尾，暴寒风冷嗽贴脊心，牙疼刮药塞牙缝。小儿疳痢等病，用湿手圆如绿豆大，米饮送下三、二十丸。一切风寒湿痹，臂病贴臂，且如腿痛处，半日许未效，即以热汤露脚趾在外，从痛处淋洗至下，仍以旧布帛蘸汤连布放于膏药，蒸之令热，又用瓷瓦刮脚甲趾，令其透快，不可大甚，则其痛渐移下骨节间，然后如法贴之，逐节可去上面一个，俟其痛赶至脚腕，又贴脚心，仍剪去脚趾甲，自然痊可。常有妇人因湿气，腿肿至腰胯大痛，连将油纸满胯贴之。又前法赶下，又贴脚心，数日间脚心膏药下发下泡，出黄水数日，至老不发。贴臂痛亦如此法。大抵膏药大如患处，方能敌病。小儿不着肉，安可望效也？贴痛处好肉上，即用带热贴，贴疮不必热贴也。余壮年常随身不阙，虽道路遇病患，即便与人治之，奇效不能备述。余少年时常从士夫游洛间，每闻诸公叹其不遇。一人善治背疮者，其说神异。余察其人，见为吾仆，及归扣之，则唯唯然。一日，自言某师遇仙，得传此草，虽六月开，以手探之，亦如冰雪。忽一日同一方士来投余之别墅，托宿数日，忽自咄咄而叹曰∶门前幸有此仙草，遂郑重付祝于余。

余叹而诺之，曰∶此即射干也。方士曰∶某昔货药淮西，适值官司拿医出征，遂窜入八百里山场内，遇一老姥，年一、二百岁，自谓金亡避兵来此，元完颜氏医姥也。传以此草并寿星散，专治恶疮，救人无数。

地扁竹散（即射干也，乃今原花园中之物，叶如良姜，根如竹鞭，其色切开如金之状。）

射干（为末）

上一味，每用小钱抄末三字许，温酒调服，病在上即微吐，在下即微泻。余济人，其效如神，仍用前膏药，收敛疮口。

寿星散 专治恶疮痛不可忍者，糁之，不痛，糁之即知痛。

大南星

上为末，如背疮大痛者，遍糁于上，即得安卧。不知痛者，糁之至于知痛，即可治也。

驱邪散（衡州欧大丞） 治天行伤寒坏证及诸不正之气，不问阴阳二证，头疼恶心喘急，身体酸疼，烦渴咽干，并皆治之。

陈皮 紫苏 升麻 干葛 赤芍药 菖蒲 苍术 浓朴 半夏 香附子 藿香 大黄 黄芩川芎 山栀子 甘草 枳壳 香白芷

上等分，各根据法修事 咀，姜葱煎，不拘时服。

瓜盐煎 治霍吐泄泻。其证始因饮冷，或冒寒暑，或失饥，或大怒，或乘舟车伤动胃气，令人上吐不止，因而下泻，吐泻并作，遂成霍乱，头眩眼晕，手足转筋，四肢逆冷，用药迟缓，须臾不救。

吴茱萸 木瓜 食盐（各五钱）

上炒焦，用瓷罐盛水三升，煮令百沸，却入前药同煎至一、二升以下，倾一盏。随病患意冷热服之，药入即苏。

又方 盐一撮，醋一盏，同煎至八分温服，或盐梅咸酸皆可煮服。

二黄杀鬼丹 其证初到无人居冷房，睡中觉压魇打，但其人吃吃作声，便令人叫唤，如不醒，此乃鬼压也。不救即死，急以此药。

牛黄 雄黄（各一钱） 朱砂（五分）

上研为末和匀，每挑一钱，床下烧之，次用一钱，调酒灌之。

红铅接命神方（海上异人传） 用无病室女月经首行者为最，次二次三者为中，次四次五为下，然亦可取用。取法以黑铅或银打一具，形如黄衣冠子样，候月信动时，即以此具令老媪置阴户上，以绢幅兜住，接聚收起，顿瓷器中，晒干收贮。或用人参为末，或用当归煎汤，或配秋石调和，酒温空心服五分，大补真元。

上一页：韭可坠金
下一页：本草图经叙


本草图经叙 《古今医统大全》

本草图经叙

昔神农尝百草之滋味，以救万民之疾苦，后世师祖，由是本草之学兴焉。汉魏以来，名医相继，传其书者则有吴普、李当之药录，陶隐居、苏恭等注解。国初两诏近臣总领上医兼集诸家之说，则有《开宝重校本草》，其言药之良毒，性之寒温，味之甘苦，可谓备且详矣。然而五方物产，风气异宜，名类既多，赝伪难别。以虺床当蘼芜，以荠 乱人参，古今犹且患之。况今医师所用，皆出于市买所得，盖自山野之人随时采获，无复究其所从来。以此为疗，欲中病，不亦远乎？昔唐永徽中删定本草之外，复有图经相辅而行，图以载其形色，经以释其异同，而明皇御制又有天宝单方药图，皆所以叙物真滥，使人易知，原诊处方有所根据。二书失传且久，散落殆尽，虽鸿都秘府亦无其本。天宝方书但存一卷，类例粗见，本末可寻。宜乎圣君哲辅留意于搜辑也。先诏命儒（臣）重校《神农本草》等凡八书。光禄卿直秘阁（臣）禹锡、尚书祠部郎中秘阁校理（臣）亿、太常博士集贤校理（臣）颂、殿中丞（臣）检、光禄寺丞（臣）保衡相次被选。仍领医官秦宗古、朱有章等编绎累年，既而《补注本草》成书奏御。又诏天下郡县图上所产药本，用永徽故事，重命编理。（臣）禹锡以诸考正群书，资众见则其功易就；论著文本，出异手则其体不一。今天下所上绘事千名，其解说物类，皆据世医之所闻见，事有详略，言多鄙俚，向非专一整比，缘饰以文，则前后不伦，披寻难晓。乃以（臣）颂向尝刻意此书，于是建言奏请，俾专撰述。（臣）颂既被旨，则裒集众说，类聚诠次，粗有条目。其间玉石金土之名，草木虫鱼之别，有一物而杂出诸群者，有同名而形类全别者，则参用古今之说，互相发明。其 梗之细大，华实之荣落，虽与旧说相戾，并兼有之。崖略不备，则稍援旧注以足成文意。注又不足，乃更旁引经史及方书小说，以条悉其本原。若陆英为蒴 花，则据《尔雅》之训以言之。诸香本同，则用《岭表录异》以证之之类是也。生出郡县，则以本经为先，今时所宜次之。若菟丝生于朝鲜，今则出于冤句；奚独生于少室，今乃来自三蜀之类是也。收采时月有不同者，亦两全其说。若赤箭本经但着采根，今乃并取茎苗之类是也。生于外夷者，则据今传闻，或用书传所载。

若玉屑、玉泉，今人但云玉出于于阗，不究所得之因，乃用平居诲行程记为质之类是也。药有上、中、下品，皆用本经为次第。其性类相近，而人未的识，或出远方，莫能形似者，但于前条附之。

若溲疏附于枸杞，琥珀附于茯苓之类是也。又方书所载简而要者，昔人已述其明验，今世亦尝用之，及今诸郡医工所陈经效之药，皆并载其方用，天宝之例也。自余书传所无，今医又不解，则不敢臆说浅见，傅会其文，故但阙而不录。又有今医所用，而旧经不载者，并以类次系于末卷，曰本经外类。其间功用尤着，与旧名附近者，则次于逐条载之。若通脱次于木通，石蛇次于石蟹之类是也。总二十卷，目录一卷，撰次甫就，将备亲览。恭惟主上以至仁浓德，函养生类，一物失所，则为之恻然。且谓札瘥荐至，四时代有；救恤之惠，无先医术。早岁屡敕近（臣）酬校岐黄《内经》，重定针艾俞穴，或范金揭石，或镂板联丝。悯南方蛊惑之妖，于是作《庆历普救方》以赐之；思下民资用之阙，于是作《简要济众方》以示之。今复广药谱之未备，图地产之所宜，物色万殊，指掌斯见。将使合和者得十全之效，饮饵者无未达之疑。纳斯民于寿康，召和气于穷壤。太平之致，兹有助焉。（臣）学不该通，职预编述，仰奉宸旨，深愧寡闻。嘉 六年九月日朝奉郎太常博士充集贤校理新差知颖州军州兼管内劝农及管开治沟洫河道事骑都尉借紫（臣）苏颂谨上。

上一页：卷之九十三 \ 经验秘方
下一页：雷公炮制论叙


雷公炮制论叙 《古今医统大全》

雷公炮制论叙

苦夫世人使药，岂知自有君臣，既辨君臣，宁分相制。只如 毛（今盐草也。）沾溺，立消斑肿之毒；象胆挥粘，乃知药有情异。 鱼插树，立便干枯；用狗胆涂之，（以犬胆灌之，插鱼处立如故也。）

却当荣盛。无名（无名异形似玉，仰面又如石炭，味别。）止楚，截指而似去甲毛；圣石开盲，明目而如云离日。当归止血破血，头尾效各不同。（头止血，尾破血。）蕤仁足睡不眠，生熟验之立据。箅淡型卤，（常使饭甑中箅，能淡盐味。）如酒沾交。（今蜜枳缴枝，又云交加枝。）铁遇神砂，如泥似粉；石经鹤粪，化作尘飞。 见橘花，如浆似髓。断弦折剑，遇鸾血而如初；（以鸾血炼作胶，粘折处永不断也。）海竭江枯，投游波（燕子是也。）而立泛。令铅拒火，须仗修天；（今呼为补天石。）如要形坚，岂忘紫背。（有紫背天葵，如常食菜，只是背紫面青，能坚铅形。）

留砒住鼎，全赖宗心。（别有宗心草，今呼石竹不是食者□心恐误。其草出 州，生处多虫兽。）

雌得芹花，（此草名为立起，其形如芍药，花色青，可长三尺，叶上黄斑色，味苦涩，堪用。煮雌黄立住火。）立便成灰；炮遇赤须，（其草名赤须，今呼为虎须草是用煮 砂即住火验。）

木留金鼎。水中生火，非猾髓而莫能；（海中有兽名曰猾，以髓入在油中，其油沾水，水中生火，不可救之，用酒喷之即灭，勿放屋下收。）长齿生牙，赖雄鼠之骨末。（其齿若折年多不生者，取雄鼠脊骨作末，揩折处，齿立生如故。）

发眉堕落，涂半夏而立生；（眉发堕落者，以生半夏茎捣之取涎，涂发落处立生。）目辟眼KT ，有五花而自正。（五加皮是也。其叶有雄雌。三叶为雄，五叶为雌须是五叶者作末酒浸饮之，其目KT 者正。）脚生肉 ， 系菪根；（脚生肉者，取莨菪根于 带于系之，感应永不痛。）囊皱泉多，夜煎竹木。（多小便者，夜煎萆 一件服之，永不夜起也。益智、萆 故名缩泉丸。）体寒腹大，全赖鸬 ；（若患腹大如鼓，米饮调鸬末服，立枯如故也。）血泛经过，饮调瓜子。（甜瓜子内仁捣作末，去油，饮调服之，立绝。）咳逆数数，酒服熟雄；（天雄以酒泡过，一钱匕服，立定。）遍体疹风，冷调生侧。（附子傍生者曰侧子，作末冷酒调服立瘥。）

肠虚泻痢，须假草零；（捣五倍子作末，以热水调服之，立止。）久渴心烦，宜投竹沥。除 去块，全仗硝 。（硝、 即硝石、 砂二味，于乳钵中研作粉，同 了，酒调服，神效。）益食加觞，须煎芦朴。（不食者，并饮酒少者，煎逆水芦根并浓朴二味汤服。）强筋健骨，须是苁 ；（苁蓉并 鱼二味，作末，以黄精汁丸服之，可力倍常十也。出《干宁记》中。）驻色延年，精蒸神锦。（出颜色，服黄精自然汁拌细研神锦，于柳木甑中蒸七日了，以水蜜丸服，颜色可如美女之容。）知疮所在，口点阴胶。（阴胶即是甑中气垢，少许于口中，则知脏腑所起，直彻至住处知痛，足可医也。）产后肌浮，甘皮酒服。（产后肌浮，酒服甘皮立愈。）口疮舌坼，立愈黄苏。

（口疮舌坼，以根黄涂酥炙作末，含之瘥。）脑痛欲亡，鼻投硝末；（头痛者，以硝石末入鼻中，立止神速。）心痛欲死，速觅延胡。（以延胡索作末，酒服之立愈。）如斯百种，是药之功。某忝遇明时，谬看医理；虽寻圣法，难可穷微。略陈药饵之功能，岂溺仙人之要术。其用药炮、熬、煮、炙，不能记年月哉！欲审元由，须看海集。

上一页：本草图经叙
下一页：神农本草经分上中下三品


神农本草经分上中下三品 《古今医统大全》

神农本草经分上中下三品

上药一百二十种为君，主养命以应天，无毒，多服久服不伤人。欲轻身益气不老延年者，本上经。

中药一百二十种为臣，主养性以应人，无毒有毒，斟酌其宜。欲遏病补虚羸者，本中经。

下药一百二十五种为佐使，主治病以应地，多毒，不可久服。欲除寒热邪气，破积聚愈疾者，本下经。

三品合三百六十五种，法三百六十五度，一度应一日，以成一岁。后梁陶隐居又加《名医别录》亦三百六十五种，倍其数，合七百三十名。《本经》用朱书，《别录》用墨书以别之。

上品药性，亦皆能遗疾，但其势力和浓，不为仓卒之效。然岁月常服，必获大益。

中品药性，疗病之辞渐深，轻身之说渐薄，服之者祛患为速，而延龄为缓。

下品药性，直主攻击，毒烈之气，倾损中和，不可常服。

上一页：雷公炮制论叙
下一页：出产收采藏蓄市买俱宜明辨


出产收采藏蓄市买俱宜明辨 《古今医统大全》

出产收采藏蓄市买俱宜明辨

药品所产，各有风土之宜，必本《图经》取用，方能致效。人参生自上党，黄 产于绵山，山药、地黄须珍怀庆，玄胡、苍术必羡茅山。舶上茴香坚且实，汉中防己大而圆。广木香、川当归随土着号，胡黄连、银柴胡因地擅名。若非预求真药，何能奏绩收功？至于草木根 ，收采各有其时，取根多以二月、八月，斯时气液尚藏。收茎惟在夏末初秋，此际发生正旺。又云春收宜早，秋采宜迟，大都要因气味盛全采而收之，各当其时可也。蓄藏之法，亦要究心，有宜晒曝、火烘之不同，又必风吹密固之各异。黄精、二地贮固实则不 霉，半夏、南星灰汤煨晒方坚实。人参、枸杞遇梅雨必要频烘，薏苡、山药逢温热可将数晒。硼砂收同绿豆，冰片贮以灯芯之类。若不着意留心，未免噬脐空手。百凡市肆买求，尤宜留神辨认，或非道地之真，则多莠苗相泥。以西呆为木香，指玄参为续断，明松脂滴作乳香，五灵脂捣充没药，山栀染黑作砂仁，半夏煮黄为胡索，牛蹄锉为犀角，虎胫假以驴 ，绵花梗形似藿香，土当归样同独活，川芎杂以 本，马蔺揉于泽兰末，五灵搀入麝香捶樟脑伪充冰片，锻石和面作成附子，紫皮调土捏作小丁香。巧伪百般，不能枚举。精详细察，存乎其人。

上一页：神农本草经分上中下三品
下一页：药有四气五味


药有四气五味 《古今医统大全》

药有四气五味

《本草经》云∶药有四气寒热温凉，此兼性气而言也。又有香臭腥臊之四气，如沉檀、脑麝之气香，阿魏、大蒜其气臭，鱼、蛤、铜钱其气腥，鸡、鸭、狐狸其气臊，此则四气而兼性气为言也。《本经》独言寒热温凉四性，而不言香臭腥臊，恐或遗之耳。五味酸、咸、甘、苦、辛。

盖天地定位，惟五行生化万类。生物者，气也；成之者，味也。如寒气坚，故咸味可用以软；热气软，故苦味可用以坚；风气散，故酸味可用以收；臊气收，故辛味可用以散；土为中气，无所不和，故甘味可用以缓。此四气五味，药之纪纲，业医者须详明之，方可以为司命之寄也。

上一页：出产收采藏蓄市买俱宜明辨
下一页：药用必明六化


药用必明六化 《古今医统大全》

药用必明六化

《内经》曰∶治病必明六化分治，五味、五色所生，五脏所宜，乃可以言盈虚生病之络也。

谨候气宜，无失病机，其主病何如？曰∶司岁备物，则无遗主矣。（采药岁也。）司岁物何也？

天地之专精也。曰∶司气者何如？曰∶司气主岁同，然有余不足也。（不足则物薄，有余则物精。）

非司岁物何如？曰∶散也。（非专精则散气，散物则物不纯。）故质同而异等也。气味有浓薄，性用有静躁，治保有多少，力化有浅深。

夫药有寒热温凉之性，有酸、苦、辛、咸、甘、淡之类，各有所能，不可不通也。夫药之气味不必同，同气之物其味俱咸，其气皆寒之类是也。凡同气之物必有诸味，同味之物必有诸气，互相气味各有浓薄，性用不等，制方者必明其用。

凡药昆虫草木，产之有地，根叶花实，采之有时。失其地则性味少异，失其时则气汁不全。

又况新陈之不同，精粗之不等，须采而用之，斯有效也。

上一页：药有四气五味
下一页：药有轻清重浊


药有轻清重浊 《古今医统大全》

药有轻清重浊

轻清成象，本乎天者亲上也；（味薄，茶之类。）重浊成形，本乎地者亲下也。（味浓，大黄之类。）

气味辛甘发散为阳，酸苦涌泻为阴。清中清者，清肺以助其天真；清中浊者，荣华腠理。浊中清者，荣养于神；浊中浊者，坚强骨髓。

上一页：药用必明六化
下一页：药用气味所宜


药用气味所宜 《古今医统大全》

药用气味所宜

凡药之所用，皆以气味为主。补泻在味，随时而换。气薄为阳中之阴，气浓者为阳中之阳；味薄为阴中之阳，味浓者为阴中之阴。辛、甘、淡之热者，为阳中之阳；辛、甘、淡之寒者，为阳中之阴。酸、苦、咸之寒者，为阴中之阴；酸、苦、咸之热者，为阴中之阳。夫辛、甘、淡、酸、苦、咸乃味之阴阳，又为地之阴阳也。温凉寒热，乃气之阴阳，又为天之阴阳也。气味生成，而阴阳造化之机存焉。一物之内，气味兼有；一药之中，理性具焉。主对治疗，由是而出。

凡药苦平升，微寒平亦升，甘辛平降，甘寒泻火，苦寒泻湿热，苦甘寒泻血热。

茯苓淡，为在天之阳也。阳当上行，何谓利水而泄下？亦不离乎阳之体，故人手太阳。麻黄苦，为在地之阴也，阴当下行，何谓发汗而升上？经云∶味之薄者，乃阴中之阳，所以麻黄发汗而升上，然亦不离乎阴之体，故入手太阴。附子气之浓者，乃阳中之阳，故经云发热；大黄味之浓者，乃阴中之阴，故经云泄下。粥淡，为阳中之阴，所以利小便；茶苦，为阴中之阳，所以清头目。

凡药根之在土中者，中半以上，脉之上行也，以生苗者为根；中半以下，气脉之下行也，以入土者为梢。病在中焦与上焦者，用根；在下焦者，用梢∶根升梢降。大凡药根有上、中、下，人身半以上，天之阳也，用头；在中焦者，用身半以下，地之阴也，用梢。述类象形者也。

凡药之五味，大抵随五脏所入之味而为补泻。甘入脾，酸入肝，咸入肾，苦入心，辛入肺。

所入之味，亦不过因其性而调治之。辛主散，酸主收，甘主缓，苦主坚，咸主软。辛能散结、润燥，苦能燥湿、软坚，咸能软坚，酸能收缓，甘能缓急，淡能利窍。

肝苦急，急食甘以缓之。（甘草。）心苦缓，急食酸以收之。（五味子。）脾苦湿，急食苦以燥之。

（白术。）肺苦气上逆，急食苦以泻之。（诃子皮。）肾苦燥，急食辛以润之。（知母、黄柏。）

肾欲坚，急食苦以坚之。（知母。）肝欲散，急食辛以散之。（川芎。）心欲软，急食咸以软之。

（芒硝。）脾欲缓，急食甘以缓之。（甘草。）肺欲收，急食酸以收之。（白芍。）肝虚以陈皮、生姜之类补之。经云∶虚则补其母。水能生木，肾乃肝之母，肾水也，若补其肾，熟地黄、黄柏是也。如无他证，惟不足，钱氏地黄丸主之，实则白芍药泻之。如无他证，钱氏泻青丸主之，实则泻其子，心乃肝之子，以甘草泻心。

心虚则炒盐补之，虚则补其母。木能生火，肝乃心之母，肝木也，心火也，以生姜补肝。如无他证，钱氏安神丸是也。实则甘草泻之。如无他证，以钱氏方中重则泻心汤，轻则导赤散。

脾虚则甘草、大枣之类补之。实则以枳壳泻之。如无他证，虚则以钱氏益黄散，实则泻黄散。心乃脾之母，以炒盐补心。肺乃脾之子，以桑白皮泻肺。

肺虚则五味子补之，实则桑白皮泻之。如无他证，实则用钱氏泻白散，虚则用阿胶散。虚则以甘草补脾土，补其母也。实则以泽泻泻肾水，泻其子也。

肾虚则熟地黄、黄柏补之，泻以泽泻泻之。肾本无实，本不可泻，钱氏有补肾地黄丸，无泻肾之药。肺乃肾之母，金生水故也，以五味子补肺而已。

上一页：药有轻清重浊
下一页：五宜


五宜 《古今医统大全》

五宜

肝色青，宜食甘，糯米、牛肉、枣、葵皆甘。心色赤，宜食酸，小豆、犬肉、李、韭皆酸。

肺色白，宜食苦，麦、羊肉、杏、薤皆苦。脾色黄，宜食咸，大豆、豕肉、栗、藿皆咸。肾色黑，宜食辛，黄黍、鸡肉、桃、葱皆辛。

上一页：药用气味所宜
下一页：五禁


五禁 《古今医统大全》

五禁

咸走血，血病毋多食咸。苦走骨，骨病毋多食苦。辛走气，气病毋多食辛。酸走筋，筋病毋多食酸。甘走肉，肉病毋多食甘。

上一页：五宜
下一页：五入


五入 《古今医统大全》

五入

五味入胃，各归所喜攻。酸先入肝，苦先入心，甘先入脾，辛先入肺，咸先入肾。久而增气，物化之常；气增而久，夭之由也。盖阴之所生，本在五味；阴之五官，伤在五味。故味过于酸，肝气以津，脾气乃绝。味过于咸，大骨气劳，短肌肤黑，心气抑。味过于甘，心气喘满，色黑，肾气不衡。味过于苦，脾气不濡，胃气乃浓。味过于辛，筋脉沮弛，精神乃央。（与殃同。）

是故谨和五味，骨正筋柔，气血以流，腠理以密，则长有天命矣。

上一页：五禁
下一页：五伤


五伤 《古今医统大全》

五伤

多食咸，则脉凝泣而变色。多食苦，则皮槁而毛拔。多食辛，则筋急而爪枯。多食酸，则肉胝胸而唇揭。多食甘，则骨痛发落。

上一页：五入
下一页：六陈药


六陈药 《古今医统大全》

六陈药

枳壳、陈皮与半夏，茱萸、野狼毒及麻黄。六般之药宜陈久，入用之时仔细详。

上一页：五伤
下一页：十八反


十八反 《古今医统大全》

十八反

本草明言十八反，逐一从头说与君。人参、芍药与沙参，细辛、玄参及紫参，苦参、丹参并前药，一见藜芦便杀人。白芨、白蔹并半夏，栝蒌、贝母五般真，莫见乌头与乌喙，逢之一反疾如神。大戟、芫花并海藻，甘遂以上反甘草。若还吐蛊用翻肠，寻常犯之都不好。蜜、腊莫与葱相睹，石决明休见云母。藜芦莫使酒米侵，人若犯之都是苦。

上一页：六陈药
下一页：十九畏


十九畏 《古今医统大全》

十九畏

硫黄原是火之精，朴硝一见便相争。水银莫与砒相见，野狼毒最怕密陀僧。巴豆性烈最为上，偏与牵牛不顺情。丁香莫与郁金见，芒硝难合京三棱。川乌、草乌不顺犀，人参又忌五灵脂。官桂善能调冷气，石脂相见便跷蹊。大凡修合看逆顺，炮鉴炙爆要精微。

上一页：十八反
下一页：七方


七方 《古今医统大全》

七方

大方之说有二∶有君一臣三佐九之大方，有分两大而顿服之大方。盖治肝及在下而远者，宜顿服而数少之大方。病有兼证而邪不专，不可以一、二味治者，宜君一臣三佐九之大方。王太仆以人之身三折之，上为近，下为远。近为心肺，远为肝肾，中为脾胃。以予睹之，身半以上其气三，天之分也；身半以下其气三，地之分也；中脘，人之分也。又手之三阴阳，亦天也，其气高；足之三阴阳，亦地也，其气下；戊己之阴阳亦人也，其气犹中州。故肝之三服，可并心之七服；肾之二服，可并肺之七服也。

小方之说亦有二∶有君一臣二之小方，有分两微而平服之小方。盖治心肺及在上而近者，宜分两微而少服而频之小方，徐徐而呷之是也。病无兼证邪气专，可一、二味而治者，宜君一臣二之小方。故肾之二服，可分为肺之九服及肝之三服也。

缓方之说有五∶有甘缓之之缓方，糖、蜜、枣、葵、甘草之属是也。盖病在胸膈取甘能恋也。

有丸药以缓之之缓方，盖丸之比汤散，其气力宣行迟故也。有品件群众之缓方，盖药味众则各不得骋其性也。如万病丸七八十味递相拘制也。有无毒治病之缓方，盖药气味薄则长于补上治上，比至其下，力已衰，故补上治上，制之以缓，缓则气味薄也。故王太仆云∶治上补上，方若迅急则上不任而迫走于下。制缓方而气味浓，则势与急同。

急方之说有五∶有急病急攻之急方，如心腹暴痛，两阴溲便闭塞不通，借备急丹以攻之。此药用不宜长，盖病不容俟也。又如中风于关紧急，浆粥不入，用急风散之属是也。有汤散荡涤之急方，盖汤散之比丸下咽易散而施用速也。有药性有毒之急方，盖有毒之药能上涌下泄，可以夺病之大势也。有气味浓药之急方，药之气味浓者，宜趋下而气力不衰也。故王太仆云∶治下补下，方之缓，缓慢则滋道路而力又微，制急方而气味薄，则力与缓等。

奇方之说有二∶有古单方之奇方，独用一物是也。病在上而近者，宜奇方也。有数合阳数之奇方，谓一三五七九，皆阳之数也，以药味之数皆单也。君一臣三、君三臣五亦合阳之数也，故奇方宜下不宜汗。

偶方之说有三∶有两味相配之偶方；有古之复方之偶方，盖方之相合者是也。病在下而远者，宜偶方也。有数合阴数之偶方，谓二四六八十也，皆阴之数。君二臣四、君四臣六亦合数之阴也，故偶方宜汗不宜下。

复方之说，有一方、二方、三方相合之复方，如桂枝越脾一方，如调胃承气汤方，芒硝、甘草、大黄外参以连翘、薄荷、黄芩、栀子，以为凉膈散是。本方之外，别加余味者皆是也。有分两均剂之复方，如胃风汤各等分是也。以《内经》考之，其奇偶四，则反以味数奇者为奇方，味数偶者为偶方。下复云∶汗者，不可以奇；下者，不可以偶。及观仲景之制方，桂枝汤汗药也，反以三味为奇；大承气汤下药，下反以四味为偶，何也？

岂临事制宜，复有增损者乎！考其大旨，王太仆所谓汗药如不以偶，则气不足以外发；下药如不以奇，则药毒攻而致过。必如此言，是奇则单行，偶则并行之谓也。何者？下本易行，故宜单；汗或难出，故宜并。盖单行则力孤而微，并行则力齐而大，此王太仆之意也。然太仆又以奇方为古之单方，偶为复方，此又七方之中已有偶，又有复，何也？岂非偶方者二方相合之属也，复方者二方、四方相合之方欤？不然，何以偶方之外，又有复方者欤？此复字非重复之复，乃反复之复，何以言之？盖内经既言奇偶之方，不言又有重复之方，惟云奇之不去，则偶之是为重方，重方者即复方也。下又云∶偶之不去，则反佐以取之。所谓寒热温凉，反从其病也。由是言之，复之为方反复，亦不远《内经》之意也。

上一页：十九畏
下一页：十齐


十齐 《古今医统大全》

十齐

【宣】 可以去壅，姜、橘之属是也。郁而不散，宜宣剂以散之。俚之人皆以宣为泻剂，抑不知十剂之中已有通剂。举世皆曰∶春宜宣，以为下夺之药，抑不知仲景曰∶大法春宜吐，以春病则人病在头故也。况十剂之中独不见吐剂，岂非宣剂则所谓吐剂者乎？《内经》曰∶其高者，因而越之，即宣者升而上之也。以君召臣曰宣，义或同。伤寒邪气在上，宜瓜蒂散。头痛，葱根豆豉汤。伤寒懊 ，宜栀子豉汤。精神昏愦，宜栀子浓朴汤。自瓜蒂而下皆涌剂也。乃仲景不传之妙，令人皆作平剂用之，未有发其秘者。予因发之，然则为涌明矣。故风痫中风、胸中诸实、痰饮寒结，胸中热郁于上，上而不下，下久则喘嗽、胀满、水肿之病生焉，非宣剂莫能愈也。

【通】 可以去滞，木通、防己之属是也。留而不行，宣通剂以行之，流通之谓也。前后不得溲便，宜木通、海金沙、大黄、琥珀、八正散之属。里急后重，数至圊而不便。虽通与泻相类，大率通为轻而泻为重也。凡麻痹、郁滞经隧不利，非通剂莫能愈也。

【补】 可以去弱，人参、羊肉之属是也。弱而不足，宜补剂以扶之，补其不足也。俚人皆知山药丸、鹿茸丸之补剂，然此乃衰老下脱之人方宜用之。今往往于少年之人用之，其极甚矣！古之甘平、甘温、苦温、辛温皆作补剂，岂独硫黄、天雄为补哉？况五脏各有补泻，肝实泻心，肺虚补肾。经曰∶东方实，西方虚，泻南方，补北方。大率虚有六∶表虚、里虚、上虚、下虚、阴虚、阳虚。设阳虚则以干姜、附子，阴虚则补以大黄、硝石。世传以热为补，以寒为泻，虽非一日，岂知苦酸甘辛咸各补其脏。经曰∶精不足者，补之以味。善用药者，使病者进五谷，真得补之道也。若大邪未去，方满方闷，心火方实，肾水方耗，而骤言鹿茸、附子，庸讵知其所谓补剂者乎？

【泻】 可以去结，葶苈、硝黄之属是也。闲而有余，宜泻剂以除之，泄泻之谓也。诸痛为实，痛随利减。经曰∶实则泻之，其实者散而泻之，中满者泻之于内，大黄、牵牛、甘遂、巴豆之属皆泻剂也。惟巴豆不可不慎焉。盖巴豆之性燥热，毒不去变生他疾，纵不得已而用之，必以他药制其毒，百千证中或可一二用之。非有暴急之疾，大黄、牵牛、甘遂、芒硝足矣。令人往往以巴豆热而不畏，以大黄寒而反畏，庸讵知其所谓泻剂者乎？

【轻】 可以去实，麻黄、葛根之属是也。实而气蕴，宜轻剂以扬之。风寒之邪始发皮肤，头痛、身热宜轻剂或风散，升麻、葛根之属是也。经曰∶因其轻而扬之，发散所谓解表也。疥癣痤痱宜解表，汗以泄之，毒以熏之，皆轻剂也，故桂枝、麻黄、防风之属亦然。设感冒伤风头痛身热，二日内用双解散及嚏药，解表出汗皆轻剂之云耳。

【重】 可以去怯，磁石、铁粉之属是也。怯则气浮，宜重剂以镇之，镇坠之谓也。

其药则朱砂、水银、寒水石、黄丹之类，以其体重故也。久病咳嗽，涎潮于上，咽喉不利，形羸不可峻攻，以此坠之。故《内经》曰∶重者因而减之，贵其渐也。

【滑】 可以去着，冬葵子、榆白皮之属是也。涩则气着，宜滑剂以利之。《周礼》曰∶滑以养窍。大便燥结，小便淋涩，皆宜滑剂。燥结者，其麻仁、郁李之类乎？淋涩者，其葵子、滑石之类乎？前后不通者，前后两阴俱闭也，此名曰三焦约也。约，犹束也。先以滑剂润养其燥，然后攻之，则无失矣。

【涩】 可以去脱，牡蛎、龙骨之属是也。滑利气脱，宜涩剂以收之。寝汗不禁，涩以麻黄根。滑泻不已，涩以豆蔻、枯白矾、乌贼鱼骨、罂粟壳。凡酸味皆同乎涩者，收敛之意也。

咳嗽上奔，以荠汁、乌梅煎宁肺者，皆酸涩剂也。然此数种当治本以去邪，不可执一以便涩，斯为万全也。

【燥】 可以去湿，桑白皮、赤小豆之属是也。湿则为重，宜燥剂以除之。积寒久冷，食已不饥，吐利腥秽，屈伸不便，上下水液澄澈清冷，此为大寒之故，宜用干姜、良姜、附子、胡椒辈以燥之，非积寒之病不可用也。若久服则变血溢、血泄、大枯大涸、溲便癃秘、聋瞽委弱之疾。设有久服而此疾不作者，慎勿执以为是。盖疾不作者一二，误死者百千也。若病湿者，则白术、陈皮、木香、防己、苍术皆能除湿，亦燥之平剂也。若黄连、黄柏、黄芩、大黄其味皆苦，苦属火，皆能燥湿，此《内经》之本旨也。然世相违久矣，呜呼！其独姜、附之俦方为燥剂乎？

【湿】 可以去枯，紫石英、白石英之属是也。枯则为燥，宜湿剂以润之。润虽与滑相类，其间少有不同。经曰∶辛以润之，盖辛走气化液故也。若夫硝性虽咸，本属真阴之水，诚濡枯之上药也，人有枯涸皱褐之病，非独金化为然，盖有火以乘之，非湿剂莫能愈也。

上一页：七方
下一页：五位补泻


五位补泻 《古今医统大全》

五位补泻

【木位之主】 其泻以酸，其补以辛；厥阴之客，以辛补之，以酸泻之，以甘缓之。

【火位之主】 其泻以甘，其补以咸；少阴之客，以甘泻之，以咸收之；少阳之客，以咸补之，以甘泻之，以咸软之。

【土位之主】 其泻以苦，其补以甘；太阴之客，以甘补之，以苦泻之，以甘缓之。

【金位之主】 其泻以辛，其补以酸；阳明之客，以酸补之，以辛泻之，以苦泄之。

【水位之主】 其泻以咸，其补以苦；太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之。（客胜则泻客补主，主胜则泻主补客，随其缓急以施治之。）

上一页：十齐
下一页：内淫药治


内淫药治 《古今医统大全》

内淫药治

《内经》曰∶天地之气内淫而病，治之奈何？曰∶诸气在泉，风淫于内，治以辛凉，佐以苦甘，以甘缓之，以辛散之。热淫于内，治以咸寒，佐以甘苦，以酸收之，以苦发之。湿淫于内，治以苦热，佐以酸淡，以苦燥之，以淡泄之。火淫于内，治以咸冷，佐以苦辛，以酸收之，以苦发之。燥淫于内，治以苦温，佐以甘辛，以苦下之。寒淫于内，治以甘热，佐以苦辛，以咸泻之，以辛润之，以苦坚之。

上一页：五位补泻
下一页：毒药疗病则度


毒药疗病则度 《古今医统大全》

毒药疗病则度

帝曰∶有毒无毒，服有约乎？岐伯曰∶病有新久，方有大小，有毒无毒，固宜当制矣。其大毒治病，十去其六；常毒治病，十去其七；小毒治病，十去其八；无毒治病，十去其九。谷、肉、菜、果、食养尽之，无使过之，伤其正也。不尽，行复如法，必先岁气，无伐天和。无代化，无违时，调养必和，待其来复。又曰∶大积大聚，其可犯也，衰其大半而止，过者死。

上一页：内淫药治
下一页：各经引使主治药


各经引使主治药 《古今医统大全》

各经引使主治药

小肠膀胱太阳经（ 本、羌活。下用黄柏。）小肠腑（【气】 小茴香。【血】 玄胡索。

【寒】 大茴香、川乌。【热】 赤茯苓。）膀胱腑（【气】 人参、益智仁。【血】 肉桂、生地黄。【寒】 川椒、大茴香。【热】 滑石、山栀仁。）

胃与大肠阳明经（葛根、白芷、升麻；降下，石膏。）胃腑（【气】 人参、白术。【血】

当归、牡丹皮。【寒】 干姜、胡椒、丁香。【热】 软石膏、黄连。）大肠腑（【气】 枳壳、木香、槟榔。【血】 地榆、桃仁。【寒】 干姜、肉豆蔻。【热】 黄连、槐角子。）

三焦与胆少阳经（柴胡、川芎；下气，青皮。）胆腑（【气】 人参、青皮。【血】 当归、川芎。【寒】 干姜、半夏、木香。【热】 竹茹、山栀、胆汁。）

肺手太阴经（升麻、白芷、葱白。）肺脏（【气】 人参、黄 、桑白皮、杏仁、苏子。【血】

当归、熟地黄、阿胶、蒲黄。【寒】 干姜、生姜。【热】 黄芩、石膏、天冬、竹叶。）

脾足太阴经（升麻、酒白芍药。）脾腑（【气】 人参、黄 、白术、木香、藿香、砂仁。【血】

当归、人参、白芍药。【寒】 干姜、砂仁、附子。【热】 甘草、白芍药。）

心手少阴经（独活、细辛。）心脏（【气】 人参、麦冬、石菖蒲。【血】 当归、生地、肉桂。

【寒】 附子、天雄、桂。【热】 黄连、朱砂、犀角、牛黄、甘草。）

肾足少阴经（独活、肉桂。）肾脏（【气】 附子、川椒、大茴香。【血】 桂、熟地黄、枸杞子、杜仲。【寒】 同气药。【热】 黄柏、知母、地骨皮。）

肝与心胞络厥阴经（柴胡、川芎；下气，青皮。）肝脏（【气】 木香、青皮、吴茱萸、香附子．【血】 芍药、生地黄、川芎。【寒】 桂、木香。【热】 柴胡、山栀仁、黄连、龙胆草。）胞络（【气】 香附。【血】 川芎。【寒】 附子。【热】 黄连。）

歌∶

小肠膀胱属太阳， 本羌活是本乡。三焦胆与肝胞络，少阳厥阴柴胡强。太阳阳明并足胃，葛根 白芷 升麻当。太阴肺脉中焦起，白芷 升麻葱白详。脾经少与肺部异，升麻兼之白芍尝。

少阴心经独活主，肾经，独活加桂良。通经用此药为使，岂有何病在膏肓。

上一页：毒药疗病则度
下一页：东垣用药凡例


东垣用药凡例 《古今医统大全》

东垣用药凡例

凡解利伤风，以防风为君，甘草、白术为佐。经云∶辛甘发散为阳。风宜辛散，防风味辛及治风通用，故以为君。凡解利伤寒，以甘草为君，防风、白术为佐，是寒宜甘发也。或有别证，于前随证治病药内选用分两，以君臣论。凡眼暴发赤肿，以防风、黄芩为君，以泻火，以黄连、当归根和血为佐，兼以各经药用之。凡眼久病昏暗，熟地黄、归根为君，羌活、防风为臣，甘草、甘菊为佐。凡痢疾腹痛，以芍药、甘草为君，当归、白术为佐，见血先后，以三焦热论。凡水泻，以茯苓、白术为君，芍药、甘草为佐。凡诸风，以防风为君，随治病为佐。凡嗽以五味子为君，有痰者以半夏为佐，喘者以阿胶为佐，有热无痰以黄芩为佐，但分两多寡不同耳。凡小便不利，以黄柏、知母为君，茯苓、泽泻为佐。凡下焦有湿，草龙胆、防己为君，甘草为佐。凡痔漏，以苍术、防风为君，甘草、芍药为佐，详别证加减。凡诸疮，以黄连、当归为君，甘草、黄芩为佐。凡疟以柴胡为君，随所发时属经，分用引经药佐。

上一页：各经引使主治药
下一页：治气药论


治气药论 《古今医统大全》

治气药论

治气用气药，枳壳利肺气，多服损胸中至高之气。青皮泻肝气，多服损真气。木香行中、下焦气。香附快滞气。陈皮泻逆气。紫苏散表气。浓朴泻卫气，槟榔泻至高之气。藿香之馨香上行胃气。沉香升降真气。脑麝散真气。若此之类，气实所宜。其中有行散者，有损泄者，其过剂乎？用之能治气之标，而不能治气之本。其调气有木香，味辛气能上升，如转达而不达，固宜用之。若阴火冲上而用之，则反助火邪矣，故必用黄柏、知母，而少用木香佐之。

上一页：东垣用药凡例
下一页：治血药论


治血药论 《古今医统大全》

治血药论

治血用血药，四物汤之类是也。请陈其气味专司之要。川芎，血中之气药也，通肾经，性味甘寒，能生真阴之虚也。当归分三治，血中主药也，通肝经，性味辛温，能活血，各归其经也。芍药阴分药也，通肝经，性味酸寒，能和血，治血虚腹痛也。若求阴药之属，必于此而取则焉。若治者随经损益，损其一二之所宜，为主治可也。此特论血病而求血药之属耳。若虚血弱，又当长沙血虚，以人参补之，阳旺则生阴血也。若四物者，独能主血分受伤，为气不虚也。辅佐之属，若桃仁、红花、苏木、血竭、牡丹皮者，血滞所宜。

蒲黄、阿胶、地榆、百草霜、棕榈炭者，血崩所宜。乳香、没药、五灵脂、凌霄花者，血痛所宜。苁蓉、锁阳、牛膝、枸杞子、益母草、夏枯草、败龟板者，血虚所宜。乳酪、血液特物，血燥所宜。干姜、肉桂，血寒所宜。生地黄、苦参，血热所宜。此特取其证治大略耳，余宜触类而长之也。

上一页：治气药论
下一页：治火药论


治火药论 《古今医统大全》

治火药论

君火者，心火也。可以湿伏，可以水灭，可以直折，惟黄连之属，可以制之。相火者，龙火也，不可以水折之。当从其性而伏之，惟黄柏之属可以降之。噫！泻火之法，岂止如此？虚实多端，不可不察。以脏气司之，如黄连泻心火，黄芩泻肺火，芍药泻脾火，石膏泻胃火，柴胡泻肝火，知母泻肾火，此皆苦寒之味能泻有余之火。苦饮食劳倦，内伤九气，与火不两立，为阳虚之病，以甘温之剂除之，如黄 、人参、甘草之属。若阴微阳强，相火炽盛，以乘阴位，为血虚之病，以甘寒之剂降之，如当归、地黄之属。若心火亢极，郁热内实，为阳强之病，以咸冷之剂折之，如大黄、朴硝之属。若肾水受伤，真阴失守，无根之火，为阴虚之病，以壮水之剂制之，如生地黄、玄参之属。若有肾命门火衰，为阳脱之病，以温热之剂济之，如附子、干姜之属。

若胃虚过食冷物，抑遏阳气于脾土，为火郁之病，以升散之剂发之，如升麻、干葛、柴胡、防风之属。不明诸此类，而求火之为病，施治何所据根据？故于诸经集略其说，以备处方之甩，庶免实实虚虚之祸也。

上一页：治血药论
下一页：治痰药例


治痰药例 《古今医统大全》

治痰药例

【热痰虚痰】 必用天门冬、治咳逆，消火痰清肺。知母（润肺消痰止嗽。）黄芩（泻肺火，治膈上热痰，痰因火上攻，治以降火也。）黄连（治中焦热痰，恶心，兀兀欲吐，恶心欲吐者痰也。）栝蒌子（润肺降痰，胸有痰者，以肺受火逼，失降下之令，得甘缓润下之剂，则痰自降，治嗽之要药也） 青黛（收五脏郁火，消热痰。） 桔梗（下肺气，消痰涎。） 柴胡（去诸痰热结实，积聚寒热，推陈致新。） 前胡（主痰满胸胁中痞，寒热，推陈致新。） 茵陈蒿（化痰利膈，行滞气。）白前（消痰止嗽，保定肺气。） 贝母（润心肺，消痰，开郁，治腹结实，心下满，咳逆上气。） 款冬花（润心肺，消痰止嗽，治涕唾稠粘，肺痿肺痈。） 紫菀（治肺痿吐脓血，消痰止嗽。） 马兜铃（治肺热咳嗽，痰结喘促。） 兰草（除胸中痰壅，散久积陈郁之气。）连翘（消痰结。） 淡竹叶（主胸中痰热咳逆。） 桑白皮（消痰，去肺中水气。） 竹沥（消虚痰，痰盛虚气食少者用之。痰在四肢非此不开。） 荆沥（除痰吐，治头旋目眩，心头 欲吐。痰盛，人气实，能食者宜此。） 茗苦茶（去痰热渴疾。） 诃黎勒（泄逆气，消火痰止嗽。）五倍子（含口中治顽痰有功。） 苏子（润心肺，消痰气。） 乌梅（下气去痰。） 恶实（治喉痹，风热痰壅，咽膈不利。）

【湿痰实痰】 必用白术（治脾胃湿痰，怠惰嗜卧，除胃中热，消虚痰。）苍术（治湿痰、痰饮成窠囊。） 茯苓（消膈中水，肺痿痰壅。） 半夏（消痰涎，止呕吐，治胸中寒痰痞塞，大肠痰饮，厥头痛。） 枳壳（化痰涎，利胸膈。） 枳实（主胸膈痰癖，逐停滞，泻痰，能冲墙壁。）橘皮（除膈间痰热，导滞气，去白理肺降痰。） 木瓜（下气降痰唾。） 大腹皮（下气，治痰膈醋心。）葶苈（治肺壅咳逆喘促，痰饮。） 甘遂（主留饮水结胸中。） 荛花（治留癖痰饮咳逆。）茺花（主咳逆喉鸣，消胸中痰饮喜唾。） 旋复花（主结气痰饮肋下满，消胸上痰结，唾如胶漆。）

槐实（止涎唾。） 续随子（除痰饮积聚，利二肠。）

【寒痰风痰】 必用生姜（治痰嗽，止呕吐。呕吐者痰也。） 细辛（破寒痰，开胸中滞。）半夏（见前。） 南星（除风痰湿痹，利胸膈。） 浓朴（消痰化气。） 天雄（通九窍，利皮肤，消风痰。） 乌头（主风寒咳逆，消膈上痰，附子之功亦同。） 益智仁（治胃受寒邪，止呕哕，摄涎唾。） 威灵仙（去腹内冷滞心痛，痰饮久积。） 神曲（开胃消食，主胸膈痰逆。）巴豆（破留饮痰癖。） 砒霜（主诸疟风痰在膈，可作吐药。） 大麦芽（化食消痰。）莱菔子（治喘嗽，末研服可吐风痰。） 藜芦（主上膈风痰暗风痫病。） 白芥子（治胸膈冷痰，痰在肋下，痰在皮里膜外，非此不达。）

【消克痰积】 必用大黄（下留痰宿饮。）槟榔（逐水除痰癖。） 巴豆、砒霜（见前。）山楂子（消食积痰。） 射干（治咳唾喉痹咽痛，行太阴厥阴之积痰，使结核自消小。结核不痛，痰也。） 矾石（消饮止渴，治痰壅。） 芒硝（下痰实痞满。） 玄明粉（去肠胃宿垢，软积消痰。） 卤咸（消痰，磨积块。） 硼砂（消痰止嗽，破 结。） 青礞石（治食积痰不消化。）蛤粉（坠痰软坚，热痰能降，湿痰能燥，结痰能软，积痰能消。） 食盐（吐胸中痰癖。）瓜蒂（吐惊痫喉风，痰涎塞壅。） 常山（主温疟胸中痰结吐逆。）

上一页：治火药论
下一页：治风药例


治风药例 《古今医统大全》

治风药例

【始初行气开表散寒】 必用羌活（主贼风，失音不语，多痒血癞，手足不遂，口眼 斜，肢节疼痛，一身尽痛，又去温湿风。） 独活（主诸疾风，（百节痛，风无久新者，又风毒齿痛。）防风（主大风，头眩痛，风邪目盲，风行周身，骨节疼痹，四肢挛急，治风通用，除上焦风邪之仙药，又风药中润）剂。细辛（诸风痛用，头面风痛不可缺。治百节拘挛，风湿痹痛，消死肌，风痫阗疾。） 升麻（手足阳明伤风的药，用发散本经风头泪出。） 荆芥（治头风目眩，妇人血风等病，产后中风。） 薄荷（主贼风，伤寒发汗，通利关节，伤风、头及风、风气壅并，小儿风涎，惊风中热。） 蝉蜕（治头风目眩，又风气客，皮肤瘙痒不已。） 僵蚕（治中风失音不可缺。）白花蛇（主中风湿痹不仁，筋脉拘急，口眼 斜，半身不遂，骨节疼痛，大风疥癞，暴风瘙痒，此蛇治风速于诸蛇。） 乌蛇（主诸风瘾疹，疥癣，皮肤不仁，顽痹。）

上一页：治痰药例
下一页：寒药治例


寒药治例 《古今医统大全》

寒药治例

【上焦寒者】 必用人参（治肺受寒邪喘嗽。） 细辛（温阴经，去内寒，治邪在里之表。）干姜（主用发散寒邪，出汗，去风寒湿痹。利肺气，治肺寒咳嗽。炮之温脾理中，治理寒湿，泄痢胀满及腹中冷痛，中下焦寒湿，又沉寒固冷，肾中无阳，脉气欲绝。） 麻黄（主伤寒头痛，发表邪，出汗，去表上寒邪及荣中寒。） 本（治寒邪结郁及头痛，顶巅痛，大寒犯脑，脑齿痛。）附子（主风寒咳逆邪气，腰脊风寒，阴毒伤寒，中寒四肢厥逆，心腹冷痛，除肾中寒。甚补命门火衰，风邪。） 麻黄（主中风伤寒头痛，发汗，止咳逆上气。） 白芷（治风痛用，去肺经风热，风头痛，中风寒热解利药也。） 苍术（主大风在身面，风眩头痛。） 干姜（出汗，散寒邪，去风湿痹。） 生（散风寒痰嗽。） 本（太阳经风药，除头风。） 杜若（主风入脑户，头肿痛。）天麻（主头风，诸风痹，四肢拘挛。） 蔓荆子（主风头痛，脑鸣，头昏闷，散风邪，除目睛痛。）苍耳（主风痛，头寒痛，风湿周痹，四肢拘挛。） 秦艽（主风湿风痹，肢节疼痛，身挛急，疗风无问新久。） 槐白皮（主中风皮肤不仁。） 槐胶（主一切风，化痰，急风口噤，四肢不收，顽痹，或毒风周身如虫行，或破伤风。） 桑枝条（治遍身风痒，风气拘挛。） 叶（主风痛出汗。）辛夷（主风，头脑痛，解肌。） 芥子（治风肿毒及麻痹。） 枳壳（治遍身疹，风痛，大风在皮肤中，如麻豆苦痒，肠风痔疾，通利关节，主皮毛。） 沉香（散风治麻痹，骨节不仁，风湿皮肤痒。）龙脑香（主大人小儿风涎闭壅，散气，通利关膈。） 瓜蒂（主风痫，喉风，痰涎壅塞。） 蜀椒（主大风，汗不出。） 葱白（主中风，面目肿，喉痹不通。） 皂荚（主风痹，死肌，邪气，阳事不举，佐以白术，除寒湿之圣药，主用发汗行表热则温中内联。） 半夏（治形寒饮冷伤肺而嗽。） 酒（御风寒冷气。）

【中焦寒者】 必用威灵仙（去腹中冷滞，去膈上痰水，腰脊冷痛。） 仙茅（主心腹冷气，不能食，腰香港脚冷挛痹。） 良姜（主胃中冷逆冲心，霍乱腹痛。） 缩砂蜜（主虚劳冷泻，腹中冷痛。） 木香（治心腹积年冷气。） 荜澄茄（主心腹冷痛，肾气膀胱冷。） 肉豆蔻（治积冷心腹痛，脾胃虚冷吐逆，泄泻之要药。） 白豆蔻（主积冷气，胃寒吐逆。） 草豆蔻（治风寒客邪在胃口，止呕吐霍乱，去心胃客寒作痛，调散冷气甚利。） 桂（温中，治心腹冷痛，下焦寒冷，秋冬下部腹痛经。薄者为桂枝，发表散风寒。） 益智子（治脾胃受寒邪，止呕吐涎唾。） 浓朴（温中，治胃中冷逆气。） 丁香（温脾胃，止霍乱呕逆，冷气腹痛，壮阳暖腰膝。） 胡椒（治心腹冷痛，治冷痢。） 蜀椒（除寒湿痹痛，心腹冷，六腑沉寒固固冷，阴冷气渐入，阴囊肿满，日夜疼痛。） 诃黎勒（主冷气，心腹胀满用之。） 大麦芽（治脾胃，破 结冷气。） 神曲（治同麦牙。） 硼砂（下气，疗宿冷。）

白石英（治背膈间久寒，益气。） 紫石英（温中。）

【下焦寒】 必用菟丝子（治男子女人虚寒腰痛膝冷，茎中寒精自出。） 补骨脂（主风虚冷痹，四肢酸疼，阳乘肾冷，精流腰痛。） 胡芦巴（治元脏虚冷，腹胁胀满。） 香子（治寒疝，膀胱冷气肿痛。） 柏实（除腰肾中冷气。） 沉香（补命门，壮元阳，暖腰膝，止转筋吐泻冷气。） 吴茱萸（治寒邪所隔，气不得上下，脾胃停冷，冷气闭胸，心腹绞痛，下焦寒湿疝冷病，诸药不可代。） 石钟乳（治脚弱疼冷。） 乌药（治膀胱肾间冷气攻冲背膂。） 阳起石（治阴痿不起，茎头寒。男子、妇人下部虚冷，肾气乏绝，子脏久寒。） 石硫黄（至阳之精，治下元虚冷，元气将绝，久患寒泄，脾胃虚弱，垂命欲尽，心腹冷气，咳逆，脚冷痛。） 腽肭脐（暖腰脊，助阳气，治脐腹积冷，精衰，脾胃劳极。）

上一页：治风药例
下一页：治湿药例


治湿药例 《古今医统大全》

治湿药例

【除湿利小便】 必用白术主寒湿痹，除湿益燥，止下泄，利小便。） 苍术（上中下湿俱治，发汗除上焦湿功最大，又益水。炒佐黄柏行下焦湿。） 车前子（利水道，除湿痹。） 通草（治五淋，利小便。） 泽泻（除湿行水最要药。） 猪苓（除湿利水治肿胀，从脚上至小腹大燥，亡津液。） 茯苓（利小便水肿淋结，除湿行水之圣药。） 琥珀（利小便，通五淋。）枳壳（逐水消胀。） 枳实（逐停水，消胀满） 浓朴（温中散气，除湿满。） 大腹皮（下气行湿。） 郁李仁（主大腹、面目四肢浮肿，利小便。） 百合（邪气腹胀，利大小便，除四肢肿。）葶苈（利水道，治皮间邪水，上出面目浮肿，虚者禁之。） 紫草（主心腹气，五疽，利九窍，通水道，腹肿胀满。） 甘遂（主腹满、面目浮肿，水结胸中，专行水，攻决为用。） 海藻（下十二水肿。）昆布（同上。） 大戟（主十二水肿胀。） 泽泻（主水气，四肢面目浮肿。） 荛花（下十二水。）

芫花（主水肿胀。） 商陆（主水胀满。） 牵牛（治香港脚满水肿。） 冬葵子（治淋，利小便。）根（同。） 蜀葵花（治淋潦水肿。） 赤小豆（主下水，止泻、利小便，治香港脚大腹水） 瓜蒂（主大水，面目四肢浮肿。） 牯牛溺（主水肿腹胀，脚满，利小便。） 笔头灰（主小便不通，阴肿淋沥。） 白鸭（主浮肿。） 蝼蛄（主十二水病，脾满小便不利。） 白颈蚯蚓（主大腹黄疸，下注香港脚。） 蠡鱼（主湿痹，面目浮肿，下大水。）

【脾经湿热】 必用黄连（除脾胃中湿热，大抵苦寒之药皆能泻湿热。） 黄芩（治胃中湿热。） 连翘（降脾胃中湿热。） 草龙胆（治下焦湿热。） 防己（治腹以下至足湿热，肿香港脚，利大小便。） 子（主腹中水气肿胀留热。） 地肤子（主膀胱，利小便。） 茵陈蒿（主风湿寒热邪气，热肿香港脚，利大小便。） 知母（除肢体浮肿，下水。） 地骨皮（主风湿周痹。） 栀子（治小便赤涩不利，湿热发黄。） 黄柏（治膀胱湿热，清小便。） 香薷（治伤暑，利小便，散水肿，治水甚捷。） 桦木皮（主诸黄胆。）韭（去水气。） 桑白皮（去肺中水气，浮肿腹痛，利水道。） 滑石（利小水，燥湿，实六腑，降痰火。）文蛤（燥风湿。） 桑螵蛸（通五淋，利小便水道。） 石龙子（破石淋，下小便。） 鼠妇（主气癃，利小便。） 豆豉（主湿热发黄。）

【诸寒湿药】 必用菖蒲（主见风寒湿痹，四肢不得屈伸。） 薏苡仁（主风湿痹，筋骨邪气不仁，利肠消水肿。） 川芎（开郁燥湿。） 羌活（主湿、湿风。） 独活（治两足寒湿痹，不能动止。） 耳（主风湿周痹，四肢拘挛。） 防风（去湿。诸风药俱可治湿，风能胜湿也。湿在上者，宜风药以散之，在下者，宜淡渗药以利之，又风药能去肌表上虚湿。） 本（治上焦头目湿气，中雾露之气，此既治风又治湿也。） 秦艽（主寒湿风痹，下水利小便，治五种黄病。） 狗脊（治周痹，寒湿膝痛。） 威灵仙（主诸风湿冷，脚疾不能履。） 白鲜皮（主黄胆、淋沥、湿痹，死肌不可屈伸起止。） 侧子（主湿痹，疗香港脚。） 半夏（燥脾胃之湿所以化痰。） 萆 （主风寒湿，周痹，腰背痛。） 干姜（逐风痹湿。） 香子（主干湿香港脚。） 蛇床子（主四肢顽痹，阴汗湿痒。） 槐枝（洗阴囊下湿气痒。） 松节（酒浸服，主脚痹软弱，能燥血中之湿。） 实（除风湿痹，腰中重痛。） 叶（亦主湿痹。） 五加皮（主男子阴痿、囊湿、腰痛、脚痹。） 木瓜实（主香港脚水肿湿痹。） 杜仲（除阴下湿痒。） 蔓荆子（主湿痹拘挛。） 秦皮（主风寒湿痹。） 杉材（浸洗香港脚肿满。） 吴茱萸（除湿痹及下焦寒湿疝痛。） 蜀椒（去寒湿痹痛。） 钓樟根皮（治贲豚香港脚水肿腹胀。） 荆芥（除湿痹。）

蓼实（下水气，面目浮肿。） 紫苏（治心腹胀满，止香港脚，通大小肠。） 鸡头实（主湿痹腰脊膝痛。） 生大豆（逐水胀，去肿除痹。） 大豆黄卷（主湿痹筋挛腰痛。） 白石英（除风湿痹，利小便。） 五色石脂（主黄胆泄利。） 阳起石（治阴寒，囊湿痒。） 龙骨（泄利。）

上一页：寒药治例
下一页：治燥药例


治燥药例 《古今医统大全》

治燥药例

【滋血润燥】 必用熟地黄（治老人虚中燥热。） 生地黄（治血热便干。） 天门冬（清金润肺滋血止嗽。） 麦门冬（保肺滋金润燥生血，生脉，止嗽。） 栝蒌仁（润燥止嗽，滋血化痰解消渴。） 天花粉（润燥止渴，活血利水，解毒消痈。） 阿胶（养血滋阴，保金润肺，止嗽定喘，固经安胎尤效。） 竹叶（清金润燥，益血除烦，利水。） 梨（清火滋金，益血润燥，止嗽止渴。） 肉苁蓉（人虚而大便燥结者用之。） 锁阳（同上。） 郁李仁（破血润燥。）杏仁（润心肺，散结润燥。）桃仁（主血结、血燥，润大便。）柏实（润肾燥。）麻子（利小便，润大肠，风热结燥便难，止消渴。）白油麻（润肌肤，滑肠胃。）油（滑骨髓，利二便。）大黄（治大便结燥。） 芒硝（主久热胃闭，利大小便，润燥软坚。） 栀子（治胃中亡血亡津液内无润养，生虚血。） 蜀葵花（赤者治赤带，白者治白带、赤者治血燥，白治气燥。） 石蜜（养脾润燥。） 猪胆汁（润大便闭。） 绿豆（止消渴，除烦热。）

苎根（治天行热病，大渴大狂。）

上一页：治湿药例
下一页：药品异名便考


药品异名便考 《古今医统大全》

药品异名便考

《本草经》一药有数名，虽详载之，但药味品多，难为考记。且寻常日用之药，多有异名。

若非熟读本草者，亦多惑于考究也。如牛蒡子，本草名恶实；香附子，本草名莎草根；草果，本草名草豆蔻之类是也。今直指其名，汇聚表出，庶考订者为简便云。

莎草根（即香附子。）

香子（即小茴香。）

恶实（即牛蒡子，又名大力子，又名鼠粘子。）

无实子（即没石子。）

南竹枝（即乌饭叶。）

紫葳（即凌霄花。）

牡蒙（即紫参。）

卫矛（即鬼箭草。）

莨菪子（即天仙子。）

石蜜（即樱桃。本草云牛乳砂糖煎成者。）

木蜜（即鸡巨子，一名枝枸子。）

北亭砂（即 砂。）

蚤休（即紫河车，一名金线重楼。）

伏龙肝（即灶心土。）

马鸣肝（即晚蚕砂。）

仙灵脾（即淫羊藿。）

羊踯躅（即洛羊花。）

蠡实（即马蔺花子。）

卢橘（即枇杷。）

败天公（即故箬笠。）

诃黎勒（即诃子。）

随风子（即诃子初成实风吹落地者。）

藕实（即莲子。）

石莲子（即莲子秋后晚结沉于水中者是也。）

鸡头实（即芡实子。）

芰实（即菱米。）

菰根（即茭笋。）

莱菔（即萝卜。）

薯蓣（即山药。）

佛座须（即莲花蕊。）

小草（即远志苗。）

蘼芜（即川芎叶。）

芎 （即小川芎。）

景天（即慎火草，又名挂壁青。）

半天河（即竹篱头水。）

仙人杖（即枯荀竹。）

薰陆香（即乳香之总名也。夹砂土成块者，成滴者名乳。）

鸡舌香（即丁香。）

石枣（即山茱萸。）

络石（即木馒头。）

乳石（即石蟹。）

神屋（即龟板。）

（即山楂。）

荭草（即天蓼。）

刘寄奴（即六月云。）

续随子（即千金子。）

黄精（即仙遗粮。）

山精（即苍术。）

血见愁（即夏枯草嫩苗。）

土茯苓（即土萆 。）

营实（即蔷薇子。）

龙脑香（即冰片。）

海螵蛸（即乌贼鱼骨。）

桑螵蛸（即螳螂子，生于桑枝上者为真。）

女贞实（即冬青子。）

苍耳实（即苍耳子。）

败酱（即苦麻菜。）

赤箭（即天麻茎。）

忍冬（即金银花藤。）

假苏（即荆芥。）

铛墨（即釜底煤，又名百草霜。）

骛肪（即鸭肝。）

文蛤（非五倍子虫，乃有斑纹之蛤，如贝，齿极大，有纹而光。今人用之羽纸，以其滑书也。）

天花粉（即栝蒌根。）

地龙（即蚯蚓。）

人龙（即小儿吐出食虫小者。）

天龙（即蜈蚣。）

麒麟竭（即血竭，一名紫 。）

车鳖（即大蛤蜊。）

郁金（姜黄中之细理者。）

（即小全蝎。）

蝌蚪（即小虾蟆鱼。）

蜗牛（即负壳蜒蚰。）

水蛭（即马蝗蜞。）

衣鱼（即蠹鱼，生于书纸中及衣服中。）

莎鸡（即昨蚱蜢而飞鸣者。）

伏翼（即蝙蝠。）

蝼蛄（即土狗。细腰而善鸣，一名蟪蛄。）

虻虫（即食牛血之大蝇，如蜜蜂形是也。）

夜明砂（即蝙蝠屎。）

芦荟（非象胆，大树中之汁耳。）

蜻蚨（即蜻蜓。道术用子涂钱买物，则昼出夜归，诗人谓子母钱。）

缩砂蜜（即砂仁。）

胡粉、韶粉、定粉（俱铅粉之异名。）

胡麻（即黑芝苏，其种自胡地来也。）

茺蔚子（即益母子。一名野天麻。）

麻实（即火麻子。）

黄卷（即黄豆芽。）

补骨脂（即破故纸。）

飞廉（即漏芦。）

乌龙尾（即梁上倒挂尘。）

人中黄（即粪汁甘草。）

旋复花（即金沸草。）

鲤肠草（即旱莲草。）

大腹子（即槟榔之圆大者。）

两头尖（即南白附子 两头尖样，北白附子两头圆样。）

胡桐律（非木律，乃波斯国桐树根下流汁成者。）

杜衡（即马蹄香。）

金铃子（即川楝子。）

地松（即天门精，又名活鹿草。）

草果（即草豆蔻，乃后人之便名。今世之医失考，遂谓本经无草果。）

肉果（即肉豆蔻。）

思仙木（即杜仲。方书有思仙续断丸。）

芸香（即云苔，北京香菜是也。）

芜菁（即蔓青，萝卜叶也。）

蓬□（豪即覆盆蔓，又名寒蔓子。）

威喜（即茯苓之别名。方书有威喜丸。）

上一页：治燥药例
下一页：本草草部


本草草部 《古今医统大全》

本草草部

人参 味甘、气温、微寒，气味俱轻，阳也。阳中微阴，无毒。（茯苓为之使，反藜芦，恶卤咸。

生上党者良，如人形有神。凡使去芦头，和细辛密封固，十年不坏。） 主补五脏，安精神，定魂魄，止惊悸，除邪气，明目开心益志，调中生津，通血脉。

治五劳七伤，虚损，肺脾阳气不足，短气，少气，肠胃中冷，心腹鼓痛，胸胁逆满，霍乱吐逆，反胃。久服轻身延年，能补上焦元气，升麻为引。用补下焦元气，茯苓为之使。肺受寒邪及短气虚喘宜用。肺受火邪喘嗽，及阴虚火动劳嗽吐血者勿用。（此王纶之失，察理未真而疑人参助火，故谓阴虚火动吐血者忌之。殊不知虚火非凉药可泻，心焦甘温平味方可除。正如东垣云∶温能除大热。丹溪亦云∶虚火可补，参、术、生甘草之属是也。自纶斯言一出，举世医者畏参如虎。凡虚之极者，愈有烦躁汗热液干发热火邪。盖乘虚而作，非人参滋养，火邪宁退乎？）仲景治亡血脉虚，以人参补之，气虚血弱，必补其气而血自生。阴生于阳，甘能生血也。故产后大热，须用干姜佐之，方能补其血而退热，不独产后为然，凡虚弱之甚皆然也。

沙参 味苦甘，气微寒，无毒。（恶防己，反藜芦。） 主血积惊气，除寒热，补中益肺气。久服利人，安五脏，止惊烦。治常欲眠，养肝气，疗胃痹心腹痛，结热邪气，头痛肌热，浮风身痒，卒得疝气下坠痛如绞者，酒调末服。肺寒用人参，肺热用沙参。沙参补五脏之阴，人参补五脏之阳。

天门冬 味苦甘，气平，大寒。气薄味浓阴也，阳中之阴，无毒。入手太阴经、足少阴经。（地黄、贝母为之使，畏精青。凡用去皮去心，服此忌食鲤鱼。）主诸暴风湿偏痹，强骨髓，杀三虫，去伏尸，久服轻身益气延年。保安肺气，去寒热，养肌肤，悦颜色，益气力，利小便，冷而能补，治肺气咳逆，喘息促急，通肾气，止消渴，疗肺痿、生痈、吐脓血，热侵肺，吐衄妄行，泻肺火，消痰补五劳七伤。苦以泻滞血，甘以助元气，治肺热之功多。患人体虚而热，加而用之。但专泄而不收，寒多者禁服。肺气喘促者，加人参、黄 ，用之神效。益气延年。（捣末。每服酒调下三钱，日三服，兼去 瘕积聚，风痰癫狂，瘟痹，酿酒亦可。）

麦门冬 味甘微苦，气平微寒。阳中阴，无毒，入手太阴经。（地黄、车前为之使，恶款冬、苦瓠，畏苦参。阴干，肥大者佳。凡用去心，不则令人烦。） 主心腹结气，伤中伤饱，胃络脉绝。羸瘦短气，身重目黄，心下支满，口干燥渴，止呕吐，愈痿蹶，消谷调中。治心肺热及虚劳客热。通脉保神，强阴益精，补心气不足及治血妄行。泻肺中伏火及肺痿吐脓，安五脏，令人肥健，美颜色、有子。久服轻身，不老不饥。加五味子、人参为生脉之剂，补肺中元气不足。与地黄、阿胶、麻仁同用，能润经益血，复脉通心。愚按《本经》用治脾胃多，后人用治心肺多。

干地黄 味甘苦，气寒。味浓气薄，阴中之阳，无毒。（得麦门冬浸酒良，恶贝母，畏芜荑。阴干，生姜水浸验，沉者名地黄乃佳。酒拌蒸九次，令黑烂者为熟，阴干者为生。忌犯铁器，令人肾消，亦忌食莱菔，令人发白。）

主折跌，绝筋伤中，逐血痹，填骨髓，长肌肉。作汤除寒热积聚，除痹。久服轻身不老。（《本经》不分生熟，后人分用。）酒洒蒸则微温，入手足少阴经，厥阴经。大补，血衰须用之，滋肾阴，益气力，利耳目，主血虚劳热，老人中虚燥热，男子五劳七伤，女子伤中，胞漏下血，破恶血，溺血，产后血虚脐腹痛。生者尤良。大寒。入手太阳经、少阴经，凉血生血，补肾水、真阴不足，泻脾中湿热及血热，主妇人崩中不止，及产后血上薄心，伤身胎动下血，胎不落堕，坠折伤、瘀血、衄血，皆捣饮之。患人虚而多热加用之。熟则补肾，生则凉血。胃寒者斟酌用之，恐损胃气。有痰膈不利者，姜汁炒用之，恐泥膈也。妊娠下血漏胎。（同炙干姜等分同为末，酒调方寸匕。）

术 味苦甘辛，气温。味浓气薄，阴中阳也。无毒。入足阳明经、足太阴经。（防风、地榆为之使，有苍、白二种。苍者米泔浸一、一日，去粗皮用。服白木忌食桃、李、雀、蛤。）主风寒湿痹，死肌， 疸，止汗，除热消食，作煎蚀。久服轻身，延年不饥。（《本经》不分苍、白，后人分用。）白者又入手少阳经、少阴经。除湿益燥，缓脾生津，补脾胃，进饮食，除胃中热，消虚痰，止下泄，利小便，消肿满及霍乱呕逆，利腰脐间血。上而皮毛，中而心胃，下而腰脐，在气主气，在血主血。又无汗则发，有汗则止，与黄 同功。苍者气味辛烈，主大风在身面，风眩头痛，除恶气，辟山岚瘴气，消 癖气块，心腹胀痛，健胃安脾，宽中进食，发汗，除上焦湿功最大。若补中焦，除湿力小于白术。又盐水炒，佐黄柏力健，行下焦腰足湿热，一名山精。

《神农经》曰∶必欲长生，当服山精。愚按∶二术功用颇同，俱能补，燥湿。但白者补性多，苍者治性多。

黄 味甘，气微温。无毒。入手少阳经、手足太阴经。（恶龟甲、白鲜皮。阴干柔韧皮微黄，肉中白者佳。治疮疡生用，补虚蜜炒之用。）主痈疽久败疮，排脓止痛，大风癞疾。

五痔鼠 ，补虚，小儿百病。治脾胃虚弱，疮疡血脉不行，内托阴证疮疡必用之。补丈夫虚损，五劳羸瘦。补中生血，补肺气，实皮毛，泻阴火，为退虚热圣药。治虚劳自汗，无汗则发，有汗则止。又治消渴腹痛，泄痢肠风，血崩带下，月候不匀，产前后一切病。补肾、三焦、命门元气。药中补益呼为羊肉。外行皮表，中补脾胃，下治伤寒，尺脉不至，是上中下内外三焦之药也。性畏防风。

防风能制黄 ，黄 能得防风，其功愈大，盖相畏而相使者也。故二味世多相须而用。又东垣云∶泻阴火者谓内伤者，上焦阳气陷下阴分而为虚热，非阴分相火之火也。病风不能言，脉沉口噤，有形汤药，缓不及事。（用黄 、防风煮汤数十斛，置床下，气如烟雾，熏蒸之气令口鼻俱受效。）陷甲生大肉，常有血痛疼。（同当归等分为末贴疮上，有恶肉少加硫黄。）

甘草 味甘，气平。生寒，炒熟温，阳也，无毒。入足厥阴经、太阴经、少阴经。（白术、干漆、苦参为之使，恶远志，反大戟、芫花、甘遂、海藻。去皮用。服此忌猪肉及菘菜。）主五脏六腑寒热邪气，坚筋骨，长肌肉，倍力，金疮肿解毒，温中下气，烦满短气，伤脏咳嗽，止渴，通经脉，利血气，解百药毒。久服轻身延年，能补三焦元气，健胃和中，养血补血。治腹中急缩痛，善和诸药，使相协而不争，故名国老。性缓能解诸急，热药用之缓其热，寒药用之缓其寒，生用大泻热火，消疮疽，与黄 同功，又治肺痿吐脓血。惟中满禁用之，下焦药亦少用，恐大缓不能达。梢子生用除胸中积热，去茎中痛。节生用消肿导毒。咽痛，（炙二两煎汤咽服，或加桔梗名甘桔汤。）肺痿久咳嗽，涕唾寒热。（炙为末，取小便三合调末一钱匕，日二三服。）初得赤白痢，（一两炙。豆蔻七个末，三升煎一升，分服。又方，一两炙，生姜半两，将水一升煎至八合，服之立效。） 小儿初生，（取一指长炙锉，水二合，煮取一合，绵渍点口中，当吐恶汁，令儿无病，或加黄连一条尤妙。）中乌头、巴豆毒及饮馔中毒，（煮汁服之。又方，加大豆名甘豆汤，效更速。）

中蛊毒。（炙嚼咽汁当即吐出，嚼而不吐非毒。）

菊花 味苦、甘、气平、寒。无毒。（桑白皮为之使。正月采根，三月采叶，五月采茎，九月探花，皆阴干。味甘而花黄应候开者入药。野菊味苦者名苦薏，大伤胃不用，又用白菊亦入药。）

主风头眩，肿痛，目欲脱，泪出，皮肤死肌，恶风湿痹。身上诸风，四肢游风，腰痛去来陶陶，除胸中烦热，安肠胃，明目，养目血，去翳膜，久服利血气轻身，耐老延年。头风眩，眼昏旋倒，（取九月九日花二、三斤，绢囊盛贮入酒浸七日服之，日三。又用花酿酒名菊花酒。又有用花作枕，俱治上病。）酒醉不醒，（应候花末败方寸匕。）疔肿垂死，（菊叶一握捣绞汁一升，入口即活，冬用根。）变白延年，（三月上寅采茎，九月上寅采花，十二月上寅采根并阴干百日，等分，以成日合，捣千杵为末，酒调一钱，或蜜丸梧桐子大，酒服七丸，日一服，久服效。）

菖蒲 味辛苦，气温无毒。（秦艽为之使。恶麻黄。忌饴糖、羊肉。勿犯铁。五月，十二月采，阴干，生石涧，一寸九节者良，露根勿用。）主风寒湿痹，咳逆上气，开心孔，补五脏，通九窍，明耳目，出音声。主耳聋耳鸣，头风头气，痈疮疥瘙，杀诸虫，止小便，利四肢湿痹，不得屈伸，下气除烦闷，止心腹痛。久服轻身，聪明不忘，不迷惑，延年，高志不老。胎动不安及日月未足而欲产，（捣生根汁二、三升服之。）血海败及产后下血不止。

（用二两入酒四盏，煎二盏，分作二服。）小儿温疟积热不解，（煎汤浴之。）中恶与卒死鬼击，（捣生根汁灌之。）痈肿发背，（生捣贴之，疮干者，捣末水调途。）遍身热毒，疮痛，不痛。（捣末二、三斗，布席上恣卧，以被盖之，五、七日愈。）

远志 味苦，气温。无毒。（得茯苓、冬葵子、龙骨良，杀天雄、附子毒。畏珍珠、藜芦，蛴螬。四月采根、叶，阴干。凡使先去心，不则令人烦。）

主咳逆伤中，补不足，除邪气，利九窍，益智能，耳目聪明不忘，强志倍力。利丈夫，定心气，止惊悸，益精阳，主梦邪。去心下膈气。久服轻身不老，好颜色，延年。叶名小草，主益精，补阴气，止虚损梦泄。

黄精 味甘气平，无毒。（二月采，阴干，单服，九蒸九曝，入药生用。）主补中益气，安五脏，益脾胃。润心肺，除风湿，补五劳七伤。久服轻身延年，不饥耐寒暑。《博物志》曰∶太阳之草，名曰黄精。饵之可以长生。

薯蓣 （俗名曰山药。）味甘气温平，无毒。手太阴经药。（二门冬、紫芝为之使。恶甘遂。

日干生用，怀庆良。）主伤中，补虚羸，除寒邪气，补中益气力，长肌肉，治头风眼眩，止腰痛，强阴，补心肺不足，除烦热，凉而能补。亦润皮毛干燥。主泄精健忘，开达心孔，多记事。久服耳目聪明，轻身不饥延年。

五味子 味酸气温。味浓气轻，阴中微阳。无毒。入手太阴、足少阴经。（苁蓉为之使。恶葳蕤，胜乌头，阴干。）主益气，咳逆上气，劳伤羸瘦，补不足，强阴，益男子精，止渴生津。

在上滋肺，在下补肾。又气耗散者，用此收之。多食致虚热，收补之骤也。夏月与黄 、人参、麦门冬少加黄柏煎服，使人精神顿加，两足筋力涌出。寒月与干姜同用，治肺寒气逆咳嗽，又火热嗽必用之。盖火气盛者骤用寒凉药，恐心相逆，宜用五味子等酸收之药，敛而降之。

肉苁蓉 味甘酸咸、气微温。无毒。（五月五日采，阴干。先用酒浸一宿，并削去俘甲，劈破中心，去白膜如竹丝草样，却用酒蒸，酥油涂炙。）主五劳七伤，补中，除茎中寒热痛，养五脏，强阴益精气，多子，妇人 瘕。久服轻身，治男绝阳不兴及泄精，尿血遗沥，女绝阴不产及血崩带下，阴痛。暖腰膝，强筋髓，命门相火不足，以此补之。丹溪云∶峻补精血，骤用反致动大便。

锁阳 味甘咸，（酥油涂炙。）主补阴气，益精，可代苁蓉。治虚而大便燥结，不燥者勿用。

菟丝子 味辛甘，气平温，无毒。（得酒良，酒浸曝干，再浸又再曝，杵末用，宜丸不宜煮。）主续绝伤，补不足，益气力肥健，疗男子、女人虚寒，腰痛膝冷。添精补髓，强阴坚筋骨。主茎中寒，精自出，溺有余沥，鬼交泄精，尿血。口苦燥渴，寒血为积。久服明目轻身延年。小儿头疮及女人面疮。（煎汤洗之。）小儿热痱，（取茎叶采以浴之。小儿痘疮痒疡。（取子及茎叶煎浓汤，热渍洗之。）

牛膝 味苦酸，气平，无毒。（恶龟甲，畏白前。阴干，长大而柔润者佳。酒渍用。忌牛肉。）

主寒湿痿痹。四肢拘挛，不可屈伸，逐血气，伤热火烂，堕胎。久服轻身耐老。疗伤中少气，男子阴消，老人失溺，补中续绝，壮阳益精，填骨髓，止发白，除腰脊痛。妇人月水不通，血结瘕，产后心腹痛并血晕。活血生血，能引诸药下行。腰腿之疾不可缺，病患虚羸，加而用之。

老疟久不断，（取根一握，水六盏，煎三盏，作三服，未发前服，临发又服。）小便不利，茎中痛欲死，及妇人血结腹痛，（取一大握，酒煮，饮之立愈。） 金疮痛及卒得恶疮不识，（取生根捣敷之。）竹木刺入肉。（嚼烂罨之即出。）

女葳 （即葳蕤）味甘，气平。无毒。（畏卤咸。立春后采，阴干。） 主中风暴热，四肢拘挛，不能动摇，跌筋结肉，诸不足。补五劳七伤，主时疾寒热，虚劳客热，头痛目痛， 烂泪出，心腹结气，湿毒脚膝痛，茎中寒。久服去面黑 ，好颜色润泽，轻身不老。又云，主霍乱泄利。

薏苡仁 味甘，气微寒，无毒。（八月采实，采根无时。）主筋急拘挛，不可屈伸，风湿痹。下气，除筋骨邪气不仁，利肠，消水肿。令人能食，久服轻身，益气。其根下三虫，此药力势和缓，凡用须倍于他药。古方心肺药多用之。治肺痿肺痈，吐脓血，咳嗽涕唾，上气，（取仁十两，水三升，煎一升，入少酒服。）蛔虫攻心腹痛。（取根切，水煮浓汁服之，虫死尽出。）

石斛 味甘，气平，无毒。（恶凝水石、巴豆。畏僵蚕、雷丸。生石上，采茎阴干，酒洗蒸用。）

主伤中除痹，下气。补五脏虚劳羸瘦，强阴益精，壮筋骨，补内绝不足，治胃中虚热有功。平胃气，长肌肉，逐皮肤邪热痱痛，脚膝疼，冷痹软弱。久服浓肠胃，轻身延年，定志除惊。

巴戟天 味辛甘，气微温，无毒。（覆盆子为之使。恶雷丸、丹参。采根阴干。）主大风邪气，阴痿不起，强筋骨，安五脏，补中增志益气，疗头面游风，大风血癞，小肠及阴中相引痛。补五劳，利男子，治夜梦鬼交泄精。病患虚损加而用之。

补骨脂（一名破故纸。）味苦辛，气大汤，无毒。（恶甘草，忌羊内。酒浸一宿，东流水洗，蒸半日，日干。）主五劳七伤，风虚冷痹，四肢疼痛，骨髓伤败，阳衰肾冷精流，腰痛膝冷，囊湿，小便利，及妇人血气衰，男子劳伤，下元虚冷，添精益气。（用一斤制，再用乌麻油一升合炒，令麻子声绝，播去麻子，取补骨脂为末，醋者面糊丸，如梧桐子大，温酒或盐汤下。

又方，同胡桃肉研烂为丸。）

芎 味辛，气温，无毒。少阳经药，入手足厥阴经。（白芷为之使。畏黄连。形块重实色白者良。）主中风入脑，头痛寒痹，筋挛，锾急金疮。妇人血闭无子。治少阳头痛，血虚头痛之圣药。散肝经风，头面风不可缺。又治一切血破 结宿血，养新血，鼻洪吐血、溺血，痔 ，脑痈发背，瘰 瘿赘。排脓消瘀、长肌。上行头目，下行血海，通肝经，血中之气药也。治一切心腹坚痛，胁痛，疝痛，温中散寒，开郁行气，燥湿。叶名蘼芜，辛香，亦治风辟邪。《春秋》注云∶麦鞠鞠 所以御湿。行细辛，疗金疮止痛。得牡蛎疗头风吐逆，单服久服则走散真气，辛散故也。妇人经络住验胎法。（生为末，空心浓煎，又汤下一匙，腹内微动，是有胎也。）妇人崩中不止，（一两锉，酒一大盏，前五分，入生地黄汁二合，煎二三沸，食前分作二服。）

当归 味甘辛，气温。阳中微阴。无毒。入手少阴经，足太阴、厥阴经。（畏菖蒲、海藻。恶热面。阴干，酒浸用。）主咳逆上气，温疟虚劳寒热，洗疥癣在皮肤中。妇人漏下绝子，诸恶疮疡，金疡，煮饮之。又温中止痢腹痛，疗齿痛不可忍。酒蒸治头痛，诸头痛皆属木，故以血药治之。治血通用和血、补血、破恶血，大补不足，决取立效之药。气血昏乱，服之即定，能使气血各有所归，故名当归。妇人产后备急，男子补虚速效，不可缺也。头止血，身和血，尾破血，全用无奖。又云∶全用和血，大抵全用，在参、 皆能补血，在大黄、牵牛皆能破血。从桂、附则热，从硝、黄则寒。

芍药 味苦酸，气微寒。气薄味浓，阴也，降也，阴中之阳。有小毒。入手足太阴经。

（雷丸为之使。恶石斛，畏硝石、鳖申、小蓟。反藜芦。有赤白一种，花亦有一色。）主邪气腹痛，除血痹，破坚积，寒热疝症，利小便，益气，通顺血脉。抑肝缓中，扶阳收阴补血，散恶血，利大小肠，通月水，消痈肿发背，痔 ，又下痢疾必用之。痢而腹中痛者炒用，后重生用。脾经之药。白者补，赤者泻。赤者利小便，下气，白者止痛散血。得炙甘草为佐，治腹中痛。夏月少加黄芩，如恶寒而痛加肉桂。又云∶惟治血虚腹痛，盖诸痛宜辛散，芍药酸收故也。酒浸炒与白术同用，能补脾；与川芎同用，则能泻肝；与参、术同用，则能补气。又产后不便用，以其酸寒伐生发之气也。又血虚寒禁用。又云∶冬月减芍药以避中寒。

茺蔚子 （即益母草。）味辛甘，气微温，无毒。主明目益精，除水气，疗血逆，大热头痛，心烦，产前后诸疾，行血养血，难产久服轻身。茎主瘾疹痒，可作汤浴。苗、叶同功，捣敷疔肿乳痈。捣苗绞汁服，消疔肿，诸恶毒肿，子死腹中，产后血胀，血晕，小儿疳痢。

车前子 味甘咸，气寒。无毒。（五月五日采，阴干。）主气癃，止痛，利水道，小便淋沥，除湿痹。虽利小便而不走气。与茯苓同功，明目，疗肝中风热冲目赤痛。养肺强阴，益精，令人有子。又治妇人产难，为末，酒服之。叶及根主鼻衄、瘀血，尿血，捣汁饮之。热痢捣叶汁一盏，入少蜜煎服。

实 （ 草之实。）味苦酸，气平，无毒。（八月、九月采，日干。）主益气，充肌肤，明目聪慧先知。久服不饥不老，轻身。

卷柏 味辛甘，气温平微寒，无毒。（五月、七月采，阴干。）主五脏邪气，女子阴中寒热痛。 瘕血闭绝子。治脱肛，散淋结，头中风眩，痿蹶，强阴益精。镇心，治鬼邪啼泣，久服轻身和颜色。生用破血，炙过止血。

蒲黄 味甘，气平。无毒。主心腹膀胱寒热，利小便，止血消瘀血。久服轻身益气力，延年。治一切吐衄、唾、崩、肠风、血痢，尿血，扑血，血症，带下，月候不匀，心腹痛，产后诸血病，并疮疖风肿。若破血消肿，即生用，补血、止血则炒用。蒲萼，筛黄粉下后，有赤滓是。炒用以涩肠已泄，殊胜。

续断 味苦辛，气微温。无毒。（地黄为之使。恶雷丸。阴干，节节断皮黄皱者为真。

酒浸用。）主伤寒，补不足，调血脉，金疮痈伤折跌，续筋骨。妇人乳难，产后一切病，崩中漏血，尿血，金疮血内漏，止痛生肌及腕伤恶血腰痛，关节缓急。缩小便，止泄精，子宫冷，久服益气力。

骨碎补 味苦，气温。无毒。（采根无时，削去毛用。）主破血，止血，补伤折骨碎，疗骨中毒瓦斯，风血疼痛，五劳六极，亦入妇人血气药。本名胡孙姜，唐明皇以其主折伤有效故名。捣末煮黄米粥和之裹伤处。

子 味苦，气微寒，微温。无毒。（荆实为之使。阴干，状如蒿艾之类。）主五脏瘀血，腹中水气，肿胀留热，风寒湿痹，身体诸痛，腰脚重，骨节烦疼。妇人月水不通，消食明目。久服轻身，延年不老。人家种此辟蛇。诸瘀血不散变成痈，（捣取生汁一升服之。）打扑损折瘀血。（并单服，煮服之更妙。）

蒺藜子 味苦辛，气温微寒。无毒。（乌头为之使。有黑白二种，黑者有二角刺，不入汤药，入丸散并妙。）主恶血，破 结积聚，喉痹乳痈。久服长肌肉，明目轻身。治身体风痒，头痛咳逆，伤肺肺痿，小儿头疮，痈肿阴疮，止遗沥泄精溺血。治风明目最良。其叶主风痒，可煮以浴，白癜风。（取白子生捣为末，酒调服之。又收花，阴干为末，每服二三钱，饭后温酒调服。）

地肤子 （又名落帚。）味苦，气寒。无毒。（乌头为之使。）主膀胱热，利小便，补中益精气，强阴。久服耳目聪明，轻身耐老。作汤沐浴，去皮肤中热气，洗目去热暗雀盲涩痛。其叶捣绞汁，主泄泻。止赤白痢，解恶疮毒。

决明子 味咸苦甘，气平微寒。无毒。（ 实为之使。恶大麻子。十月十日采，阴干，忌日。）主青盲，淫肤，赤白膜，眼赤痛出，除肝家热。久服益精志轻身。又解蛇毒。贴脑心，止鼻红，日取一匙，挪令净，空心吞之，百日见夜光。作枕胜黑豆，治头痛明目。

青葙子 味苦，气微寒。无毒。（三月采茎、叶阴干。五月、六月采子。）主邪气，皮肤中热，风瘙身痒，杀虫，虫恶疮疥虱痔蚀，下部 疮。子名草决明，疗唇口青，治肝脏热毒冲眼，赤障青盲，翳肿，益脑髓，明耳目，镇肝。

漏芦 味苦咸，气寒。无毒。主皮肤热，恶疮疽痔，乳痈，温痹，下乳汁，止遗溺，泄精，尿血，肠风。治扑损，续筋骨，敷金疮止血长肉。久服轻身益气，耳目聪明，不老延年。

天名精 （一名麦句姜。）味甘，气寒。无毒。（垣衣为之使，五月采。）主瘀血血症欲死，下血止血，利小便，治金疮折伤。久服轻身耐老。

丹参 味苦，气微寒。无毒。（畏咸水。犯藜芦。五月采根，曝干。又云∶冬采良，夏采虚恶。）主心腹邪气，鸣肠幽幽如走水，寒热积聚，破 除瘕，止烦满，益气养血，破宿血，生新血，安生胎，落死胎，止血崩带下，调妇人经脉不匀。治骨节疼痛，四肢不遂，腰脊强，脚痹软弱，风邪留热，头痛眼赤，热温狂闷，中恶百邪鬼魅，腹痛，恶疮瘿赘肿毒，排脓止痛，生肌肉。

玄参 味苦咸，气微寒。无毒。足少阴经君药。（恶黄 、干姜、大枣、山茱萸。反藜芦。

三四月采根，日干。凡用时勿犯铜。）主腹中寒热积聚，女子产乳余疾。补肾气，令人目明。

强阴益精，治暴中风伤寒，身热支满，狂邪忽忽不知人，温疟洒洒，头风热毒，骨蒸传尸邪气，血瘕坚 ，散颈下核，痈肿。又此药乃枢机之剂，管领诸气上下，整肃而不浊，治空中气、氤氲之气、无根之火，此为圣药也。

紫参 味苦辛，气寒，无毒。（畏辛荑。三月采根，火炙使紫色。）主心腹积聚，寒热邪气，通九窍，利大小便，疗肠胃大热，唾血衄血，肠中聚血，妇人血闭，痈肿诸疮，仲景治痢用之。

茜根 （一名地苏木。）味苦，气寒。阴中微阳。（二三月采入药。炒用。勿犯铁器。）

主寒湿风痹，黄胆。补中，治六极伤心肺，衄血吐血，内崩下血，尿血，产后血晕，乳结，损扑瘀血，去诸死血，主蛊毒尤胜。《周礼》∶庶氏掌除蛊毒，以嘉草攻之，蓑荷与茜也。中蛊或吐下血如烂肝。（茜草根、 荷叶各二两切，水四升煮取一升，顿服之。）

茅根 味甘，气寒。无毒。（六月采。）主劳伤虚羸，补中益气，除瘀血，血闭寒热，利小便，下五淋，止消渴，解肠胃热，妇人崩中。苗如针，谓之茅针，可啖，益小儿，生采，敷金疮止血并痛。煮服之，主鼻衄及下血溺血，恶疮肿未溃者。煮服之主溃，一针一孔，二针二孔。花亦主衄血、吐血、金疮。

艾叶 味苦，气微温，阴中之阳。无毒。（三月三日，五月五日采陈久者良。亦生捣汁用，又作煎，勿见风。）主灸百病，可作煎，止下痢赤白，吐血，衄，泻血，妇人漏血，安胎止腹痛，辟风寒，暖子宫，使人有子，除心腹恶气，一切鬼气，利阴气，生肌肉，疗五脏痔，下部 疮，汁杀蛔虫。醋煎作煎，治癣良。实主明目，壮阳，助阴，治鬼气，治百恶鬼气。（取实和干姜，上为末，蜜九如桐子大，空心服一、二十丸，以饭压之，日再服。又熟艾如鸡子大三枚，

水五升，煎取二升，顿服亦可。）病患齿无色，舌上白，喜睡不知痛痒处，或下痢，此 虫食下部也，急治之。（以竹筒一头纳下部孔中，一头烧艾令烟入，更入少雄黄良。）

地榆 味苦甘酸，气微寒。气味俱浓，阴也。无毒。（得发良。恶麦门冬。）主妇人乳痛，七伤，带下病，月水不止，血崩，产前后诸血疾，肠风血痢，赤白痢及小儿疳热泻痢极效。疗金疮，止痛，除恶肉，蚀脓，诸 恶疮，热疮，可作金疮膏。性沉寒，入下焦，热血痢则可，若虚寒人水泻及冷痢勿轻用。小儿疳痢，浓煮汁饮之。

大小蓟根 味甘苦，气温，又云凉。（五月阴干。）主养精保血，大蓟主女子赤白沃，安胎，止吐血、衄血、下血。疗痈肿恶疮，生研，酒并小便任服。又盐研 敷。小蓟专主血疾。

红蓝花 味辛甘苦，气温。阴中之阳。无毒。（堪作脂胭，又染真红。）主产后血晕，口噤，腹内恶血不尽绞痛，胎死腹中，并酒煮服。又主蛊毒，下血。多用则破血，少用则入心养血、和血。与当归同功。苗生捣敷游肿。子吞数粒，主天行疮子不出。胭脂主小儿 耳，滴耳中。喉痹塞不通，（捣湿花绞汁一小升，细服之瘥，为一度。无湿花，浸干者如前法，极神验之。）一切肿，（捣取汁，服之不过再三服。量肿大小而多少服之。）女子中风，血热烦渴兼血气刺痛。取子一升杵碎，酒拌晒干，重杵为末，蜜丸如桐子大，空腹酒下四十丸。）

牡丹 味辛苦，气寒。阴中微阳。无毒。入手厥阴经，足少阴经。（畏菟丝子，采根皮去心。）

主寒热，中风螈 ，惊痫邪气，虚劳无汗，骨蒸热，泻阴中火，除 坚瘀血留舍肠胃不散，衄血，吐血。女子经脉不通，血沥腰痛，治胎下胞产后一切冷热血气。治神志不足，安五脏，疗痈疮，排脓止痛。

郁金 味辛苦，气寒。纯阳。无毒。（色赤似姜黄。）主血积下气，凉心止血，破恶血，血淋尿血。女人宿血气心痛，温醋摩服之。治金疮生肌，亦啖马药，主马热病。小儿方，马医多用之，此芳草也。古用合酿酒以降神。《衍义》云∶不香。丹溪云∶性轻扬，能致达酒气于高远，如龙涎，无香，能散达诸香之气耳。因轻扬之性，古人用以治郁遏。

姜黄 味辛苦，气寒。又云∶温。无毒。（色黄类生姜而圆，有节似郁金。云是经种三年以上老姜也。）主心腹结积疰忤，下气胀，治气为最。破血，通月经。治扑损瘀血，产后败血攻心，消痈肿。其主治功力烈于郁金。

延胡索 味辛苦，气温。无毒。入手足太阴经。（生奚国，如半夏色黄。）主破血，产后诸病。因血所为者，妇人月经不调，腹中结块，崩中淋露，因损下血，产后血晕，暴血冲上，或酒摩及煮服。又治心气痛，小腹痛暴腰痛。

莎草根 （一名香附子。味甘），气微寒。阳中之阴。无毒。（阴干，石臼捣净。勿犯铁，用须童便浸或醋煮。）主除胸中热，充皮毛，久服益气，长须眉。大能下气开郁，又逐去凝血，炒黑能止血，治崩漏。血中之气药，凡血气药必用之。能引血药至气分而生血，妇人之仙药也。

妇人乳肿痛。（捣末，醋煮浓敷之。）

鲤肠 （即旱莲子草。）味甘酸，气平。无毒。（阴干。）主血痢，针灸疮发，洪血不可止者，敷之立已。汁涂发眉，生速而繁，作乌药用之。

鼠尾草 味苦，气微寒。无毒。（四月采叶，七月采花，阴干。）主鼠 寒热，下痢脓血不止。白花者主白下，赤花者主赤下。浓煎服或为末粥饮下。

刘寄奴草 味苦，气温。无毒。主破血，产后余疾，下血止痛，极效。治心腹痛，下气水胀。

鸡冠子 气凉。无毒。（入药炒用。）主止肠风泻血，赤白痢。妇人崩中带下。

柴胡 味苦，气平，微寒。气味俱轻，阳也，升也，阴中之阳。无毒。少阳经、厥阴经行经之药。（半夏为之使。畏女菀、藜芦、生银。夏者最良。）主心腹，去肠胃中结气，饮食积聚，寒热邪气，推陈致新。久服轻身明目，除往来寒热，早晨潮热，伤寒心下烦热，诸痰热结实，胸中邪逆痛，本经头痛。在经主气，在脏主血。妇人产前后必用之药。加以四物、秦艽、牡丹皮等同为调经之剂，佐以三棱、广术、巴豆之类，能消血，治伤寒寒热往来为最要药。又治疟必用之。又能引清气行阳道，升提胃气，上行春令。又后人治劳方中多用之，若止虚劳而无实热用之，致死矣。

前胡 味苦，气微寒。无毒。（半夏为之使，恶皂荚，畏藜芦。）主痰满，胸膈中痞，心腹结气，风头痛，去痰实，下气最要，治伤寒寒热，推陈致新，明目。治小儿一切疳气。）

白薇 味苦咸，气平，大寒。无毒。（恶黄 、大黄、干姜、干漆、山茱萸、大枣。三月三日采根，阴干，不见日。）主暴中风，身热支满，忽忽不知人。狂惑邪气，寒热疼，温疟洒洒，发作有时，疗伤中淋沥下水气。

黄连 味苦，气寒。味浓气薄，阴中阳也。无毒。入手少阴经。（黄芩、龙骨为之使。恶菊花、芫花，玄参，畏款冬花。胜乌头，解巴豆毒服之。恶猪肉，忌冷水。）主热气，目痛伤，泣出。明目，肠 腹痛下痢，妇人阴中肿痛。久服令人不忘。镇肝益胆，眼暴赤肿。

久下赤白脓血，为治痢之最。解热毒，泻心火，止惊悸，止消渴，调胃浓肠，除胃中湿热，烦躁恶心，郁热在中焦，兀兀欲吐，心下痞满及诸疮肿毒必用之。又主形瘦气急，小儿疳气。

酒浸炒上行，姜汁炒辛散冲热有功。治痢，（同木香捣末，白蜜丸如桐子大，空腹下二、三十丸，再服神效。）又方（与干姜各为末，每服用连二钱，姜半钱，空心温酒下。）久脾泄，（用一两同生姜四两慢火炒，令姜干，去姜，取连杵末，每空心茶调二钱。） 小儿食土。（和好上泥，煎汁，搜之，日干与服。）

胡黄连 味苦，气平。无毒。（恶菊花、玄参。生胡国，似干杨柳枝，心黑外黄，折之尘出如烟者真。忌猪肉，令人漏精。）主久痢成疳，伤寒咳嗽，温疟，骨蒸劳热。补肝胆，明目。理腰肾，去阴汗。小儿惊痫，寒不下食，霍乱下痢，小儿药多用之。又治妇人胎蒸虚惊。

黄芩 味苦，气平，寒。味薄气浓，阳中阴也。无毒。入手太阴经。（山茱萸、龙骨为之使。恶葱实。畏丹砂、牡丹、藜芦。三月三日采根阴干。）主诸热黄胆，肠 泄痢，逐水，下血闭，恶疮疽蚀火疡，目赤肿。解在肌风热，泄肺受火邪上逆于膈上，消膈上热痰及胃中湿热，小腹绞痛。利小肠。主天行热疾、疔疮乳痈发背。枯飘者，名宿芩，入肺经。酒炒上行，主中部积血。圆实者名子芩，入大肠，除热，补膀胱不足，滋其化源。治下痢脓血，腹痛后重，身热。与芍药、甘草同用，又主妊娠，为安胎之圣药，清热降火故也。又得浓朴、黄连止腹痛。得五味子、牡蒙牡蛎，令人有子。得黄 、白蔹、赤小豆， 疾疗之。

草龙胆 味苦、涩，气大寒。气味俱浓，阴也。无毒。（贯众为之使，恶防葵、地黄。）

主骨间寒热，惊痫邪气，杀蛊毒，除胃中伏热，时气温热，黄胆。下焦湿肿。热泄下痢。去肠中小虫，益肝胆气。止惊惕。酒浸之则上行，治两目赤肿睁胀，瘀肉高起，疼痛不可忍，佐柴胡，眼疾必用之药也。久服益智不忘，轻身耐老。空腹勿饵，令人溺不禁。又治痈肿口疮，小儿惊痫，客忤疳气。

防己 味辛、苦气平、寒。阴也。无毒。通行十二经。（杀雄黄毒。恶细辛。畏萆 。根采阴干去皮。用大如车轴理解者良。汉防己君，木防己使，即根苗之名。）主风寒温疟，热气诸痫，除邪，利大小便。疗风水气，腰以下至足湿热肿、香港脚。去膀胱热及伤寒寒热邪气，中风手足脚挛急。又主肺气喘嗽，膈间支满。杀痈肿恶结，诸 疥癣虫疮。汉主水气。（木主风气。）

葛根 味甘，气平。性轻浮。无毒。足阳明经行经的药。（杀野葛、巴豆百药毒。五月采根曝干，取入士深者去皮用。）主消渴，身大热，呕吐，诸痹。起阴气，解诸毒。疗伤寒中风头痛，解肌发表出汗。治脾虚而渴，能升提胃气，除胃热。解酒毒，疗金疮，止痛。生根汁大寒。治天行时病，壮热烦渴，热毒吐血及妊娠热病心闷。小儿热痞，叶主金疮，止血。葛谷主下痢十岁以上。花主消酒，并小豆花末服方寸匕，饮酒不知醉。葛粉甘寒。

主压丹石，解鸠毒。水调服三合，食之去烦热，利大小便，止渴。

栝蒌根（一名天花粉。） 味苦、气寒。味浓，阴也。无毒。（枸杞为之使。恶干姜。畏牛膝、干漆，反乌头。入地深者良。）主消渴身热，烦满大热。补虚安中。续绝伤。除肠胃中痼热，八疸身黄，唇干口燥，短气。通水遂，止小便，利排脓，消肿毒，生肌长肉。消乳痈发背，痔 疮疖，扑损瘀血。茎叶治中热伤暑最效。子味苦、甘，性润。治痰嗽，利胸膈。

甘能补肺，润能降气。胸有痰者，以肺之逼，失降下之令，令得甘缓润下之助，则痰自降，宜为治嗽之要药。又洗涤胸膈中垢腻，治消渴之妙药。又止吐血，肠风泻血，赤白痢，并炒用。

又下乳汁，取仁炒干令香熟为末，酒调一匕，合面卧少时。

苦参 味苦，气寒。沉纯阴。无毒。（玄参为之使。恶贝母、菟丝。反藜芦。少入汤用，多作丸服或酒浸。）主心腹结气， 瘕积聚，黄胆，溺有余沥，逐水除痈肿，补中明目止泪，治时气恶病，大热肠 ，热痢热毒，皮风肌燥。杀虫，疮疥赤癞，眉脱，治大风有功，及遍身热，细疹痒痛，胸颈脐腹，近阴处皆然。有人用揩齿，岁久遂得腰重之疾，盖能峻补阴气，气降而不升故也。癞疾恶物。（取五斤切，以好酒三斗，煮一斗每饮一合，日三服不绝。）

瘟病狂言，心燥，结胸垂死。（取一二两以酒二升煮一升顿服之，有汗无汗或吐皆瘥。）肠风泻血并热痢。（炒带烟出，为末，饭饮下。）卒心痛。（取一两酒煎热服。）

防葵 味辛、甘、苦。气寒。无毒。（三月三日采根日干，根据时采者入水沉，勿误用野狼毒。）

主疝瘕肠泄，膀胱热结，溺不下。

咳逆温疟、鬼疟，癫痫惊邪狂走。小腹支满膈胀，口干。除肾邪，强志。久服坚筋骨，益气轻身。

蓝实 味苦、甘。气寒、无毒。（即大叶蓝，茎叶可染青。）主解诸母，杀虫 。（音其，小儿鬼也。） 疰鬼螫毒。填骨髓，明耳目，调五脏六腑，利关节，益心力。久服头不白，轻身。其叶汁杀百药毒、毒药、毒箭、毒刺，金疡血闷，鳖瘕，虫蛇伤，蜘蛛蜂螫毒箭。疔疮肿毒，游风热肿，天行热狂，心烦躁闷，寒热头痛，鼻红吐血，赤眼。产后血晕，小儿壮热，热疳丹热，秃疮。治鳖瘕。（叶一斤捣，以水二升，绞取汁一升，日一服。）诸虫伤咬。

（取汁一碗，入雄黄 麝香二物，随意多少投汁中，以点咬处。若是毒者，即再服其汁神效。）青布烧作灰。（敷恶疮经年不瘥者及炙疮止血，令不中风。）

青黛 （一名靛花。）味咸、甘。气寒。（出波斯国。染淀瓮上沫紫碧色者用之，同青黛功。）主解诸药毒。收五脏郁火，小儿诸热，惊痫发热，天行头痛，并水研服之。治小儿疳热痢消瘦诸病，泻肝，消食积，杀恶虫物，化为水，磨敷热疮恶肿，金疮下血，蛇犬等毒甚效。

景天 （一名慎火。）味苦、酸。气平。无毒。一云有小毒。（四月四日、七月七日采、阴干。）主大热，火疮身热烦，邪恶气。诸虫毒，金疮止血，风疹恶痒，热毒丹肿。浴小儿，去烦热，惊气风疹。生捣敷小儿赤游丹毒。花主女人漏下赤白，轻身明目。

茵陈蒿 味苦、辛，气平，微寒。阴中微阳。无毒。入足太阳经。（五月及立秋采，阴干。）

主风湿寒热邪气，热结黄胆，通身发黄，小便不利。解伤寒烦热腹痛，行滞气，化痰利膈。久服轻身，益气耐老。仲景治热湿，阳黄，茵陈 栀子 大黄汤。阴黄，茵陈 附子汤。大抵以此药为主，各随寒热而佐以他药。

知母 味辛、苦。气寒。无毒。足少阳经本药。（勿犯铁器，行经上颈，酒炒用。）主消渴热中，除邪气，肢体浮肿，下水。补不足，益气。捕肾水，泻肾中火。治有汗骨蒸，热劳往来。传尸疰病，伤寒久疟烦热，消痰止嗽，润心肺。患人虚而口干加用之。又治溪毒大胜，兼辟射工。夏月出行，取屑自随。欲人水，先取少许投上流。

贝母 味辛、苦，气平、微寒。无毒。（浓朴、白薇为之使。畏秦艽、矾石。反乌头，若用去心。）主伤寒烦热，淋沥邪气疝瘕，喉痹乳痈金疮风痉。腹中结实，心下满，咳嗽上气。消痰润心肺，散心胸郁结之气殊有功。诗云∶言采其虻者是也。与连翘同主项下瘤瘿疾，敷恶疮能敛疮口。产难及胞衣不出，（取七枚作末，酒调下。）人蓄恶疮。（烧友，油调服之。）昔有人左膊有疮如人面，历试诸药无苦，至贝母，疮乃聚眉闭口，因以小苇筒毁其口灌之，数日成痂愈。

地骨皮 （即枸杞根。）味苦，气寒，阴也。入足少阴经、手少阳经。（去骨用根皮。）主五内邪气，热中消渴，风湿周痹，补伤大劳，解有汗骨蒸及去肌热凉血，坚筋骨，滋阴，利大小肠。

紫菀 味苦、辛。气温。无毒。（款冬为之使，恶天雄、瞿麦、雷丸、远志。畏茵陈。阴干蜜

水浸一宿，焙干去芦头。）主咳逆上气，胸中寒热结气。去蛊毒痿蹶，安五脏，益肺气，疗肺痿咳唾脓血，消痰止喘悸，五劳体虚，补不足，小儿惊痫，久嗽不瘥。（款冬花各一两） 百部半两，为末。每服三钱匕，生姜二片，乌梅一个，煎汤调，食后临卧各一服速效。）

百部 味甘、苦，气微温。又云微寒。无毒，一云有小毒。（酒浸，炒入药。）主肺热咳嗽上气，润益肺，治嗽多用。又治疳、蛔，及传尸骨蒸劳，杀寸白、蛲虫。亦去风。煮作汤洗牛大虱即去，并治一切树木虫蛀，烬之亦可杀蝇蠓。

款冬花 味辛甘，气温，无毒。（杏仁为之使。得紫菀良。恶硝石、玄参。畏贝母、辛荑、麻黄、黄 、黄芩、黄连、青葙。百草中惟此罔顾冰雪，最先春也。采花，阴干。微见花，未舒者良。）主咳逆上气，善喘息，呼吸连连不绝，涕唾稠粘。润心肺，消痰止咳。

治肺痿痈，吐脓血。心虚惊悸，洗肝明目，喉痹诸惊痫寒热邪气，除烦补劳劣。古今治嗽之最。

（取花于无风处，密器烧，用笔管吸其烟，满口则咽之，数日效。）

白前 味甘、辛，气微温。一云微寒。无毒。（白而长，比于细辛，形粗而脆。）主胸胁逆气、咳嗽上气冲喉中，呼吸欲绝，不得眠，常作水鸡声，善能保定肺气，治嗽多用之。

以温药相佐使尤佳。

马兜铃 味苦，气寒。无毒。（青木香子也。只取向里面子，去革膜，入药妙用。）主肺热咳嗽，气上逆，连连不息，痰结喘促。又主血痔 疮，以药于瓶中烧熏病处。

桔梗 味辛、苦，气微温。味浓气轻，阳中阴，有小毒。（畏白芨、龙眼、龙胆。凡使去头及两畔附枝，米泔浸一宿焙干用。）主胸胁痛如刀刺，腹满肠鸣幽幽，惊恐悸气。治鼻寒、喉痹，利嗌咽胸膈之气，治肺热气奔促嗽逆，消痰涎，肺痈，排脓养血补内漏。治下利，破血积气，中恶。下蛊毒及小儿惊痫客忤。能载诸药不下沉，故名舟楫。如大黄苦泄峻下之药，欲引至胸中至高之分，成功必用此。又能开提气血，气血药中宜用之。又得牡蛎、远志疗恚怒，硝石、石膏疗伤寒。

紫苏 味辛、甘，气温。主下气、除寒中，解肌发表。治心腹胀满。开胃下食。

止香港脚，通大小肠。煮汁饮之，治蟹毒。子尤良，主肺气喘嗽、咳逆、润心肺、消痰气，腰脚中湿风结气，调中下气，止霍乱呕吐反胃，利大小便，破 结，消五膈。

菰根 味甘，气大寒，无毒。（南人呼为茭。）主肠胃痼热，消渴，止小便利。

芦根 味甘，气寒。主小儿赤丹，治诸痈疽发背乳房，捣敷之，亦 毒箭蛇虫咬。

妊娠胎动不安，漏胎下血，产妇前后心烦闷，天行热疾，大渴大狂，服金石药人心热，俱煎服之。渍芦汁疗消渴。芦麻，产妇枕之，止血晕，安脐上止产后腹痛。蚕咬人毒，取汁饮之。

今以芦近蚕种则蚕不生。

甘蕉根 味甘，气大寒。无毒。主痈肿，结热，发背诸毒，小儿赤游，捣敷之，干则易。产后血胀闷，天行狂热烦闷及消渴，金石发动躁热，绞汁服。蕉油治暗风痫病流涎作晕闷欲倒者，得吐便瘥，有奇效。又妇人涂发令黑及不落。用竹筒插皮中取之，如取漆法。

芦根 味甘，气寒。主消渴客热，止小便利。治寒热时疾烦闷，妊孕人心热。治呕哕不下食，胃中热。水煮顿服之良，解食鱼蟹中毒。其花名蓬茸，主卒霍乱危急者，取一把煮浓汁，顿服二升立瘥。

兰草 味辛、甘，气平、寒。无毒。（《衍义》云∶即春秋开花之兰香，入药煎用。）

主利水道，杀虫毒，辟不祥，胸中痰癖，久服益气，轻身不老，通神。消诸痹，散久积陈郁之气甚效。其气清香，生津止渴，消渴证非此小除，诸痹必用。

杜若 味辛，气微温。无毒。（得辛荑、细辛良。恶柴胡、前胡。采根日干。主胸胁下逆气，温中，风入脑户，头痛肿，多涕泪，虚眩目视KT KT 。除口臭气，久服益精明目，轻身，令人不忘。）

独活（一名羌活。）味苦、甘、辛，气平，微温。气味俱轻，阳也，升也。（后人分用，以紫色而节密者为羌活，黄色而作块者名独活。羌活气雄，独活气细。）主风寒所击，金疮止疮，奔豚，痫 ，女子疝瘕。疗诸贼风百节痛风，无拘久新者。久服轻身耐老。（《本经》不分。）

羌活手足太阳经风药，又足厥阴、少阴经药，主贼风失音不语，多痒血癞，手足不遂，口面斜。治肢节疼痛，一身尽痛，非此不除。又去温湿风加川芎，治足太阳、少阴痛。独活足少阴行经之药，治风痛足少阴伏风而不治太阳，故两足寒湿痹不能动止，非此不除。又主风毒齿痛，加细辛治少阴经头痛。

升麻 味甘、苦，气平，微寒。味薄气浓，阳中之阴也。无毒。阳明经本经药，亦走手阳明经、太阴经。（形轻而黑，坚实者第一。细削皮，青绿色者亦佳，谓之鸡骨升麻。去黑皮并腐烂。）主解百毒，杀百精殃鬼，辟瘟疫瘴气，邪气蛊毒，煎浓汁服之，入口皆吐出。治中恶腹痛，时气毒疠，头痛寒热，小儿风痫，时气热风，肿痈喉痛口疮。肺痿肺痈，咳唾脓血，疮家之圣药。主脾胃，解肌肉间热，手足阳明经治风之的药，及发散本经风邪。若元气不足，阳气陷下，用此升提阳气上行。又脾痹非梢子不除。天行时病发斑疮，头面及身须臾周匝，如火烧，不治数日死。（用五两水煮，绵沾汁洗之。）小儿斑疮及豌豆疮，心燥不安，治方同上。

细辛 味大辛，气温。气浓阳也。无毒。手少阴经引经之药。（恶野狼毒、山茱萸、黄 。

畏消石、滑石。反藜芦。出华阴者良。阴干。忌生菜。单用末不可过钱匕，气塞不通死。）主咳逆头痛、脑痛，百节拘孪，风湿痹痛。消死肌，温中下气，破痰开胸中滞。除齿痛，口臭，喉痹，鼻痈，风眼泪下，风痫颠疾，下乳结，汗不出，血闭不行。安脏益肝胆，通精气。久服明目，利九窍，轻身长年。治少阴头痛如神，当少用之。独活为使。诸风通用之药。温阴经，去内寒。

治邪在里之表，头面风痛不可缺。得当归、芍药、白芷、芎 、牡丹、 本、甘草共疗妇人。

得决明、鲤鱼胆、青羊肝共疗目痛、口臭及 竖齿肿痛。（煮取浓汁，热含冷吐，瘥。）

防风 味甘、辛，气温。纯阳。无毒。脾胃二经行经药。太阳经本经药。乃卒伍卑贱之职随所引而至者也。（恶干姜、藜芦、白蔹、羌花。杀附子毒。实而脂润，头节坚者良。去芦并叉头叉尾者不用。）主大风，头眩痛、恶风，风邪目盲无所见，风行周身，骨节疼痹。烦满，头面去来，四肢挛急，金疮内痉，治风通用。泻肺实，散头目中滞气，除上焦风邪之仙药。误服泻人上焦元气。又能去湿，诸风药皆然，风能胜湿故也，又药中润剂也。身去身半以上风，梢去身半以下风，得泽泻、 本疗风。得当归、芍药、起石、禹余粮疗妇人子脏风。

干姜 味辛，气温，大热。气薄味浓，阳中之阴。无毒。（秦椒为之使。恶黄芩、黄连。）主胸满咳逆上气，温中止血，出汗逐风湿痹，肠 下痢。生用辛，能发散寒邪，去风寒湿痹。入肺利肺气，肺寒咳嗽。与五味子同用以胜寒。炮之则微苦，故止而不移，能温中理脾，治里寒泄痢，霍乱胀满，腹中冷痛，中下焦寒湿。又沉寒痼冷，肾中无阳，脉气欲绝，黑附子为引用。又炮之与补阴药同用，能引血药入气分生血，治血虚发热，故产后大热必用之。炒黑能止唾血、痢血，水泻无度，（炙为末，粥饮调一钱，立效。）血痢。（烧黑不令成灰，为末，每服一钱，米饮调下。）伤寒后阴阳易病。（取四两为末，汤调顿服，覆衣被出汗。）

生姜 味辛、甘，气微温。气味俱轻，阳也。无毒。去皮即热，留皮则冷。杀半夏毒。）生者尤良。主伤寒头痛，鼻塞咳上气。入肺，开胃口，益脾胃。散风寒，治痰嗽。止呕吐，为呕家之圣药。久服去臭气，通神明。无病患夜不宜食之，夜气宜静，屡动气故也。佐大枣能浓肠。

生和半夏主心下急痛。捣汁和蜜服，主中热不能食。又汁和杏仁泥煎成膏，水调服，下一切结气，贯心胸壅膈冷热气神效。治痢，（切如麻粒大，和好茶煎一两碗，任意呷之大妙。）霍乱注痢转筋欲死。（取三两捣破，以酒一升，煮三四沸，顿服之愈。）狐臭，（用汁涂腋下，绝根本。）

暴赤眼无疮者。（以古铜钱刮净。姜上取汁于钱唇点目。热泪出，今日点，来日愈。）

麻黄 味苦、甘，气温。气味俱薄，阳也，升也。无毒。手太阳及足太阴经、手少阴、阳明经荣卫药也。（浓朴为之使。恶辛荑、石苇。立秋采茎，阴干，令青。陈久者良。凡使用，折去根节，用水煮一二沸去沫，不则令人烦闷。）主中风伤寒头痛，温疟，发表出汗，去邪热气，止咳逆上气，除寒热，破症坚积聚。发太阳、少阴经汗，出表上寒邪，泄卫实，去荣中寒。消赤黑斑毒。治身上毒风，麻痹不仁。不可多服，令人虚。根节能止汗。小儿疮 倒 黑者。（去节半两，以蜜一匙同炒良久，水半斤煎沸去沫。再煎去二分之一，乘热尽服之。避风，其疮复出。

一法用无灰酒煎，效更速。）

白芷 味辛，气温。气味俱轻，阳也。无毒。阳明经引经药，手阳明经本经药。（当归为之使。恶旋复花。）主女人漏下赤白，血闭阴肿，寒热风侵头目泪出。长肌肤润泽，可作面脂去面瘢。手阳明头痛、中风寒热，解利药也。治风通用，去肺经风热，（宜作寒。）治心腹血刺痛。能蚀脓，乳痈发背瘰 ，肠风痔 ，一切疮疥，排脓止痛，内托生肌。又与辛荑、细辛同用，治鼻塞病。

本 味辛、苦，气温。气浓味薄，阳也，升也。无毒。太阳经本经药。（恶 茹。畏青葙子。采根曝干，三十日成。）主妇人疝瘕，阴中寒肿痛，腹中急。除风头痛，长肌肤，悦颜色。太阳经风药。治寒邪结郁及本经头痛，顶颠痛，大寒犯脑，脑齿痛。引诸药上至颠顶，清明前立秋后，凡中雾露之气皆湿邪中于上焦，白木汤中加木香同治之，此既治风又治湿也。

天麻 味辛、甘，气平。无毒。（五月采根，曝干。其苗名定风草。）主头风诸风，湿痹，四肢拘挛。小儿风痫惊气，利腰膝强筋力，通血脉、关窍。久服益气轻身长年。又主诸毒恶气，鬼疰蛊毒，支满寒疝，热毒痈肿。《衍义》云∶凡用须别药相佐使，然后见功，仍须多用之。

赤箭（一云即天麻苗也。）味辛、气温。无毒。主杀鬼精物，蛊毒恶气，消痈肿，下支满，疝气下血。久服益气力，强阴肥健，轻身增年。赤箭则言苗用之，有自表入里之功。天麻则言根用之，有自内达外之理。

耳实（一名苍耳。）味苦、甘、气温。（子熟时采，日干用。忌食猪肉。入药炒用。古今方多单用。）主风头寒痛，风湿周痹，四肢拘挛。恶肉死肌，瘰 疥癣瘙痒。久服益气，耳目聪明，强志轻身，填髓暖腰脚。叶味苦、辛，微寒。治疗同。

秦艽 味苦、辛，气平。微温。阴中微阳。手阳明经药。（菖蒲为之使，罗纹者佳。）主寒热邪气，寒湿风痹，肢节痛。下水利小便。疗风无问久新，通身挛急。治五种黄病，酒黄黄疸大效。主传尸骨蒸及时气治下，（牙痛口疮。）黄胆，皮肉眼如金色，小便赤，心烦口干。

（用五两，牛乳三升，煮取一升，分温再服瘥。又方加芒硝一两。）

狗脊 味苦、甘。气平，微温。无毒。（萆 为之使。恶败酱。细锉酒拌蒸，从巳至申。）

主腰背强，关机缓急，周痹寒湿膝痛。颇利老人。疗失溺不节。男子脚弱腰痛。续筋骨，坚利俯仰，女子伤中。

白藓 味苦、咸。气寒。无毒。（恶螵蛸、桔梗、茯苓、萆 。四月、五月采根，阴干。

根皮良。）主头风黄疽，咳逆淋沥。女子阴中肿痛，湿痹死肌，不可屈伸，起止行步。治一切热毒风，风疮疥癣赤烂，眉发脱脆。

水萍 味辛、酸，气寒。无毒。（水中大萍，叶圆阔寸许，背紫色。三月采，曝干。）

主暴热身痒，下水气。胜酒，长须发。主消渴。久服轻身。治时行热病，发汗甚有功。五月取阴干，烧烟灰去蚊。《采萍歌》云∶不在山兮不在岸，采时须在七月半。管甚瘫风与缓风，些少微风都不算。豆淋酒内下三钱，铁扑头上也出汗。水肿小便不利。（捣汁饮之。又末服方寸匕，日二服良。）恶疾遍身疮。（浓煮汁，渍浴半月效，此方甚奇古。）

木贼 味甘、微苦。无毒。（四月采，去节锉，以水润湿，火上熏用。）主目疾，退翳膜，益肝胆，明目，又消积块。疗肠风止痢，及妇人月水不断。又发汗至易。得牛角角 、麝香治休息痢历久不瘥。得禹余粮，当归、芎 ，疗崩中赤白，得槐鹅、桑耳，疗肠风下血。又与槐子、枳壳相宜，主痔疾血出。

羊踯躅 味辛、气温。有大毒。（恶诸石及面。不入汤服。二、四月采花，阴干，取花黄色。羊误食其药踯躅而死。）主贼风在皮肤中淫淫痛，温疟恶毒诸痹，鬼疰蛊毒。

味苦，气寒。有小毒。（四、五、六月采叶，曝干。）主热 ，烦满不能食。生捣汁服二四合，多则令人唾。五月五日采叶及枝头，洒酒与蜜水九蒸九曝，仍熬捣为末，蜜丸如梧桐子大。空心温酒或米饮下二、三十丸。多服久服治中风偏麻痹，骨间疼，腰膝无力。

附子 味辛、甘，气温。大热。有大毒。（恶蜈蚣。畏防风、黑豆、甘草、黄 、人参、乌韭。冬月采为附子，春月采为乌头。凡使水浸，文武火炮令裂，表里皆黄，折去皮脐用。俗方每用须人参、甘草、生姜相配者，制其毒也。）主风寒咳逆，邪气，温中。金疮。破 坚积聚血瘕，寒湿 ，拘挛膝痛，不能行步。腰脊风寒，阴毒。伤寒烦躁，迷闷不省，四肢厥逆，心腹冷痛，霍乱转筋，下痢赤白。除肾中寒甚，白术为佐。除湿之圣药。又堕胎，为百药之长。

通行诸经引用之药，入手少阳三焦、命门，性走而不守，浮中沉无所不至，阳中之阳，故行而不止，非若干姜止而不行。丹溪云∶童便煮而浸之，以杀其毒，且可助下行之力，入盐尤捷。

此佐使之药，世俗相袭用为治风及补药，杀人多矣。治疔肿甚者。

生末，醋调涂之，干即再涂。）口噤卒不开，（用末纳管中，吹入喉中瘥。）久患口疮，（生末醋面调，男左女右，贴脚心，日再掺。）香港脚连脚肿满，久不瘥。（生末，生姜汁调如膏，涂敷肿上，干再涂之。）

乌头 味辛、甘，气温，大热。有大毒。（远志为之使，反半夏、栝蒌、贝母、白蔹、白芨。恶藜芦。忌豉汁。春时初生有脑，形似乌鸟之头，故名也。）主中风恶风，洗洗出汗。除寒湿痹，咳逆上气。破积聚寒热，消胸上痰冷。脐间痛，肩胛痛不可俯仰。又堕胎，治风痹血痹，半身不遂，行经药也。其汁煎之，名射罔，味苦，杀禽兽，一名鸟喙。主 疮根，结核瘰 ，毒肿及蛇咬。（先取药涂尖畔，渐渐近疮，习习逐痛至骨，疮有热脓及黄水出，涂之。

若无脓水，有生血及新伤肉破，即不可涂，立杀人。中之者，以甘草、蓝青、小豆叶、浮萍、冷

水解之。）

天雄 味辛、甘，气大温。有大毒。（远志为之使。忌豉汁。）主大风寒湿痹，历节痛，拘孪缓急，关节重不能行步。头面风，去来疼痛。破积聚邪气，金疮。强筋骨，轻身健行，长阴气，强志，令人武勇，力作不倦。又堕胎。

治一切风，一切气，通九窍，利皮肤，调血脉，消风痰。

侧子 味辛，气大热。有大毒。（是又附子旁尖并角削下者。附子傍生绝小如大枣核者，亦是。）主痈肿湿痹，大风筋骨挛急历节，腰脚疼冷，寒热鼠 。治遍身风疹，冷酒调服神妙。疗香港脚亦多验，又堕胎。附子、乌头、乌喙、天雄、侧子五物同出而异名。似乌鸟头者为乌头。又云∶原种者为乌头。两歧状如牛角者，为鸟喙。细长至三、四者为天雄。根旁如芋散生者，为附子。旁连生小者，为侧子，乌头旁出侧子。后世补虚寒须用附子，仍取端平而圆大半两以上者，其力全。风家即多用天雄，亦取大者，以其尖角多热性不肯就下，取其能散也。

半夏 味辛，微苦。气平，生微寒。熟温。阳中阴也。有毒。入足阳明经、太阴经、少阳经。（射干、柴胡为之使。恶皂荚。畏雄黄、生姜、干姜、秦皮、皂荚。反乌头。陈久者良。

须用汤洗泡十许过，令滑尽，不尔戟人喉。用此必须生姜制其毒。服之忌羊内、羊血、饴糖。）

主伤寒寒热，心下坚，下气。喉咽肿疼，头眩胸胀咳逆。肠鸣止汗，能消痰涎止呕吐调胃健脾。

治胸中寒，痰痞塞。太阴痰厥头痛，非此不除。又治痰疟。堕胎。摩涂消痈肿，生令人吐，熟令人下。脾恶湿，半夏能燥湿胜水，所以化痰而益脾。又诸血证禁用之。渴者去之，燥津液也。妊娠妇姜炒用之。蝎螫人，（水研涂之立止。）产后晕绝。（一两捣为末，冷水丸如大豆，纳鼻孔中即愈，此扁鹊法也。）

天南星 味苦、辛，气平。有毒。（畏附子、干姜、生姜，入药炮用。）主中风。除风痰麻痹，下气破坚积。消痈肿，利胸膈，散金疮，扑损瘀血，蛇虫咬。疥癣，恶疮，堕胎。丹溪云∶欲其下行，以黄柏引之。中风牙噤不开，（取末和龙脑少许，擦牙二、三十遍即开。）

破伤风。（防风等分同为末，醋调上贴。）

何首乌 （以人名称。）味甘、苦、涩，气微温。无毒。（茯苓为使。忌猪、羊血。恶莱菔。春夏采根以苦竹刀切，米泔浸，经宿曝干，木杵臼捣之，忌铁。有雌雄二种，雄者色赤，雌者色白。凡修合，须雌雄相合。本名交藤，一名夜合。因何首乌服之而得名。）主瘰 ，消痈肿。疗头面风疮，五痔、腰膝。止心痛、益血气，黑髭须、悦颜色。久服长筋骨，益精髓，延年不老，令人有子。亦治妇人产后及带下诸疾。凡服为末酒调。

威灵仙 味苦、气温，无毒。（忌茗及面汤，冬月丙丁、戊己日采根阴干。）主诸风湿，令通十二经脉，治大风皮肤风痒，痛风在上下。去大肠风，宣通五脏，去腹内冷滞，心膈痰水久积， 瘕 癖气块，膀胱宿脓恶水，腰膝冷痛，脚疾不能履，及治折伤，多服疏人真气，虚者禁用。腰膝痛脚肿不履。（酒洗为末，空心温酒调下二钱，或蜜丸温酒下二、三十丸。）

仙茅 味辛，气温。有毒。（以米泔浸赤汁出毒。忌犯铁器及食牛乳及黑牛肉。）主心腹冷气不能食，腰脚风冷挛痹不能行，丈夫虚劳，老人失溺，益阳道。久服通神强记，助筋骨，益肌肤，长精神，明耳目。

白附子 味甘、辛，气温。无毒。（一云有）小毒。（三月采，凡用炮。）主心痛、血痹，面上百病，行药势。治中风失音，诸风冷气，疥癣风疮，头面痕。阴囊下湿，腿无力，又宜入面脂。

高良姜 味辛、苦，气大温。纯阳。无毒。主暴冷，胃中冷逆冲心。霍乱腹痛，反胃呕食。

转筋泻痢，健脾胃，消宿食。

萆 （俗名土茯苓。） 味苦、甘。气平。无毒。（薏苡为之使。畏葵根、大黄、柴胡、牡蛎。）主腰背痛强，骨节风寒湿周痹。恶疮不瘳，热气伤中恚怒。阴痿失溺，关节少血，老人五缓。

葫芦巴 味苦、气温。纯阳。（云是番芦菔子。春生苗，夏结子，至秋采之。）主元脏虚冷气最要。得附子、硫黄，治肾虚冷，腹胁胀满，面色青黑。得 香子、桃仁，治膀胱气甚效。

白头翁 味甘、苦。气温，一云寒。无毒，一云有毒。（得酒良。四月采。）主温疟狂易，寒热， 瘕积聚腹痛。瘿气，项下瘤 。治赤毒痢甚效。逐血止痛，疗金疮、鼻衄、齿痛，一切风气及百节骨痛，暖腰膝。

阿魏 味辛，气平、热。无毒。（性极臭而能止臭，亦奇物也。凡使先于净钵中研如粉，蒸于热酒器上，滚过任用。）主杀诸少虫，去臭气，破症积，下恶气，治心腹痛。辟瘟，治疟，治传尸邪鬼蛊毒。

木香 味辛、苦。气温。味浓于气，阴中阳也。无毒。（形如枯骨，油重者良。）主邪气，辟毒疫瘟鬼。主淋露，久服强志，不梦寤魇寐。调诸气，散肺中滞气，行肝气。若治中下焦气结滞，须槟榔为使。治心腹积年冷气， 癖胀痛，九种心痛，女人血气刺痛，酒末服之。治腹中气不转运，和胃气，止霍乱吐泻呕逆，反胃，安胎，健脾。火煨实大肠，和黄连治痢疾。

又得生姜、橘皮相佐使绝佳。又疗痈肿毒，又御雾露之气。久痢不愈。（取一块方圆一寸，黄连半两，水升半，煎同干去黄连薄切焙干，为末作三服，一服橘皮汤下，二服陈米汤下，三服甘草汤下。）

香子（一名茴香。）味辛，气平。无毒。入手足少阴经、太阳经。（阴干。得酒良，入药炒用。）主诸 ，霍乱。和诸食中甚香，破一切臭气。开胃下食，止呕吐，调中止痛。主干湿香港脚，膀胱冷气肿痛，或连髀间疼痛，挛引入小腹不可忍。肾劳 疝。又疗恶毒。（取苗叶捣汁服之，日三用滓贴肿上，冬月用根。）

零陵香（古谓薰草，亦即蕙香也。）味甘、辛。气平。无毒。（得酒良。）主邪恶气，心腹痛满，下气，酒煎服可止痛。疠风牙齿痛，煎含良。妇人浸油饰发，香无以加。

肉豆蔻（一名肉果。）味苦、辛。气温。无毒。入手阳明经。（汤搜米面粉裹灰火中，煨黄熟用。油色肥实佳。）温中开胃、下气消食。治积冷心腹胀痛，霍乱中恶，脾胃虚冷，气并冷热，虚泄赤白痢，小儿伤乳，吐逆，泄泻之要药。凡痢以白粥饮服，霍乱气并，生姜汤服。

草豆蔻（一名草果。）味辛，气温。阳也。无毒。入足太阴、阳明经。（面包煨熟用。）

主温中，心腹痛。呕吐、霍乱。

治风寒客邪在胃口，善去心胃客寒作痛。调散冷气力甚速，消酒毒去口臭气。治食积寒疟。

甫考草豆蔻，即今之草果是也，故前人编在果部。《本草经》云∶其形如圆眼，（当作荔枝）。

但颇锐而壳微淡红，有纹棱，其中子如石榴子，其气味极辛。土人鲜采腌作果，以消食解酒，此正切于草果之形状，出处治疗，何其详备。奈何今世之医不考其真，而怪夫《本草经》遗而不载，却又别寻草豆蔻，谓难得其真，所以在处用之不同。江南多以建宁草仁为豆蔻，江北有以辣子为豆蔻，其于《本草经》形状、出处大不然矣。今之好事者，又于别集新添草果之条，妄意混注，更不考草豆蔻即其真，此其失又甚于不考者也。

白豆蔻（一名肉果。）味辛，气大温。味薄气浓，阳也。无毒。主积冷气，止吐逆，反胃，谷下气，胃冷宜服。又散肺中滞气，入肺经，别有清高之气，上焦元气不足，以此补之。

红豆蔻 味辛，温。无毒。主肠虚水泻，心腹搅痛。霍乱呕吐酸水，解酒毒。不宜多服，令人舌粗，不思饮食。（消瘴雾气毒，去宿食，治冷气腹痛，吐泄痢疾。）生南海诸谷，云是高良姜子，其苗如芦叶，似姜，花作穗，嫩叶卷而生，微带色。

缩砂蜜（君，即砂仁。）味辛、苦，气温。无毒。主虚劳冷泻，宿食不消，赤白泄痢，止休息痢。温脾下气，治脾胃气结滞不散，腹中虚冷痛，又能安胎，行气故也。与白檀香、豆蔻为使，则入肺。与人参、益智为使，则入脾。与黄柏、茯苓为使，则入肾。与赤白石脂为使，则入大小肠。妊娠因气动胎痛不可忍。（炒熟捣为末，酒调服二钱。）

荜澄茄 味辛，气温。无毒。（嫩胡椒青时采者。）主下气消食，腹间气胀，心腹冷痛，霍乱吐泻，肾气膀胱冷。古方偏用染发。

使君子 味甘、气温。无毒。（始因郭使君疗小儿用此物后，因名之。用仁或兼用壳。）

主小儿五疳，小便白浊，杀虫疗泻痢。

芦荟 味苦，气寒无毒。（出波斯国，似黑饧，水滴脂泪而成。）主热风烦闷，胸膈间热气。明目镇心，小儿诸热。痫癫惊风，疗五疳，杀三虫及痔病疮 。解巴豆毒。患癣在头项间，延上耳颊。（用一两研，炙甘草半两末和匀。先以温浆水洗过，帛拭干敷之神效。） 齿。（取四分末，先以盐揩齿，洗净后敷上。）

京三棱 味苦、辛，气平。阴中之阳。无毒。（黄色，体重，状若鲫鱼而小，火炮用。）

主治老癖 瘕结块，妇人血脉不调，心腹痛，落胎。消恶血。色白属气，破血中之气。损真气，虚者勿用。

蓬莪术 味苦、辛，气温。无毒。（火炮醋炒用，得酒醋良。）主心腹痛，中恶疰忤鬼气，霍乱冷气，饮食不消。酒研服之。又疗妇人血气痛，破 癖气最良。通月经，消瘀血，治积聚诸气为最要药。妇人药中多用。色黑属血，破气中文血，入气药能发诸香。

大黄（使） 味苦，气大寒。味极浓，阴中之阴，降也。无毒。入手足阳明经。（黄芩为之使。无所畏。火干。凡有用蒸，有生，有熟，或酒浸或酒洗。锦纹者佳。）主下瘀血，血闭寒热。破 瘕积聚，留饮宿食，荡涤肠胃，推陈致新，通利水道，调中化食，安和五脏。性走而不守，泻诸实热不通，心腹胀满，下大使燥结，号称将军。取其荡涤峻快也。又敷贴一切疮疖痈肿。酒浸引之，上至巅，入太阳经。以舟楫载之可浮胸中。若用于下，不用酒浸洗。得芍药、黄芩、牡蛎、细辛、茯苓，疗惊恙怒，心下悸气。得硝石、紫石英、桃仁，疗女子血闭。

葶苈 味辛、苦，气大寒。无毒。（榆皮为之使，恶僵蚕。立夏后采实阴干，炒用。得酒良。）主瘕 积聚结气，饮食寒热。破坚遂邪，通利水遂，走泄为功，大降气。治皮间邪水上出，面目浮肿及肺壅上气，咳嗽喘促，痰饮。又治肺痈喘不得卧。久服令人虚，病患涉虚者，宜远之。

泽泻 味甘、咸，气寒。味浓阴也。阴中微阳。无毒。入足太阳经、少阴经。（畏海蛤，文蛤。）主风寒湿痹，乳难、消水。养五脏，益气力，肥健。久服耳目聪明，不饥延年，轻身，面生光，能行水上。入膀胱肾经，治淋闭。逐膀胱、三焦停水，泻肾邪去阴间汗。除湿行水为最要之药。多服病患眼，行去其水故也。凡服此者，小便多，则肾气必虚。古方止泄精，今不敢用。

旋花 味甘、气温。无毒。五月采，阴干。主益气，去面 黑色，媚好。其根味辛，主腹中寒邪气，利小便。

久服不饥轻身。

旋复花 味咸、甘，气温。一云冷利，有小毒。（六月采花，日干。花如菊，深黄色，呼为金钱花。）主结气痰饮胁下满，惊悸。除水，利大肠。去五脏间寒热，补中下气。治头风，明目，消胸中痰结，唾如胶漆。病患稍涉虚者，不宜多服。伤寒汗下后心下痞坚，噫气不除者，宜此。根主湿，叶主敷金疮、止血。

石龙 （一名龙须，即今作席者。）味苦，气微寒。无毒。（五月、七月采茎。八月、九月采根。）主心腹邪气，小便不利，淋闭，风湿，鬼疰恶毒。疗蛔虫，除热。久服补虚羸，轻身，耳目聪明，延年。

通草 （臣，今谓之木通。）味辛、甘，气平。味薄，阳也。无毒。（正月采枝，阴干。

去皮用。）主去恶虫，除脾胃寒热。通利九窍、血脉、关节，令人不忘。治五淋、利小便，导小肠热。治脾疸疾，常欲眠，心烦哕，出音声。疗耳聋。治鼻塞，散痈肿，诸结不消及金疮、恶疮、喉痹、鼠 折， 鼻 肉。女人血闭，催生堕胎，下乳。通脱木（俗名通草。轻白可爱，女工取以节物也。）亦能利阴窍，行小水，主蛊毒。其花上粉主诸虫 恶疮痔疾，取粉纳疮中。

瞿麦 （臣。）味苦、辛，气寒。阳中微阴。无毒。（蓑根、牡丹为之使。恶螵蛸。立秋采实，阴干。）主关格诸癃结，小便不通，出刺，痈肿排脓，明目去翳，破胎堕子，下闭血。

养肾气，逐膀胱邪气。竹木刺入肉中不出。（为末，水服方寸匕，或煮汁饮之。）

百合 味甘，气平。无毒。（花白者入药佳。）主邪气腹胀心痛，利大小便。补中益气，除浮肿腹胀，痞满寒热，通身疼痛。百邪鬼魅，涕泣不止，狂叫惊悸。杀蛊毒，乳痈喉痹，发背及诸疮肿。张仲景治伤寒坏后百合病须此，病名百合，而治以百合，不识其义。

紫草 味苦，气寒。无毒。（三月采，阴干。可以染紫者。）主心腹邪气，五疸。补中益气，利九窍，通水道，疗腹胀肿满，合膏疗小儿疮及面 。治伤寒时疾发疮疹不出者，服此使其发出。单煮汤饮，治豌豆疮，其效尢速。（又云细锉一两，百沸汤大盏泡，便以物合定，勿令泄气，候温，量儿大小服半合至一合，须出当轻减。）

萱草根 味甘，气寒。无毒。（五月采花，八月采根。）治沙淋，下水气。主酒疸黄色通身音，取根捣汁服，亦取嫩苗煮食之。又主小便赤涩，身体烦热。根洗净，研汁一大盏，生姜汁半盏相合，时时细呷，治大热衄血。又取根细切，酒煎服，治破伤风神效。花名宜男，怀妊妇人佩之则生男。

灯芯草 （即前龙 重出。）根及苗主五淋，生煮服，苗可以为 ，故 煮服更良。灯芯烧灰存性，取少许吹喉中，治急喉痹甚捷。涂乳上与少儿吃，治夜啼。

酸浆 味酸，气平，寒微。无毒。（入家园圃中俱有，开白花，结青壳，熟则深红，壳中有子，如樱桃大，赤红色。五月采，阴干用。）主烦热满，定志益气，利水道。产难，吞其实立产。小儿食之能除热，有益。根绝苦，捣汁饮之，治黄胆多效。

石苇 味苦、甘，气平，微寒。无毒。（杏仁为之使，得菖蒲良。生山谷石上。不闻

水声及人声者良。三月采叶，阴干用之，去黄毛，毛射入肺，令人咳不可疗。入药微炙用。）

主劳热邪气，五癃闭不通，利小便水道。止烦下气，补五劳，安五脏，去恶风，益精气。南人炒末，冷酒服，疗发背效。

海藻 味苦、咸，气寒。无毒。一云有小毒。（反甘草。七月七日采，曝干。）主瘿瘤气，颈下核，破散结气瘫肿 瘕坚气，腹中上下鸣，下十二水肿。主辟百邪鬼魅。治气疾急满，疗疝气下坠痛核肿。治颔下瘰 如梅李。（取一斤洗净，酒浸数日，稍稍饮之。）又治颈下卒结囊，欲成瘿。（同前法。又同昆布等分为末，蜜丸如杏核大，含之稍稍咽下。）

泽兰 味苦甘，辛，气微温。无毒。（香草也。有枝、梗、叶如菊而尖长微香，防己为使。）

主乳妇内衄，中风余疾，大腹水肿，身面四肢浮肿，骨节痛，金疮瘫肿，疮疡。通九窍，利关脉，养血气，治产前后百病。

昆布 味咸，气寒。无毒，一云小毒。主十二种水肿。瘿瘤聚结气， 疮。凡海中菜皆疗痿瘤结气。又 卵肿，煮汁咽之。

甘遂 味苦、甘，气大寒。有毒。（瓜蒂为之使。恶远志。反甘草。阴干，连珠者良。）

主大腹疝瘕，腹满，面目浮肿，留饮宿食，破 坚积聚。利水道，水结胸中，非此不除。其气直透所结处，专于行水，攻决为用。入药须斟酌。

大戟 味苦、甘，气寒，阴中微阳。有毒。（小豆为之使。反甘草，畏菖浦、芦草、鼠屎。

十二月采根。阴干。）主蛊毒，十二水肿，腹满急痛，积聚 结。中风皮肤疼痛，吐逆。善治瘀血，通月水，堕胎孕。又治颈痈肿。

泽漆（大戟苗也。）味苦、辛，气微寒。无毒。一云微毒。（小豆为之使。恶薯蓣。三月三日、七月七采茎叶，阴干。）主皮肤热，大腹水气，四肢面目浮肿，丈夫阴气不足。

荛花 味苦、辛，气寒。有毒。主伤寒温疟，下十二水肿，破积聚大坚 瘕，荡涤肠胃留癖，饮食寒热邪气。利水道，痰饮咳逆。

芫花 味辛、苦，气温。有毒。（决明为之使。反甘草。阴干。凡用微熬，不可近眼。）

主咳逆上气，喉鸣喘，咽肿短气，蛊毒鬼疟，疝瘕痈肿。消胸中痰水，善唾，水肿，五水在五脏皮肤及腰痛。久服令人虚。杀虫鱼。其根疗疥疮，可用毒鱼。

商陆 味辛、甘、酸，气平。有毒。（忌犬肉。有赤白二种，花赤者根赤，花白者根白，白者入药用，赤者见鬼神甚毒。但贴肿外用，不可服。）主水胀疝瘕痹，熨除痈肿，杀鬼精物，泻蛊毒，敷恶疮。疗胸中邪气满，十种水，堕胎如人形者，有神。水肿，（取生者去皮，切如小豆许，一大盏，以水三升，煮二升烂，即取粟米一大盏，煮成粥，空心服一度，不得杂食。又切生根杂生鲤鱼肉煮作汤，又取六七两捣汁三合，和酒半升，看大小相度服利下水瘥。）痹不通，（薄切，醋蒸，肿去敷之。）石痈坚如石不作脓。（捣生根搽之，燥即易取软为度。）一切热毒肿。（和盐少许，捣效之，日再易。）

牵牛子 味苦，气寒。属火，善走。有毒。有黑白二种，用黑者，炒用之。）主下气，疗脚满水肿。除风毒，利大小便。落胎。以气药引之，则入气；以血药引之，则入血。大泻元气，用者戒之。不胀满、不大便秘者勿用。罗谦甫云∶牵牛味辛烈，泻人元气。若病湿气胜，不得施化，致大小便不通，则宜用之。然湿病之根在下焦，是血分中气病，不可用辛辣气药泻上焦太阴之气也。凡人饮食劳倦，皆血受病，率以此药泻之，是血病泻气，使气血俱虚也。

蓖麻子 味甘、辛，气平。属阴。有毒。主水 水胀，又主身体疮痒疥癞浮肿，尸疰恶气，榨取油涂之。其药治脚风肿。催生及胞衣不下。（取七枚研如膏，涂脚底心，子及衣下，速洗拭去，不尔肠出，即用此膏涂顶，肠当自入。）一切肿毒疼痛，（捣敷瘥。）水 ，（水研二十枚服之。吐恶沫加至三十枚，三日一服，瘥则止。） 风，手指牵曲，鼻塌。（去皮擘为二片，黄连等分锉如豆，用水浸。春夏二、四日，秋冬、五、六日取一片，平旦、日中面东，用浸药水吞下。水少旋添，勿令干，渐加至三、四枚，微利不妨。）瘰 。（炒熟去皮，烂嚼临睡服二、三枚，渐加至八、九枚效。）

海金沙 主通利小肠。得栀子、马牙硝，共疗伤寒热狂。

白兔藿（一名白葛。）味苦，气平。无毒。主蛇虺蜂虿 狗菜肉蛊毒，鬼疰、风疰。

诸大毒不可入口者，皆消除之。又去血，可抹着痛上，立消。毒入腹，煮饮即解。

徐长卿 味辛，气温。无毒。（三月采。）主鬼物百精蛊毒，疫疾邪恶气，温疟。久服强悍轻身。

大青 味苦，气大寒。无毒。（三、四月采茎叶，阴干。）主疗时气，天时热疾头痛，大热口疮及金石药毒。

荠 味甘，气寒。形如桔梗，今人谓之土人参。亦有改造以混今参也。主解百药毒，杀蛊毒，虫咬，热狂温疾。取根捣末或生汁服之，出毒箭，封疔毒。

钩吻 味辛，气温。有大毒。（半夏为之使。恶黄芩。叶似黄精而头尖处有两毛。不入汤。）

主金疮乳痈，中恶气，咳逆上气，水肿。杀鬼疰蛊毒，杀乌兽。太上曰∶太阴之精名曰钧吻，食之入口则死。

常山 味苦、辛，气寒。有毒。（畏玉札。忌葱及菘菜、鸡肉。阴干，如骨者佳。）主伤寒发热，温疟鬼毒。胸中痰结吐逆，疗鬼蛊，往来洒洒恶寒。得甘草，吐疟效。不可多服，令人大吐。年老及久病患服之能伤真气，病患稍近虚怯勿用。

蜀漆（常山苗也。） 味辛，气平。微温。纯阳。有毒。栝蒌、桔梗为使。五月采叶，阴干。主疟及咳逆寒热，腹中 坚痞结，积聚邪气，蛊毒鬼疰。多服令人吐逆。

野狼毒 味辛、气平。有大毒。（大豆为之使。恶麦句姜。二、八月采根，阴干。陈而沉水者良。）主咳逆上气，破积聚饮食，寒热水气，胁下积癖。恶疮鼠 疸蚀，鬼精蛊毒。杀飞鸟走兽，亦杀鼠。

牙子 味苦、酸。气寒。有毒。（芜荑为使。恶地榆。八月采根，曝干。中湿腐烂生衣者杀人。）主邪气热气，疥瘙恶疡疮痔，去白虫。治妇人阴疮中烂，煎汤洗之。又治蛇毒，蜡月猪脂捣和，敷上立瘥。

鬼臼 味辛，气温。有毒。（畏垣衣。不入汤。）主杀蛊毒鬼疰精物，辟恶气不祥，逐邪，解百毒。

续随子 （即千金子。）味辛，气温，有毒。主妇人血结月闭，症癖 癖瘀血，蛊毒鬼疰。心腹痛，冷气胀满。利大小肠，除痰饮积聚，下恶滞物。茎中白汁，剥人面皮，去 。

鹤虱 味苦，气平。存小毒。主蛔蛲虫咬，心腹痛用之。为散，以肥肉 汁服方寸匕，亦丸散中用治杀虫最要。

蚤休 （即紫河车，俗呼重楼金线。） 味苦，气微寒。有毒。五月采根，日干。主惊痫摇头弄舌，热气在腹中，癫疾痈疮阴蚀，下三虫，去蛇毒，解百毒痈毒。（醋磨敷甚效，亦磨酒调服。）

预知子 味苦、气寒。无毒。（采无时，其实如皂荚子，去皮研服之。）主杀虫疗蛊，治诸毒天行温疾。敷一切蛇虫咬。传云∶取二枚缀衣领上，遇蛊毒物，则闻其有声，当便知之，故名。又云双仁者可带。

水蓼 味辛。无毒。（生水泽中。茎赤，叶大于家蓼。）主蛇毒，捣敷之。绞汁服，止蛇毒，入心。水煮渍脚，消气肿。

络石 味苦，气温。微寒。无毒。（杜仲、牡丹为之使。畏贝母、菖蒲。络木石而生，茎节着处，即生根须，凌冬不凋，叶圆如细橘正青，花白子黑。采茎叶，日干，附石者良。薜荔、木莲、地锦，石血等其类。主风热死肌痈疡，口干舌焦，痈肿不消，喉舌肿，水浆不下。除邪气，养肾，主腰髋痛，坚筋骨，利关节，强腰脚。久服轻身明目，润泽好颜色，不老延年。

久服汁去蛇毒，心闷。刀斧诸疮，封之立瘥。喉痹不通，须臾欲绝。（取二两，水一升，煎一大盏，细细吃，须臾即通。）背痈。（取茎叶烂研绞汁，和蜜或酒，饮数升大妙。）

营实 （蔷薇子也。）味酸、气温，微寒。无毒。（白花者良，阴干。根茎叶同功。

冬取根，夏取茎叶。）主痈疽恶疮结肉跌损，败疮热气，阴蚀不瘳，利关节。治头疮。白花久服轻身益气。根止泄利腹痛。五脏客热，除邪益气，疽癞诸疮，金疮伤处，生肉复肌。

蛇床子 味苦、辛、甘。气乎。无毒，一云小毒。（恶牡丹、巴豆，贝母。五月采实，阴干。凡入药捋去皮壳，取仁微炒。若作汤洗疮则生肌。）主妇人阴中肿痛，男子阴 湿痒。除痹气，利关节，癫痫恶疮，温中下气。令妇人子脏热，男子阴强。

治腰胯疼，四肢顽痹。阴汗湿癣，浴男子阴，去风冷，大风身痒，煎汤浴之瘥。久服轻身好颜色，令人有子。主温中药，（取仁为末，白粉少许和匀相得如枣大，绵裹纳之。）阴户痛及产后阴下脱。（取子，绢袋盛蒸熨之。）

王不留行 味苦、甘。气平。阳中之阴。无毒。（二月，八月采根，苗、花、子并用。）

主金疮止血，逐痛出刺，除痹内寒，风毒风疹，痈疽恶疮 乳。妇人难产及经脉不匀。竹木针刺在肉中不出疼痛。（为末，熟水调方寸匕，即出。）

败酱 味苦、咸。气平。微寒。无毒。入足少阴经、手厥阴经。（气如败豆酱故名。）

主暴热火疮赤气，疥瘙疽痔。马鞍热气。除痈肿结气，风痹。破多年凝血，能化脓为水。催生落胎及产后诸病，止腹痛。仲景用治腹痈下脓。

恶实 （即牛蒡子，又名鼠粘子。）味辛、苦。气平。秋后采子，酒拌蒸用。冬采根，蒸，暴干，不尔令人吐。）主明目，利腰膝，疗风毒肿，疮疹喉痹，风热痰壅，咽膈不利，牙齿疼痛，头面浮肿。吞一枚可出痈疮头。根亦主风毒痈疽恶疮，浸酒去风，根茎生捣汁和酒服，疗伤寒寒热汗出，中风面肿。捣根及叶入盐少许，封热毒肿。敷杖疮金疮，永不畏风。取汁夏月多浴，去皮肤习习如虫行风。瘫缓及丹石毒，风毒，明目，利腰脚。（取子末之，投酒中浸日，每日饮一二盏，随性多少。）风热闭塞咽喉，遍身浮肿。（取子一合，半生半熟杵末，酒调下一钱瘥。）

疮庖将出，（炒子令熟，杵为末。每服一钱，荆芥二穗水煎七分，温服。如疮疹已出，更服亦妙。）皮肤风热，遍身生瘾疹。（取子与浮萍等分为末，薄荷汤调一钱，日二服。）

白药 味辛、气温。无毒。主金疡生肌，治喉中热塞。常服消肿毒，解热毒甚效。诸疮痈肿不散。（取生根烂捣敷贴，无则生用末，水调涂之。）

干苔 （即海中苔菜。）味咸，气寒。主痔，杀虫及霍乱，呕吐不止，煮汁服之。又心腹烦闷，冷水研如泥饮之即止，下一切丹石，杀诸药毒。不可多食，令人痿黄，少血色。杀木蠹虫，内木孔中。凡海族之流，皆下丹石。

草蒿 （即青蒿）味苦，气寒。无毒。（四月采苗，日干。根茎花叶并入药，四者勿同用。春夏用苗，秋冬用子。）主疥瘙痂痒恶疮，杀虫。生捣敷金疮，止血生肉止痛。又主鬼气尸疰伏连，妇人血气腹内满，及冷热久痢。止泻开胃明目，黑毛发。治劳瘦留热在骨节间，童便浸之良。

心痛热黄。（生捣汁服，并敷之。）泻痢。（饭饮调末五钱，或入生姜煎浓汁服。）骨蒸劳热。

（细锉，入童便浸大釜中，煎半去滓，再以微火煎成膏，丸如梧桐子大。空心。既卧，酒下二十丸。）

鬼气。（取子为末，酒服方寸匕。）恶疮臭肉。（烧灰，淋汁，和锻石煎。）

藜芦 味辛、苦，气寒。有毒。（黄连为之使。反细辛、芍药、五参。恶大黄。二月采根，阴干。去芦头，微炒用。不入汤。）主蛊毒，咳逆泄痢肠 。头疡头秃，疥瘙恶疮。杀诸虫毒，去死肌，疗喉痹不通，治马刀烂疮及马疥癣。吐上膈风痰，暗风痫病。（取一两浓煎，防风汤浴过，焙干微炒作末，温水下半钱，吐为度。）

射干 （即鸟FS 根。味苦，气平，微温。有毒。（三月三日采根，阴干。）主咳逆上气，咳唾，言语气臭。喉痹咽痛，不得消息。散结气，消肿毒，行太阴、厥阴之积痰，使结核自消，甚捷。腹中邪逆，饮食大热，胸满腹胀。通女人月闭，消瘀血，久服令人虚。治便毒，足厥阴湿气因劳而发。（取三寸与生姜同煎，食前服，利三两行，效。）

山豆根 味甘，（当作苦。）无毒。主解诸药毒。止痛，消疮肿。杀小虫，寸白虫，含口中解咽喉痛肿。解毒，人马急发黄，咳嗽。患秃疮，水研敷之。

蛇含 味苦，气微寒。无毒。阴干。主惊痫，寒热邪气，除热。金疮疽痔，鼠 恶疮头疡，丹疹。治蛇虫蜂虺咬。

白蔹 味苦、甘，气平，微寒。无毒，一云有毒。（代赭为之使，反乌头。）主痈肿诸疮，散结气。止痛除热，目中赤。小儿惊痫温疟，女子阴中肿痛。杀火毒，汤火疮，刀箭疮。

白蔹、白芨，古今服饵方少用，多用于敛疮方中。疔肿发背。（水调末，敷之良。）

白芨 味苦、辛，气平。微寒。阳中之阴。无毒。（紫石英为之使，恶理石，畏杏仁。）

主痈肿恶疮败疽，伤阴死肌。胃中邪气，贼风鬼击，痱缓不仁。除白癣疥虫。

羊蹄 味苦，气寒。属水。无毒。（取根用）。主头秃疥瘙。除热。女子阴蚀。浸淫疽痔，杀虫。醋磨贴肿毒，涂癣立效。

连翘 味苦、气平，微寒。气味俱轻，阳也。无毒。手、足少阳经、阳明经药，入手少阴经。（阴干。）主寒热，鼠屡瘰 痈肿恶疮瘿瘤，结热蛊毒，有神功。泻心火，降脾胃湿热，通利五淋及月经。除心经客热，尤宜小儿。治血证以防风为上使，连翘为中使，地榆为下使。

百草灰 （五月五日采露取之一百种，阴干，烧灰，以井花水为团，或重炼，以醋和为饼。）主腋臭及金疮。腋臭，（腋下挟之，干即易，当抽一身痛闷，疮出即止。以水及小便洗之，不过三度愈。）金疮止血生肌。（刮敷疮上。）

FS 菇 味辛、酸，气寒。有小毒。（甘草为之使。恶麦门冬。五月采根，阴干。黑头者良。）

主蚀恶肉败疮死肌，杀疥虫，排脓恶血。除大风热气，善忘不乐。

金星草 味苦、气寒。无毒。（凌冬不凋，叶背冬生黄星点子两行，相对如金色。五月和根采，风干。）主痈疽疮毒，大解硫黄及丹石毒。发背痈，结核，用叶和根，酒煎服之。先服食，药悉下，毒去疮愈。或作末，冷水服及涂疮肿上，殊效。根碎之，浸油涂头，大生毛发。

老年人不可辄服。

紫葛 味甘、苦，气寒。无毒。（生山谷中，三月，四月采根皮，日干，不入方用。）

主痈肿恶疮，取根皮捣末，醋和封之。

蒲公英 （即黄花地丁。）味苦、气平，无毒。入阳明、太阴经。（四、五月采）。主妇人乳痈肿，水煮汁饮之。捣封之立消。一名构耩耨草。叶如苦苣，花似小菊，先春开花，花罢飞絮。溃坚散肿，消结核有奇功。解石毒，散滞气。

谷精草 味辛、气温，无毒。（二、三月谷田中采之。）主喉痹，牙齿风痛，口舌诸疮。

明目去翳。又喂驴马，主虫颡毛焦等病。

牛扁 味苦、气微寒。无毒。主身皮疮热，可作浴汤。杀牛虱小虫，又疗牛病。

夏枯草 味苦、辛，气寒。无毒。禀纯阳之气，得阴气则枯。（王瓜为使，四月采。）

主寒热瘰 ，鼠 头疮，破症散瘿，脚肿湿痹轻身。

鸭跖草 味苦，气大寒。无毒。（叶如竹，花深碧，有角如鸟嘴，花好为色。）主寒热瘴疟，痰饮丁肿。小儿丹毒，发热狂痫，腹痞。又治热痢，蛇犬咬，痈疽等毒。

山茨菇根 有小毒。主痈肿疮 ，瘰 结核等，醋磨敷之。又取茎叶捣为膏，入蜜贴疮口上，清血出效。

芮实 （KT 麻子也。）味苦，气平，无毒。主赤白冷热痢，炒为末，蜜浆水调服。各一枚，破痈肿。（叶似苎，高四、五尺。秋间取皮为索。）

蠡实 （即马蔺子也。）味甘、平，温。无毒。除胃热，风寒湿痹。坚筋骨，利大小便，止烦满。

产后血晕，妇人崩中带下。止吐衄，消肿毒。一名荔实，《月令》云∶荔挺出是也。（注云∶叶似蒲根，可为刷。）久服长肌肤，令人肥健。

上一页：药品异名便考
下一页：本草木部


本草木部 《古今医统大全》

本草木部

桂 味甘、辛，气大热。有小毒。入手少阴经。桂枝入足太阴经。（忌生葱。生桂阳，采皮阴干。凡用刮去粗皮。）主温中，利肝肺气，心腹冷痛，霍乱转筋，风寒头痛、腰痛、出汗。

止唾，咳嗽鼻 。能堕胎，通血脉，消瘀血，坚骨节。治风痹，骨挛脚软，宣导百药无所畏，杀草木毒。

牡桂 味辛，气温。无毒。（生南海山谷）。主上气，咳逆结气，喉痹吐吸，利关节，补中益气。久服通神，轻身不老。

菌桂 味辛，气温。无毒。（生交趾、桂林山谷，立秋采，无骨正圆如竹。）主百病，养精神，和颜色，为诸药先聘通使。久服轻身不老，面生光华媚好，常如童子。

按三种之桂，所出各异焉，治亦稍别。世俗所用皆单桂也。枝条薄者为桂枝，宜入治头目，发表散风寒。仲景救表用桂枝，非以其敛汗，盖表有风邪，故病自汗，以桂枝温荣卫而发其邪，邪去则表密而汗自止，正辛甘发散之义。后人用桂止汗，失经旨矣。身干浓实者为肉桂，宜入治脏，补肾气及下焦寒冷。秋冬下部腹痛，非此不除。刮去粗浓，用近里者为桂心，又有嫩小枝条为桂心。味淡，尤宜入治上焦药及横行手臂。桂虽有小毒，亦从类化。与芩连为使，小毒何施？与乌附同用，全得热性。冬月与人参、麦门冬、甘草同用，能调中益气，护荣实卫。风头痛，遇天将阴风雨先发者，（桂心一两为末，酒调如膏，敷顶上并额角效。）

唾血吐血，（桂心为末，水调下方寸匕。）中风失音四肢逆冷。（取一两以水三升煮，取一升服尽，取汗。）

槐实 味苦、酸、咸，气寒。无毒。（景天为之使。十月上巳日采之。）主五内邪气热，止涎唾，补绝伤。五痔、火疮，妇人乳瘕，子脏急痛，又堕胎催生。吞七粒，治丈夫妇人阴疮湿痒，产门痒痛。久服明目，补脑益气，头不白延年。

槐枝洗疮及阴囊下湿痒，春采嫩枝，锻为黑灰，以揩齿去虫。槐白皮味苦，主中风不仁，酒煮服之。煎汤洗，五痔，男子阴疝卵肿，妇人产门痒痛，小儿惊痫壮热。茎叶同。又治一切恶疮、烂疮、疥癣。煎膏，止痛长肉，消痈肿。煮汁含之，治口齿风疳。槐花味苦，凉大肠热。

治五痔、心痛、眼赤，杀腹脏虫及热。治皮肤风并肠风泻血、赤白痢，并炒用。槐胶主一切风，化涎，急风口噤或破伤风，任作汤、散、丸、煎，杂诸药用之，亦可水煮和诸药为丸。

柏实 味甘、辛，气平。无毒。（牡蛎及桂为之使。畏菊花、羊蹄、诸石及面曲。入药微炒用。用扁叶者名侧柏。）

主惊悸，安五脏，益气血。除风湿痹，疗恍惚虚损吸吸历节，腰中重痛，腰肾中冷，润肾燥之药。去头风，兴阳道，久服令人润泽美色，耳目聪明，不饥不老，轻身延年。柏叶尤良，味苦、涩，气微温。四时各根据方采，阴干。主吐血、衄血，痢血，崩中赤白，尿血。轻身益气，令人耐寒暑，去湿痹。此补阴之要药。性多燥，久得之大益脾以涩其肺。作末和油涂之，生发。

炙冻疮。柏白皮主火灼烂疮，长毛发。大风疾，眉发脱落。（用叶九蒸九晒，捣为末，炼蜜丸梧桐子大，日三服，夜一服。熟水下五丸或十丸，百日再生。）男女及小儿虫痢，大腹下黑血如茶脚色，或脓血如淀色者。（取叶焙干为末，同黄连煎为汁，服之殊效。）

松脂 味苦、甘，气温。无毒。（六月采透明如乳香者佳。）主疽恶疮，头疡白秃，疥瘙风气，杀虫于疼，以少许咬之，虫自死。贴诸疮脓血，生肌止痛，抽风。炼之令白如玉。安五脏，除热，胃中伏热。咽干消渴及风痹死肌，历节风，恶风癞疾。久服轻身，不老延年。松实主虚羸少气，补不足。松叶苦涩，主风湿疮，生毛发，安五脏，守中，不饥延年。切如粟，须服方寸匕，日三服。辟瘟疫，除恶病。多取青叶捣烂，用酒浸七日，取酒服。治香港脚风痹不能行，及诸历节风。松节温，主百节久风，风虚脚痹，软弱疼痛。燥血中之湿，浸酒服。松根白皮苦、温，主辟谷不饥，补劳益气。松花拂取似蒲黄，久服轻身却病。

茯苓 味甘、淡，气平。阳也。无毒。入手太阴、足太阳、少阳。赤者入足太阴、手少阳、少阴经。（恶白蔹。畏牡蛎、地榆、雄黄、秦艽、龟甲。忌醋及酸物。得松之余气而成者。

阴干，中有赤筋最损目，用者去之。）主胸胁逆气，忧恚惊邪恐悸，心下结痛，寒热烦满咳逆。

口焦舌干，利小便。水肿淋结，膈中痰水，肺痿痰壅。调胃气，伐肾邪，降肺火，益气力，保神守中。久服安魂养神，不饥延年。淡利窍，甘助阳，除湿行水之圣药。白色者补，赤色者利。又赤者破结气，如小便多及汗多、阴虚者不宜服。其有抱根者名茯神，主辟不祥。疗风眩风虚，五劳口干，止惊悸，恚怒惊痫，善忘。开心益智，安魂魄，养精神，补劳乏。又治心下急痛坚满。人虚而小肠不利，加而用之。

琥珀 味甘，气平。属阳，无毒。（松脂所化，以手摩热能盛草者为真。）主安五脏，定魂魄，能杀精魅邪鬼。疗蛊毒，利小便，通五淋，明目摩翳，止心痛，破结症瘀血，产后血晕，止血生肌，合金疮。

丹溪云∶能利小便，以燥脾土有功。若血少而小便不利者，反致燥急之苦。茯苓、琥珀二物皆自松出，而所禀各异。茯苓生成于阴者也，琥珀生于阳而成于阴，故皆治荣而安心利水也。

枸杞 味苦，气寒。根大寒，子微寒。无毒。（冬采根，春夏采叶，秋采茎实，阴干。）

主五内邪气，热中消渴，同痹。补内伤大劳，强阴益精。去皮肤骨节间风、肾家风。眼赤痛，风痒瘴膜。久服坚筋骨，轻身不老，明目。血虚用之。

酸枣 味酸，气平。无毒。（恶防己，八月探实，阴干四十日成。）主心腹寒热，邪结气聚，四肢酸疼湿痹，筋骨风。

脐上下痛，心虚烦及振悸不得眠。宁心志，敛虚汗，止烦渴。补中益肝气，坚筋骨，助阴气。

久服安五脏，轻身延年。又云∶胆实多睡，热也，生用，茶叶、姜汁调服；胆虚不睡，寒也，炒熟，竹叶汤调服。

栀子 味苦，气寒。味薄，阴中阳也。无毒。入手太阴经。（七棱者良，炒用。）主五内邪气，胃中热气，面赤酒 鼻，白癞赤癞疮疡，目赤热痛，血痢挟毒热，下小便赤涩不利。

治湿热发黄，加茵陈、豆豉。治呕，加生姜、陈皮。治心腹久痛，加生姜汁。善去心中客热，虚烦不得眠，反复颠倒，心中懊 。又治大病后劳复，既亡血、亡津液，脏腑无润养，内生虚热，非此不除。又能屈曲下行降火，善开郁热块中之火，丹溪六郁方中用之。轻浮而象肺，色赤而象火，故治高之分，泻肺中之火。用仁，去心胸热；用皮，去肌表热。

柏木 （黄柏也。）味苦、微辛，气寒。阴中之阳，降也，无毒。足少阴经药，足太阳引经药。（恶干漆。二月、五月采紧浓鲜黄者上。凡使用生，蜜水浸，晒干，再用蜜涂，慢火炙，令蜜赤佳。）主五脏肠胃中结热，黄胆肠痔，止泄痢。女子漏下赤白，阴伤蚀疮，男子茎上疮，煮汁洗，屑末敷之。蜜炒为末，治口疮。又云∶配细辛治口、疮有神功。补肾水膀胱不足，诸痿厥脚膝无力，瘫痪必用之药。坚肾泻膀胱热，清小便，降相火，治骨蒸劳阴痿。洗肝明目，鼻红吐血下血。治蛔心痛，虚哕蛔出，小肠虚痛。久服通神。根名檀桓，作结块如茯苓，主心腹百病，安魂魄，不饥渴。久服轻身，延年通神。心脾热，舌颊生疮。（蜜炙与青黛一分同为末，入龙脑一字，研匀，搽疮上有涎即吐。）

竹叶 味苦、甘，气平，寒。阴中微阳，无毒。（ 竹、淡竹为上，苦竹次之，余不入药。）主咳逆上气，溢筋急恶疡。杀小虫，凉心经，除烦热，风痉喉痹呕吐。根作汤，益气止渴，补虚下气，消毒。汁主风痉，实通神明，轻身益气。（别说云∶竹实大如鸡子，叶层层包裹，味甘胜似蜜，此凤凰所食者。今结实如小麦子者非。）淡竹叶味辛、甘，气寒。主胸中痰热，咳逆上气，吐血热毒风，压丹石毒，止消渴。烧沥味甘，性缓。治卒中风，失音不语，风痹，胸中热狂烦闷，壮热头痛头风，并怀妊人头旋倒地。安胎，治子烦。除阴虚人发大热，消虚痰，痰盛人、气虚少食者宜用之。又痰在四肢、非此不能开。止惊悸，瘟疫迷闷，小儿惊痫天吊，茎叶同用。竹皮、茹味苦，气微寒。主呕 噎膈，温气寒热，吐血衄血，崩中溢筋。苦竹叶及沥疗口疮，目赤痛，明目利九窍。治不睡，解酒毒，下热壅，作沥，功用与淡竹同。齿间血出，（苦竹茹四两、醋渍一宿，含之。又云∶以竹叶侬煮，与盐少许含之。）

卒得恶疮不识，（烧苦竹叶和鸡子黄敷之。）妊娠失坠胎动或痛，（取淡竹沥服，或炙竹茹四两酒煎服，竹根煮汁亦佳。）爆竹辟妖气。（人家为山魈所崇，掷瓦不开，户牖不安，祈禳不效。

后有人教以旦夜于庭垣中，若除夕爆竹数十竿，至晓寂然，遂止。）

楮实 味甘，气寒。无毒。（取中子日干，四十日成。）主阴痿水肿，益气补虚劳。助腰膝，充肌肤，明目。久服不饥，不老轻身。叶主小儿身热，食不下，生肌，可作汤浴。又主恶疮生肉。又鼻衄不止，捣取汁，饮三升，不住再饮，良久衄瘥。又主水利，炙干为末，乌梅汤调，日再服。树皮主逐水，利小便。可为纸，其纸烧灰，酒调服，能止血晕、血崩、金疮出血。皮间白汁疗癣，敷蛇、虫、蜂、犬咬。

山茱萸 味酸、涩，气平，微温。无毒。入足厥阴经、少阴经。（蓼实为之使，恶桔梗、防风、防己。阴干，去核用。）主心下邪气寒热温中，逐寒湿痹。去三虫，补肾气，兴阳道，坚长阴茎，添精髓，秘精。止小便，暖利腰膝，疗耳鸣。止女人月水不定，老人尿不节。久服轻身明目，强力长年。核能涩精。

五加皮 味辛、苦。气温，微寒。无毒。（远志为之使，畏蛇皮、玄参。五月七月采茎，十月采根，阴干。）主心腹疝气腹痛，益气疗 ，小儿不能行。疽疮阴蚀，男子阴痿囊湿，小便遗沥。女人阴痒，腰脊痛；脚痹痛，风弱五缓。治多年瘀血在皮肌。补中益精，坚筋骨，强志意。久服轻身耐老，酿酒饮，治风痹四肢挛急，延年不死，仙经药也。

杜仲 味辛、甘，气平、温。气味俱薄，阳也。无毒。（恶蛇蜕、玄参。凡用炒去丝。）

主腰脊痛，补中益精气。坚筋骨，强志。除阴下湿痒，小便遗沥，脚中酸疼，不欲践地。久服轻身耐老。

南藤 （即丁公藤，生根据南树故云。）味辛，气温。无毒，主风血，补虚老，起阳，强腰脚，除痹。逐冷气，排风邪。煮汁服，亦酒浸，冬月用之。

石南 味辛、苦，气平。有毒。（五加皮为之使。二月四月采叶，八月采实荫干。）主香肾气，内伤阴衰，利筋骨皮毛。疗脚弱，五脏邪气，除热。女子不可久服，令思男。实杀虫毒，破积聚，逐风痹。

女贞实 味苦、甘，气平。无毒。（立冬采叶，似冬青树。或云即冬青也。）主补中，安五脏，养精神，除百疾。久服肥健，轻身不老。

桑根白皮 味甘、辛，气温。无毒。入手太阴经。（续断、桂心、麻子为之使。恶铁及铅。东行者为佳。出土上者杀人。采无时，刮去青黄簿皮，勿令皮上涎落。入药炒用。）主伤中，五劳六极，羸瘦，崩中脉绝，补虚益气。泻肺气有余，喘嗽唾血，虚劳客热，消痰止渴，去肺中水气，浮肿腹满，利水道，去寸白。作线可以缝金疮，更以热鸡血涂之，唐安金藏剖腹用此法。桑叶主除寒热，风痛出汗。煮汁服主霍乱腹痛，盐 敷治蛇虫蜈蚣咬。叶枝条细锉，水煎浓汁可常服，疗遍体风痒，香港脚，风气拘孪，肺嗽口干，利小便，轻身聪明。桑皮中白汁主小儿口疮及鹅口舌上生疮，得之神效。又涂金刃伤燥痛，须臾血止，更剥白皮裹之，令汁得入疮中良。冬月用根皮，蛇咬、蜈蚣、蜘蛛毒敷之效。桑耳味甘，有毒。黑者主女子漏下赤白，治血病、 瘕积聚、阴痛，阴阳寒热，无子。黄熟陈白者，止久泄，益气。金色者，治癖饮积聚，腹痛金疮。桑椹曝干为末，蜜和丸服，主消渴。治金石发热，久服不饥，变白不老。取黑者一斤，和蝌蚪子一斤，瓶盛封闭，悬屋东头一百日，化为黑泥，染白发如漆。又取二七枚和胡桃脂研如泥，拔去白发，点孔中即生黑。

桑上寄生 味苦、甘，气平。无毒。（桑木气浓生意浓，无采捋者，自然生出，采茎叶阴干。

凡桷、榉、柳、枫等上皆有寄生，唯桑上者佳，假乘之气耳。）主腰痛，小儿背强，痒肿安胎。

充肌肤，坚发齿，长须眉。主金疮，去痹。女子崩中不足，怀妊漏血不止，产后余疾，下乳汁。

其实明目轻身，久服通神。

南烛枝叶 味苦、气平。无毒。（南方谓之黑饭树。）主止泄，除睡，强筋益气力。

久服轻身，长年不饥，变白去老。取茎叶捣碎渍汁，浸糯米九浸九蒸九曝，米粒正黑，袋盛之可适远方，日进一合不饥。取汁炊饭名乌饭。

合欢（即夜合相。）味甘、气平。无毒。（采皮及叶用，不拘时。）主安五脏，利心志，令人欢乐无忧，补阴有捷功。久服轻身明目，得所欲。又皮煎膏，消痈肿，续筋骨。叶可洗衣垢。

益智子 味辛，气温。无毒。入手足太阴经、足少阴经。主君相二火，（去皮用。）主遗精虚漏，小便遗沥。益气安神，补不足。安三焦，调诸气。治脾胃中受寒邪，止呕哕，摄涎唾，当于补中药内兼用之。

夜多小便者，取二十四枚，打碎入盐同煎服，有奇验。

榆皮 味甘、气平。性滑利，无毒。（二月采皮，取白晒干。八月采实煎，勿令中湿，湿则伤人。）主大小便不利，通水道，除邪气，消肿毒。除诸疮，滑胎。久服轻身不饥，又令人多睡。实尤良，味微辛，能助肺气，杀诸虫，消心腹间恶气，卒心痛。疗小儿头疮痂 ，又涂疮癣妙。花主小儿痫，小便不利，伤热。小儿白秃疮，（捣皮末酷和，涂之虫自出。）妊娠滑胎易产，（焙捣末，临月日三服方寸匕，令产极易。）

干漆 味辛、咸，气温。有毒。（半夏为之使。畏鸡子，又忌油脂。又畏蟹，见蟹则不干。入药捣碎炒用。）主绝伤，补中，续筋骨，填髓脑。安五脏，五缓六急，风寒湿痹。消瘀血痞结腰疼，女子疝瘕 ，经脉不通。削年深积。治血气心痛。去蛔，杀三虫。生漆去长虫。

久服轻身耐老。

蔓荆实 味苦、辛、甘，气微寒、温。阳中之阴。无毒。太阳经药。（恶乌头、石膏。）

主筋骨间寒热湿痹拘挛，明目坚齿，利九窍，去白虫。久服轻身耐老。主风头痛脑鸣，目泪出。

治太阳头痛、头昏闷，散风邪，除目睛内痛。

牡荆实 味苦，气温。无毒。（防风为之使，恶石膏。阴干。）主除骨间寒热，通利胃气，止咳逆上气。取茎截于火上烧，承取沥饮之，去心闷烦热，头风旋，目眩。心头洋洋欲吐，卒失音。小儿心热惊痫，止消渴，除痰唾。气实痰盛人宜服之。丹溪云∶虚痰用竹沥，实痰用荆沥，二味开经络行血气，俱用姜汁助送。

辛荑 味辛，气温。无毒。（芎 为之使。恶五石脂。畏菖蒲、蒲黄、黄连、石膏。采实晒干。用之去心及外毛，毛射入肺咳。）主五脏身体寒热，风头脑痛面肝，温中解肌，利九窍，通鼻塞涕出。治面肿引齿痛，眩冒。生须发，去白虫。久服下气，轻身明目延年。

木兰 味苦，气寒。无毒。（腊月采皮阴干。）主身大热在皮肤中，去面热赤 酒 。恶风热疾，阴下湿痒，聪明耳目。

蕤核 味甘，气温。（采实去核壳，取仁阴干。）主心腹邪结气。明目，目赤痛伤泪出，目肿 烂，眼风痒。

钩藤 味甘、苦，气微寒。无毒。（三月采。）主小儿寒热，十二惊痫，客忤胎风，惟疗小儿。

秦皮 味苦，气寒。无毒。（大戟为之使。恶吴茱萸。阴干。）主风寒湿痹，洒洒寒气。除热，目中青翳白膜，肝中久热，两目赤肿疼痛，风泪不止。疗男子少精，妇人带下，小儿痫，身热，作汤浴瘥。水煎澄清，点洗赤眼，极效。久服头不白，轻身。

密蒙花 味甘，气平，微寒。无毒。（凡用酒浸一宿候干，却采蜜合调蒸之，日干。）主青盲卢翳，赤涩多眵泪，消目中赤脉，小儿麸痘及疳气攻眼。

乐华 味苦，气寒。无毒。（决明为之使。五月采花。）主目痛泪出伤 ，消目肿。南人取以合黄连作煎，疗目赤烂甚效。

仙人杖 味咸，气平。无毒。（此是笋欲成竹时立死者，色黑如漆。五六月收之。）主哕气呕逆，辟 。小儿吐乳，大人吐食，并水煮服。小儿惊痫及夜啼，安身伴睡良。又痔疾，烧为末服方寸匕。

丁香 味辛、气温。纯阳，无毒。入手太阴、足阳明、少阴经。主温脾胃，止霍乱呕逆。

冷气腹痛，风毒诸肿。治口气齿疳 ，肾气贲豚，壮阳暖腰膝。有大如枣核者，名母丁香，为末，实纱囊如小指，纳阴中，主阴冷病。能变白，以生姜汁和，拔去白须，涂孔中即异常黑。

苏合香 味甘，气温。无毒。（此香来从西域，云是诸香汁煎之，色亦黄。）主辟恶，杀鬼精物。温疟蛊毒痫 。去三虫，除邪，令人无梦魇。

沉香 味辛，气温。阳也。无毒。（入水沉而中实不空者佳。）主疗风水肿毒，去恶风。

补右尺命门，壮元阳，暖腰膝，散滞气，保和卫气。用为使，上而至天，下而至泉，无所不之。

又止转筋吐泻，冷气麻痹，骨节不仁，湿风皮肤痒，心腹痛，气痢。

藿香 味甘、辛，气微温。阳也。入手足太阴经。主疗风水肿毒，去恶气。治口臭，霍乱心痛。芳香之气，助脾开胃，温中快气。治吐逆为最要之药。上焦壅，煎汤嫩口。入顺气乌药，则理肺；入黄 、四君子汤，则理脾。

紫真檀 味咸、辛，气温。无毒。入手太阴、足少阴经，通行阳明经。主恶毒风毒，醋和涂敷之。末敷金疮，止血止痛妙，又治心腹痛，霍乱中恶鬼气。能调气而清香，引芳香之物上行，最宜橙橘之属，佐以姜枣。将以葛根、豆蔻、缩砂、益智通行阳明之经，在胸膈之上，处咽嗌之中，同为理气之剂。

龙脑香及膏香 味辛、苦，气温。属阳，无毒。（出波律国，形似白松树，作杉木气，明净状若梅花瓣者甚佳。膏乃根下清液，砍木作坎而承之者清香，为百药先，万物中香无出其

上者。）主心腹邪气，风湿积聚，耳聋，明目去目赤肤翳。通利关膈热塞，大人小儿风涎闭壅及暴惊热。丹溪云∶属火，世知其寒而通利，然未达其暖而轻浮飞扬。《局方》但喜其香而贵细，动辄与麝同用为桂附之助。然人身阳易动，阴易亏，幸思之。愚按∶龙脑性大辛善走，故能散热，通利结气。古今方目痛、喉痹、下疳多用之者，取辛散也。人欲死者吞之，气散尽也。

世人误以为寒，不知辛散性甚似乎凉耳，诸香皆属阳，岂有香之至者而反寒乎？治时疾，发豌豆疮及赤疮心烦，狂躁气喘妄语。（取一钱细研，旋滴猪心血和丸如芡实子大，每服一丸，紫草汤下，少时心神便定，疮收散。）

安息香 味辛、苦，气平。无毒。主心腹恶气鬼疰，治邪气魍魉鬼胎蛊毒，烧之去鬼来神，辟众恶。

杉材 味辛，气温。属阳，无毒。（须油杉良。）主疗漆疮，取节作屑，水煮汁浸洗香港脚肿满，殊效。煎木屑服之，疗心腹胀痛，去恶气。

乳香 味辛、苦，气温。阳也。（入丸散微炒。）主疗风水肿毒，去恶气。疗诸疮，调血气，定诸经之痛。治心腹痛、耳聋、中风口噤，又催生。煎膏，止痛长肉。

槟榔 味辛、苦，气温。味浓气轻，阴中阳也。无毒。（状若鸡心，正稳尖长中要实，有锦文者良。）主消谷，逐水除痰癖。治心痛，杀三虫、伏尸、寸白。治后重如神，坠诸药至于极下。破滞气，泄胸中至高之气。南方人食之，以祛瘴厉。又香港脚冲心。（大者一枚为末，童便、姜汁温浸，共半盏调。）

枳谷 味苦、酸、辛，气微寒，味薄气浓，阳也。阴中微阳，无毒。（阴干，陈久者良。

去穣核，麸炒用。）主胸膈痞塞，散结气，逐水消胀满。安胃化痰涎，消食破 结 癖。除寒热结，止痢，长肌肉，利五脏，走大肠，泄肺气。损胸中至高之气，勿多用。又治遍身风疹、风痛，大风在皮肤中如麻豆苦痒，通利关节，主皮毛胸膈之病。肠风痔疾，（二方同黄 各半斤，糊丸，米饮下二十丸。）湖阳公主胎肥难产，方士进瘦胎散。（用四两和甘草二两为末，空心服一钱匕，茶清点服。）

枳实 味苦、酸，气寒。纯阴。无毒。（陈久者良。）主胸膈痰癖，逐停水，破结实，消胀满，心下急，痞痛，去脾经积血，故治心下痞。脾无积血则不痞也，故伤寒结胸用之。又治逆气胁痛，消宿食，安胃气。《本经》不分壳、实，壳大者性舒而缓，治在高，主气滞在胸膈。实小者性酷而速，治在下，主血滞在心腹，故有高、低、缓、急之分。

浓朴 味苦、辛，气温。阳中之阴。无毒。（干姜为之使。恶泽泻、寒水石、硝石。阴干，肉浓紫色者佳。入药去粗皮，生姜汁炒。）主中风伤寒头痛，寒热惊悸，气血痹，死肌。去三虫，温中益气，消痰下气，浓肠胃，走冷气。疗霍乱，胃中冷逆，呕吐酸水，泄痢淋露。消宿食，破宿血，治腹痛胀满，散结之神药。若虚弱之人，虽腹胀宜酌量用之。误服脱人元气。与枳实、大黄同用，能泻实满，是消痰下气也；与橘皮、苍术同用，能除湿满，是温中益气也。与解利药同用，则治伤寒头痛；与泄利药同用，则浓肠胃。盖用苦则泻，用温则补也。

茗苦搽 （今茶也。早采者为茶，晚采者为茗。）味甘、苦，气微寒。无毒。入手、足厥阴经。主 疮，清头目，利小便，去痰热渴，下气消宿食，去人脂，令人少睡。作饮加茱萸、葱、姜等良。《茶饮》序云∶释滞消壅，一日之利暂佳；养气侵精，终身之累斯大。赤白痢，（对和黄连半两，生姜一两，点服效。）诸烂疮及烫火疮，（细嚼敷贴，或为末香油调敷妙。）

目热赤涩痛。（嚼烂贴目两角，痛即止。）

乌药 味辛，气温。无毒。（八月采根。）主中恶心腹痛，蛊毒疰忤鬼气，宿食不消，天行疫瘴，膀胱肾间冷气攻冲背膂，妇人血气，小儿腹中诸虫。治一切气，除一切冷痛，痈疖疥癞，猫犬百病，并可摩服。

巴豆 味辛，气温。有大毒。（芫花为之使。恶 草，畏大黄、黄连。用之去心皮。又熬令黄色，另捣如膏，以和丸散。）主伤寒温疟寒热，破 瘕结聚坚积，留饮痰癖，大肠水胀。

涤荡五脏六腑，开通闭塞，利水谷遂。女子月闭，杀腹藏蛊，去恶肉排脓，消除鬼毒蛊疰邪物。

杀蛊、鱼、斑蝥、蛇虺毒，人吞一粒便欲死，而鼠食之三年重三十斤，物性乃有相耐如此。此斩关夺门之将，不可轻用。若急治，为水谷道路之剂，去皮心膜油生用；若缓治，为消坚磨积之剂，炒烟去令紫黑研用。丹溪云∶去胃中寒积，无寒积者勿用。箭镞入骨不可拔。（取微熬，螳同研，涂伤处，须臾痛定，微痒，忍待极痒不可忍，便撼动箭镞即拔之，立出。速以生肌膏敷之，兼治背疮。）

皂荚 味辛、咸，气温。有小毒。引入厥阴经。（柏实为之使，恶麦门冬。畏空青、人参、苦参。九十月采，阴干，如猪牙者良，去皮、子，酥炙用，不入汤药。）主风痹死肌邪气，风头泪出。利九窍，通关节，杀精物劳蛊。疗腹胀满，破坚症，堕胎，可为沐药。治卒中风昏迷，鬼魇不悟，卒死，卒头痛，为末吹鼻中。投荚酒中，尽取其精，火内煎成膏，涂帛贴一切肿毒兼止疼痛。皂角针治疮中用之，直达疮所。又米醋煎嫩刺作浓煎，敷疮癣极效。一人患大风恶疾。（用刺一二斤为灰蒸，又晒研为末，食上浓煎大黄汤调一钱匕，服一旬，须眉再生愈。）

大腹皮 味辛，气温。无毒。（鸠鸟多栖此树上，宜先酒洗，仍以大豆汁洗方可用。）

主冷热气攻心腹，大肠壅毒，痰膈醋心，并以姜盐同煎，入疏气药良，下气健脾开胃。

乌 木根皮 味苦，气微温。有毒。主暴水 结积聚，又治大便不通。用此木方停一寸，劈破，水煎取小半盏服之，立通，不用多，兼能取水，又解蛇毒。

猪苓 味甘、苦而淡，气平。无毒。入足太阳经、少阴经。主 疟，解毒蛊痊不祥。除湿利水道，久服轻身耐老。治渴，解伤寒瘟疫大热，发汗。又治肿胀满洗，从脚上至小腹肿，此药行水之功多。大燥亡津液，无湿证勿用。久服损肾昏目。

郁李仁 味酸、苦，气平。阴中之阳。无毒。主大腹水肿，面目四肢浮肿。利小便水道，肠中结气，关格不通，破血润燥。根主齿龈肿、龋齿。坚齿，煎浓汁含漱之。

昊茱萸 味辛、苦，气温，大热。气味俱浓，阳中阴也，有毒。入足太阴、少阴、厥阴经。（蓼实为之使。恶丹参、硝石。畏紫石英。九月九日采，阴干。凡用先于汤中浸去苦汁，凡六七遍然后用。）主温中下气，止痛，咳逆寒热，除湿血痹，逐风邪，开腠理，治寒邪所隔气不得上下。脾胃伤冷，痰气闭胸，心腹绞痛不可忍。霍乱转筋呕逆，胸膈满，及治下焦寒湿，疝痛寒气，诸药不可代也。香港脚冲心，可和主姜汁饮之良。下气最速，肠虚人服之愈甚。

根杀三虫，下寸白。东南行者良，南行枝主大小便卒关格不通，取断如手第二指中节，含之即下。

秦椒 味辛、苦，气温。有毒。（恶栝蒌、防葵。畏雄黄。去闭口者。）主风邪气，温中除寒痹。坚齿发，明目，除云膜。女人月闭不通，产后恶血痢、多年痢，腹中冷痛，出汗。

利五脏，久服轻身好颜色，耐老增年通神。

蜀椒 味辛，气温，大热。有毒。（杏仁为之使，畏款冬、雄黄，阴干用。须微炒，使出汗，取红去目并黄壳。）主邪气咳逆，温中，遂骨节皮肤死肌，寒湿痹痛，下气。除六腑寒冷，伤寒温疟大风汗不出，心腹冷气痛，除齿疼。壮阳，疗阴汗，缩小便，开腠理，通血脉，坚齿发，明目。杀鬼疰蛊毒，虫鱼蛇毒。久服之头不白，轻身延年。又云多食令人乏气。又十月勿食之，口闭者杀人。椒目味苦、辛。有小毒。能行水，治水蛊。又治盗汗尤效。将目微炒，捣为极细末，用半钱匕以生猪上唇煎汤一合调，临睡服效。蛇入口中不得出，（用刀破蛇尾，纳生椒三粒包着，须臾即出。）漆疮，（煎汤洗之。）齿痛。（醋煎含之。）有人阴冷，渐渐冷气入阴囊，肿满，日夜痛闷。（拣净椒以布帛包着丸囊令浓半寸，须臾热气大通，日再易之，取消瘥。）

胡椒 味辛，气大温。无毒，属火而有金性燥。主下气，温中祛寒痰。止霍乱，心腹冷痛及冷痢。调食用之，味甚辛辣，快膈。杀一切鱼、肉、鳖、蕈毒。不可多服，大伤脾胃、肺气，积久而大。

楝实 味苦，气寒。阴中之阳。有小毒。（有雌雄二种，根白生子者为雌，服食用此。

无子雄者误服，吐泻杀人。）主温疾伤寒，大热烦狂。杀三虫，疥疡，利小便水道。入心主上下部腹痛，心暴痛。根东行者煮汁服，疗蛔虫甚效。皮治游风热毒，风疹恶疮，疥癞秃疮并煎汤浸洗。

诃黎勒 味苦、酸，气温。性急喜降，无毒。（六棱黑色肉浓者良，取皮去核用之。）

主冷气，心腹胀满，胸膈结气，泄逆气。消痰除烦，下食开胃，涩肠止久痢，赤白气痢，霍乱吐泻。又治肺气因火伤极郁遏，胀满喘急咳嗽。味酸、苦，故有收敛降火之功。气虚者亦少用。痰嗽咽喉不利，含三枚殊胜。

麒麟竭 味甘、咸，气平。有小毒。（勿误用海母血，长相似，但血竭咸而甘，似栀子气。

嚼之不烂如蜡者为上。）主五脏邪气，带下。止痛，破积血，金疮生肉，敷一切恶疮疥癣久不合者。亦不可多使，却引脓。主打伤损折、内伤血聚，并宜酒服。

没药 味苦、辛，气平。无毒。（生波斯国，似安息香色黑。）主破血止痛，疗金疮杖疮、诸恶疮痔漏，卒下血，目中翳晕痛肤赤。妇人产后血气痛，治打扑损折，血滞肿痛不可忍，皆以酒投饮之良。

紫葳 （即凌霄花。）味酸，气微寒。无毒。（畏卤盐。）主妇人产乳余疾，崩中带下，瘕血闭，寒热羸瘦，养胎，治血中痛之要药也。又治酒 热毒风刺风。茎叶味苦，主痿 ，益气亦与花同功。

松烟墨 味辛，无毒。（粗者不堪，非松烟者不入药。）主止血，生肌肤，合金疮。

主产后血晕崩中，卒下血，醋磨服之。亦主昧目物芒入目，磨点瞳子上。又止血痢及小儿客忤，捣筛和水温服之。赤白痢，（干姜、好墨各五两，为末醋浆和丸，如梧桐子大，服三四十丸米饮下，日夜六七服效。）产后血晕。（以丈夫小便浓煎墨，服一升。）

卫予 （一名鬼箭。）味苦，气寒。无毒。（八月采，阴干。削取皮、羽用。）主女子崩中下血，腹满汗出。除邪杀鬼毒，蛊疰中恶腹痛。疗妇人血气大效，能落胎。

虎杖根 气微温。主通利月水，破瘤血 结，恶瘕扑损瘀血，酒渍根服之。

天竺黄 味甘，气寒。无毒。（此竹内所生，如黄土着竹，成片者一名竹膏。）主小儿惊风天吊客忤，痰壅失音，镇心明目，去诸风热。疗金疮止血，滋养五脏，小儿药最宜和缓故也。

苏方木 味甘、咸、酸，气平。阳中之阴，无毒。主破血，排脓止痛，消痈肿扑损。疗血，治妇人血气心腹痛，月候不调，血噤血晕，产后血胀闷欲死者，酒煮五两，取浓汁服之效。

椰子皮 味苦，气平。无毒。主止血，止鼻衄，吐逆霍乱，煮汁服之。壳中肉益气去风。浆服之，主消渴。涂头益发令黑。

樱榈子 主涩肠，止泻痢肠风，崩中带下及养血。皮味苦、涩，气平。止鼻洪，吐血，破。治崩中带下，肠风，赤白痢。入药烧作灰，不可绝过。作绳入士，千年不烂。

枫香脂 （一名白胶香。）味辛、苦，气平。性疏通。无毒。主瘾疹风痒，浮肿，齿痛。

外科之要药。大风子，主风疮疥癣，杀虫。

柳华 （一名柳絮。）味苦，气寒。无毒。（初生有黄蕊者为花，及花干絮方出，絮之下有小黑子，随絮而飞。）主风水，黄胆面热黑痂疥恶疮金疮。絮止血，贴灸疮良。叶主马疥痂疮，煎以洗马疥立愈。实主溃痈，逐脓血。枝叶及根皮煎作膏，涂痈疽肿毒，疔疮妒乳。枝细锉煎汁含之，治牙齿痛。

芜荑 味辛，气平。无毒。（一月采实阴干。）主五内邪气，散皮肤骨节中淫淫温行毒，去三虫，逐寸白，化食。治肠风痔漏，恶疥癣。

雷丸 味苦、咸，气寒。有小毒。（荔实、浓朴为之使。恶葛根。入药炮用，赤者杀人。）

主杀三虫，逐毒瓦斯胃中热。利丈夫，不利女子。作摩膏，除小儿百病。除皮中热结积蛊毒，白虫寸白自出不止。久服令人阴痿。

白辣 （一名辣针，小枣也。）味辛，气寒。无毒。主心腹痛，痈肿溃脓，止痛，决剌结。

五倍子 味苦、酸，气平。无毒。主疗齿宣疳 ，肺脏风毒流溢皮肤，作风湿癣疮，瘙痒，脓血水，五痔下血。小儿面鼻疳疮。末掺口疮效。煎澄汁洗眼，去热，风湿痒肿痛。含口中，治顽痰有功。又解诸热毒，又治肠虚泄痢，收敛之剂也。

黄药根 味苦，气平。无毒。主诸恶疮 喉痹，蛇犬咬毒。取根研服之，亦含亦涂。又治马心肺热等疾。

椿木叶 味苦、涩，气寒。有毒。（无花不实者为椿，有花而荚者为樗。）主洗疮疥风疽，水煮叶汁用之。皮主疳 。樗木根叶尤良。樗白皮主赤白久痢，治小儿疳痢，杀口鼻中疳虫及蛔虫，肠滑痔疾，泻血不止。女子血崩，月信来多，赤白带下，取东引细根皮，水煮服之。又能缩小便，入药蜜炙用。

桐叶 味苦，气寒。无毒。（桐有四种，未详孰是此用者。）主恶蚀疮着阴。皮主五痔，杀三虫。花主敷诸疮，饲猪肥大三倍。

梓白皮 味苦，气寒。无毒。主热，去三虫，疗目中疾。煎汤洗小儿壮热，一切疮疥，皮肤瘙痒。叶捣敷猪疮，饲猪肥大三倍。

钓樟根皮 （俗呼乌樟。）主金疮止血，治贲豚，香港脚水肿。煎服并煎汤洗疮痒疥癣，中恶心痛，鬼疰霍乱腹胀，酒煮服之。

桦木皮 味苦，气平。无毒。主诸黄胆，浓煎汁饮之。又主时行热主毒碗豆疮，特良。又乳痈初发肿硬，以无灰酒服方寸匕，卧，及觉瘥。

千金藤 （生北地者根大如指，色黑如漆。生南土者，黄赤如细辛。）主一切血毒诸气，霍乱中恶，天行虚劳疟瘴，痰块嗽不利。痈肿蛇犬毒，药石发癫痫，悉主之。

木鳖 味甘，气温。无毒。主折伤，消结肿恶疮，生肌。止腰痛，肛门肿痛，妇人乳痛。

桃竹笋 味苦，有小毒。主六畜疮中蛆，捣碎纳之，蛆尽出。

梳篦 主虱病，活虱入腹为病如 瘕者，煮汁服。又梳篦垢主小儿恶气霍乱，水和饮之。

败扇 主蚊子，新造屋柱下四隅埋之，蚊永不入。烧为末，和粉粉身上，止汗。弥败者佳。

上一页：本草草部
下一页：本草菜部


本草菜部 《古今医统大全》

本草菜部

冬葵子 味甘，气寒。性滑利。无毒。（黄芩为使。是秋种葵覆养经冬至春作子者。）

主五脏六腑寒热羸瘦，五癃，利小便。疗妇人乳痈，下乳汁。久服坚骨长肌肉，轻身延年。难产取一二合，杵破，水煮服之。痈节未溃者，水吞三五粒，便作头脓出。根主恶疮，疗淋，利小便，服丹石人宜之。

蜀葵 味甘，气寒。阴中之阳。无毒。（根茎并入药，根花俱阴干。）主客热，利小便。

治恶疮及带下，散脓血恶汁。煮食主丹石发热结。叶烧为末，敷金疮，捣碎敷火疮。炙者与小儿食，治热毒下痢及大小丹痢，捣汁服亦可。花治淋涩，水肿，催生落胎并一切疮疥、小儿风疹子。花有五色，赤者治赤带，白者治白带，空心酒调末二钱匕。赤治血燥，白治气燥，又白者疗痰疟。

黄蜀葵花 （与蜀葵花别种，春生苗叶尖狭多缺，夏末开淡黄花，采之晒干用。）主治小便淋及催生，又疮家要药，主诸恶疮脓水，久不瘥者，作末敷之愈。子催生，临产时取四十九粒或二三钱，炒研末，温水调服。

荚菔根 （俗名萝卜。）味辛、甘，气温平。无毒。（忌与地黄、何首乌同食，令发白。）

主大下气，消谷去痰癖。主咳嗽，解面毒。生捣汁服，主消渴。治肺痿，能止血消血。《衍义》云∶散气用生姜，下气用莱菔。子治喘嗽，下气消食。水研服，吐风痰。醋研涂，消肿毒。

芜青 味苦，气温。无毒。主利五脏。轻身益气，消食。可长食之，令人肥健，诸菜之中最有益者。昔诸葛亮所止，令兵士独种此，为其有大利，今三蜀江陵人呼为诸葛菜。根主消渴，敷热毒风肿。子主明目。

芥 味辛，气温。无毒。归鼻，主除肾邪气，利九窍，明耳目，安中，久食温中。又云多食动气。子治风肿毒及麻痹，醋研敷之。扑损瘀血，腰痛肾冷，和生姜研微暖涂贴之。心痛，酒醋服。

白芥 味辛，气温。无毒。主冷气。子主敷射工及疰气，上气发汗，胸膈痰冷面青。丹溪云∶痰在皮里膜外，非此不能达。又游肿诸毒，为末猪胆和如泥，敷之，日三易。

苋实 味甘，气寒。无毒。（忌与鳖同食，以鳖细锉和苋置湿处，则变为生鳖。）主青盲白翳，明目除邪。利大小便，去寒热，杀蛔虫。久服益气力，不饥轻身。

马齿苋 味酸，气寒。性滑，无毒。（用叶小者。节叶间有水银，入药不用茎节。）主目盲白翳，利大小便，止赤白下。去寒热，杀诸虫，止渴，破 结，痈疮，服之长年不白。和梳垢敷丁肿。又烧为灰，和多年醋滓，先灸丁肿以封之，即根出，又敷豌豆疮良。生捣绞汁服，当利下恶物，去白虫，亦治疳痢。又主三十六种风结疮，以一釜煮，澄清，内蜡三两重，煎成膏涂之。亦可涂白秃湿癣，敷杖疮，又疗多年恶疮。子明目，主青盲白雾，杵为末，每一匙煮葱豉粥，和搅食之。

苦苣 味苦，气平。（不可同血食，作痔疾。）主除面目及舌下黄。折取茎中白汁，敷丁肿出根。又渍痈上立溃。碎茎叶敷蛇咬。根主赤白痢及骨蒸，并煮服之。

荠 味甘，气温。无毒。主利肝气，和中。其实名菥 子，主明目，目暴赤痛，去瘴翳，根汁点目中亦效。根叶烧灰治赤白痢。

王瓜 味苦，气寒。无毒。（即《月令》所谓王瓜生者是也。三月采阴干。）主消渴，内痹，瘀血月闭，寒热酸疼，益气愈聋，疗诸邪气热结，鼠 ，散痈肿留血，止小便数遗不禁。

子润心肺，肺痿吐血，肠风泄血，赤白，炒用。蛊毒，（取捣汁和酒服，当吐下。）下乳汁，为末，酒服一钱，日三。）黄胆黑疸。（取根汁六合，顿服，当有黄水随小便出，未愈再服。）

瓜蒂 （即瓜也。）味苦，气寒。有毒。（七月七日采，阴干。去瓜皮，用蒂约半寸许。）主大水，身面四肢浮肿，下水，杀虫毒。咳逆上气，风痫喉风，痰涎暴塞，及食诸果病在胸腹中，皆吐下之。去鼻中息肉，为末，羊脂和少许敷之，日三次。疗黄胆及暴急黄，和小豆丁为末，吹鼻中，少时黄水出，亦可服方寸匕。胃弱及病后、产后勿轻用。诸亡血、诸虚家不可用。花主心痛咳逆。

苦瓠 味苦，气寒。有毒。主大水，面目四肢浮肿，下水，令人吐。

茄子根及枯茎叶 主冻脚伤者，汤渍之。

水芹 （即芹菜。）味甘，气平、寒。无毒。主女子赤沃，止血养精，保血脉，益气，令人肥健嗜食。治烦渴，三月、八月龙带精入芹菜中，人遇食之，病蛟龙瘕。发则似癫，面色青，小腹满痛，状如怀妊，服硬糖二三斤，日二度，吐出如蜥蝎。

繁缕 （即鸡肠草。）味酸，气平。无毒。（五月五日日中采之干用。）主积年恶疮不愈，有神效。又主破血，宜产妇口齿，方烧灰或作末揩齿宣露。治淋，取满两手握，水煮服。

胡荽 味辛，气温。微毒。（子入药炒用。）主消谷，利大小肠，通小腹气，通心窍。久食损人精神，令人多忘，发酸臭香港脚。主小儿秃疮，油煎敷之。亦主蛊，直痔及食肉中毒下血，煮冷取汁服。小儿痘疹不出，欲令速出，（用胡荽二三两，用酒二大盏，煎令沸滚之，便以物合定不令泄气，候冷去渣，微微从颈以下喷一身令到，除面不喷。）

蓼实 味辛，气温。无毒。主明目，温中，耐风寒，下水气，面目浮肿，痈疡瘰 。

归鼻，除肾气。叶归舌，除大小肠气，利中，霍乱转筋，多取煮汤及热捋脚。又捣敷小儿头疮。

马蓼去肠中蛭虫。水蓼捣敷蛇咬。又煮渍脚捋之，消香港脚。脚肿痛成疮，频淋洗之。

葱实 味辛，气温。无毒。（葱忌与蜜同食。）主明目，补中不足。其茎葱白，入手太阴经、足阳明经，可作汤。主伤寒寒热出汗，中风面目肿，喉痹不通。安胎，归目，除肝邪气，利五脏，杀百药毒。通大小肠，霍乱转筋及贲豚气，香港脚心腹痛及心迷闷。连根用，主伤寒头痛如破。又茎叶用盐研，置蛇虫伤并金疮水入皲肿痛。治蚯蚓毒，大抵发散为功，多食昏人神。

韭 味辛，微酸，气温。性急，无毒。（忌与蜜同食，其子入药炒。）主归心，安五脏，主胃中热，充肝气，则病患可久食。韭汁生研，冬月用根细饮之，下膈间瘀血甚效。

又中风疾失音，心脾痛，上气喘息，胸膈气结滞及中恶腹胀，俱捣饮之。小儿初生灌之，即吐恶血，令无病。狂犬咬、蛇虺虫毒并恶疮，捣敷之。多食昏人目。未出粪土为韭黄，滞不宜食。

花食之动风。子主梦泄、精滑、溺白，甚良。

薤 味辛、苦，气温。入手阳明经。无毒。（取白良，白冷清热，忌舆牛肉同食。）主金疮，败诸疮，中风寒水肿，生捣热涂之。与蜜同捣涂汤火疮，甚效。宜心归骨，菜芝也。轻身不饥耐老，除寒热，去水气，温中散结，利病患。止久痢冷泻，同黄柏煮食，绝赤痢、霍乱干呕，煮之服之。胸膈卒痛，肺气喘急，俱捣生汁，细饮之。

葫 （大蒜也。）味辛，气温。属火，有毒。（独子者入药佳，五月五日采。）主散痈肿急疮，除风邪，杀毒瓦斯。健胃善化肉，破冷气，烂 癖，辟瘟疫气，瘴气蛊毒，蛇虫，溪毒。

治中暑毒，霍乱转筋腹痛，烂嚼温水嗌之。又鼻血不止，烂捣涂足心，止即拭去。醋浸之经年者良。此物气极荤，煮为羹 极俊美，熏气亦微。下气温中，消谷生食。久食伤肝气，损目明。又伤肺伤脾，引痰，宜戒之。痈疽发背，恶疮肿核初发，取紫皮独头蒜横切作片子用浓一分贴肿头中心，炷艾如梧桐子，灸蒜上，勿令大热。若觉痛，即擎起蒜，蒜焦更用新者。如已痛者，灸至不痛；不痛者，灸至痛。以多为善，无不效者。疣赘之类，亦根据此灸。

小蒜 味辛，气温。有小毒。归脾肾，主霍乱，腹中不安，消谷，理胃温中，除邪痹毒瓦斯。华佗用蒜齑，吐人恶物，云是此。又云是大蒜。

假苏 （荆芥也。）味辛、苦，气温（。取花实成穗者，曝干用。）主寒热鼠 ，瘰 生疮，破结聚气，下瘀血，除湿痹。辟邪气，通利血脉，传送五脏。能发汗，解渴，除冷风。治头风眩晕，妇人血风等为要药。治产后血晕，捣末，童便调热服三钱匕如神。口噤者，挑齿灌之或灌鼻中。产后中风身强直，取末酒和服。又杵末酷和，封风毒丁肿。

水苏 （一名鸡苏。）味辛，气微温。无毒。（七月采。）主吐血衄血，血崩血痢，产后中风，下气，辟口臭，去毒辟恶气。久服通神明，轻身耐老。

香薷 味辛，气微温。无毒。主霍乱腹痛吐下，治霍乱不可缺也。下气，除烦热，调中温胃，治伤喜。利小便，散水肿，治水甚捷，有彻上彻下之功。肺得之，则清化行而热自下。

又治口气甚捷，盖口臭是脾有郁火，溢入肺中，失其清和甘美之意，而浊气上干故也。

薄荷 味辛、苦，气凉、温。无毒。入手太阴经、厥阴经。主贼风伤寒发汗，通利关节，伤风头脑风及小儿涎，惊风壮热，及上行之药，能引诸药入荣卫。又主风气壅并，下气，消宿食、恶气，心腹胀满，霍乱骨蒸劳热，用其汁与众药熬为膏。新大病瘥人勿食，令虚汗不止。猫食则醉。

上一页：本草木部
下一页：本草果部


本草果部 《古今医统大全》

本草果部

藕实 （莲子也。）味甘，气平。无毒。主补中养神，益气力，除百疾。安心，止渴，止痢。治腰痛，固精。久服轻身耐老，不饥延年，多食令人喜。藕甘寒，除热毒口渴烦闷，解酒毒。消瘀血，破产后血闷，捣 金疮热伤，散血止痛生肌。蒸煮食，开胃补五脏。节捣汁，止吐血衄血不止。荷鼻，即荷叶蒂，味苦，主安胎，去恶血，留好血，血痢煮服之。荷叶及房皆破血，胎衣不下，酒煮服之。莲花忌地黄、蒜。镇心轻身，益颜色。

鸡头实 味甘，气平。无毒。主湿痹，腰脊膝痛。补中，除暴痰。益精气，强志，令耳目聪明。久服轻身不饥，耐老神仙。

覆盆子 味甘，气平，微热。无毒。（五月采。）主益气轻身，令发不白。又主男子肾虚精竭阴痿，女子食之有子。

山楂子 主消食，行结气。健胃，消食积痰，益小儿。又催疮痛，消滞血，治妇人儿枕痛，浓煎汁入砂糖服，立效。

橘皮 味辛、苦，气温。味浓，阴也。无毒。（陈久者良。）主胸中瘕热遂气，利水气，除膈间痰热，导滞气，止呕咳痰逆，霍乱泄泻。久服去臭，下气通神。去白，理肺气降痰；留白，理脾胃消食。青橘叶导胸胁逆气，行肝气，乳肿痛及胁痈，药中用之以行经。橘核治腰痛，膀胱气痛，肾冷。炒去壳，研酒调服。青皮味苦、辛，气寒。足厥阴经引经药，入手少阳经。主气滞，消食，破积结膈气。治小腹痛，须用之。泻肝气治胁痛，须醋炒。用勿多服，损人真气。陈皮治高，青皮治低。

大枣 味甘，气平，温。气浓，阳也。无毒。（去乌头毒，不宜合生葱食。入药用，擘去核）主心腹邪气，安中养脾。助十二经，平胃气，通九窍，补少气少津液，身中不足，大惊四肢重，和百药。久服轻分，长年中满者，勿食。牙齿病者，忘之。

栗 味咸，气寒。无毒。主益气，浓肠胃，令人耐饥。灰火中煨，令汗出。食之勿多，食滞气膈，食若袋盛，悬微干。生食补肾气，治腰脚无力。生嚼， ，可出箭头恶刺，并敷瘰肿。小儿疳疮。患风水气人，不宜食，以咸故也。壳煮汁饮之，止反胃消渴。

柿 味甘，气寒。属阴，无毒。（不可与蟹同食，令腹痛。）主通耳鼻气，肠 不足。浓肠胃，涩中，健胃气，消宿食。

梅实 （乌梅也）味酸，气平。阳也。无毒。（火熏干之为乌梅，晒干，瓷器藏收之为白梅，去核用。）主下气，除热烦瞒。收肺气，安心，肢体痛，偏枯不仁，死肌。去青黑痣，恶疾。

止下痢，涩肠止泄。消酒毒，好唾口干，去痰。治疟瘴，伤寒烦热及霍乱燥渴，虚劳骨蒸。入建茶、干姜为丸，治休息痢大验。烧灰杵末，敷一切恶疮肉，出腐肉立尽。白梅研敷，刀箭止血，刺在肉中，嚼封之即出。乳痈肿毒，杵烂贴之，亦和药点痣蚀恶肉。多食损齿伤骨。叶煮浓汁服之，止休息痢。

核桃仁 味苦、甘，气平。苦重于甘，阴中阳也。无毒。入手足厥阴经。（取仁阴干，汤浸去皮尖，研如泥用。）主瘀血，血闭血结血燥， 瘕邪气。杀小虫，通润大便。除卒暴击血，通血水，止痛。苦以破滞血，甘以生新血。花味苦，三月三日采，阴干。杀疰恶鬼，令人好颜色。除水肿石淋，利大小便，下三虫。酒渍服之，除百病。桃花味苦，气微温。（着树上自干不落实中者，正月采之。）主杀百鬼精物，五毒不祥，中恶腹痛，破血。有人吐血诸药不效，取此烧存性，研末汤调服，立愈。桃蠹（食桃树虫也。）杀鬼邪恶不祥。叶味苦、辛，主除尸虫，出疮中虫。桃胶下石淋，破血中恶。炼之主保中，不饥轻身。桃符主精魅邪气，煮汁饮之。桃者，五木之精，令人作符着门上，厌鬼邪气，鬼所畏也。

杏核仁 味甘、苦，气温。有小毒。入手太阴经。（得火良，恶黄芩、黄 、葛根。解锡毒。汤浸去皮尖熬令黄，其两仁者杀人，可毒狗。）主咳逆上气雷鸣，喉痹，下气定喘，润心肺。散肺经风寒咳嗽，消心下急满痛。散结润燥，产乳金疮，寒心贲豚。烧令烟未尽，研如泥物，包纳女子阴中，治虫。丹溪云∶性热，因寒者用。东垣云∶杏仁下喘，治气色；桃仁疗狂，治血也。俱治大便燥，但有血气之分。昼则便难行，阳气也；夜则便难行，阴血也。年高人便秘，不可泄者，脉浮在气，杏仁、陈皮；脉沉在血，桃仁。陈皮入肺，与大肠为表里，故用为使。

荔枝子核 慢火烧存性为末，酒调服，治心痛及小肠气。

榧实 味甘，无毒。主五痔，去三虫蛊毒，食其子良。此肺家果也。不可多啖，引火入肺，滑大肠。

木瓜实 味酸，气温。无毒。入手足太阴经。（凡用勿犯铁。）主香港脚水肿，湿痹邪气，霍乱吐下转筋不止。治冷热痢，心腹痛，止渴，降痰喘。此物入肝，故益筋与血，腰肾脚膝无力，不可缺也。

安石榴 味甘、酸，无毒。（凡皮使畏，勿犯铁。浆水浸之一宿用。）主咽燥渴，多食损人肺。榴，留也，性滞恋膈成痰。实酸皮涩，止下痢，止漏精。东行根疗蛔虫、寸白。花百叶者，主心热吐血及衄血，干乏作末吹鼻中，立瘥。金疮刀斧伤破血流，和锻石捣末敷上。

梨 味甘、微酸，气寒。除客热心烦，肺热咳嗽，消渴。梨者，利也，流利下行之谓也。酒病烦渴人，宜之。勿多食，令人寒中，金疮乳妇尤不可食。

胡桃 味甘，气温。无毒。食之令人肥健，润黑发，补下元亦用之。不可多食，动风生痰，助肾火。取肉烧令黑未尽烟，和松脂研敷瘰疠疮。又和胡粉为泥，拔白须发以内孔中，其毛皆黑。

榛子 味甘，气平。无毒。主益气力，宽肠胃。令人不饥，健行。

枇杷叶 味苦、辛，气平。无毒。（火炙，布拭去毛用。）止卒呕哕不止，不欲食，下气。治肺热久嗽并渴疾。

砂糖 味甘，气寒。无毒。主心肺大肠热，和中助脾。小儿多食损齿发疳 ，生蛲虫，甘生湿，湿生火也。与鲫鱼同食成疳虫，葵叶同食生流癖，与笋不消成症。

上一页：本草菜部
下一页：本草谷部


本草谷部 《古今医统大全》

本草谷部

胡麻 （一名巨胜，即胡地黑芝麻。八谷之中惟此为胜，故名）味甘，气平。无毒。

主伤中虚羸，补五内，益气力，长肌肉，填髓脑，坚筋骨。久服轻身不老，明耳目，耐饥渴寒暑。

生者磨疮肿，生秃发，疗金疮止痛。嚼涂小儿头疮及湿淫恶疮，妇人阴疮。苗各青 ，味甘，气寒。无毒。主五脏邪气，风寒湿痹，补脑髓坚筋骨，耳目聪明，不饥不老增寿。榨汁沐头发良。

牛伤热，灌之愈。

白油麻 味甘，气寒。无毒。生寒，炒则热。主治虚劳。滑肠胃，行风气，通血脉，润肌肤。又生嚼敷小儿头上，诸疮良。其油性冷，常食所用滑骨髓，通大小肠。治蛔心痛，敷一切疮疥癣，杀一切虫。取油一合，鸡子两枚，芒硝一两，搅服之，少时即泻，治热毒甚良。又取油煎沸，对和无灰酒服之，取微汗，治痈疽发背肿毒，甚效。又治发症，饮油一升，多吐出。蚰蜒入耳，以油作煎饼，枕卧须臾，自出。陈者煎膏，生肌长肉，止痛消痈肿，补皮裂。有牙齿及脾胃疾人不可吃。若煎炼食之，与火无异，戒之。

麻 （云是花，又云即实，又云花、实、 是三物，未详。）味辛，气平。有毒。

（畏牡蛎、白薇。恶茯苓。）主五劳七伤，利五脏，下血，寒气，破积止痹散脓。多食令见鬼狂走。久服通神明，轻身。麻子味甘，气平。无毒。入足太阳经与手阳明经。九月采，入土者损人。

用帛包，沸汤中浸，汤冷出之，垂井中一夜，勿着水，次用曝干，新瓦上将去壳用。主补中益气，中风汗出，皮肤顽痹。逐水利小便，润大肠，风热燥结便难。止消渴，破积血，复血脉，催生。治横逆产及下乳，产后余疾。长发，可为沐药。久服肥健不老。花味苦，微热。治恶风，黑色遍身苦痒。诸风恶血及女人经不通， 虫为使。根汁及煮服之，主瘀血石淋，难产带下，崩中不止。根及叶捣汁饮一升，主腕折骨痛，捶打瘀血，心腹满。无时煮干麻汁服亦同。骨髓风毒疼痛不可运动，（取麻仁一大升，慢火炒香熟，杵令极细如粉，分为十帖，取无灰酒一大汤碗入砂盆中，柳木捶子、麻粉旋滤，取白酒令粉尽即去。余后合酒一处，煎取一半，待温空服顿服，日用一帖，药尽即瘥。）

生大豆 味甘，（《内经》云咸。）气平。（恶五参、龙胆。得前胡、乌喙、杏仁、牡蛎良。黑者入药，小者尤佳。）主涂痈肿。煮汁饮，杀鬼毒，止痛，乌头毒、诸药毒。逐水胀，除胃中热痹，伤中淋露。下瘀血，散五脏结积内寒。久服令人身重。炒为屑，主胃中热，去肿除痹，消谷，止腹胀。炒令黑烟未断及热后投酒中，主风痹瘫痪口噤，产后诸风虚热血病。大豆黄卷，（以生豆为芽孽，使晒干。）味甘，气平。主湿痹，筋挛膝痛，五脏胃气结积，益气止毒。

豆豉味苦，气寒。无毒。无盐者，皆主伤寒头痛，寒热瘅气，恶毒烦躁满闷，虚劳喘急，心中懊。用一升和葱白煮汁服，治伤寒时疾，发汗。又两脚疼冷，浸酒服之。暴痢腹痛及血痢，和薤白煮汁服。安胎，取汁服。恶疮，熬末敷之。

赤小豆 味辛、甘、酸，气温、平。阴中之阳。无毒。主下水，排痈肿脓血。寒热热中消渴，止泄，利小便，吐逆卒 ，水和涂消散毒瓦斯。和鸡子白调涂热毒。取汁洗小儿急黄、烂疮。和鲤鱼煮食之，治香港脚及大腹水肿。久食令人虚。花名腐婢，味辛，气平。（十月采阴干。）

主疟寒热邪气，泄痢，阴不起。止消渴，酒病头痛。

白扁豆 味甘，气微温。和中下气，治霍乱吐痢不止。杀一切草木及酒毒、河肫毒。

叶主霍乱，又吐利后转筋，生捣研，以少酢浸汁服之，亦敷蛇虫咬。花主女子赤白下，干末米饮和服之。

绿豆 味甘，气寒。无毒。皮寒肉平，用之勿去皮。主消渴，丹毒烦热，风疹。药石发动热气奔豚，生研绞汁服，亦煮食。作枕，明目，治头风。

罂子粟 味甘，气平。无毒。主反胃，胸中痰滞及丹石发动不下食，和竹沥煮作粥，食之极美，粟壳性涩，止泄痢，涩肠。今人虚劳嗽者，多用止嗽及温热泄痢者，用止痢。劫病之功虽急，杀人如剑，戒之。

粟米 味咸，气微寒。无毒。主养肾气，去脾胃中热，益气。陈者味苦，主胃热消渴，利小便，止痢。

粳米 味甘、苦，气平、微寒。无毒。入手太阴、少阴经。主益气，止烦渴，止泄。

平和五脏，补益胃气，其功莫及。与熟鸡头相合作粥食之，益精强志，聪明耳目。

糯稻米 味苦、甘，气温。无毒。主温中，令人多热。大便坚，止霍乱，取二合水研服之。稻稗，治黄胆遍身，煮汁服。

陈廪米 味咸、酸，气温。无毒。主下气，除烦渴，开胃气，止泄。又蒸作饼和醋，封肿毒恶疮，效。

大麦 味咸、甘，气温。无毒。（蜜为使。）主消渴，除热，益气调中。水渍之生芽为孽，（凡用炒，杵去皮。）补脾胃，化宿食，破 结冷气，止心腹胀满，开胃止霍乱，下气消痰。催生落胎，亦行上焦滞血。治产后秘结，鼓胀不通，胃气虚人宜服，以代戊己，腐熟水谷。

又久食、多食消肾，戒之。

小麦 味甘、咸，气微寒。无毒。去皮则热，面热而麸凉。（带皮用。）主除热，止燥渴咽干，利小便，养肝气。暴淋，煎汤饮之。浮者，止盗汗，治大人、小儿骨蒸肌热，妇人劳热。

神曲 味甘，气温。（六月六作，陈久者良。入药炒令香。）主调中下气，开胃化水谷，消宿食。主霍乱，心膈气痰逆，破 结，去冷气，治赤白痢。下水谷，治小儿腹坚大如盘。

落胎下鬼胎。大畜食米胀欲死者，煮汁灌之。

酒 味苦、甘、辛，气大热。有毒。（糯米、面、曲造者入药用。）主杀百邪恶毒瓦斯，通血脉，浓肠胃。御风寒雾气，养脾扶肝，行药势，能行诸经不止，与附子同。味辛者，能散为导引，可以通行一身之表，至极高之分。味辛苦者，能下。甘者居中而缓，淡者利小便。社酒（祭社余者。）喷屋四壁去蚊子，内小儿口中令速语。糟，置扑损瘀血，浸洗冻疮，敷蛇蜂毒。丹溪云∶酒温中发热，近于相火，性喜升，大伤肺气，助火生痰，变异诸病，戒之。又云∶醇酒宜冷饮，有三益焉。先经肺分，得温中之寒以养肺。次入胃中，得寒中之温以养脾。冷酒行迟，传化以渐，令人不得恣饮，故云三益。愚谓热饮则发散，传化速而可多，冷冻饮料则停凝而不能多，故以不可多饮为益者。好饮之人及被强劝而过饮，则不宜用冷也。

醋 味酸，气温。无毒。（米造者入药，陈者良。）主消痈肿，敛咽疮，散水气，杀邪毒。治产后并伤损金疮，血晕，下气除烦，破 块坚积，妇人心痛血气。多食损齿，伤筋骨。

治口疮，以醋渍黄柏皮，含之愈。

酱 味咸、酸，气冷利。（以豆作，陈久者良。）主除热，止烦满。杀百药热疮及火毒，并治蛇虫、蜂趸等毒。

饴糖 味甘，气微温。无毒。入足太阴经。（糯与粟米作者佳，余不堪用。）主补虚乏，止渴，消痰，润肺和脾胃。鱼骨哽喉中，及误吞钱环，服之出。中满不宜用，呕吐家忌之。

仲景呕家不用建中汤，以甘故也。丹溪云∶大发温中之热。

上一页：本草果部
下一页：本草石部


本草石部 《古今医统大全》

本草石部

丹砂 味甘，气微寒。无毒，又云有毒。（恶磁石。畏寒水，大块色光明者佳。细研水飞用。）主身体五脏百病，养精神，安魂魄。益气明目，通血脉，止烦渴，凉心热。杀精魅邪恶鬼，治疮痒疥 。久服通神明不老，小儿初生，细研蜜调，涂口中令吮之良。又痘疮将出，蜜调服之，解痘毒，令出少。此物镇养心神，但宜生使，炼服则有毒，少有不作痰者。《周礼》以丹砂、石胆、雄黄、矾石、磁石为五毒，古人惟以攻疮疡。

玉屑 味甘，气平。无毒。（恶鹿角。）主除胃中热，喘息烦满，止渴。屑如麻豆大服之，久服轻身延年。

玉泉 （《衍义》云∶泉字疑浆字。）味甘，气平。无毒。（畏款冬花。）主五脏百病，柔筋强骨，安魂魄，长肌肉，益气。久服耐寒暑，不饥渴，不老神仙。人临死服五斤，死三年尸不变。

石钟乳 味甘，气温。无毒。（蛇床为之使。恶牡丹、玄石、牡蒙。畏紫石英。明白光润、轻松色如炼硝石者佳。）主咳逆上气，明目益精，安五脏，通百节，利九窍，下乳汁疗脚弱疼冷，下焦伤竭。久服延年益寿，令人有子。不炼服之令人淋。丹溪云∶此 悍剂，夫药者气之偏，可用于暂而不可久，石药又偏之甚者。自唐时膏粱之家，惑于方士服食致长生之说，以石药体浓气浓习以成俗，受此气悍之祸而不知，哀哉！

殷 （石钟乳根也。）味辛，气温。无毒。（恶防己，畏木通。）主烂伤瘀血，泄痢寒热，鼠 瘕结气。其根又名孔公孽，味辛，气温。（木兰为之使。恶细辛及羊血。青黄色。）主伤食不化，邪结气恶，疮疽 痔。男女阴蚀疮。利九窍，下乳汁。

云母 味甘，气平。无毒。（泽泻为之使，畏 甲及东流水。恶徐长卿，忌羊血。

二月采，凡有五色，惟黑者不任用。）主身皮死肌，中风寒热如在车船上。除邪气，安五脏，益子精，明目。治赤白痢及带下。久服轻身延年，耐寒暑。敷金疮并一切恶疮良。风疹遍身，百计不瘥， 粉清水调服。

阳起石 （云母根也。）味咸，气微温。无毒。（桑螵蛸为之使。恶泽泻、菌桂、雷丸、蛇蜕、石葵。畏菟丝。忌羊血。形如野狼牙，色白明莹者佳。水飞研用。）主崩中漏下，补不足。破子脏中血， 瘕结气，寒热腹痛。无子，阴痿不起，茎头寒，阴下湿痒，臭汗，男子妇人下部虚冷，肾气乏绝，子脏久寒。

石胆 （胆矾也。）味酸、苦、辛，气寒，有毒。（水英为之使。畏桂、芫花、辛荑、白薇。出有铜处。）主明目目痛，金疮鼠 ，恶疮诸痫 。女子阴蚀痛，石淋寒热，崩中下血，诸邪毒瓦斯。炼饵服之不老，增寿神仙，能化铁为铜。

空青 味甘、酸，气寒。无毒。（畏菟丝子。生有铜处，铜精熏则生空青。其腹中空，破之有浆者最佳。）主青盲耳聋，明目，疗亦痛。去肤翳，止泪出，利九窍，通血脉，养精神，益肝气。久服轻身延年不老。能化钢铁铅锡作余。腹中浆点眼为最要药，壳亦磨翳。

曾青 味酸，小寒。无毒。（畏菟丝子。与空青同山，色亦相类。但其形小，累累连珠相缀，甚难得。）主目痛，止泪出，风痹，利关节，通九窍，破 坚积聚。养肝胆，疗头风，爽神气，止烦渴，补不足。久服轻身不老，能化金铜。

扁青 （即石绿。）味甘，气平。无毒。主目痛，明目。折跌痈肿，金疮小瘳，破积聚，解毒瓦斯，及丈夫茎中百病，益精，令人有子。

禹余粮 味甘，气寒。无毒。（壮丹为之使。）主咳逆寒热烦满，下赤白，血闭 瘕，大热。炼饵服之，不饥，轻身延年。重可以去怯，余粮之重，为镇固之剂也。

白石英 味甘、辛，气微温。无毒。（大如指长二三寸，六面如屑，白洁有光。）主消渴，阴痿不足。咳逆，胸膈间久寒。益气，除风湿痹。疗肺痿、肺痈吐脓，下气，利小便。久服轻身长年。

紫石英 味甘、辛，气温。无毒。入手少阴经、足厥阴经。（长石为之使。畏扁青、附子。不欲黄连、麦句姜。明彻如水精，紫石达头如樗蒲者。）主心腹咳逆邪气，补不足。女子风寒在子宫，十年无子。疗上气，寒热邪气结气。补心气虚，定惊悸，安魂魄，填下焦。久服温中，轻身延年。又散痈肿，醋淬，生姜、米醋煎敷之。

青石、赤石、黄石、白石、黑石脂等 味甘，气平，无毒。（畏黄芩、大黄。）主黄胆泄痢，肠 脓血，阴蚀下血赤白。吐血衄血，邪气痈肿，疽痔恶疮，头痒疥瘙。久服补髓安心，涩精镇五脏，益气肥健，不饥轻身延年。五石脂各取五色补五脏，涩可以去脱，石脂为收敛之剂也。青石脂味甘、酸，主养肝胆气，明目。女子带下百病。赤石脂味甘、酸、辛，气温。（恶松脂、大黄。畏芫花。）主养心气，明目益精。疗腹痛泄癖，下痢赤白，小便利，女子崩中漏下。

黄石脂味苦，（恶细辛，畏黄连、蜚蠊。）主养脾气，调中。大人、小儿泄痢下脓血，去白虫，除黄胆。白石脂味甘、酸，（恶松脂，畏黄芩。）主养肺气，浓肠胃。疗惊悸不足，心下烦。腹痛泄泻，痢便脓血。黑石脂味咸，主养肾气，强阴。治阴蚀疮、口疮。

矾石 味酸、涩，气寒。无毒，一云有小毒。（甘草为之使，畏麻黄，恶壮蛎。入药用白色光明者。）主寒热，泄痢白沃，阴蚀恶疮，瘰疠疥癣。目痛，坚骨齿，齿痛。去鼻中肉息，除风消痰，止渴，治痰壅及心肺烦热，生含咽津，治急喉痹。炼饵之，轻身不老延年。性却水，故治涎药用之。蛇咬蝎螫，（烧刀头令赤，置矾其上看成汁，热滴咬处。立瘥。）甲疽或因割甲伤肌，或甲长侵肉遂成疮肿。（火枯为末着疮中，痛急即涂少酥。）

绿矾 味凉，无毒。主治喉痹，虫牙口疮及恶疮疥癣。酿鲫鱼烧灰和服，疗肠风泄血。火 赤，酽醋淬过复 ，如此三度，研细，枣肉丸如绿豆大，温水下，治小儿疳气不可疗。

硝石 味苦、辛、咸，气寒。有毒。（朴硝再煎炼，上结芒硝，其在下焚结如石，烧之成焰者是。火为之使，恶苦参、苦菜、曾青。）主五脏积热，胃胀闭，涤去蓄结饮食，推陈致新，除邪气。伤寒腹中大热，烦满消渴。炼之如膏，久服轻身。天地鬼神之物，能化金石。

芒硝 （水煎朴硝倾木盆中，结芒有廉棱者是。）主五脏积聚，久热胃闭。辛能润燥，咸能软坚破留血，除痰实，利大小便，通月水，破五淋，推陈致新。经云∶热淫于内，治以咸寒，佐以苦寒，故用大黄、芒硝相须为使。

朴硝 味苦、辛、咸，气寒。有毒。（畏麦句姜。初采扫得一煎而成者是。）主百病寒热邪气，逐六腑积聚，结固留癖。破留血，停痰痞满，大小便不通，推陈致新。治天行热疾，消肿毒，排脓。软坚能化七十二种石，炼饵服之，轻身神仙。丹溪云∶善消化驱逐，以之治病，致用，病退则已，炼服补益，岂理也哉？三硝本一物，朴硝力紧，芒硝次之，硝石更缓。

玄明粉 味辛、甘，气寒。（以朴硝炼成者。丹溪云∶以火 而成，性温。阴中有阳之药。）治心热烦躁，并五脏宿滞 结，肠胃宿垢，软积开痰，明目。退膈上虚热，大除胃热。

食盐 味咸，气寒。无毒。（漏芦为之使，河东者为胜。）主杀鬼蛊邪疰毒瓦斯，下部疮。吐胸中痰癖，止心腹卒痛。坚齿，止齿缝出血。中蚯蚓毒，化汤中洗沃之。又用接药入肾。多食伤肺，喜咳。又令人失色肤黑，走血、损筋、病嗽及水者禁之。

戌盐 味咸，气寒。无毒。（西羌所出者是。）主明目目痛，益气坚肌骨，去蛊毒。

心腹痛，溺血诸血，舌齿血出。去烦热痰满，敷疥癣痈肿瘰 。

卤碱 味苦、咸，气寒。无毒。主大热消渴狂烦，除邪及下蛊毒，柔肌肤。去湿热，消痰磨积块。洗涤垢腻。勿过服，顿损人。

太阴玄精石 味咸，气温。无毒。（色青白龟背者良。）主除风冷邪气湿痹，补益精气。妇人痼冷漏下，心腹积聚冷气。

无名异 味甘，气平。无毒。（状如黑锻石，嚼之如饧。）主金疮折伤肉损，止痛生肌。

滑石 味甘，气寒。性沉重。无毒。入足阳明经。（石苇为之使。畏曾青。白如凝脂软滑者佳，用须甘草和之，青黑色者不可用。）身热泄癖，女子乳难，癃闭。利小便，通九窍，泄上气，涤胃中积聚寒热。益精气，久服轻身耐老长年。燥湿，实大府，化食毒，行积滞。逐凝血，解燥渴，补脾胃，降妄火之要药。

石膏 味辛、甘，气微寒。无毒。入手太阴经少阳经、足阳明经。（鸡子为之使。

恶莽草、巴豆。畏铁。细理白泽者良。）主中风寒热，心下逆气惊喘，口干舌焦，不能息。腹中坚痛，产乳金疮。治中热发热恶热燥热，日晡潮热。伤寒时气肌肉壮热，头痛如裂，大渴引饮。

清金治火润肺，除三焦大热，泻胃火。治胃热不食，又治胃热能食善消，以辛也，故能解肌出汗，上行至头。以甘也，故能缓脾益气，止渴生津。胃虚寒人勿服。又揩齿益齿。

凝水石 （即寒水石。）味辛、甘，气寒。无毒。（畏地榆。入药须烧过。此有二种，有纵理，有横理，色青明者佳。）主身热时气，腹中积聚邪气，皮中如火烧，烦满，五脏伏热，止渴。压丹石毒，解巴豆毒。

理石 味辛、甘，气寒。无毒。（滑石为之使，恶麻黄。如石膏顺理而细。）主身热去来，大热结热，利胃解烦止渴，益精明目，破积聚，去三虫。

长石 味辛、苦，气寒。无毒。（理如马齿，方而泽润，玉色状同石膏，但浓大纵理而长。）主身热，胃火结气。四肢寒厥，止消渴，利小便，通血脉。明目去翳，下三虫，杀虫毒。

雄黄 味苦、甘、辛，气微寒。又云大温。有毒。（武都山所出赤如鸡冠，明彻而不臭者佳，可入服食药，余但可疗疮。）主寒热，鼠 恶疮，疽痔死肌，疥虫 疮，鼻中息肉及绝筋破骨，百节中大风，中恶蛊毒腹中痛。杀精物恶鬼邪气百虫毒，胜五兵，杀诸蛇虺毒。炼食之轻身神仙，佩之鬼神不能近，入山林虎野狼伏；涉川水，毒物不敢伤。

妊娠佩之，转女为男。

雌黄 味辛、甘，气平、寒。有毒。（与雄黄同山生，金精熏则生雌黄，色如金似云母甲错可折。）主恶疮头秃痂疥，杀毒虫蜂虱蛇，身痒邪气诸毒，下部 疮。

石硫黄 味酸、甘，气温、大热。有毒。主妇人阴蚀疽痔恶血及下部 疮。止血，杀疥虫，坚筋骨，除头秃。疗心腹 癖冷气，咳逆上气，脚冷疼弱，壮阳道。治下元虚冷，元气将绝。久患寒泄，脾胃虚弱，垂命欲尽，服之皆效。中病便已，不可过剂。至阳之精，能化金银铜铁等物。

水银 味辛，气寒。性滑重，有毒。（畏磁石，出于丹砂。）主疹 痂疡白秃，杀皮肤中虱，堕胎除热。以敷男子阴疮，消毒瓦斯。杀金银铜锡毒，熔化还复为丹。得铅则凝，得硫黄则结，并枣肉研则散，得紫河车则伏。

轻粉 味辛，（忌一切血，飞炼水银为之。）主瘰 ，杀疮疥癣虫，鼻上酒 ，风疮燥痒。

灵砂 味甘，气温。无毒。（恶磁石，畏寒水，乃水银、硫黄炼成者。）主五脏百病，养精神，安魂魄。益气明目。通血脉，止烦满，杀精魅恶鬼气。

密陀僧 味咸、辛、甘，气平。有小毒。主久痢五痔，金疮口疮，面上瘢 ，面膏药用之。

金屑 （金箔同。）味辛，气平。有毒。（畏水银，炼熟用，生者杀人。）主镇精神，安魂魄，坚骨髓，通利五脏，小儿惊伤风痫失志。

银屑 （银箔同。）味辛，气平。有毒。（用炼熟者。）主安五脏，定心神，止惊悸。除邪气及小儿癫疾狂走。

珊瑚 味甘，气平。无毒。（似玉红润油色者佳。）主宿血，鼻衄，末吹鼻中，镇心止惊明目，去目中翳。

砂 味咸、苦、辛，气温。有毒。（畏浆水，忌羊血。形如牙硝光净者良。用之须澄去土石，入瓷器中重汤煮，不宜生用。）主积聚癖，破结血烂胎，止痛下气。疗宿冷，去恶肉，生肌。柔金银可为焊药。合他药治目中翳。不宜多服，腐坏人肠胃。

蓬砂 （一名硼砂。）味苦、辛，气温。无毒。消痰止嗽，破 结，喉痹，含化咽津，缓以取效。亦用焊金银。

砒霜 味苦、酸。有大毒。（畏绿豆、冷水、醋。入药酷煮杀毒。用信州宫井凿取者佳。色黄赤明澈不杂。）主诸疟风痰在胸膈，可作吐药。又能消肉积，大损人，不可轻服。

磁石 味幸、咸，气寒。无毒。（柴胡为之使。杀铁毒。恶牡丹、莽草、石脂。）

主周痹风湿，肢节中痛不可持物，洗洗酸 。除大热烦满及耳聋目昏。养肾脏，强骨气，益精。

通关节，消痈肿鼠 ，颈核喉痛，小儿惊痫。炼水饮之，令人有子。误吞针，取枣核大钻窍，丝穿令吞之，针自出。

柔铁 （熟铁也。）味辛，气平。有毒。（诸铁无正入丸散者，惟煮汁用之。）主坚肌耐痛。

铁落 味辛、甘，气平。无毒。（烧铁赤沸，砧上打落细皮屑。）主风热恶疮，疡痘疮痂，疥气在皮肤中。

铁精 气平，微温。（ 灶中飞出如尘，紫色轻虚者可磨盛铜器。）主明目，化铜。

疗惊悸，定心气。小儿风痫，阴疮脱肛。

铁浆 （取诸铁于器中，以水浸之，经久色青沫出即堪染皂。）主解诸毒入腹，蛇、犬、虎、野狼、恶虫等啮，服之亦镇心。主癫痫发热，急黄狂走，六畜癫狂。

铁华粉 味咸，气平。无毒。（取钢 作叶，平面磨错光净，以盐水洒之，于醋瓮中，阴处埋之一百日，铁上衣生，刮取之细研如面，和合诸药丸散。）主安心神，坚骨髓，强智力。

除风邪，养血气，延年变白。去百病，随乎冷热，和合诸药，用枣膏为丸。

生铁 气微寒。主疗下部及脱肛，水煮汁洗之。耳聋，烧令赤投酒中饮之。被打瘀血在骨节筋外不去，取一斤用酒三升，煮一升服。

铁锈 （生铁上衣也。）主恶疮疥癣，和油涂之。蜘蛛虫等咬，和蒜磨敷之。

秤锤 主贼风，止产后血症腹痛，俗呼儿枕及喉痹热塞，并烧令赤，投酒中热饮之。

无锤用斧或杵。又主妇人难产横逆及胎衣不下。

铛墨 主虫毒中恶，血晕吐血，以酒或米细研，温服之。亦涂金疮，生肌止血。在面慎勿涂之，墨入肉如节。

赤铜屑 味苦，气平。微毒。主治腋臭，以醋和炒热如麦饭，袋盛，先刺腋下脉，去血封之，神效。又熬极热，投酒中服五合，日三，主贼风。又能焊人骨，细末和中温服之。

铜青 气平，微毒。（生熟铜俱有毒，铜器上绿色，是铜之精神也。）主治妇人血气心痛，合金疮止血，明目，去肤赤息肉。

自然铜 味辛，气平。无毒。（生出铜处，方圆不定，色青黄如铜， 用。凡使勿用方金牙，误饵，吐杀人。）疗折伤，散血止痛，续筋骨，破积聚。以酒磨服，治打扑损，研极细，水飞过，同当归、没药各五分，酒调顿服，仍磨敷痛处。

古文钱 主治翳瘴，明目，疗风赤眼，盐卤浸用。妇人横逆产，心腹痛，月隔五淋，烧以醋淬用。眼暴赤痛，取生姜一块，净洗去皮，古青钱刮取姜汁，就钱棱上点，热泪出，愈。

铅丹 味辛，气微寒。（即今黄丹，化铅而成。）主吐逆胃反，惊痫癫疾，除热下气，除毒热脐挛，金疮溢血，治疟及久积。煎膏，止痛生肌。炼化还成九光，久服通神明。经云∶涩可以去脱而固气，铅丹收敛神气以镇惊也。

粉锡 （即光粉也。）味辛、甘，气寒。无毒。主伏尸毒螫，杀三虫，去鳖症。疗恶疮，堕胎，止小便利。炒黑，治小儿疳气、久痢。

伏龙肝 味辛，气温。（此灶中对釜月下年深黄土。）主妇人崩中吐血，止咳逆，止血，消痈肿毒瓦斯，醋调服或蒜和作泥。妊娠时疫热病令胎不坠，水和涂脐，干即易。又水调服之，中风不语，心烦恍惚，手足不随，或腹中痛满，取五升捣末，和冷水八升取汁尽服之。

锻石 味辛，气温。有毒。（用风化者。）主疽疡疥瘙，热气，恶疮癞疾，死肌堕眉。杀痔虫，去黑子息肉。五月五日采百草叶，合锻石捣为团，风干，末以治金疮，生肌止血大效。又腊月黄牛胆搜和，却内胆中当风挂百日，研之。更胜产后脱肛，玉门不闭，取一斗熬令黄，以水三斗投灰中，澄清浇洗。

矾石 味辛、甘，气大热。有毒。（棘针为之使。忌羊血。恶 尿、虎掌、细辛。

畏水。得火良，火炼服。）主寒热鼠 ，蚀疮死肌风痹，腹中坚癖邪气，破积聚痼冷，口鼻中息肉。不炼服则杀人及百兽。

石蟹 味咸，气寒。无毒。（即是生蟹。年月久深水沫相着，因化成石，故有泥石相着，用须去其泥及石。）主青盲，目淫，肤翳及丁翳漆疮，解一切药毒并蛊毒，消痈肿。治天行热疾，并热水磨服，细研水飞过，入诸药相佐用，点眼良。

石燕 气凉，无毒。主淋，以水煮汁饮之。妇人难产，两手各把一枚，立验。

桃花石 味甘，气温。无毒。（色似桃花，光润而体重，舐之不着舌。）主大肠中冷，脓血痢，久服令人肌悦能食。

代赭 味苦、甘，气寒。无毒。入手少阴经、足厥阴经。（畏天雄、附子。赤红青色，如鸡冠白泽者良。）主鬼疰贼风蛊毒，杀精鬼恶鬼，腹中毒邪气，女子赤沃漏下，带下百病，产难坠胎，血痹血瘀，小儿惊痫疳疾，止泄痢，脱精尿血遗尿，金疮长肉。

青礞石 （细研为粉用。）主治食积不消，留滞脏腑，宿食 块久不瘥，及小儿食积羸瘦，妇人积年食 攻刺心腹。得 砂、巴豆、大黄、京三棱等良，可作丸药。

姜石 味咸，气寒。无毒。（生土石间状如姜，有五种色，白者良。所在有之，似烂不碜者良。）主热豌豆疮，丁肿等毒。大凡石类多主痈疽。

花乳石 （色正黄，黄石中有淡白点，以此得花之名，或名花蕊石，火 用。）主金疮止血，仓卒中金刀，刮末敷之即合，不作脓。又疗产妇血晕恶血出。

砺石 （即磨刀石。）无毒。主破宿血，下石淋，除 结，伏鬼物恶气，烧赤热投酒中饮之。

不灰木 性大寒。（如烂木，烧之不燃，石类也。）主热痱疮，和枣肉、锻石为粉敷身。

浆水 味甘、酸，气凉，微温。无毒。（粟米新熟白花者良。不可同杏实食。）主调中，引气开胃止渴，霍乱泄痢，消宿食。宜作粥，薄暮啜之，解烦去睡。

地浆 气寒，无毒。（掘地作坎，以水沃其中，搅令浊，俄顷取之。）主解中诸毒烦闷，山中毒菌。又枫树上菌食之，令人笑不止，饮此解之。

半天河 气微寒，无毒。（此竹篱头水及空筒中者。）主鬼疰狂邪气恶毒，与饮勿令知之。又槐树间，主诸风及恶疮。风瘙疥痒，亦温取洗疮。

千里水及东流水 气平，无毒。涤荡邪秽，快顺疾速，通关下膈。煎煮汤药，禁咒鬼神。又炼云母用之，为云母所畏。

腊雪 味甘，气寒。无毒。（腊月取之。）解一切毒。治天行时气瘟疫，小儿热痫狂啼。大人丹石发动，酒后暴热黄胆，仍少温服之。

秋露水 味甘，气平。无毒。（朝露未 时拂取之。）在百草头者愈百疾，止消渴，泽肌肉，柏叶上者主明目；百花上者，令人好颜色。

上一页：本草谷部
下一页：本草兽部


本草兽部 《古今医统大全》

本草兽部

龙骨 味甘，气平，微寒。阳也。无毒。（得人参、牛黄良。畏干枣、蜀椒、理石。

色青白者良，五色具者尤佳，黑色者下。）主心腹鬼疰精物老魅，咳逆，泄痢脓血，尿血鼻血吐血，女子漏下， 瘕坚结。小儿热气惊痫，止梦寐泄精，小便泄精。肠痈内疽阴蚀，止盗汗，缩小便。夜卧自惊多梦纷纭者，加用之。安心神，定魂魄，去脱固气涩肠。小儿脐疮不瘥，烧灰细研敷之。齿（得人参、牛黄良。畏石膏。）主小儿大人惊痫身热，癫疾狂走，心下结气，不能喘息，诸痉，大人骨间寒热，杀精物蛊毒。角主惊痫螈 ，身热如火，腹中坚及其热泄。

象牙 气平，无毒。主诸铁及杂物入肉，刮取屑，细研和水，敷疮上，及杂物刺等，立出。喉中刺，水调饮之，旧牙梳屑尤佳，及小便不通，生煎服之。小便多，烧灰饮下。象胆随四时在四腿，春前左，夏前右，秋后左，冬后右。主目疾，和乳滴目中，又可和水涂疮肿。胸前小横骨作灰，酒服之，令人能浮水。

牛黄 味苦，气平、凉。有小毒，一云无毒。（人参为之使，恶龙骨、地黄、龙胆草、常山。畏牛膝、干漆。轻松重叠可揭微折，香摩手甲上，黄透甲者为真。吐出者名生黄为上，其次有角黄、心黄、肝胆黄，得之阴干百日，使勿令见日月光。）主惊痫寒热，热盛狂痉，除邪祟鬼魅。疗小儿百病，诸痫热口噤不开，大人狂癫，中风失音。久服安魂定魄，令人不忘。得牡丹、菖蒲，利耳目。小儿新生去惊邪，辟恶气。（取一大豆许，细研和熟蜜以绵蘸之，令儿吮之，一日令尽。）

牛角 味苦，气温，性涩，无毒。（凡用烧为黑灰存性。）酒调服。主下闭血瘀血疼痛，女人带下血崩不止。髓味甘，补中填骨髓，久服延年。胆味苦，气大寒，可丸药，又除心腹热渴，利口焦燥，益目精。肉味甘，主消渴，止哕泄，安中益气，养脾胃，消水肿。齿主小儿牛痫。黄犍牛、乌牯牛溺，主水肿腹胀脚满，利小便，取三升服，旋以铜器取新者。

阿胶 味甘、辛，气平、微温。味薄气浓，阳也。无毒。入手太阴经、足少阴经、厥阴经。（畏大黄，薯蓣为之使，得火良。用东阿井水煮牛皮或驴皮为之。）主心腹内崩劳极，洒洒如疟状，腰腹痛，四肢酸疼，小腹痛。止痢，养肝气，益肺金定喘。肺虚极损，咳吐脓血，非此不补。又治女子下血，安胎，血虚而胎不安者须此。久服轻身益气。

鹿茸 味甘、酸。又云苦、辛，气温。无毒。（不破损及不出却血者佳，力在血中也。形如小紫茄者上。又云毋用太嫩，唯长四五寸，节端如玛瑙红者最佳。阴干。不可鼻嗅，酥炙用。）主漏下恶血，溺血，破留血在腹，散石淋痈肿，骨中热疽，养骨安胎下气。治寒热惊痫，虚劳洒洒如疟，羸瘦。四肢酸疼腰脊痛，脚膝无力，小便利，泄精，女人崩中赤白带下。益气强志，生齿不老。角味咸，气温。（杜仲为之使，七月采。）主恶疮痈肿，逐邪恶气，留血在阴中，小腹血急痛，腰脊痛，折伤恶血、尿血。轻身益气，强筋骨，补绝伤。又妇人梦与鬼交者，取末和清酒服，即出鬼精妖魅猫鬼。病患不肯言鬼，用角屑捣末，水服方寸匕，即言实也。髓辛、甘，气温。主丈夫女子伤中绝脉，筋急痛，咳逆，以酒和服之。地黄汁煎作膏，填骨髓。蜜煮壮阳，令有子。肉温补中，强五脏，益气力。

生者疗口偏，割薄片左患右贴，右患左贴，正即除之。按《月令》∶冬至一阳生，麋角解。夏至一阴生，鹿角解。麋茸利补阳，鹿茸利补阴。

白胶 味甘，气平、温。无毒。（得火良，畏大黄。煮鹿角作之。一名鹿角胶。）

主伤中劳绝，腰痛羸瘦。补中益气，妇人血闭无子，止痛安胎。疗吐血下血，崩中漏下赤白淋露，折跌伤损。久服轻身延年。

麋脂 味辛，气温。无毒。主痈肿恶疮死肌，寒风湿痹，四肢拘缓不收。风头肿气，通腠理。不可近阴，令痿。角味甘，主痹，止血，补虚劳，益气力，填骨髓，暖腰膝，壮阳道。茸尤良。

熊脂 味甘，气微寒。一云微温，无毒。（十一月取此是，背出膏，寒月则有。）

主风痹不仁筋急，五脏腹中积聚，寒热羸瘦，头疡白秃面 。久服强志，不饥轻身。又云有痼疾者，不可食，食则终身不能除。胆味苦，气寒。（恶防己、地黄。）主时气盛，热变为黄胆，小儿惊痫五疳。杀虫，治恶疮。又久痔不瘥，涂之取瘥乃止，神效。

麝香 味辛，气温。无毒。（春分取之，生者益良。）主辟恶气，杀鬼精物，温疟蛊毒痫 。去三虫，疗诸凶邪鬼气中恶，心腹暴痛胀急，痞满风毒。妇人产难堕胎，又能疗蛇毒。

犀角 味苦、酸、咸。又云甘、辛，气寒。无毒。（松脂为之使。恶雷丸。入药用雄者，须用生角，乌色，未经汤水浸煮。凡犀角纸裹置怀中良久，取出捣则易碎，故人气暖浓。

若蘑服取角尖为候。凡治一切角，大忌盐。）主百毒蛊疰，邪鬼瘴气，杀钩吻、鸩羽、蛇毒。解山瘴溪毒，除邪不迷惑魇寐。疗伤寒温疫，头痛烦闷，大热发狂，中风失音，小儿风热惊痫。又治发背痈疽疮肿，破血化脓，安心神，止烦乱，镇肝明目。久服轻身。丹溪云∶属阳，性走散，痘疮后用此，散余毒。若无余毒而血虚或燥热者，不宜用。又鹿取茸，犀取尖，其精锐之力尽在是矣。

羚羊角 味咸、苦，气寒。无毒，属木入厥阴经。（角多节而尖圆，绕弯中深锐，紫小有挂痕者是。）主明目，益气起阴，去恶血疰下，辟虫毒恶鬼不祥，安心气，常不魇寐。疗伤寒时气寒热，热在肌肤，温风注毒伏在骨间。除邪气惊梦狂越辟谬，小儿惊痫。治山瘴，散产后血冲心烦闷，烧末酒服之。又烧灰或屑末，治食噎不通。久服强筋骨，轻身益气，利丈夫。

羊角 味咸、苦，气温、微寒。无毒。（菟丝子为之使。青羝为佳。取无时，勿使中湿，湿则有毒。）主青盲，明目。杀疥虫，止寒泄，止惊悸。又虫毒吐血，妇人产后余痛，小儿惊痫，烧之辟恶鬼、虎、野狼，去蛇。久服安心益气轻身。青羊肝胆主青盲，明目。胆点眼中主赤瘴，白膜风泪。又解虫毒。齿主小儿羊痫寒热，三月三日取。肉味苦、甘，气热。主缓中及大风汗出，虚劳寒冷，补中益气安心。时疾初愈人不可食，食当复发。胫骨治牙齿疏豁。

虎骨 味辛，气微温。无毒。（雄者胜，酒或酥炙用。）主邪恶气，杀鬼疰毒。止惊悸，恶疮鼠 ，头骨尤良。治筋骨臂胫毒风挛急，屈伸不得，走疰疼痛，酒浸服，脊胫骨妙。

风从虎，故宜治风。虎至有力，故可补腰膝。膏主狗啮疮，头秃疮。爪辟恶鬼。胆主小儿疳痢，惊痫，研水服之愈。

豹肉 味酸，气平。无毒。主安五脏，补绝伤，轻身益气。久服利人耐寒暑，脂可合生发膏，朝涂暮生。齿骨极坚，人得之诈为佛牙，以为诳俗。

白马茎 味咸、甘，气平。无毒。（阴干百日用。）主伤中脉绝，阴不起。强志益气，长肌肉，肥健生子。眼主惊痫，腹满疟疾，杀鬼用之。悬蹄主惊邪螈 ，乳难，衄血，内漏崩。

辟恶气鬼毒蛊疰不祥。齿主小儿惊痫，水摩服。溺味辛、微咸。主消渴，破 坚积聚。男子伏梁积疝，妇人瘕疾，铜器盛饮之。又治鳖瘕。又洗头疮，白秃。

牡狗阴茎 味咸，气平。无毒。（六月上伏取，阴干百日。）主伤中，阴痿不起，令强热大，生子，除女子带下十二疾。胆主明目，酒调服之及注目中。又敷痂疡恶疮。头骨主金疮止血，烧灰存性敷之。附骨疽及鱼眼疮，烧烟熏之。白狗血，味咸。主癫疾发作及鬼击之病，取热血一升饮之，又涂身上。肉味咸、酸，性温。主安五脏，补伤绝，壮阳道，轻身益气。黄色者上，白黑次之。阴虚发热人不宜食。大抵人身之虚多是阴虚，世俗往往用此为补，不知其害。犬肉不可炙食，致消渴。又不可与蒜同食，顿损人。乳汁主青盲，取白犬生子目未开时汁，注目中，疗十年盲，狗子目开即瘥。

狐阴茎 味甘，有毒。主女子绝产，阴痒小儿阴 卵肿。雄狐粪烧之辟恶，在木石上尖头坚者是。颤烧以辟邪。心肝生服治狐魅，肝烧灰以治风。

狐骨 味甘，气温。无毒。主风佳、尸疰、鬼疰毒瓦斯，在皮中淫跃如针刺者，心腹痛，走无常处，及鼠 恶疮。头骨尤良。炙骨和麝香、雄黄为丸，治痔及 疮甚效。肉疗诸疰，主痔，作羹 食之。粪烧灰，主寒热鬼疟发无期度者，极验。

兔头骨 味甘，气平。无毒。（腊月者良。）主头眩痛，癫疾。皮毛及头烧灰酒下，主难产催生，并产后胎衣及余血不下。脑髓涂冻疮。肉补中益气，妊娠忌食，不可同白鸡肉食。

豚卵 味甘，气温。无毒。（阴干藏之，勿令败。）主惊痫癫疾，鬼疰蛊毒。除寒热奔豚，五癃，邪气挛缩。悬蹄，主五痔，伏热在肠，肠痈内蚀。四足主伤挞诸败疮，下乳汁。

胆味苦、咸，主伤寒热渴，又大便不通，内入下部即通。小儿头疮，取汁敷之。肉味甘、咸，多食令人暴肥，引风。肝，女子阴中苦痒，搔之痛闷，炙热内阴中，当有虫食肝出。

野猪黄 味辛、甘，气平。无毒。（三岁者胆中有黄，和水服之。）主金疮，止血生肌。疗癫痫及鬼疰。脂，妇人有乳，炼精细以一匙和酒一盏，日三服。

獭肝 味甘、咸，气微热。有毒。主鬼疰尸劳一门相染者，火炙末和方寸匕，日再服。又治蛊毒，却鱼鲠，止久嗽，烧服之。肉疗疫气瘟病，又牛马时行病，又治水气胀满。胆主明目，亦入点药中。屎主鱼脐疮，研敷之。

鼠 气微温。主堕胎，令易产，临产带之或烧末临时饮之。

腽肭脐 味咸，气大热。无毒。（酒浸一日，微火上炙令香入药。欲验其真，取置睡犬傍，犬忽惊跳若狂。又腊月冲风处置盂，水浸之不冻。）

主鬼气湿疰，梦与鬼交，鬼魅狐魅。心腹痛，中恶邪气，宿血结块， 癖羸瘦。暖腰膝，助阳气。

治脐腹积冷，精衰脾胃劳极。

笔头尖 气微寒。（年久使之者良。）主小便不通，小便数难，阴肿中恶，脱肛淋漓，烧灰水服之。交婚多茎痿，取灰，酒服之。

败鼓皮 气平。主蛊毒，烧作屑，水和服之。病患当呼蛊主名姓，令取蛊即瘥。

诸血 味甘，气寒。主补人身血不足，并生饮之，又解诸药毒。止渴除丹石毒，去烦热。

上一页：本草石部
下一页：本草禽部


本草禽部 《古今医统大全》

本草禽部

丹雄鸡 味甘，（《难》云辛。）气微温。无毒，一云有小毒。主女子崩中漏下赤白沃，补虚温中，止血通神，杀毒辟不祥。冠血主乳难，疗白癜风诸疮。又自缢死，心下温者，剌血滴口中，男雌女雄。百虫入耳中，滴之即出。头虫杀鬼。肪主耳聋。肠主遗溺，小便数不禁。

肝及左翅毛，起阴。 里黄皮微寒，主泄痢，小便遗溺，除热止烦并尿血崩中带下。屎白微寒，主消渴，伤寒寒热，破石淋，利小便，止遗溺，灭瘢痕，敷风痛。翮羽主下血闭。黑雌鸡主风寒湿痹，五缓六急。安胎，补产后虚羸。治痈疽排脓，补新血。血主中恶腹痛及 折骨痛，乳产。

黄雌鸡味甘、酸，主伤中消渴，小便数不禁，肠 泄痢。补益五脏，续绝伤，止劳劣，补精助阳。

鸡子主除热火疮，痫 ，可作虎魄神物。卵白微寒，疗目热赤痛，除心下伏热，止烦满咳逆，小儿下泄，妇人产难，胞衣不下，醯渍之一宿，疗黄胆，破大烦热。诸鸡肉补虚羸最要，故食治方中多用之。有风人不宜食，又患骨热者不可食。丹溪云∶属土而有金与木，火性补，故助湿中之火。又云属巽，助肝火。遗尿。（ 一具并肠烧末服之，男雌女雄。）小儿鹅口不乳，（烧黄皮末，乳和敷之。）小儿卒惊似有痛处而不知疾状。（冠血滴口中少许，瘥）

白鹅膏 气微寒，无毒。主耳卒聋，以灌之。毛主射工水毒，亦可饮其血及以涂身。

又主小儿惊痫极者，又烧灰主噎。肉平利五脏，主消渴，煮汁饮之。

白鸭屎 主杀石药毒，解结缚，散蓄热。主热毒痢，为末水调服之。热肿毒疮，鸡子白和敷之。又敷蛐 咬疮，良。肉补虚除热，和脏腑，利水道。主病水浮肿，古方用鸭头丸，又取白鸭或青头鸭一只，治如食法，和米并五味煮，令极熟作粥食之，立愈。

雁肪 味甘，气平。无毒。主风挛拘急偏枯，气不通利。久服益气，不饥轻身耐老。

鹧鸪 味甘，气温。无毒，一云微毒。主岭南野葛菌生金毒，及温瘴久欲死者，合毛熬酒浸之。生捣取汁服，良。不可与竹同笋食之。

雀卵 味酸，气温。无毒。主下气，男子阴痿不起，强之令热，多精有子。脑主耳聋，涂冻疮立瘥。头血主雀盲，黄昏间目无所见者是。肉大温，壮阳益气，暖腰膝。冬月者良，妊娠忌食之。雄雀屎名白丁香，（两头尖者是。五月取之良，研如粉，煎甘草汤浸一宿，干任用。）

疗目热痛，生 肉赤白膜，和男首生乳如薄泥，点之即消，神效。决痈疖，涂之立溃。女人带下溺不利，蜜和丸股。途疝瘕，烂 癖，诸块、伏梁。

伏翼 （一名蝙蝠。）味咸，气平。无毒。（苋实、云实为之使。生大山山谷及古屋壁间。立夏后采，阴干。重一斤色白如雪，集则倒悬者佳。）主目瞑明目，夜视有精光。久服令人喜乐媚好，无忧延年。又治五淋，利水道。取血滴目，令人夜中见物。粪名夜明砂，炒服治瘰，烧灰酒服方寸匕，主子死腹中。又小儿无辜疳，熬捣为散，任意拌饭并吃食与吃。

燕屎 味辛，气平。有毒。（胡燕者入药。）主虫毒鬼疰，逐不祥邪气。破五淋，利小便。窠与屎同，多以作汤，浴小儿治惊邪。

鹰眼睛 和乳汁研之，夜三注眼中，三日见碧霄中物。

乌鸦 气平，无毒。治瘦咳嗽，骨蒸劳。腊月用瓦瓶泥煨熟为灰调服。

鸲鹆肉 （腊月者良。）主五痔止血，治老嗽及呃噫，炙食或为散饮服。目睛和乳汁研点目，甚明。

雄鹊 味甘，气寒。无毒。（烧作灰，以石投中解散者雄。凡鸟雌雄难别，其翼左覆右者雄，右覆左者雌。）主石淋，消结热，烧作灰，淋取汁饮之。窠多年者疗癫狂鬼魅及蛊毒等，烧之仍呼祟物名号，亦敷 疮良。

鸬 头 气微寒。主鲠及噎，烧服之。

啄木鸟 气平，无毒。主痔漏，烧灰酒服之。牙齿疳 虫牙，烧末内牙齿孔中。《淮南子》曰∶啄木愈龋。

鱼狗 （即翠鸟。）味咸，无毒。主鲠及鱼骨入肉不可出，痛甚者烧令黑为末顿服之，煮汁饮亦佳。

上一页：本草兽部
下一页：本草虫鱼部


本草虫鱼部 《古今医统大全》

本草虫鱼部

石蜜 味甘，气平，微温。无毒。（生山谷岩崖间，色白如膏者良。）主心腹邪气，诸惊痫 ，安五脏诸不足，益气补中，止痛解毒，除众病，和百药。养脾胃，止肠 ，除口疮。

久服强志轻身，不饥不老。

蜜蜡 味甘，气微温。无毒。（恶芫花。）主下痢脓血，补中，续绝伤金疮，益气不饥耐老。

露蜂房 味苦、咸，气平。有毒。（恶干姜、丹参、黄芩、芍药、牡蛎。七月七日采，阴干。有大小二种，俱可用。入药炙。）主惊痫螈 ，寒热邪气，癫疾鬼精蛊毒，肠痔，血熬之良。又疗蜂毒、肿毒，炙末，猪脂调涂，亦可煎汤洗。水煮服之，下诸恶物。崩中漏下赤白，使人无子，（炙末，三指撮，酒服之。）乳痈汁不出，（烧灰研，每服二钱，水一盏煎六分，温服。）

白蜡 （一名虫蜡，属金。冬青树上细虫食树液而生者。）全禀收敛举凝之气，外科之要药。生肌止血定痛，接骨续筋。补虚与合欢树皮同入，长肌肉，膏药用，神效。

桑螵蛸 味咸、甘，气平。无毒。（得龙骨良。畏旋复花。生桑枝上者良，螳螂子也。

三月采，蒸之炙用，否则令人泄。）主伤中疝瘕阴痿，益精。主女子血闭腰痛，通五淋，利小便水道。疗男子虚损肾衰，梦寐失精遗溺白浊，小便自利不可缺也。

蚱蝉 味咸、甘，气寒。无毒。（生杨柳上，五月采。蒸干之，勿令蠹。）主小儿惊痫夜啼，癫病寒热。妇人乳难，胞衣不出。又堕胎。蝉蜕治目昏翳，头风目眩。又风寒客皮肤瘙痒不已，和薄荷为末，酒调一钱，日三服。又水煎汁，治小儿出痘疹不快，良。蝉花，（有一种蝉，其脱壳头上有一角，如花冠状。）

主小儿天吊，惊痫螈 ，夜啼心悸。

木虻 味苦、气平，微寒。有毒。（五月采取啖牛马时腹有血者良，干之去翅足，炒用。）主目赤痛， 伤泪出，瘀血血闭，寒热酸 ，无子。蜚虻，（虻之能飞者，大如蜜蜂。）

味苦，气微寒。有毒。（恶麻黄。）主逐瘀血，破下血积，坚痞 瘕，寒热，通利血脉及九窍，喉痹。

斑蝥 味辛，气寒。有毒。（马刀为使，及畏巴豆、丹参、空青。七八月豆成时取之，阴干。去翅足，糯米炒熟，米黄为度，否则吐泻人。）主寒热，鬼疰蛊毒，鼠 疮癣，瘰恶疮疽，蚀死肌。破石癃，通水道。血积，伤人肌，堕胎。

蜻蛉 气微寒，无毒。（此有数种，宜用青色大眼者，去翅足，炒用。）强阴止精，暖水脏。

蜣螂 味咸，气寒。有毒。（畏羊角、石膏。五月五日取蒸藏之。临用火炙良。去足，勿置水中，令人吐。）主小儿惊痫螈 ，腹胀寒热，疳虫。大人癫疾狂伤，捣为丸，塞下部引痔虫出尽，瘥。丁疮，（取蜣螂心腹下梢白者，研贴半日许，再易，血尽根出愈如神。忌食油肉。）一切恶疮疽鼠 ，（取十数枚杵烂敷之，或干者杵末油调敷。）箭镞入骨，（微熬巴豆并研匀涂伤处，待急痒不可忍，便撼动箭镞拔出之。）尘沙入眼不可出。（生取一枚，手持其背于眼

上影之，尘沙自出。）

蜘蛛 气微寒，有毒。（勿用五色者，取身小尻大深灰色，腹内有苍黄脓者，去头足，研如膏投入药用。）主大人小儿 ，七月七日取其网。疗喜忘，着衣领中，勿令人知。又蝎螫蛇啮，涂其汁。蜂及蜈蚣毒者，生置痛处令吸其毒。小儿大腹丁奚，烧灰熟啖之。赘疣取网缠之自落。发背疮，杵以醋和，先挑四畔，令血出张露，敷之，干即易。鼠 肿核痛，已有疮口出脓水，烧二七枚，敷之即愈。

皮 味咸、甘，气平。无毒，一云有小毒。（勿使中湿。）主五痔阴蚀，下血赤白，五色血汁不止，除肿痛引腰背，酒煮杀之。又腹痛疝积，烧为灰，酒调服之。又治胃逆，开胃气有功。

牡鼠 味甘，气微温。无毒。主疗 折续筋骨，捣敷之，三日一易，油煎令消入蜡，敷汤火疮。医针人而折针在肉中及箭镞刀刃在诸隐处不出，杵鼠肝及脑敷之。粪两头尖，主小儿痫疾，大腹时行劳复。

五灵脂 （寒号虫粪也。）味甘，气温。无毒。（用好酒研，飞炼令去沙石佳。）主疗心腹冷气小儿五疳，辟疫。治肠风，通利气脉。女子血闭，产妇血晕，行经血亦能止血，妇人心痛，血气刺痛，甚效。

蛴螬 味咸，气微温。有毒。（生河内平泽及人家积粪草中，反行者良。）主恶血血瘀，痹气破折，血在胁下坚满痛，月闭，目中淫肤、青翳、白膜，取汁滴目中。又敷痈疽痔漏恶疮，又治喉痹，取汁点喉中即开。

白僵蚕 味咸、辛，气平。无毒，一云有小毒。（恶螵蛸、桔梗、茯苓、萆 。白僵死白色而条直者佳。勿令中湿，湿即有毒不可用。入药炒。）主小儿惊痫夜啼，去三虫。灭黑 ，诸疮瘢痕，令人面色好。男子阴疡病，女子崩中亦白，产后余痛。治中风失音并一切风疾，去皮肤风动如虫。治喉痹，散痰结。末之敷丁肿，根当自出。中风急喉痹欲死者，生姜自然汁调灌之。

又敷刀斧一切金疮。

原蚕蛾 味咸，气温。有小毒。（入药取雄者。原，再也，是第二番蚕，以其敏于生育也。）主益精气，强阴道，交接不倦，亦止泄精、尿血。又治金疮、冻疮、烫火疮并灭疮痕。

屎（一名蚕砂。）气温，主肠鸣，热中消渴，风痹瘾疹，瘫痪不随。蚕蜕主血风病，益妇人。治吐血，鼻洪，肠风下血，带下，赤白痢。敷丁肿入药烧用。牙宣、牙痈，揩齿龈上。口疮干敷患处。小儿走马疳，入麝香少许，贴患处。医家多用蚕蜕纸，而东人用蚕欲眠起所脱皮。虽二用各殊，然东人所用为正，用当微炒，和诸药可作丸散。

蝎 味甘、辛，有毒。（形紧小者良。捕得用火干死，投用之。去腹中土。有用全者，有用梢者，梢力尤切。）主诸风瘾疹，及中风半身不遂，口眼 斜，语涩，手足抽掣，小儿惊风不可阙。又酒服治耳聋。

石龙子 味咸，气寒。有小毒。（恶硫黄、斑蝥、芜荑。大者长七八寸，金碧色，生川谷，五月取，于石上令干，有四名∶在草泽者，名螈蝾、蜥蜴∶在屋壁者名 蜓、守宫。）主五癃邪结气，破石淋，下血，利小便水道。

虫 味咸，气寒。有毒。（畏皂荚、菖蒲，十月取曝干。）主心腹寒热洗洗，血积瘕，破坚下血闭，生子。

蜈蚣 味辛，气温。有毒。（赤头足者良。七八月采，端午日者尤佳。入药炙，去头足用。）主鬼疰蛊毒，啖诸蛇、蛊、鱼毒，杀鬼物老精温疟，去三虫，心腹寒热积聚，堕胎，去恶血。鸡好食之，故中其毒，以乌鸡屎水调涂咬处。又畏蛞蝓、蜒蚰，触之则死，故取以治其毒，大蒜涂之亦效。

蛤蚧 味咸，气平。有小毒。（一雌一雄常相随，形如大守宫。凡采之须存其尾，功力全在其尾也。入药去头足，洗出鳞鬣内不净，以酥炙用良。）主久肺劳嗽，传尸杀鬼物邪气。

疗咳嗽出血，下淋沥，通水道。入药二用，又云男服雌，女服雄。

鼠妇 味酸，气温。无毒。（多在下湿处瓮器底及土坑中，五月五日取。）主气癃不得小便，妇人月闭血瘕，痫 寒热，利水道。

衣鱼 味咸，气温。无毒。（多在故纸中，即白蠹鱼也。）主妇人疝瘕，小便不通。

小儿中风项强，背起摩之。又淋闭，取以摩脐及小腹，溺即通。又敷疮灭瘢。

虾蟆 味辛、甘，气寒。有毒。（五月五日取，阴干。东行者良，入药炙或烧灰用。）

主邪气，破症坚血，痈肿阴疮，服之不患热病。治小儿疳，又杀疳虫、鼠 恶疮，虫食下部，犬伤疮，狂犬伤发狂欲死。能合玉石，取肪涂玉刻之如蜡。丹溪云∶煮食发湿，不宜食之。小儿洞泄下痢，（烧末，饭调方寸匕。）癣疮，（烧末，猪脂和敷之。）跌折损伤，（生捣烂敷之，剥取皮贴亦效。）温病发斑困者，（取一枚，生捣绞汁服之。）眉间白腊名蟾酥，治痈疽疔肿，虫牙，齿缝中血出，以纸捻子蘸干末少许，血出处按之，立止。以朱砂、麝香为丸如麻子大，小儿疳瘦者，空心一丸。如脑疳，以乳汁调滴鼻中立效。

绿桑螺 （似蜗牛黄小，雨后好缘桑叶故云。）主患脱肛，烧末和诸膏敷之立缩。

蛞蝓 味咸，气寒。无毒。（形类蜗牛，蛞蝓二角，蜗牛四角，兼背上有肉附壳而行。）主贼风 僻，转筋及脱肛，惊痫挛缩。蜗牛主治同。生研水服止消渴。取一两烧灰，猪脂和敷脱肛，立缩。又研和真蛤粉，敷发背。

蝼蛄 味咸，气寒。无毒，一云有毒。（夜出者良。夏至取晒干，入药炒用。）主产难，出肉中刺。溃痈肿，下哽噎，解毒，除恶疮。十种水病，肿满喘促，小便不利，研末温酒或汤调一钱匕。又云自腰以前甚涩，主止大小便；从腰以后甚利，主下大小便。若出拔刺，多用其脑敷之。

白项蚯蚓 味咸，气寒。有小毒。（三月取阴干，入药当去土子，盐水洗，微炙。）

主蛇瘕，去三虫，伏尸鬼疰蛊毒，杀长虫，仍自化作水，入葱叶管中即化。疗伤寒伏热狂谬，大腹黄胆。又治肾脏风，下疰香港脚病须用之，仍以盐汤送。人被其毒，以盐水浸咬处，又以盐汤饮。

其屎封狂犬伤毒，出犬毛神效。温病大热狂言，（研汁饮之。）小便不通，（研汁和冷水服半碗。）

中蛊毒者，取十四枚，以苦酒三升浸之，蚓死但服其汁。）

田中螺 气大寒。（生水田，大如桃李者。）主目热赤痛，取黄连末内其中，良久汁出，取以注目中。生浸取汁饮之，止消渴。碎其肉，敷热疮。烂壳烧末服之，主反胃。煮汁饮，疗热醒酒。

牡蛎 味咸，气平、微寒。无毒。入足少阴经。（贝母为之使，得甘草、牛膝、远志、蛇床良。恶麻黄、吴茱萸、辛夷。）主伤寒寒热、温疟洒洒，惊喜怒气，除拘缓。瘰 痈肿，喉痹，鼠 。女子带下赤白，心胁气结痛。除老血，软积痞，咸能软坚也。涩大小肠，止大小便。

疗鬼交泄精，久服强骨节，杀邪鬼延年。和杜仲服，止盗汗。和麻黄根、蛇床子、干姜为粉，去阴汗，引以柴胡能去胁下之硬，引以茶清能消结核，引以大黄能除股间肿。地黄为之使，能益精收涩，止小便，本肾经药也。

石决明 味咸，气平、寒。无毒。（七孔九孔者良，以上者不佳。凡用先蘑去上粗皮，用盐并东流水瓷器中煮一伏时，捣末。）主目障翳痛，青盲，久服益精轻身。

海蛤 味苦、咸，气平、寒。无毒。（蜀漆为之使。畏狗胆、甘遂、芫花。此是海中烂壳久在泥沙风波淘洒，自然圆净。以小而久远者佳。）

主咳逆上气，喘息烦满，胸痛寒热，疗阴痿。

文蛤 味咸，气平。无毒。（生东海，表有文。此是未烂时壳，犹有文者。二蛤同类，惟分新旧耳。）主恶疮，蚀五痔。咳道胸痹，腰痛胁急。鼠 大孔出血，崩中漏下。坠痰软坚，止渴，燥湿收涩固济。治急疳蚀口鼻，数日尽欲死，烧灰，腊猪脂和涂之。又治疝痛，能降能消，能软能燥，同香附末、姜汁调服。

珍珠 气寒，无毒。（用新完未经钻缀者佳。乳无声为度。）主镇心。绵裹塞耳，主聋。敷面令人润泽好颜色。粉点目中。主肤翳瞳膜。小儿惊热药中亦用之。

贝子 味咸，气平。有毒。（烧用之良。）主目翳，鬼疰蛊毒。腹痛下血，五癃。

利水道，解肌散结热。

龟甲 味咸、甘，气平。无毒。（恶沙参，畏狗胆。卜师钻过者名败龟板，大者良，入药用。生脱者勿令中湿，中湿即有毒。凡用酥炙，猪脂、酒皆可炙。）主漏下赤白，破 瘕疟，五痔阴蚀，湿痒瘫缓，四肢重弱，小儿颅不合，头疮难燥，女子阴疮，心腹痛，腰背酸疼，骨中寒热，伤寒劳复，或肌体寒热欲死。大有补阴之功，力猛，兼去瘀血，续筋骨，治劳倦。久服轻身不饥，益气资智，亦使人能食。龟乃阴中至阴之物，禀北方之气而生，故能补阴血不足。

又方家以其灵于物，故用以补心，甚验。

鳖甲 味咸，气平。无毒。（恶矾石。生取甲良。九肋者佳，酿醋浸炙黄色用。）

主心腹 瘕，坚积寒热，去痞息肉，阴蚀痔恶肉。消疮肿，疗温疟，劳瘦骨蒸热。小儿胁下坚，妇人漏下五色，羸瘦，堕胎。头烧灰，主小儿诸疾。又治脱肛，血亦可涂之。肉甘温，主伤中，益气补不足，忌与苋菜同食。又三足者为能，不可食。丈夫阴头痈，（取甲一枚，烧末，鸡子白和敷，良。）产难。（取甲烧灰，服方寸匕，立出。）

蟹 （即螃蟹。）味咸，气寒。有毒。（八月后食之良，霜后更美。）主胸中邪气，热结痛， 僻面肿。败漆，烧之致鼠，解结散血，愈漆疮。黄能化漆为水，脚中髓并壳中黄熬为末，内金疮中能续断筋。爪堕胎，破宿血。产后血闭，酒及煮汤煎服良。

水蛭 味咸、苦，气平、微寒。有毒。（畏盐及锻石。用水中小者，五月六月采，晒干。腹中有子者去之，细锉后微火炒，令色黄乃熟。

不宜入腹生子为害。）主逐恶血瘀血月闭，蚀血痈积聚，无子，利水道。又堕胎，治折伤有功。

热酒调下末一钱，食顷痛，可更一服，或和麝香研为末，酒调一钱当下蓄血。盖苦走血，咸胜血也。痈肿毒。（取十余枚，次第令啖肿处，血满自脱，更用饥者，取皮皱肉白瘥。）

马刀 味辛、气微寒。有毒。丹溪云温中有火。主漏下赤白，寒热。破石淋，杀禽兽贼鼠。

蛤蜊 性冷，无毒。丹溪云湿中有火。止消渴，开胃，解酒毒。主老癖能为寒热者，及妇人血块，煮食之。此物虽冷，然与丹石相反，服丹石人不宜食。疗烫火伤，取壳灰火烧研为末，油调涂之神妙。

蚌 性冷，无毒。丹溪云湿中有火。主妇人虚劳下血，并疰 、血崩、带下。又止消渴，除烦热，压丹石毒，以黄连末内之，取汁点赤眼并暗良。烂壳粉饮下，治反胃、痰饮。又蚌粉治疳止痢，醋调敷痈肿。

淡菜 味甘，气温。无毒。（又名东海夫人。）主补五脏虚损，理腰香港脚，益阳。

食治产后血结腹内冷痛，消 癖 瘕，妇人带下。漏下，丈夫久痢，并煮食之。虽形状不典，而甚益人。

蚺蛇胆 味甘、苦，气寒。有小毒。（割胆看内细如粟米，着水中浮走者为真。沉而散者，非也。）主心腹 痛，下部 疮，目肿痛，小儿五疳。

蛇蜕 味咸、甘，气平。无毒，又云有毒。（畏磁石及酒。五月五日，十五日取之，白如银色完全石上者佳。）主小儿百二十种惊痫螈 ，癫疾寒热，肠痔蛊毒，蛇痫。辟恶止呕逆，明目去翳膜，火熬之良。甚疗诸恶疮。

白花蛇 味甘、咸，气温。有毒。（九月十月采捕之，火干用，去头尾，酒浸三日，弃酒，火炙去皮骨。）主中风湿痹不仁，筋脉拘急，口眼 斜，半身不遂，骨节疼痛，疥癞暴风瘙痒。此蛇治风速于诸蛇，然大毒，头尾各一尺尤甚，去之，只取中段用。

乌蛇 味甘，气平。无毒。（背有三棱，色黑如漆，尾细尖长者佳，眼不陷为真。

酒浸，去头尾，炙热去皮骨，入丸散用，亦浸酒合膏。）主诸风瘙瘾疹疥癣，皮肤不仁，顽痹诸风。性至善，不噬物。

鲮鲤甲 气微寒，有毒。主五邪鬼魅，惊啼悲伤，及痔漏恶疮，疥癣蚁 ，烧作灰敷之，以酒或水和服方寸匕。山瘴疟，煎汤服之，或为末酒调服。吹乳疼痛，（取甲炙黄，木通各一两，自然铜半两，捣罗为末，每服二钱，温酒调下。）气痔下脓。（烧一两存性，豆蔻仁三枚同为末，米饮调二钱，甚者加 皮一两，烧入。）

蠡鱼 （即鳢鱼。）味甘，气寒。无毒。（诸鱼胆皆苦，惟此胆可食。）主湿痹，面目浮肿，下大水。疗五痔，取鱼肠以五味炙令香，以绵裹纳谷道中。一食顷虫当出。

鲫鱼 味甘，气温。（春不食其头，又不可合猪肝、雉肉食。）主诸恶疮，烧以酱汁和涂之，或取猪脂煎用。又主肠痈。令专作羹，主胃弱不下食，调中下气补虚。作脍，主肠水谷不调，又赤白久痢。又酿白矾烧灰，治肠风血痢。又开其腹，内少盐烧之，治齿痛。丹溪云∶诸鱼皆属火，惟鲫鱼属土，故属阳明，而有调胃实肠之功。多食能动火，诸鱼皆然。烧灰主咳嗽，小儿口疮，头疮，重舌目翳。

鲤鱼胆 味苦，气寒。无毒。（不计大小并三十六鳞，头有毒。）主目热赤痛，青盲，明目。久服强悍，益志气。耳聋滴之，小儿热肿涂之。肉烧灰，治咳逆气喘。煮食，疗水肿脚满，下气，又安胎。治怀妊身肿，又天行病后不可食。

乌贼鱼骨 味咸，气微温。无毒。又云有小毒。（恶白蔹、白术、附子。）主女子漏下赤白，经汁血闭。阴蚀肿痛，寒热 瘕，无子。惊气入腹，腹痛环脐，阴中寒肿。令人有子，又止疮多脓汁不燥，杀虫。治心痛，消目中浮翳，细研和蜜点之。又疗牛马目中障翳，小儿痢下，细研米饮下之。丈夫阴头痈，末粉敷之。腹中有墨，主血刺心痛，醋磨服。

鳗鲡鱼 味甘，有毒。（有五色纹者其功胜。）主五痔疮 ，杀诸虫，压诸草石药毒。

熏下部虫，疗妇人产户疮虫疰，腰背间湿风痹常如水洗，及湿香港脚人服之良。患诸疮 及 疡风，妇人带下百病，一切风瘙如虫行者，长食之。烧之熏膻中，断蛀虫。置其骨箱中，断白鱼诸虫咬衣服。又熏诸木竹，辟蛀虫。

又治蚊虫，取干者于室烧之，蚊化为水。

青鱼胆 主目暗，滴汁目中，并涂恶疮。

石首鱼 味甘，无毒。和 菜作羹，开胃益气。干之名为养，炙食之，消瓜成水，亦主卒腹胀，食不消。头中有石如棋子，主下石淋，磨服之，亦烧为灰末服。

上一页：本草禽部
下一页：本草人部


本草人部 《古今医统大全》

本草人部

发 味甘，气温。又云有小寒，无毒。主五癃，关格不通，利小便水道。疗小儿痫，大人 ，仍自还神化。合鸡子黄煎之化为水，疗小儿惊热及热疮。乱发微温，补阴功甚捷。

主咳嗽，五淋，大小便不通，小儿惊痫，燕面疮，豌豆疮，鼻衄欲死，烧之研末调方寸匕。又吹内立已。止血闷血晕，金疮伤风，血痢，烧灰勿绝过。煎膏，长肉消瘀血。破伤风及沐发中风，（取如鸡子大，无油器中熬焦黑，研为末，以好酒一盏沃之，入何首乌末二钱和匀，候温灌之，过一二刻又灌之，极效。）口误吞发绕喉，（取己头发烧末，其水调服一钱。）

人乳汁 味甘，气寒。无毒。主补五脏，令人肥白悦泽。点服止泪明目，疗赤痛。

头垢 气温。主淋闭不通，伤寒劳复。丸服之，或浸取汁服，治噎。酸浆水煎膏服，又治中蛊毒及蕈毒。米饮或酒化下，竹木刺在肉中，涂之即出。百邪鬼魅，水服一小豆大。

人屎 气寒。主疗时行大热狂走，解诸毒，宜用绝干者为末，沸汤沃服之。善破丁肿，开以新者，封之一日根烂，或烧灰醋和如泥，敷干即易。粪清，腊月截淡竹去皮，浸渗取汁，治天行热狂热痰中毒并露疮，取汁服之。

人溺 气寒。（童子者尤佳。）主疗寒热头痛，温气热劳咳嗽肺痿，降火最速。主卒血攻心，扑损瘀血，吐血鼻洪，和少生姜汁煎一二沸，乘热服。难产及胞衣不下，姜葱煎，乘热饮即下。产后温饮一杯，压下败血恶物，免血晕之疾。气血虚无热者，不可用。打扑杖疮及蛇犬等咬，热淋患处。

浣裤汁、月经衣、妇人 裆 主解毒箭并女劳复，伤寒阴阳易，烧经衣，热水服方寸匕。交州夷人以焦铜为镞头毒药，镞锋上中之即死，月水汁解之。又 裆主阴阳易，当阴上割取烧末服方才匕，童女 尤佳。若女患阴易，即须男子 也。阴易病者，人患时行病起后，合阴阳便即相着，甚于本病，其候小便赤涩，寒热甚者，见服此便通利。

死人枕 （冢坟中取用煮服之。）治尸疰病，腹中石蛔，邪气入肝，眼痛多见鬼物。或问三病不同，皆用死人枕而瘥何也？徐嗣伯曰∶尸疰者，鬼气也，伏而未起，故令人沉滞，得死人枕治之，魂气飞越，不复附体，故尸疰自瘥。石蛔者，医疗即癖，蛔虫转坚，世间药不能遣，所以须鬼物驱之，然后乃散，故令煮死人枕服去。邪气入肝，故使眼痛而见魍魉，须邪物以钩之，故用死人枕之气，因而去之，故令埋于冢间也。

上一页：本草虫鱼部
下一页：救荒本草序


救荒本草序 《古今医统大全》

救荒本草序

植物之生于天地间，莫不各有所用。苟不见诸载籍，虽老农老圃亦不能尽识，而可烹可 者，皆躏籍于牛羊鹿豕而已。自神农氏品尝草木，辨其寒温甘苦之性，作为医药，以济人之夭札，后世赖以延生。而本草书中所载，多伐病之物，而于可茹以充腹者，则未之及也。

敬惟周王殿下体仁遵义，孳孳为善。凡可以济人利物之事，无不留意。尝读《孟子》书，至于五谷不熟，不如荑稗，因念林林总总之民，不幸罹于旱涝，五谷不熟，则可以疗饥者，恐不止荑稗而已也。苟能知悉而载诸方册，俾不得已而求食者，不惑甘苦于荼荠，取昌阳，弃乌喙，因得以裨五谷之缺，则岂不为救荒之一助哉！于是购田夫野老，得甲坼句萌者四百余种，植于一圃。

躬自阅视，俟其滋长成熟，乃召画工绘之为图，仍疏其花实根干枝叶之可食者，汇次为书一帙，名曰《救荒本草》，命臣为序。臣惟人情于饱食暖衣之际，多不以冻馁为虞，一旦遇患难则莫知所措，惟付之于无可奈何，故治己治人鲜不失所。今殿下处富贵之尊，保有邦域，于无可虞度之时，乃能念生民万一或有之患，深得古圣贤安不忘危之旨，不亦善乎！神农品尝草木以疗斯民之疾，殿下区别草木，欲济斯民之饥，同一仁心之用也。虽然，今天下方药，雍熙泰和之治，禾麦产瑞，家给人足，不必论及于荒政耳。殿下亦岂忍睹斯民仰食于草木哉？是编之作，盖欲辨载嘉植，不没其用，期与《图经本草》并传于后世。庶几萍实有征，而凡可以烹 者得不躏籍于牛羊鹿豕。苟或见用于荒岁，其及人之功利，又非药石所可拟也。尚虑四方所产之多，不能尽录，补其未备，则有俟于后日云。

永乐四年丙戍岁秋八月奉议大夫左长史臣卞同拜手谨序

上一页：本草人部
下一页：徐春甫序


徐春甫序 《古今医统大全》

徐春甫序

春甫自读医书，深味医药诚为资生之具，不容以不究心详悉，而尽通变化裁之妙用也。及读《救荒本草》，乃知周王殿下位富贵之尊，尚留心于医药而推及穷民，不幸而罹凶岁，则药草森然，茂丛郊野，人莫之敢尝。其中可以充胃气而权救生之策者，则有某药可以为蔬，调而食之，可以免毙。其济利之功，不亦大哉！人惟知药草之为药，殊不知药草正所以济急疗生救权之妙用也。周王殿下其用权之仁人乎！其启迪医师之活法乎！昔睿宗献皇帝在藩邸，为生民念念拳拳于医药，裒集《医方选要》，刊布行世。正是居庙堂之上，则思其民，安不忘危之意耳。况司其术，何独不然乎！甫故采辑，例之本草，庶为资生之一助云。

嘉靖甲子孟春望日太医院臣徐春甫拜手谨序

上一页：救荒本草序
下一页：草部


草部 《古今医统大全》

草部

刺蓟菜 本草名小蓟，俗名青刺蓟，北人呼为千针草。出冀州，生平泽中，今处处有之。苗高尺余，叶似苦苣叶，茎叶俱有刺，而叶不皱，叶中心出花，头如红蓝而青紫色。性凉无毒，一云味甘性温平。

【救饥】采嫩苗叶炸熟，水浸淘净。油盐调食，甚美。能除风热。【治病】具见本草。

大蓟 奋不着所出州土，云生山谷中。今郑州山野间亦有之。苗高三四尺，茎五棱，叶似大花苦苣菜，茎叶俱多刺。其叶多皱，叶中心开淡紫花，味苦性平，无毒。根有毒。

【救饥】采嫩苗叶炸熟，水淘净，去苦味，油盐调食。【治病】具见本草。

牛膝 一名山苋菜，一名百倍，俗名接骨草，一名鼓槌草，一名对节菜。生河内川谷及江椎、闽粤、吴越皆有之。苗高二尺，茎方青紫色，其茎有节如鹤膝，又如牛膝，又如鼓槌，以此名之。叶似苋菜叶而长颇尖，FS 对节而生，开花作穗。根味苦酸，性平无毒。叶味甘微酸。

恶萤火、陆英、龟甲，畏白前。

【救饥】采苗叶炸熟，换水浸去酸味，淘净，以油盐调食。【治病】具见本草。

款冬花 一名橐石，一名颗冬，一名虎须，一名免奚。生常山山谷及上党水旁，关中、蜀北、岩昌、秦州、雄州皆有。今钧州、密县山谷间亦有之。茎青微带紫色，叶似葵叶甚大而丛生。又似石葫芦叶颇团，开黄花，根紫色。《图经》云∶叶似荷而斗直，大者容一升，小者容数合。俗为蜂斗叶，又名水斗叶。此物不避冰雪，最先春前生，雷中出花，世谓钻冻。又云∶有叶似萆 ，开黄花，青紫萼，去土一二寸，初出如菊花，萼通直而肥实，无子。陶隐居所谓出高丽、百济者，近此类也。其叶味苦，花味辛甘，性温无毒。杏仁为之使，得紫菀良，恶皂荚、硝石、玄参，畏贝母、辛荑、麻黄、黄芩、黄连、青葙子。

【救饥】采嫩叶炸熟，水浸淘净，去苦味，油盐调食。【治病】具见本草。

蓄 一名 竹，生东莱山谷。今在处有之，布地生道旁。自似石竹，叶微阔，嫩绿如竹，赤茎如钗，股节间花出甚细，淡桃红色。结小细子，根如蒿根。苗叶味苦，性平。一云∶味甘苦无毒。

【救饥】采苗叶炸熟，水浸淘净，以油盐调食。【治病】具见本草。

大蓝 生河内平泽，今处处有之。人家园圃中多种。苗高尺余，叶类白菜，叶微浓而狭窄，尖FS 淡粉青色。茎叉梢间开黄花，结小荚，其子黑色。本草谓菘蓝，可以为靛染青，以其叶似菘菜故名菘蓝，又名马蓝，《尔雅》谓之葳马蓝。味苦性寒平无毒。

【救饥】采叶炸熟，水浸去苦味，以油盐调食。【治病】具见本草。

瞿麦 又名石竹子，一名苣句麦，一名大菊，一名大兰，又名燕麦。生太山川谷，今处处有之。苗高一尺以上。叶似独扫叶而尖小。又似小竹叶而细窄。茎亦有节，梢间开红白花而结实，内有小黑子。味苦辛，性寒平无毒。蓑草、牡丹为之使，恶螵蛸。

【救饥】采嫩苗叶炸熟，水浸淘净，以油盐调食之。【治病】具见本草。

红花叶 本草名红蓝花，一名黄蓝。出梁汉及西域，沧魏亦种之，今处处有之。苗高二尺许，茎叶有毛似刺蓟叶而润泽， 面。梢结 汇亦多刺，开红花，蕊出 上，圃人采之，采已复出，至尽而罢。 中结实百颗如小豆大，其花曝干以染真红，又作胭脂。味辛性温无毒。叶味甘美。

【救饥】采嫩叶炸熟，油盐调食。子可榨作油任用。【治病】具见本草。

萱草花 俗名川草花，本草一名鹿葱。生山野，处处有之。花名宜男，《风土记》云∶怀妊妇佩其花生男，故名宜男。人家园圃中多种，其叶就地丛生，两边分垂，叶似菖蒲叶而柔弱，又似粉条儿菜叶而肥大，叶间撺葶，开金黄花，味甘无毒。根凉亦无毒。叶味甘。

【救饥】采嫩苗叶炸熟，水浸淘净。油盐调食。【治病】具见本草。

车前草 一名车轮菜，《诗经》名 ，一名虾蟆衣，《尔雅》之马舄，幽州人谓之牛舌草。生滁州及真定平泽，今处处有之。春初生苗，叶布地如匙面，累年者长及尺余，又似玉簪，叶稍小而薄，叶丛中心撺葶三四茎。作穗如鼠尾，花甚密，青色微赤，结实如葶苈子，赤黑色，生道旁。味甘寒无毒。一云∶味甘性平，叶及根味甘性寒。常山为之使。

【救饥】采嫩苗叶炸熟，水浸去涎沫，淘净。油盐调食。【治病】具见本草。

黄 一名戴糁，一名戴椹，一名独椹，一名芰草，一名独脂，一名百本，一名王孙。生蜀郡山谷及白水、汉中、河东、陕西。出绵上呼为绵黄舍。今处处有之。根长三尺，独茎丛生枝干，其叶扶疏作羊齿状，似槐叶微尖小，又似蒺藜叶阔大而青白色，开黄紫花如槐花大，结小尖角，长寸许。味甘性微温无毒。一云∶味苦微寒。恶龟甲、白藓皮。

【救饥】采嫩苗叶炸熟，换水浸淘洗去苦味。油盐调食。药中补益呼为羊肉。【治病】具见本草。

威灵仙 一名能消，出商州、上洛、华山并平泽，及陕西、河东、河北、河南、河湖、石州、宁化等州郡。不闻水声者良。今密县梁家冲山野中亦有之。苗高一二尺，茎方如钗股，四棱茎，多短茸白毛。叶似柳叶而阔，边有锯齿，又似旋复花叶，其叶作层生，每层六七叶相对排，如车轮样。有六层至七层者，花浅紫色或碧白色，作穗似蒲台子，亦有似菊花头者，结实青色，根稠密多须。味苦性渴无毒。恶茶及面汤，以甘草、栀子代饮可也。

【救饥】采叶煨熟，换水浸去苦味，再以水淘净，以油盐调食。【治病】具见本草。

马兜铃 根名云南根，又名土青木香。生关中及信州、滁州、河东、河北、江淮、夔、浙州郡皆有。今高阜（音FS ）去处亦有之。春生苗如藤蔓，叶如山药叶而浓大，背白，开黄紫花，颇类枸杞花，结实如铃，作四五瓣，叶脱时铃尚垂之，其状如马项铃，故得名。味苦性寒。又云∶平无毒。

【救饥】采叶炸熟，水浸去苦味，淘净。以油盐调食。【治病】具见本草。

旋复花 一名戴椹，一名金沸草，一名盛椹。上党田野人呼为金钱花。《尔雅》云复盗唐。出随州。生平泽川谷，今处处有之。苗多近水旁，初生大如红花叶而无刺，苗长二三尺以上，叶似柳叶稍宽大，茎细如蒿干，开花似菊花，如铜钱大，深黄色花。味咸甘，性温微冷，利有小毒。叶苦味性平凉。

【救饥】采叶炸熟，水浸去苦味，淘净。以油盐调食。【治病】具见本草。

防风 一名铜芸，一名茴草，一名百枝，一名屏风，一名 根，一名百蜚。生同州沙苑川泽，邯郸、琅邪、上蔡、陕西、山东处处皆有。今中牟田野中有之。根土黄色，与蜀葵根相类稍细短，茎叶俱青绿色，茎深而叶淡，叶似青蒿叶阔大，又似米蒿叶而稀疏，茎似茴香。开细花白色，结实似胡荽子而阔大。味甘性辛温无毒。杀附子毒，恶干姜、藜芦、白蔹、芫花。又有石防风，亦疗头风眩痛。又有叉头者令人发狂，叉尾者发痼疾。

【救饥】采嫩苗叶作菜茹，炸熟可食，极爽口。【治病】具见本草。

郁臭苗 本草茺蔚子是也。一名益母，一名益明，一名大札，一名贞蔚，皆云 ，益母也，亦谓 ，臭秽。生海滨池泽，今田野处处有之。

叶似荏子叶，又似艾叶而薄小，色青茎方，节节开小白花，结子黑，茶褐色，三棱细长。味辛甘微温。一云微寒，亦无毒。

【救饥】采苗叶炸熟，水浸淘净，以油盐调食。【治病】具见本草。

泽漆 本草一名漆茎，大戟苗也。生太山川泽及冀州、鼎州、明州，今处处有之。

苗高二三尺，科叉生茎，紫赤色，叶似柳叶微细短。开黄紫花，状似杏花而瓣颇长。生时摘叶有白汁出，亦能啮（音咬）人，故以为名。味苦辛性微寒无毒。一云有小毒，一云性冷微毒。小豆为之使，恶薯蓣。令尝叶味带涩苦，食过回味甜。

【救饥】采叶及嫩茎炸熟，水浸淘净，以油盐调食。采嫩叶蒸过晒干作茶吃亦可。【治病】具见本草。

酸浆草 本草名酢（与醋字同）浆草。一名醋母草，一名鸠酸草，俗为小酸芽。旧不着所出州土，今处处有之。生道旁砂湿地。叶如初生小水萍，每茎端皆丛生三叶，开黄花结黑子。

南人用苗揩 （哥偷）石器，令白如银色光艳。味酸性平，叶无毒。

【救饥】采嫩苗叶生食。【治病】具见本草。

蛇床子 一名蛇粟，一名蛇米，一名枣棘，一名墙蘼。《尔雅》一名盱。生临淄川谷田野，今处处有之。苗高二三尺，青碎作丛似蒿枝叶，似小叶蘼芜，又似 本叶，每枝上有花头百余，结同一窠，开白花加伞盖状，结子半黍大，黄褐色。味苦辛甘无毒，性平。一云有小毒。

恶牡丹皮、巴豆、贝母。

【救饥】采嫩苗叶炸熟，水浸淘冷，油盐调食。【治病】具见本草。

夏枯草 本草一名夕句，一名乃东，一名燕面。生蜀郡川谷及河淮、浙滁平泽，今祥符西田野中亦有之。苗高二三尺，其叶对节，叶似旋复叶而极长大，边有细锯齿，背白，上多气脉纹路，叶端开花作穗，长二三寸许。其花紫白，似丹参花。叶味苦微辛，性寒无毒。土瓜为之使。俗又谓之郁臭苗，非是也。

【救饥】采嫩叶炸熟，换水浸淘，去苦味，油盐调食。【治病】具见本草。

桔梗 一名利如，一名房图，一名白乐，一名梗草，一名荠 。生嵩高山谷及冤句、和州、解州，今钧州、密县山野亦有之。根如手指大，黄白色。春生苗，茎高尺余，叶似杏叶而长椭，四叶相对而生，嫩时亦可煮食，开花紫碧色，颇似牵牛花，秋后结子，叶名隐忍，其根有心。无心者，乃荠 也。根叶味辛苦，性微温有小毒。一云味苦性平无毒。节皮为之使，得牡蛎、远志，疗恚怒，得硝石、石膏，疗伤寒。畏白芨、龙眼、龙胆草。

【救饥】采叶炸熟，换水，浸去苦味，淘洗净，以油盐调食。【治病】具见本草。

茴香 一多 香子，北人呼为土茴香。茴 音相近故云耳。今处处有之，人家园圃中多种。苗高三四尺，茎粗如笔管，旁有淡黄 叶 茎而生， 叶上发生青色细叶，似蓬叶而长极疏，细如系发状， 叶间分生叉枝，梢头开花，花结如伞盖，黄色。结子如莳萝子微大而长，亦有线瓣。味微苦辛，性平无毒。

【救饥】采苗叶炸熟，换水淘净，油盐调食。子调和诸般食味香美。【治病】具见本草。

本 一名鬼卿，一名地新，一名微茎。生崇山山谷及西川、河东、兖杭州。今卫辉、辉县、栲栳圈山谷间亦有之。俗名山园荽，茎高五七寸，叶似芎 叶细小，又似园荽叶而稀疏，茎比园荽茎颇硬直。味辛微苦性平温微寒无毒。恶 茹，又畏青葙子，故也。

【救饥】采嫩苗叶炸熟，水浸洗淘冷。以油盐调食。【治病】具见本草。

川芎 一名芎 ，叶名蘼芜，一名茳蓠。生武功川谷、科谷、西岭、雍州川泽及冤句。其关陕、蜀川、江东山川亦多有。以蜀川者为胜，今处处有之。人家园圃多种，苗叶似芹而叶微细窄，却有花叉。又似白芷叶亦细，又如园荽叶微壮。又有一种叶似蛇床子叶而亦粗壮，开白花。其芎人家种者，形块大重实多脂润，其里色白。味辛甘性温无毒。山中出者，瘦细，味苦甘，节大茎细。状如马御，谓之马御芎。状如雀脑者，谓之雀脑芎，此最有力。白芷为之使，畏黄连。其蘼芜味辛香，性平温无毒。

【救饥】采叶炸熟，换水浸去辛味，淘净。以油盐调食，亦可以煮饮，甚香。【治病】具见本草。

柴胡 一名地熏，一名山菜、茹草叶，一名芸蒿。生弘农川谷及冤句、寿州、淄州、关陕江湖间皆有，银州者为胜。今钧州、密县山谷间亦有。苗甚辛香，茎青紫坚硬，微有细线楞，叶似竹叶而小。开小黄花，根淡赤色。味苦性平微寒无毒。半夏为之使，恶皂荚，畏女菀、藜芦。

又有苗似斜蒿，亦有似麦门冬苗而短者，开黄花。生丹州，结青子，与他处者不类。

【救饥】采苗叶炸熟，换水，浸淘去苦味，油盐调食。【治病】具见本草。

漏芦 一名野兰，俗名荚蒿根，名鹿骊根，俗呼为鬼油麻。生乔山山谷及秦州、海州、曹、兖州。今钧州、新郑沙岗间亦有之。苗叶就地丛生，叶似山芥菜叶而大，又多花叉，亦似白屈菜叶，又似大蓬蒿叶，又似风花菜脚叶而大，叶中撺葶上开红白花，根苗味苦咸性寒无毒。

连翘为之使。

【救饥】采叶炸熟，水浸淘去苦味。油盐调食。【治病】具见本草。

龙胆草 一名龙胆，一名陵游，俗呼草龙胆。生齐朐山谷及冤句、襄州、吴兴皆有之。

今钧州、新郑山岗间亦有。根类牛膝，而根一本十余茎，黄白色宿根。苗高尺余，叶似柳叶而细短，又似小竹。开花如牵牛花，青碧色，似小铃形样。陶隐居注云∶状以龙葵，味苦如胆，因以为名。味苦性寒，大寒无毒。贯众、小豆为之使，恶防葵、地黄。又云浙中又有山龙胆草，味苦微甘，此同类而别种。

【救饥】采叶炸熟，换水浸淘去苦味。以油盐调食。勿空腹服饵，令人溺不禁。【治病】具见本草。

前胡 生陕西、汉梁、江淮、荆襄、江宁、咸州诸郡，相、孟、越、衢、婺睦等州皆有。今密县梁家冲山野中亦有之。苗高二三尺，青白色似斜蒿，味甚香美，叶似野菊花叶而瘦细，颇似山萝葡叶亦细，又似芸蒿，开黪白花，类蛇床子花，秋间结实，根细青紫色。一云外黑里白。味甘辛微苦，性微寒无毒。半夏为之使，恶皂荚，畏藜芦。

【救饥】采叶炸熟，换水浸，淘净。以油盐调食。【治病】具见本草。

地榆 生桐柏山及冤句山谷，今处处有之。密县山野中亦有此，多宿根。其苗初生布地，后撺葶直高三四尺，对分生叶，叶似榆叶而狭细颇长，作锯齿状，青色，开花如椹子，紫黑色，又类豉，故名玉豉。其根外黑里红似柳根。亦入酿酒，叶烧作灰，能烂石。味苦甘酸，性微寒。一云沉寒无毒，得发良。恶麦门冬。

【救饥】采嫩叶炸熟，用水浸去苦味，换水淘净。以油盐调食。无茶时用叶作饮甚解热。

【治病】具见本草。

连翘 一名异翘，一名兰华，一名折根，一名轵（音纸），一名三廉，《尔雅》谓之连草，一名连苕（音条）。生太山山谷及河中，江宁、泽润、淄、兖、鼎岳、利州、南康皆有之。今密县梁家冲山谷中亦有。科苗高三尺，茎杆赤色，叶如榆叶大，面光色青黄，边微细锯齿。

又似金银花叶，微尖FS （音哨），开花黄色可爱，结房状似山栀子，厥微匾而无棱，瓣底中有子如雀舌样，极小，其子折之间片片相比如翘，以此得名。味苦性平无毒，叶味亦若。

【救饥】采嫩叶炸熟，换水浸去苦味，淘洗净。油盐调食。【治病】具见本草。

仙灵脾 本草名淫羊藿，一名刚前，俗名黄德祖、千两金、干鸡筋、放杖草、弃杖草。

俗又呼三枝九叶草。生上郡阳山山谷及江东、陕西、泰山、汉中、湖湘、介州等郡，并永康军皆有之。今密县山野中亦有。苗高二尺许，茎似小豆茎极细紧，叶似杏叶颇长，近蒂皆有一缺。又似绿豆叶亦长而光，梢间开花白色，亦有紫色花作碎小独头。根紫色有须，形类黄连状。味辛性寒。一云性温无毒。生处不闻水声者良。薯蓣、紫芝为之使。

【救饥】采嫩叶炸熟，水浸去邪味，淘净。油盐调食。【治病】具见本草。

野生姜 本草名刘寄奴，生江南，其越州、滁州皆有之。今中牟南沙岗间亦有之。茎似艾蒿，长二三尺余，叶似菊叶而瘦细，又似野艾蒿叶亦瘦细，开花白色，结实黄白色，作细筒子，蒴儿盖蒿之类也。其子似稗而细，苗叶味苦，性温无毒。

【救饥】采嫩叶炸熟，水浸淘去尽苦味。以油盐醋调食。【治病】具见本草。

马兰头 本草名马兰，旧不着所出州土，但云生泽旁，如泽兰。北人见其花呼为紫菊，以其花似菊而紫也。苗高一二尺，茎亦紫色，叶似薄荷，边皆锯齿，又似地瓜儿叶微大。味辛性平，无毒。又有山兰生山侧，似刘寄奴叶，无桠不对生，花心微黄赤。

【救饥】采苗叶炸熟，新汲水浸去苦味，淘洗净。以油盐调食。【治病】具见本草。

？（音？），俗名粘糊菜，俗又呼火 草。旧不着所出州郡，今处处有之。苗高三四尺，金棱银线素根紫 ，茎叉对节而生，茎叶颇类苍耳，茎叶纹脉竖直，梢叶间开花，深黄色，又有一种叶似芥叶而尖，开花如菊，结实颇似鹤虱，科苗味苦，性寒小毒。

【救饥】采嫩苗叶炸熟，水洗去苦味，淘净。以油盐调食。【治病】具见本草。

泽泻 俗名水荠菜，一名水泻，一名及泻，一名鹄泻。生汝南池泽及齐州、山东，河陕、江淮亦有。汉中者为佳。今水边处处有之。丛生苗叶，其叶似牛舌草，叶纹脉竖直，叶丛中间撺葶，对分茎叉，茎有线楞，梢间开三瓣小白花，结实小青细。子味甘，叶味微寒，俱无毒也。

【救饥】采叶炸熟，水浸淘净。油盐调食。【治病】具见本草。

竹节菜 一名翠蝴蝶，又名翠娥眉，又名笪竹花，一名倭青草。南北皆有。今新郑县山野中亦有之。叶似竹叶微宽短，茎淡红色，就地丛生撺节，似初生嫩苇节，梢叶间开翠碧花，状类蝴蝶。其叶味甜。

【救饥】采嫩苗叶炸熟，油盐调食。【治病】具见本草。

独 苗 生田中，今处处有之。叶似竹形而柔弱细小， （音布）茎而生。茎叶梢间结小青子，子小如栗粒。科茎老时可为扫帚。叶味微甘。

【救饥】采嫩苗叶炸熟，水浸淘净。以油盐调食。晒干炸食，不破腹，尤佳妙。【治病】具见本草。

兔儿酸 一名兔儿浆，所在田野中皆有之。苗比水荭矮短，茎叶皆类水荭。其茎节密，其叶亦稠，比水荭叶稍薄小。味酸性温。

【救饥】采苗炸熟，以新汲水浸去酸味，淘净。油盐调食。【治病】具见本草。

蓬 音减。一名盐蓬，生水旁下湿地。茎似落梨，亦有线楞，叶似篷而肥壮，比篷叶亦稀疏，茎叶间结青子，极细小。其叶味微咸，性温无毒。

【救饥】采苗叶炸熟，水浸去咸味，淘洗净。以油盐调食。【治病】具见本草。

蒿 田野中处处有之，苗高二尺余，茎干似艾，其叶细长，锯齿叶 （音布）茎而生。味微咸，性微寒。

【救饥】采嫩苗炸熟，水浸淘净。油盐调少食。【治病】具见本草。

水莴苣 一名水波菜，水边多生，苗高一尺余。叶似麦蓝叶而有细锯齿。两叶对生，每两叶间对叉又生两枝。梢间开青白花，结小青 ，如小椒大。其叶味微苦，性寒。

【救饥】采苗叶炸熟，水淘净。油盐调食。【治病】具见本草。

金盏菜 一名地冬瓜菜，生田野中。苗高二三尺，茎初微赤而有线路，叶似绵柳叶微浓， 茎而生，茎叶稠密，开花紫色黄心。其叶味甘微寒。

【救饥】采苗叶炸熟，水洗净。油盐调食。【治病】具见本草。

紫云菜 生密县梁家冲山野中，苗高一二尺，茎方紫色，对节生叉。叶似山小菜叶颇长。 梗对生。叶顶及叶间开淡紫花，其叶味微苦。

【救饥】采嫩苗叶炸熟，水浸淘去苦味。油盐调食。【治病】具见本草。

鸦葱 生田野中，板叶尖长榻地而生。叶似初生 秫叶而小，又似初生小蓝叶细窄而尖，其叶边皆曲皱，叶中撺葶，上结小 ，后出白英，味微辛。

【救饥】采嫩苗叶炸熟，水淘洗出辣气。以油盐调食，生叶可食之。【治病】具见本草。

匙头菜 生密县山野中，作小科苗。其茎面分五色，背圆。叶似尖匙头样，有如杏叶大，边微锯齿，开淡红花，结子黄褐色。叶味甜。

【救饥】采叶炸熟，水浸淘净。油盐调食。【治病】具见本草。

鸡冠菜 生田野中，苗高尺丝，叶似青英菜叶而窄小，又似山菜叶而窄，FS 梢开出穗似兔儿尾，穗却微细小。开粉红花，结实如苋菜子，苗叶味苦。

【救饥】采苗叶炸熟，水浸淘去苦气。以油盐调食。【治病】具见本草。

水蔓青 一名地肤子，生中牟县南沙岗中。苗高一二尺，叶仿佛似地瓜儿叶，却甚少卷边 面，又似鸡儿肠叶颇尖，FS #梢间出穗，开淡藕丝褐色花。其叶味微甜。

【救饥】采苗叶炸熟，以油盐调食。【治病】具见本草。

野园荽（音虽） 生祥符西北田野中，苗高一尺余，苗叶结实皆似家胡荽，但细小瘦窄。味甜微辛香。

【救饥】采嫩苗叶炸熟，油盐调食。【治病】具见本草。

牛尾菜 生辉县鸦子口山野间，苗高二三尺。叶似龙须菜叶，叶间分生叉枝及出一细丝蔓，又似金刚刺叶而小，纹脉皆竖，茎叶梢间开白花，结子黑色。其叶味微甘。

【救饥】采嫩叶炸熟，水浸淘净。以油盐调食。【治病】具见本草。

山 菜 生密县山野中，苗初榻地生。其叶之茎背圆面窳（五化切），叶似初出冬蜀葵稍小，五花叉锯齿边，又似蔚臭苗叶而硬浓颇大。后撺茎深紫色，梢叶颇小，其味微辣。

【救饥】采苗叶炸熟，水浸淘洗净。油盐调食。【治病】具见本草。

绵丝菜（生辉县山野中，苗高一二尺，叶似兔见尾叶，但短小，又似柳叶亦比短小。梢头攒生小KT FS ，开黪白花。其叶味微甜。）

【救饥】采苗叶炸熟，水浸淘净。以油盐调食。【治病】具见本草。

米蒿 生田野中，所在处处有之。苗高人许。叶似园荽叶微细，叶丛间分生茎叉，梢上开小青黄花，结小细角似葶苈。角儿味苦。

【救饥】采嫩苗炸熟，水浸淘净。以油盐调食。【治病】具见本草。

舌头菜 生密县山野中，苗叶榻地生。叶似山白菜叶而小，头颇团，叶面不皱，比山白菜叶亦浓，状类猪舌形，故以为名。

【救饥】采叶炸熟，水浸去苦味，换水淘净。以油盐调食。【治病】具见本草。

紫香蒿 生中牟县平野中。苗高一二尺，茎方紫色，叶似邪蒿叶而背白，又似野葫萝卜叶微短，茎叶梢间结小青子，比灰菜子又小。其叶味微苦。

【救饥】采叶炸熟，水浸去苦味。以油盐调食。【治病】具见本草。

金盏儿花 人家园圃中多种，苗高六七寸，叶似初生莴苣叶，比莴苣叶狭窄而浓，茎生叶，茎端开金黄色盏子样花。其叶味微酸。

【救饥】采苗叶炸熟，水浸去酸味淘净。油盐调食。【治病】具见本草。

六月菊 生祥符西田野中。苗高一二尺，茎似铁杆（音杆）蒿茎，叶似鸡肠叶，但长而涩，又似马兰头叶而硬短。梢叶间开淡紫花。叶味微酸涩。

【救饥】采叶炸熟，水浸去邪味。以油盐调食。【治病】具见本草。

柳叶菜 生郑州贾峪（音欲）山山野中，苗高二尺余。茎淡红色，叶似柳叶而浓短，有涩毛，梢间开四瓣深红花，结细长角儿，其叶味微甜。

【救饥】采苗叶炸熟。以油盐调食。【治病】具见本草。

婆婆指甲菜 生田野中，作地FS 科生，茎细弱，叶象女人指甲，又似初生枣叶微薄细，茎梢间结小花瓣。苗叶味甘无毒。

【救饥】采嫩苗叶炸熟，油盐调食。【治病】具见本草。

铁杆蒿 生田野中，苗茎高二三尺，叶似独扫叶微肥短，又似 蓄叶而短小，分生茎叉。梢间开淡紫花黄心，其叶味苦。

【救饥】采叶炸熟，水淘去苦味。以油盐调食。【治病】具见本草。

山红菜头 生密县韶华山山谷中，苗高二三尺，茎青白色，叶似初生绵花叶而窄，花叉颇浅，其茎叶间开五瓣淡紫花，结子如枸杞子。生则青，熟则红色。其叶味苦。

【救饥】采叶炸熟，换水浸淘去苦味。以油盐调食。【治病】具见本草。

剪刀股（音古） 生田野中，处处有之，就地作小科苗。叶似嫩苦苣叶而细小，色颇似兰亦有白汁，茎叉梢间开淡黄花。叶味苦。

【救饥】采嫩苗叶炸熟，水浸淘去苦味。油盐调食。【治病】具见本草。

鹅儿肠 生许州水泽边，就地妥茎而生。对节生叶，叶似 豆叶而薄，又以佛指甲叶微，梢叶间分生枝叉，开白花，结子似葶苈子。其叶味甜。

【救饥】采苗叶炸熟，以油盐调食。【治病】具见本草。

毛连菜 一名常十八，生田野中。苗初榻地生，后撺茎叉，高二尺许。叶似刺蓟叶而长大梢尖，其叶边 （音堰）曲皱，上有涩毛，梢间开银褐花。味微苦涩。

【救饥】采叶炸熟，水浸淘净。油盐调食。【治病】具见本草。

小桃红 一名凤仙花，一名夹竹桃，又名海 （音纳），俗名染指甲草。人家园圃中多种，今处处有之。苗高一尺许，叶面窄，边有细锯齿，开红花，结实形类桃样极小，有子似萝卜子。取之易迸（北诤切）散，俗名急性子。叶味苦微涩，无毒。

【救饥】采苗叶炸熟，水浸一宿做菜。油盐醋调食。【治病】具见本草。

八角菜 生辉县太行山山野中，苗高一尺许，苗茎甚细，其叶状类牡丹叶大，味甜。

【救饥】采嫩苗叶炸熟，水浸淘净，油盐调食。【治病】具见本草。

地棠菜 生郑州南沙岗中，苗高一二尺，叶似地棠花叶甚大，又似初生芥菜叶微狭而尖。其味甜。

【救饥】采嫩苗叶炸熟，油盐调食。【治病】具见本草。

鸡儿肠 生中牟田野中，苗高一二尺，茎黑紫色，叶似薄荷叶微小，边有稀锯齿，又似六月菊，梢叶间开细瓣淡粉紫花，黄心。叶味微辣。

【救饥】采叶炸熟，换水淘去辣味。油盐调食。【治病】具见本草。

扯根菜 生田野中，苗高一尺许。茎色赤红，叶似小桃红叶微窄小，色颇绿，又似小柳叶亦短而浓窄。其叶周遭攒茎而生，开碎瓣小青白花，结子。花蒴似蒺藜样。叶苗味甜。

【救饥】采苗叶炸熟，水浸淘净。以油盐调食。【治病】具见本草。

草零陵香 又名芫香。人家园圃中多种之。叶似苜蓿叶而长大微尖，茎叶间开小淡粉紫花，作小短穗，其子小如粟粒。苗叶味微苦，性平。

【救饥】采苗叶炸熟，水浸淘净。以油盐调食。【治病】具见本草。

凉蒿菜 又名甘菊芽。生密县山野中，叶似菊花叶而细长尖，FS （音哨）又多花叉，开黄花。其叶味甘。

【救饥】采苗炸熟，换水浸淘净。以油盐调食。【治病】具见本草。

粘鱼须 一名龙须菜。生郑州贾峪山及新郑山野中亦有之。初先发笋，其后延蔓生茎发叶。每叶间皆分出一小叉及出一丝蔓，叶似土茜叶而大，又似金刚刺叶，亦似牛尾菜叶，不涩而光泽。味甘无毒。

【救饥】采嫩笋叶炸熟，油盐调食。【治病】具见本草。

野茴香 生田野中。其苗初榻地生，叶似凉蒿菜微细小，后于叶间撺（七官切）葶分生茎叉。梢头开黄花，结细角有小黑子。叶味苦无毒。

【救饥】采苗叶炸熟，水浸洗淘去苦味，油盐调食。【治病】具见本草。

野艾蒿 生田野中。苗叶类艾而细，又多花叉，叶有艾香，味苦。

【救饥】采嫩叶炸熟，换水浸淘净，以油盐调食。【治病】具见本草。

野同蒿 生荒野中。苗高二三尺，茎紫赤色，叶似白蒿色微青。苗又似初生松针而茸（音戎）细，味苦无毒。

【救饥】采嫩苗叶炸熟，换水浸淘净，以油盐调食。【治病】具见本草。

老鹳筋 生田野中，就地拖秧而生，茎微紫色，茎叉繁稠，叶似园荽叶而头不尖，又似野葫萝卜叶而短小，叶间开五瓣小黄花。其味甜无毒。

【救饥】采嫩苗炸熟，水浸去邪味淘洗。多以油盐调食。【治病】具见本草。

麦蓝菜 生田野中，茎叶俱深莴苣色，叶似大蓝，梢叶而小颇尖，其叶包茎对生，每一叶间撺生一叉，茎叉梢头开肉红花，结蒴有子似小桃红子，苗叶味微淡苦。

【救饥】采嫩苗叶炸熟，水浸淘净，油盐调食。【治病】具见本草。

山蓼 生密县山野间。苗高一二尺，叶似芍药叶而长细窄，又似野菊花叶而硬浓，又似水胡椒叶亦硬，开细瓣白花。其叶味微辣亦无毒。

【救饥】采嫩叶炸熟，换水浸去邪辣，作成黄色，淘净。以油盐调食。【治病】具见本草。

鲫鱼鳞 生密县韶华山山野中，苗高一二尺，茎方而茶褐色，对分茎叉，叶亦对生，叶似鸡肠菜叶颇大，又似桔梗叶而微软簿，叶面却微纹皱，梢间开粉红花，结子如小粟粒而茶褐色。其叶味甜无毒。

【救饥】采苗叶炸熟，水浸淘冷。以油盐调食。【治病】具见本草。

土当归 生密县山野中，苗高一尺许，茎圆而有线楞，叶似山芹菜叶而硬，边有细锯齿刺，又似苍术叶而大，每三叶攒生一处，开黄花。根似前胡根，又似野胡萝卜根，其性温。叶味苦。

【救饥】采苗叶炸熟，水浸作成黄色，换水淘洗净。以油盐调食之。【治病】具见本草。

透骨草 一名天芝麻。生中牟茺野中，苗高三四尺，茎方 面四楞，其茎脚紫，对节分生茎叉，叶似 蒿叶而多花叉，叶皆对生，茎节间攒开粉红花，结子似胡麻子，叶味苦。

【救饥】采嫩苗炸熟，以水浸去苦味，淘净。油盐同调食。【治病】具见本草。

鹿蕨菜 生辉县山野中，苗高一尺许，其叶之茎背圆而面 （五化切），叶似紫香蒿脚叶而肥阔颇硬，又似胡萝卜叶亦肥硬。其味微甘。

【救饥】采苗叶炸熟，水浸淘洗净。油盐调食。【治病】具见本草。

山芹菜 生辉县山野中，苗高一尺余。叶似野蜀葵叶稍大而有五叉。又似地牡丹叶亦大，叶中撺生茎叉，梢结剌球如鼠粘子刺球而小，开花黪白色。其叶味甘。

【救饥】采苗叶炸熟，水浸洗净。以油盐调食。【治病】具见本草。

金刚刺 又名老君须，生辉县鸦子口山野间。科条高三四尺，条似刺苈（音梅）花条，其上多刺。叶似牛尾菜叶，又似龙须菜叶，比此二叶俱大，叶间生细丝，生蔓。其叶味微甘涩甚，无毒。

【救饥】采叶炸熟，水浸淘净，油盐调食。【治病】具见本草。

大蓬蒿 生密县山野中。茎似黄蒿，茎色微带紫，叶似山芹叶而长大，极多花叉。又似风花菜叶，花叉叶多，又似漏芦叶却微短，开碎瓣黄花。苗叶味苦。

【救饥】采叶炸熟，水浸淘去苦味。以油盐醋调食。【治病】具见本草。

兔儿伞 生荥阳塔儿山荒野中。其苗高二三尺许，每科初生一茎，茎端生叶，一层有七八叶，每叶分作四叉，排生如伞盖状，故以为名。后于叶间撺生茎叉，上开淡红白花，根似牛膝而疏短。其味微苦辛。

【救饥】采嫩叶炸熟，水浸洗淘去苦味。油盐调食。【治病】具见本草。

地花菜 又名墓头灰。牛密县山野中，苗高尺余，叶似野菊花叶而窄细，又似鼠尾草叶亦瘦细，梢叶间开五瓣小黄花。其味微苦无毒。

【救饥】采叶炸熟，水浸淘净，油盐调食。【治病】具见本草。

杓儿菜 生密县山野中，苗高一二尺，叶似狗棹尾叶而窄颇长，黑绿色微有毛涩，又似耐惊菜叶而小软薄，梢叶更小，开碎瓣淡黄白花。其叶味苦甘。

【救饥】采叶炸熟，水浸去苦味，淘洗净。油盐调食。【治病】具见本草。

佛指甲 生密县山谷中，科苗高一二尺，茎薇带赤黄色，其叶淡绿背皆微带白色，叶如长匙头，似黑豆叶而微宽，又似鹅儿肠叶甚大，皆两叶对生，开黄花，结实似连翘微小，中有黑子小如粟粒。其叶味微甜。

【救饥】采嫩叶炸熟，换水淘洗净，油盐调食。【治病】具见本草。

马齿苋 天下处处有之。生平野及田园中者为佳，生房屋上者有毒不宜食。四时可采，先用滚汤炸过，晒干 之。复用汤煮分尤美，生疮疥之人及有风湿气者食之，久可除病。

【救饥】采苗叶炸熟，水浸淘净，以油盐调食。【治病】具见本草。

野蜀葵 生荒野中，就地丛生。苗高五寸许，叶似葛勒子秧叶而浓大，又似地牡丹叶，微苦微带甜。

【救饥】采嫩叶炸熟，水浸淘洗净，油盐调食。【治病】具见本草。

铁扫帚 生荒野中，就地丛生。一本二三十茎，苗高三四尺。叶似苜蓿叶而细长，又似细叶胡枝子叶亦短小，开小白花。其叶味苦无毒。

【救饥】采嫩苗叶炸熟，换水浸去苦味，油盐调食。【治病】具见本草。

羊角苗 又名羊姝科，亦名合钵儿，俗名婆婆针扎儿，又名纽丝藤，一名过路黄。生田野下湿地中，拖藤蔓而生，茎色青白，叶似马兜铃叶而长大，又似山药叶亦长大，面青背颇白，皆两叶相对生，茎叶折之俱有白汁出，叶间出穗，开五瓣小白花。结用似羊角状，中有白穣，其叶味甘微苦。

【救饥】采嫩叶炸熟，换水浸去苦味邪气淘净。以油盐食。【治病】具见本草。

虎尾草 生密县山野中，科苗高二三尺。茎圆叶颇似柳叶而瘦短，又似兔儿尾菜叶瘦窄，又似黄精叶颇软， 茎攒生。味甘微涩无毒。

【救饥】采嫩苗叶炸熟，换水淘去涩味，油盐调食。【治病】具见本草。

胡苍耳 又名回回苍耳。生田泽中。叶似皂荚叶微长大，又似望江南叶而小颇硬，色微淡绿，茎有线楞，结实如苍耳实但长FS （音哨）。味微苦。

【救饥】嫩苗之叶炸熟，水浸去苦味淘净。以油盐调食。【治病】今人传说治诸般疮，采叶用好酒熬吃，消肿。

以上救饥，二本共八十五种，叶可食。

天门冬 一名万岁藤，一名婆罗树，本草名颠勒，或名地门冬，或名筵门冬，或名巅棘，或名淫羊食，或名管松。生奉高山谷及建州、汉州，今处处有之。春生藤蔓大如钗股，长至丈余，延附草木上，叶如茴香极尖细而疏滑，有逆刺，亦有涩而无刺者。其叶如丝杉而细散，皆名天门冬。夏生白花，亦有黄花及紫花者。秋结黑子。在其根枝旁，入伏后无花暗结子。其根白或黄紫色，大如手指，长三四寸，大者为胜。其生高地，根短，味甜，气香者上。其生水侧下地者，叶细似蕴而微黄，根长而味多苦，气臭者下，亦可服。味苦甘，性平大寒无毒。垣衣、地黄及贝母为之使，畏曾青。服天门冬误食鲤鱼中毒，浮萍解之。

【救饥】采根换水浸去苦味，去心煮食，或晒干煮熟入蜂蜜和食尤佳最妙。【治病】具见本草。

麦门冬 本草云∶秦名羊韭，齐名爱韭，楚名马韭，越名羊耆。一名禹葭（音加），一名禹余粮。生随州、陆州及函谷堤 肥土石间，久废处有之。今辉县山野中亦有。叶似韭菜而长，冬夏长生，根如 麦而白色。出江宁者小润，出新安者大白。其大者苗如鹿葱，小者如韭叶。

味甘性平微寒无毒。地黄、车前为之使，恶款冬、苦瓠、苦 （乌老切），畏木耳、苦参、青 。

【救饥】采根换水浸去邪味，淘洗净，蒸熟去心食。【治病】具见本草。

百合 一名重箱，一名摩罗，一名中逢，一名强瞿。生荆州山谷，今处处有之。苗高数尺，干粗如箭，四面有叶如鸡距。又似大柳叶而宽，青色稀疏，叶近茎微紫，茎端碧白开淡黄白花，如石榴觜而大，四垂向下，覆长药，花心有檀色，每一颠，须五六花。子紫色，圆如梧桐子，生于枝叶间，每叶一子，不在花中，此又异也。根色白形如松子壳，四向攒生，中间出苗。

又如葫蒜重叠，生三四十瓣，味甘性平无毒。一云有毒。又有一种开红花，名山丹，不堪用。

【救饥】采根煮熟食之甚益人气。又云蒸过与蜂蜜调和食之，或研粉蜜调尤佳。【治病】具见本草。

章柳根 本草一名商陆，一名 （音汤）根，一名夜呼，一名白昌，一名当陆，一名章陆。《尔雅》谓之KT 汤，《广雅》谓之马尾，《易》谓之苋陆。生咸阳川谷，今处处有之。苗高三四尺，干粗似鸡冠花干，微有线楞，色微紫赤，叶青如牛舌，微阔而长。干如人形者有神。

亦有赤白二种，花赤根白宜入药，可食。赤者不可用，杀人，慎之。

【救饥】取白色根切作片子，炸熟，换水浸洗净，淡食。得大蒜良。凡制薄切，以东流水浸二宿，捞出与豆叶隔问入甑蒸，从午至亥。如无叶用豆根据法蒸之亦可。花白者年多，仙人采之作脯，可以下酒。【治病】具见本草。

菖蒲 一名尧韭，一名昌阳。生上洛池泽及蜀郡严道、戌卫、衡州并嵩岳石碛上，今池泽处处有之。叶似蒲而匾有脊，一如剑刃，其根旁屈有节，状如马鞭干大。根旁引三四小根。一寸九节者良，节密者佳。有十二节者露根不可用。又一种名兰荪，又谓溪荪，根形气色极似石上菖蒲，叶正如浦，无脊，俗谓之菖蒲。生于水次，失水则枯。

其菖蒲味辛性温，无毒。秦皮、秦艽为之使。恶地胆、麻黄。不可犯铁，令人吐逆。

【救饥】采根肥大节稀水浸，去其邪味，制造作果食之。【治病】具见本草。

苎根 旧云闽、蜀、江浙多有之，今许州人家田野中亦有种者，皮可绩布。苗高七、八尺，一科十数茎，叶似楮叶而不花叉，面青背白，上有短毛，又似苏子叶，其叶间出细穗，花如白杨而长，每一朵凡十数穗。花青白色，子熟茶褐色，其根黄白色，如手指粗，宿根地中至春自生，不须藏种。荆杨让一岁二三削剥其皮，以竹刀刮其表，浓处自脱，得里如筋者，煮之用缉。

以苎近蚕种之，则蚕不生。其根味甘性寒。

【救饥】采其根，刮洗去皮，煮极熟食之甜美。【治病】具见本草。

苍术 一名山蓟，一名山姜，一名山连，一名山精。生郑山、汉中山谷，今近郡山谷亦有，嵩山、茅山者佳。苗淡青色，高二、三尺。茎作蒿干，叶 茎而生，梢叶似棠叶，脚叶有三五叉，皆有锯齿小刺。开花紫碧色，亦似刺蓟花，或有黄白花者。根长如指，大而肥实，皮黑茶褐色。味苦甘，一云味甘辛，性温无毒。以防风、地榆为之使也。

【救饥】采根去黑皮，薄切，浸三、四宿去苦味，熟食，亦作煎饵。久服轻身延年益寿不饥。【治病】具见本草。

以上载本草

野山药 生辉县太行山山谷中，妥（他果切）藤而生，藤似葡萄条稍细，藤颇紫色，其叶似家山药叶而大微尖。根比家山药极细瘦甚硬，皮色微赤。味微甘性温平无毒。

【救饥】采根煮熟食之。【治病】具见本草。

山萝卜 生山谷间，田野中亦有之。苗高五七寸，四散分生茎叶。其叶似菊叶而阔大，微有艾香。每茎五七叶排生如一大叶，梢间开紫花，根似野胡萝卜根而黪白色，味苦。

【救饥】采根炸熟，水浸淘去苦味，油盐调食。【治病】具见本草。

野胡萝卜 生荒野中，苗叶似家胡箩卜俱细小，叶间撺生茎叉，梢头开小白花，众花攒开如伞盖状，比蛇床子花头又大，结子比蛇床子亦大。其根比家胡萝卜尤细小，味甘。

【救饥】采根洗净，蒸食。生食亦可。【治病】具见本草。

老鸦蒜 生水边下湿地中，其叶直生出土四垂，叶状似蒲而短，背起剑脊，其根形如蒜瓣，味甘微土气。

【救饥】采根炸熟，水浸淘净，油盐调食。【治病】具见本草。

以上出《救荒》。

二本共十一种，根可食。

薏苡仁 俗名回回米，生真定平泽及山野，交趾生者最大，今处处有之。苗高三四尺，叶似黍叶而稍大，开红白花作穗，子结实青白色，形如珠而稍长，故名薏苡子。味甘微寒，无毒。

今人俗亦呼为菩提子。

【救饥】采实春取其中仁，煮粥食，取叶煮饮亦香。【治病】具见本草。

雀麦 本草一名燕麦，一名 （音药）。止于荒野林下，今处处有之。苗似燕麦而又细弱，结穗像麦穗而极细小，每穗又分作小叉穗十数个，子甚细小，味甘性平，无毒。

【救饥】采子舂去皮，捣作面，蒸食，作饼食妙。【治病】具见本草。

蒺藜子 本草一名旁通，一名即藜，一名茨。生冯翊平泽或道旁，今在处皆有之。布地蔓生，细叶而开小黄花，结子有三角刺人是也。味苦辛，性温微寒，无毒。乌头为之使。又有一种白蒺藜，出同州沙苑，开黄紫花作荚子，结子状如腰子样，小如黍粒，补贤药多用。味微甘有小毒。

【救饥】收子炒微黄，捣去刺，磨面作烧饼，或蒸食皆可。【治病】具见本草。

以上载本草。

稗子 （音拜）有二种。水稗生水田边，旱稗生田野中，今处处有之。苗叶似 子，叶色深绿，脚叶颇带紫色，梢头出扁穗，结子如黍粒大，茶褐色。其味微苦，性微温。

【救饥】采子捣米煮粥食，蒸食尤佳，或磨作面食亦可。【治病】具见本草。

燕麦 田野处处有之，其苗似麦，撺（七宣切）葶，但细弱。叶小瘦细， （音布）

茎而生。结细长穗，其麦粒极细小。其味微甘性温无毒。

【救饥】采子舂去皮，蘑为面食之。【治病】具见本章。

地稍瓜 生田野中，苗长尺许，作地摊科生。叶似独扫叶而细窄光硬，又似沙蓬叶亦硬。周遭攒茎而生，茎叶间开小白花，结角长大如莲子，两头尖FS ，又似鸿嘴形，名地稍瓜，其味甘。

【救饥】其角嫩时摘取炸食，角苦皮破，剥取角中嫩穣生食。【治病】具见本草。

山黧豆 一名山豌豆。生密县山野中，苗高尺许，其茎 面剑脊，叶似竹叶而齐短，两两对生。开淡紫花，结小角儿，其豆扁如FS 豆，味甘。

【救饥】采取角儿煮食，或打取其豆食皆可。【治病】具见本草。

野黍 生荒野中，科苗皆类家黍，而茎叶细弱，穗甚瘦小，黍粒亦极细小。其味微甜性微温。

【救饥】采子舂去粗皮糠，或捣或磨面，蒸糕食之甚甜。【治病】具见本草。

以上出《救荒》。

二本共八种，实可食。

苍耳草 本草名 耳。俗名道人头，一名羊负来，《诗》谓之卷耳。《尔雅》谓之苓耳。生陆安州川谷及陆安田野，今处处有之。叶青白类粘胡菜叶，茎叶梢间结实，比桑椹短小而多刺，其实味微苦甘，性温。叶味苦辛性微寒，有小毒，又云无毒。

【救饥】采嫩苗炸熟，换水浸去苦味，淘净。油盐调食。其子炒微黄，捣去皮磨为面作烧饼，蒸食亦可，或用子熬油点灯。【治病】具见本草。

羊蹄苗 一名东方宿，俗呼猪耳朵。生陈留川泽，今所在有之。苗初就地生，后撺生茎叉，高二尺余。其叶窄长，颇似莴苣而色深青，似大蓝叶微阔，茎节间紫赤色，其花青白成穗，子三棱，根似牛蒡而坚实。味苦性寒，无毒。

【救饥】采苗叶炸熟，水浸淘净苦味，油盐调食。其子熟时打子捣为米，以滚水汤三五次，淘净下锅，作水饭食之。【治病】具见本草。

土茜瓜 本草根名茜根，一名地血。生乔山川谷。徐州人谓之牛蔓，西土出者佳，今北土处处有之。土茜根可以染红，叶似枣叶，形头尖，下阔，纹脉竖直，茎方。茎叶俱涩，四五叶对生，节间茎蔓延附草木，开五瓣淡银褐花，结小如绿豆粒。生青熟红，根紫赤色。味咸，性寒无毒。一云∶味甘。一云∶味酸。畏鼠姑叶，味微酸。

【救饥】采叶炸熟，水浸作成黄色，淘冷，油盐调食。其子红熟摘食。【治病】具见本草。

王不留行 本草名剪金草，一名剪金花。生太山山谷，今祥符间亦有之。苗高一尺余，其茎对节生叉，叶似石竹子叶而宽短， 茎对生，脚叶似槐叶而狭长。开粉红花。结蒴如松子大，似罂粟壳样极小，有子如葶苈子大而黑色。其味苦甘，性平无毒。

【救饥】采叶炸熟，换水淘去苦味，油盐调食。子捣为面食之。【治病】具见本草。

以上载本草。

天茄儿 生田野中，苗高一尺许，茎有线楞。叶似姑娘草叶而大，又似和尚菜叶却小。

开五片小白花，结子似野葡萄大，紫黑色，味微甜。

【救饥】采嫩叶炸熟，水浸去邪味，淘净。油盐调食。其子熟时，亦可摘食。【治病】具见本草。

蓬子菜 生田野中，所在处处有之。其苗嫩时茎有红紫线楞，叶似 蓬菜微细。苗老结子，叶则生出叉刺。其子如独扫子大。苗叶味甘。

【救饥】采嫩苗叶炸熟，水浸淘净，油盐调食，晒干炸食尤佳。及采其子捣米青色，或煮粥，或磨面作饼食之皆可。【治病】具见本草。

苦扁豆 俗名羊尿胞。生延津县郊野中，在处亦有之。苗高二尺许，茎似黄耆，苗茎上有细毛，叶似胡豆叶微小。又似蒺藜叶却大，枝叶间开红紫花，结壳如拇指头大，中间多虚。

俗呼为羊尿胞，内有子如 （音顷）子大，茶褐色，子叶味俱甚苦。

【救饥】采叶炸熟，换水浸浣苦味，淘净。油盐调食。及取子水侵，淘去苦味，晒干，或磨或捣为面，作烧饼食之皆可。【治病】具见本草。

米布袋 生田野中，苗就地生。叶似泽漆叶而窄。其叶顺茎排生，梢头攒结三四角，中有子如黍粒大微扁。味微甜。

【救饥】采角取子，水淘洗净，下锅煮食。其嫩苗叶炸熟，油盐调食亦可。【治病】具见本草。

以上出《救荒》。

二本共八种，叶实皆可食。

黄精苗 一名重楼，一名救穷，一名仙余粮。生山谷，南北皆有之，嵩山、茅山者佳。

根生肥地者大如拳，薄地犹如拇指。叶似竹叶，或两叶或三叶四叶五叶，俱皆对节而生。味甘性平无毒。又云茎光泽者谓之太阳之草，名曰黄精，食之可以长生。其叶不对节，茎叶毛钩子者谓之太阴之草，名曰钩吻，食之入口立死。又云茎不紫，花不黄为异性也。

【救饥】采嫩叶炸熟，换水浸去苦味，淘洗净。油盐调食。山中人采根九蒸九曝，食甚甘美。

其蒸曝用瓮去底，安釜上，设备黄精令满密，盖蒸之令气溜，即曝之。如此九蒸九曝，令极熟，若不熟则刺人喉咽。久食长生，辟谷。其生者，若初服之，只可一寸半，渐渐增之，十日不食他食，能长服之，止三尺。服三百日后尽见鬼神，饵必升天。又云花实极可食之，罕得见至难得，根据法食之。【治病】具见本草。

地黄苗 俗名婆婆奶，一名 ，一名芑。生咸阳川泽，今处处有之。苗初就地生，叶如山白菜叶而毛涩，叶面深青色，又似芥菜叶而不花叉，比芥菜叶颇浓，叶中撺出茎，上有细毛。

茎梢开筒子花红黄色。北人谓之牛奶子花。结实如小麦粒，根长四五寸，细如手指。皮赤色。味甘苦，性寒无毒。恶贝母，畏芜荑，得麦门冬、清酒良，忌铁器。

【救饥】采叶煮羹食，或捣绞根汁，搜面作饼饪，汲水淘食之。或取根浸洗净，九蒸九曝任意服食，或煎以为煎食。久服轻身不老，变白延年。【治病】具见本草。

牛蒡子 本草名恶实米，去萼名鼠粘子，俗名夜叉头。根谓之牛菜。生鲁山平泽，今处处有之。苗高二三尺，叶如芋叶长大而涩。花淡紫色，实似葡萄而褐色，外壳如栗 而小多刺。鼠过之则缀惹不可脱，故名。壳中有子，如半麦粒而扁小。根长尺余，粗如拇指，其色灰黪。

味辛性平。一云其味甘无毒。

【救饥】采苗叶炸熟，水浸去邪味，淘净。汪盐调食及掘出取根，水浸洗净，煮熟食之。久服甚益人，轻身耐老。【治病】具见本草。

以上载本草。

水豆儿 一名葳菜，生水泽中。其茎叶比菹草又细，状类细绵，连绵不绝。根如钗股而色白，根下有豆如退皮绿豆瓣。味微甘。

【救饥】采花及根豆，择洗洁净，煮食。生以盐腌食亦可。【治病】具见本草。

水葱 生水边及浅水中，科苗仿佛类家葱而极细长，梢头结 ，仿佛类葱 而小。开黪白花。其根类葱根，皮色紫黑。根苗味俱甘，微带咸。

【救饥】采嫩苗连根拣择洗净炸熟，水浸淘洗净，以油盐调食之。【治病】具见本草。

菹草 即水藻也。生坡塘及水泊中，茎如粗线，长三四尺。叶形似柳叶面狭长，故名柳叶菹。又有叶似蓬子叶者，根粗如钗股而色白，味微咸，性微寒。

【救饥】捞取茎叶，连嫩根拣择洗淘洁净，锉碎炸熟。油盐调食或加小米煮粥食尤佳，无毒。

【治病】具见本草。

以上载《救荒》。

二本共六种，根叶可食。

蒲笋 本草名其苗为香蒲，即甘蒲也。一名睢，一名醮，俚俗名此蒲为香蒲，谓菖蒲为臭蒲。其香蒲水边处处有之。根比菖蒲根极肥大而少节。其叶初未出水时，叶茎红白色，采以为笋。后撺梗于丛叶中，花抱梗端如武士棒杵，故俚俗谓蒲棒。蒲黄，即花中蕊屑也，细若金粉，当欲开时，有便取之。市廛间亦采之，以蜜搜作果食货卖，甚益小儿。其味甘，性平无毒。

【救饥】采近根白笋，拣剥洗净炸熟，油盐调食，蒸食亦可。或采根刮去粗皱，晒干磨面打饼蒸食之亦可也。【治病】具见本草。

芦笋 其苗名苇子草，本草有芦根，《尔雅》谓之葭 。生下湿陂泽中。其状都似竹但差小而叶抱茎生，无枝叉。花白作穗，如茅花。根如竹根亦差小而节疏。露出浮水者不堪用。

味甘辛，其性寒无毒。

【救饥】采嫩笋炸熟，以油盐调食，其根甘甜，亦可生咂食之。【治病】具见本草。

茭笋 本草有菰根，又名菰蒋草。江南人呼为茭草，俗又呼为茭白。生江东池泽水中及岸际，今在处水泽边皆有之。苗高二三尺，叶似蔗荻，又似茅叶而长大阔浓，叶间撺葶，开花如苇，结实青子，根肥，剥取嫩白笋可啖。久根盘浓生菌，细嫩亦可啖，名菰菜。三年以上心中生葶如藕，白软中有黑脉，甚堪啖，名菰首。味甘性大寒，无毒。

【救饥】采茭菰笋炸熟，油盐调食。或采子舂为米合粟煮粥食之，甚济饥。【治病】具见本草。

茅芽根 一名白茅菅，其芽一名茅针。生楚地山谷，今田野处处有之。春初苗布地如针。夏生白花茸茸然，至秋而枯。其根至洁白亦甚甘美。根性寒，茅针性平，其花性温，俱味甘，无毒。

【救饥】采嫩芽剥取嫩茸食，甚益小儿。及取根咂食甜味，久服利人，食此茅针可断谷。【治病】具见本草。

以上四种载本草，根笋皆可食。

葛根 一名黄金，生汝山川谷及海州、成州、浙江并澧鼎之间，今处处有之。苗引藤蔓长二三丈，茎淡紫色。叶似楸叶而小，色青。开花似豌豆花，粉紫色。结实如皂荚而小，根形状如手。皆味甘性平无毒，一云性冷。杀野葛、巴豆并百药诸毒。

【救饥】取根入土深者，水浸洗净，蒸食之，或以水中揉出澄滤成块，蒸煮皆可食。及采花晒干炸食之亦可。【治病】具见本草。

何首乌 一名野苗，一名交藤，一名夜合，一名地精，一名陈知白，又名桃柳藤，亦名九真藤。出真州、河南县，其岭外江南诸州及虔州皆有，以西洛、嵩山、归德、柘城县者为胜。

今钧州密县山谷中亦有之。蔓延而生，茎蔓紫色。叶似山药叶而不光嫩，叶间开黄白花，似葛勒花。结子有棱，似荞麦而极细小如粟粒大。根大如拳，各有五棱瓣，状似甜瓜样，中有花纹，形如鸟兽山岳之状者，极珍。有赤白二种，赤者雄，白者雌。又云雄者苗叶黄白，雌者赤黄色。一云雄苗赤。生必相对，远不过三四尺，夜则苗蔓相交，或隐化不见。凡修合药须雌雄相合服有验，宜偶日服，二四六八日是也。其药本无名，因何首乌见藤叶夜交，采服有功，因以采人为名耳。

又云其为仙草，五十年者如拳大，号山奴，服之一年髭发乌黑。一百年者如碗大，号山哥，服之一年，颜色红悦。一百五十年者如盆大，号山伯，服之一年，齿落重生。二百年者如斗栲栳大，号山翁，服之一年，颜如童子，行及奔马。三百年者如三斗栲栳大，号山精，服之一年，延龄，纯阳之体，久服成地仙。又云其头九数者，服之乃仙。味苦涩，性微温无毒。一云味甘。茯苓为之使，酒下最良。忌铁器、猪羊血及猪肉、无鳞鱼。与萝卜相恶，若并食，令人髭鬓早白，肠风多热故。

【救饥】掘根洗去泥土，以苦竹刀切作片，米泔水浸经宿换水，煮去苦味，再以水淘洗净，或蒸或煮食之，花亦可炸食。【治病】具见本草。

以上二种本草，根及花皆可食。

栝蒌 俗名天花粉，本卓有栝蒌实，一名地蒌。生弘农川谷及山阴地，今处处有之。

入土深者良，生卤地者有毒。《诗》所谓果 之实是也。根亦名白药，大者细如手臂，皮黄肉白。

苗引藤蔓，叶似甜瓜叶而作花叉，有细毛。开花似胡芦花，淡黄色，实在花下大如拳，生青熟黄。

根味苦，性寒无毒。枸杞为使，恶干姜，畏牛膝、干漆，反乌头。

【救饥】采根剥皮至白处寸切之，水浸，一日一次换水，浸经四五日，取出烂捣，以绢袋盛之，澄滤令极细如粉，或将根晒干捣为面。水浸澄滤二十余遍，使极腻如粉，或为烧饼或作煎饼，切细面皆可食。采栝蒌穣煮粥食极甘。取子炒干捣烂，用水熬油用亦可。【治病】具见本草。

以上出《救荒》，茎可食。

菊花 一名日精，一名傅廷年，生雍州川泽及邓、衡、齐州田野，今处处有之味苦甘性平无毒。白术、枸杞、桑根白皮为之使。

【救饥】取茎紫气香而味甘者，采叶炸食。或作羹皆可。青茎无大气味作蒿。苦者不堪食，名苦薏。其花亦可炸食或炒茶食。【治病】具见本草。

金银花 本草名忍冬，亦名冬藤。归不载所出州土，今辉县山野中亦有之，其藤凌冬不凋，故名忍冬草。附树而蔓延生，茎微紫色，对节生叶，叶似薜荔叶而青，又似水茶白，叶头微圆而软，背颇涩，又似黑豆叶而大，开花五出微香，蒂带红色，花初开白色，经一二日则色黄，故名金银花，本草中不言。善治痈疽发背，近代名人用之奇效。味甘性温无毒。

【救饥】采花炸熟，油盐调食。及采嫩叶换水煮熟，浸去邪味，淘净。以油盐调食之。【治病】具见本草。

以上载本草。

望江南 其花名茶花儿，人家园圃中多种。苗高二尺许，茎微淡赤色，叶似槐叶而肥大微尖，又似胡苍耳叶颇大，及似皂角叶亦大。开五片金黄化，结角长三寸许，其叶味微苦。

【救饥】采嫩苗叶煮熟，水浸淘去苦味，油盐调食。花可炒食，叶可炸食。【治病】具见本草。

大蓼 生密县梁家冲山谷中，拖藤而生，茎有线楞而颇硬，对节分生茎叉。巢亦对生，叶似山蓼叶微短而拳曲，节间闭白花，其叶味微苦微辣。

【救饥】采叶炸熟，换水浸去辣味，作成黄色，淘洗净。油盐调食。花亦可炸食【治病】具见本草。

以上出《救荒》。

二本共四种，花叶皆可食。

荇丝菜 一名藕茺菜，水中拖蔓而生，叶似初生小荷叶，近茎有桠 ，叶浮水上。叶中撺茎，上开金黄花，其茎味微甜酸无毒。

【救饥】采嫩茎炸熟，以油盐调食。【治病】具见本草。

水慈菰 俗呼为剪刀草，生水中其茎面 背方，皆有丝楞。其叶三角似剪刀形，叶中撺生茎叉，梢间开三片白花黄心，结青 如青楮桃状颇小，根类葱根而粗大。其味微甜。

【救饥】采近根嫩笋茎炸热，油盐调食。【治病】具见本草。

以上出《救荒》，茎可食。

上一页：徐春甫序
下一页：木部


木部 《古今医统大全》

木部

茶树 本草有茗，苦茶。《图经》云∶生山南汉中心谷，闽、浙、蜀、荆、江湖、淮南山中皆有之。惟建州北苑数处产者，性味独与诸方不同。今密县梁家冲山谷间亦有之。其树大小皆类栀子，春初生芽，为雀舌、麦颗，又有新芽一发，便长寸丝，微粗如针，渐至环脚软枝条之类。茶老则似水茶旧叶而长，又似初生青冈橡叶而小光泽。又云冬生叶可作羹饮。世呼早采者为茶，晚取者为茗。一名 ，蜀人谓之苦茶，今通谓之茶。茶荼声近故呼之。又有研治作饼，名为腊茶者，皆味苦甘，性微寒无毒。加茱萸、葱、姜等良。又别有一种蒙山中顶上清峰荼，云春分前后多聚人力，候雷初发声并手齐采，若得四两服之，即为地仙。

【救饥】采嫩叶或冬生叶，可煮作羹食之。或蒸、焙作茶食之亦可。【治病】具见本草。

夜合树 本草名合欢，一名合昏。生益州及雍洛山谷，今钧州、郑州山野中亦有之。

木似梧桐，其枝甚柔弱，叶似皂荚叶，又似槐叶极细而密，互相交结，每一风来辄似相解了，不相牵缀。其叶至暮而合，故名合昏。花红白色，瓣上若丝茸然散垂。结实作荚子极薄细。味甘性平无毒。

【救饥】采嫩叶炸熟，水浸淘净，以油盐调食，晒干炸食尤好。【治病】具见本草。

木槿树 本草云∶木槿如小葵花，淡红色，五叶成一花朝开暮敛。花与枝两用。湖南北人家多种植为篱障。亦有千叶者，人家园圃多栽种，性平无毒，叶味甜。

【救饥】采嫩叶炸熟，冷水淘净，以油盐调食。【治病】具见本草。

椿树 本草有椿木、樗木，旧不载所出州土，今处处有之。二木形干大抵相类椿木实而叶香可啖，樗为山椿，江东人呼为虎目，叶脱处有痕，如樗蒲子，又如眼目，故得此名。夏中生荚，樗之有花者无荚，有荚者无花。荚常生臭樗上，未见椿上有荚者。然世俗不辨桩樗之异，故俗名为椿荚，其实樗荚耳。其无花不实木大端直为椿，有花而荚木小干多迂矮者为樗。椿味苦有毒，樗味苦有小毒，性温。一云其性热无毒。

【救饥】采嫩叶炸熟，水浸淘净，以油盐调食。【治病】具见本草。

白杨树 本草白杨树皮，旧不载所出州土，今处处有之。此木高，名白杨树，叶圆如梨，肥大而尖，叶背甚白，叶边锯齿状，叶蒂小，无风自动也。味苦性平无毒。

【救饥】采嫩叶炸熟作成黄色，换水淘去苦味洗净，以油盐调食。【治病】具见本草。

青杨树 在处有之，今密县山野间亦多有。其树高硕，叶似白杨树叶而狭小，色青皮亦颇青，故名青杨。其叶味微苦无毒。

【救饥】采叶炸熟，水浸，作成黄色，换水淘洗净，以油盐调食。【治病】具见本草。

黄楝树 生郑州南山野中。叶似初生椿树叶而极小，又似楝叶色微带黄，开花紫赤色，结子如豌豆大，生青熟亦紫赤色。叶味微苦。

【救饥】采嫩芽叶炸熟，换水浸去苦味，油盐调食。蒸芽暴干，亦可作茶煮饮可也。【治病】具见本草。

冻青树 姜密县谷间，树高丈余，枝叶似枸骨子树而极茂盛。凌冬不凋，又似 子树叶而小，亦似 芽叶微窄，头颇圆而不尖，开白花结子如豆粒大，青黑色。叶味微苦。

【救饥】采芽叶炸熟，水浸去苦味淘洗净，油盐调食。【治病】具见本草。

兜 树 生密县梁家冲山谷中，树甚高硕。其木枯朽极透可作香焚。俗名坏香，叶似回回醋树叶而薄窄，又似花楸树叶却少花叉，叶皆对生。味微苦。

【救饥】采嫩芽叶炸熟，水浸去苦味，淘洗净，油盐调食。【治病】具见本草。

椒树 本草蜀椒，一名南椒，一名巴椒，一名蘑 ，生武都川谷及巴郡归峡，蜀川陕洛间人家园圃多种之。高四五尺，似茱萸而小，有针刺。叶似刺縻叶微小，叶坚而滑，可煮食甚辛辛香。结实无花，但生于叶间如豆颗而圆，皮紫赤，此椒江淮及北土皆有之。茎实皆相类，但不及蜀中者皮肉浓，腹里白，气味浓烈耳。又云出荆州西城者佳。味辛性温大热有小毒，多食令人乏气。口闭者杀人。十月勿食椒，损气伤心令人多忘事。杏仁为之使，畏款冬花。

【救饥】采嫩叶炸熟，换水浸淘净。油盐调食。椒颗调和，百味香美。【治病】具见本草。

檀树 生密县山野中，树高一二丈，叶似槐叶而长大。开淡粉红花，叶味苦。

【救饥】采嫩芽叶炸熟，换水浸去苦味，淘洗净。以油盐调食。【治病】具见本草。

以上叶可食。

酸枣树 《尔雅》谓之 枣，出河东川泽，今城垒坡野间多有之。其木似枣而皮细，茎多棘刺，叶似枣叶微小，花似枣花，结实紫红色，似枣而圆小，核中仁微扁，名酸枣仁，入药用。味酸性平。一云其性微热。恶防己。

【救饥】采取其枣为果食之，亦可酿酒熬作烧酒饮。未红熟时采取煮食亦可。【治病】具见本草。

实枣儿 本草名山茱萸，生汉中川谷及琅琊、冤句、东海、承县、海州，今钧州山谷中亦有之。木高丈余，叶面宽稍圆，纹脉微粗似榆叶无二，开淡黄白花，结实似酸枣大微长，两头尖FS 色赤，既干则皮薄，味酸性平微温无毒，一云味咸辛大热。蓼实为之使，恶桔梗、防己。

【救饥】摘实枣红熟者食之。【治病】具见本草。

野木瓜 名八月 ，又名杵瓜。出新郑县山野中，蔓延而生，妥附卓木上。叶似黑豆叶微小，光泽。四五叶攒生一处，结瓜如肥皂大，味甘。

【救饥】采嫩瓜，换水煮食。树熟者亦可摘食。【治病】具见本草。

无花果 生山野中，今人家园圃中亦栽。叶形如葡萄叶颇长硬而浓，梢作三叉，枝叶间生果。初则青小，熟大状如李子，似紫茄色。其味甘。

【救饥】采果食之。【治病】具见本草。

山里果儿 一名山里红。生新郑县山野中。枝茎似初生桑条，上多小刺。叶似菊花叶稍团，又似花桑叶亦团。开白花，红果。

【救饥】采树红果食之。【治病】具见本草。

山梨儿 一名铁刷子。生钧州山野中。科条高三四尺，枝条上有小刺，叶似杏叶颇圆小，开白花，结实如葡萄。熟则红黄色。

【救饥】采果食之。【治病】具见本草。

木桃儿 生中牟土山间。树高五尺余，枝条上气脉积聚为疙瘩状，类小桃儿极坚实，故名木桃。其叶似楮叶而狭小，无花叉却有细锯齿，又似青檀叶，梢间另又开紫花。结子似梧桐子而大，熟则淡银褐色。其味甘。

【救饥】采取其子，熟者食之。【治病】具见本草。

荆子 本草有牡荆实，一名荆实，俗名黄荆。生河间、南阳、冤句山谷，并眉州、蜀州、平寿、都乡高岸及田野中，今处处有之，即作 杖者。作科条生枝茎坚劲，对生枝叉，叶似麻叶而疏短，又有叶似棣叶而短小，却多花叉者，开花作穗，花色粉红微带紫，结实大如黍粒而黄黑色。味苦性温无毒。防风为之使，恶石膏、乌头。陶隐居《登真隐诀》云∶荆木之华叶，通神见鬼精。

【救饥】采子换水淘去苦味，晒干捣磨为面食之。【治病】具见本草。

以上八种，实可食。

枸杞 一名枸忌，一名羊乳，一名仙人杖，一名西王母杖，一名地仙苗。生常山平泽，今处处有之。其茎干高四五尺，上有小刺。春生苗叶如石溜叶而软薄。茎叶间开小红紫花，随便结实形如枣核，熟则红色。味微苦，性寒。根大寒，子微寒，无毒。一云味甘平。白色无刺者良。陕西枸杞长一二丈，围数寸无刺，根皮如浓朴，甘美异于诸处，生子如樱桃。全少核，曝干如饼，极烂有味。

【救饥】采叶炸熟，水淘净，油盐调食。作羹食亦可。子红熟时亦可食。若渴，煮叶作饮，以代茶饮之。【治病】具见本草。

柏树 本草有柏实，生太山山谷中及陕州，宜州，其干州者最佳，密州侧柏叶尤佳。

今处处有之。味甘，一云味甘辛性平，无毒叶味苦，一云味苦辛微湿，无毒。牡砺及桂瓜子为之便，畏菊花、羊蹄草、诸石及面麴。

【救饥】《列仙传》云∶赤松子食柏子，齿落更生。采柏叶新生弱嫩者，换水浸其苦味，初食苦涩，入蜜或枣肉和食尤好。后稍易吃，遂不复饥，冬不寒而夏不热。【治病】具见本草。

皂荚树 生雍州川谷及鲁之邹县，怀孟产者为胜，今处处有之。其木极有高硕者，叶似槐叶瘦长而尖，枝间多刺，结实有三种，形小者为猪牙皂荚良又有长六寸及尺二者，用之当以肥浓者为佳。味辛咸性温，有小毒。柏实为之使，恶麦门冬，畏空青、人参、苦参。可作沐药，不要入汤。

【救饥】采嫩叶炸熟，换水浸洗淘净，以油盐调食。又以子不以多少炒舂去赤皮，浸软煮熟，以糖渍之，可食，无毒。【治病】具见本草。

楮桃树 本草名楮实，一名 实。生少室山，今所在有之。树有二种，一种皮有斑花纹，谓之斑 ，今多用皮为冠。一种皮无花斑纹。枝叶大相类，其叶似葡萄叶，作瓣，又上多毛，涩而有子者为佳。其桃如弹大，青绿色，后渐变深红色乃成熟，浸洗去穣，取中子入药。一云皮斑者是楮皮，白者是 皮，可作纸实。味甘性寒，叶味亦甘性凉，俱无毒。

【救饥】采叶并楮桃带花炸烂，水浸过， 干作饼焙熟食之。或取树熟楮桃红蕊，食之甘美，不可久食，令人骨软。【治病】具见本草。

以上四种，叶实皆可食。

槐树 本草有槐实。生河南平泽，今处处有之。其木有极高硕者。《尔雅》云∶槐有数种，叶大而黑者名怀槐。昼合夜开者，名守宫槐。叶细而青绿者，但为之槐。其功不言有别。

开黄花，结实似豆角状。味苦酸咸，性寒无毒。景天为之使。

【救饥】采嫩芽叶炸熟，换水浸洗，淘去苦味。以油盐调食，或槐化炒熟食之。【治病】具见本草。

花叶皆可食。

棠梨 今处处有之，生荒野中。叶似苍术叶。有圆叶者，亦有三叉叶者，叶边皆有锯齿。又似女儿茶叶，其叶色颇黪白，开白花，结棠梨，如小楝子大。味甘酸，花叶味微苦涩。

【救饥】采花炸熟食。或晒干磨面作烧饼食亦可。及采嫩叶炸熟，水浸淘净，油盐调食。或蒸晒作茶食亦可。其棠梨经霜熟时可摘食。【治病】具见本草。

花叶实皆可食。

桑椹树 本草有桑根白皮，旧不载所出州土，今处处有之。其叶饲蚕，结实为桑椹。

有黑白二种。桑之精英尽在于椹。桑根白皮东行根益佳，肥白者良。出土者不可用，杀人。味甘性寒无毒。制造忌铁器及铅。叶桠者名鸡桑，最堪入药。续断、麻子、桂心为之使。桑椹味甘性缓。或云木白皮亦可用。

【救饥】采桑椹熟者食之。或熬成膏摊于桑叶上，晒干捣作饼收藏。或直取椹子晒干，可藏经年。及取椹子清汁，置瓶中封三二日即成酒。其色味似葡萄酒甚佳，亦可熬烧酒，可藏经年，味力俞佳。其叶嫩老皆可炸熟食之，皮炒干磨面可食之。【治病】具见本草。

榆钱树 本草有榆皮，一名零榆。生 川山谷、秦州，今处处有之。其木高硕，春时未生叶，其枝条间先生榆荚，形状似钱而薄小色白，俗呼为榆钱。后方生叶，似山茱萸叶而长，尖FS 润泽。榆皮味甘，其性平无毒。

【救饥】采肥嫩榆叶炸熟，水浸淘净，油盐调食。其榆钱煮糜羹食佳，今人多睡。或焯过晒干备用，或为酱皆可食。榆皮刮去其上，干燥邹涩者，取中间软嫩之皮锉碎晒干、炒焙极干捣磨为面，拌糠干草末蒸食，取其滑泽易食。又云榆皮与檀皮为末服之，令人不饥，根皮亦可晒干捣磨为面，作饼食之。【治病】具见本草。

叶实皆可食。

竹笋 本草竹叶有 竹叶、苦竹叶、淡竹叶。《本经》并不载所出州土，今处处有之。

竹之类甚多，而入药者。惟此三种，人多不能尽别。 竹坚而促节，体圆而质劲成白如霜。作苗者有一种亦不名 竹。苦竹亦有二种，一种出江西及闽中，本极粗大。笋味甚苦不可啖，一种出江浙，近地亦时有之。肉浓而叶长阔。笑微苦味，俗呼甜苦笋，食所最贵者，亦不闻入药用。

淡竹肉薄，节间有粉，南人以烧竹沥者，医家只有此一品。又有一种薄壳者，名甘竹叶最胜，又有实中竹、 竹，并以笋为佳，于药无用。凡取竹沥，惟用淡竹、苦竹、 竹尔。陶隐居云∶竹实出蓝田、江东，乃有花而无实，而顷来斑斑有实，状如小麦，堪可为饭。《图经》云∶竹笋味甘，无毒。又云∶而有微毒。

【救饥】采竹嫩笋炸熟，油盐调食，焯过晒干，炸熟尤佳。【治病】具见本草。

俱可食。

上一页：草部
下一页：谷部


谷部 《古今医统大全》

谷部

山扁豆 生田野中，小科苗高一尺许，梢叶似蒺藜叶微大，根叶比苜蓿叶颇长，又似初生豌豆叶，开黄花，结小扁角儿，味甜。

【救饥】采嫩角炸食，其豆熟时，收取豆煮食。【治病】具见本草。

山绿豆 生辉县太行山车箱冲山野中。苗茎似家绿豆茎微细，叶比家绿豆叶狭窄，尖FS，开白花，结角亦瘦小，其豆黪绿色。其味微甘。

【救饥】采取其豆煮食，或磨面摊煎饼食之亦好。【治病】具见本草。

野豌豆 生田野中，苗初就地拖秧而生，后分生茎叉，苗长二尺余，叶似胡豆叶稍大，又似苜蓿叶亦大，开淡紫花，结角似家豌豆角，但秕小。味苦。

【救饥】采用煮食，或收取豆煮食，或磨面制造食用与家豌豆同。【治病】具见本草。

回回豆 又名那合豆，生田野中。茎青似蒺藜。叶又似初生嫩皂荚叶而有细锯齿，开五片淡紫花如蒺藜花样，结角如杏仁样而肥，有豆如牵牛子般大，其味辛性温。

【救饥】采豆煮食。【治病】具见本草。

蚕豆 今处处有之，生田野中。苗高二尺许，茎方，其叶状类黑豆叶而圆长，光泽。

枝干竖直，色似豌豆颇白。茎叶梢间开白花，结短角，其豆如甜子而小，色赤荏，味微甜淡。

【救饥】采豆煮食，炒食亦可。【治病】具见本草。

胡豆 生田野中，其苗初就地生，后分茎叉，叶以苜蓿叶而细，茎叶梢间开葱白褐色花，结子角有豆如FS 豆状，味甜。

【救饥】采豆煮食，或蘑面食皆可。【治病】具见本草。

以上实可食。

御米 本草名象 ，一名米囊。今处处有之。苗高三尺，叶似 叶色而大，边皱多，有花叉，开四片红白花，亦有千叶花者。结壳似 箭头，壳中有米数千粒，似葶苈子色白，隔年种则佳。米味甘，其性平无毒。

【救饥】采嫩叶炸熟，油盐调食。取米作粥，或与面作饼皆可食。其米和竹沥煮粥食之极美。【治病】具见本草。

荞麦 处处种之，苗高二三尺许，就地科叉生。其茎色红，叶似杏叶而微软，梢开小白花，结实作三棱蒴儿。味甘平性微寒，无毒。

【救饥】采嫩苗叶炸熟，油盐调食，多食微泻。其麦或蒸使气馏，于烈日晒，令口开。

春取仁煮作饭食，或为面作饼蒸食皆可。【治病】具见本草。

赤小豆 本草旧云∶江淮种莳，今北土多有之。苗高一二尺，叶似豇豆叶微团，FS 开花，似豇豆花微小，淡褐色，有腐气，人故呼为腐婢。结角比绿豆角颇大，角之皮色微白带红，其豆有赤白黧色三种。味甘酸，性平无毒。合 食成消渴，为酱合 食成口疮。久食之则身重也。

【救饥】采嫩叶炸熟，水淘洗净，油盐调食，明目。豆角亦可煮食。又法赤小豆一升半炒，大豆黄一升半焙，二味捣米，每服一合，新水下，日三服，尽三升，可度十一日不饥。又说小豆食之，逐津液，行小便，久服则虚人，令人黑瘦枯槁。【治病】具见本草。

苏子 人家多种之，苗高二三尺，茎方 面，四楞上有涩毛，叶皆对生，似紫苏叶而大，开淡紫花，结子比紫苏子大。味微辛性温。

【救饥】采嫩叶炸熟，换水浸洗净，油盐调食。其子可炒食，亦可油房榨油用，无毒。【治病】具见本草。

黑豆苗 生密县山野中，苗似家黑豆，每三味攒生一处，居中大叶如绿豆叶，旁两叶似黑豆叶微圆，开小粉红花，结角比家黑豆角极瘦小，其豆亦极细小，味微苦涩。

【救饥】采角煮食，或打取豆苍皆可。苗叶嫩时采取炸熟，水淘去苦味，油盐调食，多食则泻。【治病】具见本草。

黄豆苗 今处处有之，苗高一二尺，叶似黑豆叶而大，结角比黑豆角稍肥大。其叶味甘。

【救饥】采苗叶炸熟，水浸淘净，油盐调食，或采角煮食，或收豆煮食及蘑为面食皆可。【治病】具见本草。

豇豆苗 今处处有之，人家围圃中多种，就地拖秧而生，亦延篱落。叶似赤小豆叶而极长，FS 开淡粉紫花，结角长五七寸其豆味微甘。

【救饥】采苗叶炸熟，水浸淘净，油盐调食及采嫩角炸食亦可。其豆成熟时打取豆食。【治病】具见本草。

刀豆苗 处处有之，人家园篱边多种之。苗叶似豇豆叶肥大，开淡粉红花，结角如皂角状而长，其形似屠刀样，故以名之。味微甘微淡。

【救饥】采嫩苗叶炸熟，水浸淘净，油盐调食，及采嫩角炸食。豆熟时收豆煮食，亦可磨面食。【治病】具见本草。

以上叶实皆可食。

上一页：木部
下一页：果部


果部 《古今医统大全》

果部

桃树 本草有桃核仁，生太山川谷。河南、陕西出者尤大而美。今处处有之。树高丈余，叶状似柳叶而阔大，又多纹脉。开花红色，结实品类甚多，其油桃光小，金桃色深红，昆仑桃肉深紫红色，又有饼子桃、面桃、鹰嘴桃、雁过红桃、冻桃之类，名多不能尽载。山中有一种桃，正是《月令》中桃始华者，谓山桃，不堪食啖，但中入药。桃核仁味苦甘，其性平无毒。

【救饥】采叶炸熟，水浸，作成黄色，换水淘净，油盐调食。桃实熟软时摘食之，其结硬未熟时亦可煮食，或切作片晒干，研为糁收藏之备用。【治病】见本草。

樱桃树 处处有之，古谓之含桃，甚似桑叶而狭窄微软，开粉红花，结桃似郁李子而小，红色鲜明。味甘性热。

【救饥】采红熟者食之。【治病】具见本草。

胡桃仁 一名核桃，生北土，旧云张骞从西域将来，陕洛间多有之，今钧郑间亦有。

其树叶大，株叶浓而多阴，开花成穗，花色苍黄。结实外有青皮包之，状似梨大，熟时沤去青皮，取其核是胡核。味甘性平，一云性热无毒。

【救饥】采核桃沤去青皮，取穣食之，令人体肥健。【治病】具见本草。

梨树 出郑州及宣城，今处处有之。其树叶似棠叶而大，色青，开花白色。结实形样甚多。鹅梨出郑州极大，味香美而浆多。宣城皮浓而肉实，味极长。水梨出北都，皮薄而浆多，味差短。又有消梨、紫煤梨、赤梨、甘棠、御儿梨、紫花梨、青梨、茅梨、桑梨之类，不能尽具其名。梨实味甘微酸，性寒无毒。

【救饥】其梨结硬未熟时摘取煮食。已经霜熟摘取生食，或蒸食亦佳，或削其皮晒作梨糁收贮备用亦可。【治病】具见本草。

柿树 旧不载所出州土，今南北皆有之。然华山者，皮薄而味甘，珍。宣、歙、荆、襄、闽、广诸州，但生啖，不堪为干棵柿。压丹石毒。乌柿宣越者性温。诸柿食之皆善而宜人。

其树高一二丈，叶似软枣叶颇小而头微圆。结实种类甚多，有牛心柿、蒸饼柿、盖柿、塔柿、蒲柿、红柿、黄柿、朱柿、棵柿，其干柿火干者谓之乌柿。诸柿味甘，性寒无毒。

【救饥】采取软熟柿食之。其柿未软者，摘取以温水 熟食之，粗心柿不可多食，令人腹痛。

生柿弥冷，尤不可多食之。【治病】具见本草。

葡萄 生陇西、五原、敦煌山谷及河东。旧云汉张骞使西域得其种还而种之，中国始有，盖此果之最珍者。今处处有之。苗作藤蔓，而极长大盛者，一二本绵被山谷。叶类丝瓜叶颇壮而边多。花叉开花极细而黄白色，其实有紫白二色，形之圆锐亦二种。又有无核者，味甘性平无毒。又有一种 真相似，然 乃是千岁叶，但山人一概收而酿酒。

【救饥】采葡萄为果食之。又熟时取汁以酿酒饮。【治病】具见本草。

李子树 本草有李核仁，旧不载所出州土，今处处有之。其树大高丈余，叶似郁李子叶微尖FS 而润泽光后，开白花，结实种类甚多，见《尔雅》者有∶休，无实李，李之无实者，一名赵李。座，接虑季，即今之麦李，细实有沟道，与麦同熟，故名之。驳赤李，其子赤者是也。

又有青李、绿李、赤李、房陵李、朱仲李、马肝李、黄李、紫李、水李，散见书传，美其味之可食，皆不入药。今有穿条红、御黄子，其李实味甘微苦，一云味酸，核仁味微苦，性平，俱无毒。

【救饥】摘取李实色熟者食之，不可临水上食，亦不可和蜜食，损五脏。及与雀肉同食，和浆水食，令人霍乩涩气。多食令人虚热。【治病】具见本草。

木瓜 生蜀中并山阴兰亭，而宣州者佳，今处处有之。其树枝状似柰，花深红色，叶又似柿叶微小而浓。《尔雅》谓之 ，其实形如小瓜，又似枯蒌而小，两头尖长，淡黄色。味酸其性温，无毒。

【救饥】采成熟木瓜食之，多食之亦不益人。【治病】具见本草。

郁李仁 本草郁李仁，生湿州高山川谷丘陵上，今处处有之。木高四五尺，枝条、花、叶皆似李，惟子小。花或白或赤，结实似樱桃，赤色。其仁味酸性平。一云味苦辛，实味甘酸，根性凉，俱无毒。

【救饥】其实红熟时摘取食之，酸甜美。【治病】具见本草。

菱角 本草名芰实，一名菱，处处有之。水中拖蔓生，叶浮水上，三尖锯齿叶。开黄白花，花落而实有二种，一种四角，一种二角。两角中又有嫩皮而紫色者，谓之浮菱，食之尤美。味甘性平无毒。一云性冷。

【救饥】采菱角鲜大者去壳食。壳老及杂小者，煮熟食，或晒其实，火燔以为米充粮。作粉极白润宜人。服食家蒸曝蜜和饵之，断谷长生。又云杂白蜜食，令人生虱。一云多食脏冷损阳气，痿茎腹胀满，暖姜酒饮，或含吴茱萸咽，津液即消。其菱夏月采。【治病】具见本草。

以上实可食。

石榴树 本草名安石榴，一名丹若。《广雅》谓之若榴。旧云汉张骞使西域得其种还，今处处有之。木不甚高硕，枝柯附干自地便生操作。种极易成，折其木条盘土中便生。叶似枸杞叶而长微尖，叶绿微带红色，花有黄赤二色。实亦有甘酸二种，甘者可食，其酸者入药。味甘酸性温无毒。又有一种子白莹澈如水晶者，味亦甘，谓之水晶石榴。

【救饥】采嫩叶炸熟，油盐调食。榴果熟时摘取食之。不可多食，损人肺，及损人齿令黑。【治病】具见本草。

杏树 本草有杏核仁，生晋山川谷，今处处有之。其实有数种，黄而圆者，名金杏，熟最早。扁而青黄者，名木杏，其子皆入药。又小者，名山杏，不堪入药。其树高丈余，叶颇圆淡绿，颇带红色，叶似本葛叶而光嫩微尖，开花色红，结实金黄色，核仁味甘苦，性温，冷利有毒。得火良，恶黄芩、黄 、葛根，解蜴毒，畏 草。杏实味微酸，其性热。

【救饥】采叶炸熟，以水浸渍，作成黄色，换水淘净。油盐调食。其杏黄熟时摘取食，不可多食，令人发热及伤筋骨。【治病】具见本草。

枣树 本草有大枣，干枣也，一名美枣，一名良枣。生枣出河东平泽及近地州郡，青、晋、绛、蒲州者特佳，江南出者坚燥少肉。树高一二丈，叶似酸枣叶而大，比皂角叶亦大尖FS光泽。叶间开青黄色小花。结实种数甚多，《尔雅》云壶枣，江东呼枣大而锐上者为壶，壶犹瓠也。边，腰枣，云子细腰，又谓辘轳枣。挤，白枣，即今枣，子白乃熟。遵，羊枣，实小而圆，紫黑色，俗又呼为羊屎枣。洗，大枣，河东猗氏县出大枣如鸡卵。蹶泄，苦枣，云子味苦。晰，无实枣，云不着子者。还味，稔枣，云还味短味也。又有水菱枣、御枣，叩朴落苏也。又有牙枣，皆味甘美。其余不能尽别其名。大枣味甘，性平无奉。杀乌头毒，牙齿有病患，切忌食。生枣味甘辛，多食令人寒热腹胀，羸瘦人不可食。蒸煮食补肠胃，肥中益气，不宜合和慈白食。

【救饥】采嫩叶炸熟，水浸作成黄色淘净，油盐调食。其枣红熟时，摘取食之，其结生硬未红时，煮食之亦可。【治病】具见本草。

沙果树 一名花红，南北皆有，今中牟岗野中亦有之，人家园圃中亦多栽种。树高丈余，叶似樱桃叶而色深绿，又似急苈子叶而大。开粉红花似桃花瓣微长不尖。结实似李而甚大。其味甘微酸。

【救饥】采嫩叶炸熟，油盐调食，其果红熟时摘食之。【治病】具见本草。

以上叶实皆可食。

莲藕 本草有藕实，一名水芝丹，一名莲。生汝南池泽，今处处有之。生水中其叶名荷，圆径尺余，其花世谓之莲花，色有红白二色，花中结实谓之莲房，俗名莲蓬。其莲青皮里白子为的，即莲子也。的中青心为苍，其的至秋表皮色黑而沉水，就蓬中干者，谓之石莲，其根谓之藕。《尔雅》云∶荷，芙渠，其茎茄，其叶迈，其本密。云是茎下白 ，在泥中藕节间，初生萌芽也。其花菡萏，其实莲，其根藕，其中的，的中薏是也。芙蕖，其总名，别名芙蓉。又云其花未发为菡萏，已发为芙蓉。连实、茎味甘，性平寒无毒。

【救饥】采藕熟食、生食皆可，莲子蒸食，或生食亦可，又可休粮。仙家贮石莲子、干藕经千年者，食之至妙又以实磨为面食，或屑为米加粟煮饭食之皆可。【治病】具见本草。

鸡头实 一名芡实，一名雁喙实，幽人谓之雁颐。出雷泽，今处处有。生泽中，叶大如荷而皱，背紫有刺，俗谓鸡头盘花，结实形类鸡头，故以名之。中有子如皂角子大，茎褐色。

其近根茎 嫩者，名 。人采以为菜茹。实味甘，性平无毒。

【救饥】采嫩茎叶炸食，实熟采实剥仁食之。蒸过烈日晒之，其皮即开，舂去皮捣仁为粉，蒸炸作饼皆可食，多食不益脾胃气，兼难消化，生食动风冷气，与小儿食不能长大，故驻年耳。

【治病】具见本草。

山药 本草名薯蓣，一名山芋。出明州、滁州，生高山山谷，今处处有之。春生苗蔓延篱，圆茎紫色，叶青有三尖角，似千叶狗儿秧叶而光泽。开白花，结实如皂角子大。其根皮色黪黄，中则白色。人家园圃种者肥大如手臂，味美。怀孟间产者入药最佳，味甘，性温平无毒。

紫芝为之使，恶甘遂毒。

【救饥】掘取根蒸熟食甚美，或火烧熟食之，或煮食皆可，其实亦可煮食。【治病】具见本草。

芋头 本草一名土芝。生田野中，今处处有之，人家多栽种。叶似小荷叶而偏长不圆，近蒂边皆有一 儿，根状如鸡子大，皮色茶褐，其中白色。味辛性平有小毒，其药冷，无毒。

【救饥】本草芋有六种∶青芋细长，毒多，初煮须要灰汁，换水，煮熟，乃堪食；白芋、真芋、莲禅芋、紫芋毒少，蒸煮食之。又宜冷食，疗热止渴；野芋大毒，不堪食也。【治病】具见本草。

荸荠 本草名乌芋，一名水萍，又名燕尾草。《尔雅》谓之芍。有二种∶根黑皮浓肉硬白者谓之猪荸荠；皮薄色淡紫肉软者谓之羊荸荠。生水田中，叶似莎草而浓肥，梢又长窄，叶间生葶，其葶三棱，梢头开花，酱褐色。根即荸荠。其味微苦甘，性微寒无毒。

【救饥】采根煮熟食，制作粉食之，浓人肠胃不饥。服丹石人尤宜食，解丹石毒。孕妇不可食。【治病】具见本草。

以上根可食。

上一页：谷部
下一页：菜部


菜部 《古今医统大全》

菜部

达菜 所在有之，人家园圃中多种。苗叶就地生，叶类白菜叶而短，叶茎亦窄，叶稍圆，形状似糜匙样。味咸其性平，微寒微毒。

【救饥】采苗叶炸熟，以水浸洗净。油盐调食，不可多食。破腹。【治病】具见本草。

芸薹菜 今处处有之。叶似菠菜，叶下两旁多两叉。开黄花，结角似蔓菁角，有子如小芥子大。味辛性温无毒。经冬寒其根不死，辟蠹（音渡）。

【救饥】采苗叶炸熟，水浸淘净，以油盐调食。【治病】具见本草。

莴苣菜 生密县山野间。苗叶就地生，叶似莴苣叶而小，又似苦苣叶而却宽大。叶脚花叉颇少，叶头微尖，边有细锯齿。叶间撺葶，开淡黄花。其苗叶味微苦。

【救饥】采苗叶炸熟，水浸淘去苦味。油盐调食，生采亦可食。【治病】具见本草。

山苦 生新郑县山野中。苗高二尺余，茎似高苣葶而节稠，其叶甚，花有三五尖，又似花苦苣菜甚大，开淡棠褐花，表微红，味苦。

【救饥】采嫩苗叶炸熟，水淘去苦味，以油盐调食。【治病】具见本草。

苋菜 本草有苋实，一名马苋。幽蓟间讹呼为人杏菜。生淮扬川泽及田野中，今处处有之。苗高一二尺，茎有绿楞，叶如小蓝叶大，有赤白二色。家者茂盛而大，野者细小叶薄。

味甘性寒无毒。不可与鳖肉同食，生鳖瘕。

【救饥】采嫩叶炸熟，水淘洗净，以油盐调食之。若晒干炸食尤佳，无毒。【治病】具见本草。

冬葵菜 本草冬葵子，是秋种葵覆养，经冬至春结子，故谓之冬葵子。生少室山野，今处处有之。苗高二三尺，茎及花叶似蜀葵而差小。子及根俱味甘，性寒无毒。黄芩为之使，根解蜀椒毒。叶味甘，性滑利，为百菜主，其心伤人，微毒。

【救饥】采叶炸熟，水浸淘洗净，油盐调食，服丹石人尤宜食。天行病后食之，顿丧明，热食亦令人热闷动风。【治病】具见本草。

水芹菜 俗作芹菜，一名水英。出南海池泽，今水边多有之。根茎就地二三寸，分生茎叉。其茎方，凹面四楞，对生叶似痢苋菜叶而阔短，边有大锯齿，又似薄荷叶而短。开白花似蛇床子花。味甘性平无毒。又云大寒。春秋二时龙带精入芹菜中，人过食之作蛟龙病。

【救饥】发英时采之炸熟食。芹有二种∶秋芹取根白色，赤芹取茎叶并堪食。又有渣（音粗）

芹，可为生菜食之。【治病】具见本草。

香菜 生伊芳洛间，人家园圃种之。苗高一尺许，茎方凹面四棱，茎色紫稔，叶似薄荷叶微小，边有细锯齿，亦有细毛，梢头开花，作紫花淡藕褐色。其味辛香，性温。

【救饥】采嫩苗叶炸熟，油盐调食。【治病】具见本草。

黄芽菜 生密县山谷中。苗初就地生，叶似初生山莴苣叶而小，叶脚边微有花叉。又似孛孛丁叶而头颇圆，茎中撺生葶叉，高五六寸许。开小黄花，结小细子，黄茶褐色。叶味甘。

【救饥】采苗叶炸熟，换水淘净，以油盐调食。【治病】具见本草。

水芥菜 水边多生，苗高尺许，叶似家芥菜叶极小，色微淡绿，叶多花叉亦细。开小黄花，结小子角儿。其叶味微辛，无毒。

【救饥】采苗叶炸熟，水浸去辣味，淘洗净。以油盐调食。【治病】具见本草。

山白菜 生辉县山野中，苗叶颇似家白菜而叶茎细长，其叶尖FS 边有锯齿叉。又似达菜叶而尖瘦亦小。味甘微苦。

【救饥】采苗叶炸熟，换水淘。油盐调食。【治病】具见本草。

野韭 生荒野中，形苗状如韭苗，叶极细弱。叶圆比紫韭又细，叶中撺葶，开小粉紫花，似韭花状。苗叶味辛。

【救饥】采苗叶炸熟，油盐调食，生而食亦可。【治病】具见本草。

山葱 一名隔葱，又名鹿耳葱。生辉县太行山山野中。叶似玉簪叶微圆，叶中撺（七官切）葶，葶似蒜葶甚长而涩，梢头结 ，似葱 微小，开白花，结子黑色。味苦辣。

【救饥】采苗叶炸熟，油盐调食。生腌食亦可。【治病】具见本草。

薤韭 一名石韭，生辉县山野中。叶似蒜叶颇窄。又似肥韭叶微阔，花似韭花颇大。

根似韭根甚大。其味辣，可食。

【救饥】采苗叶炸熟，油盐调食，生亦可食。冬寒之月采取根炸熟可食。【治病】具见本草。

银丝菜 所在人家园圃多种。苗叶皆似莴苣细长，色颇青白，撺葶高二尺许。关四瓣淡黄花，结蒴似荞麦蒴而圆，中有子如油子大，淡黄色。其叶味微苦，其性凉。

【救饥】采嫩叶炸熟，水浸淘净，油盐调食，生揉亦可食。【治病】具见本草。

泽蒜 又名小蒜，生田野中，今处处有之。生山中者名 （力的切），苗似细韭叶，中心撺葶，开淡粉紫花，根似蒜而甚小。味甘性温，有小毒。又云热有毒。

【救饥】采苗根作羹，或生腌，或炸熟，以油盐调食亦可。【治病】具见本草。

上一页：果部
下一页：制法备录


制法备录 《古今医统大全》

制法备录

医之治疾，制药以待用，正如将之制敌，练兵于平时。仓卒急用，所以收奇续而成全功也。

今见医者救急之际，切以知方，顾无成药，奈何可以济困而持危？亦惟束手待毙而已，可谓医师之良乎？韩语公曰∶青芝赤箭，玉札丹砂，败鼓之皮，牛溲马勃，蓄用无遗者，医师之良也。甫谓蓄药颇易，制药为难。市缠坊肆惟有生药，而凡制练之精要者，为尤难得。若非医家从容制炼，以备仓卒之需，又安能解倒悬之厄耶？不然则如临阵用兵，总非素炼，曷以取胜？春甫目击斯弊，故悉考制法，裒集成帙，以为好生者共焉！

上一页：菜部
下一页：药剂丸散汤膏各有所宜不得违制


药剂丸散汤膏各有所宜不得违制 《古今医统大全》

药剂丸散汤膏各有所宜不得违制

药有宜丸者，宜散者，宜水者，宜酒渍者，宜煎膏者。亦有一物兼宜者，亦有不可入汤酒者，并随药性，不可过越。

汤者，荡也，煎成清汁是也，去大病用之。散者，散也，研成细末是也，去急病用之。膏者，熬成稠膏也。液者，捣鲜药而绞自然真汁是也。丸者，缓也，作成圆粒也，不能速去病，舒缓而治之也。渍酒者，以酒浸药也。有宜酒浸以助其力，如当归、地黄、黄柏、知母阴寒之气味假酒力而行气血也。有用药细锉如法煮酒密封，早晚频饮，以行经络或补或攻，渐以取效是也。

称剂分两，轻重多少，皆须甄别。若用得其宜，与病相合，入口必愈。若冷热乖戾，分两违舛，汤丸失度，当差又剧，喻如宰夫以鳝鳖与专羹食之，更足成疾，岂充饥之可望乎！故仲景云∶如此死者，医杀之耳。

仲景言锉如麻豆大者，与 咀同意。夫 咀，古之制也。古人无铁刀，以口咬细。今如麻豆，为粗药煎之，使药水清饮于肠中，则易升易散。今人以刀锉如麻豆大，此 咀之易成也。 咀之，取其煎熬得出药汁，易行经络。若至高之病加酒煎，去湿以生姜，补元气发散风寒以葱白，去膈上痰以蜜，开痰结以生姜汁。凡诸汤用酒，临熟加之。细末者，不循经络，止去胃中及脏腑之积，及治肺疾咳嗽为宜。气味浓者，白汤调；气味薄者，煎之和渣服。

凡药去下部之病者，极大而尖且圆；治中焦者，次之；治上焦者，极小面糊丸，取其迟化直至下焦，或酒或醋，取其收敛。凡半夏、南星欲去湿者，以生姜汁稀糊丸，取其易化也。汤泡蒸饼又易化，滴水尤易化。炼蜜丸者，取其迟化而气循经络也。腊丸者，取其难化而迟取效也。凡修丸药，用蜜只用蜜，用饧只用饧，勿交杂用。且如丸药用腊，取其能固护药之气味，势力全备，以过关膈而作效也。今若投蜜相合，虽易为丸，然下咽亦易散化，如何得到脏中？若其更有毒药，则便与人作病，岂徒无益，而又害之，全非用腊之本意。

凡炼蜜皆先掠去沫，令熬色微黄，拭水不散，再熬二三沸。每用蜜一斤，加清水一酒杯，又熬一二沸作丸，则收潮气而不粘成块也。冬月炼蜜成时，要加二杯水为妙。《衍义》云∶每蜜一斤，只炼得十二两是其度数也。和药末要乘极滚蜜和之，臼内用捣千百杵，自然软熟，容易作条，好丸也。

凡丸散药，亦先细切曝燥乃捣之。有各捣者，有合捣者。其润湿之药如天门冬、地黄辈，皆先切曝之，独捣，或以新瓦慢火炕燥，退冷捣之，则为细末。若入众药随以和之，少停回润，则和之不均也。又湿药欲燥，皆蚀耗，当增分两称之。

凡筛丸药，用密绡令细，若筛散药，尤宜精细。苦捣丸必于臼中捣数百过，色理和同为佳。

凡药渍酒，皆须切细，生绢袋盛之，乃入酒密封。随寒暑日数，视其浓烈便可漉出，不须待酒尽也。渣则曝燥微捣，更渍饮之，亦一散服之。凡合膏，或以醋或酒或水或油渍，令淹浃密覆。至煮膏时，当三上三下，以泄其热势，令药味得出，上之使匝匝沸，下之要沸静，良久乃上之。如有薤白在中者，以两段渐焦黄为度；如有白芷、附子者，亦令小黄为度。绞膏要以新布，若是可服之，膏滓亦可以酒煮饮之。可药之膏渣，亦则宜以敷病处。此盖欲悉尽其药力也。凡汤酒膏中，内诸石药皆细捣之，以新绢裹之内中。

《衍义》云∶石药入散，如钟乳粉之属，用水研末极细，必要二三日乃已。以水漂澄极细，方可服饵，岂但捣细以绢裹之为例耶！凡煎膏中有脂，先须揭去革脂子，方可用之。如猪脂，勿令经水，腊月者弥佳。凡膏中有雄、朱砂辈，皆当另捣研如面，俟膏毕，乃投入，以物杖搅之，不尔沉聚在下，不匀也。凡草药烧灰为末，如荷叶、柏叶、茅根、蓟根，十灰散之类，必烧焦枯用器盖覆以存性。若如烧燃柴薪， 成死灰，性亦不存而罔效矣！凡诸膏腻药，如桃仁、麻仁辈，皆另捣如膏，乃以内成散中，旋次下臼，合研捣，令消散。

上一页：制法备录
下一页：药剂分两


药剂分两 《古今医统大全》

药剂分两

古之药剂，锱铢分两，与今不同。云一升者，即今之一茶盏也。云两铢者，六铢即二钱半，二十四铢为一两也。云三两者，即今之二两也。云一两者，即今之六钱半也。凡散药有云刀圭者，有云方寸匕者，有云一字者。刀圭者，十分方寸匕之一。准方寸匕者，作匕方正一寸，抄散取不落纸为度。一撮者，四刀圭也，十撮为一勺。一字者，即今之二分半也，如一钱有四字之义。二字者，即今半钱，为五分也。

凡丸药云如细麻者，即胡麻也。如黍粟，亦然，以十六黍为一大豆。如大麻子者，准三细麻也。如胡豆大者，即今青斑豆也，以二大麻子准之。如小豆者，今赤小豆是也。如大豆者，以二小豆准之。如梧桐子大者，以一大豆准之可也。

上一页：药剂丸散汤膏各有所宜不得违制
下一页：煎药则例


煎药则例 《古今医统大全》

煎药则例

凡煎汤剂，必先以主治之为君药，先煮数沸，然后余药文火缓缓熬之，得所勿揭盖，连罐取起，坐凉水中，候温热服之，庶气味不泄。若遽乘热揭封倾出，则气泄而性不全矣。煎时不宜烈火，其汤腾沸耗蚀而速涸，药性未尽出而气味不纯。人家多有此病，而反责药不效，咎将谁归？

发汗药，先煎麻黄二三沸，后入余药同煎。止汗药，先煎桂枝二三沸，后下众药同煎。和解药，先煎柴胡，后下众药。至于温药，先煎干姜，行血药先煎桃仁，利水药先煎猪苓，止泻药先煎白术、茯苓，止渴药先煎天花粉、干葛，去湿药先煎苍术、防己，去黄药先煎茵陈，呕吐药先煎半夏、生姜，风药先煎防风、羌活，暑药先煎香薷，热药先煎黄连。凡诸治剂，必有主治为君之药，俱宜先煎，则效自奏也。

凡汤用麻黄去节，令通理。碎锉如豆大，先另煮二三沸，掠去上沫，更益水如本数，乃内余剂，不尔令人烦。

凡用大黄不须细锉，先以酒浸，令淹浃密覆一宿，明旦煮汤，临熟，乃内扬中，煮二三沸便起，则势力猛，易得快利。丸药中微蒸之，恐寒伤胃也。

凡汤中用阿胶、饴糖、芒硝皆须待汤熟起去渣，只内净汁中煮两三沸，溶化尽仍倾盏内服。

凡用干枣、莲子、乌梅仁、决明子皆擘破研碎入药煎。凡用砂仁、豆寇、丁香之类，皆须打碎，迟后入药煎数沸则起。不尔，久久煎之，其香气消散也，是以效少。凡汤中用犀角、羚羊角，一概末如粉，临服内汤中。然入药法，生磨汁煮亦通。凡诸药子仁，皆用汤泡，去皮尖及双仁者，亦有炒令黄色者，生用者并捣碎入剂煎方得汁出。凡用沉香、木香、乳、没，一切香末药味，须研极细，待汤热先倾汁盏，调香末服讫，然后尽饮汤药。

凡煎汤药，初欲微火，令小沸。其水数根据方多少，大略药二十四两，用水一斗，煮取四升，以此为准。然利汤欲生，少水而多取汁；补汤欲熟，多水而小取汁。服汤宜小沸，热则易下，冷则呕涌。

上一页：药剂分两
下一页：服药序次


服药序次 《古今医统大全》

服药序次

病在胸膈以上者，先食后服药；病在心腹以下者，先服药而后食；病在四肢血脉及下部，宜空腹而在旦；病在头目骨髓，宜饱满而在夜。虽食前食后，亦停少顷，然后服药。食不宜与药并行，则药力稍为混滞故也。《汤液》云∶药气与食气不欲相逢，食气稍消则服药，药气稍消则进食。所谓食先食后，盖有义在其中也。又有酒服者、饮服者、冷服者、暖服者。服汤有疏有数者，煮汤有生有熟者，各有次第，并宜详审而勿略焉。

清热汤宜凉服，如三黄汤之类；消暑药宜冷服，如香薷饮之类；散寒药宜热服，如麻黄汤之类；温中药宜熟而热，补中药皆然；利下药宜生而温，如承气汤之类。

病在上者，不厌频而少；病在下者，不厌顿而多。少服则滋荣于上，多服则峻补于下。

凡云分再服三服者，要令势力相及，并视人之强弱、羸瘦，病之轻重为之进退增减，不必局于方说，则活泼泼地也。云 时，周时也，从今旦至明旦，亦有止一宿者。

上一页：煎药则例
下一页：服药禁忌


服药禁忌 《古今医统大全》

服药禁忌

服柴胡忌牛肉。服茯苓忌醋。服黄连、桔梗忌猪肉。服乳石忌参术，犯者死。服丹石不可食蛤蜊，腹中结痛。大黄、巴豆同服，反不泻人。服皂矾忌荞麦面。服半夏、菖蒲忌饴糖、羊肉。

服白术、苍术忌雀肉、胡荽、大蒜。服天门冬忌鲤鱼。服牡丹皮忌胡荽。服常山忌葱。服鳖中忌苋菜。服商陆忌犬肉。服地黄忌萝卜。服细辛忌生菜。服甘草忌菘菜。服粟壳忌醋。服芫花、甘遂忌盐忌甘草。服荆芥忌驴肉、黄颡鱼。服柿蒂忌蟹，犯者木香汤能解。服巴豆忌芦笋。服诸药未消化，不可食河肫鱼，食鱼后服药者，口鼻流血而死。（《医说》）。服藜芦忌狐狸肉。服蜜及蜜煎果忌 。疮毒未愈不可食生姜、鸡子，犯之则肉长突出作块而白。

上一页：服药序次
下一页：当禁不禁犯禁必死


当禁不禁犯禁必死 《古今医统大全》

当禁不禁犯禁必死

张子和云∶病肿胀既平，当节饮食，忌盐、血、房室，犯禁者，病再作，乃死不救。病痨嗽忌房室、膏粱，犯者死。子和案云∶一小儿病痢，用车载数十里，就某寺调理，入门而则死。痢疾，下坠病也。以车载之，药而又下坠也。所谓落井而又下石，安得不死乎！病患远行，不宜以车载、马驮，病已扰矣，甚者多死不救。一人为犬所啮，大痛不可忍，偏痒燥，自云载至家二十里，一夕而死。时人皆不知车之误也。扰动则邪气益盛，是以死也。

伤寒之后，忌荤肉、房事，犯之者不救。水肿之后忌油盐。肚脾胃伤者，节饮食。滑泻之后忌油腻。此数者决不可轻犯也。唐尧臣， 东人，在北吏部当该，缘家富，平素嗜膏粱，数伤脾胃。时长夏，因过食伤脾作泻而腹满。求予治，以补中气兼消导而悉愈。随即速欲食肉类，食复伤又胀而泻。子治之，又愈。竟数日断荤，切欲食肉，命家人烹牛肉和酒食之，惟饱闷而烦躁，求予消导之，不愈。自云数日不大便，恐后闭所致，欲通之。予以屡伤脾胃，元气未复，何敢通？

道不信，别求医通利，不一日口干躁，心烦而死。原病伤食而又犯之，原病下泄，今又犯之，犯之又犯，其死必矣。

时病新差，食蒜 者，病发必致大困。时病新愈，食犬羊肉者，必作骨蒸热。时病新愈，食生枣及羊肉，必作脂上热蒸。时病新愈，食生菜，令人颜色终身不平复。病患新愈，饮酒食韭，病必复作。

上一页：服药禁忌
下一页：不必忌而忌之过


不必忌而忌之过 《古今医统大全》

不必忌而忌之过

张子和曰∶脏毒、酒毒、下血、呕血，妇人三十以下血闭，六七月间红痢，妇初得孕择食者，以上皆不禁口。凡久病之人，胃气虚弱者，忽思尝茹，亦当少少与之，图引浆粥，谷气入胃，此权变之道也。

若专以淡粥责之，则病不悦而食减不进。胃气斯所以难复，病所以难痊。此忌之之过也，智者通之。

上一页：当禁不禁犯禁必死
下一页：因时用药例


因时用药例 《古今医统大全》

因时用药例

《内经》曰∶必先岁气，无伐天和，又曰∶升降浮沉，则顺之。寒热温凉，则迎之。凡用药须看时令，如常用调理药，春加川芎，夏加黄芩，秋加茯苓，冬加干姜。如解肌发表，春温月用辛凉药，川芎、防风、荆芥、柴胡、紫苏、薄荷之类；夏暑月用甘辛寒药，干葛、石膏、甘草、薄荷、升麻、柴胡之类；秋凉月用辛温药，羌活、防风、苍术、荆芥之类；冬寒月用辛热药，麻黄、桂枝、干姜、附子之类。若病与时违，勿拘此例。如温暑月治热病、疫疠病，不可用辛温热药，宜温凉辛甘苦寒之药，升麻、柴胡、干葛、薄荷、石膏、黄芩、黄连、甘草、芍药之类。

治咳嗽，春多上升之气，用川芎、芍药、半夏、黄芩之类；夏多火炎逼肺，用黄芩、山栀、桑白皮、石膏、知母之类；秋多湿热伤肺，用苍术、桑白皮、黄芩、防风之类；冬多风寒外来，用麻黄、桂枝、干姜、半夏、防风、羌活之类。若病与时违，不拘此例。如治泻泄，冬寒月用辛苦温药，干姜、砂仁、陈皮、浓朴之类；夏暑月暴注水泻，用苦寒酸寒药，黄连、山栀、茵陈、芍药之类。若病与时违，不拘此例。如伤冷食，腹痛或霍乱吐泻，虽夏暑月，可用辛热温中药，干姜、茱萸、砂仁、浓朴之类。如酒客病，或素有热证，虽在寒凉月，可用清凉药，芩连、干葛之类。

凡用药若不本四时，以顺为逆。四时者，是春升夏浮秋降冬沉，乃天地之升降浮沉。化化者，脾土中造化也。是为四时之宜，但言补之以辛甘温热之剂，及味之薄者，诸风药是也。此助春夏之升浮者也，此便是泻秋收冬藏之药也，在人之身乃肝心也。但言之以酸苦寒凉之剂，并淡味渗泻之药，此助秋冬之降沉者也，在人之身乃肺肾也。用药者，因此法度则生，逆之则死，其不死者，必危困矣。

上一页：不必忌而忌之过
下一页：炮制十七法


炮制十七法 《古今医统大全》

炮制十七法

雷公药性论药之有方，犹乐之有调也。乐备众调，始和其音；药备众方，始和其剂。方剂十七法如曰炮、曰 、曰爆、曰炙、曰煨、曰炒、曰虾、曰炼、曰制、曰度、曰飞、曰伏、曰镑、曰、曰 、日曝、曰露是也。然则用者，各尽其宜。

上一页：因时用药例
下一页：诸药制法


诸药制法 《古今医统大全》

诸药制法

白术 去皮梗，去湿利水，用麸炒微黄色，补中用净土炒黄色，补脾胃制水，其味甘而气浓，利水燥湿，宜用各处山术，其味淡而能渗，医不可不审也。

苍术 去皮用米泔水浸一宿，切片曝干，淡淡盐水微炒黄色，再曝干贮之，久而不吐霜汁可美。盐水制过，其 燥之烈性颇纯，不伤真液。出茅山，紧小沉重为佳。

陈皮 消痰理气，用福州红色者，谓之橘红，其味辛而性燥，要去白穣净而力愈大。

若和中补脾胃，不必去白，惟去粗穣而已。用广州者宜，其味甘辛而性温和，所以善和中而益脾也。今观广皮浓和软润，福皮薄而刚燥，从可知矣。炒则气耗而力微。

青皮 温水浸一时去穣，切片用麸炒。疏肝气积泠用醋炒。

枳壳 热水浸一时取起，壳干，慢火煨透，然即起切片用。破至高之气，消食去积滞用麸炒。不尔，气刚恐伤元气。

半夏 用滚水入明矾或皮硝同泡，泡之时勿得动，一俟汤冷，又易滚汤泡之，泡五七次者为佳。切片，仍以生姜捣汁拌，微炒过用。去风痰、湿痰皆用此。若理脾止泻，加六君子汤。中用者，宜半夏曲，曲之性不甚燥而得中和故也。其造法在后。

天南星 用陈久者，滚汤、明矾同泡，如半夏例，亦以姜汁拌和。其惊风、风痰，小儿方中用者，以泡过者为末，装入腊月黄牛胆汁中，透风处阴干用之。

人参 去芦，其芦能上涌吐痰。无制，惟用黄亮结实者，其力大，松放轻虚者无力。

辽东本地名清河者，最取好参。

黄 北地如箭干者佳，削皮劈开，用蜜水涂之，慢火炙过，用补中益气如是。苦实腠理以固表，须酒炒。

当归 去土，劈开用酒浸洗，晒干切片。

生地黄 用无灰酒洗过，晒干。用鲜地黄捣汁，熬膏用木石臼，忌铁器。胃弱者，用姜汁炒。脾气滞而膈间痞闷不能服阴药者，须用之，以砂仁水湿同生地黄炒，则皆无碍也。

熟地黄 用无灰酒洗，晒干用。若作丸，以酒浸烂，木石臼中捣如泥。若蜜丸，先以和蜜匀，然后入众药，则不患不均矣。

芍药 热水泡半日，切片酒炒过，则不患酸寒伐生气。行血分，得酒制尤力大。脾胃不足呕哕者，有用姜炒。

茯苓 无制，惟拣云南结实而雪白者为佳。去皮净，若清浮肿、水肿、肿病不必去皮，五皮散单用茯苓皮是也。四君子汤中用，必须南苓。五苓散中用，必须西苓方可。论淡渗，西苓尤速也。

猪苓 锋刀削去黑皮，一水泡透，用槌打实，切之成片。

泽泻 削去毛，热水浸半时，切片。

黄连 酒炒，去头目之火。姜汁炒，去痰火、胃火，不伤脾胃，去实火。三黄解毒汤中用，不必制，只要去毛净。

黄芩 治头目疾，须酒炒。去肺火生用，去虚痰火姜汁炒。治上病用片芩，治下病用条芩。

黄柏 酒炒，肾家用盐水炒。

栀子 破，微炒，去浮火，连壳用，泻小肠火。独用仁，炒过研破煎得味出。凡仁入煎，俱要碎。

知母 治嗽酒炒，入肾盐水炒，去毛皮净。

牛膝 去芦，酒洗，干切。

杜仲 去粗皮切，姜汁炒，断丝，其丝不断又复炒。孕娠用糯米同炒之。

破故纸 微炒香。

巴戟天 煮水泡透，以木槌打碎，擘去心。

小茴香 微炒，入煎药研碎。

滑石 拣去粗者，择细腻者，研为极细末，水飞入药。今粗入煎汤，皆不作效。

石膏 研极细，调入药尤效。作散者， 熟。入煎剂半生半熟。

麦门冬 熟水泡一时，透去心用，如不去心服，反令人心烦躁闷。

天门冬 制同麦门年，入丸药酒浸极烂，捣如泥，调和众药。

浓朴 去粗皮，切片，姜汁炒。

白扁豆 炒熟去壳，微捣碎用。

薏苡仁 炒微黄色。

桃仁 泡去皮尖及双仁者，云双仁能杀人，纵不杀人必有毒。

杏仁 制同上，入煎剂，研如泥用。

栝蒌仁 打去壳，取仁研碎入煎。

大黄 陕西庄南卫者有力，不作腹痛。川者力迟而痛。泻实者生用，虚弱者酒蒸熟用。

朴硝 冬天度一次者尤妙，未度择净，定分两入盏，以热水泡之。同入煎众药，渣中渗去而力不全。

葶苈 纸炒，研碎入煎。

车前子 微炒，研碎入煎。

海藻、海带、昆布、海粉、青盐 之类，俱热水洗冷，晒干入药。

木香 不得见火，惟为末入煎、磨汁，内熟汤中服。

沉香、檀香 同上法。

丁香、砂仁、白豆蔻 俱宜为末，调入汤煎剂，必待煎半熟，方可入也。不尔香气皆泄散去，所以不作效。

三棱 热水泡浸一时，慢火煨透切。

莪术 制同上。

何首乌 干者，米泔水浸透，竹刀刮去皮切片，用黑豆以水浸透，同首乌蒸之，豆熟为度，九次者佳。

白蒺藜 炒研去刺，研碎入煎。

山茱萸 热汤泡软，剥去核。

吴茱萸 热汤泡，去头水，晒干用。

巴豆 去油净。本草云∶生温有毒，熟寒无毒。今之去油，生用为避寒也。殊不知寒不足避，当避其大毒。

况《本经》全无去油之制法。陶氏煮令黄黑，然亦太过，不如去其心膜者，五度换水，各煮一沸为佳。《局方》化滞丸而巴豆不去油，只以巴豆煮熟用之，深得其性也。

牵牛 微炒，捣取头末有力。

斑蝥 去头足，同糯炒，令黄。有以牡蛎同炒之。

穿山甲 同蛤粉炒黄色，研末调入药。

蜈蚣 慢火炙去头足，研末入汤。

桑螵蛸 当中破，慢火炙之。

甘遂 面包煨熟，去面。

阿胶 打碎如豆大，用蛤粉同炒成珠用，入汤药，不可众药同煎，必药熟起去渣，复以同阿胶入净汤中化清服。

腽肭脐 内滚水泡，去毛净，切片，新瓦上下，慢火炕干，入药。

紫河车 用热米泔水洗净，然后用麝香汤洗，上下新瓦炕干，入药。有鲜煮食，必用椒姜。

使君子 慢火煨香，熟用。

肉豆蔻 面包煨，去油，熟切入药。

茯神 去木，研细，水飞过用。

阳起石 用火 透红，研极细面入药。

硫黄 用芭蕉捣汁煮之，后以甘草汤煮之方无毒。

牡砺 火 淬醋，盘中又 又淬五七次为佳。

蚕白 微炒，研末入药。

皂角 去皮弦，慢火炙黄用。

藿香 洗去土净，晒干用。

干漆 用新瓦上下合定，火 黑烟尽方可用。以其性气大悍，服之大伤血气。若去烟而用之，止破瘀血而不伤元血，若血晕不醒人事者，即烧烟熏之，立苏，足可以见其悍也。

砒霜 凡入药剂如 喘丸、三品丸、斩儿丹亦不能舍之不用也。用之者不知制度，其不杀人者几希。

每将砒石一两打碎，用明矾一两为末，盖砒上贮罐中，入明火一 ，以矾枯为度，砒之悍气随烟而去。驻形于矾中者，庶几无毒，用之不伤也。凡用砒霜，即用矾霜是也。

黄丹 凡用丹入药，如生肌膏、生肌散皆必用之。缘丹性寒，得火炼形，而阴中之阳，有坎离之义集之，生肌去毒者也。今市肆售利，牵假河沙混之，其不飞澄沙石，用之必然无效。凡丹须冷器，以水飞过，仍炒干用入剂。

桑白皮 刮去红皮，切碎用，酒炒微黄色为度。

常山 用酒浸过宿切用则不吐。

大腹皮 擘去垢黑，用温水洗净，又用酒洗用，有用大豆汁洗方可用。孙真人云∶鸠鸟多栖此树，遗屎在皮上，不净恐有毒。今人用之不制，曾有人服之而致死者，其可忽诸？

青盐 温水洗，去尘土，火 过用。

蛤蚧 用酒洗温净，慢火炙熟，研入药。

白硼砂 用口含过，得温用。

炉甘石 用倾银罐 红，倾出在三黄汤内三五七尤佳。然后用三黄汤悬饴煮干，露一夜焙干用。

珍珠 豆腐内蒸过，铁臼内捣末研用。有用火 ，非其制也。一说入目，贵乎生用。

玛瑙 犬肉内煮之，火 红，醋淬用。

琥珀 用细布包，内豆腐锅中煮之，然后灰火略煨过。一云安心神俱宜生捣，入目制过用。

血竭 用灯草同研则成粉。

磁石 火 淬过。

砂 成块者，槌碎，乳汁浸一宿，瓦器烙干，乳用。

石蟹 火煨，醋淬过。

白丁香 入目者，三黄汤煮，干焙用。

针粉 用隔纸，有用火 黄色。

石燕 火 ，醋淬用。

石决明 火 ，童便淬。

龙胆 水化开点目，焙干研为末入散。

龙骨 火 。

巴豆 去油净，成粉，用白绢包，甘草水煮，焙干用，方可入目。

海螵蛸 用湿纸包，煨过方用。

鹰条 用三黄汤飞，甘草汤煮一次，焙干用。

罂粟壳 用热水泡软擘去筋膜，切成丝。用蜜水微炒，晒干用。忌蒜、醋、胡椒。

蕤仁 去衣，绵纸包，研去油。

花蜘蛛 醋浸死，瓦上烙干，去足用。

翠白 用倾银罐 如膏，醋中淬，焙干。

香附子 舂去毛，用净米、童便浸一宿，取起用净水洗过，炒干用。妇科以醋复燥之。

玄参 用酒洗去尘土，切片晒干用。玄参行表治浮游无根之火，得酒气而力愈健。

运翘 择去枝根及心，研碎火煎。

蔓荆子 舂以酒炒过入煎，今人往往不研不炒而用之，多不作效。

决明子、萝卜子、芥子、苏子、韭子、青葙子 凡药中用子者，俱要炒过研碎，入煎方得味出。

若不碎，如米之在壳，虽煮之终日，米味岂能出哉！

干姜 生用发表汗，炒过温脾而守中，胃间热虚甚者，如补中益气汤中加之，当慢火煨焦黑。

紫菀茸 用酒洗去土，晒干用。

桂 有谓肉桂则浓桂，以滋肾者也。当刮去粗皮，惟存其肉而用之，故曰肉桂。其余行血循经，止用薄桂。

违志 热水泡浸一时，破肉去梗，和甘草煮半伏时，去草不用。

枇杷叶 治咳嗽，去毛，不净反令人嗽。本草云∶四月采叶曝干，用时须火炙，以布拭去毛，去毛不尽，以栗秆作刷刷之，令尽。有用甘草汤洗，有用姜汤洗，有以酥涂炙用。初采湿者，一叶重一两，干则三叶重一两方好。

石斛 用酒洗，炙干或蒸过，焙干用俱可。

甘草 凉药中生用，温以补脾，必须炙熟。

仙茅 糯米泔水浸三宿，用竹刀刮去皮，木砧上切片，阴干用。

续断 酒浸一宿，捶碎去筋膜，晒干用。

松香 用明净者，名沥清。入滚水煮三炷香，捞起放凉水缸中拔之一时，复入锅煮三炷香，次入凉水拔，如此七次。微入灰汤并酒，量水一石，入灰汤、酒各一斗，煮之再拔，便晒干，听用。

此药最要制法极精，稍有不精，服之杀人。《续医说》有人制造不精，服之肠塞而死。然则制药之法，可不慎哉！

上一页：炮制十七法
下一页：秋石阴阳二炼法


秋石阴阳二炼法 《古今医统大全》

秋石阴阳二炼法

阴炼之法，用童便不拘多少，每一石用缸一只盛之，搀入清水一石和之，用皂荚煎汤一盏加入，以竹杖搅之数百回为止。候其澄静片时，倾出上面清的一石，又加净水一石，如前搅之。澄倾之法，一次一次其澄下者渐浓，必至十次之后，如澄样凝结成霜雪，乃已去水。以布帛上加纸灰食干，收起秋石曝干，再研。或加男乳调和，日曝夜露，七七任用，或散或丸，服之一年，堵寿一纪，此阴炼之法。虽涤去咸味，凡质固脱，所谓先天之气混泄，固不能无化痰降火之功，亦不能若咸味之疾速也。补益之功，可以并言。今人多有彼此优劣之议，予故有阴阳之辨。

阳炼之法，备新缸数只，采取童便十余石，采法惟于童蒙学堂中，用一人看守药缸，另置一小缸于药之傍，童生来便先试其色之赤白，始出色赤，盖有火邪以混之，弃而勿用。惟清白者取之，积有十石，移置僻处，用大锅煮炼，干则加添，必尽十石，俱完干枯为度。收起如铁如石，谓之丕胎，将此丕胎入士釜，明炉火 ，黑烟、秽气去尽为度，谓之退阴符。取出用小银锅将新汲泉水煮之。（无银锅，铜锅可。）溶化无形，泸过滴下净药如净泉，复入银锅熬干，则成白雪洁滢无埃，任加乳汁、红铅散，服丸药无不宜也。若将白雪之药入鼎，明炉用火 炼，清溶霞光，焖土结成灵丹如璧如玉，于此可见人身之宝不诬矣，服者得无效乎！

上一页：诸药制法
下一页：秋石阴阳二炼辨


秋石阴阳二炼辨 《古今医统大全》

秋石阴阳二炼辨

秋石阴阳二炼之法，不可以优劣加之。夫何世不烛理，有谓阳炼咸味不去，凡性犹存；有谓阴炼清阳混泄，正气不足。是二者之议皆过也。殊不知二法盖由咸味取舍之施，理势之必不可偏废也。然欲存其味者，必阳炼，乃阳中之阴；欲去其味者，必阴炼，乃阴中之阳。苟舍二法不可以成秋石也。何则？阳炼用火存形，其味咸，其质重，除病之效速。集其咸味，重体，而有化痰降火滋肾生水之功，则如药性所用海石、青盐一理也。阴炼以水涤体，其味淡，其质轻，益养之功纯。集其淡味，轻体，而有还精补脑助气调神之绩，则如药性所用茯神、琥珀一理也。又谓阳中之阴以象离，阴中之阳以象坎，有必合两家之作而并用之，以为坎离交媾之义，则优劣之辨昭然矣！予故并将阴阳二炼之法录入于集，以备养世者之取正云耳。

上一页：秋石阴阳二炼法
下一页：制玄明粉法（冬月可制）


制玄明粉法（冬月可制） 《古今医统大全》

制玄明粉法（冬月可制）

用明净川皮硝十斤，水一斗，萝卜四斤，切片同煮烂为度，去卜，硝水用纸滤瓷 中，露一夜，次早另倾浮水置一器中，块沉底者取起，复以萝卜、清水量入同煮，如前露澄。又次日取起，用防风二两、甘草二两煎汤十碗，用玄明粉煮化滤过，露一夜，次一日倾出，甘防汤同煎二次，萝卜汤煮一沸，露一夜。余硝俱澄同前，硝风吹干，入罐升打火如秋石法，任用。按制旨，盖硝味特咸，以萝卜制解之。其性善降下，若下头目之火，恐或不能达上而降，以防风导引上行，甘草和缓为佐。惧其寒凉，久服伤胃，故以火 ，则得阳长阴消之义，而无寒袭脾胃之伤，有掣上掣下之功。

上一页：秋石阴阳二炼辨
下一页：制鹿角胶霜法


制鹿角胶霜法 《古今医统大全》

制鹿角胶霜法

取新打大鹿角或一二幅，以米泔水浸三日夜，以瓷片刮去黑垢，锯为寸半长截，用新砂锅以流水浸没鹿角，炭火或桑柴火三日夜，另置一罐。烧熟水不时频加锅内，勿使锅干鹿角露。炭火要匀，锅中蟹沸为度。夜间须要添水，火候足，捞起角晒干收贮。其角汁不退火，量加麦门冬、熟地黄入内，烹至三分过二之干，滤去二药，将胶倾取净器内。若不甚稠，再熬少刻，置土地上一日夜，去火毒，任用众妙方中。加桑白皮、黄腊，不过欲其成膏，然不若门冬、地黄为愈也。

上一页：制玄明粉法（冬月可制）
下一页：青礞石法


青礞石法 《古今医统大全》

青礞石法

云南青礞石有金星松放者，打碎如豆大，每一斤用火硝半斤，和勾入罐封口，置百眼炉上。

先文后武，炼二炷香， 得透里通红，住火冷定，取下和硝研为末。用时乳极细和药为佳。

上一页：制鹿角胶霜法
下一页：制钟乳粉法


制钟乳粉法 《古今医统大全》

制钟乳粉法

钟乳石取明洁长四五寸者，中空光润轻松为佳。每八两用沉香、藿香、零陵香、甘松、白茅各一两，以水煮过一伏时炼出，又用甘草、紫贝、天葵各二两，再煮一伏时，漉出拭干，缓火枯之。捣筛仍用水飞，澄以绢笼之，晒干，又研万遍，瓷器收贮用。苦炼研不精，服之令人成淋。

上一页：青礞石法
下一页：升阳起石法


升阳起石法 《古今医统大全》

升阳起石法

拣选真正好阳起石，打碎，用好烧酒浸一宿，捞起每两入樟脑二钱，同研一处，入固济阳城罐内，上用灯盏封口牢密，入百眼炉上，用水注盏，先文后武，打火二炷香，冷定取开。升盏者可用，沉重在底者勿用。

上一页：制钟乳粉法
下一页：炼青金法


炼青金法 《古今医统大全》

炼青金法

水银一斤，用净硫黄四两先入锅内溶汁，即倾水银入汁内，急以棒搅匀如饭，以铁铲铲起，冷则成青土块，收用。镇坠药之最有力者，如灵丹以之坠痰，颠病以之镇祟，盖不可无也。

上一页：升阳起石法
下一页：打灵砂法


打灵砂法 《古今医统大全》

打灵砂法

用青金或一斤或二斤入固济罐中，量有半罐，上用铁灯盏坐口，存一口如筋大出烟。先用文火渐加武火，盏内着水，炼一日住火，次日取开，灵砂尽结灯盏之下，一饼明如朱砂，是为灵砂。

上一页：炼青金法
下一页：炼银朱法


炼银朱法 《古今医统大全》

炼银朱法

用灵砂钵内乳细，入胶水同乳飞在罗底绢内。不过绢者，复入乳之，久又飞入绢内，直以过尽为度。煎乌梅汤，乘滚泡入朱中，则澄而红，去水成朱。

图（图缺）

上一页：打灵砂法
下一页：炒黄丹法


炒黄丹法 《古今医统大全》

炒黄丹法

用黑铅十斤，锅内化开，炒成粉，再入焰硝一斤，同炒极红则成丹。

上一页：炼银朱法
下一页：升轻粉法


升轻粉法 《古今医统大全》

升轻粉法

用水银一斤，明矾、焰硝、皂矾、食盐各二两，同研一处，以不见汞星为度。用乌瓷盆二个，以药铺盆内，上用一盆合定，以盐泥、石膏、蜜、醋调封盆口，勿令泄气。下盆底用铁钉三脚支住，四五寸高。用炭火先文后武蒸半日，次日冷定，轻轻取起上盆，则轻粉尽腾于上，以鹅翎扫下听用。此为真正轻粉，生肌立效。市肆便搀寒水石、银母石、石膏之伪物而获利，计真正仅有十分之一分，如之何而求效哉！

上一页：炒黄丹法
下一页：造雷火针法


造雷火针法 《古今医统大全》

造雷火针法

用猪牙皂角、威灵仙、细辛、羌活、白芷、川芎、草乌、白蒺藜、 本、天麻、苍术、独活、良姜、官桂、雄黄、乳香、没药、麝香少许，余各等分为末，用熟艾薄铺绵纸上，少以药末掺艾上卷作条子，如筋大长五寸。遇痛针痛，其效如神。女人隔衣，衣上用纸三层，将火针灯上烧燃，竟就纸上蒸之，良久火息痛止，不欲发泄，只蒸一壮；欲发泄者，任蒸三壮五壮，自然药气冲入经络，如着肉灸火一同。

上一页：升轻粉法
下一页：制金银屑法


制金银屑法 《古今医统大全》

制金银屑法

用金银锉为细末，以水银少许研成泥。

上一页：造雷火针法
下一页：制风化硝法


制风化硝法 《古今医统大全》

制风化硝法

川皮硝十斤，萝卜四斤，水一斗同煮过，取起卜，用水置瓷樽中澄之，过宿去清水，以沉下硝滤起风干，则成霜粉，是为风化硝。

上一页：制金银屑法
下一页：花蕊石法


花蕊石法 《古今医统大全》

花蕊石法

花蕊石黄淡色者打碎，每十两用硫黄二两和之，以土罐大火 如粉，研极细用，敷金疮神效。

葛可久治吐血，用之止血，能化血为水，效果神速。

上一页：制风化硝法
下一页：取竹沥荆沥法


取竹沥荆沥法 《古今医统大全》

取竹沥荆沥法

用取新鲜金竹锯尺许，中留节，两头去节，劈两开，不拘多少，用砖二块架定，竹两头出砖二寸许，各以瓷盘置于下，候其沥滴其中，用烈火熏逼，则两头 滴沥于盘中，竹将自然沥则尽矣。就将滴过沥竹为薪，又架新竹于砖上，如前烧逼，任取多少。

荆沥法如竹沥法同，但荆条要大者去枝，用大条截作一样长，排架砖上，下亦烈火，两头滴沥。

上一页：花蕊石法
下一页：升粉霜法


升粉霜法 《古今医统大全》

升粉霜法

用水银（二两）、盐（一两）、明矾（一两）、皂矾（一两）、硝（五钱），共研一处，以水银不见星为度，用固济罐一个，装入前药，罐口用铁灯盏固封密，铁线缠紧，安百眼炉上，先文后武火炼三炷香，灯盏注水，冷定取下。升在盏下者，扫下为粉霜；坠下者，可以洗疮毒敷肿毒。

上一页：取竹沥荆沥法
下一页：炒铅粉法


炒铅粉法 《古今医统大全》

炒铅粉法

铅不拘多少，入铁锅炒化铅，下烈火，铅化，用木柴炒之，久则成灰。以无活铅，却用大火烧锅，红枯铅又炒百度，退火冷，再研极细熬膏妙。

上一页：升粉霜法
下一页：制玉露霜法


制玉露霜法 《古今医统大全》

制玉露霜法

用好真正干豆粉，以指捻之FS FS 声者，又罗过，每粉一斤，用真苏州薄荷叶半斤，略喷微湿，与豆粉和匀，装瓷瓶中，松松勿实，密封瓶口，坐汤中煮一饭时。过宿开取，择去薄荷，将净粉加白糖半斤，研匀服。

上一页：炒铅粉法
下一页：取蟠桃酒法


取蟠桃酒法 《古今医统大全》

取蟠桃酒法

凡女人十六岁以上而天癸至者，俟其癸至，先十日与通乳饮，空心煎服，后用小儿口咂两乳，久之乳汁自来。取法宜于未经来之先，不宜既经之后，乳至每日以猪蹄煮烂作糜食之，不时饮葱椒汤，可服酒汁，不可饮茶及食煎炙物，忌房事。

通乳饮 并治养子妇人无乳者，可服，及未行经，可以反经作乳。

川当归（一钱半） 王不留行（一钱半） 川芎（八分） 穿山甲（七片，炒研末） 木通（一钱） 漏芦（一钱） 升麻（一钱） 甘草节（一钱）

上水二盏，姜三片、枣一枚，煎一盏，稍热服，随饮酒数杯以助药。

上一页：制玉露霜法
下一页：取红铅法


取红铅法 《古今医统大全》

取红铅法

用清俊体浓室女将行经时，以橐 收之。有谓惟取初经，再经不用，此亦难也。盖初经为先天一气，而后经亦后天之元，亦未可谓殊无用也。凡取此药在择鼎器调和之功，而先后天皆可用也。

催铅方 补气和血，凡经过期者服之。

牡丹皮 红花 当归（各一钱） 肉桂 槟榔 沉香（磨汁） 乳香（末调入） 青皮（各五分）丁香（七粒） 麝香（一分，调入）

上水钟半煎八分，空心稍热服。

前后尖弯，深约一寸，长约四寸，外用细帛缉护于边沿，两头系带。

橐 式（图缺）

上一页：取蟠桃酒法
下一页：取蟾酥法


取蟾酥法 《古今医统大全》

取蟾酥法

长夏时捉取癞大虾蟆，用蛤蜊壳未离带者，合蟆眉上用力一捻，则酥出于壳内，收在油明纸上，干收贮用。虾蟆仍活，放去之而酥复生。

上一页：取红铅法
下一页：收秋露水法


收秋露水法 《古今医统大全》

收秋露水法

交白露节，先日未时将田禾以净水泼过，次日寅时以洗白布拖展禾头露水，搅下用新瓷瓶收贮。久留不坏，香甘止渴，治诸热燥最佳。养道家谓之无为油，服食以瓮盆置方诸于中取之。

上一页：取蟾酥法
下一页：收腊雪水


收腊雪水 《古今医统大全》

收腊雪水

腊月以净瓶收贮净雪筑实，密封瓶口，置于阴室中，不见日色。暑天遇烦躁热渴取饮之，甚解热毒，尤胜凉药。凡人家不可不收也。

上一页：收秋露水法
下一页：收澡丝汤法


收澡丝汤法 《古今医统大全》

收澡丝汤法

煮蚕茧丝汤，以瓷瓶收，密封，埋净土地中，任经数年，久而愈妙。大能治瘟疫及热病消渴不能止者，凉饮数次即止。

上一页：收腊雪水
下一页：熬金樱膏法


熬金樱膏法 《古今医统大全》

熬金樱膏法

霜降后，采金樱子不拘多少，以粗器微捣去毛刺净，复捣破去子，约有一斗。用水二斗煮之一饭时，漉起清汁，又入白水煮之，又漉起，又入白水煮，三次之后，其滓淡而无味去之止。将净汁复以细密绢滤过净，锅熬之如饴乃止，收贮瓷樽中，坐凉水内一宿，用其膏。大能固精，良方二仙丹即此膏加入芡实粉。至于止嗽止泻，补脾补肾，非医不知。

上一页：收澡丝汤法
下一页：造百药煎法


造百药煎法 《古今医统大全》

造百药煎法

用文蛤不拘多少，为末，每一斤用糯米粉三合和匀，用温水拌得所，捻作饼子，以黄荆叶之，三日退去，凉一日复盒，干收用。止嗽生津，其功甚速。造时要六月为妙。

又法六月间用文蛤，每五斤芽茶二两，磨细为末，不必罗，用新木桶一个，将二味入其中，用凉水浸过一掌为度，上用木盖固之。一七月水干，面上长出白毛，用木杵捣烂，又盖住。数日后用手捻无滓方好，捻作饼子，晒干听用。

上一页：熬金樱膏法
下一页：造半夏曲法


造半夏曲法 《古今医统大全》

造半夏曲法

半夏不拘多少，用滚汤泡过宿捣烂，每一斗入生姜一斤，同捣之，作饼子，用干稻秆或粟麦秆之，如 曲法，干久收取用。

上一页：造百药煎法
下一页：造神曲法


造神曲法 《古今医统大全》

造神曲法

六月六日为诸神集会之晨，故名神曲。如过此日造者，非神曲也。法用白虎白面（一百斤）、勾陈苍耳自然汁（三升）、腾蛇野蓼自然汁（四升）、青龙青蒿自然汁（三升）、玄武杏仁（四升，泡去皮尖，捣烂入面）、朱雀赤小豆（三升煮熟，去皮汤捣烂禾曲一处匀。）一如造酒曲法。

又三伏中甲寅、戊寅、庚寅乃三奇也。

上一页：造半夏曲法
下一页：制艾叶法


制艾叶法 《古今医统大全》

制艾叶法

用糯米浓饮揉艾叶成饼，晒干或瓦炕干，一研成粉。

款冬花、佛耳草（制法同上。）

上一页：造神曲法
下一页：制灯芯法


制灯芯法 《古今医统大全》

制灯芯法

将灯芯用瓦砾同研细，清水泛之，浮者灯芯晒干用。又法与艾叶制法同。

上一页：制艾叶法
下一页：制黄精法


制黄精法 《古今医统大全》

制黄精法

黄精鲜者，用水煮，勿动盖，直煮烂熟，滤起晒干，复蒸之，久晒。若果九蒸九晒，食之可以延年，久服令人飞升。

上一页：制灯芯法
下一页：制菟丝子法


制菟丝子法 《古今医统大全》

制菟丝子法

用菟丝子温水淘去砂土净，用酒煮一日夜，捣作饼晒干，然后复研方细。一法以白纸剪条同研易细。

上一页：制黄精法
下一页：制铁砂法


制铁砂法 《古今医统大全》

制铁砂法

每铁砂一两，加辰砂一钱，同研即如粉。

上一页：制菟丝子法
下一页：研犀角法


研犀角法 《古今医统大全》

研犀角法

时法用水磨之，甚费力。又 屑入药，其汁终粗。古法锯成小块如豆，极薄纸包，内怀中贴肉顷时，乘暖急投臼中捣之，应手如粉。

上一页：制铁砂法
下一页：制乳香没药法


制乳香没药法 《古今医统大全》

制乳香没药法

先将乳、没为粗末，以箬炙之，去油冷定，用纸包内壁缝中，良久研如粉。一法以灯芯同研，一法研时口念玄胡索即成末。

上一页：研犀角法
下一页：制附子法


制附子法 《古今医统大全》

制附子法

生附子、天雄之类，久收必用锻石同罐不腐，制熟须用童便一时，去皮、脐，顺切成片，复又黄连、甘草各钱许，同煮数沸，晒干收则久留不坏。

上一页：制乳香没药法
下一页：粉铜法


粉铜法 《古今医统大全》

粉铜法

用荸荠、胡椒和铜，研铜能成粉。以死茈入水同煮，则铜可雕刻。

上一页：制附子法
下一页：粉铁法


粉铁法 《古今医统大全》

粉铁法

用铁末同辰砂、肥皂角、荔枝同研，铁成粉。

上一页：粉铜法
下一页：粉锡法


粉锡法 《古今医统大全》

粉锡法

锡溶化入水银，同擂，锡为末。

上一页：粉铁法
下一页：死硝法


死硝法 《古今医统大全》

死硝法

用深砂锅盛硝，先滴水数合于炉火中，便放硝锅于上，瓦盖口，不令灰入，顷刻成水。却用甘草截长一寸投入，有焰无烟，绝则硝死出之。

上一页：粉锡法
下一页：死盐法


死盐法 《古今医统大全》

死盐法

用砂锅一个，安杏仁一个在底，却入盐八分，按实瓦盖，大火溶作汁，倾入铁槽成锭。

上一页：死硝法
下一页：死砒法


死砒法 《古今医统大全》

死砒法

用砒、硝各一两为末，入锅大火作汁，瓦口候无烟，倾入槽，净有一两五钱。

上一页：死盐法
下一页：制硫黄法


制硫黄法 《古今医统大全》

制硫黄法

硫半斤，用龙尾蒿、紫背天葵二味不拘多少，取二碗，再加东流水二碗，入锅煮干为度，再用百部、甘草各一两，煎汤入硫，复煮干为度，取出研万匝入剂。

上一页：死砒法
下一页：取铁华粉法


取铁华粉法 《古今医统大全》

取铁华粉法

用钢铁作片，藏于盐醋中，日久取出，自然生华。用刀割下为铁华粉。大能强志治健忘、破结、 癖及敷竹木刺，其功优于铁粉多矣。

上一页：制硫黄法
下一页：制古铜钱法


制古铜钱法 《古今医统大全》

制古铜钱法

古钱其形碎而烂者是，用火 微红，淬醋中用之。人目者磨用，入散者同胡桃研成粉。治心腹痛、五淋、口疮皆神效。目科用古钱以醋淬七次方用。

上一页：取铁华粉法
下一页：取人中黄法


取人中黄法 《古今医统大全》

取人中黄法

其法春分日，用大猫竹锯段，两头留节，批去青皮，一头取孔容一指，入单枝甘草去皮，五寸长，内孔中仍以木屑屑紧，用腊封密，系砖沉厕中，至来春取起，于长流水中浸一日夜，复埋净地。凡遇时热、发狂、大渴、大热者，凉与之，一服而渴止热退，极效。若于厕二三年者尤佳。

其甘草即名人中黄。

上一页：制古铜钱法
下一页：制亚芙蓉法


制亚芙蓉法 《古今医统大全》

制亚芙蓉法

取鲜罂栗壳不拘多少，捣烂，以净水砂锅内熬漉起汁，又入水熬之。榨极干，渣不用。只以二汁慢火熬干如膏，加入炒黑文蛤末调和成饼，阴干。凡遇久嗽吐血、脱泄、崩中、久泻不止，用之如神。世人不知，有谓粟壳之药劫病而已，殊不知久泻而诸药不效，至于待毙，命在须臾，非粟壳一劫之功，其孰能解千钧一发之危也？医之用药，正犹时之常变，而行道者宜用之，以经权一理也。然则劫药亦犹管仲之于霸也，宁不与于夫子乎！

上一页：取人中黄法
下一页：造乌梅法


造乌梅法 《古今医统大全》

造乌梅法

四月间取青梅或一石或五斗，微拌因煤 一二日稍软，砖炕上用柴或草烧熏二昼夜，干湿得所，收起铺折上，冷，向日中暴干，即成乌梅。其物怕水怕湿，即发热如火而焚焦枯，惟光核而已。如有一篓，若着半杯水，则一篓俱焚而无用矣。缘乌梅之在药，有生津止渴、止嗽、收汗、止泻、止痢之功，或不可以无焉。

上一页：制亚芙蓉法
下一页：造淡豆豉法


造淡豆豉法 《古今医统大全》

造淡豆豉法

大黑豆不拘多少，甑蒸香熟为度，取出摊置笊篮中，乘温热放在无风处，四围上下用黄荆叶或青穣紧护之，数日取开，豆上生黄衣已遍，取出晒一日。次日温水洗过，或用紫苏叶切碎和之，烈日曝十分干，瓷器收贮密封。

上一页：造乌梅法
下一页：江西淡豆豉法


江西淡豆豉法 《古今医统大全》

江西淡豆豉法

六月六日用黑豆水浸一宿，蒸熟摊席上，以簸扁盖之。三日一看，黄衣遍，晒干，簸去其黄衣，再用水拌得所，入瓶内筑实，桑叶塞口，泥封口。日中晒七日，开曝一时，又以水拌入瓶内，如此七次再蒸，映去火气仍入瓶筑实，泥封则成矣。桑白皮（二寸半）、土瓜根（三寸）、大枣（七枚）同研为细膏，早起化汤洗面及手，大去皱纹。

又法以黑豆煮烂，捞起铺楼板上，三寸浓，干草密盖二七 干尽起黄衣，揭去草取豆饼，干七日然后用。

六月六日五更时，用河水洗去黄衣，乘温入木桶内 之， 五日取出晒极干，再以净器贮之任用。

上一页：造淡豆豉法
下一页：造楂糕法


造楂糕法 《古今医统大全》

造楂糕法

用大山楂蒸熟，杵去子，加锭粳米粉，砂糖量加，捣和成剂作饼子。不拘寺壬意当果子食之，能去积、消食、消痰饮。

上一页：江西淡豆豉法
下一页：造枯蒌饼法


造枯蒌饼法 《古今医统大全》

造枯蒌饼法

用黄熟栝蒌取穣和子，置石臼中。用蛤蜊蚬壳 如粉，和入栝蒌穣中得斫。连子捣成饼，晒半干，细切过，复捣匀作饼子。晒干收用，或为散为丸。止嗽清痰，其功甚速于仁也。

上一页：造楂糕法
下一页：取清明水制明目膏法


取清明水制明目膏法 《古今医统大全》

取清明水制明目膏法

先清明节制下眼药，诸剂按清明交接时刻，取东方上井泉水煮药煎膏，如紫金锭、黄连膏、碧云膏之类，诚心精制，无不神效。有节日不暇制药，只按节汲水，贮净瓶中，密封瓶口，涂以泥头，埋净地中。暇日取清明水修制，是亦同也。

上一页：造枯蒌饼法
下一页：收青鱼胆法


收青鱼胆法 《古今医统大全》

收青鱼胆法

腊月取青鱼胆，用鸭嘴胆矾为末，装入鱼胆内，悬风处干。每遇喉痹、咽痛、单双乳蛾，取胆矾为末，用芦管吹半分许入喉即愈。

上一页：取清明水制明目膏法
下一页：制旱莲椹子膏


制旱莲椹子膏 《古今医统大全》

制旱莲椹子膏

四月桑椹黑熟。先采旱莲草不拘多少，用大者去根、茎、叶，洗净晒干。用瓷樽微撒盐腌半日。晒干入甑内，蒸熟曝干捣末，或三五升。然后取桑椹汁和之，作饼暴干，再研细末。每晨用酒调三钱空心服。大固精神，滋阴补肾，黑须发尤效。若修补丸中，任意加入。

上一页：收青鱼胆法
下一页：通用诸方


通用诸方 《古今医统大全》

通用诸方

医如制敌之将，药如退敌之兵。医之用药，犹将之用兵也。善制胜者，炼兵于平时；善养生者，蓄药于未病。故曰∶治不忘乱，安不忘危，有备无患，此之谓也。孟子曰∶七年之病，求三年之艾。苟为不蓄，终身不得。韩昌黎曰∶玉札丹砂，青芝赤箭，牛溲马勃，败鼓之皮，俱收并蓄，待用无遗者，医师之良也。凡人之有生也，内犯七情，外触六气，虽大圣大贤，不能必其无病。故神农氏尝药品以疗之。为医流者，固当并蓄而无遗也。君子有志养生者，不可不知药之性而蓄焉，收焉，以应仓卒之索，亦济利之一端也。盈天地间无物而非药，亦无适而非医。故药者，非徒泥药之为药，亦非徒泥于市肆而求之，家园玩植花卉、菜果，莫不为之药焉。《素问》曰∶静则神全。《史记》曰∶若言药也，即起居言语莫不为之药焉。予故图花药园亭，及集仁道杂着之类，以辅医统，庶为一隅之举，而有见于医药之佐者，又所以却病养生，则无适而非医药，随在而各充其用也。园亭玩适，则有花卉之药也；饥饱适宜，则有饮食之药也；嗜欲中节，则有起居之药也；寒温通所，则有衣服之药也；至论清谈，则有言语之药也；人事交接，则有杂着之药也。春甫之所以集附十篇，亦未必无小补云尔。

上一页：制旱莲椹子膏
下一页：通用诸方 \ 药品类第一


通用诸方 \ 药品类第一 《古今医统大全》

通用诸方 \ 药品类第一

花药园图（图缺）

今世士大夫人家多植花卉，其中杂植药品，仓卒可以救人，何其方便。如葵花可以催生止痢，菊花可以明目清心，罂粟可以止泻宁嗽，芙蓉可以消毒溃坚。诸如此类，不可胜纪。凡园中与花卉并植，一则可以清玩，次则可以捐 ，急救博施，惠而不费，济人利物，不亦仁乎？春甫记。

紫苏 与苋菜同时下子，一畦两傍，沿边可撒苏子，中间尽撒菜子。菜出而苏亦长，粪菜则及其苏。盛长时连根收之，每茎作一束。如欲收子，先剪取叶，仍留茎，带子收。

【治病】凡遇外感风寒，以紫苏叶一味煎汤，热服二碗，则周身通快。孕妇腹痛，用茎叶各半煎汤，服一盏即止。

萱花（一名宜男花，一名忘忧草） 其草严冬用稻草覆其根，则来春易发。春上分栽，叶可煮食。妇人怀孕二三个月内，宜置萱花于绛囊，佩身左，则生男，故曰宜男。

【治病】以其根磨醋服，立止心痛。嫩叶可作菜食，利胸膈，消痞闷。

玉簪花 栽植之时亦如萱花。

【治病】其根捣汁，吞入喉，治骨哽。吞时不可沾牙，沾牙即落。

葵花 正月下子，粪土盖二寸浓，五月开花收之，十月收子。开黄花，其叶有叉者，为蜀葵。隔年八九月种子，次年易长，便开花。正月种者，当年不能开花。

【治病】其花赤者，治赤痢；白者，治白痢。蜀葵能催生，无花时取子一合，半生半炒，研末，酒调服，立产。经水不通者，服之亦通。

菊花 夏间分栽，不宜太密，密则花头小。宜栽黄白二种，可入药，秋后开花者尤佳。家庭中植之，甚有逸趣，且兆吉祥。以其晚节凌霜之操，非群花之可得而斑也。种菊花有六要∶一要向阳，遮护冰雪，冬养其根，春苗乃茁；二要高其畦，宽其沟，岁易其地，加新土，去旧土；三要治其苗，用小竹扦立其傍，以草宽缚之，其茎不曲，法云∶未种菊，先扦竹；四要培干土于久雨，防烂其根；五要削榜枝以植正干；六要朝灌清水沃其根，而后用粪浇培以浓本。

【治病】明目清心之要药。用干菊花筑枕，大能聪明耳目。

芙蓉花 与菊同时分植，叶盛时从下剪，逐渐收之。

【治病】其叶鲜捣，敷金疮肿毒，实时消散。外科铁箍散用之为君。

罂粟花（一名亚芙蓉） 九月九日或中秋夜种之，花必大，子必满。种讫以竹帚扫之，花乃千瓣。两手重叠撒种，则重叠开花。

【治病】粟子或壳，作散或入汤用，止久泻久嗽，其效如神。

百合花 春取根，大者擘瓣，五寸地一科种之。先掘深五六寸，着鸡粪一层，次加土，然后以瓣安土上，盖之。二三月锄之，灌清粪。逾二年如盏大，煮熟食之，补人。红花者，名山丹，不堪食。

【治病】其根擘破，用沸汤中炸过，晒干收贮入药。能补肺止嗽，治肺痈咳吐脓血。

百部 最宜多种。取其汗浣衣，自然洁白，胜用皂角碱水之类，仍不生虱子为佳。

【治病】用竹刀劈开，去皮心。砂锅煮烂，淡食之，治嗽顺气，清肺火；空心食之，补肾杀蛔虫。

草决明（北方名望江南） 春取子，畦中种，上粪下水。叶生时可食，明目。花阴干亦可食。至秋成嫩荚，点荼食尤妙。古诗云∶雨中百草秋烂死，阶下决明颜色鲜。

【治病】决明子微炒，研细入药，明目止泪，除昏退翳必用之药。

小茴香 宜广种。其性清香，烹饪用之良。

【治病】凡下部气痛腰疼、冷气痛，并宜服之。

川芎 宜多种。叶名蘼芜，清香可爱。川芎煎茶饮之，清头目，去头风。

【治病】详见《本草》。

蕲艾 宜多种。五月五日收之梁间，经年久者尤良。

【治病】煎汤洗，诸风湿热疮毒，灸火必用之。

泽兰叶（一名醒头香） 春分种，多用水濯，近泽畔尤发。生叶可食。头发炽结，有此草可解，故名醒头香。

【治病】产后恶血凝滞不行者，用茎叶煎酒服，即通瘀血，且痛止气和。药方中多用之，市肆中鲜有真者。

虎掌草 石砌花盆栽之有生意。叶浓如钱，形如虎掌，蔓延若虎须。窗草石栽于庭，能避百邪。

【治病】小儿口干舌尽，捣烂以帛裹，揩之愈。

慎火草（俗名挂壁青） 用盆栽置房屋上，能避火，故名慎火。四季长青可爱。

【治病】将茎叶烂捣，敷火丹、亦游火疹极效。

地肤草（一名铁扫帚） 此草一种一干而百枝，叶细而青俊可玩，秋后结子，名地肤子．霜后叶调，枝梗可为扫帚，故名铁扫帚。

【治病】采嫩枝叶捣汁，空心饮之治血淋。无叶用子煎汤服。孕妇子淋，小便不通，用地肤草一味最效。

莲花（一名荷花） 春取藕梢，头插积泥池中，至夏便发荷叶。若种莲子，卒难长生，且不成藕。五六月初开花，蕊名曰菡萏，其花心收之名曰佛座须。周濂溪《爱莲说》云∶出淤泥而不染，濯清涟而不妖。中通外直，不蔓不枝，香远益清，亭亭净直，此所谓莲花之君子者也。大夫之庭不可无之。

【治病】其叶鲜捣煎汤，止吐血。四生丸、枳术丸皆用其叶。花心大能涩精补肾。荷叶收干者，烧灰存性，止诸失血，十灰散中用之。

千瓣石榴花 家庭植之，最宜供玩，有明目之祥。五月五日戴之，一岁无暗目之病。

【治病】其花瓣塞鼻中，止衄。

紫威花 类萱花，其花上有黑点子，不可去之。收其花阴干入药。

【治病】花能治妇人经水不通。

鸡冠花 秋后收子。春间种，与苋菜子同时撒捣。如立而撒子，则高株始开花；若坐而撒子，则低株矮如扇；或女人裙撒子，亦如之；以手撒子，花细如指。子名青葙子，白者入药。

【治病】子能明目。花用煎汤，洗痔最效。

石菖蒲 用石泉及天雨水，不可用河水、井水。如无油腻尘垢，不必易水。夜移露天，旦则收之，不可见日晒，自然青久鲜明。此草生于山涧石溜之间，并不见日。歌云∶上品九节通仙灵，此物舜廊当共登。人家有此亦清气不俗，又能避邪。

【治病】根阴干，通心窍，令人不忘，聪明耳目，利诸郁。读书人用之，日记千言。

芸草（《本草》名芸薹） 书多名芸香，北京甚奇之，名香菜。贵人肴馔杂少许，取其清香。茎叶类醒头香。古人用以收书，不生蠹鱼。今人鲜用之，故书箧中每为蠹鱼之害。

【治病】连根捣烂，敷乳痈最效。又敷风火丹毒，破产后血积 瘕。

枸杞 取其根连茎，锉之四寸许，束如羹碗大，以草索束之，每畦分作四五行，如韭畦。

掘坑深七八寸，令宽可容束，中安粪及土，每坑相去三寸。粪毕下束，竖立种之，别和粪土壅之与坑平，然后灌水。不久自生大科，生叶甚肥嫩，其叶如剪韭法，滚水炸，油盐拌食作菜，能明目清心。子名枸杞子，生甘肃州者，大补精髓。南方生者，其味苦辛，止去湿热而已，滋补少功。根名地骨皮。

【治病】见《本草》。

白扁豆 清明前取水浸豆，将发芽下土种之。白者良，煮食止泻理胃。其花煎汤服，解宿酲。其荚半嫩摘下，以线穿过，通风处阴干，勿日晒，其色不改，冬月煮熟如鲜。

【治病】详见《本草》。

黄精（土名野生姜） 择叶参差者为真。劈破长二寸许种之，过一年后极稠，子亦得。

取根净洗，用砂锅煮熟，晒干，仍蒸过，才不麻辣。九蒸九晒者尤妙，作果食之，甘美。

【治病】补精髓，滋阴补肾。黑髭发，美颜容，久服轻身延年。

商陆 取根白者切如枣大，带皮肥地种之，其大如瓠，蒸熟食之佳。

【治病】其根烂捣，洗澄粉收之。空心蜜水调服，利水止泻，止淋消肿。

地黄 三月初种，宜沙软地。取根断寸许，种畦中，上粪下水。一年后满畦，摘去傍叶，粪土壅之。若取根种，肥士盖二三寸浓，仍用经冬烂穣草覆之。候芽出，以火烧其草，令烧去其苗，再生者叶盛而根大。自春至秋，五六耘之，勿锄。八九月收根，春不用再种，有余根明年自发，但耨耘而已。

生姜 亦如地黄种法。二三月取小块有芽，种畦中，一尺许阔，畦沟要深尺许。出苗时要搭日蓬遮盖，怕日怕水。傍根既生，可以取出母姜，秋后又收其新者。

薯蓣 取根白色，上有如米白粒者，预收作种。掘大坑，下铺砖，砖上填沙，沙上加粪土，四傍高尺许，以子种之。搭架以引其蔓，一年可掘取用。

【治病】见《本草》。

牛膝 秋取其子，至春如种菜法。宜湿肥地，水粪灌之。苗生可食。剪苗了，即上粪。根入药，秋成先收其子，后锄其根。

【治病】取根生捣，酒煎服，破血，下胎产后瘀血。治喉痹、乳蛾，用鲜汁，入明矾末少许，漱喉吐痰而愈。

□

凡物之至贱为人之所遗弃者，尚有愈疾之大功，为医者不可不察也。果食之而弃其子核，如橘、橄、荔枝、椒子之属是也；菜食之而弃其皮根，如茄、姜、东瓜瓜蒂之属是也。物之至贱，人不着意收留，过时用之，遍处需求而不可得。若非平昔收藏者，何有哉？君子扩而充之，则不可胜用也。

葱须 晒干用。煎汤发汗，治时行感冒头痛。纳酸酒缸中，可止酸回甘。

茄根 八九月收，通风处阴干，治风湿香港脚，煎汤洗之，及洗一切疮疥。史国公浸酒方中用之。

丝瓜蒂 食瓜时，切近蒂三寸留之，用线穿，挂通风处。为末酒调方寸匕，与小儿服之，稀痘子，干为末酒调，治疝气痛。

干柿蒂 用线挂留之，能止咳逆，烧灰存性，酒调服。

藕节 鲜者捣汁，止吐血。晒干收用，入煎药，或烧灰存性酒调服，止血。

枇杷叶 粗布拭去毛，线穿风干干，大疏脾经滞气。或入煎药，或为散皆可。

石榴皮 收酸者阴干为末，对明矾末，调水服五七分，止心痛、泻痢。染须方中多用之。

核桃皮 日干为末，用染须鬓，止泻。

橘核 晒干收，能治七疝，去湿，温肾气。

荔枝核 烧灰存性，酒调服。治心气痛，疝气皆可服。

橄榄核 烧灰存性，酒调服，治心痛。

羊胫骨 大能坚牙白齿，烧灰存性，擦牙。

生姜皮 晒干收。温而不热，大能理脾和气，五脾散中用之。今医不收，无则舍之，所以五皮散之功缓矣。

葫芦蔓 经霜后收，通风处阴干，岁除夜煎汤浴儿，出痘稀疏果验。

东瓜皮 晒干收。煎汤洗足及阴囊湿肿。子穣晒干收之，能利皮肤水肿。

甜瓜子 干为末，酒调，治心疼及疝气痛。

莲房 阴干，烧灰存性，能止血及血崩，方中多用之。

澡丝汤 用净瓷罐盛之，埋土地中二尺许，可逾数年。消渴证止服一杯，少顷又进，不数杯而渴止。

吴茱萸 年久者愈佳。寒腹痛煎热汤服一盏立止，吞酸药中加之速效。

茶叶 十余年者尤妙。能解百毒，或煎吃，或为末滚水调服。洗疮敛口。

花椒子 利水定喘下气，为末，米汤调下五七分。

上一页：通用诸方
下一页：通用诸方 \ 花木类第二


通用诸方 \ 花木类第二 《古今医统大全》

通用诸方 \ 花木类第二

牡丹花 《尔雅》云∶牡丹为花中之王，色备五彩。冬至夜拨开根脚下土，取水缸中石衣壅之，再加肥土则盛。

芍药花 《尔雅》云∶芍药为花中之佐。春上分栽则根大，傍根少者，其茎大而花盛。

花白根白，花红根赤。

瑞香花 用浣衣灰汁浇去蚯蚓，或以漆渣壅根， 鸡鹅水浇之皆盛长。此花恶湿畏日，不可露根。

海棠花（垂丝者为上品） 冬至日以糟水灌其根，则来岁花茂。

茉莉花 以鸡粪壅之则盛，又将 鸡毛并汤沃之，冬至放暖房，不见风烟则不死。此物畏寒喜日，一云不可安床头，引蜈蚣。

石榴 取其直枝，大如拇指，长尺许，栽土中，出枝头二寸，水浇之即生。有丛生者，傍枝攀倒地，以土压之，来年生根，截分另栽。又云截枝，用火烧二寸，插入土即生。河阴石榴名三十八者，其中只有三十六粒子。

银杏 雌者二棱，雄者三棱，合种乃生。临池而种，照影亦能结实。此树不花而果，人谓顷刻开花不能得见；又云夜间开花，一开便结，似理可信。

枇杷 寻常以淋过灰汤淡湿灰壅之根头，花多实大。

柑橘 十月将橘树有枝柯者埋土中尺深，以枝干在外，不可倒置。待来春芽长，傍掘坑浇粪水。至十二月内，橘根四围浇大粪三次，至春用水浇二次，花实俱茂。

梅 宜多栽。池边溪迳 头墙角有水坑处则多实。梅树接桃则脆。移大梅去其枝梢，大其根盘，沃以沟泥，无不活者。梅花初放时收之，阴干。治小儿痘疹不出不起者，泡汤与之，速出速起。腊梅花嗅之，令人生鼻痔。

桃 八九月桃熟时，墙角头宽深作坑，先将湿牛粪内坑中，上加土。取好核净洗，尖头向下，浓土盖尺许。春深生芽，和泥移栽肥土，接杏李尤妙。桃为五行之精，能辟百鬼，谓之仙木。桃花渍酒服，益颜色，除百病。桃实太繁则多坠，以刀横斫其干数下乃止，社日令人舂桃树下，则结实牢不坠，凡果皆然。女子艳妆种之，他日花艳色而桃离核。

李杏 李宜稀，可南北行。杏勿密，宜近人家者盛。桃三年便结实，五年盛，七年衰，十年死至六年以刀砍其皮，令胶流出，可多活五年。桃树接李枝则桃红而甘，柿树接桃则为金桃，李树接桃枝则为桃李。梨春分日将梨条作拐样斫下，两头以火烧，又烧红铁烙，烙定津脉，栽之入地二尺。只春分一日可栽。桑树接梨枝则脆而甘。

葡萄 最易蔓盛。宜湿地，米泔浇之，作架引蔓。根傍以草束，雄避蛇虫，怕麝香。一法种近枣树，春钻枣树作一孔，引葡萄枝从孔中过，伺其大塞满枣树，核成一家，即砍去其后截，使托枣生实大而甘美。

花椒 以带目未开口者，用碎土拌和，入净瓶中，密封口倒置地上，于南檐有日色处晒着，至春初撒畦中，则粒粒皆出。

桑椹 熟时拣取鲁桑叶大椹稀者栽之。白桑叶大而无子，蚕食之，茧浓丝坚而喑。常取枝压熟地，着粪，如种菜法作畦种之。高一尺粪一次，逾年当高四五尺，春初移之，根下着粪。

至秋又掘，根下着粪，以土培之。又云∶撒子种桑，不若压条而分根茎。过千日不宜锄园。先椹而后叶者，叶必少。椹熟食之，黑髭鬓。根皮浸水，洗目良。

槐 人家庭院门径并宜栽之。修剪圆齐，不数年长盛如盖。夏月绿阴可爱，满院清芬。

其花未开者收之，染黄色。结实名槐角，霜后收之入药。又云∶槐为虚星之精，能致百祥，人服之长生。（方见修真门。）

竹 正月中砍取西南引根并茎，芟去梢叶，于园中东北角栽之，要深二尺，不宜多浇水，多水则淹死，勿令风摇动。当年生芽则践杀之，次年稍大又践杀之，后年则成竹矣。又云∶种竹无时，但连阴种之皆活。竹性爱向西南。歌云∶种竹无时，雨过便移。多留宿土，记取南枝。竹多年则生米而死，初见一根生米则截去，止留利地三尺，通去节，灌入大粪则余竹不生米也。

□

凡花木，虽自生成造化之妙，亦存乎人耳。如苦楝树上接梅枝，则花开如墨，名曰墨梅。黄白二菊，各去其半干而合之，则花开黄白相半。莲萌投净瓮中，经年移种则发花碧色。芙蓉先一夕，以靛水调，以纸蘸花蕊上，用只裹之，来日开花亦成碧色。

□

注云∶春分和气尽，接不得；夏至阴气盛，种不得。立春正月中旬，宜接木樨、樱桃、黄蔷薇。正月下旬宜接桃、梅、杏、李、半枝红、腊梅、梨、枣、栗、柿、杨柳、紫蔷薇。二月上旬可接橙、橘。

以上种接，于十二月间沃以粪穣，至春花果自然结实。立秋后可接林檎、川海棠、寒球、黄海棠。

以上接法，并要按时将头与木身皮对皮，骨对骨，用麻皮扎缚紧紧，上用箬叶宽覆之，如萌出稍长，即取去箬叶，无有不茂也。

【催花法】凡花，用马粪浸水浇之则速开。

【治花避麝法】凡花果俱忌麝香、衣香、诸香之气，宜栽蒜韭，可以避之。有触香则奄弱，急用雄黄和艾叶，于上风烧之即解。江南花园中近门处栽避麝草则不犯。

【种果法】凡种果，宜望前上旬日种则多子。果实凡经数次接者，则果大而核小，但其核不可种。柿树接及三次则全无核。

凡种果，须候肉烂和核种之，否则不类其种。凿果树，纳钟乳粉少许，则果多且美。又树老以钟乳末泥于根上，揭去皮抹之，复茂盛。

【治果不结实】诸果实茂盛不结实者，元日五更或除夜以斧砍之，即结实。一云∶辰日将斧砍果树，结子不落。

【治果生虫法】凡百果树生虫，其虫孔用杉木作钉，钉之即绝。又法∶元旦鸡鸣时以火把燃照果树上下，则不生虫。

【种谷倍生法】用麻姑十分，炭灰二十分，硫黄一分，为末和匀，栽秧时以根蘸点些微入土，成日倍收。

【种菱法】八九月收老黑子撒池中，自生。凡种水果，只以牛粪，大忌桐油，若将桐油瓶罐投池中，即水果绝死。

□

【栗子】经霜后，取老栗子用水泛去浮者，沉者捞出，日晒干，令全无水气。以新坛先入炒过凉沙，将栗装入，一层沙，一层栗，约九分满，以沙盖上，用箬一层盖之，竹片十字按定。扫净地，覆坛口于地上，以黄土封之。逐渐取用，不得近酒，可留至夏。又法∶连外刺皮晒干，置净缸中，覆净地不坏。栗子与橄榄同食，作梅花香。

【榛子、□子、瓜仁之类】以灯芯碎剪杂和，盛瓷器罐中，安燥处不炽。

【榧子】以旧茶瓮盛之不坏。新榧子以猪油炒过，则黑皮不着肉。

【瓜茄】取茶房淋过灰，晒干，以瓜茄埋其中，至冬加新。

【东瓜】置芥菜子中不坏。

【石榴】连枝摘下，用新瓦罐安排在内，用纸十余重密封之。又法∶取未裂者，以米泔煮沸，炸过数枚，逐枚排篮中，勿用相挨，挂当风处，可经夏。

【红枣】以大缸一只，洗净拭干，烧熟米醋泼缸内，荡令匀，拭干。用熟香油擦缸口，于缸底铺粟杆一层，下枣一层。中心四围亦以杆盖密，但凡生干枣晒干，须于甑中略炊。盖枣虫在内，炊之则死。然后又晒干，贮新坛久留。

【生枣】侵晨摘入瓷坛中，逐层盖竹枝叶，装八分满。用古钱数文，白矾少许，新汲水浸平，密封坛口，悬之井中，可留经年，如同鲜者。

【诸般青果】用十二月收贮净坛中下腊水，入些小铜青末，密封，久留青色不变。凡有青梅、枇杷、林檎、葡萄、小枣、橄榄、菱、芡、橙、瓜、李、柰之类，皆收如此。

【橄榄】用锡盒收择，充好收满，纸封其缝，置净地上，至五六月不损。

【梨】取不空心大萝卜，拣不损大梨，以柄插入，纸包，放暖处，春深不坏。带枝柑橘，收同法。

【鲜笋】未出土者，取日晒，去湿水，勿去壳，逐个切去老根，蜡封之，置新缸中，以根向上，煮米稀粥饮，漉去米糁，每斗米粥入炒盐半两、枯矾末三钱，和匀浇浸令满溶盖。面以油纸、浓箬封之，锻石涂，放净燥不见日处，至秋冬取出如新。

【鲜茄】择肥美者，亭午摘，不去蒂，溶蜡蘸蒂去处。先于密篮中用箬藉底，浓铺灰二层，灰上放茄，茄上放灰，层层放满，用箬盖面，以油只浓箬封之，锻石涂，置净燥处，至冬如新。

【干荔枝】以新瓷坛贮，每放一层，用白盐以箬包如粽，三五个置其中，密封坛口，至交新不蛀坏。

【陈荔枝、胶枣】净洗，焙干蒸之。荔枝干变者，用针于壳上刺十余孔，然后以蜜水浸之，银器盛于汤罐头上，蒸透即肉满。

【桃】取未大熟者，用小麦磨碎，连麸煮粥，入盐少许，候冷倾入新缸，以桃内中，密封缸口，至冬如新。

【桃、李、杏】用生大竹凿一孔，以鲜果投入，不可伤破皮，以木塞孔，泥封之，久留不坏。

【林檎】每百颗内取十颗，椎碎入水煎，候冷内缸中，浸满为度，密封缸口，久留佳。

【柑、橘、橙】铺干棕或干松毛，间叠包裹，置不近酒处不坏。又法∶藏绿豆中，不近酒米亦不坏。又法∶置银锡器中，以麻油浸之佳。又用橘叶层层相间收之，入土壅之，久不坏。

【干柑橘】久留其中干者，以针刺十许孔，取沸汤化蜜，候冷，浸一宿如新。金橘藏于绿豆中，经年不变。

【梨、 、柑、橘等果】取大缸，实以井水和泥，撒绿豆于上，用竹篦安缸内，空泥二寸，以果安篦上，密盖缸口封之。豆芽长，果经年如新。

【红林】未熟者以冷盐汤浸之，可经周年。

【江茶】用硫黄小块安在中间，则不蒸，亦不药气。

【小麦】晒干簸了，入缸中或桶柜，以干蓼盖密，不生蛾。

【松子仁】之属油炽者，摊竹纸上焙之还好。

【榧子】陈者，水浸一宿，以烈火烘，皮皆贴壳，食之如新。

【蜜煎果】经酸者置器埋于湿沙中，则味自正。

【西瓜】要悬高处收之不坏。若当扫帚风则坏。东瓜亦然。西瓜吃时欲冷，以指甲掐破打开，晒日中，少时则安阴处，其冷如水。

【炒栗子、银杏不爆】炒时拳一枚在手中则不爆，勿令人知。又法∶炒栗子只以一枚咬破蘸香汕，同众栗入锅炒之，皆不爆。

上一页：通用诸方 \ 药品类第一
下一页：天时类第三


天时类第三 《古今医统大全》

天时类第三

【天】积阳而成天，以覆万物，至公无私，故圣人以天地为心。人能积得纯阳则成天仙，与之俱久而能飞升，以其类相从也。圣人畏天命，勿怨天。敬天者存，顺天者昌。天高十万八千里，或曰何以知之？《尔雅》云∶大鹏每飞，当天之半；又云∶大鹏一飞九万里，以是知之。天门开，人见之，主大发达。天门即天之华，至秋最清，而精华发现，清夜见之，不久遂散，皆气之为也。

如朝暮之霞，袭日之于光，皆气之变化也，岂能久乎？

【日月】日为阳精，月为阴精，久视之令人损目。《西山记》云∶对日月溺，令人损寿。勿指日以为誓，勿对月而贪淫，皆能损寿。

小儿勿指月，指月则两耳后生疮，名月食疮。不可指 ，诗曰∶ 在东，莫之敢指。日晕主雨，月晕主风。

【星辰】露下视星辰，令人损目。又云∶勿唾星。夜观星象，认取北斗中一星，则一生无眼疾。斗中有四星，名天理星，不甚明。明则天下昌，昧则乱。俗云∶识大人星，不病疟。星光闪不定，主有风。

【风雨】大雨大风不可出，日必闭户，夜必兴，衣服冠而坐。孔子云∶遇暴风雷两，虽夜必兴云云，所以敬天之怒也。《感应篇》云∶不可呵风骂雨。《中藏经》云∶当风取凉，冒雨而行成疾。《千金要方》云∶凡在家及在外行，卒逢飘风豪雨，皆是龙神所过，宜趋避之。

【梅雨】《本草》云∶梅雨水洗疮疥，灭瘢，入酱令易热。沾衣便腐，以梅叶汤洗之则脱。

【雾露】《博物志》云∶昔三人冒雾行，一人饮酒，一人食粥，一人不饮食。其后饮酒者无恙，食粥者病，不饮食者死。《本草》云∶旦行大雾中，宜饮酒以避邪也。《千金方》云∶阴雾之中不可远行。凡重雾三日必有大雨，雨未降不可冒雾行。百花头上露水，令人好颜色。柏叶上露，主明目。百草头秋露水，主明目，治百病，令人轻身不饥，肌肤悦泽。凌霜花上露水，能损人目。

【繁露】是秋露繁浓时也。用瓷盘以收之，石蜜调食，久服延年不饥。净瓶封固埋地中，年久者愈佳，可以止消渴。

【霜雪】《本草》云∶冬霜寒无毒，能解伤寒鼻塞，酒后诸热面赤者。大雪中行人不可便以热汤濯足及饮热酒，足指随堕。腊月雪以净瓶贮之埋地中，五六月取以止渴，消解酒热。一云腊月雪水调寒食面为糊，裱背书画不生蠹。

【雹正酱味】《本草》云∶酱味不正，当时取一二升内酱瓮中，即还本味。

【雷除蚤虱】《风俗通》云∶雷初鸣打床荐，则除蚤虱。雷不盖酱，俗云∶食之令人腹中雷鸣。

雷鸣勿仰卧。

【雪雷】雪中有雷，主阴雨百日。

【夜雷】东州人云∶一夜起雷三日雨。言雷自夜起，必连日阴雨。

【南北雹】雨谚云∶南闪千年，北闪眼前。言南闪无雨，北闪便雨。

【鱼鳞云】谚云∶满天大片鱼鳞障，日出晒杀老和尚。又云∶云行东，车马通。此春云无雨也。

【乌云接日】谚云∶乌云接日，明日不如今日。又云∶日落云漫，不雨定寒。又云∶日落云里走，雨在半夜后。以上皆正雨。此言一朵乌云潮，谓之风潮，古人名之曰飓风，言其具四方之风，故曰飓风。有此风必有霖淫大雨同作，甚则拔木偃禾，坏房屋决堤堰，其先必有如断虹之状者见，名曰飓母。航海人见此，别又名破帆风。

【五更雨】雨打五更，日中必晴，晏雨不晴，最验。

【快雨】谚云∶快雨快晴。《道德经》云∶飘风不终朝，骤雨不终日。

【雨钉】一点雨，似个钉，落到明朝也不晴；一点雨，似个波，下到明朝未得了。

【晴霞】朝霞暮霞，无水煎茶。主旱，言久晴之霞也。

【雨霞】朝霞不出市，暮霞走千里。此言雨后之霞也。

□

【正月】元日平旦吞盐豆豉七粒，终岁不误食蝇子。元日，用自己小便洗腋气即除，有效。

小赤豆煎 元旦以赤小豆煮熟，入蜜和汁，空心举家食之，一年无疾。元日用嫩槐枝七寸、紫苏一束入酒煎，一家旦起各饮一杯，则一年无患。正月甲子拔白，令髭鬓不白。

【二月】丁亥日取桃杏花阴干为末，戊子日和井花水服方寸匕，疗妇人无子，大验。

饮社酒开聋社诗云∶为寄治聋酒一杯。二月庚寅日勿食鱼，大恶。（《千金方》。）二月八日黄昏时沐浴，令人轻健。是日拔白发，为神仙良日。二月上寅日，取土泥蚕屋，宜蚕。二旦二日取枸杞菜煎汤沐浴，令人光泽，不痒不老。

【三月】三月三日取桃花末收之，至七月取乌鸡血和，涂面光白润，色如玉。三月二日取桃叶晒干为末，治心痛，每服一钱，酒调下。三月十三日拔白发，永不再生。交清明节时，取井水净器贮，制眼药，大能明目。寒食日以细袋盛面，挂当风处，中暑者，以井水调一钱许服，谓之寒食面。三月三日收苦楝花或叶铺席下，避蚤虱。

【四月】四月七日沐，令人大富。八日取枸杞苗煮汤沐浴，令人光泽不老。九日日没时沐浴，令人长命。四月勿食鸡肉，勿食生韭。四月十六日拔白，即生黑发。

【五月】五月五日午时，采百草嫩苗捣汁，和锻石作饼，阴干收贮，凡遇金疮跌打，取末敷之而愈。是日以熨斗乘火，烧枣子一二枚于床下，避蚊。是日午时用朱砂写茶字倒贴门枋，避蛇蝎。是日午时，望太阳书白字，倒贴柱脚上，四处则无蝇子。又法∶书仪方二字倒贴。是日收葵子炒为本，治淋疾，每服一钱，调酒下。是日日未出时，采东向桃枝，作三寸置衣领中，令人不忘。是日取明矾一块，自早晒至晚，收之，凡百虫所啮，敷之即愈。五日午时采艾，治百病。

五日收鳖爪着衣领中，令人不忘。午日作赤灵符着心前，主避五兵。二十五日宜拔白。五月戊辰日，用猪头祭社，令人百事通泰。

【六月】六月六日取青梅叶捣末，用井水瓷盆晒之干，贮瓷瓶，注水洗目。是日齐戒沐浴，绝其营俗。是日勿动土。六月七日、八日、二十一日浴，令人去疾穣灾。六日可以饮乌梅浆止渴。

其造梅浆法∶用乌梅肉捣，以沙蜜浸之，内汤调饮。十九日拔白，永不生。二十四日，老子拔白日。

【七月】七月七日，取乌鸡血和三月三日桃花涂面，莹白如玉。是日取赤小豆，男吞一七粒，女吞二七粒，毕岁无疾。是日晒衣无虫，晒书无蠹。七日采守宫阴干，合以井花水和涂女身有文章，以丹涂之，不去者不淫，去者有奸。七夕日取乌鸡点血，涂手面如玉，敷身上亦然。三日以温汤浴之。七夕夜取萤火虫二七枚，拈发自黑。七夕日取蜘蛛一枚着衣领中，令人不忘。二十五日浴，令人长寿。二十八日拔白，终身不白。

【八月】七日沐，令人聪明。十日以朱贴小儿头上，名曰天灸，以厌疾也。辰日可施钱一文，倍利。八月勿食生蒜，神不安。可食韭，并食露葵。勿食生果，令人多疮。八月十九日拔白，永不生。

【九月】九日采菊花，酿酒甚香，且治头风，明目。九日佩茱萸，饮菊花酒，令人长寿。九日收枸杞浸酒，饮之不老，发不白，兼去风疾。二十日宜斋戒沐浴，大吉。十六日老子拔白日。

【十月】并不得入房，以避纯阴用事。十月初一日宜沐浴，吉。十日宜拔白。十三日老子拔白日。十四日取枸杞煎汤沐浴，令人光泽，不病，不老。十八日鸡鸣时沐浴，令人长寿。上巳日采槐子服之，槐为虚星之精，去百病，通神明。

【十一月】冬至日寅时宜起坐，面东受生气七日，咽入丹田，令人长寿。十日、十一日拔白，永不生白发。十一日取枸杞煎汤沐浴，令人光泽不老。十六日沐浴，吉。冬至日于北壁下浓铺草卧受元气。至日勿多事多言，一阳方生，不可大用。至后第三戌为腊，腊前番雪谓之腊前三白，大宜菜麦。谚云∶若要麦，见三白。又云∶腊雪是被，春雪是鬼。又云∶腊雪杀蝗虫。一寸雪，入土一尺；一尺雪，入土一丈。

【十二月】二日宜沐浴，吉。腊月打芝麻油收之，久留不坏，点灯明目，作膏有效。妇人抹头，黑发而润，且不炽，不生虱垢。除夜焚安息香，拜苍术，来岁无疫。七日拔白，永不生白发。

十五日沐浴，去灾。二十四日床底点灯，谓之照虚耗。十二月癸丑日造门，贼不敢来。除夜以花椒 三七粒投井中，除瘟疫。腊后遇除日，取鼠头烧灰，于子时土地埋之，永无耗。腊月好合药饵，经久不 。腊月收青鱼胆阴干，如患喉痹及骨哽，以胆少许含咽，津下即愈。岁暮日合家各人拔发一根，投井中，咒曰∶敕使某合家清眷，一年不患伤寒瘟疫。除夜收家中所不用药焚庭中，以避疫气。除夜宜积薪于庭中焚之，避邪而助阳气。除夜于神前及各房中皆明灯达旦，主家宅光明。

除夜默于富家田内，取补灶，主招财。除夜五更取麻子、赤小豆各二十七粒投井中，终岁不遭疫病。除夜戒怒骂奴婢及家人，并破损器物，仍不可大醉。除夜宜安静为吉。谚云∶除夜犬不吠，新年无瘟疠。

□

四时阴阳者，万物之根本也。所以圣人春夏养阳，秋冬养阴，与万物浮沉于生长之门。

朝不可虚，暮不可实。朔不可哭，晦不可歌。

春夏之交，阴雨早湿，不可引饮过多，令人风湿，自汗体重。

夏以后迄秋分，须慎肥腻饼、炙油酥之属，此物与酒浆、瓜果极相妨，所以食面，犯之者有霍乱吐泻及卒死之患。

年寒虽近火，不可令火气太过，受热不已，令人损血，五心热躁。

冬时天地闭藏，不宜作劳及汗泄。

冬至后有九九气候，人所通知。立春定在六九头。

夏至后亦有九九气候，人所鲜知。谚云∶一九、二九，扇子弗离手；三九二十七，冰水甘如蜜；四九三十六，出汗如出浴；五九四十五，头戴秋叶舞；六九五十四，乘凉不入寺；七九六十三，上床寻被单；八九七十二，思量盖夹被；九九八十一，家家打炭 。

月候解（《礼记》）

春，蠢也，物蠢生乃动运。

立春（正月节。立者，建也。九十日之气，往者过而来者续，故谓之立。立夏、立秋、立冬同。）

雨水（正月中。天一生水，人物之生皆始于水。春属木，木生于水，立春后继以雨水然。）

惊蛰（二月节。《夏小正》曰∶正月启蛰。言始发蛰也。万物出乎震，震为雷，故曰惊蛰。）

春分（二月中。分者，半也。九十日之半，故谓之分。秋分同。）

清明（三月节。按《国语》∶四时有八风。历独指清明风为三月节，此风寓异故也。万物齐乎巽，巽曰洁齐，清明乃取明湿之义也。）

谷雨（三月中。自雨水后土膏则动。今又雨其谷于水也。如雨我公田，遂且我私之雨。盖谷以此时播种，自上而下也。今读为上声，非也。）

【正月】日在营室，昏参中，旦尾中。律中太簇，日月会于 訾之次。

东风解冻，（冻，结于冬，遇春风而淅解也。）蛰虫始振，（振，动也。藏于密者，咸振起而动。）鱼陟负冰，（陟，升也。潜于深者，咸跃而上升。）獭祭鱼，（祭鱼者，祭之于天，知报本也。渔者因以为取鱼之候。）候雁北，（雁以北方为居。自北而南则为之来，自南而北则谓之去。）草木萌动。（天地之气交而为泰，故草木萌生，发动于其时。）

【二月】日在奎，昏狐中，旦建星中，律中夹钟，日月会于降娄之次。

桃始华，（桃，果名也。花色红，是月始开也。）仓庚鸣，（庚与 同，黄鹂也，所谓有鸣仓庚也。）鹰化为鸠，鸠，布谷也。化者，反归旧形之谓。凡言化者，同生育气盛，故鸷鸟感之而变化也。）玄鸟至，（燕也，至以阳中也。）雷乃发声，始雷。（阴阳相搏为雷，激阳为电。）

【三月】日在胃，昏七星中，旦牵牛中，律中姑洗，日月会于大梁之次。

桐始华，（桐，木名。花色白，是月开花。）田鼠化为 ， ， 鹑之属。鼠，阴类。 ，阳类，盖阴为阳所化。）虹始见，（虹，阳气之动也。虹，攻也，纯阳攻阴之气也，一名 。）

萍始生，（藻也。无根浮水而生，阴物浮以承阳者也。）鸣鸠拂其羽，（鸠即鹰所化者，拂羽而飞，以冀拍身，气使之然也。）戴胜降于桑，（一名戴 ，头上有胜，此时恒在桑。言降者，重之若自天而下，亦气候使之然也。）

夏，假也，物假火乃宣乎。

立夏（解见立春。）

小满（四月中。四月干之初。谓之满者，豕初羸谓其小，今躅谓其满。《易》言于一阴既生之后，历言于一阴方萌之初。虑之深，防之豫也，故有小满无大满。）

芒种（五月节。芒，音亡。种，上声，谓之种。有芒者，黍也。今读芒为忙，种去声，非矣。）

夏至（五月中。阳极之至，阴气始至。日北至，日长之至，日影短至，故曰夏至。）

小暑（六月节。阴极生阳乃为暑。小者，未至于极。）

大暑（六月中。大者，炎蒸之极也。）

【四月】日在毕，昏翼中，旦婺女中，律中仲吕，日月会于实沉之次。

蝼蝈鸣，（蛙属，阴而伏者，乘阳而鸣也。）蚯蚓出，（一名曲 。阴而屈者，乘阳而伸也。）

王瓜生，（菜名也，亦感火之色而生，《本草》作菝 。谓之瓜者，以根之似也，亦可酿酒。）苦菜秀，（菜蔬之属，味苦，一名荼，感火之味而生。）糜草死，（草之枝叶，糜细者类阴，遇阳盛则死。）麦秋至。（秋者，百谷成熟之期。此时虽夏，于麦则秋，故云。）

【五月】日在东井，昏亢中，旦危中，律中蕤宾，日月会于鹑首之次。

螳螂生，（一名 父，一名未为，阴类也，感阴而生。） 始鸣，（即博劳也，亦阴类，感微阴而鸣。）反舌无声，（百舌鸟，其鸣也，感阳中而发，故感微阴而无声。）鹿角解，（阳类也，感阴生而角脱。）蜩始鸣，（蜩，蝉也，感阴气而先鸣。）半夏生。（药名，居夏之半而生。）

【六月】日在柳，昏火中，旦奎中，律中林中，日月会于鹑火之次。

温风至，（至，极也。其风温浓之极。）蟋蟀在壁，（一名促织，生于土中，此时羽翼 ，未能远飞，但居其穴壁。）鹰始挚。（挚，折伤也。杀气未肃，而挚猛之鸟已习于击，迎杀气之微也。）腐草为萤，（一名丹良，一名丹鸟，离门之极，故幽类化为明类。不言化，不再复本形之谓，后凡言为同。）土润溽暑，大雨时行。（湿，湿也。土之气润，故蒸郁而为湿暑，大雨亦以之而时行。）

秋， 也。物 敛而成熟。

立秋（七月节。解见立春。）

处暑（七月中。处，止也，谓暑气将于此时止也。）

白露（八月。秋属金，金色白，白者，露之色，而气始寒也。）

秋分（八月中。解见春分。）

寒露（九月节。寒者，露之气，先白而寒，因有渐也。）

霜降（九月中。气肃而霜降，阴始凝也。《周语》曰∶驷见而陨霜。）

【七月】日在冀，昏建星中，旦毕中，律中夷则，日月会于鹑尾之次。

凉风至，（温变而凉气始肃也。《周语》曰∶火见而清风戒寒。）白露降，（阴乘阳，而其候交矣。）寒蝉鸣，（物之生于暑者，其声变矣。）鹰乃祭鸟，（鹰欲食鸟之时，先杀鸟而不食，似人之食而祭先代为食之人也，于是可设 罗矣。）天地始肃，（秋者，阴之始，故曰天地始肃，不可以嬴。）禾乃登。（禾者，谷连 秸之总名。又稻秣瓜粱之属皆禾也。成熟曰登。）

【八月】日在角，昏牵牛中，旦觜 中，律中南吕，日月会于寿星之次鸿雁来，（鸿，雁之大者，自北而来南也。不谓之来南，非其居也。）玄鸟归，（燕至以阳中，归以阴中也。）群鸟养羞，（羞者，所养之食。养羞者，藏之以备冬月之养也。）雷始收声，（雷八月，天地百八十日，入则万物入。）蛰虫坯户，（坏益其蛰穴之户，使通明处稍小，至寒甚乃 塞之。）水始涸。（涸，干也。秋冬气返，故涸也。《周语》∶天根见而水涸。）

【九月】日在房，昏虚中，旦柳中律中无射，日月会于大火之次。

鸿雁来宾，（雁以中秋先至者为主，季秋后至为实。）雀入水，化为蛤。（雀，鸟名。蛤，蚌属，飞物化为潜物也。）菊有黄华，（菊，花名，一名曰精。草木皆华于阳，独菊花于阴，故物言。有桃桐之华皆不言色，独菊言色者，其色正夜阴之盛故也。）豺乃祭兽，（豺，野狼属。祭兽者，祭之于天，知报本也。猎者因取以为猎兽之候。）草木黄落，（色黄而摇落也。）蛰虫咸俯。

（咸，皆也。俯，垂头也。）

冬，终也。物终藏乃可称。

立冬（十月节。解见立春。）

小雪（十月中。雨下而为寒气所薄，故凝而为雪，小者，未盛之辞。）

大雪（十一月节。大者，已盛之辞，由小至大，固有渐也。）

冬至（十一月中。阴极之至，阳气始至。日南至，日短之至，日影长至，故曰冬至。）

小寒（十二月节。阳极生阴乃为寒。小者，未至于极也。）

大寒（十二月节大者，栗烈之极也。）

【十月】日在尾，昏危中，旦七星中，律中应钟，日月会于析木之次。

水始冰，（水面初凝，未至于坚。）地始冻。（土气凝寒，未至于坼。）雉入水为蜃，（雉，野鸡。蜃，蛟属。此亦飞物化潜物也。）虹藏不见，（阴阳极故虹伏，虹非有质而曰藏，亦言其气下伏耳。）天气上升，地气下降，闭塞而成冬。天地辨而各正其位，不交则不通，不通则闭塞，而时之所以为冬者，亦天地之气闭塞而成之耳。

【十一月】日在斗，昏东壁中，旦轸中，律中黄钟，日月会于星纪之次。

不鸣，（ ，夜鸣求旦之鸟。感微阳之生而不鸣，以得所求故也。）虎始交，（虎，阴物，感阳之生而交。）荔挺生，（香卓，感阳方长而出。）蚯蚓结，（结，屈也，微阳虽生，而形犹未解。）糜角解，（麋，阴类也。感阳生而角脱。）水泉动。（阳生而动，言枯涸者渐滋而发动也。）

【十二月】日在婺女，昏娄中，旦氐中，律中大吕，日月会于玄枵之次。

雁北乡，（乡，音向，顺阳而复也。）鹊始巢，（喜鹊一名干鹊，善为巢，是月 之春乃成。）

雉，（ ，鸣也。雉，火畜也，感于阳而后有声。）鸡乳，（育也。鸡，木畜也，丽于阳而后有形。）征鸟厉疾，（鹰隼之属，以其善击，故曰征。厉，疾也。）水泽腹坚。（腹，无内也，彻上彻下皆凝，故曰腹坚。）

俗节（历所不载者附后）

【社曰】【清明】【腊八】（解见前。）【元日】（正月为端月，一日为上日，又曰正旦，一名天腊。）【人日】（正月初七日曰人日。）【上元】（正月十五日。）【元宵】（正月十五夜。）

【中和节】（二月朔。）【花朝】（二月十五日春序正中，百花竞放，故名。）【上巳】（古者以三月上巳日修禊。巳，祉也。拔除邪疾，以祈介祉。魏以后但用三日，不复用巳，故今以三月三日为上巳也。）【寒食】（去冬至一百五十日，即有疾风甚雨，谓之寒食，一名冷节，一名禁烟节。元介子推焚绵山故事，至今名之。）【四月八】（俗名佛节，释家尚之。）【端午】（一名端阳，一名天中节，一名地腊。）【七夕】（七月七日名道德腊。）【中元】（七月十五日，云地官赦罪。）【中秋】（八月十五日。）【重阳】（九月九日，亦曰重九。）【十月朝】（十月初一日，一名民岁腊。）【下元】（十月十五日。）【小年夜】（俗云十二月二十四日为小年夜，是夜犯空神。）【除夕】（十二月终，又名除夜。）

上一页：通用诸方 \ 花木类第二
下一页：仁道类第四


仁道类第四 《古今医统大全》

仁道类第四

【仁寿】子曰∶仁者静，静者寿。又曰∶仁者必得其寿。又曰∶民之于仁也，甚于水火。水火吾见蹈而死者矣，未见蹈仁而死者也。

【仁友】子曰∶居是邦也，友其士之仁者。不仁而可与言，则何亡国败家之有？

【仁术】医业曰仁术，以其有活人之心也。

【善降百祥】书曰∶作善降之百祥，作不善降之百殃。《易》曰∶积善之家，必有余庆；积不善之家，必有余殃。

【阴德不死】邴吉尽心匡卫宣帝之微时，无所不至。宣帝即位，众莫克知，吉亦不言。后帝闻之，将封之。会吉病笃，上使人加敬于身，而受封太子太傅。夏侯胜曰∶此未死也。臣闻有阴德者，必享其乐，以及子孙。今吉未获乐而病笃，不足虑也。后病果愈，封为博阳侯，终享其乐。

【仁者爱人兼能爱物】宋曹彬堂室倾坏，子弟请加修葺。公曰∶时方隆冬，墙壁瓦石之间百虫所蛰，不可伤其生。其仁心爱物如此乎！凡一念之仁，百善所生。惟善以为宝，惟仁亲以为宝，故君子乐与人为善。

【司马温公家训】积金以遗子孙，子孙未必能守；积书以遗子孙，子孙未必能读；不如积阴德于冥冥之中，以为子孙长久之计。言行要留好样与儿孙，心术要不得罪于天地。

【仁兽】虎野狼存父子之仁，蜂蚁有君臣之义，虫盖有时而仁也。今人仁不如虎野狼，而虐如之；义不如蜂蚁，而毒如之，是人亦有时而虫矣。然虫之人也，进也；人之虫也，退也。人之不如虫也，哀夫！

【中道】彩色所以养目，亦所以病目；声音所以养耳，亦所以病耳；耳目之视听所以养心，亦所以病心。中则养，过则病。

【道化】谭景升《化书》曰∶道之委也，虚化神，神化气，气化形，形生而万物所以塞也。

道之用也，形化气，气化神，神化虚，虚明而万物所以通也。是以古圣人穷通塞之端，得造化之源。忘形以养气，忘气以养神，忘神以养虚，虚实相通是谓大同。故藏之为元精，用之为万灵，舍之为太乙，放之为太清。是以坎离消长于一身，风云发泄于七窍。真气薰蒸而时无寒暑，其纯阳流注而民无死生，是谓神化之道也。

【道蛰】物有善于蛰藏者，或可以御大寒，或可以去大饥，或可以万岁不死。以其心冥冥兮无所知，神怡怡兮无所之；气熙熙兮无所为，万虑不能感，求全不可得。是大人体物知身，体身知神，体神知真，是谓吉人之津。

【道虚】鬼之神可以御，龙之变可以役，蛇虺可以不能螫，戈矛可以不能击。惟无心者，火不能烧，水不能溺，兵刃不能加，天命不能死，其故何？志于乐者，犹忘饥；志于忧者，犹忘痛；志于虚无者，可以忘生死。

上一页：天时类第三
下一页：饮食类第五


饮食类第五 《古今医统大全》

饮食类第五

饮食为养生要务，贵精而不贵多，饥饱得中，不可太过不及。忍饥则伤胃，过饱则伤脾，况脾胃为人身之基本。脾胃一伤，百病由出。所以君子养生，先要慎调脾胃。饮食淡薄，神智自清。浓味多者，不惟神智昏浊，又且动火生痰。善摄生者，不可不加意以节慎也。至有醉后入房，饱甚作怒，其害渐积而成大病，虽良医弗为。

上一页：仁道类第四
下一页：茶


茶 《古今医统大全》

茶

木樨香茶 九月桂花盛开，清晨以布单铺树下，以杖打下花头，收起。约用茶叶一斤，和露桂花一两，用浓皮纸作袋装之，封口。以微火笼内，反复烘之。一日夜，量花茶干则住火，不可开封，收贮竹囊中。用时取出，置瓶中，以沸汤冲之，少顷，饮则如新桂馨香。

茉莉香茶 其法亦如桂花茶样，制同。若茉莉开花时，下午摘花，投净器中，以净水浸过宿。次早以水冲入茶卤中，清香可美。

脑子茶 以好茶用凉沸汤细喷之，微润收起，装皮纸袋中。以好冰片用薄纸包，置茶叶中，封袋二宿则有脑子，香气极妙。

兰膏茶 上等细茶研细，一两为率，先将好酥一两溶化，倾入茶末内，不住手搅。夏月渐渐添水搅，不可多添，只一二匙足矣。频添无妨，务要搅匀，直至雪白为度。冬月渐添滚汤搅。春秋添温汤，入盐些少。

酥签茶 好真酥于银石器内溶化，倾入细茶末，搅匀。渐添汤搅成稀膏，散在盏内，却以滚汤浇供之。四时皆用汤造，冬月造在风炉火上。

擂茶 芽茶用汤浸软，脂麻炒熟去皮，同搐极细，入川椒末、酥盐、油饼再擂。如干，旋添浸茶汤。无油饼则以干面代之，入锅煎熟，随意入松子、胡桃、栗子皆可。

枸杞茶 深秋采红枸杞子，同干面拌和成剂，捏作饼，晒干研细。每末二两用细茶一两和匀，入炼化酥油三两，旋添汤，搅成稠膏，入盐少许，下锅煎熟饮之，久用明目。甘州枸杞用滚汤泡，烂捣尢佳。

枸杞菊花茶

甘枸杞（四两，净） 甘菊花（一两，净） 川椒（二钱半，净） 砂仁（一两半，净）细茶（五两） 甘草（炙，一两） 芝麻（炒熟去皮，一升五合） 白米（一升，炒作粉）

上为细末，拌匀，煎成再点汤用。

天香汤 白木梅花盛开时，收拣净，用石臼捣烂如泥，每一斤入盐一两炒，甘草炙为末，拌匀，放瓶中密封，晒七日，沸汤点服。

暗香汤 梅花将开时，清旦摘取半开花蕊连蒂置瓶内。每一两用炒盐一两洒之，不可以手触坏，用浓纸数重封固，置阴处。次年取时，先置蜜于盏内，然后取花头二三个内于中，滚汤一泡，自开如新。

杏汤 杏仁三两，用百沸汤二升浸盖之，候冷去皮尖，又换沸汤，泡五次为度。控干研细，用蜜一斤，炼五六沸，候冷，旋倾入杏器中，又研，如是旋研旋添，研极细点汤。

凤髓汤 能理肺气。

松子仁 胡桃仁（泡去衣。各一两） 炼蜜（半斤）

上将二味研烂入蜜，和匀，沸汤点服。

醍醐汤

乌梅（一斤捶碎，四碗水煎一碗，澄清去渣，不犯铁器，听用） 砂仁（半斤，研） 白檀香（二钱） 麝香（一字） 蜜（五斤）

上梅水和蜜、砂仁于银器内，熬赤为度，冷入二香，和匀点汤。

香橙汤

大橙皮（鲜者，三斤） 鲜生姜（五斤） 甘草末（二两） 檀香末（半两）

上将橙、姜各捣烂，绢滤取细膏，入甘草、檀香末，和匀作饼，晒干，用时研细，入盐汤点服。

熟梅汤

黄梅肉（十斤） 盐（一斤） 青椒（四两） 甘草末（六两） 姜汁（一碗）

上拌匀，日晒半月收之。

又法∶黄梅不拘多少，先将二三十枚于砂锅内煮令卤汁出。逐渐添梅，不添水，只干煮熟，净罐收之，不犯铜铁器。用时旋切细，姜丝、花椒、甘草、盐随意入。

蜜枣汤 大枣一斤，去核，生姜汁和蜜听用。先将枣用水五升熬，滤去皮核，取膏合姜、蜜和调，尝味得中，收贮，沸汤点服。

造香水 沉香水∶用净瓦片烧微红，置平地上，焙香。以瓶器盖定，约香气竭即翻瓶，以沸汤倾入盖之。一法用丁香五个，竹叶七片炙，同投沸汤中，密封片时可用之。白豆蔻水同法。

紫苏水∶取紫苏叶用纸包焙勿翻，候香，泡一次急倾，再泡合和之。凡造香水，先须倾百沸汤在瓶内，然后以所用之香投入，密封其口。若先投香以汤泡之，则不甚香。

上一页：饮食类第五
下一页：酒


酒 《古今医统大全》

酒

造酒总法 要相时寒暖，寒甚则热拌饭，热甚则冷拌饭，此大法也。

蜜酒方 真蜜二斤半，以水一斗慢火熬百沸，汤面上起沫，以鸡翎掠去，再熬再掠，以无为度。桂心、胡椒、良姜、红豆、砂仁等分为细末。先于器内下药八钱，次下干曲末四两，后下蜜水，用油纸封，箬扎四五重，密封固。冬二七日，春秋十日，夏七日熟。

地黄酒方 肥地黄，竹刀切碎一大升，捣烂；白糯米五升，熟炒；面一大升。须六月六日造三味于盆中，熟揉令匀，纳不津器中，泥封。春夏三七日，秋冬五七日，满开，有一盏绿水，是其精英，宜先饮之。余以生布绞取汁贮之。若稀饧，极甘美，常服之大补益。

百花香酒 凡有香之花，如木樨、梅、桂、荼FS 、莲、菊之类，皆可摘下晒干。每清酒一斗，用花头二两，生绢袋盛，悬于酒面，约离一指许。密封瓶口，经宿去花，其酒清香甚美。

又蜜酒方 蜜一斤，炼过；糯米一升，蒸饭。以水五升，白面四两同入净器中密封之，五七日可取，极醇美。又方∶以蜜和水，拌饭造酒极甘美。

鸡鸣酒方 先将糯米三升淘洗净，用水六升同下锅，煮成稠粥。夏摊冷，春秋温，冬微热。用细面半斤，酵曲二两，麦芽一撮捣细，用饧稀三两，同下在粥内拌。冬五日，春秋三日，夏二日成酒。或加桂心、胡椒、良姜、细辛、甘草、川芎、丁香，同酵曲一处和粥亦可。

煮酒法 将窨下清酒装满瓶，以箬扎口封紧，锅内汤止浸瓶三分之一。其瓶须以物阁起，勿着锅底，四边顶口以物衬压定，勿令透气。瓶口上先放隔夜浸过糯米一撮，然后燃火，但米熟为度。或只揭其所盖之物，一起即瓶就干，是其候也。退火起瓶，乘热用黄蜡一小块放瓶内，泥封口。酒冷蜡自凝面上，味重而清。

新安官料面 方 （要三伏中造制）

砂仁 红豆 草果 益智 丁香（各半两） 良姜 官桂 白芷 细辛 独活（各二两）

黄柏 红陈皮 甘草 石膏 滑石 苍木（各四两）

上件俱要道地，暴干为末。用新 米粉一斗五升，和药末拌匀，以大马蓼汁调和为丸，如鹅卵大。即以绝干稻草层层铺盖三日夜，大热略退草，半日又盖覆， 干收起，以篾篮盛贮。造酒时每米一斗，用曲二两，为末拌饭。

满殿香酒曲方

白面（一百斤） 糯米粉（五十斤） 甜瓜（一百枚，香熟者去皮穣，捣取汁） 莲花（捣取汁） 白术（十两） 白檀香 缩砂仁 藿香 甘草（各五两） 木香（半两） 零陵香 丁香 白芷（各三两）

上药九味为细末，同面粉、瓜汁和匀，踏作片，如细曲样。以纸裹，挂风处五十日，每米一斗，以曲一斤。夏闭瓮，冬月待微发时作糯米稀粥一碗，温投之。

止酸酒法 酒一坛，用生鸡子一个，石膏一两粗捣，砂仁、杏仁各十枚，浸二日便佳。又法∶用锡炙热，投酒中，酸味去，锡取起。

七醋方 黄陈仓米五斗为率，不淘净，浸七日，每日换水一次。至十日做为熟饭，乘热入瓮，按平，封闭，勿令泄气。第三日翻动，至第七日开，再翻转，倾入井花水三担，又封七日，再搅再封，至三七日成好醋，此法简妙。

三黄醋方 三伏中用陈仓米一斗淘净，蒸硬饭，摊匀候冷。饭面上以楮叶盖，苍耳、青蒿皆可，至黄衣上。去盖翻转，至次日晒干，簸去黄衣。再用陈米一斗，如前煮菜，晒收。至秋社日又以陈米一斗煮菜，与上件饭黄干一处，拌匀下水面上约四指高，器上以纱帛盖，至四十九日方熟。

甚勿动着，待其自熟。

麦黄醋法 小麦不拘多少，淘净。以清水浸三日，漉出，干蒸熟，于暖处摊开，放芦席上，楮叶盖三五日，黄衣上去叶。晒干疑净，入缸，用水拌匀平之，面可一拳高，水闭七七日则熟。

大麦醋法 大麦米二斗，内将一斗炒令黄色，水浸一日夜炊饭。以白面六斤拌和，于净室中铺席摊匀，楮叶盖七日，黄衣上，晒干。将余麦一斗炒黄，浸一宿炊饭，摊温，同麦黄拌匀，捺入缸内，以水六斗搅，密盖二十一日可熟。

糟醋法 腊糟一石，用水泡。粗糠三斗，麦 二斗，和匀，温暖处放，罨盖，勤拌捺，待其气香，尝有醋味，根据常法淋之。按四时添减，春秋糠四斗半， 二斗半，夏以本数。冬用糠五斗，三斗，看天气冷暖，加减用之。

枣醋法 红枣煮烂，连汤放冷。入造酒曲酵少许，或用陈红米炊煮菜投之。拌匀入瓮，瓮面留一小窍，晒日中，候香熟用之。

干醋法 用乌梅肉一升，以酽醋五升浸，晒干，食醋尽为度，研末收贮。欲用醋时，取少许投水中，即如醋。

千里醋法 以蒸饼晒干，投醋中浸透。再晒再浸，大约多浸醋，晒燥收。每以少许，水研用。

醋肉治疽 米醋坛中结成肉盖，取出以盐腌之，复化为醋，可用调末药，敷痈疽、发背等毒。

黄熟酱方 以黄豆炒熟，去皮磨细，每末一斗，入面三斤，汤和匀作果。切片如掌大，蒸熟，摊席上，用荆叶或苍耳、青蒿 三四日发热，上黄衣了翻转，烈日晒干，久晒愈好。每干黄末一斤，用盐四两，紫苏汤打下，高于黄一拳晒之。

小麦甜酱 小麦不拘多少，水洗，浸一日夜捞起，蒸熟饭放大盆内。以荆叶密盖五七日，上黄衣，退半日凉，再盖 七日，干，取出晒之。待极干香，磨细。每黄一斤，用净盐四两，用紫苏汤和匀如稀粥。晒缸中，日搅五七次。晒两月，酱浓黑色方收入坛内，任藏年久愈佳。一方用白晚米，亦如蒸晒法作酱妙。

造酱油法 三月间造起为妙。用大黄豆二斗煮烂去汤，将豆置大盘内，以白面拌和得过为度。

以干草铺板上，草上铺席，将拌过豆铺席上二寸浓，豆上盖荆叶、蒿草之类， 之二三七，起黄衣白毛取出晒干。每斤入好净盐四两，水量入缸内晒，早午搅二次，晒至五六月将油取出，别以缸盛。晒豆酱已干，别用竹套套下，尽取其油。将豆磨为酱，再加紫苏凉汤，晒成酱用。

上一页：茶
下一页：菜


菜 《古今医统大全》

菜

诸药苗作菜，枸杞、地黄、青葙、牛膝、甘菊、萱花、槐芽、椿芽、黄精、白术、车前、商陆、决明、黄连树芽之类皆可为菜。凡药苗只取漱心炸之，浆水泽过，以盐汁拌，捏去汁，晒干，收于竹器中，以纸包之，勿着风尘，用时暖汤浸，令温透，去本汁，更以别汤煮熟，任以调和食之。

菜脯 盐齑菜去梗，用叶铺开如薄饼大，用料物掺之。料用陈皮、杏仁、砂仁、甘草、莳萝、茴香、川椒炒，同为细末，撒菜上，更铺菜一重，又撒料物，如此铺撒五重，以平石压之，用甑蒸过，切作小块，调豆粉稠水蘸之，入油炸熟，冷定瓷器收之。

干菜 大科菘菜、芥菜洗净略晒，沸汤内炸五六分熟，晒干，用盐酱莳萝、茴香、花椒、陈皮、沙糖同煮熟，晒干，再蒸少时收贮。用时少入油醋，拌饭上蒸食。

香瓜 将瓜用盐卤浸一宿，渡起，用原卤煎滚，炸过晒干。用好醋煎滚，候冷，调砂糖、姜丝、紫苏、莳萝、茴香拌匀，用瓷器贮用。

糟菜瓜 菜瓜用锻石、白矾煎滚，冷浸一伏时用煮酒泡糟、盐，入铜钱百余文，拌匀，腌十日取出拭干。别无好糟，入盐适中，煮酒泡，再拌，入坛收贮，箬扎口泥封。

糟瓜 稍瓜每五斤用盐七两，和糟匀腌，用古钱五十文逐层顿十余月取出，去钱并旧糟，换好糟，根据前腌之，入瓮收贮。

瓜齑 甜瓜生者，用竹签穿透，每瓜十枚用盐四两腌一宿，沥去瓜水令干，用酱十两拌匀，烈日晒，翻转又晒干，入新瓷器内收之。

蒜冬瓜 冬瓜大者，留至冬至前后，去皮，切作一指阔条，以明矾汤炸过，控干，每一斤用盐二两，蒜瓣三两，同捣碎，拌匀，入罐，极好醋浸之。

酱瓜茄 黄瓜茄不拘多少，先用面酱黄铺在缸内，次以鲜瓜茄铺一层，洒盐一层，又下酱黄一层，瓜茄一层，盐一层，如此层层相腌五七宿，烈日晒之。欲作干瓜，取出曝之，不必用水。

糖醋茄 新嫩茄切三角，沸汤炸过，粗布包压干，盐腌一宿晒干用。姜丝、陈皮丝、紫苏叶碎切，拌匀。煎滚糖醋浇，晒干收贮。

糖糟茄 八九月嫩茄，线扎去蒂，用活水煎汤冷定，糟盐拌匀入坛，泥封固。每茄一斤，糟一斤，盐三两。

鹌鹑茄 嫩茄切两半，以刀镂细，勿令透。沸汤炸过控干，用盐酱、花椒、莳萝、茴香、甘草、陈皮、杏仁、红豆细研，抹入镂缝中，晒干蒸过，用时以沸汤蘸过，香油炸。

蒜醋茄 秋深小茄，摘去蒂，拭净，用常醋一碗入水同煎，微沸，将茄炸过，控干，捣蒜并盐和，冷定醋水以浸着为度，内瓶中。小黄瓜如上造。

芥末茄 嫩茄切作条，不须洗便晒干。多着油，锅内加盐炒熟，入瓷盆中摊开候冷，用干芥末掺拌匀，新罐牧贮。

烧茄 干锅内烧香油三两，茄子去蒂十个，盆盖，发火烧，候软如泥，研盐、酱，料物，麻香泥蒜酪食。

酱姜 嫩鲜姜刮去皮，洗净，控干，捶破。每一斤用盐二两，腌一宿取起晒干，待冷入稀甜酱中，浸晒二七日，新罐收之。

醋姜 嫩姜不拘多少，炒盐盐一宿，用卤入米醋同煮数沸，候冷，入姜及沙糖，随入多少，箬扎，泥封固。

糟姜 嫩姜，天晴时收。阴干五日，以麻香拭去红皮。每姜一斤，用盐二两，糟二斤，腌七日取出再拭。别用盐三十两拌姜匀，法糟五斤拌之。随意盛作几罐，先以核桃二枚捶碎，安下底，然后入姜，平糟面，以小熟末掺上，如常法，泥封固。如要色红，入牵牛花拌糟。（栗末则姜无渣，胡桃则姜不辣。）

五美姜 嫩姜一斤，切薄片用。白梅半斤，打碎去仁，入炒盐二两拌匀，晒三日取出，用甘松三钱、甘草半两、檀香二钱，拌匀，晒三日后收贮。

胞姜 嫩生姜去皮，以甘草、白芷、零陵香少许同煮熟，切片食之美。

香萝卜 拣实萝卜切骰子大块，盐腌一宿，日中晒干，用姜、橘丝、莳萝、茴香拌匀，煎滚醋浇，瓦器盛，晒干收之。

胡萝卜 鲜者切片，略炸过控干，入葱丁、莳萝、茴香、川椒、红豆研烂，并盐拌匀，腌一时食。

萝卜齑 萝卜切作片，莴苣条，或嫩蔓青、白菜，切大小同，各以盐腌良久，沸汤炸过，入新水中。次煎酸酱泡之，以碗盖入瓶中浸冷。

萝卜干 以萝卜切作骰子大，晒干收候腌。芥菜，卤水煮，加川椒、莳萝拌匀，晒干收贮，久留不坏，味极美。

糖瓜 生甜瓜一个，切小块。盐七钱，腌一宿捞起，以汁煎滚，候冷入瓜拌透。又晒干，再用糖四两，醋一碗，瓷器浸了，再入小茴香、砂仁、花椒、紫苏、姜丝少许。

干齑菜 大芥菜，每一百斤用盐二十二两，掺捞得匀，以盆或缸叠叠放定，上用大石压，腌十数日出水浸过石，捞起晒干后，以本汁卤煮滚半熟，再晒干收贮。若复蒸过，则黑而软，置净干瓮中藏封，任留数年不坏。出路作菜极便。六月伏天，用炒过干复同齑菜炒，放旬日不腐。凡六月天热，馔不堪留，只以干齑同炒，不要入汤水，放冷再收起，可放经旬不气息，极妙。若腌芥盐汁煮黄豆及干萝卜丁，晒干收贮，经年可食。

干菜 不拘青菜、苦 等，俱以滚汤炸过，晒干收起，冬月应用。

干笋 去壳煮熟，切片控干，盐腌过宿，晒干贮食。

干蕨 嫩蕨，沸汤炸过，捞起晒干收用。以滚汤浸软，料物拌食。

干蒜台 盐腌三日，晒干。元卤煎滚炸过，又晒干，蒸熟。瓷罐盛之，久留不坏。

醋蒜 净蒜瓣一斤，用锻石滚汤焯过，晾干。用盐三钱腌一宿，漉出再晾干，用盐七钱炒干，以头醋投入炒盐内，煎一二沸，候冷入罐，泥封，经年不坏。

糟蒜 每一斤锻石汤炸过，晾去水干，盐两半，糟一斤，拌匀，入罐内，泥封，两月后可食。

糟茄 茄子，天晴日亭午摘，去蒂，用麦麸煮粥浸一宿，取出，以软帛拭干，每十斤用盐二十两，飞过白矾末称一两，法糟十斤拌匀，如常收之，久而茄色愈黄透不黑。

糟藏之法 凡糟藏，先用盐、糟，过十数日取起，尽去旧糟净，拭干。别用一项好糟，此为妙。

大抵花醭多因初糟腌出宿水之故，必换一次好糟，自无可坏。

盐韭 霜前肥韭，净洗控干。于瓷钵内铺韭一层，撒盐一层，腌二三宿，翻数次，装入罐，用元卤加些香油浸之。

腌韭花 韭花半结子时收摘，去蒂梗。每一斤用盐三两，同捣烂，入罐中。或就中腌小茄、小黄瓜，先别用盐腌去水，晾三日，入韭花中拌匀，用铜钱三四文着瓶底，却入韭花妙。

法制柏枝 嫩柏枝洗净控干，入梅卤晒干。甘草、桂心为细末，用净瓷器中一层药，一层柏枝，紧封藏之。久不开则上盐花，上小 一枝，可玩可食。

香苏 紫苏嫩心长三寸许采来，勿见水。约三斤用盐二两腌一宿，用梅卤浸三日晒干。入甘草、甘松、白芷末，拌匀掺收之。

法制白姜 制姜之法先须酿花。其法隔宿煎沸汤八升，入盐三斤打匀。次早别取清水，以白梅半斤捶碎，和浸同前，盐水和合，贮顿放。遂日采牵牛花去白蒂，随多少投水中。候水深浓，尽去其花。取嫩姜十斤，拭去红衣，随意切块片。先用白盐五两，白矾五两，沸汤五碗化开澄清，以姜浸之，微向日影中晾二日，将姜捞出晾干，再入小盐拌匀和，置烈日中晒。必待白盐凝燥为度，入器收贮。

十香菜 京师灵济宫道士制。

黄豆一斗煮烂，去汤捞起，用面四斤，拌匀， 二寸浓，用干芦席上铺包盖密二七，候冷取出，晒干听用。菜瓜出时，用二十斤切丁，盐一斤腌一宿，取出晾干。加姜丝二三斤，陈皮丝半斤，杏仁三升，杏仁须走五七次去涩水。每黄豉一升，腌瓜水三碗，加好酒一瓶拌匀。再加料物∶花椒四两，大小茴香各二两，甘松、三奈，白芷、莳萝各半两拌匀，以净坛盛之满，箬扎口，泥封。外写东西南北四字，每日转移晒一向，三七后可用。

上一页：酒
下一页：肉


肉 《古今医统大全》

肉

肉脯法 诸般肉每一斤切十六条，好酒一大盏，醋一小盏，盐一两，椒片、莳萝各少许，慢火煮，酒醋干收之。六月尤宜制。

腊肉法 肉三斤一块，用盐三两，擦令匀，入缸腌数日，每日翻两次，却入酒醋中停。再腌三五日，日翻三四次，取出晾干。先备百沸汤一锅，真麻油一器，将肉逐块略入汤，蘸即提起，趁热以油刷上，挂烟筒上薰之，须日夜不断，烟薰十日方好。诸肉并根据此法。

四时腊肉 腊月腌肉卤汁净坛收，泥封口，要用时取一碗，入盐三两和匀。将肉去骨切三指浓，五寸阔，用盐料匀腌半日，入卤汁内浸一宿，次日腊味与腊月者同。

夏月作腊肉法 用半精猪肉一斤一条，以盐水煎滚置坛中，将肉乘热浸于内，半日取起，悬烟筒上薰一日再煮熟，香美如腊肉。

夏月收肉法 诸般肉大片薄批，每斤用盐二两，香料拌匀腌半日，频翻转，榨去血水，以油抹过，悬日中晒干收之。

夏月收熟肉法 熟肉不拘大小块，每一斤加盐半两。腌片时入陈皮、川椒、莳萝，酒、醋、酱少许同煮，至酒醋干，以竹器盛，谷壳烟薰之，极干收贮，或日晒干亦可。

腌牛肉 冬肉用后腿牛肉直切，半斤一块，每斤肉用炒盐二两洒匀，层层铺放，不可用手摩动。

腌五日取起，穿悬烟突上，烧烟薰之半月，极干收起。用时以水煮熟，取起候凉，捶碎丝如绒，充盘，鲜红香美可羡。

穣猪肚 肥猪肚一个，洗净，用上熟糯米淘洗，以温水浸一宿捞起，拌腊肉丝，鲜肉丁，栗子，枣子去核及笋片等物，盐椒片松松入于肚内，扎口，煮熟压实，候冷切片充盘。

逡巡肉 诸般肉皆可制。俱要取净肉薄切，入圆椒、杏仁、莳萝、生姜、橘叶、盐、米粉、红曲末拌匀，用箬裹入甑蒸，半熟取出。以醋少许，锅内炒过可用。

时制肉脯 猪牛等肉切作薄片，每斤用盐一两腌一日，去卤水，再加大料拌匀及香油拌过，铺芦席上晒干收，用时蒸熟食之。

徽州炒牛肉法 嫩牛肉二斤为率，直切成条，复横切成薄片，用酱拌令匀。先烧铁锅极热，浇香油半杯，煎滚方下牛肉，炒爆，待本汁煮干，再加熟水一碗，酒、醋半碗煮干，入椒末或姜丝再炒，食松香味美。

南京炒甘白肠法 取猪小肠，用泔水洗过，仍以盐擦之极净。沸汤炸过，控极干无水气，切寸长。烧红铁锅，入猪油少许，化尽，下肠炒熟，不可入水，少入酱水、椒片炒干用，即无肠气。

洗诸肠肚法 以茶、盐少许洗之无气息。

切猪油污手 以猪耳尖洗手，油自去。

凡煮老肉不烂 入山楂子数十枚同煮之易烂。楂子一名山里果。

鹅 肥鹅 净细切。每五斤入盐三两，酒一碗，腌过宿，去卤。用葱花二两，姜丝四两陈皮一两，椒皮三钱，莳萝、小茴各少许，红曲末一合，好酒半碗，拌匀入罐，拉实，箬扎口，泥固。春夏日晒，秋冬火煨，五日熟可食。猪羊肉精者，皆可如法制。

鱼 十月间鱼，大小不拘，去鳞并肚杂尾翅。大者切如棋子块，小者不切。用净水洗浣五七次，极白，无些血水，以细篾筐盛之，用板石压二日，极干取出。每十斤用盐一斤和拌，入缸加糯米饭三升，红曲末二两，撒上花椒瓣、姜蒜丝、陈皮丝，和匀按紧，四傍用箬贴缸，面上用箬盖密，箬上加碗大河涝石压紧一尺高。腊月取开可用，极妙。卤水溢起以杓取之，煮菜腐尤佳。

风鱼 腊月鲤鱼或鲫鱼一斤者，不去鳞，只去肠杂，拭干。炒盐一两，连麟内外擦过，腌四五日。砍碎葱、椒、莳萝、小茴香，好酒拌匀，酿在鱼腹内。皮纸包裹，麻皮扎定，挂当风处，用时慢火炙熟食。

煎鸡子鸭子饼 调时少入冷水，煎不枯焦。

糟鱼 好白鲜鱼大者，洗净晒一日干，切作一掌大。以好糟不下水者，每一斤入盐二两，椒片、小茴、姜丝、莳萝拌匀，香油芝麻煎过一杯，用净罐层层糟鱼间叠，以箬封口，泥固。数年不坏。

粉骨鱼 鲤鱼治净，勿切碎，以盐腌得所。鱼腹中纳葱花、姜丝、细料物。锅内着水，入酒半盏，放下鱼，掺楮实三分，盆盖定，勿走气，慢火养半日或一夜，放冷，其骨皆烂如粉。

酥骨鱼 鲫鱼二斤，治净，盐腌半日，控干。次以栝蒌穣末入鱼腹，煎令皮焦，放冷。用水一大碗，莳萝、川椒、陈皮丝、姜丝各一钱、糖一两、盐一两、油二两、豉二钱、葱一掬、酱一匙、楮实末半两拌匀。锅内用箬铺底，鱼放箬上，又用箬盖，倾下料物，水浸没。盆盖封密，慢火养熟，其骨皆酥。

蒸鲥鱼法 以鱼去肠，勿去鳞。洗净，锡盆盛。先铺干笋或马兰，或韭菜，酒、醋、盐、酱、椒、姜、大料和匀，放盆内，入滚汤中顿熟。猪油切成骰子块同蒸妙。

腌玳瑁蛋法 清明前后，收鸭子或鸡子则不缺顶。每弹一百个，柴炭灰一斗，要干而不受潮湿者。新出窑破灰一升，炒盐十两，热饮汤调和如泥。先用极热水浸了，使内外俱热，取起晒日中，无日笼内烘之。旋裹盐灰得匀，乘热贮坛中，以糠撒之，使不相粘，过一七日则变矣。三七日尽成玳瑁色，过一伏不须烹煮，自然坚熟可食。善变者，上有花藻可爱。

酱鸭子 用子略敲破壳，用酱、盐、醋、茴香、花椒末，皆乘罐内，越旬日煮熟，其味佳。

方鸭子 将鸭子用好热醋浸一日夜，以小匣放子在内，扎住煮熟，便是方者。

鸡子线 薄酒锅中煮沸了，以鸡子开窍入盐少许，箸搅匀，旋倾令如线入酒。

腌蟹法 八九月肥蟹一百只，酱半斤，盐二斤，花椒末一两，茴香末一两，和盐酱匀，每蟹脐中入一匙许，细麻缚住，仰叠之压件，入好酒封之，泥固。多者用小坛贮，逐坛开用尤妙。

酒鳅法 大虾不去头，每斤盐半两，腌半日控干入瓶内。一层虾，入椒十余粒，尤不怕多。层层下讫，用好酒更化盐一两半搅之，密封泥固，五七日则熟，冬十丝日。夏月加盐二两。

蟛蜞勿食 海边有蟛蜞拥出，似蟛 而大，似蟹而小，不可食。蔡谟初度江不识而食之，几死。

叹曰∶读《尔雅》不熟，几为所误。

煮蛤蜊法 用枇杷核仁数粒同煮，则壳自脱。

煮蟹色青 用柿蒂数个同煮，色青如鲜。

上一页：菜
下一页：配


配 《古今医统大全》

配

取酥法 羊脂一斤，猪油四两，慢火熬，滤去渣。悉尼一个，去皮心薄切。栗肉十个，薄切。

红枣十五个，去核切。灯芯一小把，皂角一寸，锉碎。栝蒌子少许，熬至梨干为度，再滤收之。

北酥法 猪羊二脂同煎，蜜二两，悉尼二个，油一两，不蛀皂角一条，锉碎同熬，密绢滤去渣，候冷再熬。欲似北酥，则以郁金 栀子搭色。北酥乃用驼脂煎，今南方用诸兽骨髓作之，尤佳。

造酪法 取牛乳不拘多少，锅中慢火熬之，紧火则底焦爆，牛马粪火为上。常以杓搅扬，勿令溢出。时复彻底纵横 之，勿圆搅，喜断。勿用口吹，吹则解散。候四五沸便止，倾入盆中，勿扬动。待少冷掠去浮皮，着别器中，乃真酥也。余者，用生绢袋滤，在干净瓶中收之。凡酪酥，须用火炙干，则无润气，亦不断。若酪断不成，必是屋内有蛇及虾蟆之故，烧头发及牛羊角以避之。其熟乳待温如人体为度。若热入则酸，冷又难成。滤了，先以甜酪为酵，大率熟乳一升，用甜酪半匙着杓中，以匙极搅开，散入熟乳中，仍以杓搅匀，以毡絮之类覆瓶令暖，良久，换生单布盖之。明旦酪成，或无旧甜酪，则用浆水一合代之，不可多。六七月造者，只令如人体，置于冷地，勿盖。腊冬月造者，令热于人体。

造乳饼 牛乳一斗为率，绢袋滤。入锅煎三五沸，水解醋点入乳内。渐渐结成，漉出布裹，以石压之。

酥蜜饼 面十斤，蜜四两，羊脂春四、夏六、秋冬三两，猪油春半斤、夏六两、秋冬九两，溶开，入蜜和匀，浇面搜匀，任意即造入炉熬，纸衬底，慢火爆熟，冷食。

肉油饼 白面一斤，熟油二两，猪油四两，擂碎，酒一小盏，与面同和。如硬，入猪羊骨髓。

分作十剂，各捍开包馅，用模子即入炉爆熟，火不可太紧。

蜜果馅 糯米粉一升，面五合，猪油一盏，蜜四两，和匀和面。若硬，再加热水。和成剂，弹子大。内果核桃仁一豆许，圆成，入去壳芝麻中为衣，入香油锅煎，浮即捞起，凉食甘美。

五香糕 上白糯米二升，粳米六升，芡实粉一升，人参、白术、白茯苓、莲肉共一升，为末，白糖滚汤拌和，上甑。

松糕 陈粳米一斗，砂糖三斤，米淘净控干，和糖拌匀，入臼舂成粉。或纯粉，或和蜜，任意制造。凡蒸糕，须候汤济，渐渐上粉，要不须汤气即上，不可外泄，不可中阻，其铺底布要稀疏。

生糖糕 粳米四升，糯米五合，春秋浸一日舂粉。蒸时用糖和粉，捏作碎块，排布笼内。候熟，揉成剂，切作片。南京花糕作法即此作法。蒸熟复重卷作花，亦成段。

黄白香糕 苏州制法最妙。

熬糖法 糯米一斗，大麦芽二斤。先将米作如酒饭，次入麦芽末拌匀，良久，下温汤六七碗，泡一时，久淋取清汁。锅内慢火熬之，不住手搅，得所而止。若再慢火熬稠取出，拔白即为糖也。

大料方

良姜、干姜、莳萝、小茴香、胡椒、川椒、砂仁、大茴香、陈皮、荜茇、官桂、益智仁，等分为末用。

省力大料方

花胡椒、姜、桂、茴香、莳萝为末，滴水为丸。用时随意研入馔。

上一页：肉
下一页：米


米 《古今医统大全》

米

黍米不可与葵菜同食。牛肉不可与韭同食。李子不可与鸡子同食。豆不可与鱼同食。梅子、杨梅不与葱同食。菱角不与蜜同食。苦苣不与酪同食。梨、柿不与蟹同食。芥菜不与兔肉同食。

兔肉与姜同食成霍乱。雀肉不与李子同食。葱不可与蜜同食。黄鱼、明矾不可与荞麦面同食。鸭肉不可与鳖同食。鳖肉不可与苋菜同食。猪肉不与生姜同食，令人发风疾。

上一页：配
下一页：果


果 《古今医统大全》

果

蜜煎诸果法

凡果酸者，用朴硝泡水。大段硬酸者，用滚汤泡化朴硝，冷浸，去酸味漉出，淘过控干。

炼蜜放冷水，再入旧蜜，煎如琥珀色却收去，净器中炼蜜养之。若果软 者，只炼蜜放冷，浇淹一宿，换蜜煎，不用铁器。

蜜梅（杏同） 梅子青者，或去核，或不去核，或镂花，或切片皆可。先用盐水浸一宿，次日漉干，用蜜浸之日中。

以盆贮晒，日愈烈愈佳。但尝蜜酸苦即换，以甜为度，收之，至来年换蜜又晒。或经一两月开看，但觉略有动变，即换蜜晒收，久藏弥佳。有用铜青入蜜浸者，色虽青而味不美，不必用也。

椒梅 黄梅一百个为率，用盆硝少许焯过，漉出控干，捶碎。入生姜丝一斤，甘草四两，川椒皮一两，瓷盆拌匀。又入炒盐半斤同晒。如欲作梅汤，晒放稀。欲作饼子，晒放干。晒时两三日搅一次。

糖椒梅 梅子半青黄者，捶碎核，以盐腌一日，净瓦罐中铺梅一层，入砂糖，用姜丝、椒片和匀。一层层重重铺罐内，八分满以物盖。蒸一遍再用生纱蒙罐口，晒十日可用。

糖醋梅 用青梅，但核已坚硬便可。虽苦亦不妨，只不可用黄熟。切去两头，以刀直利作细路，每个用胡粉少许，手指揩切处，不要多。以糖和醋，每梅一百个，用糖一斤半，极可久住，周年一换糖醋，半年一开，视之略有动作，便换糖醋，不动作不必换。

糖烧李子 李一斗、盐二两、糖三斤。先将李用盐水浸一宿，晒干。先以盐泥固罐四围，炙令干。入糖拌李在内，以瓦片盖，泥封。用糠皮火烧一宿，开收之。

糖烧栗子 栗肉一斗，盐水浸一宿，晒干，入新瓮内。用白蜜五斤、花椒一两，文武火烧一夜，明日早收。入糖二斤再烧，候冷，别器收。

烧木瓜 木瓜去皮穣，紫草少许作色，控干入罐，以糖层层间放，微火烧一宿收之。

糖苏木瓜 木瓜大者一对，去皮，切作瓣，白盐一两，新紫苏叶二两，晒干切细用，腌小时，入生姜丝四两，糖二十两，拌匀，瓷器贮，日中曝之，时时抄匀，以干为度。

藕煎 大藕五斤，切二寸长，又碎切之。日晒出水气，以沙糖五斤、甘草末一两，拌匀，入瓷罐内，又入蜜一斤，用泥封罐口，慢火煮一伏时，待冷开用。

姜煎 社前嫩姜，不令见水。用生粗布拭净，用蜜煎去头水，换蜜煎，令金色，净器收之。

糖橘 洞庭塘南橘一百个，宽汤煮过，令酸味十去六七。皮上划开四五刀，捻去核，压干留下。

所压汁和糖二斤，盐少许，没其橘，重汤顿之，日晒直至卤干为度，乃收贮。

薰橘 用盐少许，甘草末和汤浸橘少时，火上薰之。

脆梅 好梅子一斤，肉多核小圆者佳。飞盐一两、明矾半两，量以水调匀下缸，浸梅子没至背。

五六日梅黄，漉起出。以清水淋去盐矾气味尽，控干。每个切去核，再下白水浸一宿，令味淡。

若尝有酸味，再换水浸至淡，滚汤焯过，沥干，滚汤浆候温，浸一宿漉出，再将糖浆滚热，焯过沥干，待梅并糖浆温，再浸梅在浆内。如浆浓则可久留，温则梅不皱。须如此再浸再漉三四次佳。

白梅 梅子择肥大红脸者，摘下勿掐，每一百个用盐汁三四碗，浸过两宿，漉出控干，别用盐一百两，重滚汤开，薄纸滤取清汁宽浸，日中晒之，候盐汁凝霜为熟。又不如炉灰□浸一宿，洗晒干汁为度。

杨梅煎 梅三斤为率，用盐一两腌半日，沸汤浸一宿，控干。糖二斤，轻手拌匀，日晒汁干收。

水杨梅 先和盐水浸梅于盆，盐多则浮，盐少则沉，着中则味佳，留之。若要妙不损，将瓶贮水于树上，摘入瓶中浸，甚妙。

金橘煎 金橘以刀匀厘细路，法酒煮，候冷，以针挑去核，瑾扁，酒汁尽，每一斤用蜜半斤煎，去酸苦水，再以蜜半斤煎，入器收之。

木瓜煎 取初收木瓜于汤内炸过，令白色取出放冷，于头上开盖，尖刀取出穣，净，便入盐一小匙，候水出即入白芷、细辛、 本、藿香、川芎、胡椒、砂仁等分为末，瓜一枚内一小匙，以瓜内盐水调匀，日晒候木瓜干，入熟蜜令满，又晒蜜干为度。

橄榄煎 用水于瓦上擦去浓皮，铜刀界破，入蜜一半，沸汤浸了，煮一伏时自然去核，候干，炼蜜再煎数沸收贮。

炒栗 栗子不拘多少，用砂铫或熨斗，中入油纸捻一个同炒妙。或先于众栗中择二栗，方平可作合者，却以一枚用香油涂湿，一枚用水涂湿，仍以作合置锅底，然后取众栗逐旋，盖加二栗之上。虽多至一二斗亦不妨，却盖锅，密，火烧一饭顿取出，其栗颗颗有油，且不粘壳，又酥烂至妙。

法制杏仁 杏仁一斤，用滚灰水炸过，晒干用。面炒熟，炼蜜拌匀，下后项药拌之。砂仁、陈皮、茴香、薄荷、白豆蔻、檀香各二钱，甘草三钱，炙，同为细末用，拌杏仁食之，治肺气喘促，心腹胀闷。

烧杏仁 杏仁以香油炸，焦黄色为度。用铁线络杓捞起，候冷定，食之极肥美。

东瓜煎 经霜老瓜去青皮，以近青赤肉，切片，沸汤炸过，放冷。以锻石汤浸一宿，去灰水，以蜜放瓷器内熬熟，下瓜片，煎数沸漉出，别用蜜煎，候瓜色微黄倾出，待冷以瓷器收，炼蜜养之。

又东瓜煎 东瓜去皮，切作片于滚汤炸过，盐、醋同生芥菜拌匀，同腌一日漉出东瓜控干，入熬熟冷蜜和入瓶，紧封口，十日可吃。

笋煎 笋，新米和壳煮七分熟，去皮。随意雕切，每十斤以蜜半斤浸半日，漉干即用。三斤煎成收之。

上一页：米
下一页：衣服类第六


衣服类第六 《古今医统大全》

衣服类第六

寝衣式（图缺）

寝衣 即今之禅衣似也。《论语》记∶孔子必有寝衣，长一身有半，上如衣领，有肩坎，下阔如轮，以杀缝之。长八尺，阔一丈，约用梭布六丈。外青里褐，用花约四斤，用绵只二斤，尤轻妙。内用迳尺绵团一个，随身携带。冬天早晚披衣而坐，闭目定息，凝神片刻，诚为至要。士商家不可不备也。

龙虎衣 修养家有龙虎衣，夜卧必用，以固济丹田、肾堂、玉道，实为外护要法。甫谓凡人必用之衣，盖日夜不可须臾离也。其法用帛三尺三寸，迳五寸，内用熟艾叶掺以花椒、茴香、檀香为末，薄铺用线钉缝，自后循前，以丁 幅往上插贴丹田，此为人身元气根本之地，不可以不慎也。

龙虎衣式（图缺）

【寒衣热解】抱朴子云∶先寒而衣，先热而解。

【春天不可薄衣】令人伤寒头痛，食不消。

【湿衣发疮】《千金方》云∶湿衣及汗衣皆不可久着，令人发疮及风搔。大汗不可偏倚乘风，令人偏风，半身不遂，汗衣宜急易。

【衣里不宜黄色】《诗》云∶绿衣黄里，心之悲矣。黄为中央之正色，为君之服色。而反以为里，则是阴阳颠倒，故弗宜也。诗人引喻贵外家而贱妻，亦室家之索也。红紫不以为亵服，意亦如此。

【反衣顺吉】凡人旦起，着衣反者便顺，反而着之吉。

【衣勤浣身数沐】沈存中《志》云∶衣服勤浣洗，以香沾之，身数沐浴，令洁净，则神安道胜也。

【不与人同】齐人《千金月令》曰∶衣服巾栉枕镜不宜与人同也。衣服不宜买故衣，恐衣不祥。

【衣香有喜】凡衣服忽闻香气，主有喜庆，忽闻臭秽即知疾凶。

【衣忽生斑】衣服忽生斑痕，忽染脂粉及有孔穴者，并不祥。

【入绵无珠】伏中装绵人衣则无珠，秋冬装绵则有珠。法以灯芯少许铺绵上，则无珠出也。

【绢衣布里】凡绢衣用木绵布为里，以杏仁或银杏擂浆浆者，不吃绢。

【米泔浣洁】白衣服用洗白米泔浣之一日，自洁白。热白饮汤浣之亦洁白。

【鸡粪练绢】北绢黄色者，以鸡粪煮之即白。

【洗油污衣】用面扑之，或以水调面敷之一日夜，尽脱。又法∶滑石、天花粉不拘多少，为末。将污处以炭火烘热，以末糁振之，未尽，再烘再糁，甚者不过五度。一方以蚌粉浓糁污处，以熨斗坐糁处则去。一法以炭火熨之，或以萝卜汤洗之。

【洗墨污衣】用杏仁细嚼，擦之自去。再以热汤一洗，尽去无迹。一方嚼枣肉洗之。墨污绢，以牛胶涂之候干，揭起胶墨则落。一方以白梅捶烂洗之。一方用饭擦，以水洗之。

【血污衣】以萝卜搓之自去。又以净水逐口漱过，洗之自去。

【酒浆醋污衣】以藕擦之无迹。

【漆污衣】杏仁、川椒等分烂研，揩污处，净洗之。

【蟹黄污衣】用蟹腮揩之即去。又法∶用橙子穣擦之自去。

【湿洗墨油法】皂角一枚，去皮弦，枣子五枚，滑石半两，豆豉一两末，以杏仁捣和，干收之。遇有油墨污，以水蘸湿用。

【洗苎布法】梅叶捣取汁，以水和浸布，后用清水漂之，带水铺净地上晒干，未白再浸再晒。

【洗葛布法】用米泔浸二日，取起折贴，用板夹之，水尽晾干，污自去，勿搓。糨则用浆水入山栀汤和极稀，浸一时，亦折夹之尽，用熨斗熨之，平直如新。

【洗竹布法】不可揉，揉则随手破折。须折叠，以隔宿米泔浸半日，却用温水淋，以手按或以板夹，垢自去。

【洗蕉葛法】清水揉梅叶洗其衣不脆。或以叶捣泡汤滤洗之亦可。

【洗糨铁骊布法】松子肉 细，和糨中不脆。又法∶用茶浓汁入香油一二滴，糨之亦佳。

【洗白衣】煮萝葡汁洗之垢去。烂捣汁洗之亦净。

【洗毛衣及毡法】猪蹄爪煎汤，乘热洗之，污自去。

【洗罗绢法】凡罗绢衣稍有垢，便折之桶中，以皂角汤温泡之，以手拍洗，频翻之，又浸且拍，垢腻尽出。却过净器，以温汤浸之又拍，勿展开，迳搭竹竿上，候水滴尽，乃展开穿晾。不浆不熨，候干折。

【洗彩色】凡彩色垢衣，先用牛胶水浸半日，温汤洗之。

【练绢法】先用便桑殊汤煮熟了，然后用猪胰炼绢之法，须候灰汤大滚，下帛候沸，不住手搅，提转。

勿过熟，过熟则烂；勿夹生，夹生则脆。验生熟法∶煮绢时就手扭些，随手散则未熟，再煮数沸，候扭住不散为度。用胰法∶猪胰一具，同净灰捣成饼，阴干。用时量绵多少，剪用稻草一条，折作四指长条，搓汤浸帛。

如无胰，只用栝蒌去皮，取穣捣碎，入汤化开，浸帛尤好。

【洗梅衣】凡梅蒸衣服成斑迹，以枇杷核捶碎为末，泡汤洗之自去。

【蚊蝇粪污衣】以灯芯蘸水擦之则去。

【茶褐衣梅迹】凡茶褐衣服发白花斑点者，以乌梅煎浓汤，用笔涂迹上，立还原色。

【纸被】纸被旧而毛起将破者，用黄蜀葵梗五七茎捶碎，水浸涎刷之则如新。或以木槿针叶捣水刷之亦妙。

芝麻萁烧烟薰纸被不作声。

【洗油污书画法】海螵蛸、滑石（各二钱）、龙骨、白垩土（各一钱），共为末用。铺油污之上以熨斗熨之。大凡油污多时已干者，仍以油渍，大透不妨。否则以水浸湿，半干上药亦可。

【洗葛衣】用梅叶或杏叶揉水洗之不脆。

【洗油布】肉案上抹油布，以热浆水加入猪胆汁洗之，油自去。

【染芦花色】以帛二十两为则，用土红为细末四两，先擂和水三碗成浆，然用热汤一斗入缸盆中搀和匀。再入明矾末一两，滚汤泡入，用帛入揉良久扭起，将原水浇滚，少入皂矾。又将帛入其内揉之，则成芦褐色。皂矾多则黑，皂少则红，要看浅深着色尤妙。有用苏木煎汤，胜于土红。

【染油绿色】先将帛染作深蓝色，再入槐花汤。入明矾染之，则成油绿。如要深色，再用槐花汤染。

上一页：果
下一页：起居类第七


起居类第七 《古今医统大全》

起居类第七

人身元神出入目中，五脏精华亦聚于目，故《阴符经》曰∶机在目。《道德经》曰∶不见可欲而心不乱。是以内养之法，常要两目垂帘，返观内照，降心火于丹田，使神气相抱，故《太玄·养初一》曰∶藏心于渊，美厥灵根。测曰∶藏心于渊，神不外也。

心牵于事，火动于中。有动于中，必摇其精。

心调则息自调，静久则息自定。

息机以死心，死心以养气。

精、气、神为内三宝，耳、目、口为外三宝。常使内三宝不逐物而流，外三宝不诱中而扰。

呼吸要绵绵深入丹田。

常要使呼吸为夫妇，神气为夫妇。盖夫妇云者，欲其相合而不相离者也。

毋劳尔形，毋摇尔精，毋使尔思，毋虑营营。寡思虑以养神，寡嗜欲以养精，寡言语以养气。

久视伤心损血，久坐伤脾损肉，久立伤肾损骨，久卧伤肺损气，久行伤肝损筋。

坐处不可太明，太明则伤魂，不可太暗，太暗则伤魄。尤忌湿气。心有所爱，不可深爱；心有所憎，不可深憎。

发多梳，则令人明目去风；体多浴，令人伤气倦怠。

春夏宜早起，秋冬宜晏眠。晏忌日出后，早忌鸡鸣前。

凡大小便，宜紧闭口齿，目上视，使气不泄。

遇小疾可行八段锦，或用六字气法。

每夜以手擦涌泉穴，左右各三百遍，甚益下元。

五味淡薄，令人神爽气清，少病。酸多伤脾，咸多伤心，苦多伤肾，辛多伤肝。尤忌生冷硬物。

饮食不可过多，亦不可太速。切忌空心茶，卯时酒，黄昏饭。

夜深不可醉，不可饱，不可远行。

怒后不可便食，食后不可发怒。

软蒸饭，烂煮肉少饮酒，独自宿。此养生之妙法也。

饭后徐徐行数十步，以手摩面及胁及腹，仰面呵气四五口，能去饮食之毒。

凡早行饮酒一瓯，以御雾露之毒。无酒嚼姜一片亦可。

伤食饱胀，可紧闭口齿，耸肩上视，提气至咽喉，少顷后降入丹田，如此升降四五次则消化矣。

临睡用石膏、花椒、青盐末擦齿，以好茶漱之。叩齿数遍，一日饮食之毒不留齿间，终身无齿疾。

求免自警。慎则免侮，谦则免妒，默则免恶，忍则免祸，勤则免误。此五者废一焉，求免不可得也。

养生四印∶忍默直平也。所谓百战百胜，不如一忍；万言万当，不如一默。无可拣择，眼界平；不藏秋毫，心地直。

勤有三益。盖民生在勤，勤则不匮。一夫不耕，则受其饥；一妇不蚕，则受其寒。是勤可以免饥寒也。农民昼则力作，夜则颓然甘寝，故非心淫念无从而生，是勤可以远淫僻也。户枢不蠹，流水不腐。周公论三宗、文王之寿必归之无逸。吕城公释之曰∶主静则攸存博浓，自强则坚实精明；操存则血气循轨而不乱，收敛则精神内守而不浮。是勤可以致寿考也。

房室之戒多矣，而天变为尤。《月令》先雷三日奋木铎，以令兆民，曰∶雷将发声，有不戒其容止者，生子不备，必有凶灾。谓其渎天威也。今之生子而形殊体缺者，又安知不犯斯禁也？

凡起居见怪，不可惊怪。但宜镇之以静。如桓公见紫衣之神，周南见怪鼠之语，李叔坚不杀戴冠之犬，公亮大书入窗之手，是皆能以气胜之也。夫怪其能伤人？所患者不能持守，乃自伤耳。

彭祖曰∶男不可无女，女不可无男，若念头真正无所思者，大能延年也。又曰∶人能一月再泄，一岁二十四泄，得寿一百岁。

上士异床，中士异被。服药千朝，不如独宿。

饱食过度，房室劳损，血气流溢，渗入大肠时便清血，腹痛，病名肠瘕。

忿怒中尽力房事，精虚气节，发为痈疽。恐惧中入房，阴阳偏虚，发厥，自汗，盗汗，积而成劳。

远行疲乏人入房，为五劳虚损。

广成子曰∶无劳尔形，无摇尔精，可以长生。

勇于敢则杀，勇于不敢则活。盖敢于有为则杀身，不敢有为则活其身也。

起居不节，用力过度，则脉络伤。伤阳则衄，伤阴则下。

行不远步，立不至疲，坐勿背日。

夜行常啄齿，能杀鬼邪。以手掠发，则邪不敢近。

灯烛而卧，魂魄不安。灯烛行房，寿命不长。

卧处头边勿安火炉，日久引火气，头重目赤，鼻干，发脑疽疮疡。远行触热，逢河勿洗面，令人面生 。

乱发藏卧房壁中，招不祥。

过神庙，勿轻入。

箫管挂壁，取之勿便吹，恐有蜈蚣在内。

枕中安决明子最能明目。菊花不可多放枕中，久之令人脑冷。暮卧先读《黄庭内景玉经》一遍乃卧，使人魂魄自然精炼。常行此法，二十八年成仙。

庄子曰∶嗜欲深者，其天机浅。春秋秦医和视晋侯之疾曰∶是谓近女室。非鬼非食，惑以丧志。公曰∶女不可近乎？对曰∶节之。

仙书曰∶人寿夭在于撙节。若将息得所，长生不死。恣其情欲，则命同朝露。

若要安乐，不脱不着，北方语也；苦要安乐，频脱频着，南方语也。

黄帝曰∶外不劳形于事，内无思想之患。以恬愉为务，以自得为功。形体不敝，精神不损，寿百数也。

彭祖曰∶凡人不可无思，当渐渐除之。人身虚无，但有游气。气息得理，百病不生。又曰∶道不在烦，但能不思衣，不思食，不思声色，不思胜负，不思得失，不思荣辱。心不劳，神不极，可得千岁。

昔有士人，观书忘食。一日有衣紫人立前曰∶汝再不食，吾其死矣。问其何人，曰∶我，谷神也。于是绝思而食如故。盖思则气结，伏热不散，久而气血俱虚，疾至夭枉也。

饮玉泉者，令人延年除百病。玉泉者，肾间液也。鸡鸣、平旦、晡时、黄昏、半夜、一旦、一夕，凡七漱玉泉饮之，每饮辄满口，咽之延年。

远唾损气，多唾损神。又云∶远唾不如近唾，近唾不如不唾。

汗出毛孔开，勿令人扇凉，亦为外所中。

食后，以纸拈打喷嚏数次，气通则目自明，疾自化。

【设席避蝇】用竹叶一束悬壁间， 酒于上，蝇尽逐飞竹叶上，并不来席上。

【宅中取窖】凡宅中阴处，深凿一窖，取如房屋，天窗通亮。冬暖夏凉。遇秋收鲜果瓜菜之属，如法安顿，待冬用之。夏月安置酒馔等物，可避暑虫，若蓄水尤妙。又冬夏极冷热之时，可于内酿酒。

【冬不冻瓶水】冬月欲不冻水，好烧酒搀入，则不冻也。

【晨月可成冰】用寒水石一两为末，煎汤密封罐内，坠井底则成冰，取起破罐用之。

【池水澄清】用瓶盛粪，以箬扎口投池中，则水清。

【澄清水法】凡遇梅雨及淫雨大水，溪井汲水俱浑，水缸中擂捣黄豆或杏仁十数枚，入缸搅片时，候定自清。

【池塘不漏】用马粪和锻石泥，池塘能长春苔，使其不漏，又不死鱼。

【牛骨注池水】崇宁年间，西部内苑中池水易涸。或云置牛骨于池中则不涸。置之果然，今人用之皆验。

【鱼塘】大者九亩或七亩，深丈许。以砖石堆砌屹崛，作十洲三岛。其鱼昼夜五方游走，自然生长。朝游东方，作十洲，堆砌在水中，不可出面，更宜深凹。日中游南方，可挖三窟如井状，谓三岛。日晡鱼游西方，水止深三尺，多栽蒲柳之类，使鱼驰骋于其影间。黄昏鱼北游，可深五六尺，多留萍藻，鱼止于此。夜半居中，深三四尺作明水，其鱼朝星斗。池中筑一台，方丈许，立一突，如烽燧状，藏狗骨、毛草，相间积于突中。或有疾风豪雨，点烧草骨。臭烟起，使龙不至戏，否则鲤鱼皆飞去。塘中有鳖，名曰神守，则鱼不去。

上一页：衣服类第六
下一页：起居类第七


起居类第七 《古今医统大全》

起居类第七

【收书不蠢】芸草藏书，即芸香也。古人窗前必栽此草，以备收书，故芸窗。今北方香菜是也。茎叶并似醒头香，南方亦多有之。《本草》名芸台，置书帙中不生蠹鱼，置席下则除蚤虱。

叶类豌豆，作小丛，南方谓之十里香。此草在数十步外便闻香气。今不得芸香，用朝脑置书箱中，亦免蠹鱼。

【糊屏相画】打糊入白芨、明矾，则不蛀。入萝卜汁少许则不瓦。

【绢书】绢布上写字，用姜汁磨墨及粉，则不渗开。

【油纸书】用肥皂浸水磨墨，洗油纸不麻，肥皂汤调颜料，可画烛上。

【法写销金字】牛胶一两，水溶化如漆稀，用藤黄为末，不拘多少调入，以色黄为度。夏月胶易干，入蜜一钱半，冬月一钱，春秋约用蜜少许，取真难干而易上金也。

【制铜代泥金法】黄铜细末半斤，捣。荸荠半斤同拌，水调。 三日成如泥，取出，淘去荸荠，将铜和胶水，研如金，任用。

【矾纸法】大字纸，用水胶一两，明矾八钱，水五碗煎化，羊毛刷刷上。中字纸，水胶一两，矾四钱，水三碗。小字纸，胶一两，矾三钱，水三碗。凡煎水时，用水一碗泡化明矾，水二碗以胶溶化停当，二水俱要冷热相匀，方合用。

【冬月写字不冻】砚冻，用烧酒磨墨写字则不冻。

【去错字】蔓荆子二钱，龙骨一钱，葙子霜半钱，同为末。先点白水在字上，以药末掺之，候干即拂去。

【宝鉴起字方】 砂、瓦粉、木贼、白龙骨、密陀僧、白石脂、桑柴灰各等分，信石少许，为细末，先用清水湿字后，上药，以熨斗熨之，干即落。

【造印色法】真香油一两，天麻子一两，同入铜铫内熬熟。入好黄蜡一钱和匀，乘热拌熟艾如泥，然后入朱，随意多少，色红为度。不须用绢衬隔，自然不塞印文，则又不生白醭，久而不炽。

一法∶用真蜜少许，久而愈鲜。如无蓖麻子油，只用香油二两。蓖麻子肥者四十粒，去壳入油内，煎焦去之，用油则一也。

【读书灯】灯油，用大麻子油，无烟不损目，但易干。每斤入桐油二两和之，则难干，又避鼠耗其余香油、豆油皆同上。以炒盐少许，置灯盏中，亦省油以生姜擦盏边，不生滓晕。

【桐油盏不垢法】点桐油，灯盏以姜擦之令干，入桐油点灯不垢。

【书窗明纸】须用油纸糊窗，则明亮又坚《雨洒诀》云∶桐三麻四不须煎，十五蓖麻去壳研，定粉一分和合了，太阳一照便光鲜。

【调朱点书】用白芨水胜如胶，胶多有气臭。

【贮笔法】川椒一钱，黄柏五分，煎汤一杯，蘸笔头，晒干收，年久不蛀。

【洗砚法】凡砚磨墨，日久不免有尘灰积驻，写字必不光，且又坏笔，须常洗之。用枯莲房蘸水洗之，则垢易去，不伤砚。凡砚池边斑驳墨迹，切不可磨去，此名古砚文。

【调朱书碑石法】凡就石书丹，须用皂角煎汤调银朱，方写得上。

【书套纸匣打骨用糊法】糯米浸软擂碎，滤出浆，去渣。头用净浆，再入豆粉、锻石少许，打成糊表纸骨做器匣外面装裹，仍用面糊敷干处，勿令发蒸。一年后其坚如石，极妙。

上一页：起居类第七
下一页：器物类第八


器物类第八 《古今医统大全》

器物类第八

【古钟鼎彝器辨】三代之制，夏尚忠，商尚质，周尚文。其制器亦然。商器质，质素无文。

周器雕篆细密，此固一定不易之论。而夏器独不然。余常见夏 戈于铜上，镶嵌以金，其细如发，夏器大抵皆然。岁久金脱，则成阴窍，以其刻画处成凹也。镶嵌金，俗讹为商嵌，追逐其章，金玉其相。

【水土传世三等古铜器】铜器入土千年，纯青如铺翠，其色后稍淡。午后乘阴，翠润欲滴。

间有土蚀处，或穿或剥，并如蜗篆自然，或有斧凿痕，则伪也。铜器堕水千年则纯绿色，而莹如玉朱，及千年绿而不莹，其蚀处如前。今人皆以此二品体轻者为古。殊不知器大而浓者，铜性卒未尽，其重止减三分之一，或减半。器小而薄者，铜性为水土蒸淘易尽。至有锄击破处，并不见铜色，惟翠绿彻骨。或其中有一线红色如丹，然尚有铜声传世，古则不曾入水土，惟传人间。色紫褐而有朱砂斑。甚者，其斑突起，如上顶辰砂，入釜以沸汤煮之，良久，斑愈见。伪者，以漆调朱为之，易辨。

【铜醒】三等古铜并无醒气，惟土古，新出土尚带土气，久则否。若伪作者，热摩手心以擦之，铜腥触鼻可畏。

【识文】夏用鸟迹篆，商用虫鱼篆，周用虫鱼大篆，秦用大小篆，汉以小篆、隶书，三国用隶书，晋宋以来用楷书，唐秦用楷隶。三代用阴识，谓之偃囊字，其字凹入也。漠以来或用阴识，其字凹，间有凹者，或用刀刻如镌碑。盖阴识难镌，阳识易成。阳识决非古物也。

【款文】识款，篆字以为功。所谓铭书钟鼎，款乃花纹，以易识古器。款居外而凸，识居内而凹，夏周器有款有识，商器多无款无识。

【款识真伪】古人作事心精致，工人预四民之列，非若后世贱丈夫之事，故古器款必细如发，而匀整分晓，无纤毫模糊。识文笔画，宛宛如仰瓦，而欲深浅如一，亦明净分晓，无纤毫模糊。

此盖用铜之精者，并无砂类，一也；良工精妙，二也；不吝工夫，非一朝夕，所谓三。设有古器所识，精成模糊，必是伪造。其体质、颜色、臭味亦自不同。

【伪古铜器】其法以水银杂锡末，即今磨镜药是也。先上在新铜器上，令匀。然后以酽醋、砂末蘸匀上，候如蜡茶色，急入新汲水浸，即成蜡茶色，候如漆色，急入新水浸，即成漆色，浸稍缓则变色矣。若不入水，即成纯翠色。三者并以新布擦，令光泽。其铜腥为水银所匮，并不发露。然古铜声微而清，新铜声洪而浊，难逃识者之见。

【古铜灵异】古铜器入土年久，受土气深，以之养花色鲜明。如枝头开速而谢迟，或谢则就瓶结实，若水秀传世，古则尔。陶器入水千年亦然。

【古铜多能避祟】人家宜蓄之。盖山精水魅之能为祟，以历年多耳。三代钟鼎彝器，历年又过之，所以能避祟。范文正公家有古镜，背具十二时，如博棋子，每至时辰则博棋中明如月，循环不休。又有士人家，藏十二时钟，能应时自鸣。此皆古器之灵也。

【古琴辨】古琴以断纹为证。盖琴不愈五百岁不断，愈久则断愈多然断有数等，有蛇腹断，有纹横截琴，相去或一寸，或二寸，节节相似，如蛇腹下纹。有细纹断，如发千百条，亦停匀多在琴之两傍，而近岳处则无之，有面与底皆断者。又有梅花断，其绞如梅花头，此为极古，非千余载不能有也一应漆器无断绞，而琴独有之者，盖他器用布漆，琴则不用；他器安闲，而琴日夜为弦所激，又岁久桐腐而漆相离破。断纹隐处虽腐，磨砺至再，重加光漆，其纹愈见。然真断纹如剑锋，伪则否。

【伪作断纹】用信州薄连纸光漆一层，于上加灰，纸断则有效。或于冬日以猛火烘琴热，用雪罨激烈迸。或用刀刻画于上，虽可眩俗眼，然决无剑锋，亦易辨。

【古砚辨】世之论砚者，皆曰多用歙石，盖未知有端溪。殊不知历世以来皆采端溪，至南唐李主时，端溪旧坑已竭，故不得已而取其次，歙乃端之次，其失一也。近时好事者作砚谱，惟分端溪上中下三岩，而不知下岩有旧坑无新坑。上中二岩则皆有新旧坑，于歙亦然，其失二也。世之论端溪者，惟贵紫色，而不知下岩旧沆，惟有漆黑青花种，初未尝紫色，无他耳，未曾睹古砚，其失三也。余虑世人贵直鉴而无心赏，故述古砚辨。为说端歙二溪，而不他及，端歙或强以为砚，宁不羞见子墨客卿乎？是说非古于砚者，其孰知乎？

【古画辨】古人远矣。曹丕与吴道子近世人耳，犹不复见一笔，况顾陆之徒，其可得见之哉？

是故论画，当以目见者为准。若还指古人曰此顾也，此陆也，不独欺人，实自欺耳。故言山水则当以李成、范宽。花果则赵昌、王友。花竹翎毛则徐熙、王筌、崔日、崔顺之流。马则韩伯时，牛则属范二，道士、仙佛则孙太古，神怪则石恪，猫犬则何尊师、周 。得此数家，以为奇妙。

士大夫家或有收其妙迹者，价亦千金矣。何必远求太古之上，耳目所不及者哉？

【辨名画】人物顾盼，语言花草，迎风带露，飞禽走兽，精神如真。山水林泉，清涧幽旷，屋庐深邃，桥路往来。山脚入水，陆明水源，来历分晓。有此数端，虽不知名，定妙手乎？

【磨古剑】勿用水及粗石，用香油就细石上慢磨去锈，却用打铁炉边打下铁花三两，入木炭一两，水银一钱，同研细末掺剑上，以布片蘸油擦，久磨令光，绵拭净，以酥涂挂壁。

点铜斑法

砂 寒水石（各半两） 金丝矾（二钱） 胆矾（三钱）

上为细末，以清盐水调，先将铜器用绿矾和盐水涂一次，火上烧。涂二次了却上药，令干，再上掘地作一坑，炭火烧令红，用醋以沃之，乃入铜器于内，以醋糟盖其上，乃掩以土。半月出之，洗干，用黄蜡揩，自有诸般颜色。

【朱砂斑】先以古铜器于火上烧去油污，用好米醋涂之再烧去油，却以白矾、硼砂等分为末，醋和，乱点铜，用火烧之微红，以风木炭打磨，色如胭脂，甚好。

【洗古铜】先将铜器以水洗净拭干，用捣罗过极细灰末遍擦，以硬靴刷刷之，然后用绵揩擦出色。

磨镜

白矾（六钱） 水银（一钱） 白锡（一钱） 鹿角灰（一钱）

上将白锡入水银，和研如泥，淘白，入鹿角灰及明矾，研极细末用，如色青，再洗令白。

画写镜法

雌黄（一钱） 粉霜 砂（各一分）

上细研，以胶水调，任意于镜上描画人物、花草、故事。候干，火烧片时，以磨镜药磨去，其画自见。

【藏铁器不锈】以柜子油涂之，或白蜡磨之，藏锻石中，皆经久不锈。刀锈以木贼草擦之自去。

【收铁针不锈】用 炭末（即杉木炭）收之不上锈。又法∶以核桃壳烧灰和，收之不锈。铁锈以木炭磨之。钝以 炭擦之则快。

【洗锡器】以 鸡毛热水擦之，其垢尽去。

【硬锡】锡器以 砂、白矾、砒霜、盐水煮之，其硬如银。

【铜器盛酒】久服之杀人，不多时者无害。

【铅盒擦牙】擦牙散置铅盒内盛之，擦牙能乌须发。

【磁石盆枕】用磁石为盆枕，至老而目不昏。

【洗乳钵】乳钵研乳没、儿茶之类，欲洗净，以雪水洗之则净，夏月用碎冰洗之，或以泥土入盐洗之则净。

【漆器】不可盛 菜，虽坚漆亦坏。

【漆上洗朱】漆器上有朱红字，以盐擦之，则成红，水洗下。

【洗琉璃】用酱汤洗之油自去。

【釜鸣】釜不炊爨而自鸣者为异。若然炊爨而有声，此火激其水，水气蔽于甑，激发之有声，此理之常也，何足异哉？予乙卯岁寓南京大中桥，其邻肆以蒸饼为业，每早炊爨釜汤一遍，其鸣如龙嗡嗡，若闻远钟声，大而清亮，闻数里可爱。连鸣数十早，其余有闻之者，皆细声而已。

【磨刀石】泥瓦用火 过，作磨刀石，能起锋。砖瓦松者亦妙。

【染花梨木】苏木二两，锉碾，水二十盏，煎一盏以下渣，入铁浆三两同熬少时，瓷器收用。

【柘木变乌】柘木以酒醋调矿锻石涂之，一宿则作间道乌木。

【玉石膏】芸香入油熬化，入蛤粉末和成膏，粘玉石永不解。

【漆桌荡迹】热碗足荡漆桌成迹者，以锡器盛沸汤冲之，其迹自去。碗盏口上有垢迹者，以盐擦之自去，柴灰擦之亦可。

【篦胶】以牛皮胶化开，入干白面和调，粘篦子。

【釜底煤并灶灾煤】煤浓欲去，不须以物刮，只以皂角数条于釜底烧烟，其煤自落。

【琉璃盖】用新锅一口，水一桶，入明矾、晋矾各一斤，煮化煮好，素净瓷器不拘多少，放矾水内，煮三炷香听用。外用红花一斤，洗膏六七碗， 砂五钱，同膏熬。将煎煮器阴干入膏内翻动，煮红为度。

上一页：起居类第七
下一页：牧养类第九


牧养类第九 《古今医统大全》

牧养类第九

孟子曰∶鸡豚狗彘之畜，无失其时。以此为王道之始，则知牧养之道，诚养生之大端，食用之先务，而况牛资之以耕，马资之以战，尤有国有家者所当知也。昔陶朱公畜五 而致富，信乎牧养不可以无方矣。兹取切要者编为一篇，亦养生之一助也。

【养鸡法】二月内先耕地一二亩，令熟，造秫粥洒之，以稻草盖其上，则自生虫。四围打墙，高丈许，棘遮其上。中打一路墙，平分其地。每边盖屋数椽，屋下悬筐，令鸡宿抱于内。左边虫尽驱而之右，右边先为之制而渔养之，右边虫尽，复驱之左。

【养鸡生子不绝方】鸡生卵后，食内杂以麻子喂之，则常生不绝，不抱。生鸡欲不走，初来时便以清水濯足，放之不走。

【鸡卵讨雄法】无雄鸡之家，母鸡生蛋毕，则将其蛋至灶前云∶鸡蛋无雄，灶公讨雄。即以其蛋擦灶突上煤一指许收之，其子再抱出鸡皆雄而黑，屡验。若以铁斧置鸡抱蛋处，其雏出尽是雄鸡。鸡抱雏以十二月为上，正月次之。不失时则长成，过正月半者，多不育也。鸡生卵，晨则雄，暮则雌，日中生子亦雄。

【栈鸡易肥】香油和面，捻成指尖大块，日与十数枚食之，复以土硫黄每次用末五分，拌饭喂之，不数日便肥。亦须寨住，勿令走。

【宦鸡】时人谓之线鸡。以线缝者，常相随不离。

【鸡知子午而唳】黄昏时鸡啼，主有天恩喜事，唯一更深啼者，为不祥。二更啼者，近子时，阳将动而声气所感，亦无妨也。雌鸡作雄鸡啼，亦为不祥。《易》曰∶牝鸡之晨，惟家之索。言其妇夺夫权，而家必不兴也。

【乌骨鸡】其舌乌即骨乌，舌不乌者但肉乌而已，不去为药。

【倒翅鸡】雏鸡未翅者，以苕帚捍之，则翅毛倒生。

【竹鸡避蚁】野山鸡而小者，名竹鸡，养之可避壁虱并白蚁，闻其声则绝影。

【哮鸡】鸡食辛咸而作哮者，以鼠粪、香油灌之则愈。或以冬瓜叶喂之解。凡鸡病，以麻油灌之愈。瘟鸡病，以猪肉切细喂之愈。又法∶以雄黄拌饭喂之愈。

【雄鸡屎治阴证】凡阴证胀痛，四肢厥冷，急无药治，可取干雄鸡粪，铁锅炒极焦，烹以醇酒，滚十余沸，以绢布滤清酒，乘热饮尽，量服，痛即止，而手足寝热。盖鸡屎性热，而能回阳也。

【鸡内金】即鸡腹内黄皮，能愈诸疥，生肌敛口，大有奇效。人家不以为意，并不收留，若知此而收之，遇疥病者用之，胜于乳、没、儿茶。

【养鹅鸭法】鹅鸭宜过藏再伏者为种，大率鹅三雌一雄，鸭五雌一雄，抱皆一月鸡出，出时四五日勿震响。大鹅十子，大鸭二十子，小者减之。

【相鹅鸭法】鹅鸭母，头欲小，口上吃有小珠，满五个多生子，二个次之。鹅鸭俱以生硫黄少许，拌饭喂之极肥。

【栈鹅易肥法】作小屋置鹅于中，惟令头出，勿令转身，将稻子煮熟，任其饱食，勿住口，肥则自不食矣。大小麦皆须煮熟，不须与水。

【鸽避邪】养鸽，窠坐向东南自旺，以盐水浸米食之，则不投别人家。干鸽亦治阴证伤寒，法与鸡屎同。

【鹤避邪而致祥】养鹤要苑圃树亭，夜宿其下，得风露之清气，其声亮而肯鸣。诗曰∶鸣鹤在阴，其子和之；我有好爵，吾与尔弥之。观鹤不可逼近，性嗜鱼，恐啄人目。鹤病，以鼠屎喂之愈。

【燕来窠】主家兴。谚云∶燕窠长，主吉昌。燕垒窠不干净，主田内草多。

【鹊窠】鹊做窠于人家屋前树上，主其吉。窠低主水，窠高主旱。

【鹊噪】接接连声，主有远客至，喜事来。故云干鹊知来而不知往。

【养鹿】常喂豌豆则无病。鹿病，用盐拌豆料喂之愈。鹿尾血，凡遇小儿豆疥不出，用刺活鹿尾血少许于热酒中，与儿饮之则出。

【养马】马性恶湿，而宜居高地。仲春放淫，顺其性也，季春必啖药。盛夏浸之水， ，以猪脂及犬胆汁，煮粥与食则肥。喂料要好，新草细切，谷豆要净。若热料须用冷水淘冷，方可拌食。每一夜须三四次起拌草料。喂水有三时，一曰朝饮，宜少与；次曰昼饮，酌其中；三曰暮饮，必任其意。凡饮水须用新水，切忌宿水、不洁水。冬月饮讫亦须骑骤，喂水不谨则成病。夏月汗，冬寒甚，皆宜节饮。却鞍最忌当风。每晨昏相其口色，以知冷热之候。

□

马脑欲阔，臆欲平。食 欲宽，下唇欲宽。口叉欲深，上唇欲方。鼻欲宽大，眼下欲有肉。

面欲如剥兔，眼如垂铃。胸骨欲圆，耳欲如削筒。颊骨欲圆，鬃欲细， 欲高。项欲长细而弯。

排鞍欲浓，脊梁欲平。腰欲短促，砚骨欲平。胁骨欲密，腹欲平。汗沟欲深，尾欲端。尾骨欲短，外肾欲小。腿欲如琵琶，尾欲茸细。后脚欲曲，曲池欲深。鹿节欲曲，胫骨欲细。蹬肉欲浓，前脚欲直。蹄欲圆，掌欲高。马从额上白入口，害主。白马四蹄黑者凶。马目不四满，下唇急目赤睫乱者，皆咬人。反视马，善奔伤人。目小多邪，直视畏物善惊。驹出生无毛者，能行千里。

马之良者曰骐骥，即千里马也。蹄趼日 。《尔雅》云∶ ，蹄趼，善升 。郭璞注曰∶蹄如趼而健上山。秦时有 蹄苑，赤曰骝，青曰骐。马，金畜也。其蹄圆，其疾卧，起先前足。

牛，土畜也。其蹄坼，其疾立，卧先前足。《造化权舆》云∶夫干为马，坤为牛。干，阳物也，马蹄故圆。坤，阴物也，牛蹄故坼。阳病则阴胜，故马病则卧。阴病则阳胜，故牛病则立。马，阳物，故起先前足；牛，阴物，故起先后足，卧先前足。

马瘦瘠方

贯众每煮料取二枚同煮，食之瘦虫自出而马肥。

马伤水中结一切病方

川乌 草乌 白芷 瓜蒂 猪牙皂角 胡椒 麝香（少许）

马疫病腹胀欲死方

盐汁 井花水（各一升）

和匀灌之，汗出可活。

当用治马药品

郁金 大黄 黄连 黄柏 黄芩 白药子 桔梗 甘草 山栀 贝母 知母（各等分）

上为细末，每服二两，酒蜜调和灌之。

【养牛】买牛宜择项长身短，胸大头小，膝低，脸毛不长，分脊高起，立足齐者良。牛角仰角短，方大仰弓，角纹精为上相。角圆纹细者滞钝。舌红齿白者益主。舌青黑者害主。前带抱喉者凶。前后无带者吉。牛袋深隐急，横出者凶。牛阴逆坚凶。牛尾稍长吉。耳角近促，不用管束；耳角去远，千里不转。面短者命促。牛鼻有横理者凶。脊欲尖敛，臀欲浓重者吉。分毛向前吉，向后命短，凶。大足、大尾、大肚吉。前足阔，后足近吉。生子卧面相向者吉。牛退齿，人不得知。见其齿脱，得之者吉。

【造牛栏】用松栗木吉。地形干高连丑亥方吉。

牛忽腹胀狂走触人方

大黄 皮硝 黄连各为末，半两。鸡子清一个，酒一斗，和灌之。

牛瘴气方

用石南藤同芭蕉叶捣自然汁灌之。

水牛气胀方

白芷 茴香 桔梗 官桂（各一两） 苍术 细辛 芍药（各一两三钱） 陈皮（九钱）

上为细末，每服一两。用生姜一两，盐一两，调水二升同煮温灌。

水牛温热病方

防风 桔梗 黄芩 黄柏 黄连 芍药 知母 贝母 栝蒌仁 郁金 明矾（各二两） 大黄（二两四钱）

上为细末，每服二两，蜜一两，砂糖二两，生姜半两，水二升，同灌之，愈。

牛疥癞方

用荞麦秆灰，绿矾末，以香油调涂之。又方∶以荞麦秆。疥，淋汁洗之愈。

【养羊】羊性恶湿喜高燥，作栈宜高，常除恶秽。巳时放，未时收。不宜早放，食露水则生疮。

凡羊，以腊月、正月生者良。十一月、二月生者次之。大率十口三羝，羝少不孕，多则乱群。

【羯羊肉补虚】《汤液本草》云∶虚者补之，人参、羊肉之类。

【乌羊肝明目】明目羊肝丸，取其肝以补肝。盖肝虚则目暗，羊肝尤能大补也。羊肉补虚，肝可知也。

【养犬】黄色为上，黑色次之。不宜高硕。高者，上桌上灶，不宜养。白犬年久作祟。秋生者，夜知觉。冬生者，夜多寐。黑犬，四足白者，凶，前二足白者吉。青灰犬黄者吉。犬生一子，其家必兴旺。谚云∶犬生一子家富贵。六月六日河中洗犬，不生蝇。犬肥大者可食。犬肉性温热，所以能补人，故名地羊。老人尤宜食之。

【治犬虱】用朝脑涂皮毛上，以箱合之时刻，虱俱落地。

【养猪】喂猪多用酒糟、麦麸，煮管仲末食之，十日大肥。人家养一母猪，则一岁不须市肉。

谚云∶小猪放，大猪栈。言其小猪放走而速长大，大猪栈喂多睡而易肥。南方花猪，俗云食之惹风疾，发故疾。北方花猪，食之甜美，其价倍于乌猪，试之果然。猪首能发上焦风热痰疾如神，头面素有风火者，切忌之。猪蹄汤下乳最效。产妇无乳，宜用葱花椒料烹食。

【治猪发瘟】皂角为末，一二钱，两人有力者按倒病猪，用角末吹入两鼻孔，任其打嚏，出汗方止。不愈者，再用皮硝水煮糠，食之愈。又法∶用白萝卜连菜喂之愈。

【养猫】初乞小猫归，与猪肝一二片，携猫出门外，用细竹枝鞭之，放回家。再与肝二片。

如此数次，永不走。猫，黑黄者为上，玳瑁次之，其余如常。喂猫勿用咸味，恐生癞。

【相猫法】歌曰∶猫儿身短最为良，眼用金银尾用长。面似虎威声用喊，老鼠闻之急避藏。

又曰∶露爪能翻瓦，身长会走家。嘴尖鸡绝种，尾大懒如蛇。一法∶看猫口内上 有九坎者，善捉鼠。八坎者次之，七坎者又次之，五坎者不捕鼠。

【治猫瘦不吃饭】用陈皮末四五分，米汤调喂之，吐出痰便愈。

【猫生癞】用柏子油涂之二三次即愈。猫忌猪肉，恐生癞。

【猫生虱蚤】用桃叶捣烂擦其皮毛，仍置瓶中薰之，猫头露出瓶外。又法∶以朝脑擦之自落。

猫在灶突及火边睡，用猪肠入些硫黄末煨熟喂之，不近火。猫生一子亦吉。

【猫睛午则竖，暮则圆】《西阳杂俎》曰∶猫目睛旦暮圆，午则竖敛如线。

上一页：器物类第八
下一页：杂着类第十


杂着类第十 《古今医统大全》

杂着类第十

【霞外杂俎】

嘉靖丁酉初，予有蜀台之役。一日泊舟空 滩上，以候风色。乃野服登岸眺望。由曲径窈窕，入平林，度石梁，又斗折而西行数百步，见峭壁攒峰，如屏如 。中有石潭，水色幽幽，可鉴须眉。潭上有石笋骈立，势欲坠。有泉出石窦，若喷雪花，潺潺落潭中。傍有盘石如席，石傍有古松三株，虬枝奇崛，绿阴葳蕤。予欣然会心，乃小甜石上，以观泉流。俄有一翁曳杖而来， 然山人之婆，似有道气者。予揖而与之坐，款语移时，因问翁知摄生之要乎？翁曰∶吾每日只服一剂快活无忧散，或遇事不如意，则服一剂和气汤。又问∶翁居闲处独，亦观书杏？翁曰∶吾壮服膺九字经，今耄矣，惭负此经多矣。又问∶翁于世亦有求乎？翁曰∶人生分定，机关计较，都不济事，俟命而已。吾何求乎？已而苍然暮色，自回山而出。予遂与翁别。翁袖中探此书授予，且告曰∶此铁脚道人所纂也。敢以为上客之寿。予返而登舟，取所授书阅之。翁石上所语者，般般在焉。连日三复，爱其言简易警策，若终身行之，受用不了。因命人楷书数通，以寄乡关亲友。东谷居士敖英书于瞿塘峡口舟中。

快活无忧散

除烦恼 断妄想

上二味等分，为极细末，用清净汤调下。此方药味虽少，奏功极大，且药性不寒不热，不苦不辛，不必远求产药之区，自我求之，自我得之。虽《神农本草》所未载，东垣、丹溪所未论及，自是人间一种妙药。苟能日服一剂，胜服四君子汤百剂也。凡合此药，先要洒扫一净室，窗棂虚明，前列小槛，栽花种竹，贮水养鱼。室中设一几一榻，一蒲圆，每日踟趺而静，瞑目调息，服其前药，至二三炷香，任意所适。或散步空庭，迎风弄月，或展玩法帖名画，或歌古诗数首。

倦时则啜苦茶一瓯，就枕偃卧。久久觉神气清爽，天君泰然。不知人间有烦恼，不见我心有烦恼，则效可睹矣。

和气汤 专治一切客气、怒气、怨气、抑郁不平之气。

先用一个忍字 后用一个忘字

上二味和匀，用不语唾咽下。此方先之以忍，可免一朝之忿也；继之以忘，可无终身之憾也。

服后更饮醇酒五七杯，半酣尤佳。

九字经

勿欺心 谨言语 守廉耻此经字约而义博，知之甚易，行之甚难。能实践之可为君子。

【孔子沽酒市脯不食】郑康成训沽为榷沽之沽。朱夫子曰∶沽、市，皆买也。盖从郑注。

《诗》云∶无酒沽我。毛氏注谓∶一宿酒曰沽。盖三代无沽酒者，至汉武帝时方有榷沽，则沽酒似以一宿酒为是。

上一页：牧养类第九
下一页：通用诸方补遗


通用诸方补遗 《古今医统大全》

通用诸方补遗

八白散 治劳汗当风，寒薄郁痤 点之类。

白丁香 白芨 白僵蚕 白牵牛 杜蒺藜 新升麻（内白者佳） 三奈 白茯苓 白附子 白芷 白蔹（各半两）

上为细末，至夜津调涂面，明旦以莹肌如玉散洗之。

莹肌如玉散 治 点粉刺之类，并去垢腻，润泽肌肤。

楮实子（五两） 白茎（一两） 升麻（内白者；半两） 甘松（七钱） 白丁香 砂仁（连皮。各半两） 糯米（一升二合，为末） 三奈（三钱） 绿豆（五两，研为末） 肥皂角（三斤，水湿炙干，再湿再炙，去皮及子，得二斤为末，另筛入药）

上六味为末，入糯米粉、绿豆末、皂角末同和匀擦面。

面油摩风膏

麻黄（三钱） 升麻 防风 白蔹（各二钱） 白芨 羌活（各一钱） 香油（半斤）

上六味入檀香、当归各一钱，用绵包定，入油中熬之，用银石器熬得所，澄清去渣，入黄蜡一两，溶化提起，入麝少许。

香身丸 治人身汗气、恶气、口齿气。

零陵香 藿香（各二两） 白芷 丁香 香附子 当归 槟榔 益智仁（各一两） 甘松官桂（各半两） 白豆蔻（三钱） 麝香（三分）

上为末，炼蜜丸，如豆大，噙化，久则透体皆香。

乌云煎 治女人发黄不润，用此妙不可言。

香油（二斤） 柏子油（二两，另贮） 诃子（半两） 没石子（六枚） 百药煎（三两）倍子（炒黑，一两） 酸石榴皮 旱莲草（各半两） 猪胆（二枚，另贮） 胆矾（一钱）

上为粗末，先将香油锅内熬数沸，然后将药末下入油内熬，少时倾出，汕入罐内，微冷入柏油搅匀，渐冷下后项细料药，甘松、三奈、白芷、 本、零陵香、藿香（各三钱）为粗末，绢囊盛之，入油浸。每日搅三次，如此十日后，先一日以灰汤洗发净，次日捺油，不数日其发黑绀，润泽香美，永不惹灰，更不须再洗。

香肥皂 （北京本司方）

肥皂（不拘多少，劈作两边，用清水煮干，取起晒半干，切碎，晒极干为末） 檀香 真排草甘松 三奈 白芷 细辛 辛夷 本 独活 丁香 广零陵（各半两）

为末等分，同肥皂末对半，炼蜜为丸用。去雀斑加鹰条白丁、白蒺藜、木贼、密陀僧。

福建香茶饼 醒宿酒，利疾顺气生津。

檀香 沉香（各末，二钱） 孩儿茶（一两） 白豆蔻 细茶 甘草（各末，半两） 冰片（二分）

炼蜜，糯米糊丸，粟米大，噙化。

合香 （南京回回方）

真排草 檀香（各四两） 牙香（二两） 沉香（三钱） 藿香（单枝者，二两） 广木香（二钱） 丁香 甘松（各半两） 酥合油（一两） 广零陵（一两） 麝香（一钱）

为末和匀。

衣香 （解汗气）

甘松 三奈 白芷（各一钱） 细辛 本 独活（各□两） 陈皮 官桂 辛夷花 川芎 黄芩 大黄

上为粗末，日久再研细末尤香。

（北京）上科香肥皂（五分一片）

肥皂（十斤） 檀香（一斤） 排草（一斤） 沉香（半斤） 丁香（三两） 黄烟（一两）零陵香（二两） 甘松 三奈（各二两） 白芷（四两） 藿香（二两） 官桂（二两） 细辛 辛夷花 天花粉 本（各一两） 梅桂花（四两） 片脑（半两） 白丁香 鹰条（各半两）

麝香（一两） 白芨面（二斤半） 炼蜜（五斤）

约和匀，作八百丸。

香肥皂

白芷 朝脑 甘松 三奈 细辛 藿香 熟枣（各一两） 猪胰（另捣如泥） 肥皂（半斤，煮干为末）

上为末，炼蜜丸，弹子大用。

玉容丸

白芨 白附子 石榴皮 东瓜仁 大枣（去皮核。各一两）

以好酒浸三日，早起洗面毕，洗之如玉。

八仙茶

粳米 黄粟米 黄豆 赤小豆 绿豆（五件各炒香。各一斤，为末） 细茶（一斤） 芝麻（五合） 花椒（一合） 小茴香（一合） 白干姜（一两，炮） 白盐（炒，一两）

以上十一味俱为细末，和合一处。

白面（炒黄色，与十一味等分拌匀，与后项点汤服） 胡桃、松子、枣子、瓜仁、白砂糖之类任意加之。每服二三匙，白汤点用。

（上料）安息香方 （北京本司制法）

檀香（八斤） 排草（四斤） 沉香（一斤） 丁香 乳香 黄烟 兰苔 木香（各十两）麝香（三两） 酥合油（一斤） 安息香（五两） 榄油（二斤） 白芨面 蜂蜜（五斤）

上各为细末，以酥、榄、息香和蜜熬化，渐渐下香末，调和得所，作柄上阴晾一日，晒干收。

（中料）安息香

檀香（四斤） 排草 牙香（各三斤） 零陵香 上草 青远皮（各一斤） 丁香 兰苔 乳香 黄烟 木香（各六两） 麝香（一两六钱） 酥合油（半斤） 榄油（二斤） 白芨面 蜂蜜（各四斤）

外加沉速一斤为上中料，制法同前。

（下料）安息香

千香料（十斤） 芸香（五斤） 红柏面（六斤） 茅香面（四斤半） 牙香（七斤） 青远皮（二斤） 零陵香（二斤） 上草（即马细辛） 兰苔（各二斤） 白芨面（四斤半） 榄油（四斤） 蜂蜜（四斤）

制法同前。

龙挂香饼料

檀香 沉香（各二斤） 排草（一斤） 乳香 木香 丁香 兰苔（各四两） 黄烟（六两）麝香（八钱） 炭末（半斤） 酥合油（十二两） 榄油（六斤） 蜜（六斤）

上和法如前。

扇坠香

檀香 沉香（各二斤） 排草（半斤） 零陵香 丁香 酥合油（各半两） 桂枝 黄板（即黄速）甘松 三奈 白芷（各四两） 麝香（一两） 冰片（半两） 白芨面（一斤） 蜜（四斤）

调和得所做之。

干灯

乳香 硫黄 松香 干漆（各一两） 黑豆末（四两） 硝石（半斤）

上为末，生漆为丸，如皂角子大。铁板上点烧一丸，一昼夜不灭。

水灯

硝石 滑石 枯矾 硫黄 枇杷叶（各等分）

上为末，先将油水各一碗，慢火，以槐枝搅匀。次入药末半两，又搅匀，点灯焰高，如法不灭。

风前点灯

干漆 石硫黄 硝石（各一两） 沥清 黑豆末 黄蜡（各三两）

上为末，先将沥清、蜡化成汁，入药末，用布条子蘸作烛，点在风前不灭。

灯光虹贯

白项蚯蚓二条，以午上杨枝贯之，浸香油内，过三七日后用点灯，两虹光相贯可爱。

造兽灰

硬灰末 铁屎末（各十斤） 生芙蓉（三斤）

上为末合捣，入精米胶和，捏作兽形晒干，以燃炭烧，亦停三日不灭。如不用，以冷灰消之。

难消灰

炭（为末） 块子锻石（ 水搅取浓汁）

上将灰汁和炭末，用竹筒作两半合定，实炭成条脱出，晒干烧用，终日不消。欲作兽形，任意为之。

湘子煮袍鞋

茯苓 管仲 天仙子 野狼毒 五灵脂 草乌 白矾（各一两）

上为末，水一桶同药下锅，煮袍一领，鞋一双，汁尽晒干，不透风寒。夏凉，不漏水。

跌打伤重灭瘢痕法

熟麻油（半碗） 黄酒（一碗） 桃仁（去皮尖研，三钱） 没药（五分）

上同煎数沸，服毕卧火烧热地上一夜，疼止肿消，无痕迹。

救荒法

黑豆（一升） 管仲（一斤）

以管仲细锉，同豆相拌，煮熟去管仲，晒豆干，有余汁又入豆，食尽又晒豆干收之，每用五七粒，空心嚼服，任食百草枝叶，松柏尤美，可味可饱。

避难止小儿啼

以绵为小球，随儿大小为之。甘草浓煎汁或煮胶，枣浸过有甜味，随身带之，临时以唾津润透，置儿口中，过则去之。

上一页：杂着类第十
下一页：养生余录（上）\ 总论养生篇


养生余录（上）\ 总论养生篇 《古今医统大全》

养生余录（上）\ 总论养生篇

夫人禀二仪之气，成四大之形。愚智贵贱则别，养生惜命皆同。贫乏者力微而不逮，富贵者侮傲而难持；性愚者未悟而全生，智识者或先于名利。自非至真之士，何能达保养之理哉？其有浓薄之伦，亦有矫情冒俗，口诵其事，行已违之。设能有行者，不逾晦朔，即希长寿，此亦难矣。

是以达人知富贵之矫傲，故屈迹而下人；知名利之败身，故割情而去欲；知酒色之伤命，故量事而撙节；知喜怒之损性，故豁情以宽心；知思虑之销神，故损情而自守；知语烦之侵气，故闭口而忘言；知哀乐之损寿，故抑之而不有；知情欲之窃命，故忍之而不为。若加之寒温适时，起居有节，滋味无爽，调息有方；精气补于泥丸，魂魄守于脏腑；和神保气，吐故纳新；嗜欲无以干其心，邪淫不能惑其性，此则持身之上品，安有不延年者哉？

形者，气之函也，气虚则形羸；神者，精之成也，精虚则神悴。形者，人也，为万物之最灵；神者，生也，是天地之大德。最灵者万物之首，大德者为天地之宗。万物以停育为事，天地以清净是务。故君子养其形而爱其神，敬其人而重其生，莫不禀于自然，从于自本，不过劳其形，不妄役其神。

夫人只知养形，不知养神；不知爱神，只知爱身。殊不知形者，载神之车也，神去则人死，车散则马奔，自然之至理也。

五色重而天下爽，珠玉贵而天下劳， 帛通而天下倾。是故五色者，陷目之锥；五音者，塞耳之推；五味者，截舌之斧。

华佗善养生，弟子广陵吴普、彭城樊阿受术于佗。佗语普曰∶人体欲得劳动，但不当使极耳。

人身常摇动，则谷气消，血脉流通，病不生，譬犹户枢不朽是也。

人所以得全其生命者，以元气属阳，阳为卫；以血脉属阴，阴为荣。荣卫常流，所以常生矣。

又曰∶荣卫即荣华气脉，如树木芳荣也。荣卫脏腑，爱护神气，得以经荣，保于生路。又云∶清者为卫，浊者为荣。荣行脉中，卫行脉外，昼行于身，夜行于脏，一百刻五十周，至平旦大会两手寸关尺。阴阳相贯，常流如循其环，始终不绝，则人生。故当运用调理，爱惜保重，使荣卫周流，神气不竭，可与天地同寿矣。

树衰培土，阳衰阴补。含育元气，慎莫失度。（注云∶无情。）若草木至衰朽，即尘土培之，尚得再荣。又见嫩枝接续老树，亦得长生，却为芳嫩。用意推理，阳衰阴补，是以宜之。衰阳以少阴补而不失，取其元气津液引于我身，即颜复童矣。童女少女正气未散，元和才一，遇之修炼其百倍，切忌自己元气流奔也。（出《罗公三峰歌》）

人之情性为利欲之所败，如冰雪之曝日，草木之沾霜，皆不移时而消坏矣。冰雪以不消为体，而盛暑移其真；草木以不凋为质，而大寒夺其性。人有久视之命，而嗜欲减其寿。若能导引尽理，则长生罔极。（《保圣纂要》）

神者，魂也，降之于天；鬼者，魄也，经之于地。是以神能服气，形能食味。气清则神爽，形劳则魄浊。服气者绵绵而不死，身飞于天；食味者混混而往往，形归于地，理之自然也。

专精养神，不为物杂，谓之清；反神服气，安而不动，谓之静。割念以定志，静身以安神，保气以存精。

思虑兼亡，瞑想内视，则身神并一。身神并一，则近真矣。

有者因无而生，形者须神而立。故有为无之功。形者，神之宅，莫不全宅以安生，修神以养神。若气散归空，游魂为变。火之于烛，烛靡则火不居；水之于堤，堤坏则水不存。魂劳神散，气竭命终矣。

我命在我，不在于天。但愚人不能知此道为生命之要。所以致百病风邪者，皆由恣意极情，不知自惜，故损生也。譬如枯朽之木，遇风则折；将崩之岸，值水先颓。今若不能服药，但知爱精节神，亦得一二百年寿也。

夫禀气含灵，惟人为贵。人所贵者，盖贵于生。生者神之本，形者神之具。神大用则竭，形大劳则毙。若能游心虚静，息虑无为，候元气于子时，道引于闲室，摄养无亏，兼服良药，则有年耆寿，是常分也。如恣意以耽声色，役智而图富贵，得丧荣于怀抱，躁挠未能自遗，不拘礼度，饮食无节，如斯之流，宁免夭伤之患也？（《养生延年录·序》）

人生而命有长短者，非自然也，皆由持身不谨，饮食过差，淫快无度，忤逆阴阳，魂神不守，精竭命衰，百病萌生，故不终其寿。（《养生延年录》）

五谷充饥体而不能益寿，百药疗疾延年而不能甘口。充饥甘口者，俗人之所珍；苦口延年者，道士之所宝。

百病横夭，多由饮食。饮食之患，过于声色。声色可绝而逾，饮食不可废一日。为益亦多，为患亦多。

体欲常劳，食欲常少。劳无过极，少无过虚。去肥浓，节咸酸，减思虑，损怒气，除驰逐，慎房室，武氏行之有效。

人受气，虽不知方术，但养之得理，常寿一百二十岁。不得此者，皆伤之也。少复晓道，可得二百四十岁；复微加药物，可得四百八十岁。养寿之法，但莫伤之而已。夫冬温夏凉，不失四时之和，所以适身也。重衣浓褥，体不堪苦，以致风寒之疾；浓味脯腊，醉饱厌饫，以致聚结之疾；美色妖厌，嫔外家盈房，以致虚损之祸；淫声哀音，怡心悦耳，以致荒耽之惑；驰骋游观，弋猎广野，以致狂荡之失；谋得战胜，兼弱取乱，以致骄逸之败。盖圣贤诚究其理也。然养生之具，譬如水火，不可缺，过反为害。

喜怒损志，哀戚损性，荣华惑德，阴阳竭精，皆学道之忌，仙法之所疾也。虽还精胎息，仅而补之，内虚已彻，犹非本真。《真诰》曰∶善摄生者，卧起有四时早晚，与居有至和之常制。

筋骨有偃仰之方，闲居有吞吐之术。流行荣卫有补泻之法，节宣劳逸有与夺之要。忍怒以养阴气，抑喜以养阳气。然后先将草木以救亏缺，服金丹以定不穷。养性之道尽于此矣。

食能排邪而安脏腑，神能爽志以资血气。摄生者气正则味顺，味顺则神气清，神气清则含真之灵全，灵全则五邪百病不能干也。故曰∶水浊鱼瘦，气昏人病。夫神者生之本，本者生之具。

大用则神劳，大劳则神疲也。

食谷者智能聪明，食石者肥泽不老，谓炼五色石也。食芝者延年不死，食元气者地不能埋，天不能杀。是故食药者与天地相配，日月并例。

少不勤行，壮不竞时，反而安贫，老而寡欲。闲心缓形，养生之方也。或疑者云∶始同起于无外，终受气于阴阳，载形魄于天地，资生长于食息，而有愚有智，有强有弱，有寿有夭，天耶？

人耶？解者曰∶夫形生愚智，天也；强弱寿夭，人也。天道自然，人道自己。始而胎气充实，生而乳食有余，反而滋味不过，壮而声色有节者强而寿；始而胎气虚耗，生而乳食不足，长而滋味有余，壮而声色自放者弱而夭。生长全足，加之导养，年未可量。

夫神者生之本，形者生之具也。神大用则竭，形大劳则敝。神形早衰，欲与天地常久，非所闻也。故人所以生者神也，神之所托者形也。神形离别则死，死者不可复生，离者不可复返，故乃圣人重之。

夫养之道有都领大归。未能具其会者，但思悔，与俗反则暗，践胜辄获过半之功矣。有心之徒可不察欤？（太史公司马论）

世人不终耆寿，咸多夭殁者，皆由不自爱惜，忿争尽意，邀名射利。聚毒攻神，内伤骨髓，外乏筋肉，血气将无，经脉便壅。内里空疏，惟招众疾，正气日衰，邪气日盛矣，不易，举沧波以熄炷火，颓华岳以断涓流，语其易也，甚于兹矣。名医叙病论尽无事者，夜不张道人年几十旬，甚翘壮也。云∶养性之道，莫久行久坐，久卧久听，莫强饮食，莫大醉饱，莫大忧愁，莫大悲思。

此所谓能中和。能中和者必久寿也。

天下莫我知也，无谓幽冥；天知人情，无谓暗昧；神见人心，微言小语，鬼闻人声。犯禁满千，地收人形。人为阳善，正人报知；人为阴善，鬼神报知。人为阳恶，正人治之；人为阴恶，鬼神殛之。故天不欺人根据以向。（《养生延命寿》）

气者，身之根也。鱼离水必死，人失道岂存。是以保生者务修于气，受气者务保于精。精气两存，是名保真。（《延陵君修养大略》）

修身之法，保身之道，因气养精，因精养神。神不离身乃常健。（《太上老君说内丹经》）

眼多视则贪资，口多言则犯难，身多动则淫贼，心多饰则奢侈。未有用此四多而天下成治者也。

五色令人目盲，五音令人耳聋，五味令人口爽，驰骋田猎令人心发狂，难得之货令人行妨。

是以圣人为腹不为目，故去彼取此。然至道之精， 冥冥；至道之极，昏昏默默。无视无听，抱神以静，形将自正。必静必清，无劳汝形，无摇汝精，乃可以长生。目无所见，耳无所闻，心无所知，汝神将守形，形乃长生。（《庄子》）

圣人休休焉则平易矣，平易则恬 矣。平易恬 则忧患不能入，邪气不能袭，故其德全而神不亏。

养志者忘形，养形者忘利，致道者忘心矣。

目欲视色，耳欲听声，口欲蜜味，志气欲盅。人上寿百岁，中寿八十，下寿六十。除病哀死丧忧患，其中开口笑者，一月之中不过四五日而已矣。天与地无穷，人死者有时。操有时之具，而托与无穷之间，忽然无异骐骥之驰过隙也。不能悦其志意，养其寿命者，皆非通道者也。

凝心虚形，内观洞房，抱玄念神，专守真一者，则头发不白。未有以百思缠胸，寒热破神，营此官务，常此风尘，口言吉凶之会，身排得失之门。众忧若是，万虑若此，虽有真心　以之不笃，抱道不行，握宝不用，而自然望头不白者，亦希闻也。眼者身之镜，耳者体之牖。视多则镜昏，听众则牖闭。面者神之庭，发者齿之华。心悲则面焦，脑减则发素，所以示神内丧，真精损极也。

礼年七十悬车。悬车者，以年至虞渊，如日之昏，体气就损，神候方落，不可复劳形体于风尘，役方寸于外物矣。

夫学生之道，当先治病，不使体有虚邪，及血少脑减津液凝滞也。不先治病，虽服食行气，无益于身。

心欲安静，虑欲深远。心安静则神策生，虑深远则计谋成。心不欲躁，虑不欲浅。心躁则精神滑，虑浅则百务倾。

全汝形，抱汝生，无使汝思虑营营。若此绪年，或可以及此言。出《亢仓子》，注云∶萤营，动不息也。绪，终也。全角抱生，不运思虑，心气冥寂，道自居之。若此永年，可及此言也。

水之性清，吐者扣之，故不得清。人之性寿，物者扣之，故不得寿。

夫香美脆味，浓酒肥肉，甘口而疾形；曼理皓齿，悦情而损精。故云∶去甚去泰，身乃无害。

（《韩非子》）

夫喜怒音，道之衰也；忧悲者，德之失也；好憎者，心之过也；嗜欲者，生之累也。人大怒破阴，大喜坠阳；暴气发喑，惊怖为狂；忧悲焦心，疾病乃成。人能除此五者，即合神明。神明者得其内，得其内者五脏宁，思虑平，耳目聪明，筋骨劲强。

学道之人聊且均调喜怒之情。虽有喜，勿至荡动湛然之性；虽有怒，勿至结滞浩然之气。

遣妄情，如刀伐木，非一斧可倒；求真理，如食之充肠，非一口可饱。修道积功，大率如此。

灌园所以养蔬也，驱禽所以养果也。养生之士岂不如养蔬养果之人乎？较其理之轻重，何如哉？

养生大要，一曰啬神，二曰爱气，三曰养形，四曰导引，五曰言语，六曰饮食，七曰房室，八曰反俗，九曰医药，十曰禁忌。过此以往，义可略焉。

人不欲使乐，乐人不寿。但当勉强为力所不任。举重引强掘地，若此倦而不息，以致筋骨疲竭耳。然劳胜于逸乐也，能从朝至暮，常有所为，使之不息乃快。但觉极，当息。息复为之。此与导引无异也。夫流水不腐，户枢不朽者，以其劳动数故也。饱食不用坐与卧，欲得行步，务作以散之。不尔，使人得积聚不消之疾，及手足痹蹶，面目黧皱，必损年寿也。

先除欲以养情，后禁食以存命。是知食胎气，饮灵元，不死之道，返童远年。此盖圣人之所重也。

我命在我，保精爱气，寿无极也。

无劳尔形，无摇尔精，归心静默，可以长生。

一阴一阳之谓道，三元二合谓之丹，逆流补脑谓之还，精化为气谓之转。一转一易一益，每转延一纪之二，九转延一百八岁。

阴阳之道，精液为宝，谨而守之，后天为老。

子欲长生，当由所生之门，游处得中，进退得所，动静以法，去留以度，可以延年而愈疾矣。

以金理金，是为真金；以人理人，是为真人。人常失道，非道失人；人常去生，非生去人。

要常养神，勿失生道，长使道与生相保，神与生相保，则形神俱久矣。

故性命之根，诚有极也；嗜欲之性，固无穷也。以有极之性命，逐无穷之嗜欲，亦自毙之而己矣。

德以形为车，道以气为马，魂以精为根，魄以气为户。形劳则德散，气越则道叛。精消魂散，气动魄微。是以静形爱气，全精宝视，道德凝密，魂魄固守。

夫长生久视，未有不爱精保气能致之。阴丹内御之道，世莫得知。虽务于气，而不解绝情欲，亦未免殃矣。

天地以生成为德，有生所甚重者身也。身以安乐为本，安乐所以致者，以保养为本。世之必本其本，则本必固。本必固，疾病何由而生？夭横何由而至？此摄生之道，无逮于此。夫草木无知，尤假灌溉，矧人为万物之灵，岂不资以保养？然保养之义，其理万计，约而言之，其术有三∶一养神，二惜气，三堤疾。忘情去智，恬 虚无，离事全真，内外无寄。如是则神不内耗，境不外惑，真一不杂，神自宁矣。此养神也。抱一元之本根，固归真之精气，三焦定位，六贼忘形，识界既空，大同斯契，则气自定矣。此惜气也。饮食适时，温凉合度，出处无犯于八邪，寝寐不可以勉强，则身自安矣。此堤疾也。三者甚易行，然人自谓难行而不肯行。如此，虽有长生之法，人罕敦尚，遂至永谢。是以疾病交攻，天和顿失，圣人悯之。

夫安乐之道，在能保养者得之。况招来和气之药少，攻伐之药多，不可不察也。是知人之生须假保养，无犯和气，以资生命。缘失养护，便致病生。苟或处治乖方，旋见颠越。防患须在闲日，故曰∶安不忘危。此圣人之预戒也。

摄养之道，莫若守中，守中则无过与不及之害。经曰∶春秋冬夏四时阴阳，生病起于过用。

盖不适其性而强云为，逐强处则病生。五脏受气，盖有常分，用之过耗，是以病生。善养生者既无过耗之弊，又能保守真元，何患乎外邪所害也？故善服药不若善保养。世有不善保养，又不善服药，仓卒病生，而归咎于神天。噫！是亦未尝思也。

夫未闻道者放逸其心，逆于生乐，以精神徇智巧，以忧畏徇得失，以劳苦徇理节，以身世徇财利。四徇不去，心为之病矣。极力劳形，躁暴气逆，当风纵酒，食嗜辛咸，肝为之病矣。恣食生冷，温凉失度，久坐久卧，大饱大饥，脾为之病矣。呼叫过常，辩争陪答，冒犯寒暄，好食咸辛，肺为之病矣。久坐湿地，强力入水，纵欲劳形，三田漏溢，肾为之病矣。五病既作，故未老而羸，未羸而病，病至则重，重则必毙。呜呼！是皆弗思而自取之也。卫生之士，须谨此五者，可致终身无苦。经曰不治已病治未病，正为此矣。

夫善养生者养内，不善养生者义外。养外者实外，以充快悦泽贪欲恣情为务，殊不知外实则内虚也。善养内者实内，使脏腑安和，三焦各守其位，饮食常适其宜。故庄周曰∶人之可畏者，衽席饮食之间，而不知为戒者也。若能常如是畏谨，疾病何缘而起？寿考焉得不长？贤者造形而悟，愚者临病不知，诚可畏也。

黄帝问岐伯曰∶余闻上古之人，春秋皆度百岁，而动作不衰；今时之人，年至半百而动作皆衰者，时世畏耶？人将失之耶？岐伯对曰∶上古之人，其知道者，法于阴阳，和于术数，饮食有节，起居有常，不妄作劳，故能形与神俱，而尽终其天年，度百岁乃去。今时之人不然也，以酒为浆，以妄为常，醉以入房，以欲竭其精，以耗散其真，不知持满，不时御神，务快其心，逆于生乐，起居无节，故半百而衰也。

夫四时五行，以生长收藏，以生寒暑燥湿风。人有五脏，化为五气，以生喜怒悲忧恐。故喜怒伤气，寒暑伤形，暴怒伤阴，暴喜伤阳。厥气上行，满脉去形。喜怒不节，寒暑过度，生乃不固。故重阳亡阳，重阴亡阴。故曰∶冬伤于寒，春必病温；春伤于风，夏必泄泻；夏伤于暑，秋必病疟；秋伤于湿，冬必咳嗽。

王充年渐七十，乃作养生之书，凡十六篇。香气自守，闭明塞聪，受补自精，服药导引，庶几获道。

太上养神，其次养形。神清意平，百节皆宁，养生之本也。肥肌肤，充腹肠，开嗜欲，养生之末也。

凡生之长也，顺之也。使生不顺者，欲也。故圣人必先适欲。（适，节也。）室大则多阴，台高则多阳。多阴则蹶，多阳则痿。蹶者，逆寒疾也，痿 不能行，刈阴阳不适之患也。是故先王不处大室，不为高台，味不众珍，衣不 热， 热则理塞，（脉则闭结。）理塞则气不达。味众珍则胃充，胃充则中大鞔，中大鞔则气不达。以此求长生者其可得乎？

天生阴阳寒暑，四时之化，万物之变，莫不为利，莫不为害。圣人察之以便生，故精安乎形，而年寿长焉。长也者，非短而续之者也，毕其数也。毕数之务，在去乎害。何谓去害？大甘大酸大苦大辛大咸，五者充形，则生害矣；大喜大怒大忧大恐大哀，五者接神，则生害矣；大寒大热大燥大湿大风大雾，六者动精，则生害矣。（诸言大者，皆谓过制。）故凡养生，莫若知本，知本则疾无由至矣。

劳者，劳于神气；伤者，伤于形容。饥饱过度则伤脾，思虑过度则伤心，色欲过度则伤肾，起居过度则伤肝，喜怒悲愁过度则伤肺。又风寒暑湿则伤于外，饥饱劳役则败于内。昼感之则病荣，夜感之则病卫。经内联外，交运而各从其昼夜，始劳于一，一起为二，二传于三，三通于四，四迁于五，五复返一。一至于五，邪乃深藏，真气大失，使人肌肉消，神气弱，饮食减，行步难。

及其如此，则虽有命，亦不能生也。

夫人禀天地阴阳而生者，盖天有六气，人有三阴三阳而上奉之；地有五行，人以五脏六腑而下应之。于是资生皮肉筋骨、精髓血脉、四肢九窍、毛发齿牙唇舌，总而成体。外则气血循环，流注经络，喜伤六淫；内则精神魂魄志意思，喜伤七情。六淫者，寒暑燥湿风热是；七情者，喜怒悲思惊。若持护得宜，怡然安太；役冒非理，百 生焉。

物之最灵，唯其人也。身者乃神化之本。精于人也，若水浮航；气于人也，如风杨尘；神于人也，似野马聚空。水涸则航止，风息则尘静，野马散而火空。长有精能固，无气能盛物。精气神三者，心可不动。其变化也，外忘其形，内养其神，是谓登真之路。嗜欲纵乎心，孰能久去？哀乐伤乎志，孰能久忘？

思虑役乎神，孰能久无？利禄劳乎身，孰能久舍？五味败乎精，孰能久节？酒醴乱乎情，孰能久绝？食佳肴，饮旨酒，顾以姝丽，听以淫声，虽精强而反祸于身，耳目快而致乱于神，有百端之败道。夫一介而希真，安有养身之验耳？夫学道者，外则意不逐物移，内则意不随心乱，湛然保于虚寂造化清净之域。譬如起屋之劳，假一息之形气尚苏，神归其清，而况契于道保真丹所哉？

彭祖曰∶养寿之道，但莫伤之而已。夫冬温夏凉，不失四时之和，所以适身也；美色淑姿，幽闲娱乐，不致思欲之惑，所以通神也；车服威仪，知足无甚，所以一志也；八音五色，以悦视听，所以导心也。凡此皆以养寿。而不能斟酌之者，反以速患。古之至人，恐下才之子不识事宜，流遁不还，故绝其源。故有上士别床，中士异被；服药百裹，不如独卧。五音使人耳聋，五味令人口爽。苟能节宣其宜适，抑扬其通塞者，不减年算而得益。凡此之类，譬犹水火，用之过当，不为害也？不知其经脉损伤，血气不足，内里空疏，髓脑不实，体已先病，故为外物犯，风寒酒色以发之耳。若本充实，岂有病也？夫远思强记伤人，忧愁悲哀伤人，喜乐过差伤人，忿怒不解伤人，汲汲所愿伤人，阴阳不顺伤人。有所伤者甚众，而独戒于房中，岂不惑哉？男女相成，犹天地相生也，所以导养神气，使人不失其和。天地得交接之道，故无终竟之限；人失交接之道，故有残伤之期。能避众伤之事，得阴阳之术，则不死之道也。天地昼分而夜合。一岁三百六十日而精气和合，故能生产万物而不穷。人能则之，可以长存。次有服气得其道，则邪气不得入，治身之本要。余吐纳导引之术，及念体中万神有含影守形之事，皆非真道。人能爱精养体，服气炼形，则万神自守其真。不然者，则荣卫枯悴，万神日逝，非思念所留者也。

夫道者藏精于内，栖神于心，静漠恬 ，悦穆胸中，廓然无形，寂然无声。静漠恬 ，所以养生也；和愉虚无，所以据德也。外不乱内，即性得其宜；静不动和，则德安其位。养生以经世，抱德以终年，可谓能体道矣。

能尊生，虽富贵不以养伤身，虽贫贱不以利累形。

神善于气，气会于神。神气不散，是谓修真。

喜怒损性，哀乐伤神，性损则害生。故养精以全气，保神以安心。气全体平，心安神逸，此全生之诀也。

晋道成自号祟真子。其论长生养性之旨曰∶其要在于存三、抱元、守一。三者，精气神，其名曰三宝。抱元者，抱守元阳真气也。守一，神灵也。神在心，心有性，属阳，是为南方丙丁之火也。肾者能生元阳，为真气，其泄为精，是为北方壬癸之水。水为命，命系于阴也。此之谓性命。为三一之道，在于存想，入下丹田，抱守元阳，逾三五年，自然神定气和。神既定，则释其四大而无执焉。坦然修颐其真，功满行毕，其道成矣。

玄牝既立，犹瓜有蒂。暗注母气，呼即呼，吸即吸，绵绵十月，气足形圆。心是气之主，气是形之根；形是气之宅，神是气之真。神用气养，气因神住。神行则气行，神住则气住。此经要妙之义也。

阳精魂主，阴精魄成。二精相搏，而成神明。神以形用，形以神生。神去则形毙，神全角可延。神以道全，形以术延耳。

骨肉以精血为根，灵识以元气为木，神气乃性命之本也。神为气之子，气为神之母，子母不可以斯须离也。元气湛然止于丹田，则变化成矣。神能御气，气能留形。出息微微，入息绵绵，深根固蒂，长生久视之道也。故曰∶天门常开，地户密闭，呼至于根，吸彻于蒂，谓之丹田，谓之气海，如抱鸡卵，如鱼生水，法就圣胎，自然蝉蜕。

炼精者，炼元精，非淫 所感之精；炼气者，炼元气，非口鼻呼吸之气；炼神者，炼元神，非心意会虑之神。故此神气精者，与天地同其根，与万物同其体；得之则生，失之则死；以阳火炼之则化成阳气，以阴符养之则结成阴精；见之不可用，用之不可见也。

发宜多梳，齿宜多叩，液宜常咽，气宜精炼，手宜在面，五者所谓子欲不死修昆仑耳。

养耳力者常塞，养目力者常瞑，养臂指者常屈信，养股趾者常步履。精者神之本，气者神之主，形者气之宅。故形大用则羸，精大用则竭，气大劳则绝。是以人之生者神也，形之托者气也。

若气衰则神托而得长生者，未之闻也。夫有者，因无而生焉，形须神而立焉。有者，无之馆也；形者，神之宅也。倘不全宅以安生，修身以养神，则不免气散归空，游魂为变。仿之于烛，烛虚则火不居焉；譬之于堤，堤坏则水不存焉。身劳则形散，气劳则命终，形疲则神毙，神毙则向导游矣。已游者无返期，既朽者无生理。故神者魂也，魄者阴也。神能复气，形能食味。气清则神爽，形劳则气浊。服气者，千百不死，故身飞于天；食谷者，千百皆死，故形归于地。人之死也，魂飞于天，魄落于泉。水火分散，各归本源。生则同体，死则相捐。飞沉各异，禀之自然。何者？

譬如焚之木，以火焚之，烟则上升，灰则下沉，亦自然之理也。夫神明者，生死之本也；精气者，万物之体也。全其形则生，养其精气神则性命长生矣。

养生有五难∶名利不灭，此一难也；喜怒不除，此二难也；声色不去，此三难也；滋味不绝，此四难也；神虑精散，此五难也。五者必存，虽心希难老，口诵至言，咀嚼英华，呼吸太阳，不能不夭其年也。五者无于胸中，则信顺日深，玄德日全，不祈喜而自福，不求寿而自延。此养生大理所归也。

圣人一度循轨，不变其宜，不易其常，放准修绳，曲因其当。夫喜怒者，道之邪也；忧悲者，德之失也；好憎者，心之过也；嗜欲者，性之偏也。人大怒伤阴，大喜坠阳，暴气发喑，惊怖为狂。忧悲多患，痛乃成积。好憎繁多，祸乃相随。故心不忧乐，德之至也；通而不变，静之至也；嗜欲不载，虚之至也；无所爱憎，平之至也；不与物散，粹之至也。能此五者，则通于神明。通于神明者，得其内者也。

夫孔窍者，精神之户牖也；而气志者，五脏之使佐也。耳目淫于声色之乐，则五脏摇动而不定也。五脏摇动而不定，则血气滔荡而不休。气血滔荡而不休，则精神驰聘于外而不守矣。精神驰骋于外而不守，则祸福之至，虽如丘山，无由识之矣。使耳目精明玄达而无诱慕，气志虚静恬愉而省嗜欲，五脏定宁充盈而不泄，精神内守形骸而不外越，至望于往世之前而视于来世之后犹足为也，岂直祸福之间哉？故曰∶其出弥远，其知弥少，以言夫精神之不可使外淫也。故五色乱目，使目不明；五声讹耳，使耳不聪；五味乱口，使口爽伤；趋舍滑心，使行飞扬。此四者，天下之所养性也，然皆人累也。故曰∶嗜欲者，使人之气越；而好憎者，使人之心劳。弗疾去，则志气日耗矣。夫人之所以不能终其寿命而中道夭于刑戮者，何也？以其生生之浓。夫惟能无以生为者，则所以修得生也。

凡夫不徒不知益之为益，乃又不知损之为损也。夫损易知而速焉，益难知而迟焉。而尚不悟其易，亦安能炽其难哉？夫损之者，如灯火之消脂，莫之见也，而忽尽矣；益者如禾苗之播殖，莫之觉也，而忽茂矣。故治身养性，务谨其细，不可以小益为不平而不修，不可以小损为无伤而不防。凡聚小所以就大，损一所以至亿也。若能爱之于微，成之于着者，则当乎知道矣。

养生以不伤为本，此要言也。且才所不逮而困思之，伤也；力所不胜而强举之，伤也；悲哀憔悴，伤也；喜乐过差，伤也；汲汲所欲，伤也；戚戚所患，伤也；久谈言笑，伤也；寝息失时，伤也；挽弓引弩，伤也；沉醉呕吐，伤也；跳走喘乏，伤也；欢呼笑泣，伤也；阴阳不交，伤也。

是以养性之方，唾不及远，行不疾步，耳不极听，目不极视，坐不至久，卧不及疲。先寒而衣，先热而解。不欲极饥而食，食不可过饱；不欲极渴而饮，饮不可过多。凡食多则结积聚，过饮则成痰癖也。不欲甚劳甚逸，不欲起晚，不欲汗流，不欲多睡，不欲奔车走马，不欲极目远望，不欲多食生冷，不欲饮酒当风，不欲数数沐浴，不欲广志远愿，不欲规造异巧。冬不欲极温，夏不欲极凉。不欲露卧星下，不欲眠中见扇。大寒大热大风大雾，皆不欲冒之。五味入口，不欲偏多。故酸多伤脾，若多伤肺，辛多伤肝，咸多伤心，甘多伤肾。此五行自然之理也。

凡言伤者，亦不便觉也，谓久则损寿耳。

古之知道者，筑垒以防邪，疏源以毓真。深居静处，不为物撄，动息与神气俱，魂魄守。

谨防室兑，专一不分，真气乃存，上下灌注，气乃流通。如水之流，如日月之行而不休。阴营其脏，阳固其腑，流源 ，满而不溢，充而不盈，夫是之谓久生。

里语有之∶人在世间，日失一日，如牵羊以就诸屠所，每进一步，而去死转近。此譬虽丑而实理也。达人所以不愁死者，非不欲求生，亦固不知所以免死之术，而空自煎愁，无益于事。故云∶乐天知命，故不忧耳，非不欲久生也。且夫深入九泉之下，长空罔极，始为蝼蚁之粮，终与尘埃合体，令怛然心热，不觉咄嗟。若心有求生之志，何不屏置不急之事，以修玄妙也哉？

世人不察，惟五欲是嗜，声色是耽。目惑玄黄，耳务淫哇。滋味煎其脏腑，醴醪煮其肠胃，香芬腐其骨髓，喜怒悖其正气，思虑消其精神，哀乐殃其平粹。夫以蕞尔之躯，攻之非一途；易竭之身，而瓜分受敌。身非木石，其能久乎？

大凡住生，先调元气。身有四气，人多不明。四气之中，各主生死。一曰干元之气，化为精，精反为气。精者连于神，精益则神明，精固则神畅，神畅则生健。苦精散则神疲，精竭则神去，神去则死。二曰坤元之气，化为血，血复为气。气血者通为内外，血壮则体丰，血固则颜盛，颜盛则生合。若血衰则发变，血败则脑空，脑空则死。三曰庶气，庶气者，一元交气，气化为津，津复为气。气运于生，生托于气，阴阳动息，滋润形体。气通则生，气乏则死。四曰众气，众气者，谷气也。谷济于生，终误于命，食谷虽生，蕴谷气还死。精能附血，气能附生，当使循环，即身永固。干元之阳，阳居阴立，脐下气海是也。坤元之阴，阴居阳位，脑中血海是也。

生者属阳，阳贯五脏，喘息之气是也。死者属阴，阴纳五味，秽恶之气是也。气海之气以壮精神，以填骨髓；血海之气以补肌肤，以流血脉；喘息之气以通六腑，以扶四肢；秽恶之气以乱身神，以腐五脏。

形者，生之气也；心者，形之主也；神者，心之宝也。故神静而心和，心和而形全；神躁则心荡，心荡则形伤。将全其形也，先在理神。故恬和养神，则自安于内；清虚栖心神，则不诱于外。神恬心清，则形无累矣。虚室生白，人心苦空。虚则纯白不浊，吉祥至矣。人不照于昧爽而照于莹镜者，以莹能朗也；不鉴于流波而鉴于静水者，以静能清也。镜水以清明之性，故能照物之形。由此观之，神照则垢灭，形静而神清。垢灭则内欲永尽，神清则外累不入。今清歌奏而心乐，悲声发而心哀。夫七窍者，精神之户牖也；志气者，五脏之候也。耳目诱于声色，鼻口之于芳味，四体之于安适，其情一也。则精神驰惊而不守，志气系于趋舍，则五脏滔荡而不安。嗜欲之归于外，心腑壅塞于内；曼衍于荒滔之波，留连于是非之境，而不败德伤生者，盖亦寡矣。是以圣人清目而不视，聪耳而不听，闭口而不言，弃心而不虑。贵身而忘贱，故尊势不能动；乐道而忘贫，故浓利不能倾。容身以怡情，而游一气，活然纯白于衷，故形不养而自全者，不劳而道自至也。

身之有欲，如树之有蝎。树抱蝎则远自凿，人抱欲而反自害。故蝎盛则木枯，欲炽而身亡。

将收情欲，先敛五关。五关者，情欲之路，嗜欲之府也。目爱彩色，命曰伐性之斧；耳乐淫声，命曰攻心之鼓；口贪滋味，命曰腐脏之药；鼻悦芳馨，命曰熏喉之烟；身安舆驷，命曰召蹶之机。

此五者所以养生，亦以伤生。耳目之于声色，鼻口之于芳味，肌体之于安适，其情一也。然亦以之生，或为贤智，或为痴愚，由于处之异也。

上一页：通用诸方补遗
下一页：养生余录（上）\ 养生主论


养生余录（上）\ 养生主论 《古今医统大全》

养生余录（上）\ 养生主论

甚哉！坟素之书以心为身中君主之官，神明出焉。以此养生则寿，而齿不殆。主不明则道闭塞而不通，形乃大伤。以此养生则殃。故《庄子》有养生主篇，盖有心者必有身，故人我交相，而物欲蔽其明也。

昔者太王之去国也，召其耆老而告之曰∶君子不以其所以养人者害人。故逾梁山而迁岐山之下。养生之为道，莫大如此，而身外琐琐，又何足以累吾之灵府哉？是则人心之病，如面不同。

混浓之辞难为通治。故述方内之道，以正其心；方外之道，以广其志；百氏之言，以返其流；游谈之说，以攻其蔽。或因激怒而愤悱，或因随喜而投机，使其各有所入，则庶不溺于常见也。试请论之。

夫一心万虑，其义有三∶有天理，有人情，有五行。仁者梦金革，此五行之所役也。甚饥梦取，甚饱梦与，非人情之使然乎？夫天理者何？一言而蔽之曰∶上帝临汝，毋贰尔心。故由仁义行，非行仁义也。不获己者，如达摩大师云∶外息诸缘，内心无惴。庄子云∶宇宙者，发乎天光。

故黄帝赤水求玄珠，非罔象无由得之。此道甚易，人自为难。从浅而言，唯息奔竞，默聪明，涵智能而已。

是故余尝有言曰∶世人不必聪明，不必愚鲁。是必愚鲁者，下愚也；是必聪明者，上智也。

其余察察，皆系祸福之门。故嵇康从孙登三年，登未尝出一言。康欲辞去，登乃曰∶子识火乎？

火生而有光，而不用其光，果在于用光；人生而有才，而不用其才，果在于用才。故用光在乎得薪，所以保其耀；用才在乎识真，所以保其年。今子才多识寡，难乎免于今之世矣。子无求乎！

康不能用，果遭非命，乃作幽愤诗曰∶昔惭柳下，今愧孙登。如《庄子》寓言，祖习《老》《列》，证引孔颜，伪仁义而显仁义，出世间而居世间，故非明论庄政之言，实出诸子百氏之表。下学人窃取文华而为笔力，诵其汗漫而为高谈。中才以上者 绎之，如人之美食美器，可以味能虚心实腹。上达者观之，则如程孔目击而已矣。

故《太乙真人破迷歌》云∶道傍逢一鱼，犹能掉红尾。子若欲救之，急须送于水。道傍逢一人，性命将沦委。子若欲救之，急须与道理。《黄帝阴符经》云∶上有神仙抱一之道，中有富国安民之法，下有强兵战胜之术。故以身为国，以心为君，精气为民，抱一守中，心不妄用。故精充气住，则如物阜民繁，然后阴虎阳龙，烹炼三尸而战退百邪。丹田有宝，四大轻安。修之不已，内功外行。乃证真仙，再历真空。果位无修，可修则与佛同体，故名万法之尊，心之灵妙。有若是者，上为三界诸天之祖，下为六道四生之源。然则何为然而霄壤之间乎？

所谓天理也、人情也、五行也，五行人情交战于物欲之私者，小人也，故有刑灾异类之差。

人情天理相符于显微之机者，君子也，故无宠辱若惊之患。若夫仰钻瞻忽之道，颜子心斋日至，孟子浩然难言。必也还源之士，超出乎理路之表者，强名曰佛，亦名大觉金仙。此非一曲之士之所知，再请敷露。

夫用天之道，因地之利，谨身节用，以养父母，此孔子已尝许为庶人之孝也。既孝矣，又何加焉？故当体认喜怒哀乐未发之先，毫发无间之地。此则心君之实相，号曰本来面目。以是了了尝知，言之不可及，故神而明之，存乎其人。倘居上而骄，为下而乱，在丑而争，思无不邪，言必纵欲，窃仲尼之冠佩，掩盗 之忍残，苟侥幸而免于刑戮，则欣灾危昏梦之间，游魂为变之际，意光业镜，心事阎王，不待六审三推，自然根据款承伏，故沉而为地狱饿鬼，从而为胎卵湿化，恶趋将尽。次因缘再托人身，而又私计人我，残贼天真。报缘既尽，新业已成，复入轮回，备偿夙债，不失人身则幸矣。余尝有曰∶天地熔金作一炉，鼎钟盂鉴总由吾。他年要识方圆器，各自而今观造模。其有志趣不凡者，因而步入道环，则朝市山林，空手把锄头，步行骑水牛，而游戏三昧也。

上一页：养生余录（上）\ 总论养生篇
下一页：养生余录（上）\ 天元之寿精气不耗者得之


养生余录（上）\ 天元之寿精气不耗者得之 《古今医统大全》

养生余录（上）\ 天元之寿精气不耗者得之

男女居室，人之大伦。独阳不生，独阴不成，人道有不可废者。庄周乃曰∶人之可畏者，衽席之间，不知戒者过也。盖此身与造化同流，左为肾属水，右为命门属火。阳生于子，火实藏之，犹北方之有龟蛇也。膀胱为左肾之府，三焦有脂膜如掌大，正与膀胱相对，有二白脉由中而出，夹脊而上，贯于脑。上焦在膻中，内应心；中焦在中脘，内应脾；下焦在脐下，即肾间动气，分布人身。方其湛寂，欲念不兴，精气散于三焦，荣华百脉。及欲想一起，欲火炽然，翕撮三焦，精气流溢，并从命门输泻而去，可畏哉！

嗟夫！元气有限，人欲无涯。火生于木，火发必克。尾闾不禁，沧海以竭。少之时，血气未定，既不能守夫子在色之戒；及其老也，则当寡欲闲心，又不能明列子养生之方。吾不知其可也。

麻衣道人曰∶天地人等列三才。人得中道，可以学圣贤，可以学神仙，况人之数多于天地万物之数。但人之不修人道，贪爱嗜欲，其消减只与物同也，所以有老病夭伤之患。鉴乎此，必知所自重，而可以得天元之寿矣。

上一页：养生余录（上）\ 养生主论
下一页：养生余录（上）\ 欲不可绝


养生余录（上）\ 欲不可绝 《古今医统大全》

养生余录（上）\ 欲不可绝

黄帝曰∶一阴一阳之谓道，偏阴偏阳之谓疾。又曰∶两者不和，若春无秋，若冬无夏。因而和之，是谓圣度。圣人和合之道，但贵于闭密，以寄天真也。

素女曰∶人年二十者，四日一泄；三十者，八日一泄；四十者，十六日一泄；五十者，二十日一泄。此法语也。所禀者浓，食饮多，精力健，或少过其度。譬之井焉，源深流长，虽随汲随满，不惧其竭也。若所禀者薄，元气本弱，又食减清耗，愿强而为之，是怯夫而试冯妇之术也，适以投虎牙耳。道弱者亦须禁止，不可根据此施泄。

素女曰∶人年十六者，当闭精勿泄。若气力尚壮盛者，亦不可强忍，久而不泄，致生痈疾。

彭祖曰∶男不可无女，女不可无男。若念头真正，无可思者大佳，长年也。又曰∶人能一月再泄精，一岁止二十四泄，得寿一百岁。

《名医论》曰∶思欲无穷，所愿不得，意淫于外，为白淫而下。因是入房太甚，宗筋纵弛。

书云∶男子以精为主，女人以血为主。故精盛则思室，血盛则怀胎。若孤阳绝阴，独阴无阳，欲心炽而不遂，则阴阳交争，乍寒乍热，久而为劳。

富贵家子唐靖，疮发于阴至烂。道人周守真曰∶病得之欲泄而不可泄也。

《史记》济北王侍人韩女病腰背寒热，仓公曰∶病得之欲男子而不可得也。

上一页：养生余录（上）\ 天元之寿精气不耗者得之
下一页：养生余录（上）\ 欲不可早


养生余录（上）\ 欲不可早 《古今医统大全》

养生余录（上）\ 欲不可早

齐大夫褚澄曰∶羸女则养血，宜及时而嫁；弱男则饰色，宜待壮而婚。又云∶男破阳太早则伤其精气，女破阴太早则伤其血脉。

又云∶精未通而御女以通其精，则五髓有不满之处，异日有难状之疾。又云∶未笄之女，天癸始至，已近男色，阴气早泄，未完而伤。

又云∶童男室女，积想在心，思虑过常，多致苛损。男则神色先败，女则月水先闭。

上一页：养生余录（上）\ 欲不可绝
下一页：养生余录（上）\ 欲不可纵


养生余录（上）\ 欲不可纵 《古今医统大全》

养生余录（上）\ 欲不可纵

黄帝经曰∶长生至慎房中急，何为死作灵神位。

彭祖曰∶上士易床，中士易被。又云∶易被不如易床，易床不如易房。服药千钟，不如独卧。

老君曰∶情欲出于五内，魂定魄静，生也；情欲出于胸臆，精散神惑，死也。

彭祖曰∶美色妖严，娇外家盈房，以致虚损之祸，乌可以长生？

《阴符经》曰∶淫声美色，破骨之斧锯也。世之人若不能秉灵烛以照幽情，持慧剑以割爱欲，则流浪生死之海，害生于恩也。

全元起曰∶乐色不饰则精耗，轻用不止则精败。圣人爱精重施，髓满骨坚。

书云∶年高之时，血气既弱，觉阳事轻盛，必慎而抑之，不可纵心竭意。一度不泄，一度火灭；一度火灭，一度增油。不制而纵情，则是膏火将灭，更去其油。

庄子曰∶嗜欲深者，其天机浅。

《春秋》秦医和视晋侯之疾曰∶是为近女室，非鬼非食，惑以丧志。公曰∶女不可近乎？对曰∶节之。

《玄枢》曰∶元气者，肾间动气也。右肾为命门，精神之所舍，爱惜保重，荣卫周流，神气不竭，可与天地同寿。

《元气论》曰∶嗜欲之性，固无穷也。以有极之性命，逐无涯之嗜欲，神自毙之甚矣。《仙经》云∶无劳尔形，无摇尔精，归心静默，可以长生。《理颂》云∶道以精为宝，宝持宜秘密。

施人则生人，留己则生己。结婴尚未可，何况空废弃。弃损不觉多，衰老而命坠。《仙书》云∶阴阳之道，精液为宝。谨而守之，后天而老。

书云∶声色动荡于中，情爱牵缠，心有念动，昼想夜梦，驰逐于无涯之欲。百灵疲而消散，宅舍无宝而倾颓。恣意极情，不知自惜，虚损生也。譬如枯朽之木，遇风则折；将溃之崖，值水先颓。荀能爱惜节情，亦得常寿也。

肾阴内属于耳，膀胱脉出于目。 目盲所视，耳闭厥听，斯乃房之为患。

人寿夭在于撙节。若将息得所，长生不死；恣其情，则命同朝露。

欲多则损精。人可保者命，可惜者身，可重者精。肝精不固，目眩无光；肺精不交，肌肉消瘦；肾精不固，神气减少；脾精不固，齿发浮落。若耗散真精，疾病随生，死亡随至。

《神仙可惜许歌》曰∶可惜许！可惜许！可惜元气宫无主。一点既随浓色妒，百神位送精光去。三尸喜，七魄怒，血败气衰将何补？赤宅丹田属别人，玉炉丹灶阿谁主？劝世人，休恋色，恋色贪淫神必败。精神一去百神离，百神去后人不知。几度待说说不得，临临下以泄天机。

上一页：养生余录（上）\ 欲不可早
下一页：养生余录（上）\ 欲不可强


养生余录（上）\ 欲不可强 《古今医统大全》

养生余录（上）\ 欲不可强

《素问》曰∶因而强力，肾气乃伤，高骨乃坏。注云∶强力，入房也。强力入房则精耗，精耗则肾伤，肾伤则髓气内枯，腰痛不能俯仰。

《黄帝经》云∶急守精室勿妄泄，闭而保之可长活。

书云∶阴痿不能快欲，强服丹石以助阳，肾水枯竭，心火如焚。五脏干燥，消渴至近。讷曰∶少水不能灭盛火，或为疮疡。

强勉房劳者，成精极体瘦， 羸惊悸，梦遗便浊，阴痿里急，面黑耳聋。

真人曰∶养性之道，莫强所不能堪尔。

抱朴子曰∶才不迨，强思之；力不胜，强举之，伤也。甚矣，强之一字，真戕生伐寿之本。

夫饮食，所以养生者也。然使醉而强酒，饱而强食，未有不疾以害其身，况欲乎？欲而强，元精去，神气散，戒之！

上一页：养生余录（上）\ 欲不可纵
下一页：养生余录（上）\ 欲有所忌


养生余录（上）\ 欲有所忌 《古今医统大全》

养生余录（上）\ 欲有所忌

书云∶饱食过度，房室劳损，血气流溢，渗入大肠，时下清血腹痛，病名肠 。

大醉入房，气竭肝伤。丈夫则精液衰少，阴痿不起；女子则月事衰微，恶血淹留，生恶疮。

燃灯烛行房，终身之忌。忿怒中尽力房事，精虚气损，发为痈疽。恐惧中入房，阴阳偏虚，发厥，自汗盗汗，积而成劳。

远行疲乏入房，为五劳虚损。月事未绝而交接生白驳。又冷气入内，身面痿黄，不产。金疮未瘥而交会，动于血气，令疮败坏。忍小便入房者得淋，茎中痛，面失血色，或致胞转，脐下急痛死。

或新病可而行房，或少年而迷，或老人而不能节减，妙药不能顿服，因而致患。岁月将深，直待肉尽骨消，返冤神鬼，故曰∶油尽灯灭，髓竭人亡；添油补髓，勉强何干？鬼魅来侵，总是自招其祸。

交接输泻，必动三焦心脾肾也。动则热而欲火炽，因入水，致中焦热郁发黄，下焦气盛额黑，上焦血走随瘀，热行于大便黑溏。男女同室而浴者，多病此。

服脑麝入房者，关窍开通，真气走散。重则虚眩，轻则腹泻。

《本草》云∶多食葫入房，伤肝，面黑无光。（葫即蒜也。）

书云∶入房汗出，中以劳风。赤目当忌房事，免内障。时病未复，犯者舌出数寸死。

《三国志》子献病已瘥。华陀视脉曰∶尚虚未复，勿为劳事。色复即死，死当舌出数寸。其妻从百里外省之，止宿交接，三曰病发，一如陀言，可畏哉！

上一页：养生余录（上）\ 欲不可强
下一页：养生余录（上）\ 欲有所避


养生余录（上）\ 欲有所避 《古今医统大全》

养生余录（上）\ 欲有所避

孙真人云∶大寒与大热，且莫贪色欲。

书云∶凡大风大雨大雾、雷电霹雳、日月薄蚀、虹 地动、天地昏冥，日月星辰之下，神庙寺观之中，井灶围厕之侧，环墓尸柩之傍，皆所不可犯淫，则损人寿命。若此时受胎，非止百倍损于父母，生子不仁不孝，多疾不寿。

《保命诀》云∶人勿犯长命，及诸神降日犯淫者促寿。朔日减一纪，望日减十年，晦日减一年。初八日上弦，二十三日下弦，三元减五年。庚申甲子，本命减一年。正月初三日万神皆会，十四、十六日三宫降，二月二日万神会，四立日、二分日、二至日、二社日俱不可犯。三月初九日牛鬼神降，犯者百日中恶。四月初四日万神善化，犯之失音。初八日善恶童子降，犯者血死。

五月三个五日、六日、七日为九毒日，犯者不过三年。十月初一日夜西天王降，犯之一年死。十一月二十五日掠剩大夫降，犯之短命。十二月初七日夜，犯之恶病死。二十日天河相交行道，犯之促寿。每月二十八日人神在阴，四月十日阴阳纯用事。以上日辰犯淫且不可，况婚姻乎？

按《庚申论》曰∶古人多尽天数，今人不终天年，何则？以其罔知避慎，肆情恣色，暗犯禁忌，阴司减其龄算，能及百岁者，几何人哉？蜀主孟昶纳张丽华于观侧。一夕迅雷电火，张氏殒。道士李若冲于上元夜，见殿上有朱履衣冠之士北面而立，廊下罗列罪人，有女人甚。若白其师唐洞卿。师曰∶此张丽华也。昔宠幸于此，亵渎高真所致。由是观之，天地间禁忌不可犯也。

上一页：养生余录（上）\ 欲有所忌
下一页：养生余录（上）\ 地元之寿起居有常者得之


养生余录（上）\ 地元之寿起居有常者得之 《古今医统大全》

养生余录（上）\ 地元之寿起居有常者得之

人之身，仙方以屋子名之。耳眼口鼻，其窗门户也；手足肢节，其楝梁榱桷也；毛发体肤，其壁牖垣墙也。曰气枢，曰血室，曰意舍，曰仓廪玄府，曰泥丸幽宫，曰紫房玉阙，曰十二重楼，曰贲门，曰飞门，曰玄牝等门，盖不一也，而有主之者焉。今夫屋或为暴风疾雨之所飘摇，虫蚁蠢之所侵蚀；或又为鼠窃狗盗之所损坏。苟听其自如而不知检，则日积月累，东倾西颓而不可处矣。盖身者屋也，心者居星之主人也。主人能常为之主，则所为窗户楝榱垣壁皆完且固，而地元之寿可得矣。

上一页：养生余录（上）\ 欲有所避
下一页：养生余录（上）\ 养生之道


养生余录（上）\ 养生之道 《古今医统大全》

养生余录（上）\ 养生之道

老子曰∶人生大期，百岁为限。节护之者，可至千岁，如膏之小炷与大炷耳。众人大言，而我小语；众人多烦，而我小记；众人悸暴，而我不怒。不以人事累意，淡然无为，神气自满，以为不死之药。

庄子曰∶能尊生者，虽富贵不以养伤身，虽贫贱不以利累形。今世之人居高年尊爵者，皆重失之。

孙真人铭曰∶怒甚偏伤气，思多大损神。神疲心易役，气弱病相萦。勿使悲欢极，当令饮食均。再三防夜醉，第一戒晨醺。夜寝鸣金鼓，晨兴漱玉津。妖邪虽犯己，精气自全身。若要无诸病，常当节五辛。安神宜悦乐，惜气保和纯。寿夭休论命，修行本在人。若能遵此理，平地可朝真。

书云∶未闻道者放逆其心，逆于生乐，以精神徇智巧，以忧畏徇得失，以劳苦徇礼节，以身世徇财利。四不置，心为之病矣。

陶隐居云∶万物为人灵且贵，百岁光阴如旅寄。自非留念修养中，未免疾苦为身累。

上一页：养生余录（上）\ 地元之寿起居有常者得之
下一页：养生余录（上）\ 喜乐


养生余录（上）\ 喜乐 《古今医统大全》

养生余录（上）\ 喜乐

书云∶喜乐无极，极则伤魄。魄伤则狂，狂者意不存，皮革焦。喜怒不节，生乃不固。和喜怒以安居处，邪僻不至，长生久视。喜怒不测，阴气不足，阳气有余。荣卫不行，发为痈疽。

聚书云∶喜则气和性达，荣卫通行。然太喜伤心，积伤损神。故少喜则神不劳。《淮南子》云∶大喜坠阳。

唐柳公度善摄生，年八十余，步履轻健。或求其术，曰∶吾无术，但未尝以元气佐喜怒，气海常温耳。

东坡发语曰∶心喜则阳气散，是故抑之以养阳气。

上一页：养生余录（上）\ 养生之道
下一页：养生余录（上）\ 忿怒


养生余录（上）\ 忿怒 《古今医统大全》

养生余录（上）\ 忿怒

书云∶忿怒则气逆，甚则呕血。少怒则形佚， 忿恨则损寿，怒目久视日月则损明。大怒伤肝，血不荣于筋而气激矣。气激上逆，呕血食泄目暗，使人薄厥。切切忿怒当止之，盛而不止，至为之伤。喜忘前言，腰背隐痛，不可以俯仰屈伸。多怒则百脉不定。又大怒则鬓发焦，筋血为劳。卒不死，俟五脏传遍终死矣，药力不及。苟能戒心易志，可以得生。

隐居云∶道家更有颐生旨，第一令人少嗔。

书云∶当食暴嗔，令人神惊，夜梦飞扬。《淮南子》∶大怒破阴。

先贤诗曰∶怒气剧炎火，焚和徒自伤。触来勿与竞，事过心清凉。

人有所怒，气血未定，因以交合，令人生痈疽。

上一页：养生余录（上）\ 喜乐
下一页：养生余录（上）\ 悲哀


养生余录（上）\ 悲哀 《古今医统大全》

养生余录（上）\ 悲哀

书云∶悲哀憔悴，哭泣喘乏，阴阳不交，伤也。故吊死问病则喜神散。悲哀动中则伤魂，魂伤则狂妄不精，久而阴缩拘挛，两胁痛，不举。悲哀太甚则胞络伤，而阳气内动，发则心下渍，溲数血也。大悲伐性，悲则心系急，肺叶举，上焦不通，荣卫不舒，热气在中而气消。又云∶悲哀则伤志，毛悴色夭，竭绝失意。生纳云肺出气，因悲而气耗不行，所以心系急而消矣。夫心主志，肾藏，因悲哀则失精，阴缩，因悲而心不乐，水火俱一而神精散亡矣。

上一页：养生余录（上）\ 忿怒
下一页：养生余录（上）\ 思虑


养生余录（上）\ 思虑 《古今医统大全》

养生余录（上）\ 思虑

黄帝曰∶外不劳形于事，内无思想之患，以恬愉为务，以自得为功。形体不敝，精神不散，可寿百数矣。

彭祖曰∶凡人不可无思虑，当渐渐除之。身虚无，但有游气。气息得理，百病不生。又曰∶道不在烦，但能不思衣，不思食，不思声色，不思胜负，不思得失，不思荣辱，心不劳，神不极，但尔，可得千岁。

庚桑楚曰∶全汝形，抱汝生，无使汝思虑营营。

《灵枢》曰∶思虑怵惕则伤神。神伤则恐惧自失，皮烂脱肉，毛悴色夭。

书云∶思虑过度，恐虑无时，郁而生涎，涎遂转升而不降，为忧气劳思五噎之病。思虑则心虚，外邪从之，而积气在中，时减于食。又云∶思虑伤心，为吐衄，为发焦。谋为过当，饮食不敌，养生之大患也。

诸葛亮遣使至。司马不问戎事，但以饮食及事之繁简为问。使曰∶诸葛公夙兴夜寐，罚二十以上皆亲览焉，饮食不数升。懿曰∶孔明食少事烦，其能久乎？后果然。

张丞节云∶劳，经言瘵证，有虫，患者相继，诚有是理。只譬如俗谈不娩事，人害相思也，与一女人情密，勿经别离，念念不舍，失寝忘餐，便觉形容瘦悴，不偿所愿，竟为沉 。

士人有观书忘食，一日有紫衣立前曰∶公不可久思，思则我死矣。问其何人。曰∶我谷神也。

于是绝思而食。是故盖思则气结，伏热不散，久而血气俱虚，疾至夭枉也。

上一页：养生余录（上）\ 悲哀
下一页：养生余录（上）\ 忧愁


养生余录（上）\ 忧愁 《古今医统大全》

养生余录（上）\ 忧愁

《灵枢》曰∶内伤于忧怒，则气上逆，上逆则六腑不通，温气不行，凝血蕴里而不散，津液涩渗，着而不去，积遂成矣。

书云∶忧伤肺，气闭塞而不行。又云∶遇事而忧不止，遂成肺劳，胸膈逆满，气从胸达背，隐痛不己。忧愁不解则伤意，恍惚不宁，四肢不耐。当食而忧，神为之惊，寐不安。

女人忧思哭泣，令阴阳气结，月水少，时多内热，若渴不已，肌体枯黑。

深忧重恚，寝息失时，伤也。

上一页：养生余录（上）\ 思虑
下一页：养生余录（上）\ 惊恐


养生余录（上）\ 惊恐 《古今医统大全》

养生余录（上）\ 惊恐

书云∶因事而有大惊恐，不能自遣，胆气不壮，神魂不安，心虚烦闷，自汗体浮，饮食无味。

恐惧不解则精伤，骨酸螈 ，精时自下，五脏失守，气虚不固。

惊则心无所倚，神无所归，虑无所定，气乃乱矣。

大恐伤肾，恐不除则志伤，恍惚不乐，非长生之道。

惊恐忧思，内伤脏腑，气逆于上，则吐血也。

恐则精怯，怯则上焦闭，闭则气逆，逆则下焦胀，气乃不行。

有妇人累月不产，以坐草太早，恐惧气结而然。遂与紫苏药破气，方得下。

临危冒险则魂飞。戏狂禽异兽则神恐。

《淮南子》云∶大怖生狂。

有朝贵坐寺中，须臾雷击坐后柱且碎，而神色不动。又有使高丽者，遇风樯折，舟人大恐，其人恬然读书，如在斋阁。苟非所守如此，则其为戒当何耶？

上一页：养生余录（上）\ 忧愁
下一页：养生余录（上）\ 憎爱


养生余录（上）\ 憎爱 《古今医统大全》

养生余录（上）\ 憎爱

老子曰∶甚爱必大费，多藏必浓亡。知足不辱，知止不殆，可以长久。甚爱色，费精神，甚爱则遇祸患。所爱者少，所费者多。惟知足知止，则身可不辱不危也，故可长久。

憎爱损性伤神。心有所憎，不用深憎，常运心于物，平等。心有所爱，不用深爱，如觉颇偏，寻即改正。不然，损性伤神。

多好则专迷不理，多恶则憔悴无惟，戕生之斧也。

《淮南子》曰∶好憎者，使人心劳。弗疾去则志气日耗，故不能终其寿。

上一页：养生余录（上）\ 惊恐
下一页：养生余录（上）\ 视听


养生余录（上）\ 视听 《古今医统大全》

养生余录（上）\ 视听

老子曰∶五色令人目盲，五音令人耳聋。

彭祖曰∶淫声哀音，怡心悦耳，以致荒耽之祸。如此何以长生？

孔子∶非礼勿视，非礼勿听。

孟子曰∶伯夷目不视恶色，耳不听淫声。

孙真人曰∶生食五辛，节熟食饮，极目远视，夜读注疏，久居烟火，博弈不休，饮酒不已，热餐面食，抄写多年，雕镂细巧，房室不节，泣泪过多，月下观书，夜视星月，刺头出血多，日没后读书，数向日月轮看，极目远视山川草木，驰骋田猎，冒涉风霜，迎风追兽，日夜不息，皆丧明之由，慎之，慎之。

书云∶心之神发乎目，久视则伤心；肾之精发乎耳，久听则伤肾。

耳听淫声，目好色美，口嗜滋味，则五脏擂动而不定，血气流荡而不安，精神飞越而不守。

正气既散，淫邪之气乘此生疾。

叙书曰∶久视日月星辰损目，路井莫顾，损寿。故井汲水沸勿塞，令人目盲耳聋， 杀看斗则气结。五色皆损目，惟皂湖屏风可助目力。

《淮南子》曰∶五色乱目，使目不明；五声讹耳，使耳不聪。又曰∶耳目曷能久动劳而不息乎？

有年八十余，眸子了然，夜读蝇头字。云∶别不服药，但小不食畜兽肝。人以《本草》羊肝明目而疑之。余曰∶羊肝明目，性也，他肝不然。畜兽临宰之时，忿气聚于肝。肝主血，不宜于目明矣。

上一页：养生余录（上）\ 憎爱
下一页：养生余录（上）\ 疑惑


养生余录（上）\ 疑惑 《古今医统大全》

养生余录（上）\ 疑惑

书云∶疑惑不已，心无所主，正气不行，外邪干之，失寝忘餐，沉沉默默，气血以虚，渐为虚劳。

《春秋》晋侯有疾，秦医和视之曰∶不可为也，疾如蛊。赵孟曰∶何为蛊？对曰∶淫溺惑乱之所生。于文，皿虫为蛊。在《易》女惑男，风落山，谓之蛊。其卦巽下艮上。巽为长女，为风；艮为少男，为山。少男而悦长女，非匹，故惑。山木得风而落也。

《三国史补》云∶常疑必为心疾。李蟠常疑遇毒，锁井而饮。心，火府也，为外物所中，终身不痊。多疑惑，病之本也。

昔有客饮酒馆者，壁有雕弓，影落杯中，客疑其蛇也，归而疾作。复再饮其地，始知其为弓也，遂愈。又僧入暗室，踏破生茄，疑为物损命，念念不释。中夜有扣门索命者，僧约明日荐祓。

天明视之，茄也。疑之为害如此。

上一页：养生余录（上）\ 视听
下一页：养生余录（上）\ 谈笑


养生余录（上）\ 谈笑 《古今医统大全》

养生余录（上）\ 谈笑

老子∶塞其兑，闭其门，终身不勤；开其兑，济其事，终身不救。谓目不妄视，口不妄言，终身不勤苦。目视情欲，不益其事，则没身不可救矣。

书云∶谈笑以借籍气为本。多笑则肾转腰痛。多笑则神伤，神伤则悒悒不乐，恍惚不宁。多笑则脏伤，脏伤则脐腹痛，久为气损。

真人曰∶人若不会将理者，只是多说话。戒多言损气，以全其寿也。

书云∶呼叫过当，辩争问答，冒犯寒暄，恣食咸苦，肺为之病矣。行语令人失气，语多须住乃语。

上一页：养生余录（上）\ 疑惑
下一页：养生余录（上）\ 津唾


养生余录（上）\ 津唾 《古今医统大全》

养生余录（上）\ 津唾

真人曰∶常习不唾地。盖口中津液是金浆玉醴，能终日不唾，常含而咽之，令人精气常流，面目有光。

书云∶养性者唾不至远。远则精气俱损，久成肺病，手足重，皮毛粗涩，脊痛咳嗽。故曰∶远唾不如近唾，近唾不如不唾。

唾液为醴泉，聚流为华池，散为津液，降为甘露，溉脏润身。宣通百脉，化养万神。肢节毛发，坚固长春。

人骨节中有涎，所以转动滑利。中风则涎上潮，咽喉滚响。以药压下，俾归骨节可也。若唾其涎，时间快意，枯人手足，纵活亦为废人。

小儿惊风，亦不可唾涎也。风涎急塞，有人喜唾，液干而体枯。遇至人，教以回津之法，久而体复润。盖人身以津液为本，在皮为汗，在心为血，在肾为精，在口为津，伏脾为痰，在眼为泪。曰汗曰血，曰泪曰精，出则皆不可回。唯津唾则独可回，则生意又续矣。津液者，吾身之宝。

《金丹诀》曰∶宝聚则为富家翁，宝散则为孤贫客。

上一页：养生余录（上）\ 谈笑
下一页：养生余录（上）\ 起居


养生余录（上）\ 起居 《古今医统大全》

养生余录（上）\ 起居

广成子曰∶无劳尔形，无摇尔精，乃可以长生。所谓无劳者，非若饱食坐卧，兀然不动，使经络不通，血气凝滞。但不必提重执轻， 终日，无致精力疲极则妙矣。

庄周曰∶人有畏影恶迹而走，举足愈多，走愈疾，而影不离身，自为尚迟，疾走不休，绝力而死。不知处阴以休影，处静以息迹，愚亦甚矣。

书云∶勇于敢则杀，勇于不敢则活。盖敢于有为则杀身，不敢有为则活其身也。

起居不节，用力过度，则脉络伤。伤阳则衄，伤阴则下。

起居不时，饮食不节者，阴受之，而入五脏，填满 塞，为飧泄，为肠 。疾风虚邪者，阳受之，而入六腑，身热不得卧，上为喘呼。

精者，神之本；气者，神之主；形者，气之宅。神太用则歇，精太用则竭，气太劳则绝。

甚劳则喘息汗出，损血耗气。

上一页：养生余录（上）\ 津唾
下一页：养生余录（上）\ 行立


养生余录（上）\ 行立 《古今医统大全》

养生余录（上）\ 行立

久行伤筋，劳于肝；久立伤骨，损于肾。

养生云∶行不疾步，坐不至疲，立不背日。

奔走及走马，动其气，逆于膈。未散而又饮水，水搏于气，为上气。行汗勿 床悬脚，久则血痹足痛腰疼。

真人曰∶夜行常叩齿，杀鬼邪。

沈存中《笔谈》∶草间有黄花蜘蛛，名天蛇。遭其螫，仍濡露，则病如癞，通身溃烂。露涉者慎之。

书云∶大雾不宜远行，行宜饮少酒，以御雾瘴。昔有早行者三人，一食粥而病，一空肠而死，一饮酒而健。酒能壮气辟雾瘴也。

上一页：养生余录（上）\ 起居
下一页：养生余录（上）\ 坐卧


养生余录（上）\ 坐卧 《古今医统大全》

养生余录（上）\ 坐卧

书云∶久坐伤肉，久卧伤气。坐勿背日，卧勿当风。坐卧于坟墓之傍，精神自散。

卧出而风吹之，血凝于肤为痹，凝于腠为血汗，为利，凝于足为厥。

燃烛而卧，神魂不安。卧宜侧身屈膝，不损心气。觉宜舒足，精神不散。舒卧招邪魅。

寝不得言语。五脏如悬磬，不悬不可发声。

卧勿以脚悬踏高处，久成肾水损，膝足冷。

卧不可戏将笔墨画其面，魂不归伏。卧魇不语，是魂魄外游，为邪所执，宜暗唤，忌以火照，照则神魂不入，乃至死。灯前魇者，本由明出，不忌火，并不宜近唤及急唤，亦恐失神魂也。

卧处头边勿安火炉，日久火气头重目赤鼻干，发脑痈疮疖。

卧习闭口，气不失，邪不入。若张口久，或用渴失色。又夜卧勿覆头，得长寿。濯足而卧，四肢无冷病。

又卧冷当风，使人发喑。醉卧黍穣中，发疮，患大风眉脱。又雷鸣时仰卧星月下，当风醉卧，以人扇之，皆惹风疾。

隐居云∶卧处须当防虚隙，烘焙衣衾常损人。饱食即卧，久成气病腰疼，百 不消，成积聚。

汗出不可露卧及浴，使人身振寒热发疹。

坐卧处有隙风，急避之，尤不宜体虚年老之人。有人三代不寿，问彭祖。祖观其寝处，果有一穴当其脑户。令塞之，遂得其寿。盖隙风入耳吹脑，则阳气散。头者，诸阳所聚，以主生也。

上一页：养生余录（上）\ 行立
下一页：养生余录（上）\ 沐浴洗面


养生余录（上）\ 沐浴洗面 《古今医统大全》

养生余录（上）\ 沐浴洗面

书云∶频沐者气壅于脑，滞于中，令形瘦体重，久而经络不通畅。

常以朔日沐，晦日浴，则吉。沐浴不可同日。饱食沐发，冷水洗头，饮水沐头，热泔洗头，冷水濯足，皆损人。新沐发勿令当风萦髻，勿湿头卧，令人头风眩闷，及生白屑，发秃面黑，齿痛耳聋。

女人月事来，不可洗头。或因感疾，终不可治。

沐浴渍水而卧，积气在小腹与阴，成肾痹。

炊汤经宿，洗体成癣，洗面无光，作甑哇疮。

频浴者血凝而气散，体虽泽而气自损。故有痈疽之疾者，气不胜血，神不胜形也。

时病新愈，冷水洗浴，损心胞。自汗入水，即成骨痹。

昔有名医将入蜀，见负薪者猛汗河浴。医曰∶此人必死。随而救之。其人入店中取大蒜细切面浇之。食之汗出如雨。医曰∶贫下人且知药，况于富贵者乎？遂不入蜀。

书云∶盛暑冲热，冷水洗手，尚令五脏干枯，况沐浴乎？远行触热，逢河勿洗面，生乌 。

《闲览》云∶目疾且忌浴，令人目盲。

白彦良壮岁常患赤目。道人曰∶能不浴头，则不病此。彦良记之，七十余更无眼疾。

上一页：养生余录（上）\ 坐卧
下一页：养生余录（上）\ 栉发


养生余录（上）\ 栉发 《古今医统大全》

养生余录（上）\ 栉发

真人曰∶栉发去风明目，不死之道也。又曰∶头发梳百度，不可轻以沐。

陶隐居云∶饱则沐浴饥则梳，梳多浴少益心目。故道家晨梳常一百二十为数，沐浴或月一度而已。

真人曰∶发宜多栉，手宜在面。齿宜数叩，津宜常咽，气以精炼。此五者，所谓子欲不朽修昆仑耳。

安乐诗云∶发是血之余，一日一次梳。通血脉，散风湿。

《琐碎录》云∶乱发藏卧房壁中久，招不祥。

书云∶发落饮食中，食之成瘕。宋明帝宫人腰痛引心，发则气绝。徐文伯曰∶发瘕也。以油灌之，吐物长二尺，头已成蛇。悬柱上，水沥尽，唯余发。唐甄立言为太常时，有人病心腹烦满，弥瘴。诊曰∶误食发而然。令饵雄黄，吐一蛇如拇指，无目，烧之有发气。若头尾全，食人心死。

上一页：养生余录（上）\ 沐浴洗面
下一页：养生余录（上）\ 大小府


养生余录（上）\ 大小府 《古今医统大全》

养生余录（上）\ 大小府

书云∶忍尿不便成五淋，膝冷成痹。忍大便成五痔。努小便足膝香港脚。努大便腰痛目涩。

或饮食，或走马，或疾步，或为寒热所迫，令胞转脐下痛，胞屈辟不小便，致死。

大小二事勿强闭过忍。又忽失度，或涩或泄，皆伤气害生，为祸甚速。

刘惟简至干宁军，有人献金花丸以缩小便。药犯砒蜡，服二日小便极少。至霸舟肢体通肿。盖闭关却水道，水溢妄行。不遇卢昶，几为所误。盖水泉不止者，膀胱不藏也。宜服暖剂以摄水，其可强止之耶？

《琐碎录》云∶对三光便溺及向西北，并损人年寿。

上一页：养生余录（上）\ 栉发
下一页：养生余录（上）\ 衣着


养生余录（上）\ 衣着 《古今医统大全》

养生余录（上）\ 衣着

书云∶春冰未泮，衣欲下浓上薄。养阳收阴，继世长生。春天不可薄衣，伤寒霍乱，食不消头痛。

大汗能易衣，佳。或急洗亦好。湿衣汗衣不可久着，发疮及风疹，二府不利。大汗偏脱衣，得偏风半身不遂。醉酒汗出脱衣靴袜，当风取凉，成香港脚。

冬时绵衣毡褥之类，急寒急着，急换急脱。

陶隐居云∶绵衣不用顿加添，稍暖又宜时暂脱。

《琐碎录》云∶若要安乐，不脱不着，北方语也；若要安乐，烦脱频着，南方语也。

上一页：养生余录（上）\ 大小府
下一页：养生余录（上）\ 天时避忌


养生余录（上）\ 天时避忌 《古今医统大全》

养生余录（上）\ 天时避忌

《内经》云∶阳出则出，阳入则入。无扰筋骨，无见雾露。违此一时，形乃困薄。

经云∶大寒大热大风大雾，勿冒之。天之邪气，感则伤人五脏；水谷寒热，感则害人六腑；地之湿气，感之害人皮肉筋脉。

先贤云∶人以一握元气，岂可与大造化敌？康节有四不出之训。

书云∶犯大寒而寒至骨髓，主脑逆头痛齿亦痛。又云∶不远热而热至，则头痛身热，肉痛生矣。

真人曰∶在家在外，忽逢大风豪雨、震雷昏雾，皆是诸龙鬼神经过，宜入室烧香静坐以避之，过后不出，吉。不尔杀人。

书忌云∶朔不可哭，晦不可歌，招凶。

上一页：养生余录（上）\ 衣着
下一页：养生余录（上）\ 四时调摄


养生余录（上）\ 四时调摄 《古今医统大全》

养生余录（上）\ 四时调摄

《内经》云∶春三月，此谓发陈，夜卧早起，生而勿杀。逆之则伤肝，夏为寒变，奉长者少。

又曰∶春伤于风，夏必飧泄。

有云∶春夏之交，阴雨卑湿，或引饮过多，令患风湿，自汗体重转侧难，小便不利。作他治，必不效，惟五苓散最佳。

《内经》云∶夏三月，此谓蕃秀，夜卧早起，使志无怒，使气得泄。逆之则伤心，秋为 疟，奉收者少。

陶隐居六∶四时惟夏难将息，伏阴在内腹冷滑，补肾之剂不可无，食物稍冷休哺啜。

书云∶夏之一季，是人脱神之时，心旺肾衰，化为水，至秋而凝，冬始坚。当不问老少皆食暖物，则不患霍乱，腹暖，百病不生。

夏冰止可隐映饮食，不可打碎食之，腹冷热相搏成疾。夏以后乃秋分，须慎肥腻饼肿油酥之属。此物与酒浆瓜果极理相妨，所以多疾者为此也。

陶隐居云∶冷枕冷床心勿喜，凡枕冷物，大损人目。

书云∶夏不用露卧，令皮肤成癣，或作面风。暑月日晒处有石，不可便坐，热生疮，冷成疝。

盛热戴汗当风不宜太过。自日中来，勿用冷水沃面，成目疾。伏热者未得饮水，返以冷物迫之杀人。五月六月泽中停水多有鱼鳖，饮成瘕。

《内经》曰∶秋三月，此谓容平，早卧早起，使志安宁。逆之则伤肺，冬为飧泄，奉藏者少。

书云∶秋伤于湿，上逆而咳，发为痿厥。又立秋日勿浴，令皮肤粗燥，因生白屑。又八月一日后，微火暖足，勿令下冷。

《内经》曰∶冬三月，此谓闭藏，水冰地坼，无扰乎阳，早卧晚起，必待日光。去寒就温，毋泄皮肤。逆之则伤肾，春为痿厥，奉生者少。

书云∶冬时忽大热，勿受之，患时病由此。又曰∶冬伤于寒，春必病温。冬时天地闭气藏，作劳不宜汗出冷背。冬寒虽近火，不可令火气聚，不须于火上烘炙。若炙，手暖则已。不已，损血，令五心热，手足应于心也。大雪中跣足，又不可便以热汤洗，或随饮热酒，足随堕。又触寒来，寒未解，勿便饮汤食热物。

四气调神论曰∶夫四时阴阳者，万物之根本也。所以圣人春夏养阳，秋冬养阴，与万物浮沉于生长之门。逆其根，则伐其本，壤其真矣。故阴阳四时者，万物之终始，死生之本也。逆之则灾害生，从之则苛疾不起，是谓得道。故天真论曰∶有贤人者，逆从阴阳，分别四时，将从古今同于一道，亦可使益寿而有极时也。

上一页：养生余录（上）\ 天时避忌
下一页：养生余录（上）\ 旦暮避忌


养生余录（上）\ 旦暮避忌 《古今医统大全》

养生余录（上）\ 旦暮避忌

书云∶早出含煨生姜少许，辟瘴开胃。又旦起空腹，不宜见尸，臭气入鼻，舌上白起口臭。

欲见之，宜以少酒饮之。

真人曰∶平明欲起时，下床先左脚，一日无灾着，去邪兼避恶。如能七星步，令人寿长乐。

清旦常言善事，闻恶事则向所来方三唾之吉。又旦勿嗔怒，暮无大醉，勿远行。

经曰∶平旦人气生，日中阳气隆，日西阳气已虚，气门乃闭。是故暮而收拒，无扰筋骨，无见雾露。违此三时，形乃困薄。

夜行用手掠发，则精邪不敢近。常啄齿，杀鬼邪。又夜卧二足伸屈不并，无梦泄。真人云∶夜梦恶，不须说。旦以水面东 之，咒曰∶恶梦着草木，好梦成珠玉，吉。

有教入广者曰∶朝不可虚，暮不可实。令候不齐，不独入广也。

上一页：养生余录（上）\ 四时调摄
下一页：养生余录（上）\ 杂忌


养生余录（上）\ 杂忌 《古今医统大全》

养生余录（上）\ 杂忌

书云∶忽见光怪变异之物，强抑勿怪，吉。

伊芳川宦廨多妖。有报曰∶鬼使扇。曰∶他热故尔。又报曰∶鬼打鼓。曰∶以槌与之。

范文正公读书夜坐，有大面之怪近之。范以笔书其面，曰∶汝面非常大，难欺范仲淹。二公不以怪处之，而怪自灭，可为法。

脂油点灯，人神不在血光之下。凡刀刃所伤，切勿饮水，令血不止而死。若血不止，急以布蘸热汤 之，或冷水浸之，嚼苏叶止血，妙。

《琐碎录》云∶萧管挂壁，取之勿便吹，恐有蜈蚣。祖师刘福真赴召，早起见店妇卧地号叫可畏，但见吹火萧在傍，刘知其蜈蚣入腹。刺猪血灌之，吐出蜈蚣而愈。

凡古井及深穿中多毒瓦斯，不可辄入。且六月最甚。先下鹅鸭毛试之，若旋转不下，是有毒，便不可入。又云∶山有孔穴，采宝者惟二月九月，余月山闭气交死也。

上一页：养生余录（上）\ 旦暮避忌
下一页：养生余录（下）\ 人元之寿饮食有度者得之


养生余录（下）\ 人元之寿饮食有度者得之 《古今医统大全》

养生余录（下）\ 人元之寿饮食有度者得之

《黄帝内经》曰∶阴之所生，本在五味；阴之五宫，伤在五味。扁鹊曰∶安身之要，必资于食。不知食宜者，不足以存生。乡党一篇具在，圣人饮食之节为甚详。后之人奔走于名利，而饥饱失宜；沉酣于富贵，而肥甘是务。不顺四时，不知五味，而疾生焉。戒乎此，则人元之寿可得矣。

上一页：养生余录（上）\ 杂忌
下一页：养生余录（下）\ 五味


养生余录（下）\ 五味 《古今医统大全》

养生余录（下）\ 五味

《内经》曰∶谨和五味，骨正筋柔。气血以胜，腠理以密，长有天命。《淮南子》曰∶五味乱口，使口爽伤，病也。陶隐居云∶五味偏多不益人，恐随脏腑成殃咎。五味稍薄，令人神爽。

若稍偏多，损伤脏腑。此五行自然之理，初则不觉，久则为患也。

酸多伤脾，肉皱而唇揭。故春七十二日省酸增甘，以养脾气。曲直作酸属木，脾主肉属土，木克土也。酸过食损胃气及肌肤筋骨，不益男子，损颜色。不与蛤同食，相背也。有云∶饮少热醋辟胜酒。（黄戬云自幼不食醋，今逾八十九，尤能传神。）又心色亦，宜食酸。小豆犬肉李韭皆酸。

咸多可伤心，血凝泣而变色。故冬七十二日省咸增苦，以养心气。润下作咸属水，心主血属火，水克火也。盐过于咸则伤肺，兼损筋力。西北人食不耐咸多寿，东南人食多欲咸少寿。病嗽及水气者，全宜禁之。晋桃源避世之人盐味不通，多寿。后五味通而寿齿损矣。又脾色黄，宜食咸。大豆豕肉粟藿皆咸。

甘多伤肾，骨痛而齿落。故季月各十八日省甘增咸，以养肾气。稼穑作甘属土，肾主骨属水，土克水也。又肝色青，宜食甘。粳米牛肉枣葵皆甘。

苦多伤肺，皮槁而毛落。故夏七十二日省苦增辛，以养肺气。炎上作苦属火，肺主皮毛属金，火克金也。又肺色白，宜食苦。麦羊肉杏薤皆苦。

辛多伤肝，筋急而爪枯。故秋七十二日省辛增酸，以养肝气。从革作辛属金，肝主筋属木，金克木也。胡椒和气，过多损肺金吐血。细椒久食，失明乏气。合口者害人，十月勿食椒，损人心，伤血脉，多忘。除湿温中，益妇人。又肾色黑，宜食辛。黄黍鸡肉桃葱皆辛。

上一页：养生余录（下）\ 人元之寿饮食有度者得之
下一页：养生余录（下）\ 饮食


养生余录（下）\ 饮食 《古今医统大全》

养生余录（下）\ 饮食

书云∶善养生者，先渴而饮，饮不过多。冬则损气，渴则伤血。先饥而食，食不过饱。饱则伤神，饥则伤胃。饮食务益人者，仍节俭为佳。若过多，觉彭亨短气，便成疾。饮食于露天，飞丝堕其中，食之咽喉生泡。饮食收器中，宜下小而上大。若覆之不密，虫鼠欲盗食而不可得，环器随涎入食。有误食，通身如蝎，针药不疗。饮食以铜器盖之，汗若入内，食者发恶疮肉疽。饮食生冷，北人土浓水深，禀赋坚实，不损脾胃，久居南方宜忌之。土薄水浅，禀赋多虚，不宜脾胃，久居北方者尤宜忌之。切忌空心茶，宜戒卯时酒，申后饭欲减。极饥而食且过饱，多结积聚；渴而饮且过多，必成痰癖。日没后讫，便勿饮酒，不干呕。

太宗谓宰相曰∶朕每日所为，必有常节，饮食不过度，行之已久，甚觉有力。老子云∶我命在我不在天，全在人之调摄。卿等亦当加意，毋自轻摄养也。

陶隐居云∶何必餐霞服大药，妄意延年等龟鹤。但于饮食嗜欲中，去其甚者将安乐。甚于酒色者多夭寿，甚于浓味者生奇疾。浆水，按《本草》味甘酸微温无毒，调中引气，开胃止渴，强力通络，治霍乱泻利，消宿食，解烦去睡，调理脏腑，治呕哕，白人肌体如缯帛。为人常用，故不齿其功。世之所用熟水，品目甚多。贵如沉香则燥脾，木犀则耗气，蜜则滞胃，麦门冬则体寒。如此之类，皆有所损。紫苏汤令人朝暮饮之，无益也。芳草致豪贵之疾，此有一焉。

宋仁宗命翰林院定熟水。奏曰∶紫苏第一，沉香第二，麦门冬第三。以苏能下胸膈浮味。

殊不知久则泄人气，令人不觉。

《本草》云∶酒，饮之软件神昏，是其有毒也，损益兼行。扁鹊云∶久饮常过，腐肠烂胃，溃髓蒸筋，伤神损寿。有客访周 ， 出美色酒两石。 饮八斗，次明起无所苦，酒量惯也。客已死矣。观之，客肠已出。肠已出，非量过而犯扁鹊之戒欤？

饮白酒，食牛肉，生虫。酒浆照人无影，不可饮，不可合乳汁饮，令人气结。祭酒白耗者杀人。酒后食辛辣物多，则暖人筋骨。卧黍穣，食猪肉，患大风。

凡中药毒，及大毒从酒得者难治。酒性行血脉，流遍身体也。饮酒醉未醒，大渴饮冷水，又茶被酒引入肾脏，为停毒之水，腰脚腿重膀胱冷痛，兼患水肿，消渴挛痹。酒醉当风，以扇扇之成风。又醉酒吐罢，便饮水，作消渴。

神仙不禁酒，以能行气壮神，然不过饮也。

《本草》茶饮者宜热宜少，不饮尤佳。多食去人脂，令人瘦，下焦虚冷，惟饱食后一二盏不妨。消渴与饥，尤不宜，令人不眠。同韭食，重身。将盐点茶，引贼入家，恐伤肾也。

东坡茶说∶烦去腻，世固不可无茶，然暗中损人不少。吾有一法，常自修之。辄以浓茶漱口于食后，烦腻既少，而脾胃自和。凡肉之在齿者，得茶漱涤，乃不觉脱，不烦挑剔也。盖齿性便缘此渐牢，而齿蠹且日去矣。饮多则肺布叶举，气逆上。有阴池流泉，六月行路，勿饮之，发疟。

饮宴于圣像之侧，魂魄不安。饮水勿急下咽，久成气病。形寒饮冷则伤肺，上气咳嗽鼻鸣。

粥后饮白汤，为淋为停湿。

陶隐居云∶食戒欲粗并欲速，宁可少餐相接续；莫教一饱频充肠，损气伤心非尔福。又云∶食炙爆，宜待冷。不然伤血脉，损齿。又云∶食毕漱口数通，齿不龋，口不臭。漱口忌热汤，损牙。

食茅屋漏水堕脯肉，成 瘕，生恶疮。

人汗入肉，食之作疔疮。食诸兽自死肉，生疔疮。六甲日，勿食鳞甲之肉。

隐居云∶生冷粘腻筋韧物，自死生牢皆勿食。馒头闭气莫过多，生脍偏招脾胃疾。鲜酱胎卵无油腻，陈臭淹藏尽阴类。老人朝暮更餐之，是借寇兵无以异。（《琐碎录》云∶馒头闭气，羊血汤以开之。包子闭气，好醋以破之。）

食物以象牙金银为匙箸，可以试毒。

《周礼》云∶乐以消食。盖脾喜音声，夜食则脾不磨，为音响绝也。夏月夜短，尤宜忌之。

物之无益而有损者，常人犹不可多食，况病患当避忌者乎？此书所载，凡物之有益而无损者不书，或损益相半者，则书其损而不书益。

上一页：养生余录（下）\ 五味
下一页：养生余录（下）\ 果实


养生余录（下）\ 果实 《古今医统大全》

养生余录（下）\ 果实

【生枣】令人热渴气胀，寒热羸瘦者弥不可多，动脏腑，损脾元。与蜜同食，损五脏。软枣令动宿疾，发嗽，与蟹相忌。

【梅子】壤齿。

【生龙眼】半沸汤内炸过，不动脾。

【生荔枝】性热，多食发虚热烦渴，口干衄血。

【樱桃】寒热病不可多食，发暗风，伤筋骨，呕吐。小儿多食作热，性热也。

【橘柚】多食口爽，不知五味。

【杨梅】多食发热损齿及筋。

【杏实】多食损筋骨。杏酥生熟吃俱得，半生半熟者杀人。杏仁久服目盲，眉发须落，动宿疾。双仁者杀人，可研细治大伤。

【桃实】发丹石毒，损胃，多食有热。食桃仁水浴成淋。桃杏仁花本五出，而六出者必双仁，能杀人者，天常故也。

【李子】平发疟疾，多令虚热。白蜜合食，伤人五内。不可临水上啖之，及与雀肉同食。李不可沉水，沉水者毒。仁和鸡子食，内结不消。

【梨】寒乳。鹅梨，紫花梨治心热。此外俱不益人，多食寒中，产妇、金疮人勿食，令萎，因其性益齿而损脾胃，正月勿食佳。（有人家生一梨，大如斗，送之朝贵，食者皆死。考之树下有大蛇聚毒于此，不常为妖也。他仿此，宜忌之。）

【林擒】多食，热涩气好睡，发冷疾，生疮疖，脉闭不行。子不可食，令人烦。

【石榴】多食，损肺及齿。山石榴多食，无益，涩气。

【栗子】温，生治腰脚，生则发气，宜晒干蒸炒。食多即气壅，患风水气人不宜食。生栗可与灰中煨令汗出，杀其水气，勿通熟。小儿食生者多难化，熟者多滞气。

【柿子】寒，日干者性冷，多食腹痛，生者弥冷。红柿与蟹同食，吐红。饮酒食红柿，心痛，至死，亦易醉，不解酒毒。

【FS 稗子】性尤冷，与蟹同食，腹痛大泻。

【蒲萄酒】过多，昏人眼。架下饮酒，防虫屎伤人。

【白果】生引疳，解酒。熟食益人，然不可多，多食腹满。有云满一千个者死。此物二更开花，三更结子，当是阴毒之物。有人艰籴，取白果以为 饱食，次日皆死。

【菱】芰也，冷脏多利，损阳令阴萎，不益脾，难化，令腹满，姜酒解之。七月食生菱作蛲虫。

【茨菰】大寒，动宿疾，冷气，腹胀满。小儿秋食之，脐下痛。孕不可食。吴人常食患香港脚，瘫痪损齿，失颜色。荸荠性与茨菰同。

【芡实】生食动风，令气损，脾难消，却益精。幼儿多食，久则侏儒不长。

【藕】多食冷中，能去疫气。产后惟此不同生冷忌者，破血故也。

【甜瓜】动痼疾，多食阴下温痒生疮，发虚热，破腹，令人 ，弱脚手无力。少食则可不中暑，多食未有不下泄。夏日多食，深秋下痢难治，损阳故也。患香港脚食此永不除。五月甜瓜沉水杀人。多食发黄胆，动气，解药力。双蒂者杀人。与油饼同食发病。防州太守陈逢浓避暑食瓜，至秋忽腰腿不能举动，遇商助教疗之，更生。

【西瓜】甚解暑毒，北人禀浓食惯，南方禀薄不宜，多食动肠胃冷病。

【木瓜】温，皮薄微赤黄，香甘酸不涩，向里头尖面方是真，益脾而颇损齿。

【甘蔗】多食衄血，烧其渣，烟入目则眼暗。

【沙糖】寒，多食心痛。鲫同食成疳，葵同食生流癖，笋同食成瘕，身重不能行。小儿多食损齿，及生蛲虫。

【 】子不可多食，损齿伤筋。

【松子】多食发热毒。

【胡桃】平，多食利小便，脱人眉，动风动痰，恶心呕吐。与酒同食过多咯血。五月实未成果核，发痈疖寒热。秋夏果落地，恶虫缘食之，患九漏。生果停留多日，有损处，食之伤人。

一切果核双仁者害人。

治诸果毒，烧猪骨过为末，水服方寸匕。

上一页：养生余录（下）\ 饮食
下一页：养生余录（下）\ 米谷


养生余录（下）\ 米谷 《古今医统大全》

养生余录（下）\ 米谷

【粳米】生者冷，燔者热。生不益脾，过熟则佳。苍耳同食卒心痛，马肉同食发痼疾。

【稻米】糯米也，妊娠与杂肉食之，不利其子，生寸白，久食身软缓筋故也。性寒，壅经气，使人四肢不收，昏闷多睡，发风动气，可少食。

【秫米】似黍而小，亦可造酒，动风，不可常食。

【黍米】发宿疾，久食昏五脏好睡。小儿食，不能行，缓人筋骨，绝血脉。白黍久食，多热，令人烦。赤黍不可合蜜，虽可作糜，不可为饭，粒着难解。五种黍米合葵食之，成痼疾于脏腑中，食之闭气，肺病有宜此。

【生米】戏食，久为米瘕，肌疲如劳，缺米则口吐清水。

【饴糖】进食健胃，多食则动脾风。

【麦】占四时，秋种夏收。西北多霜雪，面无毒；南方少雪，有毒。小麦性壅热，小动风气，食面后觉中毒，以酒咽汉椒三五粒，不为疾。大麦久食宜人，带生则冷，损人。麦 久食消肾，不可多。

【 麦】西川多种，山东河北人正月方种。先患冷气人不宜食。

【荞麦】性寒难消，久食动风头眩。和猪肉食八九次，患热风，脱眉须。

【粟米】食后勿食杏仁，令人吐泻。

【人米】 也，发三十六种病，八谷之中最为下，不可同川附子服。

【陈廪粟米、 米陈者】性皆冷，频食之自利。

【绿豆】治病，则皮不可去，去皮食少壅气。

【赤小豆】行小便，久食虚人，令人黑瘦枯燥，逐津液，体重。赤白豆合鱼 食之。成消渴。赤小豆一名胡豆，合鲤鱼 食之肝黄，五年成干消。

【黑白黄褐豆、大小豆】作豉极冷，黄卷及酱皆平，多食体重。服大豆末者忌猪肉。炒豆于一岁以上，十岁以下食之即啖猪肉，久当壅气死人。

有好食豆腐，中毒不能治，更医至中途，遇作腐人家相争，因问，妻误将莱菔汤置锅中，腐更不成。得其说，以莱菔汤下药而愈。莱菔，萝卜也。

酱当是豆为者，令以面麦为者，食之多杀药力。夫子云∶不得其酱不食。欲五脏悦而爱之。

此亦安乐之端。

【芝麻】炒熟，乘热压出生油，但可点灯，煎炒方谓熟油可食。油发冷疾，滑骨髓，困脾脏，经宿即气动，牙齿脾疾人不宜。陈油饮食，须逐日熬熟。黑芝麻炒食之，不生风疾。风人日食之则步履端正，语言不謇，即胡麻也，又名巨胜子。白芝麻滑肠胃，行风气，通血脉。陈久者发霍乱，久食抽人肌肉。麻仁多食损血脉，痿阳滑精，发女人带疾。

上一页：养生余录（下）\ 果实
下一页：养生余录（下）\ 菜蔬


养生余录（下）\ 菜蔬 《古今医统大全》

养生余录（下）\ 菜蔬

【葵】为五菜主，秋种早者，至春作子，名冬葵，其心有毒，伤人，性冷，热食之亦冷热闷甚动风气。葵冻者生食之，动五种瘤饮，甚则吐水。和鲤鱼食之害人。四季勿食生葵，不化，发人一切宿疾，百药忌食之，发狂。犬咬吴葵，一名蜀葵，不可食，钝人志性，被犬咬食之，永不瘥。戌葵并鸟肉食，无颜色。

【生葱】食之即啖蜜，下痢。食烧葱啖蜜，壅气死。杂白犬肉食之，九窍出血。患病者多发气上充，五脏闭绝，虚人胃，开骨节。正月食之，发面上游风，大抵功在发汗，多则昏人神。

【胡葱】久食伤神损性，多忘损目，发痼疾，胡臭 齿人食之愈甚。青鱼合食生虫。

【韭】俗呼草钟乳，病患可食，然多食昏神暗目，酒后尤忌，不可与蜜同食。未出土为韭黄，不益人气。花动风，过清明勿食，不利病患，心腹痼冷者加剧。霜韭不可食，动宿饮必吐水。五月食之，损人滋味，乏气力，不可共牛肉食。成热病后十日不可食，发困。葱亦不宜。

【薤】肥健人，生食引涕唾，与牛肉食作瘕。四月勿食薤。三冬生食多涕吐。

【葫】大蒜也，久食伤肝损目弱阳。煮以合青鱼鲜，发黄。作齑啖 ，伐命。惟生食不中煮。

暑毒烂嚼下咽即愈，仍禁冷水。四月八月食之，伤神损胆，气喘气急，腹内生疮疡肿成疝瘕。多食葫行房，伤肝，面无光。北方人禀浓食惯，病少。

【小蒜】不可常食，食而啖生鱼，夺气，阴核疼欲死。三月勿食，伤志。时病瘥后与一切食竟入房，病发必死。

【胡荽】荞子也，久食令人多忘，胡臭、口气、 齿、香港脚加剧，根发痼疾。

【蓼子】是水浸令生芽而食之者，多食令人吐水，损阳少精心痛，寒热损骨，二月食之伤肾。

和生鱼食，夺阴气，核子痛欲死。

【萱草】一名忘忧，嫩时取为荒，食之动风，令人昏昏然终日如醉，因得其名。

【菘】发诸风冷，有热人之不发病，性也冷。

【芩】多食动风气，发丹石，与兔肉同食成恶病。

【芜青】蔓青也，根不可多食，令人气胀。子作油涂头，能润发。

【莱菔】力弱人不宜多食，生者渗人血。

【生青菜】时病瘥后食之，手青肿。

一切菜五月五日勿食之，发百病。

一切菜煮熟食之。

凡檐溜滴着者有毒。

十月霜萎菜，食者面无光，目涩腰疼心疟，发时足十指爪青萎困。

【荠菜】不宜同面食，令人瞀闷发病。凡用甘草皆忌此及海藻。

【苋菜】多食动气烦闷，冷中损腹。共蕨及鳖食，生瘕。

【 菜】不宜久食，令身重多肿，只可一二顿。

【芸台菜】患腰脚人多食加剧，损阳气。发口疮、齿痛生虫，胡臭人忌之。

【鹿角菜】久食发宿疾，损经络，少颜色。

【菠菱菜】北人食之，肉面即平。南人食鱼米，即冷大小肠。久食脚冷腰痛。

【？菜】多食性滑发痔，引疫气，上有水银故也。七月蜡虫着上，令霍乱，勿食之。

【芹菜】生高田者宜人。黑滑地名水芹赤色者，害人性寒，和醋食生损齿。春秋龙带精入芹中，偶食之，手青肚满，痛不可忍。服沙糖三二斤，吐出蜥蜴便愈。

【苦 】日日食之以益心，蚕妇忌食之。

【莴苣】久食，人目昏。白莴苣冷气，人食之腹冷，产后不可食，寒中。共饴食，生虫。苦苣不可与蜜同食。

【 ？】多食动气冷气，人食之必破腹。

【苜蓿】利大小肠，蜜食下痢，多食瘦人。

【蕨】久食脚弱无力。

【黄瓜】本名胡瓜，不益人。患香港脚虚肿者，毒水不除。

【越瓜】色白，动气发疮脚弱，不益小儿。时病后勿食，与乳酪 及空心食，心痛。

【青瓜】令人多忘。

【冬瓜】多食，阴湿生疮，发黄胆，九月勿食被霜瓜，向冬发血寒热及恶病。初食吐仓竟心下停水，或为翻胃。有冷者食之瘦。瓜能暗人目，尤不宜老人。中其毒，至秋为疟痢。一切瓜苦者有毒。两蒂两鼻者害人。

【瓠子】冷气，人食之病甚，大耗食。患香港脚虚肿人食之，毒永不除。

【葫芦】多食令吐。

【芋】名土芝，有紫有白，冬月食不发病，他月人不可食。

【薯预】亦有紫白，颇胜芋。有小而名山药者佳。

【 】冷气，人少食之。曾有患瘵，自谓无生，是物不忌。邻家除 ，求食之美，遂多食，竟愈。有病腮痈者数人，予教多食此面愈。

【竹笋】多食，动气发冷瘕。

【茭笋】滑中，不宜多食。

【生姜】九月九日勿食之，伤神损寿。干姜，妊多食，内消。

【椿芽】多食神昏。

【榆仁】多食，发热心痛。

【菌】地生为菌，木生为糯，而木耳为蕈。新蕈有毛者，下无纹者，佼有光者，煮不熟者，欲烂无虫者，煮干照人无影者，春夏有恶虫毒蛇经过者，皆杀人。误食毒菌，往往笑不止而死。惟掘地为坎，投水搅取清者饮之。菌，楮槐榆柳桑五木之耳可食。冬春无毒木习亦不宜多食，如前所云者皆杀人。又赤色仰而不覆者，及生野田中者皆毒，又发冷气风痔，多睡无力。

【甘露子】不宜生食，不可多食，生寸白。与鱼同食生翻胃病。

【萸】六七月食之伤神气。

【茵蒿】多食气满。

【莳萝根】曾有食者杀人。

上一页：养生余录（下）\ 米谷
下一页：养生余录（下）\ 摄生要义


养生余录（下）\ 摄生要义 《古今医统大全》

养生余录（下）\ 摄生要义

摄生之要，莫大乎存想。存谓存我之神，想谓想我之身。闭目见自己之收心，见自己之身，不离我身，不伤我神，则存想之渐也。

□

天地虚空中皆气，人身虚空中皆气。故呼出浊气，身中之气也；吸入清气，天地之气也。人在气中，如鱼游水中。鱼腹中不得水出入则死，人腹中不得气出入亦死，同其理也。善摄生者，必明于气之故矣。

欲修调气之术者，常得早食闭户，安床暖席，枕高二寸许，正身偃卧，冥目握固，两足间相去五寸，两臂与体相去亦各五寸。先谓闭气，以鼻吸入，渐渐腹满，乃闭之，及不可忍，乃从口细细吐出，不可一呼则尽。气定，复如前闭之。始而十息，或二十息，不可忍，渐熟渐多，但能闭至八十息以上，则脏腑胸膈之间皆清气之布护矣。至于纯熟，当其气闭之时，鼻中唯有短息一寸余，所闭之气在中，如火蒸润，肺宫一绕，则身如委蛇，神在外，其快其美，有不可言之状。盖一气流通，表里上下彻达故也。其所闭之气渐消，则恍然复旧。此道以多为功，但能于日夜间得此以两度，久久耳目聪明，精神完固，体健身轻，则百疾消灭。

凡调气之初，务要体安气和，无与意争。若不安和，且止，后和乃为之。久而弗倦则善矣。

闭气如降龙伏虎，须达其神理，胸膈常宜虚空，不可饱满。若气有结滞，不得宣流，觉之盒饭用吐法以除之，如吹嘘呵嘻 噫呼之类是也。不然，泉源壅遏，必至逆流，疮疡中满之患作矣。

又苏氏养生诀云∶每夜自三更至五更，以未昧上拥被盘足，面东南叩齿三十六遍，握固冥目，以两手拄腰腹间，闭息，想心为炎火光明洞彻，下入丹田。待腹满气极，则徐出气，不得令耳闻。

复以舌抵齿，取华池水满口，低头咽下，送入丹田，用意精猛，令津与气谷谷然有声，径至丹田毕，再根据前为之。凡久闭息，三咽津而止。然后以两手摩热，摩两脚心，则涌泉穴及腰脊两傍即肾堂，皆令热彻。次以两手摩熨眼面耳项，皆尽极热，仍按提鼻梁左右七下，梳头百梳而卧，熟睡至明。

或问养生炼气之道。曰∶养生者，节制之常也；炼气，则术也。何以言之？人生元气所禀，各有长短。自有知以来，为贪爱侵剥暴戾蠹蚀，故长者短，短者促，不得尽天年而终。是以圣智之人有养生之论，大要不出少思虑，寡嗜欲，节饮食，慎起居，顺时候，和气体，利关节而已矣。

能由是而行，则六气不能致伤，而诸疾不作，可以尽其天界元始之气而以寿终矣。使非有节，安能如是？故曰节制之常。

至于炼气之术，亦有至理。大抵造化之妙，阴阳配合，而道化生焉。人之得生，本诸精气，呼吸升降之间，而运动往来无滞。故吸则气升，遂以意引之，注于极上；呼则气降，遂以意引之，注于极下。久之，极上则髓海盈溢，遍达于诸骸；极下则气海充满，透彻于诸脉。此亦造化自然之机发如此。使非阴阳得类配合，虚无之气，虽能升降流转，亦不成化。故曰∶偏阳不生，孤阴不育。又曰∶一阴一阳之谓道，是已。

然则气无形质，何以交化？曰∶气以虚通，类同则感。譬之磁石引针，隔关潜达；灯头有烟，火光自趋。天机自然，非由人耳。是道也，自下而上，由上而下，往来运转，如环无端，与天符合。故曰∶观天之道，执天之行，盗天之机，岂非术乎？

服食之法何如？曰∶《参同契》《龙虎经》《石函记》皆已言之。盖疏达腠理，坚固体质之义也。虱处头而黑，麝食柏而香，颈处汉而瘿，齿居晋而黄，乃所食气蒸性炼形，故不期而变，此亦至理存也。但伏炼金石，反以戕生矣。

雨雪者，云气所化。人之气亦能化液，故闭息伏气，可以不食。龟以吞气而寿，即此。今之医动以补阴滋阴为益气之妙方，不知血必籍气而后生，乃为真血。其水谷药味之所渗入者，终非元气之精也。血必待气而后运。气不能运，血滞脉理，而诸热诸疡之病作矣。故古之养生者只以调气为先，使阳为一身之主摄，而阴自生化，真异乎世医之见矣。（《雅述》）

□

夫存想者，以意御气之道，自内而达外者也。按摩者，开关利气之道，自外而达内者也。故医家行之，以佐宣通，而摄生者贵之，以泄壅滞。凡有行者，当在子后午前之时，平坐东向，以两手大指按拭两目过耳门，使两掌交会于项后，如此三九遍。次存想目中各有紫青绛三色气，如云霞郁浮出面前。再根据前按拭三九遍，复存想面前云气晖晖霍霍，灌入瞳子，咽咽华池之液二十口，乃开目以为常，坐起皆可行之，不必拘时。一年许，耳目便聪明，久为之，彻视数里，聪于绝响也。面上常欲得两手摩拭使热，则气常流行。作时先将两手摩热，然后以掌摩拭面目，高下随形，皆使极匝。如此三五过，却度手于项后及两鬓更互发，如栉头之状，亦数十过，令人面有光泽，皱斑不生，发不白，脉不浮外。久行五年不辍，色如少女，所谓山川行气，常盈不涸，而木石荣润是也。

耳欲得数按抑其左右，令人聪彻。鼻亦欲按其左右无数，令人气平。又常以两手按鼻及两目之背，上下按之无数，闭气为之，气通则上吐而复始，亦三九遍。能恒为之，鼻闻百步，眼乃洞观。《黄庭经》曰∶天中之岳精谨修，灵宅既清玉帝游，通利通路无终休，此之谓也。

凡人小有不快，即须按摩按捺，令百节用力，泄其邪气。凡人无问无事有事，须日要一度，令人自首至足，但系关节处，用手按擦各数十次，谓之大度关，先百会穴，次头四周，次两眉外，次目 ，次鼻准，次两耳孔及耳后，皆按之。次风池，次项左右，皆揉之。次两肩胛，次臂骨缝，次腕，次手十指，皆捻之。次脊背，或按之，或槌震之。次腰及肾堂，皆搓之。次胸乳，次腹，皆揉之无数。次股捶之。次两膝，次小腿，次足踝，次十指，次足心，皆两手捻之。若常能行此，则风气时去，不住腠理，是谓泄风。又常向肾堂及两足心，临卧时令童子用手搓摩，各以热透表里为度。摩肾堂热，则肾气透而易于生精；摩足心热，则涌泉穴透而血不下滞。

□

庄子曰∶吹嘘呼吸，吐故纳新，熊经鸟伸，为寿而已矣。此导引之士、养形之人，彭祖寿考者之所好也。由是论之，导引之术，传自上世，其来久矣。故曰彭祖之所好。其来自修养家、医家所谈，无虑数百。今取其要约切当者十六条，参之诸论，大概备矣。

凡行导引法，常以夜半及平旦将起之时为之。此时气清腹虚，行之益人。先闭目握固，冥心静坐，叩齿三十六通。即以两手抱项，左右宛转二十四。（此可以去肾胁积聚风邪。）复以两手相叉，虚空托天，抑手按项二十四。（此可以除胸膈间邪气。）复以两手心掩两耳，却以第二指压第三指，弹击脑后二十四。（此可除风池邪气。）复以两手相促，按左膝左捩身，接右膝右捩身二十四。

（此可以去肝家风邪。）复以左手一向前一向后，如挽五石弓状二十四。（此可以去肾腋积邪。）

复大坐，展两手纽项，左右反顾肩膊二十四。（此可以去脾家积邪。）复两手握固，并拄两肋，摆撼两肩二十四。（此可以去腰肋间风邪。）复以两手大捶臂及膊，反捶背上连腰股各二十四。

（此可以去四肢胸臆之邪。）复大坐斜身偏倚，两手齐向上如托天状二十四。（此可以去肺间积聚之邪。）复大坐伸脚，以两手向前，低头攀脚二十次，却钩所伸脚屈在膝上，按摩之二十四。

（此可以去心胞络邪气。）复以两手据地，缩身曲脊向上十三举。（此可以去心肝积邪。）复起立据床拔身，向背后视左右二十四。（此可以去肾间风热邪。复起立徐行，两手握固，左足前蹈，左手摆向前，右手摆向后；右足前蹈，右手摆向前，左手摆向后二十四。（此可以去两肩俞之邪。）

复以手向背上相捉，低身徐徐宛转二十四。（此可以去两胁之邪。）复以足相纽而行，前进十数步，后退十数步。复高坐伸腿，将两足纽向内，复纽向外，各二十四。（以上二条可以去两膝及两足间风邪。）

行此十六节讫，复端坐闭月，握固冥心，以舌拄上 ，搅取津液满口，漱三十六次，作谷谷声咽之。复闭气，想丹田火自下而上，遍烧身体，内外蒸热乃止。按老子导引二十四势，婆罗门导引十二势，赤松子导引法十八势，钟离导引法十八势，胡见素五脏导引法十二势，在诸法中颇为妙解。然撮其切要，不过于此。学人能日行一二遍，久久体健身轻，百邪皆除，走及奔马，不复疲之矣。

□

脏腑内景，各有区别。达以行术，养生之要。参稽古论，述此明征。

凡人咽喉二窍，同出一脘，异涂施化。喉在前，主出纳；咽在后，主吞咽。喉系坚空，连接肺管，为气息之路。呼吸出入，下通心肝之窍，以激诸脉，行气之巨海也。咽系柔空，下接胃本，为饮食之路。

水食同下，并归胃中，乃水谷之海也。二道并行，各不相犯。盖饮食必历气口而下。气口有形，谓之会厌。当饮食方咽，会厌则垂，厥口乃闭。故水谷下咽，了不犯喉。言语呼吸，则会厌开张。

当食言语，则水谷乘气送入喉脘，遂戕刺而咳矣。

喉之下为肺，两叶白莹，谓为华盖。以覆诸脏，虚如蜂窠，下无透窍，故吸之则满，呼之则虚。一呼一吸，消息自然，无有穷已，乃清浊之交运，人身之橐 也。

肺之下为心。心有系络，上属于肺。肺受清气，下乃灌注。外有胞络，裹赤黄脂。其象尖长圆扁，其色黑青赤黄。其中窍数，多寡各异，迥不相同。上通于舌，下无透窍，惟旁有系，一脉下连于肾而注气焉。

心之下有膈膜，与脊胁周回相着，遮蔽浊气，使不得上熏心肺，所谓膻中也。

膈膜之下有肝。肝有独叶者，有二三叶者。其系亦上络心肺，为血之海。上通于目，下亦无窍。肝短叶下有胆。胆有汁，藏而不泄。此喉之一窍，施气运化，蒸熏流行，以成脉络者如此。

咽至胃长一尺六寸，通谓之咽门。咽下有膈膜，膈膜之下有胃，盛受饮食而腐熟之。其右有脾，与胃同膜而附其上。其色如马肝赤紫，其形如刀镰。闻声则动，动则磨胃，食乃消化。

胃之下，左有小肠，后附脊膂，左环回周叠积。其注于回肠者，外附脐上，共盘十六曲。右有大肠，即回肠，当脐左环，回周叠积而下，亦盘十六曲。

广肠附脊，以受回肠，左环叠积下辟，乃出滓秽之路。

广肠左侧为膀胱，乃津液之府。五味入胃，其液上升，化为血，以成骨髓。津液之余，流入下部，得血海之气施行，小肠渗出，膀胱渗入，而溲便注泄矣。

凡胃中腐熟水谷，其精气自胃之上口，曰贲门，传于肺，肺播于诸脉。其渣秽自胃之下口，曰幽门，传于小肠。至小肠下口阑门，泌别其汁，清者渗出小肠，而渗入膀胱。滓秽之浊，则转入大肠。膀胱赤白莹净，外无所入之窍，全假气化施行。气不能行，则膈不通而为病矣。三焦有名无形，主持诸气，以像三才。故呼吸升降，水谷往来，皆从此通达。上焦出于胃上口，并咽以上，贯膈而布胸中，走腋，循太阴之分而行，传胃中谷味之精气于肺，肺播于诸脏。中焦在胃中脘，不上不下，主腐熟水谷，泌槽粕，蒸津液，化其精微，上注于肺脉，乃化而为血，以奉生身，莫贵于此。故独得行于经隧，命曰营气。下焦如渎，其气起于胃下脘，别回肠，注于膀胱，主出而不纳。此脾胃大小肠三焦乃咽之一窍，资生血气，转化槽粕而入出如此。

肾有二，精所舍也。生于脊膂十四椎下两旁各一寸五分，形似豇豆，相并而曲附于脊，外有黄脂包裹，里白外黑，各有带二条。上条系于心，下条过屏翳穴后趋脊骨，下有大骨，任脊骨之端，如半寸许。中有两穴，是肾带经过处。上行夹脊至脑中，□□髓海。五脏之真，惟肾为根。

上下有窍，谷味之液，化而为精，人乃久生。肾虚精绝，其生乃灭。凡人肾虚，水不足也，补以燥药，以火炼水，其精乃灼。摄生者观于肾之神理，则夭寿之消息亦思过半矣。

□

人知饮食所以养生，不知饮食失调，亦所以害生。故能消息，使适其宜，是以贤 悟未病。

凡人饮食，无论四时，常欲温暖。夏月伏阴在内，暖食尤宜。不欲苦饱，饱则筋脉横解，肠为痔。因而大饮，则气暴，逆养生之道。不欲食后便卧，及于终日稳坐，皆能凝结气血，久则损寿。食后常以手摩腹数百遍，仰面呵气数百口，越趄缓行数百步，谓之消食。食后便卧，令人患肺气头风中痞病，盖荣卫不通，气血凝滞故尔。故食讫当行步踌躇，有所修为佳。语曰∶流水不腐，户枢不蠹，以其动然也。

食饱不得速步，走马登高涉险，气满而激，致伤脏腑。

不欲夜食。脾好音声，闻声即动而磨食。日入之后，万响都绝，脾乃不磨，食之即不易消。

不消即损胃，损胃即不受谷气，气不受则多吐，多吐则转为反胃之疾矣。

食欲少而数，不欲顿而多；常欲令饱中饥，饥中饱为善尔。

食热物后不宜再食冷物，食冷物后不宜再食热物。冷热相激，必患牙齿。

瓜果不时，禽兽自死，及生 煎火之肉，与夫多腻难消粉粥冷淘之物，皆能生痰，生疮疡，生瘕癖，并不宜食。

五味入口，不宜偏多。多则随其脏腑，各有所损。故咸多伤心，甘多伤肾，辛多伤肝，苦多伤肺，酸多伤脾。《内经》曰∶多食咸则脉凝涩而变色，多食苦则皮槁毛拔，多食辛则筋急而爪枯，多食酸则肉皱而唇揭，多食甘则骨肉痛而发落，偏之为害如此。故上者澹泊，其次中和，饮食之大节也。

酒，饮少则益人，过多则损人，气畅而止可也。饮少则能引滞气，导药力，润肌肤，益颜色，通荣卫，辟秽恶，过多而醉，则肝浮横，诸脉波激，由之败肾毁筋腐骨消胃，久之神散魄冥，不能饮食，独与酒宜，去死无日矣。饱食之后，尤宜忌之。饮觉过多，吐之为妙。饮酒后不可饮冷水冷茶，被酒引入肾中，停为冷毒，多时必腰膝沉重，膀胱冷痛，水肿消渴，挛 之疾作矣。酒后勿当风坐卧，袒肉操扇。此时毛孔尽开，风邪易入，感之令人四肢不遂。

不欲饥而食，食不可过饱；不欲渴而饮，饮不可过多。食过则结积，饮过多则成痰癖。故曰∶大渴不大饮，大饥不大食。恐血气失常，卒然不救也。荒年饿莩饱食即死可验也。

嗟乎！善养生者养内，不善养生者养外。养内者安恬脏腑，调顺血脉，以一身之气流行冲和，百病不作。养外者恣口腹之欲，极滋味之美，恶饮食之药，虽肌体充腴，容色悦怿，而酷烈之气内蚀脏腑，形神虚矣，安能保合太和，以臻遐龄？庄子曰∶人之可畏者，衽席饮食之间，而不知为之戒，过也。其此之谓乎？

□

《左传》曰∶土浓水深，居之不疾。《淮南子》曰∶坚土人刚，弱土人肥，垢土人大，沙土人细，息土人美，耗土人丑。山气多男，泽气多女；风气多聋，林气多癃，木气多伛，湿气多肿，石气多力，阴气多瘿，暑气多夭，寒气多寿，谷气多痹，丘气多狂，野气多仁，陵气多贫。轻土人利，重土人迟。清水音小，浊水音大。湍水人轻，迟水人重，中土多圣。

《素问·五常政大篇》曰∶天不足西北，左寒而右凉；地不满东南，右热而左温，其故何也？

岐伯曰∶东南方，阳也，其精降于下；西北方，阴也，其精奉于上。是以地有高下，气有温凉。

高者气寒，下者气热。帝曰∶其夭寿何如？岐伯曰∶阴精所奉其人寿，阳精所降其人夭。帝曰∶一州之气，生化寿夭不同，其故何也？岐伯曰∶高下之理，地势使然也。崇高则阴气治之，污下则阳气治之。高者其气寿，下者其气夭。

由是观之，人之寿夭美恶，由于水土之气如此。善养生者择地而居，此为至要。

或曰∶古者巢居穴处，而人多寿，何也？曰∶古人淳朴，寡于嗜欲，此实寿本。况巢居则高迥而多寒，穴则固密而无风湿之患，岂不得寿？今之居处当何如？曰∶由水深土浓，阴精所奉之说观之，居处高耸，于生乃宜。曰∶生之所寓，人有定区。高山峻土，恶乎能举？曰∶有山阜则就山阜，临漫则起楼台，庶乎日袭阴气，而不为阳泄矣。古之仙人好楼居，得非以是乎哉？虽然，坐卧之处，必须固密。若值细隙之风毒，中人尤甚，久之成半身不遂，或角弓反张，或言语謇涩。盖身既中风，鬼邪易入，众病总集，遂致夭其天年耳。是故洼下之地不可处，慎其湿也；疏漏之地不可处，慎其风也；久闲之室不可处，慎其土气之恶也；幽冥之处不可处，慎其阴风雨之毒也。四者皆能病患，养生之士，尤宜避之也。

□

天地氤氲，万物化醇。男女媾精，万物化生。此造化之源，性命之根本也。故人之大欲，亦莫切于此。嗜而不知禁，则侵克年龄，蚕食精魄，喑然弗觉，而元神真气去矣，岂不可哀？

惟知道之士，禁其嗜纵，不至杜绝。虽美色在前，不过悦目畅志而已，决不肯恣其情欲，以伐性命。或问抱朴子曰∶伤生者岂非色欲之间乎？抱朴子曰∶然，长生之要，其在房中。上士知之，可以延年却病，其次不以自伐，下愚纵欲损寿而。是以古人于此，恒恒有节度。二十以前二日复，二十以后三日复，三十以后十日复，四十以后月复，五十以后三月复，六十以后七月复，又六十闭户。故时加撙节，保惜真元，以为一身之主命。不然，虽勤于吐纳导引服饵之术，而根本不固，亦终无益。

《内经》曰∶能知七损八益，（七者女子之血，八者男子之精。）则血气精气二者可调。不知用此，则早衰之节也。故年四十而阴气自半也，起居衰矣。年五十体重，耳目不聪明矣。年六十阴痿，气大衰，九窍不利，下虚上实，涕泣俱出矣。故曰∶知之则强，不知则老。智者有余，（自性而先行，故有余。）愚者不足，（察行而后学，故不足。）有余则耳目聪明，身体轻强。老者益壮，壮者益治。盖谓男精女血，若能使之有余，则形气不衰，而寿命可保矣。不然，窍漏无度，中干以死，非精离人，人自离精也，可不戒哉？

养生之士，忌其人者有九∶或年高硕，或唇薄鼻大，或齿疏发黄，或痼疾，或情性不和，或有苗强硬，或声雄，或肉涩肢体不膏，或性悍妒忌，皆能损人，并不宜犯之。忌其时者十有一∶醉酒、饱食、远行疲乏、喜怒未定、女人月潮、冲冒寒暑、疾患未平、大小便讫、新沐浴后、犯毕出行、无情强为，皆能使人神气昏愦，心力不足，四体虚羸，肾脏怯弱，六情不均，万病乃作，特宜慎之。

至于天地晦冥，日月薄蚀，疾风甚雨，雷电震怒，此阴阳大变，六气失时之常，犯之不惟致疾，且亵污神明。倘成子女，形必不周，虽生而不育矣。

嗟乎！帏箔之情，易绾而难断，不可不以智能决也。佛书曰∶诸苦所因，贪欲为本。贪欲不灭，苦亦不灭。苦不灭则生灭矣。养生者恶可不以智能决哉？

□

凡人呼吸出入，皆天地之气。故风寒暑湿之暴戾，偶一中人，人不胜天，则留而为病。故随时加摄，使阴阳中度，是谓先几防于未病。

春月，阳气闭藏于冬者渐发于外，故宜发散，以畅阳气。《内经》云∶春三月，此谓发陈。

天地俱生，万物以荣。夜卧早起，广步于庭。披发缓形，以使志生。生而勿杀，予而勿夺，赏而勿罚。此春气之应，养生之道也。逆之则伤肝，夏为寒变。故人当二月一来，摘取东引桃枝并叶各一握，水三升煎取二升，以来早朝空心服之，即吐，却心膈痰饮宿热，则不为害。春深，稍宜和平将息，绵衣晚脱，不可令背寒，寒即伤肺，鼻塞咳嗽。但觉热则去之，觉冷即加之。加减俱要早起之时，若于食后日中，恐致感冒风寒。春不可衣薄，令人伤寒霍乱，消渴头痛。春冻未泮，衣欲下浓而上薄。

夏月人身阳气发引，伏阴在内，是人脱精神之时。特忌下利，以泄阴气。《内经》云∶夏三月，此谓蕃秀。天地气交，万物华实。夜卧早起，无厌于日。使志无怒，使华英成秀，使气得泄，若所爱在外。此夏气之应，养长之道也。逆之则伤心，秋为 疟。故人常宜晏居静坐，节减嗜欲，调和心志。此时心王力衰，其真精化为水，至秋乃凝，尤须保啬，以固阴气。常食热物，使腹中温暖。生瓜果茄、冰水冷淘、粉粥蜂蜜，尤不可食。食多秋时必患痢疟。勿以冷水沐浴洗手面淋，皆使人得虚热，眼暗筋厥逆，霍乱转筋，阴黄之疾。勿当风卧，勿睡中使人挥扇。汗体毛孔开展，风邪易入。犯之使人患风痹不仁，手足不遂，言语謇涩之疾。年壮虽不即为害，亦种病根。气衰之人，如桴鼓应声矣。醉中尤宜忌之。

秋月当时，阳气收敛。不为吐及发汗，犯之令人脏腑消烁。《内经》云∶秋三月，此谓容平。

天气以急，地气以明。早卧早起，与鸡俱兴。使志安宁，以缓秋刑。收敛神气，使秋气平。无外其志，使肺气清。此秋气之应，养收之道也。逆之则伤肺，冬为飧泄。若能知夏时多食冷物及生瓜果稍多，即宜以童子小便二升，并大腹槟榔五颗细切，煎取八合，下生姜汁一合，和腊雪三分，早为空心分为二服，泻二三行。夏月所食冷物及膀胱宿水，悉为驱逐而出，即不为患。此药是乘气汤，虽老年之人亦宜服之。泻后两三日，以薤白粥加羊肾，空心服之，胜服补药。

冬月天地闭塞，血气藏，伏阳在内，心膈心热，但忌发汗，以泄阳气。《内经》曰∶冬三月，谓之闭藏。水冰地坼，无扰乎阳。早卧晚起，必待日光。使志若伏若匿，若有私意，若己有得。

去寒就温，无泄皮肤，使气亟夺。此冬气之应，养藏之道也。逆之则伤肾，春为痿厥。故人当时服浸酒之药，以迎阳气。虽然，亦不可过爱。绵衣当脱着，使渐渐加浓，虽大寒不得向火烘炙，损人目精。且手足能引火气入心，使人心脏燥热。小衣亦不宜大炙极暖。冬月天寒，阳气在内，已自郁热，若更加之炙衣重裘，近火醉酒，即阳气太甚。若遇春寒闭塞之久，不即发散，至春夏之交，阴气既入，不能摄阳气，必致有时行热疾，甚者狂走妄语，切宜忌之。故寒热适中，此为至要。凡冬不欲极温，夏不欲极凉；不欲卧星下，不欲眠中操扇。大寒大热大风大雨，皆不欲冒之。秋冬温足冻脑，春夏脑足俱冻。故曰∶天有四时五行，以生寒暑燥湿风；人有五脏五气，以生喜怒悲忧恐。故喜怒伤气，寒暑伤形；暴怒伤阴，暴喜伤阳。喜怒不节，寒暑过度，生乃不固。此之谓也。

□

夫养生者，卧起有四时早晚，饮食有至和之常。制利关节，有导引之方；流行荣卫，有吐纳之术。忍喜怒，以养阴阳之气；节嗜欲，以固真元之精。保形延命，可谓备矣。

使禁忌之理，知有未周，虽云小节之常，亦有大道之要。故食有侵性，不可不慎者。古语云∶一日之忌，暮无饱食；一月之忌，暮无大醉；一岁之忌，暮无远行；终身之忌，暮常护气。盖谓暮乃偃息之时，人若饱食，则腹中空虚之地少，而气之居内以养形者寡，癖瘕壅滞之患作矣，故暮当忌饱食。谓之一日，盖日日慎之也。酒毒酷悍，饮之大醉，则毒瓦斯必坏正气。况暮醉而卧，气溢形止，肠外由之腐烂，经络以之措解。一时不觉，久乃成疾。虽少壮之人，不可使一月之内有此一醉也，况中年以往之人乎？暮而远行，不惟有外触之虞，山川岚雾之气，冒之亦能损人真气，故皆宜忌之。以上三者不行，则真气常保无失，是终身能获真气矣。

又久视伤血，久卧伤气，久立伤骨，久行伤筋，久坐伤肉。大抵人之形气，时动时静，其机运而不滞。久于动静，未免有伤也。

睡不厌 ，觉不厌舒。 者，曲膝蜷股以左右肋侧卧，修养家所谓狮子眠是也。如此则气海深满，丹田常暖，肾水易生，益人弘多。舒体而卧，则气直而寡蓄，神散而不潜，故卧惟觉时可舒体耳。

凡人觉大小便即行，勿忍之。忍小便则膝冷成痹，忍大便则成气痔。小便勿努，努则令人两膝冷痛。大便勿努，努则令人腰痛目昏，气逆急故也，并宜任其自然。

凡人大劳则力乏绝，大饥则脏腑脉络有竭，大饱则腠理气溢，大渴则经脉蹶乱，大醉则精神散乱，大热则阴气解脱，大寒则血脉凝结，并能致疾。

凡心有爱，不用深爱；凡心有憎，不用深憎。凡喜至而心不荡，凡怒过而情不留，并能养神益寿。学道之功至此，乃至人对景忘情之妙，圣人养心定性之学，修养之术不足以尽之。

凡夜非调气之时，常习闭口而睡为佳。口开则失真气，且邪从口入，使牙齿为出入之气所触，后必病齿。凡睡而张口者，牙齿无不早落，可以验之。

湿衣及汗衣且不可久着，能伤人心肺之系，及发疮疡。

十步直墙下，勿得顺卧，风峻利，能令人发颠及体重。

凡大汗及新浴出，勿赤体。勿即脱衣当风。风入腠理，则成半身不遂。夜卧当耳处，勿令有孔隙，令人风吹耳聋。头项亦如之。

夜卧勿覆其头，得长寿，以常有天地之清气入腹中也。

古之善撮生者，居常少思虑，忍嗜欲，平喜怒，寡忧乐，澹好恶。世之美丽贵重物事，举不足以入其心。由是志意舒畅，形体安和，血气顺利，度百岁而后去矣。

寇氏曰∶人之未闻道者，放逸其心，迷于生乐，以精神徇智巧，以忧畏徇得失，以劳苦徇礼节，以身世徇财利。四徇不置，心为之疾矣。

极力劳形，躁暴气逆，当风纵酒，食嗜辛咸，肝为之病矣。饮食生冷，温凉失度，久坐久卧，太饱太饥，脾为之疾矣。呼叫过常，辩争陪答，冒犯寒暄，恣食咸苦，肺为之病矣。久坐湿地，强力入房，纵欲劳形，三田漏溢，肾为之病矣。五病既作，故未老而羸，未羸而病。病至则重，重则必毙。呜呼！是皆弗思妄行而自取之也。卫生之士能慎此五者，可以终身无苦矣。经曰∶不治已病治未病，其此之谓欤！

上一页：养生余录（下）\ 菜蔬
下一页：养生余录（下）\ 服饵


养生余录（下）\ 服饵 《古今医统大全》

养生余录（下）\ 服饵

《太上玄真诀》服日月法∶东卿司命君曰∶先师王君，昔见授太上明堂玄真上经，清斋休粮，存日月在口中，昼存日，夜存月，令大如环，日赤色，有紫光九芒，月黄色，有白光十芒，存咽，服光芒之液，常密行之无数。若不修存时，日月住面明堂中，日居左，月居右，二景与日童气合通也。此道所以摄运生精，理鬼神，六丁奉侍，天兵卫护。此上真道也，大都口诀止如此。

服日月之精华者，欲得常食竹笋者，日华之胎也，一名大明。又欲常食鸟脯者，月胎之羽鸟也，一名月鹭。欲服日月，当食此物，气感运之。太虚真人曰∶鸿者，羽族之总名也。其鹄雁鹅鸥，皆曰鸿鹭也。

□

服日气法∶以平旦采日华，以夜半存之，去面前九寸，令万景照我泥丸，下及五脏，洞彻一形，引气入口，光色蔚明，良久乃毕，则常得长生矣。

又法，夜半生气时，若鸡鸣时，正卧闭目。从左目中出日，右目中出月，并径九寸，在两耳之上。两耳之上，名为六合高窗也。令日月使照一身，内彻泥丸，下照五脏。肠胃之中，皆觉见了，洞彻内外，令一身与日月光合，良久毕，叩齿九通，咽液九过，乃微祝曰∶太山玄一，九皇吐精。三五七遍，洞观幽冥。日月垂光，下彻神庭。使照六合，太乙黄宁。帝君命简，金书不倾。

五老奉符，天地试同。使我不死，以致真灵。却过万邪，祸害灭中。上朝天皇，返老还婴。太上有制，百神敬听。毕，乃开明，为日月练根三元技魂，以制御用神，辟诸鬼气之来侵，使长生不死，多存之矣。

又法∶又存左目为日，右目为月，共合神夜之中，却上入于明堂，死生黄英之体，下流口中，九咽以哺太乙，常以生气时存之，毕，微祝曰∶日月上精，黄水月华。太乙来饮，神光高罗。使我长生，天地同柯。五日以行之，口中舌上为神庭，存日月既毕，因动舌，觉有黄泉如紫金色，从舌上出流，却入明堂，为黄英之醴也。存思之时，常闭目施念。

□

吞日精者，用日出卯时，坐西面看东，想日如车轮形，象而吞之，七十二口，亦如河车 掏起，昂头搬运，入项后为枕，枕之如小乘人有圆光也。每日吞之七十二口毕，方吞月华龙虎大丹。

□

吞月华者，须是过上弦八日晚后，背日向月坐，想月华入于口，八十一咽，至二十三日下弦即罢之。至后月八日，根据前法吞之。

龙虎大丹喻月精丸。月初出时、月中时、月入时，向月正立不一八通，仰头喻月精，八咽之，令阴气长归，人喻之阴精益成，子道，通吸月光精归，人至四十九以上还生子，断绪者即有子。

久行不已，即成仙矣。

□

存五星当按八素，以五星为始，存以生气，时若不王星先出者，故宜不先存五星也。至于视星入室任意，唯以勤感为上耳。亦不必须都见星，然后速通也，视之益审耳。清宁君告存想要法，当觉目观五星于方面，并乘芒而下行，俄然后根据五星而存主星。但吞咽一芒毕，又当镇星，又存镇星良久，总五星各一芒，使俱入口而咽之，如镇星，星过数也。

□

范幼仲恒服三气。三气之法，存青气、白气、赤气，各如绵，从东方日下，来入口中，挹之九十过，自饱便止。为之十年，身中自有三色气，遂得神仙。此高元君太素内景法，旦旦为之，临日施行，视日益佳。

□

木芝者，松柄脂沦入地，千岁化为茯苓，万岁其上生小木，名曰木威喜芝。夜视有光，持之甚滑，烧之不燃，带之辟兵。以带鸡而杂以他鸡十二头共笼之，去之十二步，射十二箭，他鸡皆伤，带威喜芝终不伤也。从生门上采之，于六甲阴干之百日，末服方寸匕，日三服，尽一枚则三千岁。

□

神仙饵松实丹，七月取松实，过时即落，难采。去木皮，捣如膏，每服如鸡子大，日三服。如服及百日，身轻。三百日，日行五百里，绝谷。久服升仙。渴即饮水，亦可以炼了松脂同服之。

七月七日采松子，过时即落，不得治。服方寸匕，日三四服。一云服三合，百日身轻，三百日日行五百里，绝谷。久服升仙。渴饮水，亦可和脂服之。若丸如梧桐子大，服十丸。

□

松脂以真定者为良。细布袋，或以清水百沸汤煮，浮水面者，以新FS 篱掠取投新水中。久煮不出者皆弃不用，入生白茯苓末不制，但刮去皮，捣罗为细末拌匀，每旦服三钱匕，着口中，用少熟水撩漱，更以脂点如常法揩牙，揩毕用少熟水咽之。仍濯漱如常法，大能牢牙驻颜乌髭也。

百炼松脂下筛以蜜，和内桶中，勿令通风。日服如博棋一枚，博棋长二寸，方一寸，日三服，渐渐月别。服一斤不饥延年。亦可醇酒和白蜜如饧，日服一二两至半斤。凡取松脂，老松皮自有聚脂者，最第一。其根下有伤折处，不见日月，得之名曰阴脂，弥良。惟衡山东行五百里，大松皆三四十围，乃多脂。又法∶五月刻大松阳面，使向下，二十四株，株可得半升。亦煮老节根处，有脂得用。《仙经》云∶常以三月入衡山之阴，取不见日月松脂，炼而饵之。即不多，而自来服之，百日耐寒暑，二百日五脏益补。服之五年，即见西王母。《仙经》又云∶诸石所生三百六十五山，其可食者满谷，阴怀土中松脂耳。其谷正从衡山岭直东四百八十里，当横捷正在横岭东北。

行过其南，入谷五十里，穷穴，有石城曰鹤。其方有大石四十余丈，秋如白松，松下二丈有小穴。

东入山，有丹石砂可食。其南方阴中有大松，大三十余围，有三十余株，不见日月，皆可取服之。

服松脂法，欲绝谷服三两，饥腹更服，取饱而止，可至一斤。不绝谷者服食一两，常先食，须药力尽乃余食，错者即食不安而吐也。久服延年百病除。

又方∶松脂十斤。松实三斤、柏实三斤、菊花五斤，四味下筛蜜和服之。如桐子大，三十丸，分为三服，一百日以上，不复饥，服之一年，百岁如三十四十者，久服不死。

又方∶以夏至日取松脂，日食一升，无食他物，饮水自欲。令人长服，可以终身。河南汝室山取阴处断之，置器冲蒸之，膏自流出，炼出去苦气，白蜜相和食，日一升，二月后服如弹丸，渴饮水，令人不老，取无时。

又方∶松脂五斤、羊脂三斤，上二味先炼松脂令消，纳羊脂，日服博棋一枚，不饥，久服神仙。

又方∶白松脂七斤、三遍炼白蜡五斤、白蜜三斤、茯苓粉三斤，上三味合蒸一石斗顷，服如梧桐子大十丸，饥腹取日一丸，不得食一切物，得饮酒一过一合斋戒 咀五香，以水煮一沸去滓，以药投沸中。欲致神女者，取茅根，治取汁以和之，蒸服之，神女至矣。

上一页：养生余录（下）\ 摄生要义


说明

欢迎浏览“《古今医统大全》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《古今医统大全》”手册】