一、病毒性肝炎（甲型、戊型） 《地震灾后常见病多发病中医药治疗手册》

一、病毒性肝炎（甲型、戊型）

甲肝和戊肝都是经消化道途径传播的急性传染病，临床主要表现为乏力、纳差、厌油、黄疸、肝区不适等。

（一）急性期

1．中成药：选用茵栀黄口服液、护肝片。

2．黄疸较重者用茵栀黄注射液静脉滴注，用法：茵栀黄注射液40ml+10%葡萄糖100ml，静滴，1日1次，15天一疗程。

3．甘草甜素可获较好的保肝降酶效果，用法：复方甘草甜素100ml+10%葡萄糖250ml，静滴，1日1次，15天一疗程。

4．茵陈10克/次，代茶频服。

5．基本方药：茵陈蒿汤加味。茵陈15～30克、栀子10～15克、大黄5～10克、土茯苓10～15克、连翘10～15克、赤芍10～15克、生甘草3～6克，水煎服，每日1剂。

加减：

高热者加羚羊角粉（冲服）0.3～0.6克、生石膏15～30克；

神昏者加安宫牛黄丸，1丸，日1～2次；

黄疸重者重用赤芍30～50克。

（二）恢复期

基本方：白芍10克、白术10克、炒扁豆15克、黄芪30克、茯苓10克、甘草10克，水煎服，每日一剂。

下一页：二、细菌性痢疾
原始资料来源互联网，中医世家网站整理。


二、细菌性痢疾 《地震灾后常见病多发病中医药治疗手册》

二、细菌性痢疾

细菌性痢疾简称菌痢，是由痢疾杆菌引起的常见肠道传染病，以急性发热等全身中毒症状与腹痛、腹泻、里急后重及排脓血样便等肠道症状为主要临床表现。

（一）单验方

1．大蒜10～15克捣烂，马齿苋30～60克，煎水1碗，冲入蒜泥，过滤得汁，1日2次分服。

2．马齿苋60～90克(鲜草加倍)，扁豆花l0～12克，水煎加红糖，口服2次。

3．取无花果，l0岁下每次用1～2个，10岁以上每次用2～3个，捣烂加糖，红痢加白糖，白痢加红糖，兑水，砂锅内熬，候二、三沸即可，将汤及果肉一并喝下。

（二）中成药

葛根芩连微丸、香连丸（片）等。

（三）基本方药

白头翁汤加味。白头翁10～15克、秦皮10～15克、黄连10～12克、黄芩10～12克、白芍10～15克、马齿苋10～20克、苦参10～20克、广木香5～10克、砂仁3～6克，水煎服，每日1剂。

加减：

呕吐者加姜半夏、竹茹10～15克；

血痢、腹痛甚加赤芍12克、地榆15克；

高热不退者加水牛角片30克、丹皮12克；

纳差者加焦山楂15克；

脱肛者加黄芪15克、天麻6克、赤石脂15克。

下一页：三、病毒性胃肠炎


三、病毒性胃肠炎 《地震灾后常见病多发病中医药治疗手册》

三、病毒性胃肠炎

病毒性胃肠炎是夏秋季节常见病，临床上以恶心、呕吐、腹泻，呈水样便，每日数次或数十次，可伴有腹痛、腹胀，重者可伴有脱水、休克等。

（一）单验方

1．石榴果皮l2～l8克，水煎后加红糖适量，1日分2次服。或市售干燥石榴果皮1000克，加水5000毫升，煮沸半小时过滤。然后再加温水照上法重煎一次，将两次药液混合为2000毫升，冷却后加白糖适量备用。每6小时服药1次。每次服20毫升，疗程7～10天。

2．大米汤500毫升，加半啤酒盖食盐（3～5克）自制为口服补液，频服。

其他参见痢疾的有关治法。

（二）中成药

湿热较重，舌苔黄厚腻者，可选用蓼枫肠胃康颗粒；

伴外感风寒，舌苔白腻者，可选用藿香正气水（胶囊）。

（三）基本方药

葛根芩连汤加味：葛根10～15克、黄芩10～12克、黄连10～12克、生甘草3～6克、车前草10～15克、马齿苋10～20克，水煎服，每日1剂。

上一页：二、细菌性痢疾
下一页：四、流行性出血热


四、流行性出血热 《地震灾后常见病多发病中医药治疗手册》

四、流行性出血热

流行性出血热是由病毒引起的一种传染性疾病。临床有发热、出血、低血压、肾脏损害等主要表现。治疗分为发热期、低血压休克期、少尿期、多尿期、恢复期。

（一）发热期

1．清开灵注射液60ml＋10％葡萄糖250ml，静滴，一日1～2次。

2．基本方药。清瘟败毒饮加减：

生石膏30克（先煎）、生大黄3～10克（后下）、水牛角片30克、生地20克、丹皮10克、赤芍15克、黄连10克、黄芩12克、金银花15克、连翘15克、知母6～10克、白茅根15～30克、生甘草3克，水煎服，每日1剂。

加减：

出血重者加茜草炭12克、大蓟15克；

神昏谵语加安宫牛黄丸，1丸，一日1～2次，口服或鼻饲。

（二）低血压休克期：本期治疗需要积极扩容、纠酸、合理使用血管活性药物。

1．生脉注射液40ml～60ml＋10％葡萄糖100ml，静滴；

2．参脉注射液50ml～100ml＋5％葡萄糖250ml，静滴；

3．参附注射液60ml＋10％葡萄糖100ml，静滴；

4．丹参注射液20ml＋10％葡萄糖100ml，静滴；

5．基本方药。生脉散合参附汤，红人参15克、麦冬15克、五味子10克、制附片15克，浓煎频服。

（三）少尿期

灌肠方。生大黄30克、芒硝10克、生地30克、元参30克、槐花15克，浓煎100ml，保留灌肠，一日1～2次。

（四）多尿期

基本方药。生脉地黄汤合缩泉丸加减：

党参15克、麦冬15克、五味子9克、生地黄20克、山药15克、山萸肉15克、茯苓15克、益智仁10克。水煎服，一日2次。

上一页：三、病毒性胃肠炎
下一页：五、破伤风


五、破伤风 《地震灾后常见病多发病中医药治疗手册》

五、破伤风

破伤风是由破伤风杆菌侵入人体伤口所引起的急性感染性疾病。以牙关紧闭，全身肌肉强直，及阵发性抽搐为主要表现。

本病在应用破伤风免疫球蛋白等措施的同时，可选用中医药治疗。

1．验方。蝉衣去头足，研细面，每次10克，黄酒60毫升冲服，每天三次，连服三天，服后五心出汗为好。如怀疑有感染者，在无其它有效方法治疗时，可用此法预防。

2．玉真散加减。

3．五虎追风散。蝉衣30克、胆南星6克、天麻6克、全蝎5克、蜈蚣5克、朱砂面1.5克（冲），黄酒60毫升为引，每日一剂，分三次温服，轻症服三至五天，重症六至十天，朱砂面只用两天。

上一页：四、流行性出血热
下一页：六、伤寒、副伤寒


六、伤寒、副伤寒 《地震灾后常见病多发病中医药治疗手册》

六、伤寒、副伤寒

伤寒是由伤寒杆菌引起的急性传染病，主要经水及食物传播。临床主要表现为持续发热、相对缓脉、全身中毒症状与消化道症状、玫瑰疹、肝脾大与白细胞减少。

1．湿重于热

症状：身热不扬，午后热重，面色淡黄，胸闷脘痞，纳差，脉缓、濡，舌淡红，苔白腻或微黄。

基本方药：藿朴夏苓汤加减，藿香10克、杏仁10克、白蔻仁6克、生薏米15克、猪苓15克、泽泻15克、厚朴10克、黄芩15克、姜半夏9克、茯苓15克、通草6克、滑石块20克、生甘草6克。水煎服，日一剂。

２．热重于湿

症状：发热，口微渴，头重痛，胸脘痞闷，纳差，大便不畅，小便黄赤，舌红，苔黄腻，脉数。

基本方药：苍术白虎汤加减：

苍术10克、生石膏30克、知母10克、粳米15克、黄连10克、生甘草10克。水煎服，日一剂。

３．湿热并重

症状：发热，身热不为汗解，头身困重，口渴不多饮，胸脘痞闷，纳呆。

基本方药：甘露消毒丹加减：

白蔻6克、藿香10克、茵陈15克、滑石块20克、石菖蒲20克、黄芩15克、连翘15克、射干10克、炒杏仁10克。水煎服，日一剂。

４．邪伏膜原

症状：寒热往来，神疲倦怠，头痛，口苦，呕恶，腹胀，便结或溏泄。舌红，苔厚或厚如积粉，脉弦滑。

基本方药：达原饮加减，槟榔9克、厚朴10克、草果6克、白芍药15克、黄芩15克、知母10克、青蒿15克、柴胡15克、甘草6克。水煎服，每日1剂。

上一页：五、破伤风
下一页：七、流行性乙型脑炎


七、流行性乙型脑炎 《地震灾后常见病多发病中医药治疗手册》

七、流行性乙型脑炎

流行性乙型脑炎简称乙脑。临床主要表现为高热、意识障碍、抽搐、呼吸衰竭及脑膜刺激征等。

（一）邪在卫分

症状:头痛，低热微恶寒，口渴咽痛为主，症状轻。

1．中成药：选用清开灵颗粒/口服液，银翘解毒颗粒/片；

2．基本方药。银翘散加减，金银花15克、连翘15克、鲜竹叶20克、淡豆豉15克、牛蒡子10～15克、薄荷6～10克、荆芥12克、防风12克、板蓝根15～20克，水煎服，每日1剂。

（二）邪在气分

症状：高热、大汗出、烦渴、舌红苔黄，以暑热为主的患者。

1．中成药：用清开灵注射液40毫升+5%葡萄糖注射液250毫升，静脉点滴，一日两次。

2．基本方药。白虎苍术汤：生石膏15～30克，知母10～15克，生甘草3克，苍术15克，粳米10克，水煎服，每日1剂。

（三）邪热内闭，腑气不通

症状：壮热头痛，大便干结，烦躁不安。

1．中成药：醒脑静注射液20毫升+5%葡萄糖液250毫升，静脉点滴。每天一次。

2．基本方药。承气汤类合安宫牛黄丸或紫雪丹，生大黄10克、芒硝15克、枳实15克、全瓜蒌30克等，水煎浓缩200毫升。

加减：

轻者用紫雪丹1至1.5克（冲服）；

重者用安宫牛黄丸，1丸，一日1～2次，口服或鼻饲。

若大便秘结、腹胀、面赤潮热者，可用峻下通里法，基本方大承气汤：生大黄10～20克（后下）、芒硝6～10克冲服、枳实10～15克、厚朴10～15克，水煎口服或保留灌肠。

（四）热陷心包，热极生风

症状：大热，口渴，谵语，抽搐，痉厥、抽风。

基本方药。清宫汤、钩藤熄风散加减，羚羊角粉3克冲服，水牛角片30克、生石膏30克、白茅根30克、生地20克、麦冬15克、连翘15克、银花20克、钩藤15克、全蝎6克、地龙15克。

水煎口服或直肠点滴。上方送服安宫牛黄丸、紫雪散、至宝丹之一。

上一页：六、伤寒、副伤寒
下一页：八、霍、乱


八、霍、乱 《地震灾后常见病多发病中医药治疗手册》

八、霍、乱

霍乱是由霍乱弧菌引起的烈性肠道传染病。临床表现为起病急骤，剧烈泻吐，可导致脱水，电解质紊乱，肌痉挛和周围循环衰竭。

（一）寒霍乱

症状：泻吐频繁，泻下及呕吐物呈稀水或米泔水样，口不渴或喜热饮，形寒喜温，汗出肢冷。

1．中成药：选用藿香正气胶囊、附子理中丸。

2．基本方药：藿香正气散合附子理中汤加减，藿香15克、白芷12克、紫苏12克、茯苓20克、半夏曲12克、苍、白术各10克、厚朴10克、干姜10克、桔梗6克、炙甘草10克。

（二）热霍乱

症状：泻吐频繁，泻下黄水或带黏液泡沫，呕吐物热臭酸腐，口臭，心烦口渴，腹中绞痛，小便黄赤。

1．中成药：选用葛根芩连微丸、肠胃康冲剂、六合定中丸。

2．基本方药：王氏连朴饮加减，黄连10克、厚朴10克、菖蒲12克、半夏10克、山栀10克、淡豆豉10克、芦根30克。

（三）干霍乱

症状：卒然腹中绞痛，欲泻不能，欲吐不得，烦躁闷乱，面色青紫，四肢厥冷，头汗出，脉象沉伏。

1．中成药：玉枢丹。

2．针刺：十宣针刺放血。

上一页：七、流行性乙型脑炎
下一页：九、气性坏疽


九、气性坏疽 《地震灾后常见病多发病中医药治疗手册》

九、气性坏疽

气性坏疽是由梭状芽胞杆菌所引起的一种严重急性特异性感染，主要发生在肌组织广泛损伤的病人，少数发生在腹部或会阴部手术后的伤口处。伤口周围皮肤有捻发音，伤口内的分泌物中找到大量革兰氏阳性杆菌，白细胞计数很少，Ｘ线检查伤口肌群有气体，是诊断气性坏疽的三个重要依据。

基本方药。石菖蒲30克、郁金30克、黄芩30克、黄连10克、黄柏30克、玄参30克、升麻20克、生甘草30克、栀子15克、土茯苓50克、乳香10克、没药10克、鸡血藤30克、金银花50～100克、忍冬藤30克、建曲20克，1日1剂，水煎服。

上一页：八、霍、乱
下一页：十、急性结膜炎（红眼病）


十、急性结膜炎（红眼病） 《地震灾后常见病多发病中医药治疗手册》

十、急性结膜炎（红眼病）

急性结膜炎俗称红眼病，是由细菌、病毒感染所引起的一种急性传染病。临床主要表现为结膜充血、伴有脓性、水样或粘性分泌物。

（一）风热上袭

症状：眼红、痒痛、目中干涩有异物感、眼分泌物黄白而结。

1．中成药：鱼腥草滴眼液点眼、银翘解毒丸。

2．基本方药。疏风散热饮子加减，防风10克、羌活10克、牛蒡子10克、薄荷10克、连翘10克、栀子10克、甘草10克、赤芍10克、川芎10克。

加减：

眼红眼热明显者加蒲公英12克、紫草12克。

（二）热毒蕴结

症状：双眼红赤、眼痛头痛、眼胞肿胀、分泌物脓性或流淡血水、便秘尿赤、舌质红、苔黄、脉数。

1．中成药：鱼腥草滴眼液、双黄连口服液。

2．基本方药。泻肺饮加减，柴胡10克、桑白皮10克、黄芩10克、薄荷10克、赤芍10克、栀子10克、熟大黄6克、野菊花10克、蒲公英12克、紫草12克、生甘草10克。

加减：

口干加生地12克、天花粉12克。

上一页：九、气性坏疽
下一页：十一、视网膜震荡与挫伤


十一、视网膜震荡与挫伤 《地震灾后常见病多发病中医药治疗手册》

十一、视网膜震荡与挫伤

视网膜震荡与挫伤是眼球受到钝力打击后所引起的眼底损伤。临床主要表现视物模糊，视物变形，眼前暗影，查眼底可见视网膜苍白、水肿、出血。

（一）气滞血瘀

症状：外伤后视物模糊、视物变形，查眼底可见视网膜苍白、水肿。

1．中成药：选用复方丹参片、丹七片。

2．基本方药：桃红四物汤加减，桃仁10克、红花10克、生地12克、当归12克、赤芍12克、川芎10克、丹皮10克、丹参10克、郁金12克、茯苓12克、炒白术12克。

加减：

视网膜水肿较重加猪苓12克、车前子10克。

（二）撞击伤络

症状：外伤后视物模糊、视物变形、暗影遮挡，查眼底可见视网膜片状出血、水肿。

1．中成药：选用云南白药胶囊口服、复方血栓通胶囊。

2．基本方药。生蒲黄汤加减，生蒲黄（包）15克、生地12克、丹皮10克、旱莲草12克、丹参12克、荆芥炭10克、郁金12克、茯苓12克、炒白术12克、三七粉（分冲）3克。

加减：

视网膜出血重者加白茅根15克、茜草10克。

视网膜水肿较重加泽兰10克、益母草12克。

上一页：十、急性结膜炎（红眼病）
下一页：十二、食物中毒


十二、食物中毒 《地震灾后常见病多发病中医药治疗手册》

十二、食物中毒

细食物中毒是指进食含有大量致病性细菌或细菌毒素的食物后引起的中毒。

1．尽早催吐，必要时洗胃、导泻。

2．绿豆120克、生甘草15克，蒲公英30～60克、金银花30克、黄连10克、苏叶10克,先煎绿豆,取上清液,煎服其他药物，煎汤频服。

3．灵芝解毒汤：紫灵芝纷30克，加水连煮2次，将两次水煎液浓缩为100毫升，每服30～50毫升，每日2～3次，昏迷者可鼻饲给药，本药可作为各种毒蘑菇中毒的首选药物。

4．若出现黄疸者，茵陈、炒山栀各15～30克、大黄15克、炒黄柏15～25克、当归15克、丹参15克、川郁金15克、车前草30克，水煎服，每日一剂，重症者可每日2剂。

5．如果吃了变质的鱼虾蟹等引起的食物中毒，可取食醋100毫升加水200毫升，稀释后一次服下，还可用紫苏30克，生甘草10克，黄连6克一次煎服。若误服变质饮料或防腐剂，用鲜牛奶或其他含蛋白质饮料灌服。

6．紫金锭1粒，开水化服，每日2次。

7．藿香正气水或胶囊，内服10毫升/6粒，每日三次。

8．鲜马齿苋适量（约60克）、鲜大蒜适量（约30克），混合捣烂后，温开水冲服，或伴面条食用。

上一页：十一、视网膜震荡与挫伤
下一页：十三、病毒性感冒


十三、病毒性感冒 《地震灾后常见病多发病中医药治疗手册》

十三、病毒性感冒

病毒性感冒是一种急性上呼吸道疾病，临床上以头痛、鼻塞、流涕、恶寒、发热为主要表现。

（一）风热感冒

症状：身热较重，微恶风寒，汗出不畅，头痛，咳嗽，痰粘或黄，咽喉干痛，鼻塞、流黄浊涕，口渴欲饮。

1．中成药：选用连花清瘟胶囊、银翘解毒颗粒、双黄连口服液、板蓝根冲剂、清热解毒口服液、发热者用瓜霜退热灵胶囊。

2．基本方药

金银花15克、连翘15克、荆芥9克、桔梗6克、板蓝根15克、炒杏仁10克、薄荷6克（后下）、生甘草6克，水煎服，1日2次分服,连服2～3剂。

（二）风寒感冒

症状：恶寒重，发热轻，无汗、头痛，肢节酸疼，鼻塞声重，时流清涕，咽痒、咳嗽、痰稀薄色白，口不渴，或渴喜热饮。

1．中成药：选用感冒清热颗粒、正柴胡饮。

2．基本方药

荆芥10克、白芷10克、炒杏仁10克、柴胡15克，黄芩10克、甘草6克，生姜10克、大枣15克。水煎，一日分2次服。

（三）暑湿感冒

症状：身热、微恶风，汗少，肢体酸重或疼痛，头昏重胀痛，鼻流浊涕，心烦口渴，渴不多饮，胸闷恶心，小便短黄。

1．中成药：选用藿香正气软胶囊（水）、保济口服液。

2．基本方药

藿香10克、佩兰10克，香薷10克，厚朴10克，姜半夏10克，黄连9克，水煎，一日分2次服。

上一页：十二、食物中毒
下一页：十四、中、暑


十四、中、暑 《地震灾后常见病多发病中医药治疗手册》

十四、中、暑

中暑是指在炎热季节，感受暑热之邪，骤然发生的以高热、汗出、烦渴、乏力或神昏、抽搐等为主要临床表现的一种急性热病。

（一）轻症

症状：头昏头痛，心烦胸闷，口渴多饮，全身疲软，汗多，发热，面红。

中成药：选用藿香正气(水)胶囊、十滴水、六一散、生脉饮；绿豆汤、酸梅汤等。

（二）重症

症状：中暑呕吐，胸中满闷，恶心，头晕目眩等。

1．中成药：藿香正气(水)胶囊、十滴水、六一散、生脉饮

2．针刺法：取人中、合谷、十宣。用泻法。

3.基本方药：王孟英清暑益气汤加减，西洋参5克、藿香10克、佩兰10克、石斛15克、麦冬9克、黄连5克、竹叶6克、荷梗6克、知母6克、甘草3克、粳米15克、西瓜翠衣30克、块滑石15克（先煎）、生甘草5克。

加减：

若出现突然昏倒，不省人事，手足痉挛，高热无汗，体若燔炭，烦躁不安，选用安脑丸或安宫牛黄丸鼻饲；清开灵注射液30ml或醒脑静注射液30ml，加入葡萄糖或生理盐水500ml中静滴。

若高热神昏，手足抽搐，角弓反张，牙关紧闭，皮肤干燥，唇甲青紫。舌红绛，脉细弦紧或脉伏欲绝，选用紫雪、局方至宝丹鼻饲；高热者，选用清开灵注射液30ml或醒脑静注射液30ml，加入葡萄糖或生理盐水500ml中静脉点滴。

上一页：十三、病毒性感冒
下一页：十五、咳、嗽


十五、咳、嗽 《地震灾后常见病多发病中医药治疗手册》

十五、咳、嗽

咳嗽是一种常见的临床症状，可见于各种疾病，如感冒、急性气管炎、肺炎、肺气肿、肺间质纤维化、肺部肿瘤等，常常严重影响患者的生活。

（一）风寒咳嗽

症状：咳嗽声重，咳痰稀白，咽痒，气急，常伴有头痛、鼻塞、流清涕、怕冷、无汗等。

1．中成药：选用通宣理肺丸（口服液）、急支糖浆、二母宁嗽丸。

2．单验方：

川贝5克，用白梨一个蒸熟服用；

杏仁10克、萝卜子10克，水煎服；

青果10克、白萝卜100克切片，煎水频服。

3．基本方药：三拗汤，炙麻黄6克、杏仁10克、生甘草10克、苏叶6克、金沸草１５克、陈皮10克，水煎服，每服150毫升，每天2～3次，每日一剂。

（三）肺热咳嗽

症状：咳嗽频频，气粗声哑、咽喉疼痛、咳吐黄痰，或痰粘咳吐不爽，口渴欲饮等。

1．中成药：羚羊清肺丸、止咳橘红丸、复方鲜竹沥口服液。

2．单验方：生百合15克、款冬花10克、炙杷叶10克，水煎服，每日一剂。

3．基本方药：麻杏石甘汤，炙麻黄6克、生石膏30～60克、炒杏仁15克、生甘草10克、桔梗15克，水煎服，每日一剂。

上一页：十四、中、暑
下一页：十六、小儿手足口病


十六、小儿手足口病 《地震灾后常见病多发病中医药治疗手册》

十六、小儿手足口病

手足口病是由多种肠道病毒引起的常见传染病，以婴幼儿发病为主。大多数患者症状轻微，以发热和手、足、口腔等部位的皮疹或疱疹为主要特征。初期可有低热、咽痛、食欲减退、之后出现皮肤斑丘疹和疱疹。少数重证病人可并发病毒性肺炎、心肌炎和脑炎、急性弛缓性麻痹、呼吸道感染和心肌炎等。

（一）普通型

1．湿热外受

症状：口腔黏膜先出现散在小疱疹，手、足、臀部等出现斑丘疹、疱疹；伴发热，微恶寒，咽痛，倦怠，纳差，舌淡苔白或白腻，脉浮数（注意指纹变化）。

基本方药：金银花、连翘、生薏米、白蔻、藿香、荆芥、白茅根、牛蒡子、生甘草。水煎分3-4次服用。

2．湿热蕴结

症状：发热重，精神倦怠，手掌、足底、指趾、臀部发红色丘疹、疱疹，或见根盘红晕；口腔黏膜及上颚疱疹破溃，形成溃疡，糜烂灼痛，或伴恶心；舌淡红，苔白腻或黄腻，脉滑数（注意指纹变化）。

（1）中成药：选用炎琥宁注射液、醒脑静注射液等静滴。

（2）基本方药：金银花、连翘、紫草、生石膏、知母、白茅根、赤芍、茵陈、生甘草等。水煎分3-4次服用。

加减：

高热加羚羊角粉冲服；

便秘加酒大黄；

咽喉疼剧加元参、板蓝根。

（二）重型

湿热阻络，蒙蔽清窍。

症状：壮热持续，嗜睡或烦躁，易激惹，头痛，呕吐，肢体无力，或出现肢体痿软、抖动，甚则神昏、抽搐等，舌红，苔黄厚腻，脉细滑数（注意指纹变化）。

1．中成药：选用醒脑静注射液、炎琥宁注射液等静滴。

2．基本方药：黄芩、生石膏、青蒿、栀子、广地龙、石菖蒲、郁金、羚羊角粉（冲服）等。水煎分3-4次服用，或鼻饲或肛门滴注。

加减：

若伴呼吸急促、面色苍白、发绀、心悸、咯白色或粉红色血性泡沫样痰，加用参附汤、参麦汤等鼻饲或肛门滴注。

3．中医药外治法

口腔疱疹：可选用西瓜霜、双料喉风散、冰硼散一种，蜜调外涂敷用，1日2～3次。

上一页：十五、咳、嗽
下一页：十七、小儿哮喘


十七、小儿哮喘 《地震灾后常见病多发病中医药治疗手册》

十七、小儿哮喘

小儿支气管哮主要是由嗜酸细胞、肥大细胞等共同参与的慢性气道炎症，是儿科常见病，临床以反复发作性喘憋，呼吸困难，咳嗽，胸闷为主要症状。

（一）发作期

1．寒喘

主症：咳喘痰鸣，痰涎清稀，舌淡苔白脉浮紧。，

（1）中成药：选用小青龙口服液、桂龙咳喘宁等。

（2）基本方药：射干麻杏石甘汤家、加减。、射干、麻黄、杏仁、生石膏、桑白皮、葶苈子、苏子等。

2．热喘

症状：喘咳痰鸣，痰稠色黄，舌质红。苔黄腻，脉滑数。

（1）中成药：小儿咳喘宁口服液。

（2）基本方药：麻杏石甘汤加减。炙麻黄、杏仁、生石膏、射干、地龙、苏子、葶苈子、莱菔子、青黛、蛤粉、白果。

（二）缓解期

1．肺脾气虚

主症：倦怠乏力，纳少便溏，汗多易感冒，舌淡苔白，脉细弱。

（1）中成药：玉屏风颗粒。

（2）基本方药：六君子汤合玉屏风散加减，黄芪、党参、白术、茯苓、陈皮、半夏、防风、浮小麦、生牡蛎。

2．脾肾两虚

主症：形寒肢冷，活动气喘，舌淡苔薄白，脉沉细。

（1）中成药：选用金匮肾气丸，槐杞黄颗粒、固本咳喘片。

（2）基本方药：金匮肾气丸加减，附子、肉桂、熟地、山芋肉、山药、补骨脂、仙灵脾、胡桃肉、五味子。

3．肺肾阴虚

主症：颧红多汗，五心烦热，舌红少津，脉细数。

（1）中成药：麦味地黄丸。

（2）基本方药：麦味地黄汤加减，生地、麦冬、生山药、山芋肉、百合、乌梅、五味子、川贝母。

上一页：十六、小儿手足口病
下一页：十八、小儿腹泻病


十八、小儿腹泻病 《地震灾后常见病多发病中医药治疗手册》

十八、小儿腹泻病

腹泻是儿科最常见疾病，以夏秋季最多见，在临床上主要分为感染性腹泻和非感染性腹泻两大类，感染性腹泻主要包括细菌性肠炎和病毒性肠炎。非感染性腹泻多由于喂养不当引起，少数由于对牛奶或某种食物过敏或不耐受，亦可由于气候突然变化如腹部受凉，致使肠蠕动加快、消化功能紊乱而发生腹泻。中医认为本病的发生主要是由于外感邪气，内伤乳食及脾胃失调有关。

（一）湿热泻

多见于夏秋季，多为产毒性细菌感染或病毒性感染性腹泻。症见起病急，腹泻频繁，大便稀或呈水样，肛门灼热，发热，烦躁，口渴喜饮，恶心呕吐，小便短赤，舌红，苔黄腻，脉滑数。

1．中成药：选用藿香正气水、葛根芩连汤、香连丸等，

2．基本方药：用中药可选葛根芩连汤加减治疗，葛根、黄芩、黄连、白芍、木香、藿香、苡仁、乌梅、马齿苋等。

（二）伤食泻

主要症见腹泻、恶心呕吐、腹痛腹胀，大便酸臭等。

选用保和丸加减治疗，也可用山楂、麦芽、鸡内金水煎服。

（三）脾虚泻

症见病程长，大便溏薄，食后即泻，多食多泻，食欲不振，面色萎黄，神疲多汗，舌淡红苔白。

1，中成药：选用参苓白术散、脾可欣颗粒等。

2，基本方药：七味白术散加减治疗，可选苍术、白术、党参、山药、茯苓、扁豆、莲子肉等。

此外所有腹泻患儿均可配合口服补液盐进行口服补液，也可用500毫升米汤加半啤酒瓶盖盐作为自制口服补液盐进行补液，对于重度脱水者，应进行静脉补液治疗。

上一页：十七、小儿哮喘
下一页：十九、便、秘


十九、便、秘 《地震灾后常见病多发病中医药治疗手册》

十九、便、秘

临床主要表现为大便干结、排出困难、排便次数减少、腹胀等。

（一）一般治疗

1．保证充足的水分摄入，每日饮水1500～2000ml，晨起饮用冷开水一杯，可刺激胃－结肠反射达到促进排便的目的，还可每日睡前饮用一杯蜂蜜水。

2．摄取足量的食物纤维，纤维素有亲水性，能吸收水分，使食物残渣膨胀，并形成润滑凝胶，刺激肠蠕动利于激发便意和排便反射。多食水果、蔬菜或笋类、麦片等多纤维食物均有促进排便的作用，切忌精米精面的饮食结构，忌食辛辣食物。

3．改变错误的饮食观念，许多骨折患者有“骨折后多进食肉类,骨折愈合就快”的观点。饮食营养要均衡。

4．养成良好的排便习惯，创伤或骨折后卧床，排便反射较弱，加上大多数患者羞于在床上大便，更羞于求助于护理人员，因此，护理中要善于观察，及时发现这类患者，及时告知患者忍耐排便的危害性。根据患者日常生活的习惯，与其共同制定按时排便表，有时即使无便意，也应给予便盆，日久便可建立定时排便的习惯。

5．保持一定的运动量，创伤或骨折后卧床患者虽不能进行全身运动，但也要做床上运动,根据骨折的类型,可做仰卧起坐、平卧抬腿、抬高臀部，以及肌肉的静止收缩运动。配合吸、鼓腹肌锻炼，用力吸气同时，尽量使腹肌高于剑突1～2cm，如此反复10～30次，每日3～4次。

6．自我按摩：

团摩脐四周法：仰卧位，将右手掌心重叠在左手背上，左手掌心放于肚脐旁，适当用力，绕脐作顺时针圆形摩动30～50次，或15分钟左右。

拿捏腹肌法：仰卧位，用拇指与其余四指用力对合，边拿边捏腹部肌肉30～50次，双手可同时进行。

团摩下腹部法：用右手掌心重叠于左手背，左手掌心紧贴于下腹部，适当用力作顺时针圆形摩动30～50圈，以皮肤发热为佳。

推揉腰骶部法：坐于床上，两手五指并拢，反手以掌根附于同侧的腰骶部，适当用力自上而下地推擦30～50次，直至腰骶部发热。

（二）中药治疗

1．番泻叶5－10克，代茶饮。

2．对于大便干结排出困难，排便次数减少，心烦、身热、口臭、腹胀、腹痛、舌红苔黄者，采用复方芦荟胶囊、舒秘胶囊。

3．大便干结或不干，排出不畅或欲便不得，情绪抑郁、胸胁痞闷、腹胀排气则舒者，治疗应当行气导滞，可服用木香顺气丸、四磨汤口服液等。

4．对于老年便秘、习惯性便秘、术后便秘患者，可应用麻子仁丸、麻仁滋脾丸、麻仁润肠丸、麻仁软胶囊等。

5．对于大便并不干燥但排出困难，体寒肢冷、面暗、小便清长、腰膝凉痛、舌淡苔白的阳虚便秘患者，可应用便通胶囊、苁蓉通便口服液、金匮肾气丸等。

6．由于感染发热等原因导致的便秘应当清热泻火通便，可应用牛黄上清丸、牛黄清火丸、栀子金花丸、连翘败毒丸、牛黄解毒软胶囊等。

7．由于饮食积滞，肠运动减弱引起的便秘、腹部胀满，可采用六味安消胶囊、加味保和丸等。

（三）警惕便秘的严重情况——粪便嵌塞

灾后由于创伤、疼痛、镇痛药物应用及卧床等原因，便秘情况十分常见，严重者可出现粪便嵌塞，多见于3～5天未排便时，其主要表现是肛门直肠坠胀，便意频数，时有稀粪水从肛门流出，甚至带有粘液血水。注意此种情况切不可认为是腹泻或痢疾而应用止泻药物。此时应进行肛门直肠指诊，可发现直肠内较多质地坚硬或呈粘土样粪便存留。

粪便嵌塞的处理方法是人工协助排便，戴手套适当扩肛后将粪块掏出，也可将粪块捣烂后灌肠排出。

上一页：十八、小儿腹泻病
下一页：二十、创伤后应激障碍（PTSD）


二十、创伤后应激障碍（PTSD） 《地震灾后常见病多发病中医药治疗手册》

二十、创伤后应激障碍（PTSD）

创伤后应激障碍是对异乎寻常的威胁性或灾难性应激事件的突出反应。临床可见脑海中或者梦中持续、反复出现灾难现场的画面，回避与创伤相关的刺激，情感麻木，经常发呆，对现实有强烈的不真实感，对创伤事件部分或全部失去记忆。

1．中成药：选用柏子养心丸、枣仁安神液、归脾丸、补肾益脑片、加味逍遥丸。

2．针灸：太冲、三阴交、肝俞、心俞、足三里、神门。

3．社会支持：社会支持是指个体在应激过程中从社会各方面能得到的精神上和物质上的支持，具有预防和减轻应激的作用。亲子关系、家庭、亲密关系、婚姻、朋友、社团等均是重要社会支持。

4．基本方药：柴胡10克、白术10克、白芍10克、当归10克、茯苓15克、薄荷10克、煨姜6克、炙甘草6克，水煎服，每日1剂，分2次。

加减：

肝气郁结明显症见胸闷喜太息，心情郁闷，两胁胀痛，脉弦，加郁金10克、香附10克；

肝火盛症见心烦易怒，口苦，目赤，便秘，舌红，苔黄，加龙胆草6克、赤芍10克、大黄6克；

夹痰湿症见胸脘满闷，纳呆，苔腻，脉滑，加半夏10克、炒薏苡仁15克；

夹瘀血症见面色黧黑，舌质暗或有瘀点、瘀斑，脉涩，加桃仁10克、红花10克、丹参10克；

气虚明显症见气短乏力，心悸自汗，腹胀腹泄，舌淡，脉虚，加黄芪10克、党参10克；

阴虚火旺症见五心烦热，盗汗，舌有裂纹，苔少或花剥，脉细数，加生地15克、地骨皮15克。

上一页：十九、便、秘
下一页：二十一、失眠症


二十一、失眠症 《地震灾后常见病多发病中医药治疗手册》

二十一、失眠症

失眠通常指患者对睡眠时间和(或)质量不满足并影响白天社会功能的一种主观体验，包括难以入睡、睡眠不深、易醒、多梦、早醒、醒后不易再睡、醒后不适感、疲乏困倦。

（一）辨证治疗

1．肝郁化火

症状：少寐易醒，恶梦纷纭，甚则彻夜难眠，性情急躁易怒，不思饮食，口渴喜饮，口舌生疮，目赤口苦，小便黄赤，大便秘结，胁肋胀痛。

（1）中成药：选用牛黄清心丸、枣仁安神液。

（2）单验方：酸枣仁10克、熟地10克、粳米30-60克。将酸枣仁微炒后捣碎，与熟地同煎取汁，再用药汁加入粳米煮粥服食。

（3）针灸：水沟、太冲、合谷、三阴交、肝俞、心俞、安眠、足三里。火盛者可行刺络放血。

（4）基本方药：龙胆草6克、黄芩10克、山栀10克、泽泻10克、通草10克、柴胡10克、车前子包10克、生地黄10克、当归10克、炒枣仁15克。水煎服，每日1剂，分2次。

2．痰火内扰

症状：胸闷脘痞，心烦不眠，伴泛呕嗳气，头重目眩，心烦口苦，痰多，或大便秘结，彻夜不眠，舌红，苔黄腻，脉滑数。

（1）中成药：朱砂安神丸。

（2）针灸：申脉、照海、丰隆、中脘、脾俞、心俞、内关、足三里、三阴交。

（3）基本方药：半夏10克、橘皮10克、竹茹10克、枳实10克、黄连6克、炒枣仁15克、甘草6克。水煎服，每日1剂，分2次。

3．心肾不交

症状：心烦不寐，心悸不安，头晕，耳鸣健忘，腰酸梦遗，五心烦热，口干津少，舌红、少苔，脉细数。

（1）中成药：选用安神补心胶囊、柏子养心丸。

（2）食疗：桂圆肉15-30克、莲子15-30克、红枣5-10枚、糯米30-60克。将糯米洗净加入桂圆、莲子和红枣注入清水一起煮粥，服食前加少许白糖即可。

（3）针灸：太溪、神门、百会、阴陵泉、肾俞、心俞、内关、足三里、三阴交。

（4）基本方药：黄连6克、黄芩9克、白芍12克、阿胶(烊化)10克、生地10克、炒枣仁15克、甘草6克。水煎服，每日1剂，分2次。

4．心脾两虚型

症状：多梦易醒，心悸健忘，神思恍惚，面色少华，头晕目眩，肢倦神疲，饮食无味、面色少华，或脘闷纳呆，舌淡，苔薄白或滑腻，脉细弱，或濡滑。

（1）中成药：人参归脾丸。

（2）食疗：桂圆肉15克，莲子米15克，洗净一起放入锅内，加水煮汤，然后再加入适量冰糖。每日早晚各吃一次，可长期服食。

（3）针灸：脾俞、心俞、内关、百会、阴陵泉、足三里、三阴交。

（4）基本方药：党参10克、白术10克、黄芪10克、茯神10克、远志10克、龙眼肉10克、酸枣仁15克、木香10克、当归10克、生姜6克、大枣6克、炙甘草10克。水煎服，每日1剂，分2次。

5．心胆气虚型

症状：心烦不眠，多梦，易惊易醒，胆怯，心悸，遇事善惊，气短倦怠，小便清长，舌淡,脉弦细。

（1）中成药：七叶神安片。

（2）食疗：夜交藤60克、粳米50克、大枣3枚。夜交藤用温水浸泡10分钟后加水煎制，去渣取汁，再加入粳米和大枣同煮粥，待粥好后加入少量白糖即可服食。

（3）针灸：肾俞、胆俞、心俞、魄户、志室、阳陵泉、阴陵泉、四神聪、内关、足三里、三阴交。

（4）基本方药：石菖蒲15克、远志15克、党参9克、茯苓15克、龙齿（先煎）15克。水煎服，每日1剂，分2次。

（二）默坐澄心法：入睡前，取仰卧位，放松全身肌肉，然后微合双眼，呼吸轻柔自如，心中默念“松”、“静”二字。呼气时默念“松”字，同时想象全身松弛；吸气时默念“静”字，想象心中一片澄静，虚空无物。默念松静二字时不可出声，只是存想于心中，并随着轻松的呼吸一松一静，交替进行。本法无须意守，也不要强求排除杂念，只要配合自然呼吸略做默想，即可身形松弛而逐渐入睡。

上一页：二十、创伤后应激障碍（PTSD）
下一页：二十二、抑郁症


二十二、抑郁症 《地震灾后常见病多发病中医药治疗手册》

二十二、抑郁症

抑郁症是由各种原因引起的以抑郁为主要症状的一组情感性障碍，以情绪低落，思维迟缓和运动抑制为典型的三低症状，有自杀倾向。

（一）针灸：印堂、百会穴、四神聪、前顶、风池、合谷、太冲，每天一次，十次为一疗程，治疗3-4个疗程。

（二）情志相胜：喜疗--以喜胜忧；怒疗--以怒胜思。

（三）辨证治疗

1．肝郁脾虚

症状：多愁善感，悲观厌世，情绪不稳，唉声叹气，两胁胀满，腹胀腹泻，身倦纳呆，舌淡红，苔薄白，脉弦细。

基本方药：柴胡12克、白芍10克、当归10克、茯苓10克、白术10克、佛手9克、党参10克、甘草6克。水煎服，每日1剂，分2次。

2．气滞血瘀

症状：情绪抑郁，自杀企图，心情烦躁，思维联想缓慢，运动迟缓，面色晦暗，胁肋胀痛，舌质紫暗或有瘀点，苔白，脉沉弦。

基本方药：柴胡15克、香附15克、陈皮15克、川芎9克、枳壳6克、白芍15克、当归15克、丹参15克、桃仁10克、红花10克、甘草6克,水煎服，每日1剂，分2次。

3．阴虚火旺

症状：情绪不宁，烦躁，易激惹，伴心悸，失眠，多梦，五心烦热，口干咽燥，舌红少苔，脉细数。

基本方药：当归、白芍、酸枣仁、熟地、山药、山茱萸、茯苓、泽泻、丹皮各12克、柴胡、栀子各6克,水煎服，每日1剂，分2次。

上一页：二十一、失眠症
下一页：二十三、焦虑症


二十三、焦虑症 《地震灾后常见病多发病中医药治疗手册》

二十三、焦虑症

焦虑症其焦虑情绪并非由实际威胁所引起，或其紧张惊恐程度与现实情况很不相称，临床可分为广泛性焦虑症和急性惊恐两类。

（一）针灸：可以取双侧神门、太冲，留针20分钟，也可配合电针。

（二）放松疗法

1．练习者以舒适的姿势靠在沙发或躺椅上，闭目。

2．将注意力集中到头部、颈部、肩臂、胸腹、腿部，逐次放松，最终，全身松弛处于轻松状态，保持一二分钟。按照此法学会如何使全身肌肉都放松，并记住放松程序。每日照此操作2遍，持之以恒，必会使心情及身体获得轻松，睡前做一遍则有利于入眠。

（三）辨证治疗

1．心虚胆怯

症状：心悸，善惊易恐，坐卧不安，少寐多梦。

基本方药：龙齿30克先煎、琥珀30克、磁石30克先煎、朱砂0.3克冲、菖蒲15克、远志15克，水煎服，每日1剂，分2次。

2.肝郁化火

症状：性情急躁易怒，少寐易醒，恶梦纷纭，甚则彻夜难眠，不思饮食，口渴喜饮，口舌生疮，目赤口苦，小便黄赤，大便秘结，胁肋胀痛。

基本方药：龙胆草6克、黄芩10克、山栀10克、泽泻10克、柴胡10克、白芍10克、生地黄10克、当归10克、炒枣仁15克。水煎服，每日1剂，分2次。

3．阴虚火旺

症状：心悸不宁，心烦少寐，头晕目眩，手足心热，耳鸣腰酸。

基本方药：生地15克、玄参15克、麦冬15克、天冬15克、当归9克、丹参9克、党参15克、茯苓20克、远志15克、炒枣仁15克，水煎服，每日1剂，分2次。

上一页：二十二、抑郁症
下一页：二十四、恐怖症


二十四、恐怖症 《地震灾后常见病多发病中医药治疗手册》

二十四、恐怖症

恐怖症是指病人具有一种在正常情况下对某一特定物体、场景产生异乎寻常的强烈恐惧或紧张不安的内心体验，从而出现回避表现，难以自控。

（一）针灸：百会、印堂、四神聪、风府、肾俞、心俞，留针30分钟,10分钟行针1次，每日1次,10次为一疗程。

（二）系统脱敏疗法：

第一步：建立恐怖或焦虑的等级层次，这是进行系统脱敏疗法的依据和主攻主向；

第二步：进行放松训练；

第三步：要求求治者在放松的情况下，按某一恐怖或焦虑的等级层次进行脱敏治疗。

（三）暴露疗法

要持久地让被试者暴露在惊恐因子面前，惊恐反应也终究会自行耗尽。在泛滥治疗前，应向患者认真地介绍这种治疗的原理与过程，如实地告诉患者在治疗中必需付出痛苦的代价。

（四）辨证治疗

1．心肾不交

症状：心悸恐惧，惊则遗尿，腰膝酸软，遗精盗汗，失眠虚烦，面部烘热，舌红少苔，脉细弱。

基本方药：附子6克、肉桂3克、熟地、山萸肉、茯苓、肉苁蓉各12克、山药、仙灵脾各15克、黄芪15克、当归10克、炙甘草6克，水煎服，每日1剂，分2次。

2．心胆气虚

症状：遇事少谋寡断，胆怯善恐，面色无华，气短乏力，舌质淡，苔薄白，脉弱。

基本方药：石菖蒲15克、远志15克、党参10克、黄芪10克、茯苓15克、龙齿（先煎）15克。水煎服，每日1剂，分2次。

上一页：二十三、焦虑症
下一页：二十五、癔证


二十五、癔证 《地震灾后常见病多发病中医药治疗手册》

二十五、癔证

癔症，又称歇斯底里症。这是一类由精神因素引起的精神障碍。主要表现为各种各样的躯体症状，意识范围缩小，选择性遗忘或情感爆发等精神症状，但不能查出相应的器质性损害。该病以暗示疗法为主，药物治疗为辅。

（一）针灸

1．针刺水沟穴：选用1.5寸毫针,向上斜刺0.5寸,给予捻转强刺激,手法为平补平泻，同时嘱患者跟着医生念1、2、3,持续约1分钟后留针10分钟;再行针和嘱患者跟着医生数数,持续约1分钟后再留针20分。

2．针刺涌泉穴：先对患者足心进行揉按，以左手固定足腕，右手持30号毫针，快速穿皮进针，一边行紧按、慢提伴旋转的手法，一没观察患者表情进行语言诱导。3分钟后仍不缓解者加对侧涌泉穴，憋气者加内关穴，经双侧行针仍不能恢复者，每隔5分钟左右交替行针一次直至恢复。

（二）中成药：乌灵胶囊、加味逍遥丸。

（三）解释性心理治疗：让患者及其家属知道，癔症是一种功能性疾病，是完全可以治愈的。消除患者及其家属的种种疑虑，稳定患者的情绪，使患者及其家属对癔症有正确的认识，并积极配合医生进行治疗。引导患者认识病因及病因与治疗的关系，应给予患者尽情疏泄的机会，给予适当的安慰或鼓励。

（四）暗示治疗：在施行暗示治疗时，治疗环境要安静，一切无关人员均要离开治疗现场，医生在接触病人并做全面检查的过程中，态度应热情沉着、自信，要对治疗充满信心，建立良好的医患关系，使病人信任医生。在言语暗示的同时，应针对症状采取相应的措施，如吸入氧气，针刺，给予注射用水或维生素C针剂肌肉注射，静脉推注钙剂及电兴奋治疗。

（五）辨证治疗

基础方：柴胡10克、川芎10克、当归10克、龙骨30克、牡蛎30克、陈皮10克、白术10克、茯苓15克、夜交藤15克、柏子仁10克、甘草6克。日煎1剂,分两次服,20天为一疗程。

上一页：二十四、恐怖症
下一页：二十六、疮、疡


二十六、疮、疡 《地震灾后常见病多发病中医药治疗手册》

二十六、疮、疡

疮疡是各种致病因素侵袭人体后引起的体表化脓性疾病。局部症状是红、肿、热、痛；全身症状轻则发热，口渴，便秘，溲赤或低热、心烦、盗汗等；重则高热、恶心呕吐，烦躁不安，神昏谵语，咳嗽痰血等。疮疡分初期、中期、后期。

（一）初期

1．中成药内服

（1）局部红肿热痛明显，伴恶寒发热、便秘尿黄者，可选用连翘败毒丸、小败毒膏、消炎解毒丸、牛黄解毒软胶囊、活血消炎丸、五福化毒丸等。

（2）局部肿块不消，皮色暗红或不红，全身症状不明显者，可选用牛黄醒消丸、醒消丸、小金丸、梅花点舌丸等。

（3）形成全身多发性脓肿或蜂窝组织炎时，可选用西黄丸、小金丸、六应丸、六神丸等。

2．中成药外用

（1）局部红肿热痛明显者，可选用如意金黄散、赛金化毒散搽水或醋调外敷；三黄膏、疮炎灵软膏。

（2）局部皮色不红，皮温不高时，可选用阳和解凝膏，贴于患处。

3．浸渍法：对于红肿无破溃者，可应用2%～10%黄柏溶液湿敷或浸泡患处。

4．草药外敷：仙人掌、独脚莲、紫花地丁、败酱草等新鲜药捣烂外敷。

5．手足部感染，继发四肢急性淋巴管炎出现红线者，若红丝细的宜用砭镰法，局部皮肤消毒后，以刀针沿红丝行走途径，寸寸挑断，并用拇指和食指轻捏针孔周围皮肤，微令出血，或在红丝尽头挑断。

6．汤药内服，以消肿散结为主。

基本方：银花20克、连翘20克、蒲公英20克、防风10克、白芷10克、陈皮10克、当归15克、贝母6克、皂角刺10克、栀子10克。

加减：

发于人体上部（头面颈部）者，加牛蒡子、黄芩、菊花、桔梗等；

发于人体中部者，加柴胡、郁金、川楝子等；

发于人体下部者，加黄柏、苡仁、车前草、牛膝、滑石等。

（二）中期（成脓期）

1．中成药内服，可选用五福化毒丸、梅花点舌丸、活血消炎丸。

2．汤药内服，统用托法。

基本方：银花10～20克、连翘10～20克、生黄芪15～20克、当归10～15克、川芎10克、皂角刺10克、白芷10克、赤芍15～30克、栀子10克、丹参15～30克。

加减：

如见疮形平塌，根盘散漫，难溃难腐，或溃后脓水稀少，坚肿不消，并出现精神不振，面色无华，脉数无力等症状，加用党参、白术、苡仁等；

如见疮形漫肿无头，疮色灰暗不泽，化脓迟缓，或局部肿势已退，腐肉已尽，而脓水灰薄，或偶带绿色，新肉不生，不知疼痛，伴自汗肢冷、腹痛便泄、精神萎靡、脉沉细、舌质淡胖等症，加附子、肉桂、党参。

3．外治：切开排脓。

（三）后期：又可分为溃脓、收口两个阶段。

【溃脓阶段】

1．中成药内服：同中期。

2．中成药外用：以提脓祛腐为主。

（1）溃疡表浅，脓腐不透，疮面不鲜者，可选用提毒散、九一散、九一提毒散少许，撒布疮面，红膏药或疮疡膏，微热软化后，贴敷患处。

（2）脓腔较深者，可选用九一散或提毒散撒布于油纱条上，置入脓腔引流。

3．其他疗法

脓肿很深尤其是内脏脓肿宜用导管引流。

袋脓者宜用扩创引流，或者垫棉法。

【收口阶段】

1．中成药内服

（1）疮面肉芽新鲜，愈合较快者，无需内服药物。

（2）疮面颜色苍白或紫暗，日久不敛，新肉难生者，可选用八珍颗粒、十全大补丸、人参健脾丸。

2．中成药外用

（1）疮面溃烂，流溢脓水者，可选用祛腐生肌散、珍珠散、珠黄八宝散，薄撒疮面；用创灼膏、湿润烧伤膏外敷疮面。

（2）疮面腐肉已脱，脓水稀少，新肉不生者，可选用康复新液，喷洒疮面或浸湿纱条，覆盖疮面；生肌散，适量撒布疮面；生肌玉红膏、龙珠软膏、紫草膏、象皮生肌膏涂敷疮面。

（3）疮面胬肉突出，影响愈合者，可采用白降丹少量，撒于胬肉处；祛腐生肌散，撒于疮面。肉芽新鲜后，改用生肌散。

（4）形成窦道者，按窦道处理。

3．其他

溃疡脓出不畅，形成袋脓者，采用垫棉法，将棉花或纱布垫衬在疮口下方空隙处，并用宽绷带加压固定；对窦道深而脓水不易排尽者，用棉垫压迫整个窦道空腔，并用绷带扎紧；溃疡空腔的皮肤与新肉一时不能粘合者，使用时可将棉垫按空腔的范围稍为放大，垫在疮口之上，再用阔带绷紧。至于腋部、腘窝部的疮疡，最易形成袋脓或形成空腔，影响疮口愈合或虽愈合而易复溃，故应早日使用垫棉法。具体应用时，需根据不同部位，在垫棉后采用不同的绷带予以加压固定，如项部用四头带，腹壁多用多头带，会阴部用丁字带，腋部、腘窝部用三角巾包扎，小范围的用宽橡皮膏加压固定。

上一页：二十五、癔证
下一页：二十七、褥疮


二十七、褥疮 《地震灾后常见病多发病中医药治疗手册》

二十七、褥疮

褥疮是指长期卧床不起的患者，由于躯体的重压与摩擦而引起的皮肤溃烂。亦称为席疮。本病初起受压部位皮肤出现暗红，渐趋暗紫，迅速变成黑色坏死皮肤，痛或不痛，坏死皮肤与周围形成明显分界，周围肿势平塌散漫。继则坏死皮肤与正常皮肤分界处逐渐液化溃烂，脓液臭秽，腐烂自疮面四周向坏死皮肤下方扩大，坏死皮肤脱落后，形成较大溃疡面，可深及筋膜、肌层、骨膜。

（一）加强护理，重在预防。外治为主，配合内治。积极治疗全身疾病，并给以必要的支持疗法，注意饮食营养。

（二）中成药治疗

1．湿润烧伤膏：将湿润烧伤膏涂于疮面约1mm厚，凡士林油纱布覆盖后无菌纱布包扎，换药1次/天。对于深度褥疮疮面纱布覆盖的厚度要与皮肤持平,对于皮下潜行区域,将湿润烧伤膏制成油纱后填于腔内,用纱布覆盖。

2．桂林西瓜霜喷剂：用于重度褥疮。常规清创，清除坏死组织后将西瓜霜均匀喷洒在整个疮面，以药物能被吸收为度,如局部渗液较多,即用干棉球擦干,继续喷洒药粉,直至药粉不再被浸湿为止。一般坚持重复2天左右渗液会明显减少,形成药物性结痂。结痂脱落后,疮面愈合。疮面采用暴露式。如有尿液或大便污染,未结痂的疮面,要及时清洗消毒喷洒药粉,已结痂的擦干便可。

3．云南白药：用于重度褥疮。疮面先用过氧化氢溶液、生理盐水清创,清除坏死组织,常规消毒皮肤,将云南白药粉均匀撒于疮面上约0.5mm厚,用无菌纱布压敷药粉数分钟,使药粉与疮面充分接触,外用无菌纱布,每天换药1次。

4．双黄连粉针剂：局部常规消毒，用双黄连粉针剂均匀涂于褥疮溃疡面上，盖以无菌纱块固定,换药每天换药1次。

5．紫花烧伤膏：适用于各期褥疮。轻度褥疮直接将紫花烧伤膏涂于疮面上,每日3次～4次，暴露疮面。中、重度褥疮先常规清创，清除坏死组织，消毒皮肤后，用红外线照射30分钟，再用紫花烧伤膏均匀涂于疮面,约1mm厚，然后用本品制作的无菌油纱布3层～5层覆盖疮面，外盖无菌敷料，每日换药3次。

（三）单验方

1．芦荟：采用3年以上芦荟叶片。根据褥疮疮面大小,将芦荟叶片割下,清水洗净,用刀将叶片四周外层薄薄削除，然后用开水冲洗，再用无菌刀片削去外层，使其露出带有水分的内层备用。用生理盐水清创，将露出带有水分的内层直接贴于疮面，外面再以无菌敷料包扎,以防叶片水分过度蒸发,每日1次，同时加强皮肤护理。

2．滑石粉：用于中期褥疮。将滑石粉用单层纱布包裹成小包,高压灭菌后备用。碘伏消毒水疱周围皮肤，滑石粉小包置于水疱上,与疮面充分接触,覆盖敷料包扎,每日换药1次。水疱吸收后巩固换药1-2天，然后采用暴露疗法,用碘伏涂擦疮面即可。疮面避免受压,定时更换体位。

3．凤凰衣：取鲜鸡蛋，打碎，倒出蛋黄和蛋清，轻轻剥去外壳，可见内面之薄膜，即凤凰衣。若疮面表浅，仅用凤凰衣覆盖患处即可，若疮面较深或合并感染者，常规清创后，取抗生素液滴于表面，然后将凤凰衣覆盖患处，每隔2天或3天换药1次。用于中、重度褥疮。

上一页：二十六、疮、疡
下一页：二十八、窦、道


二十八、窦、道 《地震灾后常见病多发病中医药治疗手册》

二十八、窦、道

窦道是一种只有外口而无内孔相通的病理性盲管。其特点是管道由深部组织通向体表，有1个或多个外口，管道或长或短、或直或弯，一般不与内脏相通。患者常有局部手术或感染史，局部有一小疮口，常有脓性分泌物流出。

（一）中成药外用

1.腐多而管壁厚者，可选用白降丹少许，粘于药捻上，置入窦道内，以腐蚀管壁；或外敷创灼膏。

2.腐去大半时，可选用九一散，粘于药捻上插入窦道内，外以敷料盖贴。

3.腐尽，肉芽红活，疮口流出稠水而无脓液时，选用生肌散，粘于药捻或纱条上，置窦道内，外盖生肌玉红膏。

4.对于手术后形成的狭长管道，药线无法引流到位，又不宜作扩创者，可选用双黄连粉针剂以生理盐水溶解后，用输液针头胶管插入窦道，接注射器缓慢注入冲洗，每日1次。

5.窦道内脓尽、无异物时，可注入康复新液，促进窦道愈合。

（二）其他外治法

1.扩创法：适用于脓液引流不畅时，用其他方法无效，窦道所在部位也允许作扩创手术者。有助于清除异物和坏死组织，缩短疗程。

2.垫棉法：到生肌收口阶段，窦道及疮口部位用棉垫数层、阔绷带加压缠缚，促进窦道愈合，尤其是腋部、腘窝部、乳房部等。项部加用四头带，腹部加用腹带，会阴部加用丁字带。疮口愈合后应继续压迫2周，以巩固疗效，防止复发。

（三）中成药注射，以促进愈合

丹参注射液20ml，加250毫升液体稀释后静脉滴注，每日1次；

黄芪注射液20ml，加250毫升液体稀释后静脉滴注，每日1次。

（四）中成药内服

对于病情日久，体质虚弱，肉芽不生者，可采用益气维血颗粒或八珍颗粒内服。

（五）中药汤剂内服

基本方：托里消毒散加减，党参15克、黄芪20克、川芎10克、当归15克、白芍12克、白术15克、银花20克、茯苓15克、白芷10克、皂角刺10克、桔梗10克、生甘草10克。

上一页：二十七、褥疮
下一页：二十九、脓疱疮


二十九、脓疱疮 《地震灾后常见病多发病中医药治疗手册》

二十九、脓疱疮

脓疱疮俗称黄水疮，是一种化脓性皮肤病，主要表现为浅表脓疱，好发于颜面、口周、鼻孔周围。自觉有不同程度瘙痒。

（一）中成药

可选用清热化毒丸、连翘败毒丸、茵栀黄口服液、化毒丸、犀角化毒丸等。

（二）局部治疗

以消炎、杀菌、干燥、收敛为原则，全身症状明显、血象升高者可选择系统应用抗生素。

1．渗出多者可选用马齿苋、龙葵、或龙胆草适量煎水湿敷。

2．糜烂者外用祛湿散(大黄面30克、黄芩面30克、寒水石面30克、青黛面3克)、甘草油（甘草10克、植物油100毫升，甘草浸入植物油内一昼夜，文火煎至焦枯，离火滤过，去渣备用）调成糊状外用，或甲紫溶液，每日2次外用。

3．痂皮厚者，可用植物油（植物油50—100毫升，花椒5粒，置锅中，点火待油沸片刻即弃花椒，待凉备用）浸润去痂。外用莫匹罗星软膏、环丙沙星凝胶、诺氟沙星软膏等。

（三）基本方药

解毒清热汤加减：

金银花20克、连翘15克、蒲公英20克、野菊花15克、大青叶10克、黄芩10克、赤芍10克、六一散20克等。

上一页：二十八、窦、道
下一页：三十、丹、毒


三十、丹、毒 《地震灾后常见病多发病中医药治疗手册》

三十、丹、毒

丹毒是皮肤及皮下组织的急性炎症，局部皮肤大片水肿性鲜红色斑片，境界清楚，触之灼热、疼痛。可有寒战、发热及全身不适等症状。好发于颜面、小腿。

（一）中成药

可选连翘败毒丸、小败毒膏、活血消炎丸、大黄蛰虫丸、养血荣筋丸。

（二）局部治疗

可用如意金黄散30克、化毒散1.5克混匀以凉茶水调敷；也可用新鲜白菜帮或鲜马齿苋或绿豆芽洗净捣烂，调上药外涂。或取仙人掌、芭蕉根、马齿苋、大青叶，任选1-2种，捣烂外敷。

（三）基本方药

解毒清热汤加减：

蒲公英15克、野菊花15克、大青叶15克、紫花地丁15克、蚤休15克、丹皮10克、赤芍9克、板蓝根10克等。

加减：

缠绵不愈，反复发作者加路路通10克、鸡血藤10克、丝瓜络10克；

肿胀、疼痛者加泽泻10克、猪苓10克、木瓜10克、乳香10克。

（四）如果红肿热痛明显，或有寒战不适，应系统应用抗生素。

上一页：二十九、脓疱疮
下一页：三十一、浅部真菌感染（癣）


三十一、浅部真菌感染（癣） 《地震灾后常见病多发病中医药治疗手册》

三十一、浅部真菌感染（癣）

手癣是一种发生在手掌和指间的皮肤癣菌感染；足癣主要发生于足跖部及趾间，可以延及足背及踝部；体癣是发生在皮肤上的浅部真菌感染；股癣特指发生在腹股沟、会阴部和肛门周围的浅部真菌感染。

（一）中成药

当归 苦参丸、连翘败毒丸等。

（二）局部治疗

1．汗疱型：手、足掌心深在性水疱，不易破溃，水疱经数天后干涸及干燥脱屑。可用葛根30克、明矾15克，加水3000毫升煎水外敷或泡洗，每日1次，每次半小时。

2．浸渍糜烂型：好发于指、趾缝，浸渍、发白、潮红糜烂甚至皲裂。可用苍耳子15克、地肤子15克、蛇床子15克、苦参15克、马齿苋20克，水3000毫升煎煮20分钟后，待凉后浸泡或湿敷患处，每次20至30分钟，每日1至2次。对于继发感染者，可将庆大霉素8万单位放入100毫升生理盐水中，或用1/5000—1/8000的高锰酸钾液进行局部湿敷或泡洗并外用抗真菌药膏。

3．鳞屑角化型：好发于手、足掌部，角化过度，表面粗糙脱屑，纹理加深，无汗。苍耳子、地肤子、土槿皮、蛇床子、苦参、百部、枯矾等适量煎水浸泡后，外用5%～10%水杨酸软膏涂于皮损表面。

4．体癣、股癣：圆形或卵圆形红斑，中心常消退，边缘明显呈环状，好发于潮湿、多汗部位；股癣发于胯间与阴部相连的皱褶处，患部多汗潮湿，易受摩擦。自觉瘙痒，皲裂时自觉疼痛。可用苦参30克、百部30克、蛇床子15克水煎，放冷后外洗；局部外用抗真菌药膏。

（三）基本方药

龙胆泻肝汤和二妙丸加减：

龙胆草10克、黄芩10克、黄柏10克、苍术10克、白茅根20克、赤芍15克、苦参10克、冬瓜皮15克、白鲜皮15克、生薏米20克、泽泻10克等。

上一页：三十、丹、毒
下一页：三十二、虫咬皮炎


三十二、虫咬皮炎 《地震灾后常见病多发病中医药治疗手册》

三十二、虫咬皮炎

虫咬皮炎是昆虫叮咬后皮肤呈丘疹样风团或瘀点，有刺吮点,可出现水疱、大疱，局部红肿。自觉奇痒、烧灼或疼痛。

（一）中成药

二妙丸、四妙丸、肤痒颗粒、消风止痒颗粒等。

（二）局部治疗

1．有红斑、丘疹、风团等皮损，用炉甘石洗剂、绿药膏、风油精、清凉油、消炎癣湿药膏等外搽；或尤卓尔软膏等激素类软膏外擦。

2．出现继发感染，见红斑、水疱破溃糜烂，可用马齿苋煎汤湿敷，后将庆大霉素8万单位放入100毫升炉甘石洗剂中外擦；或绿药膏；或用绿药膏、莫匹罗星软膏、尤卓尔软膏与环丙沙星凝胶等量混匀后外擦。

（三）基本方药

五味消毒饮合黄连解毒汤加减：

野菊花15克、紫花地丁15克、蒲公英20克、黄芩10克、黄柏10克、白茅根20克、赤芍15克、茯苓皮15克、泽泻10克。

上一页：三十一、浅部真菌感染（癣）
下一页：三十三、疥、疮


三十三、疥、疮 《地震灾后常见病多发病中医药治疗手册》

三十三、疥、疮

疥疮是由疥虫（疥螨）所引起的一种传染性皮肤病。皮疹主要为红色小丘疹、丘疱疹，多见于皮肤薄嫩和皱褶处，患者常有奇痒，夜间尤甚，影响睡眠。

（一）中成药

肤痒颗粒、消风止痒颗粒等。

（二）局部治疗

以杀虫为主。硫黄为古今治疗疥疮的特效药物。常用5％～20％的硫黄软膏，小儿用5％～10％。用温水洗后自耳垂以下全身搽药，皱褶部位应仔细涂擦，每天早、晚各搽1次，连续3天，第4天洗澡，换洗衣服及被褥，换下的衣被最好用热水烫洗，此为1个疗程。一般治疗l～2个疗程，停药后观察1周左右，如无新皮损出现，即为痊愈。

上一页：三十二、虫咬皮炎
下一页：三十四、接触性皮炎


三十四、接触性皮炎 《地震灾后常见病多发病中医药治疗手册》

三十四、接触性皮炎

接触性皮炎是指因皮肤或粘膜接触某些外界致病物质后所引起的皮肤急性炎症反应。包括变态反应性和刺激性接触性皮炎。

（一）中成药

龙胆泻肝丸、二妙丸、四妙丸、肤痒颗粒等。

（二）局部治疗

首先要追查病因，去除刺激物，避免再接触。治疗与湿疹相同，但用药宜简单、温和，忌用刺激性药物。

（三）基本方药

1．热毒湿蕴：起病急骤，皮损鲜红肿胀，有水疱、大疱、糜烂、渗液、结痂，自觉灼热，瘙痒，舌红，苔微黄，脉弦滑数。

清热除湿汤加减：

龙胆草10克、黄芩10克、白茅根20克、生地10克、大青叶10克、车前草15克、生石膏20克、六一散20克等。

2．血虚风燥：病情反复发作，皮损肥厚、干燥、脱屑、苔藓样变、抓痕、结痂，瘙痒剧烈，舌淡红，苔薄，脉弦细数。

养血润肤饮加减：

茯苓10克、苍白术各10克、当归10克、丹参10克、鸡血藤15克、赤白芍各10克、生地10克、陈皮10克等。

上一页：三十三、疥、疮
下一页：三十五、湿、疹


三十五、湿、疹 《地震灾后常见病多发病中医药治疗手册》

三十五、湿、疹

湿疹是由多种内外因因素引起的一种具有皮疹多形，对称分布、倾向渗出、剧烈瘙痒、反复发作为特点的皮肤病。分为急性、亚急性、慢性湿疹。若皮肤皱褶处因互相摩擦或汗液浸渍，则局部潮红、充血、湿润、糜烂、渗液，成为间擦疹。

（一）中成药

可选用龙胆泻肝丸、湿毒清胶囊、肤痒颗粒、皮肤病血毒丸、二妙丸、四妙丸、参苓白术丸等。

（二）局部治疗

1．红斑丘疹无渗出者，外扑止痒粉，六一散，松花粉；或炉甘石洗剂外用；或糖皮质激素软膏外用。

2．糜烂渗出者，以马齿苋水剂（马齿苋30克，加水1000毫升，水煮开后继续煎煮20分钟，放凉外用；或鲜马齿苋适量水煎后放凉外用），龙葵水剂（龙葵30克，加水1000毫升，水煮开后继续煎煮20分钟，放凉外用）湿敷；有感染倾向者用1/8000高锰酸钾溶液湿敷，然后以植物油调祛湿散(大黄面30克，黄芩面30克，寒水石面30克，青黛面3克)或新三妙散（黄柏面300克，青黛面300克，寒水石面150克）外用。

3．皮损肥厚粗糙，有鳞屑，或呈苔藓样变者，选用软膏或霜剂，如3％黑豆馏油、5%水杨酸软膏或各种糖皮质激素类软膏。

4．间擦疹可按湿疹治疗。

(三)基本方药

1．湿热浸淫：发病急，皮损潮红灼热，瘙痒无休，渗液，舌质红苔薄白或黄，脉弦滑或数。

清热除湿汤加减：

龙胆草10克、黄芩10克、白茅根20克、生地10克、大青叶10克、车前草15克、生石膏20克、六一散20克等。

2．脾虚湿蕴：发病较缓，皮损潮红，瘙痒，抓后糜烂渗出，可见鳞屑，舌体胖、舌质淡苔白或腻，脉弦缓。

除湿止痒汤加减：

茯苓皮15克、生白术10克、黄芩10克、栀子6克、泽泻10克、茵陈6克、枳壳10克、生地10克、竹叶10克、灯芯6克、生甘草10克等。

3．血虚风燥：病久，皮损色暗或色素沉者，粗糙肥厚，剧痒，舌质淡苔白，脉细弦。

养血润肤饮加减：

茯苓10克、苍白术各10克、当归10克、丹参10克、鸡血藤15克、赤白芍各10克、生地10克、陈皮10克等。

上一页：三十四、接触性皮炎
下一页：三十六、神经性皮炎


三十六、神经性皮炎 《地震灾后常见病多发病中医药治疗手册》

三十六、神经性皮炎

神经性皮炎是一种常见的以阵发性剧烈瘙痒、皮肤苔藓样变为特征的慢性皮肤病。

（一）中成药

龙胆泻肝丸、湿毒清胶囊、皮肤病血毒丸、丹栀逍遥丸、参苓白术丸、六味地黄丸、当归片等。

（二）局部治疗

1．龙葵水剂（龙葵30克，加水1000毫升，水煎煮20分钟，放凉外用）或楮桃叶水剂（楮桃叶50克，加水1000毫升，水煎煮20分钟，放凉外用）洗浴。

2．雄黄解毒散（雄黄30克、寒水石30克、生白矾120克），百部酒（百部20克，75%酒精100毫升，将百部成粗末，浸入酒精内七昼夜，滤过去渣备用）混匀外擦。

3．5%至10%黑豆馏油软膏及各种糖皮质激素软膏等外擦。

4．其它治疗：

（1）针刺疗法：可根据皮损表现、范围选择穴位（曲池、血海、大椎、足三里、合谷、三阴交等）治疗。

（2）放血疗法：苔藓化明显者，可用梅花针在患处弹刺，以少量出血为度。

（三）基本方药

1.肝郁化火：皮损色红，心烦易怒或精神抑郁，失眠多梦，眩晕，心悸，口苦咽干，舌边或尖红苔黄或腻，脉弦滑。

丹桅逍遥散加减：

柴胡10克、栀子6克、龙胆草10克、牡丹皮15克、生地10克、当归10克、赤白芍各10克、首乌藤15克等。

2．风湿蕴阻：皮疹呈淡褐色，粗糙肥厚，阵发性剧痒，夜间尤甚，舌质淡苔薄或白腻，脉濡缓。

全虫方加减：

全虫3克、皂刺6克、防风10克、刺蒺藜9克、苦参10克、白鲜皮15克、当归10克、首乌藤15克等。

3．血虚风燥：皮损色淡或灰白，肥厚粗糙，舌质淡，脉沉细。

止痒合剂加减：

首乌藤15克、鸡血藤15克、丹参10克、全当归10克、刺蒺藜9克、生地15克、地肤子15克、苦参10克等。

上一页：三十五、湿、疹
下一页：三十七、荨麻疹


三十七、荨麻疹 《地震灾后常见病多发病中医药治疗手册》

三十七、荨麻疹

荨麻疹是常见的过敏性皮肤病。基本损害为潮红斑片或风团，骤然发生、迅速消退、愈后无任何痕迹，剧烈瘙痒。

（一）中成药

可选用防风通圣丸、玉屏风散、肤痒颗粒等。

（二）局部治疗

炉甘石洗剂外擦；或楮桃叶水剂浸浴。

（三）基本方药

1．风热犯表：风团色红灼热，瘙痒较剧，可伴有发热，恶寒，咽喉肿痛或呕吐，腹痛，便秘，舌质红苔薄白或薄黄，脉浮数。

荆防方加减：

荆芥穗10克、防风10克、金银花15克、牛蒡子10克、牡丹皮15克、浮萍10克、生地10克、黄芩10克、蝉衣6克、薄荷6克（后下）、甘草10克等。

2．风寒束表：皮疹呈粉白，遇风寒皮疹加重，口不渴，或有腹泻，舌质淡红、舌体胖、苔白，脉浮紧。

麻黄方加减：

麻黄6克、杏仁9克、干姜皮10克、浮萍10克、牡丹皮15克、陈皮10克、丹参10克等。

3．胃肠湿热：皮疹片大色红，瘙痒剧烈，可伴有脘腹疼痛，恶心呕吐，大便秘结或泄泻，舌质红苔黄或黄腻，脉弦滑数。

防风通圣散加减：

防风10克、荆芥10克、连翘10克、麻黄6克、薄荷6克（后下）、当归10克、白芍15克、栀子6克、黄芩10克、熟军10克、白术10克、六一散20克、赤小豆10克等。

4．血虚风燥：皮疹反复发作，迁延日久，午后或夜间加重；可伴心烦易怒，口干，手足心热，舌质淡红苔白而少津，脉沉细。

当归引子加减：

当归10克、川芎10克、熟地10克、白芍15克、首乌藤15克、生黄芪10克、防风10克、芥穗10克、甘草10克、刺蒺藜9克等加减。

上一页：三十六、神经性皮炎
下一页：三十八、多形日光疹与日晒伤


三十八、多形日光疹与日晒伤 《地震灾后常见病多发病中医药治疗手册》

三十八、多形日光疹与日晒伤

多形日光疹为反复发作的具有多形性皮疹的慢性光敏性皮肤病。日晒伤是强烈日光照射引起的皮肤急性光毒性反应。有红斑、丘疹、结节、水疱、糜烂、结痂、脱屑或苔藓样变等。皮疹见于暴露部位，如面、颈前“V”形区、手背及上肢伸侧。自觉搔痒剧烈及灼热感。

（一）中成药

龙胆泻肝丸、连翘败毒丸等。

（二）局部治疗

遮光防光，消炎止痒。用如意金黄散30克、化毒散1.5克、鲜马齿苋或鲜白菜帮捣烂，调成糊状外用；糜烂、渗出者用马齿苋煎水冷湿敷；或炉甘石洗剂外用。

（三）基本方药

清热除湿汤加减：

龙胆草10克、白茅根20克、生地10克、大青叶10克、金银花20克、黄芩10克、冬瓜皮15克、茯苓皮15克、青蒿20克、茵陈10克等。

上一页：三十七、荨麻疹
下一页：三十九、毒蛇咬伤


三十九、毒蛇咬伤 《地震灾后常见病多发病中医药治疗手册》

三十九、毒蛇咬伤

毒蛇咬伤是一种急性中毒性疾病，病情危急，往往得不到及时、有效的抢救和治疗，在很短的时间内就致人死亡或致残，常发生在农民、渔民、野外作业和从事毒蛇养殖和研究的人员中。咬伤后症状的轻重与蛇的大小、蛇毒进人体内的多少、蛇毒的种类有密切关系。

（一）外治疗法

1．肢体结扎法：在咬伤伤口近心端关节的上方进行结扎，并保持患肢尽量下垂位,结扎紧度以能阻断淋巴液和静脉血液回流，以阻止和延缓蛇毒的吸收，但结扎不宜过紧，时间不宜过长。一般以不防碍动脉血的供应为宜。结扎期间，注意观察指（趾）端活动情况及血供情况，常规每隔60分钟松开1～2分钟。一般在伤口排毒或应用有效的蛇药30分钟后，可去掉结扎。如咬伤超过12小时，则不宜结扎。

2．针刺排毒法：常规消毒后，在足蹼间（八风穴）针刺或手指蹼间（八邪穴），皮肤消毒后，用注射针头与皮肤平行刺入约1cm，迅速拔出后将患肢下垂，并由近心端向远心端挤压，以开泄腠理，外泄毒邪，解毒消肿。对病情较轻，肢体肿胀轻微者，可单用针刺法，对病情较重，肢体肿胀明显者，可联合切开扩创排毒法。

3．冲洗排毒法：以大量的1:5000高锰酸钾溶液或呋喃西林溶液、双氧水反复多次冲洗，切勿在未经冲洗前扩创排毒。

4．切开扩创排毒法：常规消毒局麻后，沿牙痕纵行切开1～1.5cm，或作“+”切口，以减轻患处张力，加速消肿及防止或减少肌肤溃烂，但切口不宜过深，深达皮下,与牙痕深度平齐即可，并用纹式钳沿皮下向切口周围稍作钝性分离，如有毒牙遗留应取出。后用1:5000高锰酸钾溶液或呋喃西林溶液、双氧水反复多次冲洗,同时湿敷伤口，保持引流畅通，以防伤口闭合。但对血循毒患者或伤口流血不止，有全身出血现象者，则不宜扩创。注意保持伤口引流通畅,避免闭合。

5．环形封闭疗法：毒蛇咬伤后及早应用2%利多卡因溶液10ml加地塞米松5m克，加入0.9％生理盐水溶液中，于患肢伤口近端关节的上方进行环形封闭，深度达皮下，剂量根据患肢大小而酌定。

6．箍围疗法：用金黄散与清凉油乳剂油等混合调匀成膏糊，将药均匀涂敷于伤口周围及肿胀处，范围应超出肿胀部位5～10cm，并有一定的厚度，且保持适当的湿度。

7．贴敷疗法：在伤口周围及肿胀处，可外敷金黄膏，掺季德胜蛇药片。

8．中药灌肠：可选用生大黄粉10-30克保留灌肠，以加快毒素排泄，防治内脏损害。

9．祛腐生肌法：对出现蛇伤性溃疡，疮面有坏死组织及脓性分泌物，可用九一丹掺于疮面，待脓腐脱尽时改用生肌散换药，直至伤口愈合。局部用药还可采用清热解毒草药，如半边莲、银花、鱼腥草等煎汤外敷。

（二）中成药

可酌情选用季德胜蛇药片、蝎蜈胶囊、南通蛇药等口服或局部敷药。亦可选用上海蛇药口服或肌内注射并用。

1．季德胜蛇药片：专治毒蛇、毒虫咬伤。取本品20片，捻碎，以温开水(如加少量酒更好)服下，以后每隔6小时续服10片，至患者蛇毒症状明显消失，即可停止服药。

2．蝎蜈胶囊：适用于风毒偏甚者。

3．南通蛇药：对蝮蛇咬伤效果较好，其毒是以血循毒为主的混合毒，即风火毒证。首次20片，以后10片，每6小时1次，至全身或局部症状消退。局部敷药：冷水将蛇药片溶成糊状，涂于伤口周围约1～2cm处(勿涂于伤口上)。

4．上海蛇药：对各种毒蛇咬伤均有作用，须口服或肌内注射并用。口服：首次20ml，以后每6小时服lOml，至中毒症状消失为止。重症病例首剂30ml，以后每4小时20ml，好转后改为维持量。肌内注射：首次1支，以后酌情每4～6小时注射1支，至中毒症状好转。

（三）基本方药：蛇伤败毒汤，半边莲30克、半枝莲30克、七叶一枝花30克、白花蛇舌草30克、生大黄12克（后下）、枳实15克、车前草15克。

加减

1．风毒证（以神经毒症状为主）：神经毒素引起的骨骼肌弛缓性麻痹，以头颈部为先，到胸部，最后到腹肌，加白芷、僵蚕、蝉衣、钩藤；抽搐频繁者加蜈蚣、全蝎。

2．火毒证（以血循症状为主）：血循毒素对心血管和血液系统产生多方面的影响，具有溶血、出血、伤口局部肿胀、组织坏死、溃烂或溃疡等病理特性，合犀角地黄汤、黄连解毒汤加减；瘀斑甚，加仙鹤草、生蒲黄、白茅根、大蓟、小蓟、旱莲草、地榆。

3．风火毒证（以混合毒症状为主）：同时具有风毒证（以神经毒症状为主）和火毒证（以血循症状为主）表现，加生地、赤芍、丹皮、白芷、僵蚕。

此外，上肢咬伤,加桑枝；下肢咬伤,加牛膝；眼睑下垂、复视,加夏枯草、白芷；恶心呕吐,加姜半夏、竹茹；昏迷,加安宫牛黄丸鼻饲；肝功能损害，加茵陈、虎杖、山栀、垂盆草；肾功能受损，加玉米须、六月雪；心肌功能受损，加麦冬、五味子、苦参。

如患者呼吸困难,则应给予吸氧或根据病情采用机械通气。昏迷的病人给鼻饲安宫牛黄丸,静滴醒脑静等。

上一页：三十八、多形日光疹与日晒伤
下一页：四十、毒虫咬蜇伤


四十、毒虫咬蜇伤 《地震灾后常见病多发病中医药治疗手册》

四十、毒虫咬蜇伤

（一）蜈蚣咬伤

蜈蚣毒液是酸性，可以用碱性液体来中和，采用鲜乳汁或大青叶、薄荷叶等鲜品捣烂，外敷伤口，可缓解疼痛。

（二）蝎子蜇伤

蝎毒也呈酸性，碱水外涂，也可用鲜乳汁或大青叶、薄荷叶等鲜品捣烂，外敷伤口，可缓解疼痛。

（三）马蜂蜇伤

马蜂毒液是碱性，醋外涂可缓解疼痛。

（四）蜜蜂蜇伤

蜜蜂毒液呈酸性，可用碱水、肥皂液、氨水外涂，也可用鲜乳汁或大青叶、薄荷叶等鲜品捣烂，外敷伤口，可缓解疼痛。

上一页：三十九、毒蛇咬伤
下一页：针刺救急十法


针刺救急十法 《地震灾后常见病多发病中医药治疗手册》

针刺救急十法

1．祛痰

适应症：各种急症见痰涎壅盛，呼吸急促。

方法：针膻中、中脘、内关、丰隆。用泻法不留针。

2．开窍

适应症：各种急症见痰涎壅盛，神昏不语。

方法：针人中、间使、大陵、丰隆。泻法不留针。

3．泄热

适应症：高热，神昏欲抽，体温39℃以上。

方法：十宣放血，再针大椎、印堂、曲池、足三里。泻法不留针。

4．降压

适应症：头痛，血压增高，脉弦，舌红苔腻，血压在160/100mmH克以上。

方法：先针十宣放血，再针风池、曲池、内关、阳陵泉、太冲。泻法可留针。

5．敛汗

适应症：汗出不止，呼吸短促，精神不振。

方法：灸气海，最少30分钟。灸时防止烫伤，注意出汗、呼吸、精神的变化。

6．回阳

适应症：汗多气喘，肢冷脉微，神昏，阳气欲脱。

方法：灸气海30分钟，针神门、太溪、足三里，补法可留针。

7．通便

适应症：大便干燥不畅，腹胀矢气。

方法：针天枢、大肠俞、上巨虚、列缺。泻法，留针或不留针。

8．利尿

适应症：小便短少，腹胀拒按。

方法：针列缺、气海、三阴交，平补平泻，可以留针。或灸百会、肾俞，指按三阴交穴。

9．醒神

适应症：神志昏迷，叫之不应。

方法：取人中、劳宫、涌泉。强刺不留针。

10．止痉

适应症：高烧抽搐，角弓反张。

方法：针十宣放血，另取人中、印堂、合谷、太冲、阳陵泉、昆仑、攒竹。强刺泻法不留针。

上一页：四十、毒虫咬蜇伤
下一页：灸法在急症中的应用


灸法在急症中的应用 《地震灾后常见病多发病中医药治疗手册》

灸法在急症中的应用

1．隔盐灸

将细沙食盐放在神阕穴上，盐上放大艾炷点燃施灸，每次3～9壮，或用艾条灸10～15分钟。治疗急性肠胃炎、中风脱证、中暑休克等。

2．隔姜灸

将鲜姜切成0.3～0.4cm厚的片，放在选好的穴位上，把艾炷放在姜片上，点燃施灸，每次灸3～9壮，换艾炷不换姜片，或用艾卷灸10～15分钟。治疗哮喘发作、风寒咳嗽、急性荨麻疹、泄泻、虚寒胃痛、面瘫、心绞痛、高血压等。

3．温灸盒灸

用木板做成长10cm，宽10cm，高9cm的盒，盒中放入铁沙，距底部约10cm高，盒上加盖。施灸时将3～5cm长的艾条段点燃后放入盒内1～2段，再将温灸盒放在施灸的部位或穴位，每次灸10～15分钟，每次灸1～2穴。治疗急性腰扭伤、急性胃脘痛、痛经、腹痛、腰痛、泄泻、痢疾等。

4．艾条灸

（1）温和灸：将艾条燃着的一端靠近施灸的皮肤，约离施灸穴位皮肤2厘米，固定不动，以施灸局部皮肤有温热感为度，每穴灸5～20分钟，每次灸3～5穴为宜。治疗胃脘痛、痛经、癫痫、一氧化碳中毒的昏迷、外感发热等。

（2）雀啄灸：将艾条燃着的一端对准施灸穴位或施灸部位，如小鸟啄食一样一起一落施灸，约离施灸穴位皮肤2厘米，每穴灸5～10分钟，使局部皮肤红润为度，每次灸1～3穴，治疗小儿消化不良、小儿泄泻。

（3）熨热灸：又称“回旋灸”，将艾条燃着的一端靠近施灸的皮肤，约离施灸穴位皮肤2厘米，往复盘旋施灸，如熨衣服一样，每穴灸5～10分钟。治疗神经性皮炎、疖肿。

5．艾柱非化脓灸

用麦粒大小或半个红枣大小的艾柱，放在穴位上点燃施灸，感到灼热时，即把艾炷去掉，1次灸3～9壮，每次灸1～3穴。治疗癫痫、美尼尔综合征、哮喘发作、急性胃脘痛、急性腹痛、痛经、带状疱疹等。

6．针上加灸（温针）

用一撮艾绒团红枣大小或1.5cm长艾条段，捻捏或插在留针的针柄上，下端距皮肤约2cm高，从下端点燃施灸，每穴灸1～3壮，每次灸1～3穴。治疗痛经、腰痛、胃脘痛、面瘫、关节炎等。

7．灯心草灸

用一根约10cm长的灯心草，一端蘸食油，点燃后迅速点灸选定的穴位，以听到“叭”的一声响为准，“叭”一声为一壮，每次灸1～3穴。治疗急性腮腺炎、急性扁桃体炎、疖肿、带状疱疹、癫痫等。

8．蒜泥灸

将大蒜捣成糊状，涂在选定的穴位上，每次涂5～10分钟，感灼热为度，即去蒜泥以防皮肤起泡。配针刺涌泉穴，治疗崩漏（功能性子宫出血、子宫肌瘤），灸膏肓俞可治疗肺结核咯血。

9．隔蒜灸

用大蒜或独头蒜切成片，或用大蒜捣泥作饼，蒜片为0.3～0.4cm厚，放在选定穴位上，点燃艾柱施灸。一般每次灸3～9状，换艾柱不换蒜片。治疗疖肿、乳腺炎、关节炎。

10．隔核桃皮眼镜灸

用铁丝作成眼镜架，前面放上半边核桃皮壳，灸时将核桃皮放入菊花水中浸泡3～5分钟，将核桃壳套上，再插1.5cm长艾条段，点燃后戴在眼上施灸，每次灸1～3壮。治疗急性结膜炎、急性角膜炎、麦粒肿。

上一页：针刺救急十法
下一页：手册说明


手册说明 《地震灾后常见病多发病中医药治疗手册》

手册说明

2008年5月12日14时28分，四川汶川，一场突如其来的特大地震给人民生命财产带来了重大损失……。在党中央、国务院的统一部署和坚强领导下，全国军民立即投入到抗震救灾的伟大斗争中。目前，抗震救灾工作已取得阶段性胜利，但是，由于灾区的生活条件、气候等原因，灾后呼吸系统疾病、消化系统疾病、传染病、心理疾病等的发病率将大大提高，灾区人民群众的身体健康面临严重威胁。

为在灾后常见病多发病的治疗中充分发挥中医药的作用，使灾区群众能够方便、快捷地得到中医药服务，减少灾后传染病的发生，有效治疗灾后的常见病和多发病，保障人民群众的身体健康，国家中医药管理局组织专家，针对灾后常见多发的40个病种制定了中医药治疗的方案，以指导灾区医疗机构和灾民安置点的医务人员在医疗救治中积极应用中医药的技术和方法。本手册结合灾后多发疾病，突出中医疗效较好的方法，希望能对灾区常见病多发病的治疗有所帮助。

本手册从部署到完稿仅仅用了两天时间，所有专家和工作人员本着高度的社会责任感和对灾区人民的深厚感情，投入到编写工作中，夜以继日，数易其稿，力求创作出具有科学性、针对性、有效性和实用性的常见病多发病中医药治疗手册。让我们对参加编写和审核的专家们致以崇高的敬意和真诚的感谢！同时，成都中医药大学附属医院的有关专家也对本书提出了很多宝贵的意见，在此一并表示感谢。

上一页：灸法在急症中的应用


说明

欢迎浏览“《地震灾后常见病多发病中医药治疗手册》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《地震灾后常见病多发病中医药治疗手册》”手册】