眦赤烂 《中医词典》z~其他

眦赤烂

病证名。见《证治准绳·杂病》。又名眦帷赤烂、目眦溃烂、目眦赤烂。《张氏医通》论述此病因为“……病属心络，甚则火盛水不清而生疮于眦边也。”类今眦部睑缘炎。参见眼弦赤烂条。

下一页：眦
原始资料来源互联网，中医世家网站整理。


眦 《中医词典》z~其他

眦

也写作眦。

①人体部位名。指大小眼角。也即上下眼睑连结的部位。又称大眼角为内眦、大眦；称小眼角为外眦、锐眦。《灵枢·癫狂》：“目眦外决于面者为锐眦；在内近鼻者为内眦。上为外眦，下为内眦。”《灵枢·经脉》：“膀胱足太阳之脉，起于目内眦。”

②指视觉能力。《素问·解精微论》：“夫一水不胜五火，故目眦盲。”王冰注：“眦，视也。”

③代指眼睑。见“眦裂”。

上一页：眦赤烂
下一页：渍形


渍形 《中医词典》z~其他

渍形

治疗学术语。指用汤液或熏蒸浸渍取汁的治疗方法。适用于表证，用此法以散邪气。《素问·阴阳应象大论》：“其有邪者，渍形以为汗。”

上一页：眦
下一页：渍


渍 《中医词典》z~其他

渍

中药炮制法之一。用少量清水将药物湿润，让水分逐渐渗透入内，使之发软。有些药物，浸泡后药性易于走失者，宜用此法。

上一页：渍形
下一页：自我推拿


自我推拿 《中医词典》z~其他

自我推拿

推拿的一种。又称自我按摩。即在自己身体的一定部位上运用手法来防治疾病的方法。也可配合气功及肢体运动进行。如眼保健操、摩腹等法。晋·葛洪《抱朴子·道意》有以“自摩”法治疗头痛、腹痛的记载。

上一页：渍
下一页：自我按摩


自我按摩 《中医词典》z~其他

自我按摩

养生术语。按摩的一种，又称主动按摩。是自己对自身施行的按摩活动。可配合某些气功、导引功法进行。晋·葛洪《抱朴子·道意》有以“自摩”法治疗头痛、腹痛的记载。参见按摩条。

上一页：自我推拿
下一页：自灸


自灸 《中医词典》z~其他

自灸

灸法名。即天灸。参见该条。

上一页：自我按摩
下一页：自汗


自汗 《中医词典》z~其他

自汗

病名。

①指发热汗出，亦称自汗出。见《伤寒论·辨太阳病脉证并治法》。

②清醒时不因劳动而常自出汗。《三因极一病证方论·自汗证治》：“夫自汗，多因伤风伤暑，及喜怒惊恐、房室虚劳，皆能致之。无问昏醒，浸浸自出者，名曰自汗。”其临床表现，阳虚自汗，必恶寒；火热自汗，必躁热；伤湿自汗，困倦身重，天阴转甚，声如瓮出；伤风自汗，头疼身热，咳嗽烦闷，鼻塞流涕；伤暑自汗，身热口渴、烦躁面垢；痰证自汗，头眩呕逆，胸满吐痰；心虚自汗，怔忡恍惚；肝热自汗，口苦多眠；肾虚自汗，潮热咳嗽；脾虚自汗，倦怠少食（《证治汇补》卷三）。又肺虚、伤寒、温病、柔痉、霍乱等多种病证亦有自汗。详见阳虚自汗、气虚自汗、血虚自汗、虚劳自汗、心虚自汗、肺虚自汗、脾虚自汗、肝热自汗、痰症自汗、伤湿自汗等条。

上一页：自灸
下一页：字


字 《中医词典》z~其他

字

在妇产科学中有两义。

①指怀孕。出《易·屯》：“女子贞不字，十年乃字。”虞翻注：“字，妊娠也。”

②指养育。出《左传·昭公十一年》：“其僚无子，使字敬叔。”

上一页：自汗
下一页：紫云斑


紫云斑 《中医词典》z~其他

紫云斑

证名。见《温疫论补注》。指发斑色紫如片状。参见斑、紫斑条。

上一页：字
下一页：紫印脸


紫印脸 《中医词典》z~其他

紫印脸

病名。面部青紫斑点或成片之病证。见《医林改错》卷上。有：“紫印脸，脸如打伤血印，色紫成片，或满脸皆紫，皆血瘀所致。”治疗宜内服通窍活血汤。相当于色素失禁证。

上一页：紫云斑
下一页：转脉瘘


转脉瘘 《中医词典》z~其他

转脉瘘

病名。颈项部痈疽形成之瘘管。出《诸病源候论》卷三十四。分颈部瘘为狼瘘、鼠瘘、蝼蛄瘘、蜂瘘、蚍蜉瘘、蛴螬瘘、浮疽瘘、瘰疬瘘、转脉瘘，此颈之九瘘也”。“转脉瘘者，因饮酒大醉，夜卧不安，惊欲呕，转侧失枕之所生也。”其始发，颈项濯濯，脉转身如振，使人寒热，其根在小肠。若颈项肿块，日久成脓，溃流稀脓，难愈而成瘘。相当于颈淋巴结核形成之窦道。

上一页：紫印脸
下一页：转筋霍乱


转筋霍乱 《中医词典》z~其他

转筋霍乱

病名。见《景岳全书·杂证谟》。即霍乱转筋。详该条。

上一页：转脉瘘
下一页：转筋


转筋 《中医词典》z~其他

转筋

证名。肢体筋脉牵掣拘挛，痛如扭转。出《灵枢·阴阳二十五人》。由阴血气血衰少，风冷外袭或血分有热所致。发于小腿肚，甚则牵连腹部拘急。《金匮要略·趺蹶手指臂肿转筋狐疝虫病脉证并治》：“转筋之为病，其人臂脚直，脉上下行，微弦，转筋入腹者，鸡屎白散主之。”《诸病源候论·转筋候》：“转筋者，由荣卫气虚，风冷气搏于筋故也。”《素问玄机原病式·六气为病》：“外冒于寒而腠理闭密，阳气郁拂，热内作，热燥于筋，则转筋也。”《赤水玄珠·转筋》：“寻常转筋，四时皆有，不因霍乱而发者，其发多于睡中，或伸欠而作。丹溪谓此多属血热，以四物汤加苍术、红花、酒芩，南星水煎服。”参见霍乱转筋条。

上一页：转筋霍乱
下一页：转谷


转谷 《中医词典》z~其他

转谷

经外穴名。出《外台秘要》。在胸侧部，腋前皱襞直下，第三肋间隙中。主治胸胁支满，食欲不振，呕吐，及肋间神经痛等。斜刺0.3-0.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：转筋
下一页：转豆脉


转豆脉 《中医词典》z~其他

转豆脉

脉学名词。系十怪脉之一。见《世医得效方》。又称转丸脉。指脉象如豆旋转之状，来去捉摸不定。

上一页：转谷
下一页：转胞


转胞 《中医词典》z~其他

转胞

病名。脐下急痛，小便不通之证。出《金匮要略·妇人杂病脉证治》。胞，通脬，膀胱也。又称胞转、转脬。《诸病源候论·小便病诸候》：“胞屈辟不通，名为胞转。其病状，脐下急痛，小便不通是也。”因强忍小便，如忍尿疾走、忍尿入房、饱食忍尿等，或寒热所迫，或惊忧暴怒，气迫膀胱，使膀胱屈戾不舒所致。治宜疏导，用蒲黄散、滑石散，或猪苓汤下甘遂末。年老者宜补肾，用金匮肾气丸、六味地黄丸等方。惊忧暴怒，小便卒暴不通者，宜葱白汤。孕妇胎满压迫膀胱所致者，用参术饮、补中益气汤；或令孕妇平卧床榻，脚端抬高，使胎不压脬，小便自通。转胞困危者，用导尿法。

上一页：转豆脉
下一页：专阴


专阴 《中医词典》z~其他

专阴

①指独有阴气而无阳气。

②脉学名词。即脉之有阴无阳，属无胃气的真脏脉。《素问·阴阳类论》：“专阴则死。”

上一页：转胞
下一页：专精


专精 《中医词典》z~其他

专精

专，纯净；精，精华。如心为五脏六腑之主，故“夫心者，五脏之专精也”（《素问·解精微论》）。又如司岁之年，收备的药物气全力厚，是因为能得天地纯净之精气，故曰：“先岁物……天地之专精也。”（《素问·至真要大论》）。

上一页：专阴
下一页：拽法


拽法 《中医词典》z~其他

拽法

推拿手法名。见《外伤中医按摩疗法》。即用力牵拉患者肢体关节的手法。

上一页：专精
下一页：爪摄


爪摄 《中医词典》z~其他

爪摄

针刺辅助手法名。即摄法。《针灸大成》列作十二经法之一：“凡下针，如针下邪，气滞涩不行者，随经络上下用大指甲切之，其气自通行也。”。参见摄法条。

上一页：拽法
下一页：朱纯嘏（1634-1718年）


朱纯嘏（1634-1718年） 《中医词典》z~其他

朱纯嘏（1634-1718年）

清代医学家。字玉堂，江西新建县人，少习举子业，后攻医术，对痘疹之证研读尤深。于古人之胎毒说做了发展，认为系时令之气入于命门，后盛痘气或疹气而成痘或疹，二者有别，曾为宫庭种痘，有效防止天花蔓延，后曾赴内蒙地区种痘，亦颇有成果。所著《痘疹定论》，系有关痘疹之重要著作之一。

上一页：爪摄
下一页：朱崇正


朱崇正 《中医词典》z~其他

朱崇正

明代医学家。字宗儒，号惠斋，徽州（今属安徽）人，生平履贯不详。着有《仁斋直指附余方论》，附刻于《仁斋直指医书四种》中，现有刻本行世。

上一页：朱纯嘏（1634-1718年）
下一页：皱揭


皱揭 《中医词典》z~其他

皱揭

病状名。皮肤干枯粗糙，皮屑如麸脱落。《素问·六元正纪大论》：“阳明所至为皱揭，太阳所至为寝汗，痉，病之常也。”王冰注：“身皮麸象。”

上一页：朱崇正
下一页：皱脚


皱脚 《中医词典》z~其他

皱脚

病证名。见《三因极一病证方论》。孕妇在妊娠晚期，由于胎体长大，气机流通失畅，致使水液输布受阻，下注而症见脚部浮肿，皮肤色苍粗厚，无其他不适，休息后消失。一般产后可自愈，可不予处理。但若孕妇素体气血虚弱，下元不足，湿气下注而足踝部浮肿，伴神疲乏力，头晕目眩等，治宜益气养血，健脾利湿，方用顺气养血汤（《妇科指归》：当归、白芍、党参、川芎、陈皮、炙草、木香、乌药、阿胶、首乌、桑皮）。

上一页：皱揭
下一页：昼夜证象同异辨


昼夜证象同异辨 《中医词典》z~其他

昼夜证象同异辨

诊断学术语。根据病情在日间和夜间的变化对比，来推断疾病深浅进退的一种辨证方法。凡病昼增剧而夜安静，为阳有余，病在气分；夜增剧而昼安静，为阴有余，病在血分。昼发热而夜安静，为邪旺于气分，其病在阳；昼安静而夜发热，为邪旺于血分，其病在阴。昼安静而夜发热烦躁，为热入血室。昼发热烦躁，夜亦以发热烦躁，为重阳无阴。夜恶寒而昼安静，为邪旺于阴。夜安静而昼恶寒，为阴气上溢于阳中。夜恶寒而昼亦恶寒，为重阴无阳。昼恶寒而夜烦躁，饮食不入，为阴阳交错之证。此外，辨证时还应考虑到疾病具有白天轻而夜间加重的特点。《灵枢·顺气一日分为四时》：“夫百病者，多以旦慧昼安，夕加夜甚，……朝则人气始生，病气衰，故旦慧；日中人气长，长则胜邪，故安；夕则人气始衰，邪气始生，故加；夜半人气入脏，邪气独居于身，故甚也。”

上一页：皱脚
下一页：昼热


昼热 《中医词典》z~其他

昼热

证名。白天发热，或昼夜发热，昼重夜轻。《证治准绳》卷一：“昼则发热，夜则安静，是阳气自旺于阳分也。”治用柴胡饮子。《增补万病回春·发热》：“夜则静，昼则发热者，此热在气分也。用小柴胡加栀子、黄连、知母、地骨皮。”《丹溪心法附余·发热门》方广按：“昼夜发热，昼重夜轻，口中无味，阳虚之证也。”《证治汇补·昼夜热辨》：“更有昼热阳虚，口中无味，病责之胃，宜甘温补气。”参见发热条。

上一页：昼夜证象同异辨
下一页：咒禁博士


咒禁博士 《中医词典》z~其他

咒禁博士

古代教师名。咒禁博士一职，始置于隋代。隋代太医署中设咒禁博士两名。唐代因袭，只设一人，官阶从九品下。主要负责讲授祷告、符咒等方法和手段，其中不排除心理暗示疗法在内。

上一页：昼热
下一页：咒病


咒病 《中医词典》z~其他

咒病

治疗学术语。指古代用咒语祛除病邪的精神疗法，属心理医学范畴。《灵枢·官能》：“疾毒言语轻人者，可使唾痈咒病。”

上一页：咒禁博士
下一页：肘椎


肘椎 《中医词典》z~其他

肘椎

经外穴名。出《肘后备急方》。在腰部，取穴时，患者俯卧，垂肘贴身，以两肘尖连线与后正中线交点旁开左右各1寸处。主治霍乱吐泻，心腹痛胀等。艾炷灸3-7壮。近代《腧穴学概论》谓中间一点亦是穴，共3穴。

上一页：咒病
下一页：肘中


肘中 《中医词典》z~其他

肘中

解剖结构名。肘内侧横纹中。《灵枢·本输》：“尺泽，肘中之动脉也，为合。”

上一页：肘椎
下一页：指疔


指疔 《中医词典》z~其他

指疔

病名。手指疔疮的总称。按其发病部位的不同和患指形态的差异，病情轻重之不同，历代医家命名繁多，且很混杂，如蛇头疔、蛇眼疔、天蛇毒、天蛇头、水蛇头、水蛇头疔、蛇节疔、钉节天蛇、病蛇节、蛇腹疔、蛇背疔、蛀节疔、手指节发、病茧、螺疔、寸疔、泥鳅疽、泥鳅痈、泥鳅疔、鱼肚疽、鱼肚毒、鱼肚疔、中节疔、断指、断指疔、调疽、调痈、调豆、沿爪疔、鳅肚疔等。指疔均由外伤感染或脏腑火毒郁结所发。证见往往因为十指连心，使患指焮肿，疼痛难忍，指节功能障碍。若易溃脓者为顺；如肿势不消，且蔓延上下，涉及整个手指和肌腱，或延及手掌，或并发疔毒走黄者为逆。治疗可清热解毒，活血化瘀。内服仙方活命饮、蟾酥丸、银花解毒汤等。外治：早期宜用雄黄外敷；或用雄黄2克、白芷1克共研细末，猪胆汁一个倾去胆汁一半，入前药调匀，套指扎牢以消之；或取蜈蚣一条研末，猪胆汁调敷；或用白萝卜一段，挖孔入雄黄1克，蒸半熟套患指，或取乌梅丸、嚼烂涂指敷之。若脓已成则应及时切开引流排脓。相当于脓性指头炎、化脓性肌腱炎等。或参见代指条。

上一页：肘中
下一页：指搓


指搓 《中医词典》z~其他

指搓

针刺手法名。即搓法。《针灸大成》列作十二手法之一。“凡转针如搓线之状，勿转太紧，随其气而用之。若转太紧，下入肉缠针，则有大痛之患。”参见搓法条。

上一页：指疔
下一页：指寸法


指寸法 《中医词典》z~其他

指寸法

针灸取穴法之一。指以患者本人手指折定分寸作为长量单位量取穴位的方法。《千金要方》：“凡孔穴在身，皆是脏腑荣卫，血脉流通，表里往来，各有所主，临时救难，心在审详。人有老少，体有长短，肤有肥瘦，皆需精思商量，准而折之，无得一概，致有差失。其尺寸之法，依古者八寸为尺。仍取病者男左女右手指上第一节为一寸，亦有长短不定者，即取手大拇指第一节横度为一寸，以意消息，巧掘在人。”临床常用的有中指同身寸、拇指寸和一夫法等。见各该条。

上一页：指搓
下一页：指拨法


指拨法 《中医词典》z~其他

指拨法

①针刺手法名。指针刺时用手指拨动针柄以增强针感的方法。其法用拇、食指捏持针柄，以中指轻轻拨动针体。

②推拿方法的一种。全称手指平推扣拨法。见上海中医学院《推拿学》。施术时嘱病员指明在作某一动作时最痛点的位置，并保持这一体位不动，医者用拇指指腹按住最痛点；另一手握住病员肢体进行拨伸、旋转活动，或嘱其自作弯腰、抬腿、踏步等动作，使该最痛点转变为不痛或稍痛时，医者拇指向下、向外轻柔地平推数下。然后嘱病员重复前次活动，再找出最痛点，按同法施术。如此反复多次，直至痛点或活动障碍消失或显着减轻为止。原痛点处贴以胶布固定，这时不可再用外力按捺。适用于落枕、漏肩风、肩背痛、腕指腱鞘炎、踝关节扭伤等软组织损伤疾患。

上一页：指寸法
下一页：指别


指别 《中医词典》z~其他

指别

脉学名词。指切脉时凭借手指的感觉区别脉象。《素问·五脏生成》：“夫脉之大小滑涩浮沉，可以指别。”

上一页：指拨法
下一页：指


指 《中医词典》z~其他

指

①手指。《素问·五脏生成》：“指受血而能摄。”

②足趾。《灵枢·经脉》：“肝足厥阴之脉，起于大指丛毛之际。”

上一页：指别
下一页：《芷园臆草存案》


《芷园臆草存案》 《中医词典》z~其他

《芷园臆草存案》

医案著作。明·卢复撰。共载医案十九则。卢氏强调审因求本、辨证论治的重要性，提出“不可泥其形症。”本书所载医案，用问答形式，阐述病因、病理，分析治疗方药，有利于读者理解因症立方之义。现存清刻本。又本书收入《医林指月》中。

上一页：指
下一页：纸纴子


纸纴子 《中医词典》z~其他

纸纴子

医疗器物名。用以引脓外出的纸捻。见《太平圣惠方》卷六十一。又名纸捻子、纸捻、捻子。采用吸水性强，富有韧性不易酥烂成团之桑白皮纸，或其他纸张，截成纸条，搓成线条状，或捻内裹药，或外粘化腐生肌之药，备用。痈疽瘘管之切开或扩疮后，当视其病情选其所适用之纸纴子，插入脓腔或瘘管内，以引其脓液、腐败之物外出。

上一页：《芷园臆草存案》
下一页：纸捻


纸捻 《中医词典》z~其他

纸捻

详药线引流条。

上一页：纸纴子
下一页：止血


止血 《中医词典》z~其他

止血

治疗学术语。是一种治疗出血证的方法。出血的原因多种，治疗上可分清热止血、祛瘀止血、补气止血等。详各条。

上一页：纸捻
下一页：针摇


针摇 《中医词典》z~其他

针摇

针刺手法名。即摇法。《针灸大成》列作十二手法之一：“凡出针三部，欲泻之际，每一部摇一次，计六次而已。以指捻针，如扶人头摇之状，庶使孔穴开大也。”参见摇法条。

上一页：止血
下一页：针眼


针眼 《中医词典》z~其他

针眼

病名。系指胞睑边缘生小疖，初起形如麦粒，微痒微肿，继而赤痛拒按的病证。相当于今之麦粒肿。出《诸病源候论》卷廿八。又名土疳、土疡、偷针、偷针眼、偷针窝。俗称包珍珠、桃针。本病多由风热或脾胃热毒所致。治宜祛风清热，泻火解毒，消肿止痛。内服可选用清脾散或仙方活命饮加减。外治宜用如意金黄散。

上一页：针摇
下一页：针向行气法


针向行气法 《中医词典》z~其他

针向行气法

针刺行气法之一。又称针芒行气法。指以针刺方向来控制针感传导的方法。欲使针感向上传导，则针尖宜向上斜刺；欲使针感向下传导，则针尖宜向下斜刺。

上一页：针眼
下一页：针向补泻


针向补泻 《中医词典》z~其他

针向补泻

针刺方法。即迎随补泻。详该条。

上一页：针向行气法
下一页：针头补泻


针头补泻 《中医词典》z~其他

针头补泻

针刺补泻手法名。又称手指补泻，指以左手为主的针刺辅助手法。《针灸大成》：“此乃补泻之常法也。非呼吸而在手指……”，如扪而循之、切而散之、推而按之、弹而努之、爪而下之等法均是。

上一页：针向补泻
下一页：针挑疗法


针挑疗法 《中医词典》z~其他

针挑疗法

针刺疗法之一。即挑治疗法。参见该条。

上一页：针头补泻
下一页：针石


针石 《中医词典》z~其他

针石

古代针刺工具名。又名箴石。《素问·血气形志篇》：“病生于肉，治之以针石。”王冰注：“夫卫气留满，以针泻之；结聚脓血，石而破之。石谓石针，则砭石也。”

上一页：针挑疗法
下一页：针师


针师 《中医词典》z~其他

针师

掌握针法的医师。古代太医署设有针师职位。《旧唐书·职官志》：“太医令掌医疗之法。丞为之贰。其属有四，曰：医师、针师、按摩师、禁咒师，皆有博士以教之。其考试登用，如国子之法。凡医师、医工、医正疗人疾病，以其全多少而书之以为考课。”

上一页：针石
下一页：针生


针生 《中医词典》z~其他

针生

古代太医署人员职位名。见《旧唐书·职官志》。详针博士条。

上一页：针师
下一页：针内障眼法


针内障眼法 《中医词典》z~其他

针内障眼法

古代眼科手术方法名称。见《秘传眼科龙木论》。即金针开内障。详该条。

上一页：针生
下一页：《张仲景五脏论》


《张仲景五脏论》 《中医词典》z~其他

《张仲景五脏论》

书名。见《崇文总目》。一卷，已佚。

上一页：针内障眼法
下一页：张仲景


张仲景 《中医词典》z~其他

张仲景

后汉医学家。名机，字仲景，南阳湟郡（今河南南阳）人，一说尝任长沙太守，故又称“张长沙”。幼年即嗜医学，后从同郡名医张伯祖学医，得其所传，通经方。适逢建安（196-220）期间，疫疠流行。死伤枕藉。仲景家族原有人口二百多，未及十载，死者已达三分之二，而其中伤寒占十分之七。当时医家庸俗之风甚盛，墨守成规，各承家技，造成对疫疠无能为力的局面。仲景有感于此，遂精求古训，博采众方，精研《素问》、《九卷》、《八十一难》、《阴阳大论》、《胎胪药录》及《平脉辨证》等，撰成《伤寒卒病论》十六卷。书中溶医经与医方于一炉。后经晋王叔和整理成《伤寒论》、《金匮要略》，流传千余载。其中《伤寒论》载方一百一十三首；《金匮要略》载方二百六十二首。其组方原则严谨，至今有些方剂仍在应用。人尊其为“众方之祖”。书中创六经辨证，审因立法，依法定方，理法方药自成体系。后代辨证论治，即在此基础上发展而成。《金匮要略》则为杂病部分，亦为后代所推崇。据传其尚著有其他医著，均佚。

上一页：《张仲景五脏论》
下一页：张志聪


张志聪 《中医词典》z~其他

张志聪

明清间医家（1610-1674年）。字隐庵，浙江钱塘（今杭州）人。世业医，师事名医张卿子，建侣山堂。招弟子讲学。其学宗《内经》、张仲景。尝着《素问集注》、《灵枢集注》，主张《灵枢》是针灸专着，认为仲景著作系其原貌，反对错简论之说。其著作尚有《侣山堂类辨》、《本草崇原》，俱行于世。另有《针灸秘传》，未见传世，门徒甚众，高世栻最为有名。

上一页：张仲景
下一页：张振鋆


张振鋆 《中医词典》z~其他

张振鋆

清代医家。字筱衫、广文，号惕厉子，原名醴泉，江苏宝兴县人。精研《灵枢》、《素问》及历代著名医家医着，遂精于医道。适张言礼从其族弟处抄得其珍藏二十载之明代周于蕃之《推拿要诀》，振鋆对此书进行校订增删，并更其名为《厘正按摩要术》，行于世。

上一页：张志聪
下一页：张湛


张湛 《中医词典》z~其他

张湛

东晋学者、养生学家。字处度。生卒年及里籍不详。撰有《养生要集》、《列子注》、《冲虚至德真经注》等。《养生要集》原书早佚，唐《千金方》与日本《医心方》等书尚存部分内容。据《晋书》载，豫章太守范宁患目痛求医于张，张嘱示其“一、损读书；二、减思虑；三、专内视；四、简外观；五、旦晚起；六、夜早眠。”范依嘱行事，其病立愈。

上一页：张振鋆
下一页：张元素


张元素 《中医词典》z~其他

张元素

金代医学家。字洁古，人称易水先生，易州（今河北易县）人。初习儒，因犯讳而落弟，遂弃儒而习医，通晓医理。后医术高明，相传曾为刘完素治疗伤寒证获愈，完素折服。有革新精神，首先提出“运气不齐，古今异轨，古方新病，不相能也。”故善于化裁，探讨新方法，自成一家，多有创见。其用药均有独到之处，能辨药物性味之厚薄阴阳、升降浮沉，提出药物有归经、引经报使之说，又拟定“脏腑虚实标本用药式”，甚有特色，影响深远，故李时珍赞其“大相医理”，评价至高。所著有《医学启源》、《洁古珍珠囊》、《洁古叔和脉诀》、《脏腑标本药式》。尚有《医方》、《产育保生方》、《洁古本草》、《洁古家珍》、《药注难经》。后书疑为伪托，亦未见行世。由于其革新思想，且多有创见，后世以其学说自成一派，称“易水学派”，亦有较大影响。

上一页：张湛
下一页：张泳


张泳 《中医词典》z~其他

张泳

南北朝时期后周医官。一作张泳，于显德（954-960年）撰《新集普济方》进献朝廷，后授翰林医官。

上一页：张元素
下一页：张映汉


张映汉 《中医词典》z~其他

张映汉

清代医家。字云衢，山西沁源县人。生平欠详。尝撰《尊生导养编》，主要论述按摩养生法，现有刊本问世。

上一页：张泳
下一页：张一谟


张一谟 《中医词典》z~其他

张一谟

清代医生。山西永宁县人，习岐黄术，治病多遵《内经》。医德高尚，有求医者，尤其对于父母来求者，多急赴病家施诊。

上一页：张映汉
下一页：张琰


张琰 《中医词典》z~其他

张琰

清代医家。字逊玉，山东宁阳县人。世代业医，尝祖承聂久吾之种痘术，普及种痘术，为人种痘达万人。晚年撰《种痘新书》，为我国早期种痘方面的专书，内容丰富，影响很广。

上一页：张一谟
下一页：郑氏瘄科保赤金丹


郑氏瘄科保赤金丹 《中医词典》z~其他

郑氏瘄科保赤金丹

麻疹专着。本书系将《麻科活人全书》改名刊行。全书内容相同，惟将“麻”字均改为“瘄”字。参见麻科活人全书条。

上一页：张琰
下一页：座舌莲花


座舌莲花 《中医词典》z~其他

座舌莲花

病名。指生于牙根内侧面，状如莲花座的牙疾。多因脾胃热毒内蕴熏蒸而发。治宜解毒泻热。方选清胃散、五味消毒饮加减。外治以刀针刺破患处令出血，外吹冰硼散。

上一页：郑氏瘄科保赤金丹
下一页：坐引


坐引 《中医词典》z~其他

坐引

导引术语。指以跪坐姿势为主的一类导引方法。长沙马王堆汉墓出土帛画《导引图》中记有“坐引八维”式。

上一页：座舌莲花
下一页：坐药


坐药 《中医词典》z~其他

坐药

方剂学名词。指用药制成丸剂或锭剂、片剂，或纱布包裹药末，塞入阴道或肛门内，治疗白带、阴痒或痔等。《金匮要略·妇人杂病脉证并治》：“温阴中坐药。蛇床子仁，右一味，末之，以白粉少许，和合相得，如枣大，绵裹内之，自然温。”

上一页：坐引
下一页：坐忘


坐忘 《中医词典》z~其他

坐忘

气功学术语。指一种功法。即静坐修养，至高度入静后达到物我两忘的境界。出《庄子·大宗师》：“堕肢体，黜聪明，离形去知，同于大通，此谓坐忘。”唐·司马承桢曾撰《坐忘论》加以发挥。

上一页：坐药
下一页：坐臀生


坐臀生 《中医词典》z~其他

坐臀生

病证名。亦名坐生。见《张氏医通》卷十：“儿臀先露，谓之坐臀生。”

上一页：坐忘
下一页：坐桶


坐桶 《中医词典》z~其他

坐桶

产科学名词。即分娩。张蕃芝《生生要旨》：“女人生产，往往坐盆而生，俗呼坐桶。”古代妇女临产时，或有坐于桶或盆上分娩者，故名。

上一页：坐臀生
下一页：坐生


坐生 《中医词典》z~其他

坐生

病证名。难产证型之一。指臀位产。见李长科《胎产获生篇》：“产育三难，……有先露臀而曰坐生。”

上一页：坐桶
下一页：坐舌莲花风


坐舌莲花风 《中医词典》z~其他

坐舌莲花风

病名。《重楼玉钥》卷上：“坐舌莲花风，舌下浮肿多痰涎，初生一二瓣，渐至五六瓣，形似莲花。”即莲花舌。详该条。

上一页：坐生
下一页：坐蓐


坐蓐 《中医词典》z~其他

坐蓐

产科学名词。见《张氏医通》卷十。即临产。因古代产妇临产有坐在草蓐上分娩者，故名坐蓐。

上一页：坐舌莲花风
下一页：坐婆


坐婆 《中医词典》z~其他

坐婆

见《世医得效方》卷四。是古代对接生人员的称呼。接生人员以年老的妇女为多，故名。另有稳婆等名。

上一页：坐蓐
下一页：坐马痈


坐马痈 《中医词典》z~其他

坐马痈

病名。痈疽发于尾骨上端处者。见《外科大成》卷二，因所生部位系人骑马时与马鞍着力处而命名。证治参见外痈条。

上一页：坐婆
下一页：坐罐法


坐罐法 《中医词典》z~其他

坐罐法

拔罐疗法之一。即留罐法，详见该条。

上一页：坐马痈
下一页：坐产


坐产 《中医词典》z~其他

坐产

产科学名词。古代产妇分娩的一种体位。杨子建《十产论》：“坐产者，言儿之欲生，当从高处牢系手巾一条，令产母以手攀之，轻轻屈坐，令儿生下。不可坐，抵儿生路。”现已不用。

上一页：坐罐法
下一页：坐草


坐草 《中医词典》z~其他

坐草

产科学名词。出《经效产宝》卷上。为临产之别名。因古代产妇临产时，或坐于草蓐上分娩，故名。

上一页：坐产
下一页：坐板疮


坐板疮 《中医词典》z~其他

坐板疮

病名。生于臀部之疮疡。出《外科启玄》卷七。又名风疳，古名痤痱疮。多因暑夏坐于日晒时久之板凳，或久坐湿热之地，使暑热湿毒，滞凝局部肌肤而成者。初起但见臀部皮色红痒，或兼有粟米大、豆粒大之丘疹，继之则见红痒部焮赤肿痛如火燎状，搔痒甚者，多致溃破流水，蔓延不止，疮连成片。治宜疏风止痒，清热凉血。内服可选消风散加凉血之剂，或用五味消毒饮加味亦可。外用可以芫花、川椒、黄柏之类煎汤熏洗，或以苦参汤坐浴。相当于臀部疖病。

上一页：坐草
下一页：坐碍


坐碍 《中医词典》z~其他

坐碍

病名。难产证型之一。见顾允若《妇科撮要》。指脐带绕颈造成的难产。详碍产条。

上一页：坐板疮
下一页：作强之官


作强之官 《中医词典》z~其他

作强之官

人体器官名，指肾。《素问·灵兰秘典论》：“肾者作强之官，伎巧出焉”。王冰注：“强于作用，故曰作强。选化形容，故云伎巧。在女则当其伎巧，在男则正曰作强。”张志聪注：“肾藏志，志立则强于作用，能作用于内，则技巧施于外矣。”马莳注：“惟肾为能作强，而男女构精，人物化生，伎巧从是而出。”肾主骨生髓，主生长发育与生殖。故肾气充盛则筋骨强健，动作敏捷，精力充沛，生殖机能正常，胎孕得以化生。

上一页：坐碍
下一页：佐金平木


佐金平木 《中医词典》z~其他

佐金平木

治疗学术语。指一种治法。清肃肺气以抑制肝气上逆的方法。肝气上冲于肺，肺气不得下降，出现气喘短息，胁肋窜痛，脉弦等症。用佐金平木法，肺气下降则肝气随之条达疏畅。常用桑白皮、杏仁、枇杷叶、苏梗等药。

上一页：作强之官
下一页：左右偏头风证


左右偏头风证 《中医词典》z~其他

左右偏头风证

病证名。偏头痛者。见《证治准绳·杂病》。左侧头痛而右侧头不痛者为左偏风，右侧头痛而左侧头不痛者为右偏风。或有认为该病若不早治或失治者，久则左发者损左目，右发者损右目。或延及而使左损反攻于右，右损反攻于左。或成两目俱损者。经验总结：痛由内起而止于外者为祸迟；痛由外起而止于内者为祸速；其痛由百会、上星、攒竹入者为祸烈。若外有赤肿痛泪者并发外障；内有昏惑妄见者并发内障。该病证之初起，治宜用葱、艾炒米或盐以熨头顶百会穴处，或两侧太阳穴部位。可针灸风池、合谷、丝竹空等穴位。可结合证候辨证论治。

上一页：佐金平木
下一页：左右配穴法


左右配穴法 《中医词典》z~其他

左右配穴法

针灸配穴法之一。指左右两侧相对穴同时应用的方法。常用于内脏病变，如胃病取两侧胃俞，心悸取两侧神门，呕吐取两侧内关等。

上一页：左右偏头风证
下一页：左右开弓


左右开弓 《中医词典》z~其他

左右开弓

导引功法名。方法为：一手侧平举，一手向胸前屈曲如拉弓状，两目注视屈曲之手。左右手轮作。《寿世青编·十二段动功》：“左右开弓：……将左手伸直，右手做攀弓状，以两目看右手。左右各三次。泻三焦火，可以去臂腋风邪积气。”

上一页：左右配穴法
下一页：左右串


左右串 《中医词典》z~其他

左右串

病证名。肩背部痈疽之向左右串延者。出《疮疡经验全书》卷五。其疮由左向右蔓延，或由右向左蔓延者，谓之左右串。《外科大成》卷二称上搭手为左右串。证治参见有头疽，或上搭手。

上一页：左右开弓
下一页：左阴疮


左阴疮 《中医词典》z~其他

左阴疮

病名。见《喉科指掌》卷四。此症生于左颊车之下，内热外寒，皮色不变，肿大如鳗鲤之状。右阴疮生于右颊车下，亦系阴疮，与前症（指阴疮）相同，治法亦同。治宜解毒消肿，用普济消毒饮、六味汤等加减。参见瘟毒喉痹条。

上一页：左右串
下一页：左胁痛


左胁痛 《中医词典》z~其他

左胁痛

证名。左侧胁痛。由气滞血瘀、痰饮、食积、肝郁等所致。《医学入门》卷五：“左为怒火与死血，大怒气逆及谋虑不决，或外感风邪，皆令肝火动甚，胁痛难忍，古萸连丸、当归龙荟丸，轻者小柴胡汤加黄连、牡蛎、枳壳。瘀血必归肝经，夜痛或午后发者，小柴胡汤合四物汤加桃仁、红花、乳没。”《古今医彻·胁痛》：“左者肝也，肝藏血，性浮，喜条达而上升，有以抑之，则不特木郁而火亦郁，故为痛。治之宜疏肝清火理血，左金兼桃仁、红花、钩藤、青皮之属。”亦可由肝虚所致。《证治准绳·杂病》：“左胁偏痛久，宿食不消，并目（目巟）（目巟），昏风泪出，见物不审”，宜补肝散。《景岳全书·杂证谟》辨胁痛之在气在血，谓不可拘于左血右气之说，但察其有形无形可知。血积有形而不移，或坚硬而拒按；气痛流行而无迹，忽倏聚而倏散。若食积痰饮皆属有形之证，详察所因，自可辨识。参见胁痛、右胁痛条。

上一页：左阴疮
下一页：左歪


左歪 《中医词典》z~其他

左歪

病名。偏产之一种。员从云《产科一得》：“临产儿头偏抵左旁也。”相当于左枕横位。参见偏产条。

上一页：左胁痛
下一页：左瘫右痪


左瘫右痪 《中医词典》z~其他

左瘫右痪

病证名。半身不遂之证，在左侧者称左瘫，在右侧者称右痪。见《太平惠民和剂局方》卷一。属中风范畴。《素问·大奇论》论偏枯，有发于左者，有发于右者，亦即左瘫右痪。后世有以左瘫属血虚而中，治以四物汤加祛风、活血、化痰药；右痪属气虚而中，治以四君子汤加祛风、化痰之品。《寿世保元·中风》用上池饮统治左瘫右痪，辨其血虚为主或气虚为主，随证加减。参见半身不遂条。

上一页：左歪
下一页：左肾右命


左肾右命 《中医词典》z~其他

左肾右命

生理学名词。《难经·三十六难》：“肾两者，非皆肾也，其左者为肾，右者为命门。命门者，诸神精之所舍，原气之所系也，男子以藏精，女子以系胞，故知肾有一也。”对这种说法，不能机械地看成左边、右边，而是阐明了肾的多方面功能及其重要性。它突出命门的作用。有藏精神和系元气等重要生理功能，被认为是人体生命的根本。后世据此提出肾主水、命门主火的理论，并创用左归丸以补肾水，右归丸以壮肾阳的治则，使左肾右命之说成为脏象学说的组成部分。

上一页：左瘫右痪
下一页：左雀舌


左雀舌 《中医词典》z~其他

左雀舌

病名。见《喉科秘旨》卷下。左雀舌因多食煎炒炙煿之物，积毒于胃，故发于舌之旁，似生小舌，位近牙根。系指雀舌之发于舌左边者。详雀舌条。

上一页：左肾右命
下一页：左偏枯


左偏枯 《中医词典》z~其他

左偏枯

证名。左半身不遂。见《中藏经·论痹》。简称左枯，又名左瘫。《类证治裁·中风》：“自丹溪以左枯属血虚，用四物汤。”但临证中不可拘于此说。参见半身不遂、左瘫右痪条。

上一页：左雀舌
下一页：左见龙


左见龙 《中医词典》z~其他

左见龙

清代医生。山西翼城县人，自幼习医，医术颇精。后游京师，因太医院乏人，而应试合格，遂补入太医院任职。因医术甚佳，御书“真国手”赐之。

上一页：左偏枯
下一页：左间气


左间气 《中医词典》z~其他

左间气

运气术语。指客气六步运动中，位于司天、在泉左侧的二气。参见间气条。

上一页：左见龙
下一页：《遵生八笺》


《遵生八笺》 《中医词典》z~其他

《遵生八笺》

养生专着。明·高濂撰。刊于公元1591年。二十卷。全书分为《清修妙论笺》、《四时调摄笺》、《却病延年笺》、《起居安乐笺》、《饮馔服食笺》、《灵秘丹药笺》、《燕闲清赏笺》、《尘外遐举笺》等八笺。本书是一部内容广博又切实用的养生专着，也是我国古代养生学的主要文献之一。很有参考价值。现有清嘉庆十五年（1810）弦雪居重订本等。近年有巴蜀书社等排印本。美·德贞（J·Dudgeon）曾与1895年将此书译成英文，在国外广为流传。

上一页：左间气
下一页：《尊生导养编》


《尊生导养编》 《中医词典》z~其他

《尊生导养编》

按摩著作。一卷。清·张映汉撰。刊于1823年。作者介绍有益于健身、防病治病的自我按摩方法，由脐下（丹田）开始，按照头部、胸腹、上肢、背部、下肢的顺序结合经络经穴的位置与主治，依次操作。所用手法主要有搓、揉、（扌衮）、捏、握等，基本不谈理论，卷首有穴道图4幅。现有清刻本。

上一页：《遵生八笺》
下一页：醉头风


醉头风 《中医词典》z~其他

醉头风

病名。即痰饮眩晕。《循经考穴编·足少阳之经》：“痰饮头晕，呕吐不已，恶闻人声，名曰醉头风。”详见痰饮眩晕、痰晕条。

上一页：《尊生导养编》
下一页：钻牙疳


钻牙疳 《中医词典》z~其他

钻牙疳

病名。又名攒牙疳、攒齿疳。《医宗金鉴·外科心法要诀》：“钻牙疳在牙根生，突出硬骨锐而锋，痛如针刺殊难忍，证由肝胃积热成。”即指牙根处疼痛，渐有一锐骨从齿龈处突出，疼痛剧烈的疾病。多见于小儿。多为肝胃二经热毒炽盛、复感风邪而发。治宜清热解毒、消肿止痛。方选龙胆泻肝汤、芦荟消疳饮等加减。

上一页：醉头风
下一页：钻齿疳


钻齿疳 《中医词典》z~其他

钻齿疳

病名。即钻牙疳，出《外科正宗》：“小儿钻齿疳，牙根穿出齿龈，内外芒刺，嘴唇作痛。”详参钻牙疳条。

上一页：钻牙疳
下一页：组穴


组穴 《中医词典》z~其他

组穴

由两个以上的穴位组合应用而另立新名者。如“四关”，由合谷、太冲组成；“六之灸”，由膈俞、肝俞、脾俞组成等。

上一页：钻齿疳
下一页：阻病


阻病 《中医词典》z~其他

阻病

病名。《千金要方》卷二：“阻病者，患心中愦愦，头重眼眩，四肢沉重，懈堕不欲执作，恶闻食气，欲噉咸酸果实，多卧少气。世谓恶食。甚至三四月日已上，皆大剧吐逆，不能自胜举也。”即恶阻。参见该条。

上一页：组穴
下一页：卒中急风


卒中急风 《中医词典》z~其他

卒中急风

病名。突然跌仆，心神迷闷，牙关紧急，目睛上视之证。见《太平惠民和剂局方》卷一。因痰涎壅塞所致。证见头眩目花，突然跌倒，心神迷闷，牙关紧急，目睛上视等。治宜豁痰逐络，用碧霞丹、辰砂天麻圆等方。参见急中风条。

上一页：阻病
下一页：卒中风


卒中风 《中医词典》z~其他

卒中风

病名。见《备急千金要方》卷八。又名卒中。详见卒中。

上一页：卒中急风
下一页：卒中


卒中 《中医词典》z~其他

卒中

病名。

①即中风。见《三因极一病证方论》卷二。一作猝中，又名卒中风。以中风为猝然发生，故名。详见中风条。

②猝然如死而气不绝者。证见卒然不省人事，全如死尸，但气不绝，脉动如故，或脉无伦序，或乍大乍小，或微细不绝，而心胸温暖（见《医学纲目》卷十七）。

上一页：卒中风
下一页：卒瘖


卒瘖 《中医词典》z~其他

卒瘖

病证名。系指卒然音声不出的病证。《灵枢·经脉》：“足阳明之别……其病气逆则喉痹卒瘖。”本病多由风寒、风热之邪犯肺所致。由风寒引起者，宜温散寒邪，可用九味羌活汤加减；由风热引起者，宜辛凉宣散。方用银翘散加减。详见暴瘖条。

上一页：卒中
下一页：卒腰痛


卒腰痛 《中医词典》z~其他

卒腰痛

证名。突然发作的腰痛。因骤感外邪及闪挫外伤所致。《诸病源候论·腰背病诸候》：“夫劳伤之人，肾气虚损，而肾主腰脚，其经贯肾络脊，风邪乘虚卒入肾经，故卒然而患腰痛。”治以祛邪及活血化瘀之法。参见腰痛、外感腰痛等条。

上一页：卒瘖
下一页：卒魇死


卒魇死 《中医词典》z~其他

卒魇死

病名。睡梦中突然死去。见《备急千金要方·卒死》。系五绝之一。参见五绝条。

上一页：卒腰痛
下一页：卒心痛


卒心痛 《中医词典》z~其他

卒心痛

证名。突然发作的心痛。由脏腑虚弱，冷热风邪侵袭手少阴经所致。证见卒然心痛，痛不得息。《素问·刺热篇》：“心热病者，先不乐，数日乃热，热争则卒心痛。”《太平圣惠方》卷四十三：“夫卒心痛者，由脏腑虚弱，风邪冷热之气客于手少阴之络，正气不足，邪气胜盛，邪正相击，上冲于心，心如寒状，痛不得息，故云卒心痛也。”参见寒厥心痛、热厥心痛条。

上一页：卒魇死
下一页：卒忤


卒忤 《中医词典》z~其他

卒忤

病名。忤犯浊恶之气，所致心腹暴痛，闷乱如死之证，即中恶。《圣济总录·诸注门》：“论曰，志弱心虚，精神失守，忤犯邪恶，令人心腹暴痛，闷乱如死，无所觉知，故曰中恶，又曰卒忤。盖阴阳否隔，气道厥逆，上下不通，阳气散乱，故令不知人也。气还则生，不还则死，久不已则变注。”治用备急散、桃皮汤、麝香散等方。参见中恶条。

上一页：卒心痛
下一页：卒上气


卒上气 《中医词典》z~其他

卒上气

证名。突然气喘发作。见《肘后备急方》。为卒喘的别称。因肺气虚实不调，或卒为风邪所乘，或有所怒而致。《诸病源候论·卒上气候》：“肺主于气，若肺气虚实不调，或暴为风邪所乘，则腑脏不利，经络否涩，气不宣和则上气也。又因有所怒，则气卒逆上。”详卒喘条。

上一页：卒忤
下一页：卒疝


卒疝 《中医词典》z~其他

卒疝

病名。暴痛之证候。《素问·缪刺论》：“邪客于足厥阴之络，令人卒疝暴痛。刺足大指爪甲上，与肉交者（大敦穴）。”《灵枢·经脉》：“足厥阴之别……其别者，径胫，上睾，结于茎。其病气逆则睾肿卒疝，实则挺长，虚则暴痒，取之所别也。”多因寒邪郁结肝脉，气血凝滞所致。证见睾丸部骤然肿大，暴痛，或足厥阴经循行处之暴痛引少腹者。治宜疏肝祛寒，可选《三因方》之走马汤方饮服，或针灸大敦穴。

上一页：卒上气
下一页：卒脑风证


卒脑风证 《中医词典》z~其他

卒脑风证

证名。系指患内、外障病又兼见太阳穴部剧痛的病证。见《证治准绳·杂病》。

上一页：卒疝
下一页：卒聋


卒聋 《中医词典》z~其他

卒聋

病名。系指卒然听力下降甚或听力丧失的病证。《卫生宝鉴》卷十：“夫卒耳聋者，由肾气虚为风邪所乘，搏于经络，随其血脉上入耳，正气与邪气相搏，故令耳卒聋也。”详见暴聋条。

上一页：卒脑风证
下一页：卒淋


卒淋 《中医词典》z~其他

卒淋

病名。卒然出现少腹急痛，小便淋涩疼痛的病证。见《备急千金要方》卷二十一。《圣济总录·诸淋门》：“下焦有热，传入膀胱，其候卒然少腹急痛，小便淋数涩痛，故谓之卒淋。”治宜清热通淋，用木通散、茅根汤等。参见淋、热淋条。见于急性涩尿道感染及结石等疾患。

上一页：卒聋
下一页：卒口僻


卒口僻 《中医词典》z~其他

卒口僻

证名。口㖞的别称。突发口唇歪斜之证。又名口㖞。《灵枢·经筋》：“卒口僻急者，目不合。”详见口㖞条。

上一页：卒淋
下一页：卒喉痹


卒喉痹 《中医词典》z~其他

卒喉痹

病证名。系指中风失语的病证。《千金要方》卷六：“凡卒喉痹，不得语……”治宜用小续命汤加减。

上一页：卒口僻
下一页：卒腹痛穴


卒腹痛穴 《中医词典》z~其他

卒腹痛穴

经外穴名。《千金要方》：“治小儿卒腹痛皮青黑方……又灸脐上下左右去脐半寸，并鸠尾骨下一寸，凡五处，各三壮。”近代《针灸经外奇穴图谱》将前者列作经外穴。名卒腹痛。

上一页：卒喉痹
下一页：卒耳聋


卒耳聋 《中医词典》z~其他

卒耳聋

证名。出《肘后备急方》卷六。即暴聋。详该条。

上一页：卒腹痛穴
下一页：卒癫


卒癫 《中医词典》z~其他

卒癫

经外穴名。《千金要方》：“卒癫，灸阴茎上宛宛中三壮，得小便痛，即差。”《经外奇穴图谱》列作经外穴，名卒癫。其位置应在阴茎根部上凹陷处。有定在阴茎头部者，非是。

上一页：卒耳聋
下一页：卒喘


卒喘 《中医词典》z~其他

卒喘

证名。猝然发作的气喘。《诸病源候论》称卒上气，《杂病源流犀烛》称忽作喘。由暴感风邪，或情志过极，或伤食伤饮，气逆上壅所致。参见卒上气、忽作喘等条。

上一页：卒癫
下一页：卒病


卒病 《中医词典》z~其他

卒病

①指突然发生的急重疾病。《灵枢·岁露论》：“然有卒病者，其何故也。”

②指新病。与旧病相对而言。《金匮要略·脏腑经络先后病脉证》：“夫病痼疾，加以卒病，当先治其卒病，后乃治其痼疾也。”

上一页：卒喘
下一页：卒


卒 《中医词典》z~其他

卒

㈠音足（zú）。

①终了，完毕。《素问·方盛衰论》：“受师不卒，使术不明。”

②详尽。《灵枢·邪客》：“愿卒闻之。”

③死亡。

④兵卒。

⑤众多。

㈡音促（cù）。

①同猝。突然。《素问·玉机真脏论》：“然其卒发者，不必治于传。”

②仓促。《素问·征四失论》：“卒持寸口”。㈢音翠（cuì）。通焠。《灵枢·四时气》：“转筋于阳治其阳，转筋于阴治其阴，毕卒刺之。”

上一页：卒病
下一页：足踵


足踵 《中医词典》z~其他

足踵

经外穴名。出《类经图翼》。位置同女膝穴。参见该条。

上一页：卒
下一页：足指


足指 《中医词典》z~其他

足指

脚趾。《灵枢·痈疽》：“发于足指，名曰脱痈。”

上一页：足踵
下一页：足阴阳


足阴阳 《中医词典》z~其他

足阴阳

解剖结构名。指循行经过下肢的六条经脉，即足三阳和足三阴。《素问·血气形志》：“足太阳与少阴为表里，少阳与厥阴为表里，阳明与太阴为表里，是为足阴阳也。”

上一页：足指
下一页：足阳明之正


足阳明之正 《中医词典》z~其他

足阳明之正

十二经别之一。出《灵枢·经别》。即足阳明经别。参见该条。

上一页：足阴阳
下一页：足阳明之别


足阳明之别 《中医词典》z~其他

足阳明之别

十五络脉之一。出《灵枢·经脉》。即足阳明络脉。参见该条。

上一页：足阳明之正
下一页：足阳明之本


足阳明之本 《中医词典》z~其他

足阳明之本

即足阳明胃经经气起始处。参足阳明标本条。

上一页：足阳明之别
下一页：足阳明穴


足阳明穴 《中医词典》z~其他

足阳明穴

经外穴名。据《千金翼方》灸煨退风半身不遂法载，穴在“足拇指奇三寸。”奇，指奇缝。即在足背，当一、二趾趾缝端直上3寸处。一说在拇趾尖端直上3寸者（《针灸经外奇穴图谱》）。艾炷灸3-5壮，或艾条灸5-10分钟。

上一页：足阳明之本
下一页：足阳明胃经穴


足阳明胃经穴 《中医词典》z~其他

足阳明胃经穴

归属于足阳明胃经的腧穴。据《针灸甲乙经》及《医宗金鉴》等书载述，足阳明胃经所属穴计有：承泣、四白、巨髎、地仓、大迎、颊车、下关、头维、人迎、水突、气舍、缺盆、气户、库房、屋翳、膺窗、乳中、乳根、不容、承满、梁门、关门、太乙、滑肉门、天枢、外陵、大巨、水道、归来、气冲、髀关、伏兔、阴市、梁丘、犊鼻、足三里、上巨虚、条口、下巨虚、丰隆、解溪、冲阳、陷谷、内庭、厉兑。共四十五穴。

上一页：足阳明穴
下一页：足阳明胃经病


足阳明胃经病 《中医词典》z~其他

足阳明胃经病

足阳明胃经所发生的病候。《灵枢·经脉》载：“胃足阳明之脉……是动则病：洒洒振寒，善呻，数欠，颜黑，病至则恶人与火，闻木声则惕然而惊，心欲动，独闭户塞牖而处，甚则欲上高而歌，弃衣而走，贲响腹胀，是为骭厥。是主血所生病者：狂疟温淫汗出，鼽衄，口㖞唇胗，颈肿喉痹，大腹水肿，膝膑肿痛，循膺、乳、气街、股、伏兔、骭外廉、足跗上皆痛，中指不用。气盛则身以前皆热，其有余于胃，则消谷善饥，溺色黄；气不足则身以前皆寒栗，胃中寒则胀满。”又《灵枢·邪气藏府病形》：“胃病者，腹（月真）胀，胃脘当心而痛，上支两胁，膈咽不通，食饮不下，取之三里也。”本经主要病候：寒热，疟疾，癫狂，鼻塞，衄血，口㖞，颈肿，喉痛，腹胀满，胃脘痛，恶心呕吐，饮食不化或消谷善饥，及经脉所过部肿痛。

上一页：足阳明胃经穴
下一页：足阳明胃经


足阳明胃经 《中医词典》z~其他

足阳明胃经

十二经脉之一。《灵枢·经脉》：“胃足阳明之脉。起于鼻之交頞中，旁纳（一本作约字）太阳之脉，下循鼻外，入上齿中，还出挟口，环唇，下交承浆，却循颐后下廉，出大迎，循颊车，上耳前，过客主人，循发际，至额颅；其支者，从大迎前下人迎，循喉咙，入缺盆，下膈，属胃，络脾；其直者，从缺盆下乳内廉，下挟脐，入气街中；其支者，起于胃口，下循腹里，下至气街中而合，以下髀关，抵伏兔，下膝膑中，下循胫外廉，下足跗，入中指内间；其支者，下廉三寸而别，下入中指外间；其支者，别跗上，入大趾间，出其端。”本经自鼻翼两旁起始，上至鼻根中，在内眼角处与足太阳膀胱经相交，沿鼻外侧（承泣、四白、巨髎）下行，入上齿中，回出来挟着口的两旁，环绕嘴唇，向下交会于任脉的承浆穴；然后退回来沿着下颌的后下方，浅出于本经的大迎穴，沿着下颌角（颊车），上至耳前，经过足少阳胆经的上关穴，沿鬓发边际，上抵头角（头维），行至额前（神庭）。它下行的支脉，从大迎穴前边直下人迎，沿喉咙，进入锁骨上窝（缺盆）。深入体腔，贯穿膈肌，入属胃腑，联络脾脏。它外行的主干。从锁骨上窝向下，经乳部内侧向下挟着脐的两旁，进入到腹股沟（气街）部。它在腹内的一条支脉，从胃下口的幽门部开始，经腹至气街与外行的主干会合。自此合而下行，经大腿前边的髀关、伏兔、下至膝膑中，再向下沿胫骨外侧，走向足背，进入中趾内侧（厉兑）。另有一条支脉，从膝下3寸（足三里）处分出，向下到中趾外侧。它的又一条支脉，从足背部（冲阳）分出，至足大趾的内侧端（隐白），脉气由此与足太阴脾经相接。本经发生病变主要表现为洒洒恶寒，面色发黑，癫狂，腹胀，鼻塞，衄血，口㖞颈肿，喉痛，颈部肿痛，沿胸、乳、股、胫外侧及足背部本经脉过处皆痛，饮食不化或消谷善饥等。

上一页：足阳明胃经病
下一页：足阳明疟


足阳明疟 《中医词典》z~其他

足阳明疟

病名。疟发于足阳明者。《素问·刺疟篇》：“足阳明之疟，令人先寒，洒淅洒淅，寒甚久乃热，热去汗出，喜见日月光火气乃快然，刺足阳明跗上。”参见三阳疟条。

上一页：足阳明胃经
下一页：足阳明脉


足阳明脉 《中医词典》z~其他

足阳明脉

早期经脉名。即足阳明胃经。《足臂十一脉灸经》载：“足阳明脉：循胻中，上贯膝中，出股，挟少腹，上出乳内廉，出嗌，挟口，以上之鼻。其病：病足中趾废，胻痛，膝中肿，腹肿，乳内廉痛，□外肿，頯痛，鼽衄，数癫，热汗出，xx搔，颜寒。诸病此物者，皆灸阳明脉。”

上一页：足阳明疟
下一页：足阳明络脉


足阳明络脉 《中医词典》z~其他

足阳明络脉

十五络脉之一。《灵枢·经脉》：“足阳明之别，名曰丰隆，去踝八寸，别走太阴；其别者，循胫骨外廉，上络头项，合诸经之气，下络喉嗌。”该络脉从足外踝上8寸的丰隆穴处分出，走向足太阴脾经；它的支络，沿着胫骨外缘上行，络于头项部，与各经在头项部的脉气相会合，又向下联络喉咙和咽峡部。其病变，实则发狂、癫；虚则足胫痿枯，弛缓不收，脉气上逆则咽喉疼痛，突然音哑。

上一页：足阳明脉
下一页：足阳明经筋病候


足阳明经筋病候 《中医词典》z~其他

足阳明经筋病候

病证名。又名季春痹。《灵枢·经筋》：“足阳明之筋，……其病足中指（趾）支胫转筋，脚跳坚，伏兔转筋，髀前肿，（疒^贵）疝，腹筋急，引缺盆及颊，卒口僻急者，目不合，热则筋纵，目不开；颊筋有寒则急，引颊移口，有热则筋弛纵，缓不胜收，故僻。”治宜马脂膏涂其急，白酒和桂涂其弛缓，及按摩、针刺等法。

上一页：足阳明络脉
下一页：足阳明经筋


足阳明经筋 《中医词典》z~其他

足阳明经筋

十二经筋之一。《灵枢·经筋》：“足阳明之筋，起于中三指，结于跗上，邪外上加于辅骨，上结于膝外廉，直上结于髀枢，上循胁属脊；其直者，上循骭，结于膝；其支者，结于外辅骨，合少阳；其直者，上循伏兔，上结于髀，聚于阴器，上腹而布，至缺盆而结，上颈，上挟口，合于頄，下结于鼻，上合于太阳，太阳为目上网；阳明为目下网；其支者，从颊结于耳前。”该经筋从足中趾（或作三趾）起始，结于足背，斜行向外，到外辅骨（腓骨），结聚于膝的外侧，直上结于髀枢（股关节），上沿胁肋，入属脊柱，它直行的一支，上沿胫骨，结于膝部，分支结于腓骨部，并与足少阳经筋相合；它直行的一支，从伏兔部（股四头肌）向上，结于股前，与足三阴之筋聚于阴器（生殖器），上行分布于腹部，结于缺盆（锁骨上窝），上颈，挟口，会合于鼻旁，下边结于鼻，上边与足太阳经筋相合为目上纲（上睑）；阳明为目下纲（下睑）。另一条分支，从面颊部分出，结于耳前。

上一页：足阳明经筋病候
下一页：足阳明经别


足阳明经别 《中医词典》z~其他

足阳明经别

十二经别之一。《灵枢·经别》：“足阳明之正，上至髀，入于腹里，属胃，散之脾，上通于心，上循咽出于口，上頞（出页），还系目系，合于阳明也。”本经别从足阳明胃经的髀部分出。进入腹腔，属于胃，散络于脾，向上通过心脏部位，沿着咽，出于口部，上至鼻根、眼下、联系目系（眼球与脑相连的组织），归属足阳明胃经。

上一页：足阳明经筋
下一页：足阳明标本


足阳明标本 《中医词典》z~其他

足阳明标本

十二经标本之一。《灵枢·卫气》：“足阳明之本，在厉兑，标在人迎颊下，上挟颃颡也。”颃颡，指喉头及咽峡部。参见十二经标本条。

上一页：足阳明经别
下一页：足阳明


足阳明 《中医词典》z~其他

足阳明

十二经脉之一。出《灵枢·经水》。即足阳明胃经。参见该条。

上一页：足阳明标本
下一页：足阳关


足阳关 《中医词典》z~其他

足阳关

经穴别名。出《针灸大全》。即膝阳关。参见该条。

上一页：足阳明
下一页：足心穴


足心穴 《中医词典》z~其他

足心穴

经外穴名。出《幼幼新书》。在足底，当涌泉穴后1寸处。主治崩漏，头痛，眩晕，足底痛等。直刺0.3-0.5寸。艾炷灸3-5壮；或艾条灸5-15分钟。

上一页：足阳关
下一页：足心痛


足心痛 《中医词典》z~其他

足心痛

证名。足心及踝骨热疼者，为肾虚湿着，命门火不归经，治宜补肾祛湿，用肾着汤下八味丸。肥人多湿痰流注，致足心作痛，但久坐卧，起则痛甚，行动则缓，治宜祛湿化痰，用肾着汤合二妙散（见《张氏医通》卷五）。参见脚心痛条。

上一页：足心穴
下一页：足心


足心 《中医词典》z~其他

足心

①脚心。《素问·厥论》：“阴脉者集于足下而聚于足心。”

②经穴名。指涌泉穴。位于足掌心。《素问·缪刺》：“刺其足大指内侧爪甲上，去端如韭叶，后刺足心。”

上一页：足心痛
下一页：足下热


足下热 《中医词典》z~其他

足下热

证名。两足及足心感觉发热。见《素问·刺热篇》。多因肾虚所致。《不居集·热症》：“足心如烙者，虚火烁阴，涌泉涸竭也。”足少阴脉斜从小指趋至足心，出于然骨，循内踝入跟，为涌泉穴。此经多气而少血，虚劳之人，真阴不足，故足心如火之烙，或足跟作痛，乃水不制火之故。参见五心烦热条。

上一页：足心
下一页：足下廉


足下廉 《中医词典》z~其他

足下廉

经穴别名。出《圣济总录》。即下巨虚。参见该条。

上一页：足下热
下一页：足下


足下 《中医词典》z~其他

足下

①脚底。《素问·厥论》：“热厥之为热也，必起于足下者何也？”

②指脚心。参足心条。

上一页：足下廉
下一页：足五里


足五里 《中医词典》z~其他

足五里

经穴名。《针灸甲乙经》原名五里。《圣济总录》名足五里。属足厥阴肝经。在大腿内侧，当气冲直下3寸，大腿根部，耻骨结节的下方，长收肌的外缘。布有生殖股神经，股前皮神经及闭孔神经前支，旋股内侧动、静脉。主治小腹胀满，小便不利，倦怠嗜卧，阴部湿痒，股内侧痛等。直刺1-1.5寸，避开血管。艾条灸5-10分钟。

上一页：足下
下一页：足痿


足痿 《中医词典》z~其他

足痿

病状名。下肢痿废软弱，行走困难。《素问·痿论》：“阳明虚则宗筋纵，带脉不引，故足痿不用也。”

上一页：足五里
下一页：足通谷


足通谷 《中医词典》z~其他

足通谷

经穴名。《灵枢·本输》原名通谷。《针灸大全》名足通谷。属足太阳膀胱经。荥（水）穴。在足外侧，足小趾本节（第5跖趾关节）的前方，赤白肉际处。布有趾底固有神经，足背外侧皮神经，趾底动、静脉。主治头痛，目眩，项强，癫狂，鼻衄等。直刺0.3-0.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：足痿
下一页：足泰阴脉


足泰阴脉 《中医词典》z~其他

足泰阴脉

早期经脉名。即足太阴脾经。《足臂十一脉灸经》：“足泰阴脉，出大趾内廉骨际，出内踝上廉，循胻内廉，上膝内廉，出股内廉。其病，病足大趾废，胻内廉痛，腹痛腹胀，复□，不嗜食，善噫，心烦，善疛。诸病此物者，皆灸足泰阴脉。”

上一页：足通谷
下一页：足泰阳脉


足泰阳脉 《中医词典》z~其他

足泰阳脉

早期经脉名。即足太阳膀胱经。《足臂十一脉灸经》：“足泰阳脉，出外踝娄中，上贯腨，出于郄。支之下胂。其直者，贯臀，挟脊，出项，上于头。支颜下，之耳。其直者，贯目内眦，之鼻。其病，病足小趾废，腨痛，郄挛，脽痛，颜寒，产聋，目痛，鼽衄，数癫疾。诸病此物者，皆灸泰阳脉。”

上一页：足泰阴脉
下一页：足太阴之正


足太阴之正 《中医词典》z~其他

足太阴之正

十二经别之一。出《灵枢·经别》。即足太阴经别。参见该条。

上一页：足泰阳脉
下一页：足太阴之别


足太阴之别 《中医词典》z~其他

足太阴之别

十五络脉之一。出《灵枢·经脉》。即足太阴络脉。参见该条。

上一页：足太阴之正
下一页：足太阴之本


足太阴之本 《中医词典》z~其他

足太阴之本

即足太阴脾经经气起始处。参足太阴标本条。

上一页：足太阴之别
下一页：足太阴心痛


足太阴心痛 《中医词典》z~其他

足太阴心痛

病证名。外邪侵犯足太阴经所致的心痛。《三因极一病证方论》卷九：“若十二经络外感六淫，则其气闭塞，郁于中焦，气与邪争，发为疼痛。”“足太阴心痛，腹胀满，涩涩然大便不利，膈闭，咽塞。”参见心痛条。

上一页：足太阴之本
下一页：足太阴气绝


足太阴气绝 《中医词典》z~其他

足太阴气绝

病证名。指足太阴脾经的经气衰竭。主要证候为舌萎、肌肉软、唇反、人中满。《灵枢·经脉》：“足太阴气绝者，则脉不荣肌肉。唇舌者，肌肉之本也。脉不荣。则肌肉软；肌肉软，则舌萎人中满；人中满，则唇反；唇反者，肉先死。”

上一页：足太阴心痛
下一页：足太阴脾经穴


足太阴脾经穴 《中医词典》z~其他

足太阴脾经穴

归属于足太阴脾经的腧穴。据《针灸甲乙经》及《医宗金鉴》等书载述，足太阴脾经所属穴计有：隐白、大都、太白、公孙、商丘、三阴交、漏谷、地机、阴陵泉、血海、箕门、冲门、府舍、腹结，大横、腹哀、食窦、天溪、胸乡、周荣、大包。共二十一穴。

上一页：足太阴气绝
下一页：足太阴脾经病


足太阴脾经病 《中医词典》z~其他

足太阴脾经病

足太阴脾经所发生的病候。《灵枢·经脉》载：“脾足太阴之脉……是动则病：舌本强，食则呕，胃脘痛，腹胀，善噫，得后与气则快然如衰，身体皆重。是主脾所生病者：舌本痛，体不能动摇，食不下，烦心，心下急痛、溏、瘕泄，水闭，黄疸，不能卧，强立，股膝内肿厥，足大指不用。”本经主要病症为：呕吐，胃脘痛，腹胀，嗳气，心烦，黄疸，腹中痞块，大便溏泄。

上一页：足太阴脾经穴
下一页：足太阴脾经


足太阴脾经 《中医词典》z~其他

足太阴脾经

十二经脉之一。《灵枢·经脉》：“脾足太阴之脉。起于大指之端，循指内侧白肉际，过核骨后，上内踝前廉，上踹内，循胫骨后，交出厥阴之前，上膝股内前廉，入腹，属脾，络胃，上膈，挟咽，连舌本，散舌下；其支者，复从胃别，上膈，注心中。”该经自足大趾的内侧端（隐白）起始，经核骨（第一跖趾关节）后面，向上到达内踝骨的前边（商丘），在三阴交穴处与足厥阴、足少阴两经交会，再沿胫骨内缘，向上交叉浅出足厥阴肝经的前边，经过膝关节，沿大腿内侧前边，进入腹腔，入属脾脏，联络胃腑，再向上贯穿膈肌，挟食道两旁，连系舌根，散布舌下。它的支脉从胃部分出，通过膈肌，流注心中。脉气由此与手少阴心经相接。该经发生病变主要表现为舌根强痛，腹胀，嗳气，胃痛，呕吐，心烦，泄泻，黄疸，身体沉重，动作不利，不能卧，膝股内侧肿、厥冷，足大趾不用等。

上一页：足太阴脾经病
下一页：足太阴疟


足太阴疟 《中医词典》z~其他

足太阴疟

病名。疟发于足太阴者。《素问·刺疟篇》：“足太阴之疟，令人不乐，好太息，不嗜食，多寒热，汗出，病至则善呕，呕已乃衰，即取之。”《杂病源流犀烛·疟疾源流》：“盖以脾喜乐，病则否，上焦痞塞，故好太息而不嗜食；太阴主里，邪不易解，故多寒热；脾病及胃，故善呕也。”参见三阴经疟条。

上一页：足太阴脾经
下一页：足太阴络脉


足太阴络脉 《中医词典》z~其他

足太阴络脉

十五络脉之一。《灵枢·经脉》：“足太阴之别：名曰公孙，去本节之后一寸，别走阳明；其别者，入络肠胃。”指该脉从足大趾本节后1寸的公孙处分出，走向足阳明胃经；它的支络，向上进入腹腔，联络肠胃。该脉发生病变，实则腹中绞痛；虚则膨胀；脉气厥逆则霍乱吐泻。

上一页：足太阴疟
下一页：足太阴经筋病候


足太阴经筋病候 《中医词典》z~其他

足太阴经筋病候

病证名。又名季春痹。《灵枢·经筋》：“足太阴之筋，……其病足大指（趾）支内踝痛，转筋痛，膝内辅骨痛，阴股引髀而痛，阴器纽痛，下引脐两胁痛，引膺中脊内痛。治在燔针劫刺，以知为数，以痛为输，名曰季春痹也。”

上一页：足太阴络脉
下一页：足太阴经筋


足太阴经筋 《中医词典》z~其他

足太阴经筋

十二经筋之一。《灵枢·经筋》：“足太阴之筋，起于大指之端内侧，上结于内踝；其直者，络于膝内辅骨，上循阴股，结于髀，聚于阴器，上腹，结入脐，循腹里，结于肋，散于胸中；其内着，着于脊。”指该经筋从足大趾内侧端起始，上行结于内踝，它直行的结于内辅骨（股骨内上踝与胫骨内踝），上沿大腿内侧，结于股前，合聚于阴器（生殖器）向上经下腹，结于脐，沿着腹部里边，结于肋，散布于胸中；在里面的经筋，则附着于脊柱。

上一页：足太阴经筋病候
下一页：足太阴经病


足太阴经病 《中医词典》z~其他

足太阴经病

病证名。系十二经病之一。即足太阴脾经病。《灵枢·经脉》：“是动则病舌本强，食则呕，胃脘痛，腹胀，善噫，得后与气，则快然如衰，身体皆重。是主脾所生病者，舌本痛，体不能动摇，食不下，烦心，心下急痛，溏瘕泄，水闭，黄疸，不能卧，强立，股膝内肿厥，足大指不用。”

上一页：足太阴经筋
下一页：足太阴经别


足太阴经别 《中医词典》z~其他

足太阴经别

十二经别之一。《灵枢·经别》：“足太阴之正，上至髀，合于阳明，与别俱行，上结于咽，贯舌中。”指该经别从足太阴脾经分出，至髀部与足阳明胃经的经别合而并行，向上结于咽部，通贯舌中。

上一页：足太阴经病
下一页：足太阴标本


足太阴标本 《中医词典》z~其他

足太阴标本

十二经标本之一。《灵枢·卫气》：“足太阴之本，在中封前上四寸之中；标在背腧与舌本也。”该经本在中封前上4寸，指三阴交；标在脾俞及廉泉部。参见十二经标本条。

上一页：足太阴经别
下一页：足太阴


足太阴 《中医词典》z~其他

足太阴

①经脉名。出《灵枢·经水》。即足太阴脾经。见该条。

②经外穴名。见《千金翼方》：“妇人逆产足出，针足太阴入三分，足入乃出针，穴在内踝后白肉际陷骨宛宛中。”近代《中国针灸学》列为奇穴，定位在足内踝后一寸；《针灸经外奇穴图谱》则指在足内踝下缘后约一寸凹陷中。主治难产，胞衣不下。针0.3寸，灸3壮。

上一页：足太阴标本
下一页：足太阳之正


足太阳之正 《中医词典》z~其他

足太阳之正

十二经别之一。出《灵枢·经别》。即足太阳经别。参见该条。

上一页：足太阴
下一页：足太阳之别


足太阳之别 《中医词典》z~其他

足太阳之别

十五络脉之一。出《灵枢·经脉》。即足太阳络脉。参见该条。

上一页：足太阳之正
下一页：足太阳之本


足太阳之本 《中医词典》z~其他

足太阳之本

即足太阳膀胱经经气起始处。参足太阳标本条。

上一页：足太阳之别
下一页：足太阳穴


足太阳穴 《中医词典》z~其他

足太阳穴

经外穴名。《千金要方》：“消渴咽喉干，灸胸堂五十壮，又灸足太阳五十壮。”又“淋病九部诸疾，灸足太阳五十壮。”又“男子卵大（疒^颓）病，灸足太阳五十壮，三报之。”位置不详。后《类经图翼》列作经外穴，定位在“外踝后一寸宛宛中。”今从。

上一页：足太阳之本
下一页：足太阳疟


足太阳疟 《中医词典》z~其他

足太阳疟

病名。疟发于足太阳者。《素问·刺疟篇》：“足太阳之疟，令人腰痛头重，寒从背起，先寒后热，熇熇暍暍然，热止汗出，难已，刺郄中出血。”参见三阳疟条。

上一页：足太阳穴
下一页：足太阳络脉


足太阳络脉 《中医词典》z~其他

足太阳络脉

十五络脉之一。《灵枢·经脉》：“足太阳之别，名曰飞扬，去踝七寸，别走少阴。”指该脉从外踝上7寸的飞扬穴处分出，走向足太阳肾经。该脉发生病变，实则鼻流清涕，鼻塞，头痛，背痛，虚则鼻流清涕和鼻腔出血。

上一页：足太阳疟
下一页：足太阳经筋病候


足太阳经筋病候 《中医词典》z~其他

足太阳经筋病候

病证名。又名仲春痹。《灵枢·经筋》：“足太阳之筋，……其病小指（趾）支跟肿痛，腘挛，脊反折，项筋急，肩不举，腋支缺盆中纽痛，不可左右摇。治在燔针劫刺，以知为数，以痛为输，名曰仲春痹也。”

上一页：足太阳络脉
下一页：足太阳经筋


足太阳经筋 《中医词典》z~其他

足太阳经筋

十二经筋之一。《灵枢·经筋》：“足太阳之筋，起于足小指，上结于踝，邪上结于膝，其下循足外踝，结于踵，上循跟，结于腘；其别者，结于踹外，上腘中内廉，与腘中并上结于臀，上挟脊上项；其支者，别入结于舌本；其直者，结于枕骨，上头，下颜，结于鼻；其支者为目上纲，下结地頄；其支者，从腋后外廉，结于肩髃；其支者，入腋下，上出缺盆，上结于完骨；其支者，出缺盆，邪上出于頄。”该经筋从足小趾起始，上结于外踝，斜上结聚于膝部，下面足外踝，结于脚跟，向上沿跟腱结于腘；它的分支，从外踝上行结聚于腿肚外侧，向上与腘窝部的一支相并上行结于臀部，挟着脊柱两旁，直到项部，至此分出一支，结于舌根；它直行的一支，结于枕骨，经过头顶，下至颜面，结聚于鼻部；分支为目上纲（上睑缘，“纲”一作网），下结于鼻旁；它的分支，朋腋后外侧结于肩髃部；一支进入腋下，向前上行出于锁骨上窝，结于完骨（颞骨乳突）；它的另一条分支，从锁骨上窝处分出。斜上结于鼻旁。

上一页：足太阳经筋病候
下一页：足太阳经病


足太阳经病 《中医词典》z~其他

足太阳经病

病证名。系十二经病之一。即足太阳膀胱经病。《灵枢·经脉》：“是动则病冲头痛，目似脱，项如拔，脊痛，腰似折，髀不可以曲，腘如结，踹如裂，是为踝厥。是主筋所生病者，痔、疟、狂、癫疾，头囟项痛，目黄，泪出，鼽衄，项、背、腰、尻、腘、踹、脚皆痛，小指不用。”

上一页：足太阳经筋
下一页：足太阳经别


足太阳经别 《中医词典》z~其他

足太阳经别

十二经别之一。《灵枢·经别》：“足太阳之正，别入于腘中，其一道下尻五寸，别入于肛，属于膀胱，散之肾，循膂，当心入散；直者，从膂上出于项，复属太阳。”该经别从足太阳膀胱经的腘窝部分出，其中一条延展分布到骶下5寸处进入肛门，向内连属膀胱，散络于肾，并沿脊柱两侧上行至当心脏的部位入内而散；它直行的一条，从脊柱两旁上行，出于颈项，归属足太阳膀胱经。

上一页：足太阳经病
下一页：足太阳标本


足太阳标本 《中医词典》z~其他

足太阳标本

十二经标本之一。《灵枢·卫气》：“足太阳之本。在跟以上五寸中；标在两络命门。命门者，目也。”跟上五寸，指附阳穴。马元台注：“附阳本在外踝上三寸，今日跟上五寸，则踝下至跟二寸，而踝上有三寸，则当是附阳穴也。”两络命门，指睛明穴左右各一。杨上善注：“其末行于天柱，至目内眦以为标末也。肾为命门，上通太阳于目，故目为命门。”参见十二经标本条。

上一页：足太阳经别
下一页：足太阳膀胱经穴


足太阳膀胱经穴 《中医词典》z~其他

足太阳膀胱经穴

归属于足太阳膀胱经的腧穴。据《针灸甲乙经》及《医宗金鉴》等书载述，足太阳膀胱经所属穴计有：睛明、攒竹、眉冲、曲差、五处、承光、通天、络却、玉枕、天柱、大杼、风门、肺俞、厥阴俞、心俞、督俞、膈俞、肝俞、胆俞、脾俞、胃俞、三焦俞、肾俞、气海俞、大肠俞、关元俞、小肠俞、膀胱俞、中膂俞、白环俞、上髎、次髎、中髎、下髎、会阳、附分、魄户、膏肓、神堂、譩嘻、膈关、魂门、阳纲、意舍、胃仓、肓门、志室、胞肓、秩边、承扶、殷门、浮郄、委阳、委中、合阳、承筋、承山、飞扬、跗阳、昆仑、仆参、申脉、金门、京骨、束骨、通谷、至阴。共六十七穴。

上一页：足太阳标本
下一页：足太阳膀胱经病


足太阳膀胱经病 《中医词典》z~其他

足太阳膀胱经病

足太阳膀胱经所发生的病候。《灵枢·经脉》：“膀胱足太阳之脉……是动则病：冲头痛，目似脱，项如拔，脊痛，腰似折，髀不可以曲，腘如结，踹如裂，是为踝厥。是主筋所生病者：痔，疟，狂，癫疾，头囟项痛，目黄，泪出，鼽衄，项背腰尻腘踹脚皆痛，小指不用。”又《灵枢·邪气藏府病形》：“膀胱病者，小腹偏肿而痛，以手按之，即欲小便而不得。肩上热若脉陷，及足小指外廉及胫踝后皆热，若脉陷，取委中央。”本经主要病证为：头痛，目痛，鼻塞，鼻血，项强，脊背痛，腰痛，痔，髋部不能曲，腘部掣强，小腿肚及脚痛，疟，癫狂，小腹偏肿而痛，癃闭，遗溺。

上一页：足太阳膀胱经穴
下一页：足太阳膀胱经


足太阳膀胱经 《中医词典》z~其他

足太阳膀胱经

十二经脉之一。《灵枢·经脉》：“膀胱足太阳之脉，起于目内眦，上额，交巅；其支者，从巅至耳上角；其直者，从巅入络脑，还出别下项，循肩髆内，挟脊抵腰中，入循膂，络肾，属膀胱；其支者，从髆内左右，别下贯胛，挟脊内，过髀枢，循髀外，从后廉下合腘中，以下贯踹内，出外踝之后，循京骨至小指外侧。”本经自内眼角（睛明）起始，上向额部（神庭），在头顶与督脉相会（百会）。它的分支，从头顶到耳上角。它直行的主干，从头顶入颅，联系脑，回出来从后项部左右分开向下，一支沿着肩胛内侧，脊柱两旁，达到腰部，由此深入，沿脊柱两侧的肌肉，联络肾脏，属于膀胱。它在腰部的分支，从腰部挟脊继续下行，通过臀部，进入膝腘窝中（委中）。它的另一条支脉，从后项向下，自肩胛内缘，直至肩胛下面，挟着脊柱向下，经过髋关节，沿着大腿后面下行，在腘窝中与前支经脉会合。由此合而下行，通过腓肠肌内，出外踝后方，沿第五跖骨粗隆（京骨）到足小趾外侧末端（至阴）。脉气由此与足少阴肾经相接。本经发生病变，主要表现为顶头痛，目痛，目黄，泪出，鼻衄，痔疾，癫狂，项、背、腰、骶、大腿后侧、腘窝、腓肠肌、脚部疼痛，足小趾不用等。

上一页：足太阳膀胱经病
下一页：足太阳


足太阳 《中医词典》z~其他

足太阳

十二经之一。出《灵枢·经水》。即足太阳膀胱经。参见该条。

上一页：足太阳膀胱经
下一页：足踏法


足踏法 《中医词典》z~其他

足踏法

医疗技术名。整复肩关节脱臼之方法。其操作程序以右肩关节脱臼之整复为例：先令患者仰卧床上，术者坐于患侧膝部之侧，屈曲其右足，以足部蹬踏患者右腋窝处。同时用绷带缚捆患侧腕关节处，系于术者腰部。然后，术者扶平患侧肘部，缓缓起身向后仰伸，徐徐拔伸患肢，并用手按正肩关节复位。复位后于腋下填充棉团，将患肢固定悬吊于前屈部位。

上一页：足太阳
下一页：足髓孔


足髓孔 《中医词典》z~其他

足髓孔

经外穴名。《千金要方》：“灸猥退风半身不遂法，先灸天窗……次脚髓孔，足外踝后一寸。”《中国针灸学》称足髓孔，即昆仑，属足太阳膀胱经。

上一页：足踏法
下一页：足少阴之正


足少阴之正 《中医词典》z~其他

足少阴之正

十二经别之一。出《灵枢·经别》。即足少阴经别。参见该条。

上一页：足髓孔
下一页：足少阴之别


足少阴之别 《中医词典》z~其他

足少阴之别

十五络脉之一。出《灵枢·经脉》。即足少阴络脉。参见该条。

上一页：足少阴之正
下一页：足少阴之本


足少阴之本 《中医词典》z~其他

足少阴之本

即足少阴肾经经气起始处。参足少阴标本条。

上一页：足少阴之别
下一页：足少阴心痛


足少阴心痛 《中医词典》z~其他

足少阴心痛

病证名。外邪侵犯足少阴经所致的心痛。《三因极一病证方论》卷九：“若十二经络外感六淫，则其气闭塞，郁于中焦，气与邪争，发为疼痛。”“足少阴心痛，烦剧，面黑，火悬若饥，胸满，腰脊痛。”参见心痛条。

上一页：足少阴之本
下一页：足少阴肾经穴


足少阴肾经穴 《中医词典》z~其他

足少阴肾经穴

归属于足少阴肾经的腧穴。据《针灸甲乙经》及《医宗金鉴》等书载述，足少阴肾经所属穴计有：涌泉、然谷、太溪、大钟、水泉、照海、复溜、交信、筑宾，阴谷、横骨、大赫、气穴、四满、中注、肓俞、商曲、石关、阴都、通谷、幽门、步廊、神封、灵墟、神藏、彧中、俞府。共二十七穴。

上一页：足少阴心痛
下一页：足少阴肾经病


足少阴肾经病 《中医词典》z~其他

足少阴肾经病

足少阴肾经所发生的病候。《灵枢·经脉》载：“肾足少阴之脉……是动则病：饥不欲食，面如漆柴，咳唾则有血，喝喝而喘，坐而欲起，目(目巟）(目巟）如无所见，心如悬，若饥状，气不足则善恐，心惕惕如人将捕之，是为骨厥。是主肾所生病者：口热舌干，咽肿，上气，嗌干及痛，烦心，心痛，黄疸，肠澼，脊股内后廉痛，痿，厥，嗜卧，足下热而痛。”本经主要病症为：面黑，气短，唾血，眼花，心悸，惊惕，黄疸，泄泻，口热，舌干，咽肿，咽峡干痛，腰脊及股内后侧痛，痿软，厥逆，喜卧，足心热。

上一页：足少阴肾经穴
下一页：足少阴肾经


足少阴肾经 《中医词典》z~其他

足少阴肾经

十二经脉之一。《灵枢·经脉》：“肾足少阴之脉，起于小指之下，邪走足心，出于然谷之下，循内踝之后，别入跟中，以上端内，出腘内廉，上股内后廉，贯脊，属肾，络膀胱；其直者，从肾上贯肝膈，入肺中，循喉咙，挟舌本；其支者，从肺出络心，注胸中。”本经自足小趾的下边起始，斜行到足掌心中（涌泉），出行到然骨（舟骨粗隆）的下面，沿着内踝后方，分布在足跟中，由此向上在三阴交处与足太阴脾经、足厥阴肝经相会，然后行至腓肠肌内，浅出腘窝内侧（阴谷），沿大腿内侧后边向上，穿过脊柱，属于肾脏，联络膀胱。它直行的主干，从肾脏出来，向上穿过肝脏和膈肌，进入肺部，沿着气管喉咙，到舌根两侧。它的支脉。从肺脏出来，联络心，流注到胸中，脉气由此与手厥阴心包经相接。本经发生病变，主要表现为饥不欲食，面色发黑，喘息气逆，咳唾有血，目花，心悸，惊恐；口舌干燥，咽喉肿痛，心烦心痛，黄疸肠澼，脊柱、大腿内后廉痛，下肢肌肉萎缩，足底灼热疼痛等。

上一页：足少阴肾经病
下一页：足少阴气绝


足少阴气绝 《中医词典》z~其他

足少阴气绝

病证名。指足少阴肾经的经气衰竭。主要证候是骨枯、齿长而垢，毛发枯而无泽。《灵枢·经脉》：“足少阴气厥，则骨枯。少阴者，冬脉也。伏行而濡骨髓者也。故骨不濡，则肉不能着也；骨肉不相亲，则肉软却；肉软却，故齿长而垢，无发泽；发无泽者，骨先死。”

上一页：足少阴肾经
下一页：足少阴疟


足少阴疟 《中医词典》z~其他

足少阴疟

病名。疟发于足少阴者。《素问·刺疟篇》：“足少阴之疟，令人呕吐甚，多寒热，热多寒少，欲闭户塞牖而处，其病难已。”参见三阴经疟条。

上一页：足少阴气绝
下一页：足少阴脉


足少阴脉 《中医词典》z~其他

足少阴脉

早期经脉名。即足少阴肾经。《足臂十一脉灸经》：“足少阴脉：出内踝娄中，上贯腨，入郄，出股，入腹，循脊内上廉，出肝，入胠，系舌本。其病：病足热，腨内痛，腹街、脊内廉痛，肝痛。心痛，烦心，咽□□□□，舌坼，□瘅，上气，□□，数喝，默默嗜卧，以咳。诸病此物者，皆灸足少阴脉。”

上一页：足少阴疟
下一页：足少阴络脉


足少阴络脉 《中医词典》z~其他

足少阴络脉

十五络脉之一。《灵枢·经脉》：“足少阴之别，名曰大钟，当踝后绕跟，别走太阳；其别者，并经上走于心包，下外贯腰脊。”该络脉从足内踝后下方的大钟穴处分出，在内踝后绕过足跟，走向足太阳膀胱经；它的支络与本经相并上行，至心包下面通贯腰脊。其病变，实则小便潴留；虚则腰痛；脉气上逆则心烦，胸闷。

上一页：足少阴脉
下一页：足少阴经筋病候


足少阴经筋病候 《中医词典》z~其他

足少阴经筋病候

病证名。又名仲秋痹。《灵枢·经筋》：“足少阴之筋，……其病足下转筋，及所过而结者皆痛及转筋。病在此者，主痫瘛及痉，在外者不能俯，在内者不能仰，故阳病者腰反折不能腑，阴病者不能仰。治在燔针劫刺，以知为数，以痛为输。在内者熨引饮药，此筋折纽，纽发数甚者死不治。名曰仲秋痹也。”

上一页：足少阴络脉
下一页：足少阴经筋


足少阴经筋 《中医词典》z~其他

足少阴经筋

十二经筋之一。《灵枢·经筋》：“足少阴之筋，起于小指之下，并足太阴之筋，邪走内踝之下，结于踵，与太阴之筋合而上结于内辅之下，并太阴之筋而上循阴股，结于阴器，循脊内挟膂，上至项，结于枕骨，与足太阳之筋合。”该经筋从足小趾的下面起始，与足太阴经筋并行，斜走至内踝的下方，结于踵（足跟），与太阳经筋相合，向上结于内辅（胫骨内踝）之下，又与太阴经筋相并上行，沿大腿内侧，结于阴器（生殖器），向后沿着脊柱，挟膂（脊柱两旁的肌肉）上至后项，结于枕骨，与足太阳经筋相会合。

上一页：足少阴经筋病候
下一页：足少阴经病


足少阴经病 《中医词典》z~其他

足少阴经病

病证名。系十二经病之一。即足少阴肾经病。《灵枢·经脉》：“是动则病饥不欲食，面如漆柴，咳唾则有血，喝喝而喘，坐而欲起，目(目巟）(目巟）如无所见，心如悬，若饥状，气不足则善恐，心惕惕如人将捕之，是为骨厥。是主肾所生病者，口热，舌干，咽肿，上气，嗌干及痛，烦心，心痛，黄疸，肠澼，脊股内后廉痛，痿厥，嗜卧，足下热而痛。”

上一页：足少阴经筋
下一页：足少阴经别


足少阴经别 《中医词典》z~其他

足少阴经别

十二经别之一。《灵枢·经别》：“足少阴之正，至腘中，别走太阳而合，上至肾，当十四椎，出属带脉；直者，系舌本，复出于项，合于太阳。”本经别从足少阴肾经的腘窝部分出，别走与足太阳经别汇合并行，上至肾，在第二腰椎处出属带脉；直行的一条，上行连系舌根，又上出于颈部，脉气合入足太阳膀胱经。

上一页：足少阴经病
下一页：足少阴标本


足少阴标本 《中医词典》z~其他

足少阴标本

十二经标本之一。《灵枢·卫气》：“足少阴之本，在内踝上下三寸中；标在背腧与舌下两脉也。”《类经》张景岳注：“内踝下上三寸中为踝下一寸，照海也，踝上二寸，复留，交信也。”标在肾俞及廉泉部。参见十二经标本条。

上一页：足少阴经别
下一页：足少阴


足少阴 《中医词典》z~其他

足少阴

十二经脉之一。出《灵枢·经水》。即足少阴肾经。参见该条。

上一页：足少阴标本
下一页：足少阳之正


足少阳之正 《中医词典》z~其他

足少阳之正

十二经别之一。出《灵枢·经别》。即足少阳经别。参见该条。

上一页：足少阴
下一页：足少阳之别


足少阳之别 《中医词典》z~其他

足少阳之别

十五络脉之一。出《灵枢·经脉》。即足少阳络脉。参见该条。

上一页：足少阳之正
下一页：足少阳之本


足少阳之本 《中医词典》z~其他

足少阳之本

即足少阳胆经经气起始处。参足少阳标本条。

上一页：足少阳之别
下一页：足少阳穴


足少阳穴 《中医词典》z~其他

足少阳穴

经外穴名。《千金要方》：“左手关上阳实者，胆实也，苦腹中不安，身躯习习也，刺足少阳治阳，在足上第二指本节后一寸是。”所指似为足少阳胆经之临泣穴。也有说在足背第二趾正中线第二跖趾关节之后方1寸处者（《针灸经外奇穴图谱》）。

上一页：足少阳之本
下一页：足少阳疟


足少阳疟 《中医词典》z~其他

足少阳疟

病名。疟发于足少阳者。《素问·刺疟篇》：“足少阳之疟，令人身体解（亻亦），寒不甚，热不甚，恶见人，见人心惕惕然，热多汗出甚，刺足少阳。”参见三阳疟条。

上一页：足少阳穴
下一页：足少阳脉


足少阳脉 《中医词典》z~其他

足少阳脉

早期经脉名。即足少阳胆经。《足臂十一脉灸经》载：“足少阳脉：出于踝前；支于骨间，上贯膝外廉，出于股外廉，出胁；支之肩髆；其直者，贯腋，出于项、耳、出枕、出目外眦。其病：病足小趾次趾废，（月谷）外廉痛，（月谷）寒，膝外廉痛，股外廉痛，髀外廉痛，胁痛，头颈痛，产马，缺盆痛，瘘，聋，枕痛，耳前痛，目外眦痛，胁外肿，诸病此物者，皆灸少阳脉。”

上一页：足少阳疟
下一页：足少阳络脉


足少阳络脉 《中医词典》z~其他

足少阳络脉

十五络脉之一。《灵枢·经脉》：“足少阳之别，名曰光明，去踝五寸，别走厥阴，下络足跗。该络脉从足外踝上五寸的光明穴处分出，走向足厥阴肝经，向下网络足背。其病变，实则气逆而厥；虚则下肢痿废不用，不能起坐。”

上一页：足少阳脉
下一页：足少阳经筋病候


足少阳经筋病候 《中医词典》z~其他

足少阳经筋病候

病证名。又名孟春痹。《灵枢·经筋》：“足少阳之筋，……其病小指（趾）次指（趾）支转筋，引膝外转筋，膝不可屈伸，腘筋急，前引髀，后引尻，即上乘（月少）季胁痛，上引缺盆、膺、乳、颈椎筋急，从左之右，右目不开，上过右角，并跷脉而行，左络于右，故伤左角，右足不用，命曰维筋相交。治在燔针劫刺，以知为数，以痛为输，名曰孟春痹也。”

上一页：足少阳络脉
下一页：足少阳经筋


足少阳经筋 《中医词典》z~其他

足少阳经筋

十二经筋之一。《灵枢·经筋》：“足少阳之筋，起于小指次指，上结外踝，上循胫外廉，结于膝外廉；其支者，别起外辅骨，上走髀，前者，结于伏兔之上，后者，结于尻；其直者，上乘（月少）季胁，上走腋前廉，系于膺乳，结于缺盆，直者，上出腋，贯缺盆，出太阳之前，循耳后。上额角，交巅上，下走颌，上结于頄；支者，结于目眦为外维。”指该经筋从足第四趾起始，向上结于外踝，上沿胫骨外缘，结于膝外侧；它的分支，自腓骨处别行，上至髀，前面结于伏兔部（股四头肌），后面结于骶（尻）部；它直行的一支，上至胁下，经季胁，走腋前，联系乳部，结于缺盆（颌骨上窝）。直行的复从腋部，通过缺盆，出行在足太阳经筋之前，沿耳后，上额角，在头顶交叉，下行至颌，上结于鼻旁；其分支结于目外眦，形成“外维”。

上一页：足少阳经筋病候
下一页：足少阳经别


足少阳经别 《中医词典》z~其他

足少阳经别

十二经别之一。《灵枢·经别》：“足少阳之正，绕髀入毛际，合于厥阴；别者，入季胁之间，循胸里属胆，散之上肝，贯心，以上挟咽，出颐颌中，散于面，系目系，合少阳于外眦也。”指该经别从足少阳胆经的髀部分出。绕过髀枢部而进入阴部毛际，与足厥阴肝经相合；它的分支，上行进入十一、十二肋软骨之间，进入胸腹，属于胆，散行上至肝脏，通过心脏部位，挟着食管，浅出下颌、口旁，散布面部，联系目系——眼球与脑相连的组织，在目外眦部，归属入足少阳胆经。

上一页：足少阳经筋
下一页：足少阳胆经穴


足少阳胆经穴 《中医词典》z~其他

足少阳胆经穴

归属于足少阳胆经的腧穴。据《针灸甲乙经》及《医宗金鉴》等书载述，足少阳胆经所属穴计有：瞳子髎、听会、上关、颌厌、悬颅、悬厘、曲鬓、率谷、天冲、浮白、头窍阴、完骨、本神、阳白、头临泣、目窗、正营、承灵、脑空、风池、肩井、渊液、辄筋、日月、京门、带脉、五枢、维道、居髎、环跳，风市、中渎、膝阳关、阳陵泉、阳交、外丘、光明、阳辅、悬钟、丘墟、足临泣、地五会、侠溪、足窍阴。共四十四穴。

上一页：足少阳经别
下一页：足少阳胆经病


足少阳胆经病 《中医词典》z~其他

足少阳胆经病

足少阳胆经所发生的病候。《灵枢·经脉》：“胆足少阳之脉……是动则病：口苦，善太息，心胁痛，不能转侧，甚则面微有尘，体无膏泽，足外反热，是为阳厥。是主骨所生病者：头痛颔痛，目锐眦痛，缺盆中肿痛，腋下肿，马刀侠瘿，汗出，振寒，疟，胸胁肋髀膝外至胫、绝骨、外踝前及诸节皆痛，小指次指不用。”又《灵枢·邪气藏府病形》：“胆病者，善太息，口苦，呕宿汁，心下澹澹，恐人将捕之，嗌中吤吤然，数唾。在足少阳之本末，亦视其脉之陷下者灸之，其寒热者取阳陵泉。”本经主要病症为：头侧痛，目外眦痛，面色灰暗，耳聋，颈部肿痛，腋下肿，瘰疬，寒热，疟疾，口苦，嗳气，心窝及胁下痛，经脉所过部痛。

上一页：足少阳胆经穴
下一页：足少阳胆经


足少阳胆经 《中医词典》z~其他

足少阳胆经

十二经脉之一。《灵枢·经脉》：“胆足少阳之脉，起于目锐眦，上抵头角，下耳后，循颈行手少阳之前，至肩上，却交出手少阴之后，入缺盆；其支者，从耳后入耳中，出走耳前，至目锐眦后；其支者，别锐眦，下大迎，合于手少阳，抵于（出页），下加颊车，下颈、合缺盆，以下胸中，贯膈，络肝，属胆，循胁里，出气街，绕毛际，横入髀厌中；其直者，从缺盆下腋，循胸过季胁，下合髀厌中，以下循髀阳，出膝外廉，下外辅骨之前，直下抵绝骨之端，下出外踝之前，循足跗上，入小指次指之间；其支者，别跗上，入大指之间，循大指歧骨内出其端，还贯爪甲，出三毛。”本经自外眼角（瞳子髎）起始，向上到达头角（头维），再向下行至耳后，治着头颈，行走在手少阳三焦经的前面，至肩上，交出手少阳三焦经之后，在大椎穴处与督脉相会，然后退回向前，进入缺盆（锁骨上窝）。它的支脉，从耳后进入耳上，浅出耳前，到达目外眦后方。它的另一条支脉，从外眼角分出，下行到大迎穴部位，上与手少阳三焦经分布在面颊部的那条支脉相会，到达眼眶下边；向下经过颊车穴部位，下行到颈部，与上一条经脉在锁骨上窝处合后，由此下行胸部，贯穿膈肌，联络肝，属于胆，沿着胁肋里面，浅出于腹股沟中央的气街部，绕过阴部毛际，横行进入髀厌（股骨大转子）部。它直行的主干，从锁骨上窝下行腋部，沿着侧胸，经过季胁，下行与前支经脉在股关节部会合，由此向下，沿着大腿和膝部的外侧，向下行走在腓骨前边，直到绝骨（腓骨下端），浅出于外踝骨的前面，沿足背进入第四趾的外侧端（足窍阴）。它的另一条支脉，从足背（临泣）分出，沿着第一、二跖骨之间，出足大趾外侧端（大敦），回过来贯穿爪甲，出行在爪甲后方的丛毛之中。脉气由此与足厥阴肝经相接。本经发生病变，主要表现为口苦，叹气，心窝及胁下疼痛，面色灰暗，皮肤干燥，头痛，目外眦痛，颔痛，锁骨上窝及腋下肿痛，瘰疬，疟疾，胸、胁、髋关节及下肢外侧本经脉过处疼痛，足第四趾不用，足外侧灼热，出汗，怕冷等。

上一页：足少阳胆经病
下一页：足少阳标本


足少阳标本 《中医词典》z~其他

足少阳标本

十二经标本之一。《灵枢·卫气》：“足少阳之本，在窍阴之间；标在窗笼之前。窗笼者，耳也。”窍阴之间，约当于窍阴，侠溪之处；窗笼之前，约当听宫、听会之间。参见十二经标本条。

上一页：足少阳胆经
下一页：足少阳


足少阳 《中医词典》z~其他

足少阳

经脉名。出《灵枢·经水》。即足少阳胆经。参见该条。

上一页：足少阳标本
下一页：足上廉


足上廉 《中医词典》z~其他

足上廉

经穴别名。见《圣济总录》。即上巨虚。参见该条。

上一页：足少阳
下一页：足三阴经


足三阴经 《中医词典》z~其他

足三阴经

足太阴脾经、足少阴肾经和足厥阴肝经的总称。《灵枢·逆顺肥瘦》：“足之三阴，从足走腹。”

上一页：足上廉
下一页：足三阳经


足三阳经 《中医词典》z~其他

足三阳经

足阳明胃经、足太阳膀胱经和足少阳胆经的总称。《灵枢·逆顺肥瘦》：“足之三阳，从头走足。”详见各条。

上一页：足三阴经
下一页：足三里


足三里 《中医词典》z~其他

足三里

经穴名。《灵枢·本输》原名三里、下陵。《圣济总录》名足三里。别名鬼邪、下三里。属足阳明胃经。合（土）穴。在小腿前外侧，当犊鼻下3寸，距胫骨前缘一横指。布有腓肠外侧皮神经及隐神经分支，腓深神经，及胫前动、静脉。主治胃痛，恶心，呕吐，呃逆，噎膈，纳呆，消化不良，腹痛，腹胀，肠鸣，泄泻，痢疾，便秘，肠痈，乳痈，目疾，喉痹，头痛，失眠，眩晕，心悸，怔忡，气喘，虚劳，黄疸，水肿，癫痫，下肢痹痛，瘫痪或麻痹，脚气，急、慢性胃肠炎，溃疡病，胰腺炎，胆囊炎，阑尾炎，高血压，神经衰弱，小儿单纯性消化不良等。并有强壮作用。直刺1-1.5寸。艾炷灸5-10壮；或艾条灸10-30分钟。

上一页：足三阳经
下一页：足软


足软 《中医词典》z~其他

足软

证名。见《理虚元鉴·阳虚三夺统于脾》。又称脚软，详该条。

上一页：足三里
下一页：足清


足清 《中医词典》z~其他

足清

病状名。足部清冷。出《灵枢·五脏生成》。

上一页：足软
下一页：足窍阴


足窍阴 《中医词典》z~其他

足窍阴

经穴名。《灵枢·本输》原名窍阴，《圣济总录》名足窍阴。属足少阳胆经。井（金）穴。在足第4趾末节外侧，距趾甲角0.1寸。布有趾背神经，趾背动、静脉和趾底动、静脉形成的动、静脉网。主治偏头痛，目眩，目痛，耳聋，胁痛，失眠，多梦，热病，及高血压，肋间神经痛等。斜刺0.1-0.2寸，或点刺出血。艾炷灸1-3壮；或艾条灸5-10分钟。

上一页：足清
下一页：足面疔


足面疔 《中医词典》z~其他

足面疔

病名。生于脚背部之疔疖。出《外科证治准绳》卷二。证见其状如粟米样，微肿痛痒，尤以痒为甚，宜速隔蒜灸之多效。

上一页：足窍阴
下一页：足悗


足悗 《中医词典》z~其他

足悗

病状名。足部酸胀，行走不利。《灵枢·百病始生》：“厥气生足悗，悗生胫寒，胫寒则血脉凝涩。”

上一页：足面疔
下一页：足临泣


足临泣 《中医词典》z~其他

足临泣

经穴名。《灵枢·本输》原名临泣。《圣济总录》名足临泣。属足少阳胆经。八脉交会穴之一。通带脉。输（木）穴。在足背外侧，当足4趾本节（第4跖趾关节）的后方，小趾伸肌腱的外侧凹陷处。布有足背中间皮神经分支和足背动、静脉网，第四跖骨背动、静脉。主治胁肋痛，目眩，偏头痛，目外眦痛，乳痈，疟疾，月经不调，足跗肿痛等。直刺0.3-0.5寸。艾炷灸3壮；或艾条灸5-10分钟。

上一页：足悗
下一页：足髎


足髎 《中医词典》z~其他

足髎

经外穴名。出《针灸甲乙经》。即阳交。参见该条。

上一页：足临泣
下一页：足两踝


足两踝 《中医词典》z~其他

足两踝

经外穴名。见《千金要方》。亦称内、外踝穴。《备急灸法》定位在“足两踝尖”。在内者称内踝尖（亦名吕细、踝尖），在外者称外踝尖。主治小儿不语，霍乱转筋，牙痛，扁桃体炎等。艾炷灸5-7壮；或艾条灸10-15分钟。

上一页：足髎
下一页：足厥阴之正


足厥阴之正 《中医词典》z~其他

足厥阴之正

十二经别之一。出《灵枢·经别》。即足厥阴经别。参见该条。

上一页：足两踝
下一页：足厥阴之别


足厥阴之别 《中医词典》z~其他

足厥阴之别

十五络脉之一。出《灵枢·经脉》。即足厥阴络脉。参见该条。

上一页：足厥阴之正
下一页：足厥阴之本


足厥阴之本 《中医词典》z~其他

足厥阴之本

即足厥阴肝经经气起始处。参见足厥阴标本条。

上一页：足厥阴之别
下一页：足厥阴穴


足厥阴穴 《中医词典》z~其他

足厥阴穴

经外穴名。《千金要方》：“消渴口干烦闷，灸足厥阴百壮。”又“治卒（疒^颓）……又灸足厥阴，在左灸右，在右灸左三壮，在足大指本节间。”《针灸经外奇穴图谱》列作经外穴，定位在足拇趾背侧中线，跖趾关节部，灸治消渴，（疒^颓）疝等。

上一页：足厥阴之本
下一页：足厥阴心痛


足厥阴心痛 《中医词典》z~其他

足厥阴心痛

病证名。外邪侵犯足厥阴经所致的心痛。《三因极一病证方论》卷九：“若十二经络外感六淫，则其气闭塞，郁于中焦，气与邪争，发为疼痛。”“足厥阴心痛，两胁急，引小腹连阴股，相引痛。”参见心痛条。

上一页：足厥阴穴
下一页：足厥阴气绝


足厥阴气绝 《中医词典》z~其他

足厥阴气绝

病证名。指足厥阴肝经的经气衰竭。主要证候是唇青，舌卷，卵缩。《灵枢·经脉》：“足厥阴气绝。则筋绝。厥阴者，肝脉也。肝者筋之合也，筋者聚于阴气，而脉络于舌本也。故脉弗荣则筋急，筋急则引舌与卵，故唇青、舌卷、卵缩，则筋先死。”

上一页：足厥阴心痛
下一页：足厥阴疟


足厥阴疟 《中医词典》z~其他

足厥阴疟

病名。疟发于足厥阴者。《素问·刺疟篇》：“足厥阴之疟，令人腰痛，少腹满，小便不利，如癃状，非癃也，数便，意恐惧气不足，腹中悒悒，刺足厥阴。”参见三阴经疟条。

上一页：足厥阴气绝
下一页：足厥阴脉


足厥阴脉 《中医词典》z~其他

足厥阴脉

早期经脉名。即足厥阴肝经。《足臂十一脉灸经》：“足厥阴脉循大趾间，以上出胻内廉，上踝八寸，交泰阴脉，循股内，上入xx间。其病，病xx搔，多溺，嗜饮，足跗肿，疾痹，诸病此物者，皆灸厥阴脉。”

上一页：足厥阴疟
下一页：足厥阴络脉


足厥阴络脉 《中医词典》z~其他

足厥阴络脉

十五络脉之一。《灵枢·经脉》：“足厥阴之别，名曰蠡沟，去内踝五寸，别走少阳。其别者，经胫上睾，结于茎。”该络脉从内踝上5寸的蠡沟穴处分出，走向足少阳胆经；它的支络，沿胫骨向上，至睾丸，结聚于阴茎部。其病变，实则强阳不倒；虚则阴部搔痒；脉气上逆则睾丸肿胀、疝气。

上一页：足厥阴脉
下一页：足厥阴经筋病候


足厥阴经筋病候 《中医词典》z~其他

足厥阴经筋病候

病证名。又名季秋痹。《灵枢·经筋》：“足厥阴之筋，……其病足大指（趾）支内踝之前痛，内辅痛，阴股痛，转筋，阴器不用，伤于内则不起，伤于寒则阴缩入，伤于热则纵挺不收，治在行水、清阴气。其病转筋者，治在燔针劫刺，以知为数，以痛为输，名曰季秋痹也。”

上一页：足厥阴络脉
下一页：足厥阴经筋


足厥阴经筋 《中医词典》z~其他

足厥阴经筋

十二经筋之一。《灵枢·经筋》：“足厥阴之筋，起于大指之上，上结入内踝之前，上循胫，上结内辅之下，上循阴股，结于阴器，络诸筋。”该经筋从足大趾的上边起始，向上结于内踝之前，沿着胫骨内侧，结于内辅（胫骨内踝）的下方，直沿大腿内侧，结于阴器（生殖器），于此联络各经筋。

上一页：足厥阴经筋病候
下一页：足厥阴经病


足厥阴经病 《中医词典》z~其他

足厥阴经病

病证名。系十二经病之一。即足厥阴肝经《灵枢·经脉》：“是动则病腰痛不可俯仰，大夫（疒^贵）疝，妇人少腹肿，甚则嗌干，面尘，脱色。是肝所生病者，胸满，呕逆，飧泄，狐疝，遗尿，闭癃。”

上一页：足厥阴经筋
下一页：足厥阴经别


足厥阴经别 《中医词典》z~其他

足厥阴经别

十二经别之一。《灵枢·经别》：“足厥阴之正，别跗上，上至毛际，合于少阳，与别俱行。”本经别从足厥阴肝经的足背部分出，向上至阴部毛际，与足少阳经别合而并行。

上一页：足厥阴经病
下一页：足厥阴肝经穴


足厥阴肝经穴 《中医词典》z~其他

足厥阴肝经穴

归属于足厥阴肝经的腧穴。据《针灸甲乙经》和《医宗金鉴》等书载述，足厥阴肝经所属穴计有：大敦、行间、太冲、中封、蠡沟、中都、膝关、曲泉、阴包，五里、阴廉、急脉、章门、期门。共十四穴。

上一页：足厥阴经别
下一页：足厥阴肝经病


足厥阴肝经病 《中医词典》z~其他

足厥阴肝经病

足厥阴肝经所发生的病候。《灵枢·经脉》载：“肝足厥阴之脉……是动则病；腰痛不可俯仰，丈夫（疒^贵）疝，妇人少腹肿，甚则嗌干，面尘脱色。是主肝所生病者：胸满，呕逆，飧泄，狐疝，遗溺，闭癃。”本经主要病证为：胁痛、胸闷，疝气，小腹肿，咽部干，面色灰黯，头痛，眩晕，呕吐，泄泻，遗尿，癃闭等。

上一页：足厥阴肝经穴
下一页：足厥阴肝经


足厥阴肝经 《中医词典》z~其他

足厥阴肝经

十二经脉之一。《灵枢·经脉》：“肝足厥阴之脉。起于大指丛毛之际，上循足跗上廉，去内踝一寸，上踝八寸，交出太阴之后，上腘内廉，循股阴，入毛中，过阴器，抵小腹，挟胃、属肝、络胆，上贯膈，布胁肋，循喉咙之后，上入颃颡，连目系，上出额，与督脉会于巅；其支者，从目系下颊里，环唇内；其支者，复从肝别，贯膈，上注肺。”本经自足大趾背侧外际（大敦）起始，向上沿着足背内侧到达内踝前一寸（中封）的部位，再向上在三阴交穴处与足太阴脾经和足少阴肾经相会，在内踝上八寸处交叉到足太阴脾经的后面，上至腘窝内缘（曲泉）沿着大腿内侧，分布于阴毛部位，绕过阴器（外生殖器），到达小腹，挟着胃的旁边，属于肝脏，联络胆腑，向上贯穿膈肌，分布在胁肋部，沿着喉咙的后边，向上进入鼻咽部，联系目系（眼与脑相连的组织），上出额部，与督脉会于巅顶。它的支脉，从目系下行到口颊里边，环绕唇内。它的另一条支脉从肝分出，贯穿膈肌，进入肺中，由此回复到手太阴肺经。本经发生病变，主要表现为腰痛，疝气，妇人少腹肿，咽干，面色灰暗，胸满，呕逆，飧泄，遗尿，癃闭等。

上一页：足厥阴肝经病
下一页：足厥阴标本


足厥阴标本 《中医词典》z~其他

足厥阴标本

十二经标本之一。《灵枢·卫气》：“足厥阴之本，在行间上五寸所；标在背腧也。”行间上五寸所，指中封穴，标在肝俞。参见十二经标本条。

上一页：足厥阴肝经
下一页：足厥阴


足厥阴 《中医词典》z~其他

足厥阴

十二经脉之一。出《灵枢·经水》。即足厥阴肝经。参见该条。

上一页：足厥阴标本
下一页：足巨阳脉


足巨阳脉 《中医词典》z~其他

足巨阳脉

早期经脉异名。即足太阳膀胱经。《阴阳十一脉灸经》：“足巨阳之脉系于踵，外踝娄中，出郄中，上穿臀，出厌中，挟脊，出于项上、上头角，下颜，挟頞，系目内廉。是动则痛冲头痛，目似脱，项似拔，脊痛，腰似折，髀不可以运，腘如结，腨如裂，此为踝厥，是巨阳之脉主治。其所产病头痛，耳袭，项痛，枕强，疟，背痛，腰痛，尻痛，痔，郄痛，腨痛，足小趾痹，为十二病。”

上一页：足厥阴
下一页：足巨（巨）阳脉


足巨（巨）阳脉 《中医词典》z~其他

足巨（巨）阳脉

早期经脉异名。同足太阳经。马王堆汉墓帛书载：“足巨阳脉：潼外踝娄中，出却（脚）中，上穿（⻊辰），出厌中，夹脊，出于项，□头角，下颜，夹（骨曷）（頞），系目内廉。是动则病；潼（肿）、头痛，□□□，脊痛，腰似折，髀不可以运，腘如结，腨如裂，此为踝蹶（厥）。是巨阳脉主治其所产病：头痛，耳聋，项痛，耳疆（强），疟，背痛，要（腰）痛，尻痛，（月寺）（痔）；（月谷）（腘）痛，腨痛，足小指痹，为十二病。”

上一页：足巨阳脉
下一页：足胫肿痛


足胫肿痛 《中医词典》z~其他

足胫肿痛

证名。两脚小腿部肿胀疼痛。多因风湿，或湿热下注所致。《寿世保元·脚气》：“风湿气，足胫肿痛。”“湿热脚气为病，肢节烦痛，肩背沉重，胸胁不利，兼遍身疼痛。”参见脚气、足胫痛条。

上一页：足巨（巨）阳脉
下一页：足胫肿


足胫肿 《中医词典》z~其他

足胫肿

证名。足及小腿浮肿。即胫肿。多因脾虚湿胜所致。《素问·平人气象论》：“足胫肿曰水。”《灵枢·水胀》：“足胫肿，腹乃大，其水已成矣。”参见胫肿条。

上一页：足胫肿痛
下一页：足胫痛


足胫痛 《中医词典》z~其他

足胫痛

证名。两脚及小腿部作痛。出《素问·平人气象论》。多由阴寒湿邪下注所致。见于脚气、痹证等。

上一页：足胫肿
下一页：足胫冷


足胫冷 《中医词典》z~其他

足胫冷

病证名。病人自觉足胫冷，或医生按之冷而不温。主阳虚。

上一页：足胫痛
下一页：足胫胕肿


足胫胕肿 《中医词典》z~其他

足胫胕肿

证名。两脚小腿部浮肿。多因脾虚湿胜所致。《素问·至真要大论》：“太阴之胜，火气内郁，……头重，足胫胕肿。”《类经·六气相胜病治》：“脾胃不能胜湿，则足胫胕肿。”见于水肿、脚气等证。

上一页：足胫冷
下一页：足节


足节 《中医词典》z~其他

足节

即趾骨关节。

上一页：足胫胕肿
下一页：足牮法


足牮法 《中医词典》z~其他

足牮法

医疗技术名。肩、髋关节脱臼以足蹬整复之方法。见《伤科汇纂》卷一。又名足蹬法。其法因肩、髋关节之不同，或左、右不同而有差异。以右肩关节脱臼为例：令患者仰卧，术者面对患者坐于伤侧，将右脚跟部放置于患侧之腋窝内，并用双手紧握患者右腕，配合足牮对抗拔伸牵引，使脱位之骨恢复原位。其他关节以此类推。

上一页：足节
下一页：足瘊


足瘊 《中医词典》z~其他

足瘊

病名。足部疣、粉瘤之俗称。按其不同形状与性质而有多种名称。如：寻常疣之刺瘊子，扁平疣之肉瘊子，粉瘤之粉瘊子等。多因局部之物理性刺激所致。一般痛痒轻微，或不知痛痒，或不即治，久则转为脚垫、垫黄或垫核，可成疼痛明显之病证。治宜手术切除，修脚业者手术熟练。亦可外用药腐蚀之。

上一页：足牮法
下一页：足胻（héng衡）肿


足胻（héng衡）肿 《中医词典》z~其他

足胻（héng衡）肿

病证名。胻，一作（骨行），与胫同。指小腿连及足背浮肿。为水肿病常见证候，多与脾病有关。《素问·脉要精微论》：“脾脉……其软而散色不泽者，当病足（骨行）肿，若水状也。”

上一页：足瘊
下一页：足寒


足寒 《中医词典》z~其他

足寒

证名。两足感觉寒冷。因阳气虚弱，阴寒下盛所致。《素问·解精微论》：“阴并于下，则足寒，足寒则胀也。”

上一页：足胻（héng衡）肿
下一页：足骨


足骨 《中医词典》z~其他

足骨

解剖结构名。足部踝骨以下各骨的统称。包括跗骨、跖骨、趾骨。详各条。

上一页：足寒
下一页：足跟痛


足跟痛 《中医词典》z~其他

足跟痛

证名。足跟一侧或两侧疼痛，不红不肿，行走不便。又称脚跟痛。由肾虚、痰湿、血热等因所致。肾阴虚者，足胫时热而足跟痛，用六味丸加龟板、肉桂；肾阳虚者，不能久立而足跟痛，用八味丸；挟湿者，重着而肿，用换骨丹、史国公药酒；肥人湿痰流注，用导痰汤加木瓜、萆薢、防己；虚人用补中益气汤、十全大补汤；血热者，用四物汤加知母、黄柏、牛膝（见《医学入门·脚气》）。参见脚跟痛条。

上一页：足骨
下一页：足跟疽


足跟疽 《中医词典》z~其他

足跟疽

病名。痈疽之发于足跟部者。出《外科证治准绳》卷四。多因涉水、局部外伤，或湿热流注郁结，或脏腑积热所致。初起时，证见局部肿胀、红紫疼痛，若破溃则脓水淋漓而难敛。或其局部状如兔咬者，或疮深达于骨者，终难治愈。治宜于初起时速行隔蒜灸，内服仙方活命饮加味；若已溃烂，则宜选服补中益气汤，或人参养荣汤等补气血滋养之品。如疮口久不收敛者，除内服补益品外，可选盐汤冲洗溃烂部，洗后外敷化腐生肌之剂。该证类似慢性跟骨骨髓炎，或跟骨骨结核。可参考附骨疽、附骨痰等条之治疗法治之。

上一页：足跟痛
下一页：足跟发


足跟发 《中医词典》z~其他

足跟发

病名。痈疽之发于足跟部者。出《外科活人定本》卷一，多因涉水或远行伤损脚根，或由湿热流注于此而发。其证之初起多不引起患者之重视，痒痛肿胀均不明显，终止痒痛明显，红肿成脓，溃后脓水淋漓不止，缠绵不愈，终难敛口。初起者当急用艾灸之法，继则视是否成脓及破溃后之脓汁状况辨证施治。参见痈疽疮疡之有关证候投以内服外敷之剂。休息与抬高患肢对治疗是重要的。

上一页：足跟疽
下一页：足跟疮


足跟疮 《中医词典》z~其他

足跟疮

病名。生于足跟部之慢性溃疡。出《外科枢要》卷三。又名兔啮。多因患部痈疽失治，或局部受压磨擦，使湿热郁结而不化，邪滞血瘀而不去所致。初起可见局部肿胀疼痛，色呈红紫如熟枣，破溃脓出，虽治之多不易收口，时久则成烂疮，甚则肉烂骨出，终难收敛愈合之功。治疗以清热利湿，消肿止痛，双补气血为要。内服方药可选仙方活命饮加减，溃烂者宜服补中益气汤。外用生肌散敷贴，或参有关条。

上一页：足跟发
下一页：足趺


足趺 《中医词典》z~其他

足趺

趺同跗。足跗。即足背。

上一页：足跟疮
下一页：足短形


足短形 《中医词典》z~其他

足短形

证名。髋关节后脱位出现之证候之一。证见：由于髋关节后脱位使患肢变形而出现患肢短缩，名曰足短形。详胯骨出条。

上一页：足趺
下一页：足第二趾上


足第二趾上 《中医词典》z~其他

足第二趾上

经外穴名。《类经图翼》：“足第二趾上穴，主治水病，灸足第二指上一寸，随年壮。”《针灸孔穴及其疗法便览》名二趾上，定位在足第二、三趾夹缝上一寸，当内庭与陷谷之间处。

上一页：足短形
下一页：足底


足底 《中医词典》z~其他

足底

指足下面，即足掌。又称脚底板。《外科正宗》：“又或足底弯曲之处，痒湿皆然。”

上一页：足第二趾上
下一页：足大趾丛毛


足大趾丛毛 《中医词典》z~其他

足大趾丛毛

指大敦穴。《千金要方》：“魇，灸两足大指丛毛中各二七壮。”足厥阴肝经即起于“大指丛毛之际”。丛，一作“聚”。

上一页：足底
下一页：足长形


足长形 《中医词典》z~其他

足长形

证名。髋关节脱位引起之畸形。指患肢脚较正常脚变长，多见于髋关节前脱位证候之一种，对确诊很有参考价值。参见胯骨出条。

上一页：足大趾丛毛
下一页：足叉发


足叉发 《中医词典》z~其他

足叉发

病名。热毒之发于脚趾之间者。出《外科真诠》卷上。多因湿热毒邪郁结脚趾叉之外面或内面者，证见局部痒痛，或间渗湿。若失于诊治，常可溃烂肿痛，湿痒明显，甚则因肿痛明显而步履艰难。治于初起宜内服红花散，外用蜜酒捣菊花叶如糊状敷贴局部。肿痛溃烂严重者，取桑树根之白皮，捣烂入白酒瓶内，重汤者十沸，取服之。外治宜参见脚发条。

上一页：足长形
下一页：足不收


足不收 《中医词典》z~其他

足不收

证名。两足软弱，行走时收引无力，举步艰难。多因脾肾气虚，精血不足所致。《灵枢·经脉》：“虚则足不收，胫枯，取之所别也。”《素问·脏气法时论》：“脾病者，身重，善肌肉痿，足不收，行善瘛，脚下痛。”本证见于痿证、半身不遂等病。

上一页：足叉发
下一页：足痹


足痹 《中医词典》z~其他

足痹

病名。足部麻木疼痛不能行走的痹证。多由气血不足所致。《灵枢·阴阳二十五人》：“足阳明之下，……血气皆少则无髯，有则稀、枯悴，善痿厥，足痹。”

上一页：足不收
下一页：足


足 《中医词典》z~其他

足

①人体踝以下部分。由踝、跖、趾组成，上接胫。

②足部，指下肢部。《灵枢·阴阳系日月》：“故足之十二经脉，以应十二月，月生于水，故在下者为阴。”

③充实，充足。《灵枢·口问》：“故邪之所在，皆为不足。故上不足，脑为之不满……。”

④值得，足够。《素问·气交变大论》：“余诚菲德，未足以受至道。”

上一页：足痹
下一页：走注


走注 《中医词典》z~其他

走注

病名。风邪游于皮肤骨髓，往来疼痛无定处之证。行痹的别称，俗称鬼箭风。《太平圣惠方》卷二十一：“夫风走注者，是风毒之气，游于皮肤骨髓，往来疼痛无常处是也。此由体虚，受风邪之气，风邪乘虚所致，故无定处，是谓走注也。”《杂病源流犀烛》卷十三：“风胜为行痹，游行上下，随其虚处，风邪与正气相搏，聚于关节，筋弛脉缓，痛无定处，古名走注。……俗有鬼箭风之说。”参见风痹、鬼箭风条。

上一页：足
下一页：走阳


走阳 《中医词典》z~其他

走阳

病名。

①性交时精泄不止之证。《医宗必读·遗精》：“更有久旷之人，或久欲之人，与女交合，泄而不止，谓之走阳。”治宜益气回阳，用独参汤、参附汤等方。

②俗称遗精为走阳。详遗精条。

上一页：走注
下一页：走马牙疳风


走马牙疳风 《中医词典》z~其他

走马牙疳风

病名。《喉科心法》卷上：“生于上下牙根，初起疼痛腐烂，臭秽不堪，色黑坚硬，齿落穿腮。”治宜清热解毒祛腐。可选用芦荟消疳饮加减。脾虚者，上方与参苓白术散加减化裁。详见走马牙疳条。

上一页：走阳
下一页：走马牙疳


走马牙疳 《中医词典》z~其他

走马牙疳

病证名。见《外科启玄》。简称走马疳。指患牙疳而发病急速，势如走马者。多见于小儿。由病后或时行疫疠之邪，余毒未清，复感外邪，积毒上攻齿龈所致。病势险恶，发展迅猛。初起齿龈边缘或颊部结硬，红肿疼痛，继之腐烂，色灰白，随即变为黑色，流出紫黑血水，气味臭恶。此时因其气味臭秽，故亦有臭息之称。溃部微痛而痒；若溃烂渐深，则见鼻及鼻翼两旁或腮或口唇周围出现青褐色，甚者唇腐齿落，腭破腮穿，鼻梁塌陷；或可从鼻旁烂洞处望见咽部。治宜解毒清热祛腐，用芦荟消疳饮加减。脾虚者，兼服人参 茯苓粥（人参、茯苓共为细末，同粳米熬成粥）。先以盐汤嗽口，后食粥，或以绿豆煎汤常服。参见牙疳条。

上一页：走马牙疳风
下一页：走马黄


走马黄 《中医词典》z~其他

走马黄

病证名。三十六黄之一。《太平圣惠方》卷五十五：“走马黄者，眼目黄赤，烦乱狂言，走卧不安，气力强壮，唯爱嗔怒，怒目高声，打骂他人，犹如癫醉。若厥逆者难治。”治用竹叶汤等方。

上一页：走马牙疳
下一页：走马喉疳


走马喉疳 《中医词典》z~其他

走马喉疳

病名。见《白喉中医疗法》。亦称寒热喉结，多由咽喉肿痛，腐溃迅速，气促痰鸣，势如走马，一家有病，沿门传染。本病多由感受时行疫疠所致。内治宜清热解毒，消肿祛腐，外吹丕钥匙散，针刺少商或委中等。参见疫喉、白喉等条。

上一页：走马黄
下一页：走马喉痹


走马喉痹 《中医词典》z~其他

走马喉痹

病名。系指喉痹暴发暴死，势如走马的病证。见《儒门事亲》卷三。多由肝脾火闭，气热内结，痹而不通所致。症见咽喉肿痛迅速，连及项颊，汤水难咽，呼吸不利，壮热烦闷，口臭便秘，脉洪大等。《喉科秘旨》卷上：“内外俱肿，此系急症，肝火火痹不通而为痹，或发寒热，脉洪大者生，沉细者死。”治宜清热、泻火、消肿、解毒。可选用黄连解毒汤等加减。参见急喉痹条。

上一页：走马喉疳
下一页：走马喉闭


走马喉闭 《中医词典》z~其他

走马喉闭

病名。见《古今医鉴》卷九。即走马喉风。参见该条。

上一页：走马喉痹
下一页：走马疳


走马疳 《中医词典》z~其他

走马疳

病名。《外科正宗》卷四：“走马疳言患迅速，不可迟延故也。其患多在痧痘余毒所中；又有杂病热盛而成者。其患牙根作烂，随便黑腐作臭，甚至牙根脱落，根柯黑朽；不数日间，以致穿腮破唇。”治宜解毒清热祛腐，方用芦荟消疳饮加减；详见脾虚者，兼服人参 茯苓粥，或煎绿豆汤常服。详见走马牙疳条。

上一页：走马喉闭
下一页：走马


走马 《中医词典》z~其他

走马

推拿穴位名。《厘正按摩要术·立法》：“走马在琵琶下，斗肘之上，以大指按之，发汗。”

上一页：走马疳
下一页：走精黄


走精黄 《中医词典》z~其他

走精黄

病证名。三十六黄之一。《圣济总录》卷六十一：“走精黄，病人昏昏饶睡，四肢疼痛，面目俱黄，舌上紫色，甚则舌面坼裂，及加黑色，此是走精黄。”

上一页：走马
下一页：走火


走火 《中医词典》z~其他

走火

气功学术语。谓炼外丹时因火力过猛，造成铅汞飞失。内丹术用指练功中因方法不当（一般为用意过紧，又突然意识失控），出现内气不循经而乱窜的现象。轻则胸腹胀痛、头胀如箍；重则外动不已，泄欲遗精等。其纠正方法有多种，如停止练静功，注意力外向，多观外景以息其火；或做六字诀，着重在嘘、呵、呬字诀以散火；或多做搅海咽津，以滋阴降火等。严重者须采取中西医药治疗。

上一页：走精黄
下一页：走缓


走缓 《中医词典》z~其他

走缓

病名。痈疽发于内踝部引致步履缓慢之谓。《灵枢·痈疽》称：“发于内踝，名曰走缓，其状痈也，色不变，数石其输，而止其寒热，不死。”即内踝疽，证治参该条。

上一页：走火
下一页：走罐法


走罐法 《中医词典》z~其他

走罐法

拔罐法的一种。亦称推罐法、拉罐法。指拔罐时将火罐推拉移动，以扩大作用面的方法。此法宜选用罐口光滑的大罐，在罐口和治疗部位上分别涂上一层凡士林或油膏之类的润滑剂，当火罐吸着后，用手捏住罐体慢慢来回推移若干次，待局部充血出现红晕为止。多用于腰背部及四肢肌肉丰满处，适用于风湿痛，失眠，胸闷等症。

上一页：走缓
下一页：走哺


走哺 《中医词典》z~其他

走哺

①病名。因下焦实热而致二便不通，呕吐不停。出《千金要方》卷二十。《张氏医通》卷四：“下焦实热，其气内结，不下泌糟粕。而淤浊反蒸于胃，故二便不通，清逆不续，呕逆不禁，名曰走哺。人参汤主之。”

②生理名词。指下焦。《中藏经》卷中：“三焦者，人之三元之气也。……又名玉海、水道。上则曰三管，中则曰霍乱，下则曰走哺，名虽三而归一，有其名而无形者也，亦号曰孤独之腑。”

上一页：走罐法
下一页：邹志夔


邹志夔 《中医词典》z~其他

邹志夔

明代医家。字鸣韶，号丹源子。祖籍为丹阳（今属江苏）。初习举子业，屡试不弟，后改习医，遂精于医。主张灵活变通，反对泥古不化，治病每获奇效。集张仲景、王叔和以下诸家有关脉理，参以己见，着成《脉理正义》，行于世。

上一页：走哺
下一页：邹元标


邹元标 《中医词典》z~其他

邹元标

明代官吏。知医。江西吉水县人。每于政事之余，辑集医方，着有《李司马章验方》、《刘司马彰赐堂集方》、《墨宝斋集方》、《海上奇方》等，并合为一帙，曰《仁文书院集验方》，行于世。

上一页：邹志夔
下一页：邹铉


邹铉 《中医词典》z~其他

邹铉

元代医家。字冰壑，号敬直老人。福建泰宁县人。于养生颇有研究，对陈直之《奉亲养老书》进行增补，续增三卷，成《寿亲养老新书》，刊行于世。

上一页：邹元标
下一页：《邹氏纯懿庐集》


《邹氏纯懿庐集》 《中医词典》z~其他

《邹氏纯懿庐集》

医学丛书。清·邹汉璜撰于1840年。此系稿本，内容系作者个人对古典医籍的注释和临床经验总结。包括《素灵杂解》、《难经解》、《伤寒卒病论笺》、《伤寒翼》、《金匮要略解》、《寒疫论》、《千金方摘抄》及《疮疡》共八种。现存1840年稿本。

上一页：邹铉
下一页：纵酒泄泻


纵酒泄泻 《中医词典》z~其他

纵酒泄泻

病证名。见《不居集》卷二十一。又称酒泄。详该条。

上一页：《邹氏纯懿庐集》
下一页：纵


纵 《中医词典》z~其他

纵

①证名。纵，弛纵，纵缓之意。属筋脉、关节病变，如筋纵、百节皆纵之类。《素问·生气通天论》：“有伤于筋，纵，其若不容。”《灵枢·经脉》：“脾之大络，外曰大包……实则身尽痛，虚则百节尽皆纵。”

②脉象。《伤寒论·平脉法》：“脉有相乘，有纵，有横，有逆，有顺。”“水行乘木，金行乘木，名曰纵。”《注解伤寒论》卷一：“金胜木，水胜火。纵者，言纵任其气，乘其所胜。”如《伤寒论·辨太阳病脉证并治法》：“伤寒腹满谵语，寸口脉浮而紧，此肝乘脾也。名曰纵。”

上一页：纵酒泄泻
下一页：总收法


总收法 《中医词典》z~其他

总收法

小儿推拿方法名。又称收诊法。用一手食指掐按小儿的肩井穴。另一手捏住小儿的食指和无名指，伸摇数次。不论何种病症进行推拿治疗，都以本法为结束手法，故名总收法。《幼科推拿秘书·推拿手法》：“诸症推毕，以此法收之，久病更宜用此。”现在临床上常将此法简化为仅以双手按陷肩井穴。《幼科铁镜·卓溪家传口诀》：“井肩穴是大关津，掐此开通气血行，各处推完得此掐，不愁气血不周身。”《保赤推拿法》：“不拘何症，推拿各穴毕，掐此（肩井）能周通一身之血。”

上一页：纵
下一页：总经


总经 《中医词典》z~其他

总经

推拿穴位名。见总筋条。

上一页：总收法
下一页：总筋


总筋 《中医词典》z~其他

总筋

推拿穴位名。又名总经。位于腕部掌侧横纹，正对中指处。能清心火，退心经热病。治口内生疮，遍身潮热，夜间啼哭，四肢抽掣，惊风等症。《小儿按摩经·六筋》：“诸惊风，掐总筋可治。”

上一页：总经
下一页：总按


总按 《中医词典》z~其他

总按

诊断学名词。三指同时按寸、关、尺三部以测脉象的方法。清·周学海《重订诊家直诀》：“诊脉之指法，见于经论者，曰举、曰按、曰寻、曰推、曰初持、曰久按、曰单持、曰总按。”

上一页：总筋
下一页：棕子喉


棕子喉 《中医词典》z~其他

棕子喉

病名。系指咽喉内形似粟米小而密的黄疱成板，外托红盘，头身疼痛的病证。其病因是感受风寒湿邪，肺气雍塞所致。治宜祛风除寒湿宣肺，方用防风通圣散加减。

上一页：总按
下一页：综合手法


综合手法 《中医词典》z~其他

综合手法

针刺手法分类名。与基本手法、辅助手法相对而言，系指针刺手法中由一些单一的手法互相组合起来的较复杂的方法。如《金针赋》所载的烧山火、透天凉、阳中隐阴、阴中隐阳等法均是。其中有的属补法，有的属泻法，有的属补泻结合法，有的属行气的方法。

上一页：棕子喉
下一页：宗司


宗司 《中医词典》z~其他

宗司

运气术语。指五气运行各有主管。《素问·六元正纪大论》：“从其类序，分其部主，别其宗司……”王冰注：“宗司，谓配五气运行之位也。”

上一页：综合手法
下一页：宗气泄


宗气泄 《中医词典》z~其他

宗气泄

病证名。即宗气外泄。为心阳不足之外候。症见气喘，虚里搏动应衣。多见于心功能不全的疾病。《素问·平人气象论》：“胃之大络，名曰虚里，贯膈络肺，出于左乳下……乳之下其动应衣，宗气泄也。”

上一页：宗司
下一页：宗气


宗气 《中医词典》z~其他

宗气

生理学名词。指积于胸中之气，由水谷精微化生的营卫之气与吸入自然界清气总合而成。具有走息道以行呼吸。贯心脉以行气血的功能。《灵枢·邪客》：“故宗气积于胸中，出于喉咙，以贯心脉，而行呼吸焉。”

上一页：宗气泄
下一页：宗脉


宗脉 《中医词典》z~其他

宗脉

①指诸脉汇聚。《灵枢·口问》：“目者，宗脉之所聚也。”

②指本经的主脉。《灵枢·经脉》：“其别者，入耳合于宗脉。”

上一页：宗气
下一页：宗精之水


宗精之水 《中医词典》z~其他

宗精之水

生理学名词。指人体阴精中的水份。《素问·解精微论》：“积水者至阴者，至阴者肾之精也。宗精之水所以不出者，是精持之也，辅之裹之，故水不行。”

上一页：宗脉
下一页：宗筋之会


宗筋之会 《中医词典》z~其他

宗筋之会

人体部位名。指诸筋总汇之处，在气街及前阴部。《素问·痿论》：“阴阳总宗筋之会，会于气街。”《素问·痿论》：“前阴者，宗筋之所聚。”

上一页：宗精之水
下一页：宗筋弛纵


宗筋弛纵 《中医词典》z~其他

宗筋弛纵

病证名。宗筋，诸筋会聚之处。如宗筋弛缓不用，则发生足痿、阳痿等症。《素问·痿论》：“思想无穷，所愿不得，意淫于外，入房太甚，宗筋弛纵，发为筋痿，及为白淫。”“阳明者，五脏六府之海，主润宗筋，宗筋主束骨而利机关也。”“故阳明虚则宗筋纵，带脉不引，故足痿不用也。《景岳全书·杂证谟》：“凡肝肾湿热以致宗筋弛纵者，亦为阳痿。”参见筋痿、阳痿等条。

上一页：宗筋之会
下一页：宗筋


宗筋 《中医词典》z~其他

宗筋

①诸筋的总汇。《素问·厥论》：“前阴者，宗筋之所聚，太阴阳明之所合也。”

②指阴茎。《素问·痿论》：“入房太甚，宗筋弛纵，发为筋痿，及为白淫。”

③指睾丸。《灵枢·五音五味》：“宦者去其宗筋，伤其冲脉……故须不生。”

上一页：宗筋弛纵
下一页：宗


宗 《中医词典》z~其他

宗

①社稷。指统治地位。《素问·灵兰秘典论》：“以为天下者，其宗大危。”

②属，主。《素问·至真要大论》：“必清必静，则病气衰去，归其所宗，此治之大体也。”

③泉源。《素问·解精微论》：“水宗者，积水也，积水者，至阴也；至阴者，肾之精也。宗精之水所以不出者，是精持之也。”

④祖始，根本。《素问·王冰序》：“诚可谓至道之宗，奉生之始矣。”

⑤尊奉。《温病条辨·苏序》：“仲景之方首重伤寒，人皆宗之。”

⑥众，总汇。见“宗脉”、“宗筋”。

上一页：宗筋
下一页：眦疡


眦疡 《中医词典》z~其他

眦疡

眦部长的疮疡。多因五脏郁热而发。症见红肿、疼痒，或有脓性分泌物等。《素问·气交变大论》：“岁金太过……民病两胁下少腹痛，目赤痛，眦疡耳无所闻。”

上一页：宗
下一页：眦帷赤烂


眦帷赤烂 《中医词典》z~其他

眦帷赤烂

病证名。帷通帏，亦作眦帏赤烂。《审视瑶函》：“此症专言眦之赤烂。”详见睢赤烂条。

上一页：眦疡
下一页：眦漏


眦漏 《中医词典》z~其他

眦漏

病名。又名漏睛心经热邪蕴久上攻内眦或风热外侵，勾引内火，内外合邪而成。症见脓液与粘浊泪水混合自眦角渗出，治宜疏风清热，泻火解毒。详见漏睛条。

上一页：眦帷赤烂
下一页：眦裂


眦裂 《中医词典》z~其他

眦裂

眼睑大睁，即怒目瞪眼之状。《灵枢·论勇》：“怒则气盛而胸胀，肝举而胆横，眦裂而目扬，毛起而面苍。”

上一页：眦漏
下一页：眦急


眦急 《中医词典》z~其他

眦急

证名。指眼角拘急。《灵枢·经筋》：“足之阳明，手之太阳，筋急则口目为噼，眦急不能卒视。”

上一页：眦裂
下一页：紫靥疔


紫靥疔 《中医词典》z~其他

紫靥疔

病名。疔肿初起形色紫黑之病证。出《治疔大全》。即紫燕疔。证治参见该条。

上一页：眦急
下一页：紫燕疔


紫燕疔 《中医词典》z~其他

紫燕疔

病名。疔肿初起形色紫暗之病证。出《外科正宗》卷二。亦名紫靥疔。多因肝经毒火郁结而成。多生于足，腰胁、筋骨之间，初生即起紫泡，次即破流血水，甚则身寒热，目红，指甲青，严重者舌强神昏，睡语惊惕。证治参见疔疮条。

上一页：紫靥疔
下一页：紫陷


紫陷 《中医词典》z~其他

紫陷

五陷之一。《痘疹精详》：“痘出稠密，晕红紫而顶陷下者，紫陷也。”症见气粗，身热，口渴，烦躁不安。治宜凉血解毒，用犀角地黄汤加减。

上一页：紫燕疔
下一页：紫舌胀


紫舌胀 《中医词典》z~其他

紫舌胀

病名。出《小儿卫生总微论方》。系指舌紫肿胀，疼痛强硬不语，心中烦闷的病证。《医宗金鉴》卷六十六：“紫色胀属心经火，热甚血雍肿硬疼，舌肿满口宜针刺，血色紫重色红轻”。本病的主要病因是风毒邪热搏于血气，故治宜清心凉血，消肿解毒，方用犀角地黄汤加减，外敷生蒲黄末，或以桑白皮汁涂乳上吮服。

上一页：紫陷
下一页：紫色虚喉


紫色虚喉 《中医词典》z~其他

紫色虚喉

病名。系指咽喉色紫或咽喉腐溃饮食吞咽有碍的病证。《喉科秘旨》卷上：“紫色虚候，喉间紫红，久之变烂，如生漆色，因初服寒凉之药故也，此证肺胃伏寒，平而不肿，饮食难进，吐出乃腐肉者。”治宜宣肺祛寒滋阴补中，方用六味汤加苏叶、白芷、麻黄等。

上一页：紫舌胀
下一页：紫色舌


紫色舌 《中医词典》z~其他

紫色舌

病状名。指舌质紫色。临床上有寒热之分，色深干枯属热，色浅湿润属寒。紫色深而遍布全舌是脏腑热极。紫色仅见于舌的某一部分，是某部所属的经络有邪热。全舌淡紫而带滑是寒证。舌色紫暗而湿润是有瘀血。

上一页：紫色虚喉
下一页：紫色喉风


紫色喉风 《中医词典》z~其他

紫色喉风

病名。系指喉中肿痛，色紫而呼吸不利的病证。本病多由风痰热毒郁于肝肺上熏咽喉所致。治宜疏风清热，祛痰利咽，方用六味汤加丹皮赤芍等。

上一页：紫色舌
下一页：紫疱痧


紫疱痧 《中医词典》z~其他

紫疱痧

痧证之一。见《治痧要略·紫疱痧》。系痧毒郁遏、毒伏阳明而外溃于皮表、色状如紫疱，或如圆眼、蚕豆般、溃后流出紫血，内陷一坑。治疗时，宜于患者指尖，臂弯或腿弯放至毒血；内服苏木、泽兰、金银花之类，少加牛黄治之。参见痧条。

上一页：紫色喉风
下一页：紫疥斑


紫疥斑 《中医词典》z~其他

紫疥斑

病名。出《疮疡经验全书》卷四。即红丝疔。详见该条。

上一页：紫疱痧
下一页：紫宫


紫宫 《中医词典》z~其他

紫宫

经穴名。出《针灸甲乙经》。属任脉。在胸部，当前正中线上，平第二肋间。布有第二肋间神经前皮支和乳房内动、静脉的前穿支。主治咳嗽，气喘，呃逆，胸痛等。沿皮刺0.3-0.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：紫疥斑
下一页：紫短舌


紫短舌 《中医词典》z~其他

紫短舌

病状名。指舌质色紫而舌体缩短之舌。为食滞津枯，热传厥阴，筋脉失养所致。宜急用大承气汤通腑泄热。下后热退脉静舌舒者，预后较好，否则危殆。见《伤寒舌鉴》。

上一页：紫宫
下一页：紫癜风


紫癜风 《中医词典》z~其他

紫癜风

病名。皮肤渐生紫色斑点之病证。《圣济总录》卷十八：“紫癜风之状，皮肤生紫点，搔之皮起而不痒痛是也。”其病多因风邪挟湿，客于腠理，荣卫壅滞，不得疏泄，郁于皮肤所致。证治参见紫白癜风条。

上一页：紫短舌
下一页：紫裆风


紫裆风 《中医词典》z~其他

紫裆风

病名。出《外科活人定本》卷三。发生于男子生殖器，色呈红紫，痒不可当。相当于过敏性皮炎。治疗参见赤面风条。

上一页：紫癜风
下一页：紫斑


紫斑 《中医词典》z~其他

紫斑

证名。指斑色发紫，多见于外感湿热病证，为热毒盛、邪入营血之征。《温热经纬·叶香岩外感温热病篇》：“按方书谓斑色红者属胃热，紫者热极。”治宜清热凉血、化斑解毒，用解毒化斑汤、犀角元参汤等方。若斑色紫黑，为病势重笃之征。参见斑条。

上一页：紫裆风
下一页：紫白癜风


紫白癜风 《中医词典》z~其他

紫白癜风

病名。肌肤紫白斑点或成片之病证。见《证治准绳·外科》卷五。亦名汗斑。其病多由脏腑积热，外受暑热，以致气血凝滞所成；或由传染而得。多发于胸背、颈项、肩胛、腋下等处。初起为大小不等的紫色或灰白色斑点，斑点可扩大，相互融合成片，表面光滑而有光泽，边缘清楚，搔之稍有细屑，时有微痒，夏重冬轻。治宜外搽密陀僧散，或用鲜姜片蘸五神散搽患处，亦可用低浓度癣药水外搽。本病相当于花斑癣。

上一页：紫斑
下一页：子肿


子肿 《中医词典》z~其他

子肿

病名。出《医学入门》。俗称琉璃胎。指怀孕至五、六个月时，胎体渐长，由于脾肾阳虚，运化失职，水湿泛滥，流于四末，症见两足浮肿，遍及下肢，渐至周身，头面皆肿，小便短少。脾虚者，兼见倦怠无力，脘腹胀闷，纳呆便溏，治宜健脾行水，方用全生白术散；肾虚者，兼见腰膝酸软，手足不温，治宜温阳化气行水，方用五苓散；兼胸闷胁胀，宜上方加陈皮。

上一页：紫白癜风
下一页：子躁


子躁 《中医词典》z~其他

子躁

病名。徐大椿《女科旨要》：“肝肾阴亏，相火炎上，不时均令心烦，且亦令人作躁，谓之子躁。”即孕悲，脏躁。参见脏躁条。

上一页：子肿
下一页：子脏冷无子


子脏冷无子 《中医词典》z~其他

子脏冷无子

病名。《诸病源候论》卷三十九：“子脏冷无子者，由将摄失宜，饮食不节，乘风取冷，或劳伤过度，致风冷之气，乘其经血，结于子脏，子脏则冷，故无子。”为不孕症型之一。参见宫冷不孕条。

上一页：子躁
下一页：子脏


子脏 《中医词典》z~其他

子脏

人体部位名。出《金匮要略·妇人妊娠病脉证并治》。又名子宫、胞宫。详见子宫条。

上一页：子脏冷无子
下一页：子晕


子晕 《中医词典》z~其他

子晕

病名。指妊娠中、后期，出现头目眩晕，视物不清，甚或不省人事，顷刻便醒，醒后复如常人者，称为子晕。见于《叶氏女科证治》卷二。亦名儿晕、子眩、妊娠眩晕。多因平素气血虚衰，孕后聚血养胎，气血更虚，气虚则清阳不升，血虚则脑失所养而眩晕；或因平素肝阴不足，肝阳偏亢，孕后血聚养胎，阴血益亏，阴不潜阳，肝阳上扰清窍而眩晕。前者症见头目眩晕，面色（白光）白或萎黄，心悸少寐，倦怠懒言等，宜气血双补，用十全大补丸加肉桂，加白芷，制首乌；后者症见头目昏眩，甚或突然不醒，醒后神志如常，面红目赤，胁胀口苦，耳鸣肢麻等，治宜育阴平肝，方用一贯煎去川楝，加白芍、石决明，或用杞菊地黄汤。引外亦有因痰浊壅盛，上扰蒙蔽清窍者，症见眩晕且头重胸闷泛恶，时时吐痰，时发眼花不能站立，片刻又复如常者，治宜化湿祛痰，方用半夏白术天麻汤。肝阳上亢、痰浊壅盛者治不及时或治不得法，可发展为子痫，应予注意。

②出《叶氏女科证治》卷二。又名子眩、妊娠眩晕。详见子眩条。

上一页：子脏
下一页：子痈


子痈 《中医词典》z~其他

子痈

病名。睾丸部位之化脓性感染。见《外科证治全生集》卷一。该证有急、慢性之分。急发者，多因湿热下注，气滞血凝所致。其发多为一侧睾丸肿硬，疼痛剧烈，灼热，阴囊皮肤因肿胀睾丸而紧张光亮。治宜清利湿热，疏肝理气，多选用龙胆泻肝汤，可加用桔核、荔枝核、川楝子。或用枸橘汤加柴胡、黄芩、山栀。外敷以金黄膏为佳。若不能消散者，则可切开排脓，或已破溃脓出，可按外痈治疗。慢性者，多为肝肾阴亏，痰湿之邪凝聚而成。其证睾丸肿大，形较坚硬，便疼痛不甚剧烈，阴囊亦不红不热，发病缓慢，病程或可数月乃至数年。若成脓破溃，则脓稀难愈易成瘘窦，缠绵不愈。治宜滋补养阴除湿，方选滋阴除湿汤加小金丹内服，外用冲和膏。或参见漏条。急性者相当于一般化脓性感染，慢性者则相当于特殊性化脓感染，例如睾丸结核等病。

上一页：子晕
下一页：子瘖（yīn音）


子瘖（yīn音） 《中医词典》z~其他

子瘖（yīn音）

病名。出王肯堂《胎产证治》。亦名身重瘖、哑胎、妊娠失音、妊娠不语。指妊娠后期出现声音嘶哑或不能发声的一种病症。《素问·奇病论》：“人有重身，九月而瘖。”本病多发生在妊娠九月左右，因胎儿增大，胞脉受阻，肾脉不通，肾阴不能上承，以致逐渐或突然发病。如无其他症状，一般不需治疗，待分娩后，胞络通，肾水上滋舌本，其音自复。如音嘶而兼见咽喉干燥，颧红。掌心灼热，头晕耳鸣等，治宜滋肾益阴，用六味地黄丸加减以生其津，津足则荣舌本，自然发声。宣窍开发之治不宜于本证。

上一页：子痈
下一页：《子仪本草经》


《子仪本草经》 《中医词典》z~其他

《子仪本草经》

本草著作。见荀（日^助）《中经薄》。一卷。子仪系扁鹊弟子。原书已佚。

上一页：子瘖（yīn音）
下一页：子眩


子眩 《中医词典》z~其他

子眩

病名。郑玉峰《万金方》：“妊娠头眩躁闷，不能举动，心震不安，名曰子眩。”子眩亦名子晕、妊娠眩晕。症见妊娠中、晚期，出现头痛眩晕、耳鸣眼花、心烦急躁等，甚则忽然昏倒不省人事。四肢抽搐，牙关紧闭，双目上视，少时自醒，又若常人。亦有醒后复发，甚至昏迷不醒，则称为“子痫”。本病多因肝肾阴虚，肝阳偏亢，上扰清窍所致。治宜养阴清热，平肝潜阳。治用一贯煎，或天麻钩藤汤，或杞菊地黄丸等。详参子晕条。

上一页：《子仪本草经》
下一页：子悬


子悬 《中医词典》z~其他

子悬

病名。《妇人大全良方》卷十二：“紫苏饮治妊娠胎气不和，怀胎迫上胀满疼痛，谓之子悬。”亦名子朝、胎气上逆、胎上逼心、胎气上逼。症见妊娠期中胸腹胀满，甚则喘急疼痛，烦躁不安。多因平素肾阴不足，肝失所养，孕后阴亏于下，气浮于上，冲逆心胸所致。治宜理气安胎，用紫苏饮。喘加桑白皮，烦躁不安加黄芩。

上一页：子眩
下一页：子痫


子痫 《中医词典》z~其他

子痫

病名。《诸病源候论》卷四十二：“体虚受风，而伤太阳之经，停滞经络，后复遇寒湿相搏，发则口噤背强，名之为痉。妊娠而发者……名子痫。”亦名子冒、子晕、妊娠痉、妊娠风痉、风痉、妊娠痫症、儿晕、儿风、儿痉、胎风。症见妊娠期突然昏仆，四肢抽搐，双目直视，牙关紧闭，口吐白沫，面色青紫等，少时自醒，醒后又复发的病症，此又称子痫发作。而在发作之前，每见剧烈头痛、眩晕，视物模糊、恶心、四肢震颤、下肢浮肿等，为子痫先兆，应预防子痫发生。此症多由平素肝肾阴虚，孕后聚血养胎，阴血益虚，阴虚阳亢，导致肝风内扰，虚火上炎，引动心火，风火相扇所致。治宜平肝潜阳，滋阴清热。方用羚羊角散，或天麻钩藤汤。若痰涎壅盛，喉中痰鸣，目吊口噤者，治宜清热涤痰，上方加竹沥、胆南星；若抽搐不止，昏不识人者，配合针灸急救，抽搐不止，针曲池、承山、太冲；昏不识人，针人中、内关、百会、风池、涌泉；牙关紧闭，针下关、颊车。参见先兆子痫条。

上一页：子悬
下一页：子午寅申主火


子午寅申主火 《中医词典》z~其他

子午寅申主火

运气术语。以十二支分主六气，则子午寅申主火热（暑）之气。《素问·五运行大论》：“子午之上，少阴主之，……寅申之上，少阳主之。”所指即为少阴君火与少阳相火。

上一页：子痫
下一页：子午流注逐日按时定穴歌


子午流注逐日按时定穴歌 《中医词典》z~其他

子午流注逐日按时定穴歌

针灸歌诀名。出《针灸大全》。该歌诀为十首七言韵语，内容按十天干分述各日时子午流注用穴。后记曰：“余今将流注按时定穴，编成歌括十一首，使后之学者易为记诵，临用之时，不待思忖。”以后《针灸聚英》、《针灸大成》等书均转载，为子午流注配穴法的主要歌诀。

上一页：子午寅申主火
下一页：《子午流注针经》


《子午流注针经》 《中医词典》z~其他

《子午流注针经》

针灸著作。三卷。约12世纪初金·何若愚撰于1153年。后经金·阎明广注释。卷上为流注指微赋、流注经络井荥说、平人气象论经隧周环图及十二经脉的循行，主病图形；卷中论子午流注；卷下为井荥歌诀及图。书中探经络之原，求针刺之理，阐述营卫之清浊、区分孔穴之部位。强调人体经脉气血的流注、开合随干支配合的不同日时而变化。是既知最早的一种论述子午流注学说的专书。后世针灸发展上出现的飞腾八法或灵龟八法盖源于此。其主要内容在后代针灸书中多有收载。本书现存《针灸四书》本及抄本。

上一页：子午流注逐日按时定穴歌
下一页：子午流注针法


子午流注针法 《中医词典》z~其他

子午流注针法

①按时配穴法。系以日时干支推算人体气血流注盛衰的时间，据此选配各经五输穴进行针刺治疗。见《子午流注针经》。子午，表示昼夜时间的变化；流注，表示气血的运行。气血循经运行随着时间变化而有盛有衰，气血盛时穴“开”；气血衰时穴“阖”。《针灸大全》载《子午流注逐日按时定穴歌》，对开穴有具体记载。总的原则：阳日、阳时取阳经五输穴；阴日、阴时取阴经五输穴。日时干支逢单为阳，逢双为阴。十天干配合脏腑和经脉，即甲胆、乙肝、丙小肠、丁心、戊胃、己脾、庚大肠、辛肺、壬膀胱，癸肾，三焦、心包络并入壬、癸。例如甲日甲戌时开取胆经井穴足窍阴；丙子时开小肠经荥穴前谷；戊寅时开胃经输穴陷谷，同时取胆经原穴丘墟，称为返本还原；庚辰时开大肠经经穴阳溪；壬午时开膀胱经合穴委中，甲申时则开三焦经荥穴液门，称为气纲三焦。又如乙日乙酉时开取肝经井穴大敦；丁亥时开心经荥穴少府；己丑时开脾经输穴太白，同时取肝经原穴太冲；辛卯时开肺经经穴经渠；癸巳时开肾经合穴阴谷；乙未时则开心包经荥穴劳宫，称为血归包络。阳日阴时或阴日阳时无开穴（闭、阖），则可取其相合日干的开穴，如甲日与己日通用，乙与庚、丙与辛、丁与壬、戊与癸等，称做夫妻互用。若相合时均无开穴，可取十二经的子母补泻穴，称为子母互用。本法以日期的天干为主，因称纳甲（干）法；以时辰地支为主的子母补泻配穴则称纳子（支）法。参见各该条。

②针法著作。承淡安等编。书中阐解子午流注学说在针法上的应用。1957年由江苏人民出版社出版。

上一页：《子午流注针经》
下一页：子午法


子午法 《中医词典》z~其他

子午法

针刺补泻法之一。即捻转补泻法。《席弘赋》：“左右捻针寻子午。”转针时，大指向前推为从子位到午位，大指退后为从午位到子位。《医学入门》对“子午”的注释：“从子至午，左行为补；从午至子，右行为泻。”《伤寒活人书》：“凡妇人病，法当针期门，不用行子午法，恐缠脏膜引气上。”意指多用转针易致缠裹滞气。

上一页：子午流注针法
下一页：子午捣臼


子午捣臼 《中医词典》z~其他

子午捣臼

针刺手法之一。出《金针赋》。其法进针得气后，先紧按慢提，左转九次，再紧提慢按，右转六次。如此反复多次，能导引阴阳之气，治疗水肿、气胀等症。

上一页：子午法
下一页：子午补泻


子午补泻 《中医词典》z~其他

子午补泻

针刺补泻法之一。即左右捻转补泻。左转为顺转，从子位转向午位；右转为逆转，从午位退向子位。《针灸大成》：“此乃宣行荣卫之法也。故左转从子，能外行诸阳；右转从午，能内行诸阴。”又：“男子……以阳为主，故左转顺阳，为之补；右转逆阳，为之泻。女子……以阴为主，故右转顺阴，为之补；左转逆阴，为之泻。此常法也。然病有阴阳寒热之不同，则转针取用出入当适宜所宜。假令病热则刺阳之经，以右为泻，以左为补；病寒则刺阴之经，以右为补、左为泻。此盖用阴和阳、用阳和阴，通变之法也。”参见捻转补泻条。

上一页：子午捣臼
下一页：子午八法


子午八法 《中医词典》z~其他

子午八法

子午流注针法和灵龟八法的合称。《医学入门》：“言子午八法者，子午流注兼奇经八法也。”

上一页：子午补泻
下一页：子痛


子痛 《中医词典》z~其他

子痛

病名。

①见周登庸《续广达生篇》。指妊娠腹痛。

②徐灵胎《女科指要》：“妊娠心痛而风痰冷饮交结于胃之上口，名曰子痛。”则指胃脘痛。

上一页：子午八法
下一页：子啼


子啼 《中医词典》z~其他

子啼

病名。出王肯堂《胤产全书》。亦名子鸣、儿啼、腹啼、鸣胎、胎哭、腹哭钟鸣、钟鸣。指孕妇因气虚或胎热不安，以致腹中有声如钟鸣者。参见子鸣条。

上一页：子痛
下一页：子死腹中


子死腹中 《中医词典》z~其他

子死腹中

病名。《诸病源候论》卷四十三：“下产时未到，秽露已尽，而胎枯燥，故子死腹中。”又称胎死腹中，死胎，多因跌扑闪挫，气血逆乱；母患热病，热毒伏于冲任；误服毒药，药毒伤胞；母体素虚，冲任气血虚少；胎儿脐带缠颈，气绝致死等，致胎儿死于母体内。必须急下死胎。参见死胎不下条。

上一页：子啼
下一页：子死产门难产


子死产门难产 《中医词典》z~其他

子死产门难产

病名。指产门未开，死胎堵塞在产道，娩出发生困难。《傅青主女科》卷下：“妇人有生产三四日，儿已到产门，交骨不开，儿不得下。子死而母未亡者，服开骨之药不验，当有死亡之危。……治但救其母，而不必顾其子矣。然死子在产门塞其下口，亦有致母死亡之患。宜用推送之法。补血以生水，补气以生血，使气血两旺，死子可出而存母命也。倘徒用降子之剂以坠之，则死子未必下，而母气先脱矣，非救援之善者也。山亲见此等之症，常用救母丹活人颇多，故志之。（方药：人参一两、当归二两酒洗、川芎一两、益母草一两、赤石脂一钱、芥穗三钱炒黑）。”

上一页：子死腹中
下一页：子嗽


子嗽 《中医词典》z~其他

子嗽

病名。《女科百问》第六十九问“妊娠而嗽者，谓之子嗽。”又名子呛、妊娠咳嗽。多因孕后血聚养胎，阴虚火动，或痰饮上逆，外感风寒所致，由于肺气失宣，气机不畅，发为咳嗽。阴虚火动者，兼见潮热颧红，短气乏力，治宜滋阴清热，用麦味地黄丸加减；痰饮上逆者，兼见咳嗽痰多，胸闷心烦，治宜理气化痰，用二陈汤加减；外感内寒者，咳嗽而兼鼻塞流涕，发热恶寒，治宜解表宣肺，用杏苏散。

上一页：子死产门难产
下一页：子水气


子水气 《中医词典》z~其他

子水气

病名。赵贞观《绛雪丹书》：“凡胎成三月后，两足渐肿至腿膝，行步难甚以致喘闷，饮食不美，状似水气，至于脚指出黄水，名曰子水气。”即子气。详该条。

上一页：子嗽
下一页：子水不利


子水不利 《中医词典》z~其他

子水不利

病证名。赵贞观《绛雪丹书》：“妊娠胸腹胀满，或遍身浮肿，小便艰涩，名曰子水不利。”参见妊娠肿胀条。

上一页：子水气
下一页：子舌胀


子舌胀 《中医词典》z~其他

子舌胀

病名。《儒门事亲》卷三：“热结于舌下，复生一小舌子，名曰子舌胀。”本病由舌下血脉肿胀而形成。宜结合全身情况辨证施治。详见重舌条。

上一页：子水不利
下一页：子舌


子舌 《中医词典》z~其他

子舌

①病名。《景岳全书》卷二十六：“以舌下肿出如舌，故曰重舌，又谓之子舌。”系因舌下血脉肿胀而形成。宜结合全身情况辨证施治。参见重舌条。

②人体部位名。系指会厌。《喉白阐微·杂说》：“会厌俗名子舌。”

上一页：子舌胀
下一页：子呛


子呛 《中医词典》z~其他

子呛

病名。出《大生要旨》卷二。即子嗽。详该条。

上一页：子舌
下一页：子气


子气 《中医词典》z~其他

子气

病名。《妇人大全良方》卷十五：“妊娠自三月成胎之后，两足自脚面渐肿腿膝以来，行步艰辛，以至喘闷，饮食不美，似水气状，至于脚指间有黄水出者，谓之子气，直至分娩方消。”多因脾肾阳虚，脾不健运；或抑郁气滞，阻碍气机升降，导致水湿内蕴，流注于下。脾肾阳虚治宜温阳健脾利水，方用全生白术散加减；气滞宜理气化湿，方用天仙藤散；湿盛者，宜温阳健脾燥湿，用赤苓汤。

上一页：子呛
下一页：子疟


子疟 《中医词典》z~其他

子疟

病名。指怀孕期间患疟疾。出《盘珠集胎产症治》。即妊娠疟。详该条。

上一页：子气
下一页：子母疟


子母疟 《中医词典》z~其他

子母疟

病名。疟疾之一。疟疾日一作，夜一作者，或间日疟，到期一日二次发作者。见《医略十三篇》卷九。

上一页：子疟
下一页：子母补泻


子母补泻 《中医词典》z~其他

子母补泻

针刺补泻法之一。指脏腑、经络发生病变时，视病情的虚实予以补母或泻子的方法。《难经·六十九难》：“虚则补其母，实则泻其子。”其法将井、荥、输、经、合五输穴按五行相生次序，分属木、火、土、金、水，又依生我者为母、我生者为子的规律，补法选用母穴，泻法选用子穴。如肺经虚证，可补本经（金）母穴太渊（土），或母经（脾经）的穴位，称虚则补其母（土生金）；而肺经实证，则泻本经（金）子穴尺泽（水），或子经（肾经）的穴位，称实则泻其子（金生水）。

上一页：子母疟
下一页：子母


子母 《中医词典》z~其他

子母

五行学说术语。五行中之相生者，我生者为子，生我者为母，任何一行都有我生与生我两方面的关系。如手太阴肺属金，足少阴肾属水，金生水，则肾为肺之子，肺为肾之母，两者为子母关系。余类推。《难经·十八难》：“此皆五行子母，更相生养者也。”

上一页：子母补泻
下一页：子鸣


子鸣 《中医词典》z~其他

子鸣

病名。《傅青主女科》：“妊娠怀胎至七八个月，忽然儿啼腹中，腰间隐隐作痛，人以为胎热之过也，谁知是气虚之故乎……病名子鸣。”治宜补气为主，佐以生津益血，用扶气止啼汤：人参、黄芪、麦冬、当归、橘红、甘草、花粉。即子啼。详该条。

上一页：子母
下一页：子门


子门 《中医词典》z~其他

子门

人体部位名。出《灵枢·水胀》：“石瘕生于胞中，寒气客于子门，子门闭塞，气不得通，恶血当泻不泻，衃以留止，日以益大，状如怀子，月事不以时下。”子门当指子宫颈口。《类经》：“子门，即子宫之门。”

上一页：子鸣
下一页：子冒


子冒 《中医词典》z~其他

子冒

病名。指妊娠期间出现口噤背强之症。《诸病源候论》卷四十二“妊娠痉候……亦名子痫，亦名子冒也。”详子痫条。

上一页：子门
下一页：子满


子满 《中医词典》z~其他

子满

病名。《诸病源候论》卷四十一：“胎间水气子满体肿者，此由脾胃虚弱，脏腑之间，有停水，而挟以妊娠故也。”症见妊娠而遍身浮肿，腹满兼喘。多因平素脾肾阳虚，水湿泛滥，孕至六七月，胎体渐长，胎气壅塞，以致影响气机升降，运化输布失常所致。治宜温阳健脾，理气行水。用五苓散加葶苈子，或鲤鱼汤。《叶氏女科证治》：“妊娠五、六月间，腹大异常，胸膈胀满，小水不通，遍身浮肿，名曰子满。此胞中畜水也，若不早治，生子手足必然软短，形体残疾，或水下即死，宜鲤鱼汤。”参见胎水肿满条。

上一页：子冒
下一页：子淋


子淋 《中医词典》z~其他

子淋

病名。《诸病源候论》卷四十二：“妊娠之人，胞系于肾，肾患虚热成淋，故谓子淋也。”亦称妊娠小便淋痛。多因孕妇有阴虚、实热、湿热、气虚等原因，致使膀胱气化不行，出现小便频数，点滴而下，淋漓疼痛等症状。阴虚者兼见两颧潮红，心烦不宁，治宜清热滋阴通淋，用知柏地黄丸；实热者，兼见口苦、口渴，口舌生疮，治宜清热泻火通淋，用导赤散；湿热者，兼见肢体倦怠，小便涩痛，治宜清热利湿通淋，用五淋散；气虚者，兼见小便不能制约，溺后痛甚，治宜益气止淋，用益气止淋汤（《女科正宗》：人参、黄芪、白术、茯苓、麦冬、益智仁、升麻、甘草）。

上一页：子满
下一页：子痢


子痢 《中医词典》z~其他

子痢

病证名。《叶氏女科证治》卷二：“妊娠下痢，名曰子痢。”

上一页：子淋
下一页：子户肿胀


子户肿胀 《中医词典》z~其他

子户肿胀

病证名。见《最新三字达生续编》。即妇女前阴肿胀。参见阴户肿痛条。

上一页：子痢
下一页：子户旁生肿块


子户旁生肿块 《中医词典》z~其他

子户旁生肿块

病证名。陆成一《女界须知》：“湿痰下流，子户旁生肿块，针破出白脓，即消无瘢，又但肿而不痛，知无热毒，用煅白螺蛳壳、南星、半夏、柴胡、甘草、曲糊为丸服。”

上一页：子户肿胀
下一页：子户


子户 《中医词典》z~其他

子户

①人体部位名。出《脉经》卷九。即妇女前阴。

②经穴名。出《针灸甲乙经》。气穴穴之别名。

③出《千金要方》。即水道穴，见胞门子户条。

上一页：子户旁生肿块
下一页：子宫穴


子宫穴 《中医词典》z~其他

子宫穴

经外穴名。出《针灸大全》。原说在“中极两旁各二寸”，今据《针灸大成》定位于在下腹部，当脐中下4寸，中极旁开3寸。有腹内、外斜肌，腹横肌；胸壁浅动、静脉，髂腹下调经及其伴行的动、静脉。主治妇女不孕，月经不调，痛经，阴挺，及阑尾炎，盆腔炎，鼻丸炎等。直刺1.5-2寸，孕妇禁针。艾炷灸3-5壮；或艾条灸5-15分钟。

上一页：子户
下一页：子宫外妊娠


子宫外妊娠 《中医词典》z~其他

子宫外妊娠

现代医学病名。简称宫外孕，又名异位妊娠。是指子宫体腔以外部位的妊娠，以输卵管妊娠为多见。临床表现有停经，早孕反应，腹痛或发作性小腹部疼痛，阴道出血，腹腔内出血，贫血，休克等症状。多属瘀血内停，气机阻滞之实证。宜采用中西医结合辨证治疗。一般分为三型：

①休克型：腹痛剧烈，面色苍白，头出冷汗，四肢厥逆，血压下降，脉象沉细而弱，症属正虚邪实，治以回阳救逆，佐以扶正，活血化瘀之法，用参附汤加丹参、赤芍、乳香、没药，并配合输血补液治疗。

②不稳定型：腹痛反复发作，病情不稳定，胚胎未死，常伴有不同程度的贫血，属瘀血内停少腹之实证，宜活血化瘀止痛，用《医学衷中参西录》活络效灵丹加减。若兼寒证表现有形寒肢冷者加桂、附之类以温经回阳；兼热症表现有发热腹痛拒按者，加金银花、连翘、蒲公英以清热解毒；兼腹实证者表现有大便秘结，腹胀鼓肠加大黄、枳实、芒硝、胀甚者加川楝子、木香、玄胡。

③包块型：胚胎已死，病情稳定，盆腔形成血肿。症属瘀血内结，治宜活血化瘀，方用活络效灵丹加三棱、莪术、穿山甲等。总之，此证应在严密观察中进行治疗。如休克不能纠正，或疑似间质部妊娠，胚胎继续存活，或并发肠梗阻者，应行开腹手术治疗。

上一页：子宫穴
下一页：子宫脱垂


子宫脱垂 《中医词典》z~其他

子宫脱垂

病名。又名子宫脱出、阴脱、阴（疒^颓）、瘣疾、子宫不收、子肠不收。欲称吊茄子、（疒^颓）葫芦。亦属阴挺、阴痔范围内。指妇女子宫下坠，甚至脱出阴道口外。症见子宫下垂或脱出阴道口外，甚则连同阴道壁或膀胱直肠一并膨出。多由气虚下陷，带脉失约，冲任虚损，或多产、难产、产时用力过度，产后过早参加重体力劳动等，损伤胞络及肾气，而使子宫失于维系所致。如兼见少气懒言，面色（白光）白，少腹空坠等，症属气虚，宜补气升阳，用补中益气汤；兼见头晕耳鸣，腰膝腿软等症属肾虚，治宜补肾益气，用大补元煎加鹿角胶、升麻、枳壳。如子宫脱垂因摩擦损伤或邪毒感染，局部有红肿溃烂，黄水淋漓，阴门肿痛，小便赤数等症，宜清热利湿，用龙胆泻肝汤，外用熏洗方：苦参、蛇床子、黄柏、乌梅，五倍子水煎，先熏后洗。针灸可刺维胞、子宫、三阴交等穴。

上一页：子宫外妊娠
下一页：子宫颈炎


子宫颈炎 《中医词典》z~其他

子宫颈炎

现代医学病名。今中西医结合临床常用。是子宫颈的急性或慢性炎症病变。急性炎症表现为宫颈局部充血、水肿、上皮脱落、坏死，甚至形成溃疡，带下量多、呈脓样。慢性子宫颈炎包括宫颈糜烂、息肉、肥大和潴留囊肿等，带下量亦多，有时呈脓性或血性，常伴有腰酸腹痛，下腹坠痛等症状。急、慢性炎症均属带下病范畴，可根据带下的色、质、气味、症状等辨证治疗，可参见黄带、赤带、青带、黑带各条。宫颈局部上药可用胆矾散（取新鲜猪胆，以酒精消毒外囊，再取明矾100克煅烧，去其结晶水研碎与新鲜胆汁100毫升，调成糊状，置60℃烘干研碎过筛，防止污染）外敷，以3-7天为一疗程。

上一页：子宫脱垂
下一页：子宫肌瘤


子宫肌瘤 《中医词典》z~其他

子宫肌瘤

现代医学病名。由子宫平滑肌，结缔组织、腺体组成的实质性良性肿瘤。可发生在子宫肌间、粘膜下或浆膜下，大小不等。单发或多发。根据肿瘤的大小，生长部位不同，临床常伴有月经过多，痛经，带下，腹部肿块，不孕，贫血等症状。此病属中医崩漏、症瘕、石瘕范畴。临床多用行气破血、软坚消积之法，攻补兼施，辨证治疗。如用桂枝 茯苓丸加减等。根据病情需要，亦可采用手术治疗。

上一页：子宫颈炎
下一页：子宫不收


子宫不收 《中医词典》z~其他

子宫不收

病名。出《世医得效方》卷十五。即子宫脱垂。详该条。

上一页：子宫肌瘤
下一页：子宫


子宫 《中医词典》z~其他

子宫

人体部位名。出《神农本草经》紫石英条。又名胞宫、子脏、子处、女子胞、胞脏、血脏。是女子排出月经和孕育胎儿的器官，属奇恒之府。位于带脉之下，小腹之中，前有膀胱，后有直肠，下端伸入阴道。在脏腑和天癸、冲、任、督、带共同作用下，完成其生理功能。

上一页：子宫不收
下一页：子烦


子烦 《中医词典》z~其他

子烦

病名。出王肯堂《胤产全书》。亦名妊娠子烦。多因火热乘心，以致心惊胆怯，烦闷不安。或因素体阴血不足，孕后聚血养胎，阴血虚亏，心火偏亢所致，症见五心烦热，口干咽燥，干咳无痰等症，治宜清热养阴，安神除烦，方用人参 麦冬散（《妇科心得》：人参、麦冬、竹茹、茯苓、黄芩、知母、生地、炙甘草）；或因素有痰饮，孕后阳气偏盛，阳盛则热，痰热互结而上扰心肺，则心烦而兼见头晕心悸，脘闷呕吐，痰多等症，治宜清热涤痰，用竹沥汤（《妇科心得》：竹沥、麦冬、黄芩、茯苓、防风）加减；若心烦而兼见两胁胀痛，乃肝郁所致，宜疏肝解郁、除烦，用逍遥散加减。

上一页：子宫
下一页：子翻胃症


子翻胃症 《中医词典》z~其他

子翻胃症

病证名。《续广达生篇》卷二：“妊娠呕吐不已，数月不思饮食，精神如常，非恶阻，名子翻胃症。”

上一页：子烦
下一页：子盗母气


子盗母气 《中医词典》z~其他

子盗母气

五行学说术语。用五行相生的母子关系来说明五脏之间的病理关系。如脾土为母，肺金为子，肺气虚弱，可发展为脾失健运。是为子盗母气。

上一页：子翻胃症
下一页：子处


子处 《中医词典》z~其他

子处

人体部位名。出《灵枢·五色》：“面王以下者，膀胱子处也。”子处即子宫。《类经》卷六《色脏部位脉病易难》注：“子处，子宫也。”

上一页：子盗母气
下一页：子朝


子朝 《中医词典》z~其他

子朝

病名。《胎产证治录》：“孕妇胎气上攻，心腹胀满作痛，名曰子朝，宜服顺气安胎饮。”参见子悬条。

上一页：子处
下一页：子肠不收


子肠不收 《中医词典》z~其他

子肠不收

病名。何梦瑶《妇科辑要》：“子宫脱出，又名子肠不收。”详子宫脱垂条。

上一页：子朝
下一页：子病


子病 《中医词典》z~其他

子病

病名。《妇人大全良方》卷十二：“妊娠恶阻病，《产宝》谓之子病。”即恶阻。详该条。

上一页：子肠不收
下一页：子


子 《中医词典》z~其他

子

⑴生殖，生育。《素问·上古天真论》：“人年老而无子者，材力尽邪？”

㈡儿女，胎孕。《素问·阴阳别论》：“阴搏阳别，谓之有子。”

⑶把……看作自己的儿女。《灵枢·九针十二原》：“余子万民，养百姓。”

㈣指核仁类颗粒状器物。《素问·三部九候论》：“瞳子高者，大阳不足。”

⑸你，第二人称代词。《灵枢·官能》：“余司诵之，子听其理，非则语余。”

⑹人的通称。如男子，女子。⑺男子的美称或尊称。如君子，夫子。⑻十二地支的第一位。常用以纪时日或年月。《素问·六微旨大论》：“天气始于甲，地气始于子，子甲相合，命曰岁立。”

⑼指代北方。《灵枢·卫气行》：“子午为经，卯酉为纬。”

⑽我生者，与“母”相对。《难经·六十九难》：“虚则补其母，实则泻其子。”

⑾植物的种子。如杏子。⑿禽类动物的蛋。如鸡子。

上一页：子病
下一页：髭发


髭发 《中医词典》z~其他

髭发

病名。

①系指颊部发生的痈疽。

②系指痄腮。又名含腮疮。多由阳明温毒邪热炽盛，热毒结于腮部所致。治宜清热泻火，消肿解毒。方用普济消毒饮加减。

上一页：子
下一页：髭疔


髭疔 《中医词典》z~其他

髭疔

病名。系指髭中生有疔疮的病证。《证治准绳·疡科》卷二：“髭疔生于髭中。”上唇所生须曰髭。故髭疔为上须中生的疔疮。其证治参见疔疮条。

上一页：髭发
下一页：髭（zī，音资）


髭（zī，音资） 《中医词典》z~其他

髭（zī，音资）

口边的胡须。《灵枢·阴阳二十五人》：“血气盛则髭美。”

上一页：髭疔
下一页：滋阴熄风


滋阴熄风 《中医词典》z~其他

滋阴熄风

治疗学术语。指一种治法，即熄风法。是以滋阴为主，消除因阴虚而动风的治法。多由热邪久留，灼伤真阴。症见身热不甚但羁留不退、手足心热、面红、虚烦不眠、咽干口燥、神倦心慌，甚或耳聋、手足蠕动或抽搐，舌干绛少苔，脉虚数或细数等。方如大定风珠。

上一页：髭（zī，音资）
下一页：滋阴疏肝


滋阴疏肝 《中医词典》z~其他

滋阴疏肝

即和肝。详该条。

上一页：滋阴熄风
下一页：滋阴润燥


滋阴润燥 《中医词典》z~其他

滋阴润燥

即养阴润燥。详该条。

上一页：滋阴疏肝
下一页：滋阴平肝潜阳


滋阴平肝潜阳 《中医词典》z~其他

滋阴平肝潜阳

治法之一。指治疗阴虚而肝阳上扰的方法。肝阴虚或肾阴虚均能发生肝阳上扰，出现头痛、眩晕、耳鸣耳聋、性急易怒、面部烘热、口燥咽干、虚烦不眠，舌质红，脉细弦数等症。滋肝肾之阴，用熟地、枸杞、山茱萸、女贞子、旱莲草等；平肝可用钩藤、菊花、天麻、僵蚕等；潜阳可用牡蛎、石决明、磁石等。

上一页：滋阴润燥
下一页：滋阴利湿


滋阴利湿 《中医词典》z~其他

滋阴利湿

治法之一。即治疗湿热伤阴，小便不利的方法。症见口渴饮水、小便不利、或咳嗽呕恶、心烦不寐，方如猪苓汤。

上一页：滋阴平肝潜阳
下一页：滋阴解表


滋阴解表 《中医词典》z~其他

滋阴解表

即养阴解表。详该条。

上一页：滋阴利湿
下一页：滋阴降火


滋阴降火 《中医词典》z~其他

滋阴降火

治法之一。即治疗肾阴亏损而肾火偏亢的方法。症见骨蒸潮热、两颧发红、耳鸣盗汗、咳嗽咯血、吐血、烦热易饥，舌红脉数等。立法以滋肾益精为主，佐以知母、黄柏、牡丹皮等以降火坚阴，或辅以山茱萸、煅龙骨、煅牡蛎以固涩肾精。

上一页：滋阴解表
下一页：滋阴


滋阴 《中医词典》z~其他

滋阴

治法之一。即补阴、养阴、益阴。是治疗阴虚证的方法。症见形体消瘦、头晕耳鸣、唇赤颧红、虚烦失眠、潮热盗汗、喘咳咯血、遗精、舌红少苔，脉细数等。常用方如六味地黄丸、左归丸、补阴丸等；常用药如天门冬、麦门冬、石斛、沙参、玉竹、龟板、鳖甲、旱莲草、女贞子等。参见补阴条。

上一页：滋阴降火
下一页：滋养胃阴


滋养胃阴 《中医词典》z~其他

滋养胃阴

治法之一。治疗胃阴不足的方法。此症见口干舌燥、饥不欲食、脘腹不舒、大便秘结、小便短少、舌红少苔、脉细数等。常用方如益胃汤。常用药如北沙参、麦冬、石斛、玉竹等药。

上一页：滋阴
下一页：滋养肝肾


滋养肝肾 《中医词典》z~其他

滋养肝肾

治法之一。治疗肝肾阴虚的方法。其证包括头晕面红、眼花耳鸣、腰部酸痛、咽干、夜卧不安，或有盗汗、尿少色黄，舌红苔少，脉弦细等。方如杞菊地黄丸。

上一页：滋养胃阴
下一页：滋水涵木


滋水涵木 《中医词典》z~其他

滋水涵木

治疗学术语。即一种治法。运用滋肾阴而达到牵制肝阳的治疗方法。适用于肾阴亏、肝阴虚、肝火有余的证候。症见头目眩晕、眼干发涩、耳鸣颧红、口干、五心烦热、腰膝酸软、男子遗精、妇女月经不调，舌红苔少，脉细弦数等，可用干地黄、山茱萸、枸杞子、玄参、龟板、女贞子、何首乌等药。

上一页：滋养肝肾
下一页：滋补育阴


滋补育阴 《中医词典》z~其他

滋补育阴

参补肾阴。详该条。

上一页：滋水涵木
下一页：滋补肾阴


滋补肾阴 《中医词典》z~其他

滋补肾阴

参补阴、强阴条。

上一页：滋补育阴
下一页：滋补


滋补 《中医词典》z~其他

滋补

即用滋养强壮、浓郁厚味的药物填补肾阴的治法。参补阴条。

上一页：滋补肾阴
下一页：嗞煎


嗞煎 《中医词典》z~其他

嗞煎

病证名。指小儿烦躁的表现。《婴童百问》：“嗞煎者，心经有热，精神恍惚，内烦不安，心烦则渴，自然生惊。”治宜清心退热，通利小便。热重者用黄连解毒汤，轻者用导赤散。

上一页：滋补
下一页：资生廓


资生廓 《中医词典》z~其他

资生廓

眼的八廓名称之一。系据相应脏腑的功能予以命名。由于脾胃具有腐熟水谷，吸收运送营养物质，增补元气的功能，人体赖以生存，故名资生廓。《目经大成》卷一有：“脾胃相为表里，主腐熟水谷，保合太和，司培元气，曰资生廓。”

上一页：嗞煎
下一页：资脉


资脉 《中医词典》z~其他

资脉

经穴别名。出《针灸甲乙经》。即瘈脉。见该条。

上一页：资生廓
下一页：琢齿


琢齿 《中医词典》z~其他

琢齿

自我推拿方法名。即叩齿法。《诸病源候论·齿虫候》：“琢齿二七过，使人丁壮有颜色，去虫而牢齿。”

上一页：资脉
下一页：着肤灸


着肤灸 《中医词典》z~其他

着肤灸

灸法之一。即直接灸。见该条。

上一页：琢齿
下一页：着痹


着痹 《中医词典》z~其他

着痹

病证名。又名湿痹。出《素问·痹论》。详湿痹条。

上一页：着肤灸
下一页：浊者为卫


浊者为卫 《中医词典》z~其他

浊者为卫

生理学名词。水谷精微中浓浊部分化生为卫气。《灵枢·营卫生会》：“人受气于谷，谷入于胃，以传与肺，五脏六腑皆以受气，其清者为营。浊者为卫。”

上一页：着痹
下一页：浊浴


浊浴 《中医词典》z~其他

浊浴

经外穴名。出《千金要方》。在第十胸椎棘突下，旁开后正中线2.5寸处。主治胆病惊恐，食欲不振，口舌无力等。斜刺0.5-1寸。艾炷灸3-7壮。或艾条灸5-15分钟。

上一页：浊者为卫
下一页：浊阴不降


浊阴不降 《中医词典》z~其他

浊阴不降

病因病理学名词。指饮食水谷不能被正常消化吸收和排泄的病机。多因脾胃阳气不足，升清降浊功能失调所致。症见胸闷腹胀，大便溏，小便黄及头重体困，食少纳呆，舌苔厚腻，脉滑等。治宜健脾祛湿，芳香化浊等。

上一页：浊浴
下一页：浊阴


浊阴 《中医词典》z~其他

浊阴

①指自然界质重阴浊有形之气。《素问·阴阳应象大论》：“清阳为天，浊阴为也。”

②指体内重浊下降或浓厚的物质。如水谷精微中的浓稠部分，饮食糟粕等。《素问·阴阳应象大论》：“清阳出上窍，浊阴出下窍；清阳发腠理，浊阴走五脏；清阳实四肢，浊阴归六腑。”

上一页：浊阴不降
下一页：浊邪害清


浊邪害清 《中医词典》z~其他

浊邪害清

病因病理学名词。指湿浊邪气阻遏清阳，蒙蔽头面清窍，出现神昏和听觉障碍的病机。《温热论》：“湿与温合，蒸郁而蒙蔽于上，清窍为之壅塞，浊邪害清也。”

上一页：浊阴
下一页：浊邪


浊邪 《中医词典》z~其他

浊邪

病因学名词。多指湿浊之邪。《金匮要略·脏腑经络先后病脉证并治》：“清邪居上，浊邪居下。”《温热论》：“浊邪害清也。”参湿浊条。

上一页：浊邪害清
下一页：浊涕


浊涕 《中医词典》z~其他

浊涕

证名。指鼻涕浓稠秽浊。常见于鼻渊等病，出《素问·气厥论》。多因肺、胆蕴热上熏鼻窍等所致、治宜化浊清热为主，方选辛夷苍耳散、温胆汤加减。

上一页：浊邪
下一页：浊气归心


浊气归心 《中医词典》z~其他

浊气归心

生理学名词。饮食精微浓浊部分归于心脏，由心再通过经脉输送到全身，说明心脏起着输送营养的总枢纽作用。《素问·经脉别论》：“饮食入胃，浊气归心，淫精于脉。”马莳注：“谷气入胃，其已化之气，虽曰精气，而生自谷气，故可名为浊气也。”

上一页：浊涕
下一页：浊气


浊气 《中医词典》z~其他

浊气

病因病理学名词。

①饮食水谷精微的浓浊部分。《素问·经脉别论》：“食气入胃，浊气归心，淫精于脉。”

②阴寒之邪。《灵枢·忧恚无言》：“两泻其血脉，浊气乃辟。”

③污浊之气。如呼出的废气，排出的矢气等。

④与清阳相对而言的重浊物质。《素问·阴阳应象大论》：“浊气在上，则生（月真）胀。”

⑤肠胃中有形的食物残渣。《灵枢·小针解》：“浊气在中者，言水谷皆入于胃，其精气上注于肺，浊溜于肠胃。”

上一页：浊气归心
下一页：浊害清和症


浊害清和症 《中医词典》z~其他

浊害清和症

病证名。指患痘疹后所引起的眼疾。症见：双目肿痛赤烂、视物昏蒙、迎风泪出、结星为翳等。多因痘疹浊毒，熏灼清净之府，上扰目窍而致。治宜解毒凉血化瘀为主。方选五味消毒饮、犀角地黄汤等加减。

上一页：浊气
下一页：浊


浊 《中医词典》z~其他

浊

病名。浊病的简称。又名赤白浊、二浊。

①指小便浑浊。见《丹溪心法》卷三。小便浑浊，色赤或有血者称赤浊，无血而色白者称白浊。《时方妙用》卷四：“浊者，小水不清也。”由湿热下注所致，湿胜于热则白，热胜于湿则赤，治宜清热利湿。

②指精浊。《证治准绳·赤白浊》谓“浊病在精道”，窍端常有浊物，淋漓不断而小便自清。以浊物之有血、无血，有赤浊、白浊之分。

③指小便浑浊与精浊。《证治汇补·便浊章》：“浊分精溺。”详见便浊、精浊条。本证见于慢性尿路感染、慢性前列腺炎及淋病等疾患。

上一页：浊害清和症
下一页：斫（zhuó琢）


斫（zhuó琢） 《中医词典》z~其他

斫（zhuó琢）

砍伐。《灵枢·五变》：“匠人磨斧斤砺刀，削斫材木。”

上一页：浊
下一页：灼痛


灼痛 《中医词典》z~其他

灼痛

病状名。指烧灼样疼痛。多见于阴虚火炽的胃脘痛，或热毒炽盛的疮疡、汤火伤等。

上一页：斫（zhuó琢）
下一页：灼热


灼热 《中医词典》z~其他

灼热

病状名。出《伤寒论·辨太阳病脉证并治》。指热势炽盛，如火烧烤的症状。手扪病人肌肤，有炙手感。见于多种热性病。

上一页：灼痛
下一页：卓雨农（1906-1965年）


卓雨农（1906-1965年） 《中医词典》z~其他

卓雨农（1906-1965年）

现代医家。四川成都人。十六岁随父学医，承家学，深研中医经典，学术造诣较深。1949年后，任成都中医学院妇科教研组主任、附属医院副院长。擅长妇科，与当地名医陆景庭、王朴诚等齐名。着有《中医妇科治疗学》、《中医妇科临床手册》、《论崩漏》。主编全国中医学院统编教材《中医妇科学讲义》。

上一页：灼热
下一页：卓伯融


卓伯融 《中医词典》z~其他

卓伯融

宋代医生。撰《妙济方》一卷，佚。

上一页：卓雨农（1906-1965年）
下一页：准头


准头 《中医词典》z~其他

准头

①经穴别名。出《医宗金鉴·刺灸心法要诀》。即素髎。参见该条。

②解剖部位。即鼻准。见《医学入门》。参见鼻准条。

上一页：卓伯融
下一页：肫痈


肫痈 《中医词典》z~其他

肫痈

病名。痈疽之发于大腿上肌肤深处者。《疮疡经验全书》卷三：“肫疽，肿高而硬，俗言此疽坚无脓，殊不知其因成脓在内，一时不能出皮肤，须用内托发出，方可用针刺破。”如确诊其已成脓者，应予立即切开引流，不可泥于古人内托待其自溃之局限，以免内陷之后患。余证治参见痈疽等条。

上一页：准头
下一页：缀法


缀法 《中医词典》z~其他

缀法

指连接断裂组织的一种方法。见《医宗金鉴》卷八十八。即乱发若干，放置瓦罐内，盐泥密闭罐口，以火煅使发成灰备用。处理时可乘新伤急蘸发灰于创口内，对好断裂组织，以消毒纱布敷盖，外以绷带包扎。该法古人原用于耳鼻等处撕裂或断离伤。现已很少用于临床。

上一页：肫痈
下一页：坠睛眼


坠睛眼 《中医词典》z~其他

坠睛眼

病证名。见《杂病源流犀烛》卷二十二。即坠睛。详见该条。

上一页：缀法
下一页：坠睛


坠睛 《中医词典》z~其他

坠睛

病证名。系指风寒上攻眼带，致目珠向下偏斜的病证。见《太平圣惠方》卷三十三。又名坠睛眼，类似今之麻痹性斜视。参见目偏视条。

上一页：坠睛眼
下一页：椎顶


椎顶 《中医词典》z~其他

椎顶

经外穴名。即崇骨。见该条。

上一页：坠睛
下一页：椎


椎 《中医词典》z~其他

椎

椎骨，又称脊椎骨。《素问·刺热篇》：“热病气穴：三椎下间主胸中热，四椎下间主鬲中热。”

上一页：椎顶
下一页：追虚逐实


追虚逐实 《中医词典》z~其他

追虚逐实

治疗学名词。出《伤寒论·辨太阳病脉证并治》。原指用灸法治阴虚内热证的错误方法，导致虚者更虚，实者更实。后世多引此语批评医生误用补泻，犯虚虚实实、更虚更实之忌。

上一页：椎
下一页：追蚀脓法


追蚀脓法 《中医词典》z~其他

追蚀脓法

外治法之一。指用化腐药外用于患处，以代替刀针排脓的方法。见《外科理例》卷一。书中有：“若疮疖脓成未破于上薄皮剥起者，当用破头代针之药安其上，以膏贴之。脓出之后，用搜脓化毒药；若脓血未尽，便用生肌药，务其早愈，则若毒气未尽，必再发。”追蚀脓法之用“使毒外泄而不内攻，恶肉易去，好肉易生也。”

上一页：追虚逐实
下一页：追蚀疮疽肿法


追蚀疮疽肿法 《中医词典》z~其他

追蚀疮疽肿法

外治法之一。即直接将腐蚀药撒于患处，腐蚀疮疡恶肉的一种方法。见《外科精义》卷上。该法能使疮疡毒气外泄，恶肉易去。常用方剂有白降丹、红升丹、五五丹等。适用于痈疽脓成未溃，或溃而疮口小；或腐肉不去肉芽不生者；或痔疮、瘰疬、赘疣等；或胬肉突出者。证治可参见疮疡掺药法和溃疡去腐法等。

上一页：追蚀脓法
下一页：追


追 《中医词典》z~其他

追

①补虚法。《素问·调经论》：“动气候时，近气不失，远气乃来，是谓追之。”王冰注：“追，言补也。”

②追逐邪气的泄法。《灵枢·九针十二原》：“其来不可逢，其往不可追。”

③寻求，推求。《素问·方盛衰论》：“追阴阳之变，章五中之情。”

④随，顺着。《灵枢·小针解》：“追而济之者，补也。”

⑤赶，紧跟着。《三国志·华佗传》：“郡守果大怒，令人追捉杀佗。”

上一页：追蚀疮疽肿法
下一页：撞红


撞红 《中医词典》z~其他

撞红

见《妇科易知》。指男女性交时，妇女月经适至，俗称撞红。

上一页：追
下一页：撞刺生翳外障


撞刺生翳外障 《中医词典》z~其他

撞刺生翳外障

病证名。系指由眼外伤引起的目翳。见《秘传眼科龙木论》。又名撞刺生翳。《银海精微》认为此症病因为：眼被撞刺之后。“痕伤受血灌溉，遂生血翳，碜涩泪出，红筋满目。”治宜清热消瘀，方用石决明散或经效散加减。

上一页：撞红
下一页：撞刺生翳


撞刺生翳 《中医词典》z~其他

撞刺生翳

病证名。见《世医得效方》卷十六。也即撞刺生翳外障。详见该条。

上一页：撞刺生翳外障
下一页：状如鱼脬


状如鱼脬 《中医词典》z~其他

状如鱼脬

病证名。系指气轮肿胀若鱼脬的病证。见《张氏医通》卷八。本病多由金火相搏所致。治宜清泻肺热，方用泻肺汤加减。参见状如鱼胞条。

上一页：撞刺生翳
下一页：状如鱼胞


状如鱼胞 《中医词典》z~其他

状如鱼胞

病证名。系指气轮肿起，不紫不赤，状若鱼胞的病证。出《证治准绳·杂病》。又名状如鱼脬、气胀、白睛浮壅。本病多因热邪壅遏于肺，气机不得宣畅所致。证见目之白睛肿胀，其色不赤紫，或仅见水红色，或只呈白色，其形若鱼胞状。严重者肿胀可高出黑睛。治宜泻肺清热，方用泻白散加减；或选用泻肺汤加减。

上一页：状如鱼脬
下一页：状如悬胆


状如悬胆 《中医词典》z~其他

状如悬胆

病证名。系指翳贯瞳神，上尖下大，状如悬胆的病证。出《证治准绳·杂病》。本病多因胆有瘀热所致，证见翳色青或成斑状，其状薄白而呈圆形或长圆形，因肝胆膏损而兼有变证之急者，治宜清泻肝胆，方用龙胆泻肝汤加减。

上一页：状如鱼胞
下一页：状


状 《中医词典》z~其他

状

①形状。《素问·平人气象论》：“目裹微肿如卧蚕之状。”

②情形。《灵枢·百病始生》：“热气下于两股，如汤沃之状。”

③症状。《素问·厥论》：“原闻六经脉之厥状病能也。”

上一页：状如悬胆
下一页：壮阳


壮阳 《中医词典》z~其他

壮阳

治疗学名词。指一种治法。即用温补药强壮心肾阳气。适用于阳气虚衰之证。分壮心阳与壮肾阳。壮心阳多用人参、附子；壮肾阳多用鹿茸、巴戟天、仙茅、锁阳等。

上一页：状
下一页：壮热


壮热 《中医词典》z~其他

壮热

证名。指高热、热势壮盛。《诸病源候论·伤寒挟实壮热候》：“伤寒，是寒气客于皮肤，搏于血气，腠理闭密，气不宣泄，蕴积生热，故头痛、体疼而壮热。”有热实、冷实二种。热实者，粪黄而臭；冷实者，食不消，粪白而酸气。内虽有冷热之殊，外皮肤皆见壮热。多见于外感病邪热盛实者。参见风温、湿温、中暑、瘟疫等条。

上一页：壮阳
下一页：壮火食气


壮火食气 《中医词典》z~其他

壮火食气

生理学名词。食，腐蚀，消耗。亢盛之火可以消蚀人体正气。《素问·阴阳应象大论》：“壮火食气……壮火散气。”吴昆注：“以壮火食气，故气得壮火则耗散。”

上一页：壮热
下一页：壮火


壮火 《中医词典》z~其他

壮火

生理学名词。阳气过盛形成的亢烈之火，能耗散人体正气。《素问·阴阳应象大论》：“壮火之气衰。”张景岳注：“阳和之火则生物，亢烈之火反害物，故火太过则气反衰。”

上一页：壮火食气
下一页：壮


壮 《中医词典》z~其他

壮

①盛，大。《灵枢·经水》：“足阳明五脏六腑之海也，其脉大血多，气盛壮热。”

②壮年。《灵枢·卫气失常》：“人年五十已上为老，二十已上为壮。”

③强壮，壮实。《素问·上古天真论》：“四七，筋骨坚，发长极，身体盛壮。”

④艾灸一灼为一壮。《素问·骨空论》：“灸寒热之法，先灸项大椎，以年为壮数。”

⑤谓持针坚定有力。《素问·针解》：“手如握虎者，欲其壮也。”

⑥充实，增益。《素问·至真要大论》王冰注：“壮水之水，以制阳光。”

上一页：壮火
下一页：庄一夔


庄一夔 《中医词典》z~其他

庄一夔

清代医学家。字在田，武进（今属江苏）人。尝官至荆州吏目，医理深遂，尤精于儿科。他不同意一般以小儿无补法的见解，多用温补兼消散以治疗痘症，又认为慢惊风也属虚寒；宜用温补。唯有急惊风可用清凉，反对一味用清凉药物。所著有《福幼编》、《遂生编》各一卷，有多种刊刻本行世。

上一页：壮
下一页：庄寿山


庄寿山 《中医词典》z~其他

庄寿山

清代医生。字越堂，生平里贯欠详，曾任太医院驻署官，授七品吏目。

上一页：庄一夔
下一页：庄绰


庄绰 《中医词典》z~其他

庄绰

宋代医家。字季裕，清源（今山西清源县）人。尝任官职于顺昌、沣州等地。曾因病由阵了翁为其灸治膏肓穴而愈，后绰又以此法转治他人获愈，遂精于此术，后着《灸膏肓法》（又名《膏肓腧穴灸法》），此书专述此种灸法之流派、方法及适应症等，后由窦桂芳刊入《针灸四书》中。另有《本草节要》、《明堂针灸经》，国内未见传本。

上一页：庄寿山
下一页：《撰集伤寒世验精法》


《撰集伤寒世验精法》 《中医词典》z~其他

《撰集伤寒世验精法》

伤寒著作。八卷。明·张吾仁撰。张氏以仲景学说为主，旁参诸家学术经验撰成此书，后由其孙张于乔录编，刊于1666年。本书卷首列《伤寒辨舌世验精法》，其36舌图盖出自《伤寒金镜录》。本书主体则详论伤寒、类伤寒以及和伤寒有关的多种病证的证治，选方比较广泛，颇多经验之谈。但对于病证的分类有欠妥之处，论述的条理和层次不够明晰。现存多种清刻本。

上一页：庄绰
下一页：转疰


转疰 《中医词典》z~其他

转疰

病名。转相传染的消耗性疾病。即转注。《太平圣惠方》卷五十六：“转疰者，死又易傍人，转注之状，与诸疰略同。以其在于身内，移转无常，故以为转疰也。”其证转相染易，梦寐氛氲，肌体羸瘦，往来寒热，默默烦闷，欲寐不能，手足热，不能食，或欲向壁悲啼，或喜笑无常。治用牛黄散、雄黄圆。参见尸疰、风疰、鬼疰等条。

上一页：《撰集伤寒世验精法》
下一页：转注


转注 《中医词典》z~其他

转注

病名。又名传尸。《外台秘要·传尸方四首》：“传尸，亦名转注。”详见传尸、转疰条。

上一页：转疰
下一页：转阳过阴


转阳过阴 《中医词典》z~其他

转阳过阴

小儿推拿手法名。详猿猴摘果条。

上一页：转注
下一页：转胎


转胎 《中医词典》z~其他

转胎

产科学名词。即针对孕妇胎位异常，使之转为正常的方法。

上一页：转阳过阴
下一页：转矢气


转矢气 《中医词典》z~其他

转矢气

证名。肠中有气转动，时时放屁。《伤寒论·辨阳明病脉证并治》：“阳明病，潮热……若不大便六七日，恐有燥屎，欲知之法，少与小承气汤，汤入肠中，转矢气者，此有燥屎也，乃可攻之。”《伤寒论集注》卷五：“矢与屎同。矢气者，屁乃矢之气也。”参见失气条。

上一页：转胎
下一页：转脬


转脬 《中医词典》z~其他

转脬

病名。脐下急痛,小便不通之证。即转胞。《证治汇补·癃闭》：“转脬者，胞系转戾，脐下并急而痛，小便不通者是也。”详见转胞条。

上一页：转矢气
下一页：爪切押手法


爪切押手法 《中医词典》z~其他

爪切押手法

针刺押手法之一。即指切押手法。见该条。

上一页：转脬
下一页：爪枯


爪枯 《中医词典》z~其他

爪枯

证名。手足爪甲干枯无光泽。多因气虚血少，津液亏耗，或感受寒湿，或肝脏受损所致。见《灵枢·经脉》：“故气不荣则皮毛焦，皮毛焦则津液去皮节，津液去皮节者，则爪枯毛折。”《灵枢·阴阳二十五人》：“感于寒湿则善痹，骨痛，爪枯也。”《素问·五脏生成篇》：“多食辛，则筋急而爪枯。”《杂病源流犀烛·燥病源流》：“筋燥爪枯，必滋养其荣血也，宜养荣汤。”

上一页：爪切押手法
下一页：爪甲


爪甲 《中医词典》z~其他

爪甲

解剖结构名。系指（趾）甲的通称。《证治准绳》卷三：“爪甲边缘结脓，剧者爪皆脱落。”

上一页：爪枯
下一页：爪黄


爪黄 《中医词典》z~其他

爪黄

病名。三十六黄之一。见《圣济总录》卷六十一：“爪黄之病，口苦舌干，身体急强，面目俱黄，行履不得，言语狂乱，四肢疼痛，发即便走。”治用灸烙法，内服瓜蒂散等方。

上一页：爪甲
下一页：爪法


爪法 《中医词典》z~其他

爪法

①刺法名。指针刺时以拇指指甲爪陷穴位，便于进针的方法。《针经指南》：“爪者，凡下针，用手指着力置针有准也。”源于《素问·离合真邪论》“抓而下之。”

②推拿手法名。即掐法，《肘后备急方·救卒中恶死方》：“救卒死……令爪其病人人中，取醒。”见掐法条。

上一页：爪黄
下一页：爪刾（cì刺）


爪刾（cì刺） 《中医词典》z~其他

爪刾（cì刺）

推拿手法名。出《肘后备急方·救卒死尸厥方》。即掐法。见该条。

上一页：爪法
下一页：爪


爪 《中医词典》z~其他

爪

解剖结构名。指甲。《灵枢·本藏》：“肝应爪，爪厚色黄者，胆厚；爪薄色红者，胆薄。”

上一页：爪刾（cì刺）
下一页：抓法


抓法 《中医词典》z~其他

抓法

推拿手法名。出《肘后备急方·治卒腹痛方》。将五指分开满把拿捏，常用于头部和肌肉丰满处，有通调气血作用。

上一页：爪
下一页：箸针


箸针 《中医词典》z~其他

箸针

针具名。见《外科正宗》。指以竹筷扎针，作刺血或火针用。近代也有以竹筷头横扎数枚缝衣针作皮肤针用。

上一页：抓法
下一页：筑基


筑基 《中医词典》z~其他

筑基

气功内丹术术语。亦称炼己。为内丹入门的基础功夫。《丘祖全书》：“还丹要妙筑基先，筑得基牢寿命延。”其内容大致包括三个方面：一是行为、道德方面的修养，即所谓炼功必先涵养道德、积善积德。一是心意方面的锻炼。即排除杂念，增强心意的自控能力，收心止念，专注于炼功一境。一是强身补亏。即用治病、补益等手段，达到精、气、神充足的境界，为炼功打下一个健康的身体基础。筑基是内丹术的起手功夫，只有作好这段功夫，才能正式进入以后的炼丹各阶段，并避免因“炼己不纯”而可能产生的种种副作用。内丹术还认为，筑基对童体已破的修炼者来说尤为重要。

上一页：箸针
下一页：筑法


筑法 《中医词典》z~其他

筑法

推拿手法名。出《备急千金要方》。指用空拳敲击治疗部位。

上一页：筑基
下一页：筑宾


筑宾 《中医词典》z~其他

筑宾

经穴名。出《针灸甲乙经》。属足少阴肾经。阴维脉之郄穴。在小腿内侧，当太溪与阴谷的连线上，太溪上5寸，腓肠肌肌腹的内下方。布有腓肠内侧皮神经和小腿内侧皮神经，深层为腓神经本干及腓后动、静脉。主治腹痛，呕吐，癫狂，疝气，脚软无力，足踹内痛，腓肠肌痉挛，及肾炎，睾丸炎，盆腔炎等。直刺1-1.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：筑法
下一页：蛀节疔


蛀节疔 《中医词典》z~其他

蛀节疔

病名。

①指手指处患脱疽者。出《外科发挥》卷四。证治详见脱疽条。

②即蛇节疔。出《医宗金鉴》卷六十八。证治见指疔条。

上一页：筑宾
下一页：蛀疳


蛀疳 《中医词典》z~其他

蛀疳

病名。指下疳生于阴茎上者。出《医宗金鉴》卷六十九。证治参见下疳条。

上一页：蛀节疔
下一页：着痹


着痹 《中医词典》z~其他

着痹

病证名。风寒湿三气合而致病，以湿邪为主，表现肢体疼生酸困、病处不移的一类痹证。《素问·痹论》：“风气胜者为行痹，寒气胜者为痛痹，湿气胜者为着痹也。”

上一页：蛀疳
下一页：疰痖


疰痖 《中医词典》z~其他

疰痖

出《治疹全书》。即疹后失音。详该条。

上一页：着痹
下一页：疰夏


疰夏 《中医词典》z~其他

疰夏

病名。又名注夏。

①指夏令季节发病的一种病证。见《丹溪心法》卷一。其证每逢春夏之交，忽然眩晕，头痛，身倦，脚软，体热食少，频欲呵欠，心烦自汗。治宜益气阴，消暑热，方用补中益气汤去柴胡、升麻，加麦冬、五味、黄柏、生脉散等（见《时病论》）。

②劳病之一。《杂病源流犀烛·暑病源流》：“劳之为病，其脉浮。又手足烦热，寒精自出，脚酸削不能行，小腹虚满，春夏剧，秋冬瘥，谓之疰夏病。”治用黄芪建中汤。

③夏痿之别称。《医碥》卷三：“痿发于夏者，俗名注夏。”《杂病源流犀烛·暑病源流》：“疰夏，脾胃薄弱病也。然虽由脾胃薄弱，亦必因胃有湿热及留饮所致。昔人谓痿发于夏，即名疰夏。”证见倦怠，四肢不举，羸瘦，不能食。参见暑病条。

上一页：疰痖
下一页：疰布


疰布 《中医词典》z~其他

疰布

经外穴别名。即注市。见该条①。

上一页：疰夏
下一页：疰


疰 《中医词典》z~其他

疰

病名。疰有转注和留住的意思，指具有传染性和病程迁延的疾病。出《素问·五常政大论》。又称注病。《金匮翼·诸疰》：“疰者，住也。邪气停住而为病也。皆因精气不足，邪气乘之，伏于筋脉，流传脏府，深入骨髓，经久不已，时发时止，令人昏闭，无不痛处。”变症多端，名称各异，有十疰、九注等名。参见十疰、九注等条。

上一页：疰布
下一页：祝源


祝源 《中医词典》z~其他

祝源

清代医家。字春渠。浙江海盐人。少孤，业医以养亲济人，自学历代医着，多有心得。精切脉辨证，治病多奇效，名噪一时。言行敦笃，遇善必为。着《杂症汇粹》，毁于兵火。后取其同里医家许栽所编方剂歌诀，予以删补，成《歌方集论》，载方七百首，按功效、主治分类，并将其所著《人身谱》附于后。另撰《伤寒笺注》、《愣香馆吟草》等，未见刊行。

上一页：疰
下一页：祝由


祝由 《中医词典》z~其他

祝由

祝说病由。古代以祝祷方法治病的名称。《素问·移精变气论》：“古之治病，惟其移精变气，可祝由而已。”故毒药不能治其内，针石不能治其外，故可移精祝由而已。”王冰注：“无假毒药，祝说病由，不劳针石而已。”后世称用符咒禳病者为“祝由科”，属巫医一类。在古代卫生机构中，多设有该科。现代研究认为，祝由法具有一定的心理疗法作用。

上一页：祝源
下一页：祝尧民


祝尧民 《中医词典》z~其他

祝尧民

明代医生。字巢夫，号薛衣道人。河南洛阳人。诸生，有文名。明亡，弃儒业医。曾得疡科秘方，擅疗恶疮及正骨。后入山修道。

上一页：祝由
下一页：祝登元


祝登元 《中医词典》z~其他

祝登元

清代医家。字茹穹。龙丘（今浙江衢州）人。弱冠为诸生。平生淡仕途，医术精，察脉精而效验着。撰《心医集》二卷（1650年）。提出十种养生处世之法及与患病有关之十种时弊，指出“听巫不听医”、“用本草诸书而不深知”等，于后世医药学发展有一定影响。

上一页：祝尧民
下一页：祝


祝 《中医词典》z~其他

祝

①通注。敷涂。《周礼·天官》：“疡医掌肿疡、溃疡、金疡、折疡之祝药。”贾公彦疏：“祝，注也，注药于疮。”

②古代巫医所用的一种精神疗法，即祝由。《灵枢·贼风》：“先知其病之所以生者，可祝而已也。”参祝由条。

③祈祷，发誓。《灵枢·禁服》：“黄帝亲祝曰：今日正阳，歃血传方，有敢背此言者，反受其殃。”

上一页：祝登元
下一页：柱骨之会


柱骨之会 《中医词典》z~其他

柱骨之会

经穴名。指颈项与肩膀相交处，即两天鼎穴。《素问·气府论》：“柱骨之会各一。”高世栻注：“柱骨，项骨也，谓项肩交会之处，两天鼎穴。”

上一页：祝
下一页：柱骨


柱骨 《中医词典》z~其他

柱骨

人体骨骼名。指锁骨。古时亦名锁子骨、缺盆骨和巨骨。《医宗金鉴》：“柱骨者，膺上缺盆之外，俗名锁子骨也。内接横骨，外接肩解也。”或指颈椎。《释骨》：“骨三节，植颈项者，通曰柱骨。”

上一页：柱骨之会
下一页：驻节风


驻节风 《中医词典》z~其他

驻节风

病名。膝、肘关节肿大的病证。《外科问答》：“若两膝肘同发或一膝一肘并发，方可名驻节风。”证治参见鹤膝风条。

上一页：柱骨
下一页：注心痛


注心痛 《中医词典》z~其他

注心痛

病证名。感触秽浊之气所致的心痛。见《备急千金要方》卷十三。简称注痛。注亦作疰，又名恶疰心痛。《医学入门》卷五治疰痛，分为虚实二证。素虚者，肾经阴气上攻，神昏卒倒，用苏合香丸。若痛引背伛偻者，用沉香降气汤。素实者，肾火上攻，用小承气汤。《医学从众录·心痛》治注痛语言错乱，其脉乍大乍小，左右手若出两人者，用平胃散加藿香、麝香服之。《医学心悟·心痛》治疰痛卒尔心痛，面目青暗，或昏愦谵语，用神术散、葱白酒、生姜汤。参见中恶心痛。

上一页：驻节风
下一页：注泄


注泄 《中医词典》z~其他

注泄

病名。大便泄下如水下注之状。出《素问·至真要大论》。即水泻。又称泄注、注下。《圣济总录》卷七十四：“腹胀下利，有如注水之状，谓之注泄，世名水泻。”详水泻条。

上一页：注心痛
下一页：注夏


注夏 《中医词典》z~其他

注夏

①经外穴名。《类经图翼》：“虚损注夏羸瘦，……一法取手掌中大指根稍前肉鱼间近内侧大纹半指许，外与手阳明合谷相对处，按之极酸者是穴。此同长强，各灸七壮，甚妙。”《经外奇穴图谱》列作经外穴，名注夏。在手掌侧，当第二掌骨桡侧缘之中点，与合谷相对处。主治夏令食欲不振，消化不良，呕吐，腹泻等。直刺0.3-0.5寸。艾炷灸3-7壮；或艾条灸5-15分钟。

②病名。于夏令季节发病，证见头痛、身倦、脚软、食少、体热。注与疰通，即疰夏。《丹溪心法》卷一：“注夏属阴虚，元气不足，夏初春末，头疼脚软，食少体热者，是宜补中益气汤去柴胡 升麻加炒柏、白芍药。”详见疰夏条。

上一页：注泄
下一页：注下赤白


注下赤白 《中医词典》z~其他

注下赤白

证名。便下脓血粘冻。《素问·至真要大论》：“厥阴之胜，……少腹痛，注下赤白。”《医略十三篇·痢疾》谓本病乃风湿相火伤于阴络，血液化为赤白，即痈疽化脓之意。详见赤白痢条。

上一页：注夏
下一页：注下


注下 《中医词典》z~其他

注下

病名。大便泄下如水下注之状。出《素问·气交变大论》。即水泻。又称注泄、泄注。详水泻条。

上一页：注下赤白
下一页：注痰块


注痰块 《中医词典》z~其他

注痰块

病名。发于肌肤之流痰性肿块。出《医门补要》卷上。多因寒湿夹痰，阻滞经络所发。证见患处起有大小不一，肿胀而质硬之块状突出，此处肿止块消，彼部又起，随处可见，尤以气血虚者，日可见者十数块。重者可破溃化脓。若发于小儿颈项，注痰成串，肿胀至喉者乃危重之证。治宜审慎辨证，若形体壮实者，宜以芫花末、大枣去核为丸内服以补中祛痰；若素虚者则宜内服归脾汤。偏于阴者，或此消彼起者，或痰块针后流清水而仍肿者，可内服阳和汤。外治，可考虑以针烙法治之。

上一页：注下
下一页：注市


注市 《中医词典》z~其他

注市

①经外穴名。《千金要方》：“一切疰无新久，先仰卧，灸两乳边邪（斜）下三寸，第三肋间，随年壮，可至三百壮。又治诸气神良。一名注市。”近代《中国针灸学》称疰布。位于胸侧部，腋中线上，当第七肋间隙处。主治疰，胸胁痛，腹痛等。斜刺0.3-0.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

②旁廷穴之俗名。出《千金要方》。《针灸集成》作注布。参见旁廷条。

上一页：注痰块
下一页：《注解伤寒论》


《注解伤寒论》 《中医词典》z~其他

《注解伤寒论》

伤寒著作。十卷。汉·张仲景着，金·成元己注。书成于1144年。现存最早的《伤寒论》全注本。明赵开美校刻《仲景全书》时，盛赞成氏“博极研精，深造自得，本难（经）、素（问）、灵枢诸书以发明其奥：因仲景方论以辨析其理。极表里、虚实、阴阳、死生之说，究药病轻重去取加减之意。”遵照王叔和旧制对《伤寒论》之编次不作任何改动。全书注解比较详明，能够阐析仲景辨证论治之理，立法处方之趣，对后世伤寒学派产生了巨大影响。但也偶有随文训释、自相矛盾之处。当前的成注本有明·汪济川校刊本及《医统正脉》本等。1949年以后有排印本。

上一页：注市
下一页：注车注船


注车注船 《中医词典》z~其他

注车注船

病名。即晕车晕船。《诸病源候论·妇人杂病诸候论》：“无问男子、女人，乘车船则心闷乱，头痛吐逆，谓之注车注船，特由质性自然，非关宿挟病也。”

上一页：《注解伤寒论》
下一页：注


注 《中医词典》z~其他

注

病名。又称注病。见《诸病源候论·诸注候》。即疰病。详疰条。

上一页：注车注船
下一页：杼疽


杼疽 《中医词典》z~其他

杼疽

病名。系指颈上两耳后生疽，痛痒不时而出清水的病证。见《刘涓子鬼遗方》卷一。类似乳突结核。本病多因于寒湿，治宜祛寒燥湿，方用八阵散、夺命丹等。参见流痰条。

上一页：注
下一页：杼骨


杼骨 《中医词典》z~其他

杼骨

解剖结构名。出《灵枢·背腧》。又名膂骨。即第一胸椎棘突。

上一页：杼疽
下一页：助阳解表


助阳解表 《中医词典》z~其他

助阳解表

治疗学术语。指一种阳虚外感证的治法。症见恶寒头痛，发热无汗，手足不温，喜盖衣被，精神倦怠，面色苍白，少气懒言，舌淡苔白，脉沉无力等。治宜助阳益气，解表发汗，方如再造散。

上一页：杼骨
下一页：助教部


助教部 《中医词典》z~其他

助教部

我国古代医学教育机构。据《唐六典》载：“晋代以上手医子弟代习者，令助教部教之。”这是我国最早的医学教育机关，由于规模尚小，还不具有医学校的功能。

上一页：助阳解表
下一页：《助道方服药须知》


《助道方服药须知》 《中医词典》z~其他

《助道方服药须知》

医方著作。一卷。又名《服药须知》。宋·温大明撰。刊于1216年。约十五世纪中期经熊宗立重编，改题《温隐居备急海上仙方》、又名《温隐居海上仙方》、《温氏海上仙方》）。共记载77种病症，每证撰七言四句歌诀一首以为概括。然后为简要论述和医方。这些类方剂都是经作者试用与搜求的简便易行药方。十六世纪初收入《格致丛书》中，改题《新刻温隐居仙方前集》，同时又附入《后集》一卷，共123首七言歌诀。但无论述。

上一页：助教部
下一页：煮针法


煮针法 《中医词典》z~其他

煮针法

古代将针具以某些药物煎煮处理后再用于临床的方法。出《世医得效方》。其法先用乌头、硫黄、麻黄、木鳖子、乌梅等在瓷石器内先煎一日，洗濯后再用没药、乳香、当归、花蕊石等再水煎一日，最后将针具“瓦屑打磨净端直，松子油涂”贮以备用。明代针灸家高武谓：“煮针非《素问》意，今依法煮之，以解铁毒，此有益无害也。”（《针灸聚英》）近代针具已有改进，并有更为合理的消毒处理措施。上述煮针法，今已废用。

上一页：《助道方服药须知》
下一页：煮药拔罐法


煮药拔罐法 《中医词典》z~其他

煮药拔罐法

水罐法的一种。《外科正宗》称药筒、煮拔筒。以竹罐与中药液同煮后，乘热行拔罐的方法。参见水罐法条。

上一页：煮针法
下一页：煮散


煮散 《中医词典》z~其他

煮散

煎药法之一。把药物制成粗末的散剂，加水煎煮，去渣服用。如银翘散的煮服等。

上一页：煮药拔罐法
下一页：煮拔筒法


煮拔筒法 《中医词典》z~其他

煮拔筒法

外治法之一。以竹筒吸脓毒之方法。见《外科正宗》卷一：“须将药筒对顶拔提”，“不妨随将药筒预先煮热，对孔窍合之，良久候温取下，如拔出之物血要红而微紫……”即竹筒吸法。详见该条。

上一页：煮散
下一页：煮


煮 《中医词典》z~其他

煮

①中药炮制法之一。将药物放在清水或其他液体（醋、药汁等）内煎煮。如芫花用醋煮，可减弱其毒性；朴硝与白萝卜同煮成玄明粉。

②即煎药法。详该条。

上一页：煮拔筒法
下一页：属


属 《中医词典》z~其他

属

㈠（shǔ，音暑）

①统属，归属。《素问·至真要大论》：“诸风掉眩，皆属于肝。诸寒收引，皆属于肾。”

②范围。《灵枢·病传》：“今余已闻阴阳之要，虚实之理，倾移之过，可治之属。”

③类属。《素问·通评虚实论》：“肠澼之属，身不热，脉不悬绝。”《素问·至真要大论》：“谨守病机，各司其属。”

④指病邪属性。《素问·至真要大论》：“寒热温凉，衰之以属。”

㈡（zhǔ，音主）

①集合，聚会。《素问·热论》：“巨阳者，诸阳之属也。”

②连接；相连。《素问·阴阳应象大论》：“气穴所发，各有处名；溪谷属骨，皆有所起。”《灵枢·经脉》：“肺手太阴之脉，起于中焦，下络大肠，还循胃口，上循属肺。”

③通“嘱”。托会。《素问·三部九候论》：“余愿闻要道，以属子孙，传之后世。”

④专注。《灵枢·九针十二原》：“方刺之时，必在悬阳，及与两卫，神属勿去，知病存亡。”

⑤连续。《灵枢·癫狂》：“短气，息短不属，动作气索，补足少阴。”

⑥频繁；累累。《灵枢·九针十二原》：“余哀其不给，而属有疾病。”

上一页：煮
下一页：拄骨


拄骨 《中医词典》z~其他

拄骨

解剖结构名。又名锁子骨、缺盆骨、（骨舌）骨。即锁骨。《医宗金鉴·刺灸心法要诀》：“拄骨者，膺上缺盆之外，俗名锁子骨也。内接横骨，外接肩解也。”

上一页：属
下一页：主证


主证 《中医词典》z~其他

主证

诊断学名词。

①主要症状。为辨证的依据。《伤寒论·辨太阳病脉证并治》：“太阳之为病，脉浮，头项强痛而恶寒。”脉浮、头项强痛，恶寒三者即构成辨太阳病的主证。

②在主次兼挟的病证中，反映疾病本质的证候。《温热论》：“或透风于热外，或渗湿于热下，不与热相搏，势必孤矣。”此“热”即为主证。

上一页：拄骨
下一页：主运


主运 《中医词典》z~其他

主运

运气术语。五运分主一年的春、夏、长夏、秋、冬五季。它随季节的变化而传递有次，一般规律是由木而火而土而金而水，循五行相生之序，始于木而终于水，每运约各主七十三日另五刻。从每年的大寒节起算。

上一页：主证
下一页：主应


主应 《中医词典》z~其他

主应

配穴用语。针灸选穴，以远离病痛部穴为“主”，邻近病痛部穴为“应”。《针灸大全》所载八脉八穴用法，各症先取远部八穴之一为“主”，再取近部穴以“应”之。《医门入门》：“取者，左取右，右取左，手取足，足取手，头取手足三阳，胸腹取手足三阴，以不病者为主，病者为应。”“先下主针，后下应针，主针气已行，而后针应针。”所说先主后应、先远后近的配穴原则均相类似。

上一页：主运
下一页：主药


主药 《中医词典》z~其他

主药

古代医药官职名称之一。南北朝时期的北周及隋、唐时期，太医署或尚药局内均设有主药一职，具体掌管药物，人数2-12人不等。北周主药官阶为正一命（命数小，官位也小），隋唐时主药的官阶一般为正八品下。

上一页：主应
下一页：主气


主气 《中医词典》z~其他

主气

运气术语。出《素问·六元正纪大论》。主司全年四时二十四节的风、热（暑）、湿、火、燥、寒六气，为地面气候的主要表现。由初之气、二之气至终之气（六之气），每气各主60日又87.5刻，周遍一岁，年年如此。六气所立之一岁，不同于一般历法从正月朔日起算的一岁，而是从上年十二月中之大寒日起算，至本年十二月大寒日为止，作为一岁。

上一页：主药
下一页：主客配穴法


主客配穴法 《中医词典》z~其他

主客配穴法

针灸配穴法之一。即原络配穴法。见该条。

上一页：主气
下一页：主客


主客 《中医词典》z~其他

主客

①运气术语。指运气中的主气和客气。《素问·至真要大论》：“必安其主客，适其寒温。”

②脉学名词。指脉之常与变。《素问·阴阳类论》：“先至为主，后至为客。”

③配穴用语。针灸配穴中称主要穴为“主”，相配伍穴为“客”。一主一客相配伍，称“主客相应”。如八脉交会穴中，内关与公孙、后溪与申脉、外关与临泣、列缺与照海相配合应用。又原穴与络穴配用，称主客原络配穴。详见该条。

上一页：主客配穴法
下一页：主


主 《中医词典》z~其他

主

①君主。指代心脏。《素问·灵兰秘典论》：“凡此十二官者，不得相失也。主明则下安，以此养生则寿。”

②指主气。与客相对。《素问·至真要大论》：“必安其主客，适其寒温。”

③反映、表明。《儒门事亲》：“涩脉如刀刮竹形，主丈夫伤精，女人败血。”

④主治、主治范围。《伤寒论》：“麻黄汤主之。”《灵枢·终始》：“从腰以下者，足太阴、阳明皆主之。”

⑤主宰、关联、掌管。《素问·宣明五气论》：“五脏所主，心主脉，肺主皮，肝主筋，脾主肉，肾主骨。”《雷公炮炙药性解》：“脾为脏主，所喜惟燥。”

⑥受制于。《素问·五脏生成篇》：“心之合脉也，其荣色也，其主肾也。”

⑦主要的。《素问·至真要大论》：“有毒无毒，所治为主。”

上一页：主客
下一页：逐月养胎


逐月养胎 《中医词典》z~其他

逐月养胎

产科学名词。出徐之才逐月养胎方（《千金要方》卷二引）。是古人按脏腑、经络理论对胚胎发育的认识。如妊娠一月名始胚，足厥阴肝经养；妊娠二月名始膏，足少阳胆经养；妊娠三月名始胎，手厥阴心包经养；妊娠四月受水精，以成血脉，由手少阳三焦经养；妊娠五月足太阴脾经养；妊娠六月足阳明胃经养；妊娠七月手太阴肺经养；妊娠八月手阳明大肠经养；妊娠九月，足少阴肾经养；妊娠十月，五脏六腑、关节以及神气等都已长成齐备，待时而生。并以此作为调养胎元、治疗用药及针灸宜忌的参考。这些古人是否能对今天临床有所指导，尚待进一步研究。

上一页：主
下一页：逐瘀


逐瘀 《中医词典》z~其他

逐瘀

同破瘀消症。详该条。

上一页：逐月养胎
下一页：逐水法


逐水法 《中医词典》z~其他

逐水法

治疗学术语。系下法之一。用泻水作用峻烈的药物治疗水肿实证的方法。适用于水饮停聚于胸腹及水肿而属体质强壮者，能使体内积水从大小便排出。常用方有十枣汤、舟车丸之类，常用药有牵牛、甘遂、芫花、大戟、商陆等。

上一页：逐瘀
下一页：逐水


逐水 《中医词典》z~其他

逐水

治疗学术语。系攻下法之一。用峻烈泻水药攻逐水饮的方法。适用于腹水、胸胁积水等实证。药用如芫花、大戟、商陆、甘遂等。

上一页：逐水法
下一页：逐日经来


逐日经来 《中医词典》z~其他

逐日经来

病证名。《竹林寺妇科秘方考》：“逐月经来有几点便住，或五日或十日，又来几点，一月之间常来三四次，面色青黄，先用胶艾汤，后用紫金丸。”

上一页：逐水
下一页：逐


逐 《中医词典》z~其他

逐

驱逐，攻除。《灵枢·官针》：“始浅刺之，以逐邪气而来血气。”

上一页：逐日经来
下一页：竹杖


竹杖 《中医词典》z~其他

竹杖

经外穴名。《肘后备急方》：“葛氏治卒腰痛诸方，不得俯仰方，正立倚小竹，度其人足下至脐，断竹，及以度后，当脊中，灸竹上头处，随年壮。”近代《中国针灸学》列作经外穴，名竹杖。在后正中线上，当与脐相对之脊骨处。主治腰痛，便血、吐血、衄血，痔疮，脱肛，阴挺，及慢性肠炎，肠结核等。艾炷灸3-5壮；或艾条灸5-10分钟。《针灸经外奇穴治疗诀》所载之血愁穴与本穴同位。

上一页：逐
下一页：竹筒吸法


竹筒吸法 《中医词典》z~其他

竹筒吸法

医疗技术名。外科用特制竹筒于痈疽溃后吸脓外出之技术。见《集验方">仙传外科集验方》。又称药筒拔法、药煮吸筒拔脓法。用竹一端留节，一端去节作筒状，去竹之内皮，使竹筒壁薄而富弹性为佳，用时可根据证情，选相应之药物，同置锅中煮沸，使竹筒变软，然后乘热将竹筒口急按疮口，竹筒内呈负压，则脓毒汁即可被吸出。该法多用于疮疡排脓不畅，或毒蛇咬伤后需急急拔其毒汁外出者。《外科正宗》用作煮筒之药物有羌活、独活、紫苏、蕲艾、鲜菖蒲、甘草、白芷各五钱，连须葱二两。与拔罐同理。

上一页：竹杖
下一页：《竹林寺三禅师女科三种》


《竹林寺三禅师女科三种》 《中医词典》z~其他

《竹林寺三禅师女科三种》

妇科丛书。又名《胎产新书》、《竹林寺女科全书》、《济坤育麟竹林寺女科全书》。二十卷。包括清·静光禅师所撰《女科秘要》八卷；清·雪岩禅师增广的《女科旨要》四卷；和清·轮印（一作轮应）禅师续辑的《女科秘旨》八卷。撰年不详。1771年始予刊行。论述女科经、带、胎、产各病及其证治，方剂多切于实用。三书内容可互为补充，为传世的竹林寺女科著作中文字最多者。现有清刻本及《珍本医书集成》本。

上一页：竹筒吸法
下一页：《竹林寺女科秘书》


《竹林寺女科秘书》 《中医词典》z~其他

《竹林寺女科秘书》

妇科著作。本书是题名《竹林寺女科》的传本之一。又名《妇科秘传》、《妇科秘方》，一卷。竹林寺僧撰。刊于1795年。书中总论月经40症、胎前38症、产后15症的证治。其后有复刊本，内容陆续有所增补。现存清·绍兴富文斋刻本。

上一页：《竹林寺三禅师女科三种》
下一页：《竹林寺女科》


《竹林寺女科》 《中医词典》z~其他

《竹林寺女科》

妇科著作。

①署名竹林寺僧撰写的女科著作之总称。竹林寺位于浙江省肖山县，据传自五代后晋建寺后，寺中僧人有善医女科病症者，并逐代相传，闻名于世。其所授女科著作。均秘不外传，自清初以后始有据不同传抄的各种刊本行世。但书名与内容、体例均有较大的出入，种类亦多达30余种，其中流传较广的如《竹林寺三禅师女科三种》、《宁坤秘籍》、《竹林寺女科秘书》等。可参见各该条。现存多种清刻本。

②《宁坤秘籍》的别名。详该条。

上一页：《竹林寺女科秘书》
下一页：竹帘


竹帘 《中医词典》z~其他

竹帘

正骨器具名。用竹片编织之帘。见《医宗金鉴》卷八十七。该帘系用普通竹帘裁制，或按伤部大小、长短形状而另制之者。其用法：对于四肢骨折经手法整复后，患部先以布帛缠裹之，再以竹帘围裹四周，用绳扎紧固定。较大关节，可于竹帘外再加杉篱，以增强其固定作用。

上一页：《竹林寺女科》
下一页：竹节骨折伤


竹节骨折伤 《中医词典》z~其他

竹节骨折伤

病名。竹节骨即指骨，指骨骨折伤之名。见《医宗金鉴》卷八十八。多因跌打、压撞于手指部位所伤。证见局部肿胀疼痛，手指关节功能障碍，若折端移位，则可见明显之畸形。治宜手法整复，夹缚固定。若骨碎，或断骨端刺破皮肉而外出者，则应施以清创，手术整复，牵引固定。内服药可选用复元活血汤、七厘散或用云南白药。肿消痛减，则可改服接骨丸，或正骨紫金丹之类。外用可选海桐皮汤外洗，并宜早作功能锻炼以防僵直等功能障碍之后遗。

上一页：竹帘
下一页：铢


铢 《中医词典》z~其他

铢

古衡量单位。一两的二十四分之一为一铢。《孙子算法》：“称之所起，起于黍，十黍为一絫；十絫为一铢，二十四铢为一两，十六两为一斤。”《汉书·律历志上》：“一龠（yuè月，古容量单位）容千二百黍，重十二铢，两之为两。二十四铢为两，十六两为斤。”应劭曰：“十黍为絫（lěi垒，古容量单位），十絫为一铢。”故一铢重一百黍。另外，一说一铢重九十六黍。《说文·辨物》：“十六黍为一豆，六豆为一铢。”一说一铢重一百四十四粟。《淮南子·天文》：“十二粟而当一分，十二分而当一铢。”

上一页：竹节骨折伤
下一页：猪痫


猪痫 《中医词典》z~其他

猪痫

病名。六畜之一。《丹溪心法·证治》：“猪痫喜吐沫，以其病状偶类之耳。”即猪痫。详见六畜痫、猪癫条。

上一页：铢
下一页：猪黄


猪黄 《中医词典》z~其他

猪黄

病名。黄病而见口嚼沫从口角出者。三十六黄之一。《圣济总录》卷六十一：“治猪黄口嚼沫从口角出，九日可治，十日疾势已过。宜急灸两牙关二十七壮，次灸承浆二十七壮。”参见黄疸有关各条。

上一页：猪痫
下一页：猪癫


猪癫 《中医词典》z~其他

猪癫

病名。即猪痫。《辨证录》卷四：“一遇可惊之事便跌仆吐涎，口作猪羊之声，世医谓是猪羊之癫。”参见痫、五痫条。

上一页：猪黄
下一页：猪胆汁导


猪胆汁导 《中医词典》z~其他

猪胆汁导

导便法之一。用猪胆汁加入醋少量，和匀，灌入肛门内。见《伤寒论·辨阳明病脉证并治》。

上一页：猪癫
下一页：诸转反戾


诸转反戾 《中医词典》z~其他

诸转反戾

指各种转筋、肢体曲屈、角弓反张的病证。《素问·至真要大论》：“诸转反戾，水液浑浊，皆属于热。”

上一页：猪胆汁导
下一页：《诸证提纲》


《诸证提纲》 《中医词典》z~其他

《诸证提纲》

内科著作。十卷。明·陈文治撰。刊于1612年。本书分述以内科杂病（包括五官病）为主的病证一百种。每种1篇，每篇以《内经》及金元医家著述为主线，论述病候及辨证治法，后附以治疗方剂或针灸法。选方较多。现有明刊本。

上一页：诸转反戾
下一页：诸胀腹大


诸胀腹大 《中医词典》z~其他

诸胀腹大

指各种胀满腹大的病证。《素问·至真要大论》：“诸胀腹大，皆属于热。”

上一页：《诸证提纲》
下一页：诸躁狂越


诸躁狂越 《中医词典》z~其他

诸躁狂越

指各种躁动、发狂、举止失常的病证。《素问·至真要大论》：“诸躁狂越，皆属于火。”

上一页：诸胀腹大
下一页：诸阴之反


诸阴之反 《中医词典》z~其他

诸阴之反

指各种阴寒证象与其病本质相反的情况，犹言真寒假热证象。《素问·至真要大论》：“诸阴之反，其脉如何？岐伯曰：脉至而从，按之鼓甚而盛也。”

上一页：诸躁狂越
下一页：诸阳之会


诸阳之会 《中医词典》z~其他

诸阳之会

指头面部。人体清阳之气皆上注于头面；手足三阳经皆会聚于头面，故称诸阳之会。《灵枢·邪气藏府病形》：“诸阳之会，皆在于面。”

上一页：诸阴之反
下一页：诸阳之本


诸阳之本 《中医词典》z~其他

诸阳之本

人体部位名。指四肢。因脾主四肢，四肢禀气于脾胃，胃为五脏六腑之海，足阳明胃经行气于三阳，故称四肢为诸阳之本。《素问·阳明脉解》：“四支者，诸阳之本也。”

上一页：诸阳之会
下一页：诸痫瘖


诸痫瘖 《中医词典》z~其他

诸痫瘖

病证名。指小儿痫证发作后，发音不出。《婴童百问》：“喉为气之道路，风伤其气，以掩其道路之间，抑亦血滞于心，心窍不通所致也。”治宜豁痰开窍，用猴枣散，并针刺哑门、内关。

上一页：诸阳之本
下一页：诸痿喘呕


诸痿喘呕 《中医词典》z~其他

诸痿喘呕

指各种痿躄、喘逆、呕吐的病证。《素问·至真要大论》：“诸痿喘呕，皆属于上。”（痿，痿躄，因肺热叶焦而发之病。一说，“痿”当为“病”。《素问玄机原病式·热类》、《医垒元戎》卷七引，“痿”并作“病”。）

上一页：诸痫瘖
下一页：诸痛痒疮


诸痛痒疮 《中医词典》z~其他

诸痛痒疮

指各种疮疡疼痛瘙痒的病证。《素问·至真要大论》：“诸痛痒疮，皆属于心。”

上一页：诸痿喘呕
下一页：诸湿肿满


诸湿肿满 《中医词典》z~其他

诸湿肿满

指各种水湿停蓄浮肿胀满的病证。《素问·至真要大论》：“诸湿肿满，皆属于脾。”

上一页：诸痛痒疮
下一页：诸上


诸上 《中医词典》z~其他

诸上

运气术语。指“司天”，三阴三阳六气之当令者。《素问·五运行大论》：“诸上见厥阴，左少阴右太阳；见少阴，左太阴右厥阴。”（谓厥阴司天，则左为少阴右为太阳；少阴司天，则左为太阴，右为厥阴。）

上一页：诸湿肿满
下一页：诸伤


诸伤 《中医词典》z~其他

诸伤

病名。指人体因受金刃、竹木、跌打等所致的损伤。即跌打损伤。出《五十二病方》。详见该条。

上一页：诸上
下一页：诸热瞀瘛


诸热瞀瘛 《中医词典》z~其他

诸热瞀瘛

指各种发热而见视物昏花，肢体抽搐的病证。《素问·至真要大论》：“诸热瞀瘛，皆属于火。”

上一页：诸伤
下一页：诸气膹郁


诸气膹郁 《中医词典》z~其他

诸气膹郁

指各种烦懑郁闷的气分病证。《素问·至真要大论》：“诸气膹郁，皆属于肺。”

上一页：诸热瞀瘛
下一页：诸呕吐酸


诸呕吐酸 《中医词典》z~其他

诸呕吐酸

指各种呕吐、吐出酸腐的病证。《素问·至真要大论》：“诸呕吐酸，暴注下迫，皆属于热。”

上一页：诸气膹郁
下一页：诸逆冲上


诸逆冲上 《中医词典》z~其他

诸逆冲上

指各种气逆上冲的病证。《素问·至真要大论》：“诸逆冲上，皆属于火。”

上一页：诸呕吐酸
下一页：诸厥固泄


诸厥固泄 《中医词典》z~其他

诸厥固泄

指各种气逆兼见二便不通或泄泻的病证。《素问·至真要大论》：“诸厥固泄，皆属于下。”

上一页：诸逆冲上
下一页：诸痉项强


诸痉项强 《中医词典》z~其他

诸痉项强

指各种拘急挛缩，颈部强直的病证。《素问·至真要大论》：“诸痉项强，皆属于湿。”

上一页：诸厥固泄
下一页：诸禁鼓栗


诸禁鼓栗 《中医词典》z~其他

诸禁鼓栗

指各种口噤不开，寒战口齿叩击的病证。《素问·至真要大论》：“诸禁鼓栗，如丧神守，皆属于火。”

上一页：诸痉项强
下一页：诸寒收引


诸寒收引 《中医词典》z~其他

诸寒收引

指各种寒冷蜷曲收缩的病证。《素问·至真要大论》：“诸寒收引，皆属于肾。”

上一页：诸禁鼓栗
下一页：诸葛颍（539-615年）


诸葛颍（539-615年） 《中医词典》z~其他

诸葛颍（539-615年）

隋代药学家。字汉。丹阳建康（今江苏南京）人。曾任晋王广为太子时之藏药监。大业（605-616）年间，撰有《淮南王食经并目》一百六十五卷，《旧唐书》作《淮南王食经》一百二十卷（《新唐书》作一百三十卷）。另有《淮南王食目》十卷、《淮南王食经音》十三卷。

上一页：诸寒收引
下一页：诸风掉眩


诸风掉眩 《中医词典》z~其他

诸风掉眩

指各种振掉眩晕的风证。《素问·至真要大论》：“诸风掉眩，皆属于肝。”

上一页：诸葛颍（539-615年）
下一页：《诸方》


《诸方》 《中医词典》z~其他

《诸方》

指各家方书。《灵枢·病传》：“余受九针于夫子，而私览于诸方。”

上一页：诸风掉眩
下一页：《诸病源候论》


《诸病源候论》 《中医词典》z~其他

《诸病源候论》

病因病候著作。五十卷。又名《诸病源候总论》、《巢氏病源》。隋·巢元方等撰于610年。是我国现存的第一部论述病因和证候学专书。全书分67门，列证候论1720条。叙述了各种疾病的病因、病理、证候等。诸证之末多附导引法，但不记载治疗方药。全书内容丰富，除一般内科外，并对一些传染病、寄生虫病、妇科、儿科病证、外科手术等方面，有不少精辟的论述，对后世医学影响较大。《外台秘要》、《太平圣惠方》等医着的病因、病理分析，大多依据此书。现存元刻本、明刻本、多种清刻本。1949年后有影印本。

上一页：《诸方》
下一页：诸病有声


诸病有声 《中医词典》z~其他

诸病有声

指各种肠鸣腹胀的病证。《素问·至真要大论》：“诸病有声，鼓之如鼓，皆属于热。”

上一页：《诸病源候论》
下一页：诸病水液


诸病水液 《中医词典》z~其他

诸病水液

指各种有水液排出或渗出的病证。《素问·至真要大论》：“诸病水液，澄彻清冷，皆属于寒。”

上一页：诸病有声
下一页：诸病胕肿


诸病胕肿 《中医词典》z~其他

诸病胕肿

指各种足背浮肿的病证。《素问·至真要大论》：“诸病胕肿，疼酸惊骇，皆属于火。”

上一页：诸病水液
下一页：诸暴强直


诸暴强直 《中医词典》z~其他

诸暴强直

指各种暴发的肢体拘紧强直的病证。《素问·至真要大论》：“诸暴强直，皆属于风。”

上一页：诸病胕肿
下一页：珠中气动


珠中气动 《中医词典》z~其他

珠中气动

病证名。《张氏医通》卷八详述其状：“视瞳神深处，有气一道，隐隐袅袅而动，状若明镜远照一缕青烟也。……动而定后光冥者，（眼）内证成矣。”似今之玻璃体混浊。多因头风痰火所致。治宜清热化痰，方选温胆汤加减。参见云雾移睛条。

上一页：诸暴强直
下一页：珠突出眶证


珠突出眶证 《中医词典》z~其他

珠突出眶证

病证名。又名目珠子脱出，肝胀。多由热盛火炽或外伤等致目珠突出眼眶，治宜火热者清热泻火，方选泻心汤、清凉膏加减；外伤者化瘀活血，方选桃红四物汤等加减。危重者宜手术治疗。术后辅以中药。

上一页：珠中气动
下一页：珠顶


珠顶 《中医词典》z~其他

珠顶

经外穴名。见《针灸经外奇穴治疗诀》。在耳屏尖端。主治牙痛，耳部疾患等。直刺0.1寸。艾炷灸3壮。

上一页：珠突出眶证
下一页：茱萸丹


茱萸丹 《中医词典》z~其他

茱萸丹

病名。丹毒之一种。色如茱萸，故名。出《诸病源候论》卷四十九。“丹发初从背起，遍身如细缬，谓之茱萸火丹也。”即赤丹，证治详该条。

上一页：珠顶
下一页：诛


诛 《中医词典》z~其他

诛

①攻伐；伤害。《素问·离合真邪论》：“诛罚无过，命曰大惑。”

②指针刺放血。《灵枢·九针十二原》：“必无留血，急取诛之。”

③祛除。《灵枢·大惑论》：“先其脏腑，诛其小过，后调其气。”

④口头或文字谴责。《医学源流论·人参论》：“即使用药不误，病实难治，而医者之罪已不可胜诛矣。”

上一页：茱萸丹
下一页：侏儒


侏儒 《中医词典》z~其他

侏儒

病证名。出《礼记·王制》。又名朱儒。指身材异常矮小的人。患儿自三、四岁开始，身材发育显着缓慢，身高一直低于同龄同性小儿平均身高百分之三十以上。随着年龄增长，矮小越来越明显。除身材四肢特短之外，一般智力发育均正常。通常由于内分泌障碍所致。

上一页：诛
下一页：朱佐


朱佐 《中医词典》z~其他

朱佐

南宋医学家。字君辅，湘麓（今属湖南）人。其生平欠详，尝辑有《类编朱氏集验医方》十五卷，其中广征博引，保留一些古代已佚之可贵资料，如《小儿病源方论》即是。即有刻本行于世。

上一页：侏儒
下一页：朱篆


朱篆 《中医词典》z~其他

朱篆

宋代或其前医家。一作朱傅、朱传。生平履贯欠详。着有《孩儒明珠变蒸七疳方》、《延龄秘宝方集》，未见传世。

上一页：朱佐
下一页：朱震亨


朱震亨 《中医词典》z~其他

朱震亨

元代医学家（1281-1358年）。字彦修。因世居丹溪，人又称丹溪先生，义乌（今属浙江）人。初业儒，攻就徐谦学性理之学。徐氏系得朱熹四传之学，震亨尽得其传。后徐罹疾，医皆不能疗，三十岁时因母病，遂决心学医，弃举子业。其时盛行南宋《和剂局方》，温燥之药几乎溢用，朱氏于此颇有异议。乃四出求师，企能纠正时弊。曾周游天下，遍访名师，后闻武林罗知悌为金刘完素之再传弟子，集张从正及李杲两家之长，拟前往就学。罗氏性倔之甚，震亨竟十次往返谒之，恭立门下，雨雪不能移其志。罗氏颇受感动，终于接见并为之言学医之要。朱氏得名医指迷，学问大增，其功底原来已较丰厚，其后声名遂大震。其学倡“阳常有余，阴常不足”之说，戒人节欲，以免相火妄动而煎灼真阴，以获“阴平阳秘”之境地。其治善滋阴降火，自创方剂甚多，如大补阴丸、琼玉膏等，皆为后世所重，后世尊为“养阴派”。其著作甚丰，重要者如《格致余论》、《金匮钩玄》（一名平治荟萃》）、《局方发挥》、《本草衍义补遗》，尚有由其门人整理之著作如《丹溪医案》、《丹溪医论》、《脉因证治》、《丹溪心法》、《丹溪心法附余》。此外，尚有若干署名丹溪，实为托名之著作，如《医学发明》、《活法机要》、《脉诀指掌图说》等。其门人甚多，著名者如戴思恭、王履等，皆有成就并传其学。

上一页：朱篆
下一页：朱振声


朱振声 《中医词典》z~其他

朱振声

近代医学家。浙江嘉善县人，早年毕业于上海中医专门学校，后又从上海名医丁济万临证实践多年，勤于著述。曾主编《幸福报》，任《卫生报》编辑，其著作甚多，涉及方面亦广，有《内经运气辑要》、《用药指南》、《百病秘方》、《丹方精华》、《温病疫疠源流辑要》、《家庭实用验方》、《孕妇须知》、《求孕与避孕》等以及一些杂病疗法，包括妇科病在内计二十多种。现均有刊本行世。

上一页：朱震亨
下一页：朱曾润


朱曾润 《中医词典》z~其他

朱曾润

清代医生。字雨田，生平履贯欠详。尝供职太医院为候补七品吏目。

上一页：朱振声
下一页：朱远斋


朱远斋 《中医词典》z~其他

朱远斋

明代医生。字如玉，浙江归安人。其性耿直，尝与名医陆养愚交往甚密。县令闻朱氏医名，欲召往其处，朱氏不从，受诬入狱。后陆氏为按台诊疾，推荐朱氏，云非彼疾不能愈，因此遂获释。其医书遐迩闻名。

上一页：朱曾润
下一页：朱映璧


朱映璧 《中医词典》z~其他

朱映璧

明代医学家。生平欠详，浙江会稽人。尝著述以订正陶华之《伤寒全生集》四卷，有所注疏及发挥。

上一页：朱远斋
下一页：朱音括


朱音括 《中医词典》z~其他

朱音括

清代医家。什邡（今属四川）人，尝任蓬州学正。深谙医学，尝着《医理元枢》二卷，此书由《运气要略》、《脉法心参》、《医方捷径》、《伤寒论注》、《金匮要略注》、《妇科辑要》、《幼科辑要》等七种组成，现有多种刻本行世。

上一页：朱映璧
下一页：朱彝尊


朱彝尊 《中医词典》z~其他

朱彝尊

明清间著名文人，知医。1629-1709年，字锡鬯、号竹垞、金凤亭长，晚号小长芦钓鱼师，浙江秀水人。尝授翰林院检讨，并奉敕修《明史》，后因疾未及毕其事而罢归。其学识渊博，著述甚丰，其医着有《食宪鸿秘》三卷，系食物本草之类，现有刊本行世。

上一页：朱音括
下一页：朱一麟


朱一麟 《中医词典》z~其他

朱一麟

明代医家。字应我，泾川（今属甘肃）人。初攻举子业，后弃儒习医，尤精于痘疹之疾，治效如神。辑有《摘星楼治痘全书》十八卷，现有多种刊本行世。

上一页：朱彝尊
下一页：朱颜（1913-1972年）


朱颜（1913-1972年） 《中医词典》z~其他

朱颜（1913-1972年）

现代医学家。又名云高，字亦丹，浙江金华人。幼年丧父，后于十三岁起即从同邑名医赵霭堂先生习医，并于数年后悬壶乡邑，有医名。后又考入国立中正医学院攻研西医。1950年毕业于第四军医大学，其学通中西，特别对中药药理有所研究，颇有创见，为时人所重。尝任中医研究院中药研究所研究室主任，院编审室主任，卫生部医学科学委员会委员，《中华人民共和国药典》委员会委员。其著作有《中药的药理与应用》、《中国古代医学的成就》等。

上一页：朱一麟
下一页：朱炎猛旭


朱炎猛旭 《中医词典》z~其他

朱炎猛旭

病证名。清·吕熊飞《眼科易秘》：“时维夏令，红障满轮，暑气熏灼，最易染人。”治宜清热散邪，解毒凉血，方用驱风散热饮子加减。参见天行赤眼条。

上一页：朱颜（1913-1972年）
下一页：朱小南（1901-1974年）


朱小南（1901-1974年） 《中医词典》z~其他

朱小南（1901-1974年）

现代医学家。原名鹤鸣，江苏南通人。后徙居上海。其父朱南山为沪上名医，小南随父临证学医。二十岁开始悬壶，为人治病，尤以妇科见长。后继任其父之中国医学院院长职，并组织学术团体，研讨学术。1949年以后，任上海中医学会妇科组组长，中华医学会妇产科学会委员，于中医妇科之诊治方面，颇有发挥，着有《朱小南医案、医话、医论》行世，并有学术论文发表于《中医杂志》。

上一页：朱炎猛旭
下一页：朱翔宇


朱翔宇 《中医词典》z~其他

朱翔宇

清代医家。其生平及履贯欠详。曾辑集原题清燕山窦氏所撰之《喉症全科紫珍集》二卷，另又《梦蕉鹿轩医喉三种》，其中除上书外，尚有《喉科治法要诀》，作者佚名，《治喉指掌》，乃赵溥泉所传。现均有刻本行世。

上一页：朱小南（1901-1974年）
下一页：朱田火丹


朱田火丹 《中医词典》z~其他

朱田火丹

病名。小儿丹毒之一种。出《诸病源候论》卷四十九。巢氏称：“丹先发背起遍身，一日一夜而成疮，谓之朱田火丹也。”证治参丹毒条。

上一页：朱翔宇
下一页：朱书（1803-1877年）


朱书（1803-1877年） 《中医词典》z~其他

朱书（1803-1877年）

清代医家。字拥予，号湘城，上海（今属上海市）人。幼时以多病而留心医药，精研方书，并深晓奥理。且长于诗书，兼通堪舆之学。着有《医学述要》、《医方叶韵》、《医方一得》等多种著作。未见行世。

上一页：朱田火丹
下一页：朱世续（？-1768年）


朱世续（？-1768年） 《中医词典》z~其他

朱世续（？-1768年）

清代医生。四川通江人，尝由名师指点，甚精于灸疗。曾治一传尸痨之患者，其家数人染疾。朱氏以灸“肾俞”之法，兼以药治而愈。后因天下大疫，朱氏以老年而亲赴诊疗，终于过劳而卒于途中。

上一页：朱书（1803-1877年）
下一页：朱少鸿（1873-1945年）


朱少鸿（1873-1945年） 《中医词典》z~其他

朱少鸿（1873-1945年）

近代医家，江苏江阴人，家为世医。少时即随父侍诊，至二十八岁父殁后，独立悬壶于邑。后移居上海，临证机动灵活，不拘泥于经方时方，活人颇多。因诊务忙而无暇著述，其所遗医案稿由其门徒整理，曾发表于现代医药刊物。

上一页：朱世续（？-1768年）
下一页：朱儒


朱儒 《中医词典》z~其他

朱儒

明代医家。字宗鲁，号东山。江苏吴江人，后入赘于浙江秀水而入其籍。少时家贫，后随僧人杨时升习医，遂精于医。其时太医院院判朱恭以同姓而予以青睐，与之切磋，后竟得授以太医院院士，其医德甚高尚，受病家称道。后又迁任太医院院判，院使，并曾治愈神宗病而得宠幸。宫中后妃亦皆延其视疾。

上一页：朱少鸿（1873-1945年）
下一页：朱日辉


朱日辉 《中医词典》z~其他

朱日辉

明代医学家。字充美，婺源（今属江西）人。博闻强记，先攻举子业，后又治歧黄之术，且能以儒理权衡医理，疗效甚佳。医德高尚，无心功名。着有《医学元要》、《加减十三方》、《试验奇方》等书，未见行世。

上一页：朱儒
下一页：朱权


朱权 《中医词典》z~其他

朱权

明代道士（？-1448年），知医。号臞仙，又号涵虚子、玄洲道人、丹丘先生。为明太祖朱元璋之十七子，封宁王。因政事失意后，专心学问，与文人多往来，耽于养生炼丹，兼谙医理。所著有《延寿仙方》、《乾坤生意》、《寿世神方》、《活人心法》，其中《乾坤生意》、《活人心法》及另一著作：《臞仙神隐》均有刻本行于世。

上一页：朱日辉
下一页：朱南山（1871-1938年）


朱南山（1871-1938年） 《中医词典》z~其他

朱南山（1871-1938年）

近代医学家。原名松庆、永康。江苏南通人。后徙居上海。少时好学，以家贫而未能入学，由同邑名医沈锡麟收为徒弟。于学成后创办新中国医学院，自任院长。医术颇精，尤擅长妇女病，强调临证需有“妇科十问”，对胸腹诊等辨证甚详。其子小南亦以医名。

上一页：朱权
下一页：《朱铭石》


《朱铭石》 《中医词典》z~其他

《朱铭石》

清代医家。字阁书，中湘（今属湖南）人。其生平履贯欠详，着有《纲目万方全书》十四卷（一作十三卷）、《朱氏脉诀》、及《痘症》等书，现有刻本行于世。

上一页：朱南山（1871-1938年）
下一页：朱禄


朱禄 《中医词典》z~其他

朱禄

明代医家。生平履贯欠详，长于儿科，辑撰《朱氏痘科全书》，现有传抄本行世。

上一页：《朱铭石》
下一页：朱琏（1909-1978年）


朱琏（1909-1978年） 《中医词典》z~其他

朱琏（1909-1978年）

现代女针灸学家。字景雩，江苏溧阳县人。原学习西医，毕业于苏州志华产科学校，于抗日战争期间担任石家庄正太铁路医院医生。后于1935年加入中国共产党，历任129师卫生部副部长兼野战医院院长，延安中国医科大学副校长，华北人民政府卫生部第一副部长。1949年以后，历任中央卫生部妇幼卫生司副司长，中医研究院副院长兼针灸研究所所长，南宁市副市长等多种职务。朱氏热心中医事业，尤致力于针灸学的发展，以现代科学方法研究针灸，并大量培训针灸新生人员。其所著之《新针灸学》一书，系1949年以来影响较大，以现代科学观点阐述古代针灸学之学术著作，曾译成俄文出版，在国内外有较大影响。

上一页：朱禄
下一页：朱锦荣


朱锦荣 《中医词典》z~其他

朱锦荣

清代医生。江苏江阴县人。家中为七世医生，锦荣从幼年即受熏染，亦以医名，治病认真细致。每能中病，效如桴鼓。其兄朱鸿九亦以医名。

上一页：朱琏（1909-1978年）
下一页：朱惠明


朱惠明 《中医词典》z~其他

朱惠明

明代医家。字济川。浙江长兴县人。幼攻举子业，因屡考不中，遂弃之而攻医，其医术高明，而医德高尚，于贫贱童叟，均一视同仁，尤注重小儿哑科。每于中病愈疾之后，一反其喋喋之口才，木呐不语，故邑人均贵其德才。着有《痘疹传心录》十六卷行于世，现有多种版本。另有《慈幼心传》一卷，仅有抄本存世。

上一页：朱锦荣
下一页：朱鸿雪


朱鸿雪 《中医词典》z~其他

朱鸿雪

清代医家。字若瑛，江苏常熟人。其生平欠详。平生注意医药，尝辑有《方便书》十卷及补遗一卷，现有刻本行世。另有《急救需知》附其后梓刻。

上一页：朱惠明
下一页：朱光被


朱光被 《中医词典》z~其他

朱光被

清代医家。字峻明，生平履贯欠详，着有《金匮要略正义》（一名《金匮读本》）二卷，现有刻本行世。

上一页：朱鸿雪
下一页：朱肱


朱肱 《中医词典》z~其他

朱肱

宋代医学家。字翼中，号大隐先生、大隐翁、无求子，人称“朱奉议”，乌程（今浙江吴兴）人。因进谏未纳而隐居，专心医药。醉心于《伤寒论》之研究，历时二十载，先着成《伤寒百问》三卷，后又更名《南阳活人书》二十卷。此时适宋朝大兴医学，遂以朱氏为医学博士，以其书广散天下，强调伤寒证需识经络、辨脉证、精医理。又自撰《内外二景图》，系有关经络脏腑之著作，未见行世。

上一页：朱光被
下一页：朱端章


朱端章 《中医词典》z~其他

朱端章

南宋官吏、医家。长乐（今属福建）人。待人宽容，对己严厉，平时多留心医药，遂通晓医药，尝谓民之疾疠乃疾苦之大者，敢不问乎。故常以医药救济民间疾苦，全活甚众。其家传有方书甚多，又自撰《卫生家宝产科方》（简称《产科备要》），一作《卫生家宝产科备要》）六卷，其中集有李师圣之《产育宝庆集》及陆子正之《胎产集验方》，实用价值甚高，受到后代推崇。另又以家传验方等传其下僚徐安国，由徐增补成《卫生家宝方》六卷。另有《卫生家宝汤方》、《卫生小儿方》等，后二种未见行世。

上一页：朱肱
下一页：朱栋隆


朱栋隆 《中医词典》z~其他

朱栋隆

明代医学家。字子吉，号春海，瓶城子。丹阳（今属江苏）人，初攻举子业，后因母病而钻研歧黄，遂精于医术。于痘疹一证，尤为专长痘疹。尝集内、难及金元各家说研究，后着成《痘疹不求人》一书行于世，有各种刻本。

上一页：朱端章
下一页：朱殿华


朱殿华 《中医词典》z~其他

朱殿华

清代医生。字佩实。生平履贯欠详，尝供职任太医院恩粮，兼东药房值宿供奉官。

上一页：朱栋隆
下一页：肘痈


肘痈 《中医词典》z~其他

肘痈

病名。痈疽之发于肘部者。出《针灸大成》卷二。多因心肺经之风热火毒，郁滞凝结不去而成。证见肘部高肿，焮热疼痛，肘关节功能障碍。证治参见外痈条。

上一页：朱殿华
下一页：肘网


肘网 《中医词典》z~其他

肘网

病状名。指肘部拘急，状如罗网紧收。《灵枢·经筋》：“其病内急，心承伏梁，下为肘网。”

上一页：肘痈
下一页：肘所


肘所 《中医词典》z~其他

肘所

人体部位名。指肘之背侧。《灵枢·论疾诊尺》：“肘所独热者，腰以上热。”

上一页：肘网
下一页：肘热


肘热 《中医词典》z~其他

肘热

证名。肘部或肘前后有发热感觉。《灵枢·论疾诊尺》据以诊知人体发热的部位：“肘所独热者，腰以上热；……肘前独热者，膺前热；肘后独热者，肩背热。”

上一页：肘所
下一页：肘前


肘前 《中医词典》z~其他

肘前

人体部位名。指肘部之内缘。《灵枢·论疾诊尺》：“肘前独热者，膺前热。”张景岳注：“肘前，内廉也。手三阴之所行，故应于膺前。”

上一页：肘热
下一页：肘挛


肘挛 《中医词典》z~其他

肘挛

证名。肘部拘急痉挛，难以屈伸。《灵枢·经脉》：“手少阳之别，……病实则肘挛。”马莳注：“邪气有余而实则为肘挛。”参见挛、拘挛条。

上一页：肘前
下一页：肘髎


肘髎 《中医词典》z~其他

肘髎

经穴名。出《针灸甲乙经》。属手阳明大肠经。在臂外侧，屈肘，曲池上方1寸，当肱骨边缘处。布有前臂背侧皮神经，桡神经，桡侧副动、静脉。主治肘臂疼痛、拘挛、麻木、瘰疬等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：肘挛
下一页：肘尖向上突出


肘尖向上突出 《中医词典》z~其他

肘尖向上突出

病名。肘关节脱臼后脱位之体态。出《医宗金鉴》卷八十八。即肘关节后脱臼。证治详手臂出臼条。

上一页：肘髎
下一页：肘尖


肘尖 《中医词典》z~其他

肘尖

①经外穴名。《千金要方》：“肠痈，屈两肘，两灸肘头锐骨各百壮，则下脓血，即差。”《奇效良方》列作经外穴。名肘尖。在肘后部，屈肘，当尺骨鹰嘴的尖端。主治瘰疬，疔疮痈肿等。艾炷灸3-5壮；或艾条灸5-15分钟。

②骨名。即尺骨鹰嘴。《医宗金鉴·正骨心法要旨》：“肝骨者……若跌伤其肘尖向上突出。”

上一页：肘尖向上突出
下一页：肘后痈


肘后痈 《中医词典》z~其他

肘后痈

病名。痈疽之发于肘后者。出《疮疡经验全书》卷三。又名发臂毒。多因风火毒邪郁结，气血凝滞而发。生于肘关节伸侧部之肿毒。发于肘后内内侧者，称为内肘毒；若发于肘后外侧部者，则称为外肘毒。证治参见无名肿毒条。

上一页：肘尖
下一页：《肘后偶钞》


《肘后偶钞》 《中医词典》z~其他

《肘后偶钞》

医案著作。二卷。清·董凯钧撰。系《友渔斋医话》的一部分。内容多为内科杂病，时病重症治验。对病因、病证、服药后病情变化阐述较清楚，立方遣药灵活，辨析疑似之证较详明。对临床医生颇多有益的启发。后收入《中国医学大成》中。

上一页：肘后痈
下一页：肘后歌


肘后歌 《中医词典》z~其他

肘后歌

针灸歌赋名。见《针灸聚英》。作者不详。此歌采用七言韵语，列举一些常见病症的远近配穴法，对临床有参考价值。名称盖仿《肘后备急方》，意在取用方便。

上一页：《肘后偶钞》
下一页：《肘后备急方》


《肘后备急方》 《中医词典》z~其他

《肘后备急方》

医方著作。简称《肘后方》。八卷。晋·葛洪撰。约成书于三世纪。本书是作者将其所撰《玉函方》（共一百卷），摘录其中可供急救医疗、实用有效的单验方及简要灸法汇编而成。最初名《肘后救卒（一作卒救）方》，后经梁·陶弘景增补录方101首，改名《（补阙）肘后百一方》。此后又经金·杨用道摘取《证类本草》中的单方作为附方，名《附广肘后方》，即现存的《肘后备急方》。全书共七十三篇（现缺其中三篇），主要记述各种急性病症的治疗方药、针灸、外治等法，并略记了个别病的病因、症状等。所选方药大多简便有效。起了普及医疗的作用。这是一部成书较早影响深远的方书。它反映了我国晋以前的医方及医疗发展成就。现存三种明刻本，多种清刻本等。1949年后有排印本。

上一页：肘后歌
下一页：肘后


肘后 《中医词典》z~其他

肘后

人体部位名。指肘部之外缘。《灵枢·论疾诊尺》：“肘后独热者，肩背热。”张景岳注：“肘后，外廉也。手太阳之所行，故应于肩背。”

上一页：《肘后备急方》
下一页：肘骨


肘骨 《中医词典》z~其他

肘骨

骨名。又名鹅鼻骨。指构成肘关节的骨。包括肱骨远端和尺骨、桡骨近端的关节面。《灵枢·卫气》：“手阳明之本，在肘骨中。”《医宗金鉴·正骨心法要旨》：“肘骨者，胳膊中节上下支骨交接处也，俗名鹅鼻骨。”

上一页：肘后
下一页：肘背瘤


肘背瘤 《中医词典》z~其他

肘背瘤

病名。生于肘关节后上部之瘤肿。见清·高梅溪《外科图说》卷三。当以辨证诊断之结果，确定是否手术切除，以及切除之时机。

上一页：肘骨
下一页：肘


肘 《中医词典》z~其他

肘

人体部位名。上臂与前臂的交接部分。内有尺骨、桡骨和肱骨相接而成的肘关节，能作屈伸运动。《灵枢·骨度》：“肩至肘长一尺七寸。”

上一页：肘背瘤
下一页：周宗岳


周宗岳 《中医词典》z~其他

周宗岳

明代医家。字凤山。滨州（治今山东滨县）人。素业儒，后专研医道。受业于名医尹林庵，尽得其秘，诊治辄效。着《脉学讲义》，已佚。

上一页：肘
下一页：周钟琪


周钟琪 《中医词典》z~其他

周钟琪

清代医家。字采山。江苏吴县人。以医游北京，擅长儿科。尝集三十余年目睹及手验之方药，辑成《保赤正要》（1896年）。书中提出初生儿应速清胎毒及护理宜忌，并论及小儿惊痫等急症救治法。

上一页：周宗岳
下一页：周智端


周智端 《中医词典》z~其他

周智端

清代医家。字子方。四川蓬溪人。少颖悟好学，诗文俱优。祖、父皆业医。自幼受家庭熏陶，遂弃儒习医，数年即有医名。辨证入微，所治多效。着《伤寒六经定法》。卒年八十四。长孙天扬，传其学。

上一页：周钟琪
下一页：周执中


周执中 《中医词典》z~其他

周执中

现代医家（1885-1969年）。字惠侯。湖南祁东人。就读于衡南船山书院，后随祖父习医。行医于祁阳、桃源、衡阳、郴州、洪江、长沙等地。1949年后任湖南省中医药研究所顾问。1957年获卫生部银质奖章。以治经典为医者之要务，切戒单纯崇尚方药。精于杂病、温病、妇科病治疗。治杂病注重脾肾，治温病提出“三护”（护脑、护阴、护肠），用药重视保津。对妇科治疗，主张气血平调，谓调经宜慎用峻烈药。着有《妇科手册》（收入《妇科简要》）、《周执中医疗经验集》等。

上一页：周智端
下一页：周之干


周之干 《中医词典》z~其他

周之干

明代医学家（约1508-1586年）。号慎斋。宛陵（今安徽宣城）人。中年因病自习医学，潜心研究《内经》，私淑张元素、李东垣，参以刘河间，后又就正于薛己之门，问难数月，豁然贯通。精通脉学，擅长于内伤证治。着《周慎斋三书》、《脉法解》，又有门人记录并由后人整理之《周慎斋遗书》、《慎斋医案》等传世。弟子有查了吾、胡慎柔等。

上一页：周执中
下一页：周震


周震 《中医词典》z~其他

周震

明末医学家。字慎斋。沙城（今河北张北）人。着有《幼科医学指南》（一作《幼科指南》）四卷、《秘传女科》两卷。

上一页：周之干
下一页：周振武


周振武 《中医词典》z~其他

周振武

清代医家。湖南长沙人。于中医解剖、生理颇有研究，尝撰《天癸非精血辨》、《妇人阴精辨》等文，多本《内经》而间有发明。又以人身之外体、五官、内体、脏腑、经络、穴道、运用等分部，着《人身通考》八卷，详于论经络及针灸之法。1882年刊行。

上一页：周震
下一页：周湛


周湛 《中医词典》z~其他

周湛

宋代官吏。字文渊。邓州穰（今河南邓县）人。生活于十一世纪。进士，官至尚书都官员外郎。曾任秘书省著作佐郎，通判戎州（今四川宜宾）。见当地病者惟以祈禳巫祝为事，遂取古方书，刻石广为传播，以禁巫术，自此当地始兴医药。《医部全录》（排印本）误“周湛”为“周洪”。

上一页：周振武
下一页：周钺


周钺 《中医词典》z~其他

周钺

清代医家。字左黄。浙江余姚人。攻举子业，兼习岐黄。家藏医书数千卷，勤奋钻研。晚年医术益精，求诊者众。后闭门着书，摘取浅显简要者，纂为《香远居医学举要》（1851年）。略附己见，且详药品功用及脉证治法。

上一页：周湛
下一页：周垣综


周垣综 《中医词典》z~其他

周垣综

清代医家。字公鲁。东海（今属江苏）人。少多病，及长，潜心医学。康熙五十四年（1715年）充幕僚，供职于雍丘（今河南杞县），人知其善医，乃求治于门，多获良效，遂积十余年间行医经验，编成《颐生秘旨》八卷。书中论杂病证治颇详，末附《脉法》、《运气》及《本草偶拈》诸文。

上一页：周钺
下一页：周舆权


周舆权 《中医词典》z~其他

周舆权

宋代医家。一作与权。字仲立。临川（今江西抚州）人。尝订《难经》，作《难经辨正释疑》。另着《扁鹊八十一难经辨正条例》一卷。

上一页：周垣综
下一页：周于蕃


周于蕃 《中医词典》z~其他

周于蕃

明代医家。字岳夫。蒲圻（今属湖北）人。精医，尤长于推拿术。尝撰有《小儿推拿秘诀》（1612年），以指代针治婴幼疾，甚为后世所推崇。清乾隆四十一年（1776年）嘉善钱汝明增订为《秘传推拿秘诀》一卷，补遗一卷。光绪十四年（1888年）宝应张振鋆受丹徒张心樵嘱托，为之参订周氏之书为《小儿按摩术》。

上一页：周舆权
下一页：周营


周营 《中医词典》z~其他

周营

经穴别名。见《千金要方》。即周荣。参见该条。

上一页：周于蕃
下一页：周应


周应 《中医词典》z~其他

周应

宋代医官，曾为医官使。皇佑三年（1051年）奉旨节取《圣惠方》，编成《简要济众方》五卷，标脉证，叙病源，去芜取精。书成刻印颁行全国。原书佚，近代有辑本一卷。

上一页：周营
下一页：《周易参同契》


《周易参同契》 《中医词典》z~其他

《周易参同契》

养生专着。简称《参同契》。传为东汉魏伯阳撰。分上、中、下三篇，末附“五相类”一篇与“鼎器歌”。本书大旨是参合“大易”、“黄老”、“炉火”三家理法而会归于一，能“妙契大道”，故名。后代名家亦多本内丹、外丹、房中等说注释之。在唐代被推为内丹要籍，认为本书借助八卦学说等，论述了阴阳为作丹的根基、大丹乃阴阳的作用、火候是阴阳变化的表象等内丹术的重大理论问题。“隐语甚多”是本书行文特点。本书流传甚广，影响较大，唐宋以来被奉为“万古丹经王”，是我国现存最早的系统论述丹法的专着。后世注家甚多、著名者有后蜀彭晓《周易参同契分章通真义》三卷、宋代朱熹《周易参同契考异》一卷、陈显微《周易参同契解》三卷、元俞琰《周易参同契发挥》三卷、陈致虚《周易参同契分章注》三卷等，多收入《道藏》第621-629册。

上一页：周应
下一页：周耀銮


周耀銮 《中医词典》z~其他

周耀銮

近代医家。广东顺德人。谓《白喉忌表抉微》只有养阴清肺汤与神仙活命汤二方，未及阴寒证治，遂以该书为蓝本，参张绍棠、陈修园等人著述，附以西医生理知识和己见，补编而成《喉症全书》（1933年）。

上一页：《周易参同契》
下一页：周扬俊


周扬俊 《中医词典》z~其他

周扬俊

清代医家。字禹载。苏州府（今江苏苏州）人。少攻举子业，屡试不第，年近四十，乃弃儒习医，钻研仲景书十余年。康熙十年（1671年）至京师，有医名。撰《温热暑疫全书》四卷（1679年），依次论温、热暑、疫诸病，选辑《伤寒论》、《温疫论》原文，详加阐释。康熙十六年（1677年）取《伤寒论条辨》、《尚论篇》，附以己见，编成《伤寒论三注》十六卷。又补注《金匮方论衍义》而成《金匮玉函经二注》二十二卷（1687年）。治血证，疗效甚着。推崇《十药神书》，康熙二十六年予以加注刊行。

上一页：周耀銮
下一页：周岩


周岩 《中医词典》z~其他

周岩

清代医学家（1832-约1905年）。字伯度，号鹿起山人。山阴（今浙江绍兴）人。咸丰六年（1856年）以副车入赀为比部主事，于京邸患寒痢，几为庸医所误，遂有志于医。披览医籍，精研岐黄。为人诊疗，亦获良效，遂有医名。后历任山西祈县，安徽舒城、盱眙县令，归里复研读医典。其时西医东渐，部分中医自弃其学，扬西抑中。对此，周氏以为中医之弊，不在守旧而在弃旧，故推崇清徐大椿、陈修园、尤在泾等尊经派医家，诋毁王清任，而谓唐容川“持中西之平，阐造物之秘，洵为有功于医学”，谓西医“遗气化而究形质”，与唐容川“持中西之平”观点相仿。著有《六气感证要义》一卷（1898年），《本草思辨录》（1904年）。

上一页：周扬俊
下一页：周雅南


周雅南 《中医词典》z~其他

周雅南

近代医家（1880-1940年）。天津市人。世业医。清末诸生，通经史词章，工书法，亦善医。对《素问·灵兰秘典论》“气化则能出焉”有独到见解，谓“气化”乃全身之气化，然其要在“肾气”。临证重视调节“枢机气化”。擅治时令病、虚劳证等，长于脉诊。善用石膏、大黄、故有“石膏周”、“大黄周”之称。有《周雅南、李仲甫两先生医论辑存》传世。

上一页：周岩
下一页：周雪樵


周雪樵 《中医词典》z~其他

周雪樵

清末医家（？-1910年）。字维翰。江苏常州人，久居苏州。廪贡生。精通医学，兼知西学。约于1903年迁居上海，次年创办《医学报》及医学研究会，提倡引进西洋医学，以“熔铸中外，保存国粹”。1905年，又会同蔡小香、丁福保、何廉臣、王问樵等，联络各地医会，组建全国性质的医学团体“中国医学会”，提出其宗旨为：改良医学，博采东西国医理，集思广益。1907年应聘赴晋，任山西医学馆教务长，次年辞职，游北京，后返上海。思想开明，倡言中西医汇通。着有《西史纲目》。

上一页：周雅南
下一页：周学霆


周学霆 《中医词典》z~其他

周学霆

清代医家。字荆威，号梦觉道人。湖南邵阳人。少业儒，因病求医，得导引术获愈，遂改攻医。善于诊治。崇信佛道。自谓脉学难晓，“会心人一旦豁然，全凭禅悟……全身脉息，于瞬息间尽归三指之下。”遂集四十余年诊脉经验，参考诸家之论，撰成《三指禅》三卷（1827年）行世。论脉以“缓脉”为准，认为“精熟缓脉，即可以知诸病脉”。并以浮、沉、迟、数为四大纲，论述二十七脉。对后世脉学颇有影响。另着《医学百论》、《外科便览》等。

上一页：周雪樵
下一页：周学海


周学海 《中医词典》z~其他

周学海

清代医学家（1856-1906年）。字澄（瀓）之，一字健之。浙江建德人。光绪十八年（1892年）进士，授内阁中书，官至浙江候补道。儒而通医，尤精脉学。着有《脉义简摩》八卷，《脉简补义》、《诊家直诀》、《辨脉平脉章句》各两卷（后人合刊为《周氏医学丛书脉学四种》）。仰慕宋元诸家，对史堪、张元素、刘完素、滑寿之说，皆有评注。服膺张璐、叶桂，证治每取张说，曾评注叶着《温热论》、《幼科要略》、《叶案存真类编》。宦游江淮间，治疑难症多有奇效。博览群书，广采百家，历时三十年（1891-1921年），汇刻成《周氏医学丛书》三集，共收医籍三十二种，一百八十八卷，为中医丛书之佳作。

上一页：周学霆
下一页：周孝垓


周孝垓 《中医词典》z~其他

周孝垓

清代医家。字平叔。吴县（今属江苏）人。尝编《内经病机纂要》。书以明代《增补内经拾遗方论》为蓝本，载《内经》病机一百四十七证。宗王冰、吴鹤皋、张介宾、马莳注说，间附己见。另着《金匮要略集解》。

上一页：周学海
下一页：周小农


周小农 《中医词典》z~其他

周小农

近代医学家（1876-1942年）。名镇，字伯华。江苏无锡人。十七岁随同乡邓羹和学医，复得名医张聿青之传授，后行医于沪。1911年，回无锡任《医钟》月刊编辑。曾积极参加全国中医界反对余云岫等废止中医提案的抗争活动。后任中央国医馆名誉理事。精勤不倦，除四诊外，还兼用腹诊。擅长肝病，温病证治。撰有《惜分阴轩医案》四卷（1921年），晚年又续三卷。另着《周小农医案》（1962年）、《周氏集验方续编》、《周氏集验方撮要》、《临产须知》等。曾整理前贤医着、医案多种，如《王旭高医书六种》、《张聿青医案》等。

上一页：周孝垓
下一页：周文采


周文采 《中医词典》z~其他

周文采

明代医学家。世业医，幼承家业。弘治年间（1488-1505年）任明宪宗第四子兴献王之侍医。奉命选择古代方书与平日见闻及常用有效内科方剂，删繁就简，分门别类，编成《医方选要》十卷（1495年）。后又奉命集古名医外科证治方，而成《外科集验方》两卷（1498年）。此书选方精要，切于实用，后世外科医生多推崇之。

上一页：周小农
下一页：周廷燮


周廷燮 《中医词典》z~其他

周廷燮

清代医家。字载阳。四川井研人。幼习儒，后攻医。钻研仲景之学四十载，深得奥旨，临证多效。反对时医拘泥于滋阴，力倡调中之说。着《伤寒庸解》二十四卷、《伤寒解意》、《医镜》各四卷，《药解》、《脉法》各两卷。晚年传授弟子，应犍为县延请设馆任教习，染病卒于途中，年七十。

上一页：周文采
下一页：周松龄


周松龄 《中医词典》z~其他

周松龄

清代医家。字仙渠，里籍不详。嘉庆七年（1802年）其父从栖霞（今南京）李芹学小儿推拿，得其所授《福婴指掌》一卷。松龄幼时即阅此书，后以推拿为业。又研读《推拿秘授》、《推拿直诀》诸书，医术益精。治婴儿险症，常立取功效。道光二十二年（1842年）设帐授徒，教授之暇，节录众论，编成《推拿辑要》三卷（1843年）。

上一页：周廷燮
下一页：周述典


周述典 《中医词典》z~其他

周述典

清代医家。字徽五。四川永川人。学宗《内经》、《难经》，医术精良，治病多效。着有《疫痧会编注释》。

上一页：周松龄
下一页：周守忠


周守忠 《中医词典》z~其他

周守忠

南宋钱塘（今浙江杭州）人。一名守中，字榕庵（一作松庵）。博览群书，集前代医家医事，编为韵语二百句，载人物二百零二人，撰成《历代名医蒙求》两卷（1220年），为古代医史重要资料。另撰有《类纂诸家养生至宝》（或称《养生类纂》二十二卷、《养生月览》两卷。书目着录有《养生杂纂》、《养生延寿书》。

上一页：周述典
下一页：周世翰


周世翰 《中医词典》z~其他

周世翰

明代医家。字士和。叙州（今四川宜宾）人。生活于十六七世纪间。深明医理，尝有论药之书稿。倪朱谟登门求教，摘其言论汇入《本草汇言》。谓血之生理：“盖血之为物，生化于脾，总统于心，藏纳于肝，宣布于肺，施泄于肾，分属冲任，灌溉一身。”擅长用红花疗血症，谓“少用则养血，多用必行血，过用使血行不止。”

上一页：周守忠
下一页：《周氏医学丛书脉学四种》


《周氏医学丛书脉学四种》 《中医词典》z~其他

《周氏医学丛书脉学四种》

医学丛书。十四卷。清·周学海撰。刊于1896年。计有《脉义简摩》八卷；《脉简补义》二卷；《诊家直诀》二卷；《辨脉平脉章句》二卷。周氏自称这四种“皆依旧义而衍释之。《简摩》，正义也；《补义》，余义也；《真诀》，本义也；《辨脉平脉章句》，古义也。”各详专条。

上一页：周世翰
下一页：《周氏医学丛书》


《周氏医学丛书》 《中医词典》z~其他

《周氏医学丛书》

医学丛书。清·周学海编。刊于1891-1911年。三集，共三十二种。初集为周氏校刊的医着，计有《神农本草经》、《本草经疏》、《脉经》、《脉诀刊误》、《难经本义》、《中藏经》、《内照法》、《诸病源候论》、《脉因症治》、《小儿药证直诀》、《阎氏小儿方论》、《董氏小儿癍疹备急方论》十二种。二集、三集以周氏所著及其评注的医书为主，计有《脉义简摩》、《脉简补义》、《诊家直诀》、《辨脉平脉章句》、《内经评文》、《读医随笔》、《诊家枢要》、《藏府标本药式》、《金匮钩玄》、《三消论》、《温热论》、《幼科要略》、《叶案存真类编》、《印机草》十四种；以及《评注史载之方》、《慎柔五书》、《韩氏医通》、《伤寒补例》、《形式外诊简摩》、《重订诊家直诀》六种。全书内容广泛，大多切于实用。各详专条。现存清刻本。

上一页：《周氏医学丛书脉学四种》
下一页：周绍勋


周绍勋 《中医词典》z~其他

周绍勋

近代医家。字云门。四川江北人。少习儒，后从周可全学医。周氏之师姜大熣常以一诊愈病，故号“一回”。习医七年，出以应诊，经三十余年临诊，医术益精，常起沉疴，从学者众。尝应聘于通江、巴州、重庆、内江等处讲学。又设江北鱼嘴镇医学传习所。1932年，采撷《伤寒百证歌》、《医宗金鉴·伤寒心法要诀》诸书，补阙订误，编成《增订条注伤寒法》（初名《普济医学堂教科书》八卷，用歌括形式，详加注按，以为教材。

上一页：《周氏医学丛书》
下一页：周荣


周荣 《中医词典》z~其他

周荣

经穴名。《针灸甲乙经》原名周营。《千金要方》名周荣。属足太阴脾经。在胸外侧部，当第2肋间隙，距前正中线6寸。布有胸前神经肌支，第二肋间神经外侧皮支，胸外侧动、静脉及第二肋间动、静脉。主治咳嗽，气喘，胸肋支满，饮食不下等。斜刺0.3-0.5寸，不宜深刺。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：周绍勋
下一页：周其芬


周其芬 《中医词典》z~其他

周其芬

清代广东顺德人。字桂山。邑中孝廉。通医，尝将亲见及手验之方辑为《经验良方》以症类方，附录成药。后由同邑梁玉成、金陵莹轩氏分别增补而成《增刊经验良方》（1829年）、《济世良方合编》六卷（1845年）。

上一页：周荣
下一页：周岐隐


周岐隐 《中医词典》z~其他

周岐隐

近现代医家。字利川。号穉翁。浙江鄞县人。精通伤寒之学，曾取《古本伤寒杂病论》与当时流通本比类参互，录佚文，订讹误，刊为《伤寒汲古》三卷（1932年）。另有《伤寒心解》十卷、《温病条辨歌括选要》（1963年）。

上一页：周其芬
下一页：周溥


周溥 《中医词典》z~其他

周溥

明代医家。字文渊。祖籍会稽（今浙江绍兴），明初迁居汴城（今河南开封）。幼颖悟好学。及长，患羸疾不起，得高子明诊治而愈，遂从其习医，得黄帝、扁鹊脉书秘方，边读边录。诊治多验，求疗者众。成化（1465-1487年）年间曾受冠带。反对拘泥《局方》，阐发《素问》、《难经》及东垣、丹溪之义，编为《方法考源》。又谓古籍词艰义奥，初学者不便阅览，遂撰《用药歌括》若干首，简明通晓。两书均佚。卒年八十七。

上一页：周岐隐
下一页：周南


周南 《中医词典》z~其他

周南

清代医家。字峻来（或作岐来），一字召南。崇明（今属上海市）人。业儒，因母病而习医，博览旁搜，医术益精，能起沉疴。学宗李士材，取士材脉书作注，编成《脉要纂注》两卷（1736年）。康熙六十年（1721年）日本天皇闻其名，邀请赴日，所疗皆奏效，留居日本五年，传授医术。在日期间，刊有《其慎集》五卷（1725年），录其验案。

上一页：周溥
下一页：周茂五


周茂五 《中医词典》z~其他

周茂五

清代庐陵石阳（今江西吉水）人。字青亭。知医。汇集龚自璋等《医方易简新编》、郴州文昌宫所刊《方便药书》、鲍相璈《验方新编》，而成《易简方便医书》六卷（1861年）。删繁就简，分门别类，方便阅览。另撰《万病自疗宝库》。

上一页：周南
下一页：周履靖


周履靖 《中医词典》z~其他

周履靖

明代医家。字逸之，号梅墟，别号梅巅道人。嘉禾（治今浙江嘉兴）人。通本草及炮制，着有《茹草编》四卷（1597年）、《续易牙遗意》一卷（1582年）。又精养生、气功，编撰《夷门广牍》一书，其中“尊生”类有《金笥玄玄》一卷、《益龄单》一卷、《赤凤髓》三卷、《唐宋卫生歌》等。

上一页：周茂五
下一页：《周礼医官详说》


《周礼医官详说》 《中医词典》z~其他

《周礼医官详说》

医史著作。一卷。清·顾成章撰。刊于1893年。作者认为周代的医官是最古的一和医事制度，已初具规模，后世太医署（院）之设制、似皆由此演译而生。本书参考历代注疏，对《周礼》中有关医官的原文详加考订，可供研究医史者参考。现存初刻本。

上一页：周履靖
下一页：周礼


周礼 《中医词典》z~其他

周礼

①明代医学家。号梅屋老人。幼习儒业，长研医术。行医三十余年，探究《内经》，经研诸方不倦。遇有名医，辄往请教，得其方书之善者，抄录以备忘。永乐年间（1403-1424年）任迪功郎良医所良医正期间，考虑初习医者，一时难以登堂，遂取《难经》、《素问》与历代名医书，撷其精要，并附己见，撰成《医学碎金》四卷（1415年），以授诸生，已佚。

②明代医学家。字半山。归安（今浙江吴兴）人。父菊潭以医鸣于世。继承父业，究心医学，博览群书，会通诸家之说，撮其枢要，析其淆乱，并附己见，撰成《医圣阶梯》十卷（1573年）。书中先审病以定名，次原病以著论，论确后察脉，脉明后处方，汤液丸散，用各有宜，条理分明，便于初学者。曾任征仕郎临清州判官，后谢政归里。

上一页：《周礼医官详说》
下一页：周魁


周魁 《中医词典》z~其他

周魁

清代医家。字杓元（一作芍园），号澹然子。江苏江宁人。精痘科，虽点粒未发，亦能预决其轻重、生死吉凶，活人甚众。温病宗《广温疫论》，并采诸家所论，探讨瘟疫病原及温症之辨析，着成《温证指归》四卷（1799年）。

上一页：周礼
下一页：周靖庵


周靖庵 《中医词典》z~其他

周靖庵

清代医家。湖南长沙人。道光年间（1821-1850年）着《靖庵说医》两卷。

上一页：周魁
下一页：周经


周经 《中医词典》z~其他

周经

生理学名词。指月经每年来一次。夏福康《女科知要》：“有一年一行谓之周经，此皆生理上之特异，非关病也。”参见避年条。

上一页：周靖庵
下一页：周济


周济 《中医词典》z~其他

周济

五代后蜀医家。精妇儿科，着有《保童方》一卷，《产保方》三卷，均佚。

上一页：周经
下一页：周纪常


周纪常 《中医词典》z~其他

周纪常

清代医家。字卓人。山阴（今浙江绍兴）人。工医，取前人妇科书之长而成《女科辑要》八卷（1823年），以专篇论述经脉、胎孕、产孕、产育、杂病，并附载《竹林寺女科》、亟斋居士《达生篇》及单养贤《胎产全书》。书末附方药。

上一页：周济
下一页：周纪


周纪 《中医词典》z~其他

周纪

五运六气，天干在上，地支在下，二者相合，三十年为一纪，六十年为一周。《素问·天元纪大论》：“上下周经，其有数乎？……五六相合，而七百二十气，为一纪，凡三十岁；千四百四十气，凡六十岁，而为一周。”

上一页：周纪常
下一页：周祜


周祜 《中医词典》z~其他

周祜

明末清初女画家。又名淑祜。江阴（今属江苏）人。画家周仲荣之女。妹周禧，又名周淑禧，自号江上女子，亦工画。姊妹共临文淑之本草图，成《本草图谱》。今有残本五卷，计彩娟药图七十三帧，图形皆源于《本草品汇精要》。

上一页：周纪
下一页：周候


周候 《中医词典》z~其他

周候

金代医家。字梦卿。定襄（今属山西）。生活于13世纪。青年中举，后因战乱从戍，以战功封千户侯。中年始以医药卜筮为事，常在军中诊治疾病。救疗既广，遂专业医。注意搜集民间秘验方，积久成帙，名《周氏卫生方》，今佚。

上一页：周祜
下一页：周鑅


周鑅 《中医词典》z~其他

周鑅

清代医家。字光远。钱塘（今浙江杭州）人。年轻时即与王孟英交往。因见王氏学说博深，治病多效，遂仿丁长孺刻缪仲淳医案之例，辑成《王氏医案》（初名《回春录》）两卷（1843年），书中录王氏1824-1843年间杂证治验医案。又与盛钧续辑成《仁术志》（《王氏医案续集》卷二）。

上一页：周候
下一页：周广


周广 《中医词典》z~其他

周广

唐代医生。吴（今江苏苏州）人。从名医纪朋学医，善于观察病人颜色言谈以判断疾患之深浅，治病多奇效。开元年间（713-741年）征至京师，治愈一宫人狂疾，玄宗欲赐以官爵，固辞不受。

上一页：周鑅
下一页：周冠


周冠 《中医词典》z~其他

周冠

清代医家（？-1803年）。字甄陶。来水（今湖南来阳）人。博览医书，治病多效，晚年尤注重痘疹，推崇聂久吾，谓张逊玉、朱纯嘏痘书虽能发明聂氏，然其书散漫，详略失宜，遂撮其精华，旁考他书，按痘疹先后之期与调治正变之法，编为诗歌，加以注释，撰成《痘疹精详》（1794年）。弟冕知医，为该书增订刊行（1805年）。

上一页：周广
下一页：周恭


周恭 《中医词典》z~其他

周恭

明代医家学。字寅之，号梅花主人。昆山（今属江苏）人。初习儒，隐居乡里，博览群书，能诗文，尤好方书，精通医理。甘贫乐业，以授徒鬻药为主。着《增校医史》、《医效日钞》各四卷，《事亲须知》五十卷，均佚。又将宋代张杲《医说》加以增益，编成《续医说会编》十八卷（1493年），流传于世。

上一页：周冠
下一页：周芳筠


周芳筠 《中医词典》z~其他

周芳筠

清代医生。字书常。江西南丰人。太学生。弱冠兼习岐黄。同汉年间（1862-1874年）瘟疫流行，以妙方活人甚众，遇贫病辄施诊馈药。

上一页：周恭
下一页：周澹


周澹 《中医词典》z~其他

周澹

南北朝北魏医家（？-419年）。京兆鄠（今陕西户县）人。通方术，尤善医药，曾任太医令。治太宗头风得愈，因此见宠，赐爵成德侯。谥曰恭。子驴驹，袭爵，传其医术。

上一页：周芳筠
下一页：周臣


周臣 《中医词典》z~其他

周臣

明代官吏。字在山。吴县（今属江苏）人。嘉靖八年（1529年）进士，知衢州府。因患疡不能视事，乃取《颜氏家训》、《三元延寿参赞书》、《养生杂纂》、《便民图纂》等书，择卫生保健、养生医疗知识，节要取简，列育婴、饮食、起居、御情、养老等篇，编为《厚生训纂》六卷（1549年）。

上一页：周澹
下一页：周痹


周痹 《中医词典》z~其他

周痹

病名。痹证之及于全身者。为风寒湿邪乘虚侵入血脉、肌肉所致。《灵枢·周痹》：“周痹者，在于血脉之中，随脉以上，随脉以下，不能左右，各当其所。”“此内不在脏，而外未发于皮，独居分肉之间，真气不能周，故命曰周痹。”《医学正传》卷五：“因气虚而风寒湿三气乘之，故周身掣痛麻木并作者，古方谓之周痹。”证见周身疼痛，上下游行，或沉重麻木，项背拘急，脉濡涩等。治宜益气和营，祛邪通痹，用蠲痹汤等方，亦可用针法及其他外治法综合治疗。

上一页：周臣
下一页：周本一


周本一 《中医词典》z~其他

周本一

清代医家（1839-1914年）。字伯贞。四川长寿人。早年习儒，攻理学，精《易经》，曾在凤山书院主讲。中年后专攻医学，善治时病，且能立起沉疴。着《医学入门》两卷，撮古医籍之精要，贯以平生之体验，条理清晰，甚便初学。子怀璞，亦有医名。

上一页：周痹
下一页：舟楫之剂


舟楫之剂 《中医词典》z~其他

舟楫之剂

中药学术语。又称舟楫之药。指某药在一个方剂中具有引导它药上升治疗上焦病证的作用，有如船之载物上浮，故称。如桔梗、升麻之类，能引药上行达于上部病所。

上一页：周本一
下一页：州都之官


州都之官 《中医词典》z~其他

州都之官

人体器官名。指膀胱。州都为水液聚集之处，膀胱具贮尿功能，故称。《素问·灵兰秘典论》：“膀胱者，州都之官，津液藏焉”。张景岳注：“膀胱位居最下，三焦水液所归，是同都会之地，故曰州都之官。”

上一页：舟楫之剂
下一页：重镇安神


重镇安神 《中医词典》z~其他

重镇安神

治疗学术语。指一种安神法。指用金石质重药物治疗心神不宁的方法。多同于治疗惊狂、失眠、怔忡、心悸等症。常用药物有朱砂、磁石、代赭石、铁落等。

上一页：州都之官
下一页：重龈


重龈 《中医词典》z~其他

重龈

病证名。见《备急千金要方》。症见齿龈浮肿如附物垂痈，或龈肿如水泡，口臭。多因小儿胃中有热，湿浊熏蒸所致。治宜清胃泻火杀虫，用清胃散加减。并可针刺去脓血，再以盐汤漱口。

上一页：重镇安神
下一页：重龂


重龂 《中医词典》z~其他

重龂

病名。即重龈，牙龈肿痛。多由胃中蕴热，上熏所致。方选清胃散以泻热化浊，消肿止痛。

上一页：重龈
下一页：重阴必阳


重阴必阳 《中医词典》z~其他

重阴必阳

重，重叠，亦作极。阴气重叠过盛，则向对立的阳气方面转化。《素问·阴阳应象大论》：“喜怒不节，寒暑过度，生乃不固。故重阴必阳，重阳必阴。”

上一页：重龂
下一页：重阴


重阴 《中医词典》z~其他

重阴

两种属阴的性质重合于同一事物上，多表明阴寒隆盛。⑴夜半为重阴。日为阳，夜为阴，夜半为阴中之阴，故名。《灵枢·营卫生会》：“夜半而阴陇为重阴。”故人之体温（正常或病态）多于夜半而降。

㈡病状名。指病色之重阴。古人分男左女右，左为阳，右为阴，谓女子病色现于面右为重阴。属逆证（《素问·玉版论要》）。⑶脉学名。脉象之重阴。寸部属阳，尺部属阴，寸尺俱现沉涩而短之脉为重阴。《难经·二十难》：“重阴者癫。”

㈣病证名。肺、肾俱属阴，肺病传肾亦称重阴，属逆证。《素问·阴阳别论》：“肺之肾，谓之重阴……死不治。”

⑸病因病理学术语。阴寒极盛，欲向阳热转化之时，称重阴。《灵枢·论疾诊尺》：“四时之变……重阴必阳。”

上一页：重阴必阳
下一页：重暍


重暍 《中医词典》z~其他

重暍

病名。湿温误治的重证。《伤寒类证活人书》卷六：“（湿温）不可发汗，汗出必不能言，耳聋，不知痛所在，身青面色变，名曰重暍。”治宜白虎苍术汤等方。参见湿温条。

上一页：重阴
下一页：重阳之人


重阳之人 《中医词典》z~其他

重阳之人

生理学名词。指阳气偏盛之人。《灵枢·行针》：“重阳之人，熇熇高高，言语善疾，举足善高。心肺之脏气有余，阳气滑盛而扬，故神动而气先行。”

上一页：重暍
下一页：重阳必阴


重阳必阴 《中医词典》z~其他

重阳必阴

阳气重叠过盛，则向对立的阴气方面转化。参重阴必阳条。

上一页：重阳之人
下一页：重阳


重阳 《中医词典》z~其他

重阳

两种属阳的性质重合于同一事物上，多表明阳热亢盛。⑴日中为重阳。日为阳，夜为阴，日中为阳中之阳，故名。《灵枢·营卫生会》：“日中而阳陇为重阳。”故人之体温（正常或病态）多于日中升高。

㈡病状名。指病色之重阳。古人分男左女右，左为阳，右为阴，谓男子病色现于面左有重阳，属逆证。⑶脉学名词。指脉象之重阳。寸部属阳，尺部属阴，寸尺俱浮滑而长之脉为重阳。《难经·二十难》：“重阳者狂。”

㈣病状名。指身热、脉盛，脉证俱属阳者为重阳。⑸示阳极转阴，热极生寒。《灵枢·论疾诊尺》：“四时之变，……重阴必阳。”

⑹重阳之人。《灵枢·行针》：“重阳之人，其神易动，其气易往也。”张志聪注：“重阳之人。手足左右太少之三阳，及心肺之脏气有余者也。”

上一页：重阳必阴
下一页：重言


重言 《中医词典》z~其他

重言

证名。又名口吃、謇吃。出《灵枢·忧恚无言》。指话语重复，期期艾艾而不能畅出，久成习惯，或出言过速所致。

上一页：重阳
下一页：重虚


重虚 《中医词典》z~其他

重虚

①病证名。指虚证误用泻法，使虚证更虚。《灵枢·终始》：“虚而泻之，是谓重虚，重虚病益甚。”

②脉学名词。指虚脉重见。《素问·通评虚实论》：“脉气上虚尺虚，是为重虚。”

③司天之气虚，人与之相应的脏气也虚。《素问遗篇·刺法论》：“只如厥阴失守，天以虚，人气肝虚，感天重虚。”

上一页：重言
下一页：《重修政和经史证类备急本草》


《重修政和经史证类备急本草》 《中医词典》z~其他

《重修政和经史证类备急本草》

药学著作。简称《政和本草》。本书是在1116年（政和6年）由北宋政府重新修订刊行的《经史证类备急本草》。自1249年张存惠重刊此书后又增附《本草衍义》一书的内容。

上一页：重虚
下一页：重瞳子


重瞳子 《中医词典》z~其他

重瞳子

病证名。即一目有两个瞳神。为先天性瞳神畸形，相当于今之多瞳。

上一页：《重修政和经史证类备急本草》
下一页：重听


重听 《中医词典》z~其他

重听

病证名。指听力下降，听音失真，为耳聋之轻证。多因虚火妄动及外邪壅滞经络致窍闭不通。治宜：滋阴降火，选知柏地黄丸。疏风、宣散、活络选桃红四物汤加味。

上一页：重瞳子
下一页：重提轻插


重提轻插 《中医词典》z~其他

重提轻插

针刺手法名。即紧提慢按。参见该条。

上一页：重听
下一页：重汤


重汤 《中医词典》z~其他

重汤

治疗学名词。指一种熏蒸疗法。即隔汤。用盛药水之器皿坐放于大盆之滚汤中，使药水保持热气较久。多供洗疮疡用。

上一页：重提轻插
下一页：重实


重实 《中医词典》z~其他

重实

①病证名。指脉症俱实。《素问·通评虚实论》：“所谓重实者，言大热病，气热，脉满，是谓重实。”

②实证误用补药使实证更实。《素问·八正神明论》：“月满而补，血气扬溢，络有留血，命曰重实。”

上一页：重汤
下一页：重身


重身 《中医词典》z~其他

重身

即妇人怀孕。《素问·奇病论》：“人有重身，九月而喑。”王冰注：“重身，谓身中有身，则怀妊者也。”

上一页：重实
下一页：重舌痈


重舌痈 《中医词典》z~其他

重舌痈

病名。即重舌。指舌下另生一肿物如小舌状，形红肉嫩。多因心火上炎、郁怒酒色所致。详参重舌。

上一页：重身
下一页：重舌口疮夜啼


重舌口疮夜啼 《中医词典》z~其他

重舌口疮夜啼

病证名。见《三因极一病证方论》。指小儿因患重舌、口疮而致夜啼。治重舌、口疮则夜啼自愈。

上一页：重舌痈
下一页：重舌


重舌 《中医词典》z~其他

重舌

病证名。出《灵枢·终始》。又名子舌、重舌风、莲花舌。症见舌下血脉肿胀，状似舌下又生小舌，或红或紫，或连贯而生，状如莲花，饮食难下，言语不清，口流清涎，日久溃腐。多由心脾湿热，复感风邪，邪气相搏，循经上结于舌而成。初起宜急泄心脾之热。不能发音者，宜先通关开窍。溃烂者吹锡类散。出血者用炒蒲黄末吹之。外用三棱针刺金津、玉液两穴出血，用淡盐汤漱口，吹冰硼散。

上一页：重舌口疮夜啼
下一页：重热则寒


重热则寒 《中医词典》z~其他

重热则寒

病因病理学术语。指热上加热，热极必反，疾病由热证转化为寒证，出现寒象，即所谓重阳必阴。如某些外感疾病，初期可见发热、口渴、咳嗽、胸痛、舌红、苔黄、脉洪数等热象，如果热邪持续不退，往往会突然出现体温下降，四肢厥冷，遍身冷汗，脉沉微等阴寒危象，即是重热则寒在临床上的具体表现。出《素问·阴阳应象大论》。

上一页：重舌
下一页：《重庆堂随笔》


《重庆堂随笔》 《中医词典》z~其他

《重庆堂随笔》

医论著作。清·王秉衡撰。刊于1808年。全书以随笔形式，采录医着有关内容，结合个人临床经验予以阐论和发挥。书本论述六气致病、虚劳病证治、方剂分析、药性、望闻问切等专题，均能用浅近的语言进行分析和论述，切于临床实践，易于为人接受。其曾孙王士雄加有详细刊注，并辑入《潜斋医学丛书》中。现存清刻本。

上一页：重热则寒
下一页：重强


重强 《中医词典》z~其他

重强

病证名。

①脾气功能失调所致四肢沉重不举，九窍不通的病证。《素问·玉机真脏论》：“脾为孤藏，中央土以灌四傍，……太过则令人四支不举，其不及，则令人九窍不通，名曰重强。”王冰注：“脾之孤藏，以灌四傍，今病则五脏不和，故九窍不通也。《八十一难经》曰：五脏不和则九窍不通。重，谓脏气重迭；强，谓气不和顺。”

②沉重而强直之症候。《素问·至真要大论》：“少腹满，腰椎重强。”

上一页：《重庆堂随笔》
下一页：重逆


重逆 《中医词典》z~其他

重逆

反复误治。《素问·刺热》：“重逆则死。”

上一页：重强
下一页：《重楼玉钥》


《重楼玉钥》 《中医词典》z~其他

《重楼玉钥》

喉科著作。二卷（又有一卷本及四卷本）。清·郑梅润约撰于清乾隆年间，其子郑瀚加以补充，于1838年始由冯相棻刊行。上卷首列“咽喉说”等八篇咽喉病总论，详细论述了36种喉风的名称、症状、治法、末为治疗喉风的方药，以及牙疳、喉间发白（白喉）等症。卷下为“喉风针诀”，包括喉科疾病常用的十四经命穴、行针手法、补泻和禁忌。内容结合临床，比较实用。1949年后有影印本。后郑瀚又于1804年另撰《重楼玉钥续编》一卷，未及刊行。1929年经章洪均整理，并附入郑氏家传的《喉症白腐》一书，由裘吉生收入《三三医书》第三集中。现存清刻本、石印本和铅印本多种。

上一页：重逆
下一页：重可去怯


重可去怯 《中医词典》z~其他

重可去怯

治疗学术语。指用质重镇坠的药物，治疗惊怯与精神失常之证。《汤液本草》卷上：“重可以去怯，磁石、铁浆之属是也。”如癫狂病用磁朱丸重镇安神。

上一页：《重楼玉钥》
下一页：重竭


重竭 《中医词典》z~其他

重竭

治疗学名词。指正气已虚，因误治再次耗伤正气，使之枯竭。《灵枢·九针十二原》：“五脏之气已绝于内，而用针者反实其外，是谓重竭，重竭必死。”

上一页：重可去怯
下一页：重见时


重见时 《中医词典》z~其他

重见时

子午流注针法用语。又称日干重见。按干支记时，每十个时辰又重复见到同一天干。如甲日于甲戌时开穴，后十个时辰为甲申，重见甲。乙日于酉时开穴，后十个时辰为乙未，重见乙。本法规定，阳日重见时，取三焦经的五输穴，称为气纳三焦；阴日重见时，取心包经的五输穴，称为血纳包络。

上一页：重竭
下一页：重剂


重剂 《中医词典》z~其他

重剂

方剂学名词。

①十剂之一。用重镇药物组成。具有镇静潜降作用的方剂。《沈氏尊生书·要药分剂》：“徐之才曰：重可去怯，滋石、铁粉之属是也。”“张从正曰：重者，镇坠之谓也。怯则气浮，如表神守而惊悸气止，朱砂、沉香、黄丹、寒水石皆镇重也。久病咳嗽，涎潮于上，形羸不可攻者，以此坠之。经云：其重者，因而减之，贵其渐也。”

②指主治相似而药力较峻猛的方剂。《伤寒论翼·制方大法》：“……其间有轻重之分，下剂之轻者，只用气分药；下剂之重者，兼用血分药。酸苦涌泄，下剂之轻者，故芍药枳实为轻剂；咸苦涌泄，下剂之重者，故大黄 芒硝为重剂。”

上一页：重见时
下一页：重合疬


重合疬 《中医词典》z~其他

重合疬

病名。颈项部瘰疬结肿重合之病证。见《证治准绳·外科》卷三。证见颈项部瘰疬重选相生，堆垒簇聚。尤如葡萄之成串重合而生者。初无痛痒。证治参见瘰疬条。

上一页：重剂
下一页：重寒则热


重寒则热 《中医词典》z~其他

重寒则热

病因病理学术语。指寒上加寒，寒极必反，疾病由寒证转化为热证，出现热象。即所谓重阴必阳。出《素问·阴阳应象大论》。参重热则寒条。

上一页：重合疬
下一页：《重广英公本草》


《重广英公本草》 《中医词典》z~其他

《重广英公本草》

药学著作。一名《蜀本草》。二十卷。后蜀·韩保升等撰。为《新修本草》的又一传本系统。据《嘉佑补注本草》所引书传称：“韩保升等与诸医工，取《唐本草》并《图经》（指《新修本草》中图经部分）相参校正，更加删定”。已佚。

上一页：重寒则热
下一页：《重古三何医案》


《重古三何医案》 《中医词典》z~其他

《重古三何医案》

医案著作。三卷。清·何元长、何书田、何鸿舫撰。陆锦燧等选。刊于1918年。陆氏选录清代江苏青浦何姓三世医案。其中以何书田医案叙述病源、病状较为详尽，治法切于实用，从中可以分析出三何的学术思想和用药特点。现存石印本。

上一页：《重广英公本草》
下一页：重方


重方 《中医词典》z~其他

重方

方剂学名词。

①即复方。《素问·至真要大论》：“奇之不去则偶之，是谓重方。”详复方条。

②指重剂。十剂之一。详重剂条。

上一页：《重古三何医案》
下一页：重腭（è（口咢））


重腭（è（口咢）） 《中医词典》z~其他

重腭（è（口咢））

病名。

①指齿龈肿痛，即重龈。

②指上腭红肿并疼痛，饮食吞咽不利，即重腭。

上一页：重方
下一页：重腭


重腭 《中医词典》z~其他

重腭

病名。出《疮疡经验全书》卷一。

①指舌上生疮、肿痛不适。如《疮疡经验全书》卷一：“舌上生一疮，其状若杨梅，外症无寒无热，但作事烦心，先以甘桔汤加山栀；后服黄连解毒汤，再吹以冰片散。”该病多由心经火毒上炎所致。

②指上腭肿痛。多由心脾有热，或风热外袭所致。治宜疏风清热，消肿解毒，方选桑菊饮加减。

上一页：重腭（è（口咢））
下一页：重迭痔


重迭痔 《中医词典》z~其他

重迭痔

病名。肛门部之外痔、皮赘之簇聚而生之病证。见《外科大成》卷二。证见：“生骑缝中间，层层叠起，干燥无水，只痒而不肿痛。”相当于赘皮外痔或肛门部搔痒性皮肤病。证治可参见外痔及痔漏熏洗法条。

上一页：重腭
下一页：重插轻提


重插轻提 《中医词典》z~其他

重插轻提

针刺手法名。即紧按慢提。参见该条。

上一页：重迭痔
下一页：众痹


众痹 《中医词典》z~其他

众痹

病名。因风寒湿邪侵入皮肤、经络，所致痹痛左右相移，随发随止、歇而复起之证。《灵枢·周痹》：“愿闻众痹。……此各在其处，更发更止，更居更起，以右应左，以左应右，非能周也，更发更休也。”以痛处左右相移为其特征。与周痹之随脉上下，周身疼痛者不同。

上一页：重插轻提
下一页：仲学辂


仲学辂 《中医词典》z~其他

仲学辂

清代医家。字昂庭，浙江钱塘人。生平欠详，着有《本草崇原集说》，现有刊本行世。

上一页：众痹
下一页：仲夏痹


仲夏痹 《中医词典》z~其他

仲夏痹

病名。十二经筋病中的手太阳筋病。出《灵枢·经筋》。《灵枢注证发微》：“此证当发于五月（指农历）之时，故名之曰仲夏痹也。”详见手太阳经筋病候条。

上一页：仲学辂
下一页：仲秋痹


仲秋痹 《中医词典》z~其他

仲秋痹

病名。十二经筋病中的足少阴筋病。出《灵枢·经筋》。《灵枢注证发微》：“此证当发于八月（指农历）之时，故名之曰仲秋痹也。”详见足少阴经筋病候条。

上一页：仲夏痹
下一页：仲明斋


仲明斋 《中医词典》z~其他

仲明斋

元代医生。江苏宝应县人。精于医术，曾官至医学教授。其子仲昶亦精医，为太医院院判。

上一页：仲秋痹
下一页：仲吕


仲吕 《中医词典》z~其他

仲吕

六吕之一。详六吕、六律条。

上一页：仲明斋
下一页：《仲景伤寒论疏钞鎞》


《仲景伤寒论疏钞鎞》 《中医词典》z~其他

《仲景伤寒论疏钞鎞》

伤寒著作。又名《伤寒金鎞疏钞》。十五卷。明·卢之颐撰。作者根据《内经》理论阐解《伤寒论》，全书依次为辨六经脉证，辨诸可、诸不可、辨痉湿暍、霍乱、阴阳易、劳复，以及辨脉法、平脉法、伤寒序例。作者自视甚高，除正面论述外，还力图将《伤寒论》注家中一些违悖《内经》、仲景原文精义的见解，一一予以订正详辨。现存明清刻本。

上一页：仲吕
下一页：《仲景三十六种脉法图》


《仲景三十六种脉法图》 《中医词典》z~其他

《仲景三十六种脉法图》

伤寒著作。宋·许叔微撰。卷数不详。据许氏《伤寒发微论》中记载：“余尝撰《仲景三十六种脉法图》，故知治伤寒当以仲景脉法为本。”《伤寒百证歌》也有类似记载。已佚。

上一页：《仲景伤寒论疏钞鎞》
下一页：《仲景全书》


《仲景全书》 《中医词典》z~其他

《仲景全书》

伤寒丛书。

①二十六卷本。汉·张仲景等撰述。明·赵开美校刻，初刊于16世纪未。全书包括张仲景《伤寒论》十卷，成元己《注解伤寒论》十卷，宋云公《伤寒类证》三卷，张仲景《金匮要略方论》三卷，共四种。

②二十卷本，刊于清·光绪年间。包括张卿子参注《集注伤寒论》（又名《张卿子伤寒论》）十卷，《金匮要略方论》三卷，《伤寒类证》三卷，成无己《伤寒明理论》（包括《伤寒明理药方论》）三卷及清·曹乐斋《运气掌诀录》一卷，共5种。现存明刻本、清刻本及铅印本。

上一页：《仲景三十六种脉法图》
下一页：仲景论十二脉


仲景论十二脉 《中医词典》z~其他

仲景论十二脉

脉学名。指张仲景所论的十二种脉象。即纵、横、逆、顺、反、覆、高、章、纲、惵、卑、损。《诊家正眼》：“《内经》十二，仲景十二，凡得二十四脉，未尝非辨证之旨诀，而皆置若罔闻，则有惭于司命之职矣。”

上一页：《仲景全书》
下一页：《仲景存真集》


《仲景存真集》 《中医词典》z~其他

《仲景存真集》

伤寒著作。二卷。清·吴蓬莱编撰（书商曾托名陈修园着）。刊于1864年。上卷以张仲景伤寒六经诸方及其主治病证为主干，并揉合柯韵伯《伤寒来苏集》有关注文，编成较浅近的歌诀。自谓得仲景《伤寒论》之真谛。下卷为医论，包括主病、运气、方、脉等多方面论述，但内容较为芜杂凌乱，缺乏条理。现存几种清刻本、上海锦章书局石印本。

上一页：仲景论十二脉
下一页：仲冬痹


仲冬痹 《中医词典》z~其他

仲冬痹

病名。十二经筋病中的手太阴筋病。出《灵枢·经筋》。《灵枢诠证发微》：“此证当发于十一月（指农历）之时，故名之曰仲冬痹也。”详见手太阴经筋病候条。

上一页：《仲景存真集》
下一页：仲春痹


仲春痹 《中医词典》z~其他

仲春痹

病名。十二经筋病中的足太阳筋病。出《灵枢·经筋》。《灵枢注证发微》：“此证当发于二月（指农历）之时，故名之曰仲春痹也。”详见足太阳经筋病候条。

上一页：仲冬痹
下一页：仲昶


仲昶 《中医词典》z~其他

仲昶

元明间医官。字德明，父学辂为名医。尝因治愈天顺帝病而受宠，并授太医院院判。

上一页：仲春痹
下一页：踵息


踵息 《中医词典》z~其他

踵息

气功术语与功法名。法出《庄子·大宗师》：“古之真人，其寝不梦，其觉无忧，其食不甘，其息深深。真人之息以踵，众人之息以喉。”意与胎息同，参见该条。

上一页：仲昶
下一页：踵经


踵经 《中医词典》z~其他

踵经

妇科名词。见吴悔庵《秘传内府经验女科》。即差经。详该条。

上一页：踵息
下一页：踵


踵 《中医词典》z~其他

踵

①脚后跟。《灵枢·经筋》：“足太阳之筋……结于踵。”《灵枢·阴阳二十五人》：“血气皆少则喜转之，踵下痛。”《素问·痹论》：“尻以代踵，脊以代头。”

②追随。《灵枢·玉牌》：“明为良方，着之竹帛，使能者踵而传之后世。”

上一页：踵经
下一页：瘇（zhǒng，音肿）


瘇（zhǒng，音肿） 《中医词典》z~其他

瘇（zhǒng，音肿）

通“肿”。浮肿。《灵枢·水胀》：“水始起也，目窠上微肿，如新卧起之状，其颈脉动，时咳，阴股间寒，足胫瘇，腹乃大，其水已成矣。”

上一页：踵
下一页：种子


种子 《中医词典》z~其他

种子

妇产科名词。见明·万全《妇人秘科·种子章》。又名种玉。指受孕。

上一页：瘇（zhǒng，音肿）
下一页：种玉


种玉 《中医词典》z~其他

种玉

妇产科名词。出《广嗣纪要》。即种子，指受孕。详该条。

上一页：种子
下一页：《种杏仙方》


《种杏仙方》 《中医词典》z~其他

《种杏仙方》

医方著作。四卷。明·龚廷贤撰。刊于1581年。作者收录简便验方，各方多系一、二味药组成。所用皆日常易致之物，按不同病症分为中风、中湿、脾胃等各类方剂。所收方剂大多为简便而经验有效之方。但也杂有少数具有迷信内容的治疗方剂。现存明刊本。

上一页：种玉
下一页：种橐


种橐 《中医词典》z~其他

种橐

病名。出《五十二病方》，阴囊肿大之病证，亦见于马王堆三号汉墓出土医书《天下至道谈》。该书记载有治疗方剂。

上一页：《种杏仙方》
下一页：《种痘新书》


《种痘新书》 《中医词典》z~其他

《种痘新书》

痘疹专着。十二卷。清·张琰撰。刊于1741年。卷一-二载药性、痘疹诊法及治疗大要；卷三介绍种鼻痘之法；卷四-八为痘疹各期的证法；卷九痘后杂症及调治；卷十女子痘症；卷十一麻疹论治；卷十二麻痘诸方。本书再一次论述了痘疹的发病规律和诊治大法，并论述种鼻痘之法，使人痘接种法得以推广。其治痘之法遵循聂尚恒《活幼心书》而有所发挥。现有初刻本等二十余种清刻本。

上一页：种橐
下一页：肿胀如杯


肿胀如杯 《中医词典》z~其他

肿胀如杯

病证名。系指目赤痛，肿胀如杯的病证。又名覆杯，目封塞。本病多因风热外侵或肝经实火传脾土所致。见《证治准绳·杂病》。治宜祛风清热，泻火解毒，方可选用洗肝散加减，瘀滞较重者，可用开导法。

上一页：《种痘新书》
下一页：肿疡


肿疡 《中医词典》z~其他

肿疡

病名。历代医家命名多有差异。《周礼·天官》：“疡医上工八人，掌肿疡、溃疡、金疡、折疡之祝药劀杀之齐。”所指为外科医家或分科所掌管的一个专科或疮疡的一个分类。王肯堂《疡科证治准绳》卷五则称：“无名肿毒者……又名肿疡，又名虚疡也。”而薛己《外科发挥》卷一仅以之为证名：“肿疡，谓疮未出脓者。”所指系一切痈疽之未成脓者，或虽已成脓而尚未破溃者。三种观点虽互有相连，名又各有不同，临证等不可不察。

上一页：肿胀如杯
下一页：肿腮


肿腮 《中医词典》z~其他

肿腮

病名。耳前后肿痛之证。《杂症会心录》卷下：“肿腮一症，是疫病，非伤寒也，是清邪中上焦，非风热也。”为疫病中的轻证。证见恶寒发热，耳前后肿痛，隐隐有红色，脉浮数。体实者用甘桔汤加牛蒡、丹皮、当归，体虚者用甘桔汤加何首乌、玉竹、丹皮、当归。参见大头瘟、痄腮条。

上一页：肿疡
下一页：肿烂喉痈


肿烂喉痈 《中医词典》z~其他

肿烂喉痈

病名。系指喉痈肿痛而溃烂的病证。本病之病因，《喉科秘旨》卷下认为：“此症因脾家积热而生红肿赤烂。”治宜解毒泻火消肿，方用黄连解毒汤加减。参见喉痈条。

上一页：肿腮
下一页：肿烂喉风


肿烂喉风 《中医词典》z~其他

肿烂喉风

病名。系指喉风病又见咽喉两边肿疼而溃烂的病证。见《喉科指掌》卷四。本病由风火内炽上灼咽喉所致。治宜疏风清热消肿，方用清咽利膈汤加减，外可吹冰片散。也即烂喉风。详见该条。

上一页：肿烂喉痈
下一页：钟鸣


钟鸣 《中医词典》z~其他

钟鸣

妇产科名词。出清·施雯《盘珠集胎产证治》。即子啼。详该条。

上一页：肿烂喉风
下一页：钟大延


钟大延 《中医词典》z~其他

钟大延

明代医生。字恒国。鄞县（今浙江宁波）人。精医术，治病不拘于成方，视病之深浅，体之强弱，自出新意，常奏效。

上一页：钟鸣
下一页：终之气


终之气 《中医词典》z~其他

终之气

运气术语。又称六之气。即六步气之第六气。为太阳寒水之气，主冬至前后共六十日又八十七刻半，即小雪至大寒，包括大雪、冬至、小寒三个节气。《素问·六元正纪大论》：“终之气，阳气布，候反温，蛰虫来见，流水不并，民乃康平，其病温。”

上一页：钟大延
下一页：终


终 《中医词典》z~其他

终

①永久，终久。《素问·六元正纪大论》：“请陈其道，令终不灭，久而不易。”

②穷尽，终止。《素问·天元纪大论》：“传之后世，无有终时。”

③完毕，完尽。《素问·至真要大论》：“知其要者，一言而终，不知其要，流散无穷。”

④结局。《素问·至真要大论》：“其始则同，其终则异。”

⑤衰竭。指经气消亡。《素问·诊要经终论》：“太阳之脉，其终也，戴眼，反折、瘈疭、目睘绝系。”

⑥人死亡。《史记·扁鹊仓公列传》：“长终而不得反。”

⑦毕竟，终究。《景岳全书·论治》：“始非治虚之法也。”

上一页：终之气
下一页：中注


中注 《中医词典》z~其他

中注

经穴名。出《针灸甲乙经》。属足少阴肾经。冲脉、足少阴之会。在下腹部，当脐中下1寸，前正中线旁开0.5寸。另说在脐下0.5寸，旁0.5寸（《针灸甲乙经》）；脐下1寸，旁开1寸《针灸大成》）；脐下1寸，旁开1.5寸（《针灸资生经》）。布有第十肋间神经，及腹壁下动、静脉的肌支。主治月经不调，腹痛，泄泻，便秘，小便淋沥等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：终
下一页：中渚


中渚 《中医词典》z~其他

中渚

经穴名。出《灵枢·本输》。属手少阳三焦经。输（木）穴。在手背部，当环指本节（掌指关节）的后方，第4、5掌骨间凹陷处。布有来自尺神经的手背支，以及手背静脉网和第四掌背动脉。主治头痛，目赤，耳鸣，耳聋，咽喉肿痛，手臂红肿疼痛，以及肘间神经痛等。直刺0.5-0.8寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：中注
下一页：中州


中州 《中医词典》z~其他

中州

人体部位名。指脏腑与地势相应的部位。《灵枢·九针论》：“六腑膈下三脏应中州。”《难经·四难》：“脾者中州。”

上一页：中渚
下一页：中指同身寸


中指同身寸 《中医词典》z~其他

中指同身寸

指寸法之一。以患者本人中指第一、二指节横纹桡侧端间距离为1寸量取穴位。《太平圣惠方》：“今取男左女右手中指第二节内度两横纹，相去为一寸。”适用于四肢直寸与背部横寸取穴。

上一页：中州
下一页：中指节


中指节 《中医词典》z~其他

中指节

推拿穴位名。中指的近端指关节部。《小儿推拿广意·阳掌十八穴疗病诀》：“中指节，推内则热，推外则泻。”

上一页：中指同身寸
下一页：中指


中指 《中医词典》z~其他

中指

人体部位名。即手第三指。《灵枢·经筋》：“手心主之筋，起于中指。”

上一页：中指节
下一页：中正之官


中正之官 《中医词典》z~其他

中正之官

人体器官名。即胆。胆有决断的功能，对于防御和消除某些精神刺激（如惊恐）的不良影响，维持和控制气血的正常运行，确保脏器相互间的协调关系，有重要作用，故比喻为中正之官。《素问·灵兰秘典论》：“胆者，中正之官，决断出焉。”

上一页：中指
下一页：中闸


中闸 《中医词典》z~其他

中闸

经名穴名。见《经外奇穴汇编》。位于脐下4寸（中极）旁开0.2寸处。主治子宫脱垂。直刺0.5-0.7寸。

上一页：中正之官
下一页：中脏


中脏 《中医词典》z~其他

中脏

中风类型之一。见《素问病机气宜保命集·中风论》。《金匮要略·中风历节病脉证并治》称“邪入于脏”。亦称风中脏。为中风病情最重者，证见猝然昏迷，不能言语，唇缓不收，口角流涎等。参见中风条。

上一页：中闸
下一页：中运


中运 《中医词典》z~其他

中运

运气术语。见《素问·本病论》。凡十干所统之运的通称。因天气在上，地气在下，运居于天地之中，气分之分，统司一岁之气，故名。

上一页：中脏
下一页：《中医诊断学讲义》


《中医诊断学讲义》 《中医词典》z~其他

《中医诊断学讲义》

诊断著作。广州中医学院主编。书分五章。第一章概述；第二章四诊概要；第三章论八纲，并附医案举例；第四章证候分类；第五章诊法运用。末附有关诊断的原文选录和歌诀选录。内容比较丰富。1964年由上海科技出版社出版。

上一页：中运
下一页：《中医诊断学》


《中医诊断学》 《中医词典》z~其他

《中医诊断学》

诊断著作。南京中医学院编。本书着重指出四诊和“八纲”在临证中的重要性，二者的密切关系及其具体运用的灵活性。1958年由上海科技出版社出版。

上一页：《中医诊断学讲义》
下一页：《中医眼科学》


《中医眼科学》 《中医词典》z~其他

《中医眼科学》

眼科著作。广东中医学院主编。本书是将1964年中医学院试用教材的重印本改名者。书中除总论眼病诊疗外，对胞睑、两眦、白睛、黑睛、瞳神、眼科外伤及其他各种眼病分别作了系统介绍，内容简明扼要，既有传统的中医眼科理论，又切合临床实用，还有现代科研资料。1972年由上海人民出版社出版。

上一页：《中医诊断学》
下一页：《中医学基础》


《中医学基础》 《中医词典》z~其他

《中医学基础》

中医基础理论著作。北京中医学院主编。本书为中医学院试用教材。着重阐述了中医脏象、经络所体现的人体生理、病理，以及病因、诊断、辨证、防治等基本理论。内容较为系统简要，并附录有关的现代科学知识，供中西医参照学习。1974年由上海科技出版社出版。

上一页：《中医眼科学》
下一页：《中医学概论》


《中医学概论》 《中医词典》z~其他

《中医学概论》

综合性医书。

①南京中医学院编着。1958年由人民卫生出版社出版，1959年修订再版。修订本分上下二编。上编以基础理论为主，分别介绍阴阳五行，人与自然、脏象、经络、病因、证候分类、诊法、治疗原则、药物、方剂、预防等；下编概要列述内、外、妇、儿等临床各科病症、气功、按摩、护理等内容。全书从实践到理论，从基础到临床，写出了中医学概貌，并能体现祖国医学整体概念和辨证论治的特点，较适合于初学或西医学习中医学习和参考。

②湖北中医学院主编。全书分绪论、上篇、下篇三部分，重点介绍中医基础理论及中医内科常见病。为全国高等医药院校试用教材，供中药专业用。1978年由上海科技出版社出版。

上一页：《中医学基础》
下一页：《中医学》


《中医学》 《中医词典》z~其他

《中医学》

综合性医书。江苏新医学院编。分上、中、下篇。上篇为中医基础，分述阴阳、脏腑经络、病因、诊法、辨证、治法、药物及方剂；中篇为中医临床，介绍内科、儿科、妇科、外科、伤科、五官科等多种疾病；下篇针灸和新医疗法，包括经络腧穴、刺灸、新医疗法、常见疾病治疗、针刺麻醉等。末附药物、方剂、中医病名索引。全书临床部分采用现代医学病名结合中医传统理论和辨证论治，治法包括验方、草药，内容比较丰富，在一定程度上反映了近年来中西医结合和祖国医学遗产的发掘进展情况，1972年由江苏人民出版社出版。

上一页：《中医学概论》
下一页：《中医外科诊疗学》


《中医外科诊疗学》 《中医词典》z~其他

《中医外科诊疗学》

外科著作。张赞臣编。本书试图用中西医对照的方式对中医外科病的诊断和治疗加以归纳整理，内容多采取论述配合表解方式加以阐析。对所论外科病证，均能将古今常用方剂予以介绍，并附作者常用经验方。1956年上海卫生出版社出版。

上一页：《中医学》
下一页：《中医外科学》


《中医外科学》 《中医词典》z~其他

《中医外科学》

外科著作。上海中医学院主编，本书是1964年中医学院试用教材（即统编二版教材）的重印本改名者。书中用中医的理论比较系统地归纳了中医外科学（包括皮肤科和肛肠科之疾病在内）的基本内容。1972年由上海人民出版社出版。

上一页：《中医外科诊疗学》
下一页：《中医外科临证手册》


《中医外科临证手册》 《中医词典》z~其他

《中医外科临证手册》

外科著作。苏州市中医院编。本书分总论、各论二部分。总论论述外科的范围，外症的分类、命名、病因与辨症等。各论分外痈、内痈、疽、疔疮、疖、痔、癣、皮肤病等20类，共介绍150余种的外科疾病的证治。并附医案和治疗方剂等。1965年江苏人民出版社出版。

上一页：《中医外科学》
下一页：《中医外科临床手册》


《中医外科临床手册》 《中医词典》z~其他

《中医外科临床手册》

外科著作。上海中医学院外科学教研组等编着。总论部分介绍病历的编写、诊断、治法及诊疗技术操作等。各论部分包括一般外科病、肛门病、皮肤病、眼耳鼻喉口腔病、常见外科急症等五章。主要根据实际临床体验结合现代医学的检验方法，或其他诊治法，对其中各种病证作简要的叙述，内容切于实用。1966年上海科技出版社出版。

上一页：《中医外科临证手册》
下一页：《中医生理学之研究》


《中医生理学之研究》 《中医词典》z~其他

《中医生理学之研究》

生理学著作。李聪甫撰于1956年。全书以中医脏腑生理学为中心，以《内经》和《难经》等古典医着为基本内容，分为神经、循环、呼吸、消化、泌尿、生殖系统及整体概论等七篇加以论述。试图以现代解剖和生理学知识阐释和充实中医脏腑生理之内容，有利于中医基础理论的革新。

上一页：《中医外科临床手册》
下一页：《中医舌诊》


《中医舌诊》 《中医词典》z~其他

《中医舌诊》

诊断学著作。北京中医学院诊断教研组编。本书以中医理论为主，结合临床实际，用通俗浅显的文字和表格，将前人有关舌诊的资料加以归纳整理。共分四章。第一章概说；第二章舌的诊断；第三章苔的诊断；第四章舌和苔的诊断。书中对各种舌苔的形态、成因、主病及治法均有简要的叙述。1960年由人民卫生出版社出版。

上一页：《中医生理学之研究》
下一页：《中医内科学》


《中医内科学》 《中医词典》z~其他

《中医内科学》

内科著作。上海中医学院主编。原为1964年中医学院二版教材之一，系以中医理论整理编写的一部内科学。内容全成、系统。书中总论部分，论述了病机、病症的基本概念及治疗总则。各论部分分述感冒、咳嗽、喘证等45种内科杂病。论述条理清楚，选方切于实用。并附前人医案作为临床参考，末列附方索引。1972年上海人民出版社出版。

上一页：《中医舌诊》
下一页：《中医内科简编》


《中医内科简编》 《中医词典》z~其他

《中医内科简编》

内科著作。上海中医学院内科教研组编。本书是1961年出版的《中医内科学中级讲义》的修改本，重点介绍37种常见内科疾病的证治，论述简要，选方实用，比较适合初级或广大农村医务人员学习参考。1972年由人民卫生出版社出版。

上一页：《中医内科学》
下一页：《中医临床新编》


《中医临床新编》 《中医词典》z~其他

《中医临床新编》

综合性医书。广东省中医院编着。分上下二篇。上篇中医学基础，内容包括脏腑、病因、诊断、治疗原则与治疗方法、药物、新医疗法等；下篇分述临床各科病症。本书重点阐述与临床结合比较紧密的基础理论，临床部分尽量选用在医疗实践中较有效的治法，并对中草药方面的用药经验作了适当的介绍。1972年由广东人民出版社出版。

上一页：《中医内科简编》
下一页：《中医喉科学》


《中医喉科学》 《中医词典》z~其他

《中医喉科学》

喉科著作。广州中医学院编。本书是在《中医喉科学讲义》（1960年版中医学院试用教材）基础上重新修订而成，内容分总论和各论两部分。总论分别从呼吸发声、辨识五味、脏腑关系等方面论述咽喉、口舌生理特点；从邪毒侵犯、火热上蒸、痰浊瘀阻三方面分析其病机，再结合脉证概括诊断方法。各科分喉痹、喉痈、乳蛾、喉风、疫喉、其他喉病、口齿唇舌疾病七章，分论咽喉诸病。作为二版教材，在历次教材中是较有影响的一种；作为喉科专着，是既符合中医理论又切合临床实用的较好论着。1973年由上海人民出版社出版。

上一页：《中医临床新编》
下一页：《中医妇科学》


《中医妇科学》 《中医词典》z~其他

《中医妇科学》

妇科著作。

①成都中医学院主编。本书是1964年中医学院试用教材的重印本改名者。书中以中医的基本理论，对妇科学作了概括性的介绍。所述病名皆为中医病名。1973年由上海人民出版社出版。

②山东中医学院中医系编。本书总论部分简要记述了妇女生理特点、病因病机和诊治概要；各论部分在现代医学病名分类的基础上记述妇科常见病的分型治疗。1973年由山东人民出版社出版。

上一页：《中医喉科学》
下一页：《中医方剂学》


《中医方剂学》 《中医词典》z~其他

《中医方剂学》

方剂著作。《中医临床参考丛书》之一。江苏新医学院主编。本书为1964年中医学院二版教材的修订本，首为方剂总论，次为各论，共21章。分述各类方剂的组成、类别及其主要成方。选方约300余首，列述各方的组成、用法、功用、主治及方解等，并附方歌、复习思考题及索引。1972年由上海人民出版社出版。

上一页：《中医妇科学》
下一页：《中医方剂临床手册》


《中医方剂临床手册》 《中医词典》z~其他

《中医方剂临床手册》

方剂著作。上海中医学院中医基础理论教研组编。本书首先介绍方剂基本知识，其次按解表剂、清热剂、泻下剂等23类。逐章介绍常用方剂380首（包括附方85首，成药60种）的组成、配伍、功用、适应症和方解等内容。书末附有方剂简表、歌诀及索引。内容简要，切于实用。1973年上海人民出版社出版排印本。

上一页：《中医方剂学》
下一页：《中医儿科学纲要》


《中医儿科学纲要》 《中医词典》z~其他

《中医儿科学纲要》

儿科著作。江苏省西医学习中医讲师团、南京中医学院儿科教研组合编。全书分总论、各论二篇。总论介绍了中医儿科发展的概况和儿科一些常见疾病的治疗。内容简明实用。语言浅近通俗，适于初学者或西学中医务人员习用。1960年由人民卫生出版社出版。

上一页：《中医方剂临床手册》
下一页：《中医儿科临床手册》


《中医儿科临床手册》 《中医词典》z~其他

《中医儿科临床手册》

儿科著作。南京中医学院附属医院儿科编。全书分六章。包括常见症状的辨证要点、常用治法、小儿急症、新生儿疾病、时行疾病和小儿杂病。内容全面而不繁芜，系统而不冗长，突出了中医特色，注重用传统的中医理论对中医儿科进行论述。末附常用药物及病历书写等。1964年人民卫生出版社出版修订本。

上一页：《中医儿科学纲要》
下一页：中暍


中暍 《中医词典》z~其他

中暍

病名。出《金匮要略·痉湿暍病脉证并治》。

①即中暑、中热。参见中热、中暑条。

②阴寒之暑证。见《证治准绳·诸中门》：“中暍者，乃阴寒之证，法当补阳气为主，少佐以解暑，故先哲多用姜桂附子之类，此推《内经》舍时从证之良法也。”

③即阳暑。详见该条。

上一页：《中医儿科临床手册》
下一页：《中药志》


《中药志》 《中医词典》z~其他

《中药志》

药学著作。中国医学科学院药物研究所等编着。本书对全国常用的500余种中药资料进行了系统的整理，编为4册。第一册根与根茎类，第二册种子果实类，第三册花、叶、皮、藤木、全草类及其他，第四册动物与矿物类。每种药物均分别记述原植物、药材、效用及附注四项。并附有全部原植物的墨线图（少数彩色图）。书中将原植物与药材紧密结合，对药材的混杂品种也试作了初步澄清。是结合现代药学成就整理中药材的一部著作。1959年由人民卫生出版社出版。

上一页：中暍
下一页：《中药药理学》


《中药药理学》 《中医词典》z~其他

《中药药理学》

药学著作。王筠默编。本书试用以现代药理学的方法整理中药学，所介绍的中药，以过去有药化及药理学研究报告者为限，而对于中医临床常用有效但尚无实验研究的中药则均未列入，故有其一定的局限性。1954年由人民卫生出版社出版。

上一页：《中药志》
下一页：《中药研究文献摘要》


《中药研究文献摘要》 《中医词典》z~其他

《中药研究文献摘要》

书名。刘寿山主编。本书收摘1820-1961年间国内外390余种医学期刊中中药研究论文约4000篇左右，共论述了约500种中药，按药名笔划排列写成摘要。对各药的学名、生药、化学、药理、临床等都作了简述，书末附录5种索引，便于读者查阅。1975年由科学出版社出版。

上一页：《中药药理学》
下一页：《中药学》


《中药学》 《中医词典》z~其他

《中药学》

药学著作。南京中医学院、江苏中医研究所编。这是一部较系统整理古代中药学的教材。共分三篇。上篇总论中药简史及炮制、制剂等基本知识。中篇各论部分收录药约560种，分别介绍其产地、科属、药材、性味、归经、主治、功用、古人论述等，并各附有生药形态图。下篇附录古代文献资料作为参考。1959年由人民卫生出版社出版。

上一页：《中药研究文献摘要》
下一页：《中药炮炙经验介绍》


《中药炮炙经验介绍》 《中医词典》z~其他

《中药炮炙经验介绍》

药学著作。一册。张炳鑫、朱晟编。本书简要介绍了中药炮炙加工的基本知识和266种中药炮炙工艺。1957年由人民卫生出版社出版。

上一页：《中药学》
下一页：《中药炮制学》


《中药炮制学》 《中医词典》z~其他

《中药炮制学》

药学著作。南京中医学院中药方剂教研组等编。本书较系统地介绍了中药炮制总论及752种中药材的炮制加工及贮藏方法。1961年由江苏人民出版社出版。

上一页：《中药炮炙经验介绍》
下一页：《中药炮制经验集成》


《中药炮制经验集成》 《中医词典》z~其他

《中药炮制经验集成》

药学著作。中医研究院中药研究所、北京药品生物制品检定所编。本书总结历代药物炮制资料和经验，结合全国28个大中城市有关中药炮制法，予以综合整理编成。共收录常用中药501种。于1963年人民卫生出版社出版。1973年又将本书进行了修订，删去古代资料部分，改写了其中的部分内容，共录中药482种，重印出版。

上一页：《中药炮制学》
下一页：中药流产


中药流产 《中医词典》z~其他

中药流产

指妊娠三个月以内，因身体情况不宜继续怀孕，或适应计划生育的要求，经内服中药或外用中药等方法达到流产的目的。文献记载之方药资料颇多，如①汪嘉谟《胎产辑萃》：“妊娠羸瘦或挟疾病，脏腑虚损，气血枯竭，既不能养胎，致胎动而不牢固，终不能安者则可下之，免害妊妇，方用牛膝汤。”

②钱峻《秘录奇方》：“用土膝根洗净用五寸长者数根，将蒂紧扎住，根头上搽麝香少许，放入阴中，一日即下，要扎好，不然冲心致死。”

③根心堂主人《坤道指南》退妊方：“五味子、三棱、文术、归尾、葶苈各等分，人参少许。”打胎方：“归尾、红花、丹皮、附子、大黄、桃仁、官桂、莪术各五钱，白醋糊为丸。每服三钱，黄昏一付，半夜一付，五更一付。或一付即下，不必再服。”

④高井岐《杜氏女科辑要》：“瞿麦六两，通草、桂心各三两，牛膝、榆白皮各四两，细切，用水九升，煮取三升，去渣，分三服即下。一方无榆白皮，有天花粉四两，大能坠胎。”上述文献资料，供临床研究参考。

上一页：《中药炮制经验集成》
下一页：《中药材手册》


《中药材手册》 《中医词典》z~其他

《中药材手册》

药学著作。一册。卫生部药政管理局编。本书对常用药材517种分别介绍其生药、别名、产地、加工、性状、鉴别、品质优劣、效用及贮藏等药材知识、附有照片插图200余幅及索引。1959年由人民卫生出版社出版。

上一页：中药流产
下一页：中药避孕


中药避孕 《中医词典》z~其他

中药避孕

应用内服中药或外用中药的方法使妇女暂时不受孕，称中药避孕。是属于计划生育的科研课题。中医古籍有“宫寒不孕”等记载，提示寒凉药物或可抑制生育机能，因此目前被选择研究的中药多属苦寒凉宫之品，如生绿豆、紫草、黄柏、苦丁茶紫茄子花、蝌蚪、零陵香、蚕子布等。临床观察以复方天花粉、棉酚等效果为好，用时需注意副作用。

上一页：《中药材手册》
下一页：中阳不振


中阳不振 《中医词典》z~其他

中阳不振

病证名。指中焦脾胃阳气虚弱，消化机能不振的病理。主要证候有食少不化、呕吐、泄泻、四肢清冷、怠倦、面色萎黄、头晕、唇淡，舌胖嫩，苔厚浊，脉虚大等。

上一页：中药避孕
下一页：中阳


中阳 《中医词典》z~其他

中阳

生理学名词。中焦脾胃之阳。指脾运化和胃受纳、腐熟水谷的功能，因脾胃主中土，居中焦，故称。《类证治裁》：“其中阳虚，浊阴犯胃，吐黑绿苦水者，用辛热开浊。”

上一页：中阳不振
下一页：中血堂


中血堂 《中医词典》z~其他

中血堂

解剖名称。见《医宗金鉴》：“中血堂，即鼻内頞下脆骨空虚处也。”似指鼻中隔前部李氏（little’s）区。若伤之，血流不止，神气昏迷。参见鼻条。

上一页：中阳
下一页：中血脉


中血脉 《中医词典》z~其他

中血脉

中风类型之一。又名风中血脉。证见口眼㖞斜，或见半身不遂，皮肤不仁等。

上一页：中血堂
下一页：中消


中消 《中医词典》z~其他

中消

病名。又称消中、痟中、消脾。以善肌多食，形体消瘦为主要证候，或见小便甜。属脾胃燥热。治宜清胃泻火，滋阴润燥，用白虎汤、抽薪饮、黄连猪肚丸、生地八物汤、调胃承气汤等方。或因命门火衰，火不归元，游于胃而成中消者，则宜八味丸。本证可见于糖尿病、甲状腺机能亢进等。参见消渴条。

上一页：中血脉
下一页：中郄


中郄 《中医词典》z~其他

中郄

经穴别名。出《脉经》。

①《铜人腧穴针灸图经》作中都穴别名。见该条。

②《中国针灸学》作委中穴别名，见委中条。

上一页：中消
下一页：中溪


中溪 《中医词典》z~其他

中溪

病名。见《肘后备急方》卷七。又称水毒病。详该条。

上一页：中郄
下一页：中西医汇通派


中西医汇通派 《中医词典》z~其他

中西医汇通派

近代医学流派，简称汇通派。19世纪中叶以后，西方医学大量传入我国。在这种形势下，一部分中医或则以西医的解剖学、生理学等知识印证中医的古典医理；或则以中医的有关理论印证西医的某些知识，这种思路和做法比起全盘否定中医药的民族虚无主义和尊经泥古、拒绝接受包括西方医学在内的新知识的因循守旧思想是一个进步。但是在旧中国，汇通中西医的工作，由于时代的局限，或则思想方法有片面性，或则牵强附会之弊，成果有限。汇通派的主要代表人物有唐宗海、朱沛文、恽铁樵、张锡纯等。

上一页：中溪
下一页：《中西医粹》


《中西医粹》 《中医词典》z~其他

《中西医粹》

丛书。又名《脏腑图说症治要言合璧》。四卷。清·罗定昌撰。刊于1893年。共4种。其中《脏腑图说》、《脏腑各图》，系以脏腑配合八卦、干支、太极图及五运六气等立论，虽语涉玄虚，却不乏哲学和时空医学理论。其所附王清任《医林改错》与英人合信氏《全体新论》中的内脏图说较切实际。《症治要言》分论十二经脉的主病症治。《医案类录》为作者的若干医案与医论。现存多种清末石印本。

上一页：中西医汇通派
下一页：《中西汇通医书五种》


《中西汇通医书五种》 《中医词典》z~其他

《中西汇通医书五种》

丛书名。清·唐宗海撰。刊于1892年。包括《中西汇通医经精义》、《金匮要略浅注补正》、《伤寒论浅注补主》、《血证论》、《本草问答》。这是较早试图汇通中西医学的论着。现存多种石印本及铅印本。

上一页：《中西医粹》
下一页：《中西汇通医经精义》


《中西汇通医经精义》 《中医词典》z~其他

《中西汇通医经精义》

基础理论著作。又名《中西医判》、《中西医解》、《中西医学入门》。二卷。清·唐宗海撰。刊于1892年。本书将《内经》中的医学理论归纳为阴阳、脏腑、营卫、经脉、全体总论、诸病、望形、问察、诊脉、气味阴阳、七方十剂等20余类，予以撮要和注释。书中除引中医理论外，兼采西医生理解剖图说加以发挥，内容虽有附会之论，但在沟通中西医学方面，做了大胆尝试。其筚路蓝缕之功具一定影响。现有《中西汇通医书五种》本。

上一页：《中西汇通医书五种》
下一页：《中西汇参医学图说》


《中西汇参医学图说》 《中医词典》z~其他

《中西汇参医学图说》

基础理论著作。二卷。清·王有忠撰于1906年。本书以中医理论为基础。参照西医解剖图，着重阐述脏腑结构及功能。力图使中西汇通。列有各脏分合图、十二经穴位，并论及各脏腑病理治法及备用诸方。现存光绪及民国时期三种石印本及《中西医学劝读十二种》本。

上一页：《中西汇通医经精义》
下一页：《中西汇参铜人图说》


《中西汇参铜人图说》 《中医词典》z~其他

《中西汇参铜人图说》

针灸著作。清·刘钟衡撰于1899年。本书绘集西医生理解剖图及中医手足六阴六阳图，标以经络、腧穴所在部位，着重以中医理论阐明脏腑功能。可用为研究脏象和针灸的参考。现存清刻本及石印本。

上一页：《中西汇参医学图说》
下一页：中脘痛


中脘痛 《中医词典》z~其他

中脘痛

证名。中脘部疼痛。胸膺之下为中脘。治疗参见胃脘痛条。

上一页：《中西汇参铜人图说》
下一页：中脘疽


中脘疽 《中医词典》z~其他

中脘疽

病名。发于中脘穴部位之痈疽。出《医宗金鉴》卷六十七。又名胃疽。指生于脐上四寸中脘穴之腹皮痈，证治参见腹皮痈条。

上一页：中脘痛
下一页：中脘


中脘 《中医词典》z~其他

中脘

经穴名。出《针灸甲乙经》。《脉经》名中管。别名上纪、太仓、胃脘。属任脉。任脉、手太阳与少阳、足阳明之会。胃之募穴。八会穴之腑会。在上腹部，前正中线上，当脐中上4寸。布有第七肋间神经的前皮支和腹壁上动、静脉。主治胃痛，呕吐，呃逆，反胃，腹痛，腹胀，泄泻，痢疾，疳疾，黄疸，水肿。直刺1-1.5寸。艾炷灸5-10壮；或艾条灸15-30分钟。

上一页：中脘疽
下一页：中外


中外 《中医词典》z~其他

中外

①即表里。详该条。

②泛指内脏疾病与肌表疾病两类。《素问·至真要大论》：“证有中外。”

上一页：中脘
下一页：中庭疽


中庭疽 《中医词典》z~其他

中庭疽

病名。发于中庭穴部位之痈疽。《外科启玄》卷六：“此疮乃任脉之径，是奇经脉也。在乳之中央，宜内托千金汤治之。外宜敷贴，随证加减为妙。”

上一页：中外
下一页：中庭


中庭 《中医词典》z~其他

中庭

①经穴名。出《针灸甲乙经》。属任脉。在胸部，当前正中线上，平第5肋间，即胸剑结合部。布有第六肋间神经前皮支和乳房内动、静脉的前穿支。主治胸胁胀满，呕吐，呃逆，噎膈，以及心绞痛等。沿皮刺0.3-0.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

②推拿穴位名。《幼科推拿秘书·穴象手法》：“中庭穴，在发际上边些。”

上一页：中庭疽
下一页：中酸


中酸 《中医词典》z~其他

中酸

证名。俗称醋心。为吞酸之轻症。《医学正传·吞酸》：“或微而上为中酸，俗谓之醋心。”

上一页：中庭
下一页：中水


中水 《中医词典》z~其他

中水

病名。见《诸病源候论·水毒候》。又称水毒病。详该条。

上一页：中酸
下一页：中暑眩晕


中暑眩晕 《中医词典》z~其他

中暑眩晕

病证名。见《世医得效方》卷二。又名冒暑眩晕、感暑眩晕。证见眩晕欲仆，口渴，烦躁，或见身热，甚则昏不知人，脉虚。治宜解暑化湿，用人参白虎汤、香薷饮、黄连 香薷饮、消暑丸等。

上一页：中水
下一页：中暑


中暑 《中医词典》z~其他

中暑

病名。一名中暍、中热。

①感受暑邪而发生的急性病证。见《三因极一病证方论》卷二。证见突然闷倒，昏不知人，或身热烦躁，气喘不语，牙关微紧，或口开齿燥，大汗或无汗，脉虚数，甚者昏迷不醒，四肢抽搐。速将患者移至凉爽通风处，治以清暑、解热、开窍，灌服辟瘟丹、消暑丸，再用益元散、清暑益气汤、白虎汤、清营汤等。并可配用针刺、刮痧、冰水擦浴等法。元气不足者，当调补元气为主，少佐解暑。

②或名暑风，以其证状与中风相似。

③指阴暑。详阴暑条。

上一页：中暑眩晕
下一页：中枢


中枢 《中医词典》z~其他

中枢

经穴名。出《素问·气府论》王冰注。属督脉。在背部，当后正中线上，当第10胸椎棘突下凹陷中。布有第十胸神经后支的内侧支和第十肋间动脉后支。主治胃痛，呕吐，腹胀满，黄疸，腰背痛，以及肝炎，胆囊炎等。向上斜刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：中暑
下一页：中寿


中寿 《中医词典》z~其他

中寿

养生术语。出《左传·僖三十二年》：“中寿，尔墓木拱矣。”所指年龄，《庄子·盗跖》与《太平经·解承负诀》等道家文献均有“中寿八十”的说法。

上一页：中枢
下一页：中守


中守 《中医词典》z~其他

中守

经穴别名。《千金要方》：“腹胀满绕脐结痛，坚不能食，灸中守百壮，穴在脐上一寸，一名水分。”后《类经图翼》等书列作水分穴之别名。见该条。

上一页：中寿
下一页：中士


中士 《中医词典》z~其他

中士

周代医生的一种职称。周代医师根据医疗水平和服务对象之不同分为上、中、下士三个等级。中士级别居中，一般担任食医和疾医。“中士”一词最早见于《周礼·天官冢宰》，详见医师条。

上一页：中守
下一页：中食


中食 《中医词典》z~其他

中食

病名。类中风之一。见《证治准绳·杂病》。又名食中。详见该条。

上一页：中士
下一页：中湿


中湿 《中医词典》z~其他

中湿

①湿痹。《金匮要略·痉湿暍病脉证并治》：“太阳病，关节疼痛而烦，脉沉而细者，此名湿痹（《玉函》去中湿）。”参见湿痹条。

②外感或内伤湿邪引起的疾患，证见皮肤顽麻，喘满，倦怠，肿胀，腰胯疼痛，肢体强硬，肢节不利等。见《古今医鉴·中湿》。

③类中风之一。即湿中。又名痰中。参见湿中、痰中条。

④五邪之一。《难经·四十九难》：“有中风，有伤暑，有饮食劳倦，有伤寒，有中湿，此之谓五邪。”

上一页：中食
下一页：中商


中商 《中医词典》z~其他

中商

经外穴。三商之一。见该条。

上一页：中湿
下一页：中殇


中殇 《中医词典》z~其他

中殇

养生术语。指未成年者的死亡。《仪礼》谓人在12-15岁时死亡为中殇。

上一页：中商
下一页：中洒


中洒 《中医词典》z~其他

中洒

病名。见《肘后备急方》卷七。又称水毒病。详该条。

上一页：中殇
下一页：中热


中热 《中医词典》z~其他

中热

①病证名。即夏季伤暑。见《金匮要略·痉湿暍病脉证并治》：“太阳中热者，暍是也。”以暑邪中人先从太阳开始，故称太阳中暍。即中暍、中暑。详该条。

②病理名调。指心胸中热。《素问·气交变大论》：“民病疟，……中热，肩背热。”

上一页：中洒
下一页：中泉


中泉 《中医词典》z~其他

中泉

经外穴名。出《奇效良方》。在腕背侧横纹中，当指总伸肌腱桡侧的凹陷处。主治心痛，胸中气满不得卧，肺胀满膨膨然，目中白翳，掌中热，胃气上逆，唾血及腹中诸气痛。直刺0.3-0.5寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：中热
下一页：中清之腑


中清之腑 《中医词典》z~其他

中清之腑

见《备急千金要方》。指胆，即中精之府。详该条。

上一页：中泉
下一页：中气下陷


中气下陷 《中医词典》z~其他

中气下陷

病证名。简称下陷。多指脾气虚以致组织弛缓不收、脏器松弛导致脱垂一类病证。脾居中焦，其气主升，若饮食劳倦伤脾，或久病损脾，皆可致脾阳虚陷，升提失司。多见于脱肛、久泻、子宫脱垂及小儿囟陷等。治宜补中益气、升阳举陷。

上一页：中清之腑
下一页：中气不足


中气不足 《中医词典》z~其他

中气不足

病证名。即脾胃之气虚弱、运化失职。症见面色黄而少华，唇淡或黯，食欲不振，食后腹胀，眩晕，声低，气短，倦怠乏力，便溏。若兼见胃痛则痛而喜按，舌嫩苔厚，脉虚等。

上一页：中气下陷
下一页：中气


中气 《中医词典》z~其他

中气

①生理学名词。泛指中焦脾胃之气和脾胃等脏腑对饮食的消化运输、升清降浊等生理功能。

②生理学名词。指脾气。脾气主升，脾虚下陷可致脱肛、子宫脱垂等病症，治宜补中益气，即补脾和升提下陷的脾气。

③运气术语。指中见之气。《素问·至真要大论》：“是故百病之起，有生于本者，有生于标者，有生于中气者。”《类经》：“中气，中见之气也。如少阳厥阴互为中气，阳明太阴互为中气，太阳少阴互为中气，以其相为表里，故其气互通也。”

④病证名。类中风之一。见《太平惠民和剂局方》附《指南总论》。又名气中。详见该条。

上一页：中气不足
下一页：中鬾


中鬾 《中医词典》z~其他

中鬾

出《太平圣惠方》。即继病。详该条。

上一页：中气
下一页：中期引产


中期引产 《中医词典》z~其他

中期引产

指妊娠14-24周，因母儿情况不适于继续怀孕，或适应计划生育的要求，须中止妊娠而用人工的方法使胎儿产出。亦名打胎。可参见中药流产条。目前有天花粉提纯注射液，或芫花萜针剂，或甘遂醇制剂等，做羊腹腔内注射法，行中期引立，有效率97%以上。均有一定的副作用，要选好适应证，并注意过敏反应。

上一页：中鬾
下一页：中平


中平 《中医词典》z~其他

中平

经外穴名。见《经外奇穴治疗诀》。在中指指掌横纹的中央。主治口腔炎。直刺0.2-0.3寸。艾炷灸1-3壮；或艾条灸3-5分钟。

上一页：中期引产
下一页：中品


中品 《中医词典》z~其他

中品

中药学名词。系《神农本草经》药物分类法中之一类。详三品条。

上一页：中平
下一页：中痞


中痞 《中医词典》z~其他

中痞

证名。中焦闭塞不通所致的痞症。见《中藏经·辨三痞证并方第四十六》。证见肠满，四肢倦，行立艰难，食已呕吐，冒昧，减食或渴。宜用大黄、槟榔、木香等药。

上一页：中品
下一页：中脾积


中脾积 《中医词典》z~其他

中脾积

见《证治准绳·幼科》。即脾中积。详该条。

上一页：中痞
下一页：中年


中年 《中医词典》z~其他

中年

养生用语。汉·王充《论衡·论死》：“若中年夭亡，以亿万数。”中年的年龄起止，世界各国尚无统一标准。依我国国情，以35岁-59岁作为中年阶段较为符合实际。

上一页：中脾积
下一页：中满者泻之于内


中满者泻之于内 《中医词典》z~其他

中满者泻之于内

治疗学名词语。一种治疗原则。出《素问·阴阳应象大论》。指中焦积滞、胸腹胀满者，用消导理气等法治疗。

上一页：中年
下一页：中满


中满 《中医词典》z~其他

中满

证名。出《素问·阴阳应象大论》。

①脘腹胀满，甚则可见有块坚硬疼痛之证。《医林绳墨·臌胀》：“中满之症，中气满闷，当胸之下，胃口之上，一掌之横，按之坚石，有形作痛，此名中满者也。由其忿怒太甚，不能发越，郁结中州，痰涎停住，乃成满也。”

②肿胀症状之一。见《景岳全书·肿胀》：“肿胀之病，原有内外之分，盖中满者，谓之胀；而肌肤之胀者，亦谓之胀。”

上一页：中满者泻之于内
下一页：中络


中络 《中医词典》z~其他

中络

中风类型之一。见《金匮要略·中风历节病脉证并治》。为中风证情最轻者。证见口眼㖞斜，肌肤不仁。

上一页：中满
下一页：中膂俞


中膂俞 《中医词典》z~其他

中膂俞

经穴名。亦称中膂内俞，出《针灸甲乙经》。《灵枢·刺节真邪》名中膂。《千金要方》作中（月吕）俞。别名脊内俞。属足太阳膀胱经。在骶部，当骶正中嵴旁1.5寸，平第三骶后孔。布有第三、四骶神经后支的外侧支和骶外侧动、静脉后支，臀下动、静脉分支。主治腹泻，痢疾，疝气，腰骶痛，坐骨神经痛等。直刺1-1.5寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：中络
下一页：中膂内俞


中膂内俞 《中医词典》z~其他

中膂内俞

经穴别名。即中膂俞。见该条。

上一页：中膂俞
下一页：中膂


中膂 《中医词典》z~其他

中膂

经穴别名。出《灵枢·刺节真邪》。即中膂俞。见该条。

上一页：中膂内俞
下一页：中流砥柱


中流砥柱 《中医词典》z~其他

中流砥柱

推拿手法名。见《中医正骨经验概述》。以腋部夹紧患肢的腕部向后牵拉，一手托住患肘鹰嘴部，另一手挟置患肩并缓稳柔和地向前推。适用于肘部疾患。

上一页：中膂
下一页：中髎


中髎 《中医词典》z~其他

中髎

经穴名。出《针灸甲乙经》。属足太阳膀胱经。在骶部，当次髎下内方，适对第3骶后孔处。布有第三骶神经后支和骶外侧动、静脉后支。主治月经不调，赤白带下，滞产，便秘，腰骶疼痛，坐骨神经痛，下肢瘫痪等。直刺1-1.5寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：中流砥柱
下一页：中冷声嘶


中冷声嘶 《中医词典》z~其他

中冷声嘶

病证名。即音嘶。指声嘶因于风冷所伤。见《诸病源候论》卷二。“中冷声嘶者，风冷伤于肺之所为也。肺主气，五脏同受气于肺，而五脏有五声，皆禀气而通之。气为阳，若温暖则阳气和宣，其声通畅。风冷为阴，阴邪搏于阳气，使气道不调流，所以声嘶也。”参见音嘶条。

上一页：中髎
下一页：中魁


中魁 《中医词典》z~其他

中魁

①经外穴名。出《扁鹊神应针灸玉龙经》。在手中指背侧近侧指关节的中点处。一说在手中指背侧远侧指关节的中点处（《针灸经外奇穴图谱》）。主治呕吐，噎膈，鼻衄，牙痛，白癜风等。艾炷灸3-7壮。

②经穴别名。出《针灸甲乙经》。即阳溪。见该条。

上一页：中冷声嘶
下一页：中空


中空 《中医词典》z~其他

中空

经穴别名。即中髎穴。《针灸大成·胜玉歌》：“腰痛中空穴最奇”。注：“‘中空’穴，以肾俞穴量下三寸，各开三寸是穴。灸十四壮；向外针一寸半。此即膀胱经之中髎也。”所说分寸有误。

上一页：中魁
下一页：中客杵


中客杵 《中医词典》z~其他

中客杵

出《诸病源候论》。即客忤。详该条。

上一页：中空
下一页：中客


中客 《中医词典》z~其他

中客

出《诸病源候论》。即客忤。详该条。

上一页：中客杵
下一页：中矩


中矩 《中医词典》z~其他

中矩

经外穴名。别名垂矩。《医心方》：“中矩，一名垂矩。在颐下骨里曲骨中，此一穴，出华佗传也。主中风舌强不能语，及舌干燥。”《经外奇穴图谱》定位于口腔下颌骨内侧，口底与齿龈粘膜移行部之中线处。

上一页：中客
下一页：中酒头痛


中酒头痛 《中医词典》z~其他

中酒头痛

病证名。伤酒头痛的别称。见《证治要诀·诸痛门》。详伤酒头痛条。

上一页：中矩
下一页：中精之腑


中精之腑 《中医词典》z~其他

中精之腑

人体器官名。出《灵枢·本输》。即胆。六腑除胆以外，都是贮藏或转输浊物，只有胆是贮藏精汁，故名。

上一页：中酒头痛
下一页：中经络


中经络 《中医词典》z~其他

中经络

中风中经、中络的总称。见《寿世保元·中风》。证见口眼歪斜，肌肤麻木，半身不遂，言语不利等症，一般无神志改变。病情较中脏腑略轻。

上一页：中精之腑
下一页：中经


中经 《中医词典》z~其他

中经

中风类型之一。见《金匮要略·中风历节病脉证并治》：“邪在于络，肌肤不仁。邪在于经，即重不胜。”病情较中络略重。《医学正传·中风》：“外无六经之形证，内无便溺之阻膈，但手足不遂，语言蹇涩者，此邪中于经也。”亦指风邪袭于经络而见瘾疹者。见《金匮要略·中风历节病脉证并治》：“邪气中经，则身痒而瘾疹。”

上一页：中经络
下一页：中节


中节 《中医词典》z~其他

中节

人体部位名。手足指（趾）的第二节。手足大指（趾）无此节。

上一页：中经
下一页：中焦主化


中焦主化 《中医词典》z~其他

中焦主化

生理学名词。中焦的主要功能是消化腐熟水谷，吸收精华，化生营血，故称。《难经·三十一难》：“中焦者……主腐熟水谷。”

上一页：中节
下一页：中焦吐


中焦吐 《中医词典》z~其他

中焦吐

病证名。见《活法机要·吐证》。由于食气互结为积，脘腹疼痛，或先痛后吐，或先吐后痛。治宜消积导滞，用紫沉丸，或木香、槟榔等分为末调服。

上一页：中焦主化
下一页：中焦如沤


中焦如沤 《中医词典》z~其他

中焦如沤

生理学名词。出《灵枢·营卫生会》。中焦的主要功能是沤渍食物，只有胆是贮藏精汁，故名。

上一页：中焦吐
下一页：中焦


中焦 《中医词典》z~其他

中焦

①人体部位名。三焦之一。三焦的中部，指上腹部分。它的主要功用是助脾胃，主腐熟水谷，泌糟粕，蒸津液，化精微，是血液营养生化的来源。《灵枢·营卫生会》：“中焦亦并胃中，出上焦之后。此所受气者，泌糟粕，蒸津液，化其精微，上注于肺脉乃化为血，以奉生身，莫贵于此。”

②诊断学名词，为温病三焦辨证之一。指持续高热阶段，邪在胃肠或脾。《温病条辨》：“但恶热，不恶寒，日晡益甚者，转至中焦，阳明温病也。”

上一页：中焦如沤
下一页：中肩井


中肩井 《中医词典》z~其他

中肩井

经穴别名。《针灸资生经》注肩髎曰：“肩头正中两骨间一名中肩井、名台名扁骨。”后《针灸聚英》等作肩髎穴别名。见该条。

上一页：中焦
下一页：中极


中极 《中医词典》z~其他

中极

经穴名。出《素问·骨空论》。别名玉泉、气原。属任脉。足三阴、任脉之会。膀胱之募穴。在下腹部，前正中线上，当脐中下4寸。布有髂腹下神经的分支，腹壁浅动、静脉分支及腹壁下动、静脉分支。主治遗精，阳痿，遗尿，小腹痛，月经不调，带下，崩漏，痛经，胎衣不下，产后恶露不止，外阴瘙痒，以及子宫脱垂，盆腔炎，尿潴留，尿失禁等。直刺0.5-1寸。艾炷灸5-7壮；或艾条灸10-15分钟。

上一页：中肩井
下一页：中火


中火 《中医词典》z~其他

中火

类中风之一。见《万病回春·类中风》又名火中。详该条。

上一页：中极
下一页：中和养身


中和养身 《中医词典》z~其他

中和养身

养生名词。谓奉中庸之道为养生基本原则。见《春秋繁露·循天之道》：“能以中和理天下者，其德大盛；能以中和养其身者，其寿极命。”养生以中和为贵，即不论养形与养神，都勿过与不及，实际上儒、道、佛、医等各家养生学说几乎都有这样的共识，可以说是中国古代养生学的一个基本原则。而又以儒家之论最为典型、集中、深刻，故亦可说这是儒家思想对于中国古代养生学所作的一个贡献。

上一页：中火
下一页：中寒泻


中寒泻 《中医词典》z~其他

中寒泻

病证名。出《医宗金鉴·幼科杂病心法要诀》。症见面色淡白，四肢厥冷，饮食懒进，时腹疼痛，大便清澈清冷，小便清长色白。因中焦脾胃虚寒所致。治宜温中止泻，用理中汤。

上一页：中和养身
下一页：中寒便血


中寒便血 《中医词典》z~其他

中寒便血

病证名。脾虚中寒，统摄失权而致大便下血。因冷饮中寒，或杂食生冷，血为寒凝而下。证见腹痛，血色晦淡，怯寒神疲，舌质淡红，脉象沉细等。宜附子理中汤倍炮姜加酒连，或黄土汤、黑神散、胶艾汤、熟附子丸等方。

上一页：中寒泻
下一页：中寒


中寒 《中医词典》z~其他

中寒

①类中风之一。又名寒中。见《证治要诀·诸中门》。为寒毒所中，证见身体强直，口噤不语，或四肢战抖，或洒洒恶寒，或翕翕发热，或卒然眩晕，身无汗。详见寒中条。

②寒邪直中三阴，见《症因脉治》卷一。其人真阳素虚，阴寒内盛，一得外寒，则直中三阴，而为中寒之症。证见恶寒身蜷，手足厥冷，遍身疼痛，面如刀刮，口吐冷涎，下利，无热，不渴，小便清白等。治以散寒、温阳为主，可用麻黄 附子 甘草汤、附子汤、白通汤、四逆汤等方。

上一页：中寒便血
下一页：《中国中药成药处方集》


《中国中药成药处方集》 《中医词典》z~其他

《中国中药成药处方集》

医方著作。中国中医研究院中药研究所等编。本书根据全国25个大中城市具有代表性或通用的中成药配本整理汇编而成。共收集成药配方二千余种。首为总论，略述中药炮制；次为各论，分内、外、妇、儿、五官、杂症六门，每门又根据不同药性分为补益、风痰、时感等类。每类分别记述有关成药配方，包括方名、生产地区、功能、主治、处方、制法、禁忌等。大体反映了我国中成药生产和临床应用的基本情况。1962年由人民卫生出版社出版。

上一页：中寒
下一页：《中国制药学》


《中国制药学》 《中医词典》z~其他

《中国制药学》

炮制学著作。二卷。杨叔澄编。上编为制药学总论及丸、散、膏、丹、酒、露、胶、锭的制法和成药贮藏等；下编为生药制法，包括火制、水制、水火合制、酒制、药制、自然制等各法。书中除举例说明外，还附入作者的一些按语。1938年北京中药讲习所印行。

上一页：《中国中药成药处方集》
下一页：《中国针灸学》


《中国针灸学》 《中医词典》z~其他

《中国针灸学》

针灸著作。承淡安编。分针科学、灸科学、经穴及治疗四篇。对针灸疗法的理论和应用以及现代研究成果等。都作了比较详细的介绍。书中病名均用中西医对照方式。1955年由人民出版社出版。

上一页：《中国制药学》
下一页：《中国医学约编十种》


《中国医学约编十种》 《中医词典》z~其他

《中国医学约编十种》

医学丛书。周禹锡编。刊于1938年。包括《生理约编》、《病理约编》、《诊断约编》、《妇科约编》、《儿科约编》、《瘟疫约编》、《医剩约编》共10种，书中以中医理、法、方、药为主，吸取西医的有关知识，作较系统、通俗的叙述，内容简要而切于实用，类似教学讲义。现存初刻本。

上一页：《中国针灸学》
下一页：《中国医学源流论》


《中国医学源流论》 《中医词典》z~其他

《中国医学源流论》

医史著作。谢观编。刊于1935年。作者对中国医学的分期、变迁、医书、医方、学派、医学各科、疗法、疾病，以及有关中西医汇通等都作了专题论述，对于历代各家学说均有较严谨的考证和客观的评价。本书能由博返约地阐述医学源流，可供医史研究参考。现存初刻本。

上一页：《中国医学约编十种》
下一页：《中国医学入门丛书》


《中国医学入门丛书》 《中医词典》z~其他

《中国医学入门丛书》

中医丛书。陈景岐编，刊于1934年。本书摘录《内经》和历代各家学说，分门别类汇辑而成。计有《诊脉入门》、《辨舌入门》、《药性入门》、《汤头入门》、《内经入门》、《金匮入门》、《伤寒入门》、《温病入门》、《女科入门》、《产科入门》、《幼科入门》、《痘科入门》、《外科入门》（附《疔科入门》）、《伤科入门》、《眼科入门》、《喉科入门》共十六种，内容浅近易懂。堪为初学者之津梁。现存初刻本。

上一页：《中国医学源流论》
下一页：《中国医学人名志》


《中国医学人名志》 《中医词典》z~其他

《中国医学人名志》

医史著作。陈邦贤、严菱舟合编。本书以姓氏笔划为序，收录并简介民国以前历代医家约2600余人。其中有些资料注明了出处，便于读者检索。为1949年以来较有影响的医学人物工具书。其中对医家的介绍或引述的资料存在一些错误。1956年人民卫生出版社出版。

上一页：《中国医学入门丛书》
下一页：《中国医学大成》


《中国医学大成》 《中医词典》z~其他

《中国医学大成》

中医丛书。曹炳章辑。刊于1936年。原计划收辑365种医着，后实际出版128种。辑录魏、晋至明、清历代重要医着及少数日本医家著作。分医经、药物、诊断、方剂、通治、外感、内科、妇科、儿科、针灸、医案、杂着共13类。每种均经校阅圈点，列有内容提要，便于学习，其中不少医着有历代医家评注。本书对保存祖国医学遗产和维护祖国医学的发展起了积极的作用。现存初刻本。

上一页：《中国医学人名志》
下一页：《中国医籍考》


《中国医籍考》 《中医词典》z~其他

《中国医籍考》

中医目录学著作。又名《医籍考》。八十卷。日本、丹波元胤撰。成书于1819年。本书根据各种有关文献广泛收录中国历代医籍三千几百种，全部著作分为医经、本草等九类，书名之下记有出处，并根据所掌握的资料，注明卷数、存佚，列述序跋、有关考证提要敷陈大意并附评论以及作者所加的按语。这对了解中国古代医学文献有重要的参考价值。人民卫生出版社有排印本。

上一页：《中国医学大成》
下一页：《中国药用植物图鉴》


《中国药用植物图鉴》 《中医词典》z~其他

《中国药用植物图鉴》

药物图谱类著作。第二军医大学药学系生药学教研组编。本书收录全国常用药用植物947种，包括1958年以来各地发现的部分新品种，按植物学分类的科属排列，每种除绘有原植物线条图外，并对其别名、产地、形态、药用部分、采收、成分及应用等作了简要的叙述。1960年上海教育出版社出版。

上一页：《中国医籍考》
下一页：《中国伤科学》


《中国伤科学》 《中医词典》z~其他

《中国伤科学》

伤科著作。上海中医学院主编。本书原为中医学院试用教材之一，后经修订印行。书中首述伤科总论，其次介绍各种类型的骨折、脱臼、伤筋、创伤和内伤等病，比较系统规范，可供临床参考。1972年由上海人民出版社出版。

上一页：《中国药用植物图鉴》
下一页：中管


中管 《中医词典》z~其他

中管

经穴别名。出《脉经》。即中脘。见该条。

上一页：《中国伤科学》
下一页：中关


中关 《中医词典》z~其他

中关

诊察小儿指纹的部位。见《奇效良方》。即气关。详该条。

上一页：中管
下一页：中宫药长


中宫药长 《中医词典》z~其他

中宫药长

古代医官名。系指管理后妃宫中医药事务的官员。见《后汉书·百官千志第27》。

上一页：中关
下一页：中工


中工 《中医词典》z~其他

中工

古代医生称谓。指具有中等医疗技术水平者，最早出自《灵枢·邪气藏府病形》。“中工十全七”，意指中工治病，其治愈率一般应达70%。

上一页：中宫药长
下一页：中附上


中附上 《中医词典》z~其他

中附上

脉学名词，指诊脉部位。即两手关部脉。《素问·脉要精微论》：“中附上，左外以候肝，内以候鬲，右外以候胃，内以候脾。”《类经》卷五：“中附上，言附尺之上，而居乎中者，即关脉也。”

上一页：中工
下一页：中腑


中腑 《中医词典》z~其他

中腑

中风类型之一。见《素问病机气宜保命集·中风论》。《金匮要略·中风历节病脉证并治》称“邪入于腑”。亦称风中腑。病情较中脏略轻。证见猝然昏倒，苏醒后半身不遂，或伴有大小便不通等症。

上一页：中附上
下一页：中府


中府 《中医词典》z~其他

中府

①人体器官名，即胃。出《素问·离合真邪论》。

②经穴名。出《针灸甲乙经》。别名膺俞、膺中俞、府中俞。属手太阴肺经。肺之募穴。手、足太阴之会。在胸前壁的外上方，云门下1寸，平第1肋间隙，距前正中线6寸。布有锁骨上神经中支，胸前神经分支，第一肋间神经外侧皮支，上外侧有腋动、静脉，胸、肩峰动、静脉。主治咳嗽，气喘，咳吐脓血，胸膺痛，肩背痛，以及肺炎，肺结核等。直刺0.3-0.5寸；或向外斜刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：中腑
下一页：中封


中封 《中医词典》z~其他

中封

经穴名。出《灵枢·本输》。别名悬泉。属足厥阴肝经。经（金）穴。在足背侧，当足内踝前，商丘与解溪连线之间，胫骨前肌腱的内侧凹陷处。一说“内踝之前一寸半陷者之中”（《灵枢·本输》）。布有足背内侧皮神经的分支及隐神经，足背静脉网及内踝前动脉。主治黄疸，疝气，遗精，小便淋沥，绕脐痛，阴茎痛等。直刺0.3-0.5寸。艾条灸5-10分钟。

上一页：中府
下一页：中风脱证


中风脱证 《中医词典》z~其他

中风脱证

中风重危证型之一。见《医宗必读》。凡中风昏倒，若见口开心绝，手撒脾绝，眼合肝绝，遗尿肾绝，声如鼾肺绝者，即是脱证。更有吐沫、直视、肉脱、筋骨痛、发直、摇头上窜、面赤如妆、汗出如珠，皆为脱绝之证。脱者宜固，急固其元气也，用参附汤。

上一页：中封
下一页：中风失音


中风失音 《中医词典》z~其他

中风失音

病证名。系指由中风，邪中经络脏腑，经络瘀滞痹阻所致之失音者。《太平圣惠方》卷十九：“故卒然无音，皆由风邪所伤。”治宜补益气血，方用补中益气汤加减。参见舌瘖条。

上一页：中风脱证
下一页：中风七穴


中风七穴 《中医词典》z~其他

中风七穴

治疗中风的七个经验效穴。《太平圣惠方》：“凡人……或饮食不节，酒色过度，忽中此风，言语蹇涩，半身不遂，于七处一齐下火，灸三壮。如风在左灸右，在右灸左。一、百会，二、耳前发际，三、肩井穴，四、风市穴，五、三里穴，六、绝骨穴，七、曲池穴。”另说为风池、大椎、肩井、间使、曲池、足三里、百会等七穴（《针灸资生经》）。

上一页：中风失音
下一页：《中风论》


《中风论》 《中医词典》z~其他

《中风论》

内科理论著作。

①清·熊芴撰于1821年。一卷。本书将中风病的病理、诊法及治疗等有关问题分为18论进行讨论，反映了上自《内》《难》，下迄清代的重要学术论点。并附医案数则。现有《三三医书》本。

②吴锡璜撰。一册。阐述了吴氏对中风病病因和症候的认识，并介绍了各种病型的治疗。现有1922年上海文瑞楼本。

上一页：中风七穴
下一页：中风绝证


中风绝证 《中医词典》z~其他

中风绝证

即中风恶证。见《世医得效方》。中风病情危重，以眼合为肝绝，口开为心绝，手撒为脾绝，鼻鼾为肺绝，遗尿为肾绝。绝者，谓脏气绝。均属脱证。中风五绝俱见，预后不良。

上一页：《中风论》
下一页：中风恶证


中风恶证 《中医词典》z~其他

中风恶证

证名。中风病出现口开、遗尿、手撒、眼合、鼻鼾等五脏气绝证者。属于脱证。见《世医得效方·风科》“中风恶证，口开者，心气闭绝也；遗尿者，肾气闭绝也；手撒者，脾气闭绝；眼合者，肝气闭绝；鼻鼾者，肺气闭绝。备此五证，尤不可治。五证中才见一证，犹当审余证以救疗。盖以初中则眼合者多，痰上则鼻鼾者亦多。惟遗尿口开俱见为恶，心为五脏主君，肾为一身根本，诚不可闭绝也。”

上一页：中风绝证
下一页：中风不语穴


中风不语穴 《中医词典》z~其他

中风不语穴

经外穴名。《肘后备急方》：“治卒中急风，闷乱欲死方……不能语者，灸第二槌或第五槌上五十壮。”近代《经穴治疗学》列作经外穴，名中风不语穴。在后正中线，第二胸椎及第五胸椎棘突高点处。主治中风不语。艾炷灸3-5壮；或温灸5-10分钟。

上一页：中风恶证
下一页：中风不随


中风不随 《中医词典》z~其他

中风不随

病证名。小儿感受风邪而引起四肢运动障碍。《太平圣惠方》卷八十三：“夫小儿中风不随者，因风邪中于肢节，客于筋脉。若风挟寒气者，即拘急挛痛；若挟于热，则缓纵不随也。”多见于急性感染性多发性神经炎。治宜疏风清热，用小续命汤加减。

上一页：中风不语穴
下一页：中风闭证


中风闭证 《中医词典》z~其他

中风闭证

中风重危证型之一。见《金匮要略·中风统证》。证见卒然口噤目张，两手握固，痰壅气塞。闭证宜开，用苏合香丸、牛黄丸、至宝丹、活命丹之类。

上一页：中风不随
下一页：中风


中风 《中医词典》z~其他

中风

①病名。出《灵枢·邪气脏府病形》。又名卒中，卒暴昏仆，不省人事，或突然口眼㖞斜，半身不遂，言语蹇涩的病证。中风病因，历代医书论述不同。北宋前大多宗《灵枢》、《素问》作外风论治。金元时期刘河间谓中风非外中于风，乃因将息失宜，心火暴甚，肾水虚衰，不能制之；李东垣以中风非外来风邪，乃本气自病；朱丹溪谓中风大率主血虚有痰。王安道则谓刘、李、朱三说是以类中风之病视为中风立论，不知因于风者，为真中风；因于火、因于气、因于湿者，为类中风而非中风。中风辨证，分中络、中经、中腑与中脏。《金匮要略·中风历节病脉证并治》：“邪在于络，肌肤不仁；邪在于脏，即重不胜；邪入于腑，即不识人；邪在于脏，舌即难言，口吐涎。”猝然昏仆，不省人事者，又闭证和脱证之分。本病可见于脑血管意外及中毒性脑病等。参见真中风、类中风等条。

②指太阳中风，为外感风邪的病证。为太阳表证之一。《伤寒论·辨太阳病脉证并治》：“太阳病，发热，汗出，恶风，脉缓者，名曰中风。”

上一页：中风闭证
下一页：中发背


中发背 《中医词典》z~其他

中发背

病名。系痈疽之生于背部中心之筋缩穴部位者。出《疮疡经验全书》卷四，又名对心疽。多因心火盛而热毒聚会于背之中部而致。证治参见有头疽条。

上一页：中风
下一页：中恶心痛


中恶心痛 《中医词典》z~其他

中恶心痛

病证名。中邪毒秽恶之气而致心痛。见《外台秘要》卷七。《圣济总录》卷五十六：“若心气不足，精神衰弱，邪恶之气，因得干止，连滞心络，令人气不升降，卒然心痛如刺，闷乱欲绝者，中恶心痛也。”《张氏医通·诸痛门》治卒中恶心痛，用苦参一两，酢煮顿服。老弱者，分二三服。若脉微欲绝，手足逆冷，肉桂一两，水煮分三服。亦可用赤芍药散、大黄散、沉香散、犀角汤等方。

上一页：中发背
下一页：中恶似痫


中恶似痫 《中医词典》z~其他

中恶似痫

病证名。小儿急惊风类证之一。病情危重，病发有内、外两种。中恶毒之气，病自外至，可见眩仆，四肢厥冷，两手握拳，不能喘息。治宜先用霹雳散吹鼻中取嚏以开窍促醒，继用苏合香丸。中恶毒之物，病自内生，症见心腹刺痛，腹皮青黑，闷乱欲死。宜急攻之，用雄黄解毒丸。

上一页：中恶心痛
下一页：中恶霍乱


中恶霍乱 《中医词典》z~其他

中恶霍乱

病名。感受污秽毒气而致霍乱。《圣济总录·霍乱门》：“中恶霍乱者，客邪内干，正气暴乱，使胃中食物不化，气道否结，不得宣通，令人心腹卒痛，吐利烦闷，甚则精神冒昧，靡所知识。”治用十香丸、丹砂丸、桃枝汤等。

上一页：中恶似痫
下一页：中恶


中恶 《中医词典》z~其他

中恶

①病名。又称客忤、卒忤。感受秽毒或不正之气，突然厥逆，不省人事。出《肘后备急方》卷一。《证治要诀·中恶》：“中恶之证，因冒犯不正之气，忽然手足逆冷，肌肤粟起，头面青黑，精神不守；或错言妄语，牙紧口噤，或头旋晕倒，昏不知人。即此是卒厥、客忤、飞尸、鬼去。吊死、问丧、入庙、登家，多有此病。苏合香丸灌之，候稍苏，以调气散和平胃散服，名调脉平胃散。”《诸病源候论·中恶病诸候》有中恶候、中恶死候、尸厥候、卒死候、卒忤候、卒忤死候、鬼击候、卒魇死候、魇不寤候、自缢死候、溺死候、中热喝候、冒热困乏候、冻死候等。

②经外穴名。《肘后备急方》：“五尸者……灸乳后三寸十四壮，男左女右。不止，更加壮数，差。”《医宗金鉴》列作经外穴，名中恶。近代《中国针灸学》易名传尸。在胸侧部，乳头外侧3寸处，约当第四肋间隙。主治疰忤，腹痛，胸肋痛，肋间神经痛等。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：中恶霍乱
下一页：中渎之腑


中渎之腑 《中医词典》z~其他

中渎之腑

人体器官名。指三焦。三焦是一身气化和水谷出入的道路，功能如沟渠的疏通，故称。《灵枢·本输》：“三焦者，中渎之腑，水道出焉。”

上一页：中恶
下一页：中渎


中渎 《中医词典》z~其他

中渎

经穴名。出《针灸甲乙经》。《医学纲目》作中犊。属足少阳胆经。在大腿外侧，腘横纹上5寸，当股外侧肌与肱二头肌之间；或于风市穴直下2寸处。布有股外侧皮神经，股神经肌支和旋股外侧动、静脉肌支。主治半身不遂，下肢痿痹，脚气，以及坐骨神经痛等。直刺1-1.5寸。艾炷灸5-7壮；或艾条灸10-15分钟。

上一页：中渎之腑
下一页：中毒性痢疾


中毒性痢疾 《中医词典》z~其他

中毒性痢疾

西医病名。一种具有强烈的传染性疾病。属中医温病范围。临床特点为发病急骤，高热，昏迷，抽搐，开始多无脓血便。多发于夏秋两季，常见于2-7岁小儿。因疫毒之邪从口而入，湿热蕴伏肠胃所致。可出现邪毒鸱盛的闭证，同时又可伴随正气虚衰的脱症。凡突然寒战高热，烦躁谵妄，反复惊厥，神志昏迷，大便腥臭，伴有脓血或无大便者，为实热内闭，治宜清热解毒，用黄连解毒汤。若突然面色苍白或青灰，四肢发凉者，为内闭外脱，治宜扶正固脱，镇痉开窍，先用参附汤调服安宫牛黄丸以固脱镇痉，继用四逆汤。病情好转时，再清热治痢，用白头翁汤之类。

上一页：中渎
下一页：中毒性肺炎


中毒性肺炎 《中医词典》z~其他

中毒性肺炎

西医病名。小儿肺炎中较为严重的一种。属中医温病范畴。临床表现起病急骤，来势凶猛，高热，嗜睡，昏迷，惊厥，循环及呼吸衰竭等。由热邪侵袭，气分热炽，灼肺伤津，进而热入营血，扰及心神所致。气分热炽者，治宜平喘解毒，宣肺化痰，用麻杏石甘汤加鱼腥草、银花、竺黄、竹沥；热入营血者，宜清营解毒，平喘化痰，用清营汤加减。若正不胜邪，阳气衰竭，合并心力衰，用参附汤，益气固脱；合并中毒性脑病，宜加有羚角钩藤汤或神犀丹。

上一页：中毒性痢疾
下一页：中毒气吐下


中毒气吐下 《中医词典》z~其他

中毒气吐下

病证名。出《诸病源候论》。指小儿中药毒而致吐泻不止，烦躁顿乏。《小儿卫生总微论方》：“小儿脾胃怯弱，脏腑嫩软，气血未壮，因服药不胜其味之毒，致烦躁闷乱，或口舌麻木……甚至吐利，有致啘血者。”小儿形气未全，易虚易实，用药时要注意“中病即止”，已达到治疗目的时，即宜及时停药，以免发生中毒。

上一页：中毒性肺炎
下一页：中毒


中毒 《中医词典》z~其他

中毒

中药学名词。指毒物进入体内，因毒性作用而发病。分急性中毒与慢性中毒。毒物有属药物的，如巴豆、生川乌、斑蝥等；有属食物的，如酒精、河豚鱼、病禽病畜、木薯等；还有接触毒物中毒，如漆、水银和吸入毒气等。

上一页：中毒气吐下
下一页：中都


中都 《中医词典》z~其他

中都

①经穴名。出《针灸甲乙经》。别名中郄、太阴。属足厥阴肝经。足厥阴之郄穴。在小腿内侧，当足内踝尖上7寸，胫骨内侧面的中央。布有隐神经的分支及大隐静脉。主治月经不调，崩漏，带下，疝气，少腹痛，遗精，泄痢等。沿皮刺0.3-0.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

②经外穴名。八邪穴之一。《奇效良方》：“中都二穴，在手中指、无名指本节岐骨间，又名液门也。治手臂红肿。针入一分，可灸五壮。”

③经穴别名。出《针灸甲乙经》。即神门。见该条。

上一页：中毒
下一页：中丹田


中丹田 《中医词典》z~其他

中丹田

气功内丹术术语。三丹田之一。部位在心中，一说在心脐之间。《抱朴子内篇·地真》：“心下绛宫金阙，中丹田也。”《东医宝鉴》引：“中丹田，藏气之府也。”

上一页：中都
下一页：中搭手


中搭手 《中医词典》z~其他

中搭手

病名。系背中部膏肓穴部位之痈疽。出《外科证治准绳》卷四。又名龙疽、青龙疽。由于痈疽发于第四、五胸椎棘突间，脊柱旁开三寸处，正位于患者手由中部向后背搭着之部位，故称之为中搭手。证治参见有头疽条。

上一页：中丹田
下一页：中冲


中冲 《中医词典》z~其他

中冲

经穴名。出《灵枢·本输》。属手厥阴心包经。井（木）穴。在手中指末节尖端中央。一说在中指桡侧指甲角旁约0.1寸处（《针灸甲乙经》）。布有正中神经的指掌固有神经和指掌侧固有动、静脉所形成的动、静脉网。主治中风昏迷，热病心烦，身热如火，舌强不语，晕厥，头痛，心痛，中暑，惊风等。直刺0.1-0.2寸，或点刺出血。艾炷灸1-3壮；或艾条灸5-10分钟。

上一页：中搭手
下一页：中层消药


中层消药 《中医词典》z~其他

中层消药

治白喉药分类名称。见《白喉忌表抉微》。治白喉药“正将”中的中层消药为：大木通、神曲、焦楂肉、陈皮、砂仁。在“猛将”中的中层消药为：厚朴、枳实、莱菔子。在“次将”中的中层消药为：小木通、枳壳、炒麦芽、竹叶。根据白喉病的病情发展情况，可选择对应的药物进行治疗。参见药将条、白喉正将条。

上一页：中冲
下一页：《中草药有效成分的研究》


《中草药有效成分的研究》 《中医词典》z~其他

《中草药有效成分的研究》

药学著作。三册。中国医学科学院药物研究所编。第一分册为提取、分离、鉴定和含量测定；第二分册为药物筛选方法；第三分册为新技术的应用。1972年由人民卫生出版社出版。

上一页：中层消药
下一页：中病傍取


中病傍取 《中医词典》z~其他

中病傍取

《内经》取穴法则之一。指中部的病症取其周围穴。《灵枢·卫气失常》：“气积于胸中者，上取之；积于腹中者，下取之；上下皆满者，傍取之。”并例举具体治法如：“积于上，泻人迎、天突、喉中；积于下，泻三里与气街；上下皆满者，上下取之，与季胁之下一寸。”《素问·五常政大论》：“气反者，病在上，取之下；病在下，取之上；病在中，傍取之。”意同。参见气反条。

上一页：《中草药有效成分的研究》
下一页：中焙（bèi倍）舌


中焙（bèi倍）舌 《中医词典》z~其他

中焙（bèi倍）舌

诊断学名词。指黑燥厚苔边红舌。见《伤寒金镜录》。舌色纯红，中心黑厚而干，形似小舌。为邪热结于里之象，宜攻下泄热。

上一页：中病傍取
下一页：中


中 《中医词典》z~其他

中

㈠（zhōng）

①中间，当中。《素问·六微旨大论》：“上下之位，气交之中，人之居也。”

②里，内。《素问·金匮真言论》：“故曰阴中有阳，阳中有阴。”它如“胃中”、“胸中”、“腹中”等。

③半。《灵枢·玉版》：“迎之五里，中道而止。”

④中等。《素问·至真要大论》：“君一臣三佐五，制之中也。”

⑤无太过不及，不偏不倚。《灵枢·师传》：“寒温中适，故气将持。”

⑥指内脏。《灵枢·禁服》：“寸口主中，人迎主外。”杨上善注：“中谓五脏。”

⑦指月半。《素问·六节脏象论》：“立端于始，表正于中。”王冰注：“中，月半也。”⑧指中运。《素问·六元正纪大论》：“上少阴火，中太宫土运，下阳明金。”

⑨指中见之气。《素问·至真要大论》：“阳明厥阴，不从标本，从乎中也。”

㈡（zhòng，音仲）

①符合，恰好对上。《素问·脉要精微论》：“以春应中规，夏应中矩，秋应中衡，冬应中权。”

②感受，受到侵害。《素问·疟论》：“温疟者，得之冬中于风。”

③刺中。《素问·刺禁论》：“刺少腹中膀胱溺出，令人少腹满。”

④触，碰。《素问·玉机真脏论》：“真肺脉至，大而虚，如以毛羽中人肤。”

⑤应，感应。《素问·病能论》：“所谓深之细者，其应手如针也。”

⑥到。《灵枢·五色》：“如是者，寿必中百岁。”

⑦切中。《素问·徵四时论》：“卒持寸口，何病能中？”

上一页：中焙（bèi倍）舌
下一页：中（月吕）俞


中（月吕）俞 《中医词典》z~其他

中（月吕）俞

经穴别名。即中膂俞。见该条。

上一页：中
下一页：中（月吕）


中（月吕） 《中医词典》z~其他

中（月吕）

脊骨。（月吕）与膂同。《素问·气穴论》：“中（月吕）两旁各五，凡十穴。”

上一页：中（月吕）俞
下一页：瘈疭


瘈疭 《中医词典》z~其他

瘈疭

出《灵枢·邪气脏府病形》。即瘛疭。参见该条。

上一页：中（月吕）
下一页：瘈脉


瘈脉 《中医词典》z~其他

瘈脉

经穴名。出《针灸甲乙经》别名资脉。属手少阳三焦经。在头部，耳后乳突中央，当角孙至翳风之间，沿耳轮连线的中、下三分之一的交点处。布有耳大神经的耳后支和耳后动、静脉。主治耳鸣，耳聋，头痛，小儿惊痫，瘈疭等。沿皮刺0.3-0.5寸。艾炷灸3壮；或艾条灸5-10分钟。

上一页：瘈疭
下一页：瘈


瘈 《中医词典》z~其他

瘈

肌体、肌肉抽动、抽掣的一种病证。《素问·脏气法时论》：“脾病者，身重善肌肉痿，足不收，行善瘈，脚下痛。”

上一页：瘈脉
下一页：稚阳稚阴


稚阳稚阴 《中医词典》z~其他

稚阳稚阴

小儿生理特点之一。指小儿在功能活动（阳）和物质基础（阴）上均未臻完善。《小儿药证直诀》：小儿“五脏六腑，成而未全，……全而未壮。”同书闫季忠序：“骨气未成。形声未正，悲啼喜笑，变态不常。”说明小儿机体柔嫩，气血未充，经脉未盛，神气怯弱，内藏精气未足，卫外功能未固的生理特点。《温病条辨·解儿难》总结为“小儿稚阳未充，稚阴未长。”认为幼儿赖阳以生，依阴以长，然而阴既未足，阳气未盛，故治疗当以维护阴气为要，但还要善于护阳。

上一页：瘈
下一页：蛭食


蛭食 《中医词典》z~其他

蛭食

病名。指因水蛭或石蛭的咬伤所出现的病证。出《五十二病方》。又名马蜞啮人，石蛭螫人，蜞蜍着人，马蟥咬伤。多因在水田、池塘、沟渠中作业、逗留或在山中、草丛行走而被咬伤。蛭之头部或体部可侵入皮肤或肌肉，使伤口流血不止，周围可呈现水肿性丘疹，伤口微痒而疼。治宜用手掌在伤处拍打，或用醋、盐水、酒、烟油或清凉油等敷涂咬处，使蛭自出，不可牵拉蛭体外拔使虫头钻入肌肤。蛭出后局部外涂碘油或九一丹。预防蛭食，可于足胫部涂擦腊猪油后再下水作业或上路。

上一页：稚阳稚阴
下一页：滞针


滞针 《中医词典》z~其他

滞针

针刺后发生的针下滞涩而捻转提插受限等运针困难的现象。《针灸大成》：“如针至深处，而进不能，退不能，其皮上四围起皱纹，其针如生在内，此气实之极也。”多因患者精神紧张，操作失当，患者体位移动，或留针时间过久而致局部肌肉痉挛或组织缠绕针体而致。可在针刺穴位附近循按或另刺一针，或再加温针，能予缓解；如因同一方向捻转过度而致，则需向反方向回捻予以消除。

上一页：蛭食
下一页：滞颐


滞颐 《中医词典》z~其他

滞颐

病证名。出《诸病源候论》。指小儿口角流涎，浸渍两颐。多因脾胃虚寒，不能收摄，或脾胃湿热，上蒸于口而成。脾胃虚寒者，涎清，面白唇淡，治宜温补脾胃，用益黄散或温脾丹。脾胃湿热者，涎稠，口渴烦躁，治宜清热利湿，用泻黄散。

上一页：滞针
下一页：滞下


滞下 《中医词典》z~其他

滞下

病名。见《备急千金要方》卷十五。即痢之古病名。以痢疾每见腹痛、便脓血而涩滞难下，里急后重，故名滞下。《景岳全书》卷二十四：“痢疾……因其闭滞不利，故又谓之滞下。”李用粹《证治汇补》指出：“滞下者，谓气食滞于下焦。”（此处“下焦”，作肠道解。）参见痢疾条。

上一页：滞颐
下一页：滞热丹毒


滞热丹毒 《中医词典》z~其他

滞热丹毒

病名。丹毒偏于湿热者。出《医宗金鉴》卷七十六。亦名伤食发丹、食滞丹毒。多因小儿乳食过多，不能运化，湿热蕴结于内，达于肌表而发，证见初发形若赤游丹，游走缓慢，或兼见发热面赤，口酸，舌有黄苔。治宜以先醒脾消滞为要，当内服保和丸之类。余则参见赤游丹条。

上一页：滞下
下一页：滞气


滞气 《中医词典》z~其他

滞气

病因病理学名词。指颜面气色晦暗，滞着垢腻。为湿气痰浊蒙罩之象。可见于暑湿、湿温、痰饮等病。

上一页：滞热丹毒
下一页：智者


智者 《中医词典》z~其他

智者

学识渊博而明智的人。《灵枢·本神》：“故智者之养生也，必顺四时而适寒暑，和喜怒而安居处，节阴阳而调刚柔。”

上一页：滞气
下一页：智宣


智宣 《中医词典》z~其他

智宣

隋代医僧。又名释智宣。撰有《发背论》一卷。已佚。

上一页：智者
下一页：智虑


智虑 《中医词典》z~其他

智虑

智慧和思考判断能力。《灵枢·禁服》：“士之才力，或有厚薄，智虑褊浅，不能博大深奥。”

上一页：智宣
下一页：智广


智广 《中医词典》z~其他

智广

五代前蜀僧人，外伤科医生。又名释智广。俗姓崔。初居雅州（今四川雅安）开元寺。善治病，疗疾擅用手法，凡筋脉拘挛、（⻊拜）跛之类筋脉损伤之病，都以竹片为杖，拍患处，兼施药液外搽，丸散内服，每获奇效。干德二年（920年）为蜀主王衍延请到成都宝历寺，名闻于时。

上一页：智虑
下一页：智斌


智斌 《中医词典》z~其他

智斌

隋代医僧。亦名释智斌。撰《解寒食散方》二卷。已佚。

上一页：智广
下一页：智


智 《中医词典》z~其他

智

①智慧，明智。《灵枢·本神》：“因虑而处物谓之智。”

②机敏。《灵枢·癫狂》：“狂始发，少卧不饥，自高贤也，自辨智也，自尊贵也。”

③通“志”。神志。《灵枢·热病》：“痱之为病也，身无痛者，四肢不收，智乱不甚，其言微知，可治。”

上一页：智斌
下一页：痔漏熏洗法


痔漏熏洗法 《中医词典》z~其他

痔漏熏洗法

痔漏外治法之一。指用药物煎汤先熏后洗之治疗方法。出《五十二病方》。临床常用方剂有五倍子汤、荆芥汤、却毒汤、枳壳汤等。该法具有活血消肿，止痛止痒，收敛祛毒之作用。适用嵌顿性内痔、血栓外痔、炎性外痔、肛裂、脱肛、肛漏、肛周脓肿等多种病。

上一页：智
下一页：痔漏


痔漏 《中医词典》z~其他

痔漏

病名。指痔疮合并肛漏者。明·方贤《奇效良方》卷五十一：“初生肛边成（（疒田^田田），不破者曰痔，破溃而出脓血、黄水，浸淫淋漓而久不止者曰漏也。”证治可参见痔及肛漏条。

上一页：痔漏熏洗法
下一页：痔


痔 《中医词典》z~其他

痔

病名。亦称痔疮，痔核。《素问·生气通天论》：“因而饱食，筋脉横解，肠癖为痔。”古人对痔认识有二：

①广义上的痔概念。明·《医学纲目》卷二十七：“凡人九窍中有小肉突起者曰痔”。如耳痔、鼻痔等。

②泛指多种肛门部疾病。近代认为：痔系直肠下端粘膜下和肛管皮肤下痔静脉扩大、曲张所形成的静脉团。按其生长部位不同分内痔、外痔及混合痔三种。该病多因平素饮食不节，过食辛辣，燥热内生，下迫大肠，或久坐久立，远行，或临产用力，或大便秘结，久泻久痢等而使血行不畅，血热相搏，浊气瘀血下注肛门而致。内治以清热凉血，润燥疏风为主，外治有手术、枯痔、结扎、注射、熏洗、挑痔等多种，可根据病情随症选用，详见各条。

上一页：痔漏
下一页：猘犬咬伤


猘犬咬伤 《中医词典》z~其他

猘犬咬伤

病名。指狂犬伤人者。见《肘后方》卷七。证治详见狂犬啮人条。

上一页：痔
下一页：致邪


致邪 《中医词典》z~其他

致邪

招致病邪为害。《素问·至真要大论》：“无盛盛，无虚虚……无致邪，无失正，绝人长命。”

上一页：猘犬咬伤
下一页：致密


致密 《中医词典》z~其他

致密

精细固密。《灵枢·本脏》：“卫气和则分肉解利，皮肤调柔，腠理致密矣。”

上一页：致邪
下一页：致理


致理 《中医词典》z~其他

致理

肉理固密。《素问·异法方宜论》：“故其民皆致理而赤色，其病挛痹，其治宜微针。”

上一页：致密
下一页：致


致 《中医词典》z~其他

致

①导致，致使。《灵枢·病传》：“大气入脏，腹痛下淫，可以致死，不可以致生。”

②达到，到达。《灵枢·顺气一日分为四时》：“诸原安合以致六输。”

③通“致”：细密。参“致密”。

④通“窒”：阻塞，阻滞。《灵枢·寒热病》：“凡刺之害，中而不去则精泄，不中而去则致气。”

⑤招致。《素问·调经论》：“神不足者，视其虚络，按而致之。”《灵枢·忧恚无言》：“人卒然无音者，寒气客于厌……其开阖不致，故无音。”

⑥招致，招引。引申为使流通畅达。《素问·脏气法时论》：“辛以润之，开腠理，致津液，通气也。”

⑦形质。《素问·五常政大论》：“气始而生化，气散而有形，气布而蕃育，气终而象变，其致一也。”

上一页：致理
下一页：秩边


秩边 《中医词典》z~其他

秩边

经穴名。出《针灸甲乙经》。属足太阳膀胱经。在臀部，平第4骶后孔，骶正中嵴旁开3寸。布有臀下神经，股后皮神经，坐骨神经及臀下动静脉。主治腰骶痛，痔疾，下肢痿痹，及坐骨神经痛等。直刺2-3寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：致
下一页：桎羽


桎羽 《中医词典》z~其他

桎羽

人的体质类型名称。属于水型的五种之一。这类人一般心境安定，行动舒缓。《灵枢·五音五味》：“众羽、桎羽、上羽、大羽、少羽。”又：“桎羽与众羽，调右足太阳下。”

上一页：秩边
下一页：桎（zhì，音至）


桎（zhì，音至） 《中医词典》z~其他

桎（zhì，音至）

指“桎羽”。《灵枢·阴阳二十五人》：“桎之为人，比于左足太阳，太阳之上，安安然。”

上一页：桎羽
下一页：《质疑录》


《质疑录》 《中医词典》z~其他

《质疑录》

医论著作。明·张介宾撰，撰年不详。共收医论四十五篇，专就金、元诸家论医的偏执处“辨论之，以正其失”故题曰“质疑录”。全书重点论述多种病证的治则，在其重阳气学术思想指引下，进一步发挥了温补学说。对作者本人早年著作中立言未当之处，也作了辨析和纠正。本书收入《医林指月》中。

上一页：桎（zhì，音至）
下一页：《质问本草》


《质问本草》 《中医词典》z~其他

《质问本草》

药学著作。九卷。清·吴继光撰。刊于1782年。本书所载是作者采集琉球群岛的各种草木药物。吴氏亲自写生绘图甚至携带实物数百种到福建、北京等地，广泛咨询老药工、药农、并经反复鉴定后方始入编。其中内篇四卷，收药41种，以常用的内治药物为主；外篇四卷，收药96种，多属用于外治的民间药；附录一卷，收载22种，属于不能移植或“不知其状”的药物。书中插图比较精致。所作按语，多系咨询鉴定之所得，颇多可取。现存日刻本及1984年中医古籍出版社影印本。

上一页：《质疑录》
下一页：炙煿（bó搏）


炙煿（bó搏） 《中医词典》z~其他

炙煿（bó搏）

①指煎、炒、炸、烤、爆一类的烹调方法。经炙煿的食物，性多燥热，多食易伤胃阴，生发内热。

②中药学术语。指炙和煿两种炮制法。《炮炙大法》：“按《雷公炮制》法有十七：曰煿，曰炙……”

上一页：《质问本草》
下一页：炙


炙 《中医词典》z~其他

炙

中药炮制法之一。指将药材与辅料同炒，增强或转变药物的某些性能。主要有以下几种：

①酒炙，可增强升散活血性能。先将药材与酒拌匀，再加热炒至微黄；或先将药材炒至微黄，再用酒喷洒，略炒。如酒当归、酒白芍等。

②醋炙，增强收敛、入肝、补肾等性能。用米醋炙如上法。如醋五味子、醋附子等。

③盐炙，增强入肾性能。先将盐加水溶化，再与药物同炒。如盐黄柏。

④姜炙，增强和胃降逆止呕性能。先将姜捣烂取汁，用姜汁与药物同炒。如姜半夏。

⑤蜜炙，增强补益、滋润的性能。如枇杷叶、黄芪。

⑥酥制，增强补益的性能。如酥炙淫羊藿。

⑦米泔水炙，益脾胃。如炙苍术。

⑧麸炙，醒脾健脾，矫味矫嗅。如麸炒薏苡仁、椿根皮。

⑨土炙，健脾和胃。如土炒白术等。

上一页：炙煿（bó搏）
下一页：治则


治则 《中医词典》z~其他

治则

治疗疾病的法则。是指导各种具体治疗方法的总原则。《素问·移精变气论》：“无失色脉，用之不惑，治之大则。”治则是在整体观念和辨证论治的基础上，通过四诊，根据具体病证制订的治疗原则，对临床治疗立法、处方、用药，具有普遍指导意义。主要有扶正祛邪、正治反治、标本缓急、虚实补泻、同病异治、异病同治、调整阴阳、调整脏腑功能、调理气血，因地、因时、因人制宜等。

上一页：炙
下一页：治脏者治其俞


治脏者治其俞 《中医词典》z~其他

治脏者治其俞

取穴法之一。指对五脏病症要取该经脉五腧穴中的输穴。《素问·咳论》：“治藏者治其俞，治府者治其合，浮肿者治其经。”《太素》杨上善注：“疗五藏咳，宜疗藏经第三输也。”张志聪集注解释作五脏背俞。

上一页：治则
下一页：《治验回忆录》


《治验回忆录》 《中医词典》z~其他

《治验回忆录》

医案著作。赵守真撰。本书选收作者临床验案一百例，以内科杂病为主，兼有妇科、儿科治例。所列医案大多记载了病证治疗的全过程、较系统地叙述病证的表现、辨证的重点、诊断的依据，处方的准绳等内容。对充实中医理论知识、更好地掌握辨证论治在医疗实践中的运用有所启发。1962年由人民卫生出版社出版。

上一页：治脏者治其俞
下一页：治血四法


治血四法 《中医词典》z~其他

治血四法

治疗学术语。指治疗血证的四个基本大法。清·唐宗海《血证论》：“惟以止血为第一要法。血止之后，其离经而未吐出者，是为瘀血……故以消瘀为第二法。止吐消瘀之后，又恐血再潮动，则须用药安之，故以宁血为第三法……去血既多，阴无有不虚者矣……故又以补虚为收功之法，四者乃通治血证之大纲。”

上一页：《治验回忆录》
下一页：治血三法


治血三法 《中医词典》z~其他

治血三法

出《本草经疏》。指治疗血证的三个基本方法。即血虚用补法，血瘀用通法，血热用清法。

上一页：治血四法
下一页：治序标本


治序标本 《中医词典》z~其他

治序标本

辨证论治术语。指根据病气标本缓急决定治疗先后次序。可先本后标，或先标后本，或标本同治。急则治其标，缓则治其本。《素问·至真要大论》：“是故百病之起，有生于本者，有生于标者，有生于中气者，有取本而得者，有取标而得者，有取中气而得者，有取标本而得者……知标与本，用之不殆。”参标本、标而本之、本而标之、标本同治条。

上一页：治血三法
下一页：治虚三本


治虚三本 《中医词典》z~其他

治虚三本

指治疗虚劳病证的三个重要脏器。《理虚元鉴》：“治虚有三本，肺、脾、肾是也，肺为五脏之天，脾为百骸之母，肾为性命之根，治肺治肾治脾，治虚之道毕矣。”

上一页：治序标本
下一页：治削


治削 《中医词典》z~其他

治削

中药学术语。指一种药物炮制类型。出《金匮玉函经》。又称整洁选治。指以手工或工具修整药材，达到去除杂质、非药用部分和作用不一致部分，并加工药材形态。主要包括纯净、粉碎、切制三个方面。纯净方法有挑、捡、筛、（⺮^颠）、刷、刮、挖、撞等，主要是去除杂质和非药用部分。粉碎方法有捣、碾、研、磨、镑、锉等。切制方法有切、铡等。粉碎和切制主要是将药材加工成一定形态，便于制剂。详各该条。

上一页：治虚三本
下一页：治未病


治未病 《中医词典》z~其他

治未病

养生学术语。出《素问·四气调神大论》。指采取一定措施，防止疾病的发生发展。含义有三：其一，未病先防，增强机体抗病能力，防备病邪侵害。《素问遗篇·刺法论》：“正气存内，邪不可干，避其毒气。”其二，早期诊治。《素问·阴阳应象大论》：“故善治者治皮毛，其次治肌肤，其次治筋脉，其次治六腑，其次治五脏，治五脏者，半死半生也。”其三，既病防变，先安未受邪之地。《金匮要略·脏腑经络先后病脉证》：“夫治未病者，见肝之病，知肝传脾，当先实脾……余脏推此。”

上一页：治削
下一页：治痿独取阳明


治痿独取阳明 《中医词典》z~其他

治痿独取阳明

治疗学术语。指一种治疗原则。阳明属胃，受纳水谷精微，化生气血，营养宗筋。阳明经脉总会于宗筋，宗筋具有约束关节而滑利关节的作用。所以痿证多与阳明有关，故治疗痿证以治阳明为主。《素问·痿论》：“论言治痿者独取阳明何也？岐伯曰：阳明者，五脏六腑之海，主润宗筋，宗筋主束骨而利机关也……故阳明虚，则宗筋纵，带脉不引，故足痿不用也。”

上一页：治未病
下一页：治损法


治损法 《中医词典》z~其他

治损法

治疗学术语。指针对五脏虚损的五种治疗方法。《难经·十四难》：“损其肺者，益其气；损其心者，调其营卫；损其脾者，调其饮食，适其寒温；损其肝者，缓其中；损其肾者，益其精，此治损之法也。”

上一页：治痿独取阳明
下一页：治求其属


治求其属 《中医词典》z~其他

治求其属

治疗学术语。指一种治疗原则。指治疗时应推求疾病属阳、属阴的本质，补虚泻实。如阴虚阳亢的虚热证，用苦寒药泻热而热不退，当用补阴法治疗；阳虚阴盛引起阴寒偏盛证，用辛热药散寒而寒不去，当用补阳法治疗。《素问·至真要大论》：“诸寒之而热者取之阴，热之而寒者取之阳，所谓求其属也。”王冰注：“言益火之源，以消阴翳，壮水之主，以制阳光，故曰求其属也。”

上一页：治损法
下一页：治气三法


治气三法 《中医词典》z~其他

治气三法

出《本草经疏》。指治疗诸气病证的三个基本方法。即补气、破气、降气、调气。

上一页：治求其属
下一页：治劳三禁


治劳三禁 《中医词典》z~其他

治劳三禁

出《理虚元鉴》。指治疗虚劳病证的三种禁忌。即禁用燥烈、伐气、苦寒的药物。

上一页：治气三法
下一页：治喉四要法


治喉四要法 《中医词典》z~其他

治喉四要法

医疗技术名。喉科病证治疗之四大法则。见《喉痧至论》。该书总结治疗烂喉丹痧等病之经验，归结为四大法则，即：所刺以泄毒，嗽喉以去痰，刮后颈以散毒，通大便以泄火。

上一页：治劳三禁
下一页：治腑者治其合


治腑者治其合 《中医词典》z~其他

治腑者治其合

取穴法之一。出《素问·咳论》。指治疗六腑病要取位在足三阳经上的六腑合穴。《灵枢·四时气》：“邪在府，取之合。”《灵枢·邪气藏府病形》：“合治内府。”

上一页：治喉四要法
下一页：治风化痰


治风化痰 《中医词典》z~其他

治风化痰

治疗学术语。指一种化痰法。适用于风、痰相兼的病证。例如风邪外束，痰浊壅肺，症见胸闷，咳嗽痰多，喘促痰鸣，脉浮滑等，治宜祛风化痰止嗽。又如外风引动内风，痰浊阻滞经络，症见口眼歪斜，半身不遂，肢体麻木，或突然昏仆，喉中痰鸣，脉弦滑等，治宜祛风通络豁痰。

上一页：治腑者治其合
下一页：《治痘图方》


《治痘图方》 《中医词典》z~其他

《治痘图方》

痘疹专书。一卷。明·汪机撰。刊年未详。正文部分分绘有始出、圆混等16幅痘疹图形，每图又分顺、逆、险三个小图，图下附解说。最后为治痘方剂，共选153方。该书以绘图的形式阐述痘疹的发病过程和顺逆。形象逼真，易于理解。

上一页：治风化痰
下一页：《治疔汇要》


《治疔汇要》 《中医词典》z~其他

《治疔汇要》

外科著作。又名《治疔大全》，二卷。清·过铸撰。刊于1896年。卷上为治疔总论，叙述疔疮的辨证大法并50余种疔症；卷下列治疔的方剂和药物。现有清刻本、石印本和民国中医书局铅印本。

上一页：《治痘图方》
下一页：治病必求于本


治病必求于本 《中医词典》z~其他

治病必求于本

治疗学术语。指一种治则。出《素问·阴阳应象大论》。指治疗疾病时需寻找发病根本原因，从根本上治疗。如头痛，有外感和内伤之分。外感有风寒、风热，治用辛温解表、辛凉解表；内伤有血虚、血瘀、痰湿、肝阳肝火等，治用养血、活血、祛痰、平肝降火等方法。《医门法律》：“故凡治病者，在必求于本，或本于阴，或本于阳，知病所由生而直取之，乃为善治。若不知求本，则茫如望洋，无可问津矣。”

上一页：《治疔汇要》
下一页：治病


治病 《中医词典》z~其他

治病

即治疗疾病。包括治已病和治未病。采用各种医疗措施消除疾病，使病人恢复并保持心身健康。《素问·阴阳应象大论》：“治病必求于本。”《素问·移精变气论》：“今世治病，毒药治其内，针石治其外。”

上一页：治病必求于本
下一页：治崩三法


治崩三法 《中医词典》z~其他

治崩三法

治疗学术语。指治疗血崩证的三种基本方法，即止血、清热凉血、补血。明·方广《丹溪心法附余》：“治法初用止血，以塞其流；中用清热凉血，以澄其源；末用补血，以复其旧。若止塞其流，不澄其源，则滔天之势不能遏；若止澄其源，而不复其旧，则孤阳之浮无以止，不可不审也。”

上一页：治病
下一页：治保


治保 《中医词典》z~其他

治保

治疗学术语。指药物治病祛邪与保真扶正的作用。《素问·至真要大论》：“气味有薄厚，性用有躁静，治保有多少，力化有浅深。”

上一页：治崩三法
下一页：《治百病方》


《治百病方》 《中医词典》z~其他

《治百病方》

医方著作。系新出土汉代竹、木简牍医书。不着撰人。1972年于甘肃武威县旱滩坡东汉墓中出土，现存92枚手写医简，所以又称武威汉代医简。其中可辨识的药方约36首，药名百余种。此外还有针灸疗法等内容。这是历代文献所未收载的一部早期医学文献。内容可见于1976年文物出版社出版的《武威汉代医简》一书中。

上一页：治保
下一页：治


治 《中医词典》z~其他

治

①治疗。《素问·阴阳应象大论》：“善治者治皮毛……”

②治理，管理。《素问·太阴阳明论》：“脾者土也，治中央。”

③安定，正常。《素问·脉要精微论》：“长则气治。”

④调理，调养。《素问·阴阳应象大论》：“此圣人之治身也。”

⑤炮制中药。《本草纲目》：“譬如治药，得法则益人，反是则有损。”

上一页：《治百病方》
下一页：制霜


制霜 《中医词典》z~其他

制霜

中药炮制法之一。将某些药材炮制加工成粉末。有以下几种：

①种子类药材去油后的粉末，如巴豆霜、杏仁霜、千金子霜等。

②动物药去胶后的骨质粉末，如鹿角霜。

③某些药材析出的结晶体，如柿霜、西瓜霜等。

上一页：治
下一页：制绒


制绒 《中医词典》z~其他

制绒

中药学术语。系中药炮制法之一。将药材的纤维捣碾成绒状。如将艾叶制成艾绒，用于灸法，易于点燃。

上一页：制霜
下一页：制化


制化 《中医词典》z~其他

制化

五行学说术语。指制约和化生。五行之间相互制约，相互化生，制中有化，化中有制，维持相对平衡。《素问·六微旨大论》：“亢则害，承乃制，制则生化。”张景岳注：“造化之机，不可无生，亦不可无制。无生则发育无由，无制则亢而为害。必须生中有制，制中有生，才能运行不息，相反相成。”

上一页：制绒
下一页：志意


志意 《中医词典》z~其他

志意

生理学名词。指精神意识活动中有关控制和适应的能力。《灵枢·本脏》：“志意者，所以御精神，收魂魄，适寒温，和喜怒者也。……志意和则精神专直，魂魄不散，悔怒不起，五脏不受邪矣。”

上一页：制化
下一页：志室


志室 《中医词典》z~其他

志室

经穴名。出《针灸甲乙经》。别名精宫。属足太阳膀胱经。在腰部，当第2腰椎棘突下，旁开3寸。布有第十二胸神经后支的外侧支及第一腰神经外侧支，第二腰动、静脉后支。主治腰脊强痛，遗精，阳萎，小便不利，阴中肿痛，头昏目眩，耳鸣耳聋，月经不调，以及肾炎，肾盂肾炎，前列腺炎等。直刺0.5-1寸。艾炷灸5-10壮；或艾条灸10-20分钟。

上一页：志意
下一页：志伤


志伤 《中医词典》z~其他

志伤

病证名。精神情志伤损的疾患。多由盛怒、恐惧等所致。证见喜忘前后，恍惚不乐，腰脊不可腑仰屈伸，毛悴色夭等。《素问·本神》：“盛怒而不止则伤志，志伤则喜忘其前言，腰脊不可以俯仰屈伸，毛悴色夭。”《诸病源候论·虚劳病诸候》：“大恐惧不节伤志，志伤，恍惚不乐。”参见七伤条。

上一页：志室
下一页：志


志 《中医词典》z~其他

志

①意志，意愿。《素问·宣明五气》：“肾藏志。”王冰注：“肾藏志，专意而不移者也。”《灵枢·本神》：“意之所存谓之志。”

②情志。泛指五志。《素问·阴阳应象大论》：“东方生风……在志为怒”，“南方生热，在志为喜”，“中央生湿……在志为思”，“西方生燥，在志为忧”，“北方生寒……在志为恐。”

③意念，情感。《灵枢·贼风》：“此亦有故邪留而未发，因而志有所恶。”

上一页：志伤
下一页：至治


至治 《中医词典》z~其他

至治

意为正确而稳妥的治疗。《灵枢·百病始生》：“有余不足，当补则补，当泻则泻，毋逆天时，是谓至治。”

上一页：志
下一页：至营


至营 《中医词典》z~其他

至营

经穴别名。出《针灸甲乙经》。《普济方》作至宫，《针灸逢源》作至荣。即目窗。见该条。

上一页：至治
下一页：至阴


至阴 《中医词典》z~其他

至阴

①到达阴分之部位。脾属太阴，太阴为三阴之始，故脾为至阴。《素问·金匮真言论》：“腹为阴，阴中之至阴，脾也。”《素问·六节脏象论》：“（脾）其华在唇四白，其充在肌，其味甘，其色黄，此至阴之类，通于土气。”

②至，最，极也。肾主水，藏精，为人身阴精之源，故又称肾为至阴。《素问·水热穴论》：“肾者，至阴也。至阴者，盛水也。”

③指季夏、长夏，即农历六月。《素问·痹论》：“以至阴遇此者为肌痹。”

④指地。《素问·方盛衰论》：“至阴虚，天气绝。”马莳注：“地位于下，为至阴。”

⑤经穴名。出《灵枢·本输》。属足太阳膀胱经。井（金）穴。在足小趾末节外侧，距趾甲角0.1寸。布有趾底固有神经，足背外侧皮神经及趾背动脉及趾底固有动脉形成的动脉网。主治头痛，昏厥，鼻塞，目翳，鼽（鼻丑），滞产，胞衣不下，及胎位不正等。针刺0.1-0.2寸，或点刺出血。艾炷灸3-7壮；或艾条灸10-15分钟。

上一页：至营
下一页：至阳


至阳 《中医词典》z~其他

至阳

①至盛之阳，指三阳。《素问·着至教论》：“三阳者，至阳也。”王冰注：“六阳（手三阳和足三阳）并合，故曰至盛之阳也。”

②在天之气。《素问·方盛衰论》：“至阳盛，地气不足。”马莳注：“天位乎上，为至阳。”张景岳注：“至阴至阳，即天地之道也……此借天地自然之道，以喻人之阴阳贵和也。”

③指巨阳（即太阳）。

④经穴名。出《针灸甲乙经》。属督脉。别名肺底。在背部，当后正中线上，第7胸椎棘突下凹陷中。布有第7胸神经后支的内侧支和第7肋间动脉后支。主治咳嗽，气喘，黄疸，胸胁胀闷，脊背强痛，以及肝炎，胆囊炎，疟疾等。向上斜刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：至阴
下一页：至虚有盛候


至虚有盛候 《中医词典》z~其他

至虚有盛候

病因病理学术语。指虚弱证发展到严重阶段，可出现类似盛实的假象。即真虚假实。《顾氏医镜》：“心下痞痛，按之则止，色悴声短，脉来无力，虚也；甚则胀极而不得食，气不舒，便不利，是至虚有盛候。”参真虚假实条。

上一页：至阳
下一页：至荣


至荣 《中医词典》z~其他

至荣

经穴别名。见《针灸逢源》。即目窗。见该条。

上一页：至虚有盛候
下一页：至人


至人 《中医词典》z~其他

至人

古时具有很高的道德修养，超脱世俗，顺应自然而长寿的人。《素问·上古天真论》：“中古之时，有至人者，淳德全道，和于阴阳，调于四时，去世离俗，积精全神，游行天地之间，视听八达之外，此盖益其寿命而强者也。”

上一页：至荣
下一页：至脉


至脉 《中医词典》z~其他

至脉

脉学名词。指脉搏至数增多，如数脉、疾脉等。《难经·十四难》：“至之脉，一呼再至曰平，三至曰离经，四至曰夺精，五至曰死，六至曰命绝，此至之脉也。”

上一页：至人
下一页：至剂


至剂 《中医词典》z~其他

至剂

方剂学术语。指剂量大而药性峻猛的方剂。《灵枢·终始》：“可将以甘药，不可饮以至剂。”

上一页：至脉
下一页：至宫


至宫 《中医词典》z~其他

至宫

经穴别名。见《普济方》。即目窗。见该条。

上一页：至剂
下一页：至道


至道 《中医词典》z~其他

至道

①高深奥妙的医学要理。《素问·气交变大论》：“余诚菲德，未足以受至道。”《素问·着至教论》：“子若受传，不知合至道以感师教。”

②养生学术语。专指养生保精之深奥道理。《素问·上古天真论》：“中古之时，有至人者，淳德全道。”王冰注：“全其至道，故曰至人。”长沙马王堆汉墓出土古医书中有《天下至道谈》一书。《素问·生气通天论》：“是故谨和五味，骨正筋柔，气血以流，腠理以密，如是则骨气以精，谨道如法，长有天命。”王冰注：“是所谓修养天真之至道也。”

上一页：至宫
下一页：趾骨伤


趾骨伤 《中医词典》z~其他

趾骨伤

病名。指脚趾骨之伤折者。见《疡科选粹》卷八。多因跌扑，压扎所致。症见局部肿胀，疼痛，可见有畸形或闻及骨声，功能活动受限。治宜在麻醉条件下手法复位，夹缚固定。恢复初期应以活血祛瘀消肿为主，可内服七厘散或复元活血汤；肿消痛减后，改服正骨紫金丹或接骨丸；后期服展筋丸、小活络丹，并可用五加皮汤外洗，亦须适时配合功能锻炼。

上一页：至道
下一页：指针


指针 《中医词典》z~其他

指针

以手指代针称指针。指在一定穴位或部位上用按、压、点、掐等手法治疗疾病的方法。有舒筋活络、疏通瘀滞，开窍止痛等作用。《针灸大成》：“如急惊、天吊惊，掐手上青筋……以上数法乃以手代针之神术也。”后人因称此为指针。

上一页：趾骨伤
下一页：指压行气法


指压行气法 《中医词典》z~其他

指压行气法

针刺行气法之一。亦称按压行气法。指用手指按压针刺穴位的前后来控制针感传异的方法。《金针赋》：“按之在前，使气在后，按之在后，使气在前。”即要使针感向上，可用手指按压针刺穴位的下方，“闭其下气”则经气上行；反之，要使针感向下，可用手指按压针刺穴位的上方，“闭其上气”则经气下行。

上一页：指针
下一页：指压麻醉


指压麻醉 《中医词典》z~其他

指压麻醉

用手指按压穴位来达到镇痛、镇静作用，以便进行手术的方法。又称点穴麻醉。常用于拔牙、甲状腺切除、骨折复位、关节脱位复位等手术中。

上一页：指压行气法
下一页：指压疗法


指压疗法 《中医词典》z~其他

指压疗法

针灸方法之一。即指针疗法。参见该条。

上一页：指压麻醉
下一页：指压进针


指压进针 《中医词典》z~其他

指压进针

进针法之一。其法：右手持针，拇、食指捏住针根部，以中指或无名指直抵穴位，针身紧靠指旁，然后运用拇食指的压力，将针快速刺入穴位。适用于短针的进针，可单手操作，不须左手按押。

上一页：指压疗法
下一页：指压法


指压法 《中医词典》z~其他

指压法

推拿手法名。以手指用力按压穴位。常用的方法有两种：

①滑动指压法：用较强的压力抵紧穴位，然后顺着一定的方向反复滑动。

②持续指压法：以中等强度的压力持续抵压穴位，手指不滑动。参见按法、点法、压法等条。

上一页：指压进针
下一页：指循


指循 《中医词典》z~其他

指循

针刺辅助手法名。即循法。《针灸大成》列作十二手法之一。“凡下针，若气不至，用手指于所属部分经络之路上下左右循之，使气血往来，上下均匀，针下自然气至沉紧。”参见循法条。

上一页：指压法
下一页：指三关


指三关 《中医词典》z~其他

指三关

人体部位名。

①小儿推拿部位名。又名小三关、虎口三关。即食指三节指骨的腹面。近端指节为风关，中段指节为气关，远端指节为命关。《小儿推拿广意·阳掌十八穴疗病诀》：“指上三关，推之通血气发汗。”

②小儿望诊部位之一。

上一页：指循
下一页：指切押手法


指切押手法 《中医词典》z~其他

指切押手法

针刺时押手法之一。亦称爪切押手法。是以左手拇指指甲切压于穴位旁，以便右手持针刺入的押手方法。多用于短针进针。

上一页：指三关
下一页：指捻


指捻 《中医词典》z~其他

指捻

针刺手法名。即捻法。《针灸大成》列作十二手法之一。“凡下针之际，治上，大指向外捻；治下，大指向内捻。外捻者，令气向上而治病；内捻者，令气至下而治病。”参见捻法条。

上一页：指切押手法
下一页：指目


指目 《中医词典》z~其他

指目

脉学名词。指用指尖隆起处按脉脊的一种切脉法。因指尖感觉敏锐，当用一般切脉法脉象不明时，采用此法以确定脉象，获取进一步的脉诊印象。《脉说》：“必以指端棱起如线者，名曰指目，以按脉之脊，不啻睛之视物……”采用此种诊法时需注意诊者指尖毛细动脉搏动处可能造成的误差。

上一页：指捻
下一页：《指迷赋》


《指迷赋》 《中医词典》z~其他

《指迷赋》

针灸歌赋名。元·窦默撰。见《广平府志·艺文略》。赋未见，可能即指《通玄指要赋》。

上一页：指目
下一页：指留


指留 《中医词典》z~其他

指留

针刺手法名。指留针。《针灸大成》列作十二手法之一。“如出针至于天部之际，须在皮肤之间留一豆许，少时方出针也。”

上一页：《指迷赋》
下一页：指节


指节 《中医词典》z~其他

指节

人体部位名。见《灵枢·骨度》。手指指骨之间或指骨与掌骨之间相连接处。即指关节与掌指关节。

上一页：指留
下一页：指甲脱落


指甲脱落 《中医词典》z~其他

指甲脱落

病名。手指甲自行脱掉之证。《石室秘录·指甲脱落》：“有人手指甲尽行脱下，不痛不痒。此乃肾经火虚，又于行房之后，凉水洗手，遂成此病。方用六味汤加柴胡，白芍，骨碎补治之而愈。”

上一页：指节
下一页：指甲缝


指甲缝 《中医词典》z~其他

指甲缝

指甲与皮肉连接部分。

上一页：指甲脱落
下一页：指甲


指甲 《中医词典》z~其他

指甲

解剖结构名。手指足趾的爪甲。又名筋退。爪为筋之余，筋为肝所主，肝与筋的精气盛衰，常反映于爪甲。《素问·五脏生成》：“肝之合筋也，其荣爪也。”《素问·六节脏象论》：“肝者，罢极之本，其华在爪，其充在筋。”

上一页：指甲缝
下一页：指骨


指骨 《中医词典》z~其他

指骨

解剖结构名。指解剖学上的同名骨。《伤科汇纂》：“两手十指骨，又名竹节骨，共二十八节。”

上一页：指甲
下一页：指风毒


指风毒 《中医词典》z~其他

指风毒

病名。指（趾）关节处明显肿痛之疮疡。出《疡医大全》卷二十七。证治参见青蛇头条。

上一页：指骨
下一页：指肚


指肚 《中医词典》z~其他

指肚

人体部位名。即手指掌面各指节间肌肉略突起的部分。

上一页：指风毒
下一页：止泻穴


止泻穴 《中医词典》z~其他

止泻穴

经外穴别名。即利尿穴。见该条。

上一页：指肚
下一页：止火


止火 《中医词典》z~其他

止火

气功内丹术术语。谓丹功中停止用意而温养成丹。又特指炼精化气阶段的3手功夫。《还乡集》：“药产则采炼而运周天，随采随运，终至药无可采而止。至此当知止火，以免伤丹。夫止火者，即不运周天也。”参见“产药”、“采药”、“封炉”、“炼药”等条。

上一页：止泻穴
下一页：跖跛


跖跛 《中医词典》z~其他

跖跛

证名。《素问·通评虚实论》：“跖跛，寒风湿之病也。”《素问吴注》卷八：“足前点步谓之跖，一足偏引谓之跛。”多由风寒湿三气侵袭所致，伴有疼痛。可见于风湿痹证、脚气等病。

上一页：止火
下一页：跖骨


跖骨 《中医词典》z~其他

跖骨

解剖学同名骨。

上一页：跖跛
下一页：跖跛


跖跛 《中医词典》z~其他

跖跛

足部病变而致跛行。《素问·通评虚实论》：“跖跛，寒风湿之病也。”

上一页：跖骨
下一页：跖


跖 《中医词典》z~其他

跖

同跖。详该条。

上一页：跖跛
下一页：植物名实图考


植物名实图考 《中医词典》z~其他

植物名实图考

药物图谱。三十八卷。清·吴其浚撰。刊于1848年。系作者通过广泛访询、采集，并参考大量文献资料，相互印证补充而编成的一部植物学图谱。书中共收植物1714种，分为谷蔬、山草、（阝显）草、石草、水草、蔓草、芳草、毒草、群芳、果、木等12类，对每种植物的形色、性味、用途、产地等叙述较详，绘图较逼真。但也杂有某些唯心观点的解释。本书于1956年由商务印书馆出版排印本，重加点校，书末附索引四种。吴氏另编《植物名实图考长编》共二十二卷，收编植物838种，系辑录前代文献的一部资料性著作。现存清刻本、近代铅印本、1949年后排印本。

上一页：跖
下一页：直中阴经


直中阴经 《中医词典》z~其他

直中阴经

病证名。指寒邪不经过三阳经，直接侵犯三阴经。以初起无发热症，而直接表现出恶寒等阴经证候为特征。《伤寒论·辨太阳病脉证并治》：“病有发热恶寒者，发于阳也；无热恶寒者，发于阴也。”

上一页：植物名实图考
下一页：直中三阴


直中三阴 《中医词典》z~其他

直中三阴

寒邪直接侵犯三阴经。《医学入门·伤寒》：“若不自阳经传来，直中三阴之经，初起厥逆，腹痛自利不渴，太阴自受寒也；上症加之呕吐，少阴自受寒也；又加之小便不利，厥阴自受寒也。”《医学心悟·直中三阴诸证》：“直中者，初起不由阳经传入，而迳中三阴者也。中太阴，宜用理中汤；中少阴，宜用四逆汤；中厥阴，宜用白通加猪胆汁汤。”参见六经病、少阴病、太阴病、厥阴病条。

上一页：直中阴经
下一页：直针刺


直针刺 《中医词典》z~其他

直针刺

刺法名。十二刺之一。《灵枢·官针》：“直针刺者，引皮乃刺之，以治寒气之浅者也。”指治疗寒邪痹症稽留于肌表的针刺方法。其法用挟持押手，将患处皮肤提起，然后将针沿皮刺入，针可直入无避，故名直针刺。近代多称为沿皮刺或横刺。

上一页：直中三阴
下一页：直阳之脉


直阳之脉 《中医词典》z~其他

直阳之脉

解剖结构名。即足太阳膀胱经。《素问·刺腰痛论》：“刺直阳之脉上三痏，在蹻上郄下五寸横居，视其盛者出血。”王冰注：“直阳之脉，则太阳之脉，侠脊下行贯臀，下至腘中，下循腨过外踝之后，条直而行直，故曰直阳之脉也。”一说即督脉。张志聪注：“直阳之脉，督脉也。督脉总督一身之阳，贯脊直上，故曰直阳。”

上一页：直针刺
下一页：直推法


直推法 《中医词典》z~其他

直推法

推拿手法名。为推法的一种。用拇指或食中两指指腹在体表一定部位上轻快地作直线移动。《小儿推拿广意·杂症门》：“凡推法必似线行，毋得斜曲，恐动别经而招患也。”

上一页：直阳之脉
下一页：《直鲁古脉诀》


《直鲁古脉诀》 《中医词典》z~其他

《直鲁古脉诀》

脉学著作。见《辽史·方技》直鲁古本传。卷数不详。已佚。

上一页：直推法
下一页：直鲁古（915-1005年）


直鲁古（915-1005年） 《中医词典》z~其他

直鲁古（915-1005年）

辽代医生。吐谷浑人。世善医，其父马上视疾，亦知标本。婴儿时，战乱中为父所弃，被辽太祖、淳钦皇后收养。长成亦习医，专精针灸。辽太宗时（927-947年）以太医给侍。尝撰《脉诀》、《针灸书》，今佚。

上一页：《直鲁古脉诀》
下一页：直接灸


直接灸 《中医词典》z~其他

直接灸

艾炷灸之一。又称明灸、着肤灸。系艾炷直接放在穴位皮肤上施灸的方法。根据灸量的大小及机体反应的不同，可分为化脓灸和非化脓灸二种。

上一页：直鲁古（915-1005年）
下一页：直骨


直骨 《中医词典》z~其他

直骨

经外穴名。《千金要方》：“小儿温疟，灸两乳下一指三壮”。《针灸集成》列作经外穴，名直骨。并定位“在乳下大约离一指头，看其低陷之处与乳直对不偏者是穴也。妇人按其乳直向下，看乳头所到之处正穴也”。在乳头直下一横指处。主治小儿温疟，咳嗽，气逆等。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：直接灸
下一页：直腹泄


直腹泄 《中医词典》z~其他

直腹泄

病名。即直肠泻。《不居集》卷二十一：“直腹泄，饮食入口，少顷即出。”详直肠泻条。

上一页：直骨
下一页：直刺


直刺 《中医词典》z~其他

直刺

针刺进针时，针体和穴位皮肤约呈垂直刺入的刺法。适用于肌肉丰厚处的穴位。《灵枢·九针十二原》：“正指直刺。”

上一页：直腹泄
下一页：直肠痈


直肠痈 《中医词典》z~其他

直肠痈

病名。痈疽发于内而脓从肛门出者。见《张氏医通》卷七：“若脓从大便出者为直肠痈。”相当于盆腔脓肿等病。

上一页：直刺
下一页：直肠泻


直肠泻 《中医词典》z~其他

直肠泻

病名。饮食不化随即泻出之证。又称直肠泄、直肠、直腹泄。《张氏医通·大小府门》：“药与食入口即泻下者，名直肠泻。”《医略六书·杂病证治》治直肠泻，食入辄下完谷，用健脾温中，涩肠止泻之法，用参附理中汤加诃子、肉果、煨木香。亦有把食入即下之急暴者称直肠症。日久者称录食泻。《症因脉治》卷四：“直肠之症，急症暴症，录食之泻，久病缓病。”参见刮肠、直肠泄、直肠条。

上一页：直肠痈
下一页：直肠泄


直肠泄 《中医词典》z~其他

直肠泄

病名。即直肠泻。《医宗必读·泄泻》：“直肠泄，食方入口而即下。”详见直肠泻条。

上一页：直肠泻
下一页：直肠痢


直肠痢 《中医词典》z~其他

直肠痢

病名。痢疾之随食随痢者。《六因条辨》：“伏暑痢色如冻，杂如水谷，肛垂里急，随食随痢，完谷不化，此直肠痢也。”治宜温脾涩肠，用桃花汤、赤石脂 禹余粮丸、补中益气汤等方。参见痢疾条。

上一页：直肠泄
下一页：直肠结


直肠结 《中医词典》z~其他

直肠结

病证名。粪便结于直肠排出困难之证。见《医宗金鉴·大便燥结总括》。即大便秘结。《医碥·大便不通》：“燥屎巨硬，结在肛门难出，名直肠结。从导法治之。导法，以蜂蜜炼成条，大如指，沾皂角末，油抹入便门。寒结者加草乌头末，以化寒消结；热结者以猪胆汁导之。”参见大便秘结条。

上一页：直肠痢
下一页：直肠


直肠 《中医词典》z~其他

直肠

①经穴别名。出《针灸甲乙经》。即承筋。见该条。

②大肠的末段。《针灸聚英》卷一：“大肠下接直肠，直肠下为肛门。”

③病名。又称直肠泻。《证治要诀·大小腑门》：“药食方入口而即下者，名曰直肠。”详见直肠泻条。

上一页：直肠结
下一页：蜘蛛胀


蜘蛛胀 《中医词典》z~其他

蜘蛛胀

病名。为单腹胀之俗名。又名蜘蛛蛊。《类证治裁》：“单腹胀俗名蜘蛛胀。腹肿，四肢瘦。由脾气虚极，真脏已伤也。”胀以蜘蛛为名，系指单腹胀腹壁静脉曲张之象形而定，多见于肝硬化腹水患者。参见单腹胀条。

上一页：直肠
下一页：蜘蛛蛊


蜘蛛蛊 《中医词典》z~其他

蜘蛛蛊

病名。见《医学入门》卷五。即单腹胀。又名蜘蛛胀。参见该条。

上一页：蜘蛛胀
下一页：蜘蛛疮


蜘蛛疮 《中医词典》z~其他

蜘蛛疮

病名。指皮肤上出现成簇水疱，痛如火燎，状如蜘蛛者。出《外科启玄》卷七。症见患处皮肤上起小水疱，淡红而痛，五七成群，因其状如蜘蛛，故名。治疗可参见缠腰火丹条。

上一页：蜘蛛蛊
下一页：蜘蛛拔毒法


蜘蛛拔毒法 《中医词典》z~其他

蜘蛛拔毒法

疔疮外治法之一。指利用蜘蛛拔吸疮疡处脓毒之方法。见《增订治疔汇要》。该法为：“先将疔头用瓷片刺破，寻活蜘蛛一个，越大越好，放置疔疮头，蜘蛛自能奔赴刺破处，吸拔其毒。少时蜘蛛不动即取下，放冷水中自活。如不愈，用原先蜘蛛再行吸拔，或另取新蜘蛛用之，以毒尽为止。”此乃古法，今日临床已不用。

上一页：蜘蛛疮
下一页：脂塞不孕


脂塞不孕 《中医词典》z~其他

脂塞不孕

病名。见清·叶其蓁《女科指掌》。多因妇女素体肥盛，体脂阻塞胞脉，影响胞宫摄精成孕而致不孕。参见肥胖不孕条。

上一页：蜘蛛拔毒法
下一页：脂人


脂人 《中医词典》z~其他

脂人

指脂肪肥厚的人。《灵枢·卫气失常》：“脂人者，虽脂不能大者。”

上一页：脂塞不孕
下一页：脂瘤


脂瘤 《中医词典》z~其他

脂瘤

病名。指皮脂郁结而生所形成的潴留性囊肿。亦名粉瘤。出《三因极一病证方论》卷十五。该病多因痰气凝结而成。症见瘤体形圆质软，大小不等，多发于头、面、背部。若生于耳前、颈后者，常呈粉红色。破溃后可见豆渣样物溢出，有时可感染化脓。治疗以外治为主，亦可采用手术切涂。相当于皮脂腺囊肿。

上一页：脂人
下一页：脂瘕


脂瘕 《中医词典》z~其他

脂瘕

病证名。八瘕之一。出《诸病源候论》卷三十八。一名胎瘕。因病在脂膜间，证见腰背刺痛，股痛，少腹沉重，大小便血等。《杂病源流犀烛·积聚症瘕痃癖痞源流》：“脂瘕，在脂膜间，猝难踪迹，其苦腰背如刺，左右走腹中而切痛，少腹沉重，身体解（亻亦），大小便血，时甚时止，此症女人独患之。”或因分娩后过早同房，证见精血杂下如脂膏。《类证治裁·痃癖症瘕诸积论治》：“新产交合早，胞伤，子户失禁，精血杂下如膏，宜坐导脂瘕方。”参见瘕、胎瘕、症瘕、八瘕等条。

上一页：脂瘤
下一页：脂肥


脂肥 《中医词典》z~其他

脂肥

指脂肪肥厚的人。《素问·异法方宜论》：“西方者……其民华食而脂肥。”

上一页：脂瘕
下一页：脂


脂 《中医词典》z~其他

脂

①人体体质类型的一种。这种人形体不很壮大，气血也不很旺盛，而肌肉坚实。《灵枢·卫气失常》：“脂者，其血清，气滑少，故不能大。”

②脂膏，脂肪。《素问·异法方宜论》：“其民华食而脂肥。”王冰注：“以食鲜美，故人体脂肥。”

上一页：脂肥
下一页：胝


胝 《中医词典》z~其他

胝

①病证名。皮肤变厚起茧。《素问·五脏生成篇》：“多食酸，则肉胝（月合）而唇揭。”

②人体部位名。通骶。尾骶部。《灵枢·五色》：“其随而下至胝，为淫。”

上一页：脂
下一页：肢肿


肢肿 《中医词典》z~其他

肢肿

证名。即四肢肿。因脾虚水气泛滥，血瘀气滞等因所致。《医林绳墨》卷五：“肢肿者，四肢作肿也。”盖四肢者，脾之脉络也。脾有所郁，则气血不调，以见四肢作肿。大率滞于血者，则痛肿难移；滞于气者，则俯仰不便。行血宜芎归汤加丹皮、白芷、秦艽、续断；行气宜二陈汤加厚朴、山楂、白术、黄芩。”《证治要诀·肿》治水流四肢肢肿者，用五皮饮加姜黄、木瓜。又脾虚者治宜健脾利水，用五苓散合五皮饮。参见水肿、四肢肿条。

上一页：胝
下一页：肢络


肢络 《中医词典》z~其他

肢络

解剖结构名。指四肢上的络脉。《灵枢·官能》：“审于调气，明于经隧，左右肢络，尽知其会。”

上一页：肢肿
下一页：肢胫


肢胫 《中医词典》z~其他

肢胫

指人体下肢。《灵枢·刺节真邪》：“肢胫者，人之管以趋翔也。”

上一页：肢络
下一页：肢节肿痛


肢节肿痛 《中医词典》z~其他

肢节肿痛

证名。四肢关节肿胀疼痛。因风、寒、湿、热侵袭或瘀阻经络所致。《张氏医通·身体痛》：“肢节肿痛，痛属火，肿属湿，盖为风寒所郁，而发动于经络之中，湿热流注于肢节之间而无已也。”《丹溪心法·肢节痛》：“如肢节肿痛，脉滑者，当用燥湿，宜苍术、南星、兼行气药木香、枳壳、槟榔，在下者加汉防己。若肢节肿痛脉涩数者，此是瘀血，宜桃仁、红花、当归、川芎及大黄微利之。”《杂病源流犀烛·诸痹源流》治肢节肿痛，日夜不休者，用没药散、虎骨丸。

上一页：肢胫
下一页：肢节痛


肢节痛 《中医词典》z~其他

肢节痛

证名。四肢关节疼痛。见《灵枢·百病始生》：“六经不通四肢，则肢节痛，腰脊乃强。”因风湿、痰饮、瘀血流滞经络，或血虚不能养筋所致。《丹溪心法·附肢节痛》：“肢节痛，须用羌活，去风湿亦宜用之。如肥人肢节痛，多是风湿与痰饮流注经络而痛，宜南星、半夏；如瘦人肢节痛，是血虚，宜四物加防风、羌活；如瘦人性急躁而肢节痛发热，是血热，宜四物汤加黄芩、酒炒黄柏。”“如倦怠无力而肢节痛，此是气虚，兼有痰饮流注，宜参、术、星、半。”肢节肿痛者，详见肢节肿痛条。本证见于痹证、痛风等疾患。

上一页：肢节肿痛
下一页：肢节烦疼


肢节烦疼 《中医词典》z~其他

肢节烦疼

证名。即支节烦疼。见《伤寒来苏集·柴胡汤证》。详支节烦疼条。

上一页：肢节痛
下一页：肢节


肢节 《中医词典》z~其他

肢节

人体部位名。指四肢的关节。《灵枢·海论》：“夫十二经脉者，内属于腑脏，外络于肢节。”

上一页：肢节烦疼
下一页：肢


肢 《中医词典》z~其他

肢

即四肢。详该条。

上一页：肢节
下一页：《知医必辨》


《知医必辨》 《中医词典》z~其他

《知医必辨》

医论著作。清·李冠仙撰于1902年。本书收评论诸家医书之得失，论述四诊，辨析病证及治法、方剂等医论13篇。皆属李氏学习心得或临床经验之总结。颇具一得之见。如分析《景岳全书》，即肯定其独到的见解，又指出专用温补之法并非景岳之过及是后人学习偏执的结果。作者对吴又可《温疫论》则持贬抑态度。现有《中国医学大成》本。

上一页：肢
下一页：知聪


知聪 《中医词典》z~其他

知聪

南北朝吴（今江苏苏州）人。据传曾于公元562年携《明堂图》及其他医药书一百六十卷到日本，对中日医学交流起促进作用。

上一页：《知医必辨》
下一页：汁沫


汁沫 《中医词典》z~其他

汁沫

解剖结构名。出《灵枢·百病始生》。指体内水液。

上一页：知聪
下一页：汁


汁 《中医词典》z~其他

汁

①煮液。《素问·腹中论》：“以四乌鲗骨一（艹^虑）茹二物合之，丸以雀卵，大如小豆，以五丸为后饭，饮以鲍鱼汁。”

②浆液。《灵枢·五变》：“久阴淫雨，则皮薄多汁者，皮溃而漉。”

③指饮食中的精微物质。《灵枢·决气》：“中焦受气取汁，变化而赤，是谓血。”

④指胃中津液。或痰水。《素问·痹论》：“脾病者，四支解堕，发咳呕汁，上为大塞。”

⑤指水湿之气。《灵枢·上膈》：“寒温不时，则寒汁留于肠中。”

上一页：汁沫
下一页：支正


支正 《中医词典》z~其他

支正

经穴名。出《灵枢·经脉》。属手太阳小肠经。手太阳之络穴。在前臂背面尺侧，当阳谷与小海的连线上，腕背横纹上5寸。一说“去养老一寸七分”（《针灸集成》）。布有前臂内侧皮神经分支，深层桡侧有前臂骨间背侧神经，以及前臂骨间背侧动、静脉末支。主治头痛，项强，目眩，颌肿，癫狂，消渴，肘挛，指痛等。直刺0.3-0.5寸。艾炷炊3-5壮；或艾条灸5-10分钟。

上一页：汁
下一页：支饮


支饮 《中医词典》z~其他

支饮

病名。四饮之一。出《金匮要略·痰饮咳嗽病脉证治》。因饮邪停留于胸膈之间，上迫于肺，肺失肃降所致。主要症状为胸闷短气，咳逆倚息不能平卧，外形如肿，或兼见头晕目眩，面色黧黑，心下痞坚等。治以温肺化饮平喘为主，方用小青龙汤、葶苈大枣泻肺汤等。

上一页：支正
下一页：支义方


支义方 《中医词典》z~其他

支义方

五代后周至宋间医家。《宋史·艺文志》载其着《通玄经》十卷，另又有支观《通玄方》，也是十卷，论者疑二人为同一作者，因二书皆佚，未及详考。

上一页：支饮
下一页：支嗽


支嗽 《中医词典》z~其他

支嗽

病名。见《不居集》卷十五。

①即支饮。

②即支咳。

上一页：支义方
下一页：支咳


支咳 《中医词典》z~其他

支咳

病名。十咳之一。又名支嗽。证见咳嗽引痛心下硬满。见《诸病源候论·咳嗽病诸候》。

上一页：支嗽
下一页：支节烦疼


支节烦疼 《中医词典》z~其他

支节烦疼

证名。亦作肢节烦痛，四肢关节烦热疼痛。见《伤寒论·辨太阳病脉证并治》：“伤寒六七日，发热，微恶寒，支节烦疼。”

上一页：支咳
下一页：支节


支节 《中医词典》z~其他

支节

人体结构名。指四肢骨节。《灵枢·师传》：“身形支形者，藏府之盖也。”

上一页：支节烦疼
下一页：支沟


支沟 《中医词典》z~其他

支沟

经穴名。出《灵枢·本输》。别名飞虎。属手少阳三焦经。经（火）穴。在前臂背侧，当阳池与肘尖的连线上，腕背横纹上3寸，尺骨与桡骨之间。布有前臂背侧皮神经，深层有桡神经之前臂骨间背侧神经、正中神经之骨间掌侧神经，以及前臂骨间背侧动脉和前臂骨间掌侧动脉。主治胁肋痛，肘臂痛，暴瘖，呕吐，便秘，耳鸣，耳聋等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：支节
下一页：支膈


支膈 《中医词典》z~其他

支膈

证名。胸膈阻塞不适感。出《灵枢·经脉》。《类经·十五别络病刺》：“手少阴之络名通里，在腕后一寸陷中，别走手太阳者也。此经入心下膈，故邪实则支膈，谓膈间若有所支而不畅也。”

上一页：支沟
下一页：支法存


支法存 《中医词典》z~其他

支法存

晋代医僧。其先辈为胡人，后移居广州。法存生于广州，习医，遂以医名。适当时北方士大夫于永嘉之际南渡，多患脚弱症，其症多凶险，毙人甚众。法存以其医技治之，存活者不计其数，医名大振，与仰道人同为治脚弱症之高手。所著有《申苏方》五卷，后佚。其佚文散见于后世医着如《千金要方》等。

上一页：支膈
下一页：支秉中


支秉中 《中医词典》z~其他

支秉中

明代儿科医学家。号改斋主人。太仓（今属江苏）人。精于儿科，于痘疹一证，研究尤深，认为医者对介乎可治顺证及不可治之逆证之间的痘疹一必赖医者以药力维持。遂根据痘疹患者之气血、病症之寒热与虚实情况、痘之多寡轻重，随证加以论治及处方用药，且附有病案，编撰成书，题为《痘疹玄机》共三卷。另有《保婴直指》四卷（一作五卷）；《支氏女科枢要》，现尚存有残本。据载曾与徐春甫氏组成宅仁医会。

上一页：支法存
下一页：支


支 《中医词典》z~其他

支

①分布。《素问·气穴论》：“脉满起，斜出尻脉，络胸胁，支心贯鬲，上肩加天突。”

②分支。《灵枢·经脉》：“肺手太阴之脉……其支者，从腕后直出次指内廉。”

③支撑。《灵枢·经筋》：“其病小指支跟肿痛。”《素问·五脏生成》：“腹满（月真）胀，支鬲胠胁。”

④同“肢”。见“支节”。

上一页：支秉中
下一页：《症治要言》


《症治要言》 《中医词典》z~其他

《症治要言》

书名。一卷。清·罗定昌撰于1882年。本书为《脏腑图说症治要言合璧》（又名《中西医粹》）的一部分，仿《伤寒论》体例，分十二经记述疾病症治。各经症治先论脉络，次论病情，后论方药。辨明寒热虚实，再列古今治验、方药及其加减。所列方剂皆注明出处，但大多录自《伤寒论》，便于溯源，既切于临床实用而广为流传，又具有较大的文献参考价值。现存《中西医萃》本。后收入《中外医书八种》中。

上一页：支
下一页：《症因脉治》


《症因脉治》 《中医词典》z~其他

《症因脉治》

内科著作。四卷。明·秦景明撰。清·秦皇士补辑。刊于1706年。本书论述以内伤杂病为主的各种病证。主张先辨症候，次查病因，再审脉象，最后决定治法，故以《症因脉治》为书名。书中对于每种疾病的辨证，均分列条目，清晰细致，理法分章，选方大多切于实用。1949年后有排印本。

上一页：《症治要言》
下一页：《症方发明》


《症方发明》 《中医词典》z~其他

《症方发明》

书名。清·顾靖远撰。十一卷（即《顾松园医镜》卷六-十六）。作者博览前人方书，结合自己的学术见解和临证经验着成此书。论述各科病证证治，剖析病情，介绍治法及治疗方剂颇详。并用医案举例，可供临床参考。现有抄本和《顾氏医镜》本。

上一页：《症因脉治》
下一页：郑作霖


郑作霖 《中医词典》z~其他

郑作霖

清代医家。字解祥。庆云（今属山东）人。邑痒生。教读为业，兼通医学。撰有《劝学四言》、《本草便读》、《药性赋》六篇。

上一页：《症方发明》
下一页：郑子振


郑子振 《中医词典》z~其他

郑子振

清末莫厘（今江苏吴县）人。尝抄录古圣贤名言及经验良方作为“医治心身之善本”。后又编集《集善录》两卷，采录验方及急救诸法，后由同邑席锡蕃载入《惠然公坛》（1918年）。

上一页：郑作霖
下一页：郑翥


郑翥 《中医词典》z~其他

郑翥

清代医生。字鸿举。福建龙岩人。康熙年间（1662-1722年）随父至广东三水。因其幼弟多病，请佛山龚天锡诊治，其用方皆出万全《幼科发挥》。后得其书，加以校订，名为《幼科发挥大全》（一名《静观堂校正家传幼科发挥秘方》）四卷。

上一页：郑子振
下一页：郑麈


郑麈 《中医词典》z~其他

郑麈

清代喉科学家。字玉挥，又字世麈。安徽歙县人。喉科世家。生活于19世纪。祖郑宏绩为邑名医，后代继其业，世称“西园喉科”。承祖业，术益精，时人目为医仙，尊称“西园郑先生”。着《喉科秘钥》二卷，为医家所珍。同邑许佐廷为之刊行（1868年）。

上一页：郑翥
下一页：郑重光（1638-1716年）


郑重光（1638-1716年） 《中医词典》z~其他

郑重光（1638-1716年）

清代医家。字在辛，号素圃，晚号完夫。安徽歙县人。康熙元年（1662年）父病重，久侍汤药，后亦患病。叹时医之术不精，遂博览《内经》以下诸医书，彻悟医理，治病有奇效。临证详慎周密，于伤寒、温病尤多发明。尝取方有执《伤寒论条辨》，删其繁复，增入喻昌、张璐、程郊倩诸家之说，附以己见，撰《伤寒论条辨续注》十二卷（1705年）以补方氏之未备。复撰《伤寒论证辨》三卷（1711年），就证分经，病情详于各证之中。又参校柯琴《伤寒论翼》两卷。注释《温疫论》，撰成《温疫论补注》两卷（1710年）。另着《素圃医案》四卷（1707年）。后世将以上五书合刊为《郑素圃医书五种》行世。尝重刊先世之作《集验简便诸方》。卒后乡里私谥“贞悫先生”。子钟蔚，承父业。

上一页：郑麈
下一页：郑钟寿（1806-1863年）


郑钟寿（1806-1863年） 《中医词典》z~其他

郑钟寿（1806-1863年）

清代医生。字祝三。安徽歙县人。世业喉科，为郑承洛之五子。与其兄钟泰皆承父业，名噪一方。着有《医案》多卷。

上一页：郑重光（1638-1716年）
下一页：郑志昀


郑志昀 《中医词典》z~其他

郑志昀

清代医家。字容轩。江西上饶人。尝就学于豫章、经训两书院。以诗文名于时。兼习医，常起危证，有医名。着《麻疹证治要略》（1852年），强调“小儿稚阳，不可刬削为最要”。弟子黄秩柄，得其传，擅治麻疹。

上一页：郑钟寿（1806-1863年）
下一页：郑芝龙（？-1661年）


郑芝龙（？-1661年） 《中医词典》z~其他

郑芝龙（？-1661年）

明末清初将领。字飞黄（一作飞皇、飞虹）。福建南安人。天启年间（1621-1627年）受招抚，累官总兵。后降清，因其子郑成功据台湾不降，芝龙被杀。今有题为郑氏所辑《金枪跌打接骨秘方》，首列“金枪赋”，以五行生克论说创伤，嫌其牵强。后列跌打部位图及诊治方法。

上一页：郑志昀
下一页：郑之楩


郑之楩 《中医词典》z~其他

郑之楩

清初医家。字对楠。南皮（今属河北）人。明进士。郑金之孙。幼颖悟，读书过目成诵。稍长发痰疾，常作癫狂状，遂弃学求医。病愈后，乃以攻读医书为志，精内科，四方延请者甚众，诊脉断疾常有应验。着《郑之楩医案》百余卷，未见流传。

上一页：郑芝龙（？-1661年）
下一页：郑之郊


郑之郊 《中医词典》z~其他

郑之郊

明代医家。字宋孟。昆山（今属江苏）人。博学多识，尤精医术。天启年间（1621-1627年）征授太医院吏目，疗疾多奇效，进秩御医。魏忠贤召之视疾，辞不赴，不久告归。着《本草辨疑》十二卷，未见传世。

上一页：郑之楩
下一页：郑昭


郑昭 《中医词典》z~其他

郑昭

清代抚金（今江西金溪）人。字旋宫。尝官参军。年二十三，患病为峻药所伤，元气亏损。后家中数位亲人病亡，谓皆为庸医所误，遂取医书揣摩。尝辑录群书，编成《医学寻源》两卷（1824年）。书中论述脏腑内景、脉候经络、阴阳运气等理论，尤重脉诊。喜用温补，撰有《姜附赞》。

上一页：郑之郊
下一页：郑毓琳（1896-1967年）


郑毓琳（1896-1967年） 《中医词典》z~其他

郑毓琳（1896-1967年）

近现代针灸医生。名常见。河北安国人。师从本村郑老望等学针灸、气功，又随博野霍志顺深造，在本地区行医。1954年调中医研究院针灸研究所。临证经验丰富，尤善用“烧山火”、“透天凉”手法，治疗半身不遂等症尤有良效。兼科研和教学工作，发表论文多篇。着有《郑毓琳治疗经验》。

上一页：郑昭
下一页：郑玉坛


郑玉坛 《中医词典》z~其他

郑玉坛

清代医家。字彤园。湖南长沙人。根据《医宗金鉴》，撰成《伤寒杂病心法集解》四卷（附《医方合编》两卷）、《幼科心法集解》四卷、《彤园妇科》六卷、《外科图形脉证》四卷（附《医方便考》两卷），合为《郑氏彤园医书四种》（1795年。采录各家可互为发明者，附于《医宗金鉴》原文条下，间附己见，指其要义，或附图说明。

上一页：郑毓琳（1896-1967年）
下一页：郑于丰


郑于丰 《中医词典》z~其他

郑于丰

清代喉科医生。字缓年，号讱斋。安徽歙县人。生活于18世纪。先祖赤山精医，后世知医者多人。承家学，复得闽人黄明生授喉科善本，遂精其术。其弟于蕃亦出黄氏门下。后归，传术于子侄，由是其后裔皆以喉科名世。其庐名“南园”，故世称“南园喉科”。子宏纲，治喉尤精。

上一页：郑玉坛
下一页：郑谊


郑谊 《中医词典》z~其他

郑谊

明代医家。一名作镒，字尚宜。开封（今属河南）人。以医为业，治病良验。年逾七十，著述不辍。着有《续医说》、《医书百朋》、《杏花春晓堂方》、《方法考》等，均佚。子名河，亦业医。

上一页：郑于丰
下一页：郑肖岩（1848-1920年）


郑肖岩（1848-1920年） 《中医词典》z~其他

郑肖岩（1848-1920年）

晚清医家。名奋扬。闽县（今福建闽候）人。晚清秀才。祖德辉，父景陶，均业医。自幼承家学。诊脉处方，每洞见症结。对药物产地、新陈、采收、炮制，均有研究，积四十年行医辨药经验。着《伪药条辨》（1901年），收载药物一百一十种。后由曹炳章撰序、分类、增补订正，成《增订伪药条辨》四卷（1928年）。又取《鼠疫汇编》，厘为八篇，并附个人治验，更名《鼠疫约编》（1901年）刊行。晚年辑有《验方别录》（1918年），录方一千五百首，分正续两集。徐友丞又将所辑《单方选要》、《良方选要》两书增入，分为三册。

上一页：郑谊
下一页：郑祥征


郑祥征 《中医词典》z~其他

郑祥征

清代医家。字继善，号少遇，晚号念山。江苏吴县人。世业女科。潜心研习，治病不泥古方，常取良效。尝辑历代名医议论，编成《灵兰集义》。子维嗣、维业，继其业。

上一页：郑肖岩（1848-1920年）
下一页：郑文焯（1856-1918年）


郑文焯（1856-1918年） 《中医词典》z~其他

郑文焯（1856-1918年）

清末医学家。字俊臣，号小坡，又号叔问，别呈瘦碧，晚号大鹤山人。原籍山东高密，后寓居江苏吴县。光绪元年（1875年）举人。为晚清著名词人，兼善书画金石，通医理。曾入江苏巡抚幕府，为官十余年，往来于苏沪间。清亡后居沪，以行医、鬻书画自给。有感于医善治疫者少，乃溯经方之原旨，辨其要义，评述唐以前医籍，并取经籍传注所记杂家言，为之疏证，按治经学之义例，着《医诂》（一作《医故》）两卷（1890年）。书中医史资料颇多，且观点鲜明，切中时弊。另着《千金方辑古经方疏证》八卷、《妇人婴儿方义》两卷，未见传世。

上一页：郑祥征
下一页：《郑彤园医书四种》


《郑彤园医书四种》 《中医词典》z~其他

《郑彤园医书四种》

医学丛书。二十二卷。清·郑玉坛撰。刊于1796年。本书包括《伤寒杂病心法集解》（附《医方合编》）、《幼科心法集解》、《彤园妇科》、《外科图形脉证》（附（医方便考》）四种。系在《医宗金鉴》编次的基础上，旁采诸家医论、医方补订而成。现有清刻本。

上一页：郑文焯（1856-1918年）
下一页：郑思聪


郑思聪 《中医词典》z~其他

郑思聪

清代医生。字敏斋。莫厘（今江苏吴县）人。撰有《汤头歌诀续编》四卷（1899年）。

上一页：《郑彤园医书四种》
下一页：郑守谦（1889-1969年）


郑守谦（1889-1969年） 《中医词典》z~其他

郑守谦（1889-1969年）

近现代医家。字家作，号啬园。湖南长沙人。世业医。父修诚执教于长沙明道中医学校。自幼随父学医，精通医理，临证多效。尝任教于长沙孔道大学医学专修斑、明道中医学校。1928-1933年创办湖南国医专科学校，任教务主任，后行医于长沙、桂林等地。1949年后任长沙市联合门诊部主任兼卫生局进修斑副主任。1956年调中医研究院西苑医院，任妇科主任。精通内、妇、儿科。谓实证有积气、积血、积水三种，虚证有阴伤于里，阳耗于表。治疗宜上损从阳，下损从阴，三焦分途，且能灵活运用。又谓药性有刚柔、动静、升降、浮沉之不同，重视用药矫味，刚柔相济。晚年从事妇科临床，调经种子，重视调气畅肝，尤擅治滑胎。对气功养生亦有研究。撰有《内科杂病浅要》、《四诊讲义》等教材。

上一页：郑思聪
下一页：郑晟


郑晟 《中医词典》z~其他

郑晟

清代医家。字励明，号莲亭。安徽歙县人。尝任州同知。先世曾每年按期修合药物济人。素嗜方书，遇有验者，则予抄录，历二十余年，终辑成《生生录》三卷（1718年），列述胎产诸证、产后十忌，又载产前十忌及诸证治方，小儿新生诸证调治方法等，末录验方百余首。

上一页：郑守谦（1889-1969年）
下一页：郑声


郑声 《中医词典》z~其他

郑声

证名。语言重复，语声低弱，若断若续的危重症象。多见于疾病晚期。因正气虚衰，精神散乱所致。《伤寒论·辨阳明病脉证并治法》：“夫实则谵语，虚则郑声。郑声者，重语也。”《伤寒绪论》卷下治郑声脉微弱而和，手足温者，用生脉散、人参三白汤；气息短促，脉沉细欲绝者，用附子汤倍人参。

上一页：郑晟
下一页：郑三山


郑三山 《中医词典》z~其他

郑三山

明代医家。名钦谕。吴县（今属江苏）人。世业医，尝受业于李垣，为带下医，传至三山，则弘扬医道，博览善知。沉疴痼疾者一经诊治，多能获愈。行医五十年，济人无数。谓医者固须技精，更当存仁心，不然足以杀人。辑秦汉以来医家事迹，编成《医家炯戒》，已佚。

上一页：郑声
下一页：郑汝炜


郑汝炜 《中医词典》z~其他

郑汝炜

明代外科医家。字明甫。祖籍宛陵（今安徽宣城），迁居武进（今属江苏）。精医术，尤长外科。尝任太医院医官，后隐居民间，前后行医六十年，活人甚众。着《外科宗要》二卷，子文起续纂行世，今佚。卒年八十。孙泽山亦承其业。

上一页：郑三山
下一页：郑汝明


郑汝明 《中医词典》z~其他

郑汝明

南宋人。嘉定元年（1208年），集唐代时贤《胎前十八论》、宋郭稽中《产后二十一论》，附以孙思邈等有关论说，编成《胎产真经》（一作《产经》）两卷。

上一页：郑汝炜
下一页：郑全望


郑全望 《中医词典》z~其他

郑全望

明代医家。字灵渚。信州（治今江西上饶）人。自幼体弱多病，乃长益甚，乃自取《内经》、《难经》等书研读，复采传奇验方，自疗而愈。万历壬寅（1602）年，四方疫疠大作，诸医皆术穷，郑氏遂取宋李待制《瘴疟卫生方》，加以发明，以治闽广间地方病。并在此基础上，析其原委、调剂，附以己意，编成《瘴疟指南》（1609年）。

上一页：郑汝明
下一页：郑钦安（1804-1901年）


郑钦安（1804-1901年） 《中医词典》z~其他

郑钦安（1804-1901年）

清代医家。名寿全。原籍安徽，其祖游宦四川，遂寓居邛崃。幼习经史，后从刘源学医。道光（1821-1851年）中叶行医于成都。学本《黄帝内经》、《周易》太极、仲景之奥旨，谓“人生立命全在坎中一阳”，强调元阳真气在人体生命活动中的重要作用，治病立法重在扶阳，用药多为大剂姜、附、桂等辛温之品，人称“姜附先生”、“郑火神”。精研《伤寒论》，谓六经辨证可愈外感，亦可治内伤。着《伤寒恒论》十卷（1869年），释方辨脉，颇切实际。又撰《医法圆通》四卷（1874年）、《医理真传》四卷（1869年），论乾坤坎离、五行、四诊、辨阳虚阴虚、杂病内外虚实及经方时方之要。弟子甚众，门人卢铸之，颇得其传。

上一页：郑全望
下一页：郑樵（1103-1162年）


郑樵（1103-1162年） 《中医词典》z~其他

郑樵（1103-1162年）

南宋史学家。字渔仲，自号溪西逸民，学者称夹漈先生。莆田（今属福建）人。不应科举，居夹漈山上，苦读十年，访书十年。对天文、地理、草木、虫鱼、医药等均有研究。不尚空谈，注重实学、博学强记，讲求辞章，著述甚丰。撰有《通志》、《氏族志》、《动植志》等八十余种。尝参阅二十家本草及方书，考察诸药异名同状、同名异状，注解本草经文，撰成《本草成书》二十四卷、《草木外类》五卷，两书共载药一千四百八十三种，今佚。尝谓本草尤关人命，务须识真辨伪。故撰《通志·昆虫草本略》，致力辨析动植物之名与实。另着《食鉴》四卷、《鹤顶方》二十四卷、《采治录》、《畏恶录》等医书，均佚。

上一页：郑钦安（1804-1901年）
下一页：郑虔


郑虔 《中医词典》z~其他

郑虔

唐代名画家。字弱齐。郑州荥阳（今属河南）人。曾为广文馆博士。擅书画，又长于地理，山川险易、方隅物产、兵戍众寡亦无不晓。尝收集西域传入药物，撰成《胡本草》七卷，已佚。

上一页：郑樵（1103-1162年）
下一页：郑启寿


郑启寿 《中医词典》z~其他

郑启寿

清代医家。字卜年。浙江鄞县人。生活于19世纪初。据传得高僧秘传，以麻疹科行于宁波、台州一带，成数十年。着有《郑氏瘄略》（或称《瘄略》），据考此书即谢玉琼《麻科活人全书》。

上一页：郑虔
下一页：郑奇


郑奇 《中医词典》z~其他

郑奇

宋代医官。为翰林医官副使。太平兴国七年（982年）与王怀隐等共同编修《太平圣惠方》。

上一页：郑启寿
下一页：郑品端（1866-1925年）


郑品端（1866-1925年） 《中医词典》z~其他

郑品端（1866-1925年）

近代医家。名正，晚号潜心居士。福建福州人。随伯父恒有学医，后以医行世，治病多效。与林心斋、林笔邻为当时福州治温病之三杰。先后任全闽医药公会会长、神州医药总会福建分会会长。尝倡办三山中医专科学校、福建医学传习所。后筹建福建国医分馆、福州中医专科学校。积四十年临床经验，着有《潜心居士医集》。

上一页：郑奇
下一页：郑沛（1866-1918年）


郑沛（1866-1918年） 《中医词典》z~其他

郑沛（1866-1918年）

清代医家。字雨仁，号问山。安徽歙县人。郑大樽之子。世以喉科为业。着《运气图解》、《问山医案》。兼工篆刻，得徽派正传。

上一页：郑品端（1866-1925年）
下一页：郑抡（1871-？年）


郑抡（1871-？年） 《中医词典》z~其他

郑抡（1871-？年）

近代医家。字迈庵。福建闽候人。四世业医，幼得家传。1932年任福州中医学社教员。常谓医运日衰，乃采录经史、笔记、地志诸书医史资料，按医学发源、医师踵起、医官建设、医政施行、医书流行、名医列传为序，撰成《中国医门小史》（1933年），其中以阐述清以前医药发展史为主。

上一页：郑沛（1866-1918年）
下一页：郑连山


郑连山 《中医词典》z~其他

郑连山

近代医家。江苏苏州人。世医，承家学，常与表兄祝怀萱讨论古今中西医学及证治经验。采录叶天士妇科证治方法，附以己见，编成《女科临床效方》（1936年）。

上一页：郑抡（1871-？年）
下一页：郑欐


郑欐 《中医词典》z~其他

郑欐

清代医家。字积厚。博野（今属河北）人。弱冠补博士弟子员。乾隆元年（1736年）举孝廉方正。潜心医书，亲制药饵，详择古方以济世。着《广仁集》，今佚。卒年七十六。

上一页：郑连山
下一页：郑克荣（1874-1956年）


郑克荣（1874-1956年） 《中医词典》z~其他

郑克荣（1874-1956年）

近现代医家。浙江金华人。擅长骨折整复，重视手法与药物结合治疗，于头部损伤效果尤着。为当地名医。其门人将其经验总结而成《骨伤与穴位损伤诊治》。

上一页：郑欐
下一页：郑克


郑克 《中医词典》z~其他

郑克

宋代人。撰《折狱龟鉴》（一作《决狱龟鉴》）二十卷（今本析为八卷）。谓五代和凝《疑狱集》等尚未详尽，遂采撷诸书中有关断狱文献补编而成，多为法医知识。

上一页：郑克荣（1874-1956年）
下一页：郑颉云（1905-1983年）


郑颉云（1905-1983年） 《中医词典》z~其他

郑颉云（1905-1983年）

现代医家。又名霨（雨^弟）。江苏南通人。幼年随父迁居河南开封，1928年毕业于河南中医学校，即在开封开业行医。精儿科证治，喜用散剂，尝自制达原饮、定风散、加味三甲散等二十余种散剂，治疗以简、便、验为特点。着有《中医内科幼儿科医案辑要》、《儿科证治简要》、《伤寒新解》等。

上一页：郑克
下一页：郑兼山（1640-1689年）


郑兼山（1640-1689年） 《中医词典》z~其他

郑兼山（1640-1689年）

清代医家。名栉。长洲（今江苏苏州）人。世业医，七世祖海官，太医承事。称“僻山郑氏”，子孙世以“山”为号。少习儒，因失怙恃而缀学，随祖父钦谕习医。后业医，手不释卷，研习《素问》、《难经》、《金匮》诸医典，遂悟医理。遇疑难症，治之则愈。着有《论证琐言》、《先天水火广嗣诸论》。

上一页：郑颉云（1905-1983年）
下一页：郑楫


郑楫 《中医词典》z~其他

郑楫

清代医家。字济川。江苏靖江人。儒生，精医术。宗仲景之学，兼通太极、阴阳、河洛、八卦诸说。着有《医学穷源》、《伤寒问答神行集》，未见传世。

上一页：郑兼山（1640-1689年）
下一页：郑惠卿


郑惠卿 《中医词典》z~其他

郑惠卿

南宋医家。履贯欠详。曾任保安郎翰林医正。约生活于13世纪。撰《婴儿病证幼幼方论》十卷，今有日本写本。

上一页：郑楫
下一页：郑瑚


郑瑚 《中医词典》z~其他

郑瑚

清代医家。字友夏。安徽祁门人。少业儒，及长，钻研岐黄，精究《素问》、方脉诸书。为人诊治，观察入微，投剂多效，尤精儿科。撰《扶婴录》两卷，未见流传。

上一页：郑惠卿
下一页：郑宏绩


郑宏绩 《中医词典》z~其他

郑宏绩

清代喉科医生。字慎斋，号禹东。安徽歙县人。生活于18世纪。精喉科。父于蕃、伯于丰、堂兄宏纲皆为喉科名医。子承湘、承海，孙麟、麈等亦有医名。因宏绩一支居郑村西园，故世称“西园喉科”。

上一页：郑瑚
下一页：郑宏纲（约1727-187年）


郑宏纲（约1727-187年） 《中医词典》z~其他

郑宏纲（约1727-187年）

清代喉科医家。字纪元，号梅涧，又号雪萼山人。安徽歙县人。自幼得父于丰传授喉科，医术益精，求治者众。集多年临证经验，由方成培整理成书，名《重楼玉钥》两卷。书中详析喉风证治，常内服、外治兼施。谓白喉发于肺肾本质不足者，遇燥气流行或多服辛烈之物而触发，治疗强调养阴清肺为首务，创喉科名方“养阴清肺汤”。切要实用，流传较广。子承瀚、承洛，皆继其业，续有著述。

上一页：郑宏绩
下一页：《郑观应》


《郑观应》 《中医词典》z~其他

《郑观应》

清末著名思想家。1842-1921年，一名官应，字正翔，号陶斋，别号罗浮山人、杞忧生、慕雍山人等。广东香山（今中山）人。少多病，及长，游历四方，襄办军务，屡赴南洋。尝经办工商业。倡“主以中学，辅以医学”的学习西方原则，为近代改良主义者。光绪十二年（1886年）得病，研究养性之法，谓中医“慎起居、节饮食、寡欲清心、存神养气”，与西医“光、热、空气、水、饮食、运动”等均为养生要素，故辑中外先哲要语名言；兼录食疗、外功、按摩、导引，为《中外卫生要旨》四册（1890年）。另辑《备急验方》两卷（1889年）。

上一页：郑宏纲（约1727-187年）
下一页：郑奉简


郑奉简 《中医词典》z~其他

郑奉简

清代医家。号录筠。江西义宁（今修水）人。精医术，善望色辨症，常以布袱裹丸药随行，遇贫者给药不取值。着《济生篇全书》。五子均承其业，长子竟泉，有医名。

上一页：《郑观应》
下一页：郑端友


郑端友 《中医词典》z~其他

郑端友

南宋医家。淳熙年间（1174-1189年）集成《全婴方论》（一作《全婴方》），明嘉靖刊本作《保婴全方》，共四集二十三卷。论述儿科疾病病因、诊断、用药等。对小儿伤寒、诸风、麻痘疳痢、痈疽疮疡论述颇详。末附医案。

上一页：郑奉简
下一页：郑德轩


郑德轩 《中医词典》z~其他

郑德轩

清代官吏。字芸初，里籍欠详。光绪间任职广州，对医药甚表关心。尝设福兰堂药店，制备痧气丸、通关散、红灵丹、午时茶等，用之多效。光绪五年（1879年）集经营成药良方，注明所治，刊为《宝饵留春》。

上一页：郑端友
下一页：郑大忠


郑大忠 《中医词典》z~其他

郑大忠

明代儿科学家。字英翰。榕邑（今福建福州）人。先习儒，后习医。尤专痘疹。初崇丹溪，后采百家，乃得痘疹证治旨要。施于临床。十全八九。晚年撰成《痘经会成保婴慈幼录》（一名《痘经会成》）九卷（1599年）。

上一页：郑德轩
下一页：郑春回


郑春回 《中医词典》z~其他

郑春回

清代医家。字荆辉。祖籍华亭（今上海市松江），后徙浙江嘉善。父郑岗，人称“喉科神手”。得家传，亦精医。乾隆三十一年至三十二年（1766-1767年）大疫，患喉证多难治，郑氏疗之多愈。着有《喉科源远集》。

上一页：郑大忠
下一页：郑春敷


郑春敷 《中医词典》z~其他

郑春敷

南宋医家。世医。早年习读妇产科诸书，集诸家之善，抄传世验方，隆兴三年（1165年）撰成《女科济阴要语万金方》两卷。其后裔仲饶，咸淳（1265-1274）年间为太医院监局兼翰林院提举。

上一页：郑春回
下一页：郑承湘


郑承湘 《中医词典》z~其他

郑承湘

清代医家。字雪渔。安徽歙县人。生活于18-19世纪间。父宏绩，精喉科。少攻举子业，后承家学，潜心研究各科，均有心得，尤精喉症，治效甚着。着有《伤寒金匮经方简易歌括》、《医汇简切》、《医学正义》、《痘治正名类参》、《思虑医草》、《喉菌发明》等。

上一页：郑春敷
下一页：郑承洛


郑承洛 《中医词典》z~其他

郑承洛

清代医家。一名焘，字即均，号杏庵。安徽歙县人。名医郑宏纲次子。初学举子业，工诗文，后改习医，与兄承瀚得家传，精喉科，兼擅幼科、痘科，名噪一方。撰《熟地黄论》、《医叹燕窝考》，抨击时医误人。又着《咽喉伤燥论》、《胎产方论》、《杏庵医案》、《秋斋偶记》（约撰于1810年，今附《喉白阐微》末）。子钟泰、钟寿，孙大樽，皆继其业。

上一页：郑承湘
下一页：郑承瀚


郑承瀚 《中医词典》z~其他

郑承瀚

清代喉科医家。字若溪，一字枢扶。安徽歙县人。喉科学家郑宏纲长子，与其弟承洛承家学，研习医理，尤精喉科。创“金从水养”法，行医二十余年，活人甚众。性好医学外，通地理，尝遍游楚、豫、江、浙等地，获传方，用之多效，兼擅幼科、痘科与针灸。嘉庆九年（1804）与方成培博采古方，增订方氏原著《重楼玉钥续编》两卷。书中详论喉科虚证，以及喉科色脉辨证。对“白腐证”按“虚燥”论治，补《重楼玉钥》之未备。又着《喉白阐微》一卷（1797年）。另撰《咽喉辨证》、《痘科切要》等。

上一页：郑承洛
下一页：郑承海


郑承海 《中医词典》z~其他

郑承海

清代医家。字青岩。安徽歙县人。父宏绩，兄承湘，皆当地喉科名医。承家学，撰《喉科杂证》，未见刊行。

上一页：郑承瀚
下一页：《证治准绳》


《证治准绳》 《中医词典》z~其他

《证治准绳》

医学丛书。一名《六科证治准绳》。明·王肯堂撰。刊于1602年。全书阐述临床各科证治为主。包括《证治准绳·杂病》八卷，《证治准绳·类方》八卷，《证治准绳·伤寒》八卷，《证治准绳·疡医》六卷，《证治准绳·幼科》九卷，《证治准绳·女科》五卷。各详专条。现存初刻本，多种清刻本。1949年后有影印本。

上一页：郑承海
下一页：《证治针经》


《证治针经》 《中医词典》z~其他

《证治针经》

综合性医书。四卷。清·郭诚勋辑于1823年。全书以歌赋体裁分述内科、妇科病证证治，赋文之后均有简注，各篇之末附列治疗方剂。为医学入门书。现存初刻本等清刻本。

上一页：《证治准绳》
下一页：《证治要诀类方》


《证治要诀类方》 《中医词典》z~其他

《证治要诀类方》

医方著作。四卷。明·戴元礼撰。撰年不详，约刊于1443年。作者取其《证治要诀》中各门病症所引诸方，分为汤、饮、散、丸、丹、膏六类编成此书。简要地说明所列诸方的主治、配伍及服用法等。1955年商务印书馆将此书与《证治要诀》合刊出版，题名《秘传证治要诀及类方》。现存多种明、清刻本。

上一页：《证治针经》
下一页：《证治要诀》


《证治要诀》 《中医词典》z~其他

《证治要诀》

综合性医书。又名《秘传证治要诀》。十二卷。明·戴元礼撰。作者以朱丹溪学说为本，集《内经》、《难经》直至宋元的医学文献并诸家学术经验，参以个人的心得见解，论述多种内科杂病兼及疮疡、妇科、五官科等常见病证的证治。全书共分为诸中、诸伤、诸气、诸血、诸痛、诸嗽、诸热、寒热、大小腑、虚损、拾遗、疮毒，妇人共十二门。每门列述若干病证，先论病因、病源，然后分析病证，介绍治法。全书叙述扼要，条理比较清楚。亦有论其在论述病因和治疗方药方面，或失于笼统者。1955年商务印书馆将此书与戴氏《证治要诀类方》合刊出版，题名《秘传证治要诀及类方》。现存多种明、清刻本。

上一页：《证治要诀类方》
下一页：《证治心传》


《证治心传》 《中医词典》z~其他

《证治心传》

医论著作。明·袁班辑。约刊于崇祯年间。此书在辑录历代医家临证经验的基础上综合作者个人的心得，着重阐述辨证论治等医学理论问题。书中阐论证治总纲，治病必详于望闻问切，明虚实、别标本、因人、因地、因时用药等颇为细腻。在治病须明阴阳虚实，必审四时用药，辨证订方必先审四诊等方面发挥尤多。此书原系抄本。后经清·赵双湖加评，收入《三三医书》。

上一页：《证治要诀》
下一页：《证治汇补》


《证治汇补》 《中医词典》z~其他

《证治汇补》

内科著作。八卷。清·李用粹撰。刊于1687年。本书汇集了内科杂病的各家（包括作者本人在内）论述和经验。书中将80余种内科杂病分为提纲、内因、外体、上窍、胸膈、腹胁、腰膝及下窍八类，每类分别记载了多种疾病的证治，内容比较丰富。有许多值得借鉴之处。现存初刻本等多种清刻本。1949年后有排印本。

上一页：《证治心传》
下一页：《证治合参》


《证治合参》 《中医词典》z~其他

《证治合参》

综合性医书。十八卷。清·叶盛辑。刊于1729年。本书系选录《内经》及历代医籍之精要，分门别类整理的资料汇辑。卷一-二阐述脏腑、病机、四诊、用药等；卷三-十七为内、妇、儿、外科疾病证治，每病先列证候，次列治法、脉象、方药、并附方解；卷十八食物单方。全书搜罗宏富，纲目清晰，较切实用。现存初刻本。

上一页：《证治汇补》
下一页：《证治百问》


《证治百问》 《中医词典》z~其他

《证治百问》

医论著作。四卷。又名《证治石镜录》。清·刘默撰。原书名《青瑶疑问》，系据刘默和他的学生问答医理加以记录整理而成。1673年始由石楷等校刊，改为此名。书中对于中风、中寒等62种内科杂病的病因与治法用问答体裁作了探讨，内容比较丰富，于后学多有启发。1953年，林开燧将此书略加改编补充，易名《（林氏）活人录汇编》。此后又有名为《活人方》、《活人方汇编》者，都是后者的复刻本。现有初刻本等。

上一页：《证治合参》
下一页：证候分类


证候分类 《中医词典》z~其他

证候分类

指将疾病按其证候特点分为若干类型。疾病的证候，通常具有一定的规律性，通过四诊，可以把有规律的证候，系统地分别归纳为若干类型，作为识别疾病的方法及辨证论治的依据。如伤寒的六经证候，温病的卫、气、营、血证候及三焦证候，均属证候分类。

上一页：《证治百问》
下一页：正治


正治 《中医词典》z~其他

正治

治疗学名词。是一般常规的治疗方法，即针对疾病的性质、病机，从正面治疗。如寒证用热药，热证用寒药，实证用攻法，虚证用补法等。因药性与病性相逆，故又称逆治。《素问·至真要大论》：“逆者正治。”《医门法律》：“逆者正治，辨之无难，从者反治，辨之最难。盖寒有真寒假寒，热有真热假热。真寒真热，以正治之即愈；假寒假热，以正治之则死矣。”

上一页：证候分类
下一页：正营


正营 《中医词典》z~其他

正营

经穴名。出《针灸甲乙经》。属足少阳胆经。足少阳、阳维之会。在头部，当前发际上2.5寸，头正中线旁开2.25寸。一说“目窗后一寸五分”，即入发际3.5寸（《针灸大成》）。布有额神经和枕大神经吻合支，颞浅动、静脉顶支和枕动、静脉的吻合网。主治偏头痛，目眩，齿痛等。沿皮刺0.3-0.5寸。艾条灸5-10分钟。

上一页：正治
下一页：正穴


正穴 《中医词典》z~其他

正穴

十四经腧穴，即经穴。与经外穴、奇穴相对而言。见《针灸大成》。

上一页：正营
下一页：正虚邪实


正虚邪实 《中医词典》z~其他

正虚邪实

病证名。指虚证、实证同时并见。

①疾病治疗不当，或邪气过盛，使正气已虚而邪实仍在。

②原来体质比较虚弱的人，感受实邪，出现正虚邪实的证候。《素问·通评虚实论》：“邪气盛则实，精气夺则虚。”通常以正虚为本，邪实为标。治疗须扶正祛邪。

上一页：正穴
下一页：正邪相争


正邪相争 《中医词典》z~其他

正邪相争

病因病理学名词。又称正邪分争。

①指正气与邪气相争持。一切疾病都是正邪相争的反映。

②指伤寒少阳病出现寒热往来的病机。恶寒是正不胜邪，发热是正气抗邪外出，寒热交替出现是正气与邪气互相争持不下。《伤寒论·辨少阳病脉证并治》：“邪气因入，与正气相搏，结于胁下，正邪分争，往来寒热。”

上一页：正虚邪实
下一页：正头痛


正头痛 《中医词典》z~其他

正头痛

病证名。

①即冲头痛。《东医宝鉴·外形篇》：“其病冲头痛，目似脱，项似拔，即正头痛也。”参见冲头痛条。

②满头皆痛之症。《（鱼孚）溪医述·病症辨异》：“正头痛者，满头皆痛，……偏头风者，但在半边。”参见头痛条。

上一页：正邪相争
下一页：《正体类要》


《正体类要》 《中医词典》z~其他

《正体类要》

骨伤科专着。二卷。明·薛己撰。刊于1529年。上卷首载正体主治大法凡19条，次载作者扑伤、坠跌、金伤及汤火伤等类共64种病证的医案。每证1-3例不等；下卷为伤科所用方剂。全书理论联系实际比较紧密。解放后有排印本。

上一页：正头痛
下一页：正体


正体 《中医词典》z~其他

正体

正骨名词。系人体因骨折、脱臼发生变形通过手法、手术恢复正常体态之谓。正骨专科亦称为正体。出《正体类要》卷上。明、清两代正骨科或有以正体称谓者。

上一页：《正体类要》
下一页：正岁


正岁 《中医词典》z~其他

正岁

运气术语。《素问·六元正纪大论》：“运非有余，非不足，是谓正岁，其至当其时也。”谓中运既非有余，亦非不及，就是所谓“正岁”，气至就不先不后而与节候同时。

上一页：正体
下一页：正水


正水 《中医词典》z~其他

正水

病名。

①水肿病之一。因脾盛阳虚，水气停蓄，而见水肿、腹满而喘的症。《金匮要略·水气病脉证并治》：“正水，其脉沉迟，外证自喘。”参见水肿、肺虚身肿条。

②指十种水病。《三因极一病证方论》卷十四，将心水、肝水、肺水、脾水、肾水、胆水、大肠水、膀胱水、胃水、小肠水等十水称为正水。参见十水条。

上一页：正岁
下一页：正伤寒


正伤寒 《中医词典》z~其他

正伤寒

病名。

①冬令感受寒邪而即发的疾病。《伤寒全生集》卷一：“夫伤寒者，自霜降后至春分前，天令严寒，水冰地冻而成杀厉之气，人触犯之，即时病者，为正伤寒。”脉浮紧，无汗者为伤寒，用麻黄汤；脉浮缓，有汗者为伤风，有桂枝汤。亦可用加味香苏散（见《医学心悟》卷二）。《伤寒大白》称南方无正伤寒，麻黄、桂枝仅可用于北方冬月。

②指四季感寒的病。亦称大伤寒。《通俗伤寒论·伤寒本证》：“大伤寒，一名正伤寒。立冬后，严寒为重，春夏秋暴寒为轻。”参见大伤寒，伤寒条。

上一页：正水
下一页：正色


正色 《中医词典》z~其他

正色

生理学名词。又称常色。健康人面部色泽，明润含蓄，红黄隐隐，容光焕发，表示气血平和，精气内充，为有胃气、有神之象，属无病的常色。正色有主色、客色之分。主色是每个人基本肤色，视个体而异；客色随气候、环境及当时的生理状态而变化，均不属病色。

上一页：正伤寒
下一页：正气


正气 《中医词典》z~其他

正气

①生理学名词。指真气。人体机能的总称，但通常与病邪相对来说，指人体的抗病能力。《素问·刺法论》：“正气存内，邪不可干。”

②气象学名词。指四季正常气候，即春温、夏热、秋凉、冬寒等。《灵枢·刺节真邪》：“正气者，正风也。”参见真气条。

上一页：正色
下一页：正疟


正疟 《中医词典》z~其他

正疟

病名。长期寒热发作的疟疾。《景岳全书·疟疾》：“古法云，以清脾饮治秋时正疟，随证加减大效。”参见疟疾条。

上一页：正气
下一页：正漏


正漏 《中医词典》z~其他

正漏

病证名。系指黑睛漏。《证治准绳·杂病》：“有漏生于风轮，或正中，或略偏，病至此，目亦危矣。”相当于今之角膜漏。应谨慎辨证用药。

上一页：正疟
下一页：正经


正经 《中医词典》z~其他

正经

①经脉分类名。指十二经脉，以与奇经八脉相对应。《针经指南》：“正经十二。”

②指本经脉。《难经·四十九难》：“有正经自病，有五邪所伤。”

上一页：正漏
下一页：正黄疸


正黄疸 《中医词典》z~其他

正黄疸

病名。一般常见之黄疸病。内因脾胃积热，外因风湿相搏，闭郁于腠理，湿热熏蒸而成。《症因脉治》卷三：“正黄疸之症：食已即饥，遍身俱黄，小便或赤或不利，憎寒壮热，身体如肿。”如见表证脉浮，可汗解，用桂枝 黄芪汤。若寒热，胸满，烦呕，用小柴胡汤。恶寒身痛，表不解者，用麻黄醇酒汤。若腹满小便不利而赤，自汗出，为表解而里有实热，宜下，用大黄硝石汤、茵陈汤。小便不利，用加减五苓散，胸满呕吐，用小半夏汤。黄结上焦者，用瓜蒂散吐之。外治可用吹鼻法，出其黄水。参见黄疸有关诸条。

上一页：正经
下一页：正化


正化 《中医词典》z~其他

正化

运气术语。气分四时，以说明其气数迟早多少及其正常变化的规律。《素问·六元正纪大论》：“明其正化。”张景岳注：“当其位者为正，非其位者为邪。”如五运中的木运临卯，火运临午，土运临四季，就是当其位，当其位则按正常的规律而变化，属于平气之年。

上一页：正黄疸
下一页：《正骨学》


《正骨学》 《中医词典》z~其他

《正骨学》

骨伤科专着。郑怀贤编。成都体育学院附属体育医院整理。全书共11章，分述正骨学简史，人体正常骨骼，骨折与脱位，软组织损伤及其他骨伤的原因、症状、治疗、验案等。本书突出的特点有二，其一是比较系统完整，其二是对手法操作附有较多的插图，而又切合实用。

上一页：正化
下一页：《正骨心法要旨》


《正骨心法要旨》 《中医词典》z~其他

《正骨心法要旨》

骨伤科专着。四卷（即《医宗金鉴》卷八十七-九十）。清·吴谦等撰。首载手法总论及《内经》中有关记述，次为全身各部骨骼名称及其伤损、骨折、脱臼等病的症治，后述伤损内症及其兼症的治疗。

上一页：《正骨学》
下一页：正骨推拿


正骨推拿 《中医词典》z~其他

正骨推拿

治疗骨伤科疾患的推拿手法。《圣济总录》卷一四五：“凡坠堕颠扑，骨节闪脱，不得入臼，遂致蹉跌者，急须以手揣搦，复还枢纽；次用药调养；使骨正筋柔，营卫气血不失常度，加以封裹膏摩，乃其法也。”

上一页：《正骨心法要旨》
下一页：正骨手法


正骨手法 《中医词典》z~其他

正骨手法

医疗技术名。运用手法诊断治疗骨关节损伤之技术。《理伤续断方》提出：拔伸、用力收入骨、捺正等手法。《医宗金鉴》（1742年）卷八十七则总结发展为摸、接、端、提、按、摩、推、拿等八种手法。现代则总结出：手摸心会、拔伸牵引、旋转屈伸、提按端挤、摇摆触碰、按摩推拿、夹挤分骨、折顶回旋等中西医结合新八法。此外，还有拉、卡、捏、抖等手法。详各该条。

上一页：正骨推拿
下一页：正骨科


正骨科 《中医词典》z~其他

正骨科

古代医学分科之一。正骨疗法由来已久。北宋时太医局内已设立痉肿兼折伤或金镞兼折伤科。正骨属折伤的范畴。元代医学十三科中，始用正骨兼金镞科之名。明代改为接骨科，但其治疗内容未变。接骨、正骨均为专门治疗骨、关节，特别是骨外伤疾患学科。

上一页：正骨手法
下一页：正骨八法


正骨八法 《中医词典》z~其他

正骨八法

医疗技术名。诊断治疗骨关节损伤之八种手法。见《医宗金鉴》卷八十七，即摸法、接法、端法、提法、按法、摩法、推法、拿法。详各该条。

上一页：正骨科
下一页：正骨


正骨 《中医词典》z~其他

正骨

专科名。“正”字在此作动名词。即整治因骨关节损伤使肢体变形复原位的一门科学技术。元代官方医疗制度中设有“正骨兼金镞科”。因此，元代以正骨专长的医学家危亦林在其《世医得效方》卷十八设有“正骨兼金镞科”以专门论述骨关节损伤及金刃所伤疾病之脉因证治。《医宗金鉴·正骨心法要诀》指出：“今之正骨科，即古跌打损伤之证也。”

上一页：正骨八法
下一页：正副夹缚法


正副夹缚法 《中医词典》z~其他

正副夹缚法

正骨技术。骨折治疗之整复固定法之一。见《证治准绳·外科》卷六。该法适用于四肢肌肉较丰厚部位骨折整复后之外固定。正夹板一般用杉树皮制成；副夹板用竹片制成。正副夹板均宽约2公分，厚0.2公分，长短则视伤折部状况而定。其法：先将正夹板稀疏排列固定部位接骨药缚扎处之上，捆扎之；然后再夹副夹板于其上，缚紧。该法比单层之夹板固定为牢靠，可以减少骨折断端因固定不牢而再移位。

上一页：正骨
下一页：正奉上太医


正奉上太医 《中医词典》z~其他

正奉上太医

金代医官名。系太医院中的一种常设官职，其职在提点、使、副使、判官之下，其职责主要是为皇帝及廷臣治病。

上一页：正副夹缚法
下一页：正风


正风 《中医词典》z~其他

正风

气象学名词。指自然界的正常气候。又称正气。《灵枢·刺节真邪》：“正气者，正风也。从一方来，非实风，又非虚风也。”

上一页：正奉上太医
下一页：正对口疔


正对口疔 《中医词典》z~其他

正对口疔

病名。见《治疗大全》。疔疮生于颈后正中（天柱骨间）对口处者。初起痒而不痛，有一小吻，顶上一小点如麻子或红或黄者是疔也（初发先痒后痛为疔，又痒又痛为疽，痛者为痈）。急刺百劳、委中二穴。症治参见疔疮条。

上一页：正风
下一页：正产


正产 《中医词典》z~其他

正产

生理学名词。杨子建《十产论》：“妇人怀胎十月满足，阴阳气足，忽然腰腹作阵疼痛，相次胎气顿陷，至于脐腹疼痛极甚，乃至腰间重痛，谷道挺迸，继之浆破血下，儿子遂生，此名正产。”即正常生产。

上一页：正对口疔
下一页：正


正 《中医词典》z~其他

正

①指正气。详该条。

②指十二经脉之正经，以别于支络。《灵枢·经别》：“足太阳之正……”

③即正病，指按一般规律进行的疾病过程。《素问·至真要大论》：“正者正治，反者反治。”王冰注：“阴病阳不病，阳病阴不病，是为正病。”

上一页：正产
下一页：整体观念


整体观念 《中医词典》z~其他

整体观念

中医认识机体及诊疗疾病的一种思想方法。祖国医学非常重视人体本身的统一性、完整性及其与自然界的相互关系，它把人体内脏和体表各部组织器官之间看成是一个有机整体，认为构成人体的各个组成部分之间，在结构上是不可分割的，在功能上是互相协调的，在病理上是相互影响的。同时并认为四时气候、地土方宜、环境等因素的变化，对发病以及人体生理、病理有不同程度的影响。既影响人体内部的协调完整性，也重视人体和外界环境的统一性。这种观念，称为整体观念。用这种从整体出发，全面考虑问题的思想方法贯穿于对疾病的诊断治疗，而不是单从局部的病变着眼，这种整体观念，是中医学基本特点之一。

上一页：正
下一页：症疝


症疝 《中医词典》z~其他

症疝

病名。指上腹部突然疼痛，且伴见腹胀及气块者。《诸病源候论》卷二十：“腹中气乍满，心中尽痛，气积如臂，名曰症疝也。”多因饮食寒温不调，气机阻滞所致。症见突发性上腹部疼痛，伴见腹胀及气块。治宜内服立效散。

上一页：整体观念
下一页：症结


症结 《中医词典》z~其他

症结

泛指病邪所积聚之处。

上一页：症疝
下一页：症瘕


症瘕 《中医词典》z~其他

症瘕

病证名。《金匮要略·疟病脉证并治》：“病疟，以月一日发，当以十五日愈；设不差，当月尽解；如其不差，当云何？师曰：此结为症瘕，名曰疟母。”《诸病源候论·症瘕病诸候》：“其病不动者，直名为症。若虽病有结症而可推移者，名为症瘕。”指腹腔内有包块肿物结聚的疾病。后世一般以坚硬不移，痛有定处的为症；聚散无常，痛无定处的为瘕。《圣济总录·积聚门》：“牢固推之不移者症也。”又：“浮流腹内，按抑有形，谓之瘕。”《圣济总录》还认为症瘕与积聚属同类疾病：“症瘕结癖者，积聚之异名也。证状不一，原其根本，大略相类。”《医学入门》等书以积聚为男子病，癥瘕为女子病。详见癥、瘕、七癥、八瘕、十二癥等条。

上一页：症结
下一页：征


征 《中医词典》z~其他

征

㈠（zhǐ，音旨）

①五音之一。《素问·五常政大论》：“升明之纪……其味苦，其音征，其物脉，其数七。”

②指代属火音类人的具体类型。如“上征”、“少征”等。详见《灵枢·阴阳二十五人》及《灵枢·五音五味》。

㈡（chéng，音惩）通“惩”。惩戒。如《素问》中“征四失论”篇。㈢（zhēng，音争）同“征”。

上一页：症瘕
下一页：蒸蒸发热


蒸蒸发热 《中医词典》z~其他

蒸蒸发热

证名。指内热持续地向外蒸发，多属热聚阳明。《伤寒论·辨阳明病脉证并治》：“太阳病三日，发汗不解，蒸蒸发热者，属胃也。调胃承气汤主之。”方有执注云：“蒸蒸，热气上行貌。言热自内腾达于外，犹蒸炊然，故曰属胃也”（《伤寒论条辨》卷四）。参见发热条。

上一页：征
下一页：蒸脐治病法


蒸脐治病法 《中医词典》z~其他

蒸脐治病法

间隔灸法之一。《针灸大成》：“蒸脐治病法：五灵脂八钱，生用；斗子青盐五钱，生用；乳香一钱；没药一钱；天鼠粪即夜明沙二钱，微炒；地鼠粪三钱，微炒；葱头，干者，二钱；木通三钱；麝香少许；右为细末。水和筱面作圆圈置脐上，将前药末以二钱放于脐内，用槐皮剪钱放于药上，以艾灸之，每岁一壮，药与钱不时添换。依后开日，取天地阴阳正气，纳入五脏，诸邪不侵，百病不入，长生耐老，脾胃强壮。”

上一页：蒸蒸发热
下一页：蒸笼头


蒸笼头 《中医词典》z~其他

蒸笼头

指小儿睡时惯常头汗，无其他症状，不属病态。参见头汗条。

上一页：蒸脐治病法
下一页：蒸病


蒸病 《中医词典》z~其他

蒸病

病名。多见于虚劳、劳瘵，以潮热、虚弱、消瘦为常见症候。一名劳蒸、骨蒸。前人有五蒸、二十三蒸的分类法，现已多不采用。病之所以以“蒸”为名，因其热系自内向外蒸发。在五蒸中，又以骨蒸较为多见。参见五蒸、骨蒸、劳瘵、虚劳等条。

上一页：蒸笼头
下一页：蒸


蒸 《中医词典》z~其他

蒸

①中药炮制方法之一。是利用水蒸气或隔水加热药物的方法。将药物蒸熟，可以改变药性或利于加工。如酒蒸大黄可缓和泻下作用。又如茯苓、厚朴蒸后易于切片。

②指身体蒸热之证。多由患热病后不慎口或兼犯房劳所致，治宜用清热、养阴、调中等法。

上一页：蒸病
下一页：睁光瞎


睁光瞎 《中医词典》z~其他

睁光瞎

病证名。系指外眼无特殊改变而视力障碍的病证。又名睛光瞎，可参见青盲、暴盲条。

上一页：蒸
下一页：怔忡


怔忡 《中医词典》z~其他

怔忡

病名。

①指心悸。又名心忪、忪悸。《医碥》卷四：“悸即怔忡。悸者，心筑筑惕惕然而不安，俗名心跳。”《素问玄机原病式》：“心胸躁动，谓之怔忡。”详虚损怔忡、阴火怔忡、气郁怔忡、痰火怔忡等条。

②指心跳并有恐惧不安感。《赤水玄珠》卷六：“怔忡者，心中惕惕然动不安也。”怔忡止于心不自安，悸则心既动而又恐恐然畏惧，如人将捕之。”参见心悸条。

上一页：睁光瞎
下一页：征


征 《中医词典》z~其他

征

①预兆，征象。《灵枢·热病》：“所谓勿刺者，有死征也。”

②应验。《素问·气交变大论》：“妄行无征，示畏侯王。”

③察证。《素问·脉要精微论》：“征其脉小色不夺者，新病也；征其脉不夺其色夺者，此久病也。”

上一页：怔忡
下一页：震雷廓


震雷廓 《中医词典》z~其他

震雷廓

眼的八廓名称之一。系据八卦配自然界之物质现象予以命名。见《杂病源流犀烛》卷二二。即雷廓。详见该条。

上一页：征
下一页：震廓


震廓 《中医词典》z~其他

震廓

眼的八廓名称之一。是用八卦命名的廓名。见《证治准绳·杂病》。也即雷廓。详见该条。

上一页：震雷廓
下一页：震耳


震耳 《中医词典》z~其他

震耳

病名。系指耳内流脓色青的病证。又名囊耳。《证治准绳·外科》：“震耳，耳内虚鸣，常出青脓。”本病多由肝胆湿热所致，治宜清利肝胆湿热。方用龙胆泻肝汤加减。

上一页：震廓
下一页：震颤法


震颤法 《中医词典》z~其他

震颤法

针刺手法名。指捏持针柄作小幅度快速振摇的手法。有促使得气及增强针感的作用。《神应经》：“持针细细动摇，进退搓捻其针，如手颤之状，谓之催气。”

上一页：震耳
下一页：震


震 《中医词典》z~其他

震

①震动。《素问·五常政大论》：“其主骤注雷霆震惊。”

②八卦之一。见《灵枢·九宫八风》。

上一页：震颤法
下一页：镇星


镇星 《中医词典》z~其他

镇星

即土星。《素问·气交变大论》：“民病腹痛，清厥意不乐，体重烦冤，上应镇星。”《素问·金匮真言论》：“中央黄色，入通于脾……其应四时，上为镇星。”

上一页：震
下一页：镇定


镇定 《中医词典》z~其他

镇定

推拿手法名。见《中医正骨经验概述》。在使用分筋或理筋等手法结束名，保持手法的短暂静止状态，以巩固和加强其展筋定痛等作用的手法。操作方法有两种：一是用手指和手掌静压在患处片刻。一是用手握住患部肢体的远端，将患部固定在有利于恢复的姿势，停留片刻。

上一页：镇星
下一页：振挺


振挺 《中医词典》z~其他

振挺

正骨器械之一。见《医宗金鉴》卷十七。为一直径半寸，长尺半之光滑木棒，使用时可将其在伤处上下、左右轻轻敲击。该器械具有疏通气血，消肿止痛之功效。临床可用于外伤后气血凝聚、疼痛肿硬而无骨碎筋断者。

上一页：镇定
下一页：振栗


振栗 《中医词典》z~其他

振栗

证名。身体畏寒而颤抖。因虚寒或热郁所致。出《素问·至真要大论》。《素问·六元正纪大论》：“阳明司天之政……民病咳，嗌塞，寒热发暴，振栗癃闭。”张志聪注：“民病嗌塞、振栗诸证，皆悉燥热之气而为病也。”《伤寒广要》卷三：“振近战也，而轻者为战矣。战为正与邪争，争则为鼓栗而战；振但虚而不至争，故止耸动而振也。下后复发汗振寒者，谓其表里俱虚也。亡血家发汗，则寒栗而振者，谓其血气俱虚也。”参见振颤、战栗条。

上一页：振挺
下一页：振拉


振拉 《中医词典》z~其他

振拉

摇动拔折。《素问·气交变大论》：“土不及……四维发振拉飘腾之变，则秋有肃杀霖霪之复。”

上一页：振栗
下一页：振寒


振寒 《中医词典》z~其他

振寒

证名。发冷时全身颤动。出《素问·寒热病》。《证治准绳·杂病》：“振寒，谓寒而颤振也。”《灵枢·口问》：“寒气客于皮肤，阴气盛，阳气虚，故为振寒寒栗。”《张氏医通·寒热门》将振寒分为三种：阳明热，阳盛而阴气加之，洒洒振寒者，治当泻阳，用白虎加人参汤、竹叶石膏汤；阴盛阳虚，振振寒栗者，治当补阳，用黄芪建中汤；真阳虚寒栗不振，或兼风寒则振，治当温补，用桂枝加附子汤。参见战条。

上一页：振拉
下一页：振法


振法 《中医词典》z~其他

振法

推拿手法名。出《诸病源候论·风身体手足不随候》。

①指振颤法。详该条。

②指振动法。详该条。

上一页：振寒
下一页：振发


振发 《中医词典》z~其他

振发

暴发，怒发。《素问·气交变大论》：“东方生风……其令风，其变振发，其灾散落。”

上一页：振法
下一页：振动法


振动法 《中医词典》z~其他

振动法

推拿手法名。以一手手掌平放在治疗部位上，另一手在其手背上作有节奏的拍击。常用于胸胁内伤等症。

上一页：振发
下一页：振掉


振掉 《中医词典》z~其他

振掉

病状名。指肢体振颤，动摇不定的一种症状。《素问·脉要精微论》：“骨者，髓之府。不能久立，行则振掉，骨将惫矣。”

上一页：振动法
下一页：振颤法


振颤法 《中医词典》z~其他

振颤法

推拿手法名。又称颤法、颤摩法。用指端或手掌按压在治疗部位上作连续不断的有节律的颤动。使治疗部位发生幅度很小而速度较快的振动。常用于治疗胸腹胀痛，消化不良等症。

上一页：振掉
下一页：振胞瘀痛


振胞瘀痛 《中医词典》z~其他

振胞瘀痛

病证名。指外伤后胞睑青紫肿痛，睑重难睁，重者瘀血可渗入另侧胞睑内，使呈青紫色。治宜活血化瘀，消肿止痛。内服七厘散、桃红四物汤、云南白药等，外敷云南白药、跌打丸、七厘散等。

上一页：振颤法
下一页：振埃


振埃 《中医词典》z~其他

振埃

刺法名。五节刺之一。以刺而愈病，犹如振落尘埃命名。《灵枢·刺节真邪》：“振埃者，刺外经，去阳病也。”阳病属外，故针刺循行于四肢体表的经脉（外经）予以治疗。例如对胸满、喘息等阳气逆上的病证，可取天容、廉泉等穴针刺以降逆。

上一页：振胞瘀痛
下一页：振


振 《中医词典》z~其他

振

①振颤，摇动。参“振寒”、“振掉”、“振拉”。

②奋起，暴发。参“振发”。

上一页：振埃
下一页：鸩酒毒


鸩酒毒 《中医词典》z~其他

鸩酒毒

病名。鸩是一种毒鸟，相传以鸩毛或鸩粪置酒内有剧毒。泛指饮毒酒所致中毒者。《辨证录·中毒门》：“人有饮吞鸩酒，白眼朝天，身发寒颤，忽忽不知如大醉之状，心中明白但不能语言，至眼闭即死。”

上一页：振
下一页：疹筋


疹筋 《中医词典》z~其他

疹筋

病证名。亦作“狐筋”。证见腹痛，两臂筋脉拘急，脉数。《素问·奇病论》：“人有尺脉数甚，筋急而见……此所谓疹筋，是人腹必急，白色黑色见，则病甚。”（按《甲乙经》“疹筋”作“狐筋”。似是。）

上一页：鸩酒毒
下一页：疹后失音


疹后失音 《中医词典》z~其他

疹后失音

病证名。出《治疹全书》。又名疰痖。麻疹没后失音，为热毒闭塞肺窍所致。治宜清热解毒，用儿茶散。

上一页：疹筋
下一页：疹后肺痈


疹后肺痈 《中医词典》z~其他

疹后肺痈

病证名。指麻疹后并发肺痈。《治疹全书》：“疹后久嗽，痛引胸胁，或吐脓血，或吐如米粥者，此肺内生毒也，名肺痈。”治宜泄热豁痰，解表排脓。用宁肺桔梗汤。

上一页：疹后失音
下一页：疹后肺痿


疹后肺痿 《中医词典》z~其他

疹后肺痿

病证名。指麻疹后并发肺痿。《治疹全书》：“疹后久咳不止，时吐白沫如米糊者，为肺痿。”由火热伤肺，津液受损所致。治宜泄热养阴化痰，用加味二冬汤，继服门冬清肺汤。

上一页：疹后肺痈
下一页：疹


疹 《中医词典》z~其他

疹

证名。

①指温热病发疹。见《伤寒九十论·发斑证》。又称疹子。《温热经纬·叶香岩外感温热篇》：“或云头隐隐，或琐碎小粒者为疹”。“疹从血络而出，属经。”由风热郁肺，内闭营分，从血络外出所致。为皮肤上发出之红色小点，形如粟米，抚之碍手，并见发热烦躁，咳嗽烦闷，口渴，舌绛等证。疹色以红活为佳，紫赤者为热盛，紫黑者为毒重。疹为邪气外达，治宜透发。疹出而神情清爽，为外解里和。若神志不清，系热毒炽盛，正不胜邪，有内陷之象。治宜宣肺达邪，清营透疹。《温病条辨·上焦篇》：“发疹者，银翘散去豆豉加细生地、丹皮、大青叶，倍元参主之。”“神昏谵语者，清宫汤主之，牛黄丸、紫雪丹、局方至宝丹亦主之。”参见斑疹条。

②指疮疹。《丹溪心法·斑疹》：“疹即疮疹。”

③指久病。《素问·奇病论》：“无损不足益有余，以成其疹。”王冰注：“疹，久病也。”

上一页：疹后肺痿
下一页：枕陷


枕陷 《中医词典》z~其他

枕陷

病证名。出《幼科发挥》。即枕骨内陷。可由婴儿卧久所致。如兼囟陷，下凹成坑，则为禀赋不足，元气大亏的重证。参见囟陷条。

上一页：疹
下一页：枕骨


枕骨 《中医词典》z~其他

枕骨

①骨名。又名后山骨、玉枕骨、乘枕骨、后枕骨。详后山骨条。

②窍阴（头）穴之别名。见《类经附翼》。属足少阳胆经。位于乳突后上方。

上一页：枕陷
下一页：枕矼（gōng）法


枕矼（gōng）法 《中医词典》z~其他

枕矼（gōng）法

医疗技术名。用于腰椎骨错位整复之方法。见《伤科汇纂》卷一。其法：系令腰椎骨错位的患者，俯卧于宽长板凳上，腹部垫以布垫，肩胛部与两腿部均以布带固定于板凳上，然后用手或木杠轻轻按压或滚动按压腰椎错位之凸起部位，促其渐渐平正恢复原位。今多不用。

上一页：枕骨
下一页：枕


枕 《中医词典》z~其他

枕

枕骨的简称。《素问·骨空论》：“头横骨为枕。”

上一页：枕矼（gōng）法
下一页：《诊宗三昧》


《诊宗三昧》 《中医词典》z~其他

《诊宗三昧》

脉学著作。全称《石顽老人诊宗三昧》。一卷，共十二篇。清·张珞着，张登编纂，书成于1689年。前篇阐明撰着此书宗旨，并批判前人的某些脉学著作，提出“入门宗脉不慎，未免流入异端”，力陈“吾当以三昧水涤除尘见。”故撰此书。三-六篇，叙述脉位、脉象、经络；第七篇师传三十二则，详述浮、沉、迟、数等32种脉象；第八篇口问十二则，列叙古今辨证论脉之异同；第九-十二篇为逆顺、异脉、妇女及婴儿诸脉等。全书分析脉学理论比较全面深入，在医学界确实具有较大的影响。但书中也有部分芜杂的内容，如论述清脉、浊脉时，未完全脱出太素脉之臆说。现存初刻本等清刻本，1949年后有排印本。

上一页：枕
下一页：诊指纹


诊指纹 《中医词典》z~其他

诊指纹

又称诊络脉。系小儿诊法之一。即诊察小儿食指掌面表浅络脉。古称小儿指掌面络脉为指纹。小儿皮肤薄嫩，指纹比较明显，故三岁以下幼儿，常用诊指纹辅助切诊。此法始见唐代王超《水镜图诀》，是由《灵枢》诊鱼际络脉法发展而来。主要观察指纹颜色、形态和充盈度。医者用左手握小儿食指，以右手大拇指在小儿食指上由指端向指根部缓缓推动，力度适中，使指纹更加明显，然后察看。正常指纹红黄隐隐而鲜明，一般不超过第一指节（风关）。病变情况下，指纹浮现，多属表证；深沉多属里证。色淡多属虚证、寒证，紫红多属热证，青紫可见惊风、风寒、痛证、伤食、风痰等，黑色多属血瘀。指纹见于风关（第一指节），示邪浅病轻；伸至气关（第二指节），示邪深病重；延至命关（第三指节），则病势危重；若直达指尖，称射关透甲，病更凶险，预后不佳。形态为单枝、斜形，多属病轻；弯曲、环形、多枝、多属实证病重。现代研究认为，指纹的变化与静脉压有关，静脉压愈高，指纹充盈度愈大，愈向指尖方向延伸。指纹色泽则与缺氧、贫血等病变有关。因此，指纹在一定程度上能反映出疾病性质和轻重。

上一页：《诊宗三昧》
下一页：《诊余举隅录》


《诊余举隅录》 《中医词典》z~其他

《诊余举隅录》

医案著作。二卷。清·陈廷儒撰于1897年。作者强调按证论治。每一验案皆注重辨证、审脉和病人的体质因素。夹叙夹议，不厌其详。医理与治案结合较好。本书收入《珍本医书集成》中。

上一页：诊指纹
下一页：《诊余集》


《诊余集》 《中医词典》z~其他

《诊余集》

医案著作。清·余听鸿撰。刊于1918年。作者擅治内外科疾病，本书所载医案以内科为主，多为作者治愈之大症及疑难杂症，兼及平日搜集师友间治案。皆可以立论而于己于人多有启发者。这与作者辨证论治细致灵活，切于病情，颇为合契。于某些病并能阐析其治疗规律，便于读者掌握要领。1949年后有排印本，并改名为《余听鸿医案》。

上一页：《诊余举隅录》
下一页：诊虚里


诊虚里 《中医词典》z~其他

诊虚里

诊断学术语。系切诊内容之一。虚里位于左乳下心尖搏动处，属胃之大络。人以胃气为本，虚里又为宗气汇聚之处，故诊虚里可以了解胃气和宗气的盛衰。正常情况下，虚里按之应手，动而不紧，缓而不急。若按之微弱为不及，属宗气内虚；其动应衣为太过，属宗气外泄。搏动过速，多为胸腹积热，邪气亢盛，或虚阳外脱；若停止搏动，则宗气已绝。《素问·平人气象论》：“胃之大络，名曰虚里，贯膈络肺，出于左乳下，其动应衣，脉宗气也。”

上一页：《诊余集》
下一页：《诊脉三十二辨》


《诊脉三十二辨》 《中医词典》z~其他

《诊脉三十二辨》

脉学著作。清·管玉衡撰。本书论述了诊脉大法，浮、沉、迟、数、滑、涩六脉为纲领。所统二十九脉的阴阳所属及其形象；详细辨析十二经脉源流、循行及病状，对于切脉法也作了较为深刻的探讨。现有《珍本医书集成》本等。

上一页：诊虚里
下一页：《诊家直诀》


《诊家直诀》 《中医词典》z~其他

《诊家直诀》

脉学著作。《周氏医学丛书脉学四种》之一。二卷。清·周学海撰。本书撷取《脉义简摩》、《脉简补义》之精要，综论脉象、指法及主病。并用两两对比的方式阐述二十四脉之脉象，又以位、数、形、势、微、甚、兼、独八字真言作为分析正脉、变脉之提纲，内容较为简要。本书后经作者增补了不少内容，改名《重订诊家直诀》。现存光绪刻本及《中国医学大成》本。

上一页：《诊脉三十二辨》
下一页：《诊家正眼》


《诊家正眼》 《中医词典》z~其他

《诊家正眼》

脉学著作。二卷。明·李中梓撰于1642年。原刻本已散佚，1667年，李氏门人尤乘将此书与《病机沙篆》、《本草通玄》合刊为《士材三书》，后世或单行镌版，但内容已经尤氏增补。卷一以《内经》、《难经》理论为主论述脉学基本理论及其临床应用，文中还征引王叔和、李东垣、朱震亨、滑寿、戴共父、李时珍等诸家脉诊学说，予以分析阐论，作者本人则另加注按，颇有发挥；此外，还择要地叙述了望、闻、问三诊；卷二考核各家脉学理论，用四言歌诀的形式分述28种脉象；并对高阳生《脉诀》进行了辨误和评述，末附脉法总论以为结语。本书曾多次刊印，现有多种清刻本。1966年上海科技出版社作了删节，重于出版。

上一页：《诊家直诀》
下一页：《诊家索隐》


《诊家索隐》 《中医词典》z~其他

《诊家索隐》

脉学著作。二卷。清·罗浩辑。刊于1799年。罗氏参阅《脉经》以下有关论脉的著作45种，其中辑录崔紫虚、余抑庵、张石顽三家学说尤多。取其精华，参附自己的见解，加以归纳整理而成此书。书中以李士材所论二十八脉为主体，益以张石顽所增附之脉；又据宋·刘立之以浮、沉、迟、数为大纲，对诸脉的脉象、考证、主病及参变等方面给予简要的论述。现存初刻本、抄本。

上一页：《诊家正眼》
下一页：《诊家枢要》


《诊家枢要》 《中医词典》z~其他

《诊家枢要》

脉学著作。一卷。元·滑寿约撰于1359年。首论脉象大旨及辨脉法，结合临床实践，颇多独到的见解；继之阐析浮、沉、迟、数等29种脉的脉体、脉象及其主病。后述妇人及小儿，阐明妇女、小儿因生理特点所决定的不同脉法。本书有清·周学海评注本，周氏于卷后附录诸脉条辨（出程丈囿《医述》）及持脉总论（出李中梓《士材三书》）。现存明、清刻本等。1949年后有影印本。

上一页：《诊家索隐》
下一页：诊籍


诊籍 《中医词典》z~其他

诊籍

古代记载病人诊疗情况的记录。《史记·扁鹊仓公列传》：“今臣意所诊者，皆有诊籍。……以故表籍所诊，期决死生，观所失所得者合脉法，以故至今知之。”可知西汉时已有诊籍记载。后世演变为病历医案。

上一页：《诊家枢要》
下一页：诊法


诊法 《中医词典》z~其他

诊法

①泛指诊病的方法。包括四诊和辨证两个过程。即通过望、闻、问、切等方法诊察病情，并以之为根据进行辨证，对疾病作出诊断。随着科学的发展，现代物理和化学等检验法正在被广泛结合应用，丰富了诊法的内容。

②专指诊脉的方法。《素问·脉要精微论》：“诊法常以平旦，阴气未动，阳气未散，饮食未进，经脉未盛，络脉调匀，气血未乱，故乃可诊有过之脉。”

上一页：诊籍
下一页：诊尺肤


诊尺肤 《中医词典》z~其他

诊尺肤

诊断学术语。系切诊内容之一。尺肤指从肘关节内侧至掌后横纹处的皮肤。诊察尺肤的缓急、滑涩、寒热等情况，有助于判断疾病的寒热虚实。《灵枢·论疾诊尺》：“审其尺之缓急，大小，滑涩，肉之坚脆，而病形定矣。”“尺肤滑而泽脂者，风也。尺肤涩者，风痹也。尺肤粗如枯鱼之鳞者，水泆饮也。尺肤热甚，脉盛躁者，病温也；其脉盛而滑者，病且出也。尺肤寒，其脉小者，泄，少气。”

上一页：诊法
下一页：《诊病奇侅》


《诊病奇侅》 《中医词典》z~其他

《诊病奇侅》

腹诊专着。二卷。日本·丹波元坚撰。此书专谈腹诊，认为腹诊非四诊正法，故名“奇侅”。作者广泛收集有关腹诊资料，并联系各科病症予以阐发。书末附载五云子诊腹法。1888年由丹波氏再传弟子松井操译成汉文刊行。

上一页：诊尺肤
下一页：诊


诊 《中医词典》z~其他

诊

①诊断，诊察。《素问·阴阳应象大论》：“以治无过，以诊则不失矣。”《灵枢·玉版》：“如饮酒使人醉也，虽勿诊，犹可知矣。”

②诊断部位。《素问·风论》：“愿闻其诊及其病能。岐伯曰：肺风之状……诊在眉上，其色白。心风之状……诊在口，其色赤。肝风之状……诊在目下，其色青。脾风之状……诊在鼻上，其色黄。肾风之状……诊在肌上，其色黑。”

上一页：《诊病奇侅》
下一页：箴石


箴石 《中医词典》z~其他

箴石

①可作砭石用的石头。《山海经·东山经》：“高氏之山，其上多玉，其下多箴石。”晋·廓璞注：“箴石，可以为砥（砭）针，治痈肿。”参见砭石条。

②针与石的合称。《汉书·艺文志》医经下颜师古注：“箴，所以刺病也；石，谓砭石，即石箴也。”

上一页：诊
下一页：甄权（541-643年）


甄权（541-643年） 《中医词典》z~其他

甄权（541-643年）

唐代医家。许州扶沟（今属河南）人。与其兄甄立言皆因母病学医。后亦以医名，精针灸术，亦谙养生，获一百零三岁高龄，唐太宗曾亲临其家咨询药性，并视其饮食，赐以衣服、几杖，并授朝散大夫。其所著有《针经钞》、《明堂人形图》、《针方》及《脉经》，均未见行世。

上一页：箴石
下一页：甄立言


甄立言 《中医词典》z~其他

甄立言

唐代医家。许州扶沟（今属河南）人，因母病而学医，后医术高明，于唐武德年间官至太常丞。尝治愈御史大夫杜淹之风毒流肿病，预言其必不治；又治愈尼僧明律虫疾，名噪内外。着《本草音义》、《古今录验方》等，均未见行世。

上一页：甄权（541-643年）
下一页：砧骨


砧骨 《中医词典》z~其他

砧骨

耳骨之一，即名骨。左右耳各一，在鼓室内腔上部，其形似砧，故名。

上一页：甄立言
下一页：真珠翳


真珠翳 《中医词典》z~其他

真珠翳

病证名。即指黑睛生翳似真珠状者。见《仁斋直指方》。详参翳条。

上一页：砧骨
下一页：真中风


真中风 《中医词典》z~其他

真中风

病名。外中风邪而致的中风病。见《医经溯洄集·中风辨》。简称真中。与类中风之风从内生者不同。《医略十三篇》：“真中风者，真为风邪所中。”证见猝然倒仆，昏不知人，或口眼歪斜，半身不遂，舌强不能言。外见寒热等六经形证者，治以疏解风邪为主，用小续命汤加减；内有二便不通，形气尚盛者，治以通利为主，宜三化汤或局方麻仁丸；外无六经之形证，内无便溺之阻隔，仅见口眼歪斜，言语不利，或半身不遂等症者，宜养血祛风，用大秦艽汤加减。中风闭证，痰涎壅盛，昏不知人者，先与开窍，宜至宝丹之类；脱证见口开、手撒、眼合、遗尿、鼻鼾、汗多者，治宜扶正固脱，用大剂理中汤或参附汤。本病见于脑血管意外等疾患。参见中风条。

上一页：真珠翳
下一页：真中


真中 《中医词典》z~其他

真中

病名。即真中风。见《景岳全书·杂证谟》。详真中风条。

上一页：真中风
下一页：真脏之气


真脏之气 《中医词典》z~其他

真脏之气

不兼含中和胃气的单纯本脏脉气。《素问·玉机真藏论》：“真藏之气独见，独见者，病胜藏也，故曰死。”

上一页：真中
下一页：真脏色


真脏色 《中医词典》z~其他

真脏色

病状名。指五脏精气衰败而显露于外的颜色。其本脏色显明不泽，枯槁无华。《素问·五藏生成篇》描述的“青如草兹”、“黄如枳实”、“黑如炲”、“赤如衃血”、“白如枯骨”等，均是真脏色的表现，说明内脏有较严重的疾病。

上一页：真脏之气
下一页：真脏脉


真脏脉 《中医词典》z~其他

真脏脉

脉学名词。一种病情危重、难治，预后险恶的脉象。其脉胃气极虚，毫无柔和之象，属于胃气衰竭，五脏真气败露的反映。因病脏不同，其性状各有差异。《素问·玉机真藏论》：“真藏脉见乃予之期日。”又：“诸真藏脉见者，皆死不治也。”

上一页：真脏色
下一页：真脏


真脏 《中医词典》z~其他

真脏

脉学名词。即真脏脉。《素问·阴阳别论》：“所谓阴者，真藏也，见则为败，败必死也。”《素问·玉机真藏论》：“见真藏曰死。”

上一页：真脏脉
下一页：真元虚损疬


真元虚损疬 《中医词典》z~其他

真元虚损疬

病名。指患有瘰疬且伴见真元虚损，气血两亏之证者。《疬科全书》有：“环颈破烂，臭秽不堪，久不收口，此乃根本虚极，气血两亏之症，名真元虚损疬。”临证除有瘰疬局部症状外，还见有全身虚衰，气血两亏之象。治宜内服加减补天大造丸，外用羊屎散敷搽患处。

上一页：真脏
下一页：真元下虚


真元下虚 《中医词典》z~其他

真元下虚

同肾阳虚衰。详该条。

上一页：真元虚损疬
下一页：真元耗损喘


真元耗损喘 《中医词典》z~其他

真元耗损喘

证名。肾虚不能纳气的气喘。见《证治准绳·杂病》。由喘证久延，或大病后元气受伤，真阳虚惫、肾气不能归元，孤阳浮越所致。《医贯·喘》：“真元耗损喘，出于肾气之上奔。其人平日若无病，但觉气喘，非气喘也，乃气不归元也。视其外证，四肢厥逆，面赤而烦躁恶热，似火非火也，乃命门真元之火离其宫而不归也。察其脉，两寸虽浮大而数，两尺微而无力，或似有而无为辨耳。”治宜补肾纳气，用八味丸、安肾丸、养正丹之类，煎人参生脉散送下。喘稍定后，以大剂参芪补剂加破故纸、阿胶、牛膝等。八味丸加河车为丸吞服亦可。参见喘证条。

上一页：真元下虚
下一页：真阴内损失血


真阴内损失血 《中医词典》z~其他

真阴内损失血

病证名。阴精虚涸导致的吐血咯血。《不居集》卷十三：“真阴内损失血：凡吐血咯血，因劳损而气虚脉静，或微弦无力，既非火症，又非气逆，而血有妄行者，此真阴内损，脉络受伤而然。惟用甘醇补阴，培养脉络，使营气渐固，而血自安矣。”治用一阴煎、左归饮、六味地黄汤、小营煎等方。

上一页：真元耗损喘
下一页：真阴不足


真阴不足 《中医词典》z~其他

真阴不足

同肾阴虚。详该条。

上一页：真阴内损失血
下一页：真阴


真阴 《中医词典》z~其他

真阴

即肾阴。与真阳相对而言。肾为元真所在，藏先天之精，是人体生长发育最基本的物质，称称。参肾阴条。

上一页：真阴不足
下一页：真要


真要 《中医词典》z~其他

真要

正确、珍贵的理论、方法或技能。《素问·天元纪大论》：“谨奉天道，请言真要。”王冰注：“明言天道，至真之要旨也。”

上一页：真阴
下一页：真阳


真阳 《中医词典》z~其他

真阳

即肾阳。与真阴相对而言。详该条。

上一页：真要
下一页：真牙


真牙 《中医词典》z~其他

真牙

指智齿。王冰：“谓牙之最后生者。”《素问·上古天真论》：“女子……三七，肾气平均，故真牙生而长极。”

上一页：真阳
下一页：真眩运


真眩运 《中医词典》z~其他

真眩运

病证名。突发头目昏晕旋转，伴有恶心、呕吐的病证。《医林绳墨·眩运》：“其症发于仓卒之间，首如物蒙，心如物扰，招摇不定，眼目昏花，如立舟船之上，起则欲倒，恶心冲心，呕逆奔上，得吐少苏，此真眩运也。”见于耳源性眩晕、迷路炎，前庭神经元炎等。参见眩晕及痰晕等条。

上一页：真牙
下一页：真虚假实证


真虚假实证 《中医词典》z~其他

真虚假实证

证名。正气极虚之时，反见实证的假象。如内脏气血不足，运化无力，出现腹满、腹胀、腹痛、脉弦等类似实证的现象。《景岳全书·传忠录》：“至虚之病，反见盛势。……如病起七情，或饥饱劳倦，或酒色所伤，或先天不足，及其既病，则每多身热、便闭、戴阳、胀满、虚狂、假班等证，似为有余之病，而其因实由不足。”《医宗必读·疑似之症须辨论》：“至如至实有羸状，误补益疾；至虚有盛候，反泻含冤。”脾胃损伤虚也，甚则胀满而食不得入，气不得舒，便不得利，皆至虚者有盛候也。”参见真实假虚证条。

上一页：真眩运
下一页：真心痛


真心痛 《中医词典》z~其他

真心痛

病名。心痛之极危重者。《灵枢·厥病》：“真心痛，手足清至节，心痛甚，旦发夕死，夕发旦死。”《诸病源候论·心病诸候》：“心为诸脏主而藏神，其正经不可伤，伤之而痛为真心痛。”《医碥·心痛》：“真心痛，其证卒然大痛，咬牙噤口，气冷，汗出不休，面黑，手足青过节，冷如冰，旦发夕死，夕发旦死，不治。不忍坐视，用猪心煎取汤，入麻黄、肉桂、干姜、附子服之，以散其寒，或可死中求生。”其证心痛恰在心窝之中，伴手足冰冷，面目青红（见《辨证录·心痛门》）。寒邪犯心者，用人参一、二两，附子三钱急煎救之；火邪犯心者，用救真汤。亦可用苏合香丸、丹参注射液等药。并可中西医结合治疗。本病见于心绞痛、急性心肌梗塞等病。参见心痛、寒厥心痛、热厥心痛等条。

上一页：真虚假实证
下一页：真心跳


真心跳 《中医词典》z~其他

真心跳

证名。不因惊恐等因而自心跳不宁的病证。《张氏医通》卷六：“有真心跳，乃血少，非惊悸也。”详见心悸、怔忡条。

上一页：真心痛
下一页：真心脉


真心脉 《中医词典》z~其他

真心脉

脉学名词。即心的真脏脉。其脉象短实劲急而坚，为心气败绝之危候。《素问·玉机真脏论》：“真心脉至，坚而搏，如循薏苡子，累累然，色赤黑不泽，毛折，乃死。”

上一页：真心跳
下一页：真邪


真邪 《中医词典》z~其他

真邪

真气与邪气的合称。《素问·气交变大论》：“阴阳往复，寒暑迎随，真邪相薄。”《素问·离合真邪论》：“真邪以合。”

上一页：真心脉
下一页：真西山先生卫生歌


真西山先生卫生歌 《中医词典》z~其他

真西山先生卫生歌

养生歌诀。南宋·真德秀撰。《遵生八笺》载其歌诀为：“万物惟人为最贵，百岁光阴如寄旅。自非留意修养中，未免病苦为心累。何必餐霞饵大药，妄意延龄等龟鹤。但于饮食嗜欲间，去其甚者即安乐。食后徐徐行百步，两手摩胁并腹肚，须臾转手摩肾堂，谓之运动水与土。仰面仍呵三四呵，自然食毒气消磨。醉眠饱卧具无益，渴饮饥餐犹戒多。食不俗粗并欲速，宁可少餐相接续。若教一饱顿充肠，损气损脾非是福。生食粘腻筋韧物，自死禽兽勿可食。馒头闭气不相和，生冷偏招脾胃疾。鲊酱胎卵兼油腻，陈臭腌藏皆阴类。老年切莫喜食之，是借寇兵无以异。炙煿之物须冷吃，不然损齿伤血脉。晚食常宜申酉前，间夜须防滞胸膈。饮酒莫教饮大醉，大醉伤神损心志。酒渴饮水并吃茶，腰脚自兹成重坠。尝闻避风如避箭，坐卧须教预防患。沉因饮后毛孔开，风才一入成瘫痪。不问四时具暖酒，大热又须难问口。五味偏多不益人，恐随肺脏成残咎。视听行藏不必久，五劳七伤从此有。四肢亦欲尝小劳，譬如户枢终不朽。卧不厌缩觉贵舒，饱则入浴饥则梳。梳多浴少益心目，默寝暗眠神晏如。四时惟夏难将摄，伏阴在内腹冷滑。补肾汤药不可无，食肉稍冷休哺啜。心旺肾衰何所忌，特忌疏通泄精气。卧处尤宜绵密间，宴居静虑和心意。沐浴盥嗽皆暖水，卧冷枕凉皆勿喜。瓜茄生菜不宜食，岂独秋来多疟痢。伏阴在内三冬月，切忌汗多阳气泄。阴雾之中勿远行，暴雨震雷宜远避。道家更有卧生旨，第一令人少嗔恚。秋冬日出始求衣，春夏鸡鸣宜早起。子后寅前睡觉来，瞑目叩齿二七回。吸新吐故毋令误，咽嗽玉泉还养胎。摩热手心熨两眼，仍更揩擦额与面。中指时将摩鼻频，左右眼耳擦数遍。更能干浴遍身间，按（月比^土）时须纽两间。纵有风劳诸冷气，何忧腰背复拘挛。嘘呵呼吸吹及呬，行气之人分六字。果能依用力其间，断然百病皆可治。情欲虽云属少年，稍知节养自无愆。固精莫忘伤神气，莫使苞羽火中燃。有能操履长方正，于名无贪利无竞。纵向邪魔路上行，百行周身自无病。”

上一页：真邪
下一页：真头痛


真头痛 《中医词典》z~其他

真头痛

病证名。头痛危症。证见剧烈头痛，连脑户尽痛，手足逆冷至肘膝关节。《灵枢·厥病》：“真头痛，头痛甚，脑心痛，手足寒至节。”《辨证录·头痛门》：“人有头痛连脑，双目赤红，如破如裂者，所谓真正头痛也。此病一时暴发，法在不救，盖邪入脑髓而不得出也。”治宜急灸百会穴，服黑锡丹、大剂参附汤或救脑汤等。参见头痛条。

上一页：真西山先生卫生歌
下一页：真水


真水 《中医词典》z~其他

真水

即肾阴。详该条。

上一页：真头痛
下一页：真数


真数 《中医词典》z~其他

真数

精要的理论或技能。《素问·气穴论》：“非圣人之易语也，世言真数开人意。”

上一页：真水
下一页：真实假虚证


真实假虚证 《中医词典》z~其他

真实假虚证

证名。病邪盛实，反现虚弱的假象。如热结胃肠，痰食壅滞，大积大聚，致使经络阻滞，气血不能外达，而见嘿嘿不语，身寒肢冷，目睛昏花，脉沉伏或沉涩等证。《医宗必读·疑似之症须辨论》：“积聚在中，实也，甚则嘿嘿不欲语，肢体不欲动，或眩运昏花，或泄泻不实，皆大实有羸状也。”

上一页：真数
下一页：真肾脉


真肾脉 《中医词典》z~其他

真肾脉

脉学名词。即肾的真脏脉。其脉象沉实、坚硬，毫无柔和胃气，为肾气败绝之候。《素问·玉机真藏论》：“真肾脉至，博而绝，如指弹石，辟辟然，色黑黄不泽，毛折，乃死。”

上一页：真实假虚证
下一页：真色


真色 《中医词典》z~其他

真色

正常面色。《灵枢·五色》：“五脏安于胸中，真色以致，病色不见。”

上一页：真肾脉
下一页：真人


真人 《中医词典》z~其他

真人

古人尊称。对养生达到最高境界者的尊称。他们能掌握自然法则，顺应自然变化，超越世俗，身心合一，生命可达于极限。《素问·上古天真论》：“上古有真人者，提挈天地，把握阴阳，呼吸精气，独立守神，肌肉若一，故能寿敝天地，无以终时，此其道生。”

上一页：真色
下一页：真热假寒证


真热假寒证 《中医词典》z~其他

真热假寒证

证名。内热炽盛而外见寒象的证候。即阳证似阴。因内热过盛，阳气闭郁不能外达所致。《景岳全书·传忠录》：“阳极反能寒厥，乃内热而外寒，即真热假寒也。假寒者，火极似水也。凡伤寒热甚，失于汗下，以致阳邪亢极，郁伏于内，则邪自阳经传入阴分，故为身热发厥，神气昏沉，或时畏寒，状若阴证。”其证又见声壮气粗，形强有力，或唇焦舌黑，口渴饮冷，小便赤涩，大便秘结，或因多饮药水，以致下利纯清水，而其中乃有燥粪及矢气极臭，六脉皆沉滑有力，则为阳证真热。内实者，宜择用三承气汤，潮热者以大柴胡汤解而下之。内不实者，以白虎汤之类清之。至于杂证之假寒者，或为畏寒或为战栗，以热极于内，而寒侵于外，寒热之气两不相投，因而寒栗。察其内证，或为喜冷，或为便结，或小便热涩，或口臭躁烦，脉滑实有力，当以凉膈散加芩、连之属，使内热既除，则外寒自伏。参见阳证似阴、寒热错杂证条。

上一页：真人
下一页：真铅


真铅 《中医词典》z~其他

真铅

气功内丹术术语。铅本为化学元素，是古代方士、丹家烧炼丹药用的主要原料之一。后被内丹家借用，以指肾间动气（元精）。《玄肤论·铅汞论》：“先天之炁为真铅。”

上一页：真热假寒证
下一页：真气


真气 《中医词典》z~其他

真气

①真元之气，参“真”。《素问·上古天真论》：“恬惔虚无，真气从之。”

②经脉之气。《素问·离合真邪论》：“真气者，经气也。”又：“候邪不审，大气已过，泻之则真气脱，脱则不复。”

③正气，与“邪气”相对而言。《灵枢·邪客》：“如是者，邪气得去，真气坚固，是谓因天之序。”

④肾气。《素问·评热病论》：“真气上逆，故口苦舌干，卧不得正偃，正偃则咳出清水也。”

上一页：真铅
下一页：真脾脉


真脾脉 《中医词典》z~其他

真脾脉

脉学名词。即脾的真脏脉。其脉象弱软无力，节律失常而无柔和胃气，为脾气败绝的危候。《素问·玉机真藏论》：“真脾脉至，弱而乍数乍疏，色青黄不泽，毛折，乃死。”

上一页：真气
下一页：真脉


真脉 《中医词典》z~其他

真脉

脉学名词。即真脏脉。《素问·阴阳别论》：“凡持真脉之藏脉者，肝至悬绝急，十八日死。”

上一页：真脾脉
下一页：真灵


真灵 《中医词典》z~其他

真灵

即真灵之气。古人谓此存在于广袤的宇宙之中，是一种具有原始生命机能，能化生万物的精微物质，为万物之本源。《素问·天元纪大论》：“太虚廖廓，肇基化元……布气真灵，揔统神元。”

上一页：真脉
下一页：真火


真火 《中医词典》z~其他

真火

即肾阳。详该条。

上一页：真灵
下一页：真寒假热证


真寒假热证 《中医词典》z~其他

真寒假热证

证名。阴寒内盛而外见热象的证候。即阴证似阳。因阴寒内盛，格阳于外所致。《景岳全书·传忠录》：“寒热有真假者，阴证似阳，阳证似阴也。盖阴极反能躁热，乃内寒而外热，即真寒假热也。假热者，水极似火也。凡病伤寒，或患杂证，有其素禀虚寒，偶感邪气而然者；有过于劳倦而致者；有过于酒色而致者；有过于七情而致者；有原非火证，以误服寒凉而致者，凡真热本发热，而假热亦发热，其证则亦为面赤躁烦，亦为大便不通，小便赤涩，或为气促咽喉肿痛，或为发热，脉见紧数等证。昧者见之，但认为热，妄投寒凉，下咽必毙。不知身虽有热而里寒格阳，或虚阳不敛者，多有此证。”其证口虽干渴而不喜冷，即喜冷饮亦不多，或大便不实、先硬后溏，或小水清频，或阴枯黄赤，或气短懒言，或色黯神倦，或起倒如狂而禁之则止，或斑如蚊迹而浅红细碎，脉沉细迟弱，或虽浮大紧数而无力无神。真寒宜温，用四逆汤、八味丸、理阴煎、回阳饮等方。参见真热假寒证、阴证似阳等条。

上一页：真火
下一页：真骨


真骨 《中医词典》z~其他

真骨

即健壮坚固的骨骼。《灵枢·逆顺肥瘦》：“刺壮士真骨，坚肉缓节，监监然。”

上一页：真寒假热证
下一页：真汞


真汞 《中医词典》z~其他

真汞

气功内丹术术语。汞本为化学元素，是古代方士、丹家烧炼丹药用的主要原料之一。后被内丹家借用，以指元神。《脉望》卷七：“卓壶云云：真汞即我之游魂也，心实主之，神实统之，不可真指，曰心，曰神也，谓之元神。”

上一页：真骨
下一页：真肝脉


真肝脉 《中医词典》z~其他

真肝脉

脉学名词。即肝的真脏脉。其脉象弦细而坚劲，毫无柔和胃气，为肝气败绝的危候。《素问·玉机真藏论》：“真藏脉至，中外急，如循刀刃，责责然，如按琴瑟弦，色青白不泽，毛折，乃死。”

上一页：真汞
下一页：真肺脉


真肺脉 《中医词典》z~其他

真肺脉

脉学名词。即肺的真脏脉。其脉象虚浮无力，无根，为肺气败绝的危候。《素问·玉机真藏论》：“真肺脉至，大而虚，如以毛羽中人肤，色白赤不泽，毛折，乃死。”

上一页：真肝脉
下一页：真德秀（1178-1235年）


真德秀（1178-1235年） 《中医词典》z~其他

真德秀（1178-1235年）

南宋学者。字景元，后改景希。浦城人。尊朱熹学派，人称西山先生。撰有《西山甲乙稿》、《大学衍义》、《西山文集》等书。其《真西山选先生卫生稿》通俗易懂，为养生佳篇。

上一页：真肺脉
下一页：真喘


真喘 《中医词典》z~其他

真喘

证名。声高气粗而长，以呼出为快的证候。即实喘。由外感六淫，痰火水饮等袭肺所致。《景岳全书·杂证谟》：“真喘者，其责在肺。”“肺主皮毛而居上焦，故邪气犯之，则上焦气壅而为喘。气之壅滞者，宜清宜破也。”详实喘等条。

上一页：真德秀（1178-1235年）
下一页：真产


真产 《中医词典》z~其他

真产

见清·刘斋甫《妇科三字经》。即正产。详该条。

上一页：真喘
下一页：真


真 《中医词典》z~其他

真

①真实，不虚伪。《素问》第四篇篇名：“金匮真言论。”

②准确无误。《素问·宝命全角论》：“凡刺之真，必先治神。”《素问·金匮真言论》：“非其人勿教，非其真勿授。”

③真元之气。系人体先天元气与后天水谷之气相合而成，为生命的动力。《素问·上古天真论》：“醉以入房，以欲竭其精，以耗散其真。”

④正气，与（致病的）“邪气”相对。包括人体生命活动机能，抗病力和必需的营养物质等。《素问·离合真邪论》：“真邪以合，波陇不起，候之奈何？”《素问·气交变大论》：“阴阳往复，寒暑迎随，真邪相薄，内外分离，六经波荡。五气倾移。”

⑤真正是，实在是。《素问·示从容论》：“公何年之长而问之少，余真问以自谬也。”

⑥要旨，要诀。《灵枢·经水》：“视其寒温盛衰而调之，是谓因适而为之真也。”

上一页：真产
下一页：《珍珠囊药性赋》


《珍珠囊药性赋》 《中医词典》z~其他

《珍珠囊药性赋》

药学著作。又名《雷公药性赋》、《珍珠囊指掌补遗药性赋》。四卷。原题李杲编辑。本书卷首有“元山道人”的原叙一篇，自称为本书的作者，但无年月。实不知为何人何时之作。内容有总赋，包括寒、热、温、平四赋，其次为用药发明，总论用药大法；再次为主治指掌，记90种常用药的功用和主治；再次为用药须知；最后（卷三、卷四部分）分别将玉石、草、木、人、禽兽、虫鱼、果品、米谷、蔬菜等9部中主要药物的性味、功能和主治编成歌赋，便于习诵。以其深受众多医家喜爱，故版本较多、流传较广，适用于初学药性的名著。现存几十种清刻本及多种近代刊本。

上一页：真
下一页：珍珠喉


珍珠喉 《中医词典》z~其他

珍珠喉

病名。指咽喉内生点状渗出物的珍珠的喉疾。似今之咽喉炎。多由风热邪毒犯肺，上攻咽喉所致。治以疏外清风，方选防风通圣散加减。

上一页：《珍珠囊药性赋》
下一页：珍珠毒


珍珠毒 《中医词典》z~其他

珍珠毒

病名。指舌上起物如珠，先赤紫后黄白的病证。《焦氏喉科枕秘》卷一：“此症小儿饮甘甜热物，或母喜饮，或因胎中受热，或因火毒犯心经所致。”证见舌上起有珍珠样物，色多先赤紫而后黄白，疼痛剧烈难忍。治宜凉血解毒、泻火消肿。方选凉膈散或犀角地黄汤加减，或选用导赤散加减。

上一页：珍珠喉
下一页：《珍本医书集成》


《珍本医书集成》 《中医词典》z~其他

《珍本医书集成》

医学丛书。裘庆元辑。刊于1936年。裘氏从众多的祖国医学文献中，选取较实用的精本、孤本、抄本、未刊稿等九十种分门汇聚而成此书。计医经类五种、本草类五种、脉学类三种、伤寒类四种、通治类八种、内科类十二种、外科类三种、妇科类四种、儿科类二种、方书类十七种、医案类十五种、杂着类（医话、医论）十二种。内容丰富，校勘较为精细。尤其可贵的是有一些著作不见于《四库全书》、《永乐大典》、《古今图书集成》，也被辑到本书中来。这对保存祖国医药学文献有重要意义。

上一页：珍珠毒
下一页：针助教


针助教 《中医词典》z~其他

针助教

古代医学教师名。唐代太医署中设有医、针、按摩、咒禁四科，针科中除设博士外，还设有助教，其官阶为从九品下，协助针博士主管针灸教学。参见针博士条。

上一页：《珍本医书集成》
下一页：针内障后法


针内障后法 《中医词典》z~其他

针内障后法

眼科护理方法名称。即指眼科金针开内障术后的护理方法。见《审视瑶函》。金针拨治内障术后，宜封眼仰卧三日。痛甚则用熨法，呕吐者以乌梅止之。七日内只进温粥，不能用力咀嚼，大小便时起身轻缓并予以扶持，勿令高声言谈等。

上一页：针助教
下一页：针麻预测法


针麻预测法 《中医词典》z~其他

针麻预测法

针刺麻醉效果的预测方法。因针刺麻醉效果的优劣存在着个体差异，而这又与某些客观指标呈平行关系，故可利用这些指标进行预测。常用的预测方法有：中医辨证分行预测法、植物神经系统功能预测法、体液因子预测法、感知觉预测法、心理预测法、综合预测法。

上一页：针内障后法
下一页：针麻诱导期


针麻诱导期 《中医词典》z~其他

针麻诱导期

针麻术语。指针刺麻醉过程中，从针刺入穴位后获得针感，到达到手术镇痛效果的这一段时间。一般以15-30分钟为宜。时间的长短与所用穴位的特点和刺激方法有关。若针刺穴位在神经干或支上时间可稍短，如针刺穴位远离手术区时间可稍长；手法刺激的时间一般比电针刺激的略长。

上一页：针麻预测法
下一页：针麻仪


针麻仪 《中医词典》z~其他

针麻仪

针刺麻醉时所用的医疗仪器。见电针机条。

上一页：针麻诱导期
下一页：针麻三关


针麻三关 《中医词典》z~其他

针麻三关

针麻术语。针麻过程中迄今存在的镇痛不全、肌肉紧张及内脏牵拉反应三个不足方面，简称针麻三关。这些不足方面有碍手术的顺利进行，目前正在研究探讨以求解决。

上一页：针麻仪
下一页：针麻个体差异


针麻个体差异 《中医词典》z~其他

针麻个体差异

针麻术语。针刺麻醉的效果，受多种因素的影响，临床研究中发现，如在手术病种、针麻穴位、针刺方法、辅助用药等等条件相同的情况下，不同个体所取得针麻效果不同，这种差异称针麻个体差异。它和患者的精神类型，基础痛阈，耐针力或耐电力，辨证类型等因素有关。

上一页：针麻三关
下一页：针麻


针麻 《中医词典》z~其他

针麻

手术时麻醉方法之一。即针刺麻醉。见该条。

上一页：针麻个体差异
下一页：针烙法


针烙法 《中医词典》z~其他

针烙法

医疗技术名。以烧红之刀针治疗痈肿之方法。见《太平圣惠方》卷六十一，其方法与适应症各有不同。其一为切开排脓，用于深部脓肿，或慢性脓肿之排脓不畅者，或痈肿皮厚小口，脓水出之不快者，或疖肿皮薄内溃成脓者。即可用烧红之刀针，以一般切开引流之方法切开脓肿，或扩大疮口，该法可免出血与伤口速愈之苦。其二用于消肿，凡鱼口便毒、横痃冷疔等不溃不消之顽证，针之以引毒外出。其法系桐油灯上烧红针尖，对准疮顶针入三、四分拔出，以棉拭净脓血，贴拔毒膏药。此法不宜用于治疗红肿热痛之急症。

上一页：针麻
下一页：《针灸纂要》


《针灸纂要》 《中医词典》z~其他

《针灸纂要》

针灸著作。二册。吴炳耀撰，吴韵桐绘图。书成于1933年。上册论内景、阴阳、五行、诊法、经络等中医基础理论、针灸法及各种病症的针灸取穴法；下册包括十四经的经穴分寸歌、循环歌、主病歌等，便于读者记诵，每经绘有精细的经脉经穴彩色图，图上逐一标明各穴部位，图后附记该穴之局部解剖。图文并茂，足资参考。

上一页：针烙法
下一页：《针灸资生经》


《针灸资生经》 《中医词典》z~其他

《针灸资生经》

针灸著作。七卷。宋·王执中撰。刊于1220年。本书广泛参考历代针灸文献，结合作者本人的针灸临床经验和心得对针灸作了较系统的介绍。卷一论人体各部分的腧穴，并附图46幅；卷二论针灸法；卷三-七为多种疾病的针灸用穴。本书很重视医疗实践，提出不可拘泥于人神禁忌的主张，同时纠正了古书中的一些错误。现有元刻本，明刻本。1949年后有排印本。

上一页：《针灸纂要》
下一页：《针灸指南》


《针灸指南》 《中医词典》z~其他

《针灸指南》

针灸著作。

①即《医技便巧针灸指南》。四卷。作者佚名。刊于1925年。本书卷一-三针灸指南说，泛论有关性命，摄养等内容；其后又有山灵示德图、行乐图，似与医学无关；卷四载多种病症的针灸取穴，将穴位分为头阳（前）、头阴（后）、胸腹、背脊、手阴、手阳、足阴、足阳等，并附其中的要穴图。这种分法与前人略有不同。

②三卷。余纯编。全书分歌诀总要、穴位总要。病状总要三部分。1953年由上海明善书局出版。

上一页：《针灸资生经》
下一页：《针灸择日编集》


《针灸择日编集》 《中医词典》z~其他

《针灸择日编集》

针灸著作。一卷。明·金循义、金义孙撰。刊于1447年。本书主要辑录历代文献中有关针灸选择日时的资料，加以比较对照，此种针法来自古代“人神流注”学说。是否与现代“时辰生理学”有相似之处，尚须进一步研究。现存几种清刻本。

上一页：《针灸指南》
下一页：《针灸易学》


《针灸易学》 《中医词典》z~其他

《针灸易学》

针灸著作。二卷。清·李守先撰于1798年。卷上为针灸源流、手法和认症三部分，重点介绍了针灸的方法及要穴的应用，符合中医辨证论治的基本法则；卷下记述十四经穴及奇穴。现存初刻本等多种清刻本。

上一页：《针灸择日编集》
下一页：《针灸学简编》


《针灸学简编》 《中医词典》z~其他

《针灸学简编》

针灸著作。中医研究院编。共六篇：针灸的发展及特点、经络、穴位、针法、灸法、临床治疗，书中根据中医理论体系，对传统的针灸文献加以系统的归纳和整理。可供西医学习针灸及中医进修参考。1959年人民卫生出版社初版。1976年二版时又补充了若干新内容。

上一页：《针灸易学》
下一页：《针灸学》


《针灸学》 《中医词典》z~其他

《针灸学》

针灸著作。

①江苏省中医学校针灸学教研组编。分经络、腧穴、刺法、灸法、治疗、参考六篇。系统整理了古代针灸学的主要成就。是参考各种针灸文献及临床教学编写的讲义。1957年由江苏人民出版社出版。

②上海中医学院编。分经络篇、穴位篇、刺灸法篇、治疗篇。此书除较系统地整理了古代针灸学文献外，并记载了1974年以前中西结合的部分资料。取材广泛，是针灸临床教学等常用的参考书。1974年由人民卫生出版社出版。

上一页：《针灸学简编》
下一页：《针灸薪传集》


《针灸薪传集》 《中医词典》z~其他

《针灸薪传集》

针灸著作。夏少泉等编，刊于1937年。本书系作者根据其师承淡安讲授针灸时的笔记整理汇编而成。第一编经穴考证；第二编取穴法、要穴功用；第三编为针灸歌赋的简注；第四编针灸治疗各论，汇集了多种针灸配方。现存初刊本、抄本。

上一页：《针灸学》
下一页：《针灸问对》


《针灸问对》 《中医词典》z~其他

《针灸问对》

针灸著作。又名《针灸问答》。三卷。明·汪机撰。刊于1503年。本书以问答形式阐述了针灸学中的一些基本理论。上、中二卷论述针法；下卷论述灸法及经络腧穴。全书以《内经》、《难经》等书为指导思想和理论基础，而对于金、元以后的各种针灸学说则采取批判或否定的态度，并批判了某些不负责任的医疗作风。现存初刻本等。1949年后有排印本。

上一页：《针灸薪传集》
下一页：针灸铜人


针灸铜人 《中医词典》z~其他

针灸铜人

针灸教学之人体模型。始创于宋天圣四年（公元1026年）。用铜塑造，体表刻有经络和腧穴名称，胸膜腔有脏器，中空。是北宋医家王惟一总结前人经验，为提高针灸教学效果而主持设计制造的。它既是针灸教学的教具，又是考核针灸医生的模型。考试时在铜人体表涂蜡，体内注入水银，令被试者取穴进针，如果取穴部位准确，则针进而水银出。如取穴有误，则针不能入。宋代，针灸铜人共铸两具，惜因战乱均已遗失。据说现日本博物馆所藏铜人，即宋针灸铜人，尚有争议。此后，明、清、民车到1949年后，不断有官方或个人仿制针灸铜人，计百余具。

上一页：《针灸问对》
下一页：《针灸素难要旨》


《针灸素难要旨》 《中医词典》z~其他

《针灸素难要旨》

针灸著作。又名《针灸节要》、《针灸要旨》。明·高武撰。刊于1531年。共三卷。本书系将《黄帝内经》与《难经》中有关针灸理论予以分类汇编而成。除高氏本人有个别按语外，没有更多的解释与发挥。现存清刻本等。1959年上海科技出版社出版。

上一页：针灸铜人
下一页：《针灸四书》


《针灸四书》 《中医词典》z~其他

《针灸四书》

针灸丛书。元·窦桂芳辑。1311年刊行。系《子午流注针经》、《针经指南》、《黄帝明堂灸经》和《灸膏肓腧穴法》四书的合称。附刊窦桂芳《针灸杂说》。《针灸四书》的主要内容后收录于《普济方》卷四百○九-四百一十三。现存初刻本。1983年人民卫生出版社排印本。

上一页：《针灸素难要旨》
下一页：《针灸全生》


《针灸全生》 《中医词典》z~其他

《针灸全生》

针灸著作。二卷。又名《同人针灸》。清·肖福庵撰。刊于1831年。首为周身经穴及十四经经穴图解歌诀，其次为多种病症的针灸取穴。内容简要。现存四种清刻本。

上一页：《针灸四书》
下一页：针灸疗法


针灸疗法 《中医词典》z~其他

针灸疗法

针法、灸法的合称。简称针灸。针法是用特制的金属针具，刺激人体穴位，并运用操作手法，籍以疏通经络，调和气血，治疗疾病。灸法主要是以艾为原料，温灼穴位皮表，温能经脉，扶阳散寒，治疗疾病。方法虽异，但都是通过刺激人体经络穴位而达到防治疾病的目的，临床上常配合使用，通称针灸疗法。

上一页：《针灸全生》
下一页：针灸科


针灸科 《中医词典》z~其他

针灸科

古代医学分科名。针灸疗法由来已久，唐代始设针科，宋代设针兼灸科，元、明两代均设有针灸科，清朝前期也设针灸科，道光二年（公元1822年）太医院中取消针灸科。

上一页：针灸疗法
下一页：《针灸聚英》


《针灸聚英》 《中医词典》z~其他

《针灸聚英》

针灸著作。又名《针灸聚英发挥》。四卷。明·高武撰。刊于1529年。卷一论脏腑、经络、腧穴；卷二集录各家针灸取穴方法；卷三论针法、灸法及禁灸；卷四为各种针灸歌赋。编者于书中多以按语的形式，提出自己独到的见解，并批判了针灸禁忌方面的某些迷信说法。是一部有较大影响的著作。时至今日，对继承和发展针灸学术仍起着积极作用。现存初刻本、日刻本等。1949年后有排印本。

上一页：针灸科
下一页：《针灸经穴图考》


《针灸经穴图考》 《中医词典》z~其他

《针灸经穴图考》

针灸著作。黄竹斋编。本书以《类经图翼》一书为基础将十四经穴及经外奇穴的古今各家记述予以补充、整理汇编。书内附有十四经穴的点穴照片图。1957年人民卫生出版社出版。

上一页：《针灸聚英》
下一页：针灸经穴模型


针灸经穴模型 《中医词典》z~其他

针灸经穴模型

针灸教具名。是标示体表经络循行路线和经穴位置的人体模型。多用塑料或石膏制作。供针灸教学和临床参考之用。

上一页：《针灸经穴图考》
下一页：《针灸甲乙经》


《针灸甲乙经》 《中医词典》z~其他

《针灸甲乙经》

医经著作。原名《黄帝三部针灸甲乙经》，简称《甲乙经》。皇甫谧撰于259年左右。共十卷，后改编为十二卷，一百二十八篇。本书是将《素问》、《针经》（即《灵枢》古名）和《明堂孔穴针灸治要》三书分类合编而成。因此它较之《黄帝内经》的理论体系更为丰富。主要论述脏腑经络、脉诊理论、腧穴部位、针灸法及禁忌、病因病理及各类疾病的证候、针灸取穴等。是我国现存最早、内容较完整的一部针灸著作，也是研究《黄帝内经》古传本的重要文献。本书对古代针灸疗法进行了系统的归纳和整理，在针灸学的发展上起了重要的推动作用。从文献学角度来说，《甲乙经》可以校正《素问》、《灵枢》在流传过程中所产生的错误。现存明刻本、多种清刻本。1949年后人民卫生出版社出版校勘本。

上一页：针灸经穴模型
下一页：《针灸集成》


《针灸集成》 《中医词典》z~其他

《针灸集成》

针灸著作。又名《勉学堂针灸集成》。四卷。清·廖润鸿撰。刊于1874年。卷一论针灸法、禁针灸穴、别穴、要穴、奇穴、针灸禁忌时日等；卷二论骨度法及诸病针灸法；卷三-四为十四经经穴及经外奇穴。本书引用了大量针灸文献。但多系转录自张介宾《类经·图翼》一书。1949年后有影印本。

上一页：《针灸甲乙经》
下一页：针灸感传现象


针灸感传现象 《中医词典》z~其他

针灸感传现象

针灸时，被针灸者的感觉沿经络循行路线传导或循经出现的各种皮肤反映。见经络感传现象条。

上一页：《针灸集成》
下一页：《针灸逢源》


《针灸逢源》 《中医词典》z~其他

《针灸逢源》

针灸著作。六卷。清·李学川撰。刊于1817年。卷一-二为“灵枢经文”、“素问经文”。系节录《内经》中有关针灸原文并加注释；卷三“群书汇粹”辑自历代医书中有关针灸的论述与歌赋；卷四“经穴考证”；卷五为各种病症针灸取穴；卷六为各科病候及药物处方。全书旨在摘要汇集历代针灸文献，而作者本人并无甚发挥。现存二种清刻本。

上一页：针灸感传现象
下一页：《针灸大全》


《针灸大全》 《中医词典》z~其他

《针灸大全》

针灸著作。

①一名《针灸捷法大全》。六卷。明·徐凤撰于1439年左右。卷一-二载针灸歌赋；卷三为周身经穴歌；卷四载窦氏八法流注；卷五载金针赋及子午流注；卷六为灸法。书中除收录多种针灸资料外，并附插图，是一部综合性的针灸书。此书为其后杨继洲《针灸大成》的编纂创造了有利条件。现存明刻本等。1949年后有排印本。

②即《针灸大成》的文名，见该条。

上一页：《针灸逢源》
下一页：《针灸大成》


《针灸大成》 《中医词典》z~其他

《针灸大成》

针灸著作。十卷。一名《针灸大全》。明·杨继洲撰，靳贤校正。刊于1601年。杨氏在早年撰写的《卫生针灸玄机秘要》（已佚）一书基础上，进一步汇集了明以前历代针灸文献编纂整理而成此书。卷一，摘录了《内经》、《难经》等书的针灸理论；卷二-三为针灸歌赋；卷四为针法；卷五为子午流注及灵龟飞腾针法；卷六-七为经络及腧穴；卷八诸症针灸法；卷九选录各家针灸方法、灸法及杨氏医案；卷十录陈氏（佚名）《小儿按摩经》一书。由于本书较全面地总结了明以前历代医家有关针灸的学术经验和成就，是一部集大成的著作，因而在临床和研究方面都有较高的参考价值。现存初刻本、几十种清刻本，1949年后有排印本。

上一页：《针灸大全》
下一页：《针灸传真》


《针灸传真》 《中医词典》z~其他

《针灸传真》

针灸丛书。又名《绘图针灸传真名医刺法》。赵熙、孙秉彝、王秉礼合编。全书包括四种针灸著述：

①《针灸传真》二卷，书中对于针灸手法及理论治疗等根据作者的临床实践提出了个人的见解。

②《名医刺法》二卷，为抄录各书中有关针灸的论述。

③《内经刺法》二卷，节录《内经》有关刺法原文并加以简注。

④《考正穴法》二卷，分论十四经穴。1923年出版石印本。

上一页：《针灸大成》
下一页：《针经指南》


《针经指南》 《中医词典》z~其他

《针经指南》

针灸著作。一卷。金·窦杰撰。初刊于1295年。主要内容为《标幽赋》、《通玄指要赋》，还有经络循行、流注之八穴，针灸的补泻与禁忌等有关论述。此书现有日抄本。后收入《针灸四书》中。

上一页：《针灸传真》
下一页：《针经摘英录》


《针经摘英录》 《中医词典》z~其他

《针经摘英录》

针灸著作。一卷。撰人佚名。约成书于宋末元初之际，后辑入元代著名的医学丛书《济生拔萃》中。首为九针式，及图、为了解《内经》所载九针式样提供了参考依据。又载折量取腧穴法、补泻法、用针呼吸法；次为治病直诀刺，其中列举了针灸治疗偏正头痛、眉攒内疼痛等69种内科及妇科病证，并紧密结合临床介绍其取穴及针刺手法。颇有独到之处，切于实用。现有涵芬楼影印本。

上一页：《针经指南》
下一页：《针经节要》


《针经节要》 《中医词典》z~其他

《针经节要》

针灸著作。一卷。撰人佚名。约成书于金元之际，后辑入元代著名的医学丛书《济生拔萃》中，本书系节录《针经》（即《灵枢》）中十二经脉的五腧穴流注部分并加以发挥而成。首论十二经气血多少、十二经流注孔穴（66穴）、十二经是动病所生病，最后为十二经穴治症，分述六十六穴的部位、主治及针刺法等。现有涵芬楼影印本。

上一页：《针经摘英录》
下一页：针解法


针解法 《中医词典》z~其他

针解法

针刺手法名。《奇效良方·针灸门》曰：“针解法：凡刺手足，欲使气上行，以指下抑之；使气下行，以指上抑之；用针头按住少时，其气自然行也。此即赤凤摇头之法。”

上一页：《针经节要》
下一页：针剂


针剂 《中医词典》z~其他

针剂

方剂学名词。指一种药物剂型。指药物经过提取、精制、配制等步骤，而制成灭菌溶液，装入安瓿，供皮下、肌肉、静脉注射用。具有作用迅速，给药方便，药效不受消化液和食物的影响，能直接进入人体组织等优点。如丹参注射液、柴胡注射液、当归注射液、猪苓多糖注射液等。

上一页：针解法
下一页：针害


针害 《中医词典》z~其他

针害

针灸学名词。指因针刺治疗不当而使患者组织或器官受到伤害。《灵枢·九针十二原》：“夺阴者死，夺阳者狂，针害毕矣。”指由于针刺治疗时选用的针具不当或有损伤，或操作手法粗猛、过深过重，可造成胀痛久留不退或局部血肿；如刺伤内脏或脑脊髓，后果则更为严重，可致气胸、内脏出血、休克，甚至死亡，应立即采取急救措施予以处理。故针刺时，除选择适宜而质优的针具外，对重要血管神经及脏器附近的穴位，应特别注意针刺手法，避免进针过深，刺激过重，防生意外。

上一页：针剂
下一页：针罐法


针罐法 《中医词典》z~其他

针罐法

拔罐法的一种。是留针与拔罐法结合运用的一种方法。该法先在穴位针刺，待得气后留针，再在上面进行拔罐。适用于风湿痹痛症。惟应用此法时必须准确，防止碰压针柄。

上一页：针害
下一页：针工


针工 《中医词典》z~其他

针工

古代太医署人员职位名。见《旧唐书·职官志》。详见针博士条。

上一页：针罐法
下一页：针感


针感 《中医词典》z~其他

针感

针刺感应的简称。见该条。

上一页：针工
下一页：《针方六集》


《针方六集》 《中医词典》z~其他

《针方六集》

针灸丛书。六卷。明·吴昆撰。刊于1618年。卷一《神照集》，论经脉流注经穴及奇穴；卷二《开蒙集》，载《窦太师标幽赋》（吴注）、八法针方（八穴）、五门针方（五腧穴），及十二经补母泻子法；卷三《尊经集》，集录《内经》中有关针灸的内容共148节；卷四《旁通集》，为作者阐发针灸学的一些短论45节，修金针赋24条，对于八法的理论尤多独特的见解；卷五《纷署集》，详述身体各部位的腧穴的取穴方法和主病；卷六《兼罗集》，载玉龙歌等歌赋注释以及灸法等。现存初刻本、抄本。

上一页：针感
下一页：针法


针法 《中医词典》z~其他

针法

眼科手术方法名称。有锋针法及金针拨障法两种。二者之针法及适应症均不同，详锋针法、金针开内障条。

上一页：《针方六集》
下一页：针道


针道 《中医词典》z~其他

针道

针灸学名词，意为针刺治病的理论和具体方法。《素问·调经论》“必谨察其九候，针道备矣。”

上一页：针法
下一页：针刺手法


针刺手法 《中医词典》z~其他

针刺手法

针刺治疗的操作方法。简称针法或刺法。

①指针刺时所使用的各种操作方法，包括进针、运针和出针。

②专指运针时所使用的各种促使针刺得气，或保持与加强针感，以及针刺补泻的方法。

上一页：针道
下一页：针刺深度


针刺深度 《中医词典》z~其他

针刺深度

针刺时针体进入机体的深浅程度。《素问·刺要论》：“病有浮沉，刺有浅深，各至其理，勿过其道。”指出针刺时要根据疾病的情况，采用适当的深度。一般在肌肉丰厚处可予深刺，在重要脏器邻近的穴位或肌肉浅薄处则应浅刺。不应为了获得强烈的针刺感应而针刺过深，以防发生不良后果。亦不宜偏取浅刺，而达不到预期疗效。

上一页：针刺手法
下一页：针刺麻醉


针刺麻醉 《中医词典》z~其他

针刺麻醉

①针刺穴位以达到手术麻醉效果的新技术。简称针麻。它是在中国传统的针刺治病基础上发展起来的一项研究成果。具有操作简便，避免麻醉药品的副作用，患者能在手术中保持清醒状态，术后疼痛较轻、恢复较早等特点。临床已较广泛地用于一百多种手术，一般认为应用于头、颈、胸部的手术效果较好。并适用于心、肝、肺、肾功能不全，以及体衰和休克患者。临床操作时，根据手术部位、手术病种等，按循经取穴、辨证取穴、局部取穴等方法，选取适当穴位。针刺后可手法运针，也可采用电针和穴位注射的方法刺激穴位。有时也适当使用少量辅助药物，如镇静、镇痛、局部麻醉或可影响中枢神经递质的药物等。针麻目前仍存在镇痛不全，肌肉松弛不够和内脏牵拉反应等问题，尚待进一步提高。

②针灸著作。《针灸麻醉》编写小组编。共八章。本书中较系统地介绍有关针刺麻醉的具体内容，对我国针刺麻醉科研成果进行了初步总结。对于针麻简史、特点、理论、方法、常用穴位、针麻在各种手术中的应用以及几种常用的电针麻醉仪等，都分别作了论述。1972年由上海人民出版社出版。

上一页：针刺深度
下一页：针刺角度


针刺角度 《中医词典》z~其他

针刺角度

针刺时针体和穴位皮肤间的夹角。一般分为直刺（90°左右）、斜刺（30-60°）和横刺（10-20°）。其中横刺又称沿皮刺。采用何种角度主要与穴位的所在部位和治疗要求有关。有时同一穴位亦可采用不同角度进行针刺。

上一页：针刺麻醉
下一页：针刺感应


针刺感应 《中医词典》z~其他

针刺感应

针刺时患者所产生的酸、麻、重、胀或触电样等感觉。简称针感。不同针感的出现，和患者的体质、病种、针刺的部位以及刺激量的大小有关。凡进行针刺治疗，一般均要求有适当的针感，才能获得预期的疗效。至于针刺感应的强弱，则应视具体情况而定，目前临床上通常所说的“得气”，主要是指“针感”。参见得气条。

上一页：针刺角度
下一页：针刺补泻法


针刺补泻法 《中医词典》z~其他

针刺补泻法

针刺治疗中，为了达到补虚泻实的治疗目的而使用的各种针法。一般分补法和泻法两类。自《内经》以来，历代针灸文献中都有记述。如《灵枢》以“微旋”、“出针按之”为补；“切而转之”、“摇大其穴”为泻。又如《金针赋》则提出“慢提紧按”为补，“紧提慢按”为泻；“左转”（顺捻）为补，“右转”（倒捻）为泻等。各种补泻法，大致以进针退针的快慢，提插的轻重缓急，捻转的左右或角度大小来区别。有的还结合针刺的方向（顺逆），运针的次数等作出规定，而刺激量的强弱也与补泻有关。目前常用的有徐疾补泻、开阖补泻、迎随补泻、捻转补泻、提插补泻等。参见各条。

上一页：针刺感应
下一页：针博士


针博士 《中医词典》z~其他

针博士

古代太医署人员职位名。《旧唐书·职官志》：“针博士一人（从八品下），针助教一人（从九品下），针师十人，针工二十人，针生二十人。针博士掌教针生以经脉孔穴，使识浮沉涩滑之候，又以九针为补泻之法。”

上一页：针刺补泻法
下一页：针拨白内障术


针拨白内障术 《中医词典》z~其他

针拨白内障术

眼科手术方法名称。又名金针拨障术。即在古代金针开内障手法的基础上，结合现代医学手术知识加以改进的一种白内障手术方法。参见金针开内障条。

上一页：针博士
下一页：针柄灸


针柄灸 《中医词典》z~其他

针柄灸

针灸疗法之一。即温针灸。见该条。

上一页：针拨白内障术
下一页：针砭


针砭 《中医词典》z~其他

针砭

泛指针刺和砭石疗法。因古代以砭石为针，故针砭共称。《西斋话记》：“陇州道士曾若虚者，善医，尤得针砭之妙术。”

上一页：针柄灸
下一页：针艾


针艾 《中医词典》z~其他

针艾

刺灸治疗的主要工具和材料。《素问·汤液醪醴论》：“镵石针艾治其外。”针用于刺，艾用于灸。针艾是从用具而言，刺灸是从应用言。

上一页：针砭
下一页：针


针 《中医词典》z~其他

针

①针刺器具。古作箴或针。原指缝衣用具，后引以称医疗用针。源于砭石，早期以竹、骨或陶片制成。随着冶金术的发明和发展，代之以金属或合金制作。并以不同形状以适应临床治疗需要，《内经》中就有针具九种，称为九针。现代针具多以不锈钢制成，坚韧光滑，不易锈蚀，方便耐用。

②指针刺。《灵枢·九针十二原》：“刺之而气至，乃去之，勿复针。”

上一页：针艾
下一页：《浙江天目山药用植物志》


《浙江天目山药用植物志》 《中医词典》z~其他

《浙江天目山药用植物志》

药学著作。浙江省卫生厅主编。本书是在天目山地区药物普查的基础上，结合当地民间的医疗经验、中药生产和利用等进行系统整理而成。书中除介绍天目山地区自然植物分布外，按植物学科对1184年草药分别作了介绍，所绘生物图亦较逼真。1965年由浙江省人民出版社出版了上集。

上一页：针
下一页：蛰


蛰 《中医词典》z~其他

蛰

①即“蛰虫”。见该条。

②密固；贮藏。《素问·六节脏象论》：“肾者主蛰，封藏之本，精之处也。”

上一页：《浙江天目山药用植物志》
下一页：辄筋


辄筋 《中医词典》z~其他

辄筋

经穴名。出《针灸甲乙经》。别名神光、胆募。属足少阳胆经。在侧胸部，渊液前1寸，平乳头，第4肋间隙中。布有第五肋间神经外侧皮支，及胸外侧动、静脉和第五肋间动、静脉。主治胸满，气喘，胁痛，呕吐，吞酸，及乳腺炎，肋间神经痛等。斜刺0.3-0.5寸，不宜深刺。艾炷灸3-5壮；或艾条灸5-15分钟。

上一页：蛰
下一页：折转试其手


折转试其手 《中医词典》z~其他

折转试其手

医学技术名。正骨手法之一。为验证肩关节脱臼手法复位后是否达到理想疗效之方法。其法是肩关节脱臼整复后，术者一手按其患肩，另一手握住患侧手腕部，使患侧手向上至脑后，向下挠过胸前，然后再反其手于背部，患者并无障碍者，表示复位已成功。

上一页：辄筋
下一页：折针


折针 《中医词典》z~其他

折针

针刺时针身在人体内发生折断的现象。又称断针。《针灸聚英》：“折针，本草云，医工针人而针折在肉中不出。”多由针身伤蚀，或操作粗猛，或患者体位变动过猛所致。针折后，患者应保持原体位。如断端尚在体外，可即拨出；如断端与皮面相平或稍低，可在其附近按压，当断端外露时，再予钳除；若断端埋入较深，简易方法不能取出时，则需手术取出。故针刺前应注意检查，重在预防。

上一页：折转试其手
下一页：《折狱龟鉴》


《折狱龟鉴》 《中医词典》z~其他

《折狱龟鉴》

刑法与法医著作。八卷。宋·郑克撰。约成书于十三世纪。本书收集了历代文献中有关刑法折狱（判决）的一些典型案件，加以分类汇编。其中也有一些法医鉴定的内容，但并非专门的法医学著作。

上一页：折针
下一页：折腰


折腰 《中医词典》z~其他

折腰

病证名。腰部疼痛如折断的病证。《素问·脉要精微论》：“肾脉搏坚而长，其色黄而赤者，当病折腰。”

上一页：《折狱龟鉴》
下一页：折疡


折疡 《中医词典》z~其他

折疡

学科名。古外科分科之一种。《周礼·天官》：“疡医……掌肿疡、溃疡、金疡、折疡之积药剂杀之齐（剂）。”指因折伤及并发疮疡之专科，或指折伤及其并发之疮疡等疾病。

上一页：折腰
下一页：折收


折收 《中医词典》z~其他

折收

运气术语。指金运不及，火来克金，木来反侮，收气以减，故称折收。《素问·五常政大论》：“从革之纪，是谓折收”。王冰注：“火折金收之气也。”

上一页：折疡
下一页：折伤吐血


折伤吐血 《中医词典》z~其他

折伤吐血

病证名。因折伤所致的吐血证。《三因极一病证方论·折伤吐血证治》：“病者因坠闪肭，致伤五脏，损裂出血，停留中脘，脏热则吐鲜血，脏寒则吐瘀血，如豆羹汁。此名内伤。”可用加味芎䓖汤。

上一页：折收
下一页：折伤衄


折伤衄 《中医词典》z~其他

折伤衄

病名。系指由外伤引起鼻衄的病证。《三因极一病证方论》卷九：“或堕车马，打扑伤损，致因淖溢，发为鼻衄，名折伤衄。”宜以细棉蘸药塞入鼻内止血。参见鼻衄条。

上一页：折伤吐血
下一页：折伤


折伤 《中医词典》z~其他

折伤

学科名。骨关节损伤之泛称。甘肃出土汉代医学简牍中有《折伤薄》。为记述折伤之最早者。可有广义、狭义之不同理解。广义者，系指现代之骨伤科学内容；狭义，当只指骨折之伤者。

上一页：折伤衄
下一页：折脊


折脊 《中医词典》z~其他

折脊

证名。腰脊疼痛似折之证。出《灵枢·邪气脏府病形》。督脉属肾贯脊，肾虚则督脉懈弛，腰脊疼痛如折。治宜温补肾督，理气活血等法。参见脊痛条。

上一页：折伤
下一页：折骨


折骨 《中医词典》z~其他

折骨

病证名。同骨折。《外台秘要》卷二十九有“折骨方三产”，并引“《肘后》疗凡脱折、折骨诸疮肿者，慎不可当风卧湿”。强调预防并发破伤风。

上一页：折脊
下一页：《折肱漫录》


《折肱漫录》 《中医词典》z~其他

《折肱漫录》

医话著作。六卷（一作七卷）。明·黄承昊撰。初刊于1635年。作者幼年多病，自称“凡方书所载之症十患四五，本草所载之药亦十尝四五”。遂取“三折肱成良医”之义，题名为《折肱漫录》。书中记录了黄氏亲身阅历之医事，分养神、养气、医药三门，有医理、医案，可资借鉴。现存初刻本、明崇祯本、多种清刻本。此书又收入《六醴斋医书十种》。

上一页：折骨
下一页：折风


折风 《中医词典》z~其他

折风

八风之一。指从西方来的风。《灵枢·九宫八风》：“风从西北方来，名曰折风，其伤人也，内舍于小肠，外在于手太阳脉，脉绝则溢，脉闭则结不通，善暴死。”张景岳注：“西北方干金宫也，金主折伤，故曰折风。”

上一页：《折肱漫录》
下一页：折顶回旋法


折顶回旋法 《中医词典》z~其他

折顶回旋法

医疗技术名。现代中西医结合治疗骨伤的手法之一。其法是以手法加大断端成角，使两骨折面同侧之边缘接触，然后将远骨折段折回，即可使骨折面相对合。如果两骨断端间软组织嵌入，或背向移位之斜行骨折，则应两手分别握住骨折之远近两端，按其原来骨折移位之方法，作逆向回转，促使两断端之骨面相合。该法之适应症为：截断骨折重迭移位明显，经一般拔伸牵引复位未能成功者。该手法之施行，术者必须操作轻巧，谨防整复不成而反致神经、血管之损伤。

上一页：折风
下一页：折髀


折髀 《中医词典》z~其他

折髀

病证名。大腿疼痛如折断的病证。《素问·脉要精微论》：“胃脉搏坚而长，其色赤，当病折髀。”

上一页：折顶回旋法
下一页：折


折 《中医词典》z~其他

折

①治疗学术语。系五治法之一。折，折杀，抑制。用药物控制郁积欲冲逆的病邪。《素问遗篇·刺法论》：“当折其胜，可散其邪。”《素问·六元正纪大论》：“木郁达之，火郁发之，土郁夺之，金郁泄之，水郁折之，然调其气，过者折之，以其畏也，所谓泄之。”王冰注：“折，谓抑之，制其冲逆也。”

②折断。《素问·刺腰痛》：“如折不可以俯仰，不可举，刺足太阳。”

③夭折，短折。《素问·生气通天论》：“阳气者，若天与日，失其所则折寿而不张。”

④弯曲、曲张。《素问·诊要经终论》：“太阳之脉，其终也戴眼反折瘈疭……。”

⑤对折，折迭。可用此法度量取穴。《素问·骨空论》：“折使揄臂，齐肘正，灸脊中。”《素问·血气形志》：“欲知背俞，先度其两乳间，中折之，更以他草度去半已……。”

上一页：折髀
下一页：遮睛障


遮睛障 《中医词典》z~其他

遮睛障

病名。系指圆翳外障，掩盖瞳神的病证。见《证治准绳·杂病》。也即圆翳外障。详见该条。

上一页：折
下一页：遮护


遮护 《中医词典》z~其他

遮护

人体解剖名称。系会厌的别名。《喉科金钥》卷上说谛问答：“食下咽，两旁喉管有护，旋开旋阖，当食而言笑，则上气冲激，令人喷饭，故圣人食不语。”

上一页：遮睛障
下一页：照海


照海 《中医词典》z~其他

照海

经穴名。出《针灸甲乙经》。别名阴蹻。属足少阴肾经。八脉交会穴之一。通阴蹻。在足内侧，内踝尖下方凹陷处。布有小腿内侧皮神经，胫神经本干，及胫后动、静脉。主治月经不调，赤白带下，阴挺，阴痒，尿频尿闭，咽喉干痛，脚气红肿，失眠，癫痫等。直刺0.3-0.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：遮护
下一页：赵宗古


赵宗古 《中医词典》z~其他

赵宗古

宋代医官。任太医局太医。曾将名医郝允“六元五运”之法，绘图献给朝廷。

上一页：照海
下一页：赵自正


赵自正 《中医词典》z~其他

赵自正

北宋医生。德州平原（今山东平原）人。父知嵓精医，随父习经方及医术。父卒，自正以医术应试，补翰林医学。其弟自化亦精医，参见上条。

上一页：赵宗古
下一页：赵自化（949-1005年）


赵自化（949-1005年） 《中医词典》z~其他

赵自化（949-1005年）

宋医官。德州平原（今山东平原）人。避乱寓居洛阳。父知嵓，通医术，尤精方药。承家学，亦以医为业，医术精湛，后因治愈长公主疾，擢为医学，加尚药奉御。淳化五年（994年）授医官副使，善切脉，咸平三年（1000年）为医官正使。撰《四时养颐录》，宋真宗更名《调膳摄生图》，并为之作序。另撰《名医显秩传》三卷，今佚。

上一页：赵自正
下一页：赵铸


赵铸 《中医词典》z~其他

赵铸

南宋医生。生平里籍不详。撰《瘴疟备急方》，已佚。

上一页：赵自化（949-1005年）
下一页：赵贞观


赵贞观 《中医词典》z~其他

赵贞观

明代医家。字如葵。鄞县（今浙江）人。名医赵献可之子。承父业，亦精医，颇具医德，治病不计利，着有《痘疹论》、《绛雪丹书》等，已佚。

上一页：赵铸
下一页：赵赞


赵赞 《中医词典》z~其他

赵赞

撰《赵赞本草经》一卷。今佚。

上一页：赵贞观
下一页：赵约


赵约 《中医词典》z~其他

赵约

南北朝北魏医生。清河（今属河北）人。崔彧弟子。

上一页：赵赞
下一页：赵莹


赵莹 《中医词典》z~其他

赵莹

宋代医家。字德修。从友人处得《产乳备要》，将家藏旧本加以校正，增附杨子建《七说》及《产论》，集为《增校产乳备要》。

上一页：赵约
下一页：赵学敏（约1719-1805年）


赵学敏（约1719-1805年） 《中医词典》z~其他

赵学敏（约1719-1805年）

清代医家。字恕轩，号依吉。钱塘（今浙江杭州）人。早年习儒，博览群书，尤爱好医学，喜读本草，勤于钻研，每有所获，即汇抄成帙。撰《本草纲目拾遗》十卷（1765年），载药921种，拾《本草纲目》未收者716种，多为民间草药，所收药物必“审其确验”。另有铃医赵柏云之经验汇集整理、增补成《串雅》八卷（1758年）。一生着书甚丰，除上两种外，另有《医林集腋》、《养素园传信方》、《祝由录验》、《本草话》、《摄生闲览》、《奇药备考》等十余种，惜大多已佚。

上一页：赵莹
下一页：赵献可


赵献可 《中医词典》z~其他

赵献可

明代医家。字养葵，号医巫闾子，鄞县（今属浙江）人。好学博览，曾游学陕西、山西等地，精医理，推崇薛己，谓“命门”是人身脏腑之主，其意义甚至重于心，命门之火为人身之至宝，性命之本。人体生机之盛衰与命门之火的强弱关系重大。故养生、治病重在养命门之火。于古方六味丸、八味丸运用颇有心得。但理论上表现一定的局限性，受到后世医家非议。着有《医贯》六卷（1617年），《邯郸遗稿》、《内经抄》、《素问注》、《经络考》等。子贞观，承其业。

上一页：赵学敏（约1719-1805年）
下一页：赵素


赵素 《中医词典》z~其他

赵素

元代医家，道士。字才卿，道号心庵。河中（今山西永济）人。宋宝佑元年（1253年）将《风科经验名方》进行增补，补入应验之方，撰成《风科集验名方》二十八卷，今佚。

上一页：赵献可
下一页：赵术堂


赵术堂 《中医词典》z~其他

赵术堂

清代医家。字观澜，号双湖，江苏高邮人。久居兴化，先习儒，后业医，博采众长，积二十余年临证心得，遂撰《医学指归》二卷（1848年）。载十二经脉图象，经络解、病证解、治法解等内容。别对张元素之《脏腑药式》加以注解。其子小故、孙履鳌亦以医名。

上一页：赵素
下一页：赵士行


赵士行 《中医词典》z~其他

赵士行

南宋官吏。任右监门卫大将军忠州防御使等职。通医学，撰《九钥卫生方》三卷，原书佚，部分佚文存《幼幼新书》。

上一页：赵术堂
下一页：赵铨


赵铨 《中医词典》z~其他

赵铨

明代医家。字仲衡，号石亭子。庐陵（今江西吉安）人。精岐黄术，虽为制举，医业不废，以诸生入监贡。因获夏贵溪赏识，携其入京城。因治愈皇帝疾，官至太医令。不欲久仕，辞官归里，着书行医，遇乞医者即赴之，不受人金帛，且施药不怠。善太素脉。着有《春风堂集》、《石亭医案》、《岐黄奥旨》、《太素脉诀》等，均佚。

上一页：赵士行
下一页：赵泉


赵泉 《中医词典》z~其他

赵泉

三国时吴医家。曾为当时丞相顾雍诊病。好医方，尤善治疟症。

上一页：赵铨
下一页：赵晴初（1823-1895年）


赵晴初（1823-1895年） 《中医词典》z~其他

赵晴初（1823-1895年）

清代医家。字彦晖。会稽（今浙江绍兴）人。秀才，因兵乱志于医，常与名医交往，获益非浅，术日精，求治者络绎不绝，治学严谨，临证辩证反复推敲，用药审慎精巧。撰《存存斋医话稿》五卷（1881年），录医话74则，内容广泛，文字简明。本书后经门人鲁东川、贺吉人校订成二卷本。

上一页：赵泉
下一页：赵卿


赵卿 《中医词典》z~其他

赵卿

唐代医生。精于审证求因，治之辄效。《北梦琐言》载其治一少年眼花胸闷，诊为贪吃酱醋未备之鱼脍太过所致，令食芥醋而愈。

上一页：赵晴初（1823-1895年）
下一页：赵良仁（1304-1373年）


赵良仁（1304-1373年） 《中医词典》z~其他

赵良仁（1304-1373年）

元末明初医家。字以德，号云居。浦江（今属浙江）人。少习儒，通经史。后从朱丹溪习医，尽得师传，治病多有效，闻名浙中。着有《金匮方衍义》、《医学宗旨》、《丹溪药要或问》，后二种已佚。子友昌、友同亦有医名。

上一页：赵卿
下一页：赵兰亭


赵兰亭 《中医词典》z~其他

赵兰亭

清代医家。字廷海。天台（今浙江）人。少游学四方，于武昌学得种痘之术，归里广种牛痘。后留心骨伤科，凡遇术之良者，必虚心请教，并博采众说，收录秘方。辑《救伤秘旨》一卷（1852年刊）。此书后经孙应科校刊，并补入明代异远真人着《跌损妙方》。

上一页：赵良仁（1304-1373年）
下一页：赵佶（1082-1135年）


赵佶（1082-1135年） 《中医词典》z~其他

赵佶（1082-1135年）

宋代皇帝。于医学颇为关注，曾撰《圣济经》十卷。以理学思想论述医学理论，兼及五运六气。政和八年（1118年）作为医学校教本颁行。曾下诏校正《证类本草》、编撰《圣济总录》等。

上一页：赵兰亭
下一页：赵鄂


赵鄂 《中医词典》z~其他

赵鄂

唐代医家。鄜州（今陕西富县）人。曾为马医，后于京都治愈被当时名医梁新判为不治症之患者，一时名声大振。梁新将其荐于朝廷，官至太仆卿。治病多奇效。

上一页：赵佶（1082-1135年）
下一页：赵道震


赵道震 《中医词典》z~其他

赵道震

明初医家。字处仁，金华（今属浙江）人。精于医术。精研古代医书，曾学医于名医朱震亨，得其传。1389年迁居安徽定远县。永乐四年（1406年）参与并督管编修《永乐大典》中有关运气方面的内容，卒年84岁，着《伤寒类证》，已佚。

上一页：赵鄂
下一页：赵大申


赵大申 《中医词典》z~其他

赵大申

元代医家。生平里籍不详。曾与赵素合撰《风科集验名方》二十八卷，今佚。

上一页：赵道震
下一页：赵从古


赵从古 《中医词典》z~其他

赵从古

宋代人。撰《六甲天元运气钤》二卷，今佚。

上一页：赵大申
下一页：赵才鲁


赵才鲁 《中医词典》z~其他

赵才鲁

元代医生。上虞（今浙江）人。宋宗室后裔，业儒，后得禁方，治病有奇效。

上一页：赵从古
下一页：瘴气


瘴气 《中医词典》z~其他

瘴气

病症名。温病之一。感受山林间湿热瘴毒所致，多见于南方。《诸病源候论·瘴气候》：“夫岭南青黄芒瘴，犹如岭北伤寒也。南地暖，故太阴之时，草木不黄落，伏蛰不闭藏，杂毒因暖而生。故岭南从仲春讫仲夏行青草瘴，季夏讫孟冬，行黄芒瘴。量其用药体性，岭南伤寒，但节气多温，冷药小寒于岭北，时用热药，亦减其锱体，三分去二。但此病外候小迟，因经络之所传，与伤寒不异。然阴阳受病，会同表里，需明识患源，不得妄攻汤艾。假令宿患痼热，今得瘴毒，毒得热更烦，虽形候正盛，犹在于表，未入肠胃，不妨温而汗之。已入内者，不妨平而下之。假令本有冷，今得温瘴，虽暴壮热烦满视寒，正须温药汗之，汗之不歇，不妨寒药下之。……其一日二日，瘴气在皮肤之间，故病者头痛恶寒，腰背强重。若寒气在表，发汗及针必愈。三日以上，气浮于上，填塞心胸，使头痛胸满而闷，宜以吐药，吐之必愈。五日已上，瘴气深结在脏府，故腹胀身重，骨节烦疼，当下之。”

上一页：赵才鲁
下一页：《瘴疟指南》


《瘴疟指南》 《中医词典》z~其他

《瘴疟指南》

疟疾专着。二卷。明·郑全望撰于1609年。作者鉴于福建、广东地区瘴疟流行，遂予悉心研究，颇有心得。后得宋·李待制（佚名）所辑《瘴疟卫生方》，以为可取。遂以之为基础，附以己见编成此书。书中论述瘴疟源流，伤寒、内伤与诸症之鉴别，以及瘴疟药用宜忌、预后等。内容全面、条理清晰。但对本病病因、病理等方面杂有某些不切合实际的论述。现有清刻本及《珍本医书集成》本等。

上一页：瘴气
下一页：瘴疟


瘴疟 《中医词典》z~其他

瘴疟

病证名。疟疾之一。多因感受山岚疠毒之气，湿热郁蒸所致。《诸病源候论·疟病诸候》：“此病生于岭南，带山瘴之气，其状发寒热，休作有时，皆有山溪源岭瘴湿毒气故也。其病重于伤暑之疟。”《瘴疟指南》卷上：“瘴疟形状，其病有三。而形状不外于头痛，发热，腰重，脚软，或冷，或呕，或泄，或大便秘，或小便赤，面赤，目红，口渴，心烦，胸中大热，舌或黑，狂言谵语，欲饮水，欲坐水中，或吐血，或衄血，或腹痛，或有汗，或无汗诸证。”有冷瘴、热瘴、哑瘴之分，详见各条。

上一页：《瘴疟指南》
下一页：瘴疽


瘴疽 《中医词典》z~其他

瘴疽

病名。指生于背部的顽硬青紫的肿块。出《外科大成》卷二。该病因感受山岚瘴气积久而成。症见患处初为黑色，稍硬，重按方微疼，五、七日待毒势出后可变软，色转为青，如拳击之状，并伴见身发寒热如疟，头颤口偏，手足厥逆，黑睛紧小等全身症状。病中如见黑色时，可速用砭法，令出恶血，随即服不换金正气散加羚羊角，以泄邪毒。若出脓液，治可同外痈。

上一页：瘴疟
下一页：瘴毒脚气


瘴毒脚气 《中医词典》z~其他

瘴毒脚气

病名。《太平圣惠方》卷四五：“夫江东岭南，土地卑湿，春夏之间，风毒弥盛。又山水湿蒸，致多瘴毒。风湿之气，从地而起，易于人。所以此病多从下上，脚先屈弱，然后痹疼。头痛心烦，痰滞吐逆，两胫微肿，小腹不仁，以热憎寒，四肢缓弱，精神昏愦，大小便不通，毒气攻心，死不旋踵，此皆瘴毒脚气之候也。”又名江东脚气、岭南脚气。指多发于南方地区之脚气，因感受风湿毒气而致。治疗大法同脚气，方用知母散、猪苓散、旋复花汤等。参见脚气条。

上一页：瘴疽
下一页：障陷


障陷 《中医词典》z~其他

障陷

病证名。系指患内障眼病而目珠低陷的病证。

上一页：瘴毒脚气
下一页：障


障 《中医词典》z~其他

障

病证名。系指障碍视力之眼睛病患。《医宗金鉴·眼科心法要诀》：“障，遮蔽也。”一般分为内、外障两类。外障在睛外遮障；内障在睛里昏暗，详见外障、内障条。

上一页：障陷
下一页：胀后产


胀后产 《中医词典》z~其他

胀后产

病名。难产之一型。相当于枕后位。阎纯玺《增补绘图胎产心法》：“胀后产，乃儿头后骨偏柱产母谷道，不得下者。”可参偏产条。

上一页：障
下一页：胀病


胀病 《中医词典》z~其他

胀病

病名。以腹部胀满为主证的病患。见《杂病源流犀烛》卷五。又称胀。详胀条。

上一页：胀后产
下一页：胀


胀 《中医词典》z~其他

胀

①病名。以腹部胀满，胀闷或肿胀为主证的一类疾病。多属久治难愈之证。《灵枢·胀论》：“夫胀者，皆在于脏腑之外，排脏腑而廓胸胁、胀皮肤，故命曰胀。”“五脏六腑，各有畔界，其病各有形状。”多由七情内伤，六淫外侵，饮食失节，房劳过度，致脾土受伤，水湿痰瘀积滞不化而成。胀病部位各异，五脏六腑，上下表里，皆可为胀。（《临证指南医案·肿胀》）。故胀病种类颇多。按脏腑分，有肝胀、心胀、脾胀、肺胀、肾胀、胆胀、小肠胀、胃胀、大肠胀、膀胱胀、三焦胀等；按邪正盛衰分，有虚胀、实胀等；按病因分，有寒胀、热胀、食胀、气胀、蛊胀、酒胀、血胀等。

②证名。自觉胀闷不适之证。如头胀、胁胀、腹胀之类。详见各有关条。

上一页：胀病
下一页：丈母


丈母 《中医词典》z~其他

丈母

经外穴别名。即女膝。见该条。

上一页：胀
下一页：掌中热


掌中热 《中医词典》z~其他

掌中热

证名。两手掌有发热感，即手心热。多见于两种情况。一是指手三阴经是动所生病症，如心包脉所生病诸症中均可有掌中热。（见《灵枢·经脉》）又《不居集·手掌中热》：“掌中劳宫穴也，手厥阴心包所生，是经少气而多血，是动则病掌中热。”一是指肾阴虚的见症，临床多见手心热或五心烦热。参见手心热条。

上一页：丈母
下一页：掌中寒


掌中寒 《中医词典》z~其他

掌中寒

证名。指手掌心自觉发冷，多由阴寒内盛、阳气虚所致。《灵枢·论疾诊尺》：“掌中寒者，腹中寒，鱼上白肉有青血脉者，胃中有寒。”

上一页：掌中热
下一页：掌中


掌中 《中医词典》z~其他

掌中

①手心。《灵枢·本输》：“劳宫，掌中中指本节之内间也，为荣。”

②经穴别名。出《针灸资生经》。即劳宫。参见该条。

上一页：掌中寒
下一页：掌禹锡（990-1066年）


掌禹锡（990-1066年） 《中医词典》z~其他

掌禹锡（990-1066年）

北宋医药学家。字唐卿。许州郾城（今属河南）人。官至光禄卿直秘阁。嘉佑二年（1057年）与林亿、苏颂、张洞等共同奏请于直贤院设校正医书局。同年会同医官秦宗古、朱有章等以《开宝本草》为蓝本，参校诸家本草校证补充，撰成《嘉佑补注神农本草》（简称《嘉佑本草》）二十卷，于嘉佑五年成书，共收药物1082种，其中新补药82种，新定药17种。掌氏兼擅地理，参与编修《皇佑方域图志》、《地理新书》，着《郡国手鉴》等。

上一页：掌中
下一页：掌压法


掌压法 《中医词典》z~其他

掌压法

推拿手法名。两手相叠，用手掌部按压穴位或病患部位。用力较重，可持续按压，亦可呈间歇性按压。多用于腰脊等处，有行气活血，舒筋止痛的功效。

上一页：掌禹锡（990-1066年）
下一页：掌心疽


掌心疽 《中医词典》z~其他

掌心疽

病名。出《疡科选粹》卷五。即涌泉疽。详见该条。

上一页：掌压法
下一页：掌心风


掌心风 《中医词典》z~其他

掌心风

病名。掌心之癣证。出《外科真诠》卷上。指手癣皮损局限于掌心，燥痒起皮，甚至枯裂微痛者。证治参见鹅掌风条。

上一页：掌心疽
下一页：掌心毒


掌心毒 《中医词典》z~其他

掌心毒

病名。出《医宗金鉴》卷六十八。即手心毒。详见该条。

上一页：掌心风
下一页：掌纹


掌纹 《中医词典》z~其他

掌纹

手掌内面的折纹。

上一页：掌心毒
下一页：掌束骨下


掌束骨下 《中医词典》z~其他

掌束骨下

针灸穴位名。一说指阳池穴，一说指大陵穴。《素问·骨空论》：“掌束骨下灸之。”

上一页：掌纹
下一页：掌肉


掌肉 《中医词典》z~其他

掌肉

手掌的肌肉。《灵枢·阴阳二十五人》：“血气盛则掌肉充满。”

上一页：掌束骨下
下一页：掌后


掌后 《中医词典》z~其他

掌后

人体部位名。指手掌后，腕横纹处。《灵枢·卫气》：“手心主之本，在掌后两筋之间二寸中。”

上一页：掌肉
下一页：掌骨伤


掌骨伤 《中医词典》z~其他

掌骨伤

病名。掌骨伤折之病证。见《伤科汇纂》卷六。其病多因跌打、压撞所致。可见一骨或数骨伤折，以第一和第五掌骨骨折为多见。症见伤处肿胀，疼痛，压痛明显，其折端处有陷下或突起畸形，触摸时可闻及骨声，手指功能障碍。治宜手法整复，夹缚固定。其余治疗参见骨折条。

上一页：掌后
下一页：掌骨


掌骨 《中医词典》z~其他

掌骨

骨名。又名五指骨。解剖学同名骨。《医宗金鉴·刺灸心法要诀》：“掌骨者，手之众指之本也，掌之众骨名壅骨，合凑成掌，非块然一骨也。”

上一页：掌骨伤
下一页：章一第


章一第 《中医词典》z~其他

章一第

明代医生。字涵虚。贵池（今属安徽）人。隐居不仕，潜心医学，擅治小儿痘疹，尤长妇科。子大寰，传其业。

上一页：掌骨
下一页：《章太炎医论》


《章太炎医论》 《中医词典》z~其他

《章太炎医论》

医论著作。又名《猝病新论》。章太炎撰。刊于1938年。内容广泛，有医学理论探讨、病症论述、古典医着的考证和评价等医论三十八篇。作者对不少学术问题发表了自己的见解，即便是对《内经》也认为应采取“舍瑕取瑾”的态度，提出五脏配五行之说“不可拘滞类比”等。1949年后有排印本。

上一页：章一第
下一页：章楠


章楠 《中医词典》z~其他

章楠

清末医家。字虚谷。浙江会稽人。少多病，潜心研究医理二十余年，曾游广东、河北、苏州等地，拜访名家。遂精医术，以医闻名。于温病证治颇有研究，推崇叶天士、薛生白。对刘河间、李东垣、朱震亨、张景岳等，善于撷取精粹，并提出评论。着有《医门棒喝》四卷（1825年）。

上一页：《章太炎医论》
下一页：章门


章门 《中医词典》z~其他

章门

经穴名。出《脉经》。别名长平、胁髎、季胁。属足厥阴肝经。脾之募穴。足厥阴、少阳之会。八会穴之脏会。在侧腹部，当第11肋游离端的下方；屈肘合腋时正当肘尖尽尖处。一说“在季肋前一寸半”（《脉经》）。其稍下方布有第十肋间神经及第十肋间动脉末支。主治胸胁满痛，腹胀，肠鸣，呕吐，泄泻，痞块，背强腰痛，及肝脾肿大，消化不良等。直刺或斜刺0.5-1寸，不宜深刺。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：章楠
下一页：章济


章济 《中医词典》z~其他

章济

宋代针灸医生。无为（今属安徽无为）人。章迪之子，承父业，尤精针法，治多奇效。

上一页：章门
下一页：《章季》


《章季》 《中医词典》z~其他

《章季》

着《医经脉要录》一卷，已佚。

上一页：章济
下一页：章第·华旦措榭


章第·华旦措榭 《中医词典》z~其他

章第·华旦措榭

清代藏医家。西藏人。世业医，其父章第·嘉华桑布为著名藏医，着《医学实践》。华旦措榭幼承庭训，亦精医。着《藏族简明医学史》、《根本医典概述》、《八支药诊史》、《尿诊释义》、《后续医典诠释》、《八支医学释难》等。其门生甚众。著名者有章第·华旦嘉参、章第·多杰华桑、章第·乐哲、章第·达磨宁布。

上一页：《章季》
下一页：章迪


章迪 《中医词典》z~其他

章迪

宋代针灸医生。字吉老。无为（今安徽无为）人。善以针灸疗疾。效高。世有“华佗再世”之誉。子济，传其业。

上一页：章第·华旦措榭
下一页：章成之（1903-1959年）


章成之（1903-1959年） 《中医词典》z~其他

章成之（1903-1959年）

现代医家。字次公。江苏镇江人。毕业于上海中医专门学校。曾供职于上海广益中医院，执教于上海中医专门学校、中国医学校、新中国医学院。1949年后，应邀赴京，出任卫生部中医顾问、北京医院中医科主任。并当选为政协全国委员会委员。先后师事名医丁泽周、曹家达，又学文于章炳麟。学识渊博，医德高尚，凡遇贫病者，虽深夜不辞。临证重辨证，以重剂起危疾。疾擅用虫类药物。团结中西医，主张“发皇古义，融会新知”。着《药物学》、《章次公医案》、《中西医学名词对照》等。

上一页：章迪
下一页：章


章 《中医词典》z~其他

章

脉象名。即仲景十二脉之一。脉沉取之盛而有力，即脉形充满。《诊家正眼》：“曰章者，营气盛也，阴脉强也。”

上一页：章成之（1903-1959年）
下一页：张宗良


张宗良 《中医词典》z~其他

张宗良

清代医家。字留仙，江苏吴县人。精研医理，尤擅长喉科，颇有治验，活人无数。着有《喉科指掌》六卷。

上一页：章
下一页：张子培


张子培 《中医词典》z~其他

张子培

清代医家。字汝珍，四川成都人。精岐黄术，于温病尤有研究，尝撰《春温三字经》，现尚有刊本行于世。

上一页：张宗良
下一页：张子麟


张子麟 《中医词典》z~其他

张子麟

明代医家。履贯欠详，辑有《新刊经验秘方》，后被收入关西杨瑞之《良方类编》，现有刻本行世。

上一页：张子培
下一页：张学醇


张学醇 《中医词典》z~其他

张学醇

清代医家。字筱浦，生平欠详。尝着《医家辨正》，系纠正其他医书上出现之谬误，具有一定特色，现有刻本行世。

上一页：张子麟
下一页：张孝培


张孝培 《中医词典》z~其他

张孝培

清代医家。字宪公，江苏吴县人，生平欠详。于《伤寒论》颇有研究，尝着《伤寒论类疏》，未见梓行。

上一页：张学醇
下一页：张锡纯


张锡纯 《中医词典》z~其他

张锡纯

近代医学家（1860-1933年）。字寿甫，河北盐山县人。幼习举子业，打下坚实之文史基础，后秉承其父之遗志，改攻医学，精研《内经》、《难经》、《本草经》及仲景学说，历代著名医家学说，又悬壶问世。三十岁后又研习西医，既善于化裁古方，又能撷取中西医之精萃，互相沟通。治疗时主张照顾脾阳、胃阴，善治中气下陷、气郁、痰饮、结胸等杂症，皆有别出心裁之疗法。每多化裁古方、揉合中西治法。辛亥革命时，任军医正，1918年设立达医院于沈阳，自任院长，十年后定居天津，设国医函授学校，广泛传播中医，宣扬中西汇通，尤其中西医生理解剖学、中西药结合之原理。其平生之学术见解，医疗心得，皆汇集为《医学衷中参西录》计三十卷，常有关于汇通中西医论及疗法的惊人之见，于当时颇有影响，与张生甫、张山雷合称“三张”。另著《种菊轩诗草》。其子张荫朝继其业。

上一页：张孝培
下一页：张吾仁


张吾仁 《中医词典》z~其他

张吾仁

明代医家。字春台，生平欠详，尝辑《撰集伤寒世验精法》，均系临诊之心得，经其孙张于乔整理后梓行，现有刻本行世。

上一页：张锡纯
下一页：张吾瑾


张吾瑾 《中医词典》z~其他

张吾瑾

清代医家。字鹤洲，生平欠详，辑有《脏腑证治图说人镜经续录》二卷，现有刊本行世。

上一页：张吾仁
下一页：张文仲（？-700年）


张文仲（？-700年） 《中医词典》z~其他

张文仲（？-700年）

唐代医学家。洛州洛阳（今河南洛阳）人，与当时名医李虔纵、韦慈藏为当时之三大名医。尝任侍御医、尚药奉御。尝于武则天时治苏良嗣上朝发心疾，断其难疗，果如其言。善疗风疾，尝奉诏与其他名医共修风疾之著作，其治风强调因人及气候之差异而应有所不同。所撰有《疗风气诸方》、《四时常服及轻重大小诸方》、《随身备急方》等，均佚。

上一页：张吾瑾
下一页：张文治


张文治 《中医词典》z~其他

张文治

明代医家。浙江秀水人。履贯欠详。尝着《广嗣全书》，现有抄本存世。

上一页：张文仲（？-700年）
下一页：张文介


张文介 《中医词典》z~其他

张文介

明代医家。号玉泉子，履贯欠详。尝着有《玉泉子金闺秘方》，现日本有传本。另有《医要见证秘传》、《医要脉学秘传》，未见传世。

上一页：张文治
下一页：张维垣


张维垣 《中医词典》z~其他

张维垣

清代医家。字济清，生平欠详。尝着《医学指掌》，现有刊本行世。

上一页：张文介
下一页：张惟善


张惟善 《中医词典》z~其他

张惟善

清代医家。浙江嘉兴人，生平欠详。尝着有《几希录良方合璧》一书，亦有作二书者。现有刻本行世。

上一页：张维垣
下一页：张万福


张万福 《中医词典》z~其他

张万福

唐代医生。里贯欠详。精于医，尝为郎中柳芳之子诊病，预言此子无病，且日后可获高寿。后果如其言，寿至九十。

上一页：张惟善
下一页：《张畹香医案》


《张畹香医案》 《中医词典》z~其他

《张畹香医案》

医案著作。清·张畹香撰。本书大多为内科杂病、时症治验，兼有少量妇科医案。记述简要，少有繁芜。于中可以看出作者对滋补托邪的调治法较有心得。本书原系抄本，后收入《中国医学大成》中。

上一页：张万福
下一页：张太素


张太素 《中医词典》z~其他

张太素

①明代医家。号青城山人。通晓儒学，亦精于医。尝摘录《内经》之微旨，深研王叔和脉理的奥义，并以五行为说理工具，体一元而予以通变，着成《太素张神仙脉诀玄微纲领宗统》及《太素脉》。近代名医裘吉生将其收入《珍本医书集成》，行于世。更名《订正太素脉秘诀》。

②清代医家。字白民，江苏常熟人。以脉能决人生死，以之断病多奇中。能急病人所急，有声名。

上一页：《张畹香医案》
下一页：张素


张素 《中医词典》z~其他

张素

北宋医家。其里籍欠详。尝任翰林医官，与尚药奉御刘翰、陈昭遇、吴圭、王光佑等人共同修纂《唐本草》，并另编《开宝新详定本草》计二十卷，广颁于天下。

上一页：张太素
下一页：张松


张松 《中医词典》z~其他

张松

南宋医家。字茂之，里贯欠详。尝任承节郎。兼通医术，治病皆认真究其病原；用药必审酌寒温。治病不求己利。曾博采古来之验方，加上家传验方，辑成《究源方》，未见行世。

上一页：张素
下一页：张世臻


张世臻 《中医词典》z~其他

张世臻

清代医生。上海人，其父张麟祥为邑中名医，与其弟张世煜，世镖均继承家业为医。

上一页：张松
下一页：张世贤


张世贤 《中医词典》z~其他

张世贤

明代医家。字天成，号静斋。四明（今浙江宁波）人。世医出身，尤擅长针灸，尝对《难经》进行研究，着成《图注八十一难经》，对理解《难经》有一定意义。另有《图注脉诀》，系误将《脉诀》归于王叔和所作，并主张“一定之脉用一定之方”，过于拘泥，故影响不大。

上一页：张世臻
下一页：《张氏医通》


《张氏医通》 《中医词典》z~其他

《张氏医通》

①综合性医书。十六卷。清·张璐撰于1695年。本书主要论述内科及外、妇、儿、五官各科疾病证治。分门分证，征引古代文献及历代医家有关医论，结合作者临证实践加以阐述。此书取法于《证治准绳》，而较之选辑更精。并附治例、处方。书中以病症分门，列专方三卷，并有方解。祖方一卷，专论方祖源委，分析其配伍，功能与主病。全书内容较丰富，叙述系统，自刊行以来，流传颇广。现存多种清刻本，多种石印本。1949年后有排印本。

②丛书名。又名《张氏医书七种》。清·张璐等撰。刊于1699年。包括《张氏医通》、《本经逢源》、《诊宗三昧》、《伤寒绪论》、《伤寒缵论》、《伤寒舌鉴》、《伤寒兼证析义》七种。现存多种清刻本，石印本。

上一页：张世贤
下一页：《张氏温暑医旨》


《张氏温暑医旨》 《中医词典》z~其他

《张氏温暑医旨》

温暑病证专书。不分卷。清·张畹香撰。撰年不详。本书介绍作者有关温暑病症的临床心得。包括舌苔辨、伤寒治论、湿邪、瘄疹、风温、热入心室、痢、疟、暑湿、伏暑等内容。结合个人治案较深入地论析病症、用药强调因地制宜，构成本书特点。现有《中国医学大成》本。

上一页：《张氏医通》
下一页：张士骧


张士骧 《中医词典》z~其他

张士骧

清代医家。字伯龙，登州（今山东蓬莱）人，因父多病而钻研岐黄术。不久，其父病重，群医束手，士骧奋力救治，竟得痊愈。医名遂大震。温病学家叶天士、王孟英深表敬佩。后至广东，拜唐宗海为师，并记其与唐对问内容，编成《本草问答》，书中亦涉及中西医之短长及异同。另有《雪雅堂医案》及《类中秘旨》，均有刻本行世。后书对类中风有独到见解，认为系“水火内动，肝火上扬，血气并走于上”所致。且以动物实验证之。

上一页：《张氏温暑医旨》
下一页：张时彻


张时彻 《中医词典》z~其他

张时彻

明代医家。字维静，号东沙，鄞县（今属浙江）人。尝官至南京兵部尚书。喜集验方，因己多病而所集之方甚多，加上他人所用之验方，日久成帙，辑成《摄生众妙方》，另有《急救良方》。尚有《伤寒金镜录》、《摄生总论》等，未见行世。

上一页：张士骧
下一页：张山雷


张山雷 《中医词典》z~其他

张山雷

近代医学家（1873-1934年）。字寿颐，嘉定（今属上海市）人。初习举子业，因母病遂弃儒习医，师从名医俞德琈、侯春林、黄醴泉，先学内科，后又从朱阗仙学外科，并协助其创办黄墙医校。1920年应兰溪知县盛鸿焘所办中医专门学校任教务主任，自是，教学兼诊务，身兼二职，求医者无虚日，对当时盛行之西洋医学，主张吸收其长处，中西汇通，主要是通过吸收西医以丰富固有之医学。为现代中西医汇通派代表人物之一。与同时期医家张锡纯、张国华合称“三张”。于中风证颇有研究，认为系真阴亏损、内热生风，治宜清热顺气开痰、培本，提出中风八法。于外证、儿科及妇科证均有心得。著述颇丰，包括《重订中风斠诠》、《沈氏女科辑要笺正》、《钱氏小儿药证直诀笺正》、《经脉俞穴新考正》、《张洁古藏府药式补正》、《谈医考证集》、《疡科纲要》、《脉学正义》、《全体新论疏正》、《湿温病医案平议》。另有未刊之《皇汉医学平议》、《古今医案平议》及其他若干医著。

上一页：张时彻
下一页：张三锡


张三锡 《中医词典》z~其他

张三锡

明代医学家。字叔承，号嗣泉，原为盱江（今属江西），后居南京。世医出身，行医三十年。博采群书，着成《医学六要》，其中包括《四诊法》、《经络考》、《病机部》、《治法汇》、《本草选》、《运气略》。影响甚大，名医王肯堂称赞之，并称张为“医圣”。

上一页：张山雷
下一页：张三丰


张三丰 《中医词典》z~其他

张三丰

明代医家。道士，名全一、君宝，辽东懿州（今辽宁阜新）人。游医各地，游走四方，用药多奇效。明太祖尝遣人召之，避而不见。今存有孙天仁所集之《三丰张真人神速万应方》，云为三丰所传者。

上一页：张三锡
下一页：张锐


张锐 《中医词典》z~其他

张锐

宋代医家。字子刚，蜀人，后徙居郑州（今属河南）。尝任太医局教授，治病有胆识。曾治一伤寒死已半日妇人，以药灌人，使其大泻而愈。治病多有如此奇效。着有《鸡峰普济方》一书，刊行于世。

上一页：张三丰
下一页：张仁锡


张仁锡 《中医词典》z~其他

张仁锡

清代医家（？-1860年）。字稀白，青浦（今属上海市），后徙居嘉善（今属浙江）。精诊断法，尤擅长切诊。尝着《癍疹新论》，另有《痢症汇参》、《医案》、《医说》等。

上一页：张锐
下一页：《张卿子伤寒论》


《张卿子伤寒论》 《中医词典》z~其他

《张卿子伤寒论》

伤寒著作。七卷。明末张卿子参订。张氏推崇成无己，认为成氏《注解伤寒论》“引经析义，尤称详洽，虽抵牾附会，间或时有，然诸家莫能胜之”（见凡例）。遂据此本旁采朱肱、许叔衡、庞安时、王履、王肯堂等诸家学说之精华。以补充发明。此书最早有明刊本，几种清刻本。近代有《中国医学大成》本，并于1949年后重印出版。

上一页：张仁锡
下一页：《张千里医案》


《张千里医案》 《中医词典》z~其他

《张千里医案》

医案著作。五卷。清·张千里撰。邵庆槐编。本书以内科杂病为主，间有外科、五官科治案。分成中风、暑湿、温、燥、火等类。强调“凭脉症去病，去病即所以顾正也”，反对一味投以腻补。甚至主张停药以待胃气恢复，然后再议是否可补。治病用药颇有独到之处。本书原系清道光十六年邵庆槐手抄本，后收入《三三医书》。

上一页：《张卿子伤寒论》
下一页：张宁浩


张宁浩 《中医词典》z~其他

张宁浩

清代医家。山东诸城县人。生平欠详。着有《痒说》一书，未见传世。

上一页：《张千里医案》
下一页：张銮


张銮 《中医词典》z~其他

张銮

清代医家。字五云，山东济南人。生平欠详，着有《痘疹诗赋》、《幼科诗赋》等，现有刊本行世。

上一页：张宁浩
下一页：张璐


张璐 《中医词典》z~其他

张璐

明清间医学家（1617-1699年）。字路玉，号石顽老人。长洲（今江苏苏州）人。初习儒业，后于明亡后，弃儒习医。攻读医经及历代诸家，不遗余力，于仲景之学，尤有心得，将其见解及经验集中着成《伤寒缵论》、《伤寒绪论》，前书系以六经证治为首，详加论述，次之以经痞、温热、痉湿暍，并采《尚论篇》及其他各家有关著作。后书以证为纲，共列一百四十余证，以诊脉、察色、劫病、刺灸诸法为目，并有附方。另有《诊宗三昧》专述脉诊之理，亦有创见；其《张氏医通》则仿王肯堂《证治准绳》之列，采撷古经方论及时贤之名言，取法朱丹溪、薛立斋、张景岳、王肯堂诸家之方论，参以己见，为论杂病之重要医著，其中部分由其子张登、张倬、张以柔最后完成。尚有《本经逢源》，共有药物八百三十一种，其内容简炼概括，分部及次第则一依《本草纲目》。尚有《千金方衍义》，系对《千金方》之内容阐发论述，亦颇有独创见解。各书现均有刊本行世。

上一页：张銮
下一页：张廉


张廉 《中医词典》z~其他

张廉

清代医家。字通源，号霞溪，浙江诸暨人。贡生，深研经史之学，后因父病而改习医。着《麻疹阐微》行于世。另有《胎产秘要》，则未见流传。

上一页：张璐
下一页：张兰阜


张兰阜 《中医词典》z~其他

张兰阜

清代医生。山西定襄县人，精于医理，善以脉象断人病之吉凶，果有验者。

上一页：张廉
下一页：张来


张来 《中医词典》z~其他

张来

宋代文学家（1046-1106年）。知医。字文潜、柯山，淮阴（今属江苏）人。攻举子业，尝官至临淮主薄、寿安县尉、着佐郎、著作郎兼史院检讨、太常少卿。与庞安时友善。尝着《治风方》，未见行世。

上一页：张兰阜
下一页：张口抬肩


张口抬肩 《中医词典》z~其他

张口抬肩

证名。气喘发作时口张肩耸以助呼吸之状。见《伤寒明理论》。重证喘病患者多有此证。有虚实之分。《罗氏会约医镜》：实证者气急声高，张口抬肩，摇身撷肚，唯呼出一息为快。为肺经邪气实，治宜散之破之。虚证者由火烁真气，气衰而喘，致张口抬肩，宜用补益、镇摄、收敛等法，忌用破散药（《类证治裁·喘症论治》）。参见肩息、息高等条。

上一页：张来
下一页：张俊英


张俊英 《中医词典》z~其他

张俊英

明代医家。鄞县（今属浙江）人。生平欠详。撰有《人镜经读录》二卷，现有刊本行世。

上一页：张口抬肩
下一页：张镜


张镜 《中医词典》z~其他

张镜

清代医家。字蓉亭，江苏吴县人。生平欠详。着有《刺疔捷法》，现有刊本行世。

上一页：张俊英
下一页：张介宾


张介宾 《中医词典》z~其他

张介宾

明代医学家（1563-1640年）。字会卿，号景岳，别号通一子。原籍四川绵竹，后徙居浙江会稽（今绍兴）。自幼聪颖，素性端静。后在京师从名医金英（梦石）学医，尽得其传。又曾从戎，游于北方，因成就不丰而弃戎就医，悉心钻研，尤其对《素问》、《灵枢》有深入精研，经三十载而着成《类经》三十二卷，将《内经》加以分门别类，详加阐释，亦多所发明，后代医家誉之。又为增补不足，再撰《类经图翼》。至晚年，又将其毕生医疗经验撰成《景岳全书》，其他著作亦不少。其医理多与易学相通，主张医易同源，疗病思想以“阳非有余，真阴不足”为中心，认为“人体虚多实少”，强调命门在人体中之重要性，治疗则主张补真阴元阳，创立左归、右归之法，常重用熟地，故人有“张熟地”之称。是为温补学派之主要代表人物，于后世有重大影响，人多赞誉其说，虽则亦有反对其见解者。

上一页：张镜
下一页：张节


张节 《中医词典》z~其他

张节

清代医家。字心在，号梦畹。安徽歙县人。生而聪颖，能诗文，兼通医学。尝着《张氏医参》七种，即《医学一得》、《持脉大法》、《本草分经》、《瘟疫论》（摘抄吴又可原著）、《痘源论》、《伤燥论》、《附经》等。现有刊本行世。

上一页：张介宾
下一页：张骥


张骥 《中医词典》z~其他

张骥

近代医学家（？-1951年）。字先识，四川双流人，攻儒业，并于民国初年入京应试而入选。1924年后，转而矢志攻医，并于成都设药肆悬壶并售药。毕生勤于著述，其医着有《雷公炮炙论》、《内经方集注》、《医古微》、《史记·扁鹊仓公传补注》、《难经缵义》、《三世脉法》、《五色诊奇脏》，刊行于世。

上一页：张节
下一页：张涣


张涣 《中医词典》z~其他

张涣

宋代医家，里籍欠详。世代业医，以小儿科见长，至涣医术益精。后因治愈徽宗太子之痼疾而授翰林医正。尝着《小儿医方妙选》，一作《张涣编总方》，书中收方四百二十首。

上一页：张骥
下一页：张华


张华 《中医词典》z~其他

张华

晋博物学家。字茂先，范阳方城（今属河北）人。好读图纬、方伎之书，于经方、本草亦有研究。其所著《博物志》中有关本草及其他医药方面知识。

上一页：张涣
下一页：张鸿


张鸿 《中医词典》z~其他

张鸿

①清代医家。江苏华亭人，生平欠详，着有《医案续编》、《医科约指》，前者有刊本行世，后书未见流传。

②清代医家。字柳吟，一字信堂。无棣（今属山东）人。精于医理，与名医王孟英交往甚密，除鉴定王氏之《霍乱论》外，并为王氏编次医案《仁术志》。另又手订徐大椿之《慎疾刍言》，并更名曰《医砭》。

上一页：张华
下一页：张鹤书


张鹤书 《中医词典》z~其他

张鹤书

清代医生。字畅斋，生平里籍欠详。尝任太医院候补医士。

上一页：张鸿
下一页：张禾


张禾 《中医词典》z~其他

张禾

清代医家。字铁葫，浙江桐乡县。其父张季瀛为邑中名医，治病有胆识，尝治一乡农喘病十余日，以小青龙汤疗之，以喘病十余日仍属实证故也。其治皆类此。

上一页：张鹤书
下一页：张浩


张浩 《中医词典》z~其他

张浩

清代医家。字清泉，山东临邑人。先习儒，后改学医，亦喜爱养生术。平素喜爱收集单验方，编成《仁术便览》，现有刻本行世。

上一页：张禾
下一页：张果


张果 《中医词典》z~其他

张果

唐代人。道士，俗称张果老，又号通元先生，隐居中条山，来往于汾、晋间。有甚多关于其法力的传说。着有张果《伤寒论》，未见传世。

上一页：张浩
下一页：张光斗


张光斗 《中医词典》z~其他

张光斗

清代医家。履贯欠详。撰有《增补药性雷公炮制》，现有刊本行世。

上一页：张果
下一页：张地山


张地山 《中医词典》z~其他

张地山

清代医家。江苏丹徒县人。善推拿术，以之用于男妇老幼，莫不得心应手。对明周于蕃之《推拿秘术》深有研究，在其基础上颇有个人发挥。未暇著述，其经验后由张振鋆厘正为《厘正按摩要术》行世。

上一页：张光斗
下一页：张登


张登 《中医词典》z~其他

张登

清代医家。字诞先，系名医张璐之子，与弟张倬其继承家学，俱以医名。尝编《伤寒舌鉴》，绘有图例一百二十幅，颇有其特，简明易了。

上一页：张地山
下一页：张德枢


张德枢 《中医词典》z~其他

张德枢

清代医生。字子蕃，生平里贯欠详。尝任太医院御医，兼寿药房值宿供奉官。

上一页：张登
下一页：张大燨


张大燨 《中医词典》z~其他

张大燨

清代医家。一作大（口羲），字仲华，号爱庐。江苏吴县人。精于医术，善治伤寒。尝着有《爱庐医案》，此书后毁于兵火，幸得柳宝治将其收入《柳选四家医案》中传世。

上一页：张德枢
下一页：张存惠


张存惠 《中医词典》z~其他

张存惠

宋代医家。字魏卿，平阳（今属浙江）人。生平欠详。尝于淳佑九年（1249）重修《政和经史证类备急本草》。

上一页：张大燨
下一页：张从正


张从正 《中医词典》z~其他

张从正

金代医学家（约1156-1228年）。字子和，号戴人，睢州考城（今河南兰考、睢县》。精于医理，尝入太医院任职，但不久即辞归，与当时名医麻知几、常仲明等砌磋医理，辨析奥义。甚学宗刘完素，主张攻邪，反对妄用温补，力主“邪气加诸身，攻之可也”，要祛邪正始能安。其思想主要表现在“三法六门”，即以汗、吐、下三种攻邪之法，以驾驭风、寒、暑、湿、燥、火六种外邪。由于善用攻邪之法疗病，故后世称之为“攻下派”之代表。然其治病亦主张辨证论治，而非一味妄攻，攻邪有其适应症，也有禁忌症。邪去之后，需用饮食调补之，每能出奇制胜，如其据《内经》“惊者平之”之训，以木棒敲击木几之响声治惊恐得病2例，亦一种心理疗法。所著有《儒门事亲》，乃其代表作也。此外，尚有《三复指迷》、《子和心法》、《汗吐下法》、《秘传奇方》等。

上一页：张存惠
下一页：张朝魁


张朝魁 《中医词典》z~其他

张朝魁

清代医生。人称“毛矮子”，湖南辰溪县人。有外地乞者，朝魁怜而厚待之，乞者遂授以外科医书，并教以治疗痈疽，割切皮肉之术。朝魁遂精外科，举凡正筋续骨，切开以去瘀血积聚，于腹部手术，亦皆其效如神，名闻于时。

上一页：张从正
下一页：张伯祖


张伯祖 《中医词典》z~其他

张伯祖

东汉医家。南郡涅阳（今河南南阳），笃好医方，精明脉证。其疗病每有奇效。仲景闻其名而拜为师，尽得其传，为医中之圣。

上一页：张朝魁
下一页：张伯端


张伯端 《中医词典》z~其他

张伯端

北宋著名道士、气功养生家。984-1082年，字平叔，又字用成。号紫阳，人称紫阳真人。天台（今属浙江）人。少业进士，通天文、地理、医卜、书算、刑法、战阵诸术。后坐累充军岭南，随陆诜自桂林转成都，自谓遇异人授以金液还丹诀，修炼于汉阴山中。丹成返台州，传道授徒。为内丹南宗或紫阳派祖师。所著《悟真篇》为内丹重要经典。另有《玉清金笥青华秘文金宝内炼丹法·丹诀》、《金丹四百字》。收入《道藏》第114册、《道藏辑要》奎集一。又《悟真外篇》、《紫阳真人词》等亦署其名。

上一页：张伯祖
下一页：张秉成


张秉成 《中医词典》z~其他

张秉成

清代医家。字兆嘉，江苏武进县人。生平未详。尝辑《成方便读》、《本草便读》、《脉诊便读》，现有刊本行世。

上一页：张伯端
下一页：张璧


张璧 《中医词典》z~其他

张璧

金代医家。号云岐子，易州（今河北易县）人。为张元素之子，其脉法研究颇为精当，系以《内经》、《脉经》为本，参以仲景及后世诸家脉论，并阐以己见，着成《云岐子脉法》，以七表八里九道脉为纲，论述各脉之主证及方治。尚有《伤寒保命集》（又称《云岐子保命集论类要》），为论述伤寒证之著作，后编入《济生拔萃》。另有《脉谈》、《医学新说》等，亦皆行于世。

上一页：张秉成
下一页：张


张 《中医词典》z~其他

张

㈠音章（zhāng）

①亢盛。《素问·生气通天论》：“阳气者，烦劳则张。”

②扩张。《灵枢·论勇》：“怒则气盛而胸张。”

③张开。《灵枢·本输》：“痿厥者，张而刺之，可令立快也。”

④开阔。《灵枢·五阅五使》：“五官已辨，阙庭必张。”

⑤扇动。《灵枢·五阅五使》：“肺病者，喘息鼻张。”

⑥星宿名。二十八宿之一。《素问·五运行大论》：“玄天之气经于张翼类胃。”

㈡音义同胀（zhàng）。腹胀满。《左传·成公十年》：“将食，张，如厕。”

上一页：张璧
下一页：湛浊


湛浊 《中医词典》z~其他

湛浊

病名。《世医得效方》卷十五：“三豆散治耳鸣心躁，腰脚疼重，腹内虚鸣，脐下冷痛，频下白水如泔，名湛浊证。”

上一页：张
下一页：站桩功


站桩功 《中医词典》z~其他

站桩功

气功及武术的一类功法。可分为强身保健的养生桩与武术家修炼的技击桩。站桩功取站立姿势，对场地的要求简单，动作简易，便于全身放松，是一类易学易炼的功法。站桩功按姿势又有自然式、三圆式、下接式、混合式和三心并式等多种。站桩功有较明显的强身保健与防治疾病的功效，也是养生与武功的基本功之一。

上一页：湛浊
下一页：战胎


战胎 《中医词典》z~其他

战胎

病状名。见曾鼎《妇科指归》。指孕妇临近分娩时的腹痛，古人认为是转胎引起的。

上一页：站桩功
下一页：战栗


战栗 《中医词典》z~其他

战栗

证名。身体抖动，感觉怕冷。因暴感寒邪，或心火热甚，阳气被遏所致。见于外感热病、疟疾、暴受寒冷、饮酒、恐惧等情况。《素问玄机原病式·六气为病》：“战栗动摇，火之象也。”“此由心火热甚，亢极而战，反兼水化制之，故寒栗也。”“或平人冒极寒而战栗者，由寒主闭藏，而阳气不能散越，则怫热内作故也。”“或平人极恐而战栗者，由恐为肾志，其志过度，则劳伤本藏，故恐则伤肾，肾水衰则心火自甚，而为战栗也。又如酒苦性热，养于心火，故饮之过多，则心火热甚；而为战栗，俗谓之酒禁也。”《张氏医通·寒热门》：“亦有暴感寒邪，恶寒脉伏而战栗者。”参见寒栗、振寒、寒战条。

上一页：战胎
下一页：战汗


战汗 《中医词典》z~其他

战汗

证名。外感热病过程中。突然发生战栗，继而全身出汗之证。见《世医得效方·大方脉杂医科》。为正气与邪气相争的表现。正能胜邪，则邪随汗解，病转痊愈。《广温热论·战汗》：“温证不论初起未传，俱以战汗为佳兆。以战则邪正相争，汗则正逐邪出。”亦有正不胜邪，战而汗不出者；有邪盛正虚，汗出而复热者；亦有战汗后气随汗脱者。《温疫论补注·战汗》：“但战而不汗者危，以中气亏微，但能降陷，不能升发也。”《温热经纬·叶香岩外感温热篇》：“若脉急疾，躁扰不卧，肤冷汗出，便为气脱之证矣。更有邪盛正虚，不能一战而解，停一二日再战汗而愈者，不可不知。”

上一页：战栗
下一页：讝妄


讝妄 《中医词典》z~其他

讝妄

证名。即谵妄。《张氏医通·神志门》：“讝，多言也。妄，虚妄也。”详见谵妄条。

上一页：战汗
下一页：讝（zhān詹）语


讝（zhān詹）语 《中医词典》z~其他

讝（zhān詹）语

病证名。出《伤寒论·辨太阳病脉证并治》等。即谵语。详该条。

上一页：讝妄
下一页：瞻视昏渺症


瞻视昏渺症 《中医词典》z~其他

瞻视昏渺症

病证名。系指视物模糊昏渺的病证。见《审视瑶函》，也即视瞻昏渺证。详见该条。

上一页：讝（zhān詹）语
下一页：瞻


瞻 《中医词典》z~其他

瞻

看，视。《素问·针解》：“正其神者，欲瞻病人目制其神，令气易行也。”

上一页：瞻视昏渺症
下一页：谵语


谵语 《中医词典》z~其他

谵语

证名。即讝语。见《伤寒论·辨太阳病脉证并治》。详见讝语条。

上一页：瞻
下一页：谵言


谵言 《中医词典》z~其他

谵言

证名。即谵语。指神昏妄言。《伤寒论》称“讝语”。《素问·热论》：“两感于寒，……二日则阳明与太阴俱病，则腹满，身热，不欲食，谵言。”详讝语条。

上一页：谵语
下一页：谵妄


谵妄 《中医词典》z~其他

谵妄

证名。指神志不清，语无伦次，妄见妄闻的证候。一作俨妄。《素问·气交变大论》：“岁水太过，……民病身热烦心躁悸，阴厥上下中寒，谵妄心痛。”多由阳热亢盛，或气血不足，痰浊蒙蔽而致精神失常，实热者，伴见大便不通，心腹胀满，宜凉膈散、大承气汤等。若虚病痰病，可兼惊悸、夜寐不宁等症，宜清神汤或平补镇心丹。

上一页：谵言
下一页：詹文升


詹文升 《中医词典》z~其他

詹文升

清代医家。字旭初，江西婺源人。初学儒，后转而为医，医术高超，活人甚众。着有《医学十四种》，未见流传。

上一页：谵妄
下一页：粘膝


粘膝 《中医词典》z~其他

粘膝

病证名。指关节因脱位而呈现屈曲，内收，内旋畸形者。见《证治准绳·外科》卷六。即髋关节后脱位证候之一。详参胯骨出条。

上一页：詹文升
下一页：粘汗


粘汗 《中医词典》z~其他

粘汗

即油汗。详该条。

上一页：粘膝
下一页：瘵


瘵 《中医词典》z~其他

瘵

①病名。指一种类似结核的传染性疾病。《证治要诀·虚损门》：“传尸劳，骨肉相传，甚至灭门。此其五脏中皆有劳虫，古名曰瘵疾，难以医之。”详见传尸条。

②指虚劳重证。《杂病源流犀烛·虚损痨瘵源流》：“五脏之气，有一损伤，积久成痨，甚而为瘵。”详见虚劳条。

上一页：粘汗
下一页：翟良


翟良 《中医词典》z~其他

翟良

明末清初医家。字玉华，山东益都人。幼习儒，随父宦游。尝患疾数月，由医调治而愈，遂留心攻读医药，后竟成名医，颇有治验。后于顺治年间应召入京，不得志而归。撰有《脉诀汇辨说统》、《痘科类编释意》、《经络汇编》等行世。另有《药性对答》等数种，未见行世。

上一页：瘵
下一页：《摘星楼治痘全书》


《摘星楼治痘全书》 《中医词典》z~其他

《摘星楼治痘全书》

痘疹专着。又名《治痘大成》、《痘科大成》。十八卷。明·朱一麟撰。刊于1619年。本书采集古今痘疹著作。加以综合归纳。首列痘症总论，然后对痘疹各阶段及其症状、治疗等作了详尽的论述。并收载了作者治痘验案、古方、药性释义以及痘症杂论、种人痘法等。书中并附“灯火攻痘法”一文及穴位图，是为本书的特色。现存几种清刻本。

上一页：翟良
下一页：摘星换斗


摘星换斗 《中医词典》z~其他

摘星换斗

导引功法名。出《易筋经》。方法为：一手握空拳置于腰后；另一手高举过顶，掌面下覆，曲肘钩掌，目注掌心，舌舐上腭，鼻息调匀，用力收回上手。左右换做。

上一页：《摘星楼治痘全书》
下一页：痄腮


痄腮 《中医词典》z~其他

痄腮

病证名。见《幼科金针》。又名炸腮、腮肿、含腮疮、蛤蟆瘟。即流行性腮腺炎。冬、春季两季常见流行，以学龄儿童发病较多。临床表现为一侧或先后在两侧腮腺部位肿胀，边缘不清，按之有柔韧感，并且疼痛和压痛，或伴恶寒发热，轻度全身不适及咀嚼不便等症。因感受温毒病邪后，肠胃积热与肝胆郁火壅遏少阳经脉所致。治宜清热解毒，用普济消毒饮加减。外敷金黄散，或生大黄研末，米醋调敷。如感邪较重及较大患儿，可并发睾丸红肿疼痛。治加金铃子、橘核、荔枝核。如温毒内窜心肝，症见壮热、头痛、嗜睡、呕吐、惊厥、昏迷等（并发脑膜炎）。治用羚角钩藤汤。

上一页：摘星换斗
下一页：炸腮


炸腮 《中医词典》z~其他

炸腮

出《普济方》。即痄腮。详该条。

上一页：痄腮
下一页：乍热


乍热 《中医词典》z~其他

乍热

病证名。《麻症全书》。“乍热有二，一则热数日热止，过数日又作者；一则一日之间，有早发热而午凉，午发热而夜止者。此二者，皆谓之乍热也。”

上一页：炸腮
下一页：扎西达杰


扎西达杰 《中医词典》z~其他

扎西达杰

清代藏医学家。为早清时期藏医北方学派中之名医。着有《论说医典释难及本草》一书。

上一页：乍热
下一页：皶瘤


皶瘤 《中医词典》z~其他

皶瘤

病名。系指严重的酒皶鼻已进入鼻赘阶段的病证。见《本草纲目》卷三九露蜂房。详见该条。

上一页：扎西达杰
下一页：渣瘤


渣瘤 《中医词典》z~其他

渣瘤

病名。以粉渣物为内容之肌肤瘤肿。见《外科问答》。多因饮食生冷，痰凝气阻而致。证见背、脊、手臂等处生瘤如豆，渐大如桃，病程中多无痛痒，并发感染则见局部红肿热痛。内有腐渣样物。即粉瘤。宜手术摘除治疗。

上一页：皶瘤
下一页：憎


憎 《中医词典》z~其他

憎

①怕，畏恶。《素问·脏气法时论》：“喘咳身重，寝汗出憎风。”

②嫌，厌恶。《素问·风论》：“嗌干善怒，时憎女子。”

上一页：渣瘤
下一页：增水行舟


增水行舟 《中医词典》z~其他

增水行舟

治疗学术语。属润下法。用于温病热结液枯的便秘症，尤以偏于阴亏液涸之半虚半实证为宜。代表方为增液汤。方中以大剂量的玄参、生地、麦冬增益津液，使热结液枯的粪便得以自下，犹如水涨则船行通畅，故名。

上一页：憎
下一页：《增删喉科心法》


《增删喉科心法》 《中医词典》z~其他

《增删喉科心法》

喉科著作。一卷。清·刘序鹓撰，潘诚增订。刊于1853年。本书共记述32种咽喉、舌牙病证的辨证及治法。内容简要。

上一页：增水行舟
下一页：《增辑伤寒类方》


《增辑伤寒类方》 《中医词典》z~其他

《增辑伤寒类方》

医方著作。四卷。清·徐大椿编释，潘蔚增辑。刊于1865年。本书既有方论，又有方歌，而且是每方一论，相应一歌。其方论乃潘氏据徐大椿《伤寒类方》予以增订重辑。在此书所论各方的上栏载有相应的经潘霨、肖庭滋二氏增辑的《长沙方歌括》（陈修园撰）作为参照，便于读者进一步学习理解《伤寒论》方。现有清刻本、1956年人民卫生出版社影印本。

上一页：《增删喉科心法》
下一页：《增广和剂局方用药总论》


《增广和剂局方用药总论》 《中医词典》z~其他

《增广和剂局方用药总论》

药学著作。三卷。北宋·陈师文等编。后经多次修订。约刊于12世纪初（北宋末）。本书原为《和剂局方》（后改称《太平惠民和剂局方》）一书的附录部分，后抽出印单行本。内容系选录《证类本草》中的常用药（也是《和剂局方》中的常用药物）432种，删去序例，分类法不变，内容作了适当删节。是《证类本草》的一种节要著作。现有《学津讨源》本。

上一页：《增辑伤寒类方》
下一页：《增订本草附方》


《增订本草附方》 《中医词典》z~其他

《增订本草附方》

医方著作。二卷。清·撰人不详。本书以全身各种病证为纲，又以与该病相关若干证候为子目，然后将历代本草文献中的单方验方按照证治原则引述于后，全书共约万余方。由于取材较广，分类较细，便于查索资料与参考之用。

上一页：《增广和剂局方用药总论》
下一页：曾懿（1853-？年）


曾懿（1853-？年） 《中医词典》z~其他

曾懿（1853-？年）

清代女医家。字伯渊，号华阳女士。四川华阳（今双流）人。父早卒，承母训，熟读经史，兼治诗词，工图画，针黹烹饪之术。因樱疾五年，乃深研《内经》、讲求医学之理和卫生之法。同治（1862-1874年）间大疫，乡民都有染病而亡者，懿触目感伤，遂出而治之，数年而有成。后游东南各首，学识经验更为丰富。治学推崇仲景与金元诸家。能化裁古方以治今病。经三十余年经验，在辨析伤寒、温病证治方面颇有心得。曾摘录《温病条辨》、《温热经纬》各方，分门别类，并个人心得，撰成《医学篇》二卷（1906年）。另就教育子女、勤持家政、医学卫生、中馈烹饪等术，撰成《女学篇》、《中馈录》各一卷，三书合刊为《古欢室医书三种》。另有《曾女士医学全书六种》（包括《诊病要诀》、《杂病秘笈》、《幼科指迷》、《寒温指迷》、《妇科良方》、《外科纂要》）刊行于世。

上一页：《增订本草附方》
下一页：曾世荣（1253-1332？年）


曾世荣（1253-1332？年） 《中医词典》z~其他

曾世荣（1253-1332？年）

元代医家。字显德，号育溪，又号演山翁。衡阳（今属湖南）人。幼习举业，及长，从世医刘思道学医，以幼科知名于时。曾将其师所遗方论、诗诀等详加编次，又集平时论证和方剂，合成《活幼心书》三卷（1294年），《活幼口论》二十卷传世。

上一页：曾懿（1853-？年）
下一页：曾若虚


曾若虚 《中医词典》z~其他

曾若虚

宋代医家。道士。陇州（治今陕西陇县）人。生活于11世纪。通医，长于针灸。一寡妇患病昏厥，人以为已死。若虚诊视之，针其“八邪穴”而苏。治皆类此。门人姚可久继其术，官至尚药奉御。

上一页：曾世荣（1253-1332？年）
下一页：曾青


曾青 《中医词典》z~其他

曾青

古代炼制外丹常用的矿物原料，即硫酸铜（CuSO4）。八石之一。

上一页：曾若虚
下一页：曾孚先


曾孚先 《中医词典》z~其他

曾孚先

宋代人，贯履不详。撰有《保生护命集》一卷，已佚。

上一页：曾青
下一页：贼邪


贼邪 《中医词典》z~其他

贼邪

四时不正之气。《素问·生气通天论》：“阳气固，虽有贼邪，弗能害也。”

上一页：曾孚先
下一页：贼风入腹


贼风入腹 《中医词典》z~其他

贼风入腹

病名。疝之俗称。出《三因极一病证方论》卷七。详见疝条。

上一页：贼邪
下一页：贼风


贼风 《中医词典》z~其他

贼风

①病证名。《圣济总录》卷七：“贼风……其证痛而不热，痛则不能按抑转动，不热则身内素冷，欲得热熨，即小宽也。加以风冷，则骨解深痛，按之彻骨；或遇冷气相搏，则结瘰疬或偏枯；风热相搏，则变附骨疽”。“治贼风口噤，角弓反张，当归饮方。”

②又指病因。四时不正之气。《灵枢》第五十八篇有“贼风”专篇，专谈贼风中人所造成的损害等内容。《素问·上古天真论》：“虚邪贼风，避之有时”。王冰注：“窍害中和，谓之贼风”。《灵枢·贼风》：“贼风邪气之伤人也，令人病焉。”

上一页：贼风入腹
下一页：泽夭


泽夭 《中医词典》z~其他

泽夭

相气十法之一。指诊察患者面部颜色的润泽与枯槁，作为预测疾病转归的依据。《望诊遵经》：“泽者主生，夭者主死。将夭而渐泽者，精神复盛；先泽而渐夭者，血气益衰。”

上一页：贼风
下一页：泽前


泽前 《中医词典》z~其他

泽前

经外穴名。见《中国针灸学》。在尺泽前下一寸，直对中指处。主治甲状腺肿大，上肢麻痹，前臂痉挛等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：泽夭
下一页：泽廓


泽廓 《中医词典》z~其他

泽廓

眼的八廓名称之一。系用自然界之物质现象命名的廓名。又名兑廓、兑泽廓、关泉廓。见《银海精微》。泽廓的脏腑隶属有多种学说：

①属三焦说。《医宗金鉴·眼科心法要诀》认为：泽廓位附血轮，属三焦，从属于心。近代陈达夫《中医眼科六经法要》也认为此廓属三焦。

②属膀胱说。《杂病源流犀烛》卷二十二：“兑泽廓，属膀胱……”《张氏医通》卷八：“膀胱之府为泽廓。”

③属肾脏说。《证治准绳·杂病》认为：“兑正西方……藏配肾络。”《目经大成》也认为：“兑为锐眦，经走膻中，络及肾脏。”这些学说各持己见，可供参考。

上一页：泽前
下一页：泽


泽 《中医词典》z~其他

泽

①聚水的洼地。《灵枢·淫邪发梦》：“客于脾，则梦丘陵大泽。”

②色泽。《素问·脉要精微论》：“青欲如苍壁之泽，不欲如蓝。”

③光润，光采。《灵枢·经脉》：“血不流则髦色不泽。”

④滋养，濡润。《灵枢·决气》：“上焦开发，宣五谷味，熏肤、充身、泽毛，若雾露之溉。”

⑤湿润。与“干燥”相对。《素问·气交变大论》：“有泽有燥。”王冰注：“泽，湿润也。”

⑥恩惠。《素问·天元纪大论》：“德泽下流，子孙无忧。”

上一页：泽廓
下一页：择食


择食 《中医词典》z~其他

择食

病证名。指怀孕早期，孕妇出现嗜酸、厌油、或嗜食某种食物的现象，称为择食。无其他不适，可以任她选择她喜爱的食物。一般到孕四五月后自安。为恶阻症状之一，参见恶阻条。

上一页：泽
下一页：躁烦


躁烦 《中医词典》z~其他

躁烦

证名。指先躁后烦的证候。《素问·至真要大论》：“少阴之胜，……呕逆躁烦……。”《伤寒明理论》卷二：“所谓躁烦者，谓先发躁，而迤逦复烦者也。”胸中热郁不安为烦，手足扰动不宁为躁。内热多烦，外热多躁。内热为有根之火，外热为无根之火。烦属阳，躁属阴。但躁不烦，及先躁后烦者，多属阴虚危重之证。《伤寒论·辨少阴病脉证并治》：“少阴病，吐利，躁烦，四逆者死。”躁亦可由火热所致。伤寒躁烦，有属热属实者，多系太阳病误下，邪热壅于胸膈所致。参见躁、烦躁、阴躁条。

上一页：择食
下一页：躁


躁 《中医词典》z~其他

躁

①动。《素问·阴阳应象大论》：“阴静阳躁。”

②烦躁。《素问·至真要大论》：“诸躁狂越，皆属于火。”

③躁动。《素问·刺热篇》：“热病先胸胁痛，手足躁。”

④脉躁，指脉搏急疾。《素问·奇病论》：“人迎躁盛，喘息气逆。”

⑤为热证表现之一。《卫生宝鉴·补遗》：“躁为躁愦，皆为热证。”

上一页：躁烦
下一页：燥者润之


燥者润之 《中医词典》z~其他

燥者润之

治法之一。指津液缺少的病证应以滋润药治疗。《素问·至真要大论》：“燥者润之，急者缓之。”

上一页：躁
下一页：燥者濡（rú，音儒）之


燥者濡（rú，音儒）之 《中医词典》z~其他

燥者濡（rú，音儒）之

治疗法则之一。出《素问·至真要大论》。指燥证要用滋润的方药治疗。燥证有内燥、外燥之分。内燥是属于内脏津液亏损的病证，治宜滋阴润燥；外燥为秋天燥气所伤，又分温燥、凉燥两种，温燥宜清宣凉润或清燥润肺，凉燥宜轻宣温润。

上一页：燥者润之
下一页：燥痰


燥痰 《中医词典》z~其他

燥痰

痰证之一。《医学入门》卷五：“升于肺，多毛焦，面白如枯骨，咽干口燥，咳嗽喘促，名曰燥痰。”多由肺燥津伤所致。《杂病源流犀烛·痰饮源流》：“在肺曰燥痰，其色白，咳出如米粒，多喘促，寒热，悲愁，脉必涩，宜利金丸。”《症因脉治》卷二引张三锡曰：“如连咳数声，痰不出者，名燥痰，属肺燥，宜门冬、知母、杏仁之类为润之，香燥之药亦当忌也。”《症因脉治》卷二又称之为火痰。《医宗必读·痰饮》称之为气痰。参见痰证、火痰、气痰诸条。

上一页：燥者濡（rú，音儒）之
下一页：燥嗽


燥嗽 《中医词典》z~其他

燥嗽

病名。指秋燥伤肺的咳嗽。《外台秘要》卷九：“深师疗五嗽，一曰上气嗽，二曰饮嗽，三曰燥嗽，四曰冷嗽，五曰邪嗽。”《类证治裁》卷二：“燥嗽。秋燥嗽渴，气促，宜甘润，玉竹、沙参、麦门冬、梨、蜜、杏仁、蔗汁之属，或复脉汤去姜、桂。”亦可用清燥救肺汤加减施治。参见五嗽、伤燥咳嗽条。

上一页：燥痰
下一页：燥矢


燥矢 《中医词典》z~其他

燥矢

证名。矢通屎。即燥屎。指燥结的粪便。多因胃肠实热壅盛，津液耗损，燥结肠道所致。《伤寒论·辨阳明病脉证并治》：“阳明病，谵语，有潮热，反不能食者，胃中必有燥屎五六枚也。”治宜峻下热结、急下存阴等法。方用承气汤类。

上一页：燥嗽
下一页：燥湿痔


燥湿痔 《中医词典》z~其他

燥湿痔

病名。指肛门周围所生之赘生物，出《千金翼方》卷二四。有：“燥湿痔，痔有雌雄者。”相当于外痔，证治详见该条。

上一页：燥矢
下一页：燥湿化痰


燥湿化痰 《中医词典》z~其他

燥湿化痰

治疗学术语。系祛痰法之一。治疗湿痰的方法。症见咳嗽痰多色白易咯、胸膈胀满、恶心呕吐、或头眩心悸，舌苔白润或腻，脉滑。方如二陈汤等。

上一页：燥湿痔
下一页：燥湿


燥湿 《中医词典》z~其他

燥湿

治疗学术语。指用苦燥药祛除湿邪的方法。适用于中焦湿证。据临证寒湿与湿热的不同，有苦温燥湿、苦寒燥湿等。各详该条。

上一页：燥湿化痰
下一页：燥胜则干


燥胜则干 《中医词典》z~其他

燥胜则干

病因病理学术语。指燥气偏胜而导致干燥少津的病理过程。如出现口鼻干燥，皮肤皲裂，小便短少等。《素问·阴阳应象大论》：“热胜则肿，燥胜则干。”

上一页：燥湿
下一页：燥热痿


燥热痿 《中医词典》z~其他

燥热痿

痿证之一。见《症因脉治》卷三。由于燥热伤津耗血，宗筋失于营养所致。症见手足痿软，不能行动，伴有皮毛干枯，口燥唇焦等症。治宜清热润燥、滋阴养血。方用知母石膏汤、滋燥养荣汤加减。《血证论·痿废》：“肺气热，则津痿不能灌溉于足，疲乏不行，清燥救肺汤治之。”参见痿条。

上一页：燥胜则干
下一页：燥热伤肺


燥热伤肺 《中医词典》z~其他

燥热伤肺

病因病理学术语。又称温燥伤肺。燥热之邪，伤耗肺津，使肺气不得宣降而发病。症见头痛身热、干咳无痰、或痰少而粘、缠喉难出、鼻燥咽干、心烦口渴、或大便秘结，舌红少津，脉浮细而数等。治宜轻宣润燥。方如桑杏汤、清燥救肺汤。

上一页：燥热痿
下一页：燥热痢


燥热痢 《中医词典》z~其他

燥热痢

病证名。指感受燥热火邪而致的痢疾。又称燥火痢。《症因脉治》卷四：“燥热痢之症，内热烦躁，口燥舌干，腹痛频并，脓血稠粘，枯涸难下，肛门热痛，小便全无，夜卧不宁。”临床表现为燥伤气分、血分和气血两伤之别。《痢证汇参》卷二：“燥火伤气则白，燥火伤血则赤，赤白兼下，气血俱伤。”治宜清热止痢，养血润燥。燥伤血分者，宜用当归 大黄丸、当归银花汤等方；燥伤气分者，用枳壳 大黄汤合益元散等方；燥热伤及气血者，下痢红积，腹中痛甚，可用乌药 黄连汤等方。参见痢疾条。

上一页：燥热伤肺
下一页：燥热咳嗽


燥热咳嗽 《中医词典》z~其他

燥热咳嗽

病证名。指燥热伤肺，肺津受灼，肺气失宣而致的咳嗽。症见干咳无痰，或痰少粘稠，咯出不爽，鼻燥咽干，咳甚则胸痛，或恶寒发热，或痰中有血丝，舌尖红少津，苔薄黄而干，脉略细数。治宜清肺润燥止咳。方用桑杏汤、清金润燥天门冬丸等。参见咳嗽、伤燥咳嗽、肺燥咳嗽等条。

上一页：燥热痢
下一页：燥热


燥热 《中医词典》z~其他

燥热

又称燥火。指感受燥气、津液耗伤，以致化热化火。《时病论》：“若热有汗，咽喉作痛，是燥之凉气，已化为火。”治以清热生津为主。

上一页：燥热咳嗽
下一页：燥气伤肺


燥气伤肺 《中医词典》z~其他

燥气伤肺

指秋燥的邪气伤于肺经的病变。临床上有凉燥、温燥之剂。凉燥伤肺多是深秋感受风寒燥邪，肺气不宣所致，常见咳嗽头痛、咽干嗌塞，苔白，脉弦。方如杏苏散。温燥伤肺多是初秋天气燥热或久晴无雨，气候干燥，感受温热燥邪，燥伤肺津所致，常见头痛身热、干咳少痰或无痰、咽喉干燥、心烦口渴，舌干少苔，脉数等，方如清燥救肺汤。

上一页：燥热
下一页：燥气


燥气 《中医词典》z~其他

燥气

①运气术语。指五运六气中的阳明燥金之气。《素问·六元正纪大论》：“阳明之上，燥气主之。”《素问·气交变大论》：“岁金太过，燥气流行。”

②病因名。指六淫之一。即“燥”。

上一页：燥气伤肺
下一页：燥凉


燥凉 《中医词典》z~其他

燥凉

病证名。见《通俗伤寒论·秋燥伤寒》。即凉燥。详见该条。

上一页：燥气
下一页：燥可去湿


燥可去湿 《中医词典》z~其他

燥可去湿

治疗法则之一。用燥湿的药物，以治疗湿浊内盛的病证。如湿困脾土，气机阻滞所致的脘腹胀满、舌苔厚腻等，可用平胃散燥湿运脾。《汤液本草》卷上：“燥可去湿，桑白皮、赤小豆之属是也。”

上一页：燥凉
下一页：燥痉


燥痉 《中医词典》z~其他

燥痉

病证名。出《温病条辨·解儿难》。小儿痉病之一。燥气炽盛，消烁津液而致痉证。症见高热，痉挛，四肢抽搐，口燥咽干，大便干燥，皮肤不润。多因热邪炽盛，津液干枯，化燥动风，经脉失养所致。治宜辛凉甘润，用白虎汤合增液汤。

上一页：燥可去湿
下一页：燥结


燥结 《中医词典》z~其他

燥结

病证名。指因津液亏损，胃肠干燥而致大便秘结。症见口渴、便秘、尿赤，舌红苔黄干燥，脉数等。治宜滋阴增液，通便泄热。方如增液承气汤。《温病条辨·中焦篇》：“燥结甚者，间服增液承气。”

上一页：燥痉
下一页：燥瘕


燥瘕 《中医词典》z~其他

燥瘕

病名。属八瘕之一。出《诸病源候论》卷三八。多因女子暑月行经期间，劳累过度，或大怒气结，以致经脉挛急内结不舒所致。症见如有半杯下覆，在腹中游移不定，痛连两胁，上下引心而烦，不得太息，两足酸软枯瘦，久立则痛，遗尿失精，便艰盗汗，妨碍饮食，食则欲吐。治宜舒肝理气，活血化瘀。方用川大黄、干姜、黄连、鸡内金、桂心、（庶^虫）虫、厚朴、郁李仁，共为细末，每服三钱。《类证治裁》用加味四物汤治疗。

上一页：燥结
下一页：燥剂


燥剂 《中医词典》z~其他

燥剂

方剂学名词。系十剂之一。指具有燥湿作用的方剂。《沈氏尊生书·要药方剂》：“徐之才曰：燥可去湿，桑白皮、赤小豆之属是也。”又“张从正曰：大寒之病，宜姜附、胡椒辈以燥之；若病湿气，则陈皮、木香、白术、苍术之属除之，亦燥剂也；而黄连、黄柏、栀子、大黄，其味皆苦，苦属火化，皆能燥湿。”

上一页：燥瘕
下一页：燥火眼


燥火眼 《中医词典》z~其他

燥火眼

病名。见《抄本眼科》。即风火眼，详见该条。

上一页：燥剂
下一页：燥火眩晕


燥火眩晕 《中医词典》z~其他

燥火眩晕

病证名。眩晕之一，因岁运加临或时邪感冒所致。《症因脉治·外感眩晕》：“燥火眩晕之症，身热烦躁，口渴引饮，夜卧不宁，头旋眼黑，小便赤涩，脉多躁疾。治宜清火润燥。用柴胡清肝饮、清肺汤、竹叶石膏汤等方。参见眩晕条。

上一页：燥火眼
下一页：燥火身肿


燥火身肿 《中医词典》z~其他

燥火身肿

病证名。《症因脉治》卷三：“燥火身肿之症，喘促气急，两胁刺痛，身面浮肿，烦躁不得卧，唇口干燥，小便赤涩，即河间燥伤肺气、节斋先喘后肿之症也。燥火身肿之因，时值燥令，燥火刑金，绝水之源，肺气焦满，清化不行，小水不利，气道闭塞，而燥火肿症作矣。”脉浮数或沉数。治用竹叶白虎汤、清凉饮子、石膏泻白散等方。参身肿、水肿条。

上一页：燥火眩晕
下一页：燥火三消


燥火三消 《中医词典》z~其他

燥火三消

病证名。又名风消。《症因脉治》卷三：“燥火三消之症，即风消也。”指由于燥火所伤而成的三消症。上消为燥火伤肺，症见口渴多饮不止，唇口开裂，烦躁不宁，治用石膏知母汤加干葛。中消为燥火伤胃，症见多食易饥，形体消瘦，治用人参白虎汤。下消为燥火伤于小肠、膀胱，症见小便频数，淋沥如膏油，治用益元散、导赤各半汤。参见消渴、风消等条。

上一页：燥火身肿
下一页：燥火呕吐


燥火呕吐 《中医词典》z~其他

燥火呕吐

病证名。指肺胃有热，复伤燥邪所致的呕吐。《症因脉治》卷二：“燥火呕吐之症，喘逆呕吐，吐则气急，呕少难出，口唇干燥，烦渴引饮。”脉多浮数或数大。治宜清燥汤、葛根石膏汤、门冬知母汤等方。

上一页：燥火三消
下一页：燥火痢


燥火痢 《中医词典》z~其他

燥火痢

病名。痢疾之一。见吴本立《痢证汇参》卷二。即燥热痢。详见该条。

上一页：燥火呕吐
下一页：燥火腹痛


燥火腹痛 《中医词典》z~其他

燥火腹痛

证名。指燥热袭人，耗伤津液，气机不利所致的腹痛。《症因脉治·腹痛论》：“燥火腹痛之症，满腹刺痛，攻注胁肋，口渴身热，烦躁不寐，小便黄赤，不吐不泻，此燥火腹痛之证也。”治宜清热润燥为主。方用芍药黄连汤、葛根石膏汤等。若兼胁肋刺痛者，宜柴胡清肝饮；目黄溺者，痛连小腹者，宜龙胆泻肝汤；小便赤涩不畅者，木通汤调益元散；大便秘结者，四顺饮合《本事》凉膈散。参见腹痛条。

上一页：燥火痢
下一页：燥火喘逆


燥火喘逆 《中医词典》z~其他

燥火喘逆

病证名。《症因脉治·喘症论》：“燥火喘逆之因，万物者，莫燥乎火，故喘症燥火居多。原病式叙喘于热淫条下，盖燥火烁人，则诸逆冲上，诸痿喘呕，诸气膹郁，肺家不宁，喘症作矣。”症见喘咳气逆，痰少难咯，口渴身热，小便赤涩，大便干燥，面赤唇焦，脉多数大或滑数。治宜清肺润燥，泻火平逆为主。方用栝蒌根汤、知母甘桔汤。脉大口渴者，用人参白虎汤调益元散。大便秘结者，用凉膈散等方。参见火喘、热喘等条。

上一页：燥火腹痛
下一页：燥化阳明


燥化阳明 《中医词典》z~其他

燥化阳明

运气学说术语。三阴三阳分司六气，其中阳属燥金之气。《素问·至真要大论》：“阳明司天，其化以燥。”

上一页：燥火喘逆
下一页：燥瘑疮


燥瘑疮 《中医词典》z~其他

燥瘑疮

证名。指瘑疮皮损干燥，肥厚，有裂口而无糜烂、渗液，病程缓慢者。出《诸病源候论》卷三五。详瘑疮条。

上一页：燥化阳明
下一页：燥毒


燥毒 《中医词典》z~其他

燥毒

暴烈的燥气。《素问·五常政大论》：“太阴在泉，燥毒不生。”王冰注：“夫毒者，皆五行标盛暴烈之气所为也。”

上一页：燥瘑疮
下一页：燥


燥 《中医词典》z~其他

燥

①干焦。《素问·至真要大论》：“大热将至，枯燥燔（艹^热）。”

②自然界六气之一，亦指外界致病因素之一。《素问·五运行大论》：“寒暑燥湿风火，在人合之奈何？”《灵枢·顺气一日分为四时》：“夫百病之所生者，必起于燥湿、寒暑、风雨、阴阳、喜怒、饮食、居处。”

③指津液缺乏的病证。见“燥者润之”。

④指阳明燥金之气。《素问·至真要大论》：“阳明司天，其化以燥。”

上一页：燥毒
下一页：蚤嗽


蚤嗽 《中医词典》z~其他

蚤嗽

病名。“蚤”通“早”。指咳嗽以早晨为甚者。《不居集》卷十五：“蚤嗽，蚤起嗽甚，胃中有食积，至此火流入肺中，宜知母、地骨皮以降肺火。”参见咳嗽、早晨嗽条。

上一页：燥
下一页：蚤甲


蚤甲 《中医词典》z~其他

蚤甲

蚤通爪。蚤甲即指甲。详该条。

上一页：蚤嗽
下一页：枣花翳内障


枣花翳内障 《中医词典》z~其他

枣花翳内障

病名。系指瞳人中生障翳，参差如锯齿，形如枣花的病证。见《秘传眼科龙木论》。亦名枣花内障，属圆翳内障范围。详见该条。

上一页：蚤甲
下一页：枣花翳


枣花翳 《中医词典》z~其他

枣花翳

病证名。

①多指枣花翳内障。详见该条。见《证治准绳·杂病》。

②指黑睛生翳，形似枣花。也属花翳白陷，详见该条。

上一页：枣花翳内障
下一页：枣花内障


枣花内障 《中医词典》z~其他

枣花内障

病名。见《眼科捷径》。即枣花翳内障。详见该条。

上一页：枣花翳
下一页：枣花白陷


枣花白陷 《中医词典》z~其他

枣花白陷

病名。见《银海精微》，即花翳白陷。详见该条。

上一页：枣花内障
下一页：早泄


早泄 《中医词典》z~其他

早泄

病证名。性交时泄精过早，甚至未交精液即出。由阴虚阳亢、阴阳两虚、心肾两虚等因所致。肾阴不足，相火亢盛者，伴见阴茎易举，或举而不坚，心烦口干，脉细数，治宜滋阴降火，用知柏八味丸、大补阴丸、三才封髓丹等方。阴阳两虚者，兼见畏寒肢冷、舌淡脉沉，宜兼温肾阳，前方加狗脊、菟丝子、巴戟天之类。心肾两虚者，兼见腰腿酸软，心悸失眠，宜补益心肾，用济火延嗣丹、补天育麟丹等方。

上一页：枣花白陷
下一页：早衰


早衰 《中医词典》z~其他

早衰

与正常人相比提前衰老。《素问·阴阳应象大论》：“能知七损八益，则二者可调。不知用此，早衰之节也。”

上一页：早泄
下一页：早食


早食 《中医词典》z~其他

早食

早于“食时”的时辰，即卯正之时。相当于上午六至七时。食时，即辰时，相当于上午七至九时。《素问·标本病传论》：“肝病……三日不已死，冬日入，夏早食”。王冰注：“早食，谓早于食时，则卯正之时也。”

上一页：早衰
下一页：早起眩晕


早起眩晕 《中医词典》z~其他

早起眩晕

病证名。晨起时发生头目眩晕。见《丹溪心法·头眩》。又称晨晕、晨运。多因阳虚及痰浊上逆所致。宜分别治以补阳益气、化痰降逆之法。详见阳虚眩晕、湿痰眩晕等条。

上一页：早食
下一页：早晨嗽


早晨嗽 《中医词典》z~其他

早晨嗽

病证名。指晨起作咳，或晨间咳嗽加剧者。一名清晨嗽。多因气动宿痰、食积所致。《增补万病回春·咳嗽》：“早晨嗽者，胃中有食积也。”治宜消食化积，降逆止嗽。《类证治裁》：“清晨嗽，为气动宿痰，二陈汤加贝母、枳壳、桑白皮、枇杷叶、橘红。”《杂病源流犀烛·咳嗽哮喘源流》：“日夜不咳，但朝晨咳几声，火空则发也，宜二陈加黄芩、桔梗、桑皮。日夜亦嗽，惟早晨嗽更甚，胃中有食积，至此时火气流入肺中也，宜泻白散加知母，或二母散。”参见咳嗽条。

上一页：早起眩晕
下一页：早晨发搐


早晨发搐 《中医词典》z~其他

早晨发搐

病证名。出《小儿药证直诀》。指早晨潮热所致抽搐，其特点是每逢寅、卯时身体壮热，目上视，手足动摇，口内生热涎，颈项拘急。由肝旺所致。治宜补肾治肝，用地黄丸补肾，用泻青丸治肝。

上一页：早晨嗽
下一页：早晡


早晡 《中医词典》z~其他

早晡

早于“晡时”的时辰，即未正之时。相当于下午二至三时。晡时，即申时，相当于下午三至五时，是古人第二次进食的时间。《灵枢·病传》：“病先发于肾……三日不已死，冬大晨，夏早晡。”

上一页：早晨发搐
下一页：糟指


糟指 《中医词典》z~其他

糟指

病名。指指甲内急性化脓性感染者。出《诸病源候论》卷三十。即代指。见该条。

上一页：早晡
下一页：糟蒸法


糟蒸法 《中医词典》z~其他

糟蒸法

急性腿膝疼痛的外治方法。《保赤存真》卷五：“风腿膝患风寒湿气，可于夏伏天用糟坊内酒糟，下锅烧热，将布包两包，在患处热炙，冷即更换，寒湿气出尽，即愈。”

上一页：糟指
下一页：糟粕


糟粕 《中医词典》z~其他

糟粕

食物经消化吸收后所余的废物。《灵枢·营卫生会》：“中焦亦并胃中，出上焦之后，此所受气者，泌糟粕，蒸津液。”

上一页：糟蒸法
下一页：糟疮


糟疮 《中医词典》z~其他

糟疮

出《麻证新书》。即麻疹。详该条。

上一页：糟粕
下一页：糟鼻子


糟鼻子 《中医词典》z~其他

糟鼻子

病名。系指鼻准红赤，经久不愈之病证。《医林改错》：“糟鼻子，色红，是瘀血。”详见酒齄鼻条。

上一页：糟疮
下一页：遭指


遭指 《中医词典》z~其他

遭指

病名。指发生于指甲内之急性化脓性感染者。出《外台秘要》卷二十四。即代指。详见该条。

上一页：糟鼻子
下一页：脏主冬


脏主冬 《中医词典》z~其他

脏主冬

针灸学术语。谓脏病应主刺与冬相应的井穴。《灵枢·顺气一日分为四时》：“脏主冬，冬刺井；色主春，春刺荥。”又：“何谓脏主冬，时主夏，音主长夏，味主秋，色主春？愿闻其故。岐伯曰：病在脏者，取之井；病变于色者，取之荥；病时间时甚者，取之输；病变于音者，取之经。”

上一页：遭指
下一页：脏之长


脏之长 《中医词典》z~其他

脏之长

人体器官名。指肺，肺在其它四脏之上，位置最高，故谓“长”。《素问·痿论》：“肺者脏之长也，为心之盖也。”王冰注：“位高而布叶于胸中，是故为脏之长，心之盖。”

上一页：脏主冬
下一页：脏真


脏真 《中医词典》z~其他

脏真

五脏真气。《素问·平人气象论》：“春胃微弦曰平……脏真散于肝，肝藏筋膜之气也。春胃微钩曰平……脏真通于心，心藏血脉之气也。”

上一页：脏之长
下一页：脏俞五十穴


脏俞五十穴 《中医词典》z~其他

脏俞五十穴

经络俞穴。出《素问·气穴论》。指五脏的井、荥、俞、经、合五输穴，共二十五穴，左右合计为五十穴。

上一页：脏真
下一页：脏俞


脏俞 《中医词典》z~其他

脏俞

每脏各有井、荥、俞、经、合五穴，共二十五穴，左右相加为五十穴，合称脏俞。《素问·气穴论》：“脏俞五十穴，府俞七十二穴。”

上一页：脏俞五十穴
下一页：脏痈痔


脏痈痔 《中医词典》z~其他

脏痈痔

病名。《外科大成》卷二有：“肛门肿如馒头，两边合紧，外坚而内溃，脓水常流。”其症状描述相当于直肠癌，证治可参见锁肛痔条。

上一页：脏俞
下一页：脏行气于腑


脏行气于腑 《中医词典》z~其他

脏行气于腑

脏腑相合的一种理论。脏与腑之间通过经络和营卫气血的正常运行而保持生理活动的协调。六腑受纳、腐熟、消化、吸忟、传导、排泄水谷的功能，就是受五脏之气的配合完成的。如胃的纳谷需脾气的运化；大肠的传导需肺气的肃降；膀胱的排尿需赖肾的气化作用等。

上一页：脏痈痔
下一页：脏腧


脏腧 《中医词典》z~其他

脏腧

亦作“脏输”。指五脏六腑在背部的俞穴。《灵枢·官针》：“输刺者，刺诸经荥输脏腧也。”

上一页：脏行气于腑
下一页：脏气


脏气 《中医词典》z~其他

脏气

①指五脏的机能活动及其病理变化。参“脏气法时论”。

②指五脏之五行属性。《灵枢·顺气一日分为四时》：“脏独主其病者，是必以脏气之所不胜时者甚，以其所胜时者起也。”

上一页：脏腧
下一页：脏脉


脏脉 《中医词典》z~其他

脏脉

①五脏之经脉。《素问·热论》：“治之各通其藏脉。”一说指手足三阴三阳之经脉。张志聪曰：“脏脉谓手足三阴三阳之经脉。”

②真脏之脉。详真脏脉条。

上一页：脏气
下一页：脏厥


脏厥 《中医词典》z~其他

脏厥

古病名。指因内脏阳气衰微而引起的四肢厥冷。《伤寒论·辨厥阴病脉证并治》：“伤寒脉微而厥，至七八日肤冷，其人躁无暂安时，此为脏厥。”属寒厥重证，治宜四逆汤、附子理中汤及灸法等急救回阳。

上一页：脏脉
下一页：脏结


脏结 《中医词典》z~其他

脏结

古病名。

①状似结胸的一种病症。多因太阳病误下，邪气乘虚入里，与阴寒互结所致。治宜温脏散结。《伤寒论·辨太阳病脉证并治》：“如结胸状，饮食如故，时时下利，寸脉浮，关脉小细沉紧，名曰脏结。”

②胁下素有痞块，连在脐旁，痛引少腹入阴筋的一种难治病症。《伤寒论·辨太阳病脉证并治》：“病胁下素有痞，连在脐旁，病引少腑，入阴筋者，此名脏结，死。”

上一页：脏厥
下一页：脏会


脏会 《中医词典》z~其他

脏会

经穴名。指内脏精气聚会之所。八会穴之一。《素问·长刺节论》：“治寒热深专者，刺大脏，迫脏刺背，背俞也，刺之迫脏，脏会，腹中寒热去而止。”《难经·四十五难》：“脏会季胁。”季胁指章门穴。因章门为脾之募穴，脾为生化之源，五脏皆取禀于脾，故名脏会。凡五脏疾患，皆可酌情取用。参见八会穴条。

上一页：脏结
下一页：脏寒泻


脏寒泻 《中医词典》z~其他

脏寒泻

出《证治准绳·幼科》。即脐寒泻。详该条。

上一页：脏会
下一页：脏寒腹胀


脏寒腹胀 《中医词典》z~其他

脏寒腹胀

证名。脏气虚寒所致的腹胀。因真阳素虚，脏气不足，又口食冷物，身得寒气，阴寒痞寒所致。证见四肢常冷，小腹胀急，冷硬如冰，小便清利，大便时泻，不思饮食，唇口色白，言语轻微（《症因脉治》卷三）。治宜温阳散寒。肝肾虚寒，腹冷如冰，大便不实或小便不利，治宜温阳补肾，用金匮肾气丸。脾肺虚，不思饮食，言语轻微，治宜理中散寒，用理中汤。手足逆冷，回阳救逆，用四逆汤。参见腹胀、内伤腹胀条。

上一页：脏寒泻
下一页：脏腑之风


脏腑之风 《中医词典》z~其他

脏腑之风

病证名。指风邪中伤五脏六腑。《素问·风论》：“风中五脏六腑之俞，亦为脏府之风。”

上一页：脏寒腹胀
下一页：《脏腑证治图说人镜经》


《脏腑证治图说人镜经》 《中医词典》z~其他

《脏腑证治图说人镜经》

经脉著作。又名《人镜经附录全书》，简称《人镜经》，八卷。原撰人不详。本书根据十二经及奇经八脉次序，分别联系五脏六腑重点论述脏腑功能、病状及治法。后经明·钱雷补充二卷，名《人镜经附录》。清初张俊英补充二卷，名《人镜经续录》，均广泛征引了《人镜经附录全书》，刊于1662年。

上一页：脏腑之风
下一页：《脏腑性鉴》


《脏腑性鉴》 《中医词典》z~其他

《脏腑性鉴》

脏腑学说著作。三卷。清·尤乘撰。为丛书《博物知本》中的一种。重点介绍脏腑生理。全书以《人镜经》内容为主线，兼辑《内经》及历代诸家对脏腑功能的论述。卷首为脏腑总论及阴阳五行论；卷上、下依据脏腑的性质特点分论五脏六腑的生理功能、病理变化、病证表现、诊断大法、治疗原则及针灸穴位等，间附辑者的心得、按语。内容较为丰富。但其中脏腑结构图，尚存在一些可商之处。

上一页：《脏腑证治图说人镜经》
下一页：脏腑相合


脏腑相合 《中医词典》z~其他

脏腑相合

生理学术语。指脏与腑之间的互相联系和影响。人体脏与腑的配合，体现了阴阳、表里相互输应的关系。脏腑经脉相连，彼此经气相通，互相作用；脏行气于腑，腑输精于脏，病变时又互相影响，互相传变。《灵枢·本脏》：“肺合大肠，大肠者，皮其应；心合小肠，小肠者，脉其应；肝合胆，胆者，筋其应；脾合胃，胃者，肉其应；肾合三焦膀胱，三焦膀胱者，腠理毫毛其应。”后世还以心包络合三焦。

上一页：《脏腑性鉴》
下一页：《脏腑图说症治要言合璧》


《脏腑图说症治要言合璧》 《中医词典》z~其他

《脏腑图说症治要言合璧》

脏腑学说著作。又名《中西医粹》三卷。清·罗定昌撰于1882年。上、中卷为脏腑论说及图解。以脏象学说配合易理阐论脏腑的形象部位和功能。附录王清任《改正脏腑图》及西医解剖图。下卷为十二经病证治法。现存清刻本、石印本及《中国医学全书》本。

上一页：脏腑相合
下一页：脏腑惊证


脏腑惊证 《中医词典》z~其他

脏腑惊证

病证名。指以脏腑命名的小儿惊风证。《小儿病源方论》：“肝惊，眼赤粪青；胆惊，面青下白；心惊，面脸红赤；小肠惊，夜啼至晓；脾惊，五心热干呕；胃惊，腹胀不食；肺惊，气喘吃水；大肠惊，喉中痰作声；肾惊，梦中咬牙；三焦（惊），睡中惊哭。”

上一页：《脏腑图说症治要言合璧》
下一页：脏腑辨证


脏腑辨证 《中医词典》z~其他

脏腑辨证

诊断学术语。系辨证方法之一。是各种辨证的核心。它以脏腑生理、病理特点为基础，通过四诊八纲，辨别五脏六腑的阴阳、气血、虚实、寒热等变化，为治疗提供依据。

上一页：脏腑惊证
下一页：脏腑


脏腑 《中医词典》z~其他

脏腑

人体器官名。系五脏六腑及奇恒之腑等体内器官之总称。《素问·金匮真言论》：“言人身之脏腑中阴阳，则脏者为阴，腑者为阳。”《灵枢·禁服》：“必审按其本末，察其寒热，以验其脏腑之病。”

上一页：脏腑辨证
下一页：脏度


脏度 《中医词典》z~其他

脏度

诊法衡量标准之一，与脉度、肉度、筋度、俞度并列。脏度具体内容见《灵枢》“本脏”、“胃肠”、“平人绝谷”诸篇。《素问·方盛衰论》：“诊有十度，度人脉度、脏度、肉度、筋度、俞度……”。

上一页：脏腑
下一页：脏毒下血


脏毒下血 《中医词典》z~其他

脏毒下血

病证名。因肠胃湿热所致大便下血，多为污浊色暗之血。见《儒门事亲》卷四。又称脏毒便血。《证治要诀·肠风脏毒》：“血清而色鲜者为肠风，浊而暗者为脏毒。”由肠胃湿热郁滞引起，主要症状为大便下血，污浊色暗，胃纳不振，身体疲乏，苔黄腻，脉濡数等。治宜清化湿热，初起用调胃承气汤加当归，次用芍药柏皮丸、黄连解毒丸。久不愈者，用防风 黄芩丸。参见脏毒条。

上一页：脏度
下一页：脏毒


脏毒 《中医词典》z~其他

脏毒

病名。见《圣济总录》一百四十三卷。

①指脏中积毒所致的痢疾。《三因极一病证方论》卷十五：“肠风脏毒，自属滞下门。脏毒，即是脏中积毒。”

②指内伤积久所致的粪后下血。《医学入门》卷五：“自内伤得者曰脏毒，积久乃来，所以色黯，多在粪后，自小肠血分来也。”证见粪后下血，污浊色暗，兼见胃纳不振，身疲乏力，舌苔黄腻，脉濡数等。治宜清解解毒，选用槐花散、脏连丸、黄连解毒汤、清胃散、防风 黄芩丸等方。

③指肛门肿硬类似痔漏的病证。《血证论》卷四：“脏毒者，肛门肿硬，疼痛流血，与痔漏相似。”

上一页：脏毒下血
下一页：脏病取原


脏病取原 《中医词典》z~其他

脏病取原

针灸取穴法之一。指五脏有病取其原穴进行治疗的方法。《灵枢·九针十二原》：“五脏病，当取之十二原。”如肾脏疾患取足少阴肾经的太溪；肝脏疾患取足厥阴肝经的太冲等。

上一页：脏毒
下一页：脏


脏 《中医词典》z~其他

脏

古通作“藏”。

①内脏。泛指体内器官。《素问·异法方宜论》：“脏寒生满病。”《灵枢·病传》：“淫邪泮衍，血脉传溜，大气入脏。”《素问·六节脏象论》：“凡此十一脏，取决于胆也。”《素问·五脏别论》：“余闻方士，或以脑髓为脏，或以肠胃为脏。”

②专指“藏精气而不泻”的脏器。如心、肝、脾、肺、肾。《素问·经脉别论》：“水精四布，五经并行，合于四时五脏阴阳，揆度以为常也。”《素问·金匮真言论》：“言人身之脏腑中阴阳，则脏者为阴，腑者为阳。”

③指脏腑及其所属经脉。《素问·经脉别论》：“太阳脏独至，厥喘虚气逆，是阴不足阳有余也。”又：“太阳脏何象？”

上一页：脏病取原
下一页：臧达德


臧达德 《中医词典》z~其他

臧达德

清代医家。山东诸城县人。生平欠详。尝着有《履霜集》三卷，现有《珍本医书集成》本行于世。

上一页：脏
下一页：赞刺


赞刺 《中医词典》z~其他

赞刺

刺法名。十二刺之一。是连续分散浅刺出血的刺法。用以治疗痛肿。《灵枢·官针》：“赞刺者，直入直出，数发针而浅之，出血，是谓治痛肿也。”目前临床上多用三棱针散刺出血。

上一页：臧达德
下一页：攒竹


攒竹 《中医词典》z~其他

攒竹

经穴名。出《针灸甲乙经》。别名眉头、眉本、员在、始光、夜光、明光、光明、员柱。属足太阳膀胱经。在面部，当眉头陷中，眶上切迹处。布有额神经内侧支和额动、静脉。主治头痛，目眩，目翳，目赤肿痛，迎风流泪，近视，眼睑瞤动，眉棱骨痛，及急、慢性结膜炎，面神经麻痹等。沿皮刺0.5-1寸，或点刺出血。

上一页：赞刺
下一页：攒牙疳


攒牙疳 《中医词典》z~其他

攒牙疳

病名。出《喉科杓指》卷三。又名攒齿疳。也即钻牙疳。详见该条。

上一页：攒竹
下一页：攒簇五行


攒簇五行 《中医词典》z~其他

攒簇五行

气功内丹术术语。《脉望》卷五：“精神魂魄意聚而为一，是谓攒簇五行。”即五气朝元。见该条。

上一页：攒牙疳
下一页：攒齿疳


攒齿疳 《中医词典》z~其他

攒齿疳

病名。出《外科大成》卷三。即钻牙疳。详见该条。

上一页：攒簇五行
下一页：昝殷


昝殷 《中医词典》z~其他

昝殷

唐代妇产科学家。蜀（今四川境内）人。精医理，官至随军节度、医学博士，于宣宗大中（847-860年）年间收集有关经闭、带下、妊娠、坐月、难产、产后诸证之医方，编成《产宝》三卷。公元897年，周颋补益并序，现传本作《经效产宝》三卷，为我国现存最早之妇产科专书，另有《医方类聚》辑本。又撰《食医心鉴》三卷（《宋史·艺文志》作二卷）。

上一页：攒齿疳
下一页：再逆


再逆 《中医词典》z~其他

再逆

治疗学术语。指治疗上重复犯错误，即再次误治。《伤寒论·辨太阳病脉证并治》：“若火熏之，一逆尚引日，再逆促命期。”

上一页：昝殷
下一页：再经


再经 《中医词典》z~其他

再经

太阳病不愈，再传他经。《伤寒论·辨太阳病脉证并治》：“太阳病，头痛至七日以上自愈者，以行其经尽故也。若欲作再经者，针足阳明，使经不传则愈。”《医宗金鉴》卷一：“再者，再传阳明经也。谓其邪已传经尽，热盛不衰，欲再转属阳明故也。”一说伤寒日传一经，六日传至厥阴，七日再传太阳，八日再传阳明。《注解伤寒论》卷二：“伤寒自一日至六日，传三阳三阴经尽，至七日当愈。经曰：七日太阳病衰，头痛少愈，若七日不愈，则太阳之邪再传阳明。”参见传经、过经等条。

上一页：再逆
下一页：再传


再传 《中医词典》z~其他

再传

①伤寒病日传一经，传遍六经后，第七日仍未愈者，又传回太阳经，称再传。

②指从这一经传到下一经。

上一页：再经
下一页：灾眚（shěng省）


灾眚（shěng省） 《中医词典》z~其他

灾眚（shěng省）

即灾祸。《素问·气交变大论》：“灾眚变易，非常而有也。”

上一页：再传
下一页：《杂症会心录》


《杂症会心录》 《中医词典》z~其他

《杂症会心录》

医论著作。二卷。清·汪蕴谷撰于1754年。本书为作者数十年研究古典医籍心得及临床经验总结的汇辑。其中有三篇医学总论，五十余篇有关内科、妇科、杂症症治的论述，辨证析因细致，不乏独特见解，并列医方、医案。治法宗张介宾，以扶阳养心为主。此书收入《珍本医书集成》中，现存乾隆自余堂刻本。

上一页：灾眚（shěng省）
下一页：《杂证谟》


《杂证谟》 《中医词典》z~其他

《杂证谟》

内科专着。二十九卷（即《景岳全书》卷九-三十七）。明·张介宾撰。内容为内科杂病（共70余种，不包括伤寒病）证治，对每种病证均引录古说，论述详备，参以己见，议论恢宏。作者长于温补，其温补学说的见解，在本书多种病证的论述和治疗中均有较充分的体现。

上一页：《杂症会心录》
下一页：《杂证汇参》


《杂证汇参》 《中医词典》z~其他

《杂证汇参》

内科著作。八卷。清·程杏轩辑。刊于1826年。本书系《医述》第五-十二卷。介绍以内科杂病为主的多种疾病证治。每一病种。选列《内经》、《脉经》及后世有关医论，记述病名、病因、病状、治法及方药。间附医案以为佐证。眉目清晰资料丰富。辨证详审，说理透彻。

上一页：《杂证谟》
下一页：《杂疫证治》


《杂疫证治》 《中医词典》z~其他

《杂疫证治》

温病著作。二卷。清代作品。不着撰人（或题清·刘一明辑），撰年不详。现存最早为1820年刊本。所谓“杂疫”，亦即广义的瘟疫。此书主要根据《松峰说疫》、《敬信录》等书记载，论述杂疫72证证治。治法包括方药、外治、针灸等，其中不乏方士口授、村老传闻的民间效方和疗法，可供临床参阅。现存三种清刻本和罗礼堂铅印本。

上一页：《杂证汇参》
下一页：杂医科


杂医科 《中医词典》z~其他

杂医科

元代医学分科名。元代分医学为十三科，杂医科为其中之一。该科学生除读《素问》、《难经》、《神农本草》外，还要加习《圣济总录》八十三卷及《伤寒论》等。杂医科专门治疗杂病。参见十三科条。

上一页：《杂疫证治》
下一页：杂痢


杂痢 《中医词典》z~其他

杂痢

病名。痢疾排出物颜色杂乱不定者。《诸病源候论·痢病诸候》：“杂痢谓痢色无定，或水谷，或脓血，或青或黄，或赤或白，变杂无常，或杂色相兼而痢也。挟热则黄赤，热甚则变脓血也，冷则白，冷甚则青黑。皆由饮食不节，冷热不调，胃气虚，故变易。”类似后世所称五色痢。详见该条。

上一页：杂医科
下一页：杂积


杂积 《中医词典》z~其他

杂积

病证名。寒热气血痰瘀食积等多种因素所致的积证。《证治准绳·杂病》：“杂积通治，万病紫菀丸、《局方》温白丸、厚朴丸。”参见积有关条。

上一页：杂痢
下一页：《杂病源流犀烛》


《杂病源流犀烛》 《中医词典》z~其他

《杂病源流犀烛》

内科著作。三十卷。清·沈金鳌撰。刊于1773年。本书为《沈氏尊生书》的重要组成部分。卷首载有《脉象统类》、《诸脉主病诗》。全书内容以介绍杂病为主，包括脏腑门、奇经入脉门、六淫门、内伤外感门、面部门、身形门等。每门分若干病证，每病各着源流一篇，并详述病证原委，悉其形证，辨证求因，审因论治，依法立方，按方遣药。理法方药比较契合。每病在介绍方治外，并附导引等治法。沈氏博采前人著述，结合个人见解予以整理编写，论述较为完备，在杂病著作中有相当影响。直到今天，此书仍不失为内科名着而受到极大重视。现存乾隆、同治刻本。1949年后有排印本。

上一页：杂积
下一页：杂病穴法歌


杂病穴法歌 《中医词典》z~其他

杂病穴法歌

针灸歌赋名。见《医学入门》。为明·李梴所作。七言韵语，内容与《席弘赋》相似。

上一页：《杂病源流犀烛》
下一页：《杂病心法要诀》


《杂病心法要诀》 《中医词典》z~其他

《杂病心法要诀》

内科著作。五卷（即《医宗金鉴》卷三十九-四十三）清·吴谦等撰。本书正文以七言歌诀的形式重点论述内科杂病（包括中风、类中风、痉病等四十余种病证）的证治。并用注释加以说明与补充，内容比较简要，选方切于实用。

上一页：杂病穴法歌
下一页：杂病十一证歌


杂病十一证歌 《中医词典》z~其他

杂病十一证歌

针灸歌诀名。见《针灸大全》。七言韵语。共十一首。《针灸聚英》载此作“十一穴”，实际用穴不止十一，应以“十一证”为是。

上一页：《杂病心法要诀》
下一页：《杂病广要》


《杂病广要》 《中医词典》z~其他

《杂病广要》

内科著作。三十卷。日本·丹波元坚撰。刊于1853年。本书广泛选集了我国历代医籍中有关内科杂病（不包括伤寒）的论述分类编辑而成。共分外因类、内因类、诸气病、诸血病及脏腑类五类。每类包括若干病证，对于每种病证的名义、病因、脉候、症状、治疗及方药等均作了系统全面的介绍。所引文献比较精要准确，对临床有一定参考价值。现存稿本、日本跻寿馆活字本。1949年后有排印本。

上一页：杂病十一证歌
下一页：杂病


杂病 《中医词典》z~其他

杂病

①泛指伤寒、温病以外的多种疾病（以内科病证为主）。

②《灵枢经》篇名。主要论述因经气厥逆所引起病证，各种心痛及喉痹、疟疾、膝痛、呃逆、大小便不通等。因论述范围广、病种多，故称之杂病。

上一页：《杂病广要》
下一页：咂舌痈


咂舌痈 《中医词典》z~其他

咂舌痈

病名。系指牙龈生痈，致舌短大的病证。本病多由风热酒毒湿痰酿而成痰火，痰火风热上灼而成。治宜解毒泻火，方用黄连解毒汤加减。参见舌痈条。

上一页：杂病
下一页：匝舌痛


匝舌痛 《中医词典》z~其他

匝舌痛

病名。《咽喉经验秘传》：“此症乃受天地杀厉之气，中人脏腑，因痰火而成。故发则暴悍，为症非小。重则发为僵直，轻则发为反张。舌向上肿如热物者是，后包破者非。知左右或肿或不肿，面紫口白。”治宜清火涤痰。方用清气化痰丸加减。

上一页：咂舌痈
下一页：匝舌喉风


匝舌喉风 《中医词典》z~其他

匝舌喉风

病名。本病多由肝经积毒或肺火炽盛所致。《喉科秘旨》卷上：“生于喉之上下两边。迫于小舌，有泡或红或紫，外睑皆肿，喉内不肿，舌卷粗大，此恶症也。”治宜泻火解毒。用龙胆泻肝汤，黄连解毒汤等加减。

上一页：匝舌痛
下一页：匝风


匝风 《中医词典》z~其他

匝风

经穴别名。出《针灸甲乙经》。即脑户。见该条。

上一页：匝舌喉风
下一页：足跗


足跗 《中医词典》z~其他

足跗

足背。《灵枢·本输》：“冲阳，足跗上五寸陷者中也。”

上一页：匝风
下一页：朱楚芬


朱楚芬 《中医词典》z~其他

朱楚芬

清代医家。字茝滨，宛平（今属河北）人，道光（1822-1850）年间名医，因见痘疹专书甚为罕见，而世人学无指归，乃搜辑金元以至明清诸名家有关痘疹之专论，集成《麻疹集成》二卷、《痘疹集成》四卷，现有刻本行世。

上一页：足跗
下一页：《中国药用植物图鉴》


《中国药用植物图鉴》 《中医词典》z~其他

《中国药用植物图鉴》

药物图谱类著作。第二军医大学药学系生药学教研组编。本书收录全国常用药用植物947种，包括1958年以来各地发现的部分新品种，按植物学分类的科属排列，每种除绘有原植物线条图外，并对其别名、产地、形态、药用部分、采收、成分及应用等作了简要的叙述。1960年上海教育出版社出版。

上一页：朱楚芬
下一页：《中国伤科学》


《中国伤科学》 《中医词典》z~其他

《中国伤科学》

伤科著作。上海中医学院主编。本书原为中医学院试用教材之一，后经修订印行。书中首述伤科总论，其次介绍各种类型的骨折、脱臼、伤筋、创伤和内伤等病，比较系统规范，可供临床参考。1972年由上海人民出版社出版。

上一页：《中国药用植物图鉴》
下一页：《中风论》


《中风论》 《中医词典》z~其他

《中风论》

内科理论著作。

①清·熊芴撰于1821年。一卷。本书将中风病的病理、诊法及治疗等有关问题分为18论进行讨论，反映了上自《内》《难》，下迄清代的重要学术论点。并附医案数则。现有《三三医书》本。

②吴锡璜撰。一册。阐述了吴氏对中风病病因和症候的认识，并介绍了各种病型的治疗。现有1922年上海文瑞楼本。

上一页：《中国伤科学》
下一页：《中草药有效成分的研究》


《中草药有效成分的研究》 《中医词典》z~其他

《中草药有效成分的研究》

药学著作。三册。中国医学科学院药物研究所编。第一分册为提取、分离、鉴定和含量测定；第二分册为药物筛选方法；第三分册为新技术的应用。1972年由人民卫生出版社出版。

上一页：《中风论》
下一页：《质疑录》


《质疑录》 《中医词典》z~其他

《质疑录》

医论著作。明·张介宾撰，撰年不详。共收医论四十五篇，专就金、元诸家论医的偏执处“辨论之，以正其失”故题曰“质疑录”。全书重点论述多种病证的治则，在其重阳气学术思想指引下，进一步发挥了温补学说。对作者本人早年著作中立言未当之处，也作了辨析和纠正。本书收入《医林指月》中。

上一页：《中草药有效成分的研究》
下一页：《质问本草》


《质问本草》 《中医词典》z~其他

《质问本草》

药学著作。九卷。清·吴继光撰。刊于1782年。本书所载是作者采集琉球群岛的各种草木药物。吴氏亲自写生绘图甚至携带实物数百种到福建、北京等地，广泛咨询老药工、药农、并经反复鉴定后方始入编。其中内篇四卷，收药41种，以常用的内治药物为主；外篇四卷，收药96种，多属用于外治的民间药；附录一卷，收载22种，属于不能移植或“不知其状”的药物。书中插图比较精致。所作按语，多系咨询鉴定之所得，颇多可取。现存日刻本及1984年中医古籍出版社影印本。

上一页：《质疑录》
下一页：《治验回忆录》


《治验回忆录》 《中医词典》z~其他

《治验回忆录》

医案著作。赵守真撰。本书选收作者临床验案一百例，以内科杂病为主，兼有妇科、儿科治例。所列医案大多记载了病证治疗的全过程、较系统地叙述病证的表现、辨证的重点、诊断的依据，处方的准绳等内容。对充实中医理论知识、更好地掌握辨证论治在医疗实践中的运用有所启发。1962年由人民卫生出版社出版。

上一页：《质问本草》
下一页：《治痘图方》


《治痘图方》 《中医词典》z~其他

《治痘图方》

痘疹专书。一卷。明·汪机撰。刊年未详。正文部分分绘有始出、圆混等16幅痘疹图形，每图又分顺、逆、险三个小图，图下附解说。最后为治痘方剂，共选153方。该书以绘图的形式阐述痘疹的发病过程和顺逆。形象逼真，易于理解。

上一页：《治验回忆录》
下一页：《治疔汇要》


《治疔汇要》 《中医词典》z~其他

《治疔汇要》

外科著作。又名《治疔大全》，二卷。清·过铸撰。刊于1896年。卷上为治疔总论，叙述疔疮的辨证大法并50余种疔症；卷下列治疔的方剂和药物。现有清刻本、石印本和民国中医书局铅印本。

上一页：《治痘图方》
下一页：《治百病方》


《治百病方》 《中医词典》z~其他

《治百病方》

医方著作。系新出土汉代竹、木简牍医书。不着撰人。1972年于甘肃武威县旱滩坡东汉墓中出土，现存92枚手写医简，所以又称武威汉代医简。其中可辨识的药方约36首，药名百余种。此外还有针灸疗法等内容。这是历代文献所未收载的一部早期医学文献。内容可见于1976年文物出版社出版的《武威汉代医简》一书中。

上一页：《治疔汇要》
下一页：《xx疟论疏》


《xx疟论疏》 《中医词典》z~其他

《xx疟论疏》

疟疾专着。一卷。明·卢之颐撰。撰年不详。卢氏以《内经》理论为主，结合后世论疟及个人体验详述xx疟因证，分析诸疟的一般证状和变证的证治。此书后附《xx疟疏方》一卷，，选方38首，叙述方药的炮制颇详。现有多种清刻本、《四库全书》本、《医林指月》本等。

上一页：《治百病方》
下一页：xx疟


xx疟 《中医词典》z~其他

xx疟

病名。出《素问·疟论》等篇。

①为疟疾的通称。《圣济总录·疟病门》：“xx疟者，以疟发该时，或日作，或间日乃作也。”“寒温瘅疟，动皆该时，故《内经》统谓之xx疟。”

②指间日疟。《说文解字》：“xx，二日一发疟也。”《说文句读》：“谓隔一日（发）也。”

③指老疟、久疟。《医学纲目》卷六：“xx疟者，老疟也。”“久疟者，xx疟也。以其隔二三日一发，缠绵不去。”

④疟病四季发病各具特点者。《诸病源候论·xx疟候》：“夫xx疟者，夏伤于暑也，其病秋则寒甚，冬则寒轻，春则恶风，夏则多汗。”参见疟疾条。

⑤传尸病的别称。《外台秘要·传尸》：“传尸病，亦名xx疟。”详该条。

上一页：《xx疟论疏》
下一页：xx逆


xx逆 《中医词典》z~其他

xx逆

病名。即呃逆。《医学正传·xx逆》：“韵书xx与（饣厄）通，气上逆作声之名也。”详见呃逆条。

上一页：xx疟
下一页：XX疮


XX疮 《中医词典》z~其他

XX疮

病名。指妇女前阴生疮。《王节斋公胎产》：“妇人阴户生疮，名曰XX疮。”详见阴蚀条。

上一页：xx逆
下一页：XX齿


XX齿 《中医词典》z~其他

XX齿

病名。《外台秘要》卷二二：“病源齿XX者，是虫蚀齿至龂，脓烂汁臭，如蚀之状，故谓之XX齿。”也即齿（匿^虫）。详见该条。

上一页：XX疮
下一页：XX鼻


XX鼻 《中医词典》z~其他

XX鼻

病名。见《诸病源候论》卷四八。也即鼻疳疮。详见该条。

上一页：XX齿
下一页：xx（xīn欣）疡


xx（xīn欣）疡 《中医词典》z~其他

xx（xīn欣）疡

病名。指伴随皮肤疮疡而生的肿块。宋·苏轼《物类相感志》：“人身血气周身，不知几千息。人血行而壅则疮疖，于虚穴处则生核，谓之‘xx疡’，xx疮所生也。疮瘥，核亦消。”据其描述，本病相当于颈部、腋窝、腹股沟等处的继发性淋巴结炎。

上一页：XX鼻
下一页：XX（nì匿）


XX（nì匿） 《中医词典》z~其他

XX（nì匿）

病名。出《妇人大全良方》卷二三。即阴疮。详见阴蚀条。

上一页：xx（xīn欣）疡
下一页：XX（é噎）


XX（é噎） 《中医词典》z~其他

XX（é噎）

其义有二。

①同“噎”，系XX之伪字。

②咳逆之古称。见《东医宝鉴》。参见呃逆条。

上一页：XX（nì匿）
下一页：《遵生八笺》


《遵生八笺》 《中医词典》z~其他

《遵生八笺》

养生专着。明·高濂撰。刊于公元1591年。二十卷。全书分为《清修妙论笺》、《四时调摄笺》、《却病延年笺》、《起居安乐笺》、《饮馔服食笺》、《灵秘丹药笺》、《燕闲清赏笺》、《尘外遐举笺》等八笺。本书是一部内容广博又切实用的养生专着，也是我国古代养生学的主要文献之一。很有参考价值。现有清嘉庆十五年（1810）弦雪居重订本等。近年有巴蜀书社等排印本。美·德贞（J·Dudgeon）曾与1895年将此书译成英文，在国外广为流传。

上一页：XX（é噎）
下一页：《尊生导养编》


《尊生导养编》 《中医词典》z~其他

《尊生导养编》

按摩著作。一卷。清·张映汉撰。刊于1823年。作者介绍有益于健身、防病治病的自我按摩方法，由脐下（丹田）开始，按照头部、胸腹、上肢、背部、下肢的顺序结合经络经穴的位置与主治，依次操作。所用手法主要有搓、揉、（扌衮）、捏、握等，基本不谈理论，卷首有穴道图4幅。现有清刻本。

上一页：《遵生八笺》
下一页：《邹氏纯懿庐集》


《邹氏纯懿庐集》 《中医词典》z~其他

《邹氏纯懿庐集》

医学丛书。清·邹汉璜撰于1840年。此系稿本，内容系作者个人对古典医籍的注释和临床经验总结。包括《素灵杂解》、《难经解》、《伤寒卒病论笺》、《伤寒翼》、《金匮要略解》、《寒疫论》、《千金方摘抄》及《疮疡》共八种。现存1840年稿本。

上一页：《尊生导养编》
下一页：《子仪本草经》


《子仪本草经》 《中医词典》z~其他

《子仪本草经》

本草著作。见荀（日^助）《中经薄》。一卷。子仪系扁鹊弟子。原书已佚。

上一页：《邹氏纯懿庐集》
下一页：《子午流注针经》


《子午流注针经》 《中医词典》z~其他

《子午流注针经》

针灸著作。三卷。约12世纪初金·何若愚撰于1153年。后经金·阎明广注释。卷上为流注指微赋、流注经络井荥说、平人气象论经隧周环图及十二经脉的循行，主病图形；卷中论子午流注；卷下为井荥歌诀及图。书中探经络之原，求针刺之理，阐述营卫之清浊、区分孔穴之部位。强调人体经脉气血的流注、开合随干支配合的不同日时而变化。是既知最早的一种论述子午流注学说的专书。后世针灸发展上出现的飞腾八法或灵龟八法盖源于此。其主要内容在后代针灸书中多有收载。本书现存《针灸四书》本及抄本。

上一页：《子仪本草经》
下一页：《撰集伤寒世验精法》


《撰集伤寒世验精法》 《中医词典》z~其他

《撰集伤寒世验精法》

伤寒著作。八卷。明·张吾仁撰。张氏以仲景学说为主，旁参诸家学术经验撰成此书，后由其孙张于乔录编，刊于1666年。本书卷首列《伤寒辨舌世验精法》，其36舌图盖出自《伤寒金镜录》。本书主体则详论伤寒、类伤寒以及和伤寒有关的多种病证的证治，选方比较广泛，颇多经验之谈。但对于病证的分类有欠妥之处，论述的条理和层次不够明晰。现存多种清刻本。

上一页：《子午流注针经》
下一页：《注解伤寒论》


《注解伤寒论》 《中医词典》z~其他

《注解伤寒论》

伤寒著作。十卷。汉·张仲景着，金·成元己注。书成于1144年。现存最早的《伤寒论》全注本。明赵开美校刻《仲景全书》时，盛赞成氏“博极研精，深造自得，本难（经）、素（问）、灵枢诸书以发明其奥：因仲景方论以辨析其理。极表里、虚实、阴阳、死生之说，究药病轻重去取加减之意。”遵照王叔和旧制对《伤寒论》之编次不作任何改动。全书注解比较详明，能够阐析仲景辨证论治之理，立法处方之趣，对后世伤寒学派产生了巨大影响。但也偶有随文训释、自相矛盾之处。当前的成注本有明·汪济川校刊本及《医统正脉》本等。1949年以后有排印本。

上一页：《撰集伤寒世验精法》
下一页：《助道方服药须知》


《助道方服药须知》 《中医词典》z~其他

《助道方服药须知》

医方著作。一卷。又名《服药须知》。宋·温大明撰。刊于1216年。约十五世纪中期经熊宗立重编，改题《温隐居备急海上仙方》、又名《温隐居海上仙方》、《温氏海上仙方》）。共记载77种病症，每证撰七言四句歌诀一首以为概括。然后为简要论述和医方。这些类方剂都是经作者试用与搜求的简便易行药方。十六世纪初收入《格致丛书》中，改题《新刻温隐居仙方前集》，同时又附入《后集》一卷，共123首七言歌诀。但无论述。

上一页：《注解伤寒论》
下一页：《竹林寺三禅师女科三种》


《竹林寺三禅师女科三种》 《中医词典》z~其他

《竹林寺三禅师女科三种》

妇科丛书。又名《胎产新书》、《竹林寺女科全书》、《济坤育麟竹林寺女科全书》。二十卷。包括清·静光禅师所撰《女科秘要》八卷；清·雪岩禅师增广的《女科旨要》四卷；和清·轮印（一作轮应）禅师续辑的《女科秘旨》八卷。撰年不详。1771年始予刊行。论述女科经、带、胎、产各病及其证治，方剂多切于实用。三书内容可互为补充，为传世的竹林寺女科著作中文字最多者。现有清刻本及《珍本医书集成》本。

上一页：《助道方服药须知》
下一页：《竹林寺女科秘书》


《竹林寺女科》 《中医词典》z~其他

《竹林寺女科》

妇科著作。

①署名竹林寺僧撰写的女科著作之总称。竹林寺位于浙江省肖山县，据传自五代后晋建寺后，寺中僧人有善医女科病症者，并逐代相传，闻名于世。其所授女科著作。均秘不外传，自清初以后始有据不同传抄的各种刊本行世。但书名与内容、体例均有较大的出入，种类亦多达30余种，其中流传较广的如《竹林寺三禅师女科三种》、《宁坤秘籍》、《竹林寺女科秘书》等。可参见各该条。现存多种清刻本。

②《宁坤秘籍》的别名。详该条。

上一页：《竹林寺女科秘书》
下一页：《诸证提纲》


《诸证提纲》 《中医词典》z~其他

《诸证提纲》

内科著作。十卷。明·陈文治撰。刊于1612年。本书分述以内科杂病（包括五官病）为主的病证一百种。每种1篇，每篇以《内经》及金元医家著述为主线，论述病候及辨证治法，后附以治疗方剂或针灸法。选方较多。现有明刊本。

上一页：《竹林寺女科》
下一页：《诸方》


《诸方》 《中医词典》z~其他

《诸方》

指各家方书。《灵枢·病传》：“余受九针于夫子，而私览于诸方。”

上一页：《诸证提纲》
下一页：《诸病源候论》


《诸病源候论》 《中医词典》z~其他

《诸病源候论》

病因病候著作。五十卷。又名《诸病源候总论》、《巢氏病源》。隋·巢元方等撰于610年。是我国现存的第一部论述病因和证候学专书。全书分67门，列证候论1720条。叙述了各种疾病的病因、病理、证候等。诸证之末多附导引法，但不记载治疗方药。全书内容丰富，除一般内科外，并对一些传染病、寄生虫病、妇科、儿科病证、外科手术等方面，有不少精辟的论述，对后世医学影响较大。《外台秘要》、《太平圣惠方》等医着的病因、病理分析，大多依据此书。现存元刻本、明刻本、多种清刻本。1949年后有影印本。

上一页：《诸方》
下一页：《朱铭石》


《朱铭石》 《中医词典》z~其他

《朱铭石》

清代医家。字阁书，中湘（今属湖南）人。其生平履贯欠详，着有《纲目万方全书》十四卷（一作十三卷）、《朱氏脉诀》、及《痘症》等书，现有刻本行于世。

上一页：《诸病源候论》
下一页：《肘后偶钞》


《肘后偶钞》 《中医词典》z~其他

《肘后偶钞》

医案著作。二卷。清·董凯钧撰。系《友渔斋医话》的一部分。内容多为内科杂病，时病重症治验。对病因、病证、服药后病情变化阐述较清楚，立方遣药灵活，辨析疑似之证较详明。对临床医生颇多有益的启发。后收入《中国医学大成》中。

上一页：《朱铭石》
下一页：《肘后备急方》


《肘后备急方》 《中医词典》z~其他

《肘后备急方》

医方著作。简称《肘后方》。八卷。晋·葛洪撰。约成书于三世纪。本书是作者将其所撰《玉函方》（共一百卷），摘录其中可供急救医疗、实用有效的单验方及简要灸法汇编而成。最初名《肘后救卒（一作卒救）方》，后经梁·陶弘景增补录方101首，改名《（补阙）肘后百一方》。此后又经金·杨用道摘取《证类本草》中的单方作为附方，名《附广肘后方》，即现存的《肘后备急方》。全书共七十三篇（现缺其中三篇），主要记述各种急性病症的治疗方药、针灸、外治等法，并略记了个别病的病因、症状等。所选方药大多简便有效。起了普及医疗的作用。这是一部成书较早影响深远的方书。它反映了我国晋以前的医方及医疗发展成就。现存三种明刻本，多种清刻本等。1949年后有排印本。

上一页：《肘后偶钞》
下一页：《周易参同契》


《周易参同契》 《中医词典》z~其他

《周易参同契》

养生专着。简称《参同契》。传为东汉魏伯阳撰。分上、中、下三篇，末附“五相类”一篇与“鼎器歌”。本书大旨是参合“大易”、“黄老”、“炉火”三家理法而会归于一，能“妙契大道”，故名。后代名家亦多本内丹、外丹、房中等说注释之。在唐代被推为内丹要籍，认为本书借助八卦学说等，论述了阴阳为作丹的根基、大丹乃阴阳的作用、火候是阴阳变化的表象等内丹术的重大理论问题。“隐语甚多”是本书行文特点。本书流传甚广，影响较大，唐宋以来被奉为“万古丹经王”，是我国现存最早的系统论述丹法的专着。后世注家甚多、著名者有后蜀彭晓《周易参同契分章通真义》三卷、宋代朱熹《周易参同契考异》一卷、陈显微《周易参同契解》三卷、元俞琰《周易参同契发挥》三卷、陈致虚《周易参同契分章注》三卷等，多收入《道藏》第621-629册。

上一页：《肘后备急方》
下一页：《周氏医学丛书脉学四种》


《周氏医学丛书脉学四种》 《中医词典》z~其他

《周氏医学丛书脉学四种》

医学丛书。十四卷。清·周学海撰。刊于1896年。计有《脉义简摩》八卷；《脉简补义》二卷；《诊家直诀》二卷；《辨脉平脉章句》二卷。周氏自称这四种“皆依旧义而衍释之。《简摩》，正义也；《补义》，余义也；《真诀》，本义也；《辨脉平脉章句》，古义也。”各详专条。

上一页：《周易参同契》
下一页：《周氏医学丛书》


《周氏医学丛书》 《中医词典》z~其他

《周氏医学丛书》

医学丛书。清·周学海编。刊于1891-1911年。三集，共三十二种。初集为周氏校刊的医着，计有《神农本草经》、《本草经疏》、《脉经》、《脉诀刊误》、《难经本义》、《中藏经》、《内照法》、《诸病源候论》、《脉因症治》、《小儿药证直诀》、《阎氏小儿方论》、《董氏小儿癍疹备急方论》十二种。二集、三集以周氏所著及其评注的医书为主，计有《脉义简摩》、《脉简补义》、《诊家直诀》、《辨脉平脉章句》、《内经评文》、《读医随笔》、《诊家枢要》、《藏府标本药式》、《金匮钩玄》、《三消论》、《温热论》、《幼科要略》、《叶案存真类编》、《印机草》十四种；以及《评注史载之方》、《慎柔五书》、《韩氏医通》、《伤寒补例》、《形式外诊简摩》、《重订诊家直诀》六种。全书内容广泛，大多切于实用。各详专条。现存清刻本。

上一页：《周氏医学丛书脉学四种》
下一页：《周礼医官详说》


《周礼医官详说》 《中医词典》z~其他

《周礼医官详说》

医史著作。一卷。清·顾成章撰。刊于1893年。作者认为周代的医官是最古的一和医事制度，已初具规模，后世太医署（院）之设制、似皆由此演译而生。本书参考历代注疏，对《周礼》中有关医官的原文详加考订，可供研究医史者参考。现存初刻本。

上一页：《周氏医学丛书》
下一页：《重修政和经史证类备急本草》


《重修政和经史证类备急本草》 《中医词典》z~其他

《重修政和经史证类备急本草》

药学著作。简称《政和本草》。本书是在1116年（政和6年）由北宋政府重新修订刊行的《经史证类备急本草》。自1249年张存惠重刊此书后又增附《本草衍义》一书的内容。

上一页：《周礼医官详说》
下一页：《重庆堂随笔》


《重庆堂随笔》 《中医词典》z~其他

《重庆堂随笔》

医论著作。清·王秉衡撰。刊于1808年。全书以随笔形式，采录医着有关内容，结合个人临床经验予以阐论和发挥。书本论述六气致病、虚劳病证治、方剂分析、药性、望闻问切等专题，均能用浅近的语言进行分析和论述，切于临床实践，易于为人接受。其曾孙王士雄加有详细刊注，并辑入《潜斋医学丛书》中。现存清刻本。

上一页：《重修政和经史证类备急本草》
下一页：《重楼玉钥》


《重楼玉钥》 《中医词典》z~其他

《重楼玉钥》

喉科著作。二卷（又有一卷本及四卷本）。清·郑梅润约撰于清乾隆年间，其子郑瀚加以补充，于1838年始由冯相棻刊行。上卷首列“咽喉说”等八篇咽喉病总论，详细论述了36种喉风的名称、症状、治法、末为治疗喉风的方药，以及牙疳、喉间发白（白喉）等症。卷下为“喉风针诀”，包括喉科疾病常用的十四经命穴、行针手法、补泻和禁忌。内容结合临床，比较实用。1949年后有影印本。后郑瀚又于1804年另撰《重楼玉钥续编》一卷，未及刊行。1929年经章洪均整理，并附入郑氏家传的《喉症白腐》一书，由裘吉生收入《三三医书》第三集中。现存清刻本、石印本和铅印本多种。

上一页：《重庆堂随笔》
下一页：《重广英公本草》


《重广英公本草》 《中医词典》z~其他

《重广英公本草》

药学著作。一名《蜀本草》。二十卷。后蜀·韩保升等撰。为《新修本草》的又一传本系统。据《嘉佑补注本草》所引书传称：“韩保升等与诸医工，取《唐本草》并《图经》（指《新修本草》中图经部分）相参校正，更加删定”。已佚。

上一页：《重楼玉钥》
下一页：《重古三何医案》


《重古三何医案》 《中医词典》z~其他

《重古三何医案》

医案著作。三卷。清·何元长、何书田、何鸿舫撰。陆锦燧等选。刊于1918年。陆氏选录清代江苏青浦何姓三世医案。其中以何书田医案叙述病源、病状较为详尽，治法切于实用，从中可以分析出三何的学术思想和用药特点。现存石印本。

上一页：《重广英公本草》
下一页：《仲景伤寒论疏钞鎞》


《仲景伤寒论疏钞鎞》 《中医词典》z~其他

《仲景伤寒论疏钞鎞》

伤寒著作。又名《伤寒金鎞疏钞》。十五卷。明·卢之颐撰。作者根据《内经》理论阐解《伤寒论》，全书依次为辨六经脉证，辨诸可、诸不可、辨痉湿暍、霍乱、阴阳易、劳复，以及辨脉法、平脉法、伤寒序例。作者自视甚高，除正面论述外，还力图将《伤寒论》注家中一些违悖《内经》、仲景原文精义的见解，一一予以订正详辨。现存明清刻本。

上一页：《重古三何医案》
下一页：《仲景三十六种脉法图》


《仲景全书》 《中医词典》z~其他

《仲景全书》

伤寒丛书。

①二十六卷本。汉·张仲景等撰述。明·赵开美校刻，初刊于16世纪未。全书包括张仲景《伤寒论》十卷，成元己《注解伤寒论》十卷，宋云公《伤寒类证》三卷，张仲景《金匮要略方论》三卷，共四种。

②二十卷本，刊于清·光绪年间。包括张卿子参注《集注伤寒论》（又名《张卿子伤寒论》）十卷，《金匮要略方论》三卷，《伤寒类证》三卷，成无己《伤寒明理论》（包括《伤寒明理药方论》）三卷及清·曹乐斋《运气掌诀录》一卷，共5种。现存明刻本、清刻本及铅印本。

上一页：《仲景三十六种脉法图》
下一页：《仲景存真集》


《仲景存真集》 《中医词典》z~其他

《仲景存真集》

伤寒著作。二卷。清·吴蓬莱编撰（书商曾托名陈修园着）。刊于1864年。上卷以张仲景伤寒六经诸方及其主治病证为主干，并揉合柯韵伯《伤寒来苏集》有关注文，编成较浅近的歌诀。自谓得仲景《伤寒论》之真谛。下卷为医论，包括主病、运气、方、脉等多方面论述，但内容较为芜杂凌乱，缺乏条理。现存几种清刻本、上海锦章书局石印本。

上一页：《仲景全书》
下一页：《种杏仙方》


《种杏仙方》 《中医词典》z~其他

《种杏仙方》

医方著作。四卷。明·龚廷贤撰。刊于1581年。作者收录简便验方，各方多系一、二味药组成。所用皆日常易致之物，按不同病症分为中风、中湿、脾胃等各类方剂。所收方剂大多为简便而经验有效之方。但也杂有少数具有迷信内容的治疗方剂。现存明刊本。

上一页：《仲景存真集》
下一页：《种痘新书》


《种痘新书》 《中医词典》z~其他

《种痘新书》

痘疹专着。十二卷。清·张琰撰。刊于1741年。卷一-二载药性、痘疹诊法及治疗大要；卷三介绍种鼻痘之法；卷四-八为痘疹各期的证法；卷九痘后杂症及调治；卷十女子痘症；卷十一麻疹论治；卷十二麻痘诸方。本书再一次论述了痘疹的发病规律和诊治大法，并论述种鼻痘之法，使人痘接种法得以推广。其治痘之法遵循聂尚恒《活幼心书》而有所发挥。现有初刻本等二十余种清刻本。

上一页：《种杏仙方》
下一页：《中医诊断学讲义》


《中医诊断学讲义》 《中医词典》z~其他

《中医诊断学讲义》

诊断著作。广州中医学院主编。书分五章。第一章概述；第二章四诊概要；第三章论八纲，并附医案举例；第四章证候分类；第五章诊法运用。末附有关诊断的原文选录和歌诀选录。内容比较丰富。1964年由上海科技出版社出版。

上一页：《种痘新书》
下一页：《中医诊断学》


《中医儿科临床手册》 《中医词典》z~其他

《中医儿科临床手册》

儿科著作。南京中医学院附属医院儿科编。全书分六章。包括常见症状的辨证要点、常用治法、小儿急症、新生儿疾病、时行疾病和小儿杂病。内容全面而不繁芜，系统而不冗长，突出了中医特色，注重用传统的中医理论对中医儿科进行论述。末附常用药物及病历书写等。1964年人民卫生出版社出版修订本。

上一页：《中医儿科学纲要》
下一页：《中药志》


《中药志》 《中医词典》z~其他

《中药志》

药学著作。中国医学科学院药物研究所等编着。本书对全国常用的500余种中药资料进行了系统的整理，编为4册。第一册根与根茎类，第二册种子果实类，第三册花、叶、皮、藤木、全草类及其他，第四册动物与矿物类。每种药物均分别记述原植物、药材、效用及附注四项。并附有全部原植物的墨线图（少数彩色图）。书中将原植物与药材紧密结合，对药材的混杂品种也试作了初步澄清。是结合现代药学成就整理中药材的一部著作。1959年由人民卫生出版社出版。

上一页：《中医儿科临床手册》
下一页：《中药药理学》


《中药炮制经验集成》 《中医词典》z~其他

《中药炮制经验集成》

药学著作。中医研究院中药研究所、北京药品生物制品检定所编。本书总结历代药物炮制资料和经验，结合全国28个大中城市有关中药炮制法，予以综合整理编成。共收录常用中药501种。于1963年人民卫生出版社出版。1973年又将本书进行了修订，删去古代资料部分，改写了其中的部分内容，共录中药482种，重印出版。

上一页：《中药炮制学》
下一页：《中药材手册》


《中药材手册》 《中医词典》z~其他

《中药材手册》

药学著作。一册。卫生部药政管理局编。本书对常用药材517种分别介绍其生药、别名、产地、加工、性状、鉴别、品质优劣、效用及贮藏等药材知识、附有照片插图200余幅及索引。1959年由人民卫生出版社出版。

上一页：《中药炮制经验集成》
下一页：《中西医粹》


《中西医粹》 《中医词典》z~其他

《中西医粹》

丛书。又名《脏腑图说症治要言合璧》。四卷。清·罗定昌撰。刊于1893年。共4种。其中《脏腑图说》、《脏腑各图》，系以脏腑配合八卦、干支、太极图及五运六气等立论，虽语涉玄虚，却不乏哲学和时空医学理论。其所附王清任《医林改错》与英人合信氏《全体新论》中的内脏图说较切实际。《症治要言》分论十二经脉的主病症治。《医案类录》为作者的若干医案与医论。现存多种清末石印本。

上一页：《中药材手册》
下一页：《中西汇通医书五种》


《中西汇参铜人图说》 《中医词典》z~其他

《中西汇参铜人图说》

针灸著作。清·刘钟衡撰于1899年。本书绘集西医生理解剖图及中医手足六阴六阳图，标以经络、腧穴所在部位，着重以中医理论阐明脏腑功能。可用为研究脏象和针灸的参考。现存清刻本及石印本。

上一页：《中西汇参医学图说》
下一页：《中国中药成药处方集》


《中国中药成药处方集》 《中医词典》z~其他

《中国中药成药处方集》

医方著作。中国中医研究院中药研究所等编。本书根据全国25个大中城市具有代表性或通用的中成药配本整理汇编而成。共收集成药配方二千余种。首为总论，略述中药炮制；次为各论，分内、外、妇、儿、五官、杂症六门，每门又根据不同药性分为补益、风痰、时感等类。每类分别记述有关成药配方，包括方名、生产地区、功能、主治、处方、制法、禁忌等。大体反映了我国中成药生产和临床应用的基本情况。1962年由人民卫生出版社出版。

上一页：《中西汇参铜人图说》
下一页：《中国制药学》


《中国医籍考》 《中医词典》z~其他

《中国医籍考》

中医目录学著作。又名《医籍考》。八十卷。日本、丹波元胤撰。成书于1819年。本书根据各种有关文献广泛收录中国历代医籍三千几百种，全部著作分为医经、本草等九类，书名之下记有出处，并根据所掌握的资料，注明卷数、存佚，列述序跋、有关考证提要敷陈大意并附评论以及作者所加的按语。这对了解中国古代医学文献有重要的参考价值。人民卫生出版社有排印本。

上一页：《中国医学大成》
下一页：《指迷赋》


《指迷赋》 《中医词典》z~其他

《指迷赋》

针灸歌赋名。元·窦默撰。见《广平府志·艺文略》。赋未见，可能即指《通玄指要赋》。

上一页：《中国医籍考》
下一页：《芷园臆草存案》


《芷园臆草存案》 《中医词典》z~其他

《芷园臆草存案》

医案著作。明·卢复撰。共载医案十九则。卢氏强调审因求本、辨证论治的重要性，提出“不可泥其形症。”本书所载医案，用问答形式，阐述病因、病理，分析治疗方药，有利于读者理解因症立方之义。现存清刻本。又本书收入《医林指月》中。

上一页：《指迷赋》
下一页：《直鲁古脉诀》


《直鲁古脉诀》 《中医词典》z~其他

《直鲁古脉诀》

脉学著作。见《辽史·方技》直鲁古本传。卷数不详。已佚。

上一页：《芷园臆草存案》
下一页：《知医必辨》


《知医必辨》 《中医词典》z~其他

《知医必辨》

医论著作。清·李冠仙撰于1902年。本书收评论诸家医书之得失，论述四诊，辨析病证及治法、方剂等医论13篇。皆属李氏学习心得或临床经验之总结。颇具一得之见。如分析《景岳全书》，即肯定其独到的见解，又指出专用温补之法并非景岳之过及是后人学习偏执的结果。作者对吴又可《温疫论》则持贬抑态度。现有《中国医学大成》本。

上一页：《直鲁古脉诀》
下一页：《症治要言》


《症治要言》 《中医词典》z~其他

《症治要言》

书名。一卷。清·罗定昌撰于1882年。本书为《脏腑图说症治要言合璧》（又名《中西医粹》）的一部分，仿《伤寒论》体例，分十二经记述疾病症治。各经症治先论脉络，次论病情，后论方药。辨明寒热虚实，再列古今治验、方药及其加减。所列方剂皆注明出处，但大多录自《伤寒论》，便于溯源，既切于临床实用而广为流传，又具有较大的文献参考价值。现存《中西医萃》本。后收入《中外医书八种》中。

上一页：《知医必辨》
下一页：《症因脉治》


《症方发明》 《中医词典》z~其他

《症方发明》

书名。清·顾靖远撰。十一卷（即《顾松园医镜》卷六-十六）。作者博览前人方书，结合自己的学术见解和临证经验着成此书。论述各科病证证治，剖析病情，介绍治法及治疗方剂颇详。并用医案举例，可供临床参考。现有抄本和《顾氏医镜》本。

上一页：《症因脉治》
下一页：《郑彤园医书四种》


《郑彤园医书四种》 《中医词典》z~其他

《郑彤园医书四种》

医学丛书。二十二卷。清·郑玉坛撰。刊于1796年。本书包括《伤寒杂病心法集解》（附《医方合编》）、《幼科心法集解》、《彤园妇科》、《外科图形脉证》（附（医方便考》）四种。系在《医宗金鉴》编次的基础上，旁采诸家医论、医方补订而成。现有清刻本。

上一页：《症方发明》
下一页：《郑观应》


《郑观应》 《中医词典》z~其他

《郑观应》

清末著名思想家。1842-1921年，一名官应，字正翔，号陶斋，别号罗浮山人、杞忧生、慕雍山人等。广东香山（今中山）人。少多病，及长，游历四方，襄办军务，屡赴南洋。尝经办工商业。倡“主以中学，辅以医学”的学习西方原则，为近代改良主义者。光绪十二年（1886年）得病，研究养性之法，谓中医“慎起居、节饮食、寡欲清心、存神养气”，与西医“光、热、空气、水、饮食、运动”等均为养生要素，故辑中外先哲要语名言；兼录食疗、外功、按摩、导引，为《中外卫生要旨》四册（1890年）。另辑《备急验方》两卷（1889年）。

上一页：《郑彤园医书四种》
下一页：《证治准绳》


《证治准绳》 《中医词典》z~其他

《证治准绳》

医学丛书。一名《六科证治准绳》。明·王肯堂撰。刊于1602年。全书阐述临床各科证治为主。包括《证治准绳·杂病》八卷，《证治准绳·类方》八卷，《证治准绳·伤寒》八卷，《证治准绳·疡医》六卷，《证治准绳·幼科》九卷，《证治准绳·女科》五卷。各详专条。现存初刻本，多种清刻本。1949年后有影印本。

上一页：《郑观应》
下一页：《证治针经》


《证治百问》 《中医词典》z~其他

《证治百问》

医论著作。四卷。又名《证治石镜录》。清·刘默撰。原书名《青瑶疑问》，系据刘默和他的学生问答医理加以记录整理而成。1673年始由石楷等校刊，改为此名。书中对于中风、中寒等62种内科杂病的病因与治法用问答体裁作了探讨，内容比较丰富，于后学多有启发。1953年，林开燧将此书略加改编补充，易名《（林氏）活人录汇编》。此后又有名为《活人方》、《活人方汇编》者，都是后者的复刻本。现有初刻本等。

上一页：《证治合参》
下一页：《正体类要》


《正体类要》 《中医词典》z~其他

《正体类要》

骨伤科专着。二卷。明·薛己撰。刊于1529年。上卷首载正体主治大法凡19条，次载作者扑伤、坠跌、金伤及汤火伤等类共64种病证的医案。每证1-3例不等；下卷为伤科所用方剂。全书理论联系实际比较紧密。解放后有排印本。

上一页：《证治百问》
下一页：《正骨学》


《正骨学》 《中医词典》z~其他

《正骨学》

骨伤科专着。郑怀贤编。成都体育学院附属体育医院整理。全书共11章，分述正骨学简史，人体正常骨骼，骨折与脱位，软组织损伤及其他骨伤的原因、症状、治疗、验案等。本书突出的特点有二，其一是比较系统完整，其二是对手法操作附有较多的插图，而又切合实用。

上一页：《正体类要》
下一页：《正骨心法要旨》


《正骨心法要旨》 《中医词典》z~其他

《正骨心法要旨》

骨伤科专着。四卷（即《医宗金鉴》卷八十七-九十）。清·吴谦等撰。首载手法总论及《内经》中有关记述，次为全身各部骨骼名称及其伤损、骨折、脱臼等病的症治，后述伤损内症及其兼症的治疗。

上一页：《正骨学》
下一页：《诊宗三昧》


《诊宗三昧》 《中医词典》z~其他

《诊宗三昧》

脉学著作。全称《石顽老人诊宗三昧》。一卷，共十二篇。清·张珞着，张登编纂，书成于1689年。前篇阐明撰着此书宗旨，并批判前人的某些脉学著作，提出“入门宗脉不慎，未免流入异端”，力陈“吾当以三昧水涤除尘见。”故撰此书。三-六篇，叙述脉位、脉象、经络；第七篇师传三十二则，详述浮、沉、迟、数等32种脉象；第八篇口问十二则，列叙古今辨证论脉之异同；第九-十二篇为逆顺、异脉、妇女及婴儿诸脉等。全书分析脉学理论比较全面深入，在医学界确实具有较大的影响。但书中也有部分芜杂的内容，如论述清脉、浊脉时，未完全脱出太素脉之臆说。现存初刻本等清刻本，1949年后有排印本。

上一页：《正骨心法要旨》
下一页：《诊余举隅录》


《诊余举隅录》 《中医词典》z~其他

《诊余举隅录》

医案著作。二卷。清·陈廷儒撰于1897年。作者强调按证论治。每一验案皆注重辨证、审脉和病人的体质因素。夹叙夹议，不厌其详。医理与治案结合较好。本书收入《珍本医书集成》中。

上一页：《诊宗三昧》
下一页：《诊余集》


《诊余集》 《中医词典》z~其他

《诊余集》

医案著作。清·余听鸿撰。刊于1918年。作者擅治内外科疾病，本书所载医案以内科为主，多为作者治愈之大症及疑难杂症，兼及平日搜集师友间治案。皆可以立论而于己于人多有启发者。这与作者辨证论治细致灵活，切于病情，颇为合契。于某些病并能阐析其治疗规律，便于读者掌握要领。1949年后有排印本，并改名为《余听鸿医案》。

上一页：《诊余举隅录》
下一页：《诊脉三十二辨》


《诊脉三十二辨》 《中医词典》z~其他

《诊脉三十二辨》

脉学著作。清·管玉衡撰。本书论述了诊脉大法，浮、沉、迟、数、滑、涩六脉为纲领。所统二十九脉的阴阳所属及其形象；详细辨析十二经脉源流、循行及病状，对于切脉法也作了较为深刻的探讨。现有《珍本医书集成》本等。

上一页：《诊余集》
下一页：《诊家直诀》


《诊家枢要》 《中医词典》z~其他

《诊家枢要》

脉学著作。一卷。元·滑寿约撰于1359年。首论脉象大旨及辨脉法，结合临床实践，颇多独到的见解；继之阐析浮、沉、迟、数等29种脉的脉体、脉象及其主病。后述妇人及小儿，阐明妇女、小儿因生理特点所决定的不同脉法。本书有清·周学海评注本，周氏于卷后附录诸脉条辨（出程丈囿《医述》）及持脉总论（出李中梓《士材三书》）。现存明、清刻本等。1949年后有影印本。

上一页：《诊家索隐》
下一页：《诊病奇侅》


《诊病奇侅》 《中医词典》z~其他

《诊病奇侅》

腹诊专着。二卷。日本·丹波元坚撰。此书专谈腹诊，认为腹诊非四诊正法，故名“奇侅”。作者广泛收集有关腹诊资料，并联系各科病症予以阐发。书末附载五云子诊腹法。1888年由丹波氏再传弟子松井操译成汉文刊行。

上一页：《诊家枢要》
下一页：《珍珠囊药性赋》


《珍珠囊药性赋》 《中医词典》z~其他

《珍珠囊药性赋》

药学著作。又名《雷公药性赋》、《珍珠囊指掌补遗药性赋》。四卷。原题李杲编辑。本书卷首有“元山道人”的原叙一篇，自称为本书的作者，但无年月。实不知为何人何时之作。内容有总赋，包括寒、热、温、平四赋，其次为用药发明，总论用药大法；再次为主治指掌，记90种常用药的功用和主治；再次为用药须知；最后（卷三、卷四部分）分别将玉石、草、木、人、禽兽、虫鱼、果品、米谷、蔬菜等9部中主要药物的性味、功能和主治编成歌赋，便于习诵。以其深受众多医家喜爱，故版本较多、流传较广，适用于初学药性的名著。现存几十种清刻本及多种近代刊本。

上一页：《诊病奇侅》
下一页：《珍本医书集成》


《珍本医书集成》 《中医词典》z~其他

《珍本医书集成》

医学丛书。裘庆元辑。刊于1936年。裘氏从众多的祖国医学文献中，选取较实用的精本、孤本、抄本、未刊稿等九十种分门汇聚而成此书。计医经类五种、本草类五种、脉学类三种、伤寒类四种、通治类八种、内科类十二种、外科类三种、妇科类四种、儿科类二种、方书类十七种、医案类十五种、杂着类（医话、医论）十二种。内容丰富，校勘较为精细。尤其可贵的是有一些著作不见于《四库全书》、《永乐大典》、《古今图书集成》，也被辑到本书中来。这对保存祖国医药学文献有重要意义。

上一页：《珍珠囊药性赋》
下一页：《针灸纂要》


《针灸纂要》 《中医词典》z~其他

《针灸纂要》

针灸著作。二册。吴炳耀撰，吴韵桐绘图。书成于1933年。上册论内景、阴阳、五行、诊法、经络等中医基础理论、针灸法及各种病症的针灸取穴法；下册包括十四经的经穴分寸歌、循环歌、主病歌等，便于读者记诵，每经绘有精细的经脉经穴彩色图，图上逐一标明各穴部位，图后附记该穴之局部解剖。图文并茂，足资参考。

上一页：《珍本医书集成》
下一页：《针灸资生经》


《针灸问对》 《中医词典》z~其他

《针灸问对》

针灸著作。又名《针灸问答》。三卷。明·汪机撰。刊于1503年。本书以问答形式阐述了针灸学中的一些基本理论。上、中二卷论述针法；下卷论述灸法及经络腧穴。全书以《内经》、《难经》等书为指导思想和理论基础，而对于金、元以后的各种针灸学说则采取批判或否定的态度，并批判了某些不负责任的医疗作风。现存初刻本等。1949年后有排印本。

上一页：《针灸薪传集》
下一页：《针灸素难要旨》


《针灸素难要旨》 《中医词典》z~其他

《针灸素难要旨》

针灸著作。又名《针灸节要》、《针灸要旨》。明·高武撰。刊于1531年。共三卷。本书系将《黄帝内经》与《难经》中有关针灸理论予以分类汇编而成。除高氏本人有个别按语外，没有更多的解释与发挥。现存清刻本等。1959年上海科技出版社出版。

上一页：《针灸问对》
下一页：《针灸四书》


《针灸全生》 《中医词典》z~其他

《针灸全生》

针灸著作。二卷。又名《同人针灸》。清·肖福庵撰。刊于1831年。首为周身经穴及十四经经穴图解歌诀，其次为多种病症的针灸取穴。内容简要。现存四种清刻本。

上一页：《针灸四书》
下一页：《针灸聚英》


《针灸聚英》 《中医词典》z~其他

《针灸聚英》

针灸著作。又名《针灸聚英发挥》。四卷。明·高武撰。刊于1529年。卷一论脏腑、经络、腧穴；卷二集录各家针灸取穴方法；卷三论针法、灸法及禁灸；卷四为各种针灸歌赋。编者于书中多以按语的形式，提出自己独到的见解，并批判了针灸禁忌方面的某些迷信说法。是一部有较大影响的著作。时至今日，对继承和发展针灸学术仍起着积极作用。现存初刻本、日刻本等。1949年后有排印本。

上一页：《针灸全生》
下一页：《针灸经穴图考》


《针灸经穴图考》 《中医词典》z~其他

《针灸经穴图考》

针灸著作。黄竹斋编。本书以《类经图翼》一书为基础将十四经穴及经外奇穴的古今各家记述予以补充、整理汇编。书内附有十四经穴的点穴照片图。1957年人民卫生出版社出版。

上一页：《针灸聚英》
下一页：《针灸甲乙经》


《针灸甲乙经》 《中医词典》z~其他

《针灸甲乙经》

医经著作。原名《黄帝三部针灸甲乙经》，简称《甲乙经》。皇甫谧撰于259年左右。共十卷，后改编为十二卷，一百二十八篇。本书是将《素问》、《针经》（即《灵枢》古名）和《明堂孔穴针灸治要》三书分类合编而成。因此它较之《黄帝内经》的理论体系更为丰富。主要论述脏腑经络、脉诊理论、腧穴部位、针灸法及禁忌、病因病理及各类疾病的证候、针灸取穴等。是我国现存最早、内容较完整的一部针灸著作，也是研究《黄帝内经》古传本的重要文献。本书对古代针灸疗法进行了系统的归纳和整理，在针灸学的发展上起了重要的推动作用。从文献学角度来说，《甲乙经》可以校正《素问》、《灵枢》在流传过程中所产生的错误。现存明刻本、多种清刻本。1949年后人民卫生出版社出版校勘本。

上一页：《针灸经穴图考》
下一页：《针灸集成》


《针灸集成》 《中医词典》z~其他

《针灸集成》

针灸著作。又名《勉学堂针灸集成》。四卷。清·廖润鸿撰。刊于1874年。卷一论针灸法、禁针灸穴、别穴、要穴、奇穴、针灸禁忌时日等；卷二论骨度法及诸病针灸法；卷三-四为十四经经穴及经外奇穴。本书引用了大量针灸文献。但多系转录自张介宾《类经·图翼》一书。1949年后有影印本。

上一页：《针灸甲乙经》
下一页：《针灸逢源》


《针灸逢源》 《中医词典》z~其他

《针灸逢源》

针灸著作。六卷。清·李学川撰。刊于1817年。卷一-二为“灵枢经文”、“素问经文”。系节录《内经》中有关针灸原文并加注释；卷三“群书汇粹”辑自历代医书中有关针灸的论述与歌赋；卷四“经穴考证”；卷五为各种病症针灸取穴；卷六为各科病候及药物处方。全书旨在摘要汇集历代针灸文献，而作者本人并无甚发挥。现存二种清刻本。

上一页：《针灸集成》
下一页：《针灸大全》


《针经节要》 《中医词典》z~其他

《针经节要》

针灸著作。一卷。撰人佚名。约成书于金元之际，后辑入元代著名的医学丛书《济生拔萃》中，本书系节录《针经》（即《灵枢》）中十二经脉的五腧穴流注部分并加以发挥而成。首论十二经气血多少、十二经流注孔穴（66穴）、十二经是动病所生病，最后为十二经穴治症，分述六十六穴的部位、主治及针刺法等。现有涵芬楼影印本。

上一页：《针经摘英录》
下一页：《针方六集》


《针方六集》 《中医词典》z~其他

《针方六集》

针灸丛书。六卷。明·吴昆撰。刊于1618年。卷一《神照集》，论经脉流注经穴及奇穴；卷二《开蒙集》，载《窦太师标幽赋》（吴注）、八法针方（八穴）、五门针方（五腧穴），及十二经补母泻子法；卷三《尊经集》，集录《内经》中有关针灸的内容共148节；卷四《旁通集》，为作者阐发针灸学的一些短论45节，修金针赋24条，对于八法的理论尤多独特的见解；卷五《纷署集》，详述身体各部位的腧穴的取穴方法和主病；卷六《兼罗集》，载玉龙歌等歌赋注释以及灸法等。现存初刻本、抄本。

上一页：《针经节要》
下一页：《浙江天目山药用植物志》


《浙江天目山药用植物志》 《中医词典》z~其他

《浙江天目山药用植物志》

药学著作。浙江省卫生厅主编。本书是在天目山地区药物普查的基础上，结合当地民间的医疗经验、中药生产和利用等进行系统整理而成。书中除介绍天目山地区自然植物分布外，按植物学科对1184年草药分别作了介绍，所绘生物图亦较逼真。1965年由浙江省人民出版社出版了上集。

上一页：《针方六集》
下一页：《折狱龟鉴》


《折狱龟鉴》 《中医词典》z~其他

《折狱龟鉴》

刑法与法医著作。八卷。宋·郑克撰。约成书于十三世纪。本书收集了历代文献中有关刑法折狱（判决）的一些典型案件，加以分类汇编。其中也有一些法医鉴定的内容，但并非专门的法医学著作。

上一页：《浙江天目山药用植物志》
下一页：《折肱漫录》


《折肱漫录》 《中医词典》z~其他

《折肱漫录》

医话著作。六卷（一作七卷）。明·黄承昊撰。初刊于1635年。作者幼年多病，自称“凡方书所载之症十患四五，本草所载之药亦十尝四五”。遂取“三折肱成良医”之义，题名为《折肱漫录》。书中记录了黄氏亲身阅历之医事，分养神、养气、医药三门，有医理、医案，可资借鉴。现存初刻本、明崇祯本、多种清刻本。此书又收入《六醴斋医书十种》。

上一页：《折狱龟鉴》
下一页：《瘴疟指南》


《瘴疟指南》 《中医词典》z~其他

《瘴疟指南》

疟疾专着。二卷。明·郑全望撰于1609年。作者鉴于福建、广东地区瘴疟流行，遂予悉心研究，颇有心得。后得宋·李待制（佚名）所辑《瘴疟卫生方》，以为可取。遂以之为基础，附以己见编成此书。书中论述瘴疟源流，伤寒、内伤与诸症之鉴别，以及瘴疟药用宜忌、预后等。内容全面、条理清晰。但对本病病因、病理等方面杂有某些不切合实际的论述。现有清刻本及《珍本医书集成》本等。

上一页：《折肱漫录》
下一页：《章太炎医论》


《章太炎医论》 《中医词典》z~其他

《章太炎医论》

医论著作。又名《猝病新论》。章太炎撰。刊于1938年。内容广泛，有医学理论探讨、病症论述、古典医着的考证和评价等医论三十八篇。作者对不少学术问题发表了自己的见解，即便是对《内经》也认为应采取“舍瑕取瑾”的态度，提出五脏配五行之说“不可拘滞类比”等。1949年后有排印本。

上一页：《瘴疟指南》
下一页：《章季》


《章季》 《中医词典》z~其他

《章季》

着《医经脉要录》一卷，已佚。

上一页：《章太炎医论》
下一页：《张仲景五脏论》


《张仲景五脏论》 《中医词典》z~其他

《张仲景五脏论》

书名。见《崇文总目》。一卷，已佚。

上一页：《章季》
下一页：《张畹香医案》


《张畹香医案》 《中医词典》z~其他

《张畹香医案》

医案著作。清·张畹香撰。本书大多为内科杂病、时症治验，兼有少量妇科医案。记述简要，少有繁芜。于中可以看出作者对滋补托邪的调治法较有心得。本书原系抄本，后收入《中国医学大成》中。

上一页：《张仲景五脏论》
下一页：《张氏医通》


《张氏医通》 《中医词典》z~其他

《张氏医通》

①综合性医书。十六卷。清·张璐撰于1695年。本书主要论述内科及外、妇、儿、五官各科疾病证治。分门分证，征引古代文献及历代医家有关医论，结合作者临证实践加以阐述。此书取法于《证治准绳》，而较之选辑更精。并附治例、处方。书中以病症分门，列专方三卷，并有方解。祖方一卷，专论方祖源委，分析其配伍，功能与主病。全书内容较丰富，叙述系统，自刊行以来，流传颇广。现存多种清刻本，多种石印本。1949年后有排印本。

②丛书名。又名《张氏医书七种》。清·张璐等撰。刊于1699年。包括《张氏医通》、《本经逢源》、《诊宗三昧》、《伤寒绪论》、《伤寒缵论》、《伤寒舌鉴》、《伤寒兼证析义》七种。现存多种清刻本，石印本。

上一页：《张畹香医案》
下一页：《张氏温暑医旨》


《张氏温暑医旨》 《中医词典》z~其他

《张氏温暑医旨》

温暑病证专书。不分卷。清·张畹香撰。撰年不详。本书介绍作者有关温暑病症的临床心得。包括舌苔辨、伤寒治论、湿邪、瘄疹、风温、热入心室、痢、疟、暑湿、伏暑等内容。结合个人治案较深入地论析病症、用药强调因地制宜，构成本书特点。现有《中国医学大成》本。

上一页：《张氏医通》
下一页：《张卿子伤寒论》


《张卿子伤寒论》 《中医词典》z~其他

《张卿子伤寒论》

伤寒著作。七卷。明末张卿子参订。张氏推崇成无己，认为成氏《注解伤寒论》“引经析义，尤称详洽，虽抵牾附会，间或时有，然诸家莫能胜之”（见凡例）。遂据此本旁采朱肱、许叔衡、庞安时、王履、王肯堂等诸家学说之精华。以补充发明。此书最早有明刊本，几种清刻本。近代有《中国医学大成》本，并于1949年后重印出版。

上一页：《张氏温暑医旨》
下一页：《张千里医案》


《张千里医案》 《中医词典》z~其他

《张千里医案》

医案著作。五卷。清·张千里撰。邵庆槐编。本书以内科杂病为主，间有外科、五官科治案。分成中风、暑湿、温、燥、火等类。强调“凭脉症去病，去病即所以顾正也”，反对一味投以腻补。甚至主张停药以待胃气恢复，然后再议是否可补。治病用药颇有独到之处。本书原系清道光十六年邵庆槐手抄本，后收入《三三医书》。

上一页：《张卿子伤寒论》
下一页：《摘星楼治痘全书》


《摘星楼治痘全书》 《中医词典》z~其他

《摘星楼治痘全书》

痘疹专着。又名《治痘大成》、《痘科大成》。十八卷。明·朱一麟撰。刊于1619年。本书采集古今痘疹著作。加以综合归纳。首列痘症总论，然后对痘疹各阶段及其症状、治疗等作了详尽的论述。并收载了作者治痘验案、古方、药性释义以及痘症杂论、种人痘法等。书中并附“灯火攻痘法”一文及穴位图，是为本书的特色。现存几种清刻本。

上一页：《张千里医案》
下一页：《增删喉科心法》


《增删喉科心法》 《中医词典》z~其他

《增删喉科心法》

喉科著作。一卷。清·刘序鹓撰，潘诚增订。刊于1853年。本书共记述32种咽喉、舌牙病证的辨证及治法。内容简要。

上一页：《摘星楼治痘全书》
下一页：《增辑伤寒类方》


《增订本草附方》 《中医词典》z~其他

《增订本草附方》

医方著作。二卷。清·撰人不详。本书以全身各种病证为纲，又以与该病相关若干证候为子目，然后将历代本草文献中的单方验方按照证治原则引述于后，全书共约万余方。由于取材较广，分类较细，便于查索资料与参考之用。

上一页：《增广和剂局方用药总论》
下一页：《脏腑证治图说人镜经》


《脏腑证治图说人镜经》 《中医词典》z~其他

《脏腑证治图说人镜经》

经脉著作。又名《人镜经附录全书》，简称《人镜经》，八卷。原撰人不详。本书根据十二经及奇经八脉次序，分别联系五脏六腑重点论述脏腑功能、病状及治法。后经明·钱雷补充二卷，名《人镜经附录》。清初张俊英补充二卷，名《人镜经续录》，均广泛征引了《人镜经附录全书》，刊于1662年。

上一页：《增订本草附方》
下一页：《脏腑性鉴》


《脏腑性鉴》 《中医词典》z~其他

《脏腑性鉴》

脏腑学说著作。三卷。清·尤乘撰。为丛书《博物知本》中的一种。重点介绍脏腑生理。全书以《人镜经》内容为主线，兼辑《内经》及历代诸家对脏腑功能的论述。卷首为脏腑总论及阴阳五行论；卷上、下依据脏腑的性质特点分论五脏六腑的生理功能、病理变化、病证表现、诊断大法、治疗原则及针灸穴位等，间附辑者的心得、按语。内容较为丰富。但其中脏腑结构图，尚存在一些可商之处。

上一页：《脏腑证治图说人镜经》
下一页：《脏腑图说症治要言合璧》


《脏腑图说症治要言合璧》 《中医词典》z~其他

《脏腑图说症治要言合璧》

脏腑学说著作。又名《中西医粹》三卷。清·罗定昌撰于1882年。上、中卷为脏腑论说及图解。以脏象学说配合易理阐论脏腑的形象部位和功能。附录王清任《改正脏腑图》及西医解剖图。下卷为十二经病证治法。现存清刻本、石印本及《中国医学全书》本。

上一页：《脏腑性鉴》
下一页：《杂症会心录》


《杂症会心录》 《中医词典》z~其他

《杂症会心录》

医论著作。二卷。清·汪蕴谷撰于1754年。本书为作者数十年研究古典医籍心得及临床经验总结的汇辑。其中有三篇医学总论，五十余篇有关内科、妇科、杂症症治的论述，辨证析因细致，不乏独特见解，并列医方、医案。治法宗张介宾，以扶阳养心为主。此书收入《珍本医书集成》中，现存乾隆自余堂刻本。

上一页：《脏腑图说症治要言合璧》
下一页：《杂证谟》


《杂疫证治》 《中医词典》z~其他

《杂疫证治》

温病著作。二卷。清代作品。不着撰人（或题清·刘一明辑），撰年不详。现存最早为1820年刊本。所谓“杂疫”，亦即广义的瘟疫。此书主要根据《松峰说疫》、《敬信录》等书记载，论述杂疫72证证治。治法包括方药、外治、针灸等，其中不乏方士口授、村老传闻的民间效方和疗法，可供临床参阅。现存三种清刻本和罗礼堂铅印本。

上一页：《杂证汇参》
下一页：《杂病源流犀烛》


《杂病源流犀烛》 《中医词典》z~其他

《杂病源流犀烛》

内科著作。三十卷。清·沈金鳌撰。刊于1773年。本书为《沈氏尊生书》的重要组成部分。卷首载有《脉象统类》、《诸脉主病诗》。全书内容以介绍杂病为主，包括脏腑门、奇经入脉门、六淫门、内伤外感门、面部门、身形门等。每门分若干病证，每病各着源流一篇，并详述病证原委，悉其形证，辨证求因，审因论治，依法立方，按方遣药。理法方药比较契合。每病在介绍方治外，并附导引等治法。沈氏博采前人著述，结合个人见解予以整理编写，论述较为完备，在杂病著作中有相当影响。直到今天，此书仍不失为内科名着而受到极大重视。现存乾隆、同治刻本。1949年后有排印本。

上一页：《杂疫证治》
下一页：《杂病心法要诀》


《杂病心法要诀》 《中医词典》z~其他

《杂病心法要诀》

内科著作。五卷（即《医宗金鉴》卷三十九-四十三）清·吴谦等撰。本书正文以七言歌诀的形式重点论述内科杂病（包括中风、类中风、痉病等四十余种病证）的证治。并用注释加以说明与补充，内容比较简要，选方切于实用。

上一页：《杂病源流犀烛》
下一页：《杂病广要》


《杂病广要》 《中医词典》z~其他

《杂病广要》

内科著作。三十卷。日本·丹波元坚撰。刊于1853年。本书广泛选集了我国历代医籍中有关内科杂病（不包括伤寒）的论述分类编辑而成。共分外因类、内因类、诸气病、诸血病及脏腑类五类。每类包括若干病证，对于每种病证的名义、病因、脉候、症状、治疗及方药等均作了系统全面的介绍。所引文献比较精要准确，对临床有一定参考价值。现存稿本、日本跻寿馆活字本。1949年后有排印本。

上一页：《杂病心法要诀》
下一页：《云岐子脉诀》


《云岐子脉诀》 《中医词典》z~其他

《云岐子脉诀》

脉学著作。全称《云岐子七表八里九道脉诀论并治法》。元·张璧撰。撰年不详。此书参考《内经》、《脉经》、仲景脉法理论，结合后世有关论述及其家传脉学，分述七表八里九道脉主病及方治，颇多个人识见。后辑入《济生拔粹》。现存《济生拔粹》本。

上一页：《杂病广要》
下一页：《云岐子论经络迎随补泻法》


《云岐子论经络迎随补泻法》 《中医词典》z~其他

《云岐子论经络迎随补泻法》

针灸著作。又名《洁古云岐针法》，一卷。金·张璧撰（按：张璧即云岐子，其父为张洁古）。本书主要论述针法补泻和部分针刺治疗经验，文字简略。内有：论迎随补泻、经络取原（穴）法、王海藏拔原例、经络腧穴配合法，以及针刺伤寒，热痛诸法，洁古刺诸痛法等短论。现有涵芬楼影印本。《济生拔粹》本，1955年人民卫生出版社影印本。

上一页：《云岐子脉诀》
下一页：《云岐子保命集论类要》


《云岐子保命集论类要》 《中医词典》z~其他

《云岐子保命集论类要》

伤寒著作。又名《伤寒保命集》。二卷。元·张璧撰。书中分述伤寒六经痛证。伤寒主方、变方及其适应症。辨别伤寒与温病。介绍伤寒症候的刺法，伤寒杂证，伤寒传变诸证和一些较常见的内科杂病的证治。主治明确，选方大多可取。末附小儿病证。后编入《济生拔粹》中。现存明宣德钱氏刻本，《济生拔萃》本及丛书集成本。

上一页：《云岐子论经络迎随补泻法》
下一页：《云林神彀》


《云林神彀》 《中医词典》z~其他

《云林神彀》

综合性医书。四卷。明·龚廷贤撰。刊于1591年。内容包括临床各科病证证治。多编成歌诀，论述较简略。但选方颇多，包括一部分内府秘方。现存多种明、清刻本。

上一页：《云岐子保命集论类要》
下一页：《云笈七签》


《云笈七签》 《中医词典》z~其他

《云笈七签》

道教著作。北宋张君房辑。一百二十二卷。天禧三年（1019年）张君房编成《大宋天宫宝藏》后，又撮其精要，包括经教宗旨、仙真位籍、斋戒科仪、服食炼气、养神守一、内外丹法、方药符图、赞颂诗词、神仙传记等，辑成本书。道教称书箱为“云笈”，道书分为三洞四辅，总称“七签”，故名。《四库全书总目提要》称赞此书：“类例既明，指归略毕，纲条科格，无不兼赅。《道藏》菁华，亦大略具于是矣。”其中收存了大量汉唐以来的养生文献。如收载气功著作达百种以上，功种功法有五百种。不少养生方药也很有价值。收入《道藏》第677至702册，《道藏辑要》参集、井集及《四部丛刊》。

上一页：《云林神彀》
下一页：《愿体医话》


《愿体医话》 《中医词典》z~其他

《愿体医话》

医话著作。又名《愿体医话良方》。清·史典撰。刊于1838年。前载医话12则，后载各种急救法及20多种急症的简易治法，大多为民间效方。切于临床实用。现有《潜斋医学丛书》本。

上一页：《云笈七签》
下一页：《原病集》


《原病集》 《中医词典》z~其他

《原病集》

综合性医书。五卷。明·康椿撰于1502年。本书共分元、亨、利、贞四类。“元类要法”上下二卷，总论医学习业，诊候、药性、察病、治法、经络等。“亨类钤法”、“利类钤法”各一卷，分论内科、外科、妇科、儿科病证。“贞类钤方”一卷，论述用药之法，及汤、散、饮、丸（圆）、丹、膏诸剂及杂法。现存明刻本、明抄本。

上一页：《愿体医话》
下一页：《毓芝堂医书四种》


《毓芝堂医书四种》 《中医词典》z~其他

《毓芝堂医书四种》

医学丛书。清·汪和鼎辑。刊于1812年。包括《宜麟策》、《达生篇》、《保婴易知录》、《丛桂堂集验良方》。现有初刻本。

上一页：《原病集》
下一页：《寓意草》


《寓意草》 《中医词典》z~其他

《寓意草》

医方著作。清·喻昌撰于1643年。全书收辑以内科杂病为主的疑难治案六十余则。前有医论二篇，作者强调“先议病，后用药”，其“议病式”就是一份比较完整的病历格式。在治案中喻氏对病因、病情记述较详；辨证剖析明彻、治法稳妥灵活。并以层层设问的方式，阐明治案中的关键和疑难之点，每能给读者以启迪。喻氏善用古方，又有个人的见解和发挥，故本书在医案著作中有相当的影响。但不少治案只议病情而无处方。现存初刻本、多种清刻本、石印本等。1949年后有排印本。

上一页：《毓芝堂医书四种》
下一页：《喻选古方试验》


《喻选古方试验》 《中医词典》z~其他

《喻选古方试验》

医方著作。旧题清·喻嘉言选辑，王兆杏录。四卷。刊于1838年。作者选录《本草纲目》中的附方，予以分类编辑而成。卷一合药分剂法则、服药、宜忌及通治方；卷二——四分为头病、目病、面病、鼻病等92种病证的单验方。此外，王氏对于一些耳闻目见、试用有效的单方验方亦予附录。现有清刻本及《珍本医书集成》本。

上一页：《寓意草》
下一页：《喻氏医书三种》


《喻氏医书三种》 《中医词典》z~其他

《喻氏医书三种》

医学丛书。清·喻昌撰。刊于1763年。包括《医门法律》、《尚论篇》、《寓意草》。各详该条。

上一页：《喻选古方试验》
下一页：《育婴秘诀》


《育婴秘诀》 《中医词典》z~其他

《育婴秘诀》

儿科著作。四卷。又名《万氏家传育婴秘诀发微赋》、《育婴家秘》。明·万全撰。约刊于16世纪中期。本书首载幼科发微赋一篇，阐论儿科诊治要点；卷一叙述有关保胎、养胎、小儿诊法及五脏症治；卷二论胎疾、脐风、变蒸及惊痫等症；卷三-四论述儿科的四时外感及内伤杂症；末附医案问答。每证之前均编成歌诀。现有《万密斋医书十种》本。

上一页：《喻氏医书三种》
下一页：《玉楸药解》


《玉楸药解》 《中医词典》z~其他

《玉楸药解》

药物学著作。八卷。清·黄元御撰。刊于1754年。本书分草、木、金石、果、禽兽、及鳞介鱼虫六部，共收药290种。内容论述简要，不尚旁征博引，颇多个人见解。黄元御自号玉楸子，故以为书名。现有《黄氏医学八种》本。

上一页：《育婴秘诀》
下一页：《玉龙赋》


《玉龙赋》 《中医词典》z~其他

《玉龙赋》

针灸歌赋名。撰人不详。内容据《玉龙歌》而文字简括，便于诵习。《针灸聚英》：“……《玉龙赋》又总辑其要旨尔。”参见《玉龙歌》条。

上一页：《玉楸药解》
下一页：《玉机微义》


《玉机微义》 《中医词典》z~其他

《玉机微义》

综合性医书。五十卷。明·徐彦纯撰，刘宗厚续增。书成于1396年。徐氏原著撰于洪武初（1368），书名《医学折衷》，立论以《内经》为本，旁采金元诸家学说以阐析中风、痿证、伤风、痰饮、滞下、泄泻、疟、头痛、头眩、咳逆、痞满、吐酸、痓、疠风、风痫、破伤风、损伤，计17门。刘氏除对徐氏原撰17门病证内容有所补充外，又较有系统。此书流传颇广，影响亦大，现存大量明清刻本及日本刻本，仿其体例续增咳嗽、热、火、暑、湿、燥、寒、疮疡、气、血、内伤、虚损、喉痹、眼目、牙齿、腰痛、心痛、黄疸、痹、妇人、小儿等共33门，改名《玉机微义》。全书以内科杂病为主，分门详述，有论有按，证方俱备。

上一页：《玉龙赋》
下一页：《玉函经》


《玉函经》 《中医词典》z~其他

《玉函经》

脉学著作。又名《广成先生玉函经》。三卷（一作1卷）。原题唐·杜光庭撰（或认为是托名著作）。本书论述脉理，编为“生死歌诀”上、中、下三篇。重点阐析脉证关系以及脉象的生理、病理情况。后世的流通本，一般认为是宋·崔嘉彦引述古典医籍结合个人见解的注释本。但近年来已有人提出不同见解。认为崔嘉彦虽于脉学颇多贡献，但却与《玉函经》无涉。

上一页：《玉机微义》
下一页：《玉函方》


《玉函方》 《中医词典》z~其他

《玉函方》

方书名。一百卷。晋·葛洪撰。葛氏疗病，主张用简便易得之方，反对用贵重难求之药。因此，广为选集民间草药和效方验方，撰成此书。自谓“篱陌之间，顾眄皆药；众急之病，无不毕备”（《抱朴子·内篇》卷三））。堪彰本书特色，惜佚。

上一页：《玉函经》
下一页：《虞庶注难经》


《虞庶注难经》 《中医词典》z~其他

《虞庶注难经》

医经著作。五卷。宋·虞庶注。《郡斋读书后志》称：“虞庶……为此书，以补吕（广）、杨（玄操）所未尽。”原书已佚，其内容大多保留于《难经集注》中。

上一页：《玉函方》
下一页：《（鱼孚）溪外治方选》


《（鱼孚）溪外治方选》 《中医词典》z~其他

《（鱼孚）溪外治方选》

医方著作。二卷。陆锦燧辑。刊于1918年。书中专门辑录各科疾病的外治方，分为关窍、筋、骨、身形等120门，约一千数百余首，多属简易实用。现存初刊石印本。

上一页：《虞庶注难经》
下一页：《（鱼孚）溪陆氏医述》


《（鱼孚）溪陆氏医述》 《中医词典》z~其他

《（鱼孚）溪陆氏医述》

医学丛书。陈锦燧（晋笙）辑选。刊1920年。原书称十五种，现存九种。即《要药选》（陆咏媞辑）、《用药禁忌书》（陆循一辑）、《外候答问》（陆晋笙辑）、《病症辨异》（陆成一辑）、《（鱼孚）溪单方选》、《（鱼孚）溪外治方选》、《重古三河间医案》（以上三书均为陆晋笙辑）、《（鱼孚）溪医案选摘要》）（陆咏xx辑）、《景景医话》附《医话录旧》（陆晋笙辑）。现存绍兴医药学报社铅印本。

上一页：《（鱼孚）溪外治方选》
下一页：《余注伤寒论翼》


《余注伤寒论翼》 《中医词典》z~其他

《余注伤寒论翼》

伤寒著作。四卷，清·柯韵伯撰，余听鸿注。刊于1893年。余氏认为柯氏著述“条理疏畅，议论明晰”，遂将《伤寒论翼》的抄本予以补缀加注，而成此书。据余氏自称，其补缀的阙字与柯氏原文或微有不合之处。现存稿本、初刻本等多种清刻本。

上一页：《（鱼孚）溪陆氏医述》
下一页：《幼幼新书》


《幼幼新书》 《中医词典》z~其他

《幼幼新书》

儿科著作。四十卷。宋·刘昉撰。刊于1132年。本书整理汇集了宋以前有关儿科学的成就，是一部儿科集大成之作。卷一-三为综述部分，包括求子、方书叙例、小儿调理、用药及诊法；卷四-五为初生儿的保育及诊治；卷六为先天疾病；卷七-十二论蒸忤，鬾、啼、惊、痫；卷十三-十七论风寒时气、咳、疟诸病；卷十八为斑疹麻痘；卷十九-二十二为热痰、汗、疸、寒逆、症积诸病；卷二十三-二十六为各种疳症；卷二十七-三十为霍乱、泄痢、血证、痔、淋等；卷三十-三十二为虫病、疝瘕、水饮；卷三十三-三十四为五官诸病；卷三十五-三十九为痈疽、疮疥、丹毒、外伤；卷四十论药叙方及引用方书。全书共分547门，凡所征引皆注明出处，取材广博，有较高的临床参考价值。该书还保存了现已失传的古代儿科典籍的佚文。因此更具有重要的文献研究价值。明·陈履端重刊本书时作了部分删节。现存明刻本和人民卫生出版社1986年铅印本。

上一页：《余注伤寒论翼》
下一页：《幼幼心裁》


《幼幼心裁》 《中医词典》z~其他

《幼幼心裁》

儿科著作。二卷。明·乔采撰。刊于1638年。书中首论儿科疾病及诊治大法，其次对婴幼儿的多种常见疾病的辨证论治，分别作了简要的记述。论辨清晰，突出了小儿脏腑易虚易实的特点。选材亦多轻灵有验。现存康熙四十七年刻本等三种清刻本。

上一页：《幼幼新书》
下一页：《幼幼近编》


《幼幼近编》 《中医词典》z~其他

《幼幼近编》

儿科著作。又名《证治大还幼幼近编》。四卷。清·陈治撰。十七世纪末刊行。本书为《证治大还》之一种。前三卷主论痘疮症治，后一卷论小儿杂病诊法及证治。本书收集总结了前人有关痘疹病因、主证和治疗大法。对儿科常见病也有一些独到见解。现存清贞白堂刻本。

上一页：《幼幼心裁》
下一页：《幼幼集成》


《幼幼集成》 《中医词典》z~其他

《幼幼集成》

儿科著作。六卷。清·陈复正撰。刊于1750年。书中整理辑录了古代儿科学的一些主要内容。总结了前人对小儿生理病理特点的论述，对儿科常见病的证治进行了系统的归纳。卷一论小儿赋禀、诊法、初生儿疾病的防治等；卷二-四分述儿科多种病证（包括内科杂证及外科疮疡），每病除辨证立法外，并附有正方、验方及外治法等；卷五-六为作者删订《万氏痘麻》的各种歌赋170余首，附方130余则。作者还对指纹的临床意义，惊风和伤寒痉病，杂病诸搐等证治的鉴别，儿科用药特别是寒冷药的应用等理论问题，阐述了个人见解。现存7种乾隆年间刻本，40种清刻本中多种为石印本。1949年后有排印本。

上一页：《幼幼近编》
下一页：《幼幼集》


《幼幼集》 《中医词典》z~其他

《幼幼集》

儿科著作。四卷。明·孟继孔撰。刊于1593年。卷一《孟氏治痘详说》为作者治疗痘证的经验；颇多可借鉴之处。卷二《孟氏杂症良方》，为作者对儿科诸病证治的论述；亦不乏个人创见。卷三《钱氏经验良方》；卷四《上用方》系作者集录钱乙等儿科医家的经验方。现存初刻本等明清刻本。

上一页：《幼幼集成》
下一页：《幼幼发挥》


《幼幼发挥》 《中医词典》z~其他

《幼幼发挥》

儿科著作。又名《家传幼科发挥秘方》、《幼科发挥大全》。二卷。（一作四卷）。明·万全撰。约刊于16世纪中期。本书按照五藏主病的系统分别论述了多种儿科病证的诊断和治疗。有不少个人独到的见解，可以给后学者很大启发，并较详细地介绍了作者本人的一些治案及其家传的儿科秘方。为儿科学的发展作了贡献。现存多种清刻本、石印本等。1949年后有排印本。

上一页：《幼幼集》
下一页：《幼科指南》


《幼科指南》 《中医词典》z~其他

《幼科指南》

儿科著作。又名《幼科医学指南》。四卷。清·周震撰于1661年。1789年始有初刊本。卷一为儿科歌赋及议论；卷二为小儿杂症；卷三-四分别论述小儿心、肝、肺、脾、肾诸经病证并附医案。现有近代刊本数种。

上一页：《幼幼发挥》
下一页：《幼科直言》


《幼科直言》 《中医词典》z~其他

《幼科直言》

儿科著作。又名《幼幼拍掌集成》。六卷。清·孟河撰。刊于1726年。卷一-二痘症；卷三痧症；卷四-六为儿科杂病及其方治。书名“直言”寓直言无隐之义，全书文字简要，说理明晰，有益后学，尤切应用。现存三种清刻本及《中国医学大成》本。

上一页：《幼科指南》
下一页：《幼科证治准绳》


《幼科证治准绳》 《中医词典》z~其他

《幼科证治准绳》

儿科著作。《证治准绳》中的一种，又名《幼科准绳》。九卷。明·王肯堂撰。刊于1602年。本书综括整理明代以前有关儿科文献编成。卷一证治通论及初生门；卷二-九将儿科诸病分属五脏，列为心、肝、脾、肺、肾五大类。每种病证均先论后方。引录各书皆标明出处。由于取材广博，有较高的参考价值。本书中保存了一些古代已佚的儿科学资料，因此具有较高的文献研究价值。现存明刻本和多种清刻本。

上一页：《幼科直言》
下一页：《幼科证治大全》


《幼科证治大全》 《中医词典》z~其他

《幼科证治大全》

儿科著作。七册。日本下津寿泉撰。刊于1709年。书中引用中国医籍74种，比较扼要地介绍了小儿科106种病症的证治。本书不仅切于临床实用，而且具有文献研究价值。现有日刻本、皇汉医学丛书本。1949年后有排印本。

上一页：《幼科证治准绳》
下一页：《幼科折衷》


《幼科折衷》 《中医词典》z~其他

《幼科折衷》

儿科著作。二卷。明·秦昌遇约撰于十七世纪中期。作者认为以往幼科诸方中的论治，或偏寒，或偏热，或喜补，或喜泻，遂取各家之长而弃其弊，故以“折衷”为书名。书中对小儿杂病的证治立论凡五十余篇，颇有独到见解。每病首载七言歌及脉法，其次节引《内经》以下诸家之论，后为治法。率多平正，有一定参考价值，现存清抄本，上海古籍书店影印本。

上一页：《幼科证治大全》
下一页：《幼科要略》


《幼科要略》 《中医词典》z~其他

《幼科要略》

儿科著作。二卷。清·叶桂撰于18世纪中期。本书对小儿的一些杂病如伏气、风温、夏热、厥逆、疳、胀、痧疹、惊等的辨证和方药作了简要的叙述。方中不乏精辟之论和独到见解。后经周学海补注增订，现存清刻本、中西医学群书本和《周氏医学丛书二集》中。

上一页：《幼科折衷》
下一页：《幼科心法要诀》


《幼科心法要诀》 《中医词典》z~其他

《幼科心法要诀》

儿科著作。六卷（即《医宗金鉴》卷五十-五十五）。本书以七言歌诀加注的形式介绍诊察儿科病证的要领及小儿初生后各种杂病的证治。论述比较简要，选方切于实用；并附面部望诊图、虎口三关脉纹图等。

上一页：《幼科要略》
下一页：《幼科铁镜》


《幼科铁镜》 《中医词典》z~其他

《幼科铁镜》

儿科著作。六卷（又有二卷本）。清·夏鼎撰。刊于1695年。卷一主要论述小儿科医生应注意的事项和推拿疗法的具体应用；卷二论面部望诊及初生儿疾病；卷三为惊痫诸症；卷四麻疹、伤寒、疟、痢诸病；卷五为儿科其他杂症；卷六为儿科药性赋及主要药方。本书对儿科的推拿疗法颇为重视，并阐述了作者本人的经验与见解；对于指纹望诊和惊病的各种名目等也提出了不同的看法。现存多种清刻本和石印本。1949年后有排印本。

上一页：《幼科心法要诀》
下一页：《幼科释谜》


《幼科释谜》 《中医词典》z~其他

《幼科释谜》

儿科著作。六卷。清·沈金鳌撰。刊于1774年。前四卷论儿科诊法，并将主要病证（无痘科）分为24门（类），各编四言韵语一首，予以综括。韵语之后，复采前人学术经验，融汇己说，阐述对于该病的辨证立法和治法。后二卷为诸病应用方。现存清刻本、1957年出铅印本。本书曾收入《沈氏尊生书》。

上一页：《幼科铁镜》
下一页：《幼科三种》


《幼科三种》 《中医词典》z~其他

《幼科三种》

儿科丛书。指《幼科痘疹金镜录》、《幼科铁镜》和《小儿推拿广意》三书的条刊本。各详该条。现存清刻本、石印本等多种。

上一页：《幼科释谜》
下一页：《幼科汇编》


《幼科汇编》 《中医词典》z~其他

《幼科汇编》

儿科学丛书。肖绍渠编，刊于1913年。为《幼幼集成》、《达生编》、《遂生编》、《福幼编》及《引痘新法》五书的合刻本。现存1915年耕道堂刻本。

上一页：《幼科三种》
下一页：《友渔斋医话六种》


《友渔斋医话六种》 《中医词典》z~其他

《友渔斋医话六种》

医话著作。八卷。清·黄凯钧撰。刊于1812年。计有《一览延龄》、《橘旁杂论》、《上池涓滴》、《肘后偶抄》、《证治指南》、《药笼小品》等6种。本书以笔记的形式，记录了作者在辨证治疗、辨药等多方面的心得，内容广泛，有一定的参考价值。现存清刻本，清抄本及中国医学大成本。

上一页：《幼科汇编》
下一页：《尤氏喉科秘书》


《尤氏喉科秘书》 《中医词典》z~其他

《尤氏喉科秘书》

喉科著作。一卷。清·尤乘撰。刊于1675年。内容有：喉症总论、咽喉门（7病）、口牙舌颈面腮门（19病）、喉症治法及制药、用药法、喉症验方等。文字简明，切于实用。1949年后出版排印本（与《咽喉脉证通论》合刊》）。

上一页：《友渔斋医话六种》
下一页：《用药禁忌书》


《用药禁忌书》 《中医词典》z~其他

《用药禁忌书》

药学著作。二卷。陆晋笙撰。作者以中医病证列目，叙述药物使用及生活、调摄、宜忌事项。可供中医护理的参考。本书有《（鱼孚）溪医述十五种》本。1921年绍兴医药学社出版单行本。

上一页：《尤氏喉科秘书》
下一页：《用药法象》


《用药法象》 《中医词典》z~其他

《用药法象》

药学著作。一卷。金·李杲撰。据《本草纲目序例》称，此书在《珍珠囊》的基础上，增加了用药凡例，诸经响导及纲要治法等内容。原书已佚。但其内容保留于《汤液本草》上卷中。

上一页：《用药禁忌书》
下一页：《痈疽神秘验方》


《痈疽神秘验方》 《中医词典》z~其他

《痈疽神秘验方》

痈疽验方专书。一卷。明·陶华撰。约成书于15世纪中期。本书收载根据痈疽的若干兼证制定内服和外用方共70余首，多属秘方或经验有效之方。后薛己将本书收入《薛氏医案》中，并附按语。现有《大成书局》石印本。

上一页：《用药法象》
下一页：《痈疽神秘灸经》


《痈疽神秘灸经》 《中医词典》z~其他

《痈疽神秘灸经》

痈疽灸法专着。又名《痈疽神妙灸经》。一卷。元·胡元庆撰。撰年不详，后经明·薛己校补。是一部用灸法治疗外科痈疽病的专书。主要论述十四经脉中治痈疽的主要腧穴及其灸治方法，并附插图。后有《看内痈疽诀法》一文，颇有创造性见解。书中收载了不见于其他专着的若干灸疮秘穴，亦附有插图。现有日刻本。

上一页：《痈疽神秘验方》
下一页：《婴童百问》


《婴童百问》 《中医词典》z~其他

《婴童百问》

儿科著作。十卷。明·鲁伯嗣撰。约刊于15世纪（明初）。本书将有关婴幼儿的初生养护及病候诊治等列为100个问题予以阐述。对于多种儿科病证的致病原因及治法方药等论述尤详。作者能融会众说，自成一家而多创见。取材比较审慎精要。现存多种明刻本、清刻本等。1949年后有排印本。

上一页：《痈疽神秘灸经》
下一页：《印机草》


《印机草》 《中医词典》z~其他

《印机草》

医案著作。清·马元仪撰于1713年。本书包括伤寒、杂病、妇科等治案。治疗上着重调和营卫，从气机论治，充分体现出气机升降在人体生理病理上的重要作用。对病情分析亦较细致全面。现存初刻本、乾隆年间刻本及《周氏医学丛书》本。

上一页：《婴童百问》
下一页：《饮食须知》


《饮食须知》 《中医词典》z~其他

《饮食须知》

食疗著作。

①元·贾铭撰。一卷。撰年未详。重点介绍360余种食物相反相忌。全书分水火、谷、菜、果、味、鱼、禽、兽八类。虽主体内容可取，但不免于芜杂。现有《丛书集成》本。

②清·朱本中撰。一卷。刊于1676年。属食疗本草著作。

上一页：《印机草》
下一页：《饮膳正要》


《饮膳正要》 《中医词典》z~其他

《饮膳正要》

食养专着。元·忽思慧等着。三卷。成书于元文宗天历三年（1330），并于同年刊行。本书内容可分为三部分：一是养生避忌，妊娠、乳母食忌，饮酒避忌，四时所宜，五味偏走及食物利害、相反，中毒等食养基础理论；二是聚珍异馔、诸般汤煎的宫庭饮食谱153种与食疗方61种，以及所谓神仙服饵方法24则；三为食物本草，计米谷品、兽品、鱼品、果品、菜品、料物等共230余种，并附本草图谱168幅。本书是一部珍贵的元代宫庭饮食谱，也是现存最早的我国古代营养保健学专着，具有多方面的较高的学术价值与史料价值。元刻本已佚。今存有明经厂刊本及几种近现代的影印本。

上一页：《饮食须知》
下一页：《引经证医》


《引经证医》 《中医词典》z~其他

《引经证医》

综合性医书。四卷。清·程梁撰于1873年。书名“引经”，是指书中引据《内经》论证医理简明精要，于临床颇具指导意义。卷一-二论述内科诸病，辨析医理，结合作者学术经验，有一定的发挥；卷三-四为作者的内科及妇科医案；末附《内经》原文辨讹四则，及常用方剂50余首。现存清刻本。

上一页：《饮膳正要》
下一页：《引痘略》


《引痘略》 《中医词典》z~其他

《引痘略》

痘疹专着。一卷。清·邱熺撰。刊于1817年。为最早介绍接种牛痘法的一部著作。作者通过本人的大量实践，对于种痘的部位、要求、调摄及治疗方药等都作了简要叙述，并附插图。现存数十种清刻本。

上一页：《引经证医》
下一页：《银海精微》


《银海精微》 《中医词典》z~其他

《银海精微》

眼科著作。二卷。宋以后人托名孙思邈撰。撰年不详。道家以“目为银海”，故名。书中论五轮八廓及各种眼病的证治，并附多种眼病图。书中详论眼科疾病的治疗方法，除内服方药外，尚有洗、点、针劆等外治法。并附眼科诸病治疗方剂、金针拨翳障法、药方歌诀以及眼科常用药的药性论等。内容比较实用，但也掺杂一些祝由的内容。现存三种明刻本、二十种清刻本及多种石印本。1949年后有排印本。

上一页：《引痘略》
下一页：《阴证略例》


《阴证略例》 《中医词典》z~其他

《阴证略例》

医论著作。一卷。元·王好古撰于1236年。王氏以阴证伤寒难以辨识与治疗，遂采掇前人有关学说，参附个人见解，专以阴证设论，按病举例说明。全书叙述阴证颇详，首列《内经》阴阳脉例，次叙张洁古及作者的内伤三阴例，续举伊尹、扁鹊，张仲景、许叔微、韩祗和诸例，证方俱备，辨证详审理法方药，颇有条理，书末附作者治验。现存光绪《十万卷楼丛书》本、《三三医书》本、《医学大成》本等。1949年后有排印本。此书另有《济生拔萃》本，内容有所删略。

上一页：《银海精微》
下一页：《阴阳脉死候》


《阴阳脉死候》 《中医词典》z~其他

《阴阳脉死候》

诊断学著作。撰人撰年未详，约为秦以前的作品。1973年于湖南长沙市马王堆三号汉墓出土帛书之一。全书约百余字，主要是有关诊断学上鉴定死亡征候的论述。

上一页：《阴证略例》
下一页：《阴符经》


《阴符经》 《中医词典》z~其他

《阴符经》

著作名。《黄帝阴符经》的简称。见该条。

上一页：《阴阳脉死候》
下一页：《因是子静坐法》


《因是子静坐法》 《中医词典》z~其他

《因是子静坐法》

气功著作。蒋维乔着于1914年。书中通过作者本人的实践具体地介绍了气功疗法的理论、方法和体会，后附问答选录。1914年由商务印书馆铅印出版。此后1915、1917、1918、1920、1923、1927、1933、1935年多次再版。

上一页：《阴符经》
下一页：《疫证治例》


《疫证治例》 《中医词典》z~其他

《疫证治例》

温病著作。五卷。清·朱兰台撰。刊于1892年。书中记述疫病、六经治例、瘟病治例以及多种疫证、杂证等内容。并附若干医案。还创制了芦根方等有效方剂。作者论疫以张仲景六经为主，融会诸家学说，参以己见和经验，有一定的临床参考价值。

上一页：《因是子静坐法》
下一页：《疫证集说》


《疫证集说》 《中医词典》z~其他

《疫证集说》

温病著作。四卷，附补遗一卷。清末余伯陶编。刊于1911年。本书选集古今百余种有关疫证的文献，取其论辨治法。内容简要，但条理不够清楚，可作疫证的临床研究参考。现有初刊铅印本。

上一页：《疫证治例》
下一页：《疫疹一得》


《疫疹一得》 《中医词典》z~其他

《疫疹一得》

温病专书。二卷。清·余师愚撰于1794年。作者以其父死于时疫，故究心于疫疹的临床研究，颇有心得，着成此书。全书重点论述疫诊证治，余氏擅长用石膏治疫疹、温病，曾有“非石膏不足以治热疫”的临床见解，并创用了清瘟败毒饮等效方，在一定程度上丰富和发展了疫诊治法。在发病方面，书中较多地谈到运气主病。现存稿本及清刻本。1949年后有影印本。

上一页：《疫证集说》
下一页：《易氏医案》


《易氏医案》 《中医词典》z~其他

《易氏医案》

医案著作。一卷。十八则。明·易大艮撰于1644年。作者认为“治病贵先识病性”，故每证必据脉求因，审因辨证，推究传变，定方用药。治法以开郁为先，补益随后，案末附有自制经验方11首。现存清刻本，又本书收入《医林指月》丛书中。

上一页：《疫疹一得》
下一页：《易筋经》


《易筋经》 《中医词典》z~其他

《易筋经》

导引功法名着。托名南北朝时印度高僧达摩传（一说托名唐初李靖传）。流派甚多，主要有三种：“衙门藏版”《易筋经》（附《洗髓经》一卷，故又名《洗髓易筋经》）十二势；《中外卫生要旨》三套二十二势；《少林内功秘传》二十四势。二十四势。十二势分韦驮献杵（又分一、二、三势）、摘星换斗、倒拽九牛尾、出爪亮翅、九鬼拔马刀、三盘落地、青龙探爪、卧虎扑食、打躬、掉尾等功法，各详见该条。

上一页：《易氏医案》
下一页：《易简方》


《易简方》 《中医词典》z~其他

《易简方》

医方著作。一卷。宋·王硕撰。约刊于12世纪末期。首记人参、甘草、附子等30种常用中药的药性及其单方验方；次载三生饮、姜附汤等常用方30首，介绍方剂组成及其临床应用；末载养正丹、来复丹等10种丸药的处方及其多种适应症。选方以《三因方》为主，数量虽不多，却切于临床实用，故在当时流传颇广。现存日刻本、清刻本。

上一页：《易筋经》
下一页：《异授眼科》


《异授眼科》 《中医词典》z~其他

《异授眼科》

眼科著作。一卷。撰人撰年不详。本书首载眼病证治、歌赋及眼科验方的配制，其次用问答体裁叙述了眼科72症的治法。1949年后出版排印本（与《一草亭目科全书》合刊）。现存明抄本及多种清刻本。

上一页：《易简方》
下一页：《疑难急症简方》


《疑难急症简方》 《中医词典》z~其他

《疑难急症简方》

医方著作。四卷。清·罗越峰辑。刊于1895年。本书汇集各种急症简易方，分为癫狗恶狗、毒蛇恶虫、食毒五伤、跌打五伤等70类，包括多种病证的治疗方剂。现有《珍本医书集成》本。

上一页：《异授眼科》
下一页：《颐身集》


《颐身集》 《中医词典》z~其他

《颐身集》

养生学丛书。一册。清·叶志诜辑。刊于1852年。其中包括元·丘处机《摄生消息论》，明·冷谦《修龄要旨》，清·汪昂《勿药元诠》、汪昂《寿人经》及方开《延年九转法》五种。现存清刻本。

上一页：《疑难急症简方》
下一页：《怡堂散记》


《怡堂散记》 《中医词典》z~其他

《怡堂散记》

医话著作。二卷，续编一卷。清·许豫和撰于1785年。本书随笔记录诊治和读书心得，分析古方，辨解药性，并节录一些医家有关论述。全书通俗易懂，对儿科疾病证治记述尤多。现存清刻本。

上一页：《颐身集》
下一页：《医宗说约》


《医宗说约》 《中医词典》z~其他

《医宗说约》

综合性医书。六卷（含卷首一卷）清·蒋示吉撰于1663年。本书系摘录《内经》以降多家医书，分科整理而成。卷首证治总论，记述四诊、脉法、药性、治则；卷一-二内科杂症；卷三伤寒；卷四小儿科、妇科；卷五疡科。各科皆按疾病分类予以阐述，有论有方，流传颇广。现存数十种清刻本。

上一页：《怡堂散记》
下一页：《医宗金鉴》


《医宗金鉴》 《中医词典》z~其他

《医宗金鉴》

医学丛书。九十卷，十五种。吴谦等主编。是乾隆年间由政府组织编写的大型医学丛书，刊于1742年。全书采辑自《内经》至清代诸家医书，“分门聚类、删其驳杂，采其精粹，发其余蕴，补其未备”（见卷首奏疏）。内容有：《订正仲景全书伤寒论注》、《金匮要略注》、《四诊心法要诀》、《运气要诀》、《伤寒心法要诀》、《杂病心法要诀》、《妇科心法要诀》、《幼科杂病心法要诀》、《痘疹心法要诀》、《种痘心法要旨》、《外科心法要诀》、《眼科心法要诀》、《刺灸心法要诀》、《正骨心法要旨》。全书内容丰富完备，叙述较系统扼要。其中《伤寒》、《金匮》部分除对原文订正并予注释外，还征引了清以前伤寒各家的论述。各科心法要诀，以歌诀体概括疾病诸证的辨证施治，全面而系统，准确而精辟。切于实际，易学易用。本书刊行后深受读者的欢迎，流传颇广，成为学习中医的重要读物。1956年人民卫生出版社出版影印本，1963年出排印本，对全书作了校勘，并改编目录，附加索引。现存内府稿本、初刻本等十余种清刻本及多种石印本、铅印本等。1979年再予校点出版。

上一页：《医宗说约》
下一页：《医宗己任篇》


《医宗己任篇》 《中医词典》z~其他

《医宗己任篇》

医学丛书。八卷。清·杨乘六辑，王汝谦补注。谓“以天下为己任”故题名“己任编”。全书辑评四种清代医着，即高鼓峰《四明心法》（又名《医家心法》）三卷；《四明医案》一卷；以及吕用晦《东庄医案》一卷，董废翁《西塘感症》三卷。本书在评注中指出高鼓峰等三位的学术渊源宗薛己、赵献可一派，重视脏腑辨证及肾命学说，有助于领会原著精神。现存六种清刻本。1949年后有排印本。

上一页：《医宗金鉴》
下一页：《医宗会要》


《医宗会要》 《中医词典》z~其他

《医宗会要》

综合性医书。八卷。清·湛德芬辑。刊于1864年。作者根据自身的理解，摘取历代医书的重要内容，分类编纂而成此帙。卷一人身总论，讲述人体生理、脏腑、经络、病因、五运六气；卷二-五分述外因病症、内因病症、内科杂症、妇科、五官科及儿科疾病证治和脉法；卷六-七医论；卷八本草。选辑资料冗杂，又有归类欠妥或前后雷同者。现存二种清刻本。

上一页：《医宗己任篇》
下一页：《医宗撮精、折肱漫录合刊》


《医宗撮精、折肱漫录合刊》 《中医词典》z~其他

《医宗撮精、折肱漫录合刊》

医学丛书。明·黄承昊辑。作者将自着《医宗撮精》（一名《医宗摘要》）、《折肱漫录》二书合辑，并加评注以阐发原意。《医宗撮精》系将薛己《内科摘要》及其所注《名医杂着》纂录编成。《折肱漫录》，详该条。

上一页：《医宗会要》
下一页：《医宗粹言》


《医宗粹言》 《中医词典》z~其他

《医宗粹言》

综合性医书。十四卷。明·罗周彦撰。刊于1612年。所论多宗《内经》及张仲景、王叔和、刘河间、李东垣、朱丹溪、罗谦甫诸名家，选摘其精粹之言，故以《医宗粹言》为书名。前列总论，分述阴阳、脏腑、病机、伤寒、运气、摄生等内容。卷一-二元气论；卷三补订吴鹤皋《脉语》；卷四药性论；卷五-六用药准绳；卷七-十为四时方论（以内科杂病为主，兼述五官、口齿病证），卷十一-十四为四科备录，分述妇人、小儿、外科、针灸科病证。全书不仅选辑《内经》及历代各家论述比较精当，其中亦不乏作者精辟见解。且间附图示，结构井然。现存三种明刻本、一种清抄本。

上一页：《医宗撮精、折肱漫录合刊》
下一页：《医宗必读》


《医宗必读》 《中医词典》z~其他

《医宗必读》

综合性医书。十卷。明·李中梓撰于1637年。作者深通《内经》，临床经验又极丰富，故撰此书以益后学。卷一医论及图说。医论共十四篇，以介绍医学源流、指导学医门径为主；图说部分根据《内经》列述人体骨度部位及脏腑、生理等。卷二为新着四言脉诀、脉法心参及色诊三篇，提纲挈领地阐述中医的脉学、诊法。卷三-四本草征要，系选录《本草纲目》部分药物的有关内容，旁采诸家学说、参以己见详予注释。卷五-十论述以内科杂病为主的33种病证的因证及治疗，并附医案。病机分析以《内经》理论为纲，选方大多切于实用，在中医门径书中卓有影响。现存三种明刻本，四十余种清刻本，多种石印本。1949年后有排印本。

上一页：《医宗粹言》
下一页：《医宗备要》


《医宗备要》 《中医词典》z~其他

《医宗备要》

诊断学著作。三卷。清·曾鼎撰。刊于1814年，作者认为“治病定症，务在诊脉为主”，故此书着重阐述脉学。上、中卷论切脉的重要性、切脉法，并以自身体会和独到见解阐发《濒湖脉学》、《四言举要》脉学义理，确实给人以启发。下卷以问答形式论述伤寒五法大旨。现有初刊本等多种清刻本，又本书为《曾氏医书四种》中的一种。

上一页：《医宗必读》
下一页：《医旨绪余》


《医旨绪余》 《中医词典》z~其他

《医旨绪余》

医论著作。二卷。明·孙一奎撰于万历年间。本书汇集作者学医体会与见解，并择要节录部分《内经》原文。内容杂论脉象、诊法、病机、药性及医案等共60篇，多有超人见解。其中有关咳、喘、哮等病症的鉴别诊断和治疗，对张仲景等医家及其著述的评价等，内容颇多可取。现有两种明刻《赤水玄珠》本。

上一页：《医宗备要》
下一页：《医苑》


《医苑》 《中医词典》z~其他

《医苑》

医学丛书。汇订于清光绪初，汇辑者不详。包括《玉函经》、《注解胎产大通经》（梁·杨子健撰）、《秘传离娄经》（眼科著作。不着撰人）、《小儿痘疹经验良方》（清·魏君用编）、《医萃》（明·肖昂撰）、《医抄》（不着撰人，包括《玉籍方抄》、《经验方抄》）、《胤嗣录》（明·刘玚述）、《轩辕黄帝补生后嗣论》（不着撰人）共八种。

上一页：《医旨绪余》
下一页：《医原》


《医原》 《中医词典》z~其他

《医原》

医论著作。三卷。清·古寿棠撰。刊于1861年。共有医论二十篇，从生理功能、病理变化等方面进行论述，探求疾病之本原及治本之法。内容包括脏腑气血营卫功能，证治大要，伤寒、内、妇、儿各种证治。现有初刻本、光绪刻本，及《中国医学大成》本。

上一页：《医苑》
下一页：《医医医》


《医医医》 《中医词典》z~其他

《医医医》

医论著作。三卷。清·孟今氏撰于1902年。本书旨在阐述医治医界弊病的医法，故题名为《医医医》。作者分别指出历代统治者不重视医药，使生民涂炭；有些患者骄奢淫逸，重财轻命自食恶果；有的医生不学无术，误人性命，皆各为一弊。而作者只能医治后者。该书有颇多精辟见解。现有宣统年间铅印《三三医书》本。

上一页：《医原》
下一页：《医医小草》


《医医小草》 《中医词典》z~其他

《医医小草》

医论著作。清·宝辉撰于1901年。作者指出有关寒、温、疫三病的治法，金、元诸家均有所偏，乃细心体味。总括有关重点问题18条予以辨析。文字简要，说理清晰。所附《游艺志略》为作者与其师友的医理问答。此书收入《珍本医书集成》中。

上一页：《医医医》
下一页：《医医病书》


《医医病书》 《中医词典》z~其他

《医医病书》

医论著作。二卷。清·吴鞠通撰于1798年。本书针对当时医界时弊而作。着眼于医治医生诊治中的弊病，故题名为《医医病书》。书中辨析多属内科杂证，议论诊治，语多中肯。如诊病以现症为主，治病不必拘执古方，宜针对病情而用药。原书76条，不分类。经曹炳章增补为81条，名为《增订医医病书》，并加了按语。现存石印本。

上一页：《医医小草》
下一页：《医要集览》


《医要集览》 《中医词典》z~其他

《医要集览》

医学丛书。共六种，《脉赋、脉诀、真刘三点脉诀》（原题晋·王叔和等撰）、《用药歌诀》（不着撰人）、《药性赋珍珠囊》、《伤寒活人指掌提纲》（元·吴恕撰）、《诸病论》（不着撰人）、《难经》。

上一页：《医医病书》
下一页：《医药镜》


《医药镜》 《中医词典》z~其他

《医药镜》

医学丛书。刊于1641年。系明·王肯堂《医镜》与明·蒋仪《药镜》二书之合刊本。参见各该条。现存初刻本。

上一页：《医要集览》
下一页：《医学衷中参西录》


《医学衷中参西录》 《中医词典》z~其他

《医学衷中参西录》

综合性医书。又名《衷中参西录》。三十卷。张锡纯着。初刊于1918-1934年间，共7期（相当于七个分册）。作者学验俱丰，于近代医家中影响巨大。张氏学贯中西，在中西汇通方面贡献尤大。本书是作者多年学术经验的总结。书中结合中西医理论和医疗实践阐发医理，颇多独到的见解；并制定了若干有效方剂，临床医家多所遵循。修定本的内容分为医方、药物、医论、医话和医案五部分，删去了某些重复和有明显错误的内容。书名“衷中参西”，以国医为体，西医为用，意在初步尝试沟通中、西医学。但限于历史条件，也有不少片面或牵强之处。现存几种近代及1949年后的铅印本。

上一页：《医药镜》
下一页：《医学正印种子编》


《医学正印种子编》 《中医词典》z~其他

《医学正印种子编》

种子专着。又名《妙一斋医学正印种子编》。二卷。明·皇甫嘉撰。刊于1635年。本书分男科、女科各一卷。重点论述男子生育和女子不孕的辨证和治疗。现存四种明刻本，还有清刻本和抄本。

上一页：《医学衷中参西录》
下一页：《医学正传》


《医学正传》 《中医词典》z~其他

《医学正传》

综合性医书。八卷。明·虞抟撰于1515年。此书前列“医学或问”51条，系虞氏对医学上的一些问题进行辨析，以申明前人“言不尽意之义”（见凡例）。次分述临床各科常见病证，以证分门，每门先论证，次脉法，次方治。凡所述诸证，均先立论，必以《内经》要旨为提纲。其证治则以朱丹溪学术经验为本。脉法采摭《脉经》，伤寒、内伤、小儿病分别宗法张仲景、李杲和钱乙。作者广泛参考诸家学说，结合家传和个人学术经验予以论述。虞氏对咒禁、巫术，以运气推算病期、病证和治法等均持批判态度。现存多种明刻本、日刻本。1949年后有排印本。

上一页：《医学正印种子编》
下一页：《医学真传》


《医学真传》 《中医词典》z~其他

《医学真传》

综合性医书。清·高士宗撰述。1699年由高氏弟子据其讲稿记录整理而成。全书共43篇，阐述病因、病理、诊治要则、用药及辨药大略。作者学验俱中，其理论宗法《内经》、《难经》与《伤寒论》又兼采诸家之长。善于辨别疑似之证，力究疾病原委，治病反对拘泥成方，论述简要切实。现存几种清刻本，上海千顷堂铅印本，又收入《医林指月》中。

上一页：《医学正传》
下一页：《医学摘瑜》


《医学摘瑜》 《中医词典》z~其他

《医学摘瑜》

综合性医书。二卷。清·韩永璋撰于1906年。本书摘编作者临证医案、师授家传治验，及研究古代医籍和历代医家学术经验之心得。上卷有内、妇、儿科数十条医案；下卷医论、集方、汤头歌括。本书对伤寒病证的辨析，伤寒与温病的区别，以及伤寒、温病治疗要领，有简要的论述。现有光绪铅印本。1918年石印本。

上一页：《医学真传》
下一页：《医学摘粹》


《医学摘粹》 《中医词典》z~其他

《医学摘粹》

医学丛书。清·庆恕撰。刊于1897年。包括《伤寒十六证类方》、《伤寒证辨》、《四诊要诀》、《杂证要法》、《本草类要》五种。现存几种清刻本及1913年铅印本。

上一页：《医学摘瑜》
下一页：《医学韵编》


《医学韵编》 《中医词典》z~其他

《医学韵编》

医史著作。二卷。杨蔚编。刊于1922年。本书收集整理有关医学源流和史料。以平水韵为序编成四言歌诀，其下注明出处。但内容比较繁芜零乱，并杂有神话传奇色彩，读者应予分析。现存1922年石印本。

上一页：《医学摘粹》
下一页：《医学原理》


《医学原理》 《中医词典》z~其他

《医学原理》

综合性医书。

①明·汪机撰，吴勉学校。十三卷。撰年不详。作者自序称：“所论病机药性，悉本《内经》、《本草》；治方脉法，皆据名医格言”。前二卷为十二经脉、奇经八脉图论；后十一卷为各科临床，包括六淫、气血、内伤诸病、内科杂症、瘟疫、五官、口腔、外科、妇产、小儿及痘疹等病证。本书论理严谨，而渊源有自，治法规范而方药灵活。尤其推崇丹溪，故每门病证的治疗均有“丹溪活套”，选方颇广。现存明刻本。

②明·江时途撰。三十卷。书未见。

上一页：《医学韵编》
下一页：《医学易通》


《医学易通》 《中医词典》z~其他

《医学易通》

内科著作。八卷。清·陈念祖等原撰，潘蔚增辑。本书选辑陈念祖《医学实在易》、黄元御《四圣心源》及《医宗金鉴》中的医论、医方而成。卷一为四诊易知；卷二-八以表证，里证、寒证、热证、虚证、实证及幼科分类，记述各种病证证治，内容全面系统而又浅近简明。各证附有歌括，便于记诵。1923年由上海中华新教育社编辑出版石印本。

上一页：《医学原理》
下一页：《医学一见能》


《医学一见能》 《中医词典》z~其他

《医学一见能》

综合性医书。四卷。清·唐宗海撰于1873年。本书为医学普及读物，作者希望使读者“一见而能”，故名。卷首诊治，其余各卷为内、外、妇、儿各科病证证治及救急各方。内容以病痛部位分门，直接了当，便于不知医者查阅。书中并用歌诀的形式提示概括，易于习诵。全书论述简明，切于实用。现存清刻本、石印本。

上一页：《医学易通》
下一页：《医学要则》


《医学要则》 《中医词典》z~其他

《医学要则》

医论著作。四卷。清·沈懋言纂。成书于1743年。全书选辑《内经》及秦汉以后一些医家的有关论述加以注释。共24题，称为“二十四则”，分论《内经》医理、本草药性、脉经经络及杂病治法等。论述简要可为医学门径之参考。但内容重点不够突出，编排也欠系统。现存初刻本等多种清刻本。

上一页：《医学一见能》
下一页：《医学心悟》


《医学心悟》 《中医词典》z~其他

《医学心悟》

综合性医书。五卷。清·程国彭撰于1732年。卷一总术四诊八纲及汗、吐、下、和、温、清、补、消八法的理论、法则及其在临床上的运用；卷二阐述《伤寒论》的理论和证治；卷三-五分述内、外、妇产、五官等科主要病证的辨证论治，每证分别记述病原、病状、诊断和治法。全书语言精练，分类清楚，论述简要，选方切于实用，并有个人自拟经验效方，在临床医学门径书中很有影响。现存初刻本等几十种清刻本，多种近代石印本。1949年后有影印本。

上一页：《医学要则》
下一页：《医学五则》


《医学五则》 《中医词典》z~其他

《医学五则》

医学丛书。清·廖云溪辑。共五种医书。刊于1844年。本书博采历代医书增删而成，便于初学者习诵。包括《医门初步》，系胡公谈《医方捷径珍珠囊》的摘要；《药性简要》，是将《本草备要》注释药性部分编成歌括；《汤头歌括》；《切总伤寒》；《增补脉诀》，系在《脉诀》的基础上增补而成。现有多种清刻本。

上一页：《医学心悟》
下一页：《医学问对》


《医学问对》 《中医词典》z~其他

《医学问对》

医论著作。又名《医学课儿策》。清·高鼎汾撰于1843年。全书采用问答体裁，每一问答论一病症。共15题。包括临床常见的温热、湿温、燥病、痢疾、中风、虚劳、妇科等疾病，先假设若干疑问，进而运用辨证论治的准则，结合作者的经验心得，对病原、诊断、治疗处方均有明确细致的分析。特别在疑似之间类同之处尤见功力。如温、湿二症，痉、瘈、痫、厥四症等反复辨析，揭示其辨证要点与治疗上的不同。论述能抓住证治要点。是一本较好的参考读物。原系抄本。后收入《三三医书》。

上一页：《医学五则》
下一页：《医学统旨》


《医学统旨》 《中医词典》z~其他

《医学统旨》

综合性医书。八卷。明·叶文龄撰。刊于1535年。作者本着“爰辑旧闻，参之以新得，俾异同归一，繁简合中”的创作方法和目的。辑录历代医家之论述，结合自己的学习心得与临床经验，编成此书。卷一论脉；卷二-四分述以内科杂病为主的多种病证的证治，兼述妇人、小儿、疮疡、耳、鼻、喉、口齿病证等；卷五-七为治疗方剂；卷八介绍用药、药性及常用中药。切于临床实用。现存二种明刻本、二种清刻本。

上一页：《医学问对》
下一页：《医学溯源》


《医学溯源》 《中医词典》z~其他

《医学溯源》

医史文献著作。二卷。清·程杏轩辑。刊于1826年。本书系《医述》第一、二卷。程氏选择性辑取《内经》及历代医学文献、史书等材料，从探究源流的角度对医史人物、古典医籍、阴阳生克、脏腑经络、四诊八纲等方面作了整理。内容简明，条理清晰，注明出处，便于参考。

上一页：《医学统旨》
下一页：《医学说约》


《医学说约》 《中医词典》z~其他

《医学说约》

综合性医书。一卷。秋田散人撰，撰年不详。本书以论述杂症为主，首列提纲，次分风、寒、暑、湿、燥、火、脾胃、气、血、痰、虚、妇人共十二门。扼要地叙述多种常见病证的病因、脉证及治疗大法，但不介绍具体治疗方剂，后编入《三三医书》中。

上一页：《医学溯源》
下一页：《医学实在易》


《医学实在易》 《中医词典》z~其他

《医学实在易》

综合性医书。八卷。清·陈念祖撰于1809年。全书深入浅出地论述中医的理法方药等内容，包括对脏腑、经络、四诊、运气的说明；将各种疾病按表里、寒热、虚实证予以分类，详述其证治及诸证的对症方药。文字浅近易懂，并附歌诀，易于记诵。现有二十余种清刻本、几种石印本。1949年后有排印本。

上一页：《医学说约》
下一页：《医学三字经》


《医学三字经》 《中医词典》z~其他

《医学三字经》

综合性医书。四卷。清·陈念祖撰于1840年。全书以三言歌诀写成，附以注释。卷一-二医学源流及内科、妇科、儿科常见病的症状、诊断和治疗；卷三-四记述临床常用诸方，分析其疗效、方剂配伍；此外，并附录脏腑图说及四诊运用。全书通俗易懂，便于记忆，为医学门径书中流传较广的一种。现存初刻本，20多种清刻本。1949年后有排印本。

上一页：《医学实在易》
下一页：《医学入门》


《医学入门》 《中医词典》z~其他

《医学入门》

综合性医书。八卷。明·李梴编撰。刊于1575年。本书以《医经小学》为蓝本，参考诸家学说，分类编纂而成。内容包括医学略论、医家传略、经穴图说、经络、脏腑、诊法、针灸、本草、外感病、内伤病、内科杂病、妇人病、小儿病、外科病、各科用药及急救方等。正文为歌赋，加注文以补充说明。其中不乏作者独到见解。以其内容全面，说理甚明，一时为海内所宗。是一部较有影响的医学门径书。现存多种明刻本，多种清刻本，日本及朝鲜刻本。

上一页：《医学三字经》
下一页：《医学求是》


《医学求是》 《中医词典》z~其他

《医学求是》

医论著作。二集，三卷。清·吴东旸撰于1879年。本书辑录内、儿科等病证论治30条篇，对伏暑、血症、咳嗽等杂病和时症等论述较详。书中反复论述滋阴补药误治杀人的危害，并指出了拘泥于运气学说以推算属何病、用何药之弊病。现有清末刻本和民国石印本。

上一页：《医学入门》
下一页：《医学切要全集》


《医学切要全集》 《中医词典》z~其他

《医学切要全集》

医学丛书名。六卷。清·王锡鑫等撰。刊于1847年。多为医学门径学。共六种：包括王氏所撰《医学切要》、《眼科切要》、《痘科切要》、《外科切要》、《奇方纂要》及清·黄为良撰《医学统一》。现存清刻本。

上一页：《医学求是》
下一页：《医学切要》


《医学切要》 《中医词典》z~其他

《医学切要》

综合性医书。一卷。《医学切要全集》的一种。清·王锡鑫撰于1847年。本书内有经络脉诀、药性弹词、看病歌诀、汤头诸歌。并辑录张介宾的“新方八略”，程国彭的“医门八法”。为中医入门读物。现存《医学切要全集六种》本。

上一页：《医学切要全集》
下一页：《医学启源》


《医学启源》 《中医词典》z~其他

《医学启源》

综合性医书。三卷。金·张元素约撰于12世纪后期。本书以《内经》理论为本，旁参各家学说，阐述手足阴阳、脏腑脉证、运气、主病、用药等多方面内容，并对某些治法多种病症和本草药性进行了广泛的论述。对病证的分析能抓住本质，而且简明扼要。选方不拘于古，分析药物的归经、效能比较清楚。现存元、明刻本。1978年人民卫生出版社出版点校本。

上一页：《医学切要》
下一页：《医学启蒙汇编》


《医学启蒙汇编》 《中医词典》z~其他

《医学启蒙汇编》

综合性医书。六卷。清·翟良撰于1659年。作者摘录《内经》之精要以及历代医学文献之精华予以分门整理而成此书。卷一医学要领大纳，着重阐述医理；卷二病症歌括；卷三通用方药；卷四-五对症方；卷六本草。为学医入门读物。现存多种清刻本。

上一页：《医学启源》
下一页：《医学妙谛》


《医学妙谛》 《中医词典》z~其他

《医学妙谛》

综合性医书。三卷。清·何书田撰，撰年不详。何氏擅治内科杂症，本书论述中风、伤风、中寒、暑病等共56种病证（包括耳、鼻、口、齿病）的病因、证治，能融会诸家学说，着重介绍个人临床心得。因此可以从多处看到作者的独到见解。书中自拟经验方颇多，并将一些病症的病因、治法编为歌诀，便于读者学习。现有光绪刻本，1936年东亚书局铅印本。后编入《三三医书》中。

上一页：《医学启蒙汇编》
下一页：《医学六要》


《医学六要》 《中医词典》z~其他

《医学六要》

医学丛书。十九卷。明·张三锡纂。成书于1609年。作者认为医学要旨有六个方面，即诊法、经络、病机、药性、治法、运气。遂采辑《内经》、《难经》、《伤寒论》、《金匮要略》及历代医着与六要有关内容分别予以汇编，内容有四诊法一卷，经络考一卷、病机部二卷、本草选六卷、治法汇八卷、运气略一卷；《四库全书总目》谓其“杂录旧文、无所折衷”。现存明刻本，日刻本。

上一页：《医学妙谛》
下一页：《医学举要》


《医学举要》 《中医词典》z~其他

《医学举要》

综合性医书，四卷。又名《注礼堂医学举要》。清·戴绪安辑于1886年。卷一脉学；卷二为五运六气，卷三汤头歌；卷四校补药性。其中以脉学叙述较详。唯运气病之推算，不免有些机械。现存光绪刻本。

上一页：《医学六要》
下一页：《医学精要》


《医学精要》 《中医词典》z~其他

《医学精要》

儿科著作。八卷。清·黄岩撰。约成书于1800年。卷一-五论儿科用药、诊法及灯火燋法，并分述儿科的多种杂病；卷六-八专论痘科及麻科。本书充分发挥了作者本人的见解，并附一些验案。还摘录了历代文献中的一些资料。现存初刻本等几种清刻本，以及上海萃英书局石印本。

上一页：《医学举要》
下一页：《医学近编》


《医学近编》 《中医词典》z~其他

《医学近编》

内科著作。二十卷。清·陈治撰。约成书于1697年左右。本书为《证治大还》之一种，内容主要介绍以内科杂病为主的病证（包括中风、类中风、类伤寒等90种），及辨证施治与方药。在论述过程中注意吸取前人经验。每种病证皆能引录各家学说，参以个人见解，予以介绍。书中并对属于瘟疫的“瘴疬”病，阐述了作者的独特见解。现有康熙贞自堂刻本。

上一页：《医学精要》
下一页：《医学辑要》


《医学辑要》 《中医词典》z~其他

《医学辑要》

综合性医书。四卷。清·吴燡编。本书乃作者采集并融会张石顽、沈云将、程国彭等诸家医学论述，治疗方剂等有关内容编纂而成。卷一介绍形质、神色、声气、看证诀等；卷二列述诊脉诀、死脉、妇人及幼孩脉法、诸病宜忌脉；卷三经脉心传、奇经八脉、趺阳少阴脉说；卷四为方剂、治疗八法。内容简要，切于实用，但很少发挥。后编入《三三医书》，现存三种清刻本。

上一页：《医学近编》
下一页：《医学集成》


《医学集成》 《中医词典》z~其他

《医学集成》

综合性医书。四卷。清·刘仕廉纂辑。成书于1873年。作者采集历代医家的医学论述、各科临证证治以及医案等加以分类编纂而为此书。卷一医学总论，论述阴阳、脏腑、诊法等；卷二-三介绍伤寒、瘟疫、内科杂病、妇产、小儿及疮症；卷四医案、十四经脉图及经穴歌、程钟龄医门八法等。全书分类清楚，内容精要，唯少个人发挥。现存几种清刻本。

上一页：《医学辑要》
下一页：《医学汇函》


《医学汇函》 《中医词典》z~其他

《医学汇函》

医学全书。十三卷，并卷首一卷。明·聂尚恒撰于1616年。卷首包括历代医家传略、导引法、医学或问等论述；卷一《王叔和脉诀》；卷二《难经》；卷三-十一临证各科。分列病证、病理、治法、方剂，所采皆为历代名医名著，切合临床之论述与方治。间附聂氏治案；卷十二-十三本草，内有总论，并按病症分类论述诸药。俾临床医家有所遵循。现存三种明刻本。

上一页：《医学集成》
下一页：《医学汇海》


《医学汇海》 《中医词典》z~其他

《医学汇海》

综合性医书。三十六卷。清·孙德润辑撰。刊于1826年。作者以多科疾病诊治为主线，摘录历代医学典籍中的重要内容，分门别类归纳整理而成此书。卷一-二医学总论，胪列辨治大法及药味繁简等有关论述。卷三-三十五列述伤寒、内科杂病、五官科、妇科、儿科、外科瘟疫等多种疾病的证治。每一病证介绍其脉法、总纲、病状诊断及治疗方剂；所列方剂颇多，除采摭名家方剂外，还包括民间简易治法、外治法、食疗法。并附治案。又有邪祟、奇病二类，颇多怪诞内容；卷三十六脉法综述，简要地介绍了多种脉法。现存二种清刻本。

上一页：《医学汇函》
下一页：《医学发明》


《医学发明》 《中医词典》z~其他

《医学发明》

医论著作。一卷。金·李杲撰（一本误作元·朱震亨撰），撰年不详。书中包括：膈咽不通并四时换气用药法、本草十剂、中风同从高坠下、呕咳气喘、饮食劳倦论、四时用药加减法等20余篇有关内科杂病及用药法则的论文。在这些论文中，包含着不少超越前人的学术见解。尤其是结合辨证治疗进一步阐发了作者所倡导的“脾胃论”思想。现有明刻本、清刻本《济生拔萃》及《医统正脉》本。1949年后有排印本。

上一页：《医学汇海》
下一页：《医学读书记》


《医学读书记》 《中医词典》z~其他

《医学读书记》

医论著作。三卷，续记一卷。清·尤怡撰于1729年。本书为读书证治心得杂记，每条标明分题，征引古代文献中有关内容，作扼要的辨析，或予以评述和考证。作为读书心得，所论博杂，并无分类，但不乏个人创见，细心玩味，每获启发。现有《中国医学大成》本。

上一页：《医学发明》
下一页：《医学粹精》


《医学粹精》 《中医词典》z~其他

《医学粹精》

医学丛书。又名《医家秘奥》。清·陈嘉璴辑。刊于1749年。包括《脉法解》、《慎斋三书》、《查了吾正阳篇选录》、《慎柔五书》、《陈氏笔谈》共五种。现存四种清刻本及上海萃英书局石印本。

上一页：《医学读书记》
下一页：《医学从丛录》


《医学从丛录》 《中医词典》z~其他

《医学从丛录》

书名。八卷。清·陈念祖编撰（初撰时曾托名叶桂，后收回用其本名）。刊于1820年。作者“就世俗之供奉者，采其名言，录其方治”，编成此书。故以“从丛录”为书名。本书以内科杂病证治为主，兼及妇科。每类以病种列为纲目，先概述病理、病原及诊治要旨；次为脉诊；后为列方药。作者结合个人临床经验加以阐述，较切于临床实用。现存20余种清刻本。1949年后有排印本。

上一页：《医学粹精》
下一页：《医学传心录》


《医学传心录》 《中医词典》z~其他

《医学传心录》

综合性医书。不分卷，清代道光年间作品，原封面题有“上海刘一仁”五字，或谓此书可能出于刘氏手笔。全书内容包括学医的方法、诊脉、辨证施治、用药及某些常用方剂的加减法，并简要分析多种内科杂病和一些妇产科病证的病因、病证和治疗方法，是一部学医的门径书。原系抄本，1958年由河北人民出版社出版校订本。

上一页：《医学从丛录》
下一页：《医学传灯》


《医学传灯》 《中医词典》z~其他

《医学传灯》

内科著作。二卷。清·陈德求撰。刊于1700年。本书论述33种常见内科杂病的证治，综合历代名著名医家的卓越见解，融会其学术经验，结合作者个人临床心得，有论有方，切于临床实用。现有《珍本医书集成》本。

上一页：《医学传心录》
下一页：《医学初阶》


《医学初阶》 《中医词典》z~其他

《医学初阶》

医学丛书名。清·严岳莲辑。刊于1908年。包括《本经逢原》、《伤寒论浅注方论合编》、《金匮要略浅注方论合编》、《温病条辨》四种。各详专条。现存光绪年间刻本。

上一页：《医学传灯》
下一页：《医学辨正》


《医学辨正》 《中医词典》z~其他

《医学辨正》

综合性医书。四卷。清·张学醇撰。刊于1896年。作者勇于创新，鄙弃墨守，认为“确有所见，虽经文可易也”。所以本书充分阐发己见，提出与前人不同的见解，以辨析纠正医籍中的沿误，故题名《医学辨正》。内容有医论、本草选释、按症列方等项。现有几种清刻本。

上一页：《医学初阶》
下一页：《医学便览》


《医学便览》 《中医词典》z~其他

《医学便览》

①医学丛书名。清·栗山痴叟辑。刊于1868年。共七种。内容为《伤寒读本》、《金匮读本》、《医学三字经》、《十二经脉歌》、《指南摘要》、《医学实在易》、《本草求真》。现存同治七年作者自刻本。

②综合性医书。六卷。清·刘福庆撰。未竟而卒，其子刘莹续成。主要纂辑历代医着方论等。

上一页：《医学辨正》
下一页：《医学编》


《医学编》 《中医词典》z~其他

《医学编》

综合性医书。二卷。清·曾懿撰。刊于1906年。作者鉴于当时世医对伤寒、温病分辨不清，以致误治甚多，故着重将伤寒、温病的病情及治法予以明辨。卷一伤寒、温病证治，主要参考《伤寒论》和《温病条辨》。卷二为内科杂症、五官科、妇、儿、外科等多种病证治法，并集有作者验方、古方、时方，及民间简易方。本书现有清光绪刻本，后本书收入《古欢室医书三种》中。

上一页：《医学便览》
下一页：《医学白话》


《医学白话》 《中医词典》z~其他

《医学白话》

综合性医书。四卷。清·洪寿曼编。于1907年。本书内容采自前人医着，用白话的形式予以阐述。为初学者入门读物。卷一脏腑功能、四诊、治法；卷二-四内伤、外感、妇、儿多科病症，附录杂病简验方。全书文字浅近并吸取了西洋医学、解剖学的知识，对脏腑部位功能采用图表中外对照介绍。对中西医汇通起到了积极作用。现存几种石印本。

上一页：《医学编》
下一页：《医心方》


《医心方》 《中医词典》z~其他

《医心方》

综合性医着。三十卷。日本·丹波康赖撰于982年。本书辑录整理了我国唐代以前多种医书而成。内容包括医学理论及各科临床。卷一治病大体及服药法、合药法等；卷二针灸孔穴；卷三-十四内科杂病及六淫、时行诸病；卷十五-十七痈疽、疗肿等外科病证；卷十八汤、火、金、木及虫兽所伤；卷十九-二十服石；卷二十-二十三妇产病；卷二十四占候；卷二十五小儿病；卷二十六延年、断谷诸术；卷二十七养生导引；卷二十八房内；卷二十九饮食禁忌；卷三十食疗本草（150余种）。书中每条文字均记明出处，俾读者可以查证，因此文献价值很高。有许多唐以前已经亡佚的典籍却能从《医心方》中辑出。全书征引资料比较丰富，是研究唐代以前我国医学文献的重要著作。其中丹波氏所附按语亦较精采。但书中也杂有一些糟粕内容。现有日刻本，1949年后有影印本。

上一页：《医学白话》
下一页：《医效秘传》


《医效秘传》 《中医词典》z~其他

《医效秘传》

伤寒温病著作。三卷。原题清·叶桂述，吴金寿校。本书或有人认为是托名的著作。刊于1831年。前二卷以辨析伤寒及伤寒诸证为主，兼论多种温病，俾伤寒温病之辨当有所遵循。并补入《温热论》；卷三列述阴阳升降之理，切脉审证之要；书末附方80首。全书论述较简明，亦颇实用。现存多种清刻本，本书曾附刊于《三家医案合刻》中，1949年后有单行排印本。

上一页：《医心方》
下一页：《医暇卮言》


《医暇卮言》 《中医词典》z~其他

《医暇卮言》

医论著作。二卷。清·程林撰。刊于1677年。此书杂录各有关医药典故，并予述说，演成此帙。在杂谈自然、物理现象及释医中，虽然搜集了较多放失旧闻，但也掺杂了一些糟粕性内容。现有清抄本及《中国医学大成》本。

上一页：《医效秘传》
下一页：《医悟》


《医悟》 《中医词典》z~其他

《医悟》

综合性医书。十二卷。清·马冠群撰于1893年。作者荟辑《内经》及历代医书之精要部分，按传统理论予以归纳分类，再结合个人经验整理而成。此书内容分述望、闻、问、切四诊，杂病、伤寒、妇科、外科病证治，集方等类。作者对所引古典医籍中某些纰谬论述有所改正，反映出作者的理论水平和学术见解。于外科证治杂方中，颇多家传方及自制验方。现存初刻本及光绪刻本。

上一页：《医暇卮言》
下一页：《医说》


《医说》 《中医词典》z~其他

《医说》

医史著作。十卷。宋·张杲撰。刊于1224年。本书广泛集录南宋以前的各种文史著作中有关医学典故、传说等史料，分为历代医家、医书、本草、针灸、诊法以及多种病证、养生、修养调摄等共49类。各类史料注明出处，内容丰富，采摭颇广，但也不无芜杂之弊。现存一种宋刻本，十一种明刻本等。

上一页：《医悟》
下一页：《医述》


《医述》 《中医词典》z~其他

《医述》

医学丛书。十六卷。清·程文囿辑。刊于1826年。本书取“述而不作”之义命名。作者将平素摘录医书的札记分类汇编而成此书。除引原文外，并附记出处，但不加任何按语。卷一-二《医学溯源》；卷三《伤寒提钩》；卷四《伤寒析疑》；卷五-十二《杂证汇参》；卷十三《女科原旨》；卷十四《幼科集要》、卷十五《痘疹精华》；卷十六《方药备考》。书中引录资料较多，条理清晰，是一部切于实用而又颇具文献价值的参考书。现存初刻本等清刻本。1949年后有排印本。

上一页：《医说》
下一页：《医事问答》


《医事问答》 《中医词典》z~其他

《医事问答》

医论著作。一卷。日本·今村了庵撰于1864年。本书是以问答体裁论述有关汉医与西洋医学学术观点评价的医论著作。其观点有其局限片面性，如作者视中国秦、汉以前的医学如“法律之不可犯”，而对西医则认为只可用于外治，不能施于内治等。现存1865年刻本。

上一页：《医述》
下一页：《医事启源》


《医事启源》 《中医词典》z~其他

《医事启源》

医史著作。一卷。日本·今村了庵撰于1862年。主要介绍各种医学发明的起源历史。时值西洋医学开始在日本盛行，作者为了尊崇和提倡汉医而编写此书。书中特别提出西医的某些先进方法是导源于中国古代医学，其中包括解剖、化学制药（汞剂、制炼）、麻醉（蒙汗）、导尿、灌肠（唧简）引痘、刺络、酒剂等共二十事，提供了较重要的史料。但作者过于笃信中国古代医籍，也有一定的尊古、保守色彩。现存初刻本，《皇汉医学丛书》本，1949年后有排印本。

上一页：《医事问答》
下一页：《医权初编》


《医权初编》 《中医词典》z~其他

《医权初编》

医论、医案著作。二卷。清·王三尊撰于1721年。上卷医论55条。下卷医案78则。作者认为“古人创立方书，无非为后人入道之门”，临床所见病情交错，医治应随机应变。医论中结合个人临床经验，广论辨证施治、各家治法和用药方剂。其治病强调直治病本，却不拘于成方。医案多系外感、时疫，案语简要。现有《珍本医书集成》本。

上一页：《医事启源》
下一页：《医门要诀》


《医门要诀》 《中医词典》z~其他

《医门要诀》

综合性医书。清·王泰林撰。原系抄本。经周小农整理校正刊行。本书概述中医临证辨证论治常法，内科杂病、妇科病的辨证论治十分严谨。详辨各证寒热、虚实，注重气机升降在机体的重要作用。内容简要，颇有见解。1949年后经北京中医学院整理，改名为《医学刍言》（中医临证指要），由人民卫生出版社出版。

上一页：《医权初编》
下一页：《医门法律》


《医门法律》 《中医词典》z~其他

《医门法律》

综合性医书。六卷（一作十二卷）。清·喻昌撰于1658年。本书结合临床病证，正面阐述辨证论治的法则（即所谓“法”），并明确指出一般医生在辨证治疗上易犯之错误，提示禁例（即所谓“律”），故以“法律”为其书名。卷一阐发四诊之法律和《内经》、《伤寒论》证治法则；卷二-六以风、寒、暑、湿、燥、火及杂证分门论述各类疾病的证治。每门先列“论”，分析每一病证的病因、病理；次为“法”，再为“律”。论述透彻，不落窠臼。其中如大气、秋燥诸论均有创见。现存初刻本等数十种清刻本、石印本等。1949年后有排印本。

上一页：《医门要诀》
下一页：《医门初学万金一统要诀》


《医门初学万金一统要诀》 《中医词典》z~其他

《医门初学万金一统要诀》

综合性医书。八卷，卷首、卷末各一卷。明太医院原本，罗必炜参订。卷首脉学《四言举要》；卷一五诸品药性及常用医药；卷六为伤寒及暑、湿、疟、痢等病证治；卷七分述咳嗽、霍乱、水肿、宿食、妇人、小儿各类病证及治疗；卷八药性赋及诸品药性赋；卷末论用药、汤散方剂等。现存多种清刻本。

上一页：《医门法律》
下一页：《医门补要》


《医门补要》 《中医词典》z~其他

《医门补要》

综合性医书。三卷。清·赵濂撰于1883年。上、中二卷为医法补要，论述内、外科等多种病证的证候、治法和方药。下卷为见症实录，记载治案196条，反映了作者各科的临床经验。赵氏在治法上敢于创新，对外科杂证的手术治疗、外治和民间效方都比较重视。书末附载《先哲察生死秘法》等三篇。全书内容简要，切于实用。现存清刻本。1949年后有排印本。

上一页：《医门初学万金一统要诀》
下一页：《医门棒喝》


《医门棒喝》 《中医词典》z~其他

《医门棒喝》

医论著作。四卷。清·章楠撰于1825年。收章氏“天气阴阳论”、“太极五行发挥”等30余篇论文。杂论医学理论、诊法及内、儿等科疾病的证治，并附医案。文中不仅从正面阐述原理，而且评论诸家流弊，犹当头一棒以警当世。且能结合临床经验加以说明。学术上推崇叶天士。对刘河间、李东垣、朱丹溪、张景岳诸家亦能择善而从。在温病的辨证施治方面有不少新的见解和发挥。此书另有一种刊本，将医论部分为初集，将其《伤寒论本旨》九卷为二集。现存多种清刻本。

上一页：《医门补要》
下一页：《医略十三篇》


《医略十三篇》 《中医词典》z~其他

《医略十三篇》

综合性医书。十四卷。清·蒋宝素撰。刊于1840年。本书为作者所撰的《医略》（共八十七卷）中的六淫门，计十三卷，并附方一卷。书中对风、寒、暑、湿、燥、火及疟、痢、零乱、瘴气等邪气所致疾病的病因、病证和辨证治疗分别作了简要论述，并附医案。现有二种清刻本及《珍本医书集成》本。

上一页：《医门棒喝》
下一页：《医略稿》


《医略稿》 《中医词典》z~其他

《医略稿》

综合性医书。六十七卷。清·蒋宝素撰。刊于1850年。本书为作者所撰《医略》八十七卷（每卷各论1病）旧稿中的大部分，因余卷散失，故仅刊六十七卷。此书论述内科疾病67种，很少个人的见解，偏重于引录历代著名医家的有关论述，具有资料汇编性质。现存三种清刻本。本书的前十三卷《医略十三篇》作为单行本并存行世。

上一页：《医略十三篇》
下一页：《医略》


《医略》 《中医词典》z~其他

《医略》

综合性医书。四卷。清·钱一桂撰于1818年。本书纂述《内经》、《难经》及历代诸家医书之要妙，以“改古今之同异，辨议论之经验，分诊治之优劣”（见凡例）。卷一脉法、治则及杂论，在汇集前人论述精要之同时，阐发了个人的见解。卷二内科、妇科主要疾病诊治，重点阐述病因、病理和辨证；卷三为五脏六腑考、十二经并奇经八脉考；卷四经验简易方。全书纲目清晰，论述简明。现存初刻本及1985年中医古籍出版社影印本。

上一页：《医略稿》
下一页：《医林纂要探源》


《医林纂要探源》 《中医词典》z~其他

《医林纂要探源》

综合性医书。十卷。清·汪绂辑于1758年。作者集诸家医书分类编辑而成。卷一医源，共47条，阐述阴阳五行、脏腑部位功能、脉象；卷二-三分析药性180余味；卷四-十选辑方剂630余首，以张仲景、李东垣方居多。全书资料比较丰富，条理清晰。然终属述而不作，无多创见。现存五种清刻本。

上一页：《医略》
下一页：《医林指月》


《医林指月》 《中医词典》z~其他

《医林指月》

医学丛书。清·王琦辑。刊于1767年。共辑集宋、元、明、清时医着十二种（另附一种）。计有《医学真传》、《质疑录》、《医家心法》、《易氏医案》、《芷园臆草存案》、《伤寒金镜录》、《痎疟论疏》、（附《痎疟疏方》）、《达生篇》、《扁鹊心书》、《本草崇原》、《侣山堂类辨》、《学古诊则》。每书后均附王琦跋文，简述作者生平及医着内容。现存多种清刻本。

上一页：《医林纂要探源》
下一页：《医林绳墨》


《医林绳墨》 《中医词典》z~其他

《医林绳墨》

综合性医书。八卷。明·方隅编集，方谷校正。刊于1584年。本书论述多种常见病证，包括中风、伤寒、疟、痢、痰、喘等内科病，以及一些妇科、外科、五官口舌病证等。编写的特点以医论为主，辨证求因，随证处方。其理论宗《内经》、仲景学说，参考金元诸家之论，结合己见。对于前人论述病症方论不齐的情况，予以参酌补充。本书内容原系方谷为学生讲学之教案，经其子方隅整理后再由方谷校正并加按语予以刊行。现存初刻本及多种清刻本。

上一页：《医林指月》
下一页：《医林改错》


《医林改错》 《中医词典》z~其他

《医林改错》

医论著作。二卷。清·王清任撰于1830年。作者冲破封建礼教的束缚，数十年坚持对人体结构进行观察研究，并亲自去坟地、刑场观察尸体脏器，从而写成此书。上卷以论脏腑为主，其所绘改正脏腑图及对脏腑的见解，纠正了前人脏腑论述方面的一些错误。但书中对人体结构的记述还存在着主观臆测或不恰当之处；下卷以论半身不遂证治为主，对血瘀症的治疗有独到之处，所载活血化瘀诸方，至今仍为临床所沿用。现存初刻本等几十种清刻本、石印本等。

上一页：《医林绳墨》
下一页：《医理真传》


《医理真传》 《中医词典》z~其他

《医理真传》

综合性医书。四卷。清·郑寿全撰于1869年。作者探《内经》“善诊者察色脉先别阴阳……”之旨，认为在诊病中“识阴阳”是最关重要和最难的课题。全书从阴阳化生平衡、制约等辨证关系来阐述医理，探求病因，并据证立法用方。卷一医理医论；卷二-四以问答形式记述阳虚症、阴虚症和一些杂病的证治。方解颇详。现存初刻本等多种清刻本。

上一页：《医林改错》
下一页：《医理元枢》


《医理元枢》 《中医词典》z~其他

《医理元枢》

医学丛书。十二卷，附余二卷。清·朱青恬辑。刊于1753年。共七种：《运气要略》、《脉法心参》、《医方捷径》、《伤寒论述》、《金匮要略注》、《妇科辑要》、《幼科辑要》。各详其专条。现存初刻本等四种清刻本。

上一页：《医理真传》
下一页：《医理发明》


《医理发明》 《中医词典》z~其他

《医理发明》

综合性医书。又名《医理不求人》。八卷。清·黄元吉撰于1833年。本书集作者医学理论研究之心得和十余年周游各地行医的经验。卷一-二脉法、医理及多种内科杂病；卷三-四内科医案；卷五眼科、外科及医案；卷六药性论；卷七经验杂方；卷八伤科穴道图及伤科治疗方剂。作者结合临床经验于医学理论、药性理论和辨证论治法则等方面均提出了自己的一些独特见解。现存初刻本等清刻本三种。

上一页：《医理元枢》
下一页：《医垒元戎》


《医垒元戎》 《中医词典》z~其他

《医垒元戎》

伤寒著作。十二卷。元·王好古撰。作者初撰于1291年，后原稿佚失，经追忆“十得七八”，复刊于1297年。此书以十二经为纲，首述伤寒，附以杂证。学术渊源以张仲景为本，参酌补充张元素、李东垣等名家论述及证治之法。选方采用《和剂局方》者亦颇多。王氏治病主张“随脉察病，逐脉定方”，书中记述自己的经验方亦复不少。现存四种明刻本等。此书有后人节录整理的一卷本，刊于《济生拔萃》、《东垣十书》、《医统正脉》等丛书中。

上一页：《医理发明》
下一页：《医镜》


《医镜》 《中医词典》z~其他

《医镜》

综合性医书。四卷。明·王肯堂撰，蒋仪校订。刊于1641年。王氏此书“指其大要，令一披览而晓然，于辨症用药，真昭彻如镜，遂以《医镜》名编”（见蒋氏“凡例”）。全书分述内、外、妇、儿等各科病证甚详。卷一-三以内科病证为主，兼述眼疾、喉痹、齿痛、口舌及疮疡诸证；卷四为妇人、小儿病证。内容较《证治准绳》简要。现存有三种清刻本。

上一页：《医垒元戎》
下一页：《医经正本书》


《医经正本书》 《中医词典》z~其他

《医经正本书》

医论著作。一卷。宋·程逈撰于1176年。作者结合临床实践，论述医经中某些学术问题，其中确有独到见解和可取之处，但也由于作者受时代影响，有较浓厚的理学观点，甚至提出疫疠、伤寒没有传染性。须予批判地对待。现存明初刻本，几种清刻本，及《十万卷楼丛书》本。

上一页：《医镜》
下一页：《医经允中》


《医经允中》 《中医词典》z~其他

《医经允中》

综合性医书。二十四卷。清·李熙和撰于1693年。本书纂辑《内经》、《脉经》、《伤寒论》、《神农本草经》的主要内容，分医理、脉理、诊治、药物等专题分别予以阐述。所选内容较为精当，分类亦明确。名曰“医经允中”，寓有对经典医学著作公允、持平论述之意。现存三种清刻本。

上一页：《医经正本书》
下一页：《医经原旨》


《医经原旨》 《中医词典》z~其他

《医经原旨》

医经著作。六卷。清·薛雪撰注。刊于1754年。本书选录《内经》中的重要内容加以注释。以作者十分推崇张景岳，故主要参酌《类经》中的注释，也吸收了其它各家学说。书中共分摄生、阴阳、藏象、脉色、经络、标本、气味、论治和疾病等类，共14篇。注文简要，但全书略于针灸的记述。现有初刻本等多种清刻本及石印本。

上一页：《医经允中》
下一页：《医经小学》


《医经小学》 《中医词典》z~其他

《医经小学》

综合性医书。六卷。明·刘纯撰。刊于1388年。作者参阅上自《内经》、《难经》、张仲景、王叔和，下迄刘河间、张洁古、朱震亨等诸家医论，集其精要，并以韵语等形式编纂成帙。全书分述本草、脉诀、经络、病机、治法和运气。卷首列医学指南总诀，以刘氏为朱震亨再传弟子，故书中反映朱氏学术经验尤多。现有四种明刻本，二种日刻本及《珍本医书集成》本。

上一页：《医经原旨》
下一页：《医经溯洄集》


《医经溯洄集》 《中医词典》z~其他

《医经溯洄集》

医论著作，一卷。元·王履撰于1368年。全书共23篇，寓有对医学探本溯源之义，故名《医经溯洄集》。内容主要有研究《内经》、《伤寒论》等医着心得，对于温病与伤寒的辨析和对李东垣学说的探讨等。他根据《内经》“亢则害，承乃制”的观点，阐发人体内外环境的统一性，论述人体以五脏为中心的五大功能系统的相互制约协调和统一，在人体生理、病理中所起的作用。并以这一原则广泛地讨论病理与治疗法则，对温病与伤寒的研究颇有心得。王氏从理论上分析了温病的病理机制、传变过程及治法。从而把温病与伤寒区分开来，对温病学的发展有一定影响。1949年后有影印本。

上一页：《医经小学》
下一页：《医阶辨证》


《医阶辨证》 《中医词典》z~其他

《医阶辨证》

诊断学著作。一卷。清·汪必昌撰。本书对病状相同而病因不同的内外诸证加以辨析，阐述各病的要点，有助于临床鉴别诊断。但对有些病证，分析鉴别过于简略，有的则只是病名解释，是为其不足之处。原系抄本，后收于《三三医书》中。

上一页：《医经溯洄集》
下一页：《医家心法》


《医家心法》 《中医词典》z~其他

《医家心法》

综合性医书。清·高鼓峰撰于1725年。作者据临证经验，阐述诊法，二十五法方论及内、妇、儿科等常见疾病诊断和辨证论治等共20余篇。作者于上述专题，颇有独到的见解。本书收入《医林指月》时，附入胡珏所写的评论百余条。现存初刻本等多种清刻本。

上一页：《医阶辨证》
下一页：《医家四要》


《医家四要》 《中医词典》z~其他

《医家四要》

综合性医书。四卷。清·程曦、江诚、雷大震同纂。成书于1884年。本书以“脉、病、方、药”四要为纲，辑录历代医书，分门别类，归纳整理而成。卷一脉诀入门，论四诊及人体生理功能；卷二病机约论，分72论，论述外感病、内科杂病、妇科各病的病因、病理和治则。卷三方歌别类、按病分类、选择效方300余味药的性能功用。为中医入门读物。现存三种光绪刻本等。1949年后有排印本。

上一页：《医家心法》
下一页：《医寄伏阴论》


《医寄伏阴论》 《中医词典》z~其他

《医寄伏阴论》

温病著作。二卷。清·田宗汉撰。刊于1888年。田氏认为时行伏阴有似霍乱而实非霍乱。遂详论此病，辨析伏阴与霍乱之区别，列述其原病、变症、死候、禁令、瘥后等情况，说理明晰，有独到见解，可以启迪后人。书中还摘取《伤寒杂病论》中与伏阴症同属一派的阴病条文作为此类并观，末附舌鉴图25帧。现有初刻本《珍本医书集成》本等。

上一页：《医家四要》
下一页：《医级》


《医级》 《中医词典》z~其他

《医级》

综合性医书。又名《医级宝鉴》。十二卷。清·董西园纂。成书于1777年。本书摘录历代医着，辨证立方，作为学医入门之阶墀。卷首题《必自集》，总论医理及诊治之法，除综合前人论述外，作者也有阐发：卷一-二伤寒；卷三-五杂病；卷六女科；卷七-九类方；卷十脉诀。卷末题《无问录》，内容总论阴阳、脏腑、四诊八纲、治则等医理和治法。现存清刻本。

上一页：《医寄伏阴论》
下一页：《医贯砭》


《医贯砭》 《中医词典》z~其他

《医贯砭》

医论著作。清·徐大椿撰于1764年。本书是对赵献可《医贯》一书所作的书评，采用引录或节录原文，逐段加批的形式，对该书重用温补和忌用攻下的理论、治则，提出了截然不同的见解。作者指出当时医界中或有拘泥于一、二温补成方治病之弊，力主辨证论治，颇具一定影响，故此书有一定参考价值。但他对赵氏学说持全面否定的态度。亦失之于片面和武断。现存十余种清刻本。

上一页：《医级》
下一页：《医贯》


《医贯》 《中医词典》z~其他

《医贯》

医论著作。六卷。明·赵献可撰于1617年。作者在学术思想上推崇薛己，倡言“命门之火”是人体之本，强调命门真火、真水的重要性。全书以保养“命门之火”贯串养生、治病及有关疾病的一切问题，故题名为“医贯”。内容分述中风、伤寒、温病、血症等病的证治，治法以六味地黄丸、八味地黄丸为主要方剂。赵氏用太极图说解释肾与命门，他的理论被称之为肾命学说。对后世研究肾与命门的影响十分巨大。本书对水火阴阳的辨析至为细致，是研究命门学说的重要参考书。现存初刻本等四种明刻本、大量清刻本。

上一页：《医贯砭》
下一页：《医故》


《医故》 《中医词典》z~其他

《医故》

医史著作。又名《医诂》。二卷清·郑文焯撰。刊于1891年。本书从史学的观点对古代一些重要医籍及治病方法进行了广泛的考证和论述，并辑录历代文献中若干药佚文。现存光绪平江梓文阁刻书带草堂丛书本。

上一页：《医贯》
下一页：《医纲提要》


《医纲提要》 《中医词典》z~其他

《医纲提要》

医论著作。八卷。清·李宗源撰。刊于1830年。作者以“阴阳内外，表里寒热，虚实燥湿，升降通塞”为医学大纲，全书按此纲要选辑历代医书有关论述，结合个人经验，根据上述大纲，分阴阳、内外等8部阐述。各部有总论、病证辨析及治法，介绍治疗方剂，并附医案。论述内容广泛，治法多宗张仲景《伤寒论》。现存多种清刻本。

上一页：《医故》
下一页：《医方易简新编》


《医方易简新编》 《中医词典》z~其他

《医方易简新编》

医方著作。六卷。清·黄统、龚自璋合辑。刊于1851年。卷一治身体各症；卷二治妇女各症；卷三治小儿各症；卷四治痧、疫、时症等；卷五治外科及跌打损伤；卷六补遗。书中共列病症（或药方）子目2600余条，载方1800余首。选方以简易单方、验方为主，辅以成方，是搜罗较广的验方著作。现存初刻本等十多种清刻本、石印本。

上一页：《医纲提要》
下一页：《医方易简集》


《医方易简集》 《中医词典》z~其他

《医方易简集》

医方著作。九卷。清·王晋夫辑（其子王鹏寿续增）。刊于1852年。本书为单验方汇编的一种，分上部、中部、下部、四肢、杂症、伤损、疮毒、妇女、小儿共9类，载方2400余首。并附外科大症图一卷，及《遂生福幼》一卷。现存初刻本。

上一页：《医方易简新编》
下一页：《医方一盘珠》


《医方一盘珠》 《中医词典》z~其他

《医方一盘珠》

综合性医书。一名《增补医方一盘珠》。十卷。清·洪金鼎纂。刊于1749年。卷一总论运气、经络、脏腑、脏象及外淫诸病；卷二-四内科杂病；卷五外科；卷六-七女科；卷八-九小儿科；卷十眼科。每种疾病首载医论，概述该病的病因、病机，主要证状和治疗原则等。次记治例，末记诸方及验案。所选方剂多简要实用。现存初刻本等20余种清刻本、石印本等。

上一页：《医方易简集》
下一页：《医方选要》


《医方选要》 《中医词典》z~其他

《医方选要》

医方著作。十卷。明·周文采撰。刊于1495年。作者将其平日常用及见闻有效之方加以类编。分诸风、诸寒、中暑、中湿、伤寒、疟、痢等共45类。包括内、外、妇、儿各科疾病的主要验方。每类均先论后方，选方颇精，切于实用。现存四种明刻本等。

上一页：《医方一盘珠》
下一页：《医方全书》


《医方全书》 《中医词典》z~其他

《医方全书》

医方著作。

①清·何梦瑶撰。包括《神效脚气秘方》、《追痨仙方》、《妇科良方》、《幼科良方》、《痘疹良方》、《医碥》。作者长期行医粤东，大多根据南方地势、环境，结合患者体质、病症的特点处方用药，其中《追痨仙方》系据所谓宋刻本辑录，对痨瘵病因与治法包含一些臆测的内容。现存1918年石印本。

②清·黄花馆辑。计有《奇经八脉考》、《脉诀考证》、《濒湖脉学》、《本草备要》、《医方集解》五种。

上一页：《医方选要》
下一页：《医方论》


《医方论》 《中医词典》z~其他

《医方论》

医方著作。四卷。清·费伯雄撰。刊于1865年。本书系根据汪昂《医方集解》中的方剂次序，删去原书各方的主治与注文，然后逐方予以评述。作者评述诸方大多能评得其纲纪，具有较强说服力，除临床上肯定的方剂外，对原书中一些选用不当的方剂明确地阐述了个人看法，颇多可取之处。现存初刻本等多种清刻本、石印本等。

上一页：《医方全书》
下一页：《医方类聚》


《医方类聚》 《中医词典》z~其他

《医方类聚》

医方著作。三百六十五卷。朝鲜·金礼蒙等撰于1443年。初刊于1465年。原书已佚，1861年日本用活字排印了二百六十六卷本。本书分类整理了约150余种中、朝各代医书。卷一-三医学总论；卷四-十二脏诸论；卷十三-六十三风寒暑湿及伤寒的证治；卷六十四-八十二眼、齿、咽喉、口舌、耳、鼻、头面疾患证治；卷八十三-一百六十八为身形、脏腑、内科杂病证治及中恶、解毒、虫兽伤等；卷一百六十九-二百○五为皮肤、外科诸病及急救、养生等；卷二百○六-二百三十八为妇产诸病证治；卷二百三十九-二百六十六为小儿诸病证治。全书分类较细，资料丰富，并且大多辑录原文，保存了不少我国明以前失传医书，是一部大型的医学类书，有较高的学术文献和临床参考价值。现存1861年日人铅印本，1982年人民卫生出版社排印本。

上一页：《医方论》
下一页：《医方考》


《医方考》 《中医词典》z~其他

《医方考》

医方著作。四卷。明·吴昆撰。刊于1584年。本书选录历代常用医方700余首。按疾病分为中风、伤寒、感冒、暑、湿、瘟疫、大头瘟等44类。每类前有短论，略述选方范畴；方剂后均附方义解说，在明代的方剂学著作中较为著名。现存多种明刻本、日刻本。

上一页：《医方类聚》
下一页：《医方经验汇编》


《医方经验汇编》 《中医词典》z~其他

《医方经验汇编》

医论著作。清末余奉仙撰。全书分51章。1-5章阐述四诊、用药等说，其余分述风痫、风寒、时气、瘟疫，各种异型疫病证治经验200余条，各症论述病因、证候，并列治疗方药及经治医案，对疫病证治有独到之处，案语较简要。1955年由上海中医书局出版。

上一页：《医方考》
下一页：《医方捷径指南全集》


《医方捷径指南全集》 《中医词典》z~其他

《医方捷径指南全集》

书名。二卷。清·王宗显辑。约成书于1644年。上卷记述单味药药性、功用；下卷分科、分证介绍方剂，并附救急方数则。现存明刻本、多种清刻本。

上一页：《医方经验汇编》
下一页：《医方捷径》


《医方捷径》 《中医词典》z~其他

《医方捷径》

医方著作。

①明太医院原本，罗必炜参订。本书基本上是《医门初学万金一统要诀》卷六-卷七部分，其中小儿类病少方剂4首。参见医门初学万金统一要诀条。

②《医方捷径指南全集》（原题清·王宗显辑）的简称。

上一页：《医方捷径指南全集》
下一页：《医方简义》


《医方简义》 《中医词典》z~其他

《医方简义》

医方著作。六卷。清·王清源撰于1883年。本书采集各家医论方书，结合作者临证经验编辑而成。卷一四诊、经脉；卷二-六为时病、杂病、妇产科疾病证治，阐述病因、病症及治法，较为细致全面。现有初刻本等清刻本，及《珍本医书集成》本。

上一页：《医方捷径》
下一页：《医方集解》


《医方集解》 《中医词典》z~其他

《医方集解》

医方著作。三卷。清·汪昂撰。刊于1682年。本书选录古今医籍中常用方剂约六、七百首（分正方及附方）。按不同作用的方药性质分为补养、发丧、涌吐、攻里、表里、和解、理气、理血、祛风、祛寒、清暑、利湿、润燥、泻火、除痰、消导、收涩、杀虫、明目、痈疡、经产等21类方剂。除列述每个方剂的方名、主治及处方外，并引录历代名医各家学说，阐明方义。由于选方切于实用，流传很广。现有康熙年间初刻本、清刻本、多种近代刊本，1949年后有排印本。

上一页：《医方简义》
下一页：《医方大成》


《医方大成》 《中医词典》z~其他

《医方大成》

医方著作。又名《新编医方大成》、《类编经验医方大成》。十卷。元·孙允贤辑。刊于1321年。本书集录宋、元医家习用的重要方剂类编而成。全书共分72门，包括风、寒、暑、湿、伤寒、疟、痢等。均首先扼要论述病候，次选医方并注明出处。全书约2000余方。方论比较简要，当时流传颇广。此后明代及日本医家又有若干种增补和选编本。

上一页：《医方集解》
下一页：《医方丛活》


《医方丛活》 《中医词典》z~其他

《医方丛活》

医话著作。八卷。清·徐士銮辑。刊于1886年。本书杂录诸子百家著作中有关本草、单方及医论，内容不加分类，共收医话约800余条。每条立小标题，附记出处，间有简短按语。其卷六之末另辑附钞一卷，系据其家藏的宋本药方摘编而成。本书虽较杂乱，但却具有一定的文献价值。现存清刻本。

上一页：《医方大成》
下一页：《医方便览》


《医方便览》 《中医词典》z~其他

《医方便览》

医论著作。四卷。又卷首一卷。明·殷之屏撰。刊于1582年。本书根据皇甫中《明医指掌》中的医论歌括重加修订补注，共编为100首，将医学理论与各科病症编成歌括，使初学者便于记诵。每首之后分列治疗方剂（无方歌）。此外卷首辑有运气，经络、病机、歌赋和医论。本书为一本学医门径书。现存康熙刻本。

上一页：《医方丛活》
下一页：《医法征验录》


《医法征验录》 《中医词典》z~其他

《医法征验录》

诊断学专着。二卷。清·李文庭撰。初刊于1818年。上卷专论脉诊，以两手寸关尺三部脉之浮、沉、迟、数四种脉象为大纲统领诸脉，结合其兼脉分析主病、病源及治法，联系临床诸证较为具体；下卷以察舌为主，在《敖氏伤寒金镜录》36舌的基础上，推阐为75舌，论证立方，并绘简图。本书于1849年重刊时，由王名声另加按语，内容有所增补，并附部分医案。现存二种清刻本。

上一页：《医方便览》
下一页：《医法圆通》


《医法圆通》 《中医词典》z~其他

《医法圆通》

综合性医书。四卷。清·郑寿全撰于1874年。全书对内科杂症、伤寒、时病及妇科、儿科、五官科等病证的证治予以阐论。郑氏主要示人以圆机活法，故只以医论为主却不载方剂，取古人师其法而不泥其方之意，有一定的参考价值。现存几种清刻本及重庆中西书屋铅印本。

上一页：《医法征验录》
下一页：《医法心传》


《医法心传》 《中医词典》z~其他

《医法心传》

医论著作。清·程芝田撰。刊于1885年。全书共有医论十二篇，包括五行、伤寒、温疫、痢疾、痘科及损伤等病证辨治要旨，以作者学验俱丰，而又有革新思想，故论述多有新意，又强调“医宜通变”，随证处方，但又认为诸家之方多为化裁而来，总不出古方范围。现存几种清刻本及上海三星书屋石印本等。

上一页：《医法圆通》
下一页：《医灯续焰》


《医灯续焰》 《中医词典》z~其他

《医灯续焰》

脉学著作。二十一卷。明·王绍隆传，清·潘楫增注。初刊于1652年。潘氏取崔嘉彦《四言举要》（明·李言闻删补改订本）予以注释。注文多据《内经》、《难经》、《伤寒杂病论》、《脉经》，以及张洁古、刘完素、朱丹溪、李东垣等诸家学说。并能结合潘氏业师王绍隆所传授的脉学见解，联系各科病症，阐述脉理、治法。内容比较详备。1928年上海中华新教育社重印此书时，删去原书最后二卷（“医范”和“病则”），全书改为十二卷，并将原书各卷所述方药予以集中，另编附方一卷，书名改为《崔真人脉诀详解》。现存清刻本及《中国医学大成》本。

上一页：《医法心传》
下一页：《医灯集焰》


《医灯集焰》 《中医词典》z~其他

《医灯集焰》

医论著作。二卷。清·严燮撰于1864年。本书集诸医家之言，取“照医之灯”、“光明显耀”之意而题名。卷上为医论，阐述阴阳、五行、治法、望闻问诊；卷下为察舌辨症、脉诀。大多用韵文、歌诀记述，并加注释。内容较简略。现存光绪刻本等。

上一页：《医灯续焰》
下一页：《医彻》


《医彻》 《中医词典》z~其他

《医彻》

综合性医书。四卷。清·怀远撰。刊于1808年。卷一为伤寒，自两感证至夹证、坏证、遗毒；卷二-三分述中风、虚劳等多种内科杂病、外科痈证以及五官、口齿的一些病证；卷四为女科经、带、胎、产诸病。怀氏注重理论联系临床实际，强调察色、审声、持脉、辨证的重要性，强调使用四诊所得辨析施治，并主张治病宜结合具体病情灵活变通。书中所列论、治、方、案较为简要，颇多临床心得。1949年后有排印本。

上一页：《医灯集焰》
下一页：《医钞类编》


《医钞类编》 《中医词典》z~其他

《医钞类编》

综合性医书。二十四卷。清·翁藻编。刊于1830年。全书摘录清以前医学文献及各家学说，分门别类汇编而成。卷一为运气要诀、经穴图考、奇经八脉；卷二脉要、名医杂着、名医方论、医门八法、穴位定法、伤寒总论等；卷三-二十二临证各科证治；卷二十三-二十四本草。书中选辑资料较多，包罗颇广。现存初刻本及光绪刻本。

上一页：《医彻》
下一页：《医便》


《医便》 《中医词典》z~其他

《医便》

医方著作。二卷（又有五卷本、六卷本，内容相同）。明·王三才辑。刊于1587年。卷首为全书提纲，总述此书大要。全书共选常用效方226首。其后经明·张受孔、姚学颜等重订刊行，并仿此书体例，另辑428方，名《医便二集》（附《敖氏伤寒金镜录》一卷。）本书收入《珍本医书集成》中。现存七种明刻本。

上一页：《医钞类编》
下一页：《医碥》


《医碥》 《中医词典》z~其他

《医碥》

综合性医书。七卷。清·何梦瑶撰。刊于1751年。碥，是上马上车的踏脚石。何氏借碥石喻为习医之阶梯，故以《医碥》为书名。本书是一部基础临床结合的医学门径书。卷一为基础理论部分，略述脏腑、经络、阴阳、水火、寒热、补泻等概说；卷二-四分述内科杂病证治，其主论能综合张仲景、刘河间、李东垣、朱丹溪诸家学说，对病证的分析，说理明白晓畅，颇多个人见解；卷五为四诊；卷六-七成方辑录。所选方剂切合临床实用。现存初刻本等清刻本石印本及《医方全书》本。

上一页：《医便》
下一页：《一见知医》


《一见知医》 《中医词典》z~其他

《一见知医》

综合性医书。六卷。清·陈鄂辑于同治七年（1868年）。本书以临床多科疾病证治为主，摘录历代医书有关论述整理而成。卷一为医理总论；卷二以生理部位分类论述体外所见病症；卷三论脏腑所主疾病；卷四论六淫七情病、妇科；卷五论儿科；卷六论痘疹、麻疹。每证列述病情，并附简易方。现存多种清刻本。

上一页：《医碥》
下一页：《一得集》


《一得集》 《中医词典》z~其他

《一得集》

医论医案著作。三卷。清·心禅僧撰。刊于1890年。卷一有医论十七条，历数庸医误人之过，立论明确而言之有据，文笔犀利而少夸诞。主张治病当先熟悉正常生理状态，知常达变才能正确诊断。强调病各不同，治法方药亦应随之而变；后二卷大多为内科杂病医案，治法灵活，常常是内外合治，针药并施。现有《珍本医书集成》本等。

上一页：《一见知医》
下一页：《一草亭目科全书》


《一草亭目科全书》 《中医词典》z~其他

《一草亭目科全书》

眼科专书。一卷。明·邓苑撰。撰年未详。书中将目瘴总括为内障与外障二类，首为议论叙述生理病理；次为治法，备载眼病方药。并附小儿眼病治法。叙述简要，方剂切于实用。1949年后有排印本（与《异授眼科》合刊）。

上一页：《一得集》
下一页：《叶选医衡》


《叶选医衡》 《中医词典》z~其他

《叶选医衡》

医论著作。二卷。原题清·叶桂选定。本书选集历代医家论病、论脉、论治著作70余篇，大多简明。能反映出不同时代，不同医家的医学学术特点。现存三种清刻本及石印本。又有《中国医学大成》本。

上一页：《一草亭目科全书》
下一页：《叶天士女科医案》


《叶天士女科医案》 《中医词典》z~其他

《叶天士女科医案》

医案著作。清·叶桂撰，陆士谔编。刊于1921年。全书分为调经门、胎产门、带崩门和血室门，每门又分类记述，集录了叶氏治妇科病的诊治经验，并附论脉二则。现存上海世界书局石印本。

上一页：《叶选医衡》
下一页：《叶天士家传秘诀》


《叶天士家传秘诀》 《中医词典》z~其他

《叶天士家传秘诀》

儿科著作。一卷。原题清·叶天士撰。本书原无刊本，于1929年刊行《回澜社影印医书四种》时曾据旧钞本影印。书中论述小儿胀病、腹中虫痛、积痛、吐泻、呕吐、泄泻、痢疾、疳、疸、肺脏主病、喘嗽、肾脏主病等小儿杂病的论治。虽说不够完整，但其中辨证治法多结合医案论析，有一定的参考价值。现存道光年间石印本，又收入《回澜社医书四种》中。

上一页：《叶天士女科医案》
下一页：《叶氏医案存真》


《叶氏医案存真》 《中医词典》z~其他

《叶氏医案存真》

医案著作。三卷。清·叶桂撰。由其玄孙叶万青取家藏方案及《天元医案》中所载叶案等予以辑刊。全书不分类别，以内伤虚劳病案为主。辨证确切，随证立方，自有良好疗效。文字质朴无华，很少斧凿痕迹。可供临床参考。卷末附马元仪《印机草》一卷及祁正明、王晋三医案数则。其中周学海加以整理评点，调整体例，并予以分门别类，辑为上下二卷，改名《评点叶案存真类编》。现存几种清刻本和石印本，又收入《周氏医学丛书》中。

上一页：《叶天士家传秘诀》
下一页：《叶氏女科证治》


《叶氏女科证治》 《中医词典》z~其他

《叶氏女科证治》

妇科著作。又名《叶天士女科证治秘方》。四卷。托名清·叶桂撰，本书原作者及书名不详。1817年曾以《竹林女科》之名刊行，并有多种翻刻本。1913年鸿文书局将此书改叶氏之名石印，又有多种复印本。内容以妇产科治疗方剂为主，并无多少妇科生理病理的论述。

上一页：《叶氏医案存真》
下一页：《叶氏录验方》


《叶氏录验方》 《中医词典》z~其他

《叶氏录验方》

方剂著作。三卷。宋·叶大廉辑。原刊于1186年。本书为作者在各地行医时亲自试用和收集的一部验方集。上卷为治诸风、伤寒、气病等验方；中卷为补益、痼冷、积热、痰饮咳嗽、泄痢、妇人等验方；下卷为小儿、杂病、眼目、咽喉口齿、疮肿伤折等验方。末附汤方、香谱及备急方。虽说大部分方剂均可以找到它的渊源，但毕竟是经试验而取效者，而且确有一些方剂属作者自制的。于临床有一定参考价值。现有日本钞本。

上一页：《叶氏女科证治》
下一页：《野菜博录》


《野菜博录》 《中医词典》z~其他

《野菜博录》

本草著作。三卷。明·鲍山撰。刊于1622年。作者对可供食用的野生植物曾广为采集，有较深入的研究，并对其中的一些食用植物亲自移植栽种。本书即鲍氏在充分实践的基础上参考文献写成。全书共收可食植物（草类及木类）435种，均附以插图，记其形态与性味和食法。虽未涉及药用，但却收载了一般本草书所未收载的地方草药，故在研究药物方面有一定参考价值。现有石印本及《四部丛刊》本。

上一页：《叶氏录验方》
下一页：《也是山人医案》


《也是山人医案》 《中医词典》z~其他

《也是山人医案》

书名。清·也是山人撰。本书列述多种病案，包括内、外、妇、儿、五官等各科病证，用药颇精炼，配伍比较活泼。但记录较简略。甚或有些病案在辨证分析和立法等方面有疏略或不够清楚之处。本书收入《珍本医书集成》中。

上一页：《野菜博录》
下一页：《要药分剂》


《要药分剂》 《中医词典》z~其他

《要药分剂》

药学著作。十卷。清·沈金鳌撰。刊于1773年。本书为《沈氏尊生书》的组成部分。作者根据宣、通、补、泻、轻、重、滑、涩、燥、湿等十剂予以分类，共选药420种，分别对各药的性味、七情、主治、归经及禁忌等方面予以详细论述。书中还记述了前贤的有关论述间附作者按语。现存乾隆刻本，1949年后有单行本。

上一页：《也是山人医案》
下一页：《药总诀》


《药总诀》 《中医词典》z~其他

《药总诀》

药学著作。见《通志·艺文略》。一卷（《嘉佑本草》作二卷）。梁·陶弘景撰。刘禹锡谓：“《药总诀》……论夫药品五味寒热之性，主疗疾病及采蓄时月之法，凡二卷。一本题云《药象口诀》，不着撰人名氏，文字并相类。”

上一页：《要药分剂》
下一页：《药治通义》


《药治通义》 《中医词典》z~其他

《药治通义》

治疗学专着。十二卷。日本·丹波元坚撰。约成书于19世纪中期。本书论述用药的方法和原则，方剂的配伍与组成，汗、吐、下、清、温、补等治法要旨，以及各种剂型，药物分量、药物的服用、药物贮藏和外治法等方面内容。全书百余篇文章，每篇均首引历代医家的原文，附以作者的按语，是一部有关药物治疗理论的专着。现存1935年铅印本等。1949年后有排印本。

上一页：《药总诀》
下一页：《药症忌宜》


《药症忌宜》 《中医词典》z~其他

《药症忌宜》

内科著作。二册。清·陈澈撰。刊于1872年。本书根据不同的病理情况，将病症分为风、寒、暑、湿、燥、火、阳虚、阴虚、表虚、里虚、阳实、阴实、阳厥、阴厥、上盛下虚、心虚、肝虚、脾虚等五十门。每门中又分列多种病证，每种病证均选列应用药物，并对这些药物的药性、功效及药物的宜忌作相应的论述，末附诸病应忌药总例，综述各类药性。现存清刻本及《珍本医书集成》本。

上一页：《药治通义》
下一页：《药要便蒙新编》


《药要便蒙新编》 《中医词典》z~其他

《药要便蒙新编》

药学著作。二卷。又名《药要便蒙》。清·谈鸿鋆撰。刊于1881年。本书将常用药物365种（其中《神农本草经》143种，后世本草著作222种），分为补益、宣通、祛寒、泻热、驱风、除痰、润燥、利湿、收涩、消散等七门。每门列若干药物，每药撰四言诗四句，并附加眉注，以供初学入门之用。现存清刻本。

上一页：《药症忌宜》
下一页：《药言随笔》


《药言随笔》 《中医词典》z~其他

《药言随笔》

医论著作。三卷。清·李日谦撰。刊于1899年。本书以笔记问答体裁记述医疗经验。上、中二卷分论脉诀及内科、妇科、儿科病症治；下卷为多种救急验方。全书简明扼要，所收验方亦多简便有效。现存清刻本及石印本。

上一页：《药要便蒙新编》
下一页：《药性纂要》


《药性纂要》 《中医词典》z~其他

《药性纂要》

药学著作。四卷。清·王逊撰。刊于1694年。本书论述606种药物的性味功治。其中选取《本草纲目》中药物597种，另新增9种，叙述简要，并附评注。现存稿本及康熙刻本。

上一页：《药言随笔》
下一页：《药性通考》


《药性通考》 《中医词典》z~其他

《药性通考》

药学著作。八卷。原题太医院手着，实为清·刘汉基所撰。约成书于19世纪中期。卷一-六药性考，介绍415种不分类别的药物性味主治，颇多作者的经验与见解；卷七-八集录神效单方，列述黄疸、鼓胀、六郁、痹症等各种疾病的证治。现存清刻本。

上一页：《药性纂要》
下一页：《药性歌括四百味白话解》


《药性歌括四百味白话解》 《中医词典》z~其他

《药性歌括四百味白话解》

药学著作。北京中医学院中药方剂教研组编。本书对明·龚廷贤所撰《药性歌诀四百味》（又名《药性歌》）的原文（四言歌诀）进行了必要的修改，并删去了不切实用的内容，增入了语译注解，同时对不常见的难字，加注汉语拼音，便于读者学习。由人民卫生出版社出版。

上一页：《药性通考》
下一页：《药味别名录及续录》


《药味别名录及续录》 《中医词典》z~其他

《药味别名录及续录》

药学著作。共二册。高洁编。刊于1919年。本书是北京药行商会为药业人员查验常用商品药材的别名而编印的一种工具书。全书收载500余种药物的别名。分正、续两册。书中所用检索方法也是根据药业人员的习惯而制定，与一般按笔划、部首者不同。是研究地方药店常用药物别名的参考书。

上一页：《药性歌括四百味白话解》
下一页：《药谱》


《药谱》 《中医词典》z~其他

《药谱》

药学著作。一卷。唐·侯宁极撰。撰年不详。本书为唐代文人利用药物的某些记载。这些人“尽出新意，考立别名”对数百种药物（现有195种）的名称尽加改换，变成鲜为人知的文字隐语。如将牵牛称为“假君子”，川乌头称为“昌明童子”之类，可供研究古代药物名称和别名的参考。见《说郛》及《唐代丛书》。

上一页：《药味别名录及续录》
下一页：《药品化义》


《药品化义》 《中医词典》z~其他

《药品化义》

药学著作。十三卷。明·贾九如撰，李延昰补论。约刊于1644年。卷首诸论系李延昰所补，计有本草论（简史）、君臣佐使论、药有真伪论及药论。卷一为药母及辨药入法；卷二-十三将148种药物分为气、血、肝、心、脾、肺、肾、痰、火、燥、风、湿、寒十三类，对其性味功治等加以论述。每种药物根据辨证八法说明。每卷之末综括该卷之要点。现有多种清刻本及排印本。

上一页：《药谱》
下一页：《药鉴》


《药鉴》 《中医词典》z~其他

《药鉴》

药学著作。二卷。明·杜文燮撰。刊于1598年。卷一药性总论，首载寒、热、温、平四赋，较之《药性赋》有所增补，次记用药、制方、禁忌、主病、运气等内容；卷二分别论述173种药物的性味、归经、功效、主治和临床应用，其中对于各药的气味、阴阳、升降、分经及配伍应用，论述较详。现有明刻本及上海科技出版社排印本。

上一页：《药品化义》
下一页：《药材资料汇编》


《药材资料汇编》 《中医词典》z~其他

《药材资料汇编》

药材专着。上、下二集。中国药学会上海分会、上海市药材公司合编。本书收集西怀类、川汉类、南广类、山浙类、草药类、附录等全国各类中药材。对于产地、产季、产况、产作的药性知识予以详细介绍。本书总结了上海老药工的经验，归纳有关文献及外地资料，系统整理了五十余次座谈讨论的成果。对于掌握地道药材等知识颇有参考价值。1959年由上海科技卫生出版社出版。

上一页：《药鉴》
下一页：《药材学》


《药材学》 《中医词典》z~其他

《药材学》

药材专着。南京药学院药材学教研组编。本书系统地整理了有关药材的产地、产季、产况、产作等药材学的总论及700余种药材的生产、鉴定和应用知识。并附有药用动植物、药材外形、饮片及组织粉末等图共1300余幅。是一部较大型的药材参考书。1960年由人民卫生出版社出版。

上一页：《药材资料汇编》
下一页：《药按》


《药按》 《中医词典》z~其他

《药按》

医案著作。又名《锦囊治疗方论》，一卷。（即《冯氏锦囊秘录》卷二十）。清·冯兆张撰。为冯氏的医案记录。所列医案除述证用方外，附论方义，颇有发挥。

上一页：《药材学》
下一页：《药盦医案》


《药盦医案》 《中医词典》z~其他

《药盦医案》

医案著作。七卷。恽铁樵撰于1925年。作者选临证过程中颇具经验或教训的医案予以归纳整理。分为伤寒、温病、时病等类，并以病证分细目。案中多连续记载危重病例的诊治经过，成功与失败的案例均作详细记述，以为临床借鉴。对伤寒及儿科病证阐述尤详。后收入《药盦医学丛书》中。

上一页：《药按》
下一页：《养性延命录》


《养性延命录》 《中医词典》z~其他

《养性延命录》

养生专著名。南朝齐梁时陶弘景撰。全书分上、下两卷。上卷为教诫、食诫、杂诫忌穰害祈善等3篇；下卷为服气疗病、导引按摩、御女损益等3篇。作者总结了古人的养生经验并结合自己的养生医药知识，论述了养生延寿的理论与方法。本书推崇道家养生学说，内容较为广泛，是我国较早而颇有影响的一部养生专着。书中还收存了五禽戏，六字诀等珍贵养生文献。收入《道藏》572册，《云笈七签》摘入卷三十二。

上一页：《药盦医案》
下一页：《养生月览》


《养生月览》 《中医词典》z~其他

《养生月览》

养生专著名。南宋·周守中编。二卷。书中收集了晋唐以来的养生经验，按月令顺序予以排列，逐月介述了各种日常生活的宜忌，包括服食、饮酒、制粥、汤浴、房事、疗疾等方面内容，计507条。对养生有一定参考价值。现有明万历二十年虎林胡氏文会堂《寿养丛书》本。

上一页：《养性延命录》
下一页：《养生要集》


《养生要集》 《中医词典》z~其他

《养生要集》

养生专著名。东晋·张湛撰。原书已佚。部分内容见于《养性延命录》、《医心方》、《太平御览》及所撰《列子注》等书中。

上一页：《养生月览》
下一页：《养老奉亲书》


《养老奉亲书》 《中医词典》z~其他

《养老奉亲书》

老年养生专著名。又名《奉亲养老书》、《养老全书》。北宋·陈直（一作陈真）撰。成书年代不晚于1085年。一卷，分为上、下二籍。上籍十六篇言老人食治之方，下籍十三篇言老人医药之法、摄养之道。末附“简妙老人备急方”二十三条，以备老人不时之需。本书为我国现存的早期老年养生专着，对后世影响较大。刊本达十数种。并外传至朝鲜和日本。本书经元代邹铉续增三卷并更名为《寿亲养老新书》。

上一页：《养生要集》
下一页：《养病庸言》


《养病庸言》 《中医词典》z~其他

《养病庸言》

养生学著作。一卷。清·沈子复撰。刊于1877年。本书对于养病的方法提出了“六务”，即：知（病因何起）、忘（勿记在心）、拒（嗜欲勿肆）、看（置身病外如看他人一般）、耐（忍耐）、调燮（指思欲、饮食、起居诸事项）和“六戒”，即：味、尤、迎、忽、愤、糟塌。有一定的参考价值。现存清刻本。

上一页：《养老奉亲书》
下一页：《疡医证治准绳》


《疡医证治准绳》 《中医词典》z~其他

《疡医证治准绳》

外科著作。六卷。一名《疡科证治准绳》、《外科证治准绳》、《证治准绳·外科》，简称《外科准绳》或《疡医准绳》。明·王肯堂撰。本书系汇集整理前代外科著作的一部较系统的著作，为《证治准绳》的第四部分。卷一总论痈疽病源、诊治大法等；卷二为溃疡、久漏及痈疽所兼诸证；卷三-四分论身体各部的痈疽证治；卷五为外科及皮肤科杂病证治、如诸肿、时毒、流注、杨梅疮、丹毒、包白癞、疥、癣、瘿瘤等；卷六损伤门，为正骨、金伤等病证治。本书详细分门、广收方剂，并多注明出处。对外科临床和研究均有一定参考价值。现有明刻本、清刻本、上海图书集成印书局铅印本。《证治准绳》影印本。

上一页：《养病庸言》
下一页：《疡医大全》


《疡医大全》 《中医词典》z~其他

《疡医大全》

外科著作。四十卷。清·顾世澄撰。刊于1760年。本书分类汇集自《内经》以来历代的外科著作。内容除全身各种外证外，还包括脉诊、内景图说等项。有图有文，并注明出处。是一种资料比较丰富的外科参考书。现存多种清刻本、石印本。

上一页：《疡医证治准绳》
下一页：《疡科选粹》


《疡科选粹》 《中医词典》z~其他

《疡科选粹》

外科著作。八卷。明·陈文治撰。刊于1628年。本书系精选历代外科各家学说参以作者临床经验编纂而成。包括外科、皮肤科、五官科及伤科的各类病证共分111篇，所载方药多切于实用。本书除一般坊刻本外，另有徐大椿的评点本。现存明清刻本。

上一页：《疡医大全》
下一页：《疡科心得集》


《疡科心得集》 《中医词典》z~其他

《疡科心得集》

外科著作。包括《疡科临证心得集》三卷及《疡科心得集汇方》一卷。清·高秉钧撰。刊于1805年。本书记述作者治疗外科病的临床经验心得，特别对于各种不同的外科病证的辨证有较详细的阐述和发挥。书末附有《家用膏丹丸散方》一卷。是有清一代三大外科学派中颇具影响的外科代表作。在我国外科发展史上也起到重要作用。现存清刻本。

上一页：《疡科选粹》
下一页：《疡科纲要》


《疡科纲要》 《中医词典》z~其他

《疡科纲要》

外科著作。一卷。张寿颐撰。首先总论外疡的辨证、辨脉及治疡各类方药；其次为治疡验方、止血方及五官科病证验方，内容简要实用。现存石印本，1949年后有排印本。

上一页：《疡科心得集》
下一页：《杨氏提纲医方纂要》


《杨氏提纲医方纂要》 《中医词典》z~其他

《杨氏提纲医方纂要》

医方著作。又名《杨氏提纲》、《杨氏提纲全书》。四卷。清·杨旦升辑。刊于1728年。本书系摘取《伤寒论》、《景岳全书》、《本草纲目》有关内容，分门类编而成。卷一记述阴阳五行、四诊等；卷二-四按伤寒、妇科、儿科、外科分证辑方，附加减法、简便方、救急方。现存3种清刻本及1931年石印本。

上一页：《疡科纲要》
下一页：《杨氏家藏方》


《杨氏家藏方》 《中医词典》z~其他

《杨氏家藏方》

医方著作。二十卷。宋·杨倓撰。刊于1178年。本书为作者将其所收藏的方剂汇编而成。内容包括诸风、伤寒、中暑、风湿、脚气等共49类，1111方。其中多属宋代医家常用的一些成药处方。现存日刻本，日抄本。

上一页：《杨氏提纲医方纂要》
下一页：《杨仁斋著作三种》


《杨仁斋著作三种》 《中医词典》z~其他

《杨仁斋著作三种》

医学丛书。宋·杨士瀛撰。包括《伤寒类书活人总括》、《仁斋直指方论》、《仁斋小儿方论》三种。各详本条。

上一页：《杨氏家藏方》
下一页：《杨敬斋针灸全书》


《杨敬斋针灸全书》 《中医词典》z~其他

《杨敬斋针灸全书》

针灸著作。二卷。又名《秘传常山敬斋杨先生针灸全书》。原题陈言撰（实系托名著作）。刊于1591年。本书内容与徐凤《针灸大全》基本相同，仅各节的编排次序互有先后。根据本书原刊本在文字校勘上颇多错讹来看，似较徐书晚出。但本书却增入各种病证的针穴图达104幅之多，具有一定的特色，从而提高了该书的价值。1949年后有影印本。

上一页：《杨仁斋著作三种》
下一页：《羊毛瘟症论》


《羊毛瘟症论》 《中医词典》z~其他

《羊毛瘟症论》

温病著作。又名《瘟症羊毛论》。清·随霖撰于1795年。随氏认为羊毛瘟属于伏气温病，虽不多见，较易误诊误治，遂撰此书。于中对羊毛瘟一病的病因、发病特点、临床证状及治疗方药予以详细论述。现有《中国医学大成》本等。

上一页：《杨敬斋针灸全书》
下一页：《验方新编》


《验方新编》 《中医词典》z~其他

《验方新编》

医方著作。八卷。清·鲍相璈撰。刊于1846年。作者广泛收集内科杂病、妇科、小儿科、外科急救及时症等方面的验方。这些验方大多都是民间习用、用药少、方便易得的简便效方。共分99门，分别介绍其主治和临床应用。本书所辑录的单方、验方数量较大，便于读者从中选择应用，是一部流传很广的验方著作。刊本种类颇多，除八卷本外，另有十六卷本、十八卷本、二十四卷等，均系以原书为基础，或调整卷数，或增补内容。现存数十种清刻本及石印本、铅印本。

上一页：《羊毛瘟症论》
下一页：《眼科捷径》


《眼科捷径》 《中医词典》z~其他

《眼科捷径》

眼科著作。一卷。又名《眼科统秘》。清代作品。撰人、撰年均不详。书中简略记载了若干眼科病的症状与治疗方剂，有一定参考价值。现存近代石印本。本书收入《陈修园医书七十二种》中。

上一页：《验方新编》
下一页：《研药指南》


《研药指南》 《中医词典》z~其他

《研药指南》

药学著作。五卷。何舒撰于1948年。本书系在邹澍《本经疏证》基础上进一步整理总括而成。摘取《本经疏证》之精要予以发挥。共收药物223种，每种又分经文便读、气味功能、特效、用药举例、维摩法语以及古方示范、宜忌、比较、物理、经旨等项。可供研究《本经疏证》的参考。现存1948年石印本。

上一页：《眼科捷径》
下一页：《研经言》


《研经言》 《中医词典》z~其他

《研经言》

医论著作。四卷。清·莫枚士撰于1856年。本书收作者平生研究《内经》、《伤寒论》、《金匮要略》。《神农本草经》的心得体会。着重于对某些问题的考证和析义，解释脉症含义，辨析古今病名。疑似病症的异同，提出相应治疗方法。并纠正前人注释中的一些错误，有独到的见解。现存清刻本，本书又收入《中国医学大成》中。

上一页：《研药指南》
下一页：《延年九转法》


《延年九转法》 《中医词典》z~其他

《延年九转法》

养生著作。一卷。清·方开撰。撰年不详。书中介绍自我按摩腹部的方法，有九个基本动作图，依次进行，每日三次，长期锻炼以达到保健的目的。后收入《颐身集》中。现存清末刻本。

上一页：《研经言》
下一页：《咽喉脉证通论》


《咽喉脉证通论》 《中医词典》z~其他

《咽喉脉证通论》

喉科著作。一卷。撰人未详。成书于1278年。清·许梿校订。刊于1825年。本书总论咽喉诸证的诊断要领和治疗大法。并记述了锁喉、重舌、气痛、乳蛾等18种咽喉病证的诊治、用药及丸散验方。作者认为喉症多属火毒上升，立法以降气泻火为主。本书后收入《陈修园医书七十二种》。现存十多种清刻本，1949年后出版排印本（与《尤氏喉科秘书》合刊）。

上一页：《延年九转法》
下一页：《咽喉经验秘传》


《咽喉经验秘传》 《中医词典》z~其他

《咽喉经验秘传》

喉科著作。二册。不分卷。撰人佚名。清·程永培校刊。上册为咽喉总论、诊法、治法、喉症用药细条、喉症图形、针药秘传；下册为喉科各科病证的治疗方药。书中除列述咽喉病证的辨证和治疗外，对某些舌、牙病证也作了介绍。现有清刻本，1949年后有排印本。

上一页：《咽喉脉证通论》
下一页：《循经考穴编》


《循经考穴编》 《中医词典》z~其他

《循经考穴编》

针灸经脉专书。二卷。约成书于17世纪初（明末）。撰人佚名。这是一部专论经脉流注的书，对于经脉的流注与路线、经穴的位置与主病进行了较详细的考证，并附人体脏腑内景图。现有1955年群联出版社的影印本。

上一页：《咽喉经验秘传》
下一页：《血证论》


《血证论》 《中医词典》z~其他

《血证论》

医论著作。《中西汇通医书五种》之一。八卷。清·唐容川撰。刊于1884年。卷一为血证总论；卷二-六对血上干、血外渗、血下泄、血中瘀证及失血兼见诸证的170余种血证的辨证治疗作了较详细的探讨；个中有不少新的见解，能给人以启迪。卷七-八为方论，共收200余方。本书论证用药颇有独到之处。现存清刻本、石印本、《中西汇通医书五种》本，1949年后有单行排印本。

上一页：《循经考穴编》
下一页：《学医随笔》


《学医随笔》 《中医词典》z~其他

《学医随笔》

医论著作。清·顾淳庆撰于1821年。全书共分伤寒、温病、痢疾、霍乱、咽喉及胎产六篇，每篇先引古代医学文献中有关论述，继则阐明作者对该引文的学习心得和体会，其中提出了一些独到见解。本书并附民间简易方和救急方。现存1929年铅印本。

上一页：《血证论》
下一页：《学古诊则》


《学古诊则》 《中医词典》z~其他

《学古诊则》

脉学著作。四卷。明·卢之颐撰。撰年不详。作者采辑《内经》、《难经》、《伤寒杂病论》等书有关脉学理论加以归纳整理，又参以己见荟萃成编。全书共40则，阐述脉义、脉法、生理脉象及病理脉象、经络、经穴等内容。原书略有残缺、重复或引文错误等情况。1765年由王琦予以考订刊印。卢氏有一定的崇古思想，故书内反映后世脉学的发展和变化甚少。现存清刻本，又收《医林指月》中。

上一页：《学医随笔》
下一页：《薛氏医案》


《薛氏医案》 《中医词典》z~其他

《薛氏医案》

医学丛书。又名《薛氏医案二十四种》。明·薛己等撰，吴管辑。初刊于明·万历年间。本书系薛己及其父亲薛铠所撰集校注的医书24种合刊而成。其中薛己所撰有《内科摘要》、《外科发挥》、《外科心法》、《外科枢要》、《外科经验方》、《正体类要》、《口齿类要》、《疠疡机要》、《妇科撮要》。所注疏有王纶《明医杂着》，陈自明《外科精要》及《妇人大全良方》，陈文中《小儿痘疹方论》，钱乙《小儿药证直诀》，《保婴金镜录》；所校者有滑寿《难经本义》，倪维德《元机启微》，陶华《痈疽神秘验方》，朱震亨《平治荟萃》，马宗素《伤寒钤法》，杜清碧《敖氏伤寒金镜录》。薛铠所集者有《保婴撮要》；所校者有徐彦纯《本草发挥》，滑寿《十四经发挥》，各详专条。此外本书还有《薛氏医案十六种》，《薛氏医案九种》等版本。

②指薛己内科医案。

上一页：《学古诊则》
下一页：《薛案辨疏》


《薛案辨疏》 《中医词典》z~其他

《薛案辨疏》

医案著作。明·薛己撰，钱临疏。本书将薛己医案中有关诊断、立论、用药等方面加以辨析、疏解，有助于读者领会薛案原意，了解薛氏学术思想和用药特点，开阔临诊治病的思路。本书收入《国医百家》丛书中。

上一页：《薛氏医案》
下一页：《轩岐救正论》


《轩岐救正论》 《中医词典》z~其他

《轩岐救正论》

医论著作。六卷。明·肖京撰于1644年。作者针对庸医不明医理，执方误人，采集《内经》等古典医籍的要旨以阐明救正之法，故以“轩岐救正”为书名。卷一医论，统论生理、病理、治法和方剂；卷二四诊正法，以脉诊为主兼及望、闻、问三诊；卷三药性微蕴；卷四、五作者医案；卷六医鉴、病鉴，内容系告诫医家、病家之语。现存清刻本、日本刻本、1985年中医古籍出版社影印本。

上一页：《薛案辨疏》
下一页：《续易简方论》


《续易简方论》 《中医词典》z~其他

《续易简方论》

医方著作。六卷。宋·施发撰于1243年。作者鉴于王硕《易简方》一书失之过简，而对“虚实冷热之证无所区别”，故除对该书选方予以评述外，补充160余方。并对王氏原书中若干不同学术观点作了分析评议。现存日本旧刊本。

上一页：《轩岐救正论》
下一页：《续医说》


《续医说》 《中医词典》z~其他

《续医说》

医史著作。十卷。明·俞弁撰。刊于1522年。本书仿《医说》的体例，分为原医、医书、古今名医等27类，各类更列小标题，补充引录历代文献中的医学掌故。作为《医说》的续集。现存抄本。

上一页：《续易简方论》
下一页：《续选临证指南》


《续选临证指南》 《中医词典》z~其他

《续选临证指南》

医案医方著作。四卷。清·叶桂撰，华蚰云校。卷一续选《临床指南》漏编的叶氏医案，反映出叶氏诊病深明病源立方不拘成法的特点。并附《温热论》。卷二-四介绍叶氏平生所集经验方，分科叙述，大多属民间流传简便效方。现存多种清刻本。

上一页：《续医说》
下一页：《续名医类案》


《续名医类案》 《中医词典》z~其他

《续名医类案》

医案著作。三十六卷（原六十卷）。清·魏之秀编。成书于1770年。本书为续补明代江瓘《名医类案》而作。魏氏在《名医类案》的基础上补辑清初以前历代名医治案，其中包括大量的当代各家医案。书分345门，包括传染病、内、外、妇、儿、五官科等病类。全书分类清楚，选案广泛，尤以急性传染病治案可见为多。明末清初传染病流行较甚。而人们对传染病的认识也逐渐加深。从本书可以分析出各家流派的学术经验。所附按语，或引申发挥，或辨驳订正，对读者很有启发。现存清刻本多种。1957年人民卫生出版社出排印本，1949年后有影印本。

上一页：《续选临证指南》
下一页：《许叔微伤寒论着三种》


《许叔微伤寒论着三种》 《中医词典》z~其他

《许叔微伤寒论着三种》

伤寒丛书。即宋·许叔微所撰《伤寒百证歌》、《伤寒发微论》、《伤寒九十论》三种的合订本。1955年由商务印书馆出版。

上一页：《续名医类案》
下一页：《许氏幼科七种》


《许氏幼科七种》 《中医词典》z~其他

《许氏幼科七种》

儿科丛书。清·许豫和撰。刊于1785年。七种中除《重订幼科痘疹金镜录》为明代翁仲仁原作，由作者注释外，其他有《橡村痘诀》、《痘诀余义》、《怡堂散记》、《散记续篇》、《小儿诸熟辨》及《橡村治验》六种均为作者本人在小儿科方面的临床经验心得、医话或医案。现存清刻本及石印本。

上一页：《许叔微伤寒论着三种》
下一页：《许氏医案》


《许氏医案》 《中医词典》z~其他

《许氏医案》

医案著作。清末许恩普撰。本书收载许氏医案30余则，案例以内科、妇科为主。其特点是审证较细致，尤重切脉。案中有用外治、蒸熏疗法获得良效的治验。现有《三三医书》本。

上一页：《许氏幼科七种》
下一页：《徐灵胎医学全书》


《徐灵胎医学全书》 《中医词典》z~其他

《徐灵胎医学全书》

医学全书。清·徐大椿撰。16种。此书是在1764年徐氏自刊的《徐氏医书六种》基础上增辑而成。计有《难经经释》、《医学源流论》、《神农本草经百种录》、《医贯砭》、《伤寒论类方》、《兰台轨范》、《洄溪医案》、《慎疾刍言》、《内经诠释》、《洄溪脉学》、《脉诀启悟注释》、《六经病解》、《伤寒约编》、《舌鉴总论》、《杂病源》、《女科医案》。徐氏学识渊博，著述甚丰，且颇为后世所重。现存多种清刊本及上海广益书局铅印本。

上一页：《许氏医案》
下一页：《袖珍方》


《袖珍方》 《中医词典》z~其他

《袖珍方》

医方著作。又名《袖珍方大全》。四卷。撰于1391年。本书是在明宗室朱棣（周定王）主持下由李恒等人根据朱棣所编的《保生全录》、《普济方》等书选录其中经验有效之方编纂而成。全书分为风、寒、暑等81门。涉及内、外、妇、儿等各科疾病，选方3077首。每病先论后方。而以选方为主。所选方剂附记出处。书名袖珍，盖以此书至重至宝宜于珍藏之义。后经王永辅重刊时改为八卷本。现存多种明刻本。

上一页：《徐灵胎医学全书》
下一页：《袖珍本草隽》


《袖珍本草隽》 《中医词典》z~其他

《袖珍本草隽》

药学著作。又名《本草隽》一卷。日本·伊豫平住撰。刊于1755年。本书共载常用药151种，不分类。每种均有释名、集解、选用、修治、气味、良毒及主治各项，内容简要。现存日刻本及《皇汉医学丛书》本。

上一页：《袖珍方》
下一页：《修真十书》


《修真十书》 《中医词典》z~其他

《修真十书》

养生、气功丛书。编者不详。六十卷。本书收集了隋唐两宋时期数十种气功、养生著作，从各个方面记述了元代以前养生、气功、导引、内丹的理论与功法，内容极为丰富，尤为古代气功学术的一大专集。收入《道藏》第一百二十二至一百三十一册。

上一页：《袖珍本草隽》
下一页：《修习止观坐禅法要》


《修习止观坐禅法要》 《中医词典》z~其他

《修习止观坐禅法要》

佛教著作。又名《小止观》、《童蒙止观》。佛教天台宗创始者陈隋间僧人智觊撰（一说由其弟子灌顶整理成书）。二卷。分具缘、诃欲、弃盖、调和、方便、正修、善发、觉魔、治病、证果等10章。论述佛家修禅和觉悟的原则、方法、作用、意义。所述修禅法多与传统气功相通，且下手容易、弊端较少，故较有影响。此书历来被视为习禅的枢要，并且与后世气功学的发展关系密切。中华书局1983年版《中国佛教思想资料选编》第二卷第一册收入此书。

上一页：《修真十书》
下一页：《修事指南》


《修事指南》 《中医词典》z~其他

《修事指南》

炮炙专书。一卷。清·张叡撰。撰年不详。首为炮炙论，总论制药之法；其次分论232种药物具体的炮炙方法。本书主要参考了雷斅的《雷公炮炙论》并广泛吸取了各家本草著作中有关炮制的文献资料。是非常切于实用的炮炙专书。1928年以后，本书又先后被改名为《制药指南》或《国医制药学》印行，内容未变。现存初刻本等清刻本石印本。

上一页：《修习止观坐禅法要》
下一页：《性命圭旨》


《性命圭旨》 《中医词典》z~其他

《性命圭旨》

气功专著名。传为明·尹真人述，其弟子所录。全书分元、亨、利、贞四集。全书汇融道、佛、儒各家之说，以图配文，阐述道家内炼理论及具体功法，而其大要归于道教。书中论述内丹颇为详细，强调性命双修。本书内容丰富，阐述详切，绘图精工，为后学所称道，较有影响。收入《道藏精华录》第9册。

上一页：《修事指南》
下一页：《形色外诊简摩》


《形色外诊简摩》 《中医词典》z~其他

《形色外诊简摩》

诊断学专着。二卷。清·周学海撰于1894年。本书以论述望诊为主，问诊、闻诊为辅。所涉范围较广，自谓：“是编也，《内经》三诊之文全在；《难经》以下，择其切要能补《内经》未备者收之”。上卷专谈望形，首述形诊总义，次述生形（生理的）、病形（病理的）以及络脉形色等；下卷以望色为主，首叙面色总义，次叙面色、目色、舌色以及外诊杂法类等。现存清末刻本，1949年后有排印本。

上一页：《性命圭旨》
下一页：《行医八事图》


《行医八事图》 《中医词典》z~其他

《行医八事图》

医论著作。一卷。清·丁雄飞撰，刊于1695年。丁氏总结诊治疾病，不外乎地、时、望、闻、问、切、论、订（即审风土、按时令、望形色、闻声音、问情状、切脉理、论治法、订药物）八事，遂作图式，以利论述。辑入《檀几丛书·二集》中。现存初刻本、抄本。

上一页：《形色外诊简摩》
下一页：《信验方录》


《信验方录》 《中医词典》z~其他

《信验方录》

医方著作。一卷，附《续信验方》一卷。清·卢荫长辑。刊于1804年。二书共收载临床各科民间验方和成方约200余首。文字简要，选方颇切实用而多效验。现存几种清刻本。

上一页：《行医八事图》
下一页：《新针灸学》


《新针灸学》 《中医词典》z~其他

《新针灸学》

针灸著作。朱琏编。共分五篇：第一篇绪论；第二篇针灸治疗原理；第三篇为孔穴总论及针术、灸术方法；第四篇孔穴各论，按全身各部位分述孔穴的位置和主治；第五篇为各科疾病的针灸治疗。本书继承和总结了孔穴的传统理论、针灸疗法，而又有所创新，所以称“新针灸学”。书末附以新中国医家对针灸的研究观察等文章及针灸插图。1954年人民卫生出版社出版。书中另有俄译本。

上一页：《信验方录》
下一页：《新修本草》


《新修本草》 《中医词典》z~其他

《新修本草》

药学著作。简称《唐本草》。五十四卷。唐·苏敬等撰于659年。是世界上第一部由国家颁布的药典。分为正文、图和图经三部分。《新修本草》正文二十卷，目录一卷，是在《神农本草经》、《名医别录》和《本草经集注》等书基础上进一步增补了隋、唐以来的一些新药品种，并重加修订改编而成。分为玉石、草、木、禽兽、虫鱼、果、菜、米谷及有名未用等9类。共收药850种。其《本经》药物365种仍按上中下三品之制，并朱书其文。《新修本草图经》二十五卷，目录一卷和《新修本草图》七卷，是在编写本书时广泛征集来自全国各地所产药物绘制的形态及文字说明。本书正文记述各药性味、主治及用法；图经部分则是药物的形态、采集及炮炙。本书不唯保存了一些古本草著作的原文，而且还系统总结了唐以前的药物学成就。唐代以后，本书正文收录于《经史证类备急本草》等书中，本草图及图经部分则早已亡佚。后代所发现的本书较古的传抄卷子本，主要有日本仁寺藏本（十三、四世纪抄卷子本）的残卷共十卷，又补辑一卷（人民卫生出版社有影印本）以及敦煌出土的两种残卷断片。

上一页：《新针灸学》
下一页：《新方八阵》


《新方八阵》 《中医词典》z~其他

《新方八阵》

医方著作。二卷（即《景岳全书》卷五十-五十一）。明·张介宾撰。作者曾选辑古代医方，撰成《古方八阵》。但觉临床取用“犹有未尽”，故又以己意化裁制定新方185首，仍分为补、和、攻、散、寒、热、固、因八阵。书中首载各类制方总义，次分述各类附方、主治及其加减法。这些方剂均系作者根据临床实践创制的。既符合其八阵之法，又有实际效验。本书亦有单行本。

上一页：《新修本草》
下一页：《新编中医学概要》


《新编中医学概要》 《中医词典》z~其他

《新编中医学概要》

综合性医书。广州部队后勤卫生部等单位组织编写。共分三篇。上篇基础理论，论述阴阳五行、脏腑、经络、病因、四诊、辨证等；中篇治法方药，介绍治疗原则，方药基本知识，常用治法和方药；下篇疾病防治，其重点内容为疾病的辨证与治疗。采用现代医学病名。列述传染病、内儿科、外科、妇产科、五官科、皮肤科、肿瘤等80多种疾病的病因病证、辨证和治疗方药。力求反映近年来中西医结合、中草药、新医疗法等方面的成就。1972年由人民卫生出版社出版。

上一页：《新方八阵》
下一页：《新编针灸学》


《新编针灸学》 《中医词典》z~其他

《新编针灸学》

针灸著作。鲁之俊编。本书是根据作者在解放战争时期部队学习针灸的讲稿编成。书中简要介绍了针灸的理论和方法，全身主要针灸刺激点（穴位）的部位、主治及一些常见病的刺激点等，本书内容简要、论述明白，但不够全面。末附某部军医的治疗效果统计表。1950年由重庆人民出版社出版。

上一页：《新编中医学概要》
下一页：《心印绀珠经》


《心印绀珠经》 《中医词典》z~其他

《心印绀珠经》

综合性医书。二卷。元·李汤卿撰。全书依次论述原道统、推运气、明形气、评脉法、察病机、理伤寒、演治法、辨药性、十八剂等九部分。论述简要，颇能融会诸家学说。李氏将方剂的类别分为轻、淡、清、解、缓、火、暑、湿、寒、燥（一名“涩”）、甘、平、温、和、调、补、荣、夺十八剂，各列其代表性处方。于病证立名亦不循旧说。后人评此书“微而臧、约而达”。足见其简明实用。

上一页：《新编针灸学》
下一页：《心太平轩医案》


《心太平轩医案》 《中医词典》z~其他

《心太平轩医案》

医案著作。一卷。清·徐锦撰于1851年。徐氏以相似病证归类整理，分述中风、血证、喘咳等多种病证。略论病因、病理，医案多属一病一方，间有连续就诊治案。书中可见作者善治温病、喜用寒凉。又有谓其“案语之精、方药之切”，不亚南阳活人书者。现存清抄本和1912年刻本。

上一页：《心印绀珠经》
下一页：《心圣图说要言》


《心圣图说要言》 《中医词典》z~其他

《心圣图说要言》

养生著作。一卷。又名《心圣图说》、《心圣要言》。本书未署撰人姓名及年月，仅有1610年殷宗器重刻的序言。书中根据北宋理学的理论论述养生法，虽有一定偏见，但提倡心理治疗和导引疗法，并有坐功图式等，可供医疗参考。

上一页：《心太平轩医案》
下一页：《校正医书局》


《校正医书局》 《中医词典》z~其他

《校正医书局》

宋代校订和刻印医药书籍机构名。此机构始设于北宋嘉佑二年（公元1057年）。该年八月仁宗诏令编修院置校正医书局，命直集贤院、崇文院检讨掌禹锡等四人并为校正医书官，韩琦担任提举。所校医书有《素问》、《甲乙经》、《本草图经》、《脉经》、《伤寒论》、《千金要方》、《千金翼方》、《金匮要略方论》、《外台秘要》、《金匮要略经》等。校正医书局的工作的熙宁二年（公元1069年）基本结束，但刊刻工作大约在绍圣三年（公元1096年）才正式结束。校正医书局的成立是我国医政史上的一个创举，它集中人力物力对古典医籍进行的较为系统的校正和刊刻印行，对医学知识的传播作出了很大贡献。

上一页：《心圣图说要言》
下一页：《小品方》


《小品方》 《中医词典》z~其他

《小品方》

方书名。又名《经方小品》。十二卷。东晋·陈延之撰。约撰于公元454-473年。卷首自序、总目、卷一调治三焦、胸痹、胸胁及心腹胀满冷痛、下痢、咳嗽上气奔豚、水肿诸方；卷二治头面风、喉痛、暴厥、中风、狂妄噤痉、脚弱诸方，卷三治泻痢、虚劳、遗精、失眠诸方；卷四治霍乱、中恶、食毒、血证、发黄诸方。卷五治鬼魅、狂癫诸方；卷六治冬月伤寒、春夏温热病、秋月中冷诸方；卷七治女子众病、无子、妊胎、产后、崩事、宿疾诸方；卷八治少小百病诸方；卷九服食及寒食散诸方；卷十治外科诸病及金疮、溺水、入井冢闷冒诸方；卷十一述本草药性；卷十二灸法要穴。此书比较重视对伤寒、天行温疫等传染性热病的论治。提出用茅根汤、葛根桔皮汤治天行温疫，这中间已体出后世温病学派的养阴生津、清热解毒等治则。该书对妇产科亦较重视，论述了养胎、胎动不安、子痛、逆产、产后胞衣不下、恶阻、去胎等法。对一些内科疾病如瘿病（地方性甲状腺肿）、脚气病等亦有较深的认识。该书记述的治疗方法也较全面。除内服方外，还有灸、熨、割、烙、涂、浴、摩、熏等外治法。在急救方面记载了金疮、跌打损伤、烧伤烫伤、虫兽咬伤、溺水、以及食物中毒、药物中毒等急救方法。本书早佚，其佚文散见于《外台秘要》、《医心方》中。日本发现《经方小品》残卷。今人据之辑出《小品方辑校》本。

上一页：《校正医书局》
下一页：《小儿则》


《小儿则》 《中医词典》z~其他

《小儿则》

儿科著作。二卷。此书即《景岳全书》四十-四十一卷，主论小儿生理病理特点、及小儿杂病（不包括麻、痘）的证治。此外又有《小儿则古方》一卷，为《景岳全书》第六十二卷。《麻疹诠》一卷，为第四十二卷。《痘疹诠》三卷，为第四十三-四十五卷。

上一页：《小品方》
下一页：《小儿药证直诀》


《小儿药证直诀》 《中医词典》z~其他

《小儿药证直诀》

书名。又名《钱氏小儿药证直诀》、《小儿药证真诀》。三卷。宋·钱乙撰，由其门人阎孝忠编集。书成于1119年。是我国现存儿科专着中最早而且内容又较完整的一种。本书有仿宋刊本及清武英殿聚珍本二种。前者是原书的复刻本，后者是辑佚本，内容略有出入。卷上为脉证治法，共载小儿脉法、诊断、儿科五脏病、急慢惊风、疮疹、伤风、吐泻、咳嗽、疳积、虫癖、杂证等常见小儿疾病的诊候及方论81篇；卷中详记钱氏小儿病医案23则；卷下诸方，论述100多首儿科方剂的配伍和用法。书中简要地记述了小儿病的诊断与治疗，具有较高的临床实用价值。钱乙的其他著作均已亡佚。唯此书能体现钱乙的学术思想。该书以脏腑辨证立说，强调脏腑之间的生克制化在诊断和治疗上的意义。更有小儿“脏腑柔弱、易虚易实、易寒易热”，力戒妄攻误下，而宜平和，此见解，对儿科甚至于整个中医基础理论均有较大的影响。“肝有相火，有泻而无补；肾有真水，有补而无泻”之说更对肝肾二脏之特点予以高度概括。将张仲景的金匮肾气丸去附桂成六味地黄丸而作为培补小儿阴精的第一方剂；因脏腑虚实而巧制补泻之方，如以本脏之色命名的泻青丸、导赤散、泻黄散、泻白散之类，不仅与脏腑补泻传统理论丝丝入扣，而且轻灵剔透不尚繁芜。卷首附有钱仲阳传一篇，书后附有阎孝忠《阎氏小儿方论》一卷，董汲《小儿斑疹备急方论》一卷。1949年后有影印本。

上一页：《小儿则》
下一页：《小儿卫生总微方论》


《小儿卫生总微方论》 《中医词典》z~其他

《小儿卫生总微方论》

儿科著作，又名《保幼大全》。二十卷，撰人佚名。1156年，由南宋太医局刊刻。本书采撷南宋以前的儿科资料，总括其精微，加以系统论述。正如南宋太医局何大任在本书序言中所称：书名“卫生”即“保卫其生”；“总微”即“总括精微”，而“论方”则是论述“古今方书极为详尽”之意。本书明·弘治己酉（1489年）刻本改名《保幼大全》或《保婴大全》。卷一-三为总论部分。分别阐述胎儿的禀受、胎疾、初生儿的洗浴、断脐、哺乳、慎护、食忌、脉理、以及五脏主病、发热症治等。卷四-二十为各论部分，系统论述小儿多种常见病，而于儿科四大证（麻痘惊疳）及咳嗽、吐泻、黄疸、诸虫等病尤为详备。此外还涉及与小儿相关的皮科、外科、五官、口齿及扑坠损伤等疾病。书中引用的文献多出《千金方》、《小儿药证直诀》、《圣济经》等书。全书分门别类，条分缕析。论方俱备，内容丰富。不唯于儿科疾病的诊治方药精审可取，亦能体现作者某些学术思想。如防病治病并重；培养小儿“慎风寒、节饮食”的卫生习惯；注重自幼小开始锻炼以增强体质、结合小儿生理特点对儿科疾病采取辨证与辨病相结合的观点等。现存多种明刊本等。1959年上海科技出版社重印校排此书时，曾对个别内容作了删改。

上一页：《小儿药证直诀》
下一页：《小儿推拿秘旨》


《小儿推拿秘旨》 《中医词典》z~其他

《小儿推拿秘旨》

推拿专着。又名《小儿推拿方脉活婴秘旨全书》、《小儿推拿活婴全书》。原书2卷（后人又将下卷再析为2卷）。明·龚廷贤撰。姚国祯补辑。刊于1604年。龚氏本为世医，有“医林状元”之誉，勤研《内》《难》，精通数科。在广泛搜集并总结前人有关小儿推拿按摩疗法成就的基础上，结合自家临床实践中的心得体会，编成此书。卷上首先详细论述小儿变蒸、惊风、诸疳、吐泻四病的病因病机及证治，其次叙述儿科的诊法、推拿手法、穴位及图并其他外治方法。卷下将儿科多种疾病编成歌诀、并载述各种疾病的方药治法。此书为现存推拿专着中年代较早而又较为完善之作。对后世影响颇大。现存明万历刻本、多种清刻本。1958年江苏人民出版社出版校订排印本。

上一页：《小儿卫生总微方论》
下一页：《小儿推拿辑要》


《小儿推拿辑要》 《中医词典》z~其他

《小儿推拿辑要》

推拿专着。三卷。周松龄撰。刊于1843年。作者自幼随父习推拿之术，得览栖霞（今南京）李芹所授《福婴指掌》一卷，又研习《推拿秘授》、《推拿真诀》诸书，尽得其要而医技益精。治婴儿险证，多立见功效。于是总结辑选上述诸书，遂有此作。上卷为儿科诸病诊法及歌诀；中卷述儿科各病的推拿手法；下卷列推拿穴位及手法图说。内容精要，颇切临床实用。

上一页：《小儿推拿秘旨》
下一页：《小儿推拿广意》


《小儿推拿广意》 《中医词典》z~其他

《小儿推拿广意》

推拿专着。又名《幼科推拿广意》、《推拿广意》。三卷。清·熊应雄辑。约刊于1676年。上卷总论推拿之理，及儿科疾病诊断方法，并附推拿手法图说20余幅；中卷分述各种儿科常见病推拿疗法；下卷附方，选录小儿病的内服、外治药方180余首。全书将推拿按摩之理论与小儿生理特点相结合、图文并茂，论述较详。按摩手法轻灵而具体，十分切于实用，流传颇广。现存多种清刻本。1956年由人民卫生出版社出版。

上一页：《小儿推拿辑要》
下一页：《小儿痘疹方论》


《小儿痘疹方论》 《中医词典》z~其他

《小儿痘疹方论》

儿科著作。一卷。宋·陈文中约撰于13世纪中期。书中首论痘疹的病原，认为五脏六腑秽液或皮膜筋之秽液皆为发痘疹之毒。次论辨证和治法，按阴、阳、表、里、寒、热、虚、实八纲辨证。表里俱实者，身壮热、大便黄稠，其疮必光泽、起发肥满，疮易出易靥。表里俱虚者，已出未愈之间、疮不光泽、不起发、不红活、咸兼腹胀泻泄、气促而难靥。痘疹的治疗大法为托里、解毒和疏通荣卫。后辑录有关痘疹的效方，文字简要。1958年商务印书馆将本书与《小儿病原方论》合刊出版，书名：《陈氏小儿病源、痘疹方论》。

上一页：《小儿推拿广意》
下一页：《小儿病原方论》


《小儿病原方论》 《中医词典》z~其他

《小儿病原方论》

儿科著作。四卷。宋·陈文中撰。刊于1254年。卷一养子真诀及小儿变蒸，重点叙述小儿护理；卷二三纹三关及面部形色，记述儿科病的望诊；卷三-四为惊风及痘疮的证治。内容简要，并附望诊图。陈氏精通医道，于小儿科尤有高深造诣。故本书反映出作者与众不同的学术见解。如将辨小儿指纹的“风、气、命”三关改为“气、风、命”三关。即以食指初节为气关，中节为风关，末节为命门。且云：“初得气关病易治，传入风命便难陈”。本书的特点在于辨证求源十分详明。亦多创见。1958年商务印书馆将本书与《小儿痘诊方论》合刊出版，书名为《陈氏小儿病源、痘疹方论》。

上一页：《小儿痘疹方论》
下一页：《现代实用中药》


《现代实用中药》 《中医词典》z~其他

《现代实用中药》

医学著作。一册。叶橘泉主编。本书分为二篇。第一篇概说，为中药学总论；第二篇各论，按笔划顺序选录常用中药500余种，打破传统药学著作的药物分类法和以每味药物的性味功治为主的叙述方法，增加了现代科学的内容。分别记述各药的异名、学名、科属、形态、产地、性味、品质、成分、药理、效用、用量、附方、制剂等。末附索引。是结合现代科学知识整理中药的一种较实用的参考书。1956年上海科技出版社出版了增订本。

上一页：《小儿病原方论》
下一页：《先醒斋医学广笔记》


《先醒斋医学广笔记》 《中医词典》z~其他

《先醒斋医学广笔记》

综合性医书。简称《医学广笔记》。四卷。明·缪希雍撰。初名《先醒斋笔记》，乃丁元荐取缪氏所搜集临症所用诸方刊行于世。后经缪氏本人增订改用今名。前三卷介绍作者临床心得及其验案、效方，并能从中总结一些病症的治疗规律和大法。卷四列述常用药及其炮炙大法等。本书语言简练、蕴义深刻，反映了缪氏的医疗经验和学术思想。现存初刊本等多种明刻本、清刻本，1949年后有排印本。

上一页：《现代实用中药》
下一页：《仙授理伤续断秘方》


《仙授理伤续断秘方》 《中医词典》z~其他

《仙授理伤续断秘方》

骨伤科专着。又名《理伤续断方》、《蔺道人仙授理伤续断方》。一卷。唐·蔺道人传。刊于846年前后。首论整骨手法的14个步骤和方剂，次论伤损的治法及方剂。书中记述了关节脱臼、跌打损伤、止血以及手术复位、牵引、扩创、填塞、缝合手术操作等内容。本书成书较早，在骨伤科著作中有较大影响。于临床研究有重要参考价值。现存明刻本，1949年后有排印本。

上一页：《先醒斋医学广笔记》
下一页：《仙拈集》


《仙拈集》 《中医词典》z~其他

《仙拈集》

方书名。又名《李氏经验广集良方》，四卷。清·李文炳辑。本书属于验方汇编，分内、妇、儿、外四门。每门又按病分类，共130余类。书中选方大多平易可取，并注明出处。现存十多种清刻本。

上一页：《仙授理伤续断秘方》
下一页：《仙传外科集验方》


《仙传外科集验方》 《中医词典》z~其他

《仙传外科集验方》

外科方书。又名《仙传外科秘方》。十一卷。元·杨清叟撰，明·赵宜真集。刊于1378年。卷一总论痈疽发背及内服荣卫返魂汤的加减法；卷二-四重点论温、热、凉性三个外用药方的用法及其他外科通用方；卷五-七为痈疽、疔疮、瘰疬、咽喉、疯狗咬等病治方；卷八-九再论痈疽、发背疔疮证治；卷十-十一为急救及妇、儿科杂病治方。本书论述痈疽阴阳虚实甚详，保存了不少民间验方。但体例较零乱，书中又杂有道家色彩。

上一页：《仙拈集》
下一页：《洗冤录详义》


《洗冤录详义》 《中医词典》z~其他

《洗冤录详义》

法医学著作。四卷。清·许琏撰。本书为《洗冤集录》的一种增注本。除校录该书原文外，每段均加眉注小标题，另有评论、释义，对原文蕴义颇多阐发，使读者易于理解。作者本人亦有多年的验尸实践，根据尸骨实物重新绘制了比较确切的全身骨骼解剖图，并附说明，为本书的特点。

上一页：《仙传外科集验方》
下一页：《洗冤集录》


《洗冤集录》 《中医词典》z~其他

《洗冤集录》

法医学著作。简称《洗冤录》又称《宋提刑洗冤集录》。宋·宋慈撰。刊于1247年。原书十余卷。明代以后只有四卷本流传，并有不少的注释本和增补本。作者在继承前代我国法医学著作的基础上，比较系统总结了我国宋以前法医学检验、鉴别中毒、急救措施等方面的经验。也反映了有关解剖、生理、病理、正骨及外科手术方面的成就。其中有关法医检验等论述，颇多符合近代科学原理。本书在国际上也有较大的影响，先后译有多种外文本。

上一页：《洗冤录详义》
下一页：《惜分阴轩医案》


《惜分阴轩医案》 《中医词典》z~其他

《惜分阴轩医案》

医案著作。四卷。周镇撰。刊于1916年，不分类。作者于复杂的病证中，能循病机、辨主次、求得其本。尤善于治疗虚体挟实之证，治法近于叶天士一派。在临证中能随证变通，化裁治方以切合病机。治案以内科杂病为主，兼收妇科、五官、伤科等，内容较为丰富。1958年上海科技出版社刊行时，改名为《周小农医案》，并增加三卷未刊手稿，以病证归纳，分为六卷、39门，眉目较为清楚。现存初刊本及《医药丛书十一种》本。

上一页：《洗冤集录》
下一页：《西溪书屋夜话录》


《西溪书屋夜话录》 《中医词典》z~其他

《西溪书屋夜话录》

医论著作。清·王泰林撰。原系手稿，大多已残缺，仅存《肝病证治》一篇，收入《王旭高医书六种》。本篇较系统、全面地阐述肝病证治，王氏将肝病分成肝气、肝风、肝火等不同类型，并提出相应的治法，不仅这种分类法与前人迥不相同，而且治疗上也很有特色。在一定程度上反映了作者的学术思想。

上一页：《惜分阴轩医案》
下一页：《西塘感证》


《西塘感证》 《中医词典》z~其他

《西塘感证》

伤寒类著作。三卷。清·董废翁撰。本书专论四时感证，内容分总论、本病、变病、兼病四部分。本病以伤寒六经分症，治法分正治、从治；对变病、兼病诸证分析尤详，其中包括一些危症的救治；末附妊孕伤寒。董氏学宗各家，立论本于《医学纲目》和《证治准绳》，而又参以高鼓峰、吕用晦二家学术经验。后辑入《医宗己任篇》中。

上一页：《西溪书屋夜话录》
下一页：《西方子明堂灸经》


《西方子明堂灸经》 《中医词典》z~其他

《西方子明堂灸经》

灸法著作。八卷。元·西方子（姓名不详）撰。元初刊行。本书主要论述全身腧穴的灸法主治。各卷分绘正面、侧背面、侧（伏）面的腧穴图和各腧穴的部位，主治病症及灸法等，收集资料颇多。现有明清刻本《四库全书》本、《当归草堂医学丛书》本、及《中国医学大成》本（附：冯氏校勘记一卷）。

上一页：《西塘感证》
下一页：《悟真篇》


《悟真篇》 《中医词典》z~其他

《悟真篇》

气功内丹术专着。北宋张伯端撰。成书于熙宁乙卯（1075年）。自序谓：“罄所得成律诗九九八十一首，号曰《悟真篇》。内七言四韵一十六首，以表二八之数；绝句六十四首，按《周易》诸卦；五言一首，以象太乙；续添西江月一十二首，以周岁律。其如鼎器尊卑、药物斤两、火候进退、主客后先、存亡有无、吉凶悔吝，悉备其中矣。于本源真觉之性有所未尽，又作为歌颂氏府及杂言等，附之卷末，庶几达本明性之道，尽于此矣。”本书继承《周易参同契》之学，融儒道释三家内修之说为一炉，详论内丹由初生到丹成之修炼经过与方法，叙述全面、准确，是内丹术重要经典之一。本书对后学有重大影响，但通篇隐言，不易理解。收入《道藏》。历代注本甚多。

上一页：《西方子明堂灸经》
下一页：《务中药性》


《务中药性》 《中医词典》z~其他

《务中药性》

药学著作。十八卷，另附卷首及卷末各一卷。清·何本立撰。刊于1845年。作者字务中，因此为名。本书自《本草纲目》中选出药物约560余种。将每种药物的功用主治和临床应用均编成七言歌诀，附加注解说明，并校注音释。是为该本主体。首卷为脏腑用药式、引经报使，及十四经脉图、脏腑图、十四动脉图、五脏之俞皆系于背图、内景真传图等图说；卷末为四言脉诀及运气图说部分。现存1845年刻本。

上一页：《悟真篇》
下一页：《勿药元诠》


《勿药元诠》 《中医词典》z~其他

《勿药元诠》

养生学著作。一卷。清·汪昂撰。撰年未详。本书以传统中医基本理论为指南，记述导引、气功、摄养等防病健身的方法和对一些常见疾病的预防，以及饮食起居等方面应予注意的问题。是较切实用的养生防病著作，现存两种清刻本及多种附刊本。

上一页：《务中药性》
下一页：《勿听子俗解八十一难经》


《勿听子俗解八十一难经》 《中医词典》z~其他

《勿听子俗解八十一难经》

医经著作。又名《新编俗解八十一难经图要》。七卷（包括首卷一卷）。明·熊宗立（勿听子）撰与1438年。本书卷首为八十一难经纂图，共绘有解释《难经》本文的图表28幅。正文部分则逐条作注，对于难释的字、词及主要内容都作了较通俗的解释。原为初学而作，故书名“俗解”。现存日本刊本，1983年中医古籍出版社影印本。

上一页：《勿药元诠》
下一页：《武昌医学馆丛书八种》


《武昌医学馆丛书八种》 《中医词典》z~其他

《武昌医学馆丛书八种》

医学丛书。清·柯逢时辑。刊于1904-1911年。包括《经史证类大观本草》、《本草衍义》、《活幼心书》、《伤寒论》、《伤寒总病论》、《伤寒补亡论》、《大观本草札记》、《类证增注伤寒百问歌》。其中《大观本草札记》为柯氏所撰。各详专条。

上一页：《勿听子俗解八十一难经》
下一页：《五脏六腑图说》


《五脏六腑图说》 《中医词典》z~其他

《五脏六腑图说》

综合性医书。又名《经络图说》。一卷。清·高思敬撰。本书用白话文将脏腑的形态，对照《内经》、《医林改错》以及西医的解剖图形分别绘出对照说明。在中西医有关解剖学的合参方面作了一些初步尝试。书后附有五脏药性补泻温凉歌、三百六十穴歌和各经的经脉经穴图等。本书收入《高憩云外科全书十种》，现存光绪十五年南昌天禄阁刻本及1917年排印本。

上一页：《武昌医学馆丛书八种》
下一页：《五十二病方》


《五十二病方》 《中医词典》z~其他

《五十二病方》

新出土古佚医学帛书。撰人未详，约为春秋战国时期的作品。1973年于湖南长沙市马王堆三号汉墓出土帛书之一。共记52种疾病的治疗方法，因以为名。现能辨认的医方约280余首。本书不见于历代文献记载，为现存最古的一种医方著作。

上一页：《五脏六腑图说》
下一页：《五禽戏》


《五禽戏》 《中医词典》z~其他

《五禽戏》

著名古导引功法名。为模仿五种禽兽的动作所编创的一套健身功法。《后汉书·方技传》：“华佗曰：古之仙者，为导引之事，以求难老。吾有一术，名五禽之戏：一曰虎，二曰鹿，三曰熊，四曰猿，五曰鸟。亦以除疾，兼利蹄足，以当导引。”后经历代不断发展，出现多种套路。如传为华佗弟子吴普所撰《太上老君养生诀》（收入《道藏》）与南梁《养性延命录》及明《万育仙书》等著作对五禽戏的具体动作都有详略不等的记述，后者还有附图。详虎戏、鹿戏、熊戏、猿戏、鸟戏条。

上一页：《五十二病方》
下一页：《吴普本草》


《吴普本草》 《中医词典》z~其他

《吴普本草》

药学著作。六卷。魏·吴普撰。见《隋书·经籍志》。原书已佚，但清·焦理堂有辑本，系从《证类本草》、《太平御览》等书中辑出。

上一页：《五禽戏》
下一页：《吴门治验录》


《吴门治验录》 《中医词典》z~其他

《吴门治验录》

医案著作。四卷。清·顾金寿撰于1822年。本书所收医案以内科杂病为主。顾氏医案的特点有三，其一：每案记载从发病至病愈的全过程。其二：治法比较灵活，能随证而变。其三：案末以问难形式，详析病因、病理和方治。现存四种清刻本，及上海千顷堂石印本。

上一页：《吴普本草》
下一页：《吴鞠通医案》


《吴鞠通医案》 《中医词典》z~其他

《吴鞠通医案》

医案著作。四卷（或作五卷）。清·吴瑭撰。刊于1916年。收载了作者治疗温病、伤寒、杂病、妇儿科医案。作者尤其擅长于温病，能从医案的辨证治疗中示读者以规矩。书中颇多连续治疗较完整的病案，记录详明，有利于读者领会病理发展过程和治法的终始变迁。现有初刊本、铅印本、石印本、人民卫生出版社排印本。

上一页：《吴门治验录》
下一页：《吴东旸医案》


《吴东旸医案》 《中医词典》z~其他

《吴东旸医案》

医案著作。清·吴达撰。刊于一八七九年。全书收作者治案四十余条，以伤寒、时症为多。遵循仲景之法注，重六经辨证。每条记述较强。现存光绪刻本，石印本。后收入《医学求是》中。

上一页：《吴鞠通医案》
下一页：《握灵本草》


《握灵本草》 《中医词典》z~其他

《握灵本草》

药学著作。一名《东皋握灵本草》。十卷，又补遗一卷。清·王翃撰于1683年。据作者自序提到，喻嘉言曾见本书，并有“君其手握灵珠以烛照千古乎”一语，遂名其书为《握灵本草》。卷首载《神农本草经·序例》及注文。卷一——十共收药物400余种，每种药分主治、发明及选方三项，内容集自《神农本草经》及以后各家本草文献。其发明与选方项下除辑录前贤论述外，尚有作者的创见与发挥。其分类次序大致以《本草纲目》为依据。附补遗一卷，补录药品约190余种。现有康熙刻本、乾隆刻本。

上一页：《吴东旸医案》
下一页：《文堂集验方》


《文堂集验方》 《中医词典》z~其他

《文堂集验方》

验方著作。四卷。清·何英辑。刊于1775年。本书辑录方书中备用成方与单验方。分为中风、风痫、感冒伤风、伤寒等39类临床各科病症。其中有一部分单方验方属于民间效方。现有《珍本医书集成》本。

上一页：《握灵本草》
下一页：《瘟疫霍乱答问》


《瘟疫霍乱答问》 《中医词典》z~其他

《瘟疫霍乱答问》

瘟疫著作。一卷。清·陈虬撰。1902年东瓯霍乱流行，陈氏以白头翁汤加减等方治疗，颇有效验，遂编此书。作者辨析瘟疫霍乱，对其病因、治法等多所答辨。既有理论探讨，又有临床实践，对读者颇多补裨益。现有《中国医学大成》本。

上一页：《文堂集验方》
下一页：《瘟疫合璧》


《瘟疫合璧》 《中医词典》z~其他

《瘟疫合璧》

瘟疫专着。二卷。明·吴有性原撰。清·王嘉谟补辑。刊于1822年。王氏认为吴氏“《瘟疫论》一书，独阐杂气，创瘟疫之法门”，但“未免醇疵互见”，遂予删订重编，并汇集诸家有关瘟疫的学术研究与临床经验为补充，便于读者参阅。现存几种清刻本。

上一页：《瘟疫霍乱答问》
下一页：《瘟疫传症汇编》


《瘟疫传症汇编》 《中医词典》z~其他

《瘟疫传症汇编》

瘟疫专着。二十卷。清·熊立品编次。所谓“传症”，指传染性病症。此书系《治疫全书》、《痢疟纂要》和《痘麻绀珠》三种著作的合刊本。刊于乾隆年间。《治疫全书》（六卷）系熊氏取《温疫论》详予考订，兼采喻嘉言有关春温、疫病的论述以及其他有关瘟疫著作编成。《痢疟纂要》（八卷），系搜集古今有关文献结合作者个人经验体会编纂而成。书中阐析诸疟诸痢，并附泄泻。对于疟病治法，总结了发表、和中、攻逐、堵截、升提、温补等法。《痘麻绀珠》（六卷），系选集前人有关麻、痘的论述和治疗，参以个人闻见编撰而成。内容介绍痘、麻诸证及合并症的证治颇详。现存乾隆刻本。

上一页：《瘟疫合璧》
下一页：《温症癍疹辨证》


《温症癍疹辨证》 《中医词典》z~其他

《温症癍疹辨证》

温病著作。一卷。清·许汝辑撰。刊于1888年。本书专论温病癍疹的辨证与治疗。作者认识到在温病过程中癍、疹的发病机理与治疗方法各不相同，指出：“癍毒发于阳、承于阴；疹毒发于阴、承于阳。”并介绍了一些自拟的经验效方。末附治霍乱吐泻方。现存初刻本等。

上一页：《瘟疫传症汇编》
下一页：《温证指归》


《温证指归》 《中医词典》z~其他

《温证指归》

温病著作。清·周杓元约撰于1799年。三卷。作者推崇戴麟郊《广温疫论》，认为此书“分汗吐等法为六门及诸杂症，条分缕晰，开后人无数法门”，故据戴氏原书的意旨，“略附以温疫所受之原，及诸名家所论，与夫似温症而实非温症等法，汇为一册”（见本书自序）。书中以《广温疫论》为宗。对温病若干问题的论述，多种病证和治法的辨析，治疗方剂的选辑等均能理论联系临床实际，并发挥个人的心得体会。末附温病危重证和羊毛瘟症等治案。现有《三三医书》本及《中国医学大成》本等。

上一页：《温症癍疹辨证》
下一页：《温疫析疑》


《温疫析疑》 《中医词典》z~其他

《温疫析疑》

温病著作。四卷。清·唐毓厚撰。刊于1878年。作者认为“温、疫本属两途，只因习俗并称，以致疑义不明”（见本书凡例），遂广集诸家学说，参以己见撰成本书。唐氏将温、疫病证大致分为伏气、岁气、时疫、疫毒四门；予以详细辨证、确立治疗原则和方药，兼论妇女温热、热入血室等证。选方按治疗大法分为十类，并附治验。现存稿本、初刻本。

上一页：《温证指归》
下一页：《温疫论类编》


《温疫论类编》 《中医词典》z~其他

《温疫论类编》

温病著作。五卷。清·刘奎评释。刊于1787年。刘氏于温疫专着中推崇吴有性《温疫论》，“但嫌其序次乱杂，前后倒置，不便观览。且行文详略未能合宜，字句多所疵颣”（见自序）。遂命其子刘秉锦将《温疫论》予以分类，析为诸论、统治、杂症、撮要、正误共五卷。刘奎结合个人学术经验详予评释，并对类分后的温疫论原著按照己意予以增删，于某些深有体会处则给予补充和发明。后人将此编入《说疫全书》中。

上一页：《温疫析疑》
下一页：《温疫论辨义》


《温疫论辨义》 《中医词典》z~其他

《温疫论辨义》

温病著作。四卷。清·杨尧章编撰。刊于1856年。本书为阐发吴有性《温疫论》蕴义之作。杨氏于《温疫论》原文后逐条予以辨析，或阐发吴氏立论的精义，或参证个人的学术经验，着重辨明是非疑似之处。对《温疫论》有颇多的注释和发明。卷末另撰胃气论、寒疫论各一篇，前者申明胃气升清降浊，治胃在补偏救弊中的重要性；后者辨明寒疫与温疫受气与主治的不同，并各附方案于后。现存清刻本。

上一页：《温疫论类编》
下一页：《温疫论》


《温疫论》 《中医词典》z~其他

《温疫论》

温病著作。二卷。明·吴有性撰于1642年。1641年山东、浙江等省疫病流行，医者以伤寒治法无效，枉死颇多。吴氏推究病源，指出是温疫，系感染“异气”（又名杂气或戾气）所致，病由口鼻而入。对瘟疫病因和传染途径的认识，较之前人有较大突破。吴氏参考古今医案，创造了一些较有实用价值的治法。书中详论温疫病因、初起、传变诸症及治法等内容。这是在《伤寒论》成书1400年之后医学史上又一部具有划时代意义的有关外感病的论着。它第一次认识到温疫感染于戾气、具有传染性，开温病学说之先河。后世许多温病论着皆受此书的影响和启发。乾隆年间，复有洪天锡补注本，书名《补注温疫论》。嗣后又有郑重光补注本，名为《温疫论补注》，1955年由人民卫生出版社影印出版。此外又有《医门普度温疫论》，系清·孔毓礼、龚绍林等据吴氏原著加评，其原文和编排次序与《温疫论补注》略异；下卷并集喻嘉言、林起龙、刘宏璧等有关疫病的论述，并附名方及前人疫症治案等。现有数十种清刻本及《中国医学大成》本。

上一页：《温疫论辨义》
下一页：《温氏医案》


《温氏医案》 《中医词典》z~其他

《温氏医案》

医案著作。清·温载之撰于1886年。本书将作者多年临证所得治案按病分类辑录。作者擅治温病，故此类验案尤多。治案辨证较细致，其中治气肿及疯狗咬伤方为其他医案著作所罕见。但也杂有一些不切实际的论述。现存初刻本。

上一页：《温疫论》
下一页：《温热赘言》


《温热赘言》 《中医词典》z~其他

《温热赘言》

温病著作。一卷。原题清·寄瓢子述。初附于《三家医案合刻》之后，刊于1831年。此书内容与《温热病指南集》大致相同。内容详参温热病指南集条。现存初刻本等。

上一页：《温氏医案》
下一页：《温热暑疫全书》


《温热暑疫全书》 《中医词典》z~其他

《温热暑疫全书》

温病著作。四卷。清·周扬俊撰于1679年。本书将温病、热病、暑病、疫病依次分卷论述，选辑《伤寒论》、《温疫论》等有关原文加以注释发挥，参阅温病诸家的学术见解、特点和成就结合个人见解，详细分析各种证候并确立其治法。更附前人医案作为临证借鉴。现存初刻本等清刻本。1949年后有排印本。

上一页：《温热赘言》
下一页：《温热论笺正》


《温热论笺正》 《中医词典》z~其他

《温热论笺正》

温病著作。陈光淞撰于1915年。陈氏推崇叶天士《温热论》，但认为前人的一些注释不够理想，遂逐条加以笺正。作者的本意是“笺叶氏之旨，正诸家之失”（见序例）。全书分析比较精细，确有一得之见。但在某些问题上也存在局限和片面的观点。现有1916年石印本及《珍本医书集成》本。

上一页：《温热暑疫全书》
下一页：《温热论》


《温热论》 《中医词典》z~其他

《温热论》

温病著作。一卷。清·叶天士述，相传系叶氏门人顾景文记录整理而成。传本不一，其一传于叶氏门人华岫云，王孟英《温热经纬》中《外感温热篇》的原文即据于此；又本见于唐大烈《吴医汇讲》卷一，名为《温症论治》，内容与华氏大同小异，次序略有不同，章虚谷注本即本于此，名为《叶天士温热论》，收入《医门棒喝》中。《温热论》记录了叶氏对温热病论述的精华部分，重点分析温邪上受、首先犯肺、逆传心包的传变规律，温热病的病理和“在卫汗之可也，到气才可清气、入营犹可透热转气、入血直须凉血散血”的治疗原则，创立卫、气、营、血的辨证体系，介绍温热病察舌、验齿和观察斑疹、白（疒咅）的诊法等内容。此书对后世的影响很大，吴鞠通接受了叶天士《温热论》的学术思想和医疗成就才有可能产生《温病条辨》，其中的一些学术见解直到现在仍为临床医家所重视。此外尚有清·周学海等多种注本，较近的一本为杨达夫所撰《集注新解叶天士温热论》，系杨氏汇集诸家注释结合个人经验体会编成，内容在一定程度上反映了近代的治疗发展情况。现存清刻本、丛书本等。又本书于1962年由天津人民出版社出版。

上一页：《温热论笺正》
下一页：《温热经纬》


《温热经纬》 《中医词典》z~其他

《温热经纬》

温病著作。五卷。清·王孟英撰于1852年。卷一-二选辑《内经》、《伤寒杂病论》中有关温热病的论述，并引录前人的注文以阐明一些温热病病原、证候辨证及治法；卷三-四采辑叶天士、陈平伯、薛生白、余师愚等研究温热病、湿热病、疫病的心得，将温热病的辨证按叶天士分为卫、气、营、血四个阶段，用以具体说明热性病的发展规律，末卷为温热病分论共选113方。全书以“轩岐仲景之文为经，叶薛诸家之辨为纬”（见本书自序），参考各家有关著述，并有较多的个人见解，是一部较有影响的温热病专着。本书现有初刻本等三十多种刊本。

上一页：《温热论》
下一页：《温热逢源》


《温热逢源》 《中医词典》z~其他

《温热逢源》

温病著作。三卷。清·柳宝诒撰。上卷详注《内经》》、《难经》及《伤寒论》中伏气温病，并附注《伤寒论》暴感暑热、兼感湿温各条；中卷辨正《温热暑疫全书》、《伏邪篇》、《伤寒绪论》、《温疫论》中有关温热病的一些条文；下卷重点论述伏气温病，对其发病原因、病理过程和治疗原则等颇多个人发挥。此书原系未刊稿，后收编于《三三医书》中。1949年后有排印本。

上一页：《温热经纬》
下一页：《温热病指南集》


《温热病指南集》 《中医词典》z~其他

《温热病指南集》

温病著作。一卷。原题清·陈平伯撰。刊于1809年。本书首述温热病大意，次为风温证条例，论述风温诸证证治，介绍其立法及具体方药。论说十分详细具体，能逐条予以考辨分析，在温病学派中有一定的影响。后列湿温证条例，内容与《湿热条辨》大致相同。现存初刻本等多种清刻本。

上一页：《温热逢源》
下一页：《温毒病论》


《温毒病论》 《中医词典》z~其他

《温毒病论》

温病著作。《邵氏医书三种》之一。清·邵登瀛撰。刊于1815年。作者鉴于冬温、春温、温疫、湿温于盛行时常夹杂温毒病证，遂参酌吴又可、喻嘉言二家之说，旁集有关医着并结合个人的心得体会和临床经验编成此书。邵氏于温毒、疫病证治阐述尤详。书后附列治疗方剂，选方颇精，切于实用。

上一页：《温热病指南集》
下一页：《温病学释义》


《温病学释义》 《中医词典》z~其他

《温病学释义》

温病著作。《中医临床参考丛书》之一。江苏新医学院主编。上篇为总论部分，阐述温病的概念，温病、伤寒的区别，温病与温疫的关系，并对温病的病因、病机、诊断及治法等做了扼要而全面的介绍；下篇各论部分，能融会古今温病临床医家的学术经验，介绍风温、春温、暑温、湿温、伏暑、秋燥、温毒、温疫等多种病证的证候、病机、治法和方剂，并附医案。附篇部分为名著选撰，选取叶香岩、陈平伯、薛生白、余师愚等有关温病的著述加以诠释，对读者有一定的启发，末附方剂索引。总论各论编排得宜、内容丰富、全面系统、非常适合作为教材。1973年由上海人民出版社出版。

上一页：《温毒病论》
下一页：《温病学教学参考资料》


《温病学教学参考资料》 《中医词典》z~其他

《温病学教学参考资料》

温病著作。南京中医学院编着。分上、下两篇，上篇总述温病学说、温病与温疫、新感与伏邪以及辨证和治法；下篇列述春温、风温、暑温等多种温病的病因、症状、诊断和治法。全书收集资料较广泛，归纳亦较系统，适用于教学参考。1959年由江苏人民出版社出版。

上一页：《温病学释义》
下一页：《温病条辨症方歌括》


《温病条辨症方歌括》 《中医词典》z~其他

《温病条辨症方歌括》

温病著作。清·钱文骥辑于1903年。钱氏按《温病条辨》原本次序，将温病诸证证治方药编成韵语歌括，便于读者学习。1954年由上海中医书局出版排印本。

上一页：《温病学教学参考资料》
下一页：《温病条辨医方撮要》


《温病条辨医方撮要》 《中医词典》z~其他

《温病条辨医方撮要》

温病著作。二卷。清·杨璇撰，黄惺溪纂。刊于1841年。本书系黄氏将杨璇《寒温条辨》一书予以提要撮精编撰而成。书中辨析伤寒、温病、温疫之异，并重点地介绍温热病多种病证的辨证治疗和方药，卷末有临床较常用的温病十五方及可供参考的附方三十余首，均详载其主治及服用法。现有几种清刻本。

上一页：《温病条辨症方歌括》
下一页：《温病条辨白话解》


《温病条辨白话解》 《中医词典》z~其他

《温病条辨白话解》

温病著作。浙江中医学院编译。本书将《温病条辨》原文予以语译和注解。对其中与临床实际关系较少的部分原文，适当地作了删节。对一些较难理解的内容，或争论较多的问题（如温病用桂枝汤等）进行了比较深入的研讨，有助于读者学习和理解吴氏原著。1963年由人民卫生出版社出版。

上一页：《温病条辨医方撮要》
下一页：《温病条辨》


《温病条辨》 《中医词典》z~其他

《温病条辨》

温病著作。六卷。清·吴鞠通撰于1798年。作者仿张仲景《伤寒论》体例，汲取明、清温病学家的学术经验，以简要的文字，分篇分条论析温病三焦辨证及治法，并自加小注。卷首为原病篇，引述《内经》有关温病条文并予以注释；卷一-三分述三焦温病；卷四杂说、救逆及病后调治；卷五解产难、卷六解儿难，专论产后调治、保胎和小儿急慢惊风及痘疹、疳疾等。全书内容丰富、条理系统。吴氏将温病以三焦辨症，宗法刘河间，于明·清学派中，推崇叶天士。其辨证和治疗方剂，采录叶氏治验颇多，可以认为吴氏继承了叶天士《温热论》学术思想、辨证体系、治疗大法和方药，然后加以条理化和系统化，从而撰成了这一部切于实用，流传甚广的温病名著。本书问世后，有朱武曹氏的增批本，更有王士雄、叶霖、郑雪堂三家的评注本，书名《增补评注温病条辨》，1958年上海卫生出版社即据此本重印。此外还有几十种清刊本。

上一页：《温病条辨白话解》
下一页：《温病浅说》


《温病浅说》 《中医词典》z~其他

《温病浅说》

温病著作。不分卷。汪·温载之撰。刊于1886年。作者认为在较有影响的温病专着中，《温病条辨》头绪纷繁；《温热经纬》辞义深奥，不易为读者所掌握。遂参阅诸家学说，结合个人经验编撰而成此书。书中阐述温病证治大抵不外叶氏之法与《温病条辨》之方。介绍温病的五忌、五宜，末附温症各方。全书内容简要，文字浅近。现存初刊本等。

上一页：《温病条辨》
下一页：《温病明理》


《温病明理》 《中医词典》z~其他

《温病明理》

温病著作。四卷。恽铁憔撰。刊于1928年。本书综合前贤高论，辨析温病、伤寒之异，讨论温病概念，温病所述三焦辨证等有关专题，并对一些主要的温病学派及温病治法等予以评述，反映了作者在温病领域中西汇通的观点。现有初刊本等。

上一页：《温病浅说》
下一页：《魏氏家藏方》


《魏氏家藏方》 《中医词典》z~其他

《魏氏家藏方》

书名。十卷。宋·魏岘撰。刊于1227年。本书收作者家传及其亲自试用有效的验方共1051首。归纳为中风、一切气、心气、头风头痛、伤寒、伏暑、疟疾、肾气、痰饮、补益等41门，每门列叙若干方剂，均有方而无论。现存日抄本。

上一页：《温病明理》
下一页：《卫生易简方》


《卫生易简方》 《中医词典》z~其他

《卫生易简方》

方书。十二卷（一作4卷）。明·胡濙撰。约刊于1410年。作者任礼部侍郎时出使四方，留心医学20余年中，广泛收集各地民间单方验方编成此书。书中分为诸风、诸寒、诸暑、诸湿等145类病证，共396方，主张方宜简易，多数方剂药仅一、二味且多为易得之品。本书还附有服药忌例22条及兽医单方47首。现存多种明、清刊本。

上一页：《魏氏家藏方》
下一页：《卫生要术》


《卫生要术》 《中医词典》z~其他

《卫生要术》

养生学著作。一卷。清·潘蔚辑。刊于1858年。本书系辑录《十二段锦》、《分行外功诀》、《内功静坐气功图说》、《易筋经》及《却病延年法》（实即《延年九转法》，删去原标题者）等几种有关按摩、导引的著作而成。

上一页：《卫生易简方》
下一页：《卫生家宝汤方》


《卫生家宝汤方》 《中医词典》z~其他

《卫生家宝汤方》

医方著作。三卷。宋·朱端章撰。刊于1184年左右。本书收录临床常用方药300首。原书内容有所佚失，现仅存卷上，有以内科杂病为主的医方84首。

上一页：《卫生要术》
下一页：《卫生家宝方》


《卫生家宝方》 《中医词典》z~其他

《卫生家宝方》

医方著作。又名《卫生家宝》。六卷，另有卷首一卷。宋·朱端章辑，徐安国补订，刊于1184年。本书为作者历年所收集和试用效方的汇编。卷首为方剂目录，药件修制总例（记录300余种药物的炮炙法）；卷一-六分为内、外、妇、儿各科病证验方，共43门，880余方。现中国仅存日抄残本（缺卷一及卷六）。

上一页：《卫生家宝汤方》
下一页：《卫生家宝产科备要》


《卫生家宝产科备要》 《中医词典》z~其他

《卫生家宝产科备要》

书名。八卷。宋·朱端章撰，刊于1184年。卷一-七主要是产科的方论；汇集了宋以前胎产诸疾的证治与方药。介绍前人的经验并收载产科中“借地、禁草、禁水”三法，有利于减少产褥期并发证。卷八为初生儿保育法，较全面、深入地讨论了新生儿护理法及婴儿常见病治疗法。书中引录前人有关妇产科病证论述，内容较丰富，所选方药大多可取，系宋以前妇科临床治疗的一部重要文献。现存宋淳熙十一年刻本、清光绪间刻本。1949年后有影印本和排印本。

上一页：《卫生家宝方》
下一页：《卫生鸿宝》


《卫生鸿宝》 《中医词典》z~其他

《卫生鸿宝》

方书。六卷。清·祝补斋（西溪外史）撰。刊于1844年。本书广泛收集临床各科有效的成方，单验方及各种外治法等多系近人试效之方，内容又较通俗，便于读者临床运用。卷一内科；卷二外科；卷三幼科；卷四痉科；卷五女科；卷六伤科。皆分病列方，有条不紊，便于检阅，切合临床。现存多种清刻本。

上一页：《卫生家宝产科备要》
下一页：《卫生宝鉴》


《卫生宝鉴》 《中医词典》z~其他

《卫生宝鉴》

综合性医书。二十四卷，补遗一卷。元·罗天益撰，撰年不详。罗氏为李东垣门人，本书在一定程度上反映了李氏的学术经验，但又旁采诸家，参以个人心得编成。卷一-三为药误永鉴，结合病案，阐析一些误治病例以为鉴戒；卷四-二十为名方类集，针对以内科为主的各科较常见病证，选用古今效方，详其主治及服用法，是为本书的主要组成部分；卷二十一药类法象，简述常用药的性味、功能；卷二十二-二十四医验记述，联系临床实例予以阐述，诊治思路活跃，每能圆机活法，颇多经验之谈。补遗一卷，系后人所增订。选辑张仲景以来历代名家治疗外感等病之经验方剂，亦有一定参考价值。现存明、清刻本。

上一页：《卫生鸿宝》
下一页：《卫济宝书》


《卫济宝书》 《中医词典》z~其他

《卫济宝书》

外科著作。原书一卷，二十二篇。宋代作品，原撰人佚名，东轩居士增注，约撰于12世纪初。原方已佚清代编写的《四库全书》时予以辑佚，析为二卷，但已不全。卷上为痈疽论治，“五发”（癌、瘭、痼、疽）图说，试疮溃法，长肉、溃脓法、打针法、骑竹马灸、灸恶疮法等；卷下为正药指授散等40首外科方剂及乳痈、软疖的证治等。虽卷帙不多，却有独到之处。1949年后有影印本。

上一页：《卫生宝鉴》
下一页：《韡（wěi伟）园医书六种》


《韡（wěi伟）园医书六种》 《中医词典》z~其他

《韡（wěi伟）园医书六种》

医学丛书。清·潘霨辑。刊于1883年。包括《伤寒论类方》、《医学金针》、《女科要略》（附《产宝》）、《理瀹外治方要》、《外科症治全生集》、《十药神书》。潘氏对其中部分著作加以增辑或校注。现存光绪刻本。

上一页：《卫济宝书》
下一页：《伪药条辨》


《伪药条辨》 《中医词典》z~其他

《伪药条辨》

药学著作。四卷。清·郑奋杨撰。刊于1901年。本书是鉴定药物真伪的专着。内容主要对于110种药物的名称、形、色、气味，进行了较详细的辨析，1930年曹炳章又在本书基础上通过实地调查和对勘，进行了整理和补注，改名《增订伪药条辨》，内容更加充实。现存1928、1959年铅印本。

上一页：《韡（wěi伟）园医书六种》
下一页：《望诊遵经》


《望诊遵经》 《中医词典》z~其他

《望诊遵经》

诊断学专着。二卷。清·汪宏撰于1875年。作者从《内经》、《难经》、《伤寒杂病论》及其他著作中搜集有关望诊资料予以归纳整理而成此书。内容丰富，持论悉遵经义。上卷叙述望诊的重要性及其掌握运用的基本原则，并根据“有诸内必形诸外”的理论，结合周身部位、四时、五方、气质等因素，阐明气色与病症的关系；下卷列述体表各部位的望诊提纲，论述汗、血、便、溺、痰、月经等的变化情况在某些疾病的辨证论治中的特殊意义。全书既有前人论述，又有个人经验，可供临床参考研究。现存初刻本。1949年后有排印本。

上一页：《伪药条辨》
下一页：《王旭高医书六种》


《王旭高医书六种》 《中医词典》z~其他

《王旭高医书六种》

医学丛书。清·王泰林编撰。刊于1897年。包括《退思集类方歌诀》、《医方证治汇编歌诀》、《增订医方歌诀》、《医方歌括》、《薛氏湿热论歌诀》、《西溪书屋夜话录》。前四种共载方五百余首，以歌诀形式介绍《伤寒论》、金匮要略》方和其他常用方的运用。《湿热论歌诀》系据薛生白原作改编。《西溪书屋夜话录》概括论述肝病证治及用药大法。其中所论肝气、肝风、肝火的病机、病证与治则很有特色。现存千顷堂书局石印本及1965年上海科技出版社排印本。

上一页：《望诊遵经》
下一页：《王旭高临证医案》


《王旭高临证医案》 《中医词典》z~其他

《王旭高临证医案》

书名。四卷，分26门。清·王泰林编，方耕霞整理。刊于1897年。本书收选王旭高多年来以内科杂病为主的内外妇儿各科临证医案。充分反映出王氏的临证水平及学术特点。其中连续复诊医案颇多，可以前后推究，看出药效与病情的转变。案后附方氏所加按语，每门后又有小结，有助于领会治案精神。现存初刻本、1934年日升山房刻本，1965年上海科技出版社铅印本。

上一页：《王旭高医书六种》
下一页：《王叔和脉诀》


《王叔和脉诀》 《中医词典》z~其他

《王叔和脉诀》

脉学著作。一卷。旧题晋·王叔和撰。但一般认为是六朝·高阳生托名王叔和的作品。本书特点在于以较通俗的歌诀形式阐述脉理，紧密联系临床实际。书中不少内容是根据王叔和《脉经》重新编撰的。详细论述二十四脉，并立七表（浮、芤、滑、实、弦、紧、洪）、八里（微、沉、缓、涩、迟、伏、濡、弱）、九道（长、短、虚、促、结、代、牢、动、细）之名目。由于易于讲习，流传甚广，影响较大。并由此而派生出不少的脉学著作。如本书后经明·熊宗立加注，改名《勿听子俗解脉诀》，张世贤在本书基础上撰成《图注脉诀》（又名《图注脉诀辨真》）；还有不少医家对此《脉诀》做过订正，其中较有代表性的为元·戴起宗的《脉诀刊误》（又名（脉诀刊误集解》）；清·李延昰的《脉诀汇辨》，等。但书中的观点，对脉义的理解以及文字的鄙浅等方面，后世颇有微词。明·吕复在《群经古方论》中批评高氏“谬立七表八里九道之目”。又《文献通考》认为，本书不见于隋、唐《经籍志》，恐为宋熙宁以前人所托。现存明、清刻本、抄本。

上一页：《王旭高临证医案》
下一页：《王氏医存》


《王氏医存》 《中医词典》z~其他

《王氏医存》

医论著作。十七卷。清·王燕昌撰于1875年。本书系作者纂集其个人家传之医学理论和经验，主要内容为杂论病机、医理、临床经验及效方等。现存清·同治甲戌皖城黄竹友斋刻本。

上一页：《王叔和脉诀》
下一页：《王氏医案绎注》


《王氏医案绎注》 《中医词典》z~其他

《王氏医案绎注》

书名。十卷，附录一卷。清·王士雄撰，石念祖绎注。刊于1919年。本书集王氏医案详加注释。分析病情，辨明病机，确定病位。对学习王氏医案确有补益。原案中有漏叙脉象、病情、方药分量等情况，石氏绎注时，凭个人分析予以酌情补入。其目的是为了帮助读者领会王氏原案精神，但究属推论或主观识见，故有其片面性。

上一页：《王氏医存》
下一页：《王氏医案》


《王氏医案》 《中医词典》z~其他

《王氏医案》

医案著作。清·王士雄撰。分正续编，正编二卷，原名《回春录》；续篇八卷，原名《仁术志》。约成书于1850年。全书详述作者对温热病、杂病等治疗验案。不分门类，每证自成一案。王氏论病，溯因辨证，处方强调随证变化，不拘成方。用药极平淡，而治病多奇中。正编详于杂病治案，续编详于温、热、暑、湿病证治案。王氏于医理宗崇《内经》《伤寒》诸典籍，而间有发挥；一生致力于温热、霍乱诸病之研究，且对叶桂、薛雪诸名医之论多所借鉴，故尤擅长于温热病的治疗。其蚕矢汤、燃照汤、黄芩乩乱汤是迄今为止治疗霍乱（真霍乱）最早而又有效的方剂。对病理的分析，注重于寒热虚实的推究，故每能求得其本。现存多种清刻本、石印本及潜斋医学丛书本。

上一页：《王氏医案绎注》
下一页：《王九峰医案》


《王九峰医案》 《中医词典》z~其他

《王九峰医案》

医案著作。清·王九峰撰于清嘉庆年间。全书分阴亏、血证等16门。王氏以治内科妇科虚证为多，治法以调理见长。现存清抄本。

上一页：《王氏医案》
下一页：《汪石山医书八种》


《汪石山医书八种》 《中医词典》z~其他

《汪石山医书八种》

个人医学丛书。又名《汪氏医学丛书》，明·汪机编辑。1522年后陆续刊出。包括《脉诀刊误集解》、《石山医案》、《读素问钞》、《运气易览》、《针灸问对》、《外科理例》、《痘治理辨》、《推求师意》八种。多属临证经验的论着，各详本条。现有明嘉靖刻本，近代石印本。

上一页：《王九峰医案》
下一页：《万氏医贯》


《万氏医贯》 《中医词典》z~其他

《万氏医贯》

儿科著作。三卷。明·万宁撰于1567年。前二卷列述胎原、初生诸病及五脏主病、兼证等，各病之后多附作者治案；末卷罗列上述二卷中的治疗方剂，多系家传效方。本书论理简明，不落窠臼；效方验案有章可循，于临床实用可资参考。现存多种清刻本。

上一页：《汪石山医书八种》
下一页：《万氏女科》


《万氏女科》 《中医词典》z~其他

《万氏女科》

书名。三卷。明·万全撰。刊于1549年。卷一为总论及妇科杂病；卷二为胎前诸病；卷三为产后诸病。大抵“调经专以理气补心脾为主；胎前专以清热补脾为主；产后专以大补气血行滞为主。”全书内容比较简要，切合临床实用。本书原收入《万密斋医学全书》，亦有单行本行世。

上一页：《万氏医贯》
下一页：《万氏家传保命歌括》


《万氏家传保命歌括》 《中医词典》z~其他

《万氏家传保命歌括》

综合性医书名。简称《保命歌括》。三十五卷。明·万全撰，撰年不详。前三十三卷介绍中风、中寒、内伤、瘟疫、气病、血病、虚损、痿痹、咳嗽、哮喘、泄泻、痢疾、疟疾等内科杂病为主的多种病证。每门皆先论后方，其论则征引旧说结合己见，颇为详尽。且以七言歌诀总括每证之病因脉证治则。其方则多为经方名方，备载主治药物和用法。后二卷为摄生经验方万氏在嘉靖、隆庆（1552-1570年）年间的一些治案。此书尝编入《万密斋医学全书》。1986年湖北科学技术出版社出点校本。

上一页：《万氏女科》
下一页：《万氏济世良方》


《万氏济世良方》 《中医词典》z~其他

《万氏济世良方》

方书名。又名《万氏家抄方》、《医学入门良方》。明·万表选集。六卷（另有四卷本）。刊于1609年。卷一-五分别用以方带证的方式论述临床各科98类病证。卷六为痘疹、麻瘄、脉诀及小儿脉诀。现存多种明刻本。

上一页：《万氏家传保命歌括》
下一页：《万氏积善堂集验方》


《万氏积善堂集验方》 《中医词典》z~其他

《万氏积善堂集验方》

方书名。三卷。明·鹿元居士辑。（未着撰年）。卷上收男女服药论、调元、调经、安胎等医理短论，是为“广嗣要语”。并录金锁思仙丹、五子衍宗丸等嗣育方近50首。卷中载补益剂50首及五隐君两篇医论。卷下录各科杂方60余首。现存明嘉靖本。

上一页：《万氏济世良方》
下一页：《万病回春》


《万病回春》 《中医词典》z~其他

《万病回春》

综合性医书。八卷。明·龚延贤撰于1587年。龚氏“祖轩、岐，宗仓、越，法刘、张、朱、李及历代各家，茹其英华，参以己见，详审精密，集成此书”。卷一为总论，包括“万金一统述”以及药性歌、诸病主药、形体、脏腑、经脉等内容；卷二-五主述中风、伤寒、疟疾、痢疾泄泻、臌胀、水肿、虚劳等内科杂病七十余种。兼述若干五官口齿等病证。卷六-八论述妇科、儿科和外科常见病证，以及中毒、膏药、通治、奇病等内容。末附“云林月段笔”12条“龚氏家训”32条。全书共选临床各科病证186种，辨证详明治法方剂选辑颇精，对后世影响较大。现存明万历刻本，多种清刻本、民国石印本。1949年后有排印本。

上一页：《万氏积善堂集验方》
下一页：《外治寿世方初编》


《外治寿世方初编》 《中医词典》z~其他

《外治寿世方初编》

方书名。四卷。清·邹存淦撰。刊于1877年。本书仿《理瀹骈文》体例，辑录了临床各科疾病的多种外治法的治疗方药，共分68门，载方约2200余首。现存清刻本、1936年台湾铅印本及《珍本医书集成》本。

上一页：《万病回春》
下一页：《外证医案汇编》


《外证医案汇编》 《中医词典》z~其他

《外证医案汇编》

医案著作。四卷。清·余景和撰。刊于1894年。本书收集了清代医家陈学三、薛雪、叶桂等人的外科医案700余则，分为首、项、面、口等13部，共73种病证。医案除叙述病情治法外，还注有余氏的案语评论。其按语足以醒瞆，其评论亦得纲纪。

上一页：《外治寿世方初编》
下一页：《外台秘要》


《外台秘要》 《中医词典》z~其他

《外台秘要》

方书。四十卷。唐·王焘撰于752年。本书汇集初唐及唐以前的医学著作。“凡古方纂得五、六十家，新撰者向数千百卷”（自序），进行了编选整理。卷一-二伤寒；卷三-六天行、温病、疟病、霍乱等；卷七-二十心痛、痰饮、咳嗽等内科杂病；卷二十一-二十二眼、耳、鼻、齿诸病；卷二十三、二十四瘿瘤、痈疽等；卷二十五-二十七痢、痔、外阴诸病；卷二十八-三十中恶、金疮、恶疾等；卷三十一-三十二采药、丸散、面部诸病；卷三十三-三十四妇人病；卷三十五-三十六小儿病；卷三十七-三十八乳石；卷三十九-四十明堂灸法。全书共1104门，均先论后方，所载医方约6千余首。书中引录各书均注明出处，颇具文献价值。本书收罗宏富，内容广博。为研究我国唐以前医学的一部重要参考著作。1069年，本书曾经北宋校正医书局校刻。1640年又经程衍道校勘。现存宋刻本（残卷）、明刻本、康熙影宋刻本、抄本及日本刻本等。1949年后有影印本。

上一页：《外证医案汇编》
下一页：《外科证治全书》


《外科证治全书》 《中医词典》z~其他

《外科证治全书》

外科著作。五卷。清·许克昌、毕法合撰。刊于1831年。卷一-三总论外科证治，并按头、面、眼、鼻、耳、口、唇、齿、舌、喉、项、胸、乳、腋、胁、肋、肩、膊、臂、手、背、腰、腹、二阴、股、膝、胫、足的次序分述各部病证；卷四为发无定处证、内景证治、外因杂伤证治等；卷五治法，包括针、砭、灸、熨、药物方剂及中毒急救。全书采集群经，论述明晰。1867年重刻此书时，书后附有王洪绪医案及外科丹药方。现存多种清刻本、石印本。1949年后有排印本。

上一页：《外台秘要》
下一页：《外科证治全生集》


《外科证治全生集》 《中医词典》z~其他

《外科证治全生集》

外科著作。又名《外科全生集》。一卷。清·王维德撰。刊于1740年。本书分6部分，即①论证，总述痈疽的诊治要点；②治法，按人体上、中、下三部分论各种外科症证的治疗；③医方，共载外科效方75首；④杂证，载内、妇、儿科杂病验方48首；⑤制药，介绍200余种药物的主要性能及其炮制；⑥作者治案。王氏治痈疡，反对滥用刀针，主张“以消为贵，以托为畏”。全书内容简明实用，是近代外科学中流传较广的一种。现存几十种清刻本、多种石印本。1949年后有影印本。另有清末马文植评注本。

上一页：《外科证治全书》
下一页：《外科正宗》


《外科正宗》 《中医词典》z~其他

《外科正宗》

外科著作。四卷（又有十二卷本，内容相同）。明·陈实功撰。刊于1617年。全书共分157篇。卷一为外科总论，包括痈疽原委、治法、五善、七恶、调理及痈疽图形等15篇；卷二-四论流注、乳痈、肠痈、脏毒、痔疮、鱼口便毒、杨梅疮等14篇；卷四为阴疮、伤寒发颐等119篇。各病除介绍病因、病证、治法外，多附作者验案。全书论述外科系统而全面，对后世外科学的发展起了很大的作用。现存多种明清刻本。1949年后有影印本及校订排印本。

上一页：《外科证治全生集》
下一页：《外科真诠》


《外科真诠》 《中医词典》z~其他

《外科真诠》

外科著作。二卷。清·邹岳撰于1838年。上卷为疮疡总论及身体各部发有定位的疮疡；下卷为发无定处的疮疡、小儿诸疮及奇怪疮毒；强调整体辨证，虚实寒热，较有影响。末附以经络内景图说、脉学提要、杂症、药品揭要、及吴锦堂、胡俊心二氏的外科医案。现存清刻本。1949年后有排印本。

上一页：《外科正宗》
下一页：《外科选要》


《外科选要》 《中医词典》z~其他

《外科选要》

外科著作。二卷。清·唐黉辑，刊于1776年。此书系选录《外科正宗》、《外科大成》、《证治准绳·疡医》等书中重要而实用的内容汇编而成，于初学及临床医生皆有参考价值。现存乾隆年间作者自刻本，和《中国医学大成》本。

上一页：《外科真诠》
下一页：《外科心法》


《外科心法》 《中医词典》z~其他

《外科心法》

外科著作。

①七卷。明·薛己撰，约撰于16世纪中期。本书是以外科医论和医案为主的著作。卷一-二集录各家外科诊治大法；卷二-六多系作者治疗多种外科病证的医案；卷七总列以前各卷所用方剂并附经验方。现存明、清刻本及石印本。

②十卷。清·黄黉辑。刊于1775年。系节录自《医宗金鉴·外科心法要诀》一书，内容并无新的补充。现存初刻本、清刻本等。

上一页：《外科选要》
下一页：《外科图说》


《外科图说》 《中医词典》z~其他

《外科图说》

外科著作。四卷。旧题清·高文晋辑。刊于1834年。此书内容绝大部分（包括文、图）均系抄录《疮疡经验全书》，仅作了部分次序的调整。现存几种清刻本和石印本。

上一页：《外科心法》
下一页：《外科枢要》


《外科枢要》 《中医词典》z~其他

《外科枢要》

外科著作。四卷。明·薛己撰。刊于1571年。卷一载疮疡诊候辨证共21论；卷二-三以病证为纲，分论全身各部疮疡共30余病的证治，并附验案；卷四总列疮疡各证治疗方剂。现存三种明刻本等。现有《薛氏医案》本。

上一页：《外科图说》
下一页：《外科十三方考》


《外科十三方考》 《中医词典》z~其他

《外科十三方考》

外科著作。张觉人编。《外科十三方》约为明代著作。原书记述外科病的13个有效方剂。作者姓张，佚名，是一位民间医生。本书依赖师徒授受，相互抄录流传至今。有多种传本，因珍秘而从未刊印。编者根据所看到的几种抄本，加以校勘考证，结合个人临床经验，并将自己的一些其他验方附入其内，编撰而成。1955年由上海卫生出版社印行（修订本）。

上一页：《外科枢要》
下一页：《外科钤》


《外科钤》 《中医词典》z~其他

《外科钤》

外科著作。二卷。明·张介宾撰。本书为《景岳全书》第四十七卷-四十八卷的单行本。上卷为总论部分，包括经义、脉候、论证等41篇；下卷分别记述发背、脑疽、耳疮等39种病证的治疗。此外，又有《外科钤古方》一卷，为《景岳全书》第六十四卷。

上一页：《外科十三方考》
下一页：《外科启玄》


《外科启玄》 《中医词典》z~其他

《外科启玄》

外科著作。十二卷。明·申斗垣撰。刊于1604年。卷一-三总论疮疡的病候、诊法及治则，共72论；卷四-九分论外科约200种疾病的证治，并绘有图形；卷十附入《痘科珍宝》一卷。卷十一-十二为治疗方剂。现存初刻本等四种明刻本。1949年后有影印本。

上一页：《外科钤》
下一页：《外科精义》


《外科精义》 《中医词典》z~其他

《外科精义》

外科著作。二卷。元·齐德之撰。撰年未详。卷上为外科医论，共有论疮肿诊候八式法等35篇。其中包括疮肿的辨识、脉法、内服及外治诸法，五发疽、附骨疽、阴疮、时毒、疔疮、瘰疬、痔疮等病的证治；卷下为汤丸膏丹，共145首外科方，并附论炮制诸药，及单方主疗疮肿法。内容简要。选方也较实用。现存明、清刻本等。1949年后有影印本。

上一页：《外科启玄》
下一页：《外科精要》


《外科精要》 《中医词典》z~其他

《外科精要》

外科著作。

①宋·陈自明撰。三卷。刊于1263年。本书是在李迅、伍起予及曾孚先等人的外科学著作基础上进一步补充整理而成。全书共60篇，重点叙述痈疽发背的诊断、鉴别及灸法、用药等，内容简要。作者认为外科用药，应根据经络虚实，因证施治，不可泥于热毒内攻，而专用寒凉克伐之剂。明·薛己曾对此书予以增损补注，并附若干验案，收入《薛氏医案》中。此外近代又有将本书改题《外科宝鉴》者。现存明刻本等。

②清·冯兆张撰。见冯氏锦囊秘录条。

上一页：《外科精义》
下一页：《外科经验方》


《外科经验方》 《中医词典》z~其他

《外科经验方》

外科方书。一卷。明·薛己撰，约撰于16世纪中期。本书分述肿疡、溃疡、疔疮、乳痈、瘿疬、咽喉口齿、囊痈、下疳、痔疮、便毒、悬痈、臁疮、汤火疮、小儿丹毒诸病的一些外科验方。其内容与作者另外《外科心法》、《外科发挥》两部著作的内容互有参差，现存明刻本等。

上一页：《外科精要》
下一页：《外科辑要》


《外科辑要》 《中医词典》z~其他

《外科辑要》

外科方书。四卷。清·邵澍辑于1829年。本书所辑录外科治疗方剂，不按病证分类，只记各方的适应症，缺乏论述和发挥。现存1919年上海锦章书局石印本。

上一页：《外科经验方》
下一页：《外科活人定本》


《外科活人定本》 《中医词典》z~其他

《外科活人定本》

外科著作。四卷。明·龚居中撰。撰年不详。卷一为调治心法，秘传口诀，十善十恶证候，常用外科药方，图形七症，十症、十三症等30个病证；卷二为图形十一症，又十一症，十三症、十五症等50个病症；卷三为瘿瘤、流注、麻疯、杨梅、疮癣及头、面、耳、鼻、口舌、牙、喉诸疮；卷四为外伤、中毒虫兽伤等。末附经验通用方。现存明、清刻本。

上一页：《外科辑要》
下一页：《外科方外奇方》


《外科方外奇方》 《中医词典》z~其他

《外科方外奇方》

外科方书。四卷。清·凌奂撰。撰年不详。本书收集作者常用的外科经验方（包括五官科及皮肤科），分为升降部（系化学制剂类）、围药部、内消部、内护部、化毒部、拔毒部等共21类，附补遗方1类。现有《三三医书》本和《珍本医书集成》本。

上一页：《外科活人定本》
下一页：《外科发挥》


《外科发挥》 《中医词典》z~其他

《外科发挥》

外科著作。八卷。明·薛己撰。刊于1528年。书中简要论述了肿疡、溃疡、发背、脑疽、肺痈、肺痿、瘰疬、咽喉、杨梅疮等31类外科疾患的治疗原则和治疗方剂。每一类外科疾病的论述之后，均详细记述了作者治疗该病的验案，使全书有论有方而又有临床实践。文字简明，切于实用。现存明刻本、石印本和《薛氏医案》本。

上一页：《外科方外奇方》
下一页：《外科大成》


《外科大成》 《中医词典》z~其他

《外科大成》

外科著作。四卷。清·祁坤撰于1665年。卷一为总论部，阐述痈疽等病的诊治要点、各种治法及常用方剂；卷二-三为分治部，按照头面、颈项、背、腰、胸腹等身体部位分列各种外科疾病的证治、验案；卷四为不分部位的大毒与小疵（包括各种内痈、疔疮、流注、瘿瘤、金疮等全身性疾病）及小儿疮毒的证治。本书在外科辨证和治法方面均较详细，章法严谨而又比较规范，清代官修的《医宗金鉴·外科心法要诀》即以此书为蓝本。现存十多种清刻本和石印本。1949年后有排印本。

上一页：《外科发挥》
下一页：《外科传薪集》


《外科传薪集》 《中医词典》z~其他

《外科传薪集》

外科方书。一卷。清·马培之撰。撰年不详。本书记述作者的外科临床备用方剂共200余首，不分类，说明也较简略。现有《珍本医书集成》本。1959年人民卫生出版社铅印本。

上一页：《外科大成》
下一页：《外候答问》


《外候答问》 《中医词典》z~其他

《外候答问》

诊断学著作。十二卷。陆锦燧辑于1920年。书中以问答体例先论脉诊、舌诊，次按人体身形各部依次论述其相应的证候。所列证候，涉及内、外、妇、儿、五官各科。对每一证候所属的阴阳、脏腑、病原及有关预后等。对于明确诊断，辨别病候有一定的参考价值。现存1920年铅印《（鱼孚）溪陆氏医述》本。

上一页：《外科传薪集》
下一页：《退思庐医书四种合刻》


《退思庐医书四种合刻》 《中医词典》z~其他

《退思庐医书四种合刻》

医学丛书。严鸿志辑。刊于1921年。内容为《感症辑要》、《女科证治要旨》、《女科精华》、《女科医案选粹》。

上一页：《外候答问》
下一页：《推求师意》


《推求师意》 《中医词典》z~其他

《推求师意》

医论著作。二卷。明·戴思恭撰于1443年。书中论述各类病证的病因、病理、证脉、治法等，均本其师朱震亨之学，予以推求发挥，对于朱氏的养阴学说及其临床运用有较深入的分析。本书原无刊本。嘉靖年间由汪机编录，题名《推求师意》，并由汪氏门人陈桷校刊，编入《汪石山医书八种》。现有明刻本、清刻本、石印本等。

上一页：《退思庐医书四种合刻》
下一页：《推拿学》


《推拿学》 《中医词典》z~其他

《推拿学》

推拿专着。上海中医学院附属推拿学校编。本书较系统地整理了按摩疗法。共分二篇，第一篇总论，介绍了推拿简史、经络学说、诊断、治则、练功及手法等项；第二篇治疗，介绍了40余种病症的推拿疗法及其临床效果。1960年由人民卫生出版社出版。

上一页：《推求师意》
下一页：《推拿秘书》


《推拿秘书》 《中医词典》z~其他

《推拿秘书》

推拿专着。清·骆如龙撰于1691年。1935年商务印书馆铅印此书时删去骆氏自序及末卷，成四卷本，改名《幼科推拿全书》。卷一列保婴赋等歌赋，杂论儿科病诊法；卷二述推拿穴位；卷三论各种推拿手法；卷四为多种病症的推拿治法。全书论述推拿疗法比较系统、全面，在同类著作中影响较大。1949年后有排印本。

上一页：《推拿学》
下一页：《推拿疗法》


《推拿疗法》 《中医词典》z~其他

《推拿疗法》

推拿专着。安徽医学院附属医院《推拿疗法》编写小组编。本书将中医的按摩推拿疗法作了较系统的整理。根据中医结合的原则，着重叙述了一些常见病、多发病的具体手法操作和典型病例。1972年由人民卫生出版社出版。

上一页：《推拿秘书》
下一页：《推拿抉微》


《推拿抉微》 《中医词典》z~其他

《推拿抉微》

推拿专着。四卷。涂蔚生撰。作者以《保赤推拿法》一书为基础，参考《推拿广意》，以及唐容川、陈紫山、陈飞霞等人有关推拿论述编成此书。第一卷（集）介绍认症法；第二卷论述推拿手法；第三-四卷为16科多种病症的药物处方。书中所附作者评述也有一定的参考价值。1928年由上海千顷堂书局出版石印本。

上一页：《推拿疗法》
下一页：《图注难经脉诀》


《图注难经脉诀》 《中医词典》z~其他

《图注难经脉诀》

医学丛书。明·张世贤注。刊于1510年。系张氏《图注八十一难经》和《图注脉诀》二书的合刊本。参见各专条。现存二十余种清刻本。

上一页：《推拿抉微》
下一页：《图注八十一难经定本》


《图注八十一难经定本》 《中医词典》z~其他

《图注八十一难经定本》

医经著作。二卷。明·童养学注。刊于十七世纪中期（崇祯年间）。本书上卷为诊法，又名《新刻增补王叔和脉诀图注定本》，内有佚名氏《增补诊家指掌》及《脉诀》（包括《脉赋》等内容）。其中收载诊脉、脉象、望诊、闻诊等歌诀多种。下卷为《八十一难经》本文及注释，注文比较简明。每难附一图解，系转录自张世贤《图注八十一难经》者。现存明刻本。

上一页：《图注难经脉诀》
下一页：《图注八十一难经》


《图注八十一难经》 《中医词典》z~其他

《图注八十一难经》

医经著作。八卷（又有四卷本，内容同）。明·张世贤注。刊于1510年。张氏鉴于《难经》一书文义隐奥，以前各代学者而前代注本中，除诠解文义外，附图解较少。故重新为之增绘图表，使每难一图，以帮助读者理解原文蕴义。为全图注释《难经》较早的一种，且注文较通俗；刊本又多与张氏注释的《图注叔和脉诀》合刊（称《图注难经脉诀》），故流传较广，影响较大。后世书商曾改称《图注八十一难经辨真》刊行。现有多种明刻本、二十种清刻本、上海中医书局铅印本等。

上一页：《图注八十一难经定本》
下一页：《图经衍义本草》


《图经衍义本草》 《中医词典》z~其他

《图经衍义本草》

药学著作。又名《新编证类图注本草》。四十二卷。题名宋·许洪校。这是将唐慎微《证类本草》和寇宗奭《本草衍义》加以合纂的一种改编本。现存元刻本、《道藏》本。

上一页：《图注八十一难经》
下一页：《铜人针灸经》


《铜人针灸经》 《中医词典》z~其他

《铜人针灸经》

针灸著作。七卷。此书虽冠“铜人”之名，实与“铜人”无涉。系元代书商抄录《太平圣惠方》卷九十九《针经》的全文，析分为卷一-六，另附针灸禁忌一卷。原书成于唐代，作者已无可考。书中记载了一些常用要穴的针治经验，并附十二幅腧穴图。现存明·清刻本、《四库全书》本等。

上一页：《图经衍义本草》
下一页：《铜人腧穴针灸图经》


《铜人腧穴针灸图经》 《中医词典》z~其他

《铜人腧穴针灸图经》

针灸著作。又名《新铸铜人腧穴针灸图经》，简称《铜人经》或《铜人》。三卷。宋·王惟一撰。原书在1027年由宋医官院木板刊行，并刻于四壁石碑上，同时补入《穴腧都数》一卷。书名“铜人”，系在编此书的同时，由王惟一等铸制了我国最早的一具针灸铜人型而得名。书中详述手足三阴三阳经脉和督、任二脉的循行路线和腧穴，参考名家学说予以订正，并绘制经脉腧穴图。此书还对《灵枢·经脉》的原文作了注释。由于内容简明扼要，颇为后世医家所重视。原刊本及石刻碑早佚，现存系经明人重刊的三卷本和经金人闭邪瞆叟于大定二十六年（1186年）改编的五卷本。后者曾补入了一篇“针灸避忌太一之图”，并改名《新刊补注铜人腧穴针灸图经》。现存明刻本、清刻本。1949年后有影印本。

上一页：《铜人针灸经》
下一页：《铜人内景图论》


《铜人内景图论》 《中医词典》z~其他

《铜人内景图论》

解剖生理著作。郑守谦撰。本书以中西医合参的方式介绍人体解剖、生理学（包括脏腑、经络、经穴）及胎儿发育等方面的内容。书中也收入一些涉及八卦及基督教的内容。1923年长沙明道中医学校出版石印本。

上一页：《铜人腧穴针灸图经》
下一页：《桐君药录》


《桐君药录》 《中医词典》z~其他

《桐君药录》

药学著作。见《隋·经籍志》。三卷（《通志艺文略》作二卷）。又名《桐君采药录》，已佚。

上一页：《铜人内景图论》
下一页：《通玄指要赋》


《通玄指要赋》 《中医词典》z~其他

《通玄指要赋》

针灸歌赋名。即《流注指要赋》。窦默作，出《卫生宝鉴》。内容讲刺法、配穴。据题辞所述，内容多出自其师李氏的经验：“授穴之秘者四十有三，疗疾而弗瘳者万千无一。”窦氏因“辄裁八韵，赋就一篇”，以“共传于同志”。

上一页：《桐君药录》
下一页：《通俗伤寒论》


《通俗伤寒论》 《中医词典》z~其他

《通俗伤寒论》

伤寒著作。十二卷。清·俞根初原著。本书融合古今有关论着，结合作者临床经验阐述伤寒证治较详。既能发皇仲景本意，又能融汇历代医家精辟之论。每能给读者以启发。现行的通行本，前后曾经几位医家加工，如何秀山的按语，多系经验之谈；其孙何廉臣等复为增订，综合了张仲景以后直至近代各家的伤寒、温热学说。近人曹炳章又补其缺漏，徐荣斋复予重订，改名为《重订通俗伤寒论》，于1956年由新医书局出版。现存1916年铅印本等。

上一页：《通玄指要赋》
下一页：《田氏保婴集》


《田氏保婴集》 《中医词典》z~其他

《田氏保婴集》

儿科著作。又名《保婴集》一卷。元代著述。撰人佚名，约刊于14世纪。书中记述婴儿杂病的一些简便医疗药方和灸疗小儿惊痫、疳瘦等病的治法。现有《济生拔萃》本。又见《丛书集成初编》。

上一页：《通俗伤寒论》
下一页：《天元玉册》


《天元玉册》 《中医词典》z~其他

《天元玉册》

运气学专着。一作《天元玉策》（见《郡斋读书后志》）。三十卷。唐·王冰撰。《古今医统》称此书“元诰《内经》之意，益之以五运六气之变”，已佚。

上一页：《田氏保婴集》
下一页：《天隐子养生书》


《天隐子养生书》 《中医词典》z~其他

《天隐子养生书》

养生专着。又名《天隐子》。唐·司马承桢着。《道藏》有收载。全书有神仙、易简、渐门、斋戒、安处、存想、坐忘、神解等八篇。书中主张破除世俗加于气功养生中的神秘色彩，主要讨论了如何循序渐进地通过存守内视一类功法以养生延年。本书篇幅不长，颇有新意，简明实用。

上一页：《天元玉册》
下一页：《天隐子》


《天隐子》 《中医词典》z~其他

《天隐子》

养生专著名。《天隐子养生书》的简称。详该条。

上一页：《天隐子养生书》
下一页：《天机启微》


《天机启微》 《中医词典》z~其他

《天机启微》

眼科著作。又名《原机启微》。二卷。元·倪维德撰，明·薛己校注。初刊于1370年。卷上论眼病病因及治则共18论；卷下论眼病制方之法，详述君臣佐使和正反逆从等配伍原则。所附46方，皆载炮制方法、方义及适应病症，此书按病因病机来分析眼病，将眼病分为淫热、风热、七情五贼、血凝、气散、热积之血等18类，又与人体功能及外部环境联系起来，审因论证，立法处方，十分详备。薛己将此书收入《薛氏医案》时，将其本人之见闻和经验；另撰附录1卷，包括11论，附方39首。最后又“附东垣诸先生治法”，载方39首。对小儿眼病述之颇详。现存明、清刻本，1921年大成书局石印本。1949年后有排印本。

上一页：《天隐子》
下一页：《天花精言》


《天花精言》 《中医词典》z~其他

《天花精言》

痘疹专着。六卷。清·袁句撰。刊于1753年。卷一-三专论痘疹的治疗；卷四为痘疹图说；卷五论药性；卷六备用诸方，共录验方11首。此书又有四卷本名《痘症精言》，内容略有增补。

上一页：《天机启微》
下一页：《天宝本草》


《天宝本草》 《中医词典》z~其他

《天宝本草》

民间草药近代著作。一卷。书的名称是因治病草药有如天宝之义，撰人不详。本书将药物按药物四气分为寒、热、温、平四大类。以歌赋的形式介绍149种草药的临床功用和所主疾病等。

上一页：《天花精言》
下一页：《体仁汇编》


《体仁汇编》 《中医词典》z~其他

《体仁汇编》

医学丛书。五卷。明·彭用光编。刊于1549年。卷一-二太素运气脉诀；卷三叔和脉诀；卷四十二经络脏腑病情药性；卷五试效要方并论。其中试效要方所选方剂，系彭氏自用有效者。现存六种明刻本。

上一页：《天宝本草》
下一页：《棠阴比事》


《棠阴比事》 《中医词典》z~其他

《棠阴比事》

法医学著作。一卷。宋·桂万荣撰。刊于1213年。本书载述刑法折狱的一些典型案例。每案皆有四言标题。其中有一些案例涉及法医鉴定的内容。现存《四部丛刊续编》影印本。

上一页：《体仁汇编》
下一页：《汤液本草》


《汤液本草》 《中医词典》z~其他

《汤液本草》

药学著作。三卷。元·王好古撰。刊于1289年。卷上为药性总论部分，选辑李杲《药类法象》、《用药心法》的部分内容并作了若干补充。卷中、下分论药物，分草、木、果、菜、米谷、玉石、禽、兽、虫等九部，共收238种药物。书中所论药性，均根据各药所入三阴经、三阳经的特点，结合药物的气味、阴阳、升降浮沉等性能予以发挥，并附引了有关的各家论述。本书的特点是强调药物的归经、药物的气味的阴阳所属及升阳浮沉，并从此出发征引前代各名家的有关论述，对所载药物的药性与功治作了详尽的发挥。现有元、明、清多种刻本、《四库全书》本、《医统正脉》本及《东垣十书》本。

上一页：《棠阴比事》
下一页：《汤头钱数抉微》


《汤头钱数抉微》 《中医词典》z~其他

《汤头钱数抉微》

医方著作。又名《章氏重订补注汤头歌括》，四卷。章纳川编集。初刊于1913年。卷一汤头钱数，载章氏所撰有关药物分量的若干文章；卷二为汪昂的《汤头歌诀》，则章氏予以补注；卷三为章氏所编《新加温病汤头歌诀》及李东垣《药性赋》等；卷四为汪昂的《经络歌》及章氏医案。现有抄本及上海会文堂书局石印本。

上一页：《汤液本草》
下一页：《汤头歌诀续集》


《汤头歌诀续集》 《中医词典》z~其他

《汤头歌诀续集》

医方著作。严苍山撰于1924年。作者选集汪昂《汤头歌诀》以外的临床常用方剂139首（包括附方），按汪氏体例将其编成歌诀，并与《汤头歌诀》合编为《汤头歌诀正续集》。1949年后有排印本。

上一页：《汤头钱数抉微》
下一页：《汤头歌诀白话解》


《汤头歌诀白话解》 《中医词典》z~其他

《汤头歌诀白话解》

医方著作。北京中医学院中药方剂教研组编。本书将通行的《汤头歌诀》一书，进行了简要的白话解释和个别内容的增删修订，文字浅显简要，便于初学者学习。1961年由人民卫生出版社出版。

上一页：《汤头歌诀续集》
下一页：《汤头歌诀》


《汤头歌诀》 《中医词典》z~其他

《汤头歌诀》

医方著作。一卷。清·汪昂撰。刊于1694年。书中选录中医常用方剂300余方，分为补益、发表、攻里、涌吐等20类。以七言歌诀的形式加以归纳和概括。并于每方附有简要注释，便于初学习诵，是一部流传较广的方剂学著作。刊印后相应地出现了多种后人续补、增注或改编的作品。其中1961年人民卫生出版社的《汤头歌诀白话解》，就是本书较为详明的一种注释本。现存清刻本、石印本、铅印本50余种。

上一页：《汤头歌诀白话解》
下一页：《泰定养生论》


《泰定养生论》 《中医词典》z~其他

《泰定养生论》

养生著作。十六卷。元·王中阳撰。撰年不详。书名取义于《庄子》“宇泰定者发乎天光”及同书《养生主》篇。书中以道家养生观点阐述人生由父母媾精，至孕育、婴幼、童壮、衰老诸阶段的生理调摄、疾病治疗，以及五运六气、病因、诊断等内容，并附载了一些验方。现存明刻本。

上一页：《汤头歌诀》
下一页：《太医局诸科程文》


《太医局诸科程文》 《中医词典》z~其他

《太医局诸科程文》

书名。九卷。宋代作品。本书汇集宋代考医试题问答记录，系《四库全书》从《永乐大典》中辑出。全书分六种命题：墨义、脉义、大义、论方、假令、运气等共87个问题。其中察脉和诊治类有一定实用价值，其余论述则不免空泛、机械，运气一章尤为突出。但对考察宋代的医事制度与医学发展情况，有历史价值。本书收入《当归草堂医学丛书》中。现存清光绪当归草堂刻本，多种石印本、四库全书书及当归草堂丛书本。

上一页：《泰定养生论》
下一页：《太素脉秘诀》


《太素脉秘诀》 《中医词典》z~其他

《太素脉秘诀》

脉学著作。二卷。明·张太素撰。撰年不详。此书诊脉，除诊病外，宣扬人之智愚贵贱、寿夭穷通均能从脉象中反映出来，具有明显唯心主义色彩。现有《珍本医书集成》本，前附董志仁《太素脉考》。现存明·清刻本及珍本医书集成本等。

上一页：《太医局诸科程文》
下一页：《太素脉法》


《太素脉法》 《中医词典》z~其他

《太素脉法》

脉学著作。《读书敏求记》称：“唐末有樵者，于其石宝函中得此书。”《四库全书总目》记载：“《太素脉法》一卷，不着撰人名氏，其书以诊脉辨人贵贱吉凶，……其说荒诞，盖术者所依托。”并认为太素脉“兴于北宋”，故当属北宋以后的作品，已佚。

上一页：《太素脉秘诀》
下一页：《太平御览·养生》


《太平御览·养生》 《中医词典》z~其他

《太平御览·养生》

养生著作。宋·李昉等编。是《太平御览》中有关养生的部分，共两卷，分列在“道部十”卷六百六十八与“方术部一”卷七百二十。所收养生论着，前者摘自道家诸书，后者摘自儒家、诸子、博物等书。所收资料，保存了不少宝贵的古代养生文献。还反映出道家养生学说对编者有较深影响。

上一页：《太素脉法》
下一页：《太平圣惠方》


《太平圣惠方》 《中医词典》z~其他

《太平圣惠方》

方书。简称《圣惠方》。一百卷。刊于922年。本书系北宋翰林医官院王怀隐、王佑、郑彦、陈昭遇等人依据医局所藏北宋以前各种方书、名家验方并宋太宗亲验医方，又广泛收集民间效方集体编写而成。自太平兴国三年（978年）至淳化三年（992年），历时14年。卷一-二主论诊法及处方用药法；卷三-七分论五脏诸病；卷八-十四伤寒；卷十五-五十九论述内科杂病（包括眼目、口齿、咽喉）；卷六十-六十八外科病；卷六十九-八十一妇人病；卷八十二-九十三小儿病；卷九十四-九十五服食及丹药；卷九十六-九十八食疗及补益方；卷九十九针经十二人形图；卷一百明堂灸经及小儿灸经。全书共1670门，载方16834首。涉及临床所有各科病证。每一病证，皆冠以《诸病源候论》的有关论述。其中外科的五善七恶之说，小儿急慢惊风的分辨，眼科所载白内障针拨手术之详细过程等，皆为我国现存最早的记录。此外，还保存了一些古典医籍的佚文。本书系总结公元10世纪以前的大型临床方书，不仅有其重要的历史意义，并具有一定的临床研究参考价值。但本书卷帙浩繁，流传很少，且受时代局限，书中也杂有某些糟粕。1949年后有排印本。

上一页：《太平御览·养生》
下一页：《太平惠民和剂局方》


《太平惠民和剂局方》 《中医词典》z~其他

《太平惠民和剂局方》

方书名。一名《和剂局方》。十卷。宋太医局编。初刊于1078年以后。本书是宋代大医局所属药局的一种成药处方配本。宋代曾多次增补修订刊行，而书名、卷次也有多次调整。最早曾名《太医局方》。徽宗崇宁间（1102-1106年），药局拟定制剂规范，称《和剂局方》。大观时（1107-1110年），医官陈承、裴宗元、陈师文曾加校正。成五卷21门、收279方。南渡后绍兴十八年（1148年）药局改“太平惠民局”，《和剂局方》也改成《太平惠民和剂局方》。其后经宝庆、淳佑，陆续增补而为十卷。成为现存通行本。将成药方剂分为诸风、伤寒、一切气、痰饮、诸虚、痼冷、积热、泻痢、眼目疾、咽喉口齿、杂病、疮肿、伤折、妇人诸疾及小儿诸疾共14门，788方。均系收录民间常用的有效中药方剂，记述了其主治、配伍及具体修制法。其中有许多名方，如至宝丹、牛黄清心丸、苏合香丸、紫雪丹、四物汤、逍遥散等。是一部流传较广、影响较大的临床方书。有的刊本在书末附有陈师文等撰《图经本草药性总论》（为本草提要性质的著作）和许洪撰《用药总论指南》（为药物总论性质的著作）各3卷。现存多种明、清刻本，1925年上海校经山房石印本。1949年后有排印本。

上一页：《太平圣惠方》
下一页：《太极拳》


《太极拳》 《中医词典》z~其他

《太极拳》

我国著名传统拳术名。原为技击，后逐渐演变为以健身为主的拳法。传为明代武当山道士张三丰所创，一说来自明代著名将领戚继光据民间拳术总结的拳经三十二式。其拳法宗太极阴阳之旨，手法以掤、（扌履）、挤、按、捋、挒、肘、靠八势为八卦之式，架势与步法以进步、退步、左顾、右盼、中定五势为五行之式，计十三式。以绵、软、劲、柔中有刚为行拳要领。清初以来，太极拳在河南温县陈家沟陈姓家族中传习最盛，其后逐渐演变出陈氏、杨氏、吴氏、武氏与孙氏等五大太极拳流派，在架式与劲力上各具特点。近数十年来，国家体委改编有24式简化太极拳、48式简化太极拳和88式太极拳等，具有动作圆活均衡、柔软放松的特点，对防病健身有较好功效，尤其适合于老弱者的健身，成为具有广泛群众基础的养生活动之一，并且在世界各地也正在产生越来越大的影响。

上一页：《太平惠民和剂局方》
下一页：《胎瘐》


《胎瘐》 《中医词典》z~其他

《胎瘐》

出《幼科全书》。即胎怯。详该条。

上一页：《太极拳》
下一页：《胎产心法》


《胎产心法》 《中医词典》z~其他

《胎产心法》

产科著作。三卷。清·阎纯玺撰。刊于1730年。分述胎前、临产、产后的多种病证。书中对产科各病的诊断和治疗。阐述了作者的心得。内容系统而简要。文字较通俗，对后世有一定的影响。现有几十种清刻本。1935年又有沈棪增订本，多《增订胎产心法》，五卷，收入《中国医学大成》中。

上一页：《胎瘐》
下一页：《胎产秘书》


《胎产秘书》 《中医词典》z~其他

《胎产秘书》

产科著作。又名《胎产金针》。二卷（又有三卷及四卷本）。清·陈笏庵撰。刊于1796年。书中共载胎前34症，临床4症，产后47症，并记述难产救治调护各法。后附保婴要诀，记述初生儿的护理。其产后部分，似从傅青主《产后编》移植而来，以其文字大致相同故也。现存三十多种清刻本。又有石印本和铅印本。

上一页：《胎产心法》
下一页：《胎产辑萃》


《胎产辑萃》 《中医词典》z~其他

《胎产辑萃》

产科著作。又名《妇科胎产经验良方》。四卷。清·汪家谟辑。刊于1746年。卷一-二为胎前；卷三-四为产后。全书选录古代文献中对胎产诸病的论述及医案等，间附以作者的见解。现存清刻本。

上一页：《胎产秘书》
下一页：《胎产集要》


《胎产集要》 《中医词典》z~其他

《胎产集要》

产科著作。三卷。清·黄惕斋辑。刊于1756年。本书系据《达生篇》增补改编而成。分述胎前、临产和产后等多种病证。现存二十种清刊本，1933年出铅印本。

上一页：《胎产辑萃》
下一页：《孙文垣医案》


《孙文垣医案》 《中医词典》z~其他

《孙文垣医案》

医案著作。又名《生生子医案》、《赤水玄珠医案》。五卷。明·孙一奎撰，其子泰来、明来同编。本书收载医案250余则。以经治地区分为三吴医案、新都医案、宜兴医案，所治病证列有子目。孙氏精于辨证，治疗能融会前人学术经验，提出新的见解，每能启迪后人。然案语繁琐，旁文常多于正论。现有四种明刻本、清刻本、民国铅印本、《中国医学大成》本。

上一页：《胎产集要》
下一页：《孙氏医学丛书》


《孙氏医学丛书》 《中医词典》z~其他

《孙氏医学丛书》

医学丛书。孙鼎宜编撰。初刊于1932年。共六种：《伤寒杂病论章句》、《伤寒杂病论读本》、《难经章句》、《明堂孔穴》（附《针灸治要》）、《脉经钞》、《医学三言》。现有1936年中华书局铅印本。

上一页：《孙文垣医案》
下一页：《遂生福幼合编》


《遂生福幼合编》 《中医词典》z~其他

《遂生福幼合编》

儿科著作。即《遂生编》和《福幼编》的合刊本。或有名《保赤联珠》、《庄氏慈幼二种》者。各详专条。现有数十种清刻本等。

上一页：《孙氏医学丛书》
下一页：《遂生编》


《遂生编》 《中医词典》z~其他

《遂生编》

痘疹专着。一名《痘疹遂生编》。一卷。清·庄一夔撰。刊于1777年。本书专论痘症的辨证治疗。作者主张治痘“宜温补兼散”，忌用寒凉消导，故引录前人主张温补的有关论述与处方编成本书，并附验案。本书文字简要，刊本颇多，流行较广。但其重温补、忌寒凉的主张亦未免失之偏颇、现存初刻本。

上一页：《遂生福幼合编》
下一页：《随息居饮食谱》


《随息居饮食谱》 《中医词典》z~其他

《随息居饮食谱》

食养专著名。清·王士雄撰。成书于1861年。全书将饮食分为水饮、谷食、调和、蔬食、果食、毛羽、鳞介等七门，凡331种。分别介绍其性味功用。作者认为食养具有物简性平、味宜易服等优点，可代药用，但反对偏嗜，提倡“食忌”。现存《潜斋医书五种》等多种刊本。

上一页：《遂生编》
下一页：《素仙简要》


《素仙简要》 《中医词典》z~其他

《素仙简要》

综合性医书。四卷。清·奎瑛撰于1842年。本书包括药性与脉诀二编，药性按平、温、寒、热四性分类记述，并以药物的药性结合升降浮沉和七情配伍的原则予以阐述；脉诀简述诊脉各法，并介绍望、闻、问、切四诊，内容简略。现存清刻本。

上一页：《随息居饮食谱》
下一页：《素问直解》


《素问直解》 《中医词典》z~其他

《素问直解》

医经著作。又名《黄帝素问直解》。九卷。清·高世栻注。刊于1695年。作者为张志聪的学生，曾参与《黄帝内经素问灵枢集注》的编注，深感《素问》一书注本虽多，但往往有“义意艰深”或“字句文义重复”，甚至于“以讹传讹”的缺点，为了“直捷明白，可合正文诵读”，故校订《素问》全书重予编注。

上一页：《素仙简要》
下一页：《素问直讲》


《素问直讲》 《中医词典》z~其他

《素问直讲》

医经著作。又名《黄帝内经素问详注直讲全集》。九卷。清·高亿注。刊于1867年。本书为《素问》全注本。每篇首记大意，次分段引录原文，其后分注、浅讲二项。注，为个别字词解释；讲，用较通俗文字对该段原文加以说明。其中刺法论第七十二、本病论七十三两篇，谓得自三峰山道士原本，与通行本之《素问遗篇》不同，亦属本书特点之一。有一定参考价值。

上一页：《素问直解》
下一页：《素问遗篇》


《素问遗篇》 《中医词典》z~其他

《素问遗篇》

医经著作。又名《黄帝内经素问遗篇》、《素问佚篇》、《素问亡篇》。一卷。撰人佚名（一作北宋·刘温舒撰）。本书是唐以后人因《素问》王冰注本中独缺刺法论篇第七十二、本病论篇第七十三两篇，遂予托名写成。内容以论述运气学说中的前后升降、迁正退位等问题为主，刺法论篇还明确地提到“五疫之至，皆相染易，无问大小，病状相似”等疫病的传染问题。但也杂有鬼神致病、咒语等论述。

上一页：《素问直讲》
下一页：《素问悬解》


《素问悬解》 《中医词典》z~其他

《素问悬解》

医经著作。十三卷。清·黄元御撰注。刊于1756年。本书以通行本《素问》81篇的主要内容分为养生、脏象、脉法、经络、孔穴、病论、治论、刺法、雷公问、运气十类、重予编次，并通过调整各篇文字将原散佚的《刺法论》和《本病论》二篇补齐，在原文各段之后均有扼要注释。其注释参考采摭王冰等历代《内经》注家之精论、间附作者本人对《素问》研究之心得。书末附有冯承熙撰《校余偶识》一卷。现有《黄氏医书三种》本。

上一页：《素问遗篇》
下一页：《素问玄机原病式》


《素问玄机原病式》 《中医词典》z~其他

《素问玄机原病式》

运气著作。一卷。金·刘完素撰。约成书于1152年左右。本书主要根据《素问·至真要大论》中的病机十九条，整理归纳为五运、六气主病十一条病机，共277字，逐条逐证予以注释阐发，并提出相应治疗原则。作者长于应用寒凉清热解毒之法。故本书不仅有助于研究《内经》病机理论而且对研究刘完素的学术思想均有一定的参考价值。1956年人民卫生出版社出版影印本。

上一页：《素问悬解》
下一页：《素问释音》


《素问释音》 《中医词典》z~其他

《素问释音》

书名。见《宋史·艺文志》。释音一作释言。一卷。唐·杨玄操撰。已佚。

上一页：《素问玄机原病式》
下一页：《素问释义》


《素问释义》 《中医词典》z~其他

《素问释义》

医经著作。十卷。清·张琦注。刊于1829年。本书根据王冰注本的《素问》篇次，逐篇对原文重予注释。作者认为王冰旧注多“牵合附会”，故于注释中不取其说，主要参考黄元御《素灵微蕴》、章合节《素问阙疑》二书。其实张氏对王冰的批评欠公允。本书的贡献远不如王冰素问。

上一页：《素问释音》
下一页：《素问入式运气论奥》


《素问入式运气论奥》 《中医词典》z~其他

《素问入式运气论奥》

运气著作。三卷。宋·刘温舒撰于1099年。本书专门论述五运六气及其在医学应用共30篇。附图表若干。本书原文采自《素问》七篇大论，比较费解，曾有日人冈本为竹的注释本，将原书逐段逐句地作了说明，分为七卷，名《运气论身奥谚解》。后者1958年江苏人民出版社出版承为奋的中译本。

上一页：《素问释义》
下一页：《素问灵枢类纂约注》


《素问灵枢类纂约注》 《中医词典》z~其他

《素问灵枢类纂约注》

医经著作。又名《素问类纂约注》，三卷。清·汪昂撰。刊于1689年。本书选录《素问》、《灵枢》二书中除针灸以外的主要内容。分为藏象、经络、病机、脉象、诊候、运气、审治、生死和杂论九篇，参考历代《内经》注家之论作了简要注释。本书特点有二：其一，所选《内经》原文较为精要；其二，分类简单而注释精辟。现存数十种清刻本。

上一页：《素问入式运气论奥》
下一页：《素问灵枢合注》


《素问灵枢合注》 《中医词典》z~其他

《素问灵枢合注》

医经著作。包括《素问》十卷，《灵枢》十卷。本书是1910年上海广益书局将明·马莳及清·张志聪二氏所注《内经》合编而成。故又名《张马合注黄帝内经》。合编时未增入新的内容。现存清刻本。

上一页：《素问灵枢类纂约注》
下一页：《素问病机气宜保命集》


《素问病机气宜保命集》 《中医词典》z~其他

《素问病机气宜保命集》

综合性医书。三卷。金·刘完素撰于1186年。系作者于晚年总结其临床心得之作。卷上以《素问》病机为据。总论医理，广泛阐述有关养生、诊法、病机、本草理论等问题，共九篇。中、下卷分述内科杂病、妇产、小儿等科多种常见病证的病原、证候及治疗，其中有不少较好的见解和治疗经验，可供临床借鉴。1959年人民卫生出版社出版排印本。

上一页：《素问灵枢合注》
下一页：《素问》


《素问》 《中医词典》z~其他

《素问》

医经著作。是《黄帝内经》的一部分。

《黄帝内经》撰成之初，在战国时代可能为《黄帝脉书》、《扁鹊脉书》等20余种单行本，西汉后期，刘向、刘歆父子校书，始由李柱国等校定为《黄帝内经》十八卷。到东汉初班固撰《汉书》时，这些医籍的传本仍被完整保存，而载于《汉书·艺文志》。东汉末张仲景撰《伤寒杂病论》、魏末皇甫谧撰《针灸甲乙经》时，《汉书·艺文志》的十八卷本《黄帝内经》传本即已不复存在，不仅被分割为《素问》、《九卷》或《针经》两书，而且“亦有所记亡失”。

《素问》在汉魏、六朝、隋唐各代皆有不同传本。为张仲景、王步和、孙思邈、王焘等在其著作中所引用。主要有：（1）齐梁间（公元6世纪）全元起注本，是最早的注本，但当时其中的第七卷已亡佚，实际只有八卷。这个传本先后被唐·王冰、宋·森亿等所引用，至南宋以后失传。（2）唐·王冰注本，唐·宝应元年（762），王冰以全元起注本为底本注《素问》，将已亡佚的第七卷，以七篇“大论”补入，到北宋·嘉祐·治平（1057-1067）年间，设校正医书局，林亿等人在王冰注本的基础上进行校勘，定名为《重广补注黄帝内经素问》，雕版刊行，而定型。

上一页：《素问病机气宜保命集》
下一页：《素圃医案》


《素圃医案》 《中医词典》z~其他

《素圃医案》

医案著作。四卷。清·郑重光撰。书成于1707年。卷一伤寒治效；卷二暑证，疟疾，痢疾治效；卷三诸中证，男病治效；卷四女病，胎产治效。郑氏擅长于内科杂病及妇产科，辨证真而用药准，故诊治疾病颇有胆识。方治以温补见长，但并无偏执。医案记录较生动、完整，有助于读者从中借鉴。现存康熙刻本。本书又收入《珍本医书集成》中。

上一页：《素问》
下一页：《素女脉诀》


《素女脉诀》 《中医词典》z~其他

《素女脉诀》

脉学著作。即所谓“三世医书”之一。唐·孔颖达《礼记正义》：“三世者，一曰《黄帝针灸》；二曰《神农本草》；三曰《素女脉诀》；又云《夫子脉诀》……”原书已佚，其具体内容，撰人撰年均无可考。

上一页：《素圃医案》
下一页：《素灵微蕴》


《素灵微蕴》 《中医词典》z~其他

《素灵微蕴》

医论著作。四卷。清·黄元御撰于1800年。作者十分尊崇《内经》，刻意精研、终生不倦。本书是作者晚年研究《内经》的心得。黄氏就医学中的一些理论问题写成二十六篇医论，包括：胎化解、脏象解、经脉解、脏候解、五色解、医方解、（鼻勾）喘解、吐血解等。升降息则神机化灭，出入废则气立孤危。故作者以阴阳升降立说，尊崇《内经》、张仲景及孙思邈，对历代医家多有贬词，在学术见解上有其片面性。现存多种清刻本。此书又收入《黄氏医书八种》中。

上一页：《素女脉诀》
下一页：《苏沈良方》


《苏沈良方》 《中医词典》z~其他

《苏沈良方》

医方著作。本书是后人将宋·苏轼《苏学士方》和宋·沈括《良方》二书合编而成。原书共十五卷。现存十卷本和八卷本二种。流传较广的为十卷本（即《六醴斋医学丛书》本及其影印本）。又名《苏沈内翰良方》。本书除选辑临床各科的验方外，尚有关于医理、本草、单方、灸法、养生及炼丹等内容的论述。方药后或附载医案，治法多简便易行。但书中神仙补益等一些内容须予分析对待。现存明清十多种刻本。1949年后出版影印本。

上一页：《素灵微蕴》
下一页：《宋元明清名医类案》


《宋元明清名医类案》 《中医词典》z~其他

《宋元明清名医类案》

医案著作。徐衡之、姚若琴合编。刊于1933年。本书选辑宋元明清46位医家医案，以人为纲，以证为目，加以类分。案后载述前人评注。于辨证之详略得与失。用药之轻重利弊等多有评论。能给人以启迪。但所收医案或不免于芜杂，所附医家传略亦偶有荒诞之处。现存上海国医印书馆铅印本。

上一页：《苏沈良方》
下一页：《宋以前医籍考》


《宋以前医籍考》 《中医词典》z~其他

《宋以前医籍考》

目录学工具书。日本·冈西为人编。本书根据有关目录学的各种著作，收集了我国宋以前的医学书目1860种，分为《内经》、《难经》、五脏、针灸、妇科、幼科、外科、养生、经方、本草、食经等23类。并介绍了这些医书的出处、卷处、存佚、作者及序跋、考证等项。书末附有索引。尽管其中仍有个别欠妥之处，但仍不失为研究我国宋以前医学文献重要的工具书。现存1936、1944年，满州医科大学铅印本。1958年人民卫生出版社铅印本。

上一页：《宋元明清名医类案》
下一页：《宋人医方三种》


《宋人医方三种》 《中医词典》z~其他

《宋人医方三种》

医学丛书。系《史载之方》、《全生指迷方》和《集验方">洪氏集验方》三书的合刊。1949年后有排印本。参见各该条。

上一页：《宋以前医籍考》
下一页：《嵩崖尊生全书》


《嵩崖尊生全书》 《中医词典》z~其他

《嵩崖尊生全书》

综合性医书。十五卷。清·景冬阳撰于1695年。卷一气机部，阐述五运六气；卷二诊视部，分析脉法；卷三药性部，介绍200余味药物性味功能；卷四论治部，从脏腑虚实的角度，结合时令、药性诸方面阐述用药法则和服药方法；卷五病机部，分析病机九十余条；卷六-十三按人体生理上、中、下部和周身部，分述多种疾病证治；卷十四妇人部；卷十五幼部。全书论述广泛，资料丰富，结合临床比较密切，记述治疗方剂颇多。现存初刻本等多种清刻本、石印本。

上一页：《宋人医方三种》
下一页：《松崖医径》


《松崖医径》 《中医词典》z~其他

《松崖医径》

综合性医书。二卷（一作四卷）。明·程玠（一作程介）撰。刊于1600年。上卷论述伤寒诸证，并将五脏和命门脉证及24脉，以图说、提要的形式予以介绍，附治疗方剂165首；下卷分述内科杂病为主、兼及外科、妇科、儿科、目齿等病证证治，内容简要，颇多秘传效方。程氏在前人“肝肾同治”的启发下，提出“心肺亦当同归于一治”的见解，可供临床研究参考。现有明、清多种刻本及《珍本医书集成》本等。

上一页：《嵩崖尊生全书》
下一页：《四诊韵语》


《四诊韵语》 《中医词典》z~其他

《四诊韵语》

诊断学专着。一卷（即《乐只堂人子须知韵语》卷一）。清·何梦瑶撰。首为十二经脉歌，次为四诊心法撮要、辨阳证阴证要诀。书中对诊脉，望色，察面及五官、唇、齿，辨舌，闻声及问症等分别予以论析，并介绍八脉要诀、脉象、主病、脉症宜忌、胎产脉、死脉、小儿诸诊歌及奇经八脉图歌等。以其总括为韵语故易于习诵，而中夹注释，又可免过简之弊。

上一页：《松崖医径》
下一页：《四诊心法要诀》


《四诊心法要诀》 《中医词典》z~其他

《四诊心法要诀》

诊断学专着。即《医宗金鉴》卷三十四。编者以四言歌诀的形式，简要地介绍中医望、闻、问、切四诊，末附修正《素问》脉位图及订正《素问脉要精微论》。

上一页：《四诊韵语》
下一页：《四诊抉微》


《四诊抉微》 《中医词典》z~其他

《四诊抉微》

诊断学专着。八卷。清·林之翰撰于1723年。作者抉取古今有关四诊名著的精微编纂而成此书。其中望诊包括面部气色、五官、口齿、爪甲、舌诊、体表诸部以及小儿指纹等的辨识；闻诊以听取患者的气息为主，察悉其元气之盛衰及病痛之所在；问诊以阐析张介宾“十问”为主，并问人品起居，嗜欲苦乐，使人知受病之本源；切诊详述部位、方法，以及辨脉总论，并仿《濒湖脉学》的体例，列述29脉的形成、鉴别、主病等。博采众说，为中医诊断专着中内容比较完备者。末附《管窥附余》一卷，介绍原脉体用，重点分析浮、沉、迟、数等脉之常变。现存多种清刻本、石印本。1949年后有排印本。

上一页：《四诊心法要诀》
下一页：《四诊法》


《四诊法》 《中医词典》z~其他

《四诊法》

诊断学专着。《医学六要》之一。明·张三锡纂。本书介绍四诊，但内容偏重于切脉。编者分析了浮、沉、迟、数等30脉的脉象、主病，对切脉部位、脏腑分部，持脉法、平脉、病脉、相类脉、危脉、妇人脉等均有简要的论述与辨析。并重点记述五官、色脉、声诊、问病、辨舌等望、闻、问三诊，末附崔嘉彦《四言举要》。作者上本《内经》、《难经》，旁采诸家学说，参以己见编成此书。书中对太素脉等持批判态度。

上一页：《四诊抉微》
下一页：《四时病机》


《四时病机》 《中医词典》z~其他

《四时病机》

《邵氏医书三种》之一。十四卷。清·邵登瀛撰。撰年不详。本书首叙温热论，继则根据四时发病情况，阐述春温、湿温、湿病、暑、疟、伏暑、晚发、冬温等以温热病为主的多种病证。书中除引述《内经》、《伤寒杂病论》等古典医着外，并参考了历代有关论述。所选主疗四时病机之方剂，亦不拘经方时方。为结合临床实践，作者附列了一些前人医案及个人治验。1864年由其曾孙邵炳扬予以考订补缺，刊行问世。现存多种清刻本及石印本。

上一页：《四诊法》
下一页：《四圣心源》


《四圣心源》 《中医词典》z~其他

《四圣心源》

综合性医书。又名《医圣心源》。十卷。清·黄元御撰于1753年。作者将黄帝、歧伯、秦越人、张仲景视为医中“四圣”。本书阐发《内经》、《难经》、《伤寒论》、《金匮要略》诸书蕴义，因以为名。卷一天人解，阐述阴阳五行，脏腑、经络、精、气、血、营卫等；卷二六气解；卷三脉法解；卷四劳伤解；卷五-七杂病解；卷八七窍解；卷九疮疡解；卷十妇人解。本书既包涵中医基础理论又有部分临床。现存多种清刻本。

上一页：《四时病机》
下一页：《四声本草》


《四声本草》 《中医词典》z~其他

《四声本草》

药学著作。见《宋史·艺文志》。四卷。唐肖炳撰。据《补注神农本草》称此书“取本草药名，每上一字，以四声相从，以便讨阅”。原书已佚，部分佚文见《证类本草》等书中。

上一页：《四圣心源》
下一页：《四明医案》


《四明医案》 《中医词典》z~其他

《四明医案》

医案著作。清·高鼓峰撰。刊于1725年。作者长期行医浙中，治病多效验。本书仅辑录生平所治疑难病证28例，颇多独到的临床见解。本书收入《医宗己任篇》中。

上一页：《四声本草》
下一页：《四科简效方》


《四科简效方》 《中医词典》z~其他

《四科简效方》

方剂著作。四卷。清·王士雄辑。刊于1854年。本书分甲、乙、丙、丁四集，收录内、外、女、幼四科的单验方。每科皆因证列方，有条不紊。现有《潜斋医学丛书》本。

上一页：《四明医案》
下一页：《四海类聚方》


《四海类聚方》 《中医词典》z~其他

《四海类聚方》

方剂著作。见《隋书·经籍志》。简称《类聚方》，2600卷，已佚。

上一页：《四科简效方》
下一页：《四部总录医药编》


《四部总录医药编》 《中医词典》z~其他

《四部总录医药编》

医书目录工具书。3册，丁福保、周云青编。本书是《四部总录》一书中有关医药书目部分的单印本。作者收录各种目录学著作中撰有书目提要的现存中医古书（其书虽存，但无书目提要的不收）共1500余种，加以分类汇编。书末附有现存医学书目总目、现存医学丛书总目及书名索引等。1955年由商务印书馆出版。

上一页：《四海类聚方》
下一页：《说疫全书》


《说疫全书》 《中医词典》z~其他

《说疫全书》

医学丛书。十五卷。刊于清·道光年间。包括：清·刘松峰《瘟疫论类编》、《松峰说疫》，清·郭志邃《痧胀玉衡》。各详本条。

上一页：《四部总录医药编》
下一页：《腧穴折中》


《腧穴折中》 《中医词典》z~其他

《腧穴折中》

针灸著作。二卷。日本·安井元越撰。刊于1764年。1937年上海医界春秋社影印。原书用汉文写成。书中考证《内经》以及其他有关针灸经络的中国古医书，系统介绍经穴位置并附以“师说”及按语，颇多独到的见解。

上一页：《说疫全书》
下一页：《述古斋幼科新书三种》


《述古斋幼科新书三种》 《中医词典》z~其他

《述古斋幼科新书三种》

医学丛书。清·张振鋆辑。刊于1889年。内容为《厘正按摩要术》、《鬻婴提要说》（不着撰人）、《痧喉正义》。现存多种清刻本。

上一页：《腧穴折中》
下一页：《鼠疫约编》


《鼠疫约编》 《中医词典》z~其他

《鼠疫约编》

鼠疫专着。清·郑肖岩辑。书成于1901年。本书是在《鼠疫汇编》（清·吴子存撰，原名《治鼠疫法》，后经吴氏友人罗芷园增辑，改名《鼠疫汇编》，已佚）的基础上，删去其繁复芜杂的部分，调整其编次，订正而成。全书共为8篇。分别介绍鼠疫的预防，辨证及治法，并附医案及验方。有一定参考价值。但书中也存在某些荒诞不经的观点。现有多种清刻本和《珍本医书集成》本等。

上一页：《述古斋幼科新书三种》
下一页：《鼠疫抉微》


《鼠疫抉微》 《中医词典》z~其他

《鼠疫抉微》

鼠疫专着。不分卷。清末余德埙撰。刊于1910年。作者以郑肖岩《鼠疫约编》为基础，参考诸家学说，对鼠疫源流、病情、辨证、治法及方药等加以阐论和发挥，其中融会了作者一些新的学术见解。末附罗芷园、郑肖岩等鼠疫医案35则。现有初刊本和《中国医学大成》本。

上一页：《鼠疫约编》
下一页：《暑症发源》


《暑症发源》 《中医词典》z~其他

《暑症发源》

温病著作。一卷。清·李识候参订。书成于1902年。此书论述暑证以及与暑邪有关病证，包括初夏湿温、季夏暑病、秋令伏暑和疟疾、痢疾等。对上述各证的病因、病机、病证和治疗等论述较为详备、且有创新见解。作者分经辨证，并按标本虚实寒热立方遣药，颇多经验之谈。现有《三三医书》本等。

上一页：《鼠疫抉微》
下一页：《舒氏伤寒集注》


《舒氏伤寒集注》 《中医词典》z~其他

《舒氏伤寒集注》

伤寒著作。简称《伤寒集注》。十卷。清·舒诏编撰。刊于1750年。作者为喻嘉言再传弟子，于《伤寒论》注家中推崇喻氏《尚论篇》，但又认为“其间遗义尚多”，遂以此书为基础。“参考百家，征以症治”（见自序）予以补订集注。除融汇前贤论述之精要以外并记述了舒氏本人及其门弟子的一些学术见解。本收还补充《伤寒论》113方方论，将原方列于条文之下，阐析立方之旨、命名之义及药物性能。书刊行后，舒氏两次重订，后世流通本为1770年《再重订伤寒集注》。现存十余种清刻本。

上一页：《暑症发源》
下一页：《寿芝医案》


《寿芝医案》 《中医词典》z~其他

《寿芝医案》

医案著作。清·王廷俊（字寿芝）撰，刊于1867年。本书辑录王氏个人治案十余则，均详述病程经过，辨析因、症、脉、治，处方附有方解，并介绍历代医家对此病证的一些分析和治验等。对临床医生颇多启发，唯记述过于繁琐。现存初刻本等。

上一页：《舒氏伤寒集注》
下一页：《寿世医窍》


《寿世医窍》 《中医词典》z~其他

《寿世医窍》

经络专着。二卷。清代作品。撰人不详。刊于1838年。本书根据十二经脉及奇经八脉分节论述该经脉的循行、主病、经脉循行图，及各经所用药物。论述简明。现存初刊本。

上一页：《寿芝医案》
下一页：《寿世青编》


《寿世青编》 《中医词典》z~其他

《寿世青编》

养生著作。二卷。又名《寿世编》。清·尤乘辑。刊于1667年。本书重点辑录前人养生保健方法。末附《病后调理服食法》一卷。现存多种清刻本，及《珍本医书集成》本。

上一页：《寿世医窍》
下一页：《寿世编》


《寿世编》 《中医词典》z~其他

《寿世编》

①医学丛书名。不着撰人。刊于1797年。包括《达生篇》、《保婴篇》、《救急篇》三种。

②即《寿世青编》，详该条。现存十多种清刻本并石印本。

上一页：《寿世青编》
下一页：《寿世保元》


《寿世保元》 《中医词典》z~其他

《寿世保元》

综合性医书。十卷。明·龚廷贤撰。约成书于17世纪初期。卷一总体介绍有关诊断治疗的基础理论；卷二-十分述各科病症的辨证论治，搜集了较多的方药和治法，取材广泛，选方大多切于实用。并附医案。以启后学。本书自问世以来流行甚广，刊本达数十种之多。1949年后有排印本。

上一页：《寿世编》
下一页：《寿人经》


《寿人经》 《中医词典》z~其他

《寿人经》

气功导引专着。清·汪昂辑。全书分为理脾土诀、理肺金诀、理肾水诀、理肝木诀、理心火诀、坐功诀、长揖诀、导引诀等八章。所收功法简明易学，“久而无间，功效自生。”

上一页：《寿世保元》
下一页：《寿人法》


《寿人法》 《中医词典》z~其他

《寿人法》

气功著作。一卷。清·汪昂撰。撰年不详。书中记述导引坐功等8种方法，简便易行，不受条件限制。后收入《颐生集》中。

上一页：《寿人经》
下一页：《寿亲养老新书》


《寿亲养老新书》 《中医词典》z~其他

《寿亲养老新书》

养生学著作。四卷。宋·陈直原撰，元·邹铉续增。刊于1307年。本书是陈真《养老奉亲书》一书的增补本。卷一即《养老奉亲书》原文；卷二-四属新增部分，邹氏从其他各种著作中收集并阐述有关养生、老年保健与食治诸方。所收资料较为广泛，切于实用。有重要参考价值。唯编排较零乱，体例不一。现存元、明、清多种刻本，1949年后有排印本。

上一页：《寿人法》
下一页：《是斋百一选方》


《是斋百一选方》 《中医词典》z~其他

《是斋百一选方》

医方著作。二十卷。宋·王璆撰。原刊于1196年。日本·宽政11年时，日人千田恭（子敬）以其所藏钞本与荻子元所藏元刻本互校，并补入《医方类聚》中王璆选方编成。全书共三十一门，重点介绍各科病证的治疗方剂。选方1000余首。包括男、妇、小儿各科病证的成方、单方。大多为作者见闻所得或辑录于有关文献的验方、效方。现国内北京图书馆存有抄本。

上一页：《寿亲养老新书》
下一页：《市隐庐医学杂着》


《市隐庐医学杂着》 《中医词典》z~其他

《市隐庐医学杂着》

医论著作。清·王德森撰于1853年。全书载证治杂论十四篇，多从病证误治分析，辨论明确，颇能举一反三。对不究病因、不问病状，概以平稳方药治疗的态度尤为反对。本书收入《中国医学大成》中。现存1853年作者自刻本等多种版本。

上一页：《是斋百一选方》
下一页：《世医得效方》


《世医得效方》 《中医词典》z~其他

《世医得效方》

方书名。十九卷《四库全书》本末附《千金方养生书》一卷，共二十卷）。元·危亦林撰。刊于1345年。本书作者根据其五世家传医方编写而成。书中分别记述内、外、妇、儿、五官及伤科等各类疾病的脉病证治。作者对于疾病分类较细。所采历代医方及家传诸方，不仅数量较多，且多本自经验习用之法，有一定参考价值。对骨伤科病症的治疗，尤有较多的发挥。1949年后有排印本。

上一页：《市隐庐医学杂着》
下一页：《世补斋医书》


《世补斋医书》 《中医词典》z~其他

《世补斋医书》

医学丛书。清·陆懋修撰。分正集、续集。正集为作者自撰，计6种，三十三卷。刊于1884年。包括文（指有关医学的文集）十六卷。《不谢方》一卷，《伤寒论阳明病释》四卷，《内经运气病释》九卷（附《内经遗篇病释》一卷），《内经运气表》一卷，《内经难字音义》一卷。续集为陆氏校刊的医书，共4种，二十五卷。由其子陆润庠刊于1910年。包括《重订傅青主女科》三卷，《重订戴北山广温热论》五卷，《重订绮石理虚元鉴》五卷。《校正王朴庄伤寒论注》十二卷（原书六卷，另六卷包括王氏所撰《伤寒论附余》二卷，《伤寒例新注》、《读伤寒论心法》、《迴澜说》、《时节气候决病法》各一卷。）陆氏对《伤寒论》及运气学说辨析颇详，且有一定的发挥。但他以伤寒学说代替否定温病学说，并根据个人的看法，评价或批评了一些医家，其学术见解不免于偏颇或有趋于保守的一面。

上一页：《世医得效方》
下一页：《士材三书》


《士材三书》 《中医词典》z~其他

《士材三书》

丛书名。明·李中梓（士材）撰。清·尤乘增辑。刊于1667年。本丛书计有《诊家正眼》三卷、《本草通玄》二卷、《病机沙篆》二卷。《诊家正眼》系中医诊断学专着，主要论述脉学理论和临床运用，更以四言歌括分述了28脉之“体象”、“主病”、“兼脉”等内容。其次也简述了望闻问三诊之一般内容和规律。《本草通玄》将300多种常用药品分成草木谷菜果虫等14类论述性味功治。其中不乏历代各家之论。《病机沙篆》对50多种常见内科杂病之病因脉证诊断和治疗加以论述。尤乘乃李士材学生，深得李氏精髓，知此三书可代表李氏之学术思想，故予以汇刻。并将自己所著《寿世青编》二卷附后，以托不朽。现存20余种清刻本和多种近代石印本。

上一页：《世补斋医书》
下一页：《史载之方》


《史载之方》 《中医词典》z~其他

《史载之方》

方剂著作。二卷。宋·史堪（字载之）撰。约刊于1101年以前。书中论四时正脉、运气生病，及大府泄、大府秘、小府秘、身热、身寒、头痛、腹痛等三十余种内科、妇科等病症及治疗方剂，并结合作者临床经验。书中对疫疠病因十分强调与运气的关系。现存清刻本及《十万卷楼丛书》本等，1949年后有《宋人医方三种》本。

上一页：《士材三书》
下一页：《食医心鉴》


《食医心鉴》 《中医词典》z~其他

《食医心鉴》

食疗著作。唐·昝殷撰。约成书于9世纪中期。书中用食物药方治疗各种疾病。原书宋代后失传。今本系日人从《医方类聚》中辑出者。共一卷，内容有治疗中风、诸气、心腹冷痛等16类，计211方，其中也包括了以药物煮粥、制茶、作酒饮用的药方。现有1924年东方学会排印本。

上一页：《史载之方》
下一页：《食物本草会纂》


《食物本草会纂》 《中医词典》z~其他

《食物本草会纂》

药学著作。八卷（又有十二卷本，内容相同）。清·沈李龙撰。刊于1691年。卷首为本草图。沈氏将药物分为水、火、谷、菜、果、鳞、介、禽兽等10部，收集食物药220种，采辑《本草纲目》及有关食疗本草类之论述。记其性味、主治及附方等。另附二卷，其一为《日月家钞》，载有救荒方、食物宜忌、有毒及解毒、食物调摄、病机赋、药性赋等内容。其二为论述脉法的《脉诀秘传》。现存初刻本等清刻本。

上一页：《食医心鉴》
下一页：《食疗本草》


《食疗本草》 《中医词典》z~其他

《食疗本草》

食用药物著作。书目见《旧唐书·艺文志》。三卷。唐·孟诜撰。本书为记述可供食用、又能疗病的本草专着。据《嘉佑本草》记载：“张鼎（唐开元间人）又补其不足者八十九种，并归为二百二十七条。皆说食药治病之效。”原书已佚，佚文见于《证类本草》、《医心方》等书中。1907年敦煌发现的一种唐人卷子写本残卷。原卷首尾均佚，内容只有残存的石榴至芋共26味药，均系食物药品。1925年东方学会曾就其内容抄录后出版排印本。

上一页：《食物本草会纂》
下一页：《食鉴本草》


《食鉴本草》 《中医词典》z~其他

《食鉴本草》

食物药学著作。

①四卷。清·柴裔撰。刊于1741年。

②一卷。清·费伯雄撰，约刊于1883年。本书首论各种食物的功用。主治、宜忌；其次按风、寒、暑、湿、燥、气、血、痰、虚、实十种病因分别论述各种治疗方法所须的若干食品。现存《珍本医书集成》本。

上一页：《食疗本草》
下一页：《实用中医学》


《实用中医学》 《中医词典》z~其他

《实用中医学》

综合性医书。北京中医医院、北京市中医学校编。分上下两册。上册为中医学基础部分，包括基础理论，中药和方剂。介绍人与自然，脏象、经络、病机、辨证论治等中医基础理论。常用中草药567种，古今常用方剂（包括医院的经验方）360首；下册以现代医学病名。分述内、外、妇、儿、针灸与新医疗法等临床各科的常见病和多发病。在一定程度上反映并总结了前人以及编写单位近年来的临床实际经验，并有部分中西医结合的内容。1975年由北京人民出版社出版。

上一页：《食鉴本草》
下一页：《实用中国小儿科学》


《实用中国小儿科学》 《中医词典》z~其他

《实用中国小儿科学》

儿科著作。胡光慈编。作者融会中西两种医学知识，以中西医对照方式，对常见儿科疾病扼要地予以介绍，并附治疗方剂。对儿科学的发展有一定积极意义，但也难免存在不够恰当的观点。1957年由四川人民出版社出版。

上一页：《实用中医学》
下一页：《识病捷法》


《识病捷法》 《中医词典》z~其他

《识病捷法》

综合性医书，十卷。明·缪存济撰。作者论述内科杂病及女科、五官、口齿、金疮病证，简述其病因、脉象于辨证论治较详。编次的特点，以脾胃诸证列于前，其他各病证除女科外，不列专卷叙述。现存明刻本，明抄本。

上一页：《实用中国小儿科学》
下一页：《时疫白喉捷要》


《时疫白喉捷要》 《中医词典》z~其他

《时疫白喉捷要》

白喉专着。又名《治喉捷要》、《白喉捷要》。一卷。清·张绍修撰。刊于1864年。首论白喉证治，次载验方，文字虽然简略，但多经验之谈，是治疗白喉的重要参考书籍。现存初刻本等多种刊本。1959年湖南人民出版社将本书与《白喉全生集》全刊出版。

上一页：《识病捷法》
下一页：《时方妙用》


《时方妙用》 《中医词典》z~其他

《时方妙用》

综合性医书。四卷。清·陈修园撰刊于1803年。作者列述以内科杂病为主，兼及妇科、眼科等多种常见病症，重点介绍这些病症的常用方。全书首论四诊，后分门别类各以病证为主，配以主治方剂和加减用法。全书叙述简明，选方实用，本书流传较广，刊本颇多。现存二十余种清刊本。1949年后有影印本。

上一页：《时疫白喉捷要》
下一页：《时方歌括》


《时方歌括》 《中医词典》z~其他

《时方歌括》

医方著作。二卷，清·陈念祖撰于1801年。本书选辑唐宋以后时方108首，分宣、通、补、泄、轻、重、滑、涩、燥、湿、寒、热十二剂，用韵文歌诀阐述所列时方及方解。所载时方歌诀不仅叙方精辟，释方准确，而且辞藻流畅，文字韵味较强。间引李中梓、柯韵伯等医家诸论。选方切于实用。现存二十余种清刊本。1949年后有排印本。

上一页：《时方妙用》
下一页：《时病论》


《时病论》 《中医词典》z~其他

《时病论》

外感病专着。八卷。清·雷丰撰于1882年。此书专论时病（指四时感受六气为病），以《素问·阴阳应象大论》中“冬伤于寒，春必病温；春伤于风，夏生飧泄；夏伤于暑，秋必痎疟；秋伤于湿，冬生咳嗽”的理论，分述春温、风温、温毒、伤风、泄泻、痢疾、中暑、疟疾、湿温、秋燥、咳嗽、伤寒、冬温等各种时令病的病因、病理、症状特点，以及辨证立法的依据，次列作者自拟诸法及选方。有较高的临床实效，近代医家颇多采用。附论中以运气推究病因也值得进一步探讨。本书有多种刊本，1972年人民卫生出版社重印时，作了部分删节。

上一页：《时方歌括》
下一页：《时病分证表》


《时病分证表》 《中医词典》z~其他

《时病分证表》

外感病专着。三卷。彭光卿辑。初刊于1941年。本书将雷丰《时病论》以表格形式加以归纳和整理。分述时病的病证、治疗诸法及成方。治疗诸法用歌括加按语的形式予以概括和阐析，条理比较清楚。现存上海中医书局铅印本。1955年上海书局重印出版。

上一页：《时病论》
下一页：《石室秘录》


《石室秘录》 《中医词典》z~其他

《石室秘录》

综合性医着。六卷。清·陈士铎述。刊于1687年。卷一-五，不分病证、脉象，统述正医、反医、内治、外治等128法，并分列治疗方剂。书中议论有不少独特的见解；治法、处方尤多新意；卷六为伤寒、杂病类证治。全书假托岐伯口授，张机、华佗、雷公评述，实为傅山遗着，经陈氏补充整理而成。现存几十种清刻本、石印本等。

上一页：《时病分证表》
下一页：《石山医案》


《石山医案》 《中医词典》z~其他

《石山医案》

医案著作。三卷。明·汪机撰，陈桷汇辑。每卷医案略分门类，汪氏认为“徒泥陈言，而不知变，乌足以言医。”因此其病案每能体现因时因地因人制宜的精神，灵活多变，圆机活法。能取各家之长而不拘泥于成方，立论比较倾向于朱震享。在诊法上重视四诊合参，尤长于脉诊与望诊。案中每多记述患者形体、色泽，或以形治，或从脉症入手。附录一卷，载有汪氏门人陈钥论参耆用法二则和李迅所撰汪机小传一篇。现存明、清刻本及石印本。本书又收入《汪石山医学八种》中。

上一页：《石室秘录》
下一页：《十药神书》


《十药神书》 《中医词典》z~其他

《十药神书》

书名。1卷。元·葛可久撰。刊于1348年。本书收载了十个治疗虚劳吐血的经验方，分别以甲、乙、丙、丁等天干次序排列。治疗方剂奇而不离于正，大多实用有效，刊本及增补评注本颇多。1949年后有影印本。

上一页：《石山医案》
下一页：《十四经发挥》


《十四经发挥》 《中医词典》z~其他

《十四经发挥》

经脉学著作。三卷。元·滑寿撰。刊于1341年。

卷上为“手足阴阳流注篇”，统论经脉循行的规律；卷中为“十四经脉气所发篇”，依据十二经脉和任督二脉的流注次序分别论述各经经穴歌诀相应脏腑机能、经穴部位和经脉主病等。以上二篇实为滑氏将元·忽必泰列所撰《金兰循经》加以注释和补充。

卷下为“奇经八脉篇”，参考《内经》、《难经》、《甲乙经》、《圣济总录》等书对奇经八脉起止、循行路线、所属经穴部位及主病等予以系统论述。

全书附有俯、仰人尺寸图及十四经经穴图。有明代复刻本，又被收入《薛氏医案二十四种》中。1949年后有排印校注本。

上一页：《十药神书》
下一页：《十二脏相使论》


《十二脏相使论》 《中医词典》z~其他

《十二脏相使论》

见《内经训解》。即《素问·灵兰秘典论》。详该条。

上一页：《十四经发挥》
下一页：《湿热条辨》


《湿热条辨》 《中医词典》z~其他

《湿热条辨》

温病著作。一卷。清·薛雪撰，撰年不详。此书专论湿热病证，共35条。每条均有薛氏自注。重点辨析湿热受病的原委，各种临床表现及治疗，指出湿热多由阳明、太阴两经表里相传。以其分析透彻辨证精微，故其立论明确治法得体，每为后世所宗。嗣后章虚谷曾加注释。王孟英根据本书内容曾予补订，并另加按语，辑入《温热经纬》卷四，名为《湿热病篇》。现存石印本等。

上一页：《十二脏相使论》
下一页：《圣济总录》


《圣济总录》 《中医词典》z~其他

《圣济总录》

方书。又名《政和圣济总录》。二百卷。宋徽宗时由朝廷组织人员编纂。成书于1111-1117年（政和年间）。后经金大定年间、元大德年间（名为《大德重校圣济总录》）两次重刊。内容系采辑历代医籍并征集民间验方和医家献方整理汇编而成。内容有运气、叙例、治法及临床各科病证证治，包括内、外、妇、儿、五官等多科疾病，以及针灸杂治、养生等。有论有方，录方近二万首，保存了大量的医药理论和经验。但书中杂有一些封建糟粕。现存元、明、清多种刻本、日刻本和石印本。1949年后出版排印本时，对其中明显错误已予删节。

上一页：《湿热条辨》
下一页：《生草药性备要》


《生草药性备要》 《中医词典》z~其他

《生草药性备要》

药学著作。二卷。清·何谏撰。刊于1711年。本书收载《本草纲目》未载之药315种（这些药多产于我国东南数省）。每药分别记述药名、别名、产地、性味和主治等内容。其中从草药形态推断药性，颇具特色。如药草之茎成四棱形而叶对生者其性多温，茎梗圆者其性多寒，便是首创之说。书末附杂症验方8首。为记述地方草药的一部重要著作。现存清刊本、民国刻本及石印本。

上一页：《圣济总录》
下一页：《慎斋遗书》


《慎斋遗书》 《中医词典》z~其他

《慎斋遗书》

综合性医书。十卷。明·周之干著述。此书由周氏门人整理记录，复由勾吴逋人删释校订，重予编次刊行。卷一——五分述阴阳脏腑、亢害承制、气运经络、望色切脉、辨证施治、二十六字符机、用药权衡、炮制心法、古经解、古方解、古今名方；卷六——十介绍以内科杂病为主的临床各科病证证治。论述密切结合作者的学术见解和临床实践经验，治疗选方尤多心得，是一部论理透彻、辨证明晰、切于实用的综合性医书。所附医案若干反映出作者的学术见解和临床经验。但书中也杂有“妖媚”等缺乏科学性的内容。此书后经清·王琦、赵树元校刻。现存清刻本，1949年后有排印本。

上一页：《生草药性备要》
下一页：《慎柔五书》


《慎柔五书》 《中医词典》z~其他

《慎柔五书》

书名。五卷。明·胡慎柔撰。初刊于1636年。现存系经清·石震校订本。内容包括：师训第一，医劳历例第二，虚损第三，痨瘵第四及医案第五，共五篇，具有丛书性质。其内容以内科虚损类疾病为主，兼及其他杂病的证治。其学术思想系本李杲《脾胃论》学说，其治疗方法亦以保护脾胃为主。现存清刻本，1949年后有排印本。

上一页：《慎斋遗书》
下一页：《慎疾刍言》


《慎疾刍言》 《中医词典》z~其他

《慎疾刍言》

医论著作。一卷。清·徐大椿撰于1767年。本书着重剖析医界流弊，以期医家谨慎治疾。本书内容有误用补剂、内科杂病误治的论述。还有对不同患者（如老人、妇女、小儿）治疗上应有所区分、以及外科病证治法等方面的论述。简明切要，并无浮泛。此书又有王士雄校刊本。经张鸿补辑，改名《医砭》，编入《潜斋医学丛书》中。现存初刻本等二十余种清刻本。

上一页：《慎柔五书》
下一页：《肾的研究》


《肾的研究》 《中医词典》z~其他

《肾的研究》

肾脏研究著作。上海第一医学院藏象专题研究组姜春华等撰于1963年。本书集该组七年来对肾的研究资料，阐述了以现代医学检验与中医辨证论治相结合的方法，对肾的生理病理进行了广泛的研究。初步探讨了肾的物质基础、肾阳虚的机制及治疗方法，可供中西医临床及研究藏象学说参考。

上一页：《慎疾刍言》
下一页：《审视瑶函》


《审视瑶函》 《中医词典》z~其他

《审视瑶函》

眼科著作。一名《眼科大全》、《傅氏眼科审视瑶函》六卷，卷首一卷。明·傅仁宗撰。刊于1644年。卷首载眼科名医医案、五轮八廓及运气论；卷一-二总论眼科生理及证治大要；卷三-六将眼科病分为108症的证治作了较详细的记述，收方300余首，并介绍金针拨内障以及钩、割、针、烙、点、洗、敷、吹等眼科外治法。并详述了用药宜忌和眼科针灸疗法等。内容比较丰富。现存康熙以来几十种清刻本。1949年以后有排印本。

上一页：《肾的研究》
下一页：《沈氏尊生书》


《沈氏尊生书》 《中医词典》z~其他

《沈氏尊生书》

医学丛书。七十二卷。沈金鳌撰。刊于1773年。作者以“人之生至重，必知其重而有以尊之，庶不致草管人命。”故命其书曰“尊生”。全书共七种，即：《脉象统类》、《诸脉主病诗》、《杂病源流犀烛》、《伤寒论纲目》、《妇科玉尺》、《幼科释迷》、《要药分剂》。于医理、诊法、内、儿、妇各科临床证治均有论述，在治疗上除方药外，对气功疗法亦颇为重视。现存初刻本等多种清刻本。1949年后有排印本。

上一页：《审视瑶函》
下一页：《沈氏医案》


《沈氏医案》 《中医词典》z~其他

《沈氏医案》

医案著作。一卷。清·沈璠撰。作者主张用药治病应“随病而施，中病而止。”不可谬于定方。案中温、凉、攻、补各随其宜，尤擅长于豁痰清火法。卷末附医论数则，包括护养法及评论、《景岳全书》等内容。本书现存抄本、又收入《珍本医书集成》中。

上一页：《沈氏尊生书》
下一页：《沈氏经验方》


《沈氏经验方》 《中医词典》z~其他

《沈氏经验方》

医方著作。一卷。清·沈维基撰于1767年。书中共载作者试用有效验方46首。方后列若干验案。书末附《胎产良方》，亦多属经验有效者。现有《三三医书》本。

上一页：《沈氏医案》
下一页：《神应经》


《神应经》 《中医词典》z~其他

《神应经》

针灸著作。一卷。明·陈会撰，刘瑾校补。刊于1425年。本书系辑取陈会所撰的《广爱书》（针灸著作，十二卷。今佚。）之精要而成。主要取用119穴，编成歌诀和插图，并附以折量法、补泻直诀、取穴图说、诸病配穴以及针灸禁忌等。现有明刻本等。

上一页：《沈氏经验方》
下一页：《神仙传》


《神仙传》 《中医词典》z~其他

《神仙传》

书名。晋·葛洪撰。十卷。书中收录了古代传说中的84位仙人的事迹。虽事多怪诞，但其中不少人常为后世养生文献所引用；有些内容对研究中国古代养生学术也不无参考意义。

上一页：《神应经》
下一页：《神农本草经赞》


《神农本草经赞》 《中医词典》z~其他

《神农本草经赞》

药学著作。三卷。清·叶志诜撰。刊于1850年。本书以孙星衍所辑《神农本草经》为依据，将每种药物编成四言赞语，并加以简要的注释。现有《珍本医书集成》本。

上一页：《神仙传》
下一页：《神农本草经通俗讲义》


《神农本草经通俗讲义》 《中医词典》z~其他

《神农本草经通俗讲义》

药学著作。一册。安徽省中医进修学校编。本书以顾观光辑《神农本草经》为蓝本，除注释原文外，增加了一些内容，而使每种药物从科属、形态、产地、性味、归经、用量、禁忌、贮藏、炮制、参考等项加以认识，并附药物图。1959年由安徽省人民出版社出版。

上一页：《神农本草经赞》
下一页：《神农本草经读》


《神农本草经读》 《中医词典》z~其他

《神农本草经读》

药学著作。简称《本草经读》。四卷。清·陈念祖撰。刊于1803年。本书辑录《本经》药物100余种，分上、中、下三品。并附录《本经》以外的药品46种，分别作注文诠释。除作者本人的注语之外，包括了《本草崇原》及《本草经解》的内容。现有多种近代刊本。

上一页：《神农本草经通俗讲义》
下一页：《神农本草经百种录》


《神农本草经百种录》 《中医词典》z~其他

《神农本草经百种录》

药学著作。一卷。清·徐大椿撰。刊于1736年。本书选辑《神农本草经》中主要药物100种，结合临床加以简要的注释。现有《徐灵胎医学全书》等刊本。

上一页：《神农本草经读》
下一页：《神农本草经》


《神农本草经》 《中医词典》z~其他

《神农本草经》

药学著作。简称《本草经》或《本经》。约成书于秦汉时期（一说战国时期，一说成于汉代）。本书总结了古代医疗实践所得药学成就。是我国最早的药学著作。《神农本草经》形成了我国药学理论体系，奠定了我国药学基础，后世大量本草著作皆是在此基础上产生发展起来。原书早已失传，其主要文字则经辗转引录，仍保存于《证类本草》等书中。明以后刊印的多种题名《神农本草经》的书，都是后代的辑佚本。书中除包括了药物总论的序例外，收载药物365种，分为上、中、下三品（类）。其中上品、中品各120种，下品125种。在药物理论方面，书中提出了药有君臣佐使，阴阳配合，四气五味，七情和合等药物学理论。并介绍了每种药物的别名、性味、生长环境及主治功用和宜忌等。本书有较高的历史文献价值和医学科学价值。《神农本草经》所载药物的功用和主治绝大多数都能验之于临床，一直沿用至今。其中有些为世界最早之发现，但其内容也掺杂一些糟粕。现存最早的辑本是明·卢复辑本。而流传较广的为清·孙星衍等氏辑本、清·顾观光辑本及日本·森立之辑本（后三种辑本1949年后均予重印）。

上一页：《神农本草经百种录》
下一页：《神灸经纶》


《神灸经纶》 《中医词典》z~其他

《神灸经纶》

灸法著作。四卷。清·吴亦鼎撰。刊于1851年。卷一论灸疗的方法、禁忌、灸后调养、经络循环及释周身部位名称；卷二为十二经、奇经八脉的经穴位置与灸法；卷三-四论诸病病候及灸法；最后附医愿一文。作者认为“针之手法未可以言传，灸之穴法尚可以度识”。书中对于灸法理论阐述较详，并有一定的发挥。现有1983年中医古籍出版社影印本。

上一页：《神农本草经》
下一页：《摄生纂录》


《摄生纂录》 《中医词典》z~其他

《摄生纂录》

养生专著名。撰者不详。约成书于宋。一卷，分导引、调气、居处、行旅等四篇。所述气功、养生内容大多实用，也有少量荒诞不经之说。收入《道藏》第321册。

上一页：《神灸经纶》
下一页：《摄生众妙方》


《摄生众妙方》 《中医词典》z~其他

《摄生众妙方》

医方著作。十一卷。明·张时彻辑。刊于1550年。本书汇辑诸方分为通治诸病、危病、补养、诸风、伤寒、感冒等47门。各门因病证列举有效成方。但由于编者随见闻而录，内容不够系统完备，复选集临床各科单验方，另撰《急救良方》二卷，与《摄生众妙方》合刻问世。现存初刻本等多种明刻本、清刻本等。

上一页：《摄生纂录》
下一页：《摄生要义》


《摄生要义》 《中医词典》z~其他

《摄生要义》

养生专著名。南宋河滨丈人撰。一卷。该书将养生原则概括为“调息、摄性、缓形、节欲”八字。内容包括存想、调气、按摩、导引、行景、饮食、居住、房中、四时、禁忌等10篇。“导引篇”绘有八段锦坐功图，对普及、发展八段锦功法有一定作用。

上一页：《摄生众妙方》
下一页：《摄生消息论》


《摄生消息论》 《中医词典》z~其他

《摄生消息论》

养生学著作。一卷。元·丘处机撰。本书既有道家观点，又有儒家论述。书中据《内经》养生意旨，结合个人心得，针对春、夏、秋、冬四时的防病调摄原则与方法等分别作了简要的论述，尤偏重于老年养生。现有《丛书集成》、《学海类编选录养生类九种》、《道藏精华录百种》本等。

上一页：《摄生要义》
下一页：《摄生三要》


《摄生三要》 《中医词典》z~其他

《摄生三要》

养生专著名。明·袁黄着。三卷。作者认为聚精、养气、存神为摄生的三大纲要，故名，并以此分卷论述。谓聚精的要点有五：寡欲、节劳、息怒、戒酒、慎味。养气起自调息，息调而胎息成，则可延年长寿。而聚精在于养气，养气在于存神。“检尽万卷丹经，总不出此玄机，摄生之要，尽在此矣。”收入《道藏精华录百种》第二十种。

上一页：《摄生消息论》
下一页：《舌苔图谱》


《舌苔图谱》 《中医词典》z~其他

《舌苔图谱》

舌诊著作。北京中医学院编着。前为舌苔简介，次用彩色片摄取舌苔图谱共55帧，以舌为纲，以苔为目，分正常舌，淡白舌，淡红舌，红绛舌，紫青舌，其他舌等6类。每类均有简要说明，每图均注明形态及病理，图文对照，易于理解，可供教学、临证与科研的参考。1963年由人民卫生出版社出版。

上一页：《摄生三要》
下一页：《舌鉴总论》


《舌鉴总论》 《中医词典》z~其他

《舌鉴总论》

舌诊著作。原题清·徐大椿撰。简述白、黄、黑、灰、红、霉酱、紫蓝等舌的病理及治法，并附妊娠伤寒舌，是一篇专谈舌诊的论文。有的刊本附有舌鉴图。现有《徐灵胎医学全书》等刊本。

上一页：《舌苔图谱》
下一页：《舌鉴辨正》


《舌鉴辨正》 《中医词典》z~其他

《舌鉴辨正》

舌诊著作。二卷。清·梁玉瑜传，陶保廉录。书成于1894年。据本书凡例记载：“四川万县王文选所刻《活人心法》四册，内有《舌鉴》。据云：合张（登）氏一百二十舌，《薛氏医杂》三十六舌，梁邑段正谊瘟疫十三舌，择录一百四十九舌，……今即取此为原本”，逐条予以辨正。卷首有全舌分经图，称系明代良医所秘传。书中叙述各种病舌的证治比较简明，较有临床价值。梁氏并对原书中一些拘执五行生克以颜色推断病人预后的观点，持批评态度。现存初刻本、石印本等。

上一页：《舌鉴总论》
下一页：《绍兴校定经史证类备急本草》


《绍兴校定经史证类备急本草》 《中医词典》z~其他

《绍兴校定经史证类备急本草》

药学著作。简称《绍兴本草》。系绍兴29年（1159年）南宋政府修订刊行《经史证类备急本草》时所用的书名。其内容全与《证类本草》同。只是作了部分改订，即“考证名方五百（或作三百）余首，证舛错八千余字。”现此书仅存各种旧钞的残卷。有1933年日本春阳堂的影印本（残存图卷一-五卷）。

上一页：《舌鉴辨正》
下一页：《邵氏医书三种》


《邵氏医书三种》 《中医词典》z~其他

《邵氏医书三种》

个人医学丛书。清·邵登瀛撰。内容为《四时病机》、《温毒病论》、《女科歌诀》。现存三种清刻本。

上一页：《绍兴校定经史证类备急本草》
下一页：《邵兰荪医案》


《邵兰荪医案》 《中医词典》z~其他

《邵兰荪医案》

医家著作。清·邵兰荪撰。近人曹炳章整理。曹氏将经邵氏治愈的病家所留存方案200余则，予以分门别类整理大致分为风暑温热病、虚劳病、内科杂病、妇产科病治案。作者擅治温暑湿热及妇科病证，案语简明。现有稿本、抄本、《珍本医书集成》本、《中国医学大成》本。

上一页：《邵氏医书三种》
下一页：《少林寺》


《少林寺》 《中医词典》z~其他

《少林寺》

我国著名佛教寺院名。位于河南登封县西北少室山北麓。始建于北魏孝文帝太和十九年（公元495年）。隋文帝时（589-604年）改名陟岵寺。唐复原名。传寺僧昙云等曾辅佐唐太宗战胜王世充，立下卓越战功。此后寺僧经常练拳习武，并自成流派，演化成著名的少林派拳术。这种拳术多与气功相结合。

上一页：《邵兰荪医案》
下一页：《尚论篇》


《尚论篇》 《中医词典》z~其他

《尚论篇》

伤寒著作。八卷。又名《尚论张仲景伤寒论》。清·喻昌撰。初刻于1648年。本书主要参考《伤寒论条辨》。但编次有所不同，内容有所补正。喻氏遵方有执之论，以冬伤于寒，春伤于湿，夏秋伤于暑为主病之大纲；四序之中，以冬月伤寒为大纲；伤寒六经之中，以太阳为大纲；太阳经中，又以风伤卫、寒伤营、风寒两伤营卫为大纲，细绎有关条文。其余《伤寒论》原文，则六经各自为篇。将合病、并病、坏病、疾病四类，附于三阳经末；将过经不解、差后劳复、阴阳易等附于三阴经末。全书提纲挈领，条理比较清楚。本书于1763年江西黎川陈氏重刊时并为四卷，而别刻喻昌《尚论后篇》四卷，论述温证、伤寒、真中风，小儿诸症以及太阳阳明方、阳明少阳方、三阴及各证方等，与《尚论篇》合为八卷。现存20多种清刻本等。

上一页：《少林寺》
下一页：《上医本草》


《上医本草》 《中医词典》z~其他

《上医本草》

食疗著作。四卷。明·赵南星撰。刊于1620年。本书系从《本草纲目》中选录可供食用的药物约200种编辑而成。内容无甚新意。

上一页：《尚论篇》
下一页：《上清黄庭外景经》


《上清黄庭外景经》 《中医词典》z~其他

《上清黄庭外景经》

养生学著作名。作者与成书年代待考。有说为东晋魏华存所传，所称《黄庭经》即指此书，后人仿其推衍而出《内景经》。三卷，24章。为七言歌诀体。基本内容和观点为《上清黄庭内景经》相似。亦为道教著名经典之一。书圣王羲之曾写此经以换鹅。收入《道藏》和《云笈七签》。有梁丘子、务成子注本。参见“上清黄庭内景经”条。

上一页：《上医本草》
下一页：《上清黄庭内景经》


《上清黄庭内景经》 《中医词典》z~其他

《上清黄庭内景经》

养生学著作名。作者与成书年代待考。凡36章。为七言歌诀体。务成子解题说：“此经以虚无为主，故用‘黄庭’标之耳。其景者，神也。其经有十三神，皆身中之内景名字。”景。实即象。内景又作“内境”，即身内五脏六腑之脏象。本书继承《太平经》和《老子河上公章句》五脏有神说，以论五脏六腑神的形式，详论五脏六腑功能，阐述了养生内修的基本理论。亦为道教著名经典之一。收入《道藏》和《云笈七签》。有多种注本。

上一页：《上清黄庭外景经》
下一页：《上池杂说》


《上池杂说》 《中医词典》z~其他

《上池杂说》

医话著作。一卷。明·冯元成撰于1644年。全书共列28条，大多阐述医理和辨证论治以及其他杂论，治法偏于温补。本书收入《三三医书》中。

上一页：《上清黄庭内景经》
下一页：《上池涓滴》


《上池涓滴》 《中医词典》z~其他

《上池涓滴》

脏象著作。一卷。清·黄凯钧撰于1812年。黄氏精研经典论着，汇以五脏见证虚实用药之宜，使读者从见证外露何象即知内关何脏。虽未如扁鹊饮上池之水而见垣一方，亦似得其涓滴而略通其意。故此书对五脏之描述超越《内经》、《难经》所论。所述五脏用药亦切临床实用。现有《友渔斋医书六种》本。

上一页：《上池杂说》
下一页：《伤燥论》


《伤燥论》 《中医词典》z~其他

《伤燥论》

燥症专着。清·张节撰。刊于1909年。作者以《内经》理论为指导，阐述伤燥的病原、病证、病脉、病忌及病辨，并附列治疗方剂；后一部分介绍与燥气有关的杂病，杂论燥气以及所产生病理、病证的关系，是一部叙述燥气为病的专着。现存《张氏医参附经》本。

上一页：《上池涓滴》
下一页：《伤暑全书》


《伤暑全书》 《中医词典》z~其他

《伤暑全书》

温病著作。二卷。明·张鹤腾撰于1623年。本书根据《素问》暑病的理论，较全面地叙述了各种暑病以及和伤暑有关的一些病证的病因、脉、证和主治方剂。本书后经清·叶霖增订，易名《增订伤暑全书》，内容有较多的补充，但书中有一些提法值得商讨，还有个别与暑邪、暑病无关的病证或论述。现有《珍本医书集成》本、《中国医学大成》本及1917年绍兴医药学报铅印本。

上一页：《伤燥论》
下一页：《伤科汇纂》


《伤科汇纂》 《中医词典》z~其他

《伤科汇纂》

伤科著作。十二卷。清·胡廷光撰于1817年。本书系汇集清以前有关伤科文献资料编成。卷一-二为伤科总论；卷三治伤手法及工具；卷四伤科内证；卷五-六为各部骨伤；卷七-八列伤科方剂；卷九-十二为其他金刃器物损伤，虫兽啮伤及补遗。资料丰富，且附医案，有论有方，切于临床。原书为抄本，1949年后出版排印本。

上一页：《伤暑全书》
下一页：《伤寒缵论·伤寒绪论》


《伤寒缵论·伤寒绪论》 《中医词典》z~其他

《伤寒缵论·伤寒绪论》

伤寒著作。各二卷。清·张璐撰。刊于1667年。作者博览《伤寒论》诸家注本，有“多岐而不一”的感慨。及见《伤寒论条辨》、《尚论篇》等书，在反复钻研之后，“向之所谓多岐者，渐归一贯”因此以《尚论篇》等为依据，衍义出缵绪二论。书名的意义，张氏释为“缵者，祖仲景之文；绪者，理诸家之纷纭而清出者，以翼仲景之法，汇明其源流……”（见本书自序）。在编次方面，将王叔和整理本予以重编，诠释采《尚论篇》等诸家注文，参以个人见解，是为“缵论”部分；又鉴于《伤寒论》原书有残缺，证治或有不全，遂博搜前人方论予以补充，是为“绪论”部分。但“缵论”在一定程度上割裂了《尚论篇》原文的编次，“绪论”所补充的方剂，其中个别有配伍不够严密的缺陷。现存康熙等多种清刻本、石印本，《张氏医书七种》本。

上一页：《伤科汇纂》
下一页：《伤寒总病论》


《伤寒总病论》 《中医词典》z~其他

《伤寒总病论》

伤寒著作。六卷。宋·庞安时约撰于1100年。卷一叙述六经分证；卷二谈汗、吐、下、温、灸等治法；卷三论析与伤寒有关的一些杂症；卷四-五列述暑病、寒疫、温病等；卷六载伤寒杂方、妊娠杂方等。其处方用药在《伤寒论》的基础上参考诸家学说并结合个人实践，有所补充。旨在注释《伤寒论》，却有不少越仲景藩蓠而独自发挥之处。是一部研究《伤寒论》较早而有相当影响的著作。现存清刻本、日本抄本、丛书本等，1949年后有排印本。

上一页：《伤寒缵论·伤寒绪论》
下一页：《伤寒准绳》


《伤寒准绳》 《中医词典》z~其他

《伤寒准绳》

伤寒著作。《证治准绳》组成部分。又名《伤寒证治准绳》。八卷。明·王肯堂编撰。刊于1604年。卷首入门辨证诀，鉴别外感、内伤之发热，阐析伤寒及类伤寒一些症候在因、证方面的不同点。卷一介绍伤寒总例；卷二-四列述六经病主要病证的方治；卷五-六为合病、并病及汗下、吐后等病；卷七为劳复、食复、瘥后诸病、四时伤寒、妇人和小儿伤寒等；卷八分析伤寒脉法及伤寒治疗常用药的药性。本书引用各家学说颇多，对《伤寒论》原文作了详尽阐释。临床部分吸取不少后世治疗伤寒的方剂。作者在自序中称是书“为因证检书而求治法者设也”。故具有一定的临床参考价值。现有明、清多种刻本和石印本。

上一页：《伤寒总病论》
下一页：《伤寒指掌》


《伤寒指掌》 《中医词典》z~其他

《伤寒指掌》

伤寒著作。四卷·清·吴坤安撰于1796年。吴氏所说的伤寒，实为广义伤寒，包括伤寒和温热二类病证。本书辨析伤寒，温热病证治，伤寒推崇王宇泰、喻嘉言、柯韵伯等；温热悉遵叶天士、薛生白学说。条理清楚，论述颇精。卷一辨类伤寒及三阳经；卷二述三阴经及瘥后诸病；卷三论伤寒变症；卷四列伤寒类症。吴氏原作后经邵仙根于正文后增写评语，多系经验之谈。又晚清何廉臣曾将本书略予删改，改名《感证宝筏》刊行。现存多种清刻本、石印本，1957年上海卫生出版社按吴氏原著，邵氏评批本出版排印本。

上一页：《伤寒准绳》
下一页：《伤寒直格》


《伤寒直格》 《中医词典》z~其他

《伤寒直格》

伤寒著作。

①旧题金·刘完素撰，葛雍编。又名《刘河间伤寒直格方论》。三卷（原为六卷，或称六集）。全书仅17009字，从热病证治角度发挥伤寒蕴义。上卷叙干支配脏腑、病因、运气主病、脉诊等统论内容；中卷论伤寒六经传变，并分析一些病症及其治法；下卷集仲景麻黄汤、桂枝汤等方以及益元散、凉膈散、黄连解毒汤等共34方。汪琥认为：“是书之作，实为大变仲景之法者也”（《伤寒论辨证广注》），卷终有“伤寒传染论”一则，明确提出“秽气”、“秽毒”致病的观点，在治方和病因认识方面，较之前人有了明显的进步。其中又用运气学说解释伤寒病理，须予分析地对待。现存元、明、清多种刻本。千顷堂石印本。1949年后有排印本。

②南宋·刘开撰。五卷。书未见。

上一页：《伤寒指掌》
下一页：《伤寒真方歌括》


《伤寒真方歌括》 《中医词典》z~其他

《伤寒真方歌括》

伤寒著作。六卷。清·陈念祖撰。陈氏将《伤寒论》方分经辨证，以诗歌的形式予以阐释；并对《伤寒论》原文作了一些归纳整理，末附魏念庭《伤寒论》跋语。本书与陈氏《伤寒医诀串解》合刊，1959年由上海科技出版社出版。现存20种清刻本等。

上一页：《伤寒直格》
下一页：《伤寒摘锦》


《伤寒摘锦》 《中医词典》z~其他

《伤寒摘锦》

伤寒著作。全称《万氏家传伤寒摘锦》。二卷。明·万全编撰。根据作者的临床经验，本书重点选摘《伤寒论》中有关六经脉证治法，同时记述了伤寒两感、差后劳复、阴阳易、痓湿暍、霍乱等脉证治法，兼述温病、时行疫病。后收入《万密斋医学全书》中。现存明、清刻本。

上一页：《伤寒真方歌括》
下一页：《伤寒杂病论义疏》


《伤寒杂病论义疏》 《中医词典》z~其他

《伤寒杂病论义疏》

伤寒著作。十六卷。刘世祯述义，刘瑞瀜疏证。刊于1924年。据刘世祯氏自称，因母丧，于江西某山谷中遇“张老”，张老授以古本《伤寒杂病论》，与世传本不同，遂阐述师传及个人所体会的本义，并由刘瑞瀜疏通引证，补充发挥。其学术见解颇有异同。由于所谓张老所传古本《伤寒论》无从稽实，一般以为殊难确信。又如书注明“通行本佚”的某些条文，其学术观点与仲景学说亦欠协调，故本书的实际价值，仍有待研究。现存1934年铅印本。

上一页：《伤寒摘锦》
下一页：《伤寒医诀串解》


《伤寒医诀串解》 《中医词典》z~其他

《伤寒医诀串解》

伤寒著作。六卷。清·陈念祖撰。作者融会诸家学说，以串解的形式为主，阐明其个人研读《伤寒论》的心得，冀使读者对《伤寒论》诸篇均有一个纲领性认识。原书缺漏不全，后经其侄陈道着补订刊行。现有十几种清末刻本，几种石印本，1949年后有排印本。

上一页：《伤寒杂病论义疏》
下一页：《伤寒医鉴》


《伤寒医鉴》 《中医词典》z~其他

《伤寒医鉴》

伤寒著作。一卷。金·马宗素撰。此书为继承发扬刘河间火热论之力作，所论多是热证，用药力主寒凉。自医鉴、脉证、六经传受至小儿疮疹共12条，每条先引《南阳活人书》，继引刘完素之说予以辨证，末以《素问》引文加强作者的看法。后人将此书编入《河间六书》中。现存乾隆三年得一堂刻本及《河间六书》本。

上一页：《伤寒医诀串解》
下一页：《伤寒寻源》


《伤寒寻源》 《中医词典》z~其他

《伤寒寻源》

伤寒著作。三集。清·吕震名撰于1850年。作者指出“以为凡伤寒之病，多从风寒得之。殊不知伤寒不必尽属寒因，若风、若湿、若温、若热，皆统辖于伤寒二字内”（见自序）。本书首辨风、寒、湿、温、热之源流及六经辨证诸法，次将各症辨别其疑似之处，后述制方精义。本书特点在于追寻风寒湿温热之源，并注意鉴别诊断。本书现有清末刻本，1930年中医书局影印本及《珍本医书集成》本。

上一页：《伤寒医鉴》
下一页：《伤寒悬解》


《伤寒悬解》 《中医词典》z~其他

《伤寒悬解》

伤寒著作。十四卷，卷首、卷末各一卷。清·黄元御撰。作者对王叔和整理《伤寒论》的编次颇多攻讦，并力图“于破裂纷乱之中条分缕析，复其次第。”书中将《伤寒论》所载113方，分别六经病证，予以剖析贯串，并注明本病、经病、腑病、脏病、坏病及传腑、传脏、入阳入阴等不同情况，加以归纳整理，使之条理化。在注释析疑方面做了大量工作，也不乏个人创见，但其中也难免杂有主观片面的观点。现存十多种清刻本。

上一页：《伤寒寻源》
下一页：《伤寒心要》


《伤寒心要》 《中医词典》z~其他

《伤寒心要》

伤寒著作。一卷。金·镏洪编（亦有题作金·刘完素着）。本书以伤寒为名，实际以温热病为主，其理论依据及所用方药，大体上属于刘完素一派，后人将此书附刊于《河间六书》之后。现存上海千顷堂书局石印本。

上一页：《伤寒悬解》
下一页：《伤寒心镜》


《伤寒心镜》 《中医词典》z~其他

《伤寒心镜》

伤寒著作。又名《伤寒心镜别集》、《张子和心镜别集》。金·常德撰。全书只七篇短文，论述双解散用法，并讨论了伤寒的一些治法，也叙述了传经以及亢则害、承乃制等问题，后人将其附刊于《河间六书》之后。现存明清刻本，又有《古今医统正脉全书》本。

上一页：《伤寒心要》
下一页：《伤寒心法要诀》


《伤寒心法要诀》 《中医词典》z~其他

《伤寒心法要诀》

伤寒著作。三卷（即《医宗金鉴》卷三十六-三十八）。清·吴谦等编撰。作者为了帮助读者理解《伤寒论》原著，使能触类旁通，遂将总论内容、六经辨证，及伤寒常见病证，类伤寒、瘟疫、温病等，“撮其要旨，编为歌诀”，另加注释，便于学习记诵。

上一页：《伤寒心镜》
下一页：《伤寒五法》


《伤寒五法》 《中医词典》z~其他

《伤寒五法》

①伤寒著作。四卷（一作五卷）。明·陈长卿撰。撰年不详。作者将前人对于伤寒病证的治法归纳为发表、解肌、和解、攻里、救里五法。此种概括亦符合《伤寒论》原书的实际。书中结合伤寒脉证详论五法，理论联系临床实践，有其独到的见解。清·康熙年间石楷予以校订。并加按语重刊。现存多种明清刻本等。

②治疗学术语。指伤寒的五种基本治法。即发表，解肌，和解，攻里，救里等。

上一页：《伤寒心法要诀》
下一页：《伤寒温疫条辨》


《伤寒温疫条辨》 《中医词典》z~其他

《伤寒温疫条辨》

伤寒温病著作。简称《寒温条辨》。六卷。清·杨浚撰于1784年。自《内经》：“今夫热病者，皆伤寒之类也”和《难经》“伤寒有五”以来，伤寒与温病便易于混淆。作者有鉴于此，遂采集诸家学说予以详辨。卷一列述伤寒与温病的脉证、病因、治法等多方面内容；卷二-三辨析伤寒、温病各种病候；卷四-五医方辨，计正方180首，附方34首。卷六本草辨，述药物188种。本书选摘《温疫论》、《伤寒辨证》中论述尤多，但又有所补充发挥，并创用升降散等方剂，在同类书中有其影响。现存乾隆本等20多种清刻本，多种石印本。

上一页：《伤寒五法》
下一页：《伤寒微旨论》


《伤寒微旨论》 《中医词典》z~其他

《伤寒微旨论》

伤寒著作。二卷。宋·韩祗和约撰于1086年。原书已佚，后世刊印本系从《永乐大典》中辑录编成。全书自伤寒源至劳复证共十五篇，论述辨脉，汗、下、温中等治疗大法，用药和某些病证的证治，并附方论、治案。所用方剂不限于《伤寒论》方，多为自拟方。所设汗、下、温中诸法均依立春后至清明前；清明后至芒种前；芒种后至立秋前三个不同阶段而定。韩氏在阐发《伤寒论》的学术经验方面多有创新，体现了一定程度的变化与发展，论着颇为后世所重。但王履在《医经溯洄集》中批评韩氏“将温暑作伤寒立论”，应予注意。现存清末刻本及石印本，《四库全书》本等。

上一页：《伤寒温疫条辨》
下一页：《伤寒图歌活人指掌》


《伤寒图歌活人指掌》 《中医词典》z~其他

《伤寒图歌活人指掌》

伤寒著作。一名《伤寒活人指掌》。五卷，一作三卷。元·吴恕撰于1337年。宋·李知先曾于1166年将《南阳活人书》中伤寒诸证编成歌括，书名《活人书括》。吴氏在《活人书括》基础上融汇《伤寒论》、《南阳活人书》等前人著作，增辑若干图表编纂而成此书。论述证治颇详，本书后经吴氏门人熊宗立续编为10卷本，改名《类编伤寒活人书括指掌图论》，内容有所补充。现存几种明刻本、清刻本，又见《医要集览》。

上一页：《伤寒微旨论》
下一页：《伤寒溯源集》


《伤寒溯源集》 《中医词典》z~其他

《伤寒溯源集》

伤寒著作。原名《重编张仲景伤寒论证治发明溯源集》。十卷，二十二篇。清·钱潢撰于1707年。钱氏认为世传的《伤寒论》刊本、注本的条文，前后舛错，六经混乱。遂重予编订，详加诠释，各经皆列纲领，每方均有方论。其析义、辨误、论治，颇多独到的见解。由于作者以勤奋认真的治学态度，“直溯源流，深穷根柢，推求《灵》、《素》，辨论阴阳，援古证今，分经辨证”（见自序），对《伤寒论》的研究做出了一定贡献。故在注本中有一定的影响。现存乾隆间刻本、抄本、日刻本等。

上一页：《伤寒图歌活人指掌》
下一页：《伤寒说意》


《伤寒说意》 《中医词典》z~其他

《伤寒说意》

伤寒著作。十卷，卷首一卷。清·黄元御撰。《四库全书提要》记载：“元御既作《伤寒悬解》，谓论文简奥，非读者所能遽晓，后着此书，以开示初学之门径。”本书除列述六经病证外，卷首对六经、六气、营卫、风寒、传经等均有专题论述，对仲景《伤寒论》多所注释和发挥，然亦不免掺杂了一些主观臆断的解释。现存多种清刻本和《黄氏医书八种》本。

上一页：《伤寒溯源集》
下一页：《伤寒审症表》


《伤寒审症表》 《中医词典》z~其他

《伤寒审症表》

伤寒著作。一卷。清·包诚纂辑。书成于1870年。作者对黄元御所撰《伤寒悬解》比较推崇，故本书以表格的形式分析《伤寒悬解》中六经各类病证。颇能提要钩玄，便于审证参考对照。现存同治十年刻本、上海千顷堂石印本，光绪年间铅印本。

上一页：《伤寒说意》
下一页：《伤寒舌鉴》


《伤寒舌鉴》 《中医词典》z~其他

《伤寒舌鉴》

舌诊著作。一卷。清·张登撰于1667年。据本书自序称，作者“取《观舌心法》（是继《伤寒金镜录》之后的舌诊专着，共记载137舌诊图，原书已佚），正其错误，削其繁芜，汰其无预于伤寒者，而参入父亲张登治案所记，及己所经历，共得120图。”其中包括白、黄、黑、灰、红、紫等多种舌苔，并附妊娠伤寒舌。每种除有总论叙述外，各图均附说明。现存康熙七年刻本等多种清刻本，石印本。1949年后有多种铅印本。

上一页：《伤寒审症表》
下一页：《伤寒尚论辨似》


《伤寒尚论辨似》 《中医词典》z~其他

《伤寒尚论辨似》

伤寒著作。清·高学山撰。作者认为喻嘉言《尚论篇》各条文中，多有似是而非、未尽恰当之处，遂反复详辨，并以“辨似”为书名。全书辨注颇详。其中不乏超出前人之见。高氏认为“伤寒诊法，惟以形、症、声、色，合之浮、大、数、动、滑、沉、涩、弱、弦、微之十脉以为印证，便可得其大概”（见凡例）。但作者在释义、方解等方面，尚杂有芜杂不精或不切合实际的观点。原系抄本，1949年后出版排印本。

上一页：《伤寒舌鉴》
下一页：《伤寒明理论》


《伤寒明理论》 《中医词典》z~其他

《伤寒明理论》

伤寒著作。四卷。金·成元己撰。约刊于1156年。作者对伤寒论研究很深，纵横无际，得心应手，故能深明其理，撰成此书。卷一-三扼要地辨析了伤寒50种证候的病象和病理，“使习医之流，读其论而知其理，识其证而别其病，胸中了然而无惑”（本书严器之序）。卷四专论方药，选《伤寒论》常用方20首，强调配伍制使的关系，并以经典医着结合个人体会加以分析。本书为学习《伤寒论》的补充读物。现存宋、明、清十多种刻本、及《古今医统正脉》、《中国医学大成》本。

上一页：《伤寒尚论辨似》
下一页：《伤寒秘要》


《伤寒秘要》 《中医词典》z~其他

《伤寒秘要》

伤寒著作。二卷。明·董玹纂定，胡正心参补。首载伤寒约论，次述六经病证，并分述伤寒诸症以及与伤寒有关的症候、病证66则，末附治疗方剂102首及备用效方19首。现有抄本和十竹斋刊《袖珍本医书》。

上一页：《伤寒明理论》
下一页：《伤寒论注》


《伤寒论注》 《中医词典》z~其他

《伤寒论注》

伤寒著作。

①清·柯琴编注。四卷。书成于1669年。柯氏在编注此书时，贯串了“仲景之六经为百病立法，不专为伤寒一科”的思想，对《伤寒论》原文逐条逐句地加以研究、校正。编法上的特点是“以证为主分篇汇论，挈其大纲，详其细目。证因类聚，方随证附，辨明异说，发挥隐旨。如麻黄、桂枝、白虎、承气汤证等，各以相关条目归纳类聚，揭示了伤寒方证一体的规律性。柯氏阐析、注疏，条理比较清楚，并能充分发挥个人见解。其以方类证的研究方法颇受后人推崇。在《伤寒论》注本中具有较大的影响。刊本颇多，现存十多种清刻本。1956年上海卫生出版社出版了《伤寒来苏集》排印本。

②清·王丙撰。六卷。撰年不详。王氏按《千金翼方》卷九-十所辑《伤寒论》原文，并据《脉经》参校后作为原文定本加以注释。卷一-二，论太阳病各主要方剂用法；卷三-五，谈其它各经病状及治法；末卷述伤寒宜忌，发汗、吐、下后病状等内容，并附杂方。本书经陆懋修校正，改名《校正王朴庄伤寒论注》。原刻入《世补斋医书后集》中。此外，王氏于本书后复有《伤寒论附余》二卷，列述冬温、温疟、风温、温毒、湿温、寒疫诸病，并附《伤寒例新注》、《读伤寒论心法》、《迴澜说》、《时节气候诀病法》各一卷，亦均经陆氏校正。

③明·史闇然、清·陈亮斯均曾撰《伤寒论注》，书未见。

上一页：《伤寒秘要》
下一页：《伤寒论直解》


《伤寒论直解》 《中医词典》z~其他

《伤寒论直解》

伤寒著作。六卷。清·张锡驹撰。刊于1712年。本书与《张卿子伤寒论》相似，只删去王叔和本“伤寒例”，其余照录。宗旨，维护旧论。注释方法亦取“汇节分章”法，其突出见解是“六经六气学说”。认为人与天地相通，正常情况下人体六气运行由一至三，即由一厥阴、二少阴、三太阴、而后三阳，是为气传。病邪传变由三而一，即由太阳、阳明、少阳而后三阴，称为病传。气传日传一经，病传不拘时日，总之张氏融汇《内经》理论以阐注仲景《伤寒论》，对读者理解经义并联系临床实际，有一定的帮助。末附《伤寒附余》一卷。现存初刻本等多种清刻本。

上一页：《伤寒论注》
下一页：《伤寒论章句方解》


《伤寒论章句方解》 《中医词典》z~其他

《伤寒论章句方解》

伤寒著作。六卷（章句四卷，方解二卷）。清·陈恭溥编撰。刊于1851年。作者认为：“凡注解经书，必明句读。”故于《伤寒论》注本中以章句明晰的《伤寒论直解》（张锡驹撰）和颇能阐发精义的《伤寒论集注》（张隐庵编）为基础，予以分章节、句读、参合其他注家逐一注释，又结合数十年心得加以阐发，内容比较简明。后有伤寒方剂汇解，不以六经分类，恐读者泥于六经，使《伤寒论》方用之不广。末附伤寒刺灸心法。现存三种清刻本，1949年后出排印本。

上一页：《伤寒论直解》
下一页：《伤寒论翼》


《伤寒论翼》 《中医词典》z~其他

《伤寒论翼》

伤寒著作。二卷。清·柯琴撰于1674年。作者对前人编集、校注、整理《伤寒论》持有异议，对《伤寒论》的编次及证治、方药进行全面探讨。既不取叔和旧制，又反对三纲鼎立。主张以方名证，方从六经。认为“伤寒、杂病治无二理，咸归六经之节制。六经中各有伤寒，非伤寒中独有六经也。”本此，柯氏于上卷列论伤寒大法、六经、合病以及风寒、温暑、痉湿等证，并附平脉法；下卷纲领性地叙述六经分证。书末附制方大法，为《伤寒论》辅助读物之一。现存康熙以来十多种清刻本，又见《伤寒来苏集》、《中国医学大成》本。

上一页：《伤寒论章句方解》
下一页：《伤寒论阳明病释》


《伤寒论阳明病释》 《中医词典》z~其他

《伤寒论阳明病释》

伤寒著作。四卷。清·陆懋修撰。作者鉴于伤寒阳明病每多“中焦危急之候”，不容误诊或缓治，遂取《伤寒论》阳明病篇原文共78条予以诠释。选集前人有关阳明病的释文287条，参合自己读书心得和临床体会，对阳明证的证治作了较深入的归纳和总结，并提出“阳明无死证”的看法。使仲景“阳明篇”大旨得以彰明而又有所发挥。对学习和研究阳明病证治有一定的参考价值。现有清刻本，1931年上海中医书局铅印本及《世补斋医书》本。

上一页：《伤寒论翼》
下一页：《伤寒论研究》


《伤寒论研究》 《中医词典》z~其他

《伤寒论研究》

伤寒著作。四卷。恽铁樵撰于1924年。恽氏以中西汇通的观点阐析伤寒六经、伤寒提纲、伤寒和其他一些病症的用药、伤寒病型与传经以及治法等多方面内容，并附作者治案。全书颇多个人见解，但也有一些主观附会或联系不当的论述。现存上海商务印书馆铅印本等，又见《药盦医学丛书》本。

上一页：《伤寒论阳明病释》
下一页：《伤寒论新注》


《伤寒论新注》 《中医词典》z~其他

《伤寒论新注》

伤寒著作。附针灸治疗法。承淡安注解，朱襄君参订。承氏参考多种《伤寒论》注本及有关著作，对仲景原文采取提要、注解、小结的形式予以详析，并对六经病证补充针灸疗法。作者在一定程度上试用中西汇通的理论注释经义，有其进步意义，但书中的注解和方论杂有附会和不够恰当的观点。现存1930年上海宏大善书局石印本，上海中医书局铅印本。1956年由江苏人民出版社出版。

上一页：《伤寒论研究》
下一页：《伤寒论新义》


《伤寒论新义》 《中医词典》z~其他

《伤寒论新义》

伤寒著作。余元言撰于1939年。作者对《伤寒论》的条文，编次上有所变更；原文诠释，除选取前人有关学说外，颇多个人见解。余氏认为张仲景只是沿用《素问》六经之名，而不袭其实；书中删去烧裈散方，认为此方“不可恃”。由于作者受中西汇通观点的影响，有些观点也反映了这方面的学术特色。现有上海中医书局铅印本，1949年后排印本。

上一页：《伤寒论新注》
下一页：《伤寒论条辨》


《伤寒论条辨》 《中医词典》z~其他

《伤寒论条辨》

伤寒著作。八卷。明·方有执撰。刊于1592年。方氏认为《伤寒论》一乱于王叔和的重编，再乱于成无己的注释，失去仲景原著伤寒兼杂病的完整性。遂予重新编注、考订，并调整了若干条原文的篇次，删去了《伤寒例》一篇，将太阳病纳为“风伤卫、寒伤营、风寒两感、营卫俱伤”三种。突出了太阳病三纲鼎立学说。较王叔和本加强了条理性和系统性，这种倡言错简的观点对后世影响很大，许多名家纷纷响应，蔚然而成错简重订伤寒学派。推动了《伤寒论》研究向纵深发展。全书前列图说后附《本草钞》、《或问》、《痉书》各一卷。全书条辨《伤寒论》六经篇文比较详明，在《伤寒论》注本中卓有影响。现存明万历刻本，及多种清刻本。1949年后有排印本。

上一页：《伤寒论新义》
下一页：《伤寒论述义》


《伤寒论述义》 《中医词典》z~其他

《伤寒论述义》

伤寒著作。《聿修堂医学丛书》之一。五卷。日本·丹波元坚撰于1827年。作者在研究其父丹波元简《伤寒论辑义》的基础上，参考各家学说，针对《伤寒论》中所述病情、病机予以重点剖析，以补《伤寒论辑义》之不足。此书刊行后，于1851年作者又撰《伤寒论述义补》一篇附刊于后。现存日刻本、上海六也堂书药局铅印本、《聿修堂医学丛书》本。1949年后有排印本。

上一页：《伤寒论条辨》
下一页：《伤寒论释义》


《伤寒论释义》 《中医词典》z~其他

《伤寒论释义》

伤寒著作。

①《中医临床参考图书》之一。成都中医学院主编。本书以提要、释义为主，结合词解，选注诠释《伤寒论》。论述简明，选择诸家学说亦较精炼。卷首概论部分能融汇经义，使读者对六经辨证有一个纲领性的认识。本书原为中医学院试用教材，即二版教材，刊于1964年，后经修订，于1973年由上海人民出版社出版。

②南京中医学院编着。详见伤寒论教学参考资料条。

上一页：《伤寒论述义》
下一页：《伤寒论三注》


《伤寒论三注》 《中医词典》z~其他

《伤寒论三注》

伤寒著作。十六卷。清·周扬俊撰于1667年。周氏于《伤寒论》注家中，钦佩方有执和喻嘉言，遂以方氏《伤寒论条辨》、喻氏《尚论篇》两个注本为基础，加上他个人的见解，逐条予以注释，因名“三注”。从对《伤寒论》的注释和对仲景学术思想研究阐发的贡献来说周氏远逊于方、喻二家。但周氏在《伤寒论》原文编次方面，较之方、喻亦有不少更动。亦为持错简重订之力作。在六经病每篇前均论述该经脉环周之理，并认为六经乃指手足十二经脉，非单指足经而言，补充了朱肱的足六经说。作者强调伤寒病证应以风寒为重点，故将论中春温夏热，火劫、并病、合病、脏结、结胸、痞症、痉湿暍等另编于后。本书除兼有《伤寒论条辨》与《尚论篇》的特点（详见该条）外，书中阐析仲景原文颇为精要。现存初刻本等多种清刻本。

上一页：《伤寒论释义》
下一页：《伤寒论浅注补正》


《伤寒论浅注补正》 《中医词典》z~其他

《伤寒论浅注补正》

伤寒著作。《中医汇通医书五种》之一。七卷。清·唐宗海撰。唐氏比较推崇陈念祖《伤寒论浅注》，但又认为“此书注解，尚有缺误”。遂在陈书的基础上予以补缺正误，前六卷为六经证治原文，于每经篇首补总论一篇以明大旨。卷七为其所补，包括有识方药离合论、古方加减论，古今方剂大小论、服药法论、劝读十则、医病顺其自然说等。书中还对三焦实质进行探讨。此外，旁参西医理论注解伤寒病机是其一大特点，虽难免有穿凿附会之处，但中西汇通的大胆创举对医学的发展不无推动作用。现存多种清刻本、石印本、铅印本。

上一页：《伤寒论三注》
下一页：《伤寒论浅注》


《伤寒论浅注》 《中医词典》z~其他

《伤寒论浅注》

伤寒著作。六卷。清·陈念祖撰。刊于1803年。作者认为“叔和编次伤寒论有功千古”，故本书按王叔和编次的《伤寒论》原文，删去他认为是王氏所增补的平脉辨脉篇、伤寒序例、诸可与诸不可等篇。作者于《伤寒论》注本中推崇张隐庵、张令韶二家，并按其体例以分章节。赞扬二张的标本中气说，认为二张“阐发五运六气、阴阳交会之理，恰与仲景自序撰用《素问》《九卷》《阴阳大论》之旨吻合”。编法的特点是于原文中衬以小注，注文以二张学说为主，兼采诸家精义以求阐明经旨。现存几十种清刻本，多种石印本。

上一页：《伤寒论浅注补正》
下一页：《伤寒论类方汇参》


《伤寒论类方汇参》 《中医词典》z~其他

《伤寒论类方汇参》

伤寒著作。左季云撰于1927年。作者宗柯琴以方类证的研究方法，将《伤寒论》方分为桂枝汤、麻黄汤、葛根汤、柴胡汤等十二类，并将有关加减及变化方附入介绍，每一处方下大多详列适应症、禁忌症、方药作用、服用法、药后反应、预后等，并辨析和鉴别与此方配伍或作用近似的有关处方，有独特见解，较切实用，是研究《伤寒论》方治的参考读物。1949年后有排印本。

上一页：《伤寒论浅注》
下一页：《伤寒论今释》


《伤寒论今释》 《中医词典》z~其他

《伤寒论今释》

伤寒著作。八卷。陆渊雷撰于1930年。陆氏综合前人注疏，参考日人学说，对《伤寒论》用较浅析的理论予以分析、归纳和诠释，选注精要。作者对《伤寒论》中的某些条文，试图用近代医学科学理论加以融汇或阐解，在中西汇通和中医发展方面作出了大胆尝试。但因思想方法局限，掌握西医知识亦有限，故难免有其片面不足之处。1949年后有排印本。

上一页：《伤寒论类方汇参》
下一页：《伤寒论教学参考资料》


《伤寒论教学参考资料》 《中医词典》z~其他

《伤寒论教学参考资料》

伤寒著作。南京中医学院编着。本书以该院所编《伤寒论释义》为蓝本，在仲景原文后用提示和讨论的形式加以阐析，并附表格，主要用于教学参考。1959年由江苏人民出版社出版。

上一页：《伤寒论今释》
下一页：《伤寒论辑义按》


《伤寒论辑义按》 《中医词典》z~其他

《伤寒论辑义按》

伤寒著作。丹波元简辑义，恽铁樵按。恽氏以日人丹波氏《伤寒论辑义》为蓝本，将个人的读书临证体会写成按语附于各节条文之后。同时也增补沈芊绿、王丙、喜多村等中日《伤寒论》注家的一些注文。书中联系西医生理、病理等加以论述，难免有牵强附会之处。现存上海商务印书馆铅印本等。

上一页：《伤寒论教学参考资料》
下一页：《伤寒论辑义》


《伤寒论辑义》 《中医词典》z~其他

《伤寒论辑义》

伤寒著作。《聿修堂医学丛书》之一。七卷。日本·丹波元简撰于1801年。作者采辑从成元己以下数十家的注释加以折衷归纳，并结合个人心得，逐条阐析《伤寒论》原文。其原文则依宋·高保衡、林忆校订本。作者发挥其语言文字学功底，考核比较精详；方解部分除选注诠释外，并参考古今方书增补了一些效方，对读者颇有启发。现存日刻本，《皇汉医学丛书》本等。1949年后有排印本。

上一页：《伤寒论辑义按》
下一页：《伤寒论集注》


《伤寒论集注》 《中医词典》z~其他

《伤寒论集注》

伤寒著作。

①清·张隐庵注释，高世栻纂集。六卷。书成于1683年。据高氏序言称，本书原为其师张隐庵所注释，稿未成而病逝，由高世栻重予编撰补订成书。本书尊王叔和、张卿子两家，删去伤寒例。首列六经正文，次霍乱、阴阳易、瘥后劳复，次痉湿暍汗吐下后，末列辨脉平脉。汇节分章，力主维护旧论，并用运气学说阐释六经病机。书中选录了前人的一些注疏，并有不少张、高二氏的见解。但有一些附会的解释。

②清·徐赤集注。十卷。书成于1727年。徐氏选取成元己、庞安时、方有执、喻嘉言、柯韵伯、周禹载、魏荔彤等诸家学说，并结合个人见解以诠释《伤寒论》原文。另有补篇4篇论述伤寒部分病症和一些杂病，并附妇人伤寒、小儿伤寒、春温等。现存多种清刻本、石印本。

上一页：《伤寒论辑义》
下一页：《伤寒论集成》


《伤寒论集成》 《中医词典》z~其他

《伤寒论集成》

伤寒著作。十卷，日本·山田正珍撰于1789年。作者据宋·高保衡、林忆的《伤寒论》校订本，广泛参阅古今《伤寒论》注本（包括日本医家的几种注本），予以辨析、选注、删繁、考订，并将所有条文编列序号，又依《玉函经》补充的1条，共409条。虽为集注性质，颇多个人见解，在日人的《伤寒论》注本中具有一定的影响。现存日刻本，皇汉医学丛书本，1949年后有排印本。

上一页：《伤寒论集注》
下一页：《伤寒论后条辨》


《伤寒论后条辨》 《中医词典》z~其他

《伤寒论后条辨》

伤寒著作。又名《伤寒论后条辨直解》。十五卷。清·程应旄撰于1670年。全书分礼、乐、射、御、书、数六集。程氏以方有执《伤寒论条辨》内容，根据个人对仲景原文的理解，“条其所条，辨其所辨”（见自序），并以仲景原文及《伤寒论条辨》、《尚论篇》的篇次附于后，便于读者参看检阅。全书注解在前人基础上有一定的发挥。学术上推崇方、喻两家，认为五叔和编次有误。但基本上保存了王叔和本的内容，只在前面增入五论。认为《伤寒论》为百病立法。指出：“仲景非是教人依吾法去医伤寒，而是教人依吾法去辨伤寒；非单单教人从伤寒上去辨，乃教人合杂病去辨。”注文前后承接呼应较好，但不够精要，汪琥《伤寒论辨证广注》指出：“闲活太多，举引经史百家之言及歌曲笑谈，无所不至……”，是为本书不足之处。现存康熙十年刻本等多种清刻本。

上一页：《伤寒论集成》
下一页：《伤寒论方解》


《伤寒论方解》 《中医词典》z~其他

《伤寒论方解》

伤寒著作。中国医学科学院江苏分院中医研究所编。本书诠释《伤寒论》方，除引述前人较好的方解外，并能结合现代的临床使用经验，介绍具体方剂。主要从药物组成、调剂用法、原书指证、前贤阐述、拟用剂量、适应证候、禁忌证候、补充讲解八项加以论述。不仅全面系统，而且颇多新意，文字简要，条理比较清淅。1959年由江苏人民出版社出版。

上一页：《伤寒论后条辨》
下一页：《伤寒论读》


《伤寒论读》 《中医词典》z~其他

《伤寒论读》

伤寒著作。清·沈尧封撰于1765年。作者认为《伤寒论》中所论伤寒，亦即《难经》所述广意伤寒的概念。据此分析六经病证，并辨太阳证传经、病解和误治，对于临症识病，分辨相似而相混的证候有一定的启发。末附脉法及《伤寒论》全部方剂。是研究《伤寒论》的参考读物。现存乾隆年间刻本等，后编入《三三医书》中。

上一页：《伤寒论方解》
下一页：《伤寒论辨证广注》


《伤寒论辨证广注》 《中医词典》z~其他

《伤寒论辨证广注》

伤寒著作。十四卷。清·汪琥撰于1680年。汪氏根据《素问》“今夫热病者，皆伤寒之类也”的理论，析取《伤寒论》六经脉证治法原文中属于热病的原文，广泛参考各家学说逐条予以辨注。在治法上，不泥守仲景成方，每篇之后选列自晋迄明历代治疗热病的效方与方论作为辅翼。实补仲景之未备。汪氏纂注《伤寒论例》，图注手足阴阳六经经脉，并附热病针刺法及穴位图说等。作者复撰《中寒论辨证广注》，分上、中、下三卷，体例悉遵前书，逐条辨注《伤寒论》中可属真寒证的原文。旨在发挥《伤寒论》治热病的内容。汪氏认为邪之传经者为热病，直中者为寒证，治疗时二者不宜混淆。故将仲景《伤寒论》析分为二，在编法上别开生面，对于读者学习和研究《伤寒论》有一定参考价值。现存初刻等清刻本，1949年后上海卫生出版社影印本。

上一页：《伤寒论读》
下一页：《伤寒论本旨》


《伤寒论本旨》 《中医词典》z~其他

《伤寒论本旨》

伤寒著作。即《医门棒喝二集》。九卷。清·章虚谷撰于1835年。作者鉴于《伤寒论》辞简意深，理法微妙，读者难以领会，注本虽多，却不易找到符合简明切当者，遂重为编注。编次参考《伤寒论条辨》，以风伤卫、寒伤营、风寒两伤营卫为提纲，阐述各经病症。章氏推崇叶天士，每用其医理阐释《伤寒论》要旨。并博采众说“辨别义理，证其讹谬，以期合乎意旨”（见自序）故以“本旨”为书名。本书另取顾景文所整理的《温证论治》加以注释，作为外感温病治法；又注释了《湿热条辨》（旧题薛雪撰）作为暑病治法，以补充《伤寒论》的某些不足之处。现存清刻本。

上一页：《伤寒论辨证广注》
下一页：《伤寒论本义》


《伤寒论本义》 《中医词典》z~其他

《伤寒论本义》

伤寒著作。十八卷。卷首、卷末各一卷。清·魏荔彤撰于1724年。魏氏注解《伤寒论》，除前有总论外，对六经病，瘥后劳复、霍乱等篇，亦各有总论提要钩玄、敷陈大意，能给人以启发。卷首并附方有执《阴阳表里图》，闵芝庆《传经论》以及作者对方、闵二家学说的评价。编次方面，将合病、并病、坏病、痰病、过经不解等内容置于三阳经病和三阴经病之间。诠释颇详，务期将仲景397法之内涵与113方之本意灿然昭彰，但附会的观点亦复不少。本书另有魏氏自撰的跋语。分析了六经病的八纲及治法举例，可资参考。现存康熙刻本等多种清刻本。

上一页：《伤寒论本旨》
下一页：《伤寒论》


《伤寒论》 《中医词典》z~其他

《伤寒论》

《伤寒论》全书10卷，22篇。六经病脉证并治是该书的主要组成部分，是专门讨论急性外感热病——伤寒病的专着。张仲景吸取了《素问·热论》中的六经分证法，以六经为纲，将病者的病状、脉候，根据其虚实表里寒热来划分为六个不同的病类。三阴三阳内连脏腑，外属经络，由于邪气强弱以及病人体质的不同，又有不传、直中、循经传、越经传以及合病、并病等不同情况，确立了伤寒病辩证的纲领。该书以条文的形式系统阐述了伤寒病不同阶段的辨脉、审证、论治及立方用药规律，在诊断方面，强调四诊八纲的综合运用，对病者的病状脉候等进行细致的分析，确定其疾病部位与病理。在治疗方面，依据其四诊八纲所得的资料以及病因病理认识，确定治疗大法，将汗下吐和温清补消八法灵活地运用于治疗过程之中，或单用，或同用，立法谨严，然后选方用药，用药80余种，其方剂多选药精当，配伍有度，主治明确，疗效显著，被后世为尊为“经方”。由于《伤寒论》的巨大成就，后世研究者很多，其注本约有成无已系（《注解伤寒论》），方、喻系（方有执《伤寒论条辨》、喻嘉言《尚论篇》），钱塘二张系（张志聪《伤寒论集注》、张锡驹《伤寒论直解》）三大注本体系。历代包括日本等注释、发挥、方论、歌括、杂著等670余家，足见其影响之大。

《伤寒论》、《金匮要略》不但在国内历代注家、研究著作有数百家之多，为历代研究、治疗急性热病的医学家所遵循，成为他们发展、发挥医学理论和医疗技术的基础、依据和教育后学的课本。在国外也有着广泛而深入的影响。例如日本，不但收藏和刻刊许多《伤寒论》之珍本，并由日本再传中国而发挥了巨在的影响，而且日本学者研究、注释《伤寒论》的著作，仅就先后传到中国而现存者也有60多家。再如《金匮要略》较好版本也有收藏于日本者，日刻本也不少，日本医学家之研究《金匮要略》而有专著流传至中国者，有10余种之多。关于将《伤寒论》《金匮要略》并作重编、方论者，日本名家之专著流传中国者有近20种，由此可见张仲景《伤寒论》与《金匮要略》在日本的影响之广泛和深远。在日本现代医学昌盛的今天，日本学者仍给予张仲景《伤寒杂病论》的研究以特殊的重视，许多医学家在临床医疗中，仍然十分重视该书原方之应用，并取得很好效果，运用该书中成方制造的成药，也为日本医界所依赖。

上一页：《伤寒论本义》
下一页：《伤寒六书》


《伤寒六书》 《中医词典》z~其他

《伤寒六书》

伤寒著作。又名《陶氏伤寒全书》。六卷。明·陶华约撰于十五世纪中期。此系陶氏所撰六种伤寒著作，每种列为一卷。

①《伤寒琐言》：乃陶氏学习研究伤寒的随笔记录；即名“琐言”，自非系统工作。

②《伤寒家秘的本》：重点论述伤寒若干病证以及风温、湿温、风湿等病证的证治，并有伤寒总论、脉证指法等内容。

③《伤寒杀车捶法》：论劫病法，制药、解药法，记载了作者独到的学术见解，并列秘验方37首。

④《伤寒一提金》：为提纲性伤寒启蒙读物。

⑤《伤寒截江网》：全称《伤寒证脉药截江网》，介绍伤寒有关辨证识病、区别病因及用药法则，并论男女伤寒等在治疗上的不同。体现了因时、因地、因人制宜的传统理论。

⑥《伤寒明理续论》：陶氏根据个人见闻，参考成无己《伤寒明理论》体例和内容，予以补充修改而成。陶氏著作受朱肱《南阳活人书》的影响较大，而六种著作的内容颇多重复，有些证候的辨证条理不够清楚，所选方药也有杂乱之弊，后世颇多论评。现存多种明、清刻本，及又见《古今医统正脉全书》。

上一页：《伤寒论》
下一页：《伤寒六经定法》


《伤寒六经定法》 《中医词典》z~其他

《伤寒六经定法》

伤寒著作。即《舒氏伤寒六经定法》。一卷。清·舒诏撰。作者治《伤寒》数十年，颇见功力。因此分析伤寒六经的证候深有见地。并扼要介绍其治法，治法中汲取了后世的一些经验方。本书或附刊于《舒氏伤寒集注》一书。

上一页：《伤寒六书》
下一页：《伤寒六经辨证治法》


《伤寒六经辨证治法》 《中医词典》z~其他

《伤寒六经辨证治法》

伤寒著作。八卷。清·沈明宗撰于1693年。沈氏深研仲景之学，历20余年着得此书。于《伤寒论》注家中，比较推崇方有执、喻嘉言，认为《伤寒论》中所谈六气外感，主要是“风伤卫、寒伤营”，“而括燥湿于寒伤营，春夏温热该于风伤卫”（见自序）。并批评王叔和整理的《伤寒论》编次不明，故在编注时，突出六经主病，颇多个人见解。编次仿喻嘉言《尚论篇》，将六经篇目合病、并病、过经不解、差后劳复等均另立篇名，“惟以正治汗、吐、下次之于前；误治变端，次之于后；风寒两伤，误治诸变，逐段拈出”（见本书卷一重编《伤寒论》大意）。现存康熙世德堂刻本、《中国医学大成》本等，1949年后有排印本。

上一页：《伤寒六经定法》
下一页：《伤寒类证》


《伤寒类证》 《中医词典》z~其他

《伤寒类证》

伤寒著作。

①金·宋云公撰。三卷。刊于1163年。宋氏自称密受于“常山医流张道人”。全书将仲景397法，分证50门，共484法。用表格的形式列述了伤寒诸证及其兼证证治，使读者一目了然，便于比较。并指明当用何方治疗。

②清·关耀南编。关氏所编《澄园医类》（共十五卷），以证候、脉象、方剂为纲，将《伤寒论》全部原文编录为类证十卷，类脉三卷，类方二卷。在编法上将采用重迭编入法，甚至于同一条文在数类重出不厌重复，故篇幅较仲景原著有所扩充。

③明·赵道震撰。书已佚。

上一页：《伤寒六经辨证治法》
下一页：《伤寒类书活人总括》


《伤寒类书活人总括》 《中医词典》z~其他

《伤寒类书活人总括》

伤寒著作。简称《活人总括》。七卷。宋·杨士瀛撰。作者以总括《伤寒论》、《伤寒类证活人书》二书的内容为主，结合杨氏对《伤寒论》一书以及仲景学术思想的研究心得编成此书，参附杨氏学术见解。卷一为活人证治赋；卷二伤寒总括；卷三伤寒证治；卷四-六分述发热、恶风、四逆、头痛等多种证候的证治；卷七介绍小柴胡汤加减法、伤寒诸笃证以及伤寒别名、戒忌、产妇伤寒、小儿伤寒等。现存元、明刻本。又见《仁斋直指医学四种》。

上一页：《伤寒类证》
下一页：《伤寒类方》


《伤寒类方》 《中医词典》z~其他

《伤寒类方》

伤寒著作。不分卷。徐大椿编释。书成于1759年。徐氏研究《伤寒论》不以六经分类，他认为：“方之治病有定，而病之变迁无定。”遂将《伤寒论》中113方分为桂枝汤、麻黄汤、葛根汤、柴胡汤、栀子汤、承气汤、泻心汤、白虎汤、五苓散、四逆汤、理中汤及杂方共十二类，每类先论主方条文，次以同类方条文附述于后，再次附注文并方药加减。末载六经脉证及别证变证，条理比较清楚。1949年后有影印本。

上一页：《伤寒类书活人总括》
下一页：《伤寒来苏集》


《伤寒来苏集》 《中医词典》z~其他

《伤寒来苏集》

伤寒著作。即清·柯琴所撰《伤寒论注》、《伤寒论翼》、《伤寒附翼》之总称。各详该条。1949年后有排印本。

上一页：《伤寒类方》
下一页：《伤寒括要》


《伤寒括要》 《中医词典》z~其他

《伤寒括要》

伤寒著作。二卷。明·李中梓撰，刊于1649年。李氏曾撰《伤寒授珠》十卷（后毁于兵火），自嫌其烦，“遂以授珠（指《伤寒授珠》）删繁去复，简邃选玄，仅得十之二。……颜曰‘括要’，谓括义详而征词简也”（见自序）。本书首列总论，继则以证为纲，以方为目，言简而义明。是一部研究伤寒的参考读物。现有顺治六年等四种清刻本，《珍本医书集成》本等。

上一页：《伤寒来苏集》
下一页：《伤寒抉疑》


《伤寒抉疑》 《中医词典》z~其他

《伤寒抉疑》

伤寒著作。清·程云来问，喻嘉言答（此即《尚论后篇·答问篇》）。1768年程氏提出有关伤寒发病、病理、临床辨证和治疗等方面的疑问共16问，喻氏一一予以答辨，提出了一些独特见解。28年后，复由徐彬传录刊行，题名《伤寒抉疑》。现存《尚论篇全书》本。

上一页：《伤寒括要》
下一页：《伤寒九十论》


《伤寒九十论》 《中医词典》z~其他

《伤寒九十论》

伤寒著作。一卷。宋·许叔微撰于1132年。本书记载许氏经治医案90例，并以《内经》、《难经》、《伤寒论》等医籍结合作者个人的见解加以剖析，论述精要。作者于此书中提出“十剂”的方剂理论，对后世有深远影响，现存几种清刻本及《中国医学大成》本等。

上一页：《伤寒抉疑》
下一页：《伤寒经注》


《伤寒经注》 《中医词典》z~其他

《伤寒经注》

伤寒著作。十三卷。清·程知撰。作者于《伤寒论》众多注家中推崇喻嘉言，认为喻嘉言能“破前人之窠臼，开后学之悟门”，但又指出喻氏《尚论篇》中亦有不足之处。如经文有缺遗，编次分节或有欠妥，注解或有个人臆见，与经旨未能尽合。遂以喻书为基础，参互考订，发挥了不少独到的见解。在如何对待《伤寒论》397法和113方的问题上，提出“不必尽泥其方，定守其法”。体现了作者不泥于古的学术观点。现存初刻本及乾隆年间刻本。

上一页：《伤寒九十论》
下一页：《伤寒金匮条辨》


《伤寒金匮条辨》 《中医词典》z~其他

《伤寒金匮条辨》

伤寒著作。二十三卷。李彦师编着。作者遵照张仲景《伤寒杂病论》原序，将《伤寒论》和《金匮要略》仍合为一书，用注释、互相参证等方法，具体领会张仲景对于伤寒与杂病的医疗观点和辨证治法，注文比较简要，在一定程度上避免随文训释或强作解释，可供研究《伤寒杂病论》的参考。1957年由人民卫生出版社出版。

上一页：《伤寒经注》
下一页：《伤寒兼证析义》


《伤寒兼证析义》 《中医词典》z~其他

《伤寒兼证析义》

伤寒著作。一卷。清·张倬撰。本书所称伤寒兼证，并非单指六经病兼证而言，包括伤寒兼杂病的多种情况。作者分析了中风、虚劳、内伤、宿食、头风、泻利、胎产等17种兼伤寒的病证，以问答方式，阐述这些伤寒兼证的病因、病理、证候及治法。后附经脉、奇经、运气、方宜四篇。现有康熙刻本、日本刻本、《四库全书》及《医学大成》本。

上一页：《伤寒金匮条辨》
下一页：《伤寒活人指掌补注辨疑》


《伤寒活人指掌补注辨疑》 《中医词典》z~其他

《伤寒活人指掌补注辨疑》

伤寒著作。三卷。明·童养学纂辑。童氏以吴恕《伤寒图歌活人指掌》一书不能概括张仲景论述伤寒的全貌，且伤寒、杂病编次混淆，从而指出：“活人此书，害人亦此书。”遂予补注辨疑，将诸证区分为正伤寒、类伤寒及传经、直中等。首卷六经传变；卷二伤寒诸证（实际上包括温病、疫疠和一些杂病）；卷三列方剂114首。于是眉目清楚，更无疑似，能使读者心领神会。现存明、清刻本。

上一页：《伤寒兼证析义》
下一页：《伤寒贯珠集》


《伤寒贯珠集》 《中医词典》z~其他

《伤寒贯珠集》

伤寒著作。八卷。清·尤怡编撰。刊于1810年。只取六经证治原文，不录前三篇和后八篇。以伤寒治则为纲，类列原文。卷一-二论太阳证，其治法分正治、权变、斡旋、救逆、类病等法；卷三-四论阳明证，分正治法、明辨法、杂治法；卷五论少阳证，分正治法、权变法、刺法；卷六论太阴诸法、脏病、经病、经脏俱病等；卷七论少阴诸法，少阴脉证及清、下、温法，生死法等；卷八论厥逆进退之机、生死微甚之辨、清法、温法、病禁、简误、瘥后诸病等法。本书为有影响的伤寒注本。现存多种清刻本，石印本等。1949年后有排印本。

上一页：《伤寒活人指掌补注辨疑》
下一页：《伤寒古方通》


《伤寒古方通》 《中医词典》z~其他

《伤寒古方通》

伤寒著作。二卷。清·王子接撰。本书即《绛雪园古方选注》第一部分。王氏将《伤寒论》113方分为和剂、寒剂、温剂、汗剂、吐剂、下剂六大类，然后加以分析注释，方解比较明晰，而且增加了新意。现存光绪上海乐善堂刻本等。

上一页：《伤寒贯珠集》
下一页：《伤寒附翼》


《伤寒附翼》 《中医词典》z~其他

《伤寒附翼》

伤寒著作。二卷。清·柯琴撰。本书专论《伤寒论》方，解释方义及使用法颇精，是结合病因、病理及脉证加以阐述的。可供研究《伤寒论》方剂的参考。现存康熙等多种清刻本、1931年千顷堂石印本及《伤寒来苏集》本。

上一页：《伤寒古方通》
下一页：《伤寒分经》


《伤寒分经》 《中医词典》z~其他

《伤寒分经》

伤寒著作。十卷。清·吴仪洛编订。书成于1766年。吴氏推崇喻嘉言《尚论篇》，认为喻氏“将三百九十七法分隶于大纲之下，极得分经之妙”，因以“分经”为书名将此书予以重订和补注。书中将喻氏《医门法律》中暴卒中寒一门及“秋燥论”补入。在学术见解方面，本书缺乏新的补充和发挥。现存初刻本。

上一页：《伤寒附翼》
下一页：《伤寒方经解》


《伤寒方经解》 《中医词典》z~其他

《伤寒方经解》

伤寒著作。简称《经方解》。不分卷。清·姜国伊注。书成于1861年。本书注解《伤寒论》方113首，于自跋中提出：“论经方者，须明药性；明药性者，须考《本经》（指《神农本草经》）”。故对方药的气味、主治功用的释人，均本于《神农本草经》；或以《名医别录》作为补充。方义较简要明晰，较有个人见解。但也有一些附会的论述。书末附《内经脉学部位考》。现存几种清刻本及《姜氏医学丛书》本。

上一页：《伤寒分经》
下一页：《伤寒法祖》


《伤寒法祖》 《中医词典》z~其他

《伤寒法祖》

伤寒著作。清·任越庵编撰。刊于1822年。此书系将柯韵伯所撰《伤寒论翼》予以删订而成。其中对伤寒的分经、立论悉遵柯氏原著。注释则又融汇了前人的合理观点。现有《珍本医书集成》本。

上一页：《伤寒方经解》
下一页：《伤寒发微论》


《伤寒发微论》 《中医词典》z~其他

《伤寒发微论》

伤寒著作。又名《张仲景注解伤寒发微论》。二卷。宋·许叔微撰。许氏深研仲景学说，历述伤寒七十二证证治，阐解某些伤寒证候的用药法，并扼要地辨析了伤寒、中风、风温、温疟等病的脉证，不乏个人新见，常给人以启发。现存元、明、清几种刻本及《十万卷楼丛书》本。

上一页：《伤寒法祖》
下一页：《伤寒发微》


《伤寒发微》 《中医词典》z~其他

《伤寒发微》

伤寒著作。曹家达注。刊于1931年。本书能密切结合作者个人临症运用《伤寒论》方的经验，融会仲景原文以阐述病理、分析经义，颇多可取，对读者有一定的启发。但也难免失之一隅。后人将此书与《金匮发微》合刊，于1956年由上海千顷堂书局出版，名为《曹氏伤寒金匮发微合刊》。

上一页：《伤寒发微论》
下一页：《伤寒典》


《伤寒典》 《中医词典》z~其他

《伤寒典》

伤寒著作。二卷（即《景岳全书》卷七-八）。明·张介宾撰。张氏据《内经》“今夫热病者，皆伤寒之类也”的理论，阐述伤寒多种病证，并从八纲的角度予以辨析。其治法主张“古法通变”，吸取《伤寒论》以后诸家的学术经验，并将有关方剂加以归类分析，结合临床提出一些创造性见解，代表了当时伤寒论研究的水平。是学习研究伤寒证治的参考读物。现存日本刻本及《景岳全书》本。

上一页：《伤寒发微》
下一页：《伤寒第一书》


《伤寒第一书》 《中医词典》z~其他

《伤寒第一书》

伤寒著作。四卷，附余二卷。清·沈月光传，车宗辂、胡宪丰编订。书成于乾隆年间（1736-1795）。本书论述伤寒证治较简要，并试图以八卦图说、河图洛书等内容，注释伤寒六经病机。此虽开拓了视野，却未必尽合于临床。须予分析地参阅。现存多种清刻本和石印本。

上一页：《伤寒典》
下一页：《伤寒大成》


《伤寒大成》 《中医词典》z~其他

《伤寒大成》

伤寒丛书。指清·张璐父子所撰的五种伤寒（或与伤寒有关的）论着，包括：《伤寒缵论》、《伤寒绪论》、《诊宗三昧》（以上系张璐撰），《伤寒舌鉴》（张登撰）、《伤寒兼证析义》（张倬撰）。详见各条。现存多种康熙年间刻本及光绪二十年上海图书集成印书局铅印本。

上一页：《伤寒第一书》
下一页：《伤寒大白》


《伤寒大白》 《中医词典》z~其他

《伤寒大白》

伤寒著作。四卷。清·秦之桢撰。刊于1714年。秦氏以《伤寒论》中之疑难得此书可以尽白，故以“大白”为书名。作者指出治疗伤寒热病当分表邪、里邪、兼有表里邪三种情况，确有见地。书中以长沙地区作为南北的界线，认为麻、桂北方可用，南方不可用，有其片面性。现存初刻本等清刻本、石印本及1982年人民卫生出版社铅印本。

上一页：《伤寒大成》
下一页：《伤寒撮要》


《伤寒撮要》 《中医词典》z~其他

《伤寒撮要》

伤寒著作。四卷。清·王梦祖撰于1799年。王氏以仲景学说为主，在《伤寒论》多种注本的基础上参阅《内经》、《难经》及有关方书等近百种典籍，将其中有关于伤寒者撮其大要编成此书。本书除论述伤寒传经、诊法、六经证治等内容外，主要介绍伤寒多种病证的辨证和治疗。证分124门，选方264首，并记述其主治、功能及变化方等。在一定程度上反映了前人的有关学术经验。现存多种清刻本。

上一页：《伤寒大白》
下一页：《伤寒补亡论》


《伤寒补亡论》 《中医词典》z~其他

《伤寒补亡论》

伤寒著作。二十卷（其中卷十六明代即亡佚，实存十九卷）。宋·郭雍撰于1181年。作者鉴于当时所见《伤寒论》已有残缺，遂取《千金方》、《类证活人书》以及庞安时、常器之等诸家学说予以辑佚补充，并参合个人见解作为羽翼。其独到见解往往超于各家之上。故题名“补亡”。本书的编次与一般《伤寒论》传本不同，且内容也有所扩充。在辑佚工作方面，有其一定的贡献。但本书体例混杂，仲景原文与后世注文相互掺混，又未能考证原始出处，是为本书的缺陷。1959年上海科技出版社出版此书时，题名《仲景伤寒补亡论》。现存明万历刻本、清刻本、1925、1959年铅印本。

上一页：《伤寒撮要》
下一页：《伤寒补天石》


《伤寒补天石》 《中医词典》z~其他

《伤寒补天石》

伤寒著作。二卷，续编二卷。明·戈维城撰。上卷自伤寒统辨起至冬温伤寒共五十一篇；下卷自时行疫症至足厥阴肝经证共四十六篇；续编二卷，自恶风、恶寒起至百合病，共四十三篇。这些论述综合前人优秀观点，也阐发了作者的独到见解。本书统论四时外感诸病较有条理，并记载前人从未提到的黄耳伤寒，赤膈伤寒等病证。在治法上选收了一些民间草药方，如黄耳伤寒用马蹄金等，有一定的参考价值。现存康熙年间等清刻本，1932年上海中医书局铅印本。

上一页：《伤寒补亡论》
下一页：《伤寒补例》


《伤寒补例》 《中医词典》z~其他

《伤寒补例》

伤寒著作。二卷。清·周学海撰。刊于1905年。周氏于本书自序中指出：“伤寒见证，不止仲景原文，仲景之外，尚有伤寒证治。”据此作者将《伤寒论》中“伤寒例”所申明的“即病为伤寒，伏气变为温热”的理论，加以阐发，并对伤寒、温病、疟、痢等病证进行充分的分析，作者还结合读书临证体会予以阐析补充，故名《伤寒补例》。全书论述简要，切于实用，颇多个人发挥。现存清刻本、《周氏医学丛书》及《中国医学大成》本。

上一页：《伤寒补天石》
下一页：《伤寒标本心法类萃》


《伤寒标本心法类萃》 《中医词典》z~其他

《伤寒标本心法类萃》

伤寒著作。简称《伤寒标本》。二卷。旧题金·刘完素撰。为论述伤寒证治专着。上卷叙述病证，自伤风、伤寒、中暑、中湿、至食复、劳复共44则；下卷则载所用64方，其中仲景方约占半数。本书卷上有传染一则，以示伤寒与疫疠的区别；在治法上用双解散、益元散等方以补充仲景治法之未备。本书或认为出于托名，非刘氏原著。后编入《医统正脉》中。现存明清刻本，1949年后出排印本。

上一页：《伤寒补例》
下一页：《伤寒辨证》


《伤寒辨证》 《中医词典》z~其他

《伤寒辨证》

伤寒著作。四卷。清·陈尧道撰。刊于1678年。作者汇集宋元以来研究《伤寒论》的诸家学说，以阴、阳、表、里、虚、实为纲分析、论证伤寒或与伤寒有关的一些杂病的诊断和治法。另有药方部分，熔经方、时方于一炉，阐明其主治、服法及加减法，是学习和研究《伤寒论》的辅助读物。现存康熙间刻本等多种清刻本、石印本。

上一页：《伤寒标本心法类萃》
下一页：《伤寒百证歌》


《伤寒百证歌》 《中医词典》z~其他

《伤寒百证歌》

伤寒著作。五卷。宋·许叔微撰。许氏将《伤寒论》中证候等内容编列为100种，用七言歌诀予以阐析，并引据古典医籍详予注释，加深读者对所论诸证的认识。此非深研《伤寒论》精髓得其蕴义者莫能为。现存元刻本、多种清刻本、石印本及《十万卷楼丛书》本。

上一页：《伤寒辨证》
下一页：《伤寒百问歌》


《伤寒百问歌》 《中医词典》z~其他

《伤寒百问歌》

伤寒著作。四卷。宋·钱闻礼撰。撰年不详。作者根据《伤寒论》原文，以七言歌诀形式提出93个问题。内容包括六经证候、类证鉴别、症状、治法等问题的分析和讨论，并引前人有关《伤寒论》注文以阐析部分歌诀，便于对《伤寒论》主要论点的理解。本书卷一为汤尹才所撰《伤寒解惑论》，对研究《伤寒论》亦有一定参考价值。现存元、明刻本、石印本及《武昌医学馆丛书》本。

上一页：《伤寒百证歌》
下一页：《伤寒百十三方发明》


《伤寒百十三方发明》 《中医词典》z~其他

《伤寒百十三方发明》

伤寒著作。又名《伤寒方论》。一卷。清·徐彬撰。刊于1667年。作者推崇喻嘉言《尚论篇》，但认为喻氏书略于方论，遂用心于此，选录《尚论篇》中论证大意，分注于《伤寒论》113方之下，并能于方解中发挥己见以阐析仲景立方深意，可从方论中体会辨证选方的精义。是一部学习研究《伤寒论》方的较好参考书。现存康熙六年刻本，又见《伤寒尚论篇全书》。

上一页：《伤寒百问歌》
下一页：《删注脉诀规正》


《删注脉诀规正》 《中医词典》z~其他

《删注脉诀规正》

脉学著作。简称《脉诀规正》。二卷。清·沈镜编撰。刊于1693年。本书据高阳生《脉诀》予以删订加注，是为本书主体，但卷首补入内景真传图说、脏腑十二官、四时五脏平脉、邪脉图、背部五脏之腧图说等；上下卷并将《濒湖脉学》、奇经八脉脉病歌等摘抄附入，便于参考学习。现存初刻本等二三十种清刻本。

上一页：《伤寒百十三方发明》
下一页：《删繁本草》


《删繁本草》 《中医词典》z~其他

《删繁本草》

药学著作。五卷。唐·杨损之撰。见《通志·艺文略》。杨氏“以用本草诸书所载，药类颇繁，难于寻检。删去其不急并有名未用之类”（《补注神农本草》），遂成此书。已佚。

上一页：《删注脉诀规正》
下一页：《删补颐生微论》


《删补颐生微论》 《中医词典》z~其他

《删补颐生微论》

综合性医书。四卷。明·李中梓撰。李氏曾撰《颐生微论》，后作者予以删补，并由其门人沈朗仲校订，改名《删补颐生微论》，刊于1642年。全书分述三奇（精、气、神）、医宗、先天、后天、审象、运气、脏腑、虚痨、邪祟、伤寒、广嗣、妇科、药性、医方、医案等24论，内容比较广泛。但全书分类略嫌杂乱。

上一页：《删繁本草》
下一页：《删补名医方论》


《删补名医方论》 《中医词典》z~其他

《删补名医方论》

医方著作。八卷。本书即《医宗金鉴》卷二十六-三十三（亦有单行本）。书中共选录清代以前临床常用方方剂近200首，除记述方名、主治及处方外，均附有方义的注释和历代医家对该方的论述。加深了读者对所收方、方剂的配伍原则和方义的认识。选方颇精，虽未分类，但以实用为原则，议论亦较平允可取。

上一页：《删补颐生微论》
下一页：《痧症全书》


《痧症全书》 《中医词典》z~其他

《痧症全书》

痧症专着。三卷。清·王凯编撰。书成于1686年。原序称“深山野人”林森曾向王氏面授《痧书》，复经王氏综合古今有关文献结合个人见闻编成此书。全书详细论述痧原、辨证、治法、用药大法、多种痧症证治及治疗方剂等。内容与《痧胀玉衡》颇多重复，究竟由王氏所自采，抑或由深山野人所传授，则已不可辨。此书也杂有一些附会论述。现存二十余种清刊本。

上一页：《删补名医方论》
下一页：《痧胀玉衡》


《痧胀玉衡》 《中医词典》z~其他

《痧胀玉衡》

痧胀专着。三卷。清·郭志邃撰于1675年。作者鉴于痧胀病症发病多、传变快，治不对症，命在须臾，遂搜求前人有关痧胀的医学文献和学术经验，总其大纲，撮其要领，编成此书，系统全面地论述痧胀。上卷列痧胀发蒙论、痧胀要语及痧胀脉法；相当于总论。中卷、下卷结合实际治例、叙述多种痧证，末附备用要方。是为各论。书成后三年，郭氏从临床实践中意识到“痧之变幻，更有隐伏于别病中者”（见本书续序），又作后卷一卷，补充了不少有关痧症的诊治内容。但作者根据痧症的临床表现，分症过细，显得名目繁多；在解释病因、证候等方面，或有附会的观点。本书有初刻本等多种刊本。1949年后有排印本。

上一页：《痧症全书》
下一页：《痧麻明辨》


《痧麻明辨》 《中医词典》z~其他

《痧麻明辨》

麻疹专着。一卷。清·华埙撰。刊于1879年。本书专论麻疹（痧麻），首为总论，次为正候、兼候、回候、变候及附候五类。每类又分若干节，介绍证治等内容。末附治痧三方。现存石印本。

上一页：《痧胀玉衡》
下一页：《痧喉正义》


《痧喉正义》 《中医词典》z~其他

《痧喉正义》

医论著作。一卷。清·张振鋆撰。刊于1889年。本书汇集明、清时期名医缪仲淳、喻昌、叶香岩、吴鞠通、陈耕通、余师愚等十二余家所论疫症、痧症、疫喉、痧喉的经验与理论，间附作者评说，发挥个人识见，全书并有结语。现存初刻本等清刊本，1949年后有排印本。

上一页：《痧麻明辨》
下一页：《痧法备旨》


《痧法备旨》 《中医词典》z~其他

《痧法备旨》

痧证著作。系《治痧要略》（清·欧阳调律撰）和《痧症旨微集》（作者不详）的合刊本。《治痧要略》系郭志邃《痧胀玉衡》一书提要汇辑本。内容简明，偏重于方论。《痧症旨微集》，列述多种痧症，治法详于针灸。1852年管颂声将此二书合刻，改名《痧法备旨》。现有初刻本等。

上一页：《痧喉正义》
下一页：《痧痘集解》


《痧痘集解》 《中医词典》z~其他

《痧痘集解》

痧疹专着。六卷。清·俞天池撰。刊于1727年。原名《痘科金镜赋集解》，后经于人龙重予整理补注改成本名。卷一-二《痘科金镜赋集解》、系《痘科金镜录》一书中11个歌赋的注释；卷三《痘疹杂说》、《疹痘秘旨》；卷四-五《痘疹心法条辨》、《痘科集录心法》、《痘症治验》；卷六《痘科方药集解》。内容主要是辑录前人的有关论着予以归纳整理，同时也综合了作者治疗痘疹的临床经验。现存初刻本等多种清刊本。

上一页：《痧法备旨》
下一页：《扫叶庄医案》


《扫叶庄医案》 《中医词典》z~其他

《扫叶庄医案》

医案著作。四卷。清·薛雪撰。本书以内科时病、杂病为主，兼有外、妇、儿科治案，案语简明。薛氏擅长于湿热病，其辨证之法，突出三焦特点，对其病因、病理、治法分析尤详，有独到的见解。现有清抄本及《珍本医书集成》本。

上一页：《痧痘集解》
下一页：《三字经合编六种》


《三字经合编六种》 《中医词典》z~其他

《三字经合编六种》

从书名。张骥辑。刊于1933年。包括陈修园《医学三字经》、张汝珍《春温三字诀》、唐容川《痢症三字诀》，和张骥增辑之《三字经汤方歌括》、《春温三字诀方歌》、《痢症三字诀歌括》。

上一页：《扫叶庄医案》
下一页：《三指禅》


《三指禅》 《中医词典》z~其他

《三指禅》

脉学著作。三卷。清·周学霆撰于1827年。周氏信仰佛道，尝谓：“医理无穷，脉学难晓。会心人一旦豁然，全凭禅悟。”并认为：“全身脉症，于瞬息间尽归三指之下”，故名《三指禅》。又自神其说，谓其脉学曾经“异人”指点而不同凡响。全书自总论以下共立八十一个论题，具体说明诊脉部位、方法及切脉诊病等问题。周氏论脉以“缓脉”为常脉，认为“精熟缓脉，即可以知诸病脉。”并以浮、沉、迟、数为四大纲，统领诸脉，共列二十七脉，以虚实、长短、滑涩等对比的方法，分析各种脉象不同之点，便于读者领悟掌握。周氏有丰富的临床实践经验，在论述各种疾病时，能以脉诊紧密结合病因、病理、证候以决定治法和方药，切于临床应用，颇为后世医家所推重。1949年后有排印本。

上一页：《三字经合编六种》
下一页：《三元延寿参赞书》


《三元延寿参赞书》 《中医词典》z~其他

《三元延寿参赞书》

养生著作名。元·李鹏飞撰，五卷。见载于《道藏·洞神部》深字号544册。书中养生延寿之说以所谓天元、地元、人元之三元说立论，认为纵欲则天元减；情志过度则地元减；饮食不节则人元减。提出养生延年须精气不耗、起居有常、饮食有度。全书之意新颖，说理明畅，有关养生理论与措施均有一定参考价值。

上一页：《三指禅》
下一页：《三元参赞延寿书》


《三元参赞延寿书》 《中医词典》z~其他

《三元参赞延寿书》

养生学著作。五卷。宋末元初人李鹏飞撰集于1291年。作者自谓：宋咸淳四年（1268年）在杭州受官道人之教，始知人的年寿应有天元、地元、人元。三元共180岁。在此启发之下乃撰集此书。卷一论天元之寿，成人精气不耗；卷二为地元之寿，律人起居有常；卷三为人元之寿，教人饮食有节；卷四述神仙救世，却老还童真诀；卷五为神仙警世。现有道藏本。

上一页：《三元延寿参赞书》
下一页：《三因极一病证方论》


《三因极一病证方论》 《中医词典》z~其他

《三因极一病证方论》

书名。原题《三因极一病源论粹》，简称《三因方》。十八卷。宋·陈言撰于1174年。作者认为：“医事之要，无出三因”。“倘识三因，病无余蕴”。本书卷一-卷二前半部为医学总论，并将三因（内因、外因、不内外因）作为论述的重点；卷二下半部-卷十八列述内、外、妇、儿各科病证，并附治疗方剂，共分180门，载方1500余首。方论结合颇切实用。其中有相当一部分方剂不见于宋以前医学文献。本书的特点是将临床与三因相结合，故对研究中医病因学说和各科临床辨证论治等均有参考价值。现存宋刻配补本、元刻本及多种清刊本。1949年后有排印本。

上一页：《三元参赞延寿书》
下一页：《三消论》


《三消论》 《中医词典》z~其他

《三消论》

书名。一卷。金·刘完素撰。清·周学海注。原无刊本。周学海于1884年刊行《周氏医学丛书》时，根据刘氏后裔所藏钞本收入其中。本书以《内经》有关消渴病的理论为基础，综合宋以前诸医家的有关论述和发明，对于消渴病的病因、辨证及治法作了比较深入的探讨和发挥，使消渴病的脉因证治之理论趋于系统化。对后世医家颇有指导意义。现存初刻本和《古今医学汇通》本等。

上一页：《三因极一病证方论》
下一页：《三三医书》


《三三医书》 《中医词典》z~其他

《三三医书》

医学丛书名。裘庆元辑。刊于1924年。共三集，每集33种，共99种。裘氏取《礼记》“医不三世，不服其药”及《左传》“三折肱知为良医”之典，遂题名为“三三医书。”所辑内容包括内、外、妇、儿等临床各科、针灸、本草、方书、医案、医话、医论等各类医着。以明、清两代较有影响、较有代表性的医学著作为主，并收入少数日人所撰的“汉方医学”著作。所辑诸书大多篇幅短小，切于实用。现存初刊本。

上一页：《三消论》
下一页：《三家医案合刻》


《三家医案合刻》 《中医词典》z~其他

《三家医案合刻》

医案著作。三卷。清·吴金寿刊刻于1831年。本书汇萃苏州名医叶桂、薛雪、缪遵义三家医案，所选大多证治熨贴，议论中肯。本书收入《中国医学大成》中。

上一页：《三三医书》
下一页：《三朝名医方论》


《三朝名医方论》 《中医词典》z~其他

《三朝名医方论》

丛书。本书系清末人将以下三书合刊而成。即《重订内经拾遗方选》四卷（前二卷为宋·骆龙吉撰，后二卷为明·刘浴德等补订）、《宣明论方》十五卷、《名医方论》（《医宗金鉴·医方论">删补名医方论》的节录本）四卷。本书系清末人（作者佚名）将《重订内经拾遗方论》四卷（前二卷为宋·骆龙吉撰，后二卷为明·刘浴德等补订）。金·刘完素《黄帝素问宣明论方》十五卷，和《医宗金鉴 医方论">删补名医方论》的节录本，《名医方论》四卷合刊而成。因作者涉及到宋、明、清三代，故云《三朝名医方论》。现存光绪、宣统间刻本。

上一页：《三家医案合刻》
下一页：《赛金丹》


《赛金丹》 《中医词典》z~其他

《赛金丹》

综合性医着。二卷。清·蕴真子集，刊于1847年。本书以介绍验方治疗为主。卷上杂论养生、病机、用药、炮制等，并附铜人图；卷下分列风寒、瘟疫、疟疾等多种病症的简易单方。全书简明扼要、说理通俗、列方简易。现存初刻本等多种清刻本。

上一页：《三朝名医方论》
下一页：《瑞竹堂经验方》


《瑞竹堂经验方》 《中医词典》z~其他

《瑞竹堂经验方》

医方著作。十五卷。元·沙图穆苏撰。约刊于1326年。本书分为诸风、心气痛、疝气、积滞、痰饮、喘嗽、羡补、头面、口眼耳鼻、发齿、咽喉、杂治、疮肿、妇女、小儿共15门，采方310余首。选方较为精要，或选自各家方书，或采录见闻中经验效方。现尚存1795年日本复刻的十五卷本。但国内在清初时本书曾一度失传，故编修《四库全书》时，从《永乐大典》中辑佚改编为五卷本，分为调补、消导、劳伤、遗浊、喘嗽等24门，另附补遗一卷，共180余方。现存日刊活字本、清光绪当归草堂刻本。1949年后有排印本。

上一页：《赛金丹》
下一页：《儒门事亲》


《儒门事亲》 《中医词典》z~其他

《儒门事亲》

综合性医书。十五卷（一作十四卷）。金·张子和撰。撰年不详。张氏为金元四大家之一，善用汗、吐、下三法。书中详细介绍他用三法而赅尽诸法的学术见解和各科多种病症的临床实践。有不少精辟的论述和创见，并附较多治案。相传此书系张氏向麻知几、常仲明等讲学内容，由麻氏等整理而成（或认为前三卷系张氏自撰）。全书论述病症分风、暑、火、热、湿、燥、寒、内伤、内积、外积共十形，较系统地反映了张氏汗、吐、下三法的理论和实践，对读者多有启发。但作者过于强调三法对各科临床的应用，甚至提出：“汗、下、吐三法赅尽治病”，似不免于偏颇。现存多种明刻本、清刻本，1949年后出版排印本。

上一页：《瑞竹堂经验方》
下一页：《如宜方》


《如宜方》 《中医词典》z~其他

《如宜方》

医方著作。二卷。元·艾元英撰。撰年不详。卷一将病证等内容分为17类，包括头痛、咽喉、诸气、腰痛、心恙、补益、消渴、痈疽、肿痛、脚气、失血、大便、小便、疮疥、妇人、小儿、杂病，每类均简述证候及其应用的方剂名称；卷二附列卷一所用304首方剂的具体药物、剂量、服用方法等内容。方剂统一编号，便于检阅。现存明刻本。

上一页：《儒门事亲》
下一页：《日华子诸家本草》


《日华子诸家本草》 《中医词典》z~其他

《日华子诸家本草》

本草著作。二十卷。通称《日华子本草》，古文献中亦有简称《日华子》者。日华子撰。掌禹锡称此书“开宝中四明人撰，不着姓氏”。原书已佚，部分佚文见于《证类本草》等书中。

上一页：《如宜方》
下一页：《仁斋直指》


《仁斋直指》 《中医词典》z~其他

《仁斋直指》

综合性医书。又名《仁斋直指方论》、《仁斋直指方》。二十六卷。宋·杨士瀛撰于1264年。本书系以介绍内科杂病证治为重点的临床综合性医书，作者据证释方，摘取诸家效方，参以家传经验，区别不同的病证，对证施方，在治疗上给读者以规矩绳墨。书名“直指”取“明白易晓之谓直；发踪以示之为指”（见本书杨士瀛序），故名《仁斋直指》。全书析为七十九条，每条之后，另有“附遗”部分，系明·嘉靖年间朱崇正所续增。

上一页：《日华子诸家本草》
下一页：《仁斋小儿方论》


《仁斋小儿方论》 《中医词典》z~其他

《仁斋小儿方论》

儿科著作。四卷。宋·杨士瀛撰。本书将小儿诸病分为：初生、变蒸、惊、中风、疳、积、热、伤寒、痰嗽、脾胃、丹毒、杂证诸门，每门各列疾病子目，分别介绍证治与方论。此书原刊本已佚，今存本为明·朱崇正重校复刊本，复刻时补入第5卷小儿痘疹（该卷主要内容引自明·魏直《博爱心鉴》一书）并改题书名为《新刊仁斋直指小儿附遗方论》。收入《杨仁斋著作三种》中。现存复刻本及丛书本。

上一页：《仁斋直指》
下一页：《仁术便览》


《仁术便览》 《中医词典》z~其他

《仁术便览》

方书名。四卷。明·张浩撰。刊于1585年。本书收选明代以前的临床各科验方分类编辑而成。内容包括中风、厥病、痛风、中寒等94类病证，以内科杂病为主，兼及外、妇，儿等科。有论有方，所论大致中肯，选方大都切于实用。末附炮制药法。现存明刊本，1949年后有排印本。

上一页：《仁斋小儿方论》
下一页：《仁端录》


《仁端录》 《中医词典》z~其他

《仁端录》

痘疹专着。十六卷（又有五卷本及十卷本）。又名（仁端录痘疹》、《仁端录痘疹玄珠》。明·徐谦撰。撰年不详。包括痘病总括、辨痘形色、分期调治、痘疹兼杂症、治疗方药及药性、痘病歌赋和杂说等，内容较简明实用。现存清刻本。

上一页：《仁术便览》
下一页：《人元脉影归指图说》


《人元脉影归指图说》 《中医词典》z~其他

《人元脉影归指图说》

脉学著作。简称《脉影图说》。二卷。旧题晋·王叔和编，明·沈际飞重订。本书对七表、八里、九道脉，奇经八脉，十六怪脉，左右手三部阴阳脉绝候等脉学专题予以系统而形象的论述，绘有图形，兼赋歌诀，可谓图文并茂。现存明刊本及日本刊本。

上一页：《仁端录》
下一页：《人参考》


《人参考》 《中医词典》z~其他

《人参考》

书名。一卷。清·唐秉钧撰。撰年不详。1916年绍兴医药报社据日刻本重刊，名《重刻人参考》。本书对人参的商品、产地、真伪以及采集、收藏等，均作了较详细的考察。现有绍兴医药学报《医药丛书》本。

上一页：《人元脉影归指图说》
下一页：《冉雪峰医案》


《冉雪峰医案》 《中医词典》z~其他

《冉雪峰医案》

医案著作。冉雪峰着。本书包括内、外、妇、儿科医案七十一则，案中结合中医理论较深入地分析病情，并能继承发扬传统治法，于临床辨证较有识见，1962年由人民卫生出版社出版。

上一页：《人参考》
下一页：《群经见智录》


《群经见智录》 《中医词典》z~其他

《群经见智录》

医论著作。三卷。恽铁樵撰。卷一首论《内经》之发源、成书、读法及总提纲；次述易理、太极、《内经》与《易经》、五行、四时及甲子；卷二为扁鹊、仓公医案及仲景《伤寒论》之研究等；卷三系对余云岫《灵素商兑》一文所作的论辨。本书对《内经》理论大胆提出了新见解，对学者有颇多启发。现存1922年武进恽氏铅印本等。

上一页：《冉雪峰医案》
下一页：《阙待新编》


《阙待新编》 《中医词典》z~其他

《阙待新编》

痘疹专着。二卷。清·孙能迁撰。刊于1760年。本书系作者治疗小儿斑诊的经验总结。卷上记述斑诊的病理和治疗方药；卷下为作者经治医案。书名“阙待”，是作者认为要“阙其疑以待损益”的意思。现有清刻本、烟台立成印书馆铅印本。

上一页：《群经见智录》
下一页：《却谷食气篇》


《却谷食气篇》 《中医词典》z~其他

《却谷食气篇》

养生专著名。长沙马王堆三号西汉古墓出土帛书。作者无考。约成书于战国时期。原无书名，现名为马王堆汉墓帛书整理小组所定。原文有不少残缺，主要记述断绝谷食与服气一类气功功法相配合用以防病治病、养生延年等内容。刊于《马王堆医书研究专刊》1981年第二期。

上一页：《阙待新编》
下一页：《全幼心鉴》


《全幼心鉴》 《中医词典》z~其他

《全幼心鉴》

儿科著作。四卷。明·寇平撰。刊于1468年。卷一总论小儿先天禀赋、阴阳气血等生理特点，面部与手部望诊、小儿的保育与调理、以及儿科医生之守则等。卷二论小儿脉法、初生儿的护理及常用病；卷三-四分论小儿诸病（以内科病证为主，包括痘疹），并附录《小儿明堂灸经》。书中除选集经效古方予以阐论外，对面部及虎口三关、指纹望诊作了较细致的描述，并附图40余幅。现存多种明刻本。日刻本。

上一页：《却谷食气篇》
下一页：《全生指迷方》


《全生指迷方》 《中医词典》z~其他

《全生指迷方》

医方著作。又名《济世全生指迷方》。三卷。宋·王贶撰于12世纪初。明代以后原书失传。今本四卷，系编《四库全书》时自《永乐大典》辑出后改编而成者。卷一为诊脉法；卷二-四为寒证、热证、风湿、疟疾、痹证、劳伤等20种内科病及若干妇科疾病的医论和方剂，内容以选方为主，并有围绕方剂主治所作的论述以阐析病因、证候。现有清末刻本、石印本多种丛书本。1949年后有《宋人医方三种》排印本。

上一页：《全幼心鉴》
下一页：《全国中草药汇编》


《全国中草药汇编》 《中医词典》z~其他

《全国中草药汇编》

药学著作。《全国中草药汇编》编写组编。分上、下二册，共收中草药2200种左右。各药均按名称、来源、形态、生境、栽培、采制、化学、药理、性味功能、主治用法、附方制剂等顺序编写，并附以墨线或彩色图。全书内容丰富，资料较准确可靠，可在一定程度上结合现代医学科学知识，绘图精致，可供科研和临床的参考。

上一页：《全生指迷方》
下一页：《全国名医验案类编》


《全国名医验案类编》 《中医词典》z~其他

《全国名医验案类编》

医案著作。何兼臣选编。刊于1929年。本书征集当时全国各地名医医案。共选辑三百余案。分上、下二集。上集为风寒、暑、湿、燥、火、四时六淫病案；下集为温疫、喉痧、白喉、霍乱、痢疫、瘄疫六种传染病案。医案记录完整，包括患者性别、年龄、职业及所患疾病的病名、原因、症候、诊断、疗法、处方、效果等项。案后由何廉臣另加按语评述，对如何掌握这些病证的病机和辨证治疗，有一定的启发。该书分类较有特色，所收验案均为急性热病，是我国有较大影响的传染病医案专辑。现存初刊本等铅印本，及1959年上海科技出版社排印本。

上一页：《全国中草药汇编》
下一页：《琼瑶神书》


《琼瑶神书》 《中医词典》z~其他

《琼瑶神书》

针灸著作。又名《琼瑶发明神书》、《针灸神书大成》、《琼瑶捷径灸疗病神书》。有二卷本、三卷本和四卷本数种。旧题宋·刘真人（又作刘党或琼瑶真人）撰。撰年不详。明、清间有数种不同的刊本。重点论述用针手法及诸病的针灸治疗。其中确有真识卓见。切于临床实用，现存两种清刻本。

上一页：《全国名医验案类编》
下一页：《清代名医医话精华》


《清代名医医话精华》 《中医词典》z~其他

《清代名医医话精华》

医案著作。秦伯未编。刊于1929年。全书选辑清代喻昌、张璐、徐大椿、王士雄等二十位医家属于笔记体裁的治案，以内科杂病为主；编辑以医家为纲，以病证为目，每证在病因、证候及辨证、立法处方等方面分析较详。但其叙述或不免于冗杂。现存初刊铅印本及1958年人民卫生出版社排印本。

上一页：《琼瑶神书》
下一页：《清代名医医案精华》


《清代名医医案精华》 《中医词典》z~其他

《清代名医医案精华》

医案著作。秦伯未编。书成于1928年。全书选辑清代叶桂、薛雪、吴瑭、张聿青等二十多位医家约2000条医案，其中以内科杂病为主，兼及他科病证。以医案为纲，以病证为目，分类清楚。可以相互比较、分析出各个医家的学术特点及其在各类疾病的治疗经验。选案多属记录简要，方治切于病情，并对病理有一定阐发者。现存上海中医书局铅印本。1949年后有排印本。

上一页：《清代名医医话精华》
下一页：《青霞医案》


《青霞医案》 《中医词典》z~其他

《青霞医案》

医案著作。一卷，清·沈登阶撰。书中记载沈氏多年临床实践中所收集的验案，反映其治疗思想和用药特点，其中多连续治疗的医案，便于读者掌握治疗疾病的全过程，但沈氏论治及分析予后尚有可商之处。本书收入《珍本医书集成》中。

上一页：《清代名医医案精华》
下一页：《潜斋医学丛书》


《潜斋医学丛书》 《中医词典》z~其他

《潜斋医学丛书》

医学丛书。“潜斋”为清代名医王士雄的书斋名。《潜斋医学丛书》系王氏等医家所撰辑若干种医书之合称，有八种本和十种本之分。八种本包括《言医》、（裴一中撰，王士雄评选）、《愿体医话良方》（史典撰，俞世贵补）、《医砭》（徐灵胎撰，张鸿补辑）、《霍乱论》（王世雄撰）、《潜斋简效方》（附《潜斋医话》，王世雄辑）、《柳洲医话良方》（魏之琇辑）、《女科辑要》（沈尧封辑，徐政杰补注）和《重庆堂随笔》（王学权撰，王国祥注）。十四种本除上述八种外，另有《四科简效方》（王世雄辑）、《古今医案按选》（俞震撰，王世雄等评）、《王氏医案》（周鑅辑）、《王氏医案续编》（张鸿辑）、《王氏医案三编》（徐然石辑）及《归砚录》（王世雄撰）。王氏学验俱丰，故所撰辑之丛书为医林所重，流传颇广。八种本有清刻本和铅印本，十四种本有石印本。

上一页：《青霞医案》
下一页：《潜斋医书五种》


《潜斋医书五种》 《中医词典》z~其他

《潜斋医书五种》

医学丛书。清·王士雄撰。刊于1854年。包括《王氏医案》、《医案续编》、《霍乱论》、《温热经纬》、《随息居饮食谱》五种。现存清刻本及石印本。

上一页：《潜斋医学丛书》
下一页：《潜斋简效方》


《潜斋简效方》 《中医词典》z~其他

《潜斋简效方》

医方著作。一卷。清·王士雄辑。刊于1853年。本书收录民间验方100余首，分为头风、面皱、肺痈等40余类予以简要论述，选方大多简便实用。未附王氏所撰《潜斋医话》。现存清刻本和民国铅印本。

上一页：《潜斋医书五种》
下一页：《乾坤生意》


《乾坤生意》 《中医词典》z~其他

《乾坤生意》

综合性医书。二卷。明·朱权撰。约刊于14世纪末。内容分述用药大略、运气、各科病证治法以及丹药、膏药、针灸等、卷帙不多，包罗颇广。现存明刻本。

上一页：《潜斋简效方》
下一页：《钱氏儿科案疏》


《钱氏儿科案疏》 《中医词典》z~其他

《钱氏儿科案疏》

儿科医案著作。二册。宋·钱乙原作，近人张山雷疏注，何光华参补。本书内容大体分两部。其一为张山雷氏将钱乙《小儿药证直诀》中所录的儿科医案23则及医案中所用的方剂加以注释。其二为何光华补入万全、缪仲醇、江瓘、喻昌等人的儿科医案22则及其治疗方剂，并予以补注。卷末附薛己在《薛氏医案》中所摘录的钱乙儿科医案的评注，作为对照。现存1923年上海大东书局铅印本。

上一页：《乾坤生意》
下一页：《谦斋医学讲稿》


《谦斋医学讲稿》 《中医词典》z~其他

《谦斋医学讲稿》

医论著作。秦伯末撰于1964年。全书选录作者有关中医学术方面讲稿十二篇，包括脏腑发病及用药法则、五行生克的临床运用、气血湿痰治法、种种退热法、温病、肝病、水肿、腹泻、感冒论治等专题。每篇讲述均能结合个人临床经验阐发祖国医学理法方药、辨证论治的经验知识，深入浅出，明白易懂，并附治疗病例。

上一页：《钱氏儿科案疏》
下一页：《谦益斋外科医案》


《谦益斋外科医案》 《中医词典》z~其他

《谦益斋外科医案》

医案著作。清·高秉钧撰。治案按人体部位及病种分二十部，九十七病种，分门别类汇辑。作者强调整体观念，认为外科疾病“病虽在外，而其本在内”。因此，每证详辨八纲，随证立法处方，并指出防止病情恶变及病后调理之法。案末附疡科日用丸散膏丹论略，阐述若干外用药的药理、效能，可供临床参考。现存上海中医书局铅印本。

上一页：《谦斋医学讲稿》
下一页：《千金翼方》


《千金翼方》 《中医词典》z~其他

《千金翼方》

方书名。三十卷。唐·孙思邈撰于682年。本书是作者为补充其所撰《备急千金要方》而编集。盖取“輗軏相剂”“羽翼交飞”之意。卷一药录纂要，总论采药时节、药名，产地及用药法等；卷二-四本草；载述包括《神农本草经》在内的几百种药物的性味功用、主治产地、采制及七情忌宜等。卷五-八妇产科病；将妇科疾病独立卷次列于诸科之首足见其对妇科之重视。所论妇女胎产崩伤等疾甚详并记述妇女保健及化妆用品的配制方法等。卷九-十伤寒病；是其晚年获见张仲景《伤寒论》之后加以深入研究，开创了“方证同条，比类相附”研究方法之先河。为后世方有执“三纲鼎立说”打下了基础。卷十一阐述胚胎发育、产育及小儿杂病。卷十二-十五养生、辟谷、退居、补益；其中不乏精辟之论和有效方法。卷十六-十七中风；卷十八-二十杂病；卷二十-二十二万病、飞炼；卷二十三-二十四疮痈；卷二十五色脉；卷二十六-二十八针灸；卷二十九-三十禁经（祝由科）。书中收载了不少唐以前的医学论述及方药，也采录了一些国外医学资料（如婆罗门、高丽等）。取材广博，内容丰富。现存宋、元、明、清历代刻本，1949年后有影印本。

上一页：《谦益斋外科医案》
下一页：《千金方衍义》


《千金方衍义》 《中医词典》z~其他

《千金方衍义》

书名。三十卷。清·张璐撰。刊于1698年。本书对《备急千金要方》进行校勘，并就其中收载的方剂（不包括其中的医论，药物和针灸），予以注释发挥即所谓“衍义”。此外，书中还阐述了立方法则中的“反用、激用之法”。对于某些峻利药物之方剂，尤能斟酌南北风气之不同，人身禀赋之强弱而予以化裁。现存初刻本及其他清刊本。

上一页：《千金翼方》
下一页：《千金方》


《千金方》 《中医词典》z~其他

《千金方》

书名。统指《备急千金要方》和《千金翼方》。各详本条。

上一页：《千金方衍义》
下一页：《千金宝要》


《千金宝要》 《中医词典》z~其他

《千金宝要》

书名。六卷（又有八卷本或十七卷本，后本系析篇为卷）。宋·郭思编。刊于1124年。系取孙思邈《千金要方》及《千金翼方》中的简、便、验方及针灸法汇编而成。共分妇人、小儿、中毒等17篇。其中医论一篇，系摘录《千金方》中有关病机、制药等内容编成。1124年，将此书刻碑于华州公署，以广流传。明景泰六年（1455年）杨胜贤始易木版梓行。1522年王守中喜其方之简便，药之近易，而天下游耀州真人问者岁无虚日、日无虚时，因刻石于洞前，至今犹存。现存多种清刊本及石印本、拓印本。

上一页：《千金方》
下一页：《奇症汇》


《奇症汇》 《中医词典》z~其他

《奇症汇》

医案著作。八卷。清·沈源编辑。刊于1786年。编者搜罗医书及笔记、小说中有关疑难、怪疾等治案四百余则、按头、目、耳鼻等人体各部位加以记叙，间或加入按语，阐发心得体会或个人见解。其中杂有一小部分传奇或病案，须予分析对待。现有乾隆五十一年刻本，抄本。

上一页：《千金宝要》
下一页：《奇效海上良方秘本》


《奇效海上良方秘本》 《中医词典》z~其他

《奇效海上良方秘本》

医方著作。四卷。旧题孙真人着，实系托名之作。撰年不详，1914年曾予刊印。本书分为头面、耳目、口鼻、喉舌齿牙、身体、四肢、胸胃心腹、杂症、妇女、胎产、小儿、痘疹、痈疽疮毒及中毒急救等类、各类病证皆先列述其主要证候，然后分别汇选单方验方。

上一页：《奇症汇》
下一页：《奇经八脉考》


《奇经八脉考》 《中医词典》z~其他

《奇经八脉考》

经脉专书。一卷。明·李时珍撰。刊于1578年。本书论述奇经八脉，考证历代有关文献，对每条奇经的循行和病等，进行了系统归纳和整理，并提出了作者个人的见解，是一部研究奇经八脉的重要著作。现有清刻本、石印本《四库全书》本及与《濒湖脉学》的合印本。1956年人民卫生出版社出版。

上一页：《奇效海上良方秘本》
下一页：《奇病治法三百种》


《奇病治法三百种》 《中医词典》z~其他

《奇病治法三百种》

医案著作。陈景岐编。刊于1935年。陈氏汇集古今书籍中各种奇病诊治验案300余种，加以整理编成此书，每病一则，注明病名和医者姓名。多属不常见的奇特病例、其治疗方剂亦为有特效的简易方。有一定临床参考价值。但所记述大多为传奇式治案，须分析对待。

上一页：《奇经八脉考》
下一页：《岐伯灸经》


《岐伯灸经》 《中医词典》z~其他

《岐伯灸经》

灸法著作。一卷。见《新唐书·艺文志》，已佚。

上一页：《奇病治法三百种》
下一页：《岐伯经》


《岐伯经》 《中医词典》z~其他

《岐伯经》

医经著作。十卷。见《隋书·经籍志》，已佚。

上一页：《岐伯灸经》
下一页：《齐氏医案》


《齐氏医案》 《中医词典》z~其他

《齐氏医案》

医论著作。六卷。清·齐有堂撰于1806年。本书虽名医案，但主要内容却是医论。卷一-二阐述六经辨证，分经治病；卷三论述先天肾和命门学说；卷四-五论述后天脾胃学说及有关疾病的证治；卷六为妇、外、儿科治案。本书充分反映了齐氏在医学理论上独到的学术见解。临床经验和一些效方。现存多种清刻本及上海千顷堂石印本、《齐氏医书四种》本。

上一页：《岐伯经》
下一页：《七松岩集》


《七松岩集》 《中医词典》z~其他

《七松岩集》

内科杂病专着。清·郑树珪原作，王满臣等编校。书中用问答体裁阐述67种内科杂病证治，阐述病因病机简要，方药亦不甚冗繁。对临床有一定参考价值。1959年由河北人民出版社出版。

上一页：《齐氏医案》
下一页：《普门医品》


《普门医品》 《中医词典》z~其他

《普门医品》

医方著作。四十八卷。明·王化贞撰。刊于1628年。本书辑录《本草纲目》等多种医籍中的单方、验方。按病名分为中风、破伤风、伤寒、瘟疫等150余类，予以归纳。每类按若干具体病证开列方剂。1694年郎延模又仿其体例续撰《医品补遗》四卷。现存初刻本。

上一页：《七松岩集》
下一页：《普济方》


《普济方》 《中医词典》z~其他

《普济方》

医方著作。一百六十八卷。明·朱棣（周定王）、滕硕、刘醇等编。刊于15世纪初。系明初编修的一部大型医学方书。书中广泛辑集明以前的医籍和其他有关著作分类整理而成。原书今仅存残本，清初编《四库全书》时将本书改编四百二十六卷。其中有方脉总论、运气、脏腑（包括脏象及脏腑诸病候）、身形（包括头、面、耳等部位所属及身形诸病）、诸疾（包括伤寒、杂病、疮疡、外科、骨科以及各种治法）、妇人（包括妇、产科）、婴儿、针灸、本草等共100余门。据《四库提要》记载：“凡一千九百六十论，二千一百七十五类，七百七十八法，六万一千七百三十九方，二百三十九图。”对于所述病证均有论有方，资料非常宏富。所涉范围广泛，叙述系统完善。现存永乐等明刻本及1949年后排印本。

上一页：《普门医品》
下一页：《普济本事方》


《普济本事方》 《中医词典》z~其他

《普济本事方》

医方著作。又名《类证普济本事方》或《本事方》。十卷。宋·许叔微撰。约刊于12世纪中期。书中按病类分为中风肝胆筋骨诸风、心小肠脾胃病、肺肾经病、头痛头晕方等23类方剂。收载治疗方剂及针灸法，所选方剂约300余首，多系当时试用有效者。方剂之末附有作者的验案及论述，反映了作者的独到见解和学术思想。1949年后有排印本。

上一页：《普济方》
下一页：《评琴书屋医略》


《评琴书屋医略》 《中医词典》z~其他

《评琴书屋医略》

内科著作。三卷。清·潘名熊撰于1865年。本书记述以内科杂病为主的常见多发病30余种的证治，内容简要却反映出作者丰富的临床经验和心得，方多自订，颇多可取，并附医案若干。现有《三三医书》本。

上一页：《普济本事方》
下一页：（亻聂）（niè，音聂）辟


（亻聂）（niè，音聂）辟 《中医词典》z~其他

（亻聂）（niè，音聂）辟

软弱无力，邪气充塞。或作“（衤聂）襞”，谓松弛起皱纹。《灵枢·根结》：“虚而泻之，则经脉空虚，血气竭枯，肠胃（亻聂）辟，皮肤薄着，毛腠夭膲，予之死期。”

上一页：《评琴书屋医略》
下一页：（去欠）


（去欠） 《中医词典》z~其他

（去欠）

音义同呿。《灵枢·经脉》：“手太阴之别……虚则久（去欠）。”详呿条。

上一页：（亻聂）（niè，音聂）辟
下一页：（皮达）皮疮


（皮达）皮疮 《中医词典》z~其他

（皮达）皮疮

病名。指发生于皮肤之一种湿性疮疡。见《医门补要》上卷。该病由于湿热郁于肌肤所致。症见初起患处皮肤红亮焮肿，继起细小黄水泡，痒痛相兼，甚者破后可延及全身各处。治疗宜清热利湿，可用草薢渗湿汤加减。外用黄柏、大黄、生石膏、青黛、芙蓉叶各等分研末，白蜜、米醋调和外敷，两日一换。

上一页：（去欠）
下一页：（女身）


（女身） 《中医词典》z~其他

（女身）

出甲骨文卜辞。即娠字，象女人怀孕大腹状。

上一页：（皮达）皮疮
下一页：（女力）（lǐ理）


（女力）（lǐ理） 《中医词典》z~其他

（女力）（lǐ理）

出甲骨文卜辞。表示分娩顺利。

上一页：（女身）
下一页：（疒颓）疝


（疒颓）疝 《中医词典》z~其他

（疒颓）疝

病名。（疒颓）又作颓。《素问·阴阳别论》：“三阳为病发寒热……其传为颓疝。”

①指寒湿下注所引起的阴囊肿大。《儒门事亲》卷二：“（疒颓）疝，其状阴囊肿缒，如升如斗，不痒之痛者是也。得之地气卑湿所生，故江淮之间，湫溏之处，多感此疾。宜以去湿之药下之。”《类证治裁》卷七：“传为（疒颓）疝，囊丸肿大如栲栳，顽痹不仁。三层茴香丸、荔枝散。”或可用燥阴散，寒者加吴萸、大茴；湿者加泽泻、木通；湿热者，加小茴、山栀、黄柏等。

②指妇女少腹肿或阴户突出的病证。《素问·脉解篇》：“厥阴所谓（疒颓）疝，女人少腹肿者，厥阴者辰也。”《儒门事亲》卷二：“（疒颓）疝……女子阴户突出，虽亦此类，乃热则不禁固也，不可便谓虚寒而涩之、燥之、补之。”

③指阴疝。《圣济总录》：“邪气聚于阴，致阴气肿大而痛者，阴疝也，一名（疒颓）疝。”参见阴疝条。

④指阴挺。《医宗金鉴·妇科心法要诀》：“阴挺下脱即（疒颓）疝，突物如蛇或如菌。”参见子宫脱垂条。

上一页：（女力）（lǐ理）
下一页：（疒颓）癃疝


（疒颓）癃疝 《中医词典》z~其他

（疒颓）癃疝

病名。指因感受阴寒之气而症见少腹胀痛、阴器肿、小便不通者。出《素问·脉解》。有：“所谓（疒颓）癃疝肤胀者，曰阴亦盛而脉胀不通，故曰（疒颓）癃疝也。”该病多因阴盛寒凝，膀胱气化不利而致。治宜散寒化气利水。用导气汤加茯苓、泽泻、桂枝。

上一页：（疒颓）疝
下一页：（疒颓）葫芦


（疒颓）葫芦 《中医词典》z~其他

（疒颓）葫芦

病名。见《医宗金鉴·外科心法要诀》。即子宫脱垂的俗名。详见子宫脱垂条。

上一页：（疒颓）癃疝
下一页：（疒童）敦疽


（疒童）敦疽 《中医词典》z~其他

（疒童）敦疽

病名。见《证治准绳·外科》卷四。即敦疽。详见该条。

上一页：（疒颓）葫芦
下一页：（疒帬）痹


（疒帬）痹 《中医词典》z~其他

（疒帬）痹

病名。《素问·五脏生成篇》：“卧出而风吹之，血凝于肤者为痹。”王冰注：“谓（疒帬）痹也。”（疒帬），音、义同顽。详顽痹条。

上一页：（疒童）敦疽
下一页：《平乐郭氏正骨法》


《平乐郭氏正骨法》 《中医词典》z~其他

《平乐郭氏正骨法》

骨伤科著作。郭春园撰。本书系作者根据其六世家传的《正骨手法略要》等书和本人的临床经验整理而成。书中除简述正骨简史及人体骨骼外，重点介绍“正骨八法”（即辨症法、定搓法、压棉法、缚理法、摔置法、砌砖法、托拿法、推按法）的手法和具体应用，并有较多的插图和照片，直观形象，有助于对各种手法的理解。末附方药。使全书更臻完备。1959年河北人民出版社出版排印本。

上一页：（疒帬）痹
下一页：《片玉心书》


《片玉心书》 《中医词典》z~其他

《片玉心书》

儿科著作。五卷。明·万全撰。约刊于16世纪中期。本书主要介绍治疗儿科病的临床经验。卷一-三总论儿科病证的诊断、治法，较有特色，并附歌赋和望诊图；卷四-五记述胎毒、变蒸、惊风等32类疾病的证治。内容简明切于实用。现有多种清刻本、《万密斋医书十种》本。1949年后出铅印本。

上一页：《平乐郭氏正骨法》
下一页：《片玉痘疹》


《片玉痘疹》 《中医词典》z~其他

《片玉痘疹》

痘疹专着。又名《万氏秘传片玉痘疹》。十三卷。明·万全撰。约撰于16世纪中期。本书专论痘疹。卷一-二为痘疹碎金赋及痘疹西江月以词赋的形式论述痘疹的证治，精要而易记；卷三-四为痘疹始终验方及歌；卷五-十二为痘疹总论，并分论发热、见形、起发、成实、收靥、落痂及余毒证治；卷十三为痘疹骨髓赋及麻疹西江月。本书编排略与作者的《痘疹心法》相似，但内容不同。现存多种清刻本。本书又收入《万密斋医学全书》中。

上一页：《片玉心书》
下一页：《脾胃论》


《脾胃论》 《中医词典》z~其他

《脾胃论》

内科著作。三卷。金·李杲撰。约刊于13世纪。本书是作者创导脾胃论学说的代表作。李氏根据《内经》：“人以水谷为本”的观点，强调补益脾胃的重要性。全书围绕这一中心议题结合内科杂病的辨证论治予以阐析。书中对于饮食劳倦等引起的脾胃病，提出甘温除大热的学术理论，创用补中益气汤，升阳益胃汤等治疗方剂，具有较好的疗效，对后世有较大的影响。1949年后有影印本。

上一页：《片玉痘疹》
下一页：《佩文斋广群芳谱·药谱》


《佩文斋广群芳谱·药谱》 《中医词典》z~其他

《佩文斋广群芳谱·药谱》

药学著作。又名《广群芳谱·药谱》。八卷。清·刘灏着。刊于1708年。本书为《佩文斋广群芳谱》卷九十三-一百，共收药物720余种，系在《二如亭群芳谱·药谱》的基础上增补而成。每种药物标记的“原”字下，均为《群芳谱》原文，“增”字下，为新增加的内容，特别是新增的“汇考”及“集藻”二项，补充各种文史资料尤为丰富。此外还新增补了一些新药。但却删去了原书中种植、修治、服食、疗治等内容。现存三种清刻本，及商务印局馆铅印本。

上一页：《脾胃论》
下一页：《炮炙大法》


《炮炙大法》 《中医词典》z~其他

《炮炙大法》

炮炙专书。一卷。明·缪希雍撰，庄继光整理。刊于1622年。本书在《雷公炮炙论》的基础上结合个人经验、分水、火、土、金、石、草、木、果、米谷、菜、人、兽、虫角等14类，记述了439种药物的炮炙方法。末附用药凡例，系制药学的一些基本知识。现存明刻本、1956年人民卫生出版社影印本。

上一页：《佩文斋广群芳谱·药谱》
下一页：《旁篇》


《旁篇》 《中医词典》z~其他

《旁篇》

医经著作。见《汉书·艺文志》。二十五卷。原列于《白氏内经》、《白氏外经》之后，书已佚。原书作者、著作年代及书的具体内容，均已无法稽考。

上一页：《炮炙大法》
下一页：《盘珠集胎产证治》


《盘珠集胎产证治》 《中医词典》z~其他

《盘珠集胎产证治》

产科著作。卷三。清·严洁、施雯、洪炜合撰。约成书于18世纪中期。卷上列胎前共34证；卷中列产后共61证；卷下列胎产治疗方剂，包括补剂、散剂、攻剂、热剂、和剂及胎前、产后备用良方共253首。所论胎前产后等证治皆本妇女的生理特点和发病规律，因此于临床有一定指导意义。所收方剂亦切于实用，现有清刻本及《中国医学大成》本。

上一页：《旁篇》
下一页：《欧希范五脏图》


《欧希范五脏图》 《中医词典》z~其他

《欧希范五脏图》

解剖著作。宋·吴简（一作灵简）编。北宋庆历间（11世纪40年代），编者和有关人员共解剖了50具尸体，对这此尸体的喉部、胸腹腔脏腑进行了详细观察比较，并由画工宋景绘成图谱。被解剖的对象都是反抗北宋统治阶段而被逮捕杀害的义士，欧危范则是其中的首领。原书已佚。

上一页：《盘珠集胎产证治》
下一页：《疟疾论》


《疟疾论》 《中医词典》z~其他

《疟疾论》

疟疾专着。三卷（或作一卷）。清·韩善征撰。韩氏论疟，上本《内经》、《难经》、《伤寒杂病论》，下参清代温热病诸学派，中采历代医家治疟论述。对疟疾脉、因、症、治等多方面内容予以充分论述。末附古今疟疾医案和治疗方剂。现存清刻本、和《中国医学大成》本。

上一页：《欧希范五脏图》
下一页：《女科指掌》


《女科指掌》 《中医词典》z~其他

《女科指掌》

妇产科著作。五卷。清·叶其蓁撰。刊于1724年。本书分调经、种子、胎前、临产、产后五门。作者博采前贤妇科著作中影响较大或颇具一得之见的有关论述，参以己见编成此书。叙述每种病症。首先编成歌诀使读者便于习诵。其次分析病证利用中医辨证规律，求其病因病机、亦能入理；然后介绍历代妇科大家的治疗大法和方药，堪为初学者之津梁。惟书中杂有部分迷信论述。现存初刻本及其他刊本抄本、石印本等。

上一页：《疟疾论》
下一页：《女科证治准绳》


《女科证治准绳》 《中医词典》z~其他

《女科证治准绳》

妇科著作。《证治准绳》中的一种，又名《女科准绳》。五卷。明·王肯堂撰。本书主要以陈自明《妇人大全良方》（已校注本）为蓝本，广泛收集各家学说，对明以前妇科学成就作了较细统的整理。成为代表明代水平的妇产科专着。全书分为：治法总论、调经门、杂证门、胎前门及产后门五大类，每类分列若干病症，对于病因、辨证及治疗论述颇详。是一部资料比较丰富的妇科著作。版本情况参见《六科证治准绳》条。明·清及民国时期有单行本，1949年后有影印本及排印本。

上一页：《女科指掌》
下一页：《女科要略》


《女科要略》 《中医词典》z~其他

《女科要略》

妇产科著作。一卷。清·潘霨撰。刊于1877年。分调经、安胎、临产及产后四节。论述简要，内容比较切于实用。本书收入《韡园医学六种》中。

上一页：《女科证治准绳》
下一页：《女科万金方》


《女科万金方》 《中医词典》z~其他

《女科万金方》

书名。一卷。旧题宋·薛古愚撰。撰年不详。本书论述女科调经及胎产诸疾之辨证立法与方药等内容。论述形式多样，既有问答、又有歌诀。以书中引有“东垣曰”字样，应非宋人所撰。现北京图书馆存明崇祯己巳（1629年）抄本。

上一页：《女科要略》
下一页：《女科经论》


《女科经论》 《中医词典》z~其他

《女科经论》

妇产科著作。八卷。清·肖赓六撰。刊于1684年。本书汇辑历代有关妇科著作中的理论和证治，依类选编，共分月经、嗣育、胎产、产后、崩带、带下和杂证七门，列病证163种，引录各家论述7000余条，并附加按语，予以补充或订正。本书的特点之一是依类选编、条理清晰。如将热入血室证、血分证、水分证、咽中证、症瘕痃癖证、乳证、前阴诸证及夜梦鬼交等证一概归入“杂证门”中。其二是详略得宜，如在经、带、胎、产诸类病中，于胎前产后诸疾则比较突出。其三是旁征博引，在引述前贤学术经验时所选的内容比较广泛，摘录亦较精要。对非妇科专著中的精辟见解，亦一并收入，颇能启迪后学。其四在治疗方面，能循病机而立大法，而不在具体方药上进行雕琢。现存多种清刊本。

上一页：《女科万金方》
下一页：《女科辑要》


《女科辑要》 《中医词典》z~其他

《女科辑要》

书名。

①清·周纪常撰。八卷。刊于1823年。书中节要辑录各家女科论述。卷一经脉；卷二胎孕；卷三产育；卷四《竹林寺产科》；卷五《达生编》；卷六杂病；卷七-八为治疗方剂。并附刊单养贤《胎产全书》一卷。言简意赅，提要钩玄，论理合于经典，临床切于实用。清·张久照赞曰：“为妇女所必需，无方不妙，无药不灵，诚女子之金丹，医宗之宝鉴也。”现存多种清刻本。

②清·沈尧封撰。二卷。又名《沈氏女科辑要》。约成于1764年。原书文字无多。后经徐正杰校订补注，王孟英加按，方始成帙。刊于1850年。内容分为经水、崩漏、带下等12类，并附治疗方剂。沈氏惜墨如金，裒集前贤旧论，非有真识灼见者不辑；切合实用，必欲与自身临床治验相印证。故其所辑。“精当处勘透隐微，切中肯綮。多发前人所未发。实验彰彰，始觉轩爽豁目。”（张山雷赞语）1933年张寿颐复将此书予以补注，名《沈氏女科辑要笺正》。于内容又有较多发挥，然参以西医学说，则未必尽合于理。现存清刻本，1949年后有排印本。

上一页：《女科经论》
下一页：《女科撮要》


《女科撮要》 《中医词典》z~其他

《女科撮要》

书名。五卷。明·薛己撰。刊于1548年。上卷列述经候不调、经漏不止等15类妇科疾病的证治和方药；下卷介绍保胎、小产等15类产科疾病的证治和方药。多系明以前妇产科著作之精萃论述和规范方药，其中亦不乏薛氏的独到见解。

上一页：《女科辑要》
下一页：《女科百问》


《女科百问》 《中医词典》z~其他

《女科百问》

书名。二卷。宋·齐仲甫撰。刊于1220年。本书以问答体裁，对妇产科的主要疾病治疗作了扼要的记述。语言洗练、说理清晰，有较强针对性。上卷50问，包括女科的天癸，经候及血分、经、带诸病证治；下卷50问，主要是妊娠胎产诸病的证治。现有《珍本医书集成》本。

上一页：《女科撮要》
下一页：《女科·产后编》


《女科·产后编》 《中医词典》z~其他

《女科·产后编》

妇产科著作。一名《傅氏女科全集》、《女科全集》。旧题：清·傅山撰。约成书于17世纪。四卷。1827年始有初刊本。其中《女科》二卷，内容有带下、血崩、鬼胎、调经、种子、妊娠、小产、难产、正产、产后等10门。共77条、78症、43方，论述妇科各病证治甚为精当，有条不紊。所收方剂合于章法，临床多验、影响深远。《产后编》二卷，内容有产后总论，产前产后方症宜忌，及血块，血晕、厥症等共43种产科疾病的症治。本书将作者所积数十年临床经验运用中医脏腑学说加以总结、注重女性生理、病理特点，强调肝、脾、肾三脏在妇科生理病理上的重要作用。在治法上尤以培补气血、调理脾胃见长。内容简要，组方严谨而切于实用，流传较广。本书又有清·陆懋修校订本（收入《世补斋医书》），其中将《女科》析为八卷，合并为8门，改名《重订傅徵君女科》；并将《产后编》并为一卷，改名《生化编》。在编次和内容方面均有所调整。

上一页：《女科百问》
下一页：《女丹合编》


《女丹合编》 《中医词典》z~其他

《女丹合编》

气功丛书名。清·贺龙骧辑。收入明清时期重要女丹著作近20种，如《孙不二真诀》、《女丹八则》、《女金丹》、《女丹汇解》、《樵阳经女工修炼》、《女丹撮要》、《女丹真诀》、《女丹要言》、《西王母女修正途十则》、《女宗双修宝筏九则》、《金华直解女功正法》、《男女丹工异同辨》、《西池咏性功诗十八首》、《女丹诗诀》等。丛书编入光绪三十二年（1906）成都二仙庵重刻《道藏辑要》。

上一页：《女科·产后编》
下一页：《弄丸心法》


《弄丸心法》 《中医词典》z~其他

《弄丸心法》

综合性医书。八卷·杨凤庭撰于清·乾隆年间。初刊于1911年。作者谓医家治病，选方遣药有如以手弄丸，圆转自如，不可泥古。故题名《弄丸心法》。卷一-二总论脉诀；卷三-四杂论医理；卷五-七内科杂证；卷八妇科、儿科。现存清刻本。

上一页：《女丹合编》
下一页：《宁坤秘籍》


《宁坤秘籍》 《中医词典》z~其他

《宁坤秘籍》

妇科著作。又名《竹林寺女科》。实际上是题名《竹林寺女科》的传本之一。三卷。竹林寺僧撰。清代刊行。卷上载妇科91症，79方；卷中、下为产后生化汤论及经验良方。本书另有收载妇科110症等多种传本，书名亦有所改动，而内容则无多大变动。现存初刻本等多种清刻本。

上一页：《弄丸心法》
下一页：《年希尧集验良方》


《年希尧集验良方》 《中医词典》z~其他

《年希尧集验良方》

医方著作。又名《集验良方》。六卷。清·年希尧辑。刊于1724年。全书分为养生、急治、中风、预防中风、伤寒、感冒等50余类。所选皆为经验良方，较切临床实用。其中养生、伤寒、感冒、类中等均附以简短的医论。又有《经验四种》本。

上一页：《宁坤秘籍》
下一页：《倪涵初疟痢三方》


《倪涵初疟痢三方》 《中医词典》z~其他

《倪涵初疟痢三方》

疟痢专着。清·倪涵初手定。撰年不详。倪氏根据疟、痢两病的发病规律和治疗原则对疟疾、痢疾各拟三方，介绍其适应症及加减用法，处方平易有效。提出治痢四忌：忌温补、忌大下、忌发汗、忌分利。现存几种清刻本。本书后刊入《济世专门编》中。

上一页：《年希尧集验良方》
下一页：《难经直解》


《难经直解》 《中医词典》z~其他

《难经直解》

医经著作。二卷。清·莫熺注。书成于1669年。本书是《莫氏锦囊十二种》的一种。莫氏注释《难经》以滑寿《难经本义》的理论为主，直接以《内经》有关原文阐解《难经》，并附莫氏个人心得作为补充。现存康熙刻本、莫氏丛书本等。

上一页：《倪涵初疟痢三方》
下一页：《难经正义》


《难经正义》 《中医词典》z~其他

《难经正义》

医经著作。六卷。清·叶霖撰于1895年。叶氏认为《难经》一书“理趣深远，非浅学得窥堂奥”，遂参历代医学大家对《难经》的注疏，以《内经》原文予以对照排比、诠释发挥。以《内经》为医学之根本，故以“正义”名篇。全书辨论精要，考证颇详。现有《珍本医书集成》本。

上一页：《难经直解》
下一页：《难经悬解》


《难经悬解》 《中医词典》z~其他

《难经悬解》

医经著作。二卷。清·黄元御撰于1756年。黄氏根据个人阅读《难经》的心得，对八十一难予以逐段注解，注文大多简要，诠释或以《内经》理论为基础，采集历代《难经》注家的学术观点加以综合。但真正发挥义蕴的见解并不多。现有清刻本及《黄氏医书三种》本等。

上一页：《难经正义》
下一页：《难经疏证》


《难经疏证》 《中医词典》z~其他

《难经疏证》

医经著作。二卷。日本·丹波元胤撰。本书首列其父丹波元简《难经解题》一篇，作者征引各家学说结合个人见解补其剩义。其后参考《难经集注》、《难经本义》、《难经经释》等书，分别将八十一难予以疏证。所写按语补足了注文之不足，并在一定程度上考订了《难经》的原文。现存日刻本、上海中医书局铅印本，1949年后有排印本。

上一页：《难经悬解》
下一页：《难经经释》


《难经经释》 《中医词典》z~其他

《难经经释》

医经著作。二卷。清·徐大椿撰于1727年。徐氏注释《难经》以《内经》理论为本，阐发《难经》义理及其学术渊源，颇有参考价值。但作者提出“《难经》之必不可违乎《内经》”的观点未免失之偏激。现存多种清刻本、1985年浙江科技出版社铅印本。

上一页：《难经疏证》
下一页：《难经集注》


《难经集注》 《中医词典》z~其他

《难经集注》

医经著作。五卷。原题宋·王惟一撰。明·王九思等辑。本书是将三国时吴·吕广、唐·杨玄操、宋·丁德用、虞庶和杨康候等人的《难经》注文加以选录分类汇编而成。全书按脉诊、经络、脏腑、疾病、腧穴、针法等次序分为13篇。这是现存最早的一种《难经》集注本。现存1652年日刻本等，1949年后有排印本。

上一页：《难经经释》
下一页：《难经汇注笺正》


《难经汇注笺正》 《中医词典》z~其他

《难经汇注笺正》

医经著作。三卷。张寿颐注。刊于1923年。本书主要以滑寿《难经本义》及徐大椿《难经经释》为据，参考选用历代各家《难经》注文，并结合张氏本人的见解，将《难经》原文进一步予以校注，引用资料较多，对《难经》经文的阐释较为明晰，又有独到的见解。现存初刊本，1949年后有排印本。

上一页：《难经集注》
下一页：《难经本义》


《难经本义》 《中医词典》z~其他

《难经本义》

医经著作。二卷。元·滑寿撰。刊于1366年。作者鉴于《难经》原书有文字缺漏，编次错乱等情况，而历代注本又不够理想，遂参考元以前《难经》注本及有关医籍，对《难经》的部分内容进行考订辨论。在调整编次、补充缺漏的基础上予以诠释。释义能融会诸家，结合个人见解予以发挥，在《难经》注本中影响较大。1949年后有排印本。

上一页：《难经汇注笺正》
下一页：《难经》


《难经》 《中医词典》z~其他

《难经》

医经著作。三卷（或作五卷）。原题秦越人撰。但史料上却无法证明。大抵为秦汉之际或东汉以前的医家托扁鹊之名而作。本书以问难形式阐述中医基本理论和某些疑难问题。总设八十一篇，故名《八十一难》。第1-22难论述脉诊，其中提出“独取寸口”的诊脉方法，切于临床实用，对后世影响深远。第23-29难主论经脉流注始终、经脉长度、营卫度数、奇经八脉及所主病证。第30-47难主论脏腑、对三焦、肾与命门提出新见解。第48-61难主论疾病的证候、诊断及四诊。第62-68难论述脏腑井俞诸穴。第69-81难论述针刺补泻之法。此外《难经》还首次提出了“七冲门”、“八会穴”和“伤寒有五”等新观点。全书文字简要，理奥趣深，辨析亦颇精微，在祖国医学经典中每每与《内经》相提并论。在古今中外均有较大影响。历代刊本和注本颇多。具有代表性的有吕博望《注众难经》、杨玄操《集注难经》、丁德用《补注难经》、滑寿《难经本义》、熊宗立《勿听子俗解八十一难经》、张世贤《图注八十一难经》、徐大椿《难经经释》、黄元御《难经悬解》、日人丹波元胤《难经疏注》等。现存明刻本，及1940年黄竹斋校本等。

上一页：《难经本义》
下一页：《南雅堂医书全集》


《南雅堂医书全集》 《中医词典》z~其他

《南雅堂医书全集》

医学丛书。又名《陈修园医书十六种》，或名《公余十六种》。清·陈念祖撰。刊于1865年。包括《灵素节要浅注》、《金匮要略浅注》、《金匮方歌括》、《伤寒论浅注》、《长沙方歌括》、《医学实在易》、《医学从众录》、《女科要旨》、《神农本草经读》、《医学三字经》、《时方妙用》、《时方歌括》、《景岳新方砭》、《伤寒真方歌括》、《伤寒医诀串解》、《十药神书注解》等十六种。陈氏著作浅近易懂，大多切于实用，故流传甚广。此外尚有名为《陈修园医书二十一种》以及四十八种、六十种、七十种、七十二种等多种刊本，均系书商附入其他医家的一些著作的产物。现存初刻本等多种清刻本、石印本。

上一页：《难经》
下一页：《南雅堂医案》


《南雅堂医案》 《中医词典》z~其他

《南雅堂医案》

医案著作。清·陈念祖撰。本书选录陈氏生平治案，原系抄本。传抄至百余年后，于1920年经后人重为编辑，删订予以刊行。共八卷，按病证分为五十余门，包括内、儿、妇科多种病证治案。治法师古而能灵活化裁。现有石印本。

上一页：《南雅堂医书全集》
下一页：《南病别鉴》


《南病别鉴》 《中医词典》z~其他

《南病别鉴》

温病学著作。三卷。清·叶天士等撰，宋兆淇辑注。初刊于1878年。宋氏鉴于江南地区温热湿热病居多，因取温病著作中影响较大的叶天士《温证论治》，薛生白《湿热条辨》及薛公望《伤寒直解辨证歌》三书加以辑注。其中《温证论治》、《湿热条辨》二书，主要参考章虚谷注本，内容有所删节或补充发挥；《伤寒直解辨证歌》虽沿用伤寒名称，实为论述温病，仍宗叶、薛（生白）意旨论治。宋氏辑注本书，在分析温热、湿热两种热病的辨证和论治方面颇有条理，书末所附宋氏个人所撰《辨证要略》，亦颇有见地。现存自刻初刊本及多种清刻本。1949年后有排印本。

上一页：《南雅堂医案》
下一页：《南北经验医方大成》


《南北经验医方大成》 《中医词典》z~其他

《南北经验医方大成》

医方著作。十卷。本书为孙允贤《医方大成》的增补本改名者。参见医方大成条。

上一页：《南病别鉴》
下一页：《内照法》


《内照法》 《中医词典》z~其他

《内照法》

藏象著作。旧题汉·华佗撰。为《中藏经》附录部分。内照即从色、脉、症的反映来鉴察内脏的病变。即“有诸内，必形诸外”之理论的具体发挥。全书共六篇，首篇仅列四时平脉之名而无论；二至五篇列论脏腑之间互相影响的病脉、病症和选用药物；第六篇辨色、脉、症死候。有一定参考价值。现存周氏医学丛书本，1981年由辽宁人民出版社铅印本。

上一页：《南北经验医方大成》
下一页：《内外伤辨惑论》


《内外伤辨惑论》 《中医词典》z~其他

《内外伤辨惑论》

内科论着。又名《内外伤辨》。三卷。金·李杲撰。刊于1247年。主要论述由于饮食劳倦所致疾病。卷上有辨阴证阳证、辨脉等13篇有关辨证的论述；卷中、卷下结合具体方药论述了以饮食劳倦为主的一些内科疾病的证治。现存多种明清刻本，1949年后有排印本。

上一页：《内照法》
下一页：《内外功图说辑要》


《内外功图说辑要》 《中医词典》z~其他

《内外功图说辑要》

气功著作。二册。席裕康辑，王知慧绘图。刊于1919年。本书辑录有关气功、导引的著作，如《陈希夷二十四气坐功导引治病图说》、《五禽舞行功法图说》、《八段锦》、《易筋经》等图说及《奇经八脉考》、内景图等。收集资料颇多，但较芜杂。现存初刻本。

上一页：《内外伤辨惑论》
下一页：《内经知要》


《内经知要》 《中医词典》z~其他

《内经知要》

医经著作。二卷。明·李中梓辑注。刊于1642年。作者以《内经》卷帙浩繁不易卒读，于是将《黄帝内经》一书的重要内容加以选录，分为道生、阴阳、色诊、脉诊、脏象、经络、治则和病能等类。结合基础、临床理论加注阐析，遂成此书。分类简、选文精、注释明为其特点。非深得岐黄三昧者莫能为。其注释文字简明平正、切合临床，每能由博返约、提要钩玄。1764年薛生白予以重校加按。亦即后世的流通本。1955年人民卫生出版社出版影印本。

上一页：《内外功图说辑要》
下一页：《内经药瀹》


《内经药瀹》 《中医词典》z~其他

《内经药瀹》

医经著作。十卷。张骥撰。本书辑录《内经》中有关用药理论的原文，分为阴阳色气味、气运、五岁、穴化、五方、水谷、五宜、五过和药制共九类，分别予以集注，并加按语说明。1923年成都义生堂刊印发行。

上一页：《内经知要》
下一页：《内经拾遗方论》


《内经拾遗方论》 《中医词典》z~其他

《内经拾遗方论》

医方著作。八卷。宋·骆龙吉撰。撰年不详。作者鉴于《内经》一书所记疾病，虽有病因、证候，但缺方剂、治法，遂摘取其中62种病症加以注解，并为之拟定处方。其后明代刘浴德、朱练又续补88种病症，体例一仿前书，合编为四卷，改名《增补内经拾遗方论》。现有1957年上海卫生出版社排印本。

上一页：《内经药瀹》
下一页：《内经评文》


《内经评文》 《中医词典》z~其他

《内经评文》

医经著作。为《素问评文》二十四卷（附：《遗篇》）和《灵枢评文》十二卷的合称。清·周学海评注。刊于1896年。内容全依通行本《内经》的编次排列。书中用品评文章的方式，根据诵读古文的要求，通过注文及旁注予以评述。但略于原书的医理及字义的解释。现有《周氏医学丛书》二集本。

上一页：《内经拾遗方论》
下一页：《内经类编》


《内经类编》 《中医词典》z~其他

《内经类编》

医经著作。九卷。元·罗天益编。全名《内经类编试效方》（见钱大昕《补元史艺文志》）。本书系罗氏在其师李杲授意下，将病症及其治疗按照《内经》的理论体系，予以分经类编而成，是《内经》分类的作品之一。已佚。

上一页：《内经评文》
下一页：《内经教学参考资料》


《内经教学参考资料》 《中医词典》z~其他

《内经教学参考资料》

注释医经类著作。南京中医学院医经教研组编。本书系以该院的教材《内经辑要》一书为骨架所补充编写的教学参考书。书中分别介绍《内经》中有关阴阳五行、摄生、脏象、经络、病能、诊法、论治、五运六气等内容。分章节并予分段讲解。1959年由江苏人民出版社出版。

上一页：《内经类编》
下一页：《内经辑要》


《内经辑要》 《中医词典》z~其他

《内经辑要》

医经著作。南京中医学院医经教研组编。本书选辑《黄帝内经》中的重要内容、分为阴阳五生、摄生、脏象、经络、病能、诊法、论治、运气等八章，对所选《内经》原文逐章予以语译、注释，并加按语。语译明快、注释确切、按语精要。作为学习《黄帝内经》的教材曾起过重要作用。1959年由上海科技卫生出版社出版。

上一页：《内经教学参考资料》
下一页：《内经或问》


《内经或问》 《中医词典》z~其他

《内经或问》

医经著作。见《明史·方技》。明·吕复撰。已佚。

上一页：《内经辑要》
下一页：《内经方集释》


《内经方集释》 《中医词典》z~其他

《内经方集释》

方书。二卷。张骥撰。刊于1933年。卷上辑录《内经》（包括《素问遗篇》）中的13个方剂；卷下分方制、方宜、方禁三篇，首先引录《内经》中的有关原文，次集各家注文，末为作者按语。现存初刻本。

上一页：《内经或问》
下一页：《内经博议》


《内经博议》 《中医词典》z~其他

《内经博议》

医经著作。四卷。清·罗美撰。刊于1675年。本书是作者针对《内经》中的一些主要内容予以阐述，从而形成的论文集。共分天道、人道、脉法、针刺、病能、述病六部分，每部又有若干篇。文字清新，论辨透彻。现有《珍本医书集成》本。

上一页：《内经方集释》
下一页：《内家拳》


《内家拳》 《中医词典》z~其他

《内家拳》

我国著名传统拳术名。相传始于明初著名道士张三丰。内家拳将道教气功炼养之旨融于拳法中，具有贵柔尚意的特点，以心息相依、运行匀缓、意到气到、动静自如、以柔克刚、灵活婉转、莫测端倪为行拳要领。至今流行的八卦掌、太极拳、形意拳、大成拳等，皆从内家拳演绎发展而成。

上一页：《内经博议》
下一页：《内功图说》


《内功图说》 《中医词典》z~其他

《内功图说》

养生专著名。又名《卫生要术》。清·潘霨辑。收有十二段锦总诀、分行外功诀、内功、神仙起居法、易筋经等篇章。在“分行外功诀”中，有按身体部位编制的功法，可分练，亦可合练。所收功法通俗实用。收入《丛书集成》第九百九十四册，另有清刻本行世。

上一页：《内家拳》
下一页：《莫氏锦囊十二种》


《莫氏锦囊十二种》 《中医词典》z~其他

《莫氏锦囊十二种》

个人医学丛书。清·莫熺辑。于清·顺治、康熙年间陆续刊印。但其中也包括几种非医书，属于医书的有《医门约理》、《难经直解》、《脉学入门四言举要》、《濒湖脉学》、《脉学汇辨》、《脉诀考证》、《本草纲目摘要》等。现存乾隆刻本。

上一页：《内功图说》
下一页：《明医指掌》


《明医指掌》 《中医词典》z~其他

《明医指掌》

综合性医书。十卷。明·皇甫中撰注，王肯堂订补，邵从臬参校。撰年不详。本书仿效吴恕《伤寒活人指掌图》之体例，歌赋与论述相结合。卷一病机赋、经络总抄及龚云林“药性歌”；卷二-七内科杂病；卷八为五官、外科病证；卷九妇人科；卷十小儿科病证。每证先列歌括，次载阐论，再记脉法，并附成方，颇多可取之处。现存四种明刻本、十余种清刻本。多种石印本。

上一页：《莫氏锦囊十二种》
下一页：《明医杂着》


《明医杂着》 《中医词典》z~其他

《明医杂着》

综合性医书。六卷。明·王纶撰，薛己注。刊于1549年。此书系王氏医学杂着。前三卷医论部分，论述内科杂病以及妇产科、眼耳、鼻、齿等病证治。其中也分析了李杲、朱震亨治法及方论。末附元·滑寿《诊家枢要》；卷四风症；卷五小儿诸证及用药法；卷六附方。王氏原撰于1502年。目前流通本为《薛氏医案》本，由薛己另加注按，或附医案，内容颇有发挥。现存多种明刻本。1949年后有排印本。

上一页：《明医指掌》
下一页：《明堂人形图》


《明堂人形图》 《中医词典》z~其他

《明堂人形图》

针灸著作。见《新唐书·艺文志》。一卷。唐·甄权撰，已佚。

上一页：《明医杂着》
下一页：《明目至宝》


《明目至宝》 《中医词典》z~其他

《明目至宝》

眼科著作。四卷。又名《明目至宝赋》。元代作品，撰人不详。后由杨希洛、夏惟勤整理。刊于1600年。卷一从眼的生理入手，总论眼病病理。并载有明目赋等歌赋，五轮八廓所主病症，眼科问答等；卷二分论眼科七十二证，每病编成歌赋，并有图说；卷三-四为眼科疾病的治疗方剂和灸法。内容比较简要。现存初刻本。

上一页：《明堂人形图》
下一页：《明目良方》


《明目良方》 《中医词典》z~其他

《明目良方》

眼科著作。二卷。明代作品。撰人佚名。首卷为目疾症候总论，及五轮八廓病证理论等；卷一眼科治疗药方并分论药性品目；卷二五轮八廓主病图及72种眼病图。并七言诗及所用药品。末附眼科用药便览。

上一页：《明目至宝》
下一页：《名医类案》


《名医类案》 《中医词典》z~其他

《名医类案》

医案著作。十二卷。明·江瓘编辑，其子应宿增补。成书于1552年。后经清乾隆年间魏之琇等重校，即今流通本。全书集录明嘉靖以前历代名医治案，按病证分类编纂。分205门，包括外感伤寒温病及其他内科杂病、外、妇、儿科等多种病证，病案记录较详，辨证、方药亦较妥当，并附编者按语及其治案。《四库全书总目》谓其“可为法式者固之八九。”是我国第一部以疾病种类编纂的大型医案专着，不仅对历代临床医家有较大的指导作用而且对医案学的发展亦有十分重要的意义。现存明刻本、日刻本、多种清刻本、《四库全书》本等。1949年后有影印本。

上一页：《明目良方》
下一页：《名医传》


《名医传》 《中医词典》z~其他

《名医传》

医史著作。见《唐书·艺文志》。《宋史》作《历代名医录》。七卷。唐·甘伯宗撰。据《玉海》记载，此书收集“自伏羲至唐，凡一百二十人。”原书已佚，《历代名医蒙求》等书有所引录。

上一页：《名医类案》
下一页：《名医别录》


《名医别录》 《中医词典》z~其他

《名医别录》

药学著作。

①简称《别录》，辑者佚名（一作陶氏）。约成书于汉末。是秦汉医家在《神农本草经》一书药物的药性功用主治等内容有所补充之外，又补记365种新药物，分别记述其性味、有毒无毒、功效主治、七情忌宜、产地等。由于本书系历代医家陆续汇集，故称为《名医别录》。原书早佚。梁·陶弘景撰注《本草经集注》时，在收载《神农本草经》365种药物的同时，又辑入本书的365种药物，使本书的基本内容保存下来。其佚文主要见《证类本草》、《本草纲目》等书。

②清·黄钰编。一卷。是选要编集常用药物主治的一种小册子。被收入《陈修园医书七十二种》中。

上一页：《名医传》
下一页：《名方类证医书大全》


《名方类证医书大全》 《中医词典》z~其他

《名方类证医书大全》

医方著作。简称《医书大全》（又作《医方大全》）。二十四卷。刊于1446年。明·熊宗立辑。本书是在《南北经验医方大成》基础上扩充、分类编辑而成。共分病证68门。包括临床各科。每门又细分小类，每类之前有简要的论述，概括这类病证的特点，但以选方为主。供收约2200余方。所选各方大多切于实用。现存明刻本、日刻本。

上一页：《名医别录》
下一页：《民众医药指导丛书》


《民众医药指导丛书》 《中医词典》z~其他

《民众医药指导丛书》

医学丛书。蔡陆仙着，刊于1935年。共四集，24种。包括《伤寒病问答》、《温热病问答》、《肠胃病问答》、《内科杂病问答》、《小儿科病问答》、《妇人科问答》、《外科病问答》等。均采用问答的形式，较通俗地阐述内、外、妇、儿等各科疾病防治。每病分述病名、病因、症状、治法、方药等。本书还介绍了一些卫生、护理、调养等方面的知识。现存初刊铅印本。

上一页：《名方类证医书大全》
下一页：《秘传证治要诀及类方》


《秘传证治要诀及类方》 《中医词典》z~其他

《秘传证治要诀及类方》

医学丛书。即《秘传证治要诀》和《证治要诀类方》的合刊本。1955年由商务印书馆出版。

上一页：《民众医药指导丛书》
下一页：《秘传眼科龙木论》


《秘传眼科龙木论》 《中医词典》z~其他

《秘传眼科龙木论》

眼科著作。十卷。撰人不详。约宋元间人编集。此书卷一-六主要辑录了《龙木论》及《眼论审的歌》的内容，包括眼科总论和72种眼科病证的辨证论治和治疗方药。卷七诸家秘要名方，引录《三因方》等书中的38个眼科方剂；卷八针灸经；卷九-十诸方辨论药性，均系从有关文献中辑录的眼科常用针灸穴位、针灸法及药性主治。1949年后有排印本（末附《葆光道人眼科龙木集》一卷）。

上一页：《秘传证治要诀及类方》
下一页：《秘传推拿妙诀》


《秘传推拿妙诀》 《中医词典》z~其他

《秘传推拿妙诀》

推拿专着。又名《小儿推拿秘要》。二卷。明·周于蕃辑注，书成于1612年。后经清·钱汝明（1776）予以参订重刊。上卷为诊法及手法总论；下卷列各种病证的推拿治法处方、推拿穴位图、手法图等。书后附有钱汝明《秘传推拿妙诀补遗》一卷，其内容为手法口诀、小儿诸病的药物疗法、经络、诊候等。现存清抄本。

上一页：《秘传眼科龙木论》
下一页：《霉疮秘录》


《霉疮秘录》 《中医词典》z~其他

《霉疮秘录》

梅毒专着。二卷。明·陈司成撰。刊于1632年。内容分总例、或问、治验、方法及宜忌等五部分。书中对于梅毒的证治叙述较详。尤以砷剂治梅毒，为最早之记录。现存明、清刻本及石印本。

上一页：《秘传推拿妙诀》
下一页：《梅氏验方新编》


《梅氏验方新编》 《中医词典》z~其他

《梅氏验方新编》

医方著作。八卷。清·梅启照辑。刊于1878年。本书原为梅氏对其所刊行《验方新编》十六卷本的续补的八卷，其后刊印单行本，改为此名。书中仿《验方新编》体例，新辑了临床各科民间验方，还辑入了“叶天士眼科”及《痧症全书》等内容，现有清刻本及近代铅印本。

上一页：《霉疮秘录》
下一页：《眉寿堂方案选存》


《眉寿堂方案选存》 《中医词典》z~其他

《眉寿堂方案选存》

医案著作。二卷。清·叶桂撰，郭维浚编。原系抄本，后收入《中国医学大成》中。上卷包括春温、时疠、暑、燥、寒、冬温、疟疾等各类时症；下卷记述妇、儿、痘疹、外科。每类病证之医案均重点介绍辨证立法及处方，辨析疑似之证，掌握各类疾病治法。其中妇科治案记述尤详。现存《中国医学大成》本。

上一页：《梅氏验方新编》
下一页：《脉语》


《脉语》 《中医词典》z~其他

《脉语》

脉学著作。一名《脉学精华》。二卷。明·吴昆撰。刊于1584年。本书论脉简要，颇有见地。作者对太素脉基本上持批评态度。书末附脉案格式，是对医者的诊病时书写病案所提出的具体要求。现有《中国医学大成》本。

上一页：《眉寿堂方案选存》
下一页：《脉因证治》


《脉因证治》 《中医词典》z~其他

《脉因证治》

综合性医书。二卷（一作四卷）。旧题元·朱丹溪撰。本书介绍各科临床病证凡70篇，各证论候的次序先后为脉诊、病因、证候及治法，故名。本书系采集《丹溪心法》、《活法机要》、《格致余论》等书的有关内容编辑而成，而非朱氏之作。现存最早为清乾隆年间刻本，前有缪遵义所撰序文，现存多种清刻本。1949年后有排印本。

上一页：《脉语》
下一页：《脉义简摩》


《脉义简摩》 《中医词典》z~其他

《脉义简摩》

脉学著作。《周氏医学丛书脉学四种》之一。八卷。清·周学海撰于1892年。作者阐述脉理，主张由博返约，执简驭繁。但又嫌《濒湖脉学》过于简略，于脉理无所发明，遂参阅《脉经》、《珍家枢要》、《诊宗三昧》等有关文献五、六十种，并结合个人心得撰成些书。卷一-三论述切脉部位、方法及脉象；卷四-五论主病；卷六名论汇编；卷七-八为妇科、儿科诊略。现存周氏医学丛书本。

上一页：《脉因证治》
下一页：《脉要图注》


《脉要图注》 《中医词典》z~其他

《脉要图注》

脉学著作。一名《脉要图注详解》。四卷。清·贺升平辑，刊于1783年。卷一以脉学总论内容为主，兼谈各科脉法及五运六气；卷二介绍28脉，奇经八脉及灸法等；卷三列述骨度名位、十二经脉、十六络脉、十二经别、十二经筋；卷四专论形身、脏腑、营卫、颜色、声音、五行等诊法。内容比较丰富，插图颇多。现存清刻本。

上一页：《脉义简摩》
下一页：《脉学入门四言举要》


《脉学入门四言举要》 《中医词典》z~其他

《脉学入门四言举要》

脉学著作。一卷。宋·崔紫虚撰，清·莫熺注。刊于1742年。为《莫氏锦囊十二种》之一。莫氏认为崔氏《四言举要》“言宗经旨，理越前人，较之素（问）、难（经）诸书，又无浩瀚难测之患，……但言辞简要，含义实深”（见自序），遂予注释。注文主要参考《濒湖脉学》，兼采其他。

上一页：《脉要图注》
下一页：《脉学辑要评》


《脉学辑要评》 《中医词典》z~其他

《脉学辑要评》

脉学著作。三卷。清·廖平评。刊于1853年。本书对《脉学辑要》有“不背古而最实用”的好评，又有“不以脉定病与两手分六脏腑之诊”的批评。评述部分能结合临床，颇有个人识见。本书还将27脉的次序重新排列。现有《六译馆医学丛书》本、《中国医学大成》本等。

上一页：《脉学入门四言举要》
下一页：《脉学辑要》


《脉学辑要》 《中医词典》z~其他

《脉学辑要》

脉学著作。三卷。日本·丹波元简撰于1795年。作者纂辑诸家脉学之精要，附录家传及个人心得编成此书。上卷总论；中卷为28脉形象分析；下卷列述妇人、小儿及诸怪脉。现存日刻本、清刻本、1955年人民卫生出版社出版排印本。

上一页：《脉学辑要评》
下一页：《脉学发微》


《脉学发微》 《中医词典》z~其他

《脉学发微》

脉学著作。四卷。恽铁憔撰于1926年。卷一专论脉诊以外的诊法，包括望色、察呼吸、分析病状等；卷二为脉学概论、原理等，并释十字脉象（指大、浮、动、数、滑、沉、涩、弱、弦、微）；卷三-四结合病例分析促、结、代、浮、沉、迟、数诸脉。全书用中西汇通的观点阐述脉理，解释脉要，于脉学发展或有积极意义，但也不免有某些牵强附会、联系欠当的缺陷。

上一页：《脉学辑要》
下一页：《脉说》


《脉说》 《中医词典》z~其他

《脉说》

脉学著作。二卷。清·叶霖撰。上卷选取《内经》、《难经》、《脉经》等有关论脉部分加以阐释，结合临床实际，每发新义。并分别论述脉机、妇人脉法、幼儿诊法、奇经八脉、脉色兼察等。所附察色节要，多采石芾南之说。下卷列举分析30种脉象，末附清脉、浊脉。现有《中国医学大成》本和《三三医书》本。

上一页：《脉学发微》
下一页：《脉如》


《脉如》 《中医词典》z~其他

《脉如》

脉学著作。清·郭治撰于1753年。作者深感切脉诊病之不易，遂搜集前人有关脉学理论，结合个人临床体会编成本书。书中阐析28脉颇详。除脉诊外，并简介望、闻、问三诊。书中还有“《素问》六十年运气治病之纪”等论述。现存清刻本。

上一页：《脉说》
下一页：《脉确》


《脉确》 《中医词典》z~其他

《脉确》

脉学著作。一卷。清·黄蕴兮撰。约刊于1746年。黄氏以歌诀形式论述26脉及其主病。歌诀在编法上有其特点，如介绍浮、沉等脉，即用浮、沉等韵编成该脉歌诀。各脉主病以《内经》记载为主，并扼要摘取《脉经》及后世脉学著述作为补充。后辑入《疡医大全》等医着中。1981年中医古籍出版社出影印本。

上一页：《脉如》
下一页：《脉理宗经》


《脉理宗经》 《中医词典》z~其他

《脉理宗经》

脉学著作。三卷，补集一卷。清·张福田撰于1868年。作者认为：“脉必以《内经》为正宗”，遂着此书。首录《内经》脉要、诊候，详加注述。次以仲景脉法及诸家脉学理论予以补充发挥，并分述30种脉之形象、主治，以及足脉、脉法、内照图说等。现存清刻本。

上一页：《脉确》
下一页：《脉理正义》


《脉理正义》 《中医词典》z~其他

《脉理正义》

脉学著作。六卷。明·邹志夔撰。刊于1635年。邹氏汇集诸家学说阐析脉理，卷前列辨脉十篇，颇多个人心得体会。“其一卷曰明诊，揭脉之纲领也；其二卷曰序脉，布脉之条目也；其三卷、四卷曰类证，详其使用也；其五卷曰萃经，搜其故典也；其六卷曰外诊，估诊之不逮也。”（见凡例）。邹氏立论多宗《内经》、《脉经》，于后世诸家，推重滑寿《诊家枢要》。现存康熙刻本。

上一页：《脉理宗经》
下一页：《脉理求真》


《脉理求真》 《中医词典》z~其他

《脉理求真》

脉学著作。三卷。清·黄宫绣撰。卷一为新着脉法心要。介绍诊脉部位，各种脉的形象、主病等内容；卷二新增四言脉要，系据《诊家正眼》所载崔氏“四言脉要”增删而成；卷三有汪昂所撰十二经脉歌、奇经八脉歌，末附新增脉要简易便知，作者综合各家论述，参以个人心得，联系临床实际叙述脉理，并对脉法中某些重要的问题作了扼要的阐析。本书原附刊于《本草求真》之后，后出单行本。现存几种清刻本。1949年后有排印本。

上一页：《脉理正义》
下一页：《脉理存真》


《脉理存真》 《中医词典》z~其他

《脉理存真》

脉学著作。三卷。清·余显廷校订。刊于1876年。余氏叔祖父余燕峰曾以《诊家枢要》为基础，杂采诸家学说，详辨脉象，编成《脉理》一书。显廷据《脉理》予以校订补充。书成，其父余丽元定名《脉理存真》，并撰滑伯仁先生传一篇附于卷前。现存清刻本。

上一页：《脉理求真》
下一页：《脉诀纂要》


《脉诀纂要》 《中医词典》z~其他

《脉诀纂要》

脉学著作。一卷（即《冯氏锦囊秘录》卷十五），清·冯兆张纂辑。此书以《内经》理论为据，结合个人见解，分述脉位法天、脉论、七诊之法、论脉紧要诸条、太素脉说、删润脉诀等内容。

上一页：《脉理存真》
下一页：《脉诀指掌病式图说》


《脉诀指掌病式图说》 《中医词典》z~其他

《脉诀指掌病式图说》

脉学著作。一卷。元·李杲撰（旧题元·朱震亨撰，系后人所误）。本书以三部九候、五运六气、十二经脉等为理论依据，论述脉证诊法，辨析男女各种病脉之异同。并附图表说明。今所通行为明·吴勉学校刻本（见《医统正脉全书》六十一卷）。

上一页：《脉诀纂要》
下一页：《脉诀四言举要》


《脉诀四言举要》 《中医词典》z~其他

《脉诀四言举要》

脉学著作。二卷。清·王道纯在宋·崔嘉彦《脉诀》的基础上加以整理注释。原附于《本草品汇精要》之后。上卷以《内经》、《难经》、《伤寒杂病论》、《脉经》之理，参合人个见解，以另分子目的方式诠释崔氏《脉诀》；下卷扼要叙述四诊，并附《脉诀》（指高阳生《脉诀》）考证及崔氏《四言举要》原文。

上一页：《脉诀指掌病式图说》
下一页：《脉诀乳海》


《脉诀乳海》 《中医词典》z~其他

《脉诀乳海》

脉学著作。清·五邦傅纂注，叶子雨参订。刊于1891年。王氏据高阳生《脉诀》予以注释发挥，颇多独到的见解。现有《珍本医书集成》本。

上一页：《脉诀四言举要》
下一页：《脉诀筌蹄》


《脉诀筌蹄》 《中医词典》z~其他

《脉诀筌蹄》

脉学著作。不分卷。清·吴甡选辑。约刊于1710年。吴氏此编的脉学部分，基本上取材于《王叔和脉诀》和《濒湖脉学》，后附望、闻、问及小儿色诊。书中叙述各脉体象以《濒湖脉学》二十七脉为宗，删去原《王叔和脉诀》中七表八里九道脉。全书内容辑自前人，缺乏个人见解。现存清刻本。

上一页：《脉诀乳海》
下一页：《脉诀启悟注释》


《脉诀启悟注释》 《中医词典》z~其他

《脉诀启悟注释》

脉学著作。简称《脉诀启悟》。一卷，原题清·徐灵胎撰。本书首论诊法，次分述浮、沉、迟、数、滑、涩、虚、实等28脉，各辨其形象、主病、寸关尺、虚实、兼脉、兼象等。每脉均列“诊宗脉学”（盖摘录《诊宗三昧》之语）作为总结。本书刊入《徐灵胎医学全书》及《徐灵胎医略六书》，后者并附“经络诊视图。”

上一页：《脉诀筌蹄》
下一页：《脉诀刊误》


《脉诀刊误》 《中医词典》z~其他

《脉诀刊误》

脉学著作。又名《脉诀刊误集解》。二卷。元·戴起宗撰。戴氏认为当时流传颇广的高阳生《脉诀》，内容虽较通俗，又是歌诀，但其中不免语意不明，立异偏异，并存在不少错误。遂以《内经》、《难经》，张仲景、华佗、王叔和及历代各家的有关论述，对《脉诀》原文考核辨妄，详为订正，观点颇多可取。后经明·汪机于1523年予以补订，并将其《矫世惑脉论》附录于后。现存初刻本等多种明刻本，及多种清刻本。1949年后有排印本。

上一页：《脉诀启悟注释》
下一页：《脉诀汇辨》


《脉诀汇辨》 《中医词典》z~其他

《脉诀汇辨》

脉学著作。十卷。清·李延昰辑于1664年。作者鉴于流传较广的高阳生《脉诀》言辞鄙俚，谬误颇多。遂汇集古今脉学论着，结合其叔父李中梓所传的脉学予以辨驳订正。卷一述作者研究脉学之心得。认为脉诊须掌握六个要点：辨析相类之脉，对举相反之脉，熟悉兼至之脉，察定平常本脉，准随时令变脉，确认真藏绝脉；卷二-六以崔嘉彦“四言脉诀”为基本内容，略有增删；并采撷经典及名家学说，诠释脉理；卷七阐述望、闻、问三诊，以示四诊合参之意；卷八以运气联系脉法；卷九选录李中梓医案若干条，以脉参证，灵活机变，体现脉诊在临床诊断上的重要作用；卷十为经络脏象，摘选有关诊法的纲领，并附脉案图式。全书理论联系临床实际，内容详备。现存几种清刻本。本书于1963年由上海科技出版社据康熙刻本予以校订排印。

上一页：《脉诀刊误》
下一页：《脉诀汇编说统》


《脉诀汇编说统》 《中医词典》z~其他

《脉诀汇编说统》

脉学著作。简称《脉诀汇编》。二卷。明·翟良纂，清·林起龙鉴定。刊于1667年。翟氏论脉颇能融会古说，强调使读者“明于书”、“明于心”，以领会脉之真传。书中分述诊脉指法，各脉形状、主病，从症、从脉、相类脉、相反脉、相兼脉等多方面内容，文字简要，浅显易懂。末附四时顺逆脉及濒湖脉诗。现存多种清刻本。

上一页：《脉诀汇辨》
下一页：《脉诀采真》


《脉诀采真》 《中医词典》z~其他

《脉诀采真》

脉学著作。三卷（即《科溥集》卷一-三）。清末王鸿骥编于1909年。作者将黄蕴兮《脉确》一书内容列于篇首，以为先导，兼采诸家脉学有关专题论述于后，并附妇人、小儿脉法。现存初刻本。

上一页：《脉诀汇编说统》
下一页：《脉诀》


《脉诀》 《中医词典》z~其他

《脉诀》

脉学著作。

①宋·崔嘉彦撰。又名《崔氏脉诀》、《崔真人脉诀》、《紫虚脉诀》。一卷。撰年不详。作者鉴于脉理难明，“非言可传，非图可状。”遂以较通俗易晓的文笔，以四言歌诀的形式阐述脉学义理，便于习诵。崔氏论脉以“浮、沉、迟、数为宗”，对后世脉学有相当影响，明·李言闻曾予补订，改名《四言举要》，李时珍将其辑入《濒湖脉学》中。

②《王叔和脉诀》的简称，详见该条。

③南宋·刘开撰。又名《刘三点脉诀》、《复真刘三点先生脉诀》。撰于1241年。本书将七表八里脉法总括为浮、沉、迟、数四类，分别就寸、关、尺三部四类脉的主病作了概述。

④清代刘璞、叶盛、董西园、朱铭石、陈璞等分别曾撰《脉诀》，但流传不广。

上一页：《脉诀采真》
下一页：《脉经》


《脉经》 《中医词典》z~其他

《脉经》

脉学著作。

①西晋·王叔和撰于公元三世纪，是我国现存最早的脉学专着。本书集汉以前脉学之大成，先取《内经》、《难经》以及张仲景、华佗等有关论述分门别类，在阐明脉理的基础上联系临床实际。全书共十卷。卷一论三部九候，寸口脉及二十四脉；卷二、三则以脉合脏腑经络，举其阴阳之虚实，形证之异同，作为治疗依据；卷四诀四时、百病死生之分，并论脉法；卷五述仲景、扁鹊脉法；卷六列述诸经病证；卷七-九讨论脉证治疗，其中卷七以伤寒、热病为主，卷八为杂病，卷九为妇产科、小儿病证；卷十论奇经八脉及右侧上下肢诸脉。原有“手检图三十一部”，今已亡佚。本书的最大贡献有二。其一：首次将脉象归纳为浮、芤、洪、滑、数、促、弦、紧、沉、伏、革、实、微、涩、细、软、弱、虚、散、缓、迟、结、代、动二十四种，并对每种脉象均作了具体描述。其二：本书将晋以前的诊脉方法、脉象所反映的病理变化以及脉诊的临床意义等许多重要文献资料均收集保存下来。《脉经》经宋·林亿等校订后，卷数未变，而篇次和内容均有所更动。此书刻本颇多，现有几十种刊本。1949年以来，人民卫生出版社、上海卫生出版社先后有影印本刊行。

②《内经》以前的脉学著作。《素问·示从容论》：“臣请诵《脉经》上下篇，甚众多矣。”

③黄公兴、秦承祖、康普思（以上见《隋书·经籍志》）、王子颙、甄权（以上见《新唐书·艺文志》）、李勣（见《崇文总目》）等均撰《脉经》，均佚。《濒湖脉学》、《脉诀汇辨》等所列“考证书目”中有蔡西山《脉经》，亦未见。

上一页：《脉诀》
下一页：《脉简补义》


《脉简补义》 《中医词典》z~其他

《脉简补义》

脉学著作。《周氏医学丛书脉学四种》之一。二卷。清·周学海撰。本书重点介绍作者对脉学的见解。上卷谈诊法及诸脉；下卷经义丛谈，讨论多方面的脉学问题。周氏此编是对《脉义简摩》一书的补充与发挥。现有《周氏医学丛书》本。

上一页：《脉经》
下一页：《脉贯》


《脉贯》 《中医词典》z~其他

《脉贯》

脉学著作。九卷。清·王贤撰。刊于1711年。王氏论述脉法。采摭《难经》要旨以为提纲，并广引诸家学说以阐脉理。删繁纂要，附述己见以求脉理贯通。现存清刻本。

上一页：《脉简补义》
下一页：《马培之外科医案》


《马培之外科医案》 《中医词典》z~其他

《马培之外科医案》

外科著作。清·马培之撰于1893年。作者精内、外、喉三科，尤长于外科，认为外科实难于内科，须精通内科医理、熟谙诊断及用药，方能取效。故本书虽为外科医案，却不难看出实为融贯众科以为辅助。书中记述疔毒、瘰疬、流注等42种外科病症的治疗。对其中的主要病种，分析病因、病理、病变，并根据不同病情采用补、散、发、清等各种治法，在前人的基础上有所变化与发展。倍受外医临床医生所推崇。现有清抄本，上海中医书局铅印本，四明慈竹堂石印本。本书收入《三三医书》中。

上一页：《脉贯》
下一页：《麻症集成》


《麻症集成》 《中医词典》z~其他

《麻症集成》

麻疹专着。四卷。清·朱载扬撰。刊于1879年。本书纂集前人有关麻疹论述田论和方剂，对临床治疗有一定参考价值。但无朱氏个的创见。卷一-二编集前人有关麻证的论述；卷三-四为麻证的治疗方剂。现存初刻本、清刻本及近代石印本和铅印本。

上一页：《马培之外科医案》
下一页：《麻证》


《麻证》 《中医词典》z~其他

《麻证》

出《麻证新书》。即麻疹。详该条。

上一页：《麻症集成》
下一页：《麻疹全书》


《麻疹全书》 《中医词典》z~其他

《麻疹全书》

麻疹专着。四卷。又名《麻证新书》、《麻证全书》。旧题元·滑寿撰，实系清人托名之作。此书内容大部分辑自《麻科活人全书》，前二卷论病候及证治，后二卷为治疗方剂。书中对麻疹的发病及不同发展阶段的证候特点与变证均有论述和具体治法，现存清刻本。

上一页：《麻证》
下一页：《麻疹集成》


《麻疹集成》 《中医词典》z~其他

《麻疹集成》

麻疹专着。二卷。清·朱楚芬撰。刊于1824年。卷上为麻疹总论及麻疹分期的辨证论治；卷下论麻疹的各种兼证及证治。全书共50余篇，均系集录整理前人的著作而成。现存初刻本。

上一页：《麻疹全书》
下一页：《麻疹阐注》


《麻疹阐注》 《中医词典》z~其他

《麻疹阐注》

麻疹专着。四卷。清·张霞溪撰。刊于1840年。本书卷一-二系将《医宗金鉴·痘疹心法要诀》的（麻）疹门作了补充注释。卷三-四为附采诸家麻（疹）后证治，引述前代麻疹著作中有关麻疹的合并症、后遗症的证治等内容。现有初刻本等多种清刻本、石印本及《珍本医书集成》本。

上一页：《麻疹集成》
下一页：《麻疹备要方论》


《麻疹备要方论》 《中医词典》z~其他

《麻疹备要方论》

麻疹专着。一卷。清·吴砚丞撰。刊于1853年。书中简要地介绍了麻疹的病原、脉证、各种兼证、禁忌以及备用诸法等。本书论述较为系统但过于简略，现有《中国医学大成》本。

上一页：《麻疹阐注》
下一页：《麻科活人全书》


《麻科活人全书》 《中医词典》z~其他

《麻科活人全书》

麻疹专着。四卷。清·谢玉琼撰于1748年。本书系参考多种麻疹专着，予以删补编订而成。卷一总括麻疹及其辨证治疗、常用药物等；卷二-四介绍麻疹发病每个阶段的证候与变证的具体治法。全书共108篇。每篇均有歌诀及论说，末附刘齐珍辑麻疹论及医案等。全书内容比较丰富。对麻疹的发病规律、各期特点的论述较为具体、全面，在麻疹专着中是较好的一种。现存初刻本等几十种清刻本，1936年朱礼堂曾附有评注，此评注本1957年由上海卫生出版社出版。

上一页：《麻疹备要方论》
下一页：《麻科合璧》


《麻科合璧》 《中医词典》z~其他

《麻科合璧》

麻疹专着。又名《郁谢麻科合璧》。一卷。清·杨开泰编于1740年。本书系杨氏将其师沈氏所传的《郁氏遗书》及另一师谢心阳所撰的《瘄子要领》合编为一书者。书中简要地介绍了麻证总论，对麻疹的发病规律、证状特点等予以概括。然后系统而简要地论述了麻疹各期证候的护理、将息、调治、避忌、辨证和用药，以及杂病等内容。现存清刻本和石印本等。

上一页：《麻科活人全书》
下一页：《罗遗编》


《罗遗编》 《中医词典》z~其他

《罗遗编》

针灸著作。三卷。清·陈廷铨撰。刊于1763年。本书书名系取收罗古针灸遗法之义。卷上论述经络及要穴、针灸禁忌等；卷中为各经俞穴部位及五脏用药；卷下为内外各科疾病的针灸穴位处方。兼论五运六气。内容多辑自有关专着，虽然间附按语，但却无甚发挥。现仅存初刻本。

上一页：《麻科合璧》
下一页：《绿竹堂集验方》


《绿竹堂集验方》 《中医词典》z~其他

《绿竹堂集验方》

验方著作。六卷。明·罗浮山人约撰于万历年间。刊于1696年。本书将所集灵验方，分为固精、种子、妇人、小儿、诸风、痰火、须发等30门。现存1696年重刊本。

上一页：《罗遗编》
下一页：《履霜集》


《履霜集》 《中医词典》z~其他

《履霜集》

医论著作。三卷。清·臧达德撰于1814年。内容以叙述诊疗经验为主。卷一论虚劳病证治，包括虚损痨症总论，虚劳阳证、阴证辨证，其中对各种病证的叙述与辨析比较完备。卷二-三论妇、儿科疾病之证治。现有康熙刻本及《珍本医书集成》本。

上一页：《绿竹堂集验方》
下一页：《履巉岩本草》


《履巉岩本草》 《中医词典》z~其他

《履巉岩本草》

药学著作。三卷。宋·王介编撰并手绘。书成于1220年。作者根据他在山中采药和临床用药的实践与见闻，选出206种有效的地方草药，按照实物形态生动地绘成彩色图谱，并记述了别名、性味、功效主治及附方等。书中药物彩绘逼真，易于识别。且大多数曾经作者临床试用。现存明抄本。

上一页：《履霜集》
下一页：《旅舍备要方》


《旅舍备要方》 《中医词典》z~其他

《旅舍备要方》

医方著作。一卷。宋·董汲撰。约成书于11世纪末。原书共载医方100余首，于明代失传。今本系编《四库全书》时自《永乐大典》辑出者，仅存40余方。本书系作者为行旅之间急病患者所提供的简易验方。其最大特点是简单、方便而又卓有效验。分为斑疹、痰证、霍乱、腰痛、眼、耳、口、齿、妇人、小儿疮科及杂伤等12类。现存多种清刻本，多种丛书本。1949年后有《董汲医学论着三种》排印本。

上一页：《履巉岩本草》
下一页：《侣山堂类辨》


《侣山堂类辨》 《中医词典》z~其他

《侣山堂类辨》

医论著作。二卷。清·张志聪撰于1663年。上卷大多采用问答的形式杂论医理，对脏腑功能、病原、病症、病种、证治、方剂等内容分题予以辨析，说理简明扼要。书中作者以严肃的态度对古医书和医家谬误之说颇多纠正，对六经和脏腑的功能有所发挥。下卷主要阐述药性和方剂配伍。现存多种清刻本，1935年千顷堂书局铅印本。本书又收入《医林指月》中。

上一页：《旅舍备要方》
下一页：《陆氏三世医验》


《陆氏三世医验》 《中医词典》z~其他

《陆氏三世医验》

医案著作。又名《习医钤法》。五卷。明·陆岳及其子肖愚、孙祖愚撰。刊于1838年。内载一世医案66例，二世39例；三世63例；附陆氏自制各方。医案详载病状、病因及望、闻、问、切辨证过程，治病能求得其本既能抓住主要病症，又能舍证从脉，或舍脉从证。随证处方，灵活化裁。寓变于常，颇有特色。如胎逆重用大黄峻下，痢疾用补塞法等。现存几种清刻本，石印本。

上一页：《侣山堂类辨》
下一页：《鲁府禁方》


《鲁府禁方》 《中医词典》z~其他

《鲁府禁方》

医学方书。又名《鲁府秘方》。四卷。明·龚廷贤撰（一作刘应泰编）。刊于1594年。本书系作者在明宗室鲁王府任职时所录之验方汇编，并由鲁王府刊行，故以为名。书中列叙110余种疾病的证状和治疗方剂。附以作者收集或试用的验方。书末百病、百药等篇杂有宣扬封建伦理的论述。现有《珍本医书集成》本，题作龚廷贤编，刘应泰校正。

上一页：《陆氏三世医验》
下一页：《颅囟经》


《颅囟经》 《中医词典》z~其他

《颅囟经》

儿科著作。书名取小儿初生时颅囟未合之义。又名《师巫颅囟经》。二卷（一作三卷）。托名周穆王时“师巫”所传（一作东汉·卫汛撰）。明代以后原书已佚，今之所存乃辑自《永乐大典》的《四库全书》本已非全帙。内容首论脉法，次论病源、病证，再次为惊痫癫证治、疳痢证治及火丹证治。文字简略，是现存较早的儿科专书。现有《当归草堂医学丛书》本。

上一页：《鲁府禁方》
下一页：《龙树眼论》


《龙树眼论》 《中医词典》z~其他

《龙树眼论》

眼科专着。又名《龙树菩萨眼论》。简称《眼论》。一卷（又有三卷本）。撰人佚名。约隋唐间人托名“龙树菩萨”撰。书中记述了眼病的起因，及各种眼病的治法。特别是较详细地说明了针拨白内障的方法。原书已佚。其佚文可见于《医方类聚》、《医心方》等书中。

上一页：《颅囟经》
下一页：《龙砂八家医案》


《龙砂八家医案》 《中医词典》z~其他

《龙砂八家医案》

医案著作。一卷。清·姜成之编。本书辑录清乾隆，嘉庆年间戚云门、王钟岳、贡一帆、孙御千、戚金泉、叶德培、姜学山、姜恒斋八家医案（书中并附姜宇瞻医案二则，实为九家）而成。其中以戚云门、王钟岳、孙御千的治案较多。全书以杂病及时症医案为主，或理法方药四平八稳；或异军突起出奇制胜，总之，其理法颇多可取之处。本书收入《珍本医书集成》中。

上一页：《龙树眼论》
下一页：《龙木论》


《龙木论》 《中医词典》z~其他

《龙木论》

眼科著作。又名《眼科龙木论》，四卷（一作3卷）。撰人佚名。约隋唐间人托名“龙木”（即“龙树菩萨”）撰。此书内容主要记述72种眼科病证的方论；其中包括23种内障眼、44种外障眼以及5种小儿外障眼。原书已佚。其佚文主要保存在《秘传眼科龙木论》卷一-六中的“七十二证方论”中。

上一页：《龙砂八家医案》
下一页：《龙虎经》


《龙虎经》 《中医词典》z~其他

《龙虎经》

书名。撰者不详。宋·王道为之注疏。全书共三十三卷。内容专论炼丹。

上一页：《龙木论》
下一页：《六种新编》


《六种新编》 《中医词典》z~其他

《六种新编》

医学丛书。又名《萍乡文氏所刻医书六种》或《萍乡文延庆堂六种新编》。清·文晟辑。成书于19世纪中期。内容为《内科摘录》、《外科摘录》、《慈幼便览》、《增订达生编》、《偏方补遗》、《药性摘录》。现存多种清刊本。

上一页：《龙虎经》
下一页：《六因条辨》


《六因条辨》 《中医词典》z~其他

《六因条辨》

外感病专书。三卷。清·陆廷珍撰于1868年。陆氏以风、寒、暑、湿、燥、火六因为纲，融会前人学说，参附己见，采用条辨形式分别论述春温、伤暑、中暑、中热、伏暑、秋燥、冬温、温毒、伤湿、暴感风寒、伤风、风温等多种病证。虽说内容比较简要，却能兼采众家之长，而又颇有临床心得，后收入《珍本医书集成》中。现存光绪三十二年刻本。1937年文光书局铅印本和1982年山东科学技术出版社铅印本。

上一页：《六种新编》
下一页：《六译馆医学丛书》


《六译馆医学丛书》 《中医词典》z~其他

《六译馆医学丛书》

医学丛书。《六译馆丛书》的一部分。廖平撰辑。刊于1913-1923年。作者辑录和收集了多种古典或古佚医籍，并对其中的不少著作内容进行了考释、整理和评注。包括《黄帝内经明堂》、《黄帝内经太素诊皮篇补证》、《杨氏太素诊络篇补证》、《黄帝太素人迎脉口诊补证》、《杨氏太素三部九候篇诊法补证》、《诊骨篇补证》、《诊筋篇补证》、《营卫运行杨注补证》、《分方治宜篇》、《灵素五解篇》、《平脉考》、《经脉考证》、《仲景三部九候诊法》、《伤寒总论》、《伤寒杂病论古本》、《伤寒平议》、《伤寒古本订补》、《巢氏病源补养宜导法》、《难经经释补正》、《脉学辑要评》、《药治通义辑要》等二十二种。

上一页：《六因条辨》
下一页：《六气感证要义》


《六气感证要义》 《中医词典》z~其他

《六气感证要义》

外感病专书。清·周岩撰于1898年。作者认为外感病证的病因不出风、寒、暑、湿、燥、火六气，遂依次分述风、中风、寒、中寒、暑、风温、湿、风湿、湿温、燥、火等多种病证。于六气的每一外感病证，先集说，次方解，集诸家学说，参以个人心得以阐明症、因、脉、治。现有《珍本医书集成》本等。

上一页：《六译馆医学丛书》
下一页：《六醴斋医书十种》


《六醴斋医书十种》 《中医词典》z~其他

《六醴斋医书十种》

医学丛书。清·程永培辑。刊于1794年。包括《褚氏遗书》、《肘后备急方》、《元和纪用经》、《苏沈良方》、《十药神书》、《加减灵秘十八方》、《韩氏医通》、《痘疹传心录》、《折肱漫录》和《慎柔五书》等。现存清乾隆、光绪两种刻本，和1925年千顷堂书局石印本。

上一页：《六气感证要义》
下一页：《六经伤寒辨证》


《六经伤寒辨证》 《中医词典》z~其他

《六经伤寒辨证》

伤寒著作。四卷。清·蔡宗玉辑，林昌彝补方。刊于1873年。蔡氏以分经辨证论述伤寒在临床过程中所表现的各种证候。每一证候采用归纳《伤寒论》原文等形式，介绍诸证的病因、病理和治法：并根据兼症、脉象的不同，对比所述证候的同中之异。嗣后林氏在此基础上汇辑了治疗方剂，并将全书予以补订，增加了有关温病、疫痧、霍乱等证治内容。现存初刻本。

上一页：《六醴斋医书十种》
下一页：《柳选四家医案》


《柳选四家医案》 《中医词典》z~其他

《柳选四家医案》

书名。清·柳宝治选评。刊于1904年。本书系柳氏选取清代四位医家治案，分类编辑而成。包括尤在泾《静香楼医案》二卷，曹仁伯《继志堂医案》二卷，王旭高《环溪草堂医案》三卷，张仲华《爱庐医案》二十四条。柳氏按病类拟定总目，下据不同的病证又分若干子目，便于读者查阅。医案以内科杂病为主，理、法、方、药较为完备。按语简明中肯，有一定见解。现存清刻本、石印本，1949年后有排印本。

上一页：《六经伤寒辨证》
下一页：《琉球百问》


《琉球百问》 《中医词典》z~其他

《琉球百问》

医论著作。一卷。清·曹存心撰于1824年。本书据曹氏回答其琉球弟子吕风仪所提问的问题记录整理而成。内容以临床病例的立法处方为主，旁涉针灸、本草等内容。反映出曹氏在医学理论和临床实践上的成就与学术思想。于拟制方药、论述医理均有所发挥。现有《三三医书》本。并且收入《国医百家》丛书中。现存清刻本。

上一页：《柳选四家医案》
下一页：《流注指要赋》


《流注指要赋》 《中医词典》z~其他

《流注指要赋》

针灸著作。又名《窦太师流注指要赋》、《通玄指要赋》。一卷。元·窦杰撰于1232年。本书将常用的43个针灸要穴主治编成一篇歌赋，赋后附有针灸补泻等几篇短论。现有1936年《丛书集成》影印本（与《外科精义》合刊）。

上一页：《琉球百问》
下一页：《流注指微赋》


《流注指微赋》 《中医词典》z~其他

《流注指微赋》

针灸歌赋名。金·何若愚作。出自《子午流注针经》，内称“原夫《指微论》中，赜义成赋”，即何氏先写成《流注指微论》，后又改写为《流注指微赋》。这是一篇关于子午流注法的早期著作。《子午流注针经》刊于窦桂芳所辑《针灸四书》中，后《针灸聚英》等书转载此赋时，误作“窦桂芳撰次”。

上一页：《流注指要赋》
下一页：《刘寿山正骨经验》


《刘寿山正骨经验》 《中医词典》z~其他

《刘寿山正骨经验》

骨伤科著作。北京中医学院附属医院编。本书根据老中医刘寿山对骨伤科疾病的治疗经验整理而成。上篇总论正常人体的筋、骨解剖及手法、诊断、用具、用药等；下篇分别介绍全身各部位的骨折、脱位、伤筋及内伤四类疾病的整复手法、按摩、方药等。这些内容主要来自其师之口传心授，以及刘氏几十年医疗实践。全书有插图274帧，附方30首。1966年人民卫生出版社出版。

上一页：《流注指微赋》
下一页：《刘涓子鬼遗方》


《刘涓子鬼遗方》 《中医词典》z~其他

《刘涓子鬼遗方》

外科专着。十卷。晋末·刘涓子撰，因托名“黄父鬼”所遗而得名。宋代以后存有两种残本。其一为题《刘涓子鬼遗方》的五卷本，流传较广，系南齐·龚庆宣重新整理而成者。即宋刻五卷本，至今犹存。其卷一论痈疽病因，各种痈疽的鉴别；卷二述金疮外伤治法；卷三为痈疽、发背及妇人妒乳、乳结肿等病的治法；卷四为黄父痈疽论及痈疽治方；卷五除痈疽方外，尚有疥癣、面（疒^查）、发颓、妇人乳肿、瘭疽、小儿头疮、热毒，以及竹木刺伤，火伤……等药方。《千金翼方》、《外台秘要》两书中还保存了大量《刘涓子鬼遗方》的佚文。其二为题《刘涓子治痈疽神仙遗论》的一卷本，内容主要是痈疽证治。此外，1902年在新疆吐鲁番出土《刘涓子方》残叶二纸，是本书的一种早期传本内容。本书是我国现存较早的外科专书，较全面地总结了晋以前的外科学成就，具有重要的历史价值。1949年后有影印本五卷本。

上一页：《刘寿山正骨经验》
下一页：《刘河间医学六书》


《刘河间医学六书》 《中医词典》z~其他

《刘河间医学六书》

医学丛书。金·刘完素等撰。明·吴勉学等编校。刊于1601年。包括刘完素所撰《黄帝素问宣明论方》、《素问玄机原病式》、《素问病机气宜保命集》、《伤寒直格》、《伤寒标本心法类萃》及元·马宗素撰《伤寒医鉴》。并附镏洪撰《伤寒心要》、常德撰《张子和心镜别录》二种。现存明、清刻本。

上一页：《刘涓子鬼遗方》
下一页：《刘河间伤寒三书》


《刘河间伤寒三书》 《中医词典》z~其他

《刘河间伤寒三书》

医学丛书。金·刘完素撰。又名《河间全书》。刊于1186年。包括《宣明论方》、《素问玄机原病式》、《素问病机气宜保命集》。各详本条。现存明、清刻本及石印本。

上一页：《刘河间医学六书》
下一页：《凌临医方》


《凌临医方》 《中医词典》z~其他

《凌临医方》

医案著作。清·凌晓五撰。本书收作者平生所治时病、杂病等一百余则。凌氏善用古方，能因症化裁，每能巧生新意。案后另加按语，有助于领会和掌握其治疗要点。本书收入《三三医书》中。

上一页：《刘河间伤寒三书》
下一页：《岭南卫生方》


《岭南卫生方》 《中医词典》z~其他

《岭南卫生方》

医方著作。三卷。元僧人继洪辑（或有题为“宋·李璆、张致远原辑”者，系托名）。本书主要辑录宋、元时期医学著作中有关岭南地区（今广东等地）多发病瘴疟等证治的资料。搜罗其中有效方剂。还记述了“蛊毒”药毒及杨梅疮等病的疗法。原书已佚，现存有娄安道（年代不详）的增补本及日本校刻的再次增补复刻本。及中医古籍出版社影印本。

上一页：《凌临医方》
下一页：《灵芝益寿草》


《灵芝益寿草》 《中医词典》z~其他

《灵芝益寿草》

医学丛书。清·潘霨辑。刊于1873年。包括《慎疾刍言》、《世补斋不谢方》二种。

上一页：《岭南卫生方》
下一页：《灵苑方》


《灵苑方》 《中医词典》z~其他

《灵苑方》

医方著作。见《梦溪笔谈》。二十卷。北宋·沈括撰。撰年不详。原书已佚，佚文散见于《证类本草》、《幼幼新书》等后世医药著作中。近年来，北京医学院理论小组在18种著作中，辑录沈括的医药著述，共辑得《灵苑方》82条，参照诸本予以校勘，或加按语，有一定的参考价值。

上一页：《灵芝益寿草》
下一页：《灵枢悬解》


《灵枢悬解》 《中医词典》z~其他

《灵枢悬解》

医经著作。九卷。清·黄元御撰注。刊于1756年。本书将通行本《灵枢》81篇按刺法、经络、营卫、神气、脉象、外候、病论、贼邪及疾病9类的次序重予编次，并在个别原文段落之后加以注释，于中确有精辟见解，足以解悬。现有多种清刻本及《黄氏医书三种》本。

上一页：《灵苑方》
下一页：《灵枢素问节要浅注》


《灵枢素问节要浅注》 《中医词典》z~其他

《灵枢素问节要浅注》

医经著作。又名《灵素节要浅注》。十二卷。清·陈念祖集注。刊于1865年。本书分类选辑《内经》重要篇章、段落，加以归纳和类分。共分道生、脉象、经络、运气、望色、闻声、问察、审治、生死、杂论、脉诊、病机等12类。然后分别予以注释。融汇贯通，深入浅出，并非浮浅之作。现有二十余种清刻本及《陈修园医书十六种》本。

上一页：《灵枢悬解》
下一页：《灵枢经语释》


《灵枢经语释》 《中医词典》z~其他

《灵枢经语释》

医经著作。山东中医学院编。本书是《灵枢》语释本的一种。按原书编次，每篇均首先概括大意，然后引录原文加以语释，并做必要的词解。1962年由山东人民出版社出版。

上一页：《灵枢素问节要浅注》
下一页：《灵枢经脉翼》


《灵枢经脉翼》 《中医词典》z~其他

《灵枢经脉翼》

经脉著作。三卷。明·夏英编撰并绘图。约撰于15世纪末。上卷绘五脏侧面图及经脉流注图说；中、下卷分绘十二经及任、督二脉循经经穴共14图，图后为该经循行、腧穴、主病等项的歌诀及其注文。注释主要根据《灵枢》原文及滑寿《十四经发挥》等著作，作者本人无甚发挥。现存抄本。1980年中医古籍出版社影印本。

上一页：《灵枢经语释》
下一页：《灵枢经白话解》


《灵枢经白话解》 《中医词典》z~其他

《灵枢经白话解》

医经著作。陈璧琉、郑卓人合编。本书是《灵枢》语释本的一种。按照原书的编次，每篇列题解，然后一段原文，加一段语译，或作必要的注释。给初学《灵枢经》的人以很大便利。1962年由人民卫生出版社出版。

上一页：《灵枢经脉翼》
下一页：《灵枢》


《灵枢》 《中医词典》z~其他

《灵枢》

医经著作。是《黄帝内经》的一部分。

《黄帝内经》撰成之初，在战国时代可能为《黄帝脉书》、《扁鹊脉书》等20余种单行本，西汉后期，刘向、刘歆父子校书，始由李柱国等校定为《黄帝内经》十八卷。到东汉初班固撰《汉书》时，这些医籍的传本仍被完整保存，而载于《汉书·艺文志》。东汉末张仲景撰《伤寒杂病论》、魏末皇甫谧撰《针灸甲乙经》时，《汉书·艺文志》的十八卷本《黄帝内经》传本即已不复存在，不仅被分割为《素问》、《九卷》或《针经》两书，而且“亦有所记亡失”。

《灵枢》，亦称《九卷》、《针经》、《九灵》、《九墟》等。汉魏以后，由于长期抄传出现多种不同名称的传本。唐·王冰所引用古本《针经》传本佚文与古本《灵枢》传本佚文基本相同，说明为一共同的祖本。但与南宋史崧发现的《灵枢》传本（即现存《灵枢》传本）则不尽相同。史载北宋有高丽献《针经》镂版刊行，今无书可证。至南宋初期。《灵枢》和《针经》各种传本均失传。绍兴二十五年（1155），史崧半其家藏《灵枢》九卷八十一篇重新校正，扩展为二十四卷，附加音释，镂版刊行。至此，《灵枢》传本基本定型，取代各种传本，而一再印行，流传至今。

上一页：《灵枢经白话解》
下一页：《灵光赋》


《灵光赋》 《中医词典》z~其他

《灵光赋》

针灸歌赋名。见《针灸大全》。《针灸聚英》：“总灵光典注而成，不知谁氏所作。”七言韵语，内容与《席弘赋》相似。

上一页：《灵枢》
下一页：《临证指南医案》


《临证指南医案》 《中医词典》z~其他

《临证指南医案》

医案著作。简称《临证指南》。十卷。清·叶桂撰。叶氏门人华岫云等辑录整理。刊于1766年。其中内科杂病医案八卷、妇科、幼科病案各一卷。内容以病为纲，分为89门，体现了叶氏治病辨证细致，善于抓住主证的特点。立法处方熨贴、中肯，用药灵活而有法度。其中温病治案颇多，反映出叶氏卫气营血的辨证特色及汗、清、透、凉、散诸法先后缓急的施治原则。吴瑭撰《温病条辨》多取材于此。本书于每门之后均附论一篇，由叶氏门人分别执笔。书末附有案中所引用的方剂，有助于读者掌握运用。以叶氏善抓主证，故某些个案记述过于简略，缺乏系统完整性。由于治案切于临床实用，流传甚广。现存清刻本、石印本等数十种，1949年后有校印本。

上一页：《灵光赋》
下一页：《临证医案笔记》


《临证医案笔记》 《中医词典》z~其他

《临证医案笔记》

医案著作。六卷。清·吴箎撰。刊于1836年。本书将医案归纳为中风、咳嗽等37门，以内伤杂病为主，兼及妇科、儿科。每门后并附常用诸方，间附历代医家的有关论述，以供参阅。现存清刻本和石印本。

上一页：《临证指南医案》
下一页：《临证验舌法》


《临证验舌法》 《中医词典》z~其他

《临证验舌法》

舌诊著作。二卷。清·杨云峰撰。上卷结合虚实、阴阳、脏腑等辨证要略，阐述临床验舌之法；下卷具体分析见何证、何舌、当用何方治疗，多系作者经验之谈。于临床医家颇多借鉴之处。但书中认为验舌“其法不出乎五行……其理总源于太极”的见解是值得商榷的。本书后编入《三三医书》及《中国医学大成》二丛书中。

上一页：《临证医案笔记》
下一页：《疗目方》


《疗目方》 《中医词典》z~其他

《疗目方》

医方著作。见《隋书·经籍志》。五卷，作者陶氏（xx名），已佚。

上一页：《临证验舌法》
下一页：《疗耳眼方》


《疗耳眼方》 《中医词典》z~其他

《疗耳眼方》

医方著作。见《隋书·经籍志》。十四卷，梁·甘浚之撰，已佚。

上一页：《疗目方》
下一页：《良朋汇集经验神方》


《良朋汇集经验神方》 《中医词典》z~其他

《良朋汇集经验神方》

医方著作。又名《良朋汇集》。清·孙伟撰。刊于1711年。本书是验方汇编，内容包括临床各科。分为中风、伤气、中寒、瘟疫等132门，载方约1600余首。现存刊本另有四卷本、六卷本和十卷本，内容大致相同。现存二十余种清刻本。

上一页：《疗耳眼方》
下一页：《良方类编》


《良方类编》 《中医词典》z~其他

《良方类编》

医方丛书。一卷。明·杨瑞集。刊于1531年。本书系将明·张子麒辑《新刊经验秘方》（共28方）、《方外奇方》（共24方），李文敏辑《经验药方》（共13方》及杨氏附方（共5方）合刊而成。现今存初刻本。

上一页：《良朋汇集经验神方》
下一页：《良方集腋》


《良方集腋》 《中医词典》z~其他

《良方集腋》

医方著作。二卷。（又有四卷本）。又名《良方集腋合璧》。清·谢元庆编集。刊于1842年。本书是民间验方汇编，全书分为头面、耳目、口鼻齿舌等32门，集录约400余方，选方颇精。现存十余种清刻本。

上一页：《良方类编》
下一页：《痢症三字诀》


《痢症三字诀》 《中医词典》z~其他

《痢症三字诀》

痢疾专着。一卷。清·唐容川撰。唐氏以三言韵语夹注文的形式专门论述痢疾，包括病理、辨证、治法及方剂等，内容简明，切于实用。又一种版本附张骥补撰的《痢症三字诀歌括》，即将治痢常用方剂17首编成七言歌诀，并加注以说明其主治、方义。现存清末石印本等。

上一页：《良方集腋》
下一页：《痢证汇参》


《痢证汇参》 《中医词典》z~其他

《痢证汇参》

痢疾专着。十卷。清·吴道源纂辑。刊于1773年。吴氏鉴于1768年疫痢流行，因误于调治而死者颇多，遂广选前人有关痢疾的论述和治疗经验，分门别类编撰而成。卷一诸贤总论，并辑录《临证指南》中痢疾治案；卷二-四论述外感痢、内伤痢、噤口痢、休息痢、疫痢等多种痢疾的主证和一些痢疾兼夹病证的证治，卷五-七介绍胎产及产后痢、小儿诸痢；卷八-十列痢证主治诸方，这些方剂多属临床经验之方。内容较丰富，是一部研究痢疾的临床专着。

上一页：《痢症三字诀》
下一页：《痢疾论》


《痢疾论》 《中医词典》z~其他

《痢疾论》

痢疾专着。四卷。清·孔毓礼撰。刊于1752年。孔氏认为“瘟疫而外，惟痢疾最险恶，能死人于数日之间”。遂集前人有关方论，参以个人心得体会和临床经验编撰成书。书中对痢疾的病因、病证和辨证治疗论述颇详，全书共选收治痢方剂百余首，详其主治、方药及服用法。末附痢症诸药。现存多种清刻本。

上一页：《痢证汇参》
下一页：《疬科全书》


《疬科全书》 《中医词典》z~其他

《疬科全书》

瘰疬专着。一卷。清·梁希曾撰于1909年。书中载点疬药方及用法，并阐述了瘰疬的辨证治疗及饮食调摄等内容。体现了梁氏善用点药和潜消法的学术特点。现有《三三医书》本。

上一页：《痢疾论》
下一页：《疠疡机要》


《疠疡机要》 《中医词典》z~其他

《疠疡机要》

麻风专着。三卷。明·薛己撰。约刊于16世纪中叶。本书对麻风病的本症、变症、兼症与类症的辨证治疗等予以全面阐论和辨析。尤其可贵的是本书收载麻风病治疗验案较多论述病候，条目比较清晰。现有《薛氏医案》本。

上一页：《疬科全书》
下一页：《理瀹骈文摘要》


《理瀹骈文摘要》 《中医词典》z~其他

《理瀹骈文摘要》

外治法专着。又名《理瀹骈文二十一种膏药》。二卷。辑人不详。刊于1875年。本书摘取吴尚先《理瀹骈文》一书中的21个膏药方（附糁药方27种，初录验方10余首）编成。上卷述各方的治疗病证；下卷记各方的配制方法。后又有将此二卷本合刊为一卷者，改名《理瀹外治方要》。现存多种清刻本。

上一页：《疠疡机要》
下一页：《理瀹骈文》


《理瀹骈文》 《中医词典》z~其他

《理瀹骈文》

外治法专着。一名《外治医说》。一册，不分卷。清·吴尚先撰。刊于1870年。本书正文系以骈文体写成，并联系《子华子》一书所说“医者理也，药者瀹也”的涵义，故以《理瀹骈文》为书名。这是一部以内科理法方药的理论依据而又以膏药为主的外治法专书。卷首总论外治之法。正文部分则分别论述了伤寒、中风、痹症等内、外、妇、儿、五官等科多种病症的外治方并详加注文阐述，提供了不少行之有效的外治法。书末附常用外治膏药方的配方与制法，并附《治心病方》一文。全书以记述常见病、多发病为主，治法多具有简、便、验、廉的特点，便于推广。除膏药外，本书还记载了敷贴法、熨法、洗法、熏法、照法、拭法、浴法、溻法、吸入法、取嚏法、灌导法、火罐法、割治法等。由于作者本人是外治法卓越的实践家，其所收选的治法有较高的临床参考价值，所以此书为外治专著中影响较大的一种。但本书存在纲目不清，缺乏条理的缺点。书中也掺杂了一些糟粕性内容。现存多种清刻本。1949年后有影印本。

上一页：《理瀹骈文摘要》
下一页：《李中梓医案》


《李中梓医案》 《中医词典》z~其他

《李中梓医案》

医案著作。明·李中梓撰。本书共收医案50多则，不分门类，不立标题，大多为内科杂病疑难治案。书中体现出李氏长于脉诊和辨证，处方灵活，案语明晰。初未刊行，后收入李延昰《脉诀汇辨》中。

上一页：《理瀹骈文》
下一页：《李翁医记》


《李翁医记》 《中医词典》z~其他

《李翁医记》

医案著作。清·焦循记述。本书所述多为李炳治愈的治愈的疑难病案，每案阐明病因、病理、立法处方。行文简捷，语无夸诞。现存四种清刻本，又见《珍本医书集成》。

上一页：《李中梓医案》
下一页：《李氏医案》


《李氏医案》 《中医词典》z~其他

《李氏医案》

医方著作。十卷。清·李文来撰。刊于1686年。编者将汪昂《医方集解》与《本草备要》重新分类，合为一体，并参考其他有关医方著作纂集而成此书。书中将疾病分为60余大类，按病载方，方后释药。书后并附用药加减、治法提纲等。现有康熙等刻本。

上一页：《李翁医记》
下一页：《李濂医史》


《李濂医史》 《中医词典》z~其他

《李濂医史》

医史著作。原名《医史》十卷。明·李濂撰。刊于1513年。本书编录了明代以前的名医共72人的传记，其中卷一-五从历代史书（包括《左传》、《史记》以下至《元史》）中辑录医家列传；卷六-十作者参考有关文献，补写了张仲景、王叔和等一些古代医家的传记。现存明正德刻本。

上一页：《李氏医案》
下一页：《李当之本草经》


《李当之本草经》 《中医词典》z~其他

《李当之本草经》

药学著作。见《隋书·经籍志》。一卷，三国时李当之撰，已佚。

上一页：《李濂医史》
下一页：《厘正按摩要术》


《厘正按摩要术》 《中医词典》z~其他

《厘正按摩要术》

推拿专着。四卷。清·张振鋆辑。刊于1889年。本书是在明·周于蕃《小儿推拿秘诀》一书基础上，进一步校订补辑而成。由于作者广泛征引有关文献，不仅在内容上有较大的增补，编次也更为条理系统。卷一辨证，包括四诊及按胸腹等儿科诊断法，尤重小儿望诊。卷二立法，包括按摩、推、运、掐、揉、搓、摇等各种按摩手法及其他外治法在内的28种方法；卷三取穴，包括十四经脉经穴图说及儿科推拿的各种取穴及手法图说29个；卷四列证，叙述惊风、疳疾等24类疾病的症候及推拿法。本书内容丰富，详于辨证、立法、取穴，图文并茂，且以手法见长，有较高的临床参考价值，但书中将咒法、符录之类，列入外治法，是十分荒谬的。现存清刻本，1949年后有影印本。

上一页：《李当之本草经》
下一页：《冷庐医话》


《冷庐医话》 《中医词典》z~其他

《冷庐医话》

医话著作。五卷。清·陆以湉撰。刊于1897年。卷一论述医范、医鉴、慎疾、保生、慎药和诊法、用药；卷二评述古今医学家及医书；卷三-五搜集历代名医治案，分门别类，论列是非得失。文笔生动，流畅，多有见地。1949年后出版排印本，并将作者所著《冷庐杂识》中有关医学部分择要编入。现存四种清刻本及《中国医学大成》本。1949年后有排印本。

上一页：《厘正按摩要术》
下一页：《类证治裁》


《类证治裁》 《中医词典》z~其他

《类证治裁》

综合性医书。八卷。清·林佩琴撰于1839年。作者将内科杂病、妇科、外科等病证据不同的病因和临床表现，详予辨析，在辨证论治原则的指导下，对各种病证提出具体治法及应用方剂。其中有不少病证，附述了个人治案，从实践的角度补充作者的论述。亦可供学医者借鉴。书中博采诸家之长，取材较为审慎，在临床参考书中颇有影响。现存多种清刻本。1949年后有排印本。

上一页：《冷庐医话》
下一页：《类证活人书》


《类证活人书》 《中医词典》z~其他

《类证活人书》

伤寒著作。二十二卷（一作二十卷）。宋·朱肱撰于1108年。初名《无求子伤寒百问》，又名《南阳活人书》。全书分四部分，对伤寒各证和其他一些杂病予以详细的论述。卷一-十一，以问答体例剖析伤寒的各种相类证候；卷十二-十五，释《伤寒论》113方；卷十六-十八，载各家伤寒方，计126首；卷十九-二十一，介绍妇人和小儿伤寒及治疗方药，并论小儿疮疹；卷二十二为伤寒十劝。全书对仲景学术颇多发明，是全面系统地研究《伤寒论》较早的一部著作。原书复经宋·王作肃参考历代医籍予以增注，参入各条之下，改名《增释南阳活人书》。现存初刻本等多种清刻本。1949年后有排印本。

上一页：《类证治裁》
下一页：《类聚方》


《类聚方》 《中医词典》z~其他

《类聚方》

医方著作。一卷。日本·吉益为则撰。刊于1762年。本书选录《伤寒论》、《金匮要略》二书中的方剂220余方，依类偏次。并集原书各篇中应用每方的辨证立法列于该方之后。后附作者的考证及扼要的按语。现有《皇汉医药丛书》本。

上一页：《类证活人书》
下一页：《类经纂要》


《类经纂要》 《中医词典》z~其他

《类经纂要》

医经著作。三卷。清·虞庠辑，王庭俊增注。刊于1867年。本书节录《类经》的重要原文，并增以简要注释。虽然易于普及，但却不够系统。现存清刻本。

上一页：《类聚方》
下一页：《类经图翼》


《类经图翼》 《中医词典》z~其他

《类经图翼》

书名。十一卷。明·张介宾撰。刊于1624年。本书用图解方式以辅助《类经》注文之不足，故名“图翼”。主要包括运气（卷一-二）和针灸（卷三-十一）两部分。前者为有关五运六气学说的论述和图表，共80余篇；阐释《内经》运气学说最为详彻，后者首论经络俞穴，次载针灸要穴歌及诸证灸法要穴。意在补充发挥《类经》对《内经》有关针灸经穴方面注释之未尽。书中（特别是针灸部分）广泛征引有关资料，有一定参考价值。现有1957年人民卫生出版社影印本，并附刊张介宾《类经附翼》四卷。

上一页：《类经纂要》
下一页：《类经附翼》


《类经附翼》 《中医词典》z~其他

《类经附翼》

医经著作。四卷。明·张介宾撰。刊于1624年。本书为作者所编撰《类经》的补充。卷一医易，即以《周易》来论述和解释医理；卷二律原，根据古音理论与医理相联系；卷三求正录，着重发挥了作者所倡导的养阳理论；卷四针灸赋，编集前贤多种针灸歌赋。现有1957年人民卫生出版社影印的《类经图翼》（附刊）本。

上一页：《类经图翼》
下一页：《类经》


《类经》 《中医词典》z~其他

《类经》

医经著作。三十二卷。明·张介宾撰。刊于1624年。本书将《黄帝内经》中的《素问》和《灵枢》二书的全部内容，以摄生、阴阳、藏象、脉色、经络、标本、气味、论治、疾病、针刺、运气、会通等12类重新加以组合，着成此书。每类又分若干小类。由于内容以类相从，故名《类经》。书中对《内经》作了较广泛深入的研究，对《内经》原文作了极为详尽的注释。在全面注释和分类研究方面做出了巨大贡献。成为学习和研究《内经》的重要参考书。现存几种明刻本及多种清刻本。1949年后有影印本。

上一页：《类经附翼》
下一页：《类方准绳》


《类方准绳》 《中医词典》z~其他

《类方准绳》

医方著作。又名《杂病证治类方》、《类方》、《王损庵先生类方》。八卷。明·王肯堂辑。本书是《证治准绳》中的一种。书中选集内科杂病，五官科等病证的方剂2000余首，分为卒中暴厥、中风、中寒等30大类，予以汇编。现存初刻本、清刻本及日本翻刻本。1949年后有《证治准绳》影印本。

上一页：《类经》
下一页：《类编朱氏集验医方》


《类编朱氏集验医方》 《中医词典》z~其他

《类编朱氏集验医方》

医方著作。十五卷。宋·朱佐撰。刊于1266年。本书收集宋代医家常用的方剂和单方1000余首。按病分为诸风、伤寒、诸气、脾胃、痰饮、积聚、黄疸、虚损、头痛、妇人、小儿、痈疽、补损、中毒及拾遗等15门。每卷前先列短论以为纲纪，然后依次因证列方。现有《宛委别藏》本。和1983年人民卫生出版社铅印本。

上一页：《类方准绳》
下一页：《雷公药对》


《雷公药对》 《中医词典》z~其他

《雷公药对》

药学著作。四卷（一作二卷）。作者不详。托名雷公。约成书于公元二世纪初。陶弘景认为本书在药物功用、主治及品种方面较《神农本草经》有所补充。原书已佚。

上一页：《类编朱氏集验医方》
下一页：《雷公慎修堂医书三种》


《雷公慎修堂医书三种》 《中医词典》z~其他

《雷公慎修堂医书三种》

医学丛书。又名《医学三书》。刊于1887年。包括清代三种医着。即《时病论》、《医家四要》和《医法心得》。现存初刻本及1921年成都昌福公司铅印本。

上一页：《雷公药对》
下一页：《雷公炮炙药性解》


《雷公炮炙药性解》 《中医词典》z~其他

《雷公炮炙药性解》

药学著作。六卷。原题明·李中梓辑注。约撰于1629年前后。内容分金石、果谷、草、木、菜、人、禽兽、虫鱼共8部。载药332种，每种记述其性味、主治，并加按语。现存清刻本、石印本、铅印本数十种。

上一页：《雷公慎修堂医书三种》
下一页：《雷公炮炙论》


《雷公炮炙论》 《中医词典》z~其他

《雷公炮炙论》

药物炮炙专书。三卷。南北朝时刘宋·雷斅撰，胡洽重订。约成书于5世纪。本书记述了制药学的基本知识，收载约300种药物的炮炙加工方法。原书早佚，其内容散见于《证类本草》、《雷公炮炙药性赋解》、《本草纲目》等书中。1932年张骥根据上述各书重予补辑，得药180余种，分原叙及上、中、下三卷予以论述，并加入其他古本草书中有关炮炙经验，末有附卷，另记70余种药物的炮炙方法。现存1932年成都益生堂刻本，1949年后有排印本。

上一页：《雷公炮炙药性解》
下一页：《乐只堂人子须知韵语》


《乐只堂人子须知韵语》 《中医词典》z~其他

《乐只堂人子须知韵语》

综合性医书。又名《人子须知》。四卷。清·何梦瑶撰于1872年。卷一为望、闻、问、切四诊；卷二方剂汇辑；卷三、四本草药性。全书以歌赋为体裁，通俗流畅，颇易记诵。堪为学医入门读物。现存两种清刻本。

上一页：《雷公炮炙论》
下一页：《老子禁食经》


《老子禁食经》 《中医词典》z~其他

《老子禁食经》

书名。见《隋书·经籍志》。一卷，已佚。

上一页：《乐只堂人子须知韵语》
下一页：《老老恒言》


《老老恒言》 《中医词典》z~其他

《老老恒言》

老年养生专着。又名《养生随笔》。清·曹庭栋撰。五卷。前二卷叙起居动定之宜，次二卷列居处备用之物，末附粥谱一卷，借为调养治疾之需。主张养生要适应日常生活习惯，不可勉强求异；养生实践要寓于日常生活起居琐事之中；重视调摄脾胃，推崇食粥，列粥谱达一百方（自创14方），强调老年养生要重省心养性。全书所论，多有独到之处，而又浅近易行，切于实用。其引证书目遍及经史子集，凡307种。本书为清代重要养生专着，甚为后人称道。

上一页：《老子禁食经》
下一页：《拦江赋》


《拦江赋》 《中医词典》z~其他

《拦江赋》

针灸歌赋名。见《针灸聚英》。高武谓：“不知谁氏所作，今自凌氏所编集写本针书表录于此。”原文：“担截之中法几何，有担有截起沉疴。我今作此《拦江赋》，何用三车五辐歌。……”拦江，盖有拦截水流即截用要穴的意思。内容主要讲八脉八穴及合谷、复溜、期门等穴的应用。《针灸大成》载此，“拦”改作“兰”。

上一页：《老老恒言》
下一页：《兰台轨范》


《兰台轨范》 《中医词典》z~其他

《兰台轨范》

综合性医书。八卷。清·徐大椿撰于1764年。卷一通治方；卷二-八内科杂病、时病、五官、妇、儿科病证证治。按病证分门阐述，辨证治疗以《内经》、《难经》、《伤寒杂病论》等古典医籍的论述为理论依据和治方根本，而对宋以后诸方则反采“其义有可推试多获效者”。全书取材比较谨严，对病名、病证、方药主治和配合等内容的论析简明扼要，颇有条理。在辨证论治方面，徐氏主张“先识疾病之所由生，再辨病状之所由并。治必有定法，法必有主方，方必有主药”，为多数医家所赞许。现存初刻本等十几种清刻本及石印本、丛书本。1949年后有排印本。

上一页：《拦江赋》
下一页：《兰室秘藏》


《兰室秘藏》 《中医词典》z~其他

《兰室秘藏》

综合性医书。三卷。金·李杲撰。撰年不详。约刊于1276年。书名“兰室”取《素问灵兰秘典论》“藏灵兰之室”一语。表示所载方论有珍藏的价值。书中分述饮食劳倦、中满腹胀、心腹痞、胃脘痛、眼耳鼻、内障眼、口齿咽喉、妇人、疮疡等21门病证。其中对脾胃病证的论述尤为后世所重。李氏以“土为万物之母，脾胃为生化之源”的医学理论，强调在治疗过程中要特别注意保护或增强脾胃的功能。本书的治疗方剂，多属李氏创制，药味虽较多，配伍却精当，合于方药之理，切于临床实用，对后世有较大的影响。现存元、明、清等多种刻本。1949年后有影印本。

上一页：《兰台轨范》
下一页：《坤中之要》


《坤中之要》 《中医词典》z~其他

《坤中之要》

妇产科著作。又名《秘传内府女科》。不分卷。清·伊精阿（满族人）撰。本书对女科113种病的证候表现作了简要的描述。又针对病证列述了治疗方法，载方76首。并附产后生化论，治症活法及产后调护法等专论。现存清刻本。

上一页：《兰室秘藏》
下一页：《坤元是保》


《坤元是保》 《中医词典》z~其他

《坤元是保》

妇科著作。二卷。续集一卷。宋·薛轩撰于1165年。此书仅见近代传抄本。上卷简论诊脉法、妇科疾病、病因及月经胎产诸病的证治。下卷载女科方100首。方剂名均按“降都春”（词曲牌名）一阕中的韵文依次编目，可供临床参考。

上一页：《坤中之要》
下一页：《口齿论》


《口齿论》 《中医词典》z~其他

《口齿论》

书名。见《新唐书·艺文志》。一卷。唐·邵英俊撰。已佚。

上一页：《坤元是保》
下一页：《口齿类要》


《口齿类要》 《中医词典》z~其他

《口齿类要》

书名。一卷。明·薛己撰于1520年。是我国现存最早的口齿科专着。书中论述了茧唇、口疮、齿痛、舌症、喉痹、喉间杂症等十二类口齿科疾病，并附若干辨证验案。对口齿各科疾病的认识颇有见地，如其论茧唇病时，强调“若患者忽略，治者不察，妄用清热清毒药，或用药线结去，反为翻花败症矣”。由此看出薛己在当时对唇癌一病已有较明确的认识。作者认为虽病在口齿，亦应从整体上进行论治，因此所载60多首方剂多供内服。

上一页：《口齿论》
下一页：《肯堂医论》


《肯堂医论》 《中医词典》z~其他

《肯堂医论》

医论著作。又名《新镌医论》。三卷。明·王肯堂撰于1602年。第一卷论述痘疹、惊风的病因、诊断和治法；二-三卷主要阐发或评论历代医家对内科杂病、妇科病疑难病症的治验。从中可以看出作者的学术见解和临证经验。现存明刻本、《三三医书》及《中国医学大成》本。

上一页：《口齿类要》
下一页：《客尘医话》


《客尘医话》 《中医词典》z~其他

《客尘医话》

医话著作。三卷。清·计楠撰，刊于1804年。分杂证述略、妇科述略和产后述略，阐述作者的学术见解和诊治经验。现有《中国医学大成》本。

上一页：《肯堂医论》
下一页：《考正周身穴法歌》


《考正周身穴法歌》 《中医词典》z~其他

《考正周身穴法歌》

针灸著作。一卷。清·廖润鸿撰。本书将全身十四经经穴及经外奇穴编成五言歌诀，并加注释，便于初学者习诵。末附铜人图二张。现存初刻本及1939年铅印本。

上一页：《客尘医话》
下一页：《开元写本草经集注序例残卷》


《开元写本草经集注序例残卷》 《中医词典》z~其他

《开元写本草经集注序例残卷》

书名。本书是根据敦煌出土唐人抄录的陶弘景《本草经集注》序例部分的影印本。参见本草经集注条。

上一页：《考正周身穴法歌》
下一页：《开宝新详定本草》


《开宝新详定本草》 《中医词典》z~其他

《开宝新详定本草》

本草著作。一名《开宝详定本草》。二十卷，目一卷。公元973年（开宝6年）由尚药奉御刘翰、道士马志、翰林医官翟煦等9人，取《唐本草》、《蜀本草》等详较，并参以《本草拾遗》等书，重新整理补充修订而成。较《新修本草》增药物计133种，马志为之注解，翰林学士卢多逊等予以刊定。次年（开宝7年）李昉等又以《开宝详定本草》“所释药类，或有未允”，故又命刘翰、马志重新较订，命李昉、王佑等审较，改名《开宝复位本草》，据序言称：镂版时“以白字为‘神农’（指《神农本草经》）所说，黑字为‘名医’（指《名医别录》）所传，唐（指《唐本草》）附，今附（本书所增），各加显注，详其解释，审其形性。证谬误而辨之者，署为今注；考文记而述之者，又为今按”。全书收集新旧药物983种。二书已佚，佚文见于《证类本草》等书中。

上一页：《开元写本草经集注序例残卷》
下一页：《开宝本草》


《开宝本草》 《中医词典》z~其他

《开宝本草》

书名。统指《开宝新详定本草》及《开宝复位本草》。详开宝新详定本草条。

上一页：《开宝新详定本草》
下一页：《菊人医话》


《菊人医话》 《中医词典》z~其他

《菊人医话》

医论著作。张菊人撰。本书汇集作者多年临床治案和经验论述，分温热病，风、劳、鼓、膈四大症，医案选案三部分。作者医生应深刻领会经典医籍的精髓，并在实践中创造性地灵活运用；用药治病必须因地、因时、因人制宜。每论一病一症，均附列医案以阐明用药之法。张氏于临床治疗方面，对温热病尤多心得。本书1960年由人民卫生出版社出版。

上一页：《开宝本草》
下一页：《局方发挥》


《局方发挥》 《中医词典》z~其他

《局方发挥》

医论著作。一卷。元·朱震亨约撰于14世纪中。作者因宋代官修《和剂局方》只列各方主治症候，不载病原；立法虽简便，而未能变通，遂以问答体例予以评论。全书针对局方配伍原则与辨证论治等共提出三十多个问题，着重阐发了滋阴降火的治疗法则，指出《和剂局方》常以温补、辛香燥热之剂治病的偏向，主张戒用温补燥热之法。现存元刻本、三种明刻本、日刻本和清刻本等。1949年后有影印本。

上一页：《菊人医话》
下一页：《救伤秘旨》


《救伤秘旨》 《中医词典》z~其他

《救伤秘旨》

伤科著作。一卷，附《救伤秘旨续刻》一卷。清·赵廷海撰。刊于1852年。书中叙述因拳脚所致损伤及骨折的辨证、整复手法和治疗验方。此外还记述了因武术“点穴”所受损伤的治疗法（共34穴）。现存多种清刻本。1949年后有排印本。

上一页：《局方发挥》
下一页：《救偏琐言》


《救偏琐言》 《中医词典》z~其他

《救偏琐言》

痘疹专着。五卷。清·费启泰撰。刊于1659年。作者认为古人治痘之法，多有所偏，特别是略于攻下、解毒、凉血、清火诸法，因而根据临床经验写成此书。对痘疹的辨证原则和治疗方法论述颇详。书中除讨论了一些具体的痘科辨证外，并附怪痘的图像及备用良方。现存十余种清刻本。

上一页：《救伤秘旨》
下一页：《救急备用经验汇方》


《救急备用经验汇方》 《中医词典》z~其他

《救急备用经验汇方》

医方著作。十卷。清·叶廷荐辑。刊于1801年。本书参考并引录历代医学方书中的成方和单方，共分为四门。卷一-三通治门；卷四-六分治门；卷七-八妇人门；卷九-十小儿门。每门分述各科病症及其选方。本书所分门类简单，所收方剂大多切于临床实用。现存初刻本。

上一页：《救偏琐言》
下一页：《救荒本草》


《救荒本草》 《中医词典》z~其他

《救荒本草》

本草著作。明·朱棣（周定王）等原撰。四卷（又有二卷本、十四卷本）。本书论述如何利用自然界的植物代替食品，以度荒年。作者通过调查访问将民间可供食用的各种草木（包括根、苗、花、实等）逐一描绘原植物图像，记明出产环境，外形物征，性味及食用的方法。原书共收载138种植物。后经增补，共414种（又有112种本及434种本）。全书所载植物虽未涉及医疗主治，但却收载了若干不见于一般本草著作中的野生草药。现存明刻本、日刻本、清刻本等。

上一页：《救急备用经验汇方》
下一页：《旧德堂医案》


《旧德堂医案》 《中医词典》z~其他

《旧德堂医案》

医案著作。清·李用粹撰。本书选辑医案六十余条，多属内科杂病。作者强调“医贵精详”。其治案，辨证审脉较细致，四诊合参，尤参掌握疾病的标本缓急，智圆行方，理法有致。案语或有艰涩之弊。后收入《三三医书》中。

上一页：《救荒本草》
下一页：《灸膏肓腧穴法》


《灸膏肓腧穴法》 《中医词典》z~其他

《灸膏肓腧穴法》

针灸著作。又名《膏肓腧穴灸法》。一卷。宋·庄绰撰。1128年刊行。作者以膏肓穴于人体病理关系至重，故此书专门介绍膏肓穴的主治、部位及不同流派的取穴法等，并附有插图。参见《针灸四书》条。

上一页：《旧德堂医案》
下一页：《灸法秘传》


《灸法秘传》 《中医词典》z~其他

《灸法秘传》

针灸著作。一卷。清·金冶田传，雷少逸编。刊于1883年。内容有正面（穴）图，背面（穴）图、指节图、灸盏图、灸药神方、灸法禁忌，全书主体部分为中风、尸厥应灸七十症的灸法取穴。书末由刘国光氏附入太乙神针方及雷火针法。本书论述简要。其中将特制的药艾放入银质的“灸盏”中进行灸疗的方法，具有一定的特点。现只存初刻本。

上一页：《灸膏肓腧穴法》
下一页：《九墟》


《九墟》 《中医词典》z~其他

《九墟》

书名。指《灵枢经》传本之一。详灵枢经条。

上一页：《灸法秘传》
下一页：《九灵》


《九灵》 《中医词典》z~其他

《九灵》

书名。《灵枢经》传本之一。详该条。

上一页：《九墟》
下一页：《静香楼医案》


《静香楼医案》 《中医词典》z~其他

《静香楼医案》

医案著作。清·尤怡撰。原系抄本，后收入《柳选四家医案》。柳宝诒予以分门汇辑，并加按语。柳氏将尤怡所撰医案归纳为内伤杂病、伏气、外感、外疡、妇人等32门。案语明确，说理简要。有助于读者领悟尤氏医案的精华，学习其辨证要领。尤氏善用经方，灵活化裁，对复杂病机善于分清标本缓急，立法甚严谨。现存石印本及《中国医学大成》本。

上一页：《九灵》
下一页：《景岳新方砭》


《景岳新方砭》 《中医词典》z~其他

《景岳新方砭》

医论著作。又名《新方八阵砭》。四卷。清·陈念祖撰。刊于1804年。作者对张介宾《新方八阵》所载方剂及有关理论以书评的形式予以阐析辨驳，发表了个人的学术见解。陈氏认为该书所立新方，其配伍、方义多“杂沓模糊”，尤其是补阴、补阳之说，与张仲景立方之旨不合。现有《陈修园医书十六种》等刊本。

上一页：《静香楼医案》
下一页：《景岳全书发挥》


《景岳全书发挥》 《中医词典》z~其他

《景岳全书发挥》

综合性医书。四卷。题名清·叶桂撰（一作姚球撰）。刊于1844年。本书重点是对张景岳所主张的温补学说提出了不少论评，但其批评未必中肯，故本书未能造成较大影响，只不过是不同学派辩论之作。现有清刻本、近代石印本。

上一页：《景岳新方砭》
下一页：《景岳全书》


《景岳全书》 《中医词典》z~其他

《景岳全书》

综合性医书。六十四卷。明·张介宾撰于1624年。全书分传忠录、脉神章、伤寒典、杂证谟、妇人规、小儿则、麻疹论、痘疹诠、外科钤、本草正、新方、古方、外科方等。全书取材广泛，择取诸家精要，对内外妇儿等各科临床辨证论治作了较系统的分析。全面论述了中医基础理论，用辩证法的观点论述了阴阳在中医理论中的重要地位和二者之间的对立统一关系。并充分阐发他“阳非有余，真阴不足”的学说和经验。治法以温补为主，创制新方二卷。立论和治法有独到之处。现存明刻本、几十种清刻本。1949年后有影印本。

上一页：《景岳全书发挥》
下一页：《景景医话》


《景景医话》 《中医词典》z~其他

《景景医话》

医论医话著作。陆锦燧撰于1913年。本书记述作者辨证论治的经验和心得为主，阐述温、凉、攻、补、因病而施、审病以定用药轻重等见解。符合临证的一般规律。陆氏对西洋医学采取排斥态度。所附《医谈录旧》辑录笔记小说中有关医事记载，多属怪症奇治等内容。本书收入《（鱼孚）溪陆氏医述》中。现存初刊铅印本。

上一页：《景岳全书》
下一页：《经验奇方》


《经验奇方》 《中医词典》z~其他

《经验奇方》

验方著作。二卷。清·周子芗辑。刊于1898年。本书收录治疗多种病证的单方，验方约120余首，内容简要，未予分类。现有《珍本医书集成》本。

上一页：《景景医话》
下一页：《经验良方全集》


《经验良方全集》 《中医词典》z~其他

《经验良方全集》

医方著作。四卷。清·姚俊辑。刊于1863年。本书一-三卷分保养、补益、急治、伤寒感冒、瘟疫瘴气、中风、中寒等80余门收载各科病症验方约2000余首。卷四痘疹易知，论述痘疹病因、病证，并附治疗方剂，现存清刻本。

上一页：《经验奇方》
下一页：《经验良方》


《经验良方》 《中医词典》z~其他

《经验良方》

医方著作。三卷。清·陆画邨辑。刊于1786年。本书属于民间验方汇编，内容按疾病分类，所收方剂多简便实用。书中并收载了《孙真人海上方》等书的部分方药。现存清刻本。

上一页：《经验良方全集》
下一页：《经穴纂要》


《经穴纂要》 《中医词典》z~其他

《经穴纂要》

针灸学著作。五卷。日本·小坂营升撰。刊于1810年。卷一-三为十二经脉及奇经八脉的经穴，根据中国历代医家的有关论述，作了比较详细的考证并绘图；卷四论内景脏腑；卷五为周身名位，诸穴异名及动脉等。其图形书中所绘诸图，则多参考西医的解剖图绘成。现有日刻本及《皇汉医学丛书》本。

上一页：《经验良方》
下一页：《经效产宝》


《经效产宝》 《中医词典》z~其他

《经效产宝》

产科著作。又名《产宝》。三卷。唐·昝殷撰于852年。原书共52篇，371方。今存本为41篇，374方。卷上论妊娠期杂病及难产诸疾；卷中、下均论产后诸疾。书中虽论述病候不多，介绍具体病证治疗等却较详明。所列方药大多简易实用，是我国现存较早的一部产科专着。本书后又有宋代附刻的《续论》一卷，内载唐、宋间周颋、郭嵇中等人的产科方论，也有一定的参考价值。现存清刻本、《中国医学大成》本，1949年后有影印本。

上一页：《经穴纂要》
下一页：《经史证类备急本草》


《经史证类备急本草》 《中医词典》z~其他

《经史证类备急本草》

《经史证类备急本草》，简称《证类本草》，宋·唐慎微撰。其初稿完成于1082年，最后定稿时间约在1098年。

《证类本草》是在掌禹锡《嘉佑本草》和苏颂《本草图经》基础上，收集民间验方，各家医药名著以及经史传记、佛书道藏中的有关本草学记载，整理编着而成的。全书共31卷。第1、2卷为序例，以后各卷，将药物分为玉石、草、木、人、兽、禽、虫鱼、果、米谷、菜（以上又各分为上、中、下三品），有名未用、图经外草类、图经外木蔓类，凡13类，叙述药物别名、药性、主治、产地、采集、炮炙、辨析、附方等。本书内容丰富，收载药物1746种，其中增加药物660种，有药图294幅，分类较有系统，论述也较周详。书中引述了大量文献资料，据统计，共引经史方书240余家，一些重要本草著作如《开宝本草》、《日华子本草》、《嘉祐本草》等早已散佚，其内容幸赖《证类本草》保存下来，这是唐慎微的一大功绩。本书增加方论1000余条，各药之后共附古今单方3000余首。总之，《证类本草》对宋以前的本草学成就进行了系统的总结，在《本草纲目》问世之前流行500余年，一直是本草学研究的范本，在本草史上具有重要地位。

《经史证类备急本草》是集北宋以前本草学之大成的本草学著作，代表了宋代药物学的最高成就。该书虽为民间医家个人著作，但由于它的高水平的学术价值和应用价值，流传甫始，就引起朝野各方面的重视，宋政府后据依校刊增订为《大观本草》、《政和本草》、《绍兴本草》等作为国家药典颁行全国。

《经史证类备急本草》历代刊本中，有将书名“备急”改作“备用”者，但其内容并无差异。将寇宗奭《本草衍义》中的药物内容逐条邓以合编，改称《重修政和经史证类备用本草》。此后各种《政和本草》刊本都是该本的复刻。明代万历年间，开始出现《大观本草》与《本草衍义》合编的刊本，称为《重刊经史证类大全本草》。

现在存《政和本草》主要版本有：蒙古定宗四年（1249）平阳张存惠晦明轩刊本，明成化四年（1468）原杰氏刊本，明万历九年（1582）富春堂刊本，《四库全书》本，《四部丛刊》本，1957年人民卫生出版社影缩印本，1964年人民卫生出版社影印原大线装本。

现存《大观本草》主要版本有：元大德六年（1302）崇文书院刊本，明嘉靖间刊本，明万历五年（1577）陈瑛刊本，日安永四年（1755）望草玄刻本。

现存《重刊经史证类大全本草》主要版本有：明万历五年（1577）宣郡王大献尚义堂刊本，明万历二十八年（1600）籍山书院重刊王大献本，明万历三十八年（1610）山西官刻本。

《绍兴本草》在国内早已失传，但很早就流传到朝鲜、日本等国，现有若干种手抄本尚存。

上一页：《经效产宝》
下一页：《经脉图考》


《经脉图考》 《中医词典》z~其他

《经脉图考》

针灸学著作。四卷。清·陈惠畴撰。刊于1878年。卷一总论人体内景、周身骨度及经脉循行要穴等；卷二-三为十二经脉的循行路线、经穴的部位名称和主病、图像及歌诀；卷四论奇经八脉的循行主病及诸部经络循行发明，对于全身各部的经络分布考证较详。书中的经脉、经穴插图亦较细致精确，并对一些穴位的考证提出了作者个人的看法。现有多种清刻本。

上一页：《经史证类备急本草》
下一页：《经脉分图》


《经脉分图》 《中医词典》z~其他

《经脉分图》

针灸学著作。四卷。清·吴之英撰。刊于1920年。本书收载各经脉（正经、奇经）的图像、腧穴，《内经》有关经脉的原文及考证。在腧穴考证方面，作者以《内经》、《难经》、《甲乙经》等书为根据，对历来经络文献中的俞穴名称和排列次序重予调整，其主张多与一般针灸文献不同，具有独特见解。现有《寿栎庐丛书》本。

上一页：《经脉图考》
下一页：《经络之研究》


《经络之研究》 《中医词典》z~其他

《经络之研究》

经络著作。日本·长滨善夫、丸山昌朗编，承淡安译。作者根据其在临床上发现的一位眼科病人，在针刺各经络的原穴时，所表现的感传现象基本上与十二经脉的走行一致，而得出了经络确实存在的结论。本书即其总结的考察报告，书中附有若干图表。1955年由千顷堂书局出版。

上一页：《经脉分图》
下一页：《经络学说的理论及其运用》


《经络学说的理论及其运用》 《中医词典》z~其他

《经络学说的理论及其运用》

针灸经络著作。上海市中医学会编。编者在其举办的经络学说专题讲座的讲稿基础上，经过集体讨论、整理加工，编成这一部经络学专书。共三篇。上篇为经络学说总论，又分基本概念和经络功能和作用二章；中篇列述十二经脉、奇经八脉、经别、经筋、络脉和皮部；下篇为经络学说在临床各科的运用；末为总结，并附子午流注及灵龟八法。1960年由上海科技出版社出版。

上一页：《经络之研究》
下一页：《经络全书》


《经络全书》 《中医词典》z~其他

《经络全书》

针灸学著作。四册，分为前后两编。前编系明·沈子禄撰于1566年；后编为明·徐师鲁撰于1576年。其后又经清·尤乘重辑，刊于1689年。前编名“分野”，记述全身体表部位的名称共88条，详考《内经》等书，论述其经络之循行交会；后编名“枢要”，又分原病、阴阳、藏府、营卫、经络、常经（即十二经）、奇经、人迎气口、三部、诊脉、清浊、虚实、客感、传变等14篇。遍考《内经》以下有关经络的各家论述加以发挥，对经络学说中的术语进行了较系统的整理，书末附有音释。现存清刻本等。

上一页：《经络学说的理论及其运用》
下一页：《经络汇编》


《经络汇编》 《中医词典》z~其他

《经络汇编》

针灸学著作。二册。不分卷。明·翟良撰。刊于1628年。本书联系脏腑的属性、生理特点对十四经脉的循行、属络、经穴部位和主病等予以论述。并附脏腑经脉图及歌诀、手足经起止图、内景图和奇经八脉论等。现有清刻本。

上一页：《经络全书》
下一页：《经络歌诀》


《经络歌诀》 《中医词典》z~其他

《经络歌诀》

针灸著作。一卷。清·汪昂撰。刊于1694年。本书系将《灵枢·经脉》十二经循行与主病部分以及奇经八脉的循行与主病编成的七言歌诀，以便初学诵读。本书多与汪昂《汤头歌诀》合刊，现有清刻本等。

上一页：《经络汇编》
下一页：《近时十便良方》


《近时十便良方》 《中医词典》z~其他

《近时十便良方》

医学著作。四十卷。又名《新编近时十便良方》、《备全古今十便良方》，简称《十便良方》。宋·郭坦撰。刊于1195年。书名“十便”，指本书对读者有十种便利。主要以选用方药少而精，配合日常习见药品组成的原则，以应随时随地之需。卷一-三记述64种药物；卷四-六介绍75种所在皆有之药；卷七-八炮炙，辨药；卷九-三十三分类叙述临床各科疾患，每类分若干病症，然后于每一病证项下列出单方、简要方及群方是为本书主体，约收方剂2000余首，并附记出处；卷三十四-四十杂方，包括脉诀、养生、丹药、服食、食治、解毒等。今存本内容已不全。

上一页：《经络歌诀》
下一页：《金子久医案》


《金子久医案》 《中医词典》z~其他

《金子久医案》

医案著作。清末民初金久子久撰。刊于1927年。本书将所收作者治案分门别类予以编辑，其中以温病医案居多，记述分析较详。对重症、险症多连续记载其病情变化及治法，交待比较清楚。俾读者易于理会，可以有所遵循。现存光绪刻本、石印本、铅印本和《三三医书》本。

上一页：《近时十便良方》
下一页：《金针赋》


《金针赋》 《中医词典》z~其他

《金针赋》

针灸歌赋名。始载于徐凤《针灸大全》，全名《梓岐风谷飞经走气撮要金针赋》。序言谓此赋出自“梓岐风谷飞经走气补泻之法”，经撮要写成此篇。“首论头病取足，左病取右，男女早晚之气，手足经络顺逆之理；次论补泻下针，调气、出针之法；末论治病驱运气血，通接至微之妙。”其中提出烧山火、透天凉、阳中隐阴、阴中隐阳、子午捣臼、进气、留气、抽添、青龙摆尾、白虎摇头、苍龟探穴、赤凤迎源等针法，对后世影响较大。

上一页：《金子久医案》
下一页：《金笥玄玄》


《金笥玄玄》 《中医词典》z~其他

《金笥玄玄》

寄生虫专着。一卷。约公元九世纪以后著作。撰人佚名。内容记载人体各种寄生虫名称、形态、图形及治疗方药，但杂有道家迷信色彩，有些图像富有想象成份。后收入《夷门广牍》中。现存明刻本、民国影印本。

上一页：《金针赋》
下一页：《金兰循经》


《金兰循经》 《中医词典》z~其他

《金兰循经》

针灸著作。一卷。一名《金兰循经取穴图解》。元·忽公泰着，其子光济诠次。刊于1303年。据《针灸聚英》称：此书“首绘脏腑前后二图，中述手足三阴三阳走属，继取十四经络流注，各为注释，列图于后”。原书已佚。

上一页：《金笥玄玄》
下一页：《金匮玉函要略辑义》


《金匮玉函要略辑义》 《中医词典》z~其他

《金匮玉函要略辑义》

金匮著作。六卷。《聿修堂医学丛书》之一。日本·丹波元简撰于1806年。作者采辑徐彬、程林、沈明宗、魏荔彤及《医宗金鉴·订正金匮要略注》等《金匮要略》注本，结合个人心得，发扬其考据学的功力，逐条阐析仲景原文，考核校订比较精详。方解部分，除选注诠释外，并参考古今方书增补了一些有效方剂，对读者有一定的启发。1949年后有排印本。

上一页：《金兰循经》
下一页：《金匮玉函经二注》


《金匮玉函经二注》 《中医词典》z~其他

《金匮玉函经二注》

金匮著作。二十二卷。清·周扬俊撰于1687年。周氏于《金匮要略》历代注家中推崇赵以德《金匮方论衍义》，遂以此书为蓝本而为之补注，故曰“二注”。补注部分多采喻嘉言学说加以融会，并有所发挥。但周氏认为“事不师古，其法不立；师古而不师圣人，其理不精”。反映了一定的尊古崇圣思想。现存多种清刻本、1949年后有排印本。

上一页：《金匮玉函要略辑义》
下一页：《金匮玉函经》


《金匮玉函经》 《中医词典》z~其他

《金匮玉函经》

金匮著作。八卷。系东汉·张仲景所撰《伤寒杂病论》的古传本之一。1066年经北宋校正医书局校定，与宋本《伤寒论》同时刊行。共内容与宋本基本相同，但体例编次不同。其中卷一为证治总例；卷二-四为痓、湿、暍、辨脉、六经病、厥利、呕哕、霍乱、阴阳易、差后劳复等病证；卷五-六为汗、吐、下、灸刺、水等治法的“可”与“不可”及热病阴阳交并生死证；卷七-八共收载方剂115首。作为一种较早的古传本，在校勘和研究《伤寒杂病论》方面有一定的参考价值。现存清刻本。1949年后有影印本。

上一页：《金匮玉函经二注》
下一页：《金匮翼》


《金匮翼》 《中医词典》z~其他

《金匮翼》

内科专着。八卷。清·尤在泾撰。刊于1768年。作者曾注释《金匮要略》，书名《金匮心典》。为了补充该书之不足，又撰集本书以为辅翼。书中参考历代方书并内科著作，参以个人心得和经验，阐述内科杂病48门。每门首列统论，概括该门病证的大致规律和治则。其次分述各种疾病的病证、治疗和方药。后附作者按语。尤氏对内科杂病的分类较细，论述简要清楚，选方也切于实用。现存几种清刻本。1949年后有排印本。

上一页：《金匮玉函经》
下一页：《金匮要略直解》


《金匮要略直解》 《中医词典》z~其他

《金匮要略直解》

金匮著作。三卷。清·程林编注。刊于1673年。本书主要征引《内经》、《神农本草经》、《伤寒论》、《脉经》、《甲乙经》等古典医籍，并参考六朝、唐、宋有关著作，对《金匮要略》加以诠解。所谓直解，即“以经证经，要在直截简明，义理详明，期于取用”（见凡例）。这种以经解经的注释方法虽避免了以往某些注家囿于主观臆测，但却反映出程氏学术思想趋于保守而很少发挥出个人创见。现存清刻本。

上一页：《金匮翼》
下一页：《金匮要略译释》


《金匮要略译释》 《中医词典》z~其他

《金匮要略译释》

金匮著作。南京中医学院金匮教研组编选。本书综合历代注本之精要，对《金匮要略》原文阐论与分析均较为详备。每篇前有概说，后有结语。对篇内条文，一般有校勘、提要、词解、语译、浅释、选注、按语等部分。方药部分多能结合古今医家的实际经验予以介绍。1959年由江苏人民出版社出版。

上一页：《金匮要略直解》
下一页：《金匮要略学习参考资料》


《金匮要略学习参考资料》 《中医词典》z~其他

《金匮要略学习参考资料》

金匮著作。南京中医学院编。本书参考历代《金匮要略》注本等多种资料，结合临床对《金匮要略》原文各篇作了比较深入的阐析。卷首列概论，简要介绍各篇内容要点。各篇则载原文、原文分析、参考资料、按语等项，着重讲解各种病证的病机、证候和方治；并附按语，提出编者对有关问题的一些见解。1965年由人民出版社出版。

上一页：《金匮要略译释》
下一页：《金匮要略心典》


《金匮要略心典》 《中医词典》z~其他

《金匮要略心典》

金匮著作。三卷。简称《金匮心典》，清·尤怡纂注。书成于1729年。尤氏研究仲景学说多年，颇有心得，纂注时力求得《金匮》之妙谛，发仲景之心声，故名“心典”。作者删去原书的最后三篇，阐述仲景原文的精义。文笔简炼，条理清晰、注释能与临床相契合，对原文中难以解释的深奥文义，宁可缺略，不强予衍释。并改正原文传写之误，删略后人增添的内容，可称《金匮要略》注本中较好的一种。本书有多种刊本，上海中医学院基础理论教研组曾对此书进行校注，现存十余种清刻本，1975年由上海人民出版社出版排印本。

上一页：《金匮要略学习参考资料》
下一页：《金匮要略五十家注》


《金匮要略五十家注》 《中医词典》z~其他

《金匮要略五十家注》

金匮著作。二十四卷。吴考盘编。刊于1931年。吴氏集古今《金匮要略》注本53种，择其精要对《金匮要略》一书逐篇逐条加以诠释。间附编者个人见解。末附《素灵药义》一卷。

上一页：《金匮要略心典》
下一页：《金匮要略述义》


《金匮要略述义》 《中医词典》z~其他

《金匮要略述义》

金匮著作。三卷。又名《金匮玉函要略述义》简称《金匮述义》，《聿修堂医学丛书》之一。日本·丹波元坚撰于1842年。作者鉴于其父丹波元简所撰《金匮玉函要略辑义》在采辑各家学说及阐述精义方面犹有缺漏，或有一定的局限性，遂将《金匮要略》原文，逐段进行注释。补充了赵以德、周杨俊、朱光被等诸家学说，结合个人的心得体会予以发挥。现有《皇汉医学丛书》本、1949年后有排印本。

上一页：《金匮要略五十家注》
下一页：《金匮要略释义》


《金匮要略释义》 《中医词典》z~其他

《金匮要略释义》

金匮著作。

①湖北中医学院主编。此书以词解、释义的形式诠释《金匮要略》原文，每篇以概说敷陈该篇大意，用结语总结该篇之要点。为切于临床实用，删去原本最后三篇。本书1963年初版，1973年复由上海人民出版社刊印，并将其列为《中医临床参考丛书》之一。

②黄树曾撰。作者认为《金匮要略》文字深奥，初学者不易理解，历代诸家之注释又未能尽善，遂着重以中医传统理论结合个人学术经验予以诠解，并能联系所论的因、证、治疗等加以阐论和分析。在编次方面删去原本中最后三篇，并将《金匮要略》诸篇方剂附列于后。1956年由人民卫生出版社出版。

上一页：《金匮要略述义》
下一页：《金匮要略浅注补正》


《金匮要略浅注补正》 《中医词典》z~其他

《金匮要略浅注补正》

金匮著作。九卷。《中医汇通医书五种》之一。清·唐宗海撰。唐氏推崇陈念祖《金匮要略浅注》，但对陈氏注解尚有缺误深以为憾，遂对陈书予以补缺正误，并加以发挥。作者试图用中西汇通的观点诠释补正，其中不免有附会的见解。现有多种清刻本。

上一页：《金匮要略释义》
下一页：《金匮要略浅注》


《金匮要略浅注》 《中医词典》z~其他

《金匮要略浅注》

金匮著作。十卷。清·陈念祖撰。刊于1803年。本书的体例和编法特点，与《伤寒论浅注》略同。作者选集前人《金匮要略》注本中的精采注文，结合个人见解予以阐发，以求辨明要旨，书中删去林忆整理本（共25篇）的最后三篇，并于第22篇（妇人杂病脉症）中增补妇人阴挺论等内容。现存二十余种清刻本。1949年后有排印本。

上一页：《金匮要略浅注补正》
下一页：《金匮要略论注》


《金匮要略论注》 《中医词典》z~其他

《金匮要略论注》

金匮著作。二十五卷。清·徐彬撰于1671年。作者根据徐镕本《金匮要略》的条文次序予以诠释，注文浅显易晓，简捷明快。注后或补以论述，旨在进一步阐发原书蕴奥，书中发表个人见解较多，颇为后世医家所重。现存多种清刻本、《四库全书》本等。

上一页：《金匮要略浅注》
下一页：《金匮要略今释》


《金匮要略今释》 《中医词典》z~其他

《金匮要略今释》

金匮著作。八卷。陆渊雷撰于1934年。陆氏综合《金匮要略》的历代注疏，参考日人学说，对《金匮要略》原文予以分析归纳和诠注，并试图融会中西医学说。1949年后有排印本。

上一页：《金匮要略论注》
下一页：《金匮要略简释》


《金匮要略简释》 《中医词典》z~其他

《金匮要略简释》

金匮著作。秦伯末编着。作者认为：“钻研仲景著作。主要是学习他的辨证和治法”（见本书虚劳病），遂打乱旧制，按病分为痉病、湿病、暍病、疟疾、虚劳病、消渴病、黄疸病、妇科病等37类、分列《金匮要略》原文，列举证治予以简释。原系《中医杂志》连载稿，1957年由人民卫生出版社出版单行本。

上一页：《金匮要略今释》
下一页：《金匮要略方论集注》


《金匮要略方论集注》 《中医词典》z~其他

《金匮要略方论集注》

金匮著作。黄竹斋撰于1925年。编者选辑前人有关《金匮要略》的注文，整理归纳为集注本，并逐条加以论述。故本书具有资料汇编性质。编者对前人一些论点不当的注文亦不加批判地予以录引，缺乏个人见解。1949年后有排印本。

上一页：《金匮要略简释》
下一页：《金匮要略方论本义》


《金匮要略方论本义》 《中医词典》z~其他

《金匮要略方论本义》

金匮著作。二十二卷。清·魏荔彤释义。成书于1720年。魏氏注解《金匮要略》，在广泛汲取前人精义的同时，能结合临床实际并学习心得进行推敲，颇多个人发挥。尤其对所论病证的病机和治法，分析较详。但在释义中，间或杂有附会之论。现存清刻本。

上一页：《金匮要略方论集注》
下一页：《金匮要略方论》


《金匮要略方论》 《中医词典》z~其他

《金匮要略方论》

金匮著作简称《金匮要略》。三卷。东汉·张机撰。约成书于三世纪初。作者原撰《伤寒杂病论》十六卷，魏晋时经王叔和整理后，其古传本之一名《金匮玉函要略方》三卷。1065年北宋校正医书局根据当时所存的蠹简文字重予整理编校，取其中以杂病为主的内容，略去伤寒部分，仍厘定为三卷，改名《金匮要略方论》。全书共25篇，方剂262首。所述病证包括内伤杂病方面有：痉湿暍、百合、狐惑、阴阳毒、疟病、中风历节、血痹、虚劳等40多种病证；外科方面有痈肿、肠痈、刀斧伤、浸淫疮等病证；女科方面有经、带、杂病、妊娠及产后等病证。此外还记述了急救卒死、脏腑经络病脉及饮食禁忌等。书中总结了汉代以前的丰富临床经验，提供了辨证论治及方药配伍的一些基本原则。本书提供很多实用有效的方剂，直到现在仍较广泛地应用于临床。但书中也有个别封建迷信或不切合实际的内容。自北宋刊行本书以后，历代注释及研究《金匮要略》的著作颇多，故有多种刊本和注本。现存元、明、清刻本，1949年后有排印本。

上一页：《金匮要略方论本义》
下一页：《金匮要略编注》


《金匮要略编注》 《中医词典》z~其他

《金匮要略编注》

金匮著作。二十四卷。清·沈明宗编注。刊于1692年。初名《张仲景金匮要略》，1693年重刊时改题本名。沈氏以世传的《金匮要略》刊本“编次失序”，已非原貌，并认为“从来着书立言，必先纲领，次及条目”，因将《金匮要略》重予编排，以序例冠于首，将以下的方论部分略串整理，使之趋于条理。其所加释文却无太多新意。现有《中国医学大成》本，曹炳章将其改名为《沈注金匮要略》。

上一页：《金匮要略方论》
下一页：《金匮要略》


《金匮要略》 《中医词典》z~其他

《金匮要略》

《金匮要略方论》，简称《金匮要略》，系讨论内伤杂病的专着。全书3卷，25篇。系统论述了急性热病之外的各科、各类疾病、病症的理、法、方、药等。第一篇为脏腑经络先后病脉证，是全书立论基础，主要是以脏腑经络学说为基础，阐明各类证候的发生变化及其与脏腑经络的关系。第二至第二十二篇分别论述痉湿暍病、百合狐惑阴阳毒病、疟病、中风历节病、以及妊娠病、产后病、妇人杂病等20余种、类病症。所述病症以内科杂病为主，兼及外科妇科病症各有专篇。在病因方面，《金匮要略》明确地划分为三娄，认为：“千般疢难，不越三条：一者，经络受邪入脏腑为内所因也；二者，四肢九窍，血脉相传，壅塞不通，为外皮肤所中也；三者，房室、金刃、虫兽所伤。以此详之，病由都尽。”对后世病因学说有直接启示。

《金匮要略》现存最早版本为元刻，注本颇多，以元代赵以德的《金匮方论衍义》较早，而以清·尤怡的《金匮要略心典》最为著名。据统计，历代注释、发挥、方论及歌括也有百余家之多。

《伤寒论》、《金匮要略》不但在国内历代注家、研究著作有数百家之多，为历代研究、治疗急性热病的医学家所遵循，成为他们发展、发挥医学理论和医疗技术的基础、依据和教育后学的课本。在国外也有着广泛而深入的影响。例如日本，不但收藏和刻刊许多《伤寒论》之珍本，并由日本再传中国而发挥了巨在的影响，而且日本学者研究、注释《伤寒论》的著作，仅就先后传到中国而现存者也有60多家。再如《金匮要略》较好版本也有收藏于日本者，日刻本也不少，日本医学家之研究《金匮要略》而有专著流传至中国者，有10余种之多。关于将《伤寒论》《金匮要略》并作重编、方论者，日本名家之专著流传中国者有近20种，由此可见张仲景《伤寒论》与《金匮要略》在日本的影响之广泛和深远。在日本现代医学昌盛的今天，日本学者仍给予张仲景《伤寒杂病论》的研究以特殊的重视，许多医学家在临床医疗中，仍然十分重视该书原方之应用，并取得很好效果，运用该书中成方制造的成药，也为日本医界所依赖。

上一页：《金匮要略编注》
下一页：《金匮悬解》


《金匮悬解》 《中医词典》z~其他

《金匮悬解》

金匮著作。二十二卷。清·黄元御编撰。刊于1754年。作者学验俱半，能发《内经》《难经》之理，兼采诸家学说逐篇诠释《金匮要略》原文，并详述四诊九候之法。黄氏认为《金匮要略》治内伤杂病，大旨以扶阳气、运化脏腑气血功能为主，而后世又有滋阴之说，遂推阐“阳自阴升，阴由阳降”之理，颇有见地；但在论治方面多从温燥立法，有其片面性。现有多种清刻本《黄氏医书八种》本等。

上一页：《金匮要略》
下一页：《金匮教学参考资料》


《金匮教学参考资料》 《中医词典》z~其他

《金匮教学参考资料》

金匮著作。南京中医学院金匮教研组编着。全书分22篇，每篇按因、症、脉、治等，将《金匮要略》原文重新编排使其条理化。为了便于讲解原文，故用提示、讨论以及附列参考资料等形式进行分析、综合和对比。选用历代医家注释亦较有一定的代表性。其编写体裁除每篇篇首有概说，末附结语外，论述各病均有小结。本书主要用于教学参考，1961年由上海科技出版社出版。

上一页：《金匮悬解》
下一页：《金匮钩玄》


《金匮钩玄》 《中医词典》z~其他

《金匮钩玄》

综合性医书，三卷。元·朱震亨撰。明·戴元礼校补。卷一-二以内科杂病为主，兼述喉症及外科一些病证；卷三为妇人、小儿病证。分证论治，条理赅括，词旨简明。朱氏倡阳常有余、阴常不足之说，治法以补阴为宗，复长于治郁，书中较充分地反映了朱氏这方面的学术经验。戴氏所补订的内容，亦颇精当可取。因避康熙讳，将“钩玄”改为“钩元”。又《薛氏医案》收入本书，改名《平治荟萃》。现存明清多种刻本。1949年后有排印本。

上一页：《金匮教学参考资料》
下一页：《金匮方论衍义》


《金匮方论衍义》 《中医词典》z~其他

《金匮方论衍义》

金匮著作。三卷。元·赵以德撰。撰年不详。清·周扬俊评介赵氏注本“理明学博，意周虑审”（见《金匮玉函经二注序》）。后世注释《金匮要略》的医家，颇多引录赵氏的见解。原编删去林忆整理本25篇中最后三篇，是现存《金匮要略》较早的全注本。但刊本甚少流传。现存清抄本。

上一页：《金匮钩玄》
下一页：《金匮方歌括》


《金匮方歌括》 《中医词典》z~其他

《金匮方歌括》

医方著作。六卷。清·陈元犀撰于1811年。本书将《金匮要略》一书之方剂、主治、药用剂量和煮服法等、用诗歌的形式加以概括，言简意赅，便于记诵。并附方解。现存二十余种清刻本、1949年后有排印本。

上一页：《金匮方论衍义》
下一页：《金匮发微》


《金匮发微》 《中医词典》z~其他

《金匮发微》

金匮著作。曹家达注。刊于1936年。作者注解《金匮要略》，结合个人临床心得，注文力求提要钩玄，分析精义，并部分地校订了原文，纠正了前人一些错误或不当的注解。本书与《伤寒发微》于1956年由上海千顷堂书局出版合刊本，题名《曹氏伤寒金匮发微合刊》。

上一页：《金匮方歌括》
下一页：《金镜内台方议》


《金镜内台方议》 《中医词典》z~其他

《金镜内台方议》

医方专着。十二卷。明·许宏撰集。原书约成于1422年，1794年复经程永培校订，是一部研究《伤寒论》方的专着。许氏称《伤寒论》方为“内台方”，将原书113方归纳为汤、散、丸三类。每方皆分析方剂配伍之法以明仲景制于义，兼述辨证论治的准则及临床灵活加减法。全书议论平实，条理明晰，其问答部分颇有启发性。现存清刻本、1949年后有排印本。

上一页：《金匮发微》
下一页：《金创瘈疭方》


《金创瘈疭方》 《中医词典》z~其他

《金创瘈疭方》

外科著作。见《汉书艺文志》。三十卷。已佚。

上一页：《金镜内台方议》
下一页：《解围元薮》


《解围元薮》 《中医词典》z~其他

《解围元薮》

麻风专着。四卷。明·沈之问辑于1550年。内容有麻风病的病因、三十六风、十四癫及其与经络的关系、治疗方剂等。书中较详细地叙述了麻风的辨证和治疗，载方249首。现存清刻本，1949年后有排印本。

上一页：《金创瘈疭方》
下一页：《洁古老人珍珠囊》


《洁古老人珍珠囊》 《中医词典》z~其他

《洁古老人珍珠囊》

药学著作。一名《珍珠囊》。金·张元素撰。成书于12世纪左右。原书已佚。今仅存辑入《济生拔萃》一书的节录本。首载113种药物的阴阳、寒热、归经、性能、主治、及宜忌。次记君、臣、佐、使、通经等项。再述主要病候所用药以及药物的气味、炮炙等。内容较简略，是一部指导临床药法的专着。

上一页：《解围元薮》
下一页：《洁古家珍》


《洁古家珍》 《中医词典》z~其他

《洁古家珍》

综合性医书。一卷。金·刘完素撰。撰年不详。此书分述风、破伤风、疠风、伤寒、咳嗽、吐、热疟、眼、衄血、消渴、疮疡诸病证。论证简要，选方大多讲求临床实效而不泥于古，自拟效方也属平正取可取。现有《济生拔萃》本。

上一页：《洁古老人珍珠囊》
下一页：《脚气治法总要》


《脚气治法总要》 《中医词典》z~其他

《脚气治法总要》

脚气病专着。二卷。宋·董汲约撰于11世纪末。原书一卷，已佚。今存者为编《四库全书》时自《永乐大典》中辑出的辑佚本。析为二卷。书中对于脚气病（也包括下肢关节炎一类的病）的病因及治法作了重点记述，收载有效的内服及外用方46首，并附若干医案。现存《四库全书》本和《三三医书》本、又收入1958年商务印书馆排印的《董汲医学论着三种》中。

上一页：《洁古家珍》
下一页：《焦氏喉科枕秘》


《焦氏喉科枕秘》 《中医词典》z~其他

《焦氏喉科枕秘》

喉科著作。又名《喉科枕秘》。二卷。清·焦氏（佚名）原撰，金德鉴编。刊于1868年。卷一为治喉秘法、治喉要诀、临症二十法、喉症图形（72种喉病的图形及针刺、外吹、内服等方药疗法）。卷二收载应用良方、秘方吹药。末附针刺各法、要穴图及附方等。全书编次较有条理，所论治喉秘法、要诀等很有特色。选用成方大多切于实用。1949年后有排印本。

上一页：《脚气治法总要》
下一页：《绛雪园古方选注》


《绛雪园古方选注》 《中医词典》z~其他

《绛雪园古方选注》

医方著作。又名《十三科古方选注》，三卷（又有十六卷本，内容相同）。清·王子接撰。刊于1732年。书中选录古代医家方剂予以分类整理。其内容主要有伤寒方、伤寒科、内科、内科丸方、女科、女科丸方、外科、幼科、痘疹科、眼科、咽喉科、折伤科、金镞科、祝由科、符禁科和《得宜本草》。作者除将古书方剂进行分类整理外，并对各方方义、药味、配伍等予以注释。

上一页：《焦氏喉科枕秘》
下一页：《绛囊撮要》


《绛囊撮要》 《中医词典》z~其他

《绛囊撮要》

验方著作。五卷。清·云川道人辑。刊于1744年。卷一内科；卷二外科；卷三妇科；卷四幼科；卷五通治。每卷主要辑录多种民间验方及成方，虽未能加以分类，但可作为临床治疗的参考。

上一页：《绛雪园古方选注》
下一页：《简易医诀》


《简易医诀》 《中医词典》z~其他

《简易医诀》

综合性医书。四卷。清·周云章撰于1909年。本书以三言歌诀形式，分别介绍伤寒、温病、杂病、妇、儿、外科等类病证的证治和方药。歌诀后有以《伤寒论》、《金匮要略》为主的详细注释。引用各家医论及方剂，是一部学医入门读物。现存初刻本等。

上一页：《绛囊撮要》
下一页：《简易普济良方》


《简易普济良方》 《中医词典》z~其他

《简易普济良方》

医方著作。六卷。明·彭用光撰。刊于1561年。书中列述一些临床实践中卓有疗效的有关中风、伤寒等常见病证的单方验方，并介绍了有关食疗、食物宜忌、食物制造、养生等内容。卷六为彭氏注释的《痈疽神妙灸经》，其中绘有人体穴位图17幅，并有说明文字，现存明刻本。

上一页：《简易医诀》
下一页：《简易备验方》


《简易备验方》 《中医词典》z~其他

《简易备验方》

医方著作。即《订补得易备验方》，又名《万病验方》。十六卷。明·胡正心等撰。刊于1641年。书中集录治疗中风、伤寒、瘟疫、暑证等59类包括各种病证的单方验方。现存明刊本。

上一页：《简易普济良方》
下一页：《简明中医学》


《简明中医学》 《中医词典》z~其他

《简明中医学》

综合性医书。

①河北新医大学医教部编。内容包括中医基本知识，常用中草药简介、常见病的治疗等三部分。书中对病证的分型比较简括，治疗选方切于实用，并收集了各地的一些医疗经验和单方验方。本书虽易于普及，但似觉过于简要。1971年由人民卫生出版社出版。

②中国人民解放军武汉部队后勤部卫生部编。此书分述祖国医学基础理论，中药方剂及临床各科疾病。不少篇章有中西医结合的内容。方药治疗部分注意选收单方验方及针灸、外治法等。1972年由湖北人民出版社出版。

上一页：《简易备验方》
下一页：《简明中医内科学》


《简明中医内科学》 《中医词典》z~其他

《简明中医内科学》

内科著作。南京中医学院内科教研组编。本书分总论与各论两部分。总论包括病因、诊法、治疗法则等内容。各论介绍73种内科病证的诊治，采用中医病名，运用中医辨证论治，理法方药颇为规范。论述简明，文字浅显，每病之后附有医案选录，可供临床参考。1959年由上海科学技术出版社出版。

上一页：《简明中医学》
下一页：《简明中医妇科学》


《简明中医妇科学》 《中医词典》z~其他

《简明中医妇科学》

妇科著作。南京中医学院妇科教研组编。本书分总论、各论两篇，总论介绍妇科学的基本知识和发展简史。各论阐述调经、带下、孕育、胎前、临产、产后、乳病及杂病等内容的若干病证。论析辨证和治疗较为简要。1959年由上海科学技术出版社出版。

上一页：《简明中医内科学》
下一页：《简明中医儿科学》


《简明中医儿科学》 《中医词典》z~其他

《简明中医儿科学》

儿科著作。南京中医学院儿科教研组编。本书分总论和各论两部分，总论介绍儿科学的发展概况，及诊治、护理等基础知识。各论根据中医基础理论对于临床常见的儿科疾病予以简明扼要的论述。其内容有初生疾病、四大要症（麻疹、天花、惊风、疳症）、弱症、杂症四部分，并附小儿推拿术。1960年由上海科学技术出版社出版。

上一页：《简明中医妇科学》
下一页：《简明医彀》


《简明医彀》 《中医词典》z~其他

《简明医彀》

综合性医书。八卷。明·孙志宏撰。刊于1629年。本书以介绍临床各科疾病证治为主，附有成方、验方并医论等。卷首有要言一十六则（多为医论）和制药、煎药、服药法等，颇多经验之谈。卷一-五，内科杂病，兼及五官、口齿病证；卷六-八分述幼科、妇科、外科病证，述证简要而方治详备，主方后附有成方及简效方。孙氏于本书自序中称：“其书备而不冗，约而不漏，义类浅显，人人可解，若射必有彀，故命曰《简明医彀》”。现存多种明刻本、1984年人民卫生出版社出版铅印本。

上一页：《简明中医儿科学》
下一页：《家传医秘》


《家传医秘》 《中医词典》z~其他

《家传医秘》

综合性医书。二卷。清·齐有堂撰于1806年。本书记述了齐氏临证经验。上卷以八纲论病证，分经治病；下卷杂证诸法及药性。其中有效经验方及单方可供借鉴。现存清刻本。本书又收入《齐氏医书四种》中。

上一页：《简明医彀》
下一页：《继志堂医案》


《继志堂医案》 《中医词典》z~其他

《继志堂医案》

医案著作。二卷。清·曹仁伯约撰于19世纪中期。本书是作者平生医疗实践的系统总结。治案分门辑录，以内科杂证居多，善于剖析病情，阐述医理，推论病原，审病较细致。能使读者体会到曹氏辨证施治特点和学术思想。曹氏治疗湿热夹阴虚等复杂病证颇有心得，处方灵变周密，切于病情。本书收入《柳选四家医案》，柳氏复加注按。曹氏医案还有《曹仁伯医案论》、《过庭录存》、《延陵弟子纪要》等，均收入《三三医书》中。现存光绪刻本，《柳选四家医案》本。

上一页：《家传医秘》
下一页：《济婴撮要》


《济婴撮要》 《中医词典》z~其他

《济婴撮要》

儿科著作。十七卷。清·吴灿撰。刊于1796年。本书系作者搜集多种儿科著作撮其精要而成。书中对小儿病的诊治、推拿法及辨证治疗等作了概括的归纳整理。现存多种清刻本。

上一页：《继志堂医案》
下一页：《济阴近编》


《济阴近编》 《中医词典》z~其他

《济阴近编》

妇科著作。五卷。本书为《证治大还》之一种。清·陈治撰。17世纪末刊行。前四卷论妇女经、带、胎、产诸病证治；卷一卷辑李士材《女科纂》，论述女科各病的简要治法，并附录杨子建的《十产论》。全书内容简要，辨证明晰，方药实用。现存《证治大还》本。

上一页：《济婴撮要》
下一页：《济阴纲目》


《济阴纲目》 《中医词典》z~其他

《济阴纲目》

妇科著作。五卷。明·武之望撰。刊于1620年。本书是在《证治准绳·女科》一书基础上加以整理改编而成。1665年汪淇氏重订为十四卷，内容未变，仅加评注，为今之通行本。书中分为调经、经闭、血崩、赤白带下、虚劳、积聚症瘕、求子、浮肿、前阴诸病、胎前、临产、产后及乳病等13门，每门又分列多种病证，有论有方。其所论述独具卓见。所述方药，亦多有验。本书引录资料丰富，分类详细，选方较实用，对后世有一定的影响。现存初刻本等明刻本，几十种清刻本。1949年后有排印本。

上一页：《济阴近编》
下一页：《济阳纲目》


《济阳纲目》 《中医词典》z~其他

《济阳纲目》

综合性医书。一百零八卷。明·武之望撰于1626年。武氏编完妇科专着《济阴纲目》后，认为还应编一部利济于男性患者的医书以成双璧。遂广参搏搜，“汇集众编，别异比类，总以议论特出，独具卓识者择而录之。……分门别类，或采其论证，而论必悉证之原；或摘其治方，而方必尽治之变”（见自序）。编辑体例一同《济阴纲目》。是一部具有精辟医学理论和独特临床实践的医学著作。全书内容包括内科杂病、外科、伤科、五官、口齿等病证。道光年间张楠曾予校注。1856年由姚锡三重刊印行。

上一页：《济阴纲目》
下一页：《济世养生集》


《济世养生集》 《中医词典》z~其他

《济世养生集》

医方著作。又名《济世养生集医方》。清·毛世洪辑。刊于1791年。本书集录作者长期临床实践中试用有效方剂50首，予以简要介绍，可资临证参考，有的方剂后附以作者治验。现有《汇刊经验方》本。

上一页：《济阳纲目》
下一页：《济世续方》


《济世续方》 《中医词典》z~其他

《济世续方》

医方著作。八卷。又名《严氏济世续方》。宋·严用和撰于1267年。本书为《济生方》的续集，内容为风评治、痫评治、头评治等以内科杂病为主的方论24篇，不仅对若干方剂的配伍规律和特点加以阐述，同时也对所涉若干病证进行了剖析。本书还介绍作者临床应用效方90首。现存1822年的日本复刻本，复刻时因而部分残缺，丹波元简又据《医方类聚》增入补遗一卷。

上一页：《济世养生集》
下一页：《济世新编》


《济世新编》 《中医词典》z~其他

《济世新编》

综合性医书。八卷。朝鲜·康命吉撰。刊于1799年。康氏参阅《内经》、《难经》及历代方书二十余种，删繁取要，分类归纳，编成此书。其中也包含了作者的学术见解和临床心得体会。卷一-七分述临床各科多种病症，首脉法、次证治；卷八药性歌，辑录《万病回春》、《寿世保元》所载药性歌括，并新增药物83种。现有朝鲜内阁刻本，清刻本。1983年中医古籍出版社影印本。

上一页：《济世续方》
下一页：《济世良方合编》


《济世良方合编》 《中医词典》z~其他

《济世良方合编》

医方著作。七卷（包括卷首一卷）。清·周其芬辑，莹轩补辑。刊于1845年。本书选辑多种医书中的验方和成药，故称“合编”。选方颇多，涉及的病证范围亦广，有较高临床参考价值。但其中杂有某些涉及宗教迷信的论述。作者另有《济世良方补遗》四卷，除补辑验方外，并录有《慈幼篇》、《达生篇》、《竹林寺产科》等。现存几种清刻本。

上一页：《济世新编》
下一页：《济世良方》


《济世良方》 《中医词典》z~其他

《济世良方》

医方著作。八卷。朱静一编。本书为验方汇编的一种。卷一为本草便读及伤寒温病方；卷二-八为真中风、类中风、感冒等90余种各科疾病的验方。本书记述各种疾病的病证比较简明扼要，而所辑验方却大多切于实用。1919年有铅印本。

上一页：《济世良方合编》
下一页：《济世方》


《济世方》 《中医词典》z~其他

《济世方》

医方著作。十卷，又名《严氏济世方》。宋·严用和撰于1253年。内容包括中风、中寒、中暑等内、外、妇科疾病79篇。每篇先述病候，后记方剂，总收医方450余首。选方多经作者试用有效，因此切于实用。现存有1734年日本的复刻本和1782年《四库全书》据《永乐大典》的辑佚本二种。1949年后有辑本的影印本。

上一页：《济世良方》
下一页：《济生拔萃》


《济生拔萃》 《中医词典》z~其他

《济生拔萃》

医学丛书。元·杜思敬辑。刊于1308年。择要辑录金元时期医着十九种，包括：《针经节要》、《云岐子论经络迎随补泻法》、《窦太师流注指要赋》、《针经摘英集》、《云岐子七表八里九道脉诀论并治法》、《珍珠囊》、《医学发明》、《脾胃论》、《洁古家珍》、《此事难知》、《医垒元戎》、《阴证略例》、《云岐子保命集论类要》、《癍论萃英》、《田氏保婴集》、《兰室秘藏》、《活法机要》、《卫生宝鉴》和《杂类名方》。其中《杂类名方》为杜氏所撰集。现有元刻本和1938年上海涵芬楼影印本。

上一页：《济世方》
下一页：《几希录良方合璧》


《几希录良方合璧》 《中医词典》z~其他

《几希录良方合璧》

书名。清·张惟善辑。刊于1821年。卷首以歌赋体裁论述旧的伦理道德，与医学无涉。卷1-2为验方选，收载治疗头、眼、耳、鼻、口、舌、牙齿、咽喉等各科病证方剂约800余首。末附庄一夔《遂生编》。现存多种清刻本。

上一页：《济生拔萃》
下一页：《集验良方拔萃》


《集验良方拔萃》 《中医词典》z~其他

《集验良方拔萃》

医方著作。又名《集验良方》、《拔萃良方》。二卷。清·恬素辑。刊于1841年。本书选收以外科疾病为主的验方近200首，分别介绍其主治、配方及用法。内容简要实用。现存初刻本等多种清刻本，又有石印本和铅印本。

上一页：《几希录良方合璧》
下一页：《集验简易良方》


《集验简易良方》 《中医词典》z~其他

《集验简易良方》

综合性医书。四卷。清·德丰辑。刊于1827年。卷一——二为内、妇、儿科及针治、膏药等验方汇录；卷三为草药图说，收载地方草药60种，详其主治并绘制药图；卷四为外科良方。本书新收草药多不见于一般本草著作。对于本草研究有一定参考价值。现存多种清刻本。

上一页：《集验良方拔萃》
下一页：《集验背疽方》


《集验背疽方》 《中医词典》z~其他

《集验背疽方》

外科专着。一卷。宋·李迅撰于1196年。原书已佚，现存本为清代修《四库全书》时从《永乐大典》中辑出者。书中介绍了背疽的主证兼证及其鉴别、诊治。并收多种经验药方。现有《三三医书》本。

上一页：《集验简易良方》
下一页：《急救异痧奇方》


《急救异痧奇方》 《中医词典》z~其他

《急救异痧奇方》

医方著作。又名《急救奇痧方》、《异痧杂证经验良方》。一卷。撰人不详（书前简介有“觉因道人识”字样），陈念祖原评。此书分述49种病状奇异的痧症症治，并介绍疟、痢、伤寒、瘟疫、中暑、霍乱、喉症、外科、伤科、皮肤科等病证的治疗与方药。内容简要，治法大多切于实用。其中疟、痢部分、辑自《倪涵初疟痢三方》。本书流行颇广，现有多种刊本。

上一页：《集验背疽方》
下一页：《急救仙方》


《急救仙方》 《中医词典》z~其他

《急救仙方》

方书。又名《救急仙方》。北宋时作品。撰年撰人均无考。本书原是道教徒抄录的若干种方书的汇编，现有《四库全书》本和《道藏》本二种。《四库》本系自《永乐大典》辑出和辑佚本，共六卷。内容有发背、疔疮、眼科、痔证、杂疮和杂证（包括内、妇、儿科）的一些治疗方剂。《道藏》本共十一卷，卷一-五为妇产科药方；卷六-七为《仙授理伤续断秘方》；卷八疔疮；卷九痔疮；卷十-十一为《上清紫（疒廷）追痨仙方论》；卷八、卷九与《四库》本略同。

上一页：《急救异痧奇方》
下一页：《急救良方》


《急救良方》 《中医词典》z~其他

《急救良方》

医方著作。二卷。明·张时彻辑。刊于1550年。本书系作者据佚名氏《急救方》书中实用有效的单验方加以增删订正而成。内容以急救为主。全书共分五绝死、虚劳诸风、伤寒时疫，中诸毒等39篇。与《摄生众妙方》合刻问世。

上一页：《急救仙方》
下一页：《跻寿馆医籍备考》


《跻寿馆医籍备考》 《中医词典》z~其他

《跻寿馆医籍备考》

医学目录著作。七卷。日本·高岛久也、罔田元矩合撰。刊于1877年。本书将日本明治时期著名的医学校“跻寿馆”中收载大量的中国古医书，共1390部，分为二十余类，部次甲乙、条别异同、敷陈大义、介绍版本，是一部有关医书的目录学著作。现存日刻本。

上一页：《急救良方》
下一页：《鸡峰普济方》


《鸡峰普济方》 《中医词典》z~其他

《鸡峰普济方》

医方著作。三十卷。宋代医方，撰人待考，原题宋·张锐撰。据陆心源《仪顾堂成》卷十九考证疑为北宋·孙兆撰）。今存者为清代翻刻宋本，已缺二、三、六、八四卷。卷一为医论及炮炙法；卷四-二十七选录多种病证的治疗方剂，大致综括了宋代医家的一些临床成就，卷二十八-二十九列述丹药的制法；卷三十记录了民间常用的备急单方，（此卷又有单行本，名《鸡峰备急方》）。现存清刻本。

上一页：《跻寿馆医籍备考》
下一页：《霍乱新论》


《霍乱新论》 《中医词典》z~其他

《霍乱新论》

霍乱专着。

①清·姚训恭撰。不分卷。刊于1902年。作者论述霍乱病的脉、舌、证、治，分析其死候；并重点介绍其先辈所传的霍乱效方，末附作者医案。

②恽铁樵撰。一卷。作者以中西汇通的观点，列述霍乱的病因、病状、病理、病机、用药以及干霍乱、妊娠霍乱、产后霍乱等不同的证候表现和治法。并介绍了霍乱效方辟瘟丹。现存清刻本、民国铅印本。又辑入《药盦医学丛书》中。

上一页：《鸡峰普济方》
下一页：《霍乱审证举要》


《霍乱审证举要》 《中医词典》z~其他

《霍乱审证举要》

霍乱专着。一卷。清·连文仲撰。刊于1899年。书中论述霍乱阴证、阳证，参考西说以阐发各地不同的水土气候对霍乱发病的影响，列表辨析霍乱诸证的脉证特点。末附王孟英《霍乱论》中一些方剂、连氏经验方及外治、针灸各法，曹炳章又增补霍乱寒热辨证等内容。现存清刻本，后编入《中国医学大成》本。

上一页：《霍乱新论》
下一页：《霍乱论》


《霍乱论》 《中医词典》z~其他

《霍乱论》

霍乱专着。二卷。清·王士雄撰于1838年。1862年作者予以重订，改名为《随息居重订霍乱论》。上卷论霍乱病情及防治法；下卷引述古代名医及王氏个人有关霍乱的临床医案。对霍乱常用药物的药性和若干治疗方剂的适应症等也做了明确的分析和介绍。是一部较有影响的专着。现存清刻本和几十种近代刊本。1949年后有排印本。

上一页：《霍乱审证举要》
下一页：《活幼珠玑》


《活幼珠玑》 《中医词典》z~其他

《活幼珠玑》

儿科著作。二卷，补编一卷。清·许佐廷撰。刊于1873年。本书前编一卷。为儿科诸病的证治歌赋；后编一卷，将儿科病证分为胎毒、变蒸、惊风等32门，详论儿科病的诊断及其辨证用药治法。补编一卷，集录前二卷中所用的方剂。全书有证有方，有论有辨，内容比较简要。现存初刻本等。

上一页：《霍乱论》
下一页：《活幼心书》


《活幼心书》 《中医词典》z~其他

《活幼心书》

儿科著作。三卷。元·曾世荣撰。刊于1294年。卷上将儿科疾病编成歌赋75首，便于习诵。卷中本论，将儿科病证分别立论43篇（附补遗8篇），对小儿诸病的特点，发病规律、治疗原则等论述颇详，并介绍了作者的临床心得；卷下信效方，选录切于实用的儿科验方。现有清刻本、《中国医学大成》本及其他近代刊本。

上一页：《活幼珠玑》
下一页：《活幼心法》


《活幼心法》 《中医词典》z~其他

《活幼心法》

儿科著作。又名《活幼心法大全》。九卷。明·聂尚恒撰。刊于1616年。卷一-六为痘科，为本书之主体，对痘疹的病原及其不同阶段的发病特点，症状及治法，作了较详细的辨析。其中不乏作者独到的学术见解；卷七是作者治痘疹的医案；卷八论痧疹；卷九论儿科惊风、吐泻等六种杂症。本书为后世儿科学者所重视，尤其在痘疹专着中影响较大。现有多种近代刊本。

上一页：《活幼心书》
下一页：《活幼口议》


《活幼口议》 《中医词典》z~其他

《活幼口议》

儿科著作。二十卷。元·曾世荣撰。刊于1294年。本书对儿科理论和临床证治予以广泛的阐述和评议，充分发挥了作者本人的见解。卷一-三议明至理25篇，总论儿科的生理、病理特点，并对几家主要的儿科著作稍加评论。卷四-五议初生牙儿证候26篇；卷六论指纹脉；卷七论面部气色；卷八病证疑难18篇；卷九议胎中受病诸证15篇；卷十-二十议小儿各种病证的证治。现有明刻本及中医古籍出版社影印本。

上一页：《活幼心法》
下一页：《活人心法》


《活人心法》 《中医词典》z~其他

《活人心法》

①养生学著作。又名《新刊京本活人心法》、《臞仙活人心方》。二卷。明·朱权（臞仙）撰。刊于14世纪末。卷上为养生法，内容包括治心、导引法、祛病延年六字法、保养精神及补养饮食等。卷下辑录玉笈二十六方及加减灵秘十八方。

②综合性医书。四卷。清·刘以仁撰，王文选辑。成书于1838年。全书对所选辑的各家医论、临证辨治和药性方剂等分门别类予以整理。内容以伤寒病证治为主，对伤寒病证的辨析，察舌及伤寒方的介绍均较详尽。现存初刻本等清刻本。

上一页：《活幼口议》
下一页：《活人事证药方》


《活人事证药方》 《中医词典》z~其他

《活人事证药方》

综合性医书。二十卷。宋·刘信甫编。刊于1216年。本书主要论述诸风、诸气、伤寒、虚劳、妇人、疮疡、小儿等共20门的各种病证，叙述其辨证和治疗，并验之以临证案例。作者自称每门病证所述诸方“各有事件引证，皆可取信于人。”全书选方颇多，其中有一些较有价值的方药，如取痔用砒、矾、草乌、蝎梢等外治，是历史上较早的枯痔疗法。现仅存日本抄本。

上一页：《活人心法》
下一页：《活法机要》


《活法机要》 《中医词典》z~其他

《活法机要》

综合性医书。一卷。不着撰人《或题元·朱震亨撰》。本书介绍以泄痢、头风、消渴等内科杂病为主，兼及胎产、疮疡、眼证等临床较常见的多科病证的病因、证候及治疗方药。论述简要，治法能根据不同的病证随机应变，灵活而有法度。除选收前人常用方剂外，自拟方亦颇多，较切临床实用，亦有研究价值。本书或认为系朱氏门人所编述，现存较早的刊本有明吴中衍校刻本，《济生拔萃》本、《医统正脉》本等。

上一页：《活人事证药方》
下一页：《混俗颐生录》


《混俗颐生录》 《中医词典》z~其他

《混俗颐生录》

养生专着。宋·刘词撰。二卷，凡10篇。作者本着普及养生知识的宗旨，选录“历试有验之言”编撰成书。全书分述了饮食、饮酒、患劳、患风、户内、禁忌及春夏秋冬四时等方面的养生原则与方法。内容简明实用，有一定参考价值。收入《道藏·洞神部》573册。

上一页：《活法机要》
下一页：《惠直堂经验方》


《惠直堂经验方》 《中医词典》z~其他

《惠直堂经验方》

医方著作。四卷。清·陶承熹、王承勋辑。刊于1759年。本书汇辑临床各科的有效成方与民间单方。卷一-二为通治、补虚、种子、伤寒等内科杂病、五官科病证验方；卷三为痈疽疔疮等外科验方；卷四为妇科、儿科验方，膏药成方以及若干成药并制法，急救、救荒、怪症方等。本书资料丰富，所收方剂范围较广、而且切合临床实用。现存多种清刻本和《珍本医书集成》本。

上一页：《混俗颐生录》
下一页：《会元针灸学》


《会元针灸学》 《中医词典》z~其他

《会元针灸学》

针灸著作。又名《古法新解会元针灸学》。焦会元编。书中除引录古代多种有关针灸文献外，还对于每个腧穴名称作了解释。并在治疗方面结合临床实际，提供了作者的经验，对读者颇多启发。现有1937年铅印本。

上一页：《惠直堂经验方》
下一页：《汇刊经验方》


《汇刊经验方》 《中医词典》z~其他

《汇刊经验方》

医方丛书。清·毛世洪等辑。由书商汇刻刊行。又有《汇刻经验良方》、《经验良方汇编》等名。主要包括《便易经验集》、《续刊经验集》、《叶氏（天士）经验方》、《张卿子经验方》、《几希录附方》、《敬信录经验方》、《良方拣要》、《济世养生集》等多种以验方为主的著作。因属汇粹群书，亦切实用，故书商争相汇刻；同一书名，选刻的种类可以数种至十余种不等。现存两种清刻本。

上一页：《会元针灸学》
下一页：《回澜社医书四种》


《回澜社医书四种》 《中医词典》z~其他

《回澜社医书四种》

医学丛书。汪绍达辑。刊于1929年。包括《叶天士家传秘诀》、《慎疾刍言》、《李翁医记》及（日）今村亮《医事启源》四种。现存1929年上海回澜社影印本。

上一页：《汇刊经验方》
下一页：《洄溪医案》


《洄溪医案》 《中医词典》z~其他

《洄溪医案》

医案著作。清·徐大椿撰。初未刻印，1855年由王士雄根据抄本编辑并加按语刊行。所收医案以内科杂证为主，治法灵活多变，随证而施，并有不少独到的临床见解，对读者颇多启发。现存多种清刻本。

上一页：《回澜社医书四种》
下一页：《洄溪脉学》


《洄溪脉学》 《中医词典》z~其他

《洄溪脉学》

脉学著作。一卷。原题清·徐灵胎撰。本书阐析脉位、审象、因形气以定诊等总论内容，分述大、小、清浊诸脉，冲阳、太溪脉、真脉、孕脉、五脏脉，新病久病、高、章、纲、煠卑、损、太素脉等。内容较之传统脉学有一些差异，又非系统之作，但论述简要，颇能发挥己见。后编入《徐灵胎医学全书》中。

上一页：《洄溪医案》
下一页：《回生集》


《回生集》 《中医词典》z~其他

《回生集》

医方著作。二卷。清·陈杰辑。刊于1807年。作者在自序中曾有“请乩”之语，盖以自神其说，实际上本书选方以民间验方为主。卷上为内科诸病验方；卷下为外症、女科、小儿等病，共400余方。现有初刻本等十余种清刻本，1917年石印本及《珍本医书集成》本。

上一页：《洄溪脉学》
下一页：《黄氏医书三种》


《黄氏医书三种》 《中医词典》z~其他

《黄氏医书三种》

医学丛书。清·黄元御撰。刊于1872-1880年。包括作者晚年三部医着，即《素问悬解》、《灵枢悬解》和《难经悬解》。现存多种清刻本。

上一页：《回生集》
下一页：《黄氏医书八种》


《黄氏医书八种》 《中医词典》z~其他

《黄氏医书八种》

医学丛书。清·黄元御撰。最早刊于乾隆年间。包括《四圣心源》、《素灵微蕴》、《四圣悬枢》、《伤寒悬解》、《伤寒说意》、《金匮悬解》、《长沙药解》、《玉楸药解》。现存多种清刻本。

上一页：《黄氏医书三种》
下一页：《黄帝阴符经》


《黄帝阴符经》 《中医词典》z~其他

《黄帝阴符经》

著作名。简称《阴符经》。作者与成书年代不详。黄帝为假托之名。一说成书于北朝拓拔魏时期。一卷。传本有分为《神仙抱一演道章》、《富国安民演法章》、《强兵战胜演术章》之上、中、下三篇者。本书性质，论者见解各异，纷纭不一。但多认为系道教修养之术，论涉养生要旨、气功、食疗、精神调养、房中等方面。如宋·夏元鼎《黄帝阴符经讲义图说》全以内丹法释之。又《悟真篇》：“阴符宝字逾三百，道德灵文止五千。”也有以纵横家、兵家之意注释者。本书言简意赅，具有朴素的唯物主义倾向，历来为学者所重视。本书注本浩繁，《道藏》第54至58册中，收有二十余种。著名的有唐代李筌、张果，宋代朱熹、胥元一，元代的王道渊、俞琰等家注。

上一页：《黄氏医书八种》
下一页：《黄帝逸典》


《黄帝逸典》 《中医词典》z~其他

《黄帝逸典》

痘疹专着。又名《轩辕逸典》。清代著作，不着撰人。本书专论痘疹，托名唐·蓝采和注释。内容分为原痘、格三（指治痘的三个阶段）、脏腑、传经、发热、报痘、点论、胀论等8篇。主要论述痘疹发病机理、病证特点和治疗原则等，但未载医方。据“蓝采和序”称曾为之补撰药性、药方二论，但后者今已不传。现有多种清刻本。

上一页：《黄帝阴符经》
下一页：《黄帝虾蟆经》


《黄帝虾蟆经》 《中医词典》z~其他

《黄帝虾蟆经》

针灸著作。又名《黄帝针灸虾蟆忌》。一卷。汉代作品，撰人佚名。为现存较早的针灸文献。其主要内容为针灸禁忌部位和图形等，并无实际临床意义。现有日本据古卷子的复刊本。

上一页：《黄帝逸典》
下一页：《黄帝素问宣明论方》


《黄帝素问宣明论方》 《中医词典》z~其他

《黄帝素问宣明论方》

医方著作。又名《宣明论方》。十五卷。金·刘完素撰于1172年。卷一-二诸证门，将《素问》一书中的61个病名逐条照原文作了分析和制定处方；卷三-十五分为风、热、伤寒、积聚、水湿、痰饮、燥、妇人、补养、诸痛、痔漏、疟疾、眼目、小儿等各门，每门均先引《素问》医论，作者加以引伸，并制定处方。本书从分析《素问》一书中所论及的各种病证，并结合作者的临床经验一一制定处方这是一种大胆的尝试。不仅补充了《素问》所记病候缺乏方药的不足，并反映出刘氏偏重寒凉、降火益阴为主的治疗大法。现有多种明、清刻本及《刘河间伤寒三书》本。

上一页：《黄帝虾蟆经》
下一页：《黄帝十二经脉明堂五脏人图》


《黄帝十二经脉明堂五脏人图》 《中医词典》z~其他

《黄帝十二经脉明堂五脏人图》

针灸经络著作。见《随书·经籍志》，《旧唐书·经籍志》作《黄帝十二经脉明堂五脏图》。一卷，已佚。

上一页：《黄帝素问宣明论方》
下一页：《黄帝内经太素》


《黄帝内经太素》 《中医词典》z~其他

《黄帝内经太素》

医经著作。又称《太素》，是《黄帝内经》的一种早期传本。包括《素问》、《针经》（即《灵枢》）两部分的内容。原书在隋唐之际经杨上善重加编次和注释，扩为三十卷，今已残缺。国内刊本只有二十三卷。本书不仅保存了《黄帝内经》中一些原文的较早形态。全书在考校字义，诠释发挥和引录古医书佚文等方面，对研究《内经》有一定的参考价值。1949年后有排印本。

上一页：《黄帝十二经脉明堂五脏人图》
下一页：《黄帝内经素问译释》


《黄帝内经素问译释》 《中医词典》z~其他

《黄帝内经素问译释》

医经著作。南京中医学院医经教研组编。本书将《内经·素问》原文按通行本次序逐篇逐段地予以语译，每段之后附有注释及按语。语译通俗而准确，按语亦较恰当。是颇有影响的语译注释本。1959年由上海科技卫生出版社出版。

上一页：《黄帝内经太素》
下一页：《黄帝内经素问校义》


《黄帝内经素问校义》 《中医词典》z~其他

《黄帝内经素问校义》

医经著作。一卷。清·胡澍撰。刊于1880年。书中将《素问》中难解的字、句、文义摘出三十条，通过考据训诂，加以释义。解决了以往注释中的一些难题。可供校勘《素问》的参考。现有《珍本医书集成》本。

上一页：《黄帝内经素问译释》
下一页：《黄帝内经素问吴注》


《黄帝内经素问吴注》 《中医词典》z~其他

《黄帝内经素问吴注》

医经著作。又名《内经吴注》。24卷。明·吴昆注。刊于1954年。本书是《素问》全注本的一种，书中将现存《素问》一书七十九篇（无刺法论、本病论二篇）原文逐篇分段予以注释，每篇之首简述该篇大意，注文比较简明。在《素问》诠注本中是有较大影响的一种，是研究《内经》必不可少的重要参考书。现有明刻本、日刻本、清刻本等。

上一页：《黄帝内经素问校义》
下一页：《黄帝内经素问灵枢合类》


《黄帝内经素问灵枢合类》 《中医词典》z~其他

《黄帝内经素问灵枢合类》

医经著作。九卷。明·王九达辑注。刊于1628年。本书是将《素问》和《灵枢》内容分类合编而成。共分摄生、藏象、经度、运气、脉候、色诊、病能、论治、针刺九类，在各篇原文之后均有题解及注释。是分类研究《内经》的著作之一，对于学习《内经》者同类比较、加深理解等方面确有积极意义。现有明刻本。

上一页：《黄帝内经素问吴注》
下一页：《黄帝内经素问节文注释》


《黄帝内经素问节文注释》 《中医词典》z~其他

《黄帝内经素问节文注释》

医经著作。十卷。明·黄俅辑。约刊于16世纪末。本书据《素问》一书选录约65篇部分原文编辑而成。原书之后先附以王冰注文，再附以马莳注文。黄氏自己却无注释。是一部经过选编的《素问》王、马合注本。现存明刻本。

上一页：《黄帝内经素问灵枢合类》
下一页：《黄帝内经素问集注》


《黄帝内经素问集注》 《中医词典》z~其他

《黄帝内经素问集注》

医经著作。九卷。清·张志聪集注。本书与《黄帝内经灵枢集注》都是张志聪和他的学生们集体撰写的。对于《内经》一书的原文作了较详细的注释。对经义有较多发挥。是近代流行较广的一种《内经》全注本。现有多种清刻本。1949年后有排印本。

上一页：《黄帝内经素问节文注释》
下一页：《黄帝内经素问白话解》


《黄帝内经素问白话解》 《中医词典》z~其他

《黄帝内经素问白话解》

医经著作。山东省中医研究所研究班编。本书是《素问》一书的白话注释，除对原文进行语译外，每篇列有本篇大意、体会，或附词字释义等项。虽说其语译常有不切之处，但总体说来还是成功的。对于读者理解《素问》原文有一定参考价值。1958年由人民卫生出版社出版。

上一页：《黄帝内经素问集注》
下一页：《黄帝内经始生考》


《黄帝内经始生考》 《中医词典》z~其他

《黄帝内经始生考》

医经著作。原卷数不详，现存三卷。明代作品，撰人佚名。刊于1567年。本书节录《素问》与《灵枢》二书中有关“始生”（意为最早产生）的原文，虽然作了某些分类，但体裁仍较为零乱，且未加注释。

上一页：《黄帝内经素问白话解》
下一页：《黄帝内经明堂类成》


《黄帝内经明堂类成》 《中医词典》z~其他

《黄帝内经明堂类成》

针灸著作。简称《黄帝内经明堂》。十三卷。是《黄帝明堂经》的一种注本。为7世纪初（唐初）由杨上善注释改编而成。前十二卷论十二经脉腧穴；末一卷论奇经八脉。本书曾经唐太医署规定为学习针灸的主要课本。唐以后失传，现只存一卷（卷一），是根据日本发现的残卷刊印的，有《丛书集成》本。

上一页：《黄帝内经始生考》
下一页：《黄帝内经灵枢注证发微》


《黄帝内经灵枢注证发微》 《中医词典》z~其他

《黄帝内经灵枢注证发微》

医经著作。又名《灵枢注证发微》。九卷。明·马莳注。刊于1580年。本书是最早的《灵枢》全注本。书中《灵枢》原文悉依南宋·史崧传本，共八十一篇。但卷数则恢复《灵枢经》旧制，即则史崧的二十四卷，重新合为九卷。内容则根据《素问注证发微》的体例，逐篇、逐节予以注释，在剖析医理及申明字义等方面均有所发挥，并附人体经脉腧穴图解。现存明刻本、清刻本。

上一页：《黄帝内经明堂类成》
下一页：《黄帝内经》


《黄帝内经》 《中医词典》z~其他

《黄帝内经》

医经著作。简称《内经》。以黄帝、岐伯等问答的形式写成。是我国现存最早的一部系统性的理论医着，成书约在战国时期。原书十八卷，即《素问》和《针经》（唐以后的传本改称《灵枢》）各九卷。《内经》具有比较完整的理论体系，举凡人与自然、摄生、防病、生理、脏腑、经络、病证、诊断治疗、中药、方剂、针刺灸熨、导引、按挢，以及五运六气等等学说莫不赅备，堪称中医理论的渊源，历代医家均将其奉为圭臬。除医学理论外，又广泛涉及到天文、地理、气象、物候、历算、哲学等许多方面，因此有人把它说成我国先秦时代的百科全书。《黄帝内经》继承了“气一元论”的哲学思想，其朴素唯物论和辩证法思想发展并丰富了《内经》以前的古代哲学。《黄帝内经》，流传甚广，传本也较多，其中以《素问》、《九卷》两个传本系统最具代表性。公元六世纪，全元起对《素问》进行了全面注释。但由于第七卷早佚，全氏也只注了八卷。唐宝兴元年（公元762年）启玄子王冰对《素问》重新加以编次，加上大量注语，并根据其先师张公所藏的秘本等补入七篇，作为亡佚的第七卷内容。由于王冰所加的注文甚多，于是《素问》由原来的九卷，扩充到二十四卷。从此《素问》一书流布日广。北宋政府设立校正医书局，林亿等对王冰所注的《黄帝内经素问》进行了认真细致的校勘注释，遂称为《重广补注黄帝内经素问》，又称“新校正”本《素问》。成为后世研究，注释《素问》的主要版本。《九卷》一书传到公元6世纪前后，出现了《针经》、《九墟》、《九灵》和《灵枢》等多种书名的传本，但后来均已失传。南宋绍兴乙亥（1135年）史崧氏将家藏《灵枢》九卷重新校订，也扩为二十四卷，予以刊行。从此《灵枢》成了《九卷》的唯一勘本。其后尽管出现过十二卷本等各种刊本，但皆以此为据。《黄帝太素》是流传下来的另一种《内经》古传本。隋·杨上善对《黄帝太素》又进行了整理和注释，命名为《黄帝内经太素》。由原来的二十卷扩为三十卷，但迄今只存二十五卷。晋皇甫谧所撰《甲乙经》一书就是将《素问》、《针经》和《明堂孔穴针灸治要》三书合编而成，因此也应作为《黄帝内经》的又一古传本。后世医家十分重视对《黄帝内经》的学习与研究。除上述外，还有许多注释《黄帝内经》的医家。其中具有代表性的医家和著作有：明·马莳《黄帝内经素问注证发微》、《黄帝内经灵枢注证发微》，明·吴崑《素问注》，明·张介宾《类经》，清·张志聪《黄帝内经素问集注》、《黄帝内经素问直解》，高世栻《黄帝内经素问直解》，黄元御《素问悬解》、《灵枢悬解》，张琦《素问释义》，周学海《内经评文》等。还有节要注释《内经》的，如元·滑寿《续素问钞》，黄俅《黄帝内经素问节文注释》，明·李中梓《内经知要》，清·汪昂《素问灵枢类纂约注》，陈念祖《灵枢素问节要浅注》，以及唐宗海《中医汇通医经精义》等。

上一页：《黄帝内经灵枢注证发微》
下一页：《黄帝明堂偃侧人图》


《黄帝明堂偃侧人图》 《中医词典》z~其他

《黄帝明堂偃侧人图》

针灸经络著作。见《隋书·经籍志》。《新唐书·艺文志》作《曹氏黄帝十二经明堂偃侧人图》。十二卷。已佚。曹氏即曹翕，三国末、晋初时人。

上一页：《黄帝内经》
下一页：《黄帝明堂灸经》


《黄帝明堂灸经》 《中医词典》z~其他

《黄帝明堂灸经》

针灸著作。有一卷本及三卷本两种，内容全同。本书约为北宋末书商抄录《太平圣惠方》卷一百中的《明堂灸经》及《小儿明堂灸经》的全文，改题此名刊行者。原书系唐代佚名氏撰，书中分别记载成人及小儿常用要穴的灸治方法和所治疾痛。并附40余幅腧穴图。现存日刻本。元代时此书辑入《针灸四书》中。

上一页：《黄帝明堂偃侧人图》
下一页：《黄帝明堂经》


《黄帝明堂经》 《中医词典》z~其他

《黄帝明堂经》

针灸著作。是我国现知最早的一种针灸专着。撰人未详。约成书于秦汉之际。原书已佚，魏晋以后此书有多种不同名称的传本及注本。主要有《明堂孔穴针灸治要》（后辑录于《针灸甲乙经》一书中）及《黄帝内经明堂类成》。参见各该条。

上一页：《黄帝明堂灸经》
下一页：《黄帝脉诀》


《黄帝脉诀》 《中医词典》z~其他

《黄帝脉诀》

书名。见《崇文总目》。一卷，已佚。

上一页：《黄帝明堂经》
下一页：《黄帝八十一难经注》


《黄帝八十一难经注》 《中医词典》z~其他

《黄帝八十一难经注》

医经著作。一卷（一作五卷）。唐·杨玄操注。杨氏在吴·吕广所注《难经》的基础上予以补订注释。本书为《难经》重要注本之一，在历史上曾经有较大影响。原书已佚，但书中内容大部保留于《难经集注》中。

上一页：《黄帝脉诀》
下一页：《黄澹翁医案》


《黄澹翁医案》 《中医词典》z~其他

《黄澹翁医案》

医案著作。四卷。清·黄述宁撰。其中医案二卷，多属内科杂病；后二卷载前两卷所涉及的治疗方剂和黄氏生平所用验方，有一定参考价值。本书收入《珍本医书集成》中。

上一页：《黄帝八十一难经注》
下一页：《皇汉医药全书》


《皇汉医药全书》 《中医词典》z~其他

《皇汉医药全书》

医学全书。原名《汉方医药全书》。日本·栗原广三撰。吴嘉博译。前列总说，以下分五部论述，即汉方医术发达史、病理解说、药理解说、药剂解说、处方解说。作者联系哲学、理学以及社会、文化、医药等发展的历史，分析中国医药学，并介绍汉方医药流传日本的源流概况。在阐述病理、病证等方面参考了西说，有一定的参考价值，认为汉方医学不是科学（见自序），则是极端错误的。现存1935年上海中西医药书局铅印本。

上一页：《黄澹翁医案》
下一页：《幻真先生服内元气诀》


《幻真先生服内元气诀》 《中医词典》z~其他

《幻真先生服内元气诀》

道教气功专著名。撰者不详。一卷。据书中序称，幻真先生当为初唐时的气功家。全书共收服气功法要诀15种，依次为进取诀、淘气诀、调气诀、咽气诀、行气诀、炼气诀、委气诀、闭气诀、布气诀、六气诀、调气液诀、食饮调护诀、休粮诀、守真诀、服气胎息诀。全书收入《道藏》第570册。

上一页：《皇汉医药全书》
下一页：《环溪草堂医案》


《环溪草堂医案》 《中医词典》z~其他

《环溪草堂医案》

医案著作。三卷。清·王泰林撰。柳宝诒据多种抄本选辑加按，收入《柳选四家医案》。治案分内伤杂病、伏气、暑病、外伤、妇人、小儿等三十五门。王氏医案所载证情详细，辨证精审明确。对于疑难病症多详述治疗过程。医案证方契合，往往能从古法中化裁而生新意。

上一页：《幻真先生服内元气诀》
下一页：《怀少集》


《怀少集》 《中医词典》z~其他

《怀少集》

儿科著作。十三卷。清·王世隆撰。刊于1758年。作者重点引录整理前代儿科学成就，结合个人临床经验写成此书。卷一为诊治总论；卷二-十分述200余种儿科病证的证治；卷十一-十二为痘科；卷十三为麻科。现存光绪刻本、培元堂刻本。

上一页：《环溪草堂医案》
下一页：《华洋脏象约纂》


《华洋脏象约纂》 《中医词典》z~其他

《华洋脏象约纂》

脏象著作。三卷，附录一卷。清·朱沛文编撰于1892年。本书系汇集中西医有关人体结构、解剖图谱，参述己见编着而成。卷上为五脏六腑形态、部位、功能；卷中为眼、耳、鼻、及骨骼结构、功能；卷下为十二经脉，气血营卫等生理作用及西医脏腑解剖图谱。所引资料先中后西，中医自《内经》迄清代诸家论述均有摘录，内容较为丰富、系统，并指出前人对脏腑记载上的一些错误。附录为有关诊病、读书等杂论。现存光绪刻本。

上一页：《怀少集》
下一页：《华佗外科》


《华佗外科》 《中医词典》z~其他

《华佗外科》

书名。见明·殷仲春《医藏书目》。卷数不详，已佚。

上一页：《华洋脏象约纂》
下一页：《华佗神医秘传》


《华佗神医秘传》 《中医词典》z~其他

《华佗神医秘传》

综合性医书。二十二卷。托名汉·华佗撰，唐·孙思邈集。本书不见于历代书目和前人引录，当属伪托无疑。卷首有孙思邈、徐大椿序言各一篇。亦均系托名之作。其内容包括病理秘传、临床秘传、神方秘传及内、外、妇、产、儿、五官、皮肤、伤科、结毒、急救、奇症、兽医、制炼、服饵等；并有华佗《注仓公传》一文。虽非华氏原著，但有一些不见于其他方书而有临床参考价值的方药。此书于1902年由上海古书保存会铅印发行。现存1922年等多种铅印本，1982年彭氏点校本。

上一页：《华佗外科》
下一页：《华佗内事》


《华佗内事》 《中医词典》z~其他

《华佗内事》

书名。见《隋书·经籍志》。五卷。已佚。

上一页：《华佗神医秘传》
下一页：《华佗观形察色并三部脉经》


《华佗观形察色并三部脉经》 《中医词典》z~其他

《华佗观形察色并三部脉经》

诊断学著作。见《隋书·经籍志》。一卷。旧题东汉·华佗撰。已佚。王叔和《脉经》曾引华佗“察声色要诀”，其内容或系此书的组成部分。

上一页：《华佗内事》
下一页：《华佗方》


《华佗方》 《中医词典》z~其他

《华佗方》

书名。见《隋书·经籍志》。十卷。魏·吴普撰。已佚。

上一页：《华佗观形察色并三部脉经》
下一页：《华氏按摩术》


《华氏按摩术》 《中医词典》z~其他

《华氏按摩术》

按摩著作。一册。杨华亭编，黄竹斋校。本书将小儿推拿的一些手法作了深入浅出的说明，并附图解。其中记载的一些方法不见于其他同类著作中。因此具有较高的临床价值与文献价值。可供研究推拿按摩的参考。现存稿本。

上一页：《华佗方》
下一页：《花韵楼医案》


《花韵楼医案》 《中医词典》z~其他

《花韵楼医案》

医案著作。一卷。清·顾蔓云撰。作者系女医家，擅治妇科疾病。本书以妇科及内科疾病为主。记录较详。多为连续就诊的病案，故从中可以看出顾氏辨证用药的思路与技巧，有一定参考价值。本书收入《珍本医书集成》中。

上一页：《华氏按摩术》
下一页：《胡洽百病方》


《胡洽百病方》 《中医词典》z~其他

《胡洽百病方》

医方著作。见《隋书·经籍志》。二卷（一说三卷）。刘宋·胡洽撰。原书已佚，后世医籍如《外台秘要方》、《医心方》等均有引录。简称《胡洽方》。

上一页：《花韵楼医案》
下一页：《厚德堂集验方萃编》


《厚德堂集验方萃编》 《中医词典》z~其他

《厚德堂集验方萃编》

验方著作。四卷。清·奇克唐阿辑。刊于1865年。本书将各种疾病分为头面、目鼻、口、耳、痿痹、咳嗽、中暑、妇科、小儿、疮毒、折伤、解毒等门，每门之前冠以总论（小引），然后列述大量验方。所选验方大多有效。除治病诸方外，尚有药疗结合食疗的补益门等内容。现存清刻本和石印本。

上一页：《胡洽百病方》
下一页：《喉痧正的》


《喉痧正的》 《中医词典》z~其他

《喉痧正的》

喉痧专着。一卷。清·曹心怡撰。刊于1890年。本书论述喉痧（即猩红热）一病的源流、病因、病症、脉象、治法、禁忌等甚详，对喉痧病的认识已相当深刻。并附若干治疗方剂。有独到之处，现有《中国医学大成》（附增眉注）本。

上一页：《厚德堂集验方萃编》
下一页：《喉科紫珍集》


《喉科紫珍集》 《中医词典》z~其他

《喉科紫珍集》

喉科著作。二卷。清代作品，撰人与撰年均不详。现有两种版本，其一刊于1860年，名《经验喉科紫珍集》，又名《重录增补经验喉科紫珍集》，原题燕山窦氏原本，朱翔宇嗣辑。其二刊于1874年，名《喉症全科紫珍集》，原题黄梅溪秘藏，朱纯衷得授，朱翔宇增补。二书内容互有出入，但总体内容相同，均载有锁喉风等72种咽喉病的证治图说，临证二十法（包括咽喉病用刀、针、烙熏等外治法）和一些经验方剂。以上两种版本均曾多次翻刻，流传较广。现存多种清刻本。

上一页：《喉痧正的》
下一页：《喉科指掌》


《喉科指掌》 《中医词典》z~其他

《喉科指掌》

喉科著作。六卷。清·张宗良撰。刊于1757年。卷一总论咽喉病的诊治大纲、分经及针穴图等；卷二选方及制药法；卷三-六分为咽喉（11证）、乳蛾（7证）、喉痹（7证）、喉风（12证）、喉痈（11证）、大舌（13证）、小舌（15证）及杂喉（7证）等八门，共73病的证治图说。内容比较丰富。全书分门别类论述喉科多种病证甚为详备。基本反映了喉科的发展水平。1815年又有书名《喉科杓指》（又名《图注喉科杓指》。署名包永泰撰），系在本书内容中增入牙齿门，并作了部分补充，删去原作者姓名合并为四卷者。现存多种清刻本。

上一页：《喉科紫珍集》
下一页：《喉科心法》


《喉科心法》 《中医词典》z~其他

《喉科心法》

喉科著作。二卷。清·沈善谦撰。约刊于19世纪末。卷上为论说，包括病原、诊法和辨证，咽喉、口舌多种病证的临床特征，善候、恶候及针灸图说等；卷下集录作者喉症经验效方。作者临床经验丰富，于治疗原则方面，提出“轻、透、XX、降、镇、润、养、阴”八字秘诀，切合临床实用，有一定参考价值。现存清刻本、石印本和铅印本。

上一页：《喉科指掌》
下一页：《喉科秘诀》


《喉科秘诀》 《中医词典》z~其他

《喉科秘诀》

喉科著作。二卷。近代喉科专着。题名破头黄真人撰，刊于1922年。上卷介绍了8个喉科验方及针灸法；下卷分述22种喉风证治内容简要，较切实用。现有《三三医书》本。

上一页：《喉科心法》
下一页：《喉风论》


《喉风论》 《中医词典》z~其他

《喉风论》

喉科著作。四卷。清·方补德撰，刊于1808年。本书记述了以喉风（包括喉痹）为主的咽喉病治法。卷一喉风；卷二咽痛；卷三喉风36症；卷四针诀（即针刺取穴等治法）。全书结构不够严整，其学术观点却有一定的可取之处。主张治疗喉风应以逐风药为主，不宜用苦寒药妄攻。现存清刻本及石印本。

上一页：《喉科秘诀》
下一页：《喉白阐微》


《喉白阐微》 《中医词典》z~其他

《喉白阐微》

喉科著作。一卷。清·郑梅涧撰。刊于1797年。本书根据作者的多年临床治疗心得，对白喉的辨证论治、药用宜忌、药性、常用验方等都作了比较概括的论述。对白喉的发病规律、症状特点和治疗原则均提出了个人见解。1956年安徽人民出版社出版排印。

上一页：《喉风论》
下一页：《洪氏集验方》


《洪氏集验方》 《中医词典》z~其他

《洪氏集验方》

验方著作。五卷。宋·洪遵撰。刊于1170年。本书汇集作者本人多年试用于临床各科病证的治疗方剂、或传闻的验方共167首。但未分类编次，又无标题。对于病证和治法，缺乏必要的阐述。现存初刻本及多种清刻本。1949年后有《宋人医书三种》排印本。

上一页：《喉白阐微》
下一页：《何澹庵医案》


《何澹庵医案》 《中医词典》z~其他

《何澹庵医案》

医案著作。清·何游撰。全书收何氏以内科为主的若干病案。其特点是：诊病善于辨证溯因，治法推崇叶天士，处方能随症化裁不泥于古，但记述较为简略，后收入《中国医学大成》中。

上一页：《洪氏集验方》
下一页：《汉方简义》


《汉方简义》 《中医词典》z~其他

《汉方简义》

医方著作。王邈达撰。作者将《伤寒论》113方基本上按《尚论篇》的篇次，对各方的方义、配伍应用、加减法、药物的作用等分别作简要的阐析。作者根据张仲景“因病立方”的原则，病、方兼释。其释病部分本于《伤寒尚论辨似》，释方部分取法《本经疏证》，书末附汉方补遗三方，1955-1956年，本书分别由新医方局、上海卫生出版社出版。

上一页：《何澹庵医案》
下一页：《韩氏医通》


《韩氏医通》 《中医词典》z~其他

《韩氏医通》

综合性医书。二卷。明·韩（矛^心）撰于1522年。上卷分绪论、六法兼施、脉诀、处方、家庭医案共五章；下卷列悬壶医案、药性裁成、方诀无隐、同类勿药计四章。韩氏发展了淳于意的医案程序，具体指出四诊对病证鉴别的重要性，创用了三子养亲汤等常用效方，在临床上对补法的运用尤有心得。书中并记载了半夏曲、霞天膏等制法。现存明刻本、清刻本、《中国医学大成》本。1949年后有排印本。

上一页：《汉方简义》
下一页：《寒温条辨摘要》


《寒温条辨摘要》 《中医词典》z~其他

《寒温条辨摘要》

温病著作。又名《瘟疫条辨摘要》。二卷。清·杨璇、陈良佐原著，吕田集录，刊于1811年。吕氏推崇真如陈氏所著《二分晰辨》，并赞扬《寒温条辨》一书“使寒温之辨，朗若列眉”（见引言），遂摘其要。首辨温病与伤寒在病源、脉症及有关治疗方面之异同。其次分述多种温热病症及有关杂病证治，兼及妇女、小儿温病等，可供临床参阅。现存初刻本等十余种清刻本及1941年上海医学书局铅印本等。

上一页：《韩氏医通》
下一页：《海药本草》


《海药本草》 《中医词典》z~其他

《海药本草》

药学著作。见《通志·艺文略》。五卷（一说二卷）。唐·李珣撰。本书杂记南海郡县药物的产地及功能主治，原书已佚。

上一页：《寒温条辨摘要》
下一页：《海上医宗心领》


《海上医宗心领》 《中医词典》z~其他

《海上医宗心领》

综合性医书。又名海上医宗心领全帙，六十六卷。越南·黎有卓撰于1770年。刊于1789-1885年（越南·嗣德32年-咸德元年）。本书用中文写成，书中参考《内经》以后的历代中医文献，加以归纳整理，阐述阴阳、五行、病机等医学理论、药学知识、临床各科治疗及其本人的医案等。作者十分推崇清初医家冯兆张，较多地引用《冯氏锦囊秘录》一书的资料。在治疗方面，黎氏重视滋阴法，药物方面除一般中药外，又专门介绍了一些越南的地方药物。由于本书内容较丰富，因而对当时越南医学界影响较大，受到当时诸多越南学者的重视，以致成了越南医生研习医药的必读书之一。

上一页：《海药本草》
下一页：《海上方》


《海上方》 《中医词典》z~其他

《海上方》

医方著作。又名《海上名方》、《海上仙方》、《孙真人海上方》。一卷。托名唐·孙思邈撰（据《郑堂读书记》记载，当为宋·钱竽撰）。书中列常见120余种病证的单验方，每病编成七言歌诀，便于习诵。现有《珍本医书集成》本。此外又有《奇效海上仙方秘本》一种。共四卷。亦托名孙真人撰。内容分头面、耳目、口鼻、喉舌齿牙、身体、四肢、胸胃心腹、杂症、妇女、胎产、小儿、痘疹、痧症霍乱、便淋泻痢、痔漏脱肛、损伤、痈疽疮毒、中毒急救等门。各门分记若干民间单验方。1914年有成都木刻本。

上一页：《海上医宗心领》
下一页：《国医百家》


《国医百家》 《中医词典》z~其他

《国医百家》

医学丛书。裘庆元辑。刊于1918-1921年。裘氏原拟辑医学著作约百种，而实际现存只有七种。计《薛案辨疏》、《叶氏伏气解》、《胎产指南》、《重订幼科金鉴评》、《雪雅堂医案》、《简明眼科学》、《琉球百问》。

上一页：《海上方》
下一页：《国药提要》


《国药提要》 《中医词典》z~其他

《国药提要》

药学著作。不分卷。于达望编。本书选录中药1146种，依植物、动物、矿物及其科属分类次序排列成表解方式。每药记有中文名、拉丁学名、药用部分、成分、效用、产地等项，末附笔划索引。1950年由新医书局出版。

上一页：《国医百家》
下一页：《归砚录》


《归砚录》 《中医词典》z~其他

《归砚录》

医话著作。四卷。清·王士雄撰于1838年。本书汇集王氏在各地行医的见闻、杂感、学医心得及诊疗经验。对古代医药文献中某些观点作了比较客观的评价与分析。其中颇多独到见解。本书还选收诸家医案，附述个人治验，收采较多的民间单方、验方。其中也辑录了一些奇症怪方的内容。现存清刻本，本书又收入《潜斋医学丛书》中。

上一页：《国药提要》
下一页：《广温疫论》


《广温疫论》 《中医词典》z~其他

《广温疫论》

温病著作。四卷，附方一卷，清·戴天章约撰于1722年。戴氏取《温病论》予以增订、删改，辨明温疫与伤寒之异，尤其重视早期症候的鉴别。卷一辨析气、色、脉、舌、神，辨时疫与风寒在病因、受病、传经、兼症等方面的不同；卷二列表症候32条；卷三列里证症候41条；卷四叙述汗、下、清、和，补等治法，并辨别由于温热余邪未尽所引起的种种后遗症等。所附《佛崖验方》一卷，共收载治疗温热病方84首。本书后经乾隆年间郑奠一改名《瘟疫明辨》，内容并无改动；1878年陆懋修又将《广温疫论》加以删订补充，改名《广温热论》。清末何廉臣在《广温热论》基础上参考前人著作，综合印证，内容又有所补订，并将原书并为二卷，书名《重订广温热论》，1949年后有人民卫生出版社排印本。

上一页：《归砚录》
下一页：《广嗣五种备要》


《广嗣五种备要》 《中医词典》z~其他

《广嗣五种备要》

丛书。清·五实颖辑。刊于1821年。本书包括：《种子心法》、《保胎方论》、《达生真诀》、《新产证治》及《全婴须知》五种著作。

上一页：《广温疫论》
下一页：《广嗣全诀》


《广嗣全诀》 《中医词典》z~其他

《广嗣全诀》

儿科著作。十二卷。明·陈文治撰。刊于1587年。卷一种子；卷二-三保胎及保产；卷四产后；卷五-十论儿科杂病；卷十一-十二痘疹。全书共200余篇，对于产科及儿科疾病论述较详。

上一页：《广嗣五种备要》
下一页：《广嗣纪要》


《广嗣纪要》 《中医词典》z~其他

《广嗣纪要》

书名，又名《万氏家传广嗣纪要》。十六卷（又有五卷本，前四卷与十六卷本同，末一卷为《小儿全书》。明·万全撰。约刊于16世纪中期。本书主要论述有关广嗣、妊娠及婴儿疾病的病因、证候及治疗方药，并附幼科医案18例。书中还归纳了影响生育的男女生殖器畸形、损伤等内容。本书收入《万密斋医书十种》中。

上一页：《广嗣全诀》
下一页：《管见大全良方》


《管见大全良方》 《中医词典》z~其他

《管见大全良方》

医方著作。又名《新编备急管见大全良方》。十卷。附《诊脉要诀》一卷。宋·陈自明撰于1271年。本书系辑取《太平惠民和剂局方》的成方编撰而成。首为诊脉部位图及脉诀大要，然后列述诸风、伤寒、痰饮、咳嗽、脚气、暑、湿、疟疾、瘴疫等32类各科病证的治疗方剂。每类病证先论病理及辨证，次述治法。但书中的治疗部分，只有治疗方剂或成药的名称，并无具体处方。于初学者有诸多不便。

上一页：《广嗣纪要》
下一页：《观身集》


《观身集》 《中医词典》z~其他

《观身集》

生理解剖丛书。清·叶志诜编集。刊于1850年。全集收辑有关生理解剖著作四种。包括陈会《全体百穴歌》；沈绂《十二经脉络》，专述十二经脉起止部位及循行部位；沈金鳌《脉象统类》，以浮、沉、迟、数、滑、涩为纲，阐明各类脉象；沈彤《释骨》，条释全身骨骼部位，形象及名称。全书收入《汉阳叶氏丛刻医类七种》中。

上一页：《管见大全良方》
下一页：《顾氏医镜》


《顾氏医镜》 《中医词典》z~其他

《顾氏医镜》

综合性医书。清·顾靖远撰于1718年。十六卷，共六种。即《素灵摘要》、《内景图解》、《脉法删繁》、《格言汇要》、《本草必备》和《症方发明》。此六种皆系作者选录《内经》、《伤寒论》及历代中医著作中的精华部分，并结合个人的学术经验加以归纳整理并阐述注解而成。全书论及生理、解剖、病原、病理、疾病各论、诊断、疗法、药物、方剂等方面，内容较广泛而系统。顾氏的学术思想，主要受喻嘉言的影响。1961年河南人民出版社根据其家属所献抄本校订出版，题名为《顾松园医镜》，但却删去了《内景图解》的全部插图。现存康熙抄本、1921年铅印本。

上一页：《观身集》
下一页：《骨蒸病灸法》


《骨蒸病灸法》 《中医词典》z~其他

《骨蒸病灸法》

骨蒸病专着。一卷。见《旧唐书·经籍志》。又名《灸劳法》。唐·崔知悌撰。是一部以灸疗主治“骨蒸”病的专着。据自序称以此疗骨蒸“前后差者，数过二百”。书中专门论述骨蒸病的灸疗方法，并附有图形，易学易用。原书已佚，但佚文见于《外台秘要》、《苏沈良方》等后世医籍中。

上一页：《顾氏医镜》
下一页：《古愚山房方书三种》


《古愚山房方书三种》 《中医词典》z~其他

《古愚山房方书三种》

医学丛书名。清·海阳竹林人辑。刊于1801年。内容为《解毒编》、《汇集经验方》、《怪疾奇方》。现存两种清刻本。

上一页：《骨蒸病灸法》
下一页：《古书医言》


《古书医言》 《中医词典》z~其他

《古书医言》

医论著作。四卷。日本吉益为则撰于1773年。本书集录汉以前38种中国古书中有关论医的内容，并加以评述。现存多种日抄本及《皇汉医学丛书》本。1949年后有排印本。

上一页：《古愚山房方书三种》
下一页：《古今医统正脉全书》


《古今医统正脉全书》 《中医词典》z~其他

《古今医统正脉全书》

丛书。简称《医统正脉》。明·王肯堂辑。刊于1601年。辑录自《内经》起至明历代医家的重要医着，如《素问》、《灵枢》、《甲乙经》、《中藏经》、《脉经》、《难经》、《金匮要略》、《伤寒论》、《伤寒明理论》、《脉诀》、《类证活人书》、《素问玄机原病式》、《宣明论方》、《儒门事亲》、《脾胃论》、《兰室秘藏》、《医垒元戎》、《汤液本草》、《丹溪心法》、《格致余论》、《局方发挥》、《金匮钩玄》、《外科精义》、《医经溯洄集》、《证治要诀》、《伤寒琐言》等书44种。为医学丛书中较有影响者。现存明万历刻本及多种清刻本。

上一页：《古书医言》
下一页：《古今医统大全》


《古今医统大全》 《中医词典》z~其他

《古今医统大全》

综合性医书。又名《古今医统》。一百卷。明·徐春甫辑于1556年。本书辑录明以前的历代医书及经史百家有关医药资料，分类编写而成。其内容包括历代医家传略、《内经》要旨、各家医论，脉候、运气、经穴、针灸、临床各科证治、医案、验方、本草、救荒本草、制药、通用诸方及养生等。书中除引录古说外，在医学理论方面确实有所阐发。因此，有较高的参考价值。现存三种明刻本，一种清刻本，两种日本刻本。

上一页：《古今医统正脉全书》
下一页：《古今医鉴》


《古今医鉴》 《中医词典》z~其他

《古今医鉴》

综合性医书。十六卷（原作8卷）。明·龚信纂辑，龚廷贤续编，王肯堂订补。撰年不详。本书首论脉诀、病机、药性、运气四篇，作为临证的理论基础；以下分门论述内、妇、小儿及耳、鼻、口、牙、眼等疾病，所搜集文献上自《内经》、《难经》，下迄金元时期刘完素、张从正、李杲诸家学说。并能结合己见论述病证。所收方剂颇为广泛，其中还记载了不少民间经验方和外治、针灸疗法。现存多种明清刻本，1949年后有排印本。

上一页：《古今医统大全》
下一页：《古今医方集成》


《古今医方集成》 《中医词典》z~其他

《古今医方集成》

方书名。分上、下二册。吴克潜编。刊于1936年。书中按照方剂笔划排列收集古今医方约一万余首，每方介绍方名、出处、主治、功效、药物及用量、炮制、服法等项。为方剂学的工具参考书。但有些方剂的出处尚欠确切。现存1936年大众书局铅印本。

上一页：《古今医鉴》
下一页：《古今医案按选》


《古今医案按选》 《中医词典》z~其他

《古今医案按选》

医案著作。四卷。清·王士雄选辑。刊于1853年。王氏在俞震编纂的《古今医案按》中选取较好而又有代表性的医案，予以分类，再加按语，进一步阐明治案中辨证、处方之医理，或评论其不足或错误之处，有助于读者深入体会治案的要领。现存光绪间会稽董氏刻本及《潜斋医学丛书》本、《珍本医书集成》本。

上一页：《古今医方集成》
下一页：《古今医案按》


《古今医案按》 《中医词典》z~其他

《古今医案按》

医案著作。十卷。清·俞震纂辑。刊于1778年。卷一-八为内科杂病；卷九为女科；卷十为外科和幼科。俞氏按语详辨疑似病案，分析同中之异，使后学有所借鉴。汇集诸家学说予以发挥，指明诊治关键所在，颇多精辟见解。现存多种清刻本和1912年石印本。1949年后有排印本。

上一页：《古今医案按选》
下一页：《古今图书集成医部全录》


《古今图书集成医部全录》 《中医词典》z~其他

《古今图书集成医部全录》

类书名。是《古今图书集成》的一部分。五百二十卷。清·蒋廷锡等编纂，刊于1723年。本书分类编纂，自《内经》到清初的医学文献100余种，既有基础理论，又有分科治疗；有论有方，内容丰富，叙述较系统、全面。包括对古典医籍的注释，各种疾病的辨证论治，以及有关医学的艺文、记事和医家传记等。现存光绪年间铅印本及影印本，1949年后有排印本。

上一页：《古今医案按》
下一页：《古今名医汇粹》


《古今名医汇粹》 《中医词典》z~其他

《古今名医汇粹》

综合性医书。八卷。清·罗美辑。成书于1675年。此书系作者收辑元至清代医家医论、治法、治验，分门别类整理而成。卷一医论集，以阐述医理为主；卷二脉要集；卷三-八病能集，以内科杂症为主，兼及妇科及五官科、外科。纲目清晰，学术上宗法薛立斋、张景岳。现存多种清刻本、古印本。

上一页：《古今图书集成医部全录》
下一页：《古今名医方论》


《古今名医方论》 《中医词典》z~其他

《古今名医方论》

方书。四卷。清·罗美辑。刊于1675年。本书为作者所撰《古今名医汇粹》的姊妹篇。共选集清以前的常用方剂及自订方130余首。方末附以明、清名医对该方方义的评述，从数万医方中选出百余首方剂，其选方不为不精；所选皆名医经验之方，则不难断定，选方切于实用。现存多种精刻本，多种石印本，1949年后有铅印本。

上一页：《古今名医汇粹》
下一页：《古今录验方》


《古今录验方》 《中医词典》z~其他

《古今录验方》

方书。五十卷。唐·甄立言撰（《旧唐书·经籍志》题甄权撰）。原书已佚，其中部分佚文见于《外台秘要》、《医心方》等书。

上一页：《古今名医方论》
下一页：《古方新解》


《古方新解》 《中医词典》z~其他

《古方新解》

方剂著作。八卷。清·徐大椿撰于1764年。原刊本已佚，今存本经1920年陆士谔增补注释，名《增注徐洄溪古方新解》。书中集录古代重要方剂分为通治方、风门、痹历节门、痿门等40类，共900余方。徐氏在各类方剂之首统论病源，并于各方之下另写简注以阐明己见。陆氏更增补明、清医家的方论之后。现存1920年、1925年、1935年三种上海世界书局石印本。

上一页：《古今录验方》
下一页：《古方汇精》


《古方汇精》 《中医词典》z~其他

《古方汇精》

方书。五卷。清·爱虚老人辑。刊于1804年。本书汇录古医书中的有效成方及单验方。分为内症、外科、妇科、儿科及奇疾各门约400余万，列述其处方及主治。现有多种清刻本、抄本及《珍本医学集成》本。

上一页：《古方新解》
下一页：《古方八阵》


《古方八阵》 《中医词典》z~其他

《古方八阵》

方剂著作。九卷（即《景岳全书》卷五十二-六十）。明·张介宾撰。作者选录前人有关著作中的方剂，按其效用分为8类，称为补阵、和阵、攻阵、散阵、寒阵、热阵、固阵、因阵，共1456方。在各方之后，间附方义或按语。

上一页：《古方汇精》
下一页：《古代疾病名候疏义》


《古代疾病名候疏义》 《中医词典》z~其他

《古代疾病名候疏义》

医史文献著作。余岩编。是一部有关我国古代疾病史料的参考书。书中将我国古代五种较早的词书和字书（包括《尔雅》、《方言》、《说文》、《释名》及《广雅》）中的病名加以考证和解释，并与现代医学的病名作了一些对照。但这种简单地对号入座的方法难免有些牵强。在具体论述方面反映了不少民族虚无主义的观点。1953年，由人民卫生出版社出版。

上一页：《古方八阵》
下一页：《古代儿科疾病新编》


《古代儿科疾病新编》 《中医词典》z~其他

《古代儿科疾病新编》

儿科著作。高镜朗编。本书以现代儿科学知识，将古代八十余种儿科疾病的名称、病原、症状、诊断及历史等问题进行了概括和整理，以其引进西说，故论述颇多独到的见解。1969年由上海卫生出版社出版。

上一页：《古代疾病名候疏义》
下一页：《古本难经阐注》


《古本难经阐注》 《中医词典》z~其他

《古本难经阐注》

医经著作。四卷（后又有二卷本、一卷本，内容均同）。清·丁锦注。初刊于1738年。丁氏自称曾获见《难经》古本，其排列次序及文字均与通行本有一定出入。故据此本并参考其他刊本予以校订、注释，注文主要参阅《内经》等书以发《难经》之蕴义，书中颇多个人独到见解，并对某些病证提出方治意见。现存多种清刻本，1949年后有排印本。

上一页：《古代儿科疾病新编》
下一页：《古本康平伤寒论》


《古本康平伤寒论》 《中医词典》z~其他

《古本康平伤寒论》

伤寒著作。简称《康平伤寒论》。汉张机所撰《伤寒论》的古传本之一。系1346年（日本贞和2年）日人和气朝臣覆录丹波忠手抄的我国古卷子本。由于丹波氏抄录于日本康平3年（1060年），故以“康平”为书名。本书较北宋本《伤寒论》为早，但篇次少于宋本。全书共12篇。在个别条文与文字方面也与宋本互有出入，特别是在宋本中的一些原文，本书中则多析为注文，而注文又有旁注、脚注、大字附注等形式，作为一种古传本，在校勘、研究《伤寒论》方面有一定的参考价值。1946年日人大冢敬节将校正本寄赠苏州叶桔泉，叶氏重校后出版排印本，1954年上海千顷堂书局重予刊行。

上一页：《古本难经阐注》
下一页：《格致余论》


《格致余论》 《中医词典》z~其他

《格致余论》

医论著作。不分卷。元·朱震亨撰于1374年。朱氏精研医理取“格物致知”之意为本书命名。共有论文四十一篇，包括基础理论、病证辨析、治法和对一些方剂的评述等内容。朱氏精《内》、《难》、《本经》并对张仲景、李东垣的外感内伤的学术思想有较深的研究。根据长期临床实践，提出人体阳易动而阴易亏。故着重阐述“阳常有余，阴常不足”的医理。在治则上主张并长于运用滋阴降火之法以及和血疏血、导痰行滞诸法。临床强调观察色，切脉问证，尤重脉诊。所发议论大多附列治案以验证。朱氏创用的方剂如大补阴丸、琼玉膏等，迄今仍为临床常用效方。本书是朱氏的代表作之一。现存元、明、清刻本，1949年后有影印本。

上一页：《古本康平伤寒论》
下一页：《高注金匮要略》


《高注金匮要略》 《中医词典》z~其他

《高注金匮要略》

金匮著作。不分卷。清·高学山撰。撰年不详。高氏融合前人学说，取众家之精要，结合个人学习心得和临床实践将《金匮要略》予以全面注释。对杂病的病机、诊断、方义等阐析较详。但其中也掺杂了一些主观、附会的解释。原稿分为四册，末册佚去二页，近人王邈迖为之增补校订，于1956年由上海卫生出版社出版排印本。

上一页：《格致余论》
下一页：《高憩云外科全书十种》


《高憩云外科全书十种》 《中医词典》z~其他

《高憩云外科全书十种》

医学丛书。又名《外科全书十种》。清·高思敬撰。1917年刊行。本书名为十种，实只七种。即《外科医镜》十二卷，《外科三字经》一卷，《外科问答》一卷，《逆证汇录》一卷（以上均外科著作），《五脏六腑图说》一卷，《六气感证》一卷及《运气指掌》一卷。

上一页：《高注金匮要略》
下一页：《赣州正俗方》


《赣州正俗方》 《中医词典》z~其他

《赣州正俗方》

医方著作。二卷。宋·刘彝撰。据《宋史·艺文志》刘彝本传记载：“刘彝……知虔州，俗尚巫鬼，不事医药，彝着《正俗方》以训斥淫巫三千七百家，使以医易巫，俗遂变”。原书已佚。

上一页：《高憩云外科全书十种》
下一页：《感证辑要》


《感证辑要》 《中医词典》z~其他

《感证辑要》

书名。四卷。严鸿志辑于1920年。严氏鉴于六淫所致感证于临床上十分多见，有必要加以总结，故将散见于各家著作中的外感证纂辑其精要编成本书。卷一名医通论，主要选录明、清伤寒、温病家有关辨证、治法等多方面的论述；卷二以伤寒为主，卷三以温病为主，详述各种病症的诊法和证治；卷四辑感证方剂，分为发表、涌吐、攻里、和解、开透、清热、祛寒、补益八类，融经方、时方于一炉。本书采集资料比较丰富，但亦略有驳杂，眉目不够清等缺点。现存1921年石印本等。

上一页：《赣州正俗方》
下一页：《傅青主女科》


《傅青主女科》 《中医词典》z~其他

《傅青主女科》

妇科著作。又名《女科》、《傅氏女科》、《女科摘要》、《女科仙方》。参见女科、产后编条。现有数十种清刊本。

上一页：《感证辑要》
下一页：《傅青主男女科》


《傅青主男女科》 《中医词典》z~其他

《傅青主男女科》

医学丛书。清·傅山着。刊于1827年。包括《傅青主男科》、《傅青主女科》（附：产后编》。其中《傅青主女科》流传较广。各详专条。现存几十种清刊本。

上一页：《傅青主女科》
下一页：《傅青主男科》


《傅青主男科》 《中医词典》z~其他

《傅青主男科》

内科著作。二卷。清·傅山撰。原系抄本，至1827年始有刊本。本书以内科杂病证治为主，分伤寒、火症、郁结等23门，每门分列病证，先论后方。每一病证皆分析病因、病机，确定治疗大法和方药。末附杂方、小儿科及女科等，其中女科内容，多系《傅青主女科》所未载者。现有二十余种清刊本。

上一页：《傅青主男女科》
下一页：《妇婴至宝》


《妇婴至宝》 《中医词典》z~其他

《妇婴至宝》

医学丛书。清·徐恜杠辑。刊于1750年。包括《达生篇》、《种痘法》、《福幼篇》三种。现存20余种清刻本、上海石印本等。

上一页：《傅青主男科》
下一页：《妇人良方》


《妇人良方》 《中医词典》z~其他

《妇人良方》

妇科著作。又名《妇人良方大全》、《妇人大全良方》、《妇人良方集要》。二十四卷。宋·陈自明撰于1237年。本书整理编辑了宋以前有关妇产科的著作。分为调经、众疾、求嗣、胎教、妊娠、坐月、产难及产后等8门（薛己本多候胎门）。每门分若干病证，加以论述。反映出作者丰富的妇科理论和经验。全书共200余论，分述各病的病因、证候及治法，内容比较实用。此书后经明·薛己校注，名《校注妇人良方》，除增删了部分内容外，还逐篇附加按语及治验。现存多种明清刻本、《四库全书》本、《医学大成》本等。1949年后有点校、排印本。

上一页：《妇婴至宝》
下一页：《妇人规》


《妇人规》 《中医词典》z~其他

《妇人规》

妇科著作。二卷（即《景岳全书》卷三十八-三十九）。明·张介宾撰。内容共分总论、经脉、胎孕、产育、产后、带浊梦遗、乳病、子嗣、症瘕及前阴10类，依据妇女生理特点和病变规律，论述妇科诊治法则。另有《妇人规古方》一卷（即《景岳全书》第六十一卷），与本书互参。现存清刻《景岳全书》本。

上一页：《妇人良方》
下一页：《妇科玉尺》


《妇科玉尺》 《中医词典》z~其他

《妇科玉尺》

妇科著作。六卷。清·沈金鳌撰于1774年。《沈氏尊生书》中的一种。作者取玉尺所刻分寸“坚久不磨”可以作为标准，故题名“玉尺”。卷一求嗣、月经；卷二胎前；卷三临产、小产；卷四产后；卷五崩漏，带下；卷六妇人杂病。每类篇首均总论病机、治法，其次引录历代各家学说，又次为附方及前人效方。书中提出根据“气为血帅”的基础理论，妇女病多先为气病，后及血病的见解。内容选论亦较精要。

上一页：《妇人规》
下一页：《妇科心法要诀》


《妇科心法要诀》 《中医词典》z~其他

《妇科心法要诀》

妇科著作。六卷（即《医宗金鉴》卷四十四-四十九）。清·吴谦等编。卷四十四调经及经闭诸症；卷四十五崩漏、带下、症瘕、积、痞、痃、癖、疝等病及嗣育；卷四十六胎前诸症；卷四十七-四十八生育及产后；卷四十九乳症、前阴及妇科杂症。正文编成七言歌诀，附加注释，内容比较规范，概念比较准确。

上一页：《妇科玉尺》
下一页：《福幼集》


《福幼集》 《中医词典》z~其他

《福幼集》

儿科著作。一卷。清·庄一夔撰。刊于1777年。本书专论小儿慢惊风的证候和证法，并介绍经验方二首。作者主张以温补为主，反对用寒凉攻伐。内容简要，刊本颇多，流传较广。现存清刻本等几十种刊本。

上一页：《妇科心法要诀》
下一页：《福济全珍》


《福济全珍》 《中医词典》z~其他

《福济全珍》

医书丛书。包括四种医着，即清·庄一夔《遂生编》一卷，《福幼编》一卷；清·周鹤群《良方集要》一卷；清·李嘉祥《经验良方》一卷。现有清刻本。

上一页：《福幼集》
下一页：《扶寿精方》


《扶寿精方》 《中医词典》z~其他

《扶寿精方》

医方著作。一卷，明·吴旻辑。刊于1530年。书中选辑汇编各科验方（包括一些成方）。分为诸虚、药酒、痰、眼目等共30门。选方以实用、简便为原则。现有《珍本医书集成》本。

上一页：《福济全珍》
下一页：《伏邪新书》


《伏邪新书》 《中医词典》z~其他

《伏邪新书》

温病著作。一卷。清·刘吉人撰。刘氏以《内经》伏邪发病的理论为依据，认为在需要调理的慢性病中，“内有伏邪为病者，十居六七，其本脏自生之病，不兼内伏六淫，十仅三四”（见自序）。书中分别阐述伏燥、伏寒、伏风、伏湿、伏暑、伏热的证治较详。此书有《中国医学大成》本等。

上一页：《扶寿精方》
下一页：《伏瘟证治实验谈》


《伏瘟证治实验谈》 《中医词典》z~其他

《伏瘟证治实验谈》

温病著作。蒋树杞撰于1920年。本书叙述伏瘟之病原、症状和诊断，并详论治法。但书中一味排斥贬抑西医的作法不免于偏颇。现有《三三医书》本。

上一页：《伏邪新书》
下一页：《伏气解》


《伏气解》 《中医词典》z~其他

《伏气解》

温病著作。一卷。清·叶霖撰于1897年。这是一部专论伏气病的著作。叶氏依据《素问·生气通天论》等有关伏气致病的理论，阐析各种伏气病的病因、病理、证候和治法，作者强调运气与发病的关系，对于某些病证，相信“干支生克”的理论，亦不免于机械。现有《中国医学大成》等刊本。

上一页：《伏瘟证治实验谈》
下一页：《冯氏锦囊秘录》


《冯氏锦囊秘录》 《中医词典》z~其他

《冯氏锦囊秘录》

医学丛书。又名《冯氏锦囊》。五十卷。清·冯兆张撰于1702年。包括《内经纂要》、《杂症大小合参》、《脉诀纂要》、《女科精要》、《外科精要》、《药按》、《痘疹全集》、《杂症痘疹药性主治合参》八种。分别辑取《内经》等基础理论及所涉临床各科的精要。参以己见，重点发挥。对于几种痘疹论述尤详。全书内容丰富，收集民间效方亦较多。现存多种清刻本。

上一页：《伏气解》
下一页：《疯门全书》


《疯门全书》 《中医词典》z~其他

《疯门全书》

麻风专着。二卷。清·萧晓亭撰。刊于1796年。书中征引历代有关文献，论述了麻风病的病源、症状、36种类型的麻风病辨证论治，以及麻风病的各种疗法。现有清刻本。本书后收入《珍本医书集成》。1949年后有排印本。

上一页：《冯氏锦囊秘录》
下一页：《风痨臌膈四大证治》


《风痨臌膈四大证治》 《中医词典》z~其他

《风痨臌膈四大证治》

医书名。不分卷。清·姜天叙撰。刊于1796年。本书重点论述中风、虚劳、水肿、臌胀、呕吐及噎膈反胃诸病症。并对霍乱、关格等杂病作了简略的介绍。解放后有排印本。

上一页：《疯门全书》
下一页：《费伯雄医书二种》


《费伯雄医书二种》 《中医词典》z~其他

《费伯雄医书二种》

医学丛书。清·费伯雄撰。刊于1863年。包括《医醇剩义》、《医方论》二种。详各条。

上一页：《风痨臌膈四大证治》
下一页：《仿寓意草》


《仿寓意草》 《中医词典》z~其他

《仿寓意草》

医案著作。二卷。清·李冠仙撰于1835年。作者盛赞《寓意草》，因仿其格式归纳验案而成此帙。所载验案以内科杂病为主，兼有妇科、五官科等。案中议病，析因颇详，主张“药不执方，相宜而用”，同症异治，异症同治，立法处方灵活，诊治颇具胆识。但案语偏于烦琐。本书收入《三三医书》中。现存光绪刻本。

上一页：《费伯雄医书二种》
下一页：《方氏脉症正宗》


《方氏脉症正宗》 《中医词典》z~其他

《方氏脉症正宗》

综合性医书。又名《医学正宗》。四卷。清·方肇权撰。刊于1749年。本书以脉诊与辨证为纲，卷一以辨脉为主；卷二-四分述内、儿、妇、外各科多种病症证治，每一病证分述病因、辨证、治法、方药及治案；卷末附常用药药性及经穴述要。其论脉以迟数为纲；其辨证以寒热虚实为纲；论人身根本以气血盛衰为纲。所论脉证方药颇为明晰、治病主张同类药并用而反对寒热药并用、气血药杂投。可以说是独树一帜，但也不免于偏颇。现存两种清刻本。

上一页：《仿寓意草》
下一页：《范东阳方》


《范东阳方》 《中医词典》z~其他

《范东阳方》

医方著作。又名《范汪方》。《隋书经籍志》误作《范阳东方》。晋·范汪撰。卷数说法不一。《晋书》记载：“范汪……撰方五百余卷。又一百七卷，后人详用，多获其效。”书已佚，部分佚文见于《外台秘要》等后世医籍中。

上一页：《方氏脉症正宗》
下一页：《二如亭群芳谱·药谱》


《二如亭群芳谱·药谱》 《中医词典》z~其他

《二如亭群芳谱·药谱》

药物学著作。又名《群芳谱·药谱》。三卷。明·王象晋约撰于17世纪初。实为《二如亭群芳谱》之“利部”第3-5册。卷首载夏良心、董思白二篇序文《本草纲目》及张鼎思之“论药”、“本草源流”等论述。本书总收药物54种，附15种。每种药物皆记其别名、产地、形态、功用和主治疾病，其中又每每述及药物的栽培、修治、考辨、单方和典故等。虽说内容多摘自现存多种明、清刻本，取材于《本草纲目》，但也不无新意。

上一页：《范东阳方》
下一页：《儿科醒》


《儿科醒》 《中医词典》z~其他

《儿科醒》

书名。一卷。清·芝屿樵客撰。撰年不详，本书将儿科疾病分别按表、里、寒、热、虚、实予以论证，说理清晰透彻，方药法度严谨，并有辨惊风之误一文，认为古无惊风之名。所谓惊风乃“大惊猝恐”等十病；次为小儿不可饿论及治痘、治疹二论。现有《珍本医书集成》本。

上一页：《二如亭群芳谱·药谱》
下一页：《遯（dùn，遁）园医案》


《遯（dùn，遁）园医案》 《中医词典》z~其他

《遯（dùn，遁）园医案》

医案著作。二卷。萧伯章撰。刊于1921年。本书不分门类，记述详细，医理分析浅显形象。从这些医案中可以分析出萧氏长于脉诊，善用经方。但倡言“仲景而后无完医”，诚属片面之论。现有初刊铅印本。

上一页：《儿科醒》
下一页：《对山医话》


《对山医话》 《中医词典》z~其他

《对山医话》

医话著作。四卷。补篇一卷。清·毛祥麟撰于1903年。书中记述了医药典故、医林逸事、民间疗法、医理、药物的心得体会等。对诊治中因循执方等弊病予以批评。书中尚有炼丹等内容。现有1905年铅印本、《三三医书》本和《中国医学大成》本。

上一页：《遯（dùn，遁）园医案》
下一页：《读医随笔》


《读医随笔》 《中医词典》z~其他

《读医随笔》

笔记性著作。六卷。清·周学海编于1891年。本书系作者汇集读书、临证之笔记而成。卷一证治总论；卷二形气、脉法类；卷三-四证治类，列各种病证证治；卷五方药类，审辨药物性味效用；卷六评释类，为作者研读古医书的心得体会，有一定参考价值。现存清《周氏医学丛书》本等。

上一页：《对山医话》
下一页：《读素问钞》


《读素问钞》 《中医词典》z~其他

《读素问钞》

医经著作。三卷。元·滑寿注，明·汪机续注。续注本刊于1519年。本书选录《素问》中的重要内容，分为：藏象、经度、脉候、病能、摄生、论治、色诊、针刺、阴阳、标本、运气和汇萃12类，予以简要注释。续注部分又作了若干补充，又名《续素问钞》。现有多种明刻本及《汪氏医学丛书》本。

上一页：《读医随笔》
下一页：《读过伤寒论》


《读过伤寒论》 《中医词典》z~其他

《读过伤寒论》

伤寒著作。十八卷，又“卷之首”二卷。陈伯坛撰。初版于1930年。陈氏研究仲景学说多年，此编对《伤寒论》的原文注释较全面，每能阐发经义，并品评自晋以后诸家注疏之得失，“卷之首”谈《内经》及《伤寒论》读法，颇具新见。现有1930年刻本，1949年后有影印本。

上一页：《读素问钞》
下一页：《痘治理辨》


《痘治理辨》 《中医词典》z~其他

《痘治理辨》

痘疹专着。三卷。明·汪机撰。刊于1531年。本书专论痘疹、对前贤高论颇多留意，尤为推崇魏直《博爱心鉴》的理论与治法。故罗列诸家治痘之论于前，而以魏氏理论辨之于后。书后并附痘图及痘方各二卷。现有《汪石山医书八种》本。

上一页：《读过伤寒论》
下一页：《痘疹专门》


《痘疹专门》 《中医词典》z~其他

《痘疹专门》

痘疹专着。又名《痘疹专门秘授》。二卷。清·董维岳撰，董上贲校补。刊于1762年。本书选辑《痘疹金镜录》及《保赤全书》二书之精要，结合作者多年的临床经验和心得写成，内容较为简要。现存初刻本。

上一页：《痘治理辨》
下一页：《痘疹正宗》


《痘疹正宗》 《中医词典》z~其他

《痘疹正宗》

痘疹专着。二卷，又有四卷本，书名《痘疹指南》，内容全同。清·宋麟祥撰。刊于1695年。上卷痘疹门；下卷疹症门。作者师承费启泰《救偏琐言》，认为痘为先天之毒，治宜攻下，反对用托补之法。因此，本书在痘疹的治疗方面较有特色。治疗方剂以归宗汤数方为主，并附若干医案。现存初刻本等二十余种清刻本。

上一页：《痘疹专门》
下一页：《痘疹真传奇书》


《痘疹真传奇书》 《中医词典》z~其他

《痘疹真传奇书》

痘疹专着。又名《仙传痘疹奇书》。二卷。明·高我冈撰。刊于1598年。上卷治痘；下卷治疹。作者根据治痘以气血为主，治疹以清火滋水为主的理论，对痘和疹的证治作了简要的辨析和记述，并附痘疹图说及针法治疗图等。现存多种清刻本。

上一页：《痘疹正宗》
下一页：《痘疹心法要诀》


《痘疹心法要诀》 《中医词典》z~其他

《痘疹心法要诀》

痘疹专着。四卷。即《医宗金鉴》卷五十六——五十九。本书以七言歌诀加注的形式论述痘疹的证治，内容比较简要，但比较规范、精辟。并有附图多幅。

上一页：《痘疹真传奇书》
下一页：《痘疹心法》


《痘疹心法》 《中医词典》z~其他

《痘疹心法》

痘疹专着，又名《痘疹世医心法》。十二卷。明·万全撰。刊于1568年。卷一——八阐述痘疹的特点，以及发热、出见、起发、成实、收质、落痂、痘后余毒等各阶段的辨证治疗；卷九疹毒；卷十妇女痘疹；卷十一——十二为治疗方剂。全书论述痘疹全面系统尤其对痘疹从发热到痘后的七个发展阶段的证候特点和辨证论治的论述较之其他痘疹专着为详备，除正文外，穿插七言歌诀，附载作者个人的一些临床验案。本书除多种清刻单行本外，又收入《万密斋医学全书》中。后者析为二十三卷。

上一页：《痘疹心法要诀》
下一页：《痘疹碎金赋》


《痘疹碎金赋》 《中医词典》z~其他

《痘疹碎金赋》

痘疹专着，本赋有二种，均题明·万全撰，但内容不同。

①收入《痘疹全书》中，共二篇。上篇论痘，共29条；下篇论疹，共8条。

②收入《片玉痘疹》中，一篇，共16条。

上一页：《痘疹心法》
下一页：《痘疹四合全书》


《痘疹四合全书》 《中医词典》z~其他

《痘疹四合全书》

痘疹、麻疹丛书。清·吴学损辑。刊于1676年。本书系《痘疹金镜录真本》、《痘疹心法秘本》、《痘疹百问秘本》、《痘疹图像》（此书又包括《痘疹玉髓图像》及《痘疹集图善本》二种）及《麻疹心法》等书的合刊本。因前四种均为痘疹著作。故名“四合全书。”现存初刻本等。

上一页：《痘疹碎金赋》
下一页：《痘疹全书》


《痘疹全书》 《中医词典》z~其他

《痘疹全书》

痘疹丛书。明·谈志远辑。包括万全《痘疹碎金赋》一卷，万全《痘疹心法》十二卷及《痘疹玉髓》二卷（撰人不详，又名《毓麟芝室玉髓摘要》，卷下又名《毓麟芝室痘疹玉髓图像注解》）。现存万历二年刻本、1610年彭瑞吾重刊本等。

上一页：《痘疹四合全书》
下一页：《痘疹论》


《痘疹论》 《中医词典》z~其他

《痘疹论》

痘疹专着。又名《闻人氏伯圜先生痘疹论》。二卷。宋闻人规撰。刊于1235年。上卷对小儿痘疹的病理和一些主要临床治疗问题提出81问，并逐一作了解答；下卷列述治疗方剂。

上一页：《痘疹全书》
下一页：《痘疹精详》


《痘疹精详》 《中医词典》z~其他

《痘疹精详》

痘疹专着。十卷。清·周甄陶撰。刊于1794年。作者鉴于《痘疹新书》和《种痘新论》二书系发挥《活幼心法》治疗痘疹的专着，虽然各得其大要，但均有未尽之处，故以二书为主，参考有关文献进一步整理而成此书。书中论述痘疹证治及种人痘法，颇多经验之谈。现存初刻本等清刻本。

上一页：《痘疹论》
下一页：《痘疹金镜录》


《痘疹金镜录》 《中医词典》z~其他

《痘疹金镜录》

痘疹专着。又名《痘疹全婴金镜录》、《幼科痘疹金镜录》。三卷。明·翁仲仁撰。刊于1519年，原刊本已不复见，现存者均为本书的增补或改订本，故名称颇多。卷数有三卷本、四卷本不一。三卷本如《痘疹金镜录真本》。（又名《痘疹全婴金镜录真本》）。卷上、中为痘病证治及歌赋；卷下为方药。四卷本为《增补痘疹金镜录》（又名《增补痘疹玉髓金镜录》），其卷一为儿科病症歌赋二十余首；卷二——三为痘疹的辨证论治。（包括歌赋论述）；卷四痘科治疗方剂。由于内容简要实用，选方尚平稳，故流传较广。现存初刻本及几十种清刻本。

上一页：《痘疹精详》
下一页：《痘疹会通》


《痘疹会通》 《中医词典》z~其他

《痘疹会通》

痘疹专着。五卷。清·曾香田辑。刊于1786年。本书参考痘疹有关文献，结合作者的经验编成。前四卷为痘疹的证治与方剂，附种人痘法。末卷论述麻疹。现有初刻本等清刻本。

上一页：《痘疹金镜录》
下一页：《痘疹广金镜录》


《痘疹广金镜录》 《中医词典》z~其他

《痘疹广金镜录》

痘疹专着。三卷。清·汪琥撰。约刊于17世纪。本书根据《痘疹金镜录》予以补充修订而成。内容简要实用，主要为痘疹的证治、歌赋及方药。现存清刻本。

上一页：《痘疹会通》
下一页：《痘疹定论》


《痘疹定论》 《中医词典》z~其他

《痘疹定论》

痘疹专着。四卷。清·朱纯嘏撰。刊于1713年。卷一——三论痘疮，作者师法聂尚恒《活幼心法》的治疗原则，结合临床实践对痘疹的病理、诊断、症状及治法都作了较详细的叙述，并介绍了用人痘接种预防的历史和方法；在辨证论治方面颇有一得之见。卷四论麻疹证治。书中提供了较丰富的临床经验。现有多种近代刊本。1883年徐安澜将本书内容加以增删调整。改名《痘麻定论》刊行。现存初刊本等多种清刻本。

上一页：《痘疹广金镜录》
下一页：《痘疹大全八种》


《痘疹大全八种》 《中医词典》z~其他

《痘疹大全八种》

医学丛书。明·吴勉学辑。刊于1601年。包括宋·钱乙《类证注释钱氏小儿方诀》，宋·闻人规《痘疹论》，宋·陈文中《小儿痘疹方论》，明·蔡维藩《痘疹方论》，《陈蔡二先生合并痘疹方》，明魏直《博爱心鉴》，佚名氏《痘疹宝鉴》，明·郭子明《博集稀痘方论》等八种痘疹专书。现存明万历刻本。

上一页：《痘疹定论》
下一页：《痘疹传心录》


《痘疹传心录》 《中医词典》z~其他

《痘疹传心录》

痘疹著作。十六卷（又有十四卷本）。明·朱惠明撰。刊于1594年。本书师承魏直《博爱心鉴》一书，而在痘疹的分期、辨证、证治等方面又作了进一步的补充发挥。在痘疹著作中是一部较有特色而又影响较大的一种。最后二卷为《慈幼心传》，重点记述小儿杂病证治。本书曾收入《六醴斋医书》中。现存明刻本、多种清刻本。

上一页：《痘疹大全八种》
下一页：《痘疹百问秘本》


《痘疹百问秘本》 《中医词典》z~其他

《痘疹百问秘本》

痘疹专着。不分卷。清·吴学损刊于1676年。本书以问答体裁将痘疹诊治中的一些经常遇到的问题综括为175问，并逐一作了解答。论述简单，但切于临床实用。现存清刻本。

上一页：《痘疹传心录》
下一页：《痘学真传》


《痘学真传》 《中医词典》z~其他

《痘学真传》

痘疹专着。八卷。清·叶大椿撰。刊于1732年。卷一论痘症病机及诊法；卷二为顺、逆、险三类痘病各十八朝的证治图解，共54图，俾读者临证时有借鉴和遵循。卷三兼证辨治；卷四作者医案；卷五选录古人医案，共23家；卷六选录古人痘疹论述，共108家；卷七方释；卷八药释。全书图文并茂、论述痘疹的证治全面而系统。选录古人论说并医案尤能开扩视野，加深对痘疹一病的认识。现存初刻本等清刻本。

上一页：《痘疹百问秘本》
下一页：《痘科正传》


《痘科正传》 《中医词典》z~其他

《痘科正传》

痘疹专着。又名《痘疹正传必读》。六卷。清·沈巨源撰。刊于1696年。卷一——二论痘症各期的症治、对痘疹各期证状述之较详、辨之亦明。卷三——五集引古今治痘理论与医方。作者于痘疹理论，宗费启泰《救偏琐言》一书；在治疗上，对攻下之法尤为重视。

上一页：《痘学真传》
下一页：《痘科类编释意》


《痘科类编释意》 《中医词典》z~其他

《痘科类编释意》

痘疹专着。三卷。明·翟良撰。约刊于17世纪。本书专论小儿痘疹的发病、证候及治疗。书中将痘科各症分类辨析，颇得要领。并参照古说，予以阐述，尤能继往开来，加深认识，现存多种近代刊本，其中或改为四卷本，或改为《保赤全书》、《痘科汇编》等名称。但内容未变。

上一页：《痘科正传》
下一页：《痘科键》


《痘科键》 《中医词典》z~其他

《痘科键》

痘疹专着。二卷。明·朱巽撰。撰年不详。本书对痘疹的理论、辨证、治法、预后、合并症、所用药物及方剂等，都作了较详细的论述。作者以为此书论述全面系统能揭痘科之秘，犹钥匙之启金锁故以键名。现存日刻本、清刻本。

上一页：《痘科类编释意》
下一页：《洞天奥旨》


《洞天奥旨》 《中医词典》z~其他

《洞天奥旨》

外科著作。又名《外科秘录》。十六卷。清·陈士铎述。刊于1694年。本书托名“岐伯天师”所传。卷一-四统论疮疡病候，诊法及用药；卷五-十三记述外科、皮肤科及金刃、跌打、虫兽伤等150余种病证的治法；卷十四-十六选录各家外科治疗方剂。虽然所述为外科，但作者依然重视辨证论治，尤其重视辨明经络、阴阳，内容比较丰富，用药颇有独到之处。现存十余种清刻本和石印本。

上一页：《痘科键》
下一页：《董氏小儿斑疹备急方论》


《董氏小儿斑疹备急方论》 《中医词典》z~其他

《董氏小儿斑疹备急方论》

痘疹专着。又名《董氏斑疹方论》、《小儿斑疹方论》。一卷。宋·董汲撰。约刊于11世纪末期。本书对小儿斑疹（即后来所称的痘疮、天花）的证候作了简要论述。初步认识到痘疹的发病规律。并附方剂17首。是一部较早的痘疮专书。1949年后出版《小儿药证直诀》影印本时，将本书附录于后。现存光绪刻本。

上一页：《洞天奥旨》
下一页：《董汲医学论着三种》


《董汲医学论着三种》 《中医词典》z~其他

《董汲医学论着三种》

医学丛书。系宋代董汲所撰《脚气治法总要》、《小儿斑疹备急方论》、《旅舍备要方》三书的合刊本。现有1958年商务印书馆排印本。

上一页：《董氏小儿斑疹备急方论》
下一页：《东庄医案》


《东庄医案》 《中医词典》z~其他

《东庄医案》

医案著作。清·吕留良撰。作者集录三十条临症治验笔记。案中夹叙夹议，论述证治，辨析脉义。治法偏于温补，立法处方颇有独到之处。吕氏主张随证论治，师法而不泥方。本书收入《医宗己任编》中。

上一页：《董汲医学论着三种》
下一页：《东垣十书》


《东垣十书》 《中医词典》z~其他

《东垣十书》

医学丛书名。此丛书收选李杲（东垣）等宋、金、元医家著作十种。刊于1529年。其中《脾胃论》、《内外伤辨惑论》、《兰室秘藏》为李杲所著；其余《脉诀》、《局方发挥》、《格致余论》、《此事难知》、《汤液本草》、《医经溯洄集》、《外科精义》等7种为其他医家的著作。另一刻本增附《医垒元戎》、《癍论萃英》二种。现存多种明刻本，十几种清刻本，还有日本刻本和石印本。

上一页：《东庄医案》
下一页：《东医宝鉴》


《东医宝鉴》 《中医词典》z~其他

《东医宝鉴》

医学全书。二十三卷。朝鲜·许浚等撰于1611年。作者选摘我国明以前医籍予以分类编纂而成。全书分为内景篇、外形篇、杂病篇、汤液篇、针灸篇五篇，前三篇均详分细目，记述了多种病证的症候、病因和治法等内容。汤液篇则论述本草，针灸篇则介绍针灸法及经络腧穴。本书内容宏富而有条理，在朝鲜医家所撰的汉方医着中最负盛名。现存明刻本、明季朝鲜刻本，十多种清刻本及石印本。1949年后有影印本。

上一页：《东垣十书》
下一页：《东北药用植物原色图志》


《东北药用植物原色图志》 《中医词典》z~其他

《东北药用植物原色图志》

药学著作。沈阳药学院编。本书在调查采集东北中药的基础上，绘成彩色天然药物图200余种，并附简要的说明。1963年由科学普及出版社出版。

上一页：《东医宝鉴》
下一页：《订正伤寒论注》


《订正伤寒论注》 《中医词典》z~其他

《订正伤寒论注》

伤寒著作。全称《订正仲景全书伤寒论注》。十七卷（即《医宗金鉴》卷一-十七）。清·吴谦等纂注。编者鉴于《伤寒论》的一些旧注本，每多“随文附会，难以传信”，遂予订正，详加注释，并选集过去注本中能阐发仲景经义的见解以备参考。在编次方面，将平脉法篇、辨脉法篇殿于后。末卷有正误、存疑、《名医别录》合药分剂法则、三阴三阳经脉图注及伤寒刺灸等穴图。

上一页：《东北药用植物原色图志》
下一页：《订正金匮要略注》


《订正金匮要略注》 《中医词典》z~其他

《订正金匮要略注》

金匮著作。全称《订正仲景全书金匮要略注》。八卷（《医宗金鉴》）卷十八-二十五。清·吴谦等纂注。吴氏等鉴于《金匮要略》的一些旧注本仁智相参、每多附会，遂予订正，详见注释，并选集前人注本中能阐发仲景学说的见解。卷末为正误存疑篇，对存疑的28条原文一一加以辨析，可供参考。

上一页：《订正伤寒论注》
下一页：《疔疮要诀》


《疔疮要诀》 《中医词典》z~其他

《疔疮要诀》

外科著作。一卷。清·应遵诲撰于1874年。本书首载疔疮论，并介绍用针按穴挑疔治法；然后重点列述98种疔疮的挑治，并附插图；末附疔疮治疗方剂及杂病经验方。现存清刻本。

上一页：《订正金匮要略注》
下一页：《丁甘仁医案》


《丁甘仁医案》 《中医词典》z~其他

《丁甘仁医案》

书名。八卷。丁甘仁撰。刊于1927年。卷一-六为内科杂病、时病；卷七妇科；卷八外科。分列伤寒、霍乱、调经、脑疽等多种病证，收载病案约400例。丁氏学验俱丰，故其疗病每能治得其本，又能兼采各家之长，灵活机变。治外感病能融会伤寒与温病的辨证治法；治疑难重症，能依据辨证要点而圆机活法；对外科病症亦注重整体，辨虚实寒热，内、外治相结合。本书较充分地体现了作者辨证精细，用药审慎的特点。有的版本附有《喉痧症治概要》，对喉痧的病因、病理、治疗阐发甚详。本书有上海科学技术出版社排印本。

上一页：《疔疮要诀》
下一页：《跌损妙方》


《跌损妙方》 《中医词典》z~其他

《跌损妙方》

伤科著作。一卷。明·异远真人撰。撰年不详。原系抄本，经清·孙应科重加校订，刊于1836年。书中根据身体部位分为全身、头面、身中、脊背、腿足、金疮及通行七门，分别记载不同部位损伤的治法及某些手术整复治法。现存多种清刻本。1949年后有排印本。

上一页：《丁甘仁医案》
下一页：《调疾饮食辩》


《调疾饮食辩》 《中医词典》z~其他

《调疾饮食辩》

食疗著作。六卷。一名《饮食辩录》。清·章穆撰。刊于1813年。分总类（包括水、火、油、代茶）、谷类（包括饭、粥、酒等）、菜类、果类、鸟兽类、鱼虫类等六大类，约600余种。每种均以《本草纲目》为主，采摘诸说。“书中所录诸方，皆极平稳，且极应验……以此乃医家、病家两用之书”。书后附有《诸方针线》一卷，是按照不同病证编写的本书药方索引。现有清·道光癸未（1823年）刻本及1989年点校本。

上一页：《跌损妙方》
下一页：《吊脚痧方论》


《吊脚痧方论》 《中医词典》z~其他

《吊脚痧方论》

痧病专书。一卷。清·徐子默手定。刊于1860年。本书论述吊脚痧的病机、脉舌、辨证、用药、治疗、预防等多方面内容。辨析此病与霍乱之异同，并提出温经通阳为治疗大法。现存初刻本等近二十种清刻本，多种石印本和丛书本。

上一页：《调疾饮食辩》
下一页：《滇南本草图谱（第一集）》


《滇南本草图谱（第一集）》 《中医词典》z~其他

《滇南本草图谱（第一集）》

药学著作。经利彬等编。本书共选《滇南本草》中的药物26种，绘出原植物线条图26幅（每幅包括该植物各部解剖图）。皆有图说，包括释名、原文（根据两种《滇南本草》及其他各种文献校勘）、形态（根据现代植物解剖学）、考证、分布、药理、图版说明等项。这种对药进行科学考察和科学绘图的方法，有助于更好地研究云南地方药材。本书仅见第一集，现有1945年昆明市石印本。

上一页：《吊脚痧方论》
下一页：《滇南本草》


《滇南本草》 《中医词典》z~其他

《滇南本草》

药学著作。三卷。明·兰茂撰。约撰于15世纪中期。系论述云南地方草药的专着。原书初刊本已佚，现存清代务本堂刊本及《云南丛书》本二种，药物及内容均有不少改动。其中《云南丛书》本共收药物279种，大致属于我国亚热带地区的特产药品，多为一般本草著作所未收载者，并附治疗验案和经验方。为研究我国滇南地方药和民间验方的重要参考文献。1973年起，《滇南本草》整理组将本书重新整理，作了必要的校勘，并对每种药物的科属、植物形态、生长环境、药用部分、附注等内容作了补充。由云南人民出版社出版。现存清刻本、1959、1975、1978年云南人民出版社铅印本。

上一页：《滇南本草图谱（第一集）》
下一页：《得宜本草》


《得宜本草》 《中医词典》z~其他

《得宜本草》

药学著作。又名《得意本草》、《绛雪园得宜本草》。一卷。清·王子接撰。刊于1732年。本书收录古今常用药物362种，按《神农本草经》旧制，分上、中、下三品，记述扼要。现有抄本《四库全书》本等。

上一页：《滇南本草》
下一页：《得心集医案》


《得心集医案》 《中医词典》z~其他

《得心集医案》

医案著作。六卷。清·谢星焕撰，由其次子谢杏园搜辑。成书于1861年。全书分伤寒、杂证、疟症、产后、小儿等21门，总收250余案，叙述平实。每门附列杏园治验效方数首。现有清刻本和《珍本医书集成》本。

上一页：《得宜本草》
下一页：《得配本草》


《得配本草》 《中医词典》z~其他

《得配本草》

药学著作。十卷。清·严洁、施雯、洪炜全撰。刊于1761年。本书选用《本草纲目》中的药物647种加以论述。除记明各药性味、归经、功用和主治外，详述各种不同药物之间相互配合应用，为本书的一大特色。作者订出了药物的得、配、佐、和，并取前二字作为书名。现有清刻本。1949年后有排印本。

上一页：《得心集医案》
下一页：《道枢》


《道枢》 《中医词典》z~其他

《道枢》

道教炼养类书名。宋·曾慥编纂。四十二卷，108篇。书名源于《庄子·齐物论》“彼是莫得其偶，谓之道枢”，含有道术精要之意。书中举凡教旨、阴符、黄庭、太极、坐忘、容成、内德、玄纲、神景、周天、水火、坎离、铅汞、三元、四神、五戒、七返、八琼、九仙、服气、炼精、归根、观空、内想、指玄、返真、金丹、胎息、圣胎等，均辑为专篇，并列诸家学说。每篇题下列四言韵语四句，提示该篇大旨及传授渊源。所收道教学者、丹家如朝元子、纯阳子、纯粹子、华阳子、海蟾子、玄和子、嵩岳山人、含光子、探玄子、衡岳真人、鸿蒙子、何真人、阴真君、任子、赤松子、烟萝子、于真人等，均注其真名，引其原作。于道教炼养之道，即有理论阐述，又有具体方法，方便实用，益于学人，是研究道教气功、导引、丹道等炼养内修之术的重要著作。收入《道藏》第641至648册。

上一页：《得配本草》
下一页：《导引图》


《导引图》 《中医词典》z~其他

《导引图》

养生图谱与专著名。

①1973年长沙马王堆汉墓出土的帛画。是现存最早的导引图谱。原帛画长约100厘米，与前段40厘米帛书相连。画高40厘米。分上下4层绘有44个各种人物的导引图式，每层绘11幅图。每图式平均高9-12厘米。每图式为一人像，男、女、老、幼均有，或着衣，或裸背，均为工笔彩绘。其术式除个别人像作器械运动外，多为徒手操练。图傍注有术式名，部分文字可辨。其中涉及动物的有鸟、鹞、鹤、颤、猿、猴、龙、熊等八式，与五禽戏相近而缺鹿戏与虎戏。原无图谱名，现名系由马王堆汉墓帛书整理小组所定。

②《隋书经籍志》：《导引图》三卷，原注立一，坐一，卧一。佚。

③清代敬慎山房刊有《导引图》，但流传不广。

上一页：《道枢》
下一页：《党参新研究》


《党参新研究》 《中医词典》z~其他

《党参新研究》

药学著作。一册。赵荩臣撰于1929年。书中对于党参的命名、植物学科属、药材名称、产地、种植法、形态、采集、生药、化学成分、医疗应用，禁忌、制剂等作了较详细的介绍。并对党参与人参的区别做了专门论述。并附原植物的彩图，可供研究党参的参考。

上一页：《导引图》
下一页：《澹寮集验方》


《澹寮集验方》 《中医词典》z~其他

《澹寮集验方》

医方著作。十五卷。元·僧人继洪辑。刊于1283年。作者参阅多种医着，辑录其中的验方千余首，分中风、中气、中暑、中湿等48门病证加以归纳和叙述。每门之前均简论病候及用药。现存日抄本。

上一页：《党参新研究》
下一页：《丹溪心法治要》


《丹溪心法治要》 《中医词典》z~其他

《丹溪心法治要》

综合性医书。八卷。元·朱震亨述，明·高叔宗校正。此书原为朱氏门人整理而成，明嘉靖间高氏予以校正重刻。全书论述了以内科杂病为主，兼有外科、妇产科、儿科、五官、口腔等多科病证。介绍治法比较具体，选方颇精，并附医案。确实在一定程度上反映出朱丹溪的学术思想。本书宜于《丹溪心法》、《脉因证治》、《活法机要》等书互相参阅。1909年肖树霖又予重校刊行。

上一页：《澹寮集验方》
下一页：《丹溪心法附余》


《丹溪心法附余》 《中医词典》z~其他

《丹溪心法附余》

综合性医书。二十四卷。明·方广类集、重编。刊于1536年。方氏鉴于程用光重订的《丹溪心法》，赘列了一些与朱震亨学术理论相矛盾的“附录”，遂删削其“附录”部分，另以诸家方论缀于《丹溪心法》各门之后，所选诸论大多能与朱氏学术经验互相发明、补充。刊本颇多影响较大。现存明清刻本及石印本20余种。

上一页：《丹溪心法治要》
下一页：《丹溪心法》


《丹溪心法》 《中医词典》z~其他

《丹溪心法》

综合性医书。五卷（一作三卷）。元朱震亨著述，明·程充校订。刊于1481年。此书并非朱氏自撰，由他的学生根据其学术经验和平素所述纂辑而成。明初的两种刻本（其一，景泰年间杨林玉收集本书流行之遗稿予以刊行；其二，成化初王季献增加一些附方，重刊于西蜀）均有后世医家增附的一些内容，程氏为了尽可能恢复原著面貌，予以删订校正，亦即当前的流传本。卷首有“十二经见证”“不治已病治未病”等六篇医论；全书分列各科病证一百篇，以内科杂病为主，兼及其他各科。论述病证，先引朱氏原论，次则记述朱氏门人戴元礼有关辨证等方面的论述，并介绍治疗方剂。其中各病症的附录部分，对于病名解释病因、证候、治疗等方面有相当深入的分析。全书比较集中和全面地反映了朱氏“阳常有余，阴常不足”的学说以及气、血、痰、郁诸病治疗见解和丰富经验，其临床治疗虽重视补阳，但不拘泥专方、治法也比较灵活机变。是一部研究内科杂病和朱氏学说的重要著作。程氏称誉朱氏的学术经验“集先贤之大成”，确也并不为过。末附故丹溪先生朱公石表辞、丹溪翁传两篇。该书问世后流行颇广、影响较大，现有多种明、清刻本。1949年后有排印本。此外又有《丹溪心法附录》二十卷，共七种（除《丹溪心法》外，尚合刊有朱震亨《医学发明》、《脉诀指掌》、《金匮钩玄》、《活法机要》、及戴思恭《证治要诀》、《证治要诀类方》六种）。

上一页：《丹溪心法附余》
下一页：《丹溪先生医书纂要》


《丹溪先生医书纂要》 《中医词典》z~其他

《丹溪先生医书纂要》

综合性医书。简称《丹溪纂要》，或名《医书纂要》二卷。明·卢和编注。刊于1484年。卢氏根据世传题名朱震亨撰的各种医着予以删正裁取编成此书。全书收载以内科杂病为主兼及外感、外伤、妇人小儿等病证共78门，论述简要，方治详备，并附医案。现存多种明刻本。

上一页：《丹溪心法》
下一页：《丹溪脉诀指掌》


《丹溪脉诀指掌》 《中医词典》z~其他

《丹溪脉诀指掌》

脉学著作。清·刘吉人编撰于1910年。刘氏选录《脉诀指掌病式图说》中部分论述予以校正，并补充了一部分内容。书中夹有一些糟粕，从而使脉义晦涩不清。后编入《三三医书》中。现存初刻本及《三三医书》本。

上一页：《丹溪先生医书纂要》
下一页：《丹台玉案》


《丹台玉案》 《中医词典》z~其他

《丹台玉案》

综合性医书。六卷。明·孙文胤撰。刊于1636年。卷一阐述先天脉镜（专谈脉形），调摄养生，灵兰秘典（主要是脏象图说及各脏用药治法等）；卷二-六结合作者多年临床治验，分别介绍伤寒、温病温疫、内科杂病、妇人、小儿、外科、五官、口齿等多种病证。每种病证按因、证、脉、治的次序论述。选方较广泛，对于一些主方的适应症，用法及加减法，叙述比较具体。现存多种明、清刻本，1984年上海科技出版社据明崇祯十年孙氏仁寿堂影印本。

上一页：《丹溪脉诀指掌》
下一页：《大生要旨》


《大生要旨》 《中医词典》z~其他

《大生要旨》

书名。五卷。清·唐千顷撰。刊于1762年。卷一纂集有关种子之法，强调“求嗣须充精血兼养气。卷二论述胎前禁忌、受胎保胎之要，卷三述临床产常见诸证及难产救治之法；卷四记述产后诸疾的调治护理之方；卷五阐论保婴之术。书中常摘引《达生篇》、《十产论》之文以为佐证。内容简要而切于实用。

上一页：《丹台玉案》
下一页：《大观本草》


《大观本草》 《中医词典》z~其他

《大观本草》

本草著作。即《经史证类大观本草》的简称。系大观2年（1108年）重修《经史证类备急本草》后所改的书名。其后的刊本也有改称《经史证类大全本草》者。

上一页：《大生要旨》
下一页：《达生篇》


《达生篇》 《中医词典》z~其他

《达生篇》

产科著作。一卷。清·亟斋居士撰。刊于1715年。内容有原生、临产、真诀条辨等14篇及格言、方药等。作者主张临产时沉着镇静，掌握“睡、忍痛、慢临盆”六字诀，尽可能不服药或少服药，符合产科卫生和临产规律。所论多为经验之谈。本书文字通俗，内容简要，切于实用，故复刻刊本颇多，流传较广。现存初刻本等80种清刻本，几十种石印本和铅印本。

上一页：《大观本草》
下一页：《存真图》


《存真图》 《中医词典》z~其他

《存真图》

脏象著作。见《郡斋读书后志》。又名《存真环中图》。一卷。宋·杨介编。所谓“存真”指脏腑，“环中”指经络。这是十二世纪初，北宋封建统治者利用被处决的尸体，遣医剖视并画工绘图，又经杨介考订校正成书。本书作者绘述从咽喉到胸腹腔各脏腑的解剖，并对经脉的联附，水谷的泌别，精血的运输等情况，进行了较细致的观察与描述。是我国较早的人体解剖图谱，惜已亡佚。

上一页：《达生篇》
下一页：《存存斋医话稿》


《存存斋医话稿》 《中医词典》z~其他

《存存斋医话稿》

医话著作。清·赵睛初撰。原五卷，现存二卷。全书共74则医话，不分类别，不拘体例，不立标题。记其所见所闻及心得，阐述医理，辨证用药，改正本草，评论医家，强调辨证论治，反对拘方制病，文字简明，雄辩风趣。现有两种光绪年间刻本及《珍本医书集成》本。

上一页：《存真图》
下一页：《丛桂草堂医案》


《丛桂草堂医案》 《中医词典》z~其他

《丛桂草堂医案》

医案著作。四卷。袁焯撰于1914年。袁氏辑录治疗验案62例。其中以内科杂病医案为主，案中对病因、病理、辨证论治等作了较详细的记录分析。现存初刻本、珍本医书集成本，1949年后有上海科技卫生出版社排印本。

上一页：《存存斋医话稿》
下一页：《刺灸心法要诀》


《刺灸心法要诀》 《中医词典》z~其他

《刺灸心法要诀》

针灸著作。八卷（即《医宗金鉴》卷七十九-八十六）。清太医院编。刊于1742年。本书将针灸的基本理论，和临床分用七言歌诀的形式加以概括和论述。其中卷七十九为九针、十二经井，荥、俞、经、合、原、络穴、八会穴及经脉流注；卷八十为周身骨度及各部诸穴；卷八十一-八十四为十二经及奇经的循行及经穴部位；卷八十五为头、胸腹背及手足各部的要穴主治病证；卷八十六为各种灸法及针灸禁忌等。歌诀之后加注，并附插图134幅，便于习诵。现有多种刊本。

上一页：《丛桂草堂医案》
下一页：《刺疔捷法》


《刺疔捷法》 《中医词典》z~其他

《刺疔捷法》

外科著作。一卷。

①清·张镜撰。刊于1876年。首论治疔要言，次为全身穴位图，末为治疔歌，论述各种疔症的取穴法和针刺法。本书误被后人收入《陈修园医书七十二种》。

②旧题清·孙德章家藏。撰年不详。一卷。内容包括疔疮的辨别、刺疔手法，各种疔疮的部位图像及针刺穴位和方法、治疔良方及治疔取穴歌等。现有1935年石印本。

上一页：《刺灸心法要诀》
下一页：《此事难知》


《此事难知》 《中医词典》z~其他

《此事难知》

医论著作。二卷。元·王好古撰于1308年。本书系王氏编集其老师李杲的医学论述，包括属于基础理论的经络、脏腑、病理、病源以及有关临床辨证、治法等内容，其中对伤寒六经证治叙述尤详，而且有个人创见。虽然全书融合了王好古的学术见解，但是依旧在一定程度上反映了李杲的学术思想。现存初刻本，元明清多种刻本，《医统正脉》本等。1949年后有影印本。

上一页：《刺疔捷法》
下一页：《慈幼新书》


《慈幼新书》 《中医词典》z~其他

《慈幼新书》

儿科著作。又名《慈幼筏》。十二卷。卷首一卷。明·程云鹏撰。刊于1704年。卷首论保产；卷一论小儿禀赋，脏能、脉候及胎症等；卷二小儿杂证；卷三——六小儿痘疮的辨证及治疗剂；卷七麻疹、丹毒、惊痫、发热等；卷八伤寒；卷九感冒、咳嗽、痰喘、疟、痢等；卷十食疳诸积、腹痛、溺血等；卷十一疱疽、杂症；卷十二痘家应用药性。全书对小儿的生理禀赋、脏腑特点以及各种病证证治的论述甚为详备。其中各证还附有医案。现有清刻本、《中国医学大成》本。

上一页：《此事难知》
下一页：《慈济方》


《慈济方》 《中医词典》z~其他

《慈济方》

医方著作。一卷。明·僧人景隆撰。刊于1439年。本书汇录痈、疽、疔肿、疮疖、诸风、虚弱、蛊胀、诸气、阴火等40余类病证的验方，叙述病证比较简要，所载验方较为实用。并附制药法等。但也掺杂了一些佛家迷信的内容。现有明正统刻本、清宣统刻本。

上一页：《慈幼新书》
下一页：《慈航集》


《慈航集》 《中医词典》z~其他

《慈航集》

温病著作。全名《慈航集三元普济方》。四卷。清·王勋撰。刊于1799年。作者认为“春温、温疫，自古至今，无成法可师。”故本书专论春温、温疫诸证，对于病源、治法阐述颇详，确有独到见解。书中并介绍锁喉瘟、大头瘟、虾蟆瘟、烂喉瘟等证治，亦具一得之见。但王氏泥于运气，是应予分析对待的。现存几种清刻本。

上一页：《慈济方》
下一页：《蠢子医》


《蠢子医》 《中医词典》z~其他

《蠢子医》

医论著作。四卷。清·龙绘堂撰于1882年。本书主要以歌诀体裁论述多种病证的治疗经验。作者注重实践，不泥古说，文字浅近。是一种颇具特色的学医启蒙读物。由于见证即录，未经条理，故内容较为庞杂。现存石印本，又本书收入《珍本医书集成》中。

上一页：《慈航集》
下一页：《春温三字诀》


《春温三字诀》 《中医词典》z~其他

《春温三字诀》

温病著作。一卷。清·张汝珍约撰于1861年。书名“春温”，实际上论述以风温为主，作者用三字诀加注的形式，阐析其证治。对于风湿病的病因、病机、病证以及辨证施治予以全面论述。1935年张骥将本书所提到的温病常用治疗方剂20首，编成七言歌诀，题名《春温三字诀方歌》，介绍其主治、方义及加减法。现存清刻本。

上一页：《蠢子医》
下一页：《疮疡经验全书》


《疮疡经验全书》 《中医词典》z~其他

《疮疡经验全书》

外科著作。十三卷（又有六卷本，内容全同）。又名《窦氏外科全书》，旧题宋·窦汉卿撰，实为1569年窦梦麟补辑明代以前外科诸书而成。卷一咽喉牙舌毒；卷二发胸面部疽毒；卷三胸腹腰肋痈毒；卷四手腕发背、疔毒；卷五串毒、便毒、骨疽；卷六腿膝足部及诸瘤毒；卷七大麻疯、疳毒、痔漏；卷八痘疮形症；卷九灸治、开刀法、消托汤散膏丹；卷十用药，脉诀·五脏图说、决生死治法；卷十一杂症奇方；卷十二怪症及小儿杂症；卷十三霉疮。本书内容庞杂，不限于外科疮疡。他如五官科、皮肤病科、小儿科、诊断学及解剖学等也有论述；又全书多系部分地或全篇地辑录他书，且未标明出处，故显得比较零乱。但作为临床参考，可以借鉴。现存明刻本和十余种清刻本。

上一页：《春温三字诀》
下一页：《传忠录》


《传忠录》 《中医词典》z~其他

《传忠录》

医论著作。三卷。明·张介宾撰。本书是《景岳全书》第一部分，共收医论30余篇。论述辨证、诊法及治则等多方面内容。对辨证论治、理法方药等中医理论作了系统论述与分析。重点阐发“阳非有余，阴常不足”的观点。治病注重温补，对刘完素、朱震亨重用寒凉攻伐的治法，提出了不同的学术见解；是研究张氏医学思想和实践的重要著作。

上一页：《疮疡经验全书》
下一页：《传信适用方》


《传信适用方》 《中医词典》z~其他

《传信适用方》

医方著作。二卷（又有四卷本，内容同）。宋·吴彦夔辑，刊于1180年，本书所选诸方或来自民间所传的经验效方，或撷自当时的各家验案，大多附记医方的传者姓名及治验记录。方剂主治范围包括诸风、感冒、中暑、心痛等三十余类病证。现存清刻本、四库全书本、当归草堂医学丛书本、1959年人民卫生出版社据四库全书影印本。

上一页：《传忠录》
下一页：《传信方》


《传信方》 《中医词典》z~其他

《传信方》

医方著作。见《唐书·艺文志》。二卷。唐·刘禹锡撰于818年。刘氏集个人用于临床确有良效的方剂辑成此书。所收方药大多符合验、便、廉的原则，故在唐、宋方书中颇多引用。自元以后，渐次散佚。1959年上海科技出版社出版《传信方集释》，主要是从古方书辑佚而得，共45方。

上一页：《传信适用方》
下一页：《褚氏遗书》


《褚氏遗书》 《中医词典》z~其他

《褚氏遗书》

医论著作。旧题南齐·褚澄编。本书系唐朝人从褚氏椁中发现石刻整理而成。宋嘉泰年间刊行流传。全书共分为受形、本气、平脉、精血、津润、分体、余疾、审微、辨书、问子10篇。内容简短，多据《内经》理论加以阐述发挥。本书体现了作者重视精血、津液学说。其中对血证及妇科病证治的见解，为后世医家所重视。本书收入《六醴斋医书》中。

上一页：《传信方》
下一页：《崇实堂医案》


《崇实堂医案》 《中医词典》z~其他

《崇实堂医案》

医案著作。一卷。清·姚龙光撰。首列“刍言”数条，阐发“医者以认症为最要”，强调医生治病需“目见、耳闻、口问、手诊四事合参”。而对医界不重四诊、忽视辨证的陋习予以批评，其医案以内科杂病为主，间有妇产、儿科治案。分析病因、病证较细致，但其叙述又过于烦琐。现存稿本、初刊本及《三三医书》本。

上一页：《褚氏遗书》
下一页：《赤水玄珠》


《赤水玄珠》 《中医词典》z~其他

《赤水玄珠》

①医学从书。即《赤水玄珠全集》之略称。又名《孙氏医书三种》。明·孙一奎撰。刊于1584年。包括《赤水玄珠》、《医旨绪余》及孙氏医案五卷（卷一-二名《三吴医案》，卷三-四名《新都医案》，卷五名《宜兴医案》）。

②综合性医书。即《赤水玄珠全集》之一种。全书分风门、瘟疫门、火热门等70余门，每门又分列病症。所述包括内、外、妇、儿各科疾病的辨症治疗。各证引录《内经》及各家学说，结合个人医疗经验，分述病因、病证、处方，并附诸家治验等。本书为孙氏医学心得，很有独到见解，无论对理论研究还是临床实践都具有较高参考价值。现存明、清多种刻本，浙东草堂铅印本等。

上一页：《崇实堂医案》
下一页：《程原仲医案》


《程原仲医案》 《中医词典》z~其他

《程原仲医案》

医案著作。六卷。明·程仑（原仲）撰于1621年。首载原脉、审证、聆音、辨味等医论8篇，总述程氏在长期医疗实践过程中的经验总结。然后介绍作者的治验。医案以内科为主，兼及妇科、儿科。叙案较详，辨证明晰，病因、病理分析颇有见地。治法除内服汤药外，间有用针灸取效者。后附验方一卷。现存明、清刻本。

上一页：《赤水玄珠》
下一页：《程杏轩医案》


《程杏轩医案》 《中医词典》z~其他

《程杏轩医案》

医案著作。清·程文囿撰。分初集、续集、辑录等三集。合刊于1829年。全书不分门类辑录作者历年所治疑难病证验案，于病证、病理记述颇详，审症亦较细致。对于真假寒热、实证类虚、阴极似阳等复杂病证的辨析，颇能掌握要领。在治法上亦能汲取诸家之长而有所发挥，立方遣药能随证灵活化裁。文笔生动，引人入胜。本书现有多种清刻本后收入《珍本医书集成》和《中国医学大成》中。

上一页：《程原仲医案》
下一页：《程氏易简方论》


《程氏易简方论》 《中医词典》z~其他

《程氏易简方论》

医方著作。六卷。清·程履新撰于1683年。卷一论述古医书，诊治要则、用药机要等；卷二——六分科、分门、分证记述以内科杂病方论为主，兼及五官，妇科，儿科，外科病证的方剂。每证列病因、病理、总论、方剂、方义、加减法及所治验案。选方中有不少民间简效方。现存初刻本等清刻本。

上一页：《程杏轩医案》
下一页：《成方切用》


《成方切用》 《中医词典》z~其他

《成方切用》

医学著作。十三卷。清·吴仪洛撰。刊于1761年。本书在《医方考》及《医学集解》的基础上选录古今成方1180余首。卷首为制方总义及内经方；卷一-十二将方剂分为治气、理血、补养、涩固等24门。每方记明主治、组方、配合及方义，有的方剂注明出处。选方大多切于实用，注释也较详明，合于辨证论治之法，又符君臣佐使之制。可供临床参考。原书之末另附《勿药元诠》一卷。系有关养生的论述。1949年后出版排印本已予删去。现存三种清刻本。1958年上海科学技术出版社铅印本等。

上一页：《程氏易简方论》
下一页：《成方便读》


《成方便读》 《中医词典》z~其他

《成方便读》

医方著作。四卷。清·张秉成撰。刊于1904年。本书汇编古今常用成方290余首，分为补养、发表、攻里等21类，每方编成七言歌诀，便于习诵。并详释病因，方义，可作为初学入门读物。现存1933、1940上海千顷堂书局石印本。

上一页：《成方切用》
下一页：《陈氏小儿病源痘疹方论》


《陈氏小儿病源痘疹方论》 《中医词典》z~其他

《陈氏小儿病源痘疹方论》

儿科方论。即宋·陈文中所撰《小儿病原方论》与《小儿痘疹方论》的合刊本。参见各专条。

上一页：《成方便读》
下一页：《陈莲舫医案秘抄》


《陈莲舫医案秘抄》 《中医词典》z~其他

《陈莲舫医案秘抄》

医案著作。董韵笙辑。陈氏系清代御医，诊疗对象主要是上层统治阶级。经治以虚证或脏腑功能失调的病证为多。用药平稳，以轻灵取胜。或谓此为御医本色。治法偏于调理、滋补。常一案拟具多方，书中列有各季调理方。语言简炼而少有浮词。现存手抄本。

上一页：《陈氏小儿病源痘疹方论》
下一页：《巢氏病源补养宣导法》


《巢氏病源补养宣导法》 《中医词典》z~其他

《巢氏病源补养宣导法》

气功导引专着。清·廖平根据隋代巢元方等《诸病源候论》摘编而成。《诸病源候论》在所论的绝大部分证候之后，均附有相应的气功导引治疗方法，共计260余条，可说是隋以前医疗气功导引法的一次总结。这些功法丰富多采，以姿势来说，有偃卧、侧卧、端坐、跪坐、踞坐、蹲坐、舒足坐等；以动作来说，有伸展手臂、屈伸足部、前屈后仰、旋转引伸等；以炼意来说，有内视丹田，存守五脏，存念引气等；以所治病证范围来说，包括了内、外、妇、伤等各科病证。廖平将上述散见的功法摘录汇编成书，收入其《六译馆丛书》之中。

上一页：《陈莲舫医案秘抄》
下一页：《常用中草药图谱》


《常用中草药图谱》 《中医词典》z~其他

《常用中草药图谱》

药学著作。中国医学科学院药物研究所、浙江中医学院编。本书收载常用中草药240种，按其临床用途分为17类，每种药物均绘有较精美的彩色图和有关性味功治的简要的文字说明，末附索引。1970年由人民卫生出版社出版。

上一页：《巢氏病源补养宣导法》
下一页：《常用中草药手册》


《常用中草药手册》 《中医词典》z~其他

《常用中草药手册》

药学著作。广州部队后勤部卫生部编。本书选录我国南方地区常见的中草药400种，分为17类。对每种草药的性味、功效和临床应用等均作简要介绍和插图，末附常见疾病的防治及索引。1969年由人民卫生出版社出版。

上一页：《常用中草药图谱》
下一页：《常用经穴解剖学定位》


《常用经穴解剖学定位》 《中医词典》z~其他

《常用经穴解剖学定位》

针灸著作。上海第一医学院人体解剖学教研组编绘。本书系参照有关针灸文献用解剖学方法对常用的针灸经穴部位及针法、主法等加以整理考订而成。并附插图。1960年由上海科技出版社出版。

上一页：《常用中草药手册》
下一页：《长沙药解》


《长沙药解》 《中医词典》z~其他

《长沙药解》

药物学著作。四卷。清·黄元御撰。刊于1753年。作者选出张仲景《伤寒论》及《金匮要略》二书中的244个医方所用药物159种（目录末记为161种）加以阐解。以药名为纲，结合原书中的方药证治，论述各药药性、功用、主治及用法。书名冠以“长沙”盖以张仲景曾任长沙太守之故。现有《黄氏医书八种》本。

上一页：《常用经穴解剖学定位》
下一页：《长沙方歌括》


《长沙方歌括》 《中医词典》z~其他

《长沙方歌括》

方书著作。六卷。清·陈念祖撰于1803年。“长沙方”即指张仲景《伤寒论》方。陈氏将《伤寒论》方的主治、药物、用量及煮服法等，以诗歌的形式予以编撰，使读者易于习诵。其长子陈蔚另写方注，共成一帙。现存初刻本，1949年后有排印本。

上一页：《长沙药解》
下一页：《产孕集》


《产孕集》 《中医词典》z~其他

《产孕集》

产科著作。二卷。清·张曜孙撰。撰年未详。书中扼要介绍妊娠及临产前后一些病证的证治。共分辨孕、养孕、孕宜、孕忌、孕疾、辨产、产戒、用药、应变、调摄、怀婴、拯危、去痰十三类。本书后经包兴言增入补遗一卷，名为《重订产孕集》。现有多种清刻本、石印本及《中国医学大成》本。

上一页：《长沙方歌括》
下一页：《产育保庆集》


《产育保庆集》 《中医词典》z~其他

《产育保庆集》

产科著作。又名《产育保庆集方》、《妇人产育保庆集》。一卷。原撰人不详，北宋李师圣获见此书。内容为产论21篇，有论无方。后经郭嵇中补入治疗方药，于1131年刊行。清初时原书已不存，今传2卷本为《四库全书》本，乃据《永乐大典》辑出者。上卷为本书，内容论临产和产后21种病症的治疗。下卷为佚名氏《产乳备要》，内容论妇产科的杂病。现存清刻本、《四库全书》本及《当归草堂医学丛书》本。

上一页：《产孕集》
下一页：《产科心法》


《产科心法》 《中医词典》z~其他

《产科心法》

产科著作。二卷。清·汪喆撰。刊于1780年。本书从种子、胎前、临产及产后四方面论述妇女的生理特点和病理规律，并扼要记述了产科常见病的治疗方药。现存20多种清刻本、几种铅印本。

上一页：《产育保庆集》
下一页：《产科四种》


《产科四种》 《中医词典》z~其他

《产科四种》

产科丛书。即阎纯玺《胎产心法》、钱氏（佚名）《胎产秘要》、《达生编》及《大生要旨》四种产科著作的合刊本。现存上海江东书局三种石印本。

上一页：《产科心法》
下一页：《产宝百问》


《产宝百问》 《中医词典》z~其他

《产宝百问》

产科著作。五卷。原题元·朱震亨纂辑，明·王肯堂订正。本书系书商将宋·齐仲甫《女科百问》更改书名，托名朱氏而予刊行者。现存四种明刻本、及日刻本、清刻本。

上一页：《产科四种》
下一页：《产宝》


《产宝》 《中医词典》z~其他

《产宝》

产科著作。

①清·倪桂维撰。许琏校订。一卷。书成于1728年。本书论产后诸病的证治，并以生化汤为主方，化裁为若干方。收刊于《韡园医书六种》中。

②指《经效产宝》，见该条。

上一页：《产宝百问》
下一页：《察舌辨症新法》


《察舌辨症新法》 《中医词典》z~其他

《察舌辨症新法》

舌诊著作。一卷。清末刘恒瑞撰。本书论述舌苔原理、看舌八法，在病理舌苔中着重阐论黄、白、黑苔，对其所主疾病病机予以剖析。内容比较简要。初刊于《医学扶轮报》，现存《中国医学大成》本。1949年后与《临床验舌法》合刊出版。

上一页：《产宝》
下一页：《察病指南》


《察病指南》 《中医词典》z~其他

《察病指南》

诊断学著作。三卷。宋·施发撰于宋·淳佑年间（13世纪40年代）。本书取《内经》、《难经》、《甲乙经》及有关脉学、诊法论着参互考订，将其中明白易晓、切于实用的脉诊脉象等脉学理论分门别类编纂而成。内容以脉诊为主，脉象沿用“七表八里九道”二十四脉分类法，书中还列有审诸病生死脉法。除脉诊外，尚有听声、察色、考味等诊法，是一部现存较早的诊断学专着。1957年由上海卫生出版社出版。

上一页：《察舌辨症新法》
下一页：《草药手册》


《草药手册》 《中医词典》z~其他

《草药手册》

药学著作。江西药科学校革命委员会编。本书通过向农村草医草药人员等学习和调查，并参阅有关文献资料整理而成。共收集长江以南地区常用民间草药952种，按药名、笔划排列，对于各种草药的植物形态、图形、功用、主治、临床配伍方剂等作了系统的介绍。1970年由该校出版。

上一页：《察病指南》
下一页：《草木图会》


《草木图会》 《中医词典》z~其他

《草木图会》

药学著作。十二卷。明·王思义撰。约成书于15世纪。本书即《三才图会》内容之一。是以图为主的图解性植物学。共收录草木类植物（主要是药用植物）531种。每种均先绘原植物图，后记产地、形状，别名及性味、主治等。所绘各图精细逼真，容易识别。同时也收录了不少一般本草书中不收载的民间草药。是研究民间草药的参考读物。

上一页：《草药手册》
下一页：《曹沧州医案》


《曹沧州医案》 《中医词典》z~其他

《曹沧州医案》

医案著作。二卷。清·曹沧州撰。刊于1924年。上卷为内科杂症；下卷为五官、外科病证。曹氏善治时症，论治多效法于叶天士，现存稿本及初刊本。

上一页：《草木图会》
下一页：《藏象学说的理论与运用》


《藏象学说的理论与运用》 《中医词典》z~其他

《藏象学说的理论与运用》

基础理论著作。上海中医学会编。成书于1960年。系据专题讲座稿整理修改而成。全书依据阴阳五行学说为指导思想的中医理论体系，着重阐明人体脏腑功能、生理及病理机制的理论与临床运用。书分三篇。上篇为总论，概述脏腑的区别及其基本性质和功能；中篇为各论，分述各脏腑的生理功能、病理机制、病证及临床术语；下篇为藏象学说在内、儿、妇、外等各科临床的运用。附录人体各部的命名以及体型的分类等内容。

上一页：《曹沧州医案》
下一页：《藏府标本药式》


《藏府标本药式》 《中医词典》z~其他

《藏府标本药式》

书名。金·张元素撰。一卷。约成书于13世纪。本书主要根据《灵枢·经脉》所述各脏腑的本病、标病、证候和在治疗上所用的虚补、实泄等法则，对所使用的药物作了比较系统的归纳。如肺病实证用泻法，肺病虚证用补法，泻法、补法又分各种情况，各选用适当药物。其他脏腑皆如此。现有《周氏医学丛书》本（据赵双湖《医学指归》录出）及张山雷补注本（改名《藏府标本药式补正》）。此外，1927年广东中医专门学校重刊此书时附以表解，系根据本书内容所绘制。

上一页：《藏象学说的理论与运用》
下一页：《苍生司命》


《苍生司命》 《中医词典》z~其他

《苍生司命》

综合性医书。八卷，卷首一卷。明·虞抟辑。卷首总论药性、经络总抄、脉学《四言举要》、内景图解等。后八卷以介绍内科杂病为主，兼及五官、口腔、妇产科病证等，有论有方，便于检阅。现存多种清刻本。1987年中医古籍出版社影印本。

上一页：《藏府标本药式》
下一页：《参同契》


《参同契》 《中医词典》z~其他

《参同契》

养生专著名。《周易参同契》的简称。见该条。

上一页：《苍生司命》
下一页：《采艾编翼》


《采艾编翼》 《中医词典》z~其他

《采艾编翼》

综合性医书。三卷。清·叶茶山撰。刊于1805年。卷一主论经络、腧穴及灸法总论；卷二治症综要，为多种疾病的灸法并配合药物治疗，其中介绍了很多民间经验方；卷三肿疡主治类方，为治疗外科病的一些药方。本书的特点在于作者能根据临床实践在治疗多种疾病时将灸法与药物并用。现存初刻本。

上一页：《参同契》
下一页：《不知医必要》


《不知医必要》 《中医词典》z~其他

《不知医必要》

综合性医书。四卷。清·梁廉夫撰。刊于1880年。作者鉴于不少医生抄用医方歌诀治病，往往不能切中病情，造成误治。故参酌前人方书，撮要论述临床诸病辨证及其治疗方剂，以供不知医或初学医者参考运用。卷首简述诊法；卷一-三分述内科杂病、儿科；卷四妇科、外科。每科又分病记述，有论有方，内容简要。现有《珍本医书集成》本。

上一页：《采艾编翼》
下一页：《不谢方》


《不谢方》 《中医词典》z~其他

《不谢方》

方书。又名《世补斋不谢方》。一卷。清·陆懋修撰。本书选录临床应用确切有效的方剂三十余首。作者称这些方剂有使疾病速愈之效。故以《不谢方》为其书名。现有《世补斋医书》本。

上一页：《不知医必要》
下一页：《补注洗冤录集证》


《补注洗冤录集证》 《中医词典》z~其他

《补注洗冤录集证》

法医学著作。五卷。宋·宋慈撰，清·王又槐增辑，阮其新补注。本书是《洗冤集录》增补注释本的一种，也是流行较广的一种传本。参见洗冤集录条。

上一页：《不谢方》
下一页：《补注神农本草》


《补注神农本草》 《中医词典》z~其他

《补注神农本草》

药学著作。二十卷。目录一卷。宋·嘉佑年间掌禹锡等撰，又名《嘉佑补注本草》。本书以《开宝本草》为基础，参考诸家学说，由掌禹锡、林亿、苏颂等加以补充修订，共收集药物1082种，原书已佚。其中部分内容，赖《证类本草》引录得以保存。

上一页：《补注洗冤录集证》
下一页：《补注难经》


《补注难经》 《中医词典》z~其他

《补注难经》

医经著作。二卷。宋·丁德用补注。原书已佚，但丁氏的见解大多保留于《难经集注》中。

上一页：《补注神农本草》
下一页：《博物知本》


《博物知本》 《中医词典》z~其他

《博物知本》

医学丛书。清·尤乘辑。刊于1691年。系《脏腑性鉴》、《经络全书》、《药品辨义》三书之合刊本。参见各该条。现存康熙初刻本。

上一页：《补注难经》
下一页：《博济方》


《博济方》 《中医词典》z~其他

《博济方》

医方著作。原名《王氏博济方》。三卷。宋·王兖撰。刊于1047年。作者原收辑医方7000首，此书系从中选录500余方编撰而成。明代以后原书已佚，今本系编《四库全书》时自《永乐大典》辑出，后改编为五卷，仅得350余方。辑本的内容分为：伤寒、风证、劳证、血证、三焦证治、五脏证治、诸气、诸积、目疾、齿须发以及胎产、经气、疮科、丹药、修制药法等29门。每门之前或有短论，概括该门病证特点和治则。所选各方，多有临床参考价值。但书中也杂有某些具有迷信内容的药方。现存清刻本、《四库全书》本。1949年后有排印本。

上一页：《博物知本》
下一页：《博爱心鉴》


《博爱心鉴》 《中医词典》z~其他

《博爱心鉴》

痘疹专着。又名《痘疹博爱心鉴》、《痘疹全书博爱心鉴》。明·魏直撰于1525年。此书专治痘疹，作者认为痘本于气血，治痘首先应扶正抑邪，其辨证治疗有顺、逆、险三法。治法以温补为主，并以保元汤为治痘的主方，虽别立一家之法，却不免失之偏执，而有悖治痘常规。现有明刻本、日刻本、清刻本及《痘疹大全八种》本。

上一页：《博济方》
下一页：《病症辨异》


《病症辨异》 《中医词典》z~其他

《病症辨异》

诊断学著作。四卷。陆成一辑。本书重点论述鉴别诊断。以病证为主，按气血、脏腑、身形各部为序对内科、外科、妇科、儿科等若干病证予以辨别。举凡相类证候，均进行了对比辨析，并阐述有关病机等内容，可供临床辨证参考。现有1920年铅印本。

上一页：《博爱心鉴》
下一页：《病理概论及各论》


《病理概论及各论》 《中医词典》z~其他

《病理概论及各论》

病理著作。恽铁樵撰于1928年。此书概论部分以中医辨证论治为基础，从脏腑病变和经脉病变等方面阐明各类病证的病理和用药大法。各论部分阐述伤风、胃咳、肺痨等九种病证的病因病候、诊断与治法。于病理部分阐发尤详。全书引用了较多的西医病理知识，在当时汇通中西医学术上起一定作用，但也杂有牵强附会的观点。本书为《药盦医学丛书》的一种。

上一页：《病症辨异》
下一页：《病机沙篆》


《病机沙篆》 《中医词典》z~其他

《病机沙篆》

内科著作。明·李中梓撰，清·尤乘增辑。刊于1667年。全书分列中风、虚劳、噎膈等十二种内科病证。各证摘录历代医书相关内容的精辟论述，分析病机、病因、症状，然后确定治法，列出处方。有论有方，以论为主。现存康熙刻本，又本书收入《士林三书》中。

上一页：《病理概论及各论》
下一页：《病机汇论》


《病机汇论》 《中医词典》z~其他

《病机汇论》

内科著作。十八卷。清·沈朗仲撰，马俶校补。刊于1713年。本书将中风、中寒、暑证等60种内科杂病按照脉、因、证、治的顺序加以论述，其方法主要是辑录古代各家学说，参以作者的见解加以归纳整理，使成系统。马氏校补时附加按语。现存康熙刻本。

上一页：《病机沙篆》
下一页：《濒湖脉学》


《濒湖脉学》 《中医词典》z~其他

《濒湖脉学》

脉学著作。一卷。明·李时珍撰于1564年。李时珍鉴于高阳生《脉诀》可商之处颇多，遂撷取诸家脉学精华，参以个人心得并临床经验撰成此书。书分两部分，前一部分论述浮、沉、迟、数、滑、涩、实等27脉，作者以鲜明的语言和生动的比喻分析各种脉象，其中同类异脉脉的鉴别点和各种脉象的主病，均编成歌诀，便于读者习诵；后一部分系李时珍的父亲李言闻根据宋·崔嘉彦所撰《脉诀》加以删补而成者，比较全面地叙述有关脉学的多种问题。由于历史的局限，书中还存在以脉参合八卦等类叙述，则不免牵强。但以全书而言，论脉简要，易学易用，故流传甚广。现存多种清刻本，1949年后人民卫生出版社出版影印本，并附李时珍所著《奇经八脉考》和《脉诀考证》，有助于对脉学的全面理解。

上一页：《病机汇论》
下一页：《标幽赋》


《标幽赋》 《中医词典》z~其他

《标幽赋》

针灸歌赋名。全名《针经标幽赋》。金元间窦汉卿撰。出《针经指南》。指用浅近易诵的语句表述《针经》中较为深奥的内容。包括经络、气血、刺法、配穴等。这是一篇影响较大的针灸歌赋，为《针灸大成》等书所收载，并有多种注释。

上一页：《濒湖脉学》
下一页：《辨证施治纲要》


《辨证施治纲要》 《中医词典》z~其他

《辨证施治纲要》

综合性医书。北京市中医医院编。前有概述、四诊，辨证部分包括脏腑经脉辨证、八纲辨证、六经辨证、卫气营血辨证和三焦辨证。亦述及审证求因等问题。治疗部分，重点介绍治法总则和常用治疗方法，末附方剂索引。全书论述简要，条理清晰，颇受临床医生青睐。1962年由人民卫生出版社出版。

上一页：《标幽赋》
下一页：《辨证施治》


《辨证施治》 《中医词典》z~其他

《辨证施治》

综合性医书。上海中医学院编着。共分上、下二篇；上篇为基础理论，论述生理与病理、疾病与病因、诊断方法、治法与方药。下篇为临床应用，首论辨证施治总纲，然后分别阐述外感热病、杂病、各科常见证候的辨证施治以及辨证施治的原则性与灵活性等问题。书中强调辨证施治必须首先抓住阴阳失调和邪正斗争这两种矛盾，并应随时掌握疾病的发展而随机应变。篇末附述试用于肿瘤的一些中草药等。全书力求理论联系实际，论述简要。1972年由上海人民出版社出版。

上一页：《辨证施治纲要》
下一页：《辨证录》


《辨证录》 《中医词典》z~其他

《辨证录》

综合性医书。十四卷。（附《脉诀阐微》一卷）。清·陈士铎述（托名岐伯、张仲景所传）。成书约为1687年。内容包括内、外、儿、妇等各种疾病病证。分伤寒、中寒、中风等126门，700余证，每证详列病状、病因、立法处方及方剂配伍，说理明白易晓，析证简要中肯，每于循乎常理之间突发反问，然后层层剖析、丝丝入扣，排除疑似、辨定本原。用药灵活切病，颇多经验之谈。但其辨证着重于症状的鉴别分析，而忽于舌脉的诊察。由于本书有较高的临床价值，后世刻本颇多，有些书商将其改名为《辨症冰鉴》等书名。另有清·钱松将本书删定为十卷本，改名《辨证奇闻》。现存十余种清刻本。1949年后有《辨证录》的排印本，内容有所删节。

上一页：《辨证施治》
下一页：《辨证良方》


《辨证良方》 《中医词典》z~其他

《辨证良方》

医方著作。四卷。清·蒋杏桥编集。刊于1858年，卷一便易方及急救方；卷二介绍小儿痘、麻诸方为主；卷三诸痛方、外科方、诸伤方、妇人方；卷四《达生篇》举要，血、痰、嗽、喘及小儿方。全书选集大多为民间验方，少数为成方。内容简要，切合临床实用。现存清刻本。

上一页：《辨证录》
下一页：《辨疫琐言》


《辨疫琐言》 《中医词典》z~其他

《辨疫琐言》

温病著作。清·李炳撰。李氏对《温疫论》中立论处方颇多异议，认为吴氏《温疫论》仍以伤寒法治温病，未能中病。主张用清轻开肺、芳香辟秽为主治疗疫病，并创用清气饮方。现有《珍本医书集成》本等。

上一页：《辨证良方》
下一页：《辨舌指南》


《辨舌指南》 《中医词典》z~其他

《辨舌指南》

舌诊著作。六卷。一名《彩图辨舌指南》。曹炳章撰于1920年。作者较广泛地收集古今有关舌诊文献，参阅部分现代医着并结合个人见解编成此帙。书分五编，首编（卷一）为辨舌总论：二编（卷二）为观舌总纲；三编（卷三）为辨舌证治，介绍诸家察舌辨证之法及舌病治法；四编（卷四-五）为辨舌各论，介绍各种舌苔的病理和所主病证。并附舌苔彩色图119幅；五编（卷五）为杂论方案，选辑诸家辨舌论述及有关察舌辨症的医案，末附辨舌证治要方。全书内容较丰富，但间有一些附会的论述。现存初刊石印本。1949年后有影印本。

上一页：《辨疫琐言》
下一页：《辨脉平脉章句》


《辨脉平脉章句》 《中医词典》z~其他

《辨脉平脉章句》

脉学著作。《周氏医学丛书脉学四种》之一。二卷。清·周学海章句。作者以《伤寒论》中辨脉法、平脉法为诊法之正宗，指出：“辨脉、平脉、仲景论百病之脉也，不专于伤寒。”遂检阅四、五种刊本的辨脉、平脉法原文加以校订。摒去旧注，重予详细注释，复加按语，发挥作者的心得体会和临证经验。以期切于临证实用，对研究仲景脉法有一定参考价值。现存清刻本。

上一页：《辨舌指南》
下一页：《便易经验集》


《便易经验集》 《中医词典》z~其他

《便易经验集》

医方著作。一卷。清·毛世洪辑。刊于1791年。本书集录作者试用有效单方，分为头面、眼目、耳鼻、喉口、胸膜、四肢，下部、二便、妇女、小儿、疮毒、癣疥、伤科以及中毒、奇病等19类。每类皆先述病证，然后选录方药，并多附以作者治愈的例证。现有初刻本等十种清刻本，《汇刊经验方》本。

上一页：《辨脉平脉章句》
下一页：《扁鹊偃侧针灸图》


《扁鹊偃侧针灸图》 《中医词典》z~其他

《扁鹊偃侧针灸图》

书名。见《隋书·经籍志》。三卷。已佚。

上一页：《便易经验集》
下一页：《扁鹊心书》


《扁鹊心书》 《中医词典》z~其他

《扁鹊心书》

综合性医书。三卷（另有《神农》一卷）。宋·窦材撰于1146年（托名扁鹊所传）。作者以《内经》为医学之根本，故其所论皆本乎《内经》。上卷论经络、灸法等；中卷分述伤寒诸证和杂病；下卷续载内科杂病，兼论外科、妇科、儿科和一些病证。《神方》一卷列94方，分别介绍其主治和服用法。窦氏比较重视灸刺，临床经验丰富，书中还载有中药麻醉法。本书后经清·胡珏参论百余条，1765年由王琦予以重校刊行。现存多种清刻本。

上一页：《扁鹊偃侧针灸图》
下一页：《扁鹊神应针灸玉龙经》


《扁鹊神应针灸玉龙经》 《中医词典》z~其他

《扁鹊神应针灸玉龙经》

针灸著作。一卷。元·王国瑞撰。刊于1329年。托名扁鹊所传，聊以自重。书中载一百二十穴玉龙歌（简称玉龙歌）等针灸歌诀多首和其他针灸治法，书中所述王氏家传的针灸经验，颇有独到之处。现有《四库全书珍本初集》本。

上一页：《扁鹊心书》
下一页：《笔花医镜》


《笔花医镜》 《中医词典》z~其他

《笔花医镜》

医学门径书。四卷。清·江涵暾（笔花）撰于1824年。卷一总论四诊八纲、伤寒、时疫诸症；卷二内科诸证；卷三儿科；卷四妇科。均先论后方，内容简要，流传较广。现存数十种清刻本。1949年后有排印本。

上一页：《扁鹊神应针灸玉龙经》
下一页：《本事方续集》


《本事方续集》 《中医词典》z~其他

《本事方续集》

方书。又名《续本事方》。十卷。宋·许叔微撰。约刊于12世纪中期，本书为补充《本事方》而作。包括治诸虚进食生血气，治诸积热等疾22类，收方300余首，间附治验及论述。现存《三三医书》本及抄本。

上一页：《笔花医镜》
下一页：《本事方释义》


《本事方释义》 《中医词典》z~其他

《本事方释义》

方剂著作。十卷。旧题清·叶桂释义。撰于1745年。作者注释《本事方》的重点是该书所记载的药物配伍，药性和归经等内容。原系稿本，1814年由叶氏曾孙叶澹安校勘原文后予以刊行，现存多种清刻本，及1920年祥记书局刻本和千顷堂书局刻本。

上一页：《本事方续集》
下一页：《本经疏证》


《本经疏证》 《中医词典》z~其他

《本经疏证》

药学著作。十二卷。附《本草续疏》六卷，《本经序疏要》八卷。清·邹澍撰。刊于1832年。本书以《伤寒论》、《金匮要略》等书医方中药物配伍的理论来注疏《神农本草经》。从而注释并论证《神农本草经》所载药物的功治。其中《疏证》载药物173种，《续疏》载药142种，共315种。而《本经序疏要》系将《神农本草经》等书中的“序例”文字，参照古医方的具体应用，以注解、说明的方式编写而成。现存多种清刻本，1949年后有排印本。

上一页：《本事方释义》
下一页：《本经逢原》


《本经逢原》 《中医词典》z~其他

《本经逢原》

药学著作。四卷。清·张璐撰。刊于1695年。参照《本草纲目》将药物分水、火、土、金、石、卤石、山草、芳草、隰草、毒草、蔓草、水草、石草、苔草、谷、菜、果、水果、味、香木、乔木、灌木、寓木、苞木、藏器、虫、龙蛇、鱼、介、禽、兽、人32部，收集药物约700余种。每种先记其性味、产地、炮制，然后记述《本经》原文，非《本经》药物则直接阐述其功治，即所谓发明。且杂引各家之说及附方。论述中颇多个人见解与经验心得。现存多种清刻本、日本刻本及石印本。1949年后有排印本。

上一页：《本经疏证》
下一页：《本经便读》


《本经便读》 《中医词典》z~其他

《本经便读》

药学著作。四卷。清·黄钰撰。刊于1869年。作者因陈修圆《本草经读》一书所辑《本经》的原文词旨简奥，语句参差，难于诵记，乃据此编成对偶谐韵的联句，删去原注，以便初学之用。便于诵读，故名“便读”。于韵语中已能提纲挈领，虽删去原注，亦足资三反。

上一页：《本经逢原》
下一页：《本草正义》


《本草正义》 《中医词典》z~其他

《本草正义》

药学著作。二卷。清·张德裕撰。刊于1828年。本书将361种药物分成甘温、甘凉、发散、气品、血品、苦凉、苦温、苦寒、辛热、毒攻、固涩、杂列共12类，并简要叙述其功用主治，有一定参考价值。现存初刻本。

上一页：《本经便读》
下一页：《本草征要》


《本草征要》 《中医词典》z~其他

《本草征要》

药学著作。二卷。明·李中梓撰。刊于1673年。本书系《医宗必读》卷三-四。方中将药物分为草、木、果、谷、菜、金石、人兽、禽、虫、鱼等10类，共352种药物，每药编成对偶联句，以便初学诵习，并附加按语说明。现存《医宗必读》本及1917年排印本等。

上一页：《本草正义》
下一页：《本草韵语》


《本草韵语》 《中医词典》z~其他

《本草韵语》

药学著作。

①清·何梦瑶撰。二卷。刊于1872年。作者将药物分为草、木、果、谷、菜、金石、虫介等类，并以韵语的形式介绍316种常用药，内容比较简要。

②清·陈明曦撰。二卷。约刊于1895年。全书共载药物273种，分别编成七言歌诀，并附以注释及按语，供初学之用。现存光绪年间作者自刻本。

上一页：《本草征要》
下一页：《本草原始》


《本草原始》 《中医词典》z~其他

《本草原始》

药学著作。十二卷。明·李中立撰。刊于1612年。又名《本草原始合雷公炮制》。本书将药物分为草、木、谷、菜、果、石、兽、禽、虫、人10部，收集药物约近500种。首载《神农本草经》原文，次引《名医别录》，又次综述各家之说。每种先以小字记其产地、形态、气味。次以大字记其主治，所绘药图，多为作者根据实物绘制，形象逼真，并附有说明。现存明、清多种刻本及石印本。

上一页：《本草韵语》
下一页：《本草用法研究》


《本草用法研究》 《中医词典》z~其他

《本草用法研究》

药学著作。周志林编。本书按药物功用分为22类，共收药物800余种。对各种药物分别记述其品状、成分、性味、归经、功效、配合、研究等项，既引录古人学说，又阐发作者的见解。是一部较有新意而又切合实用的药学参考书。1941年由中华书局出版。

上一页：《本草原始》
下一页：《本草饮食谱》


《本草饮食谱》 《中医词典》z~其他

《本草饮食谱》

食疗本草著作。一卷。清·文晟辑，费伯雄鉴定。刊于1850年。本书将可以疗病的食物本草分为谷、豆、菜、瓜、果、味、禽、兽、鱼、虫等10部，共约200种，每种列述性味、采用、主治及宜忌等，内容简要。现存清刻本。

上一页：《本草用法研究》
下一页：《本草医方合编》


《本草医方合编》 《中医词典》z~其他

《本草医方合编》

方药著作。清·汪昂撰。刊于1694年。系《本草备要》与《医方集解》的合刊本。各见本条。现存数十种清刻本及多种石印本。

上一页：《本草饮食谱》
下一页：《本草衍义》


《本草衍义》 《中医词典》z~其他

《本草衍义》

药学著作。二十卷。宋·寇宗奭撰。刊于1116年。本书根据作者在药材鉴别和药物应用方面的多年实践经验，将《（嘉佑）补注神农本草》中的470种释义未尽的药物，详加辨析论述。书中不仅提出了许多鉴别药物真伪优劣的方法，而且也通过一些实际病例推广了药物应用的范畴。特别是作者反对迷信的服食丹药，提倡正确使用人工化学药品的思想在本书中有较明确的反映。现存宋、元、清多种刻本，1949年后有排印本。

上一页：《本草医方合编》
下一页：《本草选》


《本草选》 《中医词典》z~其他

《本草选》

药学著作。一名《本草发明切要》。明·张三锡撰，王肯堂校。本书选《本草纲目》中药物600余种，参照原书分类方法，分为山草、水草、毒草等27类。每种均记其地道、修治、气味、主治及发明等项。很少个人见解，实为《本草纲目》的一种节录本。现有明《医学六要》刊本，及其他三种明刻本。

上一页：《本草衍义》
下一页：《本草问答》


《本草问答》 《中医词典》z~其他

《本草问答》

药学著作。二卷。清·唐宗海撰。刊于1893年。本书记述唐氏和他的学生张士让就本草学中的一些问答。书中对于中西医药的不同理论观点，以及中药药性对人体医疗的相互关系等，均作了探讨。在中西汇通方面做了大胆的尝试。现有初刻本和大量石印本以及《中西汇通医书五种》本。

上一页：《本草选》
下一页：《本草万方针线》


《本草万方针线》 《中医词典》z~其他

《本草万方针线》

方剂工具书。八卷。清·蔡烈先辑于1712年。本书将《本草纲目》中所附的单方（包括全部附方以及发明项下的个别处方）15000余首，按病证分类编成索引。分为通治部、外科、女科、儿科、上部、中部、下部共七部，105门。每一病证均记明该书的卷、页数。是《本草纲目》有关病证治疗方剂的一种检索工具书。现存多种清刻本和石印本。

上一页：《本草问答》
下一页：《本草图经》


《本草图经》 《中医词典》z~其他

《本草图经》

药学著作。简称《图经》。

①宋苏颂等编撰。一名《图经本草》。二十卷，目录一卷。成书于1061年。本书搜集全国各郡县的草药图，参考各家学说整理而成。《本草纲目》评价此书“考证详明，颇有发挥。但图与说异，两不相应，或有图无说，或有物失图，或说是图非，……”。原书已佚，佚文及图见于《证类本草》。现有福建科技出版社排印辑复本。

②指《新修本草》的《图经》部分。详新修本草条。

上一页：《本草万方针线》
下一页：《本草通玄》


《本草通玄》 《中医词典》z~其他

《本草通玄》

药学著作。二卷。明·李中梓撰。约刊于明末。本书将药物分为草、谷、木、菜、果、寓木、苞木、虫、鳞、介、禽、兽、人及金石等14部，共收药物341种。重点叙述了每种药物的临床应用。末附用药机要及引经报使、针灸要穴图等。1667年又经尤乘增订，收入《土材三书》中。现存几种清刻本及《土材三书》本。

上一页：《本草图经》
下一页：《本草思辨录》


《本草思辨录》 《中医词典》z~其他

《本草思辨录》

药学著作。四卷。清·周岩撰。刊于1904年。本书主要根据张仲景立方之义，就《伤寒杂病论》所涉128种药物的药性进行了讨论。认为仲景用药皆本《神农本草经》，故《神农本草经》等书是经典，不能轻易改动。却对李时珍、刘若金、邹润安、徐大椿、陈念祖等医药学家所述药性理论提出了某些不同的见解。现有初刻本及《珍本医书集成》本。1960人民卫生出版社出铅印本。

上一页：《本草通玄》
下一页：《本草述钩元》


《本草述钩元》 《中医词典》z~其他

《本草述钩元》

药学著作。三十二卷。清·杨时泰重辑，刊于1842年。本书系《本草述》一书的摘要改编本。作者在不变更其药数、次序、分类的基础上，删去约十分之四的次要内容，提要钩玄而成此书。现存几种清刻本。1949年后有排印本。

上一页：《本草思辨录》
下一页：《本草述》


《本草述》 《中医词典》z~其他

《本草述》

药学著作。三十二卷。清·刘若金撰。刊于1700年。作者依《本草纲目》的分类次序，编集691种药物，分为水、火、土、金等30部。精选每种药的传统论述并各家学说，尤其重视用阴阳升降的理论与脏腑经络的关系解释药性，而且注重前人临床实践的总结，在历代本草理论著作中具有一定的影响。文字简练，且多骈语，读之朗朗上口，颇益后学。现存多种清刻本和石印本。

上一页：《本草述钩元》
下一页：《本草拾遗》


《本草拾遗》 《中医词典》z~其他

《本草拾遗》

药学著作。十卷。唐·陈藏器撰。据《嘉佑本草》所引书传称：陈氏“以《神农本经》虽有陶（弘景）苏（敬）补集之说，然遗逸尚多，故别为序例一卷，拾遗六卷，解纷三卷。总曰《本草拾遗》”。《本草纲目》评价此书“博极群书，精核物类，订绳误谬，搜罗幽隐……”原书虽佚，但佚文可见于《证类本草》等书中。

上一页：《本草述》
下一页：《本草实录》


《本草实录》 《中医词典》z~其他

《本草实录》

药学著作。一卷。元·王好古撰。撰年不详。本书重点论述五脏苦欲补泻药味、脏腑泻火药、药象法类、用药心法、制方之法，用药分两及炮灸、汤药煎造、服药活法，汤液本草等药性理论。文字简要，切于临床实用。

上一页：《本草拾遗》
下一页：《本草诗笺》


《本草诗笺》 《中医词典》z~其他

《本草诗笺》

药学著作。十卷。清·朱钥撰。刊于1739年。全书将872种药物分为诸水、诸火、诸土、诸金、诸石、卤石、山草、芳草、隰草、毒草、蔓草、水草、石草、苔草、诸米、诸菜、诸果、水果、诸味、香木、乔木、灌木、寓木、苞木、藏器、诸虫、龙蛇诸介、诸禽、诸兽、人等部。又将每种药物的性味、功效和临床应用编为七言诗，以便习诵。现存几种清刻本和一种石印本。

上一页：《本草实录》
下一页：《本草三家合注》


《本草三家合注》 《中医词典》z~其他

《本草三家合注》

药学著作。又名《神农本草经三家注》、《本草三注》。六卷。清·郭汝聪集注。刊于1803年。本书系将张志聪《本草崇原》、叶桂（一作姚球）《本草经辑要》及陈念祖《本草经读》三书的注释予以合编。内容虽无新的补充，却有较大影响。现存十多种清刻本和多种石印本。

上一页：《本草诗笺》
下一页：《本草权度》


《本草权度》 《中医词典》z~其他

《本草权度》

综合性医书。三卷。明·黄济之撰。刊于1535年。本书并非本草著作，实际上以介绍临床各科常见病脉、因、证、治为主，然治病的圆机活法必由药物巧妙组合来实现，故名《本草权度》。书中还有五脏虚实、脉法、脉体升降图、经络图、十四经穴等内容。编次不同于一般临床综合性医着，辨证颇多心得，治法亦较简要。现存二种明刻本。

上一页：《本草三家合注》
下一页：《本草求真》


《本草求真》 《中医词典》z~其他

《本草求真》

药学著作。十卷。清黄宫绣撰。刊于1769年。分上、下两篇。上篇为卷一-七，将药物分为补剂、收涩、散剂、泻剂、血剂、杂剂和食物七类。每类又据不同药性分为若干节。下篇为卷八-九，分论脏腑病用药及六淫病用药。卷十为药性总论及药物自然分类法目录。全书共收载药物436种，卷首附有药图。作者既反对“泥古以薄今”，也不同意“厚今以废古”。书中对于每种药物均以气味形质结合医方应用作了较深入的探讨，每能将药物进行相互比较而提出一些个人见解。现存初刻本等多种清刻本、石印本。1949年后有排印本。

上一页：《本草权度》
下一页：《本草品汇精要》


《本草品汇精要》 《中医词典》z~其他

《本草品汇精要》

药学著作。四十二卷。明太医院刘文泰等集体编撰于1505年。本书主要是在《证类本草》一书基础上改编修补而成。共收药物1815种。1700年清太医院王道纯等又补撰续集10卷。又从《本草纲目》等书中增补990种。每种药物按名、苗、地、时、收、用、质、色、味、性、气、臭、主、行、助、反、制、治、合、禁、代、忌、解、赝等24例予以记述。虽然分类较为细致，彩色药图也较逼真，但其文字部分，多抄录古书，缺乏编者的实际经验与新的补充。且着成后又深藏内府，故其影响有限。现存清抄本、1936年、1937、1956年商务印书馆铅印本，1964年、1982年人民卫生出版社排印本。

上一页：《本草求真》
下一页：《本草蒙筌》


《本草蒙筌》 《中医词典》z~其他

《本草蒙筌》

药学著作。十二卷。明·陈嘉谟撰。刊于1525年。卷首有历代名医图，并总论药性。卷一-十二分为草、木、谷、菜、果、石、兽、禽、虫鱼及人部等10部，载药742种。每种药所论内容有气味升降、有毒无毒、产地、优劣、采集、所行诸经、七情所具、制度、藏留、治疗之宜，应验诸方及药图等，末附按语，以抒己见。对于各种药物的特征和用途辨析较详，论述药物炮灸，有其独到之处，现存多种明刻本，1991年出排印本。

上一页：《本草品汇精要》
下一页：《本草类方》


《本草类方》 《中医词典》z~其他

《本草类方》

方剂著作。十卷。清·年希尧撰于1735年。本书系将《本草纲目》中的附方分类编辑而成。分为诸风、痉风、项强、癫痫、卒厥等113类，每类均分列病症及其所用的方药。现存多种清刻本。

上一页：《本草蒙筌》
下一页：《本草经疏辑要》


《本草经疏辑要》 《中医词典》z~其他

《本草经疏辑要》

药学著作。八卷。清·吴世铠撰。刊于1809年。本书系将缪仲醇《本草经疏》撷其精要，并作了适当的调整和增补而成。现存的清刊本附有朱紫垣《痘疹》一卷，吴氏自撰《集效方》一卷，共十卷。卷一为治疗序例，总论病理与用药宜忌之法甚详；卷二石金、土、水部。卷三-四草部；卷五木部；卷六人兽部；卷七禽虫介鱼部；卷八果部。现存三种清刻本。

上一页：《本草类方》
下一页：《本草经疏》


《本草经疏》 《中医词典》z~其他

《本草经疏》

药学著作。又名《神农本草经疏》。三十卷。明·缪希雍撰。刊于1625年。本书系将《神农本草经》药物和部分《证类本草》中药物共490种，分别用注疏的形式，加以发挥。并各附有主治参互及简误二项，考证药效及处方、宜忌等。卷一-二为续序例上、下；卷三以下为玉石部上品，其后各卷的编排次序与《证类本草》同；卷三十为补遗药品27种。本书征引本草文献十分广博，其中包括《名医别录》、《唐本草》、《开宝本草》、《嘉佑本草》以及陈藏器《本草拾遗》等书。现存初刻本，周氏医学丛书本等。

上一页：《本草经疏辑要》
下一页：《本草经解要》


《本草经解要》 《中医词典》z~其他

《本草经解要》

药学著作。一名《本草经解》。四卷。原题清·叶桂撰。据曹禾《医学读书志》卷下陈念祖条谓本书为“姚球撰”，后为书商易以叶桂之名。1724年（雍正2年）刊行。本书选录《神农本草经》的药物117种，其他本草书中的药物57种，共174种常用药物。对《本经》等书的原文作了必要的注解。各药之后有制方一项，介绍了一些常用的临床处方。现存多种清刻本、石印本，1949年后有排印本。

上一页：《本草经疏》
下一页：《本草经集注》


《本草经集注》 《中医词典》z~其他

《本草经集注》

药学著作。七卷。梁弘景约撰于五世纪末。本书是《神农本草经》现存最早注本。其内容除《神农本经》365种药物之外，又增入了《名医别录》所载药物365种，共730种。书中补充了原书“序例”部分，并创用了“诸病通用药”的体例，便于药物检索。在三品分类的基础上，进一步分为玉石、草木、虫兽、果、菜、米食及有名末用七类。书中对药物的产地、采用、炮制以及具体临床应用等，均有较多补充和说明。原书早佚，其主要内容仍保存于《证类本草》等书。此外又有在敦煌出土的唐以前，写本残卷1种，但仅存其序例部分。1955年群联出版社曾据此出版影印本。

上一页：《本草经解要》
下一页：《本草集要》


《本草集要》 《中医词典》z~其他

《本草集要》

药学著作。八卷。明·王纶撰。约刊于1500年。本书将明以前医药典籍中所载药物及药学理论加以集要整理，共分三部。第一部（卷一）总论药性，多引用《神农本草经》、《内经》之说；第二部（卷二-六）为主体，将药物分为草、木、菜、果、谷、石、兽、禽、虫鱼和人10类，共545种。每种分记其七情、性味、升降、有毒无毒、分经、主治功用、附方等内容；第三部（卷七-八）药性分类，分为气、寒、血、热、痰、湿、风、燥、疮、毒、妇人及小儿共12门。每门又分若干类。每类记述各种药物的具体用途及配伍等。现存四种明刻本。

上一页：《本草经集注》
下一页：《本草汇纂》


《本草汇纂》 《中医词典》z~其他

《本草汇纂》

药学著作。三卷。清·屠道和撰于1863年。本书根据药性及功用将500余种药物分为平补、温补、补火、滋水、温肾、湿涩等31类，又续增二品（类）。附录以日食菜物及脏腑主治药品。本书参考多种本草文献，加以融汇摘要，内容既系统全面，又比较精炼。现存初刻本、光绪年间刻本及铅印本等。

上一页：《本草集要》
下一页：《本草汇言》


《本草汇言》 《中医词典》z~其他

《本草汇言》

药学著作。二十卷。明·倪朱谟撰。刊于1619年。收载药物约670余种。汇集引录《神农本草经》以降所有本草著作以及当时各家的本草文献，进行了归纳补正，删去繁复，存其精要，附以验方。并于卷首绘制较精细的本草图，是一部图文并茂的本草文献。现存明清多种刻本。

上一页：《本草汇纂》
下一页：《本草汇》


《本草汇》 《中医词典》z~其他

《本草汇》

药学著作。十八卷。清·郭佩兰撰。刊于1655年。卷一为十四经经脉图、脏腑图及引经药物、面部望诊图等；卷二杂论三部九候、脉法、经络、运气等；卷三介绍用药式、引经报使及禁忌药；卷四论述各种病症宜忌药；卷五-六为杂证、伤寒、妇、外、幼各科病机及用药法式；卷七-八列百病主治药；卷九-十八分记草木谷菜等470余种药物，编成韵语，便于记诵，并收藏有关验方。本书主要内容多采自《本草纲目》、《本草经疏》等书，作者本人的发挥不多。现存初刊本等。

上一页：《本草汇言》
下一页：《本草纲目万方类编》


《本草纲目万方类编》 《中医词典》z~其他

《本草纲目万方类编》

方剂工具书。又名《万方类编》。三十二卷。清·曹绳彦辑。刊于1800年。辑者以《本草万方针线》对《本草纲目》中附方的分类及次序为基础，逐条将原文抄录汇编而成。共分107门，11713方。本书将《本草纲目》所附单方、验方，按照不同疾病加以分类，便于读者检索。此后又有名《古今名医万方类编》及《万方类纂》者，均为本书的改名或改编本。现存初刻本、石印本和铅印本。

上一页：《本草汇》
下一页：《本草纲目拾遗》


《本草纲目拾遗》 《中医词典》z~其他

《本草纲目拾遗》

药学著作。十卷。清·赵学敏撰。刊于1765年。本书收录《本草纲目》一书所未载，或已载而未备，或虽备而有误的药物。分为水、火、土、金、石、草、木、藤、花、果、诸谷、诸蔬、器用、禽、兽、鳞、介、虫等18类共921种（包括附记药品205种）。其中新增716种为《本草纲目》所未载；161种属于对《本草纲目》已收药物的补订内容。作者广泛参考了多种文献资料，结合个人采集种植草药的实践知识和临床经验，对921种药物进行系统考证和论述，并对《本草纲目》中的一些错误作了订正。此外还收集了较多的民间验方、治法和当时传入的西医药资料。现存几种清刻本、石印本。1949年后有排印本及影印本。

上一页：《本草纲目万方类编》
下一页：《本草纲目必读》


《本草纲目必读》 《中医词典》z~其他

《本草纲目必读》

药学著作。二十四册，不分卷。清·林起龙撰。刊于1667年。本书取材于《本草纲目》。选出“日用切要，求而可得”的药物600余种，去其释名、集解诸例并重出之内容，只存气味、主治、发明、附方四项，因此文字较为简要，切于实用。现存清康熙朱杨武三奇斋补修刻本。

上一页：《本草纲目拾遗》
下一页：《本草纲目》


《本草纲目》 《中医词典》z~其他

《本草纲目》

药学著作。五十二卷。明·李时珍撰。刊于1590年。本书是作者在继承和总结明代以前本草学成就的基础上，结合作者长期并广泛地向药农、民间医生、猎人、渔人等劳动人民学习与采访所积累的大量药物学知识，共参考各类典籍八百余种，经过长期的刻苦实践和钻研，历时数十年而编成的一部药物学巨著。卷一-二集录各家本草学序例。卷三-四以证候为纲，分述各种病证所用药物。卷五以后，将药物分为天水类、地水类、火类、土类等62类，收载药物1892种（其中新增374种），收载方剂一万多首，插图一千多幅。每种药物分列释名、集解、正误、修治、气味、主治、发明、附方等项。书中不仅考正了过去本草学中的若干错误，综合了大量的科学资料，也提出了较科学的药物分类方法，具有先进的生物进化思想；并反映了丰富的临床实践。李氏论述药物，在很多方面体现了人定胜天的唯物主义思想。本书不仅是一部中药学著作，书中涉及的内容极为广泛，举凡生物、化学、天文、地理、地质、采矿以至于历史等方面，都具有一定的成就。所以也可以说，本书是一部具有世界性影响的博物学著作。对科研、临床、教学有重要的参考价值。这部巨著受到国内外科学界的重视，据考证，进化论奠基人达尔文曾提到过“中国古代的百科全书”，可能就包括《本草纲目》在内。此书在科学史上有崇高的地位，已被部分或全部译成多种外国文字。现存数十种明清刻本及石印本。1949年后有影印本和校勘排印本。

上一页：《本草纲目必读》
下一页：《本草分经》


《本草分经》 《中医词典》z~其他

《本草分经》

药学著作。四卷。清·姚澜（又名维摩和尚）撰。刊于1840年。本书按药物归经理论进行编写。将药物分成通经络的药物（即按照十二经及奇经循行的药物）与不循经络的杂品。并用简明的注文形式阐述药性、主治等内容。书中附脏腑内景图、十四经穴歌及经脉穴图、总类便览（依据草类、木类等药物分类法排列的药性索引）、同名附考（即药的别名）。现存多种清刻本，及1921年、1923年、1925年铅印本等。

上一页：《本草纲目》
下一页：《本草发明》


《本草发明》 《中医词典》z~其他

《本草发明》

药学著作。六卷。明·皇甫嵩撰。刊于1578年。卷一-二总论药性及制方之义；卷三-六按草、木、果、菜等部，分论各药。论述中多参考金元以来各家之说并结合作者心得，因此切于临床实用。现存明刻本。

上一页：《本草分经》
下一页：《本草发挥》


《本草发挥》 《中医词典》z~其他

《本草发挥》

药学著作。四卷。明·徐彦纯撰。首刊于1368年。卷一-三将药物分为金石、草、木、人、兽、虫、鱼、果、米谷和菜共10类，收药720种；卷四为药物总论，内容多录自金、元诸医家著述中对药物的阐析与经验，颇有参考价值。现存两种明刻本及《薛氏医案二十四种》本。

上一页：《本草发明》
下一页：《本草从新》


《本草从新》 《中医词典》z~其他

《本草从新》

药学著作。十八卷。清·吴仪洛撰。刊于1757年。作者认为汪昂“不临症而专信前人，杂揉诸说，无所折衷，未免有承误之失”，故将汪氏《本草备要》重新修订，保留其合理部分，增改其不足。并补充了一些《本草纲目》所未收载的药物，故名《本草从新》。全书分类法参照《本草纲目》，共收药物720种。较为简明实用。现存几十种清刻本，1949年后有排印本。

上一页：《本草发挥》
下一页：《本草崇原集说》


《本草崇原集说》 《中医词典》z~其他

《本草崇原集说》

药学著作。三卷。清·仲学辂撰。章炳森补正，刊于1909年。本书是在《本草崇原》一书基础上增补了《本草经读》、《本草经解》、《神农本草经百种录》以及《医学真传》、《侣山堂类辨》等书的有关内容，故称“集说”，凡所新增，均标明出处，附加按语。还对《本草崇原》一书的某些文字进行了删定。现存1910的钱塘仲氏刻本及1927年石印本。

上一页：《本草从新》
下一页：《本草崇原》


《本草崇原》 《中医词典》z~其他

《本草崇原》

药学著作。三卷。清·张志聪撰。高世栻编订。刊于1767年。本书以五运六气学说注释《神农本草经》。全书收录《本经》药247种，其他药物52种，共299种。仍《本经》旧制，将药物分为上、中、下三品，每药先录《本经》（或其他古籍）原文，然后加以注释，高氏在编辑时亦增加了某些注文。现有《医林指月》本，及其他两种清刻本。

上一页：《本草崇原集说》
下一页：《本草乘雅半偈》


《本草乘雅半偈》 《中医词典》z~其他

《本草乘雅半偈》

药学著作。十卷。明·卢之颐撰。作者在其父卢复《本草纲目博议》一书的基础上，增补撰成《本草乘雅》。后书稿散佚，经追忆重写，仅得其半，故取名“半偈”。本书取《神农本草经》中的药物222种，后世收载的药物143种，共365种。每药在引录古说之后，均注以核、参及先人云等项目，广泛讨论了药物的性味、功效、主治、临床应用及炮制等药学理论，颇有创见。现存清初刻本及抄本。

上一页：《本草崇原》
下一页：《本草便读》


《本草便读》 《中医词典》z~其他

《本草便读》

药学著作。四卷。清·张秉成撰。刊于1887年。本书将常用药物580种，参照《本草纲目》分为山草、隰草……等24类。每药之性味功治皆编成一、二联或三、四联语以为概括，然后附注文进一步阐解。全书内容简要，便于诵读。现存1936年山东省政府印刷局铅印本，1949年后有排印本。

上一页：《本草乘雅半偈》
下一页：《本草备要》


《本草备要》 《中医词典》z~其他

《本草备要》

药学著作。八卷。清·汪昂撰。刊于1694年。首载药性总义，次将药物分为草、水、果、谷菜、金石水土、禽兽、鳞介鱼虫及人等八部，共470余种药物。对各药的性味及用途等作了概括性综述，附图400余幅，本书主要取材于《本草纲目》和《神农本草经疏》，在近代本草学著作中流传较广。现存初刻本、清刻本、石印本近百种。1949年后有影印本和排印本。

上一页：《本草便读》
下一页：《备急千金要方》


《备急千金要方》 《中医词典》z~其他

《备急千金要方》

医方著作。三十卷。又名《千金要方》。（《道藏》作九十三卷本，内容同）。唐·孙思邈撰于七世纪中期。作者以人命至重，有贵千金，故取“千金”为书名。卷一医学总论及本草、制药等；卷二-四妇科病；卷五儿科病；卷六为七窍病；卷七-十诸风、脚气、伤寒；卷十一-二十系按脏腑顺序排列的一些内科杂病；卷二十一消渴、淋闭等症；卷二十二疔肿痈疽；卷二十三痔漏；卷二十四解毒并杂治；卷二十五备急；卷二十六食治；卷二十七养性；卷二十八平脉；卷二十九-三十针灸孔穴主治。“总篇二百三十三门，后方论五千三百首。”书中所载医论、医方较系统地总结和反映了自《内经》以后、唐代初期以前的医学成就，是一部科学价值较高的著作。此书也充分反映了作者的医学成就、实践经验和学术思想，尤其可贵的是孙氏的医德足为万世法。现存元刻本、多种明刻本、二十余种清刻本。人民卫生出版社1955年影印日本藏宋本。

上一页：《本草备要》
下一页：《备急灸法》


《备急灸法》 《中医词典》z~其他

《备急灸法》

灸法专书。一卷。十二世纪中期（南宋初）闻人耆年编。1245年孙炬卿重刊，并附佚名氏《骑竹马灸法》及《竹阁经验备急药方》二种，三书合为一书，仍称《备急灸法》。书中介绍了22种急性疾病的灸法，并附简明图说。有一定临床价值。《骑竹马灸法》介绍了痈疽发背的一种灸法，其取穴法十分独特。《竹阁经验方》记录了30多个验方亦多为有效。现有《三三医书》本，1949年后有影印本。

上一页：《备急千金要方》
下一页：《北方常用中草药手册》


《北方常用中草药手册》 《中医词典》z~其他

《北方常用中草药手册》

药学著作。北京、沈阳、兰州、新疆部队后勤部卫生部合编。本书选录我国北方地区常见的中草药400余种，按其主要的医疗作用分为18类，每种草药有简要介绍和插图，末附常见疾病的防治及索引。1970年由人民卫生出版社出版。

上一页：《备急灸法》
下一页：《抱朴子》


《抱朴子》 《中医词典》z~其他

《抱朴子》

①书名。晋·葛洪撰。分内、外二篇。内篇谈“神仙方药、鬼怪变化、养生延年、禳邪却祸之事”，为著名道书。对道教学说、养生学及化学、制药等都有重要阐发，对后世有较大影响。外篇论述“人间得失”，把道教神仙理论与儒家纲常名教相结合。

②人名。葛洪的自号。参见“葛洪”条。

上一页：《北方常用中草药手册》
下一页：《报标》


《报标》 《中医词典》z~其他

《报标》

出《麻科活人书》。即报点。详该条。

上一页：《抱朴子》
下一页：《葆光道人眼科龙木集》


《葆光道人眼科龙木集》 《中医词典》z~其他

《葆光道人眼科龙木集》

眼科著作。一卷。原题葆光道人撰。书中除总论眼科外，将眼科常见病证72种以问答方式编为七十二问，记述各病症状和治疗方药。但内容民《龙木论》中的眼科七十二证不同。1949年后出版《秘传眼科龙木论》时，附录了本书的全文。

上一页：《报标》
下一页：《保婴易知录》


《保婴易知录》 《中医词典》z~其他

《保婴易知录》

儿科著作。二卷，补编一卷。清·吴宁澜撰。刊于1812年。上卷鞠养类，论述新生儿护理营养事项，如拭口、洗儿、断脐、灸脐等方；下卷及补编为胎疾、杂症及疮疡类，分别对婴幼儿各种病症的诊治作了简要介绍。现存初刻本等清刻本十余种。

上一页：《葆光道人眼科龙木集》
下一页：《保婴金镜录》


《保婴金镜录》 《中医词典》z~其他

《保婴金镜录》

儿科著作。一卷。不注撰人。成于明代，薛己注。约刊于16世纪中期。本书首载儿科面部色诊并治验30余则，次述小儿指纹诊法并治验10余则，末附儿科常用方剂60余首。本书对于小儿望诊论述较详。后收入《薛氏医案二十四种》中。现有明刻本及《薛氏医案》本。

上一页：《保婴易知录》
下一页：《保婴撮要》


《保婴撮要》 《中医词典》z~其他

《保婴撮要》

儿科著作。二十卷。明·薛铠撰。薛己增补。刊于1555年。前十卷论述婴儿初生护养儿、儿科疾病诊法、小儿变蒸、五脏生病，以及幼儿内科杂病的证治；这十卷除临床医案部分为薛己补入外，均系薛铠原作。后十卷论述有关幼外科、皮科及痘疹等病证治及其医案，均为薛己所撰。书中不仅介绍了较丰富的治法，并收载了大量儿科医案，为本书的特色之一。现有多种明刻本及《薛氏医案》本。

上一页：《保婴金镜录》
下一页：《保赤要言》


《保赤要言》 《中医词典》z~其他

《保赤要言》

儿科著作。八卷。清·王德森辑。刊于1910年。本书系摘录数种清代儿科著作中的重点内容编辑而成。其中卷一急惊、卷二麻症，系摘自夏鼎《幼科铁镜》；卷三慢惊、卷四痘症，系摘自庄一夔《福幼编》；卷五脐风，摘自廖积性《广生编》；卷六琐语；卷七-八小儿便方，均为马炳森所续补。现存清刻本等。

上一页：《保婴撮要》
下一页：《保赤新书》


《保赤新书》 《中医词典》z~其他

《保赤新书》

儿科著作。

①清·任赞撰。二卷。刊于1789年。上卷论儿科诸病诊法及证治；下卷治疗方剂，系作者选辑前人儿科论着并附个人心得写成。

②恽铁樵撰。八卷。本书主要介绍种痘和痧疹、惊风二病的病因和治法。皆系作者本人的临床经验。现有1936年《药盦医学丛书》本。

上一页：《保赤要言》
下一页：《保赤全书》


《保赤全书》 《中医词典》z~其他

《保赤全书》

儿科著作。二卷。明·官橓撰，李时中增补。刊于1585年。卷上为痘病诊治，凡92论；卷下为女人出痘、麻疹证治及痘疹治疗方剂。全书有论有方，简明扼要。现存初刻本等多种明刻本等。

上一页：《保赤新书》
下一页：《保赤汇编》


《保赤汇编》 《中医词典》z~其他

《保赤汇编》

医学丛书。清·朱之榛辑。刊于1879年。包括《锡麟宝训》、《达生篇》、《产宝》、《福幼编》、《保婴易知录》、《小儿药证直诀》、《童蒙训》七种。现有初刻本。

上一页：《保赤全书》
下一页：《保赤存真》


《保赤存真》 《中医词典》z~其他

《保赤存真》

儿科著作。又名《医林枕秘保赤存真》、《幼科心法保赤存真》。十卷。清·余含棻撰于1834年。本书就儿科疾病的证治理论与方药作了较全面的介绍。特别对于儿科学中的一些理论问题，如小儿体质的属性及治法，惊风病的名称以及麻痘病的治法等，均作了系统而深入的论述，并提出了个人的见解，有一定的参考价值。现存清刻本。

上一页：《保赤汇编》
下一页：《百症赋》


《百症赋》 《中医词典》z~其他

《百症赋》

针灸歌赋名。撰人不详。见《针灸聚英》。内容列举多种病症的针灸配穴，便于诵读，影响很广。

上一页：《保赤存真》
下一页：《百科百效全书》


《百科百效全书》 《中医词典》z~其他

《百科百效全书》

外科著作。又名《外科百效秘授经验奇方》、《新刻秘授外科百效全书》。四卷。旧题明·龚居中原编。撰年不详。卷一为史国公药酒方、经验方、痈疽总论；卷二为头面、牙、舌、咽喉诸病；卷三为胸腹背及二阴诸病；卷四为四肢、全身、皮肤外伤诸病。均先论证候，次述治法和方药。文字简明，切于实用。现存明刻本、多种清刻本和石印本。

上一页：《百症赋》
下一页：《百大名家合注伤寒论》


《百大名家合注伤寒论》 《中医词典》z~其他

《百大名家合注伤寒论》

伤寒著作。十六卷。吴考（般^木）编纂。刊于1924年。编者认为《伤寒论》注本虽多，各家也有不少精辟的见解，但“以辞害义，依样葫芦，亦复不少”（见自序）。遂广采百家注文颇具一得之见者选择《伤寒论》各篇。非但能折衷各家，而且能发皇古义。在编次上删去脉法、序例、可汗等篇，并将霍乱、阴阳易、差后劳复删并于《金匮》痉湿暍证下。现存初刊石印本。

上一页：《百科百效全书》
下一页：《白氏外经》


《白氏外经》 《中医词典》z~其他

《白氏外经》

书名。见《汉书艺文志》。已佚。

上一页：《百大名家合注伤寒论》
下一页：《白氏内经》


《白氏内经》 《中医词典》z~其他

《白氏内经》

书名。见《汉书艺文志》。已佚。

上一页：《白氏外经》
下一页：《白喉治法忌表抉微》


《白喉治法忌表抉微》 《中医词典》z~其他

《白喉治法忌表抉微》

喉科专着。又名《白喉忌表抉微》、《白喉治法抉微》。一卷。清·耐修子撰。刊于1891年。作者参考郑梅涧、张绍修二家治法，结合个人经验撰成此书。书中反对用发表之剂治疗白喉，推崇养阴清肺之法，颇切临床实际，本书还介绍了若干验方。现有几十种清刻本、几十种近代刊本，流传颇广。

上一页：《白氏内经》
下一页：《白喉条辨》


《白喉条辨》 《中医词典》z~其他

《白喉条辨》

喉科专着。又名《瑞安陈氏白喉条辨》。一卷。清·陈葆善撰。刊于1887年。此书系作者将其尚未刊行的原著《白喉订正论》删繁而成。全书共条辨15条，包括白喉的病原、所中经络、辨脉、辨色、手太阴、手少阳、手少阴三经病症治，救误、善后、外治、禁忌等内容。陈氏对白喉的治疗能汇集诸家之长，参酌个人的经验予以补充发挥，内容比较系统。现存清刻本。1930年上海中医书局铅印本，1957年人民卫生出版社铅印本。

上一页：《白喉治法忌表抉微》
下一页：《白喉全生集》


《白喉全生集》 《中医词典》z~其他

《白喉全生集》

喉科专着。一卷。清·李纪方撰。刊于1882年。书中将白喉分为寒证、热证、寒热错杂症等三类，并对白喉的诊治、兼证、坏证、妇人白喉、小儿白喉，分别介绍其治疗方药及针灸等。内容简要，切于实用。现存几种清刻本，1917年萧山合义和印书局铅印本。

上一页：《白喉条辨》
下一页：《八十一难经图解》


《八十一难经图解》 《中医词典》z~其他

《八十一难经图解》

书名。又名《扁鹊八十一难经》，一卷。明·聂尚恒注。约刊于17世纪初。聂氏于医理颇精，尝着《医学汇函》，本书即其第二卷，而无单刻本。对《难经》原文逐一加以阐释。唯恐说理未彻，故每难更附一图以说明之，现存“带月楼”等明刻本。

上一页：《白喉全生集》
下一页：《敖氏伤寒金镜录》


《敖氏伤寒金镜录》 《中医词典》z~其他

《敖氏伤寒金镜录》

诊断学著作。简称《伤寒金镜录》。元·杜清碧撰于1341年。世传较早的刊本为明·薛己所传，后再刻于《摄生众妙方》卷下，清·王琢崖复刻于《医林指月》中，并有其它袖珍本多种。其中以《摄生众妙方》刻本为精，讹误较少。全书叙述三十六舌，并附简图，每种病理舌均记载其所主证候，并介绍这些证候的治法和方药，或辨明类似证的轻重缓急、寒热虚实。不仅能辨伤寒外感病的传变，对于杂症、内伤病的虚实，亦可从此类推。此书是现存较早的舌诊专着，以其图文并茂，故对后世影响较大。此书后经重订，现有明、清刻本。1949年后有排印本。

上一页：《八十一难经图解》
下一页：《爱庐医案》


《爱庐医案》 《中医词典》z~其他

《爱庐医案》

医案著作。清·张仲华撰。张氏医案最早整理本名《爱庐方案》，共分七十六门，一百余案，刊于咸丰年间。1882年柳宝诒从《爱庐方案》抄本中选录二十四案，并加按语，编入《柳选四家医案》中，改名《爱庐医案》。分内伤杂病，内风、伏气、疫邪、外疡、妇人等十八门。张氏医案记述治疗经过较详，审证、用药、列方契合病情，理法方药，四平八稳，可供临床参考。现存多种清刊本。

上一页：《敖氏伤寒金镜录》
下一页：《xx疟论疏》


《xx疟论疏》 《中医词典》z~其他

《xx疟论疏》

疟疾专着。一卷。明·卢之颐撰。撰年不详。卢氏以《内经》理论为主，结合后世论疟及个人体验详述xx疟因证，分析诸疟的一般证状和变证的证治。此书后附《xx疟疏方》一卷，，选方38首，叙述方药的炮制颇详。现有多种清刻本、《四库全书》本、《医林指月》本等。

上一页：《爱庐医案》
下一页：（⻊母）趾里横纹


（⻊母）趾里横纹 《中医词典》z~其他

（⻊母）趾里横纹

经外穴名。出《肘后备急方》。在（⻊母）趾掌侧，趾节横纹之中点处。主治疝气。直刺0.2-0.3寸。艾炷灸1-3壮；或艾条灸3-5分钟。

上一页：《xx疟论疏》
下一页：（⺮^旦）朝枢


（⺮^旦）朝枢 《中医词典》z~其他

（⺮^旦）朝枢

清代医家。号杏村。江西德兴人。监生。精医术，闻名于乡。对脉诊有精辟见解，尝谓：“脉论数十家，皆以六部候五脏，独不思左右三部共一脉，数则俱数，迟则俱迟，何从部别？鄙意不若以上、中、下三停候三焦为稳。”以此辨证，无不奇中。着《医津指迷》八卷，《寓意草摘要》二卷。

上一页：（⻊母）趾里横纹
下一页：（制^牛）引


（制^牛）引 《中医词典》z~其他

（制^牛）引

系“掣引”之误。“掣引”即升提。《素问·阴阳应象大论》：“血实宜决之，气虚宜（制^牛）引之。”《太素》“（制^牛）”作“掣”。李中梓注：“提之上升，如手掣物也。”一说即导引。王冰注：“（制^牛），读为导，导引则气行条畅。”

上一页：（⺮^旦）朝枢
下一页：（执^水）（执^水）（zhé音蛰）汗出


（执^水）（执^水）（zhé音蛰）汗出 《中医词典》z~其他

（执^水）（执^水）（zhé音蛰）汗出

症状。出《伤寒论·辨阳明病脉证并治》。形容微微汗出之状。

上一页：（制^牛）引
下一页：（月直）（zhì，音至）


（月直）（zhì，音至） 《中医词典》z~其他

（月直）（zhì，音至）

直肠。《灵枢·邪气》：“客于胞（月直），则梦溲便。”

上一页：（执^水）（执^水）（zhé音蛰）汗出
下一页：（月真）胀


（月真）胀 《中医词典》z~其他

（月真）胀

病证名。

①指胸膈或上腹部胀满不适。《素问·厥论》：“太阴之厥，则腹满（月真）胀，后不利，不欲食，食则呕，不得卧。”《素问·阴阳应象大论》：“浊气在上，则生（月真）胀。”张介宾《类经》注云：“浊阴主降，阴滞于上而不能降，故为（月真）胀。”多因脾虚失于健运，气机失于和降所致，当予健脾调中。

②指气胀。尤怡谓：“（月真）胀，即气胀。”参见该条。

上一页：（月直）（zhì，音至）
下一页：（月引）（yǐn引）


（月引）（yǐn引） 《中医词典》z~其他

（月引）（yǐn引）

脊肉。《灵枢·阴阳二十五人》：“其为人，赤色，广（月引）脱面。”

上一页：（月真）胀
下一页：（月少）（miǎo秒）


（月少）（miǎo秒） 《中医词典》z~其他

（月少）（miǎo秒）

人体部位名。指季胁下挟脊两旁空软处。《素问·玉机真脏论》：“其不及则令人心悬如病机，（月少）中清，脊中痛。”王冰注：“（月少）者，季胁之下，侠脊两傍空软处也。肾外当（月少），故（月少）中清冷也。”

上一页：（月引）（yǐn引）
下一页：（月囷）肉


（月囷）肉 《中医词典》z~其他

（月囷）肉

同“（月囷）”。《灵枢·五禁》：“着痹不移，（月囷）肉破，身热，脉偏绝，是三逆也。”《灵枢·师传》：“本脏以身形支节（月囷）肉，候五脏六腑之大小焉。”

上一页：（月少）（miǎo秒）
下一页：（月囷）（jùn，音俊）


（月囷）（jùn，音俊） 《中医词典》z~其他

（月囷）（jùn，音俊）

人体部位名。指肌肉的突起部分。《灵枢·寿夭刚柔》：“形充而大肉（月囷）坚而有分者肉坚，肉坚则寿矣。”《素问·玉机真脏论》：“脱肉破（月囷）。”王冰注：“（月囷）者，肉之际……谓肘后肉如块者。”

上一页：（月囷）肉
下一页：（月反）门


（月反）门 《中医词典》z~其他

（月反）门

推拿穴位名。即板门。详该条。

上一页：（月囷）（jùn，音俊）
下一页：（月斗）肘


（月斗）肘 《中医词典》z~其他

（月斗）肘

推拿穴位名。见《小儿推拿秘旨》。即斗肘。见该条②。

上一页：（月反）门
下一页：（月扁）（piān）病


（月扁）（piān）病 《中医词典》z~其他

（月扁）（piān）病

古病名。指患处赤脉卒起如编绳。且见有疼痛者。（月扁），脉隐起如辫绳也。（《集韵》）。《肘后备急方》卷五：“皮肉卒肿起，狭长赤痛名（月扁）。”该病多因久劳，或热气盛时为冷湿所折，致使气结筋中而致。多发于四肢皮肉处。症见赤脉起如编绳，局部有疼痛感。治宜活血，解毒，渗湿，可用漏芦汤淋洗；或用鹿角五两，白敛一两，牡蛎四两，附子一两，捣细末，和苦酒调敷患处。

上一页：（月斗）肘
下一页：（月鼻）（月息）


（月鼻）（月息） 《中医词典》z~其他

（月鼻）（月息）

病名。系指鼻中息肉。《集韵》：（月息）者，寄肉也，故（月鼻）（月息）即鼻中息肉。详见鼻息肉、鼻痔各条。

上一页：（月扁）（piān）病
下一页：（雩重）（雩重）


（雩重）（雩重） 《中医词典》z~其他

（雩重）（雩重）

气之往来不息。《素问·阴阳离合论》：“阴阳（雩重）（雩重），积传为一周，气里形表而为相成也。”王冰注：“（雩重）（雩重），言气之往来也。”

上一页：（月鼻）（月息）
下一页：（扌卤）法


（扌卤）法 《中医词典》z~其他

（扌卤）法

推拿手法名。见《外伤中医按摩疗法》。指双手有力紧贴或握住患者肢体。然后急速滑开。有活血消肿作用。

上一页：（雩重）（雩重）
下一页：（扌衮）法


（扌衮）法 《中医词典》z~其他

（扌衮）法

推拿手法名。又称滚法。指将手部掌指关节微曲，以掌背近小指侧部分紧贴治疗部位，然后有节律地连续摆动掌部，使呈来回滚动状。有疏通经络，舒展筋脉，行气活血，解痉止痛等作用。

上一页：（扌卤）法
下一页：（饣兹）（饣羔）风


（饣兹）（饣羔）风 《中医词典》z~其他

（饣兹）（饣羔）风

病名。见《解围元薮》卷一。指疬风遍身有脓水渗溢者。证治参见疬风条。

上一页：（扌衮）法
下一页：（饣厄）逆


（饣厄）逆 《中医词典》z~其他

（饣厄）逆

病证名。即呃逆。又称咳逆。《赤水玄珠·咳逆》：“咳逆古谓之（饣厄）逆。”详见呃逆条。

上一页：（饣兹）（饣羔）风
下一页：（饣曹）症


（饣曹）症 《中医词典》z~其他

（饣曹）症

证名。见《类证治裁·（饣曹）症》。即嘈杂。参见该条。

上一页：（饣厄）逆
下一页：（声殳^禾）饪（gǔ


（声殳^禾）饪（gǔ 《中医词典》z~其他

（声殳^禾）饪（gǔ

rèn，音谷任）之邪指过食谷香厚味，酿成宿食。《金匮要略·脏腑经络先后病脉证并治》：“（声殳^禾）饪之邪，从口入者，宿食也。”

上一页：（饣曹）症
下一页：（声殳^禾）（gǔ，音谷）气


（声殳^禾）（gǔ，音谷）气 《中医词典》z~其他

（声殳^禾）（gǔ，音谷）气

病名。（声殳^禾）通谷。指由饮食积滞而致的胁痛。《金匮要略·五脏风寒积聚病脉证并治》：“（声殳^禾）气者，胁下痛。”《金匮要略心典》：“谷（（声殳^禾））气者，食气也，食积太阴，敦阜之气，抑遏肝气，故病在胁下。”治宜疏肝运脾，理气消导为主。参见食积胁痛条。

上一页：（声殳^禾）饪（gǔ
下一页：（声殳^禾）（gǔ，音谷）


（声殳^禾）（gǔ，音谷） 《中医词典》z~其他

（声殳^禾）（gǔ，音谷）

谷气。指饮食入胃后的营养物质。为化生营、卫、气、血的基础。

上一页：（声殳^禾）（gǔ，音谷）气
下一页：（舌天^韭）舌喉痈


（舌天^韭）舌喉痈 《中医词典》z~其他

（舌天^韭）舌喉痈

病名。系指舌下肿起如小舌，连喉肿痛的病证。属喉痈的一种。见《杂病源流犀烛》卷二四。本病多由体胖形盛之人，血热气盛，感受外邪或过食肥甘醇酒，以致湿热熏蒸酿痰而成，治宜凉血解毒，祛痰消肿。方用犀角地黄汤加减。

上一页：（声殳^禾）（gǔ，音谷）
下一页：（舌天^韭）舌


（舌天^韭）舌 《中医词典》z~其他

（舌天^韭）舌

病名。系指舌下血脉胀起如小舌的病证，见《咽喉经验秘传》：“凡舌下生如小舌样者为（舌天^韭）舌。”又载：“重舌即（舌天^韭）舌。”详见重舌条。

上一页：（舌天^韭）舌喉痈
下一页：（疒帬）（wán，音顽）


（疒帬）（wán，音顽） 《中医词典》z~其他

（疒帬）（wán，音顽）

痹，麻木。《素问·五常政大论》“皮（疒帬）肉苛，筋脉不利。”

上一页：（舌天^韭）舌
下一页：（疒其）疡疬


（疒其）疡疬 《中医词典》z~其他

（疒其）疡疬

病名。指生于腋窝及腹股沟部的瘰疬。《外科大成》卷二：“生乳旁、两胯软肉等处，名（疒其）疡疬。”该病如延之数年，仍按之能动、且既不破溃，也不长大的，其病较轻，反之，则较重。证治参见瘰疬条。

上一页：（疒帬）（wán，音顽）
下一页：（疒其）疬痈


（疒其）疬痈 《中医词典》z~其他

（疒其）疬痈

病名。指生于乳旁之慢性肿物。出《仙传外科秘方》卷一。其病因脾气郁结寒痰凝聚而成。生于乳旁，初肿坚硬，形似结核，生长缓慢，渐增焮肿。治宜温中散寒，舒郁化坚。可服内补十宣散，外敷回阳玉龙膏；若成脓，宜内服托里散；溃脓后，按溃疡治疗可参见溃疡条。

上一页：（疒其）疡疬
下一页：（疒旁）疽


（疒旁）疽 《中医词典》z~其他

（疒旁）疽

病名。即发于足背或足小趾后京骨穴等处之疽。出《刘涓子鬼遗方》卷一。其临床特点为，脓少，瘙痒。治可参见足发背条。

上一页：（疒其）疬痈
下一页：（疒皆）疟


（疒皆）疟 《中医词典》z~其他

（疒皆）疟

病名。疟疾之一。（疒皆）同痎，即痎疟。《黄帝内经太素·三疟解》：“夏伤于暑，秋必（疒皆）疟。”《难经·五十六难》：“令人发咳逆，（疒皆）疟。”详见痎疟条。

上一页：（疒旁）疽
下一页：（疒贵）癃疝


（疒贵）癃疝 《中医词典》z~其他

（疒贵）癃疝

病名。《医学心悟》卷三：“（疒贵）癃疝即（疒贵）疝。”证治详见（疒贵）疝条。

上一页：（疒皆）疟
下一页：（疒贵）（tuí音颓）疝


（疒贵）（tuí音颓）疝 《中医词典》z~其他

（疒贵）（tuí音颓）疝

病名。疝病的一种。出《灵枢·经脉》等篇。指寒邪侵犯肝胃二经，内蓄瘀血而致少腹部拘急疼痛，牵引睾丸，或下腹部有包块，内裹脓血。后世多指男女生殖器溃肿流脓或男子阴囊肿大的病证。《灵枢·经脉》：“足厥阴之脉……是动，则病腰痛，不可以俯仰，大夫（疒贵）疝，妇人少腹肿。”《医宗必读》：“（疒贵）疝，足阳明经病，内有脓血，即巢氏之胕疝，子和之血疝也。”治宜散寒行气化瘀。如《类证治裁》卷七：“肝脉滑甚为（疒贵）疝，言肝木乘胃，或至溃脓下血。荔枝橘核汤，橘核散。”参见疝条。

上一页：（疒贵）癃疝
下一页：（疒贡）（gōng）爪


（疒贡）（gōng）爪 《中医词典》z~其他

（疒贡）（gōng）爪

病名。出《疡科心得集》卷上。即代指。见该条。

上一页：（疒贵）（tuí音颓）疝
下一页：（疒番）（fān番）


（疒番）（fān番） 《中医词典》z~其他

（疒番）（fān番）

病名。《女科入门》：“阴挺，时医名之曰（疒番）。”即子宫脱垂。详该条。

上一页：（疒贡）（gōng）爪
下一页：（目巟）（目巟）（huāng


（目巟）（目巟）（huāng 《中医词典》z~其他

（目巟）（目巟）（huāng

huāng，音荒荒）目昏暗，视物不清。《素问·气交变大论》：“岁火不及……民病……肉瞤瘈目视（目巟）（目巟）。”《素问·脏气法时论》：“肝病者，两胁下痛引少腹，令人善怒，虚则目（目巟）（目巟）无所见。”

上一页：（疒番）（fān番）
下一页：（困页）


（困页） 《中医词典》z~其他

（困页）

人体解剖名称。《说文解字》：“（困页）……一曰耳门也。”参见耳门条。

上一页：（目巟）（目巟）（huāng
下一页：（口畜）鼻


（口畜）鼻 《中医词典》z~其他

（口畜）鼻

同吹鼻。把药物研成细粉，吹入或自行吸入鼻腔内，起通窍取嚏的作用，以治疗鼻道炎症，鼻寒不通，或作为对小儿惊风、口噤发搐的应急措施之一。

上一页：（困页）
下一页：（口父）咀


（口父）咀 《中医词典》z~其他

（口父）咀

中药学术语。指一种药物炮制法。最早是指用牙直接将药物咬碎成粗粒入方剂。（口父）咀，用嘴咀嚼。随着炮制技术的发展。后世改为用捣或刀切将药物粉碎，但习惯上仍称（口父）咀。《新修本草》卷一：“凡汤酒膏药，旧方皆云（口父）咀者，谓秤毕捣之如大豆者……今皆细切之，较略令如（口父）咀者。”

上一页：（口畜）鼻
下一页：（口答）舌弄舌


（口答）舌弄舌 《中医词典》z~其他

（口答）舌弄舌

病证名。系指舌出及弄扰不休的病证。本病多由心经火热上炎所致。治宜清心泻火。方用导赤散加减。

上一页：（口父）咀
下一页：（钅巢）喉风


（钅巢）喉风 《中医词典》z~其他

（钅巢）喉风

病名。《集韵》（钅巢），同锁。即锁喉风。见《囊秘喉书》。参见喉风条。

上一页：（口答）舌弄舌
下一页：（既^月）腰


（既^月）腰 《中医词典》z~其他

（既^月）腰

古病证名。即闪挫腰痛。《诸病源候论》卷五：“凡腰痛病有五，……四曰（既^月）腰，坠堕伤腰，是以痛；……”又谓：“（既^月）腰者，谓卒然伤损于腰而致病也。”参见闪挫腰痛条。

上一页：（钅巢）喉风
下一页：（火矣）（āi，音哀）


（火矣）（āi，音哀） 《中医词典》z~其他

（火矣）（āi，音哀）

火烧。指火熨、灸焫等治法。《素问·脏气法时论》：“病在肾……禁犯焠（火矣）热食温灸衣。”

上一页：（既^月）腰
下一页：（骨行）骨


（骨行）骨 《中医词典》z~其他

（骨行）骨

骨名。胫腓骨的统称。《素问·骨空论》：“（骨行）骨空在辅骨之上端。”

上一页：（火矣）（āi，音哀）
下一页：（骨行）


（骨行） 《中医词典》z~其他

（骨行）

①小腿部位。《素问·骨空论》：“肾病少腹腰脊痛（骨行）酸。”

②脚胫部。《素问·脉要精微论》：“其软而散，色不泽者，当病足（骨行）肿，若水状也。”

上一页：（骨行）骨
下一页：（骨舌）（kuò，音阔）骨


（骨舌）（kuò，音阔）骨 《中医词典》z~其他

（骨舌）（kuò，音阔）骨

指胸骨上方锁骨内侧端部分。《灵枢·师传》：“（骨舌）骨有余，以候（骨曷）（骨亏）。”

上一页：（骨行）
下一页：（骨曷）骬


（骨曷）骬 《中医词典》z~其他

（骨曷）骬

①人体部位名。又称鸠尾、蔽骨。胸骨剑突部。《灵枢·骨度》：“缺盆以下至（骨曷）（骨亏）长九寸。”

②经穴别名。出《针灸甲乙经》。即鸠尾。见该条。

上一页：（骨舌）（kuò，音阔）骨
下一页：（骨曷）（骨亏）


（骨曷）（骨亏） 《中医词典》z~其他

（骨曷）（骨亏）

胸骨剑突下部位，一名鸠尾。《灵枢·骨度》：“缺盆以下至（骨曷）（骨亏）长九寸。”张景岳注：“（骨曷）（骨亏），一名鸠尾，一名尾翳，蔽心骨也。”《灵枢·师传》》：“（骨舌）骨有余，以候（骨曷）（骨亏）。”

上一页：（骨曷）骬
下一页：（骨贵）（kuì，音馈）


（骨贵）（kuì，音馈） 《中医词典》z~其他

（骨贵）（kuì，音馈）

膝以下的部位。《人镜经》：“膑下通为（骨贵）。”一说膝盖骨。

上一页：（骨曷）（骨亏）
下一页：（骨盾）（tú，音涂）


（骨盾）（tú，音涂） 《中医词典》z~其他

（骨盾）（tú，音涂）

皮肉肥厚之处。《素问·长刺节论》：“病在少腹有积，刺皮（骨盾）以下，至少腹而止。”高士宗注：“（骨盾）、腯同，音突，肥厚也。”又据新校正云，“（骨盾）”当是“（骨舌）”字之误。（骨舌），骨端也。

上一页：（骨贵）（kuì，音馈）
下一页：（弟鼻）


（弟鼻） 《中医词典》z~其他

（弟鼻）

人体生理分泌物名称。即指鼻涕。据《玉篇》：（弟鼻），本作涕。又为洟的异体字。参见洟条。

上一页：（骨盾）（tú，音涂）
下一页：（出页）（zhuō，音倬）


（出页）（zhuō，音倬） 《中医词典》z~其他

（出页）（zhuō，音倬）

①人体部位名。指眼眶下面的骨。相当于解剖学上的上颌骨与颧骨构成眼眶的下侧部分。《灵枢·经脉》：“三焦手少阳之脉……以屈下颊，至（出页）”

②经穴别名。出《外台秘要》。即禾髎。参见该条。

上一页：（弟鼻）
下一页：（虫旬）（xún，音旬）癞


（虫旬）（xún，音旬）癞 《中医词典》z~其他

（虫旬）（xún，音旬）癞

病名。麻风病之一种。出《诸病源候论》卷二。症见身体沉重，手足肘膝腐烂，脓血臭秽，或指趾断落。该病相当于晚期瘤型麻风。

上一页：（出页）（zhuō，音倬）
下一页：（虫天^韭）舌喉痈


（虫天^韭）舌喉痈 《中医词典》z~其他

（虫天^韭）舌喉痈

病名。系指舌下血脉胀起疼痛，状如小舌的病证。《杂病源流犀烛》卷二四：“凡舌下生如小舌样者，为（虫天^韭）舌，连喉肿痛即为喉痈。”也即（虫天^韭）舌喉痈。详见该条。

上一页：（虫旬）（xún，音旬）癞
下一页：（虫另）胲症


（虫另）胲症 《中医词典》z~其他

（虫另）胲症

病名。系指发于舌根下两边形如铃子的肿物。治宜以黄连温胆汤加减。禁忌针刺。

上一页：（虫天^韭）舌喉痈
下一页：（艹^殂）（zǔ阻）病


（艹^殂）（zǔ阻）病 《中医词典》z~其他

（艹^殂）（zǔ阻）病

病名。出《经效产宝》卷上。即恶阻。详该条。

上一页：（虫另）胲症
下一页：（并^心）（pēng，音烹）腹憹痛


（并^心）（pēng，音烹）腹憹痛 《中医词典》z~其他

（并^心）（pēng，音烹）腹憹痛

病状名。形容蛔虫病发作时，心腹胀满作疼、懊憹心烦。（并^心）同恲，心中满。《灵枢·厥病》：“（并^心）腹憹痛，形中上者。”

上一页：（艹^殂）（zǔ阻）病
下一页：（冫栗）（lì，音立）


（冫栗）（lì，音立） 《中医词典》z~其他

（冫栗）（lì，音立）

寒凉。《素问·六元正纪大论》：“民病咳，嗌塞，寒热发，暴振（冫栗），癃闭。”

上一页：（并^心）（pēng，音烹）腹憹痛
下一页：《颖川心法汇编》


《颖川心法汇编》 《中医词典》z~其他

《颖川心法汇编》

外治法专着。一卷。清·陈炳泰撰。刊于1892年。作者鉴于不少病症的致病原因多由于饮食滞气陷于大肠而致中焦食阻、肠胃不通，遂仿张仲景蜜煎导法之义，创制“水针”，即用小竹管及猪小肠数尺相连，中盛以水，插入肛门，治疗多种疾病。颇似西医的灌肠法，但其治疗范围更为广泛，包括瘟疫、气痛、腹痢、惊风、痔等，并附验案。现存光绪十九年刻本。

上一页：（冫栗）（lì，音立）
下一页：《回回药方》


《回回药方》 《中医词典》z~其他

《回回药方》

医方著作。三十六卷。撰者、译者均不详。约为14世纪著作。本书原系将阿拉伯文医学著作编译成汉文者，现存明抄残本，仅存目录下、卷十二、三十、卷三十四，共四卷。内容包括内科、外科、骨科的疾病及药物处方、灸法等。书中所用病名、症状名及药名除直接译成汉文外，杂以汉字音译，其病理理论渊源于阿拉伯医学体系。现有明抄本等。

上一页：《颖川心法汇编》


说明

欢迎浏览“《中医词典》z~其他”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《中医词典》z~其他”手册】