《学古诊则》 《中医词典》x~y

《学古诊则》

脉学著作。四卷。明·卢之颐撰。撰年不详。作者采辑《内经》、《难经》、《伤寒杂病论》等书有关脉学理论加以归纳整理，又参以己见荟萃成编。全书共40则，阐述脉义、脉法、生理脉象及病理脉象、经络、经穴等内容。原书略有残缺、重复或引文错误等情况。1765年由王琦予以考订刊印。卢氏有一定的崇古思想，故书内反映后世脉学的发展和变化甚少。现存清刻本，又收《医林指月》中。

下一页：穴俞
原始资料来源互联网，中医世家网站整理。


穴俞 《中医词典》x~y

穴俞

腧穴。出《素问·生气通天论》。见腧穴条①。

上一页：《学古诊则》
下一页：穴位注射疗法


穴位注射疗法 《中医词典》x~y

穴位注射疗法

针刺疗法之一。即水针疗法。见该条。

上一页：穴俞
下一页：穴位照射法


穴位照射法 《中医词典》x~y

穴位照射法

利用光辐射能作用于穴位以治病的方法。《黄帝虾蟆经》中曾有以阳燧来点艾施灸的记载。南宋洪迈《夷坚志》丁卷，记有在腹部铺艾于日光下照射的灸法。近代有以红外线、紫外线、激光等照射穴位以治病。

上一页：穴位注射疗法
下一页：穴位压痛诊断法


穴位压痛诊断法 《中医词典》x~y

穴位压痛诊断法

针灸临床诊断方法之一。指用拇指或食指的指腹在经络穴位上按压或滑动，以发现压痛、凹陷或结节等现象，并依据经络学说进行分析，从而诊断疾患的一种方法。

上一页：穴位照射法
下一页：穴位冷激法


穴位冷激法 《中医词典》x~y

穴位冷激法

其法指在穴位上给予寒冷刺激以治疗疾病者。《本草纲目》卷十一矾石：“二便不通：白矾末填满脐中，以新汲水滴之，觉冷透腹内，即自然通。脐平者，以纸围环之。”近有用氯乙烷或二氧化碳等物在穴位上进行适量喷射者。

上一页：穴位压痛诊断法
下一页：穴位电测定


穴位电测定 《中医词典》x~y

穴位电测定

从皮肤电现象研究穴位的特性。一种是在有外加电流情况下测定皮肤电阻变化；一种是在没有外加电流情况下从皮肤导出电流，测定电位变化。皮肤电阻测定多采用经穴测定仪进行，将一些电阻低而导电量较高的点称为“良导点”，其位置多数与穴位相符。皮肤电位测定，发现一些电位较高的点与内脏功能有一定关系，被称为“皮肤活动点”，其数量较穴位多，有的点与穴位相符。从测定结果看，全身皮肤电位有从四肢向头面逐渐增高而电阻逐渐减低的趋势，面部为电位较高或电阻较低的部位。从导电量的高低可分析各经气血的盛衰现象。参见经穴测定条。

上一页：穴位冷激法
下一页：穴位磁疗法


穴位磁疗法 《中医词典》x~y

穴位磁疗法

利用磁性物体作用于穴位以治病的方法。《素问玄机原病式》有“含浸针砂酒，以磁石附耳”治疗耳聋；《济生方》有用鸣聋散（磁石、穿山甲）塞耳，口含生铁，治疗暴聋和耳鸣等记载。现临床所用主要有静磁法、动磁法、电磁法等。静磁法磁场恒定以贴敷为主；动磁法磁场强度和方向随时变化，须旋动；电磁法主要应用电磁治疗机所产生的低频交变磁场进行治疗。所用磁性材料有铈钴铜合金、钐钴合金、钡铁氧体、锶铁氧体、铝镍钴磁钢等。一般所用磁场强度为100-4000高斯。贴敷法即将磁体贴敷或固定在穴位上，多用于高血压、扭伤、腱鞘囊肿等。旋转法即将旋磁机对准穴位进行治疗或将磁体置于穴位表面摩擦转动，多用于头痛、带状疱疹等。电磁法即选择合适的磁头置于穴位上，多用于支气管炎、肺炎、腰肌劳损、关节炎等。对有磁疗过敏或头晕、恶心、乏力、嗜睡、失眠等副作用严重者停用。孕妇下腹部、婴幼儿及严重心脏病人的心前区均禁用。

上一页：穴位电测定
下一页：穴位超声刺激法


穴位超声刺激法 《中医词典》x~y

穴位超声刺激法

借助于发射声能的音头将一定强度的高频声能透入穴位的治疗方法。其剂量可根据音头与穴位的间距以及调节强度和作用时间来控制。

上一页：穴位磁疗法
下一页：穴位


穴位 《中医词典》x~y

穴位

腧穴。见该条①。

上一页：穴位超声刺激法
下一页：巽廓


巽廓 《中医词典》x~y

巽廓

眼的八廓名称之一。系据八卦配自然界八种物质现象而予命名。见《证治准绳·杂病》：“即风廓。”参见该条。

上一页：穴位
下一页：巽风廓


巽风廓 《中医词典》x~y

巽风廓

眼的八廓名称之一。系用八卦配自然界八种物质现象而命名的。见《杂病源流犀烛》卷二十二。即风廓。详见该条。

上一页：巽廓
下一页：巽（xùn，音训）


巽（xùn，音训） 《中医词典》x~y

巽（xùn，音训）

①顺也。《灵枢·周痹》：“九者，经巽之理，十二经脉阴阳之病也。”

②八卦之一。见《灵枢·九宫八风》。

上一页：巽风廓
下一页：徇蒙


徇蒙 《中医词典》x~y

徇蒙

证名。出《素问·五脏生成篇》。

①指目暴盲。

②指目眩动不明。

上一页：巽（xùn，音训）
下一页：徇（xùn迅）蒙招尤


徇（xùn迅）蒙招尤 《中医词典》x~y

徇（xùn迅）蒙招尤

证名。徇蒙，突然目眩而视物不清；招尤，头部掉摇不定。《素问·五脏生成》：“徇蒙招尤，目冥耳聋，下实上虚，过在足少阳、厥阴，甚则入肝。”王冰注：“徇，疾也；蒙，不明也。言目暴疾而不明也。招尤，谓摇掉不定。尤，甚也。”

上一页：徇蒙
下一页：汛期


汛期 《中医词典》x~y

汛期

名词。指经期。见《赤水玄珠》。

上一页：徇（xùn迅）蒙招尤
下一页：循元


循元 《中医词典》x~y

循元

经穴别名。出《医学纲目》。即天枢。参见该条。

上一页：汛期
下一页：循衣摸床


循衣摸床 《中医词典》x~y

循衣摸床

证名，亦作捻衣摸床。出《伤寒论·辨阳明病脉证并治》。多见邪盛正虚、持续高热或元气将脱的危重病证。患者两手不自主地抚捻衣被或以手循摸床沿，多与撮空捻线症候并见。是疾病危重的象征。

上一页：循元
下一页：循经选穴法


循经选穴法 《中医词典》x~y

循经选穴法

针灸取穴法之一。指本经罹病即在本经的循行路线上选取穴位的方法。又称本经选穴法。本法沿自《内经》“按其所过之经以调之”，并为后世医家所重视。《针灸问对》：“病随经所在，穴随经所取，庶得随时应变之理。”又《医学入门》：“因各经之病而取各经之穴者最为要诀。”一般分循经远取和循经近取两种。远取者以头面躯干部疾患选取四肢肘膝关节以下的本经穴位，如阳明头痛取合谷，胃脘疼痛取足三里，近取者以选取病所较近的本经穴位，如肝区疼痛取章门，鼻塞不闻取迎香等。

上一页：循衣摸床
下一页：《循经考穴编》


《循经考穴编》 《中医词典》x~y

《循经考穴编》

针灸经脉专书。二卷。约成书于17世纪初（明末）。撰人佚名。这是一部专论经脉流注的书，对于经脉的流注与路线、经穴的位置与主病进行了较详细的考证，并附人体脏腑内景图。现有1955年群联出版社的影印本。

上一页：循经选穴法
下一页：循经接气法


循经接气法 《中医词典》x~y

循经接气法

针刺行气法之一。即接经行气法。参见该条。

上一页：《循经考穴编》
下一页：循经感传现象


循经感传现象 《中医词典》x~y

循经感传现象

指沿经络路线出现的一些特殊感觉传导现象。参见经络现象条。

上一页：循经接气法
下一页：循经传


循经传 《中医词典》x~y

循经传

亦作巡经传。指伤寒病顺着六经的次序传变。见《东垣十书》、《医学心悟》等书。六经的传变规律，一般是由表入里、由浅入深。太阳病不愈，或传阳明，或传少阳；如病邪较重，正气不足，更可进一步传入太阴、少阴，以至厥阴，称循经传。参传经条。

上一页：循经感传现象
下一页：循际


循际 《中医词典》x~y

循际

①经外穴别名。出《备急千金要方》。即长谷。见该条。

②经穴别名。即天枢。参见该条。

上一页：循经传
下一页：循脊


循脊 《中医词典》x~y

循脊

经外穴别名。出《针灸集成》。即长谷。参见该条。

上一页：循际
下一页：循法


循法 《中医词典》x~y

循法

针刺辅助手法名。指入针后用手指于针刺穴位所在之经络上下推循以促使得气的方法。《针经指南》：“循者，凡下针于穴部分经络之处，用手指上下循之，使气血往来而已。”《针灸问对》：“下针后，气不至，用手上下循之，假如针手阳明合谷穴，气若不至，以三指平直，将指面于针边至曲池，上下往来抚摩，使气血循经而来。”本法源于《素问·离合真邪论》：“扪而循之。”

上一页：循脊
下一页：巡经得度传


巡经得度传 《中医词典》x~y

巡经得度传

病因病理学术语。见《此事难知》。伤寒由太阳经直接传厥阴经，称巡经得度传。因其他阴经不上头部，只有厥阴肝经和督脉上行，与足太阳经交于巅顶百会穴之敌。

上一页：循法
下一页：巡经传


巡经传 《中医词典》x~y

巡经传

见《此事难知》。即循经传。详该条。

上一页：巡经得度传
下一页：寻常渴


寻常渴 《中医词典》x~y

寻常渴

证名。即一般的口渴。为与消渴区别，故称寻常渴。《证治准绳·杂病》：“口燥咽干，此寻常渴，非三消主。”详渴条。

上一页：巡经传
下一页：寻


寻 《中医词典》x~y

寻

切脉指法。诊脉时指力不轻不重，左右推寻，诊察脉象。《诊家枢要》：“不轻不重，委曲求之曰寻。”参举、按、寻条。

上一页：寻常渴
下一页：熏眼法


熏眼法 《中医词典》x~y

熏眼法

中医眼科外治方法名称。系指用药物煎水，用其蒸腾之热气熏治眼疾的方法。见《秘传眼科龙木论》。本法适用于眼部干涩、痒、痛诸证。

上一页：寻
下一页：熏灸


熏灸 《中医词典》x~y

熏灸

灸法的一种，水煮艾或其他药物以其热气熏患处，或用火点燃后以其烟熏患处。《本草纲目》：“鹅掌风病：蕲艾真者四五两，水四五碗，煮五六滚，入大口瓶内盛之，用麻布二层缚之，将手心放瓶上熏之，如冷再热。”又“疮疥熏法：熟蕲艾一两，木鳖子三钱，雄黄二钱，硫黄一钱，为末揉入艾中，分作四条，每以一条安阴阳瓦中，置被里烘熏。”《肘后备急方》：“中风掣痛，不仁不随，并以干艾斛汗，揉团纳瓦甑中，并下塞诸孔，独留一目，以痛处着甑目而烧艾熏之，一时即知矣。”

上一页：熏眼法
下一页：熏法


熏法 《中医词典》x~y

熏法

外治法之一。指借助于药力和热力的作用，以促进腠理疏通，气血流畅，达到消肿，止痒，止痛，祛风目的之方法。出《五十二病方》。外科所用熏法可分热气熏和烟熏两种。该法多用于肿疡初起、痔疮或皮肤病等诸多疾患。具体而言，热气熏法：以药水煎沸于小口锅中，使患处直接对准锅口熏之。烟熏法：亦名药拈子熏、神灯照法，即按证用药，将药研为细末，以棉纸裹药搓捻，或以油浸之，用时燃点烟熏患处。使用该法时要避免造成皮肤灼伤。

上一页：熏灸
下一页：血肿


血肿 《中医词典》x~y

血肿

病证名。因血瘀所致水肿。《丹溪心法·水肿》：“其皮间有红缕赤痕者，此血肿也。”多因瘀血留滞，血化为水所致。证见四肢浮肿，皮肉间有红丝血痕，或妇女经水先断，后见水肿，少腹胀痛拒按，小便清长等。治宜活血祛瘀，用续断饮、桃红四物汤、代抵当汤、小调经散等方。四肢肿甚，则兼治水，用五皮饮加当归、白芍、蒲黄、丹皮、桃仁，或用干漆、雄黄、醋丸，麦芽汤下。参见水肿条。

上一页：熏法
下一页：血痣


血痣 《中医词典》x~y

血痣

病名。皮肤或粘膜局部毛细血管持续扩张而引起的赤斑。见《外科正宗》卷四。多因先天性或肝经怒火郁结而致。好发于面部、颈部或躯干部，或可发于口腔粘膜等处。证见初起时，痣色鲜红，或呈紫红，境界分明，渐大如豆，略突出于皮面，表面光滑明亮，压不褪色，若触破表皮则流鲜血，所发数多不等，病程缓慢，可无自觉症状。治以外治为主，初起可外用水蛳散，或用珍珠散外敷，直至痣消而愈。若破溃血出者，可敷贴花蕊石散。若出血甚者，宜内服凉血地黄汤。即血管痣。

上一页：血肿
下一页：血滞经闭


血滞经闭 《中医词典》x~y

血滞经闭

病证名。经闭证型之一。出《妇人大全良方》卷一。多由忧郁、愤怒，使肝气郁结，疏泄失常，血行不畅；或因经期涉水感寒，寒搏于血，血行涩滞，胞脉受阻，经水不得下行。症见经闭不行，面色紫黯，下腹疼痛拒按，或痛引胸胁。治宜开郁行滞，活血通经。方用通瘀煎加桃仁、丹参、泽兰、牛膝等；因于寒者，多兼形寒肢冷，少腹凉痛，喜热喜按，治宜温经祛寒，活血行瘀，方用琥珀散。

上一页：血痣
下一页：血滞腹痛


血滞腹痛 《中医词典》x~y

血滞腹痛

病证名。因血行凝滞所致的腹痛。《症因脉治》卷四：“血滞腹痛之症，不作胀，不饱满，饮水作呃，遇夜更痛，痛于一处，定而不移，服行气消化之药不应，以热物熨之稍减。”多因七情郁结或饮食不节、跌仆损伤，瘀血凝滞所致。治宜活血祛瘀，用桃仁承气汤、桃仁 当归汤、戊己汤、少腹逐瘀汤等方。参见瘀血腹痛条。

上一页：血滞经闭
下一页：血滞不孕


血滞不孕 《中医词典》x~y

血滞不孕

病证名。不孕症型之一。《叶氏女科证治》：“妇人血虚经滞，蓄积不行，小腹疼痛，久不成胎，宜五物煎（当归、熟地、白芍、川芎、肉桂）。”

上一页：血滞腹痛
下一页：血痔


血痔 《中医词典》x~y

血痔

病名。肛门痔之一种。《五十二病方》：“血（月寺）（痔），以溺熟煮一牡鼠以气熨。”又名血箭。《诸病源候论》卷三十四：“因便而清血随出者，血痔也。”即伴有明显便血症状之内痔。证治参见内痔条。

上一页：血滞不孕
下一页：血之府


血之府 《中医词典》x~y

血之府

解剖结构名。指脉管。《素问·脉要精微论》：“夫脉者，血之府也。”详该条。

上一页：血痔
下一页：《血证论》


《血证论》 《中医词典》x~y

《血证论》

医论著作。《中西汇通医书五种》之一。八卷。清·唐容川撰。刊于1884年。卷一为血证总论；卷二-六对血上干、血外渗、血下泄、血中瘀证及失血兼见诸证的170余种血证的辨证治疗作了较详细的探讨；个中有不少新的见解，能给人以启迪。卷七-八为方论，共收200余方。本书论证用药颇有独到之处。现存清刻本、石印本、《中西汇通医书五种》本，1949年后有单行排印本。

上一页：血之府
下一页：血症


血症 《中医词典》x~y

血症

病名。症病之一。《杂病源流犀烛·积聚症瘕痃癖痞源流》：“其有脏腑虚弱，寒热失节，或风冷内停，饮食不化，周身运行之血气，适与相值，结而生块，或因跌仆，或因闪挫，气凝而血亦随结，经络壅瘀，血自不散成块，心腹胠胁间苦痛，渐至羸瘦，妨于饮食，此之谓血症。”初起宜活血散瘀；日久脏气虚弱，用扶正祛邪。可选用沈氏血症丸、化症回生丹、膈下逐瘀汤、少腹逐瘀汤、鳖甲煎丸等方。参见症病条。

上一页：《血证论》
下一页：血蒸


血蒸 《中医词典》x~y

血蒸

病证名。即内蒸。为五蒸之一。《诸病源候论·虚劳骨蒸候》：“内蒸，亦名血蒸。”详内蒸条。又为二十三蒸之一。《诸病源候论·虚劳骨蒸候》：“血蒸，发焦。”以“发为血之余”，血热则发焦。

上一页：血症
下一页：血枕痛


血枕痛 《中医词典》x~y

血枕痛

病名。出《皇汉医学·产科发蒙》。即儿枕痛。详参该条。

上一页：血蒸
下一页：血胀


血胀 《中医词典》x~y

血胀

病证名。因瘀血停滞所致鼓胀。《世医得效方·胀满》：“烦躁嗽水，迷忽惊狂，痛闷喘息，虚汗厥逆，小便多、大便黑，名血胀。”《医钞类编·胀病门》：“血胀，瘀蓄死血作胀。”证见腹上青紫筋见，或手足有红缕赤痕，小水利，大便黑。治宜活血化瘀，用《金匮》下瘀血汤。不应，用抵当丸去水蛭，加樗鸡做丸，空腹日进梧子大三丸，血下止后服，轻则散血消胀汤”（《张氏医通·鼓胀》）。

上一页：血枕痛
下一页：血脏


血脏 《中医词典》x~y

血脏

生理名词。出《太平惠民和剂局方》。即子宫。详见详该条。

上一页：血胀
下一页：血郁


血郁 《中医词典》x~y

血郁

病证名。六郁之一。《丹溪心法》卷三：“血郁者，四肢无力，能食便红，脉沉。”因暴怒、挫闪、劳役过度，饥饱不调等所致。证见胸胁间常如针刺痛，或能食，小便淋，大便红，脉沉芤而涩（《杂病源流犀烛·诸郁源流》。治宜和血解郁，用血郁汤、四物化郁汤等方。参见六郁、郁证条。

上一页：血脏
下一页：血余


血余 《中医词典》x~y

血余

解剖组织名。即头发。发的荣枯与血气盛衰有密切关系，故有“发为血之余”的说法。发为中药，处方时多书写为血余，如血余炭。《本草纲目》乱发条：“发乃血余，故能治血病，补阴，疗惊痫，去心窍之血。”

上一页：血郁
下一页：血瘀腰痛


血瘀腰痛 《中医词典》x~y

血瘀腰痛

病证名。因血瘀所致的腰痛。见《医学入门》卷四。又名沥血腰痛。详该条。

上一页：血余
下一页：血瘀痿


血瘀痿 《中医词典》x~y

血瘀痿

病证名。因瘀血所致的痿证。见《证治汇补·痿躄章》。由产后恶露未尽，或跌仆损伤，瘀血不消所致。证见四肢痿软，不能运动，兼见疼痛，脉涩等症。治宜活血行瘀，用桃红四物汤加味，或归梢汤。参见痿条。

上一页：血瘀腰痛
下一页：血瘀痛经


血瘀痛经 《中医词典》x~y

血瘀痛经

病证名。痛经证型之一。多因经期产后余血未尽，继受寒凉，或情志所伤，致使血寒而凝，或气滞血瘀，瘀血内阻冲任胞脉，不通则痛。症见经前或经行之时，小腹刺痛拒按，经血量少、有块，血块下后痛减，治宜活血祛瘀，方用膈下逐瘀汤、琥珀散。

上一页：血瘀痿
下一页：血瘀睥泛


血瘀睥泛 《中医词典》x~y

血瘀睥泛

病证名。见《证治准绳·杂病》。《张氏医通》卷八：“睥内之肉，紫瘀浮泛，甚则如细泡无数，相连成片。盖睥血滞又不忌火毒燥腻，致积而不散，或碎睥出血冒风所致，宜活血为主，并用开导。”与睑停瘀血相类。宜用通窍活血汤加减治之。

上一页：血瘀痛经
下一页：血瘀经行后期


血瘀经行后期 《中医词典》x~y

血瘀经行后期

病证名。经行后期证型之一。多因气滞、寒凝，以致瘀血内阻冲任，经血不能按时下达胞宫所致。气滞血瘀者，症见经期错后，经量涩少，经血色紫暗有块，少腹胀痛，排气得舒，治宜行气活血化瘀，方用过期饮；寒凝血瘀者，月经愆期，经血色暗有块，小腹冷痛，喜温拒按，血块去后得舒，宜温经活血化瘀，方用少腹逐瘀汤。

上一页：血瘀睥泛
下一页：血瘀经闭


血瘀经闭 《中医词典》x~y

血瘀经闭

病证名。经闭证型之一。多因气滞、寒凝，瘀血阻滞冲任胞脉，积之而成经闭。症见经闭不行，小腹疼痛拒按，治宜活血祛瘀，行气止痛，方用膈下逐瘀汤。偏于气滞者，重用乌药、延胡索、枳壳、香附；偏于寒凝者，加肉桂、炮姜。或用血府逐瘀汤等方加减为治。

上一页：血瘀经行后期
下一页：血瘀不孕


血瘀不孕 《中医词典》x~y

血瘀不孕

病证名。不孕症型之一。多因经期产后余血未净，因情志内伤而气血运行不畅，或感受寒邪，血受寒凝，血瘀气滞，内阻冲任胞脉，经水失调，精难纳入，难于受孕成胎。症见经期错后，经行不畅，血块较多，腹痛拒按，情志所伤者，兼见胸胁胀满，烦躁易怒，乳房胀痛，宜行气理血，方用血府逐瘀汤；因感受寒邪者，兼见手足不温，小腹凉痛，治宜温经散寒，方用少腹逐瘀汤。

上一页：血瘀经闭
下一页：血瘀崩漏


血瘀崩漏 《中医词典》x~y

血瘀崩漏

病证名。属崩漏证型之一。多因经期产后余血未净，或因情志所伤，肝郁气滞而瘀，或因寒邪侵袭，寒积胞中，经脉瘀血停滞于内，瘀血不去，新血难安，血不归经而发为崩漏。症见经血淋漓不断或骤然下血量多，或经闭数月后又忽然暴下，色紫暗有块，小腹疼痛拒按，血块排出后痛减，治宜活血行瘀，方用佛手散合失笑散，或用逐瘀止崩汤（《安徽中医验方选集》：当归、川芎、三七、没药、五灵脂、丹皮炭、炒丹参、炒艾叶、阿胶、乌贼骨、龙骨、牡蛎）。

上一页：血瘀不孕
下一页：血壅


血壅 《中医词典》x~y

血壅

病名。见《医学入门·怪疾》。由风热内扰血分，致遍身忽然肉疼如锥，既痒且痛，不能饮食。若不速治，溃而脓出。治以赤皮葱烧灰，淋洗；吃豆豉汤数盏。肉起疙瘩如锥，疼痛为火盛，痒甚为风盛。

上一页：血瘀崩漏
下一页：血瘿


血瘿 《中医词典》x~y

血瘿

病名。瘿瘤病证之一种。出《三因极一病证方论》卷十五。多因肝火炽盛，血热沸腾，复为外邪所搏，郁结颈部而成。证见患者颈部暂生瘿块，皮色呈紫红，其表面有交叉显露之赤脉红丝可见，肿块逐渐长大，多不产生明显之局部压迫症状。治宜滋阴制火，养血化瘀，可选用芩连二母丸，或四物汤加海藻、昆布、猪靥之类治疗。相当于颈部之血管瘤。

上一页：血壅
下一页：血翳包睛


血翳包睛 《中医词典》x~y

血翳包睛

病证名。见《银海精微》。又名彩云捧日。多系肝肺风热壅盛，心火内炽，瘀血凝滞所致。常并发于椒疮并由赤膜下垂演变而来。《目经大成》卷二：“此症初起，或左或右，赤肿狂痛，泪流如汤，畏避不敢向阳，恍若暴风客热。失治，赤脉大小纵横，贯过风轮。越宿，加头痛便秘，赤脉陡大，变成血障。障复实而成翳，厚蔽震巽轮廓。强掰开视，黑白无有，惟一体血肉，故曰血翳包睛。”宜用红花散加减。外点石燕丹。参见赤膜下垂条。

上一页：血瘿
下一页：血溢


血溢 《中医词典》x~y

血溢

证名。血失常道从上窍溢出。出《素问·六元正纪大论》。多因血热妄行而上溢。《原病式·热类》：“血溢者，上出也。心养于血，故热甚则血有余而妄行。”《证治准绳·杂病》：“一应血上溢之证，苟非脾虚泄泻，羸瘦不禁者，皆当以大黄醋制，和生地黄汁及桃仁泥、牡丹皮之属，外入血分，使血下行，以转逆而为顺。”参见吐血、呕血、鼻衄各条。《小儿卫生总微论方》：“小儿诸血溢者，由热乘于血气也。血得热则流溢，随气而上。自鼻出者为鼽衄。从口出者多则为吐血；少则为唾血。若流溢渗入大肠而下者。则为便血。渗于小肠而下者，为溺血。又有血从耳目牙缝龈舌诸窍等出者，是血随经络虚处著溢，自皮孔中出也。”详小儿大衄、小儿吐血、九道出血、大便下血、小儿溺血、舌衄条。

上一页：血翳包睛
下一页：血噎膈


血噎膈 《中医词典》x~y

血噎膈

病名。因瘀血停滞胸膈所致的噎膈证。《医方考》卷三：“血噎膈者，或因跌扑，或因大怒，血积胸膈，久久凝结，令人妨碍饮食，得热则宽，得寒则痛是也。”又名血膈。参见该条。

上一页：血溢
下一页：血眼


血眼 《中医词典》x~y

血眼

病证名。

①指难产伤及婴儿眶眦，眼球渗血、充血（《普济方》）。治宜活血明目，用《证治准绳》生熟地黄汤，外用黄连、朴硝研极细，兑入乳汁，频点患眼。

②指血脉贯瞳。《保婴易知录》：“儿百日内乳嗽不愈，以致血脉贯瞳，而眶紫黑，或白珠红赤如血，亦名血眼。”治宜内服导赤散加减，外用鸡子清调拌黄连末点眼。

上一页：血噎膈
下一页：血虚自汗


血虚自汗 《中医词典》x~y

血虚自汗

病证名。因血虚所致自汗。见《世医得效方·大方脉杂医科》。伴见心悸惊惕，形瘦烦倦等症。治宜补血敛营，用当归建中汤、四物汤加减。血虚有热者，用当归六黄汤。若大失血之后，汗多不止，为气随血脱，急宜补气，用独参汤，后用补益气血之剂。参见自汗条。

上一页：血眼
下一页：血虚月经过少


血虚月经过少 《中医词典》x~y

血虚月经过少

病证名。月经过少证型之一。多因素体虚弱，或久病阴血不足，或脾虚不能腐熟水谷以生血，血海空虚，而致月经量少，或点滴一二天便净，色淡质稀，面色萎黄，头晕眼花，耳鸣心悸，小腹空痛等。治宜益气补血，兼滋化源。方用人参滋血汤（《产宝百问》：人参、山药、茯苓、当归、熟地、白芍、川芎）、人参养荣汤等。

上一页：血虚自汗
下一页：血虚腰痛


血虚腰痛 《中医词典》x~y

血虚腰痛

病证名。因血虚筋脉失养所致的腰痛。《证治要诀·诸痛门》：“妇人血过多，及素患血虚致腰痛者，当益其血。”用四物汤加减。

上一页：血虚月经过少
下一页：血虚眩晕


血虚眩晕 《中医词典》x~y

血虚眩晕

病证名。见《症因脉治·血虚眩晕》。又称血虚眩运。详该条。

上一页：血虚腰痛
下一页：血虚眩运


血虚眩运 《中医词典》x~y

血虚眩运

病证名。因阴血不足所致眩晕。又作血虚眩晕。见《症因脉治·内伤眩晕》。证见形体黑瘦，五心常热，夜多盗汗，睡卧不宁，头面火升，则眼花旋转，火气下降，则旋晕亦止。多因损伤心脾，肝火炽盛，阴血亏耗所致。治宜滋阴补血为主，血虚无火者，用归脾汤、补中益气汤、酸枣仁汤等方；血虚有火者，用天王补心丹、知柏四物汤、知柏天地煎、知柏肝肾丸等方。亦见于由失血过多者。《丹溪心法·头眩》：“吐衄漏崩，肝家不能收摄荣气，使诸血失道妄行，此血虚眩运也。”治宜补肝养血，益气滋阴等法。参见阴虚眩晕、失血眩晕条。

上一页：血虚眩晕
下一页：血虚心悸


血虚心悸 《中医词典》x~y

血虚心悸

病证名。因心血不足，阴虚火动所致心悸。见《不居集》卷二十二。证见体瘦心悸，五心烦热，面赤唇燥，左脉微弱，或大而无力。治宜养血益阴，安神定悸，用宁志丸、十四友丸、朱砂安神丸等方。参见心悸条。

上一页：血虚眩运
下一页：血虚心汗


血虚心汗 《中医词典》x~y

血虚心汗

病证名。心胸部独见汗出。因思虑太过，耗伤心血所致。《医钞类编》卷八：“血虚心汗，别处无汗，独心孔一片有汗，思虑多则汗亦多。此病在心，宜养心血。豮猪心一个，破开带血，入人参、当归二两缝之，煮熟去药，只吃猪心，仍以艾汤调茯神末服之。”亦可用生脉散、六味地黄丸等方。

上一页：血虚心悸
下一页：血虚痿


血虚痿 《中医词典》x~y

血虚痿

病证名。由产后或失血后，血虚不能养筋所致的痿症。见《证治汇补·痿躄章》。证见手足痿弱无力，不能行动，面色萎黄。治宜养血为主。《丹溪心法·痿》用四物汤加黄柏、苍术煎送补阴丸。《张氏医通·痿痹门》：“阴血衰弱，不能养筋，筋缓不能自收持，故痿弱无力，补血荣筋丸。”参见痿条。

上一页：血虚心汗
下一页：血虚头痛


血虚头痛 《中医词典》x~y

血虚头痛

病证名。阴血亏损不能上荣所致的头痛。《兰室秘藏·头痛门》：“血虚头痛，当归、川芎为主。”证见眉尖至头角抽痛，善惊惕，脉芤，或见头隐隐作痛，头晕目花，面色（白光）白，心悸等。治宜补血为主，用四物汤加味。见于贫血、血管性头痛等。参见头痛条。

上一页：血虚痿
下一页：血虚痰


血虚痰 《中医词典》x~y

血虚痰

病证名。因血虚所致的痰证。《症因脉治》卷二：“血虚痰，五心烦热，形体消瘦，六脉细数。”治宜养血化痰，用加减四物汤加贝母、杏仁、青黛等。参见痰证条。

上一页：血虚头痛
下一页：血虚生风


血虚生风 《中医词典》x~y

血虚生风

病因病理学名词。指由失血、贫血或肝血不足而内生的风证。参虚风内动条。

上一页：血虚痰
下一页：血虚热


血虚热 《中医词典》x~y

血虚热

病证名。因血虚而致发热。《杂病源流犀烛·虚损痨瘵源流》：“有血虚热，必兼燥渴，睡卧不安，宜圣愈汤、人中白丸两方参酌用。”参见发热、血虚发热条。

上一页：血虚生风
下一页：血虚难产


血虚难产 《中医词典》x~y

血虚难产

病证名。难产证型之一。《傅青主女科》下卷：“妊娠有腹痛数日，不能生产，人皆曰气虚力弱，不能送子出产门。谁知是血虚胶滞，胞中无血，儿难转身乎。夫胎之成，成于肾脏之精；而胎之养，养于五脏六腑之血。故血旺则子易生，血衰则子难产。所以临产之前，宜用补血之药，补血而血不能遂生，必更兼补气以生之。然不可纯补其气也，恐阳过于旺，则血仍不足。偏胜之害，必有升而无降，亦难产之渐也，防微杜渐，其惟气血兼补乎，使气血并旺，则气能推送，而血足以济之，是汪洋之中自不难转身也，又何有胶滞之患乎。方用送子丹（生黄芪一两，当归一两，麦冬一两，熟地五钱，川芎三钱）。”《妇科经验良方》亦曰：“血虚则子宫濡润不足，不能滑利故难产，宜大补气血，儿易转动，自然降生。”

上一页：血虚热
下一页：血虚秘


血虚秘 《中医词典》x~y

血虚秘

病证名。因阴血不足，肠道失润所致的大便秘结。多见于老弱、产妇、病后，或发汗、利小便过度而津涸者。《万病回春·大便闭》：“虚弱并产妇及失血大便不通者，血虚而闭也。”证见头眩心悸，面色无华，唇舌淡，脉细涩，大便虽软，努责不出。治宜养血润肠通便，可选用润肠丸、导滞通幽汤、益血丹，大剂四物汤加陈皮、甘草、酒红花。参见虚秘条。

上一页：血虚难产
下一页：血虚咳嗽


血虚咳嗽 《中医词典》x~y

血虚咳嗽

病证名。血虚引起的咳嗽。因劳倦阳扰，阴血亏损，火旺克金所致。见《症因脉治》卷二。证见盗汗自汗，潮热骨蒸，下午嗽多，形体黑瘦，五心烦热。治宜养阴补血，敛阴降火，方用四物汤、归芍地黄汤、天地煎、家秘肝肾丸合黄芩泻白散等。参见咳嗽条。

上一页：血虚秘
下一页：血虚厥


血虚厥 《中医词典》x~y

血虚厥

病证名。因血虚所致的厥证。多见于失血、崩漏、产后。《赤水玄珠·厥证门》：“因血虚而得者，脉洪大，宜四物汤加酒炒黄柏、知母。”或用芎归养荣汤等。参见厥证条。

上一页：血虚咳嗽
下一页：血虚经行后期


血虚经行后期 《中医词典》x~y

血虚经行后期

病证名。经行后期证型之一。多因体质素虚，或大病久病之后，或产乳过多，伤耗津血；或大量出血，或长期慢性出血，以致气虚血亏，或脾虚不能运化，以致冲任血虚，血海不足，子宫不得按时满溢，故月经过期而来。症见月经延后，量少而色淡，面色萎黄，皮肤不润，目眩心悸，小腹空痛，身体瘦弱等。治宜补血养营益气。方用人参养荣汤、当归补血汤、人参滋血汤等。

上一页：血虚厥
下一页：血虚经乱


血虚经乱 《中医词典》x~y

血虚经乱

病证名。出《景岳全书·妇人规》。指因血虚而致行经或先或后，或先后无定期，症见经行血色淡红，经涩量少。因肝脾血虚者，兼见抑郁不乐，胸乳胀闷不舒，食少腹胀便溏等，治宜补血为主，方用四物汤，寒加肉桂，热加黄芩，肝郁加香附、玄胡索等；肝脾肾三阴虚损者，兼见经后腹痛绵绵，喜暖喜按，食少便溏，腰膝酸软等，治宜补血养阴，方用小营煎、五福饮等；忧思伤及心脾者，兼见饮食日少，心悸气短，失眠健忘等，治宜补益心脾，方用归脾汤、七福饮等。

上一页：血虚经行后期
下一页：血虚滑胎


血虚滑胎 《中医词典》x~y

血虚滑胎

病证名。滑胎证型之一。多因孕妇素体虚弱，气血不足，或因中虚化源匮乏，或因大病久病失血耗气，血亏而血海空虚胎失滋养，故每孕至一定时间便发生堕胎小产，屡孕屡堕，乃病滑胎。症见面色（白光）白或萎黄，心悸气短，头晕肢软，神疲乏力，或有浮肿，腰酸腹痛，甚则阴道流血，以致胎动欲堕。宜补血益气，以防滑堕，方用胎元饮，下血者加阿胶、艾炭。

上一页：血虚经乱
下一页：血虚喉痛


血虚喉痛 《中医词典》x~y

血虚喉痛

病证名。《喉科心法》认为：面红不肿，或时痛时止，左手脉数无力，午后潮热，或痛在午后，四物汤加黄柏 知母治之。指喉肿痛而伴有血虚症状者。若兼有其他症状，可随证选方用药。

上一页：血虚滑胎
下一页：血虚腹痛


血虚腹痛 《中医词典》x~y

血虚腹痛

病证名。因阴血亏虚、经脉凝涩所致的腹痛。《症因脉治》卷四：“血虚腹痛之症，偎偎作痛，如细筋牵引，下引小腹，上行肋梢，肢体瘦弱，面色萎黄，腹虽痛而不饱闷，痛无定处。”脉多细涩，或见虚微。治宜养血活血和络为主。痛引小腹，牵引肋梢者，用戊己汤、补肝散、逍遥散；阴虚阳旺者，用知柏四物汤、归芍地黄丸等方。参见腹痛条。

上一页：血虚喉痛
下一页：血虚发躁


血虚发躁 《中医词典》x~y

血虚发躁

病证名。因血虚而致的烦躁。《脾胃论》：“如发热恶热，烦躁，大渴不止，肌热不欲近衣，其脉洪大，按之无力者，……此血虚发躁。”治用当归补血汤。

上一页：血虚腹痛
下一页：血虚发热


血虚发热 《中医词典》x~y

血虚发热

病证名。因血虚所致的发热。又名血虚热。由吐衄便血、产后崩漏或饮食劳倦内伤脾胃所致。《内外伤辨惑论》卷中：“血虚发热，证象白虎，惟脉不长实有辨耳，……此病得之于饥困劳役。”《证治汇补·发热》：“血虚发热，一切吐衄便血，产后崩漏，血虚不能配阳，阳亢发热者，治宜养血；然亦有阳虚而阴走者，不可徒事滋阴。”《明医杂着·医论》：“凡妇人产后阴血虚，阳无所依，而浮散于外，故多发热。治法用四物汤补阴血，而以炙干姜之苦温从治，收其浮散之阳，使归依于阴。”或用当归补血汤等方。参见肌热、血虚热等条。

上一页：血虚发躁
下一页：血虚发痉


血虚发痉 《中医词典》x~y

血虚发痉

病证名。指失血过多，血虚无以养筋所致的痉病。见《类证治裁·痉症》。证见手足搐搦，或角弓反张等。《张氏医通·诸风门》：“血虚之人发痉，或反张，或只手足搐搦，或但左手足动摇。”治宜养血熄风，用十全大补汤加钩藤、蝎尾，或用大营煎等方加减。”参见痉、虚痉条。

上一页：血虚发热
下一页：血虚耳鸣


血虚耳鸣 《中医词典》x~y

血虚耳鸣

病证名。因血虚所致的耳鸣。《诸病源候论·耳鸣候》：“血气虚损，宗脉不足，病苦耳鸣嘈嘈。”《杂病源流犀烛·耳病源流》：“耳鸣脉数，黑瘦人属血虚。”治宜养血调肝，用四物汤加减。参见耳鸣条。

上一页：血虚发痉
下一页：血虚而聋


血虚而聋 《中医词典》x~y

血虚而聋

病名。指因血虚所引起的耳聋。初起听音不真，久则耳鸣耳聋，目眩头晕、脉细数。治宜补血益气。方可选用四物汤等加减。参见耳聋条。

上一页：血虚耳鸣
下一页：血虚盗汗


血虚盗汗 《中医词典》x~y

血虚盗汗

病证名。因阴血不足所致的盗汗，属阴虚盗汗。《保婴撮要》：“当归六黄汤治血虚盗汗，内热哺热者。”参见阴虚盗汗条。

上一页：血虚而聋
下一页：血虚不孕


血虚不孕 《中医词典》x~y

血虚不孕

病证名。不孕症型之一。出叶其蓁《女科指掌·种子门》。又名血少不孕。由于体质素弱，阴血不足，或因失血伤阴，以致冲任血虚不能摄精成孕。症见身体瘦弱，月经后期量少，色淡，或经闭，面色萎黄，神疲倦怠，头晕目眩等，治宜益气养血，滋阴益肾。方用养精种玉汤（熟地、当归、白芍、山萸肉）加味。

上一页：血虚盗汗
下一页：血虚痹


血虚痹 《中医词典》x~y

血虚痹

病证名。因血虚不能濡养肢体所致的痹症。《医学入门》卷五治血虚痹，皮肤不仁，用济生防风汤，或黄芪建中汤去饴桂枝。挟瘀血者，用四物汤加桃仁、红花、竹沥、姜汁。挟痰见手足麻痹，多睡眩晕者，用济生茯苓汤，或二陈汤加竹沥、姜汁。肾虚髓少筋弱，冻栗挛急者，用十全大补汤、地仙丹。通用五痹汤擦痹法。参见血痹条。

上一页：血虚不孕
下一页：血虚


血虚 《中医词典》x~y

血虚

病证名。指体内血液亏虚不足。《素问·举痛论》：“脉泣则血虚，血虚则痛。”多因失血过多，思虑过度，或脏腑虚损，不能化生水谷精微所致。临床主要表现为面白无华，唇舌淡白，头晕眼花，心悸，失眠，手足发麻，脉细无力等症。治宜补血为主，或补血益气。方用四物汤或归脾汤。

上一页：血虚痹
下一页：血信


血信 《中医词典》x~y

血信

名词。出《产宝》。即月经。详该条。

上一页：血虚
下一页：血心痛


血心痛 《中医词典》x~y

血心痛

病证名。因瘀血所致的心痛。《证治汇补·心痛章》：“血痛，若跌扑损伤或平日喜爱热物，以致死血留于胃口，时痛时止，或饮汤水下咽即呃。痛时从上而下自闻唧唧有声，搔抓无措，眠卧不稳，心下如刮，上连胸臆。乃积血不消，为火所载，非虫症也。又有妇人经行未尽，偶触恚怒，气郁不行，血亦留积，上攻心痛而成薄厥者，轻则开导，重则攻下。”其特点为“痛有定处而不移，转侧若刀锥之刺”（《医学心悟·心痛》）。“脉浮沉俱涩，其痛如刺，不可按扪，或寒热往来，大便黑”（《医学从众录·心痛》）。治宜活血止痛，失笑散主之。《杂病源流犀烛·心病源流》：“曰血，脉必涩，壮盛人宜下，宜代抵当汤；虚弱人须补而带行，宜四物汤加桃仁、穿山甲、肉桂心、蓬术、降香。”参见心痛、瘀血胃脘痛条。

上一页：血信
下一页：血泄


血泄 《中医词典》x~y

血泄

证名。大小便下血。出《素问·至真要大论》。《素问玄机原病式·热类》：“血泄，热客下焦，而大小便血也。”详见便血、尿血条。

上一页：血心痛
下一页：血陷


血陷 《中医词典》x~y

血陷

五陷之一。《痘疹精详》：“血陷之证，与紫陷相似，须要详辨。血陷透顶通红，不带紫色。紫陷属血热必气粗，身热，口渴，烦躁，治宜凉血为主；血陷属气虚，气弱不能统血，故血僭居气位，痘也红而陷也，见症必气缓身凉，不烦不渴，治以补气为主，断不可投凉血之剂也。”

上一页：血泄
下一页：血郄


血郄 《中医词典》x~y

血郄

经外穴名。所指有二：

①出《针灸集成》。即百虫窠。见该条。

②《铜人腧穴针灸图经》：“委中者，血郄也。”即委中。参见该条。

上一页：血陷
下一页：血为气母


血为气母 《中医词典》x~y

血为气母

生理学名词。指血是气的载体，并为气的功能活动提供水谷精微以营养，故称之。《血证论·阴阳水火血气论》：“守气者，即是血。”血盛则气旺，血虚则气衰，血脱气亦脱，血瘀则气滞。治疗时，补气常结合养血，行气通经多配合活血散瘀，即是血为气母的具体运用。

上一页：血郄
下一页：血亡目病


血亡目病 《中医词典》x~y

血亡目病

眼科病证名。指失血过多所致的目病。目为肝之窍，《素问·五脏生成篇》：“肝受血而能视”。失血过多，目失濡养，故发为病。《原机启微》：“男子衄血便血，妇人产后崩漏之过多者，皆能病焉。其为病睛珠痛，珠痛不能视，羞明瘾涩，眼睫无力，眉骨太阳因为酸疼。”宜结合全身病情，辨证论治。

上一页：血为气母
下一页：血菀（yù郁）


血菀（yù郁） 《中医词典》x~y

血菀（yù郁）

病证名。菀同郁。指血液郁积。《素问·生气通天论》：“阳气者，大怒则形气绝，而血菀于上，使人薄厥。”

上一页：血亡目病
下一页：血脱气脱


血脱气脱 《中医词典》x~y

血脱气脱

病因病理学名词。亦称气随血脱。血为气之载体，出血过多，气失所依，导致阳气虚脱。出现面色苍白、四肢厥冷、大汗亡阳、脉微欲绝等症。相当于出血性休克。治疗时根据血脱先益气的原则，急宜补气以固脱，用独参汤之类。

上一页：血菀（yù郁）
下一页：血脱


血脱 《中医词典》x~y

血脱

病证名。阴血亏损脱失之证。出《灵枢·决气》：“血脱者，色白，夭然不泽。”又名脱血。《杂病源流犀烛·诸血源流》：“脱血，冲脉病也。《灵枢经》曰，冲脉为血之海。血海不足，则身少血色，面无精光。是名血脱。”多因先天禀赋不足，或思虑、劳倦、房室、酒食所伤，或慢性出血后，以至真阴亏损，血海空虚而成。证见面白，夭然不泽，头晕目花，四肢清冷，脉空虚，或兼见失血。治宜益阴补血，用四物汤、补荣汤、加减四物汤等方。如见大量出血，用独参汤、参附汤。参见脱血条。

上一页：血脱气脱
下一页：血胎


血胎 《中医词典》x~y

血胎

病名。假孕症型之一。谢观《中国医学大辞典》：“此症因经行者或举重物或犯房事，致经事不卒，瘀滞子宫，经闭腹大，状如怀孕，法当下其瘀血，则腹胀自消。”方用血府逐瘀汤。

上一页：血脱
下一页：血所不和


血所不和 《中医词典》x~y

血所不和

病因病理学名词。指一种病因。血属阴，气属阳，血气不和，阴阳失调，故疾病发生。《素问·调经论》：“五脏之道，皆出于经隧，以行血气，血气不和，百病乃变化而生。”

上一页：血胎
下一页：血随气陷


血随气陷 《中医词典》x~y

血随气陷

病因病理学名词。指气虚下陷导致下血。气虚下陷，升提无力，血失统摄，从下部溢出，多见于功能性子宫出血及某些便血患者。症见面色苍白，神疲倦怠，食少，舌淡苔少，出血量多或淋漓不断，脉虚弱或沉细无力等。治宜补气摄血。

上一页：血所不和
下一页：血嗽


血嗽 《中医词典》x~y

血嗽

病证名。因血瘀而致咳嗽。《杂病源流犀烛·咳嗽哮喘源流》：“血嗽，嗽而多唾，瘀血也。其脉浮芤而数，必兼喉中有腥气，或因上焦有热，血瘀沉闷，嗽声连并，气不得透，宜桑皮散。或因打扑损伤肺气作咳，多吐黑血，宜当归散。”参见瘀血咳、损嗽条。

上一页：血随气陷
下一页：血栓痔


血栓痔 《中医词典》x~y

血栓痔

病名。痔核内之有血栓者。见《中医外科学讲义》（1960年）。即外痔中之有血栓形成者。多因内热血燥，兼负重用力过度而致血络损伤血瘀而发。证见肛门部乳头状突出，色青紫，痒而剧痛，甚者可化脓破溃而成漏。治宜清热凉血化瘀之剂，内服可选凉血四物汤，外用五倍子汤熏洗，痛减而坚硬不消者，可考虑手术剥取瘀血块，外用二宝丹去腐，生肌散收口。

上一页：血嗽
下一页：血室涩痛症


血室涩痛症 《中医词典》x~y

血室涩痛症

病证名。出《银海精微》。多由肝热，阴虚火炎，肝虚血少引起。谓妇女每至月经时眼感涩痛，或曾患眼疾，如赤痛生翳等，至经期则复发或加重。由肝热所致者，宜清肝泻热，用龙胆泻肝汤加减；由阴虚火炎所致者，宜滋阴降火，用知柏地黄丸加减；由肝虚血少所致者，宜养肝补血，用归芍地黄汤加减。

上一页：血栓痔
下一页：血室


血室 《中医词典》x~y

血室

解剖结构名。《伤寒论·辨太阳病脉证并治》：“妇人中风，七八日续得寒热，故作有时，经水适断者，此为热入血室，其血必结，故使如疟状，发作有时，小柴胡汤主之。”《金匮要略·妇人杂病脉证并治》：“妇人少腹满，如敦状，小便微难而不渴，生后者，此为水与血俱结在血室也，大黄甘遂汤主之。”关于血室有三种解释：

①指冲脉。《妇科经纶》：“王太仆曰：冲为血海，诸经朝会，男子则运而行之，女子则停而止之，谓之血室。”

②指子宫。《类经附翼》：“故子宫者，医家以冲任之脉盛于此，则月经以时下，故名血室。”

③指肝。《伤寒来苏集·阳明脉证》：“血室者，肝也。肝为藏血之脏，故称血室。”

上一页：血室涩痛症
下一页：血食之君


血食之君 《中医词典》x~y

血食之君

指饮食膏梁厚味，生活条件优越的人。《灵枢·根结》：“夫王公大人，血食之君，身体柔脆，肌肉软弱……”

上一页：血室
下一页：血少不孕


血少不孕 《中医词典》x~y

血少不孕

病证名。见叶其蓁《女科指掌·种子门》。不孕症型之一。即血虚不孕。详该条。

上一页：血食之君
下一页：血疝


血疝 《中医词典》x~y

血疝

病名。血疝在历代医学家中存在着不同的认识，故系同名异病者。例如：出于《诸病源候论》卷二十，巢氏“疝病诸候”分疝多种，其中有五疝，血疝即五疝之一种。多因瘀血内结少腹而成，证见少腹部疼痛，硬满而有形，甚则大便燥结而色黑，小便自利，月经或有不调者，治宜温通逐瘀之剂，可选用少腹逐瘀汤或桂枝 茯苓丸内服。《寿世保元》卷五，则以阴囊外伤后形成之血肿为血疝。治宜活血化瘀之剂，或兼局部敷贴之法。金·张子和《儒门事亲》卷四，称便痈为血疝。其治宜导水丸，或桃仁承气汤。清《医宗金鉴》卷四十二，又以“便毒鱼口”为血疝，即所谓：“有谓血疝者，其证即便毒鱼口也。”该证：初起微热不红，寒热往来者，治宜防风败毒散；若气郁而烦躁口渴者，宜内服山甲内消散；溃后宜八珍汤，或补中益气汤补之。外用五色灵药，兼琥珀膏，万应膏，生肌敛口。血疝一名而所含者实有四种不同之病证，故辨证鉴别确诊则甚为重要。

上一页：血少不孕
下一页：血山崩


血山崩 《中医词典》x~y

血山崩

病名。即血崩。出《中藏经》卷七：“治血山崩甚者，以凌霄花焙干为末，酒下三钱。”可参血崩条。

上一页：血疝
下一页：血沙淋


血沙淋 《中医词典》x~y

血沙淋

病证名。出《女科经纶》卷一。指妇人在行经期间交合阴阳，损伤血络而致月经淋漓不净，俗名血沙淋，治宜调和血气，使脏腑和平则经血可止。参见经漏条。

上一页：血山崩
下一页：血热月经过多


血热月经过多 《中医词典》x~y

血热月经过多

病证名。多因素体阳盛，内热扰血；或过食辛辣温燥之品，热伏冲任；或情志抑郁，郁而化火；或外邪化热，热伤冲任，均导致迫血妄行而经血过多。症见经血量过多或逾期不止，色深红或紫而粘稠，间有小血块，腰腹胀痛，心烦口渴，面红身热，时作烦躁。治宜清热凉血固经，方用清经汤加阿胶，或用先期汤。亦有阴虚内热而导致月经过多者，则兼见午后潮热，五心烦热等证。治宜滋阴清热，方用两地汤或固经丸（《证治准绳·女科》：炙龟板、生白芍、黄芩、黄柏、樗根皮、制香附）加益母草炭、马齿苋。

上一页：血沙淋
下一页：血热经早


血热经早 《中医词典》x~y

血热经早

病证名。出《景岳全书·妇人规》。即血热经行先期。详见该条。

上一页：血热月经过多
下一页：血热经行先期


血热经行先期 《中医词典》x~y

血热经行先期

病证名。经行先期证型之一。亦名血热经早。包括虚热、实热两种。实热者多因素体阳盛，或过食辛热助阳药物、食物，或感受热邪，或肝郁化火，热扰冲任，迫血妄行，症见经期提前量多，经色鲜红或紫红，质稠，心烦口渴，喜凉饮，尿黄便秘等，治宜清热凉血，安冲止血，方用芩连四物汤之类。虚热者，详虚热经行先期条。

上一页：血热经早
下一页：血热经迟


血热经迟 《中医词典》x~y

血热经迟

病证名。指由于血热而致经水过期而来。《景岳全书·妇人规》：“血热者，经期当早，此营血流利及未甚亏者多有之。其有阴火内烁血本热而亦每过期者，此水亏血少燥涩而然。治宜清火滋阴，以加味四物汤、加减一阴煎、滋阴八味丸类主之。”

上一页：血热经行先期
下一页：血热滑胎


血热滑胎 《中医词典》x~y

血热滑胎

病证名。滑胎证型之一。多因孕妇素体阴虚，怀孕后阴血聚以养胎，则阴精愈亏，阴虚而生内热，热伤胞络，冲任失固，是以堕胎，屡孕屡堕，乃病滑胎。症见小腹作痛，心烦不宁，两颧潮红，手足心热，口渴喜凉饮，甚则阴道流血，胎动欲堕，治宜养阴清热，凉血安胎，方用保阴煎。

上一页：血热经迟
下一页：血热盗汗


血热盗汗 《中医词典》x~y

血热盗汗

证名。阴虚火旺所致盗汗。见《张氏医通·杂门》。《景岳全书·杂证谟》：“阴虚者，阳必凑之，故阳蒸阴分则血热，血热则液泄而为盗汗也。”治宜清火补阴，用当归六黄汤。参见阴虚盗汗条。

上一页：血热滑胎
下一页：血热不得卧


血热不得卧 《中医词典》x~y

血热不得卧

病证名。因阳邪陷于血分所致的不寐症。《症因脉治》卷三：“血热不得卧之症，昼则了了，夜则发热，睡中盗汗，心烦惊起。”治宜清阴中伏火，用知柏四物汤。左尺沉数，加羌活、独活；左关沉数，加柴胡、山栀；右关沉数，加升麻、葛根。睡中盗汗，时时惊醒，用当归六黄汤等方。参见不寐条。

上一页：血热盗汗
下一页：血热崩漏


血热崩漏 《中医词典》x~y

血热崩漏

病证名。崩漏证型之一。多因热伤冲任，迫血妄行所致。其热或因素体阳盛，嗜食辛辣；或感受热邪，热郁于内；或素多抑郁，伤肝化火，均导致实证血热崩漏。症见突然阴道大量出血，或淋漓日久不止，血色深红、粘稠，面赤口渴，烦躁不寐，头晕等，治宜清热凉血、止血调经，方用清热固经汤。若症兼胸胁胀痛，心烦易怒，时欲叹息，脉弦者，为肝经火炽，治宜平肝清热，止血调经，用丹栀逍遥散去生姜，加炒蒲黄、血余炭、益母草、香附炭之类；亦有素体阴虚，或更年期阴精渐亏，阴虚内热，虚火为患，症见经来无期，量少淋漓不止或骤然量多，血色深红，头昏耳鸣，心烦潮热等，属虚热崩漏，宜养阴清热，凉血固经，用清热固经汤合生脉散治。

上一页：血热不得卧
下一页：血热


血热 《中医词典》x~y

血热

病证名。亦称血分热。即血分有热。症见吐衄、咳咯、溺血，午后发热，女子月事先期而来，脉弦而数，法当凉血。小儿发热证型之一。《幼科全书》：“血热者，每日以午间发热，遇夜则凉，此心热也。轻则导赤散，重则四顺饮治之。”

上一页：血热崩漏
下一页：血清穴


血清穴 《中医词典》x~y

血清穴

经外穴名。即利尿穴。见该条。

上一页：血热
下一页：血侵睛


血侵睛 《中医词典》x~y

血侵睛

证名。为白睛红赤的症候。《眼科龙木论》：“此肝经虚热也，……邪热法于肝经，虚则血流走于两目，故赤而侵睛”。治宜清肝泻热，用龙胆泻肝汤加减。

上一页：血清穴
下一页：血气精神


血气精神 《中医词典》x~y

血气精神

生理学名词。血气精是人体生命活动的物质基础，神是人体生命活动的现象。《素问·金匮真言论》：“夫精者，身之本也。”《素问·六节脏象论》：“气和而生，津液相成，神乃自生。”《难经·八难》：“气者，人之根本也，根绝则茎叶枯矣。”血气精在人体生命活动中不可缺少，血气精充足则神旺，血气精亏虚则神衰，甚则神散人亡。《灵枢·本脏》：“人之血气精神者，所以奉生而周于性命者也。”

上一页：血侵睛
下一页：血盆骨


血盆骨 《中医词典》x~y

血盆骨

即锁子骨的别名。详拄骨条。

上一页：血气精神
下一页：血衃


血衃 《中医词典》x~y

血衃

证名。紫黑色血块。《灵枢·五禁》：“淫而夺形，身热，色夭然白，乃后下血衃，血衃笃重，是谓四逆也。”王冰注：“衃血，谓败恶凝聚之血，色赤黑也。”《灵枢·杂病》：“衃不止，衃血流，取足太阳。”

上一页：血盆骨
下一页：血呕


血呕 《中医词典》x~y

血呕

病证名。食入即呕，血随食出之证。《三因极一病证方论》卷十一：“病者心下满，食入即呕，血随食出，名曰血呕。此由瘀蓄冷血，聚积胃口之所为也。”详蓄血吐血条。

上一页：血衃
下一页：血疟


血疟 《中医词典》x~y

血疟

病证名。疟疾之一。发时伴有出血症状的疟疾。《杂病源流犀烛·疟疾源流》：“血疟者，或衄血，或便血，或女人月事适来，皆是血症。宜于治疟药中，加桃仁、莪术、延胡索等。”参见疟疾条。

上一页：血呕
下一页：血逆眼


血逆眼 《中医词典》x~y

血逆眼

病证名。见佚名氏《抄本眼科》。指白睛血凝不行，色似朱砂，不痛不痒，不胀不肿之证候。参见色似胭脂证条。

上一页：血疟
下一页：血逆


血逆 《中医词典》x~y

血逆

病证名。因瘀血停滞所致食下即吐之证。《医学入门》卷五：“坠堕闪挫，误行补涩，则瘀蓄于胃，心下胀满，食下即吐，吐曰血逆。古法以二陈汤去茯苓、甘草，加赤芍等分。”参见血呕条。

上一页：血逆眼
下一页：血纳包络


血纳包络 《中医词典》x~y

血纳包络

子午流注针法用语。与气纳三焦相对。《针灸大全》论子午流注之法：“三焦乃阳气之父，包络乃阴血之母。”“阴干注脏，乙、丁、己、辛、癸而重见者，血纳包络。”意指当重见阴干时，分别按生他的关系取心包络的五输穴。如乙日乙酉时开肝经井穴，丁亥时取心经荥穴，至乙未时重见乙，取心包经荥（火）穴。乙属木，为木生火关系。

上一页：血逆
下一页：血母块


血母块 《中医词典》x~y

血母块

病名。汪嘉谟《胎产辑萃》：“产后恶露不尽，血结刺痛，名曰血母块。”即儿枕痛。详该条。

上一页：血纳包络
下一页：血沫痧


血沫痧 《中医词典》x~y

血沫痧

痧证之一。患痧而口吐血沫者。《痧症全书》卷中：“血沫痧，胀闷废食，两胁疼甚，口出淡血沫，如西瓜瓤。用熏陆香为君，佐以寄奴、茜草之类，治之即愈。”

上一页：血母块
下一页：血秘


血秘 《中医词典》x~y

血秘

病证名。由血虚津枯或跌打瘀滞等所致大便秘结。《医碥·大便不通》：凡老人、产妇血液干枯或病后血虚或发汗、利小便太过以致津涸便秘者，治宜润下，用苁蓉润肠丸、更衣丸、四物汤及麻仁、杏仁等辛润之品。又肾司二便，肾水不足、便秘者，宜以六味地黄丸滋肾水，少佐辛味以润之。若跌打损伤，瘀血凝滞，致气不行而大小便不通，治以破瘀导滞为主（《医碥·大便不通》）。参见瘀血闭结条。

上一页：血沫痧
下一页：血门


血门 《中医词典》x~y

血门

经外穴名。出《医经小学》。在脐上4寸，前正中线旁开3寸处。治妇人腹中血块，胃痛，消化不良，及急性胃炎等。直刺0.5-1寸。艾炷灸5-7壮；或艾条灸10-15分钟。

上一页：血秘
下一页：血脉


血脉 《中医词典》x~y

血脉

①解剖结构名。即经脉。简称脉。血液运行之通道。《灵枢·九针论》：“人之所以成生者，血脉也。”《灵枢·平人绝谷》：“血脉和利，精神乃居。”《活人书》卷三：“血脉者，营养百骸，滋润五脏者也。”参见脉条。

②生理学名词。指月经。见出《卫生易简方》；血管及其所运行的血液的合称。《素问·痿论》：“心主身之血脉。”血有营养周身的作用，脉为血液运行的隧道，但受心所统率，在心气推动下发挥作用。

上一页：血门
下一页：血络


血络 《中医词典》x~y

血络

位于机体浅表的细小动、静脉和毛细血管。亦称血脉。《灵枢·血络》：“刺血络而仆者，何也？”张隐庵注：“血络者，外之络脉孙络，见于皮肤之间。”临床上针刺放血，又称为泻络。

上一页：血脉
下一页：血轮


血轮 《中医词典》x~y

血轮

人体部位名。五轮之一。指目内外眦部位。血轮属心，其疾患多与心、小肠有关。《证治准绳·杂病》：“血轮者，目两角大小眦是也。内应于心，南方丙丁、巳午火，心主血，故曰血轮。”

上一页：血络
下一页：血漏


血漏 《中医词典》x~y

血漏

病名。

①痔漏之时时下血者。《外科启玄》卷七：“时时下鲜血不止是也。”又名热漏。证治参见血箭痔条。

②月经过多者。出《圣济总录》卷一百五十二“漏下”篇。即经漏。详该条。

上一页：血轮
下一页：血瘤


血瘤 《中医词典》x~y

血瘤

病名。瘤肿之一种。出《外台秘要》卷二十三，引《肘后救卒方》云：“皮肉中忽肿起，初如梅李，渐长大，不痒不痛，又不坚强，按之柔软，此血瘤也。不疗乃至如盘，大则不可复消，而非杀人病尔。”多因火旺逼血沸腾，复被外邪所搏而发。证见瘤体由小渐大，色现紫红，软硬间杂，隐约若有红丝缠绕，或偶因擦破则鲜血渗流不止。该瘤好发于唇、颈、四肢，偶见于腹背。治宜凉血养血，滋阴抑火。用芩连二母丸加减，相当于血管瘤。

上一页：血漏
下一页：血淋


血淋 《中医词典》x~y

血淋

病名。淋证以尿血或尿中夹血为主要症候者。《诸病源候论·淋病诸候》：“血淋者，是热淋之甚者，则尿血，谓之血淋。”《医宗必读·淋证》将血淋分为血热、血冷、血虚、血瘀诸种。主证小便涩痛有血。血热者，尿出灼热刺痛，血色鲜红，脉有力，治宜凉血清热，选用小蓟饮子、导赤散、琥珀散等方。血冷者，尿出血色晦暗，面色枯白，脉沉迟，治宜温暖下元，用金匮肾气丸、生料鹿茸丸。血虚者，尿出时涩痛不甚，尿色淡红，脉虚数，治宜滋阴补血，用八珍汤合益元散，或六味地黄丸加侧柏叶、车前子、白芍药。血虚有热，宜滋阴清热，用知柏八味丸。血瘀者，尿时阴中痛如刀割，血色紫暗有块，小腹硬满，脉沉弦或数，治宜活血通淋，选用一味牛膝膏，虚人用四物汤加桃仁、通草、红花、牛膝、丹皮。血淋多见于尿路感染、前列腺炎、精囊炎、尿路结石、结核、泌尿系肿瘤等疾病。

上一页：血瘤
下一页：血痢


血痢 《中医词典》x~y

血痢

病名。痢疾便中多血或下纯血。亦称赤痢。由热毒乘血所致。《诸病源候论·痢病诸候》：“血痢者，热毒折于血，入大肠故也。”临床以血鲜血黯，辨其属热属寒。《秘传证治要诀·痢》治血鲜热痢，用藿香正气散加黑豆，五苓散加木香、粟米，下黄连丸，或黄连 阿胶丸、茶梅圆、白头翁汤；冷痢血色黯如瘀，服冷药所下愈多，次数愈频者，用理中汤，或四君子汤加肉豆蔻、木香。参疾病、赤痢、赤白痢条。本病可见于阿米巴痢疾、溃疡性结肠炎、慢性血吸虫病、细菌性痢疾等疾患。

上一页：血淋
下一页：血疬


血疬 《中医词典》x~y

血疬

病名。瘰疬之一种。同名二意。其一，指瘰疬之并发感染者，如《外科大成》卷二：“核痛红肿者名血疬。”次则指瘰疬之形大不移者，见清·梁希曾《疬科全书》。证见瘰疬初起仅一二核，形同覆杯，推之不移。若失治则见逐渐增大，治宜内服调血化核丸。

上一页：血痢
下一页：血溃流注疽


血溃流注疽 《中医词典》x~y

血溃流注疽

病名。《疮疡经验全书》卷五：“其疽大如鸡子，形象犹如紫李，只肿（胀而）不红，内串经络之间，流注骨节之内，遍身酸疼百节疼痛。”治参无头疽条。

上一页：血疬
下一页：血溃


血溃 《中医词典》x~y

血溃

病名。《世医得效方》卷十：“眼白人浑黑，见物依旧，毛发直如铁条，虽能饮食，不语如醉，名曰血溃。”治以活血化瘀，用五灵脂为末，二钱，酒调下。”

上一页：血溃流注疽
下一页：血亏经闭


血亏经闭 《中医词典》x~y

血亏经闭

病证名。经闭证型之一。出《医宗金鉴·妇科心法要诀》。多由于长期失血或大出血，多产密产或堕胎小产失血，或房事过度，哺乳过久，虫疾等耗伤精血，以致营阴暗耗，气血不足，血海空竭而月经先见错后量少，逐渐无血下达而闭止。症见月经后期、量少色淡渐至停闭，面色苍白或萎黄，神倦嗜卧，气短懒言，头晕眼花，心悸怔忡，失眠多梦，皮肤干燥，形体消瘦等，治宜补血养血，方用人参养荣汤；因房事损伤者，兼见头晕耳鸣，腰膝酸软等，治宜滋阴补肾，方用六味地黄汤；因哺乳过久者，宜大补气血，用十全大补汤等。

上一页：血溃
下一页：血块痛


血块痛 《中医词典》x~y

血块痛

病名。王肯堂《胤产全书》：“产后儿枕块痛，俗名血块痛。宜服三圣散（当归一两，延胡索、桂心各三钱为末，每服三钱，童便或热酒调下）。”即儿枕痛，详参该条。

上一页：血亏经闭
下一页：血枯经闭


血枯经闭 《中医词典》x~y

血枯经闭

病证名。经闭证型之一。出《丹溪心法》。指血枯而导致的经闭。多因素患失血症候，或早婚，房事不节，多产多育，乳儿过久，或久患虫积等耗伤阴血，致冲任血海空虚，无血下达而经闭。因失血者，症见饮食减少，面色（白光）白无华，头晕目眩，心悸怔忡，日渐虚弱消瘦，治宜补血养血，方用人参养荣汤；早婚、房事不节等伤精耗血者，兼见两颧潮红，午后低热或骨蒸汗出，心烦梦寐等虚损症候，治宜滋阴补血，方用六味地黄汤等；因产乳多而伤阴血者，治宜气血双补，方用十全大补汤等。

上一页：血块痛
下一页：血渴


血渴 《中医词典》x~y

血渴

病证名。

①因失血所致的口渴症。《证治要诀·拾遗门》：“诸失血及产妇蓐中渴者，名曰血渴，宜求益血之剂。”用四物汤、十全大补汤等方。

②泛指劳伤元气及失血所致的口渴症。《不居集》卷二十五：“内伤劳役，精神耗散，胃气不升，或血后亡津，名曰血渴。”治宜健脾养血，用理脾益荣汤、补中益气汤、味补饮、当归养血汤等方。

上一页：血枯经闭
下一页：血咳


血咳 《中医词典》x~y

血咳

病名。出《叶天士女科证治秘方》。即经来咳血。详见该条。

上一页：血渴
下一页：血厥


血厥 《中医词典》x~y

血厥

病证名。厥证之一。

①即郁冒，由热升风动引起。《普济本事方》卷七：“郁冒，亦名血厥。”《类证治裁·厥症》：“郁厥亦血厥症，平居无疾，忽默默无知，目闭口噤，恶闻人声，移时方寤。由热升风动，郁冒而厥，妇人多有之。羚羊角散。”

②因失血过多或血逆所致厥证。《医林绳墨·厥》：“有血厥者，因而吐衄过多，上竭下厥，先致足冷，有如水洗，冷过腰膝，入腹即死，此血竭而作厥也。”治宜急用大蒜捣烂，敷于涌泉，或以热手频擦脚心；次用二陈汤加人参、白术、当归、炒黑干姜。《赤水玄珠·厥证门》治吐衄不知人而厥者，用芎归养荣汤、十全大补汤，或独参汤。《景岳全书·杂证谟》：“血厥之证有二，以血脱血逆皆能厥也。血脱者，如大崩大吐，或产血尽脱，则气血随之而脱，故致卒仆暴死。”“血逆者，即经所云‘血之与气并走于上’之谓，又曰‘大怒则形气绝而血菀于上’之类也。夫血因气逆，必须先理其气，气行则血无不行也，宜通瘀煎或化肝煎之类。”

上一页：血咳
下一页：血经


血经 《中医词典》x~y

血经

生理学名词。出《妇人良方大全》卷一。即月经。详见该条。

上一页：血厥
下一页：血结胸


血结胸 《中医词典》x~y

血结胸

病证名。

①邪热瘀血及结胸膈所致结胸证。《伤寒全生集·辨伤寒结胸》：“伤寒阳证，吐衄血不尽，蓄在上焦，胸腹胀满硬痛，身热，漱水不咽，喜忘如狂，大便黑，小便利，名血结胸。”治宜活血祛瘀，用犀角地黄汤。亦可选用抵当汤、桃核承气汤等方。

②因妇人经行，复感外邪所致结胸证。《杂病源流犀烛·胸膈脊背乳病源流》：“有血结胸，胸腹痛连腰胁背膂，上下攻刺痛，痛不可忍，手不可按，甚而搐搦者是也。此惟妇人有之，因患伤寒，经血适来凝滞；或经血适去，尚有余血未散之故。”治宜活血散瘀，用海蛤散、元胡索散。参见结胸条。

上一页：血经
下一页：血箭痔


血箭痔 《中医词典》x~y

血箭痔

病名。内痔出血如箭者。《外科大成》卷二：“与内痔同，但无痛痒为异耳，如大解则鲜血如箭。”即内痔患者于大便时出血，其血注如离弦之箭矢。内痔之动脉出血。治宜内服猬皮象龙丸；血热者可服百草丸，或兼艾灸承山穴。若出血不止，则应进行手术治疗。当视病情选用枯痔注射、结扎切除手术治疗等。

上一页：血结胸
下一页：血箭


血箭 《中医词典》x~y

血箭

病证名。

①皮肤出血之如箭者。见《外科正宗》卷四。又名肌衄。多因心经火盛，逼血从毛窍出也。由于心经火盛迫血妄行而发病。证见皮肤出现红色斑点，甚者毛孔血出，严重者血出如注，犹若射箭，故名。治宜滋阴降火，凉血止血之剂，内服凉血地黄汤。若出血过多者，当内服当归补血汤。外用可选桃花散，以冷开水调敷患处。或选用京墨研末，以醋调匀涂贴患处。出血不止可用压迫止血。

②肠癖的俗名。《医学入门》卷四：“肠癖，俗呼血箭，因其便血即出。有力如箭射之远也。”参见肠澼条。

上一页：血箭痔
下一页：血瘕


血瘕 《中医词典》x~y

血瘕

病证名。因瘀血聚积所生的有形肿块。为八瘕之一。出《素问·阴阳类论》：“阴阳并绝，浮为血瘕，沉为脓胕。”《杂病源流犀烛·积聚症瘕痃癖痞源流》：“血瘕，留着肠胃之外及少腹间，其苦横骨下有积气，牢如石，因而少腹急痛，阴中若有冷风，亦或背脊疼，腰疼不可俯仰。《类证治裁·痃癖症瘕诸积》：“血瘕，经行劳动感寒，留络不去，腰腹急痛，宜血瘕方或调经散。”参见瘕、八瘕条。

上一页：血箭
下一页：血极


血极 《中医词典》x~y

血极

又称脉极。见《诸病源候论·虚劳病诸候》。详脉极条。

上一页：血瘕
下一页：血积


血积 《中医词典》x~y

血积

病证名。瘀血凝结成积。九积之一。见《儒门事亲》卷三。由跌仆努力、忧怒内伤等因所致。瘀血蓄于脘腹，证见痛有定处，面色萎黄而有蟹爪纹路，多怒善忘，便黑或便秘等。《金匮翼·积聚统论》：“血积，痛有定处，遇夜则甚，其脉芤涩。……跌仆努力者，多有此症。或忧怒伤其内，风寒袭于外，气逆血寒，凝结成积。”《杂病源流犀烛·积聚症瘕痃癖痞源流》：“血积，瘀血成积。或因打扑，或因堕跌，瘀血蓄于脾腹，面黄粪黑也。”《医碥·积聚》：“血积，证见面色萎黄，有蟹爪纹路（血不能上荣也），多怒善忘，口燥便秘，骨热肢冷。”治宜活血化瘀为主，如桃红四物汤、加减四物汤（东垣）、桃仁承气汤、三棱煎，抵当丸、大黄（庶^虫）虫丸等方。参见积条。

上一页：血极
下一页：血会


血会 《中医词典》x~y

血会

八会穴之一。指膈俞。《难经·四十五难》：“血会膈俞。”膈俞与膈相应，位居心俞和肝俞之间。心主血，肝藏血，本穴居中，血液聚会，故名。凡血病皆可酌情取用。

上一页：血积
下一页：血黄


血黄 《中医词典》x~y

血黄

病证名。三十六黄之一。《太平圣惠方》卷五十五：“血黄者，头痛心闷，眼运欲倒，胸膈热壅，鼻衄不止，咽喉干燥，舌上生疮。若身热如火，头面肿者，难治。”《圣济总录》卷六十一：“病人三日鼻中出血，大小便亦下血，心间烦闷，腹中有块，痛如虫咬，吐逆喘粗，此是血黄。”治用点烙法或服续随汤。参见黄疸有关各条。

上一页：血会
下一页：血汗


血汗 《中医词典》x~y

血汗

证名。汗出色淡红如血。见《奇效良方·诸血门》。又名红汗、汗血、肌衄。多由火热炽盛，迫血外溢所致。《血证论·汗血》：“则知阳乘阴而外泄者，发为皮肤血汗矣。”《杂病源流犀烛·诸汗源流》：“有血汗者，汗出污衣，甚如苏木水湔染，即《内经》之蔑症，则由胆经受热，血遂妄行，又与手少阴气并，故成此症。”《惠直堂经验方》卷四：“血汗，出汗红色也，血自毛孔中出。即肌衄，又名脉溢。乃虚弱极有火之症也。”火热炽盛者，治宜清热泻火。辨别心火、肝火、胃火、肺热、胆热之不同，选用凉血地黄汤、当归 芦荟丸、竹叶石膏汤、人参清肺汤、定命散等方。如因气虚血少者，用当归补血汤加味。产后血汗，宜猬皮散。大喜伤心，血随气行者，用黄芪建中汤兼用小麦、麦门冬，煎汤调下妙香散。参见红汗、汗血、肌衄条。

上一页：血黄
下一页：血寒月经过少


血寒月经过少 《中医词典》x~y

血寒月经过少

病证名。属月经过少症型之一。多因妇女摄生不慎，寒邪内侵，与血搏结，气血运行受阻，以致经行不畅，所下涩少；或素体阳虚，阴寒内生，气血化生不足而冲任血少。前者症见经来量少，色黯有块，排出不畅，小腹冷痛，得热则减，治以温经散寒，养血活血，方用艾附暖宫丸；后者经量涩少，色淡质稀，形寒畏冷，小腹冷痛，喜得温热，治宜温经养血，用大营煎加炮姜，甚者加附子。

上一页：血汗
下一页：血寒经行后期


血寒经行后期 《中医词典》x~y

血寒经行后期

病证名。经行后期证型之一。亦名血寒经迟。多因经产之时摄生不慎，寒邪乘虚侵入胞宫，血为寒滞，运行失常，导致月经后期；亦有素体阳虚，冲任虚寒，气血生化不足，血海不能按时满而月经愆期。前者症见经期错后，量少，色暗有块，小腹绞痛，得热痛减，面色青白，形寒畏冷，治宜温经行滞，方用温经汤；后者症见经血量少，色淡质稀，小腹隐痛，喜热喜按，面色（白光）白，头晕气短，腰酸乏力等，治宜温经养血，方用大营煎。

上一页：血寒月经过少
下一页：血寒经迟


血寒经迟 《中医词典》x~y

血寒经迟

病证名。出《景岳全书·妇人规》。即血寒经行后期。详该条。

上一页：血寒经行后期
下一页：血寒


血寒 《中医词典》x~y

血寒

病证名。亦称血分寒。即血分有寒。症见肢体麻木疲软，皮肤不泽，手足清冷，心腹怕寒，腹有块痛，得热则止，女子月事后期而痛，脉细而缓，法当温之。

上一页：血寒经迟
下一页：血海败


血海败 《中医词典》x~y

血海败

病名。江天览《妇人病自疗法》：“年老妇人血崩，俗名血海败。”即年老血崩。详该条。

上一页：血寒
下一页：血海


血海 《中医词典》x~y

血海

①四海之一。指冲脉。又称十二经之海。《灵枢·海论》：“冲脉者为十二经之海，其输上在于大杼，下出于巨虚之上下廉。”冲脉上循脊里，与十二经脉会聚而贯通全身，因称。《素问·上古天真论》王冰注：“冲为血海”。其气血输注出入的重要穴位，上在大杼穴，下出于上巨虚和下巨虚穴。其症候：“血海有余，则常想其身大，怫然不知其所病；血海不足，亦常想其身小，狭然不知其所病。”

②经穴名。出《针灸甲乙经》。别名百虫窠。属足太阴脾经。屈膝，在大腿内侧，髌底内侧端上2寸，当股四头肌内侧头的隆起处。或屈膝，以对侧手掌按其膝盖，2-5指向膝上伸直，拇指向膝内侧约呈45°角斜置，指端尽处取穴。另说在膝上二寸半（《针灸甲乙经》）；在膝上三寸（《千金要方》注）；在膝上一寸（《类经图翼》）。布有股前皮神经，股神经肌支及股动、静脉肌支。主治月经不调，痛经，经闭，崩漏，带下，五淋，湿疹，瘾疹，阴部痒痛，股内侧痛等。直刺1-1.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

③人体器官名。指肝脏。肝脏具有贮藏和调节血液的功能，故称。《素问·五脏生成》：“故人卧血归于肝。”王冰注：“肝藏血，心行之，人动则血运于诸经，人静则血归于肝脏。何者？肝主血海故也。”

上一页：血海败
下一页：血灌瞳神证


血灌瞳神证 《中医词典》x~y

血灌瞳神证

病证名。见《证治准绳·杂病》。即血灌瞳人。详该条。

上一页：血海
下一页：血灌瞳人


血灌瞳人 《中医词典》x~y

血灌瞳人

病证名。见《太平圣惠方》卷三十三。又名目血灌瞳人、血灌瞳神证。可因肝胆火炽，热入营血，迫血妄行；或阴虚火炎，血不循经，溢于络外；或外伤、手术等引起。《银海精微》：“血灌瞳人者，因毒血灌入金井瞳人水内也。”视瞳神不见其黑莹，但见其一点鲜红，甚则紫浊色也。为血液溢滞于黑睛与黄仁之间，轻者仅瘀积于其下份，甚者一片鲜红，全掩瞳神，视力迅降。由肝胆火炽所致者，宜清热凉血，用清营汤加减；由阴虚火炎所致者，宜滋阴降火，用知柏地黄汤加减；由外伤所致者，宜清热凉血，止血活血，用生蒲黄汤加减。

上一页：血灌瞳神证
下一页：血鼓腹胀


血鼓腹胀 《中医词典》x~y

血鼓腹胀

病证名。因瘀阻血络所致的鼓胀证。《症因脉治》卷三：“血臌腹胀之症，腹胀不减，肚大紫筋，腿足或见血缕，小便反利，大便或黑，血在上则漱水多忘，血在下则小腹闷痛。”多因七情失调，或过食辛辣，血热妄行，不归故道，停积于中；或跌仆损伤，瘀血停滞所致。治宜活血化瘀，用红花 桃仁汤、桃仁承气汤等方。参见腹胀、血鼓条。

上一页：血灌瞳人
下一页：血鼓


血鼓 《中医词典》x~y

血鼓

病名。一名血臌。由瘀血内停，因循日久所致的鼓胀证。《石室秘录·内伤门》：“血臌之症，其由来渐矣，或跌闪而瘀血不散，或忧郁而血结不行，或风邪而血蓄不发，遂至因循时日，留在腹中，致成血臌。”《血证论·血臌》：“血臌之证，胁满，小腹胀满，身上有血丝缕，烦躁漱水，小便赤，大便黑，腹上青筋是也。”治宜活血行瘀，健脾利湿，用消瘀荡秽汤、抵当丸，或分消汤加当归、芍药、红花、丹皮，去白术、茯苓等。如内热目黄，皮肤黄，乃兼有湿热，宜有茵陈汤合化瘀汤，清热利湿与活血化瘀并进。本证见于门脉性肝硬变、血吸虫性肝硬化及某些腹腔内肿瘤并发腹水等病症。参见鼓胀条。

上一页：血鼓腹胀
下一页：血蛊


血蛊 《中医词典》x~y

血蛊

病名。因跌仆坠堕后误用补涩所致腹胀膨满之证。《证治汇补》卷五：“坠堕闭剉、气逆、气郁，误行补涩则瘀蓄于胃，心下胀满，食入即吐，名曰血逆；瘀蓄于脾，大腹膨胀，渐成鼓满，名曰血蛊。”参见血鼓、蛊条。

上一页：血鼓
下一页：血攻痔


血攻痔 《中医词典》x~y

血攻痔

病名。指痔疮出血明显者。《疮疡经验全书》卷七：“血攻痔即血出。”一般多见于内痔。详该条。

上一页：血蛊
下一页：血膈


血膈 《中医词典》x~y

血膈

病证名。因瘀血阻滞胸中所致的膈证。见《慎斋遗书》卷八。证见时吐时止，胸前作痛，且连背心。治宜行气活血，用枳壳、沉香、川芎、当归。又名血噎膈。参见膈、噎膈、血噎膈条。

上一页：血攻痔
下一页：血疳疮


血疳疮 《中医词典》x~y

血疳疮

病名。出《疮疡经验全书》卷六。多因风热之邪闭塞皮腠而发。证见皮肤出疹如粟，或疹斑红赤成片状，或色暗红如紫疥样，瘙痒，有屑脱落，甚则延及全身。治宜清热凉血，疏风解毒之剂。内服可选凉血地黄汤，或用消风散。类似紫斑类疾病。

上一页：血膈
下一页：血风眼症


血风眼症 《中医词典》x~y

血风眼症

病证名。古人指悲哭太过，损耗精血，以致眼泪汪汪，血障满眼的证候。见《广勤轩遗稿》。

上一页：血疳疮
下一页：血风劳气


血风劳气 《中医词典》x~y

血风劳气

病名。出《世医得效方》卷十五：“人参 荆芥散治血风劳气，身体疼痛，头昏目涩，心忪烦倦，寒热盗汗，颊赤口干，痰嗽胸满，精神不爽，或月水不调，脐腹（疒丂）痛，痃癖块硬，疼痛发歇，或时呕逆，饮食不进，或因产将理失节，淹延瘦瘁，乍起乍卧，甚即着床。常服。一切风虚劳冷，孕妇莫服。荆芥穗、人参、桂心、生干地黄、北柴胡（去苗）、鳖甲（醋炙）、酸枣仁（炒）、枳壳（去穰）、羚羊角屑（制为末）、白术各七钱半，川芎、当归、防风、甘草各半两。上剉散，每服三钱，水一盏半，生姜三片煎，热服，日二次。”此证属干血痨，参见该条。

上一页：血风眼症
下一页：血风疮


血风疮 《中医词典》x~y

血风疮

病名。瘙痒性皮肤病之一种。出《疮疡经验全书》卷六。该病多因肝经血热，脾经湿热，肺经风热交感而发者。证见：初起者形若粟米，搔痒无度，日轻夜重，其发多无定处或竞布遍全身。若抓破则流黄汁，浸淫成片。久则风毒郁结肌肤，耗血而火生，瘙痒更加剧烈，溃破则流血水。常伴有心烦不寐，咽干口渴，大便燥结，小便赤涩。治疗：宜祛风凉血解毒之剂，初期可内服消风散；若出现血虚风燥之证，则可选服地黄饮子。外用可选雄黄解毒散煎水熏洗，疮面涂搽黄连膏，或用润肌膏。相当于丘疹性湿疹，或皮肤瘙痒症，或即紫癜性色素性皮炎等病。

上一页：血风劳气
下一页：血分证


血分证 《中医词典》x~y

血分证

病证名。指温热病最深重的阶段。多从营分传来，以伤阴、伤风、动血、耗血为特征。症见热甚，神昏谵语，或抽搐、吐血、衄血、便血，斑疹色紫暗，舌色深紫或绛，脉细数等。多涉及心、肝、肾三脏。外科疮疡阳证，也常有血分热毒之称，但意义不同。

上一页：血风疮
下一页：血分瘀热


血分瘀热 《中医词典》x~y

血分瘀热

病证名。

①瘀，指郁积。热邪郁积于血分。

②瘀，指瘀血。热邪深陷营血分，阻滞血络而成瘀。或瘀积日久，郁而化热，导致瘀热互结。

上一页：血分证
下一页：血分


血分 《中医词典》x~y

血分

①病因病理学名词。温热病卫气营血辨证中最深入的阶段或病位。包括心、肝、肾等脏受邪。参卫气营血辨证条。

②泛指病在血者，与气分相对而言。

③病证名。妇人先有经水不通，而后得水气病。《金匮要略·水气病脉证并治》：“妇人则经水不通，经为血，血不利则为水，名曰血分。”

上一页：血分瘀热
下一页：血蛾


血蛾 《中医词典》x~y

血蛾

病名。系指由乳蛾之成于血热者。症见乳蛾肿胀红紫，刺之血流不止。治宜凉血清热。方可选用犀角地黄汤加减。或参见乳蛾条。

上一页：血分
下一页：血疔


血疔 《中医词典》x~y

血疔

病名。《外科真诠》卷下：“血疔或生肘下，或生眼角。疔有一窍如针眼淌鲜血不止，急用真香油四两，无灰酒不拘多少和匀热服，其血立止，徐用野菊花浓煎常服，切忌茶汤。”

上一页：血蛾
下一页：血疸


血疸 《中医词典》x~y

血疸

病名。出《奇效良方》。指婴儿血分热毒而引起的黄肿。症见初生儿肌肤红白，二月后，遍身黄肿，眼闭不开，作呻吟声。因胎内有热或妊母服热药，热毒遗于胎儿所致。治宜内服清热解毒之剂，外用黄柏煎水浴之。

上一页：血疔
下一页：血愁


血愁 《中医词典》x~y

血愁

经外穴名。即竹杖。见该条。

上一页：血疸
下一页：血不养筋


血不养筋 《中医词典》x~y

血不养筋

病因病理学术语。指肝血不足而出现筋脉拘急的现象。《难经·二十二难》：“血主濡之。”血液有濡养筋脉的作用。肝主藏血，淫精于脉，其华在爪。《素问·痿论》：“肝主身之筋膜。”肝血虚少可出现筋痿麻木，屈伸不利，手足震颤，甚则瘛疭拘挛，或爪甲脆裂，干枯变形等症，多见于贫血及失血患者，治宜养血为主。

上一页：血愁
下一页：血不归经


血不归经 《中医词典》x~y

血不归经

病因病理学术语。亦称血不循经。指血液溢出脉外，不循经脉运行。多由气虚、气逆、血瘀、火热等所致。临床出现崩漏、吐血、衄血、便血、尿血及瘀斑等症。治宜针对不同病因病机采用相应方法，如补气，清热，吐血，活血等。

上一页：血不养筋
下一页：血鳖


血鳖 《中医词典》x~y

血鳖

病证名。瘀血与痰饮、内寒相搏，聚块成形。如鳖如钱，上下不定。属瘕病范畴。《杂病源流犀烛·积聚症瘕痃癖痞源流》：“虚劳痼冷，败血杂痰而成血鳖。摇头掉尾，如虫之行，上侵入咽，下蚀人肛，或附胁背，或隐胸腹，大则如鳖，小则如钱，宜羌黄汤。”参见瘕、鳖瘕条。

上一页：血不归经
下一页：血变


血变 《中医词典》x~y

血变

①病状名。体表血色的变化。《灵枢·癫狂》：“候之于颜……血变而上。”

②病因病理名。指血分的病变。《素问·至真要大论》：“太阳司天，寒淫所胜，则寒气反至，水且冰，血变于中，发为痈疡，民病厥心痛，呕血血泄鼽衄，善悲、时眩仆。”

上一页：血鳖
下一页：血便


血便 《中医词典》x~y

血便

证名。

①大便下血。见《素问·六元正纪大论》。详见便血条。

②小便出血。《素问·至真要大论》：“少腹痛，溺赤，甚则血便。”张志聪注：“溺赤便血者，甚则血出于小便也。”详见溺血条。

上一页：血变
下一页：血痹


血痹 《中医词典》x~y

血痹

病名。出《灵枢·九针论》。

①邪入血分而成的痹症。由气血虚弱，当风睡卧，或因劳汗出，风邪乘虚侵入，使血气闭阻不通所致。《金匮要略·血痹虚劳病脉证并治》：问曰：血痹病从何得之？答曰：夫尊荣人，骨弱肌肤盛，重因疲劳汗出，卧不时动摇，加被微风，遂得之。《诸病源候论》卷一：“血痹者，由体虚邪入于阴经故也。血为阴，邪入于血而痹，故为血痹也。”证见身体不仁，肢节疼痛，脉微涩，尺脉小紧等。治宜益气和营，通阳行痹，用黄芪 桂枝五物汤、当归汤、防风散等方。

②指风痹。《备急千金要方》卷八：“风痹游走无定处，名曰血痹。”详风痹条。

上一页：血便
下一页：血闭


血闭 《中医词典》x~y

血闭

病名。出《神农本草经》禹余粮条：太一禹余粮，味甘，平。治咳逆上气、症瘕、血闭、漏下，除邪气。……”血闭即经闭。详该条。

上一页：血痹
下一页：血崩心痛


血崩心痛 《中医词典》x~y

血崩心痛

病证名。出周怡观《秘珍济阴》。属杀血心痛范畴。详该条。

上一页：血闭
下一页：血崩昏暗


血崩昏暗 《中医词典》x~y

血崩昏暗

病证名。出《傅青主女科》卷上。多因血崩出血过多，心肝失养所致。症见两目昏暗，卒然倒下不省人事。治宜补血止血，方用固本止崩汤。若崩血不止，汗出肢冷，头晕心悸，脉微欲绝者，为气随血脱危重症候，宜回阳救逆，用参附汤。

上一页：血崩心痛
下一页：血崩腹痛


血崩腹痛 《中医词典》x~y

血崩腹痛

病证名。指患血崩症兼腹痛。多因血瘀气滞所致，症见腹痛拒按，血块下后痛减，治宜行瘀止痛，方用四乌汤加莪术，或用失笑散；亦有因血虚胞脉失养作痛者，症见腹痛喜热喜按，治宜养血止血，方用胶艾四物汤。

上一页：血崩昏暗
下一页：血崩不止


血崩不止 《中医词典》x~y

血崩不止

病证名。指患血崩症日久不止者。《世医得效方》卷十五：“梅饮子治血崩不止，盐梅七个烧灰为末，空心米饮服。又方陈槐花一两，百草霜半两，为末，烧红秤锤淬酒下。”或用安冲汤、固冲汤等。可参见血崩条。

上一页：血崩腹痛
下一页：血崩


血崩 《中医词典》x~y

血崩

病名。出《妇人大全良方》卷一。亦名崩中、血山崩、血崩不止、暴崩。指不在经期而突然阴道大量出血者。多因劳伤过度，脾肾气陷，不能摄制经血，或暴怒伤肝，肝不藏血，以致经血妄行。急则治其标，劳伤气血者，治宜补气固摄止血。方用举元煎加乌贼骨、棕榈炭、煅牡蛎等，或用固冲汤；因暴怒伤肝者，治宜舒肝解郁，佐以止血，方用平肝开郁止血汤，待流血减少或血止时，再予辨证治本。临床处理时并须防晕厥虚脱。此外如血热、血瘀、跌仆损伤等，均可引起血崩，参见血热血崩、血瘀血崩条。

上一页：血崩不止
下一页：血


血 《中医词典》x~y

血

①生理学名词。饮食水谷精微变化所生而循行于脉管中的血液。《灵枢·决气》：“中焦受气取汁，变化而赤，是谓血。”《灵枢·邪客》：“营气者，泌其津液，注之于脉，化以为血。”《灵枢·营卫生会》：“中焦亦并胃中，出上焦之后，此所受者，泌糟粕，蒸津液，化其精微，上注于肺脉，乃化而为血，以奉生身，莫贵于此。”血受气的推动，运行全身，营养脏腑，维持各组织器官正常功能活动。《素问·五脏生成》：“肝受血而能视，足受血而能步，掌受血而能握，指受血而能摄。”

②温病辨证的一个阶段或病位。即血分，为卫气营血病变的最后阶段。参卫气营血辨证条。

上一页：血崩
下一页：雪口


雪口 《中医词典》x~y

雪口

病名。又名鹅口。据《咽喉经验秘传》载：“初生月内小儿，满口生疮，舌上生白屑如鹅口样，故名。此病多因胎热蕴于心脾二经所致。治宜清解胎毒，用银花、连翘、薄荷等漱口或外吹冰硼散等。参见鹅口疮、鹅口等条。

上一页：血
下一页：《学医随笔》


《学医随笔》 《中医词典》x~y

《学医随笔》

医论著作。清·顾淳庆撰于1821年。全书共分伤寒、温病、痢疾、霍乱、咽喉及胎产六篇，每篇先引古代医学文献中有关论述，继则阐明作者对该引文的学习心得和体会，其中提出了一些独到见解。本书并附民间简易方和救急方。现存1929年铅印本。

上一页：雪口
下一页：学医便读


学医便读 《中医词典》x~y

学医便读

医学歌赋。陆锦燧辑于1922年。本书辑录清代名医江涵敦、费伯雄、吴贞、薛承基等八家所编医学歌赋，包括脉诊、舌诊、伤寒辨证，药物及方剂等内容，供初学者习诵。现存初刻本。

上一页：《学医随笔》
下一页：穴名代号


穴名代号 《中医词典》x~y

穴名代号

用缩序号的方法作为经络腧穴的代称。一般以缩号的经名加上穴位的序号来表示。各国对经穴的排列次序略有出入。为此，我国受世界卫生组织的委托，制定了《针灸经穴标准化方案》，以求统一。

上一页：学医便读
下一页：穴名


穴名 《中医词典》x~y

穴名

腧穴的名称。《千金要方》：“凡诸孔穴，名不徒设，皆有深意。穴名近于木者属肝；穴名近于神者属心；穴名近于金玉者属肺；穴名近于水者属肾。是以神之所藏，亦各有所属。穴名府者，神之所集；穴名门户者，神之所出入；穴名舍宅者，神之所安；穴名台者，神所游观。穴名所主，皆有所况，以推百方，度事皆然。”说明腧穴的命名都含有一定的意义。

上一页：穴名代号
下一页：穴空


穴空 《中医词典》x~y

穴空

腧穴。空、古与孔通，即孔穴。《素问·气府论》：“分之所在穴空。”见腧穴条。

上一页：穴名
下一页：穴会


穴会 《中医词典》x~y

穴会

腧穴。《素问·气穴论》：“孙络三百六十五穴会。”见腧穴条①。

上一页：穴空
下一页：穴道


穴道 《中医词典》x~y

穴道

腧穴。出《太平圣惠方》。见腧穴条①。

上一页：穴会
下一页：穴


穴 《中医词典》x~y

穴

①指人体的穴位。《素问·气穴论》：“余闻气穴三百六十五以应一岁。”

②古人居住的穴室。《灵枢·贼风》：“今有其不离屏蔽，不出空穴之中。”

③量词。指穴位数目。《素问·气穴论》：“脏俞五十穴，府俞七十二穴。”

④穿。《外科大成》卷一：“夫用针者，譬之救火，火在屋下，必穴其顶。”

上一页：穴道
下一页：薛雪


薛雪 《中医词典》x~y

薛雪

清代医家（1661-1750年）。字生白，号一瓢、槐云道人、磨剑道人、牧牛老朽，江苏吴县人。初习诗文，并与名医叶燮交往甚密，后因母病而专心攻医，遂精于医。与同邑叶桂齐名。二人不睦，其居之屋室取名“扫叶山庄”。著作甚丰，精于湿热症。尝着《医经原旨》、《湿热条辨》、《扫叶庄医案》、《温疟论》及《日讲杂记》等。其后代亦多名医。

上一页：穴
下一页：薛轩


薛轩 《中医词典》x~y

薛轩

宋代医家。字仲昂，里贯欠详，尝着《坤元足保》，现有抄本行于世。

上一页：薛雪
下一页：《薛氏医案》


《薛氏医案》 《中医词典》x~y

《薛氏医案》

医学丛书。又名《薛氏医案二十四种》。明·薛己等撰，吴管辑。初刊于明·万历年间。本书系薛己及其父亲薛铠所撰集校注的医书24种合刊而成。其中薛己所撰有《内科摘要》、《外科发挥》、《外科心法》、《外科枢要》、《外科经验方》、《正体类要》、《口齿类要》、《疠疡机要》、《妇科撮要》。所注疏有王纶《明医杂着》，陈自明《外科精要》及《妇人大全良方》，陈文中《小儿痘疹方论》，钱乙《小儿药证直诀》，《保婴金镜录》；所校者有滑寿《难经本义》，倪维德《元机启微》，陶华《痈疽神秘验方》，朱震亨《平治荟萃》，马宗素《伤寒钤法》，杜清碧《敖氏伤寒金镜录》。薛铠所集者有《保婴撮要》；所校者有徐彦纯《本草发挥》，滑寿《十四经发挥》，各详专条。此外本书还有《薛氏医案十六种》，《薛氏医案九种》等版本。

②指薛己内科医案。

上一页：薛轩
下一页：薛氏湿热论歌诀


薛氏湿热论歌诀 《中医词典》x~y

薛氏湿热论歌诀

温病方歌，清·王泰材编。本书系将薛雪《湿热条辨》的方剂汇编成歌诀，并加注说明。既便于记诵，又可加深理解。现有《王旭高医书六种》本等。

上一页：《薛氏医案》
下一页：薛仁本


薛仁本 《中医词典》x~y

薛仁本

清代医生。江苏上海县人，言行敦谨，医名噪于时。

上一页：薛氏湿热论歌诀
下一页：薛铠


薛铠 《中医词典》x~y

薛铠

明代医家。字良武，江苏吴县人。精于医书，熟谙医理，曾以名医入征于太医院医士，后赠院使。所著有《保婴撮要》、并注名医医着《钱氏小儿直诀校注》、滑寿之《十四经发挥》等行于世。

上一页：薛仁本
下一页：薛景福


薛景福 《中医词典》x~y

薛景福

清代医家。字鹤山，号松庄，江苏吴县人。攻经史百家，精通医理，尝着《痘毒藏脾经说》、《痘出同时论》、《回澜录》、《葵菜预解痘毒说》等学术论文，刊于《吴医汇讲》行世。

上一页：薛铠
下一页：薛己


薛己 《中医词典》x~y

薛己

明代医家（1487-1559年）。字新甫，号立斋，江苏吴县人。世医出身，其父薛铠为邑中名医，薛己受家学熏染，精于内、外、妇、儿诸科，名噪一时。尝先为太医院御医于南京，后入北京太医院，并官至奉政大夫、太医院使诸职。其学宗李杲脾胃之说，兼容各家之长，亦重肾阳、肾阴之调补真阳真阴，后天先天兼顾。著作甚丰，现存者有《内科摘要》、《女科撮要》、《外科枢要》、《外科经验方》、《疠疡机要》、《正体类要》、《本草约言》、《口齿类要》、《痘疹方论》及《薛氏医案》。其增补辑注他人之医着亦不少，如《名医杂着注》、《校注陈氏小儿痘疹方论》、《校注妇人良方》、《校注外科精要》、《校注钱氏小儿药证直诀》、《校补原机启微》等多种。

上一页：薛景福
下一页：薛弘庆


薛弘庆 《中医词典》x~y

薛弘庆

唐代官员。又作薛宏庆，里贯欠详，于太和间尝任河中少尹期间，整理兵部尚书李绛传世方为《兵部手集方》，未见行世。

上一页：薛己
下一页：薛福辰


薛福辰 《中医词典》x~y

薛福辰

清代医家。字抚屏，江苏无锡人。尝治愈光绪孝钦皇后之疾而名噪一时，授左都御史。曾着《临证一得》、《医学发微》、《素问运气图说》，仅后一种有刊本行世。

上一页：薛弘庆
下一页：薛承基


薛承基 《中医词典》x~y

薛承基

清代医家。字公望，号性天，江苏吴县人，世医出身。尝着《伤寒百症歌》，刊于《吴医汇讲》。另着《伤寒经证附余》，未见行世。

上一页：薛福辰
下一页：薛宝田


薛宝田 《中医词典》x~y

薛宝田

清代医家。字心震，江苏如皋人，其生平欠详，着有《北行日记》行世。

上一页：薛承基
下一页：《薛案辨疏》


《薛案辨疏》 《中医词典》x~y

《薛案辨疏》

医案著作。明·薛己撰，钱临疏。本书将薛己医案中有关诊断、立论、用药等方面加以辨析、疏解，有助于读者领会薛案原意，了解薛氏学术思想和用药特点，开阔临诊治病的思路。本书收入《国医百家》丛书中。

上一页：薛宝田
下一页：碹根疳


碹根疳 《中医词典》x~y

碹根疳

病证名。指下疳生于尿道口旁者。出《医宗金鉴》卷六九。症见患处有棕眼小孔，孔内作痒，用手挤捻后可有少量脓液流出。证治可参见下疳条。

上一页：《薛案辨疏》
下一页：眴（xuàn，音眩）仆


眴（xuàn，音眩）仆 《中医词典》x~y

眴（xuàn，音眩）仆

病状名。指视物昏花，旋转难以站立，甚或跌仆。《素问·厥论》：“巨阳之厥，则肿首头重，足不能行，发为眴仆。”

上一页：碹根疳
下一页：眩转


眩转 《中医词典》x~y

眩转

病状名。视物昏花而旋转。《素问·六元正纪大论》：“木郁之发……甚则耳鸣眩转，目不识人，善暴僵仆。”

上一页：眴（xuàn，音眩）仆
下一页：眩晕


眩晕 《中医词典》x~y

眩晕

病名。眩，视物黑暗不明、头觉昏乱；晕，感觉自身与周围景物旋转。两者并见，统称眩晕。见《三因极一病证方论·眩晕证治》。又称眩运、头旋眼花。《证治汇补·眩晕章》：“其状目暗，耳鸣，如立舟车之上，起则欲倒，不省人事。盖眩者言视物皆黑，晕者言视物皆转，二者兼有，方曰眩晕。”《医碥·眩晕》：“眩，惑乱也，从目从玄。玄，黑暗也，谓眼见黑暗也，虚人久蹲陡起，眼多黑暗是也；晕与运同，旋转也，所见之物皆旋转如飞，世谓之头旋是也。”因外感六淫，内伤七情，或气血衰弱，脏腑阴阳失调等所致。《东医宝鉴·外形篇》：“眩晕，有风，有热，有痰，有气，有虚，有湿。”刘河间主风火，谓“风气甚，而头目眩运者，由风木旺，必是金衰不能制木，而木复生火。风火皆属阳，多为兼化，阳主乎动，两动相搏，则为之旋转”（《素问玄机原病式·五运主病》）。朱丹溪主痰，谓“无痰则不作眩”（《丹溪心法·头眩》）。张景岳主虚，谓“无虚不能作眩”（《景岳全书·杂证谟》）。根据病因、症状之不同，分为风晕、湿晕、痰晕、中暑眩晕、燥火眩晕、气郁眩晕、肝火眩晕、虚晕等条，辨证治疗详见各条。本证见于周围性及中枢性眩晕、耳源性眩晕、颅内血管性病变、药物中毒及晕动病等。

上一页：眩转
下一页：眩运


眩运 《中医词典》x~y

眩运

病证名。即眩晕。《医碥·眩晕》：“晕与运同；旋转也。所见之物，皆旋转如飞，世谓之头旋是也。”《顾氏医镜》卷十四：“眩晕者，目花黑暗旋倒也。其状头眩目闭，身转而聋，如立舟车之上。”详眩晕条。

上一页：眩晕
下一页：眩仆


眩仆 《中医词典》x~y

眩仆

忽然头目眩晕而跌倒。《灵枢·卫气》：“用毫针……所治者，头痛眩仆。”

上一页：眩运
下一页：眩冒


眩冒 《中医词典》x~y

眩冒

证名。目眩头晕，甚至昏厥之证。眩，眼前发黑；冒，头觉昏蒙，甚至昏厥。出《素问·玉机真藏论》。《伤寒明理论·头眩》：“眩为眼黑”，“冒为蒙冒之冒，世谓之昏迷者是矣。”《医学入门》卷五：“头眩……或云眩晕，或云眩冒。眩言其黑，晕言其转，冒言其昏，一也。”见于颈椎病、脑动脉硬化、脑血管痉挛等病变引起的一过性脑缺血，或基底动脉供血不足。参见眩晕条。

上一页：眩仆
下一页：眩掉


眩掉 《中医词典》x~y

眩掉

证名。即掉眩。出《素问·六元正纪大论》。详掉眩条。

上一页：眩冒
下一页：眩


眩 《中医词典》x~y

眩

证名。出《灵枢·卫气》。

①指眩晕。《丹溪心法·头眩》：“眩者，言其黑晕转旋，其状目闭眼暗，身转耳聋，如立舟船之上，起则欲倒。”《医学从众录·眩晕》：“眩，昏乱旋转也。”

②指眼前发黑，视物黑暗，《伤寒明理论·头眩》：“眩为眼黑。”《证治汇补·眩晕章》：“眩者言视物皆黑。”参见眩晕等条。

上一页：眩掉
下一页：选穴法


选穴法 《中医词典》x~y

选穴法

根据病情选取有效穴位进行治疗的方法。又称取穴法。常用的有局部选穴法，邻近选穴法，远道选穴法，循经选穴法，异经选穴法，辨证选穴法，对症选穴法等。详见各条。

上一页：眩
下一页：选饭


选饭 《中医词典》x~y

选饭

名词。见宋若昂《胎产珍庆集》。即恶阻。详该条。

上一页：选穴法
下一页：璇玑


璇玑 《中医词典》x~y

璇玑

经穴名。出《针灸甲乙经》。《千金要方》作旋机。属任脉。在胸部，当前正中线上，天突下1寸，一说在天突穴下1.6寸（《针灸大成》）。布有锁骨上神经前支及第一肋间神经前皮支，乳房内动、静脉的前穿支。主治咳嗽，气喘，胸痛，咽喉肿痛，支气管哮喘，支气管炎，食道痉挛等。沿皮刺0.3-0.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：选饭
下一页：漩浊


漩浊 《中医词典》x~y

漩浊

指小便浑浊。见《世医得效方·大方脉科》。即便浊。详见该条。

上一页：璇玑
下一页：漩多


漩多 《中医词典》x~y

漩多

证名。出《世医得效方·大方脉杂医科》。又称小便利多、小便多。详见小便多条。

上一页：漩浊
下一页：旋转屈伸法


旋转屈伸法 《中医词典》x~y

旋转屈伸法

中西医结合正骨八法之一。该法用于矫正骨折断端所形成的旋转成角畸形。具体方法为：如骨折发生旋转移位时，可将肢体之远折段绕着肢体的近折段按纵轴方向进行逆向旋转，使之复位；对一些近关节骨折所发生之移位，可将该点节屈曲或伸直，使之复位。

上一页：漩多
下一页：旋推法


旋推法 《中医词典》x~y

旋推法

推拿手法名。为推法的一种。用拇指指腹在穴位上作回旋移动，用力较轻，不带动皮肉筋脉。

上一页：旋转屈伸法
下一页：旋台骨


旋台骨 《中医词典》x~y

旋台骨

骨名。又名玉柱骨、天柱骨、颈骨、大椎骨。即第四、五、六颈椎的合称。《医宗金鉴·正骨心法要旨》：“旋台骨，即头后颈骨三节也。”

上一页：旋推法
下一页：旋螺翳


旋螺翳 《中医词典》x~y

旋螺翳

病名。出明·邓苑《一草亭目科全书》。也即旋螺突起。详见该条。

上一页：旋台骨
下一页：旋螺外障


旋螺外障 《中医词典》x~y

旋螺外障

病名。系指乌珠高而绽起如螺的疾病。《医宗金鉴·眼科心法要诀》：“旋螺外障，气轮之内乌珠色变青白，如螺蛳之壳，其色初青久黑，其形尖圆。”本病多由肝经积热亢极瘀血凝滞所致。”也即旋螺突起。详见该条。

上一页：旋螺翳
下一页：旋螺突起


旋螺突起 《中医词典》x~y

旋螺突起

病名。系指乌珠高而绽起如螺的疾病。类今之角膜葡萄肿。见《张氏医通》卷八。一般由蟹睛结瘢而来，重者可致盲。又名旋螺尖起外障、翳如螺盖、旋螺翳、螺盖翳、旋螺外障。

上一页：旋螺外障
下一页：旋螺突睛


旋螺突睛 《中医词典》x~y

旋螺突睛

病名。出《秘传眼科龙木论》。系指旋螺突起而睛珠亦显突出的疾病。参见旋螺突起条。

上一页：旋螺突起
下一页：旋螺尖起外障


旋螺尖起外障 《中医词典》x~y

旋螺尖起外障

病名。出《秘传眼科龙木论》。系指黑睛中央高而绽起如螺蛳之形圆而尾尖的疾病。又名螺旋突起。详见该条。

上一页：旋螺突睛
下一页：旋螺风


旋螺风 《中医词典》x~y

旋螺风

病证名。见《普济方》。指小儿龟头红肿疼痛，多由风热湿毒郁结所致。治宜清热利湿，内服《证治准绳》通心饮（木通、连翘、瞿麦、栀子仁、黄芩、甘草），外用土牛膝、泽兰煎水洗。

上一页：旋螺尖起外障
下一页：旋胪泛起


旋胪泛起 《中医词典》x~y

旋胪泛起

病名。出《证治准绳·杂病》。系指风轮高耸而起的疾病。本病与旋螺突起之翳色青白、累及瞳神不同。

上一页：旋螺风
下一页：旋机


旋机 《中医词典》x~y

旋机

经穴别名。即璇玑。见该条。

上一页：旋胪泛起
下一页：旋耳疮


旋耳疮 《中医词典》x~y

旋耳疮

病名。系指发生于耳廓根部的湿疮。见《医宗金鉴》卷六十五。该病初发时可见耳根部皮肤潮红，继之渗出黄水，湿烂作痒，搔破则流血水，缠绵难愈。本病多见于小儿，系由于胆脾二经湿热上蒸或耳道流脓延及外耳所致。又名月蚀疮，月碹疮。即今之外耳湿疹。治宜清热除湿，方用龙胆泻肝汤，也可外用黄连、枯矾等份研末敷之。

上一页：旋机
下一页：悬钟


悬钟 《中医词典》x~y

悬钟

经穴名。出《针灸甲乙经》。别名绝骨。属足少阳胆经。八会穴之髓会。在小腿外侧，当外踝尖上3寸，腓骨前缘。布有腓浅神经和胫前动、静脉分支。主治胸腹胀满，颈项强急，落枕，偏头痛，半身不遂，腰腿疼痛，脚气，及坐骨神经痛，下肢瘫痪等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：旋耳疮
下一页：悬雍肿


悬雍肿 《中医词典》x~y

悬雍肿

病名。系指悬雍垂肿胀的病症。又称悬痈肿。《太平圣惠方》卷三十五：“若有伏热，上冲于咽喉，则热气乘于悬雍，故令或胀或肿也。”

上一页：悬钟
下一页：悬雍垂


悬雍垂 《中医词典》x~y

悬雍垂

人体解剖名称。出《灵枢·忧恚无言》。系指口腔内软腭游离缘向下突出的部分。又名小舌、蒂丁、喉花、蒂中等。古人认为悬雍垂与声音有关。《灵枢·忧恚无言》：“悬雍垂声，言声之关也。”悬雍垂与舌腭弓、咽腭弓及扁桃体等共同组成喉关。

上一页：悬雍肿
下一页：悬雍


悬雍 《中医词典》x~y

悬雍

脉象名。指浮取而大、稍按即小。《素问·大奇论》：“脉至如悬雍，悬雍者浮揣切之益大。”《素问识》云：“雍与瓮通，《广雅》‘瓶也’。盖取其大腹小口而形容浮揣切之益大之象也。”又据全元起本作“悬离”。注谓：“言脉与肉不相得也。”

上一页：悬雍垂
下一页：悬痈肿


悬痈肿 《中医词典》x~y

悬痈肿

病名。系指悬雍垂肿胀疼痛的疾病。见《圣济总录》第一百二十三卷。即悬雍肿。详见该条。

上一页：悬雍
下一页：悬痈


悬痈 《中医词典》x~y

悬痈

病名。

①系指生于上腭，形如紫李的肿物。多由火毒炽盛所致，治宜泻火解毒，消肿止痛，方用五味消毒饮加减。也即上腭痈，详见该条。

②系指会阴部脓肿。又称海底漏。详见海底漏条。

上一页：悬痈肿
下一页：悬饮


悬饮 《中医词典》x~y

悬饮

病名。四饮之一。饮邪停留胁肋部而见咳唾引痛的病证。《金匮要略·痰饮咳嗽病脉证并治》：“饮后水流在胁下，咳唾引痛，谓之悬饮。”证见胁下胀满，咳嗽或唾涎时两胁引痛，甚则转身及呼吸均牵引作痛，或兼干呕、短气等。治腚攻逐水饮，方用十枣汤、三花神佑丸等。本证类似胸腔积液。参见痰饮、四饮条。

上一页：悬痈
下一页：悬阳


悬阳 《中医词典》x~y

悬阳

提举阳气。《灵枢·九针十二原》：“方刺之时，必在悬阳，及与两卫，神属勿去，知病存亡。”张景岳注：“凡刺之时必先举阳气为主，故曰悬阳。”

上一页：悬饮
下一页：悬心


悬心 《中医词典》x~y

悬心

证名。因胃热所致。胃脘部悬空感。与嘈杂相近似。《灵枢·师传》：“胃中热则消谷，令人悬心善饥。”参见嘈杂条。

上一页：悬阳
下一页：悬小


悬小 《中医词典》x~y

悬小

指脉如悬物（无根）之动，上下（寸、尺）皆无，是因心肾之气不足而致的脉象。《素问·通评虚实论》：“乳子而病热，脉悬小者何如？”（一说，指脉极小，异于平常的脉象。）

上一页：悬心
下一页：悬水


悬水 《中医词典》x~y

悬水

病名。即玄水。十水之一。《诸病源候论·水肿病诸候》：“悬水者，先从面肿至足，其根在胆。”参见玄水、十水条。

上一页：悬小
下一页：悬枢


悬枢 《中医词典》x~y

悬枢

经穴名。出《针灸甲乙经》。《医心方》名悬极俞。属督脉。在腰部，当后正中线上，第1腰椎棘突下凹陷中。布有腰神经后支的内侧支和腰动脉后支。主治腰痛，腹痛，泄泻，痢疾，脱肛等。直刺0.5-1寸。艾炷灸3-7壮。或艾条灸5-15分钟。

上一页：悬水
下一页：悬涩


悬涩 《中医词典》x~y

悬涩

搏动无根、往来艰涩之脉象，系胃气败亡之征。《素问·通评虚实论》：“肠澼之属，身不热……滑大者曰生，悬涩者曰死，以脏期之。”张志聪注：“悬涩者阳明之生气已脱，故死。”

上一页：悬枢
下一页：悬泉


悬泉 《中医词典》x~y

悬泉

经穴别名。出《千金要方》。即中封。见该条。

上一页：悬涩
下一页：悬球


悬球 《中医词典》x~y

悬球

病证名。系指上睑虚起若球，目不赤痛的病证。也即脾虚如球。详见该条。

上一页：悬泉
下一页：悬起灸


悬起灸 《中医词典》x~y

悬起灸

艾条灸之一种。手持艾条悬于穴上施灸的方法。又分为温和灸、雀啄灸和回旋灸三种。一般每次灸至皮肤温热潮红为度。详见温和灸、雀啄灸、回旋灸条。

上一页：悬球
下一页：悬蜞风


悬蜞风 《中医词典》x~y

悬蜞风

病名。系指上焦蕴热积热致使上腭肿胀，咽喉疼痛不利等的疾病。又名悬蜞、悬蜞虫毒风。《焦氏喉科枕秘》卷一论述本病原因为：“上焦蕴积热毒，风痰塞雍而起。”治宜清火解毒，消肿止痛。宜用三黄凉膈散加减。参见上腭痈、重痈、悬（疒其）风等各条。

上一页：悬起灸
下一页：悬蜞


悬蜞 《中医词典》x~y

悬蜞

病名。系指上腭肿垂、咽喉闭塞的疾病。见《咽喉脉证通论》。即悬蜞风。详见该条。

上一页：悬蜞风
下一页：悬旗小舌


悬旗小舌 《中医词典》x~y

悬旗小舌

病名。系指发生于悬雍垂下端尖头处的血泡。《喉科指掌》卷六：“悬旗小舌，悬旗风生于小舌下尖垂，头变圆，粗如桂圆核大，红如樱桃。”本病的原因多为过食燥酒厚味，以致胃火郁蒸而发。也即悬旗风，参见该条。

上一页：悬蜞
下一页：悬旗风


悬旗风 《中医词典》x~y

悬旗风

病名。系指发生于悬雍垂上的血泡。见《喉科指掌》卷三。症见悬雍垂尖端变圆形似黄豆、红若樱桃。其病多由胃火郁积所致。治宜清热解毒。方用黄连解毒汤加减，也可外吹朱黄散等。参见悬旗小舌条。

上一页：悬旗小舌
下一页：悬癖


悬癖 《中医词典》x~y

悬癖

病名。胁下有癖气，起如弦索状，咳唾引痛者。《诸病源候论·癖病诸候》：“悬癖者，谓癖气在胁肋之间，弦亘而起，咳唾则引胁下悬痛，所以谓之悬癖。”

上一页：悬旗风
下一页：悬命


悬命 《中医词典》x~y

悬命

①维系生命。《素问·宝命全角论》：“夫人生于地，悬命于天，天地合气，命之曰人。”王冰注：“命惟天赋，故悬于天。”

②经外穴名。出《千金要方》。别名鬼禄。在上唇系带之中点处。主治癫狂，昏迷谵语，小儿惊痫等。直刺0.1-0.2寸。

上一页：悬癖
下一页：悬颅


悬颅 《中医词典》x~y

悬颅

经穴名。出《灵枢·寒热病》。属足少阳胆经。手足少阳、阳明三脉交会。在头部鬓发上，当头维与曲鬓弧形连线的中点处。布有耳颞神经颞支和颞浅动、静脉顶支。主治偏头痛，目外眦痛，齿痛，面肿，鼻鼽衄等。沿皮刺0.3-0.5寸。艾条灸5-10分钟。

上一页：悬命
下一页：悬厘


悬厘 《中医词典》x~y

悬厘

经穴名。出《针灸甲乙经》。属足少阳胆经。手足少阳、阳明之会。在头部鬓发上，当头维与曲鬓弧形连线的上四分之三与下四分之一交点处。布有耳颞神经颞支和颞浅动、静脉顶支。主治偏头痛，耳鸣，癫痫，目外眦痛，齿痛，及三叉神经痛等。沿皮刺0.3-0.5寸。艾条灸5-10分钟。

上一页：悬颅
下一页：悬绝


悬绝 《中医词典》x~y

悬绝

脉象名。系一种危重病脉象。指某脏之脉与其它脏之脉明显差异。如“肝至悬绝”，即指肝的真脏脉独见，而异于他脏之脉。一说“悬”为忽有忽无，断续而见。“绝”指脉动欲绝，良久一动。《素问·阴阳别论》：“凡持真脏脉者，肝至悬绝急十八日死。”

上一页：悬厘
下一页：悬浆


悬浆 《中医词典》x~y

悬浆

经穴别名。出《针灸资生经》。即承浆。参见该条。

上一页：悬绝
下一页：悬极俞


悬极俞 《中医词典》x~y

悬极俞

经穴别名。即悬枢。见该条。

上一页：悬浆
下一页：悬疔


悬疔 《中医词典》x~y

悬疔

病名。系指悬雍垂肿胀之疾病。《焦氏喉科枕秘》卷一：“蒂丁肿，后号悬疔。”

上一页：悬极俞
下一页：悬丁


悬丁 《中医词典》x~y

悬丁

病名。系指悬雍垂卒然肿大，红紫疼痛，吞咽不利的疾病。见《焦氏喉科枕秘》卷一。其病因多因过食膏粱厚味，外感风热而致火毒上冲所致。治宜疏风清热解毒。方用凉膈散等加减。

上一页：悬疔
下一页：悬胆痔


悬胆痔 《中医词典》x~y

悬胆痔

病名。指痔疮合并肛漏者。见《外科大成》卷二。有：“生于脏内，悬于肛外，时流脓水，便痛出血。”该病相当于内痔，混合痔并发肛漏者。证治可参见各条。

上一页：悬丁
下一页：悬（疒其）风


悬（疒其）风 《中医词典》x~y

悬（疒其）风

病名。系指牙龈肿胀的疾病。《喉风论》卷下：“此症生于牙床，初起生痰红肿，如蜒蚰状，以渐而长。”根据发于牙床内外之不同，此病又分为内悬（疒其）风和外悬（疒其）风。本病多由阳明胃火上灼所致。治宜清胃消肿解毒，方用清胃散、五味消毒饮加减。

上一页：悬胆痔
下一页：悬（疒其）虫毒风


悬（疒其）虫毒风 《中医词典》x~y

悬（疒其）虫毒风

病名。系指上腭肿胀疼痛的疾病。见《奇效良方》卷六十一。《杂病源流犀烛》卷二十四：“上腭肿，汤水难入，形肿如鸡卵。”详见悬蜞风条。

上一页：悬（疒其）风
下一页：痃气


痃气 《中医词典》x~y

痃气

病名。痃的别称。见《太平圣惠方》卷四十九。详见痃条。

上一页：悬（疒其）虫毒风
下一页：痃癖


痃癖 《中医词典》x~y

痃癖

病名。脐腹偏侧或胁肋部时有筋脉攻撑急痛的病症。见《外台秘要》卷十二。因气血不和，经络阻滞，食积寒凝所致。《太平圣惠方》卷四十九：“夫痃癖者，本因邪冷之气积聚而生也。痃者，在腹内近脐左右，各有一条筋脉急痛，大者如臂，次者如指，因气而成，如弦之状，名曰痃气也；癖者，侧在两肋间，有时而僻，故曰癖。夫痃之与癖，名号虽殊，针石汤丸主疗无别。此皆阴阳不和，经络否隔，饮食停滞，不得宣疏，邪冷之气，搏结不散，故曰痃癖也。”治宜活血理气。散积破结，用桃仁丸、槟榔子丸、半夏汤等方。若冷则痛发，宜祛寒散结，用葱白散，再服鸡鸣丸；若胁腹作痛，肝脾失和，宜疏肝和脾，祛瘀散结用木香顺气散去苍术，加郁金、延胡。参见癖、痃等条。

上一页：痃气
下一页：痃（xuán，音玄）


痃（xuán，音玄） 《中医词典》x~y

痃（xuán，音玄）

病名。亦称痃气。

①腹部两侧筋脉杠起急痛的疾患。由气滞血瘀，食滞寒凝，痰火互结所致。《太平圣惠方·治痃癖诸方》：“痃者，在腹内近脐左右，各有一条筋脉急痛，大者如臂，次者如指，因气而成，如弦之状，名曰痃气也。”《杂病源流犀烛·积聚症瘕痃癖痞源流》：“痃者，悬也，悬于腹内，近脐左右各有一条筋脉杠起，大者如臂如筒，小者如指如笔管如弦。其原皆由阴阳之气不和，常多郁塞，又时忿怒，动气偏胜，或适当饮食，与气缠裹，适受寒冷，与气停留，且忿怒则肝火盛，而血随气结，痰亦缘火相附而升，遂合并而成形质，悬于脐之左右，故名曰痃。”治宜开郁散结，化痰祛瘀，用麝香丸、积块丸、三棱散等方。

②皮肉间的积块。《医宗金鉴·杂病心法要诀》：“痃者，外结募原、肌肉之间。”《罗氏会约医镜》卷八：“痃者，因气滞为积，其皮厚，在肌肉之间，有可见者也。治宜理气补气，待正气旺，用艾炷之。”参见痞块、癖等条。

上一页：痃癖
下一页：玄俗


玄俗 《中医词典》x~y

玄俗

西汉医生。河间（今属河北）人。《历代名医蒙术》载其常食巴豆等品，并卖药于市，云能治百病。尝以药于市上治患者，下“蛇”（当指肠寄生虫）十余条。

上一页：痃（xuán，音玄）
下一页：玄水


玄水 《中医词典》x~y

玄水

病名。水肿先从头面起，渐及至足。一名悬水。《中藏经·论水肿脉证生死候》：“玄水者，其根起于胆，其状先从头面起，肿而至足者，是也。”常兼见头眩头痛、身虚热、大小便涩少等症。治用中军候黑丸、葶苈散等方。

上一页：玄俗
下一页：玄牝


玄牝 《中医词典》x~y

玄牝

气功名词。出《老子·六章》：“谷神不死，是谓玄牝。玄牝之门，是谓天地根，绵绵若存，用之不勤。”具体所指其说非一，有天与地、鼻与口、上与下、父精与母血和肾、元神、黄庭中丹田、心之左右二窍等诸说。又有认为即玄关一窍，《悟真直指》：“谷神之动静，即玄牝之门也。这个门在人身为四大不着之处，天地之正中，虚悬一穴，开阖有时，动静自然，号之曰玄关一窍，又号之曰众妙之门。”参见“玄关一窍”条。

上一页：玄水
下一页：玄冥


玄冥 《中医词典》x~y

玄冥

气功术语。肾神名。《黄庭内景经·心神章》：“肾神玄冥字育婴。”又为丹田之异名。

上一页：玄牝
下一页：玄门


玄门 《中医词典》x~y

玄门

解剖名称。鼻之别名。《东医宝鉴》卷二：“鼻通天气，曰玄门。”唐时，玄字避讳改元，也作元门。

上一页：玄冥
下一页：玄关一窍


玄关一窍 《中医词典》x~y

玄关一窍

气功内丹术术语。又称玄关、玄窍。多种含意，约略可分为两类。一类认为窍在身中有具体部位所指，为内丹家最为玄要之关窍，所谓“玄窍开时窍窍开。”而其部位所在，又有炁穴“祖窍”、中丹田、上丹田、下丹田、位置不定等诸说。另一类认识以元神或炼养时虚极静笃、元神显露、元炁元精亦随其发动之机的景像立论。《真诠》引张伯端：“盖虚极静笃，无复我身，但觉杳杳冥冥，与天地合一，而神气酝酿于中，乃修炼之最妙处，故谓之玄关一窍。”玄关一窍是宋元以来内丹诸家所强调的一大秘要，其说亦颇玄奥。

上一页：玄门
下一页：玄府


玄府 《中医词典》x~y

玄府

解剖结构名。见《素问·调经论》。又名元府。即汗孔。以其细微幽玄不可见，或汗液色玄，从孔而出，故名。

上一页：玄关一窍
下一页：喧暑郁燠


喧暑郁燠 《中医词典》x~y

喧暑郁燠

指暑热熏蒸。《素问·六元正纪大论》：“其运热，其化喧暑郁燠，其变炎烈沸腾，其病热郁。”

上一页：玄府
下一页：宣通水道


宣通水道 《中医词典》x~y

宣通水道

治疗学术语。指宣肺气而利水湿的方法。《素问·经脉别论》：“饮入于胃，游溢精气，上输于脾，脾气散精，上归于肺，通调水道，下输膀胱，水精四布，五经并行。”肺为水之上源，具有宣发水气和通调水道的功能。肺气不宣，水道不利，可出现咳嗽气喘，水肿，小便不利，胸腹胀满，脉浮滑等症，宜用麻黄、苏叶、浮萍、茯苓皮、杏仁、桑白皮等药。

上一页：喧暑郁燠
下一页：宣窍


宣窍 《中医词典》x~y

宣窍

治疗学名词。

①宣通口、鼻、咽喉等窍道的治法。如湿浊闭塞鼻窍，浊涕下流，可用苍耳散宣通鼻窍。

②同开窍。用化痰药或芳香药宣通痰浊阻塞心窍及邪陷心包的治法。症见神志不清，言语蹇涩，痰涎壅盛等，宜礞石滚痰丸、导痰汤、至宝丹、苏合香丸等。

上一页：宣通水道
下一页：宣露


宣露 《中医词典》x~y

宣露

肾疳五证之一。出《小儿药证直诀》。详牙疳条。

上一页：宣窍
下一页：宣可去壅


宣可去壅 《中医词典》x~y

宣可去壅

治疗学名词。指宣散之剂可以治疗壅塞之证。《汤液本草》卷上：“宣可以去壅，姜、橘之属是也。”如胸中胀闷、呕吐、恶心，痰多色白等症，可用二陈汤燥湿化痰，理气散郁。

上一页：宣露
下一页：宣剂


宣剂 《中医词典》x~y

宣剂

方剂学名词。十剂之一。具有开郁除塞作用的方剂。主要由宣开散郁药物组成。如气郁用香附、枳实、桔梗开之；火郁用山栀、青黛散之；湿郁用苍术、厚朴升之，甚则用风药胜之；痰郁用南星、橘皮化之，甚则瓜蒂、藜芦涌之；血郁用桃仁、红花行之；食郁用山楂、神曲消之。皆属宣剂范围。《沈氏尊生书·要药分剂》：“徐之才曰：宣可去壅，生姜、橘此之属也。王好古曰：木郁达之，火郁发之，土郁夺之，金郁泄之，水郁折之，皆宣也。”

上一页：宣可去壅
下一页：宣化廓


宣化廓 《中医词典》x~y

宣化廓

眼之八廓名称之一。脏属肾而络通膀胱，故取其气化之名而命曰宣化廓。详参八廓条。

上一页：宣剂
下一页：宣肺化痰


宣肺化痰 《中医词典》x~y

宣肺化痰

治疗学术语。化痰法之一。治疗外感风寒，痰涎壅肺的方法。症见胸闷，鼻塞喉痒，咳嗽痰多，舌苔薄白等，由风寒外束，肺气不宣所致。用麻黄、蝉衣、杏仁、桔梗、辛夷、白芥子、皂荚等宣肺化痰，方如华盖散。

上一页：宣化廓
下一页：宣肺


宣肺 《中医词典》x~y

宣肺

治疗学名词。又称宣白。指宣通肺气的方法。肺主宣散，肺气不宣则表现为咳嗽气喘，痰多胸闷。宜用麻黄、北杏仁、桔梗、紫菀、紫苏之类宣通肺气，化痰止咳。

上一页：宣肺化痰
下一页：宣成公


宣成公 《中医词典》x~y

宣成公

唐代医家。履贯欠详。撰《太和济要方》五卷。已佚。

上一页：宣肺
下一页：宣痹通阳


宣痹通阳 《中医词典》x~y

宣痹通阳

治疗学术语。系一种通阳法。指宣散痹阻，温通阳气的治疗方法。如胸痹证，症见心胸闷痛，甚则痛引彻背，喘息，不得卧等；因胸阳失宣，浊阴上逆，痹阻气机所致，治宜栝楼薤白白酒汤。

上一页：宣成公
下一页：宣白


宣白 《中医词典》x~y

宣白

即宣肺。肺属金，其色白，故称之。详宣肺条。

上一页：宣痹通阳
下一页：《轩岐救正论》


《轩岐救正论》 《中医词典》x~y

《轩岐救正论》

医论著作。六卷。明·肖京撰于1644年。作者针对庸医不明医理，执方误人，采集《内经》等古典医籍的要旨以阐明救正之法，故以“轩岐救正”为书名。卷一医论，统论生理、病理、治法和方剂；卷二四诊正法，以脉诊为主兼及望、闻、问三诊；卷三药性微蕴；卷四、五作者医案；卷六医鉴、病鉴，内容系告诫医家、病家之语。现存清刻本、日本刻本、1985年中医古籍出版社影印本。

上一页：宣白
下一页：稸（xù，音蓄）满


稸（xù，音蓄）满 《中医词典》x~y

稸（xù，音蓄）满

稸通蓄。饮食积滞，腹中胀满。《素问·六元正纪大论》：“太阴所至为稸满。”

上一页：《轩岐救正论》
下一页：蓄血腹胀


蓄血腹胀 《中医词典》x~y

蓄血腹胀

证名。腹胀之一。约有两种情况，其一属于腹胀（或臌胀）因于内有瘀血之病理者。参见鼓胀条。其二系指伤寒腹胀中的一种。《症因脉治·肿胀总论》指出系由伤寒表邪已解，血蓄于下焦（此处主要指肠道）所致，症见腹胀痞满，大便色黑，小便自利。参见伤寒腹胀条。

上一页：稸（xù，音蓄）满
下一页：蓄血发黄


蓄血发黄 《中医词典》x~y

蓄血发黄

病证名。《伤寒全生集·辨伤寒发黄》：“蓄血发黄者，其人身黄，脉沉结，小腹硬满，小便自利，大便黑色，其人如狂，此为蓄血在下焦，用桃仁承气汤下之，盖血下则黄退也。”参见蓄血、黄疸、伤寒蓄血条。

上一页：蓄血腹胀
下一页：蓄血


蓄血 《中医词典》x~y

蓄血

病证名。一作蓄血证。指瘀血内蓄的病证。《素问·缪刺论》：“人有所堕坠，恶血留内，腹中满胀，不得前后……”这是蓄血证的早期文献。现结合临床情况，大致可为二。

①指多种内有瘀血的病证。《杂病源流犀烛·诸血源流》：“蓄血，瘀血郁结也……当有上、中、下之分。如衄、呕、唾、吐血，皆属上部。苟蓄于此，其症必兼善忘。血结胸中，则属中部。苟蓄于此，其症必兼胸满、身黄、嗽水不欲咽。血凝下焦，又属下部。苟蓄于此，其症必兼发狂、粪黑、小腹硬痛……”《证治准绳·杂病》：“蓄血，夫人饮食起居，一失其宜，皆能使血瘀滞不行。故百病由污血者多。”蓄血涉及多种脏府，除前述之上、中、下蓄血及跌打、撞击、堕坠等因素外，亦可由醉饱入房，竭力伤肝而致。唐容川还补充了“癫犬咬伤，血蓄下焦”（见《血证论·蓄血》）的病因。当予分别论治。参见有关诸条。

②指外感热病，邪热入里与血相搏，致使瘀热蓄结于内。《重订伤寒补天石·续集》卷下：“蓄血者，瘀血蓄结于内也。或当汗不汗，或不当汗而汗，皆能致此也。大要热能燥血，故血不流行而蓄结于内耳。凡伤寒有热，小腹硬满，小便反利者，蓄血证也。甚则喜怒如狂，屎黑，身黄。通用抵当丸、桃仁承气汤主之。若有外证不解者，先用桂枝汤解外，后用桃仁承气汤，下尽瘀血为愈。上焦蓄血，胸中手不可近而痛者，犀角地黄汤。中焦蓄血，中脘手不可近而痛者，桃仁承气汤。下焦蓄血，小腹手不可近而痛者，抵当汤。”《伤寒指掌》卷三则谓：“太阳病六七日，表证仍在，脉微而沉者，病邪向里也。反不结胸者，热结下焦也。其人发狂，少腹硬满，小便自利者，以太阳随经瘀血蓄于里也，抵当汤下之则愈。”同一蓄血，桃仁承气汤治瘀血将结之时；抵当汤治瘀血已结之后。参见伤寒蓄血等条。

上一页：蓄血发黄
下一页：蓄水证


蓄水证 《中医词典》x~y

蓄水证

太阳腑证之一。详伤寒蓄水证条。

上一页：蓄血
下一页：蓄热吐血


蓄热吐血 《中医词典》x~y

蓄热吐血

病证名。见《金匮翼·诸血统论》。指吐血因于内有蕴蓄之热或瘀热所致。内有蓄热则迫血妄行，症现吐血或口鼻出血（或为红色，或为紫黑块状），量较多，胸膈痞热而痛；或表现为少腹满，小便不利，或喜忘如狂，身热，大便黑色，但有小腹满，小便不利者，属轻证，宜清热破瘀，选用生地、赤芍、茜根、赤皮、制大黄、滑石、桃仁、红花、归尾等药；体虚者，用藕节 茯苓饮等方。参见蓄血、吐血条。

上一页：蓄水证
下一页：慉（xù，音序）痛


慉（xù，音序）痛 《中医词典》x~y

慉（xù，音序）痛

蓄积疼痛，集中在某一部位。《灵枢·周痹》：“其痛之移也，间不及下针，其慉痛之时，不及定治，而痛已止矣。”

上一页：蓄热吐血
下一页：嗅气味


嗅气味 《中医词典》x~y

嗅气味

闻诊内容之一。即通过嗅闻病人身体、口腔和各种排泄物的气味，了解诊断疾病。如口气秽臭，多属胃热，口气酸臭，多属胃有宿食；口气腐臭，多是牙疳或有内痈。排泄物恶臭者，多属实热；略带腥味者，多属虚寒等。

上一页：慉（xù，音序）痛
下一页：《续易简方论》


《续易简方论》 《中医词典》x~y

《续易简方论》

医方著作。六卷。宋·施发撰于1243年。作者鉴于王硕《易简方》一书失之过简，而对“虚实冷热之证无所区别”，故除对该书选方予以评述外，补充160余方。并对王氏原书中若干不同学术观点作了分析评议。现存日本旧刊本。

上一页：嗅气味
下一页：《续医说》


《续医说》 《中医词典》x~y

《续医说》

医史著作。十卷。明·俞弁撰。刊于1522年。本书仿《医说》的体例，分为原医、医书、古今名医等27类，各类更列小标题，补充引录历代文献中的医学掌故。作为《医说》的续集。现存抄本。

上一页：《续易简方论》
下一页：《续选临证指南》


《续选临证指南》 《中医词典》x~y

《续选临证指南》

医案医方著作。四卷。清·叶桂撰，华蚰云校。卷一续选《临床指南》漏编的叶氏医案，反映出叶氏诊病深明病源立方不拘成法的特点。并附《温热论》。卷二-四介绍叶氏平生所集经验方，分科叙述，大多属民间流传简便效方。现存多种清刻本。

上一页：《续医说》
下一页：续命虫


续命虫 《中医词典》x~y

续命虫

寄生虫之一种。《外科证治全书》卷四：“肚腹长大，肉内虫出不断，断之复生，行坐不得。用鹤虱末，水调服五钱自愈。”

上一页：《续选临证指南》
下一页：《续名医类案》


《续名医类案》 《中医词典》x~y

《续名医类案》

医案著作。三十六卷（原六十卷）。清·魏之秀编。成书于1770年。本书为续补明代江瓘《名医类案》而作。魏氏在《名医类案》的基础上补辑清初以前历代名医治案，其中包括大量的当代各家医案。书分345门，包括传染病、内、外、妇、儿、五官科等病类。全书分类清楚，选案广泛，尤以急性传染病治案可见为多。明末清初传染病流行较甚。而人们对传染病的认识也逐渐加深。从本书可以分析出各家流派的学术经验。所附按语，或引申发挥，或辨驳订正，对读者很有启发。现存清刻本多种。1957年人民卫生出版社出排印本，1949年后有影印本。

上一页：续命虫
下一页：畜血


畜血 《中医词典》x~y

畜血

畜为蓄之古字，即蓄血。详该条。

上一页：《续名医类案》
下一页：畜门


畜门 《中医词典》x~y

畜门

古代解剖部位名称。出《灵枢·营气》称：“……上循喉咙，入颃颡之窍，究于畜门。”《灵枢识》卷三注：“畜门，即喉屋上通鼻之窍门也。”相当今之人体鼻孔部位。详见鼻条。

上一页：畜血
下一页：叙绸缪


叙绸缪 《中医词典》x~y

叙绸缪

房事养生术语。指男女性交合前通过话语以促进性欲的行为。《洞玄子》将其列为性交合“卅法”中的第一法。这是古代房中术为了达到男女性生活和谐所主张的方法之一。参见“申缱绻”条。

上一页：畜门
下一页：呴嗽


呴嗽 《中医词典》x~y

呴嗽

病名。咳嗽气喘，喉中有哮鸣声。见《普济本事方》卷二。参见冷哮条。

上一页：叙绸缪
下一页：许佐廷


许佐廷 《中医词典》x~y

许佐廷

清代医家。字乐泉，安徽歙县人。自幼习儒，其同邑有郑麈者，精喉科，颇有起死回生之术，人称“医仙”，佐廷获其著作，并加以增订，名《喉科秘钥》，刊刻于世。晚年又撰《喉科白腐要旨》，认为此证宜清润养阴，从肺肾而治。尚有与其侄合着之《活幼珠玑》一书，均有刊本行世。

上一页：呴嗽
下一页：许智藏


许智藏 《中医词典》x~y

许智藏

南北朝时至隋间医生。高阳（今属山东）人。其祖许道幼为名医，幼时开始学医，初于陈朝任散骑常侍，入隋，仍授员外散骑侍郎。隋文帝时曾为王族治病，诊断精确，颇受帝青睐，至炀帝时，每于御床前为帝断病处方，无不效者。

上一页：许佐廷
下一页：许昭（1865-1922年）


许昭（1865-1922年） 《中医词典》x~y

许昭（1865-1922年）

近代医家。字明君，号明斋。江苏常熟人。先习儒，因屡试不弟，加之母病，而习医书以事侍养之，日久遂通医。精于痘科，尝着《世界历代名医传略》一书行于世。

上一页：许智藏
下一页：许咏


许咏 《中医词典》x~y

许咏

唐代医家。一作许咏或许泳。其生平履贯欠详。据载其曾着《六十四问》（一作《六十四问秘要方》）未见行世。

上一页：许昭（1865-1922年）
下一页：许胤宗（约536-626年）


许胤宗（约536-626年） 《中医词典》x~y

许胤宗（约536-626年）

隋唐间医家。一作引宗，常州义兴（今江苏宜兴）人，曾官至散骑侍郎、尚药奉御等职。善治骨蒸证，其医术颇为人称赞，或有促其着书立说者，对曰：“医者意也，在人思虑，又脉候幽微，苦其难别，意之所解，口莫能宣。”终不着书传世。

上一页：许咏
下一页：许逊


许逊 《中医词典》x~y

许逊

晋代医家，字敬之，汝南（今属河南）人，学道于吴猛，善养生术，尝着《灵剑子》并附《道引子午记》一卷，现有《道藏》本行世。

上一页：许胤宗（约536-626年）
下一页：许学文


许学文 《中医词典》x~y

许学文

明代医家。安徽合肥人。幼时习儒，及长，转而攻医学，颇有心得，尤精于痘科。活人甚众。着有《痘科约言》、《保赤正脉》，另有《孙真人宝训》，未见行世。

上一页：许逊
下一页：许孝宗


许孝宗 《中医词典》x~y

许孝宗

唐代医家。一作许孝崇，其里籍欠详。尝任尚药奉御之职。于显庆二年（657年）奉敕与许敬宗、李绩等人共同编修《新修本草》，此为我国最早由政府编修颁行天下之药书。另着《箧中方》三卷，未见行世。

上一页：许学文
下一页：许希周


许希周 《中医词典》x~y

许希周

明代医家。字近濂，一字以周，道州（今属湖南）人。少业儒，后酷嗜医，尤精于本草学之研究，曾以诸药物中性味相对者，编为验语之药性对五百○六联，题曰《药性粗评》，并补注每药之形态、产地、收采等内容，刊行于世。

上一页：许孝宗
下一页：许希


许希 《中医词典》x~y

许希

宋代医生。开封（今河南）人，以医为业。曾补翰林医学，会仁宗有疾，希以针愈之，遂赐翰林医官等。希请以所赐建扁鹊庙。后官至殿中省尚药奉御，并着《神应针经要诀》，未见行世。

上一页：许希周
下一页：许完斋


许完斋 《中医词典》x~y

许完斋

明代医生。道州（今属湖南）人，自少留心医药，竟成良医。远近病家均延请之。其子许希周为名医，颇有成就。

上一页：许希
下一页：许孙


许孙 《中医词典》x~y

许孙

明代（？）医家。生平履贯未详，尝着《疮科方论》一卷，未见传世。

上一页：许完斋
下一页：《许叔微伤寒论着三种》


《许叔微伤寒论着三种》 《中医词典》x~y

《许叔微伤寒论着三种》

伤寒丛书。即宋·许叔微所撰《伤寒百证歌》、《伤寒发微论》、《伤寒九十论》三种的合订本。1955年由商务印书馆出版。

上一页：许孙
下一页：许叔微（1079-1154年）


许叔微（1079-1154年） 《中医词典》x~y

许叔微（1079-1154年）

宋代医家。字知可，真州（今属江苏）人。幼时家贫，加之父母双亡，遂发愤攻读经书，尤精于医学。常治难症怪症，每辞酬谢，尝精研伤寒之学，强调治伤寒端在辨识虚实寒热。后着《伤寒百证歌》、《伤寒发微论》、《伤寒九十论》等，对伤寒学有较多发展，不仅继承张仲景之思想，且有所阐发。后又于晚年着《类证普济本事方》十卷，甚行于世。此外尚着有《仲景脉法三十六图》、《翼伤寒论》，均未见行世。尝官至集贤殿学士，故人称其“许学士”。

上一页：《许叔微伤寒论着三种》
下一页：许奭


许奭 《中医词典》x~y

许奭

南北朝至隋间医生。高阳（今属山东）人。仕梁时为太常丞中军长史，精通医术，其医名与姚僧垣并列，方药奇妙。子许澄亦以医名。

上一页：许叔微（1079-1154年）
下一页：《许氏幼科七种》


《许氏幼科七种》 《中医词典》x~y

《许氏幼科七种》

儿科丛书。清·许豫和撰。刊于1785年。七种中除《重订幼科痘疹金镜录》为明代翁仲仁原作，由作者注释外，其他有《橡村痘诀》、《痘诀余义》、《怡堂散记》、《散记续篇》、《小儿诸熟辨》及《橡村治验》六种均为作者本人在小儿科方面的临床经验心得、医话或医案。现存清刻本及石印本。

上一页：许奭
下一页：《许氏医案》


《许氏医案》 《中医词典》x~y

《许氏医案》

医案著作。清末许恩普撰。本书收载许氏医案30余则，案例以内科、妇科为主。其特点是审证较细致，尤重切脉。案中有用外治、蒸熏疗法获得良效的治验。现有《三三医书》本。

上一页：《许氏幼科七种》
下一页：许仁则


许仁则 《中医词典》x~y

许仁则

唐代医家。其生平履贯均欠详。尝着有《子母秘录》十卷，未见传世。唯同代之《外台秘要》及后来之《证类本草》，均引有其佚文，足见其影响。

上一页：《许氏医案》
下一页：许培元


许培元 《中医词典》x~y

许培元

明代医家。生平履贯欠详，着有《诊翼》二卷，未见传世。

上一页：许仁则
下一页：许能典


许能典 《中医词典》x~y

许能典

清代医生。字敬修，江苏高淳县人。精医，尤以幼科著名乡邑。

上一页：许培元
下一页：许勉斋（1900-1982年）


许勉斋（1900-1982年） 《中医词典》x~y

许勉斋（1900-1982年）

现代医家。字勤勋，浙江余姚人。尝毕业于浙江中医专门学校，后曾执教于浙江医学院。学识渊博，其所著有《勉斋医话》（一作《勉斋话医》，对肾炎颇有独到之研究。另有《病理学》抄本行世，尚有《景岳新方摘要歌诀》、《金匮方诀类编》等。

上一页：许能典
下一页：许建吴


许建吴 《中医词典》x~y

许建吴

隋代（？）医家。一作建和，生平履贯欠详。尝着《脉经钞》二卷，未见行世。

上一页：许勉斋（1900-1982年）
下一页：许嘉谟


许嘉谟 《中医词典》x~y

许嘉谟

清代医家。字宗武，江西婺源人，因应试多次不中，遂决心学医，精心钻研，竟成名医，且医德高尚，邑人称之。着《医学纂要》一书，未见行世。

上一页：许建吴
下一页：许洪


许洪 《中医词典》x~y

许洪

南宋医家。字可大，武夷（今属福建）人。出身世医，祖及父皆邑中名医。曾供职于四川总领所检察惠民局，后敕授其为太医助教。嘉定元年（1208年），对《太平惠民和剂局方》进行校订，并择本草所载药性，将于功效加以注明，并将《得效名方》及其他有关方剂附之，编成《和剂指南总论》冠其篇首，此书一名《药石炮制总论》，现多付于《太平惠民和剂局方》之后刊出。

上一页：许嘉谟
下一页：许宏


许宏 《中医词典》x~y

许宏

明代医家（1341-1421年）。字宗道，建安（今福建建瓯）人。自幼习儒，亦谙医学，曾着《金鉴内台方议》十二卷，系将《伤寒论》方一百一十三首，依汤、散、丸三类分列，议其组方、辨证，于后人颇有启迪。另有《湖海奇方》一书，国内未见行世。

上一页：许洪
下一页：许国桢


许国桢 《中医词典》x~y

许国桢

元代医官。字进之，曲沃（今属山西）人。其祖许济及父许日严皆为官，亦皆知医。国桢自幼习儒，博通经史，且谙医学。元世祖召其入宫，曾治愈其足疾，忠心直言，颇受赏识，世祖时又拜为礼部尚书、集贤大学士，进阶光禄大夫，世祖常呼“许光禄”而不呼其名，可见其得宠幸。尝着有《御药院方》二十卷，又奉旨与撒里蛮集诸路医学教授共修《至元增修本草》一书。后其子亦任职于太医院。

上一页：许宏
下一页：许道幼


许道幼 《中医词典》x~y

许道幼

南北朝时医生。高阳（今属山东）人。仕梁，尝官至员外散骑侍郎。幼年以母病而潜心医学，医术高明，时称名医。尝谓其子曰：“为人子者，尝膳视药，不知方术，岂谓孝乎？”其孙许智藏为著名医家。

上一页：许国桢
下一页：许大椿


许大椿 《中医词典》x~y

许大椿

清代医家，长洲（今江苏苏州）人，专攻疡医，亦精于伤科，他医所不治之症，大椿治之，辄应手而愈。其辨证及用刀，独得薪传，故医名播于江浙。尝治一人由高坠下碎头，大椿云犹可治，经其调治而愈。着《外科辨疑》八卷，另有《合药指南》四卷，均未见行世。

上一页：许道幼
下一页：许澄


许澄 《中医词典》x~y

许澄

隋代医家。高阳（今属山东）人，其父许奭为南北朝时期名医，澄颇得其传。尝任尚药典御、谏义大夫。着有《备急单要方》三卷，未见传世。

上一页：许大椿
下一页：许谌


许谌 《中医词典》x~y

许谌

明代医生。字符孚，号娄愚，娄东（今属江苏）人。于医术颇有精深研究，且曾以名医王履为师，深得其传，名噪一时。

上一页：许澄
下一页：徐子瞻


徐子瞻 《中医词典》x~y

徐子瞻

清代医家。上海（今属上海市）人。康熙（1662-1722）年间上海四医家（李用粹、徐子瞻、刘道深、沈元裕）之一。医术精湛，断病详明，时人称之“徐仙”。

上一页：许谌
下一页：徐子默


徐子默 《中医词典》x~y

徐子默

晚清医家。浙江嘉兴人。着《吊脚痧方论》一书一卷（1860年刊）。为论述霍乱证之专书，流传较广。书中提出温经通阳为治霍乱证之大法，又倡用鲜藿香叶等煎汤防治，及注意饮食卫生等项。

上一页：徐子瞻
下一页：徐陟（zhì音至）


徐陟（zhì音至） 《中医词典》x~y

徐陟（zhì音至）

明代官吏。字子明。直隶华亭（今上海市松江）人。曾任南京刑部侍郎等官职。余暇搜集简便方剂，由太医院医官赵文育整理成《新验简便方》一书。

上一页：徐子默
下一页：徐之范


徐之范 《中医词典》x~y

徐之范

南北朝北齐医家。祖籍东莞姑幕（今山东诸城），寄籍丹阳（今江苏南京）。徐之才弟，亦以医闻名于当时。大宁二年（562年）任北齐尚药典御。隋开皇（581-600）年间卒。

上一页：徐陟（zhì音至）
下一页：徐之才（505-572年）


徐之才（505-572年） 《中医词典》x~y

徐之才（505-572年）

南北朝时北齐医学家。字士茂。祖籍东莞姑幕（今山东诸城），寄籍丹阳（今江苏南京）。祖父徐文伯、父徐雄均为当时名医。士才秉承家学，精通医道。且博学多才。初仕南齐，后被俘于魏，因其学才而被魏帝征召，武平二年（571年）封西阳君王，故又称徐王。撰有《徐王八代家传效验方》（或作《徐王效验方》十卷）、《徐氏家秘方》两卷、《徐王方》五卷，为总结家传医疗经验之书。另有《药对》（或作《雷公药对》）两卷。该书总结古代药剂学的精华，对多种药物炮炙处理，均有详细记载。其佚文见于《证类本草》中。

上一页：徐之范
下一页：徐悦


徐悦 《中医词典》x~y

徐悦

隋代医家。撰有《体疗杂病疾源》三卷，又与龙衔素合着《针经并孔穴虾蟇图》三卷，均佚。

上一页：徐之才（505-572年）
下一页：徐用宣


徐用宣 《中医词典》x~y

徐用宣

明代儿科医家。衢州府（今浙江衢州）人。世医出身，晚年贯通医术，尤精于小儿科。搜集小儿诸家方书，以《小儿药证直诀》为本，参附己意，择取良方，汇成《袖珍小儿方》十卷。书成于永乐（1403-1424）年间，并于嘉靖十一年（1532年）重刊。

上一页：徐悦
下一页：徐镛


徐镛 《中医词典》x~y

徐镛

清代医家。字叶埙，号钰台。松江（今属上海市）人。生活于乾隆、嘉庆（1736-1820）年间。精研医学，尝撰《四大家辨》，称不应将李东垣、刘河间、朱丹溪与张仲景并称“四大家”。亦不应将温补派称为景岳派，因《景岳全书》为温凉补泻并收之书。其论并见于《吴医汇讲》之中。

上一页：徐用宣
下一页：徐彦纯


徐彦纯 《中医词典》x~y

徐彦纯

元末明初医家（？-1384年）。字用诚。全稽（今浙江绍兴）人。早年习儒，后业医，私淑朱丹溪之学。尝撰《医学折衷》，以《内经》为本，采摭刘完素、李东垣、朱丹溪诸家论说，参附己意。该书分中风、痿、伤风、痰等十七类，有论有按，证方俱备。后又经明刘纯增设二十三类，续增注说，共五十卷，更名《玉机微义》（1396年）。又取金元名医家论药之言，编为《本草发挥》四卷。共录药近三百种。

上一页：徐镛
下一页：徐延祚


徐延祚 《中医词典》x~y

徐延祚

清代医家。字龄臣。奉天锦县（今属辽宁）人。光绪元年（1875年）行医于京师。博览群书，包括日本、朝鲜医籍。临证多效，曾供职于太医院。撰《医粹精言》四卷（1895年），论及内科杂症及用药等。次年纂《医意内景图说》（一名《脏腑图说》），合中西医解剖生理而厘订之。同年集《医意》（一名《医意初编》）两卷。尚有《医医琐言》两卷（1897年）。以上四书，合刊为《奉天徐氏铁如意轩医书四种》（一名《锦县徐氏医书四种》）。

上一页：徐彦纯
下一页：徐徐


徐徐 《中医词典》x~y

徐徐

迟缓无力状。《素问·三部九候论》：“其应疾，中手浑浑然者病，中手徐徐然者病。”一说，谓似有似无。亡名氏《脉经》夹注：“徐徐，谓似有似无。”

上一页：徐延祚
下一页：徐雄


徐雄 《中医词典》x~y

徐雄

南北朝时北齐医生。祖籍东莞姑幕（今山东诸城），寄籍丹阳（今江苏南京）。父徐文伯为名医。传家业，医术亦精。

上一页：徐徐
下一页：徐行


徐行 《中医词典》x~y

徐行

①明末清初医家。字周道。归安（今浙江吴兴）人。因病自学医经医方。精脉诊，擅治伤寒。尝撰《伤寒论遥问》十四卷（1672年）、《伤寒续论遥问》四卷，后附有《张仲景伤寒原方遥问》。另撰《脉经直指碎金集》，未见刊行。

②清代医家。字安步，一字鉴泉。长洲（今江苏苏州）人。着有《内经旁训》、《医学蒙求》四卷（1804年）。

上一页：徐雄
下一页：徐象坤


徐象坤 《中医词典》x~y

徐象坤

清代医家。字厚庵。海城（今属辽宁）人。同治元年（1862年）大疫，往来奔救，全活者甚众，有“国手”之称。着有《医学正传》十卷、《加减汤头歌》两卷、《宝气论》一卷，均未梓行。

上一页：徐行
下一页：徐夏


徐夏 《中医词典》x~y

徐夏

元代医生。字可豫。号神翁。华亭（今上海市松江）人。任海盐州医学教授。精研《灵枢》、《素问》诸书，强调根据患者体质的强弱、病情缓急而灵活用药，故所治多愈。

上一页：徐象坤
下一页：徐熙


徐熙 《中医词典》x~y

徐熙

晋医家。字仲融。东莞姑幕（今山东诸城）人。曾任濮阳太守。以医名于时。其后裔秋夫、道度、文伯、之才等，均为名医。

上一页：徐夏
下一页：徐文中


徐文中 《中医词典》x~y

徐文中

元代医生。字用和。宣州（今安徽宣城）人。通医药，尤擅针灸，临证每获奇效。

上一页：徐熙
下一页：徐文伯


徐文伯 《中医词典》x~y

徐文伯

南北朝时北齐医家。字德秀。祖籍东莞姑幕（今山东诸城），寄籍丹阳（今江苏南京）。父有医名，少承家传，医道日精。撰有《徐文伯药方》三卷，及《徐文伯疗妇人瘕》一卷，均佚。子徐雄，传其学。

上一页：徐文中
下一页：徐往徐来


徐往徐来 《中医词典》x~y

徐往徐来

针灸学术语。指针刺的补泻手法：缓慢进针、出针。《灵枢·寒热》：“审其道以予之，徐往徐来以去之。”

上一页：徐文伯
下一页：徐嗣伯


徐嗣伯 《中医词典》x~y

徐嗣伯

南北朝时南齐医家。字叔绍。祖籍东莞姑幕（今山东诸城），寄籍丹阳（今江苏南京）。为徐叔响之子。精医道，擅辨证。曾撰有《徐嗣伯落年方》三卷、《药方》五卷、《杂病论》一卷，均佚。

上一页：徐往徐来
下一页：徐述


徐述 《中医词典》x~y

徐述

明代医家。字孟鲁。武进（今属江苏）人。世医出身，且工天文，喜吟诗。他和弟徐迪（字孟恂）、徐选（字孟伦），均有医名，尤精于针灸。着《难经补注》一书，已佚。

上一页：徐嗣伯
下一页：徐叔响


徐叔响 《中医词典》x~y

徐叔响

南北朝时刘宋医家。祖籍东莞姑幕（今山东诸城），寄籍丹阳（今江苏南京）。徐秋夫之子。传其父业，究心医术。撰有《针灸要钞》一卷、《疗少小百病杂方》三十七卷、《杂疗方》二十卷、《杂病方》六卷、《疗脚弱杂方》（或作《脚弱方》）八卷、《解寒食散方》六卷等，均佚。

上一页：徐述
下一页：徐守贞


徐守贞 《中医词典》x~y

徐守贞

明代医家。金川人。擅治妇产科疾患，撰有《胎产》（一名《徐氏胎产》）一书。该书将胎产病分为三类，附以杂病，所用方药易求，收效甚验。现存于道藏医书《急救仙方》中。

上一页：徐叔响
下一页：徐时进（1685-？年）


徐时进（1685-？年） 《中医词典》x~y

徐时进（1685-？年）

清代医家。字学山。甫里（今江苏吴县）人。曾撰有《医学蒙引》，此书有本草、脉诀、病机等内容，均以四言韵语形式编成，便于初学。又纂《内科心典》五卷（1777年），论及诸科证治，内多作者临证心得。后人将其书综为《医学门径》六卷（1934年）。另有《医宗必读补遗》一卷。未见行世。

上一页：徐守贞
下一页：徐师曾


徐师曾 《中医词典》x~y

徐师曾

明代官吏。字伯鲁，号鲁庵。吴江（今属江苏）人。幼先习儒，长而博学，兼通医卜、阴阳等。将其友沈承之（子禄）所著关于经络之书稿续编成《经络全书》两卷。（1576年）。初仅有传抄本行世，后由尤乘等增订刊行（1688年）（因历经传写，误题为“师鲁”着）。又撰有《医家大法》两卷。

上一页：徐时进（1685-？年）
下一页：徐升泰


徐升泰 《中医词典》x~y

徐升泰

明末医家。字世平。会稽（今浙江绍兴）人。精研儒术、博览医书，对马莳《素问注证发微》一书尤有心得。晚年专门着书。编《本草正伪补遗》。已佚。

上一页：徐师曾
下一页：徐润之


徐润之 《中医词典》x~y

徐润之

清末医家。字松生，别名松龄。浙江平阳人。精研医经，尤长于治温病，着有《松龄医铎》，包括《医界通邮》、《温热篇》、《达生篇》、《小儿范》、《三时伏气论》、《金匮遗珠》六篇。又撰《华佗疡科拾遗》。

上一页：徐升泰
下一页：徐镕


徐镕 《中医词典》x~y

徐镕

明代医家。号匿迹市隐逸人。应天（今江苏南京）人。行医数十年，于仲景《伤寒论》、《金匮要略》颇有研究。以为前人只注《伤寒论》而未注《金匮要略》，致使俗医分伤寒杂病为两家。徐氏有慨于《金匮要略》与《伤寒论》之睽离，乃将其校梓，即后收入《医统正脉全书》之《金匮要略》（徐氏序于1585年），为研究《金匮要略》之重要刊本。

上一页：徐润之
下一页：徐秋夫


徐秋夫 《中医词典》x~y

徐秋夫

南北朝时刘宋医家。祖籍东莞姑幕（今山东诸城），寄籍丹阳（今江苏南京）。父徐熙为晋医家。从父习医，尤擅针灸。其子道度、叔响皆有医名。

上一页：徐镕
下一页：徐谦


徐谦 《中医词典》x~y

徐谦

明儿科医家。字仲光，号澄观。檇李（今浙江嘉兴）人。撰有《仁端录》十六卷，后经其弟子陈葵加以删定，为论痘疹的专书。徐氏认为治痘应分别五脏所主，及经络传变，观形察色而诊治，并附治疹之法。其所述治痘之法着重审证论治，不偏于攻或补。

上一页：徐秋夫
下一页：徐敏齐


徐敏齐 《中医词典》x~y

徐敏齐

隋代医家。祖籍东莞姑幕（今山东诸城），寄籍丹阳（今江苏南京）。北周名医徐之范之子。开皇（581-600）年间赠朝散大夫。

上一页：徐谦
下一页：徐梦符


徐梦符 《中医词典》x~y

徐梦符

宋代医家。着《外科灸法论粹新书》一卷，今佚。

上一页：徐敏齐
下一页：《徐灵胎医学全书》


《徐灵胎医学全书》 《中医词典》x~y

《徐灵胎医学全书》

医学全书。清·徐大椿撰。16种。此书是在1764年徐氏自刊的《徐氏医书六种》基础上增辑而成。计有《难经经释》、《医学源流论》、《神农本草经百种录》、《医贯砭》、《伤寒论类方》、《兰台轨范》、《洄溪医案》、《慎疾刍言》、《内经诠释》、《洄溪脉学》、《脉诀启悟注释》、《六经病解》、《伤寒约编》、《舌鉴总论》、《杂病源》、《女科医案》。徐氏学识渊博，著述甚丰，且颇为后世所重。现存多种清刊本及上海广益书局铅印本。

上一页：徐梦符
下一页：徐锦（？-1824年）


徐锦（？-1824年） 《中医词典》x~y

徐锦（？-1824年）

清代医家。字奉直，一字炳南，号淡安。长州（今江苏苏州）人。为名医顾雨田之弟子，深得其传。为医数十年，治疾多效。尝校刊《金匮翼》、《伤寒补亡论》等，辑《奇病录》三卷（1840年），着《千金方管见》（已佚）、《心太平轩医案》（抄于1851年）等。

上一页：《徐灵胎医学全书》
下一页：徐謇（jiǎn音检）（约432-512年）


徐謇（jiǎn音检）（约432-512年） 《中医词典》x~y

徐謇（jiǎn音检）（约432-512年）

南北朝时北魏医家。字成伯。祖籍东莞姑幕（今山东诸城），寄籍丹阳（今江苏南京）。父徐叔响为当时名医。承袭家业，亦有医名。精于脉诊，讲求服食，常服药饵，年垂八十，鬓发不白，力未稍衰。正始元年（504年），为光禄大夫，加平北将军。卒于延昌（512-515）年间。子徐践亦以医名。

上一页：徐锦（？-1824年）
下一页：徐疾补泻


徐疾补泻 《中医词典》x~y

徐疾补泻

针刺补泻法之一。即以进出针的快慢来分别补泻的方法。《灵枢·小针解》：“徐而疾则实者，言徐内而疾出也；疾而徐则虚者，言疾内而徐出也。”即缓慢地进针至一定深度，行针完毕后迅速退至皮下而出针者为补法。反之，迅速进针至一定深度，行针完毕后，缓慢地退至皮下而出针者为泻法。其进慢出快的方法，在于扶助正气由浅入深，由表达里，能起补虚的作用，而进快出慢的方法，在于祛除邪气由深出浅，由里达表，能起泻实的作用。后世刺法，补法用“三进一退”或“二进一退”，泻法用“一进三退”或“一进二退”。

上一页：徐謇（jiǎn音检）（约432-512年）
下一页：徐芳洲（1876-1946年）


徐芳洲（1876-1946年） 《中医词典》x~y

徐芳洲（1876-1946年）

近代医家。字克平。浙江永康人。擅长儿科和针灸术。着有《痘麻证治》、《针灸备要》等。

上一页：徐疾补泻
下一页：徐而疾则实


徐而疾则实 《中医词典》x~y

徐而疾则实

针刺补法的要领。与泻法“疾而徐则虚”对举。出《灵枢·九针十二原》。《灵枢·小针解》：“徐而疾则实者，言徐内而疾出也”，指缓慢进针，迅速出针，使正气实，即为补。后世针刺补法用三进一退或二进一退即出于此。参见徐疾补泻条。又《素问·针解篇》以出针的方法来分析：“‘徐而疾则实’者，徐出针而疾按之”，指补法要缓慢地出针，并迅速按住穴位。参见开阖补泻条。

上一页：徐芳洲（1876-1946年）
下一页：徐杜真


徐杜真 《中医词典》x~y

徐杜真

元代医家。安徽休宁人。儿科医生徐道聪之子，精晓医术。撰有《徐杜真方书》，已佚。

上一页：徐而疾则实
下一页：徐道度


徐道度 《中医词典》x~y

徐道度

南北朝时刘宋医家。祖籍东莞姑幕（今山东诸城），寄籍丹阳（今江苏南京）。寓居钱塘（今浙江杭州）。徐秋夫之子。精于医术，当时有人称宋代有“五绝”，徐道度之医术为其中之一绝，足见其医术之精。

上一页：徐杜真
下一页：徐道聪


徐道聪 《中医词典》x~y

徐道聪

元末儿科医生。字士明。休宁（今属安徽）人。时值元末兵乱，婴孩多疾，传遇高人授于幼科，经其救治，全活甚众。子杜真，亦以医名。

上一页：徐道度
下一页：徐大桂（1895-1944年）


徐大桂（1895-1944年） 《中医词典》x~y

徐大桂（1895-1944年）

近代医家。字桂辛。号毓衡，又号钝斋。安徽霍山人。从师于族兄大昭（字桂亭），尽得其传。本世纪30年代初曾在舒城、安庆行医。以温病见长，杂病以治肝病称着，并擅用单验方治重症、急症。旁通西医知识。着有《脉症会解》（1935年）、《药石刍言》（1935年）、《医法直指》（1935年）、《伤寒论类要注疏》。又撰有《经验方歌诀》、《钝斋医案》、《钝斋医话丛编》等。

上一页：徐道聪
下一页：徐大椿


徐大椿 《中医词典》x~y

徐大椿

清代医学家（1693-1771年）。原名大业，字灵胎，晚号洄溪道人。江苏吴江（今属江苏）人。少业儒，且学有家传，通晓天文、水利等，又精诗文。以诸生贡太学。后因家人有误于医者，始习歧黄。前后行医五十年，经验丰富，曾两次被召入京为皇室治病。毕生著述甚丰，尤注重阐发经典医着。主要著作有《医学源流论》两卷（1757年），集中反映其学术见解，其中不乏精辟之论。另外还有《难经经释》、《神农本草经百种录》、《医贯砭》、《医学源流论》、《伤寒类方》、《慎疾刍言》、《兰台轨范》等，并曾对《外科正宗》、《临证指南》等书加以评定。取于直言以斥时弊，可亦不免有偏颇之言，如对太素脉等谬说加以批判；在医疗上反对滥用峻补辛热药剂的时风，主张医生必通药性等。但在某些方面有较浓厚的保守思想倾向，如谓“仲景《伤寒论》中诸方字字金科玉律，不可增减一字”，而对唐以后医书则较轻视等。

上一页：徐大桂（1895-1944年）
下一页：徐存诚


徐存诚 《中医词典》x~y

徐存诚

元代医生。祁门（今属安徽）人。世业医，诊病重视切脉。

上一页：徐大椿
下一页：徐纯聊


徐纯聊 《中医词典》x~y

徐纯聊

明代医生。将乐（今属福建）人。精研易理并钻究医学，年已八十，手不释卷。集毕生之经验，着《纫元医案》，已佚。

上一页：徐存诚
下一页：徐春甫


徐春甫 《中医词典》x~y

徐春甫

明代医学家。字汝元（或作汝源），号思鹤，又号东皋。祁门（今属安徽）人。家世业儒。因多病，乃从师于名医汪宦。博览医书，通内、妇、儿等科。曾在太医院任职。隆庆初（1568年）参与组织成立医学学术团体“一体堂宅仁医会”。编着有《古今医统》、《内经要旨》、《妇科心镜》、《幼幼汇集》、《痘疹泄秘》等书。对李杲的脾胃学说很为推崇，并主张良医应当兼通针药，认为用药不可泥守古方，临证应会变通加减等，他的医论和著述对后世有一定影响。

上一页：徐纯聊
下一页：徐成吉


徐成吉 《中医词典》x~y

徐成吉

明末清初医生。弋阳（今属江西）人。精医学，尤擅种痘法，常以棉絮取豆浆之佳者，送入鼻内，效果往往灵验。

上一页：徐春甫
下一页：徐豳（bīn音邠）


徐豳（bīn音邠） 《中医词典》x~y

徐豳（bīn音邠）

元代医生。号凤石。衢州（今属浙江）人。为岁贡教谕，精医术，生平不详，时称“凤石医仙”。

上一页：徐成吉
下一页：徐彬


徐彬 《中医词典》x~y

徐彬

清代医学家。字忠可。秀水（今浙江嘉兴）人。师从李士材、喻嘉言，尊《伤寒论》、《金匮要略》为医中之“六经”，编撰有《伤寒方论》一卷（一作《伤寒一百十三方发明》，1667年），以析仲景立方深义。其余尚有《金匮要略论注》二十五卷（1671年）、《伤寒图说》、《注许氏伤寒百证歌》等。

上一页：徐豳（bīn音邠）
下一页：徐彪


徐彪 《中医词典》x~y

徐彪

明代医家。字文蔚，号希谷。华亭（今上海市松江）人。太医院院使徐枢子。正统十年（1445年）被荐入太医院，先在御药房任职，三年后升为御医。1451年（景泰二年）升为院判。撰有《本草证治辨明》十卷、《论咳嗽条》、《伤寒纂例》各二卷。

上一页：徐彬
下一页：徐必达


徐必达 《中医词典》x~y

徐必达

清代医家。字德孚。江西星子人。着《幼幼集成解》、《医学秘要》，未及刊行，咸丰三年（1853年）毁于火。

上一页：徐彪
下一页：徐安仁


徐安仁 《中医词典》x~y

徐安仁

履贯欠详。撰《守论纂要》十卷，今佚。出自《秘书省续编列四库阙书目书》。

上一页：徐必达
下一页：虚坐努责


虚坐努责 《中医词典》x~y

虚坐努责

证名。时时欲便，但登厕努挣而不排便。因痢久伤及阴血所致。《丹溪心法·痢》：“其或气行血和积少，但虚坐努责，此为无血证。倍用当归身尾，却与生芍药、生地黄、生桃仁佐之，复以陈皮和之，血生自安。”

上一页：徐安仁
下一页：虚肿


虚肿 《中医词典》x~y

虚肿

病证名。多因脾肾虚寒所致的水肿。见《诸病源候论·水肿病诸候》。《医宗必读·水肿胀满》以阴证多寒，寒证多虚；先肿于外而后胀于里者为虚；小便清白，大便溏泄者为虚；色悴声短为虚。治宜温补脾肾，用实脾饮、参苓白术散、真武汤、金匮肾气丸等方。有脾虚身肿、肝肾虚肿、肺虚身肿之分。详见各条。

上一页：虚坐努责
下一页：虚中夹实


虚中夹实 《中医词典》x~y

虚中夹实

病证名。指病以体虚为主而夹有实邪。如妇人干血痨证，身体消瘦，形容憔悴，肌肤枯糙，五心烦热，不思饮食等虚证，面兼有经闭、舌质紫暗、舌边有瘀点、脉沉弦等血瘀实候。

上一页：虚肿
下一页：虚中积


虚中积 《中医词典》x~y

虚中积

病证名。指脾胃虚弱而挟有积滞。《证治准绳·幼科》：“其候浑身微热，不思饮食，昏昧神缓，抱着一似睡未觉，肚热足冷者，多因吐泻大病及攻击之后而得此候。”多因脾胃素虚，加之乳食不节所致。治宜补益消积。用参苓白术散加消导药。

上一页：虚中夹实
下一页：虚中风


虚中风 《中医词典》x~y

虚中风

病名。中风而见手足软弱不能举动，自汗者。《寿世保元》：“中风手足软弱，不能举动，外症自汗者，虚中风也。若手足强急，口眼㖞斜，伸纵痛者，实中风也。”参见虚中条。

上一页：虚中积
下一页：虚中


虚中 《中医词典》x~y

虚中

类中风之一。因元气虚衰所致卒然昏愦之证。《医宗必读·类中风》：“虚中，东垣以卒倒昏愦，皆属气虚，过于劳役，耗损真元，脾胃虚衰，痰生气壅，宜六君子汤；虚而下陷者，补中益气汤；因于房劳者，六味地黄丸。”《类证治裁·中风》：“虚中，皆属气虚，烦劳气陷，补中汤；房劳精脱，生脉补精汤。”治宜益气为主。若见手撒、口开等脱证者，急予大剂参芪益气固脱。气虚有痰者，治宜益气化痰，《丹溪心法》用浓煎参汤加竹沥、姜汁。参见虚中风条。

上一页：虚中风
下一页：虚证


虚证 《中医词典》x~y

虚证

八纲之一。人体精气、营血不足或脏腑虚证出现的虚弱证候。《素问·通评虚实论》：“邪气盛则实，精气夺则虚。”症见精神萎靡，面色（白光）白，身倦无力，或五心烦热，形体消瘦，心悸气短，自汗盗汗，大便溏泄，小便频数或不禁，舌质胖淡或光绛，脉虚细无力等。治以补益滋养为主。虚证有阳虚、阴虚、气虚、血虚、心虚、肝虚、脾虚、肺虚、肾虚等之分。详见各条。

上一页：虚中
下一页：虚者补其母


虚者补其母 《中医词典》x~y

虚者补其母

治疗学术语。出《难经·六十九难》。即根据五行相生的理论，确定五脏母子关系，生我者为母，所生者为子，用来治疗五脏虚证。如肾为肝之母，肝的虚证，不仅补肝，还须补肾。又如脾为肺之母，肺虚的病人不但补肺，还要补脾，即所谓培土生金。在针灸疗法中，可补其所属的母经或母穴，来治疗子经的虚证。如肝虚证取用肾经水穴阴谷，或本经水穴曲泉治疗。

上一页：虚证
下一页：虚胀


虚胀 《中医词典》x~y

虚胀

病证名。胀病之一。因气血脏腑虚亏所致胀闷不适之证。见《医宗必读·水肿胀满》。《张氏医通·腹满》：“有气虚不能裹血，血散作胀，必其人大便不坚，或时结时溏，溏则稍减，结则渐加，小便清利，甚则浑白如泔，其脉缓大而滞，气口益甚。”治宜健脾理气，用四君子汤去白术加木香、泽泻、当归、芍药。”有血虚不能敛气，气散作胀，其人烦热便躁，小便黄数，其脉浮数而弦，人迎尤甚。治宜调和血中之气，用四物汤去地黄加黄芪、肉桂、甘草、煨姜。《景岳全书·杂证谟》：“凡病肿胀者，最多虚证。”病起于中年之后，及素多劳伤，其证或兼大便溏滑，或脉息弦虚，或声色憔悴，或因病后，或因攻击太过而反致胀满，皆属虚胀。虚在脾肺者，用四君子汤、归脾汤。脾虚兼寒者，用理中汤、温胃饮、五君子煎。脾虚兼痰者，用六君子汤。肾虚兼痰者，用金水六君煎。虚在肝肾者，用六味地黄汤。肾虚兼寒者，用理阴煎或八味地黄丸，甚者加减金匮肾气汤。参见胀病条。

上一页：虚者补其母
下一页：虚则补之


虚则补之 《中医词典》x~y

虚则补之

针灸治疗法则。出《灵枢·经脉》。指久病体虚的病人，用补的手法治疗。此原则也适用于方药治疗。

上一页：虚胀
下一页：虚晕


虚晕 《中医词典》x~y

虚晕

病证名。见《东医宝鉴·外形篇》。由气虚、血虚、阳虚、肾虚等因所致的眩晕。详见气虚眩晕、血虚眩晕、阳虚眩晕、肾虚眩晕条。

上一页：虚则补之
下一页：虚赢痢


虚赢痢 《中医词典》x~y

虚赢痢

病名。出施雯《盘珠集胎产证治》。古人将产后患痢，同时身体羸弱者，称为虚赢痢。参见产后下痢条。

上一页：虚晕
下一页：虚疡


虚疡 《中医词典》x~y

虚疡

病名。指不按穴位，随处可生，无以命名之疮疡。见《证治准绳·外科》卷五。即无名肿毒。详见该条。

上一页：虚赢痢
下一页：虚阳上浮眩晕


虚阳上浮眩晕 《中医词典》x~y

虚阳上浮眩晕

病证名。命门真火不足，虚阳上浮所致的眩晕。《症因脉治·内伤眩晕》：“真阳不足，虚阳上浮，亦令人头目冒眩之症，此命门真火不足，而为虚阳上浮眩晕之症也。”治宜温补肾阳，用八味肾气丸等方。详见火冲眩晕、阳虚眩晕等条。

上一页：虚疡
下一页：虚阳上浮


虚阳上浮 《中医词典》x~y

虚阳上浮

病证名。又称孤阳上越，或称虚阳不敛。

①同阴盛格阳。详该条。

②指阴精亏损，阳失所附，浮越于上，症见潮热、面色嫩红、口燥不渴，脉虚数等。

上一页：虚阳上浮眩晕
下一页：虚阳不敛


虚阳不敛 《中医词典》x~y

虚阳不敛

即虚阳上浮。详该条。

上一页：虚阳上浮
下一页：虚哑喉


虚哑喉 《中医词典》x~y

虚哑喉

病名。《喉科秘旨》卷上：“虚哑喉，喉间不肿，两边关内少有红点，声哑不明，牙关不开……”该病多因内外风火或过食酸涩物品而成。治宜养阴清肺，方用百合固金汤加减。

上一页：虚阳不敛
下一页：虚牙


虚牙 《中医词典》x~y

虚牙

病名。见《痉疡经验全书》卷一。此病多因肾虚风邪乘之而发肿或因饮酒太过、房事过多而发，其根本为虚，故名曰虚牙。

上一页：虚哑喉
下一页：虚虚


虚虚 《中医词典》x~y

虚虚

使虚衰者更虚衰，使不足者更不足。指虚证误用泻法的情况。前“虚”为使动词；后“虚”为名词，虚证。《素问·五常政大论》：“无盛盛，无虚虚，而遗人夭殃。”张景岳注：“盛其盛，是致邪也。虚其虚，是失正也。”

上一页：虚牙
下一页：虚泻


虚泻 《中医词典》x~y

虚泻

病证名。因脏腑虚弱所致的泄泻。见《医学入门》卷五。又称虚泄。多属脾肾虚弱。症见困倦无力，自汗，消瘦，大便溏泄清稀，甚至完谷不化，四肢清冷，脉多细弱。轻者属脾，重者属肾。治宜健脾补肾，选用参苓白术散、理中汤、升阳除湿汤、四神丸、椒附丸等方。参见脾泄、肾泄、气陷泄泻等条。

上一页：虚虚
下一页：虚泄


虚泄 《中医词典》x~y

虚泄

病证名。因脏腑虚弱所致的泄泻。《不居集》卷二十一：“虚泄，困倦无力，食减微溏，必兼体瘦。”即虚泻，详该条。

上一页：虚泻
下一页：虚邪贼风


虚邪贼风 《中医词典》x~y

虚邪贼风

泛指一切不正常的气候变化和有害于人体的外界致病因素。《素问·上古天真论》：“虚邪贼风，避之有时。”高士宗注：“四时不正之气，皆谓之虚邪贼风。”

上一页：虚泄
下一页：虚邪


虚邪 《中医词典》x~y

虚邪

①外邪，外界致病因素的泛称。因邪气乘虚而入，故名。《素问·移精变气论》：“贼风数至，虚邪朝夕，内至五脏骨髓，外伤空窍。”

②指反当令之风向而致病的邪气。《素问·八正神明论》：“虚邪者，八正之虚邪气也。”王冰：“八正之虚邪，谓八节之虚邪。以从虚之乡来，袭虚而入为病，故谓之八正虚邪。”

③五邪之一。指某脏母病及子而发病，即从母脏传来的邪气。见《难经·五十难》。

④四时不正之气。因体虚而侵入发病，故名。《素问·上古天真论》：“虚邪贼风，避之有时。”

上一页：虚邪贼风
下一页：虚哮


虚哮 《中医词典》x~y

虚哮

病名。元气素虚，反复日久的哮证。见《寿世保元·哮吼》。其证哮吼十数年，发则上气喘促，咳嗽吐痰，自汗，四肢发冷，六脉沉细。《类证治裁·哮症》：“伤暑热而发者为热哮，为虚，其盐哮、酒哮、糖哮，皆虚哮也。”《临症指南医案·哮》：“宿哮肺病，久则气泄汗出，脾胃阳微，痰饮留着，有食入泛呕之状。夏三月，热伤正气，宜常进四君子汤以益气，不必攻逐痰饮。”哮病以温通肺脏，下摄肾真为主。久发中虚，须补益中气。参见阳虚喘、阴虚喘条。

上一页：虚邪
下一页：虚陷


虚陷 《中医词典》x~y

虚陷

证名。为疮疡陷证之一。见《疡科心得集》卷上。有：“虚陷者，脓腐虽脱，新肉不长，状如镜面，光白板亮。”该证多见于有头疽生肌收口期。因素体脾肾阳虚，加之患疮疡耗伤气血所致。临床症见疮口腐肉脱尽而疮面肉芽色淡，状如镜面，胱白板亮，新肉不生，经久不敛，患处不知疼痛，如病趋恶化者，则伴见神疲纳呆，形寒发热；腹痛泄泻，自汗肢冷，舌淡无苔，脉沉细或虚大无力，甚或出现脱证。治宜补养脾胃，方用补中益气汤、益胃汤；已成脱证者，则应温补脾肾，扶阳固脱，用附子理中汤加肉桂、龙骨、牡蛎等。

上一页：虚哮
下一页：虚痫


虚痫 《中医词典》x~y

虚痫

病名。本虚标实的痫病。《张氏医通》卷六：“痫证往往生于郁闷之人，多缘病后本虚，或复感六淫，气虚痰积之故。”“古人虽分五痫，治法要以补肾为本，豁痰为标，随经见证用药。”“脉浮滑洪数为风痫，细弦微缓为虚痫。”参见痫条。

上一页：虚陷
下一页：虚无


虚无 《中医词典》x~y

虚无

指心境恬憺空净，无欲无求。《素问·阴阳应象大论》：“是以圣人为无为之事，乐恬憺之能，从欲快志于虚无之守，故寿命无穷与天地终。”

上一页：虚痫
下一页：虚脱呃


虚脱呃 《中医词典》x~y

虚脱呃

病证名。真元欲脱所致的呃逆。见《类证治裁》卷三。为危重症。《景岳全书·呃逆》：“凡以大病之后，或以虚羸之极，或以虚损误攻而致呃逆者，此最危之证。”选用归气饮、理阴煎、大补元煎、右归饮等方。参见虚呃、呃逆条。

上一页：虚无
下一页：虚潭呈月


虚潭呈月 《中医词典》x~y

虚潭呈月

病名。指黑睛上之薄翳。《目经大成》卷二：“此症微翳，混蒙瞳子，人虽不觉，自难耐其昏眊，名曰虚潭晨月，盖其状光滑深沉，似无而实有也。凡一切险恶外障，致目失明者，愈后必有此。”属宿翳，详见该条。

上一页：虚脱呃
下一页：虚痰眩晕


虚痰眩晕 《中医词典》x~y

虚痰眩晕

病证名。见《罗氏会约医镜·杂证》：“因脾肾不足，湿停成痰所致。症见头重眼花，脑转眩冒，倦怠嗜卧，脉缓而滑。治宜补脾肾，化痰浊，方用苓桂术甘汤、六君子汤、归脾汤、八味丸等。参见眩晕、痰晕条。

上一页：虚潭呈月
下一页：虚痰


虚痰 《中医词典》x~y

虚痰

病证名。

①因元气虚所致的痰证。《景岳全书·杂证谟》：“不可攻者，便是虚痰。”“或以形赢气弱，年及中衰者，即虚痰也；或以多病，或以劳倦，或以忧思酒色，致成劳损，非风卒厥者，亦虚痰也；或脉见细数，脏无阳邪，时为呕恶泄泻，气短声喑等症，但察其形气病气，本无有余者，皆虚痰也。”《不居集》卷十七：“虚痰，胫膝酸软，腰背强痛，骨节冷痹，牵连隐痛，又多寒热。”气虚寒痰，治宜健脾益气，温阳化痰，用人参、茯苓、苡仁、半夏、陈皮、甘草、肉桂；气虚热痰，治宜清热化痰益气，用麦冬、花粉、甘草、陈皮、白芥子、神曲、白芍、茯苓、当归。

②即寒痰。见《医学入门》卷五。参见寒痰、痰证条。

上一页：虚痰眩晕
下一页：虚损怔忡


虚损怔忡 《中医词典》x~y

虚损怔忡

病证名。因脏腑气血虚损所致的怔忡证。《不居集》卷二十二：“怔忡之病，心胸筑筑振动，惶惶惕惕，无时得宁者是也。此症惟阴虚劳损之证恒有之。盖阴虚于下，则宗气无根，而气不归源，所以在上则浮撼于胸臆，在下则振动于脐旁，虚微者动亦微，虚甚者动亦甚。”怔忡因心脾血气虚损者，用七福饮、大补元煎。因真阴不足者，用左归饮。因真阳不足者，用右归饮。因阴阳两亏者，用大营煎、理阴煎。参见怔忡条。

上一页：虚痰
下一页：虚损喉癣


虚损喉癣 《中医词典》x~y

虚损喉癣

病名。系指肝虚肾亏虚而致的喉癣。见《景岳全书》卷二十八。详见喉癣条。

上一页：虚损怔忡
下一页：虚损


虚损 《中医词典》x~y

虚损

病名。因七情、劳倦、饮食、酒色所伤，或病后失于调理，以致阴阳、气血、脏腑虚亏而成的疾患。见《肘后备急方》。有气虚、血虚、阳虚、阴虚之分。气虚者多见肺脾虚损，症见四肢无力，懒于言语，动作气短，自汗心烦，治用补中益气汤。血虚者多见心肝虚损，症见吐血便血，或妇女崩漏，头晕眼花，或成干血痨，治用四物汤、当归补血汤。虚在心者，并用归脾汤；虚在肝者，并用二至丸；内有瘀血者，用大黄（庶^虫）虫丸。阳虚者多见脾肾虚损，症见饮食减少，大便溏薄，或完谷不化，腰膝酸软，神疲乏力，畏寒肢冷，阳痿滑精，小便数而清长，面色苍白，舌淡苔白，脉沉细或沉迟。治宜温补，虚在脾者，用附子理中汤；虚在肾者，用附桂八味丸、右归丸等方。阴虚者多见肺肾虚损。肺阴虚者，症见干咳，咯血，口干咽燥，潮热，盗汗，两颧潮红，舌红少津，脉细数。治宜养阴清肺，用沙参麦冬汤。肾阴虚者，症见腰膝酸软，头晕耳鸣，遗精早泄，咽痛，颧红，舌红少津，脉沉细数。治宜滋阴降火，用大补元煎、六味丸、大补阴丸等方。参见虚劳条。

上一页：虚损喉癣
下一页：虚嗽


虚嗽 《中医词典》x~y

虚嗽

病证名。咳嗽之属气虚、血虚者。见《冯氏锦囊》卷十二。气虚者，日间嗽，多吐痰白沫，或恶心，用六君子汤加款冬花、五味子。血虚者，夜嗽多渴，痰不易出，或发热，用六味汤加麦门冬、五味子。参气虚咳嗽、血虚咳嗽、日间嗽、夜嗽、咳嗽条。

上一页：虚损
下一页：虚实更作


虚实更作 《中医词典》x~y

虚实更作

正虚与邪盛的病理变化交替出现。《素问·疟论》：“阴阳上下交争，虚实更作，阴阳相移也。”

上一页：虚嗽
下一页：虚实错杂证


虚实错杂证 《中医词典》x~y

虚实错杂证

指正虚与邪实之证错杂并杂。有以实证为主，夹杂虚证；有以虚证为主，夹杂实证；亦有虚实并重。《通俗伤寒论·气血虚实章》：“虚中挟实，虽通体皆现虚象，一二处独见实证，则实证反吃紧；实中挟虚，虽通体皆现实象，一二处独见虚证，则虚证反为吃紧。景岳所谓‘独处藏奸’是也。”《景岳全书》卷一：“实中复有虚，虚中复有实，故每以至虚之病又见盛势，大实之病又有羸状。”治宜攻补兼施，先辨虚实孰多孰少，邪正孰缓孰急，而定以攻为主，还是以补为主，或先攻后补，或先补后攻。本证有真虚假实证、真实假虚证、表虚里实证、表实里虚证之分。参见各条。

上一页：虚实更作
下一页：虚实


虚实 《中医词典》x~y

虚实

①八纲辨证中辨别邪正盛衰的两个纲领。邪气盛为实证，正气衰为虚证。《素问·通评虚实论》：“邪气盛则实，精气夺则虚。”

②指人体阴阳的消长。《素问·宝命全角论》：“天有寒暑，人有虚实。”吴昆：“虚实，人之阴阳消长也。”

上一页：虚实错杂证
下一页：虚疝


虚疝 《中医词典》x~y

虚疝

病名。疝证迁延致虚或体虚患疝者。《医钞类编》卷十四：“疝亦有挟虚而发者，其脉不甚沉紧而豁大无力者是也，然其痛亦轻，惟觉重坠牵引耳。”《景岳全书·杂证谟》：“疝久者必多虚证，或以元气本虚而偶患者亦有虚证，或不耐劳苦而微劳即发者亦有虚证。”凡治虚疝，当辨阴阳。阴虚者，轻则暖肝煎、八味地黄丸，甚则理阴煎、补阴益气煎。阳虚者，宜温胃饮、归脾汤、补中益气汤。若阳虚至甚，用桂附椒姜，或六味回阳饮。参见疝气条。

上一页：虚实
下一页：虚弱血崩


虚弱血崩 《中医词典》x~y

虚弱血崩

病证名。血崩证型之一。指因女子气血虚弱，冲任失固，导致血崩，如崩中不止，下血块色紫者，用《妇人大全良方》小蓟汤；崩血无度，虚损羸瘦者，治宜《千金要方》鹿茸散。

上一页：虚疝
下一页：虚热证


虚热证 《中医词典》x~y

虚热证

证名。正气不足所致的热证。因气血阴液不足，或邪盛伤正所致的热证。症见心烦不眠，口燥咽干，潮热盗汗，大便秘结，舌红，脉细数等。治宜养阴清热，或甘温除热，用当归六黄汤、黄连 阿胶汤或补中益气汤等方。有阴虚、阳虚、气虚、血虚之分。参见各条。

上一页：虚弱血崩
下一页：虚热渴


虚热渴 《中医词典》x~y

虚热渴

病证名。因气虚或阴虚内热所致的渴证。《圣济总录》卷五十九：“人因劳伤府藏，或大病后未复，荣血不足，阴虚于内，则生内热，热则津液燥少，故渴而引饮，饮不能多，多则腹满不消，气虚不胜于水故也。”气虚燥渴引饮，用黄芪汤；阴虚舌燥、渴饮不已，用麦门冬丸、地黄丸。

上一页：虚热证
下一页：虚热痉


虚热痉 《中医词典》x~y

虚热痉

出《温病条辨·解儿难》。即本脏自病痉。详该条。

上一页：虚热渴
下一页：虚热经行先期


虚热经行先期 《中医词典》x~y

虚热经行先期

病证名。经行先期证型之一。见《医宗金鉴·妇科心法要诀》。多因女子阴血不足，虚热内扰冲任所致。症见经期提前，色鲜红，量少，质稠粘，兼有颧红，手足心热等。治宜养阴清热。方用地骨皮饮或两地汤。

上一页：虚热痉
下一页：虚热


虚热 《中医词典》x~y

虚热

病证名。见《诸病源候论·病热候》。

①阴阳气血虚亏引起的发热。《医学入门》卷五：“凡虚热皆因精神外弛，嗜欲无厌，阴气耗散，阳无所附，遂致浮散肌表而发热，实非有热也。”《证治准绳》卷一：“若无饮食劳倦，为内伤元气，此则真阳下陷，内生虚热，故东垣发补中益气之腐化，用人参、黄芪等甘温之药，大补其气而提其下陷，此用气药以补气之不足也；又若劳心好色，内伤真阴，阴血既伤，则阳气偏胜而变为火矣，是谓阴虚火旺劳瘵之症，故丹溪发阳有余阴不足之论，用四物加黄柏、知母补其阴而火自降，此用血药以补血之不足者也。”《杂病源流犀烛·火病源流》。气虚热，升阳以散之，用补中益气汤、益胃升阳汤；血虚热，滋阴以降之，用滋阴降火汤、坎离丸；气血俱虚热，升阳滋阴兼用之，用十全大补汤、人参养营汤加知母、黄柏（见《杂病源流犀烛·火病源流》）。

②指热病而见昏迷症状者。《石室秘录·热症门》：“发狂如见鬼状者，实热也；热病不知人者，虚热也。实热宜泻火，虚热宜清火。”参见气虚发热、血虚发热、阴虚发热、阳虚发热等条。

上一页：虚热经行先期
下一页：虚痞


虚痞 《中医词典》x~y

虚痞

病证名。指无物无滞的痞证。由饮食伤中，劳倦过度，或脏腑阴阳亏损，气机斡旋无力所致。《景岳全书·杂证谟》：“痞者，痞寒不开之谓。”“凡有邪有滞而痞者，实痞也；无物无滞而痞者，虚痞也。”其症似觉胀闷又不甚胀闷，不知饥食。常伴有中气短怯，大便溏泄，胸腹喜暖畏寒等症。治以培补温运。脾胃虚衰，嗳腐吞酸者，用异功散或香砂六君子汤；心脾两虚，气失通畅者，用归脾汤或治中汤；中焦虚寒，温运无力者，温胃饮或理中汤；脾肾阳虚者，用六味回阳饮等方。参见痞有关条。

上一页：虚热
下一页：虚呕


虚呕 《中医词典》x~y

虚呕

病证名。因胃虚或命门火衰所致的呕吐。《景岳全书·杂证谟》：胃虚作呕，其证或无食无火而忽为呕吐，或呕吐无常而时作时止，或食无所停而闻食则呕，或气无所逆而闻气则呕，或身背、或食饮微寒即呕，或兼见吞酸嗳腐、时苦恶心，兀兀然、泛泛然冷咽靡宁；或因病误治，妄用克伐寒凉，本无呕而致呕；或朝食暮吐，暮食朝吐，食入中焦而不化。治宜温中止呕，用六君子汤，人参理中汤。食入下焦而不化者，为命门虚，治宜温补命门，用六味回阳饮。

上一页：虚痞
下一页：虚疟


虚疟 《中医词典》x~y

虚疟

病名。指或因体虚而病疟，或因病疟而致虚者。《金匮翼》：“虚疟者，或体虚而病疟，或因疟而致虚。六脉微弱，神气倦怠，是以补养正气为主。”治用人参养胃汤、新宝人参 乌梅散等。据《证治汇补》卷三，虚疟有入房感寒成疟者，昼则寒甚，夜则发热，服药不得汗，用苍芎桃柳汤浸足至膝，内服补剂，其汗必行。有虚极之人，疟发之时寒不成寒，热不成热，气急神扬，精神恍惚，六脉豁大，为元气衰脱，将有大汗昏晕之虞，治宜益气固脱。参见疟疾条。

上一页：虚呕
下一页：虚秘


虚秘 《中医词典》x~y

虚秘

病名。因气血津液亏耗所致的便秘。因体气素亏，或因发汗、利小便耗伤津液，或病后元气未复，精亏血枯所致。《圣济总录·大小便门》：“或因病后重亡津液，或因老弱血气不足，是谓虚秘。”因气虚、气滞而致者，用厚朴丸等方。因津液耗伤者，宜润肠丸。《医学心悟·大便不通》：“若老人精血不足，新产妇人气血干枯，以致肠胃不润，此虚闭也，四物汤加松子仁、柏子仁、肉苁蓉、枸杞、人乳之类以润之，或以蜜煎导而通之。若气血两虚，则用八珍汤。”《金匮翼·便秘统论》：“虚秘有二，一以阴虚，一以阳虚也。”“治阳虚者，但益其火，则阴凝自化；治阴虚者，但壮其水，则泾渭自通。”选用苁蓉润肠丸、益血润肠丸、五仁丸、黄芪汤等。参见大便秘结条。

上一页：虚疟
下一页：虚满


虚满 《中医词典》x~y

虚满

病状名。指腹部自觉胀满，而按之空虚柔软的症状。多属于虚证，中气不足或脾胃虚寒而致。《素问·厥论》：“少阴厥逆，虚满呕变，下泄清。”

上一页：虚秘
下一页：虚脉


虚脉 《中医词典》x~y

虚脉

①脉象名。三部脉软而无力，按之空虚。《脉经》：“虚脉迟大而软，按之不足，隐痛豁豁然空。”

②即虚其脉。指实热证用刺络泻血，以泄其热。《素问·长刺节论》：“刺之虚脉。”

③指虚陷之经脉。《灵枢·刺节真邪》：“视其虚脉而陷之于经络者取之。”

上一页：虚满
下一页：虚络


虚络 《中医词典》x~y

虚络

不足的络脉。《素问·调经论》：“神不足者，视其虚络，按而致之。”

上一页：虚脉
下一页：虚挛


虚挛 《中医词典》x~y

虚挛

挛证之一。见《证治准绳·杂病》。详见挛条。

上一页：虚络
下一页：虚聋


虚聋 《中医词典》x~y

虚聋

病证名。由肾虚气血亏耗，或病后风邪乘袭所致的听力减退或消失。《圣济总录》卷一百一十四：“虚聋者肃肃作声。”《丹溪心法·耳聋》：“又有耳触风邪，与气相搏。其声嘈嘈，眼见光，为之虚聋。”由肾虚气血亏耗，或病后风邪乘袭所致。属阴虚者，宜滋阴补肾，用滋肾丸、四物汤、肾气丸等方；阳虚者，宜温阳补肾，用八味丸、益肾散、磁石汤等方。《医述·耳》：“虚聋由渐而成，必有兼证可辨；如面颊黧黑者，精脱；少气嗌干者，肺虚；目（目巟）善恐者，肝虚；心神恍惚，惊悸烦躁者，心虚；四肢懒倦，眩晕少食者，脾虚。”参见耳聋条。

上一页：虚挛
下一页：虚灵廓


虚灵廓 《中医词典》x~y

虚灵廓

眼的八廓名称之一。《目经大成》卷一：“离为内眦，络通小肠之腑，脏属于心……，心与小肠相为表里，主含通水火，下济上行，品物咸章，曰虚灵廓。”因此，此名是根据脏腑功能而命名的。详见八廓条。

上一页：虚聋
下一页：虚淋


虚淋 《中医词典》x~y

虚淋

病名。见《证治汇补·下窍门》。

①指肾虚精败之淋证。多因男子精未盛，老人精已衰，而为房劳所伤，致肾虚精败成淋。其证大小便牵引而痛，愈痛则愈便，愈便则愈痛。治宜温阳补肾，用金匮肾气丸，或生料鹿茸丸。

②即劳淋。参见劳淋条。

上一页：虚灵廓
下一页：虚痢


虚痢 《中医词典》x~y

虚痢

病名。体虚患痢或痢久致虚的病证。有气虚、血虚、房劳伤、痢久虚滑之不同。其证痢而困倦，谷食难化，腹微痛或大痛，并无努责。气虚者便色白，如鼻涕冻胶，用四君子汤、理中汤，俱加木香、肉桂、厚朴、茯苓。白虚者便色淡红，用通玄二八丹，日久者用四物汤加升麻、香附、侧柏叶。房劳伤精血成毒者，用肾气丸。虚劳挟痢者，用香连猪肚丸。凡痢经下后，痛坠不减，虚坐努责，及病久不愈者，为阴血虚，用胃风汤去桂加熟地（见《医学入门》卷五）。参见痢疾、阴虚痢疾、虚滑痢、滑痢、劳痢条。

上一页：虚淋
下一页：虚里


虚里 《中医词典》x~y

虚里

①胃之大络名。十六络脉之一。《素问·平人气象论》：“胃之大络，名曰虚里。”位于左乳下心尖博动之处，是宗气的表现，宗气以胃气为本，故称作胃之大络。

②推拿穴位名。位于左乳下三寸。《厘正按摩要术》：“虚里，在左乳下三寸。”

上一页：虚痢
下一页：虚冷腹痛


虚冷腹痛 《中医词典》x~y

虚冷腹痛

病证名。体虚受寒所致的腹痛。《千金要方·心脏》：“虚冷腹痛，不下饮食，食复不消，胪胀，当归汤方。”如身体素弱，而复冷痛者，以人参养胃汤加肉桂、木香、吴茱萸，或理中汤加良姜、吴茱萸等。参见腹痛、寒气腹痛条。

上一页：虚里
下一页：虚痨


虚痨 《中医词典》x~y

虚痨

病名。见《医宗必读》卷六。即虚劳。详该条。

上一页：虚冷腹痛
下一页：虚劳自汗


虚劳自汗 《中医词典》x~y

虚劳自汗

病证名。虚劳病因卫气虚不能固表而致自汗出。见《世医得效方·大方脉杂医科》。症见自汗怯冷，气喘乏力等。治宜补气固表，用芍药黄芪汤、黄芪建中汤等方。参见自汗条。

上一页：虚痨
下一页：虚劳腰痛


虚劳腰痛 《中医词典》x~y

虚劳腰痛

病证名。因过劳伤肾所致的腰痛。出《金匮要略·血痹虚劳病脉证并治》。《圣济总录·腰痛门》：“虚劳腰痛者，劳伤于肾也。”详见肾虚腰痛条。

上一页：虚劳自汗
下一页：虚劳吐血


虚劳吐血 《中医词典》x~y

虚劳吐血

病证名。由五脏虚损导致的吐血。见《千金要方》卷十二。虚损吐血证的治法：心经阴虚，火盛动血，症见虚烦不眠，怔忡健忘，神气不安者，宜滋阴降火，用天王补心丹、朱砂安神丸等。心阳不收，汗出惊悸，及心肾不交，梦遗溺赤者，用上二方加龙骨、牡蛎、枣仁、莲心、浮小麦等；心经火虚不能生血，兼见瘦削悸怯，六脉细弱者，治宜补脾胃，养心神，用人参养营汤。思虑伤脾，不能摄血，兼见健忘怔忡，惊悸盗汗，嗜卧少食，大便不调者，宜健脾养心，益气补血，用归脾汤。脾阴虚，脉数身热，咽痛声哑，用养真汤。脾阳不旺，不能磨化水谷，用香砂六君子汤等。肝阴虚，吐血兼见虚烦不寐，骨蒸梦遗，宜滋养肝血，清热除烦，用四物汤加枣仁、知母、牡蛎、阿胶之属。肾水不足，虚火灼肺，吐血喘咳，足痿骨蒸，痰血痨瘵，宜滋补肾阴，用地黄汤、左归饮等。如足痿、骨蒸，用大补阴丸以滋阴潜阳。肾阳不足，命门火衰，吐血兼见头晕腰痛，肿喘癃闭者，宜温阳补肾，用肾气丸。肺虚津竭，络脉燥损，血随气上，宜养阴润肺，用辛字润肺膏，或地魄汤、生脉散等方（见《血证论》）。参见内伤吐血、吐血等条。

上一页：虚劳腰痛
下一页：虚劳失精


虚劳失精 《中医词典》x~y

虚劳失精

病证名。肾气虚损所致的失精证。《诸病源候论·虚劳失精候》：“肾气虚损，不能藏精，故精漏失。”症见小腹弦急，阴头寒，目眩，目眶痛，发落，或虚烦，心悸，脉数而散，或芤迟，或芤动微紧。治宜补肾固精，用黄芪散、龙骨散、桂枝龙牡汤等方。参见遗精条。

上一页：虚劳吐血
下一页：虚劳发热


虚劳发热 《中医词典》x~y

虚劳发热

病证名。虚劳亏损所致的发热，以阴虚为多见。《诸病源候论·虚劳热候》：“虚劳而热者，是阴气不足，阳气有余，故内外生于热，非邪气从外来乘也。”多因醉饱后入房、忧思劳役、饮食失调或大喜大怒大痛大沮。初病症见夜热内热虚热，本病乃为骨蒸内热潮热，治宜养阴清热，疏邪润燥（见《理虚元鉴》卷上）。亦可因瘀血而致。《风劳臌膈四大证治·虚劳》：“虚劳发热，未有不由瘀血者。”“是必饮食起居过时失节，营卫凝滞，先成内伤，然后随其气所阻之处，血为瘀积。”为虚中实证，治以活血化瘀为主，用大黄（庶^虫）虫丸等方。参见阴虚发热、阳虚发热、血虚发热、气虚热、劳热，潮热、骨蒸等条。

上一页：虚劳失精
下一页：虚劳耳聋


虚劳耳聋 《中医词典》x~y

虚劳耳聋

病名。系指肾虚或劳伤引起的耳聋。《诸病源候论》卷三：“肾候于耳，劳伤则肾气虚，风邪入于肾经，则令人耳聋而鸣。”治宜补益肾气，方用右归丸等加减。

上一页：虚劳发热
下一页：虚劳盗汗


虚劳盗汗 《中医词典》x~y

虚劳盗汗

病证名。见《诸病源候论·虚劳病诸候》。有阳虚阴损之别。《证治汇补·汗病》谓盗汗多见于虚劳之人。“阴气损伤，宜养荣清热。或大病之后，新产之余，及久出盗汗不止，则阳气亦虚，宜补气固阳。”阳气虚者，治宜益气敛汗，用参芪汤、牡蛎散；心阳虚者，宜柏子仁汤；心肾两虚者，用心肾丸。阴虚者，用黄芪 鳖甲散、秦艽汤。参见盗汗、阴虚盗汗条。

上一页：虚劳耳聋
下一页：虚劳


虚劳 《中医词典》x~y

虚劳

病名。出《金匮要略·血痹虚劳病脉证治》。又作虚痨。正气损伤所致的虚弱症和具传染性表现为虚弱证候的疾病（见《诸病源候论·虚劳病诸候》）。前者称为虚损，后者称为劳瘵或传尸劳（见《三因极一病证方论》）。详见虚损、劳瘵、传尸劳条。

上一页：虚劳盗汗
下一页：虚烂喉风


虚烂喉风 《中医词典》x~y

虚烂喉风

病名。系指虚火上炎而致咽喉疼痛溃烂的一类疾病。《喉科秘旨》卷上：“此症因本源不足，虚火上炎，生于喉关之内，上下红色、白斑痛烂，不肿……”治宜滋阴降火。方用知柏地黄汤加减。

上一页：虚劳
下一页：虚静


虚静 《中医词典》x~y

虚静

心无旁念。《素问·脉要精微论》：“持脉有道，虚静为保。”

上一页：虚烂喉风
下一页：虚痉


虚痉 《中医词典》x~y

虚痉

病证名。气血虚极，不能养筋所致的痉病。见《证治汇补·痉病章》。《医学正传·痉病》：“亦有绝无风邪，而亦能使人筋脉挛急，而为角弓反张之候者，血脱无以养筋故也。”症见四肢搐搦，头昏目花，自汗，神疲，气短，舌质淡，脉细涩。治宜益气补血熄风，用当归补血汤、八珍汤、大营煎等方加钩藤、蝎尾等药。参见痉条。

上一页：虚静
下一页：虚经


虚经 《中医词典》x~y

虚经

气血虚的络脉。《素问·调经论》：“不足则视其虚经。”

上一页：虚痉
下一页：虚瘕


虚瘕 《中医词典》x~y

虚瘕

病证名。因小肠移热于大肠，结热深伏，所致的瘕病。亦作伏瘕。《素问·气厥论》：“小肠移热于大肠，为虚瘕，为沉。”《宣明论方》卷一：“虚瘕证，主女病，大肠小肠移热名虚瘕，津液耗散，不能滑利，菀结而大肠秘涩。”治用槟榔丸等方。参见瘕条。

上一页：虚经
下一页：虚家


虚家 《中医词典》x~y

虚家

指平素体质虚弱的人。《伤寒论·辨厥阴病脉证并治》：“诸四逆厥者，不可下之，虚家亦然。”

上一页：虚瘕
下一页：虚积痢


虚积痢 《中医词典》x~y

虚积痢

病证名。出《普济方》。症见小儿腹痛，喜按而软，里急后重，日夜无度。小儿脾胃虚弱，过食肥甘，渐成积滞，滞久而致。治宜健脾止痢，用大安丸合香连丸。

上一页：虚家
下一页：虚火牙痛


虚火牙痛 《中医词典》x~y

虚火牙痛

病证名。指虚火上炎引起牙齿疼痛的一类病证。素体阴虚，虚火上炎，致齿牙浮动、牙齿隐痛，治宜滋阴降火，可用知柏地黄汤加减。参见牙痛条。

上一页：虚积痢
下一页：虚火牙衄


虚火牙衄 《中医词典》x~y

虚火牙衄

病证名。指因虚火引起齿衄的病证。《医门补要》卷上：“病后中虚，使脾不统血，无根之火逼血上涌牙缝而出。脉虚弦，用六味汤加肉桂三分引火下降。误与苦寒制火，反大涌出，不治。若胃经实火，口臭脉数有力，宜投犀角地黄汤。”参见齿衄条。

上一页：虚火牙痛
下一页：虚火眩晕


虚火眩晕 《中医词典》x~y

虚火眩晕

病证名。肝肾阴虚，虚火上攻所致的眩晕证。《症因脉治·内伤眩晕》：“若肝肾之真阴不足，龙雷之火，上冲清道，亦令人头旋眼黑。此阴火上冲，而为虚火眩晕之症。”详见火冲眩晕、阴虚眩晕、肾虚眩晕等条。

上一页：虚火牙衄
下一页：虚火上炎


虚火上炎 《中医词典》x~y

虚火上炎

病证名。多由精亏血少，阴液大伤，肾阴虚损，阴虚阳亢，则虚热虚火内生。症见咽干咽痛、牙痛、口干唇燥、骨蒸颧红、头昏目眩、心烦不眠、耳鸣、健忘、手足心热、或目赤、口舌生疮、舌质嫩红、脉细数等。

上一页：虚火眩晕
下一页：虚火咳嗽


虚火咳嗽 《中医词典》x~y

虚火咳嗽

病证名。元气亏损，三焦火炎灼肺所致的咳嗽。《不居集》卷十五：“虚火咳嗽，虚火者，非火不足也，因人元气亏损，三焦之火乘虚上炎，肺为火灼，则气逆而嗽。”证见痰涎清薄，嗽时面红气喘，咽干，喉癣喉痒，口臭，烦渴，饮食减少，脉虚弱或浮弦无力。治有滋补为主，用虚火咳嗽方等。参见气虚咳嗽、咳嗽条。

上一页：虚火上炎
下一页：虚火喉痹


虚火喉痹 《中医词典》x~y

虚火喉痹

病名。多因少阴亏虚，水不制火，虚火上炎熏灼咽喉而成。症见咽痛咽干，自觉有异物感，伴有五心烦热、舌红、苔黄、脉细数等。治宜滋阴降火，方用知柏地黄汤加减。本病类似于今之慢性咽炎。

上一页：虚火咳嗽
下一页：虚火耳痈


虚火耳痈 《中医词典》x~y

虚火耳痈

病证名。《疡科心得集》卷上：“所谓虚火耳痈者，或因肝胆怒火遏郁，或因肾经真阴亏损，相火亢甚而发。”即耳痈之一种。详见耳痈条。

上一页：虚火喉痹
下一页：虚火


虚火 《中医词典》x~y

虚火

病证名。

①真阴亏损引起的发热。症见两颧潮红、低热、盗汗、五心烦热或骨蒸劳热、心烦失眠、形体消瘦、小便短赤、口燥咽干、舌红苔少或光红无苔、脉细数无力等。多见于热病伤阴的后期，或阴虚劳损等。

②阴盛格阳引起的假热症状。参阴盛格阳条。

上一页：虚火耳痈
下一页：虚黄


虚黄 《中医词典》x~y

虚黄

病证名。见《明医指掌》卷四。多因劳倦太过，气血两虚所致。症见口淡，怔忡，耳鸣，脚软，怠惰无力，寒热微作，小便浊涩，皮肤虽黄而爪甲如常。治宜益气健脾，养血固本，方用人参养荣汤、十全大补汤等（见《证治汇补·黄病章》）。《丹溪心法·疸病证治》胃虚黄为黄疸之虚证，方用四君子汤、四物汤、黄芪建中汤等。参见脱力黄、萎黄条。

上一页：虚火
下一页：虚滑痢


虚滑痢 《中医词典》x~y

虚滑痢

病证名。体虚久痢滑脱不禁者。见《证治汇补》卷八。因体虚脾气下陷，及久痢肠失禁固所致。症见四肢困倦，谷食不化，腹中彻痛，虚坐而无努责，脉沉伏等。治宜调补固涩。参见虚痢、久痢、滑痢条。

上一页：虚黄
下一页：虚寒证


虚寒证 《中医词典》x~y

虚寒证

证名。阳气虚弱所致的证候。见《素问玄机原病式》卷二。证见面（白光）少华，精神不振，畏寒肢冷，得热则舒，腹痛喜按，小便清长，大便稀薄，舌淡苔白，脉沉迟缓弱等。治宜温补阳气，选用理中汤、金匮肾气丸等方。参见虚证、寒证条。

上一页：虚滑痢
下一页：虚寒血崩


虚寒血崩 《中医词典》x~y

虚寒血崩

病证名。血崩证型之一。多因肾虚命门火衰、脾虚统摄无权，或过服寒凉药等因素所致。症见血崩不止，脐下如水浸凉，持续恶寒，带下质稀、量多、色白，或如屋漏水，或有鲜血。本病临床较少见。治以丁香研细末，黄酒食前送服；或用丁香百粒，酒煎服亦可。又阿胶25克、熟艾5克、干姜5克，水煎冲阿胶服之。或以益智仁炒，研细末，淡盐汤调服。

上一页：虚寒证
下一页：虚寒白喉


虚寒白喉 《中医词典》x~y

虚寒白喉

病名。《喉证指南》：“虚寒白喉，脉沉迟无力，由秉质素弱，兼感寒邪所致，非时疫白喉证也。”此病初起饮食如常，唇白面青，精神疲倦，喉内起白皮或白块，治宜补中温胃，方用温胃汤或桂附理中汤。

上一页：虚寒血崩
下一页：虚风内动


虚风内动 《中医词典》x~y

虚风内动

病证名。是由阴虚、血虚内生的风证。多见于大汗、大吐、大泄、失血或久病伤阴者，由阴液枯竭，或津少血枯，无以濡养筋脉，或肝阴不足，阴不潜阳而肝风内生所致。症见肢体麻木不仁、筋挛肉瞤、眩晕震颤、手足蠕动或昏仆等。

上一页：虚寒白喉
下一页：虚风


虚风 《中医词典》x~y

虚风

病因学名词。指①外界致病因素之一。与“正风”相对，指时令所见的反向之风。如春应为东风反见西风，夏当见南风反见北风等。《灵枢·论勇》：“黄色薄皮弱肉者，不胜春之虚风。”一作病证名。

①见《婴童百问》。即慢惊风。详该条。

②指血虚、阴虚内生的风证，亦称内风。症见眩晕震颤，或手足蠕动。，昏仆等。多见于大汗、大吐、大泄、失血，或久病伤阴者。治宜滋液熄风，濡养营络，补阴潜阳。用大小定风珠、复脉汤、阿胶鸡子黄汤等加减。

上一页：虚风内动
下一页：虚烦不得卧


虚烦不得卧 《中医词典》x~y

虚烦不得卧

病证名。因外感热病发汗太过，或误下伤里，或妄用吐法损伤正气而致。《症因脉治》卷三：“身表已纯，口虽作渴，不能消水，二便清利，神气懒怯，时时欲睡，时时惊醒，此虚烦不得卧之症也。”脉见空大者，宜补中益气汤加黄柏、知母；脉细数者，生脉散合凉天地煎；真阳不足，心神失守者，枣仁远志汤，甚则八味肾气丸。参见不寐条。

上一页：虚风
下一页：虚烦不得眠


虚烦不得眠 《中医词典》x~y

虚烦不得眠

病证名。亦称虚烦不得卧。《伤寒论·辨太阳病脉证并治》：“发汗吐下后，虚烦不得眠。若剧者，必反复颠倒，心中懊憹。栀子豉汤主之。”详见虚烦不得卧条。

上一页：虚烦不得卧
下一页：虚烦


虚烦 《中医词典》x~y

虚烦

证名。因虚而致心胸烦热者。由伤寒汗、吐、下后，邪热乘虚客于胸中，或病后余热留恋，或津涸、血虚、肾亏、虚人停痰饮、虚劳等所致。多兼见郁闷不寐、口干咽燥等症。《伤寒论·辨太阳病脉证并治》治伤寒发汗吐下后，虚烦不得眠，用栀子豉汤。《类证治裁·烦躁》治杂症虚烦，因津涸燥结而烦者，用人参固本丸加枣仁、竹叶。因血虚烦渴，至夜躁热尤甚者，用当归补血汤。因肾水下竭，心火上炎而烦者，用生料六味丸煎服。病后余热欲吐，虚烦不安者，用人参竹叶汤、竹茹汤。病久烦热不止者，用六味汤加枣仁。肥人虚烦不眠，为痰湿停滞，用温胆汤。《金匮要略·血痹虚劳病脉证并治》：“虚劳虚烦不得眠，酸枣仁汤主之。”

上一页：虚烦不得眠
下一页：虚呃


虚呃 《中医词典》x~y

虚呃

病证名。指虚证呃逆。《证治汇补·呃逆》：“虚呃，气不接续，呃气转大，脉虚无力。”因中气虚所致者，治宜补中益气，用六君子汤、补中益气汤，甚则十全大补汤；因脾胃虚寒所致者，治宜温中散寒降逆，用丁香 柿蒂散、理中加丁香汤，或温胃饮加丁香；因脾肾虚寒所致者，治宜健脾温肾，用理阴煎、大补元煎、右归饮等方；因肝肾阴虚、阴火上冲所致者，治宜滋阴降火，用大补阴丸、滋肾丸等方；因真元虚脱而呃者，称虚脱呃，治宜大补真元，固脱止呃。详见虚脱呃、呃逆条。

上一页：虚烦
下一页：虚痘


虚痘 《中医词典》x~y

虚痘

病证名。见《痘疹泄秘》。症见痘出不红润，色灰白，痘顶陷凹。多由气血两虚所致。治宜益气养血，用保元汤加肉桂之类。

上一页：虚呃
下一页：虚喘


虚喘 《中医词典》x~y

虚喘

病证名。因正气虚衰所致的气喘。见《丹溪心法·喘》。由年老体弱，喘病久延，或大病后真元耗损，肺脾气虚，肾气不纳，或久服攻伐之药，损伤真气而成。《景岳全书·喘促》：“虚喘者，气短而不续”，“慌张气怯，声低息短，皇皇然若气欲断，提之若不能升，吞之若不相及，劳动则甚，而惟急促似喘，但得引长一息为快也。”一般起病较缓，病程较长。由于病因和见症的不同，又分为气虚喘、阴虚喘、真元耗损喘、胃虚喘等。详见各条。

上一页：虚痘
下一页：虚闭


虚闭 《中医词典》x~y

虚闭

病证名。指因体虚而致耳聋的一类病证。《景岳全书》卷二十七：“虚闭者，或以年衰，或以病后，或以劳倦过度，因致精脱肾亏，渐至聋闭……”治宜滋阴补血，方用六味地黄汤或归脾丸等加减。参见耳聋条。

上一页：虚喘
下一页：虚斑


虚斑 《中医词典》x~y

虚斑

病证名。由房劳过度，内伤脾肾，又复外感风寒所致的斑证。亦称阴证发斑。《重订通俗伤寒论·伤寒兼证》：“若先由房劳太过，内伤肾阴，及凉遏太过，内伤脾阳，一经新感寒气，逼其无根失守之火，上熏肺经，浮游于皮肤而发斑点者，此皆谓之阴证发斑，亦谓之虚斑。其形如蚊蚤虱咬痕，稀少而色多淡红，或淡白微红。亦有淡黑色，而仅发于两腰小腹之间者。”内伤脾阳者，缓则补中益气，用参附三白汤；急则益气固脱，用回阳急救汤。内伤肾阴，阴被阳消者，治宜滋阴补肾，用龟柏地黄汤，滋肾益阴煎。房劳热入精室者，用陶氏消遥汤。亦有因热盛气虚而致发斑。《伤寒捷诀·发斑》：“虚极发斑者，宜以人参白虎汤主之。”参见发斑伤寒、阴证发斑等条。

上一页：虚闭
下一页：虚


虚 《中医词典》x~y

虚

①衰弱，不充实。《素问·上古天真论》：“女子……七七任脉虚，太冲脉衰少，天癸竭。”《素问·阴阳应象大论》：“年六十阴痿气大衰，九窍不利，下虚上实……”

②中空不满之容器。《素问·生气通天论》：“高梁之变，足生大丁，受如持虚。”王冰注：“外湿既浸，中热相感，如持虚器，受此邪毒，故曰受如持虚。”

③使衰减。《素问·水热穴论》：“故取俞以泻阴邪，取合以虚阳邪。”

④脉象名。脉大，按而无力之象。《素问·脉要精微论》：“胃脉实则胀，虚则泄。”

⑤病证类型八纲之一，即虚证。以正气不足为主要倾向的证候。《素问·通评虚实论》：“邪气盛则实，精气夺则虚。”

⑥空，净。见“虚静”、“虚无”。

上一页：虚斑
下一页：顼颅


顼颅 《中医词典》x~y

顼颅

头骨的别名。详该条。

上一页：虚
下一页：顼（xū，音须）


顼（xū，音须） 《中医词典》x~y

顼（xū，音须）

枕骨。

上一页：顼颅
下一页：须


须 《中医词典》x~y

须

生理学名词。即胡须。《灵枢·阴阳二十五人》：“血气盛则有多须。”张景岳注：“在口下及两颐者曰须。”

上一页：顼（xū，音须）
下一页：戌


戌 《中医词典》x~y

戌

地支的第十一位。常用以纪年、月、日、时。

上一页：须
下一页：《袖珍方》


《袖珍方》 《中医词典》x~y

《袖珍方》

医方著作。又名《袖珍方大全》。四卷。撰于1391年。本书是在明宗室朱棣（周定王）主持下由李恒等人根据朱棣所编的《保生全录》、《普济方》等书选录其中经验有效之方编纂而成。全书分为风、寒、暑等81门。涉及内、外、妇、儿等各科疾病，选方3077首。每病先论后方。而以选方为主。所选方剂附记出处。书名袖珍，盖以此书至重至宝宜于珍藏之义。后经王永辅重刊时改为八卷本。现存多种明刻本。

上一页：戌
下一页：《袖珍本草隽》


《袖珍本草隽》 《中医词典》x~y

《袖珍本草隽》

药学著作。又名《本草隽》一卷。日本·伊豫平住撰。刊于1755年。本书共载常用药151种，不分类。每种均有释名、集解、选用、修治、气味、良毒及主治各项，内容简要。现存日刻本及《皇汉医学丛书》本。

上一页：《袖珍方》
下一页：袖口疳


袖口疳 《中医词典》x~y

袖口疳

病名。疳疮之一种。指下疳生于阴茎处，症见外皮肿胀包裹者。见《医宗金鉴》卷六十九。

上一页：《袖珍本草隽》
下一页：绣球风


绣球风 《中医词典》x~y

绣球风

病名。指生于阴囊部之疮疹。出《医宗金鉴》卷六十九。即肾囊风。详见该条。

上一页：袖口疳
下一页：羞明畏日


羞明畏日 《中医词典》x~y

羞明畏日

证名。即羞明。见《兰室秘藏》卷上。详羞明条。

上一页：绣球风
下一页：羞明怕热症


羞明怕热症 《中医词典》x~y

羞明怕热症

病证名。指羞明且惧热。属火燥血热之阳证。治宜清热泻火。方选龙木秘方密蒙花散或东垣泻热黄连汤加减。

上一页：羞明畏日
下一页：羞明


羞明 《中医词典》x~y

羞明

病名。又名羞明畏日、怕日羞明、畏日、恶日、畏明。指患眼畏视光明，遇光则涩痛难睁。多因风热上攻或阴虚血亏所致。若兼红赤肿痛，眵多泪热等，多属风火实证。若眼无赤痛，干涩羞明，多属阴虚血亏。

上一页：羞明怕热症
下一页：修治


修治 《中医词典》x~y

修治

中药学术语。即炮制。宋·庞安时，《伤寒总病论》内有“修治药法。”详炮制条。

上一页：羞明
下一页：《修真十书》


《修真十书》 《中医词典》x~y

《修真十书》

养生、气功丛书。编者不详。六十卷。本书收集了隋唐两宋时期数十种气功、养生著作，从各个方面记述了元代以前养生、气功、导引、内丹的理论与功法，内容极为丰富，尤为古代气功学术的一大专集。收入《道藏》第一百二十二至一百三十一册。

上一页：修治
下一页：《修习止观坐禅法要》


《修习止观坐禅法要》 《中医词典》x~y

《修习止观坐禅法要》

佛教著作。又名《小止观》、《童蒙止观》。佛教天台宗创始者陈隋间僧人智觊撰（一说由其弟子灌顶整理成书）。二卷。分具缘、诃欲、弃盖、调和、方便、正修、善发、觉魔、治病、证果等10章。论述佛家修禅和觉悟的原则、方法、作用、意义。所述修禅法多与传统气功相通，且下手容易、弊端较少，故较有影响。此书历来被视为习禅的枢要，并且与后世气功学的发展关系密切。中华书局1983年版《中国佛教思想资料选编》第二卷第一册收入此书。

上一页：《修真十书》
下一页：修天庭


修天庭 《中医词典》x~y

修天庭

自我推拿方法名。即将两手掌擦热后，来回抚摩额部。有养颜防病的作用。《杂病源流犀烛·面部病源流》：“《养性书》：热摩手心，频拭额上，谓之修天庭。连发际，二三七遍，面上自然光泽，所谓手宜在面是也。”

上一页：《修习止观坐禅法要》
下一页：《修事指南》


《修事指南》 《中医词典》x~y

《修事指南》

炮炙专书。一卷。清·张叡撰。撰年不详。首为炮炙论，总论制药之法；其次分论232种药物具体的炮炙方法。本书主要参考了雷斅的《雷公炮炙论》并广泛吸取了各家本草著作中有关炮制的文献资料。是非常切于实用的炮炙专书。1928年以后，本书又先后被改名为《制药指南》或《国医制药学》印行，内容未变。现存初刻本等清刻本石印本。

上一页：修天庭
下一页：修事


修事 《中医词典》x~y

修事

中药学术语。出《本草纲目》。即炮制。清·张叡所撰《修事指南》，专论药物炮制方法。详炮制条。

上一页：《修事指南》
下一页：修其城廓


修其城廓 《中医词典》x~y

修其城廓

导引动作名。方法为用手摩揉耳轮。《杂病源流犀烛·耳病源流》引《养性书》：“以手摩耳轮，不拘遍数，所谓修其城廓，以补肾气，以防聋聩也。”

上一页：修事
下一页：修脚术


修脚术 《中医词典》x~y

修脚术

脚病的修治技术。简称修脚。明《外科启玄》卷七中已有修脚人的记载。目前依各地风俗差异，大体上有三路师承，即河北路、江苏路、山东路。河北路以北京为发展中心，特点是技术巧妙，活茬细致，擅长于修治各种脚病。江苏路以扬州为发展中心，修脚时讲究活茬精致美观，尤其在捏脚、刮脚方面有其独到之处。山东路则以济南为发展中心，技术要求全面，除修脚外，还要求掌握理发等技术。1949年后，经过发掘整理，已有专着出版，使修脚术得以重视，技术得到推广。修脚师傅之社会地位也得以提高。

上一页：修其城廓
下一页：休惜痢


休惜痢 《中医词典》x~y

休惜痢

出《小儿卫生总微论方》。即休息痢。详该条。

上一页：修脚术
下一页：休息痢


休息痢 《中医词典》x~y

休息痢

病名。痢疾时止时发，久久不愈者。见《诸病源候论·痢病诸候》。《症因脉治》卷四有外感休息痢、内伤休息痢之别。因治疗失宜，或气血虚弱，脾肾不足，以致正虚邪恋，湿热积滞伏于肠胃而成。发作时，治以清热化湿为主，或兼补气血，或兼补脾肾，选用香连丸、驻车丸、倪氏补理煎方等。缓解期，可见神疲乏力，食欲不振，形体消瘦，四肢不温等症，治以健运脾胃，补益气血为主，选用补中益气汤，八珍汤等方；肾亏者用四神丸。本病见于慢性细菌性痢疾，溃疡性结肠炎，慢性阿米巴痢疾及局限性肠炎等疾患。参见痢疾条。

上一页：休惜痢
下一页：熊应雄


熊应雄 《中医词典》x~y

熊应雄

清代医家。字运英。东川（今属四川）人，生平欠详。尝辑《推拿广义》（又作《小儿推拿广义》）三卷行于世。

上一页：休息痢
下一页：熊应相


熊应相 《中医词典》x~y

熊应相

清代医家。字廷良，里籍及生平未详，所著有《金针三度》、《四言脉纲》、《三针并度》、《医案》，现有其合刊本行世。

上一页：熊应雄
下一页：熊彦明


熊彦明 《中医词典》x~y

熊彦明

元代医家。建阳（今属福建）人，生平欠详。尝辑有《类编南北经验医方大成》十卷，系辑自孙允贤《医方集成》，及《济生拔萃》、《宣明论方》、《瑞竹堂经验方》等而成。

上一页：熊应相
下一页：熊戏


熊戏 《中医词典》x~y

熊戏

导引功法名。系模仿熊的动作的一种导引功法。《庄子》中有“熊经鸟伸”的记载，马王堆汉墓出土帛画《导引图》中也绘有类似导引练功图。后为五禽戏之一。《云笈七签·导引按摩》：“熊戏者，正仰，以两手抱膝下，举头，左僻地七，右亦七，蹲地，以手左右托地。”此后功法流派渐多。

上一页：熊彦明
下一页：熊庆笏


熊庆笏 《中医词典》x~y

熊庆笏

清代医家。一作熊笏，字叔陵，江西安义人，先攻儒，为痒生，后转而习医，遂精于医术，治病每获奇效。有人荐入太医院，拒而不就。所著有《扁鹊脉书难经》、《中风论》等，均有刊本行世。

上一页：熊戏
下一页：熊景先


熊景先 《中医词典》x~y

熊景先

元代医家。又作景元，字仲光，崇仁（今属江西）人。先儒后医，甚明医理，尤精脉理，多有治验，名噪一时。尝着《伤寒生意》，未见行世。

上一页：熊庆笏
下一页：雄丁


雄丁 《中医词典》x~y

雄丁

病名。十三丁之一。出《备急千金要方》卷二十二。症见其疔疱黑似灸疮，大如钱孔，形高突起，四畔泡浆色赤黄。证治参见疔疮条。

上一页：熊景先
下一页：胸中之气


胸中之气 《中医词典》x~y

胸中之气

胸部的气机。一说指胸腹部的气机。《素问·三部九候论》：“中部之候……天以候肺，地以候胸中之气，人以候心。”王冰注：“手阳明当其脉也。经云：肠胃同候，故以候胸中也。”

上一页：雄丁
下一页：胸中之府


胸中之府 《中医词典》x~y

胸中之府

指人体背部。《素问·脉要精微论》：“背者，胸中之府，背曲肩随，府将坏矣。”

上一页：胸中之气
下一页：胸中热


胸中热 《中医词典》x~y

胸中热

证名。指上焦心肺之热。出《素问·刺热篇》。治宜清泄心肺热邪。《素问识》卷四：“胸中膈上，乃心肺之宫城，主胸中热者，泻肺热也；膈中热者，泻心热也。不曰心肺，而曰胸中、膈中者，意言热在气分，而不干于藏真也。”

上一页：胸中之府
下一页：胸中痞硬


胸中痞硬 《中医词典》x~y

胸中痞硬

证名。胸中满闷不适，按之硬满之证。多因寒饮阻滞胸中所致。《伤寒论·辨太阳病脉证并治》：“病如桂枝证，头不痛，项不强，寸脉微浮，胸中痞硬，气上冲咽喉不得息者，此胸有寒也，当吐之，宜瓜蒂散。”《伤寒贯珠集》卷二：“此痰饮类伤寒证，寒为寒饮，非寒邪也。《活人书》云：痰饮之为病，能令人憎寒发热，壮类伤寒，但头不痛，项不强为异，正此之谓。”参见痞有关条。

上一页：胸中热
下一页：胸中烦热


胸中烦热 《中医词典》x~y

胸中烦热

证名。出《素问·至真要大论》。由心火上炎，肺胃热盛，阴血亏耗；或外邪传里所致。《类经·运气》：“胸中烦热、嗌干等证，皆君火上炎，肺金受伤也。”《先醒斋医学广笔记·寒》：“食谷欲呕，属阳明，非少阳也。胸中烦热者，竹茹汤主之。”胸中烦热，多为内热证。外感病见心烦懊憹不安。系外邪传入尚浅，治宜清宣郁热，用栀子豉汤。身热退后，胸中烦热，或兼呕恶咳逆，为余热内恋，治宜清热除烦，益气生津，用竹叶石膏汤。杂证中胸中烦热，多为心火偏旺，治宜清心利尿以除烦，用导赤散。血虚火炎而致失眠难寐者，治宜养阴清热以除烦，用黄连 阿胶汤或天王补心丹。胸中烦热，兼手足心热，为五心烦热，属阴虚内热，治宜滋阴清热，用生料六味丸加减（见《中医临证备要·胸胁腋乳症状》）。

上一页：胸中痞硬
下一页：胸中


胸中 《中医词典》x~y

胸中

即胸腔内。《灵枢·经脉》：“肾足少阴之脉……其支者，从肺出络心，注胸中。”

上一页：胸中烦热
下一页：胸正中线


胸正中线 《中医词典》x~y

胸正中线

经穴定位线。又称胸骨中线。为任脉经过处，分布有天突、璇玑、华盖、紫宫、玉堂、膻中、中庭各穴。

上一页：胸中
下一页：胸俞十二穴


胸俞十二穴 《中医词典》x~y

胸俞十二穴

穴位名。出《素问·气穴论》。即俞府、彧中、神藏、灵墟、神封、步廊，左右各一，共十二穴。

上一页：胸正中线
下一页：胸膺


胸膺 《中医词典》x~y

胸膺

前胸部。《素问·刺热篇》：“热争则喘咳，痛走胸膺背，不得太息。”

上一页：胸俞十二穴
下一页：胸穴指压法


胸穴指压法 《中医词典》x~y

胸穴指压法

推拿方法名。指用手指按压胸部穴位进行治病的一种手法。所用胸穴大多是分布于胸部前面或侧面的敏感压痛点。适用于头痛、胸痛、腰痛、胃痛及软组织扭伤等疾病。

上一页：胸膺
下一页：胸胁支满


胸胁支满 《中医词典》x~y

胸胁支满

病证名。指胸及胁肋部支撑胀满。《素问·缪刺论》：“邪客于足少阴之络，令人卒心痛，暴胀，胸胁支满。”

上一页：胸穴指压法
下一页：胸胁痛


胸胁痛 《中医词典》x~y

胸胁痛

证名。出《素问·刺热论》。多见于伤寒少阳病及肝胆疾患。《诸病源候论·胸胁痛候》：“胸胁痛者，由胆与肝及肾之支脉虚，为寒气所乘故也。”此三经三支脉，并循行胸胁，邪气乘于胸胁，故伤其经脉，邪气之与正气交击，故令胸胁相引而急痛也。”《此事难知》：“少阳证，胸胁痛，往来寒热而呕，或咳而耳聋，脉尺寸俱弦。”治宜和解少阳，用小柴胡汤。本症实证居多，由气机郁滞，痰饮瘀血所致。《景岳全书·杂证谟》：“暴怒伤肝，气逆胀满，胸胁疼痛者，宜解肝煎”。“气滞胸胁痛而兼喘者，宜分气紫苏饮”。“痰饮停伏，胸胁疼痛者，导痰汤加白芥子。”《丹溪心法·胁痛》：“气郁而胸胁痛者，看其脉沉涩，当作郁治。痛而不得伸舒者，蜜丸龙荟丸最快。”《医林绳墨·六郁》：“血郁者，胸胁作痛，四肢无力，能食便红，脉亦芤数。”亦可见于内伤虚损。《金匮翼》卷六：“肾气虚弱，羸怯之人，胸胁之间，多有隐隐微痛，此肾虚不能纳气，气虚不能生血之故。”治用熟地、破故纸之类补肾；阿胶、川芎、当归之类和血。参见胸痛、胁痛等。

上一页：胸胁支满
下一页：胸胁满


胸胁满 《中医词典》x~y

胸胁满

证名。胸胁胀满不适。出《素问·刺热论》。由邪阻气郁所致。《伤寒论·辨太阳病脉证并治》：“伤寒十三日不解，胸胁满而呕，日晡所发潮热，已而微利，此本柴胡证，下之而不得利，今反利者，知医以丸药下之，非其治也。潮热者，实也。先宜服小柴胡汤以解外，后以柴胡加芒硝汤主之。”伤寒阳明病亦可见本症。“阳明病，发潮热，大便溏，小便自可，胸胁满不去者，小柴胡汤主之。”亦可由热入血室引起。《金匮要略·妇人杂病脉证并治》：“妇人中风，发热恶寒，经水适来，得之七八日，热除脉迟，身凉和，胸胁满，如结胸状，谵语语，此为热入血室也。当刺期门，随其实而取之。”参见胸胁苦满条。

上一页：胸胁痛
下一页：胸胁苦满


胸胁苦满 《中医词典》x~y

胸胁苦满

证名。胸胁部满闷不适，难以名状。凡邪入少阳或肝胆气机失调所致。《伤寒论·辨太阳病脉证并治》：“伤寒五六日，中风，往来寒热，胸胁苦满，嘿嘿不欲饮食，心烦喜呕，或胸中烦而不呕，或渴，或腹中痛，或胁下痞硬，或心下悸，小便不利，或不渴，身有微热，或咳者，小柴胡汤主之。”参见胸胁满条。

上一页：胸胁满
下一页：胸胁好


胸胁好 《中医词典》x~y

胸胁好

胸胁部发育正常。《灵枢·本脏》：“胸胁好者，肝坚。”

上一页：胸胁苦满
下一页：胸胁


胸胁 《中医词典》x~y

胸胁

人体部位名。即前胸和两腋下肋骨部位的统称。《医宗金鉴·刺灸心法要诀》：“胸者，缺盆下，腹之上，有骨之处也。”《医宗金鉴·正骨心法要旨》：“其两侧自胸以下，至肋骨之尽处，统名曰胁。”

上一页：胸胁好
下一页：胸乡


胸乡 《中医词典》x~y

胸乡

经穴名。出《针灸甲乙经》。属足太阴脾经。在胸外侧部，当第3肋间隙，距前正中线6寸。布有第三肋间神经外侧皮支，及胸外侧动、静脉和第三肋间动、静脉。主治胸胁支满，痛引胸背，咳嗽气逆等。斜刺0.3-0.5寸。不宜深刺。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：胸胁
下一页：胸围


胸围 《中医词典》x~y

胸围

胸部两乳相平部位的周圈长度。《灵枢·骨度》：“胸围四尺五寸。”

上一页：胸乡
下一页：胸痛引背


胸痛引背 《中医词典》x~y

胸痛引背

病证名。指胸痛牵扯背部并痛。《素问·气交变大论》：“岁金太过……胸痛引背，两胁满且痛引少腹。”

上一页：胸围
下一页：胸痛


胸痛 《中医词典》x~y

胸痛

证名。胸部正中或偏侧作痛。出《素问·脉解篇》。多与心、肺、肝三脏有关。《素问·脏气法时论》：“心病者，胸中痛。”《医碥·胸痛》：“胸者，肺之部分，则其痛尤多属肺可知。”其病多属气滞，气滞则痰饮亦停，治宜行气除饮。《杂病源流犀烛·胸膈脊背乳病源流》：“胸者，肝之分，肺心脾肝胆肾心包七经脉俱至胸，然诸经虽能令胸满气短，而不能使之痛，惟肝独令胸痛，故属肝病。”肝虚，胸痛引腰，宜补肾，补肾所以补肝也，用六味丸加首乌、牛膝；肝实，胸痛不能转侧，善太息，宜疏肝，用宽胸饮；胸痛常欲蹈压其胸，先未痛，但欲饮热，名曰肝着，用旋复汤；胸痛短气，是水气，用五苓散；胸痛痞塞，痰气为害，用二陈汤；胸痹急痛如锥刺，难于俯仰，汗出，或彻背上，用生韭汁；胸痹痛引背，喘息咳唾短气，寸沉迟，关紧数，用栝蒌薤白白酒汤，加半夏尤妙。胸膈隐痛，为肾虚不能纳气，气虚不能生血，用补肝散。亦指膈痛或胸痹之重者。《医宗必读·心腹诸痛》：“胸痛即膈痛。”《医宗金鉴·订正金匮要略注》卷二十：“胸痹之病，轻者即今之胸满，重者即今之胸痛也。”参见胸痹、膈痛条。

上一页：胸痛引背
下一页：胸通谷


胸通谷 《中医词典》x~y

胸通谷

经外穴名。《千金要方》：“心痛，恶气上胁急痛，灸通谷五十壮，在乳下二寸。”主治心痛，胁痛，及乳腺炎等。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：胸痛
下一页：胸膛


胸膛 《中医词典》x~y

胸膛

①骨名。指胸骨。详该条。

②泛指胸部。《金匮要略·外科心法要诀》：“甘疽……生于膺上，即胸膛两旁肉高处。”

上一页：胸通谷
下一页：胸堂


胸堂 《中医词典》x~y

胸堂

①膻中穴。《千金要方》：“上气厥逆，灸胸堂百壮。穴在两乳间。”

②经外穴名。出《针灸孔穴及其疗法便览》。在两乳之间，胸骨之两侧缘。主治咳嗽，喘息，噎膈，咯血，心悸，怔忡，乳少乳痛等。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：胸膛
下一页：胸锁骱


胸锁骱 《中医词典》x~y

胸锁骱

古代解剖部位名。即胸锁关节。

上一页：胸堂
下一页：胸凭仰息


胸凭仰息 《中医词典》x~y

胸凭仰息

胸满而后仰呼吸。“凭”有“满”义。《素问·五常政大论》：“坚成之纪……其病喘喝，胸凭仰息。”

上一页：胸锁骱
下一页：胸痞


胸痞 《中医词典》x~y

胸痞

证名。

①胸中满塞不痛。《症因脉治·胸痛论》：“若胸中满塞而不痛，又名胸痞。”《杂病源流犀烛·胸膈脊背乳病源流》：“大约胸满不痛者为痞，满而痛者为结胸。”参见心下痞满、痞条。

②指胸中闷痛。即胸痹。《三因极一病证方论》卷九：“病者心下坚满，痞，急痛，肌中苦痹缓，急如刺，不得俯仰，其胸前皮皆痛，手不得犯，胸中愊愊而满，短气，咳唾引痛，咽塞不利，习习如痒，喉中干燥，时欲吐呕，烦闷，自汗时出，痛引彻背，不治则数日杀人，病名胸痞。由下虚极，气上控膈使然，其脉阳微阴结。”治以化痰理气，用栝蒌丸、橘皮生姜汤等方。参见胸痹条。

上一页：胸凭仰息
下一页：胸满


胸满 《中医词典》x~y

胸满

证名。胸部胀满不适。出《素问·腹中论》。因风寒、热壅、停饮、气滞、血瘀等所致。《医宗金鉴·订正金匮要略注》：“表实无汗，胸满而喘者，风寒之胸满也；里实便涩，胸满烦热者，热壅之胸满也；面目浮肿，胸满喘不得卧者，停饮之胸满也；呼吸不快，胸满太息而稍宽者，气滞之胸满也；今病人无寒热他病，惟胸满，唇痿，舌青，口燥，漱水不欲咽，乃瘀血之胸满也。”亦可见于少阳证中。《医学心悟·少阳经证》：“胸半以上，乃清阳之分，正在半表半里，邪至此，将入里而未深入于里也，故胸满而腹未满者，乃邪气而非有物也。”治用小柴胡加枳实、桔梗。

上一页：胸痞
下一页：胸里


胸里 《中医词典》x~y

胸里

即“胸中”。《灵枢·经别》：“足少阳……别者，入季胁之间，循胸里属胆。”

上一页：胸满
下一页：胸汗


胸汗 《中医词典》x~y

胸汗

证名。心胸局部多汗。见《中国医学大辞典》。《张氏医通·杂门》：“别处无汗，独心胸一片有汗，……名曰心汗。”参见心汗条。

上一页：胸里
下一页：胸骨伤


胸骨伤 《中医词典》x~y

胸骨伤

病名。见《医宗金鉴》卷八十八。包括胸肋部的肋骨伤折。常因跌打，压撞所伤。症见局部疼痛，甚至不能直立挺胸，尤其在深呼吸或咳嗽时疼痛加剧，胸闷，呼吸短促。骨折处可有凹陷、突起及骨声；如出现气、血胸及内脏损伤时，可见有咯血、呼吸困难、昏厥等。治宜手法复位，及伤处固定，可内服复元活血汤、七厘散；肿痛减轻后，改服正骨紫金丹、接骨丸；后期恢复时，可服补肾壮筋汤、小活络丹，并用五加皮汤外洗，同时配合功能锻炼。如合并气、血胸及内脏损伤者，应及时用中西医结合方法抢救治疗。

上一页：胸汗
下一页：胸骨肋断


胸骨肋断 《中医词典》x~y

胸骨肋断

病名。即胸、肋骨折伤。出《外科证治准绳》卷六。证治详参胸骨伤条。

上一页：胸骨伤
下一页：胸骨


胸骨 《中医词典》x~y

胸骨

骨名。胸骨和肋骨的统称。《医宗金鉴·正骨心法要旨》：“胸骨即（骨曷）骭骨，乃胸胁众骨之统名也。一名膺骨，一名臆骨，俗名胸膛。”

上一页：胸骨肋断
下一页：胸膈不利


胸膈不利 《中医词典》x~y

胸膈不利

病证名。指胸与横隔部滞塞堵闷。《素问·至真要大论》：“太阳之复……心胃生寒，胸膈不利，心痛否满。”

上一页：胸骨
下一页：胸腹大


胸腹大 《中医词典》x~y

胸腹大

自觉或外形可见胸腹部胀大。多见于气胀，水肿等病。《素问·气交变大论》：“岁火不及……心痛暴瘖，胸腹大。”

上一页：胸膈不利
下一页：胸发


胸发 《中医词典》x~y

胸发

病名。指无头疽生于胸前鸠尾穴或中庭穴或两穴之间者。出《集验方">仙传外科集验方》。即井疽。证治详见该条。

上一页：胸腹大
下一页：胸第一侧线


胸第一侧线 《中医词典》x~y

胸第一侧线

经穴定位线。距离胸正中线2寸，为足少阴肾经经过处，分布有俞府、彧中、神藏、灵墟、神封、步廊各穴。

上一页：胸发
下一页：胸第三侧线


胸第三侧线 《中医词典》x~y

胸第三侧线

经穴定位线。从锁骨下凹处下行，距胸正中线6寸，为手太阴肺经和足太阴脾经经过处。分布有云门、中府、周荣、胸乡、天溪、食窦各穴。

上一页：胸第一侧线
下一页：胸第二侧线


胸第二侧线 《中医词典》x~y

胸第二侧线

经穴定位线。从锁骨正中下经乳头正中的连线，距胸正中线4寸，为足阳明胃经经过处。分布有缺盆、气户、库房、屋翳、膺窗、乳中、乳根各穴。

上一页：胸第三侧线
下一页：胸痹


胸痹 《中医词典》x~y

胸痹

病名。出《灵枢·本藏》。

①胸膺部闷窒疼痛之证。由上焦阳虚，阴寒之邪上乘，胸阳痹塞所致。《肘后备急方》卷四：“胸部之病，令人心中坚痞忽痛，肌中苦痹，绞急如刺，不得俯仰，其胸前皮皆痛，不得手犯，胸满短气，咳嗽引痛，烦闷自汗出，或彻引背膂。”《金匮要略·胸痹心痛短气病脉证并治》：“胸痹之病，喘息咳唾，胸背痛，短气，寸口脉沉而迟，关上小紧数，栝蒌薤白白酒汤主之”。“胸痹不得卧，心痛彻背者，栝蒌薤白半夏汤主之。”“胸痹心中痞气结在胸，胸满，胁下逆抢心，枳实 薤白 桂枝汤主之，人参汤亦主之。”“胸痹胸中气塞，短气，茯苓杏仁甘草汤主之，橘枳姜汤亦主之。”“胸痹缓急者，薏苡附子散主之。”有按证情轻重将胸痹分为胸满、胸痛者。《金匮要略·订正金匮要略注》卷二十：“胸部之病轻者即今之胸满，重者即今之胸痛也。”本病见于冠心病、心绞痛等疾患。

②指胃痹。《症因脉治》卷三：“胸痹之症，即胃痹也。胸前满闷，凝结不行，食入即痛，不得下咽，或时作呕。”

上一页：胸第二侧线
下一页：胸嗌不利


胸嗌不利 《中医词典》x~y

胸嗌不利

病证名。指胸与咽喉部的滞塞堵闭。《素问·六元正纪大论》：“二之气，火反郁，其病热郁于上……胸嗌不利，头痛身热，昏愦脓疮。”

上一页：胸痹
下一页：胸


胸 《中医词典》x~y

胸

躯干前，颈下腹上的部位。《灵枢·邪气脏腑病形》：“肺脉急甚为癫疾；微急为肺寒热，怠惰，咳唾血，引腰背胸，若鼻息肉不通。”

上一页：胸嗌不利
下一页：凶风


凶风 《中医词典》x~y

凶风

病因学名词。系八风之一。指从东北方来的风邪。《灵枢·九宫八风》：“风从东北方来，名曰凶风，其伤人也，内舍于大肠，外在于两胁腋骨下及肢节。”

上一页：胸
下一页：性学


性学 《中医词典》x~y

性学

气功内丹术术语。《丘祖全书》：“有为功夫命功也，无为妙道性学也。”即性功。见该条。

上一页：凶风
下一页：性味


性味 《中医词典》x~y

性味

①指药物性质和气味。即四气五味。详该条。

②专指药物气味。即五味。

上一页：性学
下一页：性能


性能 《中医词典》x~y

性能

作为中药学术语应用时，泛指药物的四气、五味、归经、升降沉浮、补泻等特性和功能。详各该条。

上一页：性味
下一页：性命双修


性命双修 《中医词典》x~y

性命双修

气功内丹术术语。又称性命兼修。谓性功和命功不可或缺、配合而炼的主张。元·赵道一《历世真仙体道通鉴》卷四十九引北宋著名道士张伯端的话说：“道家以命宗立教，故详言命而略言性；释氏以性宗立教，故详言性而略言命。”张氏认为这两者均有失偏颇，主张唯有道、禅双融的内丹，性命双修，最为上乘。内丹家多持此说。性命双修又有先命后性、先性后命、修性自然修命等不同的修炼方式和次第，前二者分别为内丹派南宗和北宗的基本倾向。

上一页：性能
下一页：性命兼修


性命兼修 《中医词典》x~y

性命兼修

气功内丹术术语。《还乡集》：“后学不知性命兼修，往往独悟性功，到老无成。”即性命双修。见该条。

上一页：性命双修
下一页：《性命圭旨》


《性命圭旨》 《中医词典》x~y

《性命圭旨》

气功专著名。传为明·尹真人述，其弟子所录。全书分元、亨、利、贞四集。全书汇融道、佛、儒各家之说，以图配文，阐述道家内炼理论及具体功法，而其大要归于道教。书中论述内丹颇为详细，强调性命双修。本书内容丰富，阐述详切，绘图精工，为后学所称道，较有影响。收入《道藏精华录》第9册。

上一页：性命兼修
下一页：性命


性命 《中医词典》x~y

性命

古代哲学名词。原为先秦儒学的重要哲学范畴。《易传》：“穷理尽性以至于命。”此处性指个人情志、个性，命指天命。其后道教养生家以性命指人的生命。而内丹学又予性命以独特解释。即性指人心的本性，又有元性、真性、元神、真心、本来一灵等别名；命指物质形体方面的气、元气。宋元以来的内丹书中，性命实际上是元神元气的代称。王重阳《授丹阳二十四诀》：“性者是元神，命者是元气。”元明以来的内丹家还取理学之说，谓性即是理。《玄宗真指万法同归》：“性在天地间谓理。”

上一页：《性命圭旨》
下一页：性急多怒经闭


性急多怒经闭 《中医词典》x~y

性急多怒经闭

病证名。经闭证型之一。见《竹林女科证治》。妇女性情急躁，善怒易郁，怒则伤肝，郁则生热，热灼伤津，阴血枯竭，无血可行而经闭。治宜清热解郁，方用四物汤加黄芩、黄连、柴胡、柴胡、香附。

上一页：性命
下一页：性功


性功 《中医词典》x~y

性功

气功内丹术术语。又称性学。即修性之功，指修炼心神的功夫。参见“性命”、“性命双修”诸条。

上一页：性急多怒经闭
下一页：幸帽儿


幸帽儿 《中医词典》x~y

幸帽儿

病名。见清·阎诚斋《临产须知评正》：“在子宫口开全后不破水，卒致胎儿包被囊膜而出者，是曰被膜儿，又曰xx帽儿。”指胎膜未破，完整的包裹胎儿娩出。现今接生可用人工破膜，不再出现此种现象。

上一页：性功
下一页：杏仁中毒


杏仁中毒 《中医词典》x~y

杏仁中毒

病名。因误食苦杏仁过量出现中毒症状者。见《千金要方》卷二十四。证见无发热或体温不足，昏迷，惊厥，呕吐，瞳孔散大，可迅速死亡。宜中西医结合救治。文献记载用蓝子汁、杏树皮解毒，可参考。

上一页：幸帽儿
下一页：杏林


杏林 《中医词典》x~y

杏林

对医界的颂称。相传三国时吴国董奉为人治病，不取报酬，但求患者于病愈后在其宅旁种杏一株，日久杏树成林，后世遂以“杏林春暖”、“誉满杏林”等来称颂医家的高尚品质和精良医术。

上一页：杏仁中毒
下一页：醒脾


醒脾 《中医词典》x~y

醒脾

治疗学术语。指用芳香健脾药健运脾气以治疗脾为湿困，运化无力的病证。

上一页：杏林
下一页：形脏


形脏 《中医词典》x~y

形脏

人体器官名。指能藏有形之物的脏器，指胃、大肠、小肠、膀胱。《素问·三部九候论》：“故神脏五，形脏四，合为九脏。”王冰注：“所谓形脏者，皆如器外张，虚而不屈，含藏于物，故云形脏也。所谓形脏四者，一头角，二耳目，三口齿，四胸中也。”此为一说。

上一页：醒脾
下一页：形体


形体 《中医词典》x~y

形体

生理学名词。指人体或人体形态体质。《素问·上古天真论》：“形体不蔽，精神不散，亦可以百数。”“七八，肝气衰，筋不能动，天癸竭，精少，肾脏衰，形体皆极。”

上一页：形脏
下一页：形瘦血瘀经闭


形瘦血瘀经闭 《中医词典》x~y

形瘦血瘀经闭

病证名。见《叶天士女科证治秘方》。妇女形体消瘦，每多热多郁，血少气虚，多热则血稠而行滞，气郁则血凝成瘀，瘀血阻滞胞脉，则经闭不行。症见形体消瘦，月水不通，胸闷不舒等。治宜清热养血调经，佐以开郁，方用芩连四物汤合开郁二陈汤。

上一页：形体
下一页：形瘦血热经闭


形瘦血热经闭 《中医词典》x~y

形瘦血热经闭

病证名。见《叶天士女科证治秘方》。多因形体消瘦者多阴虚血亏，血虚生热，阴火内烁，冲任内伤，血少而涩滞不行。治宜补血滋阴，方用人参四物汤（人参、当归、川芎、生地、白芍、知母、麦门冬、炙甘草、生姜、大枣）兼地黄丸。

上一页：形瘦血瘀经闭
下一页：形瘦经少


形瘦经少 《中医词典》x~y

形瘦经少

病证名。见《叶天士女科证治秘方》。多因形体消瘦之妇女每多气血虚弱，胞脉血少则经行量少。治宜养血调经，方用加味四物汤（四物汤加人参、香附、甘草、生姜、大枣）。

上一页：形瘦血热经闭
下一页：形瘦过期经行


形瘦过期经行 《中医词典》x~y

形瘦过期经行

病证名。见《叶天士女科证治秘方》。指形体消瘦之妇女患经行错后病。多因气血不足，形体消瘦，胞脉血虚不能按时而至，而致经行错后。或因脾胃虚弱食少者，亦导致气少血衰而过期经行。气血不足者宜大补气血，用十全大补汤；脾胃素弱者，宜健脾益气养血为治，方用异功散合芎归汤，兼服地黄丸。

上一页：形瘦经少
下一页：形胜色


形胜色 《中医词典》x~y

形胜色

五行学说术语。指体形的五行属性克制肤色的五行属性。《灵枢·阴阳二十五人》把人按五行分为木、火、土、金、水五形；所属五色即青、赤、黄、白、黑。如木形人见黄色，火形人见白色，为木胜土、火胜金，均属形胜色。

上一页：形瘦过期经行
下一页：形胜气


形胜气 《中医词典》x~y

形胜气

病证名。形气相失之一。形体虽肥胖而气虚气短，少气不能报息者，为形胜气。多属危重疾病。《灵枢·寿夭刚柔》：“形胜气者危。”

上一页：形胜色
下一页：形色相得


形色相得 《中医词典》x~y

形色相得

五行学说术语。指体形的五行属性和肤色的五行属性相称调和。《灵枢·阴阳二十五人》：“形色相得者，富贵大乐。”

上一页：形胜气
下一页：《形色外诊简摩》


《形色外诊简摩》 《中医词典》x~y

《形色外诊简摩》

诊断学专着。二卷。清·周学海撰于1894年。本书以论述望诊为主，问诊、闻诊为辅。所涉范围较广，自谓：“是编也，《内经》三诊之文全在；《难经》以下，择其切要能补《内经》未备者收之”。上卷专谈望形，首述形诊总义，次述生形（生理的）、病形（病理的）以及络脉形色等；下卷以望色为主，首叙面色总义，次叙面色、目色、舌色以及外诊杂法类等。现存清末刻本，1949年后有排印本。

上一页：形色相得
下一页：形如虾座


形如虾座 《中医词典》x~y

形如虾座

病证名。系指火毒攻目，白睛因瘀滞而胀起甚或掩盖黑睛的病证。《证治准绳·杂病》认为：“因瘀滞已甚，血胀无所从出，遂致壅起，气轮状如虾座，甚则吐出睥外者，病尤急。非比鱼胞气分之可缓者。瘀血灌睛证与此证病虽一种，灌睛则概而言，而未至于极，此则极矣。有半边胀起者，有通珠俱被胀起盖定乌珠者，又有大眦内近鼻梁处胀出一片如皮如肉，状似袋者。……其病大意是血气两盛之患，宜以开导为先。”但不能割治，误割则为漏为瞎。内治宜清热泻火凉血散瘀，方用宣明丸加减。

上一页：《形色外诊简摩》
下一页：形肉脱


形肉脱 《中医词典》x~y

形肉脱

病状名。指形体肌肉消瘦脱陷。《灵枢·经水》：“若失度之人，瘠瘦而形肉脱者，恶可以度量刺乎？”

上一页：形如虾座
下一页：形气相失


形气相失 《中医词典》x~y

形气相失

病证名。指病人形体的盛衰与正气的强弱相反。即形盛气弱，或形弱气盛。例如消渴病患者，形体瘦弱，但胃火亢盛，多食善饥，烦躁易怒，表现为形弱气盛；又如某些痰饮病患者，形体肥胖，动则心悸气喘汗出，表现为形盛气弱。此类形气相失的病证，往往病情较重，预后较差。《素问·玉机真脏论》：“形气相失，谓之难治。”王冰注：“形盛气虚，气盛形虚，皆相失也。”

上一页：形肉脱
下一页：形气相得


形气相得 《中医词典》x~y

形气相得

指病人形体盛衰与正气强弱一致。即形盛气盛，形虚气虚。此类形气相得的病证，即使病情较重，预后较好。《素问·玉机真脏论》：“形气相得，谓之可治。”王冰注：“气盛形盛，气虚形虚，是相得也。”

上一页：形气相失
下一页：形气


形气 《中医词典》x~y

形气

①生理学名词。指形体与脏腑机能。《素问·玉机真脏论》：“凡治病，察其形气色泽，脉之盛衰，病之新故，乃治之无后其时。”

②生理学名词，指血与气。《素问·生气通天论》：“阳气者，大怒则形气绝，而血菀于上，使人薄厥。”

③生理学名词。指机体气血的外在表现。《灵枢·阴阳二十五人》：“审察其形气有余不足而调之，可以知逆顺。”

④指天之六气和地之五行。《素问·天元纪大论》：“故在天为气，在地为形，形气相感而化生万物矣。”

上一页：形气相得
下一页：形能


形能 《中医词典》x~y

形能

即形态。能与态通。《素问·阴阳应象大论》：“此阴阳更胜之变，病之形能也。”

上一页：形气
下一页：形乐志苦


形乐志苦 《中医词典》x~y

形乐志苦

病状名。指形体舒适，精神苦闷。《灵枢·九针论》：“形乐志苦，病生于脉，治之以灸刺。”

上一页：形能
下一页：形苦志乐


形苦志乐 《中医词典》x~y

形苦志乐

病状名。指形体劳苦，精神愉快。《灵枢·九针论》：“形苦志乐，病生于筋，治之以熨引。”

上一页：形乐志苦
下一页：形精


形精 《中医词典》x~y

形精

指地之有形的物类和天之精气。《素问·五运行大论》：“形精之动，犹根本之与枝叶也，仰观其象，虽远可知也。”大地上有形万物由五行构成，天上精气变化反映在日月五星，二者遥相感应，相互关系如同树根与枝叶一样密切。

上一页：形苦志乐
下一页：形寒


形寒 《中医词典》x~y

形寒

①形体感受寒邪。《灵枢·邪气脏腑病形》：“形寒寒饮则伤肺，以其两寒相感，中外皆伤。”

②指形体寒冷不温。

上一页：形精
下一页：形肥痰滞经闭


形肥痰滞经闭 《中医词典》x~y

形肥痰滞经闭

病证名。见《叶天士女科证治秘方》。指形体肥胖妇女而患经闭者。多因体肥脾虚生痰湿，痰湿阻塞胞脉，以致经闭不行。治宜行气导痰。方用苍附导痰丸或开郁二陈汤（苍术、香附、川芎、青皮、枳壳、木香、槟榔、生姜）等。

上一页：形寒
下一页：形肥经少


形肥经少 《中医词典》x~y

形肥经少

病证名。见《叶天士女科证治秘方》。指形体肥胖妇女行经量少之病。多因体肥脾虚，脾失健运，水谷精微不能运化为血，反化为水湿痰涎所致。症见形体日益肥胖，月经逐渐量少，色淡质稀，或夹带下，兼见头晕目眩，神倦乏力，胸闷食少便溏等。治宜健脾除湿，方用六君子汤或二陈汤加当归、川芎等。

上一页：形肥痰滞经闭
下一页：形肥过期经行


形肥过期经行 《中医词典》x~y

形肥过期经行

病证名。见《叶天士女科证治秘方》。指形体肥胖妇女经期错后者。多因体肥之人多脾虚痰湿，经脉为痰湿所阻则月经后期而至。症见月经后期，甚或数月一行，量少色淡而粘，或有胸闷、纳呆、腹胀、浮肿、倦怠等症。治宜健脾除湿，化痰导滞。方用苍附导痰丸、六君子汤等。

上一页：形肥经少
下一页：形度


形度 《中医词典》x~y

形度

诊断学名词。形体盛衰的测度。可作为辨证施治的参考。《素问·通评虚实论》：“形度骨度脉度筋度，何以知其度也？”

上一页：形肥过期经行
下一页：形不足者温之以气


形不足者温之以气 《中医词典》x~y

形不足者温之以气

治疗学术语，系一种治疗原则。指形体虚弱卫阳不足者，宜用补气温阳法。《素问·阴阳应象大论》：“形不足者，温之以气；精不足者，补之以味。”王冰注：“气，谓卫气。味，谓五脏之味也。”《灵枢经》曰：“卫气者，所以温分肉而充皮肤，肥腠理而司开阖。故卫气温则形分足矣。”《类经》：“形不足者，阳之衰也，非气不足以达表而温之。”可用人参、黄芪、附子、肉桂等温阳益气。

上一页：形度
下一页：形


形 《中医词典》x~y

形

①形体。《素问·八正神明论》：“故养神者，必知形之肥瘦，荣卫血气之盛衰。”

②形状。《灵枢·五音五味》：“闻其声而知其形。”《灵枢·九针十二原》：“九针之名，各不同形。”

③指肿块、积聚之类。《素问·脉要精微论》：“病名心疝，少腹当有形也。”

④表现。《素问·举痛论》：“凡此诸痛，各不同形，别之何如？”

⑤形色。即指机体表现于外的形态气色。《素问·阴阳应象大论》：“厥气上行，满脉去形。”

⑥指脾脏所主的四肢肌肉。《素问·调经论》：“形有余有不足。”王冰注：“形属脾。”

⑦指木火土金水五行。《素问·天元纪大论》：“故在天为气，在地成形。”王冰注：“形，谓木火土金水。”⑧性质。《灵枢·四时气》：“夫四时之气，各不同形。”

⑨显露。《灵枢·五乱》：“徐入徐出，谓之导气，补泻无形，谓之同精。”

⑩通“型”。类型。《灵枢·阴阳二十五人》：“愿闻二十五人之形。”

上一页：形不足者温之以气
下一页：邢增捷


邢增捷 《中医词典》x~y

邢增捷

明代医家。江西新昌县人。先习儒，后改攻医，精究《内经》及金元诸大家之学，颇有心得，治病不计报酬，临证每获奇效。着有《医案心法》、《本草辑要》、《伤寒指掌详解》及《脉诀删补》等书，均未见刊行。

上一页：形
下一页：邢伟


邢伟 《中医词典》x~y

邢伟

清代医家。字诗樵，浙江吴兴县人，生平欠详。着有《痘疹治案》二卷，未见刊行。

上一页：邢增捷
下一页：行针总要歌


行针总要歌 《中医词典》x~y

行针总要歌

针灸歌诀名。见《针灸大成》。内容概括针法和一些要点。如：“定穴行针须细认，瘦肥短小岂同群。肥人针入三分半，瘦体须当用二分；不肥不瘦不相同，如此之人但着中。只在二、三分内取，用之无失且收功。”又：“寸寸人身皆是穴，但开筋骨莫狐疑；有筋有骨傍针去，无骨无筋须透之。”均通俗易晓。

上一页：邢伟
下一页：行针指要歌


行针指要歌 《中医词典》x~y

行针指要歌

针灸歌诀名。见《针灸聚英》。歌中列举一些常见证候的用穴。《针灸大成》载此，略有修改。全文如下：“或针风，先向风府、百会中。或针水，水分挟脐上边取。或针结，针着大肠泄水穴。或针劳，须向膏肓及百劳。或针虚，气海、丹田、委中奇。或针气，膻中一穴分明记。或针嗽、肺俞、风门须用灸。或针痰，先针中脘、三里间。或针吐，中脘、气海、膻中补。翻胃，吐食一般医，针中有妙少人知。”

上一页：行针总要歌
下一页：行针


行针 《中医词典》x~y

行针

出《灵枢·行针》。即施行针刺之意。亦指针刺时施行各种操作手法，又称运针。见该条。

上一页：行针指要歌
下一页：行瘀


行瘀 《中医词典》x~y

行瘀

指一种治法。用活血药或结合理气药以祛除瘀血。详见祛瘀活血条。

上一页：行针
下一页：《行医八事图》


《行医八事图》 《中医词典》x~y

《行医八事图》

医论著作。一卷。清·丁雄飞撰，刊于1695年。丁氏总结诊治疾病，不外乎地、时、望、闻、问、切、论、订（即审风土、按时令、望形色、闻声音、问情状、切脉理、论治法、订药物）八事，遂作图式，以利论述。辑入《檀几丛书·二集》中。现存初刻本、抄本。

上一页：行瘀
下一页：行水


行水 《中医词典》x~y

行水

治疗学术语。指一种治法。即宣畅气机，通调水道，利水祛湿的方法。适用于肺气不宣，脾不运湿，气化失常所致的水湿停滞病症。症见咳嗽气喘，小便不利，水肿胀满，身重困倦。或兼有发热等。用越婢加术汤或五苓散等方。

上一页：《行医八事图》
下一页：行尸


行尸 《中医词典》x~y

行尸

病状名。指病情严重、预后不佳，虽能行走，却已见死脉者。《难经·十四难》：“（脉）再呼一至，再吸一至，呼吸再至，名为无魂。无魂者当死也。人虽能行，名曰行尸。”《注解伤寒论·平脉法》：“脉病人不病，名曰行尸。”

上一页：行水
下一页：行气玉佩铭


行气玉佩铭 《中医词典》x~y

行气玉佩铭

气功专论。撰者不详。原刻于十二面圆柱形玉佩高5.3厘米，径3.5厘米，每面刻三、四字共45字。约刻于战国时期。现藏天津历史博物馆。原拓片见《三代吉金文存》卷二十。全文为：“行气，深则蓄，蓄则伸，伸则下，下则定，定则固，固则萌，萌则长，长则退，退则天。天几舂在上；地几舂在下。顺则生；逆则死。”郭沫若《奴隶制时代》释其文为：“这是深呼吸的一个回合。吸气深入则多其量，使它往下伸，往下伸则定而固；然后呼出，如草木之萌芽，往上长，与深入时的径路相反而退进，退到绝顶。这样天机便朝上动，地机便朝下动。顺此行之则生，逆此行之则死。”有气功学者认为此铭文主要阐述小周天功的作法和行功时的注意事项。该玉佩为现存最早的有关气功文物。

上一页：行尸
下一页：行气活血


行气活血 《中医词典》x~y

行气活血

治疗学术语。指一种治法。活血祛瘀与行散气滞并用，治疗气滞血瘀证候，常用于心腹胁肋诸痛，时发时止，月经不调，跌仆劳损，胀闷不舒，产后恶露不行等一切气血涩滞之证。常用药有香附、郁金、丹参、当归、赤芍、延胡索、金铃子、桃仁、红花、木香等。

上一页：行气玉佩铭
下一页：行气法


行气法 《中医词典》x~y

行气法

能使针刺感应向一定方向扩散、传导的各种方法。亦称引气法、通气法和导气法。《针灸大成》：“有病道远者，必先使气直得病所。”说明本法在临床上的重要意义。该法主要包括提插行气、呼吸行气、捻转行气、按压行气、针向行气、接经行气等法。详见各该条。

上一页：行气活血
下一页：行气


行气 《中医词典》x~y

行气

气功术语。含意非一。一是指一种逐渐延长闭气时间的以习炼呼吸为主的气功功法，又称闭气法。《抱抱子内篇》：“善行气者，内以养身，外以却病恶。”其“释滞”篇载其功法为：“初学行气。鼻中引气而闭之，阴以心数至一百二十，乃以口微吐之，及引之，皆不欲令已耳闻其出入之声，常令入多出少，以鸿毛着鼻口之上，吐气而鸿毛不动为候也。渐习转增其心数，久久可以至千。至千则老者更少，日还一日矣。”呼吸时，以轻、缓、匀、长、深为要点。修习务须循序渐进。其法源于先秦，魏晋时流行不变，但因掌握不当易生弊端，故晚唐以后罕见传行者。行气的另一含意，是指以意识引导内气在体内运行。如《幻真先生服内元气诀》中有“行气”一诀，即是指此。此法可用以运气攻病。《养性延命录·服气疗病篇》：“凡行气欲除百病，随所在作念之。……和气往攻之，从时至时，便自消矣。”另一种是指治法。即调理气机，行散气滞。又称利气，通气。用于气滞所产生的胸腹胀闷疼痛等病症。常见行气药有木香、橘皮、香附、厚朴、枳实等。疏郁理气、和胃理气等均属行气法。详各条。

上一页：行气法
下一页：行经气痛


行经气痛 《中医词典》x~y

行经气痛

病证名。静光禅师考定《女科秘要》卷三：“经来一半，余血未尽，腹中作痛，变作潮热，或无热，当用红花 当归散（当归、红花、牛膝、苏木、川芎、枳壳、赤芍、三棱、莪术），破其余血，则痛止人安。”即痛经。详见该条。

上一页：行气
下一页：行经


行经 《中医词典》x~y

行经

生理学名词。一指月经来潮，一指月经。

上一页：行经气痛
下一页：行健廓


行健廓 《中医词典》x~y

行健廓

眼的八廓名称之一。系按相应脏腑的功能予以命名。《目经大成》卷一：“干为白珠，络通大肠之腑，脏属于肺……肺与大肠相为表里，主分疏泾渭，上运清纯，下输糟粕，曰行健廓。”因大肠与肺输转运行不息而得名。详见八廓条。

上一页：行经
下一页：行间


行间 《中医词典》x~y

行间

经穴名。出《灵枢·本输》。属足厥阴肝经。荥（火）穴。在足背侧，当第1、2趾间，趾蹼缘的后方赤白肉际处。布有来自腓深神经的趾背神经，足背静脉网及第一趾背动、静脉。主治头痛眩晕，青盲，雀目。目赤肿痛，失眠，癫痫，瘈疭，小儿惊风，胸胁痛，口眼歪斜，遗尿，癃闭，疝气，遗精，月经过多，干湿脚气，以及高血压，神经衰弱，精神分裂症等。直刺0.3-0.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：行健廓
下一页：行黄


行黄 《中医词典》x~y

行黄

证名。黄病二十八候之一，黄疸而不影响行立者。《诸病源候论·黄病诸候》：“瘀热在脾藏，但肉微黄，而身不甚热，其人头痛心烦，不废行立，名为行黄。”《太平圣惠方》卷五十五治行黄方，用黄芩、麦门冬、犀角屑、栝蒌根、栀子仁、甘草等药。参见黄疸有关条。

上一页：行间
下一页：行茛灸


行茛灸 《中医词典》x~y

行茛灸

灸法名。药物发泡灸之一。见《本草纲目》卷十七。指用新鲜毛茛茎叶捣烂，敷贴在有关穴位上使之起泡，有如火灸。敷贴时间约1-2小时，以局部起泡为度。适用于疟疾，黄疸等疾患。

上一页：行黄
下一页：行房时忌


行房时忌 《中医词典》x~y

行房时忌

房事养生术语。谓不宜行房之时。《摄生要义·房中篇》：“忌其时者，十有一：醉酒、饱食，远行、疲乏、喜怒未定、女人月潮冲冒、寒暑疾患未耳、大小便讫、新沐浴后、犯毕出行，无情强为，皆能使人神气昏溃，心力不足，四体虚羸，肾脏怯弱，六情不均，万病乃作。”

上一页：行茛灸
下一页：行迟


行迟 《中医词典》x~y

行迟

五迟之一。出《小儿药证直诀》。指小儿周岁以后，甚至二、三岁还不能行走者。多因小儿肝肾不足，或哺养失宜，脾胃虚弱，元气不充，影响筋骨的发育所致。治宜用六味地黄丸加鹿角胶、牛膝之类以滋补肝肾，或调元散以补益元气。虚证不明显者，可用五加皮散（五加皮、牛膝、酸木瓜，共研末，每服一钱半，粥饮调服）。参见立迟条。但应注意检查，排除其他疾患如小儿麻痹后遗症、肌营养不良，或骨外伤等。

上一页：行房时忌
下一页：行痹


行痹 《中医词典》x~y

行痹

病名。出《素问·痹论》。又名风痹、走注。详见风痹条。

上一页：行迟
下一页：行


行 《中医词典》x~y

行

㈠（xíng，音形）⑴行走。《素问·经脉别论》：“持重远行，汗出于肾。”

㈡行窜，游走。《素问·风论》：“风者，善行而数变。”

⑶运行。《素问·六节藏象论》：“天度者，怕以制日月之行也。”

㈣流动；布散。《素问·经脉别论》：“水精四布，五精并行。”

⑸做，行事。《素问·疏五过论》：“审于终始，可以横行。”

⑹举止行为。《灵枢·五变》：“夫天之生风也，非以私百姓也，其行公平正直，犯者得之。”

⑺疏导。《素问·八正神明论》：“补必用员，员者行也。”《素问·至真要大论》：“逸者行之。”

⑻运送。转输。《素问·太阴阳明论》：“今脾病不能为胃行其津液。”

⑼活动。《素问·厥论篇》：“机关不利者，腰不可以行。”

⑽流行，传布。《素问·六元正纪大论》：“其病温厉大行。”

⑾行施，实施。《素问·气交变大论》：“余司其事，则而行之奈何？”

⑿指治疗。《素问·标本病传论》：“谨察间甚，以意调之，间者并行，甚者独行。”张介宾注：“病浅者可以兼治，故曰并行。”

⒀指发病。《素问·示从容论》：“若言三脏俱行，不在法也。”⒁指服用（药物）。《素问·五常政大论》：“治热以寒，温而行之。”⒂量词。《灵枢·上膈》：“还而刺之，毋过三行。”

㈡（háng，音航）⑴道路，途径。《灵枢·五味论》：“别出两行，营卫之道。”

㈡列。《素问·气穴论》：“头上五行行五。”

上一页：行痹
下一页：腥臊气


腥臊气 《中医词典》x~y

腥臊气

即腥臭气。详该条。

上一页：行
下一页：腥臭气


腥臭气 《中医词典》x~y

腥臭气

又称腥臊气。病者的痰液、汗液、白带、粪便等分泌物或排泄物所发出的特殊臊臭气味。

上一页：腥臊气
下一页：惺惺


惺惺 《中医词典》x~y

惺惺

经外穴别名。出《医学入门》。即夺命。参见该条。

上一页：腥臭气
下一页：星月翳蚀


星月翳蚀 《中医词典》x~y

星月翳蚀

病证名。《目经大成》卷二详述其状：“风软生白翳，状如大星、星中有一孔，宛若锥钻，甚者如新月，月上亦有一痕，俨指甲深陷，故日星月翳蚀，凝脂症之小者。”详参凝脂翳条。

上一页：惺惺
下一页：星翳


星翳 《中医词典》x~y

星翳

病证名。指黑睛生翳似星点状。见《眼科学">中医眼科学讲义》（广州中医学院主编》。参见翳、聚星障等。

上一页：星月翳蚀
下一页：星


星 《中医词典》x~y

星

病证名。目黑睛上生星点状白翳之病证。见《证治准绳·杂病》。有：“乌珠上有星，独自生也，若连萃而相生相聚者，不是星。盖星不能大，大而变者亦不是。”即银星独见。详该条。

上一页：星翳
下一页：兴隆


兴隆 《中医词典》x~y

兴隆

经外穴名。《凌氏汉章针灸全书》：“兴隆二穴，小肠为腑，主心中冷惫年深，气上攻或结双痃成痞块，兴隆二穴与针通。其穴在脐角斜上一寸，以指按痃跳是穴。令人仰卧之，取草一根作三寸三折，一角按神阙中，二角尽处是穴也。”即以一寸为边长，作等边三角形，倒置脐上，一角顶点置脐中，底边呈水平，上两角顶为穴位。近代《针灸经外奇穴图谱》定位在脐上1寸，再旁开1寸处。

上一页：星
下一页：《信验方录》


《信验方录》 《中医词典》x~y

《信验方录》

医方著作。一卷，附《续信验方》一卷。清·卢荫长辑。刊于1804年。二书共收载临床各科民间验方和成方约200余首。文字简要，选方颇切实用而多效验。现存几种清刻本。

上一页：兴隆
下一页：信水


信水 《中医词典》x~y

信水

妇产科名词。见《血证论》。即月经。详该条。

上一页：《信验方录》
下一页：信期


信期 《中医词典》x~y

信期

妇产科名词。见《叶氏女科证治》卷一。指经期。详该条。

上一页：信水
下一页：信虫


信虫 《中医词典》x~y

信虫

病名。指妇女每临月经来潮前，腰腹胀痛，即觉阴道内淫之奇痒而虫出，其形若鼠粘子状，绿色者或数十枚，其后经水随至。治宜用酒制黄连为君，白术、香附为臣，研末粥和为丸，吞服。或为阴道滴虫。

上一页：信期
下一页：囟肿


囟肿 《中医词典》x~y

囟肿

病证名。指囟门肿起。《小儿卫生总微论方》：“小儿有囟肿者，由脾胃不和，冷热不调，或怒啼饮乳，或喘急咳嗽，致阴阳气逆，上冲而囟肿也。热则肿而软，冷则肿而硬。”热肿者，宜清热解毒，用青黛冷水调敷于局部，兼服大连翘饮，或五福化毒丹；冷肿者，宜温阳化气，用肾气丸合益黄散。

上一页：信虫
下一页：囟中


囟中 《中医词典》x~y

囟中

经外穴名。《千金要方》：“小儿暴痫，若目反上视，眸子动，当灸囟中。取之法。横度口尽两吻际，又横度鼻下亦尽两边，折去鼻度半，都合口为度，从额上发际上行度之，灸度头一处，正在囟上半合骨中，随手动者是，此最要处也。……”约与囟会穴同位。

上一页：囟肿
下一页：囟陷


囟陷 《中医词典》x~y

囟陷

病证名。指囟门下陷。《诸病源候论》卷四十八：“脏腑气血虚弱，不能上充脑髓，故囟陷也。”小儿在六个月内，前囟门微陷，不属病理状态。如同时枕部凹陷，则属病重。常兼见面色萎黄，神疲气短，食少便溏，四肢不温，指纹淡滞等。多因婴幼儿禀赋不足，或五疳久病，元气亏损，泻痢气虚，脾胃阳气不能上充所致。治宜培元补肾，用《医宗金鉴》固真汤（人参、白术、茯苓、甘草、附子、肉桂、山药、黄芪）。若中气下陷，用补中益气汤升提中气。外治可用狗头骨炙黄为末，以鸡子清调敷囟门。

上一页：囟中
下一页：囟填陷


囟填陷 《中医词典》x~y

囟填陷

病证名。囟填、囟陷的合称。详各条。

上一页：囟陷
下一页：囟填


囟填 《中医词典》x~y

囟填

病证名。指囟门胀满或隆起如堆。《诸病源候论》卷四十八：“小儿囟填，由乳食不时，饥饱不节，或热或寒，乘于脾胃，致脏腑不调，其气上冲所为也。”多见于发热和惊厥的患儿，亦有由寒凝气滞而致者。因热者，柔软红色，宜清热，用泻青丸；因寒者，牢韧坚硬，宜散寒，用参苏饮。

上一页：囟填陷
下一页：囟门


囟门 《中医词典》x~y

囟门

人体部位名。小儿前囟可触知的软组织。囟门陷下或隆起，有助于判断颅内压的高低。《医宗金鉴·正骨心法要旨》：“婴儿顶骨未合，软而跳动之处，名曰囟门。”参囟、囟骨条。

上一页：囟填
下一页：囟开不合


囟开不合 《中医词典》x~y

囟开不合

出《小儿药证直诀》。即解颅。详该条。

上一页：囟门
下一页：囟会


囟会 《中医词典》x~y

囟会

经穴名。出《灵枢·热病》。属督脉。在头部，当前发际正中直上2寸（百会前3寸）。布有额神经分支，颞浅动、静脉与额动、静脉的吻合网。主治头痛、眩晕、鼻塞，鼻出血，小儿惊风等。沿皮刺0.5-0.8寸。艾条灸5-10分钟。

上一页：囟开不合
下一页：囟骨


囟骨 《中医词典》x~y

囟骨

又名囟门。即额囟。婴幼儿两顶骨前内角尚未发育完全所致。两岁以后，额囟闭合而称顶骨。《医宗金鉴·正骨心法要旨》：“囟骨者，婴儿顶骨未合，软而跳动之处，名曰囟门”。

上一页：囟会
下一页：胁痈


胁痈 《中医词典》x~y

胁痈

病名。痈肿之发于胁部者。出《医学入门》卷六。又名穿胁痈、胁疮。多因肝胆经火毒郁结所成，常见于体质素较虚弱之人。好发于软胁部，其初起形大如梅如李，逐渐生长增大，色红赤，灼热痛，症见迅速，易成脓，易破溃，脓汁黄稠，病程较胁疽短。治宜清热解毒，疏肝泻火。内服可选柴胡清肝汤加减，或以地榆、金银花、川贝、当归、穿山甲、赤芍、夏枯草、牛旁子、地丁、鲜菊花根煎服。若已成脓者，宜早作切开引流，可用托里透脓散。参见外痈条。

上一页：囟骨
下一页：胁下支满


胁下支满 《中医词典》x~y

胁下支满

证名。胁下支撑胀满之证。由水饮或肝气郁结，滞于胁肋所致。《金匮要略·痰饮咳嗽病脉证并治》：“水在肝，胁下支满，嚏而痛。”

上一页：胁痈
下一页：胁下痛


胁下痛 《中医词典》x~y

胁下痛

证名。季肋部疼痛。肝经气滞血瘀及痰饮内停皆可引致胁下痛。《灵枢·本脏》：“肝偏倾，则胁下痛也。”《金匮要略·痰饮咳嗽病脉证并治》：“留饮者，胁下痛引缺盆。”参见两胁痛、两胁下痛、留饮各条。

上一页：胁下支满
下一页：胁下偏痛


胁下偏痛 《中医词典》x~y

胁下偏痛

证名。胁肋部偏侧疼痛。由阴寒实邪结聚而成。《金匮要略·腹满寒疝宿食病脉证治》：“胁下偏寒，发热，其脉紧弦，此寒也，以温药下之，宜大黄 附子汤。”《医宗金鉴》正误存疑篇以胁下偏痛之“偏”字，当为“满”字。“按胁下偏痛之‘偏’字，当是‘满’字，当改之。”

上一页：胁下痛
下一页：胁下痞硬


胁下痞硬 《中医词典》x~y

胁下痞硬

证名。胁肋部满闷按之坚硬的证候。出《伤寒论·辨太阳病脉证并治》。胁肋为少阳经脉分布之区，病邪与水饮痰瘀凝聚少阳之募，故见硬满。常兼寒热、胸胁满闷、呕吐等证。治宜和解或兼用攻消，用小柴胡汤加减。见于胆囊炎、胆结石等疾患。

上一页：胁下偏痛
下一页：胁下满


胁下满 《中医词典》x~y

胁下满

证名。胁下胀满。由肝经气血不利，或为邪入少阳而致。《灵枢·胀论》：“肝胀者，胁下满而痛引少腹。”《伤寒论·辨太阳病脉证并治》：“伤寒四五日，身热恶风，颈项强，胁下满，手足温而渴者，小柴胡汤主之。”参见胁满、胁下支满条。

上一页：胁下痞硬
下一页：胁痛里急


胁痛里急 《中医词典》x~y

胁痛里急

证名。胁肋部疼痛，拘急不舒之证。由血虚受寒或湿热内郁所致。《金匮要略·腹满寒疝宿食病脉证治》：“寒疝腹中痛，及胁痛里急者，当归 生姜羊肉汤主之。”尤在泾注：“血虚则脉不荣，寒多则脉绌急，故腹胁痛而里急也。”亦可由湿热内郁所致。《证治汇补·胁痛章》：“两胁搐急，腰腿痛，不能转侧者，湿热郁也。”参见胁痛、胁肋胀痛条。

上一页：胁下满
下一页：胁痛


胁痛 《中医词典》x~y

胁痛

证名。一侧或两侧胁肋部疼痛。出《素问·缪刺论》等篇。《济生方·胁痛》：“多因疲极嗔怒，悲哀烦恼，谋虑惊忧，致伤肝脏。既伤，积气攻注，攻于左则左胁痛，攻于右则右胁痛，移逆两胁，则两胁俱痛。”《赤水玄珠》卷四将胁痛病因分为风寒、食积、痰饮、死血、虚、气郁、火数种。《景岳全书·杂证谟》：“胁痛之病本属肝胆二经，以二经之脉皆循胁肋故也。然而心、肺、脾、胃、肾与膀胱亦皆有胁痛之病。”应辨外感内伤。寒邪在少阳经，胁痛耳聋而呕，有寒热表证者方是外感。如无表证，悉属内伤。《医宗必读·心腹诸痛》中以左胁痛多留血，右胁痛多痰气。肾亏气虚亦可致胁痛，《医碥·胁肋痛》：“房劳伤肾，气虚血滞，胸胁多有隐隐作痛。”他如暑热、湿热、肝阴虚、肝血虚及肝肾不足，均可导致胁痛。详有关各条。

上一页：胁痛里急
下一页：胁堂


胁堂 《中医词典》x~y

胁堂

经外穴名。《外台秘要》：“胁堂，在腋阴下二骨陷者中。主治胸胁支满，胪胀贲（犭屯），噫哕，喘逆，瞻视目黄。举腋取之。”近代《中国针灸学》则定位在“腋窝下二寸陷中，当渊液穴斜上一寸之处。”主治心内膜炎，肝病，胸膜炎。灸3壮。

上一页：胁痛
下一页：胁满


胁满 《中医词典》x~y

胁满

证名。胁肋部胀满之证。出《素问·六元正纪大论》。由气滞、痰凝或少阳受邪所致。肝气郁结，滞于胁肋，可致胁满。《诸病源候论·诸饮候》以痰饮停积，可致两胁胀满。《类经》卷十七：“少阳之邪有余者，当病筋痹、胁满。”《伤寒明理论》卷一：“胁满者，当半表半里症也……以邪气初入里，未停留为实，气郁结而不行，致生满也，和解斯可矣。”参见胁下满条。

上一页：胁堂
下一页：胁肋胀痛


胁肋胀痛 《中医词典》x~y

胁肋胀痛

证名。胁肋部发胀作痛之证。见薛己注《明医杂着·痰饮》。由气郁痰凝、肝经虚寒、肝火犯肺、瘀血停滞等因所致。肝气郁结者，兼见胸闷纳减，胀痛随情志变化而增剧，治宜疏肝理气，用逍遥散、柴胡疏肝散等方。湿痰走注肝经者，兼见头目眩晕，肢体麻木不仁，治宜平肝豁痰，用导痰汤加白芥子或竹沥等药。肝经虚寒而见胁肋胀痛者，兼见气急、视物模糊、脉迟弱等证，治宜温肝散寒，用槟榔汤、补肝散等方。亦可由肝火犯肺或瘀血停滞所致。《万病回春·胁痛》治肝火犯肺，胁肋胀痛，喘咳吐痰，大便通利者，用小柴胡汤加青皮、山栀清之。《辨证录·胁痛门》治跌扑之后，瘀血停滞，两胁胀痛，手不可按者，祛瘀止痛，用抵当丸等方。后便黑血，则瘀消痛止，用四物汤加三七、丹皮等调理。参见气郁胁痛、痰饮胁痛、胁支痛各条。

上一页：胁满
下一页：痟中


痟中 《中医词典》x~y

痟中

古病名。见《太平圣惠方》卷五十三。即“消中”、“中消”。参见中消条。

上一页：胁肋胀痛
下一页：痟瘦


痟瘦 《中医词典》x~y

痟瘦

即“消瘦”。肌体消减瘦弱。《灵枢·经水》：“若失度之人，痟瘦而形肉脱者，恶可以度量刺乎？”

上一页：痟中
下一页：痟肾


痟肾 《中医词典》x~y

痟肾

病名。即“消肾”，属三消之一。《太平圣惠方·治痟肾诸方》：“小便滑数，口干心烦，皮肤干燥，腿膝消细，渐至无力，熟干地黄散方。……治痟肾，肾气虚损，发渴，小便数，腰膝痛，肾沥圆方。”亦可选用白茯苓圆、鹿茸丸、麦味地黄丸，肉苁蓉丸等方。参见三消及消渴诸条。

上一页：痟瘦
下一页：萧衍（464-549年）


萧衍（464-549年） 《中医词典》x~y

萧衍（464-549年）

南北朝人。即梁武帝。字叔达，小字练儿。南兰陵（今江苏武进）人。为梁开国皇帝。着有《坐右方》十卷。与著名医家陶弘景交往颇密，甚加依赖，故时人称陶为“山中宰相”。

上一页：痟肾
下一页：萧埙


萧埙 《中医词典》x~y

萧埙

清代医家。字赓六，号慎斋。檇李（今浙江嘉兴）人。少习举子业，后弃儒从医。潜心研究《灵枢》、《素问》及历代名医著作，长于治虚损、痨瘵等内科杂症。撰《医学经纶》一百三十四卷，以经说为主，详加阐发，条理清晰。另撰《女科经纶》，谓：妇女病四诊难尽，而妇女之病，莫重于月经、胎产、崩淋、带下等症。凡因病而经不调者，病祛则经自调；先经不调而后病者，调其经则病自愈。其论为妇科医家所推崇。另着《中风症》（1722年），今存抄本。

上一页：萧衍（464-549年）
下一页：萧飋


萧飋 《中医词典》x~y

萧飋

同“萧瑟”，多指秋天气象。《素问·五常政大论》：“坚成之纪……其德雾露萧瑟。”

上一页：萧埙
下一页：萧龙友（1870-1962年）


萧龙友（1870-1962年） 《中医词典》x~y

萧龙友（1870-1962年）

现代医家。北京人。幼读经史，为清时拔贡。后学医有成，擅长治疗虚劳杂病，论治主张四诊合参。推崇《伤寒论》，重视七情内伤致病，医药并重。建国前与孔伯华在北平创办北京国医学院，以弘扬中医，培养中医人材。与施今墨、孔伯华、汪逢春齐名。人称北京“四大名医”，尝任卫生部中医研究院学术委员、中央文史研究馆馆员及全国一、二届人民代表等职。

上一页：萧飋
下一页：萧九贤


萧九贤 《中医词典》x~y

萧九贤

明代医家。字慕白。会昌（今属江西）人。精内外诸科。洪武中（1368-1398年）任里长，解运实竹至南都，时马皇后患乳痈甚危，太医治而不效。应召诊视，投剂三日愈，授太医院吏目，驰驿归里。着《外治启钥》、《回生要义》，均佚。

上一页：萧龙友（1870-1962年）
下一页：萧京


萧京 《中医词典》x~y

萧京

明代医家。字万舆，号通隐子。闽中晋江（今福建）人。幼体弱，患梦遗之疾，百治莫瘳。后随父宦游慈阳，得黄州名医胡慎庵诊治，三月获效，遂师事之，得其传，久之精医理。归里后行医，见当时医者治病舍本逐末，效不佳，乃竭己之所学，悉灵素之蕴，发脉旨，阐药性，辨病之虚实，所治多奇效。撰《轩岐救正论》六卷（1644年）。

上一页：萧九贤
下一页：萧吉


萧吉 《中医词典》x~y

萧吉

隋代养生家。字文休。南兰陵（江苏武进）人。撰《帝王养生要方》六卷、《相经要录》，均佚。萧吉博学多才，尤精阴阳、历算、养生术，曾任太府少卿。

上一页：萧京
下一页：萧涣唐


萧涣唐 《中医词典》x~y

萧涣唐

清代医家。字廉泉。庐陵（今江西吉安）人。生平未详。着《医脉摘要》二卷，鉴别疑似或相类证候，述验舌诊脉法，附时方歌、药性赋等，后被收入《三三医书》。

上一页：萧吉
下一页：下燥治血


下燥治血 《中医词典》x~y

下燥治血

治疗原则之一。出《临证指南医案》。久病损及下焦肝肾之阴，每致虚火时炎，症见咽喉干痛，痰中混血，昼凉夜热，宜养阴滋肾，金水并调，用西洋参、玄参、生地、麦冬、百合、阿胶等。肝肾阴伤、液燥生风者，宜阿胶、鸡子黄、牡蛎、龟板、鳖甲、白芍、玄参等药，侧重血分治疗。

上一页：萧涣唐
下一页：下元亏损


下元亏损 《中医词典》x~y

下元亏损

病证名。统指肾虚。其中多指肾阴虚。详该条。

上一页：下燥治血
下一页：下阴别


下阴别 《中医词典》x~y

下阴别

经穴别名。《素问·气府论》：“下阴别一。”王冰注：“谓会阴一穴也。”即会阴。见该条。

上一页：下元亏损
下一页：下腰


下腰 《中医词典》x~y

下腰

经外穴名。《千金要方》：“泄痢久下，失气劳冷，灸下腰百壮，三报。穴在八魁正中央脊骨上。”即位于骶骨正中点处。主治泄泻，久痢，难产，及慢性肠炎等。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：下阴别
下一页：下牙床骨


下牙床骨 《中医词典》x~y

下牙床骨

人体部位名。指下颌骨的齿槽突。载附下颌骨。

上一页：下腰
下一页：下牙床


下牙床 《中医词典》x~y

下牙床

下列齿的牙床。详牙床条。

上一页：下牙床骨
下一页：下血


下血 《中医词典》x~y

下血

证名。即便血。《金匮要略·惊悸吐衄下血胸满瘀血病脉证治》：“下血，先便后血，此远血也。”详见便血条。

上一页：下牙床
下一页：下消


下消 《中医词典》x~y

下消

病证名。

①内科消渴病之一。《圣济总录》称消肾，《医学纲目》称肾消。症见面黑耳焦，饮一溲二，溲似淋浊，如膏如油等。多由肾水亏竭，蒸化失常所致。治宜补肾固涩为主。方用六味地黄丸、滋膵汤、左归饮、大补元煎等；阴虚及阳，火衰不能化气，气虚不能化液者，方用桂附八味丸、右归饮、秘元煎、固阴煎等。参见消渴、三消条。

②儿科三消之一。见《丹溪心法》。即消浊。详该条。

上一页：下血
下一页：下沃赤白


下沃赤白 《中医词典》x~y

下沃赤白

证名。便下赤白粘冻。见《素问·至真要大论》谓热客于胃，可证见少腹痛，下赤白粘冻。

上一页：下消
下一页：下脘


下脘 《中医词典》x~y

下脘

①人体部位名。指胃腔下口幽门部。《灵枢·四时气》：“饮食不下，……在下脘，则散而去之。”《素问·调经论》：“下焦不行，下脘不通。”

②经穴名。出《针灸甲乙经》。《脉经》名下管。别名幽门。属任脉。足太阴、任脉之会。在上腹部，前正中线上，当脐中上2寸。布有第八肋间神经前皮支和腹壁下动、静脉。主治胃痛，腹胀，呕吐，反胃，肠鸣，泄泻，以及消化不良，急、慢性胃炎等。直刺1-1.5寸。艾炷灸5-7壮；或艾条灸10-20分钟。

上一页：下沃赤白
下一页：下完骨


下完骨 《中医词典》x~y

下完骨

颞骨乳突。《素问·气府论》：“下完骨后各一。”

上一页：下脘
下一页：下脱


下脱 《中医词典》x~y

下脱

①病名。指子宫脱出。出《诸病源候论》卷四十：“胞络损伤，子脏虚冷，气下冲则令阴挺出，谓之下脱。”即阴挺。详该条。

②脱证之一。见《张氏医通·脱》。多因房劳伤精。其证翕翕不气，不能饮食，大便滑泄无度，小便清利倍常，或梦寐走泄，昼夜遗精，或精血并脱，不能自主。

上一页：下完骨
下一页：下体肿痛


下体肿痛 《中医词典》x~y

下体肿痛

证名。下部肢体肿胀疼痛。见《类证治裁·身痛》。证见脉浮，自汗，恶风。多由卫气不固，风湿侵袭所致。治宜祛风湿，兼固表，方用防己 黄芪汤，五皮饮等。

上一页：下脱
下一页：下胎毒法


下胎毒法 《中医词典》x~y

下胎毒法

古代新生儿调护方法。小儿初生拭净口中秽液后，用药物内服，去腹中恶物、脐粪，解胎中蕴积热毒。如甘草法、黄连法、韭汁法、脐带法等。详见各条。

上一页：下体肿痛
下一页：下损及上


下损及上 《中医词典》x~y

下损及上

病理学术语。指虚损由下部脏腑发展到上部脏腑的病机。参见上损及下条。

上一页：下胎毒法
下一页：下四缝


下四缝 《中医词典》x~y

下四缝

经外穴别名。即指根穴。见该条。

上一页：下损及上
下一页：下寿


下寿 《中医词典》x~y

下寿

养生学术语。对上寿、中寿而言，小于中寿的年龄。《左传·僖公三十二年》孔颖达疏：“上寿百二十岁，中寿百，下寿八十。”又《庄子·盗跖》与《太平经·解承负诀》等则有“下寿六十”的说法。

上一页：下四缝
下一页：下手八法


下手八法 《中医词典》x~y

下手八法

针刺操作过程中的八种手法。出《针灸大成》卷四。内容包括揣、爪、搓、弹、摇、扪、循、捻。见各该条。

上一页：下寿
下一页：下士


下士 《中医词典》x~y

下士

周代医生职称之一。根据医疗水平和服务对象之不同，周代将医生分为上、中、下土三个等级。下土的级别最低，一般只担任疡医和兽医。下士一词，最早出现在《周礼·天官冢宰》中，参见医师条。

上一页：下手八法
下一页：下石疽


下石疽 《中医词典》x~y

下石疽

病名。发于膝关节部位之石疽。见《医宗金鉴》卷七十，多因形体虚弱，为寒邪深袭，致使气血凝结于膝关节部位之膝盖，或两侧部，形若鸡卵，质坚硬如石，但肤色不变，不红热，行走时或有疼痛感。该块难消难溃，如破溃则甚难敛口，治疗参见石疽条。

上一页：下士
下一页：下盛


下盛 《中医词典》x~y

下盛

病理学术语。指病邪盛于下或滞留于下部。《灵枢·卫气》：“下盛则热。”《素问·脉要精微论》：“下盛则气胀。”

上一页：下石疽
下一页：下三里


下三里 《中医词典》x~y

下三里

经穴别名。出《针灸集成》。即足三里。见该条。

上一页：下盛
下一页：下乳


下乳 《中医词典》x~y

下乳

治则。出《千金要方》卷二。指在产妇乳汁不下或乳汁缺乏时采用通下乳汁的方法，即下乳。又名催乳。详催乳条。

上一页：下三里
下一页：下泉


下泉 《中医词典》x~y

下泉

尿之别称。详该条。

上一页：下乳
下一页：下取


下取 《中医词典》x~y

下取

治法术语。即从下施治。指上病下取或下法。《素问·五常政大论》：“上取下取，内取外取，以求其过。”《灵枢·卫气失常》：“其气……积于腹中者，下取之。”

上一页：下泉
下一页：下窍


下窍 《中医词典》x~y

下窍

人体部位名。指前阴尿道口与后阴肛门。《素问·阴阳应象大论》：“浊阴出下窍。”

上一页：下取
下一页：下气海


下气海 《中医词典》x~y

下气海

经穴别名。出《灵枢·九针十二原》。即气海。见该条。

上一页：下窍
下一页：下气


下气 《中医词典》x~y

下气

①人体下部之气。《灵枢·口问》：“下气不足，则乃为痿厥、心悗。”

②症名。肠胃郁结，排泄气体，即矢气。《杂病源流犀烛·诸气源流》：“下气，肠胃郁结病也。盖惟郁结，则肠胃之气不能健运，所纳谷食之气，从内而发，不得宣通，往往上行则多噫气，上行不快，还而下行，因复下气也。”

③运气学说术语。指六气定位下之气，如水位下之土气，土位下之木气，木位下之金气，金位下之火气，火位下之水气等。

④中药学术语。指中药的一种功用。《本草纲目》：莱菔子“下气定喘，治痰消食。”即降气。详该条。

④即放屁。

上一页：下气海
下一页：下迫


下迫 《中医词典》x~y

下迫

证名。急欲大便而又排便不畅的窘迫感。《素问·至真要大论》：“暴注下迫，皆属于热。”。《类经·疾病类》注云：“下迫，后重里急迫痛也。”

上一页：下气
下一页：下品


下品 《中医词典》x~y

下品

《神农本草经》中对药物的一种分类法。详三品条。

上一页：下迫
下一页：囟风伤寒


囟风伤寒 《中医词典》x~y

囟风伤寒

病证名。出《普济方》。指婴幼儿囟门未合，感受风寒而致鼻塞。治以葱白捣碎取汁，涂于囟门；或用艾茸炒热，布包敷于囟门，气通即愈。参见鼻风条。

上一页：下品
下一页：囟顶


囟顶 《中医词典》x~y

囟顶

人体部位名。即囟部。《素问·气交变大论》：“头脑户痛，延及囟顶发热。”

上一页：囟风伤寒
下一页：囟（xìn信）


囟（xìn信） 《中医词典》x~y

囟（xìn信）

人体部位名。同顖。指婴儿左右顶骨与颅盖诸骨结合不紧密所形成的骨间隙。最易触摸到的是菱形的前囟，又称额囟、囟门、囟骨；以及三角形的后囟，又称枕囟。正常情况下，囟应在小儿半岁至两岁内闭合，过迟过早闭合均属病态。

上一页：囟顶
下一页：《新针灸学》


《新针灸学》 《中医词典》x~y

《新针灸学》

针灸著作。朱琏编。共分五篇：第一篇绪论；第二篇针灸治疗原理；第三篇为孔穴总论及针术、灸术方法；第四篇孔穴各论，按全身各部位分述孔穴的位置和主治；第五篇为各科疾病的针灸治疗。本书继承和总结了孔穴的传统理论、针灸疗法，而又有所创新，所以称“新针灸学”。书末附以新中国医家对针灸的研究观察等文章及针灸插图。1954年人民卫生出版社出版。书中另有俄译本。

上一页：囟（xìn信）
下一页：《新修本草》


《新修本草》 《中医词典》x~y

《新修本草》

药学著作。简称《唐本草》。五十四卷。唐·苏敬等撰于659年。是世界上第一部由国家颁布的药典。分为正文、图和图经三部分。《新修本草》正文二十卷，目录一卷，是在《神农本草经》、《名医别录》和《本草经集注》等书基础上进一步增补了隋、唐以来的一些新药品种，并重加修订改编而成。分为玉石、草、木、禽兽、虫鱼、果、菜、米谷及有名未用等9类。共收药850种。其《本经》药物365种仍按上中下三品之制，并朱书其文。《新修本草图经》二十五卷，目录一卷和《新修本草图》七卷，是在编写本书时广泛征集来自全国各地所产药物绘制的形态及文字说明。本书正文记述各药性味、主治及用法；图经部分则是药物的形态、采集及炮炙。本书不唯保存了一些古本草著作的原文，而且还系统总结了唐以前的药物学成就。唐代以后，本书正文收录于《经史证类备急本草》等书中，本草图及图经部分则早已亡佚。后代所发现的本书较古的传抄卷子本，主要有日本仁寺藏本（十三、四世纪抄卷子本）的残卷共十卷，又补辑一卷（人民卫生出版社有影印本）以及敦煌出土的两种残卷断片。

上一页：《新针灸学》
下一页：新痰


新痰 《中医词典》x~y

新痰

指初起之痰证。《不居集》卷十七：“新痰，新起之痰。其症轻，其形色青白稀薄，其气味亦淡。初起头痛发热，类外感伤寒。半夏、陈皮、花粉、茯苓、甘草、苏子。”参见痰证条。

上一页：《新修本草》
下一页：新生浴儿


新生浴儿 《中医词典》x~y

新生浴儿

新生儿保健法。见《奇效良方》。小儿初生，用五根汤（桃、柳、楝、梅、槐）加白芷、苦参煎汤浴之。若遇气候炎热，则用软绢蘸汤揩拭周身，可清洁皮肤，预防疾病。

上一页：新痰
下一页：新设


新设 《中医词典》x~y

新设

①经外穴名。出《新针灸学》。在项部，当斜方肌外缘，后发际下1.5寸处。主治后头痛，项强，落枕，肩胛疼痛等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

②推拿穴位名。出《实用小儿推拿》。在第3-4足趾趾间缝间，趾蹼缘的上方。，此穴用捏法可引腹部之气下行。用于治疗腹胀等症。

上一页：新生浴儿
下一页：新内


新内 《中医词典》x~y

新内

刚进行过房事。《灵枢·终始》：“凡刺之禁，新内勿刺。”

上一页：新设
下一页：新洛


新洛 《中医词典》x~y

新洛

九宫之一。干宫。主立冬、小雪、大雪三节，共四十五日。《灵枢·九宫八风》：“太一常以冬至之日，居叶蛰之宫四十六日……明日居新洛四十五日。”

上一页：新内
下一页：新建


新建 《中医词典》x~y

新建

①经外穴名。出《新针灸学》。定位与足少阳胆经之居髎穴同。见该条。

②推拿穴位名。出《实用小儿推拿》。在颈部第2-3颈椎棘突间。捏挤至皮肤呈紫红色为度。有清咽喉、散热结等作用。用于治疗喉痛，急性喉痹，乳蛾，声带水肿，喉咙嘶哑等症。

上一页：新洛
下一页：新感瘟病


新感瘟病 《中医词典》x~y

新感瘟病

指感受外邪、随感而发之温病。临床以发热重、恶寒轻、头痛口渴，少汗或无汗，苔薄，舌红等温邪在表的症候为特征，汪石山力主新感温病说，认为“冬之伤寒，秋之伤湿，夏之伤暑”等均属新感之温病（参见《医学原理》、《伤寒选录》），亦可兼见咳嗽、喉痛、颐肿等症，其传变与治则，可参见《温热论》，即以卫、气、营、血的辨证与治疗作为指导。参见温病及有关条目。

上一页：新建
下一页：新感


新感 《中医词典》x~y

新感

病证名。系一种温病，与伏气相对而言。指感受病邪后很快发病者。若内有伏邪，由新感触动而发病，称为新感引动伏邪。

上一页：新感瘟病
下一页：《新方八阵》


《新方八阵》 《中医词典》x~y

《新方八阵》

医方著作。二卷（即《景岳全书》卷五十-五十一）。明·张介宾撰。作者曾选辑古代医方，撰成《古方八阵》。但觉临床取用“犹有未尽”，故又以己意化裁制定新方185首，仍分为补、和、攻、散、寒、热、固、因八阵。书中首载各类制方总义，次分述各类附方、主治及其加减法。这些方剂均系作者根据临床实践创制的。既符合其八阵之法，又有实际效验。本书亦有单行本。

上一页：新感
下一页：新产


新产 《中医词典》x~y

新产

分娩刚过。《灵枢·五禁》：“新产乃大血之后，是五夺也。”

上一页：《新方八阵》
下一页：《新编中医学概要》


《新编中医学概要》 《中医词典》x~y

《新编中医学概要》

综合性医书。广州部队后勤卫生部等单位组织编写。共分三篇。上篇基础理论，论述阴阳五行、脏腑、经络、病因、四诊、辨证等；中篇治法方药，介绍治疗原则，方药基本知识，常用治法和方药；下篇疾病防治，其重点内容为疾病的辨证与治疗。采用现代医学病名。列述传染病、内儿科、外科、妇产科、五官科、皮肤科、肿瘤等80多种疾病的病因病证、辨证和治疗方药。力求反映近年来中西医结合、中草药、新医疗法等方面的成就。1972年由人民卫生出版社出版。

上一页：新产
下一页：《新编针灸学》


《新编针灸学》 《中医词典》x~y

《新编针灸学》

针灸著作。鲁之俊编。本书是根据作者在解放战争时期部队学习针灸的讲稿编成。书中简要介绍了针灸的理论和方法，全身主要针灸刺激点（穴位）的部位、主治及一些常见病的刺激点等，本书内容简要、论述明白，但不够全面。末附某部军医的治疗效果统计表。1950年由重庆人民出版社出版。

上一页：《新编中医学概要》
下一页：辛温解表


辛温解表 《中医词典》x~y

辛温解表

治疗学术语。指用性味辛温的药物发散风寒，解除表证的治法。适用于风寒表证及风湿、风水兼有表邪者。以恶寒重，发热轻，无汗，头身痛，苔薄白，脉浮紧为主症。常用药物有麻黄、桂枝、紫苏、荆芥、羌活、防风、白芷、细辛、藁本等。代表方剂有麻黄汤、桂枝汤、香苏散等。

上一页：《新编针灸学》
下一页：辛胜酸


辛胜酸 《中医词典》x~y

辛胜酸

五行学说术语。指辛与酸五行相克，故辛味能克制酸味。《素问·五运行大论》：“酸伤筋，辛胜酸。”

上一页：辛温解表
下一页：辛生肺


辛生肺 《中医词典》x~y

辛生肺

生理学名词。辛与肺五行均属金，故辛能补肺。见《素问·阴阳应象大论》。

上一页：辛胜酸
下一页：辛散


辛散 《中医词典》x~y

辛散

中药学术语。指味辛之物，具有发散的作用。见《素问·脏气法时论》。

上一页：辛生肺
下一页：辛凉清气


辛凉清气 《中医词典》x~y

辛凉清气

治疗学术语。指用性味辛凉的药物清解气分热邪的治法。症见身大热，大汗出，口大渴，面目红赤，小便短赤，苔黄，脉洪大而数等，用白虎汤辛凉清气。

上一页：辛散
下一页：辛凉解表


辛凉解表 《中医词典》x~y

辛凉解表

治疗学术语。指用性味辛凉的药物发散风热，解除表证的治法。适用于风热表证或温病初起、痘疹初起等。以发热重，恶寒轻，咽干口渴，苔薄黄，脉浮数等为主症。常用药物有薄荷、荆芥、牛蒡子、桑叶、菊花、葛根、升麻、蔓荆子等。代表方剂有桑菊饮、银翘散、升麻 葛根汤等。

上一页：辛凉清气
下一页：辛开苦泄


辛开苦泄 《中医词典》x~y

辛开苦泄

中药学术语。又称辛开苦降，简称开泄。指辛味药与苦味药配合具有开散泄降的作用。如外感表邪兼有里热，可用桑菊饮加黄芩、大青叶等，桑菊饮辛凉解表，黄芩、大青叶苦寒泄热。又如寒热互结之痞证，用半夏泻心汤，干姜、半夏辛开而温，可散脾气之寒；黄芩、黄连苦泄而寒，可降胃气之热，一开一泄，一寒一热，共奏散痞之效。

上一页：辛凉解表
下一页：辛寒生津


辛寒生津 《中医词典》x~y

辛寒生津

治疗学术语。指用性味辛寒的药物清胃火，生津液的治法。如胃阴不足，胃火炽盛，症见烦热口渴，口舌生疮，头痛牙痛，或牙宣出血，脉大而虚等，用玉女煎清胃滋阴，辛寒生津。

上一页：辛开苦泄
下一页：辛甘化阳


辛甘化阳 《中医词典》x~y

辛甘化阳

中药学术语。指辛味药和甘味药配合有益阳的作用。《素问·阴阳应象大论》：“气味辛甘发散为阳。”如伤寒过汗导致心阳虚，症见病人叉手自冒心，心下悸，欲得按等，用桂枝 甘草汤，方用桂枝、甘草二味，一辛一甘，温助心阳。

上一页：辛寒生津
下一页：辛頞


辛頞 《中医词典》x~y

辛頞

证名。指尖指鼻之頞部内有辛酸感。本证常见于鼻渊。出《素问·气厥论》：“胆移热于脑，则辛頞鼻渊。”详见鼻酸条。

上一页：辛甘化阳
下一页：辛


辛 《中医词典》x~y

辛

①天干的第八位。常用以纪年、纪日。

②五味中的辣味。《素问·宣明五气》：“辛走气，气病无多食辛。”

③辛味药物。《素问·至真要大论》：“辛甘发散为阳。”

上一页：辛頞
下一页：心浊


心浊 《中医词典》x~y

心浊

病名。溺浊之一。因思虑太过，伤及心神所致小便浑浊。见《世医得效方·大方脉科》。症见小便浑浊或赤或白，精神恍惚，恐怖，健忘，心悸怔忡，心烦少寐，梦遗等。治宜清心安神止浊之法，可选用瑞莲丸、加味清心饮、宁志膏、妙香散等方。参见便浊条。

上一页：辛
下一页：心主言


心主言 《中医词典》x~y

心主言

生理学名词。指言语是表达思维意识的一种重要形式，受心神的主宰和控制。当心或心的外卫——心包络受热邪或其他病因刺激时，可出现谵语，狂言，言语謇涩，失语等症状。《难经·三十四难》：“心色赤，……其声言。”

上一页：心浊
下一页：心主血脉


心主血脉 《中医词典》x~y

心主血脉

生理学名词。血脉指血液和脉管以及血液在脉管中的运行。这一系统的生理功能，由心脏主持，是血液循环的原动力。心脏气血的虚实和病变，可影响血脉的运行；血液的盈亏，也直接影响着心脏的功能。《素问·五脏生成篇》：“诸血者，皆属于心。”《素问·痿论》：“心主身之血脉。”

上一页：心主言
下一页：心主血


心主血 《中医词典》x~y

心主血

生理学名词。是对心主持血和血液运行功能的概括。包括①心主导全身的血液。《素问·五脏生成论》：“诸血者，皆属于心。”

②指心主血脉。详该条。

上一页：心主血脉
下一页：心主手厥阴经病证


心主手厥阴经病证 《中医词典》x~y

心主手厥阴经病证

病证名。手厥阴心包经经气异常所致的病证。《灵枢·经脉》：“心主手厥阴心包络之脉，是动则病手心热，臂肘挛急，腋肿，甚则胸胁支满，心中憺憺大动，面赤，目黄，喜笑不休。是主脉所生病者，烦心，心痛，掌中热。”参见手少阴心经条。

上一页：心主血
下一页：心主神明


心主神明 《中医词典》x~y

心主神明

生理学名词。出《素问·灵兰秘典论》。是心的重要功能之一。神明，指精神、意识、思维等高级中枢神经活动，是由心所主持的；因而对其他脏腑的功能活动，也起着主导作用。心主神明的功能正常，则精神健旺，神志清楚；反之，则可致精神神志异常，出现惊悸、健忘、失眠、癫狂等证候，也可引起其他脏腑的功能紊乱。

上一页：心主手厥阴经病证
下一页：心主舌


心主舌 《中医词典》x~y

心主舌

生理学名词。出《素问·阴阳应象大论》。舌能辨五味，又是发音的重要器官，它的功能与心有密切关系。《灵枢·脉度》：“心气通于舌，心和则舌能知五味矣”。临床上，心神健旺则舌动灵活，语言畅利；心神不清则舌蹇舌颤，语言障碍；心血足则舌色红活；心血虚则舌色暗淡。心的虚实和病变，常可从舌质上反映出来，故有“舌为心之苗”的说法。

上一页：心主神明
下一页：心主汗


心主汗 《中医词典》x~y

心主汗

生理学名词。指汗为五液之一，属心。《灵枢·九针论》：“心主汗，……此五液所出也。”汗与血是同源异流。临床上许多汗症与心有关，如心阴虚，心火内扰，出现盗汗；心阳虚，卫阳不固，出现自汗；心气热也可见汗出；发汗太过，可伤心阴而致亡阳；心气垂竭时，每见汗出如油等。故有“汗为心之液”，“夺血者无汗，夺汗者无血”的理论。

上一页：心主舌
下一页：心主


心主 《中医词典》x~y

心主

①指手厥阴心包经或指其原穴太陵。《灵枢·经脉》：“肺手太阴之脉……行少阴、心主之前。”又《脉经》卷二：“刺手心主经，治阴。心主在掌后横理中。”原注：“即太陵穴也。”

②推拿穴位名。见《幼科铁镜》。即心经。见该条。

上一页：心主汗
下一页：心中寒


心中寒 《中医词典》x~y

心中寒

病证名。心受寒邪所致的病症，证见心中难受如啖蒜状，甚至心痛彻背，背痛彻心。《金匮要略·五脏风寒积聚病脉证并治》：“心中寒者，其人苦病心如啖蒜状，剧者心痛彻背，背痛彻心，譬如蛊注。”《三因极一病证方论·五脏中寒证》记述心中寒的症状：“恶寒，四肢厥，自吐，少间，顷时复发，休作不已，昏塞不知人。”治宜散寒通阳为主。《圣济总录》用茱萸丸、吴茱萸汤。《证治准绳·杂病》治心中寒者，审其微甚，甚者以姜附汤为主，微者以不换金正气散加附子，或附子五积散。

上一页：心主
下一页：心中风


心中风 《中医词典》x~y

心中风

病名。又名心脏中风。心受风邪侵袭所致的病症，症见发热，不能起，或但偃卧不可倾侧等。《金匮要略·五脏风寒积聚病脉证治》：“心中风者，翕翕发热，不能起，心中饥，食即呕吐。”《诸病源候论·风病诸候》：“心中风，但得偃卧，不得倾侧，汗出。”参见心脏中风条。

上一页：心中寒
下一页：心中憺憺大动


心中憺憺大动 《中医词典》x~y

心中憺憺大动

证名。心脏剧烈跳动不安的症候。出《灵枢·经脉》。憺，通惮，震动之意。为心悸重症。详怔忡条。

上一页：心中风
下一页：心中懊憹


心中懊憹 《中医词典》x~y

心中懊憹

证名。心中烦热，闷乱不宁之状。简称懊憹，又名心中懊恼。由外感热病误治，邪热留于胸膈，扰及胃腑；或因湿热内蕴所致。《伤寒论·辨太阳病脉证并治》：“发汗吐下后，虚烦不得眠，若剧者，必反复颠倒，心中懊憹，栀子豉汤主之。”若太阳表证未解，误下后成为结胸而见心中懊憹，用大陷胸汤。若阳明病下之，心中懊憹而烦，胃中有燥屎者，宜大承气汤攻之。《金匮要略·黄疸病脉证并治》记述酒疸见心中懊憹，或见热痛，治以栀子 大黄汤。《伤寒绪论·懊憹》记述温热病见心中懊憹，为热毒蕴于膈上，可选用凉膈散、黄连解毒汤。

上一页：心中憺憺大动
下一页：心志喜


心志喜 《中医词典》x~y

心志喜

生理学名词。指喜为心之志。在正常情况下，喜则心气舒畅，血气通利，营卫调和。若暴喜过度，则血气涣散，不能上奉心神，而见神不守舍，精神恍惚，或喜笑不休等症状。《素问·阴阳应象大论》：“心……在志为喜。”

上一页：心中懊憹
下一页：心之官


心之官 《中医词典》x~y

心之官

人体器官名。即舌。《灵枢·五阅五使》：“舌者，心之官也。”谓心的生理、病理情况可以从舌的变化反映出来。

上一页：心志喜
下一页：心蒸


心蒸 《中医词典》x~y

心蒸

病名。心经热邪上蒸而见唇焦。二十三蒸之一。见《诸病源候论·虚劳骨蒸候》：“心蒸，唇焦。”详二十三蒸条。

上一页：心之官
下一页：心胀


心胀 《中医词典》x~y

心胀

病名。因寒邪犯心所致烦满短气而卧不安的病患。为胀病之一。《灵枢·胀论》：“心胀者，烦心，短气，卧不安。”《医醇剩义·胀》：“心本纯阳，寒邪来犯，阴阳相战，故烦满短气而卧不安也。”治宜温阳散寒益气养心之法，用离照汤。参见胀病条。

上一页：心蒸
下一页：心斋


心斋 《中医词典》x~y

心斋

道家养生术语与功法名。《庄子·人间世》：“气也者，虚而待物者也。唯道集虚，虚者，心斋也。”方法为：静坐自守，收心除欲，使精神保持虚静空明的状态。其后为道教所袭用，成为道教三种斋戒法之一，用以澡雪精神。儒家也有类似提法与静坐法。

上一页：心胀
下一页：心脏中风


心脏中风 《中医词典》x~y

心脏中风

病名。风邪中于心所致的病症。亦称心中风。多为体虚之人，腠理疏泄，风邪外伤，搏于血脉，而入于心经。症见心神颠倒，言语謇涩，舌强口干，面赤头痛，翕翕发热，胸背拘急，手心热盛，但多偃卧，不得倾侧，忪悸汗出，恍惚不安（见《太平圣惠方·治心脏中风诸方》）。参见心中风条。

上一页：心斋
下一页：心郁


心郁 《中医词典》x~y

心郁

病名。心气郁结所致的病证。为五脏郁证之一。《赤水玄珠》卷十一：“心郁者，神气昏昧，心胸微闷，主事健忘。治宜肉桂、黄连、石菖蒲。”参见五脏郁证条。

上一页：心脏中风
下一页：心俞


心俞 《中医词典》x~y

心俞

经穴名。出《灵枢·背腧》。属足太阳膀胱经。心之背俞穴。在背部，当第5胸椎棘突下，旁开1.5寸。布有第五、六胸神经后支的内侧皮支和外侧支，肋间动、静脉后支的内侧支和颈桡动脉降支。主治惊悸，健忘，心烦，癫痫，癫狂，失眠，咳嗽，吐血，以及风湿性心脏病，冠心病，心动过速或过缓，心律不齐，心绞痛等。斜刺0.3-0.5寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：心郁
下一页：心痈


心痈 《中医词典》x~y

心痈

病名。痈疽之发于巨阙穴处者。因巨阙穴为心之募穴，故名。《圣济总录》卷一百二十八称：“巨阙隐隐而痛者，心疽也。心上肉微起者，心疽也。”多因心火炽热，兼素嗜酒过度或贪食辛热，使积热化火而成。证见寒热身疼，头面色赤，口渴引饮。治宜清热凉血解毒之剂，内服方选凉血饮加味，若酒家则可选服升麻 葛根汤。

上一页：心俞
下一页：心营过耗


心营过耗 《中医词典》x~y

心营过耗

病证名。指心阴耗损太过。热性病久热伤阴，或虚损病阴虚火旺，均能大量消耗血液中营养物质。主要证候有消瘦、夜热、心烦、易汗、舌绛、脉细数等。治宜养阴清热。

上一页：心痈
下一页：《心印绀珠经》


《心印绀珠经》 《中医词典》x~y

《心印绀珠经》

综合性医书。二卷。元·李汤卿撰。全书依次论述原道统、推运气、明形气、评脉法、察病机、理伤寒、演治法、辨药性、十八剂等九部分。论述简要，颇能融会诸家学说。李氏将方剂的类别分为轻、淡、清、解、缓、火、暑、湿、寒、燥（一名“涩”）、甘、平、温、和、调、补、荣、夺十八剂，各列其代表性处方。于病证立名亦不循旧说。后人评此书“微而臧、约而达”。足见其简明实用。

上一页：心营过耗
下一页：心阴虚


心阴虚 《中医词典》x~y

心阴虚

病证名。由劳神过度或久病，热病耗伤心阴所致。又称心血虚。症见心悸，心烦，失眠，易惊，健忘等；甚则可见盗汗，低热，五心烦热，口干等症；舌红少津，脉细数或促。治宜养心安神。

上一页：《心印绀珠经》
下一页：心阴


心阴 《中医词典》x~y

心阴

生理学名词。即心的阴液，与心阳相对而言。其生理、病理和心血密切相关，并和肺阴、肾肺等的消长盈亏有关。如阴虚内热的病症，常同时表现心、肺、肾等三脏阴液的亏乏。

上一页：心阴虚
下一页：心遗


心遗 《中医词典》x~y

心遗

病名。因心病而致遗精。多由阴虚相火妄动，致阳事易兴而遗。《医宗必读》卷九：“心病而遗者，必血脉空虚，本纵不收。”治宜清心养阴，可用天王补心丹合知柏地黄丸。参见遗精、五脏遗精条。

上一页：心阴
下一页：心阳虚


心阳虚 《中医词典》x~y

心阳虚

证名。除心气虚的证候外，还有面色苍白，形寒肢冷，心区憋闷，舌尖凉感。治宜益气回阳，用养心汤加减。严重者出现心阳虚脱时，可兼见大汗淋漓，四肢厥冷，口唇青紫，呼吸微弱，甚则神昏，脉微细欲绝。治宜回阳救逆，用大剂参附汤或人参四逆汤灌服。参见心气虚条。

上一页：心遗
下一页：心阳盛


心阳盛 《中医词典》x~y

心阳盛

病证名。即心气盛。详该条。或以阳热程度较重者称心阳盛，可见烦躁发狂等症。

上一页：心阳虚
下一页：心阳


心阳 《中医词典》x~y

心阳

生理学名词。心的阳气，与心阴相对而言。心阴、心阳互相依附为用。心阳是心气的体现。心气虚则气短，脉弱，心悸，自汗，精神萎靡。心气大虚则伤及心阳，出现寒象，甚则大汗淋漓，四肢厥冷，脉微欲绝等证候。

上一页：心阳盛
下一页：心演


心演 《中医词典》x~y

心演

推拿穴位名。位于两乳之间的心窝部，用治惊风。《针灸大成》卷十：“慢惊……两太阳、心演用潮粉热油拭之。”

上一页：心阳
下一页：心血瘀阻


心血瘀阻 《中医词典》x~y

心血瘀阻

病证名。症见心悸，心前区刺痛或闷痛，并常痛引臂内侧，且以左臂为多见。轻者时作时止，重者可见面、唇、指甲青紫，四肢厥冷。舌暗红或有紫色斑点，脉微细或涩。多由心气虚或心阳虚，血运无力，心血瘀阻脉道所致。亦可因情绪激动，或劳累受寒，痰浊凝聚等诱发。治应急者救阳通脉，缓者活血化瘀，兼补气通阳。

上一页：心演
下一页：心血虚不得卧


心血虚不得卧 《中医词典》x~y

心血虚不得卧

证名。因用心过度，心血耗损所致的不寐症。见《症因脉治》卷三：“心血虚不得卧之症，心烦躁乱，夜卧惊起，口燥舌干，五心烦热。此心血不足，心火太旺之证也。”治宜滋肾养心安神之法，选用归芍天地煎、黄连安神丸、天王补心丹等方。参见不寐条。

上一页：心血瘀阻
下一页：心血虚


心血虚 《中医词典》x~y

心血虚

病证名。多由失血，过度劳神，或血的生化之源不足所致。症见心悸，心烦，易惊，失眠，健忘，眩晕，面色苍白，唇舌色淡，脉细弱等，治宜补血安神。血为阴，故亦作心阴虚。详该条。

上一页：心血虚不得卧
下一页：心血


心血 《中医词典》x~y

心血

生理学名词。即心脏所主的血。心血不仅能营养周身各部分组织，也是神志活动的物质基础之一。心血旺则血脉充盈，面色红润，精神饱满；心血虚则心悸健忘，惊惕不安，失眠多梦，面色无华。

上一页：心血虚
下一页：心悬痛


心悬痛 《中医词典》x~y

心悬痛

证名。心痛而有悬荡感的症候。多因水饮、寒邪、气逆所致。《金匮要略·胸痹心痛短气病脉并治》：“心中痞，诸逆，心悬痛，桂枝 生姜 枳实汤主之。”《金匮要略心典》注云：“诸逆，该痰饮、客气而言。心悬痛，谓如悬物动摇而痛，逆气使然也。桂枝、枳实、生姜、辛以散逆，苦以泄痞，温以祛寒也。”或因邪迫阳气，不得宣畅，壅瘀生热所致。如《诸病源候论·心悬急懊痛候》：“其痛悬急懊者，是邪迫于阳气，不得宣畅，壅瘀生热，故心如悬而急烦懊痛也。”参见心痛条。

上一页：心血
下一页：心虚自汗


心虚自汗 《中医词典》x~y

心虚自汗

病证名。心之气血不足，心液外泄所致自汗症。见《证治汇补·汗病章》。症见自汗、怔忡恍惚等。治宜补心养血以敛汗，选用天王补心丹、归脾汤等方。参见自汗条。

上一页：心悬痛
下一页：心虚证


心虚证 《中医词典》x~y

心虚证

证名。心气心血不足所致的证候。出《脉经》卷二，其症“病苦悸恐不乐，心腹痛难以言，心如寒状，恍惚。”《圣济总录》卷四十三：“心虚之状，气血衰少，面黄烦热，多恐悸不乐，心腹痛难以言，时出清涎，心膈胀满，善忘多惊，梦寝不宁，精神恍惚，皆手少阴经虚寒所致。”《本草经疏》谓心虚有八证：一惊邪，属心气虚；二癫痫，属心气虚有热；三不得眠，属心血虚有热；四心烦，属心家有热；五怔忡，属心血不足；六心澹澹动，七盗汗，属心血虚；八伏梁，属心经气血虚，以致邪留不去。补心方有人参汤、丹砂茯神丸、山萸丸等。参心病、心虚寒证等。

上一页：心虚自汗
下一页：心虚热证


心虚热证 《中医词典》x~y

心虚热证

证名。

①心经虚热的病症。见《圣济总录》卷四十三。症见惊悸心忪，虚乏气短，睡卧不安，多汗等。方用茯神丸、熟干地黄汤等。

②劳热之一。《杂病源流犀烛·虚损劳瘵源流》：“心热，微按之皮毛之下，肌肉之上乃得，心主血脉也，日中尤甚。必兼烦心掌热而呕，善笑，善忘，善惊，不寐，筑筑然动，舌破，消渴，口苦，心胸间汗。”治宜养心清热，可选用大五补丸、清心莲子饮等方。参见劳热条。

上一页：心虚证
下一页：心虚经闭


心虚经闭 《中医词典》x~y

心虚经闭

病证名。为经闭的证型之一。指心脾血虚导致的经闭证。《叶氏女科证治》：“妇人以血为主，血旺则经调，故治妇女之病，当以经血为先。……若忧虑伤心，心气虚耗，不能生血，脾乃心之子，脾失所养，则不嗜饮食，绝生化之源矣。且心虚无以制肺，金来克木，而肝脏亏损，则血不藏，以致经血干枯，不营经络，斯有血枯经闭之证。宜服补心汤（熟地、当归、川芎、茯苓、陈皮、半夏、桔梗、枳壳、前胡、甘草、干葛、苏叶、木香、人参、生姜、大枣引）。”

上一页：心虚热证
下一页：心虚寒证


心虚寒证 《中医词典》x~y

心虚寒证

证名。心气不足、心阳虚衰所出现的证候。见《备急千金要方》卷十三：“病苦悸恐不乐，心腹痛，难以言，心如寒，恍惚，名曰心虚寒也。”可兼见喜悲易愁，冷汗出等症。治宜温阳益气，补血养心，用茯苓补心汤、远志饮子等方。

上一页：心虚经闭
下一页：心虚胆怯


心虚胆怯 《中医词典》x~y

心虚胆怯

病证名。指心中空虚，容易恐惧的一种证候。多因心血不足，心气衰弱所致。与精神因素有一定关系。可见于某些虚弱证、贫血、神经官能症等。治宜养心安神或温胆安神。

上一页：心虚寒证
下一页：心虚


心虚 《中医词典》x~y

心虚

病证名。出《素问·脏气法时论》。

①泛指心之阴、阳、气、血不足的各种病证。一般症状为心悸，心痛，怔忡，气短，健忘，易惊，心中闷闷不乐，睡卧不安，面色不华，自汗，盗汗，肢麻，舌淡胖嫩，或嫩红，脉虚或促或结或代。

②即心气虚。详该条。

上一页：心虚胆怯
下一页：心邪


心邪 《中医词典》x~y

心邪

病因病理学名词。指一种五脏之病邪。《灵枢·五邪》：“邪在心，则病心痛，喜悲，时眩仆。”《难经·十难》：“心脉大甚者，心邪自干心也。”

上一页：心虚
下一页：心小肠俱虚


心小肠俱虚 《中医词典》x~y

心小肠俱虚

病证名。指心与小肠两经俱虚。《千金要方》：“左手寸口人迎以前脉阴阳俱虚者，手少阴与巨阳俱虚也。病苦洞泄，苦寒少气，四肢厥，肠澼，名曰心小肠俱虚也。”治以补中益气为主。

上一页：心邪
下一页：心小肠俱实


心小肠俱实 《中医词典》x~y

心小肠俱实

病证名。指心与小肠两经实证。《千金要方》：“左手寸口人迎以前脉阴阳俱实者，手少阴与巨阳经俱实也。病若头痛身热，大便难，心腹烦满，不得卧，以胃气不转水谷实也，名曰心小肠俱实。”治宜通腑泄热，或兼导赤清心。

上一页：心小肠俱虚
下一页：心痫


心痫 《中医词典》x~y

心痫

病名。五痫之一种。痫证而见面赤口张，摇头马嘶等证者。出《备急千金要方》卷五。《医学入门·痫》：“心痫，面赤，口张，摇头，马嘶。”《景岳全书》卷四十一：“面赤目瞪，吐舌啮唇，心烦气短，其声如羊者曰心痫。”《医林绳墨》卷六以痫症因惊而发，心烦闷乱，躁扰不宁，舌多吐出，涎沫满口，来时速而去亦速者为心痫。参见痫、五脏痫条。

上一页：心小肠俱实
下一页：心下支结


心下支结 《中医词典》x~y

心下支结

证名。胃脘部似有物支撑的症候。心下即胃脘部。《伤寒论·辨太阳病脉证并治》：“伤寒六七日，发热，微恶寒，支节烦疼，微呕，心下支结，外证未去者，柴胡 桂枝汤主之。”《伤寒论今释》卷四注云：“硬满甚微，按之不痛者，此为支结。支结乃烦闷之意耳。心下支结，即胸胁苦满，心下痞硬之轻者。”

上一页：心痫
下一页：心下痛


心下痛 《中医词典》x~y

心下痛

证名。即胃脘痛。心下即胃脘部。见《伤寒论·辨太阳病脉证并治》：“伤寒六七日，结胸热实，脉沉而紧，心下痛，按之后硬者，大陷胸汤主之。”参见胃脘痛、心痛、结胸条。

上一页：心下支结
下一页：心下痞硬


心下痞硬 《中医词典》x~y

心下痞硬

证名。胃脘部堵塞满闷不适，按之硬满的症候。见《伤寒论·辨太阳病脉证并治》。多因胃气虚弱，邪气逆结所致，治当扶胃攻邪。因协热利不止，心下痞硬，表里不解者，桂枝 人参汤；汗出胃虚，客气上逆，心下痞硬，干呕食臭，胁下有水气，腹中雷鸣下利者，用生姜泻心汤；下后胃虚，客气上逆，下利日数十行，谷不化，腹中雷鸣，心下痞硬，干呕心烦者，用甘草泻心汤；心下痞硬，噫气不除者，用旋复代赭汤；痞不解，燥渴，小便不利者，用五苓散；心中痞硬，吐呕下利者，用大柴胡汤。参见痞、心下痞等条。

上一页：心下痛
下一页：心下痞痛


心下痞痛 《中医词典》x~y

心下痞痛

证名。见《内经吴注》卷二十。即心下痞痛。详该条。

上一页：心下痞硬
下一页：心下痞满


心下痞满 《中医词典》x~y

心下痞满

证名。胸脘部痞塞胀满的症候。见《脾胃论》卷下。多因气滞郁结所致，治用木香化滞汤、散滞气汤等。参见痞、心下痞等条。

上一页：心下痞痛
下一页：心下痞


心下痞 《中医词典》x~y

心下痞

证名。胃脘满闷，按之柔软不痛的症候。见《伤寒论·辨太阳病脉证并治》。多因伤寒表邪未解，误用下法，或内伤元气不足，痰湿郁热蕴结所致。若误下后，心下痞，气逆呕吐者，宜用半夏泻心汤；又见胃中虚弱者，宜用甘草泻心汤；若误下后，心下痞，阳气不足者，宜用附子泻心汤。杂病见心下痞的治疗，《丹溪心法·痞》：“如禀受充实，面苍骨露，气实之人而心下痞者，宜白术、山查、曲蘖、陈皮；如肥人心下痞者，乃是湿痰，宜苍术、半夏、砂仁、茯苓、滑石；如瘦人心下痞者，乃是郁热在中焦，宜枳实、黄连、葛根、升麻；如食后感寒，饮食不化，心下痞，宜藿香、草豆蔻、吴茱萸、砂仁。”参见痞、心下痞满等条。

上一页：心下痞满
下一页：心下满


心下满 《中医词典》x~y

心下满

证名。胃脘部痞闷胀满的症候。《伤寒论·太阳病脉证并治》：“服桂枝汤，或下之，仍头项强痛，翕翕发热，无汗，心下满，微痛，小便不利者，桂枝去桂加茯苓 白术汤主之。”《伤寒全生集》：“凡心下满，以手按之则散而软者，此虚气也。如不发热者，以木香和中汤主之；若发热者，以小柴胡加枳实姜炒黄连去黄芩治之；若按之汩汩有声而软者，此停水也，用小半夏汤合减桂五苓散主之；若按之硬痛者，有宿食也，轻则消导，重则用承气下之。”

上一页：心下痞
下一页：心下坚筑


心下坚筑 《中医词典》x~y

心下坚筑

证名。因水气凌心所致心下悸动有力的症候。《金匮要略·痰饮咳嗽病脉证并治》：“水在心，心下坚筑，短气，恶水不欲饮。”尤在泾注云：“坚筑，悸动有力，筑筑然也。”

上一页：心下满
下一页：心下悸


心下悸 《中医词典》x~y

心下悸

证名。

①自觉心下胃上膻中处悸动不适的症候。见《伤寒论·辨太阳病脉证并治》。《伤寒溯源集》卷一：“所谓心下悸也，盖心之下，胃脘之上，鸠尾之间，气海之中，《灵枢》谓膻中为气之海也。”多因阳气虚，水饮内停上凌于心所致。治宜温阳利水，用真武汤、桂枝 甘草汤、茯苓 甘草汤等方。

②指心悸。《张氏医通》卷六：“悸即怔忡之谓。心下惕惕然跳，筑筑然动，怔怔忡忡，本无所惊，自心动而不宁，即所谓悸也。”参见心悸、怔忡条。

上一页：心下坚筑
下一页：心下急


心下急 《中医词典》x~y

心下急

证名。胃脘部急迫不舒的症候。《伤寒论·辨太阳病脉证并治》：“太阳病，过经十余日，反二三下之，后四五日，柴胡证仍在者，先与小柴胡汤；呕不止，心下急，郁郁微烦者，为未解也，与大柴胡汤下之则愈。”

上一页：心下悸
下一页：心下否痛


心下否痛 《中医词典》x~y

心下否痛

证名。胃脘部痞塞胀闷疼痛的症候。心下即胃脘部，否通痞。出《素问·五常政大论》。又称心下痞痛。因伤寒误下，痰凝气滞，湿阻食积及气虚不运所致。参见心下痞、胃脘痛等条。

上一页：心下急
下一页：心系


心系 《中医词典》x~y

心系

心脏与其他脏器相联系的脉络。出《灵枢·经脉》。《十四经发挥》认为：“五脏系皆通于心，而心通五脏系也。”

上一页：心下否痛
下一页：心胃火燔


心胃火燔 《中医词典》x~y

心胃火燔

病证名。系因心营热盛，又兼胃火灼津所致。症见高热，烦渴，心神不安，舌绛而中心干燥等。治宜清气凉营。

上一页：心系
下一页：心痿


心痿 《中医词典》x~y

心痿

证名。即脉痿。《医宗必读·痿》：“心痿者，脉痿也。”详脉痿条。

上一页：心胃火燔
下一页：心为汗


心为汗 《中医词典》x~y

心为汗

生理学名词。出《素问·宣明五气篇》。心主血，汗为血之液，夺血者无汗，夺汗者无血。故五脏主五液中，心为汗。参见心主汗条。

上一页：心痿
下一页：心痛痧


心痛痧 《中医词典》x~y

心痛痧

病名。痧毒攻心所致的病症，有属气、属血之别。《痧胀玉衡·心痛痧》：“痧毒冲心，属之于气，则时痛时止，痰涎壅盛，昏迷烦闷，此其候也，治宜刺手臂，服顺气之剂为主；痧毒攻心，属之于血，则大痛不已，昏沉不醒，此其候也，治宜刺腿湾，服活血之剂为主，迟则难救。”参见痧条。

上一页：心为汗
下一页：心痛彻背


心痛彻背 《中医词典》x~y

心痛彻背

证名。心痛（心前、心窝、胃脘等部位疼痛）引及背部。见于心痛、胸痹、胃脘痛等病。《金匮要略·胸痹心痛短气病脉证并治》：“胸痹不得卧，心痛彻背者，栝蒌薤白半夏汤主之。”“心痛彻背，背痛彻心，乌头赤石脂丸主之。”参见心痛、胸痹、胃脘痛等条。

上一页：心痛痧
下一页：心痛


心痛 《中医词典》x~y

心痛

病证名。胸脘部疼痛的统称。出《灵枢·经脉》。

①心前区或心窝部疼痛。为风冷邪气乘心，血瘀阳衰，心脉痹阻所致。《诸病源候论·心痛病诸候》：“心为诸藏主而藏神，其正经不可伤，伤之而痛为真心痛，朝发夕死，夕发朝死。心有支别之络脉，其为风冷所乘，不伤于正经者，亦令心痛，则乍间乍甚，故成疹（通“疢”，病也）不死。”治宜温阳通脉、活血化瘀及祛痰等法。

②指胃脘痛。《丹溪心法·心脾痛》：“心痛即胃脘痛。”详胃脘痛有关条。参见真心痛、厥心痛、九种心痛、冷心痛、热心痛、气心痛、血心痛、食心痛、饮心痛、失血心痛、蛔心痛、虫心痛、大实心痛、悸心痛等条。

上一页：心痛彻背
下一页：心跳心慌


心跳心慌 《中医词典》x~y

心跳心慌

证名。指心悸、怔忡。详见心悸、怔忡条。

上一页：心痛
下一页：《心太平轩医案》


《心太平轩医案》 《中医词典》x~y

《心太平轩医案》

医案著作。一卷。清·徐锦撰于1851年。徐氏以相似病证归类整理，分述中风、血证、喘咳等多种病证。略论病因、病理，医案多属一病一方，间有连续就诊治案。书中可见作者善治温病、喜用寒凉。又有谓其“案语之精、方药之切”，不亚南阳活人书者。现存清抄本和1912年刻本。

上一页：心跳心慌
下一页：心损


心损 《中医词典》x~y

心损

病名。因忧愁思虑伤心，所致血脉虚少的病症。为五脏虚损之一，又称损心。《难经·十四难》：“二损损于血脉，血脉虚少，不能荣于五脏六腑也。”又云：“损其心者，调其荣卫。”虞庶注：“心主血，血为忧愁思虑伤于心，因兹致损。”《杂病源流犀烛·虚损劳瘵源流》：“损心伤神，血脉不荣，急调荣卫，宜八珍汤。”参见虚损条。

上一页：《心太平轩医案》
下一页：心忪


心忪 《中医词典》x~y

心忪

症证名。即怔忡。《伤寒明理论》卷二：“悸者，心忪是也。筑筑惕惕然动，怔怔忪忪，不能自安者是矣。”详怔忡条。

上一页：心损
下一页：心死脏


心死脏 《中医词典》x~y

心死脏

脉学名词。指心脏真气已绝的脉象。坚硬躁急，如弹丸、豆粒样的搏动，重按愈见躁急。《金匮要略·五脏风寒积聚病脉证并治》：“心死脏，浮之实如丸豆，按之益躁急者，死。”

上一页：心忪
下一页：心水


心水 《中医词典》x~y

心水

病名。因心阳虚水气凌心所致的水肿病，为五脏水肿病之一。《金匮要略·水气病脉证并治》：“心水者，其身重而少气，不得卧，烦而躁，其人阴肿。”《千金要方》用茯苓 甘草汤、苓桂术甘汤等治疗。参见水肿条。

上一页：心死脏
下一页：心手少阴经病证


心手少阴经病证 《中医词典》x~y

心手少阴经病证

病证名。手少阴心经经气异常所致的病症。《灵枢·经脉》：“心手少阴之脉，是动则病嗌干，心痛，渴而欲饮，是为臂厥。是主心所生病者，目黄，胁痛，臑臂内后廉痛厥，掌中热痛。”此外，《脉经·心手少阴经病证》还列举了善悲、喜笑不休、烦心短气、手掌烦热、不得卧等症。

上一页：心水
下一页：心实证


心实证 《中医词典》x~y

心实证

证名。因实热、痰火犯上所见的邪气盛实的症候。《脉经》卷二：“心实也，苦心下有水气，忧恚发之。”“病苦闭大便不利，腹满，四肢重，身热，苦胃胀。”《本草经疏》：“心实，即实火实热证。谵语，属心家邪热；舌破，属心火；烦躁，属心家邪热及心火内炎；自笑，属心家有热邪；发狂，属心家有邪热甚。”治宜清泄心经热邪，方用茯神汤、石膏汤、泻心汤等方。参见心病、心实热证等条。

上一页：心手少阴经病证
下一页：心实热证


心实热证 《中医词典》x~y

心实热证

证名。心经邪热炽盛的病证。《备急千金要方》：“病苦闷，大便不利，腹满，四肢重，身热，名曰心实热也。”《太平圣惠方》卷四列述其症候为“心神烦乱，面赤身热，口舌生疮，咽燥，头疼，喜笑，恐悸，手心热，满汗出，衄血，其脉洪实相搏。”治宜清热泻心为主，可选用竹沥汤、黄连泻心汤等方。

上一页：心实证
下一页：心实热


心实热 《中医词典》x~y

心实热

病证名。指心经实热。《备急千金要方》：“左手寸口人迎以前脉实者，手少阴经也，病苦大便不利，腹满，四肢重，身热，名曰心实热。”治宜清心泻火。

上一页：心实热证
下一页：心实


心实 《中医词典》x~y

心实

病证名。见《脉经》。指心的邪气盛。心属火，藏神。多表现为心火及神志等方面的病变。《景岳全书》：“心实者，多火而多笑。”即心气实，详该条。

上一页：心实热
下一页：《心圣图说要言》


《心圣图说要言》 《中医词典》x~y

《心圣图说要言》

养生著作。一卷。又名《心圣图说》、《心圣要言》。本书未署撰人姓名及年月，仅有1610年殷宗器重刻的序言。书中根据北宋理学的理论论述养生法，虽有一定偏见，但提倡心理治疗和导引疗法，并有坐功图式等，可供医疗参考。

上一页：心实
下一页：心肾相交


心肾相交 《中医词典》x~y

心肾相交

生理学名词。系一种脏腑相关理论。心属火，藏神；肾属水，藏精。两脏互相作用，互相制约，以维持正常的生理活动。肾中真阳上升，能温养心火；心火能制肾水泛滥而助真阳；肾水又能制心火，使不致过亢而益心阴。这种关系，也称水火相济。

上一页：《心圣图说要言》
下一页：心肾不交


心肾不交 《中医词典》x~y

心肾不交

病证名。指心阳与肾阴的生理关系失调的病变。肾阴不足或心火扰动，均能使两者失去正常的协调关系。主要证候有心烦、失眠、多梦、怔忡、心悸、遗精等。多见于神经官能症及慢性虚弱病人。

上一页：心肾相交
下一页：心伤


心伤 《中医词典》x~y

心伤

病证名。因忧愁思虑，心脏伤损所致的疾患。出《灵枢·邪客》。《脉经》卷六：“愁忧思虚则伤心，心伤则苦惊，喜忘，善怒。”《金匮要略·五脏风寒积聚病脉证并治》：“心伤者，其人劳倦，即头面赤而下重，心中痛而自烦发热，当脐跳，其脉弦，此为心脏伤所致也。”参见七伤条。

上一页：心肾不交
下一页：心善


心善 《中医词典》x~y

心善

生理学名词。五善之一。见《外科正宗》。指精神清爽，声和舌润，疼痛不渴，动息自宁。

上一页：心伤
下一页：心疝


心疝 《中医词典》x~y

心疝

病名。诸疝分类中之一种。出《素问·脉要精微论》。多因心经为寒邪所袭而发。《诸病源候论》卷二十：“疝者痛也，。由阴气积于内，寒气不散，上冲于心，故使心痛，谓之心疝也。其痛也，或如锥刀所刺，或阴阳而痛，或四支逆冷，或唇口变青，皆其候也。”证见心痛如锥刺，少腹有隆起之状，甚则四肢逆冷，口唇青紫，或自觉有气由少腹部上冲于心者。治宜散寒止痛，选方内服木香散，或用四逆汤，牡丹丸。

上一页：心善
下一页：心热证


心热证 《中医词典》x~y

心热证

证名。因心经有热而见面赤，络脉血溢，烦躁，睡卧不宁，口舌生疮的病症。《素问·痿论》：“心热者，色赤而络脉溢。”《圣济总录》卷四十三：“大抵心属火而恶热，其受病则易以生热，热则血气壅滞，故为烦躁，寝卧不得安宁，口舌生疮，头痛颊赤之类。”心热有虚实之分。参见心虚热证、心实热证条。

上一页：心疝
下一页：心热痿软


心热痿软 《中医词典》x~y

心热痿软

病证名。因心火上炎，耗伤阴血所致的痿症。《症因脉治》卷三：“心热痿软之症，四肢关节不能活动，足胫纵缓，不能收持，如枢纽之折而不能提挈，面颊常赤，心烦意乱。”治宜清心、滋阴、降火，可用导赤各半汤、泻青丸、六味丸合丹溪大补阴丸等方。参见痿条。

上一页：心热证
下一页：心热惊啼


心热惊啼 《中医词典》x~y

心热惊啼

病证名。出《普济方》。指心经有热而引起的惊啼。伴有舌尖红。治宜清热宁神，用《普济方》柏子仁散。

上一页：心热痿软
下一页：心热烦啼


心热烦啼 《中医词典》x~y

心热烦啼

病证名。见《育婴家秘》。为小儿心热内盛而致的啼哭。《幼幼集成》：“心热烦啼者，面红色赤，或舌苔白涩，无灯则啼稍息，见灯则啼愈甚。”治宜清心除烦，用导赤散加麦冬、灯心，甚者加黄连、龙胆草。

上一页：心热惊啼
下一页：心热多惊


心热多惊 《中医词典》x~y

心热多惊

证名。见《太平圣惠方》。症见梦中呓语，烦闷多惊。由于小儿素有郁热，脏腑壅滞，气血不和，心神烦乱。治宜清热镇惊，用赤茯苓散。

上一页：心热烦啼
下一页：心热病


心热病 《中医词典》x~y

心热病

证名。心受邪热所致的病症。《素问·刺热篇》：“心热病者，先不乐，数日乃热，热争则卒心痛，烦闷善呕，头痛，面赤，无汗。”

上一页：心热多惊
下一页：心热


心热 《中医词典》x~y

心热

①病证名。泛指心的各种热性病证。又称心气热。火气通于心，而心主血脉，藏神，故心气亢盛多表现为火热之证，影响神志及血脉。症见心中烦热，睡眠不宁，喜笑不休或神志昏愦，面红，口渴，小便黄，舌红，脉数等。治以清心泻火为大法。

②五脏热之一。由心热引起的证候。《小儿药证直诀》：“视其睡，口中气温，或合面睡，及上窜咬牙，皆心热也。导赤散主之。”《证治准绳·幼科》：“心热者，额上先赤，心烦心痛，掌中热而口秽，或壮热饮水，巳午时益甚，宜泻心汤、导赤散、安神丸。”

上一页：心热病
下一页：心窍


心窍 《中医词典》x~y

心窍

生理学名词。

①指心的苗窍，即舌。《素问·阴阳应象大论》：“心主舌……在窍为舌。”详见舌条。

②指心神之窍。心藏神，古人认为心窍通利则神志清爽，心窍为邪闭阻则神昏癫狂。如“痰迷心窍”。

上一页：心热
下一页：心气虚不得卧


心气虚不得卧 《中医词典》x~y

心气虚不得卧

证名，因心气虚怯，心神失守所致的不寐症。见《症因脉治》卷三。症见二便时滑，目漫神清，气怯倦怠，心战胆寒，时时欲睡，睡中自醒，喜热恶冷。治宜养心益气，用人参养荣汤、归脾汤。参见不寐条。

上一页：心窍
下一页：心气虚


心气虚 《中医词典》x~y

心气虚

病证名。

①由老年脏气日衰，汗、下太过，或劳心过度心气耗损所致。症见心悸，短气（活动时加剧），自汗，胸闷不舒或痛，面色（白光）白，体倦乏力，舌质淡，舌体胖嫩，苔白，脉虚等。治宜益气养血为主。气为阳，心气虚亦作心阳虚。详该条。

②指心气虚弱所致的证候。《小儿药证直诀》：“心主惊，……虚则卧而悸动不安。”症见心悸气短，动则加重，自汗，舌质淡红，苔白，脉细数无力，或兼面（白光）白，倦怠乏力等。多由胎元不足或病后体虚而成。治宜补心气，安心神。用四君子汤加黄芪以助气，加酸枣仁、远志、柏子仁、五味子等以养心安神。参见心阳虚条。

上一页：心气虚不得卧
下一页：心气通于舌


心气通于舌 《中医词典》x~y

心气通于舌

生理学名词。指心与舌有密切关系。舌功能的正常有赖于心机能的正常；反之，舌象的变化也可反映某些心的功能状况。《灵枢·脉度》：“心气通于舌，心和则舌能知五味矣”；《灵枢·五阅五使》：“心病者，舌卷短。”

上一页：心气虚
下一页：心气实


心气实 《中医词典》x~y

心气实

证名。出《小儿药证直诀》。又名心实。指邪热壅遏于心的证候。小儿纯阳之体，感邪后易于化热而壅遏于心而成，症见惊悸、昏谵等。又因小儿初生，神怯易惊。而心恶热，与风相搏则发搐，故肝风易得心热之助，而致风火相煽，壮热、惊搐、昏迷交作。因而病理上《育婴家秘》有小儿“心常有余”之说。《太平圣惠方》：“夫心实则生热，热则阳气盛，阳盛则卫气不行，荣气不通，遂令热毒稽留，心神烦乱，面赤身热，口舌生疮，咽燥头疼，喜笑恐惊，手心热满，汗出衄血，其脉洪实相搏者，是其候也。”《本草经疏》：“心实即实火实热五证：谵语，属心家邪热；舌破，属心火；烦躁，属心家邪热及心火内炎；自笑，属心家有热邪；发狂，属心家有邪热甚。”

上一页：心气通于舌
下一页：心气盛


心气盛 《中医词典》x~y

心气盛

病证名。又称心气实、心阳盛。心主血脉，藏神，其气过亢，可表现为神志或血脉的病证。《灵枢·淫邪发梦》：“心气盛，则梦善笑恐畏。”《诸病源候论·心病候》：“心气盛，为神有余，则病胸内痛，胁支满，胁下痛，膺背髆腋间痛，两臂内痛，喜笑不休，是心气之实也。”治以清心泻火为主。

上一页：心气实
下一页：心气热


心气热 《中医词典》x~y

心气热

病证名。

①即心热。详该条。

②心脉的病变。心主身之血脉，心有热，可使血逆于上，致上盛而下虚，下虚则生脉痿。《素问·痿论》：“心气热，则下脉厥而上，上则下脉虚，虚则生脉痿，枢折挈胫纵而不任地也。”

上一页：心气盛
下一页：心气不固


心气不固 《中医词典》x~y

心气不固

病证名。又称心气不收。心藏神、主血脉、主汗液等。心气虚弱不能收敛，可出现心神浮越、精神散乱、健忘易惊、心悸、自汗或动则汗出等证候。治宜补益心气，辅以重镇安神。

上一页：心气热
下一页：心气


心气 《中医词典》x~y

心气

①心理学名词。广义泛指心的功能活动，狭义指心脏推动血液循环的功能。参见心阳条。

②生理学名词。指心的精气。《灵枢·脉度》：“心气通于舌，心和则舌能知五味矣。”

上一页：心气不固
下一页：心脾中暑证


心脾中暑证 《中医词典》x~y

心脾中暑证

病证名。感受暑邪而及心脾。《证治汇补·暑症章》：“兼恶寒发热而渐厥者，为心脾中暑症。”参见暑病条。

上一页：心气
下一页：心脾郁


心脾郁 《中医词典》x~y

心脾郁

病证名。郁证之一，症见怔忡、崩漏。《类证治裁》卷三：“心脾郁，怔忡崩漏，归脾汤。”参见五脏郁证条。

上一页：心脾中暑证
下一页：心脾两虚


心脾两虚 《中医词典》x~y

心脾两虚

病证名。指心脾两脏气血虚弱的病变。主要证候有心悸怔忡、失眠多梦、健忘、食少、便溏、倦怠乏力、或见崩漏、便血、皮下出血、舌淡、脉细弱。可见于贫血、紫癜、功能性子宫出血等病症。治宜补气摄血。

上一页：心脾郁
下一页：心疟


心疟 《中医词典》x~y

心疟

病名。五脏疟之一。证见心烦饮冷，反寒多而不甚热。出《素问·刺疟篇》：“心疟者，令人烦心甚，欲得清水，反寒多，不甚热，刺手少阴。”治宜桂枝 黄芩汤、甘草汤等。参见五脏疟条。

上一页：心脾两虚
下一页：心悗


心悗 《中医词典》x~y

心悗

证名。心中烦乱而闷的症候。多由下元精气不足或血虚阴火炽盛致心无所养引起。《杂·口问》：“下气不足，则乃为痿厥心悗。”《杂病证治准绳》：“荣气不营，阴火炽盛，是血中伏火，日渐煎熬，血气日减，心包与心主血，血减则心无所养，致使心乱而烦，病名曰悗。”

上一页：心疟
下一页：心痨


心痨 《中医词典》x~y

心痨

病名。

①即心劳。详该条。

②《慎柔五书》卷四以虫在于心则成心痨，治以雷公丸等方。

上一页：心悗
下一页：心劳


心劳 《中医词典》x~y

心劳

病名。因劳损伤心所致的病患。《诸病源候论·虚劳病诸候》：“心劳者，忽忽喜忘，大便苦难，或时鸭溏，口内生疮。”心劳实热，症见口舌生疮，大便闭涩不通，心满闷，小肠热，治宜清泄心热，用泄热汤。心劳虚寒，症见惊悸，恍惚多忘，梦寐惊魇，神志不定，治宜养心安神，用定心汤（《三因极一病证方论·五劳证治》）。参见虚劳、五劳条。

上一页：心痨
下一页：心愦愦


心愦愦 《中医词典》x~y

心愦愦

证名。心中烦扰不安，神识昏乱之证。因热盛伤津，热扰心神所致。出《伤寒论·辨阳明病脉证并治》：“阳明病，脉浮而紧，咽燥口苦，腹满而喘，发热汗出，不恶寒反恶热，身重，若发汗则躁，心愦愦，反谵语。”

上一页：心劳
下一页：心咳


心咳 《中医词典》x~y

心咳

病名。

①咳则心痛，喉中如梗，甚则咽肿的病症。《素问·咳论》：“心咳之状，咳则心痛，喉中介介梗状，甚则咽肿喉痹。”治宜桔梗汤。心经火郁者，用导赤各半汤、凉膈散去硝黄加黄连、竹叶；风温袭肺，引动心包火逆者，用心咳汤等。参见心经咳嗽条。

②十咳之一。《诸病源候论·咳嗽病诸候》：”五曰心咳。咳而唾血，引手少阴是也。“治宜刺手神门。参见十咳、咳嗽条。

③五嗽之一。《三因极一病证方论》卷十二：“喜伤心者，咳而喉中介介如肿状，甚则咽肿喉痹，名为心咳。”参见五嗽条。

上一页：心愦愦
下一页：心坎骨


心坎骨 《中医词典》x~y

心坎骨

解剖结构名。又名鸠尾骨。即胸骨剑突。《伤科汇纂》：“心骨一片，状如钱大，即心坎骨也。”参见鸠尾骨条。

上一页：心咳
下一页：心坎


心坎 《中医词典》x~y

心坎

人体部位名。指胸骨下端剑突周围部位。古称剑突为心坎骨。见《伤科补要》。

上一页：心坎骨
下一页：心绝


心绝 《中医词典》x~y

心绝

证名。五脏绝候之一。

①心气绝出现的危重脉证。《中藏经·虚劳死证》卷上：“面黑，无左寸脉者，心绝也。”《注解伤寒论·辨脉法》：“阳反独留，形体如烟熏，直视摇头，此心绝也。”《脉经·诊五脏六腑气绝证候》卷四：“病人心绝一日死，何以知之？肩息回视立死（一曰‘目亭亭一日死’）。参见五绝条。

②中风脱证之一，症见中风后口不能言，或中风卒倒，张口不合。《医林绳墨·中风》：“设若口不能言者，心绝也。”《医宗必读·真中风》：“中风昏倒……若口开，心绝。”参见中风脱证条。

上一页：心坎
下一页：心惊


心惊 《中医词典》x~y

心惊

脏腑惊证之一。出《小儿病源方论》。惊风，颜面红赤。肝血虚不能养心所致的惊证。治宜养血安神之法，《石室秘录·本治法》用白芍五钱、当归五钱、熟地五钱、生枣仁一两、远志一钱、茯神三钱、麦冬五钱、北五味一钱、人参二钱、水煎服。”参见惊条。

上一页：心绝
下一页：心经失血


心经失血 《中医词典》x~y

心经失血

病证名。因惊恐或劳心过度所致出血病证。见《不居集》卷十三。症见咯出血丝或小量鲜血，胸膈隐隐牵痛，懊憹嘈杂。治宜补心养营止血之法，可选用茯苓补心汤、五神汤、天门冬汤等方。

上一页：心惊
下一页：心经热痰


心经热痰 《中医词典》x~y

心经热痰

病证名。见《不居集》卷十七。即热痰。详该条。

上一页：心经失血
下一页：心经咳嗽


心经咳嗽 《中医词典》x~y

心经咳嗽

病因。因心火妄动灼伤肺金所致的咳嗽。《症因脉治》卷二：“心经咳嗽之症，咳则心痛，喉中解解如梗状，甚则舌肿咽痛。”治宜清心平肺止咳之法，可选用导赤各半汤、朱砂安神丸、家秘泻白散、人参平肺散等方。《医醇剩义·咳嗽》：“心经之咳，痰少心烦，夜不成寐，玄妙散主之。”参见咳嗽、心咳条。

上一页：心经热痰
下一页：心经


心经 《中医词典》x~y

心经

①手少阴心经之简称。见该条。

②推拿穴位名。又名心、心火、心主。位于中指远端腹面。推拿能退热发汗、通利小便，治火眼、口疮、惊搐等症。《小儿推拿广意·阳掌十八穴疗病诀》：“心火，推之退热发汗，掐之通利小便。”《幼科推拿秘书·推拿手法》：“凡心火动、口疮弄舌，眼大小眦赤红，小水不通，皆宜推而清之。至于惊搐，又宜清此。”参见五经条。

上一页：心经咳嗽
下一页：心噤


心噤 《中医词典》x~y

心噤

病证名。出《备急千金要方》。指初生儿口噤，嘴唇发赤而紫。参见口噤条。

上一页：心经
下一页：心筋


心筋 《中医词典》x~y

心筋

推拿穴位名。即赤淡黄筋。详该条。

上一页：心噤
下一页：心悸


心悸 《中医词典》x~y

心悸

证名。不因惊吓而自心跳不宁的疾患。出《伤寒论·辨太阳病脉证并治》。简称悸。或谓怔忡，或谓重症为怔忡。因气血虚弱、痰饮内停、气滞血瘀等所致。阳虚气弱而心悸者，症见心下空虚，状若惊悸，或先烦而后悸，脉大无力，治宜温阳益气，用小建中汤、真武汤，阴血不足，血不养心而心悸者，兼见面色无华，舌淡脉细，若兼虚火，则五心烦热，治宜养血补心，用四物汤、朱砂安神丸。水饮内停，水气凌心而心悸者，兼见胸脘痞满，头晕恶心，小便短少，苔白，脉弦，治宜通阳化饮，用苓桂术甘汤合小半夏汤加减。痰郁心悸者，兼见惊惕不宁，突然而作，时作时止，甚则心跳欲厥，脉滑大，治宜涤痰定悸，用温胆汤、茯苓饮子。气滞血瘀心悸者，兼见短气喘息，胸闷，胸膺疼痛，舌色紫暗，脉结代，治宜活血理气，用血府逐瘀汤、失笑散。参见怔忡等条。

上一页：心筋
下一页：心积


心积 《中医词典》x~y

心积

病名。五积之一。因其积自脐上至心下，伏而不动，其大如臂，状如屋舍栋梁，故名。《难经·五十六难》：“心之积，名曰伏梁。起脐上，大如臂，上至心下，久不愈，令人病烦心。”《脉经·平五脏积聚脉证》：“诊得心积，脉沉而芤，上下无常处，病胸满悸，腹中热，面赤，溢干，心烦，掌中热，甚即唾血。”《三因极一病证方论》卷八：“心积，名曰伏梁。”“伏梁圆治心之积，起于脐下，上至心，大如臂。久久不已，病烦心，身体髀股皆肿，环脐而痛，其脉沉而芤。”治用大七气汤加石菖蒲、半夏，兼吞伏梁丸。参见伏梁条。

上一页：心悸
下一页：心火上炎


心火上炎 《中医词典》x~y

心火上炎

病证名。指心经虚火上升的病证。症见舌生疮，口腔糜烂，心烦失眠，舌尖红绛等。治宜导赤清心。

上一页：心积
下一页：心火内炽


心火内炽 《中医词典》x~y

心火内炽

病证名。又称心火内焚。即心热过盛，心神受扰。症见心烦失眠，怔忡不安，甚则狂躁谵语，喜笑不休等。治宜清心泻火，辅以养心安神。

上一页：心火上炎
下一页：心火亢盛


心火亢盛 《中医词典》x~y

心火亢盛

病证名。可因情志之火内发，或因六淫内郁化火，或过食辛热，过服温补而致。症见心中烦热，焦躁失眠，口舌糜烂疼痛，口渴，舌红，脉数，甚则烁伤肺阴而见咯血、衄血等。治宜清心泻火，或兼凉血。

上一页：心火内炽
下一页：心火


心火 《中医词典》x~y

心火

①生理学名词。心的代称。心在五行属火，故称。

②病证名。心热火旺的病变。有虚火、实火之分。

③推拿部位名。见心经条。

上一页：心火亢盛
下一页：心黄


心黄 《中医词典》x~y

心黄

病名。三十六黄之一。《太平圣惠方》卷五十五：“心黄者，目赤，舌上生疮，心闷喘急，多言无度，或笑或嗔，微微汗出，口干舌短，起卧不安，神思恍惚，小便赤难，心下胀满，状如风火，悲哭，手乱捻物者难治。”治用生地黄饮子、马牙消散等方。《圣济总录》卷六十一：“病人面赤，口张，气喘，多惊，饶睡，手脚烦疼，舌上疮生，心下急闷，不欲饮食，舌缩口干，七八日内必发狂走，即是心黄。”治宜柴胡汤并加灸法。

上一页：心火
下一页：心合小肠


心合小肠 《中医词典》x~y

心合小肠

生理学名词。系心与小肠在生理上相互配合，在病理上互相影响之意。心主血，小肠主泌别清汁，奉心主血。心热下移小肠，可出现小便赤涩或尿血；小肠实热，每见心烦、口舌糜烂。手少阴心经与手太阳小肠经脉互相络属，一脏一腑，表里互相输应。《灵枢·本输》：“心合小肠，小肠者，受盛之腑。”《诸病源候论》卷二十七：“心主于血，与小肠合，若心家有热，结于小肠，故小便血也。”

上一页：心黄
下一页：心合脉


心合脉 《中医词典》x~y

心合脉

生理学名词。指五脏与五体相合，心主要是联系脉。《素问·五脏生成篇》：“心之合脉也，其荣色也。”《类经》：“心主血，血行脉中，故合于脉。”参见心主血脉条。

上一页：心合小肠
下一页：心汗


心汗 《中医词典》x~y

心汗

证名。指心窝部多汗的症候。出《丹溪心法·盗汗》。《医林绳墨·汗》：“又有心汗者，当心膻中，聚而有汗。”因忧思惊恐，伤及心脾所致，治宜补养心脾，益气敛汗，可选用生脉散、归脾汤、天王补心丹、茯苓补心汤等方。

上一页：心合脉
下一页：心寒


心寒 《中医词典》x~y

心寒

病证名。指心中觉寒冷，即寒颤。《素问·刺疟篇》：“肺疟者，令人心寒。”

上一页：心汗
下一页：心疳


心疳 《中医词典》x~y

心疳

五疳之一。又名惊疳。症见患儿面黄颊赤，眼白中有红丝，壮热，有汗，烦躁，口舌生疮，胸膈烦闷，睡喜伏卧，食欲不振，肌肉消瘦，小便赤涩，或虚惊。治宜清心泻热，用泻心导赤汤（方见木舌胀条）加减；病久心气不足者，宜理脾补心，用四君子汤加当归、茯神。

上一页：心寒
下一页：心腹痛啼


心腹痛啼 《中医词典》x~y

心腹痛啼

病证名。出《普济方》。指小儿突然因心腹疼痛而啼。多由脾胃素虚，风寒内袭，邪正分争，攻冲上下，而致心腹刺痛作啼。甚者可表现为面易五色，状似惊痫。轻者宜补中健脾，用四君子汤加山药、扁豆；重者宜温中开窍，用苏合香丸。

上一页：心疳
下一页：心风疝


心风疝 《中医词典》x~y

心风疝

病名。诸疝中之偏于风热者。出《素问·四时刺逆从论》。即心疝之因风热邪盛而发者，证治参见心疝条，或可酌加疏风清热之剂。《素问·四时刺逆从论》：“阳明有余，病脉痹，身时热；不足病心痹；滑则病心风疝。”《类经》卷十七：“滑则燥热生风，热则主于心也，故为心风疝。”参见风疝条。

上一页：心腹痛啼
下一页：心风


心风 《中医词典》x~y

心风

病名。

①心脏受风邪侵袭所致的病患。《素问·风论》：“心风之状，多汗恶风，焦绝，善怒吓，赤色，病甚则言不可快，诊在口，其色赤。”《奇效良方》治风中于心，用远志汤。

②癫疾之一。见《太平圣惠方》卷四。因情志抑郁，所欲不遂，心脾两虚，气血不足，或痰浊阻滞，神不守舍所致。证见精神恍惚，喜怒不常，无语，时或错乱。症情较一般癫疾稍轻。治宜补益心脾，化痰宣窍，清心安神，可选用归脾汤、养心汤、定志丸。痰盛热甚者，用星香散、寿星丸或清心汤等方。

上一页：心风疝
下一页：心肺之部


心肺之部 《中医词典》x~y

心肺之部

针刺的分部，指皮肉浅层。《难经·七十难》：“初内（纳）针，浅而浮之，至心肺之部，得气推内之，阳也。”以浅部为皮肤、血脉，与心肺相应；深部为筋骨，与肾肝相应。意见与肺主皮毛、心主血脉、肝主筋、肾主骨的说法相通。《针灸大成》：“刺阳部者，从其浅也，系属心肺之分；刺阴部者，从其深也，系属肾肝之分。”意同。参见肾肝之部条。

上一页：心风
下一页：心肺气虚


心肺气虚 《中医词典》x~y

心肺气虚

病证名。指心肺两脏俱虚的病证。因肺气虚导致心气不足；或心气虚损导致肺气亏虚。症见久咳不已，气短心悸，面色（白光）白，甚或口唇青紫，舌淡，脉细弱等。治以补益肺气为主。

上一页：心肺之部
下一页：心烦嗜睡痧


心烦嗜睡痧 《中医词典》x~y

心烦嗜睡痧

病证名。痧证之一。见《痧胀燃犀照》。详见痧烦、痧睡条。

上一页：心肺气虚
下一页：心烦


心烦 《中医词典》x~y

心烦

证名。心中烦热郁闷。出《素问·五脏生成篇》。又名烦心。烦多属热，亦有因于寒者。可见于外感、内伤多种病证。伤寒六经病变多见有心烦。《伤寒论》太阳篇有：“伤寒无大热，口燥渴，心烦，背微恶寒者，白虎加人参汤主之。”“阳明病，不吐不下，心烦者，可与调胃承气汤。”少阳病有心烦喜呕之症。“少阴病，得之二三日以上，心中烦，不得卧，黄连 阿胶汤主之。”《类证治裁·烦躁》：“伤寒热在表而烦，宜散，桂枝汤。在里而烦，宜下，承气汤。在半表半里而烦，宜和，小柴胡汤。在胸膈以上而烦，宜吐，栀豉汤。其阴寒而烦，则有恶寒蜷卧及下利厥逆、吐蛔之症，宜温，温用四逆汤，蛔用乌梅丸。”如内伤阴虚火动而烦，宜生脉散加生地黄、熟地黄、茯神、枣仁。或不得卧而烦，用朱砂安神丸。

上一页：心烦嗜睡痧
下一页：心恶热


心恶热 《中医词典》x~y

心恶热

生理学名词。恶，意为畏恶。《素问·宣明五气篇》：“五脏所恶：心恶热。”马莳注：“心本属火，火之性热，而受热则病，故恶热。”心为火脏，热极则心火炽盛；心主血脉，热甚火炽则津血耗伤或迫血妄行；心主神明，热盛则神明昏乱，而见谵妄躁狂等。

上一页：心烦
下一页：心动悸


心动悸 《中医词典》x~y

心动悸

证名。患者自觉心悸，或见心前搏动。见《伤寒论·辨太阳病脉证并治》：“伤寒，脉结代，心动悸，炙甘草汤主之。”此因气血衰微所致，治宜炙甘草汤以补血复脉。

上一页：心恶热
下一页：心疔


心疔 《中医词典》x~y

心疔

病名。指疔之发于心经者。出《外科启玄》卷二，多因风邪毒气蕴积于心之俞募经井之端，或手之小指部位而发者。证见色赤，心烦发热，睡眠不安，口干舌燥，疼痛引心，小便赤热，面赤热。治宜清心解毒，方选泻心汤加托里解毒之品。火焰疔亦名心疔。

上一页：心动悸
下一页：心疸


心疸 《中医词典》x~y

心疸

病名。因心中虚热所致皮肤尽黄而两目独白，烦渴引饮，水停心下时作水声，胸前汗出的病症。《辨证奇闻》：“心疸之症，烦渴引饮，一饮水即停于心之下，时作水声，胸前时多汗出，皮肤尽黄，惟两目独白，人以为黄疸也，谁知是心中虚热以成之乎。”治宜补肝气以生心，泻火湿以逐热，方用泻肝利渴汤。又为九疸之一。《外台秘要》卷四：“心瘅，烦心，心中热，葛根主之。”参见黄疸有关条。

上一页：心疔
下一页：心出气


心出气 《中医词典》x~y

心出气

病名。《囊秘喉书》卷上谓心出气系指“舌上忽有簪孔、（血）出不止，此属心经火甚也”。治宜清心凉血。方用导赤散加减。参见舌衄条。

上一页：心疸
下一页：心虫病


心虫病 《中医词典》x~y

心虫病

病名。即蛔虫病。心虫即蛔虫。见《普济本事方·诸虫飞尸鬼疰》：“心虫曰蛔。”详蛔虫病条。

上一页：心出气
下一页：心掣


心掣 《中医词典》x~y

心掣

病名。心悸掣动。属怔忡之类。掣，牵引之意。或因心气虚寒，或因胆与三焦火炽传心所致。症见心悸不宁，有牵引紧缩感，甚则作痛，伴少气、咳呛或便泄。《素问·阴阳别论》：“一阳发病，少气，善咳，善泄，其传为心掣。”虚寒者，治宜益心气，温心阳，用调中汤。（见《圣济总录》卷五十六）火炽者，宜清火宁神，用安神丸。

上一页：心虫病
下一页：心常有余


心常有余 《中医词典》x~y

心常有余

小儿生理病理特点之一。出《育婴家秘》。心属火，主血脉，主神志，开窍于舌，其华在面。由于小儿初生，知觉未开，见闻易动，故在生理上表现为神怯，易喜易怒易惊，变态不常。血脉充盈，则“色见红润，脉来大数”（《育婴家秘》），神志清晰，精神充沛，反应敏捷。若病，实则叫哭发热，饮水而搐；虚则困卧，悸动不安。心恶热，若外感诸邪入心入肝，化热生风，风火相煽，可见壮热不退，抽搐不已，甚至伤津劫液，逆传内陷生变，火性炎上，往往可见舌破生疮。小儿还常见瘤丹斑疹，蛇缠虎带，虫疥熛疮，动辄神昏愦乱，斑疹变黑，表现为心火有余之证。

上一页：心掣
下一页：心瘥


心瘥 《中医词典》x~y

心瘥

病名。因痰饮或胃热所致食入易消的疾患。又称饮瘥、食瘥、肚瘥。《杂病证治准绳》：“心瘥，亦痰饮所致，俗名饮瘥，有胃口热，食易消，故瘥。《素问》谓之食瘥，亦类消中之状，俗名肚瘥。”因痰饮者，宜小半夏茯苓汤加枳实；胃中热者，宜二陈汤加黄连，或五苓散加桂加辰砂。膈上停寒中有伏饮者，见辛热则消，可呷姜汤数口，或进干姜剂而愈。参见消中、中消条。

上一页：心常有余
下一页：心嘈


心嘈 《中医词典》x~y

心嘈

证名。俗称嘈杂。《杂病源流犀烛·嗳气嘈杂吞酸恶心源流》：“嘈杂者，即心嘈。”详嘈杂条。

上一页：心瘥
下一页：心藏神


心藏神 《中医词典》x~y

心藏神

生理学名词。出《素问·宣明五气篇》。详心主神明条。

上一页：心嘈
下一页：心病


心病 《中医词典》x~y

心病

病证名。心脏的各种病证。多由病邪内侵，或痰迷心窍、水饮凌心，或气滞血瘀，或心气心血不足所致。《素问·脏气法时论》：“心病者，胸中痛，胁支满，胁下痛，膺背肩胛间痛，两臂内痛。”《本草纲目·脏腑虚实标本用药式》：“心藏神为君火，包络为相火，代君行令，主血，主言，主汗，主笑。本病，诸热瞀瘛惊惑，谵妄烦乱，啼笑，骂詈，怔忡，健忘，自汗，诸痛痒疮疡。标病，肌热，畏寒，战栗，舌不能言，面赤目黄，手心烦热，胸胁满痛，引腰背肩胛肘臂。”心病有寒热虚实之分。《诸病源候论·心病候》：“心气不足，则胸腹大，胁下与腰背相引痛，惊悸恍惚，少颜色，舌本强，善忧悲，是为心气之虚也。”《太平圣惠方·心脏论》：“夫心虚则生寒，寒则阴气盛，阴盛则血脉虚少，而多恐畏，情绪不乐，心腹暴痛，时唾清涎，心膈胀满，好忘多惊，梦寐飞飏，精神离散，其脉浮而虚者，是其候也。”“夫心实则生热，热则阳气盛，阳盛则卫气不行，荣气不通，遂令热毒稽留，心神烦乱，面赤身热，口舌生疮，咽燥头疼，喜笑，恐悸，手心热，满汗出，衄血，其脉洪实相搏者，是其候也。”心病的治疗有清心泻火、清心开窍、清心豁痰、滋阴降火、养心安神、益气补血及活血化瘀等法。参见心病各条。

上一页：心藏神
下一页：心痹


心痹 《中医词典》x~y

心痹

病名。因心虚邪乘，血脉闭阻所引起的病证。由脉痹发展而成，亦有称为脉痹。症见心烦、心下满痛、上气而喘、嗌干善噫、夜卧不安等。《素问·痹论》：“心痹者，脉不通，烦则心下鼓，暴上气而喘，嗌干善噫，厥气上则恐。”《诸病源候论·心痹候》：“思虑烦多，则损心，心虚故邪乘之，邪积而不去，则时害饮食，心里幅幅如满，蕴蕴而痛，是谓之心痹。”《圣济总录·心痹》：“脉痹不已，复感于邪，内舍于心，是为心痹。”《症因脉治·心痹》：“心痹之症，即脉痹也。脉闭不通，心下鼓暴，嗌干善噫，厥气上则恐，心下痛，夜卧不安。”治宜养心通脉安神，可选用茯神汤、赤茯苓汤、秦艽汤、紫石英散、犀角散、导赤各半汤、朱砂安神丸、天王补心丹等方。

上一页：心病
下一页：心胞


心胞 《中医词典》x~y

心胞

推拿穴位名。见《厘正按摩要术》。即胞经。见该条。

上一页：心痹
下一页：心包络咳


心包络咳 《中医词典》x~y

心包络咳

病名。咳嗽时心胸部隐痛的病患。《杂病源流犀烛·咳嗽哮喘源流》：“心包络咳，心胸间隐隐作痛。宜以心经药治之，如丹皮、山栀、肉桂等。”参见心经咳嗽、咳嗽条。

上一页：心胞
下一页：心包经


心包经 《中医词典》x~y

心包经

手厥阴心包经之简称。见该条。

上一页：心包络咳
下一页：心


心 《中医词典》x~y

心

①人体器官名。五脏之一，是五脏中最重要的一个脏器。《灵枢·邪客》：“心者，五脏六腑之大主也，精神之所舍也。”《素问·六节脏象论》：“心者生之本，神之变也。其华在面，其充在血脉。”心的主要功能是主血脉、主神明。血液的运行有赖于心气的推动。神明是指高级中枢神经系统的某些机能活动。心的病变，主要反映这两方面的异常变化。此外，心主汗，汗为心液，有些自汗、盗汗病症须从补心治疗，显示植物神经系统某些功能紊乱和心有关。心在窍为舌，舌为心之苗，心的病变可从舌体上反映出来，如口舌糜烂、舌体强硬等。

②推拿部位名。见心经条。

上一页：心包经
下一页：心（匿^虫）


心（匿^虫） 《中医词典》x~y

心（匿^虫）

病证名。因脏气虚弱，肠虫攻蚀于心所致心烦闷而痛，手足冷的病证。《诸病源候论·湿（匿^虫）病诸候》：“心（匿^虫）者，由脏虚诸虫在肠胃间，因虚而动，攻食心，谓之心（匿^虫）。初不觉他病，忽忽嗜睡，四支沉重。此（匿^虫）或食心，则心烦闷懊痛，后乃侵食余处。诊其脉沉而细，手足冷内湿，（匿^虫）在心也。”参见湿（匿^虫）、疳（匿^虫）条。

上一页：心
下一页：齘齿


齘齿 《中医词典》x~y

齘齿

证名。出《金匮要略·痉湿暍病脉证治》。《说文》：“齘，齿相切也。”又有齿齘，嘎齿等名。为痉病常见之咬牙症状。多由胃热炽盛、风邪袭于人体经脉所致。《诸病源候论·牙齿病诸候》：“齘齿者……由血气虚，风邪客于牙车筋脉之间，故因睡眠气息喘而邪动，引其筋脉，故上下齿相磨切有声，谓之齘齿。”《杂病源流犀烛·唇舌病源流》：“由胃热故也。”参见痉病条。

上一页：心（匿^虫）
下一页：齘（xiè，音泄）


齘（xiè，音泄） 《中医词典》x~y

齘（xiè，音泄）

指上下牙齿相磨切。《灵枢·热病》：“九日热而痉者死，腰折，瘈疭，齿噤齘也。”

上一页：齘齿
下一页：蟹珠


蟹珠 《中医词典》x~y

蟹珠

病证名。见清·顾锡《银海指南》卷二。也即蟹睛，详见该条。

上一页：齘（xiè，音泄）
下一页：蟹目


蟹目 《中医词典》x~y

蟹目

病证名。系指黑睛上生黑珠子如蟹目状的病证。见《太平圣惠方》卷三三。本病之病因，《圣济总录》卷一零六认为：“藏府壅滞，肝经积热，上冲于目”所致。也即蟹睛。详见该条。

上一页：蟹珠
下一页：蟹睛翳


蟹睛翳 《中医词典》x~y

蟹睛翳

病证名。系指黄仁从破口突出如珠，周围绕以白翳，视力下降的病证。见南京中医学院编《中医学概论》。参见蟹睛条。

上一页：蟹目
下一页：蟹睛疼痛外障


蟹睛疼痛外障 《中医词典》x~y

蟹睛疼痛外障

病证名。系指蟹睛初起，头眼剧烈疼痛、热泪如涌，羞明难睁的病证。出《秘传眼科龙木论》。详见蟹睛条。

上一页：蟹睛翳
下一页：蟹睛横出


蟹睛横出 《中医词典》x~y

蟹睛横出

病证名。系指因黄仁自黑睛溃口绽出的病证。《目经大成》描述此病症状为：“始如蝇头，中如蟹睛，甚则横长如黑豆。”也即蟹睛。详见该条。

上一页：蟹睛疼痛外障
下一页：蟹睛


蟹睛 《中医词典》x~y

蟹睛

病证名。系指黑睛破损，黄仁从破口突出如珠，形似蟹眼，周围绕以白翳，眼痛剧烈的病证。见《圣济总录》卷一零六，又名蟹睛疼痛外障、蟹目、蝇头蟹眼、蟹睛横出、离睛、损瞖、蟹珠、蟹珠翳、黑珠翳。本病多由肝火上攻，黑睛翳溃或外伤所致。本症相当于今之虹膜脱出。治法：初起应清肝泻火，方用龙胆泻肝汤加减。若日久赤痛减退者，治宜滋阴清火。方用知柏地黄丸加减。

上一页：蟹睛横出
下一页：懈惰


懈惰 《中医词典》x~y

懈惰

①松弛无力。《灵枢·口问》：“筋脉懈惰，则行阴用力，气不能复，故为亸。”《灵枢·寒热病》：“若有所堕坠，四支懈惰不收。”

②指麻木而不灵活。《灵枢·邪气脏腑病形》：“天寒则裂地凌冰，其卒寒或手足懈惰，然而其面不衣何也。”

上一页：蟹睛
下一页：懈怠


懈怠 《中医词典》x~y

懈怠

倦怠无力。《灵枢·海论》：“髓海不足，则脑转耳鸣，胫酸眩冒，目无所见，懈怠安卧。”

上一页：懈惰
下一页：谢元庆（1798-1860年）


谢元庆（1798-1860年） 《中医词典》x~y

谢元庆（1798-1860年）

清代医家。字蕙庭。吴中（今江苏苏州）人。以医名世，尤喜携药深入乡里街巷，救人贫病，故有人赠联云：“一生行脚衲，斯世走方医。”曾收集应验良方，编《良方集腋》二卷（1842年），续附一卷，以方便穷乡僻壤自选方药之用。咸丰二年（1852年）王秋樵重刻时，又增补方剂若干，易名《良方集腋合璧》。

上一页：懈怠
下一页：谢毓秀


谢毓秀 《中医词典》x~y

谢毓秀

明代医家。里居未详。家世习儒而知医。毓秀于家传外，又得外祖父名医李荣之传，且受业于李荣（岚溪）之门，故深明医理，于伤寒证治有灼见。辑有《回生达宝》八卷。论证寒为百病之长，伤寒尤甚于风等。今日本存明代余象斗增补本。

上一页：谢元庆（1798-1860年）
下一页：谢玉琼


谢玉琼 《中医词典》x~y

谢玉琼

清代医家。字昆秀，号朴斋。安城（今广西宾阳）人。有感于小儿夭折于麻疹者甚多，乃专心岐黄、勤研麻疹证治。雍正十二年（1734年）于友人处获静远主人《麻疹辨症》及《麻科秘本》，又补以各家麻疹论述与治麻之方，参以己验，辑成《麻科活人全书》（后有名《郑氏瘄科保赤金丹》或《郑氏瘄略》者即该书）四卷（1748年），详述麻痘病因病理，形态及治则、处方。末附刘齐珍辑刊舒驰远《麻疹论》一篇及医案，为卓有影响之麻疹专书，流传很广。

上一页：谢毓秀
下一页：谢以闻（1555-？年）


谢以闻（1555-？年） 《中医词典》x~y

谢以闻（1555-？年）

明末医家。字克庵。杭州府于潜（今浙江临安西）人。家贫，刻苦学习，为邑痒生，后改习医，并精于医。年八十余时尚手不释卷。着有《医学要义》一书，未见刊行于世。

上一页：谢玉琼
下一页：谢星焕


谢星焕 《中医词典》x~y

谢星焕

清代医家。字映庐。江西南城人。祖、父皆业医。承家学，业医，治崇李东垣、喻嘉言之学，施治数十年，颇富经验，对于痿躄、拘挛、痰饮等辨识清晰。子甘澍（字杏园）继其业，着有《医学集要》，并辑其父验案《得心集医案》六卷（1861年）。

上一页：谢以闻（1555-？年）
下一页：谢缙孙


谢缙孙 《中医词典》x~y

谢缙孙

元代医家。字坚白。庐陵（今江西吉安）人。精通医学，于元统（1333-1334年）间为医侯郎、辽阳路官医提举。着《难经说》（一作《难经解》），论理严密，源委清晰。

上一页：谢星焕
下一页：谢观（1880-1950年）


谢观（1880-1950年） 《中医词典》x~y

谢观（1880-1950年）

近代医学家。字利恒，号澄斋老人。江苏武进人。伯祖兰生、祖葆初，为孟和名医。承家学，早年精研经书、舆地之学，又熟颂医经、经方及本草。甲午战争后入致用精舍（原名龙城书院）学习新学，后又从名医马培之游。1901年复肄业于苏州东吴大学。1905年至广州，于两广优级师范学校任教。1911年前后两度供职于上海商务印书馆，编辑地理、医学图书。其主编之《中国医学大辞典》（1921年初刊）在医界影响很大。还担任上海中医专门学校、神州医学总会所设中医大学校长。1929年发起组织中医协会，发表宣言反对“废止中医案”，主持过上海市国医公会、中央国医馆等医学团体工作。著有《中国医学源流论》（1935年），编有《中国医话》、《中国药话》、澄斋医案》、《澄斋杂著》、《澄斋验方》、《澄斋年谱》等，辑有《葆初先生医集》。从学弟子甚众。

上一页：谢缙孙
下一页：谢复古


谢复古 《中医词典》x~y

谢复古

宋代医家。贯履未详。曾任翰林学士，以精于医药闻名，于伤寒病证治颇有研究，能发仲景之奥旨。撰有《难经注》。

上一页：谢观（1880-1950年）
下一页：泻圆补方


泻圆补方 《中医词典》x~y

泻圆补方

刺法用语。为补泻法的要领。《灵枢·官能》：“泻必用员（圆），切而转之，其气乃行，疾（入）而徐出，邪气乃出，伸而迎之，摇大其穴，气出乃疾。补必用方，外引其皮，令当其门，左引其枢，右推其肤，微旋而徐推之，必端以正，安以静，坚心无解（懈），欲微以留，气下而疾出之，推其皮，盖其外门，真气乃存。”《太素》杨上善注：“员谓之规，法天而动，写气者也；方谓之矩，法地而静，补气者也。”意指泻法有如圆规，多用旋转，有利于祛邪；补法有如角尺，端端正正，不多转动，有利于扶正。

上一页：谢复古
下一页：泻有余


泻有余 《中医词典》x~y

泻有余

治疗学术语。指用清泻的方法祛除偏盛的邪气。《素问·血气形志》：“然后泻有余，补不足。”

上一页：泻圆补方
下一页：泻痧


泻痧 《中医词典》x~y

泻痧

病证名。痧症水泻不止者。《痧症全书》卷中：“泻痧，水泻不计遍数。”其治不可攻下，亦不可止涩。治宜健脾祛湿，分清化浊，用五苓散去桂，白术换苍术，加车前、木通之类。若由慢痧变来，但宜治痧，则泻自止。

上一页：泻有余
下一页：泻青


泻青 《中医词典》x~y

泻青

即泻肝。因肝在五行分属青色，故称。详泻肝条。

上一页：泻痧
下一页：泻南补北


泻南补北 《中医词典》x~y

泻南补北

配穴法之一。出《难经·七十五难》。此法根据五行生克关系，提出对肝实肺虚而脾土无恙的病症，要用泻心火、补肾水的方法来治疗。说是“东方（肝）实，西方（肺）虚，泻南方（心），补北方（肾）。”因为火（心）是木（肝）之子，泻火能抑木，又能减去克金（肺）的作用；水（肾）是木（肝）之母，金（肺）之子，补水能加强克火（心），又能济金（肺）抑木（肝）。所谓“子能令母实，母能令子虚。”这种治法是对“虚者补其母，实者泻其子”的补充，说明五脏之间互相影响，治疗方法不能局限于补母泻子。可据此推演，如心实肾虚，要泻脾补肝；脾实肝虚，要泻肺补心；肺实心虚，要泻肾补脾；肾实脾虚，要泻肝补肺。

上一页：泻青
下一页：泻痢


泻痢 《中医词典》x~y

泻痢

病名。痢，古通利。即泄泻。《局方发挥》：“夫泻痢证，其类尤多，故贤曰湿多成泻，此确论也。”泻痢与痢疾不同，无里急后重、大便脓血之证。《痢证汇参》卷二：“泻痢之证，并无虚坐努责，惟觉倦怠，若滞下则不然，或脓或血，或赤白兼下，虽有痛不痛之异，然皆里急后重。”参见泄泻、痢疾条。

上一页：泻南补北
下一页：泻蛔痧


泻蛔痧 《中医词典》x~y

泻蛔痧

病证名。出《痧胀玉衡》。指小儿痧证，兼见泻下蛔虫。小儿素患蛔虫病，复感痧毒，热毒内扰胃肠，蛔虫被迫排出体外。宜先治痧毒，用消毒三棱针刺臂弯、腿弯痧筋，放出紫黑毒血。

上一页：泻痢
下一页：泻肝


泻肝 《中医词典》x~y

泻肝

治疗学术语。系清法之一。又称泻肝火，清肝泻火。指用苦寒药物清泻肝火的方法。肝火上炎，症见头晕胀痛，面红目赤，口苦口干，急躁易怒，胁肋灼痛，便秘尿黄，耳鸣耳聋，舌红苔黄，脉弦数等，宜用泻肝法，方如龙胆泻肝汤。

上一页：泻蛔痧
下一页：泻方补圆


泻方补圆 《中医词典》x~y

泻方补圆

刺法用语。与泻圆补方不同，系指针刺必须候气血的盛衰。《素问·八正神明论》：“泻必用方，方者，以气方盛也，以月方满也，以日方温也，以身方定也，以息方吸而内（纳）针，乃复候其方吸而转针，乃复候其方呼而徐引针，故曰泻必用方，其气乃行焉。补必用员（圆）：员者，行也，行者移也，刺必中其荣，复以吸排针也。”《类经》张介宾注：“方，正也，当其正盛正满之谓也。”“圆，圆活也。行者行其气，移者导其滞。凡正气不足，则营卫不行，血气留滞，故必用圆以行之补之。”意指针刺必须等候气血盛衰之时而施补泻。

上一页：泻肝
下一页：泻必用方


泻必用方 《中医词典》x~y

泻必用方

治疗学术语，指一种治疗原则。使用泻法应利用气方盛，月方满，日方温的时机。《素问·八正神明论》：“泻必用方，方者，以气方盛也，以月方满也，以日方温也。”

上一页：泻方补圆
下一页：泻白


泻白 《中医词典》x~y

泻白

即泻肺。因肺在五行分属白色，故称。详泻肺条。

上一页：泻必用方
下一页：泻


泻 《中医词典》x~y

泻

古亦作“写”。

①外流，排泻。《素问·五脏别论》：“五脏者，藏精气而不泻。”

②治法。指消减，攻逐的方法。《素问·阴阳应象大论》：“中满者，泻之于内。”

③指针刺泻法。《素问·离合真邪论》：“候呼引针，呼尽乃去，大气皆出，故命曰泻。”

④满溢，《素问·上古天真论》：“肾者主水，受五脏六腑之精而藏之，故五脏盛乃能泻。”

⑤流失。《灵枢·五音五味》：“伤其冲脉，血泻不复。”

⑥腹泻，泻泄。大便稀。《奇效良方·泄泻》：“泻者，一时水去如注。”

上一页：泻白
下一页：泄注赤白


泄注赤白 《中医词典》x~y

泄注赤白

证名。便下赤白粘冻。《素问·至真要大论》：“火淫所胜，则温气流行，……泄注赤白。”详见赤白痢条。

上一页：泻
下一页：泄注


泄注 《中医词典》x~y

泄注

病名。泄下如水注状。出《素问·气交变大论》。即水泻，又称注泄、注下。详水泻条。

上一页：泄注赤白
下一页：泄阳


泄阳 《中医词典》x~y

泄阳

病名。宋·薛轩《坤元是保》：“孕后阴户出水不止者，是名泄阳。”病因气血虚弱不摄所致，拟予补益，可用单方人参、茯苓、白术、陈皮等量煎汤，再与鲤鱼二斤煮汤，各半碗合服。

上一页：泄注
下一页：泄泻


泄泻 《中医词典》x~y

泄泻

病名。大便稀薄，甚至水样，次数增多，一般无脓血和里急后重。见《三因极一病证方论》卷十一。简称泄或泻。大便质薄而势缓者为泄，大便如水而势急者为泻。《奇效良方·泄泻门》：“泄者，泄露之义，时时溏泄，或作劳愈；泻者，一时水去如注泄。”由外感六淫，饮食不节，劳倦过度，情志失调，以致脾胃运化失常，或元气不足，脾肾虚衰所致。根据病因、症候的不同，分为风泄、寒泄、暑泄、湿泄、热泄、伤食泄、溢饮滑泄、酒泄、七情泻、积瘀泄、虚泄、五更泄、滑泄、溏泄、飧泄、直肠泄、大肠泄等，详见各条。

上一页：泄阳
下一页：泄卫透热


泄卫透热 《中医词典》x~y

泄卫透热

治疗学术语。指用辛凉解表药透热外出的治法。温病初起，发热无汗，微恶风寒，头痛口渴，咳嗽咽痛，苔黄白，脉浮数，用银翘散辛凉透表泄热。

上一页：泄泻
下一页：泄如蟹渤


泄如蟹渤 《中医词典》x~y

泄如蟹渤

证名。便下多气泡如蟹沫状。见《世医得效方》卷六。为气痢证候之一。详见该条。

上一页：泄卫透热
下一页：泄脓血


泄脓血 《中医词典》x~y

泄脓血

证名。即便脓血，又称圊脓血。《中藏经》卷上：“小肠实则伤热，热则口生疮，虚则生寒，寒则泄脓血。”泄脓血有因寒因热之别。详便脓血条。

上一页：泄如蟹渤
下一页：泄满


泄满 《中医词典》x~y

泄满

证名。泄泻而腹满的病证。出《素问·六元正纪大论》。参见泄泻条。

上一页：泄脓血
下一页：泄痢发搐


泄痢发搐 《中医词典》x~y

泄痢发搐

病证名。指腹泄、痢疾而抽搐。《幼科发挥》：“泄泻发搐，如先吐泻，或痢疾久不止，以致脾胃虚弱者，此慢惊风也，难治。如先发搐，后发泄痢者，此因发搐之时，多用利惊下痰之药，或多用寒凉之药，伤其胃气，泄痢不止，宜补涩之。”可见于中毒性痢疾迁延难愈者。治宜调脾健胃，用异功散加木香、砂仁、肉豆蔻、诃子肉、山药。

上一页：泄满
下一页：泄痢


泄痢 《中医词典》x~y

泄痢

病名。即泄泻。痢，通利。《局方发挥》：“泄痢之病，水谷或化或不化，并无努责，惟觉困倦。”参见泄泻条。

上一页：泄痢发搐
下一页：泄利


泄利 《中医词典》x~y

泄利

病名。即泄泻。《中藏经·论膀胱虚实寒热生死逆顺脉证之法》：“寒则精神不守，泄利不止。”详泄泻条。

上一页：泄痢
下一页：泄可去闭


泄可去闭 《中医词典》x~y

泄可去闭

治疗学术语。指用泻下药去除闭阻之证。如阳明腑实证，大便不通，脘腹痞满，腹痛拒按，按之硬，苔黄燥起刺，脉沉实，有大承气汤峻下热结。又如结胸证，从心下至少腹硬满而痛不可近，大便秘结，短气烦躁，脉沉紧，用大陷胸汤泻热逐水。

上一页：泄利
下一页：泄剂


泄剂 《中医词典》x~y

泄剂

方剂学名词。系十剂之一。又作泻剂。指用苦泄药物组成，具有通闭下行作用的方剂。《沈氏尊生书·要药分剂》：“徐之才曰：泄可去闭，葶苈、大黄之属是也。”“张从正曰：实则泄之，诸痛皆实，痛随利减，芒硝、大黄、牵牛、甘遂、巴豆之属，皆泻剂也。其催生、下乳、磨积、逐水、破经、泄气，凡下行者，皆下法也。”

上一页：泄可去闭
下一页：泄风


泄风 《中医词典》x~y

泄风

病名。

①风在腠理而致汗泄的病症。《素问·风论》：“外在腠理，则为泄风。”《类经·风证》：“泄风者，表不固也。”《增补内经拾遗方论·泄风》：“腠理为渗泄之门，风若中之，外不得入，内不得出，风搏汗泄，故名泄风。”证见多汗，皮上湿如水渍，口干，不能劳事，身痛而寒。治宜益气固表止汗，用玉屏风散等方。

②皮疹有搔痒者。《金匮要略·水气病脉证并治》：“风气相搏，风强则为隐疹，身体为痒，痒为泄风，久为痂癞。”参见漏风、首风条。

上一页：泄剂
下一页：泄


泄 《中医词典》x~y

泄

①同泻。指多种腹泄。《素问·脉要精微论》：“胃脉实则胀，虚则泄。”

②疏散，宣泄。《素问·四气调神大论》：“使气得泄。”

③用泻法治疗。《素问·热论》：“其满三日者，可泄而已。”

④泄露。《灵枢·外揣》：“请藏之灵兰之室，弗敢使泄也。”

⑤病证名。《金匮要略·中风历节病脉证并治》：“筋伤则缓，名曰泄。”

上一页：泄风
下一页：写


写 《中医词典》x~y

写

古通泻。

①排泄。《素问·五脏别论》：“夫胃、大肠、小肠、三焦、膀胱，此五者，天气之所生也，其气象天，故写而不藏。”

②针刺手法。与补相对。《素问·血气形志篇》：“然后写有余，补不足。”

上一页：泄
下一页：鞋带痈


鞋带痈 《中医词典》x~y

鞋带痈

病名。指生于足部外踝处之附骨疽。见《证治准绳·外科》卷四。即外踝疽。类似于踝关节结核及骨髓炎。参见附骨疽条。

上一页：写
下一页：鞋带疽


鞋带疽 《中医词典》x~y

鞋带疽

病名。指足上内踝处所生之附骨疽。《医宗金鉴》卷七十一：“在内踝者名走缓，又名鞋带疽。”相当于踝关节结核及骨髓炎。详见内踝疽条。

上一页：鞋带痈
下一页：斜飞脉


斜飞脉 《中医词典》x~y

斜飞脉

一种生理性变异的脉位。桡动脉从尺部斜向桡骨茎突背侧，向合谷方向伸延。切脉位置应相应改变。

上一页：鞋带疽
下一页：斜刺


斜刺 《中医词典》x~y

斜刺

针刺时针体与穴位皮肤呈30度-60度左右刺入的刺法。主要用于肌肉较薄和邻近重要脏器的胸、背部穴位，以便于进针和避免伤及内脏。有时在运用某些针刺手法进行催气时亦使用斜刺。

上一页：斜飞脉
下一页：斜板法


斜板法 《中医词典》x~y

斜板法

推拿手法名。又名斜搬法。施术时，患者侧卧，上面腿屈曲，下面腿伸直。医者用一手扶住其肩前部，另一手扶住臀部，两手同时用力作相反方向推动，使其腰椎扭转。常用于腰椎间盘突出症及腰椎后关节紊乱等症。

上一页：斜刺
下一页：斜搬法


斜搬法 《中医词典》x~y

斜搬法

推拿手法名。即斜板法。详该条。

上一页：斜板法
下一页：挟痈


挟痈 《中医词典》x~y

挟痈

病名。痈疽之发于腋部者。出《外科正宗》卷四。即腋痈。见该条。

上一页：斜搬法
下一页：挟按法


挟按法 《中医词典》x~y

挟按法

推拿手法名。出《灵枢·刺节真邪》。即挤法。见该条。

上一页：挟痈
下一页：胁支痛


胁支痛 《中医词典》x~y

胁支痛

证名。胁肋部撑满胀痛。出《素问·标本病传论》。参见胁肋胀痛条。

上一页：挟按法
下一页：胁支满


胁支满 《中医词典》x~y

胁支满

证名。胁部撑胀满闷。见于心病、肝病、痰饮等病。《素问·脏气法时论》：“心病者，胸中痛，胁支满，胁下痛，膺背肩甲间痛，两臂内痛。”《素问·标本病传论》：“肝病，头目眩，胁支满。”《金匮要略·痰饮咳嗽病脉证治》：“心下有痰饮，胸胁支满，目眩，苓桂术甘汤主之。”参见胁满条。

上一页：胁支痛
下一页：胁疽


胁疽 《中医词典》x~y

胁疽

病名。痈肿之生于胁部者。出《外科理例》卷四。多因足厥阴肝经郁火积聚而发，初起者形大如豆，如梅李，质硬而状平塌，漫肿似疼似痒，不红不热，其成脓多较迟缓，若溃，其脓水清稀，难速愈。早期治宜内服柴胡清肝汤。若溃脓宜改服托里消毒散。应鉴别肋骨结核、慢性骨髓炎所致之流痰、流注。证治参见各有关条。

上一页：胁支满
下一页：胁窌


胁窌 《中医词典》x~y

胁窌

经穴别名。出《针灸甲乙经》。即章门。参见该条。

上一页：胁疽
下一页：胁


胁 《中医词典》x~y

胁

人体部位名。指侧胸部，腋下肋骨所在处。《素问·脏气法时论》：“肝病者，两胁下痛引少腹，令人善怒。”

上一页：胁窌
下一页：邪正消长


邪正消长 《中医词典》x~y

邪正消长

病因病理学名词。指疾病过程中邪气与正气处于相互斗争、相互消长的状态。邪气胜则正气受损，疾病加重；正气胜则邪气消退，疾病减轻或痊愈。

上一页：胁
下一页：邪所


邪所 《中医词典》x~y

邪所

指病邪侵害的部位。《素问·调经论》：“无中其经，邪所乃能立虚。”高世栻注：“使病无中其经，庶受邪之所，乃能立虚。立虚者，使邪即去毋容缓也，此微泻兼补之法也。”

上一页：邪正消长
下一页：邪嗽


邪嗽 《中医词典》x~y

邪嗽

病证名。劳极损伤肺络或感受邪恶之气所致的咳嗽。为五嗽之一。见《外台秘要》卷九。又称劳嗽、疰嗽。《医说》卷四：“今之所谓劳嗽者，无所经见，意其华佗所谓邪嗽，真人所谓疰嗽者是也。此病盖酒色过度，劳极伤肺，损动经络，其重咯唾脓血，轻者时发时差。又有因虚感邪恶之气，且传疰得之，或先呕血而后嗽，或先咳嗽渐就沉羸，此则非特内损肺经，又挟邪恶传疰之气，所以特甚，病之毒害，无过此也。”治用通气丸、四满丸、蛤蚧、桃柳枝、麝香、安息香等方药。参见五嗽、咳嗽条。

上一页：邪所
下一页：邪热


邪热 《中医词典》x~y

邪热

①即热邪。致病因素之一。详热邪条。

②证候之一。指感受外邪所致的发热。

上一页：邪嗽
下一页：邪气盛则实


邪气盛则实 《中医词典》x~y

邪气盛则实

病因病理学术语。指疾病发生发展过程中，邪气强盛，正气激烈对抗，而表现为实证。例如壮热，无汗，狂躁，腹痛拒按，尿赤便秘，脉滑数有力等。《素问·通评虚实论》：“邪气盛则实，精气夺则虚。”

上一页：邪热
下一页：邪气化日


邪气化日 《中医词典》x~y

邪气化日

运气术语。指胜复之气非本年正常之气所化。《素问·六元正纪大论》：“上太阴土，中少商金运，下太阳水，热化寒化胜复同，所谓邪气化日也。”

上一页：邪气盛则实
下一页：邪气


邪气 《中医词典》x~y

邪气

病因学名词。即病邪，泛指各种治病因素。《素问·通评虚实论》：“邪气盛则实，精气夺则虚。”参邪条。

上一页：邪气化日
下一页：邪留三焦


邪留三焦 《中医词典》x~y

邪留三焦

病证名。

①病邪侵犯三焦，三焦气化功能失调，出现水液代谢障碍的变化。症见胸胁胀闷，下腹窘急，小便不利等。

②指湿热之邪留恋三焦气分的热性病。主要证候为上见咳嗽胸闷，中见腹胀便溏，下见小便不利。

上一页：邪气
下一页：邪恋心包


邪恋心包 《中医词典》x~y

邪恋心包

病证名。病邪侵犯心包。症见昏迷惊厥，久不清醒。多与痰邪有关。治宜化痰开窍。

上一页：邪留三焦
下一页：邪疾


邪疾 《中医词典》x~y

邪疾

即疾病。《素问·三部九候论》：“以调虚实而除邪疾。”

上一页：邪恋心包
下一页：邪害空窍


邪害空窍 《中医词典》x~y

邪害空窍

病证名。空窍，即孔窍。指邪气侵入口、鼻、耳、目等器官所发生的病症。《素问·四气调神大论》：“邪害空窍，阳气者闭塞，地气者冒明。”

上一页：邪疾
下一页：邪干心痛啼


邪干心痛啼 《中医词典》x~y

邪干心痛啼

病证名。指小儿因寒邪干心作痛而啼。《普济方》卷三百六十一：“小儿禀受虚怯，厥气上逆，痞而不散，故发心痛而啼也。”治宜散寒开窍为主，用苏合香丸。

上一页：邪害空窍
下一页：邪干


邪干 《中医词典》x~y

邪干

指病邪侵扰。《素问遗篇·刺法论》：“真气不正，故有邪干。”“正气存内，邪不可干。”

上一页：邪干心痛啼
下一页：邪风证


邪风证 《中医词典》x~y

邪风证

证名。《证治准绳·杂病》：“人素有头风，因而目病，或素目病，因而头风，二邪并立搏夹而深入脑袋致伤肝胆诸络，故成此患。头痛则目病，目病则头痛……头风目病常并行而不相悖也。非若雷头风风火搏激而瘀滞之急者……”某些眼疾，可出现此证。临床上应结合全身情况辨证用药。

上一页：邪干
下一页：邪风


邪风 《中医词典》x~y

邪风

病因学名词。即风邪。致病因素之一。《素问·阴阳应象大论》：“故邪风之至，疾如风雨。”

上一页：邪风证
下一页：邪喘


邪喘 《中医词典》x~y

邪喘

病证名。因寒邪伏肺所致的气喘。见《证治准绳·杂病》。由邪伏肺中，关窍不通，肺气壅塞所致。证见上气喘逆，呼吸不利，咽喉如塞，如欲呕吐，有时可见身热，脉六部俱伏。治宜发散风寒，宣肺平喘，用麻黄散、射干 麻黄汤、五虚汤等方。参见寒喘等条。

上一页：邪风
下一页：邪闭


邪闭 《中医词典》x~y

邪闭

病证名。系指外邪闭其耳窍，致听力下降的病证。《景岳全书》卷二十七：“邪闭者，因风寒外感乱其营卫而然，解其邪而闭自开也……当于伤寒门察证治之，邪解而耳自愈也。”方可选用九味羌活汤、麻黄汤等加减。参见耳聋条。

上一页：邪喘
下一页：邪


邪 《中医词典》x~y

邪

①即邪气。与人体正气相对而言。泛指各种致病因素。《素问·评热病论》：“邪之所凑，其气必虚。”

②风、寒、暑、湿、燥、火六淫和疫疠之气等致病因素。因从外侵入人体，又称外邪。

③特指风邪。《素问·阴阳应象大论》：“其有邪者，渍形以为汗。”王冰注：“邪，谓风邪之气。风中于表，则汗而发之。”

④不正当。《素问·上古天真论》：“是以嗜欲不能劳其目，淫邪不能惑其心。”

⑤通“斜”。《灵枢·经脉》：“肾足少阴之脉，起于小指之下，邪走足心。”

⑥与“耶”同。疑问语气词。《庄子·消遥游》：“天之苍苍，其正色邪？”

上一页：邪闭
下一页：协热自利


协热自利 《中医词典》x~y

协热自利

病证名。表热入里而致泄泻。又称火泻、火泄。《医宗必读·泄泻》：“火泄，腹痛泻水，肠鸣，痛一阵泻一阵，火也，黄芩芍药汤，张长沙谓之协热自利。”详见热泻、火泄条。

上一页：邪
下一页：协热下利


协热下利 《中医词典》x~y

协热下利

病证名。表热入里而致泄泻。见《卫生宝鉴·补遗》：“协热下利，脐下热，大便赤黄，或有肠垢者，治用仲景黄芩汤。”参见热泻、火泄条。

上一页：协热自利
下一页：协热利


协热利 《中医词典》x~y

协热利

病证名。泄利挟有表热者。因伤寒误一，表证不解，邪热内陷而致下利。《伤寒论·辨太阳病脉证并治》：“太阳病，外证未除，而数下之，遂协热而利，利下不止，心下痞硬，表里不解者，桂枝 人参汤主之。”《伤寒论条辨》卷一：“协，互相和同之谓。言误下则致里虚，外热乘里虚入里，里虚遂协同外热变而为利。”亦有指热泻者。参见协热下利、夹热自利条。

上一页：协热下利
下一页：协寒利


协寒利 《中医词典》x~y

协寒利

病证名。脾胃寒盛所致泄泻。《伤寒捷诀·肠垢鹜溏》：“协寒利者，曰鹜溏，脐下必寒。”治宜温中祛寒以止泻，用理中汤、四逆汤。参见寒泻、寒泄、鹜溏条。

上一页：协热利
下一页：协定处方


协定处方 《中医词典》x~y

协定处方

方剂学名词。指中华人民共和国成立以来，部分医院根据本地区特点，针对一些常见病多发病，集思广议，总结经验，制订出一些行之有效，疗效较好的处方，为某医院或某地区医务人员共同遵照使用，称之为协定处方。

上一页：协寒利
下一页：协调阴阳


协调阴阳 《中医词典》x~y

协调阴阳

①疾病的表里、寒热、虚实，都可以用阴阳来概括；疾病的病机，总不离阴阳的偏盛偏衰。协调阴阳，就是对各种治疗方法的概括。即利用药物四气五味的偏性，以及针灸补泻作用等，以调治病理上阴阳的偏盛，使之恢复相对的平衡，导致疾病的好转或痊愈。

②人体内的阴阳总是处于不断消长中。《素问·生气通天论》：“故阳气者，一日而主外，平旦人气生，日中而阳气隆，日西而阳气已虚，气门乃闭。”这种生理性阴阳消长，需要通过养生保健和饮食来协调，使其保持相对平衡，防止疾病的发生。《素问·生气通天论》：“阴平阳秘，精神乃治。阴阳离决，精气乃绝。”

上一页：协定处方
下一页：蝎螫伤


蝎螫伤 《中医词典》x~y

蝎螫伤

病名。指因蝎螫伤者。见《肘后方》卷七。轻者伤后仅见局部红肿剧痛；重证者尚可同时伴见寒战、高热、牵引肢体疼痛、恶心、呕吐等全身症状。轻者可以外治为主，用半夏、白矾各等分为末，醋调涂；或用蜗牛、马齿苋、大蒜、胆矾等分别捣烂外搽。重证者可用蝎螫方（《寿世保元》：朱砂、雄黄、胆矾各等分，麝香减半，端午日取虾蟆新蟾酥和为丸，外擦患处）。另外，可配清热解毒之药内服。

上一页：协调阴阳
下一页：蝎虎痧


蝎虎痧 《中医词典》x~y

蝎虎痧

病名。系指舌下生疔色紫，其状摇头摆尾，口角强硬的病证。本病多由心经火毒上炎所致。治宜清心泻毒，方用导赤散和五味消毒饮加减。

上一页：蝎螫伤
下一页：歇至脉


歇至脉 《中医词典》x~y

歇至脉

脉象名。指脉来有歇止，有生理性及病理性之别，参促脉、结脉、代脉条。

上一页：蝎虎痧
下一页：歇经


歇经 《中医词典》x~y

歇经

简称歇。吴道源《女科切要》：“有室女经水既通，而至期复又不来者，必须视其有症无症，验其似疾非疾。若面色不改，饮食如常，身无内热，名曰歇经。”

上一页：歇至脉
下一页：歇


歇 《中医词典》x~y

歇

又称歇经。见郑栋庵《女科经验方传灯》。指室女初潮后，复又闭经，但其面色不改，饮食如常，身无病状者，名曰歇。不属病态，不久经能自来。

上一页：歇经
下一页：些悟子


些悟子 《中医词典》x~y

些悟子

近代医家。石阳（今江西吉水）人。谓《瘟疫明辨》乃“渡迷津之宝筏。”故所编《备急医方要旨》（1922年），多取其书，删繁就简，录其辨证及诸症诊法。

上一页：歇
下一页：笑


笑 《中医词典》x~y

笑

①喜笑声。《素问·阴阳应象大论》：“在脏为心……在声为笑。”

②精神心理病态表现之一，其特点为经常无因而嘻笑。《素问·五常政大论》：“……其病笑、疟、疮、疡、血流、狂妄、目赤。”《灵枢·淫邪发梦》：“心气盛则梦善笑恐畏。”

上一页：些悟子
下一页：《校正医书局》


《校正医书局》 《中医词典》x~y

《校正医书局》

宋代校订和刻印医药书籍机构名。此机构始设于北宋嘉佑二年（公元1057年）。该年八月仁宗诏令编修院置校正医书局，命直集贤院、崇文院检讨掌禹锡等四人并为校正医书官，韩琦担任提举。所校医书有《素问》、《甲乙经》、《本草图经》、《脉经》、《伤寒论》、《千金要方》、《千金翼方》、《金匮要略方论》、《外台秘要》、《金匮要略经》等。校正医书局的工作的熙宁二年（公元1069年）基本结束，但刊刻工作大约在绍圣三年（公元1096年）才正式结束。校正医书局的成立是我国医政史上的一个创举，它集中人力物力对古典医籍进行的较为系统的校正和刊刻印行，对医学知识的传播作出了很大贡献。

上一页：笑
下一页：哮证


哮证 《中医词典》x~y

哮证

证名。发作性痰鸣气急的疾患。简称哮。见《医学正传·哮喘》。由痰火内郁，风寒外束所致。《医宗必读》卷九：“别有哮证，似喘而非，呼吸有声，呀呷不已，良由痰火郁于内，风寒束于外，或因坐卧寒湿，或因酸咸过食，或因积火熏蒸，病根深久，难以卒除。”《症因脉治》卷二：“哮喘之症，短息倚肩，不能仰卧，伛偻伏坐，每发六七日，轻则三四日，或一月，或半月，起居失慎，则旧病复发。”其证喘急而喉中有痰如拉锯声，重证可见张口抬肩，目胀睛突，面色苍白，唇甲青紫，汗出似脱。反复发作，可致脏气虚衰，真元耗损。治宜培补脾肾。发作时宜祛邪，宣降肺气，涤痰平喘。虚实挟杂，扶正与祛邪并用。根据致病原因和临床表现的不同，分为冷哮、热哮、痰哮、食哮、肾哮等。参见喘鸣、喘喝、呷嗽、喘呼、哮吼条。

上一页：《校正医书局》
下一页：哮吼


哮吼 《中医词典》x~y

哮吼

病名。呼吸急促，喉中有哮吼之声，即哮证。见《万病回春·哮吼》。《医宗金鉴》卷四十一：“呼吸气出急促者，谓之喘急；若更喉中有声响者，谓之哮吼。”《古今医鉴》卷四十一：“呼吸气出急促者，谓之喘急；若更喉中有声响者，谓之哮吼。”《古今医鉴》卷四：“夫哮吼专主于痰，宜用吐法。亦有虚而不可吐者，此寒包热也。治法必用薄滋味，不可纯用寒凉，须常带表散。”方用定喘汤。参见哮证、齁喘条。

上一页：哮证
下一页：哮喘


哮喘 《中医词典》x~y

哮喘

病名。哮证与喘证的合称。哮，指呼吸气急而喉间痰鸣声。喘，指呼吸迫促。哮与喘在发作严重时均可见张口抬肩，不能平卧等症。哮常并见喘，而喘则未必见哮。《医学正传·哮喘》：“大抵哮以声响名，喘以气息言。夫喘促喉中如水鸡声者，谓之哮；气促而连属不能以息者，谓之喘。”哮喘证，一般有发作时，有间歇时。发作时则喘息气促或喉有痰声，间歇时则喘平，呼吸如常。哮喘危症多属难治，证见发汗如油，汗出如珠，抬肩撷肚，直视谵语，鼻扇口开，胸前高起，脉络散张，手足厥冷（《证治汇补·喘病章》）。参见哮证、喘证条。

上一页：哮吼
下一页：哮拔


哮拔 《中医词典》x~y

哮拔

病证名。小儿哮喘证型之一。见《幼科金针》。又名咸哮、盐哮、醋哮。指食过多咸酸食物引发哮吼。肺乃轻清之脏，恶咸酸热毒，如饮食酸咸太过，易致痰湿结聚，一遇风寒，气郁痰壅而发哮喘。治宜分辨属冷属热，于处方中加入饴糖或砂糖等甘味药。

上一页：哮喘
下一页：哮


哮 《中医词典》x~y

哮

病名。呼吸急促，痰中痰鸣如水鸡声的病症。以膈内有壅塞之气，肺中有胶固之痰，复感风寒所致。《医学正传》卷二：“喘促喉中如水鸡声者，谓之哮。”《医宗必读》卷九：“哮音与喘相类，但不似喘。开口出气之多，而有牙呷之音，呷音口开，呀者口闭，开口闭口，尽有声音，呀呷二音，合成哮字。”《医略六书·杂病证治》卷二十二：“哮即痰鸣气喘之常发者，膈内有壅塞之气，肺中有胶固之痰，肺络又有风寒之感，三者闭拒气道，搏击有声，发为哮病。”有冷哮、热哮之分，详见冷哮、热哮条。

上一页：哮拔
下一页：孝思


孝思 《中医词典》x~y

孝思

唐（？）代医家。履贯欠详，尝着有《杂汤丸散方》五十七卷，已佚。

上一页：哮
下一页：晓微


晓微 《中医词典》x~y

晓微

五代时后梁僧人。通医术，时梁太祖久病不愈，其溲甚浊，微治之有验，赐紫衣、师号。后太祖疾复，乃剥其服色，去其师号。

上一页：孝思
下一页：小嘴赤脉附睛障


小嘴赤脉附睛障 《中医词典》x~y

小嘴赤脉附睛障

病证名。见清·佚名《眼科统秘》。小嘴即小眦，即小眦赤脉传睛。详该条。

上一页：晓微
下一页：小眦漏


小眦漏 《中医词典》x~y

小眦漏

病证名。见《杂病·证治准绳》。《审视瑶函》卷四：“此症小眦之间生一漏，时流血水，其色鲜红。是病由心络而来，下焦火横行之疾，当于肾中补而抑之”。治宜清热祛风除湿，可选用白薇丸或泻湿汤加减；亦可用导赤散加减治疗。

上一页：小嘴赤脉附睛障
下一页：小眦赤脉传睛


小眦赤脉传睛 《中医词典》x~y

小眦赤脉传睛

病证名。外眼角络脉红赤向黑睛侵袭的病证。见《银海精微》。又名小嘴赤脉附睛障。因小眦部属心，赤脉传睛之发多因心之虚火，或三焦壅热所致，证见外眦部白睛赤脉增多，并渐渐横过白睛向黑睛侵扰，多有痒痛时作时止。证治可参见赤脉传睛条。

上一页：小眦漏
下一页：小眦赤


小眦赤 《中医词典》x~y

小眦赤

证名。即外眼角部红赤者，《世医得效方》卷十六：“小眦中生赤脉，渐渐冲眼，急宜早治，此三焦积热。”《秘传眼科龙木论》则认为：“小眦赤者，心之虚也。”内服外用宜按全身体征辨证论治。参见赤脉传睛条。

上一页：小眦赤脉传睛
下一页：小眦


小眦 《中医词典》x~y

小眦

人体部位名。即目外眦。见《医贯》卷四。详见外眦条。

上一页：小眦赤
下一页：小炷灸


小炷灸 《中医词典》x~y

小炷灸

用较小艾炷灸治的方法。《备急千金要方》：“小弱，炷乃小作之。”

上一页：小眦
下一页：小竹


小竹 《中医词典》x~y

小竹

经穴别名。出《太平圣惠方》。即眉冲。见该条。

上一页：小炷灸
下一页：小周天


小周天 《中医词典》x~y

小周天

气功学术语。系一种功法名。指元气与元神相交，即所谓坎离交媾。《丹经指南·火候妙用法》：“坎离交媾为小周天。”又指真气流通周转于任督二脉的功法。《玄微心印·胎息第一》：“……后上前下，始为一转，谓之小周天。”其方法为：闭目静坐，鼻吸清气。鼓腹使元气降至下丹田，运气过肛门，逆督脉而上，历尾闾、夹脊、玉枕三关，至头顶百会穴，再经面部至舌与任脉相接，沿任脉而下，经上、中、下三丹田而气归下丹田，是为一循环，即为一小周天，复可按原径路循行。又指内丹术中的炼精化气阶段。参见炼精化气条。

上一页：小竹
下一页：小中风


小中风 《中医词典》x~y

小中风

病名。头晕眼花、跌仆不知人事而随即恢复者，不似中风之跌仆昏迷不醒、肢体瘫痪。以气血未败，故其证旋见旋止。本病与一过性脑缺血相似。

上一页：小周天
下一页：小中


小中 《中医词典》x~y

小中

病名。中风轻症。《杂病源流犀烛·中风源流》谓小中之证，风之中人较为轻浅，不至如脏腑血脉之甚，止及手足。治疗切不可用正风药深切治之，反引病向里，只须平和之剂调理。

上一页：小中风
下一页：小趾次趾


小趾次趾 《中医词典》x~y

小趾次趾

人体部位名。即足第四趾。又称次小趾。《灵枢·经筋》：“足少阳之筋，起于小趾次趾，上结外踝。”

上一页：小中
下一页：小指爪纹


小指爪纹 《中医词典》x~y

小指爪纹

经外穴名。《千金要方》：“喉痹，刺手小指爪文中，出三大豆许血，逐左右刺，皆须慎酒面毒物。”《针灸经外奇穴图谱》列作经外穴，名小指爪纹。定位在手小指背侧，爪甲根部中点处。主治喉痹。刺出血。

上一页：小趾次趾
下一页：小指尖


小指尖 《中医词典》x~y

小指尖

经外穴名。见《针灸孔穴及其疗法便览》。详手足小指穴条。

上一页：小指爪纹
下一页：小指次指


小指次指 《中医词典》x~y

小指次指

人体部位名。即手第四指。又称无名指、次小指。《灵枢·经脉》：“三焦手少阳之脉，起于小指次指之端。”

上一页：小指尖
下一页：小指


小指 《中医词典》x~y

小指

人体结构名，指①手的第五指，即末指。《灵枢·经脉》：“小肠，手太阳之脉，起于小指之端。”

②足的第五趾，即末趾。《灵枢·经脉》：“膀胱足太阳之脉，……从后廉下合腘中，以下贯踹内，出外踝之后，循京骨至小指外侧。”

上一页：小指次指
下一页：小针


小针 《中医词典》x~y

小针

古针具名。《灵枢·九针十二原》：“小针之要，易陈而难入。”又称微针。见该条。

上一页：小指
下一页：小心


小心 《中医词典》x~y

小心

人体部位名。《素问·刺禁论》：“七节之旁，中有小心”。历代注家看法不一。马莳谓心包络；吴鹤皋谓命门；张志聪谓膈俞穴。

上一页：小针
下一页：小邪


小邪 《中医词典》x~y

小邪

①病证名。指邪气小的病证。《灵枢·刺节真邪》：“凡刺小邪日以大，补其不足乃无害。”

②指中里的病邪。《金匮要略·脏腑经络先后病脉证并治》：“大邪中表，小邪中里。”

上一页：小心
下一页：小溪


小溪 《中医词典》x~y

小溪

人体部位名。出《素问·五藏生成篇》。指全身筋肉骨节间的小间隙，多为腧穴所在之处。

上一页：小邪
下一页：小腿骨


小腿骨 《中医词典》x~y

小腿骨

人体解剖结构名，见《医宗金鉴·正骨心法要旨》。胫、腓骨的统称。

上一页：小溪
下一页：小天心


小天心 《中医词典》x~y

小天心

经外穴名。见《针灸大成》卷十。位于手掌根部，大鱼际与小鱼际相接处，距大陵穴约0.5寸。主治惊风抽搐，小便不通，高热神昏，心痛以及风湿性心脏病等。直刺0.3-0.5寸。小儿亦可用指掐之。

上一页：小腿骨
下一页：小梯


小梯 《中医词典》x~y

小梯

医疗器械名。出《世医得效方》卷十八。系用于整复肩关节脱臼之器械。其组成为小梯两具，木棒一根。整复时，先用小梯两具相对而立，以木棒一根从相对两梯间架起，其架起位置约与患者肩关节同高，并于木棒中间处用棉垫包裹垫好，置于患者病侧肩关节之腋下，医者紧握患臂拔伸捺下即复其位。

上一页：小天心
下一页：小舌肿痛


小舌肿痛 《中医词典》x~y

小舌肿痛

病名。小舌，悬壅垂之俗称。小舌肿痛即悬壅垂肿痛。参见悬旗风条。

上一页：小梯
下一页：小舌落下


小舌落下 《中医词典》x~y

小舌落下

病证名。系指悬壅垂肿胀下垂及伴有疼痛的病证。多由脾胃积热，热气上蒸所致。症见小舌肿坠下垂，作梗作痛。治宜解毒泻热，消肿止痛。可选用清胃散、普济消毒饮等加减。也有因脾虚肌肉松弛而致者，可用补中益气汤之类。《鲍氏验方新编》卷一记载：用盐橄榄连核，烧灰存性，研末吹之即止，或用熟盐点之，均效。另在治疗中应注意全身情况。

上一页：小舌肿痛
下一页：小舌烂痛


小舌烂痛 《中医词典》x~y

小舌烂痛

证名。本病多由热毒结于胃经，或杨梅疮毒上攻所致。症见悬壅垂（小舌）生出白点，或红肿而烂痛。治宜泻火解毒，可选用黄连解毒汤、五味消毒饮等加减。参见杨梅疮条。

上一页：小舌落下
下一页：小舌


小舌 《中医词典》x~y

小舌

人体部位名。出《喉科秘旨》卷下。即悬壅垂之俗称。详见该条。

上一页：小舌烂痛
下一页：小伤寒


小伤寒 《中医词典》x~y

小伤寒

病名。一名冒寒，亦称四时感冒。外受风寒之轻者。因四时偶感寒气，或贪凉冒风所致。证见肌肤紧缩，皮毛粟起，头痛怕风，鼻塞声重，频打喷嚏，清涕时流，身不发热，舌如平人，苔或白薄而润。治宜辛散轻扬，疏解宣肺，用葱白香鼓汤等方。

上一页：小舌
下一页：小伤风


小伤风 《中医词典》x~y

小伤风

病名。《中国医学大辞典》：“即伤风，称为小者，别于伤寒之中风也。”

上一页：小伤寒
下一页：小三关


小三关 《中医词典》x~y

小三关

推拿穴位名。即指三关。见该条。

上一页：小伤风
下一页：《小品方》


《小品方》 《中医词典》x~y

《小品方》

方书名。又名《经方小品》。十二卷。东晋·陈延之撰。约撰于公元454-473年。卷首自序、总目、卷一调治三焦、胸痹、胸胁及心腹胀满冷痛、下痢、咳嗽上气奔豚、水肿诸方；卷二治头面风、喉痛、暴厥、中风、狂妄噤痉、脚弱诸方，卷三治泻痢、虚劳、遗精、失眠诸方；卷四治霍乱、中恶、食毒、血证、发黄诸方。卷五治鬼魅、狂癫诸方；卷六治冬月伤寒、春夏温热病、秋月中冷诸方；卷七治女子众病、无子、妊胎、产后、崩事、宿疾诸方；卷八治少小百病诸方；卷九服食及寒食散诸方；卷十治外科诸病及金疮、溺水、入井冢闷冒诸方；卷十一述本草药性；卷十二灸法要穴。此书比较重视对伤寒、天行温疫等传染性热病的论治。提出用茅根汤、葛根桔皮汤治天行温疫，这中间已体出后世温病学派的养阴生津、清热解毒等治则。该书对妇产科亦较重视，论述了养胎、胎动不安、子痛、逆产、产后胞衣不下、恶阻、去胎等法。对一些内科疾病如瘿病（地方性甲状腺肿）、脚气病等亦有较深的认识。该书记述的治疗方法也较全面。除内服方外，还有灸、熨、割、烙、涂、浴、摩、熏等外治法。在急救方面记载了金疮、跌打损伤、烧伤烫伤、虫兽咬伤、溺水、以及食物中毒、药物中毒等急救方法。本书早佚，其佚文散见于《外台秘要》、《医心方》中。日本发现《经方小品》残卷。今人据之辑出《小品方辑校》本。

上一页：小三关
下一页：小逆


小逆 《中医词典》x~y

小逆

出《伤寒论》。在治疗上犯了较小的差错。

上一页：《小品方》
下一页：小眉刀


小眉刀 《中医词典》x~y

小眉刀

用钢质制成的医用小刀。柄长1-2寸，刀口倾斜如眉。专用于割治、挑刺、泻血。

上一页：小逆
下一页：小瘰


小瘰 《中医词典》x~y

小瘰

病证名。见《喉科心法》卷上：还食风，生子关内左右，并无小瘰，亦不浮肿。类似咽后壁淋巴泡增生。治宜结合全身情况辨证用药。

上一页：小眉刀
下一页：小理


小理 《中医词典》x~y

小理

人体解剖结构名。指皮肤纹理细小。《灵枢·本脏》：“赤色小理者，心小。”

上一页：小瘰
下一页：小雷头风


小雷头风 《中医词典》x~y

小雷头风

病名。雷头风病势较轻者。见《杂病·证治准绳》：“若痛以小至大，大便先润后燥，小便先清后涩，曰小雷头风。”

上一页：小理
下一页：小结胸


小结胸 《中医词典》x~y

小结胸

病名。结胸之一。痰热互结心下，按之则痛。见《伤寒论·辨太阳病脉证并治》：“小结胸病，正在心下，按之则痛，脉浮滑者，小陷胸汤主之。”

上一页：小雷头风
下一页：小节


小节 《中医词典》x~y

小节

人体结构名。指略高出体表的小骨节，如指掌关节。《灵枢·邪客》：“人有小节。”

上一页：小结胸
下一页：小急


小急 《中医词典》x~y

小急

脉学术语。喻脉象的细小而急。《素问·大奇论》：“肾脉小急，肝脉小急，心脉小急，不鼓皆为瘕。”

上一页：小节
下一页：小吉


小吉 《中医词典》x~y

小吉

经穴别名。出《针灸甲乙经》。即少泽穴。见该条。

上一页：小急
下一页：小户嫁痛


小户嫁痛 《中医词典》x~y

小户嫁痛

病名。出《千金要方》卷三。亦名小户嫁、嫁痛。

①指妇女阴户小，性交时疼痛。《女科经纶》卷八：“妇人小户嫁痛连日，方用甘草、生姜、白芍、桂心，酒煮温服。又方疗嫁痛：一味牛膝或一味大黄，酒煮服。又乌贼鱼骨烧末，酒吞之。外用青盐炒热，布裹熨之”。

②泛指妇女阴户疼痛。《坤宁集》：“妇人阴中作痛，名小户嫁痛。”多因肝经郁热，脾虚聚湿，湿热下注所致。治宜清热利湿，用丹栀逍遥散内服，外用四物汤料合乳香捣饼纳阴中。

上一页：小吉
下一页：小户嫁


小户嫁 《中医词典》x~y

小户嫁

病名。出《医宗宝鉴·妇科心法要诀》。即小户嫁痛。详该条。

上一页：小户嫁痛
下一页：小户


小户 《中医词典》x~y

小户

病名。出《卫生宝鉴》。指女子外阴小于正常及阴道较狭窄。

上一页：小户嫁
下一页：小海


小海 《中医词典》x~y

小海

经穴名。出《灵枢·本输》。属手太阳小肠经。合（土）穴。在肘内侧，当尺骨鹰嘴与肱骨内上髁之间凹陷处，屈肘取穴。一说在“天井外旁五分”（《针灸集成》）。布有前臂内侧皮神经分支及尺神经，尺侧上、下副动、静脉及尺侧返动、静脉。主治头痛，耳鸣，项强，颊肿，瘰疬，癫痫，肘臂痛等。直刺0.3-0.5寸。艾条灸5-10分钟。

上一页：小户
下一页：小骨空


小骨空 《中医词典》x~y

小骨空

经外穴名。出《扁鹊神应针灸玉龙经》。在小指背侧近侧指间关节的中点处，屈指取之。一说在手小指背侧远侧指节骨与中指节骨关节之中点处（《针灸经外奇穴图谱》）。主治目疾，耳聋，喉痛，指痛等。艾炷灸1-3壮。

上一页：小海
下一页：小腹痈


小腹痈 《中医词典》x~y

小腹痈

病名。指生于小腹脐下气海、关元丹田穴部位之痈疽。出《外科证治准绳》卷四。又名小腹疽、少腹疽、丹毒痈。其证见高肿红活，疼痛牵背，易溃，脓黄稠者易治。若漫肿硬坚者，难溃，溃则多显脓稀，治难收效。治疗其初起者，可用艾灸其患部七壮，兼服仙方活命饮，多可治愈。若患者气实便秘者，则宜选用黄连解毒汤加减。若患体虚弱者，宜内服补虚解毒之剂。其外治法可参见腹皮痈条。

上一页：小骨空
下一页：小腹痛痧


小腹痛痧 《中医词典》x~y

小腹痛痧

病证名。痧证之一。痧毒入大小肠，小腹大痛不止，形如板锥，绞痛不已。见《痧胀玉衡·小腹痛痧》。若左卧，左足不能伸者，为大肠、小肠经痧；若右卧，右足不能屈伸者，为阳明大肠经痧。治宜刺腿弯痧筋，药用红花汤、枳实 大黄汤等。

上一页：小腹痈
下一页：小腹痛满


小腹痛满 《中医词典》x~y

小腹痛满

证名。脐腹部胀满疼痛。多因燥结大肠，热结膀胱或下焦蓄血所致。如症见便秘，小腹按之坚满，绕脐攻痛，小便黄赤，脉数实有力者，为肠腑邪实，宜大承气汤。因津血枯涩而结者，可选用麻仁丸、通幽汤、蜜煎导、猪胆汁导等方。溺闭不通，腹满按之不坚，弹之有声激指，烦渴引饮，脉数盛有力者，为热结膀胱，宜五苓散、猪苓汤等方。症兼善忘如狂，或渴而漱水不饮，腹满，小便清利者，为血结膀胱，宜抵当丸。邪据下焦，真阳虚衰者，可减硝、黄倍桂加附子。因房劳强力忍精，证见小便涩数，胀满如淋，宜生料济生肾气丸，红酒煎服。

上一页：小腹痛痧
下一页：小腹痛


小腹痛 《中医词典》x~y

小腹痛

证名。下腹部疼痛。出《素问·脏气法时论》。小腹为至阴之位，厥阴所属。小腹痛应辨别气、血、寒、热、虚、实施治。气滞用四磨汤；血瘀用手拈散；寒郁以二陈汤加干姜、吴萸、苍术、厚朴；热郁以四逆散加黄连、山栀、香附、黄芩；沉寒以理中汤加附子、肉桂、吴萸、茴香；气陷以二陈汤加升麻、柴胡、干姜、当归；醉饱行房，小腹胀痛，用当归、芍药、川芎、柴胡、青皮、吴萸、甘草之类。

上一页：小腹痛满
下一页：小腹满


小腹满 《中医词典》x~y

小腹满

证名。脐下部胀满。多见于以下几种情况。如伤寒发热，小腹硬满，小便反利，为蓄血证。当根据病证之轻重，选用桃仁承气汤。兼见发狂者，为蓄血重证，用抵当汤。腹满手足厥冷，真武汤。若手足厥冷，不结胸，小腹满，按之痛，为冷结在膀胱关元，可用当归四逆汤加吴萸、生姜，灸关元穴（见《医宗必读》卷五）。

上一页：小腹痛
下一页：小腹结痛


小腹结痛 《中医词典》x~y

小腹结痛

证名。小腹邪气结聚疼痛，或小腹急结疼痛。见《中藏经·论肾脏虚实寒热生死逆顺脉治》。可见于下焦多种疾患，如瘀结膀胱，寒凝下焦，滞积肠腑及邪气入肾与血室等。

上一页：小腹满
下一页：小腹


小腹 《中医词典》x~y

小腹

人体部位名。指下腹的中部。《灵枢·经脉》：“肝足厥阴之脉，……入毛中，过阴器，抵小腹，挟胃。”

上一页：小腹结痛
下一页：小锋针


小锋针 《中医词典》x~y

小锋针

眼科手术器械名称。见清·康维恂《眼科菁华录》。该针全银造成，针锋长寸半，系由《灵枢·九针论》所述之锋针改制而成，针柄较粗，针身圆柱形，尖端利，用于挑拨穿刺等。

上一页：小腹
下一页：小分


小分 《中医词典》x~y

小分

出《素问·长刺节论》。见大分条。

上一页：小锋针
下一页：小方脉


小方脉 《中医词典》x~y

小方脉

古代医学分科之一。幼科的别称，专治小儿疾病，相当于现在的小儿科。唐代已有少小科，宋代开始，儿科称为小方脉。宋以后，元、明、清太医院中均设有小方脉科。参见九科、十三科、十一科等条。

上一页：小分
下一页：小方


小方 《中医词典》x~y

小方

方剂学七方之一。方剂之小者，一般有三种：治疗病势轻浅的方剂；治上焦病，分量轻，分多次内服；病无兼证，药味须少。如汗法中的葱豉汤。对于邪气轻浅而无兼证的可用小方。

上一页：小方脉
下一页：小儿卒利


小儿卒利 《中医词典》x~y

小儿卒利

病证名。又名暴泻、暴注。指小儿急骤的泄利。《诸病源候论》：“小儿卒利者，由肠胃虚，暴为冷热之气所伤，而为卒利。热则色黄赤，冷则色青白，或冷热相交，则变为赤白滞利也。”治热利，用香连丸；治冷利，用理中汤；治冷热相兼利，用豆蔻香连丸。

上一页：小方
下一页：小儿诸热


小儿诸热 《中医词典》x~y

小儿诸热

病证名。指小儿因各种原因引起的发热。小儿脏腑娇嫩，阳常有余，阴常不足。有病最易发热，无论外感、内伤多有不同程度的发热。由于小儿“易虚易实，易寒易热”，故发热及其变化较迅速。临床常见的有小儿表热、小儿里热、小儿实热、小儿虚热，以及潮热、烦热、壮热、疰夏等。详见各条。

上一页：小儿卒利
下一页：小儿诸淋


小儿诸淋 《中医词典》x~y

小儿诸淋

病证名。指小儿肾与膀胱有热而致小便淋沥的证候。《诸病源候论》卷四十九：“小儿诸淋者，肾与膀胱热也。膀胱与肾为表里，俱主水，水入小肠，下于胞，行于阴，为小便也。肾气下通于阴。阴，水液之通路，膀胱津液之府，膀胱热，津液内溢，而流于泽，水道不通，水不上不下，停积于胞，肾气不通于阴，肾热其气则涩，故令水道不利，小便淋沥，故谓为淋。其状小便出少起数，小腹急痛引脐是也。”临床分石淋、气淋、血淋、热淋、寒淋五种，详见各条。一般治疗以清热通淋为主，用海金砂散、木通散之类。

上一页：小儿诸热
下一页：小儿诸虫


小儿诸虫 《中医词典》x~y

小儿诸虫

病证名。泛指小儿肠寄生虫病，尤以蛔虫、蛲虫、姜片虫、绦虫、钩虫为常见。因小儿接触污染的环境机会多，虫卵通过食物或蚴虫接触皮肤而侵入机体。小儿脏腑柔弱，易为诸虫寄居生长，影响脾胃的正常运化功能。轻症影响小儿生长发育，重者可危及生命。《小儿药证直诀》虫证：“面（白光）白，心腹痛，口中沫及清水出，发痛有时”，并伴有食欲不振或嗜异，大便不调或稀或干。病久伤脾，运化乏力，气血不足，而见气促、神疲、浮肿、心悸等。若脾虚肝旺，可见烦躁易怒，睡中咬牙等。治宜驱虫为先。若虚则须益气养血，待病情改善，再行驱虫。参见蛔虫病、蛲虫病、绦虫病、钩虫病条。

上一页：小儿诸淋
下一页：小儿肿满


小儿肿满 《中医词典》x~y

小儿肿满

病证名。

①指水气流溢于皮肤而致水肿。《诸病源候论》卷四十八：“小儿肿满，由将养不调，肾脾二脏俱虚也。肾主水，其气下通于阴；脾主土，候肌肉而克水。肾气不能传其水液，脾虚不能克制于水，故水气流溢于肌肤，故令肿满。”

②指水肿下为跗肿腹大，上为喘呼，不得卧者。《幼幼集成》卷四：“夫肿满之证，悉由脾胃之虚也。脾土喜燥而恶湿，因中气虚弱，脾虚无火，故水湿得以乘之，而脾愈不运，则乳食凝而不化，停积于中，而肿满作焉。”治肿当分上下，凡肿自上而起者，多因于风，其治在肺，宜发散，用参苏饮合五皮饮；肿自下而起者，其治在脾肾，宜渗利，用五苓散加防己、槟榔。

上一页：小儿诸虫
下一页：小儿肿病


小儿肿病 《中医词典》x~y

小儿肿病

见《小儿卫生总微论方》。即小儿浮肿。详该条。

上一页：小儿肿满
下一页：小儿中风不随


小儿中风不随 《中医词典》x~y

小儿中风不随

病证名。小儿感受风邪，四肢缓纵，不能随意运动。《太平圣惠方》卷八十三：“小儿中风不随者，因风邪中于肢节，客于筋脉。若风挟寒气者，即拘急挛痛；若挟于热者，则缓纵不随。”治宜分辨寒热，以疏风通络为法。

上一页：小儿肿病
下一页：小儿指纹


小儿指纹 《中医词典》x~y

小儿指纹

小儿指诊法。出唐·王超《水镜图诀》。又名虎口纹、虎口三关脉纹。三岁以下小儿诊脉困难，常代以诊指纹，即观察小儿食指掌面靠拇指一侧的浅表静脉，以第一节为风关，第二节为气关，第三节为命关。纹在风关是邪浅病轻，纹达气关是感邪较重，纹透命关则病尤重。正常指纹红黄相兼，隐现于风关之内。纹紫为热，淡红为虚，青色为风、主痛，青兼紫黑为血络瘀闭。据《幼幼集成》载述：浮沉分表里、红紫辨寒热、淡滞定虚实、三关测轻重。指纹的变化虽可反映病变的轻重、深浅，但只能作为辨证的参考。

上一页：小儿中风不随
下一页：小儿针疗法


小儿针疗法 《中医词典》x~y

小儿针疗法

针刺疗法之一。即皮肤针疗法。因刺激轻微，适用于小儿，故名。见该条。

上一页：小儿指纹
下一页：小儿札（zhā）目


小儿札（zhā）目 《中医词典》x~y

小儿札（zhā）目

证名。指小儿两眼不时眨动的证候。《审视瑶函》卷四：“目札者，肝有风也。风入于目，上下左右如风吹，不轻不重而不能任，故目连札也”。此恙有四，两目连札，或色赤者，胆经风热，还有雀目眼札、发搐目札、受惊眼札。多见于风热攻目或小儿疳证初起。由风热引起者，宜疏风清热明目，方用桑菊饮加减；由小儿疳积诱发者，治宜健脾清热，方用肥儿丸加减。参见目涩、疳眼等条。

上一页：小儿针疗法
下一页：《小儿则》


《小儿则》 《中医词典》x~y

《小儿则》

儿科著作。二卷。此书即《景岳全书》四十-四十一卷，主论小儿生理病理特点、及小儿杂病（不包括麻、痘）的证治。此外又有《小儿则古方》一卷，为《景岳全书》第六十二卷。《麻疹诠》一卷，为第四十二卷。《痘疹诠》三卷，为第四十三-四十五卷。

上一页：小儿札（zhā）目
下一页：小儿瘀热发黄


小儿瘀热发黄 《中医词典》x~y

小儿瘀热发黄

病证名。《圣济总录》卷一百七十四：“小儿瘀热在胃，或湿热相搏，熏在肌肉，其证目黄，身或疼痛，肌肉如橘色。或得之伤寒，或得之邪气，或得之风温。皆脾胃气虚，邪热与谷气相搏所为也。”治宜清热利湿，凉血解毒，用《证治准绳》地黄汤（茵陈、生地、川芎、赤芍、当归、花粉、茯苓、泽泻、甘草）加减。

上一页：《小儿则》
下一页：小儿瘿气


小儿瘿气 《中医词典》x~y

小儿瘿气

病证名。见《太平圣惠方》卷八十九。症见颈部肿物弥漫性肿大，边缘不清，皮色如常，按之柔软。多因气结或水土因素所致。见于地方性甲状腺肿大。治宜理气软坚，健脾除湿，用四海舒郁汤、海藻玉壶汤加减。针刺取天突、人迎、足三里、合谷。

上一页：小儿瘀热发黄
下一页：小儿阴厥


小儿阴厥 《中医词典》x~y

小儿阴厥

即小儿寒厥。详小儿厥证、小儿寒厥条。

上一页：小儿瘿气
下一页：小儿阴疮


小儿阴疮 《中医词典》x~y

小儿阴疮

病证名。指小儿阴囊生疮，疼痛流水，迁延不愈。多为湿热下注阴器所致。治宜清热燥湿，选用二妙散加味，外用川椒、荆芥、槐枝、柳枝、蛇床子煎汤洗后，用朴硝末掺之。

上一页：小儿阴厥
下一页：小儿阴（疒^颓）


小儿阴（疒^颓） 《中医词典》x~y

小儿阴（疒^颓）

病证名。指小儿睾丸肿大。《太平圣惠方》卷九十二：“夫小儿阴（疒^颓）者，是阴核结肿大也。”多因风湿热毒下注所致。治宜清热化湿，兼以解毒，用导赤散加萆薢、苦楝子、延胡索。

上一页：小儿阴疮
下一页：小儿遗尿


小儿遗尿 《中医词典》x~y

小儿遗尿

病证名。小儿不自觉地排尿。睡中自出者，俗称尿床。常见于三岁以上的小儿。多因肾气不足，膀胱寒冷，下元虚寒，或病后体质虚弱，脾肺气虚，或不良习惯所致。《诸病源候论》：“遗尿者，此由膀胱有冷，不能约于水故也。”膀胱寒冷者，治宜温经固脬，用缩泉丸、固脬丸；肾气不足者，治宜益气补肾，用金匮肾气丸；脾肺气虚者，宜益气固涩，用补中益气汤加减；不良习惯指最易引起遗尿的仰面平卧体位，不需服药，纠正办法是用布带于小儿腰背后作一大结以使仰卧时不适而转为侧卧。体针：取关元、足三里、三阴交、阴陵泉；耳针：刺膀胱、交感及脑点。若三岁以下小儿，由于发育尚未健全，排尿的正常习惯还未养成，或因白天嬉戏过度，精神激动。夜间偶尔尿床者，则不属病态。参见尿来条。

上一页：小儿阴（疒^颓）
下一页：小儿遗毒烂斑


小儿遗毒烂斑 《中医词典》x~y

小儿遗毒烂斑

病名。即婴幼儿先天性梅毒。出《外科正宗》卷四。或名遗毒，乃儿未生前因父母梅毒孕成。故生后，先出红点，次成烂斑，甚则口角、谷道、眼眶、鼻面皮肉俱坏，致吮乳时即啼叫不安，不乳者百中难活一、二。参见遗毒条。

上一页：小儿遗尿
下一页：小儿医


小儿医 《中医词典》x~y

小儿医

古代对儿科医生的称谓。《史记·扁鹊仓公列传》：“扁鹊名闻天下，……来入咸阳，闻秦人爱小儿，即为小儿医。”

上一页：小儿遗毒烂斑
下一页：小儿腋气


小儿腋气 《中医词典》x~y

小儿腋气

病证名。又名狐臭、胡臭。《小儿卫生总微论方》：“小儿腋气者，血气不荣，腋下有孔，一如毛孔而稍大，臭秽之气，从其中出……。亦有遗传相传者，又有乳养之人而有染著者。”症见腋下汗腺有特殊臭气，此外乳晕、脐部、外阴、肛周等处亦可发生。多数患儿还伴有油耳症状。多由湿热内郁或遗传所致。治见狐臭条。

上一页：小儿医
下一页：《小儿药证直诀》


《小儿药证直诀》 《中医词典》x~y

《小儿药证直诀》

书名。又名《钱氏小儿药证直诀》、《小儿药证真诀》。三卷。宋·钱乙撰，由其门人阎孝忠编集。书成于1119年。是我国现存儿科专着中最早而且内容又较完整的一种。本书有仿宋刊本及清武英殿聚珍本二种。前者是原书的复刻本，后者是辑佚本，内容略有出入。卷上为脉证治法，共载小儿脉法、诊断、儿科五脏病、急慢惊风、疮疹、伤风、吐泻、咳嗽、疳积、虫癖、杂证等常见小儿疾病的诊候及方论81篇；卷中详记钱氏小儿病医案23则；卷下诸方，论述100多首儿科方剂的配伍和用法。书中简要地记述了小儿病的诊断与治疗，具有较高的临床实用价值。钱乙的其他著作均已亡佚。唯此书能体现钱乙的学术思想。该书以脏腑辨证立说，强调脏腑之间的生克制化在诊断和治疗上的意义。更有小儿“脏腑柔弱、易虚易实、易寒易热”，力戒妄攻误下，而宜平和，此见解，对儿科甚至于整个中医基础理论均有较大的影响。“肝有相火，有泻而无补；肾有真水，有补而无泻”之说更对肝肾二脏之特点予以高度概括。将张仲景的金匮肾气丸去附桂成六味地黄丸而作为培补小儿阴精的第一方剂；因脏腑虚实而巧制补泻之方，如以本脏之色命名的泻青丸、导赤散、泻黄散、泻白散之类，不仅与脏腑补泻传统理论丝丝入扣，而且轻灵剔透不尚繁芜。卷首附有钱仲阳传一篇，书后附有阎孝忠《阎氏小儿方论》一卷，董汲《小儿斑疹备急方论》一卷。1949年后有影印本。

上一页：小儿腋气
下一页：小儿阳厥


小儿阳厥 《中医词典》x~y

小儿阳厥

即小儿阳厥。详小儿厥证、小儿热厥条。

上一页：《小儿药证直诀》
下一页：小儿痃气


小儿痃气 《中医词典》x~y

小儿痃气

病证名。见《太平圣惠方》。症见脐周或两胁有条索状痞块，扛起疼痛。由饮食不调，生冷过度，与血气相搏结聚而成。治宜理气消瘀之剂。

上一页：小儿阳厥
下一页：小儿虚热


小儿虚热 《中医词典》x~y

小儿虚热

小儿诸热之一。出《幼科全书》。指小儿由虚证引起的发热。小儿素体虚弱，经常颜面泛红，有时（白光）白，两颧发赤，唇红口燥，手足心热，乍惊乍温，或手足指冷，纳差厌食，喜屈身卧，或睡时露睛，大便干燥或溏泻，小便短黄，有时又频数清长。多由脾胃虚弱，气血不足，阴虚阳亢所致。治宜益气育阴，健胃和胃，选用七味白术散及青蒿 鳖甲汤随证加减。此外，一些危重疾患，由于汗出太过，或吐泻过久，或高热持续时间过长。症见畏寒自汗，面色（白光）白或潮红，烦躁气短，或身痛乏力，懒言少语，或不思饮食，大便溏泻，小便短黄或清白。多属气血两伤或阴阳俱虚之证。应以回阳救逆为治，用四逆汤及生脉散合煎频服。

上一页：小儿痃气
下一页：小儿心痛


小儿心痛 《中医词典》x~y

小儿心痛

病证名。出《小儿卫生总微论方》。指上腹胃脘部疼痛。吮乳口气冷者，为冷痛，治宜温脘利气为主，参见小儿心腹痛条；吮乳口气热者，为热痛，用金铃子散。亦可针刺内关，灸膻中。

上一页：小儿虚热
下一页：小儿心腹痛


小儿心腹痛 《中医词典》x~y

小儿心腹痛

病证名。心腹痛指上腹胃脘部疼痛。《小儿卫生总微论方》：“由脏腑虚而寒冷之气所干，邪气与脏气相搏，上下冲击，上则为心痛，下则为腹痛，上下俱作，心、腹皆痛。”症见上腹胃脘部突发疼痛，兼肢冷，脉迟，唇淡，属寒，治宜温中利气散寒为主，用当归四逆汤加减。腹痛，参见小儿腹痛条。心腹俱痛，辨证治之。针刺取太冲、公孙、足三里等穴。

上一页：小儿心痛
下一页：小儿泄泻


小儿泄泻 《中医词典》x~y

小儿泄泻

病证名。指小儿大便稀薄，甚至水样，次数增多，或呈水样带有不消化乳食及粘液。多因外感风寒或暑热，内伤乳食，而致脾胃运化失常；也有素体虚弱或久病脾虚，中焦运化无力等均可发病。一般分风寒泻、暑热泻、伤食泻、脾虚泻、脾肾阳虚泻，详见各条。若病情恶化，可致伤阴、伤阳、或阴阳俱伤，治当敛阴、固阳，若两者兼施。

上一页：小儿心腹痛
下一页：小儿哮喘


小儿哮喘 《中医词典》x~y

小儿哮喘

病名。又名小儿吼病。哮和喘是两种不同的症状。《罗氏会约医镜》：“喘者，气急声高，张口抬肩，摇身撷肚，惟呼出一息为快，此肺经邪气实也。……哮者，其症似喘，但不如喘出气之多，而有呀、呷之音。呷者口开，呀者口闭，俱有声音，甚至隔壁亦闻，以痰结喉间，与气相击，故出入有声，此为痰火郁于内，风寒束于外。”哮喘一年四季都可发生，尤以寒冷季节及气候急剧变化时发病较多。其病机与肺、脾、肾有关，《保婴撮要》指出：“多因脾肺气虚，腠理不密，外邪所乘。”使肺失宣降所致。由于肺气根于肾，如哮喘延久，肾气虚衰，并可出现肾不纳气或上实下虚的症象。发作时治以平喘降逆、宣肺化痰为主，用定喘汤、五虎汤（麻黄、杏仁、石膏、甘草、桑白皮、细辛、生姜）。痰多者，配合涤痰汤加减以豁痰。缓解期，治宜调理脾肾，如异功散加黄芪、紫菀，或六味地黄汤加胡桃、补骨脂等，随症选用。针灸可取膻中、璇玑、三间等穴。若哮喘持续发作，宜进一步辨证，加强综合治疗。

上一页：小儿泄泻
下一页：小儿消渴


小儿消渴 《中医词典》x~y

小儿消渴

病证名。又名痟渴、三消。《幼科铁镜》：“三消之症，实热者少，虚热者多，不足之症……始而心肺消渴，或脾胃消中，或肾水消浊。传染日久，则肠胃合消，五脏干燥、精神疲怠，以致消瘦四肢。”临床以津液枯燥，虚热内盛而出现口渴、饮多、食多、尿多、消瘦为特征。一般分消上、消肌、消浊。详各条。

上一页：小儿哮喘
下一页：小儿涎喘


小儿涎喘 《中医词典》x~y

小儿涎喘

病证名。指小儿涎盛而喘急。多因肺脾气虚，腠理不密，外邪侵犯，致痰涎上壅所致。《东医宝鉴》：“顽涎者，脾肺所出也，涎则流溢于咽喉，如水鸡之声，喘嗽烦闷，宜抱龙丸……”发作时，以豁痰为主，用二陈汤加苏子等；未发作时，以理脾为主，用六君子汤加减。

上一页：小儿消渴
下一页：《小儿卫生总微方论》


《小儿卫生总微方论》 《中医词典》x~y

《小儿卫生总微方论》

儿科著作，又名《保幼大全》。二十卷，撰人佚名。1156年，由南宋太医局刊刻。本书采撷南宋以前的儿科资料，总括其精微，加以系统论述。正如南宋太医局何大任在本书序言中所称：书名“卫生”即“保卫其生”；“总微”即“总括精微”，而“论方”则是论述“古今方书极为详尽”之意。本书明·弘治己酉（1489年）刻本改名《保幼大全》或《保婴大全》。卷一-三为总论部分。分别阐述胎儿的禀受、胎疾、初生儿的洗浴、断脐、哺乳、慎护、食忌、脉理、以及五脏主病、发热症治等。卷四-二十为各论部分，系统论述小儿多种常见病，而于儿科四大证（麻痘惊疳）及咳嗽、吐泻、黄疸、诸虫等病尤为详备。此外还涉及与小儿相关的皮科、外科、五官、口齿及扑坠损伤等疾病。书中引用的文献多出《千金方》、《小儿药证直诀》、《圣济经》等书。全书分门别类，条分缕析。论方俱备，内容丰富。不唯于儿科疾病的诊治方药精审可取，亦能体现作者某些学术思想。如防病治病并重；培养小儿“慎风寒、节饮食”的卫生习惯；注重自幼小开始锻炼以增强体质、结合小儿生理特点对儿科疾病采取辨证与辨病相结合的观点等。现存多种明刊本等。1959年上海科技出版社重印校排此书时，曾对个别内容作了删改。

上一页：小儿涎喘
下一页：小儿痿证


小儿痿证 《中医词典》x~y

小儿痿证

病证名。指小儿四肢软弱，无力以运动的病证。初起发热，或不发热而见四肢或左或右，或上或下，逐渐无力，麻木痿弱，不能举动，肌肉日见消瘦。病重者，患病部位运动功能全部丧失。多因湿热内蕴，肺热伤津，病久肾亏所致。湿热阻滞者，宜清热利湿，舒筋活络，用二妙散加当归、牛膝、龟板、防己、萆薢。肺热津伤者，宜清热生津，用清燥救肺汤加减。肾亏者，宜益肾清热，用虎潜丸。针灸：上肢取合谷、曲池、肩髃；下肢取足三里、承山、阳陵泉、环跳。

上一页：《小儿卫生总微方论》
下一页：小儿脱肛


小儿脱肛 《中医词典》x~y

小儿脱肛

病证名。指小儿肛管直肠甚至部分结肠移位下降外脱。《诸病源候论》卷五十：“小儿患肛门脱出，多因利久肠虚冷，兼用躽气，故肛门脱出。”小儿血气未充，或因久泄久痢等，以致中气下陷，不能摄纳而致脱肛。治宜内服益气升提之剂，如补中益气汤。针灸：取百会、足三里、长强、承山等穴。

上一页：小儿痿证
下一页：《小儿推拿秘旨》


《小儿推拿秘旨》 《中医词典》x~y

《小儿推拿秘旨》

推拿专着。又名《小儿推拿方脉活婴秘旨全书》、《小儿推拿活婴全书》。原书2卷（后人又将下卷再析为2卷）。明·龚廷贤撰。姚国祯补辑。刊于1604年。龚氏本为世医，有“医林状元”之誉，勤研《内》《难》，精通数科。在广泛搜集并总结前人有关小儿推拿按摩疗法成就的基础上，结合自家临床实践中的心得体会，编成此书。卷上首先详细论述小儿变蒸、惊风、诸疳、吐泻四病的病因病机及证治，其次叙述儿科的诊法、推拿手法、穴位及图并其他外治方法。卷下将儿科多种疾病编成歌诀、并载述各种疾病的方药治法。此书为现存推拿专着中年代较早而又较为完善之作。对后世影响颇大。现存明万历刻本、多种清刻本。1958年江苏人民出版社出版校订排印本。

上一页：小儿脱肛
下一页：小儿推拿疗法


小儿推拿疗法 《中医词典》x~y

小儿推拿疗法

用推拿防治某些小儿病证的方法。由于小儿在生理、病理上的特点，故小儿推拿也有其特定的穴位和术式。手法应轻快柔和，常用的有推法、揉法、捏脊法和推脊法。常用穴位有脾土穴、大肠穴、板门穴、三关穴、六腑穴、天河水穴、七节穴、龟尾穴、丹田穴等。对腹泻、疳积、外感发热、小儿麻痹症及脱肛等病证的防治效果较好。用于5岁以下小儿适宜，年龄越小，疗效越好。

上一页：《小儿推拿秘旨》
下一页：《小儿推拿辑要》


《小儿推拿辑要》 《中医词典》x~y

《小儿推拿辑要》

推拿专着。三卷。周松龄撰。刊于1843年。作者自幼随父习推拿之术，得览栖霞（今南京）李芹所授《福婴指掌》一卷，又研习《推拿秘授》、《推拿真诀》诸书，尽得其要而医技益精。治婴儿险证，多立见功效。于是总结辑选上述诸书，遂有此作。上卷为儿科诸病诊法及歌诀；中卷述儿科各病的推拿手法；下卷列推拿穴位及手法图说。内容精要，颇切临床实用。

上一页：小儿推拿疗法
下一页：《小儿推拿广意》


《小儿推拿广意》 《中医词典》x~y

《小儿推拿广意》

推拿专着。又名《幼科推拿广意》、《推拿广意》。三卷。清·熊应雄辑。约刊于1676年。上卷总论推拿之理，及儿科疾病诊断方法，并附推拿手法图说20余幅；中卷分述各种儿科常见病推拿疗法；下卷附方，选录小儿病的内服、外治药方180余首。全书将推拿按摩之理论与小儿生理特点相结合、图文并茂，论述较详。按摩手法轻灵而具体，十分切于实用，流传颇广。现存多种清刻本。1956年由人民卫生出版社出版。

上一页：《小儿推拿辑要》
下一页：小儿推拿


小儿推拿 《中医词典》x~y

小儿推拿

见《小儿推拿活婴全书》。即小儿按摩。详该条。

上一页：《小儿推拿广意》
下一页：小儿吐血


小儿吐血 《中医词典》x~y

小儿吐血

病证名。多因素体阳热偏盛，乳食不当，郁而化热，热乘于血，迫血妄行，随气上逆所致。《幼幼集成》：“胃中积热，火逼其血而妄行，故从口吐出，宜清其胃火。”用犀角地黄汤合四生散。如突然大量吐血，面色苍白者，为气不摄血，宜固气止血，用独参汤。

上一页：小儿推拿
下一页：小儿吐泻


小儿吐泻 《中医词典》x~y

小儿吐泻

病证名。指小儿呕吐、泄泻。多由饮食或乳哺失节，寒温失调所致。胃气上逆则吐，脾运不健则泻，脾胃失调则吐泻交作。《幼科铁镜》：“若先泄后吐，面白神疲，不热不渴，额有微汗，乃脾胃虚寒也。宜理中汤，或小异功散（人参、白术、茯苓、橘皮、姜、枣），或六君子汤。若先吐后泻，面赤唇燥，烦渴溺赤，乃脾胃有热也，治宜五苓散加竹茹煎服。又有积滞在脾，不能运化水谷而吐泻者，宜用消导二陈汤。有长夏夹暑吐泻者，宜用六和汤（陈皮、半夏、茯苓，加扁豆、木瓜）”。临床常见寒热虚实夹杂，需结合病因、兼证等，进一步辨证治疗。

上一页：小儿吐血
下一页：小儿头痛


小儿头痛 《中医词典》x~y

小儿头痛

病证名。小儿头痛，虚证较少。《医宗金鉴·幼科杂病心法要诀》分头痛为风寒头痛与内热头痛两类。外感风寒，必先疏散，邪去就可痛除；里热熏蒸，必须清解，热去火降，病身可愈。参见风寒头痛、内热头痛条。

上一页：小儿吐泻
下一页：小儿听声法


小儿听声法 《中医词典》x~y

小儿听声法

儿科的一种闻诊方法。听小儿啼哭、语言、呼吸、咳嗽等声音，了解疾病的原因和疾病的寒热虚实。如啼哭声高且尖，忽缓忽急，时作时止，多有腹痛；若哭声嘶哑，呼吸不利，多因咽喉肿痛；语言沉静微弱为虚寒，声噪扰而洪亮，多属实热；呼吸喘促气粗，多为肺热上迫；呼吸微弱，呼多吸少，多属危重；咳嗽清爽、涕涎俱出的，多为外感风邪；干咳无痰或痰难出而声哑的，多为肺燥。

上一页：小儿头痛
下一页：小儿痰泻


小儿痰泻 《中医词典》x~y

小儿痰泻

病证名。见《慈幼便览》。小儿腹泻，泻无定时，质稠而粘如痰状，并有神疲乏力等。多由脾虚运化失常，水湿不化，聚而生痰，痰湿下注，并走肠间而成。治宜健脾化痰，用神术散加茯苓、半夏。

上一页：小儿听声法
下一页：小儿痰实


小儿痰实 《中医词典》x~y

小儿痰实

病证名。指小儿饮乳不下，口吐涎沫。《太平圣惠方》卷一百七十七：“小儿乳食不下，吐涎沫而微壮热者，痰实也。”治宜利气化痰。用赤茯苓散（赤茯苓、陈橘皮、川朴硝、旋覆花、甘草）。

上一页：小儿痰泻
下一页：小儿痰鸣


小儿痰鸣 《中医词典》x~y

小儿痰鸣

病证名。指小儿咳嗽，喉中有痰鸣声。《保赤存真》：“小儿病易动痰。风盛者，咳嗽必紧，痰不易出；火盛者，痰滑而稠；脾虚者，痰稀而白，或睡中觉有痰响，醒则不觉有痰，此虚痰往来也。”治宜利气化痰，用六君子汤加减。

上一页：小儿痰实
下一页：小儿睡惊


小儿睡惊 《中医词典》x~y

小儿睡惊

经外穴名。出《太平圣惠方》。《经外奇穴图谱》列作奇穴，名小儿睡惊。位于肘横纹桡侧端直上0.3寸，微屈肘取之。主治小儿睡惊，肘臂疼痛等。艾炷灸1-3壮，或温灸3-5分钟。

上一页：小儿痰鸣
下一页：小儿暑病


小儿暑病 《中医词典》x~y

小儿暑病

病证名。小儿夏季感受暑邪的病证。见《医宗金鉴·幼科杂病心法要诀》。症见高热口渴，多汗，倦怠，甚者卒然昏倒。暑多挟湿，故伴有困倦、食欲不振、呕吐、便溏、脉濡、苔腻等。张凤逵治“暑病，首用辛凉，继用甘寒，再用酸泄酸敛，不必用下”的经验，可以借鉴。常见的暑病包括有中暑、伤暑、暑痉和暑厥。详见各条。

上一页：小儿睡惊
下一页：小儿手拳


小儿手拳 《中医词典》x~y

小儿手拳

病证名。指小儿手指挛缩不能伸展。《太平圣惠方》卷八十九：“夫小儿手拳者，由在胎之时，其母脏腑气虚，为风冷所乘，儿生之后，肝气不足，致筋脉挛缩，不能伸展，故令手拳不展。”治宜养肝柔筋，和血祛风，用薏苡仁汤（薏苡仁、川芎、当归、麻黄、桂枝、羌活、独活、防风、川乌、苍术、甘草、生姜）。

上一页：小儿暑病
下一页：小儿食症


小儿食症 《中医词典》x~y

小儿食症

病证名。出《太平圣惠方》卷八十八。症见乳食减少，腹内结块，日渐长大，坚固不移，伴胁下刺痛，恶心呕逆等。因小儿脾胃娇嫩，饮食生冷粘滞食物，困阻脾胃，不能消化，胶滞不散，与血气相搏而成。体弱者，治宜健脾为主，佐以疏导，用参苓白术散加减；体强者，以疏导散结为主，佐以消瘀，如取癖丸（甘遂、芫花、黑牵牛、肉桂、莪术、青皮、木香、桃仁、五灵脂各二两，巴豆霜一钱。糊丸，麻子大，每服一至二丸，姜、蜜煎汤送服）。

上一页：小儿手拳
下一页：小儿实热


小儿实热 《中医词典》x~y

小儿实热

小儿诸热之一。指小儿由实证引起的发热。常见如外感风邪的表证，内伤饮食的里证，一般是实证多，虚证少。表证实热，症见发热、头痛、烦躁、口渴、脉数、苔白黄，治用汗法。里证实热，症见发热、头痛、颊赤、口干舌燥、大便秘结干燥、小便短黄发赤、腹胀痛、脉数、苔黄腻，治用下法。着重结合本证，以清热解表或清热导滞为治。

上一页：小儿食症
下一页：小儿身热痿黄


小儿身热痿黄 《中医词典》x~y

小儿身热痿黄

病证名。指小儿夏令发热，筋骨痿弱，身目发黄。《卫生宝鉴》：“小儿身体蒸热，胸膈烦满，皮肤如溃橘之黄，眼中白睛亦黄，筋骨痿弱不能行立。此由夏季之热加以湿蒸搏于经络，入于骨髓，使脏气不平，故脾逆乘心，湿热相合而成此疾也。”由湿热郁蒸肌肤筋骨所致。治宜清热利湿，舒筋活络，用泻黄散加茵陈蒿、苡米、木瓜之类。

上一页：小儿实热
下一页：小儿身热吐泻


小儿身热吐泻 《中医词典》x~y

小儿身热吐泻

病证名。见《儒门事亲》。常伴有腹满不进饮食、嗜睡、烦躁、口热等。多因外感六淫，内伤乳食所致。治宜清热解毒为主，用葛根 黄连 黄芩汤加减。

上一页：小儿身热痿黄
下一页：小儿舌膜


小儿舌膜 《中医词典》x~y

小儿舌膜

病证名。出《本草纲目》。《疡医大全》：“初生小儿舌上白膜裹住。”还可见舌下有膜如石榴子，妨碍吮乳，啼声不出。多因胎中感受热毒，蕴于脾胃，熏蒸于舌所致。治宜先将此膜刮去，外以白矾少许擦之。内服三黄汤加银花、牛蒡子，以清热解毒。

上一页：小儿身热吐泻
下一页：小儿热泻


小儿热泻 《中医词典》x~y

小儿热泻

病证名。热迫大肠而致的腹泻。《婴童百问》：“小儿热泻者，大便黄而赤，或有沫。”伴有阵阵肠鸣腹痛，烦躁啼哭，肛门灼热，小便短赤。小儿为纯阳之体，感受暑热，邪热入里，下迫大肠所致。治宜苦寒泻热，用葛根 黄芩 黄连汤加减。

上一页：小儿舌膜
下一页：小儿热吐


小儿热吐 《中医词典》x~y

小儿热吐

病证名。见《婴童百问》。指小儿胃有积食，化热作吐。症见食入即吐，吐出物挟有黄粘水，气味酸臭，伴有口苦，渴欲冷饮，睡眠不安等。治宜清热和胃，用橘皮竹茹汤，或加左金丸。如大便秘结，加熟大黄。

上一页：小儿热泻
下一页：小儿热厥


小儿热厥 《中医词典》x~y

小儿热厥

病证名。小儿厥证之一。又名小儿阳厥。指由邪热过盛，阳气内郁，不能透达四肢，而出现手足厥冷，出现热极似寒或真热假寒之象。《张氏医通》：“阴气衰于下，则为热厥。”《医学心悟》：“所谓热深厥亦深，热微厥亦微。”症见四肢厥冷而胸腹灼热，舌干，苔黄燥或焦黑起刺，伴恶热，口渴，烦躁不得眠，小便赤涩或便秘，甚至神昏谵语等。治宜宣通郁热，轻症用四逆散，重症用白虎汤、大承气汤、双解散、凉膈散。如伴发闭证，宜用安宫牛黄丸、紫雪丹、至宝丹以开窍；伴见脱证，宜用生脉散加减，以益气固脱。

上一页：小儿热吐
下一页：小儿雀目


小儿雀目 《中医词典》x~y

小儿雀目

病证名。见《医学六要》。又名肝虚雀目、鸡盲。《诸病源候论》卷四十八：“人有昼而睛明，至瞑黄昏便不见物，谓之雀目。”《目经大成》：“此证世呼鸡盲，一名雀目……，至晚不见，晓则复明。”《世医得效方》小儿雀目多“疳而得之”，以肝虚为主，故又称“肝虚雀目内障”，与成人阳虚高风雀目内障不同。前者只能视直下之物，且多痒多涩，预后多良好；后者只能视上方之物，两旁看不清楚，日久失治，易致青盲。小儿雀目宜补肝养血，用《龙木论》方：石决明、苍术为末，以猪肝披干，入药末在内扎定，砂锅煮熟以气熏目，待冷，食肝饮汁。参见肝疳条。

上一页：小儿热厥
下一页：小儿秋痢


小儿秋痢 《中医词典》x~y

小儿秋痢

病证名。出《本草纲目》。症见里急后重，腹痛便脓。因小儿脾胃嫩弱，内为乳食所伤，秋燥侵入，而致食积燥热蕴毒而成。治宜清热解毒，用香连丸、黄连 香薷饮加减。若痢久，白多，便溏者，宜清热利湿，用益黄散。

上一页：小儿雀目
下一页：小儿偏风


小儿偏风 《中医词典》x~y

小儿偏风

病证名。又名偏风口噤。指小儿半身不遂，口眼歪斜的证候。《幼科证治准绳》：“若足阳明胃经气虚，风邪所乘，其筋脉偏急者，属外因；若足厥阴肝经风热乘脾，筋脉偏急者，属内因。若脾肺虚弱，腠理不密，外邪所乘……或吐泻后内亡津液，不能养脾，致口眼歪斜，或半身不遂诸证，皆属肝血不足，肝火生风，宜滋肾水养肝血，壮脾土。”因脾胃气虚而风内动者，治宜培土熄风，用异功散加钩藤、桑枝；肝火血燥者，宜柔润熄风，用六味地黄丸；脾肺虚而外邪所乘者，用钩藤饮；津液不足者，治宜益胃生津，用白术散加减。

上一页：小儿秋痢
下一页：小儿呕吐


小儿呕吐 《中医词典》x~y

小儿呕吐

病证名。《圣济总录》：“小儿呕吐者，脾胃不和也。或因啼呼未定而遽饮乳；或因乳食中伤冷，令儿饮之，皆致呕吐。”多因乳食过多，停滞中脘，损伤胃气，不能运化所致。亦有因感触惊异，蛔虫内扰和痰饮壅盛而成。临床常分伤乳吐、伤食吐、寒吐、热吐、积吐、虫吐、惊吐、痰湿吐等。详各条。

上一页：小儿偏风
下一页：小儿脓血痢


小儿脓血痢 《中医词典》x~y

小儿脓血痢

病证名。出《太平圣惠方》。利下脓血相杂，里急后重。因湿热毒气内侵，热迫血行，渗入肠道，与津液相搏所致。治宜清肠和血，用芍药汤或香连丸加水杨梅、海蚌含珠等。

上一页：小儿呕吐
下一页：小儿溺血


小儿溺血 《中医词典》x~y

小儿溺血

病证名。即小儿小便出血。症见尿中带血，顺利而下，无疼痛感觉。《幼科证治准绳》：“溺血者，盖心主血，血与小肠相合，血之流行，周遍经络，循环脏腑，若热聚膀胱，血渗入脬，故小便血出也。”又“热盛积于小肠，甚则尿血。”多由胎热结于下焦，损伤阴络，血热妄行，下渗膀胱所致。治宜凉血止血，用小蓟饮子，或四物汤加牛膝、白茅根。虚热，用六味地黄丸。

上一页：小儿脓血痢
下一页：小儿脑髓风


小儿脑髓风 《中医词典》x~y

小儿脑髓风

病证名。见《普济方》。小儿囟门未合，为风邪所侵，袭于脑髓。症见囟颅开解，皮肉筋脉急胀，骨缝青筋起，面少血色，呕吐痰涎，久则成慢惊风。治宜疏风豁痰，方用涤痰汤加荆芥穗、僵蚕。

上一页：小儿溺血
下一页：小儿囊肿


小儿囊肿 《中医词典》x~y

小儿囊肿

病证名。见《本草纲目》。即脱囊。详该条。

上一页：小儿脑髓风
下一页：小儿目闭不开


小儿目闭不开 《中医词典》x~y

小儿目闭不开

证名。见《审视瑶函》。指初生儿双眼红肿，眵多稠粘，目闭不开的证候。详目闭不开条。

上一页：小儿囊肿
下一页：小儿面疮


小儿面疮 《中医词典》x~y

小儿面疮

病证名。指小儿面部生疮，有脓或黄水渗出者。《小儿卫生总微论方》：“小儿面上忽遇有经络虚隙，为风、湿、寒、热所乘，搏于气血则生其疮。或如火烧，或出脓，或出黄水，日久不能愈瘥。”类似浅脓疱病。治宜疏风化湿、清热解毒，内服五味消毒饮，外用三黄散加青黛，撒布局部。

上一页：小儿目闭不开
下一页：小儿脉法


小儿脉法 《中医词典》x~y

小儿脉法

小儿切诊之一。小儿寸口脉位短，一般3岁以上多用“一指定三关法”切脉，3岁以下诊指纹。《脉经》：“小儿脉快疾，一息七八至曰平，不及曰损，太过曰至。”年龄越小，脉搏越快。三岁小儿，以医生呼吸定息，其脉来五六次为常脉，超过六次为数脉，不足五次为迟脉。小儿脉象分类：《内经》分大、小、缓、急；《小儿药证直诀》分浮、沉、缓、急、弦、细、促、乱；《幼幼集成》分浮、沉、迟、数四脉，且以有力无力定虚实。小儿主病脉象常用有浮、沉、迟、数、虚、实、弦、滑八种。

上一页：小儿面疮
下一页：小儿麻痹后遗症


小儿麻痹后遗症 《中医词典》x~y

小儿麻痹后遗症

西医病名。属中医痿证、痿躄的范围。多由风湿热之邪内窜经络所致，不同于一般温邪袭肺或暑湿壅阻肠胃。临床表现早期类似感冒，如发热、呕吐、腹泻等。发生麻痹前期多有面赤，咽红，出汗，全身肌肉疼痛拘急，四肢颤震等。治宜通利湿热，祛风通络。若病毒深入，可见嗜睡，昏迷，抽搦，项强或喘促，吞咽困难等症。治宜熄风镇静，或定喘降逆。本病进入麻痹期，瘫痪可发于身体各部，常见于四肢，尤以下肢为多见。治宜疏风通络，调和气血，用独活寄生汤加减。如面部瘫痪，用牵正散加减或针刺颊车、地仓、合谷。若此期未能恢复，日久可致肌肉萎缩，关节变形等，即为小儿麻痹后遗症，治宜补益肝肾，温通络脉，用虎潜丸、活络丹或金刚丸等。并积极配合针灸、按摩治疗，上肢瘫痪取肩髃、肩髎、曲池、大椎；下肢瘫痪取足三里、解溪、环跳、风市、阳陵泉；腹肌瘫痪，取中脘、梁门、气海；颈肌瘫痪，取天柱、天鼎、天容。

上一页：小儿脉法
下一页：小儿瘰疬


小儿瘰疬 《中医词典》x~y

小儿瘰疬

病证名。即淋巴结肿大。又名九漏。《诸病源候论》卷五十：“小儿身生热疮，必生瘰疬。其状如结核，在皮肉间三两个相连累也。是风热搏于气血，焮结所生也。”详见瘰疬条。

上一页：小儿麻痹后遗症
下一页：小儿聋哑


小儿聋哑 《中医词典》x~y

小儿聋哑

病证名。分先天性和后天性两类，其中多数是由于在婴幼儿期患病丧失听觉，无从学习语言而成聋哑。先天性者，幼小即两耳失聪，不能语言。《诸病源候论》卷二十九：“发惊痫后，六七岁不能语言。”《丹溪心法》：“耳聋皆属于热。”说明聋哑系由热病或发惊后，经络气机阻滞，致窍闭不通，不能闻声所致。经脉循行到耳部的主要有手太阳、手少阳和足少阳三经。《灵枢·经脉》：“手太阳小肠经……所生病者耳聋……，又，手少阳三焦经是动则病耳。”《素问·热论》：“少阳主胆，其脉循胁，络于耳，故胸胁痛而耳聋。”《素问·厥论》：“少阳之厥则暴聋。”治宜通经利气，以针灸治法为主。《灵枢·杂病》：“聋而不痛者，取足少阳；聋而痛者，取手阳明。”目前针治聋哑，一般取听会、听宫、耳门、翳风、瘈脉、百会、中渚。眩晕，配风池；语蹇，配哑门、廉泉；鼻塞，配迎香、合谷。一般尚有残余听觉者，治疗效果较佳。

上一页：小儿瘰疬
下一页：小儿痢疾


小儿痢疾 《中医词典》x~y

小儿痢疾

病证名。多发于夏秋季，以腹痛、里急后重，排粘液或脓血便为主症的肠道传染病。多因外受湿热疫毒之气，内伤饮食生冷，积滞于肠中所致。证分虚实，辨分湿热孰重。实证，治用清热化湿、凉血解毒、消积导滞等法；虚证，用补中益气、收涩固脱等法。热重于湿，宜清肠解毒，用白头翁汤；湿重于热，宜清肠化湿，用芍药汤。若邪窜心肝，症见突然高热，昏迷，惊厥等，治宜配合清心镇静之剂，如神犀丹、紫雪丹。若久痢脾肾阳虚，治宜温补脾肾，用桂附理中汤加味。针刺可取上巨虚、天枢、足三里、内庭。参见热痢、疫痢条。

上一页：小儿聋哑
下一页：小儿里热


小儿里热 《中医词典》x~y

小儿里热

小儿诸热之一。指小儿由于多种非外感因素引起的发热，热自内生，病位在里。常见有两种：

①饮食不节，肠胃失调，伤食发热。症见颊赤口渴，手心、腹部热较明显，发热以午后夜间为甚，嗳气吐乳，大便酸臭，或腹痛多啼，或腹胀喘急，不思乳食，唾卧不安。治宜消食导滞，清热和胃，用保和丸加减。

②婴儿包裹过严，衣被过厚，居室过暖，以致寒温失度。症见身热，面赤，烦躁多啼，自汗作渴，大便青绿，小便短黄。治宜清解热邪，用导赤散加银花、菊花、连翘。并调节寒温，注意护理。

上一页：小儿痢疾
下一页：小儿羸瘦


小儿羸瘦 《中医词典》x~y

小儿羸瘦

病证名。小儿脾胃脆弱，易虚易实，如喂养不当，或患泻痢等症，损伤脾胃功能，使之食欲不佳，甚至不能饮食，影响气血生化，肌肤失于营养，则可渐至体羸而消瘦。临床有挟冷、挟热之分。《诸病源候论》：“挟热者，即温壮身热，肌肉微黄；其挟冷者，即时时下利，唇口青葩。”治宜补益脾胃。挟热用七味白术散，挟冷用益黄散。冷热已除，则用参苓白术散调养。

上一页：小儿里热
下一页：小儿客忤


小儿客忤 《中医词典》x~y

小儿客忤

病证名。《千金要方》名少小客忤，又称中客忤、中客、中人。由于小儿神气未定，如骤见生人、突闻异声、突见异物，而引起惊吓啼哭，甚或面色变异，兼之风痰相搏，影响脾胃，以致受纳运化失调，引起吐泻、腹痛，反侧瘈疭，状似惊痫。治宜安神定志，用《丹台玉案》安魂汤（炒枣仁、茯神、远志、当归、胆星、灯心）加减；痰热盛者，治法参用急惊风。

上一页：小儿羸瘦
下一页：小儿咳嗽


小儿咳嗽 《中医词典》x~y

小儿咳嗽

病证名。小儿脏腑娇嫩，外感、内伤诸因均易伤肺而致咳嗽。外感寒、热、燥等表邪，侵入犯肺，肺气上逆；内有食滞，脾困生湿生痰，痰湿蕴积，肺气失宣；素体虚弱，久咳伤津，虚火上炎，更灼肺阴，肾不纳气而生。临床可分外感内伤两类。外感咳嗽：如寒咳、热咳、伤寒暴嗽、肺塞咳嗽、肺热咳嗽、痰热嗽、秋燥咳嗽；内伤咳嗽：如食积咳嗽、呷嗽、涎嗽、痰血嗽、肺燥久咳、脾虚久嗽、肾虚久嗽等。

上一页：小儿客忤
下一页：小儿咳逆


小儿咳逆 《中医词典》x~y

小儿咳逆

病证名。指乳汁溢入小儿气管引起的呛咳。《圣济总录》：“小儿啼呼未定，因以饮乳，与气相并，停滞胸膈，引乳射肺，令咳而气逆，故谓之咳逆。”注意小儿尚未安定时，不要急于哺乳，即可避免。

上一页：小儿咳嗽
下一页：小儿厥证


小儿厥证 《中医词典》x~y

小儿厥证

病证名。指小儿真元虚，手足厥冷的证候。常分寒厥、热厥。《杂病源流犀烛》卷九：“夫寒厥者，即阴厥，宜急补阳（如理中汤，或桂、附、干姜、吴萸等）；热厥者，即阳厥，宜急泄热（如芩、连、山栀、石膏、知母、童便，甚者可用硝、黄下之）。”详小儿寒厥、小儿热厥条。

上一页：小儿咳逆
下一页：小儿久痢羸瘦


小儿久痢羸瘦 《中医词典》x~y

小儿久痢羸瘦

病证名。小儿久痢不止而致身体羸瘦。《太平圣惠方》卷九十三：“夫小儿久痢羸瘦者，由因乳食不节，脏腑风挟疳气，肠胃冷热不调，变为下痢，经久不差，则脾胃虚弱，谷气减少，气血不荣，故肌体羸瘦也。”治宜益气健脾，用参苓白术散加减。

上一页：小儿厥证
下一页：小儿痉病


小儿痉病 《中医词典》x~y

小儿痉病

病证名。指小儿四肢痉挛的病证。《温病条辨·解儿难》将痉病分为九种，即寒痉、风温痉、湿热痉、暑痉、湿痉、燥痉、内伤饮食痉、客忤痉、本脏自病痉。详见各条。

上一页：小儿久痢羸瘦
下一页：小儿惊吐


小儿惊吐 《中医词典》x~y

小儿惊吐

病证名。见《小儿卫生总微论方》。又名夹惊吐、惊膈吐。指小儿因受惊，引起肝胃不和而呕吐。吐出清水稀涎，面色发青，烦躁不安，发热不高，不思乳食等症，甚至可伴有手足轻微抽搐。治宜平肝和胃，用温胆汤加钩藤、葛根，煎汤少量频服。

上一页：小儿痉病
下一页：小儿紧唇


小儿紧唇 《中医词典》x~y

小儿紧唇

病证名。出《本草纲目》。又名小儿唇紧、紧唇、紧唇疮、沈唇。症见口唇紧急，难于开合。由唇疮所致。《诸病源候论》卷三十：“脾胃有热，气发于唇，则唇生疮，而重被风邪，寒湿之气搏于疮，则微肿湿烂，或冷或热，乍瘥乍发，积月累年，谓之紧唇。”参见唇疮条。

上一页：小儿惊吐
下一页：小儿脚瘃（zhú逐）


小儿脚瘃（zhú逐） 《中医词典》x~y

小儿脚瘃（zhú逐）

病证名。瘃即冻疮。《太平圣惠方》卷九十一：“夫小儿脚瘃者，是小儿肉嫩，外风冷中于足掌中涌泉穴也。是儿脚上皮肉间，气血与风邪相感，使肉硬气血不通，阳气不达，致使然也。”

上一页：小儿紧唇
下一页：小儿脚拳


小儿脚拳 《中医词典》x~y

小儿脚拳

病证名。指小儿趾挛缩不能伸展。《太平圣惠方》卷八十九：“小儿脚拳，由在胎之时，其母脏腑内有冷积，为风邪所乘，儿生之后，肾气不足，气血不营，故令脚指拳缩不展。”治宜益肾和血，祛风舒筋，用当归散。

上一页：小儿脚瘃（zhú逐）
下一页：小儿睑中生赘


小儿睑中生赘 《中医词典》x~y

小儿睑中生赘

病证名。见《秘传眼科龙木论》。本病皆由“脾胃壅热上冲入眼睑眦之中，致令生肉，初时小如麻米，后三五年间长大，摩隐瞳人，赤涩泪出。切宜钩割散去瘀血，后乃熨烙。宜服搜胃散、补肝丸，点普青膏立效。”内治也可清泻脾胃积热，服清胃散加减。

上一页：小儿脚拳
下一页：小儿瘕


小儿瘕 《中医词典》x~y

小儿瘕

病证名。症见寒热如疟，胸膈郁闷，腹中积块，或聚或散，痛亦时上时下，能食而消瘦。由血瘀阻滞经络而成。治宜和血散结之剂。

上一页：小儿睑中生赘
下一页：小儿积证


小儿积证 《中医词典》x~y

小儿积证

病证名。又名伤积。《幼科金针》：“小儿积证，多因哺乳失调，过食生冷油腻硬物，脾土受伤，停于中脘，或为风寒所感，或夜卧失盖，以致积气停留，面黄腹胀，往来潮热，口渴神倦，多睡少食，肚热脚冷，大便酸臭，小便短涩者，伤积也。然有乳积、食积、气积、惊积，须分别之”参见积滞条。

上一页：小儿瘕
下一页：小儿昏迷


小儿昏迷 《中医词典》x~y

小儿昏迷

病证名。指小儿突然或逐渐对周围环境意识完全消失，对外界的刺激不起反应的证候。由热或痰内闭所致，病变部位在心包。热闭，多由温热病邪内传心包，或因“暑气通于心”，暑邪内闭心窍。治宜清热开窍，用牛黄清心丸或安宫牛黄丸；烦躁明显者加服紫雪丹；针刺少商、中冲、间使、大椎。痰闭，由痰湿内闭或痰火熏蒸所致，治宜芳香开窍，用苏合香丸；高热加至宝丹；针刺合谷、内关、尺泽、丰隆。内闭外脱，应开闭固脱并施。开闭同痰闭治法，固脱用参附汤龙骨、牡蛎。若脱证已固，元气大虚，用可保立苏汤（方见久病发惊条）内服。

上一页：小儿积证
下一页：小儿哕


小儿哕 《中医词典》x~y

小儿哕

病证名。指小儿呃逆。《诸病源候论》卷二十一：“胃受邪气则呕，脾受邪气，脾胀气逆，遇冷折之，气不通则哕也。”多因食滞脾胃所致。治宜温中消导，用二陈汤加厚朴、山楂、砂仁、木香。

上一页：小儿昏迷
下一页：小儿吼病


小儿吼病 《中医词典》x~y

小儿吼病

病名。即小儿哮喘。详该条。

上一页：小儿哕
下一页：小儿齁喘


小儿齁喘 《中医词典》x~y

小儿齁喘

病证名。出《普济方》。症见小儿胸满气促，痰多食少。多因痰邪内伏，复感风寒之邪，壅滞于肺所致。无表寒者，宜豁痰降气，用枳实汤；兼表寒者，宜解表化饮，用小青龙汤。

上一页：小儿吼病
下一页：小儿好睡


小儿好睡 《中医词典》x~y

小儿好睡

病证名。见《明医杂着》。小儿脾胃嫩弱，消化机能不强。喂养不当，易致消化失常，湿阻中焦，升降不利，或乳食停滞而成。治宜健脾化湿助运，用六君子汤加苍术、苡仁。若有乳食停滞，佐入山楂、神曲、麦芽之类，以消食导滞；若心脾气虚挟痰，佐以当归、白芍、枣仁，豁痰养心。

上一页：小儿齁喘
下一页：小儿寒吐


小儿寒吐 《中医词典》x~y

小儿寒吐

病证名。指小儿因脾胃虚寒而引起的呕吐。症见早食暮吐，或暮食早吐，吐出物多不消化，吐时少而出物多，无臭味。伴有腹隐痛，大便稀溏，或四肢厥冷等。治宜温中和胃。轻证用藿香正气散加减；寒甚用理中汤，四肢厥冷加附子。

上一页：小儿好睡
下一页：小儿寒厥


小儿寒厥 《中医词典》x~y

小儿寒厥

病证名。又名小儿阴厥。因阳气衰于下，阴寒过盛而致阳虚，阴气凑之所致。《寿世保元》：“阴厥者，始得之，身冷脉沉，四肢厥逆，足蜷卧，唇口青，或自利不渴，小便色白，宜四逆理中汤之类。仍速灸关元百壮，鼻尖有汗为度。

上一页：小儿寒吐
下一页：小儿龟胸穴


小儿龟胸穴 《中医词典》x~y

小儿龟胸穴

经外穴名。《太平圣惠方》：“小儿龟胸……灸两乳前各一寸半上二行，三骨罅间六处，各三壮。”近代《腧穴学概论》列为经外穴，名小儿龟胸。在前胸第二、三、四肋间隙，距前正中线2.5寸处，两侧共6穴。主治小儿鸡胸。艾炷灸3壮。

上一页：小儿寒厥
下一页：小儿肛痒


小儿肛痒 《中医词典》x~y

小儿肛痒

病证名。指小儿肛门瘙痒，且以夜间为甚，并有啼哭不眠等。多因嗜食甘肥，大肠湿热积滞，日久生虫蚀于肛门所致。见于蛲虫病等。治宜清热燥湿，杀虫止痒。用四味肥儿丸加蚕砂、鹤虱、白藓皮之类。亦可用苦楝皮、使君子、生槟榔、百部煎汤外洗。

上一页：小儿龟胸穴
下一页：小儿感冒


小儿感冒 《中医词典》x~y

小儿感冒

病名。由外感时邪病毒所致。由于小儿冷暖不知调节，肌肤嫩弱，腠理疏薄，卫外机能未固，故易于罹患。受病以后，因脏腑嫩弱，故传变较速，且易兼夹痰壅、食滞、惊吓等因素而使证情复杂。证治仍分风寒、风热为主。参见感冒条。唯于小儿，辛温不宜过于湿热发散，辛凉亦不宜过多苦寒。若夹痰者，佐以宣肺化痰；夹食滞者，佐以消食导滞，夹惊吓者，则佐以安神镇惊或平肝熄风之品。

上一页：小儿肛痒
下一页：小儿疳眼外障


小儿疳眼外障 《中医词典》x~y

小儿疳眼外障

病名。出《秘传眼科龙木论》。即小儿疳眼。详该条。

上一页：小儿感冒
下一页：小儿疳眼


小儿疳眼 《中医词典》x~y

小儿疳眼

病证名。见《秘传眼科龙木论》。又名疳眼、疳毒眼、疳疾上目。小儿疳眼外障、疳病攻眼症等继发于小儿疳积，多因脾胃亏损，精血不足，目失濡养，肝热上攻所致。症见眼部干涩羞明，黑睛生翳，溃穿可成蟹精、旋螺突起，甚至眼球枯萎失明。相当于角膜软化症。治宜结合全身情况，用健脾清热、杀虫消疳、养肝明目等法。选用《医宗金鉴》肥儿丸、《银海精微》猪肝散（真蛤粉、谷精草、夜明砂、猪肝）等方加减，并配合捏脊，针刺四缝，灸足三里、肝俞、肾俞等疗法。

上一页：小儿疳眼外障
下一页：小儿疳瘦穴


小儿疳瘦穴 《中医词典》x~y

小儿疳瘦穴

经外穴名。《太平圣惠方》：“黄帝疗小儿疳痢，脱肛体瘦，渴饮，形容瘦瘁，诸般医治不差者，灸尾翠骨上三寸骨陷间三壮，炷如小麦大。”近代《经穴治疗学》列作经外穴，名小儿疳瘦；《腧穴学概要》称小儿疳痢。在尾骨尖端直上3寸处。主治小儿疳积羸瘦，消化不良，腹痛下痢，脱肛等。沿皮刺0.5-1寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：小儿疳眼
下一页：小儿疳伤眼目


小儿疳伤眼目 《中医词典》x~y

小儿疳伤眼目

病名。《银海精微》：“小儿疳伤眼目久痛，羞明不开，乌睛上青翳如黑昧子，或白膜遮睛”。即小儿疳眼。详该条。

上一页：小儿疳瘦穴
下一页：小儿疳痢


小儿疳痢 《中医词典》x~y

小儿疳痢

经外穴别名。见《腧穴学概论》。即小儿疳瘦。见该条。

上一页：小儿疳伤眼目
下一页：小儿腹胀


小儿腹胀 《中医词典》x~y

小儿腹胀

病证名。指小儿腹部胀满。《诸病源候论》卷四十七：“小儿脏腑嫩弱，有风冷邪气客之，搏于脏气，则令腹胀。若脾虚，冷移于胃，食则不消。”《幼幼近编》：“小儿腹胀，有虚有实。小便不利，闷乱喘急者，此邪气之实也……。小便自利，不喘，面目四肢浮肿者，此正气之虚也。”治法参见腹胀条。

上一页：小儿疳痢
下一页：小儿腹痛


小儿腹痛 《中医词典》x~y

小儿腹痛

病证名。出《小儿药证直诀》。凡婴儿出生后，无故啼哭不止，或夜间啼哭，多是腹痛。临床分寒实腹痛、积热腹痛、伤湿腹痛、积痛、虫痛、锁肚痛、盘肠钓痛、症瘕痛、虚寒腹痛等。参见腹痛条。

上一页：小儿腹胀
下一页：小儿浮肿


小儿浮肿 《中医词典》x~y

小儿浮肿

病证名。又名小儿肿病。指体内水液潴留，泛溢皮肤，而致头面目窠、四肢腹部以及全身浮肿。《儒门事亲》：“小儿通身浮肿，是水气肿也。”《小儿卫生总微论方》：“小儿肿病有二：一者气肿，因脾胃虚而气攻腹，腹胀，误行转药下之，致虚气上附于肺，行于四肢面目而作肿也。……二者水肿，因上焦烦渴，饮水无度，脾胃虚而不能约制其水，肾反乘脾，土随水行，上附于肺，肺主皮肤，脾主四肢，故水流走于四肢皮肤而作肿也。”因水气引起的浮肿，其标在肺，其本在肾，其制在脾。临床以小儿急慢性肾炎较为常见。针对不同情况，治疗用发汗法，如越婢加术汤、麻黄连翘赤小豆汤；利水法，如五苓散、五皮饮；益气补脾法，如参苓白术散；滋肾壮水法，如六味地黄汤、金匮肾气丸等。亦可分为心水、肝水、脾水、肺水、肾水、胆水、小肠水、大肠水、膀胱水，辨证施治。详见各条。

上一页：小儿腹痛
下一页：小儿风泻


小儿风泻 《中医词典》x~y

小儿风泻

病证名。指慢惊风后出现的泄泻。《幼科证治准绳》：“慢惊大病后有之，其粪稀黄褪色，或夹不消化乳食同下，此因脾虚所致。”治宜补益脾气，用参苓白术散。

上一页：小儿浮肿
下一页：小儿风痢


小儿风痢 《中医词典》x~y

小儿风痢

病证名。见《医学纲目》。风毒内袭而致痢疾。其特点是便下黄褐色，与疳泻颇相类似，但风痢粪便不臭为异。治宜祛脾胃风毒，用泻黄散送下香连丸。

上一页：小儿风泻
下一页：小儿风疾瘾疹


小儿风疾瘾疹 《中医词典》x~y

小儿风疾瘾疹

病证名。小儿皮肤作痒，遍身疙瘩。即荨麻疹。《小儿卫生总微论方》：“小儿风疾瘾疹者，因小儿肌肤嫩，血气微弱，或因暖衣而腠理疏开，或天暄而汗津润出，忽为风邪所干，搏于血气，藏流于皮肤之间，不能消散。”参见隐疹条。

上一页：小儿风痢
下一页：小儿发痧


小儿发痧 《中医词典》x~y

小儿发痧

病证名。见《寿世保元》。症见似寒非寒，似热非热，四肢懈怠，饮食不思，容颜惨楚。由寒邪外袭，气血内郁所致。如腹痛而手足冷者为阴痧，腹痛而手足温者为阳痧。治宜开通腠理，宣畅气血。用热水蘸搭臂膊，以苎麻频频刮之，候红色出为度。甚者以针刺十指背近爪处一分许，其法为先将患儿两手自臂捋下，俟血聚指头方刺。参见闷痧、寒痧、热痧条。

上一页：小儿风疾瘾疹
下一页：小儿发黄


小儿发黄 《中医词典》x~y

小儿发黄

病证名。指小儿头发色黄的病证。《诸病源候论》卷四十八：“足少阴为肾之经，其血气华于发。若气血不足，则不能润悦于发，故发黄也。”治宜滋肾养血，用二至丸合四物汤加制首乌、菟丝子煎服。

上一页：小儿发痧
下一页：小儿多涎


小儿多涎 《中医词典》x~y

小儿多涎

病证名。出《太平圣惠方》卷八十九。多由脾热上蒸或脾胃虚寒，升降失常，运化无力所致。若涎多粘稠而臭，为脾热，治宜清脾泻热，用泻黄散；若涎多清稀，为虚寒，治宜温中健脾，用理中汤加减。参见流涎条。

上一页：小儿发黄
下一页：《小儿痘疹方论》


《小儿痘疹方论》 《中医词典》x~y

《小儿痘疹方论》

儿科著作。一卷。宋·陈文中约撰于13世纪中期。书中首论痘疹的病原，认为五脏六腑秽液或皮膜筋之秽液皆为发痘疹之毒。次论辨证和治法，按阴、阳、表、里、寒、热、虚、实八纲辨证。表里俱实者，身壮热、大便黄稠，其疮必光泽、起发肥满，疮易出易靥。表里俱虚者，已出未愈之间、疮不光泽、不起发、不红活、咸兼腹胀泻泄、气促而难靥。痘疹的治疗大法为托里、解毒和疏通荣卫。后辑录有关痘疹的效方，文字简要。1958年商务印书馆将本书与《小儿病原方论》合刊出版，书名：《陈氏小儿病源、痘疹方论》。

上一页：小儿多涎
下一页：小儿痘风疮


小儿痘风疮 《中医词典》x~y

小儿痘风疮

病名。小儿痧痘症之并发性感染。出《外科正宗》卷四。又名痘癞。多由痧痘之后，余毒未尽，留热肌肤，复感风邪而成。初起先从丘疹搔痒，次渐延开成片，破溃流脂水而结痂，搔之无度。治宜解毒利湿，疏风止痒。内服以消风散方加减，外敷可撒渗湿救苦散，或用麦饯散搽之，或兼戒口味避风即愈。若疮面干燥者用白蜜调涂。

上一页：《小儿痘疹方论》
下一页：小儿丹毒


小儿丹毒 《中医词典》x~y

小儿丹毒

病名。小儿体表忽患焮赤如丹涂之状者。出《备急千金要方》卷二十二丹毒第四。然于《诸病源候论》卷31论述丹毒病之丹候时，已明确强调“毒入肠则杀人，小儿得之最忌”，为小儿丹毒独立为病提出了理论依据。历代沿袭引用并加发展而名目繁杂，计有：胎热丹毒、赤游风、胎毒发丹、滞热丹毒、食滞丹毒、伤食发丹、赤丹、茱萸丹、鸡冠丹、赤游丹、白丹、吉灶丹、飞灶丹、露丹、殃火丹、朱田火丹、野火丹、水激丹、天灶丹、胡次丹、葫芦丹、胡漏丹、尿灶火丹、水丹、风丹、烟火丹、废灶火丹、骨火丹、家火丹、鬼火丹、五色油丹、油肿赤流丹、五色丹、神火丹、萤火丹等等。上述病名虽大多为丹毒之病，但也有部分夹杂皮肤发红的其他炎症性病变。此外尚有一些后世不再应用之小儿丹毒病名，如：熛火丹、伊火丹、郁火丹、留火丹、飞火丹、暴火丹、风火丹、厉火丹、赤黑丹、石火丹、野灶丹等。由此可见病名之混乱状况。该病皆由风热恶毒所致，证见身体忽然焮赤，如丹涂之状，或发手足，或发腹上，如手掌大。重者痛不可堪，久乃坏烂，去脓血数升，若发于节间，多流之四肢，其毒若入肠则杀人。或谓：“此虽小疾，不治令人至死。”证治参见丹毒条。

上一页：小儿痘风疮
下一页：小儿大衄


小儿大衄 《中医词典》x~y

小儿大衄

病证名。指小儿眼、鼻、耳、口七窍出血。《普济方》卷三百八十九：“血虚受热，散漫失度，出于七窍者，为大衄。”《疡医大全》卷三十七：“耳目口鼻窍中，一齐出血，药不及煎，死在旦夕俄顷，用冷水当面噀几口，急分开头发，用粗纸数层，蘸醋令透，搭在囟门，血即止。次以当归一两煎汤，磨沉香、降香各五钱，加童便服之，血自归经。”治同九道出血。

上一页：小儿丹毒
下一页：小儿唇紧


小儿唇紧 《中医词典》x~y

小儿唇紧

出《本草纲目》。即小儿紧唇。详该条。

上一页：小儿大衄
下一页：小儿喘急


小儿喘急 《中医词典》x~y

小儿喘急

病证名。指小儿呼吸急促。喘与气急有轻重的区别。《幼科证治准绳》记述此病“喘则欲言不能，溢于胸臆；气急但息短，心神迷闷耳。”其证分虚实。实证：喘时声息粗大，气急而促，多因风寒外束，腠理壅遏，肺失宣降，气逆而喘，治同风寒喘急，详该条。虚证：喘时呼吸浅而弱，精神萎靡，面色（白光）白，多由胎元不正，脾肺气虚所致，治宜益气健脾，养阴清肺，用沙参麦冬汤加六君子汤。

上一页：小儿唇紧
下一页：小儿虫吐


小儿虫吐 《中医词典》x~y

小儿虫吐

病证名。胃肠失调，或发高热，或驱虫不当，均能令虫不安，使蛔虫上窜，吐虫及呕吐清稀涎沫，腹胀痛。治宜安蛔降逆，用乌梅丸煎服。体弱用安蛔理中汤，或左金丸。

上一页：小儿喘急
下一页：小儿察色法


小儿察色法 《中医词典》x~y

小儿察色法

诊断学名词。观察小儿面部色泽变化，青色主风、主惊、主寒、主痛；赤色主热；黄色主湿、主饮食伤；白色主虚；黑色主寒、主痛、主中邪毒等。察色应四诊合参。

上一页：小儿虫吐
下一页：《小儿病原方论》


《小儿病原方论》 《中医词典》x~y

《小儿病原方论》

儿科著作。四卷。宋·陈文中撰。刊于1254年。卷一养子真诀及小儿变蒸，重点叙述小儿护理；卷二三纹三关及面部形色，记述儿科病的望诊；卷三-四为惊风及痘疮的证治。内容简要，并附望诊图。陈氏精通医道，于小儿科尤有高深造诣。故本书反映出作者与众不同的学术见解。如将辨小儿指纹的“风、气、命”三关改为“气、风、命”三关。即以食指初节为气关，中节为风关，末节为命门。且云：“初得气关病易治，传入风命便难陈”。本书的特点在于辨证求源十分详明。亦多创见。1958年商务印书馆将本书与《小儿痘诊方论》合刊出版，书名为《陈氏小儿病源、痘疹方论》。

上一页：小儿察色法
下一页：小儿表热


小儿表热 《中医词典》x~y

小儿表热

小儿诸热之一。指小儿由于外感风邪引起的发热，病位在表，并伴有鼻塞、流涕、喷嚏或咳嗽等表证。一般分风寒、风热两类。小儿风寒发热，症见无汗，身热，呵欠烦闷，恶寒项急，上气喘逆，喜暖，吮乳时口中吐气不热。治宜辛温解表，可选用香苏散或参苏饮加减。风热发热，症见汗出，身热面赤，目涩多肿，恶风气喘，喜凉吮乳时口中气热。治宜辛凉解表，可选用桑菊饮或银翘散加减。小儿表证易寒从热化，多寒热挟杂之证，一般热多于寒，着重清热解表，但不宜过于发汗。

上一页：《小儿病原方论》
下一页：小儿变蒸


小儿变蒸 《中医词典》x~y

小儿变蒸

即变蒸。详该条。

上一页：小儿表热
下一页：小儿闭证


小儿闭证 《中医词典》x~y

小儿闭证

病证名。指疾病急剧变化过程中，正气不支，邪气内陷，而致脏腑功能闭塞不通的病理。多见于中风、温热病热入营血阶段，出现中枢神经系统病变，症见神志昏迷、牙关紧闭、两手握拳、痰涎壅盛等。详见小儿昏迷条。

上一页：小儿变蒸
下一页：小儿暴惊


小儿暴惊 《中医词典》x~y

小儿暴惊

病证名。指小儿突然发惊啼哭。多由卒见生人、异物，或闻大声巨响，致气怯痰逆，精神闷乱所致。治宜镇惊安神，可选用牛黄抱龙丸，或至宝锭。

上一页：小儿闭证
下一页：小儿半身不遂


小儿半身不遂 《中医词典》x~y

小儿半身不遂

病证名。指小儿肢体一侧运动障碍或完全丧失。《医林改错》：“小儿半身不遂，自周岁至童年皆有，突然患此者少，多半由伤寒、瘟疫痘疹、吐泻等病后元气渐亏，面色青白，渐渐手足不动，甚则手足筋挛，周身如泥塑。”治宜针灸为主。上肢，取肩髃、曲池、列缺、少商、合谷、手三里；下肢，取解溪、风市、阳陵泉、足三里、环跳，邪盛者用泄法，邪退正虚，或无外邪者用补法。参见小儿麻痹后遗症条。

上一页：小儿暴惊
下一页：小儿斑疮入眼外障


小儿斑疮入眼外障 《中医词典》x~y

小儿斑疮入眼外障

病名。即痘疮合并的眼外障。《秘传眼科龙木论》：“此眼初患之时，不论大小，须患斑疮一度，疮子患时，觉入眼中，即时将息慎忌。若不忌口将息，即便疼痛泪出、赤涩，怕日难开，肿硬，翳如银色。此乃热气在肝，上冲入眼，肝膈壅毒，因成障翳。宜用秦皮汤洗之，后服凉肝丸，不宜镰洗出血，点药挑拨，恐损眼，得疼痛定，即点退翳药”。参见痘疮入眼条。

上一页：小儿半身不遂
下一页：小儿白泻


小儿白泻 《中医词典》x~y

小儿白泻

病证名。出《中藏经》。指小儿泄泻，大便色白稀薄。临床常伴有腹胀、腹痛、唇淡等。多由脾胃气虚，运化失常，水湿下注所致。治宜健脾化湿，用《中藏经》白术丸（白术、当归、白芍、木香）。

上一页：小儿斑疮入眼外障
下一页：小儿按摩


小儿按摩 《中医词典》x~y

小儿按摩

专用于防治小儿病症的特定推拿手法。见陈氏《小儿按摩经》。又称小儿推拿。根据小儿生理和病理的特点，有其特殊的穴位和手法。如三关、六腑、五经等穴位，分阴阳、开璇玑等方法。常用于防治感冒、发热、呕吐、腹泻、食滞、疳积、遗尿、脱肛、惊厥等。

上一页：小儿白泻
下一页：小毒


小毒 《中医词典》x~y

小毒

中药学术语。指药物的气味性能之猛烈程度最轻者。《素问·五常政大论》：“小毒治病，十去其八。”

上一页：小儿按摩
下一页：小肠主受盛


小肠主受盛 《中医词典》x~y

小肠主受盛

生理学名词。指小肠的主要功能是承受从胃中来的、经过初步消化的饮食，进行分别清浊。《素问·灵兰秘典论》：“小肠者，受盛之官，化物出焉。”

上一页：小毒
下一页：小肠蒸


小肠蒸 《中医词典》x~y

小肠蒸

病名。二十三蒸之一。证见下唇焦。见《诸病源候论·虚劳骨蒸候》：“小肠蒸，下唇焦。”

上一页：小肠主受盛
下一页：小肠胀


小肠胀 《中医词典》x~y

小肠胀

病名。胀病之一。见《灵枢·胀论》。证见少腹（月真）胀、引腰而痛。以小肠为受盛之官，受盛水谷而分清浊，水液渗于前，糟粕归于后。寒气上逆，则化物不出，故小腹（月真）胀，引腰而痛也。治当分理水谷，俾二便通行，则胀满自解，通幽化浊汤主之。

上一页：小肠蒸
下一页：小肠俞


小肠俞 《中医词典》x~y

小肠俞

经穴名。出《脉经》。属足太阳膀胱经。小肠之背俞穴。在骶部，当骶正中嵴旁1.5寸，平第一骶后孔。布有第一骶神经后支的外侧支和骶外侧动、静脉后支。主治小腹胀痛，赤白痢疾，遗精，遗尿，尿血，疝气，赤白带下，腰骶疼痛，及盆腔炎等。直刺1-1.5寸。艾炷灸5-7壮；或艾条灸10-15分钟。

上一页：小肠胀
下一页：小肠痈


小肠痈 《中医词典》x~y

小肠痈

病名。发于小肠间之内痈，《疡科心得集》卷中：“小肠痈者，少腹肿而硬，按之则痛，左腿屈而不伸，溲数似淋，时时汗出复恶寒，身皮甲错，腹皮急则腹胀大。”辨证治疗参见肠痈。即：脉迟紧者脓未成，宜牡丹皮汤下之；脉洪数者脓已成，宜薏苡仁汤。参见《三因极一病证方论》卷三十五。证见气血虚者，可选用八珍汤化裁。

上一页：小肠俞
下一页：小肠泻


小肠泻 《中医词典》x~y

小肠泻

病证名。指小肠受病而引起的泄泻。《幼科发挥》卷下：泻“自小肠来者，亦水谷注下而不分，则成糟粕而非完谷，且小肠为受盛之府，水谷到此，已变化而未尽变化也。”治宜用五苓散，以水谷分利而止泻。

上一页：小肠痈
下一页：小肠泄


小肠泄 《中医词典》x~y

小肠泄

病名。出《难经·五十七难》。证见溲而便脓血，少腹痛。《素问病机气宜保命集》治用承气汤、加减平胃散、七宣丸、香连丸、芍药檗皮丸等方。

上一页：小肠泻
下一页：小肠水


小肠水 《中医词典》x~y

小肠水

病证名。出《幼科证治准绳》。小儿浮肿之一。因小肠有病引起的水肿。症见浮肿，小腹急满。由于小肠热郁，水湿内停，湿热相搏，注入下焦所致。治宜清热利湿，用导赤散加减。

上一页：小肠泄
下一页：小肠手太阳经病证


小肠手太阳经病证 《中医词典》x~y

小肠手太阳经病证

手太阳小肠经经气异常而致的病证。见《灵枢·经脉》：“小肠手太阳之脉，是动则病嗌痛，颌肿，不可以顾，肩似拔，臑似折。是主液所生病者，耳聋，目黄，颊肿，颈、颌、肩、臑、肘、臂外后廉痛。”《脉经·小肠手太阳经病证》除上列“是动、所生”病外，并列举了小腹痛、腰脊控睾而痛、下重便脓血，暮发热等症。

上一页：小肠水
下一页：小肠疝


小肠疝 《中医词典》x~y

小肠疝

病名。指因风寒袭致少腹痛引睾丸之病证。见《杂病证治类方》卷六。发病多由小肠虚，复为风冷之邪侵入所致。《医宗必读》卷八论曰：“小肠疝，小肠之病，少腹痛引睾丸，必连腰背而痛。”治宜温化行气，可选用茴香、川楝、吴茱萸、陈皮、马兰花、芫荽等温通行气之剂。

上一页：小肠手太阳经病证
下一页：小肠气痛


小肠气痛 《中医词典》x~y

小肠气痛

病证名。指脐下两侧绞痛的疝气。《幼科铁镜》：“婴儿小肠膀胱气痛，在脐下气海两边，筋肿到肾囊边，痛不可抵。”治宜理气消肿，用川楝子、橘核、小茴香、荔枝核俱焙炒为末，白酒调服。甚者宜手术治疗。

上一页：小肠疝
下一页：小肠气


小肠气 《中医词典》x~y

小肠气

病名。即疝气。见明·何瑭《医学管见》。证见脐下（疒^丂）痛连腰脊，控睾丸而痛。治宜小茴香圆等方。

上一页：小肠气痛
下一页：小肠咳


小肠咳 《中医词典》x~y

小肠咳

病名。咳而肠中排出气体者。出《素问·咳论》：“心咳不已，则小肠受之；小肠咳状，咳而失气，气与咳俱失。”治用芍药甘草汤、清宫丸或桔梗汤加人参、茯苓、橘红、五味等。

上一页：小肠气
下一页：小肠惊


小肠惊 《中医词典》x~y

小肠惊

脏腑惊证之一。《小儿病源方论》：“小肠惊，夜啼至晓。”

上一页：小肠咳
下一页：小肠经


小肠经 《中医词典》x~y

小肠经

手太阳小肠经的简称。见该条。

上一页：小肠惊
下一页：小肠风


小肠风 《中医词典》x~y

小肠风

病名。指顽固性阴疮。出周慎斋《秘传女科》：“阴户生疮，诸药不效，名小肠风。”症见外阴部溃烂成疮，黄水淋漓，伴有红肿疼痛。多因下焦湿热蕴结成毒，或正气虚弱，邪毒凝结而成。因热毒而成治宜清热解毒，活血消疮，方用龙胆泻肝汤加减；正虚毒凝者治以补益气血，托里消毒，方用托里消毒散、阳和汤、小金丹等。局部用木通、藁本、枳壳、贯众、白芷、甘松、芥穗、薄荷，等分切细，水煎，临用加皮硝三钱，日洗三、五次。

上一页：小肠经
下一页：小肠病


小肠病 《中医词典》x~y

小肠病

六腑病候之一。小肠受盛胃中水谷，主转输清浊，与心相表里。其病有寒热虚实之分，多由客寒蕴热、气滞郁结或气虚不禁所致。临床表现多见二便失常，并可兼见心经症状。《灵枢·邪气脏府病形》：“小肠病者，小腹痛，腰脊控睾而痛。”《金匮要略·五脏风寒积聚病脉证并治》：“小肠有寒者，其人下重便血，有热者必痔。”《太平圣惠方》卷四，谓小肠虚则生寒，寒则肠中痛，惊跳，乍来乍去，小便数；实则生热，热则心下急痹，口张、舌上生疮，身热来去，汗出，心烦身重，小腹胀急，小便赤涩不利。又小肠气，证见小腹引睾丸连腰脊而痛。小肠痈，证见发热恶寒，脉芤而数，肤皮错纵，腹急渐肿，按之内痛，大便重坠，小便涩滞若淋。

上一页：小肠风
下一页：小肠


小肠 《中医词典》x~y

小肠

①人体解剖结构名。六腑之一。上接幽门，与胃相通，下连大肠，包括回肠、空肠、十二指肠。主要功能是主化物而分别清浊。它承接胃腐熟的饮食再行消化，有“受盛之腑”、“受盛之官”之称。食糜在小肠再经过消化并分别清浊，精华部分营养全身，糟粕归大肠，水液归于膀胱。《素问·灵兰秘典论》：“小肠者，受盛之官，化物出焉。”《医学入门》：“小肠上接胃口，受盛其糟粕传化，下达膀胱，泌别其清浊宣通。”

②推拿部位名。其位置各家所指不同。《幼科推拿秘书》谓位于小指尺侧边缘一线；《小儿推拿广意》谓位于中指近端指骨的腹面；《幼科铁镜》谓位于食指中段指骨的腹面。

上一页：小肠病
下一页：小产


小产 《中医词典》x~y

小产

病名。出《景岳全书·妇人规》亦名半生、半产、失胎、伤娠、草产、损娠。指妇人怀孕三月以上，由于气血虚弱，肾虚，血热及外伤等原因损及冲任，导致冲任不固，不能摄血养胎；或毒药伤胎，以致未足月而产。

上一页：小肠
下一页：小便余沥


小便余沥 《中医词典》x~y

小便余沥

证名。小便之后，滴沥不尽。出《诸病源候论·虚劳病诸候》。多因肾虚膀胱冷所致。《圣济总录》卷九十二：“虚劳小便余沥者，肾气虚弱，而膀胱不利故也，膀胱不利，则气不能化，气不化，则水道不宣，故小便后有余沥。”治宜温补，用肉苁蓉散、二参丸等方。

上一页：小产
下一页：小便数


小便数 《中医词典》x~y

小便数

证名。出《灵枢·经脉》。即小便频数。详该条。

上一页：小便余沥
下一页：小便失禁


小便失禁 《中医词典》x~y

小便失禁

证名。见《备急千金要方·淋闭》。又称小便不禁。详该条。

上一页：小便数
下一页：小便涩痛


小便涩痛 《中医词典》x~y

小便涩痛

证名。小便排出不畅，尿道疼痛，为淋症的主要症状。《素问玄机原病式》卷一：“淋，小便涩痛也，热客膀胱，郁结不能渗泄故也。”详见淋条。

上一页：小便失禁
下一页：小便频数


小便频数 《中医词典》x~y

小便频数

证名。因脬气不足，小便频数，昼甚于夜者，用缩泉丸；或时清利过多，或时频数赤涩者，用加减八味丸；若夜起小便多者，八味丸加五味子；数而少为实热，宜渗之，五苓散减桂加滑石、甘草；数而色黄为虚热，宜滋阴六味丸；数而多，色白体羸，为真阳虚，升气少而降气多，须补右肾相火，八味丸加补骨脂、鹿茸。年老人多频数者，是膀胱血少，阳火偏旺，治当补膀胱阴血，泻火邪为主，佐以收涩之剂，如牡蛎、山茱萸、五味子之类。若小便频数或劳而益甚，属脾气虚弱，用补中益气汤加山药、五味子。妇人小便频数，量少急迫，腹部觉胀，为肝郁气结，治宜舒肝理气，用逍遥散。小便频数涩痛者，为淋症。小便频数量多，或尿如脂膏，或多饮、多食，为消渴病。详见该条。

上一页：小便涩痛
下一页：小便难


小便难 《中医词典》x~y

小便难

证名。尿少及小便艰涩之证。出《伤寒论·辨太阳病脉证并治上》。因肾与膀胱热所致。治宜瞿麦、滑石、茯苓等药。太阳病误发汗，阳明中风亦可致小便难，治宜桂枝加附子汤，小柴胡加茯苓汤等方。

上一页：小便频数
下一页：小便利多


小便利多 《中医词典》x~y

小便利多

证名。又称漩多。即尿多。出《诸病源候论·小便病诸候》。《圣济总录》卷九十六：“肾气不足，膀胱有寒，不能约制水液，令津滑气虚，故小便利多。”详小便多条。

上一页：小便难
下一页：小便浑浊


小便浑浊 《中医词典》x~y

小便浑浊

证名。见《素问玄机原病式·热类》。参见便浊条。

上一页：小便利多
下一页：小便黄赤


小便黄赤 《中医词典》x~y

小便黄赤

证名。小便颜色较正常黄，甚至带红色。出《素问·六元正纪大论》。如肝热而溺赤，尿频涩痛，时觉凛凛，或发寒热，宜当归龙荟丸；阴虚火旺而溺赤，咽干口燥，口舌碎痛，心烦失眠，舌红，脉细数，宜黄连 阿胶汤；肾气虚寒，小便赤，足胫逆冷，脉涩，宜附子四逆汤。黄疸、泄泻、臌胀、水肿、多汗、热淋等，小便皆可见黄赤。详见各条。

上一页：小便浑浊
下一页：小便多


小便多 《中医词典》x~y

小便多

证名。又称小便利多、漩多。因下元虚冷，肾不摄水，证见小便次数增多，小便清长，或夜间尿多，并可见腰膝酸软，畏寒肢冷，精神困倦等症。治宜温肾固摄，用附桂八味丸、玄兔丹、鹿茸丸、缩泉丸等方，并灸命门、关元等穴。小便多为消渴病主症之一，常伴见多饮、多食。详消渴条。

上一页：小便黄赤
下一页：小便赤涩


小便赤涩 《中医词典》x~y

小便赤涩

证名。出《素问·本病论》。多为胞内有客热，入于膀胱，致水液不利，故见小便赤涩。暑月见汗多而小便赤涩，以盛暑外发为汗，津液不通，小便涩闭，则水不运下。又有虚劳汗多而赤涩者，因五内枯燥，不能生津，枯溺涩而赤，不宜过用通小便之剂，竭其肾水。诸失精血及患痈毒人有小便赤涩之证，是枯竭不润之故。小便赤涩而频数疼痛者，为淋证。详热淋条。

上一页：小便多
下一页：小便不通


小便不通 《中医词典》x~y

小便不通

证名。见《诸病源候论·小便病诸候》。即癃闭。详该条。

上一页：小便赤涩
下一页：小便不利


小便不利 《中医词典》x~y

小便不利

证名。小便量减少、排尿困难及小便完全闭寒不通。出《伤寒论·辨太阳病脉证并治》。因阴虚、发热、大汗、吐泻、失血等导致化源不足而小便不利者，治宜滋阴养血为主，不宜渗利，方用增液汤、人参养荣汤、十全大补汤等。因肺气失宣、脾虚不运、肾关不利、三焦决渎失常等导致水湿失运而小便不利者，治宜宣通肺气、健运脾胃、温补肾元、疏通三焦等法，方用生脉散加桔梗、实脾饮、八味丸、疏凿饮子等。因肺热气壅、热结膀胱、气机郁滞、瘀腐阻塞水道、肾元虚衰、胞转等导致尿蓄膀胱而小便不利者，可分别采用清肺、泄热、理气、化瘀、温肾、渗利等法。

上一页：小便不通
下一页：小便不禁


小便不禁 《中医词典》x~y

小便不禁

证名。又称小便失禁。清醒时小便自出不觉，或小便频数难以自制。以虚寒者居多，小便自遗而色清。因热者，小便频数不能自制，尿色黄赤。肺虚者，宜补中益气汤。肾与膀胱虚冷者，宜菟丝子散、固脬丸、家韭子丸等方。心气不足者，恐惧则遗，宜用归脾丸。膀胱火邪妄动者，治宜清利，用鸡肠散、白薇散、神芎导水丸及四苓散合三黄汤等方。又有肝郁热结者，胁腹作胀，尿意急迫，甚则不禁，宜用消遥丸加减。热病昏迷、中风、癫痫等亦可见小便失禁。

上一页：小便不利
下一页：小便闭


小便闭 《中医词典》x~y

小便闭

证名。小便闭塞不通。《素问·标本病传论》：“膀胱病，小便闭。”详癃闭条。

上一页：小便不禁
下一页：小便


小便 《中医词典》x~y

小便

即尿。《素问·痹论》：“胞痹者，……涩于小便。”参见尿条。

上一页：小便闭
下一页：小痹


小痹 《中医词典》x~y

小痹

病名。痹证邪在孙络，随脉往来者。因邪入未深，故称小痹。《素问·气穴论》：“其小痹淫溢，循脉往来，微针所及，与法相同。”《黄帝素问灵枢合纂》引张志聪注：“小痹者，谓邪始入于皮肤，未伤筋骨。脉，谓孙络脉也。”

上一页：小便
下一页：小膀骨


小膀骨 《中医词典》x~y

小膀骨

人体解剖结构名。即桡、尺骨的统称。参见臂骨条。

上一页：小痹
下一页：小


小 《中医词典》x~y

小

⑴与“大”相对。《素问·气穴论》：“肉之小会为溪。”《灵枢·骨度》：“过则胃大，不满则胃小。”

㈡指时间短，小月。《素问·宝命全角论》：“月有小大，日有短长。”

⑶使小。《灵枢·刺节真邪》：“凡刺大邪，日以小，泄夺其有余，乃益虚。”

㈣年幼。《灵枢·卫气失常》：“六岁已上为小。”

⑸轻微。《素问·刺疟篇》：“身体小痛，刺至阴。”

⑹指小针。《灵枢·玉版》：“以小治小者其功小。”

⑺脉象名。其脉形较小。《素问·平人气象论》：“脉小实而坚，病在内。脉小弱以涩，谓之久病。”

⑻指药味少的方剂。《素问·至真要大论》：“君一臣二，制之小也。”

⑼指药量少的方剂。《素问·至真要大论》：“运而奇偶，制大其服也，大则数少，小则数多。”

⑽指小便。《素问·方盛衰论》：“视其大小，合之病能。”

⑾少，与“众”相对。《灵枢·卫气失常》：“病间者浅之，甚者深之，间者小之，甚者众之。”

上一页：小膀骨
下一页：销烁


销烁 《中医词典》x~y

销烁

同“销铄”。

①熔化；毁灭。《素问·气交变大论》：“南方生热，热生火……其令热，其变销烁。”

②枯瘦。《素问·刺要论》：“刺骨无伤髓，髓伤则销烁胻酸，体解（亻亦）然不去矣。”《楚辞·九辨》：“形销铄而瘀伤。”王逸注：“身体燋枯，被病久也。”

上一页：小
下一页：萧纲（503-551年）


萧纲（503-551年） 《中医词典》x~y

萧纲（503-551年）

南北朝梁皇帝。字世缵，小字六通。南兰陵（今江苏武进）人。精医，着有《沐浴经》三卷、《如意方》十卷，均佚。

上一页：销烁
下一页：萧炳


萧炳 《中医词典》x~y

萧炳

唐药学家。号兰陵处士。兰陵（今属山东）人。取本草药名第一字，按四声（平上去入）相从，编成《四声本草》五卷，已佚。部分佚文见《证类本草》。

上一页：萧纲（503-551年）
下一页：萧昂


萧昂 《中医词典》x~y

萧昂

明代医家。字申立，号正斋道人。钱塘（今浙江杭州）人。立志于医，曾学医于周崇善门下，因周逝而中辍，后自学成才。着《医粹》（1501年），为脉学专着，惜流传不广。

上一页：萧炳
下一页：消浊


消浊 《中医词典》x~y

消浊

病证名。小儿消渴之一。又称肾消、下消。《幼科铁镜》：“消浊，火动消肾，移热于膀胱。”《幼幼集成》：“乃上消之传变，肺胃之热久不清，乃至动而消肾，移热于膀胱，小便浑浊，色如膏脂，名曰下消。”治宜滋阴清热，用加味地黄汤，或四物汤加莲子、知母、芡实、麦冬。

上一页：萧昂
下一页：消中


消中 《中医词典》x~y

消中

病名。出《素问·腹中论》。即中消。见《杂病源流犀烛·三消源流》。其证多食善饥，口干饮水。大便硬，小便如泔。一名内消。《圣济总录》卷十三：“病消中者，不渴而多瘦，一名内消。”又称痟中。《太平圣惠方》卷五十三：“吃食多而饮水少，小便少而赤黄者，痟中也。”详中消条。

上一页：消浊
下一页：消心


消心 《中医词典》x~y

消心

病名。因心火上炎所致多饮多食多尿之证。即上消。《证治要诀·三消》：“上消消心，心火炎上，大渴而小便多。”“消心之病，往往因欲饮食过多，及食啖辛热，饮引既多，小便亦多。当抑心火使之下降，自然不渴，宜半夏泻心汤。”参见上消条。

上一页：消中
下一页：消息


消息 《中医词典》x~y

消息

①指体察斟酌病情。《伤寒论·辨霍乱病脉证并治》：“吐利止而身痛不休者，当消息，和解其外，宜桂枝汤小和之。”

②指调养。《金匮要略·疟病脉证并治》：“弦数者，风发也，以饮食消息止之。”

上一页：消心
下一页：消痰软坚


消痰软坚 《中医词典》x~y

消痰软坚

消痰法之一。治疗因浊痰结聚或瘰疬等病证的方法。

上一页：消息
下一页：消痰平喘


消痰平喘 《中医词典》x~y

消痰平喘

消痰法之一。治疗痰多气逆的方法。症见喘嗽痰多，胸痞食少，舌苔粘腻，脉滑。常用三子养亲汤之类。

上一页：消痰软坚
下一页：消食化滞


消食化滞 《中医词典》x~y

消食化滞

治疗学术语。系消法之一。又称消食导滞，简称消导。是消除食滞，恢复脾胃运化功能的方法。多用于因饮食不节所致的食积停滞，症见胸脘痞满、腹胀时痛、嗳腐吞酸、呕恶厌食，或大便泄泻，舌苔厚腻而黄，脉滑，代表方剂为保和丸。

上一页：消痰平喘
下一页：消食导滞


消食导滞 《中医词典》x~y

消食导滞

同消食化滞。详该条。

上一页：消食化滞
下一页：消肾


消肾 《中医词典》x~y

消肾

病名。即肾消。见《圣济总录》卷十三。详肾消条。

上一页：消食导滞
下一页：消上


消上 《中医词典》x~y

消上

病证名。小儿消渴之一。《幼幼集成》：“消渴，心火动而消上，上消乎心，移热于肺，渴饮茶水，饮之又渴，名曰消上。”治宜滋阴养液，用莲花饮。继用生津四物汤润燥养心。

上一页：消肾
下一页：消乳


消乳 《中医词典》x~y

消乳

治疗学术语。指哺乳期间中断乳汁分泌的方法。《广嗣五种备要·保胎方论》：“产母不令子饮乳，有乳而欲消者，用麦芽五钱，炒为末，四物汤调服即消。或用神曲二钱，炒为末，酒吞，日服一次。”参见断乳条。

上一页：消上
下一页：消癖神火针


消癖神火针 《中医词典》x~y

消癖神火针

艾卷灸的一种。见《种福堂公选良方》。用蜈蚣一条，木鳖、五灵脂、雄黄、乳香、没药、阿魏、三棱、蓬术、甘草、皮硝各3克，闹羊花、硫黄、山甲、牙皂各6克，麝香9克，甘遂1.5克，艾绒60克，制作如雷火针，以灸治痞块。

上一页：消乳
下一页：消痞化积


消痞化积 《中医词典》x~y

消痞化积

治疗学术语。指用行气化瘀、消滞软坚以消除痞积的治法。如胁下肿块或小儿疳积等病，均可采用此法。

上一页：消癖神火针
下一页：消痞


消痞 《中医词典》x~y

消痞

治疗学术语。系消法之一。治疗痞积、痞满的方法。

①胸胁下有肿块，坚实不移者为积，须消痞化积，如鳖甲煎丸。

②胸胁胀满，痰食停滞者为痞满，须消痞化满，如失笑丸。

上一页：消痞化积
下一页：消脾


消脾 《中医词典》x~y

消脾

病名。即中消。《证治要诀·大小腑门》：“消脾，缘脾经燥热，食物易化，皆为小便，转食转饥。”详中消条。

上一页：消痞
下一页：消泺


消泺 《中医词典》x~y

消泺

经穴名。出《针灸甲乙经》。属手少阳三焦经。在臂外侧，当清冷渊与臑会连线的中点处。布有臂背侧皮神经，桡神经肌支和中侧副动、静脉。主治头痛，齿痛、项强、癫疾、臂痛，上肢麻痹等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：消脾
下一页：消疬


消疬 《中医词典》x~y

消疬

经外穴名。《针灸集成》：“瘰疬……又方，以绳子周回病人项，还至起端处截断，将此绳一头从大椎上垂下脊骨，绳头尽处点记，又量患人口吻如一字样，中折黑记横布脊点上，两端尽处，灸百壮大效。”《经外奇穴治疗诀》列作经外穴，名消疬。在背部，以平结喉之颈项周长，自大椎穴直下尽处左右旁开0.5寸处。主治瘰疬。艾炷灸3-7壮。

上一页：消泺
下一页：消渴


消渴 《中医词典》x~y

消渴

病名。泛指具有多饮、多食、多尿症状的疾病。出《素问·奇病论》。亦作痟渴。分上消、中消、下消三种。《证治汇补·消渴章》：“上消者心也，多饮少食，大便如常，溺多而频。中消者脾也，善渴善饥，能食而瘦，溺赤便闭。下消者肾也，精枯髓竭，引水自救，随即溺下，稠浊如膏。”本证见于糖尿病、尿崩症等。详上消、中消、下消各条。又指口渴、多饮、多尿而小便甜的病证。《外台秘要》卷十一：“渴而饮水多，小便数，无脂似麸片甜者，皆是消渴病也。”即现代之糖尿病。又指以口渴、尿少为主证的病证。《太平圣惠方》卷五十三：“夫痟渴者，为虽渴而不小便也。”又：《伤寒论》中所述之消渴，系指在热病过程中的口渴引饮、多尿，与内科杂病之消渴病含义不同。

上一页：消疬
下一页：消肌


消肌 《中医词典》x~y

消肌

病证名。小儿消渴之一。又称消中、中消、脾消。《易简方》：“若热蓄于中，脾虚受之，伏阳蒸内，消谷善饥，食欲倍常，不生肌肉，好饮冷水，小便频数，色白如泔，味甜如蜜，名曰消中，又曰脾消，属于中焦，病在水谷之海也。”《幼科铁镜》：“消肌，脾火动而消中，中消于脾，移热于胃，喜多食，食无足时，小便色黄，名曰中消。”治宜养胃存津，用白虎加人参汤加减。

上一页：消渴
下一页：消谷善饥


消谷善饥 《中医词典》x~y

消谷善饥

证名。由中焦热盛所致食入易消，常觉饥饿之证。《灵枢·脉气》：“气盛则身以前皆热，其有余于胃，则消谷善饥，溺色黄。”为中消主证。参见中消条。本症见于糖尿病、甲状腺机能亢进等疾患。

上一页：消肌
下一页：消谷


消谷 《中医词典》x~y

消谷

证名。食物入胃肠，很快消化之证。《灵枢·大惑论》：“胃热则消谷，谷消故善饥。”为中消主证。参见中消条。

上一页：消谷善饥
下一页：消法


消法 《中医词典》x~y

消法

治疗法则，八法之一。包括消散和消导两种意义。用消散导滞破积药，以消除食滞及气血痰湿瘀滞而产生痞积的方法。有消食化滞、消痞化积等法。详各条。

上一页：消谷
下一页：消导


消导 《中医词典》x~y

消导

消食导滞的简称。详消食化滞条。

上一页：消法
下一页：消瘅


消瘅 《中医词典》x~y

消瘅

病名。出《灵枢·五变》、《素问·通评虚实论》等篇。

①即消渴病。《儒门事亲》：“消瘅者，众消之总名。”

②即热中。《杂病源流犀烛·三水源流》：“消瘅，肝心肾三经之阴虚而生内热病也，即经所谓热中，与三消异。”其证阴虚内热，肌肉消瘦，脉微细。治宜滋阴清热，用生地黄饮子、玉泉丸等方。参见热中条。

上一页：消导
下一页：消补并用


消补并用 《中医词典》x~y

消补并用

消法和补法同时并用的方法。一般用于虚实挟杂的证候。

上一页：消瘅
下一页：消


消 《中医词典》x~y

消

病名因阳明热盛伤阴所致的消谷善饥，饮食不荣肌肉之证。即消渴。《素问·阴阳别论》：“二阳结，谓之消。”二阳指阳明。后世将消病分类三类。《医述·三消》：“消病有三，曰消渴，曰消中，曰消肾。”《景岳全书·杂证谟》：“消证有阴阳，尤不可不察。如多渴者，曰消渴；善饥者，曰消谷；小便淋浊如膏者，曰肾消。凡此者多由于火。”《杂病源流犀烛》谓消病即中消，“二阳结，谓之消，皆中消也。”参见三消、消渴、中消条。本病见于糖尿病、尿崩症、甲状腺机能亢进等疾患。

上一页：消补并用
下一页：项中疽


项中疽 《中医词典》x~y

项中疽

病名。即脑疽。出《外科证治准绳》卷三。详参脑疽。

上一页：消
下一页：项与手争


项与手争 《中医词典》x~y

项与手争

自我推拿方法名。《遵生八笺》：“踊身令起，平身正坐，两手叉项，仰视举首，左右抬摇，使项与手争。”有保健强身的作用。

上一页：项中疽
下一页：项昕


项昕 《中医词典》x~y

项昕

元代医家。字彦章，号抱一翁。原籍永嘉（今浙江温州），后徒居余姚。幼好方术，后专攻医书。少时即能诵《素问》、《难经》、《脉经》等医着。曾任杭州府吏、鄞县为肃政府书吏等职。因母病为庸医所误，立志攻医术。曾得韩明善所藏方论，并从陈白云学医，与名医朱震亨、葛可久等论医学。又向太医院使张廷玉学导引按摩，尽得其传。兼学各家之长，于内、外、妇科俱精，行医四十余年，活人甚众。撰《脾胃后论》，以补李杲《脾胃论》之不足。另撰《医原》，已佚。

上一页：项与手争
下一页：项痛


项痛 《中医词典》x~y

项痛

证名。项部肌肉筋脉作痛。出《灵枢·杂病》。由风寒之邪侵袭，或气血凝滞经络所致。感冒风寒者，用驱邪汤；痰盛者，用消风豁痰汤；湿盛者，用加味胜湿汤；血虚火盛筋燥者，项强急，动则微痛，用疏风滋血汤；闪挫、久坐、失枕所致者，项强不可转移，多由肾虚不能生肝，肝血虚，无以养筋，常服六味丸（《医碥·项强痛》）。腮项相连肿痛，发热便闭者，宜防风通圣散。参见颈项强痛条。

上一页：项昕
下一页：项太阳


项太阳 《中医词典》x~y

项太阳

经脉名。指足太阳膀胱经循行于颈项的部分。头项有病，多在项部的足太阳膀胱经取穴治疗。《灵枢·寒热病》：“病始头首者，先取项太阳而汗出。”

上一页：项痛
下一页：项似拔


项似拔 《中医词典》x~y

项似拔

病证名。颈项部如象要被拔出断裂。《素问·至真要大论》：“目似脱，项似拔，腰似折。”

上一页：项太阳
下一页：项森


项森 《中医词典》x~y

项森

明代医生。字子秀。遂昌（今浙江）人。祖泗、父孔贤皆以积善称。森继家风具医德，以施药济人为事，倾囊相救而不惜。

上一页：项似拔
下一页：项软


项软 《中医词典》x~y

项软

病证名。见《世医得效方》。又称天柱骨倒。指颈项软弱，无力举头。多因肾气精髓衰损所致，属督脉病变。可见于小儿体虚，秉赋不足，老年阳虚精亏，虚劳，久病等。治宜补肾填精，强筋壮骨为主，方用健骨散、生筋散等。小儿体虚，久病后往往患此，属五软之一。

上一页：项森
下一页：项强穴


项强穴 《中医词典》x~y

项强穴

①经外穴名。见《经外奇穴汇编》。在手背第二、三掌骨小头向后方之凹陷处。主治项强。直刺0.5-0.8寸。

②落枕穴别名。见该条。

上一页：项软
下一页：项强


项强 《中医词典》x~y

项强

证名。颈项部肌肉筋脉牵强拘急。出《素问·至真要大论》。亦称颈项强急。因风寒湿邪侵袭太阳经脉，或感受暑温，或津血耗损、筋脉失养所致。见于伤寒、暑温、中风、痉病等。《伤寒括要·项强》：“太阳项强，无汗，脉浮紧，麻黄汤；有汗，脉浮缓，桂枝汤；痉症独摇头，卒口噤，项强，小续命汤；结胸项强，如柔痉状，下之则和，大陷胸丸。”又有因刀伤感染风邪而致者；因挫闪、久坐、失枕而致项强不可转移者，详见有关各条。本证见于脑炎、脑血管意外，项肌痉挛等疾患。参见项强、颈项强痛条。

上一页：项强穴
下一页：项疽


项疽 《中医词典》x~y

项疽

病名，即脑疽，出《外科大成》卷二，见该条。

上一页：项强
下一页：项脊强


项脊强 《中医词典》x~y

项脊强

证名。项背肌肉经脉牵强。即项背强。《医学心悟·项脊强》：“项脊者，太阳经所过之地，太阳病，则项脊强也。”详项背强条。

上一页：项疽
下一页：项背强几几


项背强几几 《中医词典》x~y

项背强几几

证名。颈项、背部牵强不舒，俯仰不能自如。由病邪在表，津液不达，太阳经脉拘急所致。《伤寒论·辨太阳病脉证并治》：“太阳病，项背强几几，反汗出恶风者，桂枝加葛根汤主之。”有表虚表实之分。发热汗出恶风者，为表虚，表虚者宜解肌；无汗恶风者，为表实，表实者可发汗。选用桂枝加葛根汤、葛根汤等方（《伤寒明理论》卷上）。参见项背强、项脊强等条。

上一页：项脊强
下一页：项背强


项背强 《中医词典》x~y

项背强

病证名。指后项脊背间肌肉筋脉牵强凝滞不舒。多由风寒侵袭足太阳经，或气血凝滞，脉络不和，或因外伤所致。治宜温散通络，方用葛根汤等。《伤寒论·辨太阳病脉证并治》：“太阳病，项背强几几，无汗，恶风，葛根汤主之。”

上一页：项背强几几
下一页：项


项 《中医词典》x~y

项

人体部位名。指颈的后部。《素问·脉要精微论》：“推而下之，下而不上，头项痛也。”《伤寒论·辨太阳病脉证并治》：“太阳之为病，脉浮，头项强痛而恶寒。”

上一页：项背强
下一页：向向


向向 《中医词典》x~y

向向

亦作“响响”，犹言“膨膨”。腹胀貌。《灵枢·杂病》：“厥而腹向向然，多寒气。”

上一页：项
下一页：想


想 《中医词典》x~y

想

①思虑。引伸为内心活动所产生的欲望或非分要求。《素问·上古天真论》：“外不劳形于事，内无思想之患。”

②自我感觉。《灵枢·海论》：“血海有余，则常想其身大。”

上一页：向向
下一页：响惊


响惊 《中医词典》x~y

响惊

病证名。惊风之一。《许氏幼科七种》：小儿惊风发抽“发热目窜，忽然抽掣啼叫者，俗名响惊。”治宜清热化痰熄风，用《怡堂散记》方（连翘、赤芍药、炒山栀、天麻、钩藤勾、橘红、半夏、代赭石、茯苓、甘草）。

上一页：想
下一页：香附饼


香附饼 《中医词典》x~y

香附饼

灸用药饼的一种。《外科证治全书》：“生香附为末，生姜自然汁和，量患大小作饼，覆患处，以艾灸之。”用治“瘰疬痰毒或风寒袭于经络红肿。”

上一页：响惊
下一页：香顿·秀保投吉赤俄


香顿·秀保投吉赤俄 《中医词典》x~y

香顿·秀保投吉赤俄

宋代藏医家。约生活于11世纪。里籍未详。精通“八支”医理。与宇陀·萨玛元丹贡布同为一代名医。着有《医学通史》、《释难解障》等。门徒甚众。

上一页：香附饼
下一页：香顿·斯杰巴尔


香顿·斯杰巴尔 《中医词典》x~y

香顿·斯杰巴尔

宋代藏医学家。生于西藏雅隆地区。深究“八支”医理，曾求学于印度。着有《经释月光疏》等。

上一页：香顿·秀保投吉赤俄
下一页：相须


相须 《中医词典》x~y

相须

中药学术语，系药物七情之一。出《神农本草经》。指两种功能相类似的药物配合使用，以互相增强效用。如石膏配知母，大黄配芒硝。

上一页：香顿·斯杰巴尔
下一页：相侮


相侮 《中医词典》x~y

相侮

五行学说术语。即反克，又称反侮。侮，恃强凌弱之意。相侮属病理变化范畴。正常情况下，金可克木，若金气不足，或木气偏亢，木就反而侮金，出现肺金虚损而肝木亢盛的病症。《素问·五运行大论》：“气有余，则制己所胜而侮所不胜；其不及，则己所不胜侮而乘之，己所胜轻而侮之。”

上一页：相须
下一页：相畏


相畏 《中医词典》x~y

相畏

中药学术语。系药物七情之一。出《神农本草经》。指药物之间的互相抑制作用，一种药物毒性或副作用能被另一种药物消减。如半夏畏生姜。相畏与相杀是同一配伍关系从不同角度的两种提法。所以又可以说生姜杀半夏。参相杀条。

上一页：相侮
下一页：相哇南术加因桑


相哇南术加因桑 《中医词典》x~y

相哇南术加因桑

藏族医家。约生活于11世纪。精通医学。撰有《八支心要集》一百二十章。

上一页：相畏
下一页：相使


相使 《中医词典》x~y

相使

①中药学术语。系药物七情之一。出《神农本草经》。指一种药物作为主药，另一种或数种药物作为辅药用以提高主药功效。如款冬花配杏仁、黄芪配茯苓。

②生理学名词。脏腑间相互役使，相互作用和联系。《素问·灵兰秘典论》：“愿闻十二官之相使。”

上一页：相哇南术加因桑
下一页：相胜之脉


相胜之脉 《中医词典》x~y

相胜之脉

诊断学名词。指色与脉相克（脉克色）之脉象。例如面色白而得数脉，面色赤而得沉脉之类。说明病情笃重，预后不佳。《难经·十三难》：“经言见其色而不得其脉，反得相胜之脉者，即死。”

上一页：相使
下一页：相生


相生 《中医词典》x~y

相生

五行学说术语。指木、火、土、金、水五种物质相互滋生和助长的关系。可用来说明脏腑间相互协调的生理现象。其次序是木生火、火生土、土生金、金生水、水生木。《素问·阴阳应象大论》：“肝（木）生筋，筋生心（火）……心生血，血生脾（土）……脾生肉，肉生肺（金）……肺生皮毛，皮毛生肾（水）……肾主骨髓，骨髓生肝（木）。”

上一页：相胜之脉
下一页：相杀


相杀 《中医词典》x~y

相杀

中药学术语。系药物七情之一。出《神农本草经》。一种药物能减轻或消除另一种药物的毒性或副作用。如生姜杀半夏。

上一页：相生
下一页：相气十法


相气十法 《中医词典》x~y

相气十法

诊断学术语。系一种望诊，以观察病人面部气色的十种方法。《望诊遵经》：“十法者，浮沉、清浊、微甚、散抟、泽夭是也。”详各条。

上一页：相杀
下一页：相克


相克 《中医词典》x~y

相克

五行学说术语。指木、火、土、金、水五种物质相互克伐和制约的关系。可用来说明脏腑间相互制约的生理关系。其次序是木克土，土克水，水克火，火克金，金克木。近人习惯将相克与反常的相乘混同，如病理上的木乘土，常称为木克土。

上一页：相气十法
下一页：相火妄动


相火妄动 《中医词典》x~y

相火妄动

病因病理学术语。指肝肾阴虚，不能涵养寄居肝肾的阳火，导致相火冲逆上炎的病变。症见眩晕头痛，视物不明，耳鸣耳聋，易怒多梦，五心烦热，性欲亢进，遗精早泄等。偏于肝阳亢者，治宜育阴潜阳；偏于肾火旺者，宜滋阴降火。

上一页：相克
下一页：相火


相火 《中医词典》x~y

相火

①生理学名词。指寄居于肝肾二脏的阳火，是人体生命活动的动力。《格致余论·相火论》：“火内阴而外阳，主乎动也，故凡动皆属火。以名而言，形气相生，配于五行，故谓之君；以位而言，生于虚无，守位禀命，因其动而可见，故谓之相。”具于人者，寄于肝肾二部，肝属木而肾主水也。胆者，肝之府；膀胱者，肾之府；心包络者，肾之配；三焦以焦言，而下焦司肝肾之分，皆阴而下者也。天非此火，不能生物；人非此火，不能有生。肝肾之阴，悉具相火，人而同乎天也。”参君火条。

②地与天之三阴三阳相应的六气之一。其初气为木，上应天之厥阴风气；二气为君火，上应天之少阴火气；三气为相火，上应天之少阳暑气；四气为土，上应天之太阴湿气；五气为金，上应天之阳明燥气；终气为水，上应天之太阳寒气。火气有二，其一在前位，应少阴，合五脏君主之官（心），故名君火。与之相对，位在下，应肝者名相火。《素问·六微旨大论》：“愿闻地理之应六节气运何如？岐伯曰：显明之右，君火之位也；君火之右，退行一步，相火治之……”

上一页：相火妄动
下一页：相傅之官


相傅之官 《中医词典》x~y

相傅之官

人体器官名。指肺。《素问·灵兰秘典论》：“肺者，相傅之官，治节出焉。”王冰注：“位高非君，故官为相傅。主行荣卫，故治节由之。”张景岳注：“肺主气，气调则营卫脏腑无所不治。”心为君主之官，肺犹宰相辅佐君主，调治全身。例如心主血，肺主气，气血循环运行输送养料，以维持各脏器组织的机能活动及其相互间的关系。

上一页：相火
下一页：相反


相反 《中医词典》x~y

相反

中药学术语。系药物七情之一。出《神农本草经》。指两种药物合用，可能产生毒性或副作用。如乌头反半夏。后世将相反药物归纳为“十八反”。参该条。

上一页：相傅之官
下一页：相恶


相恶 《中医词典》x~y

相恶

①中药学术语。系药物七情之一。出《神农本草经》。指一种药物能减弱另一种药物的功效。生姜恶黄芩，人参恶莱菔子。

②病因病理学术语。指彼此性反。《素问·脉解》：“阳气与阴气相薄，水火相恶，故惕然而惊也。”

上一页：相反
下一页：相乘


相乘 《中医词典》x~y

相乘

五行学说术语。乘，即乘虚侵袭之意。相乘即相克太过，超过正常制约程度，属病理变化范畴。如肝气过亢，肺金不能制约肝木，则太过之木便去乘土，使土更虚而发生肝气犯胃的病症。参相梅条。

上一页：相恶
下一页：陷中


陷中 《中医词典》x~y

陷中

筋骨间的凹陷处。《灵枢·本输》：“注于太溪。太溪，内踝之后，跟骨之上，陷者中也，为俞。”

上一页：相乘
下一页：陷翳


陷翳 《中医词典》x~y

陷翳

证名。出《素问病机气宜保命集》卷下。属翳之一种。多肝风内热上干精明所致。因邪气自内而发，深沉凝滞，所以其翳顽固难退，故名陷翳。治法应先轻宣疏散，然后辅助退翳之品。

上一页：陷中
下一页：陷下则灸之


陷下则灸之 《中医词典》x~y

陷下则灸之

针灸治则之一。出《灵枢·经脉》。《灵枢·禁服》：“陷下者，脉血结于中，中有着（着）血，血寒，故宜灸之。”指虚寒病证，脉陷下不起者，是气虚血滞，宜用灸法以温经散寒。《灵枢·官能》：“经陷下者，火则当之。”意义相同。

上一页：陷翳
下一页：陷下


陷下 《中医词典》x~y

陷下

①脉搏低沉。《灵枢·禁服》：“人迎……陷下刚灸之。”

②深入。指病邪由浅表向深部、内部传变。《素问·皮部论》：“邪之始入于皮也，……则感虚乃陷下。”

③运气术语。指气运变化不利于人体之时（如主气胜过客气，下胜上则发病急而重）。《灵枢·五变》：“先立其年，以知其时，时高则起，时下则殆，虽不陷下，当年有气通，其病必起，是谓因形而主病。”

④脱落，瘦削。《素问·玉机真脏论》：“大骨枯槁，大肉陷下，胸中气满。”

⑤腧穴所在的凹陷处。《素问·针解篇》：“下廉者，陷下者也。”

上一页：陷下则灸之
下一页：陷脉


陷脉 《中医词典》x~y

陷脉

①寒邪陷于经脉，使气血凝滞在肌肉腠理之间，久则成瘘疮。《素问·生气通天论》：“开合不得，寒气从之，乃生大偻，陷脉为瘘。”

②指筋骨肌肉凹陷处的俞穴。《灵枢·小针解》：“故针陷脉则邪气出，针中脉则浊气出，针太深则邪气反沉。”

上一页：陷下
下一页：陷睛翳


陷睛翳 《中医词典》x~y

陷睛翳

病证名。即目内陷，又名睛陷、目睛缩入。指眼珠向眼眶内退陷的病证。多由肾阴亏损，元气大虚所致。常见于重病或虚证久病者，为正气衰竭之象，预后多不良。其治疗宜大补元气，滋补肾阴为主，同时治疗宜缓，不可图速功。

上一页：陷脉
下一页：陷经


陷经 《中医词典》x~y

陷经

病名。指经血下陷、漏血不止的病证。《金匮要略·妇人杂病脉证并治》：“妇人陷经，漏下黑不解，胶姜汤主之。”参见崩漏条。

上一页：陷睛翳
下一页：陷骨


陷骨 《中医词典》x~y

陷骨

经穴别名。见《普济方》。即陷谷。见该条。

上一页：陷经
下一页：陷谷


陷谷 《中医词典》x~y

陷谷

经穴名。出《灵枢·本输》。属足阳明胃经。别名陷骨。输（木）穴。在足背，当第2、3跖骨结合部前方凹陷处。布有足背内侧皮神经和足背静脉网。主治腹痛胀满，肠鸣泄痢，面目浮肿，目赤痛，疝气，足背肿痛等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：陷骨
下一页：陷伏


陷伏 《中医词典》x~y

陷伏

见《奇效良方》。即黑靥。详该条。

上一页：陷谷
下一页：陷


陷 《中医词典》x~y

陷

证名。指凡生疮疡，毒不外泄，反陷入里者。亦名内陷。见《外科理例》卷一。该证有疮疡邪毒内攻之意，但来势较缓，除邪实之外尚有正虚的一面。参见三陷条。

上一页：陷伏
下一页：哯（xiàn现）乳


哯（xiàn现）乳 《中医词典》x~y

哯（xiàn现）乳

病证名。又名转奶，噫奶。为哺乳期婴儿常见的病证。《幼科发挥》：“哯乳者，小儿无故乳常流出，口角唇边常见，如瓶之漏而水渗出也，即哺露。”为胃气上逆所致。治宜和胃降逆，用二陈汤去甘草，加藿香、木瓜；或以炒麦芽、橘红、丁香，水煎服。

上一页：陷
下一页：线障


线障 《中医词典》x~y

线障

病证名。系指目翳垂下如线，红赤涩痛的病证。本病多由肝肺风热所致。治宜疏风清热、明目退翳。方用石决明散加减。另外，本病也可由于肝肾阴亏、虚火上炎所致。治宜滋阴清热，方用六味地黄丸加减治疗。参见赤膜下垂条。

上一页：哯（xiàn现）乳
下一页：《现代实用中药》


《现代实用中药》 《中医词典》x~y

《现代实用中药》

医学著作。一册。叶橘泉主编。本书分为二篇。第一篇概说，为中药学总论；第二篇各论，按笔划顺序选录常用中药500余种，打破传统药学著作的药物分类法和以每味药物的性味功治为主的叙述方法，增加了现代科学的内容。分别记述各药的异名、学名、科属、形态、产地、性味、品质、成分、药理、效用、用量、附方、制剂等。末附索引。是结合现代科学知识整理中药的一种较实用的参考书。1956年上海科技出版社出版了增订本。

上一页：线障
下一页：痫黄


痫黄 《中医词典》x~y

痫黄

病名。三十六黄之一。《圣济总录》卷六十一：“痫黄，病人身如金色，不多言语。四肢无力，好眠卧，口吐粘涎者，宜服茵陈汤方。”参见黄疸、三十六黄条。

上一页：《现代实用中药》
下一页：痫瘥而喑


痫瘥而喑 《中医词典》x~y

痫瘥而喑

病名。系指小儿发痫瘥后六七岁不能语的病证。见《幼科证治准绳》卷九。《诸病源候论》卷四十五：“痫发瘥后，不能语者，是风痫。风痫因儿衣厚汗出，以儿乘风取凉太过，为风所伤得之……心之声为言，开窍于口……心气不和，其声不发，故不能言。”。

上一页：痫黄
下一页：痫


痫 《中医词典》x~y

痫

①病名。出《灵枢·寒热病》。该篇指出此病之主证为“暴挛、痫、眩，足不任身”。是一种发作性神志异常的病证。《简明医彀》卷四：“此病皆由惊动其神，使脏气不平，郁而生涎，闭塞诸经，痰涎壅积，变热生风”致病。后世又以禀赋遗传、七情内伤心肾虚怯、风火痰热、饮食劳倦及外伤为重要病因。《张氏医通》：“痫病发时，昏不知人，卒然眩仆倒地，甚则瘛疭抽搦，目上视，或口眼㖞斜，或口作六畜声；将醒时吐涎沫，醒后又复发。有连日发者，有一日三五次发者。”治宜标本兼顾，扶正培本，豁痰降火为标，方用定痫丸和安神丸，参汤下；或选用人参琥珀丸、牛黄安神丸。气血虚兼痰火者，清心抑胆汤；风痰者，用追风祛痰丸；痰火者，清心滚痰丸；痰多涎甚者，导痰汤加木香、竹沥；痰多而眩晕者，用清心抑胆汤。痫证获得控制后，宜用十全大补汤加酸枣仁、远志、麦冬。先天性痫证（“胎痫”），宜用烧丹丸，或先服至宝锭以清热止痉，再据其兼证辨治。中医久痫，即现代医学之癫痫。

②中医古籍中或有痫、癫通用者。前人又有十岁以下为痫，十岁以上为癫之说。参见癫、五脏痫等条。

上一页：痫瘥而喑
下一页：涎唾


涎唾 《中医词典》x~y

涎唾

涎与唾的合称。俗称口水。详涎、唾条。

上一页：痫
下一页：涎积


涎积 《中医词典》x~y

涎积

病名。九积之一。饮涎壅聚成积之证。《儒门事亲》卷三：“涎积，咽如拽锯。”参见痰积条。

上一页：涎唾
下一页：涎


涎 《中医词典》x~y

涎

五液之一。又称口津。与唾合称涎唾或唾液。具有润滑口腔和帮助消化的作用。涎为脾液。《素问·宣明五气》：“脾为涎。”脾胃正常则津足，口中和，不燥不渴，食而知味。脾胃虚寒则冷涎上涌，口淡泛恶；胃火炽盛则涎少口燥；脾胃湿热或内有虫积，中风或癫痫发作，多有大角流涎。《灵枢·口问》：“胃中有热则虫动，虫动则胃缓，胃缓则廉泉开，故涎下。”

上一页：涎积
下一页：咸哮咳


咸哮咳 《中医词典》x~y

咸哮咳

病名。进食咸味过度引起的哮嗽。《不居集》卷十五：“咸哮咳，因食咸物所伤，以致哮嗽不止。用白面二钱，砂糖二钱，通搜和，用糖饼灰汁捻作饼子，放在炉内煠热，划出加轻粉四分，另炒熟，将饼切作四片，掺轻粉在内，令患人吃尽，吐出病根即愈。”参见咳嗽条。

上一页：涎
下一页：咸胜苦


咸胜苦 《中医词典》x~y

咸胜苦

咸属水，苦属火，水能克火，故咸能胜苦。《素问·阴阳应象大论》：“苦伤气，咸胜苦。”

上一页：咸哮咳
下一页：咸生肾


咸生肾 《中医词典》x~y

咸生肾

生理学名词。指咸与肾五行皆属水，故咸味具有补肾作用。《素问·阴阳应象大论》：“水生咸，咸生肾，肾生骨髓。”

上一页：咸胜苦
下一页：咸伤血


咸伤血 《中医词典》x~y

咸伤血

咸味能损伤血分。出《素问·阴阳应象大论》。

上一页：咸生肾
下一页：咸耎


咸耎 《中医词典》x~y

咸耎

指味咸之物具有软坚的作用。见《素问脏气法时论》。

上一页：咸伤血
下一页：弦脉


弦脉 《中医词典》x~y

弦脉

脉学名词。脉象之一。脉象端直而长，指下挺然，如按琴弦。主肝胆病，诸痛，痰饮，疟疾。《素问·玉机真脏论》：“端直以长，故曰弦。”

上一页：咸耎
下一页：弦缕


弦缕 《中医词典》x~y

弦缕

脉学名词。脉象如弓弦之缕，坚急不和。《素问·大奇论》：“脉至如弦缕，是胞精予不足也。”马莳注：“弦缕，如弓弦之缕，主坚急不和。”

上一页：弦脉
下一页：弦


弦 《中医词典》x~y

弦

①弓弦。《素问·平人气象论》：“死肝脉来，急益劲，如新张弓弦。”

②弦乐器的弦。《素问·玉机真脏论》：“真肝脉至，中处急，如循刀刃责责然，如按琴瑟弦。”

③月亮半圆之称。《标幽赋》：“弦不夺而朔不济。”

④脉象名。弦脉。见“弦脉”条。

上一页：弦缕
下一页：锨板子骨


锨板子骨 《中医词典》x~y

锨板子骨

骨名。又名五指骨。见掌骨条。

上一页：弦
下一页：掀针


掀针 《中医词典》x~y

掀针

针具名。见皮内针条。

上一页：锨板子骨
下一页：先兆子痫


先兆子痫 《中医词典》x~y

先兆子痫

西医病名。现中西医结合临床常用。指妊娠24周后，出现水肿、高血压、蛋白尿，并兼有头痛、眩晕、呕吐、上腹不适、视力障碍或血压收缩压在160毫米汞柱（21.3kPa）以上者称为先兆子痫。多因孕妇脏气本弱，因妊益虚，以致精血不足，肝阳偏旺，上亢为患。常见有肾阴虚而肝旺者，症见头晕目眩、心悸怔忡、夜寐多梦、血压升高者，宜滋益肝肾，平肝潜阳，用钩藤汤（《证治准绳》：杜仲、牛膝、菊花、黄芩、桑寄生、白芍、天麻、钩藤、蝉退）；若阴损及阳，脾肾阳虚而发生水肿者，宜健脾利湿消肿，用茯苓导水汤；若肝郁化热兼见口苦咽干目眩者，宜清热平肝潜阳，用羚羊钩藤汤。参妊娠眩晕条。

上一页：掀针
下一页：先兆流产


先兆流产 《中医词典》x~y

先兆流产

西医病名。现中西医结合临床常用。指妊娠期伴有腰腹部疼痛下坠，阴道少量流血，宫口未开，尿妊娠试验阳性者为先兆流产。属中医胎动不安、胎动下血范畴。治疗参见该条。

上一页：先兆子痫
下一页：先血后便


先血后便 《中医词典》x~y

先血后便

病证名。大便下血，血在粪前。亦称近血。出《金匮要略·惊悸吐衄下血胸满瘀血病脉证治》。《景岳全书·血证》：“血在便前者，其来近，近者或在广肠，或在肛门。”参见便血、肠风、脏毒条。见于溃疡性结肠炎、直肠癌肿、直肠息肉、痔疮、肛裂等疾病。

上一页：先兆流产
下一页：《先醒斋医学广笔记》


《先醒斋医学广笔记》 《中医词典》x~y

《先醒斋医学广笔记》

综合性医书。简称《医学广笔记》。四卷。明·缪希雍撰。初名《先醒斋笔记》，乃丁元荐取缪氏所搜集临症所用诸方刊行于世。后经缪氏本人增订改用今名。前三卷介绍作者临床心得及其验案、效方，并能从中总结一些病症的治疗规律和大法。卷四列述常用药及其炮炙大法等。本书语言简练、蕴义深刻，反映了缪氏的医疗经验和学术思想。现存初刊本等多种明刻本、清刻本，1949年后有排印本。

上一页：先血后便
下一页：先天之精


先天之精 《中医词典》x~y

先天之精

指肾脏所藏的生殖之精。与后天之精相对而言。详生殖之精条。

上一页：《先醒斋医学广笔记》
下一页：先天之本


先天之本 《中医词典》x~y

先天之本

人体生命之本源。先天指人体受胎时的胎元。《医宗必读》：“先天之本在肾。”肾藏精，主生长发育和生殖，对人的体质有重要作用。凡人禀赋强，称之为先天充足，禀赋弱则属先天不足。

上一页：先天之精
下一页：先天红铅


先天红铅 《中医词典》x~y

先天红铅

出《本草纲目》卷五十二。

①生理学名词。指女子第一次来的月经。

②中药名。古代有以初潮之月经，干燥后取其粉末而入药者，现已不用。

上一页：先天之本
下一页：先天


先天 《中医词典》x~y

先天

①指人体禀受父母精血所形成的胎元，是人体生命之本原。与出生后饮食水谷精微，生活护养的后天相对而言。先天之本在肾，故肾主先天。

②运气术语。先于天时而至。《素问·六元正纪大论》：“凡此太阳司天之政，气化运行先天。”王冰注：“六步之气，生长化收藏，皆先天时而应至也。”

上一页：先天红铅
下一页：先煎


先煎 《中医词典》x~y

先煎

中药学术语。系煎药法之一。指某些药物煎煮时不与其它药物同下，而提前煎煮。如矿物类、介壳类药物，石膏、代赭石、牡蛎、鳖甲等，质重而有效成分难以煎出，应打碎先煎，约煮十分钟后再下其它药物。再如，麻黄须先煎三两沸，掠去水上浮沫，然后下其他药合煎，可避免服后烦心。

上一页：先天
下一页：先攻后补


先攻后补 《中医词典》x~y

先攻后补

治疗学术语。即先攻邪后培补。多用于体虚而病势较急，须先攻下的病证。如肺虚咳嗽，本宜培补，但患者胸胁有积水，气短喘息，不能平卧，可先用逐水药攻下以解除喘促症状，后用补益药培补。

上一页：先煎
下一页：先补后攻


先补后攻 《中医词典》x~y

先补后攻

治疗学术语。即先补虚后攻邪。多用于正虚邪实，急当攻下而体质虚弱不堪峻攻的病证。如肝硬化腹水鼓胀，需逐水而体虚，可先用补益法扶正，后用逐水药泻水利肿。

上一页：先攻后补
下一页：先便后血


先便后血 《中医词典》x~y

先便后血

病证名。大便下血，血在粪后。亦称远血。出《金匮要略·惊悸吐衄下血胸满瘀血病脉证治》。《景岳全书·杂证谟》：“血在便后者，其来远，远者或在小肠，或在于胃。”参见便血条。见于上消化道溃疡、慢性胃炎、胃肠恶性肿瘤等疾病。

上一页：先补后攻
下一页：先


先 《中医词典》x~y

先

①指病本，与“标”相对。《素问·针解篇》：“察后与先，知病先后也。”

②古代的，从前的。《素问·贼风》：“先巫者知百病之胜。”

③已故的。《素问·六节脏象论》：“此上帝所秘，先师传之也。”

④副词，首先。《素问·阴阳应象大论》：“先痛而后肿者，气伤形也。”

⑤副词。初，始。《灵枢·癫狂》：“癫疾始生，先不乐。”

⑥副词。早。《灵枢·五变》：“夫木之早花先生叶者。”

⑦介词。先于，在……之先。《素问·热论》：“凡病伤寒而成温者，先夏日者为病温。”

上一页：先便后血
下一页：《仙授理伤续断秘方》


《仙授理伤续断秘方》 《中医词典》x~y

《仙授理伤续断秘方》

骨伤科专着。又名《理伤续断方》、《蔺道人仙授理伤续断方》。一卷。唐·蔺道人传。刊于846年前后。首论整骨手法的14个步骤和方剂，次论伤损的治法及方剂。书中记述了关节脱臼、跌打损伤、止血以及手术复位、牵引、扩创、填塞、缝合手术操作等内容。本书成书较早，在骨伤科著作中有较大影响。于临床研究有重要参考价值。现存明刻本，1949年后有排印本。

上一页：先
下一页：《仙拈集》


《仙拈集》 《中医词典》x~y

《仙拈集》

方书名。又名《李氏经验广集良方》，四卷。清·李文炳辑。本书属于验方汇编，分内、妇、儿、外四门。每门又按病分类，共130余类。书中选方大多平易可取，并注明出处。现存十多种清刻本。

上一页：《仙授理伤续断秘方》
下一页：《仙传外科集验方》


《仙传外科集验方》 《中医词典》x~y

《仙传外科集验方》

外科方书。又名《仙传外科秘方》。十一卷。元·杨清叟撰，明·赵宜真集。刊于1378年。卷一总论痈疽发背及内服荣卫返魂汤的加减法；卷二-四重点论温、热、凉性三个外用药方的用法及其他外科通用方；卷五-七为痈疽、疔疮、瘰疬、咽喉、疯狗咬等病治方；卷八-九再论痈疽、发背疔疮证治；卷十-十一为急救及妇、儿科杂病治方。本书论述痈疽阴阳虚实甚详，保存了不少民间验方。但体例较零乱，书中又杂有道家色彩。

上一页：《仙拈集》
下一页：吓（hè，音贺）痈


吓（hè，音贺）痈 《中医词典》x~y

吓（hè，音贺）痈

病名。指生于脐上三寸建里穴处之腹皮痈。出《外科大成》卷二。亦名赫痈。证治详见腹皮痈条。

上一页：《仙传外科集验方》
下一页：夏子益


夏子益 《中医词典》x~y

夏子益

宋代医家。字德懋（一名德）。取师传方药及家藏方，编《卫生十全方》十二卷，附自着《奇疾方》一卷，原书佚。今有从《永乐大典》辑本《卫生十全方》三卷。

上一页：吓（hè，音贺）痈
下一页：夏子俊


夏子俊 《中医词典》x~y

夏子俊

清代医家。字云颖，号脱夫。浙江黄岩县人。嗜读书，补博士弟子员。广涉经史百家，尤精岐黄术。学术上推崇《周易》、《内经》之理论，治则多效。着《医理信述》六卷。

上一页：夏子益
下一页：夏至


夏至 《中医词典》x~y

夏至

二十四节气之一。公历为六月二十一日或二十二日。这一天北半球昼最长，夜最短。是阳气至极之时，此后阳气逐渐衰降，阴气逐渐旺盛。《素问·脉要精微论》：“夏至四十五日阴气微上，阳气微下。”

上一页：夏子俊
下一页：夏泽沛


夏泽沛 《中医词典》x~y

夏泽沛

清代医家。字卧候。湖南益阳人。初习儒，为诸生。好读方书，尤精于脉诊。尝诊一妇曰：“脉极异必挛生。”及产，果如其言。年三十九，对其友薛绳祖曰：“吾死于今岁之夏。”薛问其故，曰：“心脉散矣。”五月果卒。着《脉义发微》。

上一页：夏至
下一页：夏云集


夏云集 《中医词典》x~y

夏云集

清代医家。字祥宇，又字英白。河南息县人。习举业，官至江苏句容知县。兼通医术，擅长儿科推拿。着《保赤推拿法》（又名《推拿精要保赤必备》）一卷（1885年），后有许敬舆等之增释本，称《增图考释推拿法》（1933年刊行）。

上一页：夏泽沛
下一页：夏云（1825-1904年）


夏云（1825-1904年） 《中医词典》x~y

夏云（1825-1904年）

清代医家。字春农，又字继昭，江苏江都人。幼聪敏，师从名医杨慕昭，又与名医方华林、朱湛溪相切磋，术益精，长于喉证，投药辄效。其治喉之法，主宗陈耕道。着《疫喉浅论》二卷，《会厌论》一卷。

上一页：夏云集
下一页：夏月咳嗽


夏月咳嗽 《中医词典》x~y

夏月咳嗽

病名。夏月伤于暑热所致的咳嗽。证见喘急而嗽，面赤潮热，脉洪大者，用黄连解毒汤；热躁而咳者，用栀子汤；咳唾有血者，用麦门冬汤。俱服六味丸，壮水之主，以制阳光，而保肺金（《不居集》卷十五）。《温热经纬》：“夏咳嗽者，火气炎上，人气外泄，法当苦降，杏朴芩连汤主之。”《类证治裁·咳嗽》：“夏季咳，火气炎也。治宜兼凉，沙参、花粉、麦冬、知母、元参之属。”参见咳嗽、伤暑咳嗽等条。

上一页：夏云（1825-1904年）
下一页：夏月霍乱


夏月霍乱 《中医词典》x~y

夏月霍乱

病名。夏季饮食后冒寒伤湿所致吐泻交作之证。《张氏医通》卷四：“夏月霍乱，吐泻作渴，胃苓汤加半夏、藿香；面赤口干，加炒川连。春夏秋三时，饮食后触冒暴寒，成此症者，藿香正气散。若吐利转筋，为风木行脾，平胃散加木瓜。”参见伤寒霍乱、霍乱条。

上一页：夏月咳嗽
下一页：夏英


夏英 《中医词典》x~y

夏英

明代医家。字时彦。仁和（今浙江余杭）人。世业医。尝取祖遗诸书，撰《灵枢经脉翼》二卷。

上一页：夏月霍乱
下一页：夏应中矩


夏应中矩 《中医词典》x~y

夏应中矩

脉象名。指脉应四时之象。出《素问·脉要精微论》。夏季茂盛，气候炎热，人体阳气盛强，脉象应洪大，像方形的矩一样。

上一页：夏英
下一页：夏以时


夏以时 《中医词典》x~y

夏以时

明代医家。字凤亭。吉安（今属江西）人。初习书法，后改习医，于李时珍《本草纲目》颇有心得。性侠义，好助人，值岁荒，倾资赈饥民，活数百人。疫疠流行，倾资购药施之，不取酬谢，治多验，常以一剂即愈，故人称“夏一剂”。

上一页：夏应中矩
下一页：夏痿


夏痿 《中医词典》x~y

夏痿

症名。脾胃虚弱，感受暑令湿热之气所致倦怠不能食之证。见《杂病源流犀烛·暑病源流》。又名疰夏，一作注夏。《证治准绳·杂病》：“痿发于夏，俗名注夏。”证见倦怠、四肢不举、羸瘦、不能食等。治宜清暑益气，健脾扶胃，清暑益气汤。参疰夏条。

上一页：夏以时
下一页：夏惟勤


夏惟勤 《中医词典》x~y

夏惟勤

明代医家。冀州（今河北冀州）人。太学生。精医术，治多奇中，有“国手”之誉。曾校订《仁术便览》、《明目至宝》。

上一页：夏痿
下一页：夏廷秀


夏廷秀 《中医词典》x~y

夏廷秀

明代医家。号怡闻。吴兴（今属浙江）人。诸生。后攻岐黄术，术精，被荐任太医院院判。

上一页：夏惟勤
下一页：夏胜秋


夏胜秋 《中医词典》x~y

夏胜秋

五时相胜之一。夏属火，秋属金，按五行相胜理论，火克金，故夏胜秋。《素问·金匮真言论》：“所谓得四时之胜者，春胜长夏，长夏胜冬，冬胜夏，夏胜秋，秋胜春。”

上一页：夏廷秀
下一页：夏三月


夏三月 《中医词典》x~y

夏三月

指农历的四、五、六三个月。又分别称为孟夏、仲夏、季夏。《素问·四气调神大论》：“夏三月，此谓蕃秀，天地气交，万物华实。”

上一页：夏胜秋
下一页：夏日


夏日 《中医词典》x~y

夏日

夏令之日。《素问·脉要精微论》：“持脉有道……夏日在肤，泛泛乎万物有余。”

上一页：夏三月
下一页：夏秋霍乱


夏秋霍乱 《中医词典》x~y

夏秋霍乱

病名。夏秋季节饮冷伤食，或湿热伏遏所致吐泻交作之证。《张氏医通》卷四：“夏秋霍乱，多食冷水瓜果所致，宜木香、藿香、陈皮、厚朴、苏叶、生姜。四肢重着，骨节烦疼，此兼湿也，二术、二苓、厚朴、陈皮、泽泻。”“凡夏秋霍乱，有一毫口渴，即是伏热，不可用温理脾胃药。如燥湿，小便不利，五苓散为主，本方中肉桂亦宜酌用。”参见霍乱条。

上一页：夏日
下一页：夏气


夏气 《中医词典》x~y

夏气

夏季的主气。其性温热、湿润，适宜植物成长。五行与人体心气相应。《素问·四气调神大论》：“夏三月……此夏气之应，养长之道也。”

上一页：夏秋霍乱
下一页：夏脉如钩


夏脉如钩 《中医词典》x~y

夏脉如钩

脉象名。指脉应四时之象。夏季阳气旺盛，脉象亦呈现洪大，其势急升缓降，来盛去衰。《素问·玉机真脏论》：“夏脉如钩……其气来盛去衰，故曰钩。”

上一页：夏气
下一页：夏脉


夏脉 《中医词典》x~y

夏脉

夏季当见的相应脉象。其脉洪大方正，是阳气隆盛之象。《素问·宣明五气》：“五邪所见：……秋得夏脉，冬得长夏脉，名曰阴出之阳，病善怒不治。”

上一页：夏脉如钩
下一页：夏化


夏化 《中医词典》x~y

夏化

指夏令主气的盛衰多少。《素问·六元正纪大论》：“风温春化同，热曛昏火夏化同。”

上一页：夏脉
下一页：夏分


夏分 《中医词典》x~y

夏分

指在夏季针刺应在浅深部位，即指络脉而言。《素问·诊要经终论》：“秋刺夏分，病不已，令人惕然欲有所为，起而忘之。”

上一页：夏化
下一页：夏鼎


夏鼎 《中医词典》x~y

夏鼎

清代儿科医家。字禹铸，号卓溪叟。安徽贵池人。康熙八年（1669年）中武举。通医术，尤善儿科推拿术。于儿科诸证，多有独到见解，其诊察疾病重望诊，但于望指纹，持异议，谓：“指面筋纹，生来已定。”着《幼科铁镜》六卷（1695年），为后世儿科医家所推崇。

上一页：夏分
下一页：夏承天


夏承天 《中医词典》x~y

夏承天

清代医家。浙江余姚人。生平未详。着《医学考镜》十二卷、《药性辨》，未见流传。

上一页：夏鼎
下一页：夏


夏 《中医词典》x~y

夏

夏季，夏令。一年四季（四时）之一，农历的四、五、六月，即从立夏日至立秋日前的九十余天。《素问·刺要论》：“脉伤则内动心，心动则夏病心痛。”

上一页：夏承天
下一页：下注疮


下注疮 《中医词典》x~y

下注疮

病名。发于小腿部疮疡，见《圣济总录》卷一百三十三，多由外受风湿毒邪，使荣卫凝滞所致，始生于小腿之前面，证见肿胀痛痒，破溃则脓水淋漓，若水之注，往往缠绵难愈，相当于小腿部之湿疹，或下肢溃疡，治宜内服萆薢渗湿汤，外敷以青黛散为佳。亦名湿毒疮。详见该条。

上一页：夏
下一页：下针


下针 《中医词典》x~y

下针

针刺时的进针。《难经·七十难》：“初下针沉之，至肝肾三部，得气引持之。”见进针条。

上一页：下注疮
下一页：下者左行


下者左行 《中医词典》x~y

下者左行

运气术语。地之气左转。出《素问·五运行大论》。张景岳注：“下者左行，言地气左转，自西而东以升于天。”

上一页：下针
下一页：下者举之


下者举之 《中医词典》x~y

下者举之

治疗法则之一。出《素问·至真要大论》。对气虚下陷一类病证要用补中益气的方药来升提中气。例如气虚下陷引起脱肛、子宫脱垂、久痢、泄泻，当升阳益气，用补中益气汤。参见补气、升提中气条。

上一页：下者左行
下一页：下者不以偶


下者不以偶 《中医词典》x~y

下者不以偶

中药学术语。指一种用药法则。出《素问·至真要大论》。指运用攻下、逐水等治法时一般不用偶方，取其力专而效速。

上一页：下者举之
下一页：下睥


下睥 《中医词典》x~y

下睥

人体部位名。见《银海指南》卷二。即指下睑。详该条。

上一页：下者不以偶
下一页：下痞


下痞 《中医词典》x~y

下痞

证名。下焦闭塞不通所致的痞症。见《中藏经·辨三痞证并方第四十六》。证见小便不利，脐下满硬，语言謇涩，腰脊疼痛，脚重不能行立。宜用瞿麦、官桂、甘遂、车前子等药。

上一页：下睥
下一页：下摩生门


下摩生门 《中医词典》x~y

下摩生门

导引方法名。见《圣济总录》卷一百九十九。生门即脐部。方法为：屏住呼吸，微鼓腹部，用手掌摩腹脐部数周。能调整三焦之气。

上一页：下痞
下一页：下毛


下毛 《中医词典》x~y

下毛

即阴毛。《灵枢·阴阳二十五人》：“血气盛则下毛美长至胸，血多气少则下毛美短至脐。”

上一页：下摩生门
下一页：下马痈


下马痈 《中医词典》x~y

下马痈

病名。出《外科证治准绳》卷四，即生于右臀下折纹部位之痈肿，以其痈肿之所在位置之形象而命名。证治参见外痈条。

上一页：下毛
下一页：下陵


下陵 《中医词典》x~y

下陵

经穴别名。即足三里。见该条。

上一页：下马痈
下一页：下林


下林 《中医词典》x~y

下林

经穴别名。《圣济总录》：“下林，穴在上林下一夫。”即下巨虚。见该条。

上一页：下陵
下一页：下髎


下髎 《中医词典》x~y

下髎

经穴名。出《针灸甲乙经》。属足太阳膀胱经。在骶部，当中髎下内方，适对第4骶后孔中，布有第四骶神经后支和臀下动、静脉分支。主治少腹疼痛，肠鸣泄痢，大便下血，月经不调，赤白带下，疝痛，阴痒，腰骶痛，下肢瘫痪，及坐骨神经痛等。直刺1-1.5寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：下林
下一页：下廉


下廉 《中医词典》x~y

下廉

①经穴名。出《针灸甲乙经》。《圣济总录》称手下廉。属手阳明大肠经。在前臂背面桡侧，当阳溪与曲池连线上，肘横纹下4寸。一说“在曲池前五寸”（《医学入门》）。布有前臂背侧皮神经，桡神经深支，桡动脉肌支与头静脉。主治头痛，目眩，目痛，腹痛，飧泄，肘臂痛等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

②下巨虚穴别名。见该条。

③人体部位名。即下侧缘。《灵枢·经脉》：“直上循臂骨下廉。”

上一页：下髎
下一页：下利


下利 《中医词典》x~y

下利

证名。简称利。早期古医籍中痢疾与泄泻的统称。后世区分为利与痢，以利为泄泻，痢为痢疾。

上一页：下廉
下一页：下棱骨


下棱骨 《中医词典》x~y

下棱骨

人体部位名。相当于肩胛骨的脊柱缘。《伤科汇纂》：“肩胛骨……其下棱骨在背肉内。”

上一页：下利
下一页：下昆仑


下昆仑 《中医词典》x~y

下昆仑

①经穴别名。出《针灸大全》。即昆仑。见该条。

②经外穴名。出《太平圣惠方》。别名内昆仑。位于足外踝下1寸，跟腱前缘凹陷处。主治偏风半身不遂，冷痹腰痛，脚重痛等。直刺0.1-0.3寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：下棱骨
下一页：下颏脱落


下颏脱落 《中医词典》x~y

下颏脱落

病名。即下颌关节脱臼。出《外治寿世方初编》卷二。详颊车蹉条。

上一页：下昆仑
下一页：下厥上冒


下厥上冒 《中医词典》x~y

下厥上冒

病证名。指因脾胃升降失调，胃气逆上冒于头部，导致头目昏花、恶心呕吐等症状。《素问·五脏生成篇》：“下厥上冒，过在足太阴阳明。”

上一页：下颏脱落
下一页：下厥上竭证


下厥上竭证 《中医词典》x~y

下厥上竭证

病证名。少阴病误用汗法所致的危候。见《伤寒论·辨少阴病脉证并治》。本病原系少阴病四肢厥冷而无汗，医者强发其汗，激动营血，血升越于上，或从口鼻出，或从目出。阳亡于下，厥从下起，故称下厥；血从上出，阴竭于上，故称上竭。治宜四逆加人参汤、六味回阳饮等，滋阴回阳并顾。

上一页：下厥上冒
下一页：下厥上竭


下厥上竭 《中医词典》x~y

下厥上竭

病证名。指少阴病误用汗法的危候。《伤寒论·辨少阴病脉证并治》：“少阴病，但厥无汗而强发之，必动其血，未知从何道出，或从口鼻，或从目击者，是名下厥上竭，为难治。”阳亡于下，故称下厥；阴竭于上，故称上竭。治宜滋阴回阳并进，用六味回阳饮救治。

上一页：下厥上竭证
下一页：下巨虚


下巨虚 《中医词典》x~y

下巨虚

经穴名。《灵枢·本输》名巨虚下廉。《素问·气府论》名下廉。《千金要方》名下巨虚。别名下林、足下廉。属足阳明胃经，小肠之下合穴。在小腿前外侧，当犊鼻下9寸，距胫骨前缘一横指（中指）。或于足三里下6寸取穴（《针灸甲乙经》）；另说“在上廉上二寸”（《外台秘要》）；“在丰隆上三寸”（《循经考穴编》）。布有腓浅神经分支、腓深神经；及胫前动脉、静脉。主治少腹疼痛，泄泻，痢疾，胸胁痛，小便不利，脚气，乳痛，下肢痿痹，足痿不收等。直刺1-1.5寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：下厥上竭
下一页：下竟下


下竟下 《中医词典》x~y

下竟下

脉学术语。指诊尺部脉时，手指向下（臂侧）移至脉搏尽端，所谓下寻尺泽，以测候病位。《素问·脉要精微论》：“下竟下者，少腹腰股膝胫足中事也。”一说是诊尺肤部位。

上一页：下巨虚
下一页：下焦主出


下焦主出 《中医词典》x~y

下焦主出

生理学术语。指下焦有灌渗水液、泌别清浊、排泄二便等作用，而以出而不纳为其特征。《难经·三十一难》：“下焦者……主出而不内，以传导也。”

上一页：下竟下
下一页：下焦吐


下焦吐 《中医词典》x~y

下焦吐

证名。见《活法机要·吐证》。其脉沉而迟，其证朝食暮吐，暮食朝吐。小便清利，大便秘而不通。治法当通其秘塞，温其寒气。大便渐通，复以中焦药和之，不令大便秘结而自愈。可选用木香匀气散、半硫丸、附子理中汤等方。

上一页：下焦主出
下一页：下焦如渎


下焦如渎 《中医词典》x~y

下焦如渎

生理学术语。出《灵枢·营卫生会》。指下焦灌渗水液、泌别清浊、排泻二便等，其功能如同沟渠排水，决渎流通。

上一页：下焦吐
下一页：下焦


下焦 《中医词典》x~y

下焦

①人体部位名，系三焦之一。三焦的下部，指下腹腔自胃下口至二阴部分。能分别清浊，渗入膀胱，排泄废料，其气主下行。《灵枢·营卫生会》：“下焦者，别回肠，注于膀胱而渗入焉。故水谷者，常并居于胃中，成糟粕，而俱下于大肠而成下焦。渗而俱下。济泌别汁，循下焦而渗入膀胱焉”。

②温病学名词。指一种辨证方法。温病后期或恢复期，邪在肝肾。《温病条辨》：“中焦不治则传下焦，肝与肾也。”

上一页：下焦如渎
下一页：下睑


下睑 《中医词典》x~y

下睑

人体部位名。见《银海精微》。又名下胞、下睥。与现代解剖学同名部位相同。其上界为下睑之睑弦，下界为眼框之下缘。参见眼睑条。

上一页：下焦
下一页：下加


下加 《中医词典》x~y

下加

运气术语。下加于上为加，运与在泉同化，称为下加。《素问·六元纪大论》：“甲辰甲戌太宫下加太阴，壬寅壬申太角下加厥阴。”

上一页：下睑
下一页：下纪


下纪 《中医词典》x~y

下纪

经穴别名。《素问·气穴论》：“下纪者，关元也。”见关元条。

上一页：下加
下一页：下极之俞


下极之俞 《中医词典》x~y

下极之俞

人体部位名。《难经·二十八难》：“督脉者，起于下极之俞。”参见下极条。

上一页：下纪
下一页：下极俞


下极俞 《中医词典》x~y

下极俞

经外穴名。出《千金翼方》。在腰部，当后正中线上，第三腰椎棘突下。主治腹痛，泄泻，腰痛；及膀胱炎，肠炎等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：下极之俞
下一页：下极


下极 《中医词典》x~y

下极

①会阴深部。《难经·二十八难》：“督脉者，起于下极之俞。”滑伯仁注“纂内深处为下极。”

②经穴别名。即长强穴。杨玄操注：“下极者，长强也。”

③会阴穴部位，张介宾：“下极，两阴之间，屏翳处也。”

④两目之间的部位，亦称山根、頞。《灵枢·五色》：“下极者，心也。”古人认为观察此处色泽变化，可诊察心脏病变。

⑤肛门。《难经·四十四难》：“下极为魄门。”

⑥横骨（《针灸甲乙经》）。见该条。

上一页：下极俞
下一页：下汲肾阴


下汲肾阴 《中医词典》x~y

下汲肾阴

病证名。汲，意为吸引。指心火过亢，吸引命门火妄动，以致耗损肾阴的病机。参见相火妄动条。

上一页：下极
下一页：下肓


下肓 《中医词典》x~y

下肓

经穴别名。出《针灸甲乙经》。即气海。见该条。

上一页：下汲肾阴
下一页：下横骨


下横骨 《中医词典》x~y

下横骨

骨名。又名横骨、盖骨。即耻骨上支。

上一页：下肓
下一页：下颌关节脱位复位手法


下颌关节脱位复位手法 《中医词典》x~y

下颌关节脱位复位手法

下颌关节脱位手法整复技术。又名下颌关节脱臼整复法，失欠颊车蹉开口不合方。详见各该条。

上一页：下横骨
下一页：下合穴


下合穴 《中医词典》x~y

下合穴

六腑在下肢部的合穴。《灵枢·邪气脏腑病形》：“胃合于三里（足三里），大肠合入于巨虚上廉（上巨虚），小肠合入于巨虚下廉（下巨虚），三焦合入于委阳，膀胱合入于委中央（委中），胆合于阳陵泉。”从“合治内腑”的治疗原则出发，按疾病所属内腑的不同，而取其相应的下合穴治疗。如胃病取三里，大肠病取上巨虚等。

上一页：下颌关节脱位复位手法
下一页：下管


下管 《中医词典》x~y

下管

人体部位名。即下脘。《灵枢·上膈》：“人食则虫上食，虫上食则下管虚，下管虚则邪气胜之，积聚以留，留则痈成。”详该条。

上一页：下合穴
下一页：下关


下关 《中医词典》x~y

下关

①经穴名。出《灵枢·本输》。属足阳明胃经。足阳明、少阳之会。在面部耳前方，当颧弓与下颌切迹所形成的凹陷中。闭口取穴。布有面神经颧支。耳颞神经分支，及面横动、静脉，最深层为上颌动、静脉。主治牙痛，牙关紧闭，耳鸣，耳聋；及面神经麻痹，三叉神经痛，下颌关节炎，腮腺炎等。直刺0.5-1寸。艾条灸3-5分钟。

②小儿指诊部位。见《奇效良方》。即命关。详该条。

上一页：下管
下一页：下工


下工 《中医词典》x~y

下工

古代对医疗技术较差的医生的称谓。如《灵枢·邪气藏府病形第四》：“下工十全六”，是说下工治病，其治愈率在60%左右。

上一页：下关
下一页：下膈


下膈 《中医词典》x~y

下膈

病证名。即噎膈证的一种，与上膈相对。指进食后，过一段时间，食物才吐出。《灵枢·上膈》：“虫为下膈，下膈者，食晬时乃出。”

上一页：下工
下一页：下格


下格 《中医词典》x~y

下格

病名。大便数旬不通，时呕而食不进者。见《医钞类编》卷十五。下既不通，必反于上。故虽少与汤水，而呕吐愈甚。治宜调胃承气汤，热饮，下宿结及溏粪胶粘恶物，则呕吐可止。参见关格条。

上一页：下膈
下一页：下疳


下疳 《中医词典》x~y

下疳

病名。

①指发于男女外生殖器部位之疮疡。见《外科正宗》卷三。又名妬精疮、疳疮。多因接触或与患此病人性交而传染，好发于男子阴茎、龟头、包皮，女子大小阴唇、阴道等部位。该病初起阴茎痒痛，坚硬紫色疙瘩渐生；或患处出现豆粒大小之硬结，不红不肿不破溃，名为硬性下疳；若初起即似小疮，皮肤流水，肿痛日生，痒麻时发，疼痛明显者，名为软性下疳。证治参见杨梅疮条。

②指筋疮。见《医宗金鉴》卷四十三。见该条。

上一页：下格
下一页：下风池


下风池 《中医词典》x~y

下风池

经外穴别名。即新设穴。详见新设条。

上一页：下疳
下一页：下法


下法 《中医词典》x~y

下法

①治疗法则之一。是运用有泻下、攻逐、润下的药物以通导大便、消除积滞、荡涤实热、攻逐水饮的治法。又称泻下、攻下、通里、通下。凡是胃肠实热积滞，燥屎内结，以及体内蓄水、冷积等邪实之证，而正气未虚者，均可使用。分寒下、温下、润下等，除润下药较和缓外，其余多较峻烈，年老体弱慎用，孕妇和月经期禁用，无实结者不要轻易采用。

②推拿方法名。见《外伤中医按摩疗法》。用于颈项强硬或腰部板滞难以屈伸者，施以被动动作或对抗性动作，使头部或腰部逐渐前屈的一类方法。

③小儿推拿方法之一。《厘正按摩要术》卷二：“下法：周于蕃曰：凡小儿未能语者，忽大哭不止，多是腹痛，须令人抱小儿置膝上，医者对面，将两手于胸腹着力久揉，如搓揉衣服状。又将两手摩神阙，左右旋转数百次；每转三十六，愈多愈效。再煎葱姜汤加麝香少许，将两手蘸汤，于胸腹两边分推数十次至百余次，亦将分阴阳之法。然后从胸口蘸汤，推至脐下小腹并肚角等处数十次。其余蘸汤由横纹推向版门，皆下法也。总之胸腹上下，或摩或揉，或推或搓等法，往来轻重缓急得宜，自然消化。切勿偏用，庶脏腑不致有反复不宁之患。即有痰滞食积在回肠曲折之间，药力所不能到者，此则妙在运动，因之消化而解矣。”

上一页：下风池
下一页：下发背


下发背 《中医词典》x~y

下发背

病名。发于腰部命门穴部位之痈疽。出《疮疡经验全书》卷四，又名对脐发。该病多因火毒伤肾所致，类似腰背部之蜂窝组织炎。证治参见有头疽。

上一页：下法
下一页：下腭


下腭 《中医词典》x~y

下腭

人体部位名。即口腔的下壁。详腭条。

上一页：下发背
下一页：下都


下都 《中医词典》x~y

下都

经外穴名。八邪穴之一。《奇效良方》：“下都二穴，在手无名指、小指本节后岐骨间，一名中渚也。中渚之穴本在液门下五分。治手臂红肿，针入一分，可灸五壮。”

上一页：下腭
下一页：下地仓


下地仓 《中医词典》x~y

下地仓

经外穴别名。即侠承浆穴。见该条。

上一页：下都
下一页：下丹田


下丹田 《中医词典》x~y

下丹田

气功学术语。三丹田之一，丹书中又常简称丹田，又别称气海。在脐下。具体部位说法不一。《抱朴子内篇·地真》谓“在脐下二寸四分”，《医心方》卷二十七：“脐下三寸为命门宫，此下丹田也。”又《东医宝鉴》引：“下丹田，藏精之所也。”内丹家历来重视下丹田，故有“五脏六腑之本”、“十二经脉之根”、“呼吸之门”等称。

上一页：下地仓
下一页：下搭手


下搭手 《中医词典》x~y

下搭手

病名。系腰部肾俞穴部位之痈疸。出《外科证治准绳》卷四，又名肾俞发、腰疽、连肾发。因疮生患者手指由下可搭着之部位而命名。证即有头疽之发于第二、三腰椎棘突之间，脊柱旁三寸处者。证治参见有头疽条。

上一页：下丹田
下一页：下层导药


下层导药 《中医词典》x~y

下层导药

治疗白喉病的一种药物分类。见《白喉忌表抉微》。在“正将”中的下层导药为：郁李仁、知母、生土牛膝兜、泽泻、清宁丸。在“猛将”中为：生大黄、元明粉。在“次将”中为：车前子、灯芯、莲子肉。参见药将条。白喉正将条。

上一页：下搭手
下一页：下部冰冷不受孕


下部冰冷不受孕 《中医词典》x~y

下部冰冷不受孕

病证名。出《傅青主女科》卷上。不孕证证型之一。即胞寒不孕。详该条。

上一页：下层导药
下一页：下晡


下晡 《中医词典》x~y

下晡

指申时。《素问·脏气法时论》：“肝病者，……下晡甚。”参见十二时条。

上一页：下部冰冷不受孕
下一页：下病上取


下病上取 《中医词典》x~y

下病上取

治疗法则之一。《素问·五常政大论》：“气反者，……病在下，取之上。”。指病证的表现、部位偏于下，从临床主证所在部位以上的脏腑或体表，用药物或针灸进行治疗，与病气上下相反。如癃闭因于中气不足者，用补中益气法；子宫脱垂，用蓖麻子仁捣碎敷百会穴等。本法的运用，当以谨守病机为前提，结合病因，脏腑经络辨证，注意整体联系以及上下升降的调节。

上一页：下晡
下一页：下胞


下胞 《中医词典》x~y

下胞

人体部位名。见《疡医大全》卷十一。即下睑。详该条。

上一页：下病上取
下一页：下巴脱落


下巴脱落 《中医词典》x~y

下巴脱落

病名。下巴为下颌之俗称。指下颌关节脱臼。见《伤科汇纂》。详颊车蹉条。

上一页：下胞
下一页：下


下 《中医词典》x~y

下

[1]低处，与上相对。《素问·气交变大论》：“夫道者，上知天文，下知地理。

[2]指地，地气。《素问·天元纪大论》：“木火土金水火，地之阴阳也，生长化收藏下应之。”

[3]指人体下半身。《素问·阴阳应象大论》：“阴者其精并于下。”

[4]指下焦肝肾。《素问·至真要大论》：“诸厥固泄，皆属于下。”王冰注：“下，谓下焦肝肾气也。”

[5]指下部经脉。《素问·离合真邪论》：“经言气之盛衰，左右倾移，以上调下，以左调右，有余不足，补泻于荥输。”

[6]指尺脉。《素问·脉要精微论》：“上盛则气高，下盛则气胀。”王冰注：“下谓尺中。”

[7]指大小便。《素问·五脏别论》：“凡治病必察其下，适其脉，观其志意与其病也。”

[8]指肠。《灵枢·邪气脏腑病形》：“清气在下，则生飧泄。”

[9]指下肢。《灵枢·邪气脏腑病形》：“下不胜其上，其应善酸矣。”

[10]指百姓。《素问·上古天真论》：“夫上古圣人之教下也，皆谓之虚邪贼风，避之有时。”

[11]较正常位置低下。《灵枢·本脏》：“五脏皆下者。”

[12]指社会地位低的人。《素问·上古天真论》：“高下不相慕。”

[13]指等级低的东西。《素问·至真要大论》：“主病之谓君，佐君之谓臣，应臣之谓使，非上下三品之谓也。”

[14]不足，不及。《素问·气交变大论》：“夫五运之政，犹权衡也，高者抑之，下者举之。”

[15]向下，下传。《灵枢·痈疽》：发于胸曰井疽……不早治，下入腹。”

[16]下行。《素问·气穴论》：“脉滴起……斜下肩交十椎下（脏）。”

[17]降落。《素问·阴阳应象大论》：“天气下为雨。”

[18]泻下，遗泄。《素问·上古天真论》：“女子七岁……月事以时下。”

[19]润下，归下。《素问·五常政大论》：“静顺之纪，藏而勿害，治而善下，五化咸整，其气明，其气下。”

[20]指下陷。《素问·举痛论》：“恐则气下。”

[21]咽下。《灵枢·邪气脏腑病形》：“膈咽不通，食饮不下。”

[22]指用泻下攻逐的药物以通利大便、消除积滞、荡涤实热、攻逐水饮的治法。《素问·五常政大论》：“吐之下之，补之泻之，久新同法。”

[23]指次序在后。《素问·六微旨大论》：“相火之下，水气承之。”

[24]去，祛除。《素问·病能论》：“夫生铁洛者，下气疾也。”

[25]指进针。《灵枢·刺节真邪》：“用针者……视其应动者，乃后取之而下之。”[26]动量词。《灵枢·胀论》：“无问虚实，工在疾泻，近者一下，远者三下。”

[27]指在泉之气。《素问·五运行大论》：“厥阴在上，则少阳在下。”

[28]从高处到低处。《古今医案按》：“忽下榻行步如故。”

[29]指服药。《金匮要略》：“炼蜜和丸梧桐子大，酒下十五丸。”

[30]谦下，谦卑。《灵枢·通天》：“太阴之人，贪而不仁，下齐湛湛。”

[31]指北方。《素问·五运行大论》：“所谓上下者，岁上下见阴阳之所在也。”王冰注：“面向北而言之。上，南也；下，北也。”

上一页：下巴脱落
下一页：下（疒番）


下（疒番） 《中医词典》x~y

下（疒番）

病名。出清·崔秉铣《妇科宗主》。即阴挺。详该条。

上一页：下
下一页：侠溪


侠溪 《中医词典》x~y

侠溪

经穴名。出《灵枢·本输》。属足少阳胆经。荥（水）穴。在足背部，第四、五趾缝间，趾蹼缘后方赤白肉际处。布有趾背神经和趾背动、静脉。主治胁肋痛，寒热，头痛，目眩，耳鸣，耳聋，目外眦痛，颊颔肿，足背肿痛，足趾痉挛，及高血压，乳腺炎等。斜刺0.3-0.5寸。艾炷灸3壮；或艾条灸5-10分钟。

上一页：下（疒番）
下一页：侠上星


侠上星 《中医词典》x~y

侠上星

经外穴名。《千金要方》：“治鼻中息肉，灸上星三百壮，穴在直鼻入发际一寸；又灸侠上星两旁相去三寸，各一百壮。”

上一页：侠溪
下一页：侠荣疽


侠荣疽 《中医词典》x~y

侠荣疽

病名。痈疽之发于胁部者。出《诸病源候论》卷三十二，“侠荣疽发胁，起若两肘头……其脓多白而无赤，可治也。”证治参见肋疽条。

上一页：侠上星
下一页：侠承浆


侠承浆 《中医词典》x~y

侠承浆

经外穴名。出《千金要方》。在下颌部，承浆穴外开1寸，当颏孔处。布有面神经，颏神经和面、颏动、静脉分支。主治黄疸，面瘫，齿痛，唇口疔疮，及齿龈溃烂，三叉神经痛等。直刺0.3-0.5寸。

上一页：侠荣疽
下一页：侠白


侠白 《中医词典》x~y

侠白

经穴名。出《针灸甲乙经》。属手太阴肺经。在臂内侧面，肱二头肌桡侧缘，腋前纹头下4寸，或肘横纹上5寸处。布有臂外侧皮神经，肌皮神经和头静脉，肱动、静脉肌支。主治咳嗽，气喘，心痛，胸满，上臂前外侧痛等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：侠承浆
下一页：侠


侠 《中医词典》x~y

侠

通挟、夹。指某一部位的左右两旁。《素问·刺疟》：“又刺项已下侠脊者必已。”《素问·气府论》：“侠鸠尾之外，当乳下三寸，侠胃脘各五，侠脐广三寸各三，下脐二寸侠之各三……。”

上一页：侠白
下一页：瞎子


瞎子 《中医词典》x~y

瞎子

盲人之俗称。见《目经大成》卷三。

上一页：侠
下一页：瞎眼


瞎眼 《中医词典》x~y

瞎眼

证名。系目盲之俗称。见《银海精微》。详见目盲条。

上一页：瞎子
下一页：瞎乳


瞎乳 《中医词典》x~y

瞎乳

病名。指哺乳期妇女见有乳头内陷者。《中国医学大辞典》：“此证因女孩生后，其母未尝挤其两乳，至长大生育，乳头藏于乳房中。小儿吮乳，每每吮破，疼痛难忍。若畏痛而不使儿吮，则必肿胀成痈，故必忍痛令儿吮之。外搽玉红膏、珍珠散自愈。”本病为妇人乳头内陷。可于妊娠期防治，如坚持患侧乳头的按摩、牵引，使凹陷乳头挤出，亦可采用水煮竹管拔吸患侧乳头之方法等，其凹陷之乳头即可逐渐外突。另外，还可配合中药内服，如用炙黄芪、当归、干葛、升麻、黄柏、连翘各二钱，牛蒡子、甘草各一钱，上肉桂五分，水二钟，酒半钟，煎至一钟，食后服。

上一页：瞎眼
下一页：虾游脉


虾游脉 《中医词典》x~y

虾游脉

脉象名。七怪脉之一。脉在皮肤，如虾游水，时而一跃而逝，须臾复来，其急促躁动如前。为孤阳无依，躁动不安之候。

上一页：瞎乳
下一页：虾蟆瘟


虾蟆瘟 《中医词典》x~y

虾蟆瘟

病名。

①瘟疫的一种。又称浪子瘟、大头瘟、捻头瘟。指以头面肿赤为主要特征的疫病。《古今医鉴·温疫》：“病者大小无异，大抵使人痰涎壅盛，壮热如火，头痛身痛，项强睛疼，声哑腮肿，俗呼浪子瘟，或称虾蟆瘟。城市乡村，家户相类。”《景岳全书·瘟疫》：“大头瘟者，以天行邪毒客于三阳之经，所以憎寒发热，头目颈项或咽喉俱肿，甚至腮面红赤，肩背斑肿，状如虾蟆，故又名虾蟆瘟。”宜用普济消毒饮或消癍青黛汤去参加大黄合新订浮石汤治疗。参见大头瘟条。

②指瘟疫病见咽痛或音哑者。《温疫论补注·杂气论》：“或时众人咽痛，或时音哑，俗名为虾蟆瘟是也。”

③指有传染性的咳嗽。《证治要诀·诸嗽门》：“时行嗽，发热恶寒，头痛鼻塞，气急，状如伤冷热，连咳不已。初得病，即伏枕一两日即轻。记壬午秋，满城有此病……得免者少，并呼为虾蟆瘟。”治疗宜用参苏饮、人参败毒散等方。参见时行嗽条。

上一页：虾游脉
下一页：虾蟆黄


虾蟆黄 《中医词典》x~y

虾蟆黄

病名。三十六黄之一。《圣济总录》卷六十一：“治虾蟆黄，舌上青脉起，七日盛，九日病过，急烙大椎即效。此病尽昼夜不睡，宜服豉栀汤方。”参见黄疸有关条。

上一页：虾蟆瘟
下一页：虾蟆蛊


虾蟆蛊 《中医词典》x~y

虾蟆蛊

病名。蛊毒病之一。《诸病源候论·蛊毒病诸候》：“其面色青白，又云其脉沉濡，病发时，咽喉塞，不欲闻人语，腹内鸣唤，或上或下，天阴雨转剧，皮内如虫行，手脚烦热，嗜醋食，咳唾脓血，颜色乍白乍青，腹内胀满，状如虾蟆，若或虫吐出成蝌蚪是虾蟆蛊。经年不治，啖人脾胃尽，唇口裂而死。”参见蛊、蛊毒条。

上一页：虾蟆黄
下一页：呷嗽


呷嗽 《中医词典》x~y

呷嗽

病名。胸膈痰饮停聚，咳嗽时呀呷有声。《诸病源候论·咳嗽病诸候》：“呷嗽者，犹是咳嗽也。其胸鬲痰饮多者，嗽则气动于痰，上搏喉咽之间，痰气相击，随嗽动息，呼呷有声，谓之呷嗽。”证见咳嗽上气，胸膈烦满，项背拘急，声重鼻塞，头昏目眩，痰气不利，呀呷有声。治宜祛痰利膈以止咳，方用射干丸、款冬花散、华盖散等（《和剂局方》卷四）。参见咳嗽条。

上一页：虾蟆蛊
下一页：呷咳


呷咳 《中医词典》x~y

呷咳

病名。即指呷嗽。见《外台秘要》卷九。详呷嗽条。

上一页：呷嗽
下一页：郄中


郄中 《中医词典》x~y

郄中

经穴别名。出《素问·刺腰痛论》：“足太阳脉令人腰痛，……刺其郄中。”王冰注：“郄中，委中也。”即委中。参见该条。

上一页：呷咳
下一页：郄穴


郄穴 《中医词典》x~y

郄穴

经穴分类名。见《针灸甲乙经》。郄，是间隙的意思，经脉之气深聚之处的穴位称郄穴。十二经及阴蹻、阳蹻、阴维、阳维各有郄穴一个，大多分布于四肢肘膝以下，临床多用于治疗急性病症。如胃痛取梁丘，吐血取孔最等。

上一页：郄中
下一页：郄门


郄门 《中医词典》x~y

郄门

经穴名。出《针灸甲乙经》。属手厥阴心包经。手厥阴之郄穴。在前臂掌侧，当曲泽与大陵的连线上，腕横纹上5寸。布有前臂内侧皮神经，正中神经，前臂掌侧骨间神经和前臂正中动、静脉，前臂掌侧骨间动、静脉。主治心痛，心悸，呕血，衄血，胸胁痛，前臂痛，疔疮等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：郄穴
下一页：细脉


细脉 《中医词典》x~y

细脉

脉象之一。脉细如丝线，应指明显。主气血两虚，诸虚劳损。《素问·脉要精微论》：“细则气少。”

上一页：郄门
下一页：细理


细理 《中医词典》x~y

细理

指皮肤纹理细致质密。《灵枢·卫气失常》：“脂者其肉坚，细理者热，粗理者寒。”

上一页：细脉
下一页：细


细 《中医词典》x~y

细

①指“细脉”。见“细脉”条。

②与“粗”相对。周径小。《灵枢·痈疽》：“治之以砭石，欲细而长，疏砭之。”

③微小。《灵枢·玉版》：“余以小针为细物也。”

④致密。见“细理”条。

⑤精细。《灵枢·寿夭刚柔》：“用棉絮一斤，细白布四丈。”

上一页：细理
下一页：系络


系络 《中医词典》x~y

系络

从十五络脉分出的细小络脉。翟良《经络汇编》：“十二经出十五络，十五络生一百八十系络，系络生一百八十缠络，缠络生三万四千孙络。”

上一页：细
下一页：喜中


喜中 《中医词典》x~y

喜中

病证名。系类中风病证之一。喜则气缓。因暴喜伤阳，心神涣散，而引起的类中风证。

上一页：系络
下一页：喜则气缓


喜则气缓 《中医词典》x~y

喜则气缓

病因病理学术语。即九气为病的机理之一，谓过喜伤心，则心气涣散不收。《素问·举痛论》：“余知百病生于气也，怒则气上，喜则气缓，悲则气消，恐则气下，寒则气收，炅则气泄，惊则气乱，劳则气耗，思则气结。”

上一页：喜中
下一页：喜笑不休


喜笑不休 《中医词典》x~y

喜笑不休

证名。指喜笑过度、不能自制。出《灵枢·经脉》。又名喜伤。简称喜。多因喜伤心，心火偏亢，痰热壅盛或心气大开，阳浮于外，经脉弛纵所致。前者法宜降火、清心、逐痰、定志，可用烧盐煎汤或二陈汤探吐，并以定志丸、黄连解毒汤加减；后者宜用建极汤主治。亦有因于肾亏肝旺而致病者。《张氏医通》：“若肾水亏涸，不胜心火而喜笑不休、寻作不安之态者，六味地黄丸；肝木过盛，上挟心火而喜笑不休者，柴胡清肝散。余兼别证，各从其类而添之。”喜笑不休多见于精神病，须结合其他兼证斟酌论治。

上一页：喜则气缓
下一页：喜忘


喜忘 《中医词典》x~y

喜忘

证名。即善忘、健忘。见《济生方》卷四。详见健忘条。

上一页：喜笑不休
下一页：喜伤心


喜伤心 《中医词典》x~y

喜伤心

指喜乐过极则损伤心神。出《素问·阴阳应象大论》。前人认为心藏神，正常的喜乐，使精神愉快，心气舒畅。若狂喜极乐，会使心气弛缓，精神涣散，而产生喜笑不休、心悸、失眠等症。《灵枢·本神》：“喜乐者，神惮散而不藏。”

上一页：喜忘
下一页：喜伤


喜伤 《中医词典》x~y

喜伤

证名。系喜乐过度所致的病证。《内经》有“喜伤心”之说，《医醇剩义》：“过喜则心气大开，阳浮于外……”参见喜笑不休条。

上一页：喜伤心
下一页：喜气


喜气 《中医词典》x~y

喜气

七气之一。见《诸病源候论·七气候》。巢元方认为：喜气“不可疾行，不能久立。”参见七气、九气条。

上一页：喜伤
下一页：喜呕


喜呕 《中医词典》x~y

喜呕

病证名。即善呕。《素问·至真要大论》：“岁阳明在泉，燥淫所胜，则霿雾清瞑，民病喜呕。”

上一页：喜气
下一页：喜怒


喜怒 《中医词典》x~y

喜怒

证名。指善怒、容易发怒。出《灵枢·杂病》。参见善怒条。

上一页：喜呕
下一页：喜梦


喜梦 《中医词典》x~y

喜梦

病证名。系指睡眠多梦的证候。出《灵枢·淫邪发梦》。正常人在睡眠后有时做梦仍属正常。经常多梦（甚至多为恶梦）则属病态。多因心气或心血虚衰，心失藏神之职；或因脏腑失和，影响心神而致病。治宜以养心安神大法。《杂病源流犀烛》：“夫梦者，亦神不安之一验耳。……神役乎物，则魂魄因而不安。魂魄不安则飞扬妄行，合目而多梦。又况七情扰之，六淫感之，心气一虚，随感而应。谚云‘日之所接，夜之所梦’，洵有然也。宜别离散、益气安神汤。”如因于阴血虚、心火炽盛者，用朱砂安神丸加减；因于瘀血者，王清任主张用血府逐瘀汤。参见不寐条。

上一页：喜怒
下一页：喜惊


喜惊 《中医词典》x~y

喜惊

证名。指善于惊恐的证候。又称善惊。出《灵枢·百病始生》。《素问玄机原病式》：“惊，心卒动而不宁也。火主于动，故心火热甚也，虽尔止为热极于里，乃火极似水，则喜惊也。反兼肾水之恐者，亢则害、承乃制故也。所谓恐则喜惊者，恐则伤肾而水衰，心火自甚，故喜惊也。”参见惊、善惊条。

上一页：喜梦
下一页：喜膈


喜膈 《中医词典》x~y

喜膈

五膈之一。《三因极一病证方论》：“五心烦热，口舌生疮，四肢倦重，身常发热，胸痹引背，不能多食，名曰喜膈。”参五膈条。

上一页：喜惊
下一页：喜悲


喜悲 《中医词典》x~y

喜悲

证名。出《灵枢·五邪》。即善悲。详该条。

上一页：喜膈
下一页：喜按


喜按 《中医词典》x~y

喜按

腹部疼痛因按压而缓减，属里虚证。

上一页：喜悲
下一页：喜


喜 《中医词典》x~y

喜

①快乐，高兴。七情或五志之一。《素问·玉机真脏论》：“忧恐悲喜怒，令不得以其次，故令人有大病矣。”《素问·阴阳应象大论》：“人有五脏化五气，以生喜怒悲忧恐。”

②喜爱，爱好。《灵枢·五味》：“五味各走其所喜。谷味酸，先走肝；谷味苦，先走心；谷味甘，先走脾；谷味辛，先走肺；谷味咸，先走肾。”

上一页：喜按
下一页：《洗冤录详义》


《洗冤录详义》 《中医词典》x~y

《洗冤录详义》

法医学著作。四卷。清·许琏撰。本书为《洗冤集录》的一种增注本。除校录该书原文外，每段均加眉注小标题，另有评论、释义，对原文蕴义颇多阐发，使读者易于理解。作者本人亦有多年的验尸实践，根据尸骨实物重新绘制了比较确切的全身骨骼解剖图，并附说明，为本书的特点。

上一页：喜
下一页：《洗冤集录》


《洗冤集录》 《中医词典》x~y

《洗冤集录》

法医学著作。简称《洗冤录》又称《宋提刑洗冤集录》。宋·宋慈撰。刊于1247年。原书十余卷。明代以后只有四卷本流传，并有不少的注释本和增补本。作者在继承前代我国法医学著作的基础上，比较系统总结了我国宋以前法医学检验、鉴别中毒、急救措施等方面的经验。也反映了有关解剖、生理、病理、正骨及外科手术方面的成就。其中有关法医检验等论述，颇多符合近代科学原理。本书在国际上也有较大的影响，先后译有多种外文本。

上一页：《洗冤录详义》
下一页：洗眼法


洗眼法 《中医词典》x~y

洗眼法

中医眼科外治法。适用于外障眼疾刺痒多痂、眵泪胶粘等证。一般以清水、淡盐水、药物煎液洗涤眼目。

上一页：《洗冤集录》
下一页：洗三


洗三 《中医词典》x~y

洗三

小儿护养方法。见《保产万全书》。儿生三日后，用艾叶加少量防风水煎洗浴儿体，以预防各种皮肤病。《产孕集》卷下：“儿生三日，浴之，俗谓之洗三。”

上一页：洗眼法
下一页：洗井灶


洗井灶 《中医词典》x~y

洗井灶

小儿推拿方法名。用拇指沾葱姜汤擦洗小儿鼻孔及其周围。用治感冒发热，鼻流清涕，急慢惊风等症。《小儿推拿秘诀·汗法》：“医者用右手大拇指面蘸葱姜汤，于病者两鼻孔着实擦洗数十。随用两大指再蘸汤，擦鼻两旁数十下。随再由鼻梁，山根、推上印堂数十下。”

上一页：洗三
下一页：洗


洗 《中医词典》x~y

洗

中药学名词。

①系一种炮制法。用水洗去药物表面附着的泥沙或其它杂质。

②治疗学术语。指一种外治法。用药汤洗患部或全身治疗疾病的方法。《金匮要略·百合狐惑阴阳毒病证治》：“百合病一月不解，亦成渴者，百合洗方主之……以百合一升，以水一斗渍之一宿，以洗身，洗已，食煮饼，勿以盐豉也。”狐惑“蚀于下部则咽干，苦参汤洗之。”

上一页：洗井灶
下一页：席疮


席疮 《中医词典》x~y

席疮

病名。臀背部长期压迫所引起之疮疡。见《疡医大全》卷三十五。亦名印疮、褥疮。指久着席褥，身体受压处如臀、背等肌肉单薄部位出现的溃疡。因久病气血亏虚，气不能运血以营养肌肤，加之局部受压摩擦染毒而成。多见于截瘫，半身不遂等病证。症见初起患处呈现紫斑，继而皮肤破损，逐渐坏死溃烂，腐肉脱落，形成溃疡，较难愈合，治宜调补气血。内服十全大补汤之类。外治则重在预防，包括清洁受压部位，勤换体位，保持局部干燥或用酒精按摩，患部衬以软垫等。若溃烂后应去腐生肌，外敷五五丹，继用生肌玉红膏等。余可参见溃疡条。

上一页：洗
下一页：袭虚


袭虚 《中医词典》x~y

袭虚

乘虚而侵入。《灵枢·百病始生》：“清湿袭虚则病起于下。”

上一页：席疮
下一页：席延赏


席延赏 《中医词典》x~y

席延赏

宋代医生。履贯欠详。着《黄帝针经音义》一卷，今佚。出《宋史·艺文志》。

上一页：袭虚
下一页：鼷穴


鼷穴 《中医词典》x~y

鼷穴

经穴别名。出《针灸甲乙经》。《针灸逢源》作鼠穴。即承泣。参见该条。

上一页：席延赏
下一页：蟋蟀癞


蟋蟀癞 《中医词典》x~y

蟋蟀癞

病名。《诸病源候论》卷二：“虫如蟋蟀，在人体内，百节头，皆欲出血。”本病多由病风毒邪内盛所致。患者自觉体内如蟋蟀钻啮百节，诸窍皆欲出血，日久额烂鼻朽，口唇毁裂，牙齿脱落，瘫痪难动的病证。相当于瘤型麻风晚期。证治参见疠风条。

上一页：鼷穴
下一页：膝中


膝中 《中医词典》x~y

膝中

膝盖骨外侧的中点。《灵枢·骨度》：“髀枢以下至膝中长一尺九寸。”

上一页：蟋蟀癞
下一页：膝游风


膝游风 《中医词典》x~y

膝游风

病名。见《证治准绳·外科》卷四。即鹤膝风。详见该条。

上一页：膝中
下一页：膝痈


膝痈 《中医词典》x~y

膝痈

病名。指发生于膝关节表面的痈疮。《外科启玄》卷五：“膝外有痈，是足少阳经毒，多气少血；膝内有痈，是足太阴经，多气少血。此膝间乃枢纽骨节行动之处，宜仔细治之，不然令人废矣。”证治见外痈条。

上一页：膝游风
下一页：膝疡


膝疡 《中医词典》x~y

膝疡

病名。指痛后膝关节肿大、股胫变细者。见《中国外科学大纲》卷下。即鹤膝风。详该条。

上一页：膝痈
下一页：膝阳关


膝阳关 《中医词典》x~y

膝阳关

经穴名。出《针灸甲乙经》，原名阳关。《千金要方》名关阳。《针灸大成》名足阳关。近称膝阳关。别名寒府、阳陵、关陵，属足少阳胆经。在膝外侧，当阳陵泉上3寸，股骨外上髁上方的凹陷处。另说在阳陵泉上5寸（《千金翼方》）、2寸（《针灸资生经》）；“在膝眼旁1寸”（《针灸集成》）。布有股外侧皮神经末支和膝上外侧动、静脉。主治膝肿痛，腘筋挛急，小腿麻木，膝关节炎，下肢瘫痪等。直刺0.5-1寸。艾条灸5-10分钟。

上一页：膝疡
下一页：膝眼风


膝眼风 《中医词典》x~y

膝眼风

病名。指因病而致胫骨及膝关节变形者。见《外科大成》卷二。即鹤膝风。详见该条。

上一页：膝阳关
下一页：膝眼毒


膝眼毒 《中医词典》x~y

膝眼毒

病名。指生于足少阳胆经阳关、阳陵泉二穴处之痈疽。见《疡科心得集》卷中。即托疽。详该条。

上一页：膝眼风
下一页：膝眼


膝眼 《中医词典》x~y

膝眼

①指髌韧带两侧与股骨和胫骨内、外侧髁所构成的凹陷处。见《外台秘要》。位置同膝眼处。

②经外穴名。出《千金要方》。别名膝目。屈膝，在髌韧带两侧凹陷处，在内侧的称内膝眼，在外侧的称外膝眼，左右共四穴，布有隐神经的髌下支及胫、腓总神经的膝下内、外关节支，膝关节动、静脉网。主治膝痛，腿脚重痛，脚气，及膝关节及其周围软组织炎，下肢麻痹等。向膝中斜刺0.5-1寸。

上一页：膝眼毒
下一页：膝下


膝下 《中医词典》x~y

膝下

经外穴名。《千金翼方》：“治转筋经骨痛，不可忍。灸屈膝下廉横筋上三壮。”近代《针灸经外奇穴图谱》列作经外穴，定位在髌骨尖下缘髌韧带处。

上一页：膝眼
下一页：膝外


膝外 《中医词典》x~y

膝外

经外穴名。《千金翼方》：“疬疡灸法……五月五日午时，灸膝外屈脚当纹头，随年壮两处灸，一时下火，不得转动。”《针灸经外奇穴图谱》列为经外穴，名膝外。定位在膝横纹外侧端，股二头肌前缘处。灸治疬疡。

上一页：膝下
下一页：膝头骨跌出臼


膝头骨跌出臼 《中医词典》x~y

膝头骨跌出臼

病名。指髌骨因跌仆而引起的脱臼。见《证治准绳·外科》卷六。详脚膝出臼条。

上一页：膝外
下一页：膝痛


膝痛 《中医词典》x~y

膝痛

证名。指膝部肌肉、经脉及骨节间作痛。《张氏医通·膝痛》：“膝为筋之府，……膝痛无有不因肝肾虚者，虚则风寒湿气袭之。”治宜补肝益肾，祛邪通络为主。如膝痛屈不能伸而肿者，多挟风热，宜二妙散加味；兼阴虚者则热痛而不肿，宜虎潜丸；湿重流入脚膝，痹弱疼痛者，宜独活寄生汤；虚寒挟风湿而痛者，宜虎骨四斤丸；肝肾虚热，筋骨痿弱颤掉而痛者，宜鹿茸四斤丸。膝关节肿痛日甚，亦有发展为鹤膝风者，据文献载，又有痛在委中腨肠者，属足太阳经；痛在外廉者，属足少阳经；痛在内廉者，属足三阴经。治宜参照经络加用引经药。

上一页：膝头骨跌出臼
下一页：膝旁


膝旁 《中医词典》x~y

膝旁

经外穴名。《太平圣惠方》：“张文仲传神仙灸法，疗腰重痛，不可转侧，起坐难，及冷痹，脚筋挛急不可屈伸。灸曲踿两文头，左右脚四处各三壮。”《针灸集成》列作经外穴，名膝旁。在腘窝横纹之两端，每肢二穴，左右共4穴。主治腰痛不能俯仰，脚酸不能久立。直刺0.3-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：膝痛
下一页：膝目


膝目 《中医词典》x~y

膝目

经外穴名。出《外台秘要》。所述位置与膝眼同。《针灸经外奇穴图谱》作膝眼之别名。见该条。

上一页：膝旁
下一页：膝骱


膝骱 《中医词典》x~y

膝骱

解剖部位名。即膝关节。见《伤科补要》卷二。

上一页：膝目
下一页：膝解


膝解 《中医词典》x~y

膝解

膝关节的骨缝。亦指膝关节。《素问·骨空论》：“膝解为骸关。”

上一页：膝骱
下一页：膝腘


膝腘 《中医词典》x~y

膝腘

膝关节后方的凹陷处。《灵枢·骨度》：“膝腘以下至跗属长一尺六寸。”

上一页：膝解
下一页：膝关


膝关 《中医词典》x~y

膝关

经穴名。出《针灸甲乙经》。属足厥阴肝经。在小腿内侧，当胫骨内上髁的后下方，阴陵泉后1寸，腓肠肌内侧头的上部。另说“犊鼻下三寸”（《千金要方》）；“犊鼻下一寸二分，向里横开寸半，下直中都，相去五寸”（《针灸集成》）。布有腓肠内侧皮神经分支，深部为胫神经及胫后动脉。主治膝痛，脚气，鹤膝风，咽喉痛等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：膝腘
下一页：膝盖损断


膝盖损断 《中医词典》x~y

膝盖损断

病名。指髌骨因外伤而损折者。出《证治准绳·外科》卷六。其病多因跌打磕碰所致。症见局部肿胀、压痛、瘀血、膝关节活动受限、断损处压痛，可触到凹陷并可闻及骨声。治宜用手法整复。如膝关节内积血较多者，可先穿刺吸去瘀血，后用抱膝固定法；可配以药物内服，初期宜服七厘散，或复元活血汤，肿痛减轻后改服接骨丸，或正骨紫金丹；断端愈合后，服补筋丸，去抱膝，用损伤洗方外洗，同时配合功能锻炼。

上一页：膝关
下一页：膝盖离位


膝盖离位 《中医词典》x~y

膝盖离位

病名。指因外伤而致髌骨脱出者。见《医宗金鉴》卷八九。即髌骨脱位。详脚膝出臼条。

上一页：膝盖损断
下一页：膝顶法


膝顶法 《中医词典》x~y

膝顶法

正骨法之一。该法为肩关节脱臼的常用整复手法之一。《伤科汇纂》卷六：“令患人安坐于凳上，医者侧立其旁，一足亦踏于凳上，以膝顶于胁肋之上，两手将患肩之臂膊擒住，往外拉之，以膝往里顶之，骤然用力，一拉一顶，则入臼矣。”

上一页：膝盖离位
下一页：膝顶


膝顶 《中医词典》x~y

膝顶

经外穴别名。即鹤顶。见该条①。

上一页：膝顶法
下一页：膝膑


膝膑 《中医词典》x~y

膝膑

膑骨。即膝盖骨。《灵枢·五色》：“巨屈者，膝膑也。”《素问·刺禁论》：“刺膝膑出液，为跛。”

上一页：膝顶
下一页：膝


膝 《中医词典》x~y

膝

大腿和小腿交接部分，内有股骨和胫骨连接而成的膝关节，前有膑骨，后有腘窝。腿部主要肌肉的肌腱（“筋”）均会集于膝。《素问·脉要精微论》：“膝者，筋之府。”

上一页：膝膑
下一页：瘜肉


瘜肉 《中医词典》x~y

瘜肉

病证名。即“息肉”，赘生的肌肉团块。《灵枢·水胀》：“肠覃何如？岐伯曰：寒气客于肠外，与卫气相搏，气不得荣，因有所系，癖而内着，恶气乃起，瘜肉乃生。”

上一页：膝
下一页：嘻嘻


嘻嘻 《中医词典》x~y

嘻嘻

喜笑轻率自得貌。《素问·至真要大论》：“粗工嘻嘻，以为可攻，言热未已，寒病复起。”

上一页：瘜肉
下一页：熄风


熄风 《中医词典》x~y

熄风

治风法之一。指平息内风的治疗方法。即治内脏病变所致的风病。内风可见眩晕、震颤、筋惕肉瞤、抽搐等“风胜则动”的病理表现，甚则可见卒然昏倒、不省人事、抽搐痉厥等。由于发病机理不同，临床上又可分为滋阴熄风、平肝熄风、泻火熄风、和血熄风等多种治疗方法。详各条。

上一页：嘻嘻
下一页：锡饼


锡饼 《中医词典》x~y

锡饼

病证名。出《幼科全书》。指痘疮不依次起长，而一齐起发，遍身白色如锡饼形，头面浮肿的症状，属危症。但病人能食，大便坚，小便清利又无其他兼症者，宜清补解毒，用助脾快斑汤。

上一页：熄风
下一页：溪穴


溪穴 《中医词典》x~y

溪穴

经穴别名。

①出《针灸甲乙经》。即归来，见该条。

②出《外台秘要》。即承泣。见该条。

上一页：锡饼
下一页：溪温


溪温 《中医词典》x~y

溪温

古病名。出《诸病源候论·水毒候》。即水毒病。参见该条。

上一页：溪穴
下一页：溪谷


溪谷 《中医词典》x~y

溪谷

①人体部位名。指肢体肌肉之间相互接触的缝隙或凹陷部位。大的缝处称谷或大谷，小的凹陷处称溪或小溪。《素问·气穴论》：“肉之大会为谷，肉之小会为溪。”

②泛指经络穴位。谷，相当十二经脉循行的部位；溪，相当三百六十五个经穴的部位。《素问·五藏生成篇》：“人有大谷十二分，小溪三百五十四名，少十二俞。”

上一页：溪温
下一页：溪毒


溪毒 《中医词典》x~y

溪毒

古病名。出《肘后备急方》卷七。指水毒病。参见该条。

上一页：溪谷
下一页：溪病


溪病 《中医词典》x~y

溪病

古病名。指水毒病。多发于山谷溪源地区。《诸病源候论·水毒候》：“自三吴以东及南诸山郡县，有山谷溪源处，有水毒病，春秋辄得。……以其病与射工诊候相似，通呼溪病，其实有异。”或单指无疮的水毒病。该书并谓：“有疮是射工，无疮是溪病。”参见水毒病、射工病条。

上一页：溪毒
下一页：溪（xī，音夕，又读qī，音七）


溪（xī，音夕，又读qī，音七） 《中医词典》x~y

溪（xī，音夕，又读qī，音七）

①人体部位名。指肢体肌肉之间相互连接形成的缝隙及凹陷处。《素问·气穴论》：“内之大会为谷，肉之小会为溪。”

②泛指经穴部位。《素问·五脏生成篇》：“人有大谷十二分，小溪三百五十四名，少十二俞。”

上一页：溪病
下一页：翕翕发热


翕翕发热 《中医词典》x~y

翕翕发热

证名。表热不甚，如羽毛之拂，称为翕翕发热。出《伤寒论·辨太阳病脉证并治》。为六经病中太阳中风发热的一种临床症候，多兼见自汗、恶风寒等症。《内外伤辨惑论·辨寒热》：“翕翕发热……发于皮毛之上，如羽毛之拂，明其热在表也。”方有执注：“翕翕发热，乃形容热候之轻微。”方用桂枝汤。清·王清任认为瘀血在肌肉，亦可有翕翕发热，甚至“证象白虎（汤证），口渴心烦，支体刺痛，宜当归补血汤合甲己化土汤加桃仁、红花、柴胡、防风、知母、石膏；血府逐瘀汤亦治之。”（见《血证论·发热》）瘀血而呈翕翕发热者，临床较不多见。参见发热条。

上一页：溪（xī，音夕，又读qī，音七）
下一页：淅然


淅然 《中医词典》x~y

淅然

身体发冷的样子。《灵枢·百病始生》：“毛发立则淅然，故皮肤痛。”

上一页：翕翕发热
下一页：《惜分阴轩医案》


《惜分阴轩医案》 《中医词典》x~y

《惜分阴轩医案》

医案著作。四卷。周镇撰。刊于1916年，不分类。作者于复杂的病证中，能循病机、辨主次、求得其本。尤善于治疗虚体挟实之证，治法近于叶天士一派。在临证中能随证变通，化裁治方以切合病机。治案以内科杂病为主，兼收妇科、五官、伤科等，内容较为丰富。1958年上海科技出版社刊行时，改名为《周小农医案》，并增加三卷未刊手稿，以病证归纳，分为六卷、39门，眉目较为清楚。现存初刊本及《医药丛书十一种》本。

上一页：淅然
下一页：息微


息微 《中医词典》x~y

息微

病状名。呼吸浅表、气息微弱的症状。由于阳虚气衰或肺气将绝所致。

上一页：《惜分阴轩医案》
下一页：息胎


息胎 《中医词典》x~y

息胎

病名。胞衣不下的一种病理情况。宋·薛轩《坤元是保》：“恶血流入胞中，胞为血胀而不下，谓之息胎。”详胞衣不下条。

上一页：息微
下一页：息肉痔


息肉痔 《中医词典》x~y

息肉痔

病名。指直肠内所生的赘生物。见上海中医学院编《中医外科学讲义》。症见肛门生息肉，多少不等，便时可突出于肛外，时有鲜血、粘液随粪便排出，无痛。多见于儿童。该病多因湿热下迫大肠，以致肠道气机不利，经络阻滞，瘀血浊气凝聚而成。内治宜以清热祛湿，活血祛瘀，软坚散结为主。外治宜用结扎疗法或用手术治疗。相当于直肠息肉。

上一页：息胎
下一页：息肉瘿


息肉瘿 《中医词典》x~y

息肉瘿

病名。指瘿瘤状若息肉者。《诸病源候论》卷三十一有：“有息肉瘿，可割之。”治疗应以外治为主，详见瘿条。

上一页：息肉痔
下一页：息肉喉风


息肉喉风 《中医词典》x~y

息肉喉风

病名。指喉间生赤肉，层层相叠，渐渐肿起，壅塞不通的疾病。多由肺胃积热、痰浊熏蒸所致。治宜清热涤痰散结。方选桃红四物汤、清咽双和饮、黄连温胆汤等加减。亦可手术治疗。

上一页：息肉瘿
下一页：息鸣


息鸣 《中医词典》x~y

息鸣

病状名。指呼吸时有哮鸣音。《素问·气交变大论》：“咳喘息鸣。”

上一页：息肉喉风
下一页：息利少气


息利少气 《中医词典》x~y

息利少气

病状名。呼吸通畅但气短不能达到正常的呼吸深度。《素问·调经论》：“气有余则喘咳上气，不足则息利少气。”

上一页：息鸣
下一页：息积


息积 《中医词典》x~y

息积

病名。胁下胀满，气逆息难，或有形块的病症。《素问·奇病论》：“病胁下满，气逆，二三岁不已，是为何病？岐伯曰：病名曰息积，此不妨于食。”《证治准绳·杂病》：“息积，乃气息痞滞于胁下，不在藏府荣卫之间，积久形成，气不干胃，故不妨食。”《医学阶梯》则谓息积仅右胁下满，息难，未见形块。治宜调畅气机为主，三因化气汤、木香调气散等方，并可用导引法。参见积聚条。

上一页：息利少气
下一页：息鼾（hān，音酣）


息鼾（hān，音酣） 《中医词典》x~y

息鼾（hān，音酣）

即鼾声。睡时发出的呼吸粗鸣声。分生理性和病理性两种。生理性多见于体质肥胖者，或与睡眠时体位有关。病理性的可见于昏迷病人，痰阻心窍；或见于温热病人，热壅于肺，痰阻气机。《伤寒论·辨太阳病脉证并治》：“风温为病，脉阴阳俱浮，自汗出，身重，多眠睡，鼻息必鼾，语言难出。”

上一页：息积
下一页：息高


息高 《中医词典》x~y

息高

证名。严重呼吸困难，喘促短气，张口抬肩之证。《伤寒论·辨少阴病脉证并治》：“少阴病六七日，息高者，死。”《伤寒论后条辨》：“夫肺主气，而肾为生气之源，盖呼吸之门也，关系人之生死者最巨。息高者，生气已绝于下而不复纳，故游息仅呼于上，而无所吸也。”病情危重，元气虚竭时，可见本证。参见肩息、张口抬肩条。

上一页：息鼾（hān，音酣）
下一页：息短


息短 《中医词典》x~y

息短

呼吸短浅。《灵枢·癫狂》：“短气，息短不属，动作气索，补足少阴，去血络也。”

上一页：息高
下一页：息道


息道 《中医词典》x~y

息道

呼吸的通道。即由气管、喉、鼻道等连成的呼吸道。《灵枢·刺节真邪》：“宗气留于海……其上者，走于息道。”

上一页：息短
下一页：息粗


息粗 《中医词典》x~y

息粗

证名。指呼吸时声音粗大。因肺热炽盛或痰气水饮阻遏气道所致。《素问玄机原病式·六气为病》：“故病寒则气衰而息微，病热则气甚而息粗。……热则息数，气粗而为喘也。”参见痰喘、水喘、火喘、齁喘等条。

上一页：息道
下一页：息必鼾


息必鼾 《中医词典》x~y

息必鼾

出《伤寒论》。指睡眠时发出的粗重呼吸声。即鼾。详见该条。

上一页：息粗
下一页：息贲


息贲 《中医词典》x~y

息贲

病名。指肺积。《灵枢·邪气藏府病形》：“肺脉，……滑甚为息贲，上气。”《难经·五十四难》：“肺之积，名曰息贲。在右胁下，履大如杯。久不已，令人洒淅寒热，喘咳，发肺壅。”杨玄操曰：“息，长也。贲，鬲也。言肺在膈也，其气不行，渐长而通于膈，故曰息贲。一曰：贲，聚也，言其渐长而聚蓄”（见《难经集注》）。《济生方》卷四：“息贲之状，在右胁下，大如覆杯，喘息奔溢，是为肺积。诊其脉浮而毛，其色白，其病气逆，背痛少气，喜忘，目瞑，肤寒，皮中时痛；或如虱缘，或如针刺。”治用息贲丸、调息丸、息贲汤等方。参见肺积条。

上一页：息必鼾
下一页：息胞


息胞 《中医词典》x~y

息胞

病名。《诸病源候论》卷四十三：“有产儿下，若胞衣不落者，世谓之息胞。”详胞衣不下条。

上一页：息贲
下一页：息


息 《中医词典》x~y

息

①呼吸：一呼一吸谓之一息。《灵枢·动输》：“肺气从太阴而行之，其行也，以息往来。”

②气喘，喘息。《灵枢·海论》：“气海有余者，气满胸中，悗息面赤。”

③留着，留止。《灵枢·百病始生》：“虚邪之中人也……稽留而不去，息而成积。”

④通“瘜”，赘肉。《灵枢·邪气脏腑病形》：“鼻息内不通。”

⑤休止，停止。《灵枢·百病始生》：“在络之时，痛于肌肉，其痛之时息。”

⑥生成，生息。《素问·五运行大论》：“南方生热……在体为脉，在气为息。”王冰注：“息，长也”。“在气为息”指在功能上有促进生长的作用。

⑦悉心，指认真研究。《灵枢·经别》：“此粗之所过，上之所息也。”

上一页：息胞
下一页：奚龙泉


奚龙泉 《中医词典》x~y

奚龙泉

清代儿科医家。江苏武进人。道光、咸丰（1821-1861）年间名医。从师于同郡许定甫。着有《儿科心得》三卷，今佚。子奚、型承其业，医名更着。

上一页：息
下一页：奚魁蚬肉


奚魁蚬肉 《中医词典》x~y

奚魁蚬肉

病名。见《银海精微》。即鸡冠蚬肉。详见该条。

上一页：奚龙泉
下一页：奚凤鸣


奚凤鸣 《中医词典》x~y

奚凤鸣

明代医生。上海（今上海市）人。少习疡医，善治痈疽。认为痈疽中间溃烂，四周积有腐溃物时，非吸之不能尽。故治此种病时，招募人先用苦酒嗽口后，去吮痈疽。对贫穷病人，则亲为吮痈。

上一页：奚魁蚬肉
下一页：唏


唏 《中医词典》x~y

唏

原指哭泣后不能自制的抽噎状。引伸指呼吸迫促状。《灵枢·癫狂》：“风逆暴四肢肿，身漯漯，唏然时寒。”

上一页：奚凤鸣
下一页：吸远


吸远 《中医词典》x~y

吸远

病状名。指吸气深长而困难。肾主纳气，肾精不足或肾气衰微均可导致吸远。《金匮要略·脏腑经络先后病脉证》：“在下焦者，其吸远。”

上一页：唏
下一页：吸吸


吸吸 《中医词典》x~y

吸吸

病状名。指气息短少而不能接续状。多因元气虚衰所致。《灵枢·癫狂》：“少气，身漯漯也，言吸吸也。”

上一页：吸远
下一页：吸筒疗法


吸筒疗法 《中医词典》x~y

吸筒疗法

即拔罐法，亦称吸筒法。参见拔罐法条。

上一页：吸吸
下一页：吸入


吸入 《中医词典》x~y

吸入

治疗学术语。系外治法之一。吸入药物的烟雾或蒸气进行治疗的方法。如慢性支气管炎咳嗽日久，用款冬花末卷作纸烟状，点燃吸烟。喘息性支气管炎，用闹洋花制成烟卷，吸入平喘。产后血晕，用铁块或木炭烧红，投入醋内，使产妇嗅闻醋味而苏醒。现今经制剂工艺改良，已生产出多种体积小，便于携带和使用的瓶装气雾剂。

上一页：吸筒疗法
下一页：吸门


吸门 《中医词典》x~y

吸门

解剖结构名。七冲门之一。

①即会厌。《难经·四十四难》：“会厌为吸门。”丁德用注：“会厌为吸门者，咽喉为水谷下时厌按呼吸也。”会厌是掩盖以保护气管的器官，也是呼吸纳气的枢纽，故称之为吸门。参见七冲门及会厌条。

②《儒门事亲》卷三认为：“会厌之下为吸门。”故吸门包括今之声带、会厌等部。

上一页：吸入
下一页：吸而微数


吸而微数 《中医词典》x~y

吸而微数

病状名。指吸气时间短而频率加快。多因中焦邪实，气不能降所致。可用导滞法或泻下法通畅气机，使呼吸恢复正常。《金匮要略·脏腑经络先后病脉证》：“吸而微数，其病在中焦，实也，当下之则愈。”

上一页：吸门
下一页：吸促


吸促 《中医词典》x~y

吸促

病状名。指吸气短促。肺主气，司呼吸，肺气虚则吸促。《金匮要略·脏腑经络先后病脉证》：“在上焦，其吸促。”

上一页：吸而微数
下一页：吸


吸 《中医词典》x~y

吸

①气从口鼻引入体内。《素问·生气通天论》：“把握阴阳，呼吸精气。”

②指吸气一次的时间。《素问·平人气象论》：“人一呼脉再动，一吸脉再动。”

③引，吸引。《本草纲目·石部·慈石》引苏颂曰：“磁卅者岁贡最佳，能吸铁虚连十数针。”

④喝，饮。《本草纲目·鳞部·乌贼》：“乌贼能吸波噀墨。”

上一页：吸促
下一页：《西溪书屋夜话录》


《西溪书屋夜话录》 《中医词典》x~y

《西溪书屋夜话录》

医论著作。清·王泰林撰。原系手稿，大多已残缺，仅存《肝病证治》一篇，收入《王旭高医书六种》。本篇较系统、全面地阐述肝病证治，王氏将肝病分成肝气、肝风、肝火等不同类型，并提出相应的治法，不仅这种分类法与前人迥不相同，而且治疗上也很有特色。在一定程度上反映了作者的学术思想。

上一页：吸
下一页：《西塘感证》


《西塘感证》 《中医词典》x~y

《西塘感证》

伤寒类著作。三卷。清·董废翁撰。本书专论四时感证，内容分总论、本病、变病、兼病四部分。本病以伤寒六经分症，治法分正治、从治；对变病、兼病诸证分析尤详，其中包括一些危症的救治；末附妊孕伤寒。董氏学宗各家，立论本于《医学纲目》和《证治准绳》，而又参以高鼓峰、吕用晦二家学术经验。后辑入《医宗己任篇》中。

上一页：《西溪书屋夜话录》
下一页：《西方子明堂灸经》


《西方子明堂灸经》 《中医词典》x~y

《西方子明堂灸经》

灸法著作。八卷。元·西方子（姓名不详）撰。元初刊行。本书主要论述全身腧穴的灸法主治。各卷分绘正面、侧背面、侧（伏）面的腧穴图和各腧穴的部位，主治病症及灸法等，收集资料颇多。现有明清刻本《四库全书》本、《当归草堂医学丛书》本、及《中国医学大成》本（附：冯氏校勘记一卷）。

上一页：《西塘感证》
下一页：西方子


西方子 《中医词典》x~y

西方子

元代或其前医学家。其原名佚，撰《西方子明堂灸经》8卷，现有刻本行世。书中只论灸法，不谈针法。其书比《铜人针灸经》于穴位、主治病证及灸法方面，均有较详细论述，但后书未见流传。

上一页：《西方子明堂灸经》
下一页：血瘀月经过少


血瘀月经过少 《中医词典》x~y

血瘀月经过少

病证名。月经过少证型之一。多因瘀血内停，冲任胞脉受阻，血行滞涩而月经量少。瘀血因寒凝者，经行量少，色暗有块，小腹凉痛甚于胀，喜温拒按，血块下后痛减，治宜温经活血行瘀，方用少腹逐瘀汤或过期饮；瘀血因于气滞者，症见经血量少，色紫有块，少腹胀甚于痛，排气后胀痛较减，治宜行气活血，方用膈下逐瘀汤、七制香附丸等。

上一页：西方子
下一页：行经目痛


行经目痛 《中医词典》x~y

行经目痛

病证名。出《医宗金鉴·眼科心法要诀》。指行经期间，出现眼睛痛涩，头痛眩晕。此多因经行下血过多，肝经虚损，以致目涩痛难睁，或生翳于黑睛上等。治宜补血养肝。方用当归补血汤（《医宗金鉴》：薄荷、羌活、茺蔚子、柴胡、蒺藜、菊花、防风、甘草、生地黄、当归、白芍、川芎），或用杞菊地黄丸等方。

上一页：血瘀月经过少
下一页：小横纹


小横纹 《中医词典》x~y

小横纹

小儿推拿部位名。位于掌面食、中、无名、小指掌指关节横纹处（《厘正按摩要术》）。一说仅指小指与手掌交界处的横纹。可用拇指甲掐或拇指侧推。主要用于脾胃热结、口唇破烂及腹胀等症。

上一页：行经目痛
下一页：《云林神彀》


《云林神彀》 《中医词典》x~y

《云林神彀》

综合性医书。四卷。明·龚廷贤撰。刊于1591年。内容包括临床各科病证证治。多编成歌诀，论述较简略。但选方颇多，包括一部分内府秘方。现存多种明、清刻本。

上一页：小横纹
下一页：《云笈七签》


《云笈七签》 《中医词典》x~y

《云笈七签》

道教著作。北宋张君房辑。一百二十二卷。天禧三年（1019年）张君房编成《大宋天宫宝藏》后，又撮其精要，包括经教宗旨、仙真位籍、斋戒科仪、服食炼气、养神守一、内外丹法、方药符图、赞颂诗词、神仙传记等，辑成本书。道教称书箱为“云笈”，道书分为三洞四辅，总称“七签”，故名。《四库全书总目提要》称赞此书：“类例既明，指归略毕，纲条科格，无不兼赅。《道藏》菁华，亦大略具于是矣。”其中收存了大量汉唐以来的养生文献。如收载气功著作达百种以上，功种功法有五百种。不少养生方药也很有价值。收入《道藏》第677至702册，《道藏辑要》参集、井集及《四部丛刊》。

上一页：《云林神彀》
下一页：云川道人


云川道人 《中医词典》x~y

云川道人

清代医家。佚去真实姓名，生平履贯亦欠详。着有《绛囊撮要》五卷，刊于乾隆九年，现有多种版本行世。

上一页：《云笈七签》
下一页：瀹指


瀹指 《中医词典》x~y

瀹指

病名。指指甲肉之急性感染者。出《圣济总录》卷一百三十七。即代指。详见该条。

上一页：云川道人
下一页：越林


越林 《中医词典》x~y

越林

清代医僧。字逸林，号逸舲上人。浙江乌程（今吴兴）人。精医术，富藏书，与当时张千里、吴古年齐名，有“浙西三大医家”之称。着有《逸舲医案》。弟子丁授堂、施寅初，亦有医名。

上一页：瀹指
下一页：越经传


越经传 《中医词典》x~y

越经传

指伤寒不按六经的次序传变。见《东垣十书》、《此事难知》等书。参传经条。

上一页：越林
下一页：岳美中（1900-1982年）


岳美中（1900-1982年） 《中医词典》x~y

岳美中（1900-1982年）

近现代医学家。原名钟秀，号锄云。河北滦县人。早年攻读文史，25岁时因病而发愤学医。行医于冀北、鲁西一带，曾组织“锄云医社”，疗疾执教。1949年后，历任中医研究院西苑医院内科主任及研究生班主任、教授，中华全国中医学会副会长，中华医学会副会长，第五届政协全国委员会医药卫生组副组长，第五届全国人大常委。对仲景学说有较高造诣。尤长于肾病、肝病、老年病等治疗。晚年致力于培养中医高级人才。着有《岳美中医案集》、《岳美中医话集》、《岳美中老中医治疗老年病的经验》等。

上一页：越经传
下一页：岳坤宗（1797-1874年）


岳坤宗（1797-1874年） 《中医词典》x~y

岳坤宗（1797-1874年）

清代医家。字克顺，号青垣。福建仙游人。先世五代业医，从父（忄享）济学，亦精医，尤擅长伤寒、妇科证治。尝与名医陈修园畅论医道，深受器重。后充县官医。性孝友，尚勤俭，诊病不分贫富贵贱，亦不计酬，送匾额甚多。着《临床诊疗》、《针灸》等，未见传世。子杰明，侄峦明均承其业。

上一页：岳美中（1900-1982年）
下一页：岳含珍


岳含珍 《中医词典》x~y

岳含珍

清代医家。字玉也。博山（今属山东淄博市）人。清初以武功授昭勇将军等职。不久返乡，博览医书，潜心著述。撰有《灵素区别》、《针灸阐奇》等，未见流传。

上一页：岳坤宗（1797-1874年）
下一页：岳甫嘉


岳甫嘉 《中医词典》x~y

岳甫嘉

明代医家。字仲仁，号妙一居士。兰陵（今江苏常州西北）人。初业儒，因多病而嗜医药，遂专攻岐黄之术。自疗获效，复疗家人亦效，遂四方求治者甚众。诊治不为报酬，贫病就医者尤多。崇祯四年（1631年），其子登甲榜，迎养于官署。见有专操堕胎术而牟利者，以为与“天地好生之德”相悖，遂汇集二十余载之心得，撰成《妙一斋医学正印编》（1635年），现仅存《医学正印种子编·男女科》，论述影响男子不育、女子不孕的证治。

上一页：岳含珍
下一页：郁厥


郁厥 《中医词典》x~y

郁厥

病证名。因热升风动所致郁冒而厥之证。即血厥，亦称郁冒。《类证治裁·厥症》：“郁厥亦血厥症。平居无疾，忽默默无知，目闭口噤，恶闻人声，移时方寤，由热升风动，郁冒而厥，妇人多有之。羚羊角散。”参见血厥条。

上一页：岳甫嘉
下一页：郁结血崩


郁结血崩 《中医词典》x~y

郁结血崩

病证名。见《傅青主女科》卷上。血崩证型之一。多因孕妇郁怒伤肝，肝郁则化火，肝伤则血不藏，火热迫血妄行而崩下，症见血崩，伴口舌干渴，呕吐吞酸等症，治宜开郁平肝，方用平肝开郁止血汤（白芍、柴胡、白术、丹皮、生地、当归、黑芥穗、三七根、甘草）。

上一页：郁厥
下一页：郁火积滞呕吐


郁火积滞呕吐 《中医词典》x~y

郁火积滞呕吐

证名。因火郁气滞所致呕吐证。清·罗应章《经验医库·郁火积滞呕吐症》：“郁火积滞呕吐，五心烦热，咽干口渴，有汗，神强气壮，面赤红活，脉沉滑数疾。”治宜泄火散郁，用栀连二陈汤。

上一页：郁结血崩
下一页：郁火恶寒


郁火恶寒 《中医词典》x~y

郁火恶寒

证名。因火郁清道，至阳气不得外越所致的恶寒证。《证治汇补·恶寒章》：“郁火恶寒，有素病虚热，忽觉恶寒，须臾战栗，如丧神守，此火郁清道，抑遏阳气于脾土，不得外越，故手足厥冷，乃火极似水，热极反兼水化，自觉其寒，非真寒也。”证见恶寒，四肢厥冷，兼见口苦、溺赤、脉数。治宜升阳散火，用升阳散火汤，或火郁汤等。参见恶寒条。

上一页：郁火积滞呕吐
下一页：郁火


郁火 《中医词典》x~y

郁火

病证名。

①泛指阳气郁结化火的证候。症见头痛，目赤，口疮，身热，大便秘结，小便赤，舌红苔黄，脉数实等。

②指情志抑郁，引起脏腑功能失调，出现内热证。症见头痛，胁痛，失眠，易怒，舌尖红，口苦，脉弦数等。

上一页：郁火恶寒
下一页：郁冈斋医学笔尘


郁冈斋医学笔尘 《中医词典》x~y

郁冈斋医学笔尘

医学笔记。明·王肯堂撰。钱季寅辑。钱氏选辑王肯堂《郁冈斋笔尘》（属笔记性质的著作）中有关医药的论述，包括医学理论、证治及临床验案、效方等内容而成此书。全书论述虽无系统，但确不乏个人创见。作为参考书可以给人以启发。现存明刻本和1929年上海中医书局铅印本。

上一页：郁火
下一页：《育婴秘诀》


《育婴秘诀》 《中医词典》x~y

《育婴秘诀》

儿科著作。四卷。又名《万氏家传育婴秘诀发微赋》、《育婴家秘》。明·万全撰。约刊于16世纪中期。本书首载幼科发微赋一篇，阐论儿科诊治要点；卷一叙述有关保胎、养胎、小儿诊法及五脏症治；卷二论胎疾、脐风、变蒸及惊痫等症；卷三-四论述儿科的四时外感及内伤杂症；末附医案问答。每证之前均编成歌诀。现有《万密斋医书十种》本。

上一页：郁冈斋医学笔尘
下一页：育阴潜阳


育阴潜阳 《中医词典》x~y

育阴潜阳

治疗学术语。又称滋阴潜阳。指用滋阴潜阳的药物治疗肝肾阴虚而肝阳上亢的方法。症见眩晕耳鸣，头目胀痛，面红目赤，失眠多梦，腰膝酸软，烦躁易怒，舌红，脉弦细数等。用熟地、枸杞、龟板、旱莲草等滋养肝肾之阴；用龙骨、牡蛎、磁石、石决明等潜阳。方如大补阴丸、镇肝熄风汤。

上一页：《育婴秘诀》
下一页：育


育 《中医词典》x~y

育

①动物生育，繁殖。《素问·五常政大论》：“岁有胎孕不育。”

②植物生长。《素问·五常政大论》：“气布而蕃育。”

上一页：育阴潜阳
下一页：聿修堂医学丛书


聿修堂医学丛书 《中医词典》x~y

聿修堂医学丛书

日本·丹波元简及其子元胤、元坚所辑注的中国医药学著作12种，附小阪氏著作1种，计为13种。1884年杨守敬氏购得原板辑印，内容包括《素问识》、《难经疏证》、《伤寒论辑义》、《伤寒论述义》、《伤寒论广要》、《金匮要略辑义》、《金匮述义》、《药治通义》、《脉学辑要》、《救急选方》、《医剩》、《医略抄》，《医穴纂要》。丹波氏父子治学谨严，对中国古典医籍的考证、注释较为详明。现存上海石印本和上海中医书局铅印本。

上一页：育
下一页：荥输治外经


荥输治外经 《中医词典》x~y

荥输治外经

取穴法之一。指各经的荥穴和输穴主治外行经脉所过处的病证。《灵枢·邪气藏府病形》：“荥输治外经，合治内府。”《太素》注：“五藏六府荥输未至于内，故但疗外经之病”；《类经》注：“荥输气脉浮浅，故可治外经之病。”参见合治内府条。

上一页：聿修堂医学丛书
下一页：迎香毒


迎香毒 《中医词典》x~y

迎香毒

病名。系指迎香穴附近焮肿作痛的病证。《疔疮要诀》认为：“此疔发于脾肾肺火，生鼻孔两旁根。”阳明热毒结聚于此也发此病。治宜清热解毒。方用清胃散、黄连解毒汤等加减。

上一页：荥输治外经
下一页：迎香疔


迎香疔 《中医词典》x~y

迎香疔

病名。疔肿之发于迎香穴附近者。见《治疔大全》。多因手阳明风热之毒蕴结而成。证见：初起时但见局部小泡，麻痒而微痛，一、二日后即见结成核肿，质坚肿硬，或连及腮唇，不即治常致全身寒热，甚则并发疔毒走黄之危症，慎之。证治参见疔疮条。

上一页：迎香毒
下一页：迎香


迎香 《中医词典》x~y

迎香

经穴名。出《针灸甲乙经》。另名冲阳。属手阳明大肠经。手、足阳明之会。在鼻翼外缘中点旁，当鼻唇沟中。布有面神经与眶下神经的吻合支及面动、静脉和眶下动脉。主治鼻塞，鼻衄，鼻渊，鼻息肉，口眼㖞斜，面痒浮肿，及胆道蛔虫症等。斜刺0.2-0.3寸，或沿皮刺0.5-1寸。

上一页：迎香疔
下一页：迎西证


迎西证 《中医词典》x~y

迎西证

病证名。出《证治准绳·杂病》。多因肝虚受克所致。证见患者每于西、北风起，触迎之则二目涩痛而泪出，尤以秋、冬季节发者较多。治宜补肝之不足，抑肺之有余。

上一页：迎香
下一页：迎随补泻


迎随补泻 《中医词典》x~y

迎随补泻

针刺补泻法之一。又称针向补泻。指以针尖方向与经脉之间的逆（迎）顺（随）关系来分别补泻的办法。《灵枢·终始》：“泻者迎之，补者随之，知迎和随，气可令和。”后世医家据此加以发挥，认为迎随即指经络循行的顺逆。《针灸大成》：“至于经脉为流行之道，手三阳经，从手上头，手三阴经，从胸至手，足三阳经，从头下足，足三阴经，从足入腹。故手三阳泻者，针芒望外（针尖向四肢），逆而迎之；补者，针芒望内（针尖向头身），顺而追之，余者仿此。乃是因其气血往来，而顺逆行针也。”即顺（随）着经脉循行方向进针的为补法，逆（迎）着经脉循行方向进针的为泻法。也有以顺着经脉的循行方向取穴，依次用针的为补法，逆着经脉循行方向取穴，依次用针的为泻法者。

上一页：迎西证
下一页：迎风洒泪症


迎风洒泪症 《中医词典》x~y

迎风洒泪症

病证名。系指遇风即泪出之病证。《银海精微》：“迎风洒泪者何也？曰肝之虚也。是亦脑冷迎风泪遂出，拭却还生，夏月即少，冬月即多，后若经二、三年间，不以冬夏皆有。此疾乃泪通于肝，肝属木，目乃肝之外候，为肝虚风动则泪流，故迎风泪出。”证治参见迎风冷泪条。

上一页：迎随补泻
下一页：迎风热泪


迎风热泪 《中医词典》x~y

迎风热泪

病证名。系指不论季节遇风则流热泪的病证。见《证治准绳·杂病》。本病多由肝肾津液不足，窍虚不密风邪引泪外出而致。治宜滋补肝肾，方用六味地黄汤加减。

上一页：迎风洒泪症
下一页：迎风流泪


迎风流泪 《中医词典》x~y

迎风流泪

病证名。系指遇风则流泪，甚者如雨的病证。见《眼科捷径》。本病多由肝肾不足或肝经郁热所致。临床所见有流冷泪与流热泪之别，详见迎风冷泪和迎风热泪条。

上一页：迎风热泪
下一页：迎风冷泪


迎风冷泪 《中医词典》x~y

迎风冷泪

病证名。系指遇风则冷泪频流的病证。见《古今医统》。多由肝肾两虚，精血亏耗所致。治宜补益肝肾，可选用左归丸或菊睛丸等加减。

上一页：迎风流泪
下一页：易虚易实


易虚易实 《中医词典》x~y

易虚易实

小学病理特点之一。出《小儿药证直诀》。小儿在生理上既阳气兴旺生机蓬勃，发育迅速；又属稚阴稚阳，脏腑娇嫩，形气未充。所以感邪之后，病邪容易蕴积泛滥，出现实证热证。如急惊风、呕吐腹泻等证。但往往邪盛伤正，表现为虚证寒证。这种邪正消长，虚实寒热传化，在儿科临床上非常多见。因此，治疗上不可偏补偏消，药品药量均宜权衡适当，中病即止，不可过量，免伤正气。参见易寒易热条。

上一页：迎风冷泪
下一页：易水学派


易水学派 《中医词典》x~y

易水学派

金元时期的医学派别。其代表人物为张元素。因张氏家居易水（今河北省易县）故名。该学派具有创新思想，认为“运气不齐、古今异轨，古方今病不相能也。”反对泥于古方的保安思想。该学派还重视致病的内因，尤其注意加强人体脾胃功能以驱除疾病。此派学说后由著名医家李杲加以发挥而创立了“补土派”成为金元四大学派之一。

上一页：易虚易实
下一页：《易氏医案》


《易氏医案》 《中医词典》x~y

《易氏医案》

医案著作。一卷。十八则。明·易大艮撰于1644年。作者认为“治病贵先识病性”，故每证必据脉求因，审因辨证，推究传变，定方用药。治法以开郁为先，补益随后，案末附有自制经验方11首。现存清刻本，又本书收入《医林指月》丛书中。

上一页：易水学派
下一页：易经


易经 《中医词典》x~y

易经

清代医家。字干长。湖北武昌人。康熙（1662-1722）年间迁居竹山。自幼博学，为人温雅，善岐黄术。撰有《脉诀纂要》、《伤寒辨似》，今佚。

上一页：《易氏医案》
下一页：《易筋经》


《易筋经》 《中医词典》x~y

《易筋经》

导引功法名着。托名南北朝时印度高僧达摩传（一说托名唐初李靖传）。流派甚多，主要有三种：“衙门藏版”《易筋经》（附《洗髓经》一卷，故又名《洗髓易筋经》）十二势；《中外卫生要旨》三套二十二势；《少林内功秘传》二十四势。二十四势。十二势分韦驮献杵（又分一、二、三势）、摘星换斗、倒拽九牛尾、出爪亮翅、九鬼拔马刀、三盘落地、青龙探爪、卧虎扑食、打躬、掉尾等功法，各详见该条。

上一页：易经
下一页：易寒易热


易寒易热 《中医词典》x~y

易寒易热

小儿病理特点之一。出《小儿药证直诀》。小儿肺胃娇弱，最易从口鼻感受病邪而患时行热病。《幼科要略》认为小儿“所患热病最多”，因为“六气之邪，皆从火化；饮食停留，郁蒸化热；惊恐由迫，五志动极皆阳。”又因小儿稚阴未长，发病时容易出现阴伤阳亢的热证，同时小儿“稚阳未充”，发病时亦易出现阳衰的寒证。小儿患病，既易亢奋，又易衰竭，身体的调节机能差，临床表现就有易寒易热的变化。参见易虚易实条。

上一页：《易筋经》
下一页：易方


易方 《中医词典》x~y

易方

清末喉科医家。字坞樵，号倚松老人。湖南湘乡人。分喉病为经病与瘟疫两类，瘟疫喉症又按五色辨证。其治喉症禁用火攻，不用灸法。着《喉科种福》（1899年），录喉科证治，除用内服药外，兼行开关、洗口、敷拔、探吐诸法。

上一页：易寒易热
下一页：易大艮


易大艮 《中医词典》x~y

易大艮

明末医生。字思兰。临川（今江西抚州）人。着《医案》一卷（1644年）。治案以据脉求因，层层设问以剖析病情、病因、病理变化及处方用药为特点，治法以开郁为先，继用补益，案末附自创方11首。收入《医林指月》。

上一页：易方
下一页：易


易 《中医词典》x~y

易

①容易。《灵枢·行针》：“重阳之人，其神易动，其气易往也。”

②改变。《素问·玉版论要》：“女子右为逆，左为从；男子左为逆，右为从。易，重阳死，重阴死。”王冰注：“女子色见于左，男子色见于右，是变易也。”

③传变。《素问遗篇·刺法论》：“余闻五疫之至，皆相染易，无问大小，病状相似。”

④通亦。《素问·骨空论》：“扁骨有渗理，凑无髓孔，易髓无空。”王冰注：“易，亦也。骨有孔则髓有孔，骨若无孔，髓亦无孔也。”

上一页：易大艮
下一页：抑者散之


抑者散之 《中医词典》x~y

抑者散之

治疗学术语。指一种治疗原则。对郁积壅滞的病证采用行散的治疗方法。出《素问·至真要大论》。

上一页：易
下一页：抑法


抑法 《中医词典》x~y

抑法

推拿手法名。即按法。《肘后备急方》卷五：“但令痛，以手摩将、抑按，日数度。”《医宗金鉴·正骨心法要旨》：“按者，谓以手往下抑之也。”详按法条。

上一页：抑者散之
下一页：阳中之阳


阳中之阳 《中医词典》x~y

阳中之阳

阴阳学说内容之一。阴阳具有无限可分性，任何事物都可概括为阴和阳两类，而阴和阳又可分别再分阴阳。《素问·阴阳离合论》：“阴阳者，数之可十，推之可百，数之可千，推之可万，万之大不可胜数，然其要一也。”所谓阳中之阳，即指阳性事物又分阴阳的阳。《素问·金匮真言论》：“平旦至日中，天之阳，阳中之阳也。”背为阳，阳中之阳，心也。”

上一页：抑法
下一页：阳中之太阳


阳中之太阳 《中医词典》x~y

阳中之太阳

①指心。《灵枢·九针十二原》：“阳中之太阳，心也。”

②指手之三阳经络。《灵枢·阴阳系日月》：“手之阳者，阳中之太阳也。”

上一页：阳中之阳
下一页：阳中之少阴


阳中之少阴 《中医词典》x~y

阳中之少阴

①指肺。《灵枢·九针十二原》：“阳中之少阴，肺也。”

②指手之三阴经络。《灵枢·阴阳系日月》：“手之阴者，阳中之少阴也。”

上一页：阳中之太阳
下一页：阳中隐阴


阳中隐阴 《中医词典》x~y

阳中隐阴

针刺手法名。出金·窦汉卿《金针赋》。为先补后泻法。其法先进针至浅部（0.5寸左右），行紧按慢提九次，觉微热，再进针至深部（1寸左右），行慢按紧提六次，此为一度。必要时可反复施术。适用于先寒后热，虚中夹实之症。

上一页：阳中之少阴
下一页：阳中伏阴


阳中伏阴 《中医词典》x~y

阳中伏阴

脉阴阳相乘相伏之象。如尺部虽见浮滑而长的阳脉，但有时夹有沉涩而短的阴脉，故称。《难经·二十难》：“脉虽时沉涩而短，此谓阳中伏阴也。”杨注：“尺中已浮滑而长，又时时沉涩而短，故曰阳中伏阴。”

上一页：阳中隐阴
下一页：阳支


阳支 《中医词典》x~y

阳支

十二地支各有阴阳所属，其中子、寅、辰、午、申、戍为阳。

上一页：阳中伏阴
下一页：阳证似阴


阳证似阴 《中医词典》x~y

阳证似阴

证名。真热假寒证的别称。《景岳全书·传忠录》：“寒热有真假者，阴症似阳，阳症似阴也。”因阳盛之极，阳气闭郁不能外达所致。《医宗必读·疑似之症须辨论》：“阳盛之际，往往发厥，厥则口鼻无气，手足逆冷，有似乎阴也。”《万病回春》：“阳症似阴者，初起身不热，头不痛，四肢厥冷，身寒怕寒，腹痛呕吐，泄泻蜷卧，好静沉默，不渴，脉沉迟细微。或兼见不欲衣被，大小便闭涩，或赤或黑。烦闷昏迷，不眠口渴，指甲时温。不问脉之浮沉迟数，但重按微有力者是也。”治当清热攻下，不可误作阴证治疗。参见真热假寒条。

上一页：阳支
下一页：阳证发斑


阳证发斑 《中医词典》x~y

阳证发斑

病证名。发斑属于实热性者。见《此事难知》。又名阳斑。《阴证略例》：“阳证发斑有四，有伤寒发斑，有时气发斑，有热病发斑，有温毒发斑，斑斑如锦纹，或发之面部，或发之胸背，或发之四末，色红赤者，胃热也，紫黑为胃烂也。一则下早，一则下之晚，乃外感热病而发斑也，当服元参、升麻、白虎等药。”方用犀角地黄汤、化斑汤、泻心汤、调胃承气汤等。参见斑、阳斑条。

上一页：阳证似阴
下一页：阳证呃逆


阳证呃逆 《中医词典》x~y

阳证呃逆

病证名。呃逆之属实热者。见《类证活人书·问咳逆》。《杂病源流犀烛·呃逆源流》：“呃逆阳症，发热口苦，胸满脉数。”治宜清热降逆，用橘皮竹茹汤，或小柴胡汤加橘皮、竹茹。参见咳逆、呃逆条。

上一页：阳证发斑
下一页：阳证


阳证 《中医词典》x~y

阳证

证名。疾病出现的阳盛证候。见《此事难知·辨阴阳二证》。凡表证、热证、实证多属阳证。常见发热恶寒，头痛身疼，烦躁口渴，面赤潮红，口唇燥裂，声高息粗，腹痛拒按，大便秘结或下利臭秽，小便短赤，舌红坚敛，苔黄垢糙、脉浮、数、洪、大、滑等。八纲辨证中之表证、热证、实证均属阳证，详见各条。

上一页：阳证呃逆
下一页：瘄后便脓


瘄后便脓 《中医词典》x~y

瘄后便脓

病证名。指麻疹后便下脓血。《瘄略》：“瘄后泄泻，而便脓血者，由邪热内陷，大忌止涩。最宜升发升提，虽元气不复，脾胃虚弱，不能轻用参耆，解其热，凉其肠，而病症自愈。”用葛根 黄连 黄芩汤等方治疗。

上一页：阳证
下一页：瘄门


瘄门 《中医词典》x~y

瘄门

穴名。又名哑门，位于后正中线入发际半寸处，属督脉。《素问·气穴论》：“瘄门一穴。”

上一页：瘄后便脓
下一页：原瘄要论


原瘄要论 《中医词典》x~y

原瘄要论

麻疹专着。一卷。清嘉庆年间袁氏（佚名）撰。刊于1828年。本书简要论述麻疹（即瘄）的诊断、治疗及合并症的防治等。并附虞氏麻疹治法一文。现有《中国医学大成》本。

上一页：瘄门
下一页：熨痔法


熨痔法 《中医词典》x~y

熨痔法

外治法之一。指用药物煨热熨痔以止痛之方法。出《五十二病方》。《外台秘要》卷二六：“必效疗痔法，痔出头，或痛不堪忍方：取枳实、煻灰中煨之，及热熨病上，尽七枚痛立定。发即熨之，永除也。”现今临床已较少用。

上一页：原瘄要论
下一页：熨引


熨引 《中医词典》x~y

熨引

热熨与导引。《素问·气血形态》：“病生于筋，治之以熨引。”

上一页：熨痔法
下一页：熨目


熨目 《中医词典》x~y

熨目

自我推拿方法名。又名拭目，摩目，摩眼，揉眼。指用两手掌擦热后拭摩两眼。有明目作用。《圣济总录》卷一零三：“气血得温利则宣流，得寒则凝泣。肝藏血，上注于目。若肝经虚寒，则目多昏暗泪出之候。古方用温熨之法，盖欲发散血气，使之宣流尔。”

上一页：熨引
下一页：熨法


熨法 《中医词典》x~y

熨法

中医眼科外治方法名称。系指用布包炒热的食盐、葱白、艾叶等药物，待温度适宜后，贴熨患眼之眼睑或太阳穴等处的方法。《圣济总录》卷一一三：“温熨之法，盖欲发散血气，使之宣流。”本法适应于阴寒内盛的目疾疼痛等证。

上一页：熨目
下一页：愠愠


愠愠 《中医词典》x~y

愠愠

①郁闷不舒。《素问·玉机真脏论》：“太过则令人逆气而背痛，愠愠然。”

②通“蕴”。蕴积，蕴蓄。《素问·至真要大论》：“病已愠愠，而复已萌也。”

上一页：熨法
下一页：愠怒


愠怒 《中医词典》x~y

愠怒

恼怒。《灵枢·通天》：“见人有荣，乃反愠怒。”

上一页：愠愠
下一页：晕针


晕针 《中医词典》x~y

晕针

病人由于针刺而产生的晕厥现象。《针灸大全·金针赋》：“其或晕针者，神气虚也。”临床针刺之时，患者因针刺而出现头晕，恶心，目眩，心悸，继而面色苍白，出冷汗，四肢厥逆，血压降低，脉搏散弱，甚至突然意识丧失者称晕针。多因患者体质虚弱，精神紧张，饥饿疲劳，或针刺体位不当，针体较粗，刺激过重，针感太强等而发生。一旦晕针，应首先将患者平卧，喂饮温开水或糖水，休息10-15分钟，一般可以恢复，必要时需给予中医药物抢救。临床上对初针的患者，进针前宜作解释令其消除顾虑、恐惧心理并选择适宜的针具和体位及避免强烈的刺激等。

上一页：愠怒
下一页：晕陀罗中毒


晕陀罗中毒 《中医词典》x~y

晕陀罗中毒

病名。因药用或误服曼陀罗的花、叶、茎、根、子过量引起中毒。曼陀罗别名洋金花、枫茄花。症见面红烦躁，哭笑不止，谵语幻觉，口干肤燥，瞳孔散大，脉数等，严重者可致昏睡，肢强挛搐，甚至昏迷、死亡。宜中西医结合救治。中医治疗以清热解毒为主，常用绿豆衣、银花、连翘、甘草等药。民间有多食黄糖、口含米醋等解毒方法。

上一页：晕针
下一页：晕痧


晕痧 《中医词典》x~y

晕痧

病名。痧证见头晕眼黑，昏迷跌倒者。《杂病源流犀烛·痧胀源流》：“晕痧，一时头眩眼暗，昏迷跌倒。乃毒痧所致，毒血一冲，必至败坏脏腑，其势甚急，不能少延。”因毒血与食积痰气，结聚于心腹胸膈，致经络不畅，气血不通。治法辨其食积痰血气阻，及暑热伏热秽气之类，或消或散。俟胸膈气血顺畅，则昏迷自醒，然后验其青紫筋以刺之。参见痧条。

上一页：晕陀罗中毒
下一页：晕厥


晕厥 《中医词典》x~y

晕厥

病名。突然头晕仆倒，神志模糊，肢冷的病证。《古今医案按·厥》：“今人所谓厥者，乃晕厥耳，亦兼手足逆冷，而其重在神昏若死也。”参见厥证条。

上一页：晕痧
下一页：晕灸


晕灸 《中医词典》x~y

晕灸

病人在灸治过程中发生的晕厥现象。多因体质虚弱，情绪紧张，或艾炷过大，壮数太多，火力过猛所引起。《神灸经纶》：“着火有眩晕者，神气虚也，仍以冷物压灸处，其晕自苏。”临床表现与处理方法参见晕针条。

上一页：晕厥
下一页：恽铁樵（1879-1935年）


恽铁樵（1879-1935年） 《中医词典》x~y

恽铁樵（1879-1935年）

近代医家。字树珏。江苏武进人。少孤贫，刻苦自励，奋志读书，13岁就读于私塾，通读儒家经典，后考入南洋公学，毕业后任教于长沙。曾在商务印书馆主编《小说月报》，享有文名。恽体素弱，经中、西医诊治，未奏效。又因长子病故，遂发愤学医，精研历代医书，又问业于汪莲石。1920年，辞主编之职，主攻医学。时余云岫撰《素灵商兑》，诋毁中医，恽氏作《群经见智录》与其论争。谓：天下同归而殊途，一致而百虑。西洋医学以日新为贵，未必为一定法。中国旧说本经验而立，未必无可通之道。主张中西医汇通，各取所长。1925年创办铁樵中医函授学校，受业者达千余人。毕生著述甚富，且大多刊印于世。主要著作22种，编为《药盦医学丛书》。另有《铁樵函授医学讲义》。子道周、女慧庄，均通医理。

上一页：晕灸
下一页：运针


运针 《中医词典》x~y

运针

针灸学名词。指针刺得气后，以捻转提插等运动针体的方法，使针感得以保持或加强。又称行针。可据病情需要采取持续运针法或间歇运针法。如需作长时间运针，尚可用针刺手法仪代替手工操作。

上一页：恽铁樵（1879-1935年）
下一页：运星


运星 《中医词典》x~y

运星

即岁运当政之星。如土运土星，金运金星等。《素问·气交变大论》：“岁运太过，则运星北越，运气相得，则各行以道。”

上一页：运针
下一页：运土入水


运土入水 《中医词典》x~y

运土入水

小儿推拿方法名。操作方法有：

①用运法由小儿拇指指腹部的脾经穴起，沿手掌的掌根和尺侧部，至小指指腹的肾经穴。因脾属土，肾属水，故名。用于治疗消化不良、腹胀、腹泻、尿频、小便赤涩等症。《小儿按摩经·手诀》：“照前法（运水入土法）反回是也。肾水频数无统用之，又治小便赤涩。”

②由脾经穴运至手掌根部正中的坎宫穴。《幼科推拿秘书·推拿手法》：“土者脾土也，在大指；水者坎水也，在小天心穴上，运者从大指上推至坎宫。盖因丹田作胀、眼睁，为土盛水枯。运以滋之，大便结甚效。”

上一页：运星
下一页：运水入土


运水入土 《中医词典》x~y

运水入土

小儿推拿方法名。操作方法有：

①用运法由小儿小指指腹部的肾经穴起，沿手掌的尺侧和掌根部，至大指指腹的脾经穴。因肾属水，脾属土，故名。《小儿按摩经·手诀》：“以一手从肾经推去，经兑、干、坎、艮土脾土按之，脾土太旺，水火不能既济，用之，盖治脾土虚弱。”用治脾胃虚弱，食谷不化等证。

②由肾经穴运至手掌大鱼际处（即八卦中的艮封穴）。《幼科推拿秘书·推拿手法名》：“土者胃土也，在（月反）门穴上，属艮宫；水者肾水也，在小指外边些。运者以我大指，从小儿小指侧巅，推往干、坎、艮也。此治能治大小便结，身弱肚起青筋，痢泻诸病。”

上一页：运土入水
下一页：运气学说


运气学说 《中医词典》x~y

运气学说

古代探讨气象变化规律的一门知识。即运用五运和六气的节律性运动及其相互化合，来解释说明天体运动和气候变化的规律性，以及天体运动和气候变化对生物对人类的关系及影响。五运指木、火、土、金、水五行五方之气的运动；六气指风、寒、暑、湿、燥、火六种气候变化要素。运气学说以六十年为一个周期，以十天干和十二地支相配合，推算各年的五运、六气、主气、客气、司天、在泉、太过、不及等，观察运与气之间相互化生和承制的现象，预测每年气象特点及气候变化对人体生理、病理变化的影响规律。古代天文历法家、农家、医家、兵家、阴阳家都曾广泛应用运气学说。医家著作中较集中反映其内容的是《内经》中《素问·天元纪大论》以下七篇大论。

上一页：运水入土
下一页：运气胁痛


运气胁痛 《中医词典》x~y

运气胁痛

病证名。一种以胁肋刺痛为主要见证的流行性传染病。见《医学纲目》卷十四。又名刺肋伤寒、痧胀。《症因脉治·胁痛论》：“运气胁痛之症，病起于仓卒，暴发寒热，胁肋刺痛，沿门相似，或在一边，或在两边，痛之不已，胀及遍身，甚则指甲紫黑而死。此天行岁运，胜复之气加临，所谓天灾流行之疫症。”运气胁痛之治，宜疏散为先。若少阳司政，以柴胡汤加减主之；少阴司政，独活败毒散对泻心汤；阳明司政，干葛石膏汤主之。外用针刺委中、三里穴出血。若痛甚，指甲黑者，即刺十指出血。若咳嗽痰声，无论左右，为肺邪胁痛，宜泻青各半汤，并刺少商穴。参见胁痛、外感胁痛条。

上一页：运气学说
下一页：运气同化


运气同化 《中医词典》x~y

运气同化

运气术语。指运与气属于同类而化合，成为影响该年气候与发病的因素之一。如木同风化，火同暑化，土同湿化，金同燥化，水同寒化。天符、同天符、岁会、同岁会、太乙天符等均属运气同化。各详该条。

上一页：运气胁痛
下一页：运气喘


运气喘 《中医词典》x~y

运气喘

病证名。岁运失常，气候变化所致的气喘。见《医学纲目·喘》。由岁金太过而致者，证见咳嗽气逆，肩背痛，喘喝以声，胸凭仰息等，当治以温剂。由岁火太过、火攻肺虚而致者，证见喘咳肺胀，呼吸响鸣，寒热，少气，大腹膨胀等，治以咸寒之剂。由木火太过，风火为逆者，证见气逆不平，治有清泄风火。

上一页：运气同化
下一页：运气按摩


运气按摩 《中医词典》x~y

运气按摩

气功学术语。系一种功法。指气功医师运用体内之气，通过手指或手掌等部位发功，作用于患者经络、穴位或病变部位而治疗疾病。《灵剑子·胎息秘要歌诀》有“布气与他人攻疾”的记载。《抱朴子内篇》、《诸病源候论》等中也有较具体的介绍。

上一页：运气喘
下一页：运气


运气 《中医词典》x~y

运气

①宋代太医局对医生的考试项目之一。主要研究一年四时气候因素之变化规律及其对人体之影响。

②指五运六气。五运指木、火、土、金、水五行的运气；六气指风、寒、热、湿、火、燥六种气候的流转。其演绎方法是据甲、乙、丙、本、戊、己、庚、辛、壬、癸十天干以定运，子、丑、寅、卯、辰、巳、午、未、申、酉、戌、亥十二地支以定气。

上一页：运气按摩
下一页：运脾


运脾 《中医词典》x~y

运脾

治疗学术语。指一种治法。用健脾燥湿的药物治疗湿邪困脾，加强脾脏运化功能的方法。脾主运化，运化水谷精微，湿重困脾，脾失健运，症见脘痞腹胀，口淡无味，食少纳呆，倦怠乏力，面色萎黄，恶心欲吐，大便溏泄，或四肢浮肿，小便短少，舌苔白腻，脉濡缓等。宜用平胃散、藿朴夏苓汤等方。常用药物有苍术、厚朴、藿香、佩兰、砂仁、茯苓等。

上一页：运气
下一页：运膏肓


运膏肓 《中医词典》x~y

运膏肓

自我按摩方法名。肘部屈曲，转摇肩关节，带动肩胛骨，以作用于背部的膏肓穴。《理瀹骈文》：“两肩扭转，运动膏肓穴，除一身疾。”

上一页：运脾
下一页：运法


运法 《中医词典》x~y

运法

推拿手法名。

①用手指指腹或掌根在穴位上作轻柔缓慢的环形移动。该法仅在体表皮肤上旋围摩擦，不带动深层肌肉组织。常用于头额、腹部及手掌部。《厘正按摩要术·立法》：“运则行之，谓四面旋绕而运动之也。宜轻不宜重，宜缓不宜急。俾血脉流动，筋络宣通。”《推拿仙术》：“运者医人用右手大指推也……周环旋转故谓之运。”

②用手活动患者的可动关节。《寿世青编·十二段动功》：“运膏肓：此穴在背上第四椎下脊两旁各三寸，药力所不到。将两肩扭转二七次，治一身诸疾。”参见摇法条。

上一页：运膏肓
下一页：运动水土


运动水土 《中医词典》x~y

运动水土

自我按摩方法名。“水”指肾，“土”指脾。指食后缓行，同时用手在两侧胁肋上下轻轻按摩，再摩擦腰部，使其发热。能助消化、疏肝胆、通血脉。《圣济总录》卷一百九十九：“食毕须勉强行步，以手摩两胁上下良久，又转手摩肾堂令热，此养生家谓之运动水土。水土即脾肾也。”

上一页：运法
下一页：运


运 《中医词典》x~y

运

①运动，行动。《素问·厥论》：“少阳之厥……（骨行）不可以运。”

②指气运。《素问·六节脏象论》：“天地之动，阴阳之化，其于万物，孰少孰多，可得闻乎？”

③运转。《灵枢·脾胃》：“其注于回肠者，外附于脐上，回运环十六曲。”

④晕，眩晕。

上一页：运动水土
下一页：孕珠


孕珠 《中医词典》x~y

孕珠

生理学名词。出《五十朋赋》。指妊娠之始。

上一页：运
下一页：孕痈


孕痈 《中医词典》x~y

孕痈

病名。出《妇人大全良方》卷十五“龚颜德孕痈方第十。”指孕妇腹内生痈。多因邪热蕴结，气血壅滞所致。宜清热解毒，活血消肿，方用千金牡丹皮汤，或神效栝楼散。可参内痈治疗法，然须注意防止坠胎。

上一页：孕珠
下一页：孕妇尿出


孕妇尿出 《中医词典》x~y

孕妇尿出

病证名。出杨志一《生育问题》。即妊娠遗尿。详该条。

上一页：孕痈
下一页：孕悲


孕悲 《中医词典》x~y

孕悲

病证名。《胎产合璧》：“孕妇脏躁，无故悲泣，名曰孕悲。”治疗参见脏躁条。

上一页：孕妇尿出
下一页：孕


孕 《中医词典》x~y

孕

生理学名词。《素问·骨空论》：“督脉者……此生病，从少腹上冲心而痛，不得前后，为冲疝，其女子不孕，癃痔，遗溺，嗌干。”孕当指妊娠，详该条。

上一页：孕悲
下一页：殒


殒 《中医词典》x~y

殒

伤损。《素问·六元正纪大论》：“有故无殒，亦无殒也。”《淮南·览冥》高注：“殒，坏也。”

上一页：孕
下一页：云障


云障 《中医词典》x~y

云障

病证名。系指黑睛生翳如云片状者。清·黄岩《眼科纂要》卷四：“眼初发，赤肿若难开，云障渐生失条理，久则血凝不散结成灾，玉翳白皑皑，肝病积热冲入眼胞来。”治宜清肝明目祛痰，方用龙胆泻肝汤加减。参见翳条。

上一页：殒
下一页：云翳


云翳 《中医词典》x~y

云翳

病证名。见《医宗金鉴·眼科心法要诀》。宿翳呈片状，或似淡烟，或如浮云，故称云翳，一般以翳满而浮，色白淡嫩，未掩及瞳神者为轻，翳久色黄深厚，掩蔽瞳神者为重。治宜结合全身情况，审症求因，辨证用药。详宿翳条。

上一页：云障
下一页：云雾移睛证


云雾移睛证 《中医词典》x~y

云雾移睛证

病证名。见《证治准绳·杂病》。多因肝肾不足，气血虚衰，瘀血滞积或其他全身性疾病所引起。系指眼外观正常，自视眼前似有云雾浮移的病证。《审视瑶函》：“谓人自见目外有如蝇蛇、旗旆、蛱蝶、绦环等状之物，色或青黑粉白微黄，看在于眼外空中飞扬缭乱，仰视则上，俯视则下也。乃玄府有伤，络间精液耗涩，郁滞清纯之气，而为内障之患。”类今之玻璃体混浊。因肝肾不足引起者，宜滋补肝肾，用杞菊地黄丸或驻景丸加减，因气血虚衰所致，宜益气养血，用芎归补血汤或八珍汤加减；因于瘀血滞积目内者，宜活血、化瘀、消滞，用桃红四物汤或血府逐瘀汤加减等。

上一页：云翳
下一页：《云岐子脉诀》


《云岐子脉诀》 《中医词典》x~y

《云岐子脉诀》

脉学著作。全称《云岐子七表八里九道脉诀论并治法》。元·张璧撰。撰年不详。此书参考《内经》、《脉经》、仲景脉法理论，结合后世有关论述及其家传脉学，分述七表八里九道脉主病及方治，颇多个人识见。后辑入《济生拔粹》。现存《济生拔粹》本。

上一页：云雾移睛证
下一页：《云岐子论经络迎随补泻法》


《云岐子论经络迎随补泻法》 《中医词典》x~y

《云岐子论经络迎随补泻法》

针灸著作。又名《洁古云岐针法》，一卷。金·张璧撰（按：张璧即云岐子，其父为张洁古）。本书主要论述针法补泻和部分针刺治疗经验，文字简略。内有：论迎随补泻、经络取原（穴）法、王海藏拔原例、经络腧穴配合法，以及针刺伤寒，热痛诸法，洁古刺诸痛法等短论。现有涵芬楼影印本。《济生拔粹》本，1955年人民卫生出版社影印本。

上一页：《云岐子脉诀》
下一页：《云岐子保命集论类要》


《云岐子保命集论类要》 《中医词典》x~y

《云岐子保命集论类要》

伤寒著作。又名《伤寒保命集》。二卷。元·张璧撰。书中分述伤寒六经痛证。伤寒主方、变方及其适应症。辨别伤寒与温病。介绍伤寒症候的刺法，伤寒杂证，伤寒传变诸证和一些较常见的内科杂病的证治。主治明确，选方大多可取。末附小儿病证。后编入《济生拔粹》中。现存明宣德钱氏刻本，《济生拔萃》本及丛书集成本。

上一页：《云岐子论经络迎随补泻法》
下一页：云门


云门 《中医词典》x~y

云门

经穴名。出《素问·水热穴论》。属手太阴肺经。在胸前壁的外上方，肩胛骨喙突上方，锁骨下窝凹陷处，距前正中线6寸。布有锁骨上神经中、后支，胸前神经分支，臂丛外侧束和头静脉，胸、肩峰动、静脉，下方有腋动脉。主治咳嗽，气喘，胸痛，肩背痛等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：《云岐子保命集论类要》
下一页：岳昌源


岳昌源 《中医词典》x~y

岳昌源

清代医家。字鲁山，号泗庵。浙江吴兴人。精医术。康熙年间（1662-1722年）删补王肯堂《医学津梁》（原名《医镜删补》）六卷，又重订其《胎产证治》。另着《经野医案》十二卷，《医学要领》、《伤寒六经论》各两卷，均佚。

上一页：云门
下一页：月运


月运 《中医词典》x~y

月运

出清·吕种玉《言鲭》。即月经。详该条。

上一页：岳昌源
下一页：月饮疮


月饮疮 《中医词典》x~y

月饮疮

病证名。出《肘后方》卷五。即旋耳疮。详该条。

上一页：月运
下一页：月汛


月汛 《中医词典》x~y

月汛

名词。出《赤水玄珠》。指月经。详该条。

上一页：月饮疮
下一页：月行


月行 《中医词典》x~y

月行

出《医说》引《琐碎录》。一指月经，二指经期。

上一页：月汛
下一页：月信不行


月信不行 《中医词典》x~y

月信不行

病证名。出《世医得效方》卷十五。即经闭。详该条。

上一页：月行
下一页：月信


月信 《中医词典》x~y

月信

生理学名词。出《妇人大全良方》卷一引《产宝方》序论：“月水如期，谓之月信。”即月经。详该条。

上一页：月信不行
下一页：月水滞涩


月水滞涩 《中医词典》x~y

月水滞涩

病证名。出《太平圣惠方》卷七十二。即月经过少。详该条。

上一页：月信
下一页：月水汁


月水汁 《中医词典》x~y

月水汁

出《本草集要》。即月经之血。

上一页：月水滞涩
下一页：月水色黄


月水色黄 《中医词典》x~y

月水色黄

症名。出《竹林寺女科秘方》。即经来黄色。详该条。

上一页：月水汁
下一页：月水久不绝


月水久不绝 《中医词典》x~y

月水久不绝

病证名。出《圣济总录》卷一百五十一。指经漏。详该条。

上一页：月水色黄
下一页：月水不通


月水不通 《中医词典》x~y

月水不通

病证名。《诸病源候论》卷三十七：“妇人月水不通者，由劳损血气，致令体虚受风冷，风冷邪气客于胞内，伤损冲任之脉，并手太阳、少阴之经，致胞络内绝，血气不通故也。”即经闭。详该条。

上一页：月水久不绝
下一页：月水不利


月水不利 《中医词典》x~y

月水不利

病证名。出《诸病源候论》卷三十七：“月水不利候。”一指经行不畅，一指经闭。

上一页：月水不通
下一页：月水不来


月水不来 《中医词典》x~y

月水不来

出《脉经》。即经闭。详该条。

上一页：月水不利
下一页：月水不断


月水不断 《中医词典》x~y

月水不断

病证名。《诸病源候论》卷三十七：“妇人月水不断者，由损伤经血，冲脉任脉虚损故也。”即经漏。详该条。

上一页：月水不来
下一页：月水不调


月水不调 《中医词典》x~y

月水不调

病证名。出《诸病源候论》卷三十七：“月水不调候。”即水经不调。详该条。

上一页：月水不断
下一页：月水


月水 《中医词典》x~y

月水

《脉经》：“手太阳，少阴不养者，下主月水，上为乳汁，活儿养母。”即月经，详该条。

上一页：月水不调
下一页：月事沉滞


月事沉滞 《中医词典》x~y

月事沉滞

病名。指月经数月不行。《儒门事亲》卷五：“夫妇人月事沉滞，数月不行，肌肉不减。《内经》曰：此名为瘕为沉也。沉者，月事沉滞不行也。急宜服桃仁承气汤加当归，大作剂料服，不过三服立愈。后用四物汤补之，更可用宣明方槟榔丸（槟榔、木香、牵牛、陈皮）。”

上一页：月水
下一页：月事不通


月事不通 《中医词典》x~y

月事不通

病名。出《圣济总录》卷一百五十一：“治妇人血闭，月事不通方……”月事不通指经闭，详经闭条。

上一页：月事沉滞
下一页：月事不来


月事不来 《中医词典》x~y

月事不来

病证名。出《素问·评热病论》：“月事不来者，胞脉闭也。”即经闭。详该条。

上一页：月事不通
下一页：月事


月事 《中医词典》x~y

月事

指月经。《素问·上古天真论》：“二七而天癸至，任脉通，太冲脉盛，月事以时下，故有子。”详见月经条。

上一页：月事不来
下一页：月使不来


月使不来 《中医词典》x~y

月使不来

病证名。出《脉经》卷九。指经闭。详该条。

上一页：月事
下一页：月使不调


月使不调 《中医词典》x~y

月使不调

病证名。出《脉经》卷九。指月经不调。详该条。

上一页：月使不来
下一页：月使


月使 《中医词典》x~y

月使

出《脉经》卷九。指月经。详该条。

上一页：月使不调
下一页：月食疮


月食疮 《中医词典》x~y

月食疮

病名。系指耳郭上生疮，或烂痛有脓汁。多见于小儿。《诸病源候论》卷五十：“疮生于小儿两耳，时瘥时发，亦有脓汁，此是风湿搏于血气所生，世亦呼之为月食疮也。”又云“小儿耳鼻口间生疮，世谓之月食疮，随月生死，因以为名也。世云小儿见月初生，以手指指之，则令耳下生疮，故呼为月食疮也。”月食疮，其义有二。一指发病部位比较广泛，生于两耳及鼻面间，并下部诸孔窍侧，随月盛衰；一为专指耳下生疮，烂痛有脓汁，时瘥时发者。参见月蚀疳疮条。

上一页：月使
下一页：月蚀疳疮


月蚀疳疮 《中医词典》x~y

月蚀疳疮

病名。《证治准绳·外科》。多由风湿热毒熏蒸所致。症见耳廓上生疮，痛流黄水，时发时愈。治宜清热除湿。可选用温胆汤等加减。外用胡粉散。

上一页：月食疮
下一页：月蚀疮


月蚀疮 《中医词典》x~y

月蚀疮

病名。见《太平圣惠方》卷八十九。常见于小儿。多因胎毒未净，肝胆不清，脾经湿热所致。症见耳上生疮，时发时止，或随月盈则剧，月亏则轻。治宜清热解毒。方用黄连解毒汤加减。

上一页：月蚀疳疮
下一页：月色皆浓


月色皆浓 《中医词典》x~y

月色皆浓

病证名。见清·黄惠然《黄乔岳眼科全集》。谓目至黄昏则视物不清。本病多因阴血亏损，阳气消耗，以致水火不济而成。参见目常日夕昏条。

上一页：月蚀疮
下一页：月阙疮


月阙疮 《中医词典》x~y

月阙疮

病名。《疮疡经验全书》卷一：“口紧，一名月阙疮，一名雁来风，一名虫蚀疮。”其症见唇疮口紧。本病多因脾胃热气上冲所致。治宜清解脾胃郁热。方用清胃散加减。参见唇疮条。

上一页：月色皆浓
下一页：月期华水


月期华水 《中医词典》x~y

月期华水

名词。出佛经《四分律》。即月经。详该条。

上一页：月阙疮
下一页：月脉


月脉 《中医词典》x~y

月脉

妇科名词。《普济方》卷三百三十二：“桃仁丸治妇人脐腹积滞，月脉不调，疼痛气闭……”月脉当指月经。详该条。

上一页：月期华水
下一页：月客


月客 《中医词典》x~y

月客

名词。出《神仙服食经》。即月经。详该条。

上一页：月脉
下一页：月经滞涩


月经滞涩 《中医词典》x~y

月经滞涩

病证名。指经行滞涩不爽，经量较少。多因营血不足或气血运行受阻所致。出《圣济总录》卷一百五十一“妇人月水不通”篇：“治妇人月经滞涩”，治宜“调顺荣气，姜黄散方（姜黄半两、丁香半两、当归炒一两、芍药一分，上四味，捣罗为散，每服二钱匕，温酒调下，日二）。”参见经行后期、月经过少条。

上一页：月客
下一页：月经先期


月经先期 《中医词典》x~y

月经先期

病证名。出《竹林女科证治》。即经行先期。详该条。

上一页：月经滞涩
下一页：月经水


月经水 《中医词典》x~y

月经水

名词。《本草蒙筌》卷十二“人部”：“月经水治女劳复，并解箭毒”。月经水指月经之血。

上一页：月经先期
下一页：月经涩少


月经涩少 《中医词典》x~y

月经涩少

病证名。出《女科指掌·调经门》。指月经过少。详该条。

上一页：月经水
下一页：月经前期


月经前期 《中医词典》x~y

月经前期

病证名。出《女科秘要》卷三。即经行先期。详该条。

上一页：月经涩少
下一页：月经愆期


月经愆期 《中医词典》x~y

月经愆期

病名。出《类证普济本事方》。

①指经行先后无定期。《医宗金鉴·妇科心法要诀》：“经来前后为愆期。”

②指错过日期的意思，故即经行后期。可参见相应词条。

上一页：月经前期
下一页：月经落后


月经落后 《中医词典》x~y

月经落后

病证名。出《女科指掌·调经门》。即经行后期。详该条。

上一页：月经愆期
下一页：月经来如胆水


月经来如胆水 《中医词典》x~y

月经来如胆水

病证名。指经期阴道流出黄绿色的液体。《女科备考》：“月经来如胆水，五心作热，腰痛并小腹痛，面色萎黄，不思饮食，乃气血虚弱。”治疗“先用黄芩散（黄芩、川芎、当归、甘草、知母、花粉）退其热，后用调经丸（三棱、莪术、当归、白芍、生地、熟地、延胡索、茯苓、川芎、大茴、小茴、乌药、砂仁、香附）补血以顺气。”

上一页：月经落后
下一页：月经或前或后


月经或前或后 《中医词典》x~y

月经或前或后

病证名。出《女科秘要》卷三。即经行先后无定期。详该条。

上一页：月经来如胆水
下一页：月经后期


月经后期 《中医词典》x~y

月经后期

病证名。出《女科秘要》卷三。即经行后期。详该条。

上一页：月经或前或后
下一页：月经过少


月经过少 《中医词典》x~y

月经过少

病名。亦名月经涩少、月经滞涩、经水否涩、经水涩少、经乍来乍少等。指月经能按时而来，但经血量少于正常，或行经时间过短，量亦过少，甚至点滴一、二日即净。按其原因之不同，有血虚月经过少、血寒月经过少、血瘀月经过少、肾虚月经过少或痰湿月经过少等。详参各条。

上一页：月经后期
下一页：月经过多


月经过多 《中医词典》x~y

月经过多

病名。出《圣济总录》卷一百五十二“经血暴下”篇小蓟根汤方。亦名月候过多、经乍来乍多。指月经周期虽准，但经血较常量明显增多，或经行时间延长，超过七、八天以上，量亦增多。按其形成原因之不同，有气虚月经过多、血热月经过多、劳伤月经过多等症型。详见各条。

上一页：月经过少
下一页：月经不行


月经不行 《中医词典》x~y

月经不行

病名。出《圣济总录》卷一百五十一：“妇人月水不通”篇中。即经闭。详该条。

上一页：月经过多
下一页：月经不通


月经不通 《中医词典》x~y

月经不通

病证名。出《圣济总录》卷一百五十一“妇人月水不通”篇下。即经闭。详该条。

上一页：月经不行
下一页：月经不调


月经不调 《中医词典》x~y

月经不调

病名。出《千金要方》卷四：“月经不调”篇。又有月水不调、月使不调、月经不匀、月候不调、失信、经水无常、经水不定、经水不调、经不调、经气不调、经血不定、经脉不调、经候不匀、经候不调等名。《妇科玉尺》：“经贵乎如期，若来时或前或后，或多或少，或月二、三至，或数月一至，皆为不调。”但现月经不调则泛指月经的周期、血量、血色和经质的异常。常见的有月经先期、月经后期、月经先后无定期、月经过多和月经过少等。详参上述词条。

上一页：月经不通
下一页：月经病


月经病 《中医词典》x~y

月经病

病名。是指月经周期、经期、经量的异常或伴经色、经质的异常；月经的非生理性停闭；或多次伴随月经周期，或于绝经前后所出现的有关症状为特征的一类疾病。以月经周期异常为主的病有月经先期、月经后期、月经先后不定期；以经期异常为主的病有经期延长；以经量异常为主的病有月经过多，月经过少、月经时多时少；经色异常的有经来色淡、经来色紫、经来如黄泥水、月经来如胆水等；经质异常的如经来成块、经来如牛膜片等；非生理性停经的有经闭；伴随月经周期前后出现的病症有痛经、崩漏、逆经、经行吐衄、经行便血、经行身痛、经行发热、经行泄泻、经来浮肿等；绝经前后出现的病症有绝经前后诸症，年未老经水断、年老经水复行、经断复来等。详见各有关条。

上一页：月经不调
下一页：月经


月经 《中医词典》x~y

月经

名词。《脉经》卷九“平带下绝产无子亡血居经证第四”：“妇人月经一月再来……”亦名月水、月水汁、月信、月行、月汛、月使、月运、月事、月经水、月脉、月客、月浣、月候、月候血、月期华水、月漏、月潮、月露、红脉、红漏、红潮、血经、血信、血脉、经水、经月、经汁血、经血、经事、经脉、经信、经候、信水、癸、癸水、朝信、潮水、水中金、例假等。是指子宫周期性出血的生理现象。女子一般在十四岁左右即开始来潮，到五十岁左右自行断绝，中间除妊娠及哺乳期外通常一月来潮一次，每次持续时间约为3-7天。因期每月均按期而来，故称月经。

上一页：月经病
下一页：月假


月假 《中医词典》x~y

月假

生理学名词。宋·齐仲甫《女科百问》卷上：“阳气胜阴，月假多者，当归饮……”月假即月经。详该条。

上一页：月经
下一页：月忌


月忌 《中医词典》x~y

月忌

古代针灸宜忌说之一。见《千金翼方》。将十二月配属十二地支，按其变化推算血忌日、血支日、月厌日、四激日、月杀日、月刑日、六（月）害日等。据以避忌针灸。

上一页：月假
下一页：月浣


月浣 《中医词典》x~y

月浣

生理学名词。出《千金要方》卷四“赤白带下崩中漏下”篇七害之一“月浣乍多乍少。”月浣当指月经。详月经条。

上一页：月忌
下一页：月候血


月候血 《中医词典》x~y

月候血

名词。出《太平圣惠方》卷一百五十一。即月经之血。

上一页：月浣
下一页：月候愆期


月候愆期 《中医词典》x~y

月候愆期

病证名。出《妇人大全良方》卷一：“月水不调方第五”加减吴茱萸汤条。即月经愆期。参见该条。

上一页：月候血
下一页：月候过多


月候过多 《中医词典》x~y

月候过多

病证名。出《圣济总录》卷一百五十二“经血暴下”篇：“治妇人月候过多，血伤漏下不止，蒲黄丸方。”即月经过多。详参该条。

上一页：月候愆期
下一页：月候不调


月候不调 《中医词典》x~y

月候不调

病证名。出《圣济总录》卷一百五十一“妇人月水不调”篇：“治妇人月候不调，……赤芍药汤方。”即月经不调。详该条。

上一页：月候过多
下一页：月候


月候 《中医词典》x~y

月候

名词。出《圣济总录》卷一百五十一“妇人月水不调”篇，即月经。详该条。

上一页：月候不调
下一页：月斧


月斧 《中医词典》x~y

月斧

眼科手术器械名称。见《目科正宗》。钢铁制作用以铲除外障之膜、翳等。

上一页：月候
下一页：月潮


月潮 《中医词典》x~y

月潮

妇科名词。指月经。见《古今医统》。

上一页：月斧
下一页：月不通


月不通 《中医词典》x~y

月不通

病证名。出《证治要诀》。即经闭。详该条。

上一页：月潮
下一页：月闭


月闭 《中医词典》x~y

月闭

病证名。《神农本草经》水蛭条：“水蛭，味咸，平。逐恶血、瘀血、月闭，破血瘕、积聚、无子，利水道。”月闭即经闭。详经闭条。

上一页：月不通
下一页：约束


约束 《中医词典》x~y

约束

解剖名称。《灵枢·大惑论》：“肌肉之精为约束。”

①张景岳《类经》卷十八注：“约束，眼胞也。”

②泛指眼睑、眶筋膜、眼外肌等。脾主肌肉，眼睑的病变与脾胃有一定的联系。

上一页：月闭
下一页：约


约 《中医词典》x~y

约

①约束。《灵枢·本脏》：“胃下者，下管约不利。”

②归纳，概括。《灵枢·禁服》：“细子恐其散于后世，绝于子孙，敢问约之奈何？”

③约定的规则、法则。《素问·至真要大论》：“气有多少，病有盛衰，治有缓急，方有大少，愿闻其约奈何？”

④皱缩。《灵枢·本脏》：“爪直色白无约者，胆直。”

⑤通“要”，要旨，要点。《灵枢·刺节真邪》：“此刺之大约，针之极也。”

上一页：约束
下一页：《愿体医话》


《愿体医话》 《中医词典》x~y

《愿体医话》

医话著作。又名《愿体医话良方》。清·史典撰。刊于1838年。前载医话12则，后载各种急救法及20多种急症的简易治法，大多为民间效方。切于临床实用。现有《潜斋医学丛书》本。

上一页：约
下一页：远者偶之


远者偶之 《中医词典》x~y

远者偶之

治疗学术语。指一种用药法则。对病变部位在下在里，或在病程较长的病证，应使用药味较多或药性较猛的方剂治疗。《素问·至真要大论》：“近者奇之，远者偶之。”张景岳注：“远者为下为阴，用其重而急也。”

上一页：《愿体医话》
下一页：远血


远血 《中医词典》x~y

远血

病名。先排便后下血之证。《金匮要略·惊悸吐衄下血胸满瘀血病脉证并治》：“下血，先便后血，此远血也。”《景岳全书·杂症谟》谓：“血在便后者，其来远，远者或在小肠，或在于胃。”因脾气虚寒，不能统血所致者，证见血色暗黑，唇淡口和，四肢不温，舌淡苔白，脉细无力，用黄土汤温阳健脾，坚阴止血。因阴虚火旺，壮火食气，脾阴虚而肺气燥，失其敛摄者，用人参清肺汤。因肝经怒火，肺经忧郁，以致血不藏摄者，用归脾汤加山栀、麦冬、五味，或丹栀逍遥散加阿胶、桑寄生、地榆。若虚损不足，下血过多，脾气不固，肾气不强，面色萎黄，手足厥冷，六脉微弱虚浮者，宜大补肝脾肾三经，用人参养营汤补脾，胶艾四物汤加巴戟、甘草补肝，断红丸补肾（见《血证论·便血》）。参见便血有关条。

上一页：远者偶之
下一页：远听


远听 《中医词典》x~y

远听

生理学术语。指听力良好。《灵枢·师传》：“肾者主卫外，使之远听，视耳好恶，以知其性。”

上一页：远血
下一页：远取法


远取法 《中医词典》x~y

远取法

即远道选穴法。见该条。

上一页：远听
下一页：远近配穴法


远近配穴法 《中医词典》x~y

远近配穴法

针灸配穴法之一。以局部与远道相结合的配穴方法。如胃痛取中脘、胃俞为近取，内关、足三里为远取；牙痛远取合谷、内庭，近取颊车等，均是。

上一页：远取法
下一页：远近


远近 《中医词典》x~y

远近

①指距离的长短。《灵枢·经水》：“夫十二经水者，其有大小、深浅、广狭、远近各不同，……。”

②喻亲疏。《素问·汤液醪醴论》：“亲戚兄弟远近音声日闻于耳，五色日见于目，……”

③指疾病部位有远近之分。远近相对而言，如以表里言，则表近里远；以经络脏腑言，则经络近脏腑远；以脏与腑言，则腑近脏远；以上下言，则上近下远。《素问·至真要大论》：“气有高下，病有远近，证有中外，治有轻重，适其治所为故也。”

④指病程时间的长短。《灵枢·五色》：“察其沉浮，以知浅深，察其泽夭；以观成败；察其散抟，以适远近。”

上一页：远近配穴法
下一页：远节段取穴


远节段取穴 《中医词典》x~y

远节段取穴

针灸学名词，指一种取穴法。指在临床治疗或针麻时所选用的穴位与病痛或手术部位不属于同一或邻近的脊髓节段所支配。例如头部疾患或颅脑手术取用下肢部穴位，腰腿部疾患取用上肢部穴位等，均是。通常所称的远道取穴，如《标幽赋》说的“交经缪刺，左有病而右畔取；泻络远针，头有病而脚上针。”多数可归属此类。

上一页：远近
下一页：远道选穴法


远道选穴法 《中医词典》x~y

远道选穴法

针灸取穴法之一。又称远取法。指远离病痛部位选穴。《灵枢·官针》：“远道刺者，病在上，取之下，刺府输也。”原指六腑部选取下肢部的合穴，后多泛指头身、脏腑病症取用四肢穴，以及左右交叉取穴，上下交叉取穴等。

上一页：远节段取穴
下一页：远道刺


远道刺 《中医词典》x~y

远道刺

刺法名。九刺之一。《灵枢·官针》：“远道刺者，病在上取之下，刺府输也。”指身体上部有病取用肘膝以下阳经（属腑）的穴位进行治疗。亦有指取用下肢足三阳经穴位或六腑下合穴者。以其针刺穴位距病处较远而名。近代所称“远道取穴法”盖源于此。

上一页：远道选穴法
下一页：远痹


远痹 《中医词典》x~y

远痹

病名。日久不愈的痹症。《灵枢·九针十二原》：“长针者，锋利身薄，可以取远痹。”《类经》卷十九：“凡虚风之深入者，必内舍于骨解腰脊节凑之间，故欲取深邪远痹者，必为大针以治之也。”

上一页：远道刺
下一页：远


远 《中医词典》x~y

远

①距离远。《素问·疟论》：“其间日发者，由邪气内薄于五脏，横连募原也，其道远，其气深。”

②时间间隔长。《素问·厥论》：“厥或令人腹满，或令人暴不知人，或至半日，远至一日乃知人者何也？”

③差异大。《素问·示从容论》：“白与黑相去远矣。”

④深奥，深远。《灵枢·师传》：“远乎哉问也。”《素问·天元纪大论》：“善言近者，必知其远。”

⑤疏远。《素问·六元正纪大论》：“不可不敬畏而远之。”

⑥避忌，避开。《素问·移精变气论》：“所以远死而近生。”《素问·六元正纪大论》：“发表不远热，攻里不远寒。”

⑦指病发作慢。《素问·六微旨大论》：“顺则其病远，其害微。”⑧指疾病处所。见“远近”。

上一页：远痹
下一页：圜（yuá，音圆）直


圜（yuá，音圆）直 《中医词典》x~y

圜（yuá，音圆）直

人体部位名。指人中沟部位。《灵枢·五色》：“男子色在于面王，为小腹痛，下为卵痛，其圜直为茎痛。”李念莪注：“圜直，指人中水沟穴也。人中有边圜而直者，故人中色见，主阴茎作痛。”

上一页：远
下一页：猿戏


猿戏 《中医词典》x~y

猿戏

导引功法名。是一种模仿猿猴类动物的动作的导引功法。马王堆三号汉墓出土帛画《导引图》有“木侯”（沐猴）及“管墟”（猿呼）图样，二者皆作呼啸状。后为五禽戏之一。《云笈七签·导引按摩》：“猿戏者，攀物自悬，伸缩身体，上下一七。以脚拘物自悬，左右七。于钩却立，按颈，各七。”此后流派渐多。

上一页：圜（yuá，音圆）直
下一页：猿猴摘果


猿猴摘果 《中医词典》x~y

猿猴摘果

小儿推拿方法名。操作方法有多种：

①用两手摄扯小儿螺蛳骨处皮肤（《小儿按摩经·手诀》）。

②用左手大、食二指从小儿阳穴上捻动至关中转到总筋左边，右手大、食二指捻动从阴穴向上转到关上（《小儿推拿方脉活婴秘旨全书·十二手诀》）。

③用两手牵拉小儿双手时伸时缩（《小儿推拿秘诀·手上推拿法》）。

④用大、食两指摄小儿两耳尖，向上提几次，再扯两耳坠，往下拉几次（《幼科推拿秘书·十三大手法推拿注释》）。

⑤用左手食、中二指捏小儿阳穴，大指捏阴穴。属寒症者，用左大指从阴穴往上经三关揉至曲池，转下经六腑揉至阳穴，名转阳过阴；属热症者，则反之，名转阴过阳；俱揉几遍，揉毕，再用右大指捏小儿心、肝、脾穴各一下，并各摇几十次，寒证往里摇，热证往外摇（《厘正按摩要术》卷三）。能消食，治痰气，除虚退热。

上一页：猿戏
下一页：袁仁


袁仁 《中医词典》x~y

袁仁

明代医生。字良贵，号参坡。嘉善（今浙江）人。祖灏、父祥皆经世学，至仁得传学愈深邃，于理学、佛学、天文、地理、历律、兵刑，水利无不博涉。尝谓医业可藏身济人，遂隐于医。昆山魏校以疾召之，使者三请不往，曰：“心疾，当行仁义，不然虽十至而无益。”着《内经疑义》、《本草正讹》、《痘疹家传》等，均佚。

上一页：猿猴摘果
下一页：袁谦


袁谦 《中医词典》x~y

袁谦

清末医家。字豫来。宝山（今上海市）人。精医。着《病机卑迩集》、《伤寒卑迩集》、《药能广集》、《业医必读》，未见传世。

上一页：袁仁
下一页：袁坤厚


袁坤厚 《中医词典》x~y

袁坤厚

元代医生。字淳古。益州（今四川成都）人。精通医学。曾任成都医学正，撰《难经本旨》，今佚。

上一页：袁谦
下一页：袁句


袁句 《中医词典》x~y

袁句

清代医家。字大宣，号双梧主人。河南洛阳人。曾任职于刑部，精医药。凡病叩门者，皆为之诊治。因其儿女半伤于痘，乃精研痘科，历十六载，撰《天花精言》六卷（又名《痘症精言》）（1753年）。

上一页：袁坤厚
下一页：袁班


袁班 《中医词典》x~y

袁班

明末医家。字体庵，高邮（今属江苏）人。嗜于医学，二十岁始闭户读医书，历十年，遂精其术，善脉诊，治多良效，有“江北名医”之誉。着《证治心得》一卷（1643年），折衷诸家之说，参以己之临证心得，强调临证必须四诊合参，审慎定方用药。

上一页：袁句
下一页：圆针


圆针 《中医词典》x~y

圆针

古针具名。即员针。见该条。

上一页：袁班
下一页：圆翳外障


圆翳外障 《中医词典》x~y

圆翳外障

病名。又名遮睛障。指翳之形圆、色白而薄，也偶有厚者。因其光滑深沉，久治难消，又称宿翳。

上一页：圆针
下一页：圆翳内障


圆翳内障 《中医词典》x~y

圆翳内障

病名。又名圆翳。见《秘传眼科龙木论》。即指黄精（晶状体）混浊病变。相当于今之白内障。历代医籍因其病因、形、色，以及程度不同而有许多名称，如：胎毒内障、枣花内障、如金内障、如银障、圆翳内障等。其症状表现为：初患之时，眼前多见蝇飞花发，垂嬉，薄烟轻雾，渐渐加重，不痛不痒，渐渐失明。外观未见异常，不辨人物，惟睹三光。透见瞳内，黄精呈不同形色之混浊，色白或微黄，或粉青，状如星、如枣花、如半月、如剑脊、如水银之走、如膏脂之液、如油之滴水中、如冰之冻杯内。可一眼先患，亦有双眼同病。该病或由先天不足而胎患所致；或因肝经风热及阴虚湿热，上攻于目而成；亦可肝肾阴虚、目失濡养日久而患。其治疗：肝经风热者宜平肝清热兼以疏风，方选防风散、石决明散加减；阴虚湿热者可养阴、清热、除湿，方选甘露饮加减；肝肾阴虚者，宜滋养肝肾，方选杞菊地黄丸或石斛夜光丸等加减。若以针刺疗之，可选睛明、攒竹、合谷、足三里等穴。若翳定障老而光感色觉正常，可手术治疗。

上一页：圆翳外障
下一页：圆翳


圆翳 《中医词典》x~y

圆翳

病名，即圆翳内障。《世医得效方》卷十六：“圆翳者，或黑珠上一点圆，日中见之差小，阴处见之则大白，或明或暗，视物不明”。多因肝肾俱虚而致。宜补肝肾为主，方选补肝散。参见圆翳内障条。

上一页：圆翳内障
下一页：圆癣


圆癣 《中医词典》x~y

圆癣

病名。指生于面、颈、躯干及四肢的一种癣疾。见《诸病源候论》卷三十五。”书中有：“圆癣之状，作圆文隐起，四畔赤，亦痒痛是也，其里亦生虫。”本病多因湿热外邪侵袭皮肤或接触传染而得，好发于面颈、躯干、四肢等处。患处病损部位为钱币状圆形红斑，边缘清楚，其中央处可自愈。红斑周围可见丘疹、水泡、结痂、鳞屑等变化，自觉瘙痒。该癣疾除呈泛发性时需配合内服外，治疗一般单纯外用即可。如用土槿皮酊外搽；或用硼砂3克，醋100毫升，调匀外搽；亦可用20%铜绿散油调外涂，相当于体癣。

上一页：圆翳
下一页：圆利针


圆利针 《中医词典》x~y

圆利针

古针具名。即员利针。见该条。

上一页：圆癣
下一页：圆镜


圆镜 《中医词典》x~y

圆镜

眼科金针开内障八法之七。《目经大成》卷二：“翳净，用针干于金井中央，周遭浣涤，细看睛内，神水澄澈，颜色指动，一一映照，自尔远可识人，近能鉴物。”即指晶状体位置固定后，将金针退至瞳孔中央，检查前房、房水、视力等的状况。参见拨内障手法条。

上一页：圆利针
下一页：原穴


原穴 《中医词典》x~y

原穴

经穴分类名。指脏腑原气经过和留止的穴位。十二经脉各有一原穴。阴经的原穴与五输穴中的输穴相同。《灵枢·九针十二原》：“五脏有疾也，应出十二原，而原各有所出，明知其原，睹其应，而知五脏之害矣。”《难经·六十六难》：“阐述为：“脐下肾间动气者，人之生命也，十二经之根本也，故名曰原。三焦者，原气之别使也，主通行三气，经历于五藏六府。原者，三焦之尊号也，故所止辄为原。五藏六府之有病者，皆取其原也。”说明了原穴的重要性，能主治五脏六腑的病变。近代还因此作为一经的代表穴用于经络测定。

上一页：圆镜
下一页：原生


原生 《中医词典》x~y

原生

出清·亟斋居士《达生篇》。指胎产。因胎产为人生之始，故名原生。

上一页：原穴
下一页：原气


原气 《中医词典》x~y

原气

即元气，又名“真气”。包括元阴和元阳之气。由先天之精所化生，而赖后天水谷精气的滋养。它发源于肾（包括命门），藏于丹田，借三焦之道，通达全身。它的主要功能，是推动人体的生长和发育，温煦和激发各个脏腑、经络等组织器官的生理活动，是人体生命活动的原动力，是维持生命活动的最基本物质。《难经·三十六难》：“命门者，诸精神之所舍，原气之所系也。”

上一页：原生
下一页：原平仲


原平仲 《中医词典》x~y

原平仲

隋代医药学家。履贯欠详。撰有《灵秀本草图》六卷，已佚。

上一页：原气
下一页：原络配穴法


原络配穴法 《中医词典》x~y

原络配穴法

针灸配穴法之一。即以本经原穴与其表里经的络穴相配合，用以治疗本脏本腑有关疾病的方法。如肺经有病取本经的原穴太渊，配以大肠经的络穴偏历等。因本法以取本经的原穴为主，表里经的络穴为配（客），故又称主客配穴法。

上一页：原平仲
下一页：《原病集》


《原病集》 《中医词典》x~y

《原病集》

综合性医书。五卷。明·康椿撰于1502年。本书共分元、亨、利、贞四类。“元类要法”上下二卷，总论医学习业，诊候、药性、察病、治法、经络等。“亨类钤法”、“利类钤法”各一卷，分论内科、外科、妇科、儿科病证。“贞类钤方”一卷，论述用药之法，及汤、散、饮、丸（圆）、丹、膏诸剂及杂法。现存明刻本、明抄本。

上一页：原络配穴法
下一页：原


原 《中医词典》x~y

原

①即原穴。为五输穴（或六输）之一。十二经（手足三阳及手足三阴以俞穴代之）各有一原穴，原穴与连属的关系密切，在治疗上有重要作用。原穴是人体原气（即元气）作用集中反映的地方，脏腑、经脉病变在原穴反映也较敏感。该类穴多分布在腕踝关节附近。如太渊（肺），神门（心），大陵（心包），太白（脾），太冲（肝），太溪（肾），合谷（大肠），腕骨（小肠），阳池（三焦），冲阳（胃），丘墟（胆），京骨（膀胱）。原穴多用于检测或治疗脏腑有关病证。《灵枢·九针十二原》：“五脏有疾，当取之十二原。十二原者，五腑之所以禀三百六十五节气味也。”《灵枢·顺气一日分为四时》：“原独不应五时，以经合之，以应其数。”

②本源，根本。《素问·八正神明论》：“三部九候为之原，九针之论不必存也。”王冰注：“以三部九候经脉为之本原，则可通神悟之妙用。”

③同“源”。渊源。指事物发生之始因根由。《素问·灵兰秘典论》：“至道在微，变化无穷，孰知其原。”

④病因，病原。《灵枢·九针十二原》：“未睹其疾，恶知其原。”

上一页：《原病集》
下一页：员柱


员柱 《中医词典》x~y

员柱

经穴别名。出《外台秘要》。即攒竹。见该条。

上一页：原
下一页：员针


员针 《中医词典》x~y

员针

针具名。九针之一。《灵枢·九针论》：“员针，取法于絮针，筩其身而卵其锋，长一寸六分。主治分间气。”是一种身为圆柱状，端呈卵圆形的针具。用于按摩体表，治疗筋肉痹痛等病证。

上一页：员柱
下一页：员在


员在 《中医词典》x~y

员在

经穴别名。出《针灸甲乙经》。即攒竹。参见该条。

上一页：员针
下一页：员利针


员利针 《中医词典》x~y

员利针

针具名。九针之一。《灵枢·九针论》：“员利针，取法于牦针，微大其未，反小其身，令可深内也，长一寸六分，主取痈痹者也。”是一种针体细小而尖微大圆利的针具。用于治疗痈肿，痹症等病证。

上一页：员在
下一页：元珠先生


元珠先生 《中医词典》x~y

元珠先生

唐代医家。生平履贯欠详。于《黄帝内经素问》颇有深刻研究。王冰曾师事元珠先生，聆听对《素问》之讲解，深受启发。

上一页：员利针
下一页：元痈


元痈 《中医词典》x~y

元痈

病名。系指喉痈之生于高位者。《咽喉经验秘传》双喉痈篇认为：“……须要看他地位，在上者为元痈。”治宜清热解毒。方用五味消毒饮加减。

上一页：元珠先生
下一页：元英


元英 《中医词典》x~y

元英

南北朝时期北魏官吏。鲜卑族。善骑射，亦谙医药。

上一页：元痈
下一页：元阴


元阴 《中医词典》x~y

元阴

生理学名词。即肾阴。与元阳相对而言，是生命的本元，故称。又名天癸。《景岳全书》卷一：“元阴者，即无形之水，以长以立，天癸是也。”详肾阴、天癸条。

上一页：元英
下一页：元阳


元阳 《中医词典》x~y

元阳

生理学名词。即肾阳。与元阴相对而言，是生命的本元，故称。《景岳全书》卷一：“元阳者，即无形之火，以生以化，神机是也。”详肾阳条。

上一页：元阴
下一页：元希声（？-707年）


元希声（？-707年） 《中医词典》x~y

元希声（？-707年）

唐代文人，兼通医学。曾官至司礼博士，吏部侍郎。除文学著作外，尝集有《张文仲疗诸风方》及《行要备急方》等，均佚。

上一页：元阳
下一页：元俗


元俗 《中医词典》x~y

元俗

汉代医生。河间（今属河北）人。《古今医统》载其售药于市，并治愈河间王之瘕病，后隐居于山中。

上一页：元希声（？-707年）
下一页：元神之府


元神之府 《中医词典》x~y

元神之府

人体结构名。指脑。精神意识，记忆思维，视觉器官，皆发于脑，故称。详脑条。

上一页：元俗
下一页：元况


元况 《中医词典》x~y

元况

经穴别名。见《循经考穴编》。即膻中。见该条。

上一页：元神之府
下一页：元觉


元觉 《中医词典》x~y

元觉

宋代医僧。四明（今浙江鄞县）人。其师奉真、弟子法琮，亦皆以医名。

上一页：元况
下一页：元见


元见 《中医词典》x~y

元见

经穴别名。见《针灸大成》。即膻中。见该条。

上一页：元觉
下一页：元好问（1190-1257年）


元好问（1190-1257年） 《中医词典》x~y

元好问（1190-1257年）

金代文人，兼通医学。字裕之，号遗山。秀容（今山西忻县）人。攻举子业，尝任尚书省左司都事员外郎。家藏医书甚多，曾将其平日亲验有用之方集为《集验方》一卷。

上一页：元见
下一页：元颃


元颃 《中医词典》x~y

元颃

唐代医者。京都（今陕西西安人）。尝治一妇人因误食虫而疑之不释，辄治而无效。元颃以药吐之，并佯称吐出一虾蟆云，患者心病顿去而愈。其长于心理治疗有如是者。

上一页：元好问（1190-1257年）
下一页：元儿


元儿 《中医词典》x~y

元儿

经穴别名。出《针灸甲乙经》。《针灸大成》作元见。《循经考穴编》作元沉。即膻中。见该条。

上一页：元颃
下一页：元达


元达 《中医词典》x~y

元达

宋元间医生。原名守灵。鸡泽（今属河北）人。知医善药，又善于调用犀角成粉。

上一页：元儿
下一页：元


元 《中医词典》x~y

元

①始，本原。《素问·天元纪大论》：“太虚寥廓，肇基化元。”

②大。《本草纲目·介部·鼋》：“甲虫唯鼋最大，故字从元。元者，大也。”

上一页：元达
下一页：渊腋


渊腋 《中医词典》x~y

渊腋

经穴名。出《灵枢·经脉》。别名泉液。属足少阳胆经。在侧胸部腋中线上，腋下3寸，当第五肋间隙处（《针灸甲乙经》）。布有第五肋间神经的外侧皮支，胸长神经的分支，胸腹臂静脉，胸外侧动、静脉及第五肋间动、静脉。主治胸胁满痛、瘰疬、肩臂痛；以及肋间神经痛，腋窝淋巴结炎等。斜刺0.3-0.5寸，不宜深刺。艾条灸5-10分钟。

上一页：元
下一页：渊液


渊液 《中医词典》x~y

渊液

经穴别名。即渊腋。见该条。

上一页：渊腋
下一页：渊疽


渊疽 《中医词典》x~y

渊疽

病名。指无头疽生于胁部腋下三寸处者。出《外科大成》。该病多因忧思太过，伤及肝胆所致。症见初起患处坚硬，肿而不红，疮势平塌，日久方溃。临证如见疮口脓稠色白者顺；如豆浆水者逆。治法详见无头疽条。如疮口闻及呼吸声，此为内膜已透，当急灸阳陵泉穴，兼服护膜散（白蜡、白芨各等分，共研细末），每服一钱，一日三次。

上一页：渊液
下一页：渊刺


渊刺 《中医词典》x~y

渊刺

刺法名。出《灵枢·官针》。即关刺。见该条。

上一页：渊疽
下一页：冤热


冤热 《中医词典》x~y

冤热

即郁热，热邪蓄积。《素问·玉机真脏论》：“疝瘕，少腹冤热而痛，出白，一名曰蛊。”

上一页：渊刺
下一页：冤


冤 《中医词典》x~y

冤

通“宛”。《方言》卷十三：宛，蓄也。

①闷，烦懑。《素问·示从容论》：“咳嗽烦冤者，是肾气之逆也。”《素问·疟论》：“少气烦冤。”

②蕴结。见“冤热”。

上一页：冤热
下一页：《毓芝堂医书四种》


《毓芝堂医书四种》 《中医词典》x~y

《毓芝堂医书四种》

医学丛书。清·汪和鼎辑。刊于1812年。包括《宜麟策》、《达生篇》、《保婴易知录》、《丛桂堂集验良方》。现有初刻本。

上一页：冤
下一页：御神


御神 《中医词典》x~y

御神

即驾驭精神。《素问·上古天真论》：“不时御神。”

上一页：《毓芝堂医书四种》
下一页：《寓意草》


《寓意草》 《中医词典》x~y

《寓意草》

医方著作。清·喻昌撰于1643年。全书收辑以内科杂病为主的疑难治案六十余则。前有医论二篇，作者强调“先议病，后用药”，其“议病式”就是一份比较完整的病历格式。在治案中喻氏对病因、病情记述较详；辨证剖析明彻、治法稳妥灵活。并以层层设问的方式，阐明治案中的关键和疑难之点，每能给读者以启迪。喻氏善用古方，又有个人的见解和发挥，故本书在医案著作中有相当的影响。但不少治案只议病情而无处方。现存初刻本、多种清刻本、石印本等。1949年后有排印本。

上一页：御神
下一页：寓攻于补


寓攻于补 《中医词典》x~y

寓攻于补

治疗学术语。系虚实错杂病证的治疗法则之一。

①指把攻之目的寄托于补法中。如胎死腹中属于气虚不足的患者，用黄芪合开骨散以下死胎。

②在补剂中加入一、二攻邪之药。《温病条辨·中焦篇》：“应下失下，正虚不能运药，不运药者死，新加黄龙汤主之。”

上一页：《寓意草》
下一页：寓补于攻


寓补于攻 《中医词典》x~y

寓补于攻

治疗学术语。系虚实错杂证的治疗法则之一。

①指把补之目的寄托于攻法之中。《金匮要略·血痹虚劳病脉证并治》：“五劳虚极羸瘦，腹满不能饮食，……缓中补虚，大黄（匿^虫）虫丸主之。”瘀血去则新血自生，营养自能恢复。

②指在攻邪药中加入一、二补益之药，如治疫痢用人参败毒散。

上一页：寓攻于补
下一页：喻义


喻义 《中医词典》x~y

喻义

唐代外科医家。生活于公元六世纪下半叶。曾任西川（今新疆吐鲁番盆地一带）节度使要籍。善治痈疽疮肿，其经验撰成《疗痈疽要诀》、《疮肿论》各一卷，均已佚散。

上一页：寓补于攻
下一页：《喻选古方试验》


《喻选古方试验》 《中医词典》x~y

《喻选古方试验》

医方著作。旧题清·喻嘉言选辑，王兆杏录。四卷。刊于1838年。作者选录《本草纲目》中的附方，予以分类编辑而成。卷一合药分剂法则、服药、宜忌及通治方；卷二——四分为头病、目病、面病、鼻病等92种病证的单验方。此外，王氏对于一些耳闻目见、试用有效的单方验方亦予附录。现有清刻本及《珍本医书集成》本。

上一页：喻义
下一页：《喻氏医书三种》


《喻氏医书三种》 《中医词典》x~y

《喻氏医书三种》

医学丛书。清·喻昌撰。刊于1763年。包括《医门法律》、《尚论篇》、《寓意草》。各详该条。

上一页：《喻选古方试验》
下一页：喻化鹏


喻化鹏 《中医词典》x~y

喻化鹏

明代医家。字图南。丰城（今属江西）人。精岐黄术，游医于宝庆（今湖南邵阳）。精研切脉、望色、听声、察形之术。诊病态度严肃谨慎，遇有疑难病证，常静夜深思，晨起即赴病家处理，不分贫富，一视同仁。所得诊酬多用于购置奇方秘论，以利提高医术。着有《医经翼XX》、《医余诗草》等，均已佚失。

上一页：《喻氏医书三种》
下一页：喻昌（1585-约1664年）


喻昌（1585-约1664年） 《中医词典》x~y

喻昌（1585-约1664年）

明末清初医家。字嘉言。新建（今属江西）人。新建古称西昌，故晚年号西昌老人。明崇祯三年（1630年）以副榜贡生入都，因上言国事不就而皈依佛门为僧，兼事岐黄，往来于南昌、靖安等地，后侨居常熟。晚年潜心著述，开堂讲授医学，在常熟颇有医名。其治学推崇《伤寒论》，在方有执《伤寒论条辨》基础上，将《伤寒论》条文重行分类归纳，于三纲鼎立说多有阐发。晚年将其在伤寒方面之研究着成《尚论篇》八卷，详论伤寒六经证治，春月温病，夏秋暑湿热诸病及脉法、治法等。尚着有《寓意草》、《医门法律》等，以上三书合刊本称《喻氏三书》。

上一页：喻化鹏
下一页：欲降反升


欲降反升 《中医词典》x~y

欲降反升

反治法之一。即欲通利下降，反而使用升提的方法。如小便不通用宣肺提气法治疗，使肺气通利，水道自利。是一种提壶挈盖的方法。

上一页：喻昌（1585-约1664年）
下一页：域中


域中 《中医词典》x~y

域中

经穴别名。见《医学入门》。即彧中。参见该条。

上一页：欲降反升
下一页：浴面


浴面 《中医词典》x~y

浴面

导引方法名。又名摩面、擦面、干洗脸等。方法为：双手擦热，贴在面下部，两手中指分别放在鼻翼两侧迎香穴处，向上推擦，经睛明、攒竹至前额发际处，然后两手分开推擦至额角后而下，经耳门穴而返回下面部。《寿世青编·十二段动功》：“浴面：将两手自相摩热，覆面擦之。”《理瀹骈文》：“晨起擦面，非徒为光泽也，和气血而升阳益胃也。”有畅通气血、祛风散寒、提神醒脑之效，常用以防治感冒、鼻炎、头痛、失眠等症。

上一页：域中
下一页：浴儿法


浴儿法 《中医词典》x~y

浴儿法

新生儿保健法。出《备急千金要方》。用桃、槐、桑、梅、柳五枝煎汤，洗浴初生儿，去除污秽，清洁皮肤，以防皮肤病和疮疖的发生。洗浴时，要避风，时间要适当，不可令其久坐水中恣意洗浴，以免冬天受凉，夏天受热，注意保持脐带的干燥。如在澡水中加少许猪胆汁，既可去污秽，又可滋润肌肤，还能清热解毒，预防疮疡。

上一页：浴面
下一页：浴


浴 《中医词典》x~y

浴

①洗澡。《素问·五脏生成》：“肾痹，得之沐浴清水而卧。”

②形容汗出多。《灵枢·百病始生》：“若入房汗出浴，则伤肾。”

③治法之一。用药煎水洗患部或全身。多用于风寒、跌仆初期，以达到发散外邪，通经活脉，化瘀止痛的目的。《素问·至真要大论》：“寒者热之……上之下之，摩之浴之。”

上一页：浴儿法
下一页：彧中


彧中 《中医词典》x~y

彧中

经穴名。出《针灸甲乙经》。《千金要方》作或中，《医学入门》作域中。属足少阴肾经。在胸部，当第1肋间隙，前正中线旁开2寸。布有第一肋间神经及其前皮支，锁骨上神经前支，第一肋间动、静脉。主治咳嗽，气喘，胸痛，不嗜食等。斜刺0.3-0.5寸，不宜深刺。艾炷灸3-5半；或艾条灸5-10分钟。

上一页：浴
下一页：郁中


郁中 《中医词典》x~y

郁中

经外穴名。《经穴汇解》：“郁中：耳前两边。按《云林神谷》曰：灸吼吼神法，患者耳前两边，名郁中，二穴。《寿世保元》耳前作胸中，未知熟是。”《经外奇穴图谱》定位在面部，耳轮棘前缘一穴，耳垂下缘相平处一穴。

上一页：彧中
下一页：郁证


郁证 《中医词典》x~y

郁证

证名。郁滞不得发越之证的总称。简称郁。见《赤水玄珠·郁证门》。《素问·六元正纪大论》有木郁、火郁、土郁、金郁、水郁、属五气之郁，后世合称五郁。《丹溪心法》分为气郁、血郁、湿郁、热郁、痰郁、食郁、总称六郁。《张氏医通》卷三：“郁证多缘于志虑不伸，而气先受病。”七情郁证多因情志不畅所致，有怒郁、思郁、忧郁、悲郁、惊郁、恐郁、称内郁。六气郁证有风郁、寒郁、湿郁、热郁等，称外郁。辨证有虚实之分。实证有肝气郁结、气郁化火、痰气郁结等数种。肝气郁结者，证见精神抑郁，或胸闷胁痛，腹胀嗳气，不思饮食，脉弦细。治宜疏肝理气，用四逆散。气郁化火上逆者，证见头痛头晕，胸闷胁胀，口苦口干，苔黄舌红，脉弦数，治宜清肝泻火，用加味逍遥散。痰气郁结者，证见咽中似有物梗阻，咯之不出，咽之不下，治宜利气化痰，选用半夏厚朴汤、归脾汤等方。虚证分为久郁伤神和阴虚火旺两类。久郁伤神者，证见精神恍惚，悲忧善哭，疲乏无力，治宜养心安神，用甘麦大枣汤。阴虚火旺者，证见眩晕心悸，心烦易怒，失眠，治宜滋阴清火，养血柔肝，用滋水清肝饮等方。参见有关各条。

上一页：郁中
下一页：郁燠（ào奥）


郁燠（ào奥） 《中医词典》x~y

郁燠（ào奥）

病因病理学名词。郁，蕴积。燠，热甚。指郁火内盛。《素问·六元正纪大论》：“其运热，其化暄郁燠。”

上一页：郁证
下一页：郁痰


郁痰 《中医词典》x~y

郁痰

病证名。因七情郁结，肺脾气滞，郁而生痰之证。又名结痰、顽痰、老痰。《症因脉治》卷二：“郁痰即结痰，顽痰。”证见胸满饱胀，九窍闭涩，懊憹烦闷，或咽中结核，睡卧不宁，或肠胃不爽，饮食有妨，或气逆不利，倚肩喘息。寒郁者宜辛散，用香芎二陈汤；热郁者宜清解，用栀连二陈汤；肺经郁痰，用节斋化痰丸加昆布、胆星。《证治汇补·痰症章》谓痰留于胃脘，证见吞酸嘈杂，呕吐少食，噎膈嗳气，名曰郁痰。猝受惊恐，心虚停痰者，亦称郁痰，证见惊惕心跳，甚则欲厥等。火痰郁久可致郁痰。《杂病源流犀烛·痰饮源流》：“郁痰即火痰郁于心肺间，久则凝滞胸膈，稠粘难咯，多毛焦，咽干口燥，咳嗽喘促，色白如枯骨。”《医学入门》称为燥痰。审因辨证，治以解郁、化痰、清热、润燥等法，选用节斋化痰丸、抑痰丸、霞天膏、清火豁痰丸、瓜蒌 枳实汤等方。

上一页：郁燠（ào奥）
下一页：郁嗽


郁嗽 《中医词典》x~y

郁嗽

病证名。水亏邪火犯肺的咳嗽。一名火嗽。《杂病源流犀烛·咳嗽哮喘病源流》：“郁嗽，即火嗽也。”证见脉数面赤，或肺胀喘急，睡卧不安，痰少，甚者干咳无痰（见《杂病源流犀烛·咳嗽哮喘病源流》）。治宜清肺止咳，用清化丸、清金降火汤。参见郁咳、咳嗽条。

上一页：郁痰
下一页：郁热头痛


郁热头痛 《中医词典》x~y

郁热头痛

证名。外寒束闭内热所致的头痛。《明医杂着·续医论》：“久头痛病，略感风寒便发，寒月须重绵厚帕包裹者，此属郁热，本热而标寒。”由郁热于里，毛窍常疏，风寒易入，寒邪外束，内热郁闭所致。证见头痛，略感风寒便发，心烦，头晕目花等。治宜泻火凉血，佐以辛温散表，用安神丸、川芎散、清空膏、菊花散等方。参见头痛条。

上一页：郁嗽
下一页：郁热失血


郁热失血 《中医词典》x~y

郁热失血

证名。表寒束闭，热郁于经，热邪迫血外溢之证。《金匮翼·诸血统论》：“郁热失血者，寒邪在表，闭热于经，血为热迫，而溢于络外也。勿用止血之药，但疏其表，郁热得舒，血亦自止。”若肺气已虚，客热不去，咳嗽咽干，吐血嗽血者，治宜甘润养血，佐以辛药凉肺，用大阿胶丸、大蓟饮子、龙脑鸡苏等方。参见外感吐血条。

上一页：郁热头痛
下一页：郁热衄血


郁热衄血 《中医词典》x~y

郁热衄血

证名。因郁热在里所致的衄血证。见《丹溪心法·衄血》。因肝胆郁热，心肾之阴受损所致者，伴见胁痛口苦、烦躁不眠等症。治宜清火解郁，滋阴泄热，用河间生地黄散加减。外感邪热郁于阳明不得发越所致者。证见目痛鼻干不眠，或身热口渴，脉长而洪，无汗者用干葛解肌汤，有汗者用犀角地黄汤加升麻、干葛。本证见于高血压、动脉硬化、肝硬变、血液病及多种传染病过程中。参见衄血条。

上一页：郁热失血
下一页：郁气崩漏


郁气崩漏 《中医词典》x~y

郁气崩漏

病证名。崩漏证型之一。见《竹林女科证治》。多因孕妇素多抑郁或情志过极，伤肝化火，肝伤则冲任失调，火热则迫血妄行，以致经水不以时下，或适来适断，或暴下不止，肝郁伐脾，脾失统摄，症见气短食差，或下血更甚。治宜养血舒肝，健脾调冲，方用开郁四物汤（四物汤加香附、白术、黄芪、蒲黄、地榆、人参、升麻）加减。

上一页：郁热衄血
下一页：郁气


郁气 《中医词典》x~y

郁气

病因病理学名词。

①即气郁。详该条。

②致郁之气。《素问·六元正纪大论》：“故岁宜苦以燥之温之，必折其郁气，以资其化源。”张景岳注：“故必折去其致郁之气，则郁者舒矣。”

上一页：郁气崩漏
下一页：郁冒


郁冒 《中医词典》x~y

郁冒

证名。

①昏冒神志不清的病证。《素问·至真要大论》：“郁冒不知人者，寒热之气乱于上也。”《伤寒论·辨厥阴病脉证并治》：“下利，脉沉而迟，其人面少赤，身有微热，下利清谷者，必郁冒汗出而解，病人必微厥。所以然者，其面戴阳，下虚故也。”《医学入门》卷四：“郁乃气不舒，冒乃神不清，俗谓之昏迷也。经曰：诸虚乘寒则为厥。郁冒不仁，言寒气乘虚中人，如物蒙罩其首，恍惚不省人事，比之眩昏更重。”

②指血厥。《普济本事方》卷七：“郁冒，亦名血厥。”参见厥证，郁厥、血厥条。

上一页：郁气
下一页：郁咳


郁咳 《中医词典》x~y

郁咳

病名。肾水不足，邪火犯肺而致咳嗽。又名火咳。《医学入门》卷五：“郁咳即火咳，久者干咳无痰。乃肾水焦枯，邪火独炎于肺。”治宜清肺止咳，泻白散加苦梗为君主之；久病宜敛，合用诃黎丸；肾虚者合用肾气丸；情志抑郁者合用霞天膏；肺燥皮枯，疮痒便闭者，治宜活血润燥，用生津饮。参见郁嗽、咳嗽条。

上一页：郁冒
下一页：玉柱骨折


玉柱骨折 《中医词典》x~y

玉柱骨折

病名。出《医宗金鉴》卷八十八。即天柱骨折。详该条。

上一页：郁咳
下一页：玉枕疽


玉枕疽 《中医词典》x~y

玉枕疽

病名。出《外科正宗》卷一。指有头疽生于脑后玉枕穴者。证治见有头疽条。

上一页：玉柱骨折
下一页：玉枕


玉枕 《中医词典》x~y

玉枕

经穴名。出《针灸甲乙经》。属足太阳膀胱经。在后头部，当后发际正中直上2.5寸，旁开1.3寸，平枕外隆凸上缘的凹陷处。一说在脑户穴旁开1.5寸处（《循经考穴编》）。布有枕大神经分支和枕动、静脉。主治头痛，目眩，目痛，鼻塞，癫痫等。沿皮刺0.3-0.5寸。艾炷灸3壮；或艾条灸5-10分钟。

上一页：玉枕疽
下一页：玉英


玉英 《中医词典》x~y

玉英

经穴别名。出《针灸甲乙经》。即玉堂。见该条。

上一页：玉枕
下一页：玉翳遮睛


玉翳遮睛 《中医词典》x~y

玉翳遮睛

病证名。出《银海精微》。又名玉翳浮满、玉翳浮瞒、玉翳浮睛。起病多因肝经风热，病久反复者，又属肝肾不足。《银海精微》认为：“此同肝风攻充入脑，积热在于肝膈之间，久乃肾虚，致眼中常发热或赤痛。初则红肿赤脉穿睛，渐渐生白翳膜。初起如碎米，久则成片遮瞒乌睛，凝结如玉色，名曰玉翳遮睛。治之，宜服泻肝散、明目菊花散、通明补肾丸。”无赤痛羞明，仅存白玉色翳障遮满黑睛者，类似今之角膜白斑，药难奏效。

上一页：玉英
下一页：玉翳浮满


玉翳浮满 《中医词典》x~y

玉翳浮满

病证名。见《世医得效方》卷十六。

①属外障。指黑睛上翳如玉色，遮满瞳神。即玉翳遮睛，详该条。

②属内障。《审视瑶函》：“眼内障如水晶色，厚而光滑且清白，瞳子隐隐内中藏，视物蒙如云雾隔”，并谓“其名有三，曰水晶，曰玉翳浮满，曰冰瑕翳”。即水晶障翳症。详该条。

上一页：玉翳遮睛
下一页：玉翳浮瞒


玉翳浮瞒 《中医词典》x~y

玉翳浮瞒

病证名。《银海精微》：“玉翳者，风充入脑，积热肝膈，发歇疼痛，失于调治，日久积累，血凝不散，结成白翳，遮满瞳睛，如玉色相似，立名玉翳遮瞒如此之状，有进有退，有红有泪，发歇未定。治法：用阴三阳二药次点一次。眼泪带药汪汪流出。如此之状甚，翳膜必能渐渐收卷……”参见玉翳遮睛条。

上一页：玉翳浮满
下一页：玉翳浮睛


玉翳浮睛 《中医词典》x~y

玉翳浮睛

病证名。《古今医统》：“此因热郁不退，使生白膜，如玉凝睛，或痛或肿，久则满睛失明。”即玉翳遮睛。详该条。

上一页：玉翳浮瞒
下一页：玉液


玉液 《中医词典》x~y

玉液

养生术语。含意有多种。

①外丹术指所炼制的丹药。《隋书》：“金丹玉液，长生之事，历代糜费，不可胜纪。”

②内丹术其说不一。一指口中津液。《黄庭内景经·口为章》务成子注：“口中津液为玉液。”一为内丹功中药物的别称。《还真集》卷上：“药物异名……玉液。”一指元神元气相合之称。《修真太极混元指玄图·秘传还丹诀》原注：“以肾真气合心中神水，而曰玉液。”一指肾精。《脉望》卷七：“玉液乃肾液也。”

③尚指经外奇穴玉液穴。位于舌系带右侧血脉上。

上一页：玉翳浮睛
下一页：玉衔


玉衔 《中医词典》x~y

玉衔

出《千金要方》。即玉衡。详该条。

上一页：玉液
下一页：玉田


玉田 《中医词典》x~y

玉田

经外穴名。《千金要方》：“腰背不便，转筋，急痹筋挛，灸第二十一椎随年壮。”《针灸孔穴及其疗法便览》列作经外穴，名玉田。在第四骶椎棘突下凹陷处。主治难产，腰骶痛，及腓肠肌痉挛等。沿皮刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：玉衔
下一页：玉堂


玉堂 《中医词典》x~y

玉堂

①解剖名称。《伤科补要》卷二：“玉堂，在口内上腭，一名上含，其窍即颃颞也。”详颃颞条。

②经穴名。出《难经·三十一难》。别名玉英。属任脉。在胸部，当前正中线上，平第3肋间，布有第三肋间神经前皮支和乳房内动、静脉的前穿支。主治咳嗽，气喘，胸痛，呕吐，及心绞痛等。沿皮刺0.3-0.5寸。艾炷灸3-5壮；或艾条灸5-15分钟。

上一页：玉田
下一页：玉笋症


玉笋症 《中医词典》x~y

玉笋症

病名。《喉科方论》：“此症发在牙关牙床肉上，形如三、五肉笋，徐徐发来。针刺不痛，此脏腑内伤。”古人认为该病是不治之症。故在临床中应谨慎辨证用药。

上一页：玉堂
下一页：玉泉


玉泉 《中医词典》x~y

玉泉

①经穴别名。出《针灸甲乙经》。即中极。见该条。

②经外穴名。⑴《千金要方》：“男阴卵大，癫病，灸玉泉百壮，极之。穴在屈骨下阴，以其处卑，多不灸之。”即位于男性阴茎根上正中央、耻骨联合下缘处。

㈡出《幼幼新书》。在后头部，当枕外隆凸上缘，旁开头正中线1.5寸，再直下1寸处。主治喑钓不语等。艾炷灸3壮，或艾条灸5-10分钟。⑶养生用语。又称醴泉。《茅亭客话》：“玉泉者，舌下两脉津液是也。”参见“醴泉”条。

上一页：玉笋症
下一页：《玉楸药解》


《玉楸药解》 《中医词典》x~y

《玉楸药解》

药物学著作。八卷。清·黄元御撰。刊于1754年。本书分草、木、金石、果、禽兽、及鳞介鱼虫六部，共收药290种。内容论述简要，不尚旁征博引，颇多个人见解。黄元御自号玉楸子，故以为书名。现有《黄氏医学八种》本。

上一页：玉泉
下一页：玉门头


玉门头 《中医词典》x~y

玉门头

经外穴名。别名女阴缝。《千金要方》治诸横邪癫狂针灸图诀：“第十一针阴下缝，灸三壮。女人即玉门头，名鬼藏。”《经外奇穴图谱》定位在“女性外生殖器部，阴蒂头是穴。主治妇人阴疮，癫狂。针3分，艾条灸3至7分钟。”

上一页：《玉楸药解》
下一页：玉门不闭


玉门不闭 《中医词典》x~y

玉门不闭

病证名。出《经效产宝》卷中“产后腰痛羸瘦补益玉门不闭方论”。即产门不闭。详该条。

上一页：玉门头
下一页：玉门


玉门 《中医词典》x~y

玉门

解剖部位名。出《脉经》卷九：“带下有三门：一曰胞门，二曰龙门，三曰玉门。已产属胞门，未产属龙门，未嫁女属玉门。”则玉门指未婚女子的阴道外口。现泛指阴道外口。

上一页：玉门不闭
下一页：玉龙歌


玉龙歌 《中医词典》x~y

玉龙歌

针灸歌赋名。全名《一百二十穴玉龙歌》。出《扁鹊神应针灸玉龙经》。开头称：“扁鹊授我玉龙歌，玉龙一试绝沉疴。”七言韵语，首尾共八十六段。其用穴经验有参考价值。《针灸聚英》：“俗以《玉龙歌》为扁鹊所撰，盖后人依托为之者。”《针灸大成》等书载此，文字略异。

上一页：玉门
下一页：《玉龙赋》


《玉龙赋》 《中医词典》x~y

《玉龙赋》

针灸歌赋名。撰人不详。内容据《玉龙歌》而文字简括，便于诵习。《针灸聚英》：“……《玉龙赋》又总辑其要旨尔。”参见《玉龙歌》条。

上一页：玉龙歌
下一页：玉梁骨伤


玉梁骨伤 《中医词典》x~y

玉梁骨伤

病名。见《医宗金鉴》卷八十八。即颞下颌窝处损伤。多由跌仆损伤所致。症见耳部肿痛，耳中流血，甚则骨肉俱伤，头痛头晕，不省人事。治宜活血、止血、安神、镇痛。内服正骨紫金丹、云南白药，外用葱汤淋洗，贴混元膏。

上一页：《玉龙赋》
下一页：玉梁骨


玉梁骨 《中医词典》x~y

玉梁骨

解剖结构名。指下颌骨的关节突。《医宗金鉴·正骨心法要旨》：“玉梁骨，即耳门骨。其处上即曲颊，下即颊车，两骨之合钳也。”

上一页：玉梁骨伤
下一页：玉粒分经


玉粒分经 《中医词典》x~y

玉粒分经

病证名。亦作玉粒分精。见《杂病证治准绳》第七册，此症或生于脾，或生于气轮。生于气轮者，金火亢承之证，燥热为重；生于脾者，湿热为重，由土之燥滞，其形圆小而颗坚，淡黄色或白肉色。当辨其所生部分而治之，故曰玉粒分经。”本病亦有轻而自愈者。若恣食辛燥等，则症情加重，可变为漏。治法：发于睑内者，宜清热泻脾，用清脾散加减；生于白睛者，宜清泻肺热，即泻白散加减。

上一页：玉梁骨
下一页：玉茎


玉茎 《中医词典》x~y

玉茎

解剖结构名。即阴茎。《儒门事亲》：“睾丸，囊中之丸，虽主外肾，非厥阴环而引之，则玉茎无由伸缩。”详阴茎条。

上一页：玉粒分经
下一页：《玉机微义》


《玉机微义》 《中医词典》x~y

《玉机微义》

综合性医书。五十卷。明·徐彦纯撰，刘宗厚续增。书成于1396年。徐氏原著撰于洪武初（1368），书名《医学折衷》，立论以《内经》为本，旁采金元诸家学说以阐析中风、痿证、伤风、痰饮、滞下、泄泻、疟、头痛、头眩、咳逆、痞满、吐酸、痓、疠风、风痫、破伤风、损伤，计17门。刘氏除对徐氏原撰17门病证内容有所补充外，又较有系统。此书流传颇广，影响亦大，现存大量明清刻本及日本刻本，仿其体例续增咳嗽、热、火、暑、湿、燥、寒、疮疡、气、血、内伤、虚损、喉痹、眼目、牙齿、腰痛、心痛、黄疸、痹、妇人、小儿等共33门，改名《玉机微义》。全书以内科杂病为主，分门详述，有论有按，证方俱备。

上一页：玉茎
下一页：玉环俞


玉环俞 《中医词典》x~y

玉环俞

经穴别名。见《中国针灸学》。即白环俞。见该条。

上一页：《玉机微义》
下一页：玉户


玉户 《中医词典》x~y

玉户

经穴别名。出《针灸甲乙经》。《铜人腧穴针灸图经》作五户。即天突。见该条。

上一页：玉环俞
下一页：玉衡


玉衡 《中医词典》x~y

玉衡

婴儿娩出后清洁口腔的一种方法。又名玉衔。《备急千金要方》卷五：“小儿初生，先以棉裹指，拭儿口中舌上青泥恶血，此为之玉衡。”

上一页：玉户
下一页：《玉函经》


《玉函经》 《中医词典》x~y

《玉函经》

脉学著作。又名《广成先生玉函经》。三卷（一作1卷）。原题唐·杜光庭撰（或认为是托名著作）。本书论述脉理，编为“生死歌诀”上、中、下三篇。重点阐析脉证关系以及脉象的生理、病理情况。后世的流通本，一般认为是宋·崔嘉彦引述古典医籍结合个人见解的注释本。但近年来已有人提出不同见解。认为崔嘉彦虽于脉学颇多贡献，但却与《玉函经》无涉。

上一页：玉衡
下一页：《玉函方》


《玉函方》 《中医词典》x~y

《玉函方》

方书名。一百卷。晋·葛洪撰。葛氏疗病，主张用简便易得之方，反对用贵重难求之药。因此，广为选集民间草药和效方验方，撰成此书。自谓“篱陌之间，顾眄皆药；众急之病，无不毕备”（《抱朴子·内篇》卷三））。堪彰本书特色，惜佚。

上一页：《玉函经》
下一页：玉房蒸


玉房蒸 《中医词典》x~y

玉房蒸

病名。二十三蒸之一。《诸病源候论·虚劳骨蒸候》：“玉房蒸，男则遗沥漏精，女则月候不调。”

上一页：《玉函方》
下一页：玉房俞


玉房俞 《中医词典》x~y

玉房俞

经穴别名。见《中国针灸学》。即白环俞。见该条。

上一页：玉房蒸
下一页：玉顶疽


玉顶疽 《中医词典》x~y

玉顶疽

病名。出《疡科心得集》卷上。即百会疽。见该条。

上一页：玉房俞
下一页：玉池


玉池 《中医词典》x~y

玉池

人体解剖名称。指口，道家语。《黄庭内景经》：“口为玉池太和宫。”如《医宗金鉴》中玉池散方治齿（匿^虫）口臭。

上一页：玉顶疽
下一页：玉抱肚法


玉抱肚法 《中医词典》x~y

玉抱肚法

药物敷贴法之一。《针灸资生经》：“治心腹冷痛玉抱肚法：针砂四两，炒似烟出，入白矾半两，硇砂、粉霜各半钱，新水拌匀微湿。以皮纸贴安怀中，候热发，置脐中、气海、石门、关元穴，大补本元。或置其他冷处，汗出立差。此药燥则不热，再以新水拌再热，可用十余次。如药力尽，却曝干，再入矾等，依旧热。舍弟叔浩传一方，只有针砂、泥矾，功效亦同。”

上一页：玉池
下一页：语言蹇涩


语言蹇涩 《中医词典》x~y

语言蹇涩

证名。舌体转动不灵，说话艰难或吐字不清的症象。亦称语言蹇吃、口不能言。因风邪乘袭，痰涎壅盛所致。为中风主证之一。《中藏经·论治中风偏枯之法》：“人病中风偏枯，其脉数而面干黑黧，手足不遂，语言蹇涩。”《万病回春·中风》：“其半身不遂，口眼㖞斜，语言蹇涩，或瘫痪不伸，或舌强不语，痰涎壅盛，不省人事，牙关紧急，此皆中藏也。”

上一页：玉抱肚法
下一页：语言蹇吃


语言蹇吃 《中医词典》x~y

语言蹇吃

证名。即语言蹇涩。《诸病源候论·蹇吃候》：“若府藏虚损，经络受邪，亦令语言蹇吃。”详见语言蹇涩条。

上一页：语言蹇涩
下一页：语声重浊


语声重浊 《中医词典》x~y

语声重浊

病状名。简称声重。说话或咳嗽的声调因病变影响而低沉含混。多因外感风寒或湿痰内阻，使气道不畅。《素问·脉要精微论》：“声如从室中言，是中气之湿也。”

上一页：语言蹇吃
下一页：语迟


语迟 《中医词典》x~y

语迟

五迟之一。出《小儿药证直诀》。小儿二三岁一般能说简单的话，如到四五岁还不能说话则为语迟。言为心声，肾脉系舌本，小儿先天肾虚，心气不和，为形成语迟的主要原因。但也有由后天脾胃亏损，津气不能上荣所致者，肾气不足者，用六味地黄丸加菖蒲、远志；心气不足者，用补心丹；脾胃虚弱者，用补中益气汤。并要注意锻炼。如听觉亦差，应检查是否有先天性聋哑。

上一页：语声重浊
下一页：雨水


雨水 《中医词典》x~y

雨水

气象学名词。

①天上降落的水滴。

②二十四节气之一。《素问·刺法论》：“于雨水日后，三浴以药泄汗。”

上一页：语迟
下一页：雨气


雨气 《中医词典》x~y

雨气

雨水之气。《素问·阴阳应象大论》：“雨气通于肾。”吴昆注：“雨，水也；肾为水，雨其类也，故雨气通于肾。”

上一页：雨水
下一页：雨癞


雨癞 《中医词典》x~y

雨癞

病名。癞证分类之一种。《诸病源候论》卷二：“雨癞者，斑驳或白或赤，眉须坠落亦可治，多年难治。”

上一页：雨气
下一页：雨府


雨府 《中医词典》x~y

雨府

雨水聚集之处。《素问·六元正纪大论》：“云趋雨府，湿化乃敷。”王冰注：“太阴之所在也。”张景岳注：“土厚湿聚之处。”

上一页：雨癞
下一页：羽客


羽客 《中医词典》x~y

羽客

古代养生常用语。道士的别称。传说战国时燕昭王曾召大臣甘需，想学长生之术，甘需给了他一件羽毛做的衣服，后人遂称道士为羽客。

上一页：雨府
下一页：羽


羽 《中医词典》x~y

羽

①五音之一。肾音羽，其音尖利柔细。《素问·金匮真言论》：“北方黑色，入通于肾，……其音羽。”

②羽毛。《素问·五脏生成》：“黑如乌羽者生。”

③指鸟类。《素问·五运行大论》：“南方生热……其虫羽。”

上一页：羽客
下一页：宇文士及（？-642年）


宇文士及（？-642年） 《中医词典》x~y

宇文士及（？-642年）

隋间官吏。字仁人，京兆长安（今陕西西安）人。文帝诏尚南阳公主，封尚辇奉御。后随唐太宗征讨有功，封新城县公，太宗以宗宝女妻之。后颇受宠而历任官职。辑有《妆台方》（一作《妆台记》），已佚。

上一页：羽
下一页：宇陀·元丹贡布（708-833年）


宇陀·元丹贡布（708-833年） 《中医词典》x~y

宇陀·元丹贡布（708-833年）

唐代藏医学家。又名宇陀宁玛·元丹贡布，藏族，西藏堆龙给那（今西藏堆龙德庆）人。藏医世家出身，自幼在家庭环境熏陶下成长，曾于内地入藏汉族医生东松冈哇处受业，后又多次到天竺、尼泊尔及内地游学，学问大增。藏王赤松德赞尝召其至桑鸢寺与其他侍医答辨获胜，名噪遐迩。由赤松德赞聘为其王朝保健医生。他曾研读其前代存留下来的医着《医学大典》、《无畏的武器》、《月王药诊》及天竺的古印度吠陀医着。经廿多载研究及实践，广泛吸收汉族医学、印度医学及大食医学的精华，结合个人的长期体会，着成《四部医典》（藏名《据悉》一书）。其书涉及藏医学之理论基础、诊断、胚胎、解剖、临床各科、治疗原则、方药、养生等等内容，是一部奠基性的藏医学著作，其影响所及，至今仍然是学习藏医的必读课本。宇陀宁玛由是而被后代所敬重，尊为医圣、第二个药王菩萨。其著作尚有《脉学师承记》、《原药十八种》，还有一些其他托名之作。

上一页：宇文士及（？-642年）
下一页：伛偻


伛偻 《中医词典》x~y

伛偻

病证名。背曲身蜷不得直伸。《灵枢·厥病》：“伛偻者，肾心痛也，先取京骨、昆仑。”

上一页：宇陀·元丹贡布（708-833年）
下一页：伛（yū雨）


伛（yū雨） 《中医词典》x~y

伛（yū雨）

病证名。曲背、驼背。《素问·刺禁论》：“刺脊间，中髓为伛。”针刺脊骨间隙，易误刺伤脊髓，导致伛偻曲背，临床需慎重。

上一页：伛偻
下一页：髃骨伤


髃骨伤 《中医词典》x~y

髃骨伤

病名。指肩胛骨因外伤而损折者。见《医宗金鉴》卷八八。有：“若被跌伤，手必屈转向后，骨缝裂开，不能抬举，亦不能向前，惟扭于肋后而已……。”症见伤处肿胀疼痛，甚者臂肘亦肿，或肱骨头离位突出。对于有移位骨折者则应施行手法整复，给予固定；无移位者，仅作固定即可。内治可服七厘散、复元活血汤；肿消痛减后改服接骨丸、正骨紫金丹；后期恢复时服补筋丸。外治用海桐皮汤外洗患处，并配合进行功能锻炼。

上一页：伛（yū雨）
下一页：髃骨骱失


髃骨骱失 《中医词典》x~y

髃骨骱失

病名。指肩关节因外伤而脱臼者。见《伤科补要》卷二。详肩胛骨出条。

上一页：髃骨伤
下一页：髃骨骱


髃骨骱 《中医词典》x~y

髃骨骱

解剖部位名。指肩关节处，该关节由肩胛盂部与肱骨头构成。见《伤科补要》卷二。

上一页：髃骨骱失
下一页：髃骨


髃骨 《中医词典》x~y

髃骨

骨名。指肱骨头。《医宗金鉴》：“髃骨者，肩端之骨也，即肩胛骨头向之上棱骨也。”《灵枢·经筋》：“大肠手阳明之脉……上肩，出髃骨之前廉。”

上一页：髃骨骱
下一页：髃（yú，音于）


髃（yú，音于） 《中医词典》x~y

髃（yú，音于）

肩髃的简称。指肩关节的上方。《灵枢·经筋》：“手太阴之筋，……出缺盆，结肩前髃。”一说肩前乳骨，或为锁骨。

上一页：髃骨
下一页：虞仲伦


虞仲伦 《中医词典》x~y

虞仲伦

清代医家。字貂南，浙江奉化人。生平欠详，尝辑《医方简易》一书行于世。

上一页：髃（yú，音于）
下一页：虞痒


虞痒 《中医词典》x~y

虞痒

清代医家。字西斋，浙江归安人。生平欠详。尝着《类经纂要》一书行于世。

上一页：虞仲伦
下一页：虞抟


虞抟 《中医词典》x~y

虞抟

明代医学家（1438-1517年）。字天民，号恒德老人，浙江义乌人。世医出身，抟幼习儒，文学功底好。后母病而习家学，精研《内经》、《难经》、《伤寒论》诸古典之学及历代重要医家著作，对朱丹溪倍加推崇。医术高明，治验甚多，遂名噪一时。抟亦善养生，尝曰，养生之道不外乎“节嗜欲，戒性气、慎言语、谨饭食”，亦为至理。其所著《医学正传》八卷、《苍生司命》八卷刊行于世，为读者所推崇。尚有《方脉发蒙》、《医案正宗》，均未见行世。

上一页：虞痒
下一页：《虞庶注难经》


《虞庶注难经》 《中医词典》x~y

《虞庶注难经》

医经著作。五卷。宋·虞庶注。《郡斋读书后志》称：“虞庶……为此书，以补吕（广）、杨（玄操）所未尽。”原书已佚，其内容大多保留于《难经集注》中。

上一页：虞抟
下一页：虞庶


虞庶 《中医词典》x~y

虞庶

宋代医家。原籍仁寿（今属四川）人。先习儒，后弃儒习医，并撰《难经论》，未见行世。

上一页：《虞庶注难经》
下一页：虞世南（558-638年）


虞世南（558-638年） 《中医词典》x~y

虞世南（558-638年）

南北朝至唐代间官吏，知医。以其书法而闻名于世。唐太宗尝赐秘书监之职。公余辑有《养生必用要略方》，未见行世。

上一页：虞庶
下一页：虞悰（435-499年）


虞悰（435-499年） 《中医词典》x~y

虞悰（435-499年）

南北朝时医生。字景豫，会稽余姚（今属浙江）人。北齐武帝萧颐未即位前，悰与之交厚。后受封为高官，善调饮食，武帝尝诣其家，酒醉后，悰予醒酒方疗之。

上一页：虞世南（558-638年）
下一页：腴（yú，音盂）


腴（yú，音盂） 《中医词典》x~y

腴（yú，音盂）

指腹下的肥肉。《灵枢·卫气失常》：“膏者，多气而纵缓，故有纵腹垂腴。”

上一页：虞悰（435-499年）
下一页：揄（yú，音盂）申


揄（yú，音盂）申 《中医词典》x~y

揄（yú，音盂）申

索引伸展。《灵枢·邪气脏腑病形》：“取诸外经者，揄申而从之。”

上一页：腴（yú，音盂）
下一页：愉愉


愉愉 《中医词典》x~y

愉愉

和悦貌。《灵枢·通天》：“阴阳和平之人，其状委委然……愉愉然。”

上一页：揄（yú，音盂）申
下一页：俞正燮（1775-1840年）


俞正燮（1775-1840年） 《中医词典》x~y

俞正燮（1775-1840年）

清代思想家。字理初。安徽黟县人。道光元年举人，毕业治学，晚年主讲江宁惜阴书院，于史学、天文、医学均颇有研究。撰《癸巳类稿》（1833年）、《癸巳存稿》（1847年），在《类稿》中有《持素脉篇》、《持素持篇》、《持素正篇》、《持素目录序》等四篇，为《素问》的摘要注释。在卷十四中，详斥来华之天主教教士罗雅谷译述《人身图说》，思想较为保守。

上一页：愉愉
下一页：俞震


俞震 《中医词典》x~y

俞震

清代医家。字东抉。浙江嘉善人。博览群书，善工诗词，因多病习医，师事金钧，得其奥秘，治病多奇中，遂以医问世。着《古今医案按》（1778年）。选案广泛，按语切当，且予医者治法之巧，于医案著作中卓有影响。门人奚应莲、奚应虬，得其传。

上一页：俞正燮（1775-1840年）
下一页：俞用古


俞用古 《中医词典》x~y

俞用古

明代医家。浙江新昌人。精医理，善辨证论治，常以意疗取效。一女子欠伸，双手僵直不能下。诊曰：“须灸丹田。”燃灸，令解其裙，女惊护之，双手遂下，病即愈。又一家数口忽哑，询其所嗜，答曰：“雉。”令饮姜汁，药下亦愈。问其故，答曰：雉多食半夏，其毒在内故也。

上一页：俞震
下一页：俞应泰


俞应泰 《中医词典》x~y

俞应泰

清代医家。字星阶。浙江绍兴人。本业儒，因妻病被庸医所误，后发愤攻医，精伤科，着有《伤科秘诀》（1935年刊）。另着《内科摘要》、《外科探源》等。

上一页：俞用古
下一页：俞穴


俞穴 《中医词典》x~y

俞穴

即腧穴。见该条。

上一页：俞应泰
下一页：俞涛


俞涛 《中医词典》x~y

俞涛

明代医生。号惠泉山人。奉化（今属浙江）人。通医理，精切脉，活人甚众，乡人敬之。子德扬、孙惟圣，皆传家业。

上一页：俞穴
下一页：俞氏


俞氏 《中医词典》x~y

俞氏

①战国时名医。据《列子·力命篇》载，曾为季良治疾。

②隋代人。着有《疗小儿方》四卷，已佚。

上一页：俞涛
下一页：俞窍


俞窍 《中医词典》x~y

俞窍

深在筋骨间的腧穴。《素问·诊要经终论》：“冬刺俞窍于分理。”林忆等新校正：“按《四时刺逆从论》云：‘冬气在骨髓’。此俞窍即骨髓之俞窍也。”《类经》注：“孔穴之深者曰窍，冬气在骨髓中，故当深取俞窍于分理间也。”

上一页：俞氏
下一页：俞桥


俞桥 《中医词典》x~y

俞桥

明代医家。字子木，号溯洄道人。海宁（今浙江海宁）人。少举业，潜心于理学，兼涉岐黄术。嘉靖（1522-1566年）以名医被征，官至太医院院判。于方书无所不悉，更博访名家，搜集古今秘方，曾得刘完素、张洁古、李东垣等名医未刊刻之手稿。虽居京城，以侍奉权贵为耻，对贫家则尽心医治。着《医学大原》，已佚。另着《广嗣要语》，谓天地之气尚且可以转移，人体更可以摄养调理，使身体强健而延续子嗣。

上一页：俞窍
下一页：俞启华


俞启华 《中医词典》x~y

俞启华

清代医家。字旭光。江西婺源人。精岐黄术，远近弛名。一经诊治，沉疴即起，且不付报酬，故人皆望其长寿，称“百寿先生。”着《医方辑要》、《彩亭医案》各一卷，《本草释名》二卷，均未见传世。卒年77岁。

上一页：俞桥
下一页：俞募配穴法


俞募配穴法 《中医词典》x~y

俞募配穴法

针灸配穴法之一。即以病变脏腑所属的背俞穴与募穴相配用治疗病患的配穴法。如膀胱病选用膀胱俞配中极，肝病选用肝俞配期门等。

上一页：俞启华
下一页：俞茂鲲


俞茂鲲 《中医词典》x~y

俞茂鲲

清代医家。字天池。句容（今江苏）人。精痘科术，每里中延请医治痘科，必从旁听其辨论，观其用药，博览书籍，遂精痘症。着《痘科金镜赋集解》（1727年），为我国较早记载人痘接种术之文献。倡用“熟苗”，以痘苗递传愈久愈好，反对用“败苗”（即天行痘痂苗）。子念祖、承祖皆以治痘着称。

上一页：俞募配穴法
下一页：俞理


俞理 《中医词典》x~y

俞理

腧穴的原理。《素问·疏五过论》：“守数据治，无失俞理。”王冰注：“但守数据治而用之，则不失穴俞之理矣。”意为针灸治疗必须按照规定的法则，不能违反腧穴的原理。

上一页：俞茂鲲
下一页：俞坚


俞坚 《中医词典》x~y

俞坚

清代医家。字心一。嘉定（今属上海市）人。少学医于隐士金汝铉，得其传，能起危疾。鉴于药性多偏，稍不慎则伤人，遂着《医学慎术》，已佚。子镒，传其业。

上一页：俞理
下一页：俞会


俞会 《中医词典》x~y

俞会

俞，指腧穴；会，指脏腑经络之气在腧穴上相交会。《素问·调经论》：“夫阴与阳，皆有俞会。”马莳注：“六阳经，六阴经，皆有腧穴所会。”

上一页：俞坚
下一页：俞焕


俞焕 《中医词典》x~y

俞焕

清代医家。字晓园。江西婺源人。通药性，尝与其兄尔介、彦方共制寸金丹、催生丸、太乙灵膏等膏丹丸散，施于患者。喜抄验方，曾抄录钱峻《经验丹方汇编》，并附以其它有效之奇方，编撰成《丹方类编》（1717年刊行）。

上一页：俞会
下一页：俞府


俞府 《中医词典》x~y

俞府

经穴名。出《针灸甲乙经》。属足少阴肾经。在胸部，当锁骨下缘，前正中线旁开2寸。布有锁骨上神经的前支和乳房内动、静脉的前穿支。主治咳嗽，气喘，呕吐，不嗜食，胸痛等。斜刺0.3-0.5寸，不宜深刺。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：俞焕
下一页：俞跗


俞跗 《中医词典》x~y

俞跗

上古医家。一作俞柎。据《韩诗外传》载，俞为医可使“死者复生。”实为牵强附会之说。相传俞治病多采用外科手术，除体表切割手术之外，尚可做腹部手术。《史记·扁鹊传》载：臣闻上古之时，医有俞跗，治病不以汤液醴酒，镵石蹻引，案扤毒熨，一见病之应，因五藏之输，乃割皮解肌，诀脉结筋，搦髓脑，揲荒爪幕，湔浣肠胃，漱涤五藏，炼精易形。

上一页：俞府
下一页：俞东皋


俞东皋 《中医词典》x~y

俞东皋

明代医家。履贯欠详。着《痘疹xx言》，已佚。

上一页：俞跗
下一页：俞承春


俞承春 《中医词典》x~y

俞承春

明代医家。号桃源。浙江奉化人。工伤科、小儿科，善治跌打损伤、伤重垂危，药能下咽，多能愈，活人众，遇贫寒无力购药者，施送药物，不计其价。弟承历、侄应震，皆传其业。

上一页：俞东皋
下一页：俞弁


俞弁 《中医词典》x~y

俞弁

明代医家。字子谷。号守约居士。履贯未详。尝谓：不明医术者，不得称为孝子，事亲者不可不知医。故癖于论医，闻师友讲谈，或披阅诸史百家之文，辄手抄以备忘，积久成《续医说》十卷（1522年）。另着《脉证方要》十二卷，已佚。

上一页：俞承春
下一页：俞宝


俞宝 《中医词典》x~y

俞宝

生平里贯均未详。着《小女节疗方》（一作《少小节疗方》一卷），已佚。

上一页：俞弁
下一页：鱼子石榴证


鱼子石榴证 《中医词典》x~y

鱼子石榴证

病名。系指气轮生浮肉浅红，揉之俨似小铁砂的病证。见《证治准绳·杂病》本病多由脾肺积毒，血终瘀滞所致。《张氏医通》卷八：“其状生肉一片，如榴子绽露于房，障满神珠，血部瘀实，目疾之恶证，治用割，割后见三光者可治……若三光瞑黑者，内必瞳神有损不治。”内治宜清热散瘀，方用抽风汤加减。外可点降雪膏。

上一页：俞宝
下一页：鱼腰


鱼腰 《中医词典》x~y

鱼腰

经外穴名。出《医经小学》。《奇效良方》云“在眉中间是穴”，与《银海精微》所云之光明穴同。位于额部，瞳孔直上，眉毛中。主治偏正头痛，目赤肿痛，目翳，及面神经麻痹等。沿皮刺0.3-0.5寸。

上一页：鱼子石榴证
下一页：鱼腥哮


鱼腥哮 《中医词典》x~y

鱼腥哮

病名。因食用鱼腥而致发哮者。类似齁喘。《医说》卷四：“因食盐虾过多，遂得齁喘之疾。”证见喘急，喉中有痰鸣声，喘鸣迫急，但坐不得卧等。治宜温肺化饮以平喘，用小青龙汤、越婢汤等方。参见齁喘条。

上一页：鱼腰
下一页：鱼翔脉


鱼翔脉 《中医词典》x~y

鱼翔脉

七怪脉之一。脉在皮肤，似有似无，如鱼在水中游。主三阴寒极，阳亡于外。

上一页：鱼腥哮
下一页：鱼尾毒


鱼尾毒 《中医词典》x~y

鱼尾毒

病名。系指项后发际两旁角处生痈，易成脓的病证。相当于今之枕后化脓性淋巴结炎。出《外科大成》卷二。本病多由足太阳膀胱经湿热凝结而成。治同外痈。

上一页：鱼翔脉
下一页：鱼尾疔


鱼尾疔 《中医词典》x~y

鱼尾疔

病名。系指眼角外生有疔疮的病证。出《外科证治准绳》卷二。证治参见疔疮条。

上一页：鱼尾毒
下一页：鱼尾


鱼尾 《中医词典》x~y

鱼尾

①经外穴名。出《银海精微》。在眼外眦横纹尽处。一说“在目上眉外尖。”（《扁鹊神应针灸玉龙经》）。主治头痛，头晕，目疾，及面神经麻痹等。沿皮刺0.3-0.5寸。

②经穴别名。出《扁鹊神应针灸玉龙经》。即瞳子髎。见该条。

上一页：鱼尾疔
下一页：鱼腮风


鱼腮风 《中医词典》x~y

鱼腮风

病名。系指生在面颊部之疔疮。《重楼玉钥》卷一：“是症生在腮颐酒腋边。两腮浮赤红肿，为双鱼腮；一边红肿者，为单鱼腮。”本病多因风热火毒上冲面颊所致。治宜泻火解毒，方用普济消毒饮加减。参见疔条。

上一页：鱼尾
下一页：鱼腮毒


鱼腮毒 《中医词典》x~y

鱼腮毒

病名。出《疡医大全》卷十二。也即腮部生痈的病证。详见腮痈条。

上一页：鱼腮风
下一页：鱼鳅症


鱼鳅症 《中医词典》x~y

鱼鳅症

病名。系指咽喉红肿疼痛，肉蛾肿似鳅鱼，痰涎上壅、饮食有碍的病证。见《喉科心法》。参见乳蛾条。

上一页：鱼腮毒
下一页：鱼脐丁


鱼脐丁 《中医词典》x~y

鱼脐丁

病名。疔肿之形似鱼脐者。出《诸病源候论》卷三十一。多因风邪毒气于肌肉所生也。“此疮头黑深，破之黄水出，四畔浮浆起，狭长似鱼脐，故谓之鱼脐丁疮。”证治参见丁、疫疔、疔疮条。

上一页：鱼鳅症
下一页：鱼脑痢


鱼脑痢 《中医词典》x~y

鱼脑痢

病名。赤白痢所下如鱼脑者。《诸病源候论·痢病诸候》：“白脓上有赤脉薄血，状如脂脑，世谓之鱼脑痢也。”详见赤白痢条。

上一页：鱼脐丁
下一页：鱼络


鱼络 《中医词典》x~y

鱼络

手太阴肺经在鱼际部的络脉。《灵枢·邪气藏府病形》：“鱼络血者，手阳明病。”意指手太阴肺经在鱼际部的络脉如果充血，多为其表经即手阳明大肠经病变。

上一页：鱼脑痢
下一页：鱼鳞障证


鱼鳞障证 《中医词典》x~y

鱼鳞障证

病名。

①属宿翳。即眼生翳障，色白涩而不光亮，状似鱼鳞的病证。见《证治准绳·杂病》。本病乃为气结膏凝不能消除所致。参见宿翳条。

②属圆翳内障的范畴。见《审视瑶函》。

上一页：鱼络
下一页：鱼鳞风


鱼鳞风 《中医词典》x~y

鱼鳞风

病名。系指悬雍垂肿起，色白如鱼鳞状的病证。《重楼玉钥》卷上：“此症生在蒂中之下，与松子风相似，但微肿处起白点，日久白点变成鳞，其鳞向下者是。”本病多由内有肺胃伏热作祟，又受外邪相引而致。故治宜宣散清热。方用六味汤加减。参见双松子风条。

上一页：鱼鳞障证
下一页：鱼口症


鱼口症 《中医词典》x~y

鱼口症

病名。系指唇上生疮，形如鱼口，痰涎不收的病证。本病之病因，《喉舌备要》认为此症乃脾经热毒所致。治宜清热解毒。方用黄连解毒汤。参见驴嘴风。鱼口风等条。

上一页：鱼鳞风
下一页：鱼口风


鱼口风 《中医词典》x~y

鱼口风

病名。

①系指上唇生疮，红肿渐至下唇及面颊，发热痒痛的病证。见《普济方》卷六十。即指唇疔。若上唇赤肿直长出者，名龙唇发。治宜清热解毒，方用五味消毒饮等加减。

②系指崩砂口疳风。见《喉科泄秘》卷上。

③系指喉风兼有呼吸困难的病证。见《普济方》卷六。其云：“鱼口风，如鱼吸水者，不治。”

上一页：鱼口症
下一页：鱼口


鱼口 《中医词典》x~y

鱼口

病名。性病之于阴部结肿成疮者。《外科正宗》卷三，“夫鱼便者，左为鱼口，右为便毒。总皆精血交错生于两胯合缝之间，结肿是也。近之生小腹之下，阴毛之傍，结肿名曰横痃。”证见：初起结肿，不红微热，行走稍便，无寒热交作者为轻。已成红赤肿痛，发热焮痛，举动艰辛，至夜尤甚者易。已溃脓稠肉色红活，肿消痛止，新肉易生作痒者顺。初起结肿坚硬如石，牵强刺痛，起坐不便，寒热者重。已溃腐烂，肿痛不减，脓水清稀，孔深口大不敛者险。因其疮口久久不敛，形如鱼嘴者，故名。此病已少见。

上一页：鱼口风
下一页：鱼睛不夜


鱼睛不夜 《中医词典》x~y

鱼睛不夜

病证名。系指目珠若金鱼睛突出的病证。《目科正宗》：“目如火胀于睑间，不能开闭，若野庙凶神与花缸变鱼之目，凸起定凝，故曰鱼睛不夜。”也即鹳眼凝睛。详见该条。

上一页：鱼口
下一页：鱼瘕


鱼瘕 《中医词典》x~y

鱼瘕

病证名。腹内瘕证其形如鱼者。《诸病源候论·症瘕病诸候》：“胃气虚弱者，食生鱼，因为冷气所搏，不能消之。结成鱼瘕，揣之有形状如鱼是也，亦有饮陂湖之水，误有小鱼入人腹，不幸便即生长，亦有形状如鱼也。”参见瘕条。

上一页：鱼睛不夜
下一页：鱼际


鱼际 《中医词典》x~y

鱼际

经穴名。出《灵枢·本输》属手太阴肺经。荥（火）穴。在手拇指本节（第一掌指关节）后凹陷处，约当第一掌骨中点桡侧，赤白肉际处。布有桡神经浅支和从拇指流向头静脉的小静脉支。主治咳嗽，咯血，咽喉肿痛，发热，及扁桃体炎，小儿营养不良等。直刺0.5-1寸。艾炷灸1-3壮；或艾条灸3-5分钟。

上一页：鱼瘕
下一页：鱼脊疮


鱼脊疮 《中医词典》x~y

鱼脊疮

病名。疮之形若鱼脊者。出《疮疡经验全书》卷四。多因素有阳虚，复感湿热郁结而致。该证发作缓慢，或初起但见患处皮肤坚硬肿痛，或起有白泡，逐渐扩大，其形长而状若鱼脊，破溃者时流黄水，或渐渐成脓。治宜温经补气活血。初发宜外用隔蒜灸。或用真君妙贴散，以香油调匀敷贴。内服方用内补十宣散。

上一页：鱼际
下一页：鱼脊


鱼脊 《中医词典》x~y

鱼脊

推拿穴位名。位于腕部掌侧面的桡侧缘。《幼科推拿秘书·穴象手法》：“鱼脊穴：阳池旁边，小窝处，乃大指散脉处。”

上一页：鱼脊疮
下一页：鱼骨形


鱼骨形 《中医词典》x~y

鱼骨形

小儿指诊法十三指形之一。指纹分支岐，形如鱼骨，主惊痰发热。

上一页：鱼脊
下一页：鱼腹


鱼腹 《中医词典》x~y

鱼腹

经穴别名。出《针灸甲乙经》。《循经考穴编》作鱼肠。即承山。参见该条。

上一页：鱼骨形
下一页：《（鱼孚）溪外治方选》


《（鱼孚）溪外治方选》 《中医词典》x~y

《（鱼孚）溪外治方选》

医方著作。二卷。陆锦燧辑。刊于1918年。书中专门辑录各科疾病的外治方，分为关窍、筋、骨、身形等120门，约一千数百余首，多属简易实用。现存初刊石印本。

上一页：鱼腹
下一页：《（鱼孚）溪陆氏医述》


《（鱼孚）溪陆氏医述》 《中医词典》x~y

《（鱼孚）溪陆氏医述》

医学丛书。陈锦燧（晋笙）辑选。刊1920年。原书称十五种，现存九种。即《要药选》（陆咏媞辑）、《用药禁忌书》（陆循一辑）、《外候答问》（陆晋笙辑）、《病症辨异》（陆成一辑）、《（鱼孚）溪单方选》、《（鱼孚）溪外治方选》、《重古三河间医案》（以上三书均为陆晋笙辑）、《（鱼孚）溪医案选摘要》）（陆咏xx辑）、《景景医话》附《医话录旧》（陆晋笙辑）。现存绍兴医药学报社铅印本。

上一页：《（鱼孚）溪外治方选》
下一页：鱼肚


鱼肚 《中医词典》x~y

鱼肚

推拿穴位名。位于小腿后方。能醒神，止泄，平喘。《小儿推拿秘诀·身中十二拿法》：“十拿鱼肚穴，能止泻，醒人事。”《幼科推拿秘书·推拿手法》：“承山穴，在腿肚中。一名鱼肚穴，一把拿之。拿此穴，小儿即醒。又治喘。”

上一页：《（鱼孚）溪陆氏医述》
下一页：鱼肠


鱼肠 《中医词典》x~y

鱼肠

经穴别名。见《循经考穴编》。即承山。参见该条。

上一页：鱼肚
下一页：鱼鳖蟹积


鱼鳖蟹积 《中医词典》x~y

鱼鳖蟹积

病证名。食鱼蟹类过多而致积滞不化者。证见腹痛，或吐或泻。《杂病源流犀烛·积聚症瘕痃癖痞源流》：“鱼鳖蟹积，食此过多成积，腹中疼痛，胸中满闷，或吐或泻也。宜紫苏、陈皮、木香、姜汁。”方用妙应丸、遇仙丹等。参见食积条。

上一页：鱼肠
下一页：鱼


鱼 《中医词典》x~y

鱼

人体部位名。指手拇指（或足（⻊母）趾）后方的掌（或跖）骨处有明显肌肉隆起，状如鱼腹的部位。《灵枢·经脉》：“肺手太阴之脉，……入寸口，上鱼，循鱼际，出大指之端。”

上一页：鱼鳖蟹积
下一页：《余注伤寒论翼》


《余注伤寒论翼》 《中医词典》x~y

《余注伤寒论翼》

伤寒著作。四卷，清·柯韵伯撰，余听鸿注。刊于1893年。余氏认为柯氏著述“条理疏畅，议论明晰”，遂将《伤寒论翼》的抄本予以补缀加注，而成此书。据余氏自称，其补缀的阙字与柯氏原文或微有不合之处。现存稿本、初刻本等多种清刻本。

上一页：鱼
下一页：余元度


余元度 《中医词典》x~y

余元度

清代医家。里籍欠详。师事“镜机子”，尽得其传。反对过分强调脉之重要性，主张四诊合参，盖因内病必形诸外，故先望、闻、问，切不可仅以切脉断病。其甥将其医论录辑为《用药心法》，未见传世。

上一页：《余注伤寒论翼》
下一页：余应奎


余应奎 《中医词典》x~y

余应奎

明代医家。江西上绕人。生平欠详，尝撰《太医院补遗本草歌诀雷公炮制》，并增订龚信《医学源流肯綮大成》。现有刊本行世。

上一页：余元度
下一页：余岩（1879-1954年）


余岩（1879-1954年） 《中医词典》x~y

余岩（1879-1954年）

近代医家。字云岫，浙江镇海县人。早日求学于日本国，后来又在国内研读中医药，有一定之训诂学基础。尝于1927年向当时政府提出“废止旧医以扫除医事卫生之障碍案”，中医界群起反抗，未能付诸实施。所著有《医学革命论》、《医学革命论续集》、《灵素商兑》、《古代疾病名候疏义》，均有刊印本行世。

上一页：余应奎
下一页：余显廷


余显廷 《中医词典》x~y

余显廷

清代医学家。字廉斋，呈橘泉子。江西婺源县人。精于医术，撰有《脉理存真》。系将其祖余燕峰之《脉理》加以疏注而成。现有刊本行世。

上一页：余岩（1879-1954年）
下一页：余无言（1900-1963年）


余无言（1900-1963年） 《中医词典》x~y

余无言（1900-1963年）

现代医家。字择明、愚庵，号不平，江苏阜宁人。幼读经史，父余奉仙为当地名医，无言继承家学，年十八即悬壶应诊。1920年至沪上就学于俞凤宾，学习西医。后定居上海，与名医张赞臣办诊所，办《世界医报》。后二人又合办上海中医专科学校，为维护中医的利益，与消灭中医之反动政令展开斗争。余氏主张“中医科学化、西医中国化”，提倡不分中西，而应取二者之长，以补己短，熔二者于一炉，故其临证亦熔经方时方于一炉。1955年应聘到北京，在中医研究院和北京中医学院任职。所著甚丰，有《伤寒论新义》、《金匮要略新义》、《湿温伤寒病篇》、《斑疹伤寒病篇》、《实用混合外科学各论》。另有医案集《翼经经验录》及其他学术论文发表。

上一页：余显廷
下一页：余热不得卧


余热不得卧 《中医词典》x~y

余热不得卧

病证名。热病余邪未尽所致的不寐症，见《症因脉治》卷二。其证表汗已出，表邪已退，身不发热，但睡中盗汗，小便色黄，夜多烦躁，口苦舌干，不得安睡。如为太阳余热，用五苓散，木通羌活汤下；少阳有热，用栀子 柴胡汤；阳明有热，竹叶石膏汤。参见不寐条。

上一页：余无言（1900-1963年）
下一页：余苹皋


余苹皋 《中医词典》x~y

余苹皋

清代医家。履贯欠详，尝撰《药性赋音释》一卷，有刊本行世。

上一页：余热不得卧
下一页：余霖


余霖 《中医词典》x~y

余霖

清代医家。字师愚，常州（今属江苏）人。少习儒，后弃儒习医。其父因染温疫为俗医以伤寒法治之未愈，竟误治而亡。会安徽桐城大疫，余氏以石膏大剂煎药调治，救活无数。后数年又于京师再遇疫症，再以同法治之亦效。经积三十年经验，着成《疫疹一得》，刊刻于世。创有气血双清之清瘟败毒饮，是其代表方剂。

上一页：余苹皋
下一页：余含棻


余含棻 《中医词典》x~y

余含棻

清代医家。字芬亭，号梦塘、杏林子。江西婺源县。广读经书，兼通医术，尝着有《医林枕秘》、《麻痘合参》、《保赤存真》。除后一种有多种版本行世外，余未见传世。

上一页：余霖
下一页：余奉仙


余奉仙 《中医词典》x~y

余奉仙

近代医家（1860-1939年）。字涤凡，江苏阜宁人。精研《内经》等古典医经，于金元以降诸医家亦皆深有探究。为“苏北三大名医”之一。尝着《医方经验汇编》，现有刊本行世。另有《经验辨录》，未见梓行。

上一页：余含棻
下一页：余伯陶


余伯陶 《中医词典》x~y

余伯陶

近代医学家。字德埙，江苏嘉定县人。于民国时期尝任神州医学会会长。着有《鼠疫约篇》及《鼠疫抉微》行于世。另还主编过《神州医药学报》。

上一页：余奉仙
下一页：于志宁


于志宁 《中医词典》x~y

于志宁

唐代官吏（558-665年）。字仲谧。京兆高陵（今属陕西）人。太宗时中书侍郎，高宗显庆时任尚书右仆射。显庆二年（657）奉敕与李绩苏敬等同修《新修本草》，于显庆四年修成，卒年七十八岁。

上一页：余伯陶
下一页：于于


于于 《中医词典》x~y

于于

洋洋自得貌。《灵枢·通天》：“太阳之人，居处于于，好言大事。”

上一页：于志宁
下一页：于应震


于应震 《中医词典》x~y

于应震

明代医生。号旸东。平阳（今属山东）人。学识渊博，专攻文学，兼精医术。《平阳县志》载有同邑贡生乔绪启者，因患伤寒证，气已绝。于氏诊曰：尚有微息，急调药灌之，仅下咽数匕而醒，又调治数日，已如常人。其医术精妙有如此者。

上一页：于于
下一页：于暹春


于暹春 《中医词典》x~y

于暹春

清代医家。字桐岗，号不翁。江苏江都塘头村人。幼习举子业，广泛涉猎，尤工书法，兼通医学，藏书甚多。所著有《医林集成》八十卷，《灵素难经补注》十二卷，《脉理辨微》四卷及《伤寒瘟疫条辨》二十四卷。惜均未见行世。

上一页：于应震
下一页：于省三


于省三 《中医词典》x~y

于省三

清代医家。字绍曾。河南西平县人，随同邑名医于福纯习医，尽得其传，遂以医名。医德高尚，辄以医济贫，适逢咸丰年间瘟疫流行，于氏以医术高明而存活无数。时人尊之为“长者。

上一页：于暹春
下一页：于溥泽


于溥泽 《中医词典》x~y

于溥泽

清代医家。字皆霖，又字芥林，号云巢，又号之莱山人。山东平度人。曾中举人并任官职，对诗词经学颇有研究。从名医黄元御学医，深得其传，治病颇多奇效。其学传于门人，凡平度名医率多出其门下。其医着有《云巢医案》、《医学侍话》及《伤寒指南》等。

上一页：于省三
下一页：于名鹏


于名鹏 《中医词典》x~y

于名鹏

清代医家。履贯未详。字秉壅。曾着有《庸谭广编》四卷、《痘疹庸谈广编》十卷行世。对痘疹病颇有个人见解。

上一页：于溥泽
下一页：于法开


于法开 《中医词典》x~y

于法开

晋代医僧。剡县（今浙江嵊县）人。平生酷好仙释，医术亦精通。尝于旅途中宿于人家，适主人妻难产不下经日。于法开命其食羊肉多块后，即以针刺之，须臾儿即产下。所著有《议论备豫方》，已佚。

上一页：于名鹏
下一页：瘀血腰痛


瘀血腰痛 《中医词典》x~y

瘀血腰痛

病证名。腰痛病之一种。指因瘀血而致腰痛者。亦称沥血腰痛。见《丹溪心法》卷四。该病多因跌仆闪挫，或碰撞所伤，或腰痛经久，瘀血凝积而成。症见痛有定处，如锥刺状，日轻夜重，有时可伴见大便色黑，小便赤黄或暗红，脉涩等症。治宜以活血化瘀为主。可用补阴丸加桃仁、红花，或桃仁承气汤、川芎肉桂汤（李东垣方：羌活、肉桂、川芎、柴胡、当归梢、苍术、炙甘草、神曲、独活、防己、防风、桃仁）等加减，并可配以针灸、拔火罐等法治之。

上一页：于法开
下一页：瘀血胃脘痛


瘀血胃脘痛 《中医词典》x~y

瘀血胃脘痛

病证名。指胃脘痛因于瘀血滞结所致。见《东医宝鉴·外形篇》卷三。《症因脉治》卷一指出此病证有“遇夜痛甚，逢冷即痛，按之有形”的症候特点。高鼓峰《医宗己任篇》：“血痛者，胸膈刺痛，脉必濡涩，食可进，四物汤加大黄、桃仁、红花主之。”《医学三字经》卷一：“瘀血作痛，痛如刀割，或有积块，脉涩，大便黑，宜桃仁承气汤、失笑散。”此病证多见胃及十二指肠溃疡病。参见血心痛、胃脘痛条。

上一页：瘀血腰痛
下一页：瘀血头痛


瘀血头痛 《中医词典》x~y

瘀血头痛

病证名。指头痛因于瘀血（外伤或久病入络）所致。见《医碥·头痛》。瘀血之头痛，痛如锥刺，痛处较固定，时发时止，病期较长，用一般治头痛药难以控制者，常伴有面色晦滞，舌有瘀点或瘀斑，脉象多涩或沉涩。宜祛瘀活血。用通窍活血汤、血府逐瘀汤等方加减。痛甚者，宜加全蝎、蜈蚣、地龙、白芷等药；兼气虚者，加黄芪。一般在处方中，赤白芍、川芎等药用量宜稍大。可见于脑外伤、脑震荡后遗症、血管性头痛等病。参见头痛条。

上一页：瘀血胃脘痛
下一页：瘀血嗽


瘀血嗽 《中医词典》x~y

瘀血嗽

病证名。见《万病回春》卷四。即瘀血咳、瘀血咳嗽。参见该条。

上一页：瘀血头痛
下一页：瘀血流注


瘀血流注 《中医词典》x~y

瘀血流注

病证名。流注病之一种。指发生人体肌肉深部之脓疡。其病因为跌仆损伤，或产后恶露未尽，以致经络，湿热毒邪乘虚而入，结而为肿，发为本病。症见初起局部肿胀，触之坚痛，患处皮色微红或青紫；继而皮色焮红灼热，并可向周围蔓延，同时伴有恶寒发热，骨节疼痛等全身症状。患处日久成脓，破溃脓尽收口而愈。治宜行气，活血，解毒。亦须辨证施治。因跌仆损伤所致者，宜服散瘀葛根汤；产后瘀血所致者，宜用通经导滞汤加减；若脓成则应及时切开引流，余可按痈疽溃后治疗。相当于肌肉深部脓疡。

上一页：瘀血嗽
下一页：瘀血咳嗽


瘀血咳嗽 《中医词典》x~y

瘀血咳嗽

病证名。即瘀血咳、瘀血嗽。《血证论·咳嗽》：“有咳嗽侧卧一边，翻身则咳益甚者，……宜血府逐瘀汤加杏仁、五味子主之。侧卧左边者，以左边有瘀血，故不得右卧也，右卧则瘀血翻动、益加壅塞，宜加青皮、鳖甲、莪术，以去左边之瘀血。侧卧右边者，以右边有瘀血，故不得左卧也，宜加郁金、桑皮、姜黄，以去右边之瘀血。凡此瘀血咳嗽之证。”参见瘀血咳等条目。

上一页：瘀血流注
下一页：瘀血咳


瘀血咳 《中医词典》x~y

瘀血咳

病证名。又名瘀血嗽、瘀血咳嗽。指瘀血在肺引致之咳嗽。《医学入门》卷五：“瘀血咳，则喉间常有腥气。轻者，泻白散加生地、山栀、牡丹皮、麦门冬、桔梗；重者，桃仁、大黄、姜汁为丸服。或因打损劳役伤肺，遇风寒则咳，或见血紫黑色者，四物汤去芎加大黄、苏木为末，酒调服，利去心肺间瘀血即止，后服人参养荣汤调理。肺胀满，即痰与瘀血碍气，所以动则喘急，或左或右，眠一边不得者是，四物汤加桃仁、诃子、青皮、竹沥、姜汁。”多见于支气管扩张、肺结核、气管结核或肺部感染病证。参见瘀血咳嗽条。

上一页：瘀血咳嗽
下一页：瘀血黄


瘀血黄 《中医词典》x~y

瘀血黄

病证名。即蓄血发黄。指身黄因于瘀血所致。《明医指掌》卷四：“瘀血黄者，大便黑，小便利，抵当汤、桃仁承气汤，量人虚实，下尽黑物则愈。”参见瘀血发黄等条。

上一页：瘀血咳
下一页：瘀血灌睛证


瘀血灌睛证 《中医词典》x~y

瘀血灌睛证

病证名。

①泛指由血瘀所引起的眼疾。《审视瑶函》：“凡见白珠赤紫，睥肿虬筋紫胀，敷点不退，必有瘀滞在肉。”

②仅指瘀血指停滞胞睑皮下及白睛的病证。《目经大成》：“眼胞一环半块青碧隐隐，次后紫黑或满腔微肿，白睛赤无胀起。”治宜清热消瘀，用消毒逐瘀汤加减治疗。

上一页：瘀血黄
下一页：瘀血腹痛


瘀血腹痛 《中医词典》x~y

瘀血腹痛

病证名。见《古今医鉴·腹痛》。指腹痛因于瘀血阻滞所致。由寒凝血阻，或热与血结，或因久病入络、气血瘀滞，或跌仆伤损、瘀血凝滞而发病。临床以腹痛部位固定不移，喜热恶寒，按之痛愈甚而拒按，或可扪及积块，夜痛甚于白昼，舌质紫黯，可有小瘀点，其脉多涩。治宜祛瘀活血，行气止痛，选用消瘀饮、活血汤、膈下逐瘀汤、少腹逐瘀汤、失笑散等。妇女之痛经亦多属瘀血腹痛。参见血滞腹痛、腹痛、痛经等条。

上一页：瘀血灌睛证
下一页：瘀血发热


瘀血发热 《中医词典》x~y

瘀血发热

病证名。指发热因于瘀血所致。《伤寒全生集·辨内伤瘀血证发热状类伤寒》谓：“凡跌仆损伤，或被人踢打，或物相撞，或致挫闪，一时不觉，过至半日或一二三日而发者有之，十数日或半月一月而发者有之。一般寒热交作，其心胸胁下小腹满痛，按之手不可近者，此有瘀血也。或一时伤重，就发寒热，瘀血上冲，则昏迷不省如死之状，良久复苏，轻则当归导滞汤，重则桃仁承气汤加苏木、红花、牛膝、桔梗、姜汁，量其元气，下瘀血则愈。”《不居集》下集论久病瘀血发热，“热涸其液，则干枯于经络之间，愈干愈热，愈热愈干，而新血皆枯，……补之不可，凉之不可，而立大黄（庶^虫）虫丸。”《血证论·发热》：“瘀血发热者，瘀血在肌肉则翕翕发热，证象白虎，口渴心烦，肢体刺痛，宜当归补血汤，合甲已化土汤加桃仁、红花、柴胡、防风、知母、石膏；血府逐瘀汤亦治之。瘀血在肌腠则寒热往来，以肌腠为半表半里，内阴外阳，互相胜复也。宜小柴胡汤加当归、白芍、丹皮、桃仁、荆芥、红花治之，桃奴散加柴胡、黄芩亦治之。瘀血在府，则血室主之，证见日晡潮热，昼日明了，暮则谵语，以冲为血海，其脉丽于阳明，故有阳明燥热之证，桃仁承气汤治之，小柴胡汤加桃仁、丹皮、白芍亦治之。瘀血在脏，则肝主之，以肝司血故也。证见骨蒸劳热，手足心烧，眼目青黑，手发摧折，世以为难治之证，而不知热血在肝脏使然，宜柴胡清骨散加桃仁、琥珀、干漆、丹皮治之。”又瘀血发热，证见下肢厥冷，少腹拘急，漱水不欲咽，脉涩者，宜用当归承气汤。参见发热条。

上一页：瘀血腹痛
下一页：瘀血发黄


瘀血发黄 《中医词典》x~y

瘀血发黄

病证名。见《医学入门》卷五。又名瘀血黄、蓄血发黄。《证治汇补》卷三：“瘀血发黄，喜忘，如狂，溺清，便黑。”《张氏医通·杂门》：“有瘀血发黄，大便必黑，腹胁有块或胀，脉沉或弦，大便不利，脉稍实而不甚弱者，桃核承气汤。下尽黑物则退。”参见瘀血黄、蓄血发黄条。

上一页：瘀血发热
下一页：瘀血短气


瘀血短气 《中医词典》x~y

瘀血短气

病证名。见《医学衷中参西录·血病门》。瘀血阻于肺或气管，使肺气升降不利而致。多见于负重憋气伤肺或郁怒伤肝，导致血络瘀滞所致。临床以胁下撑痛，呼吸气短为主症，患者多有形体羸弱，遇恼怒则胁痛增剧。治以化瘀为大法，用麦芽煎吞服参三七末或用桃红四物汤、复元活血汤等方。

上一页：瘀血发黄
下一页：瘀血闭结


瘀血闭结 《中医词典》x~y

瘀血闭结

病证名。指大便秘结因于瘀血所致。《血证论·便秘》：“瘀血闭结之证，或失血之后、血积未去；或跌打损伤、内有瘀血停积不行。大便闭结，或时通利，仍不多下，所下之粪又带黑色，腹中时时刺痛，口渴发热，脉带涩象，宜用桃仁承气汤治之；或失笑散加杏仁、桃仁、当归、白芍。”参见血秘条。

上一页：瘀血短气
下一页：瘀血


瘀血 《中医词典》x~y

瘀血

指体内有血液停滞，包括离经之血积存体内，或血运不畅，阻滞于经脉及腑内的血液。瘀血既可以是疾病过程中的病理产物，又可以是某些疾病的致病因素。形成的原因主要有二：一是因气滞、气虚等引起之血行不畅而凝滞；二是因内外伤或血热妄行造成的离经之血。由于瘀血的部位、原因等不同，临床表现极为复杂。多见有血液瘀滞体内，包括溢出经脉外而积存于组织间隙的，或因血液运行受阻而面色黧黑，肌肤青紫，皮肤干枯如鳞状，局部固定性刺涌、拒按，夜间痛甚，紫色血肿，或有症积痞块，小腹硬满，胸胁撑痛，经闭，大便黑色，或伴有各种出血，舌紫暗或有瘀点，脉涩，甚或出现善忘，惊狂等。主要治疗大法为活血祛瘀。

上一页：瘀血闭结
下一页：瘀肉攀睛


瘀肉攀睛 《中医词典》x~y

瘀肉攀睛

病名。出《卫生宝鉴》卷十。即胬肉攀睛。详见该条。

上一页：瘀血
下一页：瘀热在里


瘀热在里 《中医词典》x~y

瘀热在里

指郁积在内的邪热。

①伤寒病瘀热在里：《伤寒论·辨太阳病脉证并治》：“太阳病六七日，表证仍在，脉微而沉，反不结胸，其人发狂者，以热在下焦，少腹当硬满，小便自利者，下血乃愈。所以然者，以太阳随经，瘀热在里故也。抵当汤主之。”《伤寒论·辨阳明病脉证并治》：“阳明病，发热汗出者，此为热越，不能发黄也。但头汗出身无汗，剂颈而还，小便不利，渴引水浆者，此为瘀热在里，身必发黄，茵陈蒿汤主之。”

②体内有瘀血停留，在一定条件下，引起发热。参瘀热条。

上一页：瘀肉攀睛
下一页：瘀呃


瘀呃 《中医词典》x~y

瘀呃

病证名。呃逆由于瘀血阻滞而引发。见《证治汇补·呃逆》。症见心胸刺痛，饮水即呃逆频发，多见微芤、沉涩之脉。《张氏医通·呃逆》：“有饮热、饮冷而呃，背微恶寒，目睛微黄，手足微冷，大便溏黑者，属瘀血。”或见呃逆频频，病久不愈，入晚则见发热。治以活血化瘀法，选用桃仁承气汤、血府逐瘀汤等方，并可加入和胃、降逆之品。此外，还可配合针灸、按摩治疗。参见呃逆条。

上一页：瘀热在里
下一页：《幼幼新书》


《幼幼新书》 《中医词典》x~y

《幼幼新书》

儿科著作。四十卷。宋·刘昉撰。刊于1132年。本书整理汇集了宋以前有关儿科学的成就，是一部儿科集大成之作。卷一-三为综述部分，包括求子、方书叙例、小儿调理、用药及诊法；卷四-五为初生儿的保育及诊治；卷六为先天疾病；卷七-十二论蒸忤，鬾、啼、惊、痫；卷十三-十七论风寒时气、咳、疟诸病；卷十八为斑疹麻痘；卷十九-二十二为热痰、汗、疸、寒逆、症积诸病；卷二十三-二十六为各种疳症；卷二十七-三十为霍乱、泄痢、血证、痔、淋等；卷三十-三十二为虫病、疝瘕、水饮；卷三十三-三十四为五官诸病；卷三十五-三十九为痈疽、疮疥、丹毒、外伤；卷四十论药叙方及引用方书。全书共分547门，凡所征引皆注明出处，取材广博，有较高的临床参考价值。该书还保存了现已失传的古代儿科典籍的佚文。因此更具有重要的文献研究价值。明·陈履端重刊本书时作了部分删节。现存明刻本和人民卫生出版社1986年铅印本。

上一页：瘀呃
下一页：《幼幼心裁》


《幼幼心裁》 《中医词典》x~y

《幼幼心裁》

儿科著作。二卷。明·乔采撰。刊于1638年。书中首论儿科疾病及诊治大法，其次对婴幼儿的多种常见疾病的辨证论治，分别作了简要的记述。论辨清晰，突出了小儿脏腑易虚易实的特点。选材亦多轻灵有验。现存康熙四十七年刻本等三种清刻本。

上一页：《幼幼新书》
下一页：《幼幼近编》


《幼幼近编》 《中医词典》x~y

《幼幼近编》

儿科著作。又名《证治大还幼幼近编》。四卷。清·陈治撰。十七世纪末刊行。本书为《证治大还》之一种。前三卷主论痘疮症治，后一卷论小儿杂病诊法及证治。本书收集总结了前人有关痘疹病因、主证和治疗大法。对儿科常见病也有一些独到见解。现存清贞白堂刻本。

上一页：《幼幼心裁》
下一页：《幼幼集成》


《幼幼集成》 《中医词典》x~y

《幼幼集成》

儿科著作。六卷。清·陈复正撰。刊于1750年。书中整理辑录了古代儿科学的一些主要内容。总结了前人对小儿生理病理特点的论述，对儿科常见病的证治进行了系统的归纳。卷一论小儿赋禀、诊法、初生儿疾病的防治等；卷二-四分述儿科多种病证（包括内科杂证及外科疮疡），每病除辨证立法外，并附有正方、验方及外治法等；卷五-六为作者删订《万氏痘麻》的各种歌赋170余首，附方130余则。作者还对指纹的临床意义，惊风和伤寒痉病，杂病诸搐等证治的鉴别，儿科用药特别是寒冷药的应用等理论问题，阐述了个人见解。现存7种乾隆年间刻本，40种清刻本中多种为石印本。1949年后有排印本。

上一页：《幼幼近编》
下一页：《幼幼集》


《幼幼集》 《中医词典》x~y

《幼幼集》

儿科著作。四卷。明·孟继孔撰。刊于1593年。卷一《孟氏治痘详说》为作者治疗痘证的经验；颇多可借鉴之处。卷二《孟氏杂症良方》，为作者对儿科诸病证治的论述；亦不乏个人创见。卷三《钱氏经验良方》；卷四《上用方》系作者集录钱乙等儿科医家的经验方。现存初刻本等明清刻本。

上一页：《幼幼集成》
下一页：《幼幼发挥》


《幼幼发挥》 《中医词典》x~y

《幼幼发挥》

儿科著作。又名《家传幼科发挥秘方》、《幼科发挥大全》。二卷。（一作四卷）。明·万全撰。约刊于16世纪中期。本书按照五藏主病的系统分别论述了多种儿科病证的诊断和治疗。有不少个人独到的见解，可以给后学者很大启发，并较详细地介绍了作者本人的一些治案及其家传的儿科秘方。为儿科学的发展作了贡献。现存多种清刻本、石印本等。1949年后有排印本。

上一页：《幼幼集》
下一页：《幼科指南》


《幼科指南》 《中医词典》x~y

《幼科指南》

儿科著作。又名《幼科医学指南》。四卷。清·周震撰于1661年。1789年始有初刊本。卷一为儿科歌赋及议论；卷二为小儿杂症；卷三-四分别论述小儿心、肝、肺、脾、肾诸经病证并附医案。现有近代刊本数种。

上一页：《幼幼发挥》
下一页：《幼科直言》


《幼科直言》 《中医词典》x~y

《幼科直言》

儿科著作。又名《幼幼拍掌集成》。六卷。清·孟河撰。刊于1726年。卷一-二痘症；卷三痧症；卷四-六为儿科杂病及其方治。书名“直言”寓直言无隐之义，全书文字简要，说理明晰，有益后学，尤切应用。现存三种清刻本及《中国医学大成》本。

上一页：《幼科指南》
下一页：《幼科证治准绳》


《幼科证治准绳》 《中医词典》x~y

《幼科证治准绳》

儿科著作。《证治准绳》中的一种，又名《幼科准绳》。九卷。明·王肯堂撰。刊于1602年。本书综括整理明代以前有关儿科文献编成。卷一证治通论及初生门；卷二-九将儿科诸病分属五脏，列为心、肝、脾、肺、肾五大类。每种病证均先论后方。引录各书皆标明出处。由于取材广博，有较高的参考价值。本书中保存了一些古代已佚的儿科学资料，因此具有较高的文献研究价值。现存明刻本和多种清刻本。

上一页：《幼科直言》
下一页：《幼科证治大全》


《幼科证治大全》 《中医词典》x~y

《幼科证治大全》

儿科著作。七册。日本下津寿泉撰。刊于1709年。书中引用中国医籍74种，比较扼要地介绍了小儿科106种病症的证治。本书不仅切于临床实用，而且具有文献研究价值。现有日刻本、皇汉医学丛书本。1949年后有排印本。

上一页：《幼科证治准绳》
下一页：《幼科折衷》


《幼科折衷》 《中医词典》x~y

《幼科折衷》

儿科著作。二卷。明·秦昌遇约撰于十七世纪中期。作者认为以往幼科诸方中的论治，或偏寒，或偏热，或喜补，或喜泻，遂取各家之长而弃其弊，故以“折衷”为书名。书中对小儿杂病的证治立论凡五十余篇，颇有独到见解。每病首载七言歌及脉法，其次节引《内经》以下诸家之论，后为治法。率多平正，有一定参考价值，现存清抄本，上海古籍书店影印本。

上一页：《幼科证治大全》
下一页：《幼科要略》


《幼科要略》 《中医词典》x~y

《幼科要略》

儿科著作。二卷。清·叶桂撰于18世纪中期。本书对小儿的一些杂病如伏气、风温、夏热、厥逆、疳、胀、痧疹、惊等的辨证和方药作了简要的叙述。方中不乏精辟之论和独到见解。后经周学海补注增订，现存清刻本、中西医学群书本和《周氏医学丛书二集》中。

上一页：《幼科折衷》
下一页：《幼科心法要诀》


《幼科心法要诀》 《中医词典》x~y

《幼科心法要诀》

儿科著作。六卷（即《医宗金鉴》卷五十-五十五）。本书以七言歌诀加注的形式介绍诊察儿科病证的要领及小儿初生后各种杂病的证治。论述比较简要，选方切于实用；并附面部望诊图、虎口三关脉纹图等。

上一页：《幼科要略》
下一页：《幼科铁镜》


《幼科铁镜》 《中医词典》x~y

《幼科铁镜》

儿科著作。六卷（又有二卷本）。清·夏鼎撰。刊于1695年。卷一主要论述小儿科医生应注意的事项和推拿疗法的具体应用；卷二论面部望诊及初生儿疾病；卷三为惊痫诸症；卷四麻疹、伤寒、疟、痢诸病；卷五为儿科其他杂症；卷六为儿科药性赋及主要药方。本书对儿科的推拿疗法颇为重视，并阐述了作者本人的经验与见解；对于指纹望诊和惊病的各种名目等也提出了不同的看法。现存多种清刻本和石印本。1949年后有排印本。

上一页：《幼科心法要诀》
下一页：《幼科释谜》


《幼科释谜》 《中医词典》x~y

《幼科释谜》

儿科著作。六卷。清·沈金鳌撰。刊于1774年。前四卷论儿科诊法，并将主要病证（无痘科）分为24门（类），各编四言韵语一首，予以综括。韵语之后，复采前人学术经验，融汇己说，阐述对于该病的辨证立法和治法。后二卷为诸病应用方。现存清刻本、1957年出铅印本。本书曾收入《沈氏尊生书》。

上一页：《幼科铁镜》
下一页：《幼科三种》


《幼科三种》 《中医词典》x~y

《幼科三种》

儿科丛书。指《幼科痘疹金镜录》、《幼科铁镜》和《小儿推拿广意》三书的条刊本。各详该条。现存清刻本、石印本等多种。

上一页：《幼科释谜》
下一页：《幼科汇编》


《幼科汇编》 《中医词典》x~y

《幼科汇编》

儿科学丛书。肖绍渠编，刊于1913年。为《幼幼集成》、《达生编》、《遂生编》、《福幼编》及《引痘新法》五书的合刻本。现存1915年耕道堂刻本。

上一页：《幼科三种》
下一页：幼


幼 《中医词典》x~y

幼

年龄幼小之时，《素问·上古天真论》：“昔在黄帝，生而神灵，弱而能言，幼而徇齐，长而敦敏，成而登天。”

上一页：《幼科汇编》
下一页：右左转


右左转 《中医词典》x~y

右左转

刺法用语。指针刺的捻转方法。一般用右手持针，当大指向前，食指退后，称为左转或外转；大指向后，食指向前，称为右转或内转。《针经指南》：“以大指、次指相合，大指往上进，谓之左；大指往下退，谓之右。”后世结合捻转提出多种补泻手法。参见捻转补泻条。

上一页：幼
下一页：右阴疮


右阴疮 《中医词典》x~y

右阴疮

病名。见《喉科指掌》卷四。详左阴疮条。

上一页：右左转
下一页：右胁下痛


右胁下痛 《中医词典》x~y

右胁下痛

证名。胁痛偏于右侧胁肋。出《素问·咳论》。外感、内伤均可引起。参见胁痛、两胁下痛条。

上一页：右阴疮
下一页：右胁痛


右胁痛 《中医词典》x~y

右胁痛

证名。右侧胁痛。由肝邪犯肺或气滞、痰饮、食积引起。《医学入门》卷四：“食积（右）下胁，如杠梗起一条作痛，神保丸、枳实煎汤下，轻者保和丸；痰饮流注肝经，喘咳引痛者，二陈汤加南星，苍术、川芎、柴胡、白芥子或入青黛少许，姜汁二匙；七情凝滞，如有物刺痛，气促呕吐者，分气紫苏饮、流气饮子、调中顺气丸。”《万病回春·胁痛》用“推气散治肝邪入肺，右胁痛甚，胀满不食。”《慎斋遗书·胁痛》谓：“右胁痛为肺气不降，乃血中之气病，治宜芎归芍药汤加乌药、青皮、肉桂、陈皮。”《古今医彻·胁痛》谓右胁痛为肺气上逆，治以降气消痰，用前胡、桔梗、枳壳、陈皮之属；虚人用归脾汤去黄芪、白术加延胡。忌用苦香燥破血之药。《景岳全书·杂证谟》论胁痛不可拘右肺左肝之说。详胁痛、左胁痛条。

上一页：右胁下痛
下一页：右雀舌


右雀舌 《中医词典》x~y

右雀舌

病名。见《喉科秘旨》卷下。指雀舌之发于右边者。详雀舌条。

上一页：右胁痛
下一页：右枯


右枯 《中医词典》x~y

右枯

证名。右半身不遂。一名右痪。《类证治裁·中风》谓自丹溪始，认为“右枯属气虚，用四君子汤。”参见半身不遂，左瘫右痪条。

上一页：右雀舌
下一页：右藉


右藉 《中医词典》x~y

右藉

产科病证名。偏产之一种。员从云《产科一得》：“临产儿头偏抵右畔。”相当于右枕横位。参见偏产条。

上一页：右枯
下一页：右间气


右间气 《中医词典》x~y

右间气

运气术语。指客气六步运动中，位于司天，在泉右侧的二气。参见间气条。

上一页：右藉
下一页：右痪


右痪 《中医词典》x~y

右痪

即右半身不遂。见《太平惠民和剂局方》卷一。参见左瘫右痪条。

上一页：右间气
下一页：右关


右关 《中医词典》x~y

右关

经穴别名。见《太平圣惠方》。即石关。见该条。

上一页：右痪
下一页：有子


有子 《中医词典》x~y

有子

生理学名词。《素问·阴阳别论》：“阴搏阳别，谓之有子。”有子即妊娠。

上一页：右关
下一页：有胃则生


有胃则生 《中医词典》x~y

有胃则生

病因病理学术语。

①疾病预后的重要依据。若疾病发展到严重阶段，仍能进食，表示胃气尚存，有胃气则易于康复，预后良好；反之则预后欠佳。《素问·平人气象论》：“平人之常气禀于胃，胃者平人之常气也，人无胃气曰逆，逆者死。”

②脉有胃气，说明正气尚未衰败，疾病容易治疗。《素问·玉机真脏论》：“脉弱以滑，是有胃气，命曰易治。”

上一页：有子
下一页：有头疽


有头疽 《中医词典》x~y

有头疽

病名。痈疽之发于体表而有粟米样疮头者，故名。即现代医学外科感染之痈。该病发无定处。由于所发部位之不同，或形态之各异，而有许许多多之命名。例如：发背、搭手、背疽、脑疽、脑后发，如：蜂窝发、蜂窝疽、莲蓬发等等。有头疽之发病，多因外感风湿火毒，或过食高粱厚味，使湿热火毒内蕴，造成内脏积热，气血凝滞，营卫不和，邪阻肌肤而发。临证所见有虚实之分。其初起见局部红肿热痛，根束高肿，疮头有如粟米一只或多只不等，疼痛剧烈，甚则伴有全身寒热，口渴烦躁，便秘溲赤，脉见洪数，舌红苔黄者，此为有头疽之实证。该证之治疗，宜清热解毒，疏风活血，可内服仙方活命饮，或用黄连解毒汤等；外用金黄膏敷贴。溃后腐肉不去者，外敷九黄丹，或五五丹。若疮面较大，腐肉难脱者，亦可手术剥脱切除。若腐肉已除，疮面红活者，可用生肌散，或生肌玉红膏。在辨证上，若疮之始发，证见疽形平塌，根基漫肿，色晦暗，不甚疼痛，成脓多较迟缓，溃后脓汁清稀，神疲纳呆，面色无华，脉数而无力，舌绛或淡者则属虚证。其治疗宜温阳补益、调和气血之剂。若偏于阴虚者，可内服竹叶黄芪汤之类；若气血两虚者，则可选托里消毒散之类。外敷用药可参实证之法处理。同时，可考虑加用桑柴火烘法以助其阳。若治疗失控或处治失时或误治，往往造成内陷之并发。参见陷证条。

上一页：有胃则生
下一页：有娠


有娠 《中医词典》x~y

有娠

生理学名词。即妊娠。《脉经》卷九：“三部脉沉浮正等，按之无绝者，有娠也。”

上一页：有头疽
下一页：有身


有身 《中医词典》x~y

有身

生理学名词。出《诗经·大雅》。即妊娠。以妇人身中复有一身，故名。

上一页：有娠
下一页：有躯


有躯 《中医词典》x~y

有躯

生理学名词。出《脉经》卷九“平妊娠胎动血分水分吐下腹痛证第二”，即妊娠。详该条。

上一页：有身
下一页：有过


有过 《中医词典》x~y

有过

即有病。《素问·脉要精微论》：“故乃可诊有过之脉。”《灵枢·经脉》：“督脉之别，名曰长强……实则脊强，虚则头重，高摇之挟脊之有过者，取之所别也。”

上一页：有躯
下一页：有故无殒


有故无殒 《中医词典》x~y

有故无殒

治疗学术语。系一种用药法则。出《素问·六元正纪大论》。故，缘故；殒，死亡。指临床用药时，虽然药性峻猛，只要有相应病证，药证相符，就不会出现危险。

上一页：有过
下一页：《友渔斋医话六种》


《友渔斋医话六种》 《中医词典》x~y

《友渔斋医话六种》

医话著作。八卷。清·黄凯钧撰。刊于1812年。计有《一览延龄》、《橘旁杂论》、《上池涓滴》、《肘后偶抄》、《证治指南》、《药笼小品》等6种。本书以笔记的形式，记录了作者在辨证治疗、辨药等多方面的心得，内容广泛，有一定的参考价值。现存清刻本，清抄本及中国医学大成本。

上一页：有故无殒
下一页：游走血脾痈


游走血脾痈 《中医词典》x~y

游走血脾痈

病名。出《证治准绳·外科》卷四。即串疽。详见该条。

上一页：《友渔斋医话六种》
下一页：游针之居


游针之居 《中医词典》x~y

游针之居

指施行针刺的处所。《素问·气穴论》：“余已知气穴之处，游针之居，愿闻孙络溪谷，亦有所应乎？”

上一页：游走血脾痈
下一页：游膝风


游膝风 《中医词典》x~y

游膝风

病名。膝关节肿胀之病证。见《外科大成》卷二。即鹤膝风。参见该条。

上一页：游针之居
下一页：游气


游气 《中医词典》x~y

游气

古病名。属于气病之一。指三焦气满、游于体内不得宣散的病证。《诸病源候论》：“夫五脏不调，则三焦气满，满则气游于内，不得宣散。故其病，但烦满虚胀。”参见气病条。

上一页：游膝风
下一页：游疟


游疟 《中医词典》x~y

游疟

病名。疟疾之一（属“三日疟”）。由三阴疟余邪游溢于他经所致。其因多为气血、脏府亏虚，外邪客于阴经而发病。《症因脉治》：“游疟之证，先起三疟，后又加一发，连发二日，只停一日，如少阴经子午卯酉日之疟，至明天辰戍丑未又加一发，此少阴之疟，余邪游入太阴；又如辰戍丑未之疟，至明日寅申巳亥又加一发，此太阴之疟，余邪游入厥阴，故曰游疟之证也。”其病脉多细数、沉细，或见虚大、滑数。宜先治其本经见症，如厥阴疟，用加减逍遥散；少阴疟，用加减地黄汤；太阴疟，用加减白术膏。此三阴选此三方时，均宜加升麻、柴胡，有利于使之提还本经，则游疟之余邪自退。参见疟疾条。

上一页：游气
下一页：游火丹


游火丹 《中医词典》x~y

游火丹

病名。丹毒之游走无定处者。《诸病源候论》卷四十九：“丹发两臂及背，如火灸者，谓之游火丹也。”该丹好发头面或下肢或腰腹部，证见局部红赤肿热，流散无定，其色光亮，其热如火为其特点。治宜疏风，清热，凉血解毒。方药参见丹毒条；外治用白海蜇皮洗净拭干，包扎患处，至蜇皮枯黄，即另换一张包裹，一般三至四张即消散。

上一页：游疟
下一页：游风证


游风证 《中医词典》x~y

游风证

病名。系指内外障兼有头痛而无定处的病证。见《证治准绳·杂病》、《张氏医通》卷八：“头风痛无常位，……若痛缓而珠赤，必变外障……不赤痛而昏眇者，内证（内障）成矣。”某些内外障眼疾均可出现此证。

上一页：游火丹
下一页：游丹


游丹 《中医词典》x~y

游丹

病名。丹毒之游走不定者。出《疮疡经验全书》卷四。亦名遍身丹毒、外游丹毒。多因心经与三焦积热，火毒郁结发于外而游走不定，复外感风热所致。证见初发时两手臂急痛，若经一、二宿肿气遍身者，系毒入心内之危兆。内治宜清热解毒，方用服五香连翘汤、或木香流气饮，外用可选金箍散敷之，余治法可参见丹毒条。

上一页：游风证
下一页：游部


游部 《中医词典》x~y

游部

部位游动不定，散在于身体上、中、下三部。《素问·阴阳类论》：“三阳为经，二阳为维，一阳为游部。”

上一页：游丹
下一页：蚰蜒黄


蚰蜒黄 《中医词典》x~y

蚰蜒黄

病名。三十六黄之一。《太平圣惠方》卷五十五：“蚰蜒黄者，喉中似噎，喘息不调，四肢疼闷，言语不正，水米难下，若颊内有青脉出口角，手足乱动，冷者难治。”《圣济总录》卷六十一：“病人身体凉冷，舌上黑脉，及两颊有青脉起，目黄时时变异，脑如针刺，头旋欲倒者，是蚰蜒黄。”治用半夏散等方。参见黄疸有关各条。

上一页：游部
下一页：疣子


疣子 《中医词典》x~y

疣子

病名。见《疡科选粹》卷七。即疣。证治参见千日疮条。

上一页：蚰蜒黄
下一页：疣疮


疣疮 《中医词典》x~y

疣疮

病名。出《外科启玄》卷七。即千日疮。详见该条。

上一页：疣子
下一页：疣


疣 《中医词典》x~y

疣

病名。体表之赘生物。出《灵枢·经脉》。作肬。“手太阳之别……实则节XX肘废，虚则生肬，小者如指痂疥。”《释名·释疾病》：“肬，邱也，出皮上聚高如地之有邱也。”马莳注：“肬，盖赘瘤之类。”肬，同疣，即疣赘。证治参见千日疮条。

上一页：疣疮
下一页：油捻子


油捻子 《中医词典》x~y

油捻子

医疗敷料名。见《卫济宝书》卷上。东轩居士在论述痈疽脓已成应当切开引流时指出：“当决之，决而以油捻子塞之，良久乃去，可以尽毒。”即于纸条或帛条上涂以油类，在脓肿切开后，纳入刀口内，用以作引脓外出者，相当现代外科所用之凡士林纱条。详见捻子条。

上一页：疣
下一页：油捻灸


油捻灸 《中医词典》x~y

油捻灸

灸法的一种。以纸捻沾植物油点燃后，在穴位处进行熏灸。《本草纲目》：“年深疥癣，遍身延蔓者：硫黄、艾叶研匀作捻，浸油点灯，于被中熏之。”《世医得效方·沙证》：“近时多有头额及胸前两边有小红点于皮肤者，却用纸捻成条或大灯草微蘸香油于香油灯上点烧，于红点上焌爆者。”

上一页：油捻子
下一页：油灰指甲


油灰指甲 《中医词典》x~y

油灰指甲

病名。癣病之生于手指、脚趾甲者。见《外科寿世方》卷三。又名灰指甲、鹅爪风。多由手、脚癣久治不愈而蔓延，致爪甲血虚不荣而发。证见初起时四旁痒感，日久即见指（趾）甲部凹凸不平，逐渐增厚、变形，指（趾）甲日益失去红亮光泽，慢慢呈现灰白色，甚则甲缘蛀空而呈残缺不全之状，可无痛痒之自觉症状。或因爪甲过厚而有疼痛感。治宜外用醋浸泡局部，每日若干次，多能取效。即甲癣。

上一页：油捻灸
下一页：油汗


油汗 《中医词典》x~y

油汗

证名。汗出粘滞如油。又称粘汗。《杂病源流犀烛·诸汗源流》：“一云油汗，即粘汗也。”详汗出如油条。

上一页：油灰指甲
下一页：油风


油风 《中医词典》x~y

油风

病名。头发成片脱落的一种病证。出《外科正宗》卷四。又名鬼舐头、鬼剃头、油风毒、鬼薙刺、梅衣秃。多因血虚生风，风盛血燥，发失所养而致。证见发病突然，多发于夜间，次晨梳洗时始见，但见毛发干枯，呈圆形成片脱落，脱发之头皮色红光亮，或自觉痒如虫行，或不痒。严重者，可见头发全脱。偶见身体其他部位之毛亦见脱落。治宜滋补肝肾，祛风养血。内服神应养真丹。外用可选鲜姜切片于脱发处摩擦，或可用艾叶煎汤擦洗。斑秃、脂溢性脱发多可出现上述证候。

上一页：油汗
下一页：犹见三光


犹见三光 《中医词典》x~y

犹见三光

古代眼科名词术语。系指视力严重减退，尚存光感的病证。《龙树菩萨眼论》指日、月、火为三光。《秘传眼科龙木论》：“瞳人里有障翳，乍青乍白，不辨人物，犹见三光，此眼宜令金针拔之。”在治疗中，一般认为犹见三光者，可治。若三光已绝者，难治，预后不良。

上一页：油风
下一页：犹辨三光


犹辨三光 《中医词典》x~y

犹辨三光

古代眼科检查视力之术语。出《秘传眼科龙木论》。即眼病患者之视力严重减退，但尚可辨别月光、日光、火光者。证见眼内翳状呈青白色，盖定瞳孔，不能分辨物体，不能辨别颜面耳鼻等，但尚可辨三光，即有光感，属白内障者，可针拔治愈。

上一页：犹见三光
下一页：尤仲仁


尤仲仁 《中医词典》x~y

尤仲仁

明代医家。字依之，江苏无锡人，以祖传喉科见称。曾补授太医院吏目，有祖传之尤氏《喉科秘传》。（其撰者一作尤仲如）。

上一页：犹辨三光
下一页：尤怡（？-1749年）


尤怡（？-1749年） 《中医词典》x~y

尤怡（？-1749年）

清代医家。字尤泾，号饲鹤山人，号拙吾。吴县（今属江苏）人。自幼性格沉静，工诗善书，尝因家贫鬻字谋生。后转攻医学，就学于名医马俶，医术益精，后隐居于花溪，潜心着书立说。其于仲景之学钻研尤深。其说认为仲景著作因五叔和之编次错乱而受影响。遂以伤寒六经为纲，重新编次，并于正治法之外，再列各经之变治法；且对伤寒之分证甚为明确，提出以温清两法分别治疗伤寒；少阴及厥阴两证，以使学者先明治法，由法而方药，始能掌握伤寒之实质。此论于后世伤寒学发展，颇有影响。其著作皆为阐发仲景之学，计有《伤寒贯珠集》八卷，此书与柯琴之《伤寒来苏集》为后世所并重。另有《金匮要略心典》三卷，《金匮翼》及《静香楼医案》、《医学读书记》等。

上一页：尤仲仁
下一页：《尤氏喉科秘书》


《尤氏喉科秘书》 《中医词典》x~y

《尤氏喉科秘书》

喉科著作。一卷。清·尤乘撰。刊于1675年。内容有：喉症总论、咽喉门（7病）、口牙舌颈面腮门（19病）、喉症治法及制药、用药法、喉症验方等。文字简明，切于实用。1949年后出版排印本（与《咽喉脉证通论》合刊》）。

上一页：尤怡（？-1749年）
下一页：尤乘


尤乘 《中医词典》x~y

尤乘

清代医家。字生洲，号无求子。江苏吴县人。初习儒，后改习医，就受业于名医李中梓，尽得其传，并遍访名医，学问大增。后至京师就良师学习针灸，并在京任太医院御前侍直，后告辞归里，潜心著作。对李中梓之《诊家正眼》、《本草通玄》、《病机沙篆》进行增补，成《士材三书》，又增补《经络全书》。补辑《脏腑性鉴》、与《药品辨义》合而为《博物知本》。另有《寿世青编》存世。

上一页：《尤氏喉科秘书》
下一页：幽痈


幽痈 《中医词典》x~y

幽痈

病名。指生于脐上七寸上脘穴之腹皮痈。见《外科大成》卷二。证治可参见腹皮痈条。

上一页：尤乘
下一页：幽明


幽明 《中医词典》x~y

幽明

气象学术语。太阴与少阴交尽，为阴之极，所以叫幽；太阳与少阳合明，为阳之极，所以叫明。幽明的交替变化，形成寒暑的不同。《素问·至真要大论》：“两阴交尽故曰幽，两阳相合故曰明。幽明之配，寒暑之异也。”

上一页：幽痈
下一页：幽门不通


幽门不通 《中医词典》x~y

幽门不通

证名。指因幽门不通所致的便秘。证见噎塞气阻，大便不通。《脾胃论》卷下：“幽门不通，上冲吸门不开，噎塞，气不得上下，治在幽门闭，大便难。”治以养血润肠通便，用通幽汤。参见大便秘结条。

上一页：幽明
下一页：幽门


幽门 《中医词典》x~y

幽门

①人体部位名。七冲门之一。出《难经·四十四难》。即胃下口。胃下口通往小肠，如曲径通幽，故称。

②经穴名。出《针灸甲乙经》。别名上门。属足少阴肾经。位于腹正中线脐上6寸，旁开半寸处。

上一页：幽门不通
下一页：幽


幽 《中医词典》x~y

幽

①阴气盛极之象。《素问·至真要大论》：“两阴交尽故曰幽。”

②昏暗，黑夜。《素问·天元纪大论》：“九星悬朗，七曜周旋，曰阴曰明，曰柔曰刚，幽显既位，寒暑弛张。”

③旧称所谓阴间。《伤寒论·序》：“厥身已毙，神明消灭，变为异物，幽潜重泉，徒为啼泣。”

④深。《伤寒论·序》：“阴阳会通，玄冥幽微。”

上一页：幽门
下一页：忧中


忧中 《中医词典》x~y

忧中

病因学名词。系类中风病因之一。因忧愁过度导致气机郁结，化火生风而出现类中风证。

上一页：幽
下一页：忧郁


忧郁 《中医词典》x~y

忧郁

病证名。情志三郁之一。多因悲忧过度所致。《景岳全书·杂证谟》：“若忧郁病者，则全属大虚，本无邪实。”以悲则气消，忧则气沉，故必伤脾肺。若初郁不开，未至内伤而胸膈痞闷者，宜二陈汤、平胃散，或和胃煎、调气平胃散、神香散、六君子汤调之。忧郁伤脾而吞酸呕恶者，宜温胃饮或沉香散。忧郁伤脾肺而困倦怔忡，倦怠食少者，宜归脾汤或寿脾煎。忧思伤心脾，以致气血日消，饮食日减，宜五福饮、七福饮，甚者大补元煎。”参见情志三郁、七情郁证，内郁条。

上一页：忧中
下一页：忧瘿


忧瘿 《中医词典》x~y

忧瘿

病名。因情志而引致之瘿证。出《备急千金要方》卷二十四。孙氏分瘿为五种，忧瘿即其之一。指因忧思气结，情志不遂，郁滞于颈而致。证治参见劳瘿条。

上一页：忧郁
下一页：忧噎


忧噎 《中医词典》x~y

忧噎

病证名。五噎之一。出《诸病源候论·否噎病诸候》。证见天气阴寒时心下悸动，手足不能自温等。治用五噎丸、五噎散、沉香散。参见五噎、噎条。

上一页：忧瘿
下一页：忧伤肺


忧伤肺 《中医词典》x~y

忧伤肺

病因病理学术语。指忧愁过度易损伤肺气。《素问·阴阳应象大论》：“忧伤肺，喜胜忧。”王冰注：“虽志为忧，过则损也。”

上一页：忧噎
下一页：忧伤


忧伤 《中医词典》x~y

忧伤

病证名。忧愁过度所致的疾患。证见忽忽不乐，洒淅寒热，痰气不清。治宜萱草忘忧汤（见《医醇剩义·忧伤》）。参见忧郁条。

上一页：忧伤肺
下一页：忧气


忧气 《中医词典》x~y

忧气

七气之一。《诸病源候论·七气候》：“忧气，则不可极作，暮卧不安席。”参见七气、九气条。

上一页：忧伤
下一页：忧恚（huì会）


忧恚（huì会） 《中医词典》x~y

忧恚（huì会）

忧愁和愤恨。《素问·忧恚无言》：“人之卒然忧恚而言无音者，何道之塞？”

上一页：忧气
下一页：忧膈


忧膈 《中医词典》x~y

忧膈

病证名。五膈之一。见《肘后备急方》卷四。证见胸中气结烦闷，津液不通，饮食不下，羸瘦无力（见《诸病源候论·五鬲气候》）。参见五膈条。

上一页：忧恚（huì会）
下一页：忧


忧 《中医词典》x~y

忧

忧愁。七情之一。忧为肺之志，过度忧愁易损伤肺气，亦可影响其它脏腑功能。《素问·阴阳应象大论》：“人有五脏化五气，以生喜怒悲忧恐。”“西方生燥……在脏为肺……在志为忧，忧伤肺，喜胜忧。”《素问·宣明五气》：“五精所并，精气……并于肝则忧。”《灵枢·口问》：“故悲哀愁忧则心动，心动则五脏六腑皆摇。”

上一页：忧膈
下一页：《用药禁忌书》


《用药禁忌书》 《中医词典》x~y

《用药禁忌书》

药学著作。二卷。陆晋笙撰。作者以中医病证列目，叙述药物使用及生活、调摄、宜忌事项。可供中医护理的参考。本书有《（鱼孚）溪医述十五种》本。1921年绍兴医药学社出版单行本。

上一页：忧
下一页：《用药法象》


《用药法象》 《中医词典》x~y

《用药法象》

药学著作。一卷。金·李杲撰。据《本草纲目序例》称，此书在《珍珠囊》的基础上，增加了用药凡例，诸经响导及纲要治法等内容。原书已佚。但其内容保留于《汤液本草》上卷中。

上一页：《用药禁忌书》
下一页：用夹法


用夹法 《中医词典》x~y

用夹法

古代中医眼科手术方法名称。《银海精微》：“用夹法，夹时审转看上下睑。睑上有瘀血处可劘，劘至乎血尽方可夹上夹子。其夹不可高大，只在重弦上，仔细看其睫毛转，又要平正，方可着力扯紧，其夹肉处用小艾圈灸三个，不可多灸，灸多恐溃。夹决目夹肉，若未干，可专催用淡淡丹药去其余翳。此眼绝有厚翳，不可用重药。”此法现已不采用。

上一页：《用药法象》
下一页：涌吐


涌吐 《中医词典》x~y

涌吐

即吐法。详该条。

上一页：用夹法
下一页：涌水


涌水 《中医词典》x~y

涌水

病名。水流肠胃，上及肺部之疾患。证见疾行时肠鸣，喘不得平卧，两足皆肿。《素问·气厥论》：“肺移寒于肾为涌水。涌水者，按腹不坚，水气客于大肠，疾行则鸣濯濯，如囊囊浆，水之病也。”王冰注：“肺藏气，肾主水，夫肺寒入肾，肾气有余则上奔于肺，故云涌水也。”《儒门事亲》卷六：“病涌水证，面黄而喘，两足皆肿，按之陷而复行，行则濯濯有声，常欲饮水，不得睡卧。”参见痰饮条。

上一页：涌吐
下一页：涌泉脉


涌泉脉 《中医词典》x~y

涌泉脉

脉象名。脉来如泉之涌出，浮盛而无根。《素问·大奇论》：“脉至如涌泉，浮鼓肌中，太阳气予不足也。”

上一页：涌水
下一页：涌泉疽


涌泉疽 《中医词典》x~y

涌泉疽

病名。

①指生于足心涌泉穴之痈疽。亦名涌泉痈、井泉疽、足心痈、足心发、脚心痈、脚心毒、足底疔、穿心疔、水疔、病穿板、脚底穿心疔、穿板疽、丹疽、掌心疽、穿板疽、穿窟天蛇。见《证治准绳·外科》卷四。该病为肾经虚损，湿热下注而成。症见患处红肿疼痛难忍。其预后如见脓浅溃速者为轻。治宜服用仙方活命饮，脓深溃迟者为重，应兼服桂附地黄丸以补益肾气，同时应加用清热利湿之品。余证治同外痈条。

②出《外科大成》卷二。指生于尾骨下长强穴之痈。亦称之为涌泉疽。因湿热凝结而成。症见患处初肿坚硬疼痛，状如伏鼠，治宜清利下焦湿热。余证治可参鹳口疽条。

上一页：涌泉脉
下一页：涌泉


涌泉 《中医词典》x~y

涌泉

经穴名。出《灵枢·本输》。别名地冲。属足少阴肾经。井（木）穴。在足底部，卷足时足前部凹陷处，约当足底2、3趾趾缝纹头端与足跟连线的前三分之一与后三分之二交点上。布有第二趾底总神经，深层为足底弓。主治昏厥，头顶痛，眩晕，喉痹，衄血，舌平，失音，小儿惊风，癫痫，足心热，五趾尽痛，及休克，中暑，神经衰弱，高血压，精神分裂症等。直刺0.5-1寸，艾炷灸3-5壮；或艾条灸5-15分钟。

上一页：涌泉疽
下一页：涌波翳


涌波翳 《中医词典》x~y

涌波翳

病证名。见《证治准绳·杂病》：“障从轮外自下向上，故曰涌波。”指黑睛生翳，自下向上发展，势如波涌的病证。类今之角膜溃疡。参见花翳白陷、凝脂翳等条。

上一页：涌泉
下一页：涌


涌 《中医词典》x~y

涌

①形容水自下而上，似泉水上涌。如涌水、涌泉。《素问·气厥论》：“肺移寒于肾，为涌水。”《素问·大奇论》：“脉至如涌泉。”

②呕吐上涌。《素问·六元正纪大论》：“少阳所至，为喉痹、耳鸣、呕涌。”《素问·阴阳应象大论》：“酸苦涌泄为阴。”

上一页：涌波翳
下一页：勇疽


勇疽 《中医词典》x~y

勇疽

病名。为有头疽生于太阳穴者，亦名太阳疽、脑发疽。出《刘涓子鬼遗方》卷一。证治参见有头疽条。

上一页：涌
下一页：永泉


永泉 《中医词典》x~y

永泉

经外穴别名。见《针灸经外奇穴治疗诀》。即池泉。见该条。

上一页：勇疽
下一页：壅嗽


壅嗽 《中医词典》x~y

壅嗽

病名。指痰多气壅而引起的咳嗽。《证治要诀·诸嗽门》：“壅嗽，声重痰稠，或咳有血，以薄荷、生胡麻各一撮，细嚼，煎苏子降气汤送下。”参见咳嗽、痰嗽、痰饮咳嗽、痰积嗽等。

上一页：永泉
下一页：壅肾疮


壅肾疮 《中医词典》x~y

壅肾疮

病名。指发生于脐上二寸处之腹皮痈。出《证治准绳·外科》卷四。即冲疽。详见该条①。

上一页：壅嗽
下一页：壅疾


壅疾 《中医词典》x~y

壅疾

病名。即脚气。《济生方》卷三：“脚气虽曰壅疾，无补法，惟当泻之。理固然也，愚者之见，亦可补之。”详见脚气条。

上一页：壅肾疮
下一页：壅骨


壅骨 《中医词典》x~y

壅骨

骨名。亦称手鱼骨，手大指本节后的起骨。

上一页：壅疾
下一页：雍


雍 《中医词典》x~y

雍

通“壅”。壅滞不通。《素问·大奇论》：“肺之雍，喘而两胠满。”

上一页：壅骨
下一页：痈肿


痈肿 《中医词典》x~y

痈肿

病证名。系由气血邪毒所困而壅塞不通，引起局部肿胀的症状。《素问·生气通天论》：“营气不从，逆于肉理，乃生痈肿。”《灵枢·痈疽》：“寒邪客于经络之中则血泣，血泣则不通，不通则卫气归之不得复反，故痈肿。”

上一页：雍
下一页：痈气


痈气 《中医词典》x~y

痈气

痈疡的邪毒。《素问·病能论》：“夫痈气之息者，宜以针开除去之。”

上一页：痈肿
下一页：痈疽五发


痈疽五发 《中医词典》x~y

痈疽五发

病名总称。临证指五种与痈疽有关的疾患。出《卫济宝书》卷上。称癌、瘭、疽、痼、痈五者为痈疽的五发。详见各条。

上一页：痈气
下一页：痈疽头痛眩晕


痈疽头痛眩晕 《中医词典》x~y

痈疽头痛眩晕

病证名。指患有痈疽且伴见头痛眩晕者。临证应辨证施治。见《证治准绳·外科》卷二。内有：“体倦头痛或眩晕中气虚也，托里消毒散去三味（银花、白芷、连翘）加柴胡、升麻；如不应暂用补中益气汤加蔓荆子；日晡头痛或眩晕阴血虚也，去三味加熟地黄，如不应佐以六味丸。”

上一页：痈疽五发
下一页：痈疽顺证


痈疽顺证 《中医词典》x~y

痈疽顺证

证名。指患疮疡过程中，局部依次（顺序）出现病情发展顺利的症状而言。见《医宗金鉴》卷六十一。其临床表现为：疮疡从小而大，疮顶高突，焮赤疼痛，根脚不散；已成则顶高根收，皮薄光亮，易脓易腐；溃后脓液稠厚黄白，色鲜不臭，腐肉已脱，肿消痛减，疮面红活鲜润；新肉渐生，疮口易敛易愈，患者知觉正常。临证判断是否顺证，还须结合全身症状。

上一页：痈疽头痛眩晕
下一页：《痈疽神秘验方》


《痈疽神秘验方》 《中医词典》x~y

《痈疽神秘验方》

痈疽验方专书。一卷。明·陶华撰。约成书于15世纪中期。本书收载根据痈疽的若干兼证制定内服和外用方共70余首，多属秘方或经验有效之方。后薛己将本书收入《薛氏医案》中，并附按语。现有《大成书局》石印本。

上一页：痈疽顺证
下一页：《痈疽神秘灸经》


《痈疽神秘灸经》 《中医词典》x~y

《痈疽神秘灸经》

痈疽灸法专着。又名《痈疽神妙灸经》。一卷。元·胡元庆撰。撰年不详，后经明·薛己校补。是一部用灸法治疗外科痈疽病的专书。主要论述十四经脉中治痈疽的主要腧穴及其灸治方法，并附插图。后有《看内痈疽诀法》一文，颇有创造性见解。书中收载了不见于其他专着的若干灸疮秘穴，亦附有插图。现有日刻本。

上一页：《痈疽神秘验方》
下一页：痈疽逆证


痈疽逆证 《中医词典》x~y

痈疽逆证

证名。指患疮疡过程中，局部不以顺序而出现病情发展有恶化症状者。见《医宗金鉴》卷六十一。其临床表现为：患处初起形如黍米，疮顶平塌，根脚散漫，不热不痛，按之坚硬，舌干烦躁；肿硬紫暗，不脓不腐，疮顶软陷；溃后皮烂肉坚，无脓或脓水清稀，时流血水，肿痛不减。疮面不知痛痒，腐肉虽脱，新肉不生，色败臭秽，疮口经久难愈等。亦须结合全身症状，综合参看。

上一页：《痈疽神秘灸经》
下一页：痈疽


痈疽 《中医词典》x~y

痈疽

①病证名。泛指损伤面较大较深的疮疡肿毒。《灵枢·痈疽》：“愿尽闻痈疽之形，与忌日名。岐伯曰：脱发于嗌中，名曰猛疽，猛痈不治，化为脓，脓不泻，塞咽，半日死。”一说指较大的疮疡。《诸病源候论》卷三十二：“肿一寸至二寸疖也；二寸至五寸痈也；五寸至一尺痈疽也。”

②《灵枢》第八十一篇篇名。本篇为痈疽专论，全面阐述了痈疽的成因、类型特征、鉴别要点及治疗等。其中“热盛肉腐为脓，不为焦枯，故命曰痈。下陷肌肤，内连五脏，故命曰疽”等，是辨别痈疽阴阳性质的指导原则。

上一页：痈疽逆证
下一页：痈疮


痈疮 《中医词典》x~y

痈疮

病名。指溃疡之一种，外痈成脓溃破后久不愈者。出《诸病源候论》卷五十。有：“热气乘之，热胜于寒，则血肉腐败，化为脓，脓溃之后，其疮不瘥，故曰痈疮。”证治详见外痈、溃疡条。

上一页：痈疽
下一页：痈


痈 《中医词典》x~y

痈

病证名。

①多种疮毒的泛称。《素问·至真要大论》：“太阴司天……血变于中，发为痈疡。”

②具体的指属于疮面浅，局部有红、肿、焮热、疼痛，皮肤光泽而薄，分泌液粘稠或有腥臭味等阳性类型的疮毒，后世称为“外痈”。还有发于脏腑的如肺痈、肠痈，后世称为“内痈”。皆多因外邪入里化热或过食肥甘，湿热蕴积，气血瘀滞，化毒腐肉败筋所致。《灵枢·痈疽》：有专篇论述。《灵枢·痈疽》：“大热不止，热胜则肉腐，肉腐则为脓……故命曰痈。”

上一页：痈疮
下一页：硬睑硬睛


硬睑硬睛 《中医词典》x~y

硬睑硬睛

病证名。系指胞睑睛珠俱木，痛涩难运的病证。本病的病因为膈间积热，风热上壅，气血凝滞所致。治宜祛风清热散瘀。方用当归活血煎等。也可使用劆洗法。

上一页：痈
下一页：硬睑痴睛


硬睑痴睛 《中医词典》x~y

硬睑痴睛

病证名。系指胞睑睛硬，珠不运转，举目痴痛的病证。本病多由肝脏雍热所致。也即硬睑硬睛，参见该条。

上一页：硬睑硬睛
下一页：瘿气


瘿气 《中医词典》x~y

瘿气

病名。见《医学入门》卷六。瘿之别名。详见该条。

上一页：硬睑痴睛
下一页：瘿瘤发


瘿瘤发 《中医词典》x~y

瘿瘤发

病名。指生于颈项后部之有头疽。《外科启玄》卷四：“发于脊之正中，近于大椎、陶道、身柱三穴之端，俱督脉之所络处，甚利害，急早托之……”治宜用托里消毒散，余证治参见痈疽条。

上一页：瘿气
下一页：瘿瘤


瘿瘤 《中医词典》x~y

瘿瘤

病名。即瘿与瘤的合称。或单指瘿。出《中藏经》卷上。参见瘿条。

上一页：瘿瘤发
下一页：瘿


瘿 《中医词典》x~y

瘿

病名。指在颈绕喉之病也。又名大脖子、瘿气。出《尔雅》。《说文》有：“瘿，颈痛也。”《圣济总录》卷一二五有五瘿之说，即石瘿、泥瘿、劳瘿、忧瘿、气瘿。本病发生有些与水土因素有关，如水或食物中缺碘，或情志不畅，肝郁不达，脾失健运，而使气滞痰凝于项部而成。症见颈部漫肿而结块，但多皮色不变，缠绵难消，且不溃破，有如樱络之形状。多指甲状腺肿大一类疾患。详见气瘿、肉瘿、血瘿、筋瘿、石瘿等条。

上一页：瘿瘤
下一页：《颖川心法汇编》


《颖川心法汇编》 《中医词典》x~y

《颖川心法汇编》

外治法专着。一卷。清·陈炳泰撰。刊于1892年。作者鉴于不少病症的致病原因多由于饮食滞气陷于大肠而致中焦食阻、肠胃不通，遂仿张仲景蜜煎导法之义，创制“水针”，即用小竹管及猪小肠数尺相连，中盛以水，插入肛门，治疗多种疾病。颇似西医的灌肠法，但其治疗范围更为广泛，包括瘟疫、气痛、腹痢、惊风、痔等，并附验案。现存光绪十九年刻本。

上一页：瘿
下一页：蝇影飞越


蝇影飞越 《中医词典》x~y

蝇影飞越

证名。系指眼外观正常，自视眼前有黑影如蚊蝇飞舞缭乱的病证。见《一草亭目科全书》。也即飞绳散乱。详见该条。

上一页：《颖川心法汇编》
下一页：蝇头蟹眼


蝇头蟹眼 《中医词典》x~y

蝇头蟹眼

病证名。系指黄仁自黑睛溃口绽出，小者黑亮如蝇头，稍大如蟹眼的病证。见《眼科统秘》。详见蟹睛条。

上一页：蝇影飞越
下一页：蝇翅黑花


蝇翅黑花 《中医词典》x~y

蝇翅黑花

病证名。系指眼中神水之中，荡漾有黑影如蝇翅的病证。类今之玻璃体混浊。参见云雾移睛条。

上一页：蝇头蟹眼
下一页：营治城郭


营治城郭 《中医词典》x~y

营治城郭

自我推拿方法名。城郭即耳郭。用手掌紧贴耳朵，一紧一松数遍，能防治失聪。《圣济总录》卷一百九十九：“耳欲得数按抑，左右令无数，使人听彻。所谓‘营治城郭’。”

上一页：蝇翅黑花
下一页：营血


营血 《中医词典》x~y

营血

①泛指血而言。营为血之气，往往营血并提。详血条。

②温病辨证中的两个阶段或病位。详卫气营血辨证条。

上一页：营治城郭
下一页：营卫气血


营卫气血 《中医词典》x~y

营卫气血

①人体生命活动所必需的四种精微物质和动力基础。参营、卫、气、血各条。

②温病发展过程中四个病理阶段的证候分类。《温热论》：“辨营卫气血虽与伤寒同，若论治法，则与伤寒大异也。”参卫气营血辨证条。

上一页：营血
下一页：营卫不和


营卫不和 《中医词典》x~y

营卫不和

病因病理学术语。出《伤寒论·辨太阳病脉证并治》。一般指表证自汗的病机而言。包括①卫弱营强，因卫气虚弱，汗液自行溢出，症见身不发热而有时自汗。

②卫强营弱，因阳气郁于肌表，内迫营阴而汗自出，症见时发热而自汗，不发热则无汗。治疗均以桂枝汤调和营卫。

上一页：营卫气血
下一页：营卫


营卫 《中医词典》x~y

营卫

营气与卫气。两气同源，皆水谷精气所化生。营行脉中，卫行脉外。《灵枢·营卫生会》：“营卫之行，不失其常，故昼精而夜瞑。”参营气、卫气条。

上一页：营卫不和
下一页：营输


营输 《中医词典》x~y

营输

即经脉和俞穴。经脉为营运气血的管道，故称为营。《灵枢·禁服》：“必审察其本末之寒温，以验其脏腑之病。通其营输，乃可传于大数。”

上一页：营卫
下一页：营舍意


营舍意 《中医词典》x~y

营舍意

生理学术语。指意念活动寄附于营气。《灵枢·本神》：“脾藏营，营舍意。”

上一页：营输
下一页：营气同病


营气同病 《中医词典》x~y

营气同病

温病辨证术语。邪热已传入营分，仍有气分证，称营气同病。参卫气营血辨证条。

上一页：营舍意
下一页：营气不从


营气不从 《中医词典》x~y

营气不从

病因病理学术语。指血脉中营气运行障碍，瘀阻于肌肉腠理之间，血郁热聚，成为痈肿。《素问·生气通天论》：“营气不从，逆于肉理，乃生痈肿。”因邪气侵袭，营气运行不畅。治宜活血和营，托毒消痈。

上一页：营气同病
下一页：营气


营气 《中医词典》x~y

营气

①是与血共行于脉中的精气。因营气富于营养，故又称作“荣气”。生于水谷，源于脾胃，出于中焦，有化生血液和营养周身的作用。与血关系极为密切，不可分离，往往又营血并称。《灵枢·邪客》：“营气者，泌其津液，注之于脉，化以为血，以荣四末，内注五脏六腑。”

②温病辨证中的两个阶段或病位。参卫气营血辨证条。

上一页：营气不从
下一页：营分证


营分证 《中医词典》x~y

营分证

病证名。指温热病辨证的一个阶段。多由气分证传变或卫分证逆传而来。症见发热夜甚，烦躁不寐，或神昏谵语，或斑疹隐现，舌质红绛，脉细数等。代表方剂为清营汤。

上一页：营气
下一页：营分


营分 《中医词典》x~y

营分

温热病卫气营血辨证介于气分与血分之间者为营分。营是血中之气，营气内通于心，营分受邪则血液受劫，心神不安。参营分证条。

上一页：营分证
下一页：营池


营池 《中医词典》x~y

营池

经外穴名。出《千金要方》。别名阴阳。在足内踝下缘前、后之凹陷处，每侧二穴，左右计4穴。主治月经过多，赤白带下。直刺0.2-0.3寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：营分
下一页：营


营 《中医词典》x~y

营

①气血运行的管道。《灵枢·经脉》：“人始生，先成精……骨为干，脉为营，筋为刚，肉为墙。”

②输运布养。《灵枢·营气》：“精专者行于经隧，常营无已。”

③即营气，来源于水谷的精气，性质柔和，行于脉中，供养各脏腑机能活动的需要。也是化生血液的重要成分。《素问·痹论》：“营者，水谷之精气也。”《灵枢·本神》：“凡刺之法，先必本于神。血、脉、营、气、精神，此五脏之所藏也。”

④周行，周次。《灵枢·根结》：“所谓五十营者，五脏皆受气。”

⑤谋求。《灵枢·九针十二原》：“调其血气，营其逆顺出入之会。”

⑥代指经脉。见“营输”。

⑦（被）迷惑。《素问·宝命全形论》：“手如握虎，神无营于众物。”⑧营垒。借喻脉象沉而实。《素问·玉机真脏论》：“冬脉如营，何如而营？……其气来沉以搏故曰营。”高士宗注：“营，犹石也，深藏之义也。”

⑨温病辨证的一个阶段或部位。详“营分证”。

上一页：营池
下一页：萤星满目证


萤星满目证 《中医词典》x~y

萤星满目证

证名。指视物时觉无数细小红星，如萤火虫飞舞缭乱的眼疾。多因恣酒嗜燥，痰火升扰，阴虚火炎等所致，治宜滋阴泻火为主，方选知柏地黄汤加减。

上一页：营
下一页：萤火丹


萤火丹 《中医词典》x~y

萤火丹

病名。指丹毒初发于髂部后延至肋下或髆转至胁者。出《诸病源候论》卷四十九。小儿丹毒之一。治宜赤小豆一合，硝石半两，寒水石一分，研为细末，以冷水调下半钱，每日三次服，可根据小儿年龄大小酌情增减。外治以灶中黄土一合，生油二合，调和如泥，时涂之。

上一页：萤星满目证
下一页：荥穴


荥穴 《中医词典》x~y

荥穴

五输穴之一。《灵枢·九针十二原》：“所溜为荥。”意为脉气至此渐大，犹如泉之已成小流，故名。荥穴多分布在指（趾）、掌（跖）关节附近，其临床应用，《灵枢·顺气一日分为四时》曰：“病变于色者，取之荥。”《难经·六十八难》又曰：“荥主身热。”说明荥穴主要应用于发热病证。

上一页：萤火丹
下一页：迎风赤烂


迎风赤烂 《中医词典》x~y

迎风赤烂

病名。《证治准绳·杂病》：“谓目不论何风，见之则赤烂，无风则否，与风弦赤烂入脾络之深者不同。夫风属木，木强土弱，弱则易侵，……赤者，木中火证；烂者，土之湿证。若痰、若湿盛者，烂胜赤；若火、若燥盛者，赤胜烂”。属今之睑缘炎。治宜疏风、清热、祛湿之剂。参见眼眩赤烂条。

上一页：荥穴
下一页：迎而夺之


迎而夺之 《中医词典》x~y

迎而夺之

刺法用语。与“随而济之”相对，为迎随泻法的原则。指泻法要逆着经气，以损夺其有余。《难经·七十九难》：“经言迎而夺之，安得无虚”；《灵枢·九针十二原》作“逆而夺之，恶得无虚”，义同。意指逆其经气而刺。《灵枢·小针解》：“迎而夺之者，写也。”参见随风济之条。

上一页：迎风赤烂
下一页：迎东证


迎东证 《中医词典》x~y

迎东证

病证名。出《证治准绳·杂病》：多因肝之自病，气盛于血所致。证见患者每于东、南风起，目迎二风则感涩痛而泪出，尤以春夏季节易于发病。治参迎风冷泪条。

上一页：迎而夺之
下一页：膺中俞


膺中俞 《中医词典》x~y

膺中俞

经穴别名。出《针灸甲乙经》。即中府。见该条。

上一页：迎东证
下一页：膺中外俞


膺中外俞 《中医词典》x~y

膺中外俞

指云门、中府穴。《灵枢·五邪》：“邪在肺，则病皮肤痛，寒热，上气喘，汗出，咳动肩背，取之膺中外俞。”《类经》注：“膺中外俞，云门、中府也。”

上一页：膺中俞
下一页：膺中


膺中 《中医词典》x~y

膺中

人体部位名。胸前两旁，相当于胸大肌处。《灵枢·本输》：“足阳明，挟喉之动脉也，其腧在膺中。”

上一页：膺中外俞
下一页：膺俞十二穴


膺俞十二穴 《中医词典》x~y

膺俞十二穴

胸两旁的十二个穴位。出《素问·气穴论》。详膺俞条。

上一页：膺中
下一页：膺俞


膺俞 《中医词典》x~y

膺俞

①经穴别名。《素问·水热穴论》：“大杼、膺俞、缺盆、背俞，此八者，以泻胸中之热也。”王冰注：“膺俞者，膺中之俞也，正名中府。”见中府条。

②前胸两则的穴位。《素问·气穴论》：“膺俞十二穴。”王冰注：“谓云门、中府、周荣、胸乡、天溪、食窦，左右则十二穴也。”

上一页：膺俞十二穴
下一页：膺窗


膺窗 《中医词典》x~y

膺窗

经穴名。出《针灸甲乙经》。属足阳明胃经。在胸部，当第3肋间隙，距前正中线4寸，布有胸前神经分支及胸外侧动、静脉。主治咳嗽，气喘，胸胁胀痛，胸满气短，乳痈等。斜刺0.3-0.5寸。不宜深刺。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：膺俞
下一页：膺


膺 《中医词典》x~y

膺

胸部。《灵枢·经别》：“手阳明之正，从手循膺乳。”

上一页：膺窗
下一页：樱桃痔


樱桃痔 《中医词典》x~y

樱桃痔

病名。指肛门内生有息肉或痔核，且状如樱桃者。《疮疡经验全书》卷七：“形如樱桃。”症见肛门部有小肉垂下，甚痒。相当于直肠息肉或脱出的痔核。证治可参见息肉痔及痔条。

上一页：膺
下一页：缨脉


缨脉 《中医词典》x~y

缨脉

人体部位名。指足阳明脉近颌下系冠带之处。《素问·通评虚实论》：“痈不知所，按之不应手，乍来乍已，刺手太阴傍三痏与缨脉各二。”王冰注：“缨脉，亦足阳明脉也，近缨之脉，故曰缨脉，缨谓冠带也。”《类经》释作水突、气舍等穴。

上一页：樱桃痔
下一页：婴幼疮疡治法


婴幼疮疡治法 《中医词典》x~y

婴幼疮疡治法

见《外科启玄》卷二。婴幼儿气血未充，筋骨未坚，脾胃脆弱，若患痈疽，宜用内托。内疏和缓之药，徐徐调之，切不可用峻猛之剂刻意攻伐。

上一页：缨脉
下一页：婴幼疮疡


婴幼疮疡 《中医词典》x~y

婴幼疮疡

病证名。婴幼儿患疮疡，多由气血凝滞，热毒侵袭，结聚而成。因婴孩气血未充，筋骨未坚，脾胃尚脆，故凡患疮疡者，一般宜用内托、内疏和缓之药，不可用峻猛之剂。

上一页：婴幼疮疡治法
下一页：《婴童百问》


《婴童百问》 《中医词典》x~y

《婴童百问》

儿科著作。十卷。明·鲁伯嗣撰。约刊于15世纪（明初）。本书将有关婴幼儿的初生养护及病候诊治等列为100个问题予以阐述。对于多种儿科病证的致病原因及治法方药等论述尤详。作者能融会众说，自成一家而多创见。取材比较审慎精要。现存多种明刻本、清刻本等。1949年后有排印本。

上一页：婴幼疮疡
下一页：婴筋


婴筋 《中医词典》x~y

婴筋

颈侧之筋，相当于胸锁乳突肌之前缘部。《灵枢·寒热病》：“人迎，足阳明也，在婴筋之前。”张介宾曰：“颈侧之筋曰婴筋。”

上一页：《婴童百问》
下一页：婴儿湿疹


婴儿湿疹 《中医词典》x~y

婴儿湿疹

病证名。婴儿皮肤发痒、皮疹多对称地发生于面部，呈弥漫性发红，糜烂，渗液并结痂，且反复发作，亦可泛发于全身。为风湿热三种邪气侵袭皮肤所致。治宜祛风清热，渗湿止痒。用湿疹汤（白藓皮、儿茶、乌梅、五倍子、苦楝皮、紫草茸、黄柏、苦参、枯矾）煎汤内服、外洗。并用黄连20克，寒水石20克，冰片20克，蓖麻油20克，凡士林40克调配成膏，外搽。一般2-3岁可以自愈。

上一页：婴筋
下一页：婴儿哭迟


婴儿哭迟 《中医词典》x~y

婴儿哭迟

出《证治准绳·幼科》。即初生不啼。详该条。

上一页：婴儿湿疹
下一页：婴儿风


婴儿风 《中医词典》x~y

婴儿风

八风之一。指东风。《灵枢·九宫八风》：“风从东方来，名曰婴儿风。其伤人也，内舍于肝，外在于筋纽，其气主为身湿。”

上一页：婴儿哭迟
下一页：婴儿不睡


婴儿不睡 《中医词典》x~y

婴儿不睡

出《幼科铁镜》。详不寐多困条。

上一页：婴儿风
下一页：婴儿


婴儿 《中医词典》x~y

婴儿

出《五十二病方》。

①指初生幼儿。《古今医鉴》：“初生者曰婴儿，三岁者曰小儿，十岁者曰童子。”即新生儿。现代一般将出生后1个月至1周岁的小儿称为婴儿，也称乳儿。

②气功、炼丹术语。原为炼丹术语，指铅。后为气功内丹术借用，其说不一。一说为肝。《重阳真人授丹阳二十四诀》：“婴儿是肝。”一说为内丹异名。《悟真篇》：“戊己自居生数五，三家相见结婴儿。”一说为药物异名。《还真集》卷上：“药物异名……婴儿。”一说指元神。《脉望》卷一：“老子云：能如婴儿乎？……儿者，元神也。”一说为周天功中运行之真气。《太极祭炼内法》：“婴儿渐登十二层楼，上金阙玉房之中，乃顶门泥丸宫……”

上一页：婴儿不睡
下一页：莺翁


莺翁 《中医词典》x~y

莺翁

病名。《三因极一病证方论》卷十六：“悬痈在上腭，俗谓之莺翁，又谓之鹅聚。”参悬痈条。

上一页：婴儿
下一页：应钟


应钟 《中医词典》x~y

应钟

六吕之一。详六吕、六律条。

上一页：莺翁
下一页：应指


应指 《中医词典》x~y

应指

①指切脉时指下有脉的搏动感。

②诊断学术语。系疮疡辨脓扪诊法之一。即引手。详该条。

上一页：应钟
下一页：应突


应突 《中医词典》x~y

应突

经外穴名。出《外台秘要》。在胸部，乳头外开2寸直下，当第六肋间隙下1寸处。主治饮食不入，腹满肠鸣泄泻，大便不节，以及肋间神经痛等。沿皮刺0.3-0.5寸。艾炷灸1-3壮；或艾条灸5-10分钟。

上一页：应指
下一页：应麟


应麟 《中医词典》x~y

应麟

清代医家，履贯欠详。尝删节明周文采所著之《医方选要》，着成《删补医方选要》。现日本有其刊本。

上一页：应突
下一页：应候


应候 《中医词典》x~y

应候

证名。于疔疮之旁又生一小疮者为应候。出《外科启玄》卷二。又名有应。证见肌肤生一疔疮，红肿热痛之症兼有，该证之发展中，于其旁再生一较小之疔肿者。治宜用消毒刀针挑破小疮，以泄其火毒，多可治愈。疔疮之有应候者为易治；若疮旁不生小疮者为无应候，或又名之为无应。

上一页：应麟
下一页：癊（yìn音印）黄


癊（yìn音印）黄 《中医词典》x~y

癊（yìn音印）黄

病名。

①指阴盛之黄疸。《外台秘要》卷四：“病源阳气伏，阴气盛，热毒加之，故但身面色黄，头痛而不发热，名为癊黄也。《广济》疗癊黄，身面眼俱黄，小便如豉汁色，茵陈散方。”

②三十六黄之一。《圣济总录》卷六十一：“病人色青次却色赤，或经下后，头发自落，吃食渐少，吐逆心烦，睡则梦与鬼交，气力虚乏，或食物难消。……如是小便赤涩，鼻中煤生，齿焦眼黑，不堪医也。”治疗外用点烙法，内服桑螵蛸方。参见黄疸有关条。

上一页：应候
下一页：印堂疽


印堂疽 《中医词典》x~y

印堂疽

病名。出《医宗金鉴》卷六十三。即眉心疔。见该条。

上一页：癊（yìn音印）黄
下一页：印堂疔


印堂疔 《中医词典》x~y

印堂疔

病名。见《治疗大全》。即眉心疔。见该条。

上一页：印堂疽
下一页：印堂


印堂 《中医词典》x~y

印堂

经外穴名。出《扁鹊神应针灸玉龙经》。在额部，当两眉头之中间。布有滑车上神经的睑上支，两侧有额内侧动、静脉分支。主治头痛、眩晕、感冒、目痛，鼻衄，失眠，小儿急、慢惊风，产后血晕，以及鼻炎，高血压等。沿皮刺0.5-1寸。艾条灸5-10分钟。

上一页：印堂疔
下一页：《印机草》


《印机草》 《中医词典》x~y

《印机草》

医案著作。清·马元仪撰于1713年。本书包括伤寒、杂病、妇科等治案。治疗上着重调和营卫，从气机论治，充分体现出气机升降在人体生理病理上的重要作用。对病情分析亦较细致全面。现存初刻本、乾隆年间刻本及《周氏医学丛书》本。

上一页：印堂
下一页：隐疹


隐疹 《中医词典》x~y

隐疹

病名。指皮肤表面出现风团、搔痒剧烈，时隐时现者。亦名风搔隐疹、风疹块。出《素问·四时刺逆从论》。该病因内蕴湿热，复感风寒、风热之邪客于肌肤皮毛腠理之间而发；或由于对某些物质过敏所致。症见患处皮肤出现大小不等之风团，小如麻粒，大如豆瓣，甚则成块成片，剧烈瘙痒，时隐时现。临床若见疹色红赤，灼热，舌红，脉浮数者，属风热；疹色淡白，恶风，舌苔薄白，脉浮紧者，属风寒；反复发作，经久不愈者，多为气血亏虚，治疗：风热者，可内服消风散；风寒者，则宜服荆防败毒散；属气血虚弱者，可用当归饮子加减。外可用香樟木或蚕砂1-2两，煎汤熏洗患处，或用百部适量酒浸外搽。相当于荨麻疹。

上一页：《印机草》
下一页：隐轸


隐轸 《中医词典》x~y

隐轸

病证名。即隐疹、隐胗、时隐时现之斑丘状皮疹。轸与“疹”、“胗”通。《素问·四时逆从论》：“少阴有余病皮痹隐轸。”

上一页：隐疹
下一页：隐曲之疾


隐曲之疾 《中医词典》x~y

隐曲之疾

即前后二阴之病。《素问·至真要大论》：“湿客下焦，发而濡泄，及为肿，隐曲之疾。”王冰注：“隐曲之疾谓隐敝委曲之处病也。”

上一页：隐轸
下一页：隐曲不利


隐曲不利 《中医词典》x~y

隐曲不利

病证名。指二便不通畅。《素问·风论》：“肾风之状，多汗恶风……其色炲，隐曲不利，诊在肌上。”（按《太素》“肌”作“颐”）。

上一页：隐曲之疾
下一页：隐曲


隐曲 《中医词典》x~y

隐曲

①指排大、小便。《素问·阴阳别论》：“三阴三阳俱搏，心腹满发尽，不得隐曲，五日死。”又：“二阳之病发心脾，有不得隐曲，女子不月。”

②指前、后二阴。见“隐曲之疾。”

上一页：隐曲不利
下一页：隐病


隐病 《中医词典》x~y

隐病

见杨志一《妇科经验良方》。女阴部各种疾患的总称。包括阴痒、阴挺、阴疮、阴冷、阴吹等。

上一页：隐曲
下一页：隐白


隐白 《中医词典》x~y

隐白

经穴名。出《灵枢·本输》。属足太阴脾经。井（木）穴。在足大趾末节内侧，距趾甲角0.1寸。布有腓浅神经的趾背神经与趾底固有神经的吻合支，及趾背动脉。主治腹胀，泄泻，便血，崩漏，带下，癫狂，惊风等。斜刺0.1-0.2寸，或点刺出血。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：隐病
下一页：饮子


饮子 《中医词典》x~y

饮子

方剂学名词。指不规定饮服时间的汤剂。可频频呷饮代茶，亦可冷服。如《千金要方》的芦根饮子，《宣明论方》的地黄饮子等。

上一页：隐白
下一页：饮心痛


饮心痛 《中医词典》x~y

饮心痛

病名。水饮痰涎上乘于心所致的心痛。见《备急千金要方》卷十三。亦称停饮心痛。《诸病源候论·心病诸候》：“心痛而多唾者，停饮乘心之络故也。”《杂病源流犀烛·心病源流》：“曰饮，必恶心烦闷，时吐黄水，甚则摇身作水声。由伤水饮痰涎积聚也。”宜小胃丹、胃苓汤。热饮加黄连、甘遂，寒饮加肉桂、茯苓、苍术、半夏。水饮流注胸膈痛，宜三花神佑丸。《医学从众录·心痛》：“痰痛即饮痛，脉滑，咳嗽，其痛游走无定。”治宜化痰定痛，二陈汤加干薤白五钱、瓜蒌皮二钱主之。参见心痛、停饮心痛条。

上一页：饮子
下一页：饮泻


饮泻 《中医词典》x~y

饮泻

病名。又称溢饮滑泄。见《医宗金鉴·杂病心法要诀》。其证渴而饮，饮而泻，复渴复饮复泻。详见溢饮滑泻条。

上一页：饮心痛
下一页：饮痫


饮痫 《中医词典》x~y

饮痫

病名。食不知饱，忽数日不思食，伴手足搐动之证。《奇效良方》卷六十四：“饮痫为病，此患吃食不知饱，忽然连三五日不甚思食，手足搐动，多自梦寐中作。食之太饱，亦便发作。”参见痫、食痫、五痫条。

上一页：饮泻
下一页：饮郄


饮郄 《中医词典》x~y

饮郄

经外穴名。出《外台秘要》。在胸部第六肋间隙，距前正中线六寸处。主治肠鸣，腹满，胀痛，肋间神经痛等。沿皮刺0.3-0.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：饮痫
下一页：饮痰


饮痰 《中医词典》x~y

饮痰

病证名。痰证之一。见《赤水玄珠》卷六。因痰饮留于四肢、膈上或胁下所致四肢不举，胁痛、呕吐之证。《不居集》卷十七：“饮痰，停于膈上，一臂不遂，时复转移一臂，蓄于胁下，胁痛干呕，往来寒热。”《张氏医通》卷四：“饮痰成呕吐，胁痛，四肢不举。”治宜攻逐痰饮，方用小胃丹、指迷茯苓丸、导痰汤等。

上一页：饮郄
下一页：饮食中毒


饮食中毒 《中医词典》x~y

饮食中毒

病名。误食含有毒性金属盐类的食物、毒蕈、有毒鱼类及其他毒物污染的食物而发生中毒症状。《诸病源候论·诸饮食中毒候》：“凡人往往因饮食急然困闷，少时致甚，乃至死者，名为饮食中毒。”包括食河豚鱼中毒、食蟹中毒、食诸肉中毒、食六畜肉中毒、食诸鱼中毒、饮酒中毒、食蕈菌中毒等，详见各条。

上一页：饮痰
下一页：《饮食须知》


《饮食须知》 《中医词典》x~y

《饮食须知》

食疗著作。

①元·贾铭撰。一卷。撰年未详。重点介绍360余种食物相反相忌。全书分水火、谷、菜、果、味、鱼、禽、兽八类。虽主体内容可取，但不免于芜杂。现有《丛书集成》本。

②清·朱本中撰。一卷。刊于1676年。属食疗本草著作。

上一页：饮食中毒
下一页：饮食内伤痢


饮食内伤痢 《中医词典》x~y

饮食内伤痢

病名。见《症因脉治》卷四。即积痢。详该条。

上一页：《饮食须知》
下一页：饮食汗


饮食汗 《中医词典》x~y

饮食汗

证名。饮食后随即汗出，甚至汗下如雨之证。因正虚胃热所致。《证治汇补·汗病章》：“饮食汗者，因正气空虚，反为饮食慓悍之气所胜，故食入汗出。”治用安胃汤、二甘汤等方。

上一页：饮食内伤痢
下一页：饮食不节


饮食不节 《中医词典》x~y

饮食不节

病因学名词。指饮食不能节制。致病因素之一。《灵枢·顺气一日分为四时》：“病在胃及饮食不节得病者，取之于合。”

上一页：饮食汗
下一页：饮伤


饮伤 《中医词典》x~y

饮伤

病因病理学名。系干血痨病因之一。嗜饮无度，酒浆湿热滞留脾胃，郁久化热伤阴，又脾胃受伤，气血化生不足，久则干血内结，成为干血痨。《金匮要略·血痹虚劳病脉证并治》：“食伤、忧伤、饮伤、房室伤、饥伤、劳伤、经络营卫气伤，内有干血，肌肤甲错，两目黯黑，缓中补虚，大黄（庶^虫）丸主之。”参干血痨条。

上一页：饮食不节
下一页：《饮膳正要》


《饮膳正要》 《中医词典》x~y

《饮膳正要》

食养专着。元·忽思慧等着。三卷。成书于元文宗天历三年（1330），并于同年刊行。本书内容可分为三部分：一是养生避忌，妊娠、乳母食忌，饮酒避忌，四时所宜，五味偏走及食物利害、相反，中毒等食养基础理论；二是聚珍异馔、诸般汤煎的宫庭饮食谱153种与食疗方61种，以及所谓神仙服饵方法24则；三为食物本草，计米谷品、兽品、鱼品、果品、菜品、料物等共230余种，并附本草图谱168幅。本书是一部珍贵的元代宫庭饮食谱，也是现存最早的我国古代营养保健学专着，具有多方面的较高的学术价值与史料价值。元刻本已佚。今存有明经厂刊本及几种近现代的影印本。

上一页：饮伤
下一页：饮膳太医


饮膳太医 《中医词典》x~y

饮膳太医

官名。元世祖忽必烈时有置。专管皇帝及其家族的饮食与食补等事宜。

上一页：《饮膳正要》
下一页：饮气嗽


饮气嗽 《中医词典》x~y

饮气嗽

病证名。指由水气凌肺引起的咳嗽。《外台秘要》卷九：“饮气嗽者，由所饮之物，停澄在胸，水气上冲，冲入于肺，肺得此气，便成嗽。久而不除，渐成水气。”其证不限四时，昼夜嗽不断，遇诸动嗽物，便致困剧，甚者乃至双眼突出，气即欲断，汗出，大小便不利，吐痰饮涎洟沫，气上喘急肩息，每旦眼肿不得平眠。治宜合细辛等八味汤、葶苈子十五味丸。参见痰饮咳嗽、咳嗽条。

上一页：饮膳太医
下一页：饮片


饮片 《中医词典》x~y

饮片

中药学术语。又称咀片。指经过加工处理而成为片、丝、块、段，便于煎汤饮服的中药材。

上一页：饮气嗽
下一页：饮癖


饮癖 《中医词典》x~y

饮癖

病名。水饮停聚于胁下，日久所致的癖病。《诸病源候论·癖病诸候》：“饮癖者，由饮水过多，在于胁下不散，又遇冷气相触而痛，即呼为饮癖也。其状胁下弦急，时有水声。”《类证治裁·痰饮》：“饮癖，呕酸，（饣曹）杂，心悬如饥。”《张氏医通·积聚》：“有饮癖积成块，在胁腹之间，病类积聚，用破块药多不效，此当行其饮。”用六君子合五苓散，更加旋复、前胡、枳实、白芍。或选用控涎丹、三圣丸、苍术丸等。参见癖、痰饮等条。

上一页：饮片
下一页：饮酒中毒


饮酒中毒 《中医词典》x~y

饮酒中毒

病名。俗称醉酒。即酒精中毒。见《诸病源候论·饮酒中毒候》。因饮酒过量，酒毒浸于脾胃，流溢经络所致。其证初起脸面潮红，兴奋多语，头痛眩晕，时悲时喜；继则烦乱呕吐，步态不稳，或壮热烦渴，或恶寒呻吟；甚者吐利不安，神智不清，昏睡不醒，二便失禁，抽搐，甚至死亡。轻者不必治疗，剧者宜中西医结合救治。解酒可用竹茹、葛根、枳椇子、砂仁、柑皮、黑豆、黄连、石膏、豆蔻等药，方用葛花解酲汤、枳椇子丸等。

上一页：饮癖
下一页：饮酒发热


饮酒发热 《中医词典》x~y

饮酒发热

证名。因饮酒而致的发热。亦可因误服药酒导致。《丹溪心法》：“因酒发热用青黛、瓜蒌仁，入姜汁。”参见发热条。

上一页：饮酒中毒
下一页：饮家


饮家 《中医词典》x~y

饮家

指素患水饮者。《金匮要略·痰饮咳嗽病脉证治》：“先渴后呕，为水停心下，此属饮家。”

上一页：饮酒发热
下一页：饮后即便


饮后即便 《中医词典》x~y

饮后即便

证名。饮入立觉至脐，即欲小便之证。见《杂病源流犀烛·小便闭癃源流》。因精气衰耗，不能输于脾归于肺所致。宜用补中益气汤等方。

上一页：饮家
下一页：饮瘥


饮瘥 《中医词典》x~y

饮瘥

病名。心瘥的俗称。《证治准绳·杂病》：“心瘥，亦痰饮所致，俗名饮瘥。”详心瘥条。

上一页：饮后即便
下一页：饮


饮 《中医词典》x~y

饮

①病名。饮证的总称。出《素问·至真要大论》。包括痰饮、悬饮、溢饮、支饮等。《金匮要略·痰饮咳嗽脉证并治》：“夫饮有四，何谓也？师曰：有痰饮，有悬饮，有溢饮，有支饮。”《诸病源候论·痰饮病诸候》：“诸饮者，皆由荣卫气否涩，三焦不调，而因饮水多停积而成痰饮。”其证因饮在各经而异，《证治汇补》卷二：“在心则怔忡眩晕，在肺则喘急咳嗽，在脾则短气痞满，在肝则胁满嚏痛，在肾则脐下悸动，在上则面浮，在下则跗肿，在胃中则胸满口渴而水入即吐，在经络则一臂不遂而复移一臂，在肠间则雷鸣泄泻或为溺结与癃闭相似，在阳分不去，久则化气与黄肿相似，在阴分不去，久则成形与积块相似，在左胁者形同肥气，在右胁者形同息贲。”治疗初宜分消，次宜调养，虚宜温中，久宜暖肾。参见悬饮、溢饮、痰饮、支饮条。

②方剂剂型之一。如甘露饮、香薷饮等。

③饮食水谷之总称。《素问·经脉别论》：“饮入于胃，游溢精气，上输于脾，脾气散精，上归于肺，通调水道，下输膀胱，火精四布，五经并行。”

上一页：饮瘥
下一页：引针


引针 《中医词典》x~y

引针

针刺治疗的出针。《素问·离合真邪论》：“候呼引针。”指待病人呼气时出针。

上一页：饮
下一页：引痰法


引痰法 《中医词典》x~y

引痰法

神奇外治法之一。出《幼幼集成》。用生石矾一两研末，用好醋溶化，入面粉取其胶粘，和作二小饼，贴两足心，纱布包之一宿。主治小儿痰嗽，上气喘急，喉中有拽锯之声音。

上一页：引针
下一页：引水上天河


引水上天河 《中医词典》x~y

引水上天河

小儿推拿治疗方法之一。出《幼科铁镜》。用冷水滴小儿大横纹处，两大指自大横纹推至曲池，同时用两手四指拍击，并口吹凉气。此法性凉，治热病。

上一页：引痰法
下一页：引手


引手 《中医词典》x~y

引手

诊断名。痈疽辨脓方法之一，又名应指。《疡科心得集》卷上称：“用手按之，手起而即复者有脓，手起而不即复者无脓，此所谓引手。”中医外科对诊断脓肿之触诊而有波动感者，称为应指。高锦庭一家命名为引手。

上一页：引水上天河
下一页：引伸法


引伸法 《中医词典》x~y

引伸法

推拿手法名，牵拉肢体，使关节伸展活动的方法。常用于四肢和颈腰部。有舒展筋脉，缓解挛缩和帮助关节复位等作用。

上一页：引手
下一页：引气法


引气法 《中医词典》x~y

引气法

针刺方法名，即行气法。见该条。

上一页：引伸法
下一页：引气


引气 《中医词典》x~y

引气

气功术语。谓通过意念将内气布运到身体一定部位。也指通过呼吸将自然之气吸入体内。汉·董仲舒《春秋繁露·循天之道》：“天气常下施于地，是故道者亦引气于足。”隋·巢元方《诸病源候论》卷一“养生方导引法”：“鼻引气入喉，须微微缓作，不可卒急强作。待好调和，引气勿令自闻出入之声。每引气，心心念送之，从脚趾头使气出。”

上一页：引气法
下一页：引年


引年 《中医词典》x~y

引年

养生术语。出《礼记·王制》：“凡三五养老，皆引年。”即“随年为品”，见该条。

上一页：引气
下一页：《引经证医》


《引经证医》 《中医词典》x~y

《引经证医》

综合性医书。四卷。清·程梁撰于1873年。书名“引经”，是指书中引据《内经》论证医理简明精要，于临床颇具指导意义。卷一-二论述内科诸病，辨析医理，结合作者学术经验，有一定的发挥；卷三-四为作者的内科及妇科医案；末附《内经》原文辨讹四则，及常用方剂50余首。现存清刻本。

上一页：引年
下一页：引经报使


引经报使 《中医词典》x~y

引经报使

中药学术语。指某些药物能引导其它药物的药力到达病变部位或某一经脉，起“向导”的作用，故称。如太阳经病，用羌活、防风、藁本为引；阳明经病，用升麻、葛根、白芷为引；少阳经病，用柴胡为引；太阴经病，用苍术为引；少阴经病，用独活为引；厥阴经病，用细辛、川芎、青皮为引。又如咽喉病须用桔梗载药上浮，达到咽喉部；治下肢病用牛膝为引等是。此为常法，并非绝对。

上一页：《引经证医》
下一页：引火归原


引火归原 《中医词典》x~y

引火归原

治疗学术语。系治疗肾火上升的方法。肾火上升，表现为上热下寒、面色浮红、头晕耳鸣、口舌糜烂、牙齿痛、腰酸腿软、两足发冷、舌质嫩红，脉虚，可于滋肾药中加附子、肉桂之类以引火下行，使阴阳平调，虚火不升。

上一页：引经报使
下一页：引火法


引火法 《中医词典》x~y

引火法

药物敷贴法的一种。《串雅外编》：“引火法：入病厥逆之症，不敢用药，以此治之。吴茱萸一两为末，以面半两，水调成糊，以布摊成膏，贴涌泉穴内，则手足不逆矣。又法：附子一个为末，米醋调成膏，贴涌泉穴上。”

上一页：引火归原
下一页：《引痘略》


《引痘略》 《中医词典》x~y

《引痘略》

痘疹专着。一卷。清·邱熺撰。刊于1817年。为最早介绍接种牛痘法的一部著作。作者通过本人的大量实践，对于种痘的部位、要求、调摄及治疗方药等都作了简要叙述，并附插图。现存数十种清刻本。

上一页：引火法
下一页：引


引 《中医词典》x~y

引

①牵引、相拉。形容因一处疼痛而牵引及其他部位。《素问·举痛论》：“或心与背相引而痛者，或胁肋与少腹相引而痛者，或腹痛引阴股者。”

②收引。拘挛挛缩症状。《素问·至真要大论》：“诸寒收引。”

③引出、拔出。《素问·八正神明论》、《灵枢·九针十二原》中之引针，即针刺完毕，慢慢地拔出针。

④领、导引。《灵枢·五邪》：“以引胁下。”即导引气下行而缓解胁痛。又中药方剂中称所谓引经药或起调和作用的药方为引子、引药，也就是使药。

⑤病候名。惊风八候之一。《古今医鉴》：“引者，臂若开弓。”

上一页：《引痘略》
下一页：龈交


龈交 《中医词典》x~y

龈交

经穴名。出《素问·气府论》，原作龂交。属督脉。为督脉、阳明之会。在上唇内，唇系带与上齿龈的相接处。布有上齿槽神经和上唇动、静脉。主治癫狂，痫症，鼻渊，牙龈肿痛，齿痛，口舌糜烂，鼻息肉等。向上斜刺0.2-0.3寸，或点刺出血。

上一页：引
下一页：龂交


龂交 《中医词典》x~y

龂交

经穴别名。即龈交。见该条。

上一页：龈交
下一页：龂间出血


龂间出血 《中医词典》x~y

龂间出血

病证名。系指齿龈出血的病证。《太平圣惠方》卷三十四：“阳明脉虚，风挟热乘虚入于齿龂，搏于血，故血出也。”也即齿衄。详见该条。

上一页：龂交
下一页：龂基下


龂基下 《中医词典》x~y

龂基下

人体部位名。“龂基”指下齿缝中。“龂基下”指颐下正中骨陷中，为针灸穴位所在处。《素问·骨空论》：“髓空在脑后三分，在颅际锐骨之下，一在龂基下。”王冰注：“当颐下骨陷中有穴容豆，《中诰》名下颐。”又张介宾注：“唇内上齿缝中曰龂交，则下齿缝中当为龂基。今曰龂下基者，乃颐下正中骨罅也。”

上一页：龂间出血
下一页：银针


银针 《中医词典》x~y

银针

针具名。指银质所制的针蛤。参见金针条。

上一页：龂基下
下一页：银杏中毒


银杏中毒 《中医词典》x~y

银杏中毒

病名。即白果中毒。详该条。

上一页：银针
下一页：银星独见


银星独见 《中医词典》x~y

银星独见

病证名。系指黑睛生星点状白翳的病证。《证治准绳·杂病》：“大凡见珠上有星一、二颗，散而各自生，过一、二日看之不大者方是。”本病多因肝经风热或肝肾阴虚而致。治疗上属风热者宣祛风清热，可用蝉花无比散加减；属阴虚火旺者，宜养阴清热，用六味地黄丸加减。

上一页：银杏中毒
下一页：银口


银口 《中医词典》x~y

银口

经外穴名。见《针灸孔穴及其疗法便览》。在肩胛骨下角处。主治咳血，肋间神经痛，肺炎等。直刺0.3-0.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：银星独见
下一页：《银海精微》


《银海精微》 《中医词典》x~y

《银海精微》

眼科著作。二卷。宋以后人托名孙思邈撰。撰年不详。道家以“目为银海”，故名。书中论五轮八廓及各种眼病的证治，并附多种眼病图。书中详论眼科疾病的治疗方法，除内服方药外，尚有洗、点、针劆等外治法。并附眼科诸病治疗方剂、金针拨翳障法、药方歌诀以及眼科常用药的药性论等。内容比较实用，但也掺杂一些祝由的内容。现存三种明刻本、二十种清刻本及多种石印本。1949年后有排印本。

上一页：银口
下一页：银海


银海 《中医词典》x~y

银海

人体解剖名称。道家称眼为银海，故后世眼科专籍有用“银海”命名的。如《银海精微》等。详见眼条。

上一页：《银海精微》
下一页：银风内障


银风内障 《中医词典》x~y

银风内障

病名。系指今人所谓并发性白内障疾病。《证治准绳·杂病》：“瞳神大成一片，雪白如银，其病头风痰火人，偏于气忿怒郁不得舒而伤真气，此为痼疾。”

上一页：银海
下一页：淫泆


淫泆 《中医词典》x~y

淫泆

①蔓延扩散。《灵枢·百病始生》：“夫百病之生也，皆生于风雨寒暑……至其淫泆，不可胜数。”

②因太过而流失。《灵枢·本神》：“血脉营气精神，此五藏之所藏也。至其淫泆离脏则精失。”

上一页：银风内障
下一页：淫邪


淫邪 《中医词典》x~y

淫邪

①淫乱邪说。《素问·上古天真论》：“嗜欲不能劳其目，淫邪不能惑其心。”

②指阴阳逆乱之气。《素问·八正神明论》：“阴阳相错，真邪不别，沉以留止，外虚内乱，淫邪乃起。”

③过盛的病气。《灵枢·九针论》：“淫邪流溢于身，如风水之状。”

④泛指各种致病邪气。《灵枢·病传》：“正气横倾，淫邪泮衍。”

上一页：淫泆
下一页：淫热眼


淫热眼 《中医词典》x~y

淫热眼

病名。见《抄本眼科》。即风火眼。详见该条。

上一页：淫邪
下一页：淫气


淫气 《中医词典》x~y

淫气

①指逆乱妄行之气。《素问·经脉别论》：“夜行则喘出于肾，淫气病肺。”

②渐侵而致伤害元气。《素问·生气通天论》：“风客淫气，精乃亡，邪伤肝也。”

③输布精气。《素问·经别论》：“食气入胃，散精于肝，淫气于筋。”

上一页：淫热眼
下一页：淫泺


淫泺 《中医词典》x~y

淫泺

酸痛而无力的病证。《素问·骨空论》：“淫泺胫酸，不能久立，治少阳之维。”

上一页：淫气
下一页：淫精


淫精 《中医词典》x~y

淫精

输注、布散精气。《素问·经脉别论》：“食气入胃，浊气归心，淫精于脉。”

上一页：淫泺
下一页：淫传绝败


淫传绝败 《中医词典》x~y

淫传绝败

浸淫传变而致正气败坏竭绝。《灵枢·病传》：“愿闻病之变化，淫传绝败而不可治者，可得闻乎？”

上一页：淫精
下一页：淫


淫 《中医词典》x~y

淫

①指病邪。如六淫。

②溢满、浸润、流布。《素问·经脉别论》：“淫气于筋。”“淫精于脉。”

③逆乱、扰乱。《灵枢·病传》：“腹痛下淫。”

④过甚为害。《素问·痹论》：“淫气喘息，痹聚在肺。”

⑤放纵。《素问·痿论》：“意淫于外，入房太甚，宗筋弛纵。”

⑥久雨。《素问·五运行大论》：“其眚淫溃。”

⑦白淫的简称。《灵枢·五色》：“其随而下至胝为淫，有润如膏状。”

上一页：淫传绝败
下一页：寅门


寅门 《中医词典》x~y

寅门

经外穴名。《千金要方》：“寅门穴，从鼻头直入发际，度取通绳，分为三断，绳取一分，入发际，当绳头针。是穴治马黄黄疸等病。”《针灸经外奇穴图谱》定位在前正中线入发际1.8寸。主治黄疸等。沿皮刺0.3-0.5寸。

上一页：淫
下一页：喑俳


喑俳 《中医词典》x~y

喑俳

病证名。即瘖痱。出《素问·脉解》。《圣济总录》卷五十一：“喑俳之状，舌喑不能语，足废不为用。盖肾脉络舌本，肾气内夺，气厥不至舌本，故不能语而为喑；肾脉循阴股，循行内踝，入足下，肾气不顺，故足废而为俳。”参见瘖痱条。

上一页：寅门
下一页：喑


喑 《中医词典》x~y

喑

瘖的异体字。即失音。详该条。

上一页：喑俳
下一页：殷子严


殷子严 《中医词典》x~y

殷子严

唐代医生。履贯不详。撰《本草音义》二卷，已佚。

上一页：喑
下一页：殷仲堪（？-399年）


殷仲堪（？-399年） 《中医词典》x~y

殷仲堪（？-399年）

东晋官吏。陈郡（今河南淮阳）人。尝任荆州刺史，故亦称殷荆州。兼通医学。后因争权夺利失败而自杀。撰有《殷荆州要方》，已佚。

上一页：殷子严
下一页：殷元


殷元 《中医词典》x~y

殷元

隋代医生。长于针灸。着《针经》一卷，已佚。出《隋书·经籍志》。

上一页：殷仲堪（？-399年）
下一页：殷门


殷门 《中医词典》x~y

殷门

经穴名。出《针灸甲乙经》。属足太阳膀胱经。在大腿后面，当承扶与委中的连线上，承扶下6寸。另说在承扶下3寸（《针灸大成》）或5.3寸（《针灸集成》）。布有股后皮神经，坐骨神经及股深动、静脉第三穿支。主治臀股麻木，腰脊疼痛，及急性腰部扭挫伤，坐骨神经痛，下肢麻痹或瘫痪等。直刺1-2寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：殷元
下一页：殷榘


殷榘 《中医词典》x~y

殷榘

明代医生。字度卿，号方山。仪真（今江苏仪征）人。世医出身，承家学，治病有良效，且不计酬。万历癸未（1583年）疾疫流行，仍使人昼夜调治，所活甚多。

上一页：殷门
下一页：殷浩（303-356年）


殷浩（303-356年） 《中医词典》x~y

殷浩（303-356年）

晋代官吏。字渊源，或作深源。陈郡长平（今河南西华）人。建元初（约343年）为建武将军。兼通医学，曾着方书，后失传。

上一页：殷榘
下一页：音瘖


音瘖 《中医词典》x~y

音瘖

病证名。即瘖。指声哑不能出也。详参瘖条。

上一页：殷浩（303-356年）
下一页：音嘶


音嘶 《中医词典》x~y

音嘶

病证名。又名声嘶、声喝、声散、声破，出《灵枢·玉版》。系指说话声嘶不清，声出不彰。为多种咽喉疾患之症状。临证宜详审脉证，溯本求因、辨证施治。如肺气闭郁、气道壅遏者，宜宣肺和咽、方选银翘散；肺肾阴亏、咽喉失养者宜滋阴养液，方选左归饮；气滞肝郁者，宜疏肝解郁，方选柴胡疏肝散；气滞血瘀者宜活血祛瘀，方选桃红四物汤；痰火湿浊上蒸者，宜清热涤痰，方选温胆汤；气虚不足者，宜补中益气，方选补中益气汤；气阴两伤者宜益气养阴，方选沙参麦门冬汤等加减。

上一页：音瘖
下一页：音声之扇


音声之扇 《中医词典》x~y

音声之扇

名词。即指口唇，因口唇之不同的活动可以发出不同的声音，故名。《灵枢·忧恚无言》：“口唇者，音声之扇也。”

上一页：音嘶
下一页：音声之机


音声之机 《中医词典》x~y

音声之机

名词。即指舌。声音由气振声带而发，舌头之不同活动则发出不同之声音，故名。如《灵枢·忧恚无言》：“舌者，音声之机也。”

上一页：音声之扇
下一页：音声之户


音声之户 《中医词典》x~y

音声之户

名词。即指会厌。《灵感·忧恚无言》：“会厌者，音声之户也。”古人认为会厌之开合与发声有密切关系，故名。

上一页：音声之机
下一页：音声之关


音声之关 《中医词典》x~y

音声之关

名词。即指悬雍垂。如《灵枢·忧恚无言》：“悬雍垂者，音声之关也。”

上一页：音声之户
下一页：音气


音气 《中医词典》x~y

音气

生理学名词。指发生声音的气力。声音的大小与肺脾肾三脏功能有关。肺主呼吸，脾主生气，肾主纳气。三脏之气盛，发出的气声洪亮；三脏气衰，则声音低微，气弱懒言。《灵枢·终始》：“音气益彰，耳目聪明。”

上一页：音声之关
下一页：音


音 《中医词典》x~y

音

①指音调。如宫、商、角、征、羽五音。

②指闻诊方法之一，即听声音。包括病人语言、呼吸、咳嗽、呕吐、呃逆、嗳气、啼哭等方面的声音，以判断疾病的寒热虚实（见《四诊抉微》）。

③声音。《素问·六节脏象论》：“五气入鼻，藏于心肺，上使五色修明，音声能彰。”

上一页：音气
下一页：荫胎


荫胎 《中医词典》x~y

荫胎

病名。指母体中胎儿不长。《济阴要略》：“按荫胎者，由于妊母体质素怯，胎失其养，荫而不长。”即胎不长。详该条。

上一页：音
下一页：阴纵


阴纵 《中医词典》x~y

阴纵

证名。阴茎挺长不收，或肿胀而痿之证。见《医学纲目·肝胆部》。又称茎纵、阴挺。多由肝经湿热所致。《杂病源流犀烛·前阴后阴病源流》：“阴纵，亦名阴挺。由前阴受热，则玉茎挺长不收，或肿胀而痿，或与股相磨难行，甚至两胁气逆上，手足倦弱。”治宜清肝化湿，用柴胡胜湿汤、龙胆泻肝汤，小柴胡汤加黄连和黄柏，甚者用三一承气汤。外用朴硝、荆芥煎汤浸洗，或用丝瓜汁调五倍子粉外敷。若肿挺减轻而坚块不消者，用青皮配以散风药。参见茎纵、阴挺条。

上一页：荫胎
下一页：阴肿


阴肿 《中医词典》x~y

阴肿

证名。

①外科病证，证见外阴部肿胀者。出《诸病源候论》卷九。又名脱囊，蚌疽。《外科大成》总结有五种证候。如单纯阴囊肿大，多因感受寒湿而致。治宜散寒利湿、活血化瘀之剂，可选用桃仁丸；或指内吊，详该条；阴囊肿大，光亮不痛，可使阴茎全缩不见，多因肝肾气虚而成，宜用橘核煎汤调服匀气散；或指阴囊肿大，伴四肢肿胀，大小便不通等，多因膀胱蕴热，风热乘之所发治宜清热祛风之剂。方宜内服三白散。

②妇科病证，包括阴户风肿，阴户湿肿，阴户肿痛。《诸病源候论》卷四十：“阴肿者，是虚损受风邪所为，胞经虚而有风邪客之，风气乘于阴，与血气相搏，令气血否涩，腠理壅闭，不得泄越，故令阴肿也。”多因风邪客于阴部，腠理壅滞，或肝胆湿热下注所致。症见阴户肿痛。风邪客于阴部者，兼见阴部奇痒，治宜疏风消肿，用艾叶、防风、大戟等煎熬熏洗，并以枳壳、陈皮二味为末，炒热敷之；湿热下注者，兼见阴户肿胀痒痛，带下色黄量多或有臭味，治宜清热利湿，方用萆薢渗湿汤，或龙胆泻肝汤。

上一页：阴纵
下一页：阴中之至阴


阴中之至阴 《中医词典》x~y

阴中之至阴

人体器官名。指脾。《灵枢·九针十二原》：“阴中之至阴，脾也。”张志聪注：“脾主土而象地，故为阴中之至阴。”《素问·金匮真言论》：“腹为阴，阴中之至阴，脾也。”背为阳，腹为阴，肝、脾、肾三脏在腹属阴，其中肾为阴中之阴，肝为阴中之阳，脾为阴中之至阴。

上一页：阴肿
下一页：阴中之阴


阴中之阴 《中医词典》x~y

阴中之阴

①阴阳学说内容之一。指属于阴性事物中，又分阴阳的阴。《素问·金匮真言论》：“合夜至鸡鸣，天之阴，阴中之阴也。”“腹为阴，阴中之阴，肾也。”《素问·阴阳离合论》：“天覆地载，万物方生，未出地者，命曰阴处，名曰阴中之阴。”

②经穴名。指足太阴经脉根起于足大趾之端的隐白穴。《素问·阴阳离合论》：“太阴根起于隐白，名曰阴中之阴。”

上一页：阴中之至阴
下一页：阴中之阳


阴中之阳 《中医词典》x~y

阴中之阳

阴阳学说内容之一。指属于阴性事物中，又分阴阳的阳。《素问·金匮真言论》：“鸡鸣至平旦，天之阴，阴中之阳也。”“腹为阴，阴中之阳，肝也”。《素问·阴阳离合论》：“天覆地载，万物方生……则出地者，命曰阴中之阳。”

上一页：阴中之阴
下一页：阴中之太阴


阴中之太阴 《中医词典》x~y

阴中之太阴

①人体器官名。指肾。肾在下而属水，故称。《灵枢·九针十二原》：“阴中之太阴，肾也。”

②经脉名。指两足之三阴经络。《灵枢·阴阳系日月》：“足之阴者，阴中之太阴也。”

上一页：阴中之阳
下一页：阴中之少阴


阴中之少阴 《中医词典》x~y

阴中之少阴

指足少阴肾经。《素问·阴阳离合论》：“少阴根起于涌泉，名曰阴中之少阴。”张志聪注：“少阴乃一阴初生之气，故为阴中之少阴。”

上一页：阴中之太阴
下一页：阴中之少阳


阴中之少阳 《中医词典》x~y

阴中之少阳

①人体器官名。指肝。《灵枢·九针十二原》：“阴中之少阳，肝也。”

②经脉名。指足少阳胆经。《素问·阴阳离合论》：“厥阴之表，名曰少阳，少阳根起于窍阴，名曰阴中之少阳。”

③经脉名，指足部之阳经。《灵枢·阴阳系日月》：“足之阳者，阴中之少阳也。”

上一页：阴中之少阴
下一页：阴中隐阳


阴中隐阳 《中医词典》x~y

阴中隐阳

针刺手法名。出金·窦汉卿《金针赋》。为先泻后补法。其法先进针至深部（1寸左右），行紧提慢按六次，觉微凉，再退针至浅部（0.5寸左右），行紧按慢提九次，此为一度，必要时可反复施术。适用于先热后寒，实中夹虚之症。

上一页：阴中之少阳
下一页：阴中痛


阴中痛 《中医词典》x~y

阴中痛

病证名。出《肘后备急方》卷五。即阴痛。详该条。

上一页：阴中隐阳
下一页：阴中湿烂


阴中湿烂 《中医词典》x~y

阴中湿烂

病证名。见清·施雯《盘珠集胎产证治》。多因七情所伤，郁而生火，湿热下注所致。症见阴中或肿或痛或痒，分泌物多。治宜清热解毒，利湿消肿，方用龙胆泻肝汤。

上一页：阴中痛
下一页：阴中生息肉


阴中生息肉 《中医词典》x~y

阴中生息肉

病证名。《诸病源候论》卷四十：“此由胞络虚损，冷热不调，风邪客之，邪气乘于阴，搏于血气，变而生息肉也，其状如鼠乳。”其治疗，《肘后备急方》卷五载述治阴中息肉突出，用醋浸乌头三日后，以此浸液外洗息肉。现代医学多采用手术摘除法。

上一页：阴中湿烂
下一页：阴中生核


阴中生核 《中医词典》x~y

阴中生核

病证名。谢观《中国医学大辞典》：“妇人阴中生核，肿大不消，此亦阴挺之类，用蚌蛤肉塞阴中，日换数次，早服补中益气汤，晚服龙胆泻肝汤，连服数日即消；消后再用四物汤加柴胡、山栀、龙胆草调理。”

上一页：阴中生息肉
下一页：阴中生疮


阴中生疮 《中医词典》x~y

阴中生疮

病名。指妇人阴道红肿溃烂成疮。出《金匮要略·妇人杂病脉证并治》。即阴蚀。详该条。

上一页：阴中生核
下一页：阴中伏阳


阴中伏阳 《中医词典》x~y

阴中伏阳

脉学名词。指阴阳相乘相伏之脉象。如寸部虽见沉涩而短的阴脉，但有时夹有浮滑而长的阳脉，故称。《难经·二十难》：“脉虽时浮滑而长，此谓阴中伏阳也。”杨注：“寸关已沉短而涩，涩而时浮滑而长，故曰阴中伏阳也。”

上一页：阴中生疮
下一页：阴中


阴中 《中医词典》x~y

阴中

人体器官名。指男女外生殖器。《素问·至真要大论》：“阴中乃疡，隐曲不利，互为阴股。”《金匮要略·妇人杂病脉证并治》：“少阴脉滑而数者，阴中即生疮，阴中蚀疮烂者，狼牙汤洗之。”

上一页：阴中伏阳
下一页：阴痔


阴痔 《中医词典》x~y

阴痔

病名。见《证治准绳·杂病》。《坤宁集》：“凡九窍有肉突出，皆名为痔。妇人阴中突肉，名阴痔。”相当于子宫脱垂、子宫粘膜下肌瘤、宫颈息肉等。有因肝郁湿热下注者，症见阴中有肉突出，兼见阴户流黄水淋漓，治宜解郁清热利湿，用龙胆泻肝汤或丹栀逍遥散；有因脾虚湿浊下注者，兼见阴户流白水，治宜健脾益气，用补中益气汤或归脾汤。局部可用乌头七个，煅存性，浓醋熬熏洗。参见子宫脱垂条。

上一页：阴中
下一页：阴支


阴支 《中医词典》x~y

阴支

十二地支各有阴阳所属，其中丑、卯、巳、未、酉、亥为阴支。

上一页：阴痔
下一页：阴之绝阴


阴之绝阴 《中医词典》x~y

阴之绝阴

病因病理学名词。绝，同极。一说厥阴位于最里，厥阴经脉之行，其根起于足大趾端之大敦穴，由于两阴相合而无阳，故名。《素问·阴阳离合论》：“少阴之前，名曰厥阴，厥阴根起于大敦，阴之绝阳，名曰阴之绝阴。”一说厥阴为三阴之尽。王冰注：“厥，尽也。阴气至此而尽，故名曰阴之绝阴。”

上一页：阴支
下一页：阴证头痛


阴证头痛 《中医词典》x~y

阴证头痛

病证名。头痛而见阴寒症状者。《医垒元戎·三阳头痛》：“若阴证头痛，只有温中药足矣，乃理中、姜附之类也。”参见三阴头痛条。

上一页：阴之绝阴
下一页：阴证似阳


阴证似阳 《中医词典》x~y

阴证似阳

证名。因阴盛之极，虚阳外露所致的真寒假热证。《景岳全书·传忠录》：“寒热有真假者，阴证似阳。”《医宗必读·疑似之症须辨论》：“阴盛之极，往往格阳，面红目赤，口舌裂破，手扬足掷，语言错妄，有似乎阳也。”证见发热烦躁，或欲坐开中，揭去衣被，面赤目赤，饮冷，脉洪而大，或兼见欲得衣被，不渴，手足逆冷，大小便自利，昏沉多眠，指甲黑色，脉虽洪大，但指下无力，重按至骨全无（《万病回春·阴证似阳》）。法当温下，不可作阳证治。参见真寒假热条。

上一页：阴证头痛
下一页：阴证伤寒


阴证伤寒 《中医词典》x~y

阴证伤寒

病名。病邪直中阴经，有虚寒见证的伤寒。见《通俗伤寒论·阴证伤寒》。分寒中太阴、寒中少阴、寒中厥阴三类。寒中太阴，轻则胃苓汤，重则神香圣术煎，极重则附子理中汤；寒中少阴，轻则真武汤，重则附姜白通汤；寒中厥阴，轻则当归四逆汤加吴萸、生姜汁，重则通脉四逆汤加吴萸、紫瑶桂，极重则回阳急救汤。《伤寒广要·少阴病证候》：“自然阴证，人皆可晓，及至反常，则不能矣。……至于发热面赤，烦躁不安，揭去衣被，饮冷脉大，人皆不识，认为阳证。误投寒药，死者多矣。必须凭脉下药，至为切当。不问浮沉大小，但指下无力，按至筋骨，全无力者，必有伏阴，不可与凉剂，脉虽洪大，按之无力者，重按全无，便是阴证。”参见直中三阴条。

上一页：阴证似阳
下一页：《阴证略例》


《阴证略例》 《中医词典》x~y

《阴证略例》

医论著作。一卷。元·王好古撰于1236年。王氏以阴证伤寒难以辨识与治疗，遂采掇前人有关学说，参附个人见解，专以阴证设论，按病举例说明。全书叙述阴证颇详，首列《内经》阴阳脉例，次叙张洁古及作者的内伤三阴例，续举伊尹、扁鹊，张仲景、许叔微、韩祗和诸例，证方俱备，辨证详审理法方药，颇有条理，书末附作者治验。现存光绪《十万卷楼丛书》本、《三三医书》本、《医学大成》本等。1949年后有排印本。此书另有《济生拔萃》本，内容有所删略。

上一页：阴证伤寒
下一页：阴证喉痹


阴证喉痹 《中医词典》x~y

阴证喉痹

病名。

①系指咽喉疼痛，身重畏寒，手足厥冷、自汗欲寐，脉象沉细的病证。本病乃足少阴肾经中寒之重证。肾中真阴本虚，寒邪乘虚直中其经，逼迫微阳上浮而发为咽痛。本病乃无阳纯阴之证，故名阴证喉痹。治宜温散寒邪，方用四逆汤加减。

②《喉科心法》把气虚喉痛、血虚喉痛、阴虚喉痛、痨咳咽喉痛、咽喉痛失音等总称为阴证喉痹。

上一页：《阴证略例》
下一页：阴证发斑


阴证发斑 《中医词典》x~y

阴证发斑

病证名。发斑属于虚寒者。《阴证略例·阴证发斑》：“阴证发斑，亦出胸背，又出手足，亦稀少而微红。若作热疾，投之凉药，大误矣。此无根失守之火聚于胸中，上独熏肺，传于皮肤而为斑点。但如蚊、虻、蚤、虱、咬形状，而非锦文也。”治宜调中温胃，加茴香、芍药，及大建中汤之类。

上一页：阴证喉痹
下一页：阴证呃逆


阴证呃逆 《中医词典》x~y

阴证呃逆

病证名。呃逆之属寒者。见《类证活人书·问咳逆》。《杂病源流犀烛·呃逆源流》：“呃逆阴症，胃寒脉细虚极，宜丁香 柿蒂散、羌活 附子汤。”参见咳逆、呃逆条。

上一页：阴证发斑
下一页：阴证


阴证 《中医词典》x~y

阴证

病证名。见《此事难知·辨阴阳二证》。

①八纲中的里证、寒证、虚证。

②阴寒内盛或阳气虚衰之证。多见面色苍白，蜷卧肢冷，静而少言，语声低微，呼吸微弱，气短乏力，大便溏泄，小便清长，腹痛喜按，得热则减，舌淡胖嫩，苔滑润，脉沉细无力等症。

③外科疮疡中疮根散漫，皮色黯淡，不红不肿，不焮热，不硬不痛溃出稀脓水者为阴证。

上一页：阴证呃逆
下一页：阴躁


阴躁 《中医词典》x~y

阴躁

证名。阴盛格阳所致扰动不宁之证。《类证活人书》卷四：“阴发躁，热发厥，物极则反也。《外台秘要》云：阴盛发躁、名曰阴躁。”伴见身体微热，面赤，躁扰欲坐井中，或渴不欲饱，脉沉而微等。治宜吴茱萸汤、理中汤或姜附汤，甚者四逆汤加葱白。亦可由肾火炎上所致。参见躁条。

上一页：阴证
下一页：阴燥喉


阴燥喉 《中医词典》x~y

阴燥喉

病名。见《喉科种福》卷四。本病因嗜酒积热、肠胃湿热熏蒸或由阴虚于下，火炎于上等所致。不论何种原因导致。均见咽喉干燥不适，灼热而不欲饮，或口烧不渴，足心如烙，久则咽烂，治法：初宜清热除湿，方用清胃散加减。本病日久则往往导致阴虚，阴虚则虚火上炎灼伤咽喉，治宜滋阴降火，方用知柏地黄汤、大补阴丸等加减。

上一页：阴躁
下一页：阴脏


阴脏 《中医词典》x~y

阴脏

①人体器官名。指肺、脾、肾三脏属阴，故称。

②泛指阴盛体质之人。《景岳全书》卷一：“阴脏者，一犯寒凉则脾肾必伤，此其阳不足。”

上一页：阴燥喉
下一页：阴有阳疾


阴有阳疾 《中医词典》x~y

阴有阳疾

指阳热病候在阴分。《灵枢·九针十二原》：“阴有阳疾者，取之下陵三里。”张志聪注：“热在阴分也。”

上一页：阴脏
下一页：阴有澜


阴有澜 《中医词典》x~y

阴有澜

明代医家。字九峰，浙江太平县人，官太医院吏目。于理学颇有研究，于医学亦有嗜好，治病常有奇验。尝着《医贯奇方》一卷、《痘疹一览》五卷，现有刊本行世。另有《稀痘方》，未见行世。

上一页：阴有阳疾
下一页：阴易


阴易 《中医词典》x~y

阴易

病名。阴阳易之女传于男者。《三因极一病证方论》卷四：“妇人病新差，未平复，而男子与之交接，得病名曰阴易。”证见身重少气，阴肿入里，腹内绞痛，热上冲胸，头痛不欲举，眼中生花。参见阴阳易条。

上一页：阴有澜
下一页：阴液


阴液 《中医词典》x~y

阴液

解剖结构名。精、血、津、液等各种体液的通称。因体液属阴，故名。

上一页：阴易
下一页：阴痒


阴痒 《中医词典》x~y

阴痒

病证名。出《肘后备急方》卷五。又名阴门痒、外阴瘙痒。指妇女外阴及阴中搔痒，甚则波及肛门周围，痒痛难忍，坐卧不宁。多因脾虚湿盛，郁久化热，湿热蕴结，注于下焦；或忧思郁怒，肝郁生热，挟湿下注；或因外阴不洁，久坐湿地，病虫乘虚侵袭所致；或年老体弱，肝肾阴虚，精血亏耗，血虚生风化燥，而致外阴干涩作痒。临床以湿热为患为多见。症见外阴搔痒难忍，带下量多而腥臭，外阴湿润，局部或有渗出物，胸闷心烦纳减，治宜清热利湿，方用萆薢渗湿汤，或龙胆泻肝汤；肝肾阴虚者，症见外阴干涩搔痒难忍，或有灼热感，甚则五心烦热，头晕目眩，腰酸耳鸣等，治宜滋阴泻火，祛风止痒，方用知柏地黄汤加味。局部可用蛇床子、川椒、枯矾、苦参、百部、生艾叶、杏仁，水煎熏洗。《妇人大全良方》主张内服龙胆泻肝丸、逍遥散，外以桃仁研膏和雄黄末，或鸡肝纳阴中以杀其虫。或针刺阴廉、曲骨、三阴交。

上一页：阴液
下一页：阴阳自和


阴阳自和 《中医词典》x~y

阴阳自和

病因病理学术语。指疾病发生后，机体仍有自身调节功能，保持阴阳相对平衡，则预后较好，疾病可愈。《伤寒论·辨太阳病脉证并治》：“凡病若发汗，若吐，若下，若亡津液，阴阳自和者必自愈。”

上一页：阴痒
下一页：阴阳转化


阴阳转化 《中医词典》x~y

阴阳转化

阴阳学说术语。指阴阳对立的双方在一定条件下，可以各自向其相反的方向转化，阴可转化为阳，阳也可以转化为阴。表现在生理上，阳生于阴，阴生于阳的互根，机能与物质的相互转换；病理上的寒极生热，热极生寒等。《素问·天元纪大论》：“物生谓之化，物极谓之变。”《灵枢·论疾诊尺》：“四时之变，寒暑之胜，重阴必阳，重阳必阴。故阴主寒，阳主热。故寒甚则热，热甚则寒。故曰：寒生热，热生寒，此阴阳之变也。”

上一页：阴阳自和
下一页：阴阳之宅


阴阳之宅 《中医词典》x~y

阴阳之宅

人体器官名。指肾。肾藏元阴与元阳，故称。参肾条。

上一页：阴阳转化
下一页：阴阳之人


阴阳之人 《中医词典》x~y

阴阳之人

出《灵枢·阴阳二十五人》。指属阴属阳两大类型的人。参见阳人、阴人条。

上一页：阴阳之宅
下一页：阴阳易


阴阳易 《中医词典》x~y

阴阳易

病名。

①伤寒温疫等病后余热未净，由房事而传之对方者。见《伤寒论》。《医学心悟·伤寒兼症》：“男子病新瘥，与女子接，其病遂遗于女，女子病新瘥，与男子接，其病遂遗于男，名曰阴阳易。”其证身体重，少气，少腹里急，或引阴中拘挛，热上冲胸，头重不欲举，眼中生花，膝胫拘急（《伤寒论·辨阴阳易差后劳复病脉证并治》）。有阴易、阳易之分。参见各条。

②指阴位见阳脉，阳位见阴脉。《素问·至真要大论》：“阴阳易者危。”《内经吴注》卷二十二：“阴位见阳脉，阳位见阴脉，变易失常，故谓之危。”

上一页：阴阳之人
下一页：阴阳学说


阴阳学说 《中医词典》x~y

阴阳学说

阴阳学说是以对立统一规律认识宇宙一切事物运动变化的朴素自发的古代唯物辩证法。古代医学家将阴阳学说运用于医学领域，借以说明人体的生理功能和病理变化，并用以指导临床的诊断和治疗，成为中医学基本理论之一。详见阴阳各条。

上一页：阴阳易
下一页：阴阳穴


阴阳穴 《中医词典》x~y

阴阳穴

①经外穴名。出《千金要方》。位于（⻊母）趾趾节横纹内侧端。主治卒中恶风，赤白带下，泻注，肠疝。艾炷灸3壮。

②经外穴名。即营池。出《千金要方》。见该条。

③推拿穴位名。位于腕部掌侧横纹的桡侧边及尺侧边，即阳池穴和阴池穴。应用手法时，有分阴阳与和阴阳之别。《小儿按摩经·手诀》：“分阴阳：屈儿卷于手背上，四指节从中往两下分之，分利气血。”“和阴阳：从两下合之，理气血用之。”详分阴阳、和阴阳各条。

上一页：阴阳学说
下一页：阴阳消长


阴阳消长 《中医词典》x~y

阴阳消长

阴阳学说术语。指阴阳对立双方处于不断消长变化之中，此盛彼衰，此消彼长，在绝对的消长中维持相对的平衡。如四季气候从寒冷转暖变热，即是“阴消阳长”的过程，从炎热转凉变寒，即是“阳消阴长”的过程。人体生理上平旦至日中阳气渐盛，为“阴消阳长”，日中至黄昏，阴气渐盛，为“阳消阴长”。病理上表现为“阴虚阳亢”、“阴盛阳衰”等。《素问·阴阳应象大论》：“阴胜则阳病，阳胜则阴病；阳胜则热，阴胜则寒。”

上一页：阴阳穴
下一页：阴阳失调


阴阳失调 《中医词典》x~y

阴阳失调

病因病理学术语。亦称阴阳偏胜。病机的概括。人体内外、表里、上下各部分之间，以及机体的物质与物质，功能与功能，功能与物质之间，必须经常保持其相对的阴阳协调关系，才能维持正常的生理活动，保持健康状态。如果阴阳的动态平衡遭破坏，出现偏盛偏衰的阴阳失调现象，即导致疾病的发生及发展。无论病变部位、病势趋向、病性寒热以及邪正虚实的消长等，均可用阴阳的偏盛偏衰来概括说明。《素问·生气通天论》：“凡阴阳之要，阳密乃固。两者不和，若春无秋，若冬无夏，因而和之，是谓圣度。”《素问·阴阳应象大论》：“阴胜则阳病，阳胜则阴病；阳热则热，阴胜则寒。”《素问·调经论》：“阴虚则外寒，阴虚则内热。”

上一页：阴阳消长
下一页：阴阳胜复


阴阳胜复 《中医词典》x~y

阴阳胜复

阴阳学说术语。指阴阳对立双方，一方亢盛，导致另一方的报复，出现阴胜阳复或阳胜阴复的现象，从而影响事物变化过程的转归。阴阳胜复变化规律可解释自然界和疾病过程的变化。如：

①气候方面，若某年湿气（阴）胜，雨水过多，则来年可能有燥气（阳）来复，出现干旱的气候，从而影响发病及疾病流行。

②病理方面：邪正相争的过程亦可出现胜复的现象。《伤寒论·辨厥阴病脉证并治》：“伤寒先厥，后发热而利者，必自止，见厥复利。”成无己注：“阴气胜，则厥逆而利；阳气复，则发热，利必自止。见厥，则阴气还胜而复利也。”

上一页：阴阳失调
下一页：阴阳圈


阴阳圈 《中医词典》x~y

阴阳圈

病证名。系指眼睛生翳两相对映的病证。出《目经大成》卷二。本书认为：“此症黑睛上生二翳，一中虚，一中实，两翳连环如阴阳之圈，故名。有白中略带焦黄，及细细赤脉绊住，而光滑深沉者，皆不能去。大约多为险症，翳退而现。寻其源流，耐心治之，或稍见效。又有两目各留一翳，左右对照，谓之阴阳圈，尤为肤切。”治宜结合全身情况，辨证用药。参见宿翳条。

上一页：阴阳胜复
下一页：阴阳清浊


阴阳清浊 《中医词典》x~y

阴阳清浊

①浊，指水谷之气；清，指吸入自然界之气。清气与浊气各有其性质和功能，根据人体阴阳经所受清浊之气不同来讨论治疗方法。

②《灵枢经》篇名。主要讨论十二经脉气血清浊。

上一页：阴阳圈
下一页：《阴阳脉死候》


《阴阳脉死候》 《中医词典》x~y

《阴阳脉死候》

诊断学著作。撰人撰年未详，约为秦以前的作品。1973年于湖南长沙市马王堆三号汉墓出土帛书之一。全书约百余字，主要是有关诊断学上鉴定死亡征候的论述。

上一页：阴阳清浊
下一页：阴阳两虚


阴阳两虚 《中医词典》x~y

阴阳两虚

病证名。指脏腑阴阳俱虚，或气血两虚，或肾阴阳俱虚的病证。可因阴损及阳或阳损及阴，或阴阳俱损而致。在辨证方面，既有阳虚的见证，又有阴虚的见证，多见于素体虚弱及久病的患者。治疗原则应阴阳双补，并根据阴阳虚损的情况，有所偏重，分主次施治。

上一页：《阴阳脉死候》
下一页：阴阳离决


阴阳离决 《中医词典》x~y

阴阳离决

病因病理学术语。指阴阳相互分离决裂。阴阳失调，一方过强或过弱，均可导致另一方无法依存，而出现离决现象。《素问·生气通天论》：“阴阳离决，精气乃绝。”

上一页：阴阳两虚
下一页：阴阳俱溢


阴阳俱溢 《中医词典》x~y

阴阳俱溢

脉学术语。阴，寸口脉；阳，人迎脉；溢，充盈，满溢。人迎脉与寸口脉俱洪盛如溢，为邪盛正衰，病势进展。《灵枢·终始》：“人迎与寸口俱盛三倍以上，命曰阴阳俱溢。”

上一页：阴阳离决
下一页：阴阳交


阴阳交 《中医词典》x~y

阴阳交

病名。热病汗出后复发热、汗出、脉躁、狂言的危证。因阳邪入于阴分，交结不解所致。《素问·评热论》：“有病温者，汗出辄复热，而脉躁疾，不为汗衰，狂言不能食，……病名阴阳交。”

上一页：阴阳俱溢
下一页：阴阳互根


阴阳互根 《中医词典》x~y

阴阳互根

阴阳学说术语。系阴阳学说基本内容之一。即阴阳互相依存，双方均以对方存在为自身存在的前提。《医贯砭·阴阳论》：“阴阳又各互为其根，阳根于阴，阴根于阳；无阳则阴无以生，无阴则阳无以化。”《素问·阴阳应象大论》：“阳生阴长，阳杀阴藏。”阴阳学说多以互根的观点说明脏与腑、气与血、功能与物质在生理上或病理上的相互联系。

上一页：阴阳交
下一页：阴阳乖戾


阴阳乖戾 《中医词典》x~y

阴阳乖戾

病因病理学术语。乖戾，不和谐或失调。阴阳不和或失调是病理变化的基本原理，导致阴阳偏亢偏衰。表现为脏腑及气血的寒热虚实及功能紊乱等。

上一页：阴阳互根
下一页：阴阳二十五人


阴阳二十五人 《中医词典》x~y

阴阳二十五人

《灵枢经》篇名。该篇根据阴阳五行学说，将禀赋不同的各种人体形态归纳为木、火、土、金、水五种类型。每一类型又按五音的阴阳属性以及上下左右等各分出五类，共为二十五种人。

上一页：阴阳乖戾
下一页：阴阳二气疽


阴阳二气疽 《中医词典》x~y

阴阳二气疽

病名。生于背部之痈疽证。出《证治准绳·外科》卷四。多因内伤七情，致荣卫不和而发。该证发于背部，或大或小，或肿或消，或软或硬，初发时多令人寒热往来。患者大渴，神志清醒，脉洪数，肿物高大，十余日脓即成为顺；若患者不渴，神志昏愦，肿物漫平，脉细无力，应期脓不成，不思饮食为逆证。治同外痈。

上一页：阴阳二十五人
下一页：阴阳刺


阴阳刺 《中医词典》x~y

阴阳刺

刺法名。即偶刺。见该条。

上一页：阴阳二气疽
下一页：阴阳


阴阳 《中医词典》x~y

阴阳

阴阳是中国古代哲学的一对范畴。含有朴素的辨证观点。最初的含义是指日光的向背，向日者为阳，背日者为阴。由此引申为气候的冷暖，方位的上下、左右、内外，运动状态的躁动和宁静等。用以代表事物对立和相互消长的正反两方面，进而阐述事物发生、发展和变化的规律。古代医家将阴阳学说与医疗实践相结合，用以解释人体生理功能和病理变化，阐明脏腑组织的部位和属性，区分药物性能，诊断疾病性质等，逐步发展为具有中医学特色的阴阳学说，是中医学理论体系的重要组成部分。其基本内容包括：

①阴阳是自然界的根本规律，概括了事物发生发展变化的根源。《素问·阴阳应象大论》：“阴阳者，天地之道也，万物之纲纪，变化之父母，生杀之本始，神明之府也。治病必求于本。”

②阴阳相互对立并制约。《素问·阴阳应象大论》：“阴胜则阳病，阳胜则阴病。”《类经附翼·医易》：“动极者镇之以静，阴亢者胜之以阳。”

③阴阳相互依存，互根互用。《医贯砭·阴阳论》：“阴阳又各互为其根，阳根于阴，阴根于阳。”《素问·阴阳应象大论》：“阴在内，阳之守也；阳在外，阴之使也。”

④阴阳相互消长并转化。阴阳之间处于动态平衡。“阴消阳长”，“阳消阴长”。《灵枢·论疾诊尺》：“四时之变，寒暑之胜，重阴必阳，重阳必阴。故阴主寒，阳主热。故寒甚则热，热甚则寒。故曰寒生热，热生寒。此阴阳之变也。”《素问·生气通天论》：“阴平阳秘，精神乃治，阴阳离决，精气乃绝。”阴阳学说贯穿于中医学的脏象、经络、病因、病机、诊法、治则、药理等各个方面，是一种朴素的辨证思想和说理工具。

上一页：阴阳刺
下一页：阴眼


阴眼 《中医词典》x~y

阴眼

指尿道外口。

上一页：阴阳
下一页：阴血


阴血 《中医词典》x~y

阴血

即血液。血液有形而属阴，故名。《灵枢·通天》：“太阴之人，多阴而无阳，其阴血浊，其卫气涩。”参血条。

上一页：阴眼
下一页：阴癣


阴癣 《中医词典》x~y

阴癣

病名。癣之发于股、阴囊部者。见《外治寿世方》卷三。又名股癣。多因风热湿邪侵于肌肤，蕴郁日久而发病。证见患部始有丘疹，或呈小水疱，渐向周围浸润扩大而成红斑，边缘清晰，表面多布有薄屑，时时剧痒难忍。好发部位多在大腿之股内侧，不治多可蔓延到阴囊、臀部、甚则至肛门周围。治疗以外治法为佳，可选用癣药水。或用雄黄末浸入陈醋中，外擦局部。多系霉菌感染之股癣。

上一页：阴血
下一页：阴虚证


阴虚证 《中医词典》x~y

阴虚证

证名。津液精血不足所出现的病证。出《素问·调经论》。由真阴虚衰、热病伤阴或久病耗伤阴液等因所致。《景岳全书·传忠录》：“阴虚者，水亏也，为亡血失血，为戴阳，为骨蒸劳热。”证见形体消瘦，骨蒸潮热，盗汗遗泄，五心烦热，头眩耳鸣，口燥咽干，面红颧涩，舌红少津或红绛光剥，脉虚细而数。肺胃阴虚者，宜养阴生津；心脾阴亏者，宜滋阴补血益气；肝肾阴耗者，宜填补精髓。选用沙参麦冬汤、大补阴丸、黑归脾丸、归芍地黄汤、左归饮等方。

上一页：阴癣
下一页：阴虚则内热


阴虚则内热 《中医词典》x~y

阴虚则内热

病因病理学术语。指因劳倦造成的形气不足，上焦不通，胃气郁于胸中，阴气相对虚弱，出现内热证候。《素问·调经论》：“帝曰：阴虚生内热奈何？岐伯曰：有所劳倦，形气衰少，谷气不盛，上焦不行，下脘不通，胃气热，热气熏胸中，故内热。”

上一页：阴虚证
下一页：阴虚阳亢


阴虚阳亢 《中医词典》x~y

阴虚阳亢

病因病理学术语。指精血或津液亏虚，真阴不足，阳气失于制约而浮越，呈相对亢盛状态。症见骨蒸潮热，颧红盗汗，五心烦热，烦躁易怒，遗精多梦，形体消瘦，性欲亢进，舌红而干，脉细数等。治宜育阴潜阳。

上一页：阴虚则内热
下一页：阴虚阳浮


阴虚阳浮 《中医词典》x~y

阴虚阳浮

病因病理学术语。指真阴不足，不能制阳，导致阳气浮越于上的病机。症见头目眩晕，面色潮红，唇若涂丹，目赤耳鸣，喉痛咽干，牙痛等，治宜滋阴降火。

上一页：阴虚阳亢
下一页：阴虚牙痛


阴虚牙痛 《中医词典》x~y

阴虚牙痛

病证名。系指因肝肾阴虚所致的牙痛症。症见牙齿隐隐作疼，面赤颧红，五心烦热，舌红，苔黄，脉细数。治宜滋阴清热，方用知柏地黄汤加减。参见虚火牙痛条。

上一页：阴虚阳浮
下一页：阴虚眩晕


阴虚眩晕 《中医词典》x~y

阴虚眩晕

病证名。阴虚精亏血少所致的眩晕。《杂症会心录·眩运》：“如纵欲无节而伤阴，脱血过多而伤阴，痈脓大溃而伤阴，崩淋产后而伤阴，金石破伤、失血痛极而伤阴，老年精衰、劳倦日积而伤阴，大醉之后、湿热相乘而伤阴，……盖蒂固则真水闭藏，根摇则上虚眩仆，此阴虚之运也。”证见头目眩晕。五心烦热，面红升火，潮热盗汗，脉细数。治宜滋阴降火，用知柏地黄汤；滋阴降火汤等方。参见虚晕、肾虚眩晕条。

上一页：阴虚牙痛
下一页：阴虚小便不利


阴虚小便不利 《中医词典》x~y

阴虚小便不利

病证名。由肺、肝、肾阴不足所致小便不利。见《症因脉治》卷四。肺阴不足则水无化源，肝阴不足则不能施泄，肾阴不足则水竭于下，皆导致小便不利。主要症状为小便不通，内热神衰，肌肉黑瘦，下午咳嗽，脉多细数。治宜养阴为主，肺阴不足用生脉散或人参固本丸，肝阴不足用海藏四物汤，肾阴不足用知柏天地煎加龟板胶，肝肾俱虚用肝肾丸。参见小便不利条。

上一页：阴虚眩晕
下一页：阴虚胃脘痛


阴虚胃脘痛 《中医词典》x~y

阴虚胃脘痛

证名。由病延日久，或郁火伤阴所致胃脘痛。见《医宗己任篇·四明心法》。证见脘痛时作，缠绵难愈，舌红口干，时或嘈杂，大便干结等。治宜养阴和胃，佐以泄肝，方用一贯煎合芍药甘草汤。切忌香燥疏气。参见胃脘痛条。

上一页：阴虚小便不利
下一页：阴虚痿


阴虚痿 《中医词典》x~y

阴虚痿

病证名。由久病或房欲不节，肝肾不足，阴虚火旺，伤及筋骨所致。见《证治汇补·痿躄章》。其证自觉两足极热，上冲腿膝，酸弱痿软，行步艰难，不能久立。可伴见头昏目眩，舌质红，脉细数等。治宜滋阴清火，补益肝肾。《景岳全书·杂证谟》治阴虚兼热者，用加味四物汤、虎胫骨丸、丹溪补阴丸、滋阴八味丸。《类证治裁》治肝肾阴虚，足热枯痿者，用滋阴大补丸。参见痿条。

上一页：阴虚胃脘痛
下一页：阴虚吐血


阴虚吐血 《中医词典》x~y

阴虚吐血

病证名。见《医学心悟》。指肾阴亏虚，肝火炽盛所引起的吐血。治宜壮水制火而滋其化源。《血证论》卷二：“色欲过度，阴虚火旺，其证夜则发热，盗汗梦交，耳鸣不寐，六脉细数芤革。宜地黄汤加蒲黄、藕节、阿胶、五味治之。”此外，如凉血地黄汤、清火滋阴汤（《寿世保元·吐血》）、四生丸、十灰散等方亦可选用。本证可见于肺结核、支气管扩张症等疾病。参见吐血、内伤吐血条。

上一页：阴虚痿
下一页：阴虚头痛


阴虚头痛 《中医词典》x~y

阴虚头痛

病证名。阴血及阴精亏损所致的头痛。《景岳全书·杂证谟》：“阴虚头痛，即血虚之属也，凡久病者多有之。”由阴虚火动所致。证见头痛而兼心烦内热，面红升火，失眠，舌红，脉弦细数。治宜滋阴降火，用滋阴八味煎、玉女煎等方。如阴虚而火不旺者，治当滋阴补血，用六味地黄丸、四物汤、左归饮等方。多见于高血压病、脑动脉硬化症、紧张性头痛等病。参见头痛条。

上一页：阴虚吐血
下一页：阴虚乳蛾


阴虚乳蛾 《中医词典》x~y

阴虚乳蛾

病名。系指咽喉灼痛，晨轻日重、夜晚尤甚，伴有舌红、苔黄、脉细数的病证。本病乃因肝肾阴虚，虚火上灼咽喉所致。治宜滋阴降火，方用知柏地黄汤加减。若见咽喉干疼，发声不彰，口干少津等症者，多为热伤肺胃之阴所致。治宜清热养阴。可用清胃散合养阴清肺汤加减化裁。虚火得清，阴液得以上润咽喉，则乳蛾自消。

上一页：阴虚头痛
下一页：阴虚呕吐


阴虚呕吐 《中医词典》x~y

阴虚呕吐

病证名。阴虚阳气上逆所致的呕吐。《证治汇补·胸膈门》：“诸阳气浮，无所依从，呕咳上气，此阴虚成呕。”治宜滋阴降气，用六味地黄汤加石斛、沉香等药。

上一页：阴虚乳蛾
下一页：阴虚内热


阴虚内热 《中医词典》x~y

阴虚内热

病证名。又称阴虚发热。指由于体内阴液亏虚，水不制火所致的发热证。症见两颧红赤，形体消瘦，潮热盗汗，五心烦热，夜热早凉，口燥咽干，舌红少苔，脉细数。治宜养阴清热，或滋阴降火。用青蒿 鳖甲汤、百合固金汤等。

上一页：阴虚呕吐
下一页：阴虚痢疾


阴虚痢疾 《中医词典》x~y

阴虚痢疾

病证名。痢疾而见阴液耗伤者。见《张氏医通》卷七。证见发热烦渴，至夜转剧，恶食，痢下五色，脓血稠粘，滑泄无度，或下鲜血，脐下急痛。治宜救阴泄热，用驻车丸、阿胶丸、阿胶连梅丸、千金黄连汤、黄连 阿胶汤等方。

上一页：阴虚内热
下一页：阴虚劳复


阴虚劳复 《中医词典》x~y

阴虚劳复

病证名。病愈因劳复发而兼肾阴虚者。见《重订广温热论·温热复症疗法》。由温热伤阴，肾液已亏，稍加劳动，微挟风寒，其病复作。证见头痛发热恶风，舌燥口渴，六脉浮数无力。宜七味葱白汤，清润而微汗之；或金水六君煎去半夏，用生地，加川斛、丹皮、豆豉、葱白，滋养阴液以汗之。如兼呕恶，当留半夏，加竹茹以和胃；如兼咳嗽，加旋复花、甜杏仁以降气；如兼虚火上冒，目赤颧红，大渴烦躁，呕恶不纳，宜养阴镇逆，用金水六君煎加麦冬、代赭石。参见劳复条。

上一页：阴虚痢疾
下一页：阴虚夹痰喘


阴虚夹痰喘 《中医词典》x~y

阴虚夹痰喘

病证名。阴血虚耗，痰气阻碍气道所致的气喘。见《丹溪心法·喘》。多因血虚阳无所依附而上奔，痰阻肺失清肃而气不下降所致。证见气从脐下直冲清道，痰喘不平。治疗宜分别缓急。急则治标，宜玄霜雪梨膏；缓则治本，宜滋阴清化膏。亦可用天门冬、桑皮、贝母、马兜铃、地骨皮、麦门冬、枇杷叶等药（见《证治准绳·杂病》）。

上一页：阴虚劳复
下一页：阴虚火旺


阴虚火旺 《中医词典》x~y

阴虚火旺

病证名。指阴精亏损所致虚火旺盛。症见烦躁易怒，骨蒸潮热，口燥咽干，颧红盗汗，舌红少苔，脉细数等。参见阴虚阳亢条。

上一页：阴虚夹痰喘
下一页：阴虚黄喉


阴虚黄喉 《中医词典》x~y

阴虚黄喉

病名。系指口干无垢，口黄如淡金，腰酸膝软，唇红颧赤的病证。见《喉科种福》卷五。本病多由素体阴虚或久病导致肝肾阴虚，虚火上灼咽喉所致。治宜滋阴降火。方用知柏地黄汤等加减。若见面赤无泽，潮热烦躁，脉浮而散者，是阴液极度亏损导致阴不敛阳，阳浮于上之征象。可用大补阴丸和镇阴煎加减化裁以滋阴敛阳，阴阳平衡，则症状自消。

上一页：阴虚火旺
下一页：阴虚喉癣


阴虚喉癣 《中医词典》x~y

阴虚喉癣

病名。系指由阴虚导致产生咽喉红肿疼痛，生斑长癣之病证。《景岳全书》卷二十八认为：“喉癣症，凡阴虚劳损之人多有此病，其症则满喉生疮红痛，久不能愈，此实水亏虚火证也。”本病乃由肝肾阴虚，虚火上炎，阴液被灼所致。治宜滋阴降火。可用知柏地黄汤加减。本病应于胃火、杨梅疮毒等引起的喉癣相鉴别。参见喉癣条。

上一页：阴虚黄喉
下一页：阴虚喉痛


阴虚喉痛 《中医词典》x~y

阴虚喉痛

病证名。见《喉科心法》：“患者平日常有齿痛舌痛，牙缝出血，咽干喉燥，耳呜、盗汗、梦遗，夜热夜咳。本病多由肾之真阴亏损所致。故治宜滋补肾阴、方用大补阴丸加减。

上一页：阴虚喉癣
下一页：阴虚喉风


阴虚喉风 《中医词典》x~y

阴虚喉风

病名。系指因阴虚而致喉风的病证。见《喉科秘旨》卷上。一般可为两种类型。

①素体肝肾阴虚，虚火上灼咽喉所致。症见咽喉或两颊生斑若虾皮，唇红颧赤、腰膝酸软。治宜滋阴清热，方用知柏地黄汤加减。

②热伤肺胃之阴或久病肺胃阴虚，咽喉失于濡养所致。症见咽干口燥，干咳少痰，声音嘶哑。症见咽干口燥，干咳少痰，声音嘶哑、治宜甘寒生津、润肺益胃，方用沙参麦冬汤加减。

上一页：阴虚喉痛
下一页：阴虚喉痹


阴虚喉痹 《中医词典》x~y

阴虚喉痹

病名。系指因肾阴亏损而致喉痹的病证。见《景岳全书·杂证谟》卷二十八。肾阴亏损，症见咽干少津，咽痛欲饮，腰膝酸软。治宜滋养肾阴，方用滋阴八味丸加减。本病也可由肺胃阴伤所致，治宜润肺养阴，方用养阴清肺汤加减。本病类似今之慢性咽炎。

上一页：阴虚喉风
下一页：阴虚发热


阴虚发热 《中医词典》x~y

阴虚发热

病证名。因精血津液等耗损所致的虚热。见《丹溪心法·发热》。《证治汇补·阴虚发热》：“有劳心好色，内伤真阴，阴血既伤，阳气独盛，发热不止，向晚更甚，或饮食如常，头胀时作，脉洪数无力，视其舌大而色赤者，阴虚也。”证见口干体瘦，食少懒倦，头痛时作时止，遗精盗汗，骨蒸肉烁，唇红颧赤，咳嗽痰血（《医碥》卷一）。治宜滋阴降火，选用四物汤加炒黄柏、黄芩、龟板，鳖甲散，青蒿 鳖甲汤，大补阴丸，一阴煎等方。参见发热条。

上一页：阴虚喉痹
下一页：阴虚发疟


阴虚发疟 《中医词典》x~y

阴虚发疟

病证名。《医钞类编》卷八：“阴虚发疟……发时其寒如冰，其热如烙，面赤如脂，渴欲饮水，热退则不渴。”治以六味地黄汤加柴胡、白芍、肉桂。参见虚疟条。

上一页：阴虚发热
下一页：阴虚盗汗


阴虚盗汗 《中医词典》x~y

阴虚盗汗

病证名。由阴虚热扰，津液外泄所致盗汗。见《赤水玄珠·汗门》。《医略六书·内因门》：“盗汗属阴虚，阴虚则阳必凑之，阳蒸阴分，津液越出，而为盗汗也。”证见盗汗、烦热、口干。治宜养阴清热，用六味地黄丸、益阴汤。偏于火旺者，用当归六黄汤。参见盗汗条。

上一页：阴虚发疟
下一页：阴虚喘逆


阴虚喘逆 《中医词典》x~y

阴虚喘逆

病证名。阴血或阴精不足而阳失依附气逆上奔而喘。见《症因脉治·喘症论》。详阴虚喘条。

上一页：阴虚盗汗
下一页：阴虚喘


阴虚喘 《中医词典》x~y

阴虚喘

病证名。阴虚阳浮所致的气喘。见《医学入门·痰类》。又名阴虚喘逆。《丹溪心法·喘》：“阴虚自小腹下火起冲于上、喘者，宜降心火、补阴。”或因阴血不足，五志厥阳之火上冲；或因肾精不足，相火上冲所致（《症因脉治·喘症论》）。证见气从小腹直冲于上，喘声重浊，撷肚抬身，乍进乍退，时止时作，或兼潮热、盗汗等。治宜滋阴养血或补益肾精。阴血不足者，用四物汤加味；阴精不足者，用家秘天地煎、家秘肝肾丸等方。

上一页：阴虚喘逆
下一页：阴虚


阴虚 《中医词典》x~y

阴虚

病证名。指阴液不足，不能滋润，不能制阳的证候。多见低热、手足心热、午后潮热、盗汗、口燥咽干、心烦失眠、头晕耳鸣、舌红少苔，脉细数无力等症，治以滋阴为主。若阴虚火旺者，宜养阴清热。

上一页：阴虚喘
下一页：阴邪风证


阴邪风证 《中医词典》x~y

阴邪风证

证名。指内外障之有额板、眉棱骨部疼痛之表现者。见《证治准绳·杂病》：“额板眉棱骨痛也，发则多于六阴用事之时，元虚精弱者，则有内证（指内障）之患；若兼火者，则有外证（指外障）之病”。在临床中必须明确：因多种内外障眼疾均可出现此证，故在治疗中应详审病因，辨证用药。

上一页：阴虚
下一页：阴邪


阴邪 《中医词典》x~y

阴邪

病因学名词。

①指六淫病邪中的寒和湿，与风、暑、燥、火等阳邪相对而言。其性质属阴，致病多损伤阳气，阻碍气化，故名。

②指侵犯人体阳经的邪气。

上一页：阴邪风证
下一页：阴消


阴消 《中医词典》x~y

阴消

病名。真阳不足，气不化液所致的消渴病。见《景岳全书·杂证谟》。治宜温阳补火。参见消渴条。

上一页：阴邪
下一页：阴痫


阴痫 《中医词典》x~y

阴痫

病名。

①兼见阴证的痫证。《诸病源候论》卷四十五：“病先身冷，不惊瘛，不啼唤，而病发时脉沉者为痫。”《杂病源流犀烛·诸痫源流》：“阴痫亦本痰热，缘医用寒药太过，损伤脾胃，变而成阴。”治宜温补燥湿，用五生丸、引神归星丹等。

②即慢惊风。《证治准绳·幼科》：“阴痫乃慢惊也。”“小儿急慢惊风，古谓阴阳痫也。急者属阳，阳盛而阴亏；慢者属阴，阴盛而阳亏。阳动而躁疾，阴静而迟缓，皆因脏腑虚而得之。”详见慢惊条。

③慢惊之后，痰迷心窍之症。《证治准绳·幼科》：“阴痫者，因慢惊后去痰不尽，痰入心包而得。”证见四肢逆冷，吐舌摇头，口嚼白沫，牙关紧闭但不甚，惊搐作啼，面色或黄或青，脉息沉微。治用固真汤加回生汤同煎。参见痫条。

上一页：阴消
下一页：阴郄


阴郄 《中医词典》x~y

阴郄

①经穴名。出《千金要方》。《针灸甲乙经》名手少阴郄。《外台秘要》作少阴郄。属手少阴心经。手少阴之郄穴。在前臂掌侧，当尺侧腕屈肌腱的桡侧缘，腕横纹上0.5寸。布有前臂内侧皮神经，尺侧为尺神经及尺动脉。主治心痛，惊悸，盗汗，衄血，失音等。直刺0.3-0.5寸。艾炷灸1-3壮；或艾条灸5-10分钟。

②经穴别名。见《医学原始》。即长强。见该条。

上一页：阴痫
下一页：阴痿


阴痿 《中医词典》x~y

阴痿

病证名。出《灵枢·经脉》。又称阳痿。详该条。

上一页：阴郄
下一页：阴维穴


阴维穴 《中医词典》x~y

阴维穴

①经穴别名。所指有二：

①出《针灸甲乙经》。即大赫。见该条。

②出《扁鹊神应针灸玉龙经》。即内关。见该条。

③阴维脉交会穴。据《针灸甲乙经》等书记载，下肢部交会足少阴经的筑宾（郄）；腹部交会足太阴经的冲门、府舍、大横、腹哀及足厥阴经的期门；颈部交会任脉的天突、廉泉。

上一页：阴痿
下一页：阴维脉病


阴维脉病 《中医词典》x~y

阴维脉病

病证名。由阴维脉经气异常所致的病证。《难经·二十九难》：“阴维为病，苦心痛。”《脉经》卷二：“诊得阴维脉沉大而实者，苦胸中痛，肋下支满心痛。诊得阴维如贯珠者，男子两胁实，腰中痛，女子阴中痛，如疮状。”《杂病源流犀烛·阳维阴维病源流》：“按仲景法，太阴症则用理中汤，少阴症则用四逆汤，厥阴症则用当归四逆汤、吴茱萸汤。”

上一页：阴维穴
下一页：阴维脉


阴维脉 《中医词典》x~y

阴维脉

奇经八脉之一。见《素问·刺腰痛论》：“刺飞阳之脉，在内踝上五寸，少阴之前，与阴维之会。”和《难经·二十八难》：“阴维，起于诸阴交也。”后《奇经八脉考》具体为：“阴维起于诸阴之交，其脉发于足少阳筑骨穴，为阴维之郄，在内踝上五寸腨肉分中；上循股内廉，上行入少腹，会足太阴、厥阴、阳明于府舍；上会足太阴于大横、腹哀；循胁肋会足厥阴于期门；上胸膈挟咽，与任脉会于天突、廉泉；上至顶前而终。凡十四穴。”阴维脉有维系全身阴脉的作用，与阳维脉共同调节溢蓄全身的气血。其病变主要表现为心痛，胃痛，胸腹痛等里症。

上一页：阴维脉病
下一页：阴维病


阴维病 《中医词典》x~y

阴维病

阴维脉所发生的病候。《难经》：“阳维为病苦寒热，阴维为病苦心痛。”吕广注：“阴为荣，荣为血，血者心，故心痛也。”《奇经八脉考》引张洁古释：“卫为阳主表，阳维受邪为病在表，故苦寒热；荣为阴主里，阴维受邪为病在里，故苦心痛。”参见阴维脉条。

上一页：阴维脉
下一页：阴脱


阴脱 《中医词典》x~y

阴脱

病名。出《千金要方》卷三。

①即阴挺。相当于子宫脱垂。《医学正传》：“产后阴脱，谓阴户中宫脱下也。”

②指阴户开而不闭。多由分娩损伤胞络或举动、房劳所致。甚则肿痛、小便淋漓，相当于子宫复旧不全，或伴有慢性炎症，或损及膀胱等。治宜补益气血，方用十全大补汤加五味子。小便淋漓者，方用丹栀逍遥散加车前子。外用蛇床子、五倍子煎汤熏洗。或中西医结合治疗。

上一页：阴维病
下一页：阴头痈


阴头痈 《中医词典》x~y

阴头痈

病名。外生殖器阴头部位之痈肿。《外科证治全书》卷三：“阴头紫肿疼痛，名阴头痈。”治宜别甲煅为末，用鸡子清调匀敷贴肿部。

上一页：阴脱
下一页：阴头


阴头 《中医词典》x~y

阴头

即阴茎头，又称龟头。《金匮要略·血痹虚劳病脉证并治》：“夫失精家少腹弦急，阴头寒……”

上一页：阴头痈
下一页：阴痛


阴痛 《中医词典》x~y

阴痛

病证名。出《诸病源候论》卷四十。又名阴中痛、阴户痛。包括小户嫁痛、嫁痛。多因肝郁脾虚、郁热挟湿下注，或中气下陷，系胞无力；或风邪客于下焦，与气血相搏，壅闭肝肾经络。症见阴痛，甚则痛极难忍。郁热挟湿下注者，兼见阴户肿胀疼痛，带多色黄，治宜和肝理脾，清热除湿，方用丹栀逍遥散加味，外以四物汤料合乳香捣饼纳阴中；中气下陷者，兼见阴户坠痛，气短懒言，治宜补中益气，方用补中益气汤；风邪壅滞者，兼见肿胀痛甚，治宜祛风散瘀，方用菖蒲散（《寿世保元》：石菖蒲、当归、秦艽、吴茱萸）水煎空心服，外用艾叶、防风、大戟水煎熏洗局部。

上一页：阴头
下一页：阴挺下脱


阴挺下脱 《中医词典》x~y

阴挺下脱

病名。出《妇人大全良方》卷八。即阴挺。详该条。

上一页：阴痛
下一页：阴挺出下脱


阴挺出下脱 《中医词典》x~y

阴挺出下脱

病名。出《诸病源候论》卷四十。即阴挺。详该条。

上一页：阴挺下脱
下一页：阴挺


阴挺 《中医词典》x~y

阴挺

病证名。妇科常见疾病之一。指妇人阴道中有物突出。《景岳全书》：“妇人阴中突出如菌如芝，或挺出数寸，谓之阴挺。”包括子宫脱垂、阴道壁膨出、阴痔、阴脱等。又名阴突、阴茄、阴挺下脱、茄病、下（疒^番）、鸡冠疮等。《诸病源候论》卷四十：“阴挺出下脱候：胞络伤损，子脏虚冷、气下冲则令阴挺出，谓之下脱。亦有因产而用力偃气，而阴下脱者。”临床多见因素体虚弱，中气不足，因产用力，或劳力过度、抬高负重等致气虚下陷，系胞无力而阴挺下脱，或因产育过多，房事所伤等，致肾气亏虚，带脉失约，冲任不固而系胞无力；亦有因脾虚聚湿，日久化热，湿热下注或脱垂又感染湿热毒邪所致。气虚下陷者，兼见气短乏力，小腹空坠，宜补气升提，用补中益气汤加减，方内升麻、炙黄芪用量须加大；肾虚者，兼见腰膝酸软，头晕耳鸣，宜补肾益气，用大补元煎加鹿角胶、升麻、枳壳。湿热下注者，兼见脱出物表面溃疡，外阴肿胀疼痛，黄水淋漓，身热心烦，小便短赤，治宜清热利湿，用龙胆泻肝汤加减。外治可用乌梅、蛇床子等煎水薰洗。参见子宫脱垂条。又：阴挺或指阴纵，详见各条。

上一页：阴挺出下脱
下一页：阴廷


阴廷 《中医词典》x~y

阴廷

人体部位名。男子阴囊之后，会阴之前的部位。《身经通考·身经问答》：“下极之前，男为阴廷，女为窈漏。”

上一页：阴挺
下一页：阴缩入腹


阴缩入腹 《中医词典》x~y

阴缩入腹

病证名。见《验方新编》。初生儿六七日后，阴囊收缩入腹，啼哭不止。多由感受寒邪所致。治宜温经散寒。用硫磺、吴茱萸各五钱，为细末，研大蒜调涂脐下，再以蛇床子，微炒布包熨脐部。

上一页：阴廷
下一页：阴缩


阴缩 《中医词典》x~y

阴缩

证名。男女前阴器内缩之病证。《灵枢·邪气脏腑病形》：“肝脉……微大为肝痹阴缩，咳引小腹。”多因寒中厥阴所致者。证见男子阴茎、阴囊内容等缩入少腹，或妇女阴道内缩之证等。治宜温经散寒，内服用吴萸内消散，或当归四逆汤等；若因阳阴热邪陷入厥阴者，治宜急下存阴，可用承气汤等方；若因大吐泻后，元气虚陷，伴有四肢厥逆，面黑气喘，冷汗，甚则不省人事者，则宜回阳固脱之剂，内服选用大固阳汤，或四逆汤加人参、肉桂等。参见囊缩条。

上一页：阴缩入腹
下一页：阴损及阳


阴损及阳 《中医词典》x~y

阴损及阳

病因病理学术语，指由于阴精亏损而累及阳气化生不足的病机。阴阳互根互生，一方不足将导致另一方受损。如盗汗、遗精、失血等证候耗损阴精，阳气化生所需物质基础不足，发展到一定阶段会出现阳虚证候，症见自汗、畏冷、下利清谷等。

上一页：阴缩
下一页：阴水


阴水 《中医词典》x~y

阴水

病证名。水肿之属虚证者。因脾肺虚弱或肾经亏损等所致。《丹溪心法·水肿》：“若遍身肿，不烦渴，大便溏，不涩赤，此属阴水。”《类证治裁·肿胀》：“因肺脾肾虚致水溢者，为阴水。”脾阳虚弱者，证见下肢浮肿，按之凹陷不起，脘闷腹胀，纳减便溏，面色萎黄，四肢不温，小便短少，舌淡苔白滑，脉濡缓，治宜健脾利水，用实脾饮、木香流气饮等方。肾阳虚衰者，证见腰以下肿甚，畏寒肢冷，神疲气怯，面色（白光）白，腰脊酸重，舌胖色淡苔白，脉沉细弱，治宜温肾化水，用真武汤、金匮肾气丸等方。参见消肿、遍身肿条。

上一页：阴损及阳
下一页：阴暑


阴暑 《中医词典》x~y

阴暑

病名。

①暑月受寒所致的病证。见《景岳全书》卷十五。由畏暑贪凉，不避寒气，或于深堂大厦，或于风地树阴，或以乍热乍寒之时，不谨衣被，寒邪袭于肌表所致。证见发热头痛，无汗恶寒，身形拘急，肢体酸痛。治宜温散为主。又有不慎口腹，过食生冷，以致寒凉伤脏，而为呕吐泻利腹痛等证，亦是因暑受寒。以寒邪在内，治宜温中为主。参见署病条。

②署温类型之一。《医门棒喝》初集：“暑温者，夏至后所感热邪也。古人分阴暑、阳暑。”“或值时令湿盛，或人禀体阳虚而成阴暑之证，是暑而偏于湿者。”参见暑病条。

上一页：阴水
下一页：阴市


阴市 《中医词典》x~y

阴市

经穴名。出《针灸甲乙经》。别名阴鼎。属足阳明胃经。在大腿前面，当髂前上棘与髌骨外缘的连线上，髌底上3寸。布有股前皮神经，股外侧皮神经及旋股外侧动脉降支。主治腿膝麻痹酸痛，屈伸不利，小腹胀痛，水肿，疝气等。直刺1-1.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：阴暑
下一页：阴蚀疮


阴蚀疮 《中医词典》x~y

阴蚀疮

病名。出《肘后备急方》卷五。即阴蚀。详该条。

上一页：阴市
下一页：阴蚀


阴蚀 《中医词典》x~y

阴蚀

病名。出《神农本草经》石硫黄条。亦名阴中生疮、阴疮、阴（匿^虫）、（匿^虫）、阴蚀疮等。指妇女前阴部溃烂，黄水淋漓，或痛或痒，肿胀坠痛，或形成溃疡如虫蚀者，多伴有赤白带下等。多因七情郁火，损伤肝脾，湿热下注，或阴部破损，感受毒邪以致气血凝滞而成。治宜清热利湿解毒。方用萆薢渗湿汤，并用外治法：溻痒汤（《疡医大全》：苦参、狼牙、蛇床子、当归尾、威灵仙、鹤虱）煎汤熏洗。珍珠散（辽宁中医学院主编《妇产科学》：珍珠、雄黄、青黛、冰片、黄柏、儿茶），局部撒用。

上一页：阴蚀疮
下一页：阴湿鼓胀


阴湿鼓胀 《中医词典》x~y

阴湿鼓胀

病证名。因寒湿留着中焦所致的鼓胀证。《医门补要》卷中：“阴湿鼓胀，寒湿留着中焦，清阳不布，满腹坚胀，面黄，不渴，不食，脉沉迟，宜通阳汤。”参见鼓胀条。

上一页：阴蚀
下一页：阴虱疮


阴虱疮 《中医词典》x~y

阴虱疮

病名。外阴部虱所引致之皮肤病。见《外科证治全书》卷三。又名八脚虫疮。多因外阴部不洁，久日使阴虱寄生，搔抓致伤而成。多生于前阴之毛隙，初起见有阴虱叮咬吮血所致之红色或淡红色丘疹，奇痒难忍，搔抓破伤而感染成疮，中有紫点。治宜重视个人卫生，预防感染。若已成则应药物消除，外用百部适量酒浸外搽，或以银杏无忧散涂搽等法根治之。

上一页：阴湿鼓胀
下一页：阴盛则内寒


阴盛则内寒 《中医词典》x~y

阴盛则内寒

病因病理学术语。指阴气内盛，寒邪积于胸中，脏腑气机不畅，阳气受伤，血脉凝涩，出现里寒证候。《素问·调经论》：“帝曰：阴盛生内寒奈何？岐伯曰：厥气上逆，寒气积于胸中而不泻，不泻则温气去，寒独留，则血凝泣，凝则脉不通，其脉盛大以涩，故中寒。”

上一页：阴虱疮
下一页：阴盛阳虚


阴盛阳虚 《中医词典》x~y

阴盛阳虚

①病证名。指阴寒内盛，阳气受损而虚衰。症见形寒肢冷，尿清便溏，面色（白光）白，舌淡胖嫩，脉沉迟弱等。治宜温阳散寒。

②脉象名。《难经·六难》：“浮之损小，沉之实大，故曰阴盛阳虚。”是对阴盛阳虚脉象的描述。阳虚于外，故浮取则脉细小；阴盛于内，故沉取则脉实大。

上一页：阴盛则内寒
下一页：阴盛格阳汗


阴盛格阳汗 《中医词典》x~y

阴盛格阳汗

证名。阴寒内盛，格拒阳气于外，而致自汗之证。《张氏医通·杂门》：“其证身冷自汗，阴躁，欲坐泥水中，脉浮而数，按之如无。”治用真武汤冷服（《张氏医通·杂门》）。参见绝汗条。

上一页：阴盛阳虚
下一页：阴盛格阳


阴盛格阳 《中医词典》x~y

阴盛格阳

病证名。简称格阳。指体内阴寒过盛，格阳于外，阴阳寒热格拒，表现为内真寒外假热的证候。临床表现为身热，面红，口渴，脉大等假热症状；身虽热，反欲盖衣被；口虽渴，反欲热饮，或饮水不多；脉虽大，却按之无力；面虽红，却浮如妆，游移不定。同时可见四肢厥冷，下利清谷，小便清长，舌淡苔白等真寒症状。

上一页：阴盛格阳汗
下一页：阴盛


阴盛 《中医词典》x~y

阴盛

病证名。指阴寒偏盛。阴盛则阳虚，气化失职，出现厥逆、痰饮、水气等内寒证。《素问·调经论》：“阴盛则内寒。……厥气上逆，寒气积于胸中而不泻，不泻则温气去，寒独留，则血凝泣，凝则脉不通，其脉盛大以涩，故中寒。”

上一页：阴盛格阳
下一页：阴胜则阳病


阴胜则阳病 《中医词典》x~y

阴胜则阳病

病因病理学术语。指阴寒偏盛损伤阳气，过用酸苦涌泄之品亦可损伤阳气，导致阳气不足的病变发生。《素问·阴阳应象大论》：“气味辛甘发散为阳，酸苦涌泄为阴。阴胜则阳病，阳胜则阴病。”

上一页：阴盛
下一页：阴胜则寒


阴胜则寒 《中医词典》x~y

阴胜则寒

病因病理学术语。出《素问·阴阳应象大论》。指阴气偏胜，阳气偏衰，则出现寒证。详见阴盛则内寒条。

上一页：阴胜则阳病
下一页：阴胜其阳


阴胜其阳 《中医词典》x~y

阴胜其阳

指阴阳俱病，而阴病甚于阳。《灵枢·寿夭刚柔》：“阴阳俱动，乍有形，乍无形，加以烦心，命曰阴胜其阳。”

上一页：阴胜则寒
下一页：阴胜而痛内障


阴胜而痛内障 《中医词典》x~y

阴胜而痛内障

证名。指眼珠从午后至午夜作痛的证候。《眼科纂要》卷五：“午后痛（自午）至亥（交子）始能停，此须补火回阳，后服柳红丸。”一般而言，日间目痛属阳，而夜间目痛属阴。今午后至午夜目痛，当属阴病。阴盛而目痛。治宜补气温阳，方用肾气丸、暖肝煎等加减。参见目痛条。

上一页：阴胜其阳
下一页：阴生于阳


阴生于阳 《中医词典》x~y

阴生于阳

阴阳学说术语。根据阴阳互根依存的道理，阴以阳的存在为自己存在的前提。所谓“阳气根于阴，阴气根于阳；无阴则阳无以生，无阳则阴无以化；全阴则阳气不极，全阳则阴气不穷”（王冰注《素问·四气调神大论》）。从人体来说，阴所代表的精血津液等物质的化生，有赖于阳气的摄纳、运化、输布和固守。《素问·生气通天论》：“阳者，卫外而为固也”。《素问·阴阳应象大论》：“阴在内，阳之守也。”《景岳全书·新方八阵》：“善补阴者必于阳中求阴，则阴得阳升而泉源不竭。”

上一页：阴胜而痛内障
下一页：阴疝


阴疝 《中医词典》x~y

阴疝

病名。疝证之一种。有两种不同病证均称阴疝。出《肘后救卒方》卷五，多因肝肾受寒所致，证见睾丸卒然收缩入腹中，急痛欲死，阴囊、睾丸肿大偏坠，或少腹两旁隆起有形，并兼有腹痛等。治宜温化行气，内服暖肝煎；若肾脏虚寒，水阴涸竭所发者，治宜内服蒺藜汤。此外，指多种寒疝之总称。出《圣济总录》卷九十四。即肠（疒^颓）、卵胀、气（疒^颓）、水（疒^颓）之合称。《证治准绳·杂病》卷六：“诸厥疝，即阴疝也”。《肘后救卒方》卷一：“此本在杂治中谓之寒疝，亦名阴疝”。厥疝。《宣明论》卷一：“阴疝牵引小腹痛，诸厥疝，即阴疝也。嘻欲劳痛，不可忍之。”由七情内郁或房事过度，厥阴受病所致。《医林绳墨》卷四：“或遇忧怒所感，郁而不发，反将房劳触动，结为阴疝者有之。”治宜理气解郁，用蒺藜汤、茴香楝实汤等方。参见厥疝条。

上一页：阴生于阳
下一页：阴痧


阴痧 《中医词典》x~y

阴痧

病证名。

①痧证而见腹痛手足冷者。《杂病源流犀烛·痧胀源流》：“阴痧，腹痛而手足冷者是也，宜用火粹，或因秽气所触而致。”宜藿香汤。

②猝然而发的四种重危痧证。见《痧证指微·阴症》。其一，头面周身四肢俱冷，手足摇动，牙关咬紧，不言眼定，头摇脚掉，手足面容变黑色。如六脉全无，元气已脱，多不治。宜急刺人中穴，并舌尖、十手指尖、十脚趾尖及两曲池穴，刺出微血。其二，猝然身热暴躁，叫号不出，头摇脚掉，牙关紧闭，不言，眼定，身强，六脉全无，初则面红，渐渐紫暗，而变黑色者不治。宜先用麻油灌入，再以绿豆煮清汁一碗冷服。苏后能言，再刮臂臑、曲池、肩井、风府、膏肓、命门穴。其三先患伤寒未愈，又感痧邪，身手如冰，寒颤不语。脉息全无，面黑色，亦属逆症。所治刮刺同前，药用砂仁、木香、槟榔、青皮、广皮、灯心煎服。其四先患伤寒未愈，复感邪，腹痛泄泻，初不发热，渐渐发热，热极不语。刮针俱同前，仍服前药如芦粟梗五钱、石榴皮三钱、伏龙肝三钱、江鱼背脊刺三钱炙，俱炙干研末蜜丸，每日空心服二钱。

③即冷痧。《痧症度针》卷上：“阴痧，俗称冷痧。”详见冷痧条。参见痧条。

上一页：阴疝
下一页：阴人


阴人 《中医词典》x~y

阴人

出《灵枢·通天》。指五态之人中偏于阴盛者。太阴之人及少阴之人均属阴人。参五态条。

上一页：阴痧
下一页：阴热


阴热 《中医词典》x~y

阴热

证名。见《医钞类编》。指妇人阴部有灼热感的一种症状。可用泽兰叶煎汤熏洗。

上一页：阴人
下一页：阴茄


阴茄 《中医词典》x~y

阴茄

病名。《妇科易知》：“阴户出物如茄，亦阴挺之类也。”详见阴挺条。

上一页：阴热
下一页：阴窍


阴窍 《中医词典》x~y

阴窍

人体部位名。通常指尿道口和肛门等下窍。

上一页：阴茄
下一页：阴蹻穴


阴蹻穴 《中医词典》x~y

阴蹻穴

①指照海穴。《素问·气穴论》王冰注：“……阳蹻穴在足内踝下，是谓照海。”或指交信。《素问·气府论》王冰注：“阴蹻一，谓交信穴也。”

②阴蹻脉交会穴。据《针灸甲乙经》等书记载，交会于足少阴经的照海，交信（郄），上与阳蹻会合于足太阳经的睛明。

上一页：阴窍
下一页：阴蹻脉病


阴蹻脉病 《中医词典》x~y

阴蹻脉病

病证名。由阴蹻脉经气异常所致的病症。《灵枢·热病》：“目中赤痛，从内眦始，取之阴蹻。”《难经·二十九经》：“阴蹻为病，阳缓而阴急。”《奇经八脉考》：“寸口脉后部左右弹者，阴蹻也，动苦癫痫，寒热，皮肤淫痹。又为少腹痛，里急，腰及髋窌下相连，阴中痛，男子阴疝，女子漏下不止。”

上一页：阴蹻穴
下一页：阴蹻脉


阴蹻脉 《中医词典》x~y

阴蹻脉

奇经八脉之一。见《灵枢·脉度》：“（阴）蹻脉者，上阴之别，起于然骨之后，上内踝之上，直上循阴服；入阴，上循胸里，入缺盆；上出人迎之前，入頄，属目内眦。合于太阳、阳蹻而上行。”该脉主要分布在腹部和颈部，其功能为交通一身阴阳之气，关系到人的活动与睡眠。其病变主要表现为肢体外侧的肌肉弛缓而内侧拘急，以及嗜睡等。

上一页：阴蹻脉病
下一页：阴蹻病


阴蹻病 《中医词典》x~y

阴蹻病

阴蹻脉所发生的病候。阴蹻与阳蹻相对，关系睡眠和肢体活动。《灵枢·寒热病》：“阴气盛则瞑目。”指闭眼、入睡；《难经·二十九难》：“阴蹻为病，阳缓而阴急。”指惊痫、瘫痪等证出现下肢屈肌紧张、足内翻等。

上一页：阴蹻脉
下一页：阴强舌


阴强舌 《中医词典》x~y

阴强舌

病证名。出《杂病源流犀烛》卷二十三：舌缩短不能言，名曰阴强之症。舌者，心之官也……心病者，舌卷短，颧赤。参见舌卷条。

上一页：阴蹻病
下一页：阴器


阴器 《中医词典》x~y

阴器

人体器官名。外生殖器。为足厥阴肝经所过之处，其功能和发育状况又与肾气盛衰有关。故阴器病症，多从肝肾论治。《素问·热论》：“厥阴脉循阴器而络于肝。”《素问·骨空论》：“督脉者……其络循阴器合篡间绕篡后。”

上一页：阴强舌
下一页：阴气


阴气 《中医词典》x~y

阴气

与阳气相对。就功能与形态来说，阴气指形质；就脏腑机能来说，指五脏之气；就营卫之气来说，指营气；就运动方向和性质来说，则行于内的、向下的、抑制的、减弱的、重浊的为阴气。《素问·痹论》：“阴气者，静则神藏，躁则消亡。”《素问·阴阳应象大论》：“年四十，而阴气自半也，起居衰矣。”

上一页：阴器
下一页：阴平阳秘


阴平阳秘 《中医词典》x~y

阴平阳秘

阴阳学说术语。指阴气平和，阳气固密，阴阳平和协调保持相对平衡，则身体健康，精神愉快。《素问·生气通天论》：“阴平阳秘，精神乃治；阴阳离决，精气乃绝。”

上一页：阴气
下一页：阴俳


阴俳 《中医词典》x~y

阴俳

喑俳的别称。见《医略十三篇·类中风》。详喑痱条。

上一页：阴平阳秘
下一页：阴疟


阴疟 《中医词典》x~y

阴疟

病名。

①指三阴疟。《类证治裁·阴疟》：“疟邪伏于募原，浅者客三阳经，深者入三阴经，……以伏邪深入三阴，故名阴疟也。”

②统称在里、在阴、在脏之疟。见《医学入门·疟》。参见阳疟条。

上一页：阴俳
下一页：阴囊下横纹


阴囊下横纹 《中医词典》x~y

阴囊下横纹

经外穴名。《肘后备急方》：“治卒中急风，闷乱欲死方……，若眼反，口噤，腹中切痛者，灸阴囊下第一横理十四壮。”《类经图翼》列作经外穴，名阴囊下横纹。在阴囊下第一横纹之中点处。

上一页：阴疟
下一页：阴囊忽肿


阴囊忽肿 《中医词典》x~y

阴囊忽肿

病证名。阴囊之急性肿痛之病证。见《寿世保元》卷八。多因风邪或虫蚁咬伤而引起。证见局部骤然肿痛。治宜祛风解毒之剂。内服可选五苓散，或灯草煎，外用蝉退半两煎水外洗。

上一页：阴囊下横纹
下一页：阴囊汗


阴囊汗 《中医词典》x~y

阴囊汗

证名。见《丹溪心法附余·盗汗》。阴汗之一种。详阴汗条。

上一页：阴囊忽肿
下一页：阴囊


阴囊 《中医词典》x~y

阴囊

人体部位名。男性外阴部下垂的囊状物，内有睾丸、副睾和精索等器官。

上一页：阴囊汗
下一页：阴门痒


阴门痒 《中医词典》x~y

阴门痒

病证名。见吴梅庵《秘传内府经验女科》。即阴部瘙痒。详阴痒条。

上一页：阴囊
下一页：阴门不闭


阴门不闭 《中医词典》x~y

阴门不闭

病名。见《张氏医通》卷十。即产门不闭。详该条。

上一页：阴门痒
下一页：阴门


阴门 《中医词典》x~y

阴门

解剖名称。见《石室秘录》。指妇女的阴道外口。

上一页：阴门不闭
下一页：阴脉之海


阴脉之海 《中医词典》x~y

阴脉之海

任脉。十二经脉中的手、足三阴经脉、阴维脉和冲脉均会于任脉，该脉有总调一身阴气的作用，因称阴脉之海。《十四经发挥》：“任脉起于中极之下……属阴脉之海。”

上一页：阴门
下一页：阴脉


阴脉 《中医词典》x~y

阴脉

①解剖结构名。指阴经之脉。包括手足三阴经、任脉、阴维脉、阴蹻脉等。《难经·三十七难》：“邪在五脏，则阴脉不和。”

②脉学名。指沉、迟、细、小、涩、结等脉象称为阴脉。

③经穴别名。见《医学原始》，即长强，见该条。

上一页：阴脉之海
下一页：阴络伤则血内溢


阴络伤则血内溢 《中医词典》x~y

阴络伤则血内溢

病因病理学术语。阴络，指下部的、属里的络脉。血内溢，指体内胃肠道出血。大肠湿热下注，伤及血络，或脾虚不摄，血不循经，可见大便下血。《灵枢·百病始生》：“阴络伤则血内溢，血内溢则后血。”

上一页：阴脉
下一页：阴络


阴络 《中医词典》x~y

阴络

解剖结构名。

①指手足三阴经分出的络脉。

②下行的或位置较深的络脉。《灵枢·百病始生》：“阴络伤则血内溢，血内溢则后血。”

上一页：阴络伤则血内溢
下一页：阴卵


阴卵 《中医词典》x~y

阴卵

指睾丸。《素问·骨空论》：“腰痛不可以转摇，急引阴卵，刺八髎与痛上。”

上一页：阴络
下一页：阴漏


阴漏 《中医词典》x~y

阴漏

病证名。昼轻夜重之漏证。《证治准绳·杂病》：“不论（眼之）何部生漏，但从黄昏至天晓则痛胀，流水作青黑色，或腥臭不可闻，日间则稍可，非若他证之长流，乃幽阴中有伏隐之火随气升而来，故遇阴分即病重，治当温而清之。”治宜补气血之剂，内服用黄芪汤加减。另一种含义见《外科启玄》卷七。书中称：“三曰阴漏，男女阴内痛而出水者是也。”即发于男、女前阴部之漏症。

上一页：阴卵
下一页：阴陇


阴陇 《中医词典》x~y

阴陇

陇，隆盛。指阴气极隆盛。《灵枢·营卫生会》：“夜半而阴陇”。谓夜半是阴气最隆盛的时间。

上一页：阴漏
下一页：阴陵泉


阴陵泉 《中医词典》x~y

阴陵泉

经穴名。出《灵枢·热病》。属足太阴脾经。合（水）穴。在小腿内侧，当胫骨内侧髁后下方凹陷处。一法“取曲膝之横纹尖头处”（《扁鹊神应针灸玉龙经》）。布有小腿内侧皮神经，深层有胫神经，前方有大隐静脉，膝最上动脉，深层有胫后动、静脉。主治腹胀，水肿，黄疸，泄泻，小便不利或失禁，遗精，月经不调，赤白带下，膝胫酸痛等。直刺1-1.5寸。艾炷灸3-5壮；或艾条灸5-15分钟。

上一页：阴陇
下一页：阴廉


阴廉 《中医词典》x~y

阴廉

经穴名。出《针灸甲乙经》。属足厥阴肝经。在大腿内侧，当气冲直下2寸，大腿根部，耻骨结节的下方，长收肌的外缘。布有生殖股神经，股内侧皮神经分支，深层有闭孔神经的前支，并有旋股内侧动、静脉的分支通过。主治月经不调，带下，外阴搔痒，股内侧痛，下肢麻痹。直刺1-1.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：阴陵泉
下一页：阴冷


阴冷 《中医词典》x~y

阴冷

病证名。又名阴寒。指阴部寒冷。《诸病源候论》卷四十：“胞络劳伤，子脏虚损，风冷客之，冷乘于阴，故令阴冷也。”临床以阴部寒冷为主证，甚则小腹冷痛，月经后期，量少色淡等，多影响生育而久不孕。治宜补肾温阳，方用金匮肾气丸。《妇人大全良方》：“妇人阴冷，因劳伤子脏，风冷客之，用五加皮、干姜、丹参、蛇床子、熟地黄、杜仲各三两，钟乳粉四两，天门冬一两，地骨皮二两，酒十五升，渍两宿，每服一盏，空心食前饮之。”

上一页：阴廉
下一页：阴烂


阴烂 《中医词典》x~y

阴烂

病证名。指外阴溃烂。见王士雄《四科简效方》。治用煅牡蛎、飞滑石、煅蚌蛤、人中白、煅龙骨、冰片，共研末，局部上药。参见阴蚀条。

上一页：阴冷
下一页：阴宽


阴宽 《中医词典》x~y

阴宽

病名。出《千金要方》卷三。指阴道松弛、阴道壁膨出的病证。王士雄《四科简效方》主张用“肥皂荚子浸去黑皮，用其白肉，加白芨、五倍子、蛇床子、石榴皮、甘松、山奈、龙骨煎浓汤，日日熏洗；宽而冷者，加石硫黄煎。”

上一页：阴烂
下一页：阴菌


阴菌 《中医词典》x~y

阴菌

病名。见《景岳全书·妇人规》。指阴道下脱之物如蘑菇状。即阴挺。详该条。

上一页：阴宽
下一页：阴厥


阴厥 《中医词典》x~y

阴厥

病证名。因阳衰精竭所致四肢厥逆。《医林绳墨·厥》：“阴厥者，因其纵欲太过，阳亏于内，精损于外，邪气偶入，阳衰精竭，不能荣养，反被克伐，脏腑生寒而发厥也。”如得病便四肢厥冷，脉沉而细，手足挛而恶寒，引衣盖，不欲水，或下利清谷而厥逆者，用四逆汤、白通汤；厥逆脉不至者，用通脉四逆汤；手足指头微寒者，用理中汤；无热症而厥者，用当归四逆汤加吴茱萸、生姜；喘促脉伏而厥者，用五味子汤；吐利，手足厥冷，烦躁欲死者，用吴茱萸汤；寒热而厥，面色不泽，冒昧，两手忽无脉或一手无脉者，宜多用绵衣包手足，服五味子汤，或兼与桂枝 麻黄各半汤，须臾大汗而解。参见厥证条。

上一页：阴菌
下一页：阴绝


阴绝 《中医词典》x~y

阴绝

脉学名词。即脉搏只见于尺部，寸、关两部均无脉动。《伤寒论·平脉法》：“尺脉上不至关，为阴绝。”

上一页：阴厥
下一页：阴居


阴居 《中医词典》x~y

阴居

居住在阴凉的地方。《素问·移精变气论》：“往古人居禽兽之间，动作以避寒，阴居以避暑。”

上一页：阴绝
下一页：阴痉


阴痉 《中医词典》x~y

阴痉

病名。一作阴痓。

①指柔痓，即柔痉。《丹溪心法·痓》：“阴痓曰柔，有汗。”参见柔痉条。

②痉病见四肢厥冷者。《证治准绳·杂病》：“痉既以有汗无汗辨刚柔，又以厥逆不厥逆辨阴阳。……其厥逆者皆阴也。”治宜温阳祛邪。《太平圣惠方》用附子散、白术散、柴胡散等方。参见痉条。

上一页：阴居
下一页：阴精


阴精 《中医词典》x~y

阴精

解剖结构名。

①泛指阴液。《素问·六微旨大论》：“君火之下，阴精承之。”《素问·五常政大论》：“阴精所奉，其人寿。”参见阴液条。

②指生殖之精。

上一页：阴痉
下一页：阴茎易举


阴茎易举 《中医词典》x~y

阴茎易举

证名。阴茎容易勃举，常与早泄症并见。因阴虚火旺，相火妄动所致。治宜滋阴降火，用知柏地黄丸、大补阴丸、三才封髓丹等方。一般不宜苦寒直折。若平时阳具易举，体质、脉象俱实者，可用龙胆泻肝汤直泻相火。外治法，用皮硝置于手心，硝化、茎举即衰。

上一页：阴精
下一页：阴茎穴


阴茎穴 《中医词典》x~y

阴茎穴

经外穴名。别名势头。《肘后方》：“治卒癫疾方，灸阴茎上宛宛中三壮，得小便通，则愈。”《类经图翼》列作经外穴，名阴茎。在男性尿道口上方宛宛中。主治癫痫，阴缩。艾条灸5-10分钟。

上一页：阴茎易举
下一页：阴茎


阴茎 《中医词典》x~y

阴茎

人体器官名。男性外生殖器的一部分。简称茎，又称玉茎、茎物、阳物、阳事、溺茎。足三阴与足阳明之经筋均聚于阴器。《医学入门·疝》：“筋疝，阴茎肿胀。”《本草纲目》补骨脂条：治“玉茎不倒”。

上一页：阴茎穴
下一页：阴经


阴经 《中医词典》x~y

阴经

解剖结构名。又称阴脉。指经脉之中属阴者。包括手足三阴经、任脉、冲脉、阴维脉、阴蹻脉等。

上一页：阴茎
下一页：阴筋


阴筋 《中医词典》x~y

阴筋

①解剖结构名。睾丸的系带。《医门法律》：“凡治水肿病，痛引阴筋，卒然无救者……。”

②推拿穴位名。即白筋。见该条。

上一页：阴经
下一页：阴竭阳脱


阴竭阳脱 《中医词典》x~y

阴竭阳脱

阴阳学说术语。指阴阳相互依存，一方枯竭，则另一方随之亡脱。属阴的生命物质基础枯竭，将导致属阳的生命活动随之停止。临床可见大汗亡阳，亡血导致气脱等。参脱证条。

上一页：阴筋
下一页：阴结


阴结 《中医词典》x~y

阴结

病证名。

①因胃肠阴寒凝结，或精血亏耗大肠干燥所致的便秘。见《兰室秘藏·大便燥结门》。《医学入门·燥结》：“不能食，脉弦微者，为阴结。”《景岳全书·杂证谟》：“阴结证，但察其既无火证，又无火脉，……盖此证有二则，一以阳虚，一以阴虚也。凡下焦阳虚，则阳气不行，阳气不行，则不能传送而阴凝于下，此阳虚而阴结也；下焦阴虚则精血枯燥，精血枯燥则津液不到而肠脏干稿，此阴虚而阴结也。”阳虚者，益其火则阴凝自化，宜右归饮、大补元煎、大营煎之类主之，或以人参 当归数钱煎汤送右归丸、八味丸。阴虚者，治宜滋肾润燥，宜左归饮、左归丸、当归 地黄饮、五福饮、六味地黄丸之类主之。二者欲其速行，宜于前法中各加肉苁蓉二三钱。亦有将寒秘、气虚秘、湿秘等归为阴结。《证治记补·秘结》：“阴结者，阴寒固结肠胃，血气凝滞而秘结也。外症不渴不食，肢冷身凉，大便硬闭，脉沉而迟，宜四物合附子汤，如久不大便而脉反微涩者，黄芪建中汤。”《金匮翼·便秘统论》：“冷闭虚闭即阴结也。”《医学心悟·大便不通》：“冷闭名阴结。”参见大便秘结、寒秘、气秘、湿秘、虚秘各条。

②脉象名。《注解伤寒论·辨脉法第一》：“脉累累如循长竿者，名曰阴结也。”

上一页：阴竭阳脱
下一页：阴交


阴交 《中医词典》x~y

阴交

经穴名。出《针灸甲乙经》。别名少关、横户。属任脉。任脉、冲脉、足少阴之会。在下腹部，前正中线上，当脐中下1寸。布有第十肋间神经前皮支，腹壁浅动、静脉分支和腹壁下动、静脉分支。主治脐周疼痛，泄泻，月经不调，痛经，带下，产后血晕，疝气，水肿，及肠梗阻，功能性子宫出血，子宫脱垂等。直刺1-1.5寸。艾炷灸3-7壮；或艾条灸10-20分钟。

上一页：阴结
下一页：阴茧


阴茧 《中医词典》x~y

阴茧

病名。见谢观《中国医学大辞典》。多因下焦湿热蕴结成毒，或新婚损伤，或交合不洁染毒而成。症见阴户一侧或两侧结肿，形如蚕茧，疼痛，或有发热，治宜清肝泻热解毒，方用丹栀逍遥散加减，局部用甘草水熏洗。

上一页：阴交
下一页：阴火怔忡


阴火怔忡 《中医词典》x~y

阴火怔忡

病证名。见《不居集》上集卷二十二。证见阴火上冲，头晕目花，耳鸣齿落，或腹中作声，怔忡不已。治宜滋阴抑火，加养心之剂。若久服不愈，为无根失守之火，脉必空豁，则宜温补（《证治汇补》卷五）。参见怔忡、虚损怔忡等条。

上一页：阴茧
下一页：阴火痛风


阴火痛风 《中医词典》x~y

阴火痛风

病证名。气血不足，阴火旺而有痰浊的痛风证。见《丹溪心法·痛风》。治宜补气血而清痰火，药用人参、白术、熟地黄、黄柏、山药、海石、南星、琐阳、败龟板、干姜等。参见痛风条。

上一页：阴火怔忡
下一页：阴火痰


阴火痰 《中医词典》x~y

阴火痰

病证名。因阴虚火旺所致的痰证。《不居集》卷十七：“阴火痰，面有红光者，乃阴火上炎，又当用滋阴药。”方用地黄汤加麦冬、五味子等。参见痰证条。

上一页：阴火痛风
下一页：阴火疬


阴火疬 《中医词典》x~y

阴火疬

病名。因阴火寒痰所引起之瘰疬。出《疬科全书》。其发病多因先天亏损，加寒痰凝结而成。证见颈部生核，其数可单发或多发，渐大，有如卵者，质硬，或其表面有小粒状者。或颈部单侧发者，亦有见于双侧者。治宜软坚温阳，固脾补益肝肾之剂，可选用六味地黄丸之类。参见瘰疬条。

上一页：阴火痰
下一页：阴火


阴火 《中医词典》x~y

阴火

生理学名词。指心火。由饮食劳倦，喜、怒、忧、思所生。李杲《脾胃论·饮食劳倦所伤始为热中论》：“心火者，阴火也。起于下焦，……脾胃气虚……阴火乘其土位。”

上一页：阴火疬
下一页：阴黄


阴黄 《中医词典》x~y

阴黄

病名。

①黄疸之属寒湿者。因脾阳不振、寒湿内蕴、胆液不循常道外溢肌肤所致，或由阳黄日久转化而成。《景岳全书·杂证谟》：“凡病黄疸而绝无阳证阳脉者，便是阴黄。”证见身目黄色晦暗，胃呆腹胀，神疲乏力，胁肋隐痛，小便短少，大便不实，舌淡苔腻，脉沉细迟。治宜调理脾胃，温化寒湿，方茵陈五苓散、茵陈术附汤、茵陈四逆汤等。见于慢性肝炎、肝硬化、慢性胆囊炎等病。参见黄疸条。

②黄疸二十八候之一。《诸病源候论·黄病诸候》：“阳气伏，阴气盛，热毒加之，故但身面色黄，头痛而不发热，名为阴黄。”

③三十六黄之一。《圣济总录》卷六十一：“病人寒热，并十指疼痛，鼻中煤生，此是阴黄。”宜服麻黄 栀子汤。若见人中反者，病情较为严重。参见黄疸条。

上一页：阴火
下一页：阴户肿痛


阴户肿痛 《中医词典》x~y

阴户肿痛

病证名。见《医学入门》。多因郁怒伤肝，肝胆湿热下注所致，症见阴户肿胀作痛，或小便黄赤涩滞，下腹部不舒，甚则伴有寒热等。治宜清热利湿，方用龙胆泻肝汤加减，局部可用蛇床子、地肤子、黄柏、防风、苦参煎汤熏洗。

上一页：阴黄
下一页：阴户痛


阴户痛 《中医词典》x~y

阴户痛

证名。见《卫生宝鉴》卷十八。即阴痛，详该条。

上一页：阴户肿痛
下一页：阴户湿肿


阴户湿肿 《中医词典》x~y

阴户湿肿

病证名。见陆成一《女界须知》。属阴肿范畴。多见于肥胖之妇人，因脾虚湿浊下注所致。症见阴户肿胀，肢体倦怠乏力，小便淋漓等。治疗参见阴肿条。

上一页：阴户痛
下一页：阴户风肿


阴户风肿 《中医词典》x~y

阴户风肿

病名。属阴肿证候。陆成一《女界须知》：“肝脉络于阴器，肝旺生风，复由外风引动，则阴户发肿，可用桑叶、菊花、荆芥、防风煎汤熏洗。”

上一页：阴户湿肿
下一页：阴户


阴户 《中医词典》x~y

阴户

即妇女的阴道外口。见《景岳全书·妇人规》。

上一页：阴户风肿
下一页：阴狐疝气


阴狐疝气 《中医词典》x~y

阴狐疝气

即狐疝。《金匮要略·趺蹶手指臂肿转筋狐疝蛔虫病脉证治》：“阴狐疝气者，偏有小大，时时上下，蜘蛛散主之。”《医宗金鉴》注云：“偏有大小，谓睾丸左右有大小也。时时上下，谓睾丸入腹时出时入也。”详狐疝条。

上一页：阴户
下一页：阴汗


阴汗 《中医词典》x~y

阴汗

病名。

①前阴、阴囊及其附近处局部多汗。《医林绳墨·汗》：“阴汗者，谓至阴之处，或两腿挟中，行走动劳，汗出腥秽。”有因肝经湿热所致者。《张氏医通·汗》：“阴汗，阴间有汗，属下焦湿热。龙胆泻肝汤加风药一二味，风能胜湿也。或当归龙荟丸及二妙散俱效。阴囊湿者，以炉甘石煅过扑之，密陀僧亦佳。”有因肝肾亏损，湿热下乘者。《医略六书》卷二十；“酒色过度，湿热下乘者则精血不藏，每多阴汗，宜滋肾凉肝。”用六味地黄汤加黄柏、白芍。有因肾虚阳衰而阴囊多汗者。《杂病源流犀烛》卷七：“有阴囊汗者，则为肾虚阳衰，宜安肾丸、小安肾丸。”

②多汗之属阴证者，见汗出而冷。《景岳全书·杂证谟》：“阴汗者，冷汗也。”由阳衰阴盛所致。治以益气温阳，选用人参建中汤、参附汤、六味回阳饮等方。参见冷汗条。

上一页：阴狐疝气
下一页：阴寒小便不利


阴寒小便不利 《中医词典》x~y

阴寒小便不利

病证名。小便不利之属阴寒证者。见《症因脉治》卷四。因寒湿搏于经络者，证见小便不利，兼见骨节烦痛不得屈伸，汗出短气，恶风，身微肿，脉濡缓，用甘草 附子汤、术附汤等方。因寒湿内结者，属少阴病，证见小便不利，腹痛，四肢沉重，下利，或咳，脉濡迟，用真武汤、四逆汤等方。参见小便不利、癃闭条。

上一页：阴汗
下一页：阴寒凝结


阴寒凝结 《中医词典》x~y

阴寒凝结

病因病理学术语。指寒性凝滞，阴寒之邪侵入人体，损伤阳气，寒邪留滞不去，外现寒证的病机。症见恶寒喜暖，面色（白光）白，四肢不温，口淡不渴，小便清长，大便稀溏等。治宜温阳散寒。外科阴疽或寒痹久治不愈等，亦属阴寒凝结。

上一页：阴寒小便不利
下一页：阴寒喉痹


阴寒喉痹 《中医词典》x~y

阴寒喉痹

病证名。见《喉科金钥》卷上。指喉痹之因于阴寒者。治宜温阳散寒。方用四逆汤加减。若因寒邪直中引起者，宜散寒除痹，方用荆防败毒散加减。

上一页：阴寒凝结
下一页：阴寒


阴寒 《中医词典》x~y

阴寒

①证名。前阴感觉寒冷的病证。出《金匮要略·妇人杂病脉证并治》。又名阴冷。因下元虚冷、肝经湿热、厥气上冲、湿痰下注、寒湿下注等因所致。因下元虚冷，寒气凝结而致者，男子阴冷而痿，女子阴冷而腹内亦觉冷，常影响生育。治宜温肾散寒，用金匮肾气丸加鹿茸，十补丸，加减内固丸等方。因肝经湿热所致者，前阴、睾丸、尻臀皆冷，恶寒喜热，阴汗如水，前阴痿弱，小便有余滴。治宜清化湿热，用固真汤、柴胡胜湿汤等方。厥疝症，厥气上冲心腹，囊冷囊缩者，宜用吴茱萸汤。妇人阴寒，身体肥胖者，多湿痰下流，治宜燥湿导痰，用二陈汤加苍术、白术、羌活、防风等。妇人阴寒而阴中搔痒，带下绵绵者，属寒湿，用蛇床子散寒阴道中。

②病因名。即外感之寒邪或阳虚所生之内寒。因寒属阴性。故名。

上一页：阴寒喉痹
下一页：阴关


阴关 《中医词典》x~y

阴关

经穴别名。出《针灸甲乙经》。所指有二，一为承扶，一为大赫。参见此二条。

上一页：阴寒
下一页：阴股


阴股 《中医词典》x~y

阴股

人体部位名。大腿内侧。又称股阴。《素问·举痛论》：“或腹痛引阴股者。”

上一页：阴关
下一页：阴谷


阴谷 《中医词典》x~y

阴谷

经穴名。出《灵枢·本输》。属足少阴肾经。合（水）穴。在腘窝内侧，屈膝时，当半腱肌肌腱与半膜肌肌腱之间。布有股内侧皮神经，膝上内侧动、静脉。主治小便不利，遗精，阳萎，崩漏，带下，疝气，阴囊湿痒，膝痛，及尿路感染，尿潴留等。直刺1-1.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：阴股
下一页：阴干


阴干 《中医词典》x~y

阴干

十天干各有阴阳所属，其中乙、丁、己、辛、癸为阴。阴干主运气不足，为不及。

上一页：阴谷
下一页：《阴符经》


《阴符经》 《中医词典》x~y

《阴符经》

著作名。《黄帝阴符经》的简称。见该条。

上一页：阴干
下一页：阴风障


阴风障 《中医词典》x~y

阴风障

病证名。世称鸡盲，一名雀目。本科曰阴风障，至晚不见，晓则复明。见清·郑学礼《目科正宗》卷六。治宜滋补肝肾，方用菊睛丸等加减。参见雀目条。

上一页：《阴符经》
下一页：阴分之上药


阴分之上药 《中医词典》x~y

阴分之上药

传统养生补品名。即人乳汁。参见该条。

上一页：阴风障
下一页：阴独八穴


阴独八穴 《中医词典》x~y

阴独八穴

经外穴名。出《针灸集成》。即八风穴。见该条。

上一页：阴分之上药
下一页：阴独


阴独 《中医词典》x~y

阴独

经外穴名。见《针灸孔穴及其疗法便览》。在足背侧，第四、五趾之夹缝间，侠溪穴微前处。主治足背肿痛，月经不调等。斜刺0.3-0.5寸。艾炷灸3壮，或艾条灸3-5分钟。

上一页：阴独八穴
下一页：阴毒喉风


阴毒喉风 《中医词典》x~y

阴毒喉风

病名。见《喉症全科紫珍集》。指感受阴寒毒邪所发。《焦氏喉科枕秘》卷一：“此症受四时不正之气及非常暴寒，而生少阴症。脉微细而沉，自汗，咽不利，一名肾伤寒。切不可用寒凉之药。宜用半夏桂枝汤（半夏、桂枝、甘草）或苦酒汤（黄芪、白芍、桂枝、苦酒）。脏寒咽闭，吞吐不利，用蜜附子（含在口中）。”若兼有其他症状者，再辨证用药。

上一页：阴独
下一页：阴毒喉痹


阴毒喉痹 《中医词典》x~y

阴毒喉痹

病名。《焦氏喉科枕秘》：“此症冬日感阴淫火邪而起，肿如紫李，微见黑色，外症恶寒身热，振动腰疼，头痛。血红可治，血黑不治、血微红，肿处软，有痰者，可治，血黑硬，痰干者，难治。先服化毒丹，次服苏子降气汤，吹秘，戒酒一月。”若兼有他症者，再随症加减用药。

上一页：阴毒喉风
下一页：阴都


阴都 《中医词典》x~y

阴都

①经穴名。出《针灸甲乙经》。别名食宫。属足少阴肾经。冲脉、足少阴之会。在上腹部，当脐中上4寸，前正中线旁开0.5寸。另说在脐上3寸，旁开0.5寸（《针灸甲乙经》）；脐上3寸，旁开1.5寸（《铜人腧穴针灸图经》）。布有第八肋间神经，腹壁上动、静脉。主治胃痛，呕吐，腹胀肠鸣，泄泻，便秘等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

②经中穴别名。见该条（《针灸集成》）。

上一页：阴毒喉痹
下一页：阴鼎


阴鼎 《中医词典》x~y

阴鼎

经穴别名。出《针灸甲乙经》。即阴市。见该条。

上一页：阴都
下一页：阴癫


阴癫 《中医词典》x~y

阴癫

病证名。初生脐疮未愈，频频洗浴所致癫证。五癫之一。《诸病源候论》卷二：“阴癫，初生小时，脐疮未愈，数洗浴，因此得之。”参见癫、五癫条。

上一页：阴鼎
下一页：阴地流泉


阴地流泉 《中医词典》x~y

阴地流泉

流于阴地的泉水。因长期不见日光，又含有动、植物腐烂后的毒质，如不经处理，饮后易引起中毒。

上一页：阴癫
下一页：阴道


阴道 《中医词典》x~y

阴道

古代养生术语。房中术的别称。《汉书·艺文志》载房中八家，有《容成阴道》、《务成子阴道》、《尧舜阴道》等。参见“房中术”条。

上一页：阴地流泉
下一页：阴疸


阴疸 《中医词典》x~y

阴疸

病名。又名阴瘅。黄疸之属阴寒者。其证一身面目色黄晦暗，无热恶寒，小便自利。《医钞类编》卷九：“阴疸，无热恶寒，小便自利，脉迟而微。误开鬼门则肌肤冷硬，自汗不止；误洁净府则膀胱不约，小便如奔。”《医门法律·黄瘅门》：“阴瘅病，误从阳治，袭用苦寒、倒行逆施，以致极重不返者，医杀之也。……其始必先退阴复阳，阴退乃从阳治。”治宜温阳散寒，用茵陈 附子 干姜汤等方。又高淑濂《胎产方案》：“产后黄疸名曰阴疸。”治见产后疸症条。

上一页：阴道
下一页：阴瘅


阴瘅 《中医词典》x~y

阴瘅

病证名。出《医门法律·黄瘅门》。即阴疸。详该条。

上一页：阴疸
下一页：阴刺


阴刺 《中医词典》x~y

阴刺

刺法名。十二刺之一。《灵枢·官针》：“阴刺者，左右率刺之，以治寒厥；中寒厥，足踝后少阴也。”指左右配穴的针刺法，临床应用很广。例如下肢寒厥的病证，可同时针刺左右两侧的足少阴经。

上一页：阴瘅
下一页：阴吹


阴吹 《中医词典》x~y

阴吹

病名。出《金匮要略·妇人杂病脉证并治》。指阴中时有排气如矢气之状，甚或带有响声的证候。多因脾运不健，湿浊痞塞中焦，或肠胃燥热，腑气不通逼走前阴，或因痰湿停聚引起。脾运不健者，兼见胃脘痞闷，面色（白光）白，气短乏力，治宜益气升清，调理脾胃，方用十全大补丸加升麻、柴胡；肠胃燥热者，兼见大便秘结不通，排气声音响亮，连续不绝，治宜润肠通便，五仁丸；痰湿者，兼见带下量多，胸脘痞满等，治宜除痰燥湿，健脾和胃，方用橘半桂苓枳姜汤加白术。

上一页：阴刺
下一页：阴疮


阴疮 《中医词典》x~y

阴疮

病证名。同名多意之病、证名。最多用者系指颊下所生痈疽，漫肿疼痛，或左或右，兼有寒热之疮疡。《焦氏喉科枕秘》卷一称：“此症受风热湿郁结，或食煎炒炙煿而成，或左或右。发于左者，名左阴疮；发于右者，名右阴疮”。详见各该条。其二，则系指妇女外生殖器所生之疮。《金匮要略》有：“少阴脉滑而数者，阴中即生疮。”之载述。又名阴（匿^虫）、阴疳、阴蚀，详该条。其三，则指疮疡之属型者，如外科之阴证，阴疽俗亦称之为阴疮者。其四，褥疮，亦有被称之为阴疮或印疮者。可见名均称之为阴疮，实则所指多有不同，临证当细辨之。

上一页：阴吹
下一页：阴处


阴处 《中医词典》x~y

阴处

①伏居于地下而未出地面。《素问·阴阳离合论》：“万物方生，未出地者，命曰阴处。”

②阴暗之处。《素问·至真要大论》：“阴处反明。”

③指前阴部位。

上一页：阴疮
下一页：阴出之阳


阴出之阳 《中医词典》x~y

阴出之阳

病因病理学术语。指阴分之邪，出于阳分。指深伏于内脏的病邪，损伤脏气，病在内而现于外，使脉象和精神发生变化。《素问·宣明五气》：“五邪所见，春得秋脉，夏得冬脉，长夏得春脉，秋得夏脉，冬得长夏脉，名曰阴出之阳，病善怒不治。”张志聪注：“内为阴，外为阳，在内五脏为阴，在外皮肉络脉为阳，在内所伤之脏气而见于脉，故名曰阴出之阳。”

上一页：阴处
下一页：阴痓


阴痓 《中医词典》x~y

阴痓

病名。见《丹溪心法·痓》。即阴痉。详该条。

上一页：阴出之阳
下一页：阴池


阴池 《中医词典》x~y

阴池

推拿穴位名。出《小儿按摩经》。位于腕部掌侧横纹的尺侧边。与其它穴位配伍，可治头痛。

上一页：阴痓
下一页：阴乘阳


阴乘阳 《中医词典》x~y

阴乘阳

脉学名词。阴阳相乘脉象。阳部见阴脉，即寸部见沉涩短细之类的脉象，称阴乘阳。《难经·二十难》：“脉居阳部而反阴脉见者，为阴乘阳也。”

上一页：阴池
下一页：阴成形


阴成形 《中医词典》x~y

阴成形

生理学名词。阴气聚则成形，主形体。《素问·阴阳应象大论》：“阳化气，阴成形。”张景岳注：“阴静而凝，故成形。”

上一页：阴乘阳
下一页：阴常不足


阴常不足 《中医词典》x~y

阴常不足

见《格致余论》卷一。阴，指津液精血。朱丹溪认为，大到天地日月，小到人身，均存在阳有余而阴不足的现象。津液精血是人的生命活动物质基础，消耗量大，易损难复，故阴常不足。因此主张时时顾护阴精，提倡滋阴降火法。创用大补阴丸、越鞠丸、琼玉膏等流传于世。

上一页：阴成形
下一页：阴不足


阴不足 《中医词典》x~y

阴不足

①即阴虚。详该条。

②脉学术语。指肾阴亏损的脉象。《伤寒论·辨脉法》：“假令尺脉弱，命曰阴不足。”

上一页：阴常不足
下一页：阴不抱阳


阴不抱阳 《中医词典》x~y

阴不抱阳

病因病理学术语。指阴阳失去平衡，阴分有病，过虚或过盛，不能维系阳气的正常固守功能，出现阴虚阳浮或阴盛格阳的病变，称之为阴不抱阳。

上一页：阴不足
下一页：阴搏阳别


阴搏阳别 《中医词典》x~y

阴搏阳别

脉象名。阴指尺脉，阳指寸脉。阴搏，尺脉滑利搏手；阳别，寸脉平和有别于尺。为妊娠脉象。《素问·阴阳别论》：“阴搏阳别，谓之有子。”张景岳注：“善阴脉搏手。似乎阳邪，然其鼓动滑利，本非邪脉，盖以阴中见阳而别有和调之象。”

上一页：阴不抱阳
下一页：阴病治阳


阴病治阳 《中医词典》x~y

阴病治阳

治疗学术语。指一种治疗原则。阴分偏盛偏衰的病证，用调整阳分的方法使阴阳恢复平衡。《素问·阴阳应象大论》：“审其阴阳，以别柔刚，阳病治阴，阴病治阳。”

①阴寒盛损伤了阳气，治宜扶阳。例如水肿病，唇舌色淡，语言低怯，手足不温，小便不利或清长，脉沉迟，用实脾饮温阳健脾，行气利水。

②疾病症状在阴经，可针刺阳经穴位进行治疗。

上一页：阴搏阳别
下一页：阴秉旸


阴秉旸 《中医词典》x~y

阴秉旸

明代医家。字子寅，号卫涯居人，河南汲县人。先为朝官，历任监察御史，平凉同知、陕西佥事参议等。于医理亦颇精通，尝谓“原病有式，针灸有经，医疗有方，诊视有诀。运气则《全书》，药性则《本草》，独始生之说未及闻。”遂着《黄帝内经始生考》三卷，现有刻本行世。

上一页：阴病治阳
下一页：阴痹


阴痹 《中医词典》x~y

阴痹

病名。

①以骨病为主证的痹证。《灵枢·五邪》：“邪在肾，则病骨痛阴痹。阴痹者，按之而不得，腹胀，腰痛，大便难，肩背颈项痛，时眩。”

②即寒痹。感受阴寒之邪所致。《素问·四时刺逆从论》：“厥阴有余，病阴痹。”王冰注：“阴，谓寒也。有余，谓厥阴气盛满，故阴发于外而寒痹。”《灵枢·注证发微》：“阴痹者，痛无定所，按之而不可得，即痹论之所谓以寒胜者为痛痹也。”

上一页：阴秉旸
下一页：阴崩


阴崩 《中医词典》x~y

阴崩

病名。指妇女素体虚弱，寒邪内侵，下元受损，封藏失职所致的崩下症。症见阴中崩下白色液体，古称之为阴崩。实为质稀如水的白带。宋·齐仲甫《女科百问》：“受冷而白者，谓之阴崩。”治宜温补肾阳、收敛止崩，方用固经丸。参见白崩条。

上一页：阴痹
下一页：阴包毒


阴包毒 《中医词典》x~y

阴包毒

病名。痈疽之发于阴包穴处者。见《外科启玄》卷七，又名阴包毒疮。指生于大腿内侧阴包穴之外痈。证治见大腿痈条。

上一页：阴崩
下一页：阴包


阴包 《中医词典》x~y

阴包

经穴名。出《针灸甲乙经》。属足厥阴肝经。在大腿内侧，当股骨内上髁上4寸，股内肌与缝匠肌之间。布有股前皮神经及闭孔神经前支，深层外侧有股动、静脉，旋股内侧动脉浅支。主治月经不调，小便不利，遗溺，尿闭等。直刺1-1.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：阴包毒
下一页：阴斑


阴斑 《中医词典》x~y

阴斑

病证名。斑之属于虚寒者。见《丹溪心法·斑疹》。又名阴证发斑。由体虚内有伏寒，或误进寒凉药等，致阴寒内盛，格阳于外而成。《温热类编·伏阴》：“阴斑者因内有伏寒或误进寒凉逼其虚阳浮散于外。”见于胸背手足，斑点稀疏、色淡红，隐而不显，或仅胸部微见数点，伴手足逆冷，口不甚渴，下利清谷，舌苔白滑或舌胖、苔黑滑，脉虚大或沉微。治宜温阳散寒，用附子理中汤、大建中汤、八味汤等方。若内伤生冷，外感寒邪而发阴斑，用调中汤等方。参见斑条。

上一页：阴包
下一页：阴


阴 《中医词典》x~y

阴

①与阳相对的一类事物或性质。代表静止的、在下的、下降的、在外在表的、晦暗的、寒凉的、柔弱的、有形的、重浊的、衰退的、抑制的一面。参阴阳、阳条。

②指阴精。《素问·生气通天论》：“阴之所生，本在五味”。

③指手足三阴经。

④指夜晚。

⑤指男女前后阴。《素问·金匮真言论》：“入通于肾，开窍于二阴。”

上一页：阴斑
下一页：阴（匿^虫）


阴（匿^虫） 《中医词典》x~y

阴（匿^虫）

病名。见陆清洁《妇人科》。即阴蚀。详该条。

上一页：阴
下一页：阴（疒^颓）


阴（疒^颓） 《中医词典》x~y

阴（疒^颓）

病证名。诸种（疒^颓）证之一。出《备急千金要方》卷二十四。多因喜、怒、哀、乐、悲、思、恐等七情所伤，或坐卧冷湿，或寒邪侵袭郁结而成。证分肠（疒^颓）、卵胀、水（疒^颓）、气（疒^颓）四种。“肠（疒^颓）、卵胀难差，水（疒^颓）、气（疒^颓）、针灸易治。”证治参见各条。又《医宗金鉴·外科心法要诀》：“子宫脱出名为阴（疒^颓）”。即子宫脱垂。详该条。

上一页：阴（匿^虫）
下一页：因形而生病


因形而生病 《中医词典》x~y

因形而生病

病因学术语。指人体五行与气运五行属性不合，相克或相侮而引发疾病。《灵枢·五变》：“虽不陷下，当年有冲通，其病必起，是谓因形而生病。”

上一页：阴（疒^颓）
下一页：因天之序


因天之序 《中医词典》x~y

因天之序

出《素问·六微旨大论》。与因时之序同。详该条。

上一页：因形而生病
下一页：因他症


因他症 《中医词典》x~y

因他症

眼科病证名。指因其他病患而引致目疾者。出《杂病·证治准绳》。《审视瑶函》：“此症专言因害别病而累及目也”。如伤寒阳症热郁蒸损瞳神，或热盛血滞，赤痛泪涩；阴证脱阳而目盲，或服姜附温热之剂多而火燥赤涩等，继发于其他疾病的眼疾均属此例。本症不宜局限于眼科论治，须看因何症而起，验其标而治其本。

上一页：因天之序
下一页：因适而为


因适而为 《中医词典》x~y

因适而为

治疗学术语。指一种治疗原则。针对不同病证采用相适应的治法。《灵枢·经水》：“审切循扪按，视其寒温盛衰而调之，是谓因适而为之真也。”

上一页：因他症
下一页：《因是子静坐法》


《因是子静坐法》 《中医词典》x~y

《因是子静坐法》

气功著作。蒋维乔着于1914年。书中通过作者本人的实践具体地介绍了气功疗法的理论、方法和体会，后附问答选录。1914年由商务印书馆铅印出版。此后1915、1917、1918、1920、1923、1927、1933、1935年多次再版。

上一页：因适而为
下一页：因时制宜


因时制宜 《中医词典》x~y

因时制宜

治疗学术语。指根据四季气候变化，制订相适宜的治疗方法。气候变化对人体产生一定的影响，治疗用药时应加以考虑。例如夏季气候炎热，腠理疏泄，对患风寒感冒者不能过用辛温，以免过汗而亡阳伤津。冬季气候寒冷，腠理密固，对患风寒感冒者，可用重剂辛温药，使风寒之邪从汗而解。《素问·热论》：“凡病伤寒而成温者，先夏至日者为病温，后夏至日者为病暑，暑当与汗皆出，勿止。”

上一页：《因是子静坐法》
下一页：因时之序


因时之序 《中医词典》x~y

因时之序

养生学术语。指顺应春夏秋冬四时次序变化。《素问·生气通天论》：“顺之则阳气固，虽有贼邪弗能害也，此因时之序。”

上一页：因时制宜
下一页：因人制宜


因人制宜 《中医词典》x~y

因人制宜

治疗学术语。指根据病人的体质、性别、年龄、生活习性以及既往病史等差异，制订出与之相适宜的治疗方法。例如性别方面，男女的生理不同，各有特殊疾患，治疗时要考虑其生理、病理特点，妇女经期、妊娠期尤其要加以考虑。年龄方面，小儿脏腑柔弱，老人气血衰少，各有其常见疾病。体质方面，由于先天禀赋和后天调养的差别，每个人的身体素质也不同。生活习性方面有耐寒怕热，有耐热怕寒，有嗜酒辛辣等。既往病史也往往和现在疾病有一定联系。个别体质对药物的忌宜也不同，应有所了解。治疗时要全面考虑，具体问题具体分析，不能孤立地看待病证。《素问·异法方宜论》：“故圣人杂合以治，各得其所宜。故治所以异而病皆愈者，得病之情，知治之大体也。”

上一页：因时之序
下一页：因其重而减之


因其重而减之 《中医词典》x~y

因其重而减之

治疗学术语，指一种治疗原则。出《素问·阴阳应象大论》。重，指病邪深重，内结成里实证；减，削减、祛除。指用攻削或泻下等治法削减病邪，祛除里实证。例如因实热燥结的便秘腹痛，用承气汤之类攻下；腹中瘀血肿块，用破瘀消症的方药攻削，使之渐渐消除。治疗原则以攻邪为主。

上一页：因人制宜
下一页：因其衰而彰之


因其衰而彰之 《中医词典》x~y

因其衰而彰之

治疗学术语。指一种治疗原则。出《素问·阴阳应象大论》。衰，气血虚弱，病邪衰退而正气未复；彰，扶助正气，增强抗病机能使病邪尽去。指虚衰之证通过补益法扶助正气，达到正胜邪退的治疗目的。例如水肿病用逐水药后，肿势大致消退，即可改用温阳健脾法，如参苓白术散之类，以助脾化湿，消除余肿。治疗原则为扶正兼祛邪。

上一页：因其重而减之
下一页：因其轻而扬之


因其轻而扬之 《中医词典》x~y

因其轻而扬之

治疗学术语。指一种治疗原则。出《素问·阴阳应象大论》。轻，指病邪浮浅在表，来势不猛；扬，宣扬发散。指对轻浅的病证，宜用宣扬发散的治法使病邪从表而解。例如外感初起，病邪在表，可用发汗解表法使邪随汗而解。

上一页：因其衰而彰之
下一页：因风症


因风症 《中医词典》x~y

因风症

眼科病证名。泛指因风致病而继发之目疾。《杂病·证治准绳》：“谓患风病人目疾也。……久风则热胜，热盛则血弱，风久必郁，郁则火生，火性炎上，故患风人未有目不病者。然各因其故而发：有日浅而郁未深，为偏㖞歪斜者；有入脾而睥反湿胜而赤烂者；有血虚筋弱而振搐者；有不禁反伤精神及恣燥嗜热，助邪乖乱，清和融纯之气氤郁而为内障者；有风盛血滞结为外障，如胬肉等证者，……治各因其证而伐其本。”

上一页：因其轻而扬之
下一页：因风成毒证


因风成毒证 《中医词典》x~y

因风成毒证

眼科病证名。指因风湿热而目病者，《杂病·证治准绳》：“初发时乃头风湿热、瘀血灌睛，睑硬睛疼等，病失于早治；虽治，不得其法，遂致邪盛搏夹成毒，睥与珠通行胀出，如拳似腕，连珠带脑，痛不可当。先从乌珠烂起，后烂气轮。有烂沿上下睑并脑及颧上，肉尽空而死。若饮食少脾泄藏结者死尤速。若能饮食而脏调者死迟。”《张氏医通》卷八：“惟初起时，急用石膏散”加减。

上一页：因风症
下一页：因毒症


因毒症 《中医词典》x~y

因毒症

眼科病证名，指因人体他处患有化脓性感染引起目病者。《证治准绳·杂病》：“谓人生疮疡肿毒累及目病也。”治应审症求因，标本兼治。

上一页：因风成毒证
下一页：因地制宜


因地制宜 《中医词典》x~y

因地制宜

治疗学术语。指按照地域环境的不同，制订与之相适宜的治疗方法。《素问·异法方宜论》：“医之治病也，一病而治各不同，皆愈何也？岐伯对曰：地势使然也。……西方者，金玉之域，沙石之处，天地之所收引也。其民陵居而多风，水土刚强，其民不衣褐荐，其民华食而脂肥，故邪不能伤其形体，其病生于内，其治宜毒药……。”我国国土辽阔，各地气候有差异，南方炎热多雨，地势卑湿，病人易出现湿热证候；北方少雨干燥，病人易出现燥证；高原沿海，水土不同，治疗用药时应考虑地域因素。

上一页：因毒症
下一页：因


因 《中医词典》x~y

因

①原因，病因。《素问·至真要大论》：“必伏其所主，而先其所因。”《灵枢·贼风》：“虽不遇贼风邪气，必有因加而发也。”

②因为，由于。《素问·病能论》：“阳气者，因暴折而难决，故善怒。”《素问·热论》：“因其谷气相薄，两热相合，故有所遗。”

③依据，顺随。《素问·八正神明论》：“因天时而调气血。”

上一页：因地制宜
下一页：翼


翼 《中医词典》x~y

翼

星宿名，二十八宿之一。《素问·五运行大论》：“玄天之气，经于张翼娄胃。”

上一页：因
下一页：翳如丝缕


翳如丝缕 《中医词典》x~y

翳如丝缕

病证名。系指黑睛所生条状白翳细如丝缕的病证。见《原机启微》。参见翳条。

上一页：翼
下一页：翳如螺盖


翳如螺盖 《中医词典》x~y

翳如螺盖

病名。系指黑睛凹凸不平，似煮熟田螺状的证候。出《原机启微》。也即旋螺突起。详见该条。

上一页：翳如丝缕
下一页：翳如称星


翳如称星 《中医词典》x~y

翳如称星

病证名。系指黑睛所生细小星点白翳的病证。见《原机启微》。参见聚星障。

上一页：翳如螺盖
下一页：翳明


翳明 《中医词典》x~y

翳明

经外穴名。在翳风穴后1寸处。布有耳大神经，枕小神经，耳后动、静脉分支及颈内动、静脉网（有迷走神经、交感干的颈上神经节）。主治夜盲，近视，远视，白内障，及内耳性眩晕，视神经萎缩，青光眼，失眠，精神分裂症等。直刺1-1.5寸。

上一页：翳如称星
下一页：翳风


翳风 《中医词典》x~y

翳风

经穴名。出《针灸甲乙经》。属手少阳三焦经。手、足少阳之会。在耳垂后方，当乳突与下颌角之间的凹陷处。布有耳大神经，深层为面神经干从茎乳突孔穿出处，并有耳后动、静脉，颈外静脉。主治耳鸣，耳聋，聤耳，口眼㖞斜，口噤不开，齿痛，颊肿，瘰疬等，直刺1-1.5寸。艾炷灸3壮；或艾条灸5-10分钟。

上一页：翳明
下一页：翳


翳 《中医词典》x~y

翳

①病证名。系指引起黑睛混浊或溃陷的外障眼病以及病变愈后遗留于黑睛的瘢痕。如宿翳、凝脂翳等。见《素问·六元正纪大论》。本病有虚实之分。实证多由肝风热邪所致，治宜疏风清热泻肝。方用龙胆泻肝汤加减。虚证多由肝肾阴亏、阴火上炎所致，治宜滋阴清热，方用一贯煎加减。此外，外伤也可致翳，治宜活血化瘀、多用赤芍、丹参、川芎之类。从广义的角度看，凡眼内外遮蔽视线之目障均可称翳，某些内障也称为翳，应根据不同原因，辩证施治。

②遮蔽。《素问·六元正纪大论》：“寒气数举，则雾霿翳。”

上一页：翳风
下一页：溢志


溢志 《中医词典》x~y

溢志

开怀泻意，犹言尽情。《素问·六微旨大论》：“愿夫子溢志尽言其事，令终不灭，久而不绝。”

上一页：翳
下一页：溢饮滑泄


溢饮滑泄 《中医词典》x~y

溢饮滑泄

病证名。见《素问病机气宜保命集·泻论》。一名饮泻。为水饮渍于胃而致之滑泄。《张氏医通·大小府门》：“水渍入胃，名曰溢饮滑泄。渴能饮水，水下复泄，泄而大渴。”宜蠲饮止泻，用茯苓 甘草汤、五苓散等方；并可配合灸大椎穴三至五壮。参见滑泄、饮泻等条。

上一页：溢志
下一页：溢饮


溢饮 《中医词典》x~y

溢饮

病证名。饮病之一（属《金匮要略》四饮之一）。《素问·脉要精微论》：“肝脉软而散，色泽者，当病溢饮。溢饮者，渴暴多饮而易入肌皮、肠胃之外也。”《金匮要略·痰饮咳嗽病脉证并治》：“饮水流行，归于四肢，当汗出而不汗出，身体疼重，谓之溢饮。”此病之饮邪主要泛溢于体表肌肤和四肢。临床兼见身体痛重，支节烦疼；亦可兼见咳喘、胸闷、乏力等症。宜温肺化饮，发汗驱邪。用大青龙汤、小青龙汤、桂苓神术汤等方。参见四饮、痰饮条。

上一页：溢饮滑泄
下一页：溢阴


溢阴 《中医词典》x~y

溢阴

脉学名词。指阴邪积聚而弥漫于内的脉象。《灵枢·终始》：“脉口四盛，且大且数者，名曰溢阴，溢阴为内关，死不治。”参内关条。

上一页：溢饮
下一页：溢阳


溢阳 《中医词典》x~y

溢阳

脉学名词。指阳气亢盛之极而泛溢的脉象。《灵枢·终始》：“人迎四盛，且大且数，名曰溢阳，溢阳为外格。”参外格条。

上一页：溢阴
下一页：溢乳


溢乳 《中医词典》x~y

溢乳

病证名。婴儿饮乳过多而乳汁溢出。《育婴秘诀》：“溢乳者，乳多而溢出，非真吐乳也。苟不知禁，即成真吐矣。百日内小儿多有之。”

上一页：溢阳
下一页：溢


溢 《中医词典》x~y

溢

《内经》十二脉之一。指超越寸口而上鱼际的脉象。主气有余。《诊家正眼》：“曰溢者，自寸口上越鱼际，气有余也。”

上一页：溢乳
下一页：意舍


意舍 《中医词典》x~y

意舍

经穴名。出《针灸甲乙经》。属足太阳膀胱经。在背部，当第11胸椎棘突下，旁开3寸。布有第十、十一胸神经后支的外侧支和肋间动、静脉后支。主治恶心、呕吐、腹胀、肠鸣、泄泻、黄疸、饮食不下等。斜刺0.3-0.5寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：溢
下一页：意气功


意气功 《中医词典》x~y

意气功

气功功法名。传岳飞得自汤阴大佛寺慈慧禅师。据介绍，该功法近代始于王贤宾所著《意气功详解》（1931年）。功法大致为：设想将周身之气于心聚为球，然后周行全身而复回心。全功用10分钟。据云有良好的防治疾病的作用。

上一页：意舍
下一页：意不存人


意不存人 《中医词典》x~y

意不存人

犹言旁若无人。《灵枢·本神》：“肺喜乐无极则伤魄，魄伤则狂，狂者意不存人。”

上一页：意气功
下一页：意


意 《中医词典》x~y

意

①意义。意思。《素问·离合真邪论》：“余闻九针九篇，夫子乃因而九之。九九八十一篇，余尽通其意矣。”《素问·气穴论》：“然余愿闻夫子溢志尽言其处，令解其意。请藏之金匮，不敢复出。”

②意志。《素问·调经论》：“持针勿置，以定其意。”

③心愿、意向。《素问·针解》：“人心意应八风”。《素问·四气调神大论》：“使志若伏若匿。若有私意，若已有得。”

④记忆，回忆。《灵枢·厥病》：“厥头痛，意善忘。”《灵枢·本神》：“心有所意谓之意。”

⑤意识。指人们对客观事物的反映。《素问·皮部论》：“余非圣人之易语也，世言真数开人意，今余所访问者真数，发蒙解惑，未足以论也。”

⑥情态。《素问·气交变大论》：“民病腹痛，清厥，意不乐，体重烦冤。”

⑦意见，即个人对事物的看法。《灵枢·决气》：“余闻人有精、气、津、液、血、脉，余意以为一气耳。”⑧通“臆”。胸。《素问·金匮真言论》：“善为脉者，谨察五脏六腑……藏之心意。”

⑨臆断。《灵枢·逆顺肥瘦》：“故匠人不能释尺寸而意短长。”

上一页：意不存人
下一页：骮（yì，音亦）


骮（yì，音亦） 《中医词典》x~y

骮（yì，音亦）

骨名。即缺盆骨。李潆《身经通考》：“缺盆骨为骮。”参缺盆骨条。

上一页：意
下一页：逸者行之


逸者行之 《中医词典》x~y

逸者行之

治则之一。出《素问·至真要大论》。由于过于安逸造成气脉凝滞、运动障碍之类的病证，可用行气活血通络的方法，使其通畅。

上一页：骮（yì，音亦）
下一页：逸老


逸老 《中医词典》x~y

逸老

养生术语。原为中国古代老年养生的基本观点，谓老人生活宜安闲以利养生。这一观点历来受到中国古代社会的广泛认同与尊奉。《经鉏堂杂志》：“造物劳我以生，逸我以老。少年不勤，是不知劳也；年老奔竞，是不知逸也。天命我逸而我劳，以取困辱，岂非逆天乎！”这种因年龄阶段不同而养生有别的观点，是“因人制宜”原则在中国古代养生学中的一个体现。

上一页：逸者行之
下一页：逸风疮


逸风疮 《中医词典》x~y

逸风疮

病名。指遍体起小丘疹，状如癣疥而痒之皮肤痛。《诸病源候论》卷三十五：“逸风疮，生则遍体，状如癣疥而痒。”此由风气散逸于皮肤，因名逸风疮也。该病因血虚肌肤失养，风邪客于肌表所致。症见遍体起小丘疹，自觉搔痒，如疥疮状。治宜养血疏风。可用消风散化裁，外治用苦参汤水煎后加猪胆汁四枚，调匀外洗。类似痒疹。

上一页：逸老
下一页：益阴


益阴 《中医词典》x~y

益阴

即补阴。详该条。

上一页：逸风疮
下一页：益胃


益胃 《中医词典》x~y

益胃

治疗胃虚的方法。如胃气虚寒则温胃建中；胃阴不足则滋养胃阴。

上一页：益阴
下一页：益气养血


益气养血 《中医词典》x~y

益气养血

补益法之一。又称补益气血、气血双补。是治疗气血两虚证的方法。常用于脾胃亏损，失血伤精，或胎产崩漏，而致气血两虚者。症见面色无华，心悸气短，消瘦无力，月经不调，舌淡脉弱等。方用八珍汤、炙甘草汤等。

上一页：益胃
下一页：益气生津


益气生津 《中医词典》x~y

益气生津

补益法之一。即气津并补的治疗方法。气津两虚，多由热伤气阴所致，症见汗出过多，肢体怠倦，气短懒言，口干作渴，舌质红干，脉虚弱或细等，可用生脉散之属，以益气生津，养阴止汗。

上一页：益气养血
下一页：益气解表


益气解表 《中医词典》x~y

益气解表

治疗学术语。又称补气解表。是对平素正气虚弱而患外感表证的治法。症见头痛项强、恶寒发热、咳嗽咯痰、鼻涕粘稠、胸膈痞满、脉弱无汗，处方由补气药与解表药组成，如参苏饮、人参败毒散之类。

上一页：益气生津
下一页：益气


益气 《中医词典》x~y

益气

即补气。详该条。

上一页：益气解表
下一页：益脾


益脾 《中医词典》x~y

益脾

即健脾。详该条。

上一页：益气
下一页：益火之源，以消阴翳


益火之源，以消阴翳 《中医词典》x~y

益火之源，以消阴翳

治则之一。出《素问·至真要大论》王冰注语。后人简称为益火消阴或扶阳追阴。即用扶阳益火之法，以消退阴盛。常用于肾阳不足，命门火衰而出现阴盛寒证者。症见腰脊酸痛、脚软身冷、阳痿滑泄、少腹拘急、小便不利或清长，舌淡体胖、脉沉细数等。法当温补肾阳，消除阴寒。用肾气丸、右归饮治疗。

上一页：益脾
下一页：悒悒


悒悒 《中医词典》x~y

悒悒

忧闷不畅的样子。《素问·刺疟篇》：“足厥阴之疟……意恐惧气不足，腹中悒悒，刺足厥阴。”王冰注：“悒悒，不畅之貌。”

上一页：益火之源，以消阴翳
下一页：《疫证治例》


《疫证治例》 《中医词典》x~y

《疫证治例》

温病著作。五卷。清·朱兰台撰。刊于1892年。书中记述疫病、六经治例、瘟病治例以及多种疫证、杂证等内容。并附若干医案。还创制了芦根方等有效方剂。作者论疫以张仲景六经为主，融会诸家学说，参以己见和经验，有一定的临床参考价值。

上一页：悒悒
下一页：《疫证集说》


《疫证集说》 《中医词典》x~y

《疫证集说》

温病著作。四卷，附补遗一卷。清末余伯陶编。刊于1911年。本书选集古今百余种有关疫证的文献，取其论辨治法。内容简要，但条理不够清楚，可作疫证的临床研究参考。现有初刊铅印本。

上一页：《疫证治例》
下一页：《疫疹一得》


《疫疹一得》 《中医词典》x~y

《疫疹一得》

温病专书。二卷。清·余师愚撰于1794年。作者以其父死于时疫，故究心于疫疹的临床研究，颇有心得，着成此书。全书重点论述疫诊证治，余氏擅长用石膏治疫疹、温病，曾有“非石膏不足以治热疫”的临床见解，并创用了清瘟败毒饮等效方，在一定程度上丰富和发展了疫诊治法。在发病方面，书中较多地谈到运气主病。现存稿本及清刻本。1949年后有影印本。

上一页：《疫证集说》
下一页：疫疹


疫疹 《中医词典》x~y

疫疹

病证名。疫证而见发疹的疾患。见《疫疹一得》卷上。由感受疫疠之邪，热毒内盛，外发于肌肤所致。疹见紧束有根，色紫或黑者，为热盛毒重。毒愈重则诱发愈迟，有迟至四、五日仍不透者。初起时伴见恶寒发热，头痛如劈，甚则烦躁谵语，唇焦，舌起红刺，脉数，或兼上呕下泄等症。治宜清热凉血解毒，以清瘟败毒饮为主方。热盛者酌用凉膈散，去硝、黄加石膏。参见斑、疹条。

上一页：《疫疹一得》
下一页：疫痧


疫痧 《中医词典》x~y

疫痧

病名。又名疫喉痧、烂喉（疒丹）痧。相当今之猩红热。《疫痧草》：“疫痧者，疫毒直干肺脏，而喉烂气秽。”治宜养阴清肺为主。详参烂喉（疒丹）痧条。

上一页：疫疹
下一页：疫疟


疫疟 《中医词典》x~y

疫疟

病名。在一个地区流行而病情凶重的疟疾。《三因极一病证方论·疟病不内外因证治》：“病者发寒热，一岁之间，长幼相若，或染时行，变成寒热，名曰疫疟。”《张氏医通·疟》：“疫疟，夏秋之间，沿门阖境皆是也。”壮热多汗而渴，用达原饮；烦热大渴有表证，用桂枝白虎汤；谵妄狂闷，用凉膈散加草果；寒热便秘，用大柴胡汤；虚人发散后热不止，用人参败毒散。或用不换金正气散、五瘟丹、如意丹等方。参见疟疾条。

上一页：疫痧
下一页：疫痢


疫痢 《中医词典》x~y

疫痢

病名。由天行疫毒所致的痢疾。具强烈的传染性。《痢证汇参》卷四：“疫痢之证，运气所致。或流衍之纪，雨湿连绵；或二火司公，赫义用事，湿热大作；或燥金行令，燥火时行，三者皆成疫痢。此所谓之天行疫痢也。”《症因脉治》卷四：“长幼相似，沿门合境，一齐发作，下痢脓血，或下纯血，或下黄水，或下紫血水，身热头痛，胸满不食，此疫痢之症也。”治以清热解毒为主。初起宜兼表散，用羌独柴葛之类。待表邪已散，分辨湿火燥火施治。湿热脉洪，香连丸、六一散；满闷不舒，香连平胃散；燥火脉数，当归银花汤调六一散，送下当归 大黄丸。参见痢疾、疫毒痢条。

上一页：疫疟
下一页：疫疬疱疮


疫疬疱疮 《中医词典》x~y

疫疬疱疮

出《诸病源候论》。即痘疮。详该条。

上一页：疫痢
下一页：疫疠


疫疠 《中医词典》x~y

疫疠

病名。

①具有强烈传染性，流行一时一地的疾病。见《诸病源候论》卷十。又名瘟疫、时气。《医学入门》卷四：“疫疾如有鬼疠相似，故曰疫疠，又曰时气。”参见瘟疫、时气等条。

②湿温中有强烈传染性者。《六气感证要义·湿温》：“湿温一证，即藏疫疠在内，一人受之则为湿温，一方受之则为疫疠。”

③大头痛溃裂脓出又染他人者。《此事难知》卷下：“大头痛者，虽为在身在上，热邪伏于已，又感天地四时非节瘟疫之气，所著所以成此疾，至于溃裂脓出，而又染他人，所以谓之疫疠也。”参见大头痛条。

上一页：疫疬疱疮
下一页：疫喉自汗


疫喉自汗 《中医词典》x~y

疫喉自汗

病证名。指患疫喉后出现的汗出。其一，毒随汗泄者痧透、神清、喉烂渐退，为顺证。其二，汗出而毒不泄则痧隐、神昏、喉烂反剧，多为邪内攻而正气虚，为逆证，治宜疏解透达，佐以扶正，方用粘子解毒汤加减。

上一页：疫疠
下一页：疫喉谵语


疫喉谵语 《中医词典》x~y

疫喉谵语

证名。指患疫喉后疫毒不能外达，内陷心包而出现的神昏谵语，痧隐、喉烂的症状。治宜：达邪、解毒，清心开窍。如安宫牛黄丸等。

上一页：疫喉自汗
下一页：疫喉遗毒


疫喉遗毒 《中医词典》x~y

疫喉遗毒

病证名。指疫喉初愈，邪毒未尽，遗毒于脏腑、经络之间而出现的不同证候表现。临证宜辨证施治，清余毒而扶正气。

上一页：疫喉谵语
下一页：疫喉失音


疫喉失音 《中医词典》x~y

疫喉失音

病名。系指患疫喉而肺经积热，火灼阴伤所致之咽喉溃烂而声音不出。治宜泻火养阴，方选养阴清肺汤加减。外吹冰硼散。

上一页：疫喉遗毒
下一页：疫喉气促


疫喉气促 《中医词典》x~y

疫喉气促

病证名。指由于患疫喉后火邪内结肺胃，宣肃失常，而出现气促症状，为肺气欲绝之征。详参疫喉条。

上一页：疫喉失音
下一页：疫喉呕吐


疫喉呕吐 《中医词典》x~y

疫喉呕吐

证名。指患疫喉后，胃中邪热上冲所致。若痧透则呕自止。若邪盛不达则呕甚，宜透邪、清热、解毒、止呕。方选银翘散合黄连苏叶汤。

上一页：疫喉气促
下一页：疫喉衄


疫喉衄 《中医词典》x~y

疫喉衄

病证名。指患疫喉后邪火炽盛，上冲肺经，迫血妄行而为鼻衄。属邪达外出征象，衄血不止者多为毒入血分，宜清火、凉血、止血。方选犀角地黄汤合十灰散加减等。并予局部止血。

上一页：疫喉呕吐
下一页：疫喉溺涩


疫喉溺涩 《中医词典》x~y

疫喉溺涩

证名。指患疫喉后疫毒邪火炽盛下注膀胱，致使膀胱气化不利，出现小便涩痛，痧隐未透。治宜达邪化毒，通利小便。方选八正散合清咽利膈汤加减。

上一页：疫喉衄
下一页：疫喉会厌腐溃


疫喉会厌腐溃 《中医词典》x~y

疫喉会厌腐溃

病名。指患疫喉后疫毒熏灼会厌、咽喉，致使会厌腐溃，咽喉腐烂渐重，口出臭秽之气，声音嘶哑，汤水难入，入口即呛逆者。治宜解毒祛腐养阴。治选养阴清肺汤合黄连解毒汤加减。

上一页：疫喉溺涩
下一页：疫喉后牙疳


疫喉后牙疳 《中医词典》x~y

疫喉后牙疳

病名。指疫喉初愈，余毒未尽，致牙龈肿痛、色黑腐溃，齿摇脱落。治宜清火解毒，方选清胃散或竹叶石膏汤加减。参牙疳。

上一页：疫喉会厌腐溃
下一页：疫喉后虚劳


疫喉后虚劳 《中医词典》x~y

疫喉后虚劳

病名。指疫喉后余毒未尽却正气大虚、阴阳俱亏，或患疫喉期不慎起居、不戒酒色而致阴精亏耗，出现正气大虚之象。临床多见肺阴大伤及脾阳下陷之证。治宜辨证施治。

上一页：疫喉后牙疳
下一页：疫喉后下痢


疫喉后下痢 《中医词典》x~y

疫喉后下痢

病名。指多由疫喉邪毒未尽，内陷肠中而为痢。症见：下痢赤白兼脓血。治宜清热燥湿、凉血行气、化瘀止痛。方选黄芩汤、白头翁汤加减等。

上一页：疫喉后虚劳
下一页：疫喉毒泡


疫喉毒泡 《中医词典》x~y

疫喉毒泡

病名。指患疫喉之后火毒极盛，致使喉中生泡、泡密有浆，咽喉腐烂的病证。治宜疏解，透达、清化。方选粘子解毒汤加减等。

上一页：疫喉后下痢
下一页：疫喉初起三禁


疫喉初起三禁 《中医词典》x~y

疫喉初起三禁

指治疫喉之法则。疫喉初起，邪毒炽盛，宜宣达、透发、疏解。切忌三点：

①辛温发表，以免助火伤津，引动肝风而生痉厥。

②大剂苦寒，以免强遏热邪，损伤正气，引邪入里。

③早用泻下，以免耗气伤阴，火邪内陷，致病加重。阳明腑实者可投凉膈散等药。

上一页：疫喉毒泡
下一页：疫喉便溏


疫喉便溏 《中医词典》x~y

疫喉便溏

病证名。指患疫喉后，邪毒下陷而致大便溏泄。邪盛正虚则便溏而神昏、痧隐喉烂，宜急扶正祛邪，兼顾醒神开窍，但不宜止泻，以免敛邪之毒，方选葛根芩连汤或白头翁汤合安宫牛黄丸加减。若属疫喉初愈，脾虚虚弱所致下陷便溏，宜健脾止泻，方选参苓白术散。

上一页：疫喉初起三禁
下一页：疫喉便闭


疫喉便闭 《中医词典》x~y

疫喉便闭

病证名。指患疫喉后邪毒内郁结于肠道所致大便闭结不通。治宜泻火通便。方选麻子仁丸合泻心汤。

上一页：疫喉便溏
下一页：疫喉鼻扇


疫喉鼻扇 《中医词典》x~y

疫喉鼻扇

证名。指患疫喉后疫毒灼伤肺脏而出现鼻翼扇动。症见痧隐喉烂、鼻扇气促。病情多较危重。治宜疏达清肺、泻火解毒，方选银翘散合泻白散。

上一页：疫喉便闭
下一页：疫喉鼻煤


疫喉鼻煤 《中医词典》x~y

疫喉鼻煤

证名。指患疫喉后，火毒炽盛，灼熏肺经，致鼻孔干燥、黑如煤。治宜解毒、泻火。方选清瘟败毒饮加减。

上一页：疫喉鼻扇
下一页：疫喉


疫喉 《中医词典》x~y

疫喉

病名。指由于感受时行疫疠之邪而引起的喉科急性传染病。多见于小儿，成人少见，病情较重、变化迅速，对健康威胁极大，应重视积极预防。该病包括白喉和疫喉痧两证。白喉多发于秋、冬二季，后者多发于春、冬二季。详参白喉、疫喉痧条。

上一页：疫喉鼻煤
下一页：疫毒痢


疫毒痢 《中医词典》x~y

疫毒痢

病名。痢疾之传染性强而病情危重者。见宋《史载之方》。亦称疫痢、时疫痢。由疫毒流行，互相染易，壅滞肠道，燔灼气血所致。发病急骤，证见高热呕吐，烦躁口渴，腹痛剧烈，后重特甚，痢下脓血多为紫红色或血水状，便次频多，甚至昏迷痉厥。儿童每于未痢之前，即呈昏迷，抽搐，甚或肢冷、喘促脉微欲绝等危象。治以清除肠积，凉血解毒，开窍解痉，用白头翁汤、槟榔顺气丸、当归银花汤、犀角地黄汤、紫雪丹等方。宜中西医结合抢救治疗。参见疫痢条。

上一页：疫喉
下一页：疫毒


疫毒 《中医词典》x~y

疫毒

病名。指天行邪热时毒之气，出《证治准绳·外科》卷五。即时毒证治可参见该条。

上一页：疫毒痢
下一页：疫疔


疫疔 《中医词典》x~y

疫疔

病名。因本病疮形如脐凹陷，故又名鱼脐疔、鱼脐疮、脉骨疔。如《诸病源候论》卷三十一：“疮头黑深，破之黄水出，四畔浮浆起，狭长似鱼脐，故谓之鱼脐丁疮。”又《证治准绳·疡医》卷二：“若因开割瘴疫牛马猪羊之毒，或食其肉，致发疔毒，或在手足，或在头面，或在胸腹，或在胁肋，或在背脊……或起紫泡，或起堆核肿痛创人，发热烦闷，头疼身疼骨节烦疼。……”该病所述之症状与今之皮肤炭疽证同，因其是一种特殊传染病，故今人又称之为疫疔。其病因为感染疫死畜毒阻于皮肤之间，以致气血凝滞，毒邪蕴结所致。好发于头面、颈项及手臂等暴露部位。初起可见皮肤出小红斑丘疹，形同蚊迹蚤斑，迅速发为水泡，继则出血坏死，干燥，结黑痂，呈凹陷状，如脐形，周围肿胀漫延，身发寒热。治宜用丝瓜叶连须葱茎叶捣烂，以酒和服。余治同疔疮。同时应隔离患者，病人所用敷料均应焚毁，所用器械均应严格消毒。深埋死畜，加强屠宰管理，做好预防工作。

上一页：疫毒
下一页：疫


疫 《中医词典》x~y

疫

病名。具有剧烈流行性、传染性的一类疾病。《素问遗篇·刺法论》指出疫病有“皆相染易”的特点。因时行疠气从口鼻传入所致。《类证治裁》卷一：“疫为时行疠气，有大疫，有常疫。大疫沿阖境，多发于兵荒之后，大数见。常疫则一隅数家，一家数人，症多相似。春、夏、秋三时皆有之，而夏秋为甚。其厉邪之来，皆从湿土郁蒸而发，触之成病，其后更相传染，必由口鼻吸受，流入募原。”参见时疫、温疫、疫疠、时毒、大头瘟、绞肠瘟、疙瘩瘟、杨梅瘟等条。

上一页：疫疔
下一页：异者衰之


异者衰之 《中医词典》x~y

异者衰之

运气术语。指六气与五运不相同类，则所主生物衰微。《素问·五常政大论》：“六气五类，有相胜制也，同者盛之，异者衰之。”

上一页：疫
下一页：异者从之


异者从之 《中医词典》x~y

异者从之

治疗学术语。指主客气不同时，用从治的方法。《素问·至真要大论》：“必要其主客，适其寒温，同者逆之，异者从之。”

上一页：异者衰之
下一页：异远真人


异远真人 《中医词典》x~y

异远真人

明代清间医家。其原名佚，履贯欠详。尝着《损伤妙方》一书，又名《跌打损伤妙方》现有刻本行世。

上一页：异者从之
下一页：异物入目


异物入目 《中医词典》x~y

异物入目

病证名。见秦伯末《中医临症备要》。即物偶入睛证。详该条。临床中对于该病，应及时冲洗眼睛，排除异物。切忌用手指揉搓眼皮。

上一页：异远真人
下一页：《异授眼科》


《异授眼科》 《中医词典》x~y

《异授眼科》

眼科著作。一卷。撰人撰年不详。本书首载眼病证治、歌赋及眼科验方的配制，其次用问答体裁叙述了眼科72症的治法。1949年后出版排印本（与《一草亭目科全书》合刊）。现存明抄本及多种清刻本。

上一页：异物入目
下一页：异经选穴法


异经选穴法 《中医词典》x~y

异经选穴法

针灸选穴法之一。又称他经取穴。指在与病变经脉相关的其他经脉上选取穴位，包括表里经、同名经等。如足阳明胃的胃痛，取足太阴脾经的公孙穴；足太阴脾经的阴挺，取督脉的百会穴。

上一页：《异授眼科》
下一页：异痘


异痘 《中医词典》x~y

异痘

病证名。出《痘科类编》。指痘疮发于特殊部位，如蒙头、抱鼻、锁口、锁项等。详见各条。

上一页：异经选穴法
下一页：异病同治


异病同治 《中医词典》x~y

异病同治

治疗学术语。指不同的疾病，由于发病机理相同，可用同一种治疗方法。例如中气下降，脾气不足所致的泄泻，脱肛，子宫下垂等，虽属不同疾病，均可用补中益气的治疗方法。

上一页：异痘
下一页：义姰


义姰 《中医词典》x~y

义姰

汉代女医生。河东（今山西永济、运城一带）人。医术颇高。汉武帝之母王太后闻其名而召之，并封为侍医，深得其宠。

上一页：异病同治
下一页：椅当


椅当 《中医词典》x~y

椅当

正骨器械之一。出《仙授理伤续断秘方》：“凡肩甲骨出，相度如何整，用椅当圈住胁，仍以软衣被盛箪，使一人捉定，两人拔伸……。”亦称椅靠背。指用木制有椅当（靠背）的椅子。椅当上垫棉垫，适用于肩关节脱臼的复位。具体操作为：让患者侧坐于椅上，把椅当置于患侧腋下，患肢垂于椅当外，一人固定患者于椅上，医者两手持患腕向上部拔伸，然后一手紧握患肘上部并使之屈肘内收，如有滑动感即已复位。

上一页：义姰
下一页：蚁毒瘘


蚁毒瘘 《中医词典》x~y

蚁毒瘘

病名。指项下忽肿一块，渐延至颈，偶破出水碗许，烂久不合，或伴咽喉肿痛，饮食吞咽不利。多由忧思郁怒、气滞血瘀所致。治宜理气活血、消肿，方选橘核丸加减。

上一页：椅当
下一页：以痛为腧


以痛为腧 《中医词典》x~y

以痛为腧

针灸取穴用语。出《灵枢·经筋》。指对于某些病症，以病痛局部或压痛点作为穴位进行治疗。因这种穴位无定位，所以后世称为阿是穴或不定穴、天应穴。参见各该条。

上一页：蚁毒瘘
下一页：以毒攻毒


以毒攻毒 《中医词典》x~y

以毒攻毒

治疗学术语。系治疗方法之一。出《本草纲目》。使用有毒性的药物治疗恶疮病毒的方法。如大枫子辛热有毒，入丸剂内服，治疗麻风；藤黄酸涩有毒，外敷治疗痈疮；露蜂房甘平有毒，研末用猪油和涂，用以治疗头癣。

上一页：以痛为腧
下一页：已


已 《中医词典》x~y

已

①副词。已经。《素问·四气调神大论》：“是故圣人不治已病，治未病，不治已乱治未乱。”

②副词。之后。用在动词后，表示该动作已完成或结束。《素问·奇病论》：“惊已，心气痿者死。”

③副词。甚，极。《素问·六微旨大论》：“升已而降，降者谓天，降已而升，升者谓地。”

④通“以”，介词。《素问·六节藏象论》：“人迎与寸口俱盛，四倍以上为关格。”

⑤休止，停息。《灵枢·热病》：“舌本烂，热不已者，死。”

⑥死亡。《素问·六微旨大论》：“故非出入，则无以生长壮老已。”

⑦病愈。《素问·移精变气论》：“故病未已，新病复起。”⑧语气词，表示确定。《素问·血气形志篇》：“欲知背俞，先度其两乳间，中折之，更以他草度去半已。”

⑨通“矣”。语气词，犹“了”。《温病条辨·汪序》：“六气之中，君相两火无论已。”

⑩缺。《类经·气味类》：“亦犹乱世之甲兵，饥馁之粮饷，所必不容已者，即此药也。”

上一页：以毒攻毒
下一页：乙癸同源


乙癸同源 《中医词典》x~y

乙癸同源

即肝肾同源。古代根据五行学说把脏腑和天干相配合，认为肝属乙木，肾属癸水，故称。详肝肾同源条。

上一页：已
下一页：乙庚化金


乙庚化金 《中医词典》x~y

乙庚化金

运气术语。指凡逢乙庚为金运。《素问·天元纪大论》：“乙庚之岁，金运统之。”

上一页：乙癸同源
下一页：乙


乙 《中医词典》x~y

乙

天干的第二位。常用以纪日、纪年。

上一页：乙庚化金
下一页：《疑难急症简方》


《疑难急症简方》 《中医词典》x~y

《疑难急症简方》

医方著作。四卷。清·罗越峰辑。刊于1895年。本书汇集各种急症简易方，分为癫狗恶狗、毒蛇恶虫、食毒五伤、跌打五伤等70类，包括多种病证的治疗方剂。现有《珍本医书集成》本。

上一页：乙
下一页：颐颐


颐颐 《中医词典》x~y

颐颐

怡然自得的样子。《灵枢·阴阳二十五人》：“质判之人。比于左手太阳，太阳之下，支支颐颐然。”张介宾注：“颐颐，自得貌。”

上一页：《疑难急症简方》
下一页：《颐身集》


《颐身集》 《中医词典》x~y

《颐身集》

养生学丛书。一册。清·叶志诜辑。刊于1852年。其中包括元·丘处机《摄生消息论》，明·冷谦《修龄要旨》，清·汪昂《勿药元诠》、汪昂《寿人经》及方开《延年九转法》五种。现存清刻本。

上一页：颐颐
下一页：颐发


颐发 《中医词典》x~y

颐发

病名。下颌、腮腺部位之痈疽疮疡。出《证治准绳·外科》卷三。即发颐。详见该条。

上一页：《颐身集》
下一页：颐


颐 《中医词典》x~y

颐

面颊。《素问·刺热论》：“肾热病者，颐先赤。”修养，保养。《医说·食无求饱》：“食物无务于多，贵在能节，所以保冲和而顺颐养也。”

上一页：颐发
下一页：遗泄


遗泄 《中医词典》x~y

遗泄

泄通泄。即遗泄。遗精之又名。详见遗精条。

上一页：颐
下一页：遗泄


遗泄 《中医词典》x~y

遗泄

病证名。见《三因极一病证方论·虚损证治》。为遗精之又名。参见该条。

上一页：遗泄
下一页：遗失


遗失 《中医词典》x~y

遗失

大便失禁。《素问·咳论》：“大肠咳状，咳而遗失。”（按“失”、“矢”通用。“矢”同“屎”。）

上一页：遗泄
下一页：遗热


遗热 《中医词典》x~y

遗热

病理名词。指热病余邪未尽，因过劳或不慎于口腹而复发。《素问·热论》：“诸遗者，热甚而强食之，故有所遗也。”《伤寒全生集》：“病新瘥后，血气未平复，余热未尽。……若劳动再发，为劳复。血气尚虚，但当安卧守静以养血气，设或早晚劳役，使气血沸腾，而邪热遂还于经络而发热也，谓之遗热。”参见劳复、食复条。

上一页：遗失
下一页：遗尿


遗尿 《中医词典》x~y

遗尿

病证名。出《伤寒论·辨阳明病脉证并治》。一名遗溺。详见遗溺条。

上一页：遗热
下一页：遗溺


遗溺 《中医词典》x~y

遗溺

病证名。又名遗尿。《素问·宣明五气论》：“膀胱…………不约为遗溺。”《灵枢·本输》：“虚则遗溺……。”可见遗溺以虚证多见。其证包括睡中经常尿床，或昏迷时小便自遗，或清醒时小便自出，或溺频而难以自禁等情况。《景岳全书·杂证谟》：“遗溺一证，有自遗者，以睡中而遗失也。有不禁者，以气门不固而频数不能禁也。又有气脱于上则下焦不约而遗失不觉者，此虚极之候也。”《类证治裁》卷七：“大抵遗溺失禁，由肺肾膀胱气虚。肺虚，补中益气汤加五味、牡蛎；肾虚，菟丝子散；膀胱虚，固脬丸；挟寒，家韭子丸；挟热，白薇散；滑脱，秘元丹、牡蛎丸；命火衰，右归饮、巩隄丸。”《景岳全书·杂证谟》指出：“有热客肾部而遗尿者，……其证发热作渴，或时闭涩，或时自遗，或阴挺不能约制。午前小剂补中益气加黑山栀；午后大剂生料六味丸加五味子，常服自效。夏月暑病遗尿者，白虎加人参汤。一服即应。有先因病淋，服利药太多，致溺不禁者，补中益气稍佐熟附子。有所伤损，污血畜于胞中，亦令遗失，鹿角屑炙黄为末，和桃仁泥等分，酒调三钱。咳而遗溺，属膀胱，茯苓 甘草汤；不应，五苓散。小儿胎中受冷遗尿，一味补骨脂，炒研，临卧红酒调服，即不遗。”亦可用桑螵蛸、肾气丸加金樱子、补骨脂等方治疗。参见遗尿、小便不禁条。

上一页：遗尿
下一页：遗沥


遗沥 《中医词典》x~y

遗沥

证名。见《诸病源候论·虚劳病诸候》。《证治要诀·遗精》指出此证“小便有数滴稠粘，茎头微痛；或小便已停，有时方有一二滴沾裩。”治疗与遗精大致相同。

上一页：遗溺
下一页：遗精


遗精 《中医词典》x~y

遗精

病证名。在非性交的情况下精液自泄，称之为遗精，又名遗泄、失精。在梦境中之遗精，称梦遗；无梦而自遗者，名滑精。《张氏医通》卷七引“陆丽京曰：“遗精之原有三。有斫丧太过，肾气不藏，无梦而遗者，当益精以壮火，如鹿茸丸、安肾丸、聚精丸、九龙丹、金锁玉关丸之类，有劳心太过，心肾不交，酣卧而遗者，当实土以堤水，如归脾汤、妙香散、远志丸、补中益气汤、朱砂安神丸之类。有思想无穷，所愿不得，妄梦而遗者，当泻火以宁水，如滋肾丸、威喜丸、《本事》猪苓丸、清心莲子饮之类。”肾阳亏损、精关不固者，宜湿肾固摄，用右归丸、鹿茸大补丸等方；肾精不足、相火妄动者，宜滋阴降火，用大补阴丸、知柏地黄丸、旺水汤、三才封髓丹等方；因于肝郁，用逍遥散、小柴胡汤加减；挟热者加用龙胆泻肝丸；操劳过度，多思妄想，梦遗频仍者，治宜清心摄肾，用静心汤、天王补心丹、清心莲子饮、定志丸等方；病后体虚，心悸、梦遗者，宜用牡蛎散。遗精多见于性神经衰弱、慢性前列腺炎、慢性消耗性疾患。

上一页：遗沥
下一页：遗毒


遗毒 《中医词典》x~y

遗毒

病名。

①指新生儿肌肤红赤斑烂之病证。见《外科启玄》。亦称小儿遗毒烂斑。该病系胎儿感染父母梅疮遗毒所致。其症重者，婴儿出生后，周身皮肤红赤，脓血淋漓，腐烂成斑；甚则毒攻九窍（眼、耳、口、鼻、前后阴），产生烂斑，皮肉损坏。轻者，婴儿出生后，形体消瘦，颜面枯槁，头骨坑陷，皮肤出现暗红斑点，或发生烂斑。治疗，重者内服搜风解毒汤，外用鹅黄调敷；破烂者用蜜炙黄柏末撒布。轻者可服用土茯苓汤。即先天性梅毒。现罕见。

②指时疫中一种坏证。《杂证会心录》卷下：“又有时疫坏证，神识昏迷，邪陷厥少，从耳后发出，名曰遗毒。治法与肿腮不同。而医者非进甘桔，即用膏连，邪复内陷，万无生理矣。”治宜峻补气阴，先用救阴保元汤等方，后再清理遗毒，开窍醒脑。

上一页：遗精
下一页：遗道


遗道 《中医词典》x~y

遗道

经外穴名。《备急千金要方》：“遗溺，灸遗道，侠玉泉五寸。随年壮。”即在脐下4寸（中极即玉泉）旁开2.5寸处。与肠遗穴同位。《针灸经外奇穴图谱》则定位在中极穴旁开5寸处。

上一页：遗毒
下一页：遗


遗 《中医词典》x~y

遗

㈠（yí，音宜）

①余留，残留。《素问·热论》：“热病已愈，时有所遗者何也？”《素问·征四失论》：“妄用砭石，后遗身咎。”

②排溺。《灵枢·经脉》：“其病实则手锐掌热，虚则欠（去欠），小便遗数。”

③失禁，不自主地排出二便。见“遗失”、“遗溺”。

㈡（wèi）见“遗遗”。

上一页：遗道
下一页：移指


移指 《中医词典》x~y

移指

切脉指法。切脉布指时，如发现寸、关、尺三部脉形有异常时，就不能按照平常指距平布，必须根据情况，灵活移动指距。

上一页：遗
下一页：移气


移气 《中医词典》x~y

移气

使经气转移。《素问·调经论》：“按摩勿释，着针勿斥，移气于不足，神气乃得复。”

上一页：移指
下一页：移精变气


移精变气 《中医词典》x~y

移精变气

治疗学术语。指一种转移、改变患者精神状态，达到治疗疾病目的的方法。《素问·移精变气论》：“余闻古之治病，惟其移精变气，可祝由而已。”王冰注：“移谓移易，变谓变改，皆使邪不伤正，精神复强而内守也。”

上一页：移气
下一页：移光定位


移光定位 《中医词典》x~y

移光定位

据日光迁移、变化，确定经气运行的所在部位。《素问·八正神明论》：“因天之序，盛虚之时，移光定位，正立而待之。”王冰注：“候日迁移，定气所在，南面而立，待气至而调之也。”

上一页：移精变气
下一页：胰俞


胰俞 《中医词典》x~y

胰俞

经外穴名。见《针灸学》（上海中医学院1974年版）。即胃管下俞。参见该条。

上一页：移光定位
下一页：胰


胰 《中医词典》x~y

胰

①夹脊肉。见《广韵·脂韵》。

②人体腺体之一。能分泌胰液，助消化；又能分泌胰岛素，调节糖代谢。

上一页：胰俞
下一页：《怡堂散记》


《怡堂散记》 《中医词典》x~y

《怡堂散记》

医话著作。二卷，续编一卷。清·许豫和撰于1785年。本书随笔记录诊治和读书心得，分析古方，辨解药性，并节录一些医家有关论述。全书通俗易懂，对儿科疾病证治记述尤多。现存清刻本。

上一页：胰
下一页：夷则


夷则 《中医词典》x~y

夷则

六律中的六阳律之一。详六律条。

上一页：《怡堂散记》
下一页：噫嘻


噫嘻 《中医词典》x~y

噫嘻

经穴名。出《素问·骨空论》。别名五胠俞。属足太阳膀胱经。在背部，当第6胸椎棘突下，旁开3寸。布有第5、6胸神经后支的内侧皮支，外侧支，及肋间动、静脉。主治咳嗽，气喘，胸痛，疟疾，肩背痛等。斜刺0.3-0.5寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：夷则
下一页：噫气


噫气 《中医词典》x~y

噫气

即嗳气。《伤寒论·辨太阳病脉证并治》：“伤寒发汗，若吐，若下，解后，心下痞硬，噫气不除者，旋复代赭汤主之。”《证治准绳·杂病》：“噫气，《内经》所谓噫。即今所谓嗳气也。”详见该条。

上一页：噫嘻
下一页：噫奶


噫奶 《中医词典》x~y

噫奶

出《小儿卫生总微论方》。即哯乳。详该条。

上一页：噫气
下一页：噫醋


噫醋 《中医词典》x~y

噫醋

证名。指噫气吞酸。《诸病源候论·呕哕诸病》：“噫醋者，由上焦有停痰，脾胃有宿冷，故不能消谷。谷不消则胀满而气逆，所以好噫而吞酸，气息醋臭。”治宜用半夏丸、丁香散、曲术丸等方。

上一页：噫奶
下一页：噫


噫 《中医词典》x~y

噫

即嗳气。《素问·脉解》：“所谓上走心为噫者，阴盛而上走于阳明，阳明络属心，故曰上走心为噫也。”《景岳全书·杂证谟》：“噫者，饱食之息，即嗳气也。”详见嗳气条。

上一页：噫醋
下一页：《医宗说约》


《医宗说约》 《中医词典》x~y

《医宗说约》

综合性医书。六卷（含卷首一卷）清·蒋示吉撰于1663年。本书系摘录《内经》以降多家医书，分科整理而成。卷首证治总论，记述四诊、脉法、药性、治则；卷一-二内科杂症；卷三伤寒；卷四小儿科、妇科；卷五疡科。各科皆按疾病分类予以阐述，有论有方，流传颇广。现存数十种清刻本。

上一页：噫
下一页：《医宗金鉴》


《医宗金鉴》 《中医词典》x~y

《医宗金鉴》

医学丛书。九十卷，十五种。吴谦等主编。是乾隆年间由政府组织编写的大型医学丛书，刊于1742年。全书采辑自《内经》至清代诸家医书，“分门聚类、删其驳杂，采其精粹，发其余蕴，补其未备”（见卷首奏疏）。内容有：《订正仲景全书伤寒论注》、《金匮要略注》、《四诊心法要诀》、《运气要诀》、《伤寒心法要诀》、《杂病心法要诀》、《妇科心法要诀》、《幼科杂病心法要诀》、《痘疹心法要诀》、《种痘心法要旨》、《外科心法要诀》、《眼科心法要诀》、《刺灸心法要诀》、《正骨心法要旨》。全书内容丰富完备，叙述较系统扼要。其中《伤寒》、《金匮》部分除对原文订正并予注释外，还征引了清以前伤寒各家的论述。各科心法要诀，以歌诀体概括疾病诸证的辨证施治，全面而系统，准确而精辟。切于实际，易学易用。本书刊行后深受读者的欢迎，流传颇广，成为学习中医的重要读物。1956年人民卫生出版社出版影印本，1963年出排印本，对全书作了校勘，并改编目录，附加索引。现存内府稿本、初刻本等十余种清刻本及多种石印本、铅印本等。1979年再予校点出版。

上一页：《医宗说约》
下一页：《医宗己任篇》


《医宗己任篇》 《中医词典》x~y

《医宗己任篇》

医学丛书。八卷。清·杨乘六辑，王汝谦补注。谓“以天下为己任”故题名“己任编”。全书辑评四种清代医着，即高鼓峰《四明心法》（又名《医家心法》）三卷；《四明医案》一卷；以及吕用晦《东庄医案》一卷，董废翁《西塘感症》三卷。本书在评注中指出高鼓峰等三位的学术渊源宗薛己、赵献可一派，重视脏腑辨证及肾命学说，有助于领会原著精神。现存六种清刻本。1949年后有排印本。

上一页：《医宗金鉴》
下一页：《医宗会要》


《医宗会要》 《中医词典》x~y

《医宗会要》

综合性医书。八卷。清·湛德芬辑。刊于1864年。作者根据自身的理解，摘取历代医书的重要内容，分类编纂而成此帙。卷一人身总论，讲述人体生理、脏腑、经络、病因、五运六气；卷二-五分述外因病症、内因病症、内科杂症、妇科、五官科及儿科疾病证治和脉法；卷六-七医论；卷八本草。选辑资料冗杂，又有归类欠妥或前后雷同者。现存二种清刻本。

上一页：《医宗己任篇》
下一页：《医宗撮精、折肱漫录合刊》


《医宗撮精、折肱漫录合刊》 《中医词典》x~y

《医宗撮精、折肱漫录合刊》

医学丛书。明·黄承昊辑。作者将自着《医宗撮精》（一名《医宗摘要》）、《折肱漫录》二书合辑，并加评注以阐发原意。《医宗撮精》系将薛己《内科摘要》及其所注《名医杂着》纂录编成。《折肱漫录》，详该条。

上一页：《医宗会要》
下一页：《医宗粹言》


《医宗粹言》 《中医词典》x~y

《医宗粹言》

综合性医书。十四卷。明·罗周彦撰。刊于1612年。所论多宗《内经》及张仲景、王叔和、刘河间、李东垣、朱丹溪、罗谦甫诸名家，选摘其精粹之言，故以《医宗粹言》为书名。前列总论，分述阴阳、脏腑、病机、伤寒、运气、摄生等内容。卷一-二元气论；卷三补订吴鹤皋《脉语》；卷四药性论；卷五-六用药准绳；卷七-十为四时方论（以内科杂病为主，兼述五官、口齿病证），卷十一-十四为四科备录，分述妇人、小儿、外科、针灸科病证。全书不仅选辑《内经》及历代各家论述比较精当，其中亦不乏作者精辟见解。且间附图示，结构井然。现存三种明刻本、一种清抄本。

上一页：《医宗撮精、折肱漫录合刊》
下一页：《医宗必读》


《医宗必读》 《中医词典》x~y

《医宗必读》

综合性医书。十卷。明·李中梓撰于1637年。作者深通《内经》，临床经验又极丰富，故撰此书以益后学。卷一医论及图说。医论共十四篇，以介绍医学源流、指导学医门径为主；图说部分根据《内经》列述人体骨度部位及脏腑、生理等。卷二为新着四言脉诀、脉法心参及色诊三篇，提纲挈领地阐述中医的脉学、诊法。卷三-四本草征要，系选录《本草纲目》部分药物的有关内容，旁采诸家学说、参以己见详予注释。卷五-十论述以内科杂病为主的33种病证的因证及治疗，并附医案。病机分析以《内经》理论为纲，选方大多切于实用，在中医门径书中卓有影响。现存三种明刻本，四十余种清刻本，多种石印本。1949年后有排印本。

上一页：《医宗粹言》
下一页：《医宗备要》


《医宗备要》 《中医词典》x~y

《医宗备要》

诊断学著作。三卷。清·曾鼎撰。刊于1814年，作者认为“治病定症，务在诊脉为主”，故此书着重阐述脉学。上、中卷论切脉的重要性、切脉法，并以自身体会和独到见解阐发《濒湖脉学》、《四言举要》脉学义理，确实给人以启发。下卷以问答形式论述伤寒五法大旨。现有初刊本等多种清刻本，又本书为《曾氏医书四种》中的一种。

上一页：《医宗必读》
下一页：医助教


医助教 《中医词典》x~y

医助教

古代医学教师名。北魏太医署中始置太医助教（第九品中），职在太医博士之下。隋唐太医署博士之下也设医助教（从九品上）。唐代太医署中还设有针助教。医助教的职品高于按摩、咒禁博士。针科助教职品则低于医助教。医助教的职责是协助医博士掌管教学工作。参见太医助教条。

上一页：《医宗备要》
下一页：《医旨绪余》


《医旨绪余》 《中医词典》x~y

《医旨绪余》

医论著作。二卷。明·孙一奎撰于万历年间。本书汇集作者学医体会与见解，并择要节录部分《内经》原文。内容杂论脉象、诊法、病机、药性及医案等共60篇，多有超人见解。其中有关咳、喘、哮等病症的鉴别诊断和治疗，对张仲景等医家及其著述的评价等，内容颇多可取。现有两种明刻《赤水玄珠》本。

上一页：医助教
下一页：《医苑》


《医苑》 《中医词典》x~y

《医苑》

医学丛书。汇订于清光绪初，汇辑者不详。包括《玉函经》、《注解胎产大通经》（梁·杨子健撰）、《秘传离娄经》（眼科著作。不着撰人）、《小儿痘疹经验良方》（清·魏君用编）、《医萃》（明·肖昂撰）、《医抄》（不着撰人，包括《玉籍方抄》、《经验方抄》）、《胤嗣录》（明·刘玚述）、《轩辕黄帝补生后嗣论》（不着撰人）共八种。

上一页：《医旨绪余》
下一页：《医原》


《医原》 《中医词典》x~y

《医原》

医论著作。三卷。清·古寿棠撰。刊于1861年。共有医论二十篇，从生理功能、病理变化等方面进行论述，探求疾病之本原及治本之法。内容包括脏腑气血营卫功能，证治大要，伤寒、内、妇、儿各种证治。现有初刻本、光绪刻本，及《中国医学大成》本。

上一页：《医苑》
下一页：医愈郎


医愈郎 《中医词典》x~y

医愈郎

古代医官名。此职由宋代翰林医愈一职演变而来。金代医愈郎隶属于太医院，官阶为从九品。元代医愈郎隶属于官医提举司，其官阶为从八品。医愈郎属于医散官。

上一页：《医原》
下一页：《医医医》


《医医医》 《中医词典》x~y

《医医医》

医论著作。三卷。清·孟今氏撰于1902年。本书旨在阐述医治医界弊病的医法，故题名为《医医医》。作者分别指出历代统治者不重视医药，使生民涂炭；有些患者骄奢淫逸，重财轻命自食恶果；有的医生不学无术，误人性命，皆各为一弊。而作者只能医治后者。该书有颇多精辟见解。现有宣统年间铅印《三三医书》本。

上一页：医愈郎
下一页：《医医小草》


《医医小草》 《中医词典》x~y

《医医小草》

医论著作。清·宝辉撰于1901年。作者指出有关寒、温、疫三病的治法，金、元诸家均有所偏，乃细心体味。总括有关重点问题18条予以辨析。文字简要，说理清晰。所附《游艺志略》为作者与其师友的医理问答。此书收入《珍本医书集成》中。

上一页：《医医医》
下一页：《医医病书》


《医医病书》 《中医词典》x~y

《医医病书》

医论著作。二卷。清·吴鞠通撰于1798年。本书针对当时医界时弊而作。着眼于医治医生诊治中的弊病，故题名为《医医病书》。书中辨析多属内科杂证，议论诊治，语多中肯。如诊病以现症为主，治病不必拘执古方，宜针对病情而用药。原书76条，不分类。经曹炳章增补为81条，名为《增订医医病书》，并加了按语。现存石印本。

上一页：《医医小草》
下一页：《医要集览》


《医要集览》 《中医词典》x~y

《医要集览》

医学丛书。共六种，《脉赋、脉诀、真刘三点脉诀》（原题晋·王叔和等撰）、《用药歌诀》（不着撰人）、《药性赋珍珠囊》、《伤寒活人指掌提纲》（元·吴恕撰）、《诸病论》（不着撰人）、《难经》。

上一页：《医医病书》
下一页：《医药镜》


《医药镜》 《中医词典》x~y

《医药镜》

医学丛书。刊于1641年。系明·王肯堂《医镜》与明·蒋仪《药镜》二书之合刊本。参见各该条。现存初刻本。

上一页：《医要集览》
下一页：医药丛书


医药丛书 《中医词典》x~y

医药丛书

裘庆元辑。刊于1916年。四集，11种。包括《研经言》（清·莫枚士撰）、《周氏易简方集验方》（清·周璟辑）、《周氏集验方续编》（清·周璟撰）、《罗谦甫治验案》、《吴鞠通先生医案》、《惜分阴轩医案》（周镇撰）、《人参考》（清·唐秉钧撰）、《知医必辨》（清·李冠仙撰）、《市隐庐医学杂着》（清·王德森撰）、《徐批叶天士晚年方案真本》及《白喉证治通考》（清·张采田撰）。现存初刻本。

上一页：《医药镜》
下一页：医药博士


医药博士 《中医词典》x~y

医药博士

古代医官名。唐时地方设置的卫生官员，也称医学博士。详见该条。

上一页：医药丛书
下一页：《医学衷中参西录》


《医学衷中参西录》 《中医词典》x~y

《医学衷中参西录》

综合性医书。又名《衷中参西录》。三十卷。张锡纯着。初刊于1918-1934年间，共7期（相当于七个分册）。作者学验俱丰，于近代医家中影响巨大。张氏学贯中西，在中西汇通方面贡献尤大。本书是作者多年学术经验的总结。书中结合中西医理论和医疗实践阐发医理，颇多独到的见解；并制定了若干有效方剂，临床医家多所遵循。修定本的内容分为医方、药物、医论、医话和医案五部分，删去了某些重复和有明显错误的内容。书名“衷中参西”，以国医为体，西医为用，意在初步尝试沟通中、西医学。但限于历史条件，也有不少片面或牵强之处。现存几种近代及1949年后的铅印本。

上一页：医药博士
下一页：《医学正印种子编》


《医学正印种子编》 《中医词典》x~y

《医学正印种子编》

种子专着。又名《妙一斋医学正印种子编》。二卷。明·皇甫嘉撰。刊于1635年。本书分男科、女科各一卷。重点论述男子生育和女子不孕的辨证和治疗。现存四种明刻本，还有清刻本和抄本。

上一页：《医学衷中参西录》
下一页：《医学正传》


《医学正传》 《中医词典》x~y

《医学正传》

综合性医书。八卷。明·虞抟撰于1515年。此书前列“医学或问”51条，系虞氏对医学上的一些问题进行辨析，以申明前人“言不尽意之义”（见凡例）。次分述临床各科常见病证，以证分门，每门先论证，次脉法，次方治。凡所述诸证，均先立论，必以《内经》要旨为提纲。其证治则以朱丹溪学术经验为本。脉法采摭《脉经》，伤寒、内伤、小儿病分别宗法张仲景、李杲和钱乙。作者广泛参考诸家学说，结合家传和个人学术经验予以论述。虞氏对咒禁、巫术，以运气推算病期、病证和治法等均持批判态度。现存多种明刻本、日刻本。1949年后有排印本。

上一页：《医学正印种子编》
下一页：《医学真传》


《医学真传》 《中医词典》x~y

《医学真传》

综合性医书。清·高士宗撰述。1699年由高氏弟子据其讲稿记录整理而成。全书共43篇，阐述病因、病理、诊治要则、用药及辨药大略。作者学验俱中，其理论宗法《内经》、《难经》与《伤寒论》又兼采诸家之长。善于辨别疑似之证，力究疾病原委，治病反对拘泥成方，论述简要切实。现存几种清刻本，上海千顷堂铅印本，又收入《医林指月》中。

上一页：《医学正传》
下一页：《医学摘瑜》


《医学摘瑜》 《中医词典》x~y

《医学摘瑜》

综合性医书。二卷。清·韩永璋撰于1906年。本书摘编作者临证医案、师授家传治验，及研究古代医籍和历代医家学术经验之心得。上卷有内、妇、儿科数十条医案；下卷医论、集方、汤头歌括。本书对伤寒病证的辨析，伤寒与温病的区别，以及伤寒、温病治疗要领，有简要的论述。现有光绪铅印本。1918年石印本。

上一页：《医学真传》
下一页：《医学摘粹》


《医学摘粹》 《中医词典》x~y

《医学摘粹》

医学丛书。清·庆恕撰。刊于1897年。包括《伤寒十六证类方》、《伤寒证辨》、《四诊要诀》、《杂证要法》、《本草类要》五种。现存几种清刻本及1913年铅印本。

上一页：《医学摘瑜》
下一页：《医学韵编》


《医学韵编》 《中医词典》x~y

《医学韵编》

医史著作。二卷。杨蔚编。刊于1922年。本书收集整理有关医学源流和史料。以平水韵为序编成四言歌诀，其下注明出处。但内容比较繁芜零乱，并杂有神话传奇色彩，读者应予分析。现存1922年石印本。

上一页：《医学摘粹》
下一页：《医学原理》


《医学原理》 《中医词典》x~y

《医学原理》

综合性医书。

①明·汪机撰，吴勉学校。十三卷。撰年不详。作者自序称：“所论病机药性，悉本《内经》、《本草》；治方脉法，皆据名医格言”。前二卷为十二经脉、奇经八脉图论；后十一卷为各科临床，包括六淫、气血、内伤诸病、内科杂症、瘟疫、五官、口腔、外科、妇产、小儿及痘疹等病证。本书论理严谨，而渊源有自，治法规范而方药灵活。尤其推崇丹溪，故每门病证的治疗均有“丹溪活套”，选方颇广。现存明刻本。

②明·江时途撰。三十卷。书未见。

上一页：《医学韵编》
下一页：《医学易通》


《医学易通》 《中医词典》x~y

《医学易通》

内科著作。八卷。清·陈念祖等原撰，潘蔚增辑。本书选辑陈念祖《医学实在易》、黄元御《四圣心源》及《医宗金鉴》中的医论、医方而成。卷一为四诊易知；卷二-八以表证，里证、寒证、热证、虚证、实证及幼科分类，记述各种病证证治，内容全面系统而又浅近简明。各证附有歌括，便于记诵。1923年由上海中华新教育社编辑出版石印本。

上一页：《医学原理》
下一页：《医学一见能》


《医学一见能》 《中医词典》x~y

《医学一见能》

综合性医书。四卷。清·唐宗海撰于1873年。本书为医学普及读物，作者希望使读者“一见而能”，故名。卷首诊治，其余各卷为内、外、妇、儿各科病证证治及救急各方。内容以病痛部位分门，直接了当，便于不知医者查阅。书中并用歌诀的形式提示概括，易于习诵。全书论述简明，切于实用。现存清刻本、石印本。

上一页：《医学易通》
下一页：《医学要则》


《医学要则》 《中医词典》x~y

《医学要则》

医论著作。四卷。清·沈懋言纂。成书于1743年。全书选辑《内经》及秦汉以后一些医家的有关论述加以注释。共24题，称为“二十四则”，分论《内经》医理、本草药性、脉经经络及杂病治法等。论述简要可为医学门径之参考。但内容重点不够突出，编排也欠系统。现存初刻本等多种清刻本。

上一页：《医学一见能》
下一页：《医学心悟》


《医学心悟》 《中医词典》x~y

《医学心悟》

综合性医书。五卷。清·程国彭撰于1732年。卷一总术四诊八纲及汗、吐、下、和、温、清、补、消八法的理论、法则及其在临床上的运用；卷二阐述《伤寒论》的理论和证治；卷三-五分述内、外、妇产、五官等科主要病证的辨证论治，每证分别记述病原、病状、诊断和治法。全书语言精练，分类清楚，论述简要，选方切于实用，并有个人自拟经验效方，在临床医学门径书中很有影响。现存初刻本等几十种清刻本，多种近代石印本。1949年后有影印本。

上一页：《医学要则》
下一页：《医学五则》


《医学五则》 《中医词典》x~y

《医学五则》

医学丛书。清·廖云溪辑。共五种医书。刊于1844年。本书博采历代医书增删而成，便于初学者习诵。包括《医门初步》，系胡公谈《医方捷径珍珠囊》的摘要；《药性简要》，是将《本草备要》注释药性部分编成歌括；《汤头歌括》；《切总伤寒》；《增补脉诀》，系在《脉诀》的基础上增补而成。现有多种清刻本。

上一页：《医学心悟》
下一页：《医学问对》


《医学问对》 《中医词典》x~y

《医学问对》

医论著作。又名《医学课儿策》。清·高鼎汾撰于1843年。全书采用问答体裁，每一问答论一病症。共15题。包括临床常见的温热、湿温、燥病、痢疾、中风、虚劳、妇科等疾病，先假设若干疑问，进而运用辨证论治的准则，结合作者的经验心得，对病原、诊断、治疗处方均有明确细致的分析。特别在疑似之间类同之处尤见功力。如温、湿二症，痉、瘈、痫、厥四症等反复辨析，揭示其辨证要点与治疗上的不同。论述能抓住证治要点。是一本较好的参考读物。原系抄本。后收入《三三医书》。

上一页：《医学五则》
下一页：《医学统旨》


《医学统旨》 《中医词典》x~y

《医学统旨》

综合性医书。八卷。明·叶文龄撰。刊于1535年。作者本着“爰辑旧闻，参之以新得，俾异同归一，繁简合中”的创作方法和目的。辑录历代医家之论述，结合自己的学习心得与临床经验，编成此书。卷一论脉；卷二-四分述以内科杂病为主的多种病证的证治，兼述妇人、小儿、疮疡、耳、鼻、喉、口齿病证等；卷五-七为治疗方剂；卷八介绍用药、药性及常用中药。切于临床实用。现存二种明刻本、二种清刻本。

上一页：《医学问对》
下一页：医学提举司提举


医学提举司提举 《中医词典》x~y

医学提举司提举

元代医官名。是元代医学提举司中的最高长官。始设于元世祖至元九年（公元1272年）。此职只设一人，官阶从五品。参见医学提举司条。

上一页：《医学统旨》
下一页：医学提举司副提举


医学提举司副提举 《中医词典》x~y

医学提举司副提举

元代医官名称之一。是元代医学提举司中之副官。始设于元世祖至元二十五年（公元1288年），官阶为从六品，其职责是协助提举之工作。参见医学提举司条。

上一页：医学提举司提举
下一页：医学提举司


医学提举司 《中医词典》x~y

医学提举司

元代医药机构名。是元代医学教育管理的专门机关。该司在元世祖至元九年（公元1272年）始设，十三年罢，十四年复置。其职能是主掌考校各路医生课义，试验太医教官，校勘名医撰述的文字；辩验药材，训诲太医子弟，管理各路设立的医学提举。医学提举司秩从五品，设有提举一员，副提举一员，管理该机关的工作。由于元代太医院领各属医职，因而对提举司也有制约作用。另外，有些区域范围较大的路也设立医学提举司，但都是下属机构。

上一页：医学提举司副提举
下一页：《医学溯源》


《医学溯源》 《中医词典》x~y

《医学溯源》

医史文献著作。二卷。清·程杏轩辑。刊于1826年。本书系《医述》第一、二卷。程氏选择性辑取《内经》及历代医学文献、史书等材料，从探究源流的角度对医史人物、古典医籍、阴阳生克、脏腑经络、四诊八纲等方面作了整理。内容简明，条理清晰，注明出处，便于参考。

上一页：医学提举司
下一页：《医学说约》


《医学说约》 《中医词典》x~y

《医学说约》

综合性医书。一卷。秋田散人撰，撰年不详。本书以论述杂症为主，首列提纲，次分风、寒、暑、湿、燥、火、脾胃、气、血、痰、虚、妇人共十二门。扼要地叙述多种常见病证的病因、脉证及治疗大法，但不介绍具体治疗方剂，后编入《三三医书》中。

上一页：《医学溯源》
下一页：《医学实在易》


《医学实在易》 《中医词典》x~y

《医学实在易》

综合性医书。八卷。清·陈念祖撰于1809年。全书深入浅出地论述中医的理法方药等内容，包括对脏腑、经络、四诊、运气的说明；将各种疾病按表里、寒热、虚实证予以分类，详述其证治及诸证的对症方药。文字浅近易懂，并附歌诀，易于记诵。现有二十余种清刻本、几种石印本。1949年后有排印本。

上一页：《医学说约》
下一页：《医学三字经》


《医学三字经》 《中医词典》x~y

《医学三字经》

综合性医书。四卷。清·陈念祖撰于1840年。全书以三言歌诀写成，附以注释。卷一-二医学源流及内科、妇科、儿科常见病的症状、诊断和治疗；卷三-四记述临床常用诸方，分析其疗效、方剂配伍；此外，并附录脏腑图说及四诊运用。全书通俗易懂，便于记忆，为医学门径书中流传较广的一种。现存初刻本，20多种清刻本。1949年后有排印本。

上一页：《医学实在易》
下一页：《医学入门》


《医学入门》 《中医词典》x~y

《医学入门》

综合性医书。八卷。明·李梴编撰。刊于1575年。本书以《医经小学》为蓝本，参考诸家学说，分类编纂而成。内容包括医学略论、医家传略、经穴图说、经络、脏腑、诊法、针灸、本草、外感病、内伤病、内科杂病、妇人病、小儿病、外科病、各科用药及急救方等。正文为歌赋，加注文以补充说明。其中不乏作者独到见解。以其内容全面，说理甚明，一时为海内所宗。是一部较有影响的医学门径书。现存多种明刻本，多种清刻本，日本及朝鲜刻本。

上一页：《医学三字经》
下一页：《医学求是》


《医学求是》 《中医词典》x~y

《医学求是》

医论著作。二集，三卷。清·吴东旸撰于1879年。本书辑录内、儿科等病证论治30条篇，对伏暑、血症、咳嗽等杂病和时症等论述较详。书中反复论述滋阴补药误治杀人的危害，并指出了拘泥于运气学说以推算属何病、用何药之弊病。现有清末刻本和民国石印本。

上一页：《医学入门》
下一页：《医学切要全集》


《医学切要全集》 《中医词典》x~y

《医学切要全集》

医学丛书名。六卷。清·王锡鑫等撰。刊于1847年。多为医学门径学。共六种：包括王氏所撰《医学切要》、《眼科切要》、《痘科切要》、《外科切要》、《奇方纂要》及清·黄为良撰《医学统一》。现存清刻本。

上一页：《医学求是》
下一页：《医学切要》


《医学切要》 《中医词典》x~y

《医学切要》

综合性医书。一卷。《医学切要全集》的一种。清·王锡鑫撰于1847年。本书内有经络脉诀、药性弹词、看病歌诀、汤头诸歌。并辑录张介宾的“新方八略”，程国彭的“医门八法”。为中医入门读物。现存《医学切要全集六种》本。

上一页：《医学切要全集》
下一页：《医学启源》


《医学启源》 《中医词典》x~y

《医学启源》

综合性医书。三卷。金·张元素约撰于12世纪后期。本书以《内经》理论为本，旁参各家学说，阐述手足阴阳、脏腑脉证、运气、主病、用药等多方面内容，并对某些治法多种病症和本草药性进行了广泛的论述。对病证的分析能抓住本质，而且简明扼要。选方不拘于古，分析药物的归经、效能比较清楚。现存元、明刻本。1978年人民卫生出版社出版点校本。

上一页：《医学切要》
下一页：《医学启蒙汇编》


《医学启蒙汇编》 《中医词典》x~y

《医学启蒙汇编》

综合性医书。六卷。清·翟良撰于1659年。作者摘录《内经》之精要以及历代医学文献之精华予以分门整理而成此书。卷一医学要领大纳，着重阐述医理；卷二病症歌括；卷三通用方药；卷四-五对症方；卷六本草。为学医入门读物。现存多种清刻本。

上一页：《医学启源》
下一页：《医学妙谛》


《医学妙谛》 《中医词典》x~y

《医学妙谛》

综合性医书。三卷。清·何书田撰，撰年不详。何氏擅治内科杂症，本书论述中风、伤风、中寒、暑病等共56种病证（包括耳、鼻、口、齿病）的病因、证治，能融会诸家学说，着重介绍个人临床心得。因此可以从多处看到作者的独到见解。书中自拟经验方颇多，并将一些病症的病因、治法编为歌诀，便于读者学习。现有光绪刻本，1936年东亚书局铅印本。后编入《三三医书》中。

上一页：《医学启蒙汇编》
下一页：《医学六要》


《医学六要》 《中医词典》x~y

《医学六要》

医学丛书。十九卷。明·张三锡纂。成书于1609年。作者认为医学要旨有六个方面，即诊法、经络、病机、药性、治法、运气。遂采辑《内经》、《难经》、《伤寒论》、《金匮要略》及历代医着与六要有关内容分别予以汇编，内容有四诊法一卷，经络考一卷、病机部二卷、本草选六卷、治法汇八卷、运气略一卷；《四库全书总目》谓其“杂录旧文、无所折衷”。现存明刻本，日刻本。

上一页：《医学妙谛》
下一页：《医学举要》


《医学举要》 《中医词典》x~y

《医学举要》

综合性医书，四卷。又名《注礼堂医学举要》。清·戴绪安辑于1886年。卷一脉学；卷二为五运六气，卷三汤头歌；卷四校补药性。其中以脉学叙述较详。唯运气病之推算，不免有些机械。现存光绪刻本。

上一页：《医学六要》
下一页：《医学精要》


《医学精要》 《中医词典》x~y

《医学精要》

儿科著作。八卷。清·黄岩撰。约成书于1800年。卷一-五论儿科用药、诊法及灯火燋法，并分述儿科的多种杂病；卷六-八专论痘科及麻科。本书充分发挥了作者本人的见解，并附一些验案。还摘录了历代文献中的一些资料。现存初刻本等几种清刻本，以及上海萃英书局石印本。

上一页：《医学举要》
下一页：《医学近编》


《医学近编》 《中医词典》x~y

《医学近编》

内科著作。二十卷。清·陈治撰。约成书于1697年左右。本书为《证治大还》之一种，内容主要介绍以内科杂病为主的病证（包括中风、类中风、类伤寒等90种），及辨证施治与方药。在论述过程中注意吸取前人经验。每种病证皆能引录各家学说，参以个人见解，予以介绍。书中并对属于瘟疫的“瘴疬”病，阐述了作者的独特见解。现有康熙贞自堂刻本。

上一页：《医学精要》
下一页：《医学辑要》


《医学辑要》 《中医词典》x~y

《医学辑要》

综合性医书。四卷。清·吴燡编。本书乃作者采集并融会张石顽、沈云将、程国彭等诸家医学论述，治疗方剂等有关内容编纂而成。卷一介绍形质、神色、声气、看证诀等；卷二列述诊脉诀、死脉、妇人及幼孩脉法、诸病宜忌脉；卷三经脉心传、奇经八脉、趺阳少阴脉说；卷四为方剂、治疗八法。内容简要，切于实用，但很少发挥。后编入《三三医书》，现存三种清刻本。

上一页：《医学近编》
下一页：《医学集成》


《医学集成》 《中医词典》x~y

《医学集成》

综合性医书。四卷。清·刘仕廉纂辑。成书于1873年。作者采集历代医家的医学论述、各科临证证治以及医案等加以分类编纂而为此书。卷一医学总论，论述阴阳、脏腑、诊法等；卷二-三介绍伤寒、瘟疫、内科杂病、妇产、小儿及疮症；卷四医案、十四经脉图及经穴歌、程钟龄医门八法等。全书分类清楚，内容精要，唯少个人发挥。现存几种清刻本。

上一页：《医学辑要》
下一页：《医学汇函》


《医学汇函》 《中医词典》x~y

《医学汇函》

医学全书。十三卷，并卷首一卷。明·聂尚恒撰于1616年。卷首包括历代医家传略、导引法、医学或问等论述；卷一《王叔和脉诀》；卷二《难经》；卷三-十一临证各科。分列病证、病理、治法、方剂，所采皆为历代名医名著，切合临床之论述与方治。间附聂氏治案；卷十二-十三本草，内有总论，并按病症分类论述诸药。俾临床医家有所遵循。现存三种明刻本。

上一页：《医学集成》
下一页：《医学汇海》


《医学汇海》 《中医词典》x~y

《医学汇海》

综合性医书。三十六卷。清·孙德润辑撰。刊于1826年。作者以多科疾病诊治为主线，摘录历代医学典籍中的重要内容，分门别类归纳整理而成此书。卷一-二医学总论，胪列辨治大法及药味繁简等有关论述。卷三-三十五列述伤寒、内科杂病、五官科、妇科、儿科、外科瘟疫等多种疾病的证治。每一病证介绍其脉法、总纲、病状诊断及治疗方剂；所列方剂颇多，除采摭名家方剂外，还包括民间简易治法、外治法、食疗法。并附治案。又有邪祟、奇病二类，颇多怪诞内容；卷三十六脉法综述，简要地介绍了多种脉法。现存二种清刻本。

上一页：《医学汇函》
下一页：《医学发明》


《医学发明》 《中医词典》x~y

《医学发明》

医论著作。一卷。金·李杲撰（一本误作元·朱震亨撰），撰年不详。书中包括：膈咽不通并四时换气用药法、本草十剂、中风同从高坠下、呕咳气喘、饮食劳倦论、四时用药加减法等20余篇有关内科杂病及用药法则的论文。在这些论文中，包含着不少超越前人的学术见解。尤其是结合辨证治疗进一步阐发了作者所倡导的“脾胃论”思想。现有明刻本、清刻本《济生拔萃》及《医统正脉》本。1949年后有排印本。

上一页：《医学汇海》
下一页：《医学读书记》


《医学读书记》 《中医词典》x~y

《医学读书记》

医论著作。三卷，续记一卷。清·尤怡撰于1729年。本书为读书证治心得杂记，每条标明分题，征引古代文献中有关内容，作扼要的辨析，或予以评述和考证。作为读书心得，所论博杂，并无分类，但不乏个人创见，细心玩味，每获启发。现有《中国医学大成》本。

上一页：《医学发明》
下一页：《医学粹精》


《医学粹精》 《中医词典》x~y

《医学粹精》

医学丛书。又名《医家秘奥》。清·陈嘉璴辑。刊于1749年。包括《脉法解》、《慎斋三书》、《查了吾正阳篇选录》、《慎柔五书》、《陈氏笔谈》共五种。现存四种清刻本及上海萃英书局石印本。

上一页：《医学读书记》
下一页：《医学从丛录》


《医学从丛录》 《中医词典》x~y

《医学从丛录》

书名。八卷。清·陈念祖编撰（初撰时曾托名叶桂，后收回用其本名）。刊于1820年。作者“就世俗之供奉者，采其名言，录其方治”，编成此书。故以“从丛录”为书名。本书以内科杂病证治为主，兼及妇科。每类以病种列为纲目，先概述病理、病原及诊治要旨；次为脉诊；后为列方药。作者结合个人临床经验加以阐述，较切于临床实用。现存20余种清刻本。1949年后有排印本。

上一页：《医学粹精》
下一页：《医学传心录》


《医学传心录》 《中医词典》x~y

《医学传心录》

综合性医书。不分卷，清代道光年间作品，原封面题有“上海刘一仁”五字，或谓此书可能出于刘氏手笔。全书内容包括学医的方法、诊脉、辨证施治、用药及某些常用方剂的加减法，并简要分析多种内科杂病和一些妇产科病证的病因、病证和治疗方法，是一部学医的门径书。原系抄本，1958年由河北人民出版社出版校订本。

上一页：《医学从丛录》
下一页：《医学传灯》


《医学传灯》 《中医词典》x~y

《医学传灯》

内科著作。二卷。清·陈德求撰。刊于1700年。本书论述33种常见内科杂病的证治，综合历代名著名医家的卓越见解，融会其学术经验，结合作者个人临床心得，有论有方，切于临床实用。现有《珍本医书集成》本。

上一页：《医学传心录》
下一页：《医学初阶》


《医学初阶》 《中医词典》x~y

《医学初阶》

医学丛书名。清·严岳莲辑。刊于1908年。包括《本经逢原》、《伤寒论浅注方论合编》、《金匮要略浅注方论合编》、《温病条辨》四种。各详专条。现存光绪年间刻本。

上一页：《医学传灯》
下一页：医学博士


医学博士 《中医词典》x~y

医学博士

古代医官职名。此为唐代地方卫生官员，又称医药博士，早在唐贞观三年（公元629年）“置医学，有医药博士及学生。开元元年（公元713年）改医药博士为医学博士；诸州置助教。”医学博士的职品高低与州府的大小有关：大都督府设一人，从八品上；中、小都督府各一人，皆正九品上。上、中、下州各一人，皆从九品下。医学博士的职责是负责各辖区之医疗、巡疗和推广本草、药方等普及工作。唐时地方的医学博士时置时废。其与太医署中之博士称谓及职品都有一定区别。太医署中之博士名曰医博士，一般为正八品上，主管太医署中医学教育。

上一页：《医学初阶》
下一页：《医学辨正》


《医学辨正》 《中医词典》x~y

《医学辨正》

综合性医书。四卷。清·张学醇撰。刊于1896年。作者勇于创新，鄙弃墨守，认为“确有所见，虽经文可易也”。所以本书充分阐发己见，提出与前人不同的见解，以辨析纠正医籍中的沿误，故题名《医学辨正》。内容有医论、本草选释、按症列方等项。现有几种清刻本。

上一页：医学博士
下一页：《医学便览》


《医学便览》 《中医词典》x~y

《医学便览》

①医学丛书名。清·栗山痴叟辑。刊于1868年。共七种。内容为《伤寒读本》、《金匮读本》、《医学三字经》、《十二经脉歌》、《指南摘要》、《医学实在易》、《本草求真》。现存同治七年作者自刻本。

②综合性医书。六卷。清·刘福庆撰。未竟而卒，其子刘莹续成。主要纂辑历代医着方论等。

上一页：《医学辨正》
下一页：《医学编》


《医学编》 《中医词典》x~y

《医学编》

综合性医书。二卷。清·曾懿撰。刊于1906年。作者鉴于当时世医对伤寒、温病分辨不清，以致误治甚多，故着重将伤寒、温病的病情及治法予以明辨。卷一伤寒、温病证治，主要参考《伤寒论》和《温病条辨》。卷二为内科杂症、五官科、妇、儿、外科等多种病证治法，并集有作者验方、古方、时方，及民间简易方。本书现有清光绪刻本，后本书收入《古欢室医书三种》中。

上一页：《医学便览》
下一页：《医学白话》


《医学白话》 《中医词典》x~y

《医学白话》

综合性医书。四卷。清·洪寿曼编。于1907年。本书内容采自前人医着，用白话的形式予以阐述。为初学者入门读物。卷一脏腑功能、四诊、治法；卷二-四内伤、外感、妇、儿多科病症，附录杂病简验方。全书文字浅近并吸取了西洋医学、解剖学的知识，对脏腑部位功能采用图表中外对照介绍。对中西医汇通起到了积极作用。现存几种石印本。

上一页：《医学编》
下一页：《医心方》


《医心方》 《中医词典》x~y

《医心方》

综合性医着。三十卷。日本·丹波康赖撰于982年。本书辑录整理了我国唐代以前多种医书而成。内容包括医学理论及各科临床。卷一治病大体及服药法、合药法等；卷二针灸孔穴；卷三-十四内科杂病及六淫、时行诸病；卷十五-十七痈疽、疗肿等外科病证；卷十八汤、火、金、木及虫兽所伤；卷十九-二十服石；卷二十-二十三妇产病；卷二十四占候；卷二十五小儿病；卷二十六延年、断谷诸术；卷二十七养生导引；卷二十八房内；卷二十九饮食禁忌；卷三十食疗本草（150余种）。书中每条文字均记明出处，俾读者可以查证，因此文献价值很高。有许多唐以前已经亡佚的典籍却能从《医心方》中辑出。全书征引资料比较丰富，是研究唐代以前我国医学文献的重要著作。其中丹波氏所附按语亦较精采。但书中也杂有一些糟粕内容。现有日刻本，1949年后有影印本。

上一页：《医学白话》
下一页：《医效秘传》


《医效秘传》 《中医词典》x~y

《医效秘传》

伤寒温病著作。三卷。原题清·叶桂述，吴金寿校。本书或有人认为是托名的著作。刊于1831年。前二卷以辨析伤寒及伤寒诸证为主，兼论多种温病，俾伤寒温病之辨当有所遵循。并补入《温热论》；卷三列述阴阳升降之理，切脉审证之要；书末附方80首。全书论述较简明，亦颇实用。现存多种清刻本，本书曾附刊于《三家医案合刻》中，1949年后有单行排印本。

上一页：《医心方》
下一页：医效郎


医效郎 《中医词典》x~y

医效郎

古代医官名。属于医散官。始设于金代，此职是在宋代翰林医效一职之基础上发展而来。金代医效郎官阶为正九品，元代医效郎官阶为正八品。在金代该职隶属于太医院，元代隶属于医官提举司。

上一页：《医效秘传》
下一页：《医暇卮言》


《医暇卮言》 《中医词典》x~y

《医暇卮言》

医论著作。二卷。清·程林撰。刊于1677年。此书杂录各有关医药典故，并予述说，演成此帙。在杂谈自然、物理现象及释医中，虽然搜集了较多放失旧闻，但也掺杂了一些糟粕性内容。现有清抄本及《中国医学大成》本。

上一页：医效郎
下一页：《医悟》


《医悟》 《中医词典》x~y

《医悟》

综合性医书。十二卷。清·马冠群撰于1893年。作者荟辑《内经》及历代医书之精要部分，按传统理论予以归纳分类，再结合个人经验整理而成。此书内容分述望、闻、问、切四诊，杂病、伤寒、妇科、外科病证治，集方等类。作者对所引古典医籍中某些纰谬论述有所改正，反映出作者的理论水平和学术见解。于外科证治杂方中，颇多家传方及自制验方。现存初刻本及光绪刻本。

上一页：《医暇卮言》
下一页：《医说》


《医说》 《中医词典》x~y

《医说》

医史著作。十卷。宋·张杲撰。刊于1224年。本书广泛集录南宋以前的各种文史著作中有关医学典故、传说等史料，分为历代医家、医书、本草、针灸、诊法以及多种病证、养生、修养调摄等共49类。各类史料注明出处，内容丰富，采摭颇广，但也不无芜杂之弊。现存一种宋刻本，十一种明刻本等。

上一页：《医悟》
下一页：《医述》


《医述》 《中医词典》x~y

《医述》

医学丛书。十六卷。清·程文囿辑。刊于1826年。本书取“述而不作”之义命名。作者将平素摘录医书的札记分类汇编而成此书。除引原文外，并附记出处，但不加任何按语。卷一-二《医学溯源》；卷三《伤寒提钩》；卷四《伤寒析疑》；卷五-十二《杂证汇参》；卷十三《女科原旨》；卷十四《幼科集要》、卷十五《痘疹精华》；卷十六《方药备考》。书中引录资料较多，条理清晰，是一部切于实用而又颇具文献价值的参考书。现存初刻本等清刻本。1949年后有排印本。

上一页：《医说》
下一页：《医事问答》


《医事问答》 《中医词典》x~y

《医事问答》

医论著作。一卷。日本·今村了庵撰于1864年。本书是以问答体裁论述有关汉医与西洋医学学术观点评价的医论著作。其观点有其局限片面性，如作者视中国秦、汉以前的医学如“法律之不可犯”，而对西医则认为只可用于外治，不能施于内治等。现存1865年刻本。

上一页：《医述》
下一页：《医事启源》


《医事启源》 《中医词典》x~y

《医事启源》

医史著作。一卷。日本·今村了庵撰于1862年。主要介绍各种医学发明的起源历史。时值西洋医学开始在日本盛行，作者为了尊崇和提倡汉医而编写此书。书中特别提出西医的某些先进方法是导源于中国古代医学，其中包括解剖、化学制药（汞剂、制炼）、麻醉（蒙汗）、导尿、灌肠（唧简）引痘、刺络、酒剂等共二十事，提供了较重要的史料。但作者过于笃信中国古代医籍，也有一定的尊古、保守色彩。现存初刻本，《皇汉医学丛书》本，1949年后有排印本。

上一页：《医事问答》
下一页：医事


医事 《中医词典》x~y

医事

医政名词。

①泛指医药卫生事业。如通常讲的医事制度，即是指医务界的各种规章制度、政策措施等。

②古代通常指医疗事务。《周礼·天官冢宰》：“医师掌医之政令，聚毒药以供医事。”

上一页：《医事启源》
下一页：医师


医师 《中医词典》x~y

医师

古代医者职位名。周代掌管医药行政及医疗工作的最高长官。《周礼·天官》载：“医师上士二人、下士二人、府二人、史二人、徒二十人，掌医之政令，聚毒药以供医事。”郑康成注“医师，众医之长。”北周、隋唐太医署中亦设有医师，隋唐时其职位在博士、助教之下，而在医工、医生之上。《旧唐书》载：“凡医师、医工、医正疗人疾病，以其全多少而书之以为考课”。他们都是负责医疗实习工作的。后世所称医师，与古代已不同。

上一页：医事
下一页：医痊郎


医痊郎 《中医词典》x~y

医痊郎

金、元时期医官名。此职由宋代翰林医痊演变而来。金时，此职隶属于太医院，官阶为从九品。元时，此职隶属于官医提举司，官阶为从八品，医痊郎属医散官。

上一页：医师
下一页：《医权初编》


《医权初编》 《中医词典》x~y

《医权初编》

医论、医案著作。二卷。清·王三尊撰于1721年。上卷医论55条。下卷医案78则。作者认为“古人创立方书，无非为后人入道之门”，临床所见病情交错，医治应随机应变。医论中结合个人临床经验，广论辨证施治、各家治法和用药方剂。其治病强调直治病本，却不拘于成方。医案多系外感、时疫，案语简要。现有《珍本医书集成》本。

上一页：医痊郎
下一页：医竘


医竘 《中医词典》x~y

医竘

春秋时期秦国名医。甚精于外科，适有张子求疗背疾，竘以外科手术疗之而愈。竘且曾为宣王割痤，为惠王疗痔，皆获愈，反映当时之外科水平。

上一页：《医权初编》
下一页：《医门要诀》


《医门要诀》 《中医词典》x~y

《医门要诀》

综合性医书。清·王泰林撰。原系抄本。经周小农整理校正刊行。本书概述中医临证辨证论治常法，内科杂病、妇科病的辨证论治十分严谨。详辨各证寒热、虚实，注重气机升降在机体的重要作用。内容简要，颇有见解。1949年后经北京中医学院整理，改名为《医学刍言》（中医临证指要），由人民卫生出版社出版。

上一页：医竘
下一页：《医门法律》


《医门法律》 《中医词典》x~y

《医门法律》

综合性医书。六卷（一作十二卷）。清·喻昌撰于1658年。本书结合临床病证，正面阐述辨证论治的法则（即所谓“法”），并明确指出一般医生在辨证治疗上易犯之错误，提示禁例（即所谓“律”），故以“法律”为其书名。卷一阐发四诊之法律和《内经》、《伤寒论》证治法则；卷二-六以风、寒、暑、湿、燥、火及杂证分门论述各类疾病的证治。每门先列“论”，分析每一病证的病因、病理；次为“法”，再为“律”。论述透彻，不落窠臼。其中如大气、秋燥诸论均有创见。现存初刻本等数十种清刻本、石印本等。1949年后有排印本。

上一页：《医门要诀》
下一页：《医门初学万金一统要诀》


《医门初学万金一统要诀》 《中医词典》x~y

《医门初学万金一统要诀》

综合性医书。八卷，卷首、卷末各一卷。明太医院原本，罗必炜参订。卷首脉学《四言举要》；卷一五诸品药性及常用医药；卷六为伤寒及暑、湿、疟、痢等病证治；卷七分述咳嗽、霍乱、水肿、宿食、妇人、小儿各类病证及治疗；卷八药性赋及诸品药性赋；卷末论用药、汤散方剂等。现存多种清刻本。

上一页：《医门法律》
下一页：《医门补要》


《医门补要》 《中医词典》x~y

《医门补要》

综合性医书。三卷。清·赵濂撰于1883年。上、中二卷为医法补要，论述内、外科等多种病证的证候、治法和方药。下卷为见症实录，记载治案196条，反映了作者各科的临床经验。赵氏在治法上敢于创新，对外科杂证的手术治疗、外治和民间效方都比较重视。书末附载《先哲察生死秘法》等三篇。全书内容简要，切于实用。现存清刻本。1949年后有排印本。

上一页：《医门初学万金一统要诀》
下一页：《医门棒喝》


《医门棒喝》 《中医词典》x~y

《医门棒喝》

医论著作。四卷。清·章楠撰于1825年。收章氏“天气阴阳论”、“太极五行发挥”等30余篇论文。杂论医学理论、诊法及内、儿等科疾病的证治，并附医案。文中不仅从正面阐述原理，而且评论诸家流弊，犹当头一棒以警当世。且能结合临床经验加以说明。学术上推崇叶天士。对刘河间、李东垣、朱丹溪、张景岳诸家亦能择善而从。在温病的辨证施治方面有不少新的见解和发挥。此书另有一种刊本，将医论部分为初集，将其《伤寒论本旨》九卷为二集。现存多种清刻本。

上一页：《医门补要》
下一页：《医略十三篇》


《医略十三篇》 《中医词典》x~y

《医略十三篇》

综合性医书。十四卷。清·蒋宝素撰。刊于1840年。本书为作者所撰的《医略》（共八十七卷）中的六淫门，计十三卷，并附方一卷。书中对风、寒、暑、湿、燥、火及疟、痢、零乱、瘴气等邪气所致疾病的病因、病证和辨证治疗分别作了简要论述，并附医案。现有二种清刻本及《珍本医书集成》本。

上一页：《医门棒喝》
下一页：《医略稿》


《医略稿》 《中医词典》x~y

《医略稿》

综合性医书。六十七卷。清·蒋宝素撰。刊于1850年。本书为作者所撰《医略》八十七卷（每卷各论1病）旧稿中的大部分，因余卷散失，故仅刊六十七卷。此书论述内科疾病67种，很少个人的见解，偏重于引录历代著名医家的有关论述，具有资料汇编性质。现存三种清刻本。本书的前十三卷《医略十三篇》作为单行本并存行世。

上一页：《医略十三篇》
下一页：《医略》


《医略》 《中医词典》x~y

《医略》

综合性医书。四卷。清·钱一桂撰于1818年。本书纂述《内经》、《难经》及历代诸家医书之要妙，以“改古今之同异，辨议论之经验，分诊治之优劣”（见凡例）。卷一脉法、治则及杂论，在汇集前人论述精要之同时，阐发了个人的见解。卷二内科、妇科主要疾病诊治，重点阐述病因、病理和辨证；卷三为五脏六腑考、十二经并奇经八脉考；卷四经验简易方。全书纲目清晰，论述简明。现存初刻本及1985年中医古籍出版社影印本。

上一页：《医略稿》
下一页：《医林纂要探源》


《医林纂要探源》 《中医词典》x~y

《医林纂要探源》

综合性医书。十卷。清·汪绂辑于1758年。作者集诸家医书分类编辑而成。卷一医源，共47条，阐述阴阳五行、脏腑部位功能、脉象；卷二-三分析药性180余味；卷四-十选辑方剂630余首，以张仲景、李东垣方居多。全书资料比较丰富，条理清晰。然终属述而不作，无多创见。现存五种清刻本。

上一页：《医略》
下一页：《医林指月》


《医林指月》 《中医词典》x~y

《医林指月》

医学丛书。清·王琦辑。刊于1767年。共辑集宋、元、明、清时医着十二种（另附一种）。计有《医学真传》、《质疑录》、《医家心法》、《易氏医案》、《芷园臆草存案》、《伤寒金镜录》、《痎疟论疏》、（附《痎疟疏方》）、《达生篇》、《扁鹊心书》、《本草崇原》、《侣山堂类辨》、《学古诊则》。每书后均附王琦跋文，简述作者生平及医着内容。现存多种清刻本。

上一页：《医林纂要探源》
下一页：《医林绳墨》


《医林绳墨》 《中医词典》x~y

《医林绳墨》

综合性医书。八卷。明·方隅编集，方谷校正。刊于1584年。本书论述多种常见病证，包括中风、伤寒、疟、痢、痰、喘等内科病，以及一些妇科、外科、五官口舌病证等。编写的特点以医论为主，辨证求因，随证处方。其理论宗《内经》、仲景学说，参考金元诸家之论，结合己见。对于前人论述病症方论不齐的情况，予以参酌补充。本书内容原系方谷为学生讲学之教案，经其子方隅整理后再由方谷校正并加按语予以刊行。现存初刻本及多种清刻本。

上一页：《医林指月》
下一页：《医林改错》


《医林改错》 《中医词典》x~y

《医林改错》

医论著作。二卷。清·王清任撰于1830年。作者冲破封建礼教的束缚，数十年坚持对人体结构进行观察研究，并亲自去坟地、刑场观察尸体脏器，从而写成此书。上卷以论脏腑为主，其所绘改正脏腑图及对脏腑的见解，纠正了前人脏腑论述方面的一些错误。但书中对人体结构的记述还存在着主观臆测或不恰当之处；下卷以论半身不遂证治为主，对血瘀症的治疗有独到之处，所载活血化瘀诸方，至今仍为临床所沿用。现存初刻本等几十种清刻本、石印本等。

上一页：《医林绳墨》
下一页：医林


医林 《中医词典》x~y

医林

医界的别称。古代称文士所荟萃的士界为士林，由此衍生，而将医生组成的医界称为医林。

上一页：《医林改错》
下一页：《医理真传》


《医理真传》 《中医词典》x~y

《医理真传》

综合性医书。四卷。清·郑寿全撰于1869年。作者探《内经》“善诊者察色脉先别阴阳……”之旨，认为在诊病中“识阴阳”是最关重要和最难的课题。全书从阴阳化生平衡、制约等辨证关系来阐述医理，探求病因，并据证立法用方。卷一医理医论；卷二-四以问答形式记述阳虚症、阴虚症和一些杂病的证治。方解颇详。现存初刻本等多种清刻本。

上一页：医林
下一页：《医理元枢》


《医理元枢》 《中医词典》x~y

《医理元枢》

医学丛书。十二卷，附余二卷。清·朱青恬辑。刊于1753年。共七种：《运气要略》、《脉法心参》、《医方捷径》、《伤寒论述》、《金匮要略注》、《妇科辑要》、《幼科辑要》。各详其专条。现存初刻本等四种清刻本。

上一页：《医理真传》
下一页：《医理发明》


《医理发明》 《中医词典》x~y

《医理发明》

综合性医书。又名《医理不求人》。八卷。清·黄元吉撰于1833年。本书集作者医学理论研究之心得和十余年周游各地行医的经验。卷一-二脉法、医理及多种内科杂病；卷三-四内科医案；卷五眼科、外科及医案；卷六药性论；卷七经验杂方；卷八伤科穴道图及伤科治疗方剂。作者结合临床经验于医学理论、药性理论和辨证论治法则等方面均提出了自己的一些独特见解。现存初刻本等清刻本三种。

上一页：《医理元枢》
下一页：《医垒元戎》


《医垒元戎》 《中医词典》x~y

《医垒元戎》

伤寒著作。十二卷。元·王好古撰。作者初撰于1291年，后原稿佚失，经追忆“十得七八”，复刊于1297年。此书以十二经为纲，首述伤寒，附以杂证。学术渊源以张仲景为本，参酌补充张元素、李东垣等名家论述及证治之法。选方采用《和剂局方》者亦颇多。王氏治病主张“随脉察病，逐脉定方”，书中记述自己的经验方亦复不少。现存四种明刻本等。此书有后人节录整理的一卷本，刊于《济生拔萃》、《东垣十书》、《医统正脉》等丛书中。

上一页：《医理发明》
下一页：《医镜》


《医镜》 《中医词典》x~y

《医镜》

综合性医书。四卷。明·王肯堂撰，蒋仪校订。刊于1641年。王氏此书“指其大要，令一披览而晓然，于辨症用药，真昭彻如镜，遂以《医镜》名编”（见蒋氏“凡例”）。全书分述内、外、妇、儿等各科病证甚详。卷一-三以内科病证为主，兼述眼疾、喉痹、齿痛、口舌及疮疡诸证；卷四为妇人、小儿病证。内容较《证治准绳》简要。现存有三种清刻本。

上一页：《医垒元戎》
下一页：《医经正本书》


《医经正本书》 《中医词典》x~y

《医经正本书》

医论著作。一卷。宋·程逈撰于1176年。作者结合临床实践，论述医经中某些学术问题，其中确有独到见解和可取之处，但也由于作者受时代影响，有较浓厚的理学观点，甚至提出疫疠、伤寒没有传染性。须予批判地对待。现存明初刻本，几种清刻本，及《十万卷楼丛书》本。

上一页：《医镜》
下一页：《医经允中》


《医经允中》 《中医词典》x~y

《医经允中》

综合性医书。二十四卷。清·李熙和撰于1693年。本书纂辑《内经》、《脉经》、《伤寒论》、《神农本草经》的主要内容，分医理、脉理、诊治、药物等专题分别予以阐述。所选内容较为精当，分类亦明确。名曰“医经允中”，寓有对经典医学著作公允、持平论述之意。现存三种清刻本。

上一页：《医经正本书》
下一页：《医经原旨》


《医经原旨》 《中医词典》x~y

《医经原旨》

医经著作。六卷。清·薛雪撰注。刊于1754年。本书选录《内经》中的重要内容加以注释。以作者十分推崇张景岳，故主要参酌《类经》中的注释，也吸收了其它各家学说。书中共分摄生、阴阳、藏象、脉色、经络、标本、气味、论治和疾病等类，共14篇。注文简要，但全书略于针灸的记述。现有初刻本等多种清刻本及石印本。

上一页：《医经允中》
下一页：《医经小学》


《医经小学》 《中医词典》x~y

《医经小学》

综合性医书。六卷。明·刘纯撰。刊于1388年。作者参阅上自《内经》、《难经》、张仲景、王叔和，下迄刘河间、张洁古、朱震亨等诸家医论，集其精要，并以韵语等形式编纂成帙。全书分述本草、脉诀、经络、病机、治法和运气。卷首列医学指南总诀，以刘氏为朱震亨再传弟子，故书中反映朱氏学术经验尤多。现有四种明刻本，二种日刻本及《珍本医书集成》本。

上一页：《医经原旨》
下一页：《医经溯洄集》


《医经溯洄集》 《中医词典》x~y

《医经溯洄集》

医论著作，一卷。元·王履撰于1368年。全书共23篇，寓有对医学探本溯源之义，故名《医经溯洄集》。内容主要有研究《内经》、《伤寒论》等医着心得，对于温病与伤寒的辨析和对李东垣学说的探讨等。他根据《内经》“亢则害，承乃制”的观点，阐发人体内外环境的统一性，论述人体以五脏为中心的五大功能系统的相互制约协调和统一，在人体生理、病理中所起的作用。并以这一原则广泛地讨论病理与治疗法则，对温病与伤寒的研究颇有心得。王氏从理论上分析了温病的病理机制、传变过程及治法。从而把温病与伤寒区分开来，对温病学的发展有一定影响。1949年后有影印本。

上一页：《医经小学》
下一页：医经


医经 《中医词典》x~y

医经

指中医古典著作。

①《汉书·艺文志》载有汉以前的医书七部共二百一十六卷，称为医经。即《黄帝内经》、《黄帝外经》、《扁鹊内经》、《扁鹊外经》、《白氏内经》、《白氏外经》和《旁篇》。

②后世有称《黄帝内经》、《难经》为医经者；有称《黄帝内经》、《伤寒论》、《金匮要略》、《神农本草》等为医经者；也有把以上统称为医经者。

上一页：《医经溯洄集》
下一页：《医阶辨证》


《医阶辨证》 《中医词典》x~y

《医阶辨证》

诊断学著作。一卷。清·汪必昌撰。本书对病状相同而病因不同的内外诸证加以辨析，阐述各病的要点，有助于临床鉴别诊断。但对有些病证，分析鉴别过于简略，有的则只是病名解释，是为其不足之处。原系抄本，后收于《三三医书》中。

上一页：医经
下一页：《医家心法》


《医家心法》 《中医词典》x~y

《医家心法》

综合性医书。清·高鼓峰撰于1725年。作者据临证经验，阐述诊法，二十五法方论及内、妇、儿科等常见疾病诊断和辨证论治等共20余篇。作者于上述专题，颇有独到的见解。本书收入《医林指月》时，附入胡珏所写的评论百余条。现存初刻本等多种清刻本。

上一页：《医阶辨证》
下一页：《医家四要》


《医家四要》 《中医词典》x~y

《医家四要》

综合性医书。四卷。清·程曦、江诚、雷大震同纂。成书于1884年。本书以“脉、病、方、药”四要为纲，辑录历代医书，分门别类，归纳整理而成。卷一脉诀入门，论四诊及人体生理功能；卷二病机约论，分72论，论述外感病、内科杂病、妇科各病的病因、病理和治则。卷三方歌别类、按病分类、选择效方300余味药的性能功用。为中医入门读物。现存三种光绪刻本等。1949年后有排印本。

上一页：《医家心法》
下一页：《医寄伏阴论》


《医寄伏阴论》 《中医词典》x~y

《医寄伏阴论》

温病著作。二卷。清·田宗汉撰。刊于1888年。田氏认为时行伏阴有似霍乱而实非霍乱。遂详论此病，辨析伏阴与霍乱之区别，列述其原病、变症、死候、禁令、瘥后等情况，说理明晰，有独到见解，可以启迪后人。书中还摘取《伤寒杂病论》中与伏阴症同属一派的阴病条文作为此类并观，末附舌鉴图25帧。现有初刻本《珍本医书集成》本等。

上一页：《医家四要》
下一页：《医级》


《医级》 《中医词典》x~y

《医级》

综合性医书。又名《医级宝鉴》。十二卷。清·董西园纂。成书于1777年。本书摘录历代医着，辨证立方，作为学医入门之阶墀。卷首题《必自集》，总论医理及诊治之法，除综合前人论述外，作者也有阐发：卷一-二伤寒；卷三-五杂病；卷六女科；卷七-九类方；卷十脉诀。卷末题《无问录》，内容总论阴阳、脏腑、四诊八纲、治则等医理和治法。现存清刻本。

上一页：《医寄伏阴论》
下一页：医缓


医缓 《中医词典》x~y

医缓

春秋时代秦国名医。晋景公有疾，求医于秦，秦恒公使医缓治之。缓为之治，谓：疾不可为也。其病在肓之上、膏之下，攻之不可，达之不及，药不至焉，不可为也。这是早期对病情的理解，有一定的理论基础。医缓成为当时著名医家的代表。后世常把和缓并称，作为当时名医之代表。

上一页：《医级》
下一页：医话


医话 《中医词典》x~y

医话

医家以笔记、短文、随笔等形式，阐述其临床心得体会，，以及其他问题的著作称为医话。如《冷庐医话》、《对山医话》等。

上一页：医缓
下一页：医和


医和 《中医词典》x~y

医和

春秋时期秦国名医。适晋候有疾，秦国使医和诊之，医和谓秦候之疾不可为，认为是由于近女色，惑而丧志，其疾如蛊，非鬼神或饮食所致。晋何又问其故，医和进一步阐释：“天有六气，淫生六疾，过则为灾，阴淫寒疾，阳淫热疾，风淫未疾，雨淫腹疾，晦淫惑疾，明淫心疾”。这是我国古代最早提出六淫致病的论述，也反映当时对疾病病因的认识水平。

上一页：医话
下一页：《医贯砭》


《医贯砭》 《中医词典》x~y

《医贯砭》

医论著作。清·徐大椿撰于1764年。本书是对赵献可《医贯》一书所作的书评，采用引录或节录原文，逐段加批的形式，对该书重用温补和忌用攻下的理论、治则，提出了截然不同的见解。作者指出当时医界中或有拘泥于一、二温补成方治病之弊，力主辨证论治，颇具一定影响，故此书有一定参考价值。但他对赵氏学说持全面否定的态度。亦失之于片面和武断。现存十余种清刻本。

上一页：医和
下一页：《医贯》


《医贯》 《中医词典》x~y

《医贯》

医论著作。六卷。明·赵献可撰于1617年。作者在学术思想上推崇薛己，倡言“命门之火”是人体之本，强调命门真火、真水的重要性。全书以保养“命门之火”贯串养生、治病及有关疾病的一切问题，故题名为“医贯”。内容分述中风、伤寒、温病、血症等病的证治，治法以六味地黄丸、八味地黄丸为主要方剂。赵氏用太极图说解释肾与命门，他的理论被称之为肾命学说。对后世研究肾与命门的影响十分巨大。本书对水火阴阳的辨析至为细致，是研究命门学说的重要参考书。现存初刻本等四种明刻本、大量清刻本。

上一页：《医贯砭》
下一页：《医故》


《医故》 《中医词典》x~y

《医故》

医史著作。又名《医诂》。二卷清·郑文焯撰。刊于1891年。本书从史学的观点对古代一些重要医籍及治病方法进行了广泛的考证和论述，并辑录历代文献中若干药佚文。现存光绪平江梓文阁刻书带草堂丛书本。

上一页：《医贯》
下一页：医工长


医工长 《中医词典》x~y

医工长

古代医官名。系指王宫中负责医药事务的人员。见《汉书·武五子传第33》。师古曰：“……医工长，王宫主医者也。”两汉时期，皇子封王其郡为国。故医工长系各皇子宫中负责医疗保健事务者。

上一页：《医故》
下一页：医工


医工 《中医词典》x~y

医工

①古代对医生的称谓。医工一词最早见于《内经》。西汉始设医工长，是主管医药的长官。东汉相沿不改。《百官志》曰：“王国官有礼乐长，主乐人；……医工长，主医药；……皆比四百石。”医工长之下还设有侍医、太医、尚方等医官。

②隋唐太医署中医者名称。署内设有医工、针工等，职位在医师、针师之下，而在医生、针生之上。医工参与指导医生的医疗工作。

上一页：医工长
下一页：《医纲提要》


《医纲提要》 《中医词典》x~y

《医纲提要》

医论著作。八卷。清·李宗源撰。刊于1830年。作者以“阴阳内外，表里寒热，虚实燥湿，升降通塞”为医学大纲，全书按此纲要选辑历代医书有关论述，结合个人经验，根据上述大纲，分阴阳、内外等8部阐述。各部有总论、病证辨析及治法，介绍治疗方剂，并附医案。论述内容广泛，治法多宗张仲景《伤寒论》。现存多种清刻本。

上一页：医工
下一页：《医方易简新编》


《医方易简新编》 《中医词典》x~y

《医方易简新编》

医方著作。六卷。清·黄统、龚自璋合辑。刊于1851年。卷一治身体各症；卷二治妇女各症；卷三治小儿各症；卷四治痧、疫、时症等；卷五治外科及跌打损伤；卷六补遗。书中共列病症（或药方）子目2600余条，载方1800余首。选方以简易单方、验方为主，辅以成方，是搜罗较广的验方著作。现存初刻本等十多种清刻本、石印本。

上一页：《医纲提要》
下一页：《医方易简集》


《医方易简集》 《中医词典》x~y

《医方易简集》

医方著作。九卷。清·王晋夫辑（其子王鹏寿续增）。刊于1852年。本书为单验方汇编的一种，分上部、中部、下部、四肢、杂症、伤损、疮毒、妇女、小儿共9类，载方2400余首。并附外科大症图一卷，及《遂生福幼》一卷。现存初刻本。

上一页：《医方易简新编》
下一页：《医方一盘珠》


《医方一盘珠》 《中医词典》x~y

《医方一盘珠》

综合性医书。一名《增补医方一盘珠》。十卷。清·洪金鼎纂。刊于1749年。卷一总论运气、经络、脏腑、脏象及外淫诸病；卷二-四内科杂病；卷五外科；卷六-七女科；卷八-九小儿科；卷十眼科。每种疾病首载医论，概述该病的病因、病机，主要证状和治疗原则等。次记治例，末记诸方及验案。所选方剂多简要实用。现存初刻本等20余种清刻本、石印本等。

上一页：《医方易简集》
下一页：《医方选要》


《医方选要》 《中医词典》x~y

《医方选要》

医方著作。十卷。明·周文采撰。刊于1495年。作者将其平日常用及见闻有效之方加以类编。分诸风、诸寒、中暑、中湿、伤寒、疟、痢等共45类。包括内、外、妇、儿各科疾病的主要验方。每类均先论后方，选方颇精，切于实用。现存四种明刻本等。

上一页：《医方一盘珠》
下一页：《医方全书》


《医方全书》 《中医词典》x~y

《医方全书》

医方著作。

①清·何梦瑶撰。包括《神效脚气秘方》、《追痨仙方》、《妇科良方》、《幼科良方》、《痘疹良方》、《医碥》。作者长期行医粤东，大多根据南方地势、环境，结合患者体质、病症的特点处方用药，其中《追痨仙方》系据所谓宋刻本辑录，对痨瘵病因与治法包含一些臆测的内容。现存1918年石印本。

②清·黄花馆辑。计有《奇经八脉考》、《脉诀考证》、《濒湖脉学》、《本草备要》、《医方集解》五种。

上一页：《医方选要》
下一页：《医方论》


《医方论》 《中医词典》x~y

《医方论》

医方著作。四卷。清·费伯雄撰。刊于1865年。本书系根据汪昂《医方集解》中的方剂次序，删去原书各方的主治与注文，然后逐方予以评述。作者评述诸方大多能评得其纲纪，具有较强说服力，除临床上肯定的方剂外，对原书中一些选用不当的方剂明确地阐述了个人看法，颇多可取之处。现存初刻本等多种清刻本、石印本等。

上一页：《医方全书》
下一页：《医方类聚》


《医方类聚》 《中医词典》x~y

《医方类聚》

医方著作。三百六十五卷。朝鲜·金礼蒙等撰于1443年。初刊于1465年。原书已佚，1861年日本用活字排印了二百六十六卷本。本书分类整理了约150余种中、朝各代医书。卷一-三医学总论；卷四-十二脏诸论；卷十三-六十三风寒暑湿及伤寒的证治；卷六十四-八十二眼、齿、咽喉、口舌、耳、鼻、头面疾患证治；卷八十三-一百六十八为身形、脏腑、内科杂病证治及中恶、解毒、虫兽伤等；卷一百六十九-二百○五为皮肤、外科诸病及急救、养生等；卷二百○六-二百三十八为妇产诸病证治；卷二百三十九-二百六十六为小儿诸病证治。全书分类较细，资料丰富，并且大多辑录原文，保存了不少我国明以前失传医书，是一部大型的医学类书，有较高的学术文献和临床参考价值。现存1861年日人铅印本，1982年人民卫生出版社排印本。

上一页：《医方论》
下一页：《医方考》


《医方考》 《中医词典》x~y

《医方考》

医方著作。四卷。明·吴昆撰。刊于1584年。本书选录历代常用医方700余首。按疾病分为中风、伤寒、感冒、暑、湿、瘟疫、大头瘟等44类。每类前有短论，略述选方范畴；方剂后均附方义解说，在明代的方剂学著作中较为著名。现存多种明刻本、日刻本。

上一页：《医方类聚》
下一页：《医方经验汇编》


《医方经验汇编》 《中医词典》x~y

《医方经验汇编》

医论著作。清末余奉仙撰。全书分51章。1-5章阐述四诊、用药等说，其余分述风痫、风寒、时气、瘟疫，各种异型疫病证治经验200余条，各症论述病因、证候，并列治疗方药及经治医案，对疫病证治有独到之处，案语较简要。1955年由上海中医书局出版。

上一页：《医方考》
下一页：《医方捷径指南全集》


《医方捷径指南全集》 《中医词典》x~y

《医方捷径指南全集》

书名。二卷。清·王宗显辑。约成书于1644年。上卷记述单味药药性、功用；下卷分科、分证介绍方剂，并附救急方数则。现存明刻本、多种清刻本。

上一页：《医方经验汇编》
下一页：《医方捷径》


《医方捷径》 《中医词典》x~y

《医方捷径》

医方著作。

①明太医院原本，罗必炜参订。本书基本上是《医门初学万金一统要诀》卷六-卷七部分，其中小儿类病少方剂4首。参见医门初学万金统一要诀条。

②《医方捷径指南全集》（原题清·王宗显辑）的简称。

上一页：《医方捷径指南全集》
下一页：《医方简义》


《医方简义》 《中医词典》x~y

《医方简义》

医方著作。六卷。清·王清源撰于1883年。本书采集各家医论方书，结合作者临证经验编辑而成。卷一四诊、经脉；卷二-六为时病、杂病、妇产科疾病证治，阐述病因、病症及治法，较为细致全面。现有初刻本等清刻本，及《珍本医书集成》本。

上一页：《医方捷径》
下一页：《医方集解》


《医方集解》 《中医词典》x~y

《医方集解》

医方著作。三卷。清·汪昂撰。刊于1682年。本书选录古今医籍中常用方剂约六、七百首（分正方及附方）。按不同作用的方药性质分为补养、发丧、涌吐、攻里、表里、和解、理气、理血、祛风、祛寒、清暑、利湿、润燥、泻火、除痰、消导、收涩、杀虫、明目、痈疡、经产等21类方剂。除列述每个方剂的方名、主治及处方外，并引录历代名医各家学说，阐明方义。由于选方切于实用，流传很广。现有康熙年间初刻本、清刻本、多种近代刊本，1949年后有排印本。

上一页：《医方简义》
下一页：《医方大成》


《医方大成》 《中医词典》x~y

《医方大成》

医方著作。又名《新编医方大成》、《类编经验医方大成》。十卷。元·孙允贤辑。刊于1321年。本书集录宋、元医家习用的重要方剂类编而成。全书共分72门，包括风、寒、暑、湿、伤寒、疟、痢等。均首先扼要论述病候，次选医方并注明出处。全书约2000余方。方论比较简要，当时流传颇广。此后明代及日本医家又有若干种增补和选编本。

上一页：《医方集解》
下一页：《医方丛活》


《医方丛活》 《中医词典》x~y

《医方丛活》

医话著作。八卷。清·徐士銮辑。刊于1886年。本书杂录诸子百家著作中有关本草、单方及医论，内容不加分类，共收医话约800余条。每条立小标题，附记出处，间有简短按语。其卷六之末另辑附钞一卷，系据其家藏的宋本药方摘编而成。本书虽较杂乱，但却具有一定的文献价值。现存清刻本。

上一页：《医方大成》
下一页：《医方便览》


《医方便览》 《中医词典》x~y

《医方便览》

医论著作。四卷。又卷首一卷。明·殷之屏撰。刊于1582年。本书根据皇甫中《明医指掌》中的医论歌括重加修订补注，共编为100首，将医学理论与各科病症编成歌括，使初学者便于记诵。每首之后分列治疗方剂（无方歌）。此外卷首辑有运气，经络、病机、歌赋和医论。本书为一本学医门径书。现存康熙刻本。

上一页：《医方丛活》
下一页：《医法征验录》


《医法征验录》 《中医词典》x~y

《医法征验录》

诊断学专着。二卷。清·李文庭撰。初刊于1818年。上卷专论脉诊，以两手寸关尺三部脉之浮、沉、迟、数四种脉象为大纲统领诸脉，结合其兼脉分析主病、病源及治法，联系临床诸证较为具体；下卷以察舌为主，在《敖氏伤寒金镜录》36舌的基础上，推阐为75舌，论证立方，并绘简图。本书于1849年重刊时，由王名声另加按语，内容有所增补，并附部分医案。现存二种清刻本。

上一页：《医方便览》
下一页：《医法圆通》


《医法圆通》 《中医词典》x~y

《医法圆通》

综合性医书。四卷。清·郑寿全撰于1874年。全书对内科杂症、伤寒、时病及妇科、儿科、五官科等病证的证治予以阐论。郑氏主要示人以圆机活法，故只以医论为主却不载方剂，取古人师其法而不泥其方之意，有一定的参考价值。现存几种清刻本及重庆中西书屋铅印本。

上一页：《医法征验录》
下一页：《医法心传》


《医法心传》 《中医词典》x~y

《医法心传》

医论著作。清·程芝田撰。刊于1885年。全书共有医论十二篇，包括五行、伤寒、温疫、痢疾、痘科及损伤等病证辨治要旨，以作者学验俱丰，而又有革新思想，故论述多有新意，又强调“医宜通变”，随证处方，但又认为诸家之方多为化裁而来，总不出古方范围。现存几种清刻本及上海三星书屋石印本等。

上一页：《医法圆通》
下一页：《医灯续焰》


《医灯续焰》 《中医词典》x~y

《医灯续焰》

脉学著作。二十一卷。明·王绍隆传，清·潘楫增注。初刊于1652年。潘氏取崔嘉彦《四言举要》（明·李言闻删补改订本）予以注释。注文多据《内经》、《难经》、《伤寒杂病论》、《脉经》，以及张洁古、刘完素、朱丹溪、李东垣等诸家学说。并能结合潘氏业师王绍隆所传授的脉学见解，联系各科病症，阐述脉理、治法。内容比较详备。1928年上海中华新教育社重印此书时，删去原书最后二卷（“医范”和“病则”），全书改为十二卷，并将原书各卷所述方药予以集中，另编附方一卷，书名改为《崔真人脉诀详解》。现存清刻本及《中国医学大成》本。

上一页：《医法心传》
下一页：《医灯集焰》


《医灯集焰》 《中医词典》x~y

《医灯集焰》

医论著作。二卷。清·严燮撰于1864年。本书集诸医家之言，取“照医之灯”、“光明显耀”之意而题名。卷上为医论，阐述阴阳、五行、治法、望闻问诊；卷下为察舌辨症、脉诀。大多用韵文、歌诀记述，并加注释。内容较简略。现存光绪刻本等。

上一页：《医灯续焰》
下一页：医待诏


医待诏 《中医词典》x~y

医待诏

古代医官名。一般属于医散官，当宫中医疗需要时，应诏进宫服务。见《汉书·佞幸传·董贤传第63》。

上一页：《医灯集焰》
下一页：《医彻》


《医彻》 《中医词典》x~y

《医彻》

综合性医书。四卷。清·怀远撰。刊于1808年。卷一为伤寒，自两感证至夹证、坏证、遗毒；卷二-三分述中风、虚劳等多种内科杂病、外科痈证以及五官、口齿的一些病证；卷四为女科经、带、胎、产诸病。怀氏注重理论联系临床实际，强调察色、审声、持脉、辨证的重要性，强调使用四诊所得辨析施治，并主张治病宜结合具体病情灵活变通。书中所列论、治、方、案较为简要，颇多临床心得。1949年后有排印本。

上一页：医待诏
下一页：《医钞类编》


《医钞类编》 《中医词典》x~y

《医钞类编》

综合性医书。二十四卷。清·翁藻编。刊于1830年。全书摘录清以前医学文献及各家学说，分门别类汇编而成。卷一为运气要诀、经穴图考、奇经八脉；卷二脉要、名医杂着、名医方论、医门八法、穴位定法、伤寒总论等；卷三-二十二临证各科证治；卷二十三-二十四本草。书中选辑资料较多，包罗颇广。现存初刻本及光绪刻本。

上一页：《医彻》
下一页：医博士


医博士 《中医词典》x~y

医博士

古代医学教师职称名。北魏太医署中始置太医博士。隋唐时在太医署中设有医博士。负责掌管体疗、疮肿、少小、耳目口齿、角法的教学工作。其官阶为正八品上。唐代在地方还设有医学博士，或称医药博士，官阶为从八品或以下，负责辖区内的医疗及医药普及等，与医博士有区别。

上一页：《医钞类编》
下一页：《医便》


《医便》 《中医词典》x~y

《医便》

医方著作。二卷（又有五卷本、六卷本，内容相同）。明·王三才辑。刊于1587年。卷首为全书提纲，总述此书大要。全书共选常用效方226首。其后经明·张受孔、姚学颜等重订刊行，并仿此书体例，另辑428方，名《医便二集》（附《敖氏伤寒金镜录》一卷。）本书收入《珍本医书集成》中。现存七种明刻本。

上一页：医博士
下一页：《医碥》


《医碥》 《中医词典》x~y

《医碥》

综合性医书。七卷。清·何梦瑶撰。刊于1751年。碥，是上马上车的踏脚石。何氏借碥石喻为习医之阶梯，故以《医碥》为书名。本书是一部基础临床结合的医学门径书。卷一为基础理论部分，略述脏腑、经络、阴阳、水火、寒热、补泻等概说；卷二-四分述内科杂病证治，其主论能综合张仲景、刘河间、李东垣、朱丹溪诸家学说，对病证的分析，说理明白晓畅，颇多个人见解；卷五为四诊；卷六-七成方辑录。所选方剂切合临床实用。现存初刻本等清刻本石印本及《医方全书》本。

上一页：《医便》
下一页：医案


医案 《中医词典》x~y

医案

医生诊治病人的记录。又称病案，其内容包括症状、辩证、立法、处方、用药以及其他有关情况（如姓名、性别、年龄、职业等）。《史记》记载西汉名医淳于意“诊籍”二十五例，是我国现存最早的病案材料。后世医家有将自己的病案记录整理而为个人医案的；也有专门选取古今名家医案汇编成册的，如《名医类案》等。

上一页：《医碥》
下一页：医


医 《中医词典》x~y

医

①古代对医生的称谓，“医”字，《说文》解释为“治病工”。并提到“古者巫彭初作医”。《后汉书·郭玉传》中也提到“医”。“医”字从酒，说明古代治病时多以酒为使。“医”字从巫。说明巫和医曾在相当长时间内混同。后世多把“医”作为医生的简称。

②泛指医药界。见《周礼·天官冢宰》：“医师掌医之政令”。

上一页：医案
下一页：伊尹


伊尹 《中医词典》x~y

伊尹

商代相官。一名挚，号阿衡，莘（今属山东）人。以其高超之烹调术游说于汤，汤王礼聘之，后为相。伊尹甚明本草药性，古代传说其为汤液之祖，着有《汤液本草》云。

上一页：医
下一页：伊精阿


伊精阿 《中医词典》x~y

伊精阿

清代医家。满族，生平履贯欠详，精于妇人病。尝着《秘传内府经验女科》（一名《坤中之要》），未见行世。

上一页：伊尹
下一页：一周


一周 《中医词典》x~y

一周

①指卫气在人身运行一个周次。《灵枢·卫气行》谓卫气在人身日行于阳二十五周，夜行于阴二十五周。

②指营卫之气在人体运行一周。《难经·一难》：“营卫行阳二十五度，行阴亦二十五度，为一周也。”五运六气计年单位。《素问·天元纪大论》：“终地纪者，五岁为一周。……千四百四十气，凡六十岁而为一周。”

上一页：伊精阿
下一页：一指定三关


一指定三关 《中医词典》x~y

一指定三关

小儿脉象诊察方法。用一指切诊小儿寸口三关脉息。出《医宗金鉴》卷五十。一般诊三岁以下小儿用指纹法，诊三岁以上用切脉法，但小儿寸口脉位短，不能用三指切诊，而用食指或拇指竖直按定小儿腕关节后桡动脉搏动处，分寸、关、尺三部以定脉息。

上一页：一周
下一页：一指禅推拿


一指禅推拿 《中医词典》x~y

一指禅推拿

推拿方法之一。施术者先将意气集定于拇指，然后用拇指在经络穴位上施用手法以治疗疾病。常见的是一指禅推法，此外还有（扌衮）、拿、按、摩、揉、捻、缠、搓、抹、摇、抖等方法。

上一页：一指定三关
下一页：一指禅推法


一指禅推法 《中医词典》x~y

一指禅推法

推拿手法名。为推法的一种。施术时医者沉肩、垂肘、屈腕，集定意气，以拇指指腹或指端贴附于施术部位，通过腕部的摆动和拇指关节的屈伸活动，将力持续地作用于经络穴位。有行气活血、止痛消瘀等作用。

上一页：一指禅推拿
下一页：一月经再行


一月经再行 《中医词典》x~y

一月经再行

病证名。指月经一月来二次以上。多因血热、气虚所致。《叶氏女科证治》：“性躁多气伤肝而动冲任之脉，宜服九味四物汤（四物汤加人参、柴胡、黄芩、黄连、甘草），兼服滋阴丸（知母、黄柏）。如误服辛热药物致经再行，宜用九味四物汤，更服三补丸（黄芩、黄连、黄柏）。气虚则可服补中益气汤。”

上一页：一指禅推法
下一页：一阴一阳


一阴一阳 《中医词典》x~y

一阴一阳

脉学名。

①指脉沉兼滑。为阴阳相兼的一种脉象。《难经·四难》：“所谓一阴一阳者，谓脉来沉而滑也。”

②指厥阴与少阳。《素问·阴阳别论》：“一阴一阳结谓之喉痹。”王冰注：“一阴谓心主之脉，一阳谓三焦之脉也。”

上一页：一月经再行
下一页：一阴三阳


一阴三阳 《中医词典》x~y

一阴三阳

脉学名。指脉浮滑而长，有时又带一沉象。为阴阳相兼的一种脉象。《难经·四难》：“一阴三阳者，谓脉来浮滑而长，时一沉也。”

上一页：一阴一阳
下一页：一阴二阳


一阴二阳 《中医词典》x~y

一阴二阳

脉学名。指脉沉滑而长。为脉的阴阳兼象之一。《难经·四难》：“一阴二阳者，谓脉来沉滑而长也。”

上一页：一阴三阳
下一页：一阴


一阴 《中医词典》x~y

一阴

①指厥阴。《素问·经脉别论》：“一阴至，厥阴之治也。”

②指太阴、厥阴、少阴三阴一体。《素问·阴阳离合论》：“是故三阴之离合也：太阴为开，厥阴为合，少阴为枢。三经者，不得相失也，抟而勿沉，名曰一阴。”

上一页：一阴二阳
下一页：一意规中


一意规中 《中医词典》x~y

一意规中

气功内丹术术语。规中为丹田异名。即意守丹田。又称一意归中。《悟真篇》：“橐天龠地徐停息，一息规中随后及。”

上一页：一阴
下一页：一阳一阴


一阳一阴 《中医词典》x~y

一阳一阴

脉学名。指脉浮兼涩。为阴阳相兼的一种脉象。《难经·四难》：“一阳一阴者，谓脉来浮而涩也。”

上一页：一意规中
下一页：一阳三阴


一阳三阴 《中医词典》x~y

一阳三阴

脉学名。指脉沉涩而短，有时又现浮象。为阴阳相兼的一种脉象。《难经·四难》：“一阳三阴者，谓脉来沉涩而短，时一浮也。”

上一页：一阳一阴
下一页：一阳二阴


一阳二阴 《中医词典》x~y

一阳二阴

脉学名。指脉长而沉涩。为阴阳相兼的一种脉象。《难经·四难》“一阳二阴者，谓脉来长而沉涩也。”

上一页：一阳三阴
下一页：一阳


一阳 《中医词典》x~y

一阳

①指少阳。《素问·阴阳类论》：“一阳者，少阳也。”

②指太阳、阳明、少阳三阳一体。《素问·阴阳离合论》：“是故三阳之离合也：太阳为开，阳明为阖，少阳为枢。三经者，不得相失也，抟而勿浮，命曰一阳。”

上一页：一阳二阴
下一页：一窝风


一窝风 《中医词典》x~y

一窝风

推拿穴位名。见《小儿推拿方脉活婴秘旨全书》。位于腕背横纹中点，与中指直对。从穴处掐向中指尖，可治肚痛，急慢惊风。

上一页：一阳
下一页：一水


一水 《中医词典》x~y

一水

人体器官名。

①独一的水脏，指肾。《素问·逆调论》：“肝一阳也，心二阳也，肾孤脏也，一水不能胜二火，故不能冻栗。”

②指目睛。《素问·解精微论》：“夫一水不胜五火，故目眦肓。”

上一页：一窝风
下一页：一数


一数 《中医词典》x~y

一数

二十八脉在全身运行一周的总数。《灵枢·五十营》：“人经脉上下、左右、前后二十八脉，……气行五十营于身，水下百刻……漏水皆尽，脉终矣。所谓交通者，并行一数也。”以古代铜壶滴漏计时，一数指刻度为一百之数。

上一页：一水
下一页：一手脉


一手脉 《中医词典》x~y

一手脉

脉学名。指一手有脉，一手无脉。正常人天生此脉，不作病脉。病中见之者，多为心脏血管疾患，或骨折、肿瘤等异物压迫所致。

上一页：一数
下一页：一身悉肿


一身悉肿 《中医词典》x~y

一身悉肿

证名。即全身水肿。因水湿潴留皮肤所致。多见于风水。见《金匮要略·水气病脉证并治》：“风水恶风，一身悉肿，脉浮，不渴，续自汗出，无大热，越婢汤主之。”此为风水挟热，用越婢汤宣肺清热。湿重加白术，恶风加附子。今人治此证，多采用宣解祛风利水法，方用麻黄、苏叶、防风、防己、云苓、猪苓、泽泻、木通、大腹皮、炙桑皮、丹皮等药。多用于急性肾炎。参见风水条。

上一页：一手脉
下一页：一扇门


一扇门 《中医词典》x~y

一扇门

经外穴名。见《小儿推拿方脉活婴秘旨全书》：“一扇门、二扇门，在中指两旁侠界下半寸是穴。”其中一扇门位于食指与中指之间指蹼缘，当赤白肉际下0.5寸处，掐此可出汗退热。又说，灸五至七壮，主治疥疾、目疾。

上一页：一身悉肿
下一页：一片霞


一片霞 《中医词典》x~y

一片霞

证名。指某些咽喉疾病喉间出现片状紫红色症候。《延龄堂喉科》“满喉俱紫，似胭脂红，不肿不烂，难治。”临床上应结合全身情况辨证用药。

上一页：一扇门
下一页：一逆


一逆 《中医词典》x~y

一逆

治疗过程中的一次失误。《伤寒论·辨太阳病脉证并治》：“若火熏之，一逆尚引日，再逆促命期。”

上一页：一片霞
下一页：一进三退


一进三退 《中医词典》x~y

一进三退

针刺手法名。见《针灸大成》。指一次进针至预定的深部，然后按深、中、浅次序分次退至皮下的针刺方法。操作时不论进退，每层均应根据需要作提插、捻转等手法。如需继续刺激，可以重复操作。

上一页：一逆
下一页：《一见知医》


《一见知医》 《中医词典》x~y

《一见知医》

综合性医书。六卷。清·陈鄂辑于同治七年（1868年）。本书以临床多科疾病证治为主，摘录历代医书有关论述整理而成。卷一为医理总论；卷二以生理部位分类论述体外所见病症；卷三论脏腑所主疾病；卷四论六淫七情病、妇科；卷五论儿科；卷六论痘疹、麻疹。每证列述病情，并附简易方。现存多种清刻本。

上一页：一进三退
下一页：一纪


一纪 《中医词典》x~y

一纪

古代计时单位。相当于30年。《素问·天元纪大论》：“七百二十气为一纪。”一年二十四个节气，七百二十个节气为30年，称为一纪。

上一页：《一见知医》
下一页：一候


一候 《中医词典》x~y

一候

①脉学名。指九候中的任何一候。《素问·三部九候论》：“一候后则病。”参见九候条。

②伤寒传经，每日一经，六日传遍六经，是为一候；或以七日还太阳经为一候。

③节候。五日为一候。

上一页：一纪
下一页：一合


一合 《中医词典》x~y

一合

经脉表里关系的组合。出《灵枢·经别》。指足太阳与足少阴经别相合而言。

上一页：一候
下一页：一夫法


一夫法 《中医词典》x~y

一夫法

针灸取穴比量法之一。亦称手夫。使患者食、中、环（无名指）、小四指相并，以其中节横纹宽度作三寸，称为一夫。《千金要方》：“凡量一夫之法，覆手并舒四指，对度四指上中节上横过为一夫。”适用于下肢、下腹的直寸和背部的横寸。又说：并舒三指，亦称一夫法。

上一页：一合
下一页：《一得集》


《一得集》 《中医词典》x~y

《一得集》

医论医案著作。三卷。清·心禅僧撰。刊于1890年。卷一有医论十七条，历数庸医误人之过，立论明确而言之有据，文笔犀利而少夸诞。主张治病当先熟悉正常生理状态，知常达变才能正确诊断。强调病各不同，治法方药亦应随之而变；后二卷大多为内科杂病医案，治法灵活，常常是内外合治，针药并施。现有《珍本医书集成》本等。

上一页：一夫法
下一页：《一草亭目科全书》


《一草亭目科全书》 《中医词典》x~y

《一草亭目科全书》

眼科专书。一卷。明·邓苑撰。撰年未详。书中将目瘴总括为内障与外障二类，首为议论叙述生理病理；次为治法，备载眼病方药。并附小儿眼病治法。叙述简要，方剂切于实用。1949年后有排印本（与《异授眼科》合刊）。

上一页：《一得集》
下一页：靥（yè，音夜）


靥（yè，音夜） 《中医词典》x~y

靥（yè，音夜）

面颊上微窝，俗称酒窝或笑靥。

上一页：《一草亭目科全书》
下一页：腋肿


腋肿 《中医词典》x~y

腋肿

病证名。腋下肿起，属手厥阴心包络病变。《灵枢·经脉》：“心主手厥阴心包络之脉……是动则病手心热，臂肘挛急，腋肿，甚则胸胁支满。”

上一页：靥（yè，音夜）
下一页：腋痈


腋痈 《中医词典》x~y

腋痈

病名。痈疽之发于腋部者。出《外科正宗》卷四。亦名掖痈、夹肢痈、挟痈、夹痈。其病多因肝脾两经结热，气滞血凝所致。症见初起皮色不变，漫肿无头，日久方疼，乃生寒热；或初起患处即红肿热痛，身发寒热。治疗初宜服柴胡清肝汤，外敷冲和膏；若脓成可服透脓散加银花、桔梗、甘草，并切开引流。余治疗可参见外痈、溃疡条。

上一页：腋肿
下一页：腋下穴


腋下穴 《中医词典》x~y

腋下穴

经外穴名。《备急千金要方》：“噫哕膈中气闭塞，灸腋下聚毛下附肋宛宛中五十壮。”《类经图翼》列作经外穴，名腋下穴。定位在腋中线上，腋窝直下1.5寸处。主治噫哕，胸膈满闷，狐臭，及肋间神经痛等。斜刺0.3-0.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：腋痈
下一页：腋下毛


腋下毛 《中医词典》x~y

腋下毛

即腋毛。《灵枢·阴阳二十五人》：“手阳明之下，血气盛则腋下毛美。”

上一页：腋下穴
下一页：腋下动脉


腋下动脉 《中医词典》x~y

腋下动脉

经穴名。指手太阴经的天府穴，在腋下三寸处。《灵枢·寒热病》：“脉下动脉，臂太阴也，名曰天府。”

上一页：腋下毛
下一页：腋下


腋下 《中医词典》x~y

腋下

人体部位名。指胳肢窝及其下面的部位。《灵枢·经脉》：“肺手太阴之脉，起于中焦，下络大肠，还循胃口，上膈属肺，从肺系横出腋下。”

上一页：腋下动脉
下一页：腋窝


腋窝 《中医词典》x~y

腋窝

人体部位名。又称腋积，俗称胳肢窝。其皮下有丰富的汗腺、脂肪组织，底部有重要的神经、血管通过，还有淋巴结群。为手三阴及足少阳经脉所过之处。

上一页：腋下
下一页：腋痛


腋痛 《中医词典》x~y

腋痛

证名。以腋部疼痛为主证。《症因脉治》卷一谓：“腋痛者，在两胁之上，奶旁外侧，痛连缺盆，肺经症也。若在腋之下，原是胁痛，而非腋痛。”病因有外感、内伤之别。外感多因风寒、燥热等邪侵肺所致；内伤多因郁怒伤肝、积热熏肺或肾火上冲引起。因风寒者，可见恶寒发热，喘急咳嗽，多痰，腋痛时牵引锁骨上窝部。治以疏散肃散法，用麻黄杏子汤、加味泻白散等方；如因于燥热，除腋痛外，兼见口渴、面红、咯痰干涸，小便短赤等症，治宜清燥泻火，兼以育阴化痰。燥热伤气，方用加味泻白散；燥热伤血，用青金泻白散；肝肺火盛，用知石泻白散加柴胡、黄芩等味。内伤者，因于郁怒伤肝，可见腋痛，烦躁多怒，胸膈痞塞等；若木火刑金或积热熏肺，可兼有咳逆上气等症，治宜疏肝清肺，选用加味泻白散，严氏推气散、加味清胃汤等方加减。因于房劳，肾火上冲则精伤损肺，常见腋胁部隐隐作痛，方用左归丸、家秘天地煎合黄芩泻白散等方。张璐认为：湿热亦可致腋痛、腋肿，由少阳湿热所致（见《张氏医通》卷五）。治宜小柴胡汤加抚芎、枳壳；实人去参加草龙胆；体肥痰盛加白芥子；有痰饮搏聚而痛者，加味导痰汤加柴胡。参见内伤腋痛、外感腋痛条。

上一页：腋窝
下一页：腋气


腋气 《中医词典》x~y

腋气

病名。腋部分泌物奇臭之病证。出《外科大成》卷二。即狐臭。详见该条。

上一页：腋痛
下一页：腋内动


腋内动 《中医词典》x~y

腋内动

穴位名。即腋下动脉。指腋下三寸的天府穴。《灵枢·卫气》：“手太阴之本。在寸口之中，标在腋内动也。”

上一页：腋气
下一页：腋门


腋门 《中医词典》x~y

腋门

经穴别名。出《针灸甲乙经》，《外台秘要》作掖门，《医心方》作液门。即大巨。见该条。又《中国医学百科全书·针灸学》以渊液别名腋门。参见渊液条。

上一页：腋内动
下一页：腋漏


腋漏 《中医词典》x~y

腋漏

病名。系指腋下、手足心、腿弯鼠蹊部、阴囊等处出汗。《古今医统》卷七：“两腋下并手足心、阴股及囊，常如汗湿污衣，名曰腋漏。”

上一页：腋门
下一页：腋疬


腋疬 《中医词典》x~y

腋疬

病名。痈疽溃疡之生于腋下者。见《外科启玄》卷六。又名血胤疮、结疬。系生于腋下、胁肋部位的痈疽、溃疡。该病可延及胸胁部，或有头，或无头，赤色，如皂角子大，痛如针刺。证治参见痈疽条。

上一页：腋漏
下一页：腋疽


腋疽 《中医词典》x~y

腋疽

病名。出《医宗金鉴》卷六十七。即米疽。见该条。

上一页：腋疬
下一页：腋积


腋积 《中医词典》x~y

腋积

即腋窝。详该条。

上一页：腋疽
下一页：腋汗


腋汗 《中医词典》x~y

腋汗

证名。指腋下多汗证。见《医林绳墨·汗》。多由肝虚挟热或少阴挟热所致。前者当补养肝血，用六味地黄丸加生杭芍；后者宜和解少阳，清化湿热，用小柴胡汤、逍遥散加减，并可用牡矾丹擦腋下多汗处，亦可用五倍子、生牡蛎各等分，研末，敷于腋下皮肤。

上一页：腋积
下一页：腋臭


腋臭 《中医词典》x~y

腋臭

病名。腋下汗出有特异臭味之病证。见《外台秘要》卷二十三。又名狐臭、胡臭。“病源人腋下臭，如葱豉之气者，亦言如狐狸之气者，故谓之狐臭，此皆血气不和蕴积，故气臭。”“肘后疗人体及腋下状如狐狸气，世谓之胡臭。”证治参见狐臭条。

上一页：腋汗
下一页：腋


腋 《中医词典》x~y

腋

人体部位名。即俗称胳肢窝，肩臂内侧交接处。《灵枢·经别》：“手太阳之正，指地，别于肩解，入腋走心，系小肠也。”《灵枢·骨度》：“腋以下至季胁，长一尺二寸。”

上一页：腋臭
下一页：殗殜


殗殜 《中医词典》x~y

殗殜

古病名。即骨蒸、传尸之异名，或指传尸之初起不甚者。(均见《外台秘要》卷十三）王焘谓：“传尸，亦名转注。以其初得，半卧半起，号为殗殜。”可用吃力伽（白术）丸治之。”参见传尸条。

上一页：腋
下一页：液脱


液脱 《中医词典》x~y

液脱

指阴液虚甚。《灵枢·决气》：“液脱者，骨属屈伸不利，色夭，脑髓消，胫酸，耳数鸣。”

上一页：殗殜
下一页：液门


液门 《中医词典》x~y

液门

①经穴名。出《灵枢·本输》。《针灸甲乙经》作腋门，《千金要方》作掖门。属手少阳三焦经。荥（水）穴。在手背部，当第4、五指间，指蹼缘后方赤白肉际处。布有尺神经的手背支和来自尺动脉的指背动脉。主治头痛，发热，目赤，耳鸣，耳聋，咽喉肿痛，指臂挛痛等。斜刺0.3-0.5寸。艾炷灸3壮；或艾条灸5-10分钟。

②大巨穴别名。见该条。

上一页：液脱
下一页：液道


液道 《中医词典》x~y

液道

涕泪等液体流出的通道。《灵枢·口问》：“宗脉盛则液道开，液道开，故泣涕出焉。”

上一页：液门
下一页：液


液 《中医词典》x~y

液

①质稠流而不行的体液。有滑利关节，濡润孔窍，补益脑髓等作用。《灵枢·决气》：“何谓液？岐伯曰：谷入气满，淖泽注于骨，骨属屈伸，泄泽，补益脑髓，皮肤润泽，是谓液。”

②泛指体内津液。《灵枢·五癃津液别》：“水谷入于口，输于肠胃，其液别为五。”又：“故五脏六府之津液，尽上渗于目，心悲气并则心系急，心系急则肺举，肺举则液上溢。”

③谷物煮制供药物的液汁。《素问·汤液醪醴论》：“为五谷汤液及醪醴奈何？”《素问绍识》：“汤液，是煮米取汁，醪醴是酝酿所成。”

④泛指药液。《素问·移精变气论》：“汤液十日，以去其八风五痹之病。”

上一页：液道
下一页：掖痈


掖痈 《中医词典》x~y

掖痈

病名。指腋下所生之痈疮，出《素问·通评虚实论》。即腋痈。详见该条。

上一页：液
下一页：掖门


掖门 《中医词典》x~y

掖门

①经外穴名。《千金要方》：“掖门在掖下攒毛中一寸，名太阳阴，一名掖间。灸五十壮，主风。”《千金翼方》作腋门。在腋中线上，腋窝下1寸处。主治诸风惊妄，呃逆，狐臭，瘰疬等。艾炷灸3-5壮；或艾条灸5-10分钟。

②经穴别名。即液门。见该条。

上一页：掖痈
下一页：掖间


掖间 《中医词典》x~y

掖间

经外穴别名。出《千金要方》。即掖门。见该条。

上一页：掖门
下一页：掖


掖 《中医词典》x~y

掖

通“腋”：腋窝，肩下胁上空隙处。《素问·气府论》：“掖下三寸，胁下至胠。”

上一页：掖间
下一页：夜星聚散


夜星聚散 《中医词典》x~y

夜星聚散

病证名。见《眼科秘籍》。也即指聚开障，详见该条。

上一页：掖
下一页：夜啼四证


夜啼四证 《中医词典》x~y

夜啼四证

指小儿夜啼四种不同的症候。

①《三因极一病证方论》指寒、热、重舌口疮、客忤；②《片玉心书》指惊啼、热烦啼、腹痛啼、神不安啼；③《幼科金针》指热夜啼、寒疝夜啼、触邪夜啼、心烦夜啼；④《幼幼集成》指脏寒啼、心热啼、神不安啼、拗哭。详见各条。

上一页：夜星聚散
下一页：夜啼痧


夜啼痧 《中医词典》x~y

夜啼痧

病证名。见《痧胀玉衡》。小儿夜间啼器，不得安静的痧胀。如腿弯、肘弯有青筋，可用消毒三棱针于青筋上刺之，放出紫黑毒血；如胸胀作痛，用刷子蘸香油刮之，痧起，其啼可止。

上一页：夜啼四证
下一页：夜啼


夜啼 《中医词典》x~y

夜啼

病证名。出《诸病源候论》。初生儿日间安静，入夜多啼，甚至通宵难以入睡，天明始渐转静。多为心火上攻所致。治宜清心安神，用甘麦大枣汤合蝉花散（蝉蜕、白僵蚕、甘草、延胡索），亦可用钩藤散（钩藤、茯神、茯苓、川芎、当归、木香、甘草）治之。

上一页：夜啼痧
下一页：夜甚


夜甚 《中医词典》x~y

夜甚

指病情多在夜间加重。夜间正气蛰伏，邪气独盛于体内，故病情加重。《灵枢·顺气一日分为四时》：“夫百病者，多以旦慧昼安，夕加夜甚。”“夜半人气入脏，邪气独居于身，故甚也。”

上一页：夜啼
下一页：夜热


夜热 《中医词典》x~y

夜热

证名。夜间发热，或热至夜间升高。因热入血室，或阴血不足，或血瘀所致。《证治准绳》卷一：“昼则安静，夜则发热、烦躁，是阳气下陷入阴中也，名曰热入血室。”治用四顺饮子。《血证论·发热》：“血虚者，发热汗出，以血不配气，则气盛而外泄也。或夜则发热，以夜生血分故也。”《医林改错》谓每晚内热，兼皮肤热一时，为内有瘀血所致，治用血府逐瘀汤。

上一页：夜甚
下一页：夜疟


夜疟 《中医词典》x~y

夜疟

病名。疟疾发于夜间者。

①即三阴疟。《医宗金鉴》卷四十二：“疟在夜发，名曰三阴疟疾。”详见三阴疟条。

②即鬼疟。《张氏医通·疟》：“夜疟，俗名鬼症。为邪入血分所致。治宜升散血脉之邪，用《千金》内补建中汤加升麻、柴胡、生首乌。脾胃素虚者，用补中益气汤加首乌、桂枝、芍药。参见鬼疟条。

上一页：夜热
下一页：夜惊


夜惊 《中医词典》x~y

夜惊

病证名。指小儿神不潜藏，夜间入睡，突然惊醒，瞪目起坐，躁动不安，面露恐怖，有时喊叫，一般持续十余分钟，可隔数月或数十日发作一次。治宜安神镇惊，用琥珀抱龙丸。针刺内关、大椎。

上一页：夜疟
下一页：夜间发搐


夜间发搐 《中医词典》x~y

夜间发搐

病证名。出《小儿药证直诀》。因潮热引起抽搐，其特点为每逢亥、子、丑时不甚抽搐，而卧不稳，身体温壮，目睛紧斜视，喉中有痰，大便呈银褐色，乳食不消，多睡，不纳津液。多由脾虚心热所致。治宜补脾治心。补脾，用益黄散；治心，用导赤散、凉惊丸。

上一页：夜惊
下一页：夜光


夜光 《中医词典》x~y

夜光

经穴别名。出《针灸甲乙经》。即攒竹。参见该条。

上一页：夜间发搐
下一页：夜不安


夜不安 《中医词典》x~y

夜不安

证名。入晚坐卧不宁之证。《医林绳墨·血府逐瘀汤所治症目》：“夜不安者，将卧则起，坐未稳又欲睡，一夜无宁刻，重者满床乱滚。此血府血瘀。”参见不寐条。

上一页：夜光
下一页：夜半


夜半 《中医词典》x~y

夜半

①指子时。《素问·脏气法时论》：“肝病者，平旦慧，下晡甚，夜半静。”详子时条。

②泛指夜间。《灵枢·口问》：“卫气昼日行于阳，夜半行于阴。”

上一页：夜不安
下一页：页育


页育 《中医词典》x~y

页育

病名。喉痈之生于低位者。《咽喉经验秘传》：“在两边者为双喉痈，在下者为页育也。”治疗参见喉痈条。

上一页：夜半
下一页：叶子奇


叶子奇 《中医词典》x~y

叶子奇

明代医家。字世杰，号静斋。龙泉（今属浙江）人。少而聪颖，广泛涉猎，专心理学，熟谙本草。因事被株连入狱，获释后遂以著述自娱。尝着《草木子》，内容广泛，涉及医学及药学，又有《本草节要》十卷、《医书节要》十卷。

上一页：页育
下一页：叶志诜


叶志诜 《中医词典》x~y

叶志诜

清代医家。字东卿、廷芳，湖北汉阳人。其学多精于养生，亦通针灸。所辑医书甚多，计有《神农本草经赞》、《观身集》、《颐身集》、《绛囊撮要》、《信验方录》、《五种经验方》、《咽喉脉证通论》等，合称《汉阳叶氏丛刻医类七种》，现有刻本行世。

上一页：叶子奇
下一页：叶支绣


叶支绣 《中医词典》x~y

叶支绣

清代医生。字杏江，安徽歙县人，精于医术，活人甚众，颇有医名。

上一页：叶志诜
下一页：叶镇


叶镇 《中医词典》x~y

叶镇

清代医家。字玉屏。福建延平府人，其生平欠详。参与著述《补注洗冤录集证》四卷，系对阮其新补注之《补注洗冤录集证》之增注，有残本行世。

上一页：叶支绣
下一页：叶允仁


叶允仁 《中医词典》x~y

叶允仁

明末清初医学家。吴县（今属江苏）人。撰有《伤寒指南书》六卷，对张仲景伤寒病之六经脉证，察色诊病，伤寒证治等，均有所论述。但其中有关夹阴伤寒、夹阴中寒等内容，亦受到汪琥等医家之非议。此书国内现无刊本行世。

上一页：叶镇
下一页：叶云龙


叶云龙 《中医词典》x~y

叶云龙

明代医家。字以潜，盱江人。少习举子业，兼精医学，治病有奇效。尝着《士林余业医学全书》（简称《士林医业》）六卷行世。

上一页：叶允仁
下一页：叶尹贤


叶尹贤 《中医词典》x~y

叶尹贤

明代官吏。知医，浙江永嘉县人。任临江通守。平时喜爱医学，于公余常收集医书医方，日久成帙，遂撰《拯急遗方》一卷，现有刊本存于日本。

上一页：叶云龙
下一页：《叶选医衡》


《叶选医衡》 《中医词典》x~y

《叶选医衡》

医论著作。二卷。原题清·叶桂选定。本书选集历代医家论病、论脉、论治著作70余篇，大多简明。能反映出不同时代，不同医家的医学学术特点。现存三种清刻本及石印本。又有《中国医学大成》本。

上一页：叶尹贤
下一页：叶文龄


叶文龄 《中医词典》x~y

叶文龄

明代医家。字德征，号石峰子，仁和（今浙江杭州）人。少习举子业，因不得志而改学医。后经礼部屡试，成绩优异而入太医院，初任吏目，后升院判。后因母病辞退。积二十年之经验，着成《医学统旨》八卷，内容涉及杂病妇儿诸科，现存多种版本。

上一页：《叶选医衡》
下一页：叶万青


叶万青 《中医词典》x~y

叶万青

清代医家。字奂若，吴县（今属江苏）人，为温病名家叶天士之曾孙。尝集家藏之叶天士验案，编为《叶氏医案存真》三卷，另有《叶案存真》二卷行世。

上一页：叶文龄
下一页：叶廷器


叶廷器 《中医词典》x~y

叶廷器

明代医家。生平履贯欠详，尝着有《世医变通》二卷，未见行世。

上一页：叶万青
下一页：叶廷荐


叶廷荐 《中医词典》x~y

叶廷荐

清代医家。字凤梧，泾州（今属甘肃）人，生平欠详，辑有《救急备用经验汇方》十卷，现有清刻本行世。

上一页：叶廷器
下一页：《叶天士女科医案》


《叶天士女科医案》 《中医词典》x~y

《叶天士女科医案》

医案著作。清·叶桂撰，陆士谔编。刊于1921年。全书分为调经门、胎产门、带崩门和血室门，每门又分类记述，集录了叶氏治妇科病的诊治经验，并附论脉二则。现存上海世界书局石印本。

上一页：叶廷荐
下一页：《叶天士家传秘诀》


《叶天士家传秘诀》 《中医词典》x~y

《叶天士家传秘诀》

儿科著作。一卷。原题清·叶天士撰。本书原无刊本，于1929年刊行《回澜社影印医书四种》时曾据旧钞本影印。书中论述小儿胀病、腹中虫痛、积痛、吐泻、呕吐、泄泻、痢疾、疳、疸、肺脏主病、喘嗽、肾脏主病等小儿杂病的论治。虽说不够完整，但其中辨证治法多结合医案论析，有一定的参考价值。现存道光年间石印本，又收入《回澜社医书四种》中。

上一页：《叶天士女科医案》
下一页：《叶氏医案存真》


《叶氏医案存真》 《中医词典》x~y

《叶氏医案存真》

医案著作。三卷。清·叶桂撰。由其玄孙叶万青取家藏方案及《天元医案》中所载叶案等予以辑刊。全书不分类别，以内伤虚劳病案为主。辨证确切，随证立方，自有良好疗效。文字质朴无华，很少斧凿痕迹。可供临床参考。卷末附马元仪《印机草》一卷及祁正明、王晋三医案数则。其中周学海加以整理评点，调整体例，并予以分门别类，辑为上下二卷，改名《评点叶案存真类编》。现存几种清刻本和石印本，又收入《周氏医学丛书》中。

上一页：《叶天士家传秘诀》
下一页：《叶氏女科证治》


《叶氏女科证治》 《中医词典》x~y

《叶氏女科证治》

妇科著作。又名《叶天士女科证治秘方》。四卷。托名清·叶桂撰，本书原作者及书名不详。1817年曾以《竹林女科》之名刊行，并有多种翻刻本。1913年鸿文书局将此书改叶氏之名石印，又有多种复印本。内容以妇产科治疗方剂为主，并无多少妇科生理病理的论述。

上一页：《叶氏医案存真》
下一页：《叶氏录验方》


《叶氏录验方》 《中医词典》x~y

《叶氏录验方》

方剂著作。三卷。宋·叶大廉辑。原刊于1186年。本书为作者在各地行医时亲自试用和收集的一部验方集。上卷为治诸风、伤寒、气病等验方；中卷为补益、痼冷、积热、痰饮咳嗽、泄痢、妇人等验方；下卷为小儿、杂病、眼目、咽喉口齿、疮肿伤折等验方。末附汤方、香谱及备急方。虽说大部分方剂均可以找到它的渊源，但毕竟是经试验而取效者，而且确有一些方剂属作者自制的。于临床有一定参考价值。现有日本钞本。

上一页：《叶氏女科证治》
下一页：叶盛


叶盛 《中医词典》x~y

叶盛

清代医家。字公于，浙江慈溪人。生平欠详，着有《脉诀》、《证治合参》、《古今治验食物单方》等书，现有刊本行世。

上一页：《叶氏录验方》
下一页：叶如庵


叶如庵 《中医词典》x~y

叶如庵

元代医家。黄冈（今属湖北）人，以儒入医，故又有儒医之称。其诊视颇有规矩，并撰《伤寒大易揽》一书，为当时医家所重，后佚。

上一页：叶盛
下一页：叶其蓁


叶其蓁 《中医词典》x~y

叶其蓁

清代医家。字杏林，号困庵、抱乙子或抱乙山人。南汇（今属上海市）人。工诗文，精研理学，后转而攻歧黄之学，专长幼科。著述甚丰，有《幼科指掌》五卷、《女科指掌》五卷、《诸科指掌》（或称《十三科指掌》），其体例系仿《千金方》而作。尚有《疫疠脉镜》。其子蕉村等，亦为名医。

上一页：叶如庵
下一页：叶慕樵


叶慕樵 《中医词典》x~y

叶慕樵

清代医家。字香侣，武林（今浙江杭州）人。尝摘录曹鞠庵《本草纲目万方类编》中之简易有效方剂，并结合个人之经验，编成《平易方》。另编有《万病治疗指南》一书，均有刊本行世。

上一页：叶其蓁
下一页：叶霖


叶霖 《中医词典》x~y

叶霖

清代医家。字子雨，江苏扬州人。因家中有数人受庸医误治致死，遂发愤习医。后果成名医，医理精深，名噪一时。后又参考西医学说，互相发明，成早期之中西汇通医家之一。常以西医之说解释中医之理。所著有《难经正义》、《脉说》、《痧疹辑要》、《伏气解》等，均有刊本行世。

上一页：叶慕樵
下一页：叶劲秋


叶劲秋 《中医词典》x~y

叶劲秋

近现代医家（1900-1955年）。字秋渔，浙江嘉善县人。早年毕业于上海中医专门学校，后任上海中国医学院教授。中华人民共和国成立后，尝任上海市卫生局中医编审委员。对中医理论问题颇有研究，医着亦颇多，如《中医基础学》、《临证直觉诊断学》、《中药问题》、《伤寒论启秘》、《仲景学说之分析》、《针灸述要》、《花柳病治疗学》、《灸法自疗学》、《现代名医验案》及《不药疗法验案》等书，均有刊本行世。

上一页：叶霖
下一页：叶玠


叶玠 《中医词典》x~y

叶玠

宋代人。生平履贯欠详，尝着有《五运指掌赋图》，未见刊行。

上一页：叶劲秋
下一页：叶桂


叶桂 《中医词典》x~y

叶桂

①清代医家（1667-1746年），字天士，号香岩，晚号上津老人、南阳先生。吴县（今属江苏）人。出身世医家庭，祖叶时、父叶朝采皆以儿科出名。桂于十二岁开始从父学医，后因父殁，十四岁从其父门生朱某学，聪颖善解，且每能出其师之上。桂亟喜学习，不耻下问。至十八岁，已拜十七师，王子接、周相俊均为其师授。除专长于家传儿科外，兼通内科杂病及其他各科，尤专长于温病，其代表作《温热论》虽为其门徒顾景文所录之材料整理而成，但其思想则完全代表叶氏之温热证思想。其名言“温邪上受，首先犯肺，逆传心包”及“卫之后方言气，营之后方言血”，乃温病学派中重要原则，是温病卫气营血辨证的辨证体系的依据，叶氏是明清以来温病学派的主要创始人之一。其于杂病则注重脾胃，强调要辨证论治，不可偏执于一己之见，一家之言。其著作主要皆由其弟子整理而成，其中有《临证指南医案》、《叶案存真》等，其后代、门生，亦皆有医名。

②清代医家。字小峰，生平履贯欠详。尝著《本草再新》十二卷，有刻印本行世。

上一页：叶玠
下一页：叶法善


叶法善 《中医词典》x~y

叶法善

唐代炼丹家、道士（616-720年）。括苍（今浙江丽水县）人。显庆年间，唐高宗广征天下道士炼黄白之术，法善晋言劝止，帝从之，后拜鸿胪卿，封越国公。

上一页：叶桂
下一页：叶德培


叶德培 《中医词典》x~y

叶德培

清代医家。江阴（今属江苏）人，生平欠详。其医疗经验与当时其他齐名医家同时收入《龙砂八家医案》中，其他七家为戚云门、王钟岳、贡一帆、孙御千、戚金泉、姜学山、姜恒斋。

上一页：叶法善
下一页：叶大廉


叶大廉 《中医词典》x~y

叶大廉

南宋官吏。知医，延平（今属福建）人。官至太社令，宦游天下，喜爱医书，尝收集医方，摘抄成册，并取其中有效验者加以分门别类，由刘良弼、许尧臣加以校正成书，成《叶氏录验方》三卷，现有抄本存于日本。

上一页：叶德培
下一页：叶传古


叶传古 《中医词典》x~y

叶传古

宋代医家。一作叶传右，其生平履贯欠详。着有《医门指要诀》，又名《医门指要用药立成诀》，未见传世。

上一页：叶大廉
下一页：叶长文


叶长文 《中医词典》x~y

叶长文

宋代医家。生平履贯欠详。尝辑有《启玄子元和纪用经》，此书未见行世。明·李时珍着《本草纲目》时，未尝见过该书，但王肯堂之《证治准绳》，则有少量引用。

上一页：叶传古
下一页：叶茶山


叶茶山 《中医词典》x~y

叶茶山

清代医家。生平履贯欠详，精针灸术，治病常针药并用。着《采艾编》三卷，内有明堂三人图，示前后侧面之经络，又有脏腑、经络、腧穴之论述，现有刻本行世。

上一页：叶长文
下一页：野火丹


野火丹 《中医词典》x~y

野火丹

病名。指生于腹背或两腿处之小儿丹毒。见《诸病源候论》卷四十九。症见丹发赤斑，形如梅子大小，多生于背腹部或两腿上，疼痛如火烧。治宜泻黄散、凉膈散加减，外用消肿散或水调白芨末涂敷之。

上一页：叶茶山
下一页：野合


野合 《中医词典》x~y

野合

①古人指绝经后再孕者。宋·薛轩《坤元是保》：“女子二七而阴道通，七七而阴道绝，绝而后育，是名野合。野合之子，率多不寿。”

②古人指男女苟合。《史记·孔子世家》：“叔梁纥与颜氏女野合而生孔子。”

上一页：野火丹
下一页：野葛中毒


野葛中毒 《中医词典》x~y

野葛中毒

病名。即钩吻中毒。钩吻，古籍别名野葛。详见钩吻中毒条。

上一页：野合
下一页：野菜谱


野菜谱 《中医词典》x~y

野菜谱

以名《救荒野谱》。一卷。明·王盘撰于1521年。作者亲自采访农民，收集能度荒年饥馑的60种野菜的有关资料，整理编成三言歌诀。并说明其采集及食用方法，是为本书。明末时，姚可成又续补60种，共120种。全书虽缺乏治疗的内容，但其所记多为一些地方本草名称，对于研究药物学的发展，有一定的积极意义。现存抄本、日刻本和清刻本。

上一页：野葛中毒
下一页：《野菜博录》


《野菜博录》 《中医词典》x~y

《野菜博录》

本草著作。三卷。明·鲍山撰。刊于1622年。作者对可供食用的野生植物曾广为采集，有较深入的研究，并对其中的一些食用植物亲自移植栽种。本书即鲍氏在充分实践的基础上参考文献写成。全书共收可食植物（草类及木类）435种，均附以插图，记其形态与性味和食法。虽未涉及药用，但却收载了一般本草书所未收载的地方草药，故在研究药物方面有一定参考价值。现有石印本及《四部丛刊》本。

上一页：野菜谱
下一页：野瘭


野瘭 《中医词典》x~y

野瘭

病名。见清抄本《外科或问》（着人未详）。即瘰疬。详见该条。

上一页：《野菜博录》
下一页：《也是山人医案》


《也是山人医案》 《中医词典》x~y

《也是山人医案》

书名。清·也是山人撰。本书列述多种病案，包括内、外、妇、儿、五官等各科病证，用药颇精炼，配伍比较活泼。但记录较简略。甚或有些病案在辨证分析和立法等方面有疏略或不够清楚之处。本书收入《珍本医书集成》中。

上一页：野瘭
下一页：耶律庶成（？-约1063年）


耶律庶成（？-约1063年） 《中医词典》x~y

耶律庶成（？-约1063年）

辽代医家。契丹族。字喜隐，小字陈六。精通辽、汉文字，尤工于诗，兼通医药。重熙初年（1032年）补牌印郎君，官至枢密直学士。时契丹尚缺专门医药卫生设置和医籍，医人少知切脉审药，奉辽兴宗之命，译中医书成契丹文，对沟通汉族与契丹族医药知识交流以及促进契丹医药发展作出一定的贡献。

上一页：《也是山人医案》
下一页：耶律敌鲁


耶律敌鲁 《中医词典》x~y

耶律敌鲁

辽代医生。契丹族。字撒不椀。生活于10-11世纪间。精通医术，善察形色以知病原，治病多效。统和初（983），官至节度使。治病方法奇特，擅长精神疗法。枢密使耶律斜轸妻有沉疴，数医不效。诊视之，谓心有蓄热，非药石所及，当以意疗之，因其聩，遂大击钲鼓，聒之使狂，叫呼怒骂，力极而止，病愈。治多类此。卒年八十。

上一页：耶律庶成（？-约1063年）
下一页：耶律倍（899-936年）


耶律倍（899-936年） 《中医词典》x~y

耶律倍（899-936年）

辽代医生。契丹族。小字图欲，谥号义宗。辽太祖之子。聪明好学，通阴阳，晓音律，精辽、汉文，兼知医药、砭焫之术。其弟僭帝位，被迫潜逃至后唐。唐明宗赐名孝赞华，又名东丹李慕华。家藏书籍万卷。子兀欲，喜工画，颇知书，亦藏多种医书。

上一页：耶律敌鲁
下一页：噎膈


噎膈 《中医词典》x~y

噎膈

病名。亦作嗝噎。《济生方》卷二：“阴阳平均，气顺痰下，嗝噎之疾，无由作矣。”《内经》中有多种说法。如隔、鬲、膈中、隔塞、鬲咽。《备急千金要方》称作噎塞，又名膈噎、噎、膈、膈气。

①指进食受阻，饮食未曾入胃即吐出者。《医贯》卷五：“噎膈者，饥欲得食，但噎塞迎逆于咽喉胸膈之间，在胃口之上，未曾入胃即带痰涎而出。”

②指饮食隔阻不得下，大便闭结不得出者。《医学入门》卷五：“饮食不下而大便不通，名膈噎。”

③指反胃。《丹溪心法》卷三：“翻胃即膈噎，膈噎乃翻胃之渐。”本病多由忧思郁怒或酒食所伤而致，亦有虚实之分。《金匮翼》卷三：“噎膈之病，有虚有实。实者或痰或血，附着胃脘，与气相搏，翳膜外裹，或复吐出，膈气暂宽，旋复如初。虚者津枯不泽，气少不充，胃脘干瘪，食涩不下，虚则润养，实则疏瀹，不可不辨也。”因忧思气结，痰气交阻者，治宜解郁化痰，方用启膈散。津亏热结，失于濡养，治宜滋养津液，方用五汁安中饮加味。酒色过度，肾阴亏损者，治宜滋补肾阴，方用六味地黄丸。阴虚火旺，瘀血内结者，治宜滋阴养血，破结行瘀，方用通幽汤。病程日久，脾虚阳微者，治宜益气健脾，方用补气运脾汤。噎膈一证，古人发为五噎、五膈及外感噎膈，内伤噎膈。根据证情不同，又有隔食、格气、梅核膈等。详见有关各条。

上一页：耶律倍（899-936年）
下一页：噎


噎 《中医词典》x~y

噎

①病名。《医说》卷五：“噎病亦有五种：气噎、忧噎、食噎、劳噎、思噎。”《诸病源候论·否噎病诸候》：“阴阳不和则三焦隔绝，三焦隔绝则津液不利，故令气塞不调理也，是以成噎，此由忧恚所致。忧恚则气结，气结则不宣流，使噎。噎者，噎塞不通也。”详噎膈、五噎等条。

②指饮食时猝觉噎塞，移时自愈的症象。《古今医鉴》卷五：“噎者，饮食之际，气卒阻滞，饮食不下，而为噎也。”

上一页：噎膈
下一页：暍暍


暍暍 《中医词典》x~y

暍暍

形容热气极盛。《素问·刺疟篇》：“足太阳疟，令人腰痛头重，寒从背起，熇熇暍暍然。”王冰注：“熇熇，甚热状；暍暍，亦热甚也。”

上一页：噎
下一页：暍（yē，音耶）


暍（yē，音耶） 《中医词典》x~y

暍（yē，音耶）

即中暑。《金匮要略·痉湿暍病脉证治》：“太阳中热者，暍是也。”

上一页：暍暍
下一页：《要药分剂》


《要药分剂》 《中医词典》x~y

《要药分剂》

药学著作。十卷。清·沈金鳌撰。刊于1773年。本书为《沈氏尊生书》的组成部分。作者根据宣、通、补、泻、轻、重、滑、涩、燥、湿等十剂予以分类，共选药420种，分别对各药的性味、七情、主治、归经及禁忌等方面予以详细论述。书中还记述了前贤的有关论述间附作者按语。现存乾隆刻本，1949年后有单行本。

上一页：暍（yē，音耶）
下一页：《药总诀》


《药总诀》 《中医词典》x~y

《药总诀》

药学著作。见《通志·艺文略》。一卷（《嘉佑本草》作二卷）。梁·陶弘景撰。刘禹锡谓：“《药总诀》……论夫药品五味寒热之性，主疗疾病及采蓄时月之法，凡二卷。一本题云《药象口诀》，不着撰人名氏，文字并相类。”

上一页：《要药分剂》
下一页：药煮吸筒拔法


药煮吸筒拔法 《中医词典》x~y

药煮吸筒拔法

外科医疗技术名。以药水煮沸特制吸筒，按于脓肿疮口，使之形成副压，以拔吸疮内脓毒之物之医疗技术。见《集验方">仙传外科集验方》。又名药筒拔法。即竹筒吸法。见该条。

上一页：《药总诀》
下一页：《药治通义》


《药治通义》 《中医词典》x~y

《药治通义》

治疗学专着。十二卷。日本·丹波元坚撰。约成书于19世纪中期。本书论述用药的方法和原则，方剂的配伍与组成，汗、吐、下、清、温、补等治法要旨，以及各种剂型，药物分量、药物的服用、药物贮藏和外治法等方面内容。全书百余篇文章，每篇均首引历代医家的原文，附以作者的按语，是一部有关药物治疗理论的专着。现存1935年铅印本等。1949年后有排印本。

上一页：药煮吸筒拔法
下一页：《药症忌宜》


《药症忌宜》 《中医词典》x~y

《药症忌宜》

内科著作。二册。清·陈澈撰。刊于1872年。本书根据不同的病理情况，将病症分为风、寒、暑、湿、燥、火、阳虚、阴虚、表虚、里虚、阳实、阴实、阳厥、阴厥、上盛下虚、心虚、肝虚、脾虚等五十门。每门中又分列多种病证，每种病证均选列应用药物，并对这些药物的药性、功效及药物的宜忌作相应的论述，末附诸病应忌药总例，综述各类药性。现存清刻本及《珍本医书集成》本。

上一页：《药治通义》
下一页：药熨


药熨 《中医词典》x~y

药熨

治疗学名词。指一种外治法。用药末或药物粗粒炒热布包外熨，用以治疗冷寒湿痹，腹腔冷痛等症。如胃气痛，用橘叶炒热后布包揉熨；风寒或血虚头痛用吴茱萸加米饭炒热布包外熨等。《素问·调经论》：“病在骨，焠针药熨。”参熨法条。

上一页：《药症忌宜》
下一页：药园师


药园师 《中医词典》x~y

药园师

隋唐时期医生职称。隋唐太医署中为了解决生、鲜药物之来源都曾设置药园，在药园中从事技术工作的人们称之谓药园师。药园师一般设两人，掌管药园的全面工作。唐代还在药园中招收培养药园生，具有药学教育的性质。参见药园条。

上一页：药熨
下一页：药园生


药园生 《中医词典》x~y

药园生

唐代中药学生的称谓。唐代太医署中的药学教育以药园为基地、以药园师为教师，在种药实践中培养学生。在此药园中参加学习的人们称为药园生。参见药园条。

上一页：药园师
下一页：药园


药园 《中医词典》x~y

药园

唐代官方在京师设置的生药基地。唐代太医署为了解决鲜药及部分生药的来源并为药学生提供实习基地，在京师择良田300亩为园，设药园师以时种莳，以时收采，并招收16-20岁的民间青年八人；作为药园生，随药园师劳动学习。学成后可升为药园师。我国最早关于药园的记载是东晋，当时主要目的是培养生药人员，规模尚小。而唐代太医署中有专门基地，专门教师、固定的学生等药学教育条件，因此可视为是我国最早的中药学校。

上一页：药园生
下一页：药引


药引 《中医词典》x~y

药引

中药学名词，指引经药。又称引经报使。为方剂配伍中的使药。有些药物对某经络脏腑及身体部位有特殊作用，可引导药力直达病所。如治太阳经病用羌活、防风；阳明经病用升麻、葛根；少阳经病用柴胡。喉咽病用桔梗，上肢病用桑枝，下肢病用牛膝等。

上一页：药园
下一页：《药要便蒙新编》


《药要便蒙新编》 《中医词典》x~y

《药要便蒙新编》

药学著作。二卷。又名《药要便蒙》。清·谈鸿鋆撰。刊于1881年。本书将常用药物365种（其中《神农本草经》143种，后世本草著作222种），分为补益、宣通、祛寒、泻热、驱风、除痰、润燥、利湿、收涩、消散等七门。每门列若干药物，每药撰四言诗四句，并附加眉注，以供初学入门之用。现存清刻本。

上一页：药引
下一页：《药言随笔》


《药言随笔》 《中医词典》x~y

《药言随笔》

医论著作。三卷。清·李日谦撰。刊于1899年。本书以笔记问答体裁记述医疗经验。上、中二卷分论脉诀及内科、妇科、儿科病症治；下卷为多种救急验方。全书简明扼要，所收验方亦多简便有效。现存清刻本及石印本。

上一页：《药要便蒙新编》
下一页：《药性纂要》


《药性纂要》 《中医词典》x~y

《药性纂要》

药学著作。四卷。清·王逊撰。刊于1694年。本书论述606种药物的性味功治。其中选取《本草纲目》中药物597种，另新增9种，叙述简要，并附评注。现存稿本及康熙刻本。

上一页：《药言随笔》
下一页：《药性通考》


《药性通考》 《中医词典》x~y

《药性通考》

药学著作。八卷。原题太医院手着，实为清·刘汉基所撰。约成书于19世纪中期。卷一-六药性考，介绍415种不分类别的药物性味主治，颇多作者的经验与见解；卷七-八集录神效单方，列述黄疸、鼓胀、六郁、痹症等各种疾病的证治。现存清刻本。

上一页：《药性纂要》
下一页：《药性歌括四百味白话解》


《药性歌括四百味白话解》 《中医词典》x~y

《药性歌括四百味白话解》

药学著作。北京中医学院中药方剂教研组编。本书对明·龚廷贤所撰《药性歌诀四百味》（又名《药性歌》）的原文（四言歌诀）进行了必要的修改，并删去了不切实用的内容，增入了语译注解，同时对不常见的难字，加注汉语拼音，便于读者学习。由人民卫生出版社出版。

上一页：《药性通考》
下一页：药线引流


药线引流 《中医词典》x~y

药线引流

治疗学术语。系一种外治法。见《太平圣惠方》。又名纸捻。即用吸水性较强的纸（古代多用桑皮纸）搓成纸捻，外粘或内裹去腐生肌药，插入窦道或漏管中，引流去腐，促其疮口愈合。

上一页：《药性歌括四百味白话解》
下一页：药物中毒


药物中毒 《中医词典》x~y

药物中毒

病名。误服大剂量药物，或治疗中错用误服及服用变质药物。或药物配伍失度等所致中毒现象。《诸病源候论·服药失度候》：“凡合和汤药，自有限剂，至于圭铢分两不可乖违。若增加失宜，便生他疾。其为病也，令人吐下不已，呕逆而闷乱，手足厥冷，腹痛转筋，久不以药解之，亦能致死。”各种药物中毒有不同的表现及解救法。详参茛菪中毒、藜芦中毒、芫花中毒、狼毒中毒、乌头类中毒、巴豆中毒、钩吻中毒、杏仁中毒、半夏中毒、大戟中毒、踯躅中毒、野葛中毒、果中毒、商陆中毒、银杏中毒、雪上一枝蒿中毒、石药中毒、硫黄中毒、雄黄中毒、砒霜中毒、轻粉中毒、铜中毒、金石中毒、盐卤中毒、煤炭中毒、桐油中毒、漆中毒、夹竹桃中毒各条。

上一页：药线引流
下一页：药物发泡灸


药物发泡灸 《中医词典》x~y

药物发泡灸

灸法之一。又称药物敷贴疗法，药物发泡疗法。古称天灸。指用有刺激性的药物敷贴于穴位处使其发泡的方法。运用本法时，应据病情选用适当药物和掌握敷药时间，发泡后需注意防止感染。一般临床上关节疼痛，敷贴疼痛局部；哮喘，敷贴膻中、大椎、肺俞；疟疾，敷贴内关、大椎；扁桃体炎，敷贴合谷、鱼际；黄疸，敷贴外关；滞产，敷贴涌泉等。常用的药物发泡灸有毛茛炎、斑蟊灸、旱莲灸、蒜泥灸、白芥子灸等。详见各条。

上一页：药物中毒
下一页：药物


药物 《中医词典》x~y

药物

气功内丹术术语。谓元神、元气（元精）。内丹家以其作为炼丹的原料。内丹之药物又有小大、内外之分。外药指炼精化气中所采的元精，因从外动中采来，故名外药。外药初生时，即活子时已来，又称之为“真种子”，在小周天炼化阶段，可称为小药。内药指心中元神，因其本在内心，不从外来，故称内药。炼精化气完成，精尽化气，封养于下丹田，称为“大药”。大药成时，心定神寂，元神内药亦生。然后运大药过关，落于中丹田，与内药相合，称为“金液还丹”。《中和集》：“外药可以治病，可以长生久视；内药可以超越，可以出有入无。”又有“外药了命，内药了性”之说。

上一页：药物发泡灸
下一页：《药味别名录及续录》


《药味别名录及续录》 《中医词典》x~y

《药味别名录及续录》

药学著作。共二册。高洁编。刊于1919年。本书是北京药行商会为药业人员查验常用商品药材的别名而编印的一种工具书。全书收载500余种药物的别名。分正、续两册。书中所用检索方法也是根据药业人员的习惯而制定，与一般按笔划、部首者不同。是研究地方药店常用药物别名的参考书。

上一页：药物
下一页：药筒拔法


药筒拔法 《中医词典》x~y

药筒拔法

治疗学术语。指用药筒将溃疡的脓毒拔出。其作用与拔火罐相似。适用于阴发背十五日前后，坚硬散漫不收，脓深不能向外溃破者。其法先以鲜菖蒲、羌活、独活、蕲艾、白芷、甘草各15克，连须葱90克，用清水十碗，煎几十沸候用；其次，用鲜竹几段，每段长七寸，口径约一寸三分，一头留节，刮青留白，厚约一分多，靠节钻一孔，用细杉木条塞紧，放前药水内煎几十沸。脓内溃难出者，可先作品字形三个切口，将药水盆放在病人床前，把药筒内热水倒去，乘热急对疮口合上，按紧自然吸住，约等5-10分钟药筒已凉，拔去木塞。药筒自落。凡溃疡严重者不能用，以免引起出血。

上一页：《药味别名录及续录》
下一页：药童


药童 《中医词典》x~y

药童

古代对从事一般中药加工技术的人员的称呼。唐代太医署中始设有药童二十四人，其职责是在主药的带领下加工、整理药品。这类人员一般都年龄偏低，故称药童。

上一页：药筒拔法
下一页：药气


药气 《中医词典》x~y

药气

中药学名。即药性。中药通常分为寒、热、温、凉四种药性，又称四气、四性。出《素问·腹中论》。参四气条。

上一页：药童
下一页：《药谱》


《药谱》 《中医词典》x~y

《药谱》

药学著作。一卷。唐·侯宁极撰。撰年不详。本书为唐代文人利用药物的某些记载。这些人“尽出新意，考立别名”对数百种药物（现有195种）的名称尽加改换，变成鲜为人知的文字隐语。如将牵牛称为“假君子”，川乌头称为“昌明童子”之类，可供研究古代药物名称和别名的参考。见《说郛》及《唐代丛书》。

上一页：药气
下一页：《药品化义》


《药品化义》 《中医词典》x~y

《药品化义》

药学著作。十三卷。明·贾九如撰，李延昰补论。约刊于1644年。卷首诸论系李延昰所补，计有本草论（简史）、君臣佐使论、药有真伪论及药论。卷一为药母及辨药入法；卷二-十三将148种药物分为气、血、肝、心、脾、肺、肾、痰、火、燥、风、湿、寒十三类，对其性味功治等加以论述。每种药物根据辨证八法说明。每卷之末综括该卷之要点。现有多种清刻本及排印本。

上一页：《药谱》
下一页：药捻灸


药捻灸 《中医词典》x~y

药捻灸

灸法之一。用棉纸紧裹药末捻成细条，剪成小段，贴于穴位上施灸。如蓬莱火即为药捻灸的一种。参见蓬莱火条。

上一页：《药品化义》
下一页：药拈子熏


药拈子熏 《中医词典》x~y

药拈子熏

药拈子系外科医疗敷料名，多由纱线等浸泡一定药物，或粘有一定药物捻制而成。出《外科启玄》卷三。其熏法为点燃药拈子熏其患部以达治疗目的外治法。熏法之一种，参见熏法条。

上一页：药捻灸
下一页：药将


药将 《中医词典》x~y

药将

指治疗白喉常用药的分类。《白喉忌表抉微》将其分为猛将、正将、次将三类。以分别治白喉之轻、重症。详参各条。

上一页：药拈子熏
下一页：《药鉴》


《药鉴》 《中医词典》x~y

《药鉴》

药学著作。二卷。明·杜文燮撰。刊于1598年。卷一药性总论，首载寒、热、温、平四赋，较之《药性赋》有所增补，次记用药、制方、禁忌、主病、运气等内容；卷二分别论述173种药物的性味、归经、功效、主治和临床应用，其中对于各药的气味、阴阳、升降、分经及配伍应用，论述较详。现有明刻本及上海科技出版社排印本。

上一页：药将
下一页：药后喘


药后喘 《中医词典》x~y

药后喘

病名。因有药引起的哮喘。见《杂病源流犀烛·咳嗽哮喘源流》。可因药物过敏，或体气素虚，劳倦过度，或病后用攻伐药太过，以致喘促气短。治宜益气扶正为主，用补中益气汤等方。《医学入门·喘》：“因服补药喘者，用三拗汤。”古有服食石药致喘者。《圣济总录》卷一百八十四：“乳石之发……使人胸满短气，上喘咳嗽，不得安卧。”治用紫菀汤，麦门冬汤、贝母汤、葶苈丸等。

上一页：《药鉴》
下一页：药罐法


药罐法 《中医词典》x~y

药罐法

拔罐法的一种。见《外科正宗》。亦称药筒法，是拔罐与药物疗法结合在一起使用的一种治疗方法，通过拔罐的操作，有利于药物的渗入和吸收，以温通经络，祛风除湿，舒筋止痛。适用于风湿痹痛，腰腿痛，急慢扭伤，哮喘，气管炎，早期乳腺炎等症。所用的药液，可根据病情灵活改变，一般多选用性味辛温，具有活血止痛作用的中药制成。药罐法按其操作方法可分为煮药罐与贮药罐二类。前者属“水罐法”的范围；后者由于事先要将药液贮存在罐内，且采用抽气法吸拔，则属于抽气罐法范畴。详各该条。

上一页：药后喘
下一页：药烦


药烦 《中医词典》x~y

药烦

证名。服药后出现烦闷及头、身发痒等症。见《温疫论》上卷。《伤寒绪论》论烦热：“凡服药后，烦闷不安，头面发际遍身发痒者，谓之药烦。此胃虚不能胜药力也。与热姜汤徐徐呷之。药中宜加生姜以行胃气自安。”见于药物反应、药物过敏。

上一页：药罐法
下一页：药毒


药毒 《中医词典》x~y

药毒

中药学名词。指因误服有毒药物，或治疗中错用药物，或用不合格、变质的药物，或用药剂量过大及药物配伍失度所致药物毒副作用。

上一页：药烦
下一页：药锭灸


药锭灸 《中医词典》x~y

药锭灸

灸法之一。指多种药物研末，和硫黄熔化在一起，制成药锭，置于穴位上施灸。

上一页：药毒
下一页：药钉


药钉 《中医词典》x~y

药钉

药品制剂名。临床使用分为：

①即捻子的俗称。见捻子条。

②用药粉加少许赋形剂所制成的钉状剂。因其制剂之形状似钉状，故名。俗称药线。依其药物组成不同，可有去腐、生肌等不同作用，如《外科正宗》中所载三品一条枪即属以化腐力强而著名之药线制剂。

上一页：药锭灸
下一页：药丞


药丞 《中医词典》x~y

药丞

东汉时医官名。东汉时期，太医令之下曾设药丞、方丞各一人，药丞主药，方丞主药方，药丞专管药品。这是医与药分工管理的开端，也是一个进步。

上一页：药钉
下一页：《药材资料汇编》


《药材资料汇编》 《中医词典》x~y

《药材资料汇编》

药材专着。上、下二集。中国药学会上海分会、上海市药材公司合编。本书收集西怀类、川汉类、南广类、山浙类、草药类、附录等全国各类中药材。对于产地、产季、产况、产作的药性知识予以详细介绍。本书总结了上海老药工的经验，归纳有关文献及外地资料，系统整理了五十余次座谈讨论的成果。对于掌握地道药材等知识颇有参考价值。1959年由上海科技卫生出版社出版。

上一页：药丞
下一页：《药材学》


《药材学》 《中医词典》x~y

《药材学》

药材专着。南京药学院药材学教研组编。本书系统地整理了有关药材的产地、产季、产况、产作等药材学的总论及700余种药材的生产、鉴定和应用知识。并附有药用动植物、药材外形、饮片及组织粉末等图共1300余幅。是一部较大型的药材参考书。1960年由人民卫生出版社出版。

上一页：《药材资料汇编》
下一页：药补


药补 《中医词典》x~y

药补

养生术语和保健、医疗方法。用方药补益身体以达到防病、健身、延年目的的养生方法。应用药补应注意以下几点：药补应结合个体差异进行，避免盲目进补；药补宜在食养的基础上应用；各种补药服用量应以获效为节度；青少年慎用药补之法等。

上一页：《药材学》
下一页：药饼灸


药饼灸 《中医词典》x~y

药饼灸

灸法之一。即隔饼灸。参见该条。

上一页：药补
下一页：《药按》


《药按》 《中医词典》x~y

《药按》

医案著作。又名《锦囊治疗方论》，一卷。（即《冯氏锦囊秘录》卷二十）。清·冯兆张撰。为冯氏的医案记录。所列医案除述证用方外，附论方义，颇有发挥。

上一页：药饼灸
下一页：《药盦医案》


《药盦医案》 《中医词典》x~y

《药盦医案》

医案著作。七卷。恽铁樵撰于1925年。作者选临证过程中颇具经验或教训的医案予以归纳整理。分为伤寒、温病、时病等类，并以病证分细目。案中多连续记载危重病例的诊治经过，成功与失败的案例均作详细记述，以为临床借鉴。对伤寒及儿科病证阐述尤详。后收入《药盦医学丛书》中。

上一页：《药按》
下一页：药艾条


药艾条 《中医词典》x~y

药艾条

针灸学名词。指艾绒中掺有药末的艾条。古代的太乙神针、雷火神针亦属药艾条一类。

上一页：《药盦医案》
下一页：药


药 《中医词典》x~y

药

①药物。《素问·经脉别论》：“调食和药，治在下俞。”

②用药治疗。《素问·四气调神大论》：“夫病已成而后药之，乱已成而后治之。”《素问·玉机真脏论》：“当此之时，可按可药可浴。”

上一页：药艾条
下一页：窈（yǎo，音咬）漏


窈（yǎo，音咬）漏 《中医词典》x~y

窈（yǎo，音咬）漏

人体部位名。指女子阴道前庭与会阴之间的部分。《身经通考·身经问答》：“下极之前，男为阴廷，女为窈漏。”

上一页：药
下一页：窅（yǎo，音咬）


窅（yǎo，音咬） 《中医词典》x~y

窅（yǎo，音咬）

《说文·目部》：“深目貌。”引伸指凹陷。《灵枢·水胀》：“按其腹，窅而不起，腹色不变。”《灵枢·论疾诊尺》：“按其手足上，窅而不起者，风水肤胀也。”

上一页：窈（yǎo，音咬）漏
下一页：咬牙风


咬牙风 《中医词典》x~y

咬牙风

病名。又名锁喉风，指牙龈肿胀，疼痛难咬，伴吞咽不利、口臭、便秘或身发寒热的疾病。多由阳明胃火上冲所致，治宜消火解毒、消肿止痛。方选三黄凉膈散、清胃散等加减。外吹冰硼散。

上一页：窅（yǎo，音咬）
下一页：咬牙


咬牙 《中医词典》x~y

咬牙

证名。即齘齿。因胃热、胃虚或温病热极生风所致。《医述》引《指南续刻》：“咬牙者，胃热走络也。若咬牙而脉证皆衰者，胃虚无谷气内荣，虚则喜实也。”胃热者清泄胃火，胃虚者益气和胃。《六因条辨·春温条辨》：“春温，舌黑神昏，烦躁，咬牙、手足振颤，时或抽搐，此热极风生，已成痉厥。”治宜清热熄风。参见齘齿条。

上一页：咬牙风
下一页：咬骨疽


咬骨疽 《中医词典》x~y

咬骨疽

病名。发于大腿内侧的附骨疽。见《外科正宗》卷四。相当于股骨结核。参见附骨疽条。

上一页：咬牙
下一页：摇手法


摇手法 《中医词典》x~y

摇手法

小儿推拿手法名。《厘正按摩要术》：“将小儿手从轻从缓摇之，……能化痰。”

上一页：咬骨疽
下一页：摇法


摇法 《中医词典》x~y

摇法

①针刺手法名。指出针时摇动针体的方法。《针经指南》列为十四法之一：“摇者，凡泻时欲出针，必须动摇而出是也。”用于泻法。本法源于《灵枢·官能》：“摇大其穴。”

②推拿手法名。见《诸病源候论·风痹候》。是活动关节的一种方法。《保赤推拿法》：“摇者，或于四肢及颈腰部关节。”有调和气血、滑利关节等作用。缓慢地摇动又称运法，大幅度地转摇又称盘法。

上一页：摇手法
下一页：摇摆触碰法


摇摆触碰法 《中医词典》x~y

摇摆触碰法

医疗技术名。中西医结合的正骨八法之一。适用于横断骨折经过手法使之基本复位后，可用本手法促其复位更为理想。其方法步骤为：用一手固定骨折部位，并将骨折远端向左右上下稍稍摇摆，再沿骨折纵轴加以对挤，使已复位的骨折断端面接触的更加紧密稳固，并可籍以检查骨折端复位的正确与否。

上一页：摇法
下一页：摇（月斗）肘


摇（月斗）肘 《中医词典》x~y

摇（月斗）肘

小儿推拿方法名。详赤凤摇头条。

上一页：摇摆触碰法
下一页：姚应凤


姚应凤 《中医词典》x~y

姚应凤

清初医家。钱塘（今浙江杭州）人。以疡医闻名于乡，治肺痈、发背等病，每获良效。其法与常医不类，似出自异授。一胀满者，诸医治之，不效。延请姚氏诊治，曰：此肺痈耳。取一大盂水向病者顶上倾之，随即以刀直刺之，泻脓血数碗而愈。曾官至太医院院判。卒年77岁。

上一页：摇（月斗）肘
下一页：姚宜仲


姚宜仲 《中医词典》x~y

姚宜仲

元代医家。旴江（今属江西）人。祖、父皆以医名，承家学，术益精，尤善诊脉。着《脉诊指要》，载脉二十七种，吴澄为之作序，今佚。

上一页：姚应凤
下一页：姚僧垣


姚僧垣 《中医词典》x~y

姚僧垣

南北朝时北周医家（499-583年）。字法卫。吴兴武康（今浙江杭州）人。父菩提，为梁高平令，通医理，受梁武帝所重用。僧垣自幼好学，博览文史。年二十四即传家业。梁武帝召其入禁中，讨论医学，酬对无滞。时武陵王所生葛修华，宿患积时，方术莫效，梁武帝乃令其视之，获愈。武帝誉曰：“用意绵密，乃至于此，以此候疾，何疾可逃？”大通六年（公元534年）解褐临川嗣王国左常侍。大同五年（公元539年）任骠骑庐陵王府田曹参军。九年（公元543年）还领殿中医师。十一年（公元545年）转领大医正，加文德主帅，直阁将军。梁亡入北周，武成元年（559年）授小畿伯下大夫。大象二年（580年）任太医下大夫。医术高妙，用药审慎精当，治武帝发热病，谓大黄乃是快药，不宜轻用，武帝不听，以致危笃。建德四年（公元575年），高祖亲戎东讨，至河阴遇疾，口不能言，脸垂覆目，不复瞻视，一足短缩，又不得行。僧垣以为诸藏俱病，不可并治，军中之要，莫先于语，乃处方进药，帝遂能言，次之又治目，目疾愈，末乃治足，足疾亦廖。一生治验不可胜记，声誉远闻，达诸蕃外域。著《集验方》十二卷，今佚，部分佚文尚存《外台秘要》、《医心方》等书。

上一页：姚宜仲
下一页：姚起凤


姚起凤 《中医词典》x~y

姚起凤

明代医生。仪真（今江苏仪征）人。父芳林业医，名振江淮。起凤少攻举子业，不售，遂改承父业。潜心研究先人之秘书，凡《素问》、《难经》及金元四大家之书莫不研究，术日精。其治病不图名利，不以贫富异视，远近闻名。子骅、骝，均以医名。

上一页：姚僧垣
下一页：姚能


姚能 《中医词典》x~y

姚能

明代医家。字懋良，号静山。海盐（今浙江海盐）人。善工诗，好吟咏，精医理。精《伤寒家秘心法》、《小儿正蒙》、《药性辨疑》等书，均佚。

上一页：姚起凤
下一页：姚良


姚良 《中医词典》x~y

姚良

明代医家。字晋卿，吴县（今属江苏）人。生平未详，着《考古针灸图经》、《溯源指治方论》等，均佚。

上一页：姚能
下一页：姚澜


姚澜 《中医词典》x~y

姚澜

清代医家。字涴云，又乐维摩和尚。山阴（今浙江绍兴）人。为刑名师爷及儒学教官三十余年。精医，治病疗效甚佳。长于本草，辑《本草分经》（1840年刻行），以经络为纲，以药为目，阐述药物归经，每经下分补、和、攻、散、寒、热等项，详加论述。

上一页：姚良
下一页：姚浚


姚浚 《中医词典》x~y

姚浚

明代医家。字哲人。和州（今安徽和县）人。父九鼎曾任职太医院。承父业，以医世其家。着《脉法正宗》、《难经考误》、《药品征要》、《风疾必读》等，皆佚。

上一页：姚澜
下一页：腰足痛


腰足痛 《中医词典》x~y

腰足痛

证名。见《针灸甲乙经》卷九。即腰脚痛。参见该条。

上一页：姚浚
下一页：腰子


腰子 《中医词典》x~y

腰子

肾的别名。明·孙一奎《医旨绪余·难经正义》：“两肾即两腰子，皆裹于脂膜之中。”

上一页：腰足痛
下一页：腰椎间盘突出症


腰椎间盘突出症 《中医词典》x~y

腰椎间盘突出症

病名。指腰椎间盘破裂，髓核突出，挤压椎间神经根而引起的腰腿疼痛等症。在中医属闪腰忿气和闪挫腰痛的范畴。该病多因强力举重及扭闪所致。轻者腰痛，经休息后可缓解，再遇轻度外伤仍可复发或加重。重者腰痛，并向大腿后侧及小腿后外侧及脚外侧放射，动转、咳嗽、喷嚏时加剧，腰肌痉挛，脊柱出现侧弯。直腿抬高试验小于70度，患侧小腿外侧或足背有麻木感，（⻊母）趾背屈肌力减弱。治宜采用腰部推拿复位手法，并配合热敷、理疗、针灸；用药可服用活血化瘀，舒筋通络之剂；恢复期可服补肾壮筋药。参见闪挫腰痛和闪腰忿气条。

上一页：腰子
下一页：腰柱


腰柱 《中医词典》x~y

腰柱

①经穴别名。出《外台秘要》。《太平圣惠方》作腰注、即腰俞。见该条。

②正骨器械之一。出《医宗金鉴》卷八十七。其制作方法为：用杉木四根，制成扁担形，宽一寸，厚五分，长短应以患处为度，各从侧面钻孔，穿绳连贯即成。使用时可先在患处以醋调定痛散敷该器械上，然后将其排列于脊柱两旁，务须安放端正，再用艾叶作薄褥覆盖于柱上，后用宽长布带，绕向患者腹前，紧扎裹，勿使其松动，同时可配合内服药。此器械类似今之腰支架。适用于腰、骶椎及骶髂关节损伤、错位，以及腰肌劳损等病。

上一页：腰椎间盘突出症
下一页：腰注


腰注 《中医词典》x~y

腰注

经外穴名。出《太平圣惠方》。即腰俞。见该条。

上一页：腰柱
下一页：腰重


腰重 《中医词典》x~y

腰重

证名。指腰部有沉重感。见《中藏经·论肾脏虚实寒热生死逆顺脉证之法》。多由肾虚、水湿停滞所致。可用《金匮要略》治肾着之甘姜苓术汤，亦可用轻腰汤、三圣汤、渗湿汤等方。参见肾着条。

上一页：腰注
下一页：腰俞


腰俞 《中医词典》x~y

腰俞

经穴名。出《素问·缪刺论》。别名背鲜、髓空、腰户、腰柱、髓俞。属督脉。在骶部，当后正中线上，适对骶管裂孔。布有尾骨神经分支和骶中动、静脉分支。主治腰脊痛，便血，泄泻，痔疮，月经不调，癫痫，下肢痿痹等。向上斜刺0.5-1寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：腰重
下一页：腰痈


腰痈 《中医词典》x~y

腰痈

病名。指生于软肋下近腰处带脉、五枢、维道等穴部位之外痈。出《外科启玄》卷五。证治详见外痈条。

上一页：腰俞
下一页：腰以下肿


腰以下肿 《中医词典》x~y

腰以下肿

水肿证型、证名。《金匮要略·水气病脉证并治》：“诸有水者，腰以下肿，当利小便。”指明治法概要。张仲景用防己 茯苓汤、蒲灰散等方。吴谦主张用五苓散、猪苓汤等方。（见《医宗金鉴·杂病心法要诀》）沈金鳌则主张用防己、昆布、海藻、海金沙、赤小豆、茯苓、猪苓等药。（见《杂病源流犀烛·肿胀源流》）或有主张用加味五皮饮者。参见水肿条。

上一页：腰痈
下一页：腰以上肿


腰以上肿 《中医词典》x~y

腰以上肿

水肿证型。证名。《金匮要略·水气病脉证并治》：“诸有水者，……腰以上肿，当发汗乃愈。”之所以用此治法，因其病邪在表在上，故以汗法驱其水邪。沈金鳌《杂病源流犀烛》将治疗肿胀病的发汗病，喻之为“开鬼门”；而腰以下肿的利小便治法，喻之为“洁净府”。治腰以上肿，张仲景用越婢汤、越婢加术汤；吴昆主张用九味羌活汤（见《医方考·水肿门》）；沈金鳌谓：“腰以上肿者，……宜麻黄、羌活、防风、柴胡、牛蒡子、葱白、忍冬藤以开之。”参见水肿、腰以下肿条。

上一页：腰以下肿
下一页：腰阳关


腰阳关 《中医词典》x~y

腰阳关

经穴名。原名阳关。出《素问·骨空论》王冰注。近称腰阳关。别名脊阳关，背阳关。属督脉。在腰部，当后正中线上，第4腰椎棘突下凹陷中。布有腰神经后支的内侧支和腰动脉后支。主治腰骶痛，月经不调，带下，遗精，阳痿，下肢麻痹等。直刺0.5-1寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：腰以上肿
下一页：腰眼


腰眼 《中医词典》x~y

腰眼

经外穴名。见《肘后备急方》。别名鬼眼。在眼部，当第4腰椎棘突下，旁开约3.5寸凹陷中。主治劳瘵，腰痛等。直刺0.5-1寸。艾炷灸5-7壮；或艾条灸5-10分钟。

上一页：腰阳关
下一页：腰虚肾痛


腰虚肾痛 《中医词典》x~y

腰虚肾痛

病证名。《灵枢·经脉》有“足少阴之别，其病虚则腰痛”之记载。《医碥》卷三。阐述此证时认为：“而肾虚之所患尤多。腰肢痿弱，小体疲倦，腰膝酸软，脉或洪细，细皆无力，痛亦悠悠隐隐不甚，是其候也。”参见腰痛、肾虚腰痛条。

上一页：腰眼
下一页：腰膝注痛


腰膝注痛 《中医词典》x~y

腰膝注痛

证名。即腰痛连及膝部。见《本草纲目》卷四。前人有“腰为肾之府，膝为肾之路”之说，故腰膝注痛多属肾亏复受风湿侵袭而致病。选用独活寄生汤、海桐皮酒、牛兔丸等方。

上一页：腰虚肾痛
下一页：腰围


腰围 《中医词典》x~y

腰围

在脐水平线绕身一周的长度。《灵枢·骨度》：“腰围四尺二寸。”

上一页：腰膝注痛
下一页：腰腿痛


腰腿痛 《中医词典》x~y

腰腿痛

证名。见《普济本事方·肾脏风及足膝腰腿气》，即腰股痛。参见该条。

上一页：腰围
下一页：腰痛穴


腰痛穴 《中医词典》x~y

腰痛穴

经外穴名。以手背侧，当第2、3掌骨及第4、5掌骨之间，当腕横纹与掌指关节中点处，一侧二穴。主治急性腰扭伤。向掌心斜刺0.5-1寸。

上一页：腰腿痛
下一页：腰痛痧


腰痛痧 《中医词典》x~y

腰痛痧

病名。痧证之一。指痧毒入于肾的一种危重痧证。《痧胀玉衡·腰痛痧》：“痧毒入肾，则腰痛不能俯仰。若误饮热汤、热酒，必然烦躁昏迷，手足搦搐，舌短耳聋，垂毙而已。”其脉如见左尺虚微、右尺洪实或兼歇止者，刺委中出瘀血；或刺中魁穴，以香油钱刮命门穴。方药治疗，可选用桃花散等方。参见痧条。

上一页：腰痛穴
下一页：腰痛


腰痛 《中医词典》x~y

腰痛

证名。出《素问·刺腰痛论》。即腰部疼痛。《内经》论述此证，常兼见“转摇不能”、“不可以俯仰”、“不可以顾”等症，而痛的部位则可“痛引脊内廉”、引项背，引膺及腰以下部位（如“腰脽痛”等）；腰痛的性质，则有“腰痛如引带，常如折腰状”、“痛如小锤居其中”、“腰中如张弓弩弦”（胀痛）等不同。腰为肾之府，经脉大多贯络于肾及腰背部位，故久病者、老年及劳乏过度、房事不节、腰脊椎病，或感邪、情志、外伤等因素均可引起腰痛。《诸病源候论》卷五：“凡腰痛病有五。一曰少阴，少阴肾也，十月万物阳气伤，是以腰痛；二曰风痹，风寒着腰，是以痛；三曰肾虚，役用伤肾，是以痛；四曰（既^月）腰，坠堕伤腰，是以痛；五曰寝卧湿地，是以痛。”王肯堂在分析腰痛证之“标本”时认为：“（腰痛）有风、有湿、有寒、有热、有闪挫、有瘀血、有滞气、有痰积，皆标也；肾虚，其本也。”（见《证治准绳·杂病》）急性腰痛以闪挫、外伤及感受外邪、腰脊椎病较为多见；慢性腰痛，则以内伤、虚损为常见。前者宜祛邪疏通为主，后者治以补虚益肾强筋法。《景岳全书·杂证谟》：“腰痛证，凡悠悠戚戚，屡发不已者，肾之虚也；遇阴雨或久坐痛而垂者，湿也；遇诸寒而痛及喜暖而恶寒者，寒也；遇诸热而痛及喜寒而恶热者，热也；郁怒而痛者，气之滞也；忧愁思虑而痛者，气之虚也；劳动即痛者，肝肾之衰也。辨其所因而治之。”临床遇腰痛患者，须细辨其症候特色，腰痛部位、病因等。通常又有急性腰痛、慢性腰痛、外感腰痛、内伤腰痛、腰脊痛、腰背痛、腰胯痛、腰尻痛、腰股痛、腰脚气。腰膲痛等不同。可见于多种脊椎炎、腰椎间盘脱出、腰肌劳损、肾炎、肾盂肾炎、肾周围组织炎、肾囊积水、肾结石、肾结核、盆腔炎及多种慢性虚弱（主要表现为肾阴虚、肾阳虚者）参见有关各条。

上一页：腰痛痧
下一页：腰疼


腰疼 《中医词典》x~y

腰疼

证名。见《金匮要略·痰饮咳嗽病脉证治》。即腰痛。参见腰痛条。

上一页：腰痛
下一页：腰酸


腰酸 《中医词典》x~y

腰酸

证名。即腰酸。指腰部酸楚不适。临床以肾虚较为常见。《张氏医通·诸痛门》：“腰酸悉属房劳肾虚，惟有峻补。”宜用金匮肾气丸、青蛾丸、补肾丸、六味地黄丸等方加减。腰酸常兼见腰痛，须辨析兼证以定其治法。参见腰痛条。

上一页：腰疼
下一页：腰脽痛


腰脽痛 《中医词典》x~y

腰脽痛

证名。《素问·六元正纪大论》：“感于寒，则病人关节禁固，腰脽痛，寒湿推于气交而为疾也。”脽，义同“臀”。即腰痛连及臀。除上述病因外，《内经》认为“郁气郁”亦可致病，后世又补充了气血瘀滞等病因。参见寒湿腰痛、寒腰痛、瘀血腰痛等。

上一页：腰酸
下一页：腰脽


腰脽 《中医词典》x~y

腰脽

人体部位名。指腰部及臀部。《素问·至真要大论》：“心胃生寒，胸膈不利，心痛否满，头痛善悲，时眩仆，食减，腰脽反痛，屈伸不利。”

上一页：腰脽痛
下一页：腰软


腰软 《中医词典》x~y

腰软

证名。见《医学入门》卷四。患者自觉腰软无力，多伴有体虚，以肾虚房劳及感受湿邪最为多见。房事不节、肾虚者，宜金匮肾气丸、煨肾丸、补髓丹等；湿邪侵袭者，多为腰软而有腰部沉重感，宜肾着丸。参见腰痛及有关条目。

上一页：腰脽
下一页：腰热


腰热 《中医词典》x~y

腰热

证名。指腰部有热感，常兼有腰痛。见《灵枢·论疾诊尺》。可由肾虚或邪气扰肾而致。《医学纲目》卷五：“热在腰或痛属肾，肾居腰，肾热则腰亦热。”参见腰痛等条。

上一页：腰软
下一页：腰奇


腰奇 《中医词典》x~y

腰奇

经外穴名。在骶部，当尾骨端直上2寸。骶角之间凹陷中。主治癫痫，各上沿皮刺2-3寸。

上一页：腰热
下一页：腰目


腰目 《中医词典》x~y

腰目

经外穴名。出《备急千金要方》。在腰部，当肾俞穴直下3寸处。主治消渴，小便频数等。艾炷灸3-7壮。

上一页：腰奇
下一页：腰胯疼痛


腰胯疼痛 《中医词典》x~y

腰胯疼痛

证名。腰痛连及胯（髋、股）部，多为双侧，亦可单侧。见《太平圣惠方》卷四十四。属肾虚、风邪侵袭者，用虎骨散、牛膝丸等方；湿热下注者，用清热胜湿汤；寒湿流注者，用渗湿汤加减。并宜配合针灸、按摩等治法。

上一页：腰目
下一页：腰尻痛


腰尻痛 《中医词典》x~y

腰尻痛

证名。出《灵枢·本脏》。指腰、尻（尾骶部）部均痛。病因以肾与督脉虚寒最为多见。治宜补其虚、温其寒。如兼有血瘀者，当化瘀；兼有湿痰者，宜温化痰湿。参见肾虚腰痛、瘀血腰痛、湿痰腰痛条。

上一页：腰胯疼痛
下一页：腰疽


腰疽 《中医词典》x~y

腰疽

病名。指有头疽生于腰部肾俞穴者。出《外科理例》卷一。即下搭手。详见该条。

上一页：腰尻痛
下一页：腰脚痛


腰脚痛 《中医词典》x~y

腰脚痛

证名。一名腰足痛。即腰痛连及下肢。外因以风寒湿侵袭多见，内因多属肾虚。《诸病源候论》：“肾气不足，受风邪之所为也。劳伤则肾虚，虚则受于风冷，风冷与真气交争，故腰脚痛。”治宜补肾强骨，祛散风寒、利湿等法。用壮肾散、牛膝丸、萆薢散等方。参见腰足痛条。

上一页：腰疽
下一页：腰脚冷痹


腰脚冷痹 《中医词典》x~y

腰脚冷痹

病证名。属腰退痹证，由风寒湿邪侵袭腰脚部位而致病。《太平圣惠方》卷四十四：“夫腰脚冷痹者，由风寒湿三毒之气共伤于人，合而成痹也。此因肾弱髓虚，为风冷所搏故。肾居下焦而主腰脚，其气荣润骨髓，今肾虚受于风寒，湿气留滞于经络，故令腰脚冷痹疼痛也。”宜用仙灵脾散、独活散或三痹汤、五积散加减。参见痹条。

上一页：腰脚痛
下一页：腰脊痛


腰脊痛 《中医词典》x~y

腰脊痛

证名。腰痛连脊（或脊背部）。《灵枢·经脉》：“膀胱足太阳之脉，挟脊抵腰，是动则病脊痛，腰似折。”多见于风湿，或见于闪挫瘀血、扭伤或过劳伤肾。参见风湿腰痛、闪挫腰痛、瘀血腰痛、肾虚腰痛、腰痛等条。

上一页：腰脚冷痹
下一页：腰脊强


腰脊强 《中医词典》x~y

腰脊强

证名。出《素问·热论》：“指腰脊部肌肉拘紧、强直。可见于高热病证、痉、痹、破伤风等病证。参见有关条目。

上一页：腰脊痛
下一页：腰脊


腰脊 《中医词典》x~y

腰脊

腰椎骨。共五节。上与胸椎、下与骶椎连接。是人体俯仰、屈伸的主要关节。《灵枢·刺节真邪》：“膝脊者，身之大关节也。”

上一页：腰脊强
下一页：腰户


腰户 《中医词典》x~y

腰户

经穴别名。出《针灸甲乙经》。即腰俞。见该条。

上一页：腰脊
下一页：腰骨损断


腰骨损断 《中医词典》x~y

腰骨损断

病名。指腰椎因外伤而伤折者。见《外科证治准绳》卷六。腰骨即指腰椎。常因跌打、坠撞所伤。症见患处局部肿胀、疼痛，折伤处有明显压痛，畸形，腰部功能活动受限，甚至坐、立、行步等活动亦受影响，严重者如损及脊髓，可出现下肢麻痹及截瘫。证治可参见背脊骨折条。

上一页：腰户
下一页：腰骨伤


腰骨伤 《中医词典》x~y

腰骨伤

病名。指腰椎骨伤折者。出《证治准绳·外科》卷六。详见腰骨损断条。

上一页：腰骨损断
下一页：腰骨


腰骨 《中医词典》x~y

腰骨

骨名。指第3、4、5腰椎。《医宗金鉴·正骨心法要旨》：“腰骨，即脊骨十四椎、十五椎、十六椎间骨也。”

上一页：腰骨伤
下一页：腰股痛


腰股痛 《中医词典》x~y

腰股痛

证名。出《素问·气交变大论》。指腰痛下引至股部，一名腰腿痛。多为肾虚兼受风、寒、湿邪侵袭所致。治宜补肾、祛风、散寒、利湿为大法，用青娥丸、壮肾散、牛膝丸、萆薢散等方。

上一页：腰骨
下一页：腰带痛


腰带痛 《中医词典》x~y

腰带痛

病名。指生于腰带部位之痈疮。见《疡医大全》卷二十。亦名火腰带毒。因风热壅于肌表而成。证同一般外痈。此外，外治古人曾用断毒截腰法：白芨、雄黄各一两，研细末，鸡蛋清调敷，干则易之。余可参见外痈条。

上一页：腰股痛
下一页：腰背痛


腰背痛 《中医词典》x~y

腰背痛

证名。出《灵枢·五癃津液别》。腰痛连背，以肾虚、风寒外袭较为多见。治以补肾祛邪法，用独活寄生汤、菊花酒。如属久坐而腰背痛作，宜补中、益气血为主，用补中益气汤、八珍汤，亦可于方中加川续断、杜仲等药。参见腰痛条。

上一页：腰带痛
下一页：腰


腰 《中医词典》x~y

腰

背部第十二肋骨以下至髂嵴以上的软组织。腰部为经脉所过的重要部位，足三阳经脉循腰而下，足三阴经和奇经之脉循腰而上。

上一页：腰背痛
下一页：夭


夭 《中医词典》x~y

夭

①同“殀”，短命，少壮而死。《灵枢·天年》：“人之寿夭各不同。”

②晦暗，无光泽。《素问·玉机真脏论》：“色夭不泽，谓之难已。”

③枯败，断折。《灵枢·根结》：“毛腠夭焦。”

上一页：腰
下一页：痒疥疾


痒疥疾 《中医词典》x~y

痒疥疾

病名。瘙痒疥疮一类疾病的总称。出《周礼》。

上一页：夭
下一页：痒风


痒风 《中医词典》x~y

痒风

病名。指一种全身搔痒性皮肤病。《外科证治全书》卷四：“遍身搔痒，并无疥疮，搔之不止。”其病因为风、湿、热蕴于肌肤，不能疏泄所致，或因血虚肝旺，生风化燥，肌肤失养所得，常搔抓皮破血溢。因过度频繁搔抓日久，皮肤表面可见抓痕血痂、色素沉着及苔癣样变。并可伴见致夜寐不安，甚则失眠，纳差，精神不振等全身症状。治疗以祛风清热利湿，养血平肝为主。可内服消风散，或用地黄饮子加减。外宜用地肤子、苍耳叶、浮萍等煎汤温浴，本病类似皮肤搔痒症。

上一页：痒疥疾
下一页：痒


痒 《中医词典》x~y

痒

症名。指发生于皮肤之上一种不适感。出《灵枢·刺节真邪》。系皮肤病多见之一种症状。外因风、湿、热、虫侵扰，或内由血虚皮肤失荣等均可导致。临床因风邪引起者，走窜四注，甚至遍体作痒，搔破血溢；随破随收，不致化腐，多为干性；因湿所致者，常浸淫四窜，搔之滋水，甚至糜烂化腐或有传染，越腐越痒；因于热邪者，症见皮肤隐疹，焮红作痒，甚则热痛，滋水、淋漓、堆积成片，不会传染；由虫引起者，状如虫行皮中，搔痒无度，易于传染；由血虚而致者，皮肤干燥作痒，搔起白屑。痒证治疗宜结合所患病证。审证求因，随证施治。参见各有关条。

上一页：痒风
下一页：养子十法


养子十法 《中医词典》x~y

养子十法

护养小儿的十种方法。见《古今医统大全》。即一要背暖；二要肚暖；三要足暖；四要头凉；五要心胸凉；六者，精神未全，勿见非常之物；七者，不温脾胃，致成吐泻慢惊；八者，儿哭未定，勿使饮乳，致儿吐奶粪青；九者，勿得轻服轻粉、朱砂；十者，小儿腠理不密，频洗不慎，湿热之气蒸郁不散，变生赤游丹毒。故小儿洗浴时要适可而止，注意防保。

上一页：痒
下一页：养阴润燥


养阴润燥 《中医词典》x~y

养阴润燥

治疗学名词。又称滋阴润燥。系一种润燥治疗法。治疗燥伤肺胃阴液的方法。症见咽干口渴，午后身热，或干咳少痰，舌红，脉细数，用沙参麦冬汤、益胃汤；肠燥便秘，可用增液汤。

上一页：养子十法
下一页：养阴清热


养阴清热 《中医词典》x~y

养阴清热

治疗学名词。指一种清法。用滋阴降火的方法治疗阴虚发热的方法。例如心阴不足，心火亢盛，症见心烦不得眠，午后发热，口干舌燥，舌红少苔，脉细数等，用黄连 阿胶汤；肺热阴虚，症见干咳少痰，或咳嗽带血，午后发热，颧红，舌红少苔，口干咽燥，脉细数等，用百合固金汤加减；肝肾阴虚，症见腰膝酸软，五心烦热，颧红盗汗，耳鸣眩晕，舌红少津，小便黄赤，脉细数等，用知柏八味丸。温热病后期，症见夜热早凉，热退无汗者，用青蒿 鳖甲汤。

上一页：养阴润燥
下一页：养阴清肺


养阴清肺 《中医词典》x~y

养阴清肺

治疗学名词。指一种治疗肺热阴虚的方法。多用于阴虚咽喉痛及白喉，方如养阴清肺汤。劳伤咳嗽，干咳少痰，偶见血丝，午后低热，胸闷隐痛，口干舌红，脉细数，用四阴煎加减。

上一页：养阴清热
下一页：养阴派


养阴派 《中医词典》x~y

养阴派

金、元时期的医学派别。养阴派的代表人物是朱震亨。认为“阳常有余，阴常不足”，因而在治疗中善用滋阴降火，后世称之为“养阴派。”参见朱震亨条。

上一页：养阴清肺
下一页：养阴解表


养阴解表 《中医词典》x~y

养阴解表

治疗学名词。又称滋阴解表。指用滋阴加解表的方法治疗阴虚感冒。症见头痛身热，微恶风寒，无汗，咳嗽心烦，口渴咽干，舌红少苔，脉数等。方剂由养阴药与解表药合成，如加减萎蕤汤。

上一页：养阴派
下一页：养血润燥


养血润燥 《中医词典》x~y

养血润燥

治疗学术语。指一种润燥法。治疗血虚便秘的方法。症见面色苍白、唇爪欠红润，时觉头眩、心悸、大便干结难下、舌质嫩而色淡、脉细数。常用何首乌、当归、生地、麻仁、桃仁等。

上一页：养阴解表
下一页：养血解表


养血解表 《中医词典》x~y

养血解表

治疗学名词。指用养血加解表的方法治疗阴血亏虚感冒。症见头痛身热，微恶寒，无汗，舌嫩红，少苔，脉濡数等。方剂由养血药与解表药合成，如葱白七味饮。

上一页：养血润燥
下一页：《养性延命录》


《养性延命录》 《中医词典》x~y

《养性延命录》

养生专著名。南朝齐梁时陶弘景撰。全书分上、下两卷。上卷为教诫、食诫、杂诫忌穰害祈善等3篇；下卷为服气疗病、导引按摩、御女损益等3篇。作者总结了古人的养生经验并结合自己的养生医药知识，论述了养生延寿的理论与方法。本书推崇道家养生学说，内容较为广泛，是我国较早而颇有影响的一部养生专着。书中还收存了五禽戏，六字诀等珍贵养生文献。收入《道藏》572册，《云笈七签》摘入卷三十二。

上一页：养血解表
下一页：养性


养性 《中医词典》x~y

养性

养生术语。指精神情志的调养与道德修养。见《淮南子·俶真训》：“静漠恬惔，所以养性也。”道家与道教主张淡泊无为，涵养人的自然本性。又为养生的别称。如《备急千金要方》卷二十七：“道林养性”即为养生专篇。

上一页：《养性延命录》
下一页：养心安神


养心安神 《中医词典》x~y

养心安神

治疗学名词。指一种安神法。治疗阴虚而心神不安的方法。症见心悸易惊，健忘失眠，精神恍惚，多梦遗精，口舌生疮，大便燥结，舌红少苔，脉细数。多因心血亏虚。方用柏子养心丸。常用酸枣仁、柏子仁、夜交藤、麦门冬、龙眼肉等药。

上一页：养性
下一页：养胃


养胃 《中医词典》x~y

养胃

治疗学名词。即清养胃阴。治疗胃燥津伤、胃阴不足的方法。症见胃部灼痛或胃中不舒，易饥，大便燥结，口干咽燥，舌红少苔，脉细数等。用益胃汤、五汁饮等方。或选用沙参、玉竹、麦冬、石斛、生地等药治疗。

上一页：养心安神
下一页：养胎


养胎 《中医词典》x~y

养胎

指妊娠期注意饮食起居，护养胎儿的方法。又名妊娠养胎、胎养。《诸病源候论》卷四十一：“妊娠之人，有宿挟（疒阿）疹，因而有娠；或有娠之时，节适乖理，致生疾病，并令脏腑衰损，气血虚羸，令胎不长。故须服药去其疾病，益其气血，以扶养胎也。”《格致余论》指出：“儿之在胎与母同体，得热则俱热，得寒则俱寒，病则俱病，安则俱安，母之饮食起居，尤当慎密。”慎密即“节饮食，适寒暑，戒嗔怒，寡嗜欲”（《幼幼集成》）以预防疾病。《千金要方》则明示“逐月养胎法”，注意营养，并避免某些对胎儿不利的食物和药物，从事一些轻的体力劳动。凡此，对胎儿的发育和分娩均有助益。如《儒门事亲》曰：儿“在母腹中，其母作劳，气血动用，形得充实……多易生产。”《小儿病源方论》卷一：“豪富之家，居于奥室，怀妊妇女，饥则辛酸咸辣，无不所食，饱则恣意坐卧，不劳力，不运动，所以腹中之日胎受软弱，儿生之后……少有坚实者也。”此外，妊妇饮食起居不慎，足以影响胎儿，还可造成初生小儿发生胎寒、胎热、胎毒等疾患，故有养胎之说。

上一页：养胃
下一页：《养生月览》


《养生月览》 《中医词典》x~y

《养生月览》

养生专著名。南宋·周守中编。二卷。书中收集了晋唐以来的养生经验，按月令顺序予以排列，逐月介述了各种日常生活的宜忌，包括服食、饮酒、制粥、汤浴、房事、疗疾等方面内容，计507条。对养生有一定参考价值。现有明万历二十年虎林胡氏文会堂《寿养丛书》本。

上一页：养胎
下一页：《养生要集》


《养生要集》 《中医词典》x~y

《养生要集》

养生专著名。东晋·张湛撰。原书已佚。部分内容见于《养性延命录》、《医心方》、《太平御览》及所撰《列子注》等书中。

上一页：《养生月览》
下一页：养生五难


养生五难 《中医词典》x~y

养生五难

养生名言。指五种妨碍养生的有害行为。嵇康《答难养生论》：“养生有五难：名利不灭，此一难也；喜怒不除，此二难也；声色不去，此三难也；滋味不绝，此四难也；神虑转发，此五难也。”分别指追逐名利、狂欢暴怒、贪恋声色、嗜食肥甘、情志不稳等行为。

上一页：《养生要集》
下一页：养生论


养生论 《中医词典》x~y

养生论

养生论文名。三国·嵇康作。本文是我国古代养生论着中较早的名篇。本文论述了养生的必要性与重要性，主张形神共养，尤重养神；提出养生应见微知着，防微杜渐，以防患于未然；要求养生须持之以恒，通达明理，并提出了一些具体养生途径。文章论述透彻，富有文采。现存《嵇中散集》、《昭明文选》等书中。

上一页：养生五难
下一页：养生


养生 《中医词典》x~y

养生

中国古代用于自我保健的专用词。又称摄生、道生、卫生、保生、养性等。指人类个体有意识的自我调养身心、保养生命的一类自主性活动。先秦典籍如《孟子》、《庄子》、《荀子》等中均有“养生”一词。《灵枢·本神篇》：“故智者之养生也，顺四时而适寒暑，和喜怒而安居处，节阴阳而调刚柔。如是则僻邪不长，长生久视。”中国传统养生学术以天人相应、阴阳五行、形神合一、整体观念、脏腑经络等为基础理论，提出了养正却邪、协调阴阳、形神共养、动静适度、因人因时因地制宜、和调脏腑气血、养气保健、起居有时等养生基本法则，包括药养、食养、气养、神养、逸养、房事养生等范畴，通过日常饮食起居调摄、精神情志调养与道德修养、饮食补益、方药调补、气功导引、针灸按摩、房事节养以及休逸嗜好的调适宜忌等途径与方式方法以达到养生目的。从传统文化的角度看，儒家、道家、道教、佛教、医家等均对中国传统养生学术作出了贡献，虽然各家养生学说各有特色与长短，价值与影响也不尽相同，但合起来却比较全面地反映了中国传统养生学的个人与社会价值。在历史上它们又有机地结合在一起，共同构成了中国传统养生学的完璧。中国传统养生学术是我国古代文化宝库中的一份灿烂瑰宝，在促进人类健康事业的发展中，它已经并将越来越显示出它的重要价值和巨大的优越性。

上一页：养生论
下一页：《养老奉亲书》


《养老奉亲书》 《中医词典》x~y

《养老奉亲书》

老年养生专著名。又名《奉亲养老书》、《养老全书》。北宋·陈直（一作陈真）撰。成书年代不晚于1085年。一卷，分为上、下二籍。上籍十六篇言老人食治之方，下籍十三篇言老人医药之法、摄养之道。末附“简妙老人备急方”二十三条，以备老人不时之需。本书为我国现存的早期老年养生专着，对后世影响较大。刊本达十数种。并外传至朝鲜和日本。本书经元代邹铉续增三卷并更名为《寿亲养老新书》。

上一页：养生
下一页：养老


养老 《中医词典》x~y

养老

经穴名。出《针灸甲乙经》。属手太阳小肠经。手太阳郄穴。位于前臂伸侧，腕后1寸，以掌向胸时，当尺骨茎突桡侧缘上方之骨缝中。另说“阳谷后一寸五分”（《循经考穴编》广注）：“去阳谷一寸二分，行向外”（《针灸集成》）。布有前臂背侧皮神经和尺神经手背支的吻合支，前臂骨间背侧动、静脉的末支及腕静脉网。主治目视不明，肩、背、肘、臂臑痛等。直刺0.5-0.8寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：《养老奉亲书》
下一页：养化廓


养化廓 《中医词典》x~y

养化廓

眼之八廓名称之一。系据相应脏腑的功能予以命名。古籍认识尚不一致。如①《医宗金鉴·眼科心法要诀》认为此廓为风廓，属胆、胆立长养化育，故名养化廓。

②《审视瑶函》认为此廓即巽廓，络中焦，分气以化生，故曰养化廓。

③陈达夫《中医眼科六经法要》则认为“离火名养化廓，盖以小肠者受盛之官，化物出焉……”参见风廓条。

上一页：养老
下一页：养肝阴


养肝阴 《中医词典》x~y

养肝阴

治疗学名词。指一种滋阴法。治疗肝阴亏虚的方法。因肝肾同源，故本法又类同于滋养肝肾。但滋肾药多质腻味咸，养肝药则多为酸甘化阴，常用枸杞子、女贞子、白芍、旱莲草、五味子、酸枣仁、萎蕤、桑椹等药。

上一页：养化廓
下一页：养病院


养病院 《中医词典》x~y

养病院

宋代医疗机构名。北宋大中祥符二年（公元1009年）七月，“初置养病院”，为穷苦人民治病。

上一页：养肝阴
下一页：《养病庸言》


《养病庸言》 《中医词典》x~y

《养病庸言》

养生学著作。一卷。清·沈子复撰。刊于1877年。本书对于养病的方法提出了“六务”，即：知（病因何起）、忘（勿记在心）、拒（嗜欲勿肆）、看（置身病外如看他人一般）、耐（忍耐）、调燮（指思欲、饮食、起居诸事项）和“六戒”，即：味、尤、迎、忽、愤、糟塌。有一定的参考价值。现存清刻本。

上一页：养病院
下一页：养


养 《中医词典》x~y

养

①供养，给养。《素问·五藏别论》：“五味入口，藏于胃，以养五脏气。”

②保养。《素问·八正神明论》：“不可不谨养。”

③养育。《灵枢·九宫八风》：“主生长养万物。”

④调养。《素问·五常政大论》：“无毒治病，十去其九，谷肉果菜，食养尽之。”

⑤积畜。《素问·四气调神大论》：“夏三月……养长之道也。”

上一页：《养病庸言》
下一页：仰月内障证


仰月内障证 《中医词典》x~y

仰月内障证

病名。见《证治准绳·杂病》。为如银内障的早期证候。《张氏医通》卷八：“瞳神下半边，有白气隐隐一湾，如新月仰而从下生向上也，久而变满，为如银内障。”参见如银内障条。

上一页：养
下一页：仰息


仰息 《中医词典》x~y

仰息

病状名。指仰面喘息。《素问·缪刺论》：“邪客于足太阴之络，令人腰痛，引少腹控（月少），不可以仰息。”

上一页：仰月内障证
下一页：仰顶生


仰顶生 《中医词典》x~y

仰顶生

产位名。周纪常《女科辑要》：“名仰顶生者，谓额角已露，顶却向后。”即现代称之额先露。

上一页：仰息
下一页：烊化


烊化 《中医词典》x~y

烊化

煎药方法之一。指胶质或粘性大而易溶的药物，如阿胶、饴糖、蜂蜜等，容易粘锅煮焦，且易粘附他药而影响药物有效成分溶解。故应在其他药煎好后，才放入去渣的药汁中微煮或趁热搅拌溶解。

上一页：仰顶生
下一页：《疡医证治准绳》


《疡医证治准绳》 《中医词典》x~y

《疡医证治准绳》

外科著作。六卷。一名《疡科证治准绳》、《外科证治准绳》、《证治准绳·外科》，简称《外科准绳》或《疡医准绳》。明·王肯堂撰。本书系汇集整理前代外科著作的一部较系统的著作，为《证治准绳》的第四部分。卷一总论痈疽病源、诊治大法等；卷二为溃疡、久漏及痈疽所兼诸证；卷三-四分论身体各部的痈疽证治；卷五为外科及皮肤科杂病证治、如诸肿、时毒、流注、杨梅疮、丹毒、包白癞、疥、癣、瘿瘤等；卷六损伤门，为正骨、金伤等病证治。本书详细分门、广收方剂，并多注明出处。对外科临床和研究均有一定参考价值。现有明刻本、清刻本、上海图书集成印书局铅印本。《证治准绳》影印本。

上一页：烊化
下一页：疡医正


疡医正 《中医词典》x~y

疡医正

古代医官名。我国在后周时期曾设有疡医和疡医正等医官，其职责均是专门治疗疮疡、折伤等病证。疡医正位在疡医之上。

上一页：《疡医证治准绳》
下一页：《疡医大全》


《疡医大全》 《中医词典》x~y

《疡医大全》

外科著作。四十卷。清·顾世澄撰。刊于1760年。本书分类汇集自《内经》以来历代的外科著作。内容除全身各种外证外，还包括脉诊、内景图说等项。有图有文，并注明出处。是一种资料比较丰富的外科参考书。现存多种清刻本、石印本。

上一页：疡医正
下一页：疡医


疡医 《中医词典》x~y

疡医

古代专科医生名称之一。“疡医”一词始见于《周礼·天官》。当时将医学分为食、疾、疡、兽四科。疡科的医生名曰疡医，是治疗肿疡、溃疡、金疮、折伤等外科疾患的医生。后周时也设有疡医一职，其职责也是专门治疗疮疡等病。

上一页：《疡医大全》
下一页：《疡科选粹》


《疡科选粹》 《中医词典》x~y

《疡科选粹》

外科著作。八卷。明·陈文治撰。刊于1628年。本书系精选历代外科各家学说参以作者临床经验编纂而成。包括外科、皮肤科、五官科及伤科的各类病证共分111篇，所载方药多切于实用。本书除一般坊刻本外，另有徐大椿的评点本。现存明清刻本。

上一页：疡医
下一页：《疡科心得集》


《疡科心得集》 《中医词典》x~y

《疡科心得集》

外科著作。包括《疡科临证心得集》三卷及《疡科心得集汇方》一卷。清·高秉钧撰。刊于1805年。本书记述作者治疗外科病的临床经验心得，特别对于各种不同的外科病证的辨证有较详细的阐述和发挥。书末附有《家用膏丹丸散方》一卷。是有清一代三大外科学派中颇具影响的外科代表作。在我国外科发展史上也起到重要作用。现存清刻本。

上一页：《疡科选粹》
下一页：《疡科纲要》


《疡科纲要》 《中医词典》x~y

《疡科纲要》

外科著作。一卷。张寿颐撰。首先总论外疡的辨证、辨脉及治疡各类方药；其次为治疡验方、止血方及五官科病证验方，内容简要实用。现存石印本，1949年后有排印本。

上一页：《疡科心得集》
下一页：疡


疡 《中医词典》x~y

疡

病名。体表痈、疽、疮、疥、癣溃烂者统称之名。《说文解字》：“疡，头疮也。”《左传》襄公十九年：“生疡于头”，此之谓头部创伤为疡；《周礼·曲礼》：“身伤为疡。”则指的是身体伤者，均可称之为疡；《周礼·天官篇》郑注文：“疡，创痈也，”如此，疡又泛指一切脓肿；《释名》：“秃，无发沐秃也。毼，头生创也，头有创为疡，毼亦然也。”此处更强调了头部感染中之秃疮亦称之为疡；《素问·风论》：“肌肉愤（月真）而有疡。”考愤字作积，（月真）字作胀，而愤（月真）是积结肿胀，意即积结肿胀者皆可称之为疡。因此，中医外科学也曾被称之为疡医科。外科著作也有疡科为名者，如《疡科心得集》，外科医生也被称之为疡医者。

上一页：《疡科纲要》
下一页：杨云峰


杨云峰 《中医词典》x~y

杨云峰

清代医家。江苏吴县人。精于医，对诊断法研究较深，着《临证验舌法》行于世。

上一页：疡
下一页：杨元禧


杨元禧 《中医词典》x~y

杨元禧

唐代医生。弘农华阴（今陕西华阴县）人。善医，武后时任尚食奉御，深得武后之信任。

上一页：杨云峰
下一页：杨毓斌


杨毓斌 《中医词典》x~y

杨毓斌

清代医家。字爵臣，江宁（今江苏南京）人。因父母多病，而后父弟俱为庸医所误，而矢志学医，遂精于脉理。善辨证，用药多遵药方，疗效卓著。其经验整理成《治验论案》，现有石印本行世。

上一页：杨元禧
下一页：杨玉干


杨玉干 《中医词典》x~y

杨玉干

清代医生。山西永济人。精于内科，尤擅长于脉理诊病，可预卜病之吉凶，效验神速，人皆称之。

上一页：杨毓斌
下一页：杨用道


杨用道 《中医词典》x~y

杨用道

金代医家。里居欠详。尝任儒林郎，汴京国子监博士。平时多留心医药。尝于辽干统年间（1101-1110年）获一《肘后方》之善本。后从《证类本草》中摘录其附方，加以分类，附于《肘后方》之后，名为《附广肘后方》，由国子监刊刻。

上一页：杨玉干
下一页：杨耀祖


杨耀祖 《中医词典》x~y

杨耀祖

明清间医生。字丕显，山西平定县人。师事经健阳，得其传，后成名医。与名医傅山友善，傅山有疾皆由其调治。后徙居京师，名噪遐迩。

上一页：杨用道
下一页：杨颜齐


杨颜齐 《中医词典》x~y

杨颜齐

宋代（？）医家。履贯欠详。着《灸经》十卷，未见行世。

上一页：杨耀祖
下一页：杨璇（1706-1795年）


杨璇（1706-1795年） 《中医词典》x~y

杨璇（1706-1795年）

清代医家。字玉衡，号栗山。河南夏邑县人。幼而聪颖，博闻强记，初习儒，后改攻医。于伤寒、温病皆有研究。着有《伤寒瘟疫条辨眉批》、《温病条辨医方撮要》。现有多种刻本问世。

上一页：杨颜齐
下一页：杨玄亮


杨玄亮 《中医词典》x~y

杨玄亮

唐代医生，早年尝从良师学医，尽得其传，善治一切痛症。曾以刀割法治愈一背痈，肿大如拳，竟于刀后数日平复。

上一页：杨璇（1706-1795年）
下一页：杨玄操


杨玄操 《中医词典》x~y

杨玄操

唐代医家。一作杨玄，里居欠详，尝为歙州县尉。精于训诂及医道，对吴太医令吕广所注《难经》不甚满意，遂重新予以疏注，附以音义，明其大旨，经十年之功，着成《黄帝八十一难经注》惜后佚，其内容可于滑寿之《难经集注》中窥知。另尚着有《黄帝明堂经》，现存残卷。还有《素问释音》、《黄帝明堂经注》、《本草注音》等，均未见传世。

上一页：杨玄亮
下一页：杨小谷


杨小谷 《中医词典》x~y

杨小谷

清代医生，江苏东台县人。系当时江淮一带名医，为“淮扬九仙”之一。

上一页：杨玄操
下一页：杨熙龄（？-1919年）


杨熙龄（？-1919年） 《中医词典》x~y

杨熙龄（？-1919年）

近代医家。字铸园，一作着园。山东乐陵人，后徙居北京大兴。有医名，经验丰富，撰《着园药物学》、《着园医话》。其药物学颇有特点，以炮制失宜、流传失真、杂说三大类论述，其所制之鼠疮膏、驱风药酒，皆甚受欢迎。尝主张“取缔西医”，亦显示其片面之观点。

上一页：杨小谷
下一页：杨希闵


杨希闵 《中医词典》x~y

杨希闵

清代医家。字钱佣，号卧云居士。江西新城县人。尝着《伤寒论解略》，系辑集历代各家对《伤寒论》之注释；另又取伤寒学名家如黄坤载、柯韵伯、徐灵胎、尤在泾等之伤寒方解方注，加以总括，成《伤寒论百十三方解略》，并扩大至《金匮要略》方，依例撰成《金匮要略百七十五方解略》。尚有《盱客医谈》等，刊行于世。

上一页：杨熙龄（？-1919年）
下一页：杨希洛


杨希洛 《中医词典》x~y

杨希洛

明代医家。履贯欠详。尝与夏惟勤对元代之医着《明目至宝》一书（作者欠详），进行考订。并着有《本草经解考证》，未见行世。

上一页：杨希闵
下一页：杨文修


杨文修 《中医词典》x~y

杨文修

南宋医家。字仲理，号佛子，诸暨（今属浙江）人。淳厚孝笃，初习儒，以母病久治不愈而习医，研究精深。朱熹闻其名，尝与之促膝通宵恳谈。着《医术地理拨沙图》。

上一页：杨希洛
下一页：杨炜


杨炜 《中医词典》x~y

杨炜

清代医家，江苏常州人。生平欠详，着《方义指微》，现存有刻本。

上一页：杨文修
下一页：杨天惠（1048-1118年）


杨天惠（1048-1118年） 《中医词典》x~y

杨天惠（1048-1118年）

宋代医家。字佑父，郫县（今四川郫县）人。元丰间进士。尝任彰明令。着有《彰明附子传》，简称《附子传》，详论附子的药性、栽培等，现有刻本行世。

上一页：杨炜
下一页：杨体仁


杨体仁 《中医词典》x~y

杨体仁

清代医家。字生庵，四川渠县人。精于针灸术，着成《针灸心法》一书行世。

上一页：杨天惠（1048-1118年）
下一页：杨倓（约1120-1185年）


杨倓（约1120-1185年） 《中医词典》x~y

杨倓（约1120-1185年）

南宋医家。字子靖，崞县（今属山西）人。尝官至户部员外郎、枢密使、昭庆军节度使等职。其父杨存中好收单验方。倓以其所集之方约千余首，辑为《杨氏家藏方》，现有多种日本刻本行世。

上一页：杨体仁
下一页：杨太仆


杨太仆 《中医词典》x~y

杨太仆

唐代官吏。知医。佚其真名。履贯欠详。尝着有《太仆医方》一卷，早佚。

上一页：杨倓（约1120-1185年）
下一页：杨损之


杨损之 《中医词典》x~y

杨损之

唐代医生。履贯欠详。尝任润州医博士，兼节度随军。精于医药，鉴于历代本草皆较繁复，遂着《删繁本草》上卷，惜未见传世。

上一页：杨太仆
下一页：杨四知


杨四知 《中医词典》x~y

杨四知

明末医家。大梁（今河南开封）人。官至文林郎，于巡抚福建时，见当地多蛊疾，民深受其害，遂辑《惠民正方》一卷，未见行世。

上一页：杨损之
下一页：杨守敬（1839-1915年）


杨守敬（1839-1915年） 《中医词典》x~y

杨守敬（1839-1915年）

近代医家。字惺吾，号邻苏。湖北宜都人。尝任职于清政府驻日使馆。曾辑印日本丹波氏所纂《聿修堂医书》及《聿修堂医学丛书》（又称《聿修堂丛书》）。

上一页：杨四知
下一页：杨守吉


杨守吉 《中医词典》x~y

杨守吉

明代医生。南都（今江苏南京）人。为正德、嘉靖间（1506-1556年），南都一带精于伤寒科之名医。

上一页：杨守敬（1839-1915年）
下一页：杨世芬


杨世芬 《中医词典》x~y

杨世芬

清代医生。字菊农，里居不详。尝任太医院八品吏目，兼上药房值宿司药官。

上一页：杨守吉
下一页：杨世葆


杨世葆 《中医词典》x~y

杨世葆

清代医生。字心源，里居欠详。尝任太医院八品吏目，兼东药房值宿供奉官。

上一页：杨世芬
下一页：《杨氏提纲医方纂要》


《杨氏提纲医方纂要》 《中医词典》x~y

《杨氏提纲医方纂要》

医方著作。又名《杨氏提纲》、《杨氏提纲全书》。四卷。清·杨旦升辑。刊于1728年。本书系摘取《伤寒论》、《景岳全书》、《本草纲目》有关内容，分门类编而成。卷一记述阴阳五行、四诊等；卷二-四按伤寒、妇科、儿科、外科分证辑方，附加减法、简便方、救急方。现存3种清刻本及1931年石印本。

上一页：杨世葆
下一页：《杨氏家藏方》


《杨氏家藏方》 《中医词典》x~y

《杨氏家藏方》

医方著作。二十卷。宋·杨倓撰。刊于1178年。本书为作者将其所收藏的方剂汇编而成。内容包括诸风、伤寒、中暑、风湿、脚气等共49类，1111方。其中多属宋代医家常用的一些成药处方。现存日刻本，日抄本。

上一页：《杨氏提纲医方纂要》
下一页：杨士瀛


杨士瀛 《中医词典》x~y

杨士瀛

南宋医家。字登父，号仁斋，怀安（今属福建）人。世医出身，因恶庸医误人，遂矢志习医，遂精于医。长于著述，撰有《仁斋直指方论》、《伤寒类书活人总括》、《仁斋小儿方论》。后书一作《婴儿指要》，分门列证，析方论治；《伤寒类书活人总括》则据证以定方，并有歌括附于每条之前，便于记诵。《仁斋直指方论》则以明白浅显、寻踪以示的内容，专述内科杂病辨证施方，除录自诸家之说以外，尚有其本人长期临床实践之经验。此外，尚有对脉学方面的论述，已不存。前三书合称《杨仁斋著作三种》，有刊本行世。

上一页：《杨氏家藏方》
下一页：杨时泰


杨时泰 《中医词典》x~y

杨时泰

清代医家。字贞颐、穆如。武进（今属江苏）人。嘉庆己卯（1819年）进士。尝任山东莘县知县。工于医，于周慎斋、张璐等之医书、医理，均极推崇。精于脉诊，以之断病情，测病之寒热、虚实。处方仅数味，即可奏效。后得到刘若金《本草述》，对之进行深研，历六年而自撰《本草述钩玄》三十二卷，现有刊本行世。

上一页：杨士瀛
下一页：杨上善（585-670年）


杨上善（585-670年） 《中医词典》x~y

杨上善（585-670年）

隋唐间医家。其里居欠详，尝先后任隋太医侍御、唐太子文学、太子司仪郎。精于医，诊疗无不愈。于《黄帝内经》深感兴趣，研究颇深。尝效法皇甫谧，对《素问》、《灵枢》加以重新编排、注释，成《黄帝内经太素》三十卷，此为最早之《内经》注本，有甚高之文献价值。又着《黄帝内经明堂类成》，系针灸经穴方面之专着，在唐代影响很大，被定为必修课本。前书佚其中七卷，后书则仅存一卷残书。

上一页：杨时泰
下一页：杨润


杨润 《中医词典》x~y

杨润

清代医家。字浣亭，山东历城人。精于医术，治病辄效，活人无数。曾与曹施周合刻《遵生集要》，又称《醒医六书》现有多种刻本行世。

上一页：杨上善（585-670年）
下一页：杨瑞


杨瑞 《中医词典》x~y

杨瑞

明代医家。关西（今属陕西）人。学医时凡有所得，即汇成帙。后获张子麒所著之《经验秘方》，李文敏之《经验药方》，加以合编，并附以自撰之《方外奇方》、《极效数方》，名《良方类编》，现有刻本行世。

上一页：杨润
下一页：杨日恒


杨日恒 《中医词典》x~y

杨日恒

清代医家。字立方，江苏吴县人。通医，尝着《伤寒论附记》论文，刊于《吴医汇讲》。

上一页：杨瑞
下一页：《杨仁斋著作三种》


《杨仁斋著作三种》 《中医词典》x~y

《杨仁斋著作三种》

医学丛书。宋·杨士瀛撰。包括《伤寒类书活人总括》、《仁斋直指方论》、《仁斋小儿方论》三种。各详本条。

上一页：杨日恒
下一页：杨清叟


杨清叟 《中医词典》x~y

杨清叟

元代医学家。禾川（今江西吉安附近）人。精医，尤擅长外科。尝着有《外科集验方》，一作《仙传外科秘方》，专论痈疽诸症。后由其后代辗转由萧倪刊印之。

上一页：《杨仁斋著作三种》
下一页：杨起


杨起 《中医词典》x~y

杨起

明代医家。字文远，生平欠详。着有《简便单方》、《名医验方》，未见行世。

上一页：杨清叟
下一页：杨岐正


杨岐正 《中医词典》x~y

杨岐正

清代医生，山西荣河县人。精于医术。医德高尚，凡延请者，不顾风雨，不避寒暑，每遇贫病者，辄以药物赠之。

上一页：杨起
下一页：杨溥


杨溥 《中医词典》x~y

杨溥

明代官吏（1372-1446年），字弘济，石首（今属湖北）人。尝官至太子洗马、翰林学士等职。平时留心医学，尝辑《用药真珠囊括》，未见行世。

上一页：杨岐正
下一页：杨木接骨


杨木接骨 《中医词典》x~y

杨木接骨

医疗技术名。古代用杨树枝移植粉碎骨折部以帮助断骨接续之技术。见《伤科补要》卷一。文献记载或民间传留有使用杨木或柳枝接骨者。该者适用于粉碎骨折，患者骨折之两断端缺损难以为续者，手术者取杨木、柳枝植于两断端之间以为桥梁，促进其愈合。1958年曾用动物实验方法加以验证，证明杨木等接骨之效果，即有成功的报道，也有失败的报道，但其结论均为“不如骨移植”，不宜在临床推广。

上一页：杨溥
下一页：杨梅痔


杨梅痔 《中医词典》x~y

杨梅痔

病名。痔形之若杨梅状者。见《外科大成》卷二：“形似杨梅，只痒不痛，干燥无脓，此梅毒将发之候也。”治宜选服如圣散，再服托里解毒汤之类。

上一页：杨木接骨
下一页：杨梅癣疮


杨梅癣疮 《中医词典》x~y

杨梅癣疮

证名。梅毒疮之形如癣状者。见《外科启玄》卷八。证见其形如癣，皮肤干燥，瘙痒，若破溃则流血水，淋漓难愈，气味臭秽。外治可用鹅黄散敷贴。

上一页：杨梅痔
下一页：杨梅瘟


杨梅瘟 《中医词典》x~y

杨梅瘟

病名。瘟疫的一种。遍身紫块，发疮如杨梅状的瘟疫病证。《杂病源流犀烛·瘟疫源流》：“杨梅瘟，遍身紫块，忽然发出霉疮是也。”治宜清热解毒汤下人中黄丸，并刺紫块，令出血。参见瘟疫条。

上一页：杨梅癣疮
下一页：杨梅圈


杨梅圈 《中医词典》x~y

杨梅圈

证名。杨梅疮之证形。见《医宗金鉴》卷七十三。又名杨梅圈疮，其形状之大小不一，有二三相套为状者，色红作痒。

上一页：杨梅瘟
下一页：杨梅漏


杨梅漏 《中医词典》x~y

杨梅漏

病名。肛门部漏外口肿起如杨梅状者。见《外科十三方考》下编：“此症生于肛门周围，时出腥水，不甚疼痛。”治宜内服活血化瘀，祛风止痒之剂。外宜熏洗坐浴疗法，或挂线、手术治疗。

上一页：杨梅圈
下一页：杨梅结毒


杨梅结毒 《中医词典》x~y

杨梅结毒

病名。梅毒疮病晚期并发内脏病证者。见《霉疮秘录》，又名杨梅痈漏。多因梅疮毒邪侵入四肢骨关节，或走窜经络脏腑而致。证见杨梅疮证之晚期，临证出现筋骨疼痛，结肿块状物随处可发，其皮色多如常，其肿块破溃者，色呈紫黑，腐臭之气味不堪入鼻。若治不愈，则可引致脑顶塌陷，鼻骨溃烂崩倒，唇缺，咽喉穿烂，手足拘挛等证。治宜清血解毒。内服搜风解毒汤；若遍体溃烂，筋骨疼痛，内服用仙遗粮方。外敷宜解毒紫金膏。相当于晚期梅毒，现已罕见。

上一页：杨梅漏
下一页：杨梅喉癣


杨梅喉癣 《中医词典》x~y

杨梅喉癣

病名。系指杨梅疮毒上冲，结于咽喉至喉间溃烂作痛，口出臭秽之气，经久不愈的疾病。《医贯》卷三：“荜薢散，治杨梅喉癣。”本病乃今之咽部梅毒或喉部梅毒。

上一页：杨梅结毒
下一页：杨梅毒喉


杨梅毒喉 《中医词典》x~y

杨梅毒喉

病名。见《喉科种福》卷二。系指面目口鼻皆烂，痒且痛，饮食妨碍，其状如石榴去皮，其色淡红而通亮，无涎丝，无垢腻，日久糜烂，苦不堪言的疾病。宜结合全身情况辨证施治之。参见杨梅喉癣条。

上一页：杨梅喉癣
下一页：杨梅痘


杨梅痘 《中医词典》x~y

杨梅痘

证名。梅毒病病程发展中之一种形如赤豆之证。见《医宗金鉴》卷七十三。又名杨梅痘子。因其形状如赤豆，嵌于肉中，质甚硬而坚。证治参见杨梅疮等条。

上一页：杨梅毒喉
下一页：杨梅疔


杨梅疔 《中医词典》x~y

杨梅疔

病名。疔肿之形若杨梅状者。出《外科启玄》卷二。证见其疔肿色暗黑紫，如熏梅状。若因梅毒而起者，证治参见梅毒疮条。

上一页：杨梅痘
下一页：杨梅丹毒


杨梅丹毒 《中医词典》x~y

杨梅丹毒

病名。系指今之梅毒性咽炎、喉炎。《喉科金钥》卷下：“风火喉痹肿痛，……及杨梅丹毒，上攻咽喉。”治宜泻火解毒。方用五味消毒饮加减。

上一页：杨梅疔
下一页：杨梅疮


杨梅疮 《中医词典》x~y

杨梅疮

病名。因感染梅毒而引致的一种全身性疾病。见《疮疡经验全书》卷六。又名霉疮、广疮、时疮、棉花疮。多因气化（间接）传染和精化（接触）传染而发。证见：先出现下疳，或见有横痃，继则发杨梅疮。发病前，多见有全身性发烧，头痛，骨节部位酸痛，咽干喉痛，并逐渐出现皮表病变。发外阴部皮肤先起红晕，后即见成斑片者，名杨梅斑；有形如风疹者，名杨梅疹；若其状如赤豆，嵌入肉内者，则名杨梅豆；若疹粒破溃，肉反而突出于外者，更名翻花杨毒。严重者，其毒侵及骨髓、关节、内脏，则统称之为杨梅结毒。治宜清血解毒。传统多选用杨梅一剂散，或用土茯苓合剂内服，外用可选鹅黄散调敷其疮疡。即梅毒。证治还可参见各有关条。

上一页：杨梅丹毒
下一页：杨龙九


杨龙九 《中医词典》x~y

杨龙九

清代医家。字鸿山，锡山（今江苏无锡）人。精医，尤擅长于喉科，著作甚多，其中有《囊秘喉书》二书行世。另有《喉科直诀》、《咽喉急症秘书》、《喉科七种》（内有《喉科秘方》、《喉科秘本》、《喉科要领》、《喉科抱珍集》、《曾氏世传喉科》、《喉科秘方二集》、《喉科全部》等，现存有抄本。

上一页：杨梅疮
下一页：杨康侯


杨康侯 《中医词典》x~y

杨康侯

宋代医家，字子建，青神（今属四川）人。自幼读书勤奋，精通医理，对古代歧黄之学，常能融汇贯通。尝以前代除王冰一人而外，于五运六气之道通之者极少，为彰其理，着《杨子护命方》、《通神论》等书以阐发之，均未传世。另撰《十产论》，对妇女之横产、倒产、坐产、碍产诸证，均有论述。尚有《杨子建七说》，早佚，其佚文于《产育宝庆集》中尚可见到。

上一页：杨龙九
下一页：杨开泰


杨开泰 《中医词典》x~y

杨开泰

清代医家。字万新，浙江诸暨人。精于医，尤对儿科擅长。有感于痘有专科，而疹少成书，贻误病儿，甚至不起者，亦复不少。于是专门拜萧山谢、沈两治疹名家为师，并获谢氏之《瘄子要领》、沈氏所传《郁氏遗书》，两书详略不同，互相补充，遂将其合而为《郁谢麻科合璧》，为治疹症之专着，甚多刻本及翻印本行世。

上一页：杨康侯
下一页：杨浚


杨浚 《中医词典》x~y

杨浚

清代医家。履贯欠详。尝辑《蓄艾录》一卷，未见行世。

上一页：杨开泰
下一页：杨俊


杨俊 《中医词典》x~y

杨俊

明代医家。履贯未详。尝着《杨氏方》十二卷，未见行世。

上一页：杨浚
下一页：《杨敬斋针灸全书》


《杨敬斋针灸全书》 《中医词典》x~y

《杨敬斋针灸全书》

针灸著作。二卷。又名《秘传常山敬斋杨先生针灸全书》。原题陈言撰（实系托名著作）。刊于1591年。本书内容与徐凤《针灸大全》基本相同，仅各节的编排次序互有先后。根据本书原刊本在文字校勘上颇多错讹来看，似较徐书晚出。但本书却增入各种病证的针穴图达104幅之多，具有一定的特色，从而提高了该书的价值。1949年后有影印本。

上一页：杨俊
下一页：杨介


杨介 《中医词典》x~y

杨介

宋代医家。字吉老，泗州（今江苏盱眙）人，系世医出食，尝以“理中汤”愈宋徽宗之脾疾。崇宁年间，当地有刑犯处决，郡守李夷行遣医生及画工剖尸体胸腹，将所见绘成图形。介以此图与古书相校，并绘成新图；另取烟罗子所绘之图，加以认真修改，加上十二经图，绘成《存真环中图》，存真指内脏，环中指十二经图，实我国古代不可多得之解剖图，可惜已佚。另着有《四时伤寒总病论》，或称《伤寒论脉诀》，亦不存。

上一页：《杨敬斋针灸全书》
下一页：杨杰


杨杰 《中医词典》x~y

杨杰

明代医家。履贯欠详。着有《医论解》，未见行世。

上一页：杨介
下一页：杨济时（1522-1620年）


杨济时（1522-1620年） 《中医词典》x~y

杨济时（1522-1620年）

明代医家。字继洲，三衢（今浙江衢）人。世医出身，其祖父曾在太医院供职，并着《集验医方》。幼习举子业，博学能文。后改习医，尝任职太医院医官。家藏医书甚多，暇时即研习医理，治病辄效。行医数十年，尝因治愈山西监察御史赵文炳之痿痹而医名益彰。撰成《针灸大成》，赵文炳属晋阳人靳贤为之选集校正。此书以杨继洲之《玄机秘要》为主体，加以增广汇编。书后附按摩法。甚行于世，且已有日、法、德文译本，有国外影响。

上一页：杨杰
下一页：杨弘斋（1891-1971年）


杨弘斋（1891-1971年） 《中医词典》x~y

杨弘斋（1891-1971年）

现代医家。字敏德，江苏高邮人。从医五十载，善治外证，常以膏药贴治多种内外证，撰有《疡科一得》，为论述其心得之医学经验杂谈。

上一页：杨济时（1522-1620年）
下一页：杨恒山


杨恒山 《中医词典》x~y

杨恒山

明代医家。履贯未详。精于医道，于《伤寒论》颇有研究，尝撰有《伤寒宗陶全生金镜录》一书，未见行世。

上一页：杨弘斋（1891-1971年）
下一页：杨和


杨和 《中医词典》x~y

杨和

清代医家。字育龄，号燮堂，江都（今属江苏）人。家为世医，和继承家业，精于儿科，尤擅长痘疹症。主张严格辨证，力斥痘症为热毒宜用凉剂之议。其治痘效如桴鼓，延诊者竟无虚日。着有《燮堂医案》、《幼科秘旨》、《订正秦昌遇幼科折衷》，后二书未见行世。其子杨子衡传其业。

上一页：杨恒山
下一页：杨归厚


杨归厚 《中医词典》x~y

杨归厚

唐代官吏。知医。里贯未详。尝任凤州司马、虢州刺史。兼知医术，尝辑有《产乳集验方》，计收方九百一十一条，该书已佚。

上一页：杨和
下一页：杨广（569-618年）


杨广（569-618年） 《中医词典》x~y

杨广（569-618年）

即隋炀帝。一名英，系隋文帝之次子，政治上系腐朽之君王。尝编撰《四海类聚集要方》三百卷，惜早佚。

上一页：杨归厚
下一页：杨光庭


杨光庭 《中医词典》x~y

杨光庭

清代医生。山西永济县人。精于外证，且善用针法治病，奏效快捷。与其族人杨玉干皆为邑中名医。

上一页：杨广（569-618年）
下一页：杨拱


杨拱 《中医词典》x~y

杨拱

明代医家。衡州（今属湖南衡阳）人。尝受陈使君燕野之命而集成《医方摘要》十二卷，书中以病类方，未附方剂，对于病证之机理、方药，均有明确而简易之叙述。

上一页：杨光庭
下一页：杨馥樵


杨馥樵 《中医词典》x~y

杨馥樵

清代医家。履贯欠详。字舒和，浙江杭县人。与潘辉墀合辑《经验良方》，另有《凡方二百种》，现有刊本行世。

上一页：杨拱
下一页：杨凤庭


杨凤庭 《中医词典》x~y

杨凤庭

清代医家。字瑞虞，号西山，新都（今四川）人。初习儒，天资聪颖，过目成诵，天文地理，无不精通。为人疗病，应手辄愈，活人颇众。尝着《失血大法》、《弄丸心法》等行世。另有《女科枢》、《分门辨证》及《脾胃总论》等，未见行世。

上一页：杨馥樵
下一页：杨得山


杨得山 《中医词典》x~y

杨得山

清代医生。字峻峰，履贯欠详。尝任太医院八品吏目。

上一页：杨凤庭
下一页：杨得春


杨得春 《中医词典》x~y

杨得春

明代（？）医家。履贯欠详。尝着有《疡科通玄论》三卷，未见行世。

上一页：杨得山
下一页：杨旦升


杨旦升 《中医词典》x~y

杨旦升

清代医家。字旭东，四川梁山县人。尝摘取《伤寒论》、《本草纲目》、《景岳全书》中有关内容，编成《杨氏提纲医方纂要》，内述阴阳、五行、脏象、四诊、诸科病症等，后且有附方及辩证。现有刊本行世。

上一页：杨得春
下一页：杨大邺


杨大邺 《中医词典》x~y

杨大邺

宋代（？）医家。履贯欠详，著述较多，计有《婴儿论》、《五脏论》、《三十六种风论》、《产后十九论》、《小儿方术论》等，惜均未见行世。

上一页：杨旦升
下一页：杨大烈


杨大烈 《中医词典》x~y

杨大烈

①清代医生。山西长治县人，其父杨录章为邑中外科名医，大烈继承家业，亦为名医。

②清代医生。四川彰明县人，幼即聪颖，过目不忘，勤研《内经》、《难经》奥秘，为当时良医。

上一页：杨大邺
下一页：杨崇魁


杨崇魁 《中医词典》x~y

杨崇魁

明代医家。字调鼎，号搜真子，清漳（今属河北）人。尝着《本草真诠》一书，现有刻本行世。

上一页：杨大烈
下一页：杨乘六


杨乘六 《中医词典》x~y

杨乘六

清代医家。字以行，号云峰，西吴（今浙江湖州）人。精于医，尤对脉诊最为擅长，撰《临证验舌法》，系以病证之阴阳、虚实、脏腑配方主治立篇，书中有方43首；另辑有《医宗己任篇》，系集高鼓峰之《四明心法》、《四明医案》，吕用晦之《东庄医案》及董废翁之《西塘感证》四种而成。

上一页：杨崇魁
下一页：杨斌


杨斌 《中医词典》x~y

杨斌

清代医家。字全臣，山西猗氏县人。先习儒，后以父病而改习医，研读《内经》等经典，终成名医。尝着《类方三订》、《病机总鉴》等书，未见行世。

上一页：杨乘六
下一页：杨贲亨


杨贲亨 《中医词典》x~y

杨贲亨

明代医生。江西鄱阳县人。治病多奇效。善用心理精神疗法。如某显贵因目障求治，贲亨谓目障无碍，所惧者股毒发作耳，显贵竟日注意其股，未几日，目障已愈而股亦无恙。贲亨云此乃引火下降。

上一页：杨斌
下一页：阳中之阴


阳中之阴 《中医词典》x~y

阳中之阴

阴阳学说内容之一。即阳性事物中再分阴阳的阴。《素问·金匮真言论》：“日中至黄昏，天之阳，阳中之阴也”。“背为阳，阳中之阴，肺也。”参阳中之阳条。

上一页：杨贲亨
下一页：阳泽


阳泽 《中医词典》x~y

阳泽

经穴别名。出《千金翼方》。即曲池。参见该条。

上一页：阳中之阴
下一页：阳躁


阳躁 《中医词典》x~y

阳躁

病证名。因热盛而见躁急、躁动者。《赤水玄珠·烦躁门》：“阳躁者，烦渴欲饮，愤激躁怒，二便不利。经云‘诸躁狂越，皆属于火’者是也。”参见躁条。

上一页：阳泽
下一页：阳脏


阳脏 《中医词典》x~y

阳脏

生理学名词。

①心、肝两脏属阳，称为阳脏。

②泛指阳盛体质之人。《景岳全书》卷一：“阳脏者，必平生喜冷畏热，即朝夕食冷，一无所病，此其阳有余也。”

上一页：阳躁
下一页：阳易


阳易 《中医词典》x~y

阳易

病名。阴阳易之男传于女者。《三因极一病证方论》卷四：“其男子病新差，未平复，而妇人与之交接，得病名曰阳易。里急，腰踝连腹内痛。”治以猳鼠粪汤。参见阴阳易条。

上一页：阳脏
下一页：阳烨


阳烨 《中医词典》x~y

阳烨

唐代（？）人。履贯欠详。着《膳夫经手录》四卷，此乃食疗类之著作，但未见行世。

上一页：阳易
下一页：阳虚自汗


阳虚自汗 《中医词典》x~y

阳虚自汗

病证名。因阳气虚弱，腠理不密所致自汗证。见《赤水玄珠·汗门》。证见畏寒，倦怠，汗出觉冷。治宜温阳固表，用芪附汤、黄芪建中汤等方。参见自汗条。

上一页：阳烨
下一页：阳虚证


阳虚证 《中医词典》x~y

阳虚证

证名。阳气虚衰所出现的病证。出《素问·调经论》。因素体阳气虚弱，或病邪损伤阳气所致。多见于慢性疾患。证见面色（白光）白，短气懒言，精神倦怠，四肢不温，尿清便溏，舌淡苔薄，脉细弱或大而无力。治宜益气温阳，用补中益气汤、理中丸、保元汤等方。亦指阴寒内盛，阳气衰微的病证，多见于重危病证。证见四肢逆冷，下利清谷，恶寒蜷卧，喘息头汗，脉微欲绝等。治宜回阳救逆，用四逆汤、参附龙牡汤等方。

上一页：阳虚自汗
下一页：阳虚则外寒


阳虚则外寒 《中医词典》x~y

阳虚则外寒

病因病理学术语。指阳气虚不能温煦体表，出现外寒证候。《素问·调经论》：“阳虚则外寒，……阳受气于上焦，以温皮肤分肉之间，今寒气在外，则上焦不通，上焦不通，则寒气独留于外，故寒栗。”

上一页：阳虚证
下一页：阳虚阴盛


阳虚阴盛 《中医词典》x~y

阳虚阴盛

阴阳学说术语。阴阳相互制约，保持相对平衡。阳虚则不能制阴，故阴偏盛。常见于肾阳虚不能温养脏腑所致的阴寒内盛证候。症见形寒肢冷、痰饮、水肿、泄泻等。

上一页：阳虚则外寒
下一页：阳虚眩晕


阳虚眩晕 《中医词典》x~y

阳虚眩晕

病证名。因阳气不足，清阳不能升达头部所致眩晕。见《世医得效方》卷三。证见头晕头痛，恶寒，耳鸣耳聋；或眩晕欲倒，气短自汗，手足冷，脉沉细；或晨起头晕，片时自定。治宜温阳补气，用三五七散、参附汤、正元散、黑锡丹等方。参虚阳上浮眩晕条。

上一页：阳虚阴盛
下一页：阳虚小便不利


阳虚小便不利 《中医词典》x~y

阳虚小便不利

病证名。见《症因脉治》卷四。因肝肾阳虚，施泄无权，关门不利所致。证见小便滴沥不畅，或全然不通，憎寒喜暖，手足逆冷，小腹冷，脉沉迟。治宜温阳为主，用金匮肾气丸、八味丸、理中汤之类。参见小便不利条。

上一页：阳虚眩晕
下一页：阳虚头痛


阳虚头痛 《中医词典》x~y

阳虚头痛

病证名。阳气不足，无力升举所致的头痛。《景岳全书·杂病谟》：“阳虚头痛，即气虚之属也，亦久病者有之。其证必戚戚悠悠，或羞明，或畏寒，或倦怠，或食饮不甘，脉必微细，头必沉沉，遇阴则痛，逢寒亦痛。”参见气虚头痛条。

上一页：阳虚小便不利
下一页：阳虚水泛


阳虚水泛 《中医词典》x~y

阳虚水泛

病证名。水液正常代谢，依赖阳气温运气化。如脾阳不足，则运化水湿功能失职；如肾阳不足，则蒸腾气化功能减退，导致水液运行障碍，蓄积体内，泛滥于脏腑与躯体之间成为水肿、痰饮等证。《医宗必读》：“水虽制于脾，实则统于肾，肾本水脏，而元阳寓焉。命门火衰，既不能自制阴寒，又不能温养脾土，则阴不以阳而精化为水，故水肿之证多属火衰也。”常见于慢性肾炎、肾变性、心性水肿等。治宜通阳利水或温肾行水。

上一页：阳虚头痛
下一页：阳虚失血


阳虚失血 《中医词典》x~y

阳虚失血

病证名。主要指脾肾阳虚所致失血证。《金匮翼·诸血统论》：“阳虚失血者，脾胃气虚，不能固护阴气也。《仁斋直指》云，血遇热则宣流，故止血多用凉剂。然亦有气虚挟寒，阴阳不相为守，荣气虚散，血亦错行，所谓阳虚阴必走是耳。外证必有虚冷之状，其血色必黯黑而不鲜。”治宜温中，使血自归经络，用理中汤加南木香，或甘草 干姜汤。《医略六书》谓本证乃“肾中阳虚，下寒上热”所致，用八味丸引火归元以止血。如阳虚大吐血成升斗者，初用花蕊石散以化之，随用独参汤以补之，继用四君、八珍等调之（见《医学心悟》）。参见吐血、内伤吐血条。

上一页：阳虚水泛
下一页：阳虚喉痹


阳虚喉痹 《中医词典》x~y

阳虚喉痹

病名。系指患喉痹日久导致阳气虚弱，畏寒倦怠、手足不温的病证。见《景岳全书·杂证谟》喉痹日久，过于攻伤胃气，中气内虚，疼痛外逼，导致元阳浮越。症见面色潮红没有光泽，脉浮而散或弱而涩，声如鼾睡，痰如拽据。治宜回阳救逆，方用独参汤浓煎缓饮。若痰多者，加竹沥、姜草。病情缓解后。再视全身情况进行调理。

上一页：阳虚失血
下一页：阳虚发热


阳虚发热 《中医词典》x~y

阳虚发热

病证名。因阳气虚衰而致格阳、戴阳证的真寒假热症象。见《丹溪心法·发热》。《医碥》卷一：“阳虚谓肾火虚也。阳虚应寒，何以反发热？则以虚而有寒，寒在内而格阳于外，故外热；寒在下而戴阳于上，故上热也。此为无根之火，乃虚焰耳。证见烦躁，欲坐卧泥水中，面赤如微酣，或两颧浅红，游移不定，渴欲饮水，或咽喉痛而索水置前却不能饮，肌表虽大热而重按之则不热，或反觉冷，且两足必冷，小便清白，下利清谷，脉沉细或浮数无力，按之欲散。治宜温热之剂，温其中而阳内返，温其下而火归元。误投寒凉立死。”参见发热、阳浮发热条。

上一页：阳虚喉痹
下一页：阳虚恶寒


阳虚恶寒 《中医词典》x~y

阳虚恶寒

证名。因阳虚火衰所致恶寒证。《证治汇补·恶寒章》：“阳虚恶寒，以阳气能温分肉而充皮毛，肥腠理而司阖辟，内伤房欲，火衰恶寒，即热之不热，是无火也。其症必兼蜷卧，足冷，濈濈自汗，两尺沉细。”《景岳全书·杂证谟》：“其证则未冷先寒，或手足清厥，或身为寒栗，或脾胃不健，或肚腹不实，或小水频数，或阳道不壮，或每多恐畏，或眼耳少神，是皆阳虚生寒也。”治宜温补元气，其微者选用五君子煎、理阴煎、六气煎、温胃饮、寿脾煎；其甚者宜大补元煎、右归饮、右归丸、四味回阳饮、六味回阳饮、海藏八味地黄丸之类主之。参见恶寒、内伤恶寒条。

上一页：阳虚发热
下一页：阳虚喘


阳虚喘 《中医词典》x~y

阳虚喘

病证名。见《中国医学大辞典》。《类证治裁·喘症》：“肾阳虚而气脱，孤阳浮越，面赤烦躁，火不归元，七味地黄丸加人参、麦冬。肾不纳气，身动即喘，阴阳枢纽失交，急须镇摄，肾气汤加沉香，从阴引阳；都气丸入青铅，从阳引阴。”《杂症会心录·喘症》：“第内伤之喘，有阴虚阳虚之异。”面色（白光）白，口不渴，大便泄，手足冷者，属阳虚。治宜温肾平喘，方用八味地黄汤，亦可加入人参、紫河车、枸杞子、菟丝子、杜仲、鹿角胶之属。参见真元耗损喘、虚冷上气喘、虚喘等条。

上一页：阳虚恶寒
下一页：阳虚


阳虚 《中医词典》x~y

阳虚

病证名。指阳气不足，机能衰退的证候。《素问·调经论》：：“阳虚则外寒。”多因素体阳气虚弱；或外感阴寒之邪，阳气受损；或年老阳衰；或房室过度，损伤肾阳。常见症为形寒肢冷，腰膝冷痛，尿清便溏或下利清谷，倦怠乏力，面色（白光）白，或小便不利，阳痿早泄，脉弱无力等。治宜温补阳气。

上一页：阳虚喘
下一页：阳邪


阳邪 《中医词典》x~y

阳邪

病因病理学名词。

①六淫病邪中的风、暑、燥、火等四种邪气。因其致病多表现为阳热证候，易伤阴津，本性属阳，故名。

②指侵犯人体阳经的邪气。

上一页：阳虚
下一页：阳消


阳消 《中医词典》x~y

阳消

病名。因火盛所致的消渴病。见《景岳全书·杂证谟》。消渴病以阳消居多。详消渴条。

上一页：阳邪
下一页：阳痫


阳痫 《中医词典》x~y

阳痫

病名。

①痫证之偏于阳热者。《诸病源候论》卷四十五：“病先身热，瘛疭，惊啼唤而后发痫，脉浮者为阳痫。”《杂病源流犀烛·诸痫源流》：“阳痫必由痰热客心胃，闻惊而作，甚则不闻惊亦作。宜用寒凉药。”方用妙香散等。

②即急惊风。《证治准绳·幼科》：“阳痫乃急惊也。”

③惊风一月或一季必三度发者。《证治准绳·幼科》：“阳痫者，因感惊风三次发搐，不与去风下痰则再发。然三次者，非一日三次也，或一月或一季，一发惊搐，必经三度，故曰三次。所谓惊风三发便为痫，即此义也。”证见身热自汗，两目上视，嚼沫咬牙，手足掣搦，面色红紫，六脉浮数，先予疏解，用百能散加五和汤；次予下痰，用水晶丹或半夏丸。参见痫条。

上一页：阳消
下一页：阳溪


阳溪 《中医词典》x~y

阳溪

经穴名。出《灵枢·本输》。别名中魁。属手阳明大肠经。经（火）穴。在腕背横纹桡侧，手拇指向上翘起时，当拇短伸肌腱与拇长伸肌腱之间的凹陷中。布有桡神经浅支，头静脉、桡动脉本干及其腕背支。主治头痛，目赤肿痛，齿痛，咽喉肿痛，耳聋，手腕痛等。直刺0.3-0.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：阳痫
下一页：阳物细小


阳物细小 《中医词典》x~y

阳物细小

证名。阴茎短而细小之证。多因肝气不足所致。《辨证录·种嗣门》：“男子有天生阳物细小而不得子者，人以为天定之也，谁知人工亦可以造作乎。……盖人之阳物修伟者，因其肝气之有余；阳物细小者，由于肝气之不足。”以肾为肝之母，心为肝之子，补肝而不补其肾，则肝之气无所生，补肝而不补其心，则肝之气有所耗，皆不能助肝以伸其筋，助筋以壮其势。故必三经同补，补肝壮筋，兼益心肾，用夺天丹、展阳神丹等方。

上一页：阳溪
下一页：阳物


阳物 《中医词典》x~y

阳物

①人体器官名。即阴茎。《外科正宗·下疳》：“男为房术所伤，蕴毒所致，初起阳物痒痛……不时兴举。”详阴茎条。

②泛指属于阳性的事物。如火、太阳、雷电等。《素问·方盛衰论》：“心气虚，则梦救火阳物。”张志聪注：“龙也，乃龙雷之火游行也。”

上一页：阳物细小
下一页：阳痿


阳痿 《中医词典》x~y

阳痿

病名。未到肾衰年龄而出现阴茎不举或举而不坚者。见《景岳全书·杂证谟》。又称阴痿。痿亦作萎。因房室过度，命门火衰，抑郁伤肝，思虑惊恐损伤心脾，肝经湿热，阴湿伤阳等所致。命门火衰者，伴见滑精，腰酸，畏寒肢冷，脉沉细，治宜温肾补元，用右归丸、赞育丹。心脾亏损者，常伴见神疲乏力，心悸失眠等症，治宜培养心脾，用归脾汤、妙香散、七福饮。精神抑郁，阳痿不起者，治宜舒肝解郁，用达郁汤、逍遥散。肝经湿热者，伴见小便热赤，下肢酸困，脉沉滑，或睾丸冷，阴汗如水，小便后有余沥臊气，尻臀及前阴冷，恶寒喜热，膝冷等，治宜清利湿热，或兼清养，用龙胆泻肝汤、柴胡胜湿汤、知柏八味丸。又有肝肾阴伤，虚火妄动者，证见阴茎易举，举而不坚，早泄滑精，心烦口干，脉多细数，治宜滋阴降火，用知柏八味丸、大补阴丸。参见阴萎条。

上一页：阳物
下一页：阳维穴


阳维穴 《中医词典》x~y

阳维穴

①阳维脉交会穴。据《针灸甲乙经》等书记载，下肢部交会足太阳经的金门、足少阳经的阳交（郄）；肩部交会手太阳经的臑俞、手少阳经的天髎、足少阳经的肩井；头部交会足少阳经的风池、脑空、承灵、正营、目窗、临泣、阳白、本神，督脉的哑门、风府。

③外关穴。《针经指南》载：“外关通阳维”，为八脉八穴之一。

上一页：阳痿
下一页：阳维脉病


阳维脉病 《中医词典》x~y

阳维脉病

阳维脉经气异常出现的病证。《难经·二十九难》：“阳维维于阳，阴维维于阴，阴阳不能相维，则怅然失志，溶溶不能自相持。阳维为病，苦寒热。”《脉经》卷二：“诊得阴维脉浮者，蹔起目眩，阳盛实，苦肩息，洒洒如寒。”《杂病源流犀烛·阳维阴维脉病源流》治以桂枝汤、麻黄汤、黄芪建中汤等方。

上一页：阳维穴
下一页：阳维脉


阳维脉 《中医词典》x~y

阳维脉

奇经八脉之一。见《素问·刺腰痛论》：“阳维之脉，脉与太阳合腨下间，去地一尺所。”《难经·二十八难》载：“阳维起于诸阳会也。”《奇经八脉考》具体指出：“阳维起于诸阳之会，其脉发于足太阳金门穴，在外踝下一寸五分；上外踝七寸，会足少阳于阳交，为阳维之郄；循膝外廉，上髀厌，抵少腹侧，会足少阳于居髎；循胁肋，斜上肘上，会手阳明、手足少阳于臂臑；过肩前，与手少阳会于臑会、天髎；却会于手足少阳、足阳明于肩井；入肩后，会手太阳、阳蹻于臑俞；上循耳后，会手足少阳于风池；上脑空、承灵、正营、目窗、临泣；下额，与手足少阳、阳明五脉会于阳白；循头入耳，上至本神而止。凡二十二穴。”此说与《针灸甲乙经》所载交会穴不完全相同。阳维脉联络各阳经，与阴维脉共同起溢蓄气血的作用。其病变主要表现为发冷、发热、外感热病等表证。

上一页：阳维脉病
下一页：阳维病


阳维病 《中医词典》x~y

阳维病

阳维脉所发生的病候。《难经·二十九难》：“阳维维于阳，阴维维于阴，阴阳不能自相维，则怅然失志，溶溶不能自收持。”“阳维为病苦寒热，阴维为病苦心痛。”吕广注：“怅然者，其人惊，惊则维脉缓，故令人身不能收持；惊则失志，善忘，恍惚也。阳为卫，故寒热，……”与阴维病相对。参见该条。

上一页：阳维脉
下一页：阳维


阳维 《中医词典》x~y

阳维

①阳维脉。见该条。

②经外穴名。《千金翼方》：“耳风聋雷鸣，灸阳维五十壮。在耳后，引耳令前，弦弦筋上是。”在耳廓根部，用手拉耳向前时，当耳根后出现的弦筋上是穴。主治耳鸣，耳聋。直刺0.1-0.2寸。艾炷灸1-3壮；或艾条灸3-5分钟。

上一页：阳维病
下一页：阳旺而痛内障


阳旺而痛内障 《中医词典》x~y

阳旺而痛内障

证名。指眼珠从午夜至午前作痛的证候。《眼科纂要》卷五：“午前痛（自午逆上至子为阳），阳旺又当阳，痛久也能生白翳，急宜抑火。”方用菊睛丸等加减。参见目痛条。

上一页：阳维
下一页：阳缩不伸


阳缩不伸 《中医词典》x~y

阳缩不伸

证名。男子阴茎内缩之证。见《得心集医案·痿证门》。即茎缩，属阴缩范畴。详阴缩条。

上一页：阳旺而痛内障
下一页：阳损及阴


阳损及阴 《中医词典》x~y

阳损及阴

病因病理学术语。由于阳气不足而导致阴精代生不足的病机。如水肿、腰酸、膝冷等肾阳虚的证候，发展日久，阳气不能温煦，气化失职，导致阴精的产生和摄取不足，出现烦躁、咽干、喉痛、齿龈出血、耳鸣、盗汗、颧红、潮热等肾阴不足的证候。治宜阴阳双补，以补阳为主。

上一页：阳缩不伸
下一页：阳燧锭灸


阳燧锭灸 《中医词典》x~y

阳燧锭灸

灸法的一种。见《针灸逢源》。阳隧锭，由硫黄加上其他药物混合制成，放在穴位上燃点施灸。《理瀹骈文》载有制法：用硫黄一两五钱，铜勺化开，照次序入川乌、草乌、蟾蜍、朱砂等细末各一钱，僵蚕一条（研细末），冰片、麝香二分，搅匀后倾入磁盆内，荡转成片。近代有制成灸药方，方用陈艾一斤，清水二斤放入铜锅中，煮成艾汁四两，去渣，拌入硫黄四两，延胡索细粉三钱（此时应减小火力，如火力过猛则烧毁，过小则凝结），然后离火，使药汁速凝，再徐徐加温熔化，加入牛黄三分、朱砂二钱，用竹片拌匀，倒入瓷盆中，使它凝成饼状，剪成麦粒大小，放入瓷瓶内收藏。使用时取一片置于穴位上，点燃，灸后穴上即起一水泡。本法用于风湿痹痛，关节扭伤，手足挛急等病证。

上一页：阳损及阴
下一页：阳燧


阳燧 《中医词典》x~y

阳燧

古时用铜质制成的凹面镜。用以聚集日光，点燃艾炷施灸。《本草纲目》卷主：“阳燧，火镜也。以铜铸成，其面凹，摩热向日，以艾承之，则得火。”

上一页：阳燧锭灸
下一页：阳水


阳水 《中医词典》x~y

阳水

病证名。水肿病之属实证者。因外感风、寒、湿、热、暑邪等所致。《丹溪心法·水肿》：“若遍身肿，烦渴、小便赤涩、大便闭，此属阳水。”《医学入门·水肿》：“阳水多外因，涉水冒雨，或兼风寒、暑气而见阳证。”治宜发汗、利水、攻下等法。若肺气失宣，三焦壅滞，不能通调水道，下输膀胱，病见恶寒发热，咳嗽咽痛，面部浮肿，小便短少，苔薄脉浮等证，治宜疏风宣肺，清热利水，用越婢汤、五皮饮等方。若见浮肿不退，烦热口渴，小便赤涩，大便秘结，腹胀满，苔黄脉数等证，为湿热壅盛，治宜清热逐水，用八正散、疏凿饮子等。参见水肿、遍身肿条。

上一页：阳燧
下一页：阳衰不能抗阴之病


阳衰不能抗阴之病 《中医词典》x~y

阳衰不能抗阴之病

病证名。明·倪维德《原机启微》认为：“人有昼视通明，夜视罔见，虽有火光月色，终为不能睹物者，……此阳衰不能抗阴之病，谚所谓雀盲者也”。由于白昼阳盛，虽阳衰亦能明视，夜则阴盛，故阳气虚衰不能抗阴而夜视罔见。治宜温补肾阳。方用右归丸加减。详见雀目条。

上一页：阳水
下一页：阳暑


阳暑 《中医词典》x~y

阳暑

病名。

①夏季感受暑热之邪所致的病证。一名动暑、中暍。《景岳全书·杂证谟》：“阳暑者，乃因暑而受热者也。在仲景即谓之中暍。凡以盛暑烈日之时，或于长途，或于田野，不辞劳苦，以致热毒伤阴，而病为头痛，烦躁，肌体大热，大渴，大汗，脉浮，气喘，或无气以动等证，此以暑月受热，故名阳暑。治宜察气之虚实，火之微甚，或补或清，以固其气。”若气不甚虚，但有火证者，宜白虎汤或益元散；若汗出脉虚浮，烦渴，有火而少气者，宜白虎加人参汤或竹叶石膏汤、桂苓甘露饮；若眩晕少气，虽烦渴而火不甚者，宜生脉散。参见暑病、动暑、中暍条。

②暑温的一种类型。《医门棒喝》初集：“暑温者，夏至后所感热邪也。古人分阴暑、阳暑。盖夏至以后，相火湿土，二气交会，合而为暑，或值时令热盛，或为禀体阳旺，而成阳暑之证，是暑而偏于火者。”参见暑病、口暍条。

③即中暑。见《六气感证要义》，详该条。

上一页：阳衰不能抗阴之病
下一页：阳事


阳事 《中医词典》x~y

阳事

指阴茎或性机能。如“阳事不举”、“阳事衰弱”。《本草纲目》补骨脂条：“兴阳事，明耳目。”

上一页：阳暑
下一页：阳盛则外热


阳盛则外热 《中医词典》x~y

阳盛则外热

病因病理学术语。指外邪侵犯人体，卫外之阳气充盛，则与邪抗争于体表，不得宣泄，故外现热症。《素问·调经论》：“上焦不通利，则皮肤致密，腠理闭塞，玄府不通，卫气不得泄越，故外热。”

上一页：阳事
下一页：阳盛阴虚失血


阳盛阴虚失血 《中医词典》x~y

阳盛阴虚失血

病证名。《不居集》卷十三：“阳盛阴虚失血。口鼻出血，皆系阳盛阴虚，有升无降，血随气上，越出上窍。法当补阴益阳，则血自归经也。”阳盛阴虚失血除见口鼻出血外，还可见吐血、呕血、大便下血及妇女崩漏。

上一页：阳盛则外热
下一页：阳盛阴虚脉


阳盛阴虚脉 《中医词典》x~y

阳盛阴虚脉

重按沉取细而小，轻按反见实大的脉象。《难经·六难》：“沉之损小，浮之实大，故曰阳盛阴虚。”

上一页：阳盛阴虚失血
下一页：阳盛阴伤


阳盛阴伤 《中医词典》x~y

阳盛阴伤

病证名。阳热过盛，往往耗伤阴津。《素问·阴阳应象大论》：“阳胜则阴病。”如气分热盛，治宜甘寒生津；胃肠热结，治宜急下存阴；营血热盛，治宜清营养阴，或兼凉血解毒。防止亢盛阳热耗伤阴津，是临证治疗时应遵循的重要原则。

上一页：阳盛阴虚脉
下一页：阳盛格阴


阳盛格阴 《中医词典》x~y

阳盛格阴

病证名。又称格阴。指邪热内盛，深伏于里，阳气被遏，郁闭于内，不能外透，格阴于外。表现为四肢厥冷，脉象沉伏等假寒症状，但病人心胸烦热，不恶寒反恶热，为欲近衣被，其实质为真热假寒。《医宗金鉴·伤寒心法要诀》：“阳气太盛，阴气不能相荣也。不相荣者，不相入也。既不相入，则格阴于外，故曰阳盛格阴也。”

上一页：阳盛阴伤
下一页：阳盛


阳盛 《中医词典》x~y

阳盛

①阳热之邪炽盛。多见壮热、无汗、气粗、烦躁、口干等证候。

②阳气亢盛。《素问·调经论》：“阳盛生外热奈何？岐伯曰：上焦不通利，则皮肤致密，腠理闭塞，玄府不通，卫气不得泄热，故外热。”

上一页：阳盛格阴
下一页：阳胜则阴病


阳胜则阴病 《中医词典》x~y

阳胜则阴病

病因病理学术语。出《素问·阴阳应象大论》。阳指阳热，阴指阴液。指阳热偏胜，则阴液耗伤，出现各种伤津、伤阴的病证。

上一页：阳盛
下一页：阳胜则热


阳胜则热 《中医词典》x~y

阳胜则热

出《素问·阴阳应象大论》。阳气偏胜，则出现热证。

上一页：阳胜则阴病
下一页：阳胜


阳胜 《中医词典》x~y

阳胜

病因病理学名词。即阳气亢盛。《素问·阴阳应象大论》：“阴胜则阳病，阳胜则阴病，阳胜则热，阴胜则热。”参阳盛条。

上一页：阳胜则热
下一页：阳生于阴


阳生于阴 《中医词典》x~y

阳生于阴

阴阳学说内容之一。阴阳互根互用，相互依存，各以对方的存在为自己存在的前提。从人体来说，阳气所代表的功能产生，必须依附于阴所代表的精血等物质为基础。《素问·阴阳应象大论》：“阴在内，阳之守也；阳在外，阴之使也。”清·徐大椿《医贯砭·阴阳论》：“阴阳又各互为其根，阳根于阴，阴根于阳；无阳则阴无以生，无阴则阳无以化。”《景岳全书·新方八略》：“此又阴阳相济之妙用也。故善补阳者必于阴中求阳，则阳得阴助而生化无穷；善补阴者必于阳中求阴，则阴得阳升而泉源不竭。”参阴生于阳条。

上一页：阳胜
下一页：阳生阴长


阳生阴长 《中医词典》x~y

阳生阴长

阴阳学说术语。指阴和阳能够相互促进生长。阴阳互根，相互依存，阴气的存在与滋长，离不开阳气的温煦与气化，以此说明自然界万物的生发。《素问·天元纪大论》：“天以阳生阴长。”参见阳生于阴、阴生于阳条。

上一页：阳生于阴
下一页：阳痧


阳痧 《中医词典》x~y

阳痧

病名。

①痧证而见腹痛手足暖者。《杂病源流犀烛·痧胀源流》：“阳痧，腹痛而手足暖者是也。出血即安。或因郁气不通之故。”治宜荆芥汤。

②因热毒郁结所致之痧证。《痧症度针》卷上：“阳痧，即热毒郁结之痧。多因冒暑耕耘，趋炎奔起，或怒劳郁勃，或醉饱迎凉，皆能成痧。”证见头痛、眩运、恶心、腹痛、面赤、目红，甚则护心噤口，汗出如油。四肢必温暖，脉必暴数或沉伏。切不可饮热粥、热汤，尤最忌姜汤、烧酒之类。法当先刮后放，并鼻（口畜）卧龙丹，调服痧药，以开闭塞，而通结滞。或令饮冷水，亦可解毒回生。参见痧条。

上一页：阳生阴长
下一页：阳杀阴藏


阳杀阴藏 《中医词典》x~y

阳杀阴藏

阴阳学说术语。杀，肃杀、收束；藏，封蛰，潜藏。阳气肃杀收束，则阴气封蛰潜藏。以此说明阴阳互根的关系。《素问·阴阳应象大论》：“故积阳为天，积阴为地。阴静阳躁，阳生阴长，阳杀阴藏。”参见阳生阴长条。

上一页：阳痧
下一页：阳入


阳入 《中医词典》x~y

阳入

生理学名词。指五态之人中偏于阳盛者。出《灵枢·通天》。太阳之人及少阳之人均属于此。参五态条。

上一页：阳杀阴藏
下一页：阳窍


阳窍 《中医词典》x~y

阳窍

人体器官名。指人体面部的孔窍，眼、耳、口、鼻等。头面为诸阳之会，故称。《灵枢·脉度》：“五脏常内阅于上七窍也。”马莳注：“七窍者，阳窍也。”参七窍条。

上一页：阳入
下一页：阳蹻穴


阳蹻穴 《中医词典》x~y

阳蹻穴

①阳蹻脉交会穴。据《针灸甲乙经》等书记载，交会于足太阳经的申脉、仆参、跗阳（郄）、睛明；足少阳经的居髎、风池；足阳明经的地仓、巨髎、承泣；手阳明经的肩髎、巨骨；手太阳经的臑俞。

②申脉穴。《针经指南》载：“申脉通阳蹻”，为八脉八穴之一。

上一页：阳窍
下一页：阳蹻脉病


阳蹻脉病 《中医词典》x~y

阳蹻脉病

阳蹻脉经气异常出现的病证。《素问·缪刺论》：“邪客于足阳蹻之脉，令人目痛从内眦始。”《难经·二十九难》：“阳蹻为病，阴缓而阳急。”《杂病源流犀烛·阳蹻阴蹻脉病源流》：“至其为病，阳蹻则阴缓而阳急。阳急则狂走，目不昧。”

上一页：阳蹻穴
下一页：阳蹻脉


阳蹻脉 《中医词典》x~y

阳蹻脉

奇经八脉之一。出《灵枢·寒热病》。其循行路线，据《难经·二十八难》载：“阳蹻脉者，起于跟中，循外踝上行，入风池。”指明该脉自足根部外侧的申脉穴起始，经外踝上行腓骨后缘，沿股部外侧，经髋、胁、至肩膊外侧，沿颈上至口吻，至目内眦，与太阳、阴蹻脉会合，再上行经额，与足少阳经合于风池。该脉发生病变，主要表现为失眠，目痛从内眦始等。

上一页：阳蹻脉病
下一页：阳蹻病


阳蹻病 《中医词典》x~y

阳蹻病

阳蹻脉所发生的病候。阳蹻与阴蹻相对，关系清醒或睡眠及肢体的活动。《灵枢·寒热病》：“阳气盛则瞋目”（指张眼、觉醒）；《难经·二十九难》：“阳蹻为病，阴缓而阳急”。指惊痫、瘫痪等症出现下肢伸肌紧张、足外翻等。

上一页：阳蹻脉
下一页：阳蹻


阳蹻 《中医词典》x~y

阳蹻

①阳蹻脉。见该条。

②申脉穴。《素问·气穴论》：“阴阳蹻四穴。”王冰注：“阳蹻穴是谓申脉，阳蹻所生，在外踝下陷者中。”《针灸大全》作申脉别名。

上一页：阳蹻病
下一页：阳强舌


阳强舌 《中医词典》x~y

阳强舌

病证名。《杂病源流犀烛》卷二十三：“舌吐长不收，名曰阳强。”本病可由多种病因引起。宜审证求因，辨证用药。参见舌纵条。

上一页：阳蹻
下一页：阳强不密


阳强不密 《中医词典》x~y

阳强不密

指阳气过于亢盛不能固密。《素问·生气通天论》：“故阳强不能密，阳气乃绝。”阳气亢盛，不能固守其位，蒸迫阴津外泄，导致真阴亏损。

上一页：阳强舌
下一页：阳强


阳强 《中医词典》x~y

阳强

证名。阴茎长举不痿，不能泄精或精液自出。见《张氏医通·杂门》。又名强中。详该条。又指男女房劳后，吐舌不收。治宜大补真阴，如鳖甲、阿胶、元参、芝麻、牛角腮、猪脊髓、巴戟天、补骨脂、菟丝子、女贞子等。或用梅花 冰片研细掺舌上。

上一页：阳强不密
下一页：阳气盛


阳气盛 《中医词典》x~y

阳气盛

①病证名。指阳气偏盛出现的热证。《灵枢·淫邪发梦》：“阳气盛则梦大火燔焫。”

②阳气旺盛充足。《灵枢·口问》：“阴气尽而阳气盛则寤矣。”

上一页：阳强
下一页：阳气


阳气 《中医词典》x~y

阳气

生理学名词。与阴气相对。就功能与形态来说，阳气指功能；就脏腑机能来说，指六腑之气；就营卫之气来说，指卫气；就运动的方向和性质来说，则行于外表的、向上的、亢盛的、增强的、轻清的为阳气。《素问·生气通天论》：“阳气者，若天与日，失其所，则折寿而不彰。”“阳气者，精则养神，柔则养筋。”

上一页：阳气盛
下一页：阳疟


阳疟 《中医词典》x~y

阳疟

病名。

①指三阳疟。见《类证治裁·阴疟》。详见三阳疟条。

②指在表、在阳、在气、在腑之疟。见《医学入门·疟》参见疟疾条。

上一页：阳气
下一页：阳明主肉


阳明主肉 《中医词典》x~y

阳明主肉

生理学名词。因胃属阳明，为水谷之海，与肌肉荣养关系密切，故称阳明主肉。《素问·热论》：“阳明主肉，其脉侠鼻络于目。”

上一页：阳疟
下一页：阳明之阳


阳明之阳 《中医词典》x~y

阳明之阳

出《素问·皮部论》。即阳明经之阳络。又名害蜚。详该条。

上一页：阳明主肉
下一页：阳明蓄血


阳明蓄血 《中医词典》x~y

阳明蓄血

病名。伤寒阳明热邪与宿瘀搏结而成的蓄血证。见《伤寒溯源集》。《伤寒论·辨阳明病脉证并治》：“阳明证，其人喜忘者，必有蓄血。所以然者，本有久瘀血，故令喜忘。屎虽鞕，大便反易，其色必黑者，宜抵当汤下之。”

上一页：阳明之阳
下一页：阳明为阖


阳明为阖 《中医词典》x~y

阳明为阖

经脉生理特点。出《灵枢·根结》。阳明主阳经之里，故为阖。

上一页：阳明蓄血
下一页：阳明头痛


阳明头痛 《中医词典》x~y

阳明头痛

病证名。

①伤寒阳明病见头痛者。《兰室秘藏·头痛门》：“阳明头痛，自汗发热，恶寒，脉浮缓长实者，升麻，葛根，石膏，白芷为主。”

②头痛在阳明经脉循行部位者。《冷庐医话·头痛》：“属阳明者，上连目珠，痛在额前。”参见头痛、三阳头痛条。

上一页：阳明为阖
下一页：阳明少阳合病


阳明少阳合病 《中医词典》x~y

阳明少阳合病

病证名。阳明与少阳合病，以下利为主症，既有阳明病的身热，不恶寒反恶热，自汗，腹满等症，又有少阳病的口苦，咽干，目眩等症。《伤寒论·辨阳明病脉证并治》：“阳明少阳合病，必下利”。即为伤寒合病的一种。参合病条。

上一页：阳明头痛
下一页：阳明三急下证


阳明三急下证 《中医词典》x~y

阳明三急下证

阳明病急须应用下法的三种证型。即急下法适用于汗多津越于外，腹满津结于内，目睛不慧津枯于内三种情况。《伤寒论·辨阳明病脉证并治》：“伤寒六七日，目中不了了，睛不和，无表里证，大便难，身微热者，此为实也，急下之，宜大承气汤。”“阳明病，发热汗多者，急下之，宜大承气汤。”“发汗不解，腹满痛者，急下之，宜大承气汤。”

上一页：阳明少阳合病
下一页：阳明三急下


阳明三急下 《中医词典》x~y

阳明三急下

指急性热病传至阳明腑实阶段的三种急下证候。即《伤寒论·辨阳明病脉证并治》：“阳明病发热汗多者，急下之，宜大承气汤。”“伤寒六七日，目中不了了，睛不和，无表里证，大便难，身微热者，此为实也，急下之，宜大承气汤。”“发汗不解，腹满痛者，急下之，宜大承气汤。”

上一页：阳明三急下证
下一页：阳明衄


阳明衄 《中医词典》x~y

阳明衄

病证名。即鼻衄。《诸病源候论》卷二十九：“衄发……从秋至冬，为阳明衄。”治宜清胃泻火，方用清胃散或玉女煎加减。参见鼻衄条。

上一页：阳明三急下
下一页：阳明厥


阳明厥 《中医词典》x~y

阳明厥

病证名。六经厥之一。《素问·阳明脉解》：“阳明厥则喘而悗。”《三因极一病证方论》卷七：“妄言，走呼，腹满，面赤，名阳明厥。”参见六经厥、厥证条。

上一页：阳明衄
下一页：阳明痉


阳明痉 《中医词典》x~y

阳明痉

病证名。阳明病所见痉证。《证治准绳·杂病》：“若头低视下，手足牵引，肘膝相构，阳明痉也。”《类证治裁·痉症》：“属里者，痉病，胸满口噤，卧不着席，脚挛急，必齘齿，属阳明，若便鞕，可与大承气汤。”参见痉条。

上一页：阳明厥
下一页：阳明经证


阳明经证 《中医词典》x~y

阳明经证

证名。即阳明经病。见《医学心悟》。详阳明经病条。

上一页：阳明痉
下一页：阳明经脚气


阳明经脚气 《中医词典》x~y

阳明经脚气

病名。风寒暑湿流注足阳明胃经而成的脚气。见《三因极一病证方论》卷三。证见寒热，呻欠，口鼻干，腹胀，髀膝膑中循胻外廉、下足跗入中趾内间皆痛。若风胜者自汗、寒胜者无汗痛甚，暑胜者热烦，湿胜者重着肿满。治宜微利之，用大黄左经汤等方。

上一页：阳明经证
下一页：阳明经病


阳明经病 《中医词典》x~y

阳明经病

病证名。又称阳明经证。以身大热，大汗出，大烦渴，脉洪大为主要特征，治以白虎汤清热益阴。《医学心悟》所载阳明本经证，“阳明经病，目痛，鼻干，唇焦，漱水有欲咽，脉长”，治以葛根汤（与《伤寒论》葛根汤药物组成不同），其说可供参考。参阳明病条。

上一页：阳明经脚气
下一页：阳明腑证


阳明腑证 《中医词典》x~y

阳明腑证

即阳明府病。见《医学心悟》。详阳明府病条。

上一页：阳明经病
下一页：阳明腑病


阳明腑病 《中医词典》x~y

阳明腑病

病名。亦称阳明腑证。证见潮热、自汗、谵语、发渴，不恶寒反恶热，揭去衣被，扬手掷足，或发斑、发黄，狂乱，大便燥实不通，或手足乍冷乍温，腹满硬痛，喘急。治宜攻下燥实。《医宗金鉴·订正伤寒论注》：“其治阳明府病，虽均为可下，然不无轻重之分。故或以三承气汤下之，或麻仁丸通之，或蜜煎、胆汁导之，量其病而治之可也。”参见阳明病、阳明经病条。

上一页：阳明腑证
下一页：阳明瘅疟


阳明瘅疟 《中医词典》x~y

阳明瘅疟

病证名。即温疟、瘅疟。《症因脉治》卷四：“阳明瘅疟，《内经》名瘅疟，仲景名温疟。”其证但热不寒，少气烦冤，手足热而欲吐呕，面赤口渴，虽热已而六脉仍数大。宜用白虎加桂枝汤。参见瘅疟、温疟、疟疾条。

上一页：阳明腑病
下一页：阳明病外证


阳明病外证 《中医词典》x~y

阳明病外证

阳明病的外在证候，即发热、汗出、不恶寒、反恶热等证。《伤寒论·辨阳明病脉证并治》：“问曰：阳明病外证云何？答曰：身热，汗自出，不恶寒，反恶热也。”阳明病属里热实证，由于里热外蒸，可见内外俱热证候。身热，汗自出，不恶寒，反恶热，是阳明病经病、腑病所共有。《伤寒来苏集》：“四证是阳明外证之提纲。”参见阳明病、阳明经病、阳明府病条。

上一页：阳明瘅疟
下一页：阳明病


阳明病 《中医词典》x~y

阳明病

病名。以胃家实为主要临床表现的病变。六经病之一。《伤寒论·辨阳明病脉证并治》：“阳明之为病，胃家实是也。”胃家指肠胃而言，实为邪气实。阳明病一般主里、热、实证。辨证有经证、府证之分。阳明经证系因无形邪热炽盛于经，证见身大热，汗大出，大烦渴，脉洪大等，治宜清热保津，用白虎汤等方。阳明府证为有形燥实热结于腑，证见潮热、谵语、腹满痛、不大便、脉沉实等，治当攻下燥实，清除热结，用三承气汤等方。

上一页：阳明病外证
下一页：阳明


阳明 《中医词典》x~y

阳明

①经脉名称之一。指足阳明胃经和手阳明大肠经。与太阳经互为表里。《灵枢·根结》：“太阳为开，阳明为合，少阳为枢。”《素问·血气形志》：“阳明常多气多血。”参足阳明胃经、手阳明大肠经。

②两阳合明。是阳气最盛阶段。《素问·至真要大论》：“阳明何谓也？岐伯曰：两阳合明也。”

③五运六气中的六气之一。指阳明燥金之气。《素问·六元正纪大论》：“阳明所至为燥生。”

④热病发展的一个层次。《素问·热论》：“伤寒……二日阳明受之”。《伤寒论·辨阳明病脉证并治》：“阳明之为病，胃家实是也。”又有太阳阳明、正阳阳明、少阳阳明之分。

上一页：阳明病
下一页：阳眄


阳眄 《中医词典》x~y

阳眄

汉代医家。履贯不详，尝着有《药方》二十八卷，未见传世。

上一页：阳明
下一页：阳脉之海


阳脉之海 《中医词典》x~y

阳脉之海

督脉。《十四经发挥》：“督脉者，起于下极之俞……属阳脉之海也。”指出督脉与十二经脉中的手、足三阳经均交会，有统率阳经和调节一身阳气的作用。

上一页：阳眄
下一页：阳脉


阳脉 《中医词典》x~y

阳脉

脉学名词。

①阳经之脉。包括手足三阳经、督阳维、阳蹻等经脉。《灵枢·脉度》：“阴脉荣其藏，阳脉荣其府，如环之无端。”说明阴脉主要是营运五脏的精气，阳脉主要是营运六腑的精气，表里内外，互相贯通，如圆环一样，终而复始地循环，维持机体正常的功能活动。《素问·水热穴论》：“所谓盛经者，阳脉也。”

②指脉象中的大、浮、数、动、滑脉等。《伤寒论·辨脉法》：“凡脉大、浮、数、动、滑，此名阳也。”

上一页：阳脉之海
下一页：阳络伤则血外溢


阳络伤则血外溢 《中医词典》x~y

阳络伤则血外溢

病因病理学术语。阳络，指上部、属表的络脉。血外溢，指咯血、鼻血、牙龈出血等。多属肺胃阳热炽盛而络脉损伤所致。《灵枢·百病始生》：“阳络伤则血外溢，血外溢则衄血。”《金匮要略·脏腑经络先后病脉并证》：“极热伤络。”

上一页：阳脉
下一页：阳络


阳络 《中医词典》x~y

阳络

解剖结构名。

①指手足三阳经分出的脉络。

②指位于体表或上行的络脉。《灵枢·百病始生》：“阳络伤则血外溢，血外溢则衄血。”

③特指足阳明胃经的络脉。《素问·调经论》：“形有余，则泻其阳经；不足，则补其阳络。”王冰注：“并胃之经络。”

上一页：阳络伤则血外溢
下一页：阳漏


阳漏 《中医词典》x~y

阳漏

病证名。昼重夜轻之漏证。又名肥积。《杂病证治准绳》：“不论（眼之）何部分生漏，但日间胀痛流水，其色黄赤，遇夜则稍可，非若他漏长流也，治当补正气，清金火。”其治宜益气清热之剂，方用人参 漏芦散加减。

上一页：阳络
下一页：阳陇


阳陇 《中医词典》x~y

阳陇

陇，隆盛。指阳气之极盛。《灵枢·营卫生会》：“日中而阳陇。”谓中午是阳气最隆盛之时。

上一页：阳漏
下一页：阳陵泉


阳陵泉 《中医词典》x~y

阳陵泉

经穴名。出《灵枢·本输》。属足少阳胆经。合（土）穴。八会穴之筋会。在小腿外侧，当腓骨头前下方凹陷处。当腓总神经分为腓浅和腓深神经处，并有膝下外侧动、静脉。主治胁肋痛，口苦，呕吐，黄疸，便秘，半身不遂，下肢痿痹，膝肿痛，及肝炎，胆囊炎，胆道蛔虫症，坐骨神经痛，膝关节炎等。直刺1-1.5寸。艾炷灸5-7壮；或艾条灸10-15分钟。

上一页：阳陇
下一页：阳陵


阳陵 《中医词典》x~y

阳陵

经穴别名。出《针灸大全》。即膝阳关。参见该条。

上一页：阳陵泉
下一页：阳厥


阳厥 《中医词典》x~y

阳厥

病证名。

①热盛而致手足厥冷，甚至不省人事的病证。一名热厥。《景岳全书·杂证谟》：“阳厥者，热厥也。”《药症忌宜》：“阳厥即热厥，其证四肢厥逆，身热面赤，唇燥大渴，口干舌苦，目闭或不闭，小便赤涩短少，大便燥结，不省人事。”《丹溪心法·厥》：“阳厥者，是热深则厥。盖阳极则发厥也，不可作阴证而用热药治之，精魂绝而死矣。急宜大小承气汤，随其轻重治之。”

②足少阳经经气厥逆所致的病证。《灵枢·经脉》：“胆足少阳之脉，……是动则病口苦，善太息，心胁痛，不能转侧，甚则面微有尘，体无膏泽，足外反热，是为阳厥。”

③因突受过度刺激而善怒的病证。《素问·病能论》：“有病怒狂者，此病安生？……阳气者，因暴折而难决，故善怒也，病名曰阳厥。”治以生铁落饮。

上一页：阳陵
下一页：阳绝


阳绝 《中医词典》x~y

阳绝

脉学名。即脉搏只见于寸部，而关尺两部均无脉动。《伤寒论·平脉法》：“寸脉不至关，为阳绝。”

上一页：阳厥
下一页：阳疽


阳疽 《中医词典》x~y

阳疽

病证名。发于足背部之痈疽。《疡科选粹》卷一：“发于足趺名曰阳疽。”证治参见脚发条。

上一页：阳绝
下一页：阳痉


阳痉 《中医词典》x~y

阳痉

病名。一作阳痓。

①指刚痓，即刚痉。《丹溪心法·痓》：“阳痓曰刚，无汗。”参见刚痉条。

②指痉病无四肢厥冷者。《证治准绳·杂病》：“痉既以有汗无汗辨刚柔，又以厥逆不厥逆辨阴阳。仲景虽曰痉皆身热足寒，然阳痉不厥逆。”治宜清热、凉血、祛风，用羚羊角散、麦门冬散等方。参见痉条。

上一页：阳疽
下一页：阳精


阳精 《中医词典》x~y

阳精

自然界温热的精气。《素问·五常政大论》：“东南方，阳也。阳者其精降于下”；“阳精所降，其人夭。”

上一页：阳痉
下一页：阳经


阳经 《中医词典》x~y

阳经

解剖结构名。又称阳脉。经脉之中属阳者，包括手足三阳经、督脉、阳维脉、阳蹻脉等。《素问·调经论》：“形有余则泻其阳经。”

上一页：阳精
下一页：阳筋


阳筋 《中医词典》x~y

阳筋

推拿穴位名。即青筋。见该条。

上一页：阳经
下一页：阳结


阳结 《中医词典》x~y

阳结

病证名。

①胃肠实热燥火所致的便秘。见《兰室秘藏·大便燥结门》。《医学入门·燥结》：“结有能食脉实数者，为阳结。”《景岳全书·杂证谟》：“阳结证必因邪火有余，以致津液干燥。此或以饮食之火起于脾，或以酒色之火炽于肾，或以时令之火蓄于脏。凡因暴病，或以年壮气实之人方有此证。”同时相应见有火证火脉。治疗当察其微甚。邪结甚者，宜诸承气汤、神佑丸、百顺丸之类主之。邪结微者，宜清凉饮子、元戎四物汤、黄龙汤、玉烛散之类主之。火盛不解者，宜清凉散、大黄硝石汤、大金花丸之类主之。火盛水亏，阴虚而燥者，宜丹溪补阴丸、人参固本丸，或六味地黄加黄柏、知母、麻仁之类主之。亦有以风秘、气实秘，热秘等为阳结。《金匮翼·便閟统论》：“实闭热闭即阳结。”《医学心悟·大便不通》：“热闭者，口燥唇焦、舌胎黄、小便赤、喜冷恶热，此名阳结。”

②脉象名。《注解信·辨脉法第一》：“脉蔼蔼如车盖者，名曰阳结也。”

上一页：阳筋
下一页：阳交


阳交 《中医词典》x~y

阳交

经穴名。出《针灸甲乙经》。另名别阳、足髎。属足少阳胆经。阳维脉之郄穴。当小腿外侧，当外踝尖上7寸，腓骨后缘。布有腓肠肌外侧皮神经和腓动、静脉分支。主治胸胁胀满，膝踝肿痛，脚气，惊厥，下肢痿痹，用胆囊炎，肋间神经痛，坐骨神经痛，腓肠肌痉挛等。直刺1-1.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：阳结
下一页：阳火


阳火 《中医词典》x~y

阳火

阳热之火。火为阳，故名。

①指人体之阳气。《素问·六元正纪大论》：“不发不泄，则湿气外溢，肉溃皮坼而水血交流，必替其阳火。”

②指心火。详该条。

③指阳热亢盛，多见于温病。详气分病条。

上一页：阳交
下一页：阳黄


阳黄 《中医词典》x~y

阳黄

病证名。黄疸之属湿热者。见《伤寒微旨论》。《景岳全书·杂证谟》：“阳黄证因湿多成热，热则生黄，此即所谓湿热证也。”由湿热蕴蒸肝胆，胆热液泄，外渗肌肤，下流膀胱，而致一身面目及小便尽黄。证见发热烦渴，身目黄色鲜明如橘子色，小便色深如浓茶，伴食欲减退或恶心呕吐，大便不畅，腹胀胁痛，舌质红，苔黄腻，脉弦数等。治宜清化湿热。热重于湿者，用茵陈蒿汤，栀子柏皮汤、大柴胡汤等；湿重于热者，用茵陈五苓散等。参见黄疸、湿热发黄条。

上一页：阳火
下一页：阳化气


阳化气 《中医词典》x~y

阳化气

指阳主化气。《素问·阴阳应象大论》：“阳化气，阴成形。”张景岳注：“阳动而散，故化气。”高世栻注：“阴阳者，变化之父母，张阳化气，阴成形，言阳化而为气，阴变而为形。”

上一页：阳黄
下一页：阳汗


阳汗 《中医词典》x~y

阳汗

证名。即热汗。《景岳全书·杂证谟》：“阳汗者，热汗也。”“阳证自汗或盗汗者，但察其脉证有火，或夜热烦渴，或便热喜冷之类，皆阳盛阴虚也，宜当归六黄汤为第一，保阴煎亦妙。其或阴分虽有微火而不甚者，宜一阴煎或加减一阴煎之类主之。其有心火不宁，烦躁出汗者，宜朱砂安神丸、天王补心丹、生脉散之类主之。又有本非阴虚，止因内火熏蒸，血热而多汗者，宜正气汤或黄芩芍药汤、清化饮之类主之。”参见热汗条。

上一页：阳化气
下一页：阳光三现


阳光三现 《中医词典》x~y

阳光三现

气功内丹术术语。谓丹功炼精化气阶段中，眼前三次出现闪光的景象。《仙佛合宗》：“真阳团聚。大药纯干，……止火之候，独是阳光三现。”这种情况是炼药后大药成熟之机，为止火的信号，也是炼精化气小周天阶段结束的征象。

上一页：阳汗
下一页：阳关


阳关 《中医词典》x~y

阳关

经穴名。在腰部者腰阳关，属督脉；在膝部者称膝阳关，属足少阳胆经。参见各该条。

上一页：阳光三现
下一页：阳谷


阳谷 《中医词典》x~y

阳谷

经穴名。出《灵枢·本输》。属手太阳小肠经。经（火）穴。在手腕尺侧，当尺骨茎突与三角骨之间的凹陷中。布有尺神经手背支和来自尺动脉的腕背侧动脉。主治头痛目眩，耳鸣耳聋，目赤肿痛，齿痛颌肿，癫狂瘈疭，腕关节疾患等。直刺0.3-0.5寸。艾条灸5-10分钟。

上一页：阳关
下一页：阳纲


阳纲 《中医词典》x~y

阳纲

经穴名。出《针灸甲乙经》。属足太阳膀胱经。在背部，当第10胸椎棘突下，旁开3寸。布有第八、九胸神经后支的外侧支和肋间动、静脉的后支。主治脘腹胀痛，肠鸣泄泻，饮食不下，黄疸，消渴，及肝炎，胆囊炎，胆道蛔虫症等。斜刺0.3-0.5寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：阳谷
下一页：阳刚


阳刚 《中医词典》x~y

阳刚

经外穴名。出《古今医统》。近代《中国针灸学》等书名为肠风。在第二腰椎棘突下，旁开1寸处。主治小儿饮水不歇，黄疸，肠风下血，痔疮，腰痛，遗尿，遗精等。直刺0.5-1寸。艾炷灸3-7壮；或艾条灸5-10分钟。

上一页：阳纲
下一页：阳干


阳干 《中医词典》x~y

阳干

十天干各有阴阳所属，其中甲、丙、戊、庚、壬为阳。阳干至运气有余，为太过。

上一页：阳刚
下一页：阳复


阳复 《中医词典》x~y

阳复

阳气回复。《素问·六元正纪大论》：“阳复化，民病热于中。”

上一页：阳干
下一页：阳辅


阳辅 《中医词典》x~y

阳辅

经穴名。出《灵枢·本输》。别名分肉、绝骨。属足少阳胆经。经（火）穴。在小腿外侧，当外踝尖上4寸，腓骨前缘稍前方。布有腓浅神经和胫前动、静脉分支。主治偏头痛，目外眦痛，胸胁痛，腋下肿痛，瘰疬，脚气，腰腿痛，下肢麻痹，以及坐骨神经痛等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：阳复
下一页：阳浮发热


阳浮发热 《中医词典》x~y

阳浮发热

病证名。因脾肾阳浮不敛所致的发热。见《金匮翼·阳浮发热》。或因脾胃气虚，阳浮于外，其证上见呕恶，下为溏泄，脉大而不实，身虽大热，切忌寒凉，治宜甘辛温药温其中，土厚则火自敛。或因肾虚火不归经，游行于外，其证烦渴引饮，面赤，舌刺，唇黑，足心如烙，或冷如冰，脉洪大无伦，按之微弱，宜八味肾气丸之属，导火下行。参见发热、阳虚发热条。

上一页：阳辅
下一页：阳风


阳风 《中医词典》x~y

阳风

指夏日炎热之风。《灵枢·论勇》：“春青风，夏阳风，秋凉风，冬寒风。”

上一页：阳浮发热
下一页：阳癫


阳癫 《中医词典》x~y

阳癫

病证名。突然失去意识，不久即苏之症。《诸病源候论》卷二：“阳癫，发如死人，遗尿，食顷乃解。”参见癫、五癫、痫条。

上一页：阳风
下一页：阳旦证


阳旦证 《中医词典》x~y

阳旦证

病证名。即桂枝汤证。《伤寒论·辨太阳病脉证并治》：“证象阳旦。”成元己注：“阳旦，桂枝汤别名也。”《金匮要略·妇人产后病脉证治》：“阳旦证续在耳，可与阳旦汤。”旁注：“即桂枝汤。”

上一页：阳癫
下一页：阳刺


阳刺 《中医词典》x~y

阳刺

刺法名。十二刺之一。《黄帝内经太素》卷二十二：“在头疾头痛……阳刺，入一旁四。”指治疗头痛，用正中一针，四旁各刺一针的刺法。该法今本《灵枢·官针》作“扬刺”，林亿新校正引《针灸甲乙经》改作“阳刺”。

上一页：阳旦证
下一页：阳痓


阳痓 《中医词典》x~y

阳痓

病名。见《丹溪心法·痓》。即阳痉。详该条。

上一页：阳刺
下一页：阳池


阳池 《中医词典》x~y

阳池

①经穴名。出《灵枢·本输》。别名别阳。属手少阳三焦经。原穴。在腕背横纹中，当指伸肌腱的尺侧缘凹陷处。布有尺神经手背支，前臂背侧皮神经末支和腕背静脉网，腕背动脉。主治腕痛无力，臂肘疼痛，耳聋，疟疾，消渴等。直刺0.3-0.5寸。艾条灸5-10分钟。

②推拿穴位名。

①位于腕背尺骨下端桡侧，掌背横纹上1寸许的凹陷处。见《小儿按摩经》。用掐法或揉法，有降逆、清脑、止头痛等。

②位于前臂背侧，离掌根三寸处。《小儿推拿方脉活婴秘旨全书·掌背穴图》：“在掌根三寸是。治风痰，头痛。”

③位于掌侧腕横纹的靠桡侧一边。见《幼科推拿秘书》。治头痛，风寒无汗，肢冷等症。

上一页：阳痓
下一页：阳乘阴


阳乘阴 《中医词典》x~y

阳乘阴

脉学名词。指阴阳相乘的脉象。浮、洪、滑、数一类的阳脉，出现在属阴的尺部，称阳乘阴。《难经·二十难》：“脉居阴部而反阳脉见者，为阳乘阴也。”丁德用注：“今阴虚不足，阳入乘之，故阴部见阳脉。”

上一页：阳池
下一页：阳乘


阳乘 《中医词典》x~y

阳乘

脉学术语。指阳乘阴之脉象。见于内关外格的病证，症见内热外寒，手足厥冷，大小便闭。《难经·三难》：“脉有太过有不及，有阴阳相乘者，……关以后者，阴之动也，脉当见一寸而沉；过者法曰太过，减者法曰不及。遂入尺为覆，为内关外格，此阳乘之脉也。”

上一页：阳乘阴
下一页：阳常有余


阳常有余 《中医词典》x~y

阳常有余

见朱丹溪《格致余论》卷一。阳，指相火，即有余之阳。多为精血亏损，阴不济阳所致。饮食不节，嗜酒纵欲，均可导致阴精亏损，相火妄动，故阳常有余。

上一页：阳乘
下一页：阳不足


阳不足 《中医词典》x~y

阳不足

病证名。

①即阳虚。多指气虚或命门火衰。症见畏寒肢冷，面色（白光）白，神瘦倦怠，气短懒言，大便溏泄，小便清长等。

②脉学名。指一种脉象。指阳虚表气不固的微弱脉。《注解伤寒论·辨脉法》：“寸口脉微，名曰阳不足。”

上一页：阳常有余
下一页：阳病治阴


阳病治阴 《中医词典》x~y

阳病治阴

治疗学术语。出《素问·阴阳应象大论》。病在阳经或出现阳热证，通过针刺阴经或滋阴，调和阴阳，达到治疗目的。

①阳热盛的病证，耗伤阴津，治宜甘寒生津，保存津液。又如温病后期，肝肾阴亏，身热面赤，口干舌燥，手足心热，脉虚大，可用加减复脉汤甘润滋阴。

②疾病的症状在阳经，如足阳明胃经的呕吐，可针刺阴经的穴位，如内关（手厥阴心包经穴）、太冲（足厥阴肝经穴）。《素问·阴阳应象大论》：“故善用针者，从阴引阳，从阳引阴。”张景岳注：“从阴引阳者，病在阳而治其阴也；从阳引阴者，病在阴而治其阳也。”

上一页：阳不足
下一页：阳崩


阳崩 《中医词典》x~y

阳崩

病名。指因热邪内扰，热伤冲任，迫血妄行，以致而成的崩下之症。如症见出血量多，血色深红，面赤口干，渴欲凉饮，古称阳崩。宋·齐仲甫《女科百问》：“受热而赤者，谓之阳崩”。治宜清热凉血，固经止血，方用芩连四物汤，或清热固经汤（《简明中医妇科学》：大生地、生牡蛎、制龟板、生地榆、生藕节、棕榈炭、焦山栀、生黄芩、阿胶、地骨皮、生甘草）加减。

上一页：阳病治阴
下一页：阳斑


阳斑 《中医词典》x~y

阳斑

证名。外感热病所见实热性发斑。见《明医指掌·斑疹》。又名阳证发斑。由邪热熏灼营血所致。证见斑出红赤如锦纹，发热烦渴，舌红苔黄。治宜清热凉血、轻透斑毒，用化斑汤，或用水牛角、玄参、丹皮、银花、薄荷、连翘、牛蒡子、人中黄等。参斑、阳证发斑条。

上一页：阳崩
下一页：阳白


阳白 《中医词典》x~y

阳白

经穴名。出《针灸甲乙经》。属足少阳胆经。足少阳、阳维之会。在前额部，当瞳孔直上，眉上1寸。一说“在眉上七分，直瞳子”（《针灸集成》）。布有额神经外侧支和额动、静脉外侧支。主治前额痛，目眩，目痛，眼睑瞤动，及近视，夜盲症，面神经麻痹，眶上神经痛等。沿皮刺0.3-0.5寸。艾条灸5-10分钟。

上一页：阳斑
下一页：阳


阳 《中医词典》x~y

阳

①泛指一切与阴相对的事物或性质。阴阳是一切事物的两个对立面，阳代表运动的、在上的、上升的、在外在表的、明亮的、温热的、刚强的、无形的、清轻的、亢进的、兴奋的一面。《素问·阴阳应象大论》：“阴静阳躁，阳生阴长，阳杀阴藏。阳化气，阴成形。”参阴阳条。

②指阳气。《素问·生气通天论》：“阳者，卫外而为固也。”

③指手足三阳经。《灵枢·营卫生会》：“常与营俱行于阳二十五度，行于阴亦二十五度。”

④指白昼。《素问·疟论》：“卫气者，昼日行于阳，夜行于阴。此气得阳而外出，得阴而内薄。”

上一页：阳白
下一页：羊踯躅中毒


羊踯躅中毒 《中医词典》x~y

羊踯躅中毒

病名。羊踯躅一名闹羊花。见《千金要方》卷二十四。因药用或误服羊踯躅过量而出现中毒症状。初见恶心呕吐，腹泻；继则心跳缓慢，血压下降，动作失调；严重者因呼吸停止而死亡。治宜中西医结合救治。文献记载用栀子汁、茅根、绿豆解毒。可参考。

上一页：阳
下一页：羊须疮


羊须疮 《中医词典》x~y

羊须疮

病名。见《外科寿世方》卷二。即羊胡疮。详该条。

上一页：羊踯躅中毒
下一页：羊欣（370-442年）


羊欣（370-442年） 《中医词典》x~y

羊欣（370-442年）

南北朝时期医家。字敬元，泰山（今属山东）人。幼读经书，擅长书法。知医，谙长生养老术，刘宋时尝官至新安太守、中散大夫等职。撰有《羊中散药方》、《羊中散杂汤丸散酒方》等书，均未见传世。

上一页：羊须疮
下一页：羊痫


羊痫 《中医词典》x~y

羊痫

病名。痫证作声似羊叫者。见《备急千金要方》卷五。《小儿药证直诀·五痫》：“羊痫，目瞪吐舌，羊叫。心也。”《杂病源流犀烛·诸痫源流》：“羊痫之扬目、吐舌、作羊声者，则应乎肺。”参见羊癫、痫、六畜痫等条。

上一页：羊欣（370-442年）
下一页：羊水过多症


羊水过多症 《中医词典》x~y

羊水过多症

现代医学病名。现中西医结合临床常用。指妊娠羊水量超过2000毫升者，临床表现腹部迅速增大，有明显压迫症状，呼吸困难，不能平卧，常兼有手足面目浮肿等症。属胞中蓄水之症，亦即胎水肿满。多由于产妇平素体弱，脾胃气虚，不能输布精微，反聚为水湿，胎气、水湿之气相裹，停于胞中则腹大异常，若儿未成形则胎多损坏，致手足软短，或形体残疾；渍于肌肤则头面四肢浮肿；上迫于肺则喘息气逆不安。如病属初起，治宜健脾理气行水，用束胎饮，或用《医宗金鉴》茯苓导水汤。若有胎儿畸形，当引产中止妊娠。

上一页：羊痫
下一页：羊水


羊水 《中医词典》x~y

羊水

现代医学名词。指羊膜腔内的液体，即养胎之水。俗名胞浆水。足月妊娠时，羊水量均为1000-1500毫升。有保护胎儿免受振荡的作用，临产时还有帮助扩大子宫颈口和冲洗、润滑产道的功能。羊水过多（超过2000毫升）或过少（少于500毫升），都会影响胎儿的正常发育。羊水检查还可诊断胎儿情况。

上一页：羊水过多症
下一页：羊矢


羊矢 《中医词典》x~y

羊矢

经外穴名。《千金要方》：“瘿瘤……胸堂、羊矢，灸一百壮”。《医学入门》定于“气冲下一寸”。《类经图翼》定于“会阴旁三寸，股内横纹中，按皮肉间有核如羊矢。可刺三分，灸七壮。”近代《针灸孔穴及其疗法便览》定位在“股内横纹中，鼠蹊内端与耻骨上缘中点”处。而《针灸经外奇穴图谱》则谓在“耻骨结节之高点处”。

上一页：羊水
下一页：羊舌痧


羊舌痧 《中医词典》x~y

羊舌痧

病名。多由感受时邪，毒聋心肺所致。症见其舌状如羊之舌伸出口外，故名。舌斜左，眼亦斜左，舌斜右，眼亦斜右。初起必胸膈痒痛，日久不治。邪正相拒，满身胀痛。应结合全身情况辨证施治。

上一页：羊矢
下一页：羊奶痔


羊奶痔 《中医词典》x~y

羊奶痔

病名。痔之形如羊奶头者。见《外科十三方考》下编：“此痔内硬，头小根大，时作痒痛。”证见肛门周围生痔，痔内结有血块，时时痛痒，表面柔软而内坚硬者。治宜活血化瘀，软坚之剂，内服可用化肉膏。破溃者局部可用生肌散。相当于血栓性外痔。

上一页：羊舌痧
下一页：《羊毛瘟症论》


《羊毛瘟症论》 《中医词典》x~y

《羊毛瘟症论》

温病著作。又名《瘟症羊毛论》。清·随霖撰于1795年。随氏认为羊毛瘟属于伏气温病，虽不多见，较易误诊误治，遂撰此书。于中对羊毛瘟一病的病因、发病特点、临床证状及治疗方药予以详细论述。现有《中国医学大成》本等。

上一页：羊奶痔
下一页：羊毛痧


羊毛痧 《中医词典》x~y

羊毛痧

病证名。痧证病处见细白色毛，状如羊毛。《痧症全书》卷中：“羊毛痧，腹胀连背心或腰胯如芒刺痛，即烧酒瓶头泥筛细，和烧酒作团，辊擦痛处，即有细白毛粘团上。”古人用铜钱置病所，以艾火烧钱上，外将瓦罐或竹罐合之，即时收出汗水而愈。或用手推背上二筋，撮起掐紧，以治痧痛。

上一页：《羊毛瘟症论》
下一页：羊毛疔


羊毛疔 《中医词典》x~y

羊毛疔

病名。出《证治准绳·外科》卷二，又名羊毛疔瘤。证见：初起，患者即觉头痛，全身寒热，状似伤寒者，于前心区及后背部发现疹形红点，进而色变紫黑。若红淡者为嫩，色见紫黑者为老。传统治疗：先将紫黑疹点用针挑之，可得状如羊毛者，故名。前后心可挑数处，用黑豆、芥麦研粉涂之，汗出而愈。或用雄黄二钱，青皮包扎，蘸热烧酒于胸前区涂擦之，由外圈向内。内服宜用清热解毒之剂，方选败毒散。

上一页：羊毛痧
下一页：羊筋痧


羊筋痧 《中医词典》x~y

羊筋痧

病证名。痧证病处白毛积聚如筋。《痧症全书》卷中：“羊筋痧，腹胀，混身板痛。此二症，胸前或腰背，用小针穿皮挑出筋毛自愈。只拣疼处，看有毫毛聚起者便是。药用涤痰丸、普济消毒饮。”

上一页：羊毛疔
下一页：羊胡疮


羊胡疮 《中医词典》x~y

羊胡疮

病名。系指生于下颏部的一种疮疡。出《外科启玄》卷七。又名羊须疮。为脾胃湿热郁于肌肤，复感风邪而成。初起在下颏部出现小如粟米，大如黄豆的红色丘疹，焮热痒痛，破流黄水，浸淫成片。治宜祛风胜湿，凉血祛风胜湿，凉血清热。初服升麻消毒饮加苍术、黄连；抓破渗血者宜服消风散；湿热重者内服芩连平胃汤。外用三石散或三黄丹麻油调敷。即须疮（包括湿疹）。

上一页：羊筋痧
下一页：羊癫风


羊癫风 《中医词典》x~y

羊癫风

痫疾的俗称。《增广验方新编》卷下：“忽然跌倒，口吐白沫，不省人事，时发时愈，此名羊癫风。”治用回癫汤、祛痰定癫汤等。详见痫条。

上一页：羊胡疮
下一页：羊癫


羊癫 《中医词典》x~y

羊癫

病名。即羊痫。癫与痫通。《景岳全书·杂证谟》：“癫，即痫也。”“马痫、牛痫、猪痫、羊痫、鸡痫者，即今人之谓羊癫、猪癫也。”《石室秘录》卷一：“羊癫之症，忽然卧倒，作羊马之声，口中吐痰如涌，多痰迷心窍，因寒而成，感寒则发也。”参见痫、癫、六畜痫条。

上一页：羊癫风
下一页：扬腕法


扬腕法 《中医词典》x~y

扬腕法

推拿手法名。见《刘寿山正骨经验》。双手分别握住患者腕部桡、尺骨下端，两拇指在上，其余四指抵住掌根部，一紧一松，使腕关节轻快地作屈伸活动。

上一页：羊癫
下一页：扬刺


扬刺 《中医词典》x~y

扬刺

刺法名。十二刺之一。《灵枢·官针》：“扬刺者，正内一，傍内四，而浮之，以治寒气之搏大者也。”指治疗痹证寒邪稽留范围较大的针刺方法。其法正中刺一针，四傍各刺一针，均浅刺，以扬散浮浅之邪，故名扬刺。与齐刺同属多针同刺法。

上一页：扬腕法
下一页：扬


扬 《中医词典》x~y

扬

①散失。《灵枢·本神》：“至其淫泆离脏则精失，魂魄飞扬。”

②宣散。《素问·阴阳应象大论》：“因其轻而扬之。”

③眉毛。《灵枢·五变》：“此人薄皮肤而且坚固以深者，长冲直扬。”

④升腾。《灵枢·行针》：“心肺之脏气有余，阳气滑盛而扬。”

⑤传播。《灵枢·阴阳二十五人》：“金柜藏之，不敢扬之。”

⑥举起。《灵枢·论勇》：“眦裂而目扬，毛起面苍，此勇士之由然者也。”

⑦掀播。《灵枢·邪客》：“以流水千里以外者，扬之万遍。”

上一页：扬刺
下一页：殃火丹


殃火丹 《中医词典》x~y

殃火丹

病名。小儿丹毒之一。出《诸病源候论》卷四十九。多因风热毒气，容于腠理，热毒搏于气血，蒸发于外。证见丹毒生于两胁及腋下、膀上者。其丹之表面赤热，为殃火丹。治宜清热祛风解毒，可以浮萍草绞汁内服。外可用伏龙肝研细香油调敷。

上一页：扬
下一页：央央


央央 《中医词典》x~y

央央

闷闷不畅貌。《灵枢·胀论》：“肾胀者，腹满引背央央然，腰髀痛。”

上一页：殃火丹
下一页：央


央 《中医词典》x~y

央

①正中间。《灵枢·师传》：“鼻柱中央起，三焦乃约。”

②中半。《素问·四气调神大论》：“天地四时不相保，与道相失，则未央绝灭。”通“殃”。《素问·生气通天论》：“味过于辛，筋脉沮弛，精神乃殃。”

上一页：央央
下一页：燕窝疬


燕窝疬 《中医词典》x~y

燕窝疬

病名。系指发于颏下三角处红肿形似燕窝的瘰疬。《外科大成》卷二：“颔红肿痛名燕窝疬。”参见瘰疬条。

上一页：央
下一页：燕窝疮


燕窝疮 《中医词典》x~y

燕窝疮

病名。系指生于枕骨下发际处的疮疡。相当于颈项部多发性毛囊炎。《外科启玄》卷七：“脑后项窝有疮，名曰燕窝疮。”本病多由脾胃湿热郁于皮毛，复感风邪所致。治宜祛风胜湿，凉血清热。内服芩连平胃汤，外搽碧玉散。

上一页：燕窝疬
下一页：燕吻疮


燕吻疮 《中医词典》x~y

燕吻疮

病名。系指口角生疮干裂的病证。本病多由脾经积热所致。治宜清泻脾热。方用清胃散加减。亦可外涂卵黄油等脂膏。

上一页：燕窝疮
下一页：燕口风


燕口风 《中医词典》x~y

燕口风

病名。系指帝中两边近上腭处，左右俱见红肿，甚则连舌肿痛，汤水难咽的病证。又名双燕口风。本病多由肺胃蕴热，热邪上炎熏灼咽喉所致。治宜清肺胃热毒。方用紫地汤加减。

上一页：燕吻疮
下一页：燕口疮


燕口疮 《中医词典》x~y

燕口疮

病名。系指两吻生疮，其疮色白如燕子之吻的病证。本病的病因，《诸病源候论》卷五十认为：“此由脾胃有客热，热气熏发于口”所致。治宜清热泻火除湿，方用清胃散、凉膈散加减。即口吻疮。参见该条。

上一页：燕口风
下一页：燕口


燕口 《中医词典》x~y

燕口

①病名。出《诸病源候论》卷三十。也即口吻疮、肥疮之别名。详见各该条。

②经外穴名。出《千金要方》。在口吻两旁赤白肉际。主治癫狂，面瘫，三叉神经痛等。沿皮刺0.3-0.5寸。

上一页：燕口疮
下一页：雁来风


雁来风 《中医词典》x~y

雁来风

病名。唇口疮之发有时间性者。

①见《疮疡经验全书》卷一。即月阙疮。详见该条。

②见《解围元薮》卷一。指每年发作于八月间的一种皮肤病。参见月阙疮。

上一页：燕口
下一页：焰阳


焰阳 《中医词典》x~y

焰阳

犹言阳气。《素问·六元正纪大论》：“华发水凝，山川冰雪，焰阳午泽，怫之先兆也。”

上一页：雁来风
下一页：验胎


验胎 《中医词典》x~y

验胎

产科诊法。亦名候胎。是古代通过服用中药以检验是否怀孕的方法。《妇人大全良方》卷十一：“妇人经脉不行，已经三月，欲验其胎，川芎生为末，空心浓煎艾汤调下二钱，腹内微动，则有胎也。”

上一页：焰阳
下一页：验膜


验膜 《中医词典》x~y

验膜

疮疡诊法之一。即用以检查胸背部疮疡溃后是否穿透胸膜的一种特殊诊断方法。见《千金要方》。其法可概括为三：

①用薄纸或竹内膜封贴疮疡患处，静观其动，如纸不动者膜尚未透，若纸随患者呼吸而呈规律摇动者，即说明膜已透。

②用纸蘸麻油，以火点燃，向疮疡患处照之，如火焰向外动者，亦说明膜已破，不动者未破。

③如视疮口有微脓如蟹吐沫者，说明内膜已透。此法见《外科理例》。

上一页：验胎
下一页：《验方新编》


《验方新编》 《中医词典》x~y

《验方新编》

医方著作。八卷。清·鲍相璈撰。刊于1846年。作者广泛收集内科杂病、妇科、小儿科、外科急救及时症等方面的验方。这些验方大多都是民间习用、用药少、方便易得的简便效方。共分99门，分别介绍其主治和临床应用。本书所辑录的单方、验方数量较大，便于读者从中选择应用，是一部流传很广的验方著作。刊本种类颇多，除八卷本外，另有十六卷本、十八卷本、二十四卷等，均系以原书为基础，或调整卷数，或增补内容。现存数十种清刻本及石印本、铅印本。

上一页：验膜
下一页：晏殊（991-1055年）


晏殊（991-1055年） 《中医词典》x~y

晏殊（991-1055年）

北宋医家。字同叔。抚州临川县（今江西抚州）人。七岁能文，景德（1004-1007年）初，以神童参与进士廷试。官至集贤殿学士同平章事。善诗词。着《明效方》五卷，未见流传。

上一页：《验方新编》
下一页：晏食


晏食 《中医词典》x~y

晏食

时辰名，指寅后二十五刻。《素问·标本病传论》：“脾病……十日不已，死，冬人定，夏晏食。”王冰注：“人定，谓申后二十五刻。晏食，谓寅后二十五刻。”《灵枢·病传》：“病先发于脾，一日而之胃，二日而之肾，三日而之膂膀胱，十日不已，死，冬人定，夏晏食。”一说：晏食即“晏晡”，晚饭后申酉之间那段时辰。按：“晡”，古作餔，“晏食”为“晏餔”省文。

上一页：晏殊（991-1055年）
下一页：晏封


晏封 《中医词典》x~y

晏封

唐代医家。履贯欠详。撰《制伏草石论》六卷，已佚。

上一页：晏食
下一页：晏晡


晏晡 《中医词典》x~y

晏晡

晚饭后一段时间，申后九刻向昏之时。《素问·标本病传论》：“肾病……三日不已，死，冬大晨，夏晏晡。”

上一页：晏封
下一页：厌厌（（yānyān，音胭胭）


厌厌（（yānyān，音胭胭） 《中医词典》x~y

厌厌（（yānyān，音胭胭）

安缓貌。《素问·平人气象论》：“平肺脉来，厌厌聂聂，如落榆荚。”

上一页：晏晡
下一页：厌黄


厌黄 《中医词典》x~y

厌黄

病证名。三十六黄之一。《圣济总录》卷六十一：其证四肢烦疼，手足无力，吐逆，不下饮食，渐渐瘦弱。治用灸烙法；内服大黄汤等方（《圣济总录》卷六十一）。参见黄疸条。

上一页：厌厌（（yānyān，音胭胭）
下一页：厌不能发


厌不能发 《中医词典》x~y

厌不能发

病证名。《灵枢·忧恚无言》：“人卒然无音者，寒气客于厌，则厌不能发，发不能下至，其开阖不致，故无音。”古人则认为声哑无音系由寒邪客于会厌，会厌开阖不利所致。

上一页：厌黄
下一页：厌


厌 《中医词典》x~y

厌

㈠（yàn，音燕）

①厌倦，厌恶。《素问·四气调神大论》：“夜卧早起，无厌于日。”

②指会厌。《灵枢·忧恚无言》：“是故厌小而疾薄，则发气疾。”

③相合。《素问·举痛论》：“善言人者，必有厌于已。”

㈡（yǎn，音掩）通“魇”。做噩梦。《脉经》：“善魇寐，黑色物来掩人上，刺足太阳经。”

⑶（yā，音鸦）通“压”。

①按。《素问·骨空论》：“压之令病人呼譩嘻。”

②镇。《曹集诠评·说疫气》：“阴阳失位，寒暑错时，是故生疫，而愚民悬符压之，亦可笑也。”

㈣（yān，音胭）见“厌厌”。

上一页：厌不能发
下一页：魇（yǎn眼）


魇（yǎn眼） 《中医词典》x~y

魇（yǎn眼）

证名。亦称梦魇、鬼魇。其症恶梦离奇，或如有重物压身，常常突然惊醒。《肘后备急方》卷一：“魇，卧寐不寤者，皆魂魄外游，为邪所执。”《杂病源流犀烛·不寐多寐源流》：“梦而魇则更甚者，或由心实，则梦惊扰忧奇怪之事而魇，宜静神丹；或由心虚，则梦恍惚幽昧之事而魇，宜清心补血汤；甚有精神衰弱，当其睡卧，魂魄外游，竟为鬼邪侵迫而魇者，引名鬼魇，宜雄朱散。”镇心痛、小定心汤亦可选用。

上一页：厌
下一页：罨（yǎn，音掩）法


罨（yǎn，音掩）法 《中医词典》x~y

罨（yǎn，音掩）法

治疗学术语。系外治法之一。罨，即以水或药汁掩覆局部的方法。罨时不断更换，以达到改善局部循环、消炎、止痛和止血等目的。分冷罨和热罨两种，各详该条。

上一页：魇（yǎn眼）
下一页：眼痒极难忍外障


眼痒极难忍外障 《中医词典》x~y

眼痒极难忍外障

病证名。出《秘传眼科龙木论》。系指睑边眦内甚至睛珠，痒极难忍的病证。其病因多为风邪冲于肝胆，为目痒之重证。参见目痒条。

上一页：罨（yǎn，音掩）法
下一页：眼痒


眼痒 《中医词典》x~y

眼痒

证名，即目痒。《秘传眼科龙木论》卷五：“此眼初患之时，忽然痒极难忍，此乃肝脏有风，胆家壅热冲上所使。”治宜疏风养肝，方选乌蛇汤、还睛散、马兜铃丸等。参目痒条。

上一页：眼痒极难忍外障
下一页：眼沿


眼沿 《中医词典》x~y

眼沿

人体解剖部位名称。见《证治准绳·杂病》。即眼弦。参见该条。

上一页：眼痒
下一页：眼癣


眼癣 《中医词典》x~y

眼癣

病证名。系指眼眶红赤，痒痛难忍而久不愈的病证。本病由脾经湿热复感风邪，风湿相搏而致。治宜清热祛风，除湿止痒，内服防风、苍术、菊花、青黛等或用郁金、胆矾、炉甘石等研末以鸡蛋黄调敷。参见眼弦赤烂条。

上一页：眼沿
下一页：眼小嘴


眼小嘴 《中医词典》x~y

眼小嘴

人体生理部位名称。亦即外眦，见《广勤轩遗稿》。参见外眦条。

上一页：眼癣
下一页：眼小睫


眼小睫 《中医词典》x~y

眼小睫

人体生理部位名称。亦即外眦，见《叶氏眼科方》。参见外眦条。

上一页：眼小嘴
下一页：眼小角


眼小角 《中医词典》x~y

眼小角

人体生理部位名称。亦即外眦，见《异授眼科》。参见外眦条。

上一页：眼小睫
下一页：眼弦赤烂


眼弦赤烂 《中医词典》x~y

眼弦赤烂

病名。出《银海精微》。又名风弦赤烂、睑弦赤烂等，俗称烂眼皮。相当于今之睑缘炎。本病多由脾胃湿热复感风邪，风湿相搏，结于眼睑而发。症见睑缘赤烂，疼痛作痒，甚至睫毛脱落、睑缘变形。治宜祛风除湿清热，风偏盛者，用柴胡散加减；热重者用三黄汤加减。湿重者用除湿汤。也可外涂鸡蛋黄油膏。

上一页：眼小角
下一页：眼弦


眼弦 《中医词典》x~y

眼弦

人体解剖部位名称。又名胞弦、胞沿、脾沿、眼沿、睑唇等，也即今之睑缘。系指上下眼睑的游离缘，生有睫毛。见《银海精微》。

上一页：眼弦赤烂
下一页：眼系


眼系 《中医词典》x~y

眼系

人体生理名词。即目系。《灵枢·寒热病》：“足太阳有通项入于脑者，正属目本，名曰目系。”参见目系条。

上一页：眼弦
下一页：眼胎赤


眼胎赤 《中医词典》x~y

眼胎赤

病证名。《太平圣惠方》：“夫小儿眼胎赤者，是初生洗目不净，令秽汁浸于眦中，使睑赤烂，至久不差，故云胎赤也。”又名胎赤眼。即初生儿眼睑及结膜充血、糜烂。见于新生儿急性包涵体性结膜炎。由热毒上攻所致。治宜清热解毒。内服《证治准绳》清凉膏（大黄、黄连、黄柏、葛根、细辛、薄荷）；外用《太平圣惠方》洗眼黄柏汤（黄柏、秦皮、蕤仁、枣、煎水，适寒温洗之）。

上一页：眼系
下一页：眼生长肉


眼生长肉 《中医词典》x~y

眼生长肉

病名。又名眼生肉线、眼祟。系指肝胆之火郁于睑部而致的疾病。《石室秘录》：“有人眼内长肉二条，长一寸如线香之粗，出于眼外，此乃祟也。”治宜清利肝胆之火，用龙胆泻肝汤加减，也可用冰硼散调乳外搓。

上一页：眼胎赤
下一页：眼梢头


眼梢头 《中医词典》x~y

眼梢头

人体解剖部位名称。又名锐眦、外眦。《杂病源流犀烛》卷二十二：“俗云眼梢头为锐眦。”详见外眦条。

上一页：眼生长肉
下一页：眼偏视


眼偏视 《中医词典》x~y

眼偏视

病证名。又名目偏视。见《太平圣惠方》卷三十三。参见目偏视条。

上一页：眼梢头
下一页：眼睥（bì，音毕）


眼睥（bì，音毕） 《中医词典》x~y

眼睥（bì，音毕）

即胞睑。详该条。

上一页：眼偏视
下一页：眼皮跳


眼皮跳 《中医词典》x~y

眼皮跳

病证名。系指眼皮不自觉跳动的病证。即胞轮振跳之俗称。见秦伯末《中医临症备要》，详见胞轮振跳条。

上一页：眼睥（bì，音毕）
下一页：眼皮麻木


眼皮麻木 《中医词典》x~y

眼皮麻木

病证名。系指眼睑知觉迟钝、甚至麻木不仁的病证。见清·王子固《眼科百问》。本病由气血虚衰、风邪入侵、痰湿壅结所致。治宜养血祛风除痰，用正容汤加减。

上一页：眼皮跳
下一页：眼泡痰核


眼泡痰核 《中医词典》x~y

眼泡痰核

病名。系指脾生痰核的疾病。见茹十眉《五官病》，参见脾生痰核条。

上一页：眼皮麻木
下一页：眼内风痒


眼内风痒 《中医词典》x~y

眼内风痒

证名。出《银海精微》。系指患眼遇风而作痒的病证。参见目痒条。

上一页：眼泡痰核
下一页：眼眉跳


眼眉跳 《中医词典》x~y

眼眉跳

病证名。系指眼上胞振跳牵及眉际随之跳动的病证。见秦伯未《中医临症备要》。俗称眼眉跳。参见胞轮振跳条。

上一页：眼内风痒
下一页：眼瘤


眼瘤 《中医词典》x~y

眼瘤

病名。系指睑生硬结，坚而渐大的疾病。见清·黄岩《眼科纂要》。本病多由痰浊瘀血凝滞而成。治宜消痰化湿，散结行瘀。服用陈皮、半夏、赤芍、丹参之类。

上一页：眼眉跳
下一页：眼棂


眼棂 《中医词典》x~y

眼棂

人体解剖部位名称。见《兰室秘藏》卷上。即眼弦。详见该条。

上一页：眼瘤
下一页：眼帘


眼帘 《中医词典》x~y

眼帘

人体解剖名称。即黄仁。见《中西汇通医经精义》卷上。参见黄仁条。

上一页：眼棂
下一页：眼力


眼力 《中医词典》x~y

眼力

人体生理名词。系指眼睛视物的能力。现代将此功能叫视力或目力。

上一页：眼帘
下一页：眼楞急


眼楞急 《中医词典》x~y

眼楞急

病证名。系指睑弦紧急的证候、又眼棱紧急。《证治准绳·杂病》认为：阳虚则眼楞急，而为倒睫新毛。《异授眼科》：“上下睑属脾胃，病则胞肿起胬肉，外廓生小块，名偷针。又或拳毛倒睫，其病在脾。”参见皮宽弦紧、倒睫拳毛条。

上一页：眼力
下一页：眼楞


眼楞 《中医词典》x~y

眼楞

人体解剖部位名称。见《医学纲目》卷十三。也即眼弦，详见该条。

上一页：眼楞急
下一页：眼棱紧急


眼棱紧急 《中医词典》x~y

眼棱紧急

病证名。系指睑弦紧急的证候。见《原机启微》。也即眼楞急。详见该条。

上一页：眼楞
下一页：眼棱


眼棱 《中医词典》x~y

眼棱

人体解剖部位名称。见《原机启微》。也即眼弦。详见该条。

上一页：眼棱紧急
下一页：眼眶骨痛


眼眶骨痛 《中医词典》x~y

眼眶骨痛

病证名。见《秘传证治要诀》卷五。引起本病的原因主要有三个方面：一是肝阳上亢，其特点是酸痛，宜用天麻钩藤饮平肝潜阳。二是肝阴虚，其特点是见光眶骨痛甚，宜用地黄丸等滋养肝阴。三是由痰饮引起，其特点是眉棱骨痛，宜用二陈汤燥湿祛痰。

上一页：眼棱
下一页：眼眶骨


眼眶骨 《中医词典》x~y

眼眶骨

人体解剖名称。见《秘传证治要诀》卷五。眼眶骨是眼珠的保护结构，为呈四边锥形的骨腔。腔内容纳眼珠及血脉等附属物。

上一页：眼眶骨痛
下一页：眼科心法要诀


眼科心法要诀 《中医词典》x~y

眼科心法要诀

即《医宗金鉴》卷七十七-七十八。内容除总论眼科诊法外，将眼科疾病分为内障24证，外障48证。均编成七言歌诀，附加注释，内容简明实用。

上一页：眼眶骨
下一页：《眼科捷径》


《眼科捷径》 《中医词典》x~y

《眼科捷径》

眼科著作。一卷。又名《眼科统秘》。清代作品。撰人、撰年均不详。书中简略记载了若干眼科病的症状与治疗方剂，有一定参考价值。现存近代石印本。本书收入《陈修园医书七十二种》中。

上一页：眼科心法要诀
下一页：眼科


眼科 《中医词典》x~y

眼科

古代医学科目名。唐代眼科尚未独立，包括在耳目口齿科内；宋代始有眼科的设置。元、明、清三代沿袭均设眼科。参见九科、十三科条。

上一页：《眼科捷径》
下一页：眼疽


眼疽 《中医词典》x~y

眼疽

病名。系指胞睑疮疡毒邪内陷，硬肿色暗，日久不愈的疾病。见《青囊真秘》卷一。详见目病条。

上一页：眼科
下一页：眼睫连札


眼睫连札 《中医词典》x~y

眼睫连札

出《保婴撮要》。即目连札。详该条。

上一页：眼疽
下一页：眼睑垂缓


眼睑垂缓 《中医词典》x~y

眼睑垂缓

病证名。系指眼上胞下垂的病证。《圣济总录》卷一百一十：“眼睑垂缓者，以血气不足，肤腠天疏，风邪容于睑肤，其皮垂缓，下复睛轮。”详见上胞下垂条。

上一页：眼睫连札
下一页：眼睑


眼睑 《中医词典》x~y

眼睑

人体解剖名称。为眼的最外部分，分上睑、下睑。见《秘传眼科龙木论》。《银海精微》卷上：“胞者，上胞也，睑者，下睑也。”故又称上胞、下睑。眼睑内应于脾，为五轮中之肉轮，脾胃又相为表里，故《张氏医通》卷八：“上下胞，其上属脾，而下属胃。”因此，眼睑疾病常与脾胃有关。

上一页：眼睑垂缓
下一页：眼昏


眼昏 《中医词典》x~y

眼昏

证名。见《黄帝素问宣明论方》卷十四，即目昏。参见该条。

上一页：眼睑
下一页：眼花


眼花 《中医词典》x~y

眼花

病证名。系指视物模糊昏花的病证。《杂病源流犀烛》卷二十二：“眼花者，眼光昏散也……”眼花多因肝肾亏损引起，治宜滋补肝肾明目，方用杞菊地黄丸加减。

上一页：眼昏
下一页：眼寒


眼寒 《中医词典》x~y

眼寒

证名。系指眼部畏惧风寒的证候。《素问·风论》：“风入系头，则为目风眼寒。”临床上应详细审症求因，辨证用药。

上一页：眼花
下一页：眼疳


眼疳 《中医词典》x~y

眼疳

病证名。出《太平圣惠方》。指小儿疳疾。兼见肝火上攻于眼的证候。初起双目痒涩赤烂，继则红肿热痛，不时流泪，畏光羞明，渐渐白睛生翳，遮满全眼，并有口渴善饥，消瘦，发焦，下泄，腹胀，鼻干等。治宜疏肝泻热。用泻肝汤，继服《医宗金鉴》清热退翳汤。

上一页：眼寒
下一页：眼疸


眼疸 《中医词典》x~y

眼疸

病证名。系指下眼睑内长有色黄而软、细小如粟的肉粒的病证。本病由脾经风热所致。治宜祛风清热，方用驱风散热饮子加减，也可外用黄连西瓜霜眼药水。参见粟疮条。

上一页：眼疳
下一页：眼丹


眼丹 《中医词典》x~y

眼丹

病名。系指眼睑漫肿赤痛、硬结拒按等一类疾病。类似于现代所谓眼睑脓肿。见于《外科启玄》卷九。《外科正宗》：“眼丹，脾经有风，胃经多热，共结为肿，风多者则浮肿易消，热甚者则坚肿难散。”此病初起常伴有表证，因而要用荆防败毒散；继之可伴有里证，可用清胃散加大黄等治疗。

上一页：眼疸
下一页：眼带


眼带 《中医词典》x~y

眼带

人体解剖名称。系指眼外肌。见《银海精微》。

上一页：眼丹
下一页：眼大嘴


眼大嘴 《中医词典》x~y

眼大嘴

人体生理部位名称。亦即内眦，见《广勤轩遗稿》。参见内眦条。

上一页：眼带
下一页：眼大头


眼大头 《中医词典》x~y

眼大头

人体生理部位名称。亦即目内眦。《杂病源流犀烛》卷二十二：“俗云眼大头为内眦。”参见内眦条。

上一页：眼大嘴
下一页：眼大睫


眼大睫 《中医词典》x~y

眼大睫

人体生理部位名称。亦即内眦，见《叶氏眼科方》。参见内眦条。

上一页：眼大头
下一页：眼大角


眼大角 《中医词典》x~y

眼大角

人体生理部位名称。亦即内眦，见《异授眼科》。参见内眦条。

上一页：眼大睫
下一页：眼唇蛔虫征


眼唇蛔虫征 《中医词典》x~y

眼唇蛔虫征

病状名。指望诊巩膜可见蓝点，下唇部粘膜有散在、白色半透明的颗粒突起。这些征象，可作为蛔虫病诊断的参考。

上一页：眼大角
下一页：眼保健操


眼保健操 《中医词典》x~y

眼保健操

保护视力及防治近视眼的保健按摩法。该法通过对眼部周围一定部位或某些穴位的轻柔按摩，能疏通经络，调和气血，消除眼肌疲劳，减轻睫状肌痉挛，消退眼部郁血，故对预防近视眼有较好作用，并对治疗近视（尤其是假性近视）和视力减退有一定疗效。这类保健按摩法在古代养生文献中多有记载，如《诸病源候论·目暗不明候》：“以两手中指……相摩，拭目，令人目明。”《圣济总录》引《太上三关经》：“常欲以手按目近鼻之两眦，闭气为止，气通即止。终而复始，常行之，眼能洞见。又云：导引毕，以手按目四眦，三九遍捏，令见光明，是检眼神之道，久为之，得见灵也。”新中国成立后，在古代方法的基础上编有眼保健操多种，并在各级学校中推行，对保护视力及防治近视眼起到了积极作用。如一种为4节，即揉天应穴（上眶角）、挤按睛明（鼻根部）、按揉四白穴、按太阳穴并轮刮眼眶。另一种为5节，即挤按睛明穴、按揉太阳穴和轮刮眼眶、按揉四白穴、按揉风池穴、干洗脸。

上一页：眼唇蛔虫征
下一页：眼胞痰核


眼胞痰核 《中医词典》x~y

眼胞痰核

病名。系指眼胞中有肿硬结块。《医宗金鉴·外科心法要诀》：“眼胞痰核湿气郁，核结如枣如豆形，皮里肉外推之动，皮气如常硬不疼。”本病多因胃肠蕴热与痰湿互结，阻塞经络，而隐起于胞睑之间而成。治宜行气化坚，方用化坚二陈丸，也可外用生南星蘸醋涂于眼皮上。参见脾生痰核条。

上一页：眼保健操
下一页：眼胞菌毒


眼胞菌毒 《中医词典》x~y

眼胞菌毒

病名。系指睑缘长出小泡如菌状，不痛不痒，眼翻流泪，视物不清的一种疾病。治宜清脾泻热，方用凉膈清脾饮，也可用清凉圆煎水外洗。经久不愈者亦可考虑手术治疗。

上一页：眼胞痰核
下一页：眼胞


眼胞 《中医词典》x~y

眼胞

人体解剖名称。见于《脉经》。即今之眼睑。参见该条。

上一页：眼胞菌毒
下一页：眼白球


眼白球 《中医词典》x~y

眼白球

即白睛。详该条。

上一页：眼胞
下一页：眼暗


眼暗 《中医词典》x~y

眼暗

证名。系指眼目昏暗的证候。见《千金翼方》卷十一。又名眼闇，也即目昏。详见该条。

上一页：眼白球
下一页：眼闇


眼闇 《中医词典》x~y

眼闇

证名。出《千金翼方》卷十一。同眼暗，也即目昏，详见该条。

上一页：眼暗
下一页：眼


眼 《中医词典》x~y

眼

人体器官名称。为五官之一。眼又名目、银海。肝开窍于目，因此眼与肝胆构成一个大的生理、病理系统。《灵枢·大惑论》：“五脏六腑之精气皆上注于目而为之精，精之窠为眼。”这说明眼不仅与肝胆系统有关，而且与全身脏腑经络都有一定联系，因此眼病应结合全身情况辨证论治。

上一页：眼闇
下一页：掩脐法


掩脐法 《中医词典》x~y

掩脐法

小儿脐疗法。出《幼幼集成》。用连须生葱、生姜、淡豆豉、食盐，同捣烂，作一饼，烘热，掩贴肚脐，以帛扎定。通利二便。用以治疗小儿中、下焦积热，大小便秘。

上一页：眼
下一页：掩法


掩法 《中医词典》x~y

掩法

推拿手法名。用手掌遮盖于穴位或一定部位上。《千金要方》卷五上：“治小儿夜啼……以儿母手掩脐中，亦以摩儿头及脊。”

上一页：掩脐法
下一页：掩耳屈首


掩耳屈首 《中医词典》x~y

掩耳屈首

导引功法名。方法为：用手掌掩住两耳，伸屈头部数次。《遵生八笺》：“邪风入脑，虚火上攻，则头目昏旋，偏正作痛。……以两手掩耳，折头五七次，……以逐其邪，自然风散邪去。”

上一页：掩法
下一页：掩耳


掩耳 《中医词典》x~y

掩耳

自我推拿方法名。用手掌掩住两耳，伸屈头部数次。能治头痛，眩晕。《遵生八笺》：“邪风入脑，虚火上攻，则头目昏旋，偏正作痛。……以两手掩耳，折头五七次，……以逐其邪，自然风散邪去。”

上一页：掩耳屈首
下一页：偃月障


偃月障 《中医词典》x~y

偃月障

病证名。见《目经大成》卷二。与偃月侵睛同，参见该条。

上一页：掩耳
下一页：偃月翳内障


偃月翳内障 《中医词典》x~y

偃月翳内障

病名。出《秘传眼科龙木论》。系指内障欲成时的病变。《证治准绳·杂病》：“视瞳神内上半边有隐隐白气一湾，如新月覆垂向下也，乃内障欲成之候，成则为如银翳。”参见如银内障条。

上一页：偃月障
下一页：偃月翳


偃月翳 《中医词典》x~y

偃月翳

病名。出《世医得效方》卷十六：“偃月翳第九：此疾膜如凝脂，一边厚，一边薄，如缺月，其色光白无瑕疵。”同偃月翳内障。参见该条。

上一页：偃月翳内障
下一页：偃月侵睛


偃月侵睛 《中医词典》x~y

偃月侵睛

病证名。出《证治准绳·杂病》又名偃月障。《张氏医通》卷八：“风轮上半，气轮交际，隐隐白白，薄薄盖下，其色粉青、从膜中而来。”本病多因风湿热邪郁滞于上所致。治宜祛风除湿清热明目，可选服羚羊补肝散加减。

上一页：偃月翳
下一页：偃月内障证


偃月内障证 《中医词典》x~y

偃月内障证

病名。系指偃月翳内障疾病。见《证治准绳·杂病》。详见偃月翳内障条。

上一页：偃月侵睛
下一页：偃卧


偃卧 《中医词典》x~y

偃卧

即仰卧。《灵枢·刺节真邪》：“血而实者泻之，因其偃卧，居其头前，以两手四指夹按颈动脉。”

上一页：偃月内障证
下一页：偃刀脉


偃刀脉 《中医词典》x~y

偃刀脉

脉象名。系十怪脉之一。偃刀，即仰起之刀。形容脉象弦细而劲急，如用手摸在刀刃上感觉。《素问·大奇论》：“脉至如偃刀，偃刀者，浮之小急，按之坚大急。”参十怪脉条。

上一页：偃卧
下一页：偃


偃 《中医词典》x~y

偃

①仰，仰卧。《说文》段注：“凡仰仆曰偃，引申为凡仰之称。”《素问·评热病论》：“不能正偃者，胃中不和也。”另见“偃卧”。

②泛指倒状。引申为凋萎、凋零。《素问·五常政大论》：“长川草偃，柔叶呈阴。”

上一页：偃刀脉
下一页：颜


颜 《中医词典》x~y

颜

①额，俗称“脑门子”。《灵枢·经脉》：“胃足阳明之脉……是动则病洒洒振寒，善呻数欠颜黑。”《素问·刺热》：“心热病者，颜先赤。”

②泛指脸面。《灵枢·论勇》：“失气惊悸，颜色变更。”

上一页：偃
下一页：阎孝忠


阎孝忠 《中医词典》x~y

阎孝忠

北宋儿科医家。又名季忠，字资钦，许昌（今河南许昌）人，一名大梁（今河南开封）人。曾任宣教郎。幼多病，经儿科名医钱乙得愈。稍长，精研钱氏治疾之术，遂精儿科。先后多方收集钱氏医方及著作，集成《小儿药证直诀》三卷。另撰《重广保生信效方》一卷，已佚。

上一页：颜
下一页：阎文显


阎文显 《中医词典》x~y

阎文显

北宋医官。擅长外伤科，咸平中（公元998-1003年）有军士尝中流矢，自颊贯耳，众医不能取，文显以药敷于伤部，两宿而镞出，上嘉其能，命赐绯。

上一页：阎孝忠
下一页：阎廷瑛


阎廷瑛 《中医词典》x~y

阎廷瑛

清代医家。字尹孚。浙江兰溪人。精方脉，曾挟技游于江浙间，治病不受酬谢。着《玉环集证治要诀》六十卷，未见传世。

上一页：阎文显
下一页：阎士安


阎士安 《中医词典》x~y

阎士安

宋代医官。陈州（今河南淮阳）人。精医，曾任医学助教。善工绘画，以画墨竹闻名。

上一页：阎廷瑛
下一页：阎明广


阎明广 《中医词典》x~y

阎明广

金代人。履贯欠详。尝注释何若愚《子午流注针灸》。

上一页：阎士安
下一页：阎纯玺


阎纯玺 《中医词典》x~y

阎纯玺

清代医家。字诚斋。上谷（今河北宣化）人。博采方书，专攻妇产科，历三十余年，撰《胎产心法》三卷（1730年）。后经沈棪增订为《增订胎产心法》五卷（1935年）。

上一页：阎明广
下一页：阎诚心


阎诚心 《中医词典》x~y

阎诚心

清代医家。字正斋。河南范县人。附贡生，候选训导。其家世传外科术。尝念一人传术，活人有限，且难普及，遂将疗法辑为《活人定本》，未见传世。

上一页：阎纯玺
下一页：盐哮


盐哮 《中医词典》x~y

盐哮

证名。因偏嗜咸酸，久延体虚之证。见《类证治裁·哮症论治》。属虚哮范畴，详虚哮条。亦有偏实者，《医碥》卷二：“食味酸咸太过，幼时多食盐醋，往往成此疾，俗谓之盐哮。渗透气管，痰入结聚，一遇风寒，气郁痰壅即发。”治宜利肺调气豁痰。亦可用吐法，如《原病集》治盐哮，喉中痰声不绝，以人参芦煎汤，饮之探吐。

上一页：阎诚心
下一页：盐卤中毒


盐卤中毒 《中医词典》x~y

盐卤中毒

病名。因误服盐卤出现中毒症状。《辨证录·中毒门》：“服盐卤之毒，必至口咸作渴，腹中疼痛，身蜷脚缩而死。”治用生甘草三两煎汤救之。如服卤未久，生甘草汤中加淡豆豉一两，同煎饮之，必吐；如服已久，生甘草汤中加当归二两，同煎饮之。亦可用归麦榆草汤救之。《增广验方新编·解救诸毒》载解盐卤毒药，有生豆浆、活鹅鸭血、白砂糖水、淘米水等。可资参考。

上一页：盐哮
下一页：盐肤丁


盐肤丁 《中医词典》x~y

盐肤丁

病名。指疔疮大如匙面，周边均赤者。出《备急千金要方》卷二十二。十三丁之一。其状大如匙面，四边皆赤，有黑头如粟粒。治疗详见疔疮条。

上一页：盐卤中毒
下一页：研子


研子 《中医词典》x~y

研子

经外穴名。《千金要方》：“热病后发豌豆疮，灸两手腕研子骨尖上三壮，男左女右。”所指灸处，即尺骨茎突之高点处。《类经图翼》列作经外穴，名两手研子骨。近代《针灸孔穴及其疗法便览》则名研子。

上一页：盐肤丁
下一页：《研药指南》


《研药指南》 《中医词典》x~y

《研药指南》

药学著作。五卷。何舒撰于1948年。本书系在邹澍《本经疏证》基础上进一步整理总括而成。摘取《本经疏证》之精要予以发挥。共收药物223种，每种又分经文便读、气味功能、特效、用药举例、维摩法语以及古方示范、宜忌、比较、物理、经旨等项。可供研究《本经疏证》的参考。现存1948年石印本。

上一页：研子
下一页：《研经言》


《研经言》 《中医词典》x~y

《研经言》

医论著作。四卷。清·莫枚士撰于1856年。本书收作者平生研究《内经》、《伤寒论》、《金匮要略》。《神农本草经》的心得体会。着重于对某些问题的考证和析义，解释脉症含义，辨析古今病名。疑似病症的异同，提出相应治疗方法。并纠正前人注释中的一些错误，有独到的见解。现存清刻本，本书又收入《中国医学大成》中。

上一页：《研药指南》
下一页：沿爪疔


沿爪疔 《中医词典》x~y

沿爪疔

病名。手指疔肿之一。见《中医外科讲义》，证见手指甲之一侧边缘出现轻微红肿、疼痛，或可延及对侧，甚则侵入指甲下，或化脓成疡者。即甲沟炎，证治参见代指条。

上一页：《研经言》
下一页：沿肛痔


沿肛痔 《中医词典》x~y

沿肛痔

病名。肛门四周皮肤隆起痛痒之病证。见《外科大成》卷二。多因湿热下注，气血凝滞而成。证见于肛门周围皮肤呈扁平状突起，疼痛瘙痒，溃出分泌物有奇臭味，重者可蔓延会阴部，湿痒加重。治宜清热解毒，祛风除湿。外用苦参汤熏洗，或用鹅黄散涂敷。

上一页：沿爪疔
下一页：芫花中毒


芫花中毒 《中医词典》x~y

芫花中毒

病名。因服用芫花过量，或用芫花根外用引产出现中毒症状者。证见恶心、呕吐、腹痛、腹泻、皮疹，外用引产者更见阴道出血量多。严重者可见痉挛、抽搐、昏迷及呼吸衰竭。治疗宜中西医结合救治。《本草纲目》记载，以醋煮去毒，以防己、防风、甘草、桂汁解毒。可参考。

上一页：沿肛痔
下一页：严岳莲


严岳莲 《中医词典》x~y

严岳莲

清代医家。陕西渭南人。生平欠详。尝辑成医学门径书《医学初阶》，系录自《本草逢源》、《伤寒论浅注方论合编》、《金匮要略浅注方论合编》、《温病条辨》等四书而成。现有刊本行世。

上一页：芫花中毒
下一页：严用和（1206-1268年）


严用和（1206-1268年） 《中医词典》x~y

严用和（1206-1268年）

南宋医家。字子礼，庐山（今江西九江）人。少而聪颖，攻读医学始于十二岁，受学于名医刘开（复真），言传身教，尽得其传。严氏病当时医家多以温燥治病，认为古今之方土气候与今不尽统一，治病亦不能泥于古，因以其治验之方，参以古人之说，着成《济生方》十卷，后又撰成《济生续方》八卷，于后世有一定影响。

上一页：严岳莲
下一页：严泰


严泰 《中医词典》x~y

严泰

宋代医生。仁和（今浙江杭州）人。其兄严观亦为邑中名医，于伤寒一证尤有治验，为时人所称赞。

上一页：严用和（1206-1268年）
下一页：严三点


严三点 《中医词典》x~y

严三点

宋代医家。江西人。其真名佚，因精于脉学，以三指诊脉，即能诉受病之源，人咸以“严三点”称之。着有《脉法撮要》一卷，现国内未见行世。

上一页：严泰
下一页：严器之


严器之 《中医词典》x~y

严器之

宋代医家。以医为业，与名医成无己过往甚密。尝为成元己之《伤寒明理论》作序，于伤寒一证颇有见地，或曰此书即严器之所作，待考。

上一页：严三点
下一页：严乐善


严乐善 《中医词典》x~y

严乐善

明代医生。嘉兴（今浙江）人。其父严震，为太医院官吏。乐善亦以医为业，颇有医名。常以运气之术疗病，且精于子午按摩法。

上一页：严器之
下一页：严洁


严洁 《中医词典》x~y

严洁

清代医家。字西亭，浙江余姚人。生平欠详。所著有《得配本草》，系与施雯、洪炜合着；又有《盘珠集胎产症治》，其中之《运气摘要》另有单行抄本。

上一页：严乐善
下一页：严鸿志


严鸿志 《中医词典》x~y

严鸿志

近代医家。字痴孙，浙江慈溪人。颇精于医，并勤于著述，所著有《感证辑要》、《女科证治约旨》、《女科精华》、《金匮广义》、《女科医案》等，现均有刊本行于世。

上一页：严洁
下一页：严龟


严龟 《中医词典》x~y

严龟

唐代官吏。梓州盐亭（今属四川）人。其父严譔为镇南军节度使，龟尝任汴歧宣慰汴寨，并着有《严龟食法》十卷。

上一页：严鸿志
下一页：严宫方


严宫方 《中医词典》x~y

严宫方

清代医家。字则庵，安徽桐城人。精于医理，尝精研古医经及历代医家诸书，研究演绎，善治奇症，治以奇方。后着《伤寒捷诀》一卷，现有刊本行世。

上一页：严龟
下一页：严防御


严防御 《中医词典》x~y

严防御

南宋医生。佚其名，临安（今浙江杭州）人。平时以药肆为生，亦精医术，尤善治痢。后孝宗帝患痢，群医束手，防御往治之。因询知由多食蟹致痢，曰此乃冷痢也，以热酒调新藕节治之而愈。帝赐以金杵臼，并赐以防御官职。遂有“金杵臼严防御”之称。

上一页：严宫方
下一页：严冬荣


严冬荣 《中医词典》x~y

严冬荣

清代医家。字桂岭，江苏泰州人。世医出身，专长喉科。于白喉一证尤有经验，尝谓世医治白喉多用养阴清肺，执一法而驭百例。严氏强调严格辨证，分别以温清汗下等不同治法疗之，救活甚众。

上一页：严防御
下一页：严德甫


严德甫 《中医词典》x~y

严德甫

元代医家。江西庐陵人，尝着有《元元集》一书，后佚。

上一页：严冬荣
下一页：严焯


严焯 《中医词典》x~y

严焯

清代医家。履贯欠详，尝着有《医学圭旨》三卷，未见行世。

上一页：严德甫
下一页：严长明


严长明 《中医词典》x~y

严长明

清代官吏。知医，字冬友。道甫，江苏江宁人。尝官至内阁中书、内阁侍读等职。博通古今，能诗文，尝着《素灵发伏》、《养生家言》等，未见行世。

上一页：严焯
下一页：《延年九转法》


《延年九转法》 《中医词典》x~y

《延年九转法》

养生著作。一卷。清·方开撰。撰年不详。书中介绍自我按摩腹部的方法，有九个基本动作图，依次进行，每日三次，长期锻炼以达到保健的目的。后收入《颐身集》中。现存清末刻本。

上一页：严长明
下一页：延年


延年 《中医词典》x~y

延年

推拿穴位名。位于鼻梁骨高耸处，在山根穴与准头穴之间。《保赤推拿法》：“延年在鼻高骨。”有开窍醒神，止抽搐等作用。用治外感风寒，惊厥等病证。

上一页：《延年九转法》
下一页：烟火丹


烟火丹 《中医词典》x~y

烟火丹

病名。指生于两足部的小儿丹毒。见《圣济总录》卷一百八十二。该丹毒多发于两足底心、两足跗、背部等处。治疗内服可用抑火制阳丹，外敷黄柏散。余可参见丹毒条。

上一页：延年
下一页：咽肿


咽肿 《中医词典》x~y

咽肿

病证名。即咽喉肿痛。出《灵枢·经脉》。详该条。

上一页：烟火丹
下一页：咽中结核


咽中结核 《中医词典》x~y

咽中结核

病名。《幼幼集成》卷四：“咽中结核、不通水谷，危困欲死，用百草霜以蜜和为丸。”系指咽喉因痰火上攻，红肿疼痛，汤水难咽，呼吸不利、甚则欲毙。宜急行气管切开。参喉闭条。

上一页：咽肿
下一页：咽系


咽系 《中医词典》x~y

咽系

解剖名称。该指咽喉部。见《三因方》卷十六。

上一页：咽中结核
下一页：咽唾


咽唾 《中医词典》x~y

咽唾

气功术语。《神仙传·彭祖》：“舐唇咽唾，服气数十，乃起行言笑。”以舌舐口腔上腭，两颊粘膜部促进唾液分泌而吞咽之。即咽津。见该条。

上一页：咽系
下一页：咽痛


咽痛 《中医词典》x~y

咽痛

证名。指咽部疼痛。因实热上攻或虚火上炎于咽所致。见《伤寒论·辨太阳病脉证并治》。《医学心悟·咽痛》：“咽者，少阴经脉所过之地也，热邪攻之，则咽痛。”“寒邪直中下焦，逼其无根失守之火，发扬于上，亦含咽痛。”《医钞类编》治风热侵袭，用加味荆芥散；脾肺火热，虚烦上壅，用利膈汤；热壅咽痛；或痰中带血，用金沸草散；实热咽痛，用三黄丸，或黄连、荆芥、薄荷为末，蜜和姜汁调噙，或含山豆根，三黄丸水调涂足心，甚者祛毒牛黄丸。咽痛服冷剂反甚者，用生姜汁调消风散。阴气大虚，阳气飞越，痰结在上咽痛者，用补阴敛阳法。

上一页：咽唾
下一页：咽酸


咽酸 《中医词典》x~y

咽酸

证名。又称吞酸、醋咽。《三因极一病证方论》卷十一：“食后噫酸吞酸，皆宿食证，俗谓之咽酸是也。”详见吞酸、吐酸条。

上一页：咽痛
下一页：咽生白点


咽生白点 《中医词典》x~y

咽生白点

病名。系指咽喉干燥疼痛，两边生白点，形似珍珠的疾病。多因阴虚火旺灼咽喉所致，宜滋阴清热，方选清咽润燥汤、养阴清肺汤等加减。

上一页：咽酸
下一页：咽日气


咽日气 《中医词典》x~y

咽日气

气功术语与功法名。又作咽日。出《韩非子》：“龟咽日气而寿，故养生者服日华。”即服日。见该条。

上一页：咽生白点
下一页：咽气


咽气 《中医词典》x~y

咽气

气功术语。指咽下自然太和之气，使之归本返元。《素问遗篇·刺法论》：“肾有久病者，可以寅时面向南，净神不乱思，闭气不息七遍，以引颈咽气顺之，如咽甚硬物。如此七遍后，饵舌下津无数。”为服气功法的一种。参见服气条。

上一页：咽日气
下一页：咽门


咽门 《中医词典》x~y

咽门

即咽。咽为进入食管和气管的门户，故称。《灵枢·肠胃》：“咽门重十两，广一寸半。”

上一页：咽气
下一页：咽路


咽路 《中医词典》x~y

咽路

解剖名词。出《灵枢·五味论》。即指由咽至胃之通道，即食管。

上一页：咽门
下一页：咽津


咽津 《中医词典》x~y

咽津

气功术语。又作咽液。咽口中津液。《悟真篇》：“咽津纳气是人行，有药方能造化生。”《渊鉴内涵·道部养生》：“吞景咽液，饮食自然，身必寿。”咽津有润脏养身之效，又常作为气功内丹术的辅助手段应用。

上一页：咽路
下一页：咽喉肿痛


咽喉肿痛 《中医词典》x~y

咽喉肿痛

病证名。为多种咽喉疾病的主要症状。症见喉关或内或外、肿胀疼痛，甚则影响饮食吞咽。多因火热上冲所致。虚火上炎者宜滋阴降火，方选知柏地黄汤等，实火上冲者宜泻火解毒，方用六神丸、黄连解毒汤加减等。详参各咽喉疾病条。

上一页：咽津
下一页：咽喉壅塞


咽喉壅塞 《中医词典》x~y

咽喉壅塞

证名。指邪客肺气，宣肃不利，咽喉壅塞难通的病证。见于多种咽喉疾病。

上一页：咽喉肿痛
下一页：咽喉生疮


咽喉生疮 《中医词典》x~y

咽喉生疮

病名。指疮痈生于咽喉、咽喉红肿疼痛、饮食难下的疾病。多因虚火上炎所致，亦有实热攻冲而成者，前者宜养阴益气和血、方选益胃汤合四物汤加竹沥。后者宜疏散邪热为主，方选银翘散。

上一页：咽喉壅塞
下一页：《咽喉脉证通论》


《咽喉脉证通论》 《中医词典》x~y

《咽喉脉证通论》

喉科著作。一卷。撰人未详。成书于1278年。清·许梿校订。刊于1825年。本书总论咽喉诸证的诊断要领和治疗大法。并记述了锁喉、重舌、气痛、乳蛾等18种咽喉病证的诊治、用药及丸散验方。作者认为喉症多属火毒上升，立法以降气泻火为主。本书后收入《陈修园医书七十二种》。现存十多种清刻本，1949年后出版排印本（与《尤氏喉科秘书》合刊）。

上一页：咽喉生疮
下一页：咽喉口齿科


咽喉口齿科 《中医词典》x~y

咽喉口齿科

即喉科。宋代太医局医学有口齿兼咽喉科。详该条。

上一页：《咽喉脉证通论》
下一页：咽喉科


咽喉科 《中医词典》x~y

咽喉科

古代医学科目名。又名喉科、喉咙科、咽喉口齿科。唐代，咽喉科的内容归入耳目口齿科中，宋代熙宁九年（公元1076年）始将咽喉独立作为一科，当时医学分十三科。在此前后，咽喉都与口齿并为口齿咽喉科。元、明时期医学分十三科，咽喉科独成一科。参见十三科条。

上一页：咽喉口齿科
下一页：《咽喉经验秘传》


《咽喉经验秘传》 《中医词典》x~y

《咽喉经验秘传》

喉科著作。二册。不分卷。撰人佚名。清·程永培校刊。上册为咽喉总论、诊法、治法、喉症用药细条、喉症图形、针药秘传；下册为喉科各科病证的治疗方药。书中除列述咽喉病证的辨证和治疗外，对某些舌、牙病证也作了介绍。现有清刻本，1949年后有排印本。

上一页：咽喉科
下一页：咽喉红肿


咽喉红肿 《中医词典》x~y

咽喉红肿

病证名。指因肺胃积热，血分伏火等所致的喉关内外、红肿疼痛的病证。治宜泻火解毒、凉血消肿，方选犀角地黄汤、清咽润燥汤等加减。

上一页：《咽喉经验秘传》
下一页：咽喉不利


咽喉不利 《中医词典》x~y

咽喉不利

证名。《诸病源候论》卷三十：“府藏冷热不调，气上下哽涩，结搏于喉间，吞吐不利，或塞或痛。故言咽喉不利。”即指咽喉不适；干痛、异物感及呼吸吞咽均不适。实者多由肝郁气滞、痰浊壅塞肺系或肺胃伏火、感受外邪，致肺气壅塞气机不利等导致。治宜理气祛痰、疏肝解郁、疏风清热，方选半夏厚朴汤、黄连温胆汤、粉子解毒汤等加减。虚者多由肝肾阴虚，虚火灼伤咽喉；或肺胃阴虚，咽喉失养所致。宜滋阴降火、养阴利咽，方选知柏地黄汤、大补阴丸、沙参麦门冬汤等加减。

上一页：咽喉红肿
下一页：咽喉


咽喉 《中医词典》x~y

咽喉

人体部位名。

①单指口咽部。《灵枢·忧恚无言》：“咽喉者，水谷之道也。喉咙者，气之所以上下者也。”

②咽和喉的总称。《素问·骨空论》：“任脉者……至咽喉，上颐循面入目。”

上一页：咽喉不利
下一页：咽干口燥


咽干口燥 《中医词典》x~y

咽干口燥

证名。自觉咽喉、口腔干燥之证。见《金匮要略·血痹虚劳病脉证并治》。

上一页：咽喉
下一页：咽干


咽干 《中医词典》x~y

咽干

病证名。为咽喉及全身疾病常伴之症状之一。指咽喉干燥不适兼潮红。有虚有实，临床宜结合其它症状辨证施治。

上一页：咽干口燥
下一页：咽疮风


咽疮风 《中医词典》x~y

咽疮风

病名。系指口内糜烂成疮的病证。症见初起生咽喉间，或红黄色如粟形者，日久满喉成疮及满口生者，渐变紫黑不能吞咽。风热引起者宜紫正散与生消散加减治之，阴虚火旺引起者宜知柏地黄汤加减。

上一页：咽干
下一页：咽疮


咽疮 《中医词典》x~y

咽疮

病名。系咽部生疮、色红黄、状如粟米，渐布满咽喉及口，久则变为紫黑色，饮食吞咽困难。风热者宜银翘散治之；肝肾阴虚者宜六味地黄汤治之；脾虚者宜四君子汤治之。临证宜灵活辨治。

上一页：咽疮风
下一页：咽闭


咽闭 《中医词典》x~y

咽闭

病证名。即喉闭。见《赤水玄珠》卷三。参喉闭条。

上一页：咽疮
下一页：咽白喉


咽白喉 《中医词典》x~y

咽白喉

病证名。白喉假膜位于咽部者，初起常在一侧扁桃体，继而迅速扩展到咽峡部和悬壅垂。常兼见发热，神疲乏力，食欲减退，全身不适和轻度咽痛等症。治法详白喉条。

上一页：咽闭
下一页：咽嗌


咽嗌 《中医词典》x~y

咽嗌

解剖名词。即咽，出《素问·血气形志》。《喉科约精》：“咽之低处名嗌。”

上一页：咽白喉
下一页：咽


咽 《中医词典》x~y

咽

又名嗌、咽嗌、喉嗌，古称咽。

①指口腔后部，是饮食和呼吸的共同通道。现代解剖学概述的咽，可分鼻咽部（包括鼻腔后至软腭上部）、口咽部（包括软腭以下至舌骨平面处）、喉咽部（包括舌骨平面以下至环状软骨下缘）。《素问·太阴阳明论》：“故喉主天气，咽主地气。”《灵枢·忧恚无言》：“咽喉者，水谷之道路也。”

②指食道。《灵枢·营卫生会》：“上焦出胃上口，并咽以上贯膈，布胸中。”《重楼玉钥》：“咽者，咽也。主通利水谷，为胃之系，乃胃气之通道也。”

上一页：咽嗌
下一页：痖瘴


痖瘴 《中医词典》x~y

痖瘴

病名。瘴症证见神昏不能言者。《瘴疟指南》卷上：“瘴病初起，发热头痛，或呕逆，或不呕逆，兼证虽多，惟以其神昏不能言，但噫噫作声，或全不作声，谓之痖瘴，此热瘴之甚者。”多属危证。治当散其血，宜急用麦冬汤调黑神散救治。如证见目上视，口噤，牙关紧闭，昏不知人，遗尿遗屎不能言者，宜以手重拿曲池、虎口、颊车、人中、亦知畏疼，不能出声叫哭，待热微时，稍能言语，为痰迷心窍，宜用青州白丸子，二陈合星附汤，或三生饮等方。元气虚者，加人参。亦可选用香附散、养正丹、苏感丸、正舌散、及血竭、麝香、南星、茯苓等药。参见瘴疟条。

上一页：咽
下一页：哑瘴喉风


哑瘴喉风 《中医词典》x~y

哑瘴喉风

病名。又名哑喉风、哑瘴、哑瘴风。指喉风合并口不能言，牙关不开。多由肺胃积热生痰，复感外邪所致。治宜疏风清热，祛痰消肿。内服温胆汤等。

上一页：痖瘴
下一页：哑胎


哑胎 《中医词典》x~y

哑胎

病名。指孕妇失语。明·赵献可《邯鄣遗稿》：“胎前忽然不语者，谓之哑胎。”参见子喑条。

上一页：哑瘴喉风
下一页：哑嗽


哑嗽 《中医词典》x~y

哑嗽

病名。咳嗽而声音嘶哑者。因邪郁于肺，肺气闭塞，或肺脏虚损所致。《类证治裁·咳嗽》卷二：“哑嗽，气促满闷失音，通声煎；肺实痰壅，宜杏、桔、蒌、橘、贝、枳、竹叶之属；肺虚喉燥，宜生脉散加玉竹、款冬花、蜜；外感寒包热者，细辛、半夏、蜜、姜辛散之；内伤火刑金者，六味汤合生脉散；顿咳至声不出者，痰郁火邪，桔梗汤加贝母、枇杷叶；久嗽失音，杏仁膏。”本症见于急性喉炎或久咳、剧咳患者。

上一页：哑胎
下一页：哑门


哑门 《中医词典》x~y

哑门

经穴名。《素问·气穴论》：“名喑门。”《千金翼方》。又作痖门。近作哑门。别名舌横、舌厌。属督脉。督脉、阳维之会。在项部，当后发际正中直上0.5寸，第一颈椎下。布有第三枕神经和枕动、静脉分支。主治暴喑，失语，头痛，项强，脊强反折，聋哑，癫痫，及精神分裂症，癔病，大脑发育不全，脑性瘫痪等。直刺0.5-1寸，禁深刺。

上一页：哑嗽
下一页：哑科


哑科 《中医词典》x~y

哑科

小儿科的别称。因幼儿不能自述病情，故名哑科。

上一页：哑门
下一页：哑惊


哑惊 《中医词典》x~y

哑惊

病证名。惊风之一。《许氏幼科七种》：小儿惊风发搐“壮热痰涌，抽掣无声者，俗名哑惊。”用羚羊钩藤汤、琥珀抱龙丸。

上一页：哑科
下一页：哑喉风


哑喉风 《中医词典》x~y

哑喉风

病名。指牙关紧闭，口不能言、唇青面紫、时流冷涕、汤水难咽、咽喉肿痛的疾病。多由风痰火气郁于咽膈所致。治宜疏风宣肺、祛痰利咽。方选清咽利膈汤、黄连温胆汤等加减。

上一页：哑惊
下一页：哑风


哑风 《中医词典》x~y

哑风

病证名。出《解围元薮》卷一。

①指痰湿壅遏肺系，致肺气实而声音不出，参喑条。

②指中风后出现的声哑无音，亦称喑痱。详该条。

上一页：哑喉风
下一页：哑嗄


哑嗄 《中医词典》x~y

哑嗄

病名。即喑。出《红炉点雪》卷二。详参喑条。

上一页：哑风
下一页：芽儿


芽儿 《中医词典》x~y

芽儿

婴儿初生的称谓。见《育婴家秘》。形容婴儿初生“如草木之芽，受气初生，其气方盛”，生机蓬勃、欣欣向荣。

上一页：哑嗄
下一页：牙肿


牙肿 《中医词典》x~y

牙肿

证名。即牙龈肿。治法：属风邪入侵者，宜疏风消肿，可选用荆防败毒散加减。属血虚者，宜补血养血，可选用四物汤、归脾汤等加减。属肾阴虚亏，虚火上炎者，宜滋阴降火。可选用知柏地黄汤、大补阴丸等。

上一页：芽儿
下一页：牙痈


牙痈 《中医词典》x~y

牙痈

病名。又名附牙痈、牙蜞风，牙痈风。多由阳明胃经火毒郁而不宣，上攻牙龈所致。表现为牙龈深处肿起而胀硬，焮红疼痛，甚则肿连腮颊等。类今之牙周脓肿疾患。《疮疡经验全书》卷一：“牙边生痈者如豆大，此脾胃二经火也。宜用小刀点破，搽以冰片散。”《医宗金鉴·外科心法要诀》：“牙痈胃热肿牙床，寒热坚硬痛难当，破流脓水未收口，误犯寒凉多骨妨。”治宜清胃、泻火、解毒、消肿。可选用五味消毒饮、黄连解毒汤等加减化裁。热盛者服蟾酥丸；便秘服双解贵金丸。外治：搽冰硼散，若有多骨（即死骨）应取出。本病相当于西医的牙周脓肿并发颌骨骨髓炎，宜采用中西医结合治疗，以便加快痊愈。

上一页：牙肿
下一页：牙龈风


牙龈风 《中医词典》x~y

牙龈风

病名。见《喉科心法》。本病牙龈的上下内外均可产生。初起牙匡肉红肿，齿痛彻心，发于外者轻，发于内者重，由肾火胃热熏蒸而成。治宜泻火、解毒、消肿。可选用清胃散、知柏地黄汤、泻心汤等加减。

上一页：牙痈
下一页：牙龈


牙龈 《中医词典》x~y

牙龈

人体解剖名称。又外牙龂（音、义均同龈）、齿龈。指牙床上之肉，又分上龈、下龈。《证治准绳·杂病》：“齿分上下龂，上龂属足阳明胃经，下龂属手阳明大肠经。”《赤水玄珠》卷三：“齿者骨之余，肾之标寄于龈，养于气血。”牙龈的病变常与胃及肾等脏有密切关系。

上一页：牙龈风
下一页：牙龂宣露


牙龂宣露 《中医词典》x~y

牙龂宣露

病证名。《证治准绳·杂病》：“牙龈宣露用栝楼根贰两砂锅内甘草水煮软取出令干，鸡舌香十枚，白芷半两，麝香壹分，右为细末，每用少许揩牙，误咽无妨。”详见牙宣条。

上一页：牙龈
下一页：牙龂


牙龂 《中医词典》x~y

牙龂

解剖名称。即牙龈。《证治准绳·杂病》：“齿分上下龂（亦作龈，齿根肉也）。上龂属足阳明胃经，下龂属手阳明大肠经。”牙龈病多与胃、大肠的疾病相关。临床上应将它们联系起来辨证施治。详牙龈条。

上一页：牙龂宣露
下一页：牙齩痈


牙齩痈 《中医词典》x~y

牙齩痈

病名。本病多因阳明湿火熏蒸，火毒上冲齿龈所致。可见牙尽齩中，盘牙尽处，齿龈肿起，或齿龈与腮颊之间肿痛异常，牙关开合不利，汤水难进等的症状。治宜泻火解毒，消肿止痛。可选用仙方活命饮、五味消毒饮等加减。本病类似今之智齿冠周炎。

上一页：牙龂
下一页：牙齩（yǎo）


牙齩（yǎo） 《中医词典》x~y

牙齩（yǎo）

①证名。齩，同咬，啮也（《广韵》）。系指上下牙相咬的病证。有时兼见口不能开，牙关紧闭。多由内蕴火热，外感风邪，或为内风鼓动等病因所致。《咽喉经验秘传》：“牙齩生于牙尽齩中，牙关紧闭，此症初起热甚，至夜尤盛，然不难愈，不害命也。”治法：属火热内蕴，外感风热者，宜选用疏风清热之剂。属内风鼓动，有惊厥之征者，宜选用熄风解痉之剂。

②解剖部位。齩，啮骨也（《说文》）。指颞颌关节而言。

上一页：牙齩痈
下一页：牙蕈（xùn迅）


牙蕈（xùn迅） 《中医词典》x~y

牙蕈（xùn迅）

病名。系指牙龈肿硬如蕈状。见《外证医案汇编》卷二。牙蕈形似核桃，坚硬，多由心胃之火煎熬而成，不可针破，否则失血难痊，宜耐心调理。治宜清胃泻火，消肿散结。可选用清胃散加减。《医宗金鉴·外科心法要诀》：“耳痔蕈挺耳窍生，肝肾胃火凝结成，微肿闷疼皮损破，塞久令人必重听。”病患于耳道内，状如蘑菇者名耳蕈。此病相当于现代医学之外耳道乳头状瘤，可行手术切除。

上一页：牙齩（yǎo）
下一页：牙宣


牙宣 《中医词典》x~y

牙宣

病证名。系指齿龈肿痛，龈肉日渐萎缩，终至牙根宣露，齿缝出血或流脓的病证。又名龈宣、牙断宣露。本病的病因，《疮疡经验全书》卷一认为：“脾胃中热涌而宣露也。”而《医宗金鉴》卷六十五则认为是胃经客热风害侵袭。总之，本病相当于今之慢性牙周炎。主要有两个方面的原因：

①脾胃积热又感寒邪。治宜发散寒邪，清泻胃热。方用清胃散加减；②肾气虚衰所致。治宜培补肾元。用肾气丸加减。除以上两种情况外，《证治准绳·杂病》又认为：“血从齿缝中或齿龈中出谓之齿衄，亦曰牙宣。”按这种解释，牙宣与齿衄是同一疾病的不同说法。因此，其证治可互相参考。

上一页：牙蕈（xùn迅）
下一页：牙泻


牙泻 《中医词典》x~y

牙泻

病名。见《喉科方论》。又名牙根流血。多由阳明胃火炽盛，或热迫血行所致。症见齿龈肿痛，齿根出血。治宜泻火解毒，凉血止血。可选清胃散、玉女煎等加减；或用草决明煎水含漱。参见齿衄条。

上一页：牙宣
下一页：牙痛穴


牙痛穴 《中医词典》x~y

牙痛穴

经外穴名。位于手掌侧面，当第三、四掌指关节间之中点处。主治牙痛，下颌关节痛。直刺0.3-0.5寸；或向上斜刺0.5-1寸。

上一页：牙泻
下一页：牙痛


牙痛 《中医词典》x~y

牙痛

病证名。《诸病源候论》卷二十九：“牙齿皆是骨之所终，髓气所养，而手阳明支脉入于齿脉湿髓气不足，风冷伤之，故疼痛也。”形成本病的原因有四：

①因于火者，系阳明伏火与风热之邪相搏，风火上炎致牙齿疼痛。患牙得凉痛减。治宜疏风、泻火、解毒。用清胃散、玉女煎等方加减治疗；②因于寒者，风寒之邪客于牙体，致齿牙疼痛，患牙得热痛减。治宜散寒止痛。可选用麻黄 附子 细辛汤加减。

③因于虚者，多属肝肾两亏，虚火上炎，致牙齿浮动隐痛，脉细数。治宜滋养肝肾。可选用左归饮、大补阴丸、知柏地黄汤等加减。

④因湿热客于手足阳明二经，致龈肿腐溃，或齿牙腐蚀，甚至蛀空疼痛者，治宜清热、除湿、止痛。可选用温胆汤、甘露消毒丹酌加细辛、蜀椒等。此外，龋齿、蛀蚀亦可致牙痛。参见齿龋条。

上一页：牙痛穴
下一页：牙疼


牙疼 《中医词典》x~y

牙疼

病证名。见《太平圣惠方》卷三十四。即牙痛。详该条。

上一页：牙痛
下一页：牙蜞风


牙蜞风 《中医词典》x~y

牙蜞风

病名。见《奇效良方》卷六十一。《咽喉经验秘传》：“牙痈一名牙蜞风。初起有小块，生于根肉上，或上或下，或内或外，其状高硬。”本病多由阳明胃经火毒上攻牙龈所致。治宜清胃泻火，方用清胃散加减。参见牙痈条。

上一页：牙疼
下一页：牙衄


牙衄 《中医词典》x~y

牙衄

病名。见《医宗金鉴·外科心法要诀》。即齿衄，详该条。

上一页：牙蜞风
下一页：牙漏


牙漏 《中医词典》x~y

牙漏

病证名。见《杂病源流犀烛》卷二十四。又名齿漏。多由火郁水亏，阳明气血阻滞所致，或继其它齿牙疾患久不愈而成。症见齿缝出脓血，经久不愈，甚则齿落。《咽喉经验秘传》：“牙漏即牙槽久不愈，缝中出白脓，极难调治，甚则牙落。”本病类今之根尖瘘管。初起可选用升阳散火汤加减，久不愈者可予六味地黄汤加减。宜常保持口腔清洁。

上一页：牙衄
下一页：牙菌


牙菌 《中医词典》x~y

牙菌

病名。见《杂病源流犀烛》卷二十四。系指牙根龈肉肿起，色紫，因其形似菌者故名。多由阳明火炽，血热气滞所致。《咽喉经验秘传》：“牙菌生于牙根，其状紫黑色如菌，此系火盛血热而兼气滞。”治宜清热凉血。可选用犀角地黄汤、清胃散、黄连解毒汤等加减。

上一页：牙漏
下一页：牙关紧急


牙关紧急 《中医词典》x~y

牙关紧急

证名。牙关紧收，口不能开。见《卫生宝鉴·咽喉口齿门》。多由痰气风火壅阻经络所致。如卒中昏倒，不省人事，牙关紧急者，为中风痰。若皮肉破伤，风从疮口而入，证见项强，牙关紧，状如发痉，为破伤风。若因七情内伤，气逆为病，痰潮昏塞，牙关紧急，为中气。

上一页：牙菌
下一页：牙关骨打落


牙关骨打落 《中医词典》x~y

牙关骨打落

病名。即下颌关节脱臼。见《跌损妙方·头面门》。见颊车蹉条。

上一页：牙关紧急
下一页：牙关


牙关 《中医词典》x~y

牙关

推拿穴位名。位于颞颌关节处。治口噤不开。《厘正按摩要术·立法》：“牙关在两牙腮尽近耳处，用大中二指，对过着力合按之，治牙关闭者即开。”

上一页：牙关骨打落
下一页：牙根


牙根 《中医词典》x~y

牙根

解剖名称。见《医学准绳六要》。即牙齿之埋于牙龈部分者。

上一页：牙关
下一页：牙疳


牙疳 《中医词典》x~y

牙疳

病名。指牙龈红肿，溃烂疼痛，流腐臭脓血等症。《儒门事亲》卷五：“牙疳者，龋也。龋者，牙龂腐烂也。”据病因及其特点分为：风热牙疳、青腿牙疳、走马牙疳三种。其中以风热牙疳较为多见；青腿牙疳因其下肢兼见青色肿块而故名，走马牙疳多发生在小儿。因发病急骤，故名走马，是一种较危重的急性口腔病，多因病后余毒未清而发。本病的治疗原则：以清阳明胃热为主。属风热者，宜疏风清热，泻火解毒；属寒湿凝滞者，宜祛寒燥湿；属余毒未尽者，治宜解毒，清热，祛腐。详各该条。

上一页：牙根
下一页：牙缝出血


牙缝出血 《中医词典》x~y

牙缝出血

病证名。《景岳全书》卷二十八：“牙缝出血不止，无非胃火所致，宜以前清胃药主之。亦有阴虚于下，格阳于上，则六脉微细，全非实热火证。牙缝之血，大出不能止，而手足厥冷者，速宜以镇阴煎主之，若误用寒凉，必致不救。”《鲍氏验方新编》卷一认为：阴火内燔，冲激阳明乃是形成本病的主要原因，治宜标本兼顾，辨证用药。参见齿衄条。

上一页：牙疳
下一页：牙风


牙风 《中医词典》x~y

牙风

病名。为一般牙痛的泛称。《奇效良方》卷六十二：“长春牢牙散，乌髭发，去牙风。……右为细末，早晚刷牙。”临床上所见到的牙痛病患，尚须审证求因，辨证用药。

上一页：牙缝出血
下一页：牙儿鼻塞


牙儿鼻塞 《中医词典》x~y

牙儿鼻塞

病证名。小儿鼻塞多因风寒侵袭鼻窍所致。治用通关膏敷囟，消风散煎服。

上一页：牙风
下一页：牙疔风


牙疔风 《中医词典》x~y

牙疔风

病名。见《喉科新法》。本病不分上下内外，生于牙缝之间，初起寒热交作，牙齿疼痛，疮形如粟，红紫坚硬，若麻木漫肿腮颊，神昏者凶，由胃经火毒而成，即服六神丸，再服清胃散加减。

上一页：牙儿鼻塞
下一页：牙疔


牙疔 《中医词典》x~y

牙疔

病名。系指牙龈肿起如粟，色红疼痛，甚至连及腮颊的病证。本病多由阳明火毒或大肠湿热蕴积上熏牙齿所致。《医宗金鉴》卷六十五：“牙疔牙缝胃火成，大肠湿热亦可生，肿如粟米连腮痛，若兼麻痒即黑疔。”治宜解毒清热，消肿止痛。可选用黄连解毒汤、五味消毒饮等加减。外吹清咽利喉散。

上一页：牙疔风
下一页：牙床


牙床 《中医词典》x~y

牙床

解剖名称。《医学入门》：“以牙床属胃，牙齿属肾。”即牙车。详该条。

上一页：牙疔
下一页：牙齼


牙齼 《中医词典》x~y

牙齼

病证名。齼，系指牙齿接触酸味的酸痛感觉。《本草纲目》粉锡附方：“食梅牙齼，韶粉揩之。”即齿齼。见该条。

上一页：牙床
下一页：牙虫


牙虫 《中医词典》x~y

牙虫

病名。又名齿虫。

①指牙被虫蛀而痛。《诸病源候论》卷二十九：“牙虫是虫食于牙，牙根有孔，虫在其间，亦令牙疼痛食一牙尽，又度食余牙齿。”

②指蛀蚀牙齿的虫。《鲍氏验方新编》卷一：“五倍子煎浓汁，含漱数次，其虫立死，其患永除。”亦可将荜拨塞含于牙孔处。

上一页：牙齼
下一页：牙齿蚛（zhong）孔


牙齿蚛（zhong）孔 《中医词典》x~y

牙齿蚛（zhong）孔

病证名。虫牙的另一别称。见《太平圣惠方》卷三十四。治牙齿蚛孔，有治虫诸方。夫牙齿虫者，是虫蚀于牙齿，而令疼痛也。皆牙齿根有孔穴，虫居其内。应经常保持口腔清洁。

上一页：牙虫
下一页：牙齿历蠹


牙齿历蠹 《中医词典》x~y

牙齿历蠹

病名。见《诸病源候论》卷二十九：“牙齿皆是骨之所终，髓之所养也。手阳明、足阳明之脉，皆入于齿，风冷乘其经脉，则髓骨血损，不能荣润于牙齿，故令牙齿暗黑，谓之历蠹。”参见齿龋条。

上一页：牙齿蚛（zhong）孔
下一页：牙齿风疳


牙齿风疳 《中医词典》x~y

牙齿风疳

病名。见《太平圣惠方》卷三十四。多由脏腑壅滞，久积风热，脾肺不利，心胸痰饮，邪毒之气，冲注上焦，熏蒸牙齿所致。证见齿龈肿痛、溃烂，甚则牙齿松动，脱落，或脓血俱出，虫蚀齿根，口内常臭。治宜疏风清热，解毒祛痰。可选用仙方活命饮、清胃散等加减。

上一页：牙齿历蠹
下一页：牙齿动摇


牙齿动摇 《中医词典》x~y

牙齿动摇

病证名。见《证治准绳·杂病》。又名齿牙浮动。导致牙齿松动的原因有：

①龋齿虫蚀蛀空，致牙齿动摇者；②胃中伏火，火毒上攻而牙齿动摇者；③因肾气虚衰，不能固齿，致齿龈宣露而牙齿动摇者等等。治宜分虚实，分别选用清胃散、玉女煎、甘露饮、五灵膏或六味地黄汤加减。并宜保持口腔卫生，常以银花、甘草、薄荷、连翘等煎汤漱口。常服还少丹可牢牙齿。

上一页：牙齿风疳
下一页：牙齿虫


牙齿虫 《中医词典》x~y

牙齿虫

病名。《诸病源候论》卷二十九认为：“牙齿虫是虫食牙，又食于齿，亦令牙齿疼痛。皆牙齿根有孔，虫居其内，食牙齿尽，又度食余牙齿。”参见牙虫、齿虫条。

上一页：牙齿动摇
下一页：牙车


牙车 《中医词典》x~y

牙车

解剖名称。出《灵枢·本藏》。又名牙床。即口腔内载牙之骨，分上、下两部分。即今之牙槽骨。

上一页：牙齿虫
下一页：牙叉发


牙叉发 《中医词典》x~y

牙叉发

病名。见《证治准绳·外科》。系指左右牙叉骨接处发痈疽，肿处胀攻骨及牙关，张口不得的病证。多由风热上攻，或多食烧炙之物所为；或因患牙痈即从牙缝中破出脓血。治宜解毒泻火，消肿止痛。方可选用仙方活命饮、五味消毒饮、三黄凉膈散等加减。此外亦有谓牙叉发为骨槽风者。详骨槽风条。

上一页：牙车
下一页：牙叉


牙叉 《中医词典》x~y

牙叉

病名。系指牙根叉中肿胀，色红疼痛，甚则牙关紧闭，饮食有碍的病证。《杂病源流犀烛》卷二十四：“牙叉生于牙根叉中，齿不能开，牙关紧闭……此症初起势甚，至夜尤甚。”多由阳明火毒上冲所致。治宜泻火解毒，消肿止痛，可选用黄连解毒汤、清胃散等加减。若脓成；则以刀针刺破排脓。外吹冰硼散。参见骨槽风条。

上一页：牙叉发
下一页：牙槽风


牙槽风 《中医词典》x~y

牙槽风

病名。见《杂病源流犀烛》卷二十四：本病初发之时，齿痛不已，以后牙根肉浮肿，紫黑色，或出血，久则腐烂而臭。多由阳明痰毒邪火上熏所致。治宜泻火解毒，消肿止痛，可选用五味消毒饮、清胃散等加减。参见骨槽风条。

上一页：牙叉
下一页：牙XX


牙XX 《中医词典》x~y

牙XX

病名。即牙XX。

上一页：牙槽风
下一页：牙XX（tā靸）


牙XX（tā靸） 《中医词典》x~y

牙XX（tā靸）

病名。见《杂病源流犀烛》卷二十四。或称牙XX,系因胃火上冲所致。症见牙龈肿痛，状似大豆，或内或外，发无定处。或伴有寒热及阳明胃火之证。治宜清胃泻火、消肿。多以五味消毒饮、仙方活命饮加减化裁。参见牙槽风条。

上一页：牙XX
下一页：牙


牙 《中医词典》x~y

牙

解剖学同名器官。中医认为：牙齿，骨之余，肾之标寄于龈。髓之所养，故随天癸之盛衰也。人之天癸又与肾气相关，故牙和肾气的盛衰又有密切的关系。肾气健旺则齿牙坚牢，反之肾气虚衰则齿牙浮动，作痛不已。又《外科大成》卷三：“（牙齿）当门为齿……两傍为牙。”

上一页：牙XX（tā靸）
下一页：牙（齿宣）


牙（齿宣） 《中医词典》x~y

牙（齿宣）

病名。见《疮疡经验全书》。系指齿龈出血，久则萎缩，以致齿根宣露的病证。即牙宣，详见该条。

上一页：牙
下一页：鸭溏


鸭溏 《中医词典》x~y

鸭溏

病名。大便泄泻，清稀如水，状如鸭屎之证。出《金匮要略·水气病脉证并治》又称鹜溏、鹜泻。《素问病机气宜保命集·泻论》：“鸭溏者，大便如水，中有少结粪者是也。”《医学入门·杂病》：“协寒自利，不渴，曰鸭溏，清白如鸭屎状。”《医宗金鉴·杂病心法要诀》：“鸭溏，如鸭屎之溏，澄彻清冷也。”参见寒泄条。

上一页：牙（齿宣）
下一页：鸭怪


鸭怪 《中医词典》x~y

鸭怪

病名。见《中医外科法》（上海中医学院编）。其病系血吸虫尾蚴侵入肌肤所致。因该病多见于养鸭地区的农民，故而得名。患者均有接触秧田水的病史。以小腿伸侧常见，患处皮损处可呈现绿豆或黄豆大丘疹或丘疱疹，疱底绕以红晕，呈散在分布，剧痒，甚者从膝部到踝部红肿明显。以外治为主，可用三黄洗剂或射干溶液外搽，或用枯矾粉、青黛散外扑。除此之外，应注重预防。灭螺，为预防该病的重要环节。另外，在下稻田劳动时可用防护用具或涂保护性药膏。即禽类血吸虫尾蚴皮炎（属于稻田皮炎之一种）。

上一页：鸭溏
下一页：鸦黄


鸦黄 《中医词典》x~y

鸦黄

病名。三十六黄之一。《太平圣惠方》卷五十五：“鸦黄者，十指毒绿，舌上生黑点，唇口青黑，身如黄铜。”用治胆黄方。参见黄疸有关各条。

上一页：鸭怪
下一页：鸦啖疮


鸦啖疮 《中医词典》x~y

鸦啖疮

病名。肌肤疮疡之一种。见《疮疡经验全书》卷二。该病多因脏腑虚寒，气血衰少，热邪侵袭肌肤而发，是一种慢性皮肤疮疡。无一定部位，可发于全身皮肤。证见其初起之疮形如钱孔，多突发肿痛，渐至溃烂，疮面色黑流水，表面凹陷，形同乌鸦所啄之状。治宜扶正解毒，内服可选用四妙散加减，外可用鸦啖散干掺。

上一页：鸦黄
下一页：鸦叉


鸦叉 《中医词典》x~y

鸦叉

病名。出《证治准绳·外科》卷三。即手丫发。见该条。

上一页：鸦啖疮
下一页：押手法


押手法 《中医词典》x~y

押手法

针刺时如何使用押手协助刺手进针的方法。临床常用的有指切押手法，撮捏押手法，舒张押手法，骈指押手法等数种。详参各该条。

上一页：鸦叉
下一页：押手


押手 《中医词典》x~y

押手

针刺时用来按压穴位配合进针的手。一般习用左手。押手具有固定穴位，防止针体弯曲，减轻进针疼痛而使进针顺利等作用。《难经·七十六难》：“知为针者信其左。”是对押手作用的重视。

上一页：押手法
下一页：押法


押法 《中医词典》x~y

押法

推拿手法名。见《诸病源候论·虚劳体痛候》。用指腹压在局部不动，比压法要轻。

上一页：押手
下一页：压推法


压推法 《中医词典》x~y

压推法

推拿方法名。在背部选择脊柱有压痛的棘突，以拇指或其他手指左右滑动地用力按压。常用治疟疾及各种脏腑疾患。

上一页：押法
下一页：压舌板


压舌板 《中医词典》x~y

压舌板

器械名称。

①为祖国医学烙法中用以检查、治疗喉瘤、乳蛾等之铜制专用器械。略呈弯形或直形。治疗时压迫舌部，以保护舌部和下唇部等处，以免烙铁烫伤。

②为普通压舌板（有铜制、银制、骨制、角牙制以及竹制）。较前压舌板稍窄，用以暴露喉关各部，以便诊查。

上一页：压推法
下一页：压法


压法 《中医词典》x~y

压法

推拿手法名。见《诸病源候论·目暗不明候》。用手指、手掌或尺骨鹰嘴突用力向下进行按压，与按法相似，但用力较重。多用于肌肉较丰厚的部位。有行气活血，舒筋止痛等作用。参见按法条。

上一页：压舌板
下一页：压垫


压垫 《中医词典》x~y

压垫

正骨器物名。又名固定垫。系骨关节损伤整复后用以夹缚固定的重要组成部分，在防止骨折复位后再移位、矫正成角以及侧方移位等骨折有着重要的作用。所用取材宜柔软而有韧性，并有一定形状和支持力，以具有吸水功能之毛边纸或脱脂棉为较佳。其制作当据所固定部位之不同需要，做成各种形状之压垫。常用者有平垫、塔形垫、梯形垫、分骨垫、葫芦形垫、横垫等等。

上一页：压法
下一页：《易简方》


《易简方》 《中医词典》x~y

《易简方》

医方著作。一卷。宋·王硕撰。约刊于12世纪末期。首记人参、甘草、附子等30种常用中药的药性及其单方验方；次载三生饮、姜附汤等常用方30首，介绍方剂组成及其临床应用；末载养正丹、来复丹等10种丸药的处方及其多种适应症。选方以《三因方》为主，数量虽不多，却切于临床实用，故在当时流传颇广。现存日刻本、清刻本。

上一页：压垫
下一页：遗遗（wèi）


遗遗（wèi） 《中医词典》x~y

遗遗（wèi）

从容自得的样子。《灵枢·阴阳二十五人》：“大角之人，比于左足少阳，少阳之上遗遗然。

上一页：《易简方》
下一页：湮尻（kāo）


湮尻（kāo） 《中医词典》x~y

湮尻（kāo）

疮病证名。出《外科启玄》。即红臀。指婴儿在尿布遮盖处的局限性皮炎。出《外科启玄》卷八。该病多婴儿下身清洗不及时，以及湿尿布过久浸渍，湿热之气蕴积肌表所致。好发于下腹、股内侧，会阴及臀部等处。证见初起时，局部呈现大片红斑，边缘清楚，或时有轻度浸润，表面光滑红润，间有丘疹，水泡，糜烂，严重时可因并发感染而出现脓疱，恶寒高烧。治宜当辨是否有兼证，一般用伏龙肝不拘多少研细末加滑石粉少许扑患处。如疱破渗液用野菊花、苦参各等量煎汤等温湿敷，外搽青黛散。若合并感染成脓者，参见外痈治疗。即尿布皮炎。

上一页：遗遗（wèi）


说明

欢迎浏览“《中医词典》x~y”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《中医词典》x~y”手册】