屠用仪 《中医词典》t~w

屠用仪

清代医家。字羲曜。荆溪（今江苏宜兴）人。诸生。聪颖过人，好吟脉，喜抚琴，尤精医，延请者门庭若市。一产妇，两月后，抱婴儿弃于水中，救归，询之，知其家贫、妇病，无力乳养，并愈其病，且出资相助。着《三疟得心集》。

下一页：屠鹏
原始资料来源互联网，中医世家网站整理。


屠鹏 《中医词典》t~w

屠鹏

南宋医家。字时举。永嘉（今浙江温州）人。撰《四时治要》一卷，专论时疾、疟痢、吐泻、伤寒诸证，已佚。

上一页：屠用仪
下一页：屠锦


屠锦 《中医词典》t~w

屠锦

清代医家。字絅章。青浦（今属上海市）人。诸生。传父业，以医鸣世。临证审证用方，若方与证稍不惬，辄翻阅前贤之书，有得，即遗人至病家，索前方改正之。且录于《医案》以自责。着《伤寒论衬》，未见刊行。

上一页：屠鹏
下一页：屠光远


屠光远 《中医词典》t~w

屠光远

北宋医生。里居不详。善针灸，民间流传其用针治难产之验案。

上一页：屠锦
下一页：屠道和


屠道和 《中医词典》t~w

屠道和

清代医家。字燮臣。湖北孝感县人。业儒，后弃之习医，于名家着、本草、脉学等造诣颇深。着《本草汇纂》三卷（1851年）、《脉诀汇纂》二卷，《药性主治》一卷、《分类主治》一卷、《普济良方》四卷（其中《杂证良方》、《妇婴良方》各二卷），合刊为《医学六种》（1863年）。

上一页：屠光远
下一页：涂药板


涂药板 《中医词典》t~w

涂药板

器械名。为咽部涂药专用，形状为：头圆形（用铜或钢制成），直径1.2厘米，柄长20厘米。使用法：如执毛笔法。

上一页：屠道和
下一页：涂


涂 《中医词典》t~w

涂

外敷。《灵枢·经筋》：“以白酒和桂，以涂其缓者。”

上一页：涂药板
下一页：徒居


徒居 《中医词典》t~w

徒居

独居，指闲静休养。《灵枢·厥病》：“厥心痛，卧若徒居，心痛间，动作痛益甚。”

上一页：涂
下一页：徒（疒水）


徒（疒水） 《中医词典》t~w

徒（疒水）

病证名。指单纯的水肿病，与“风水”之兼风者比较而言。（疒水），水肿病。《灵枢·四时气》：“徒（疒水），先取环谷下三寸，以铍针针之。”

上一页：徒居
下一页：《图注难经脉诀》


《图注难经脉诀》 《中医词典》t~w

《图注难经脉诀》

医学丛书。明·张世贤注。刊于1510年。系张氏《图注八十一难经》和《图注脉诀》二书的合刊本。参见各专条。现存二十余种清刻本。

上一页：徒（疒水）
下一页：《图注八十一难经定本》


《图注八十一难经定本》 《中医词典》t~w

《图注八十一难经定本》

医经著作。二卷。明·童养学注。刊于十七世纪中期（崇祯年间）。本书上卷为诊法，又名《新刻增补王叔和脉诀图注定本》，内有佚名氏《增补诊家指掌》及《脉诀》（包括《脉赋》等内容）。其中收载诊脉、脉象、望诊、闻诊等歌诀多种。下卷为《八十一难经》本文及注释，注文比较简明。每难附一图解，系转录自张世贤《图注八十一难经》者。现存明刻本。

上一页：《图注难经脉诀》
下一页：《图注八十一难经》


《图注八十一难经》 《中医词典》t~w

《图注八十一难经》

医经著作。八卷（又有四卷本，内容同）。明·张世贤注。刊于1510年。张氏鉴于《难经》一书文义隐奥，以前各代学者而前代注本中，除诠解文义外，附图解较少。故重新为之增绘图表，使每难一图，以帮助读者理解原文蕴义。为全图注释《难经》较早的一种，且注文较通俗；刊本又多与张氏注释的《图注叔和脉诀》合刊（称《图注难经脉诀》），故流传较广，影响较大。后世书商曾改称《图注八十一难经辨真》刊行。现有多种明刻本、二十种清刻本、上海中医书局铅印本等。

上一页：《图注八十一难经定本》
下一页：《图经衍义本草》


《图经衍义本草》 《中医词典》t~w

《图经衍义本草》

药学著作。又名《新编证类图注本草》。四十二卷。题名宋·许洪校。这是将唐慎微《证类本草》和寇宗奭《本草衍义》加以合纂的一种改编本。现存元刻本、《道藏》本。

上一页：《图注八十一难经》
下一页：突起睛高


突起睛高 《中医词典》t~w

突起睛高

病证名。又名睛高突起，睛胀。症见目睛高突胀起，疼痛难忍，目赤泪热，眼珠转动失灵，视力下降。似今之炎性突眼。多因风热火毒，上冲于眼。治宜泻火解毒。内服退热桔梗饮子或郁金酒调散加减。外以疏风解表之品熏洗之。

上一页：《图经衍义本草》
下一页：怢（tū突）栗


怢（tū突）栗 《中医词典》t~w

怢（tū突）栗

病状名。指振寒战栗。《素问·风论》：“故使人怢栗而不能食”。王冰注：“怢栗，卒振寒貌。”张景岳注：“寒热交作则振寒，故为怢栗不食。”

上一页：突起睛高
下一页：透疹


透疹 《中医词典》t~w

透疹

治法之一。即透泄疹毒，使疹子容易发出的治法。凡出疹子的病，在应出而未出或疹出不畅时，可采用辛凉透表一类的药物，使它顺利透出，不致发生变证，多用于麻疹初期的证治。常用药物如薄荷、荆芥、连翘、蝉蜕、牛蒡、葛根、桔梗之类。

上一页：怢（tū突）栗
下一页：透针法


透针法 《中医词典》t~w

透针法

一针多穴的针刺。即透穴法。见该条。

上一页：透疹
下一页：透营转气


透营转气 《中医词典》t~w

透营转气

治疗学术语。又称透热转气。适用于热性病初传入营分的治法。热邪初入营分，症见身热夜甚、口渴或不渴、时有谵语、心烦不眠，或斑疹隐隐，舌绛而干，脉象细数。治法宜于清营解毒之中，配以清气分之药，引邪出气分，从外而解。代表方剂为清营汤。

上一页：透针法
下一页：透穴法


透穴法 《中医词典》t~w

透穴法

刺法名。即透穴而刺，一针多穴的刺法。又称透针法、透刺法。其法为刺入某穴后，将针尖刺抵相邻近的穴位，但不可穿透皮肤。又可分为沿皮浅透法，如地仓透颊车；直向深透法，如内关透外关、阳陵泉透阴陵泉等。透穴法有较好的临床效果，《玉龙歌》：“偏正头风痛难医，丝竹金针亦可施，沿皮向后透率谷，一针两穴世间稀。”

上一页：透营转气
下一页：透泄


透泄 《中医词典》t~w

透泄

治疗学名词。系汗法之一。属辛凉解表法。用辛凉解表药透邪，苦寒药清泄里热的治法。参辛开苦泄条。

上一页：透穴法
下一页：唾痈呪病


唾痈呪病 《中医词典》t~w

唾痈呪病

精神治疗方法。“唾”、“呪”，用语言啐唾、咒诅。“呪”，同“咒”；“痈”、“病”泛指多种疾病。张景岳曰：“人之恶口毒舌者，亦由禀赋，诸无所利，而独利于唾呪疾病。”《灵枢·官能》：“疾毒言语轻人者，可使唾痈呪病。”

上一页：透泄
下一页：唾血


唾血 《中医词典》t~w

唾血

证名。

①痰中带血。《素问·咳论》：“肺咳之状，咳而喘息有音，甚则唾血。”详见咳血、嗽血、咯血等条。

②血随唾液而出。因脾不统血，肝不藏血，或肾水不足，阴虚火旺所致。脾不统血者，伴心悸怔忡，睡卧不安，饮食减少，疲乏无力，用归脾汤、七珍散等方加减。肝不藏血者，伴头痛，胁痛，口渴，便秘，用当归龙荟丸、泻心汤等方。阴虚火旺者，伴见咽干口燥，心烦失眠，舌质红，脉细数，用滋阴降火汤、麦冬养营汤等方。

上一页：唾痈呪病
下一页：唾脓血


唾脓血 《中医词典》t~w

唾脓血

证名。咳唾脓血。见《伤寒论·辨厥阴病脉证并治》。为肺痈病之特征。《金匮要略心典》卷上：“惟胸中痛，脉滑数，唾脓血，则肺痈所独也。”参见咳唾脓血、肺痈条。

上一页：唾血
下一页：唾


唾 《中医词典》t~w

唾

①唾液，口腔内消化腺分泌液。《素问·宣明五气篇》：“五脏化液……脾为涎，肾为唾。”

②指痰液。《素问识》：“古无痰字，此云唾出若涕，谓吐粘痰也。”《素问·评热病论》：“劳风……使人强上冥视，唾出若涕，恶风而振寒。”

③吐、啐。《素问·脉要精微论》：“肺脉搏坚而长，当病唾血。”

④精神疗法之一。见“唾痈呪病。”

上一页：唾脓血
下一页：佗脊


佗脊 《中医词典》t~w

佗脊

经外穴别名。见《针灸孔穴及其疗法便览》。即夹脊穴。参见该条。

上一页：唾
下一页：脱证


脱证 《中医词典》t~w

脱证

病证名。

①阴阳气血津液严重耗损的综合征。症见大汗淋漓、手足厥冷、目合口开、手撒尿遗、脉微细欲绝等。临床上把大汗、大吐、大泻、大失血或精液大泄等精气急骤耗损导致阴阳离决者，称为暴脱，部分休克属此范围。若久病无气虚弱，精气逐渐消亡所引起的，则称为虚脱，心、肺、肝、肾等的功能衰竭基本上属此范围。《灵枢·通天》：“阴阳皆脱者，暴死不知人也。”

②中风辨证分型之一，即实者为闭证，虚者为脱证。

上一页：佗脊
下一页：脱痈


脱痈 《中医词典》t~w

脱痈

病名。指患脱疽。出《灵枢·痈疽》。有：“发于足指，名脱痈。其状赤黑，死不治；不赤黑，不死。不衰，急斩之，不则死矣。”说明在《内经》时代我国已有截趾的手术疗法。详见脱疽条。

上一页：脱证
下一页：脱营失精


脱营失精 《中医词典》t~w

脱营失精

病名。因精神刺激所致的虚劳证。《素问·疏五过论》：“凡未诊病者，必问尝贵后贱，虽不中邪，病从内生，名曰脱营。尝富后贫，名曰失精。”其证“身体日减，气虚夫精，病深无气，洒洒然时惊。”原分脱营、失精。后世有将脱营失精并称者。《杂病源流犀烛·内伤外感源流》：“脱营失精，失志病也。”“若后贫后贱之人，忧愁思虑，愤恨悲哀，无一不有，故内伤脏腑。伤则各经火动，并伤元气，日渐日深。病发则饮食无味，神倦肌瘦也。”其治内服镇心丹，升阳顺气汤，外用香盐散，日擦牙齿。参见脱营、失精条。

上一页：脱痈
下一页：脱营


脱营 《中医词典》t~w

脱营

病名。

①因情志所伤而成的一种虚劳证。《素问·疏五过论》：“凡未诊病者，必问尝贵后贱，虽不中邪，病以内生，名曰脱营。”《圣济总录》卷九十一：“脱营之病，虚劳之类也。”“形体日减，洒洒然时惊，甚则精气竭绝，形体毁沮，皮焦筋屈，痿躄拘挛，是其候也。”治用天门冬散、大补益石斛散等方。

②因情志所伤而致的一种肿瘤。又作失荣。《外科正宗·杂疮毒门》：“失荣者，先得后失，始富终贫，亦有虽居富贵，其心或因六欲不遂，损伤中气，郁火相凝，隧痰失道停结而成。其患多生肩之已上，初起微肿，皮色不变，日久渐大，坚硬如石。”《张氏医通》卷九：“夫脱营者，营气内夺，五志之火煎迫为患。所以动辄烦冤喘促，五火交煽于内，经久始发于外。发则坚硬如石，破后无脓，惟流血水，乃百死一生之证。……其形著也，或发膺乳腋胁，或发肘腕胫膝，各随阴阳偏阻而瑕聚其处，久而不已，五气留连，病有所并，则上下联属如流注矣。……原夫脱营之病，靡不本之于郁，苦郁于脏腑则为噎膈等证。此不在脏腑，病从内生，与流注、结核、乳岩、同源异派。”这是对恶性肿瘤的生动描述。治疗困难，多预后不佳。可用和荣散坚丸、飞龙阿魏化坚丹等方。

上一页：脱营失精
下一页：脱阴


脱阴 《中医词典》t~w

脱阴

肝肾阴精过度耗损，可致视力严重减弱或丧失。《难经·二十难》：“脱阴者目盲。”

上一页：脱营
下一页：脱阳痧


脱阳痧 《中医词典》t~w

脱阳痧

病名。痧证而见小腹急痛，阴缩面黑，气喘冷汗者。《痧症全书》卷中：“脱阳痧，小腹急痛，肾缩面黑，气喘出冷汗，名为脱阳，有似发痧。用连须葱白三茎研烂，酒四碗，煮二碗，作三服。又炒盐熨脐下气海穴，令气热。”

上一页：脱阴
下一页：脱阳


脱阳 《中医词典》t~w

脱阳

病证名。指阳气严重耗失，造成虚脱倾向。

①指阳气耗伤太过，以致神气不藏而出现幻觉、幻视、神志异常、或大汗淋漓、手足逆冷、蜷卧神疲等症状。《难经·二十难》：“脱阳者见鬼。”

②指男子因性交出现虚脱的症状。

上一页：脱阳痧
下一页：脱血


脱血 《中医词典》t~w

脱血

病证名。血液脱失之证。又称血脱。《素问·平人气象论》：“臂多青脉，曰脱血。”“安卧脉盛，谓之脱血。”《类经·色脉类》：“血脱则气去，气去则寒凝，凝泣则青黑，故臂见青色，言臂则他可知矣。”“凡脉盛者邪必盛，邪盛者卧必不安。今脉盛而卧安，知非气分阳邪，而为阴虚脱血也。”详血脱条。

上一页：脱阳
下一页：脱泻


脱泻 《中医词典》t~w

脱泻

病证名。泄泻。《医学传灯》：“脱泻者，水谷皆下，日有百次，不但糟粕泻尽，并肠中所蓄之黄水，俱已竭尽而无余。”急宜止泻固脱。参见紧病、滑泄条。

上一页：脱血
下一页：脱下颏


脱下颏 《中医词典》t~w

脱下颏

病名。系指下颌关节脱臼的疾病。出《伤科补要》卷二。详见颊车蹉条。

上一页：脱泻
下一页：脱脱（duìduì，音对对）


脱脱（duìduì，音对对） 《中医词典》t~w

脱脱（duìduì，音对对）

舒缓貌。形容洒脱舒缓而无牵挂。《灵枢·阴阳二十五人》：“金形之人……阳明之下脱脱然。”

上一页：脱下颏
下一页：脱神


脱神 《中医词典》t~w

脱神

诊法术语。即失神。详该条。

上一页：脱脱（duìduì，音对对）
下一页：脱色


脱色 《中医词典》t~w

脱色

失去正常色泽；色泽夭败无华。《灵枢·经脉》：“肝足厥阴之脉……妇人少腹肿，甚则嗌干，面尘脱色。”

上一页：脱神
下一页：脱肉


脱肉 《中医词典》t~w

脱肉

病状名。指肌肉夺削，形容明显削瘦。《灵枢·论疾诊尺》：“尺肉弱者，解（亻亦）安卧，脱肉者，寒热不治。”

上一页：脱色
下一页：脱气


脱气 《中医词典》t~w

脱气

①证名。虚劳病出现阳气虚衰之证。《金匮要略·血痹虚劳病脉证并治》：“脉沉小迟，名脱气，其人疾行则喘喝，手足逆寒，腹满，甚则溏泄，食不消化也。”治宜温补脾肾，用附子理中汤等。

②指正气耗损。《素问·缪刺论》：“针过其日数则脱气，不及日数则气不泻。”

上一页：脱肉
下一页：脱其五味


脱其五味 《中医词典》t~w

脱其五味

失去饮食营养的补充。《灵枢·终始》：“形体淫泆，乃消脑髓，津液不化，脱其五味，是为失气也。”

上一页：脱气
下一页：脱囊


脱囊 《中医词典》t~w

脱囊

病名。

①指阴囊红肿溃破，甚者睾丸外悬者。见《医宗金鉴》卷七十五。亦名阴囊毒、外肾痈、囊发、囊脱、脱壳囊痈。该病由湿热火毒下注肝经而成。临床症见阴囊红肿作痛，继而溃烂皮脱，甚者睾丸外悬。治宜泻肝火，利湿热。初期可用龙胆泻肝汤，后期则宜滋补调理。未溃者可外敷玉露散或金黄散，已溃者按溃疡治。亦可选用紫苏叶煎洗或为末干掺或香油调敷。

②指外阴部肿大之病证。阴肿之古称。见《外科大成》卷四。可参见阴肿条。

上一页：脱其五味
下一页：脱髎


脱髎 《中医词典》t~w

脱髎

病名。指脱臼。见《伤科汇纂》卷三。详见脱臼条。

上一页：脱囊
下一页：脱力黄


脱力黄 《中医词典》t~w

脱力黄

病名。因劳力辛苦所致黄胖病。《杂病源流犀烛·诸疸源流》：“力役人劳苦受伤，亦成黄胖病，俗名脱力黄。”与因虫食所致之黄胖病不同。症见黄胖，好食易饥，怠惰无力。治宜双砂丸、伐木丸加味。参见黄胖条。

上一页：脱髎
下一页：脱颏


脱颏 《中医词典》t~w

脱颏

病名。指下颌关节脱臼。见《疡医大全》卷三十六。详颊车蹉条。

上一页：脱力黄
下一页：脱绝


脱绝 《中医词典》t~w

脱绝

病证名。指亡阴引起阳脱，或亡阳伴随阴竭的阴阳相离绝的垂危重证。如大汗出或大吐大泻的失水病人，如救治不及，就会导致阳气虚脱，出现冷汗淋漓，脉微细或芤大，四肢逆冷甚至死亡，即为亡阴引起阳脱的脱绝证。《素问·生气通天论》：“阴阳离绝，精气乃绝。”

上一页：脱颏
下一页：脱疽疔


脱疽疔 《中医词典》t~w

脱疽疔

病名。即足发背。出《医学入门》卷六。详见足发背条。

上一页：脱绝
下一页：脱疽


脱疽 《中医词典》t~w

脱疽

病名。指发生于足趾或手指处之疽。临床以足趾为多见。亦名脱痈、脱骨疽、脱骨疔、敦痈、甲疽、蛀节疔、蜣螂蛀。出《刘涓子鬼遗方》卷四。因患病日久不愈可使趾落，故名脱疽，其病多因过食厚味，致使郁火毒邪蕴于脏腑，加之肾阴亏损，不能制火而发；或因外感寒湿毒邪，营卫不调，气血凝滞而成。《外科正宗》云：“脱疽者，外腐而内坏也……其形骨枯筋纵，其秽异臭难辨，其命仙方难治。”本病发病经过缓慢，症见初起患趾色白发凉，麻疼，日久患趾如煮熟红枣，痛如火烧，逐渐由红转暗变黑，足趾常自行脱落并可染及五趾。创面极难收口。如肢节脱落后渐见新肉护骨者为向愈现象。治宜和营活血，温经通络，或滋阴降火，和营解毒。可选用解毒济生汤、阳和汤、顾步汤、四妙勇安汤、人参养荣汤等。外治宜去腐、生肌、止痛，早期不痛者宜用隔姜灸法，痛者可用大麦米煮饭、芙蓉叶各15克，捣贴以止痛，或附子、干姜、吴萸等捣敷脚心；如腐烂黑陷，痛不可忍者，宜用大甘草研极细末，香油调厚敷，每日一换，勿间断；腐去后再以生肌玉红膏及生肌散敷之；若已色黑坏死，则应手术切除之。该病相当于血栓闭塞性脉管炎和闭塞性动脉粥样硬化。现多采用中西医结合方法诊治，临床可分为寒凝络痹，气血郁滞，阴虚热毒，气血双虚四种类型。在实际治疗时，根据分型，多采用既定方剂为基础，同时又须辨证施治，酌情予以加减，疗效有所提高。

上一页：脱疽疔
下一页：脱臼


脱臼 《中医词典》t~w

脱臼

病名。指组成关节之骨端脱离其正常位置。见《圣济总录》卷一百四十五。亦名脱位、出臼、骨出、脱髎、脱骱、骱失。该病多因跌打、坠撞所致。根据病因可将其分为外伤性、习惯性、病理性及先天性脱臼四种。临床以外伤性脱臼为多见。多发生于肩、肘关节，按脱出程度又可分为全脱、半脱；按脱出方向则又将其分为前、后、上、下及中心脱臼等。临床表现为脱臼后患部有肿胀、疼痛、并有明显畸形及功能障碍。治疗宜用手法复位，必要时还须在麻醉下切开复位，复位后则应适当固定及适时进行功能锻炼。初期应以活血化瘀，消肿止痛为主，内服复元活血汤、复元通气散或七厘散，外敷乌头膏或栀乳散；中后期治宜和营止痛，舒筋活络，可服壮筋养血汤、小活络丹，外用海桐皮汤、五加皮汤或损伤洗方浸洗。并应结合功能锻炼。习惯性脱臼宜服用补气血、滋肝肾、壮筋骨之剂；病理性脱臼除手法或手术矫正外，应积极治疗原发病，同时若合并有骨折者，则应给予整复固定。

上一页：脱疽
下一页：脱骱


脱骱 《中医词典》t~w

脱骱

病名。即脱臼。出《伤科补要·凡例》。详见脱臼条。

上一页：脱臼
下一页：脱汗


脱汗 《中医词典》t~w

脱汗

证名。病情危重，汗出如珠之证。《医碥·汗》：“脱汗，阴盛格阳，汗从阳脱，味淡不咸，如珠不流，为汗绝，不治。”详绝汗条。

上一页：脱骱
下一页：脱管锭


脱管锭 《中医词典》t~w

脱管锭

指治疗肛门漏管所用之药锭。见王芳林编着《临床实用痔漏学》。药物组成有：白砒一两，乳香五钱，明雄八钱。外形如针，用时将其直接插入漏管后即可腐蚀漏管并促使其脱落。该药锭仅可用于单纯性肛漏的治疗。

上一页：脱汗
下一页：脱骨疽


脱骨疽 《中医词典》t~w

脱骨疽

病名。指脱疽。见《外科全生集》卷二。详见脱疽条。

上一页：脱管锭
下一页：脱骨疔


脱骨疔 《中医词典》t~w

脱骨疔

病名。即脱疽。见《中国医学大辞典》。详见脱疽条。

上一页：脱骨疽
下一页：脱肛痔


脱肛痔 《中医词典》t~w

脱肛痔

病名。指患痔疮且合并有脱肛者。见《疮疡经验全书》卷七。该病多因患痔日久，复感湿热外邪，气虚失摄所致。症见大便时肛肠及痔核努出，疼痛下血或滋流黄水等。治宜清利湿热，益气升陷，可用提肛散化裁，外用五倍子、明矾各一两，水煎熏洗。

上一页：脱骨疔
下一页：脱肛


脱肛 《中医词典》t~w

脱肛

证名。直肠或直肠粘膜脱出肛门外的病证。《诸病源候论·痢病诸候》：“脱肛者，肛门脱出也。”因气虚下陷，或胃肠湿热下注所致。气虚下陷者，治宜补气升提，用补中益气汤，重用人参、黄芪、升麻；虚中挟火而痛者，加黄芩、黄连、槐花；虚寒者，用理中汤。因胃肠湿热下注，肛脱肿痛者，选用抽薪饮、大分清饮等方。可同时兼用局部熏洗搽敷：寒者用荆芥、胡葱煎洗，以伏龙肝、鳖头灰、百药煎研末，油调敷；热者用朴硝、白矾汤洗，以黄柏、牡蛎粉掺搽；焮红肿痛者，以田螺去厣，入冰片，化水搽（见《类证治裁·脱肛》）。湿热下注大肠者，宜清利湿热，兼以升提，方用黄芩、黄连、槐角、黄柏、升麻、柴胡等药，外用五倍子、白矾煎汤熏洗。

上一页：脱肛痔
下一页：脱


脱 《中医词典》t~w

脱

证名。病情突变，阴阳相离，生命垂危的证候。《临证指南医案·脱》徐灵胎评语：“脱之名，惟阳气骤越，阴阳相离，汗出如油，六脉垂绝，一时急迫之症，方名为脱。”如中风病脱证口开、手撒、眼合、遗尿、声如鼾，甚或直视、肉脱、面赤如妆等。参见中风脱证条。

上一页：脱肛
下一页：托天


托天 《中医词典》t~w

托天

导引动作名。方法为：坐位，两手握拳后，向上举起，然后分放两膝上。《寿世青编·十二段动功》：“托天：以两手握拳……即向天托起，随放左右膝上。每行三次，去胸腹中邪气。”

上一页：脱
下一页：托踏


托踏 《中医词典》t~w

托踏

导引动作名。方法为：两手用力上托，两足稳站在地。《红炉点雪·却病延年一十六句之术》：“托踏应无病法：双手上托，如举大石；两脚前踏，如履实地。以意内顾，神气自生，筋骨康健，饮食消融。”

上一页：托天
下一页：托腮痈


托腮痈 《中医词典》t~w

托腮痈

病名。见《杂病源流犀烛》卷二十四。多由胃火邪热壅盛；或过食醇酒厚味，热毒内蕴所致。症见腮下红肿，形如托腮之状，疼痛，饮食吞咽有碍。治宜解毒泻火、清热消肿。方可选用普济消毒饮加减。参见兜腮痈条。

上一页：托踏
下一页：托盘疔


托盘疔 《中医词典》t~w

托盘疔

病名。手心毒之发于劳宫穴处者。出《疡科心得集》卷上。因该部位生疔肿痛，手难屈曲，形若托盘者，故名。详手心毒条。

上一页：托腮痈
下一页：托疽


托疽 《中医词典》t~w

托疽

病名。生于足少阳胆经阳关穴、阳陵泉穴之痈疽。出《外科启玄》卷六。又名膝眼毒。证见患部焮肿疼痛，溃脓迟缓，脓汁黄白者为顺；若不疼痛或流鲜血者，或疮头渐多者为逆证。证治参见外痈。

上一页：托盘疔
下一页：托法


托法 《中医词典》t~w

托法

推拿手法名。出《千金要方》。用两手或一手将患处托起，有消肿散积作用，如托腹法。参见颠簸法条。

上一页：托疽
下一页：臀中


臀中 《中医词典》t~w

臀中

经外穴名。见《常用经穴解剖学定位》。在臀部，以大转子和坐骨结节连线为底边，向上作一等边三角形，其顶点是穴。主治坐骨神经痛，下肢偏瘫，荨麻疹等。直刺1.5-2.5寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：托法
下一页：臀痈


臀痈 《中医词典》t~w

臀痈

病名。指生于臀部之痈疮。出《外科理例》卷五。该病因膀胱经湿热凝结而成。内治可服仙方活命饮。外治初宜隔蒜片艾灸，余证治可参见大腿痈及外痈条。

上一页：臀中
下一页：臀上出


臀上出 《中医词典》t~w

臀上出

病证名。指髋关节后脱位者。出《仙授理伤续断秘方》。详胯骨出条。

上一页：臀痈
下一页：臀疽


臀疽 《中医词典》t~w

臀疽

病名。指臀痈之肿平根深者。见《外科启玄》卷六。以发于臀部下缘承扶穴处者最痛。治宜以内托为要。可用透脓散加味。余证治见大腿痈及外痈条。

上一页：臀上出
下一页：臀骱脱臼


臀骱脱臼 《中医词典》t~w

臀骱脱臼

病名。即髋关节脱臼。见《伤科大成》。详胯骨出条。

上一页：臀疽
下一页：臀骱骨出


臀骱骨出 《中医词典》t~w

臀骱骨出

病名。指髋因外伤而关节出臼者。见《伤科补要》卷二。详胯骨出条。

上一页：臀骱脱臼
下一页：臀骱


臀骱 《中医词典》t~w

臀骱

解剖部位名。即髋关节。见《伤科补要》卷二。详髀枢条。

上一页：臀骱骨出
下一页：臀


臀 《中医词典》t~w

臀

骶骨两侧的臀大肌部分，俗称“屁股”。《灵枢·经脉》：“膀胱足太阳之脉，……其支者，从腰中下挟脊贯臀。”《灵枢·经筋》：“足太阳之筋……其别者……与腘中并上结于臀。”

上一页：臀骱
下一页：吞酸


吞酸 《中医词典》t~w

吞酸

证名。胃内酸水上攻口腔、咽溢，不及吐出而下咽。见《诸病源候论·脾胃病诸候》。又称咽酸。《医林绳墨·吞酸吐酸》：“吞酸者，胃口酸水攻激于上，以致咽溢之间，不及吐出而咽下，酸味刺心，有若吞酸之状也。”《寿世保元·吞酸》：“饮食入胃，被湿热郁遏，食不得化，故作吞酸。”《证治汇补·吞酸章》：“吞酸为中气不舒，痰涎郁滞，须先用开发疏畅之品。”治同吐酸，参见该条。

上一页：臀
下一页：吞气


吞气 《中医词典》t~w

吞气

气功术语。指服气一类气功功法。《渊冥记》：“吾却食吞气，已九千余岁。”参见“服气”条。

上一页：吞酸
下一页：吞口


吞口 《中医词典》t~w

吞口

人体部位名。即肩解的俗称。《医宗金鉴·正骨心法要旨》：“其臼含纳臑骨上端。其处名肩解……俗名吞口。”

上一页：吞气
下一页：退针


退针 《中医词典》t~w

退针

①即出针。见该条。

②指针在穴位内由深处向浅部抽提。可单纯外抽或和捻转结合进行，退针快慢据情而定，一般急退为泻，缓退为补。

上一页：吞口
下一页：退位


退位 《中医词典》t~w

退位

运气术语。指六气主司的更迭。参不退位条。

上一页：退针
下一页：《退思庐医书四种合刻》


《退思庐医书四种合刻》 《中医词典》t~w

《退思庐医书四种合刻》

医学丛书。严鸿志辑。刊于1921年。内容为《感症辑要》、《女科证治要旨》、《女科精华》、《女科医案选粹》。

上一页：退位
下一页：退妊


退妊 《中医词典》t~w

退妊

见根心堂主人《坤道指南》。即打胎。《坤道指南·退妊方》：五味子、三棱、莪术、归尾、葶苈各等分，人参少许，为末，水调服。

上一页：《退思庐医书四种合刻》
下一页：退法


退法 《中医词典》t~w

退法

①针刺手法名。指针从深部退至皮下出针的方法。《针经指南》：“退者，为补泻欲出针时，各先退针一豆许，然后却留针，主可出之。”《针灸问对》又掺以呼吸，分别补泻，提出：“凡施补泻，出针豆许，补时出针宜泻三吸，泻时出针宜补三呼，再停少时，方可出针。”目前退针的方法，宜从深部缓缓退至皮下，留置片刻以待气缓，当针下不觉沉紧时随即拔出。

②推拿手法名。指方向向后或向下的平推法。《小儿推拿秘诀·字法解》：“退之者，而实也为推也。”如退六府即推六府法。

上一页：退妊
下一页：腿游风


腿游风 《中医词典》t~w

腿游风

病名。指生于腿胫部之丹毒。出《疮疡经验全书》卷五。即肾气游风。详见该条。

上一页：退法
下一页：腿痈


腿痈 《中医词典》t~w

腿痈

病名。指生于腿部之痈疮。见《疡医大全》卷二十五。即大腿痈。详见该条。

上一页：腿游风
下一页：腿痛


腿痛 《中医词典》t~w

腿痛

证名。指腿部疼痛（包括肌肉、筋脉和关节）《张氏医通·腿痛》：“腿痛亦属六经。……痛有血虚、血寒、寒湿、风湿、湿热流注、阴虚阳虚、肾虚风袭之殊。”因于寒者，腿痛较轻，或麻或肿，畏寒喜暖，当予温散，用白术 附子汤、舒筋三圣散等方；因于湿热者，腿痛或上或下，或红肿，或热，小便黄赤，亦清热化湿，用当归拈痛汤等方；湿痰流注于经络者，症见腰胁有块，两腿交替疼痛，痛无定处，泛恶眩晕等，宜燥湿化痰，用二陈汤加羌活、白术等；肾虚风袭者，用安肾汤；阴虚宜六味地黄丸；阳虚宜金匮肾气丸。并可适当加用引经药以增强疗效。

上一页：腿痈
下一页：腿发


腿发 《中医词典》t~w

腿发

病名。指生于大腿内侧足太阴脾经箕门穴之痈。出《外科启玄》卷六。即箕门痈。详见该条。

上一页：腿痛
下一页：腿肚


腿肚 《中医词典》t~w

腿肚

指腓肠肌部分。

上一页：腿发
下一页：腿凹


腿凹 《中医词典》t~w

腿凹

即腘中。《医宗金鉴·外科心法要诀》：“俗名腿凹，经曰腘中。”

上一页：腿肚
下一页：腿


腿 《中医词典》t~w

腿

股和胫的总称。即大腿和小腿。

上一页：腿凹
下一页：颓土脉


颓土脉 《中医词典》t~w

颓土脉

脉象名，脉来虚大无力。按之全无。《素问·大奇论》：“脉至如颓土之状，按之不得，是肌气予不足也。”

上一页：腿
下一页：颓


颓 《中医词典》t~w

颓

病证名。出《五十二病方》。颓即（疒颓）疝，详书为颓，或作（禾贵）。书中叙述了对该病证丰富的医疗技术，其中包括有药物疗法、瓠壶（疝罩）法以及类似修复法等，同时也载有咒禁法。

上一页：颓土脉
下一页：推中指法


推中指法 《中医词典》t~w

推中指法

小儿推拿方法名。见《厘正按摩要术》。用左手拇指及无名指捏持小儿中指端，以中指和食指托住中指指背，用右大指外侧在中指指面推之。治寒热往来。

上一页：颓
下一页：推攒竹


推攒竹 《中医词典》t~w

推攒竹

小儿推拿方法名。见开天门条。

上一页：推中指法
下一页：推云


推云 《中医词典》t~w

推云

病证名。指眼部黑睛黄仁间积有脓液者。清·顾锡《银海指南》有：“推云，又名黄膜上冲。”亦称黄液上冲。详见该条。

上一页：推攒竹
下一页：推引


推引 《中医词典》t~w

推引

刺法用语，推，指进；引，指退。《素问·离合真邪论》：“推之则前，引之则止。”王冰注：“言邪之新客，未有定居，推针补之，则随补而前进；若引针致之，则随引而留止也。”后人又用于说明对针感传导的控制。《针灸大成》：“徐推其针气自往，微引其针气自来。所谓推之则前，引之则止。”

上一页：推云
下一页：推寻


推寻 《中医词典》t~w

推寻

切脉指法。切脉时移动指位，左右寻找。

上一页：推引
下一页：推膝盖骨归原法


推膝盖骨归原法 《中医词典》t~w

推膝盖骨归原法

正骨手法之一。该法可用于髌骨离位的整复。见《伤科汇纂》卷一。使病者患膝呈半屈曲位，医者用推挤手法先使患者离位之髌骨复归原位，再用正骨器械抱膝固定患处，以限制膝关节及髌骨的移动。

上一页：推寻
下一页：推胃脘


推胃脘 《中医词典》t~w

推胃脘

小儿推拿方法名。由喉部向下推至中脘穴，用治呕吐等症。《厘正按摩要术》：“推胃脘：由喉往下推，止吐；由中脘往上推，则吐。均须蘸汤。”

上一页：推膝盖骨归原法
下一页：推推


推推 《中医词典》t~w

推推

勇于上进的样子。《灵枢·阴阳二十五人》：“木形之人……少阳之上推推然。”张志聪注：“推推，上进之态，如枝叶边上达也。”

上一页：推胃脘
下一页：推食指法


推食指法 《中医词典》t~w

推食指法

小儿推拿方法名。《推拿指南》：“推食指法，此法能和气血，能发汗，用右大指外侧在虎口三关上，向上下推之，男左女右。”

上一页：推推
下一页：《推求师意》


《推求师意》 《中医词典》t~w

《推求师意》

医论著作。二卷。明·戴思恭撰于1443年。书中论述各类病证的病因、病理、证脉、治法等，均本其师朱震亨之学，予以推求发挥，对于朱氏的养阴学说及其临床运用有较深入的分析。本书原无刊本。嘉靖年间由汪机编录，题名《推求师意》，并由汪氏门人陈桷校刊，编入《汪石山医书八种》。现有明刻本、清刻本、石印本等。

上一页：推食指法
下一页：《推拿学》


《推拿学》 《中医词典》t~w

《推拿学》

推拿专着。上海中医学院附属推拿学校编。本书较系统地整理了按摩疗法。共分二篇，第一篇总论，介绍了推拿简史、经络学说、诊断、治则、练功及手法等项；第二篇治疗，介绍了40余种病症的推拿疗法及其临床效果。1960年由人民卫生出版社出版。

上一页：《推求师意》
下一页：推拿手法


推拿手法 《中医词典》t~w

推拿手法

推拿中所施行的各种技巧动作。它通过许多不同形式的操作方法可刺激人体的经络穴位或特定部位。其中有的以按捏为主，如按法、压法、点法、拿法、捏法等；有的以摩擦为主，如平推法、擦法、摩法、搓法、揉法等；有的以振动肢体为主，如拍法、抖法等；有的以活动肢体关节为主，如摇法、扳法、引伸法等。共约有一百余种。根据情况，可选择或综合应用。

上一页：《推拿学》
下一页：《推拿秘书》


《推拿秘书》 《中医词典》t~w

《推拿秘书》

推拿专着。清·骆如龙撰于1691年。1935年商务印书馆铅印此书时删去骆氏自序及末卷，成四卷本，改名《幼科推拿全书》。卷一列保婴赋等歌赋，杂论儿科病诊法；卷二述推拿穴位；卷三论各种推拿手法；卷四为多种病症的推拿治法。全书论述推拿疗法比较系统、全面，在同类著作中影响较大。1949年后有排印本。

上一页：推拿手法
下一页：推拿麻醉


推拿麻醉 《中医词典》t~w

推拿麻醉

中医麻醉方法之一。又称按摩麻醉。运用推拿手法刺激穴位以达到镇痛效果，使病人能在意识完全清醒的状态下接受手术的方法。常用于拔牙、甲状腺切除、胃部分切除等手术。由于在手法操作中，多用按压一类的手法，又有指压麻醉或点穴麻醉之称。

上一页：《推拿秘书》
下一页：《推拿疗法》


《推拿疗法》 《中医词典》t~w

《推拿疗法》

推拿专着。安徽医学院附属医院《推拿疗法》编写小组编。本书将中医的按摩推拿疗法作了较系统的整理。根据中医结合的原则，着重叙述了一些常见病、多发病的具体手法操作和典型病例。1972年由人民卫生出版社出版。

上一页：推拿麻醉
下一页：《推拿抉微》


《推拿抉微》 《中医词典》t~w

《推拿抉微》

推拿专着。四卷。涂蔚生撰。作者以《保赤推拿法》一书为基础，参考《推拿广意》，以及唐容川、陈紫山、陈飞霞等人有关推拿论述编成此书。第一卷（集）介绍认症法；第二卷论述推拿手法；第三-四卷为16科多种病症的药物处方。书中所附作者评述也有一定的参考价值。1928年由上海千顷堂书局出版石印本。

上一页：《推拿疗法》
下一页：推拿法


推拿法 《中医词典》t~w

推拿法

正骨八法之一。该法具体又可分成推法和拿法两种。《医宗金鉴》卷八十七：“推者，谓以手推之，使还归处也。拿者，或两手或一手捏定患处，酌其宜轻宜重，缓缓焉以复其位也。本法可用于骨折愈合后或其它原因所遗留之关节等处僵直者。

上一页：《推拿抉微》
下一页：推拿


推拿 《中医词典》t~w

推拿

在人体经络腧穴及一定部位上施以特定的操作手法或肢体活动，用以保健、治病的方法。又称按摩、按蹻、乔摩、矫摩等。有疏通经络，滑利关节，促使气血运行，调整脏腑功能，增强人体抗病能力等作用，广泛应用于临床各科的多种病症中。《灵枢·九针论》：“形数惊恐，筋脉不通，病生于不仁，治之以按摩醪药。”推拿手法有一定的规范动作和技术要领，需具备持久、有力、均匀、柔和、深透的基本要求。常见手法有推法、按法、揉法、拿法、摇法、（扌衮）法、击法、摩法、擦法、扳法、捍法和一指禅推法等。推拿手法不仅限于用手操作，也可以用脚、前臂肘部，或凭借专门的推拿器具进行。还可以辅以特制的药膏如按摩膏、按摩乳、冬青油、红花油、麻油、滑石粉、生姜水或其他润滑剂等介质。以操作者的不同，可分为自我推拿和被动推拿两大类。自我推拿主要用于保健强身，又可分为眼保健按摩、四肢保健、宽胸法、健胃法、安神法、十二段锦、铁档功等。被动推拿主要用于防治疾病，用小儿推拿、正骨推拿、指压推拿、气功推拿、一指禅推拿、宽喉法等分支。

上一页：推拿法
下一页：推摩法


推摩法 《中医词典》t~w

推摩法

①小儿按摩法。《一得集·推摩法论》：“以手五指分主五脏，指尖属脏；本节属府。热清寒温，实泻虚补，分顺推逆，推左旋右，旋右推左，以定温清补泻之法，俱有下数，或三百或五百，不可乱推。又有揉以运气，掐以定惊。面上亦各有所主之部位，肚腹手足，俱可推摩。”

②推拿手法名。指用手掌边推边摩的推拿方法。

上一页：推拿
下一页：推阖


推阖 《中医词典》t~w

推阖

按压封闭。针刺时按压所刺穴孔，不使经气外泻的手法。《素问·离合真邪论》：“推阖其门，令神气存，大气留止。”

上一页：推摩法
下一页：推罐法


推罐法 《中医词典》t~w

推罐法

拔罐法之一。即走罐法。见该条。

上一页：推阖
下一页：推骨节


推骨节 《中医词典》t~w

推骨节

小儿推拿治疗方法名。又称推脊。用治伤寒发热身痛。《厘正按摩要术》：“推骨节，由项下大椎，直推之龟尾，须蘸葱姜汤推之，治伤寒骨节疼痛。”

上一页：推罐法
下一页：推法


推法 《中医词典》t~w

推法

推拿手法名。指用手指或手掌着力于人体一定部位或穴位上，用力向一定方向推动。有疏通经络，行气消瘀等功效。又常分为平推法、直推法、旋推法、分推法、一指禅推法等。详见各条。

上一页：推骨节
下一页：推而纳之


推而纳之 《中医词典》t~w

推而纳之

刺法用语。为针刺补法操作的要领，与泻法“动而伸之”相对。《难经·七十八难》：“得气，因推而内（纳）之，是谓补。”指针刺得气后，将针推进并向下按纳（插）称为补。《灵枢·官能》补法用“微旋而徐推之”，为《难经》所本。后世所称的“紧按慢提”的补法操作，即以此为根据。

上一页：推法
下一页：推肚脐


推肚脐 《中医词典》t~w

推肚脐

小儿推拿方法名。用两大指交互由脐向小腹或小腹向脐推。《厘正按摩要术·立法》：“推肚脐：须蘸汤，往小腹下推，则泄；由小腹往肚脐上推，则补。”

上一页：推而纳之
下一页：推肠生


推肠生 《中医词典》t~w

推肠生

产科学名词。指分娩时，产妇直肠脱出。见宋·陈选《妇科秘兰》。即盘肠生。详该条。

上一页：推肚脐
下一页：推板法


推板法 《中医词典》t~w

推板法

推拿手法名。用手指紧紧按住肌肉，进行与肌纤维成垂直方向的向前推压或向后扳动，使痉挛的肌肉得到牵伸而放松。常用以治疗软组织劳损、痉挛、粘连等引起的酸痛等症。

上一页：推肠生
下一页：团岗


团岗 《中医词典》t~w

团岗

经外穴名。出《千金要方》。《针灸集成》作环岗。在骶部，当小肠俞直下2寸处。主治大小便不通，腰痛等。艾炷灸3-7壮。

上一页：推板法
下一页：湍润


湍润 《中医词典》t~w

湍润

犹言“水湿”。《素问·气交变大论》：“水不及，四维有湍润埃云之化。”

上一页：团岗
下一页：兔缺


兔缺 《中医词典》t~w

兔缺

病名。系指生而唇缺，状似兔唇的病证。又名缺唇、兔唇。见《诸病源候论》卷三十。本病多由先天而来，宜用手术修复。

上一页：湍润
下一页：兔骹（qiāo敲）


兔骹（qiāo敲） 《中医词典》t~w

兔骹（qiāo敲）

指胁部低平，肋骨隐伏。《灵枢·本脏》：“合胁兔骹者肝下。”张景岳注：“胁下之骨为骹也……兔骹者，肋骨低合如兔也。”

上一页：兔缺
下一页：兔啮


兔啮 《中医词典》t~w

兔啮

病名。系指胫骨生疽，状似兔啮的病证。《灵枢·痈疽》：“发于胫，名曰兔啮。其状赤至骨，急治之。”详见附骨疽条。

上一页：兔骹（qiāo敲）
下一页：吐血


吐血 《中医词典》t~w

吐血

病证名。血从口中吐出。见《金匮要略·惊悸吐衄下血胸满瘀血病脉证并治》。多因嗜食酒热辛肥、郁怒忧思、劳欲体虚等，致胃热壅盛，肝郁化火，或心脾气虚，血失统御而成。亦有因外感引动者。吐血分为外感吐血、内伤吐血、阴虚吐血、劳心吐血、劳伤吐血、气郁吐血、畜热吐血、伤胃吐血、伤酒吐血等，详见各条。

上一页：兔啮
下一页：吐泻生风


吐泻生风 《中医词典》t~w

吐泻生风

病证名。指长期呕吐、腹泻不止，引起脾虚，而致慢惊风。《幼科发挥》：“久泻不止，津液消耗，脾胃倒败，下之谷亡，必成慢惊，所谓脾虚则吐泻生风是也。”见于中毒性消化不良的酸中毒。治宜益胃养津，用参苓白术散加减。

上一页：吐血
下一页：吐泻互作


吐泻互作 《中医词典》t~w

吐泻互作

病证名。《幼科发挥》：“吐出上焦，泻出下焦，乃肠胃之病也。脾在中焦，管摄乎上下之间，吐泻互作者，乃脾之病也。”夏秋吐泻，饮水身热者，属脾胃湿热，治宜健脾化湿为主，宜胃苓汤加减；秋冬吐泻，面（白光）白，足胫冷者，属寒湿困脾，治宜温中健脾，用理中汤或益黄散。

上一页：吐泻生风
下一页：吐泻发斑


吐泻发斑 《中医词典》t~w

吐泻发斑

病证名。吐泻而见发斑。《嵩崖尊生书》卷十二：“吐泻发斑，由胃虚无根之火游行于外。此症不妨，但可补，不可泻；可温，不可凉。”

上一页：吐泻互作
下一页：吐涎沫


吐涎沫 《中医词典》t~w

吐涎沫

证名。呕吐涎水清沫。多由水饮内阻所致。《金匮要略》：“脐下有悸，吐涎沫而癫眩，此水也，五苓散主之。”“干呕吐涎沫，头痛者，吴茱萸汤主之。”“干呕吐逆，吐涎沫，半夏干姜散主之。”“妇人吐涎沫，医反下之，心下即痞，当先治其吐涎沫，小青龙汤主之。”亦可因脾胃虚弱而致吐涎沫。《张氏医通》卷四：“盖脾为涎，脾虚不能约束津液，故涎沫自出。”治宜健脾祛痰，用六君子汤加减。挟寒者加肉桂、附子；挟热者加枳实、黄连。

上一页：吐泻发斑
下一页：吐酸


吐酸 《中医词典》t~w

吐酸

证名。口吐酸水之症。出《素问·至真要大论》。因宿食、湿痰、热郁、停饮等所致。因宿食所致者，兼见气闷饱胀，嗳气腐臭等证，治宜和中消食化痰，用曲术丸、八味平胃散、干姜丸等方；若从热化，宜栀连二陈汤、咽醋丸。因肝郁犯胃，湿郁化热所致者，证见两胁刺痛，口苦咽干，心烦吐酸，脉弦数，治宜泄肝清火，用逍遥散合左金丸，或柴葛平胃散。因脾胃虚寒所致者，证见面色萎黄，饮食减少，苔白，脉弦细，治宜温养脾胃，用香砂六君子汤、理中汤、温胃饮等方。参外感吐酸水、内伤吐酸水、吞酸等条。本证可见于慢性肥厚性胃炎、溃疡病、消化不良、胃酸分泌过多症等疾患。

上一页：吐涎沫
下一页：吐嗽


吐嗽 《中医词典》t~w

吐嗽

病证名。咳嗽吐痰与食俱出之证。因饮食失节，肝气不利，而肺有客邪所致。《不居集》卷十五：“吐嗽，有嗽吐痰与食俱出者。此饮食失节，致肝气不利，而肺又有客邪，肝浊道，肺清道，清浊相干，故嗽饮食俱吐出。治宜宣肺化痰，理气降逆，用二陈汤加木香、杏仁、细辛、枳壳。”参见咳嗽、食积咳嗽条。

上一页：吐酸
下一页：吐屎


吐屎 《中医词典》t~w

吐屎

证名。呕吐之物挟有粪便。《杂症会心录》：“其标在胃，其本在肾，幽门失开阖之职也。”“为幽门无权，胃液空虚，肾水迫之，又迫而不足以敌直奔之势，从小肠入胃，糟粕随之，已可知矣。治法非救胃则救肾，非正治则逆治。”若病急起者，属实火，兼见便秘腹痛，可攻下，用承气汤类；轻者用清胃平逆散。若久病体虚脉虚，宜补养胃肾，用救肾安逆汤加减。本证可见于各种因素引起的低位肠梗阻。

上一页：吐嗽
下一页：吐舌


吐舌 《中医词典》t~w

吐舌

病证名。见《保婴撮要》。又名舌舒、吐弄舌。指小儿舌头不断地伸出口外，伸出较长而缩回较慢或久而不收者。常伴有面红烦渴，小便赤涩等。因心经有热所致。治宜清心泻热，用泻心导赤汤。参见弄舌风条。

上一页：吐屎
下一页：吐痧


吐痧 《中医词典》t~w

吐痧

病证名。痧证兼见入水即吐。痧证之一。《痧症全书》卷中：“吐痧，汤水入口即吐，研伏龙肝泡水澄饮即定，药亦以此水煎，用金四方。”

上一页：吐舌
下一页：吐乳泻青


吐乳泻青 《中医词典》t~w

吐乳泻青

病证名。出《小儿药证直诀》。指婴儿吐乳而兼腹泻，且排泄物呈青色的证候。多因患儿感受寒邪，伤及脾胃，肝气逆乱所致。治宜补脾平肝，用异功散加肉桂、白芍。

上一页：吐痧
下一页：吐乳泻黄


吐乳泻黄 《中医词典》t~w

吐乳泻黄

病证名。出《小儿药证直诀》。指婴儿吐乳而兼腹泻，且排泄物呈黄色而臭。因伤热乳引起胃肠积热所致。治宜清肠和胃，用黄芩汤加减。

上一页：吐乳泻青
下一页：吐清水


吐清水 《中医词典》t~w

吐清水

证名。呕吐清水而无食物。见《古今医统·吞酸叙论》。由寒湿、痰饮、胃寒、宿食、虫等因所致。恣食生冷瓜果而作者为寒湿，胸膈间漉漉有声者为痰饮，饮食后而吐清水者为宿食，犯寒而作者为胃寒，心腹时痛而作、吐清黄水者为虫。因于湿者，用一味苍术丸、家秘神术汤；若伤于雨湿而见恶寒发热者，用荆防平胃散；因痰饮者，用茯苓饮、橘皮半夏汤；因脾胃虚寒者，用六君子汤（伏龙肝煎汤澄清代水煎药）、理阴煎；饮冷过度所致者，用赤石脂散；因宿食者，用保和丸；因虫者，用化虫丸。诸种吐清水，可通用二术二陈汤。

上一页：吐乳泻黄
下一页：吐弄舌


吐弄舌 《中医词典》t~w

吐弄舌

病状名。吐舌，指舌体伸长弛缓，出口外而不收。弄舌，指舌体微出口外，立即收回口内，或舌舐唇上下及口角左右。多见于小儿，属心脾热盛重症。

上一页：吐清水
下一页：吐脓血


吐脓血 《中医词典》t~w

吐脓血

证名。吐血杂有脓液。多由热毒壅盛，血络损伤所致。亦可由药误引起。《伤寒论·辨太阳病脉证并治》记载，内热盛误服桂枝汤吐者，其后必吐脓血。

上一页：吐弄舌
下一页：吐纳


吐纳 《中医词典》t~w

吐纳

气功术语。为吐故纳新之略语。即把胸腹中的废浊之气从口中尽量呼出，再经鼻缓慢吸进清新之气，是气功中以习练呼吸为主的一类功法。法出《庄子·刻意》。书中谓：“吹呴呼吸，吐故纳新，熊经鸟伸，为寿而已矣。”道士认为吐纳可吸取生气，吐出死气，达到长生。《汉武帝内传》：“吐纳可以延年。”

上一页：吐脓血
下一页：吐绿水


吐绿水 《中医词典》t~w

吐绿水

证名。患者不食，先吐清水，后吐绿水，进而吐黑水、吐臭水。见《寓意草·面议倪庆云危症再生治验》。系胃气欲绝之证。《张氏医通》卷四：“呕吐大痛，吐出色如青菜色者危。”先用理中汤温中散寒以救胃气，后用旋复花煎汤调服代赭石益气降逆止吐。

上一页：吐纳
下一页：吐利


吐利 《中医词典》t~w

吐利

证名。呕吐、下利之证并见。出《素问·五常政大论》。后世将卒暴呕吐下利，躁扰不安者，称为霍乱；仅见呕吐下利，病程缓慢者，称为吐利。《证治准绳·杂病》：“成无己云：若止呕吐而利，经谓之吐利是也；上吐下利，躁扰烦乱乃谓之霍乱，其与但称吐利者有异也。盖暴于旦夕者为霍乱，可数日久者为吐利。”因于寒者，证见吐利腥秽，澄彻清冷，完谷不化，小便清冷不涩，口不渴，脉微细而弱，治宜温中散寒，用理中汤。因于热者，证见吐利酸臭，治宜清热降逆，用黄芩加半夏生姜汤。因风痰者，吐利而有痰，不饮食，治宜清热祛风化痰，用水煮金花丸。参见霍乱条。

上一页：吐绿水
下一页：吐蛔痧


吐蛔痧 《中医词典》t~w

吐蛔痧

病证名。指蛔虫病患儿感染痧毒而致吐蛔。治宜用消毒三棱针刺腿弯、臂弯痧筋上，流出紫黑毒血。另用香附、陈皮、木香、砂仁、莱菔子、山楂、槟榔等煎汤，稍冷饮之。

上一页：吐利
下一页：吐蛔


吐蛔 《中医词典》t~w

吐蛔

证名。见《卫生宝鉴》卷十四。蚘通蛔，即吐蚘。详吐蚘条。

上一页：吐蛔痧
下一页：吐蚘


吐蚘 《中医词典》t~w

吐蚘

证名。指呕吐蛔虫。蛔古作蚘，即吐蛔。出《伤寒论·辨厥阴病脉证并治》。《仁术便览》卷四：“吐蛔虫，以苦楝根为君，佐以二陈汤。”上方意在驱蚘止吐。亦可用安蚘法。《景岳全书》卷二十：“凡吐蚘者；必因病而吐蚘，非因蚘而致吐也。故不必治其蚘，而但治其所以吐，则蚘自止矣。”因胃火而吐蚘者，但清其火，火清而蚘自静，轻者抽薪饮，甚者万应丸。因胃寒而吐蚘者，但温其胃，胃暖而蚘自安，用乌梅丸。因胃虚无食而吐蚘者，此胃气大虚之候，速宜补胃温中，用温胃饮、理中汤、圣术煎。《张氏医通》卷四：“吐蚘有寒、有热、有寒热交错。寒则手足厥逆，吐出之蚘色淡白者，理中汤加乌梅、黄连、蜀椒；甚则蚘死而形扁者危矣。热则蚘色赤而多，且跳动不已，安蚘丸主之。寒热交错，则病者静而复时烦，得食而呕，蚘闻食臭出，其人当自吐蚘，乌梅丸主之。”使君子、鹤虱、芜荑、槟榔等均有驱蚘作用。

上一页：吐蛔
下一页：吐黑水


吐黑水 《中医词典》t~w

吐黑水

证名。呕吐黑水。见《寓意草·面议倪庆云危症再生治验》。为胃中津液枯竭之证。《张氏医通》卷四：“黑水为胃底之水，此水且出，则胃中之津久已不存。”

上一页：吐蚘
下一页：吐法


吐法 《中医词典》t~w

吐法

治疗学名词。系八法之一。《素问·阴阳应象大论》：“其高者，因而越之。”王冰注：“越，谓越扬也。”即吐法。指利用涌吐药或其他能引起呕吐的物理刺激（如羽毛探喉引吐等），使蓄积痰饮宿食或毒物随呕吐排出。适用于某些急症，如痰涎阻塞咽喉，妨碍呼吸；或食物停滞胃脘，胀满疼痛；或误食毒物时间不久，尚在胃中，均可涌吐可解。实证用瓜蒂、藜芦、胆矾等；虚证用参芦饮。吐法一般对孕妇禁用；老弱气衰，亡阳血虚，诸种血症，病势临危之人慎用。

上一页：吐黑水
下一页：吐臭水


吐臭水 《中医词典》t~w

吐臭水

证名。口吐臭水。多因胃气大伤所致。见《寓意草·面议倪庆云危症再生治验》。《证治汇补》卷五：“臭水是肠中逆来。”

上一页：吐法
下一页：吐


吐 《中医词典》t~w

吐

①反胃，呕吐。《素问·六元正纪大论》：“太阴所至为中满霍乱吐下。”

②吐出。《素问·至真要大论》：“呕而密默，唾吐清液，甚则入肾，窍泻无度。”

③治法，涌吐。《素问·五常政大论》：“吐之，下之。”详见吐法。

上一页：吐臭水
下一页：土运临四季


土运临四季 《中医词典》t~w

土运临四季

运气术语。出《素问·六微旨大论》。甲己均为土运，辰、戌、丑、未四支（季）都是土运寄王之位，中运土与此四岁支同气，故所指即甲辰、甲戌、己丑、己未四年均为岁会。参见岁会条。

上一页：吐
下一页：土运


土运 《中医词典》t~w

土运

运气术语。五运之一。土主甲己，凡甲年、己年均属土运。《素问·天元纪大论》：“甲己之岁，土运统之。”

上一页：土运临四季
下一页：土郁夺之


土郁夺之 《中医词典》t~w

土郁夺之

治疗原则术语。出《素问·六元正纪大论》。王冰注：“土郁夺之，谓下无壅滞也。”指中焦脾胃为湿邪郁阻应予祛除。如湿热郁阻，腹痛腹胀，大便胀，大便稀粘而臭，舌苔黄腻，宜用苦寒燥湿法。若寒湿郁于中焦，胸闷，恶心，呕吐，腹胀，大便清稀，舌苔白腻，宜用苦温化湿法。

上一页：土运
下一页：土郁


土郁 《中医词典》t~w

土郁

病证名。五郁之一。脾胃之气郁滞之症。出《素问·六元正纪大论》。食滞中焦，痰凝脾脏，热蕴肠胃，皆为土郁。证见心腹饱胀，肠鸣泻利，呕恶痰涎或清水等。滞则土郁，滞在上宜吐，滞在中宜伐，滞在下宜泻，可用夺郁汤、善夺汤、疏土汤等方。

上一页：土郁夺之
下一页：土瘿


土瘿 《中医词典》t~w

土瘿

病名。系因水土因素而引起之瘿瘤。出《备急千金要方》卷二十四。孙思邈分瘿瘤为五，即：石瘿、气瘿、劳瘿、土瘿、忧瘿。治用五瘿丸方，即取鹿靥以佳酒浸、炙干内酒中更炙令香，含咽汁，十具愈。靥，一说为甲状腺。

上一页：土郁
下一页：土疡


土疡 《中医词典》t~w

土疡

病名。眼科疾病之一种。见清·黄庭镜《目经大成》卷二：“此症世又呼偷针眼，生外睑弦上，初得但痒而肿，次则结一小核，乃作痛，屡屡不药自消。”即针眼，详见该条。

上一页：土瘿
下一页：土喜温燥


土喜温燥 《中医词典》t~w

土喜温燥

生理学术语。系借用五行学说以说明脾的生理特点。脾主运化，温燥则运化健旺，吸收正常。若水湿过盛或过食生冷，就会损伤脾阳，影响脾运；脾虚不运又会形成湿浊内停，导致小便、水肿和痰饮等病症。

上一页：土疡
下一页：土位


土位 《中医词典》t~w

土位

运气术语。湿土所主之位。《素问·至真要大论》：“土位之主，其写以苦，其补以甘。”王冰注：“土之位，秋分前六十一日，四之气也。”

上一页：土喜温燥
下一页：土生万物


土生万物 《中医词典》t~w

土生万物

人体生理术语。五行学说中脾胃属土，故借自然界万物滋生于大地的现象，比喻脾胃为营养生化之源的生理特点。胃主受纳和消化食物，脾主吸收和输布营养精微，为各脏腑器官组织的生长和机能活动提供物质基础。

上一页：土位
下一页：土气不调


土气不调 《中医词典》t~w

土气不调

病证术语。指脾土运化功能失常。《千金要方》：“土气不调，四肢不举，言无音声。”

上一页：土生万物
下一页：土轮


土轮 《中医词典》t~w

土轮

人体部位名。即肉轮，详见该条。

上一页：土气不调
下一页：土栗


土栗 《中医词典》t~w

土栗

病名。生于足跟部状若栗子非化脓性光亮坚硬肿块。《外科大成》卷二记述曰：“土栗，生于足根之旁，黄肿如琉璃，无脓，由行路崎岖，肭伤筋骨所致。”又有名曰：琉璃疽、跟疽、牛茧蚕等。其发病多因局部长期受压、磨擦，气血阻滞所形成。证见足跟部逐渐形成枣、栗形肿块，由小而大，色黄光亮，无明显痛苦。若因外伤溃破而引起化脓性感染，则应予以治疗。治宜活血散结，宣通疏滞法，内服可选用仙方活命饮。如继发感染而蓄脓者，当切开引流，疮面外用轻乳散。

上一页：土轮
下一页：土癞


土癞 《中医词典》t~w

土癞

病名。癞（麻风）证之一种，出《备急千金要方》卷二。孙氏按其发病之形状与色泽等，分癞为金、木、水、火、土、黄、白、乌、赤、青癞，以及蟋蟀癞、面癞、雨癞、麻癞、（虫旬）癞等。“土癞者，身体块磊如鸡子、弹丸许”，该病宜早治，发展则麻木不仁，穿溃成疮，脓液臭秽难闻，终成不治之症。相当于现代之瘤型麻风病。

上一页：土栗
下一页：土黄


土黄 《中医词典》t~w

土黄

病名。三十六黄之一。《圣济总录》卷六十一：“治土黄身体冷，面色青，宜灸太冲及百会后心发际百壮。若面目及十指俱青，不治也。”

上一页：土癞
下一页：土疳


土疳 《中医词典》t~w

土疳

病名。眼科疾病之一种。见《杂病证治准绳》：“土疳证谓脾上生毒，俗呼偷针眼是也。”即针眼，详该条。

上一页：土黄
下一页：土风疮


土风疮 《中医词典》t~w

土风疮

病名。时发时止之丘疹类疾病。出《诸病源候论》卷三十五。该书认为其发作原系由“肌肤虚疏，风尘入于皮肤故也”，故以命名。其发作特点为乍发乍瘥，证见状若风疹，瘙痒难忍，搔之破溃而成疮。治宜疏风败毒止痒，内服多用《局方》之消风散，或选荆防败毒散，注意诱发因素之触及以预防其发作。类似现代之丘疹性荨麻疹。

上一页：土疳
下一页：土方


土方 《中医词典》t~w

土方

地区性民间使用的简便方药。

上一页：土风疮
下一页：土不制水


土不制水 《中医词典》t~w

土不制水

病机术语。脾属土，肾属水。根据五行的生克关系，在正常情况下，脾土制约水液，使其正常运化，不使泛滥成病。若脾土虚弱不能制约水湿，则可泛滥为患，出现水肿、痰饮等症。

上一页：土方
下一页：土


土 《中医词典》t~w

土

①泥土，土壤。《素问·气交变大论》：“风雨大至，土崩溃。”

②五行之一，指土行。《素问·藏气法时论》：“五行者，金木水火土也。”

③代表脾脏。《灵枢·热病》：“索骨于肾，不得索之土，土者脾也。”

④五运之一，指土运。《素问·五常政大论》：“土曰备化。”

⑤六气之一，指太阴湿气。《素问·六元正纪大论》：“上太阴土，中少商金运。”

上一页：土不制水
下一页：透邪


透邪 《中医词典》t~w

透邪

治疗学术语。亦称达邪透表。即透达表邪的治法。外感表证，须透邪外出，故称。

上一页：土
下一页：透天凉


透天凉 《中医词典》t~w

透天凉

针刺手法名。出《针灸大全》。其法将预定针刺深度分为浅（天部）、中（人部）、深（地部）三层，操作时，由深至浅，每层紧提慢按六次，如此反复几遍（称几度），至病人自觉某一局部或全身有凉感时出针，不揉闭针孔，有泻阳退热的作用。适用于肝阳上亢及温疟、骨蒸痨热等症。凡经施术5-7度后，如无凉感出现，宜即出针，另换它法。

上一页：透邪
下一页：透热转气


透热转气 《中医词典》t~w

透热转气

即透营转气。《温热论》：“入营犹可透热转气。”参见该条。

上一页：透天凉
下一页：透脓


透脓 《中医词典》t~w

透脓

即攻溃。详该条。

上一页：透热转气
下一页：透镜灸


透镜灸 《中医词典》t~w

透镜灸

日光灸之一种。见该条。

上一页：透脓
下一页：透关射指形


透关射指形 《中医词典》t~w

透关射指形

小儿指诊法十三指形之一。小儿指纹，命脉向里，主惊风，痰热聚于胸膈。

上一页：透镜灸
下一页：透关射甲形


透关射甲形 《中医词典》t~w

透关射甲形

小儿指诊法十三指形之一。小儿指纹，命脉向外，主惊风，肝木克脾土之败证。

上一页：透关射指形
下一页：透关射甲


透关射甲 《中医词典》t~w

透关射甲

诊断学术语。系一种指纹诊法术语。指小儿指纹透过风、气、命三关，一直射至指甲端的现象，多属病势危重。

上一页：透关射甲形
下一页：透刺法


透刺法 《中医词典》t~w

透刺法

一针多穴的刺法。即透穴法。见该条。

上一页：透关射甲
下一页：透表


透表 《中医词典》t~w

透表

即透邪。详该条。

上一页：透刺法
下一页：透斑


透斑 《中医词典》t~w

透斑

温病治法之一。温病热入营分，内迫营血，斑点隐隐欲出而使用清营透热之法，以清透斑毒。常用清营汤。《温热论》：“营分受热，则血液受劫，心神不安，夜甚无寐，成斑点隐隐，即撤去气药……急急透斑为要。”

上一页：透表
下一页：头重


头重 《中医词典》t~w

头重

证名。头部自觉重坠，或如布带束裹的感觉。出《素问·刺热论》。多因外感湿邪、疫气或湿痰壅阻所致。若湿淫外着，或痰湿上蒸，必壅蔽清道，致气血不利，沉滞于经隧脉络，故头重。（《证治准绳·头重》）《张氏医通》卷五治疗湿热上攻头重，秋、冬、春季俱用羌活胜湿汤；夏暑用苍术白虎汤，并瓜蒂散加苍术、藁本。内伤元气；头重气乏者，用败毒散加苍术、蔓荆子。又肾气虚衰亦可出现头重。《古今医统·头重》：“精滑脱，肾气竭而阴微，不能与胃气上升，以接清阳之气，故病多头重。”治宜补肾益精。外感热病亦常兼见头重，治宜清泄通下等法。参见首如裹条。

上一页：透斑
下一页：头针疗法


头针疗法 《中医词典》t~w

头针疗法

针刺疗法之一。是针刺头皮上特定刺激区以治病的方法。又称头皮针疗法。1972年始见报道。该法参照现代医学大脑皮层功能定位的理论，结合疾病的部位，选用与之相应的刺激区。针刺时，以毫针在选定的刺激区上，沿皮肤进针至一定深度，然后予以大幅度、高频率的捻转，出现针感后仍持续捻转3-5分钟。留针10-20分钟。期间可再行捻转1-2次，亦可加用电针刺激。多用于中风偏瘫，脑动脉硬化，失语，震颤性麻痹，神经性头痛等症。

上一页：头重
下一页：头胀


头胀 《中医词典》t~w

头胀

证名。自觉头部胀重不适。外感内伤均可引起。外感多因湿热郁蒸所致。《伤寒绪论·头胀》：“冬温、风温、温病、热病、时行、中暍、中暑，多有头重胀痛，皆是湿热火气内燔，慎不可用发散药。如冬温，阳旦汤；风温，萎蕤汤；温病，黄芩汤；热病、时行、中暍，白虎汤；中暑，清暑益气汤。”内伤多因肝火上逆所致，治宜泻肝降逆，方用龙胆泻肝汤等。湿痰、食积、疰夏等症，亦可见头胀。参见各条。

上一页：头针疗法
下一页：头晕


头晕 《中医词典》t~w

头晕

病证名。头脑昏晕感觉自身或周围景物旋转，甚至恶心呕吐之证。《医碥·眩晕》：“晕与运同，旋转也，所见之物皆旋转如飞，世谓之头旋是也。”《慎斋遗书》卷九：“头晕，有肾虚而阳无所附者；有血虚火升者；有脾虚生痰者；有寒凉伤其中气，不能升发，故上焦元气虚而晕者；有肺虚肝木无制而晕者。”肾阴虚，阳无所附者，用六味汤加人参；血虚火升者，用芎归芍药汤；脾虚生痰者，用四君子加半夏、天麻；寒凉伤气，气虚而晕者，用补中益气汤加附子；肝阳上亢，肝风内动者，用复方天麻钩藤饮。参见眩晕条。

上一页：头胀
下一页：头运眼花


头运眼花 《中医词典》t~w

头运眼花

证名。自觉身体飘忽不定、眼花缭乱。或作头晕眼花。《景岳全书·杂证谟》：“但忽运而忽止者，人皆谓之头运眼花。”详眩晕条。

上一页：头晕
下一页：头摇


头摇 《中医词典》t~w

头摇

证名。头部摇摆颤动不能自制的症象。又名摇头。《证治准绳·杂病》：“头摇，风也，火也。二者皆主动，会之于巅，乃为摇也。”头摇有少阳经证与阳明府证之分。风火相煽，卒然头摇，项背强痛，为少阳经证，用小柴胡去参加防风；里实腹痛，不大便而头摇者，为阳明府证，用凉膈散或大柴胡。若老人及病后气虚，火犯上而鼓动者，用十全大补汤、大建中汤，加羌活（《张氏医通·诸痛门》）。

上一页：头运眼花
下一页：头眩偏痛痧


头眩偏痛痧 《中医词典》t~w

头眩偏痛痧

病证名。痧证见头眩内热，或半边头痛、心烦不安者。痧证之一。《痧胀玉衡·头眩偏痛痧》：“痧气慢者，上升于二阳头面。常觉头眩内热，或半边头痛、心烦不安。宜刮痧。不愈，用清凉之剂治之。”参见痧条。

上一页：头摇
下一页：头眩


头眩 《中医词典》t~w

头眩

病证名。出《金匮要略·中风历节病脉证并治》。即眩晕。详该条。

上一页：头眩偏痛痧
下一页：头旋眼花


头旋眼花 《中医词典》t~w

头旋眼花

病证名。即眩晕。《医学心悟·眩晕》：“眩，谓眼黑；晕者，头旋也。古称头旋眼花是也。”详眩晕条。

上一页：头眩
下一页：头旋


头旋 《中医词典》t~w

头旋

证名。感觉自身与周围景物旋转。又称头晕。《医碥·眩晕》：“晕与运同，旋转也，所见之物皆旋转如飞，世谓之头旋是也。”详头晕条。

上一页：头旋眼花
下一页：头项强痛


头项强痛 《中医词典》t~w

头项强痛

证名。头项部牵强不舒作痛。见《伤寒论·太阳病脉证并治》：“太阳之为病，脉浮，头项强痛而恶寒。”多因邪在肌肤或遏阻经络所致。外感表证，宜发散解表。如久病项强，多属痹证，宜祛风化湿、蠲痹通络。又痉病初起，亦常有头痛项强，症情较重，治宜镇痉熄风为主。本证可见于某些神经系统感染性疾患及颈椎病等。

上一页：头旋
下一页：头响


头响 《中医词典》t~w

头响

证名。脑鸣的别称。《四科简效方·内科通治》：“头响即脑鸣也。”详见脑鸣条。

上一页：头项强痛
下一页：头维


头维 《中医词典》t~w

头维

经穴名。出《针灸甲乙经》。属足阳明胃经。足阳明、足少阳之会。在头侧部，当额角发际上0.5寸，头正中线旁开4.5寸。另说“在额角发际，本神旁一寸”（《太平圣惠方》）。布有耳颞神经分支，面神经颞支及颞浅动、静脉额支。主治头痛，眩晕，目痛，迎风流泪。沿皮刺0.5-1寸。

上一页：头响
下一页：头痛痧


头痛痧 《中医词典》t~w

头痛痧

病证名。痧毒中于脏腑，上冲三阳巅顶或三阳头面肌肉之证。痧证之一。《痧胀玉衡·头痛痧》：“痧毒中于脏腑之气，闭塞不通，上攻三阳巅顶，故痛入脑髓，发晕沉重，不省人事，名真头痛，朝发夕死、夕发旦死。急刺破巅顶，出毒血以泄其气；药惟破其毒气，清其脏腑为主。痧毒中于脏腑之血，壅瘀不流，上冲三阳头面肌肉，故肌肉肿胀，目闭耳塞，心胸烦闷。急刺破巅顶及诸青筋，出毒血；药宜清其血分，破其壅阻为要。”痧毒中于气分，用四十二号旅象方；中于血分，先冷服红花膏子半盏，再用四十三号鼎象方。参见痧条。

上一页：头维
下一页：头痛


头痛 《中医词典》t~w

头痛

病证名。凡整个头部以及头的前、后、偏侧部疼痛，总称疼痛。凡外感六淫，内伤脏腑，导致阳气阻塞，浊邪上锯，肝阳上亢，精髓气血亏损，经络运行失常者，均能发生头痛。按病因分，头痛有外感、内伤之别。外感头痛，有感冒风寒、风热、风湿、伤暑，火邪致痛及伤寒头痛等。内伤头痛，有气虚、血虚、阳虚、阴虚、肝阳、伤食、瘀血致痛等。从经络分，有三阳头痛（太阳头痛、阳明头痛、少阳头痛）、三阴头痛（太阴头痛、少阴头痛、厥阴头痛）等。按病情轻重、病程长短、发作规律及疼痛部位分，有真头痛、头风、偏头痛、雷头痛、脑风、巅顶痛、久头痛等。详见各条。

上一页：头痛痧
下一页：头软


头软 《中医词典》t~w

头软

五软之一。又名头项软。即头项软弱，不能抬起。因小儿先天胎禀不足，肾之阳虚髓亏，后天营养不良，脾之清阳不升所致。治宜温肾补脾，益气升阳。用补中益气汤，兼服补肾地黄丸。

上一页：头痛
下一页：头窍阴


头窍阴 《中医词典》t~w

头窍阴

经穴名。《针灸甲乙经》名窍阴；《圣济总录》名首窍阴；《针灸资生经》名头窍阴。别名枕骨。属足少阳胆经。足少阳、太阳之会。在头部，当耳后乳突的后上方，天冲与完骨的中三分之一与下三分之一交点处。布有枕大神经和枕小神经吻合支及耳后动、静脉分支。主治头项痛，耳痛、耳鸣、耳聋、喉痹等。沿皮刺0.3-0.5寸。艾条灸5-10分钟。

上一页：头软
下一页：头偏痛


头偏痛 《中医词典》t~w

头偏痛

病证名。偏头痛的别称。《太平圣惠方》卷四十：“夫头偏痛者，由人气血俱虚，客风入于诸阳之经，偏伤于脑中故也。”详偏头痛条。

上一页：头窍阴
下一页：头皮针疗法


头皮针疗法 《中医词典》t~w

头皮针疗法

针刺疗法之一。即头针疗法。见该条。

上一页：头偏痛
下一页：头皮痛


头皮痛 《中医词典》t~w

头皮痛

证名。多由风火上犯所致。治宜轻扬散火，用黄芩、黄连、山栀、天花粉、玄参、连翘等药（《医林绳墨·头痛》）。如局部肿痛，可配用外治法。《外治寿世方》卷二：“头皮肿痛，好鸡蛋、黄白调匀，涂肿处即愈。”

上一页：头皮针疗法
下一页：头脑鸣响


头脑鸣响 《中医词典》t~w

头脑鸣响

证名。见《杂病源流犀烛·头痛》。亦称脑鸣、头响。详该条。

上一页：头皮痛
下一页：头目不清利


头目不清利 《中医词典》t~w

头目不清利

证名。头脑不爽利，感觉视物模糊。见《兰室秘藏·头痛门》。由风湿热痰涎郁于头部所致。治宜散风、清热、祛湿、化痰诸法，以清头明目，用川芎丸、防风散、川芎散、沃雪汤、清神养荣汤（《东医宝鉴·外形篇》）。肝阳上亢、气郁等均可引起本症。参见眩晕条。

上一页：头脑鸣响
下一页：头面正中线


头面正中线 《中医词典》t~w

头面正中线

经穴定位线。为督脉、任脉经过处，头正中线（发际内），分布神庭、上星、囟会、前顶、百会、后顶、强间、脑户、风府、哑门；面正中线，分布素髎、水沟、兑端、龈交、承浆等各穴。

上一页：头目不清利
下一页：头面疮


头面疮 《中医词典》t~w

头面疮

病名。指发生于头面部的湿疮。出《保婴撮要》卷三十二。多由脏腑积热，外受风湿、湿热相搏而成，小儿多见，常见头面皮肤湿红，搔痒起疹，破流黄水，反复发作；甚则漫延全身。治宜清热疏风利湿。内服防风通圣散化裁，外搽青黛散。类似小儿湿疹。

上一页：头面正中线
下一页：头颅骨


头颅骨 《中医词典》t~w

头颅骨

解剖结构名。

①指顶骨。

②指覆盖脑实质的骨骼。主要由左右顶骨和部分额、枕骨构成。

上一页：头面疮
下一页：头临泣


头临泣 《中医词典》t~w

头临泣

经穴名。《针灸甲乙经》名临泣；《圣济总录》名目临泣；《针灸资生经》名头临泣。属足少阳胆经。足太阳、足少阳、阳维之会。在头部，当瞳孔直上入前发际0.5寸，神庭与头维连线的中点处。布有额神经内、外侧支的吻合支和额动、静脉。主治头痛，目眩，目外眦痛，目翳，鼻塞，鼻渊，惊痫等。沿皮刺0.3-0.5寸。艾条灸5-10分钟。

上一页：头颅骨
下一页：头冷


头冷 《中医词典》t~w

头冷

证名。头部感觉寒冷，或伴头痛的病症。多因阴阳气血不足或风气偏胜所致。《罗氏会约医镜》卷六：“头上冷而畏风，或痛或不痛，属后天气血之不足也。”治用加味十全大补汤等方。风气侵袭者，宜用祛风方药。

上一页：头临泣
下一页：头角


头角 《中医词典》t~w

头角

人体部位名。亦称额角。指前发际两端弯曲下垂所呈之角。《灵枢·经脉》：“胆足少阳之脉……上抵头角。”

上一页：头冷
下一页：头汗


头汗 《中医词典》t~w

头汗

证名。头面局部多汗。多因邪热内郁，热蒸于上。《伤寒明理论·头汗》：“但头汗出，身无汗，剂颈而还，小便不利，渴饮水浆，此为瘀热在里，身必发黄，如热不得越而上达者也。又热入血室，与其虚烦，或阳明被火，及水结胸，皆但头汗出也，俱是热郁于内，而不得越者也。”治宜栀子豉汤、茵陈蒿汤、大陷胸汤等方。有因水亏火旺而致者，头顶出汗，乃肾火有余而肾水不足。治宜滋肾清肺，可用桑叶、熟地、北五味、麦冬等；或滋阴降火，用当归六黄汤（见《石室秘录·敛治法》）。有因胃火上腾者，每当饮食时，即头汗淋漓。治以泻胃火为主，方用收汗丹（《辨证录·汗症门》）。有因湿胜所致者，亦汗出头额，用胜湿汤（《杂病源流犀烛·诸汗源流》）。有瘀血内蓄而致者，可选用犀角地黄汤、桃仁承气汤（《证治汇补》卷三、《类证治裁·汗症》）。若关格不通或重病阳脱而见头汗，属危证（《医略六书·杂病证治》卷二十）。

上一页：头角
下一页：头骨


头骨 《中医词典》t~w

头骨

解剖结构名。又名（壬页）颅。即颅，头部骨骼。由脑颅骨与面颅骨构成。

上一页：头汗
下一页：头风眩晕


头风眩晕 《中医词典》t~w

头风眩晕

病证名。见《医碥·眩晕》。又称头风眩运。详该条。

上一页：头骨
下一页：头风眩运


头风眩运 《中医词典》t~w

头风眩运

病证名。因风痰结聚胸中，壅遏清阳所致眩运。《医碥·眩晕》：“痰涎随风火上壅，浊阴干于清阳也，故头风眩晕者多痰涎。”《儒门事亲·风门》：“风头风眩运，手足麻痹，胃脘发痛，心腹满闷，按如水声，可用独圣散吐之。”吐讫，用清上辛凉之药，如防风通圣散加半夏等。参见风痰眩晕条。

上一页：头风眩晕
下一页：头风旋


头风旋 《中医词典》t~w

头风旋

病名。见《外台秘要·头风旋方》。又称风头旋。详该条。

上一页：头风眩运
下一页：头风屑


头风屑 《中医词典》t~w

头风屑

证名。头皮燥痒，搔落白屑的病证。见《医碥·头痛》。若风热上攻，兼见头目眩痛，大便实者，用泻青丸。亦可用万病紫菀丸。虚者用人参消风散。若止有白屑，无何兼症，用白芷、零陵香等药外治（见《证治准绳·头痛》）。

上一页：头风旋
下一页：头风


头风 《中医词典》t~w

头风

病证名。经久难愈之头痛。《医林绳墨·头痛》：“浅而近者，名曰头痛；深而远者，名曰头风。头痛卒然而至，易于解散也；头风作止不常，愈后触感复发也。”因素有痰火，风寒袭入则热郁而头痛经久难愈。其症自颈以上，耳目口鼻眉棱之间，有麻痹不仁之处，或头重，或头晕，或头皮顽厚，不自觉知，或口舌不仁，不知食味，或耳聋，或目痛，或眉棱上下掣痛，或鼻闻香极香，闻臭极臭，或只呵欠而作眩冒之状（见《杂病源流犀烛·头痛源流》）。热者消风散，冷者追风散。头风发时闷痛，必欲棉裹者，为热郁，用二陈汤加酒芩，荆芥、川芎、薄荷、石膏、细辛。头风痛在一侧者，名偏头风。两太阳连脑痛者，名夹脑风。头风而见头面多汗，恶寒者，名首风。详见各条。

上一页：头风屑
下一页：头第一侧线


头第一侧线 《中医词典》t~w

头第一侧线

经穴定位线。为曲差至天柱间连线，足太阳膀胱经经过处。分布曲差、五处、承光、通天、络却、玉枕、天柱各穴。

上一页：头风
下一页：头第二侧线


头第二侧线 《中医词典》t~w

头第二侧线

经穴定位线，为头临泣至风池间连线，足少阳胆经经过处。分布头临泣、目窗、正营、承灵、脑空、风池等各穴。

上一页：头第一侧线
下一页：头冲


头冲 《中医词典》t~w

头冲

经穴别名。出《千金要方》。《千金翼方》作颈冲，并曰：“一名臂臑。”后世将此穴作为臂臑穴之又名。详该条。

上一页：头第二侧线
下一页：头不生发


头不生发 《中医词典》t~w

头不生发

病证名。见《普济方》。小儿头不生发，或因病后秃落。因气血亏损不能养发所致。治宜补益气血，用八珍汤加巨胜子。

上一页：头冲
下一页：头


头 《中医词典》t~w

头

脑部。《素问·脉要精微论》：“头者精明之府，头倾视深，精神将夺矣。”

上一页：头不生发
下一页：偷针眼


偷针眼 《中医词典》t~w

偷针眼

病名。见《原机启微》。即针眼。详见该条。

上一页：头
下一页：偷针


偷针 《中医词典》t~w

偷针

病名。出《诸病源候论》卷二十八。也即针眼。《证治准绳·杂病》：“祝其背上即有细红点如疮，以针刺破眼时即瘥，故名偷针，实解太阳经结热也。”详见针眼条。

上一页：偷针眼
下一页：痛胎


痛胎 《中医词典》t~w

痛胎

病证名。《邯郸遗稿》：“妊娠腹痛者，名痛胎。”《叶氏女科证治》：“妊娠初受妊时，即常患腹痛者，此由热之故，名曰痛胎。一时不能速愈，宜服栀芩汤（山栀、黄芩、当归、玄参、枳壳、苏梗、陈皮、白芍、杜仲）数剂”。

上一页：偷针
下一页：痛如针刺


痛如针刺 《中医词典》t~w

痛如针刺

证名。系指眼珠疼痛如针刺的证候。见《银海精微》。本证之病因有两个方面：一是心经实火所致，目赤热刺痛，持续无间；二是体疲目劳，荣气不上溯于目所致。目多不赤，疼痛时作时止。实证以泻火解毒为主。方用五味消毒饮加赤芍等；虚证宜益气养荣，方用人参养荣汤加减治疗。

上一页：痛胎
下一页：痛如神祟


痛如神祟 《中医词典》t~w

痛如神祟

证名。系指眼外观无红赤肿胀，突然疼痛，如针刺火灼，时作时止的证候。又名神祟疼痛。《银海精微》：“痛如神祟……痛甚怪异……当有神祟为祸而害眼，孰知阴阳偏胜，动静气血攻击使然。”临床上应结合全身症状辨证论治。参见痛如针刺条。

上一页：痛如针刺
下一页：痛经


痛经 《中医词典》t~w

痛经

病名。亦名经前腹痛、经行腹痛、月水来腹痛、经后腹痛等。指在每次月经期间，或行经前后出现小腹及腰部疼痛，甚至剧痛难忍者，称为痛经。是妇女的常见病之一，尤以青年妇女为多见。如仅感小腹或腰部轻微胀痛不适，则是常有的现象，不作痛经论。临床常见的痛经有气滞、血瘀、寒湿凝滞、气血虚弱、肝肾亏损痛经等。详气滞痛经、血瘀痛经等条。

上一页：痛如神祟
下一页：痛风肿


痛风肿 《中医词典》t~w

痛风肿

病证名。见《医学入门·水肿》。即痛风身肿，或名风肿。参见各该条。

上一页：痛经
下一页：痛风身肿


痛风身肿 《中医词典》t~w

痛风身肿

病证名。见《证治汇补·水肿章》。即痛风肿，或名风肿。参见各该条。

上一页：痛风肿
下一页：痛风


痛风 《中医词典》t~w

痛风

病名。古籍另有历节、白虎历节、白虎风等名，或认为痛风属痹证范畴，与痛痹、风痹关系密切。关于此病病因。《明医指掌》卷六：“大率因血受热，已自沸腾，或涉冷受湿取凉，热血得寒则污浊凝泣，不得运行，所以作痛。”或因内伤、气血亏损、外感风寒或湿痰阴火流滞经络。症见四肢，或腰背剧痛，又以指趾关节肿痛、畸形为多见。《张氏医通》：“痛风一证，《灵枢》谓之贼风，《素问》谓之痹，《金匮》名曰历节，后世更名白虎历节。……”《医略六书·痛风》阐述此病证治谓：“轻则骨节疼痛，走注四肢，难以转侧，肢节或红或肿；甚则遍体瘰块，或肿如匏，或痛如掣，昼静夜剧。……主以四物汤加秦艽、威灵仙。在上加桂枝、羌活；在下加牛膝、防己；湿痰加南星、半夏；血瘀加桃仁、红花；湿热加苍术、黄柏；气虚加人参、黄芪；血虚加阿胶、黄明胶；阴虚加生地、龟板；阳虚加虎骨、鹿茸。”寒甚者，用乌头汤、仓公当归汤；化热者，可用《千金》犀角汤、桂枝芍药知母汤或清热定痛汤（林开燧《杂症会心录》方）。参见历节风、白虎历节风、风痹、寒痹等条。

上一页：痛风身肿
下一页：痛痹


痛痹 《中医词典》t~w

痛痹

病名。

①指以关节疼痛为主证的痹证。《素问·痹论》：“风寒湿三气杂至，合而为痹也。其风气胜者为行痹，寒气胜者为痛痹，湿气胜者为着痹也。”故痛痹又称寒痹。《金匮翼·痹证统论》：“痛痹者，寒气偏胜，阳气少、阴气多也。夫宜通而塞则为痛，痹之有痛，以寒气入经而稽迟，注而不行也。”参见痹、寒痹条。

②指痛风。虞抟谓：“夫古之所谓痛痹者，即今之痛风也。”参见痛风条。

上一页：痛风
下一页：筩（走斥）（tǒng-shuò）


筩（走斥）（tǒng-shuò） 《中医词典》t~w

筩（走斥）（tǒng-shuò）

医疗技术名。出《五十二病方》，阴囊积水等病证以穿刺放水手术名筩（走斥）。筩，为中空如筩之针。《灵枢·四时气》：“徒（疒水）……以铍针针之，已刺而筩之，而内之。”是用铍针刺过后，再用中空之筩针刺以泄水。《医学纲目》之“刺灸水肿有五法”中原注有“筩针，针中有空窍，如筩出水也。”（走斥），读搠，刺也。筩（走斥），类似现代之穿刺。

上一页：痛痹
下一页：筒灸


筒灸 《中医词典》t~w

筒灸

灸法的一种。见《备急千金要方》。利用细竹管（箭竿）或苇管塞入耳中，在另一端施灸。主治口眼歪斜、耳病等。

上一页：筩（走斥）（tǒng-shuò）
下一页：瞳子散大


瞳子散大 《中医词典》t~w

瞳子散大

病证名。系指瞳神散大的证候。见《杂病源流犀烛》卷二二。参见瞳子散大条。

上一页：筒灸
下一页：瞳子髎


瞳子髎 《中医词典》t~w

瞳子髎

经穴名。出《针灸甲乙经》。别名后曲、鱼尾、太阳、前关。属足少阳胆经。手太阳，手、足少阳之会。在面部，目外眦旁，当眶外侧缘处。布有颧面神经，颧颞神经，面神经的颞支，及颧眶动、静脉。主治头痛，目赤肿痛，迎风流泪，目翳，青盲，视力减退，结膜炎，泪囊炎，视神经萎缩等。沿皮刺0.5-1寸。艾条灸5-10分钟。

上一页：瞳子散大
下一页：瞳子


瞳子 《中医词典》t~w

瞳子

黑睛中央的圆孔，又称瞳孔。《灵枢·寒热》：“反其目视之，其中有赤脉，上下贯瞳子，见一脉，一岁死。”《灵枢·大惑论》：“骨之精为瞳子，筋之精为黑眼。”

上一页：瞳子髎
下一页：瞳神欹侧


瞳神欹侧 《中医词典》t~w

瞳神欹侧

病证名。系指瞳神歪斜的病证。见《证治准绳·杂病》。又名瞳仁不正、瞳神偏射、瞳神不正、瞳欹。相当于今之瞳孔变位。本病多由风热毒邪或外伤引起。常由黑睛破损，黄仁从破口迸出或嵌贴于破口处引起失治，日久粘定而成。若黑睛无破损而瞳神欹侧者，多由先天畸形或某些内眼手术所致。治疗时应针对病因辨证施治，必要时可采取手术。

上一页：瞳子
下一页：瞳神细小


瞳神细小 《中医词典》t~w

瞳神细小

病证名。见《眼科约编》。也即瞳神缩小。参见该条。

上一页：瞳神欹侧
下一页：瞳神缩小


瞳神缩小 《中医词典》t~w

瞳神缩小

病证名。系指瞳神渐渐缩小，甚则如针，展缩失灵，视力下降的病证。见《审视瑶函》。本病相当于今之虹膜睫状体炎。又名瞳神紧小、瞳人锁紧、瞳神细小、瞳神焦小、瞳缩。本病的病因：

①肝胆火炽，风湿热邪，肝肾阴亏致虚火上炎等上犯清窍引起。

②由外伤或某些白睛、黑睛疾病所致。由肝胆火炽引起者，宜泻肝胆实火，方用龙胆泻肝汤。由火热深入引起黄液上冲或血灌瞳神者，宜清热解毒，凉血止血，方用犀角地黄汤加减。由风湿热邪引起者，宜祛风清热除湿，用抑阳酒连散加减。肝肾阴虚、虚火上炎所致者，宜滋阴清热泻火，用清肾抑阳丸加减。由外伤等其他原因引起者，宜针对病因处理。

上一页：瞳神细小
下一页：瞳神散大


瞳神散大 《中医词典》t~w

瞳神散大

病证名。系指瞳孔扩大而不缩回复的病证。又名瞳子散大、瞳人散杳、瞳神阔大、瞳人开大。本病的病因主要有以下三个方面：

①由风热、郁怒、肝胆实火所致者，其发病迅速、头眼胀痛、风轮红赤、黑睛雾状混浊、眼珠变硬、视力下降。证治参见绿风内障条。

②肝肾不足，精血亏虚所致者，常外眼无特殊改变而视物昏渺。治宜滋阴益气。方用益阴肾气丸加减。

③因外伤引起者，常有气滞血瘀之症状。治宜活血化瘀，用桃红四物汤加减。

上一页：瞳神缩小
下一页：瞳神缺陷


瞳神缺陷 《中医词典》t~w

瞳神缺陷

病证名。见《一草亭目科全书》。即瞳人干缺。参见该条。

上一页：瞳神散大
下一页：瞳神偏射


瞳神偏射 《中医词典》t~w

瞳神偏射

病证名。见清·颜筱园《眼科约编》。即瞳神欹侧。参见该条。

上一页：瞳神缺陷
下一页：瞳神阔大


瞳神阔大 《中医词典》t~w

瞳神阔大

病证名。见《异授眼科》。也即瞳神散大。详见该条。

上一页：瞳神偏射
下一页：瞳神紧小


瞳神紧小 《中医词典》t~w

瞳神紧小

病证名。见《证治准绳·杂病》。也即瞳神缩小。详见该条。

上一页：瞳神阔大
下一页：瞳神干缺


瞳神干缺 《中医词典》t~w

瞳神干缺

病证名。见《眼科易知》。即瞳人干缺。详见该条。

上一页：瞳神紧小
下一页：瞳神


瞳神 《中医词典》t~w

瞳神

人体解剖名称。

①仅指黄仁中央之圆孔，即今之瞳孔。《银海精微》：“瞳人之大小随黄仁之展缩，黄仁展则瞳人小，黄仁缩则瞳人大。”

②泛指瞳孔及目珠内各种组织。如神水、黄精、神膏、视衣等。瞳神一词见《证治准绳·杂病》，又名瞳子、瞳人、瞳仁、金井、眸等。瞳神内应于肾，为五轮中之水轮，肝肾同源，故瞳神病常与肝肾有关。

上一页：瞳神干缺
下一页：瞳仁焦小


瞳仁焦小 《中医词典》t~w

瞳仁焦小

病证名。系指瞳神缩小的病证。见《一草亭目科全书》。详见瞳神缩小证条。

上一页：瞳神
下一页：瞳仁


瞳仁 《中医词典》t~w

瞳仁

人体解剖名称。系指瞳神。《眼科龙木论》：“水轮在四轮之内，为四轮之内。能以克明视万物，故乃呼为瞳仁。”详见瞳神条。

上一页：瞳仁焦小
下一页：瞳人散杳


瞳人散杳 《中医词典》t~w

瞳人散杳

病证名。系指瞳神散大的证候。见《医学入门》。详见瞳神散大条。

上一页：瞳仁
下一页：瞳人开大


瞳人开大 《中医词典》t~w

瞳人开大

病证名。系指瞳神散大的证候。见《眼科捷径》。即瞳神散大。详见该条。

上一页：瞳人散杳
下一页：瞳人紧锁


瞳人紧锁 《中医词典》t~w

瞳人紧锁

病证名。系指瞳神渐渐缩小甚则如针的病证。出《银海精微》。也即瞳神缩小。详见该条。

上一页：瞳人开大
下一页：瞳人干缺


瞳人干缺 《中医词典》t~w

瞳人干缺

病证名。系指瞳神缩小、金井不圆、上下东西如锯齿或如梅花。甚或瞳神被膜障内遮、视力锐减的病证。见《世医得效方》卷十六。又名瞳神缺陷、瞳神干缺。本病多由肝肾阴亏、虚火上炎所致。治宜滋阴降火。主用补肾明目丸加减。

上一页：瞳人紧锁
下一页：瞳人反视


瞳人反视 《中医词典》t~w

瞳人反视

病证名。系指瞳人偏倾一侧之病证。见《青囊真秘》卷一。即瞳人反背。详见该条。

上一页：瞳人干缺
下一页：瞳人反背


瞳人反背 《中医词典》t~w

瞳人反背

病证名。系指瞳人偏倾一侧之病证。见《证治准绳·杂病》：“又名瞳人反视。《审视瑶函》：‘珠斜翻倒转，白向外而黑向内也。’”本病属目偏视之重症。参见该条。

上一页：瞳人反视
下一页：瞳人淡白内障


瞳人淡白内障 《中医词典》t~w

瞳人淡白内障

病证名。系指瞳人淡白、欲成内障、不痛不红、视物不清的病证。也即圆翳内障初起之症状。详见该条。

上一页：瞳人反背
下一页：瞳人


瞳人 《中医词典》t~w

瞳人

人体解剖名称。见《秘传眼科龙木论》。也即瞳神。详见该条。

上一页：瞳人淡白内障
下一页：童子怯


童子怯 《中医词典》t~w

童子怯

病证名。崔秉铣《妇科宗主》：“闺女十五、六岁，月经行一、二次或从来未行而经闭者，人渐渐黄瘦，内骨蒸热，咳嗽或腹内有块时疼，名曰童子怯。”治参室女经闭成劳条。

上一页：瞳人
下一页：童子疬


童子疬 《中医词典》t~w

童子疬

病名。指婴儿至儿童期所生的瘰疬。亦名乳疬。多因先天虚损而致。症见瘰疬旋起旋消，或结核久而不化，或时大时小。治宜补气血化核解毒之剂。若偏热者用灯笼草、野菊花和红糖少许煎服。偏寒者用消肿散外敷。

上一页：童子怯
下一页：童月轩


童月轩 《中医词典》t~w

童月轩

清末医家。湘西人。家数世业医。承家学，亦习岐黄术。临证期间有感于医学成方浩繁，经方、时方又非医者莫能使用，乃将家藏历试多验之单方338首，补为《历验再寿编》（1923年）以方便患者选用。此书后被收入《三三医书》。

上一页：童子疬
下一页：童天成


童天成 《中医词典》t~w

童天成

明代女医家。字玉峰。河南（治今河南洛阳）人。精岐黄术，善治痰病。尝述种种痰病变证曰：“若热痰则多烦热，湿痰则多倦怠软弱，风痰则多瘫痪、奇证，惊痰则多心痛、癫疾，冷痰则多骨痹痿疾，饮痰则多胁痛、臂痛，食积痰则多癖块痞满。”言简意赅，对临床有所启迪。倪朱谟采访其说，录入其所撰《本草汇言》中。

上一页：童月轩
下一页：童损


童损 《中医词典》t~w

童损

病证名。见缪慎斋《妇女卫生医药常识》。指室女经闭后，渐见形瘦肉削，食少神疲，或见颧红、咳嗽、潮热、骨蒸等症状，称为童损，俗名童子劳。治参室女经闭成劳、室女经闭咳嗽等条。

上一页：童天成
下一页：童歧


童歧 《中医词典》t~w

童歧

清末医家。四明（今浙江宁波）人。初习举业，兼究医术。1928年被谪姚江（今余姚），访得当地一世医遗有《秘传医学指导证治》（一名《秘传医学指南》）二卷。书中共述疾病证治八十则。又抄录《秘传妇科摘录》，并将所抄诸书集为《秘传医学丛书总录》。

上一页：童损
下一页：童女


童女 《中医词典》t~w

童女

未成年的女孩。

上一页：童歧
下一页：童男


童男 《中医词典》t~w

童男

未成的的男孩。

上一页：童女
下一页：童痨


童痨 《中医词典》t~w

童痨

病证名。吴道源《女科切要》：“室女经水既通，而至期复又不来者，面黄肌瘦，内热，是童痨。”参见室女经闭成劳条。

上一页：童男
下一页：铜中毒


铜中毒 《中医词典》t~w

铜中毒

病名。因大量吸入铜粉尘及烟雾，或服用过量铜盐中毒。症见头痛，头晕，全身乏力，口腔粘膜蓝染，口有金属味，恶心呕吐，剧烈腹痛腹泻，呕吐物及排泄物呈蓝绿色，或更见呕血，黑粪。严重者，次日发热，心动过速，血压下降及昏迷、痉挛等，肝肾功能异常，甚则衰竭。中毒时间延长，可见溶血现象。因接触所致者，可见接触性皮炎，湿疹，甚至坏死。宜中西医结合救治。《本草纲目》卷四载解铜毒药物，有慈菇、胡桃、鸭通汁等，可资参考。参见金石毒条。

上一页：童痨
下一页：铜针


铜针 《中医词典》t~w

铜针

针具名。指铜质所制的针具。或谓我国在青铜器时代已开始应用。

上一页：铜中毒
下一页：铜痧


铜痧 《中医词典》t~w

铜痧

病名。痧证而见全身头面眼珠色如姜黄者。因脾胃湿热所致。《痧疟全书》卷中：“铜痧，浑身上下头面眼珠，尽如姜黄色者，邪热攻乎脾胃，而土之本色现于外也。盖脾为阴脏，已土主燥；胃为阳腑，戊土主湿，一湿一燥，湿热熏蒸，如盦面状，状发黄也。”参见痧、痧气条。

上一页：铜针
下一页：《铜人针灸经》


《铜人针灸经》 《中医词典》t~w

《铜人针灸经》

针灸著作。七卷。此书虽冠“铜人”之名，实与“铜人”无涉。系元代书商抄录《太平圣惠方》卷九十九《针经》的全文，析分为卷一-六，另附针灸禁忌一卷。原书成于唐代，作者已无可考。书中记载了一些常用要穴的针治经验，并附十二幅腧穴图。现存明·清刻本、《四库全书》本等。

上一页：铜痧
下一页：《铜人腧穴针灸图经》


《铜人腧穴针灸图经》 《中医词典》t~w

《铜人腧穴针灸图经》

针灸著作。又名《新铸铜人腧穴针灸图经》，简称《铜人经》或《铜人》。三卷。宋·王惟一撰。原书在1027年由宋医官院木板刊行，并刻于四壁石碑上，同时补入《穴腧都数》一卷。书名“铜人”，系在编此书的同时，由王惟一等铸制了我国最早的一具针灸铜人型而得名。书中详述手足三阴三阳经脉和督、任二脉的循行路线和腧穴，参考名家学说予以订正，并绘制经脉腧穴图。此书还对《灵枢·经脉》的原文作了注释。由于内容简明扼要，颇为后世医家所重视。原刊本及石刻碑早佚，现存系经明人重刊的三卷本和经金人闭邪瞆叟于大定二十六年（1186年）改编的五卷本。后者曾补入了一篇“针灸避忌太一之图”，并改名《新刊补注铜人腧穴针灸图经》。现存明刻本、清刻本。1949年后有影印本。

上一页：《铜人针灸经》
下一页：《铜人内景图论》


《铜人内景图论》 《中医词典》t~w

《铜人内景图论》

解剖生理著作。郑守谦撰。本书以中西医合参的方式介绍人体解剖、生理学（包括脏腑、经络、经穴）及胎儿发育等方面的内容。书中也收入一些涉及八卦及基督教的内容。1923年长沙明道中医学校出版石印本。

上一页：《铜人腧穴针灸图经》
下一页：铜人


铜人 《中医词典》t~w

铜人

①指供针灸教学所用铜铸的人体经脉腧穴模型。最早铸制铜人为北宋针灸学家王惟一。

②书名。《铜人腧穴针灸图经》的简称。详该条。

上一页：《铜人内景图论》
下一页：桐油中毒


桐油中毒 《中医词典》t~w

桐油中毒

病名。因误食桐油出现中毒症状。证见恶心、呕吐、腹痛、腹泻等胃肠道症状，及发热、气短、肢麻、水肿、心脏扩大、肝肾功能损害等。宜中西医结合救治。《本草纲目》卷四载解桐油毒药物，有甘草、干柿等。可资参考。

上一页：铜人
下一页：《桐君药录》


《桐君药录》 《中医词典》t~w

《桐君药录》

药学著作。见《隋·经籍志》。三卷（《通志艺文略》作二卷）。又名《桐君采药录》，已佚。

上一页：桐油中毒
下一页：桐君


桐君 《中医词典》t~w

桐君

上古时药学家。相传为黄帝之臣，从事采药，多识草木性味，定三品药物，立君、臣、佐、使医方理论。着《采药录》三卷，已佚。

上一页：《桐君药录》
下一页：同者盛之


同者盛之 《中医词典》t~w

同者盛之

运气术语。指六气与五运相同，则其所主生物蕃盛。《素问·五常政大论》：“六气五类，有相胜制也。同者盛之，异者衰之。”

上一页：桐君
下一页：同者逆之


同者逆之 《中医词典》t~w

同者逆之

治疗学术语。指主客气相同者，宜用逆治法。如主客同司火热，则当治以咸寒；如主客同司寒水，则当治以辛热。《素问·至真要大论》：“必要其主客，适其寒温，同者逆之，异者从之。”

上一页：同者盛之
下一页：同阴之脉


同阴之脉 《中医词典》t~w

同阴之脉

足少阴的别络。《素问·刺腰痛论》：“同阴之脉，令人腰痛，痛如小锤居其中，怫然肿。刺同阴之脉，在外踝上绝骨之端，为三痏。”王冰注：“足少阴之别络也，并少阳经上行，去足外踝上同身寸之五分，乃别走厥阴，并经下络足附，故名同阴脉也。”

上一页：同者逆之
下一页：同天化


同天化 《中医词典》t~w

同天化

运气术语。岁运与司天一致。《素问·六元正纪大论》：“五运行同天化者，命曰天符。”

上一页：同阴之脉
下一页：同天符


同天符 《中医词典》t~w

同天符

运气术语。指逢阳年（阳干），太过的中运之气与在泉之客气相合。《素问·六元正纪大论》：“太过而同地化者三……太过而加同天符。”如甲辰、甲戍年，甲为阳土，辰、戍年太阴湿土在泉，是阳土运与在泉湿气合，即为同天符年。此外，壬寅、壬申、庚子、庚午亦为同天符。

上一页：同天化
下一页：同岁会


同岁会 《中医词典》t~w

同岁会

运气术语。指逢阴年（阴干），不及的中运之气与在泉之客气相合。《素问·六元正纪大论》：“不及而同地化者亦三……不及而加同岁会也。”如癸巳、癸亥、癸卯、癸酉四年，均为火运不及，巳亥年为少阳相火在泉，卯酉年为少阴君火在泉，是阴火运各会于客气之少阳相火，少阴君火，即为同岁会年。此外，辛丑、辛未亦为同岁会。

上一页：同天符
下一页：同身寸


同身寸 《中医词典》t~w

同身寸

针灸取穴比量法。出《千金要方》。是指以患者本人体表的某些部位折定分寸，作为量取穴位的长度单位。主要有骨度和指寸法两种，临床多指后者，如中指同身寸等。此外还有目寸、口寸等，今已鲜明。详见各该条。

上一页：同岁会
下一页：同气异形


同气异形 《中医词典》t~w

同气异形

病因病理学术语。指同是一种六淫之邪致病，其本病与标病症状未必一致，可出现不同证候。《素问·至真要大论》：“粗工嘻嘻，以为可知，言热未已，寒病复始，同气异形，迷诊乱经。”

上一页：同身寸
下一页：同气


同气 《中医词典》t~w

同气

自然界六淫之气中于人，与人体六经之气相合者为同气，如风入厥阴、寒入太阳等；不与六经之气相合者为客气。《素问·标本病传论》：“人有客气有同气。”

上一页：同气异形
下一页：同名经配穴法


同名经配穴法 《中医词典》t~w

同名经配穴法

配穴法之一。指手足同名称的经脉所属穴配合同用。如手、足太阴，手、足阳明等，各经脉均相互衔接，治疗上有协同作用。例如齿痛，取手阳明经的合谷和足阳明经的内庭。《百症赋》中有“热病汗不出，大都更接于经渠”；“倦言嗜卧，往通里、大钟而明”等，均属此范围。本法与接经取穴同出手足同名经相接的理论。参见该条。

上一页：同气
下一页：同精


同精 《中医词典》t~w

同精

指共同保养精气。《灵枢·五乱》：“徐入徐出，谓之导气；补泻无形，谓之同精。”

上一页：同名经配穴法
下一页：同化


同化 《中医词典》t~w

同化

运气术语。指属于同类而化合。参运气同化条。

上一页：同精
下一页：同地化


同地化 《中医词典》t~w

同地化

运气术语。岁运与在泉之气一致。《素问·六元正纪大论》：“愿闻同地化者何谓也？”

上一页：同化
下一页：同病异治


同病异治 《中医词典》t~w

同病异治

同一病证，因时、因地、因人不同，或由于病情进展程度、病机变化，以及用药过程中正邪消长等差异，治疗上应相应采取不同治法。《素问·五常政大论》：“西北之气，散而寒之，东南之气，收而温之，所谓同病异治也。”

上一页：同地化
下一页：通瘀破结


通瘀破结 《中医词典》t~w

通瘀破结

同破瘀消症。详该条。

上一页：同病异治
下一页：通因通用


通因通用 《中医词典》t~w

通因通用

治疗学术语。系反治法之一，指有泻下症状，而仍然使用通下方法治疗。适用于内有积滞而外见泻利的证候，如伤寒阳明证热结旁流之类。《素问·至真要大论》：“寒因寒用，热因热用，塞因寒用，通因通用，心伏其所主，而先其所因。”

上一页：通瘀破结
下一页：《通玄指要赋》


《通玄指要赋》 《中医词典》t~w

《通玄指要赋》

针灸歌赋名。即《流注指要赋》。窦默作，出《卫生宝鉴》。内容讲刺法、配穴。据题辞所述，内容多出自其师李氏的经验：“授穴之秘者四十有三，疗疾而弗瘳者万千无一。”窦氏因“辄裁八韵，赋就一篇”，以“共传于同志”。

上一页：通因通用
下一页：通泄


通泄 《中医词典》t~w

通泄

即通腑泄热的简称。详该条。

上一页：《通玄指要赋》
下一页：通下


通下 《中医词典》t~w

通下

即下法。详该条。

上一页：通泄
下一页：通瞳


通瞳 《中医词典》t~w

通瞳

证名。指瞳神极度散大之证。《银海精微》：“通者，黄仁水轮皆黑，黄仁似无，瞳仁水散，似无瞳人，此黄仁与瞳仁通混不分，号曰通瞳。”属瞳神散大。参见该条。

上一页：通下
下一页：通天


通天 《中医词典》t~w

通天

①与自然相通。天，天地自然；通，联通，相通。《素问·病能论》：“《上经》者，言气之通天也。”《素问·生气通天论》：“夫自古通天者生之本，本于阴阳。”

②《灵枢》第七十二篇篇名。通，通晓；天，人体先天禀赋和生理特征。本篇主要论述了人的五种体质类型，供临床诊治参考。

③经穴名。出《针灸甲乙经》。别名天臼、天伯。属足太阳膀胱经。在头部，当前发际正中直上4寸，旁开1.5寸。另说在前发际正中直上4.5寸（《针灸甲乙经》）；或在前发际正中直上3.5寸（《千金要方》）。布有枕大神经分支及颞浅动、静脉和枕动、静脉的吻合网。主治头痛，目眩，鼻塞，鼻衄，鼻痔，及急、慢性鼻炎等。沿皮刺0.3-0.5寸。艾炷灸3壮；或艾条灸5-10分钟。

上一页：通瞳
下一页：《通俗伤寒论》


《通俗伤寒论》 《中医词典》t~w

《通俗伤寒论》

伤寒著作。十二卷。清·俞根初原著。本书融合古今有关论着，结合作者临床经验阐述伤寒证治较详。既能发皇仲景本意，又能融汇历代医家精辟之论。每能给读者以启发。现行的通行本，前后曾经几位医家加工，如何秀山的按语，多系经验之谈；其孙何廉臣等复为增订，综合了张仲景以后直至近代各家的伤寒、温热学说。近人曹炳章又补其缺漏，徐荣斋复予重订，改名为《重订通俗伤寒论》，于1956年由新医书局出版。现存1916年铅印本等。

上一页：通天
下一页：通神明


通神明 《中医词典》t~w

通神明

通晓阴阳变化的规律。《素问·生气通天论》：“故圣人传精神，服天气而通神明。”

上一页：《通俗伤寒论》
下一页：通身肿


通身肿 《中医词典》t~w

通身肿

证名。即遍身肿。《诸病源候论·水肿病诸候》：“水病者，由肾脾俱虚故也。肾虚不能宣通水气，脾虚又不能制水，故水气盈溢；渗液皮肤，流遍四肢，所以通身肿也。令人上气体重，小便黄涩，肿处按之，随手而起是也。”《备急千金要方·水肿》治虚满通身肿，用猪苓散，利三焦，通水道。参见遍身肿、水肿条。

上一页：通神明
下一页：通乳


通乳 《中医词典》t~w

通乳

治疗学术语。为治疗产后乳汁不通或缺乳者的一种原则，即通下乳汁。参见催乳条。

上一页：通身肿
下一页：通髯极须


通髯极须 《中医词典》t~w

通髯极须

连鬓长胡须。《灵枢·五音五味》：“通髯极须者，少阳多血。”

上一页：通乳
下一页：通髯


通髯 《中医词典》t~w

通髯

解剖结构名。指两颊连及耳鬓的须髯。《灵枢·阴阳二十五人》：“气血盛则通髯美长。”《汉书·高祖纪》颜注：“在颐曰须，在颊曰髯。”

上一页：通髯极须
下一页：通气法


通气法 《中医词典》t~w

通气法

使针刺感应向一定方向扩散传导的方法。即行气法。参见该条。

上一页：通髯
下一页：通气


通气 《中医词典》t~w

通气

即行气。详该条。

上一页：通气法
下一页：通木


通木 《中医词典》t~w

通木

正骨器械之一。出《医宗金鉴》卷八十七。具体用法为：用宽三寸，厚二寸，长自腰起上过肩一寸许之木板，板之外面平整，向脊背面刻成凹形，务与脊骨皮肉吻合，并按其长度划分为五分：第一分自左、右两侧面各斜钻二孔；第二至三、四、五分，均自左、右侧面各斜钻一孔，每孔各穿带。第一条带由肩上腋下交叉紧缚于患者胸前，余可平行紧缚于腹部。凡施用此术者，须先以棉絮软布贴身垫之，以防该器械磨痛或磨伤皮肤。此器具类似今日之腰背支架。

上一页：通气
下一页：通门


通门 《中医词典》t~w

通门

经穴别名。出《针灸聚英》。《针灸大成》作过门。即三阳络。参见该条。

上一页：通木
下一页：通脉法


通脉法 《中医词典》t~w

通脉法

小儿推拿方法名。《幼幼集成》卷三：“凡小儿忽手足厥冷，此病表邪闭其经络，或风痰阻其荣卫，又或大病之后，阳不布散于四肢。逐用生姜煨熟，捣汁半小杯，略入麻油调匀，以指蘸姜油，摩儿手足，往下搓挪揉捩，以通其经络。俟其热回，以纸拭去之。凡小儿指纹滞涩，推之不动，急以此法推豁之。盖此法之论阴阳虚实，用之皆效。”

上一页：通门
下一页：通脉


通脉 《中医词典》t~w

通脉

治法之一。

①具有温阳通气，振奋心脉的作用。少阴病内有真寒，外有假热，表现为四肢厥冷，脉微细欲绝，身反不恶寒，面色浮红的戴阳证，用通脉四逆汤治疗。见《伤寒论·辨少阴病脉证并治》。

②妇女产后气血虚弱，无乳或少乳，用补益气血的方药，使乳汁充盈而下者，亦称通脉。参催乳条。

上一页：通脉法
下一页：通淋


通淋 《中医词典》t~w

通淋

治法之一。指用清热利湿的药物，以清下焦湿热，消除结石的方法。症见尿频涩痛，淋沥不畅，甚则癃闭不通、小腹胀满、口燥咽干、舌红苔黄脉数等。常用方药有八正散、石苇散等。

上一页：通脉
下一页：通理


通理 《中医词典》t~w

通理

①经外穴名。出《针灸集成》。在足背部，当第四、五跖骨间。小趾跖趾关节上2寸处。主治崩漏，月经过多。斜刺0.3-0.5寸。艾炷灸3-5壮；艾条灸5-10分钟。

②通里穴别名。见该条。

上一页：通淋
下一页：通里


通里 《中医词典》t~w

通里

①经穴名。出《灵枢·经脉》。《千金要方》作通里。属手少阴心经。手少阴之络穴。在前臂掌侧，当尺侧腕屈肌腱的桡侧缘，腕横纹上1寸。布有前臂内侧皮神经，尺侧为尺神经，尺动脉。主治心痛，心悸怔忡，头晕目眩，咽喉肿痛，暴瘖，舌强不语，腕关节痛等。直刺0.3-0.5寸。艾炷灸1-3壮；或艾条灸5-10分钟。

②治法。即“通下”。详下法条。

上一页：通理
下一页：通睛


通睛 《中医词典》t~w

通睛

病证名。出《世医得效方》。又名斗鸡眼、斗睛。多见于小儿。症见一眼或双眼黑珠相对呆定于眦侧，视东反西，顾左反右，若振掉头脑则睛方转。由惊风后遗，或受猛烈震荡所致。治宜化痰通络，结合针刺睛明、攒竹、丝竹空、合谷等穴。

上一页：通里
下一页：通经接气


通经接气 《中医词典》t~w

通经接气

刺法用语。

①针刺各经的呼吸次数。见接气通经条。

②催行经气的一些针刺手法。见飞经走气条。

上一页：通睛
下一页：通经


通经 《中医词典》t~w

通经

是治疗闭经，使之通畅的方法。常用通经治法为：

①气血两虚证。表现为经闭、头昏眼花、耳鸣心悸、气短疲乏、舌淡无苔、脉沉细，用当归、白芍、川芎、党参、白术、甘草、丹参等药益气养血。

②气滞血瘀证。表现为经闭、精神抑郁、烦躁易怒、胸闷胁痛、小腹胀痛、舌边紫暗或有紫点，脉弦或涩，用当归、川芎、赤芍、桃仁、红花、香附、延胡索等药行气活血。

上一页：通经接气
下一页：通间


通间 《中医词典》t~w

通间

经穴别名。《素问·骨空论》：“臂骨空在臂阳，去踝四寸，两骨空之间。”王冰注：“在支沟上同身寸之一寸，是谓通间。”所指即三阳络穴。参见该条。

上一页：通经
下一页：通剂


通剂 《中医词典》t~w

通剂

方剂学名词。系十剂之一。用通利药物组成，具有通行气血作用的方剂。

上一页：通间
下一页：通脊漏


通脊漏 《中医词典》t~w

通脊漏

病名。指肛漏漏管已通向脊骶骨者。见王芳林《临床实用痔漏学》。症见患者局部有油脂样分泌物，下位腰椎骨处有酸困感。该病以外治手术为主，内治法多用于手术前后，可服用象牙化管丸。或用熏洗法以减轻局部症状。

上一页：通剂
下一页：通关


通关 《中医词典》t~w

通关

经穴别名。《针灸摘英集》：“通关二穴，在中脘穴两旁同身寸之相去各五分。”所指即阴都穴。参见该条。

上一页：通脊漏
下一页：通谷


通谷 《中医词典》t~w

通谷

①经穴名。在腹部者，称腹通谷，属足少阴肾经；在足部者，称足通谷，属足太阳膀胱经。

②经穴别名。《千金要方》：“心痛恶气上胁急痛，灸通谷五十壮，在乳下二寸。”主治心痛，胁痛，乳腺炎，肋间神经痛等。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：通关
下一页：通腑泄热


通腑泄热 《中医词典》t~w

通腑泄热

治法之一。简称通泄。通泄大便以清除里热的治法。寒下、增液泻下等法皆是。

上一页：通谷
下一页：通而取之


通而取之 《中医词典》t~w

通而取之

针灸学术语。指一种刺法，待气脉流通而后出针。《素问·离合真邪论》：“必先扪而循之，切而散之……通而取之，外引其门，以闭其神。”

上一页：通腑泄热
下一页：通肠漏


通肠漏 《中医词典》t~w

通肠漏

病名。指漏管已通过肛门括约肌或肛管直肠环之上下而深达直肠内外者。见王芳林《临床实用痔漏学》。宜采用挂线疗法或配合手术治疗。参见肛漏条。

上一页：通而取之
下一页：通


通 《中医词典》t~w

通

①通畅。《灵枢·营卫生会》：“壮者之气血盛，其肌肉滑，气道通。”《素问·上古天真论》：“二七而天癸至，任脉通，太冲脉盛，月事以时下。”

②指药物的宣发、疏散作用。《素问·阴阳应象大论》：“味厚则泄，薄则通。”

③通晓。《灵枢·禁服》：“此皆细子之所以通，未知其所约也。”

④贯通。见：“通合”。

⑤关联：相通。见“通天”。

⑥涌泄、宣发、疏散、祛瘀等治疗方法的统称。《素问·热论》：“治之各通其脏脉。”

⑦指泻下类病证。见“通因通用”。

⑧指泻下法。参见“通因通用”。

上一页：通肠漏
下一页：挺法


挺法 《中医词典》t~w

挺法

推拿手法名。见《外伤中医按摩疗法》。指使弯曲的肢体挺直的一类手法。如腰、指、趾等关节屈不能伸者，用一手或两手先徐缓地摇关节，然后逐渐使之挺直。

上一页：通
下一页：挺长


挺长 《中医词典》t~w

挺长

病证名。指阴茎挺直长大而不倒。《灵枢·经脉》：“实则挺长，虚则暴痒。”

上一页：挺法
下一页：聤耳


聤耳 《中医词典》t~w

聤耳

病名。

①泛指耳窍中流脓的病证。

②仅指耳中出脓带黄色的病证。《诸病源候论》卷二九：“劳伤血气，热乘虚也，入于其经，邪随血气至耳，热气聚，则生脓汁，故谓之聤耳。”引起聤耳的病因是多方面的。但暴病多属产症，久病多属虚证。实证多由肝、胆、三焦湿热火毒熏蒸所致；虚证多由肾经虚损所致。实证中因风热所致者，宜疏风清热，用银翘散加减。因湿热上蒸所致者，宜清热除湿，用黄连温胆汤加减。因肝胆湿火熏蒸所致者，宜清泻肝火，用龙胆泻肝汤加减。因肝经血热所致者，宜清热凉血，用犀角地黄汤加减。虚证中因肾阴亏损，虚火上炎所致者，宜滋阴降火，用知柏地黄汤加减。本病的外治法也颇多。如熊胆用开水溶化滴耳；胆矾散为末吹耳中等。本病类今之急、慢性中耳炎。

上一页：挺长
下一页：葶苈饼灸


葶苈饼灸 《中医词典》t~w

葶苈饼灸

隔饼灸的一种。《千金要方》九漏：“葶苈子二合，豉一升，右二味和捣令极熟，作饼如大钱，厚二分许。取一枚当疮孔上。作大艾炷如小指大，灸饼上。三炷易，三饼九炷，隔三日复一灸之。”用治瘰疬成瘘者。《普济方》用治痔疮。

上一页：聤耳
下一页：停饮眩晕


停饮眩晕 《中医词典》t~w

停饮眩晕

病证名。由心下或膈间停饮所致的眩晕。《金匮要略·痰饮咳嗽病脉证并治》：“心下有支饮，其人苦冒眩，泽泻汤主之。”“卒呕吐，心下痞，膈间有水，眩悸者，小半夏加茯苓汤主之。”证见头目眩晕，怔忡心悸，或吐涎沫（见《证治汇补·眩晕》）。治宜通阳利水，用五苓散、苓桂术甘汤等方。参见痰饮眩晕、痰晕条。

上一页：葶苈饼灸
下一页：停饮心痛


停饮心痛 《中医词典》t~w

停饮心痛

病证名。因水饮停积胸中所致的心痛。《圣济总录》卷五十六：“心属火，其气炎上，饮为水，其性趋下，……若水饮停积于胸中，火气不得宣通，则阳虚阴盛，其病心中淡淡然欲吐而痛，是为停饮心痛也。”参见心痛、饮心痛条。

上一页：停饮眩晕
下一页：停饮胁痛


停饮胁痛 《中医词典》t~w

停饮胁痛

病证名。因水饮停积所致的胁痛。见《秘传证治要诀·胁痛》。由水饮痰浊流注厥阴之经，气机痹阻所致。症见胁肋疼痛，或胁痛无定处，甚至漉漉有声，咳嗽气急，脉多沉弦。治宜涤痰通络，用导痰汤、调中顺气丸、控涎丹等方。参见痰饮胁痛条。

上一页：停饮心痛
下一页：停经


停经 《中医词典》t~w

停经

指经血停止，即经闭。亦有指月经净后者。

上一页：停饮胁痛
下一页：停耳


停耳 《中医词典》t~w

停耳

病名。系指耳内红肿疼痛流脓的疾病。又名聤耳。见《脉因证治》卷下。《医林绳墨》卷七：“又有停耳者，耳内有生赤肉，或有脓肿是也。”其病因是气郁生痰，内火攻冲所致。参见聤耳条。

上一页：停经
下一页：停豆抵耳


停豆抵耳 《中医词典》t~w

停豆抵耳

病名。系指耳内流脓的病变。《医学心悟》卷四：“停豆抵耳之患，或脓水淋漓，或痒极疼痛。”本病的病因多由风热相搏，津液凝聚所致，治宜疏散肝经风热，方用加味逍遥散加减。

上一页：停耳
下一页：庭孔


庭孔 《中医词典》t~w

庭孔

阴道。见廷孔条。

上一页：停豆抵耳
下一页：庭


庭 《中医词典》t~w

庭

人体部位名。出《灵枢·五色》。即天庭。详该条。

上一页：庭孔
下一页：亭头


亭头 《中医词典》t~w

亭头

经外穴名。见《经外奇穴汇编》。在脐下4.5寸，旁开前正中线一横指处。主治子宫脱垂。直刺0.5-1寸。

上一页：庭
下一页：廷孔毒


廷孔毒 《中医词典》t~w

廷孔毒

病证名。谢观《中国医学大辞典》指出此病：“因肝火郁结，或交合损伤，而致子宫肿痛溃烂。宜用海浮散油调灌入，仰卧良久，再换玉红膏调海浮散以绵润透塞入。”廷孔一般指尿道外口而言。本病类似宫颈糜烂。

上一页：亭头
下一页：廷孔


廷孔 《中医词典》t~w

廷孔

阴道口。亦称庭孔。《素问·骨空论》：“督脉者，起于少腹以下骨中央，女子入系廷孔。”张志聪注：“廷孔，阴户也。溺口之端，阴内之产门也。此言督脉起于少腹之内，故举女子之产户以明之。”

上一页：廷孔毒
下一页：听声音


听声音 《中医词典》t~w

听声音

诊断学术语。系一种闻诊方法。根据病人的发声、语言、呼吸、咳嗽、呕吐、呃逆、嗳气、太息、喷嚏、肠鸣等声音变异，判断疾病的寒热虚实。例如初病声嘶多属实证，久病失音多属虚证；声高气粗重浊多属实证，反之则属虚证；狂言、谵语常见于实证、热证，郑声、独语、错语常见于寒证、虚证。《素问·阴阳应象大论》：“善诊者，察色按脉，先别阴阳，审清浊而知部分，视喘息，听声音，而知所苦。”

上一页：廷孔
下一页：听会


听会 《中医词典》t~w

听会

经穴名。出《针灸甲乙经》。别名听呵、听河、后关。属足少阳胆经。在面部，当耳屏间切迹的前方，下颌骨髁突的后缘，张口有凹陷处。布有耳大神经，面神经和颞浅动脉。主治耳鸣，耳聋，齿痛，口眼㖞斜，及中耳炎，腮腺炎，下颌关节炎等。直刺0.5-1寸。艾条灸5-10分钟。

上一页：听声音
下一页：听户


听户 《中医词典》t~w

听户

人体解剖名词。系指接受声音的门户，即耳窍。《素问玄机原病式》卷二：“所谓聋者，由水衰火实，热郁于上，而使听户元府壅塞，神气不能通泄也。”参见耳窍条。

上一页：听会
下一页：听河


听河 《中医词典》t~w

听河

经穴别名。出《针灸大全》。即听会。见该条。

上一页：听户
下一页：听呵


听呵 《中医词典》t~w

听呵

经穴别名。出《针灸资生经》。《针灸大全》作听河。即听会。见该条。

上一页：听河
下一页：听宫


听宫 《中医词典》t~w

听宫

经穴名。出《灵枢·刺节真邪》。别名多所闻。属手太阳小肠经。手、足少阳，手太阳之会。在面部，耳屏前，下颌骨髁状突的后方，张口时呈凹陷处。一说“在耳中，珠子大，明如赤小豆”（《针灸甲乙经》）。布有面神经分支及耳颞神经和颞浅动、静脉的耳前支。主治耳鸣，耳聋，聤耳，聋哑，癫狂，齿痛，及神经性耳聋，中耳炎，外耳道炎。直刺0.3-1寸。

上一页：听呵
下一页：铁针


铁针 《中医词典》t~w

铁针

古针具名。指以熟铁制成的针具。《针灸聚英》：“铁针……柔铁即熟铁，有毒，故用马衔则无毒。”参见马衔铁针条。

上一页：听宫
下一页：铁失（？-1323年）


铁失（？-1323年） 《中医词典》t~w

铁失（？-1323年）

元代医官。蒙古族。曾任太医院使。主管广惠司，修制调配宫廷药物。

上一页：铁针
下一页：铁痧


铁痧 《中医词典》t~w

铁痧

病名。痧证而见头面四肢色黑如锅煤色者。《痧症全书》卷中：“铁痧，头面手足十指如锅煤色，不治，以血凝也，或用火酒擦身法，委中刺出紫黑血两茶杯，竟有立愈者。”参见痧、痧气条。

上一页：铁失（？-1323年）
下一页：贴熁


贴熁 《中医词典》t~w

贴熁

外治法之一。又称贴熁药、敷贴、箍围药、敷药。亦泛指外敷药。与敷贴义同。见《太平圣惠方》卷六十一。其具体用法根据病情差异而有寒凉药与温热药之不同。其作用为截毒、束毒、拔毒、温化、行瘀、清热、定痛、排脓。如金黄散、回阴玉龙膏等。参见敷贴等条。

上一页：铁痧
下一页：贴骨疽


贴骨疽 《中医词典》t~w

贴骨疽

病名。即生于环跳穴处的附骨疽。见《外科理例》卷五。证治参见附骨疽条。

上一页：贴熁
下一页：条口


条口 《中医词典》t~w

条口

经穴名。出《针灸甲乙经》。属足阳明胃经。在小腿前外侧，当犊鼻下8寸，距胫骨前缘一横指。另说“在上廉下一寸”（《太平圣惠方》）；“膝下五寸许”（《针灸大全》）。布有腓肠外侧皮神经及隐神经的分支，腓深神经，及胫前动、静脉。主治膝胫酸痛，两足无力，脚气，转筋，腹痛，泄泻，肩凝症等。直刺1-1.5寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：贴骨疽
下一页：条剂


条剂 《中医词典》t~w

条剂

中药学名词。系将药末粘附于纱布条上，或单用药末加浆液搓成药条，插入伤口，用以化脓引流或腐蚀瘘管。

上一页：条口
下一页：挑痔疗法


挑痔疗法 《中医词典》t~w

挑痔疗法

外治法之一。用于痔疾治疗。医者可先在病人背部寻找痔点，即稍突出于表皮，如针尖大小，压之不褪色之小丘疹，手术时要求在常规消毒后，用粗针将痔点表皮挑破，再挑断白色组织纤维，术后用纱布覆盖局部。此疗法有消炎、止血、镇痛之作用，可用于控制患者痔疮的发展与减轻其症状。

上一页：条剂
下一页：挑治疗法


挑治疗法 《中医词典》t~w

挑治疗法

以三棱针等针具在体表特定部位或穴位，挑断皮下白色纤维样物，或挤出一些液体以治疗疾病的方法。又称针挑疗法，截根疗法。专门用以治疗痔疮者，又称挑痔疗法。此法在我国民间流传甚广，临床操作时，于选定部位上，以三棱针（或大号缝衣针）先把皮肤挑破0.2-0.3厘米，再将皮下白色纤维样物挑断，包敷固定。隔2-3周可再选部位进行挑治。施术时应注意严密消毒，术后注意局部清洁，避免感染。本法适于痔疮、脱肛、疔疮、痈疽、急性结膜炎、麦粒肿、月经过多、前列腺炎等疾患。

上一页：挑痔疗法
下一页：挑筋灸癖法


挑筋灸癖法 《中医词典》t~w

挑筋灸癖法

挑治法的一种。《古今医鉴》：“挑筋灸癖法：令患人低坐弯腰，医以右手大指、中指横掐住两胯（髋）骨尖上相平，横过中间脊骨陷处是穴。……用药制过纸擦之，使皮肉麻木，用艾灸一炷；将大布针穿丝线一条，将针放斜，横刺入皮如艾炷大，穿到线，慢慢勒破皮；然后再用针斜入横挑过线，勒断白筋四、五条。出鲜血易治，出紫血难愈。用真三七末少许掺上，血即止。再用艾灸三壮，用前膏药贴之。”

上一页：挑治疗法
下一页：挑刺


挑刺 《中医词典》t~w

挑刺

刺法名。用三棱针等刺入穴位皮肤，再将其浅层组织挑断的方法。又分别称挑破而出血的为“破”；挑破创口较大而放血的为“决”；挑刺较深的为“掘”。参见挑治疗法条。

上一页：挑筋灸癖法
下一页：捵法


捵法 《中医词典》t~w

捵法

推拿手法名。见《外伤中医按摩疗法》。捵是拉长、扯平的意思。

①用一手或两手握住患肢的手指或足趾作上下颤动，使患肢有如波浪起伏地抖动。

②即拨法。见该条。

上一页：挑刺
下一页：甜疮


甜疮 《中医词典》t~w

甜疮

病名。指疔疮发于头面，疱破生脓，且多相染易者。见《诸病源候论》卷三十五。有：“甜疮生面上，不痒不痛，常有肥汁出，汁所溜处，随即成疮，亦生身上，小儿多患之。”该病多因湿热蕴蒸皮肤所致。治宜清热利湿。可用黄连解毒汤化裁。症轻者单用外治即可，可用三石散麻油调敷。相当于脓疱疮。

上一页：捵法
下一页：恬淡虚无


恬淡虚无 《中医词典》t~w

恬淡虚无

出《素问·上古天真论》。指生活淡泊质朴，心境平和宁静，外不受物欲之诱惑，内不存情虑之激扰，物我两忘的境界。原为道家所尊奉的养生的根本途径，后被道教养生学说所袭用。中医养生学说也深受其影响，这在《黄帝内经》中即有多处反映。

上一页：甜疮
下一页：恬（tián）惔


恬（tián）惔 《中医词典》t~w

恬（tián）惔

亦作恬淡。淡泊、清静、安闲。《素问·上古天真论》：“恬惔虚无，真气从之。”

上一页：恬淡虚无
下一页：田宗汉


田宗汉 《中医词典》t~w

田宗汉

清代医家。字云槎，又字瀛桥。湖北汉川人。初习儒，旁通天文、地理、兵家等学，后又专攻歧黄。虽曾任官职，未几而告辞返里，专心攻医。医术较精，颇多治验。又有所创见，如以伏阴说论夏秋之伏阴证及下利、呃逆转筋之疾，认为系春夏受阴寒湿邪侵袭而成，着成《医寄伏阴论》，一名《重订时行伏阴刍言》，现有多种刊刻本行世。

上一页：恬（tián）惔
下一页：田之丰


田之丰 《中医词典》t~w

田之丰

清代医学家。字登五，三楚（今属湖北）人。初习儒，后专攻医，于儿科痘疹症尤有心得。曾途经山西，适儿疹大疫，之丰为之治，愈儿颇众，声名大噪。着有《痘疹秘钥》一书行世。主要为录自前人之医论及方法，间亦有个人治验。

上一页：田宗汉
下一页：田谊卿


田谊卿 《中医词典》t~w

田谊卿

宋代医家。其生平履贯欠详，《宋史·艺文志》载其着《伤寒手鉴》三卷，《千金手鉴》二十卷，均未见传世。

上一页：田之丰
下一页：《田氏保婴集》


《田氏保婴集》 《中医词典》t~w

《田氏保婴集》

儿科著作。又名《保婴集》一卷。元代著述。撰人佚名，约刊于14世纪。书中记述婴儿杂病的一些简便医疗药方和灸疗小儿惊痫、疳瘦等病的治法。现有《济生拔萃》本。又见《丛书集成初编》。

上一页：田谊卿
下一页：田氏


田氏 《中医词典》t~w

田氏

元代女医家。其名佚，生平履贯欠详。着有《保婴集》一卷。现本《济生拔萃》中存有《田氏保婴集》。

上一页：《田氏保婴集》
下一页：田螺旋顶


田螺旋顶 《中医词典》t~w

田螺旋顶

病名。出清·黄庭镜《目经大成》卷二。春水扬波一症，黑睛斜斜高耸而起，若治不及时或“稍迟则渐高渐尖，至极并水不见，神膏如死，俗谓之田螺旋顶。”本病多因肾邪上蒸，胆火内逼所致。治宜清热泻火，方用龙胆泻肝汤加减。参见春水扬波条。

上一页：田氏
下一页：田螺泡


田螺泡 《中医词典》t~w

田螺泡

病名。发于手指或足跖部之水泡。见《外科正宗》卷四。多因脾经湿热下注，外寒闭塞；或因热足涉水，湿冷之气郁滞；或因长期涉水作业等所致。多发于手指、足趾。初发时局部忽如火燃，随生黄色水泡，或紫白色水泡，形若豆粒，不久渐大，皮厚难破胀闷硬痛，甚则浮肿，或引致全身寒热不安。重症治宜清热解毒，可内服解毒泻脾汤。外治宜用消毒针刺破放出毒水，外敷太乙膏即愈。水泡再发再挑。或用王不留行、明矾煎水待温时泡洗。注意保持局部干燥。相当于汗疱型脚癣、汗疱疹。

上一页：田螺旋顶
下一页：田阔阔


田阔阔 《中医词典》t~w

田阔阔

元代医官。履籍欠详。尝于朝中任医官尚药奉御，后又迁至惠民药局局官。

上一页：田螺泡
下一页：田九如


田九如 《中医词典》t~w

田九如

清代医家。生平履贯欠详，曾着《治麻新书》，对麻疹之顺症、逆症、险症，皆有论述，颇切实用。现有刻本行世。

上一页：田阔阔
下一页：田晋蕃


田晋蕃 《中医词典》t~w

田晋蕃

清末医家。字杏村，会稽（今属浙江）人，其生平欠详，尝着有《内经素问校正》、《医经类纂》、《中西医辨》、《慎疾格言》等，均有刊本行世。

上一页：田九如
下一页：田伯良


田伯良 《中医词典》t~w

田伯良

清代医家。字捷乡，诏安（今属福建）人。初习举子业，后改攻医学。其时适值西学东渐，田氏以中医医术见长，于沿海地区及各侨埠行医数十年，颇得好评。为发扬国粹，着有《中华古圣医经大全》，内含《内经》、仲景、《神农本草》等医经原文多种，有刊本行于世。

上一页：田晋蕃
下一页：天宗


天宗 《中医词典》t~w

天宗

经穴名。出《针灸甲乙经》。属手太阳小肠经。在肩胛部，当冈下窝中央凹陷处，与第四胸椎相平。布有肩胛上神经和旋肩胛动、静脉肌支。主治肩胛疼痛，胸肋支满，颊颌肿痛，咳逆抱心，以及肩关节周围炎，乳腺炎等。斜刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：田伯良
下一页：天柱疽


天柱疽 《中医词典》t~w

天柱疽

病名。发于天柱骨部位的痈疽。出《外科证治准绳》卷三。证治参见有头疽条。

上一页：天宗
下一页：天柱骨折


天柱骨折 《中医词典》t~w

天柱骨折

病名。天柱骨即颈椎，即颈椎骨折。见《伤科补要》卷二。又名旋台骨折，颈骨折，玉柱骨折。其命名多因医家对颈椎功能或美誉而有不同之称谓。病因跌打坠撞所伤者。证见颈部疼痛、肿胀、压痛明显，活动功能障碍，伤部以下有麻木或知觉异常，严重者可出现四肢瘫痪，呼吸困难，甚则不救而死亡。治疗宜使患者仰卧，保持平静，确诊后手法复位，并用砂袋或砖等置于颈部伤处两侧，以防止转动，并即时将头部持续牵引，以防复位后再错位。治宜内服复元活血汤加减，或用七厘散。待症状好转，可改服接骨丸、正骨紫金丹。如此3-4周则四肢功能逐渐恢复后，再内服益肾壮骨之剂，可选补肾壮骨丹、舒筋活血汤继续内服。外治使用颈支架固定，并配合适宜的功能锻炼。

上一页：天柱疽
下一页：天柱骨倒


天柱骨倒 《中医词典》t~w

天柱骨倒

病证名。见《杂病源流犀烛》。指颈项软弱无力，头向下垂不能抬起。天柱骨即颈椎。多见于胎禀不足，或病后阴虚及督脉空虚的患者。治宜滋阴益髓，用六味地黄丸、补天大造丸之类。《东医宝鉴·外形篇》：“项软者，天柱骨倒也。”《医医偶录》卷二：“天柱骨倒者，督脉空也，右归饮主之。”参见项软条。

上一页：天柱骨折
下一页：天柱骨


天柱骨 《中医词典》t~w

天柱骨

人体结构名。即颈柱骨。又名旋台骨。

上一页：天柱骨倒
下一页：天柱


天柱 《中医词典》t~w

天柱

①人体部位名。鼻柱骨之别名。即鼻中膈。详鼻条。

②经穴名。出《灵枢·本输》。属足太阳膀胱经。在项部，大筋（斜方肌）外缘之后发际凹陷中，约当后发际正中旁开1.3寸。布有枕大神经干和枕动、静脉干。主治头痛，项强，目赤痛，咽喉肿痛，鼻塞，肩背痛，小儿惊癫等。直刺0.5-1寸。艾炷灸3壮；或艾条灸5-10分钟。

③推拿部位名。见《幼科推拿秘书》。位于项部正中线，自枕骨下方至第七颈椎棘突一线。《幼科推拿秘书》：“天柱，即颈骨也。”治发热等症。

上一页：天柱骨
下一页：天灶火丹


天灶火丹 《中医词典》t~w

天灶火丹

病名。丹毒之一种。见《备急千金要方》卷二十二。病从髀间起。多见于小儿未满百日。以犯行路灶君之迷信命名。若热流下令阴头赤肿。《疮疡经验全书》卷六称为天灶丹，指因手三阳经风热所致之小儿丹毒。治宜内服轻解散，外用柳灰散涂之。

上一页：天柱
下一页：《天元玉册》


《天元玉册》 《中医词典》t~w

《天元玉册》

运气学专着。一作《天元玉策》（见《郡斋读书后志》）。三十卷。唐·王冰撰。《古今医统》称此书“元诰《内经》之意，益之以五运六气之变”，已佚。

上一页：天灶火丹
下一页：天牖五部


天牖五部 《中医词典》t~w

天牖五部

人迎、扶突、天牖、天柱、天府五穴。出《灵枢·寒热病》。五穴以天牖居中，故名，可治疗头痛，暴瘖，暴聋，拘挛，癫痫及口鼻出血等病证。

上一页：《天元玉册》
下一页：天牖


天牖 《中医词典》t~w

天牖

经穴名。出《素问·气穴论》。别名天听。属手少阳三焦经。在颈侧部，当乳突的后方直下，平下颌角，胸锁乳突肌的后缘；或于天容穴与天柱穴连线的中点处取穴。另说：“完骨下，发际上一寸”（《千金要方》）；“风池上一寸”（《千金翼方》）；“风池下一寸，微外些”（《针灸集成》）。布有枕小神经和耳后动脉。主治头痛，项强，耳鸣，耳聋，瘰疬等。直刺0.5-1寸。艾炷灸3壮；或艾条灸5-10分钟。

上一页：天牖五部
下一页：天应穴


天应穴 《中医词典》t~w

天应穴

穴名。即阿是穴。《扁鹊神应针灸玉龙经》：“不定穴，又名天应穴，但疼痛便针。”参见阿是穴条。

上一页：天牖
下一页：《天隐子养生书》


《天隐子养生书》 《中医词典》t~w

《天隐子养生书》

养生专着。又名《天隐子》。唐·司马承桢着。《道藏》有收载。全书有神仙、易简、渐门、斋戒、安处、存想、坐忘、神解等八篇。书中主张破除世俗加于气功养生中的神秘色彩，主要讨论了如何循序渐进地通过存守内视一类功法以养生延年。本书篇幅不长，颇有新意，简明实用。

上一页：天应穴
下一页：《天隐子》


《天隐子》 《中医词典》t~w

《天隐子》

养生专著名。《天隐子养生书》的简称。详该条。

上一页：《天隐子养生书》
下一页：天医


天医 《中医词典》t~w

天医

古代针灸宜忌说之一。见《黄帝虾蟆经》。按日时的干支推算天医所在，为治病吉利时日，有“行年天医”、“月天医”、“日天医”等。

上一页：《天隐子》
下一页：天旋


天旋 《中医词典》t~w

天旋

病证名。清·黄庭镜《目经大成》卷二：“此症通睛偏昃，白眼斜觇，盖干廓下倾，幼时所患者也，故曰天旋。其致非一，有襁褓中目病风热上攻，脑筋急缩者；有惊风天吊，带转经络，失于涣散者；有眼于牖下灯前，小儿望光既久，目系凝滞而偏者；有乳母挽抱饲乳，长夜不换手，卧侧者。”本病应及时治疗，否则难愈。参见目偏视条。

上一页：天医
下一页：天玄


天玄 《中医词典》t~w

天玄

指人身之精。《素问·刺法论》：“至真之要，在乎天玄。”《类经》：“玄者，水色也，天一之义，至真之要，重在精也。”

上一页：天旋
下一页：天虚


天虚 《中医词典》t~w

天虚

运气术语。天数不及而虚。《素问·本病论》：“人之五脏，一脏不足，又会天虚，感邪之至也。人忧愁思虑即伤心，又或遇少阴司天，天数不及，太阴作接间至，即谓天虚也。”

上一页：天玄
下一页：天行头痛


天行头痛 《中医词典》t~w

天行头痛

病证名。传染性疾病见头痛者。见《症因脉治·外感头痛》：“头痛之症，初起不因内伤，忽尔头额作痛，沿门多病，大小传染，此外感岁运之气，所谓天行症也。”多因湿毒侵袭，搏于经络所致。证见头痛，身发寒热，头面腑肿，赤色焮红等，治宜清热解毒为主，可选用羌活败毒散、普济消毒饮等方。

上一页：天虚
下一页：天行嗽


天行嗽 《中医词典》t~w

天行嗽

病证名。感时行之气，或四时感受风寒所致的咳嗽。因时令不正，感时行之气咳嗽，痰盛，寒热，或鼻塞声重，宜人参饮子、一服散。四时感受风寒作嗽，不尽由一时天行之气者，宜参苏饮。

上一页：天行头痛
下一页：天行发斑疮


天行发斑疮 《中医词典》t~w

天行发斑疮

出《肘后备急方》。即痘疮。详该条。

上一页：天行嗽
下一页：天行赤眼


天行赤眼 《中医词典》t~w

天行赤眼

病名。系指暴发眼睑及白睛红赤浮肿，痛痒交作，眵泪粘稠，黑睛生翳的病证。见《银海精微》。又名天行赤热症、天行暴赤、朱炎猛旭。又俗称红眼病。本病多由风热毒邪，时行疠气所致，相当于今之急性传染性结膜炎。易造成广泛流行。因此，对本病首重预防。对患者使用过的物品须隔离消毒。内治宜清热散邪，凉血解毒。方用驱风散热饮子加减。外治：可用蒲公英等煎水熏洗。

上一页：天行发斑疮
下一页：天行赤热症


天行赤热症 《中医词典》t~w

天行赤热症

病名。《证治准绳·杂病》：“目赤痛，或脾肿头重，怕热羞明，涕泪交流等证，一家之内，一里之中，往往老幼相传者是也。”本病相当于今之急性传染性结膜炎。治宜清热散邪解毒，方用驱风散热饮子加减。参见天行赤眼条。

上一页：天行赤眼
下一页：天行暴赤


天行暴赤 《中医词典》t~w

天行暴赤

病名。清·佚名《眼科统秘》：“目忽然赤肿难开，乃是天行时气透目所伤，一人传于一家，致使羞明涩痛。”治宜清热祛邪解毒。方用驱风散热饮子加减，外滴10%千里光眼液。应注意预防和隔离。参见天行赤眼条。

上一页：天行赤热症
下一页：天行


天行 《中医词典》t~w

天行

病名。疫的别称。见《肘后备急方》卷二。据《三因极一病证方论·叙疫论》，疫病于“一方之内，长幼患状，率皆相类者，谓之天行。”

上一页：天行暴赤
下一页：天星十一穴


天星十一穴 《中医词典》t~w

天星十一穴

十一个经验效穴。《玉龙经》载《天星十一穴歌诀》：“三里内庭穴，曲池合谷彻，委中配承山，下至昆仑绝，环跳与阳陵，通里与列缺。合担用法担，合截用法截。专心常记此，莫与闲人说，三百六十法，不如十一穴。”后《针灸大全》所载，又增太冲一穴，文字略异，名《马丹阳天星十二穴》。参见该条。

上一页：天行
下一页：天心


天心 《中医词典》t~w

天心

推拿穴位名。

①位于掌心。治惊风、口眼歪斜等。《小儿推拿方脉活婴秘旨全书·掌面诸穴图》：“天心穴，干入寸许，天吊惊风、口眼歪斜，运之效。”

②位于额前中，天庭下方。与其他穴位配伍，可治头痛，鼻塞伤风等。《幼科推拿秘书》：“天心穴，在额正中，略下于天庭。”

上一页：天星十一穴
下一页：天哮


天哮 《中医词典》t~w

天哮

出《幼科金针》。即百日咳。详该条。

上一页：天心
下一页：天溪


天溪 《中医词典》t~w

天溪

经穴名。出《针灸甲乙经》。属足太阴脾经。在胸外侧部，当第4肋间隙，距前正中线6寸；或于乳头旁开2寸取穴，布有第四肋间神经外侧皮支，胸外侧动、静脉分支，胸腹壁动、静脉及第四肋间动、静脉。主治咳嗽气逆，胸胁满痛，少乳，乳痈，呃逆等。斜刺0.3-0.5寸，不宜深刺。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：天哮
下一页：天五会


天五会 《中医词典》t~w

天五会

经穴别名。出《针灸甲乙经》。即人迎。见该条。

上一页：天溪
下一页：天温


天温 《中医词典》t~w

天温

经穴别名。出《针灸甲乙经》。即天泉。见该条。

上一页：天五会
下一页：天突


天突 《中医词典》t~w

天突

经穴名。出《灵枢·本输》。别名玉户、天瞿。属任脉。阴维、任脉之会。在颈部，当前正中线上，胸骨上窝中央。另说“在颈结喉下二寸”（《针灸甲乙经》）、5寸（《千金要方》）、3寸（《太平圣惠方》）、1寸（《铜人腧穴针灸图经》）。布有锁骨上神经前支，皮下有颈静脉弓，甲状腺下动脉分支，深部为气管，胸骨柄后方为无名静脉及主动脉弓。主治咳嗽，哮喘，咯血，喉痹，失音，呕吐，呃逆，噎膈，瘿瘤等。先直刺0.2-0.3寸，然后将针尖转向下方，沿胸骨后壁刺入0.1-0.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：天温
下一页：天庭


天庭 《中医词典》t~w

天庭

①人体部位名。又名阙庭。额的中央。是望诊诊察头面部疾患时诊视内容之一。《灵枢·五色》：“庭者，颜也。”又“庭者，首面也”。

②推拿穴位名。即天门穴。《幼科推拿秘书·穴象手法》：“天庭穴，即天门，又名三门。”见天门条。

③气功术语。指两眉之间的部位。《云笈七签》卷十七《黄庭内景经》：“天庭地关列斧斤。”注：“两眉间为天庭。”

上一页：天突
下一页：天听


天听 《中医词典》t~w

天听

经穴别名。即天牖。见该条。

上一页：天庭
下一页：天丝打眼


天丝打眼 《中医词典》t~w

天丝打眼

病名。《审视瑶函》：“此症谓风飏游丝，偶然撞入目中而病痛也，即今人呼为天丝打眼。”即飞丝入目证。应尽快冲洗眼睛，使异物得到清除。参见飞丝入目证。

上一页：天听
下一页：天枢


天枢 《中医词典》t~w

天枢

①经穴名。出《灵枢·骨度》。别名长溪，大肠募、谷门。属足阳明胃经。大肠之募穴。在腹中部，距脐中2寸。布有第十肋间神经分支，第十肋间动、静脉分支及腹壁下动、静脉分支。主治腹痛，腹胀，肠鸣，泄泻，痢疾，便秘，绕脐切痛，水肿，月经不调，痛经，带下，以及肠道蛔虫症，肠梗阻，阑尾炎，细菌性痢疾，小儿单纯性消化不良等。直刺1-1.5寸。艾炷灸5-7壮；或艾条灸10-20分钟。

②天地气相交之中点。《素问·六微旨大论》：“天枢之上，天气主之；天枢之下，地气主之。”张景岳注：“枢，枢机也。居阴阳升降之中，是为天枢。”

上一页：天丝打眼
下一页：天寿


天寿 《中医词典》t~w

天寿

养生术语。指先天赋予一人之寿命年限。又名天年。出《尚书·君奭》：“天寿平格，保又有殷。”《史记·楚世家》：“今乃得以天寿终，孤之幸也。”参见天年条。

上一页：天枢
下一页：天蛇头


天蛇头 《中医词典》t~w

天蛇头

病名。系指部疔疮之一。出《证治准绳·外科》卷三。又名发指，又名蛇头疔、天蛇毒。即手中指或其他手指头所生结毒，焮肿赤痛，或剧烈跳痛。《外科正宗》治天蛇毒初起红肿，发热疼痛彻心者宜用雄黄散。

上一页：天寿
下一页：天蛇毒


天蛇毒 《中医词典》t~w

天蛇毒

病名。因草间毒蛛、蛇毒等所致之全身溃烂性疾病。见《梦溪笔谈》，并记有“病癞，通身溃烂，号呼欲绝。西溪僧识之曰：‘此蛇毒耳，非癞也。’取木皮煮饮一斗许，令其恣饮，初日即减半，两三日顿愈。验其木，乃今之秦皮也。然不知天蛇为何物？或云：草间黄花蜘蛛是也。人遭其螫，乃成此疾。”此当泛指皮肤外伤伤口接触草间之蜘蛛毒、蛇毒素而引起之中毒。又称天蛇疮。《外科启玄》卷十二“多由草中花蜘蛛螫伤，复被水湿外浸所致，生于肌肤，起泡作痒，破流粘汁。外敷二味拔毒散。类似虫咬性皮炎。

上一页：天蛇头
下一页：天容


天容 《中医词典》t~w

天容

经穴名。出《灵枢·本输》。属手太阳小肠经。在颈外侧部，当下颌角的后方，胸锁乳突肌的前缘凹陷中。布有耳大神经前支，面神经颈支，深层为交感神经链，前为颈外静脉，深层有颈内动、静脉。主治耳鸣，耳聋，咽喉肿痛，颊肿，项强，瘰疬，瘿气以及甲状腺肿，扁桃腺炎，咽炎等。直刺0.5-1寸。艾炷灸3壮，或艾条灸5-10分钟。

上一页：天蛇毒
下一页：天然不泽


天然不泽 《中医词典》t~w

天然不泽

诊断学术语。指面色枯槁无华，见于慢性病的重病容。是气血亏损，胃气衰败之象。《灵枢·决气》：“血脱者色白，夭然不泽，其脉空虚，此其候也。”

上一页：天容
下一页：天泉


天泉 《中医词典》t~w

天泉

经穴名。出《针灸甲乙经》。别名天温。属手厥阴心包经。在臂内侧，当腋前纹头下2寸，肱二头肌的长、短头之间；或于曲泽穴上7寸取穴。一说在“腋下3寸”（《针灸大全》）。布有臂内侧皮神经，肌皮神经和肱动、静脉肌支。主治咳嗽，心痛，胸满，胁胀，臂痛等。直刺0.5-1寸。艾炷灸3壮；或艾条灸5-10分钟。

上一页：天然不泽
下一页：天牝


天牝 《中医词典》t~w

天牝

人体部位名。鼻之别名。《景岳全书》卷二十七：“鼻为肺窍，又曰天牝。乃宗气之道，而实心肺之门户。”详鼻条。

上一页：天泉
下一页：天泡疮


天泡疮 《中医词典》t~w

天泡疮

病名。见《外科发挥》卷六。同名天泡疮者有两种不同之皮肤发泡性疾病。其一为多发于夏秋之间，小儿易患。多因暑湿之邪侵犯肺经不得宣泄，郁于皮肤而发泡疮。发病急骤。互相传染。初起者为潦浆水泡，界限清晰，皮薄而光亮，泡顶白而根基肤色红赤，破则外流滋水，痒痛并作，蔓延迅速，甚则化脓结痂，绵延不断。相当于脓疱疮病。治宜清热解毒利湿之剂，方用内服清暑汤，或黄连解毒汤，外用多选青黛散或三石散敷贴。其二之发则不分季节，且发病缓慢而无传染性。病因多由心火妄动、脾湿内蕴、外越皮肤所致。证见皮肤发有大小不等之水泡。所同者其泡基之皮肤赤红与前者相似，然泡壁松薄易于因擦破而滋水，多伴有长期发热，胸闷，食欲不振等证候。若病时久则有潮热骨蒸、舌红光泽、脉细数等伤阴之表现。治宜清热除湿之剂，方选清脾除湿饮内服。若伤阴证候明显者，则宜养阴益胃之法，方用益胃汤，或清脾甘露饮。外用可选石珍散。

上一页：天牝
下一页：天年


天年 《中医词典》t~w

天年

①养生术语。指人的自然寿命的期限。《素问·上古天真论》：“尽终其天年，度百岁乃去。”又称天寿。《尚书·君奭》：“天寿平格，保又有殷。”《史记·楚世家》：“今乃得以天寿终，孤之幸也。”

②《灵枢》篇名。本篇主要讨论了人的形成和生长衰老的转变过程，以及影响寿命的各种因素。因本篇之论以终寿为旨，故以“天年”名篇。

上一页：天泡疮
下一页：天门入虎口


天门入虎口 《中医词典》t~w

天门入虎口

小儿推拿方法名。操作方法有：

①用一手拇指和食、中指相对，分别拿住小儿的虎口和掌根部天门穴，另一手握住肘部，进行摇动。有顺气作用。见《小儿按摩经》。

②自小儿手掌八卦中的干宫穴，经坎、艮部按至虎口处，有清脾作用。见《小儿按摩经》。

③自小儿食指桡侧缘远端横纹处的命关穴推至虎口处。或从小儿拇指端推至虎口处。有健脾、止泻、发汗、通气血等作用。见《秘传推拿妙诀》。

上一页：天年
下一页：天门


天门 《中医词典》t~w

天门

推拿穴位名。

①位于眉心至前发际一线。见《幼科铁镜》。又名额天门。由眉心推至发际，称为开天门。能发汗解表。

②即内八卦穴中的干宫。《幼科推拿秘书·推拿手法》：“天门即神门，乃干宫也。”参见天门入虎口条。

③位于拇指或食指的指端部。《小儿推拿秘诀》。参见天门入虎口条。

④即天庭穴。见该条。

上一页：天门入虎口
下一页：天满


天满 《中医词典》t~w

天满

经穴别名。出《针灸聚英》。即百会。见该条。

上一页：天门
下一页：天马疮


天马疮 《中医词典》t~w

天马疮

病名。周慎斋《秘传女科》：“阴户生疮名天马疮。”即阴蚀。详该条。

上一页：天满
下一页：天笼


天笼 《中医词典》t~w

天笼

经穴别名。出《循经考穴编》。即天窗。见该条。

上一页：天马疮
下一页：天灵盖


天灵盖 《中医词典》t~w

天灵盖

人体结构名。见《本草纲目》。又名脑盖骨、头颅盖、头盖骨、巅顶骨。即顶骨。左右各一，如瓦状列于颅盖两侧。李时珍《本草纲目》卷五十二：“人之头圆如盖，穹窿象天，泥丸之宫，神灵所集，……故有天灵盖诸名也。”

上一页：天笼
下一页：天髎


天髎 《中医词典》t~w

天髎

经穴名。出《针灸甲乙经》。属手少阳三焦经。手足少阳、阳维之会。在肩胛部，肩井与曲垣的中间，当肩胛骨上角处；或于肩井与曲垣两穴连线的中点取穴。布有副神经，肩胛上神经分支和颈横动脉降支，深层为肩胛上动脉肌支。主治肩臂疼痛，颈项强痛，以及肩关节周围炎等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：天灵盖
下一页：天廓


天廓 《中医词典》t~w

天廓

眼的八廓名称之一。系据自然界予以命名。见《银海精微》。又名干廓、干天廓、传道廓、传送廓、传导廓。

①《审视瑶函》：以（气）轮上血脉丝络为凭，“干居西北，络通大肠之腑，脏属于肺，肺与大肠相为脏腑……为传送之官。”

②《医宗金鉴·眼科心法要诀》及清·黄庭镜《目经大成》卷一认为：此廓位于白睛，属大肠。

③《杂病源流犀烛》卷二十二：“干天属肺，位睛中间。”《张氏医通》卷八：“大肠之府为天廓。”有名无位。

④陈达夫《中医眼科六经法要》认为此廓位于白睛颞下方，属大肠。综上所述，天廓与肺和大肠的关系密切。临床上应结合病症表现予以辨证用药。

上一页：天髎
下一页：天空


天空 《中医词典》t~w

天空

俗病名。见《喉科金钥》卷上。系指杨梅结毒，咽喉腐败，年久月深，患成天空，鼻孔塌陷的病证。所谓天空，系梅毒后期硬腭处树胶肿破坏并形成特异性溃疡所造成的穿孔，（并与鼻腔相通），因中医称上腭为“天花板”，故有天空之称。

上一页：天廓
下一页：天瞿


天瞿 《中医词典》t~w

天瞿

经穴别名。《千金要方》：“止气气闭，咳逆，咽冷，声破喉猜猜，灸天瞿五十壮，一名天突。”后《针灸聚英》等书列作天突穴之别名。见该条。

上一页：天空
下一页：天疽


天疽 《中医词典》t~w

天疽

病名。《灵枢》以发于颈部之痈疽为夭疽，后世在疽发部位上有不同变化。《灵枢·痈疽》：“发于颈，名曰夭疽，其痈大以赤黑，不急治，则热气下入渊腋，前伤任脉，内熏肝肺，熏肝肺十余日而死矣。”该病或与颈淋巴结结核溃烂之合并感染有关。其次，《外科正宗》卷一所指，系有头疽之发于耳后一寸三分高骨处者，左侧名曰夭疽，右侧名曰锐毒，俱属少阳胆经。其因多由情志内伤，郁火凝结而成。加之由于该部位之肌肉不丰，气血不充，使治疗效果与预后欠佳。其疽之红肿速溃者多为顺症；而局部坚硬黑陷者则多为逆症。其治于初起者，宜内服柴胡清肝汤。若脓将成而未成者，宜内服托里消毒散。脓溃因虚而难愈者，宜选用十全大补汤等。外敷可用乌龙膏，参见有头疽条。此外，《仙传外科方》则称脑疽为夭疽者，证治参见脑疽条。

上一页：天瞿
下一页：天臼


天臼 《中医词典》t~w

天臼

经穴别名。出《针灸甲乙经》。《外台秘要》作天白。即通天。见该条。

上一页：天疽
下一页：天灸


天灸 《中医词典》t~w

天灸

灸法名。出《针灸资生经》。又称自灸。指药物敷贴肌肤后，局部起泡如灸疱。今称药物发泡灸。文献所载天灸法较多，如毛茛灸、斑蟊灸、旱莲灸、蒜泥灸、白芥子灸等。详各该条。另说将朱砂等药物点涂于穴位亦称天灸（《荆楚岁时记》）。

上一页：天臼
下一页：天井


天井 《中医词典》t~w

天井

经穴名。出《灵枢·本输》。属手少阳三焦经。合（土）穴。在臂外侧，屈肘时，当肘尖直上1寸凹陷处。布有臂背侧皮神经，桡神经的肌支和肘关节动、静脉网。主治头痛，瘰疬，肘、臂、肩、项、背部疼痛，疮肿，荨麻疹，皮肤搔痒症等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：天灸
下一页：天泾


天泾 《中医词典》t~w

天泾

经穴别名。出《东医宝鉴》。即天泉。见该条。

上一页：天井
下一页：《天机启微》


《天机启微》 《中医词典》t~w

《天机启微》

眼科著作。又名《原机启微》。二卷。元·倪维德撰，明·薛己校注。初刊于1370年。卷上论眼病病因及治则共18论；卷下论眼病制方之法，详述君臣佐使和正反逆从等配伍原则。所附46方，皆载炮制方法、方义及适应病症，此书按病因病机来分析眼病，将眼病分为淫热、风热、七情五贼、血凝、气散、热积之血等18类，又与人体功能及外部环境联系起来，审因论证，立法处方，十分详备。薛己将此书收入《薛氏医案》时，将其本人之见闻和经验；另撰附录1卷，包括11论，附方39首。最后又“附东垣诸先生治法”，载方39首。对小儿眼病述之颇详。现存明、清刻本，1921年大成书局石印本。1949年后有排印本。

上一页：天泾
下一页：天火热疮


天火热疮 《中医词典》t~w

天火热疮

病证名。见《本草纲目》卷二十六。其证初起似疿，渐如水泡形似火烧之疮疡，色赤，发之急速者能杀人。治疗参见李时诊引《近效方》用云台叶捣汁，调以大黄、芒硝、生铁衣等分共为细粉涂之。

上一页：《天机启微》
下一页：天火


天火 《中医词典》t~w

天火

病名。丹毒之一种。出《备急千金要方》卷二十二。谓肉中忽有赤如丹涂之色，大者如手掌，甚则遍身，有痒有肿，无其定色，乃丹毒之较为危重者。治参丹毒条。

上一页：天火热疮
下一页：天会


天会 《中医词典》t~w

天会

经穴别名。出《针灸甲乙经》。即天池。见该条。

上一页：天火
下一页：天宦


天宦 《中医词典》t~w

天宦

病证名。指五不男之一。《灵枢·五音五味》：“其有天宦者，……此天之所不足也，其冲任不盛，宗筋不成，有气无血，唇口不荣，故须不生。”参见五不男条。

上一页：天会
下一页：《天花精言》


《天花精言》 《中医词典》t~w

《天花精言》

痘疹专着。六卷。清·袁句撰。刊于1753年。卷一-三专论痘疹的治疗；卷四为痘疹图说；卷五论药性；卷六备用诸方，共录验方11首。此书又有四卷本名《痘症精言》，内容略有增补。

上一页：天宦
下一页：天花板


天花板 《中医词典》t~w

天花板

人体部位名。上腭的俗称。因其状似天花板，故名。

上一页：《天花精言》
下一页：天花


天花 《中医词典》t~w

天花

见《天花精言》。即痘疮。详该条。

上一页：天花板
下一页：天河水


天河水 《中医词典》t~w

天河水

推拿穴位名。又名天河。位于前臂正中总筋至洪池（曲泽）成一直线。《幼科推拿秘书·推拿手法》：“天河穴，在膀膊中，从坎宫小天心处，一直到手弯曲池。”从腕横纹推到肘横纹，名清天河水；从掌心劳宫推至肘横纹，名大推天河水；由肘横纹下推至劳宫，名取天河水；由腕横纹推至肘横纹，再以食、中、无名指三指向上拍之，并用口吹天河处，随吹随拍，名引水上天河；以一手大指按总筋处，另一手大、食指如弹琴状弹天河穴，由内关弹至肘横纹上，再以两手大指掐肩井、琵琶、定马等穴，名打马过天河。用治诸热惊风，心经热盛，口喝咽干等一切热症。又说，位于前臂屈侧正中线，腕横纹上三横指处。《小儿推拿方脉活婴秘旨全书·掌面诸穴图》：“天河水，在总筋下三指。”

上一页：天花
下一页：天河


天河 《中医词典》t~w

天河

推拿穴位名。即天河水。见该条。

上一页：天河水
下一页：天癸水至


天癸水至 《中医词典》t~w

天癸水至

月经初潮的别名。《寿世保元》卷七：“室妇十四岁，经脉初动，名曰天癸水至。”

上一页：天河
下一页：天癸


天癸 《中医词典》t~w

天癸

①促进人体生长、发育和生殖机能，维持妇女月经和胎孕所必需的物质。它来源于男女之肾精，受后天水谷精微的滋养而逐渐充盛。《素问·上古天真论》：“女子二七而天癸至，任脉通，太冲脉盛，月事以时下，故有子。……七七任脉虚，太冲脉衰少，天癸竭，地道不通，故形坏而无子也。”

②精气的别称。出《黄帝内经太素》：“天癸，精气也。”

③元阴、元气的别称。《类经·脏象类》：“故天癸者，……其在人身，是为元阴，亦曰元气。”

④月经的代名词。如《妇人大全良方》有“天癸过期”之说，即指月经后期。现极少用。

上一页：天癸水至
下一页：天盖


天盖 《中医词典》t~w

天盖

经穴别名。出《针灸甲乙经》。即缺盆。见该条。

上一页：天癸
下一页：天府


天府 《中医词典》t~w

天府

经穴名。出《灵枢·本输》。属手太阴肺经。在臂内侧面，肱二头肌桡侧缘，腋前纹头下3寸处，布有臂外侧皮神经，肌皮神经和头静脉，肱动、静脉肌支。主治咳嗽，喘息，鼻衄，瘿气，上臂前外侧痛等。直刺0.5-1寸。艾条灸5-10分钟。

上一页：天盖
下一页：天符


天符 《中医词典》t~w

天符

运气术语。指通主一年的中运之气与司天之气相符合的年份。《素问·六微旨大论》：“土运之岁，上见太阴；火运之岁，上见少阳、少阴；金运之岁，上见阳明；木运之岁，上见厥阴；水运之岁，上见太阳。天之与会也，如天元册曰天符。”“上见”指司天之气，如“土运之岁，上见太阴”，即己丑、己未年，己为土运，丑未值太阴司天，是为土湿同化之天符年。

上一页：天府
下一页：天度


天度 《中医词典》t~w

天度

指周天三百六十五度。《素问·六节脏象论》：“天度者，所以制日月之行也。”

上一页：天符
下一页：天鼎


天鼎 《中医词典》t~w

天鼎

经穴名。也《针灸甲乙经》。别名天顶，属手阳明大肠经。在颈外侧部，胸锁乳突肌后缘，当结喉旁，扶突穴与缺盆连线中点，另说“在缺盆上，直扶突，气舍后一寸五分”（《针灸甲乙经》）；“在项缺盆直扶突，气舍后一寸陷者中”（《太平圣惠方》）；“在颈缺盆直扶突后一寸”（《铜人腧穴针灸图经》）；“扶突后寸半，合人迎后三寸；一法迳取结喉旁开四寸五分”（《循经考穴编》）。布有锁骨上神经，正当颈皮神经在胸锁乳突肌后缘穿出处，深层为膈神经，并有颈外浅静脉通过。主治暴瘖气哽，咽喉肿痛，瘿气，瘰疬等。直刺0.5-1寸。艾炷灸1-3壮；或艾条灸3-5分钟。

上一页：天度
下一页：天顶


天顶 《中医词典》t~w

天顶

经穴别名。《针灸大全》作天鼎别名。见该条。

上一页：天鼎
下一页：天钓似痫


天钓似痫 《中医词典》t~w

天钓似痫

病证名。见《幼科发挥》。小儿天钓之一，症见壮热、惊悸，眼上视、手足抽搐，或啼或哭，喜怒不常，甚或爪甲发青者，由风热炽盛，窜扰经络所致。治宜和解风热，镇惊宁神，用羚角钩藤汤，或小儿回春丹。针刺丰隆、曲池、颊车、间使。

上一页：天顶
下一页：天钓惊风


天钓惊风 《中医词典》t~w

天钓惊风

出《本草纲目》。即天钓。详该条。

上一页：天钓似痫
下一页：天钓


天钓 《中医词典》t~w

天钓

病证名。宋·杨士瀛《仁斋小儿方论》作“天瘹”。又名天钓惊风、天吊惊风。即婴幼儿高热、抽搐证，属于惊风的范围。《幼幼近编》：“天钓属心肺积热所致。其证涎潮搐搦，项强痰鸣，双眸翻上，爪甲色青。”发作时，头向后仰，眼目上翻，壮热惊悸，手足抽掣，甚则爪甲青紫。多因内有痰热郁滞，外挟风邪所致。治宜疏风清热，祛痰熄风。治宜先服礞石滚痰丸，去其积热与痰；再用羚角钩藤汤或钩藤饮加减。热退风熄，再根据病情，随证施治。

上一页：天钓惊风
下一页：天吊惊风


天吊惊风 《中医词典》t~w

天吊惊风

出《本草纲目》。即天钓。详该条。

上一页：天钓
下一页：天吊风


天吊风 《中医词典》t~w

天吊风

出《医学正传》。即慢惊风。详该条。

上一页：天吊惊风
下一页：天地气交


天地气交 《中医词典》t~w

天地气交

泛指天气和地气的交会。《素问·四气调神大论》：“天地气交，万物华实。”王冰注：“夏至四十五日，阴气微上，阳气微下，由是则天地气交也。”张志聪注：“天地气交，阳气施化，阴气结成，成化相合，故万物华实。”

上一页：天吊风
下一页：天聪


天聪 《中医词典》t~w

天聪

经外穴名。《千金要方》：“初得病，或先头痛，身寒热，或涩涩欲守火，或腰背强直，面目如饮酒状。此伤寒……，若病者三、四日以上以绳度鼻正上尽发际，中屈绳断去半，便从发际入发中，灸绳头，名曰天聪。”在头正中线入发际鼻尖至发际距离的1/2处。沿皮刺0.3-0.5寸。艾炷灸1-3壮；或艾条灸5-10分钟。

上一页：天地气交
下一页：天窗


天窗 《中医词典》t~w

天窗

经穴名。出《灵枢·本输》。别名窗笼、窗聋、天笼。属手太阳小肠经。在颈外侧部，胸锁乳突肌的后缘，扶突后，与喉结相平。一说“在风池、翳风之间”（《循经考穴编》广注》。布有颈皮神经，当耳大神经丛的发出部，并有颈升动脉通过。主治咽喉肿痛，颈项强直作痛，耳聋，耳鸣，甲状腺肿等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：天聪
下一页：天疮


天疮 《中医词典》t~w

天疮

出《幼科全书》。即痘疮。详该条。

上一页：天窗
下一页：天冲


天冲 《中医词典》t~w

天冲

经穴名。出《针灸甲乙经》。《千金要方》作天衢。属足少阳胆经。足太阳、少阳之会。在头部，当耳根后缘直上入发际2寸，率谷后0.5寸处。一说“在耳上如前三分”（《针灸甲乙经》）。布有枕大神经分支及耳后动、静脉。主治头痛，癫痫，齿龈肿，瘿气等。沿皮刺0.3-0.5寸。艾条灸5-10分钟。

上一页：天疮
下一页：天池


天池 《中医词典》t~w

天池

①经穴名。出《灵枢·本输》。别名天会。属手厥阴心包经。手足厥阴、少阳之会。在胸部，当第四肋间隙，乳头外1寸，前正中线旁开5寸。另说“在乳后同身寸之二寸”（《素问·气府论》王冰注）；“在乳后一寸，下五分”（《针灸集成》）。布有胸前神经肌支，第四肋间神经和胸腹壁静脉，胸外动、静脉分支。主治心烦胸满，胁肋疼痛，瘰疬，腋下肿痛等。斜刺0.3-0.5寸。禁深刺。艾炷灸3壮；或艾条灸5-10分钟。

②经穴别名。出《针灸甲乙经》。即承浆。见该条。

上一页：天冲
下一页：天伯


天伯 《中医词典》t~w

天伯

经穴别名。出《铜人腧穴针灸图经》。即通天。见该条。

上一页：天池
下一页：《天宝本草》


《天宝本草》 《中医词典》t~w

《天宝本草》

民间草药近代著作。一卷。书的名称是因治病草药有如天宝之义，撰人不详。本书将药物按药物四气分为寒、热、温、平四大类。以歌赋的形式介绍149种草药的临床功用和所主疾病等。

上一页：天伯
下一页：天白蚁


天白蚁 《中医词典》t~w

天白蚁

病名。

①指咽喉病伴有鼻部糜烂者。如《疡医大全》卷十七：“咽喉内生疮，鼻孔俱烂，此名天白蚁疮。”

②泛指一切咽喉疾患出现伪膜者，都可称作天白蚁，包括白喉在内。天白蚁病的病症外延较为宽泛。因此，在临床上应详细审证求因，辨证用药。此证方书不载，多有不识。常作喉风医，最为误事。此乃肺脾蕴毒而成，宜用穿山甲散治之。

③即脑鸣。见《医学纲目·头风痛》。详该条。

④指喉癣经久失治，霉烂起腐，旁生小孔如蚁蛀蚀。预后多不良。

上一页：《天宝本草》
下一页：天


天 《中医词典》t~w

天

①指先天。《灵枢·五音五味》：“此天之所不足也。”

②天宦的简称。见《广嗣择要·择偶篇》。指男子生殖器短小若无，不能生育。参见五不男条。

上一页：天白蚁
下一页：嚏


嚏 《中医词典》t~w

嚏

①人体生理性名词。也即喷嚏。《灵枢·口问》：“阳气和利，满于心，出于鼻，故为嚏。”

②病理性名词。《素问·至真要大论》：“少阴司天，客胜则鼽嚏。”

上一页：天
下一页：替灸膏


替灸膏 《中医词典》t~w

替灸膏

敷贴用方药之一。《杨氏家藏方》：“替灸膏治下焦虚冷，真气衰弱，泄利腹痛，气短……附子一两，吴茱萸、马蔺花、蛇床子三味各一分，木香一钱，肉桂去粗皮二钱，右杵为细末，每用一大匙，先以生姜汁……作糊，方调药摊纸上，贴脐并脐下，须臾觉脐热为度。”

上一页：嚏
下一页：惕惕


惕惕 《中医词典》t~w

惕惕

惊恐不安心绪不宁的情状。《素问·诊要经终论》：“夏刺秋分……惕惕如人将捕之。”

上一页：替灸膏
下一页：惕


惕 《中医词典》t~w

惕

戒惧；惊慌不宁。《灵枢·本神》：“怵惕思虑者则伤神。”《素问·诊要经终论》：“秋刺春分，病不已，令人惕然欲有所为，起而忘之。”《素问·阴阳脉解》：“闻木音则惕然而惊，钟鼓不为动。”

上一页：惕惕
下一页：涕液不收


涕液不收 《中医词典》t~w

涕液不收

病证名。指小儿鼻常流涕不收。《圣济总录》卷一百八十：“风冷伤于肺经，或冷中囟户，皆因小儿涕液不收。盖肺气通于鼻，脑液下通于鼻故也。”治宜解表散寒，用菊花散。

上一页：惕
下一页：涕


涕 《中医词典》t~w

涕

生理性分泌物名称。又名鼻液、鼻涕，为五液之一。出自《素问·宣明五气篇》：“心为肝，肺为涕，肝为泪，脾为涎，肾为唾。”即指鼻窍中分泌的液体物质，具有润泽和清洁鼻窍的作用。因鼻窍通于脑，故又有脑渗为涕之说。肺开窍于鼻，邪气犯肺，鼻为之不利，涕亦变矣。受寒则鼻窍而流稀涕，化热则流脓涕。

上一页：涕液不收
下一页：洟（yí夷）


洟（yí夷） 《中医词典》t~w

洟（yí夷）

证名。指鼻涕之多者。出《礼记内则》。《圣济总录》卷一百一十六云：“涕甚曰洟。”

上一页：涕
下一页：体重


体重 《中医词典》t~w

体重

病状名。身体倦怠沉重。《素问·阴阳应象大论》：“年五十，体重，耳目不聪矣。”

上一页：洟（yí夷）
下一页：体针麻醉


体针麻醉 《中医词典》t~w

体针麻醉

针刺麻醉法之一。是相对于耳针麻醉、面针麻醉等法而言，以针刺经穴和经外穴为主的一种针刺麻醉方法。通常所称的针刺麻醉多指本法。详见针刺麻醉条。

上一页：体重
下一页：体针


体针 《中医词典》t~w

体针

最常用的针刺疗法。指选取经穴或经外奇穴针刺的疗法。通常相对于耳针、头针等局部器官的针刺疗法而言。

上一页：体针麻醉
下一页：体位


体位 《中医词典》t~w

体位

针灸治疗时患者身体应处的位置。分坐位、卧位和立位三种，其中以坐位与卧位常用，立位易引起晕针。

上一页：体针
下一页：体如水晶


体如水晶 《中医词典》t~w

体如水晶

新生儿畸形症之一。《保婴易知录》：“初生小儿，胸腹忽然如水晶色，脏腑皆见。”

上一页：体位
下一页：《体仁汇编》


《体仁汇编》 《中医词典》t~w

《体仁汇编》

医学丛书。五卷。明·彭用光编。刊于1549年。卷一-二太素运气脉诀；卷三叔和脉诀；卷四十二经络脏腑病情药性；卷五试效要方并论。其中试效要方所选方剂，系彭氏自用有效者。现存六种明刻本。

上一页：体如水晶
下一页：体气


体气 《中医词典》t~w

体气

病证名。人体局部汗腺分泌一种有特异气味之病证。见《外科正宗》卷四。又名体臭。陈氏谓：“体气一名胡气，此因父母有所传染者，又有胡胎而受生者，故不脱本来气质。”该证多因遗传或湿热内郁所致。所发多见于腋窝，其他如脐窝、外阴、肛围、腹股沟或乳晕等处亦有所见。证见局部之汗腺分泌物带有特有之汗臭味，或如狐臭，严重者可在较远处即可闻知。夏季汗出多者较重。治宜常以五香散（《外科正宗》方）擦之，或用枯矾粉干扑，或密陀僧散加枯矾粉外扑。严重者可手术治疗。

上一页：《体仁汇编》
下一页：体疗


体疗 《中医词典》t~w

体疗

古代医学分科之一，相当于现在的内科。早在唐代，太医署已将医科进一步划分为体疗、疮肿、少小、耳目口齿、角法等五个专科，且学生比例和修业年限也有一定差别。体疗修业年限最长，为七年。学生数量最多，占太医署医学生总数的1/2。宋以后，改称大方脉，此种称谓一直沿袭至清末。

上一页：体气
下一页：痰泄


痰泄 《中医词典》t~w

痰泄

病证名。见《医宗必读·泄泻》。即痰泻。参见该条。

上一页：体疗
下一页：痰哮嗽


痰哮嗽 《中医词典》t~w

痰哮嗽

病证名。指喉间痰多、哮鸣、咳嗽兼见的病证。见《不居集》卷十五。参见痰哮、痰饮咳嗽条。

上一页：痰泄
下一页：痰哮


痰哮 《中医词典》t~w

痰哮

病名。指哮证以痰浊壅盛为其主要病理者。《证治汇补·哮病》：“哮虽肺病，而肺金以脾土为母，俾脾气溷浊，则上输浊液尽变稠痰，肺家安能清净？所以清脾之法尤要于清肺也。”叶天士认为：“痰哮……大概以温通肺脏、下摄肾真为主，久发中虚，又必补益中气，其辛散苦寒、豁痰破气之剂，在所不用。此可谓治病必求其本者矣。”（《临证指南医案·哮》）治宜清肺化痰，或用温肺、益脾、摄肾治法。选用苏沉九宝汤、清金丸、五虎汤、小青龙汤、参蛤散、白果汤等方。《简明医彀》主张用宁肺汤治疗。参见哮喘、哮证条。

上一页：痰哮嗽
下一页：痰痫


痰痫 《中医词典》t~w

痰痫

病名。痫证之一。《奇效良方》卷六四：“痰痫为病，此患似张狂，作之不常，或半年一作，或一年、或一月、或一日一次，或一日三次，一身惊搐，不废手足，不废头目，其人张狂如梦中，如半醉，灯下不知人，皆从梦寐中作，所以无常也。忽耳不能闻，其目不能视，如狂。”后人一般将痫证发作时有痰声漉漉者，称之为痰痫。参见痫、五痫条。

上一页：痰哮
下一页：痰涎症


痰涎症 《中医词典》t~w

痰涎症

病证名。属痰涎在胸膈引致之疾患。《万病回春·痰涎》：“痰涎症者，浑身胸背胁痛，不可忍也，牵掣钓痛，手足冷痹，是痰涎在心膈也。”参见痰证条。

上一页：痰痫
下一页：痰涎血


痰涎血 《中医词典》t~w

痰涎血

病证名。见《丹溪心法·咯血》。指痰涎中带血（血丝、血点、小血块）。《杂病源流犀烛·诸血源流》：“痰涎血者，脾家蓄热所致，宜加味逍遥散、清肺汤；而痰唾中带有红丝红点，病尤为甚，其条分缕判，则有由六经之火者，宜山栀地黄汤；有由思虑伤心伤肺者；宜天门冬汤；有由阴分虚弱者，宜清火滋阴汤。”《证治汇补》卷五：“痰涎血，痰中带血，多属脾经，须分痰、血先后施治。先见血而后嗽痰者，此相火上炎，煎熬成痰，降火为主，若用消痰则血溢而不止；其先痰嗽而后见血者，是积热生痰、载血上行，清痰为要，若用血药则痰滞而不行。”参见咳血、唾血等条。

上一页：痰涎症
下一页：痰稀白


痰稀白 《中医词典》t~w

痰稀白

病状名。指属湿痰、寒痰。若兼咳而声音重浊，鼻塞，多为外感风寒。

上一页：痰涎血
下一页：痰胎


痰胎 《中医词典》t~w

痰胎

病证名。假孕之一种。妇人平素火盛多痰，痰浊乘经初净胞虚之机侵入子宫，与血搏结，以致经闭腹大，状如怀孕。法当下其痰则经自通而腹胀自消。方用苍附导痰丸或二陈汤合芎归汤。

上一页：痰稀白
下一页：痰嗽


痰嗽 《中医词典》t~w

痰嗽

病名。一名痰咳。见《济生方·咳嗽》。《明医指掌》卷三：“痰嗽者，嗽动有声有痰，痰出嗽止是也。……宜千缗汤、利膈化痰丸之类。”痰嗽可兼见胸膈痞满，寒热交作，面部虚浮等症，亦可用半瓜丸、清气化痰丸、黛蛤散等方；如咳痰发作，顿吐饮食，痰物俱尽始安者，属肝木克脾土、风痰壅盛，可用青州白丸子等方。参见痰咳、咳嗽条。

上一页：痰胎
下一页：痰实壅闷


痰实壅闷 《中医词典》t~w

痰实壅闷

病证名。出《太平圣惠方》。指小儿痰实停于胸膈，胸闷气逆，时复呕吐，不欲饮食。治疗参见小儿痰实条。

上一页：痰嗽
下一页：太阳腑病


太阳腑病 《中医词典》t~w

太阳腑病

病证名。亦称太阳腑证。由太阳经邪热不解，内传膀胱所致。有蓄水与蓄血两类病变。太阳证邪热随经入腑，热与水结，膀胱气化失职，证见口渴，烦躁、不得眠，脉浮，小便不利，水入即吐，为膀胱蓄水证，治宜五苓散。太阳邪热与瘀血结于下焦少腹部位，其人如狂或发狂，少腹急结或硬满，小便自利，脉沉涩或沉结，为膀胱蓄血证，量其轻重，治宜桃仁承气汤或抵当汤、抵当丸。详见伤寒蓄水证、伤寒蓄血证条。

上一页：痰实壅闷
下一页：太阳发


太阳发 《中医词典》t~w

太阳发

病名。系生于瞳子髎穴处之痈疽。出《外科启玄》卷四。其病因多由足少阳胆经火毒蕴结而成，疮起根赤而有脓。痛者为顺，反之为逆。证治参见外痈条。如患者大渴闷乱，出血不止，或其色青黑而不痛者，预后多不佳，可参见无头疽治疗方法处理。

上一页：太阳腑病
下一页：太阳病


太阳病 《中医词典》t~w

太阳病

病名。六经病之一。出《伤寒论》。太阳病包括经证和腑证。多由外感风寒所致。经病包括太阳中风与太阳伤寒，腑病包括太阳蓄水证和太阳蓄血证。详太阳中风、太阳伤寒、伤寒蓄血证等条。

上一页：太阳发
下一页：太阳


太阳 《中医词典》t~w

太阳

①脉学术语。指古代全身遍诊法三部九候部位之一。即上部天，两额之动脉，以候头角之气。

②小儿面部望诊的部位。即文台（眉梢外侧端凹陷处稍上方）稍上靠内侧处。《奇效良方》：“左太阳并口角红脉现，变蒸候，主烦躁啼叫，头肚上温温壮热，……”

③经外穴名。出《银海精微》。别名前关、当阳。本穴位置原载：“在外眦五分是。”《圣济总录》：“眼小眦后一寸。”《奇效良方》：“在眉后陷中，太阳紫脉上。”今多据《圣济总录》结合《奇效良方》等，定位在颞部，当眉梢与目外眦之间，向后约一横指的凹陷处。布有耳颞神经，面神经，颧颞神经，以及颞筋膜间静脉丛，颧眶动、静脉，颞深动、静脉。主治头痛，偏头痛、感冒、眩晕、牙痛，目赤肿痛，及三叉神经痛，面神经麻痹，急性结膜炎，麦粒肿等。直刺0.5-0.8寸，或点刺出血。

④经穴别名。出《千金要方》注。《东医宝鉴》作大阳。即瞳子髎。见该条。

⑤人体部位名。指颞颥部。位于眼眶（眉棱骨）的外后上方，当颧骨弓上方的部位。

上一页：太阳病
下一页：太溪


太溪 《中医词典》t~w

太溪

①脉学名词。古代全身遍诊法三部九候部位之一。为足少阴肾经动脉，即下部地，以候肾气。

②经穴名。出《灵枢·本输》。别名吕细。属足少阴肾经。输（原）穴，位于足内踝尖与跟腱水平连线的中点处。主治咽喉痛，虚火牙痛，耳鸣，虚喘，咳血，消渴，失眠，遗精，阳痿，月经不调等。直刺0.5-1寸。灸5-10分钟。

③经穴名。出《灵枢·本输》。另名吕细、内昆仑。属足少阴肾经。输（土）、原穴。在足内侧，内踝后方，当内踝尖与跟腱之间的凹陷处。布有小腿内侧皮神经和胫神经，前方有胫后动、静脉。主治咽喉肿痛，齿痛龈肿，耳聋耳鸣，视力减退，咳嗽，气喘，咯血，消渴，不寐，遗精，阳痿，月经不调，小便频数，腰背痛，足跟痛等。直刺0.3-0.5寸，艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：太阳
下一页：太息


太息 《中医词典》t~w

太息

生理学名词。即叹气。以呼气为主的深呼吸。正常人的呼吸中，一呼一吸称为一息，一息脉动四次，三息之后有一次深呼吸，脉五动，脉诊上称为“闰以太息”。病理情况下，若患者频频叹气，称为善太息。它是一个症状，由肝胆郁结，肺气不宣引起。

上一页：太溪
下一页：《太素脉秘诀》


《太素脉秘诀》 《中医词典》t~w

《太素脉秘诀》

脉学著作。二卷。明·张太素撰。撰年不详。此书诊脉，除诊病外，宣扬人之智愚贵贱、寿夭穷通均能从脉象中反映出来，具有明显唯心主义色彩。现有《珍本医书集成》本，前附董志仁《太素脉考》。现存明·清刻本及珍本医书集成本等。

上一页：太息
下一页：《太素脉法》


《太素脉法》 《中医词典》t~w

《太素脉法》

脉学著作。《读书敏求记》称：“唐末有樵者，于其石宝函中得此书。”《四库全书总目》记载：“《太素脉法》一卷，不着撰人名氏，其书以诊脉辨人贵贱吉凶，……其说荒诞，盖术者所依托。”并认为太素脉“兴于北宋”，故当属北宋以后的作品，已佚。

上一页：《太素脉秘诀》
下一页：太少相生


太少相生 《中医词典》t~w

太少相生

运气术语。十干分阴阳，五音别太少。阳干为太，阴干为少。太少相生亦即阴阳相生，用以说明五运的更迭和气候的轮转。如甲为阳土，阳土生阴金乙，即太宫生少商；阴金生阳水丙，即少商生太羽。余类推。

上一页：《太素脉法》
下一页：太泉


太泉 《中医词典》t~w

太泉

经穴别名。出《针灸聚英》。即太渊。见该条。

上一页：太少相生
下一页：体厥


体厥 《中医词典》t~w

体厥

病证名。热极反见身冷如冰之证。《温疫论》：“阳证阴脉，身冷如冰为体厥。……今元阳已极，以至通身冰冷，此体厥也。六脉如无者，群龙无首之象。证亦危矣。”以其为实热内结，治宜泻热通腑，用大承气汤，嘱其缓缓服下。参见厥证条。

上一页：太泉
下一页：体疽发


体疽发 《中医词典》t~w

体疽发

病名。背部痈疽之大者。见《外科启玄》卷四，又名竟体发。痈疽发于背部，上部可至肺俞，其下可延及肝俞，或左或右，多呈大范围之化脓性感染。该证多见于中年以上之患者，同时伴有明显之全身症状。如头痛、寒热，甚至神志昏昏，烦躁不安等。证治参见痈、疽条。

上一页：体厥
下一页：体骨


体骨 《中医词典》t~w

体骨

经外穴名。《奇效良方》：“体骨四穴，在梁丘两傍各开一寸五分，两足共四穴，治腿疼，可灸二七壮。”《针灸大成》名髋骨。

上一页：体疽发
下一页：体禀纯阳


体禀纯阳 《中医词典》t~w

体禀纯阳

小儿体质的特点。详纯阳之体条。

上一页：体骨
下一页：提痧


提痧 《中医词典》t~w

提痧

推拿方法名。又名扭痧、拧痧、扯痧。用拇指和屈曲的食指，或者是屈曲的食指和中指，张开如钳形，蘸取温水后，夹持肌肤反复扭提至局部出现紫红色为度。常施用于眉心、颈项等处。适用于感冒，中暑，恶心，呕吐，头昏头胀，胸闷，腹泻，食积，晕车，晕船，晕机，水土不服等症。《急救痧症全集》卷上：“苏、扬、杭、绍风俗，患痧者令仆人以指抉其咽喉两旁及项下胸前作菊花样，谓之提痧。”

上一页：体禀纯阳
下一页：提气法


提气法 《中医词典》t~w

提气法

针刺手法名。又名提针法。《针灸大成》：“凡用针者，先从阴数，以觉气至，微捻轻提其针，使针经络气聚，可治冷麻之症。”指先用紧提慢按六数，得气后，稍加捻转并轻轻将针提起，使针感加强，用于局部麻木、发凉等。

上一页：提痧
下一页：提壶揭盖


提壶揭盖 《中医词典》t~w

提壶揭盖

治疗法则之一。指用宣肺或升提的方法通利小便的一种借喻。肺与脾肾三焦膀胱等脏器分司水液代谢，维持水道的通调。肺主气，为水道的上源，在肺气闭阻，肃降失职，影响其他脏器的气化失司的情况下，可出现喘促胸满、小便不利、浮肿等症，治疗应先宣发肺气，肺气得宣，小便得利，故喻为提壶揭盖。

上一页：提气法
下一页：提法


提法 《中医词典》t~w

提法

①刺法名。指针刺入穴位后向上抽提的方法。《针灸大全·金针赋》：“轻浮豆许曰提。”《针灸问对》：“欲泻之时，以手捻针，慢慢伸提豆许，无得转动再出，每次提之，令细细吸气五口，……故曰提以抽气。”

②推拿手法名，正骨八法之一。见《急救痧证全集》卷上。捏住肌肤后，用力往上牵拉。常用在拿法或捏法的操作过程中，以加强手法的刺激强度。

上一页：提壶揭盖
下一页：提弹法


提弹法 《中医词典》t~w

提弹法

理筋手法之一。亦称提筋法、弹筋法、拨络法、弹筋拨络法。包括提法和弹法。其方法步骤：用手或拇食指将患者伤部或其邻近部位的肌腱或肌肉提起，迅速放开，并用手指弹拨筋肉。该法适用于软组织损伤，如胸锁乳突肌、斜方肌、肱二头肌、三角肌、背阔肌、背伸肌群、腰肌及跟腱等部位的扭挫伤及劳损。通常较短的肌腱用提法，较长的肌腱则提弹法并施。

上一页：提法
下一页：提插行气


提插行气 《中医词典》t~w

提插行气

针刺行气法之一。指用提插手法来加强和控制针感传导方向的方法。《针灸大成》：“徐推其针气自往，微引其针气自来。”又：“推之则前，引之则止。”推指插针，引指提针。

上一页：提弹法
下一页：提插补泻


提插补泻 《中医词典》t~w

提插补泻

针刺补泻法之一。指针刺得气后以针上下进退的快慢和用力的轻重来分别补泻的方法。《难经·七十八难》：“推而内之是谓补，动而伸之是谓泻。”意指插针为补，提针为泻。后世医家在此基础上逐渐发展成提插补泻手法。以反复紧按慢提（重插轻提）为补法；以反复紧提慢按（重提轻插）为泻法。

上一页：提插行气
下一页：提按端挤法


提按端挤法 《中医词典》t~w

提按端挤法

中西医结合的正骨八法之一。按人体的“中轴”而言，前后侧移位（即上、下侧移位，用提按法，即两手拇指按其突出的骨折一端向下，余指提起下陷骨折的另一端向上；内外侧移位（即左、右侧移位）用端挤手法，即用一手端正骨折一端，另一手将向外突出的骨折另一端向内挤靠。其目的在于使“陷者复起，突者复平”，断端对位平正，达到解剖复位之效果。

上一页：提插补泻
下一页：啼


啼 《中医词典》t~w

啼

出声的哭。《灵枢·癫狂》：“癫疾始作而引口啼呼喘悸者，候之手阳明、太阳。”

上一页：提按端挤法
下一页：滕弘


滕弘 《中医词典》t~w

滕弘

明代医家。号可斋，湖南邵阳人。初为官吏，后留心于医药，遂谙医术，并于晚年着成《神农本草经汇通》一书十卷，由其后代于万历间付梓。今有刊本行世。

上一页：啼
下一页：滕伯祥


滕伯祥 《中医词典》t~w

滕伯祥

南宋医家。吴县（今属江苏）人，平时留心医药，为人乐善而好施，邑人有“滕佛子”之称。尝从良师习岐黄术，精于儿科，尤以善治疳积之疾着称。尝辑《走为急疳真方》一卷行世。

上一页：滕弘
下一页：疼酸


疼酸 《中医词典》t~w

疼酸

病状名。指酸楚不适。《素问·至真要大论》：“诸病胕肿，疼酸惊骇，皆属于火。”

上一页：滕伯祥
下一页：特疽


特疽 《中医词典》t~w

特疽

病名。指有头疽生于肺俞及肝俞者。据其所生部位而言，属于发背疽之范畴，见《证治准绳·疡科》卷四。证治可参见发背条。

上一页：疼酸
下一页：套管式皮肤针


套管式皮肤针 《中医词典》t~w

套管式皮肤针

皮肤针的一种。呈圆柱状，上端有弹簧装置，按压时有细针数枚从底面的小孔中伸出，浅刺皮肤以治病。适用于小儿或畏针者。

上一页：特疽
下一页：讨盐生


讨盐生 《中医词典》t~w

讨盐生

旧病名。《女科辑要》卷五：“儿手先出者，名曰讨盐生。”相传古代如产时儿手先下，产婆以盐半分涂儿手心，儿手即缩回，故名讨盐生。相当于横产。此法现已不用。参横产条。

上一页：套管式皮肤针
下一页：陶针


陶针 《中医词典》t~w

陶针

古代以陶瓷碎片代针砭刺。或称瓷针。《本草纲目》：“以瓷针治病，亦砭之遗意也。”现多不用。

上一页：讨盐生
下一页：陶华


陶华 《中医词典》t~w

陶华

明代医家（1369-约1450年）。字尚文，号节庵、节庵道人。余杭（今属浙江）人。习儒精医，于伤寒尤有研究。着有《伤寒六书》（又名《陶氏伤寒六书》）六卷（1445年），流行较广，颇有影响。此外，尚着有《痈疽神秘验方》、《伤寒点点金书》、《伤寒全生集》等。

上一页：陶针
下一页：陶弘景（456-536年）


陶弘景（456-536年） 《中医词典》t~w

陶弘景（456-536年）

南北朝时梁代医药学家。字通明，自号华阳隐居，又号胜力菩萨，或云陶胜力。丹阳秣陵（今江苏南京）人。道教徒。博学多才，曾被时人称为“山中宰相”，很受统治者敬重。其思想渊源于老庄哲学及葛洪神仙道教，亦兼杂有儒家、佛家之说，在医药方面对本草学有着较深的研究，尝整理《神农本草经》旧文，并增收魏晋以来名医所撰《名医别录》，合编为《本草经集注》七卷（原书已佚，现有敦煌卷子残本）。该书收集药物七百三十种，首创以玉石、草木、虫、兽、果、菜、米实等分类，并按药品来源及自然属性论述药物形态、产地、主治、炮制、贮藏等，亦较《神农本草经》等书为详。所载“诸病通用药”则为以疾病为纲进行药物分类的先导。《本草经集注》一书总结南北朝以前的药学成就，为唐代《新修本草》的撰写奠定了基础。此外，另撰《养性延命录》，收录魏晋以来各家养生学说。尚有《陶隐居本草》十卷、《陶氏效验方》五卷、《太清要草木集要》、《太清诸丹集要》、《炼化杂术》、《合丹节度》、《药总诀》、《服饵方》等医学本草学著作多种。

上一页：陶华
下一页：陶道


陶道 《中医词典》t~w

陶道

经穴名。出《针灸甲乙经》。属督脉。督脉、足太阳之会。在背部，当后正中线上，第一胸椎棘突下凹陷中。布有第一胸神经后支的内侧支和第一肋间动脉后支。主治发热，疟疾，头痛，项背强痛，及癫痫，精神分裂症等。向上斜刺0.5-1寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：陶弘景（456-536年）
下一页：陶承熹


陶承熹 《中医词典》t~w

陶承熹

清代文人。浙江会稽（今绍兴）人。字东亭。经二十余年，辑家藏及所收集之医方编成《惠直堂经验方》四卷（1734年），收方一千多首。

上一页：陶道
下一页：桃花癣


桃花癣 《中医词典》t~w

桃花癣

病名。见《外科证治全书》卷四。指吹花癣，详见该条。

上一页：陶承熹
下一页：桃花斑


桃花斑 《中医词典》t~w

桃花斑

证名。斑出色红，状如桃花者。见《温疫论补注》卷上。因热毒入侵血分所致。治宜清营泄热，用黄连解毒汤合白虎汤、犀角地黄汤或举斑汤等方。参见斑条。

上一页：桃花癣
下一页：绦虫病


绦虫病 《中医词典》t~w

绦虫病

病证名。又名寸白虫病、白虫病、脾虫病。《诸病源候论》卷十八：“寸白者，九虫内之一虫也。长一寸而色白，形小扁，……以桑枝贯牛肉炙食，并生栗所成。”多因食生肉或未熟猪牛肉所致。症见腹痛、腹胀、泄泻或泻出白色节片等。治疗以驱虫至头节排出为止。可选用槟榔、南瓜子、仙鹤草根、石榴皮等。

上一页：桃花斑
下一页：烫火伤


烫火伤 《中医词典》t~w

烫火伤

泛指高温所引起的灼伤。其中，高温液体或蒸气所伤的，称烫伤；被火焰或火器所伤的，称火伤，也叫烧伤。

上一页：绦虫病
下一页：螳螂子


螳螂子 《中医词典》t~w

螳螂子

①病证名。出《幼科金针》。又名妨乳、颊脂垫。小儿生后一月左右，口腔内两侧近牙龈处，出现肿硬隆起的脂肪垫，剖视之颇似螳螂子，故名。小儿患此，吮乳困难，甚至啼哭不能出声，日久则面呈黄色，以鼻准部为显。宜暂停吮乳6-8小时，将乳汁挤出，用滴管或小汤匙喂儿，即可自愈。如硬块不易消退，可用冰硼散涂齿龈，每日二三次，切忌割治。

②即桑螵蛸的别名。

上一页：烫火伤
下一页：糖哮


糖哮 《中医词典》t~w

糖哮

病证名。指因食糖过多而引起的哮喘。嗜食甘味酿湿生痰，气道不畅，脾运失司，肺气壅滞所致。《类证治裁》卷二：“治虚哮用麦冬三两，桔梗三钱，甘草二钱。……糖哮加佩兰三钱，再用海螵蛸火煅研末，大人五钱，小儿二钱，黑沙糖拌匀调服。”

上一页：螳螂子
下一页：溏泄


溏泄 《中医词典》t~w

溏泄

病名。出《素问·至真要大论》等篇，又有濡泻、濡泄、鹜溏等名。通常泛指水泻或大便稀溏。《素问·气交变大论》：“岁木不及，燥乃大行，民病中满，胠胁痛，少腹痛，肠鸣溏泄。”多由受寒或饮食不洁等因素酿病，湿甚亦为此病的常见病因。后世亦有将泻下污秽、粘垢之粪便称之为溏泄者，如张璐《张氏医通·大小府门》引戴复庵云：“溏泄者，污积粘垢，湿兼热也。”参见濡泄、泄泻条。

上一页：糖哮
下一页：溏


溏 《中医词典》t~w

溏

便溏，大便稀薄不成形。《灵枢·百病始生》：“多寒则肠鸣飧泄，食不化，多热则溏出麋。”

上一页：溏泄
下一页：《棠阴比事》


《棠阴比事》 《中医词典》t~w

《棠阴比事》

法医学著作。一卷。宋·桂万荣撰。刊于1213年。本书载述刑法折狱的一些典型案例。每案皆有四言标题。其中有一些案例涉及法医鉴定的内容。现存《四部丛刊续编》影印本。

上一页：溏
下一页：唐宗海（1847-1897年）


唐宗海（1847-1897年） 《中医词典》t~w

唐宗海（1847-1897年）

清末医学家。字容川。四川彭县人。少习儒，后因父病，乃留心医学。光绪十五年（1889年）进士。亦以医闻名。见识广博，治学提倡“好古而不迷信古人，博学而能取长舍短。”为早期试图汇通中西医学的代表人物之一。著述有《中西汇通医经精义》（又名《中西医判》、《中西医解》、《中西医学入门》）两卷（1892年）。认为西医与中医互有优劣，主张应“损益乎古今”，“参酌乎中外”，其观点对此后中西医汇通者影响颇大。曾着《血证论》八卷（1884年），提出止血、消瘀、宁血、补血四大治血证原则。药物学专着有《本草问答》两卷（1893年），书中论及本草学理论，比较中西药学之异同与短长。另有《金匮要略浅注补正》九卷（1893年）、《伤寒论浅注补正》七卷。以上五书合称《中西汇通医书五种》。另著《医学见能》四卷（1873年）、《痢疾三字诀》、《医易通论》、《医易详解》各一卷（附《医案类录》）以及《医柄》、《六字方证中西通解》等。

上一页：《棠阴比事》
下一页：唐与正


唐与正 《中医词典》t~w

唐与正

宋代医生。养治奇疾，生平不详。

上一页：唐宗海（1847-1897年）
下一页：唐永卿


唐永卿 《中医词典》t~w

唐永卿

元代医家。先世随宋高宗南渡（1126年），迁居浙江绍兴，世为医官。永卿于元贞（1295-1296）年间为平江路医学教授，定居嘉定（今属上海市）。后世子孙中以医闻名者甚众。

上一页：唐与正
下一页：唐威源


唐威源 《中医词典》t~w

唐威源

清代医家。字维德。山东益都人。精于儿科，撰《痘科温故集》二卷（1752年）。该书以《内经》五郁之治为本，论痘郁条达之法，且参以己验。书中附有治痘六十三方及治痘后余毒诸方。

上一页：唐永卿
下一页：唐慎微


唐慎微 《中医词典》t~w

唐慎微

宋代医药学家。字审元。成都华阳人，一说蜀州晋原（今四川崇庆）人，后迁居成都。世代为医，元佑（1086-1094）曾从师于李端伯。为人诊疾，且不论贵贱，更不避寒暑风雨，有召必往。经多年收集整理，编成《经史证类备急本草》（简称《证类本草》）三十一卷，目录一卷。该书总结前代药物学成就，举凡经史百家，佛书道藏中有关医药记载，均加择录，收药达一千七百四十六条。其书初成于元丰五年（1082年）前后，后经陆续增补，约于元符元年至大观二年（1098-1108年）间定稿，由艾晟校补刊行，名《大观经史证类备急本草》三十一卷。政和六年（1116年）医官曹孝忠据此重新校正，名《政和新修经史证类备用本草》三十卷。明·李时珍编写《本草纲目》主要以此为蓝本。

上一页：唐威源
下一页：唐千顷


唐千顷 《中医词典》t~w

唐千顷

清代医家。原名方淮，字桐园。上海（今属上海市）人。一作江宁（今江苏南京）人。曾入太学，好经术，兼精医学，尝参阅《达生编》、《绣阁保生书》、《医方考》等，撰成《大生要旨》（又名《妇婴宝鉴》）五卷（1762年）。为妇产科专书，流传较广。

上一页：唐慎微
下一页：唐继山


唐继山 《中医词典》t~w

唐继山

明代医家。会稽（今浙江绍兴）人。生活于万历（1573-1620）年间。以医为业，擅长用温补之法治病。多获奇效。精于脉诊。着有《脉诀》一书行世。

上一页：唐千顷
下一页：唐黉（hóng洪）


唐黉（hóng洪） 《中医词典》t~w

唐黉（hóng洪）

清代外科学家。字芹洲，一字玉峰。昆山（今属江苏）人。长于外科，采集王肯堂之《证治准绳·疡医》、陈实功之《外科正宗》、祁广生之《外科大成》等书中之简要易懂部分，辑成《外科心法》十卷（1775年）。后又辑《外科选要》二卷（1776年），便于初学者习读。

上一页：唐继山
下一页：唐大烈


唐大烈 《中医词典》t~w

唐大烈

清代医家。字立三，号笠山，一号林嶝。长州（今江苏苏州）人。曾任典狱官，并为狱中犯人诊病；仿效康熙年间过绎之所辑《吴中医案》一书，将江浙地区40余名医家的文章约百篇汇集起来，其内容包括有医学论述、专题评论、验方、考证，笔记等，名为《吴医汇讲》（1792-1801刊），为具有医学刊物性质的早期文献，保存了不少资料，于当时医林交流切磋，亦有裨益。

上一页：唐黉（hóng洪）
下一页：唐椿


唐椿 《中医词典》t~w

唐椿

明代医家。字尚龄，号恕斋。嘉定（今属上海市）人。唐永卿之后裔。世承医业。参考诸家方论，质以先辈所传，间附己意，撰成《原病集》四集（1474年）。此书论述七情六淫之伤，饥饱劳逸之过，内容详明，亦为当时医家所宗。至六世孙唐敏学，始刊此书。另着《伤寒百问》、《良方秘括》，均佚。

上一页：唐大烈
下一页：唐秉钧


唐秉钧 《中医词典》t~w

唐秉钧

清代医家。字衡铨。上海（今属上海市）人。名医唐千顷之侄。亦精医，撰有《人参考》一卷（1778年），另有《内经要语》一书，未见刊行。

上一页：唐椿
下一页：唐安


唐安 《中医词典》t~w

唐安

西汉医生。临菑（今山东淄博）人。淳于意之弟子，曾为齐王侍医。

上一页：唐秉钧
下一页：汤熨


汤熨 《中医词典》t~w

汤熨

治疗学术语。系一种外治法。用热汤装在容器内熨按身体局部的治法。与现代之热敷相似。有疏通腠理，改善循环的作用。尤对局部病症有效。《素问·玉机真脏论》：“或痹不仁肿痛，当是之时，可汤熨及火灸刺而去之。”

上一页：唐安
下一页：汤尹才


汤尹才 《中医词典》t~w

汤尹才

南宋医家。号龙溪隐士，龙溪（今属福建）人，生平欠详。着有《伤寒解惑论》一卷，现日本有刊本行于世，国内则系与《类证增注伤寒百问歌》之合刊本。

上一页：汤熨
下一页：《汤液本草》


《汤液本草》 《中医词典》t~w

《汤液本草》

药学著作。三卷。元·王好古撰。刊于1289年。卷上为药性总论部分，选辑李杲《药类法象》、《用药心法》的部分内容并作了若干补充。卷中、下分论药物，分草、木、果、菜、米谷、玉石、禽、兽、虫等九部，共收238种药物。书中所论药性，均根据各药所入三阴经、三阳经的特点，结合药物的气味、阴阳、升降浮沉等性能予以发挥，并附引了有关的各家论述。本书的特点是强调药物的归经、药物的气味的阴阳所属及升阳浮沉，并从此出发征引前代各名家的有关论述，对所载药物的药性与功治作了详尽的发挥。现有元、明、清多种刻本、《四库全书》本、《医统正脉》本及《东垣十书》本。

上一页：汤尹才
下一页：汤液


汤液 《中医词典》t~w

汤液

①即汤剂。详该条。

②清酒的一种。属五谷之液，色清而味淡，与醪醴相对。《素问·汤液醪醴论》：“为五谷汤液及醪醴。”张景岳注：“汤液醪醴，皆酒之属。……汤液者，其即清酒之类欤。”

上一页：《汤液本草》
下一页：汤望久


汤望久 《中医词典》t~w

汤望久

清代医家。字来苏，浙江石门人。生平欠详，曾校辑《脉因证治》二卷，皆录自朱丹溪之著作如《丹溪心法》、《格致余论》、《金匮钩玄》等书。

上一页：汤液
下一页：《汤头钱数抉微》


《汤头钱数抉微》 《中医词典》t~w

《汤头钱数抉微》

医方著作。又名《章氏重订补注汤头歌括》，四卷。章纳川编集。初刊于1913年。卷一汤头钱数，载章氏所撰有关药物分量的若干文章；卷二为汪昂的《汤头歌诀》，则章氏予以补注；卷三为章氏所编《新加温病汤头歌诀》及李东垣《药性赋》等；卷四为汪昂的《经络歌》及章氏医案。现有抄本及上海会文堂书局石印本。

上一页：汤望久
下一页：《汤头歌诀续集》


《汤头歌诀续集》 《中医词典》t~w

《汤头歌诀续集》

医方著作。严苍山撰于1924年。作者选集汪昂《汤头歌诀》以外的临床常用方剂139首（包括附方），按汪氏体例将其编成歌诀，并与《汤头歌诀》合编为《汤头歌诀正续集》。1949年后有排印本。

上一页：《汤头钱数抉微》
下一页：《汤头歌诀白话解》


《汤头歌诀白话解》 《中医词典》t~w

《汤头歌诀白话解》

医方著作。北京中医学院中药方剂教研组编。本书将通行的《汤头歌诀》一书，进行了简要的白话解释和个别内容的增删修订，文字浅显简要，便于初学者学习。1961年由人民卫生出版社出版。

上一页：《汤头歌诀续集》
下一页：《汤头歌诀》


《汤头歌诀》 《中医词典》t~w

《汤头歌诀》

医方著作。一卷。清·汪昂撰。刊于1694年。书中选录中医常用方剂300余方，分为补益、发表、攻里、涌吐等20类。以七言歌诀的形式加以归纳和概括。并于每方附有简要注释，便于初学习诵，是一部流传较广的方剂学著作。刊印后相应地出现了多种后人续补、增注或改编的作品。其中1961年人民卫生出版社的《汤头歌诀白话解》，就是本书较为详明的一种注释本。现存清刻本、石印本、铅印本50余种。

上一页：《汤头歌诀白话解》
下一页：汤头


汤头 《中医词典》t~w

汤头

方剂学名词。即汤方。指以内服煎汤剂为主的药方。清·旺昂《汤头歌诀》将常用方剂的药物组成、功用编成歌诀，便于学者记诵。

上一页：《汤头歌诀》
下一页：汤睃


汤睃 《中医词典》t~w

汤睃

宋代医生。号默庵，武义（今属浙江）人。少攻儒，累售不弟，后结庐专心攻医，其书精湛。活人颇众。建炎间，有婺守室女因蛊疾，累治无效，延睃治之，应手而愈。

上一页：汤头
下一页：汤泼火烧


汤泼火烧 《中医词典》t~w

汤泼火烧

病证名。因沸水、油所烫，或被火烧灼肌肤所致之疮伤。出《太平圣惠方》卷九十一，证治参见烧伤条。

上一页：汤睃
下一页：汤民望


汤民望 《中医词典》t~w

汤民望

宋代医家。东阳（今属浙江）人。医术高明，尤精于小儿科，尝着有《婴孩妙诀论》三卷，已佚。其后代亦以医名。

上一页：汤泼火烧
下一页：汤剂


汤剂 《中医词典》t~w

汤剂

方剂学名词。药物剂型之一。又称汤液。用药物煎汤，去渣取药汁而成。汤剂具有吸收快，作用强的优点，又可根据临床具体病症灵活处方，故临床上应用最广。《千金要方》序：“凡古方治疾，全用汤法，百十之中未有一用散者。……卒病贼邪，须汤以荡涤。”《圣济经》：“汤液主治，本乎腠理，凡涤除邪气者，用汤最宜。伤寒之治，多先用汤者以此。”

上一页：汤民望
下一页：汤火伤


汤火伤 《中医词典》t~w

汤火伤

病名。即烧、烫伤。见《圣济总录》卷一百三十四。因沸水、热油所烫，或因火烧灼而造成肌肤溃烂致伤者，证治详烧伤条。

上一页：汤剂
下一页：汤衡


汤衡 《中医词典》t~w

汤衡

南宋医家。东阳（今属浙江）人，世医出身，祖汤民望、父汤麟为进士，尝着《婴孩妙诀》99卷，而《宋史·艺文志》记为《汤民望婴孩妙诀论》。另尚有《博济婴儿宝书》（一名《明验方》二十卷），均佚。

上一页：汤火伤
下一页：汤方


汤方 《中医词典》t~w

汤方

方剂学名词。又称汤头。古代将药物剂型以煎汤剂为主，故将内服药物方剂（主要是煎汤剂）通称为汤方。参汤头条。

上一页：汤衡
下一页：汤处士


汤处士 《中医词典》t~w

汤处士

明代医家。其原名佚，秦邵（今属江苏）人，生平欠详。尝着《保产机要》及《绣阁宝生》，现日本有刊本。

上一页：汤方
下一页：汤


汤 《中医词典》t~w

汤

㈠（tāng，音堂）

①热水。《灵枢·九针十二原》：“刺诸热者，如以手探汤。”

②汤药，汤剂。《素问·评热病论》：“饮之服汤。”马莳注：“又当饮之以汤剂。”

㈡（tàng，音烫）通“烫”。烫熨。《史记·扁鹊仓公列传》：“疾之居腠理也，汤熨之所及也。”

上一页：汤处士
下一页：探吐


探吐 《中医词典》t~w

探吐

吐法之一。即刺激咽喉引起呕吐的方法。用于痰涎阻塞咽喉急症或误食毒物或食滞在胃者。

上一页：汤
下一页：探骊


探骊 《中医词典》t~w

探骊

眼科外治方法名称。指用金针拨断晶状体悬韧带之方法。参见拨内障手法条。

上一页：探吐
下一页：探肛筒


探肛筒 《中医词典》t~w

探肛筒

肛肠科医疗器械之一。临证可用以检查诊断肛肠疾病。见清·高梅溪《外科图说》卷一。类似于今日之窥肛器。

上一页：探骊
下一页：坦然


坦然 《中医词典》t~w

坦然

明代医僧。居歙县（今属安徽）北八十里的箬岭上。擅长针灸，所用针纤细如毛，长不过寸许，一投辄效。某人瘫痪二年，屡针不效，静思恍然：“此人皮肉肥厚，短针不足用也。”乃易金针长五寸，一针而愈。复针胡振声中风僵卧两天，旋愈。奇验多类此。

上一页：探肛筒
下一页：痰阻心窍


痰阻心窍 《中医词典》t~w

痰阻心窍

同痰迷心窍。详该条。

上一页：坦然
下一页：痰阻经行后期


痰阻经行后期 《中医词典》t~w

痰阻经行后期

病证名。多因妇人体肥，痰浊壅遏胞宫，以致经血不得及时下达，故经行错后，血色淡，质稠粘，兼见平素带下量多，心悸头眩等。治宜健脾除湿，化滞导痰。方用六君子汤加苍术、香附、南星。

上一页：痰阻心窍
下一页：痰阻肺络


痰阻肺络 《中医词典》t~w

痰阻肺络

病证名。指肺脏受邪之后，输布津液功能失职，致聚液成痰，阻滞于肺。症见痰盛气逆、喘咳等。临床又分痰热阻肺、痰湿阻肺。见各条。

上一页：痰阻经行后期
下一页：痰浊内闭


痰浊内闭 《中医词典》t~w

痰浊内闭

病证名。简称痰闭。

①泛指痰浊引致的闭证。临床多见痰火内闭和痰风内闭二种。参闭条。

②指痰迷心窍或痰火扰心所致的癫狂、痫证等精神神经病变。

③温热病中湿热相挟酿成的闭证。《温热论》：“湿与温合，蒸郁而蒙蔽于上。”又“此津亏湿热熏蒸，将成浊痰蒙闭心包也。”

上一页：痰阻肺络
下一页：痰浊犯肺


痰浊犯肺 《中医词典》t~w

痰浊犯肺

指痰湿阻滞，肺气不得宣降的病变。症见咳嗽痰多、色白而粘、容易咯出，或气喘痰鸣、胸满呕恶，舌苔白腻，脉滑。治宜宣肺化痰或降气平喘，方如三子养亲汤。

上一页：痰浊内闭
下一页：痰浊


痰浊 《中医词典》t~w

痰浊

痰湿系秽浊之邪，故称。

上一页：痰浊犯肺
下一页：痰注腰痛


痰注腰痛 《中医词典》t~w

痰注腰痛

病证名。痰湿注于腰部而致之腰痛。一名淡湿腰痛。《症因脉治·内伤腰痛》：“脾湿不运，水饮凝结，则为痰注腰痛。”腰觉重滞，牵引背脊，或有一块冷痛处，遇寒则痛剧，得热则稍减；或兼有腰间微肿，按之濡软不痛，皮色不变；或伴有腹泻，其脉沉滑或沉伏，宜涤痰化湿。以南星二陈汤、导痰汤、龟樗丸、控涎丹等方选用；亦可以肾着汤加南星、半夏。兼虚者，可兼用六君子汤、金匮肾气丸。参见腰痛、痰湿腰痛条。

上一页：痰浊
下一页：痰注发


痰注发 《中医词典》t~w

痰注发

病名。指生于脊背处之无头疽。《外科大成》卷二：“痰注发，形如布袋，坚硬如石，不红不热……”参见无头疽条。

上一页：痰注腰痛
下一页：痰中


痰中 《中医词典》t~w

痰中

病名。类中风之一。见《证治汇补·似中风章》。由湿痰、痰热生风而致病，多见卒然晕厥、昏迷、喉有痰声，舌本强直，肢体不用，脉多弦滑、洪滑。宜化痰息风，用苍白二陈汤、导痰汤、温胆汤等方加减。多见于脑血管疾患。参见中风、类中风条。程钟龄《医学心悟》认为痰中即为湿中，聊备一说，供参考。

上一页：痰注发
下一页：痰滞恶阻


痰滞恶阻 《中医词典》t~w

痰滞恶阻

病证名。恶阻证型之一。平素脾胃虚弱，运化失常，水湿不能输布而聚为痰浊；孕后经血壅闭，冲脉之气上逆，痰饮随逆气上冲所致。症见恶心，呕吐痰涎，胸满不食等。治宜豁痰降逆。方用小半夏加茯苓汤。

上一页：痰中
下一页：痰证自汗


痰证自汗 《中医词典》t~w

痰证自汗

病证名。见《医学入门》卷四。属自汗证之一。常兼见眩晕呕逆，胸满吐痰。宜和胃化痰，用抚芎汤、理气降痰汤。兼脾虚者，用理中化痰汤。参见自汗、痰证条。

上一页：痰滞恶阻
下一页：痰证发热


痰证发热 《中医词典》t~w

痰证发热

病证名。因痰证所致之发热。《证治汇补·发热》：“痰证发热，向夜大作，天明渐止，必兼胸膈不快，恶心不食，肢倦体瘦。盖痰滞中宫，阻滞升降，故恶心痞满。血无所滋，故夜分转甚。津液不化而体瘦，气血阻滞而倦怠。均宜健脾化痰、宽中清火，则痰利而热除矣。如果实痰为患，滚痰、化痰二丸，皆可选用。”参见湿痰发热、痰积发热等条。

上一页：痰证自汗
下一页：痰证


痰证 《中医词典》t~w

痰证

病证名。痰，古作“澹”或“淡”。泛指痰浊之邪滞留于体内的病证，包含较广。痰与饮常兼并发病，《金匮要略》有专篇论述。《诸病源候论》则记述了寒痰、热痰等痰证。朱丹溪谓：“痰之为物，随气升降，无处不到。……凡痰之为患，为喘为咳，为呕为利，为眩为晕，心嘈杂、怔忡、惊悸，为寒热肿痛，为痞膈，为壅塞；或胸胁间漉漉有声；或背心一片常为冰冷；或四肢麻痹不仁”（见《丹溪心法》）。《症因脉治·痰证》：“痰之为病，变化百出，皆内因七情，外感六气，中宫失清化之令，熏蒸结聚而成。须分所兼之邪治之。”《医林绳墨》卷二：“人之气道，贵处清顺，其痰不生。设若窒塞其间，痰必壅盛。或因风、寒、暑、湿、热之外感，或因七情、饮食之内伤，以致气逆液浊，而变为诸症之所生焉。”脾为生痰之源，肺为储痰之器。《景岳全书·杂证谟》：“五脏之病，虽俱能生痰，然无不由乎脾肾，盖脾主湿，湿动则为痰；肾主水，水泛亦有痰。故痰之化，无不在脾；而痰之本，无不在肾。所以凡是痰证，非此即彼，必与二脏有涉。”临床上根据痰饮因、证和部位的不同，又为分风痰、寒痰、湿痰、燥痰、热痰、虚痰、实痰、气痰等病证。参见各该条目。

上一页：痰证发热
下一页：痰粘稠


痰粘稠 《中医词典》t~w

痰粘稠

病状名。指痰质胶粘浓稠难咯，色白带黄，多属肺热。

上一页：痰证
下一页：痰躁


痰躁 《中医词典》t~w

痰躁

病证名。指痰火而致躁烦不安的病证。见《万病回春·痰饮》（原本误躁为“燥”）。《重订通俗伤寒论·夹痰伤寒》：“咳嗽不爽，胸中气闷，夜不得眠，烦躁不宁者，此火痰郁遏胸膈也。名曰痰躁。”可选用陷胸、泻心汤辈，或有用加减温胆汤者。参见痰证、躁烦条。

上一页：痰粘稠
下一页：痰晕


痰晕 《中医词典》t~w

痰晕

病证名。见《世医得效方》卷三。属眩晕中较常见的证型之一。《症因脉治·内伤眩晕》：“痰饮眩晕之因，饮食不节，水谷过多，胃强能纳，脾弱不能运化，停留中脘，有火者则锻炼成痰，无火者则凝结为饮，中州积聚，清明之气，窒塞不伸，而为恶心、眩晕之证也。”临床除前述症候外，常兼见胸前饱闷，膈下漉漉有声，甚则头痛、心悸、苔腻、脉滑。又可分为湿痰眩晕、风痰眩晕、痰火眩晕、实痰眩晕、虚痰眩晕等不同。参见有关各条。

上一页：痰躁
下一页：痰郁心悸


痰郁心悸 《中医词典》t~w

痰郁心悸

病证名。心悸之一种。吴澄指出：此症因“停积痰涎，使人有惕惕不宁之状，其则心跳欲厥，其脉滑大者是也。”（《不居集》卷二二）。宜以涤痰定悸宁心为大法，用温胆汤、茯苓饮子；心虚而兼痰火者，用八物定志丸。参见心悸条。

上一页：痰晕
下一页：痰郁


痰郁 《中医词典》t~w

痰郁

病证名。六郁之一。见《丹溪心法》卷三。指痰气郁结、肺气不利的病证。《万病回春》卷二：此证“动则喘满气急，痰嗽不出，胸胁痛，脉沉滑也。”治宜涤痰解郁，用痰郁汤、涤痰汤、节斋化痰丸、升发二陈汤、润下丸、越鞠丸等方。参见六郁、郁证条。

上一页：痰郁心悸
下一页：痰瘀嗽


痰瘀嗽 《中医词典》t~w

痰瘀嗽

病证名。指痰浊、瘀血壅阻于肺而致的咳嗽。《不居集》卷十五：“痰瘀嗽，肺胀而嗽，或左或右不得眠。此痰挟瘀血，碍气而病。宜养血以流动乎气，降火疏肝以清痰，四物汤加诃子、青皮、竹沥。”参见咳嗽、痰嗽、瘀咳等条。

上一页：痰郁
下一页：痰饮眩晕


痰饮眩晕 《中医词典》t~w

痰饮眩晕

病证名。指痰饮病以眩晕为主证者。又有“醉头风”之异名。《金匮要略》论痰饮，有“心下有痰饮，胸胁支满，目眩……”、“心下有支饮，其人苦冒眩……”等记述。临床有风痰眩晕、痰火眩晕、湿痰眩晕、停饮眩晕、实痰眩晕、虚痰眩晕等。参见眩晕及有关条目。

上一页：痰瘀嗽
下一页：痰饮挟燥火


痰饮挟燥火 《中医词典》t~w

痰饮挟燥火

病证名。属痰饮咳嗽的一种证型。《伤寒指掌》卷四：“凡咳嗽，喉中燥痛或痒，仍不渴饮者，此痰饮挟燥火也。夫脾家有饮，故不渴；而肺家有火，故喉间燥痒也。宜理气分之热，兼逐脾家之饮，勿以喉间燥痛而妄用滋清。半夏、茯苓，重用橘红、杏仁、川郁金、栝楼皮、白通草、冰糖炒石膏。”亦可以温胆汤加味方治疗。参见痰饮、痰饮咳嗽条。

上一页：痰饮眩晕
下一页：痰饮胁痛


痰饮胁痛 《中医词典》t~w

痰饮胁痛

病证名。指胁痛因于痰饮所致。《金匮要略》有“留饮者，胁下痛引缺盆，咳嗽则转甚”的记载。《东医宝鉴·外形篇》：“痰饮流注于厥阴之经，亦能使胁下痛，病则咳嗽、气急引胁痛。”孙一奎治此病证，主张用导痰汤（见《赤水玄珠》卷四）。悬饮胁痛（胸膜积水）可用十枣汤、控涎丹。参见停饮胁痛条。

上一页：痰饮挟燥火
下一页：痰饮胃脘痛


痰饮胃脘痛 《中医词典》t~w

痰饮胃脘痛

病证名。指胃痛因痰饮而发。《东医宝鉴·胃脘痛》：“痰饮胃脘痛。胃中若有流饮清痰作痛，腹中漉漉有声，及手足寒痛，或腰膝背胁抽掣作痛。宜用小胃丹、控涎丹、三花神佑丸、芎夏汤、加味二陈汤、加味枳术丸。”参见痰积脘痛条。

上一页：痰饮胁痛
下一页：痰饮呕吐


痰饮呕吐 《中医词典》t~w

痰饮呕吐

病证名。因痰饮留滞所致之呕吐，常伴有眩晕、泛恶等症。《症因脉治》卷二：“痰饮呕吐之证，呕而肠鸣、漉漉有声，眼黑眩晕，时时恶心。”多因脾虚不通运化痰饮，积于中脘，得热则上炎，遇寒则凝滞。不论寒饮、热饮均可引致呕吐。寒饮者，舌苔薄腻，脉多沉迟，用苓桂半夏汤、茯苓半夏汤、二陈汤、来复丹；热痰者，苔黄腻，脉滑数，宜用栀连二陈汤，或温胆汤加芩、连。参见呕吐条，

上一页：痰饮胃脘痛
下一页：痰饮咳嗽


痰饮咳嗽 《中医词典》t~w

痰饮咳嗽

病证名。指痰饮病以咳嗽为主证者。《金匮要略·痰饮咳嗽病脉证并治》所论痰饮病，其中之十枣汤证、小青龙汤证均以咳嗽为主证。《医门法律·咳嗽续论》：“盖以咳嗽必因之痰饮，而五饮之中，独膈上支饮，最为咳嗽根底，外邪入而合之固嗽；即无外邪，而支饮渍入肺中，自足令人咳嗽不已。”痰饮咳嗽，如见多痰、色白或如泡沫，咳引胁痛者，治宜温化痰饮，用小青龙汤、苓桂术甘汤等方；悬饮则需逐饮，用十枣汤、控涎丹等方；畏寒肢冷、水肿，脉沉细者，属肾阳虚，宜温阳利水，用真武汤、肾气丸等方。又：《丹溪心法附余》主张以辰砂半夏丸主治一切痰饮咳嗽。参见痰饮、支饮、悬饮等条。

上一页：痰饮呕吐
下一页：痰饮霍乱


痰饮霍乱 《中医词典》t~w

痰饮霍乱

病证名。指痰饮病兼见呕泻、腹痛等症。见《症因脉治·霍乱》。此证由脾虚、痰饮聚于中脘，中气升降失常，临床多见胸脘懊憹，心胁痞闷、疼痛，泛泛欲吐，腹中雷鸣，或发怔忡心悸，忽发呕吐、泄泻，胸腹疼痛。脉多滑大，或沉滑、滑数。此处之霍乱，多指急性胃肠炎所致之胃肠功能紊乱。治宜以蠲饮、调中、止泻为大法。宜二陈汤、平胃散、平陈汤、导痰汤等。参见痰涎、霍乱条。

上一页：痰饮咳嗽
下一页：痰饮腹胀


痰饮腹胀 《中医词典》t~w

痰饮腹胀

病证名。指因痰饮留滞而致之腹胀。《金匮要略》有用己椒苈黄丸主治痰饮病腹满，肠间有水气的记述。《症因脉治》卷三：“痰饮腹胀之证，胸腹满闷，怔忡喘急，短息倚肩，呕恶痰涎，或腹中漉漉有声。”痰饮腹胀多因脾胃传化失职，不能温化痰饮所致。宜祛痰化饮为大法。胸闷怔忡者，宜小半夏汤、二陈汤；喘逆倚息，用葶苈大枣泻肺汤；呕恶痰涎，平胃二陈汤；腹中漉漉有声，导痰汤；腹胀满，肠中有水气，己椒苈黄丸。参见痰饮、腹胀等条。

上一页：痰饮霍乱
下一页：痰饮恶寒


痰饮恶寒 《中医词典》t~w

痰饮恶寒

病证名。指痰饮患者有明显恶寒之症候。张仲景《金匮要略》所论痰饮（留饮），有“其人背寒冷如掌大”之载述。《证治汇补·恶寒》：“痰饮恶寒，由痰滞上焦，营卫阻滞，抑遏清道，不能固密腠理而恶寒。肥人多有此证。脉滑或沉，周身沉重，胸满食减，肌肉如故。”并提出“浊痰滞膈，先用姜茶探吐，后用通圣散加减”的治法。张璐则以指迷茯苓丸主治张仲景所说的“心下有留饮，其人背恶寒，冷如冰”的病证。一般而言，痰饮咳嗽宜以通阳化痰为大法，亦可斟酌病情，选用二陈汤、苓桂苓甘汤等方。参见痰饮、恶寒等条。

上一页：痰饮腹胀
下一页：痰饮喘逆


痰饮喘逆 《中医词典》t~w

痰饮喘逆

病证名。指痰饮病以气喘为主证。张仲景《金匮要略·痰饮咳嗽病脉证并治》所论之“膈间支饮，其人喘满……”、“夫病人饮水多，必暴喘满……”、“咳逆、倚息、不得卧”、“支饮不得息”等论，均突出了喘逆症候。《症因脉治·喘证论》：“痰饮喘逆之因，饮水过多，脾弱不能四布，水积肠间，或痰成饮，上干肺家。”痰饮喘逆，临床常见卧平即喘，时咳时呕，肠中漉漉有声，甚则咳逆倚肩，面色虚白，其脉多弦滑（弦紧为寒饮，弦数为痰热），宜选用苓桂术甘汤、小半夏汤、甘遂半夏汤、二陈汤等。兼表证，用小青龙汤；便秘者，导痰汤加大黄，甚者滚痰丸、十枣汤酌情选用，参见痰饮、痰喘条。

上一页：痰饮恶寒
下一页：痰饮


痰饮 《中医词典》t~w

痰饮

病名。出《金匮要略·痰饮咳嗽病脉证并治》。但此书记述之痰饮有广义和狭义的理解。广义则概括多种饮病，包括痰饮、悬饮、溢饮、支饮等。此数种中之痰饮，则属狭义之范畴。痰饮由体内水湿不化所酿生。《赤水玄珠》卷六：“痰饮。胶固稠粘者，痰也；清而稀薄者，饮也。”费伯雄则谓：“痰饮者先生痰而后停饮，积水为病也。”（《医醇剩义》卷三）后世根据停饮部位、停饮久暂的不同，又分为流饮、留饮、支饮、溢饮、悬饮、癖饮、伏饮、肺饮等不同。临床表现的证候较为纷繁，如头晕目眩，耳鸣，口眼瞤动；或嗳气吞酸，嘈杂呕哕，或咽嗌不利，吞之不下，咯之不出，咳吐絮状粘痰；或心下如停冰，心中冷痛时作；或梦见怪诞、鬼魅；或足腕酸软，腰背卒痛；或四肢骨节烦疼而无定处，乃至手麻、臂痛，状如挫闪；或脊背有一如掌大之寒痛区；或表现为绕颈核块；或皮肤如有虫行感；或发为癫狂、中风；或见心下怔忡，心悸，如人将捕之；或喘嗽、呕吐；或呕出冷涎、黑水、绿汁等。由于痰饮病多由脾、肺、肾功能失调，影响人体水液正常输化所致，故宜温补脾肾治其本；利水、宣肺、逐饮治其标。又：痰饮作为饮证之一，系指水湿之邪留于肠胃所致。《金匮要略》：“其人素盛今瘦，水走肠间，沥沥有声，谓之痰饮。”治宜温阳化饮，方用苓桂术甘汤、金匮肾气丸等。张仲景所论此狭义之痰饮，后世亦名流饮。参见该条。

上一页：痰饮喘逆
下一页：痰噎膈


痰噎膈 《中医词典》t~w

痰噎膈

病名。即痰膈。见《医方考》卷二。参见痰膈条。

上一页：痰饮
下一页：痰眼症


痰眼症 《中医词典》t~w

痰眼症

证名。系指眵泪稠浊似痰，粘糊满目的证候。见《广勤轩遗稿》。参见眵泪条。

上一页：痰噎膈
下一页：痰血


痰血 《中医词典》t~w

痰血

证名。指痰中经常带血。《不居集》卷十三：“痰血，咳咯唾皆有之，兼顾血屑、血丝、血点是也。”多见于肺结核、支气管扩张、多种肺部感染。参见咳血、咯血、唾血等条。

上一页：痰眼症
下一页：痰泻


痰泻 《中医词典》t~w

痰泻

病证名。即痰泄，一名痰积泄泻。《医学入门》卷五：“痰泻，或泻或不泻，或多或少。此因痰留肺中，以致大肠不固。”泻下物如白胶、或如蛋白状，泄泻时泻时止、时轻时重，常兼有头晕恶心，胸闷食减，肠鸣，苔微腻，脉弦滑。宜化痰祛湿，用节斋化痰丸、海青丸、青州白丸子及二陈汤加味方；脾虚者，用六君子汤。参见泄泻、痰积泄泻条。

上一页：痰血
下一页：痰湿阻肺


痰湿阻肺 《中医词典》t~w

痰湿阻肺

病证名。指痰湿壅阻于肺，使肺气不得宣降。症见咳嗽痰多，色白而稀容易咯出、胸膈满闷、动则咳嗽加剧、气喘痰鸣，舌苔白腻或白滑，脉濡缓。方如二陈汤。

上一页：痰泻
下一页：痰湿月经过少


痰湿月经过少 《中医词典》t~w

痰湿月经过少

病证名。多因素体肥胖或嗜食厚味，以致躯脂过剩，痰湿内生，痰湿阻遏经隧，冲任血行涩滞，症见经行量少，色淡质稀，并兼见日常带下量多，面色（白光）白，头晕心悸，下肢轻度浮肿等。治宜健脾燥湿化痰，方用苍附导痰丸，或用二陈汤合芎归汤。

上一页：痰湿阻肺
下一页：痰湿头痛


痰湿头痛 《中医词典》t~w

痰湿头痛

病证名。头痛证型之一。头痛因于痰湿上蒙清窍所致。《素问·生气通天论》：“因于湿，首如裹。”痰湿头痛的特点为头痛有沉重感，或如有物包裹之感，兼见胸脘满闷，呕恶痰多，发作无时，苔白腻，脉滑或濡滑。宜化痰祛湿，用半夏白术天麻汤、芎辛汤、导痰汤等。参见头痛、痰厥头痛条。

上一页：痰湿月经过少
下一页：痰湿带下


痰湿带下 《中医词典》t~w

痰湿带下

病证名。多因妇女素体肥盛，脾虚健运失职，以致水湿停住，损伤任、带二脉，症见带下量多质粘味腥，伴胸腹胀闷，或有恶心、痰嗽，或便溏纳呆等。治宜健脾除湿化痰。方用苍附导痰丸或六君子汤加苍术、柴胡、升麻。

上一页：痰湿头痛
下一页：痰湿不孕


痰湿不孕 《中医词典》t~w

痰湿不孕

病证名。不孕证型之一。即湿痰不孕。指妇人体肥，又恣食厚味，痰湿内生，阻滞冲任胞脉，难以摄精成孕。多伴有带下量多，月经不调等症。治宜健脾燥湿化痰。方用启宫丸。

上一页：痰湿带下
下一页：痰甚喘


痰甚喘 《中医词典》t~w

痰甚喘

证名。见《杂病源流犀烛·咳嗽哮喘源流》。气喘因于痰壅而加剧。轻者颇类痰喘、齁喘，重者则为哮证。参见有关条目。

上一页：痰湿不孕
下一页：痰疝


痰疝 《中医词典》t~w

痰疝

病名。指人体腹部所生触之有形之包块。见《医学入门》卷五。其病因湿痰内郁所致。症见其疝痛有常处，触之有形。治宜理气燥湿化痰。可用海石、香附二味，姜汁调服。

上一页：痰甚喘
下一页：痰热阻肺


痰热阻肺 《中医词典》t~w

痰热阻肺

病证名。指痰热壅阻于肺，发生喘咳。症见发热咳嗽、喘息痰鸣、胸膈满闷，咯黄稠痰或痰中带血，甚则呼吸迫促、胸胁作痛、大便秘结、小便短赤，舌红苔黄腻，脉滑数。治宜清热化痰，方如麻杏石甘汤。

上一页：痰疝
下一页：痰癖


痰癖 《中医词典》t~w

痰癖

病名。即痰邪癖聚于胸胁之间所致病证。《诸病源候论·癖病诸候》：“痰癖者，由饮水未散，在于胸府之间，因遇寒热之气相搏，沉滞而成痰也。痰又停聚，流移于胁肋之间，有时而痛，即谓之痰癖。”与此病相类者，另有饮癖，均属痼疾。参见饮癖条。

上一页：痰热阻肺
下一页：痰痞


痰痞 《中医词典》t~w

痰痞

病证名。痞证之一。属痰气痞结的病证。《杂病源流犀烛·胸膈脊背乳病源流》：“因乎痰者为痰痞。脉必滑，胁下痛。”《类证治裁·痃癖症瘕诸积论治》：“痞由中脘痰气不利者，宜用砂枳二陈汤；痰结胸满，用顺气导痰汤；心下痞，发热而呕，用半夏泻心汤；心下积冷如覆杯，按之有水声，热手熨之如冰，脉沉迟者，用三圣散吐之，次服白术调中汤。”参见痞、痰证条。

上一页：痰癖
下一页：痰呕


痰呕 《中医词典》t~w

痰呕

病证名。一名痰饮呕吐。《三因极一病证方论》卷十一：：“病者素盛今瘦，肠中沥沥有声，食入即呕，食与饮并出，名曰痰呕。”参见痰饮呕吐条。

上一页：痰痞
下一页：痰疟


痰疟 《中医词典》t~w

痰疟

病名。疟疾之一。见《医学入门》卷五。《证治汇补·疟疾》：“痰疟，因夏月多食瓜果油面，郁结成痰，热多寒少，头疼心跳，吐食呕沫，甚则昏迷卒倒。寸口脉浮大者，吐之；关脉弦滑者，化之；若胸满热多，大便燥实，大柴胡汤下之。”《杂病源流犀烛·疟疾源流》：“痰疟者，痰结胸中，与凡疟所挟之痰更甚，故寒热乍已，胸中满闷不退，或头疼肉跳，吐食呕沫，甚则昏迷卒倒，皆是痰涎结聚之故，宜二陈汤、导痰汤。”李梴治痰疟，主张用“柴陈汤加草果；呕吐者，二陈汤倍白豆蔻，流行三焦，呕疟自止；气虚呕者，单人参汤，或用常山炒过；久不止者，露姜饮截之”（见《医学入门》卷三）。

上一页：痰呕
下一页：痰母


痰母 《中医词典》t~w

痰母

病机名。见《证治准绳·幼科》。指小儿乳食停滞，或为暑湿所侵，化热灼液成痰，因循日久，结为顽块。为齁（鼻合）的病因。详齁（鼻合）条。

上一页：痰疟
下一页：痰秘


痰秘 《中医词典》t~w

痰秘

病名。由痰饮湿热蕴滞于肠胃所致。《张氏医通·大小府门》：“痰秘者，痰饮湿热阻碍，气不升降，头汗喘满，胸胁痞闷，眩晕腹鸣。半夏、茯苓、木香、槟榔、枳实、橘红、香附、白芥子、姜汁、竹茹。不应，加大黄、黄连。甚则控涎丹下之。”参见便秘、痰证条。

上一页：痰母
下一页：痰迷心窍


痰迷心窍 《中医词典》t~w

痰迷心窍

病证名。又称痰阻心窍、痰蒙心包。指痰浊阻遏心神，引起意识障碍。症见神识模糊、精神抑郁或举止失常、喃喃自语，或昏倒于地、不省人事、喉中痰鸣，苔白腻，脉滑等。治宜豁痰开窍，方如导痰汤合苏合香丸。

上一页：痰秘
下一页：痰迷


痰迷 《中医词典》t~w

痰迷

病证名。《厘正按摩要术》：“小儿痰壅气塞，呀呷作声；甚至痰漫窍闭，如痴如迷；甚至痰塞喉间，吐之不出，咽之不入，在小儿为尤多。”治宜豁痰开窍，用涤痰汤加减。推拿：分阴阳，推三关，退六腑，推肺经、心经等。针刺天突、内关。

上一页：痰迷心窍
下一页：痰蒙心包


痰蒙心包 《中医词典》t~w

痰蒙心包

即痰迷心窍。详该条。

上一页：痰迷
下一页：痰瘤


痰瘤 《中医词典》t~w

痰瘤

病名。系指生于腮下或肋腹等处的脂肪瘤。《外科问答》：“痰瘤生于腮两旁，或肋腹等处。初起如桃李，渐大如茄，按之绵软，不痒不痛。”痰瘤穿溃后如猪脑髓。治法：生于上体者宜清上解郁汤；生于下体者宜用解下除湿汤。

上一页：痰蒙心包
下一页：痰淋


痰淋 《中医词典》t~w

痰淋

病名。淋证之一。见《医碥·淋》。指痰气郁结、痰湿下注而致之淋证。宜化痰通淋，选用七气汤、青州白丸子、渗湿汤等方；亦可以四苓散、二陈汤合方与治。如因于厚味、食积成痰，流注于下成淋者，宜尿浸山楂、川连、丹皮、海浮石、玄明粉等药煎服。参见淋、痰证条。

上一页：痰瘤
下一页：痰疬


痰疬 《中医词典》t~w

痰疬

病名。瘰疬之一种。见《外科正宗》卷二。该病多因寒热不调，饥饱喜怒失常，致使脾失健运，生痰结核而在。症见初起肿块形如梅、李，可生于腋下等处，亦可遍及全身，久则其色微红，后可破溃，然溃后易敛。治宜行气豁痰消瘀。用芩连二陈汤加味。

上一页：痰淋
下一页：痰咳


痰咳 《中医词典》t~w

痰咳

病证名。即痰嗽。因于痰盛而致咳。《医学入门》卷四：“痰咳，痰出咳止，胸膈多满。……痰郁肺经，咳则涎多。或结胸者，二陈汤加枳、梗、栝楼、黄芩、贝母，甚者鹤顶丹；痰积流入肺脘，久咳不得睡者，兜铃丸；痰因火动者，二陈汤加芩、连，或清气化痰丸；痰因宿食者，化痰丸；痰因酒湿者，蜂姜丸；全因酒者，瓜连丸；加痰甚，能食便秘者，小承气汤下之；不能食、便秘者，厚朴汤或滚痰丸疏导之。”单纯之痰咳，《简明医彀》用清金利肺汤治疗。参见痰嗽条。

上一页：痰疬
下一页：痰厥头痛


痰厥头痛 《中医词典》t~w

痰厥头痛

病证名。指痰气上逆而致头痛。《古今医鉴》将之归于“厥头痛”范畴。《外台秘要》卷八：“痰厥头痛方：《病源》（指《诸病源候论》）谓，痰水在于胸膈之上，又犯大寒，使阳气不行，令痰气结聚不散，而阴气逆上与风痰相结，上冲于头，即令头痛。或数载不已，久连脑痛。”《张氏医通·诸痛门》：“痰厥头痛，两寸脉滑而弦，眼重头旋，恶心烦乱，吐清水，气短促，心神不安，语言颠倒，目不敢开，如在风露中，头疼如裂，身重如山，胸满呕逆，四肢厥冷，半夏白术天麻汤；有肥白气虚多痰人，卒然头痛，脉沉细，四肢厥逆，痰响吐涎，星香汤加生附子。”参见厥头痛、头痛条。

上一页：痰咳
下一页：痰厥


痰厥 《中医词典》t~w

痰厥

病名。厥证之一。指痰盛气闭引致之肢体厥冷、甚则昏厥的病证。见《丹溪心法·厥》。《医林绳墨·厥》：“有痰厥者，痰气妄行于上，咳嗽连续不已，气急喘盛，坐不得卧，以致上盛下虚而作厥也，名之曰痰厥。宜以二陈汤加厚朴、白术、黄芩、山楂，降下痰气，使复归于脾之脉络，则足可温，不致厥也。”龚廷贤谓痰厥“卒然不省人事，喉中有水鸡声者是也。用牙皂、白矾等分研末，吹鼻；即以香油一盏，入姜汁少许灌之，立醒。或烧竹沥、姜汁灌之亦可”（《寿世保元·厥》）。如属寒痰迷闷，四肢厥冷者，宜用姜附汤；肢冷，吐涎沫，喉中痰声，一时昏愦不知，胸闷气喘，语言不利，可用稀涎散。参见厥证、痰证等条。

上一页：痰厥头痛
下一页：痰结胸


痰结胸 《中医词典》t~w

痰结胸

病名。见《简明医彀》卷四。指痰饮留滞胸中而致结胸者。症见胸满不舒，甚则胸胁胀满闷痛，咳嗽痰多，发热恶寒，心烦口渴。何渊《伤寒海底眼》主张以保和汤加味方治疗。

上一页：痰厥
下一页：痰结实


痰结实 《中医词典》t~w

痰结实

病证名。指痰水聚结于胸膈之病证。又名膈痰。《诸病源候论·痰饮诸病候》：“痰水积聚，在于胸府，遇冷热之气相搏，结实不消，故令人心腹痞痛，气息不安，头眩目暗，常欲呕逆，故言痰结实。”《外台秘要》用瓜蒂散吐其胸膈之结痰。参见膈痰、痰证条。

上一页：痰结胸
下一页：痰结


痰结 《中医词典》t~w

痰结

病证名。

①指梅核气。《金匮要略》以半夏厚朴汤主治“妇人咽中如有炙脔”则为早期之文献载述。多因火邪灼津、燥痰粘结于咽所致。《明医杂着·痰饮》：“喉中有物，咯不出，咽不下，此痰结也。”治宜散结化痰，除上述半夏厚朴汤外，亦可用加味甘桔汤合清化丸治疗。参见梅核气条。

②指胸膈或胁下之痰结。《万病回春·痰饮》：“胸膈有痰不化，元气虚弱，津液干燥，咯难得出，喘嗽身热，痛难转移者，是痰结也。……胁下有痰，作寒热咳嗽，气急作痛者，亦痰结也。”用栝楼枳实汤，或用节斋化痰丸加减。参见痰证条。

上一页：痰结实
下一页：痰疾癫狂


痰疾癫狂 《中医词典》t~w

痰疾癫狂

病证名。指痰热所致之癫狂。《素问·病能论》载述之生铁落饮，主要用于此类病证。后世又有化狂丹等方（见《疑难急症简方》）。参见狂、癫狂条。

上一页：痰结
下一页：痰积血崩


痰积血崩 《中医词典》t~w

痰积血崩

病证名。血崩证型之一。多因痰浊郁于胞中，清气不升，经脉壅遏而致血崩。症见腹满或脐腹（疒丂）痛，下血量多成块，血出则快，血止则闷，或脐上动悸。治宜行痰降逆。方用半夏丸（《素问病机气宜保命集》：半夏、雄黄、生姜）或旋复花汤等。

上一页：痰疾癫狂
下一页：痰积泄泻


痰积泄泻 《中医词典》t~w

痰积泄泻

病证名。一名痰泻、痰泄。《症因脉治》卷三：“或泻或止，或多或少，或下白胶如蛋白，腹中漉漉有声，或如雷鸣，或两肋攻刺作痛，此痰积泄泻也。”参见痰泻、痰泄条。

上一页：痰积血崩
下一页：痰积脘痛


痰积脘痛 《中医词典》t~w

痰积脘痛

病证名。脘痛由痰积留于中脘而发。除脘痛外，症见恶心、呕吐等证。《张氏医通》卷五：“痰积作痛，脉滑而实，恶心烦满，时吐酸水。此因气滞碍其道路，不得运行而作痛。清中汤加香附、苍术、南星、滑石、木香、海石之类。如痰甚者，导痰汤加白螺蛳壳煅过一钱。”对于痰癖胃脘有块，常痛不休者，《症因脉治》载述用滚痰丸治疗。参见痰饮胃脘痛条。

上一页：痰积泄泻
下一页：痰积嗽


痰积嗽 《中医词典》t~w

痰积嗽

病证名。见《丹溪心法·咳嗽》。指湿痰、食积之火凌肺而致之咳嗽。可以青黛、栝楼为主，配合其他化痰消食之品治疗。参见痰嗽、食积痰嗽条。

上一页：痰积脘痛
下一页：痰积腹痛


痰积腹痛 《中医词典》t~w

痰积腹痛

病证名。指腹痛因于脾胃功能失调，水湿蕴积成痰所致。《症因脉治》卷四：“痰积腹痛之证，时痛时止，利下白积，光亮不臭；或恶心眩运，或响如雷鸣。”《杂病源流犀烛·腹少腹病源流》：“痰积腹痛，下白物，时眩，喜热汤，脉滑。……宜星半安中丸。”又根据其平素症情，眩晕恶心者，二陈汤；胸膈不舒，痰热结于上焦，用济生栝楼丸；下白积者，导痰汤；腹痛里实者，用滚痰丸。参见腹痛、内伤腹痛条。

上一页：痰积嗽
下一页：痰积发热


痰积发热 《中医词典》t~w

痰积发热

病证名。系痰积中脘引致之发热。《金匮翼·痰积发热》：“其脉弦滑，其证胸膈痞塞，背心疼痛，《活人书》所谓中脘有痰，令人憎寒发热，状类伤寒，但头不痛、项不强为异。”参见痰积、发热条。

上一页：痰积腹痛
下一页：痰积


痰积 《中医词典》t~w

痰积

病证名。九积之一。见《儒门事亲》卷三。指痰浊积聚于胸膈之积证。《医碥·积聚》：“痰积，症见麻木眩晕，痞闷嗜杂，其人平素多痰。”常兼有涕唾稠粘，咳咯难出，胸部隐痛，自觉从咽部至胃脘狭窄如线，头晕目眩，腹中累累有块等症。治当开胸涤痰除积。用导痰汤、竹沥达痰丸等方。若证重而形气俱实，选用控涎丹；胸膈痞闷甚、恶心欲吐者，可用探吐或瓜蒂散，促其吐出痰涎。参见积、痰证条。

上一页：痰积发热
下一页：痰火证


痰火证 《中医词典》t~w

痰火证

病证名。属肺痨中的一种证型。《红炉点雪》卷三：“夫痨者劳也。以劳伤精气血液，遂致阳盛阴亏，火炎痰聚。因其有痰有火，病名酷厉可畏者，故今人讳之曰痰火也。”参见痨瘵等条。

上一页：痰积
下一页：痰火怔忡


痰火怔忡 《中医词典》t~w

痰火怔忡

病证名。见《类证治裁》卷四。指怔忡之发作，因于痰火所致。《丹溪心法·惊悸怔忡》：“时作时止者，痰因火动。”指出痰火怔忡发作的病机及症候特点。临床多见于阵发性心动过速、神经官能症。治宜化痰、清心、宁心，用参胡温胆汤、金箔镇心丸。参见怔忡条。

上一页：痰火证
下一页：痰火眩晕


痰火眩晕 《中医词典》t~w

痰火眩晕

病证名。见《赤水玄珠·眩晕门》。为眩晕较常见之证型。其发病因于痰火上蒙清阳所致。症见眩晕，头目昏胀，恶心、泛吐痰涎，口苦心烦，溺赤，苔黄腻，脉弦滑。宜化痰降火，用黄连温胆汤、清上丸等方。参见眩晕、痰晕等条。

上一页：痰火怔忡
下一页：痰火头痛


痰火头痛 《中医词典》t~w

痰火头痛

病证名。见《证治汇补·头痛》。即痰火上扰引致之头痛。翁藻《医钞类编》谓：“因痰火者，痰生热、热生风故也。痰火上升，壅于气道，兼乎风化，则自然有声。轻如蝉鸣，重如雷声。”每见头痛脑鸣，或发偏头痛，胸膈满闷、呕恶，泛吐痰涎，面红耳赤，心烦躁乱，口渴便秘，苔黄腻，脉洪数。宜化痰泻火，用礞石滚痰丸、石膏散、空青膏等方加减。参见头痛条。

上一页：痰火眩晕
下一页：痰火声哑


痰火声哑 《中医词典》t~w

痰火声哑

病名。系指咽喉癌或喉头结核所致之失音。《红炉点雪》卷三：“痰火声哑，乃肺经已绝，死不治。”

上一页：痰火头痛
下一页：痰火扰心


痰火扰心 《中医词典》t~w

痰火扰心

病因病理学术语。指痰火上扰心神。症见心烦心悸、口苦失眠、多梦易惊、面赤气粗、便秘尿赤，甚则神志失常、胡言乱语、哭笑无常、狂躁妄动，舌红苔黄腻，脉弦滑有力。代表方剂如礞石滚痰丸。

上一页：痰火声哑
下一页：痰火耳鸣


痰火耳鸣 《中医词典》t~w

痰火耳鸣

病证名。指耳鸣因于痰火上扰所致。《明医杂着》卷上：“大抵此证，多先有痰火在上，又感于恼怒而得。怒则气上，少阳之火客于耳也。”症见耳鸣、鸣盛则闭塞如聋，胸闷心烦，痰多口苦，二便不畅，苔黄腻，脉弦数或弦滑。宜化痰清火为大法，用龙荟丸、二陈汤加芩、连、竹沥、川贝等。参见耳鸣、痰火耳聋条。

上一页：痰火扰心
下一页：痰火耳聋


痰火耳聋 《中医词典》t~w

痰火耳聋

病证名。见《医学入门·耳》。指耳聋因于痰火郁闭而发。前人认为以膏粱厚味导致两耳蝉鸣，热郁甚则气闭耳聋。《杂病源流犀烛·耳病源流》：“以聋之为病，多由痰火郁络，非磁石镇坠，乌桂椒辛、菖蒲辛散以通利老痰，则郁火何由而开。”宜化痰清火，方用龙芩丸、黄连温胆汤、滚痰丸、二陈汤加芩、连、竹茹等药。参见耳聋条。

上一页：痰火耳鸣
下一页：痰火痓


痰火痓 《中医词典》t~w

痰火痓

病名。指痉病之发作由于痰火壅盛所致。见《万病回春·痓病》。临床多见于眼目和口部牵引、手足振摇，甚则搐搦，咳嗽多痰，或有身热，苔浊腻、舌质红，脉多滑数。《景岳全书·杂证谟》：“痉有痰盛者，不得不先清上焦；若火盛多痰者，宜用清膈煎、抱龙丸。”此属豁痰清火止痉法，亦可用栝楼枳实汤加减或黄连温胆汤加栝楼皮、紫石英等药。参见痉、痓条。

上一页：痰火耳聋
下一页：痰话


痰话 《中医词典》t~w

痰话

证名。指因痰火而致胡言乱语。《万病回春·痰饮》：“痰话者，痰火作热，惊惕不安，错语失神者也。”宜清火、涤痰、宁神，用温胆汤加减，重者宜用安宫牛黄丸。参见痰证、谵语条。

上一页：痰火痓
下一页：痰核


痰核 《中医词典》t~w

痰核

病名。

①见《医学入门》卷六。泛指体表的局限性包块。该病多因脾弱不运，湿痰结聚于皮下而成。症见皮内生核，多少不等，包块不红不热，不痛不硬，推之可移，多发于颈项，下颏、四肢及背部等处。治宜以清痰和气为主。生于身体上部者多挟风热，生于下部者则多挟湿热。可用开郁清痰丸加味。

②即瘰疬。见明《慎斋遗书》卷九。有：“痰核，即瘰疬也，少阳经郁火所结。”可参见瘰疬条。

③舌疾之一。见《医宗金鉴》卷六六。因痰火邪热循心脾二经上炎所致。症见舌上生疮，舌体活动不灵，强硬而痛。治宜清热化痰。用黄连温胆汤加减，或以三棱针刺破出血。患处吹冰硼散即可。

上一页：痰话
下一页：痰膈


痰膈 《中医词典》t~w

痰膈

病名。膈证之一。多因情志郁结、痰涎凝滞所致。一名痰噎膈。《重订通俗伤寒论》：“饮食入胃，便吐粘涎，膈塞不通，便结而粪如羊矢者，此气郁挟痰阻塞胃脘也。名曰痰膈。”治宜辛润利膈涤痰，五汁饮加狗宝，或《医学心悟》启膈散加减。多见于食管或胃贲门部癌证。参见膈、噎膈条。

上一页：痰核
下一页：痰呃


痰呃 《中医词典》t~w

痰呃

证名。指呃逆因于痰气滞结、上逆所致。《证治汇补·呃逆》：“痰呃，呼吸不利，呃有痰声，脉滑有力。”治宜豁痰利气止呃法。先用盐汤探吐，后服导痰汤或温胆汤；痰火较甚者，选用牛黄丸、栀连二陈汤。参见呃逆条。

上一页：痰膈
下一页：痰多沫


痰多沫 《中医词典》t~w

痰多沫

病状名。指痰带青而多泡沫，多为肝经风痰；痰多白沫，无力作咳，咳则气促，多属肺虚。

上一页：痰呃
下一页：痰毒牙痛


痰毒牙痛 《中医词典》t~w

痰毒牙痛

病证名。系指因痰毒上攻牙齿而致的牙齿疼痛病证。《杂病源流犀烛》卷二三：“素有热，热生痰，痰流毒，痰毒灌注经络，上攻牙齿而痛。”治宜清热涤痰，泻火解毒。可选用黄连温胆汤加减。参见牙痛条。

上一页：痰多沫
下一页：痰喘


痰喘 《中医词典》t~w

痰喘

病证名。指痰浊壅肺而致之气喘。《金匮要略·肺痿肺壅咳嗽上气病脉证并治》：“咳逆上气，时时吐浊（吐浊，指吐出稠粘痰），但坐不得卧，皂荚丸主之。”这是有关痰喘证治的早期记载。常兼见喘息有声，咳嗽，咯痰粘腻不爽等证。宜祛痰降气。《医学入门·痰类》：“痰喘，必有痰声。风痰，千缗汤或合导痰汤；痰气，苏子降气汤、四磨汤；食积湿痰，古二母散、神保丸、大萝皂丸。”《景岳全书·杂证谟》：“痰盛作喘者，虽宜治痰，如二陈汤、六安煎、导痰汤、千缗汤、滚痰丸、抱龙丸之类，皆可治实痰之喘也。然痰之为病，亦惟为病之标耳，犹必有生痰之本。故凡痰因火动者，必须先治其火；痰因寒生者，必须先去其寒。至于或因气逆，或因风邪，或因湿滞，或因脾肾虚弱，有一于此，皆能生痰。使欲治痰，而不治其所以痰，则痰终不能治，而喘何以愈哉。”又：痰喘因于气郁者，用温胆汤；因于火动者，宜用清膈煎；痰见而肺气壅塞者，用蠲痰疏气汤。参见喘证及有关条目。

上一页：痰毒牙痛
下一页：痰闭惊厥


痰闭惊厥 《中医词典》t~w

痰闭惊厥

病证名。见《串雅内编》。指风痰阻闭经络而引起的惊厥。症见牙关紧闭，双目上窜，四肢抽搐。多因患儿痰湿偏盛，蕴于肺胃，复为外邪所犯，或饮食所伤，邪从热化，热郁生风，风痰上扰清窍，扰及经隧所致。体实者，治宜镇风豁痰，用止痉散。体虚者，治宜化痰镇静，用六君子汤加僵蚕之类。参见痰闭条。

上一页：痰喘
下一页：痰闭


痰闭 《中医词典》t~w

痰闭

①闷瘄之一。见于痰饮素盛的麻疹患儿。症见气急发喘，满口痰涎，咯痰不出，喉间有声。麻毒与痰饮相搏，内迫于肺，肺气不宣，疹难透发所致。治宜宣肺涤痰，用二陈汤加葶苈、栝楼仁、莱菔子、白芥子、枳壳、连翘、桔梗之类。

②指惊风、癫痫发作，风痰壅盛而致上闭清窍。症见昏迷，手足搐搦，目窜口㖞等症。治宜豁痰开窍，用牛黄丸、紫金锭之类；并重掐或强刺人中、合谷等穴，以开闭醒神。

③痰闭惊厥。详该条。

④小儿昏迷的一种证型。详小儿昏迷条。

上一页：痰闭惊厥
下一页：痰胞


痰胞 《中医词典》t~w

痰胞

病名。系指痰火流行凝注舌下，结成泡肿，绵软石硬，有妨言语，作痛不安的病证。治宜内服二陈汤，外吹冰硼散。参见痰包条。

上一页：痰闭
下一页：痰包


痰包 《中医词典》t~w

痰包

病名。系指舌下生痰包，绵软不硬，作痛不安，甚或流出黄痰的病证。故又名舌下痰包。本病之病因《外科正宗》卷四认为是：“痰饮乘火流行凝注舌下，结而匏肿而成。”治宜清热化痰，方用黄连温胆汤加减。可与重舌条互参。

上一页：痰胞
下一页：痰


痰 《中医词典》t~w

痰

指致病因素、病理性产物，有时则指病证。《医碥》卷二：“痰本吾身之津液，随气运行，……苟气失其清肃而过于热，则津液受火煎熬，转为稠浊；或气失其温和而过于寒，则津液因寒积滞，渐至凝结，斯痰成矣。”《医林绳墨》卷二：“痰者，人身之痰饮也。人之气道贵乎清顺，其痰不生，设若窒塞其间，痰必壅盛。或因风、寒、暑、湿、热之外感；或因七情、饮食之内伤。以致气逆液浊，而变为诸证之所生焉。”痰可演变为多种病证。参见有关条目。

上一页：痰包
下一页：痰（饣曹）


痰（饣曹） 《中医词典》t~w

痰（饣曹）

证名。嘈杂因于痰气阻滞。《景岳全书·杂证谟》：“痰多气滞，似饥非饥，不喜食者，痰（饣曹）也。”因于痰火者，宜和中汤、三圣丸等方；湿痰壅盛，宜白术丸、曲术丸。参见嘈杂条。

上一页：痰
下一页：谈元贤


谈元贤 《中医词典》t~w

谈元贤

明代女医家（1461-1556年）。一作杨谈元贤。无锡（今属江苏）人。祖父母均通医，少时即得指点，渐通医学。临证每获奇效。女眷患疾，多络绎求治，后医名大震。五十岁时，将祖传医术参以己验，撰成《女医杂言》一卷，今有明万历年间刊本。

上一页：痰（饣曹）
下一页：谈金章


谈金章 《中医词典》t~w

谈金章

清初儿科学家。字心揆，一字黄郛。其先原为浙江嘉兴人。自其祖始迁居梅里（今江苏无锡）。世业医，继祖业，于儿科造诣颇深。着有《诚书》（一作《幼科诚书》）十六卷（1661年）。该书对儿科诸病辨证甚详，方药切于实用，作者于论证审病亦颇有发挥。如对四证（惊、风、痰、热），八候（抽、搦、掣、颤、反、引、窜、视）之辨，言简意明等，于儿科临床有一定指导意义。尚有《诚书痘疹》三卷行世。

上一页：谈元贤
下一页：昙鸾（476-542年）


昙鸾（476-542年） 《中医词典》t~w

昙鸾（476-542年）

南北朝北魏医僧。一作昙峦。雁门（今山西代县）人。净土宗高僧。10多岁在五台山出家，披阅内外经典。注释《大藏经》时患“气疾”，乃外出求医。至江南，从陶弘景习方术，得《仙经》十卷，携经北返，如法修炼，终因“调心炼气，对病识缘”而“名满魏都”。着有《调气论》、《论气治疗方》、《疗百病杂丸方》、《调气法》。《服气要诀》，均佚。

上一页：谈金章
下一页：瘫痪风


瘫痪风 《中医词典》t~w

瘫痪风

病名。见《外台秘要》卷十四。即瘫痪。详该条。

上一页：昙鸾（476-542年）
下一页：瘫痪


瘫痪 《中医词典》t~w

瘫痪

病证名。又名瘫痪风。见《外台秘要》卷十四。指肢体痿弱不用的病证。《医贯·中风论》：“瘫者坦也，筋脉弛纵，坦然而不举也；痪者涣也，血气涣散而无用也。”多因肝肾亏虚，气血不足，复因风、寒、湿、热、痰、瘀等邪气侵袭经络所致。症见四肢痿废，不能运动，轻则手足虽能活动，但肢节缓弱无力，须靠扶持方能运用。治宜审察病因，采用药物、针灸、推拿等综合疗法。若一侧肢体偏废不用，称为偏枯，亦称为半身不遂。下肢瘫痪，属于半肢风的范畴。参见偏枯、半身不遂，左瘫右痪、半肢风等条。

上一页：瘫痪风
下一页：瘫缓风


瘫缓风 《中医词典》t~w

瘫缓风

病名。见《肘后备急方》卷三。一作摊缓风。即摊缓。详该条。

上一页：瘫痪
下一页：摊缓风


摊缓风 《中医词典》t~w

摊缓风

病证名。见《太平圣惠方》卷二十。即摊缓、瘫缓风。参见摊缓等条。

上一页：瘫缓风
下一页：摊缓


摊缓 《中医词典》t~w

摊缓

病证名。见《备急千金要方》卷七。又有瘫缓风、摊缓风等名。为瘫痪之轻证。《圣济总录》卷七：“摊则懈惰而不能收摄，缓则弛纵而不能制物。故其证四肢不举，筋脉、关节无力，不可枝梧者，谓之摊；其四肢虽能举动，而肢节缓弱、凭物方能运用者，谓之缓。”《太平圣惠方》用芎附汤施治。多见于神经、血管系疾病。参见瘫痪、中风等条。

上一页：摊缓风
下一页：《泰定养生论》


《泰定养生论》 《中医词典》t~w

《泰定养生论》

养生著作。十六卷。元·王中阳撰。撰年不详。书名取义于《庄子》“宇泰定者发乎天光”及同书《养生主》篇。书中以道家养生观点阐述人生由父母媾精，至孕育、婴幼、童壮、衰老诸阶段的生理调摄、疾病治疗，以及五运六气、病因、诊断等内容，并附载了一些验方。现存明刻本。

上一页：摊缓
下一页：太渊


太渊 《中医词典》t~w

太渊

经穴名。出《灵枢·本输》。别名大泉、太泉、鬼心。属手太阴肺经。俞（土）、原穴。八会穴之脉会。在腕掌侧横纹桡侧，桡动脉搏动处。布有前臂外侧皮神经和桡神经浅支，及桡动、静脉。主治咳嗽，气喘，咯血，咽痛，胸痹，腕掌关节痛，无脉症等。直刺0.3-0.5寸，避开动脉。艾条灸3-5分钟。

上一页：《泰定养生论》
下一页：太阴脏病


太阴脏病 《中医词典》t~w

太阴脏病

病证名。寒邪直中太阴，或邪传太阴之寒证。亦称太阴脏证。见《通俗伤寒论·伤寒本证》。证见口淡胃钝，呕吐清水，大腹痞满，满而时痛，自利不渴，渴不喜饮，小便短少色白。治宜温健脾阳，香砂理中汤主之。重则热壮脾肾，附子理中汤主之。

上一页：太渊
下一页：太阴为开


太阴为开 《中医词典》t~w

太阴为开

生理学名词。系经脉生理特点。出《灵枢·根结》。太阴主三阴之表，故为开。

上一页：太阴脏病
下一页：太阴头痛


太阴头痛 《中医词典》t~w

太阴头痛

病证名。三阴头痛之一。见《兰室秘藏·头痛门》。太阴经虽不上头，然痰与气逆壅于膈，头上气不得畅，亦可见头痛。故太阴头痛必有痰，体重或腹痛，为痰癖，其脉沉缓，治以苍术、半夏、南星为主。参见头痛、三阴头痛条。

上一页：太阴为开
下一页：太阴蹻


太阴蹻 《中医词典》t~w

太阴蹻

阴蹻别名。指照海穴。《外台秘要》：“太阴蹻二穴，在内踝下向宛宛中是。”

上一页：太阴头痛
下一页：太阴络


太阴络 《中医词典》t~w

太阴络

经穴别名。出《铜人腧穴针灸图经》。即漏谷。见该条。

上一页：太阴蹻
下一页：太阴厥


太阴厥 《中医词典》t~w

太阴厥

六经厥之一。见《三因极一病证方论·叙厥论》。证见腹胀，后闭，食为寒呕。参见六经厥条。

上一页：太阴络
下一页：太阴痉


太阴痉 《中医词典》t~w

太阴痉

病证名。太阴病出现痉症者。见《张氏医通·诸风门》。足三阴痉，俱见手足厥冷，筋脉拘急，汗出不止，项强脉沉，太阴则四肢不收。治宜术附汤加甘草、生姜。

上一页：太阴厥
下一页：太阴经脚气


太阴经脚气 《中医词典》t~w

太阴经脚气

脚气病之一。风寒暑湿流注足太阴脾经而成的脚气。见《三因极一病证方论》卷三。证见腹满，夹咽连舌系急，胸膈痞满，循胻骨下股膝内前廉内踝，过核骨后连足大趾端内侧皆痛。若自汗者为风胜，无汗痛甚者为寒胜，热烦者为暑胜，重着肿满者为湿胜。治以温散为主，用六物附子汤等方。

上一页：太阴痉
下一页：太阴经病


太阴经病 《中医词典》t~w

太阴经病

病名。六经病之一。多因三阳病传经入里；或素体脾虚寒，发病即现太阴证状，为直中太阴；或因误治属太阴属寒湿为患的里虚寒证。其主要症状，有腹满而吐，食不下，自利，口不渴，时腹自痛。治以温里为主，宜理中汤、四逆汤等方。

上一页：太阴经脚气
下一页：太阴伏暑


太阴伏暑 《中医词典》t~w

太阴伏暑

病名。见《温病条辨》卷一：“太阴伏暑，舌白口渴，无汗者，银翘散去牛蒡、元参加杏仁、滑石主之。”详伏暑条。

上一页：太阴经病
下一页：太阴


太阴 《中医词典》t~w

太阴

①经脉名称之一。有阴气旺盛的意义。因为其位于三条阴经的最表层，故《素问·阴阳离合论》有“太阴为开”之说。参见手太阴肺经、足太阴脾经条。

②小儿面部望诊的部位。即文台外侧稍上之处。《奇效良方》：“太阴上红脉现，伤寒之候，主壮热鼻塞。”参见文台、武台条。

③经外穴名。出《外台秘要》。在小腿内侧，内踝上8寸，胫骨内侧缘后凹陷中。主治脚气。直刺0.5-1寸。艾炷灸3-7壮；或艾条灸5-15分钟。

④经穴别名。出《外台秘要》。即中都。见该条。

⑤推拿穴名。出陈氏《小儿按摩经》。即右侧太阳穴。能发汗或止汗。《保赤推拿法·分推太阳穴太阴穴法》：“太阴穴在右眉外梢。”《幼科铁镜·面各穴图》：“太阴，女重揉此穴发汗，男揉此止汗。”

上一页：太阴伏暑
下一页：太乙天符


太乙天符 《中医词典》t~w

太乙天符

运气术语。出《素问·六微旨大论》。指既为天符、又为岁会之年，即司天之气，中运之气和岁支之气三者会合。戊午、乙酉、己丑、己未均属太乙天符年。

上一页：太阴
下一页：太乙神针


太乙神针 《中医词典》t~w

太乙神针

①药艾条之一。出《太乙神针备急灸法合编》。所含药物，各家记载不一。近代处方多以艾绒、硫黄、乳香、没药、丁香、松香、桂枝、雄黄、白芷、川芎、枳壳、皂角、独活、细辛等药制成。使用时，点燃一端，用布七层包裹，按于应灸穴位或痛处。冷则易之，以灸之局部温热为度。用以治疗风寒湿痹，痿弱无力，以及一般慢性虚寒病症等。

②针灸著作。清·邱时敏编。成书于清光绪四年（1878年）。

上一页：太乙天符
下一页：太乙


太乙 《中医词典》t~w

太乙

经穴名。出《针灸甲乙经》。《千金要方》作太一。属足阳明胃经。在上腹部，当脐中上2寸，距前正中线2寸。一说去任脉三寸（《针灸甲乙经》）。布有第八、九肋间神经分支，第八、九肋间动、静分支及腹壁下动、静脉分支。主治胃疼，腹胀，心烦，癫狂等。直刺0.8-1.2寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：太乙神针
下一页：太医助教


太医助教 《中医词典》t~w

太医助教

古代医生的一种职称。南北朝时期北魏太医署中始设太医助教，职在太医博士之下，官阶从九品中。其主要职责是协助太医博士对医学生传授医学知识。其制在当时已传入朝鲜。

上一页：太乙
下一页：太医院知印


太医院知印 《中医词典》t~w

太医院知印

元代医官名。其职始设于元至治二年（公元1322年）。一般设二人，是太医院中掌管印章的低级官员。

上一页：太医助教
下一页：太医院照磨


太医院照磨 《中医词典》t~w

太医院照磨

元代医官名。始设于元至治二年（公元1322年）。设1人，官阶为正八品。该职往往兼管架阁库的收发物品工作，为太医院中低级官员。

上一页：太医院知印
下一页：太医院院使


太医院院使 《中医词典》t~w

太医院院使

金、元、明、清医官名。金代始设太医院，太医院的最高长官为提点，下设院使，从五品。元代在至元二十二年（公元1285年）设置院使二人，位在提点之下。至治二年（公元1322年）定置院使一十二员，正二品。明代，太医院院使取代了太医院令的最高医官地位，其官阶为正五品。清代太医院的最高长官是太医院院使，其官阶为正五品。

上一页：太医院照磨
下一页：太医院院判


太医院院判 《中医词典》t~w

太医院院判

元、明、清三代官名。元至治二年（公元1322年）始设院判一职。共二人，官阶正五品，位在院使、同知、佥院、同佥之下。明、清时期，院判职在院使之下，两代均设二人，正六品。院判的职责是协助院使掌管医疗事务。

上一页：太医院院使
下一页：太医院译史


太医院译史 《中医词典》t~w

太医院译史

元代医官名。其职始设于元至治二年（公元1322年）。一般设二人，为太医院中负责翻译事务的低级官员。

上一页：太医院院判
下一页：太医院宣使


太医院宣使 《中医词典》t~w

太医院宣使

元代医官名。其职始设于元至治二年（公元1322年），一般设七人。主要职责为通知联络具体事务，是太医院中低级官员。

上一页：太医院译史
下一页：太医院同知


太医院同知 《中医词典》t~w

太医院同知

元代医官职称之一。始设于元至治二年（公元1322年）。一般设二人，官阶正三品，位在院使之下佥院、同佥、院判之上。其主要职责是协助太医院院使掌管医事。

上一页：太医院宣使
下一页：太医院同佥


太医院同佥 《中医词典》t~w

太医院同佥

元代医官名。始设于元至治二年（公元1322年）。一般设二人，官阶正四品，位在院使、同知、佥院之下院判、经历等职之上。协助院使工作。

上一页：太医院同知
下一页：太医院通事


太医院通事 《中医词典》t~w

太医院通事

元代医官名。始设于元至治二年（公元1322年）。共2个，官阶为正八品以下，主要职责是办理太医院中的一般事务，属于太医院中之低级官员。

上一页：太医院同佥
下一页：太医院提点


太医院提点 《中医词典》t~w

太医院提点

金、元时期医官名。此职始设于金代，为金元时期太医院中的最高医官，主管太医院各种行政事务及宫廷医药大事，金代太医院提点官阶为正五品，元代太医院提点为正二品。元代太医院最高医官名称变化较大，详该条。

上一页：太医院通事
下一页：太医院佥院


太医院佥院 《中医词典》t~w

太医院佥院

元代医官职称之一。此职设于元至治二年（公元1322年）。一般设二人，官阶从三品，位在院使、同知之下同佥、院判之上。主要职责是协助院使掌管医事。

上一页：太医院提点
下一页：太医院判官


太医院判官 《中医词典》t~w

太医院判官

金代医官职称之一。其官阶一般为从八品，位在提点院使、副使之下，其职责是协助提点、院使掌管医药方面的事宜及太医院行政事务。

上一页：太医院佥院
下一页：太医院令史


太医院令史 《中医词典》t~w

太医院令史

元代医官名。为太医院内低级官员。一般设八人，其选任及待遇，政府规定要在各部令史并相应职官内选取。若系省部发去，考满同诸监令史，拟正八品，自用者降等任用。太医院令史一职始设于元至治二年（公元1322年）。

上一页：太医院判官
下一页：太医院吏目


太医院吏目 《中医词典》t~w

太医院吏目

明、清两代医官名。明代太医院内一般设吏目十人，其职位一般在院使，院判之下御医、医士之上。官阶一般为从九品。清代太医院一般设吏目三十人（八品十五人，九品十五人）。其职位在院使、院判、御医之下，医士、医员之上。

上一页：太医院令史
下一页：太医院经历


太医院经历 《中医词典》t~w

太医院经历

元代医官名。其职始设于元至治二年（公元1322年）。一般设二人，官阶从七品，位在同佥、院判之下，都事、照磨之上，是太医院中负责日常事务的中级官员。

上一页：太医院吏目
下一页：太医院管勾


太医院管勾 《中医词典》t~w

太医院管勾

金代医官名。此职之设与医学教育有关。金代太医院兼有医学教育的功能，当时医学分十科，某一科的医学生达到十人时，则设管勾一人，负责教学工作。选精医术者充任。地方医学此时也有管勾的设置，管勾的官阶一般为从九品。

上一页：太医院经历
下一页：太医院副使


太医院副使 《中医词典》t~w

太医院副使

金代医官职称之一。其职位仅次于太医院提点和院使。官阶为从六品，协助提点和院使掌管医药行政事务。

上一页：太医院管勾
下一页：太医院都事


太医院都事 《中医词典》t~w

太医院都事

元代医官名。始设于元至治二年（公元1322年）。共2人，官阶从七品，属于太医院中的低级官员。

上一页：太医院副使
下一页：太医院


太医院 《中医词典》t~w

太医院

古代医疗机构名称。是专为上层封建统治阶级服务的医政及医疗保健组织。太医院始设于金代，隶属于宣徽院。太医院的最高长官是太医院提点（正五品），下设使，副使，判官等，“掌诸医药，总判院事。”此外，太医院中还设管勾主管医学教育，另还设有各种名称的太医和医官。元代太医院。秩正二品。开始时长官为宣差，后改为尚医监、太医院提点等。其行政隶属于宣徽院。最高长官之下设院使、副使、判官等名目。元代太医院掌管一切医药事务，官员品秩普遍高于任何朝代。明代也设有太医院，其长官初始称作太医院令，后改称院使。明代在北京和南京各设一个太医院，但是北京设置的太医院是最高医药管理机关，设有最高医政长官院使，下设院判。而南京太医院只设院判不设院使，以便服从于北京太医院的领导。清代只设一个太医院，院使正五品，总揽医药行政及医疗大权，清初，御药房也划归太医院管理，全国医官统一由太医院差派、考核、升降，从而加强了统一领导。但这种体制未能坚持下去，礼部管生药库，总管太监管御药房，削弱了太医院的功能。清朝中晚期，医政管理较为混乱。总之，从金至清，太医院作为全国性医政兼医疗的中枢机构延续了七百多年。

上一页：太医院都事
下一页：太医署令


太医署令 《中医词典》t~w

太医署令

隋唐时期医官名。为隋唐时太医署中最高的长官。共2人，官阶从七品下，全面负责太医署中医疗和教学工作。隋唐前后太医署的最高长官都称太医令。见太医令条。

上一页：太医院
下一页：太医署丞


太医署丞 《中医词典》t~w

太医署丞

隋唐时期医官名。其职位仅次于太医署令。官阶一般为从八品下，共设二人，其主要职责是协助太医署令掌管太医署之工作。隋唐前后的太医署丞均称为太医丞。见太医丞条。

上一页：太医署令
下一页：太医署


太医署 《中医词典》t~w

太医署

古代医疗机构名。我国早在西晋时期就设有医政管理兼医疗的机构-医署。北魏因袭西晋医署不改，而刘宋稍易其名为太医署，因此，太医署之名从南北朝刘宋始有。两晋南北朝时期的太署（包括医署）是全国最高的医政管理及医疗保健机构。医署在西晋时隶属宗正，东晋及南朝各代，太医署隶属门下省，相沿二百多年。北齐时改革医政，创立了太常寺管理太医署、门下省管理尚药局的分管体制。太医署在隋唐时尤其是教学功能不断加强，已成为世界医学史上最早的医学校。隋唐时太医署属太常寺，在校师生达300多人，由医学、药学、行政三部分人员组成。医学教育分为：医、针、按摩、咒禁，其中医又分为体疗、疮肿、少小、耳目口齿、角法。各科的课程安排、考试制度、升、降、留、退等都有一定规范。教师职称有博士、助教、师、工等之不同。北宋初袭太医署制，但不以医学教育为主要职能。淳化三年（公元992年）太医署改名为太医局；医学教育功能逐步恢复。太医署之名称从此之后不复沿用。金、元、明、清时期，医政管理兼医疗机关名改称太医院。

上一页：太医署丞
下一页：太医令丞


太医令丞 《中医词典》t~w

太医令丞

古代医政官员名。太医令丞包括太医令和太医丞。令为长官，丞为助手。因为令和丞都是主管医药行政的高级长官，故或合称为令丞，杜佑《通典》载：“秦有太医令丞主医药”非太医令和太医丞之外别有太医令丞一职。参见太医令条。

上一页：太医署
下一页：太医令


太医令 《中医词典》t~w

太医令

古代医官名。指掌管医事行政的最高长官。此职之设，最早始于战国时的秦国，秦并天下，此制因袭。“秦制爵二十等以赏功劳”，太医令的爵位在八等或以下（秦爵等级数大者官位大）。西汉时期设有两种太医令，一属太常，一属少府。太常太医令掌管卫生行政及管理宫廷太医，以致由此职逐步演进为后世的太医署，太医院等医政管理机构；而少府太医令则具有保管、储藏皇宫中药品的职责，后世演化为尚药局。由秦至宋，历代都设有这一官职，但在各代，名称职责稍有差异。辽、金、元、明、清时期，相当于太医令职责的医官仍设，但称谓已变。太医令下一般设有太医丞等医官作为助手，因此，有的文献则合称为太医令丞。

上一页：太医令丞
下一页：《太医局诸科程文》


《太医局诸科程文》 《中医词典》t~w

《太医局诸科程文》

书名。九卷。宋代作品。本书汇集宋代考医试题问答记录，系《四库全书》从《永乐大典》中辑出。全书分六种命题：墨义、脉义、大义、论方、假令、运气等共87个问题。其中察脉和诊治类有一定实用价值，其余论述则不免空泛、机械，运气一章尤为突出。但对考察宋代的医事制度与医学发展情况，有历史价值。本书收入《当归草堂医学丛书》中。现存清光绪当归草堂刻本，多种石印本、四库全书书及当归草堂丛书本。

上一页：太医令
下一页：太医局提举


太医局提举 《中医词典》t~w

太医局提举

宋代医官名。北宋熙宁年间，太医局曾一度设提举一人总管该局工作，其职在太医局判局之上，与设置太医局令时令的职权相等。

上一页：《太医局诸科程文》
下一页：太医局判局


太医局判局 《中医词典》t~w

太医局判局

宋代医官名。北宋熙宁期间，曾一度为太医局副长官，其位在太医局提举之下。此职要求熟悉医药知识者充任，共设2人。

上一页：太医局提举
下一页：太医局令


太医局令 《中医词典》t~w

太医局令

宋代医官名。为太医局中之最高医官，主管该局工作。北宋熙宁年间曾一度设置太医局提举1人，其职权与太医局令相同。

上一页：太医局判局
下一页：太医局局生


太医局局生 《中医词典》t~w

太医局局生

宋代医生名。太医局中的学生，最初称为太医局九科医生，南宋时称为太医局局生。

上一页：太医局令
下一页：太医局九科


太医局九科 《中医词典》t~w

太医局九科

宋代太医局培养医生所设立的科目。即大方脉、小方脉、风科、眼科、疮肿科、口齿咽喉科、针灸科、金镞兼书禁科。这实际上是宋代元丰改制后的医学分科制度。见九科条。

上一页：太医局局生
下一页：太医局教授


太医局教授 《中医词典》t~w

太医局教授

宋代医生职称。此职最早设于北宋熙宁九年（公元1076年）。其职责是掌管医学教育，九科之下，每科设有教授1名。“选翰林医官以下与上等学生及在外良医为之。”

上一页：太医局九科
下一页：太医局丞


太医局丞 《中医词典》t~w

太医局丞

宋代医官名。位在太医局令之下，协助令主管太医局工作。

上一页：太医局教授
下一页：太医局


太医局 《中医词典》t~w

太医局

中国古代医事机构名。最早始于北宋淳化三年（公元992元）该机构是在沿革隋唐太医署之基础上创设的。太医局初设并未开展医学教育。庆历四年（公元1044年）在太常寺设立太医局，开始选拔医官传授医学知识。嘉佑五年（公元1060年）即定学生名额为120人，并分九科（参见九科条），神宗熙宁九年（公元1076年），太医局设提举、判局等官加强管理，科置教授加强教学工作。在医学分科上曾一度实行十三科制（见十三科条）。元丰改制后又改作九科（见九科条），学生限额增至300人。入太医局学习的学生必须先报名、投家状、医官和学生作保，试读一年后考试合格才能成为正式学生。太医局中的考试分理论与临床两个方面。理论考试每试十道，以六通为合格。临床考核则根据医学生为三学学生及诸营将士治疗情况为上、中、下三等。理论考试中于《本草》全不通者，不予收补，临床考核时过失太多者还令退局。此时，地方医学教育也仿照太医局的制度。太医局自创立以来，除北宋元祐期间和南京乾道期间停办40多年外，整个宋代的大部分时间都独立开展了工作。辽代也设有太医局，但其功能主要是医政管理，与宋代太医局以医学教育功能为主有所区别。

上一页：太医局丞
下一页：太医监


太医监 《中医词典》t~w

太医监

古代医官名。系指宫廷中管理监督太医处方用药的医官。见《资治通鉴》卷二十三。西汉时宫廷中曾设此医官，隶属少府。

上一页：太医局
下一页：太医博士


太医博士 《中医词典》t~w

太医博士

古代医学教学职称。此职始设于南北朝时期之北魏。官阶从七品下，专门负责传授医学知识。隋唐时期医学进一步分科，各种逐步增设了博士如针博士、按摩博士等。博士立职，后世都有沿袭。

上一页：太医监
下一页：太医


太医 《中医词典》t~w

太医

古代医生的一种职称。指封建社会专门为帝王和宫廷官员等上层统治阶级服务的医生。“太医”一职最早诞生于何代？据秦有太医令一职而推断，既有太医令一种管理职务的设置，就应该有被太医令管理的太医的存在，但因缺乏可靠的资料证实，尚难确认秦时就有太医一职的设置。据《史记·扁鹊仓公列传》记载，西汉时已有太医的设置。

上一页：太医博士
下一页：太阳中风


太阳中风 《中医词典》t~w

太阳中风

病名。太阳经病之一。太阳经感受风邪，证见头项强痛、恶风、发热、汗出、脉浮缓。见《伤寒论·辨太阳病脉证并治》：“太阳病，发热汗出，恶风脉缓者，名曰中风。”与猝然倒地、口眼㖞斜的中风不同。治用桂枝汤解肌祛风，调和营卫。

上一页：太医
下一页：太阳阴


太阳阴 《中医词典》t~w

太阳阴

经穴别名。出《千金要方》。即掖门。见该条。

上一页：太阳中风
下一页：太阳阳明合病


太阳阳明合病 《中医词典》t~w

太阳阳明合病

病名。太阳阳明两经同时受邪，起病即见两经证候。见《伤寒论·辨太阳病脉证并治》：“太阳与阳明合病者，必自下利，葛根汤主之。”又“太阳与阳明合病，不下利，但呕者，葛根加半夏汤主之。”太阳与阳明合病，谓太阳之发热恶寒无汗，与阳明之烦热不得眠等证同见。表里之气升降失常，故不下利则上呕。治法先解太阳之表，表解而阳明之里自和。若利则宜葛根汤表而升之，利自可止；呕则加半夏，表而降之，呕自可除。

上一页：太阳阴
下一页：太阳为开


太阳为开 《中医词典》t~w

太阳为开

生理学名词。系经脉之生理特点。出《灵枢·根结》。太阳主三阳之表，处于最外围，故为开。

上一页：太阳阳明合病
下一页：太阳头痛


太阳头痛 《中医词典》t~w

太阳头痛

①病证名。伤寒太阳病而见头痛，兼见恶风、脉浮紧。治用川芎、羌活、独活、麻黄等药。

②证名。头痛在太阳经脉循行部位。《冷庐医话·头痛》：“头痛属太阳者，自脑后上至巅顶，其痛连项。”

上一页：太阳为开
下一页：太阳少阳合病


太阳少阳合病 《中医词典》t~w

太阳少阳合病

病名。太阳少阳两经同时受邪，起病即见两经证候，如头痛、发热、口苦、咽干、目眩、胸胁苦满等。《伤寒论·辨太阳病脉证并治》论太阳与少阳合病，若里热盛，少阳邪热移于肠胃而下利，治以黄芩汤，以清里热。若胃气上逆而呕，则应再加半夏、生姜，以降逆止呕。

上一页：太阳头痛
下一页：太阳少阳并病


太阳少阳并病 《中医词典》t~w

太阳少阳并病

病名。指太阳病证未解，而已见少阳病症候。见《伤寒论·辨太阳病脉证并治》：“太阳与少阳并病，头项强痛，或眩冒，时如结胸，心下痞硬。”本病头项强痛为太阳证，又见头眩昏冒，胸胁痞满之少阳证。邪在太阳则当汗，邪在少阳则禁汗。太阳与少阳并病，亦不可汗。既不可汗。则两经郁经之邪无可解之法，故治当刺大椎第一间及肺俞、肝俞。亦可用柴胡 桂枝汤和解少阳，兼散表邪。慎不可峻汗或攻下。

上一页：太阳少阳合病
下一页：太阳伤寒


太阳伤寒 《中医词典》t~w

太阳伤寒

病名。太阳经病之一。太阳经感受寒邪，证见发热、恶寒、无汗、脉紧等。见《伤寒论·辨太阳病脉证并治》：“太阳病，或已发热，或未发热，必恶寒，体痛，呕逆，脉阴阳俱紧者，名为伤寒。”“太阳病，头痛，发热，身疼，腰痛，骨节疼痛，恶风，无汗而喘者，麻黄汤主之。”治以辛温发汗之法。

上一页：太阳少阳并病
下一页：太阳衄


太阳衄 《中医词典》t~w

太阳衄

病证名。鼻衄之一种。出《诸病源候论》卷二十九。巢氏将鼻“衄发从春至夏，为太阳衄。”证治参见鼻衄条。

上一页：太阳伤寒
下一页：太阳厥


太阳厥 《中医词典》t~w

太阳厥

六经厥之一。见《三因极一病证方论·叙厥论》。证见头重，足弱，发为瞑仆。

上一页：太阳衄
下一页：太阳痉


太阳痉 《中医词典》t~w

太阳痉

病证名。太阳病出现痉症者。太阳病发汗太多，因而致痉。证见身热足寒，项强恶寒，头热，面肿目赤，头摇口噤，背反张。

上一页：太阳厥
下一页：太阳经证


太阳经证 《中医词典》t~w

太阳经证

即太阳经病。见《伤寒医诀串解》卷一。详见该条。

上一页：太阳痉
下一页：太阳经脚气


太阳经脚气 《中医词典》t~w

太阳经脚气

病名。脚气病之一。风寒暑湿流注足太阳膀胱经所致的脚气病。见《三因极一病证方论》卷三。证见头痛，目脱，项强，腰脊连体枢、循髀外出外踝后、循京骨至小趾外侧皆痛。风胜者自汗，寒胜者无汗痛甚，暑胜者热烦，湿胜者重着肿满。治宜发散，用麻黄左经汤等方。

上一页：太阳经证
下一页：太阳经病


太阳经病 《中医词典》t~w

太阳经病

病证名。亦称太阳经证。证见脉浮、头项强痛、恶寒、发热。足太阳之脉，起于目内眦，上额交巅，从巅络脑，还出别下项，连风府、循肩膊，内挟脊，抵腰中，夹督脉而行。故风寒客之则头项强痛，风寒在表则恶寒、发热、脉浮。包括太阳中风与太阳伤寒。太阳经病，见发热、汗出、恶风、脉浮缓者，为中风。若太阳经病，见恶寒、体痛、无汗，脉浮紧者，为伤寒。

上一页：太阳经脚气
下一页：太阳腑证


太阳腑证 《中医词典》t~w

太阳腑证

即太阳腑病。见《伤寒医诀串解》卷一。详该条。

上一页：太阳经病
下一页：《太平御览·养生》


《太平御览·养生》 《中医词典》t~w

《太平御览·养生》

养生著作。宋·李昉等编。是《太平御览》中有关养生的部分，共两卷，分列在“道部十”卷六百六十八与“方术部一”卷七百二十。所收养生论着，前者摘自道家诸书，后者摘自儒家、诸子、博物等书。所收资料，保存了不少宝贵的古代养生文献。还反映出道家养生学说对编者有较深影响。

上一页：太阳腑证
下一页：《太平圣惠方》


《太平圣惠方》 《中医词典》t~w

《太平圣惠方》

方书。简称《圣惠方》。一百卷。刊于922年。本书系北宋翰林医官院王怀隐、王佑、郑彦、陈昭遇等人依据医局所藏北宋以前各种方书、名家验方并宋太宗亲验医方，又广泛收集民间效方集体编写而成。自太平兴国三年（978年）至淳化三年（992年），历时14年。卷一-二主论诊法及处方用药法；卷三-七分论五脏诸病；卷八-十四伤寒；卷十五-五十九论述内科杂病（包括眼目、口齿、咽喉）；卷六十-六十八外科病；卷六十九-八十一妇人病；卷八十二-九十三小儿病；卷九十四-九十五服食及丹药；卷九十六-九十八食疗及补益方；卷九十九针经十二人形图；卷一百明堂灸经及小儿灸经。全书共1670门，载方16834首。涉及临床所有各科病证。每一病证，皆冠以《诸病源候论》的有关论述。其中外科的五善七恶之说，小儿急慢惊风的分辨，眼科所载白内障针拨手术之详细过程等，皆为我国现存最早的记录。此外，还保存了一些古典医籍的佚文。本书系总结公元10世纪以前的大型临床方书，不仅有其重要的历史意义，并具有一定的临床研究参考价值。但本书卷帙浩繁，流传很少，且受时代局限，书中也杂有某些糟粕。1949年后有排印本。

上一页：《太平御览·养生》
下一页：太平惠民局


太平惠民局 《中医词典》t~w

太平惠民局

宋代官方设立的专门经营药品的机构名称。太平惠民局之名称是渐次改易而成的。北宋神宗时王安石变法将药物也列入国家专卖。适应这一形势成立了合卖药所，又名熟药所，负责制造和出售成药。崇宁二年（公元1103年）时，熟药所中制药和卖药业务已明确划分。政和四年（公元1114年），卖药所改名为医药惠民局。南渡后，绍兴十八年（公元1148年）又将朝贡熟药所依在京制度改作太平惠民局。绍兴二十一年（公元1151年）各州军熟药所都改称太平惠民局。太平惠民局不仅卖药而且治病，每遇疫病流行时施散药物。后于元、明两代均采用推行。称惠民药局。

上一页：《太平圣惠方》
下一页：《太平惠民和剂局方》


《太平惠民和剂局方》 《中医词典》t~w

《太平惠民和剂局方》

方书名。一名《和剂局方》。十卷。宋太医局编。初刊于1078年以后。本书是宋代大医局所属药局的一种成药处方配本。宋代曾多次增补修订刊行，而书名、卷次也有多次调整。最早曾名《太医局方》。徽宗崇宁间（1102-1106年），药局拟定制剂规范，称《和剂局方》。大观时（1107-1110年），医官陈承、裴宗元、陈师文曾加校正。成五卷21门、收279方。南渡后绍兴十八年（1148年）药局改“太平惠民局”，《和剂局方》也改成《太平惠民和剂局方》。其后经宝庆、淳佑，陆续增补而为十卷。成为现存通行本。将成药方剂分为诸风、伤寒、一切气、痰饮、诸虚、痼冷、积热、泻痢、眼目疾、咽喉口齿、杂病、疮肿、伤折、妇人诸疾及小儿诸疾共14门，788方。均系收录民间常用的有效中药方剂，记述了其主治、配伍及具体修制法。其中有许多名方，如至宝丹、牛黄清心丸、苏合香丸、紫雪丹、四物汤、逍遥散等。是一部流传较广、影响较大的临床方书。有的刊本在书末附有陈师文等撰《图经本草药性总论》（为本草提要性质的著作）和许洪撰《用药总论指南》（为药物总论性质的著作）各3卷。现存多种明、清刻本，1925年上海校经山房石印本。1949年后有排印本。

上一页：太平惠民局
下一页：太陵


太陵 《中医词典》t~w

太陵

经穴别名。见《针灸甲乙经》。即大陵。见该条。

上一页：《太平惠民和剂局方》
下一页：《太极拳》


《太极拳》 《中医词典》t~w

《太极拳》

我国著名传统拳术名。原为技击，后逐渐演变为以健身为主的拳法。传为明代武当山道士张三丰所创，一说来自明代著名将领戚继光据民间拳术总结的拳经三十二式。其拳法宗太极阴阳之旨，手法以掤、（扌履）、挤、按、捋、挒、肘、靠八势为八卦之式，架势与步法以进步、退步、左顾、右盼、中定五势为五行之式，计十三式。以绵、软、劲、柔中有刚为行拳要领。清初以来，太极拳在河南温县陈家沟陈姓家族中传习最盛，其后逐渐演变出陈氏、杨氏、吴氏、武氏与孙氏等五大太极拳流派，在架式与劲力上各具特点。近数十年来，国家体委改编有24式简化太极拳、48式简化太极拳和88式太极拳等，具有动作圆活均衡、柔软放松的特点，对防病健身有较好功效，尤其适合于老弱者的健身，成为具有广泛群众基础的养生活动之一，并且在世界各地也正在产生越来越大的影响。

上一页：太陵
下一页：太极磨子手


太极磨子手 《中医词典》t~w

太极磨子手

推拿手法名。见《中医正骨经验概述》。即将肩关节作左右旋转滚动的动作。适用于肩部寒凝气聚等症。

上一页：《太极拳》
下一页：太刺


太刺 《中医词典》t~w

太刺

刺法名。出《针灸甲乙经》注。即大泻刺。见该条。

上一页：太极磨子手
下一页：太冲


太冲 《中医词典》t~w

太冲

经穴名。出《灵枢·本输》。属足厥阴肝经。输（土）、原穴。在足背侧，当第1跖骨间隙的后方凹陷处。布有腓深神经的分支，足背静脉网及第一跖骨背动脉。主治头痛，眩晕，失眠，癫痫，目赤肿痛，胁肋胀痛，黄疸，疝气，遗溺，尿闭，遗精，崩漏，闭经，滞产，小儿惊风，脚软无力，以及肝炎，高血压，精神分裂症等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：太刺
下一页：太仓


太仓 《中医词典》t~w

太仓

①人体器官名。指胃。《灵枢·胀论》：“胃者，太仓也”。以其容纳水谷，故名。

②《灵枢·根结》：“太阴根于隐白，结于太仓。”

③中脘穴之别名。见《针灸甲乙经》。

上一页：太冲
下一页：太白


太白 《中医词典》t~w

太白

经穴名。出《灵枢·本输》。属足太阴脾经。输（土）、原穴。在足内侧缘，当足大趾本节（第1跖趾关节）后下方赤白肉际凹陷处。布有隐神经及腓神经分支，足背静脉网，足底内侧动脉及跗内侧动脉的分支。主治胃痛，腹胀，呕吐，呃逆，肠鸣，泄泻，痢疾，便秘，脚气，痔漏等。直刺0.5-0.8寸。艾炷灸1-3壮；或艾条灸3-5分钟。

上一页：太仓
下一页：苔润


苔润 《中医词典》t~w

苔润

诊断学名词。指舌苔湿润。苔润为正常舌象。温热病如见舌苔湿润，说明津液未伤。但热入营血时，阳邪入阴，蒸动阴气，则舌苔反润，宜详察。

上一页：太白
下一页：苔滑


苔滑 《中医词典》t~w

苔滑

诊断学名词。指舌苔润滑。是津液充盛之舌象。热病苔滑，是里热未解。舌淡而苔白滑或灰滑，是阴寒凝滞，或痰湿内阻。《伤寒论·太阳病脉证并治》：“脏结无阳证，不往来寒热，其人反静，舌上苔滑者，不可攻也。”

上一页：苔润
下一页：苔垢


苔垢 《中医词典》t~w

苔垢

①即舌苔。

②诊断学名词。即垢苔。舌苔垢浊胶结。多见于宿食不化或湿浊内停。

上一页：苔滑
下一页：胎自堕


胎自堕 《中医词典》t~w

胎自堕

病证名。指自然流产。见《丹溪心法》。多因孕妇气血虚损，胎失所养；或血热燔灼，胎有所伤；或肾虚不摄，胎失所系，冲任不固，以致胎自堕。参见先兆流产、胎动不安等条。

上一页：苔垢
下一页：胎肿


胎肿 《中医词典》t~w

胎肿

病名。郑玉峰《济阴要旨》：“女人胎肿，乃有孕而手足或头面、通身浮肿是也。”参见子肿、子满、胎水肿满条。

上一页：胎自堕
下一页：胎蒸


胎蒸 《中医词典》t~w

胎蒸

病名。《女科秘旨》：“面肿色赤，口苦咽干，日晡寒热，日渐羸瘦，胎气不见升动。用银柴胡、胡黄连各一钱，煎服。”

上一页：胎肿
下一页：胎元


胎元 《中医词典》t~w

胎元

①胎的别称。

②指母体中培育胎儿生长发育的元气。

③指胎盘。《证治准绳·胎元散方》：“用胎元一具，焙干为末，加麝香少许，治痘疮气血俱虚不起发。”

上一页：胎蒸
下一页：《胎瘐》


《胎瘐》 《中医词典》t~w

《胎瘐》

出《幼科全书》。即胎怯。详该条。

上一页：胎元
下一页：胎瘖


胎瘖 《中医词典》t~w

胎瘖

病名。孕妇之不语证。见《续名医类案》卷十八。即子瘖。证治详见该条。

上一页：《胎瘐》
下一页：胎衣不下


胎衣不下 《中医词典》t~w

胎衣不下

病名。见《卫生家宝产科备要》。即胞衣不下。详该条。

上一页：胎瘖
下一页：胎衣不出


胎衣不出 《中医词典》t~w

胎衣不出

病名。见《经效产宝》。即胞衣不下。详该条。

上一页：胎衣不下
下一页：胎衣


胎衣 《中医词典》t~w

胎衣

生理名词。见《妇人大全良方》卷十七。即胞衣。详该条。

上一页：胎衣不出
下一页：胎养


胎养 《中医词典》t~w

胎养

见明·万全《婴儿家秘》。即养胎。详该条。

上一页：胎衣
下一页：胎癣


胎癣 《中医词典》t~w

胎癣

病名。婴幼儿头面部之湿疹。出《外科证治全书》卷四。即奶癣。详见该条。

上一页：胎养
下一页：胎虚不安


胎虚不安 《中医词典》t~w

胎虚不安

病证名。见《叶氏女科证治》卷二。指孕妇素体虚弱，孕后气血益虚而出现胎虚不安证候，宜补脾益气，养血安胎，以胎元饮为主方治之。若症见烦躁、心悸、失眠等，为心脾血亏，宜归脾汤；若症见急躁易怒，头痛眩晕耳鸣，腰膝酸软者，为肝肾阴虚，治以左归饮或固阴煎；若症见腹胀，肠鸣泄泻，倦怠畏寒，带下清稀，肢冷等症，为脾肾阳虚，宜温阳健脾，养血安胎，方用秘元煎或菟丝煎；若气血惧虚者，宜补气养血，方用八珍汤或十全大补汤。

上一页：胎癣
下一页：胎痫


胎痫 《中医词典》t~w

胎痫

病证名。见《活幼心书》。又名胎搐。症见患儿百日内频发抽搐，身热面青，牙关紧闭，腰直身僵，睛斜目闭，多啼不乳。治宜先服至宝锭以清热止痉，再根据兼症辨证治疗。

上一页：胎虚不安
下一页：胎息


胎息 《中医词典》t~w

胎息

气功术语与功法名。谓习练气功时呼吸有如婴儿在母胎中不用口鼻而行内呼吸的高深境界。《后汉书·王真传》：“王真年且百岁，视之面有光泽似五十者，能行胎息、胎食之方。”《抱朴子·释滞》：“得胎息者，能不以鼻口嘘吸，如人在胞胎之中。”《养真集》：“止有一息，腹中旋转，不出不入，名曰胎息。”此时神气合一，内气潜行，鼻息若无，似胎之息。道教依据“逆修返源”的理论，认为返于胎息即能断后天生死之路而掌长生成仙之要。返于胎息之法，有行炁、服气、存思、守窍、存神炼气、内丹等多种。而其中通过闭息服气一类调制呼吸以达胎息境界的功法，也称为胎息法。如《胎息经·胎息铭》介绍其功法说：“三十六咽，一咽为先，吐唯细细，纳唯绵绵，坐卧亦尔，行立坦然。戒于喧杂，忌以腥膻。假名胎息，实曰内丹。非只治病，决定延年。”首两名是指闭息时鼓气咽服，从一咽开始，渐增至一闭息三十六咽。又有以丹田呼吸法释胎息者。如《脉望》：“丹田内有神龟，呼吸真气，非口鼻之呼吸也。口鼻只是呼吸之门户，丹田为气之本原，圣人下手之处，收藏真一所居，故曰胎息。”这种呼吸法习练时要求意守下丹田，吸气时意想气自丹田吸入，稍作停留，再意想气自丹田呼出。稍停再作重复。呼吸要绵细、缓慢、均匀，意守要在若有若无之间。

上一页：胎痫
下一页：胎痛


胎痛 《中医词典》t~w

胎痛

病证名。指妊娠腹痛。《资生集》引薛立斋：“妊娠腹中不时作痛，或小腹重坠，名胎痛。用内补丸。”

上一页：胎息
下一页：胎溻皮疮


胎溻皮疮 《中医词典》t~w

胎溻皮疮

病名。指新生儿有肉无皮的一种病症。见《外科启玄》卷八，又名溻皮疮。该病可因父母患梅毒传染胎儿所致，或由孕母过食五辛炙煿等物引起。证见患儿表皮呈片状脱落，肉色红润，如汤烫状，逐渐扩大，向四周迅速蔓延，甚则大部分皮脱或遍体无皮。治宜清热解毒。内服可用三黄散加减，外以玉粉散搽涂。本病类似先天性梅毒。现已罕见。

上一页：胎痛
下一页：胎死腹中


胎死腹中 《中医词典》t~w

胎死腹中

病名。见《千金要方》卷二。即子死腹中。详该条。

上一页：胎溻皮疮
下一页：胎嗽


胎嗽 《中医词典》t~w

胎嗽

出《幼科发挥》。即百晬内嗽。详该条。

上一页：胎死腹中
下一页：胎水肿满


胎水肿满 《中医词典》t~w

胎水肿满

病名。出《妇人大全良方》卷十五。亦名胎水、胎间水气。指妇女妊娠五六个月后出现遍身肿满之症候。多因孕妇脾气虚弱，运化失常，水湿下注，胞中蓄水，泛溢周身，以致遍体浮肿，腹大异常，胸膈满闷，甚则喘不得卧的病证。相当于羊水过多症。治宜健脾行水。方用茯苓导水汤。腹大异常者，用千金鲤鱼汤。应中西医结合诊治。如胎儿发育正常，则按前述治疗，症状严重，无法忍受子宫内张力，可行羊膜腔穿刺放水，1-2周后可重复穿刺减压，以延长妊娠时间，如已近37周，可作人工破膜，终止妊娠。若胎儿畸形，则应及早终止妊娠。

上一页：胎嗽
下一页：胎水不利


胎水不利 《中医词典》t~w

胎水不利

病证名。单南山《胎产指南》：“孕妇胸腹满胀便秘，遍身浮肿，名曰胎水不利，宜服鲤鱼汤。”参胎水肿满条。

上一页：胎水肿满
下一页：胎水


胎水 《中医词典》t~w

胎水

①指养胎之水。即羊水。

②病名。指胎水肿满。《三因极一病证方论》：“妊娠亦有身肿满，心腹急胀者，名曰胎水。”

上一页：胎水不利
下一页：胎食


胎食 《中医词典》t~w

胎食

气功术语。谓漱咽舌下津液。《汉武内传》：“（王真）习漱舌下泉而咽之，名曰胎食。真行之，肉色光美，力并数人。”《摄生纂录》：“漱其舌下泉咽之，数十息之间一相继，名之曰胎食。”

上一页：胎水
下一页：胎实不安


胎实不安 《中医词典》t~w

胎实不安

病名。指因邪气盛实引起的胎动不安。《叶氏女科证治》卷二：“胎实而不安者，惟其素本不虚，而或多郁滞者有之，治宜开之导之。若呕吐不止者，参橘汤，停痰加枳壳、半夏；食滞胀满者，小和中饮；呕吐加半夏，胀加砂仁；肝气滞逆胀满者，解肝煎；怒动肝火者，化肝煎；脾肺气滞上攻作痛者，紫苏饮；气滞兼痰者，四七汤；气滞兼火者，枳壳汤，气滞加陈皮、茯苓。”

上一页：胎食
下一页：胎生青记


胎生青记 《中医词典》t~w

胎生青记

指婴儿出生时的骶骨部、臀部、四肢或头部出现大小不等、形态各异的青色斑块，俗名青记，或胎记。可于儿童期渐渐消失，但亦有终身遗留者，不需治疗。

上一页：胎实不安
下一页：胎生


胎生 《中医词典》t~w

胎生

生理学名词。胚胎在母体内发育，直至出生为止的过程。

上一页：胎生青记
下一页：胎上逼心


胎上逼心 《中医词典》t~w

胎上逼心

病名。见《女科辑要》。即子悬。详该条。

上一页：胎生
下一页：胎疝


胎疝 《中医词典》t~w

胎疝

病名。先天性阴囊肿胀证。见《医宗金鉴》卷五十四。该病多因先天发育不良所致。症见婴儿出生后阴囊即见肿大，甚或肿硬疼痛。治宜服十味苍白散、或金铃子散之类。严重者应于确诊适于手术治疗者及时行手术治疗。

上一页：胎上逼心
下一页：胎弱


胎弱 《中医词典》t~w

胎弱

出《小儿药证直诀》。即胎怯。详该条。

上一页：胎疝
下一页：胎热伏心啼


胎热伏心啼 《中医词典》t~w

胎热伏心啼

病证名。出《普济方》卷三百六十一。即热烦啼。详该条。

上一页：胎弱
下一页：胎热丹毒


胎热丹毒 《中医词典》t~w

胎热丹毒

病名。小儿丹毒之一种。见《外科大成》卷四。又称胎毒发丹、赤游风。小儿丹毒之一。该病多因胎毒内伏，与血相搏而风乘之，或常穿烘衣，或母乳内热助邪所致。初发时表现为赤肿光亮。多发于头面、四肢，或延及胸腹，或游走不定。由腹背传四肢者顺，若由四肢传至腹、背及阴囊者逆。治宜祛风解毒，活血化瘀，若初起者，可用升麻 葛根汤表之，次用驱风散清之，重者服大连翘饮。如婴儿腹胀不乳，为毒气入里，应用紫雪散。外治可参见丹毒条。

上一页：胎热伏心啼
下一页：胎热不安


胎热不安 《中医词典》t~w

胎热不安

病证名。见《叶氏女科证治》卷二。指胎动不安因热所致。多因孕妇素体阳盛，嗜食辛辣，感受热邪；或肝郁化热，复因孕后血聚养胎，阴血更虚，阳热更盛，热扰冲任。其症或热、或烦、或渴、或躁、或漏血尿赤，以致胎动不安。治宜养阴清热安胎。方用保阴煎。若小便赤热，或怒火动血者，加栀子；潮热加地骨皮；肺热多汗加麦门冬、枣仁；血热甚加黄连。

上一页：胎热丹毒
下一页：胎热


胎热 《中医词典》t~w

胎热

病名。

①指临产两目失明。《叶氏女科证治》卷二：“妊娠将临月，两目失明，不见灯火，头痛眩晕，腮颔肿不能转侧，此肝经热毒上攻，由过食炙煿、火酒、辛辣等物，名曰胎热。”治宜天冬饮。

②指婴儿出生后目闭面赤，眼胞浮肿，烦啼不已，溺赤粪稠之症。此因小儿在母胎时感热所致，故名。一般认为是因孕母恣食辛热炙煿之物，或患热病失于清解，以致胞宫积热，影响及胎儿。

上一页：胎热不安
下一页：胎前诸症


胎前诸症 《中医词典》t~w

胎前诸症

出《医宗金鉴·女科心法要诀》卷四十六。指妊娠后出现的各种疾病的总称。有恶阻、胞阻、子肿、子满、子烦、子悬、子痫、子嗽、转胞、子淋、激经、胎漏、胎动不安、小产堕胎、子死腹中、胎萎不长、子瘖、脏躁等证。其他如兼患伤寒、伤食、疟、痢、霍乱、泄泻、中恶、中暑、妊娠疹等。虽均为妊娠诸病，应随症治疗，但须注意保护胎元。

上一页：胎热
下一页：胎前怔忡


胎前怔忡 《中医词典》t~w

胎前怔忡

病证名，见《女科秘要》卷二。亦名胎前恍惚。此证多因孕妇平素血虚气弱，孕后聚血养胎而益虚，以致心血不足，心神失养，而致心神恍惚，惊悸怔忡，心烦失眠等。治宜补益气血，养心安神。若惊悸不安，夜卧不宁者，宜大圣散；若血少神虚，心神不宁者，宜养荣汤；若心气虚而神不安者。宜定志丸；若大盛者，宜安神丸。

上一页：胎前诸症
下一页：胎前用药三禁


胎前用药三禁 《中医词典》t~w

胎前用药三禁

治疗学术语。古人对妊娠期妇女用药提出的三项禁忌：不可过于发汗、攻下、利小便，以免损伤胃气及胎元。因为过汗会亡阳伤气，过下则亡阴伤血，过利小便损伤津液。临床应根据病情灵活掌握。

上一页：胎前怔忡
下一页：胎前阴门肿


胎前阴门肿 《中医词典》t~w

胎前阴门肿

病证名。见《女科秘要》卷二。亦名妊娠阴肿。此症多发生在妊娠后半期。因孕妇脾肾阳虚，脾主运，肾主水，脾失健运，水湿下注，而致外阴浮肿。治宜温阳健脾，用安胎顺血散（诃子，水煎温服）；外用地肤子、艾叶、防风、透骨草、荆芥、川椒、黄瓜皮，熏洗。参见子肿条。

上一页：胎前用药三禁
下一页：胎前吞酸


胎前吞酸 《中医词典》t~w

胎前吞酸

病证名。见明·赵献可《邯郸遗稿》。多因孕妇脾虚或肝郁，复伤于饮食所致。脾虚者，由于脾虚不运，伤食太过，症见胃脘填塞，不得传化而致吞酸。治宜温养脾胃，方用六君子汤加吴萸；肝郁者，由于肝气郁滞，化热犯胃，症见嗳腐吞酸、脘闷胁胀等。宜泻肝清热，用左金丸。

上一页：胎前阴门肿
下一页：胎前头痛


胎前头痛 《中医词典》t~w

胎前头痛

病证名。见《女科秘要》卷二。多因孕后阳气虚衰，感受风邪；或因孕后聚血养胎，阴虚阳亢，及血虚血不上承而致头痛。感受风邪者，兼见发热恶风，头痛连及项背，宜疏风止痛，用川芎茶调散；阴虚阳亢者，兼见头胀而热，烦躁易怒，甚则耳鸣，宜平肝潜阳，方用天麻钩藤饮；若无外感风邪，或阴虚阳亢而常苦头痛者，为血虚不能上承，症见头痛，午后痛甚，伴头晕乏力，心烦不宁，面色无华，治宜养血熄风止痛，用四物汤加蔓荆子、菊花、甘草治之。

上一页：胎前吞酸
下一页：胎前头风痛


胎前头风痛 《中医词典》t~w

胎前头风痛

病证名。指怀孕后孕妇患头痛时发时止，常突然触发。多因痰涎风火郁遏经络，气血壅滞所致。《竹林寺女科秘方》：“妇人胎前头风痛，不可服药，恐伤其胎，宜用雄黄散吹入鼻内少许，其痛可止。”

上一页：胎前头痛
下一页：胎前损身


胎前损身 《中医词典》t~w

胎前损身

病证名。出《女科秘宝》。指因伤胎而腹痛，阴道流血，应按胎动不安治疗。如见面赤，口唇焦，指甲色黑者，为胎儿已死，可用兰石散（滑石粉适量，蜜半盅，麻油半盅，开水调服）下之。

上一页：胎前头风痛
下一页：胎前手足麻木


胎前手足麻木 《中医词典》t~w

胎前手足麻木

病证名。明·赵献可《邯郸遗稿》：“胎前手足麻木，此属血少，宜养血安胎，以八珍汤为主。”

上一页：胎前损身
下一页：胎前食泻


胎前食泻 《中医词典》t~w

胎前食泻

病证名。见明·赵献可《邯郸遗稿》。指怀孕后饮食过多而泻下。多因饮食不节，损伤脾胃，以致脾不健运，胃不能腐熟水谷，于是腹满嗳气，泻下酸臭。治宜健脾消食导滞。用养胃汤加山楂、神曲、麦芽，或用保和丸治之。

上一页：胎前手足麻木
下一页：胎前十字真言


胎前十字真言 《中医词典》t~w

胎前十字真言

出清·袁于江《生生宝录》。指古人对孕妇提出的应注意事项。一需节“嗜欲”，二宜节“劳逸”，三慎“起居”、四节“饮食”，五节“见闻”，此即胎前十字真言。

上一页：胎前食泻
下一页：胎前乳肿


胎前乳肿 《中医词典》t~w

胎前乳肿

病证名。见静光禅师考定《女科秘要》卷二。即妊娠乳肿。详该条。

上一页：胎前十字真言
下一页：胎前气急不得卧


胎前气急不得卧 《中医词典》t~w

胎前气急不得卧

病证名。见《女科秘要》卷二：“此乃过食生冷，兼有风寒中胃肺经，因而生痰气急”。宜紫苏安胎散。”

上一页：胎前乳肿
下一页：胎前漏红


胎前漏红 《中医词典》t~w

胎前漏红

病证名。

①指激经。《女科秘要》卷二：“有孕，红来如行经，应期每月一至，此是漏也。”

②泛指妊娠期间阴道流血，称胎前漏红。参见胎动不安、胎前动红条。

上一页：胎前气急不得卧
下一页：胎前节养六条


胎前节养六条 《中医词典》t~w

胎前节养六条

指妊娠期间应注意的六个方面。出清·唐桐园《大生要旨》。即：一除恼怒，二禁房劳，三戒生冷，四慎寒温，五服药饵，六宜静养。

上一页：胎前漏红
下一页：胎前脚肿


胎前脚肿 《中医词典》t~w

胎前脚肿

病证名。见清·曾鼎《妇科指归》。孕后气血虚弱，下元不足，湿气下注，症见两足微肿不痛。宜顺气养血汤（党参、陈皮、当归、首乌、川芎、炒白芍、桑皮、乌药、阿胶、炙草）治之。

上一页：胎前节养六条
下一页：胎前脚痛


胎前脚痛 《中医词典》t~w

胎前脚痛

病证名。《女科秘要》卷二：“此下元气血虚弱，又兼风邪，宜行气行血，服乌药顺气散。”

上一页：胎前脚肿
下一页：胎前脚气


胎前脚气 《中医词典》t~w

胎前脚气

病证名。指妊娠期间患脚气病。清·吴悔庵《秘传内府经验女科》：“妊娠下元虚怯，寒气所淫，因寒从足起，故两脚胫肿痛，名曰脚气。宜鸡鸣散治之。”

上一页：胎前脚痛
下一页：胎前焦渴


胎前焦渴 《中医词典》t~w

胎前焦渴

病证名。见《竹林寺女科秘传》。即妊娠烦渴。详该条。

上一页：胎前脚气
下一页：胎前霍乱


胎前霍乱 《中医词典》t~w

胎前霍乱

病证名。见《邯郸遗稿》。即妊娠霍乱。详该条。

上一页：胎前焦渴
下一页：胎前昏迷


胎前昏迷 《中医词典》t~w

胎前昏迷

病证名。因孕妇素体虚弱，孕后血聚养胎，以致血不能上荣头目，而发为头晕眼花，重者于发病后可卒然昏倒。治宜补益气血。用八珍汤、人参养荣汤；或结合针灸治疗。《女科秘要》卷二：“胎前昏迷，忽然倒地，乃血去养胎，母无精神，承儿不住，故眼花头晕。”

上一页：胎前霍乱
下一页：胎前恍惚


胎前恍惚 《中医词典》t~w

胎前恍惚

病证名。见王之翰《女科胎产百病》。即胎前怔忡。详该条。

上一页：胎前昏迷
下一页：胎前寒泻


胎前寒泻 《中医词典》t~w

胎前寒泻

病证名。见明·赵献可《邯郸遗稿》。多因孕后脾肾阳虚，或外受风寒，或内伤饮食生冷，损伤脾肾，以致肾阳不能上蒸脾土，运化失职，传导失司所致。脾肾阳虚者，症见脐下作痛，喜暖喜按，肠鸣即泻，腹胀畏寒肢冷。治宜温阳健脾止泻，用四神丸，或理中汤；外感风寒者，症见泄泻清稀，腹痛肠鸣，或肢体酸痛，或畏寒发热。治宜祛风散寒止痛，用胃苓汤；饮食生冷者，症见腹痛泻下酸臭，腹胀痞满，嗳气腐臭，治宜消食导滞止泻。用保和丸，或养胃汤加山楂、神曲、麦芽。

上一页：胎前恍惚
下一页：胎前动红


胎前动红 《中医词典》t~w

胎前动红

病证名。指胎动不安，阴道流血。《女科秘要》卷二：“此因失跌动伤，恶血破来，如水流不止，急用胶艾汤，以止其血；再服安胎散以护其胎。然此症孕妇形盛，而在三五日内可治，或弱而久者难治。”

上一页：胎前寒泻
下一页：胎前赤带


胎前赤带 《中医词典》t~w

胎前赤带

病证名。见《竹林女科秘方》。因素体阳盛，孕后又过食辛辣，积热内伤血络，带脉不约，发为带下色红。治宜清热凉血安胎。用侧柏汤（侧柏叶、白术、丹皮、蒲黄、黄芩）。

上一页：胎前动红
下一页：胎前赤白痢


胎前赤白痢 《中医词典》t~w

胎前赤白痢

病证名。见明·赵献可《邯郸遗稿》。即妊娠下痢。详该条。

上一页：胎前赤带
下一页：胎前白带


胎前白带 《中医词典》t~w

胎前白带

病名。见《女科秘要》，即妊娠白带。详该条。

上一页：胎前赤白痢
下一页：胎前


胎前 《中医词典》t~w

胎前

指受孕至分娩前的整个怀孕时期。

上一页：胎前白带
下一页：胎气蕴热


胎气蕴热 《中医词典》t~w

胎气蕴热

病证名。出《普济方》。指婴儿烦热，食即呕吐，眠不安席，神情躁扰，闻声即掣。由于儿在胎中时，孕母多忧怒郁闷，复因胎气燥热，儿生艰难，母生惊悸而致乳汁不和，小儿吮乳得之。治宜调气解蕴。

上一页：胎前
下一页：胎气上逆


胎气上逆 《中医词典》t~w

胎气上逆

病证名。多因平素肾阴虚损，肝气偏盛，胎气随肝气上逆，上冲心胸，而症见烦躁不安，甚则胁痛，喘急。参见子悬条。

上一页：胎气蕴热
下一页：胎气攻心


胎气攻心 《中医词典》t~w

胎气攻心

病证名。见《叶氏女科证治》。亦名孩儿攻心。多因孕妇嗜食辛辣，热积胎中，以致胎儿不安乱动而上冲于心。症见母体烦躁痛苦，两胁疼痛。治宜清胃热，佐以安胎。用调中和气散（大黄、石膏、槟榔、枳壳、黄芩、知母、黄连、黄柏、柴胡）。

上一页：胎气上逆
下一页：胎气喘息


胎气喘息 《中医词典》t~w

胎气喘息

病证名。见《叶氏女科证治》。病因孕后多食生冷，或有风寒客于肺胃，以致肺气失宣，气机不畅，发为咳嗽痰喘气急，夜卧不安。治宜散寒宣肺，平喘安胎。用紫苏安胎饮（紫苏、枳实、大腹皮、桔梗、贝母、知母、当归、桑白皮、甘草、五味子、石膏）。参见妊娠喘条。

上一页：胎气攻心
下一页：胎气


胎气 《中医词典》t~w

胎气

①指胎儿在母体内所受的精气。见《备急千金要方》。人由胚胎以至成形，皆赖胎气而逐渐滋长。离开母体之后，生长发育的正常与否，亦与胎气禀受有关。如禀受充足，则气血调和，精神充沛，发育正常，形体壮健。如禀受不足，则发育障碍，形体羸瘦，如至四、五岁尚不能立行等，均属胎气不足的象征。

②《妇人良方大全》卷十五：“治妊娠面目浮虚，四肢肿如水气，名曰胎气。”

③《坤元是宝》：“胎前痢疾，产后即止者，名曰胎气。”

④《邯郸遗稿》：“妊娠腹痛者，名痛胎，俗名胎气。”

上一页：胎气喘息
下一页：胎疟


胎疟 《中医词典》t~w

胎疟

病名。出明·赵献可《邯郸遗稿》。即妊娠疟。详该条。

上一页：胎气
下一页：胎逆


胎逆 《中医词典》t~w

胎逆

病名。出明·岳嘉甫《妙一斋医学正印·种子篇》。

①指胎气上逆；②指孕后火动胎元而喘者。

上一页：胎疟
下一页：胎脉


胎脉 《中医词典》t~w

胎脉

名词。见《坤元是保》。即妊娠脉。详该条。

上一页：胎逆
下一页：胎麻


胎麻 《中医词典》t~w

胎麻

出《痘治理辨》。即奶麻。详该条。

上一页：胎脉
下一页：胎落


胎落 《中医词典》t~w

胎落

病名。《经效产宝》：“妊娠伤寒，骨节疼痛，壮热，不急治，则胎落。”即小产。详该条。

上一页：胎麻
下一页：胎漏黄水


胎漏黄水 《中医词典》t~w

胎漏黄水

病证名。见《女科经论》卷三。指妊娠后忽下黄汁如胶，或如豆汁，名为胎漏黄水。多因肝脾湿热，或因风热，或因肝气郁结、脾胃气虚下陷等所致。若胎动不安者，宜黄芪、糯米，水煎服；肝脾湿热者，宜升阳除湿汤；肝脾风热者，宜加味逍遥散；肝郁郁结者，宜加味归脾汤；脾胃气虚者，宜七味白术散；脾虚下陷者，宜补中益气汤。

上一页：胎落
下一页：胎漏


胎漏 《中医词典》t~w

胎漏

病证名。见《素问病机气宜保命集》。亦漏胎、胞漏、漏胞、漱经。《医学入门》：“不痛而下血者为胎漏。”多因孕后气血虚弱，或肾虚，血热等因素导致冲任不固，不能摄血养胎，症见阴道不时下血，量少或按月来血，并无腰酸腹痛及小腹下坠等症。气虚者，兼见精神萎靡，少气懒言，宜补气安胎，用举元煎加阿胶；血虚者，兼见面色萎黄，神疲乏力，宜补血安胎，用胎元饮；肾虚者，兼见头晕耳鸣，尿频，宜固肾安胎，方用寿胎丸；血热者，兼见口干咽燥，心烦不宁，宜清热凉血安胎，用保阴煎。

上一页：胎漏黄水
下一页：胎瘤


胎瘤 《中医词典》t~w

胎瘤

病名。新生儿先天性瘤肿之一种。出《外科正宗》卷四。亦名红丝瘤。本病多因母体蕴热又兼瘀血凝滞而成。证见新生婴儿头上、胸乳间局限性肿起，色紫微硬，漫肿微疼，或大或小。大者如馒头，小者似梅李。治宜用针刺破瘤，然必待儿满月后方可，术后可服五福化毒丹，外贴黄连膏。类似血管瘤。

上一页：胎漏
下一页：胎哭


胎哭 《中医词典》t~w

胎哭

病名。见《慈航普渡》。即子啼。详该条。

上一页：胎瘤
下一页：胎渴


胎渴 《中医词典》t~w

胎渴

病名。见金梦石《产家要诀》。指妇女妊娠期正值炎夏，口渴引饮之证。宜四物汤加黄芩、木通、陈皮治之。

上一页：胎哭
下一页：胎倦


胎倦 《中医词典》t~w

胎倦

病名。见《郑氏女科秘传万全方》。指怀孕后倦怠乏力。多因孕妇素体气血不足，孕后因聚血养胎，母血益虚，以致四肢无力，遍身酸懒，羸瘦倦怠，不思饮食，神疲乏力，形容憔悴等。治宜补益气血，方用八珍汤。

上一页：胎渴
下一页：胎惊夜啼


胎惊夜啼 《中医词典》t~w

胎惊夜啼

出《医学入门》。即惊啼。详该条。

上一页：胎倦
下一页：胎教


胎教 《中医词典》t~w

胎教

古人认为胎儿在母体中能受孕妇言行的感化，所以孕妇必须谨守礼仪，给胎儿以良好的影响，名为胎教。《大戴礼记·保傅》：“古者胎教，王后腹之七月，而就宴室。”《列女传》中记载太任怀周文王时讲究胎教事例，一直被奉为胎教典范，并在此基础上提出了孕期有关行为、摄养、起居各方面之注意事项。如除烦恼、禁房劳、戒生冷、慎寒温、服药饵、宜静养等节养方法，以达到保证孕妇身体健康，预防胎儿发育不良，以及防止坠胎、小产、难产等目的。

上一页：胎惊夜啼
下一页：胎浆


胎浆 《中医词典》t~w

胎浆

即羊水。见戴武承《女科指南集》：“养胎之水谓之胎浆。”参羊水条。

上一页：胎教
下一页：胎兼症瘕


胎兼症瘕 《中医词典》t~w

胎兼症瘕

病证名。见《医宗金鉴·妇科心法要诀》卷四十六。亦称妊娠积聚。指妇人素有症瘕旧疾，现又怀孕，称胎兼症瘕。治宜软坚化症，调和气血，方用桂枝 茯苓丸。

上一页：胎浆
下一页：胎间水气


胎间水气 《中医词典》t~w

胎间水气

病名。出《诸病源候论》卷四十一。即胎水肿满。详该条。

上一页：胎兼症瘕
下一页：胎瘕


胎瘕 《中医词典》t~w

胎瘕

病名。出《太平圣惠方》卷七十一。即脂瘕。详该条。

上一页：胎间水气
下一页：胎甲


胎甲 《中医词典》t~w

胎甲

生理学名词。妊娠的别称。《隋书·经籍志》有《六甲贯胎书》。后世习称妊娠为“身怀六甲”。

上一页：胎瘕
下一页：胎记


胎记 《中医词典》t~w

胎记

见《实用外科中药治疗学》。泛指先天性皮肤色素沉着之证。婴儿出生后，皮肤表面出现的色素沉着癍。俗称胎记。类似毛细血管痣之类病证。

上一页：胎甲
下一页：胎疾


胎疾 《中医词典》t~w

胎疾

病证名。又名胎证、胎中病。

①《幼科全书》指婴儿满月以内有病者；②《幼科发挥》指小儿周岁以内有病者。多由胎禀不足，或儿母妊娠时调摄失宜以及胎毒等引起。前人在医籍文献所载如胎寒、胎热、胎肥、胎弱等，均属胎疾范围。

上一页：胎记
下一页：胎急


胎急 《中医词典》t~w

胎急

病名。古人有将孕妇在妊娠期间发生神志等方面的急性症候改变称之为胎急。郑玉峰《郑氏女科真传》：“妊娠怔忡惊悸多睡，腹满连脐急疼，坐卧不安，胎气既成，安养五脏则可。或为喧呼心惊悸乱，皆因气厥，致令胎惊而有此症，兼筋骨伤骨，四肢不安，宜服大圣散安胎保孕。”

上一页：胎疾
下一页：胎黄


胎黄 《中医词典》t~w

胎黄

病证名。《幼科铁镜》：“胎黄，由妊母感受湿热，传于胞胎，故儿新生，面目通身皆黄如金色，壮热便秘，溺赤。”即胎疸。详该条。

上一页：胎急
下一页：胎患内障


胎患内障 《中医词典》t~w

胎患内障

病名。又名小儿胎元内障。即今之先天性白内障、属圆翳内障。《世医得效方》卷十六详述其状：“初生观物，转睛不快，至四五岁瞳人洁白，昏蒙不见，延至年高，无药可治，由胎中受热致损也。”

上一页：胎黄
下一页：胎寒


胎寒 《中医词典》t~w

胎寒

病证名。

①指孕妇因受寒而产生的一些证候。《叶氏女科证治》卷二：“妊娠不守禁忌，纵恣口腹，过食生冷瓜果，及当风取凉，以致胎冷不安，胸腹胀痛，肠中虚鸣，四肢拘急，泄泻欲绝，名曰胎寒。宜安胎和气饮（诃子、白术、陈皮、良姜、木香、白芍、炙草、陈米、姜）”。

②指小儿在母胎内感寒所致的症候。《诸病源候论》卷四十七：“小儿在胎时，其母将养取冷过度，冷气入胞，伤儿肠胃，故儿生之后，冷气犹在胃肠之间。其状儿肠胃冷不能消乳哺，或腹胀，或时谷利，令儿颜色素皅，时啼者，是胎寒故也。”

上一页：胎患内障
下一页：胎垢


胎垢 《中医词典》t~w

胎垢

见《验方新编》。即鳞体。详该条。

上一页：胎寒
下一页：胎风赤烂


胎风赤烂 《中医词典》t~w

胎风赤烂

病证名。该证表现有三种：其症初生时血露入眼，以致眼生赤烂；产后三、四月，两眼红赤湿烂、眵粘四眦；乳儿眼生湿烂，甚至面部亦生疵湿疮痒。多因湿热内蕴所致，治宜清热除湿为主。方选小防风汤或小菊花膏丸等加减。

上一页：胎垢
下一页：胎风


胎风 《中医词典》t~w

胎风

病名。新生儿之丹毒。

①见《圣济总录》。婴儿禀受不足，触冒风邪；或由于断脐，疮痂未敛，致使风邪侵入体内，蕴结为热。临床可见壮热呕吐，精神不宁，睡易惊醒，手足抽掣等。治宜熄风镇惊。可用羚羊钩藤汤加减。

②见《保婴撮要》卷三。亦名胎赤，由母体脾胃积热，传给胎儿所致。表现为婴儿出生后，身热皮肤湿红，形如水烫火伤之状。治宜清泄热毒。可使母、婴内服清胃汤，外敷如意金黄散。相当于新生儿丹毒。

上一页：胎风赤烂
下一页：胎肥


胎肥 《中医词典》t~w

胎肥

病证名。出《小儿药证直诀》。小儿生下遍身肌肉肥厚，肉色通红，满月以后，渐渐消瘦，白睛粉红色，五心热，大便难，时时吐涎。治宜清泄湿热，用大连翘饮加减。

上一页：胎风
下一页：胎妒


胎妒 《中医词典》t~w

胎妒

古鬾病的病因学名称。《幼幼集成》：“孕在胎中，因儿饮乳，……而致儿病，故谓之胎妒。”其义与鬾乳同。详该条。

上一页：胎肥
下一页：胎毒瘰疬


胎毒瘰疬 《中医词典》t~w

胎毒瘰疬

病证名。见《证治准绳·幼科》。指由胎毒引起的瘰疬。治宜疏肝散结，先用小柴胡汤加当归、芍药；继用丹栀逍遥散合消瘰丸。

上一页：胎妒
下一页：胎毒发丹


胎毒发丹 《中医词典》t~w

胎毒发丹

病名。婴幼儿丹毒之病证。见《证治准绳·幼科》卷三。即胎热丹毒。参见该条。

上一页：胎毒瘰疬
下一页：胎毒疮疡


胎毒疮疡 《中医词典》t~w

胎毒疮疡

病证名。见《证治准绳·幼科》。由胎毒引起的疮疡。治宜清热解毒，用五味消毒饮、仙方活命饮。

上一页：胎毒发丹
下一页：胎毒疮疥


胎毒疮疥 《中医词典》t~w

胎毒疮疥

病证名。出《证治准绳·幼科》。又名风疮。症见初如干癣，后则脓水淋漓，或结靥成片。治法参见胎毒疮疡条。

上一页：胎毒疮疡
下一页：胎毒


胎毒 《中医词典》t~w

胎毒

病名。婴、幼儿疮疖、疥癣、痘疹等病统称胎毒。见《幼幼集成》：“凡胎毒之发，如虫疥、流丹、湿疮、痈疖、结核、重舌木舌、鹅口口疮，与夫胎热、胎寒、胎搐、胎黄是也。”其病因是由于孕妇恣食辛热，甘肥厚味，或生活调摄失宜，遗毒于胎，或郁怒悲思等因素使生子是病证。

上一页：胎毒疮疥
下一页：胎动下血


胎动下血 《中医词典》t~w

胎动下血

病证名。见王伯龙《养儿宝》。指孕妇有腰酸腹痛，胎动不安，兼见阴道流血。证状逐渐加重，流血量多，可致流产。参见胎动不安、胎漏、先兆流产等条。

上一页：胎毒
下一页：胎动不安


胎动不安 《中医词典》t~w

胎动不安

病证名。出《诸病源候论》卷四十一。指怀孕以后，先感胎动下坠，腰酸腹痛或坠胀不适，继而或有少量阴道出血者为胎动不安。多由气虚、血虚、肾虚、血热、外伤使冲任不固，不能摄血养胎，及其他损动胎元、母体而致者。气虚者，兼见精神倦怠，少气懒言，宜补气安胎，方用举元煎加阿胶；血虚者，兼见面色萎黄、头晕目眩、心悸乏力，宜补血安胎，用胎元饮；肾虚者，兼见头晕耳鸣，腰酸膝软，尿频等，宜固肾安胎，用寿胎丸；血热者，兼见口干咽燥，心烦不安，宜清热凉血安胎，用保阴煎；外伤者，于外伤后突然胎动下坠，腰酸小腹胀痛，宜补气养血安胎，用胶艾四物汤加减；若因误服毒物、毒药伤胎，症见阴道下血，色红、质正常，腰酸腹痛或伴憎寒、颜面手指爪甲青白、或冷汗淋漓、四肢厥冷等中毒症象，舌脉正常，治以解毒安胎，可用甘草、黑豆、淡竹叶水浓煎服，危重者应中西医结合抢救，以挽救母子生命。或因母亲有癥瘕而致胎动不安，宜祛瘀消癥，止血安胎，方用桂枝 茯苓丸加味。

上一页：胎动下血
下一页：胎疸


胎疸 《中医词典》t~w

胎疸

病证名。指新生儿出现的黄疸。又名胎黄。《诸病源候论》卷四十六：“小儿在胎，其母气有热，熏蒸于胎至生下小儿，体皆黄，谓之胎疸也。”症见面目通身皆黄如金色，壮热便秘，溺赤。治宜清热化湿，用茵陈蒿汤加味。若小儿先天元气不足，脾气虚弱，寒湿不化，面色黯黄无泽，肢冷，便溏。治宜温脾化湿，用理中汤加茵陈蒿。

上一页：胎动不安
下一页：胎呆


胎呆 《中医词典》t~w

胎呆

病名。指胎儿在母体内无力挣动，不能转成正常位娩出。《保产万全经》：“胎呆乃无力挣动，非真死也。盖小儿端坐腹中，临盆时头转向下，脚转向上，以便奔生。若遇脚曲，则腹中窄狭，门路遮闭，而关津为之阻碍矣。及再寻门路，又为腰曲相阻，因而力乏，不能动挣，有似胎呆者，皆因腰曲之为害也。只补产母元气，安心进食，仰卧养神，胎气渐复，自然运动而生。”

上一页：胎疸
下一页：胎喘


胎喘 《中医词典》t~w

胎喘

病名。见《邯郸遗稿》。即妊娠喘。详该条。

上一页：胎呆
下一页：胎赤眼


胎赤眼 《中医词典》t~w

胎赤眼

出《太平圣惠方》。即眼胎赤。详该条。

上一页：胎喘
下一页：胎赤风眼


胎赤风眼 《中医词典》t~w

胎赤风眼

病证名。出《本草纲目》。指新生儿感受风热毒邪，引起白睛充血发红。治法见眼胎赤条。

上一页：胎赤眼
下一页：胎赤


胎赤 《中医词典》t~w

胎赤

病证名。出《证治准绳·幼科》。初生儿头面肢体皮肤发赤，多因胎中感受热毒所致。治宜清热和血，用清热解毒汤。如小儿出生之初，由于皮肤娇嫩，骤与外界接触，出现鲜红色斑者，数天后可自行消退，不必药治。

上一页：胎赤风眼
下一页：《胎产心法》


《胎产心法》 《中医词典》t~w

《胎产心法》

产科著作。三卷。清·阎纯玺撰。刊于1730年。分述胎前、临产、产后的多种病证。书中对产科各病的诊断和治疗。阐述了作者的心得。内容系统而简要。文字较通俗，对后世有一定的影响。现有几十种清刻本。1935年又有沈棪增订本，多《增订胎产心法》，五卷，收入《中国医学大成》中。

上一页：胎赤
下一页：《胎产秘书》


《胎产秘书》 《中医词典》t~w

《胎产秘书》

产科著作。又名《胎产金针》。二卷（又有三卷及四卷本）。清·陈笏庵撰。刊于1796年。书中共载胎前34症，临床4症，产后47症，并记述难产救治调护各法。后附保婴要诀，记述初生儿的护理。其产后部分，似从傅青主《产后编》移植而来，以其文字大致相同故也。现存三十多种清刻本。又有石印本和铅印本。

上一页：《胎产心法》
下一页：《胎产辑萃》


《胎产辑萃》 《中医词典》t~w

《胎产辑萃》

产科著作。又名《妇科胎产经验良方》。四卷。清·汪家谟辑。刊于1746年。卷一-二为胎前；卷三-四为产后。全书选录古代文献中对胎产诸病的论述及医案等，间附以作者的见解。现存清刻本。

上一页：《胎产秘书》
下一页：《胎产集要》


《胎产集要》 《中医词典》t~w

《胎产集要》

产科著作。三卷。清·黄惕斋辑。刊于1756年。本书系据《达生篇》增补改编而成。分述胎前、临产和产后等多种病证。现存二十种清刊本，1933年出铅印本。

上一页：《胎产辑萃》
下一页：胎不长养


胎不长养 《中医词典》t~w

胎不长养

病名。见《张氏医通》卷十。即胎不长。详该条。

上一页：《胎产集要》
下一页：胎不长


胎不长 《中医词典》t~w

胎不长

病名。出《妇人大全良方》卷十三。又名胎不长养、荫胎、卧胎。多因孕后各种原因导致先兆流产，阴道流血而伤胎，虽经治流血停止，但胎儿发育受阻；或孕妇素体虚弱；或有宿疾，脾胃不和，气血不足，胎失滋养，以致孕妇腹部增大明显小于妊娠月份。治宜补益气血，用八珍汤、十全大补汤。若脾胃虚弱者，可用六君子汤、补中益气汤。本病应与胎死不下鉴别。

上一页：胎不长养
下一页：胎病作热


胎病作热 《中医词典》t~w

胎病作热

病证名。出《普济方》。指婴儿眼多眵泪，二便不利，或利而有血水，甚至手常拳紧，脚常抽搐，眼常斜视，身常掣跳。治宜先用大连翘饮子以解散诸热，后用消风散以祛风解痉。

上一页：胎不长
下一页：胎病惊热


胎病惊热 《中医词典》t~w

胎病惊热

病证名。出《普济方》。指婴儿惊热内蓄，精神不爽，面色虚白，初则温温作热，其后颊赤多惊，物动则恐，声响即悸。治宜清热定惊。

上一页：胎病作热
下一页：胎病结热


胎病结热 《中医词典》t~w

胎病结热

病证名。出《普济方》。指初生婴儿生后腹壁青脉暴露，时膨时减，按之虚软。呃呃作声，日夜不禁。由于儿在胎中，妊母恣食生冷过度，有时肠鸣，腹泻，儿受其气，因引起内脏虚寒而成。治宜温中散寒，用香砂六君子汤加减。

上一页：胎病惊热
下一页：胎病风痰


胎病风痰 《中医词典》t~w

胎病风痰

病证名。出《普济方》。指小儿晕卧，动则作呕，吐泡沫粘液，言语不利，或发癫痫等症。由于儿在胎中，孕母恣食油腻煎炒，影响脾肺功能，酿生风痰所致。宜用清热凉膈、消风化痰之剂。

上一页：胎病结热
下一页：胎病潮热


胎病潮热 《中医词典》t~w

胎病潮热

病证名。出《普济方》。儿在胎中，孕母曾患疟疾，或为热邪所伤，儿受其气，生后出现潮热，热来之前，身体寒战，牙关紧急。治宜调其阴阳，阴阳和则热自退。

上一页：胎病风痰
下一页：胎


胎 《中医词典》t~w

胎

①通常指已成形至出生前的胎儿。《文中子·九守》：“四月而胎。”

②指妊二月的胎儿。《千金翼方》卷十一：“凡儿在胎，一月胚，二月胎……”

上一页：胎病潮热
下一页：胎（疒敛）疮


胎（疒敛）疮 《中医词典》t~w

胎（疒敛）疮

病名。婴幼儿头面部湿疹。出《医宗金鉴》卷七十六。即奶癣。详见该条。

上一页：胎
下一页：踏盐生


踏盐生 《中医词典》t~w

踏盐生

即足位分娩。旧时传说产妇分娩时如儿足先下，以盐半分涂儿足心，则其足自收，故名。此说不确，现已废用。详倒产条。

上一页：胎（疒敛）疮
下一页：榻着毒


榻着毒 《中医词典》t~w

榻着毒

病名。古时泛指人体肌表的一种化脓性感染。出《肘后备急方》卷五。即瘭疽。详见该条。

上一页：踏盐生
下一页：溻渍法


溻渍法 《中医词典》t~w

溻渍法

外治法之一。指以药物煎汤后，乘热湿敷，淋洗、浴渍或熏洗患部，以达到治疗目的之方法。出《外科精义》卷上。该法具有疏通腠理，调和气血，祛邪消毒之作用，可用于外科疮疡及骨伤科诸多疾患。如治疮疡初肿未溃的葱归溻肿汤，治诸疮已溃的猪蹄汤；用活血化瘀，消肿止痛药物组成的熏洗剂以治疗骨伤停瘀，用祛风除湿、温经活络药治疗痹证等。类似现代的水疗法，属当今物理疗法之一种。

上一页：榻着毒
下一页：溻浴


溻浴 《中医词典》t~w

溻浴

治疗学术语。系一种外治法。把药物煎成汤汁，进行水浴、浸泡、溻渍的治疗方法。例如温泉浴治疗皮肤患疥癣，浸泡四肢治疗鹅掌风（手癣）和脚癣，用黄连水溻渍胸部治疗温疫实热证的高热烦躁、大渴、甚至谵语等。

上一页：溻渍法
下一页：溻（tà榻）皮疮


溻（tà榻）皮疮 《中医词典》t~w

溻（tà榻）皮疮

病名。见《外科启玄》。又名胎溻皮疮。症见胎儿表皮呈片状脱落，肉色红润，如汤烫状，逐渐扩大，向四周蔓延，甚则大部分皮脱或遍身无皮。由孕母过食五辛炙煿等物，或父母患梅毒传染于胎儿所致。治宜清热解毒，用三黄汤加减。参见胎溻皮疮条。

上一页：溻浴
下一页：唐玉书


唐玉书 《中医词典》t~w

唐玉书

清代医家。字翰文。上海（今属上海市）人。从师于清初名医李用粹，并录其医案，辑成《旧德堂医案》（现存于《三三医书》中）。另着有《本草删书》、《伤寒类书》、《脉学定本》等。其子宗泰（字宏文），曾任太医院吏目；孙尔歧（字临照）亦承家业。

上一页：溻（tà榻）皮疮
下一页：五伤


五伤 《中医词典》t~w

五伤

五种病证名。即带下三十六疾中之五伤。出《诸病源候论》卷三十八：“五伤者，一者穷孔痛，二者中寒热痛，三者小腹急牢痛，四者藏不仁，五者子门不正引背痛。”

上一页：唐玉书
下一页：五善


五善 《中医词典》t~w

五善

证名。指痈疽疮疡病程中出现的五种顺证。见《太平圣惠方》卷六十一。五种顺证之出现是判断化脓性感染预后的重要依据，外科文献多与七恶或五逆之证相并论述。其内容为：动息自宁，饮食知味，一善也；便利调匀，二善也；脓溃肿消，脓色鲜而不臭，三善也；神采精明，语音清朗，四善四；体气和平，五善也。外科医家临证，一般认为化脓性感染之病患能有三善者即为顺证，易治易愈，预后良好。五善之具体内容，外科文献记述虽各家有异，但基本内容是一致的。

上一页：五伤
下一页：五疝


五疝 《中医词典》t~w

五疝

病名，五种疝之总称。出《诸病源候论》卷二十。皆因脏腑虚弱，饮食不节，血气不和，寒温不调之所生也。即石疝、血疝、阴疝、妒疝、气疝。参见有关各条。

上一页：五善
下一页：五色主病


五色主病 《中医词典》t~w

五色主病

青、赤、黄、白、黑五种病色所主的病证。

①诊断学名词。以五色配五脏。青主肝病，赤主心病，黄主脾病，白主肺病，黑主肾病。但必须结合病理实际，不宜机械套用。参见五色命脏条。

②诊断学名词。以五色辨疾病性质。青主风、主惊、主寒、主痛；赤主热；黄主湿；白主血虚、主寒；黑主痛、主血瘀、主劳伤。

上一页：五疝
下一页：五色油丹


五色油丹 《中医词典》t~w

五色油丹

病名，即五色丹。出《三因极一病证方论》卷十六。详该条。

上一页：五色主病
下一页：五色疡


五色疡 《中医词典》t~w

五色疡

病证名。见清·黄庭镜《目经大成》卷二。古人以五行配五色，将发于眼部的木疡、火疡、土疡、金疡、水疡统称为五色疡。各疡形成的原因不尽一致，因而证治也有所不同。可参见各有关条。

上一页：五色油丹
下一页：五色五味所入


五色五味所入 《中医词典》t~w

五色五味所入

中药学术语。系药物归经内容之一。古人从五行学说出发通过五色、五味与五行所属而与脏腑经脉相结合的说法。即色青，味酸，属木，入足厥阴肝、足少阳胆；色赤，味苦，属火，入手少阴心、手太阳小肠；色黄；味甘，属土，入足太阴脾、足阳明胃；色白，味辛，属金，入手太阴肺、手阳明大肠；色黑，味咸，属水，入足少阴肾、足太阳膀胱。这种说法，只供参考，有待于进一步研究。

上一页：五色疡
下一页：五色命脏


五色命脏 《中医词典》t~w

五色命脏

诊断学名词。指五色与五脏相配。《灵枢·五色》：“以五色命脏，青为肝、赤为心、白为肺、黄为脾、黑为肾。”五脏有病，常见其相应的病色。例如，青色可见于肝风，黄色多见于脾湿。临证须结合四诊，全面分析。

上一页：五色五味所入
下一页：五色痢


五色痢 《中医词典》t~w

五色痢

病名。痢下脓血呈现多种颜色者。有实证和虚证之分。实证多因止涩太早，或下之末净，热毒留滞肠中所致；虚证多因痢症久延，脏气受损，脾肾两伤所致。亦有正虚邪恋，虚实夹杂者。痢下五色，病机各别。《痢证汇参》卷二：“痢有五色之辨，如下痢肠垢之属，无非气之所化也。但白者其来浅，浮近之脂膏也。赤者其来深，由脂膏而切肤结出。纯下赤者，多以血为热迫，故随溢随下，此则最深者也。若紫红紫白者，则离位稍久，其下不速，而色因一变。纯血鲜红者多热证，以火性速，逼迫而下也；紫红紫白者少热证，以阴凝血败损而然也；纯白者多寒证，脏寒薄滑而然也。又有黄黑二色，则色滑而秽臭者为热证，亦有寒者；若浅黄色淡，不甚臭者，此即不化之类，皆寒证也；黑而脓厚大臭者，多火证；若青黑而腥薄者，此肝肾腐败之色也。”《温热经解》治痢色赤，或先白后赤，或赤多白少者，银查芩连汤；痢色黄者，葛根芩连汤；痢色绿者，陈苓术芍甘连汤；痢色纯白，姜苓术草汤、理中汤，脉沉迟者加附子；痢色纯黑如漆，银查姜桂大黄汤。一般以初起者为实，日久者为虚；脉实有力者为实，脉虚无力者为虚。补虚以补火生土法，泻实以清痢荡积法。

上一页：五色命脏
下一页：五色黄


五色黄 《中医词典》t~w

五色黄

黄病二十八候之一。由脾热引起身黄。见《诸病源候论·黄病诸候》。若脾更移热于它脏，则于身面、眼目、舌下并可出现该脏之色。如脾移热于肝则可见眼青黄，面色青，脉亦青；如脾移热于心，则其人身热而发赤黄，眼赤高视，心腹胀满，脉赤；如脾移热于肺，其人身热发黄白，舌下生白垢；如脾移热于肾，则其人身热发黑黄，唇黑眼黄，舌下脉黑等。

上一页：五色痢
下一页：鹜泄


鹜泄 《中医词典》t~w

鹜泄

病名。出《宣明论方》卷十。又称鹜溏、鸭溏、鹜泻。《医宗必读·泄泻》：“鹜泄，中寒糟粕不化，色如鸭粪，澄彻清冷，小便清白，附子理中汤。”参见寒泄条。

上一页：五色黄
下一页：鹜溏


鹜溏 《中医词典》t~w

鹜溏

证名。《素问·至真要大论》：“寒清于中，感而疟，大凉革候，咳，腹中鸣，注泄鹜溏，名木敛。”《张氏医通·大小府门》：“鹜溏中，中寒糟粕不化，色如鸭粪，所以澄彻清冷，小便清白，湿兼寒也。附子理中汤。”《金匮翼·泄泻诸症统论》：“鹜溏者，水粪并趋大肠也。夫脾主为胃行其津液者也。脾气衰弱，不能分布，则津液糟粕并趋一窍而下，《金匮》所谓脾气衰则鹜溏也。又寒气在下，亦如令人水粪杂下，而色多青黑，所谓大肠有寒则鹜溏也。”参见寒泄条。

上一页：鹜泄
下一页：寤生


寤生 《中医词典》t~w

寤生

出《左传·隐公元年》。

①指产妇在睡眠中生下孩子，醒后方知。

②指婴儿娩出之际，立即能睁眼视物者。

③即逆生。详该条。

④指婴儿生下，闷绝不啼。见阎诚斋《临证须知评知》。

上一页：鹜溏
下一页：《悟真篇》


《悟真篇》 《中医词典》t~w

《悟真篇》

气功内丹术专着。北宋张伯端撰。成书于熙宁乙卯（1075年）。自序谓：“罄所得成律诗九九八十一首，号曰《悟真篇》。内七言四韵一十六首，以表二八之数；绝句六十四首，按《周易》诸卦；五言一首，以象太乙；续添西江月一十二首，以周岁律。其如鼎器尊卑、药物斤两、火候进退、主客后先、存亡有无、吉凶悔吝，悉备其中矣。于本源真觉之性有所未尽，又作为歌颂氏府及杂言等，附之卷末，庶几达本明性之道，尽于此矣。”本书继承《周易参同契》之学，融儒道释三家内修之说为一炉，详论内丹由初生到丹成之修炼经过与方法，叙述全面、准确，是内丹术重要经典之一。本书对后学有重大影响，但通篇隐言，不易理解。收入《道藏》。历代注本甚多。

上一页：寤生
下一页：误下


误下 《中医词典》t~w

误下

治疗学术语。指误用泻下之法治疗不应泻下的病证。往往使病情加重。《伤寒论·辨太阳病脉证并治》：“太阳病，桂枝证，医反下之，利遂不止”；“太阳病，外证未除，而数下之，遂协热下利，利下不止，心下痞硬。”

上一页：《悟真篇》
下一页：误吞针


误吞针 《中医词典》t~w

误吞针

指不慎将针误吞入，哽于喉间者，见《肘后备急方》卷六。宜急取之。中国古代很早即有磁石取针法。如《口齿类要》有：“磁石磨如枣核大，钻眼，以线穿令吞喉间，针自引出。”

上一页：误下
下一页：误吞水蛭


误吞水蛭 《中医词典》t~w

误吞水蛭

指因误吞水蛭而致病者。见《口齿类要》。水蛭即蚂蝗。如误吞蚂蝗，应急食蜂蜜以治之。

上一页：误吞针
下一页：误搐


误搐 《中医词典》t~w

误搐

病证名。出《幼幼集成》。指伤寒误治，其邪抑遏而致壮热抽搐。详搐条。

上一页：误吞水蛭
下一页：物损真睛证


物损真睛证 《中医词典》t~w

物损真睛证

病证名。见《证治准绳·杂病》。

①指黑睛的外伤。

②泛指眼珠的损伤。

上一页：误搐
下一页：物伤睛突


物伤睛突 《中医词典》t~w

物伤睛突

病名。系指眼眶骨骨折或眼珠周围的筋骨损伤，因挤压或血瘀肿胀，迫使眼珠向前突出甚至脱出眶外的病证。见茹十眉《五官病》。目系未断裂者，可外涂黄连眼膏，内服七厘散等。

上一页：物损真睛证
下一页：物偶入睛证


物偶入睛证 《中医词典》t~w

物偶入睛证

病证名。系指尘沙、谷壳、麦芒等异物飞溅、碰撞入眼引起的病证。见《证治准绳·杂病》。又名异物入目。表浅者，宜冲洗或轻轻拭出；深陷牢固者，应及时无菌手术取出。严禁揉擦或以不洁之物挑拨。

上一页：物伤睛突
下一页：物触


物触 《中医词典》t~w

物触

病证名。指小儿心神受到拂逆所致的精神神经症状。《古今医统》：“小儿随其心性，不可触逆；凡有所爱之物，不可强直取之。心神所好，若不遂欲，心气解散，神逐物近，不食不言，神昏如醉，四肢垂亸，状如中恶者，称为物触。”

上一页：物偶入睛证
下一页：戊己


戊己 《中医词典》t~w

戊己

古人用十干以纪日，戊己即戊日与己日。戊己属土，土分阴阳。戊为阳土，内应足阳明胃经，故胃经旺于戊日；己为阴土，内属足太阴脾经，故脾经旺于己日。《素问·脏气法时论》：“脾主长夏，足太阴、阳明主治，其日戊己”。

上一页：物触
下一页：戊癸化火


戊癸化火 《中医词典》t~w

戊癸化火

运气术语。指凡逢戊癸为火运。《素问·天元纪大论》：“戊癸之岁，火运统之。”

上一页：戊己
下一页：戊


戊 《中医词典》t~w

戊

天干的第五位。常用以纪年、纪日。

上一页：戊癸化火
下一页：《务中药性》


《务中药性》 《中医词典》t~w

《务中药性》

药学著作。十八卷，另附卷首及卷末各一卷。清·何本立撰。刊于1845年。作者字务中，因此为名。本书自《本草纲目》中选出药物约560余种。将每种药物的功用主治和临床应用均编成七言歌诀，附加注解说明，并校注音释。是为该本主体。首卷为脏腑用药式、引经报使，及十四经脉图、脏腑图、十四动脉图、五脏之俞皆系于背图、内景真传图等图说；卷末为四言脉诀及运气图说部分。现存1845年刻本。

上一页：戊
下一页：《勿药元诠》


《勿药元诠》 《中医词典》t~w

《勿药元诠》

养生学著作。一卷。清·汪昂撰。撰年未详。本书以传统中医基本理论为指南，记述导引、气功、摄养等防病健身的方法和对一些常见疾病的预防，以及饮食起居等方面应予注意的问题。是较切实用的养生防病著作，现存两种清刻本及多种附刊本。

上一页：《务中药性》
下一页：《勿听子俗解八十一难经》


《勿听子俗解八十一难经》 《中医词典》t~w

《勿听子俗解八十一难经》

医经著作。又名《新编俗解八十一难经图要》。七卷（包括首卷一卷）。明·熊宗立（勿听子）撰与1438年。本书卷首为八十一难经纂图，共绘有解释《难经》本文的图表28幅。正文部分则逐条作注，对于难释的字、词及主要内容都作了较通俗的解释。原为初学而作，故书名“俗解”。现存日本刊本，1983年中医古籍出版社影印本。

上一页：《勿药元诠》
下一页：武之望


武之望 《中医词典》t~w

武之望

明代医家家（？-1629年）。字叔卿，号阳纡。自署关中（今陕西临潼）人。万历十七年（1589年）进士，为关中鸿儒，为人恭而不阿，直而不抗。因幼年多病，遂习岐黄，《内经》以下至金元诸家医籍无不熟读，精通医学，尤长于妇科。根据王肯堂《证治准绳·女科》，加以重订条列，遂成《济阴纲目》五卷（1626年），引录资料丰富，选方较详尽，对后世有较大影响。继又广集名医高论，分类论述内、外、五官诸科证治，撰成《济阳纲目》一○八卷（1626年），以与《济阴纲目》成二仪并育之意。另着《疹科》（或作《慈幼纲目》）一卷，已佚。

上一页：《勿听子俗解八十一难经》
下一页：武兆麐（lìn麟）


武兆麐（lìn麟） 《中医词典》t~w

武兆麐（lìn麟）

清代医家。字善甫。密云（今属北京市）人。邑贡生，精医术。戚里偶染时疾，治之多愈。辑有《妇科辑要》、《伤寒抉微》等，均佚。

上一页：武之望
下一页：武台


武台 《中医词典》t~w

武台

①小儿头面部望诊的部位。即耳前锐发下，平耳壳根前方，相当于和髎之处。《奇效良方》：“太阳脉红至太阴，内外有热；又连文台，热极不解；至武台，渐生变证。”

②推拿穴位名。即虎角，参见该条。

上一页：武兆麐（lìn麟）
下一页：武鸣冈


武鸣冈 《中医词典》t~w

武鸣冈

明代医生。介休（今属山西）人。父惟真为邑名医，得其家传，亦精于医。同郡医生何三泉，患怔忡头晕，四肢无力，久不愈。鸣冈诊之，曰：“汝躬炮炙，坐卧药室中呼？脏腑弱，毒气所侵也。”服甘草汤数碗乃愈。其效验皆类此。

上一页：武台
下一页：武火


武火 《中医词典》t~w

武火

①中药学名词。指火力大而急。煎药时多先武后文，即先急火后慢火。有些不宜久煎的药物只用武火，如发散药、芳香药等。

②气功内丹术术语。指炼功中用意重紧急运之谓。与文火相对而言。《金仙证论》：“紧重谓之武火。”用武火时须配合舐吸撮闭四诀。《海琼传道集》以“奋迅精神，驱除杂念”为武火之要。采药及昏沉时需用武火。《性命圭旨》：“未得丹时籍武火凝之。”用武火采炼，称为武炼。

上一页：武鸣冈
下一页：《武昌医学馆丛书八种》


《武昌医学馆丛书八种》 《中医词典》t~w

《武昌医学馆丛书八种》

医学丛书。清·柯逢时辑。刊于1904-1911年。包括《经史证类大观本草》、《本草衍义》、《活幼心书》、《伤寒论》、《伤寒总病论》、《伤寒补亡论》、《大观本草札记》、《类证增注伤寒百问歌》。其中《大观本草札记》为柯氏所撰。各详专条。

上一页：武火
下一页：武（王献）


武（王献） 《中医词典》t~w

武（王献）

明代医生。字大器。介休（今属山西）人。聪敏至孝，母有宿疾，时医无能疗者，乃苦研《内经》、《难经》诸医书三年，自觉脉学未熟识，复远游访师，得高人传授，遂精脉法。治疑难重症，不循常法而巧思治之，辄奏效。曾着文告诸子孙，若非甚明理，有救人之心者，勿轻学医。子惟真亦能医，疗疾不计酬；孙鸣冈，继家学，亦精医术。

上一页：《武昌医学馆丛书八种》
下一页：伍起予


伍起予 《中医词典》t~w

伍起予

南宋时代医家。其生平及履贯欠详，知医。家藏治背疽验方，颇有效验。辑有《外科新书》一书，乃以外科命名之始。其书已佚，惟宋陈自明之《外科精要》中有其引文。

上一页：武（王献）
下一页：午后嗽


午后嗽 《中医词典》t~w

午后嗽

病证名。咳嗽午后发作者，亦称劳嗽。为阴虚所致，治宜补阴降火，用六味地黄丸壮肾水，滋化源为主，以补中益气汤养脾土、生肺肾为佐。或用知柏四物汤等方。

上一页：伍起予
下一页：午后昏蒙


午后昏蒙 《中医词典》t~w

午后昏蒙

证名。午后视物有昏蒙感之证候。《古今医统》认为：“因阴虚不足，滞而不行，血至午后则敛，而气不充其血”之故。治宜滋阴、益气、补血之剂。内服可用回阳汤之类加减。

上一页：午后嗽
下一页：午


午 《中医词典》t~w

午

①地支第七位。常用以纪年、月、日、时等。

②指代南方。《灵枢·卫气行》：“子午为经，卯酉为纬。”

上一页：午后昏蒙
下一页：五走


五走 《中医词典》t~w

五走

指五味所走的脏器组织。

①《灵枢·九针》：“酸走筋，辛走气，苦走血，咸走骨，甘走肉。”

②《灵枢·五味》：“酸先走肝，苦先走心，甘先走脾，辛先走肺，咸先走骨。”（《素问·至真要大论》“先走”作“先入”，其义相同）

上一页：午
下一页：五椎


五椎 《中医词典》t~w

五椎

人体部位名。指第五胸椎。《素问·刺热篇》：“五椎下间主肝热。”

上一页：五走
下一页：五主


五主 《中医词典》t~w

五主

出《素问·宣明五气篇》。即五脏所主。详该条。

上一页：五椎
下一页：五中


五中 《中医词典》t~w

五中

解剖结构名词。即五脏。《素问·阴阳类论》：“阴阳之类，经脉之道，五中所生，何藏最贵？”王冰注：“五中谓五脏。”

上一页：五主
下一页：五痔


五痔 《中医词典》t~w

五痔

病名，肛门痔五种类型之合称。《备急千金要方》卷二十三：“夫五痔者，一曰牡痔，二曰牝痔，三曰脉痔，四曰肠痔，五曰血痔。”其实早在马王堆汉墓医书《五十二病方》中已记有脉者、牡痔、牝痔、血（月寺）（痔）等病名。其治疗方法与技术也很丰富。详见各条。

上一页：五中
下一页：五治


五治 《中医词典》t~w

五治

①指春、夏、长夏、秋、冬等季节的正常气候。《素问·六节脏象论》：“失时反候，五治不分，邪僻内生，工不能禁也。”

②治疗学名词。指治病的五种方法。即和、取、从、折、属等。详各条。

上一页：五痔
下一页：五志化火


五志化火 《中医词典》t~w

五志化火

病证名。喜、怒、忧、思、恐等各种情志活动失调所变生的火证。情志和气的活动密切相关，长期精神活动过度兴奋或抑郁，使气机紊乱，脏腑真阴亏损，出现烦躁、易怒、头晕、失眠、口苦、胁痛，或喘咳、吐血、衄血等症，都属于火的表现。

上一页：五治
下一页：五志过极


五志过极 《中医词典》t~w

五志过极

病因病理学名词。五志：喜、怒、忧、思、恐五种情志，亦泛指各种精神活动，是以五脏精气为其物质基础的。这些活动过度，就会损及五脏精气，或影响脏腑气机失调，产生疾病。参见五志化火条。

上一页：五志化火
下一页：五志


五志 《中医词典》t~w

五志

指喜、怒、思、忧、恐五种情志的变动。《内经》认为情志的变动和五脏的机能有关，心志为喜，肝志为怒，脾志为思，肺志为忧，肾志为恐。

上一页：五志过极
下一页：五趾骨


五趾骨 《中医词典》t~w

五趾骨

解剖结构名。即趾骨。左右共28块，较之指骨粗短。

上一页：五志
下一页：五指节


五指节 《中医词典》t~w

五指节

推拿穴位名。位于拇指间关节背面横纹及食、中、无名、小指近端指间关节背面横纹处。《厘正按摩要术·取穴》：“五指中节有横纹为五指节。”能祛风化痰，苏醒人事，通关膈闭塞。

上一页：五趾骨
下一页：五指骨


五指骨 《中医词典》t~w

五指骨

解剖结构名。又名锤骨。即掌骨。详该条。

上一页：五指节
下一页：五之气


五之气 《中医词典》t~w

五之气

主气之第五气。出《素问·六微旨大论》。为阳明燥金之气，主秋分后60日又87.5刻。亦即由秋分至小雪，其中包括寒露、霜降、立冬三个节气。参见主气条。

上一页：五指骨
下一页：五蒸


五蒸 《中医词典》t~w

五蒸

骨蒸、脉蒸、皮蒸、肉蒸、内蒸的总称。见《诸病源候论·虚劳骨蒸候》。五蒸证候：骨蒸其根在肾，旦起体凉，日晚即热，烦躁，寝不能安，食无味，小便赤黄，忽忽烦乱，细喘无力，腰疼，两足逆冷，手心常热。蒸胜过伤，内则变为疳，食入五脏。脉蒸其根在心，日增烦闷，掷手出足，翕翕思水，口唾白沫，唾即浪言，或惊恐不定，脉数。若蒸盛之时，或变为疳，脐下闷，或暴利不止。皮蒸其根在肺，必大喘鼻干，口中无水，舌上白，小便赤如血。蒸盛之时，胸满，或自称得注热，两胁下胀，大嗽彻背连胛疼，眠寐不安，或蒸毒伤脏，口内睡血。肉蒸其根在脾，体热如火，烦躁无汗，心腹鼓胀，食则欲呕，小便如血，大便秘涩。蒸盛之时，身肿目赤，寝卧不安。内蒸，亦名血蒸，外寒而内热，把手附骨，而内热甚，其根在五脏六腑，其人必因患后得之，骨肉自消，饮食无味，或皮燥而无光。蒸盛之时，四肢渐细，足趺肿起。治用五蒸汤、五蒸丸等。

上一页：五之气
下一页：五脏之俞


五脏之俞 《中医词典》t~w

五脏之俞

五脏之气输注于背部的五个俞穴。《灵枢·背腧》：“愿闻五脏之腧。”即肺俞、心俞、肝俞、脾俞和肾俞。这些穴位与五脏之气相通，临床上具有诊察和治疗本脏病证的作用。

上一页：五蒸
下一页：五脏之长


五脏之长 《中医词典》t~w

五脏之长

人体器官名。指肺在体腔脏腑中位居最高，真气的充养全身，水谷津液的敷布，都必须依赖肺气呼吸宣化，故肺为五脏之长。《素问·痿论》：“肺者，脏之长也，为心之盖也。”张志聪注：“脏真高于肺，朝百脉而行气于脏腑，故为脏之长。”

上一页：五脏之俞
下一页：五脏胀


五脏胀 《中医词典》t~w

五脏胀

病证名。心胀、肝胀、脾胀、肺胀、肾胀五脏胀病的合称。见《医钞类编》卷九。详见各条。

上一页：五脏之长
下一页：五脏郁证


五脏郁证 《中医词典》t~w

五脏郁证

脏腑本气郁结所致的病证。见《证治汇补·五脏郁证》。心郁昏昧健忘，肝郁胁胀嗳气，脾郁中满不食，肺郁干咳无痰，肾郁腰胀淋浊，不能久立。详见心郁、肝郁、脾郁、肺郁、肾郁各条。

上一页：五脏胀
下一页：五脏遗精


五脏遗精 《中医词典》t~w

五脏遗精

病证名。因五脏病变所致遗精的统称，分称肝遗、心遗、脾遗、肺遗、肾遗。五脏各得其职，则精藏而治。若一脏不得其正，甚者必影响心肾藏精功能而致遗精。独因肾病遗精者治其肾，由他脏而致者，则与肾脏两治之。

上一页：五脏郁证
下一页：五脏相关


五脏相关 《中医词典》t~w

五脏相关

生理学名词。系脏象学说的一个重要观点。心、肝、脾、肺、肾五脏之间在生理功能上有着相互依赖、相互制约的关系。它们之间必须相互协调，才能保证人体的健康状态，否则就会出现各种病证。如心肾相交，水火相济才能维持正常的生理活动；心肾不交，阴阳升降失常，就可发生心悸、失眠、遗精等病证。

上一页：五脏遗精
下一页：五脏痫


五脏痫 《中医词典》t~w

五脏痫

病名。肝痫、心痫、脾痫、肺痫、肾痫的合称。出《备急千金要方》卷五。治法皆以清痰降火为主，或加五脏补养之药。有风者驱风，有痰者豁痰，因气者清气，因惊者镇惊，各随所得之由加减用药。详见各条。

上一页：五脏相关
下一页：五脏所主


五脏所主 《中医词典》t~w

五脏所主

生理学名词。简称五主。指五脏与体内组织的联系。《素问·宣明五气篇》：“五脏所主：心主脉，肺主皮，肝主筋，脾主肉，肾主骨。是为五主。”

上一页：五脏痫
下一页：五脏所恶


五脏所恶 《中医词典》t~w

五脏所恶

生理学名词。简称五恶。《素问·宣明五气篇》：“心恶热，肺恶寒，肝恶风，脾恶湿，肾恶燥，是谓五恶。”详见各条。

上一页：五脏所主
下一页：五脏所藏


五脏所藏 《中医词典》t~w

五脏所藏

生理学名词。人的精神意识活动是以五藏精气为物质基础的，因而精神状态的异常与脏腑功能失调有关。《素问·宣明五气篇》：“五脏所藏；心藏神，肺藏魄，肝藏魂，脾藏意，肾藏志。”

上一页：五脏所恶
下一页：五脏热


五脏热 《中医词典》t~w

五脏热

病证名。见《幼科证治准绳》。小儿五脏偏热而引起热证的合称。即心热、肝热、脾热、肺热、肾热。详见各条。

上一页：五脏所藏
下一页：五脏气


五脏气 《中医词典》t~w

五脏气

①生理学名词。泛指五脏正常机能。

②病证名。指五脏气机升降失常的主要特征。《灵枢·九针论》：“五藏气：心主噫，肺主咳，肝主语，脾主吞，肾主欠。”

上一页：五脏热
下一页：五脏疟


五脏疟 《中医词典》t~w

五脏疟

病证名。因疟邪深伏所致肺心肝脾肾五脏疟疾。见《杂病源流犀烛·疟疾源流》。详见各条。

上一页：五脏气
下一页：五脏衄


五脏衄 《中医词典》t~w

五脏衄

病证名。指因七情太过引起五脏功能失调所致的鼻衄。《三因极一病证方论》卷九：“积怒伤肝，积忧伤肺，烦思伤脾，失志伤肾，暴喜伤心，背能动血，蓄聚不已，停留胸间，随气上溢，入清气道中，发为鼻衄，名五脏衄。”临床上应审证求因，辨证用药。详见鼻衄条。

上一页：五脏疟
下一页：五脏六腑之海


五脏六腑之海 《中医词典》t~w

五脏六腑之海

①指足阳明胃经。《素问·痿论》：“阳明者，五脏六腑之海。”

②指胃。《灵枢·五味》：“胃者，五脏六腑之海也；水谷皆入于胃，五脏六腑皆禀气于胃。”

③指冲脉。《灵枢·逆顺肥瘦》：“夫冲脉者，五脏六腑之海也，五脏六腑皆禀焉。”

上一页：五脏衄
下一页：《五脏六腑图说》


《五脏六腑图说》 《中医词典》t~w

《五脏六腑图说》

综合性医书。又名《经络图说》。一卷。清·高思敬撰。本书用白话文将脏腑的形态，对照《内经》、《医林改错》以及西医的解剖图形分别绘出对照说明。在中西医有关解剖学的合参方面作了一些初步尝试。书后附有五脏药性补泻温凉歌、三百六十穴歌和各经的经脉经穴图等。本书收入《高憩云外科全书十种》，现存光绪十五年南昌天禄阁刻本及1917年排印本。

上一页：五脏六腑之海
下一页：五脏苦欲补泻


五脏苦欲补泻 《中医词典》t~w

五脏苦欲补泻

中药学术语。系一种用药法则。根据五脏生理特性及病变采用补泻法则。《素问·藏气法时论》：肝苦急，急食甘以缓之；心苦缓，急食酸以收之；脾苦湿，急食苦以燥之；肺苦气上逆，急食苦以泄之；肾苦燥，急食辛以润之。肝欲散，急食辛以散之，用辛补之，酸泻之；心欲软，急食咸以软之，用咸补之，甘泻之；脾欲缓，急食甘以缓之，用苦泻之，甘补之；肺欲收，急食酸以收之，用酸补之，辛泻之；肾欲坚，急食苦以坚之，用苦补之，咸泻之。

上一页：《五脏六腑图说》
下一页：五脏化液


五脏化液 《中医词典》t~w

五脏化液

病因病理学名词。指五液与五脏的功能活动、经脉所过或开窍有关。《素问·宣明五气篇》：“五脏化液：心为汗，肺为涕，肝为泪，脾为涎，肾为唾，是谓五液。”张志聪《素问集注》：“五脏受水谷之津，淖注于外窍而化为五液。”因此，五液分泌的异常，可作为五脏辨证和津液辨证的参考。

上一页：五脏苦欲补泻
下一页：五脏刺


五脏刺 《中医词典》t~w

五脏刺

五脏病证的取穴针刺方法。出《灵枢·五邪》。《黄帝内经太素》中称五脏刺。

上一页：五脏化液
下一页：五脏病


五脏病 《中医词典》t~w

五脏病

出《小儿药证直诀》。五脏的病理变化及临床证候，包括心病、肝病、脾病、肺病、肾病。详见各条。

上一页：五脏刺
下一页：五脏痹


五脏痹 《中医词典》t~w

五脏痹

病名。肝痹、心痹、脾痹、肺痹、肾痹的总称。见《证治准绳·杂病》。详见各条。

上一页：五脏病
下一页：五脏


五脏 《中医词典》t~w

五脏

人体器官名。指心、肝、脾、肺、肾五个脏器。脏是指胸腹腔内那些组织充实致密，并能贮存、分泌或制造精气的脏器。《素问·五脏别论》：“所谓五脏者，藏精气而不泻也，故满而不能实。”《灵枢·本脏》：“五脏者，所以藏精神血气魂魄者也。”根据脏象学说，五脏是人体生命活动的中心，精神意识活动分属于五脏，加上六腑的配合，把人体表里的组织器官联系起来，构成一个有机统一的整体。

上一页：五脏痹
下一页：五运三气


五运三气 《中医词典》t~w

五运三气

运气术语。又名五运三纪。五运之气的太过、不及、平气等三种变化的合称。

上一页：五脏
下一页：五运


五运 《中医词典》t~w

五运

五行学说术语。即土运、金运、水运、木运、火运的合称。土、金、水、木、火在地为五行；五行之气运化在天，故称。古人认为自然气候的转变是由于阴阳五运轮转运动、往来不息、周而复始的结果。《素问·天元纪大论》：“论言五运相袭而皆治之，终期之日，周而复始。”

上一页：五运三气
下一页：五阅


五阅 《中医词典》t~w

五阅

诊断学术语。即察阅五官的表象来推断五脏的病变。出《灵枢·五阅五使》。张景岳注：“五脏主于中，五官见于外，内外相应，故为五脏之阅。”

上一页：五运
下一页：五郁


五郁 《中医词典》t~w

五郁

五种郁证的总称。《素问·六元正纪大论》：“木郁达之，火郁发之，土郁夺之，金郁泄之，水郁折之。”后世将木郁、火郁、土郁、金郁、水郁称为五郁。《景岳全书·杂证谟》谓《内经》所说五郁，是指五行之化，气运如有乖和，则生五郁之病。详木郁、火郁、土郁、金郁、水郁等条。

上一页：五阅
下一页：五有余


五有余 《中医词典》t~w

五有余

病因病理学名词。出《素问·调经论》》。指神、气、血、形、志五者邪气有余。神有余则笑不休，气有余则喘咳上气，血有余则怒，形有余则腹胀、二便不通利，志有余则腹胀、飧泄。神、气、血、形、志为五脏所藏，其有余，实质是指五脏之邪气有余。

上一页：五郁
下一页：五硬


五硬 《中医词典》t~w

五硬

病证名。

①《古今医统》：“头硬不能俯视，气壅胸膈，手足心冷如冰而硬，名曰五硬。”多因禀赋不足，真阳大虚所致。急用六君子汤加炮姜、肉桂、柴胡、升麻，以益气温阳固元。

②《幼科铁镜》指肝受风邪，头颈手足强直的病证。治宜平肝熄风，可参照痉证治法。

③《幼幼集成》指手硬、脚硬、腰硬、肉硬、颈硬。

上一页：五有余
下一页：五瘿


五瘿 《中医词典》t~w

五瘿

病名，五种瘿病名之总称。见《备急千金要方》卷二十四，有五瘿丸方。其瘿瘤第七列“治石瘿、气瘿、劳瘿、土瘿、忧瘿等方”。《圣济总录》卷一百二十五：“石瘿、泥瘿、劳瘿、忧瘿、气瘿，是为五瘿。”大凡各按其瘿之形状、软硬、病人体质、病因等而分别命名者。因此，五瘿之名在历代医着中其内容多有小异。如《三因极一病证方论》卷十五所述五瘿则系石瘿、、肉瘿、筋瘿、血瘿、气瘿。证治参各该条。

上一页：五硬
下一页：五音健运


五音健运 《中医词典》t~w

五音健运

运气术语。即以古代宫、商、角、征、羽五音分别代表土、金、木、火、水五运，用以推演其变化。《素问·阴阳应象大论》：“在地为木，在音为角；在地为火，在音为征；在地为土，在音为宫；在地为金，在音为商；在地为水，在音为羽。”

上一页：五瘿
下一页：五音


五音 《中医词典》t~w

五音

出《灵枢·邪客》。指宫、商、角、征、羽五音。古人把五音与五脏相配：脾应宫，其声漫而缓；肺应商，其声促以清；肝应角，其声呼以长；心应征，其声雄以明；肾应羽，其声沉以细，此为五脏正音。

上一页：五音健运
下一页：五阴气俱绝


五阴气俱绝 《中医词典》t~w

五阴气俱绝

病证名。指五脏精气衰竭。五脏的精气是神志活动的物质基础，精气衰竭时，则神志活动障碍，出现转眼不视，神志昏迷等危重症状。《灵枢·经脉》：“五阴气俱绝，则目系转，转则目运；目运者，为志先死；志先死，则远一日半死矣。”

上一页：五音
下一页：五疫


五疫 《中医词典》t~w

五疫

病证名。系多种疫病的总称。古人借五行而分木疫、火疫、土疫、金疫、水疫等。《素问·刺法论》：“五疫之至，皆相染易。”

上一页：五阴气俱绝
下一页：五宜


五宜 《中医词典》t~w

五宜

出《灵枢·五味》。指谷、肉、果、菜适合于五脏病者，如脾病宜秫米、牛肉、枣、葵；心病宜麦、羊肉、杏、薤；肾病宜大豆芽、猪肉、栗、藿；肝病宜麻、犬肉、李、韭；肺病宜黄黍、鸡肉、桃、葱。五宜的说法附会于五行学说，实际意义有待探讨。

上一页：五疫
下一页：五液


五液 《中医词典》t~w

五液

生理学名词。

①五脏所化生的液体。即汗、涕、泪、涎、唾。《素问·寒明五气篇》：“五脏化液：心为汗，肺为涕，肝为泪，脾为涎，肾为唾，是为五液。”参见五脏化液条。

②水谷所化生的津液，包括汗、溺、唾、泪、髓等五种。见《灵枢·五癃津液别》。

上一页：五宜
下一页：五噎


五噎 《中医词典》t~w

五噎

病证名。

①气噎、忧噎、食噎、劳噎、思噎五种噎证。见《诸病源候论·否噎病诸候》。皆由阴阳不和，三焦隔绝，津液不行，忧恚嗔怒所生。

②因气滞、血瘀、火炎、痰凝、食积五者所致噎者。见《证治汇补》卷五。

上一页：五液
下一页：五养


五养 《中医词典》t~w

五养

养生术语。古代养生家依据“因时制宜”的原则，以五脏养生与季节相配合，认为春天宜养脾，夏天宜养肺，秋天宜养肝，冬天宜养心，四季都宜养肾，谓之五养。

上一页：五噎
下一页：五阳


五阳 《中医词典》t~w

五阳

生理学名词，指五脏的阳气。《素问·汤液醪醴论》：“开鬼门，洁净府，精以时服，五阳已布，疏涤五脏。”

上一页：五养
下一页：五牙


五牙 《中医词典》t~w

五牙

道教炼养术语。亦称五芽。指五行之生气。《黄庭内景经》：“存漱五牙不饥渴。”《悟真篇·自序》：“如炼五芽之气，服七曜之光。”道教认为服食五行真气，可炼养五脏，延年驻寿。

上一页：五阳
下一页：五癣


五癣 《中医词典》t~w

五癣

病名。五种癣名之合称。出《疡科选粹》卷六。即：一曰湿癣，痒如虫行，搔之有汁出；二曰风癣，搔之间有白屑；三曰顽癣，全身癣处不知痒痛；四曰牛（皮）癣，癣处皮厚坚硬如牛之领部；五曰马癣，微痒而白点相连。如此之谓。治疗参见各有关条。

上一页：五牙
下一页：五畜


五畜 《中医词典》t~w

五畜

指牛、犬、羊、猪、鸡等五种畜类肉。《素问·脏气法时论》：“五畜为益。”

上一页：五癣
下一页：五虚


五虚 《中医词典》t~w

五虚

病证名。五脏精气虚损的综合证候。《素问·玉机真藏论》：“脉细、皮寒、气少、泄利前后、饮食不入，此谓五虚。”王冰注：“虚谓真气不足也。然脉细心也，皮寒肺也，气少肝也，泄利前后肾也，饮食不入脾也。”病程中，五虚并见，反映五脏功能严重衰退，预后不良，急当培补元阳，维护胃气，如经治疗后饮食能进，泻利能止，乃元阳、胃气已恢复，是病情趋向好转的标志。

上一页：五畜
下一页：五形志


五形志 《中医词典》t~w

五形志

生理学名词。即形，形态；志，情志、精神。指五种不同形志的人，发病时有不同的神志表现。《素问·血气形志篇》：“形乐志苦，病生于脉，……形乐志乐，病生于肉，形苦志乐，病生于筋，……形苦志苦，病生于咽嗌，……形数惊恐，经络不通，病生于不仁，……是谓五形志也。”

上一页：五虚
下一页：五行


五行 《中医词典》t~w

五行

五行学说名词。五行指金、木、水、火、土五个古代哲学名词。五行学说是古代自然哲学之一。医学上的五行学说主要是以五行配五脏为中心：肝木，心火，脾土，肺金，肾水。基本内容有二：一是在以五脏为中心的基础上，通过经络以联系全身，说明人体的整体性，并通过自然现象的观察与医学实践联系到五方、四时等，说明人与自然界的统一性。《素问·阴阳应象大论》：“在天为风，在地为木，在体为筋，在脏为肝，在色为苍，……在变动为握，在窍为目，在味为酸，在志为怒。”医疗实践证明，怒可以伤肝，肝病患者有易怒、头晕、目眩、抽搐以及筋和眼的一些症候，采用治肝的方药或针灸肝经的穴位，能收到效果。二是用五行的生、克和相乘、相侮等理论以阐述五脏之间的互相依存、互相制约的关系，与阴阳学说贯通一起，可以认识到一些防治疾病的道理。《类经》：“造化之机，不可无生，亦不可无制。无生则发育无由，无制则亢而为害，必须生中有制，制中有生，才能运行不息，相反相成。”《素问·五运行大论》：“气有余，则制己所胜，而侮所不胜；其不及，则己所不胜，侮而乘之，己所胜，轻而侮之。”五行学说，随着医药学的发展，内容有所丰富。但受历史条件的限制，以五行通套一切，也不免有某些牵强附会，脱离实际的内容。应予批判地继承。

上一页：五形志
下一页：五心烦热


五心烦热 《中医词典》t~w

五心烦热

证名。心中烦热伴两手足心有发热感觉。见《太平圣惠方·治骨蒸烦热诸方》。多由阴虚火旺、心血不足，或病后虚热不清及火热内郁所致。是虚损劳瘵等病的常见症之一。治宜滋阴降火，清热养阴，清肝理脾等法，可选用清骨散、升麻散、《千金》竹叶汤、逍遥散、茯苓补心汤等方。火郁而宜升发者，用火郁汤加减。

上一页：五行
下一页：五泄


五泄 《中医词典》t~w

五泄

五种泄泻的总称。

①《难经·五十七难》：“泄凡有五，其名不同。有胃泄，有脾泄，有大肠泄，有小肠泄，有大瘕泄。”

②《宣明论方》卷十：“五泄有溏泄、鹜泄、飧泄、濡泄、滑泄。”详见各条。

上一页：五心烦热
下一页：五邪刺


五邪刺 《中医词典》t~w

五邪刺

刺法理论。见《灵枢·刺节真邪》：“刺有五邪，”《黄帝内经太素》名五邪刺。论述对不同的病情宜用不同的针具和刺法。五邪指痈邪（疮疡）、大邪（实邪）、小邪（虚邪）、热邪、寒邪。其治法：“刺痈者用铍针”，以消散排脓；“刺大者用锋针”，以泻其有余；“刺小者用圆利针”，以补其不足；“刺热者用镵针”，以泻热却病；“刺寒者用毫针”，徐往徐来刺之，以温益阳气。

上一页：五泄
下一页：（拼音W）第二篇


（拼音W）第二篇 《中医词典》t~w

（拼音W）第二篇

病因病理学名词。

①五脏病邪的合称。出《灵枢·五邪》。

②《难经·四十九难》：“有中风，有伤暑，有饮食劳倦，有伤寒，有中湿，此之谓五邪。”

③《难经·五十难》：“病有虚邪，有实邪，有贼邪，有微邪，有正邪，何以别之？”指虚、实、贼、微、正等五邪。

④《金匮要略·脏腑经络先后病脉证》谓风、寒、湿、雾、伤食五种。

上一页：五邪刺
下一页：五陷恶候


五陷恶候 《中医词典》t~w

五陷恶候

病证名。见《普济方》。即囟门陷、太阳陷、眼轮陷、胸下陷、肩胛。为小儿精髓不足的危象。

上一页：（拼音W）第二篇
下一页：五陷


五陷 《中医词典》t~w

五陷

指五种痘疮重证。出《古今医鉴》。痘疮成毒，由内向外透出为顺，已出复入为逆，痘出不能成浆为倒陷。五陷即紫陷、黑陷、白陷、灰陷、血陷。多由痘疮已出而调治失宜，以致毒气内陷，其浆不成。详见各条。

上一页：五陷恶候
下一页：五痫


五痫 《中医词典》t~w

五痫

古代对各种痫证的统称。

①按五脏分属命名。出《小儿药证直诀》。又名五脏痫。即肝痫、心痫、脾痫、肺痫、肾痫。详各条。

②按五畜叫声及发病时体态命名。《小儿药证直诀》作犬痫、羊痫、牛痫、鸡痫、猪痫，而《名医别录》则作马痫、牛痫、鸡痫、猪痫、牛痫。《丹溪心法》、《古今医鉴》等均认为痫病发作时的似猪羊叫声，为痰涎阻塞诸窍所致，治法不需细分。参见痫条。

上一页：五陷
下一页：五味所伤


五味所伤 《中医词典》t~w

五味所伤

病因病理学名词。指偏嗜五味对五体（皮、肉、筋、骨、脉）的伤害。《素问·五藏生成篇》：“多食咸，则脉凝泣而色变；多食苦，则皮槁而毛拔；多食辛，则筋急而爪枯；多食酸，则肉胝（月刍）（即皮厚而皱缩）而唇揭；多食甘，则骨肉痛而发落；此五味之所伤也。”

上一页：五痫
下一页：五味所入


五味所入 《中医词典》t~w

五味所入

治疗学术语。简称五入。《素问·宣明五气篇》：“五味所入：酸入肝，苦入心，甘入脾，辛入肺，咸入肾。”对临床用药有一定的参考意义。如酸入肝，肝经的病变，可选用酸味的药物治疗或作引经药。

上一页：五味所伤
下一页：五味所禁


五味所禁 《中医词典》t~w

五味所禁

治疗学术语。简称五禁。指五脏病变时对五味的禁忌。《灵枢·五味》：“肝病禁辛，心病禁咸，脾病禁酸，肾病禁甘，肺病禁苦。”《素问·宣明五气篇》：“辛走气，气病无多食辛；咸走血，血病无多食咸；苦走骨，骨病无多食苦；甘走肉，肉病无多食甘；酸走筋，筋病无多食酸。是谓五禁，无令多食。”

上一页：五味所入
下一页：五味所合


五味所合 《中医词典》t~w

五味所合

治疗学名词。即五味与五脏相宜之意。《素问·五藏生成篇》：“心欲苦，肺欲辛，肝欲酸，脾欲甘，肾欲咸，此五味之所合也。”参见五味所入条。

上一页：五味所禁
下一页：五味偏嗜


五味偏嗜 《中医词典》t~w

五味偏嗜

病因病理学名词。五味指辛、甘、酸、苦、咸等食味，长期偏嗜某味食物，或食味过浓，对于人体可能产生不良反应或致病。如偏嗜辛辣，容易发生便秘，诱发口疮或痔疮等病；嗜食甘腻，往往引起中满、泛酸等症。所以临床上除治病外，有时应了解患者有无五味偏嗜情况，并据情纠正。

上一页：五味所合
下一页：五味过伤


五味过伤 《中医词典》t~w

五味过伤

因过食五味致伤。《医便·饮食论》：“五味入口，不欲偏多，多则随其脏腑各有所损，故咸多伤心，甘多伤肾，辛多伤肝，苦多伤肺，酸多伤脾。《内经》曰，多食咸则脉凝涩而变色，多食苦则皮槁毛拔，多食辛则筋急而爪枯，多食酸则肉胝皱而唇揭，多食甘则骨肉痛而发落。”

上一页：五味偏嗜
下一页：五味


五味 《中医词典》t~w

五味

中药学名词。即辛、酸、甘、苦、咸。药物以味不同，作用便不相同。辛味能散能行，酸味能收能涩，甘味能补能缓，苦味能泻能燥，咸味能软坚润下。近人认为药物味的不同，与所含的化学成分有关。如辛味的多含挥发油，酸味的多含有机酸，甘味的多含醣类，味苦的则可能含生物碱、甙类或苦味质等。

上一页：五味过伤
下一页：五体


五体 《中医词典》t~w

五体

①生理学名词。指肢体的筋、脉、肉、皮、骨等。五体与五脏有联系。《灵枢·五色》：“肝合筋，心合脉，肺合皮，脾合肉，肾合骨也。”

②指肥人、瘦人、常人、壮士及婴儿等五种体质。出《灵枢·逆顺肥瘦》。

③指各种不同类型的体质。《灵枢·根结》：“逆顺五体者，言人骨节之小大，肉之坚脆，皮之厚薄，血之清浊，气之滑涩，脉之长短，血之多少，经络之数……”

上一页：五味
下一页：五痰


五痰 《中医词典》t~w

五痰

五种痰证的总称。

①风痰、热痰、湿痰、酒痰、沫痰。

②风痰、热痰、湿痰、酒痰、食痰。以上两种均见《儒门事亲·治法杂论》③风痰、热痰、寒痰、气痰、味痰（又名酒痰）。见《泰定养生主论》。

④风痰、湿痰、燥痰、热痰、寒痰。见《医宗必读·痰饮》。

上一页：五体
下一页：五态之人


五态之人 《中医词典》t~w

五态之人

生理学名词。指五种不同体质类型的人。《灵枢·通天》：“五态之人，尤不合于众者也。”详五态条。

上一页：五痰
下一页：五态


五态 《中医词典》t~w

五态

生理学名词。指五种不同体质类型的人。根据人的不同形态，筋骨的强弱，气血的盛衰，区别为太阴之人、少阴之人、太阳之人、少阳之人、阳明和平之人，并据以论治。《灵枢·通天》：“古之善针艾者，视人五态，仍治之。”

上一页：五态之人
下一页：五缩恶候


五缩恶候 《中医词典》t~w

五缩恶候

病证名。见《普济方》。即手缩、脚缩、舌缩、唇缩、阴缩。属小儿危重证候。

上一页：五态
下一页：五损


五损 《中医词典》t~w

五损

证名。指麻风病毒邪侵及内脏而显的五种重症表现。见《疠疡机要》卷上。又名五败症。即：目先损者，毒在心；面发紫泡者，毒在肝；遍身如癣者，毒在脾；眉先落者，毒在肺；脚底先穿者，毒在肾。参见五败症。

上一页：五缩恶候
下一页：五死


五死 《中医词典》t~w

五死

证名。指麻风病危重时之五种表现。见《疠疡机要》卷上。又名五不治。即皮肤麻木不仁，肉死针刺不痛，血死溃烂无脓，筋死肢节脱落，骨死鼻柱坏陷。

上一页：五损
下一页：五嗽


五嗽 《中医词典》t~w

五嗽

五种咳的总称。

①上气嗽、饮嗽、燥嗽、冷嗽、邪嗽。见《外台秘要》卷九引《深师》。

②气嗽、痹嗽、燥嗽、邪嗽、冷嗽。见《外台秘要》卷九引《古今录验》。

③上气嗽、饮嗽、鱢嗽、冷嗽、邪嗽。见《太平惠民和剂局方》卷四。

④指五脏咳嗽，心咳、肝咳、脾咳、肺咳、肾咳。见《三因极一病证方论》卷十二。

上一页：五死
下一页：五腧穴


五腧穴 《中医词典》t~w

五腧穴

经穴分类名。指十二经脉肘、膝关节以下的井、荥、输、经、合五个特定穴位，简称五腧。《灵枢·九针十二原》：“所出为井，所溜为荥，所注为输，所行为经，所入为合，二十七气所行，皆在五输也。”用水的源流来比喻各经脉运行从小到大，由浅入深，自远而近的特点。其临床应用，《难经·六十八难》曰：“井主心下满，荥主身热，俞主体重节痛，经主喘咳寒热，合主逆气而泄。”说明五腧穴在主治上各有特点。参见各该条。

上一页：五嗽
下一页：五腧配穴法


五腧配穴法 《中医词典》t~w

五腧配穴法

配穴法之一。指根据五腧穴的主治特性选配应用的方法。包括五腧穴主症配穴、子母补泻、泻南补北、大接经法、子午流注法等。详见各条。

上一页：五腧穴
下一页：五枢


五枢 《中医词典》t~w

五枢

经穴名。出《针灸甲乙经》。属足少阳胆经。足少阳、带脉之会。在侧腹部，当髂前上棘的前方，横平脐下3寸处。一说“在带脉直下二寸”（《针灸集成》）。布有髂腹下神经和旋髂浅、深动、静脉。主治小腹痛，腰胯痛，带下，疝气，及子宫脱垂等。直刺0.5-1寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：五腧配穴法
下一页：五使


五使 《中医词典》t~w

五使

病理生理名词，指五脏内在变化反映于外表的五种气色。察色是诊法的基本内容之一。因外表上各种不同色泽的呈现，是内在的五脏所支配的，故名。《灵枢·五阅五使》：“愿闻其五使当安出？……脉出于气口，色见于明堂，五色更出，以应五时。”

上一页：五枢
下一页：五实


五实 《中医词典》t~w

五实

病证名。五脏俱受实热闭阻的综合证候。如心受邪的脉洪盛；肺受邪的皮肤灼热；脾受邪的腹满胀；肾受邪的二便不通；肝受邪的昏闷而不明等。《素问·玉机真脏论》：“脉盛，皮热，腹胀，前后不通，闷瞀，此谓五实。……身汗得后利，则实者活。”

上一页：五使
下一页：五时


五时 《中医词典》t~w

五时

即春、夏、长夏、秋、冬。《灵枢·五阅五使》：“脉出于气口，色见于明堂，五色更出，以应五时，各如其常。”

上一页：五实
下一页：五石散


五石散 《中医词典》t~w

五石散

古代养生方剂名。因服此方后身体发热，喜好凉物，故又称“寒食散”。本方系用矿物原料炼制的一种内服散剂，其组成说法不一。如《抱朴子》载为丹砂、雄黄、白矾、曾青、磁石；而《诸病源候论》则认为当由石钟乳、硫黄、白石英、紫石英、赤石脂烧炼而成。其方始于汉代，魏晋时道流名士为求长生，多服食此散，成为风行一时的时髦之举，以致演化成当时社会的一种奇特现象。服食五石散的养生效益难以肯定，但其损害健康的弊病却甚为明显。隋唐后此风趋于平息。

上一页：五时
下一页：五石


五石 《中医词典》t~w

五石

古代炼丹所用的五种矿物原料。《抱朴子·金丹》所载为丹砂、雄黄、白矾、曾青、磁石。

上一页：五石散
下一页：五十营


五十营 《中医词典》t~w

五十营

生理学名词。经脉之气在人体内按一定规律运行，一昼一夜间循行全身五十周，使五脏的精气得以畅行，保持正常的功能状态。

上一页：五石
下一页：五十七痏


五十七痏 《中医词典》t~w

五十七痏

治疗水病的五十七个主要穴位。《灵枢·四时气》：“风（疒水）肤胀，为五十七痏。”参见水俞五十七处条。

上一页：五十营
下一页：五十九痏


五十九痏 《中医词典》t~w

五十九痏

治疗热病的五十九穴。《灵枢·四时气》：“温疟汗不出，为五十九痏。”见五十九刺及热病五十九俞条。

上一页：五十七痏
下一页：五十九刺


五十九刺 《中医词典》t~w

五十九刺

治疗热病的五十九穴。《灵枢·热病》：“所谓五十九刺者，两手外、内侧各三，凡十二痏；五指间各一，凡八痏；足亦如是；头入发一寸，傍三分，各三，凡六痏；更入发三寸，边五，凡十痏；耳前后、口下者，各一，项中一，凡六痏；巅上一，囟会一，发际一，廉泉一，风池二，天柱二。”据《类经》卷二十一张介宾注，本篇所载，与《素问·水热穴论》的“热病五十九俞”不同。张介宾注说：“考二篇之异同，则惟百会、囟会、五处、承光、通天、临泣、目窗、正营、承灵、脑空等十八穴相合，其余皆异。然观本篇所言者多在四肢，盖以写热之本也；《水热穴论》所言者多随邪之所在，盖以写热之标也。”参见热病五十九俞条。

上一页：五十九痏
下一页：《五十二病方》


《五十二病方》 《中医词典》t~w

《五十二病方》

新出土古佚医学帛书。撰人未详，约为春秋战国时期的作品。1973年于湖南长沙市马王堆三号汉墓出土帛书之一。共记52种疾病的治疗方法，因以为名。现能辨认的医方约280余首。本书不见于历代文献记载，为现存最古的一种医方著作。

上一页：五十九刺
下一页：五十动


五十动 《中医词典》t~w

五十动

脉学术语。系古代诊脉常规，候脉不少于五十动为度，以便认辨脉象，并了解其中有无促、结、代脉。《灵枢·根结》：“持其脉口，数其至也。五十动而不一代者，五脏皆受气。”

上一页：《五十二病方》
下一页：五胜


五胜 《中医词典》t~w

五胜

五行学说术语，指五行的更胜。《素问·至真要大论》：“必先五脏，疏其血气，令其调达，而致和平。”王冰注：“五胜，谓五行更胜也。先以五行寒暑温凉湿，酸咸甘辛苦相胜而法。”即治疗按五行的相克规律调治。

上一页：五十动
下一页：五声


五声 《中医词典》t~w

五声

生理学名词，指呼、笑、歌、哭、呻五种声音，与五脏相关。如肝在声为呼，心在声为笑，脾在声为歌，肺在声为哭，肾在声为呻。

上一页：五胜
下一页：五神


五神 《中医词典》t~w

五神

生理学名词。指五种精神活动，即神、魄、魂、意、志，分别为五脏所藏。《素问·本病论》：“人犯五神易位，即神光不圆也。”参见五脏所藏条。

上一页：五声
下一页：五色丹


五色丹 《中医词典》t~w

五色丹

病名。小儿丹毒之色变无常者。出《诸病源候论》卷四十九。多因小儿丹毒之发由风毒之热，有盛有衰，或冷或热，变化无常所致。其丹色或青、或白、或黄、或黑、或赤，故称之为五色丹也。又名油肿赤硫丹、五色油丹。治宜外用大黄、芒硝、栀子、黄芩、干蓝、商陆各等分，共为细末，水调涂。或用枣树根、丹参、菊花煎水外洗，避风。

上一页：五神
下一页：五色带下


五色带下 《中医词典》t~w

五色带下

病证名。《千金要方》卷四：“治五色带下方：服大豆紫汤，日三服。”亦名带五色俱下、带下五色。症见从阴道流出杂色秽浊的液体，或有恶臭气味，绵绵不断。或伴阴部搔痒，小便短赤，口苦咽干等。多因湿热蕴结下焦，积瘀成毒，损伤冲任带脉所致。临床见此证，应注意生殖器官有无恶性病变。治则参见湿毒带下条。

上一页：五色丹
下一页：五色


五色 《中医词典》t~w

五色

五行学说术语。指青、赤、黄、白、黑五种颜色，按照五行学说，青属木属肝，赤属火属心，黄属土属脾，白属金属肺，黑属水属肾。但以此来诊断疾病时，必须结合实际，与病史和脉证合参，不能机械地硬套。参见五色主病条。

上一页：五色带下
下一页：五软


五软 《中医词典》t~w

五软

病证名。

①指小儿头软、项软、手足软、肌肉软、口软。见《婴童百问》。又名软瘫。多因禀受不足，气血不充，而致骨脉不强，筋肉痿弱。《保婴撮要》：“原其要，总归于胃。盖胃为水谷之海，为五脏之本，六腑之大原也。治法必先以脾胃为主，俱用补中益气汤，以滋化源。头项手足三软，兼服地黄丸。”详各条。

②即胎怯。出《古今医统》。详该条。

上一页：五色
下一页：五胠俞


五胠俞 《中医词典》t~w

五胠俞

经穴别名。《素问·刺疟》：“五胠俞各一。”王冰注：“五胠俞谓譩禧。”见譩禧条。

上一页：五软
下一页：《五禽戏》


《五禽戏》 《中医词典》t~w

《五禽戏》

著名古导引功法名。为模仿五种禽兽的动作所编创的一套健身功法。《后汉书·方技传》：“华佗曰：古之仙者，为导引之事，以求难老。吾有一术，名五禽之戏：一曰虎，二曰鹿，三曰熊，四曰猿，五曰鸟。亦以除疾，兼利蹄足，以当导引。”后经历代不断发展，出现多种套路。如传为华佗弟子吴普所撰《太上老君养生诀》（收入《道藏》）与南梁《养性延命录》及明《万育仙书》等著作对五禽戏的具体动作都有详略不等的记述，后者还有附图。详虎戏、鹿戏、熊戏、猿戏、鸟戏条。

上一页：五胠俞
下一页：五窍出血


五窍出血 《中医词典》t~w

五窍出血

证名。耳目口鼻一齐出血。病情危重，《嵩崖尊生书》卷八记其治法：先将水当面喷几口，急分开头发，用粗纸数层蘸醋令透，搭在囟门，血即止。次用当归一两煎好，磨沉降香五钱，加童便服，血自归经。然后以四物加人参五味丸服。

上一页：《五禽戏》
下一页：五气朝元


五气朝元 《中医词典》t~w

五气朝元

气功内丹术术语。其说不一。一指五脏真气聚于上丹田。《性命圭旨》：“盖身不动，则精固而水朝元；心不动，则气固而火朝元；真性寂，则魂藏而木朝元；妄情志，则魄伏而金藏元；四大安和，则意定而土朝元。此谓五气朝元，皆聚于顶也。”一说为精、神、魂、魄、意各安其位。《金丹四百字·序》：“以眼不视而魂在肝，耳不闻而精在肾，舌不声而神在心，鼻不香而魄在肺，四肢不动而意在脾，故名曰五气朝元。”总之，五气朝元之要，在于收摄身心，心不外驰，情不逐物。

上一页：五窍出血
下一页：五气


五气 《中医词典》t~w

五气

①指五种气味：臊气、焦气、香气、腥气、腐气。《素问·六节脏象论》：“天食人以五气。”张景岳注：“天以五气食人者，臊气入肝，焦入心，香气入脾，腥气入肺，腐气入肾也。”

②指五运之气，即金、木、水、火、土。《素问·六节脏象论》：“五气更立，各有所胜。”

③五脏化生的情志活动，即喜、怒、忧、悲、恐。《素问·阴阳应象大论》：“人有五脏化五气，以生喜怒悲忧恐。”

④五色之气，即青气、白气、赤气、黑气、黄气。《素问·刺法论》：“五气护声之华。”谓五脏内在变化反映在外表上的五种气色。青气自肝而出，白气自肺而出，赤气自心而出，黑气自肾而出，黄气自脾而出。观五色可察五脏之变化。

⑤土气。土位中央，其次为五，故名。

⑥指五味所化之气。《类经》卷十六：“五气，五味之所化也。”

上一页：五气朝元
下一页：五逆


五逆 《中医词典》t~w

五逆

疾病过程中出现的五种逆证：

①内证之五逆。《灵枢·玉版》：“腹胀，身热，脉大，是一逆也；腹鸣而满，四肢清，泄，其脉大，是二逆也；衄而不止，脉大，是三逆也；咳且溲血，脱形，其脉小劲，是四逆也；咳，脱形，身热，脉小以疾，是谓五逆也。”又云：“其腹大胀，四末清，脱形，泄甚，是一逆也；腹胀便血，其脉大，时绝，是二逆也；咳，溲血，形肉脱，脉搏，是三逆也；呕血，胸满引背，脉小而疾，是四逆也；咳呕，腹胀且飧泄，其脉绝，是五逆也。”《灵枢·五禁》：“热病脉静，汗已出，脉盛躁，是一逆也；病泄，脉洪大，是二逆也；着痹不移，（月囷）肉破，身热，脉偏绝，是三逆也；淫而夺形，身热，色夭然白，及后下血衃，血衃笃重，是谓四逆也；寒热夺形，脉坚搏，是谓五逆也。”

②痈疡病之五逆。因外伤或痈疽疮疡等病因失治误治而出现的五组逆证。出《灵枢·玉版》。即“其白眼青黑，眼小是一逆也；内药而呕者，是二逆也；腹痛渴甚，是三逆也；肩项中不便，是四逆也；音嘶色脱，是五逆也。”后世痈疽之七恶证即其发展充实而提出的。另诸病皆有五逆证当予鉴别之。

上一页：五气
下一页：五秘


五秘 《中医词典》t~w

五秘

风秘、气秘、湿秘、寒秘、热秘五种大便秘结病证的总称。见《济生方·大便》引《澹寮方》。多因肠胃虚弱，风寒湿热乘之，使脏气壅滞，津液不能流通所致。详见风秘、气秘、湿秘、寒秘、热秘各条。

上一页：五逆
下一页：五门十变


五门十变 《中医词典》t~w

五门十变

子午流注针法用语。五门，指十天干隔五相合，即甲与己合，乙与庚合，丙与辛合，丁与壬合，戊与癸合；十变，指十天干相合后的变化，即甲己化土，乙庚化金，丙辛化水，丁壬化木，戊癸化火，又称五运。子午流注针法根据这种五门夫妻相配化生五运的理论，当阳日阴时或阴日阳时而无开穴时，可以“夫妻互用”。即甲日与己日通用，乙日与庚日通用等。

上一页：五秘
下一页：五门


五门 《中医词典》t~w

五门

见《标幽赋》。该赋谓：“但用八法、五门，分主客而针无不效。”《针灸大成》：“五门者，天干配合，分于五也。甲与己合，乙与庚合之类是也。……或以井、荥、俞、经、合为五门。”参见五门十变条。

上一页：五门十变
下一页：五盲恶候


五盲恶候 《中医词典》t~w

五盲恶候

病证名。见《普济方》。指因病而突然失明的重证。即痘豆盲、惊风盲、久渴盲、久痢盲、久泻盲。为邪毒偏盛，肝肾精衰的危象。

上一页：五门
下一页：五脉


五脉 《中医词典》t~w

五脉

①脉学名词，五脏之脉。《素问·宣明五气篇》：“五脉应象：肝脉弦，心脉钩（洪），脾脉代（缓），肺脉毛（浮），肾脉石（沉）。是谓五脏之脉。”

②即五决。详该条。

上一页：五盲恶候
下一页：五轮


五轮 《中医词典》t~w

五轮

眼科名词。见《太平圣惠方》卷三十二。轮，喻眼珠形圆而转动灵活状似车轮。《灵枢·大惑论》：“五脏六腑之精气，皆上注于目而为之精。精之窠为眼，骨之精为瞳子，筋之精为黑眼，血之精为络，其巢气之精为白眼，肌肉之精为约束……”中医为了论述眼部的病理、生理、治疗，将眼由外向内划分五部分，对应五脏，名五轮。即肉轮、血轮、气轮、风轮、水轮。作为中医眼科的独特理论，指导眼病的临床诊断与治疗。详各条。

上一页：五脉
下一页：五乱


五乱 《中医词典》t~w

五乱

病证名。系脏腑经脉之气逆乱所产生。《灵枢·五乱》：“故气乱于心，则烦心密嘿，俯首静伏；乱于肺，则腑仰喘喝，接手以呼；乱于肠胃，则为霍乱；乱于臂胫，则为四厥；乱于头，则为厥逆，头重眩仆。”《素问·宣明五气篇》：“五邪所乱：邪入于阳则狂，邪入于阴则痹，搏阳则为巅疾，搏阴则为瘖，阳入阴则静，阴出之阳则怒，是谓五乱。”

上一页：五轮
下一页：五癃


五癃 《中医词典》t~w

五癃

病名。五种泌尿系疾病之总称。出《武威汉代医简》：“治诸癃，石癃出石，血癃出血，膏癃出膏，泔癃出泔，此五癃皆同药治之……病即愈，石即出。”其内容虽只有四癃之病名，但“五癃”之病名始于该书。

上一页：五乱
下一页：五淋


五淋 《中医词典》t~w

五淋

五种淋症。

①石淋、气淋、膏淋、劳淋、热淋。见《外台秘要》卷二十七。

②冷淋、热淋、膏淋、血淋、石淋。见《三因极一病证方论》卷十二。

③血淋、石淋、气淋、膏淋、劳淋。见《古今图书集成医部全录·淋》。

④气淋、热淋、劳淋、石淋、小便不通。见《医学纲目·肝胆部》。

上一页：五癃
下一页：五里


五里 《中医词典》t~w

五里

①脉学名词。古代全身遍诊法三部九候部位之一。为足厥阴肝经之动脉，即下部天，以候肝气。

②经穴名。在上肢者称手五里，属手阳明大肠经。在下肢者称足五里，属足厥阴肝经。见各该条。

③经穴别名。出《针灸甲乙经》。即劳宫。见该条。

上一页：五淋
下一页：五冷恶候


五冷恶候 《中医词典》t~w

五冷恶候

病证名。见《普济方》。即手冷、足冷、气冷、唇冷、面冷。为小儿全身阳气衰竭的危象。

上一页：五里
下一页：五劳所伤


五劳所伤 《中医词典》t~w

五劳所伤

病证名。指因劳逸不当，气、血、筋、骨活动失调而引起的五类劳损。《素问·宣明五气篇》：“久视伤血，久卧伤气，久坐伤肉，久立伤骨，久行伤筋，是谓五劳所伤。”

上一页：五冷恶候
下一页：五劳


五劳 《中医词典》t~w

五劳

①病证名：指五脏劳伤。见《诸病源候论·虚劳候》。即肺劳、肝劳、心劳、脾劳、肾劳。治法当调心补肾为先，不当用峻烈之剂，惟用温养滋补，以久取效。详肺劳、肝劳、心劳、脾劳、肾劳条。

②病因学名称：指五种劳伤病因。《素问·宣明五气篇》：“五劳所伤，久视伤血，久卧伤气，久坐伤肉，久立伤骨，久行伤筋。”

③指情志劳伤。《诸病源候论·虚劳候》：“五劳者，一曰志劳，二曰思劳，三曰心劳，四曰忧劳，五曰瘦劳。”

上一页：五劳所伤
下一页：五苦六辛


五苦六辛 《中医词典》t~w

五苦六辛

治疗学名词。指五脏宜用苦剂，六府宜用辛剂。《儒门事亲》卷十四：“五苦者，五脏为里属阴，宜用苦剂，谓酸苦涌泄为阴，六府为表属阳，宜用辛剂，谓辛甘发散为阳，此其义也。”但联系临床实际，这种说法有其片面性。

上一页：五劳
下一页：五科


五科 《中医词典》t~w

五科

中国古代医学分科的名称。清代医学分科变动较大，曾有十一科、九科、八科、七科之分。鸦片战争后，医学事业也遭受一定损失。同治五年（公元1866年）医学只分为五科。即：大方脉、小方脉、外科、眼科、口齿咽喉等。

上一页：五苦六辛
下一页：五绝


五绝 《中医词典》t~w

五绝

①五脏危绝证候。见《中藏经》卷上。即心绝、肝绝、脾绝、肺绝、肾绝。详各条。

②五种卒死候。《备急千金要方》卷二十五：“夫五绝者，一曰自缢，二曰墙壁压迮，三曰溺水，四曰魇寐，五曰产乳绝。”《三因极一病证方论·五绝治法》：“凡魇寐、产乳、自缢、压、溺五者，令人卒死，谓之五绝。”《寿世保元》将自缢、墙壁压、溺水、魇魅、冻死称为五绝。《医学心悟》则指自缢、摧压、溺水、魇魅、服毒五者。

上一页：五科
下一页：五决


五决 《中医词典》t~w

五决

诊断学术语。决，判断。临床要结合五脏脉象的变化，以判断疾病的轻重和预后的吉凶。《素问·五脏生成篇》：“诊病之始，五决为纪……。所谓五决者，五脉也。”

上一页：五绝
下一页：五精


五精 《中医词典》t~w

五精

生理学名词，指五脏所藏的精气。《素问·宣明五气篇》：“五精所并：精气并于心则喜，并于肺则悲，并于肝则忧，并于脾则畏，并于肾则恐。”

上一页：五决
下一页：五经纹


五经纹 《中医词典》t~w

五经纹

推拿穴位名。位于掌面的拇指掌指关节处横纹及食、中、无名、小指近端指间关节横纹处。《保赤推拿法·运五经纹法》：“五经纹，即五指第二节下之纹，用大指在儿五经纹往来搓之，治气血不和，肚胀，四肢抽掣，寒热往来，去风，除腹响。”

上一页：五精
下一页：五经


五经 《中医词典》t~w

五经

①解剖结构名。《素问·经脉别论》：“水精四布，五经并行。”即肝、心、脾、肺、肾五脏的经脉。

②推拿穴位名。指分别位于手指指腹上的心经、肝经、脾经、肺经、肾经五穴。《幼科推拿秘书·推拿手法》：“五经者，五指头之经络也。心经在中指，肝经在食指，脾经在大拇指，肺经在无名指，肾经在小指。运者以我食指运小儿五指头肉上，此法能治大小便结，开咽喉胸膈中闷塞，以及肚响腹胀、气吼泄泻诸症。”

上一页：五经纹
下一页：五禁


五禁 《中医词典》t~w

五禁

古代针灸避忌之一。《灵枢·五禁》：“何谓五禁？愿闻其不可刺之时。”即甲乙日，无剃头；丙丁日，无刺肩喉；戊己日，无刺腹；庚辛日，无刺关节于股膝；壬癸日，无刺足胫。《类经》：“天干之合于人者：甲乙应头；丙丁应肩喉；戊己及四季应腹与四支；庚辛应关节股膝；壬癸应足胫。”

上一页：五经
下一页：五紧恶候


五紧恶候 《中医词典》t~w

五紧恶候

病证名。见《普济方》。小儿惊风的重证。即咽喉紧、口唇紧、眼梢紧、手脚紧、阴囊紧，为经脉邪实，经气将竭的危象。

上一页：五禁
下一页：五节刺


五节刺 《中医词典》t~w

五节刺

刺法分类名。《灵枢·刺节真邪》：“刺有五节，……一曰振埃，二曰发蒙，三曰去爪，四曰彻衣，五曰解惑。”指五种刺法不同应用。《黄帝内经太素》名五节刺，详该条。

上一页：五紧恶候
下一页：五焦


五焦 《中医词典》t~w

五焦

人体部位名。指第五、六胸椎棘突间。《灵枢·背腧》：“心腧在五焦之间。”

上一页：五节刺
下一页：五积


五积 《中医词典》t~w

五积

病名。五脏积证之总称。《难经·五十六难》载五脏之积：肝之积名曰肥气，心之积名曰伏梁，脾之积名曰痞气，肺之积名曰息贲，肾之积名曰贲豚。后世称为五积。详见各条。

上一页：五焦
下一页：五火


五火 《中医词典》t~w

五火

生理学名词。五脏之元阳。《素问·解精微论》：“夫一水不胜五火，故目眦盲。”张志聪注：“一水，谓太阳之水；五火，五脏之阳气也。”王冰注：“五火，谓五脏之厥阳。”

上一页：五积
下一页：五会


五会 《中医词典》t~w

五会

经穴别名。出《铜人腧穴针灸图经》。即人迎。见该条。

上一页：五火
下一页：五化


五化 《中医词典》t~w

五化

五行学说术语。指五行的气化。五行之间，相反相成，不断变化发展。《素问·五常政大论》：“五化宣平。”指生、长、化、收、藏五个生化阶段。

上一页：五会
下一页：五花障


五花障 《中医词典》t~w

五花障

病证名。《证治准绳·杂病》：“生于神珠之上，斑斑杂杂，盖五脏经络间之气俱伤，结为此疾。……此状与斑脂翳，玛瑙内伤形略相似。斑脂翳乃破而结成瘢痕不能去者；玛瑙内伤乃小而薄，未掩瞳神之轻者；此则高厚显大，生在膏外可退。”治疗时应与斑脂翳、玛瑙内伤严格区别，对证用药。

上一页：五化
下一页：五户


五户 《中医词典》t~w

五户

经穴别名。见《铜人腧穴图经》。即天突。见该条。

上一页：五花障
下一页：五虎


五虎 《中医词典》t~w

五虎

经外穴名。《医经小学》：“五虎四穴次指背，二节尖上七壮宜。”所述位置不详。《奇效良方》定在手指食指及无名指第二节骨尖。即在食指、无名指背侧，当第二、三节骨关节横纹之中点处，握拳取穴。而《类经图翼》则定在手食指、无名指背间，本节前骨尖上各一穴。据此则在食指、无名指背侧的掌骨小头高点处。近世文献，虽各据一端，但以《类经图翼》之说为主。主治手指拘挛。艾炷灸3壮；或艾条灸5-10分钟。

上一页：五户
下一页：五合


五合 《中医词典》t~w

五合

经脉表里关系的组合。出《灵枢·经别》。指手少阳与手厥阴经别相合而言。

上一页：五虎
下一页：五过


五过 《中医词典》t~w

五过

①指医生在诊治上的五种过失。包括不细心进行问诊，对病人的生活环境以及思想情绪不加注意，不了解疾病的起因和经过，不详细分析病情，不了解疾病的起因和经过，不详细分析病情，诊脉又不能掌握关键，不进行分类比较，粗枝大叶，诊断不明，胡乱治疗，引起不良后果（《素问·疏五过论》）。

②针刺补泻过度之称。《灵枢·五禁》：“黄帝曰：余闻刺有五过。岐伯曰：补泻无过其度。”《类经》：“补之过度，资其邪气；写之过度，竭其正气，是五过也。”《灵枢集注》：“五藏外合之皮、脉、肉、筋、骨，有邪正虚实，宜平调之；如补泻过度，是谓五过。”

上一页：五合
下一页：五果


五果 《中医词典》t~w

五果

指枣、李、杏、栗、桃等五种果实。《素问·脏气法时论》：“五果为助。”

上一页：五过
下一页：五官


五官 《中医词典》t~w

五官

①人体器官名。指鼻、眼、口唇、舌、耳等五个器官，它们分属于五脏，为五脏的外候。《灵枢·五阅五使》：“鼻者，肺之官也；目者，肝之官也；口唇者，脾之官也；舌者，心之官也；耳者，肾之官也”，“五官者，五脏之阅也”。

②病理学名词。指青、黑、黄、赤、白等五色所呈的一般证候。《灵枢·五色》：“青黑为痛，黄赤为热，白为寒，是谓五官。”

上一页：五果
下一页：五谷之府


五谷之府 《中医词典》t~w

五谷之府

人体器官名。即胃。胃主受纳谷食，故称。《灵枢·本输》：“脾合胃，胃者，五谷之府。”喻胃为水谷汇聚之所。又称水谷之海（《灵枢·海论》）。

上一页：五官
下一页：五谷


五谷 《中医词典》t~w

五谷

①指粳米、小豆、麦、大豆、黄黍等五种谷类。《素问·脏气法时论》：“五谷为养。”

②指秔（或作稉，俗作粳）米、麻、大豆、麦、黄黍。见《灵枢·五味》。

上一页：五谷之府
下一页：五宫


五宫 《中医词典》t~w

五宫

①指东、南、西、北、中五个方位。《灵枢·九宫八风》：“太一居五宫之日，病风折杵木，扬沙石。”

②指中央土位。《素问·六元正纪大论》：“所谓邪气化日也，灾五宫。”亦即胜夏之邪，损害所及的方位是中央。

③指藏精神的五脏。《素问·生气通天论》：“阴之五宫，伤在五味。”张志聪注：“五宫，五脏神之所舍也。”

上一页：五谷
下一页：五更泻


五更泻 《中医词典》t~w

五更泻

病证名。见《张氏医通·大小府门》。即五更泄，详该条。

上一页：五宫
下一页：五更泄泻


五更泄泻 《中医词典》t~w

五更泄泻

病证名。见《症因脉治·泄泻论》。即五更泄，详该条。

上一页：五更泻
下一页：五更泄


五更泄 《中医词典》t~w

五更泄

病证名。清晨五更时即泄。即肾泄，又名五更泻、五更溏泄、晨泄、瀼泄。多因肾虚所致。《病因脉治·泄泻论》论五更泄泻有肾虚五更泄泻、酒积五更泄泻、寒积五更泄泻、食积五更泄泻、肝火五更泄泻数种。详各条。

上一页：五更泄泻
下一页：五更头晕


五更头晕 《中医词典》t~w

五更头晕

病证名。头部昏晕，常在五更时发作。多因阳气不足所致。阳主动，动则阳气上升而不晕。五更静极，阳气虚则潜于下，不足于上，故头晕。

上一页：五更泄
下一页：五更溏泄


五更溏泄 《中医词典》t~w

五更溏泄

病证名。即五更泄。《不居集·泄泻》：“五更溏泄。有肾虚失闭藏之职，五味子丸；亦有食积，香砂枳术丸；寒积理中汤；酒积葛花解酲汤。”

上一页：五更头晕
下一页：五更嗽


五更嗽 《中医词典》t~w

五更嗽

病证名。五更时咳嗽，或五更时咳嗽加重。见《松崖医经·咳嗽》。《丹溪心法》以胃中有食积，至五更时火气流入肺所致，用知母，地骨皮降肺火。《杂病源流犀烛》谓五更嗽，或五更痰多，或清晨痰多，皆脾虚所致，治以六君子汤加炮姜。《张氏医通》卷四胃中有食积者，用二陈汤加枳实、川连消导之；虚者，六君子加姜汁、炒川连。

上一页：五更溏泄
下一页：五膈


五膈 《中医词典》t~w

五膈

病证名。

①忧膈、恚膈、气膈、寒膈、热膈的总称。见《肘后备急方》卷四。又称五鬲气。

②忧膈、气膈、食膈、寒膈、饮膈的总称。见《外台秘要》卷八。

③忧膈、思膈、怒膈、恐膈、喜膈的总称。见《三因极一病证方论》卷八。

上一页：五更嗽
下一页：五鬲气


五鬲气 《中医词典》t~w

五鬲气

忧膈、恚膈、气膈、寒膈、热膈的总称。见《诸病源候论·五鬲气候》。即五鬲。参见该条。

上一页：五膈
下一页：五疳


五疳 《中医词典》t~w

五疳

五种疳证的合称。

①又名五脏疳。按五脏分类命名的疳证。《小儿药证直诀》：“疳证有五，谓五脏所受，故得其名。”即心疳、肝疳、脾疳、肺疳、肾疳。详见各条。

②《诸病源候论》卷十八：“五疳：一是白疳，令人皮肤枯燥，面失颜色；二是赤疳，内食人五脏，令人头发焦枯；三是蛲疳，食人脊膂，游行五脏，体重浮肿；四是疳（匿^虫），食人下部，疼痒腰脊挛急；五是黑疳，食人五脏，多下黑血，数日即死。”详见各条。

上一页：五鬲气
下一页：五府


五府 《中医词典》t~w

五府

生理学名词。指与五脏相配的五腑，即小肠、大肠、胆、胃、膀胱。《难经·三十五难》：“小肠者，心之府。大肠者，肺之府。胆者，肝之府。胃者，脾之府。膀胱者，肾之府。”

上一页：五疳
下一页：五风之证


五风之证 《中医词典》t~w

五风之证

病证名。《医宗金鉴·眼科心法要诀》：“瞳变黄色者名曰黄风，变绿白色者名曰绿风，变黑色者名曰黑风，变乌红色者名曰乌风，变青色者名曰青风。”即五风变内障。详该条。治疗时应根据不同的病理变化，辨证用药。

上一页：五府
下一页：五风变内障


五风变内障 《中医词典》t~w

五风变内障

病证名。见《秘传眼科龙木论》。又名五风之证、五风变、五风变成内障证。五风为青风、绿风、黄风、乌风、黑风五内障之统称。因发病急骤善变似风，瞳神呈不同程度散大，并分别显出以上五种气色，古人依此分别命名为青风等五种风。类今之青光眼。五风之中，青风、绿风、黄风较多见，乌风、黑风较少。黄风为晚期重症，目已失明。多因情志过伤，肝胆风火升扰，肝肾阴虚，阴虚阳亢，气血不和等促使神水瘀滞所致。《秘传眼科龙木论》：“此眼初患之时，头旋偏痛。亦是脏腑虚劳肝风为本。或一眼先患，或因呕吐双暗。毒风入眼，兼脑热相侵，致令眼目失明。初觉即须急疗，宜服除风汤、通明补肾丸立效。”参见有关各条。

上一页：五风之证
下一页：五风变成内障证


五风变成内障证 《中医词典》t~w

五风变成内障证

病证名。见《证治准绳·杂病》。即五风变内障。详该条。

上一页：五风变内障
下一页：五风变


五风变 《中医词典》t~w

五风变

病证名。见《世医得效方》卷十六。即五风变内障，详该条。

上一页：五风变成内障证
下一页：五风


五风 《中医词典》t~w

五风

五脏之风。《素问·金匮真言论》“：经有五风。”马莳注：“五风者，即八风之所伤也，特所伤脏异，而名亦殊耳。”

上一页：五风变
下一页：五反恶候


五反恶候 《中医词典》t~w

五反恶候

病证名。见《普济方》。即眼反、唇反、舌反、项反、脚反。为小儿五脏精气将脱的危象。

上一页：五风
下一页：五发疽


五发疽 《中医词典》t~w

五发疽

病名。痈疽生于脑、背、眉、髯、鬓者之总称。见《外科精义》卷上。齐氏认为五发疽大概论之可分为三等，一者疽也，二者痈也，三者疖也。三者之候，惟疽最重。其因皆曰滋味与厚衣，衣服厚暖则易招寒；滋味过多，则五脏生热，脏腑积热，则血脉不流，毒气凝滞，邪气伏留，热搏于血，血聚则肉溃成疮。浅则为疖，实则为痈，深则为疽。脓成宜服五香汤或当归托里散之类。脓水不快者，即用追蚀之药，或铤子纴之。外用鹿角散以醋熬为糊贴之，以纴引流，忌早生肌之药。其调理次第，尚需临时制宜，慎勿早敛而再发。

上一页：五反恶候
下一页：五发


五发 《中医词典》t~w

五发

病理学名词。五脏之病各有其发生的部位和时间，简称五发。《素问·宣明五气篇》：“五病所发：阴病发于骨，阳病发于血，阴病发于肉，阳病发于冬，阴病发于夏。”

上一页：五发疽
下一页：五恶


五恶 《中医词典》t~w

五恶

出《素问·宣明五气篇》。即五脏所恶。详该条。

上一页：五发
下一页：五夺


五夺 《中医词典》t~w

五夺

病理学名词。夺，耗损。指气血津液严重耗损，元气不支，禁用泻法的五种情况。《灵枢·五禁》：“形肉已夺，是一夺也；大夺血之后，是二夺也；大汗出之后，是三夺也；大泄之后，是四夺也；新产及大血之后，是五夺也。此皆不可泻。”

上一页：五恶
下一页：五毒发背


五毒发背 《中医词典》t~w

五毒发背

病名。发背病之一种。出《本草纲目》卷二十，李时珍引《经验方》用金星草、生甘草为末温酒服之效。证治见发背条。

上一页：五夺
下一页：五疔


五疔 《中医词典》t~w

五疔

病名。五种疔之总称。历代外科学家或各有不同内容之五疔者。如《中藏经》所称之五疔，即白疔、赤疔、黄疔、黑疔、青疔。认为疔之根在肺者为白疔，其根在心者为赤疔，其根在脾者为黄疔，其根在肾者为黑疔，其根在肝者为青疔。其因皆由喜怒忧思，冲寒冒热，恣饮醇酒，多嗜高粱厚味，甘肥毒鱼酢酱，或色欲过度之所致。蓄其毒邪，浸渍脏腑，始变为疔。《外科正宗》卷二则命名五疔为：火焰疔、紫燕疔、白刃疔、黑靥疔、黄鼓疔。亦皆与五脏相应。各详该条。

上一页：五毒发背
下一页：五癫


五癫 《中医词典》t~w

五癫

①阳癫、阴癫、风癫、湿癫、马癫。见《诸病源候论》卷二。

②马痫、牛痫、猪痫、羊痫、鸡痫。见《景岳全书》卷三十四。《外台秘要》卷十五：“五癫病者，脏腑相引，盈气起寒厥，不识人，气争，瘈疭吐沫，久而得苏。”治宜雄黄丸、铁精散等。

上一页：五疔
下一页：五疸


五疸 《中医词典》t~w

五疸

五种黄疸的合称。

①黄疸、谷疸、酒疸、女劳疸、黑疸。见《金匮要略·黄疸病脉证并治》。

②黄疸、谷疸、酒疸、女劳疸、黄汗。见《备急千金要方》卷十。

③黄疸、谷疸、女疸、酒疸、劳疸。见《肘后备急方》卷四。

④指五种黄疸病因。见《本草纲目》卷三：“黄疸有五，皆属热湿，有瘀热、脾虚、食积、瘀血、癊黄。”

上一页：五癫
下一页：五大


五大 《中医词典》t~w

五大

人体部位名。亦称五体。指头和两手两足。《针灸大成》卷二：“二陵、二蹻、二交，似续而交五大。”注：“五大者，五体也。”

上一页：五疸
下一页：五刺


五刺 《中医词典》t~w

五刺

刺法分类名。《灵枢·官针》：“凡刺有五，以应五脏。”以针刺深浅部位不同，分别适应五脏病变，有半刺、豹文刺、关刺、合谷刺、输刺等五种。详见各该条。

上一页：五大
下一页：五喘恶候


五喘恶候 《中医词典》t~w

五喘恶候

病证名。见《普济方》。即疮痘喘、惊风喘、虚肿喘、吐泻喘、下痢喘。为小儿正衰邪胜，元气将脱的危象。

上一页：五刺
下一页：五处


五处 《中医词典》t~w

五处

经穴名。出《针灸甲乙经》。《医学入门》作巨处。属足太阳膀胱经。在头部，当前发际正中直上1寸，旁开1.5寸。布有额神经外侧支和额动、静脉。主治头痛，目眩，目不明，癫痫等。沿皮刺0.3-0.5寸。艾炷灸3壮；或艾条灸5-10分钟。

上一页：五喘恶候
下一页：五臭


五臭 《中医词典》t~w

五臭

即臊臭、焦臭、香臭、腥臭、腐臭五种臭味。

上一页：五处
下一页：五迟


五迟 《中医词典》t~w

五迟

病证名。小儿发育迟缓的总称。《医宗金鉴·幼科心法要诀》：“小儿五迟之证，多因父母气血虚弱，先天有亏，致儿生下筋骨软弱，行步艰难，齿不速长，坐不能稳，要皆肾气不足之故。”分立迟、行迟、发迟、齿迟、语迟。详各条。

上一页：五臭
下一页：五常


五常 《中医词典》t~w

五常

见《素问·六元正纪大论》。即五行。详该条。

上一页：五迟
下一页：五菜


五菜 《中医词典》t~w

五菜

指葵菜、韭菜、豆叶、野蒜、葱等五种蔬菜。《素问·脏气法时论》：“五菜为充。”

上一页：五常
下一页：五裁


五裁 《中医词典》t~w

五裁

治疗学名词。指患病时对五味的节制。《灵枢·九针论》：“病在筋，无食酸；病在气，无食辛；病在骨，无食咸；病在血，无食苦；病在肉，无食甘”等。

上一页：五菜
下一页：五部


五部 《中医词典》t~w

五部

人体部位名。《灵枢·寒热病》：“五脏，身有五部：伏兔一；腓二，腓端腨也；背三；五藏之腧四；项五。此五部有痈疽者死。”此五部位内连五脏，具有重要作用。

上一页：五裁
下一页：五步推运


五步推运 《中医词典》t~w

五步推运

运气术语。推算每年主运的方法。其法从年干的属太属少，逐步上推至角，因主运必始于木角音，终于水羽音，故推算出太角或少角即可确定主运。参见五音建运条。

上一页：五部
下一页：五不足


五不足 《中医词典》t~w

五不足

病因病理学名词。出《素问·调经论》。指神、气、血、形、志五者不足。神不足则悲，气不足则息利少气，血不足则恐，形不足则四肢不用，志不足则四肢厥冷。神、气、血、形、志为五脏所藏，其不足，实质是指五脏精气之不足。

上一页：五步推运
下一页：五不女


五不女 《中医词典》t~w

五不女

病名。指螺、蚊、鼓、角、脉五种病症。万全《广嗣纪要·择配篇》：“五种不宜：一曰螺，阴户外纹如螺蛳样，旋入内；二曰文，阴户小如箸头大，只可通，难交合，名曰石女；三曰鼓花头，绷急似无孔；四曰角花头，尖削似角；五曰脉，或经脉未及十四而先来，或十五六岁始至，或不调，或全无。”前四种为先天生理缺陷而致无生育能力；后者若为月经不调，难于孕育，或可用中药治疗调整月经。详见各条。

上一页：五不足
下一页：五不男


五不男 《中医词典》t~w

五不男

五种男性生殖器官病证，见《岛居随笔》：“人有五不男：天、犍、漏、祛、变也。”天者，阳痿不用，又名天阉。犍者，割去外生殖器。漏者，精寒不固，常自精泄。怯者，举而不强。变者，体兼男女，俗名二形、阴阳人。

上一页：五不女
下一页：五病


五病 《中医词典》t~w

五病

病证名。脏腑之气失调所产生的病证。《素问·宣明五气篇》：“五气所病：心为噫；肺为咳；肝为语；脾为吞；肾为欠为嚏；胃为气逆、为哕、为恐；大肠、小肠为泄；下焦溢为水；膀胱不利为癃，不约为遗溺；胆为怒，是谓五病。”

上一页：五不男
下一页：五并


五并 《中医词典》t~w

五并

病证名。指五脏精气内虚，为邪气所兼并而出现的精神症状。《素问·宣明五气篇》：“精气并于心则喜，并于肺则悲，并于肝则忧，并于脾则畏，并于肾则恐，是谓五并，虚而相并者也。”

上一页：五病
下一页：五变


五变 《中医词典》t~w

五变

①生理学名词。指与五脏相应的色、时、音、味、日等五种变化。《灵枢·顺气一日分为四时》：“五藏有五变，……肝为牡藏，其色青，其时春，其音角，其味酸，其日甲乙；心为牡藏，其色赤，其时夏，其日丙丁，其音征，其味苦；……”

②病因学名词，由于形体与岁运之间五行相克的关系，以致成为发病的因素。《灵枢·五变》：“是谓因形而生病，五变之纪也。”五变刺刺法分类名。《灵枢·顺气一日分为四时》：“余闻刺有五变，以主五输。”有二义：

①指四时变化和五俞穴相配合进行针刺，即冬刺井，春刺荥，夏刺输，长夏刺经，秋刺合，“是谓五变，以主五输。”

②指五类疾病与五俞穴相配合进行针刺，即“病在藏者，取之井；病变于色者，取之荥；病时间时甚者，取之输；病变于音者，取之经；经满而血者，病在胃及以饮食不节得病者，取之合。”

上一页：五并
下一页：五痹


五痹 《中医词典》t~w

五痹

五种痹证的总称。出《素问·移精变气论》。

①骨痹、筋痹、脉痹、肌痹（或作肉痹）、皮痹。王冰：“五痹谓皮、肉、筋、骨、脉之痹也。”

②筋痹、骨痹、血痹、肉痹、气痹。见《中藏经·论痹》。

③风痹、寒痹、湿痹、热痹、气痹。见《中藏经·论痹》。

上一页：五变
下一页：五崩


五崩 《中医词典》t~w

五崩

病名。指阴道流出五种不同颜色分泌物的五种病。出《脉经》卷九：“白崩者形如涕，赤崩者形如绛津，黄崩者形如烂瓜，青崩者形如蓝色，黑崩者形如（血丕）血也。”详参各条。

上一页：五痹
下一页：五般聤耳候


五般聤耳候 《中医词典》t~w

五般聤耳候

病证名。出《婴童百问》。即聤耳、脓耳、缠耳、底耳和囊耳。均由风水入耳，内有积热上壅而成。若不早治，久则成聋。详各条。

上一页：五崩
下一页：五败症


五败症 《中医词典》t~w

五败症

证名。指麻风病出现这五种危重证候。出《外科正宗》卷四。该书认为大麻风之发，“心受之先损于目，肝受之面发紫泡，脾受之遍身如癣，肺受之眉毛先脱，肾受之脚底先穿，又为五败症也。”亦称五损症。

上一页：五般聤耳候
下一页：五败


五败 《中医词典》t~w

五败

病证名。

①虚劳五种坏证。手足肿无交纹为心败，唇反无纹为肺败，面黑有疮为肝败，阴肿囊缩为肾败，脐突肿满为脾败。又一说：谵妄失伦为心败，音哑气促为肺败，肌肉尽脱为脾败，筋骨痛甚为肝败，泄泻不止为肾败。

②麻风病五种重症。详五损条。

上一页：五败症
下一页：蜈蚣中毒


蜈蚣中毒 《中医词典》t~w

蜈蚣中毒

病名。见《外台秘要》卷三十一。指受蜈蚣螫咬而致中毒者，宜从速处治。被螫咬处剧痛，红肿发热，并引及周围淋巴管炎及坏死；全身可有发热、头痛、眩晕、呕吐等症，甚则昏迷。李时珍《本草纲目·百病主治药》所载述的解蜈蚣毒的药物有：蜗牛、蛞蝓、五灵脂、独蒜、芸苔子油、蛇含、香附、苋菜、马齿苋、蚯蚓泥、食盐、鸡冠血等。

上一页：五败
下一页：蜈蚣咬伤


蜈蚣咬伤 《中医词典》t~w

蜈蚣咬伤

病名。见《肘后备急方》卷七。症见蜈蚣咬伤后，局部肿痛，发痒，浑身麻木；小儿及体弱者，更应速治，否则可能危及生命。治用甘草、雄黄研末，菜油调敷；或鲜桑叶捣烂外敷，内服季德胜蛇药片。

上一页：蜈蚣中毒
下一页：蜈蚣漏


蜈蚣漏 《中医词典》t~w

蜈蚣漏

古病名。《外科启玄》卷十二：“蜈蚣漏其根在肺。”此病属瘰疬漏之类。

上一页：蜈蚣咬伤
下一页：蜈蚣哽喉


蜈蚣哽喉 《中医词典》t~w

蜈蚣哽喉

多因饮食不慎，误食蜈蚣所致。可先取生猪血饮之，少倾以清油灌口中，蜈蚣滚在血中即吐出。或即行手术剔除。

上一页：蜈蚣漏
下一页：蜈蚣疔


蜈蚣疔 《中医词典》t~w

蜈蚣疔

病名。出《外科启玄》卷二：“其形如蜈蚣，亦有头足，发寒热，因食物被蜈蚣所游之毒而生，宜雄黄定子涂之。”

上一页：蜈蚣哽喉
下一页：吴州


吴州 《中医词典》t~w

吴州

唐代医家。生平里籍欠详。尝着《新修钟乳论》一卷，未见行世。另所辑《三家脚气论》虽佚，但其某些内容由《外台秘要》所引用，可略窥知一二。

上一页：蜈蚣疔
下一页：吴之英


吴之英 《中医词典》t~w

吴之英

清代医家。履贯欠详。尝着《经脉分图》一书，现有刊本行世。

上一页：吴州
下一页：吴正伦


吴正伦 《中医词典》t~w

吴正伦

明代医家（？1529-1568年）。字子叔，号春岩子。安徽歙县人。幼年丧父，家贫而刻苦攻读。后游医至山东、北京等地，名噪一时。明神宗幼年病、穆宗贵妃病，均由其治愈。曾获穆宗嘉奖，太医院御医妒其术，而毒之致死。尝着《养生类要》、《脉证治方》、《治人心鉴》。除后一种，其他均有刻本行世。

上一页：吴之英
下一页：吴云间


吴云间 《中医词典》t~w

吴云间

清代医家。字高梁，广东阳江县人。尝着有《都春堂熊罴梦》三卷，现有刻本行世。

上一页：吴正伦
下一页：吴越人


吴越人 《中医词典》t~w

吴越人

近代医家（？-1944年）。江苏东台人。因家贫且好学，矢志于医。早年从王珍卿学，后独立应诊，门庭若市。因忙于诊务而无暇著述，有医话、临证验录若干则存世。

上一页：吴云间
下一页：吴源


吴源 《中医词典》t~w

吴源

南宋时医生。字德培，号南熏老人，休宁（安徽歙县）人。世医出身，源绍承家业，尤擅长于痨瘵一证，人称为“神医”。尝参加朝庭考试名列前茅，入内府任职，官至翰林医官。后隐退。

上一页：吴越人
下一页：吴豫


吴豫 《中医词典》t~w

吴豫

南宋医生。号松萝居士。休宁（今安徽歙县）人。祖父吴谅为名医，豫得其传，子吴源亦为名医。

上一页：吴源
下一页：吴萸熨


吴萸熨 《中医词典》t~w

吴萸熨

外治疗法。见《保赤存真》。用吴茱萸，酒拌湿，纱布袋包蒸极热，互熨胸、腹部及两足心，候气透其痛即止。适宜于阴寒胸腹疼痛，四肢厥冷。

上一页：吴豫
下一页：吴有性


吴有性 《中医词典》t~w

吴有性

明代医学家。字又可，江苏吴县人。居于太湖纲庭山。精医术，尤擅长温病。明末崇祯年间，北方大疫，死者枕藉，人多以伤寒治法治之而不效。有性怀革新之思想，推究其病源，察其传变。认为温病之为病，非风非寒，非温非暑，而是由天地间别有一种戾气，或称疠气、杂气，与伤寒不同。其病系口鼻内，伏于膜原，其邪在半表半里之间。其戾气具有特适性、偏中性，乃指某种动物于某种戾气有亲和力，而其他动物则不病；对侵入的某一动物的一种器官有亲和力，则不侵犯其他器官。而戾气之侵入是否有发病之可能，则与机体之强弱相关。此论点于吴氏之著作《瘟疫论》中表达无遗。另又提出其特殊的“三消”、“达原”等疗法，以治疗瘟疫证。其学说为后世所推崇，亦是后代温病学说的形成和发展有重大影响，故《四库全书总目》谓其“推究病源，参稽医案，著为此书，瘟疫一证，始有绳墨之可守，亦可谓有功于世矣。”现《瘟疫论》有多种版本行世。

上一页：吴萸熨
下一页：吴应汤


吴应汤 《中医词典》t~w

吴应汤

明代（？）医家。履贯欠详，尝着《慈幼痘疹说问》十八卷，未见行世。

上一页：吴有性
下一页：吴燡


吴燡 《中医词典》t~w

吴燡

清代医家。字小珊，浙江山阴人（今绍兴），精通医学，尝汇集张石顽、程国彭等各家之医论，成《医学辑要》，现有刊本行世。

上一页：吴应汤
下一页：吴亦鼎


吴亦鼎 《中医词典》t~w

吴亦鼎

清代医家。字砚丞，安徽歙县人。平时留心医药，遂精于医理，又鉴于历代医家均重药疗、针疗而忽略灸治，乃收集王焘《外台秘要》及西方子之灸法，编撰《神灸经论》。另又撰有《麻疹备要方论》，现均有刊印本行世。

上一页：吴燡
下一页：吴医汇讲


吴医汇讲 《中医词典》t~w

吴医汇讲

医学期刊。十一卷。清·唐大烈辑。刊于（1792-1801）年间。是我国早期具有医学刊物性质的著作。每年一卷，共发表了江浙地区四十多位医家的文章100篇左右。主要汇集了医学理论、专题讨论、验方交流、考据、笔记、书评等多方面的内容，既不分门类。也不拘体裁，更不限卷数。其中主要著作有叶桂的《温疟论洽》、薛生白的《日讲杂记》、顾雨田的《书方宜人共识论》等，对当时医学交流起了一定作用。现存初刻本等多种清刻本，一九二三年成都铅印本。

上一页：吴亦鼎
下一页：吴延龄


吴延龄 《中医词典》t~w

吴延龄

明代医家。字介石，浙江归安县人。嗜医药，常广集药饵以疗人之疾，为人仗义，尝为贫者代付药疗费用。曾撰《经络腧穴》、《医学质疑》等书，惜未见传世。

上一页：吴医汇讲
下一页：吴秀


吴秀 《中医词典》t~w

吴秀

明代医家。履贯欠详，家藏有《医便》一书，另有朱济川等之《医便补遗》，甚珍重之。遂结合本人经验，辑成《增补医便续集》，未见行世。

上一页：吴延龄
下一页：吴显忠


吴显忠 《中医词典》t~w

吴显忠

明代医家。字用良，号雪窗，歙县（今属安徽）人。家中世代业儒，显忠亦业儒而兼好医药，精于医，认为张子和之汗、吐、下三法于治疗意犹未尽，尚需补以利、温、和三法，遂着成《医学权衡》一书，未见行世。

上一页：吴秀
下一页：吴显


吴显 《中医词典》t~w

吴显

明代医生。福建同安人。其父吴容为邑中之名医，显继承其业，亦精于医。

上一页：吴显忠
下一页：吴锡璜


吴锡璜 《中医词典》t~w

吴锡璜

近代医家（1872-1950年）。字瑞甫，号黼堂。同安（今属福建厦门）人。光绪年间（1895-1908年）举人，后弃官就医。其七世先祖吴撝吉精于医，锡璜承其父吴筠谷之教。后悬壶于厦门，并创办“厦门国医学校”，学员遍海内外。日寇占领期间，拒为日寇服务，遂移居新加坡。生平著作甚多，有《中西温热串解》、《中西脉学讲义》、《删补中风论》、《评注陈无择三因方》、《校正圣济总录》等多种行于世。

上一页：吴显
下一页：吴希言


吴希言 《中医词典》t~w

吴希言

宋代（？）人。生平里贯欠详。尝着有《风论仙眺经》，或作《风论山兆经》，及《医门括源方》，惜均未见传世。

上一页：吴锡璜
下一页：吴希舜


吴希舜 《中医词典》t~w

吴希舜

近代医家（1846-1912年）。字月槎，又字文八，浙江平阳县人。务农，暇时研读医书，亦通医术，常有神效，人呼为“八仙”，着有《医案》收藏，未曾传世。

上一页：吴希言
下一页：吴文炳


吴文炳 《中医词典》t~w

吴文炳

明代医家。字绍轩，号光甫，盱江（今属江西）人。一说四川建武所人。尝参阅《内经》、《伤寒》等古典医着的内容，辑有《医家赤帜益辨全书》。另又辑家传有关食物方面之药物，着成《食物本草》四卷。尚有《神医秘诀遵经奥旨针灸大成》等，均有刻本行世。

上一页：吴希舜
下一页：吴惟贞


吴惟贞 《中医词典》t~w

吴惟贞

明代医家。履贯欠详。尝辑《药性赋大全》及《家抄济世良方》，刊本现存日本，国内未见刊本存世。

上一页：吴文炳
下一页：吴廷耀


吴廷耀 《中医词典》t~w

吴廷耀

清末医生。字焕臣，生平里贯未详。尝任太医院七品吏目，兼东药房值宿供奉官。

上一页：吴惟贞
下一页：吴廷绍


吴廷绍 《中医词典》t~w

吴廷绍

五代时南唐医生。精于医术，尝为太医令。时烈祖因服食而喉中有痒疾，群医进药无效，服廷绍药而愈，所进乃“楮实汤”。另又以“姜豆汤”治宰相冯延己之脑痛病，亦皆药到病除。

上一页：吴廷耀
下一页：吴塘


吴塘 《中医词典》t~w

吴塘

清代医学家（1758-1836年）。字鞠通、配珩。江苏淮阴县人。初习儒，因哀其父及侄相继病故，而专心攻医。后至京师，参加《四库全书》之抄写与校检；又获见《温疫论》（吴又可），叹服其说，遂究心医术达十余年。后逢乾隆五十八年（1793年）京师大疫，市医多以伤寒之法疗治失效。瑭以温病之法治疗，竟获全活达数十人，自是声名大震。后又总结其经验，复习古代医经及温病诸家包括叶天士之学着成《温病条辨》一书。书中提出分辨阴阳，别水火之理论，以三焦进行温病辨证，上焦心包络与肺，中焦脾胃，下焦肝肾，系指病之阶段。此说与叶桂之卫气营血辨证法，构成温病学说之核心。除三焦外，书中亦涉及六经辨证，互相发明，使其学说更臻完善。在治法上，鞠通注重清络、清营、养阴三法，并倡辛凉法疗温病初起，咸寒苦甘法清热养阴。又制一甲、二甲、三甲复脉汤。其辛凉剂如桑菊饮等为后世所倡用，影响深远。吴鞠通成为温病学派的代表人物之一。此外，《温病条辨》中尚有《解产难》、《解儿难》，可见其对儿科、妇人科也有所研究，另有《吴鞠通医案》、《医医病书》，均有刻本行世。

上一页：吴廷绍
下一页：吴恕


吴恕 《中医词典》t~w

吴恕

元代医家。字如心，号蒙斋，钱塘（今浙江杭州）人。家道贫寒，售风药于市，因治愈采风使之风疾而医名大振，征至京师，授太医院御医。于《伤寒论》素有深研，乃着成《伤寒活人指掌图》（简称《伤寒指掌》），现存。其徒熊宗立又续编增补，更名《类编伤寒活人书括指掌图论》。

上一页：吴塘
下一页：吴世昌


吴世昌 《中医词典》t~w

吴世昌

清代医家。字半千，湖北江夏人。生平欠详。尝辑《奇方类编》二卷，现有刻本行世。

上一页：吴恕
下一页：吴时宰


吴时宰 《中医词典》t~w

吴时宰

明代（？）医家。履贯欠详，尝着《伤寒类证辨疑》，已佚。

上一页：吴世昌
下一页：吴省庵


吴省庵 《中医词典》t~w

吴省庵

清代医家。江西新城县人。生平欠详。尝着有《医阐》一书，未见传世。

上一页：吴时宰
下一页：吴甡


吴甡 《中医词典》t~w

吴甡

明代官吏。知医。江苏人。于明末时任邵武等知县，受魏仲贤迫害，至崇祯间复出，任河南、陕西等省巡抚，兵部左侍郎、右佥都御史、礼部尚书兼东阁大学士。辑有《脉学鉴蹄》行于世。

上一页：吴省庵
下一页：吴少怀


吴少怀 《中医词典》t~w

吴少怀

现代医家（1895-1970年）。字符鼎，浙江杭州人。早年就学于济南市大同医院，学习中医约五年，即悬壶问世。精于内科，尤对肝胆病、脾胃病等杂证有较丰富之经验。1949年后，任济南市中医院院长、山东省及济南市中医学会副理事长。还当选过省、市历届人民代表。着有《脾胃证治》、《吴少怀医案》。

上一页：吴甡
下一页：吴容


吴容 《中医词典》t~w

吴容

明代医生。同安（今属福建厦门）人。尝为僧，并习岐黄术，后以医术济世，医德高尚。其子吴显传其业。

上一页：吴少怀
下一页：吴人驹


吴人驹 《中医词典》t~w

吴人驹

清代医家。字灵雅，安徽休宁县人。生平欠详。尝着《医京承启》六卷，现有刊本行世。

上一页：吴容
下一页：吴球


吴球 《中医词典》t~w

吴球

明代医家。字茭山，括苍（今属浙江）人。博学慕古，少时即研究经书，精于医术。尝着《诸证辨疑》、或称《诸证辨疑录》。又有《用药玄机》、《活人心统》、《方脉生意》、《食疗便民》，均未见行世。

上一页：吴人驹
下一页：吴芹


吴芹 《中医词典》t~w

吴芹

清代医家。字瘦生，号古年，浙江归安人。初习儒，后改攻医学。精其术，名噪遐迩。诊病不计酬。尝着《本草分队发明》、《相鹤堂医案》，未见行世。

上一页：吴球
下一页：吴谦如


吴谦如 《中医词典》t~w

吴谦如

清代医家。河北宛平县人。生平欠详。尝撰有《伤寒神秘精萃录》，现有稿本存世。

上一页：吴芹
下一页：吴谦


吴谦 《中医词典》t~w

吴谦

清代医官。字六吉，安徽歙县人。尝官至太医院院判。乾隆帝（1736-1793年）尝敕令编修医书。太医院原意欲编修一博一约的医书，最后为能达到早日编成，遂由吴谦与另一太医院院判刘裕铎为总修官，收集天下秘籍及传世良方。吴谦则更精研《伤寒论》、《金匮要略》，对之逐条进行订释，收集各家疏注，订其舛误，加以阐发，撰成《订正伤寒论注》及《订正金匮要略注》。另他主持编修《医宗金鉴》（一作《御纂医宗金鉴》）。此书内容丰富概括，尝作为太医院之教本。后世广为流传，影响甚大。

上一页：吴谦如
下一页：吴其浚


吴其浚 《中医词典》t~w

吴其浚

清代植物学家（1789-1847年）。字瀹斋，又字季深、吉兰，别号雩娄农。河南固始县人。先后任翰林院修纂，江西、湖北学政，兵部侍郎，并官至湖南、湖北、云南、贵州、福建、山西等省总督或巡抚。宦游各地，酷爱植物，每至一处，必搜集标本，绘制图形，并于庭院中培植野生植物，历时七年，将其实地考察及经历所得之真知，写成《植物名实图考》一书，计三十八卷，其中所收之植物共一千七百一十四种，并有附图一千八百多幅。书中有甚多纠正前人舛误之处，于古代中药本草学之发展，亦具有重要之地位。此书着成之前，先已从其所阅览之各种有关书籍中辑录出植物草本，亦有绘成图形，成《植物名实图考长编》。此二书在我国植物学发展史上有重要作用。深受中外学者之重视。

上一页：吴谦
下一页：《吴普本草》


《吴普本草》 《中医词典》t~w

《吴普本草》

药学著作。六卷。魏·吴普撰。见《隋书·经籍志》。原书已佚，但清·焦理堂有辑本，系从《证类本草》、《太平御览》等书中辑出。

上一页：吴其浚
下一页：吴普


吴普 《中医词典》t~w

吴普

三国时医家。广陵（今江苏江都县）人。为名医华佗之弟子。精于医术，且专长于本草学及养生。吴普向华佗学练“五禽之戏”，坚持锻炼，年九十余而尚牙齿完坚、耳目聪明。吴普且辑有本草书《吴普本草》，原书早佚，为后代某些本草及其他著作引用。近现代尚有人辑出铅印本。另又编集《华佗方》，一作《华佗药方》，已佚。

上一页：《吴普本草》
下一页：吴蓬莱


吴蓬莱 《中医词典》t~w

吴蓬莱

清代医家。履贯欠详。尝撰有《仲景存真集》，现有刻本行于世。

上一页：吴普
下一页：吴佩衡


吴佩衡 《中医词典》t~w

吴佩衡

现代医家（1886-1971年）。原名钟权。四川合理县人。其师彭思溥，为邑中名医，吴氏尽得其传。1929年，尝为中医界代表出席全国医药团体代表大会，抗议政府取缔中医之提案。曾创办《国医周刊》。1949年以后，历任云南省中医进修学校副校长、云南中医学院院长、《云南医药杂志》编委会副主任委员。也是省政协常委。著述甚多，计有《中医病理学》、《伤寒论条解》、《麻疹发微》、《伤寒论新注》、《吴佩衡医案》等。

上一页：吴蓬莱
下一页：吴敏修


吴敏修 《中医词典》t~w

吴敏修

南宋医家。生平及里籍未详。于仁宗时医名大振，有“国医”之称。尝撰有《伤寒辨疑论》，未见行世。

上一页：吴佩衡
下一页：《吴门治验录》


《吴门治验录》 《中医词典》t~w

《吴门治验录》

医案著作。四卷。清·顾金寿撰于1822年。本书所收医案以内科杂病为主。顾氏医案的特点有三，其一：每案记载从发病至病愈的全过程。其二：治法比较灵活，能随证而变。其三：案末以问难形式，详析病因、病理和方治。现存四种清刻本，及上海千顷堂石印本。

上一页：吴敏修
下一页：吴谅


吴谅 《中医词典》t~w

吴谅

宋代医生。休宁（今安徽歙县）人。先业儒，后因愚异人，传授秘藏之医书，研之遂通医理，精于医。其子吴豫、孙吴源，均以医名。

上一页：《吴门治验录》
下一页：吴良


吴良 《中医词典》t~w

吴良

明代（？）医家。履贯未详，着有《原病集》一书，现收入《习医钤法》中行于世。

上一页：吴谅
下一页：吴立法


吴立法 《中医词典》t~w

吴立法

清代医生。浙江遂昌人。精于内科，尤擅长肝病，能断人生死，名闻遐迩。据云邻近龙泉县人为便于病家求医。特修石路一条，其声名可见一斑。

上一页：吴良
下一页：吴昆


吴昆 《中医词典》t~w

吴昆

明代医家（1552-1620年？）。字山甫，号鹤皋、参黄子。歙县（今属安徽）人。自幼聪颖，善属文。家藏医书甚多，昆好慕医术。后因举子业不售，专而攻岐黄术。以同邑名医余午亭习医，尽得其术。后又到各地游学。对《内经》尤感兴趣。尝注《素问》。有影响的注家之一。另着《医方考》内有方七百多首，考方药之名义、见证、方药组成及其变通。另又有《脉语》、《吴注黄帝内经素问》、《针方六集》、《参黄论》、《砭焫考》、《药纂》等。后三种已不存。

上一页：吴立法
下一页：《吴鞠通医案》


《吴鞠通医案》 《中医词典》t~w

《吴鞠通医案》

医案著作。四卷（或作五卷）。清·吴瑭撰。刊于1916年。收载了作者治疗温病、伤寒、杂病、妇儿科医案。作者尤其擅长于温病，能从医案的辨证治疗中示读者以规矩。书中颇多连续治疗较完整的病案，记录详明，有利于读者领会病理发展过程和治法的终始变迁。现有初刊本、铅印本、石印本、人民卫生出版社排印本。

上一页：吴昆
下一页：吴九言


吴九言 《中医词典》t~w

吴九言

清代医家。字去疾，广东番禺人。其生平欠详。着有《瘰疬秘传》、《白喉证治歌诀》，现有印本行世。

上一页：《吴鞠通医案》
下一页：文彦博（1006-1097）


文彦博（1006-1097） 《中医词典》t~w

文彦博（1006-1097）

宋代官吏，兼通医学。字宽夫，汾州（今属山西）人，先任中书门下平章事，因与王安石交恶而去职，后又出任将相前后达五十年。平时留心医药，撷取《外台秘要》、《千金方》诸家验方，集成《节要本草》及《药准》等书。

上一页：吴九言
下一页：《文堂集验方》


《文堂集验方》 《中医词典》t~w

《文堂集验方》

验方著作。四卷。清·何英辑。刊于1775年。本书辑录方书中备用成方与单验方。分为中风、风痫、感冒伤风、伤寒等39类临床各科病症。其中有一部分单方验方属于民间效方。现有《珍本医书集成》本。

上一页：文彦博（1006-1097）
下一页：文台


文台 《中医词典》t~w

文台

①小儿头面部望诊的部位。即眉梢外侧端凹陷处稍上方。《奇效良方》：“文台上红脉现，伤寒三日候，主内热头疼。”

②推拿部位名。即龙角。见该条。

上一页：《文堂集验方》
下一页：文身


文身 《中医词典》t~w

文身

民俗名。即于肌肤刺字等之习俗。见《谷梁传·哀公十三年》：“吴，狄夷之国，祝发文身。”人们以于身体一定部位之皮肤，用墨或其他色绘图写字，乘墨迹未开，即以针刺其上，墨汁即从针刺之孔波及肤下。愈后，洗去皮表之墨迹，所绘图形字迹即呈现于皮下，永不消失。称之为文身。

上一页：文台
下一页：文火


文火 《中医词典》t~w

文火

①中药学名词。指熬药时的火小而缓。药物煎沸后，一般用慢火、微火煎煮。味厚滋补药宜文火久煎。

②气功内丹术术语。指练功中用意轻柔缓行之谓。与武火相对而言。《金仙证论》：“微缓谓之文火。”《海琼传道集》以“专气致柔，含光默默，温温不绝，绵绵若存”为文火之要。《性命圭旨》：“得丹时藉文火养之。”此时须意随气转，微微观照。用文火温养，称为文烹。

上一页：文身
下一页：瘟疫舌疔


瘟疫舌疔 《中医词典》t~w

瘟疫舌疔

病名。系指舌上生疔，或红或紫，如樱桃大，疼痛，破溃后流脓出血的病证。本病多由瘟疫邪毒中于心经而上炎于舌所致。治宜泻火解毒，消肿止痛，可选用清瘟败毒散加减。也可外用紫雪散。参见舌疔条。

上一页：文火
下一页：瘟疫青喉


瘟疫青喉 《中医词典》t~w

瘟疫青喉

病名。系指喉色纯青，似有黄疱并起，细看即隐，肩背疼痛的病证。《喉科种福》卷三载：“相传此为不治，故未立方。”

上一页：瘟疫舌疔
下一页：《瘟疫霍乱答问》


《瘟疫霍乱答问》 《中医词典》t~w

《瘟疫霍乱答问》

瘟疫著作。一卷。清·陈虬撰。1902年东瓯霍乱流行，陈氏以白头翁汤加减等方治疗，颇有效验，遂编此书。作者辨析瘟疫霍乱，对其病因、治法等多所答辨。既有理论探讨，又有临床实践，对读者颇多补裨益。现有《中国医学大成》本。

上一页：瘟疫青喉
下一页：瘟疫黄喉


瘟疫黄喉 《中医词典》t~w

瘟疫黄喉

病名。系指初起微有寒热、咽痛头疼，喉间略有阻碍或现黄条、黄块的病证。系疫喉的一种类型。治宜结合全身情况选方用药。

上一页：《瘟疫霍乱答问》
下一页：瘟疫红喉


瘟疫红喉 《中医词典》t~w

瘟疫红喉

病名。系指由瘟疫所致的项肿咽痛，口内喉中皆红，甚则面目俱赤的病证。类今之腮腺炎。本病之病因多为感触天行温疫之邪，湿热壅盛所致。又名颅鹚瘟，亦名大头瘟，俗称虾蟆瘟。治宜清泻诸经之火。方用普济消毒饮加减。参见瘟毒喉痹条。

上一页：瘟疫黄喉
下一页：胃热胎疸


胃热胎疸 《中医词典》t~w

胃热胎疸

病证名。出《小儿药证直诀》。指小儿生下百日或半岁内出现黄疸。症见身黄壮热，腹胀口渴，大便秘小便赤涩。由阳明胃热，湿邪留滞，湿热郁蒸而发。治宜清利湿热，用茵陈蒿汤合五苓散。热重，用黄连解毒汤加减。

上一页：瘟疫红喉
下一页：胃热呕吐


胃热呕吐 《中医词典》t~w

胃热呕吐

证名。见《金匮翼·呕吐统论》。又称胃火呕吐、热呕。详见热呕、胃火呕吐条。

上一页：胃热胎疸
下一页：胃热渴


胃热渴 《中医词典》t~w

胃热渴

证名。因脾胃实热灼津所致口渴之证。见《圣济总录》卷五十九。证见胸膈烦闷，口渴引饮。治宜清胃生津，用猪肚丸、赤茯苓散、玉女煎等方。

上一页：胃热呕吐
下一页：胃热喉疳


胃热喉疳 《中医词典》t~w

胃热喉疳

病证名。指喉疳的一种，因胃内蕴热上蒸所致。详参喉疳条。

上一页：胃热渴
下一页：胃热恶阻


胃热恶阻 《中医词典》t~w

胃热恶阻

病名。恶阻证型之一。妇女平素胃热较甚，孕后脉冲气甚，胃气夹热上逆所致。症见呕吐心烦，颜面潮红，口渴喜凉饮，大便干结或便秘，尿黄赤。治宜清胃热，降逆止呕。用苏叶黄连汤（紫苏叶、黄连）加半夏、竹茹、陈皮，或加味温胆汤。

上一页：胃热喉疳
下一页：胃热


胃热 《中医词典》t~w

胃热

病证名。指热邪犯胃，或情志不遂，气郁化火，或过食辛辣炙煿以致胃中火热炽盛的证候。症见胃脘灼痛，吞酸嘈杂，口渴口臭，或渴喜冷饮，消谷善饥，或牙龈肿痛，口腔糜烂，小便短赤，大便秘结，舌红脉数等。治宜清胃泻火。

上一页：胃热恶阻
下一页：胃怯汗


胃怯汗 《中医词典》t~w

胃怯汗

出《证治准绳·杂病》。即胃虚汗。详该条。

上一页：胃热
下一页：胃气虚喘


胃气虚喘 《中医词典》t~w

胃气虚喘

见《丹溪心法·喘》。即胃虚喘。详该条。

上一页：胃怯汗
下一页：胃气痛


胃气痛 《中医词典》t~w

胃气痛

病名。胃脘气机失调所致胃脘部疼痛。见《春脚集》卷二。《经验奇方》卷下：“胃气痛，此症甚者，每晨吐清水，或连头痛。制香附二钱，良姜一钱五分，砂仁末八分。如病重常吐清水，加吴茱萸二钱。右药，水煎热服。亦可由肝气犯胃而致，胃气痛，不能饮食，或能饮食而不能化，非痛非满，上吐下泻。治宜平肝和胃，方用白芍、甘草、当归、柴胡、茯苓、白芥子（《石室秘录》卷一）。参胃脘痛条。

上一页：胃气虚喘
下一页：胃气不足


胃气不足 《中医词典》t~w

胃气不足

证名。即胃气虚。胃气虚弱出现的证候。《诸病源候论·胃病候》：“胃气不足，则饥而不受水谷，飧泄，呕逆，是为胃气虚也。”治宜益气建中，选用四君子汤、小建中汤，补中益气汤等方。参见胃病条。

上一页：胃气痛
下一页：王洙


王洙 《中医词典》t~w

王洙

宋官吏（997-1057年）。字原叔，应天宋城（今河南商丘）人，少聪颖，博览强记，遍览方技、术数、阴阳、五行、音韵、训诂、书法，几无所不通。尝任翰林学士，于馆阁时偶然发现蠹简中有张仲景之《金匮玉函要略方》计三卷，上卷为伤寒，中卷论杂病，下卷则载其方，并有疗妇人之法。后宋朝诸臣校订时，以杂病及饮食、禁忌编成今之《金匮要略》，共二十篇传世，实有功于仲景之学的功臣也。

上一页：胃气不足
下一页：王仲勉


王仲勉 《中医词典》t~w

王仲勉

明代医案。其生平履贯欠详，所著有《经验方》一书，未见行世，唯《本草纲目》引用其若干佚文。

上一页：王洙
下一页：王钟岳


王钟岳 《中医词典》t~w

王钟岳

清代医家。江阴龙砂镇（今属江苏）人。以医名，所著有《王钟岳先生方案》，收入于《龙砂八家医案》中，与龙砂镇其他名医戚云门、姜学山等人医案编为一帙，现有排印本行世，为姜成之所编。

上一页：王仲勉
下一页：王之政


王之政 《中医词典》t~w

王之政

清代医学家（1753-1821年）。字献廷，号九峰，江苏丹徒人。初业儒，后转而攻医，聪颖博学，终成名医，于干嘉间颇有盛名，活人无数，后征为太医院院监，人称“王征君”。书载曾为某将军女诊脉，断为孕男，此女未婚，将军闻言大怒而杀女，之政闻此大骇，遂致耳聋。编有《痘痧汇评》，其医案编由其子硕如编写《王九峰医案》，又名《王九峰临证医案》，门徒甚多，李欣园尤得其真传；蒋宝素亦有医名。王氏著作尚有《医林宝鉴》、《六气论》、《笔随医案》及《王九峰心法》，均有传本行世。

上一页：王钟岳
下一页：王震


王震 《中医词典》t~w

王震

明代医家。字志霖，其生平履贯欠详。据载其着有《王氏家宝伤寒证治明条备览》九卷，又有《志雨斋医书》等，现有刻本行世。

上一页：王之政
下一页：王渊


王渊 《中医词典》t~w

王渊

宋代医家。字季浩，庐陵（今属江西）人。其父王朝弼为当地名医，渊继承家业，亦以医知名。

上一页：王震
下一页：王裕庆


王裕庆 《中医词典》t~w

王裕庆

清代医家。字祉庭，湖南湘潭人，长于喉科及其他疫症，撰有《疟痢成法》，一作《疟痢成方》、《白喉辨证》及《吊脚痧论白喉辨证合刊》，有刻本行世。

上一页：王渊
下一页：王禹


王禹 《中医词典》t~w

王禹

汉代医生。生平履贯不详，系济北王府太医，受王之遣，拜名医淳于意为师学医，尤精于镵石针砭之术，精于经络理论。

上一页：王裕庆
下一页：王与


王与 《中医词典》t~w

王与

元代法医学家（1260-1346年）。字与之，号正庵。永嘉（今属浙江）人。少学诗书，于古代律法颇多研究，尤注重与医学有关之律令。历任县吏、中书省官员，他根据提控刑事诉讼案牍，集而为《无冤录》一书，其书为我国法医学上代表作之一，对古代朝鲜与日本的检验学科发展影响颇大，并最先考证“滴骨验亲法”的历史。

上一页：王禹
下一页：王佑


王佑 《中医词典》t~w

王佑

宋代医官。生平履贯欠详，于太宗时任太医院副使，与王怀隐、郑奇、陈昭遇诸人合编《太平圣惠方》行世。

上一页：王与
下一页：王幼孙


王幼孙 《中医词典》t~w

王幼孙

宋代官吏（1223-1298年），兼通医学。字季稚，号自现先生，庐陵（今江西吉安）人。性笃孝，并留心医药。于宋末上书，畅陈国事未被采纳。后遂著述医药，着成《简便方》、《经验方》各一卷，未见刊行。

上一页：王佑
下一页：王猷


王猷 《中医词典》t~w

王猷

元代医家。里贯未详，于世祖时任太医院使。王氏以医学久废，学医者从师乏人，恐日后后继无人，为害甚大，故奏疏设立医学，以培养医生。上纳其言，遂有诸路设立医学之举。

上一页：王幼孙
下一页：王永辅


王永辅 《中医词典》t~w

王永辅

明代医家。生平履贯欠详，曾着《惠济方》八卷，又名《简选袖珍方书》、《简选袖珍良方》，现有刻本。

上一页：王猷
下一页：王一仁


王一仁 《中医词典》t~w

王一仁

近现代医家（1898-1971年）。原名晋第，曾从丁甘仁学习中医，改名依仁，浙江新安人。丁甘仁当时在上海办中医专门学校，毕业后悬壶行医。后与秦伯未、章次公、许半农等创办中国医药学院。曾任上海中医学会秘书长，并主编《上海中医杂志》，所著甚多，且曾与人合辑《神农本草经》。

上一页：王永辅
下一页：王遥


王遥 《中医词典》t~w

王遥

后汉医生。字伯辽，鄱阳（今江西波阳）人，善于治病，但每以驱鬼神之法治之，颇有怪诞之例。见《神仙传》。

上一页：王一仁
下一页：王燕昌


王燕昌 《中医词典》t~w

王燕昌

清代医学家。字皋，河南周始人。家中世代业医，燕昌得其祖传医技，并有所发展，常能起沉疴，为时医称道。曾任幕僚，议论医药之事，常加记录，积久而成帙，集成《王氏医存》十七卷，所论有医学理论、诊断及药物，于杂病之诊治，亦颇有心得。

上一页：王遥
下一页：王彦伯


王彦伯 《中医词典》t~w

王彦伯

唐代医生、道士。荆州（今湖北江陵）人。善医术，常以煮药散发救济贫民，服者无不瘥。尤精于脉，以之断生死，鲜有不中者。

上一页：王燕昌
下一页：王颜


王颜 《中医词典》t~w

王颜

五代时医家。生平履贯欠详。因冒刘禹锡《传新方》之作，而辑成《续传信方》。另辑有《婴孩方》，均未见传世。

上一页：王彦伯
下一页：王炎


王炎 《中医词典》t~w

王炎

明代官吏（1138-1218年），兼通医道。婺源（今属江西），历任潭州教授，临江通判、太学博士、军器监中奉大夫等职。平时留心医药，且有著述。

上一页：王颜
下一页：王逊


王逊 《中医词典》t~w

王逊

清代医家。字子律，号墙东圃者，或简号东圃。武林（今浙江杭州）人。初习儒，后又习医，对本草尤感兴趣，所著有《药性纂要》一书，主要系撷取《本草纲目》中之药物五百九十七种，摘录其要，另增新药如海参等计九种。现存有刻本。

上一页：王炎
下一页：王学权


王学权 《中医词典》t~w

王学权

清代医学家（1728-1810年）。字秉衡，晚号“水北老人”。徙居浙江盐官，后又迁至杭州。以医名，颇有个人独到见解，其思想对其曾孙王孟英后来于温病学之创见颇有影响。其时适值西学东渐，王氏亦受其影响。所著《医学随笔》一书，系后来由其子王国祥等数辈最后补充完成者。后更名《重庆堂随笔》行世。

上一页：王逊
下一页：《王旭高医书六种》


《王旭高医书六种》 《中医词典》t~w

《王旭高医书六种》

医学丛书。清·王泰林编撰。刊于1897年。包括《退思集类方歌诀》、《医方证治汇编歌诀》、《增订医方歌诀》、《医方歌括》、《薛氏湿热论歌诀》、《西溪书屋夜话录》。前四种共载方五百余首，以歌诀形式介绍《伤寒论》、金匮要略》方和其他常用方的运用。《湿热论歌诀》系据薛生白原作改编。《西溪书屋夜话录》概括论述肝病证治及用药大法。其中所论肝气、肝风、肝火的病机、病证与治则很有特色。现存千顷堂书局石印本及1965年上海科技出版社排印本。

上一页：王学权
下一页：外感不得卧


外感不得卧 《中医词典》t~w

外感不得卧

病证名。感受外邪所致不寐症。《症因脉治》卷三：“不得卧之症，诸经皆有，主热者多。在外感门，有表热、里热、半表半里热，有气分热、血分热，有余热未尽，汗下太过等多种。”详见表热不得卧、里热不得卧、半表半里热不得卧、血热不得卧、气热不得卧、余热不得卧、虚烦不得卧等条。

上一页：《王旭高医书六种》
下一页：外感半身不遂


外感半身不遂 《中医词典》t~w

外感半身不遂

病证名。由风邪入络所致半身不遂。因起居不慎，卫气不固，风邪袭踞经络，气血留绝而成。见《症因脉治》卷一。症见身发寒热，暴仆卒倒，醒后肢体或左或右偏废不用，或痛或木，或热或冷，二便赤涩，脉洪大者，宜祛邪涤热，用大秦艽汤；外邪抑遏，脉伏不出者，用加减续命汤，散其表邪；痰火壅闭经络，脉伏不出者，用三化汤、导痰汤清其壅滞。参见半身不遂条。

上一页：外感不得卧
下一页：外感


外感 《中医词典》t~w

外感

病因病理学名词，系病因分类之一。指感受六淫、疫疠之气等外邪。病邪或先侵入皮毛肌肤，或从口鼻吸入，均自外而入，初起多有寒热或上呼吸道症状，故称。

上一页：外感半身不遂
下一页：外腑


外腑 《中医词典》t~w

外腑

人体器官名。指脏腑外围最大的腑。即三焦。详该条。

上一页：外感
下一页：外辅骨


外辅骨 《中医词典》t~w

外辅骨

解剖结构名。见《证治准绳·疡医》。指腓骨，位于（骨行）骨外侧。

上一页：外腑
下一页：外风


外风 《中医词典》t~w

外风

病因病理学名词。指外来风邪，与疾病过程中产生的内风相对而言。参见风条。

上一页：外辅骨
下一页：外耳痈


外耳痈 《中医词典》t~w

外耳痈

病名。《疡科心得集·辨耳痈耳菌虚实论》：“耳内有脓时，……脓不外泄，热毒即循络外达，绕耳红肿，则发外耳痈矣，必欲开刀方愈。”参见耳根痈、耳门疽条。

上一页：外风
下一页：外丹


外丹 《中医词典》t~w

外丹

养生术语。与内丹相对而论的外丹，是指古代炼丹家用“五石”、“八石”等矿物原料配制后，放入炉鼎中烧炼而成的化合物，即道教所谓的“仙丹”或“金丹”。《通幽诀》：“气能存生，内丹也；药能固形，外丹也。服饵长生，莫过于内外丹。”外丹家以“物性互化”为理论依据，认为服用“金丹”能长生成仙。外丹术源于先秦以来的神仙方术，至秦汉时因统治阶级的狂热推奉而十分盛行，迄至隋唐，仍风行不衰，并成为道教尤其是丹鼎派道教的主要道术之一。由于炼制外丹的原料及其化合物多有较大毒副作用，盲目妄服，为害极大，故唐代以后，外丹术渐趋衰落。服用金丹以求长生，自属虚妄，既使作为养生手段，其效用与价值也远不能与内丹术相比。随着其替代手段与抗衡面的内丹学说的兴盛，外丹术更加一蹶不振。不过，丹药的养生价值虽难以确定，但其医疗价值却是无疑的。矿物药作为中药的一个基本门类，历代载述不断，而医家的丹药也一直应用至今。此外，古代外丹术对我国古化学的发展也作出了积极贡献。

上一页：外耳痈
下一页：外吹


外吹 《中医词典》t~w

外吹

病名。乳腺炎之发于哺乳期者。出《外科启玄》卷五。即乳痈。旧说因儿于哺乳时熟睡，其鼻孔之凉气袭入乳房，与热乳凝结而发病者。实则由于吮乳时睡熟中因咬伤等使乳头部破裂而继发感染化脓者。证治参见乳痈条。

上一页：外丹
下一页：外缠喉风


外缠喉风 《中医词典》t~w

外缠喉风

病名。即患缠喉风以颈项肿大等外症为主要表现者，又名阳毒喉风，多由火毒上冲所致。症见咽喉红肿疼痛，甚或肿连腮项，胸闷气促，目睛外突。清·程永培《咽喉经验秘传》：“阳毒喉风身发热，肿连头项目睛突，气粗短促鼻扇张，主去痰涎方可治。”治宜解毒泻火，消肿止痛。可选用普济消毒饮等加减。参见缠喉风条。

上一页：外吹
下一页：吴景贤


吴景贤 《中医词典》t~w

吴景贤

隋代医家。生平及里籍欠详。依《隋书·经籍志》，景贤着《诸病源候论》五卷，目录一卷。据此，该书或为巢元方与吴氏合着，或吴氏别有一已佚之同名书，有待深入考证。

上一页：外缠喉风
下一页：吴景隆


吴景隆 《中医词典》t~w

吴景隆

明代医学家。号梅窗居士，少习举子业不第，遂转而攻医，遂精医理。因鉴于历代对朱丹溪之学“迂而不遵”，乃取各家之长，参以己见，着《脉证传授心法》一卷。此书未见行世。

上一页：吴景贤
下一页：吴景澄


吴景澄 《中医词典》t~w

吴景澄

清代医家。号小舫、晓舫，河南潢川人。邑痒生。尝获《青囊纂要》（旧题华佗纂），依书处方治病，甚为见效，乃以之与陈士铎之《石室秘录》合纂，成《秘录青囊合纂》，今有其抄本行世。

上一页：吴景隆
下一页：吴兢


吴兢 《中医词典》t~w

吴兢

唐代官吏（？-749年）。知医。汴州（今属河南）人。尝任左拾遗内供奉、水部郎中、修文馆学士、光禄大夫、相州长史、邺郡太守等。尝着《五脏论应象》。未见传世。

上一页：吴景澄
下一页：吴建钮


吴建钮 《中医词典》t~w

吴建钮

清代医家。履贯欠详。尝着有《异传稀痘经验良方》一卷，国内未见有刊本行世。现日本尚有传本。

上一页：吴兢
下一页：吴简


吴简 《中医词典》t~w

吴简

宋代医家。一作灵简，履贯欠详。尝于庆历间（1041-1048年）任宜州推官。适逢广西儒生欧希范遭官府剖腹之刑，吴简令画工宋景依所见绘成实际图，并编成《欧西范五脏图》，惜未见传世。

上一页：吴建钮
下一页：吴嘉言


吴嘉言 《中医词典》t~w

吴嘉言

明代医家（1507-？1585年）。字梅坡，分水（今浙江桐庐）人。世医出身。嘉言益精于医，并被荐入太医院为吏目。尝着有《医经会元》，创制有心、脾、肾三种方，详察病机、运气、标本，有独到见解。又有《针灸原枢》、《医学统宗》等，均未见传世。其子学易，亦以医名。

上一页：吴简
下一页：吴嘉祥


吴嘉祥 《中医词典》t~w

吴嘉祥

清代医家（1833-？年）。字志成，号梦兰。南乡（今河南浙川）人。尝习儒务农，后因见家乡妇人产后病多，遂习女科，后及其他各科。尝着有《眼科新新集》，有刊本行世。

上一页：吴嘉言
下一页：吴嘉德


吴嘉德 《中医词典》t~w

吴嘉德

清代医家。履贯欠详，尝着《保赤篇》，又名《保赤辑要》刊于世。

上一页：吴嘉祥
下一页：吴焕


吴焕 《中医词典》t~w

吴焕

清代医家。浙江吴兴人。履贯欠详。尝与钱守和共辑《慈惠小编》三卷，现有刻本存世。

上一页：吴嘉德
下一页：吴箎


吴箎 《中医词典》t~w

吴箎

清代医家。字简庵，号谓泉。江苏如皋人。尝任金溪县丞、太和县令、两淮运使、山东运使。亦精于医道。所著有《临证医案笔记》，现有多种刻本行世，

上一页：吴焕
下一页：吴宏定


吴宏定 《中医词典》t~w

吴宏定

清代医家。字静庵，安徽歙县人。生平欠详。尝撰《景岳新方八阵汤头歌括》，现有刊本行世。

上一页：吴箎
下一页：吴光霁


吴光霁 《中医词典》t~w

吴光霁

金元间医家。字月谭，生平里贯欠详。尝着《伤寒一览方》一书，未见行世。

上一页：吴宏定
下一页：吴复珪


吴复珪 《中医词典》t~w

吴复珪

宋代医学家。里居欠详。精于医道。于淳化年间（990-994年）任太宗御医。后于开宝六年（973年）奉敕与刘翰、翟煦、张素、马志等人共同编修《开宝新详定本草》。至太平兴国七年（982），又参与编修《太平圣惠方》，其中即收有部分其所集之医方。另又撰有《金匮指微诀》，未见行世。

上一页：吴光霁
下一页：吴东园


吴东园 《中医词典》t~w

吴东园

明代医家。字子扬，泾上（今安徽泾县）人。尝着《小儿痘疹要诀》、《痘疹二症全书》，二书皆未见行世。

上一页：吴复珪
下一页：《吴东旸医案》


《吴东旸医案》 《中医词典》t~w

《吴东旸医案》

医案著作。清·吴达撰。刊于一八七九年。全书收作者治案四十余条，以伤寒、时症为多。遵循仲景之法注，重六经辨证。每条记述较强。现存光绪刻本，石印本。后收入《医学求是》中。

上一页：吴东园
下一页：吴鼎铨


吴鼎铨 《中医词典》t~w

吴鼎铨

清代医家。字六长，号逸樵，浙江淳安县人。平时嗜兵书，亦工医学，尤擅治外证疮疡，言人吉凶，不差分毫，不受酬。着有《医案》二卷。国内未见传本，日本尚存有此书。

上一页：《吴东旸医案》
下一页：吴德汉


吴德汉 《中医词典》t~w

吴德汉

清代医家。字宗海、为章，湖南宜章人。尝辑有《医理辑要》，现有刊本行世。

上一页：吴鼎铨
下一页：吴得夫


吴得夫 《中医词典》t~w

吴得夫

宋代（？）医家。履贯不详。尝辑有《集验方》，未见行世。

上一页：吴德汉
下一页：吴道源


吴道源 《中医词典》t~w

吴道源

清代医家。字本立，江苏常熟县人。习举子业不售，改攻医学，行医达数十年之久，名噪乡邑。尝着有《痢症汇参》、《女科切要》，现有刊本行世。

上一页：吴得夫
下一页：吴楚


吴楚 《中医词典》t~w

吴楚

清代医家。字天士，号畹庵，安徽歙县人。初习举子业，后弃儒而习医。其高祖为吴正伦，吴昆是其堂祖。吴楚继承家学，为人治病，并详录病案，意在检验诊病之效验，遂撰成《吴氏医验录》。另又着有《宝命真诠》、《前贤医案》。

上一页：吴道源
下一页：吴冲孺


吴冲孺 《中医词典》t~w

吴冲孺

明清间医生。字象先，歙县（今安徽）人，其曾祖吴正伦为名医，冲孺绍承祖业，精于医，深得医中三昧，为他医所推崇。

上一页：吴楚
下一页：吴灿


吴灿 《中医词典》t~w

吴灿

清代医家。字云亭，江西余江人。生平欠详，尝编有《济婴撮要》，现有刊本行于世。

上一页：吴冲孺
下一页：吴炳


吴炳 《中医词典》t~w

吴炳

①清代医家。字云峰，浙江嘉善县人。家贫勤学，习儒之余，兼房通百家，兼通医术。尝从名医张希白学，尽得其传。善治内、外诸科杂症。着有《证治心得》十二卷，行于世。

②清代医家。江苏常熟人。履贯欠详。尝辑《喉科附方》一卷，附于《锡山尤氏喉科秘本》之后。

上一页：吴灿
下一页：无子


无子 《中医词典》t~w

无子

病名。出《脉经》卷九：“妇人少腹冷恶寒久，年少者得之，此为无子。”无子指不孕症。参见该条。

上一页：吴炳
下一页：无音


无音 《中医词典》t~w

无音

病证名。即瘖。出《内经》。《灵枢·忧恚无言》：“人卒然无音者，寒气客于厌，则厌不能发，发不能下，至其开阖不致，故无音。”此为暴瘖；肺肾阴亏，咽喉失养而无音者为久瘖；因妊娠胎阻胞脉而无音者，名子瘖。《素问·奇病论》认为：少阴之脉贯于肾而系舌本，胞络又系于肾，胞之络脉绝，故不能言。此病无须治疗，产后即恢复。中风舌不能转运语言而蹇涩者为舌瘖。聋哑人，其不能发音者，多系先天耳聋也。参见瘖及有关各条。

上一页：无子
下一页：无阳证


无阳证 《中医词典》t~w

无阳证

证名。阳虚不能作汗之证。《伤寒论大全》卷四论“头痛发热，项脊强，恶寒无汗，用发汗药二、三剂，汗不出者”，乃“阳虚不能作汗，故有此证，名曰无阳证。”治宜再造散。

上一页：无音
下一页：无虚虚


无虚虚 《中医词典》t~w

无虚虚

治疗学术语。指一种治疗原则。出《素问·五常政大论》。凡气血不足，机能衰退的虚证，忌用泻法或攻法，以免重伤元气而加重病情。

上一页：无阳证
下一页：无胃则死


无胃则死 《中医词典》t~w

无胃则死

①推测疾病预后的纲要。《素问·平人气象论》：“人无胃气曰逆，逆者死。”疾病发展到严重阶段，不能饮食，表示胃气衰败，生化之源已竭，故死。

②脉学名词。指脉无胃气，表示正气衰竭，邪气独胜。《素问·平人气象论》：“人以水谷为本，故人绝水谷则死，脉无胃气亦死。”

上一页：无虚虚
下一页：无头疽


无头疽 《中医词典》t~w

无头疽

病名。系发于筋骨之间或肌肤深处的阴性疮疡。见《外科证治全生集》。多因毒邪深陷，寒凝气滞而酿成漫肿无头之痈疽。证见患部漫肿，多无红肿，皮色晦暗，疼痛不甚，病程缠绵难愈，甚者伤筋烂骨，难溃难敛，患者多因之而虚寒体弱。治宜温经散寒，活血化瘀之法，方选阳和汤、醒消丸、小金丹等参照内服。外用则以阳和解凝膏、冲和膏等敷贴为佳。该病包括有附骨疽、流痰等骨结核、淋巴结结核等引起之寒性脓疡。

上一页：无胃则死
下一页：无痛进针器


无痛进针器 《中医词典》t~w

无痛进针器

针刺辅助器具。针装其中，利用弹簧的力量迅速刺入皮下，以减轻进针疼痛。适用于婴幼、妇女、年老体弱及畏痛的患者。

上一页：无头疽
下一页：无嗣


无嗣 《中医词典》t~w

无嗣

出《辨证录·受妊门》。指无子孙而后继无人。参见不孕条。

上一页：无痛进针器
下一页：无时热泪


无时热泪 《中医词典》t~w

无时热泪

病证名。多由阴精亏损，虚火上炎引起。即热泪无时常流。《证治准绳·杂病》对本病形成的原因作了较为详细的论述。王肯堂云：“盖肝胆肾水耗而阴精亏涩，及劳心竭意，过虑深思动其火而伤其汁也。故血虚膏液不足人，哭泣太伤者，每每患此。”治宜滋补肝肾，养阴清热。可选用知柏地黄丸或杞菊地黄丸。参见热泪条。

上一页：无嗣
下一页：无时冷泪


无时冷泪 《中医词典》t~w

无时冷泪

病证名。《证治准绳·杂病》：“目不赤不痛，若无别病，只是时常流出冷泪，甚则视而昏渺也，非此迎风冷泪因虚引邪病尚轻者。盖精液伤耗，肝胆气弱膏涩，肾水不足，幽隐之病已甚，久而失治，则有内障青盲、视瞻昏渺之患。精血衰败之人，以及悲伤哭泣久郁者，或者产后悲泣太过者，每多此疾。”详见冷泪条。

上一页：无时热泪
下一页：无时泪下


无时泪下 《中医词典》t~w

无时泪下

病证名。《目经大成》卷二：“此症谓目无病故，时常如衰如悲，泣下沾襟……，盖肾水不足，肝气渐弱，液道不固，一也；膏血耗伤，津液不洽，虚火内逼，二也。清冷者其常，间有热而浑者，乃正为邪沴清难免浊。水得火而煎，阴必从阳，不治终无完目”。参见冷泪条。

上一页：无时冷泪
下一页：无盛盛


无盛盛 《中医词典》t~w

无盛盛

治疗学术语。指一种治疗原则。出《素问·五常政大论》。指邪气亢盛的实证，忌用温补药，以免加重病情。

上一页：无时泪下
下一页：无名肿毒


无名肿毒 《中医词典》t~w

无名肿毒

病证名。发无定处难于命名之痈疽疮疡。见《医学入门》卷六。又名肿疡、虚疡。《辨证录》卷十三称：“无名肿毒生于思想不到之处，而其势凶恶，有生死之关，皆可以无名肿毒名之。”《外科大成》卷四则谓：“无名肿毒者，以其随处而生，不按穴位，不可以命名也。”皆因风邪寒热客于经络所致者。若因风邪内作而引起者则无头无根；若因气血相搏者，则有头有根；因风寒而成者，则肿坚色白；因热毒而成者，则肿焮而色赤。”并以此作为辨证之依据。其治：有表证者散之，有里证者下之，外治参之以敷贴之剂。

上一页：无盛盛
下一页：无名穴


无名穴 《中医词典》t~w

无名穴

经外穴名。见《针灸孔穴及其疗法便览》。在后正中线，当第二、三胸椎棘突之间。主治癫狂。略向上斜刺0.5-1寸。艾炷灸3-5壮；或艾条灸10-20分钟。

上一页：无名肿毒
下一页：无名疬


无名疬 《中医词典》t~w

无名疬

病名。瘰疬之迅即发生红肿者。出《疬科全书》：“亦有骤然红肿，非色欲所致，即餐膳不谨，此无定名，随症皆可致此。”治宜豁痰散结，可内服消肿汤方。外用药参见流痰继发感染症。

上一页：无名穴
下一页：无名疮


无名疮 《中医词典》t~w

无名疮

病名。非痈疽疥癣人不能识者之疮疡。出《诸病源候论》卷三十五，多由风热搏于血气所生。巢元方认为：“此疮非痈非疽，非癣非疥，状如恶疮（麻风等），或瘥或剧，人不能名，故名无名疮。”今临床不见有此病。

上一页：无名疬
下一页：无魂


无魂 《中医词典》t~w

无魂

疾病垂危时出现的一种脉象。《难经·十四难》：“再呼一至，再吸一至，呼吸再至，名为无魂者当死也。”

上一页：无名疮
下一页：无汗


无汗 《中医词典》t~w

无汗

证名。当出汗时而不出汗的症候。常因邪闭、表实、津血不足等因所致。伤寒无汗，如太阳表实证，内寒外束，头痛发热，恶风，无汗而喘，麻黄汤主之。有盛夏当出汗而无汗者。《赤水玄珠·汗门》引丹溪曰：“盛夏浴、食无汗为表实。”又有阴血耗伤无汗者，《灵枢·营卫生会篇》所谓“夺血者无汗。”亦有阳虚无汗者，《伤寒明理论·无汗》：“诸阳为津液之主，阳虚则津液虚少，故无汗。”可根据不同病情，审因施治。

上一页：无魂
下一页：无谷道


无谷道 《中医词典》t~w

无谷道

病证名。指由于生理缺陷，小儿出生时肛门就被脂膜遮闭，无隙可通。如属脂膜遮闭所致者，应立即采用手术治疗。

上一页：无汗
下一页：无犯胃气


无犯胃气 《中医词典》t~w

无犯胃气

治疗学术语。指治病不宜妄用攻伐、苦寒等药物戕伤胃气。盖人以胃气为本，“纳谷者昌，绝谷者亡。”胃气足则元气易复，胃气伤则病难复。《伤寒论·辨太阳病脉证并治》：“妇人伤寒，发热，经水适来，昼日明了，暮则谵语，……此为热入血室，无犯胃气及上二焦，必自愈。”

上一页：无谷道
下一页：无毒


无毒 《中医词典》t~w

无毒

中药学术语。指药物无攻邪作用，性味和平者，多属调理扶正之品。《素问·五常政大论》：“无毒治病，十去其九。”

上一页：无犯胃气
下一页：无瘢痕灸


无瘢痕灸 《中医词典》t~w

无瘢痕灸

灸法名。即非化脓灸。见该条。

上一页：无毒
下一页：屋翳


屋翳 《中医词典》t~w

屋翳

经穴名。出《针灸甲乙经》。属足阳明胃经。在胸部，当第2肋间隙，距前正中线4寸。布有胸前神经的胸大肌肌支，胸肩峰动、静脉及胸侧动、静脉分支。主治咳嗽，气喘，咳吐脓血，胸胁胀痛，乳痈等。斜刺0.3-0.5寸，不宜深刺。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：无瘢痕灸
下一页：屋漏脉


屋漏脉 《中医词典》t~w

屋漏脉

七怪脉之一。脉搏很久才跳动一次，且间歇时间不匀，慢而无力，如屋漏残水，良久一滴。多为胃气营卫将绝之候。

上一页：屋翳
下一页：巫咸


巫咸 《中医词典》t~w

巫咸

古代医生。传说为商王太戊之臣，一作巫戊。以巫祝之方法愈疾，反映当时巫术与医道结合于一身的情况。

上一页：屋漏脉
下一页：巫彭


巫彭 《中医词典》t~w

巫彭

商代巫医。史书记载其“操不死之药”以愈病的情况。《说文》载有“巫彭初作医”的事，可见此时巫术与医道兼于一身的情况。

上一页：巫咸
下一页：巫烽（1874-1938年）


巫烽（1874-1938年） 《中医词典》t~w

巫烽（1874-1938年）

近代医家。字伯荣，四川新繁县人。因病而潜心于医学，深研《内经》、《伤寒论》。医术精明，治病辄效，一时声名远播。于西医医理亦有所研究，后着《中西医略》、《伤寒论广训》。其门人洪家栋继其业。

上一页：巫彭
下一页：巫妨


巫妨 《中医词典》t~w

巫妨

中古时医家。又作巫方。传为尧帝之臣，精于医道，能别生死。着有《颅囟经》，其书未见传世。

上一页：巫烽（1874-1938年）
下一页：巫


巫 《中医词典》t~w

巫

指用画符、念咒、祈祷等迷信方法作为治病手段的人。巫在殷商前就已经出现，由于生产水平的限制，人们遂有鬼神致病等迷信思想产生，这是巫产生的历史根源。西周时期医、巫、祝已经分业。《周礼·春官》载：“司巫掌群巫之政令。”尽管这样，医与巫的斗争两千多年来一直存在。同时，巫在春秋战国后一直未取得统治地位，现基本上消灭。

上一页：巫妨
下一页：邬廷谋


邬廷谋 《中医词典》t~w

邬廷谋

清代医家。字砚亭，生平履贯欠详，尝着《医学撮要》，未见行世。

上一页：巫
下一页：污血胁痛


污血胁痛 《中医词典》t~w

污血胁痛

病证名。因污血凝滞胁下所致的胁痛。《金匮翼》卷六：“污血胁痛者，凡跌仆损伤，污血必归胁下故也。”证见胁痛，昼轻夜重，或午后发热，脉短涩或搏，喘促气逆。治宜祛瘀通络，用鸡鸣散等方。参见死血胁痛、跌仆胁痛条。

上一页：邬廷谋
下一页：污


污 《中医词典》t~w

污

名词。见《说文》。指月经。

上一页：污血胁痛
下一页：乌珠


乌珠 《中医词典》t~w

乌珠

解剖名称。见《证治准绳·杂病》。乌珠属肝，即黑睛。详该条。

上一页：污
下一页：乌头类中毒


乌头类中毒 《中医词典》t~w

乌头类中毒

病名。服用过量乌头、附子、天雄所见中毒症状。见《千金要方》卷二十四。中毒轻者，证见口唇、四肢麻木，头晕，言语不清，视力模糊。重者心率加速，心律不齐，血压下降，突然抽搐，紫绀，昏迷，甚至死亡。治疗宜中西医结合救治。民间有用生姜、甘草、银花煎、犀角、川连、芫荽汁等解毒。《本草纲目》卷四载解乌头、附子、天雄毒药，有防风汁、远志汁、甘草汁、人参汁、黄芪、乌韭、绿豆、寒食汤、大枣肉、井华水、陈壁土等，可供参考。

上一页：乌珠
下一页：乌痧胀


乌痧胀 《中医词典》t~w

乌痧胀

病名。干霍乱之俗称。《医学心悟·伤暑》：“谓干霍乱证，世俗名搅肠痧、乌痧胀。”详干霍乱条。

上一页：乌头类中毒
下一页：乌痧惊风


乌痧惊风 《中医词典》t~w

乌痧惊风

病证名。惊风之一。出《本草纲目》。症见遍身发乌，闷乱欲脱。多由风寒湿热之邪，阻滞经络，血行不畅所致。除在惊风内服方药中加用活血化瘀之品外，民间用黄土入醋炒热，布包趁热从头颈向躯干四肢熨之，出现黑块，取黑块最显着处，用针挑破，挤出乌血少许，可使闷乱缓解。

上一页：乌痧胀
下一页：乌痧


乌痧 《中医词典》t~w

乌痧

痧证之一。《杂病源流犀烛·痧胀源流》：“乌痧、满身胀痛，面目黧黑。身有黑斑，毒在脏腑，气滞血凝，以致疼痛难忍。”治以阿魏丸等方。《七十二种痧症救治法·乌痧》：“此症有二，俱系预先感冒风邪，未经发泄，又因受寒而发者，先发寒战，牙齿眼白俱发青黑色，周身四肢俱胀痛入腹者，延过周时不治则死。有因受热而发者，先身热如火，牙齿眼白皆黑，若周身四肢胀痛入腹中者，半日内不治则死。”治法先以三指拍曲池穴，上拍至臂臑穴，拍出紫黑块，刺出黑血。热症用麻油四两，滑石末三钱和服，呕出臭水而愈；寒症用鹅毛向喉中搅呕，呕出粘痰而愈。

上一页：乌痧惊风
下一页：乌轮赤晕


乌轮赤晕 《中医词典》t~w

乌轮赤晕

证名。《银海精微》：“乌轮赤晕，刺痛浮肿，此肝热也。”即抱轮红。治宜清肝泻热。方用龙胆泻肝汤加减。参见抱轮红条。

上一页：乌痧
下一页：乌龙双摆尾


乌龙双摆尾 《中医词典》t~w

乌龙双摆尾

小儿推拿方法名。即乌龙摆尾。见该条。

上一页：乌轮赤晕
下一页：乌龙摆尾


乌龙摆尾 《中医词典》t~w

乌龙摆尾

小儿推拿方法名。出《小儿推拿方脉活婴秘旨全书》。又名乌龙双摆尾。以左手托肘，右手拿儿小指并摇动，如摆尾之状。能开闭结。

上一页：乌龙双摆尾
下一页：乌癞


乌癞 《中医词典》t~w

乌癞

病名。诸种麻风病不同证候之一。《诸病源候论》卷二：“凡癞病，皆是恶风及犯触忌害所得。初觉皮毛变异，或淫淫苦痒如虫行，或眼前见物如垂丝，言语无定，心常惊恐，皮肉中或如桃李子，隐疹赤黑，手足顽痹，针刺不痛，脚下不得踏地。凡食之时，开口而鸣，语亦如是，身体疮痛，两肘如绳缚，此名乌（黑）丹。”因其初起，皮肤多黑而得名。治宜祛风解毒之剂，临证多选用猬皮丸，或苦参酒内服，外用可敷贴大黑神膏。《太平圣惠方》卷二十四：“初觉皮毛变黑，或淫淫苦痒如虫行，或眼前见物如垂丝，言语无定，心常惊恐，皮肉之中，或如桃李，瘾疹赤黑，手足顽痹，针刺不觉痛，脚下痛顽，不得蹈地，凡食之时，开口取气而鸣，语亦如是，身体生疮，痛痒而时如虫行，或两肘如绳搏，此名乌癞。”治以猬皮丸、硫黄散、大黑神膏等方。

上一页：乌龙摆尾
下一页：乌风障症


乌风障症 《中医词典》t~w

乌风障症

病名。见《审视瑶函》。即乌风内障。详该条。

上一页：乌癞
下一页：乌风内障


乌风内障 《中医词典》t~w

乌风内障

病名。见《秘传眼科龙木论》。又名乌风障症、乌风。为五风变内障之一。本病罕见，多由风痰之人或阴虚火旺之人所致。类绿风内障，头时痛而不眩晕，眼前常见乌花，瞳神色昏浊晕滞气，如暮雨中之浓烟重雾。养阴清热，可用知柏地黄汤加减。祛风涤痰，一般多用白附子汤加减，参见绿风内障条。

上一页：乌风障症
下一页：乌风


乌风 《中医词典》t~w

乌风

病名。《世医得效方》卷十六：“此眼虽痒痛，而头不旋，但渐渐昏暗，如物遮定。全无翳障，或时生花。此肝有实热，宜服泻肝散。”此病在初患时与绿风之证相似。参见乌风内障条。

上一页：乌风内障
下一页：《握灵本草》


《握灵本草》 《中医词典》t~w

《握灵本草》

药学著作。一名《东皋握灵本草》。十卷，又补遗一卷。清·王翃撰于1683年。据作者自序提到，喻嘉言曾见本书，并有“君其手握灵珠以烛照千古乎”一语，遂名其书为《握灵本草》。卷首载《神农本草经·序例》及注文。卷一——十共收药物400余种，每种药分主治、发明及选方三项，内容集自《神农本草经》及以后各家本草文献。其发明与选方项下除辑录前贤论述外，尚有作者的创见与发挥。其分类次序大致以《本草纲目》为依据。附补遗一卷，补录药品约190余种。现有康熙刻本、乾隆刻本。

上一页：乌风
下一页：握固


握固 《中医词典》t~w

握固

道教养生修炼中常用的一种手式。出《老子》“骨弱筋柔而握固。”方法为以余四指握大拇指成拳，仿胎儿之状，男左女右。《道枢·众妙篇》“握固者何也？吾以左右拇指掐其三指之文，或以四指总握其拇，用左右手以拄腰腹之间者也。”这种手式有促使心气归一、辟邪毒之气的作用。《寿世青编·十二段动功》：“两手当屈，两大指抵食指根，余四指捻定大指，是为两手握固。”

上一页：《握灵本草》
下一页：握法


握法 《中医词典》t~w

握法

推拿手法名。用一手或两手握持治疗部位，一松一握，反复进行。多用于四肢部。

上一页：握固
下一页：偓伦


偓伦 《中医词典》t~w

偓伦

传说中帝尧时期人。常于槐山采集药物，嗜食松果。曾献松果于尧，尧无暇服之，世人受服，皆长寿。

上一页：握法
下一页：卧针


卧针 《中医词典》t~w

卧针

①针刺时将针体横卧进针。《难经·七十一难》：“针阳者，卧针而刺之。”

②留针。《针灸大全·梓歧风谷飞经走气撮要金针赋》：“进气之诀，……刺九分，行九补，卧针五七吸。”

上一页：偓伦
下一页：卧胎


卧胎 《中医词典》t~w

卧胎

病名。即胎不长。《济阴要略》：“按荫胎者，由于妊母体质素怯，胎失其养，荫而不长，一名卧胎。”参见胎不长条。

上一页：卧针
下一页：卧蓐


卧蓐 《中医词典》t~w

卧蓐

名词。即临产。出《卫生家宝产科备要》。详临产条。

上一页：卧胎
下一页：卧虎扑食


卧虎扑食 《中医词典》t~w

卧虎扑食

导引功法名。方法为：取弓箭步，弯腰向前，两手撑地，昂头前视，胸向前俯，如虎扑食。《易筋经》：“膀背十指用力，两足蹲开，前跪后直，十指拄地，腰平头昂，胸向前探，鼻息调匀，左右同之。”

上一页：卧蓐
下一页：卧产


卧产 《中医词典》t~w

卧产

产科学名词。是一种分娩体位。《诸病源候论》卷四十三“……卧产者，亦待卧定，背平着席，体不倦曲，则儿不失其道。”

上一页：卧虎扑食
下一页：卧蚕疽


卧蚕疽 《中医词典》t~w

卧蚕疽

病名。系指天柱骨上端生有头疽，名为卧蚕疽。出《外科大成》卷二。其证治同脑疽。

上一页：卧产
下一页：卧不安


卧不安 《中医词典》t~w

卧不安

证名。

①睡眠不安之症。《医学心悟》卷二：“经云：胃不和则卧不安。”

②指不能平卧之症。《素问·逆调论》：“不得卧而息有音者，是阳明之逆也。”详见不寐条。见于胃肠神经官能症、胃炎、溃疡病等疾患并发的失眠症。

上一页：卧蚕疽
下一页：翁仲仁


翁仲仁 《中医词典》t~w

翁仲仁

明代儿科医家。字嘉德。信州路（今江西上饶）人。擅医痘疹，曾撰《痘疹金镜录》（又作《痘疹全婴金镜录》，《幼科痘疹金镜录》）三卷（1519年）。现存者均为增补本或改订本。此书内容简要，选方实用平稳，故流传较广。

上一页：卧不安
下一页：翁藻


翁藻 《中医词典》t~w

翁藻

清代医家。字稼江。江西武宁人。编有《医钞类编》一书（1830年）。共二十四卷。该书收集历代著名医家论述，内容涉及广泛，便于初学者诵读检阅。

上一页：翁仲仁
下一页：翁应祥


翁应祥 《中医词典》t~w

翁应祥

明代医家。乐清（今属浙江）人。通晓医学，精于脉理，临证多验。着有《内经直指》一书。

上一页：翁藻
下一页：翁寿承


翁寿承 《中医词典》t~w

翁寿承

清代医家。一字寿纯，名介寿，号南轩。江苏吴县人。曾任县医学训科。撰有《五行相胜解》一书，以日常所见之情志变化，来印证医籍中所言七情制胜之理。其文散见于《吴医汇讲》中。

上一页：翁应祥
下一页：翁晋


翁晋 《中医词典》t~w

翁晋

明代医家。字自昭。祖籍慈溪（今属浙江），后迁居嘉定（今属上海）。长于医理，崇祯（1628-1643）年间任太医院院判，撰《医宗指要》，已佚。

上一页：翁寿承
下一页：璺（wèn，音问）启


璺（wèn，音问）启 《中医词典》t~w

璺（wèn，音问）启

运气术语。运气中六气变化之一。喻万物萌芽。微裂未破为璺；拆开为启。《素问·六元正纪大论》：“厥阴所至为风府，为璺启。”

上一页：翁晋
下一页：问诊


问诊 《中医词典》t~w

问诊

诊断学名词。为四诊之一。通过问诊了解患者既径病史与家族病史、起病原因、发病经过及治疗过程，目前主要痛苦所在，自觉症状，饮食喜恶等情况，结合望、切、闻三诊，综合分析，作出判断。《素问·三部九候论》：“必审问其所始病，与今之所方病，而后各切循其脉。”《素问·疏五过论》：“凡欲诊病者，必问饮食居处。”后世医家将问诊主要内容归纳为“十问”，编有十问歌，简便易记。参十问条。

上一页：璺（wèn，音问）启
下一页：问饮食口味


问饮食口味 《中医词典》t~w

问饮食口味

诊断学术语。为问诊内容之一。问饮食口味的变化情况，可以了解脾胃功能，判断疾病性质及预后。《景岳全书》：“病由外感而饮食不断者，知其邪未及脏，而恶食不恶食可知；病因内伤而饮食变常者，须辨其味有喜恶，而爱冷爱热可知。”饮食喜热多属寒，饮食喜寒多属热。病仍能食，胃气尚存，预后较好；病不能食，胃气虚弱，预后欠佳。食后痞胀，为胃气不降，脾气不运。厌食而频作嗳气，为胃肠积滞；食多而易胀，为胃强脾弱。多食易饥，形反消瘦，为胃火内炽，属中消病。嗜食生米异物，多属虫积。久病有胃气则生，无胃气则危重。口苦多属热；口咸多属寒，或肾虚火上乘；口淡多属虚；口酸为伤食；口甜多属脾湿热；口臭多属胃火过盛，或消化不良。

上一页：问诊
下一页：问胸腹


问胸腹 《中医词典》t~w

问胸腹

诊断学术语。为问诊内容之一。问胸腹主要辨别脏腑病证。胸膈脘腹满闷或胀痛走窜，噫气不舒，多属气滞；疼痛固定一处，痛如锥刺，多为血瘀。钝痛气寒，咳吐痰涎，多属痰壅。胸胁痛，气促不能平卧，多属饮证、积水。胸膈痞闷，少气太息，怔忡易汗或痛处喜按，多属虚证；痛处拒按，多属实证。痛处遇冷减轻为热证；遇热减轻为寒证。疼痛部位在胸部多属心肺；在上腹多属胃；痛在两胁多属肝胆；痛在脐周多属脾、大肠、小肠，或有虫积；痛在脐下小腹多属膀胱、子宫；痛在少腹或控引睾丸多属肝经。

上一页：问饮食口味
下一页：问小儿


问小儿 《中医词典》t~w

问小儿

诊断学术语。系指小儿问诊。困难较多，多需询问其家属。除一般问诊内容外。还应根据小儿特点，了解其孕育期及父母兄弟情况，是否患过麻疹、水痘等传染病及预防接种情况，以及小儿的喂养情况，是否受惊、着凉，有无吐泻、惊叫、发热喘咳、抽搐等。

上一页：问胸腹
下一页：问头身


问头身 《中医词典》t~w

问头身

诊断学术语。为问诊内容之一。头身疼痛是常见证候。头痛、全身酸痛伴有发热恶寒，多为外感病，头痛重胀，时发时止，或伴眩晕，多为内伤病，头重痛如裹，多为湿盛。突然头痛较重多属实证。经常性头痛多属虚证。痛在前额连及眉棱骨，多属阳明经；痛在头两侧或偏头痛，多属少阳经；头痛连及项背，多属太阳经；痛在头顶连及头角，多属厥阴肝经。暴发眩晕，多属实证，可因肝火上升或痰气上逆所致；久患眩晕，多属虚证，可因气血不足或肾气亏损所致。身痛无定处，伴有外感证见，多为表邪；痛有定处或游走不定，主要在关节部位，无外感证见，多属风湿痹证。头身困重，多为湿邪所致。此外，闪挫扭伤、阴虚血亏、瘀血内停，均可引起身痛，应结合病史及其他脉证综合辨证。

上一页：问小儿
下一页：问睡眠


问睡眠 《中医词典》t~w

问睡眠

诊断学术语。为问诊内容之一。睡眠与阴阳盛衰关系密切。《灵枢·口问》：“阳气尽，阴气盛，则目瞑；阴气尽而阳气盛，则寤矣。”失眠（不寐）多因阳不入阴，见于心血不足，心肾不交，心脾耗损，肝肾阴亏，或阳热亢盛，痰火扰心，食滞等。嗜睡（多寐）多因阳虚阴盛，或痰湿困阻。昏睡而伴有高热，为邪犯神明；神倦肢怠而多卧，为气弱阴盛。病后身热喜眠，为余邪未清；无热喜眠，为正气未复。

上一页：问头身
下一页：问起病


问起病 《中医词典》t~w

问起病

诊断学术语。为问诊内容之一。询问起病的时间、原因、经过、治疗情况以及主要症状的特点和变化，对掌握疾病的性质及发生、发展、变化规律，进行辨证施治，具有重要意义。《素问·三部九候论》：“必审问其所始病，与今之所方病，而后各切循其脉。”

上一页：问睡眠
下一页：问口渴


问口渴 《中医词典》t~w

问口渴

诊断学术语。为问诊内容之一。问口渴主要了解饮多饮少，喜热喜冷，口渴程度等。口渴喜冷饮属热证；口渴多饮，饮后复渴，甚者饮一溲一，属下消证。口渴欲漱不欲咽，为瘀血阻滞。口渴不欲饮或不多饮，可见湿热。口渴喜热饮多属虚寒。口渴欲饮，水入即吐，多为水湿痰浊停于中焦。《景岳全书》：“渴与不渴，可以察里证之寒热，而虚实之辨亦从以见。”

上一页：问起病
下一页：问汗


问汗 《中医词典》t~w

问汗

诊断学术语。为问诊内容之一。了解病人出汗情况，对辨别疾病的正邪虚实、表里阴阳有重要意义。外感病，恶寒、发热、无汗为表实；发热、恶风、有汗为表虚；热不因汗减，为邪已入里，或为暑热、湿温等证。内伤病，不热而汗自出的为自汗，多属阳虚；睡时汗出，醒即汗止的为盗汗，多属阴虚；夜间盗汗，日间自汗，多属阴阳两虚。疾病危重时，大汗淋漓，或汗出如珠，四肢厥冷，脉微细欲绝者，为绝汗；额上汗出如珠，兼见喘促，为亡阳之汗，均为阳气将脱之候。先战栗而后汗出为战汗，乃邪正相争之象。若汗出热退，脉静，为邪去正安；汗后身凉，脉躁，为正不胜邪，急当扶正。但头汗出，多因上焦邪热或中焦湿热上蒸。半身汗出，属患侧经络闭阻，气血运行不周所致。

上一页：问口渴
下一页：问寒热


问寒热 《中医词典》t~w

问寒热

诊断学术语。为问诊内容之一。问寒热情况可以辨别疾病阴阳属性，表里气血虚实。外感发热伴有恶寒，属表证；不恶寒而高热，或日晡潮热，属里证。寒热往来，属半表半里证；定时发作，隔日或三日一发，多为疟疾。内伤发热，早热暮凉或暮稍轻，多属气虚；午后发热或暮热早凉，五心烦热，多属阴虚血虚、骨蒸劳热。平时怕冷，四肢发凉，气短自汗，多属阳虚。身热不扬，虽发热而皮肤不灼手，汗出不解，多属湿温。但寒不热，多为里寒；但热不寒，多为里热。长期低热，多见于内伤病和温热病的后期。

上一页：问汗
下一页：问妇女


问妇女 《中医词典》t~w

问妇女

诊断学术语。问诊内容之一。妇人有月经、白带、妊娠、产育等生理特点。问诊时应了解这些方面的情况。问月经要注意经期、经量、经色、经质等。经期提前，月经量多，多属血热或气虚；经期错后，月经量少，多属寒凝、血虚或血瘀；月经时前时后无定期，痛经并挟有血块者，多属气滞或血瘀。月经色淡，其质清稀，多属气虚或气血两虚；月经色深红，质稠，多为实证热证。问带下要注意色、量、质及气味。带下色黄或赤，绵绵不断，质粘稠，有臭味，多为湿热；带下色白量多，如涕如唾，味小，多为寒湿脾虚。生育年龄的妇女，还应询问妊娠、胎产情况。妊娠妇女，用药宜慎。产后妇女多虚，治疗应有所考虑。

上一页：问寒热
下一页：问二便


问二便 《中医词典》t~w

问二便

诊断学术语。为问诊内容之一。了解大、小二便的情况，可以判断有关脏腑的病变，以及疾病的寒热虚实。问大便要了解排便的次数、形状、颜色、气味及排便前后的感觉等。大便秘结，腹痛拒按，舌红脉数，多属里实热证。大便秘结，畏寒喜暖，舌淡，多属阳气不运之冷秘证。久病或老年人便秘，身无所苦，多属气血不足，津液枯涸。大便秘结，继而下利清水无粪便，腹痛拒按，口干舌红少津，为胃肠热结，即所谓热结旁流。大便次数多，有脓血，里急后重，暴注下迫，肛门灼热，便后稍舒，为大肠湿热之痢疾。大便有粘液不爽，一日数解，多为湿热积滞肠道。大便溏泄，完谷不化，色淡白，有腥气，食少纳呆，脉弱舌淡，多属脾虚。黎明时泻泄，泻后痛减，称之为五更泻或鸡鸣泻，属肾阳虚衰。大便色黑如柏油样，多属胃肠内出血、瘀血；紫色如酱，多属湿热。大便先干后溏，多因中气不足。问小便要了解其次数、尿量、颜色及排尿时有无异常感觉。尿黄赤短少属热或湿热。清白而长属寒。尿清次数增多，或排尿失禁、或淋漓不尽，或老年体弱夜尿多，属肾气虚。尿频、尿急、尿痛、血尿，多因湿热或淋证所致。《景岳全书·传忠录》：“二便为一身之门户，无论内伤外感，皆当察此，以辨其寒热虚实。”

上一页：问妇女
下一页：问耳目


问耳目 《中医词典》t~w

问耳目

诊断学术语。为问诊内容之一。问耳主要了解有无耳鸣、耳聋、耳痛、重听等变化。凡突然耳鸣声大，按之鸣声更大，属实，多因少阳经风火上冲所致；逐渐耳鸣声细，按之减轻或停止，属虚，多因肝肾不足所致。初病突然耳聋，属实，可因少阳风热，肝胆火气上逆，或湿热蒙蔽清窍而致。久病渐觉耳聋，或由耳鸣转成耳聋，属虚，多因肾虚、气血虚弱而致。耳痛有因风热上壅，或耳内有脓而致。重听为听觉不清楚，多因下元虚，精气不足所致，也有因风邪引起者。问目主要了解视觉、痛痒等情况。红肿而痛多为实热。干涩多因肝血不足或肾亏。羞明而不痛不痒不热，多为血虚或肾阴不足。视物昏蒙多为肝肾不足或气血大虚。视物如双为肝肾两虚。雀盲，即黄昏后视力明显减退，为肝阴虚。

上一页：问二便
下一页：问


问 《中医词典》t~w

问

①询问。《素问·三部九候论》：“必审问其所始病，与今之所方病。”

②论，分辨。《素问·刺法论》：“五疫之至，皆相染易，无问大小，病状相似。”

上一页：问耳目
下一页：稳婆


稳婆 《中医词典》t~w

稳婆

见《妇人大全良方》卷十七。指接生婆。

上一页：问
下一页：吻


吻 《中医词典》t~w

吻

人体解剖名称。

①指口之角。《灵枢·阴阳二十五人》：“足阳明之上，血气盛则髯美长；血少气多则髯短；故气少血多则髯少；血气皆少则无髯，两吻多画。”

②《说文解字》：“口也。”泛指口唇。

上一页：稳婆
下一页：闻诊


闻诊 《中医词典》t~w

闻诊

诊断学名词。系四诊之一。包括听声音和嗅气味两方面。听声音是指诊察病人的声音、语言、呼吸、咳嗽、呕吐、呃逆、嗳气、太息、呻吟、肠鸣等声音变化。嗅气味是指嗅病人身体发出的各种气味及分泌物、排泄物的气味。闻诊有助于判断寒热虚实和病变部位。

上一页：吻
下一页：闻人耆年


闻人耆年 《中医词典》t~w

闻人耆年

南宋医生。檇李（今浙江嘉兴）人。自幼习医，凡古人一方一技，悉心讲求其要，居乡四、五十年，以此养生，亦以此利人。学术上推崇名医张涣《鸡峰普济方》，其方虽简单易行，但皆缓急有赖之列。遂将己四十年之经验撰成《备急灸法》一卷（1266年）。尝谓：凡仓卒救人者，惟灼艾第一。故于灸法论述颇详，并附己试之方药。

上一页：闻诊
下一页：闻人规


闻人规 《中医词典》t~w

闻人规

宋代儿科医生，檇李（今浙江嘉兴）人。本业儒，久不得志，攻举子业20年，仅得待补国学进士。遂锐意于岐黄之术，尤精儿科。谓：“小儿之疾苦，惟疮疹皆不可免，而治疗之间，毫发一差，生死随异。”因广求古人之议论，证以己所闻见，撰《小儿痘疹论》三卷（又名《痘疹论》）。

上一页：闻人耆年
下一页：纹滞


纹滞 《中医词典》t~w

纹滞

诊断学术语。指小儿食指络脉郁滞，推之不畅。主病邪稽留，阻遏营卫运行，多因痰湿、食滞、邪热郁结所致。属实证。参见诊指纹条。

上一页：闻人规
下一页：纹向外弯


纹向外弯 《中医词典》t~w

纹向外弯

见《医宗金鉴·幼科杂病心法要诀》。即小儿食指络脉弯向大指旁。主痰热。参诊指纹条。

上一页：纹滞
下一页：纹向内弯


纹向内弯 《中医词典》t~w

纹向内弯

见《医宗金鉴·幼科杂病心法要诀》。即小儿食指络脉弯向中指旁。主外感风寒类病证。参见诊指纹条。

上一页：纹向外弯
下一页：纹色


纹色 《中医词典》t~w

纹色

指小儿虎口脉纹的颜色。见《四诊抉微》。又名手筋色、虎口脉色。《幼科全书》：“紫热红伤寒，青惊白是疳，黑时因中恶，黄即困脾端。”脉纹的颜色一般能反映病情的寒热虚实。纹色红赤，多属火；淡红者为虚寒；纹见深红紫黯，为热极邪郁，或为血瘀内阻；纹色青紫，多见于肝热生风，或伤食痰阻，亦主惊、主痛、主抽搐，多实证；指纹色淡，多见体质虚弱，气血不足的虚证。参见小儿指纹条。

上一页：纹向内弯
下一页：纹入掌中


纹入掌中 《中医词典》t~w

纹入掌中

诊断学术语。指小儿食指络脉向掌中延伸。主病进，多为腹痛。参见诊指纹条。

上一页：纹色
下一页：纹如水形


纹如水形 《中医词典》t~w

纹如水形

见《四诊抉微》。即小儿食指络脉如水字形状。多为脾肺阴伤。参见诊指纹条。

上一页：纹入掌中
下一页：纹浮


纹浮 《中医词典》t~w

纹浮

诊断学术语。指小儿食指络脉浮现。主病在表，多见于外感表证。参诊指纹条。

上一页：纹如水形
下一页：纹淡


纹淡 《中医词典》t~w

纹淡

诊断学术语。指小儿食指络脉色泽浅淡。主虚证，多为体质虚弱，气血不足。淡红为虚寒，淡青为体虚有风，淡紫为体虚有热。参见诊指纹条。

上一页：纹浮
下一页：纹沉


纹沉 《中医词典》t~w

纹沉

诊断学术语，指小儿食指络脉深沉。主病在里，多为外感之邪入里或内伤里证。参诊指纹条。

上一页：纹淡
下一页：纹


纹 《中医词典》t~w

纹

病因病理学名词。五不女之一。纹同文，指阴道狭窄影响性交，导致不孕。又名石女。明·万全《广嗣纪要·择配篇》：“阴户小如箸头大，只可通，难交合。”

上一页：纹沉
下一页：文挚


文挚 《中医词典》t~w

文挚

战国时期宋国医生。深明心理治疗之作用。齐闵王有疾，文挚视疾后，云需以怒激之始有可为，遂不解履床，衣王（月反）问疾，王怒不与言，文挚又以言激之，其疾果愈。终免受闵王之烹。

上一页：纹
下一页：瘟疫黑喉


瘟疫黑喉 《中医词典》t~w

瘟疫黑喉

病名。系指患瘟疫之病人喉间黑紫的病证。《喉科种福》卷三：“满喉皆黑疱，色淡黑，舌苔黑有刺，二便不通。”治宜清泻肝火，方用龙胆泻肝汤合消斑青黛饮。

上一页：文挚
下一页：《瘟疫合璧》


《瘟疫合璧》 《中医词典》t~w

《瘟疫合璧》

瘟疫专着。二卷。明·吴有性原撰。清·王嘉谟补辑。刊于1822年。王氏认为吴氏“《瘟疫论》一书，独阐杂气，创瘟疫之法门”，但“未免醇疵互见”，遂予删订重编，并汇集诸家有关瘟疫的学术研究与临床经验为补充，便于读者参阅。现存几种清刻本。

上一页：瘟疫黑喉
下一页：《瘟疫传症汇编》


《瘟疫传症汇编》 《中医词典》t~w

《瘟疫传症汇编》

瘟疫专着。二十卷。清·熊立品编次。所谓“传症”，指传染性病症。此书系《治疫全书》、《痢疟纂要》和《痘麻绀珠》三种著作的合刊本。刊于乾隆年间。《治疫全书》（六卷）系熊氏取《温疫论》详予考订，兼采喻嘉言有关春温、疫病的论述以及其他有关瘟疫著作编成。《痢疟纂要》（八卷），系搜集古今有关文献结合作者个人经验体会编纂而成。书中阐析诸疟诸痢，并附泄泻。对于疟病治法，总结了发表、和中、攻逐、堵截、升提、温补等法。《痘麻绀珠》（六卷），系选集前人有关麻、痘的论述和治疗，参以个人闻见编撰而成。内容介绍痘、麻诸证及合并症的证治颇详。现存乾隆刻本。

上一页：《瘟疫合璧》
下一页：瘟疫白喉


瘟疫白喉 《中医词典》t~w

瘟疫白喉

病名。系指因疬气引起的白喉病证。《喉科种福》卷三认为“疬气从口鼻入手太阴肺，肺属金，其色白，故其现于喉亦白，或白如豆渣……或在喉两旁，或在小舌尖上，或二、三日始现，或随病随现，其现也或白点，或白条，或白块，或白垢，渐渐长至满喉。”治疗时应结合全身情况。参见白喉条。

上一页：《瘟疫传症汇编》
下一页：瘟疫


瘟疫 《中医词典》t~w

瘟疫

病名。又名时行、天行时疫、疫疠、疫。指感疫疠之气造成的一时一地大流行的急性烈性传染病。《素问·本病论》称温疫。《丹溪心法·瘟疫五》：“瘟疫，众人一般病者是，又谓之天行时疫。”其发病急剧，证情险恶。若疠气疫毒伏于募原者，初起可见憎寒壮热，旋即但热不寒，头痛身疼，苔白如积粉，舌质红绛，脉数等。治以疏利透达为主，用达原饮、三消饮等方。若暑热疫毒，邪伏于胃或热灼营血者，可见壮热烦躁，头痛如劈，腹痛泄泻，或见衄血、发斑、神志皆乱、舌绛苔焦等。治宜清瘟解毒，用清瘟败毒饮、白虎合犀角升麻汤等方。参见疫、天行、时行、温疫发斑等条。

上一页：瘟疫白喉
下一页：瘟痧


瘟痧 《中医词典》t~w

瘟痧

痧证之一。见《痧胀玉衡·瘟痧》。郭志邃曰：“寒气郁伏于肌肤血肉之间，至春而发，变为瘟症，是名瘟痧；又暑热伤感凝滞于肌肤血肉之中，至秋而发，亦名瘟痧。但春瘟痧毒受病者少，不相传染，时或有之；秋瘟痧毒受病者多，老幼相传，甚至一家数人犯痧，或一方数人犯痧。其发也必恶寒发热，或腹痛，或不腹痛，似疟非疟，或气急发喘，头面肿胀，胸腹饱闷，或变下痢脓血，轻者常连岁月，重者危急一时。治宜放痧消食积为主。俟痧毒已泄，然后和解清理，除其寒热，健脾养血，补其中虚。”治法方药宜先放血泄痧毒，继以沉香阿魏丸，或和脾宣化饮加生大黄以消食积（上方均见《痧胀玉衡》）。参见痧条。

上一页：瘟疫
下一页：瘟黄


瘟黄 《中医词典》t~w

瘟黄

病名。指触感疫疠之气所致的黄疸。明·王纶曰：“若时气发热，变为黄病，所谓瘟黄也。”（《明医杂着》卷二）清·沈金鳌曰：“有天行疫疠以致发黄者，俗谓之瘟黄，杀人最急。”（《杂病源流犀烛·诸疸源流》）瘟黄症见高热神昏，身目呈浑黄色，小便赤如浓茶，腹胀，胁痛，甚至吐衄，便血或发斑，舌红绛，苔黄燥，脉弦洪数。治宜清热化湿，凉营解毒、芳香开窍等法，如茵陈蒿汤合清瘟败毒饮、甘露消毒丹、紫雪丹或安宫牛黄丸、神犀丹等。危重者，急宜中西医结合抢救。《杂病广要·黄瘅》称本病为急黄。参见急黄条。

上一页：瘟痧
下一页：瘟毒喉痹


瘟毒喉痹 《中医词典》t~w

瘟毒喉痹

病名。系指咽喉红肿疼痛，肿痛连及腮项头面的病证。《景岳全书》卷二八：“瘟毒喉痹……俗人呼为虾蟆瘟，又名颅鹚瘟，亦名大头瘟。”本病多由感受天行瘟疫之气，湿热壅盛所致。治宜疏风清热、解毒消肿。方和普济消毒饮加减。本病类今之流行性腮腺炎。

上一页：瘟黄
下一页：瘟


瘟 《中医词典》t~w

瘟

瘟疫。感受疫疬之气而发生的多种流行性急性烈性传染病的总称。《素问·遗篇·刺法论》：“五疫之至，皆相染易，无问大小。病状相似。”

上一页：瘟毒喉痹
下一页：温中祛寒


温中祛寒 《中医词典》t~w

温中祛寒

治疗学术语。系温法之一。治疗脾胃虚寒的方法。症见腹中冷痛、不思饮食、或食不消化、口淡不渴、呕吐清水、或呕吐下利、大便清稀，舌淡苔白，脉沉细，常用理中丸、附子理中丸。

上一页：瘟
下一页：《温症癍疹辨证》


《温症癍疹辨证》 《中医词典》t~w

《温症癍疹辨证》

温病著作。一卷。清·许汝辑撰。刊于1888年。本书专论温病癍疹的辨证与治疗。作者认识到在温病过程中癍、疹的发病机理与治疗方法各不相同，指出：“癍毒发于阳、承于阴；疹毒发于阴、承于阳。”并介绍了一些自拟的经验效方。末附治霍乱吐泻方。现存初刻本等。

上一页：温中祛寒
下一页：《温证指归》


《温证指归》 《中医词典》t~w

《温证指归》

温病著作。清·周杓元约撰于1799年。三卷。作者推崇戴麟郊《广温疫论》，认为此书“分汗吐等法为六门及诸杂症，条分缕晰，开后人无数法门”，故据戴氏原书的意旨，“略附以温疫所受之原，及诸名家所论，与夫似温症而实非温症等法，汇为一册”（见本书自序）。书中以《广温疫论》为宗。对温病若干问题的论述，多种病证和治法的辨析，治疗方剂的选辑等均能理论联系临床实际，并发挥个人的心得体会。末附温病危重证和羊毛瘟症等治案。现有《三三医书》本及《中国医学大成》本等。

上一页：《温症癍疹辨证》
下一页：温疹


温疹 《中医词典》t~w

温疹

病名。《医学衷中参西录》卷四：“温疹之证，西人名为猩红热，有毒菌传染……”即烂喉（疒丹）痧。详见该条。

上一页：《温证指归》
下一页：温针灸


温针灸 《中医词典》t~w

温针灸

针刺与艾灸相结合的一种方法。又称针柄灸。即在留针过程中，将艾绒搓团捻裹于针柄上点燃，通过针体将热力传入穴位。每次燃烧枣核大艾团1-3团。本法具有温通经脉、行气活血的作用。适用于寒盛湿重，经络壅滞之证，如关节痹痛，肌肤不仁等。

上一页：温疹
下一页：温针


温针 《中医词典》t~w

温针

针法的一种。指针刺后以艾绒裹于针尾，点燃加温。《针灸大成》介绍温针的方法为针上套上药饼再加艾灸。为针与灸的结合应用。

上一页：温针灸
下一页：温者清之


温者清之 《中医词典》t~w

温者清之

一种治疗原则。出《素问·至真要大论》。即偏于温热的病证，应用清凉的方药治疗。

上一页：温针
下一页：温燥


温燥 《中医词典》t~w

温燥

病名。指在秋季感受燥热之邪。《重订通俗伤寒论·秋燥伤寒》：“久睛无雨，秋阳以曝，感之者多病温燥。”证见身热头痛，鼻唇觉干，干咳无痰（或咳痰少许而粘滞不爽）咽喉干痛，心烦口渴，亦有咳逆兼见上气、微喘者，脉微数，苔薄白，舌面少津或无津，舌质偏于红绛。宜辛凉解表，兼以润肺生津，用桑杏汤。燥热甚而劫津者，宜甘凉濡润，用沙参麦冬汤、玉竹麦门冬汤、清燥救肺汤。燥劫胃阴，用五汁饮。胃液干燥，外邪已尽，用牛乳饮。燥甚引发气血两燔者，用玉女煎。久病燥伤肝肾之阴，易致上盛下虚，昼凉夜热，或干咳，或不咳，脉弦细，舌光绛，甚则痉厥。治宜育阴潜阳为主，用三甲复脉汤、专翕大生膏等方（见《温病条辨·秋燥》）。参见秋燥、凉燥等条。

上一页：温者清之
下一页：温淫


温淫 《中医词典》t~w

温淫

形容温病炽盛的热象。《灵枢·经脉》：“温淫汗出。”《类经》卷十四：“温气淫泆（通“溢”）则汗出。”

上一页：温燥
下一页：《温疫析疑》


《温疫析疑》 《中医词典》t~w

《温疫析疑》

温病著作。四卷。清·唐毓厚撰。刊于1878年。作者认为“温、疫本属两途，只因习俗并称，以致疑义不明”（见本书凡例），遂广集诸家学说，参以己见撰成本书。唐氏将温、疫病证大致分为伏气、岁气、时疫、疫毒四门；予以详细辨证、确立治疗原则和方药，兼论妇女温热、热入血室等证。选方按治疗大法分为十类，并附治验。现存稿本、初刻本。

上一页：温淫
下一页：《温疫论类编》


《温疫论类编》 《中医词典》t~w

《温疫论类编》

温病著作。五卷。清·刘奎评释。刊于1787年。刘氏于温疫专着中推崇吴有性《温疫论》，“但嫌其序次乱杂，前后倒置，不便观览。且行文详略未能合宜，字句多所疵颣”（见自序）。遂命其子刘秉锦将《温疫论》予以分类，析为诸论、统治、杂症、撮要、正误共五卷。刘奎结合个人学术经验详予评释，并对类分后的温疫论原著按照己意予以增删，于某些深有体会处则给予补充和发明。后人将此编入《说疫全书》中。

上一页：《温疫析疑》
下一页：《温疫论辨义》


《温疫论辨义》 《中医词典》t~w

《温疫论辨义》

温病著作。四卷。清·杨尧章编撰。刊于1856年。本书为阐发吴有性《温疫论》蕴义之作。杨氏于《温疫论》原文后逐条予以辨析，或阐发吴氏立论的精义，或参证个人的学术经验，着重辨明是非疑似之处。对《温疫论》有颇多的注释和发明。卷末另撰胃气论、寒疫论各一篇，前者申明胃气升清降浊，治胃在补偏救弊中的重要性；后者辨明寒疫与温疫受气与主治的不同，并各附方案于后。现存清刻本。

上一页：《温疫论类编》
下一页：《温疫论》


《温疫论》 《中医词典》t~w

《温疫论》

温病著作。二卷。明·吴有性撰于1642年。1641年山东、浙江等省疫病流行，医者以伤寒治法无效，枉死颇多。吴氏推究病源，指出是温疫，系感染“异气”（又名杂气或戾气）所致，病由口鼻而入。对瘟疫病因和传染途径的认识，较之前人有较大突破。吴氏参考古今医案，创造了一些较有实用价值的治法。书中详论温疫病因、初起、传变诸症及治法等内容。这是在《伤寒论》成书1400年之后医学史上又一部具有划时代意义的有关外感病的论着。它第一次认识到温疫感染于戾气、具有传染性，开温病学说之先河。后世许多温病论着皆受此书的影响和启发。乾隆年间，复有洪天锡补注本，书名《补注温疫论》。嗣后又有郑重光补注本，名为《温疫论补注》，1955年由人民卫生出版社影印出版。此外又有《医门普度温疫论》，系清·孔毓礼、龚绍林等据吴氏原著加评，其原文和编排次序与《温疫论补注》略异；下卷并集喻嘉言、林起龙、刘宏璧等有关疫病的论述，并附名方及前人疫症治案等。现有数十种清刻本及《中国医学大成》本。

上一页：《温疫论辨义》
下一页：温疫发斑


温疫发斑 《中医词典》t~w

温疫发斑

病证名。即温毒发斑、时疫发斑、时气发斑。《温疫论补注·发斑》：“温疫发斑，寒热虚实皆有之，重者二三日便见，轻者五六日方出，淡红稀小者吉，稠密紫赤者凶。必察元气虚实，脉之有力无力。欲出不出，升麻 葛根汤；斑已出，不宜再发，烦渴热甚，脉洪数者，白虎汤，脉虚者，加人参。”参见温毒发斑、时疫发斑等条。

上一页：《温疫论》
下一页：温养


温养 《中医词典》t~w

温养

治疗学术语。系补法之一。用温性药物补养正气的治法。多用于脏腑虚弱而偏于阳虚的病证。如四君子汤补气益脾。

上一页：温疫发斑
下一页：温阳利湿


温阳利湿 《中医词典》t~w

温阳利湿

治法之一。治疗阳气被水寒阻遏而小便不利的方法。如病人内停水湿，外有表寒，阳气受水寒阻遏，症见头痛、微发热、心烦口渴欲饮，或水入则吐、小便不利，或水肿泄泻，或痰饮咳喘，苔白腻，脉浮等，治以五苓散温阳化气，行湿利水。

上一页：温养
下一页：温阳


温阳 《中医词典》t~w

温阳

治疗学术语，温法之一。温通阳气的治法。如回阳救逆、温中祛寒等。详各条。

上一页：温阳利湿
下一页：温血


温血 《中医词典》t~w

温血

治疗方法之一。是治疗血分有寒的方法。

①温补血分。如妇女崩漏、男子吐血，舌质淡，脉虚无力，唇爪不红润，用十全大补汤。

②温化祛瘀。如妇女因虚寒而月经不调、痛经、闭经、经来量少色暗，舌有紫瘀点，脉沉或涩，用当归、芍药、桂枝、牡丹皮、川芎、生姜等。

上一页：温阳
下一页：温邪上受


温邪上受 《中医词典》t~w

温邪上受

病因病理学术语，指外感温热病感受病邪的途径是由口鼻而入。肺居上焦而开窍于鼻，温邪的发病规律多从肺开始，出现发热、头痛、恶风寒、汗出、口渴、或咳嗽，脉浮数等症状。《温热论》：“温邪上受，首先犯肺。”

上一页：温血
下一页：温邪犯肺


温邪犯肺 《中医词典》t~w

温邪犯肺

病因病理学术语。指外感性热病发病初期的病机。口鼻为肺之门户，又肺合皮毛，主人身之表，故温邪侵袭人体首先侵犯肺卫，出现肺卫证候。症见发热、微恶寒、头痛、咳嗽、口微渴、无汗或少汗，舌红苔薄白，脉浮数。《外感温热篇》：“温邪上受，首先犯肺，逆传心包。”治宜轻宣肺气，泄卫透热。

上一页：温邪上受
下一页：温邪


温邪 《中医词典》t~w

温邪

病因学名词。系各种温热病致病邪气的通称。包括温病中的春温、风温、暑温、伏温、湿温、秋燥、冬温、温疫、温毒和温疟等病的病因。《温热论》：“温邪上受，首先犯肺。”

上一页：温邪犯肺
下一页：温下


温下 《中医词典》t~w

温下

治疗学术语。系下法之一。适用于脏腑间寒冷积滞之疾。如寒实内结，气机不通，滞阻肠胃，症见腹满而实、大便秘结，或胸胁疼痛、手足逆冷、口噤暴厥、苔白腻，脉沉弦或沉迟等。选用温性泻下药，如巴豆霜；或以温热药与寒下药配用，如附子、细辛配大黄。代表方剂有三物备急丸、大黄 附子汤等。

上一页：温邪
下一页：温胃建中


温胃建中 《中医词典》t~w

温胃建中

治疗学术语。指一种温法。是治疗胃气虚寒的方法。症见胃脘隐痛、喜温喜按、得食痛减、虚烦不宁、吐清水、面色无华、大便稀烂，舌淡白，脉细等，常用方如黄芪建中汤。

上一页：温下
下一页：温水脏


温水脏 《中医词典》t~w

温水脏

即温肾。详该条。

上一页：温胃建中
下一页：《温氏医案》


《温氏医案》 《中医词典》t~w

《温氏医案》

医案著作。清·温载之撰于1886年。本书将作者多年临证所得治案按病分类辑录。作者擅治温病，故此类验案尤多。治案辨证较细致，其中治气肿及疯狗咬伤方为其他医案著作所罕见。但也杂有一些不切实际的论述。现存初刻本。

上一页：温水脏
下一页：温肾利水


温肾利水 《中医词典》t~w

温肾利水

治法之一。治疗肾阳虚水肿的方法。肾阳虚则气化不利，易致水湿内停。症见四肢浮肿、面色苍白、腰部酸冷、小便不利，舌淡、苔薄白，脉沉细弱等，代表方剂为济生肾气丸。

上一页：《温氏医案》
下一页：温肾


温肾 《中医词典》t~w

温肾

又名温水脏、暖水脏。属补阳法之一。即用温性药物补肾助阳。适用于肾阴虚损，命门火衰。症见腰膝酸软、阳痿早泄、自汗怕冷、虚喘耳鸣等。参补阳条。

上一页：温肾利水
下一页：《温热赘言》


《温热赘言》 《中医词典》t~w

《温热赘言》

温病著作。一卷。原题清·寄瓢子述。初附于《三家医案合刻》之后，刊于1831年。此书内容与《温热病指南集》大致相同。内容详参温热病指南集条。现存初刻本等。

上一页：温肾
下一页：《温热暑疫全书》


《温热暑疫全书》 《中医词典》t~w

《温热暑疫全书》

温病著作。四卷。清·周扬俊撰于1679年。本书将温病、热病、暑病、疫病依次分卷论述，选辑《伤寒论》、《温疫论》等有关原文加以注释发挥，参阅温病诸家的学术见解、特点和成就结合个人见解，详细分析各种证候并确立其治法。更附前人医案作为临证借鉴。现存初刻本等清刻本。1949年后有排印本。

上一页：《温热赘言》
下一页：《温热论笺正》


《温热论笺正》 《中医词典》t~w

《温热论笺正》

温病著作。陈光淞撰于1915年。陈氏推崇叶天士《温热论》，但认为前人的一些注释不够理想，遂逐条加以笺正。作者的本意是“笺叶氏之旨，正诸家之失”（见序例）。全书分析比较精细，确有一得之见。但在某些问题上也存在局限和片面的观点。现有1916年石印本及《珍本医书集成》本。

上一页：《温热暑疫全书》
下一页：《温热论》


《温热论》 《中医词典》t~w

《温热论》

温病著作。一卷。清·叶天士述，相传系叶氏门人顾景文记录整理而成。传本不一，其一传于叶氏门人华岫云，王孟英《温热经纬》中《外感温热篇》的原文即据于此；又本见于唐大烈《吴医汇讲》卷一，名为《温症论治》，内容与华氏大同小异，次序略有不同，章虚谷注本即本于此，名为《叶天士温热论》，收入《医门棒喝》中。《温热论》记录了叶氏对温热病论述的精华部分，重点分析温邪上受、首先犯肺、逆传心包的传变规律，温热病的病理和“在卫汗之可也，到气才可清气、入营犹可透热转气、入血直须凉血散血”的治疗原则，创立卫、气、营、血的辨证体系，介绍温热病察舌、验齿和观察斑疹、白（疒咅）的诊法等内容。此书对后世的影响很大，吴鞠通接受了叶天士《温热论》的学术思想和医疗成就才有可能产生《温病条辨》，其中的一些学术见解直到现在仍为临床医家所重视。此外尚有清·周学海等多种注本，较近的一本为杨达夫所撰《集注新解叶天士温热论》，系杨氏汇集诸家注释结合个人经验体会编成，内容在一定程度上反映了近代的治疗发展情况。现存清刻本、丛书本等。又本书于1962年由天津人民出版社出版。

上一页：《温热论笺正》
下一页：温热痉


温热痉 《中医词典》t~w

温热痉

病证名。出《温病条辨》。小儿痉病之一。感受温热病邪，侵袭经络而致的痉证。多见于小儿。症见壮热，烦渴，汗出，神昏，四肢痉挛，甚或角弓反张，口齿无津，脉洪数。治宜辛凉解热，用白虎汤加全蝎、蜈蚣。若齿龈、口鼻出血，为热入营血，迫血上行，宜凉血止血，用犀角地黄汤或清瘟败毒饮。

上一页：《温热论》
下一页：《温热经纬》


《温热经纬》 《中医词典》t~w

《温热经纬》

温病著作。五卷。清·王孟英撰于1852年。卷一-二选辑《内经》、《伤寒杂病论》中有关温热病的论述，并引录前人的注文以阐明一些温热病病原、证候辨证及治法；卷三-四采辑叶天士、陈平伯、薛生白、余师愚等研究温热病、湿热病、疫病的心得，将温热病的辨证按叶天士分为卫、气、营、血四个阶段，用以具体说明热性病的发展规律，末卷为温热病分论共选113方。全书以“轩岐仲景之文为经，叶薛诸家之辨为纬”（见本书自序），参考各家有关著述，并有较多的个人见解，是一部较有影响的温热病专着。本书现有初刻本等三十多种刊本。

上一页：温热痉
下一页：《温热逢源》


《温热逢源》 《中医词典》t~w

《温热逢源》

温病著作。三卷。清·柳宝诒撰。上卷详注《内经》》、《难经》及《伤寒论》中伏气温病，并附注《伤寒论》暴感暑热、兼感湿温各条；中卷辨正《温热暑疫全书》、《伏邪篇》、《伤寒绪论》、《温疫论》中有关温热病的一些条文；下卷重点论述伏气温病，对其发病原因、病理过程和治疗原则等颇多个人发挥。此书原系未刊稿，后收编于《三三医书》中。1949年后有排印本。

上一页：《温热经纬》
下一页：《温热病指南集》


《温热病指南集》 《中医词典》t~w

《温热病指南集》

温病著作。一卷。原题清·陈平伯撰。刊于1809年。本书首述温热病大意，次为风温证条例，论述风温诸证证治，介绍其立法及具体方药。论说十分详细具体，能逐条予以考辨分析，在温病学派中有一定的影响。后列湿温证条例，内容与《湿热条辨》大致相同。现存初刻本等多种清刻本。

上一页：《温热逢源》
下一页：温热病


温热病 《中医词典》t~w

温热病

病名。包括各种温病、热病。或根据感受热邪的轻重、类别和季令的不同，而分别称之为温病、热病者。《类证活人书》卷五：“因春温气而变，名曰温病；因夏热气而变，名曰热病。温、热二名，直以热之多少为义。”也有将温病之偏于热甚者，称之为温热病者。《温病条辨·上焦篇》：“温热者，春末夏初，阳气弛张，温盛为热也。”

上一页：《温热病指南集》
下一页：温热


温热 《中医词典》t~w

温热

①病因。同温邪或热邪。亦有以邪轻为温，邪重为热；渐感为温，速发为热；冬春为温，夏暑为热者。

②病名。即温病。如《温热经纬》以此作为外感热病的总称。

③温病分类名称。病因由于热而不挟湿的，称为温热，如风温、温燥等；湿热合邪的，称为湿热，如暑温、湿温等。

上一页：温热病
下一页：温气


温气 《中医词典》t~w

温气

①指阳气。《素问·调经论》：“寒气积于胸中而不泻，不泻则温气去。”

②指邪热之气。《素问·至真要大论》：“火淫所胜，则温气流行。”

上一页：温热
下一页：温脐法


温脐法 《中医词典》t~w

温脐法

间接灸的一种。《医学入门》载温脐种子方：“五灵脂、白芷、青盐各二钱，麝香一分为末，另有荞麦粉水和成条圈放脐上，以前药实于脐中，用艾灸之。妇人尤宜。但觉脐中温暖即止，过数日再灸。”

上一页：温气
下一页：温脾


温脾 《中医词典》t~w

温脾

即温中祛寒。用温补药治疗脾胃虚寒的方法。常用方如温脾饮、理中汤等。

上一页：温脐法
下一页：温疟


温疟 《中医词典》t~w

温疟

病名。

①疟疾的一种。临床以先热后寒（或无寒但热）为主证。又有风伤卫疟、阳明瘅疟等名称。《素问·六元正纪大论》：“火郁之发，民病温疟。”《素问·疟论》：“先伤于风，而后伤于寒，故先热而后寒也，亦以时作，名曰温疟。”又：“温疟者，得之冬中于风，寒气藏于骨髓之中，主春则阳气大发，邪气不能自出，因遇大暑，脑髓烁，肌肉消，腠理发泄，或有所用力，邪气与汗皆出。此病藏于肾，其气先从内出之于外也。如是者，阴虚则阳盛，阳盛则热矣；衰则气复反入，入则阳虚，阳虚则寒矣。故先热而后寒……”《金匮要略·疟病脉证并治》：“温疟者，其脉如症，身无寒但热，骨节疼烦，时呕，白虎加桂枝汤主之。”亦可用草果饮去姜，加生石膏，参见疟疾有关各条。

②疫病之一种。《温疫论·温疟》：“凡疟者，寒热如期而发，余时脉静身凉，此常疟也，以疟法治之。设传胃者，必现里证，名为温疫，以疫法治之者生，以疟法治之者死。”参见温疫条。

上一页：温脾
下一页：温麻


温麻 《中医词典》t~w

温麻

病证名。出《麻证新书》。指麻疹偏于温热者，症见壮热，烦渴，疹出稠密而色鲜红等。麻疹由于感受温热、疫疠时行之气而发。治宜辛凉宣透，兼以解毒。用银翘散加减。皮疹色红，、热甚者，则宜清热解毒，用紫草 红花饮（方见麻疹条）或清营汤加减。

上一页：温疟
下一页：温溜


温溜 《中医词典》t~w

温溜

经穴名。出《针灸甲乙经》。别名蛇头，逆注。属手阳明大肠经。手阳明郄穴。屈肘，在前臂背面桡侧，当阳溪与曲池连线上，腕横纹上5寸。布有前臂背侧皮神经，桡神经深支，桡动脉肌支与头静脉。主治头痛，面肿，项强，口舌咽喉肿痛，口眼㖞斜，肠鸣腹痛，肩臂酸痛，疔疮等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：温麻
下一页：温疠


温疠 《中医词典》t~w

温疠

病名。义同温疫。《素问·六元正纪大论》：“……太阴司天之政，……其病温疠大行，远近咸若。”参见温疫条。

上一页：温溜
下一页：温开


温开 《中医词典》t~w

温开

即逐寒开窍。详该条。

上一页：温疠
下一页：温灸器


温灸器 《中医词典》t~w

温灸器

灸具名。又称灸疗器。是一种特制的金属圆筒，外形分筒体和持柄两部分。筒体上下各有多数小孔，小孔可以通风出烟，下孔用以传导温热。内另有小筒一个，可置艾或药物燃烧。使用时，先将艾或药物点燃，置灸器于应灸之处，或作来回温熨，使温热传至体内，有调和气血、温散寒邪的作用。

上一页：温开
下一页：温经祛寒


温经祛寒 《中医词典》t~w

温经祛寒

治法之一。温通经络、祛散寒邪的治疗方法。适用于阳气不足，经脉受寒，血液运行不畅，出现手足厥寒，肢体痹痛，或发为阴疽，或妇女月经不调等。临床常见有：⑴寒邪凝滞经络，肢体关节疼痛，痛有定处，日轻夜重，行走不便，常用麻黄、桂枝、苍术、制川乌、附子、细辛等药。

㈡伤寒寒中少阴之经，外连太阳之证，用麻黄 附子 细辛汤，温少阴之经而祛散寒邪。⑶妇女冲任虚寒而月经不调或月经后期，用吴茱萸、桂枝、附子、生姜、当归、川芎、白芍、党参、炙甘草、阿胶等。

上一页：温灸器
下一页：温和灸


温和灸 《中医词典》t~w

温和灸

悬起灸之一种。又称温灸。是将艾条燃着的一端与施灸部位的皮肤保持一寸左右距离，使患者有温热而无灼痛的一种方法。亦有认为相对烧灼灸而言，凡可使患者产生温热感觉的灸法，均称为温和灸。一般每次灸至皮肤潮红为止。用于一般灸法适应症。

上一页：温经祛寒
下一页：温肝散寒


温肝散寒 《中医词典》t~w

温肝散寒

治疗学术语。系温阳法之一。治疗阳气不足，肝为寒邪所中或寒滞肝脉的方法。症见手足逆冷，干呕吐冷涎，寒疝绕脐痛或下腹胀痛，牵引睾丸坠痛，或厥阴寒逆头痛，脉沉弦紧等。代表方如吴茱萸汤、大乌头煎。

上一页：温和灸
下一页：温服


温服 《中医词典》t~w

温服

常用的服药方法。指药汤不冷不热时服下。一般的补托、温养药均宜温服。现在多种性质的药都用温服法。

上一页：温肝散寒
下一页：温粉


温粉 《中医词典》t~w

温粉

即扑粉。详该条。

上一页：温服
下一页：温肺逐饮


温肺逐饮 《中医词典》t~w

温肺逐饮

参温肺条。

上一页：温粉
下一页：温肺散寒


温肺散寒 《中医词典》t~w

温肺散寒

即温肺。详该条。

上一页：温肺逐饮
下一页：温肺


温肺 《中医词典》t~w

温肺

治疗学术语。又称温肺散寒。肺寒证的治疗方法。肺寒本属阳虚，阳虚生外寒，故多用辛温解表之剂温肺散寒，常用细辛、桂枝、麻黄、干姜、葱白之类。阳虚则阴盛，故肺寒多饮证，治宜温肺逐饮，常用小青龙汤、苓桂术甘汤等。又温肺常须结合补脾益肺，或温补命门以治其本。

上一页：温肺散寒
下一页：温法


温法 《中医词典》t~w

温法

治疗学术语。系八法之一。又作祛寒法。用温热药治疗寒证的方法。《素问·至真要大论》：“寒者热之”，“劳者温之”。具体方法有温中祛寒、湿经祛寒、回阳救逆。详各条。

上一页：温肺
下一页：温毒发斑


温毒发斑 《中医词典》t~w

温毒发斑

病证名。见《肘后备急方·治伤寒时气温病方》。又名温疫发斑、时疫发斑、时气发癍。指疫毒弥漫营卫、三焦，气血燔灼而引发的肢体发斑。《重订广温热论》：“温毒发斑，不因失汗、失下，初起脉浮沉俱盛，壮热烦躁，起卧不安；外或头面红肿，咽喉红肿，吐脓血，面赤如锦纹，身痛如被杖；内则烦闷呕逆，腹痛狂乱，躁渴，或狂言下利。如是而发斑者，点如豆大而圆，色必紫黑而显，胸背腰腹俱稠，毒气弥营卫，三焦壅闭，燔灼气血，斯时而任白虎之化斑，犀角、大青之解毒，邪毒得凉而愈郁，反致不救；惟下之则内壅一通，邪气因有出路，斑毒亦从外而解矣。治法惟紫草承气汤、拔萃犀角地黄汤二方合用，加金汁、皂角刺最效。病势极重者，症必浑身发臭，不省人事，口开吹气，舌现黑舌、黑瓣底，必须用十全苦寒救补汤，生石膏加重四倍。……惟斑色紫者虽为危候，黄连解毒合犀角地黄汤连投数剂，亦可十中救二三。”参见温毒、温疫、温疫发斑、时疫发斑等条。

上一页：温法
下一页：《温毒病论》


《温毒病论》 《中医词典》t~w

《温毒病论》

温病著作。《邵氏医书三种》之一。清·邵登瀛撰。刊于1815年。作者鉴于冬温、春温、温疫、湿温于盛行时常夹杂温毒病证，遂参酌吴又可、喻嘉言二家之说，旁集有关医着并结合个人的心得体会和临床经验编成此书。邵氏于温毒、疫病证治阐述尤详。书后附列治疗方剂，选方颇精，切于实用。

上一页：温毒发斑
下一页：温毒


温毒 《中医词典》t~w

温毒

病名。见《肘后备急方》卷二。

①指春温发斑。《医学入门》卷三：“春温发斑，谓之温毒发斑。”参见温毒发斑条。

②指温邪热毒病证之概称。《温病条辨·上焦篇》：“温毒者，诸温挟毒，秽浊太甚也。”临床以突发寒战高热，头痛恶心，身骨酸痛，心烦，口渴，溺黄赤，脉洪数（或数大）苔黄、舌质红绛为常见，其后或见头面或颐部红肿，或咽喉肿痛起腐，或身发斑疹等。其治以清热解毒为大法。选用普济消毒饮、升麻 葛根汤、三黄石膏汤、黄连解毒汤等方加减，并可配合针刺及外治法。热入营血者，宜凉营解毒，用清瘟败毒散加减。参见大头瘟、发颐、烂喉痧等条。可见于流行性腮腺炎、头面丹毒、猩红热及重症麻疹等病。

③指赤癍、丹疹类疾病。吴坤安谓：“秋应凉而反热，冬应寒而反温，或天时亢旱久燥，温疫流行，发为赤癍、丹疹，其毒弥满三焦，目赤舌绛，汗出津津。……宜凉膈散去芒硝、大黄，加石膏、牛蒡、人中黄，大便秘者，去硝、留黄。”（《伤寒指掌》卷三）。

上一页：《温毒病论》
下一页：温胆安神


温胆安神 《中医词典》t~w

温胆安神

治疗学术语。指一种温法。治疗胆虚而引起虚烦失眠的方法。常用方如温胆汤。

上一页：温毒
下一页：温补肾阳


温补肾阳 《中医词典》t~w

温补肾阳

详温补命门条。

上一页：温胆安神
下一页：温补脾肾


温补脾肾 《中医词典》t~w

温补脾肾

治疗学术语。系一种治疗方法，治疗脾肾阳虚证。由于脾肾阳气在生理上的相互滋生和病理上的影响，临床上脾阳虚可导致肾阳虚，肾阳虚多伴有脾阳虚，如脾肾两虚，一般宜用本法双补。《温病条辨·湿温》：“老年久痢，脾阳受伤，食滑便溏，肾阳亦衰，双补汤主之。”

上一页：温补肾阳
下一页：温补命门


温补命门 《中医词典》t~w

温补命门

治疗学术语。系一种治疗方法。即温补肾阳。用壮阳补火的药物，恢复肾脏阳气的方法。命门火不足，常伴有脾阳虚的症状，症见五更泄泻、不思饮食、腹痛肠鸣、腰酸肢冷、神疲乏力，舌质淡、苔白，脉沉迟。

上一页：温补脾肾
下一页：温补


温补 《中医词典》t~w

温补

治疗学术语，系补法之一。用温性补益药治疗虚寒证的方法。如脾胃虚寒用理中汤；肾气虚寒用右归丸等。

上一页：温补命门
下一页：《温病学释义》


《温病学释义》 《中医词典》t~w

《温病学释义》

温病著作。《中医临床参考丛书》之一。江苏新医学院主编。上篇为总论部分，阐述温病的概念，温病、伤寒的区别，温病与温疫的关系，并对温病的病因、病机、诊断及治法等做了扼要而全面的介绍；下篇各论部分，能融会古今温病临床医家的学术经验，介绍风温、春温、暑温、湿温、伏暑、秋燥、温毒、温疫等多种病证的证候、病机、治法和方剂，并附医案。附篇部分为名著选撰，选取叶香岩、陈平伯、薛生白、余师愚等有关温病的著述加以诠释，对读者有一定的启发，末附方剂索引。总论各论编排得宜、内容丰富、全面系统、非常适合作为教材。1973年由上海人民出版社出版。

上一页：温补
下一页：《温病学教学参考资料》


《温病学教学参考资料》 《中医词典》t~w

《温病学教学参考资料》

温病著作。南京中医学院编着。分上、下两篇，上篇总述温病学说、温病与温疫、新感与伏邪以及辨证和治法；下篇列述春温、风温、暑温等多种温病的病因、症状、诊断和治法。全书收集资料较广泛，归纳亦较系统，适用于教学参考。1959年由江苏人民出版社出版。

上一页：《温病学释义》
下一页：《温病条辨症方歌括》


《温病条辨症方歌括》 《中医词典》t~w

《温病条辨症方歌括》

温病著作。清·钱文骥辑于1903年。钱氏按《温病条辨》原本次序，将温病诸证证治方药编成韵语歌括，便于读者学习。1954年由上海中医书局出版排印本。

上一页：《温病学教学参考资料》
下一页：《温病条辨医方撮要》


《温病条辨医方撮要》 《中医词典》t~w

《温病条辨医方撮要》

温病著作。二卷。清·杨璇撰，黄惺溪纂。刊于1841年。本书系黄氏将杨璇《寒温条辨》一书予以提要撮精编撰而成。书中辨析伤寒、温病、温疫之异，并重点地介绍温热病多种病证的辨证治疗和方药，卷末有临床较常用的温病十五方及可供参考的附方三十余首，均详载其主治及服用法。现有几种清刻本。

上一页：《温病条辨症方歌括》
下一页：《温病条辨白话解》


《温病条辨白话解》 《中医词典》t~w

《温病条辨白话解》

温病著作。浙江中医学院编译。本书将《温病条辨》原文予以语译和注解。对其中与临床实际关系较少的部分原文，适当地作了删节。对一些较难理解的内容，或争论较多的问题（如温病用桂枝汤等）进行了比较深入的研讨，有助于读者学习和理解吴氏原著。1963年由人民卫生出版社出版。

上一页：《温病条辨医方撮要》
下一页：《温病条辨》


《温病条辨》 《中医词典》t~w

《温病条辨》

温病著作。六卷。清·吴鞠通撰于1798年。作者仿张仲景《伤寒论》体例，汲取明、清温病学家的学术经验，以简要的文字，分篇分条论析温病三焦辨证及治法，并自加小注。卷首为原病篇，引述《内经》有关温病条文并予以注释；卷一-三分述三焦温病；卷四杂说、救逆及病后调治；卷五解产难、卷六解儿难，专论产后调治、保胎和小儿急慢惊风及痘疹、疳疾等。全书内容丰富、条理系统。吴氏将温病以三焦辨症，宗法刘河间，于明·清学派中，推崇叶天士。其辨证和治疗方剂，采录叶氏治验颇多，可以认为吴氏继承了叶天士《温热论》学术思想、辨证体系、治疗大法和方药，然后加以条理化和系统化，从而撰成了这一部切于实用，流传甚广的温病名著。本书问世后，有朱武曹氏的增批本，更有王士雄、叶霖、郑雪堂三家的评注本，书名《增补评注温病条辨》，1958年上海卫生出版社即据此本重印。此外还有几十种清刊本。

上一页：《温病条辨白话解》
下一页：《温病浅说》


《温病浅说》 《中医词典》t~w

《温病浅说》

温病著作。不分卷。汪·温载之撰。刊于1886年。作者认为在较有影响的温病专着中，《温病条辨》头绪纷繁；《温热经纬》辞义深奥，不易为读者所掌握。遂参阅诸家学说，结合个人经验编撰而成此书。书中阐述温病证治大抵不外叶氏之法与《温病条辨》之方。介绍温病的五忌、五宜，末附温症各方。全书内容简要，文字浅近。现存初刊本等。

上一页：《温病条辨》
下一页：《温病明理》


《温病明理》 《中医词典》t~w

《温病明理》

温病著作。四卷。恽铁憔撰。刊于1928年。本书综合前贤高论，辨析温病、伤寒之异，讨论温病概念，温病所述三焦辨证等有关专题，并对一些主要的温病学派及温病治法等予以评述，反映了作者在温病领域中西汇通的观点。现有初刊本等。

上一页：《温病浅说》
下一页：温病劳复


温病劳复 《中医词典》t~w

温病劳复

病证名，劳复证之一。出《诸病源候论·温病劳复候》。指温病初愈，津液未复，血气尚虚，因劳动过早而生热，热气还入经络，使之复病。参见劳复等条。

上一页：《温病明理》
下一页：温病


温病 《中医词典》t~w

温病

病名。

①多指温热病之泛称。出《素问·六元正纪大论》。症见身热、头痛、呕吐等，但《经》多以“病温”为名。如《素问·生气通天论》：“冬伤于寒，春必病温。”《灵枢·论疾诊尺》：“尺肤热甚，脉盛躁者，病温也。”《素问·评热病论》：“有病温者，汗出辄复热而脉躁疾，不为汗衰，狂言，不能食，病名阴阳交，……”温病具有起病急，热势甚，传变快，易于伤津化燥伤津的特点。当按卫气营血与三焦辨证法辨证论治。分别选用（或合用）解表、疏卫、清气、凉营、凉血、和解、育阴生津、通下、开窍、息风、回阳固脱、通下等法。温热病大致包括风温、春温、暑温、秋温、冬温、秋燥、温毒、伏气温病、温疟、晚发。详见有关各条。

②指广义伤寒中的一种。《难经·五十八难》：“伤寒有五，有中风，有伤寒，有湿温，有热病，有温病。”参见有关条目。

③指夏至以前发病之温热病。《素问·热论》：“凡病伤寒而成温者，先夏至日者为病温……”此说为后世“伏气温病”说提供了理论依据。参见伏气温病条。

上一页：温病劳复
下一页：温


温 《中医词典》t~w

温

①温暖。《素问·八正神明论》：“是故天温日明，则人血淖液而卫气浮。”《素问·疟论》：“夫疟者之寒，汤火不能温也。”

②热性疾病的总称。《灵枢·论疾诊尺》：“脉盛躁者，病温也。”

③温病之简称。包括春温、暑湿、秋温、冬温、湿温等。或单指春季发生的热性疾病。《素问·热论》：“凡病伤寒而成温者，先夏至日者为病温。”

④温养。《灵枢·本脏》：“卫气者，所以温分肉，充皮肤，肥腠理，司开合者也。”

⑤温补。《灵枢·五邪》：“补三里以温胃中。”

⑥温邪。温热病致病因素。

⑦症状。《素问·通评虚实论》：“手足温则生。”⑧通“蕴”。蓄积。《素问·离合真邪论》：“逆而刺之，温血也。”

上一页：温病
下一页：魏祖清


魏祖清 《中医词典》t~w

魏祖清

清代医家。字东澜，号九峰山人，浙江汤溪人，世医出血，其医术高明，自制之膏丹遐尔闻名。远至京师，亦有求药者。所著《村居急救方》行于世。尚有《卫生编》、《树蕙编》、《千金方略注》等则未见流传。

上一页：温
下一页：魏之琇（1722-1772年）


魏之琇（1722-1772年） 《中医词典》t~w

魏之琇（1722-1772年）

清代医家。字玉璜，号柳州，浙江杭州人。世医出身，幼因贫于质肆帮活，夜则灯下苦读，先后达二十年，竟通医术，并以医济世，颇有医名。以明·江瓘之《名医类案》尚有未备，遂予以补充，着《续名医类案》。另有《柳州医话》等，均行于世。

上一页：魏祖清
下一页：《魏氏家藏方》


《魏氏家藏方》 《中医词典》t~w

《魏氏家藏方》

书名。十卷。宋·魏岘撰。刊于1227年。本书收作者家传及其亲自试用有效的验方共1051首。归纳为中风、一切气、心气、头风头痛、伤寒、伏暑、疟疾、肾气、痰饮、补益等41门，每门列叙若干方剂，均有方而无论。现存日抄本。

上一页：魏之琇（1722-1772年）
下一页：魏了翁（1178-1237年）


魏了翁（1178-1237年） 《中医词典》t~w

魏了翁（1178-1237年）

宋代官吏，通医。字华父，邛州蒲江（今属四川）人，自幼聪颖过人，人誉为神童。尝先后任四川节度判官、国子正、秘书省正字、潼州提点刑狱、绍兴知府、福建安抚使。尝撰《学医随笔》一卷，有刻本行于世。

上一页：《魏氏家藏方》
下一页：魏荔彤


魏荔彤 《中医词典》t~w

魏荔彤

清代医家。字庚虞，号念庭、怀舫，河北柏乡县人。早年攻儒，并颇有发展，任职至漳州知府、崇明兵备道等。中年患痿痹疾，更潜心医学，遂成饱学之士，医学上著述亦多，有《伤寒论本义》、《金匮要略本义》行于世；另有《素问通解》、《灵枢经通解》，惜未见流传。

上一页：魏了翁（1178-1237年）
下一页：魏伯阳


魏伯阳 《中医词典》t~w

魏伯阳

道教养生家。一说名翱，号伯阳，自号云牙子。东汉会稽上虞（今属浙江）人。所撰《周易参同契》一书，被誉为“万古丹经王”。注释凡数十家，并有英、俄等外文译本。

上一页：魏荔彤
下一页：胃足阳明之脉


胃足阳明之脉 《中医词典》t~w

胃足阳明之脉

出《灵枢·经脉》。即足阳明胃经。详该条。

上一页：魏伯阳
下一页：胃足阳明经病证


胃足阳明经病证 《中医词典》t~w

胃足阳明经病证

病证名。因足阳明胃经经气异常而致。《灵枢·经脉》：“胃足阳明之脉……，是动则病洒洒振寒，善呻，数欠，颜黑，病至则恶人与火，闻木声则惕然而惊，心欲动，独闭户塞牖而处，甚则欲上高而歌，弃衣而走，贲响腹胀，是谓骭厥。是主血所生病者，狂疟，温淫，汗出，鼾衄，口㖞，唇胗，颈肿，喉痹，大腹水肿，膝膑肿痛，循膺乳、气街、股、伏兔、骭外廉、足跗上皆痛，中指不用，气盛则身以前皆热，其有余于胃，则消谷善饥，溺色黄；气不足，则身以前皆寒栗，胃中寒则胀满。”《脉经·胃足阳明经病证》列举有腹胀、胃管当心痛、饮食不下、膈塞不通、大便难或泻等证。参见胃病有关各条。

上一页：胃足阳明之脉
下一页：胃主受纳


胃主受纳 《中医词典》t~w

胃主受纳

生理学名词。系一种胃的主要功能。胃腑具有接受和容纳水谷的功能。胃气平和则饮食正常；胃气逆则呕吐，食入即出；胃气虚则饥不受谷食。《灵枢·玉版》：“人之所受气者，谷也；谷之所注者，胃也；胃者，水谷气血之海也。”《景岳全书·饮食门》：“胃司受纳，脾司运化，一纳一运，化生精气。”

上一页：胃足阳明经病证
下一页：胃主降浊


胃主降浊 《中医词典》t~w

胃主降浊

生理学术语。指一种胃的功能。浊，指饮食水谷。《灵枢·阴阳清浊》：“受谷者浊。”胃中初步消化的食糜，依靠胃气的作用而下降到肠道，与脾主升清的功能有相反相成的作用。胃以降为和，如胃气不降，则发生病变。参见胃气不降条。

上一页：胃主受纳
下一页：胃主腐熟


胃主腐熟 《中医词典》t~w

胃主腐熟

生理学名词。系胃的主要功能之一。指胃具有将水谷饮食初步消化为食糜的功能。《难经·三十一难》：“中焦者，在胃中脘，不上不下，主腐熟水谷。”虞庶注：“中焦乃脾胃也。中焦为病，止言冷热，虚则补其胃，实则泻其脾。如此治者，万无一失。《灵枢经》曰：中焦如沤，谓腐熟水谷也。”

上一页：胃主降浊
下一页：胃之五窍


胃之五窍 《中医词典》t~w

胃之五窍

解剖结构名。出《灵枢·胀论》。指与胃相通的五个出入口：咽门、贲门、幽门、阑门及魄门。《类经》卷十六：“胃之五窍，为闾里门户者，非言胃有五窍，正以上自胃脘，下至小肠、大肠，皆属于胃，故曰闾里门户。如咽门、贲门、幽门、阑门、魄门，皆胃气之所行也。故总属胃之五窍。”

上一页：胃主腐熟
下一页：胃之关


胃之关 《中医词典》t~w

胃之关

人体器官名。指肾。《素问·水热穴论》：“肾者，胃之关也，关门不利，故聚水而从其类也。”肾有调节水液的功能，起着胃的关闸作用。水饮入于胃，由脾上输肺，肺气肃降，水饮下流归于肾，从膀胱、尿道排出体外。如肾气不化，关门不利，水液聚积而出现水肿。中焦痞满等症。

上一页：胃之五窍
下一页：胃之大络


胃之大络 《中医词典》t~w

胃之大络

解剖结构名。胃腑直接分出的大络脉，与十五别络不同。循行路线自胃上行，贯通横膈，连络肺，出于左乳下的虚里，即心尖搏动的部位。《素问·平人气象论》：“胃之大络，名曰虚里，贯膈络肺，出于左乳下，其动应衣，脉宗气也。”

上一页：胃之关
下一页：胃蒸


胃蒸 《中医词典》t~w

胃蒸

病名。二十三蒸之一。见《诸病源候论·虚劳骨蒸候》：“骨蒸，舌下痛。”详二十三蒸条。

上一页：胃之大络
下一页：胃胀


胃胀 《中医词典》t~w

胃胀

病名。胀病之一。主证胀满、胃脘痛。《灵枢·胀论》：“胃胀者，胀满，胃脘痛，鼻闻焦臭，妨于食，大便难。”《医醇剩义·胀》：“胃为水谷之腑，职司出纳。阴寒之气上逆，水谷不能运行，故胀满而胃痛，水谷之气腐于胃中，故鼻闻焦臭，而妨食便难也。”治宜平胃祛寒，用温中平胃散。参见胀病条。

上一页：胃蒸
下一页：胃俞


胃俞 《中医词典》t~w

胃俞

经穴名。出《针灸甲乙经》。属足太阳膀胱经。胃之背俞穴。在背部，当第十二胸椎棘突下，旁开1.5寸。布有第十二胸神经后支的内侧皮支，深层有外侧支，并有肋下动、静脉后支的内侧支。主治胃脘痛，胸胁痛，呕吐，翻胃，腹胀，腹泻，痢疾，鼓胀，及胃炎，消化性溃疡，胃下垂等。斜刺0.3-0.5寸。

上一页：胃胀
下一页：胃痈


胃痈 《中医词典》t~w

胃痈

病名。痈疽之发于胃脘部者。出《圣济总录》卷一百二十八。即胃脘痈。参见该条。

上一页：胃俞
下一页：胃阴虚


胃阴虚 《中医词典》t~w

胃阴虚

证名。胃的阴液不足所出现的证候。见《类证治裁·脾胃》。又称胃阴不足。由胃热、胃火炽盛，或温热病耗伤胃阴所致。证见口干唇燥，嘈杂，干呕，饮食减少，或吞咽不利，食后胸膈不适，大便干结，舌红中心干，少苔，或舌光、干绛，脉细数等。治宜养阴益胃。《温病条辨·中焦篇》治温病汗下后胃阴不足，用益胃汤。《临证指南医案·脾胃》治胃阴伤知饥少纳，用麦冬、川斛、桑叶、茯神、蔗浆等药。参见胃病条。

上一页：胃痈
下一页：胃阴


胃阴 《中医词典》t~w

胃阴

生理学名词，胃的津液，与胃阳相对而言。胃阴胃阳互相为用，共同维持正常的纳食化谷功能。《临症指南医案·脾胃》：“知饥少纳，胃阴伤也。”温热病热盛伤胃，导致胃阴亏耗，出现烦渴、咽干、便秘、舌红少苔，脉细数等证。《温热论》：“舌绛而光亮，胃阴亏也，急用甘凉濡润之品。”

上一页：胃阴虚
下一页：胃阳


胃阳 《中医词典》t~w

胃阳

生理学名词。胃的阳气，与胃阴相对而言。胃阳与胃阴相互为用，共同维持正常的纳食化谷功能。胃阳虚则寒，降纳失职，可见饮食不化，胃脘胀痛，呕吐清涎等症。《临症指南医案·脾胃》：“胃阳受伤，腑病以通为补，与守中必致壅逆。”

上一页：胃阴
下一页：胃虚秘


胃虚秘 《中医词典》t~w

胃虚秘

病名。由胃虚所致大便秘结。见《医述·大便》。《洁古家珍·杂方》：“胃虚而秘者，不能饮食，小便清利。”治用厚朴汤。参见虚秘条。

上一页：胃阳
下一页：胃虚汗


胃虚汗 《中医词典》t~w

胃虚汗

病证名。出《小儿药证直诀》。又名胃怯汗。指胃气虚弱而引起自汗，汗出上至头，下至脐，面色（白光）白，四肢倦怠。治宜益胃敛汗，用益黄散加减。

上一页：胃虚秘
下一页：胃虚喘


胃虚喘 《中医词典》t~w

胃虚喘

病名。由胃气虚耗而致气逆不降的气喘。见《杂病源流犀烛·咳嗽哮喘源流》。又称胃气虚喘。由久病或大病后中气受伤所致。证见抬肩撷肚，喘而不休。治宜补中气，养胃阴，用五味子汤，生脉散加杏仁、陈皮、白术等药。胃虚有寒者，用理中丸加胡椒等药。

上一页：胃虚汗
下一页：胃虚


胃虚 《中医词典》t~w

胃虚

证名。因胃气虚、胃阴虚所出现的病证。《脉经》卷二：“胃虚……病苦胫寒不得卧，恶寒淅淅，目急，腹中痛，虚鸣，……时寒时热，唇口干，面目浮肿。”参见胃病、胃气不足、胃阳虚等条。

上一页：胃虚喘
下一页：胃心痛


胃心痛 《中医词典》t~w

胃心痛

证名。厥心痛之一。由胃病邪上乘心所致的心痛。证见腹胀胸满，胃脘当心痛。《灵枢·厥病》：“厥心痛，腹胀胸满，心尤痛甚，胃心痛也。”《三因极一病证方论》卷九：“胃心痛者，腹胀满，不下食，食则不消。”《张氏医通·诸痛门》谓：胃心痛多由停滞，治宜通滞理气。《杂病源流犀烛·心病源流》：“腹胀胸满，胃脘当心痛，上支两胁，咽膈不通，胃心痛也。宜草豆蔻丸、清热解郁汤。”参见厥心痛、心痛条。

上一页：胃虚
下一页：胃泻


胃泻 《中医词典》t~w

胃泻

病名。又称胃泄。主证大便完谷不化。《医林绳墨·泄泻》：“胃泻色黄，食饮不化，此胃有虚寒也。”《医宗金鉴·杂病心法要诀》以伤食作泻为胃泻。详见胃泄、伤食泻条。

上一页：胃心痛
下一页：胃泄


胃泄 《中医词典》t~w

胃泄

病名。又称胃泻。主证大便完谷不化。出《难经·五十七难》。《儒门事亲》：“胃泄者，饮食不化，完谷出，色黄。风乘胃也，宜辛剂之类。”《宣明论方·濡泄证》：“胃泄如随气而下利，豆蔻散主之。”如因肠胃积滞未去，可用通下，《素问玄机气宜保命集》治用承气汤。参见胃泻条。

上一页：胃泻
下一页：胃消


胃消 《中医词典》t~w

胃消

病名。胃火炽盛，津液干涸所致多食多饮之证。见《辨证录·消渴门》。主证嘈杂易饥，大渴恣饥，饮一溲二。治宜滋阴泻火，用闭关止渴汤、止消汤等方。参见消渴、中消等条。

上一页：胃泄
下一页：胃维


胃维 《中医词典》t~w

胃维

经穴别名。出《外台秘要》。即地仓。见该条。

上一页：胃消
下一页：胃脘痈


胃脘痈 《中医词典》t~w

胃脘痈

病名。痈之生于胃脘部者。

①出《素问·病能论》：“人迎者，胃脉者。逆者盛，则热聚于胃口而不行，故胃脘为痈也。”又名胃脘内痈、胃痈。《医学入门》卷六：“胃脘痈因饮食、七情、火郁，复被外感寒气所隔，使热浊之气填塞胃脘。”证见其初起腹部中脘穴处隐痛微肿，疼痛连心，身发寒热，脉迟紧者，为瘀血凝聚，而脓尚未形成，应急服清胃射干汤；若身热不退，咯吐脓血，脉洪数，为脓已成，宜服赤豆薏苡仁汤；排脓后宜补气，用补中益气汤加味。

②另有《疡科心得集》卷中：“胃脘痈者，生于中脘穴，有外痈，有内痈，外痈在皮里膜外，初起漫肿，渐之焮红成脓，此由平素醇酒厚味湿热积聚，脾阳失运，凝滞气血而发……”属外痈者，证治参见外痈条。

上一页：胃维
下一页：胃脘内痈


胃脘内痈 《中医词典》t~w

胃脘内痈

病名。胃脘部之内痈。出《素问·腹中论》：“此下则内阴，必下脓血；上则迫胃脘，生鬲侠胃脘内痈。此病久也，难治。居脐上为逆，居脐下为从，勿动亟夺。”即胃脘痈。参见该条。

上一页：胃脘痈
下一页：胃脘


胃脘 《中医词典》t~w

胃脘

①泛指胃腔。

②经穴别名。《素问·气穴论》：“上纪者，胃脘也。”王冰注：“谓中脘也。”后《类经图翼》列为中脘穴之别名。而《针灸聚英》又为上脘穴之别名。参见各条。

上一页：胃脘内痈
下一页：胃实热


胃实热 《中医词典》t~w

胃实热

证名。胃腑病邪盛实兼热之证。见《太平圣惠方》卷五。其证口渴引饮，头痛如疟，口唇皆干，喜哕，或生乳痈，缺盆腋下肿，腹胀，身热心悬，消谷善饥，溺黄。治宜清胃泄热。

上一页：胃脘
下一页：胃实秘


胃实秘 《中医词典》t~w

胃实秘

病名。大便秘结因胃实而致者。见《医述·大便》。《洁古家珍·杂方》：“胃实而秘者，能饮食，小便赤，当以麻仁丸、七宣丸之类主之。”参见实秘条。

上一页：胃实热
下一页：胃实腹胀


胃实腹胀 《中医词典》t~w

胃实腹胀

证名。表邪已解，因肠胃实热所致腹胀。伤寒腹胀之一。见《症因脉治·肿胀总论》。证见里热不恶寒，自汗不大便，烦满燥实等。详伤寒腹胀条。

上一页：胃实秘
下一页：胃实


胃实 《中医词典》t~w

胃实

证名。胃腑病邪盛实的病证。见《脉经》卷二。《本草经疏》载：胃实六证；谵语发狂发斑，弃衣而走，登高而歌，属胃家邪热实；口臭，数欲饮食，属胃火；嘈杂，属胃火；口淡属胃热；呕吐属胃火者，必面赤，小便短赤或涩，大便多燥，口苦或干渴；吞酸，属胃火。治宜清胃泄火，用泻热栀子散、子芩散、黄连丸、清胃散等方。参见胃病、胃家实等条。

上一页：胃实腹胀
下一页：胃弱恶阻


胃弱恶阻 《中医词典》t~w

胃弱恶阻

病名。恶阻证型之一。多因妇女平素脾胃虚弱，孕后冲脉气盛，使胃失和降而上逆所致。症见脘闷腹胀，呕吐不食，或食入即吐，或呕吐清涎，神疲思睡，倦怠乏力，治宜健脾和胃，降逆止呕。方用六君子汤加枇杷叶、藿香、旋覆花、砂仁、枳壳。

上一页：胃实
下一页：胃热壅盛


胃热壅盛 《中医词典》t~w

胃热壅盛

病证名。

①胃中热邪炽盛。胃火上炎，则烦渴引饮，口臭口烂，齿龈肿痛。参胃热条。

②温热病热结胃肠，则高热便秘、腹痛，甚则出现神昏谵语，狂躁不安等症，治宜通腑泄热。

上一页：胃弱恶阻
下一页：胃气不降


胃气不降 《中医词典》t~w

胃气不降

病证名。又称胃失和降。脾主升清，胃主降浊，胃气通降功能受阻则病。症见不思饮食，胃脘胀满作痛，嗳气吞酸，呃逆呕吐等。多由饮食所伤、胃火冲逆或痰浊中阻所致。治宜宽中消导，和胃理气。

上一页：胃热壅盛
下一页：胃气不和


胃气不和 《中医词典》t~w

胃气不和

病证名。指胃之受纳、腐熟水谷功能失调的病证。多因胃阴不足、邪热扰胃，或食滞胃脘，或肝气横逆犯胃，影响胃气正常功能所致。症见厌食或食后痞胀，泛恶，卧不安，大便失调等。治疗时应针对病因分别采用滋阴和胃，消食和胃，疏肝和胃等方法。

上一页：胃气不降
下一页：胃气


胃气 《中医词典》t~w

胃气

①生理学名词。指胃的正常功能。如脾气主升，胃气主降。

②生理学名词。指胃中的水谷之气。《灵枢·口问》：“谷入于胃，胃气上注于肺。”

③生理学名词。泛指人体的精气。《脾胃论》卷下：“胃气者，谷气也，荣气也，运气也，生气也，清气也，卫气也，阳气也。”

④脉学名词。指脾胃功能在脉象的反映。即带和缓流利的脉象。《素问·玉机真脏论》：“脉弱以滑，是有胃气。”《素问·平人气象论》：“平人之常气禀于胃，胃者，平人之常气也。人无胃气曰逆，逆者死。”“所谓无胃气者，但得真脏脉，不得胃气也。”

上一页：胃气不和
下一页：胃疟


胃疟 《中医词典》t~w

胃疟

病名。亦称食疟。《素问·刺疟篇》：“胃疟者，令人且病也，善饥而不能食，食而支满腹大。”参见食疟条。

上一页：胃气
下一页：胃脉


胃脉 《中医词典》t~w

胃脉

脉学术语。

①指有胃气之脉象。脉搏不浮不沉，不急不徐，节律一致，从容和缓。《素问·玉机真脏论》：“五脏者，皆禀气于胃。胃者，五脏之本也。脏气者，不能自致于手太阴，必因于胃气，乃至于手太阴也。”《灵枢·终始》：“邪气来也，紧而疾；谷气来也，徐而和。”《景岳全书》：“大都脉来时，宜无太过，无不及，自有一种壅容和缓之状，便是有胃气之脉。”脉有胃气，说明正气尚存，预后较好。

②十二经脉之一。即足阳明胃经。《素问·阳明脉解》：“阳明者，胃脉也。”

上一页：胃疟
下一页：胃咳


胃咳 《中医词典》t~w

胃咳

病名。胃气上逆所致的咳嗽。证见呕而咳，甚则吐蛔。《素问·咳论》：“脾咳不已，则胃受之；胃咳之状，咳而呕，呕甚则长虫出。”治宜和胃降逆驱虫，用乌梅丸、异功散加川椒、乌梅、加味二陈汤等。参见脾经咳嗽条。

上一页：胃脉
下一页：胃绝


胃绝 《中医词典》t~w

胃绝

病证名。危重证候之一。《中藏经·虚劳死证》：“胃绝齿落面黄者，七日死。”《脉经·诊五脏六腑气绝证候》：“病人胃绝，五日死，……脊痛，腰中重，不可反复。”

上一页：胃咳
下一页：胃疽


胃疽 《中医词典》t~w

胃疽

病名。痈疽之发于胃脘部者。见《针灸大成》卷二。即中脘疽。参见该条。

上一页：胃绝
下一页：胃惊


胃惊 《中医词典》t~w

胃惊

脏腑惊证之一。出《小儿病源方论》。小儿惊风，兼见腹胀不食。

上一页：胃疽
下一页：胃经失血


胃经失血 《中医词典》t~w

胃经失血

证名。见《不居集》卷十三。因饮食太饱，或中气失调，邪热在中，迫血妄行者，治宜清热凉血，用犀角、地黄、丹皮、甘草、玄明粉等药。因饮食过饱，胃中寒冷不能消化，食物与气上冲，伤裂胃口而吐血鲜红或紫黯，脘腹绞痛，自汗，脉紧而数者，治宜温中和营，用理中汤加川芎、干葛、扁豆等。参见伤胃吐血条。

上一页：胃惊
下一页：胃经


胃经 《中医词典》t~w

胃经

足阳明胃经的简称。参见该条。

上一页：胃经失血
下一页：胃禁


胃禁 《中医词典》t~w

胃禁

病证名。出《痘疹经验良方》。禁疮之一。痘疮之毒火内灼于胃，使痘毒不能宣发于肌表，脾胃受灼。其痘现于口唇之间，或三四点相连；或者诸痘未成浆锭，此痘已先黄熟，兼见面色潮红，气粗热甚，口臭异常。治宜清胃解毒，用清胃散加减。

上一页：胃经
下一页：胃津


胃津 《中医词典》t~w

胃津

生理学名词。指胃的津液，同胃阴。叶天士《外感温热篇》：“舌淡红无苔者，或干而色不荣者，当是胃津伤而气无化液也。”参胃阴条。

上一页：胃禁
下一页：胃家实


胃家实 《中医词典》t~w

胃家实

证名。阳明经病和阳明腑病的统称。《伤寒论·辨阳明病脉证并治》：“阳明之为病，胃家实是也。”详见阳明经病、阳明腑病条。

上一页：胃津
下一页：胃家


胃家 《中医词典》t~w

胃家

解剖结构名。泛指胃、大肠、小肠等。《灵枢·本输》：“大肠、小肠皆属于胃，是足阳明也。”《伤寒论·辨阳明病脉证并治》：“阳明之为病，胃家实是也。”

上一页：胃家实
下一页：胃火牙痛


胃火牙痛 《中医词典》t~w

胃火牙痛

病证名。指由于阳明痰火内蕴上攻牙齿而痛，伴龈肿口臭、便秘脉滑。治宜清热泻火涤痰止痛，方选黄连解毒汤。参见牙痛条。

上一页：胃家
下一页：胃火呕吐


胃火呕吐 《中医词典》t~w

胃火呕吐

证名。因饮食厚味，恼怒忧思，酿热化火所致的呕吐。见《症因脉治·呕吐论》。证见食入即吐，其味或酸或苦，五心烦热，夜卧不宁，口中干渴，二便阻涩。治宜清胃止呕，用家秘清胃汤合栀连平胃散、栀连二陈汤、栀连正气散。参见热呕条。

上一页：胃火牙痛
下一页：胃火


胃火 《中医词典》t~w

胃火

证名。胃火炽盛之证。证见烦热、口渴、牙疼、牙龈肿烂、牙宣出血、颐肿、面赤等。《校注医醇剩义·胃火》：“胃火炽盛，烦渴引饮，牙龈腐烂，或牙宣出血，面赤发热，玉液煎主之。”《类证治裁·火症》：“治六腑火，胃火牙疼，颐肿，清胃散。”

上一页：胃火呕吐
下一页：胃黄


胃黄 《中医词典》t~w

胃黄

病名。三十六黄之一。《太平圣惠方》卷五十五：“胃黄者，吐逆下利，心腹气胀，或时烦闷，不能饮食，四肢无力，若唇口面目舌根黑者，难治。”治用人参散等方。参见黄疸有关条。

上一页：胃火
下一页：胃寒呕吐


胃寒呕吐 《中医词典》t~w

胃寒呕吐

证名。因真阳不足，脾胃虚寒不能运化水谷所致的呕吐。见《症因脉治·呕吐论》。其证畏寒喜热，不思饮食，遇冷即呕，四肢清冷，二便清利，口不渴，唇不焦，食久不化，吐出不臭，脉沉迟。真阳不足者，宜八味肾气丸；脾胃虚寒者，宜理中汤、四逆汤。参见寒呕条。

上一页：胃黄
下一页：胃寒恶阻


胃寒恶阻 《中医词典》t~w

胃寒恶阻

病名。恶阻证型之一。多因妇女平素脾胃虚寒，孕后胞门闭塞，脏气内阻，寒饮逆上。症见呕吐清水，倦怠畏寒，喜热饮，兼见面色苍白，肢冷倦卧。治宜温胃止呕。方用干姜 人参半夏丸。

上一页：胃寒呕吐
下一页：胃寒


胃寒 《中医词典》t~w

胃寒

病证名。指脾阳虚衰，过食生冷，或寒邪直中所致阴寒凝滞胃腑的病症。症见胃脘疼痛，得温痛减，呕吐清涎，口淡喜热饮，食不化，舌淡苔白滑，脉沉迟。治宜暖胃散寒。

上一页：胃寒恶阻
下一页：胃管下俞


胃管下俞 《中医词典》t~w

胃管下俞

经外穴名。别名膵俞、胰俞、胃脘下俞。《千金要方》：“消渴，咽喉干，灸胃管下输三穴各百壮，穴在背第八椎下横三寸间寸灸之。”布有第八胸神经后支的内侧皮支，深层为第八胸神经后支，外侧皮支，上位二-三个胸神经外侧支及第八肋间动、静脉背侧支的内侧支。

上一页：胃寒
下一页：胃管


胃管 《中医词典》t~w

胃管

经穴别名。指中脘穴。《千金要方》载：“积聚坚大如盘，冷胀，灸胃管二百壮，三报之，穴在巨阙下二寸。”见中脘条。

上一页：胃管下俞
下一页：胃风


胃风 《中医词典》t~w

胃风

病名。

①风邪中于胃者。以腹胀、泄下、多汗、恶风为特征。《素问·风论》：“胃风之状，颈多汗，恶风，食饮不下，鬲塞不通，腹善满，失衣则（月真）胀；食寒则泄，诊形瘦而腹大。”治宜祛风散寒，温中理气。《圣济总录·胃风》用豆蔻丸、白术丸。《宣明论方·诸证门》用胃风汤。

②胃中积热生风者，以呕吐为主证。《赤水玄珠·呕吐秽门》：“胃风之症，治呕愈呕者是也。”“此皆好食甘甜之物，膏粱之味，积久成热，因而生风，非一朝一夕之故也。”

上一页：胃管
下一页：胃反


胃反 《中医词典》t~w

胃反

病名。

①朝食暮吐或暮食朝吐。见《肘后备急方》卷四。《金匮要略·呕吐哕下利病脉证治》：“趺阳脉浮而涩，浮则为虚，涩则伤脾，脾伤则不磨，朝食暮吐，暮食朝吐，宿谷不化，名曰胃反。”“胃反呕吐者，大半夏汤主之。”“胃反，吐而渴，欲饮水者，茯苓 泽泻汤主之。”胃反即反胃，亦称翻胃。参见反胃、翻胃条。

②霍乱病之别称。《诸病源候论》卷二十二：“霍乱有三名，一名胃反。”详霍乱条。

上一页：胃风
下一页：胃毒小舌


胃毒小舌 《中医词典》t~w

胃毒小舌

病名。《喉科指掌》卷六：“此症因毒结胃家、发于小舌，胃脉沉而洪大者，真结毒也。”治宜清胃解毒，方选黄连解毒汤、黄连上清丸等加减。

上一页：胃反
下一页：胃疸


胃疸 《中医词典》t~w

胃疸

病名。

①多食多饮之证。见《素问·平人气象论》。《外台秘要》卷四：“胃疸，食多喜饮，栀子人主之。”

②九疸之一。见《诸病源候论·黄病诸候》。由饮食过度，醉酒劳伤，脾胃瘀热所致。以身面皆发黄，食多喜饮为特征。

③即谷疸。《杂病源流犀烛·诸疸源流》：“如食已头眩，寒热，心中怫郁不安，久则身黄，谷疸也，因饥饱所致，亦名胃疸。以胃气蒸冲得之。”参见黄疸、谷疸等条。

上一页：胃毒小舌
下一页：胃喘


胃喘 《中医词典》t~w

胃喘

病名。外感病邪，胃热上壅的气喘。见《证治准绳·喘》。《赤水玄珠·喘门》：“胃喘则身热而烦。经云，胃为气逆。又云，犯贼风虚邪者，阳受之，阳受之则入六腑，入六腑则身热不得卧，上为喘呼。又云，阳明厥则喘而惋，惋则恶人。”治宜清胃热、降肺气，用加减白虎汤等方。

上一页：胃疸
下一页：胃虫病


胃虫病 《中医词典》t~w

胃虫病

病名。九虫病之一。证见呕吐、哕逆、嘈杂、嗜食泥炭、生米等异物。《诸病源候论·九虫病诸候》：“胃虫，状如虾蟆，……依肠胃之间。若府藏气实，则不为害；若虚，则能侵蚀，随其虫之动，而能变成诸患也。”《东医宝鉴·虫》：“六曰胃虫，状如虾蟆，令人呕吐，哕逆，嘈杂，爱吃泥炭、生米、茶、盐、姜、椒等物。”参见九虫病条。

上一页：胃喘
下一页：胃仓


胃仓 《中医词典》t~w

胃仓

经穴名。出《针灸甲乙经》。属足太阳膀胱经。在背部，当第12胸椎棘突下，旁开3寸。布有第十一胸神经后支的外侧支和肋下动、静脉后支。主治胃脘痛，腹胀满，饮食不下，脊背疼痛等。斜刺0.3-0.5寸。艾炷灸5-10壮；或艾条灸10-20分钟。

上一页：胃虫病
下一页：胃不和卧不安


胃不和卧不安 《中医词典》t~w

胃不和卧不安

出《素问·逆调论》。原为胃逆气喘不得安卧之意，后世释为内伤不得卧之症。因胃强多食，脾弱不运，停滞胃腑，成饮成痰所致。其证胸前满闷，不思饮食，嗳气吞酸，恶心呕吐，或头目眩晕，睡则气逆。治宜和胃化湿祛痰，用二陈平胃散加石菖蒲、海石或加栀子、黄连；大便坚结者，用导痰汤；胃脘作痛者，用滚痰丸，甚则小胃丹（《症因脉治》卷三）。参见不寐条。

上一页：胃仓
下一页：胃不和


胃不和 《中医词典》t~w

胃不和

病状名。即胃气不和。《素问·厥论》：“胃不和则精气竭。”《素问·逆调论》：“胃不和则卧不安。”参胃气不和条。

上一页：胃不和卧不安
下一页：胃病


胃病 《中医词典》t~w

胃病

病证名。由客寒积热、饮食不节或胃气虚弱所致。主证呕逆飧泄，痞满疼痛，（月真）胀嘈杂。《灵枢·邪气脏府病形》：“胃病者，腹（月真）胀，胃脘当心而痛，上肢两胁，膈咽不通，饮食不下。”辨证治疗须分寒、热、虚、实。《中藏经》卷上：“实则中胀便难，肢节疼痛，不下食，呕吐不已。虚则肠鸣胀满，引水滑泄。寒则腹中痛，不能食冷物。热则面赤如醉人，四肢不收持，不得安卧，语狂目乱，便硬者是也。病甚则腹胁胀满，吐逆不入食，当心痛，上下不通，恶闻食臭，嫌人语，振寒喜伸欠。胃中热则唇黑，热甚则登高而歌，弃衣而走，颠狂不定，汗出额上，鼽衄不止。虚极则四肢肿满，胸中短气，谷不化，中消也。胃中风，则溏泄不已。胃不足，则多饥不消食。”根据辨证，分别采取温胃散寒、清胃泻火、益气建中、消导化滞等治疗。参见胃病各条。

上一页：胃不和
下一页：胃痹


胃痹 《中医词典》t~w

胃痹

病名。即胸痹。见《症因脉治》卷三。详胸痹条。

上一页：胃病
下一页：胃


胃 《中医词典》t~w

胃

①人体器官名。六腑之一。主受纳与腐熟水谷，所化生的水谷精微通过脾的运化，输布于五脏六腑，营养全身。《灵枢·五味》：“胃者，五脏六腑之海也，水谷皆入于胃，五脏六腑皆禀气于胃。”《灵枢·玉版》：“人之所受气者谷气，谷之所注者胃也，胃者水谷血气之海也。”

②推拿部位名。出《小儿推拿广意》。位于拇指近端指节的腹面。

③解剖结构名。足阳明胃脉。《灵枢·本输》：“胃出于厉兑，厉兑者，足大指内次指之端也。”

④脉学术语。指脉象中的胃气。《素问·平人气象论》：“春胃微弦曰平，弦多胃少曰病，但弦无胃曰死。”

⑤星宿名。二十八宿之一。

上一页：胃痹
下一页：胃、神、根


胃、神、根 《中医词典》t~w

胃、神、根

脉学术语。指脉象是否有胃、有神、有根，是判断正气虚实的重要依据。有胃，指脉来去从容，节律整齐；有神，指脉来充实有力，有柔和之象；有根，指尺部沉取脉仍有力。《素问·玉机真脏论》：“脉弱以滑，是有胃气。”《素问·平人气象论》：“人以水谷为本，故人绝水谷则死，脉无胃气亦死。”《脉诀》：“寸、关虽无，尺犹不绝；如此之流，何忧殒灭。”凡见有胃、有神、有根之脉，则知正气不衰，病情虽重，仍有转机。

上一页：胃
下一页：畏明


畏明 《中医词典》t~w

畏明

证名。即羞明。出《证治准绳·杂病》：“若目不赤痛而畏明者，乃不足之证，为血不足，胆汁少而络弱不能运精华以敌阳光之故。”详参羞明条。

上一页：胃、神、根
下一页：味痰


味痰 《中医词典》t~w

味痰

病证名。见《泰定养生主论》。即酒痰。详见该条。

上一页：畏明
下一页：味


味 《中医词典》t~w

味

①泛指各种食物。《素问·阴阳应象大论》：“形食味”，“味伤形。”

②味道，滋味。《灵枢·脉度》：“心气通于舌，心和则舌能知五味矣。”

③泛指药物的五味。《素问·至真要大论》：“正其味，则其要也，左右同法。”

④专指厚味的药物。《素问·阴阳应象大论》：“精不足者，补之以味。”

⑤量词。方剂配伍中，药物一种称一味，二种称二味……。

⑥引申为体会、钻研。《本草纲目·原序》：“以共天下后世味太玄如子云者。”

上一页：味痰
下一页：未


未 《中医词典》t~w

未

①地支的第八位。常用以纪年、月、日、时。

②副词。不；没有；还没有。

上一页：味
下一页：卫在脉外


卫在脉外 《中医词典》t~w

卫在脉外

生理学术语。卫指卫气，为水谷精微所化生，运行于脉管外。《灵枢·营卫生会》：“人受气于谷，谷入于胃，以传于肺，五脏六腑，皆以受气，……营在脉中，卫在脉外，营周不休。”

上一页：未
下一页：卫营同病


卫营同病 《中医词典》t~w

卫营同病

病证名。病从卫分逆传心包，或入营分而卫分证仍在。临床表现既有发热、夜热甚、神志昏蒙、舌质红绛等营分证，又有恶寒、咳嗽、舌苔薄白等卫分证。治宜清营结合透解表邪。

上一页：卫在脉外
下一页：卫汛


卫汛 《中医词典》t~w

卫汛

东汉医家。一作卫沈、卫沉、著名医家张仲景的弟子，河东（今属山西）人。据史书载，卫汛着有《四逆三部厥经》、《妇人胎藏经》及《小儿颅囟方》等，均佚。其《小儿颅囟方》尚存有若干条文于《永乐大典》，已有人辑出并刊行。

上一页：卫营同病
下一页：卫嵩


卫嵩 《中医词典》t~w

卫嵩

唐代医家，生平履贯不详，官至翰林博士。《新唐书·艺文志》载其着有《医门金宝鉴》，一作《医门金鉴》，皆有关脉学验证之理，后佚。

上一页：卫汛
下一页：《卫生易简方》


《卫生易简方》 《中医词典》t~w

《卫生易简方》

方书。十二卷（一作4卷）。明·胡濙撰。约刊于1410年。作者任礼部侍郎时出使四方，留心医学20余年中，广泛收集各地民间单方验方编成此书。书中分为诸风、诸寒、诸暑、诸湿等145类病证，共396方，主张方宜简易，多数方剂药仅一、二味且多为易得之品。本书还附有服药忌例22条及兽医单方47首。现存多种明、清刊本。

上一页：卫嵩
下一页：《卫生要术》


《卫生要术》 《中医词典》t~w

《卫生要术》

养生学著作。一卷。清·潘蔚辑。刊于1858年。本书系辑录《十二段锦》、《分行外功诀》、《内功静坐气功图说》、《易筋经》及《却病延年法》（实即《延年九转法》，删去原标题者）等几种有关按摩、导引的著作而成。

上一页：《卫生易简方》
下一页：《卫生家宝汤方》


《卫生家宝汤方》 《中医词典》t~w

《卫生家宝汤方》

医方著作。三卷。宋·朱端章撰。刊于1184年左右。本书收录临床常用方药300首。原书内容有所佚失，现仅存卷上，有以内科杂病为主的医方84首。

上一页：《卫生要术》
下一页：《卫生家宝方》


《卫生家宝方》 《中医词典》t~w

《卫生家宝方》

医方著作。又名《卫生家宝》。六卷，另有卷首一卷。宋·朱端章辑，徐安国补订，刊于1184年。本书为作者历年所收集和试用效方的汇编。卷首为方剂目录，药件修制总例（记录300余种药物的炮炙法）；卷一-六分为内、外、妇、儿各科病证验方，共43门，880余方。现中国仅存日抄残本（缺卷一及卷六）。

上一页：《卫生家宝汤方》
下一页：《卫生家宝产科备要》


《卫生家宝产科备要》 《中医词典》t~w

《卫生家宝产科备要》

书名。八卷。宋·朱端章撰，刊于1184年。卷一-七主要是产科的方论；汇集了宋以前胎产诸疾的证治与方药。介绍前人的经验并收载产科中“借地、禁草、禁水”三法，有利于减少产褥期并发证。卷八为初生儿保育法，较全面、深入地讨论了新生儿护理法及婴儿常见病治疗法。书中引录前人有关妇产科病证论述，内容较丰富，所选方药大多可取，系宋以前妇科临床治疗的一部重要文献。现存宋淳熙十一年刻本、清光绪间刻本。1949年后有影印本和排印本。

上一页：《卫生家宝方》
下一页：《卫生鸿宝》


《卫生鸿宝》 《中医词典》t~w

《卫生鸿宝》

方书。六卷。清·祝补斋（西溪外史）撰。刊于1844年。本书广泛收集临床各科有效的成方，单验方及各种外治法等多系近人试效之方，内容又较通俗，便于读者临床运用。卷一内科；卷二外科；卷三幼科；卷四痉科；卷五女科；卷六伤科。皆分病列方，有条不紊，便于检阅，切合临床。现存多种清刻本。

上一页：《卫生家宝产科备要》
下一页：《卫生宝鉴》


《卫生宝鉴》 《中医词典》t~w

《卫生宝鉴》

综合性医书。二十四卷，补遗一卷。元·罗天益撰，撰年不详。罗氏为李东垣门人，本书在一定程度上反映了李氏的学术经验，但又旁采诸家，参以个人心得编成。卷一-三为药误永鉴，结合病案，阐析一些误治病例以为鉴戒；卷四-二十为名方类集，针对以内科为主的各科较常见病证，选用古今效方，详其主治及服用法，是为本书的主要组成部分；卷二十一药类法象，简述常用药的性味、功能；卷二十二-二十四医验记述，联系临床实例予以阐述，诊治思路活跃，每能圆机活法，颇多经验之谈。补遗一卷，系后人所增订。选辑张仲景以来历代名家治疗外感等病之经验方剂，亦有一定参考价值。现存明、清刻本。

上一页：《卫生鸿宝》
下一页：卫气营血辨证


卫气营血辨证 《中医词典》t~w

卫气营血辨证

诊断学名词。辨证方法之一。用于温病辨证，清代叶天士所创。即以外感温病由浅入深或由轻而重的病理过程分为卫分、气分、营分、血分四个阶段，各有其相应的证候特点。病变按卫、气、营、血逐步发展至营分血分者为逆传。其中两分的证候同时出现者称同病。卫分为表证阶段，应鉴别不同的病因；气分为热盛阶段，应区别热邪是否结聚；如属湿热，则应区分热和湿的轻重；病邪深陷营、血分为伤阴引致内闭或出血的阶段，并须明辨心、肝、肾等脏的病变，由此从病因、阶段、部位、传变及病变程度确立辨证的内容。

上一页：《卫生宝鉴》
下一页：卫气同病


卫气同病 《中医词典》t~w

卫气同病

病证名。指表邪入里化热，气分的热势已盛而表证仍未消除的病证。症见壮热、口渴、心烦、汗出，伴有恶寒、身痛，舌苔薄白微黄或黄白相兼。治宜清热解表、表里两解。

上一页：卫气营血辨证
下一页：卫气


卫气 《中医词典》t~w

卫气

①生理学名词。属于阳气的一种。生于水谷，源于脾胃，出于上焦，行于脉外，其性刚悍，运行迅速流利；具有温养内外，护卫肌表，抗御外邪，滋养腠理，开阖汗孔等功能。《灵枢·本脏》“卫气者，所以温分肉，充皮肤，肥腠理，司开阖者也，……卫气和则分肉解利，皮肤调柔，腠理致密矣。”

②《灵枢经》篇名。

上一页：卫气同病
下一页：卫侣瑗


卫侣瑗 《中医词典》t~w

卫侣瑗

清代医生。字友玉。山西曲沃人。颇精于脉理，常以脉决人生死。为人谦逊，着有《家传纂要针灸全书》。

上一页：卫气
下一页：《卫济宝书》


《卫济宝书》 《中医词典》t~w

《卫济宝书》

外科著作。原书一卷，二十二篇。宋代作品，原撰人佚名，东轩居士增注，约撰于12世纪初。原方已佚清代编写的《四库全书》时予以辑佚，析为二卷，但已不全。卷上为痈疽论治，“五发”（癌、瘭、痼、疽）图说，试疮溃法，长肉、溃脓法、打针法、骑竹马灸、灸恶疮法等；卷下为正药指授散等40首外科方剂及乳痈、软疖的证治等。虽卷帙不多，却有独到之处。1949年后有影印本。

上一页：卫侣瑗
下一页：卫分证


卫分证 《中医词典》t~w

卫分证

病证名。指外感温病的初起阶段，邪犯人体卫外的表层之证，以恶风寒或微恶风寒、发热、苔薄白、脉浮数为特点，或见鼻塞咳嗽，或肢酸身疼头痛等。

上一页：《卫济宝书》
下一页：卫朝楝


卫朝楝 《中医词典》t~w

卫朝楝

清代医家。字去墀，江苏青浦人。为人朴厚，尤精于针灸术，尝着《明堂分类图解》，惜未见传世。

上一页：卫分证
下一页：卫


卫 《中医词典》t~w

卫

①生理学名词。指卫外的功能。《素问·生气通天论》：“阳者，卫外而为固也。”

②卫气的简称。《素问·痹论》：“卫者，水谷之捍气也。”

③温病辨证名称，指一个部位或阶段。《温热论》：“肺主气属卫。”详卫分证条。

上一页：卫朝楝
下一页：《韡（wěi伟）园医书六种》


《韡（wěi伟）园医书六种》 《中医词典》t~w

《韡（wěi伟）园医书六种》

医学丛书。清·潘霨辑。刊于1883年。包括《伤寒论类方》、《医学金针》、《女科要略》（附《产宝》）、《理瀹外治方要》、《外科症治全生集》、《十药神书》。潘氏对其中部分著作加以增辑或校注。现存光绪刻本。

上一页：卫
下一页：腲腿风


腲腿风 《中医词典》t~w

腲腿风

病证名。古称猥退风。一名腲腿。《万病回春·中风》：“腲腿风者，半身不遂，失音不语。”参见猥退风、中风条。

上一页：《韡（wěi伟）园医书六种》
下一页：腲腿


腲腿 《中医词典》t~w

腲腿

病证名。见张杲《医说》。即腲腿风。参见该条。

上一页：腲腿风
下一页：痿腮漏


痿腮漏 《中医词典》t~w

痿腮漏

病名。《外科启玄》卷七：“因疮忽黑烂，出黑水是也。”泛指患漏有以上症状者。

上一页：腲腿
下一页：痿瘘


痿瘘 《中医词典》t~w

痿瘘

病证名。指痿证和鼠瘘。《灵枢·邪气脏腑病形》：“肺脉急甚为癫疾……微缓为痿瘘。”

上一页：痿腮漏
下一页：痿漏


痿漏 《中医词典》t~w

痿漏

病名。指无头疽生于外踝部昆仑穴处者。出《外科启玄》卷六。即筋疽。详见该条②。

上一页：痿瘘
下一页：痿厥


痿厥 《中医词典》t~w

痿厥

病证名。痿病兼见气血厥逆，以足痿弱不收为主证。《灵枢·邪气脏府病形》：“脾脉……缓甚为痿厥。”《类经·刺四支病》：“痿厥者必体废，张其四支而取之，故血气可令立快也。”《张氏医通》卷六：“足痿弱不收为痿厥。有二，一属肾与膀胱。经云：恐惧不解则伤肾，精伤则骨酸痿厥，精时自下，是肾伤精脱也，都气丸；审系阳虚，用八味丸。又云：三阳为病发寒热，下为痈肿，及其痿厥腨XX，是膀胱在下发病也，五苓散。一属脾湿伤肾。经云：凡治痿厥发逆，肥贵人膏粱之疾也，肾着汤加萆薢。又云：秋伤于湿，上逆而咳，发为痿厥，小青龙汤去麻黄、加羌活……”。伸不能屈、屈不能伸，腰膝腿脚肿痛，用安肾丸；目中流火，眩晕耳鸣，行步不正，腰膝无力，腰以下消瘦，加味虎潜丸；老人痿厥，再加附子。属于膏粱厚味，火郁于内，阳盛拒阴者，用滋肾丸。属于湿热者，用潜行散、二妙散。参见痿及有关条目。

上一页：痿漏
下一页：痿黄


痿黄 《中医词典》t~w

痿黄

病证名。出《金匮要略·黄疸病脉证并治》。义同萎黄。指身黄而色偏于晦暗，而目无黄疸之色。参见萎黄、黄胖等条。

上一页：痿厥
下一页：痿疮


痿疮 《中医词典》t~w

痿疮

病名。指生于体表之急性化脓性疾病。《外科真诠》卷下：“痿疮初起形如绿豆，色红，大如梅李，血不出，脓不生，痛不止，久则延及遍身。”该病因火毒而成。治宜清热解毒凉血，余证治可参见疔疮条。

上一页：痿黄
下一页：痿躄


痿躄 《中医词典》t~w

痿躄

病名。痿之又名。主要指四肢痿弱、足不能行。《素问·痿论》：“五脏因肺热叶焦，发为痿躄。”《顾氏医镜》：“言五脏之痿，皆因于肺气之热，致五脏之阴俱不足而为痿躄。五痿虽异，总曰痿躄。”参见痿条。

上一页：痿疮
下一页：痿


痿 《中医词典》t~w

痿

病名。多指下肢痿废，甚则肌肉萎缩；也包括四肢痿软无力，失其伸展、行步功能。一名痿躄、痿疾、痿证。《素问·痿论》：“五脏因肺热叶焦，发为痿躄。”《灵枢·根结》：“阳明为阖，阖折则气无所止息，而痿疾起矣。”五脏与皮、肉、脉、筋、骨相合，肺热而波及五脏，可生痿躄，而阳明经脉虚，血气少，不能濡润宗筋；或劳乏过度，地处卑湿或阴雨连绵，亦可致病或诱发此病。《医学原理·痿症门》：“痿者，痿弱无力，不能收持之谓也。”《证治要诀·杂病》：“痿者，手足痿软而无力，百节缓纵而不收也。”《儒门事亲》卷一：“躄者，足不能伸而行也。”张仲景认为汗、吐、下治之不当可成痿证；酸伤筋、咸伤肾亦可致痿。朱震亨倡肾水不胜心火、火上烁肺成痿，并指出湿热、湿痰、瘀血亦能导致痿证发病。后世另有暑痿、夏痿、食积痿、血虚痿、气虚痿、肝肾下虚痿等名。痿证之治，《素问·痿论》有“治痿者独取阳明”之说。汪石山《医学原理》谓：“宜用东垣健步丸加燥湿清热之剂，如苍术、黄芩、黄柏、牛膝之类为主，详其挟痰、挟热、挟湿、挟气虚加减施治。……”朱丹溪主张“泻南补北”。细分其治法，又有清热燥湿、清热润燥、滋阴养血、益气健脾、补养肝肾、化痰、行瘀等法。《张氏医通》卷六：“痿证……大都起于阳明湿热，内蕴不清则肺受热乘而日槁，脾受湿淫而日溢，遂成上枯下湿之候。举世糜不以肾虚为事，阳明湿热从无齿及之者。……”痿证宜配合针灸、按摩推拿治疗。多见于中枢或周围神经、肌肉、内分泌及其他系统的多种器质性或功能性疾病。

上一页：痿躄
下一页：猥退风


猥退风 《中医词典》t~w

猥退风

古病名。见《备急千金要方》卷八。一名腲腿风。属中风（杂病）一类的病证，以肢体偏瘫、失音为主症。参见中风、喑痱条。

上一页：痿
下一页：萎黄


萎黄 《中医词典》t~w

萎黄

病名。皮肤色黄枯槁不泽。见《证治心得》。多属脾胃虚弱，气血不足的虚证。常兼神疲倦怠，语言低微，畏冷便溏，脉形无力等证。治宜培补脾胃，补养气血。因虫积引起者，则当驱虫消积，再予补益。本证多见于贫血等慢性病。

上一页：猥退风
下一页：痏（wěi，音委）


痏（wěi，音委） 《中医词典》t~w

痏（wěi，音委）

①瘢痕。即针刺的痕迹、针孔。《灵枢·邪气藏府病形》：“已发针，疾按其痏，无令其血也。”

②针刺的刺数。《素问·刺腰痛篇》：“刺之三痏。”

③指穴位。《灵枢·热病》：“两手外内侧各三，凡十三痏。”

④疮疡。《章太炎医论集》：“《本经》言其主治恶疮火疡，则肠中疮痏自除矣。”

上一页：萎黄
下一页：委中毒


委中毒 《中医词典》t~w

委中毒

病名。痈疽之发于腘窝委中穴处者。见《证治准绳·外科》卷四。又名曲鳅。多因胆经积热流入膀胱壅遏不行而成。初起木硬肿痛微红，屈伸艰难，故名曲鳅。重者寒热，疼痛日剧，寒热不退，则已成脓。治宜清热解毒，活血利湿，舒筋散邪之剂。内服可选用活血散瘀汤，或仙方活命饮，或黄连解毒汤加减。外用金黄膏涂贴。若脓已成则应手术切开排脓，不可待其自溃而失治致残。切开引流务需通畅，或换药后宜患肢固定在屈曲位。经切开引流及内服方药，寒热等症即可控制，患者自觉明显好转，此时即当自动或被动之膝关节屈曲运动，以防止致残。

上一页：痏（wěi，音委）
下一页：委中


委中 《中医词典》t~w

委中

经穴名。出《灵枢·本输》。别名郄中、血郄、中郄。属足太阳膀胱经。合（土）穴。在腘横纹中点，当股二头肌腱与半腱肌肌腱的中间。布有股后皮神经，胫神经，皮下有股腘静脉，深层内侧为腘静脉，最深层为腘动脉。主治中暑，衄血，癫痫，疟疾，下肢痿痹，膝肿痛，腰脊强痛，及急性胃肠炎，坐骨神经痛，腓肠肌痉挛等。直刺1-1.5寸，或点刺出血。

上一页：委中毒
下一页：委阳


委阳 《中医词典》t~w

委阳

经穴名。出《灵枢·本输》。属足太阳膀胱经。三焦之下合穴。在腘横纹外侧端，当股二头肌腱的内侧。布有股后皮神经，腓总神经和膝上外侧动、静脉。主治腰脊强痛，腘筋挛急，小腹胀满，小便不利，下肢痿痹等。直刺1-1.5寸。

上一页：委中
下一页：委委


委委 《中医词典》t~w

委委

壅容自得貌。《灵枢·通天》：“阴阳和平之人，其状委委然。”

上一页：委阳
下一页：委和


委和 《中医词典》t~w

委和

运气术语。五运主岁中，木运不及的名称。《素问·五常政大论》：“其不及奈何？……木曰委和。”王冰注：“阳和之气，委屈而少用也。”高世栻注：“委和，阳和不敷而委弱。”

上一页：委委
下一页：尾翳


尾翳 《中医词典》t~w

尾翳

经穴别名。《灵枢·经脉》：“任脉之别，名曰尾翳。”后《针灸甲乙经》等书列作鸠尾穴之别名。见该条。

上一页：委和
下一页：尾穷骨


尾穷骨 《中医词典》t~w

尾穷骨

经外穴名。《千金要方》：“腰卒痛，灸穷骨上一寸七壮，左右一寸各灸七壮。”《针灸集成》列作经外穴，名尾穷骨。在尾骨尖上一寸及其左右各一寸处，共3穴。主治腰痛，尾骶痛，淋病，便秘，尿闭，痔疮等。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：尾翳
下一页：尾闾痈


尾闾痈 《中医词典》t~w

尾闾痈

病名。发于尾闾骨部位之痈疽。《外科启玄》卷五：“此痈发于尾闾穴，是督脉之经，疼痛难忍，难得脓，宜大托里加乳香、没药，排脓止痛，外用敷贴，戒气怒房事，否则漏而难痊。”若脓已成则宜早作切开引流以促速愈。

上一页：尾穷骨
下一页：尾闾骨伤


尾闾骨伤 《中医词典》t~w

尾闾骨伤

病名。尾骨骨折伤。见《伤科补要》卷二。尾闾骨即尾骨，又名橛骨、骶端、穷骨，俗名尾桩骨。多因跌打压撞时尾骨部直接外力撞击所伤。证见局部肿胀疼痛，压痛明显，活动可闻骨声，步履、坐卧、翻身均受限。治宜手法复位固定。内服药可助康复，法当舒筋止痛，活血消肿，可选紫金丹，加味以为引。外用定痛散敷贴，或以烧热之烙铁温熨。或参见背脊骨骨折条诊治。

上一页：尾闾痈
下一页：尾闾发


尾闾发 《中医词典》t~w

尾闾发

病名。出《疡科心得集》卷中。即鹳口疽。详见该条。

上一页：尾闾骨伤
下一页：尾闾


尾闾 《中医词典》t~w

尾闾

①骨名。即尾骨。详尾骶骨条。

②推拿部位名。即龟尾。位于尾骨端。

上一页：尾闾发
下一页：尾骶骨痛


尾骶骨痛 《中医词典》t~w

尾骶骨痛

证名。脊椎下段尾骶骨部位作痛之证。见《中国医学大辞典》。或因肾脏精气亏耗，督脉受损，或寒湿侵袭，或血瘀气滞所致。疼痛常连及腰部，难以挺直。肾阳虚喜暖怕冷者，治宜温肾、补督脉，用温肾散、桂附八味丸；肾水不足者，用六味丸、左归丸等；寒湿侵袭者，治宜祛寒化湿；瘀血停滞者，宜活血化瘀。见于坐骨神经痛、腰椎肥大等疾患。

上一页：尾闾
下一页：尾骶骨伤


尾骶骨伤 《中医词典》t~w

尾骶骨伤

病名。尾骶、骶椎部位之骨折伤。见《伤科补要》卷二。又名尻骨伤。多因跌打斗殴，压撞冲击所损伤。证见局部肿胀疼痛，压痛明显，步履、坐卧多所困难，尤其仰卧、翻身受限。治宜“当先柔筋合其和软，内服紫金丹，敷定痛散，烧红烙铁熨之，贴混元膏。”手法复位固定，或参背脊骨折条。

上一页：尾骶骨痛
下一页：尾骶骨


尾骶骨 《中医词典》t~w

尾骶骨

骨名。又名尻骨、尾底骨、尾脊骨。是尾骨和骶骨的合称。《医宗金鉴·正骨心法要旨》：“尾骶骨，即尻骨也。其形上宽下窄，上承腰脊诸骨，两旁各有四孔，名曰八髎，其末节名曰尾闾，一名骶端，一名橛骨，一名穷骨，俗名尾椿。”

上一页：尾骶骨伤
下一页：尾骶


尾骶 《中医词典》t~w

尾骶

尾骨和骶骨所在部位。《灵枢·骨度》：“膂骨以下至尾骶二十一节长三尺。”参尾骶骨条。

上一页：尾骶骨
下一页：尾翠


尾翠 《中医词典》t~w

尾翠

经外穴名。《太平圣惠方》：“黄帝疗小儿疳痢，脱肛体瘦，渴饮，形容瘦瘁，诸般医治不差者，灸尾翠骨上三寸骨陷间，三壮，炷如小麦大。”《经穴治疗学》列作经外穴，名小儿疳瘦；《腧穴学概论》名小儿疳痢。《经穴汇解》名尾翠。在尾骨尖端直上3寸。主治小儿疳痨羸瘦，消化不良，腹痛下痢，脱肛等。沿皮刺0.5-1寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：尾骶
下一页：尾椿


尾椿 《中医词典》t~w

尾椿

骨名。即尾骨。详尾骶骨条。

上一页：尾翠
下一页：《伪药条辨》


《伪药条辨》 《中医词典》t~w

《伪药条辨》

药学著作。四卷。清·郑奋杨撰。刊于1901年。本书是鉴定药物真伪的专着。内容主要对于110种药物的名称、形、色、气味，进行了较详细的辨析，1930年曹炳章又在本书基础上通过实地调查和对勘，进行了整理和补注，改名《增订伪药条辨》，内容更加充实。现存1928、1959年铅印本。

上一页：尾椿
下一页：维厥


维厥 《中医词典》t~w

维厥

四肢厥逆。《灵枢·邪气脏腑病形》：“心脉……微涩、为血溢、维厥、耳鸣、癫疾。”

上一页：《伪药条辨》
下一页：维筋相交


维筋相交 《中医词典》t~w

维筋相交

指维系筋的络脉互为牵连，互有影响的现象。《灵枢·经筋》：“从左之右，右目不开……故伤左角右足不用，命曰维筋相交。”

上一页：维厥
下一页：维筋


维筋 《中医词典》t~w

维筋

维系筋的络脉。《灵枢·经筋》：“其病……上引缺盆、膺乳、颈维筋急。”

上一页：维筋相交
下一页：维会


维会 《中医词典》t~w

维会

经穴别名。出《循经考穴编》。即脐中。参见该条。

上一页：维筋
下一页：维宫


维宫 《中医词典》t~w

维宫

经外穴名。见《经外奇穴汇编》。在髂前上棘下方凹陷（维胞）斜下1寸处，或于维道穴斜下2寸处取穴。主治子宫下垂。直刺0.5-1寸，艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：维会
下一页：维道


维道 《中医词典》t~w

维道

经穴名。出《针灸甲乙经》。别名外枢。属足少阳胆经。是少阳、带脉之会。在侧腹部，当髂前上棘的前下方，五枢前下0.5寸。一说“对章门直下七寸”（《针灸集成》）。布有髂腹股沟神经和旋髂浅、深动、静脉。主治少腹痛，腰胯痛，疝气，带下，及子宫脱垂，盆腔炎等。直刺0.5-1寸，或斜刺2-3寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：维宫
下一页：维胞


维胞 《中医词典》t~w

维胞

经外穴名。见《经外奇穴汇编》。在髂前上棘下方凹隐处；或于维道穴斜下1寸处取穴。主治子宫下垂。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：维道
下一页：惟睹三光


惟睹三光 《中医词典》t~w

惟睹三光

古代眼科名词术语。系指患眼视力减退至仅存光感的地步。《秘传眼科龙木论》：“不辨人物，惟睹三光。”详见犹见三光条。

上一页：维胞
下一页：围药


围药 《中医词典》t~w

围药

药剂名。外科用涂敷疔疽周围以截断其向外扩散之药剂。出《疮疡经验全书》卷九，《医学源流论·围药论》：“凡毒之所最忌者，散大而顶不高，……惟围药能截之，使不并合，则周身之火毒不至矣，其已聚之毒不能透出皮肤，势必四布为害，惟围药能束之，使不散漫。”用法与敷药不同，无需敷贴其疮（包括痈疽顶头）之全部表面，只用将调合之药涂布痈疽之四围，要之必须中央空出其疮头，以泄火毒之邪气。

上一页：惟睹三光
下一页：韦宙


韦宙 《中医词典》t~w

韦宙

唐代官吏。京兆万年（今陕西西安）人。曾任支郎中、太原节度副使等官职，兼通医术，所撰有《集验独行方》十二卷，原书已佚，后代医书，如《图经本草》存有少数佚文。

上一页：围药
下一页：韦文贵（1902-1980年）


韦文贵（1902-1980年） 《中医词典》t~w

韦文贵（1902-1980年）

原名霭堂。现代眼科学家，浙江东阳人。出身世医，其父韦尚林曾在清太医院供职。韦文贵年青时随父学医，与其兄韦文达、韦文轩同以医名。以擅治角膜溃疡，视神经萎缩，尤其擅长金针拨障术。1955年卫生部中医研究院建院，由全国聘请著名中医任职，韦文贵在应聘之列，后任该院广安门医院眼科主任之职。又任该院学术委员会委员，获主任医师职称。其著作有《韦文贵眼科临床经验选》，并发表若干论文，介绍其治疗各种眼病之经验。

上一页：韦宙
下一页：韦驮献杵


韦驮献杵 《中医词典》t~w

韦驮献杵

气功功法名。出《易筋经》。有三势，方法为：取立位，两足分开与肩宽，安定精神，调匀呼吸，然后两手徐徐上提至胸前成捧球状。继之两足趾用力着地，两手分开，向两侧推移成侧平举状。再身体挺立，足尖着地，足跟提起，两手高举过头顶，指尖相对，掌心向上，目往上视，舌舐上腭，调息，最后两手握空拳，缓缓收至腰间，足跟同时落地。

上一页：韦文贵（1902-1980年）
下一页：韦慈藏


韦慈藏 《中医词典》t~w

韦慈藏

唐代医学家。名讯，以字行，京兆（今陕西西安人），初为道士，精于医术，于武则天时任侍御医（684-704年），后于中宗景龙间（707-709年）任光禄卿，主管宫廷饮食，与当时名医李虔纵、张文仲齐名。晚年告老辞归，为乡里所重，人尊之为“药王”，常于药王庙中塑象祭祀之，以示敬重。

上一页：韦驮献杵
下一页：为之


为之 《中医词典》t~w

为之

经穴别名。出《医学原始》。即长强。见该条。

上一页：韦慈藏
下一页：煨针


煨针 《中医词典》t~w

煨针

即火针。《针灸聚英》：“火针即煨针也。”见火针条。

上一页：为之
下一页：煨


煨 《中医词典》t~w

煨

中药炮制法之一。利用湿面粉或湿纸包裹药物，置热火灰中加热，至面或纸焦黑为度，可减轻药物的烈性和副作用，如煨生姜、煨甘遂等。

上一页：煨针
下一页：微诊


微诊 《中医词典》t~w

微诊

精细诊断。《素问·五脏生成篇》：“五脏相音，可以意识；五色微诊，可以目察。”

上一页：煨
下一页：微针


微针 《中医词典》t~w

微针

针具名。指毫针等纤微细小的针具。《灵枢·九针十二原》：“欲以微针通其经脉，调其血气……”

上一页：微诊
下一页：微者逆之


微者逆之 《中医词典》t~w

微者逆之

治疗学名词。系治则之一。出《素问·至真要大论》。指轻浅单纯的病证，可逆其病气而治之。如寒证用热药，热证用寒药。参正治条。

上一页：微针
下一页：微甚


微甚 《中医词典》t~w

微甚

①相气十法之一。即通过诊察病人面部颜色的浅淡以了解疾病的虚实的方法。《望诊遵经》：“色浅淡者谓之微，色深浓者谓之甚。微者正气虚，甚者邪气实。自微而甚，则先虚而后实；自甚而微，则先实而后虚。”

②形容同类性质的脉象的差异程度。如浮脉有微浮、甚浮；数脉有微数、甚数等。

上一页：微者逆之
下一页：微热


微热 《中医词典》t~w

微热

证名。指轻微发热，可见于多种疾病。

①阳明里实证的一种热型。《伤寒论·辨阳明病脉证并治》：“伤寒六七日，目中不了了，睛不和，无表里证，大便难，身微热者，此为实也，急下之，宜大承气汤。”

②轻度感冒之发热，多在38℃以下。

③指阴血虚所致之慢性、低度发热，《证治准绳·杂病》：“有每遇夜身发微热，……饮食如常，既无别证可疑，只是血虚、阴不济阳，宜润补之。”

④指阴证发热，《类证活人书》卷四：“身微热，烦躁而赤，脉沉而微，此名阴证似阳。”

⑤指五脏微热。《景岳全书·杂证谟》谓：“治五脏之热，当察微甚，如心经之微者，宜二阴煎、安神丸、天王补心丹、导赤散之类，皆可随证酌用。”

⑥临床各科之感染性疾病（包括胶原性疾病）往往在病程的某一阶段，均可呈现低热。参见有关发热诸条。

上一页：微甚
下一页：微脉


微脉 《中医词典》t~w

微脉

脉象名。脉极细而软，按之欲绝，似有似无。主阴阳气血诸虚。心肾阳衰及暴脱的病人，或慢性虚弱病后元气大虚等。

上一页：微热
下一页：微黄苔


微黄苔 《中医词典》t~w

微黄苔

病状名。指属邪热熏灼所致，主热证。如苔色微黄而滑，是风邪化热，尚未伤津，仍可清热透表；微黄而干，是邪已入里，津液已伤，法当清热。

上一页：微脉
下一页：微风


微风 《中医词典》t~w

微风

病证名。指筋肉不自主地蠕动。《素问·调经论》：“肌肉蠕动，命曰微风。”多因风邪伤卫，亦可由内风所致。参见肌肉蠕动等条。

上一页：微黄苔
下一页：微


微 《中医词典》t~w

微

①程度轻浅。《素问·八正神明论》：“正邪者，身形若用力汗出，腠理开，逢虚风，其中人也微。”《素问·咳论》：“五脏各以治时，感于寒则受病，微则为咳，甚则为泄为痛。”《素问·六元正纪大论》：“病形有微甚，生死有早晏耳。”

②微弱。《素问·脉要精微论》：“言而微，终日乃复言者，此夺气也。”《灵枢·动输》：“余气衰散以逆上，故其行微。”

③稍，渐。《素问·脉要精微论》：“是故冬至四十五日，阳气微上，阴气微下。”

④稍，略。《灵枢·禁服》：“春夏人迎微大，秋冬寸口微大。”

⑤精妙，深奥。《素问·玉版论要》：“至数之要，迫近以微。”《灵枢·九针十二原》：“刺之微，在速迟。”《素问·脉要精微论》：“微妙在脉，不可不察。”

⑥轻，与“重”对。《灵枢·上膈》：“微按其痛，视气所行。”

⑦指细小、珍贵物质。《灵枢·营卫生会》：“中焦亦并胃中，出上焦之后，此所受气者，泌糟粕，蒸津液，化精微。”⑧指微脉，搏劝微弱无力之脉象。《灵枢·热病》：“热病七日八日，脉微小，病者溲血，口中干，一日半而死。”

⑨细致，仔细。《灵枢·五色》：“故相气不微，不知是非。”

⑩微细。《灵枢·逆顺肥瘦》：“明于日月，微于毫厘，其非夫子，孰能道之也。”

上一页：微风
下一页：威宁


威宁 《中医词典》t~w

威宁

推拿穴位名。即威灵。参见该条。

上一页：微
下一页：威灵


威灵 《中医词典》t~w

威灵

推拿穴位名。又名威宁。用掐法或揉法治头痛、耳鸣、急惊风、手不能屈伸等症。

①位于腕背横纹的尺侧端（见《小儿按摩经》）。

②位于手背第二掌骨基底部的桡侧。见《小儿推拿方脉活婴秘旨全书》。

③位于手背第2-3掌骨间，约与外劳宫相平处。见《幼科推拿秘书》。

④参见精宁条④。

上一页：威宁
下一页：危亦林（1277-1347年）


危亦林（1277-1347年） 《中医词典》t~w

危亦林（1277-1347年）

元代医学家。字达斋，南丰（今属江西）人。其祖均为名医，高祖云仙精大方脉，其伯祖危碧崖则精于小方脉，其伯熙载长于眼科，亦林遍学各科，通晓内、妇、儿、眼、骨、喉、啮诸科，尤对骨科最为精研。以十余载之精力，选编古今验方，依十三科分类，编出《世医得效方》十九卷，经江西医学提举司送太医院审阅，并于至正五年刊刻行世。其中之悬串骨折复位法、骨折脱臼之整复法、麻醉法等，均有所创新，于我国骨伤科学发展史上，颇有重要意义。

上一页：威灵
下一页：《望诊遵经》


《望诊遵经》 《中医词典》t~w

《望诊遵经》

诊断学专着。二卷。清·汪宏撰于1875年。作者从《内经》、《难经》、《伤寒杂病论》及其他著作中搜集有关望诊资料予以归纳整理而成此书。内容丰富，持论悉遵经义。上卷叙述望诊的重要性及其掌握运用的基本原则，并根据“有诸内必形诸外”的理论，结合周身部位、四时、五方、气质等因素，阐明气色与病症的关系；下卷列述体表各部位的望诊提纲，论述汗、血、便、溺、痰、月经等的变化情况在某些疾病的辨证论治中的特殊意义。全书既有前人论述，又有个人经验，可供临床参考研究。现存初刻本。1949年后有排印本。

上一页：危亦林（1277-1347年）
下一页：望诊


望诊 《中医词典》t~w

望诊

诊断学名词，系四诊之一。运用视觉观察病人的神色、形态、体表各部、舌体与舌苔、大小便和其它分泌物等，从而获取与疾病有关的辨证资料。一般以望神色和舌诊为重点。

上一页：《望诊遵经》
下一页：望形态


望形态 《中医词典》t~w

望形态

望诊内容之一。形指形体，包括肌肉、骨骼、皮肤等；态是动态，包括体位姿态及活动能力等。因为人体是内外统一的整体，可以通过体表了解内脏的变化，所以从望形态不但可知病者的体质、发育及营养状况，而且有助于了解气血的盛衰、五脏的虚实、邪正的消长和伤痛的部位等。

上一页：望诊
下一页：望齿


望齿 《中医词典》t~w

望齿

望诊内容之一。包括牙齿与牙龈两部分。肾主骨，齿为骨之余；胃的经脉络于龈，故望可了解肾和胃的病变。清代温病学者对验齿辨病有所创见，认为齿的润泽枯燥，反映了肾液、胃津的变化；齿的有垢无垢，反映胃浊、胃阴的情况。这对温病辨证，有一定临床意义。牙龈肿者多属胃火，陷者多属虚证。色深赤为邪实，色淡白为正虚。齿缝出血兼痛者是胃火，不痛者是肾火。临床牙龈形色的变化，与月经、妊娠亦有一定的关系。

上一页：望形态
下一页：望


望 《中医词典》t~w

望

望诊的简称。详该条。

上一页：望齿
下一页：妄语


妄语 《中医词典》t~w

妄语

见《难经·十七难》。即妄言。详该条。

上一页：望
下一页：妄言


妄言 《中医词典》t~w

妄言

证名。语言错妄。又名妄语。由阳热亢盛，心神昏乱所致。见于外感热病热盛期，亦为癫狂病常见症状之一。《素问·阳明脉解》：“阳盛则使人妄言骂詈，不避亲疏。”《素问·厥论》：“阳明之厥，则癫疾欲走呼，腹满不得卧，面赤而热，妄见而妄言。”治宜清心泻火以安神。

上一页：妄语
下一页：往来寒热疟


往来寒热疟 《中医词典》t~w

往来寒热疟

病名。疟疾往来寒热，发作无定时者。《太平圣惠方》卷五十二：“夫往来寒热疟者，由寒气并于阴，则发寒；风气并于阳，则发热。阴阳二气，更实更虚，故寒热更相往来也。”证见往来寒热，发歇无时，发病时面色青黄，甚则经年不差，形体瘦弱等。治用人参散吐方、乌梅圆、神效方等。参见疟疾条。

上一页：妄言
下一页：往来寒热


往来寒热 《中医词典》t~w

往来寒热

证名。出《伤寒论·辨少阳病脉证并治》。即寒热往来。指恶寒与发热交替发作之证。为伤寒少阳病主证。以邪入少阳，居半表半里，正邪分争，邪胜则寒，正胜则热，故寒热往来。《伤寒论·辨少阳病脉证并治》：“本太阳病不解，转入少阳者，胁下硬满，干呕不能食，往来寒热，尚未吐下，脉沉紧者，与小柴胡汤。”《类证活人书》卷八：“往来寒热有三证，小柴胡汤、大柴胡汤、柴胡 桂枝 干姜汤。有表证而往来寒热者，用小柴胡汤也；有里证而往来寒热者，大柴胡也；已表或已下而往来寒热者，皆可用柴胡 桂枝 干姜汤也。”《伤寒发微论·论伤寒七十二证候》：“寒热往来，此证有三。一者中风证，小柴胡汤；二者热入血室证，刺期门；三者状如温疟，黄龙汤证。”亦可见于虚劳。《风劳臌膈四大证治·虚劳》：“虚劳之症，皆见发热，而虚损之热，多发于外，轻手按之即得，或潮热，或往来寒热。”参见虚劳发热条。

上一页：往来寒热疟
下一页：往复


往复 《中医词典》t~w

往复

反复往来。《素问·气交变大论》：“阴阳往复，寒暑迎随。”

上一页：往来寒热
下一页：王纂


王纂 《中医词典》t~w

王纂

南北朝时宋医生。海陵（今江苏泰州）人。喜医药，年少时即习经方，尤精于针灸之学，颇有医名。

上一页：往复
下一页：王宗显


王宗显 《中医词典》t~w

王宗显

明代医家。自号怀隐道者，其生平里贯欠详。据载着有《医方捷径》，又名《医方捷径指南全书》，其中主要为药性、功用及救急方剂等。现有多种刊本。

上一页：王纂
下一页：王子接


王子接 《中医词典》t~w

王子接

清代医学家。字晋三，长洲（今江苏苏州）人。原习儒，所改习医，对待中医学术，其治学态度十分严谨。如他早年所著《脉色本草伤寒杂病》一书，因后来经验积累较多而对前所著书深感不足，遂于焚毁，重新研究。后又着成《绛雪园古方选注》、《古方选注》等，均系其半生之临证心得，结合《内经》、《本草》，由其门人记录整理而成，其本草方面之著作《得宜本草》（全名《绛雪园得宜本草》），载药354种，于本草学史上也有一定地位。门徒甚多，叶桂是其中之佼佼者。

上一页：王宗显
下一页：王子固


王子固 《中医词典》t~w

王子固

清代医学家。其生平及履贯欠详，着有《眼科百问》二卷行世。

上一页：王子接
下一页：《王旭高临证医案》


《王旭高临证医案》 《中医词典》t~w

《王旭高临证医案》

书名。四卷，分26门。清·王泰林编，方耕霞整理。刊于1897年。本书收选王旭高多年来以内科杂病为主的内外妇儿各科临证医案。充分反映出王氏的临证水平及学术特点。其中连续复诊医案颇多，可以前后推究，看出药效与病情的转变。案后附方氏所加按语，每门后又有小结，有助于领会治案精神。现存初刻本、1934年日升山房刻本，1965年上海科技出版社铅印本。

上一页：王子固
下一页：王馨远


王馨远 《中医词典》t~w

王馨远

清代医生。生平履贯欠详。善治狂犬咬伤症，集其家传经验方，撰写《癫狗咬方药研究》。

上一页：《王旭高临证医案》
下一页：王象晋


王象晋 《中医词典》t~w

王象晋

明代文人，旁通医学。字荩臣，又字三晋，号康宁，桓台（今属山东）人，王氏为万历三十二年进士，后官至浙江右布政使。平时留心医药，常收集所见之各种验方，日久成帙。间或以之授人，用之多验，久之遂通医药，对药物性能颇有了解，论男女气血之异而分别重用川芎或熟地。医着有《保安堂三补简便验方》、《保世药石》及《卫生铃铎》，后二种已佚。其著作《群芳谱》一书中，对药性的种植、修治、制用、辨讹、服食等，均有所论述。

上一页：王馨远
下一页：王显


王显 《中医词典》t~w

王显

南北朝时北魏医家（？-515年）。字世荣，阳平乐平（今属山东）人，尝任廷尉少卿、相州刺史。平时留心医药，曾愈文昭太后及世宗疾，后又因有功而封卫南伯。奉诏撰《药方》三十五卷颁天下；又有《王世荣单方》一卷，未见传世。

上一页：王象晋
下一页：王玺


王玺 《中医词典》t~w

王玺

明代医家。字昭时，直隶孤竹（今河北卢龙）人，尝任都指挥佥事等职，且有文略，兼通医学，撰有《医林类证集要》十卷行世，今存有刻本。

上一页：王显
下一页：王锡鑫


王锡鑫 《中医词典》t~w

王锡鑫

清代医家。字文选，号席珍子，亚拙山人。万邑（今四川万县）人，先从同邑觉来先习，研修幼科，后又与同世医彭宗贤、赵吉华等再习痘科，医术益精。平时存济世之心，自利丸药，深受同邑敬重。所著甚多，现存世者有《医学切要》、《眼科切要》、《痘科切要》、《外科切要》、《奇方纂要》，合称《医学切要全集》，另辑刊《存存汇集》、《日月眼科》、《针灸便览》等，合称《存存汇集医学易读》。

上一页：王玺
下一页：王文谟


王文谟 《中医词典》t~w

王文谟

明代医学家。字继周，江右（今属江西）人，世医出身。根据其祖父王杏林及父王云泉所收藏之各种验方，加以整理成《碎金方》三卷。现仅日本有存。另着《医学钩玄》，今佚。

上一页：王锡鑫
下一页：王文洁


王文洁 《中医词典》t~w

王文洁

明代医家。字冰鉴，号无为子，抚东（今属江西）人。精研脉学，对太素脉尤感兴趣，能以脉制人之生死、富贵、祸福。着有《图注八十一难经评林捷径统宗》、《图注释义脉诀评林捷径统宗》、《太素张神仙脉诀玄微纲领统宗》，后合刊为《合并脉诀难经太素评林》。另又着有药学方面著作《太乙仙制本草药性大全》，现存有刻本。

上一页：王文谟
下一页：王文鼎


王文鼎 《中医词典》t~w

王文鼎

现代中医学家（1894-1979年）。四川江津县人，少时因家贫，只能勉力就读。后随颜闻修学医，并在汉口悬壶行医。1955年卫生部中医研究院成立，从全国各地调入一部分著名老中医参加工作，王氏即来京参加工作。于临床方面，王氏注重调整阴阳，维护正气，以防御疾病，并强调临床需辨证论治，全面分析，认为应注重诊脉，静以观其象，动以察其体。善治癫狂、痹症及其他疑难症。曾任五届政协常委、卫生部顾问、中华医学会理事等职。

上一页：王文洁
下一页：王维德


王维德 《中医词典》t~w

王维德

清代外科医学家。字洪绪，号林屋先生或林屋山人、定定子。吴县（今属江苏）人，世医出身，其曾祖王若谷即以疡科闻名。维德继承家学，于内、外、妇、儿诸科，无不通达，尤精于外科，对疮疡之证，有精深研究。如以红肿疮疡为阳实之证，而白色疽证属阴虚，认为“痈疽无死证”。他反对随便动用刀针及毒药，强调要在痈疽初起之时用内消之法治疗，不宜用外托及手术。此说在清代外科学术中有一定代表性，其观点在其代表作《外科证治全生集》中，有明确的表态，然过于机械地一概反对针刀毒药，也遭到一些医家的非议。

上一页：王文鼎
下一页：王惟一


王惟一 《中医词典》t~w

王惟一

宋代针灸学家。一作王惟德，里贯欠详。尝任太医局翰林医官、朝散大夫、殿中省尚药奉御等职。于天圣四年（1026年）辑成《铜人腧穴针灸图经》三卷，书成，政府颁行各州，并刻铸于石碑，诏示天下。后又增补至五卷。与此同时，又由王氏奏请、主持铸造针灸铜人模具，供教学考试之用。其人中空，实有五脏，并以体内实水（一说水银），作为考试针灸技术之用。其时计铸成两具，今并遗不存。另着《集注黄帝八十一难经》、《明堂经》等，俱佚。王氏于我国针灸史上实为贡献甚大之医者。

上一页：王维德
下一页：王微


王微 《中医词典》t~w

王微

南北朝时期人，通医。字景玄，琅琊临沂（今属山东）人。少年时好学，博览群书，无所不通，凡诗书画、阴阳术数、音律等，均有涉猎，也爱好医书，尤对药物有所研究。因幼时孱弱而自行调理，自信摄养有方。着有《服食方》一书，后佚。

上一页：王惟一
下一页：王通


王通 《中医词典》t~w

王通

宋代医生。生平履贯欠详，尝以鸡子清调一异散救活儒士任道久治不愈之腿上无名肿毒，名噪一时。

上一页：王微
下一页：王廷俊


王廷俊 《中医词典》t~w

王廷俊

清代医学家（？-1867年）。字寿芝，四川成都人，从陈滋和学医，尽得其传，后又遍攻经典医着，尤其对《内经》、《伤寒论》深有研究。后获陈修园之《伤寒论浅注》，对伤寒学尤有所得。着《难经摘抄》，集多年临证所得，成《寿芝医案》，且增订虞痒之《类经纂要》，合编成《寿芝医略》行世。

上一页：王通
下一页：王泰林


王泰林 《中医词典》t~w

王泰林

清代医学家（1798-1862年）。字旭高，晚号退思居士，无锡（今属江苏）人。从其舅、当时疡科名医高锦庭习医，尽得其传。后又精研医经，尤注重《伤寒论》之研习，颇有心得。故后来转而究心内科诸证，不泥于古人，颇有发明，化裁古方，其著作甚丰，初期有《西溪书屋夜话录》、《环溪草堂医案》及《王旭高临证医案》。王氏对肝脾诸证有深入研究。如以肝火、肝风、肝气为纲，列治肝证计三十法；于脾胃证之治法，亦颇有见地。而有温病之湿温、风温等证，论述也堪称详尽。其门人于其卒后又集有《王旭高医书六种》，包括《退思集类方歌注》、《医方证治类汇编歌括》、《医方歌括》及《西溪书屋夜话》、《增订医方歌括》，连同《薛氏湿热论歌括》编成，现有上海千顷堂书局石印本。

上一页：王廷俊
下一页：王遂


王遂 《中医词典》t~w

王遂

汉代医生。履贯欠详。尝任齐王侍御医。因体孱弱而自炼“五石”之药服食，后因中毒发疽而死。名医淳于意尝劝其停服未果，事见《史记·包公传》。

上一页：王泰林
下一页：王素


王素 《中医词典》t~w

王素

宋代医家。字仲仪，大名莘县（今属山东）人。系当时太尉王旦之季子，官至侍御史，据载王氏撰有《王素经验方》三卷，未见行世。

上一页：王遂
下一页：王硕


王硕 《中医词典》t~w

王硕

南宋时医家。字德肤，永嘉（今浙江温州）人，以当时名医陈言为师，后着有《易简方》一卷，载方三十首，药仅三十余种，方虽少而切于实用。其书今有刻本行世。

上一页：王素
下一页：《王叔和脉诀》


《王叔和脉诀》 《中医词典》t~w

《王叔和脉诀》

脉学著作。一卷。旧题晋·王叔和撰。但一般认为是六朝·高阳生托名王叔和的作品。本书特点在于以较通俗的歌诀形式阐述脉理，紧密联系临床实际。书中不少内容是根据王叔和《脉经》重新编撰的。详细论述二十四脉，并立七表（浮、芤、滑、实、弦、紧、洪）、八里（微、沉、缓、涩、迟、伏、濡、弱）、九道（长、短、虚、促、结、代、牢、动、细）之名目。由于易于讲习，流传甚广，影响较大。并由此而派生出不少的脉学著作。如本书后经明·熊宗立加注，改名《勿听子俗解脉诀》，张世贤在本书基础上撰成《图注脉诀》（又名《图注脉诀辨真》）；还有不少医家对此《脉诀》做过订正，其中较有代表性的为元·戴起宗的《脉诀刊误》（又名（脉诀刊误集解》）；清·李延昰的《脉诀汇辨》，等。但书中的观点，对脉义的理解以及文字的鄙浅等方面，后世颇有微词。明·吕复在《群经古方论》中批评高氏“谬立七表八里九道之目”。又《文献通考》认为，本书不见于隋、唐《经籍志》，恐为宋熙宁以前人所托。现存明、清刻本、抄本。

上一页：王硕
下一页：王叔和


王叔和 《中医词典》t~w

王叔和

晋代医学家。名熙，以字行，高平（今属山东）人。性格沉静，博好经方，且纲悉修身养性之术，尤擅长于脉学之理。着有《脉经》，总结汉以前有关脉学之成就，系现存我国最早脉学专书，书中总结脉象24种，又论述三部九候，寸口脉等，对古代的文明古国脉学影响甚大。另对汉代张仲景《伤寒杂病论》一书进行整理，该书因战乱而散佚零乱，几至失传。王氏重新加以编次，或谓仲景《伤寒杂病论》析为《伤寒论》与《金匮要略》始于王氏。使之不可湮没，后世虽有人对他的整理加以非议，但多数人认为其功不可没，张仲景之学借王氏之编修整理才得以保存下来。另著有《论病》六卷，未见传世。王氏尝任晋太医令。

上一页：《王叔和脉诀》
下一页：王守愚


王守愚 《中医词典》t~w

王守愚

宋代医家（公元10世纪）。一作王守忠，生平履贯欠详。曾任翰林医官，因治太祖干德时王后未愈身亡而遭贬谪海岛。所著有《小儿眼疾》一卷、《普济方》五卷、《产前产后论》一卷，均未见传世。

上一页：王叔和
下一页：王世相


王世相 《中医词典》t~w

王世相

明代医家。字季邻，号清溪，蒲州（今山西永济）人，系名医吕柟之门徒。曾任延川县知县。认为医学发展至朱丹溪时，已集其大成，备极推崇，主张滋阴降火。着有《医开》七卷，未见刊行。

上一页：王守愚
下一页：《王氏医存》


《王氏医存》 《中医词典》t~w

《王氏医存》

医论著作。十七卷。清·王燕昌撰于1875年。本书系作者纂集其个人家传之医学理论和经验，主要内容为杂论病机、医理、临床经验及效方等。现存清·同治甲戌皖城黄竹友斋刻本。

上一页：王世相
下一页：《王氏医案绎注》


《王氏医案绎注》 《中医词典》t~w

《王氏医案绎注》

书名。十卷，附录一卷。清·王士雄撰，石念祖绎注。刊于1919年。本书集王氏医案详加注释。分析病情，辨明病机，确定病位。对学习王氏医案确有补益。原案中有漏叙脉象、病情、方药分量等情况，石氏绎注时，凭个人分析予以酌情补入。其目的是为了帮助读者领会王氏原案精神，但究属推论或主观识见，故有其片面性。

上一页：《王氏医存》
下一页：《王氏医案》


《王氏医案》 《中医词典》t~w

《王氏医案》

医案著作。清·王士雄撰。分正续编，正编二卷，原名《回春录》；续篇八卷，原名《仁术志》。约成书于1850年。全书详述作者对温热病、杂病等治疗验案。不分门类，每证自成一案。王氏论病，溯因辨证，处方强调随证变化，不拘成方。用药极平淡，而治病多奇中。正编详于杂病治案，续编详于温、热、暑、湿病证治案。王氏于医理宗崇《内经》《伤寒》诸典籍，而间有发挥；一生致力于温热、霍乱诸病之研究，且对叶桂、薛雪诸名医之论多所借鉴，故尤擅长于温热病的治疗。其蚕矢汤、燃照汤、黄芩乩乱汤是迄今为止治疗霍乱（真霍乱）最早而又有效的方剂。对病理的分析，注重于寒热虚实的推究，故每能求得其本。现存多种清刻本、石印本及潜斋医学丛书本。

上一页：《王氏医案绎注》
下一页：王氏博济方


王氏博济方 《中医词典》t~w

王氏博济方

见博济方条。

上一页：《王氏医案》
下一页：王士雄


王士雄 《中医词典》t~w

王士雄

清代医学家（1808-1868年）。字孟英，号梦隐（一作梦影），又号潜斋、半痴山人、随息居士、睡乡散人、华胥小隐。盐官（今浙江海宁县）人。出身世代医家，祖国祥、父王升均为良医。十四岁起父亡后，开始学医，后寓居常山县行医，尤擅长温病，曾屡起沉疴，医名遂大振。后于咸丰中徙居上海。根据《内经》、《伤寒》等有关典籍，他深研有关温病的理论，又深研其前代及同时代有关温病各家学说，包括叶桂、薛雪。其著作甚丰，重要者有《温热经纬》、《霍乱论》等。其《温热经纬》是温病学派中重要著作，经纬意指以黄帝内经、伤寒论等为经，叶、薛诸家之说为纬，而以伏邪、新感为两大辨证纲领；其《霍乱论》则是以当时流行之霍乱症为背景，详辨时疫之霍乱及非时疫霍乱，提出时疫霍乱与环境中三毒邪有关。此外，又撰《随息居饮食谱》一卷、《归砚录》四卷、《重庆堂随笔》，还有《潜斋简效方》等多种。其中，《随息居饮食谱》系营养及食疗方面专书，在这方面颇有影响；《重庆堂随笔》、《归砚录》等为平时临证之心得，其间或采西说以议论，亦多医案报告。

上一页：王氏博济方
下一页：王寔


王寔 《中医词典》t~w

王寔

宋代医家。字仲弓，颖州（今属河南）人，系名家庞安时之高足，于伤寒学甚有研究。尝以百病以伤寒最急，故着有《伤寒证治》三卷，另有《局方续添伤寒证治》，未见行世。

上一页：王士雄
下一页：王绍隆


王绍隆 《中医词典》t~w

王绍隆

明代医家（1565-1624年）。名继鼎，号负笈先生，原籍徽州，后徙居武林（今浙江杭州）。世代业医，与名医卢复过往甚密。收徒甚多，王氏教学得法，颇得好评。其医论由其徒潘楫所著之《医灯续焰》所阐述，而其有关本草之见解，亦在倪朱谟氏之《本草汇言》中所登录。

上一页：王寔
下一页：王瑞伯


王瑞伯 《中医词典》t~w

王瑞伯

清代骨伤科医生。浙江鄞县人。以拳术闻名，兼通伤科。尝汇集其平日治伤经验而成《秘授伤科集验良方》一书，另有《接骨秘书》，前书未见传世，后书有抄本。

上一页：王绍隆
下一页：王日休


王日休 《中医词典》t~w

王日休

明代医学家。其生平及履贯欠详，所著有《伤寒补遗》一书，后佚，其内容每为张璐之《伤寒诸论》等著作所引用。

上一页：王瑞伯
下一页：王铨


王铨 《中医词典》t~w

王铨

清代医家（1831-1877年）。字子衡，又字松舫。新城（今属河北）人。于诗学及训诂学素有研究。其医着有《医药家枨》六卷，论述脉诊、病因、妇科、本草等，系门径医书；另一著作《医瑶》，已佚。

上一页：王日休
下一页：王拳


王拳 《中医词典》t~w

王拳

明代医家。大河（今江苏淮安县）人。素精于外科，着有《大河外科》一书，现有日本刊本行世，国内未见。

上一页：王铨
下一页：王蘧


王蘧 《中医词典》t~w

王蘧

宋代官吏。生平履贯欠详。元佑三年（1088年）于开封任官时，发作背痈，延医治之无效。后经徐州萧县一张生者予以火灸、外敷疮药之法治疗，历时一月，终至痊愈。王氏遂留心集录痈疽之效方，日久成帙，成《经验痈疽方》一卷，又名《发背方》，未见传世。

上一页：王拳
下一页：王璆


王璆 《中医词典》t~w

王璆

南宋医家。字孟玉，号是斋，山阴（今属浙江），历任淮南幕官、汉阳太守。公余之暇留心医药，撰有《是斋百一选方》二十卷刊行于世，今有抄本。

上一页：王蘧
下一页：王清任


王清任 《中医词典》t~w

王清任

清代医学家（1768-1831年）。字勋臣，直隶玉田（今属河北）人，邑武庠生，又纳粟得千总职。年青时即精心学医，并于北京开一药铺行医，医术精深，颇噪于一时。因其精究岐黄，于古书中对人体构造与实际情况不符，颇有微词，并敢于提出修正批评，其革新精神甚得好评。尝谓“着书不明脏腑，岂非痴人说梦；治病不明脏腑，何异盲子夜行”，故精心观察人体之构造，并绘制图形，纠正前人错误，写成《医林改错》。曾因对膈膜一物未能彻底说明了而未将该书完稿付梓，搁置达数十年之久，其认真对待有如此者。其书中且详论瘀血证甚详，以活血化瘀之法治疗各种病证，效果甚佳，至今仍有不少内容为医家所遵从。其医著于人体构造虽未必尽善尽美，惟其革新精神则于后人颇有启迪。

上一页：王璆
下一页：王乔


王乔 《中医词典》t~w

王乔

汉代道士，兼通医学。生平履贯欠详。曾着《养性治身经》三卷，谓四季需避风邪，春避青风，夏避赤风，秋避白风，冬避黑风，以五行谈养生，在养生史中是较早的一家。

上一页：王清任
下一页：王气


王气 《中医词典》t~w

王气

生理学名词。王通旺。指当旺之气。《素问·至真要大论》：“治其王气，是以反也。”

上一页：王乔
下一页：王琦


王琦 《中医词典》t~w

王琦

清代医家（1696-1774年）。字载韩，号琢崖，緈庵，晚号胥山老人。穷搜博采，费时七年（1764-1777年）刻成《医林指月》，现行本中计有十二种医着，其中王氏曾对《侣山堂类辨》进行考订，同时对丛书中各书之作者生平、学术源流等，均有所考究，并附以跋文。此外，尚有《慎斋医书》（又名《慎斋遗书》），系其得自张东扶处之作。此外尚有不少其他未刻医书行于世。

上一页：王气
下一页：王普耀


王普耀 《中医词典》t~w

王普耀

清代医家。字香岩。四明（今浙江宁波）人。博览群书，尤精于内科。因诊务繁忙而无暇著述，故由其口授门生，讲述医经，阐发临证心得，经弟子整理成医案、医论。其中之医论以《医学体用》之书名问世，并刊入《三三医书》中，于喻昌三燥证颇多发挥。另有《王香岩医案》，系近人整理发表于杂志者。

上一页：王琦
下一页：王盘


王盘 《中医词典》t~w

王盘

明代医家（约1470-1530年）。字鸿渐，号西楼，高邮（今属江苏）人。无心于举子业，因见当时江淮一带灾荒流行，唯恐灾民误食毒菜毒草，遂精心编成《救荒野谱》，又称《野菜谱》三卷，行于世，以拯灾荒，现有增补本行于世。

上一页：王普耀
下一页：王末


王末 《中医词典》t~w

王末

南北朝时期医家。生平履贯欠详，《隋书·经籍志》载其著作有《小儿用药本草》两卷、《疗小儿杂病方》十七卷，均不存。

上一页：王盘
下一页：王珉


王珉 《中医词典》t~w

王珉

东晋医家（351-388年）。字季琰，小字僧弥，临沂（今山东临沂县）人。珉少聪颖，尝任黄门侍郎兼中书令。暇时留心医药，着有《疗伤寒身验方》，未见传世。

上一页：王末
下一页：王梦祖


王梦祖 《中医词典》t~w

王梦祖

清代医家。字竹坪，陕西蒲城县人。平素对医学颇感兴趣，尤潜心于伤寒学之研究，曾以古代医经为基础，参考医书近百种，结合个人经验，着成《伤寒撮要》四卷，书分一百二十四面，计二百六十四方。于嘉庆己未四年（1799）着行，现有多种版本行世。

上一页：王珉
下一页：王梦兰


王梦兰 《中医词典》t~w

王梦兰

明清间医家。字蕙子，号醒庵主人，仁和（今浙江杭州）人，平时注意搜集验方，终于集为《秘方集验》，认为书中皆验之有效者，足以济人，现有刻本行世。

上一页：王梦祖
下一页：王纶


王纶 《中医词典》t~w

王纶

明代医学家（15-16世纪）。字汝言，号节斋，慈溪（今属浙江）人。于弘治间（1488-1505年）事任礼部郎中，后又于正德间迁右副都御史巡抚湖广，政绩颇着。平时因父病曾留心医药，常于公余兼为民疗疾，活人颇众。又复勤于著述，曾着《本草集要》八卷、《名医杂着》六卷等，刊行于世，其中《名医杂着》为世人所重视，另有《医论问答》、《节斋医论》等。

上一页：王梦兰
下一页：王銮


王銮 《中医词典》t~w

王銮

明代医家。字文融，号容湖，乌程（今浙江吴兴）人，世医出身，得其家传，擅长儿科。所著之《幼科类萃》二十八卷，皆系撷取历代诸家说要，由受胎起直至小儿之视脉观色，都有涉及，其中亦有个人一得之见。

上一页：王纶
下一页：王履


王履 《中医词典》t~w

王履

元明间医学家兼画家（1332-1391年）。字安道，号畸叟、奇翁、抱独老人或抱独山人，昆山（今属江苏）人。喜爱医学，后拜金元四大家之一的朱丹溪为师。临证讲究遵循《内经》及《伤寒》之原则，然又能活机圆法，灵活变通，而不拘泥于古人臼窠，如认为温病伤寒在治法上应有所区别，而不宜一概师效《伤寒》之法；又如于亢则寒，承乃制之理论思想方面，亦颇有发明，每能独杼己见。所著甚丰，其《医经溯洄集》二书，为后世所重；另有《百病钩玄》二十卷，《医韵统》一百卷，均佚。王氏又工书画诗文，如游华山图、记、诗等，均为时人称道。

上一页：王銮
下一页：王良璨


王良璨 《中医词典》t~w

王良璨

明代医家。生平履贯欠详，据《中国医籍考》载其着有《小青囊》十卷，未见传世。

上一页：王履
下一页：王利贞


王利贞 《中医词典》t~w

王利贞

金代医生（约12-13世纪）。生平履贯欠详，尝任太医判官，并于承安（1196-1200年）间与时德元奉诏治西夏李纯佑母风疾，医名大振。

上一页：王良璨
下一页：王烂疮


王烂疮 《中医词典》t~w

王烂疮

病名。一种皮肤疱性脓疡。出《诸病源候论》卷三十五。又名王灼疮、洪烛疮。多发于小儿，因脏腑积热，蕴郁于肌肤，兼由外受湿气而成。其始发，肤见麻粒样丘疹，渐渐增大蔓延蚀合，甚则布满周身而起泡浆，溃烂后犹如汤火所灼烫者。治宜清热利湿解毒。内服以黄连解毒汤为佳，外用可选用黄连、胡粉各半为细末，以麻油调匀涂敷。或选用赤芍药散蜜水调涂。类似天疱疮。

上一页：王利贞
下一页：王贶


王贶 《中医词典》t~w

王贶

宋代医家。一作王况，考城（今河南兰考）人。曾拜南京（今河南商丘）名医宋道方学医，为其女婿，尽得其传。其技艺甚精，尤长于针刺治疗奇疾，尝治一患者因惊而吐舌不能缩回，名噪一时。宣和间（1119-1125年）授官，人称“王朝奉”。着《全生指迷论》（世称《全生指迷方》）四卷，原方早佚，现有多种版本，系从《永乐大典》辑出者。

上一页：王烂疮
下一页：王肯堂


王肯堂 《中医词典》t~w

王肯堂

明代官吏兼医学家（1549-1613年）。字宇泰，号损庵，又字损仲，自号念西居士。江苏金坛人。于万历十七年（1589）中进士，授予翰林院检讨，以博学多闻而名扬馆阁。后因上书主张抗御倭寇未果，于万历二十年引疾归里，遂致志于著述。所著甚多，其中以《证治准绳》为其代表作，历十一年始着成。此书又名《六科证治准绳》，计分《证治准绳·杂病》、《杂病证治·类方》，分述中风、中寒等三十余类证方；《证治准绳·伤寒》，系汇集古今各家之论述，以阐注仲景伤寒之学；《证治准绳·外科》、《证治准绳·妇科》、《证治准绳·幼科》，均系采撷历代各家有关该科之方论，间或附以己见，立论亦多持平可取。此外，尚有《医论》、《医辨》、《医镜》等，又有《郁冈斋笔麈》，写他人为之选辑其医论而成。其所汇集之《古今医统正脉全书》，辑自《内经》以下历代有代表性之医著计四十四种，是影响较大的中医丛书。

上一页：王贶
下一页：王克明


王克明 《中医词典》t~w

王克明

南宋医家（11-12世纪）。字彦昭，其先辈为饶州乐平县（今属江西）人，后徙居湖州乌程（今属浙江）。幼年多病，遂有脾胃宿疾。后尝任医官，并升迁翰林医官。其治病效验甚佳，常有一人患数证而以一药治其本，诸症悉愈者，更有预知勿药可诠而不施药者，故其医名大振。其治病理论多宗法《内经》、《难经》，立方有据，尤擅长治疗痿痹、中风不语等症。

上一页：王肯堂
下一页：王开


王开 《中医词典》t~w

王开

元代医学家（1278-1347年）。字叔启，又字启元，号镜潭。兰溪（今浙江兰溪）人。幼时家贫，好读书，后改习医。曾于大都（今北京）就窦汉卿学习针灸之学长达二十余年，尽得其传。于至元（1335-1340年）初曾授扬州医学教授，后告老归家。其所整理之窦汉卿遗着，即《铜人针经密语》，参以己见，增订为《增注针经密语》一卷（一作《增注针经密语》），后佚，另有《重注标幽赋》及《针灸全书》，并佚。

上一页：王克明
下一页：王珏


王珏 《中医词典》t~w

王珏

①清代医家。字仲坚，生平履贯欠详，系程应旄之门生，曾为其师整理，辑成《伤寒论赘余》一卷行世。

②近代医家。字云门，江苏江都人。因时疫喉痧疹病流行，曾研究先人经验，并结合个人心得，救人无数，后其治病心得整理成《疫喉痧疹辨证》行世。

上一页：王开
下一页：王九思


王九思 《中医词典》t~w

王九思

明官吏（1468-1551年），兼通医学。字敬夫，号渼陂，鄠县（今属陕西）人，为弘治九年（1496）进士，后历任吏部主事、吏部郎中。曾与人合注《难经》，至今有《王翰林集注黄帝八十一难经》五卷行世。

上一页：王珏
下一页：《王九峰医案》


《王九峰医案》 《中医词典》t~w

《王九峰医案》

医案著作。清·王九峰撰于清嘉庆年间。全书分阴亏、血证等16门。王氏以治内科妇科虚证为多，治法以调理见长。现存清抄本。

上一页：王九思
下一页：王敬义


王敬义 《中医词典》t~w

王敬义

清代医家。一作王敬文，字协中，上海县人，从同邑名医刘梦金游，尽得其传。其妙悟医理，医术高明，时人称“神医”。着有《疫疠溯源》，今有刻本。另有《女科选粹》及《斑疹论》各一卷，未见刊行。

上一页：《王九峰医案》
下一页：王景韩


王景韩 《中医词典》t~w

王景韩

明代医家。字逊邈撰，福建宁化人，生平未详，于诊察病情有所研究，着成《神验医宗舌镜》二卷，又作《舌镜》，有刻本及抄本刊行。

上一页：王敬义
下一页：王介


王介 《中医词典》t~w

王介

南宋画家。字圣与，号默庵。本琅琊（今属山东）人，平素善工笔画，曾于庆元间官太尉。晚年曾就其故里所见之药草写生成画，计二百○二种，取名《履巉岩本草》计三卷，画工精美，彩色鲜艳，系我国最早之彩图本草著作，为后世所珍重，今存其绘抄本。

上一页：王景韩
下一页：王继先


王继先 《中医词典》t~w

王继先

南宋官吏，兼通医学。其家祖为外科疡医，有“黑虎丹”出名。王氏以医术而晋升官职，曾任昭庆军承宣使，奉宁军承宣使等职。因奸佞狡黠后遭贬谪。绍兴年间任详定校正官，与张孝直、高绍功等校订《证类本草》，编成《绍兴校订经史证类备急本草》，即《绍兴本草》计三十一卷。今仅有日本传抄之残本。

上一页：王介
下一页：王绩


王绩 《中医词典》t~w

王绩

唐代医生。字无功，号东皋子，绛州（今属山西）人。其兄王通亦是当时名医，绩尝任秘书正字，后借故辞归，专心医药以济人。

上一页：王继先
下一页：王怀隐


王怀隐 《中医词典》t~w

王怀隐

宋代医官。睢阳（今河南商丘）人，其初曾为道士，居京师津隆观，并以医术知名。后宋太宗于太平兴国初诏其为官，初任尚药奉御，后迁翰林医官使，并尝治愈吴越王之子钱惟浚之疾，深受赏识。时太宗留心医药，尝以所藏之方千首出示，并命翰林医官院搜集各种方剂达万余首，由王怀隐会同副使王佑、郑奇并医官陈昭遇等人共同整理编次，以病归方，每类之下，以《诸病源候论》冠之，次列方剂，得一百卷，于淳化年间刊成，太宗亲为之序，是为《太平圣惠方》，其中资料甚多，有些系古医籍佚文，甚可珍贵。

上一页：王绩
下一页：王鸿骥


王鸿骥 《中医词典》t~w

王鸿骥

清代医家。字翔鹤，四川遂宁人。因幼年多病而究心医学，通读古代医经，于脉法尤多研究。所著医着有《脉诀采真》，精采古代脉学著作精华，并有所发挥。又有《药性选要》四卷，系韵体文写成，对药物归经之说持有异议。另撰《医书捷钞》，系经与名医研讨后予以修订，加入伤寒、金匮有关方论，分病辑成。各书合成《利溥集》行世。

上一页：王怀隐
下一页：王宏翰


王宏翰 《中医词典》t~w

王宏翰

清代医学家（17世纪）。字惠源，号浩然子。先世本为华亭（今属上海市），后迁至姑苏（今江苏苏州）。初习儒，博通经史，天文地理，无所不精。适值西方医学传教士来华，王氏信仰天主教，且因母病，又攻读医学。常以儒家性理之说，结合西医之学，互相发明，实较早期之中医汇通派医家，其所著颇多，于医史、药物、临床等方面，均有著述。其中《医学原始》、《古今医史》、《古今医籍志》、《四诊脉鉴大全》、《急救良方》、《方药统例》、《本草性能纲目》、《女科机要》、《儿科机要》等，部分已佚或未见刊行。

上一页：王鸿骥
下一页：王好古


王好古 《中医词典》t~w

王好古

金元时代医学家。字进之，号海藏，赵州（今河北赵县）人，博通经史，尤精医术。其学宗张元素及李东垣，与李东垣为同时代人，并宗张元素，一说王氏先后师事张、李。先后任赵州医学教授兼管提举内医学。著作甚丰，涉猎范围亦广，如《医垒元戎》十二卷，包括伤寒及杂证，并以十二经为纲，主张治病须脉证互参，始可处方。又有《阴证略例》，有论述伤寒阴证之论方，颇为详备。此外，尚有《此事难知》、《汤液本草》、《癍疹论》、《伊尹汤液广为大法》等，均行于世。其《伤寒辨惑论》、《仲景详辨》、《光明论》等，则未见行世。

上一页：王宏翰
下一页：王国祥


王国祥 《中医词典》t~w

王国祥

清代医家（1748-1812年）。字永嘉，盐官（今浙江海宁）人。世医出身，医术高明，有自己独特见解。其余秉衡尝着《重庆堂随笔》，未竟而殁。国祥为之增辑注疏，对于温病之暑湿、暑热，皆有所立论。排斥温补法，认为张子和攻邪法始能中病，亦颇有见地，惜未能完成全书而卒。其孙王孟英为清代温病名家。

上一页：王好古
下一页：王衮


王衮 《中医词典》t~w

王衮

宋代医家。太原（今属山西）人，因父遭庸医所误，竟至不起，母亦多病，遂究心医学，广搜验方。于二十余年间得方七千余首，择其验者加以精选，得五百余方，辑成《王氏博济方》，原书已佚，今存辑自《永乐大典》之残文共得三百五十余方，厘为五卷。尝历任中书堂后官、大理寺少卿等职。

上一页：王国祥
下一页：王珪


王珪 《中医词典》t~w

王珪

元代医家。字均章，号逸人，又号洞虚子、中阳老人，吴郡（今江苏苏州）人。初任辰州路同知，元辞退隐居虞山下，人称“王隐君”。善养生，有诸病皆因痰作祟的论点。着有《泰定养生主论》十六卷，《药方》四卷行世。

上一页：王衮
下一页：王光佑


王光佑 《中医词典》t~w

王光佑

宋代医生（约16世纪）。生平及里籍欠详，于太平兴国间（976-983年）任太医，时值诏修本草，光佑与刘翰等共商纂修事宜，广集方书，于宋代本草著作之着成有一定贡献。

上一页：王珪
下一页：王瓘


王瓘 《中医词典》t~w

王瓘

唐代医家。生平履贯欠详。据载尝撰《广黄帝本行记》，未见传世。

上一页：王光佑
下一页：王宫


王宫 《中医词典》t~w

王宫

解剖部位名称。出《灵枢·五色》。“王宫在于下极”。“王宫今名山根”（《中西汇通医经精义》卷下）。内应于心，心为君主之宫，故称该处为王宫。详见山根条。

上一页：王瓘
下一页：王凤梧


王凤梧 《中医词典》t~w

王凤梧

清代医学家。字鸣冈，号林山。江苏吴县人。精于医理，曾撰有学术论文《辨脾胃升降》，刊于《吴医汇讲》，于当时有一定影响。

上一页：王宫
下一页：王方庆


王方庆 《中医词典》t~w

王方庆

唐官吏（公元7-8世纪），兼通医学。名琳，以字行，其祖籍为丹阳（今属江苏）人，后徙居雍州咸阳（今属陕西），官至麟台令。平时博学，武则天时曾为太子侍读，兼通医学，并精于药性，奉诏监修张文仲等人所辑之《疗风气诸方》，后又自着《新本草》四十一卷，《随身左右百发百中备急方》十卷、《药性要诀》五卷、《袖中备急方》、《岭南备急方》等。皆佚。

上一页：王凤梧
下一页：王东阳


王东阳 《中医词典》t~w

王东阳

明代医家（16世纪）。夏津（今属山东）人。其医术为世人所重，曾与当时名医胡铎等人讨论医案，互相砌磋，日久成帙，并经郭鉴重订成《医方集略》，今存于国外，国内未见刊行。

上一页：王方庆
下一页：王玎


王玎 《中医词典》t~w

王玎

明代医家。泾阳（今属陕西）人，为当时名医。平时行医，未见著述，后曹金着《传信尤易方》，邀王氏为之检校删正，然后付梓，得以流传于世。

上一页：王东阳
下一页：王殿标


王殿标 《中医词典》t~w

王殿标

清代医家。字佩坤，江苏无锡县人，生平活动欠详。所著有《伤寒拟论》、《镜症编》、《金匮管窥》、《外科余论》等，均未见行世。

上一页：王玎
下一页：王玷桂


王玷桂 《中医词典》t~w

王玷桂

清代医家。字桂舟，生平履贯欠详，着有《不药良方药集》十卷，现有刻本行世。

上一页：王殿标
下一页：王德续


王德续 《中医词典》t~w

王德续

清代医官。字述尧，生平里贯不详，尝任太医院候补医士。

上一页：王玷桂
下一页：王德森


王德森 《中医词典》t~w

王德森

清代医家。字严士，号鞠平。岁寒居士，昆山（今属江苏）人，幼习儒，并涉猎医书，精研《素问》、《灵枢》，并悬壶疗病数十年。着有《保赤要言》五卷，《市隐庐医学杂着》，该书论述胎前产后及小儿保健，其中多摘述他医之言论，现有刊本行世。

上一页：王德续
下一页：王道中


王道中 《中医词典》t~w

王道中

明代医家。无为（今属安徽）人，以医术高超而于洪武（1368-1398年）间入仁太医院。孙王大坤，亦以医名而入太医院。

上一页：王德森
下一页：王道纯


王道纯 《中医词典》t~w

王道纯

清代医官。生平履贯欠详，为太医院吏目。曾奉敕与太医院医士汪兆元共同校正刘文泰所修之《本草品汇精要》，参照《本草纲目》等，纠其舛误，订其错落，并编成《本草品汇精要续集》。又整理宋崔嘉彦之《脉诀》，成《脉诀四言举要》二卷，附于上书之后刊刻。现有刻本行世。

上一页：王道中
下一页：王焘


王焘 《中医词典》t~w

王焘

唐代医学家（670-755年）。郿县（今陕西眉县）人，幼年时因多病而留心医药，与当时名医多有交游砌磋，穷研医理。历任各种官职，以其在尚书省兰台之职为最长，计二十余载，并由此而得以遍览弘文馆之各类藏书。后于天宝间（742-755年）贬至大宁等地，因当地疫瘴流行，王氏以熟谙医方自疗之法而幸免。自此更发奋搜集医方，计得五十六家。取其精萃效方，删去糟粕无用之方，所谓“损众贤之砂砾，掇群英之翠羽”，集成《外台秘要》一书，计四十卷。书成为天宝十二年，计分1104门，其中有方者计六千余首，在当时可谓穷搜博采。还包括许多当代或前代之资料，后来业已佚落的文献，如张文仲、许仁则、崔尚书……等，材料弥足珍贵，受到历代医家之重视，即便是后代尚存之著作，有时也可从《外台秘要》中辑出一些佚文，如《肘后备急方》之竹片夹缚治骨折及《古今录验方》之糖尿病之尿甜等，皆有赖于该书之摘录而保存，受到后世之赞颂。尚有《外台要略》十卷，未见传世。

上一页：王道纯
下一页：王大纶


王大纶 《中医词典》t~w

王大纶

明代医家。履贯生平未详。《中国医籍考》载其着有《外科纂要经验良方》三卷、《婴童类萃》一卷、《痘痧心法》。此三书除《婴童类萃》曾有排印本（作三卷）外，余均未见有国内传本。

上一页：王焘
下一页：王大冲


王大冲 《中医词典》t~w

王大冲

宋代医家。生平履贯未详，据载其著作有《石药异名要诀》，出《崇文总目》，已佚。

上一页：王大纶
下一页：王萃农


王萃农 《中医词典》t~w

王萃农

清代医家。字聘之，江苏甘泵县人，着有《医学一贯》一卷，现有刻本行世。另有《温病辨证》，未见行世。

上一页：王大冲
下一页：王承宗


王承宗 《中医词典》t~w

王承宗

宋代医家。生平履贯欠详，据载着有《删繁药脉》三卷，后佚。

上一页：王萃农
下一页：王承谟


王承谟 《中医词典》t~w

王承谟

清代医家。字绳武，贵州遵义人。自少时即因病而留心医学，精研各科，尤以儿科尤精。着有《大生集成》六卷，论述胎产及小儿病证。现有刻本行世。

上一页：王承宗
下一页：王琛


王琛 《中医词典》t~w

王琛

晋代医家。琅琊临沂（今属山东）人，生平欠详。着有《推产何时产法》一书，今佚。

上一页：王承谟
下一页：王朝弼


王朝弼 《中医词典》t~w

王朝弼

宋末医家。字良叔，庐陵（今江西吉安）人。早年习儒，后又习医，涉猎颇广，其辨证如神，无不贯通。曾博采众方，编为歌括，成《金匮歌》，书中有文天祥为之作序。未见刊行。

上一页：王琛
下一页：王超


王超 《中医词典》t~w

王超

唐代医家。复州景陵（今湖北天门）人。精于针灸，治病多奇效，所著有《仙人冰鉴图诀》（一作《仙人水镜图诀》）一卷，未见传世。

上一页：王朝弼
下一页：王勃


王勃 《中医词典》t~w

王勃

唐代文人（649-676年），知医。字子安，绛州龙门（今山西河津）人。有文采，为唐代著名文人，早殁。谓“人子不可不知医”，故平时颇留心医药。尝为《黄帝八十一难经》作序，另有《医语纂要》一卷，一说为《医语》撰序。均未见。

上一页：王超
下一页：王伯伟


王伯伟 《中医词典》t~w

王伯伟

清代医家。字廷魁，山西晋阳人。精儿科，着有《天花八阵编》一书刊行于世。

上一页：王勃
下一页：王伯顺


王伯顺 《中医词典》t~w

王伯顺

宋代医家。生平履贯欠详，撰有《小儿方》三卷，出《宋史·艺文志》，未见刊行。

上一页：王伯伟
下一页：王丙


王丙 《中医词典》t~w

王丙

清代医学家。字绳林（一作绳孙），号朴庄，吴县（今属江苏）人，系徐州府学教授王瓒之曾孙，名医陆懋修之外曾祖父。自幼聪颖，攻读医学甚力，尤擅长于伤寒之学。著作甚丰，有《伤寒论注》，系其外曾孙陆懋修所校正，另有《脉诀引方论证》、《考正古今权量说》等，于古代药用度量衡制考订颇详。尚着有《伤寒序例新注》、《读伤寒论心法》等，未见传世。

上一页：王伯顺
下一页：王冰


王冰 《中医词典》t~w

王冰

唐代医学家（710-805年）。履贯欠详，号启玄子，或作启元子。自幼喜好经方及养生，亦仰慕医道。于宝应年间（762-763年）任太仆令，人称“王太仆”。好研《黄帝内经》，尤以对《素问》更有深研，以当时所见之《素问》篇帙不全，没有完本；所得残卷存在目次重叠，谬误甚多。因而精心研读，并以其师所授之秘本《内经》与隋·全元起之注本相互参详，对《内经素问》加以编次、整理、注疏，并补入七篇大论如《天元纪大论》等，使其成为八十一卷之全璧，唯后世对此大论颇有微词，认为与原文不类。世称此本为《次注黄帝素问》，其中多有精辟见解，发古人所未及，于后世深有启迪，如有关“壮水之主以制阳光”、“益火之源以消阴翳”之说，对后世命门学说之提出和形成，影响颇深。其对阴阳之互根关系，论述亦颇精当，不失为研究《内经》最早的大家。后世伪托王氏之作，亦复不少，如《素问六气玄珠密语》、《照明隐旨》等皆属此类。

上一页：王丙
下一页：王璧


王璧 《中医词典》t~w

王璧

宋元间医官。生平履贯欠详。元初曾任太医，并于其后成立之惠民药局任医官。

上一页：王冰
下一页：王


王 《中医词典》t~w

王

㈠（wáng）

①一国的君主。《灵枢·师传》：“且夫王公大人，血食之君。”

②最突出或特大的。如面王、圣王。

㈡（wàng，音旺）通“旺”。《灵枢·阴阳系日月》：“五行以东方为甲乙木，王春。”

上一页：王璧
下一页：亡阴


亡阴 《中医词典》t~w

亡阴

证名。由于高热、汗吐泻、出血或其它慢性消耗而发展成阴液严重缺损的状态。临床表现为身体干瘪、皮肤皱折或眼眶深陷，精神烦躁或昏迷谵妄。本症与亡阳之别在于：虽有汗出但身热而津液干涸，手足温，口渴而喜冷饮，呼吸气粗，唇舌干红，脉虚数无力或细数。治宜滋阴增液或养津固气。

上一页：王
下一页：亡阳症


亡阳症 《中医词典》t~w

亡阳症

证名。阳气亡逸之症。多因大汗后真阳亡脱所致。《杂病源流犀烛·诸汗源流》：“汗多不止，真阳亡脱，名曰亡阳症。其身体必冷，多成痹寒或四肢拘急，宜桂枝 附子汤。”又指伤寒误用火法所致惊狂症状。如《伤寒论·辨太阳病脉证并治》：“伤寒脉浮，医以火迫劫之，亡阳，必惊狂，卧起不安者，桂枝去芍药加蜀漆龙骨牡蛎救逆汤主之。”参见亡阳、亡阳汗条。

上一页：亡阴
下一页：亡阳汗


亡阳汗 《中医词典》t~w

亡阳汗

证名。即阳气欲绝之汗多证。《医略六书·杂病证治》：“亡阳汗者，每每病笃虚极之人，多有头面汗淋，口鼻俱冷，而手足青色，气促不止者，急宜温补以追欲绝之阳。”

上一页：亡阳症
下一页：亡阳


亡阳 《中医词典》t~w

亡阳

证名。阳气失亡，以汗出不止为主症。见《伤寒论·辨少阴病脉证并治》：“病人脉阴阳俱紧，反汗出者，亡阳也。”《张氏医通·杂门》：“汗出不止，名曰亡阳。以附子理中加黄芪，外用温粉扑之。”

上一页：亡阳汗
下一页：亡血家


亡血家 《中医词典》t~w

亡血家

有出血病史或出血倾向的人。《伤寒论》：“亡血家，不可发汗，发汗则寒栗而振。”

上一页：亡阳
下一页：亡血


亡血 《中医词典》t~w

亡血

血液的失亡。可见于多科、多种病证。《注解伤寒论·辨脉法》：“病人脉微而涩者，此为医所病也。大发其汗，又数大下之，其人亡血。”吐血、衄血、便血、尿血等失血量较多，血气亏损，亦称为亡血。参见血证有关各条。

上一页：亡血家
下一页：亡津液


亡津液 《中医词典》t~w

亡津液

证名。指人体津液的耗失与消亡。又名亡津。多因于误治（如误汗、误吐、误下）或热邪炽盛所致。

上一页：亡血
下一页：亡津


亡津 《中医词典》t~w

亡津

证名，指耗失殆尽，又称亡津液。详该条。

上一页：亡津液
下一页：亡


亡 《中医词典》t~w

亡

㈠（Wáng，音王）

①消亡，消失。《素问·疟论》：“夫疟之未发也，阴未并阳，阳未并阴，因而调之，真气得安，邪气乃亡。”

②失去，丢失。《灵枢·通天》：“少阴之人，小贪而贼心，见人有亡，常若有得。”

③死亡。《素问·移精变气论》：“得神者昌，失神者亡。”

④犹言“去”，指去针。《灵枢·九针十二原》：“察后与先，若存若亡。”张景岳注：“察气之行不行，以为针之去留也。”

㈡（Wú，音无）通“无”。

上一页：亡津
下一页：汪元轼


汪元轼 《中医词典》t~w

汪元轼

清代医家。字正希，号古香，江苏长洲县人。父汪学舟亦为名医，尝自拟“保阴煎”一方。元轼曾任长洲医学训科，于《吴医汇讲》中发表《读先祖“保阴煎”谨记》。

上一页：亡
下一页：汪文绮


汪文绮 《中医词典》t~w

汪文绮

清代医家。字蕴谷，安徽休宁县人。世医出身，承家学，研读《内经》及历代各家著作，尤其推崇张景岳之学说。尝着《杂证会心录》，治病强调扶阳抑阴。另有《脉学注释汇参证治》，又名《卫生弹求集》、《秋香馆求集汇参证治》现有刻本行世。

上一页：汪元轼
下一页：《汪石山医书八种》


《汪石山医书八种》 《中医词典》t~w

《汪石山医书八种》

个人医学丛书。又名《汪氏医学丛书》，明·汪机编辑。1522年后陆续刊出。包括《脉诀刊误集解》、《石山医案》、《读素问钞》、《运气易览》、《针灸问对》、《外科理例》、《痘治理辨》、《推求师意》八种。多属临证经验的论着，各详本条。现有明嘉靖刻本，近代石印本。

上一页：汪文绮
下一页：汪若源


汪若源 《中医词典》t~w

汪若源

明代医家。履贯欠详，尝着《痘疹大成》，又名《汪氏痘书》，刊刻于世。

上一页：《汪石山医书八种》
下一页：汪汝懋


汪汝懋 《中医词典》t~w

汪汝懋

元代医家。字以敬，号遯斋，桐江野客。安徽歙县人，尝官于定海县凡五年，兼通医学。尝着《山居四要》，刊于世。

上一页：汪若源
下一页：汪秋鹤


汪秋鹤 《中医词典》t~w

汪秋鹤

明代（？）医家。履贯欠详，着《痘疹》一书，未见行世。

上一页：汪汝懋
下一页：汪绮石


汪绮石 《中医词典》t~w

汪绮石

明代医家。世称绮石先生，履贯欠详。尝着《理虚元鉴》，现有刻本行世。

上一页：汪秋鹤
下一页：汪淇


汪淇 《中医词典》t~w

汪淇

清代医家。字瞻漪，一字右之。钱塘（今浙江杭州）人，专攻妇人、幼儿科。曾注释《济阴纲目》，并自着《保生碎事》、《慈幼纲目》，刊刻于世。

上一页：汪绮石
下一页：汪嘉谟


汪嘉谟 《中医词典》t~w

汪嘉谟

清代医家。一作汪家谟，新安（今属安徽）人。生平欠详，辑有《妇科胎产经验良方》，现有刊本行世。

上一页：汪淇
下一页：汪汲


汪汲 《中医词典》t~w

汪汲

清代医家。号海阳竹林人。广学博闻，于医学亦有研究，尝着《解毒编》、《汇集经验方》、《怪疾奇方》，现有刊本行世。

上一页：汪嘉谟
下一页：汪机


汪机 《中医词典》t~w

汪机

明代医家（1463-1539年）。字省之，号石山居士，祁门（今属安徽）人，父汪渭为名医。机幼年先习儒，尝补邑痒生。后随父习医，并与儒理、易学相印证，阐其奥理，疗病甚有效。治病主张强调辨证论治，诊断需四诊互参，力纠单以脉诊为务断人吉凶；治疗则主张博采众长，升阳随东垣，滋阴崇丹溪，反对滥用寒凉攻下，强调滋补元气。于针灸方面亦有所论述，著作甚丰，有《医学原理》。《本草会编》、《读素问钞》、《脉诀刊误集解》（校刊戴同文之《脉诀刊误》而作）、《外科理例》、《痘治理辨》、《针灸问对》、《伤寒选录》、《运气易览》、《医读》、《内经补注》。其中除《本草会编》及《内经补注》已佚外，均有刊本行世。

上一页：汪汲
下一页：汪宦


汪宦 《中医词典》t~w

汪宦

明代医家。字子良，号心榖。新安祈门（今属安徽）人，初习举子业，后改学医，并曾任太医院吏目。与徐春甫等人合组“一体堂宅仁医会”，是为较早的医学学术团体之一。着有《医学质疑》，现有刊本行世。另有《证治要略》及《统属诊法》，未见传世。

上一页：汪机
下一页：汪琥


汪琥 《中医词典》t~w

汪琥

清代医家。字苓友，号青溪子。江苏长州人。于伤学有造诣，博览前人关于伤寒之各种著作，着有《伤寒论辨证广注》、《中寒论辨证广注》、《痘疹广金镜录》、《养生君主编》等多种著作行世。

上一页：汪宦
下一页：汪和鼎


汪和鼎 《中医词典》t~w

汪和鼎

清代医家。江苏阳湖县人。生平欠详。尝辑医学丛书《毓芝堂医书四种》，其中包括《宜麟策》、《达生篇》、《保婴易知录》、《丛桂山房集验良方》，现有刊本行世。

上一页：汪琥
下一页：汪光爵（1663-1718年）


汪光爵（1663-1718年） 《中医词典》t~w

汪光爵（1663-1718年）

清代医家。又名光园，字缵功，号学舟，江苏吴县人。初攻举子业，屡试不第，改攻医学，治病有奇效。尝着《医要》一书，未见梓行。另有其孙汪元亮、元轼整理之《虚劳论》一文，刊于《吴医汇讲》。

上一页：汪和鼎
下一页：汪逢春（1882-1949年）


汪逢春（1882-1949年） 《中医词典》t~w

汪逢春（1882-1949年）

近代医家。原名朝甲，字风椿，先习举子业，后改从艾步蟾学医。博览群书，勤研不辍。于医理有较深钻研，尤对胃肠病有更深造诣。后悬壶京师，疗效甚佳，为北京“四大名医”之一。1938年设国医职业公会，汪任会长，培育人才甚多。现有著作仅存《中医药理学》、《泊庐医案》。

上一页：汪光爵（1663-1718年）
下一页：汪昂（1615-约1695年）


汪昂（1615-约1695年） 《中医词典》t~w

汪昂（1615-约1695年）

清代医家。字讱庵，安徽休宁人。先攻举子业，于经史百家均有深入研究，后弃儒业，潜心研究医着，虽未业医，然于医学造诣高深，其医学著述竟脍炙人口，着有《素问灵枢类纂约注》、《本草备要》、《医方集解》、《汤头歌诀》、《经络歌诀》、《药性歌赋》等等。大多为入门书，便于初学者阅读。且每书均能提纲挈领，深入浅出，由博反约，有很大影响，至今仍为初学者所乐用。

上一页：汪逢春（1882-1949年）
下一页：腕痈


腕痈 《中医词典》t~w

腕痈

病名。痈疽发于手腕部者。出《外科证治准绳》卷三。又名手腕痈，手屈发、手牛押屈、龟毒、鼓槌风、手腕疽。多因三阳经风火热毒凝结而成。证见患处高肿红赤作痛，腕部功能障碍。若痈疽易成脓，且易溃者为顺，治宜清热解毒活血化瘀，可内服荆防败毒散，外敷洪宝膏。若溃后则提脓去腐，按溃疡治疗；若患处迁延日久，脓难成且不易溃烂者，或漫肿平塌，或溃而显露筋骨，脓液稀薄者为逆，难以收功，多可转为疽，应按无头疽治，内服补托之剂，外用去腐生肌之药。详见外痈条。

上一页：汪昂（1615-约1695年）
下一页：腕骱骨脱出


腕骱骨脱出 《中医词典》t~w

腕骱骨脱出

病名。腕关节脱臼之病证。见《外科大成》。即腕骨脱位。证治参见手腕骨脱条。

上一页：腕痈
下一页：腕踝针疗法


腕踝针疗法 《中医词典》t~w

腕踝针疗法

针刺疗法之一。指针刺腕关节或踝关节上方特定刺激点（腕部、踝部各有六个刺激点）以治疗疾病的方法。于1976年首见报道。针刺时于选好的刺激点上，沿皮下向上刺入1.4寸左右，不必进行手法操作，亦不须出现针感，留针半小时以上，每日或隔日一次，10日为一疗程。主要用于神经性疼痛及某些功能性疾患，如头痛，牙痛，关节痛，腰腿痛，月经痛，失眠，哮喘，过敏性肠炎，神经衰弱，皮肤瘙痒等。

上一页：腕骱骨脱出
下一页：腕骨折


腕骨折 《中医词典》t~w

腕骨折

病名。腕部骨关节伤折之病证。出《诸病源候论》卷三十六。该病多因跌打、压轧所致。或伤一骨，或伤数骨，临床以腕舟骨骨折为多见。证见受伤处肿胀青紫，疼痛，局部压痛明显，或腕缝错开，局部功能障碍。一般断端很少移位，如手向后翻贴于臂者，医者可双手握其手背轻轻回翻整复，并夹缚固定。用药治疗参见骨折条。

上一页：腕踝针疗法
下一页：腕骨


腕骨 《中医词典》t~w

腕骨

①骨名。共由八块组成，上接桡骨，下接掌骨。《灵枢·本输》：“腕骨，在手外侧腕骨之前，为原。”（指后一个腕骨。）②穴位名。属于太阳小肠经原穴，位于手背尺侧，当第五掌骨基底部与钩骨所构成关节部上方的凹陷处。见上例句前一个“腕骨”。

③指第一跖趾关节骨突。《灵枢·本输》“太白，腕骨之下也。”

上一页：腕骨折
下一页：腕


腕 《中医词典》t~w

腕

手掌和前臂关联处。《灵枢·经筋》：“手太阳之筋，起于小指之上，结于腕。”《灵枢·骨度》：“腕至中指本节，长四寸。”

上一页：腕骨
下一页：万杏坡


万杏坡 《中医词典》t~w

万杏坡

明代医家。豫章（今江西南昌）人。为著名医家万全之祖。善儿科痘疹症，有医名。

上一页：腕
下一页：《万氏医贯》


《万氏医贯》 《中医词典》t~w

《万氏医贯》

儿科著作。三卷。明·万宁撰于1567年。前二卷列述胎原、初生诸病及五脏主病、兼证等，各病之后多附作者治案；末卷罗列上述二卷中的治疗方剂，多系家传效方。本书论理简明，不落窠臼；效方验案有章可循，于临床实用可资参考。现存多种清刻本。

上一页：万杏坡
下一页：《万氏女科》


《万氏女科》 《中医词典》t~w

《万氏女科》

书名。三卷。明·万全撰。刊于1549年。卷一为总论及妇科杂病；卷二为胎前诸病；卷三为产后诸病。大抵“调经专以理气补心脾为主；胎前专以清热补脾为主；产后专以大补气血行滞为主。”全书内容比较简要，切合临床实用。本书原收入《万密斋医学全书》，亦有单行本行世。

上一页：《万氏医贯》
下一页：《万氏家传保命歌括》


《万氏家传保命歌括》 《中医词典》t~w

《万氏家传保命歌括》

综合性医书名。简称《保命歌括》。三十五卷。明·万全撰，撰年不详。前三十三卷介绍中风、中寒、内伤、瘟疫、气病、血病、虚损、痿痹、咳嗽、哮喘、泄泻、痢疾、疟疾等内科杂病为主的多种病证。每门皆先论后方，其论则征引旧说结合己见，颇为详尽。且以七言歌诀总括每证之病因脉证治则。其方则多为经方名方，备载主治药物和用法。后二卷为摄生经验方万氏在嘉靖、隆庆（1552-1570年）年间的一些治案。此书尝编入《万密斋医学全书》。1986年湖北科学技术出版社出点校本。

上一页：《万氏女科》
下一页：《万氏济世良方》


《万氏济世良方》 《中医词典》t~w

《万氏济世良方》

方书名。又名《万氏家抄方》、《医学入门良方》。明·万表选集。六卷（另有四卷本）。刊于1609年。卷一-五分别用以方带证的方式论述临床各科98类病证。卷六为痘疹、麻瘄、脉诀及小儿脉诀。现存多种明刻本。

上一页：《万氏家传保命歌括》
下一页：《万氏积善堂集验方》


《万氏积善堂集验方》 《中医词典》t~w

《万氏积善堂集验方》

方书名。三卷。明·鹿元居士辑。（未着撰年）。卷上收男女服药论、调元、调经、安胎等医理短论，是为“广嗣要语”。并录金锁思仙丹、五子衍宗丸等嗣育方近50首。卷中载补益剂50首及五隐君两篇医论。卷下录各科杂方60余首。现存明嘉靖本。

上一页：《万氏济世良方》
下一页：万全


万全 《中医词典》t~w

万全

明代医家。字密斋，原为豫章（今江西南昌）人，后移居湖北罗田。世代均以医名，其祖为万杏坡、父万筐，医术高明，尤精儿科。万全潜心研究家学，颇有发挥。其所学均本自内、难、本草、脉学诸经，并深研钱乙之学，重视调补后天脾胃，生平著述甚多。计有《万氏家传保命歌括》（简称《保命歌诀》）三十五卷，旁征博引，详论内科之杂证；《伤寒摘锦》、《养生四要》五卷；《万氏女科》三卷及《广嗣纪要》十六卷。万氏对小儿疾病研究最深，著作亦丰，计有《家传幼科发挥秘方》（简称《幼科发挥》）、《片玉心书》五卷、《育婴家秘》（即《育婴秘诀》、《痘疹心法》二十三卷、《片玉痘疹》十三卷。其论儿科，皆发挥钱氏五脏辨证之理论，尤重调理脾胃，对小儿痘疹诸证，经验尤丰，兼通凉泻温补之法，方剂多简炼。诸著作又合成《万密斋医学全书》，或称《万密斋医书十种》。

上一页：《万氏积善堂集验方》
下一页：万筐


万筐 《中医词典》t~w

万筐

明代医家。字恭叔，号菊轩。承父杏坡之传，擅长儿科，尤精于痘疹。曾为其子万全剖析钱仲阳用凉泻、陈文中以温补治痘疹之异同，使其顿开茅塞。

上一页：万全
下一页：《万病回春》


《万病回春》 《中医词典》t~w

《万病回春》

综合性医书。八卷。明·龚延贤撰于1587年。龚氏“祖轩、岐，宗仓、越，法刘、张、朱、李及历代各家，茹其英华，参以己见，详审精密，集成此书”。卷一为总论，包括“万金一统述”以及药性歌、诸病主药、形体、脏腑、经脉等内容；卷二-五主述中风、伤寒、疟疾、痢疾泄泻、臌胀、水肿、虚劳等内科杂病七十余种。兼述若干五官口齿等病证。卷六-八论述妇科、儿科和外科常见病证，以及中毒、膏药、通治、奇病等内容。末附“云林月段笔”12条“龚氏家训”32条。全书共选临床各科病证186种，辨证详明治法方剂选辑颇精，对后世影响较大。现存明万历刻本，多种清刻本、民国石印本。1949年后有排印本。

上一页：万筐
下一页：万表


万表 《中医词典》t~w

万表

明代官吏。字民望，号鹿园。鄞县（今属浙江）人。曾官至漕运总兵，并兼通医术。尝着《万氏家钞济世良方》五卷（简称《济世良方》）行世，其中之中风、厥逆、脚气等类证均有效方，兼述证候。

上一页：《万病回春》
下一页：万邦孚


万邦孚 《中医词典》t~w

万邦孚

明代官吏兼医家。字汝永，号瑞严，浙江鄞县人。其祖万表、父万达甫，均为武官。邦孚世袭其职，曾任浙西运总及福建总兵，抗击倭寇，颇有武功。平生兼通医理，其先祖着有《万氏家钞济世良方》（又名《医学入门良方考》）予以增补，增入脉诀、药性及有关痘疹等内容及验方。另又自撰《痘疹方论》五卷及《万氏积善堂秘验滋补诸方》一卷等。

上一页：万表
下一页：菀


菀 《中医词典》t~w

菀

㈠（yù，音玉）通“宛（郁）”：蓄积，郁积。《素问·针解》：“菀陈则除之者，出恶血也。”王冰注：“菀，积也。陈，久也。除，去也。”

㈡（yùn，音酝）通“蕴”。

①郁结，积滞。《素问·生气通天论》：“大怒则形气绝，而血菀于上，使人薄厥。”

②闭积，郁伏。《素问·至真要大论》：“阳明司天，燥淫所胜，则木乃晚荣，草乃晚生……名木敛，生菀于下，草焦首。”

上一页：万邦孚
下一页：脘


脘 《中医词典》t~w

脘

胃的内腔，亦泛指胃部。《素问·评热病论》：“食不下者，胃脘隔也。”《素问·阴阳类论》：“阴气客游于心，脘下空窍，堤闭塞不通，四支别离。”

上一页：菀
下一页：惋惋


惋惋 《中医词典》t~w

惋惋

抑郁消沉。《素问·着至教论》：“肾且绝，惋惋日暮，从容不出，人事不殷。”

上一页：脘
下一页：惋


惋 《中医词典》t~w

惋

①（wǎn，音晚）凄惋，哀戚。《素问·解精微论》：“夫志悲者惋，惋则冲阴。”吴昆注：“惋，凄惨意气也。”

②（mèn，音焖）通“悗”。郁闷。《素问·调经论》：“血并于上，气并于下，心烦惋善怒。”《素问·阳明脉解》：“阳明厥则喘而惋，惋而恶人。”

上一页：惋惋
下一页：晚期妊娠中毒症


晚期妊娠中毒症 《中医词典》t~w

晚期妊娠中毒症

现代医学病名。妊娠后期（约6个月以后）的一种并发症。其特征为水肿、高血压和蛋白尿；严重时出现头痛眩晕，抽搐或昏迷。表现以高血压为主症者，近于妊娠眩晕、先兆子痫；表现以水肿为主症者，属于子肿范畴；表现以抽搐或昏迷为主症者，属子痫。可据临床辨证施治。

上一页：惋
下一页：晚嫁难产


晚嫁难产 《中医词典》t~w

晚嫁难产

病名。《胎产辑萃》：“三十后适人者，谓之晚嫁。盖少嫁则筋骨软，故产门易开；晚嫁则筋骨坚强，所以难产。”主要指高年初产妇，难产病发率高。临月可服苎麻根饮。

上一页：晚期妊娠中毒症
下一页：晚发


晚发 《中医词典》t~w

晚发

病名。伏气温病的别称。

①冬令受寒，邪伏至清明后始发的温热病。《时病论·晚发》：“晚发者，亦由冬令受寒，当时未发，发于来年清明之后，夏至之前，较之温病晚发一节，故名晚发病也。”

②夏受暑湿，留伏至秋冬而发的温热病。亦称伏暑晚发。《伤寒指掌》：“晚发者，夏受暑湿之邪，留伏于里，至秋新邪引动而发也。”《重订广温热论·湿火之症治》：“发于处暑以后者，名曰伏暑，病尚易治；发于霜降后冬至前者，名曰伏暑晚发，病最重而难治。参见伏暑、伏暑晚发条。

上一页：晚嫁难产
下一页：挽法


挽法 《中医词典》t~w

挽法

推拿手法名。出《诸病源候论·偏风候》。用手左右推拉或移动。《千金要方》卷二十七：“左右挽，前后拔。”

上一页：晚发
下一页：宛膲（jiáo焦）


宛膲（jiáo焦） 《中医词典》t~w

宛膲（jiáo焦）

病状名。指消瘦干枯。《灵枢·根结》：“皮肉宛膲而弱也。”

上一页：挽法
下一页：宛


宛 《中医词典》t~w

宛

㈠音碗（wǎn）。宛转，屈曲。《灵枢·刺节真邪》：“倾侧宛状。”

㈡音玉（yù）。通郁，郁结。《素问·汤液醪醴论》：“去宛陈莝。”

⑶音义同腕。《灵枢·杂病》：“刺宛骨下。”

上一页：宛膲（jiáo焦）
下一页：宛（yù）陈


宛（yù）陈 《中医词典》t~w

宛（yù）陈

病证名。指血气郁滞。《灵枢·阴阳二十五人》：“其宛陈血不结者，则而予之。”《灵枢·九针十二原》：“凡用针者，虚则实之，满则泄之，宛陈则除之。”张志聪注：“宛陈则除之者，去脉中之蓄血也。”

上一页：宛
下一页：顽癣


顽癣 《中医词典》t~w

顽癣

病名。指一种慢性顽固性皮肤病。见《外科正宗》卷四。该病多因风、湿、热、虫四者为患。使血燥风毒克于脾、肺二经。临床可见发无定处，初为皮肤发痒，后起淡褐色粟粒样丘疹，表皮可有落屑产生，日久病损区域逐渐扩大，融合成片，形成肥厚粗糙皮损，形状不一，瘙痒明显，搔之不知疼痛，病程缠绵难愈，且有反复发作之特点。治宜养血疏风，可内服当归饮子或四物消风散。外可用土元。

上一页：宛（yù）陈
下一页：顽痰


顽痰 《中医词典》t~w

顽痰

病证名。

①坚结胶固之痰。亦称老痰、结痰、郁痰。《症因脉治》卷二：“顽痰，坚结胶固，吐咯难出，脉见沉牢，……痰在咽喉，咯不出，咽不下，即老痰、结痰也。”“郁痰即结痰、顽痰。”详见郁痰、老痰、结痰条。

②指痰阻心窍而致癫狂者。《证治汇补》卷五：“若抚掌大笑，言出不伦，左顾右盼，如见神鬼，片时正性复明，深为赧悔，少顷态状如故者，此膈上顽痰泛滥洋溢，塞其道路，心为之碍，痰少降则正性复明，痰复升则又举发，名之曰癫。法当利肺安心，安神滚痰丸主之。”

上一页：顽癣
下一页：顽疝


顽疝 《中医词典》t~w

顽疝

病名。指睾丸虽大而无痛苦者。多为先天疾患。即癫疝。出《寿世保元》卷五。详见癫疝条。

上一页：顽痰
下一页：顽淋不痛症


顽淋不痛症 《中医词典》t~w

顽淋不痛症

证名。因淋症日久，虽溲行艰涩而不觉疼痛的病证。见《经验医库·溲淋》。因骨髓精血俱虚，心肾不交，心气下陷而成。证见小便滴沥不绝，臭气难闻，尿出不痛，脉弱无力。宜用威喜丸。参见淋条。

上一页：顽疝
下一页：顽核疬


顽核疬 《中医词典》t~w

顽核疬

病名。指皮下生长之慢性肿物。出《疡医大全》。该病多由气血凝结所致。其临床特点为初起上见一核，圆若弹丸，不痒不痛，日久亦不增大，故名顽核疬，临床不需治疗。但平素须戒郁怒及燥火生痰之物即可。

上一页：顽淋不痛症
下一页：顽疮


顽疮 《中医词典》t~w

顽疮

病名。出《辨证录》卷十三。

①即恶疮。参见该条。

②指经久不愈的疮疡，证见疮疡久不收口，难愈难敛，并可见有脓血样分泌物，治宜行气活血为主。用救顽汤加减。

上一页：顽核疬
下一页：顽痹


顽痹 《中医词典》t~w

顽痹

病名。皮肤肌肉麻木不知痛痒或手足酸痛之症。一作（疒帬）痹。见《诸病源候论·风病诸候》。《医林绳墨·痹》：“久风入中，肌肉不仁，所以为顽痹者也。”参见（疒帬）痹条。

上一页：顽疮
下一页：完骨


完骨 《中医词典》t~w

完骨

①人体部位名。指颞骨乳突。《灵枢·骨度》：“耳后当完骨者，广九寸。”

②经穴名。出《素问·气穴论》。属足少阳胆经。在头部，当耳后乳突的后下方凹陷处。布有枕小神经主干和耳后动、静脉。主治头痛，项强，颊肿，齿痛，咽喉肿痛，口眼㖞斜，失眠等。向下斜刺0.3-0.5寸。艾条灸5-10分钟。

③经穴别名。见腕骨条。

上一页：顽痹
下一页：完壁


完壁 《中医词典》t~w

完壁

眼科手术术语。系金针开内障八法名称之一。即手术后出针的手法和要求。《目经大成》卷二：“回针将障送至护睛水内尽处，迟迟出针之半，少息再出，恐障复还原位。”参见拨内障手法条。

上一页：完骨
下一页：丸剂


丸剂 《中医词典》t~w

丸剂

中药的一种药物剂型。药物研成细末，用蜜或水、或糊、或药汁、或蜂蜡等拌和，制成圆球形的大小不等的药丸。分别称蜜丸、水丸、药汁丸、蜡汁丸等。服用方便，吸收较缓慢，药力较持久。凡药物不耐高热，难溶于水，容易挥发，毒性较剧烈的，多适合做丸剂，常用于慢性病，尤其是攻磨症积。但也有用于急证的丸剂。用水化开服用或水送服。如安宫牛黄丸等。

上一页：完壁
下一页：丸


丸 《中医词典》t~w

丸

①小圆球形物体，多用作丸药的计量单位。《素问·腹中论》：“以五丸为后饮。”

②揉物使成丸形。《素问·腹中论》：“以四乌鲗骨一（艹^虑）茹二物并合之，丸以雀卵。”

上一页：丸剂
下一页：豌豆疮


豌豆疮 《中医词典》t~w

豌豆疮

见《外台秘要》。即天花。详该条。

上一页：丸
下一页：弯针


弯针 《中医词典》t~w

弯针

针刺时由于某种原因而致针身在肌体内发生弯曲的现象。此多由进针过快，刺激太强引起局部痉挛收缩；或针体触及坚硬组织；或患者体位移动；或某种外力碰撞而引起。轻度弯针可缓慢退出，针体弯曲角度较大时，应轻为摇动，顺着针柄倾斜方向出针。如针体发生多个弯曲，则应仔细观察；顺着针柄倾斜方向分段逐步退出。若因患者体位移动造成，则需先矫正体位，再行起针。切忌急速猛抽，使患者增加痛苦，甚至发生折针。针刺时应根据上述的原因，予以防止。

上一页：豌豆疮
下一页：外眦


外眦 《中医词典》t~w

外眦

解剖名称。出《灵枢·癫狂》。亦名锐眦、小眦、眼梢头、眼小嘴、眼小睫、眼小角。为上下眼弦颞侧的联合处，为足少阳经的起点。详目眦条。

上一页：弯针
下一页：外痔


外痔 《中医词典》t~w

外痔

病名。生于肛门齿线以下的痔，与内痔相对而名者。出《备急千金要方》卷二十三。证见肛门周围有鼠乳状突起，一般无痛痒，亦不出血，日久生成皮瓣样赘生物，多由此而产生异物感，若继发感染则疼痛明显。按其证候可分为血栓性外痔、赘皮样外痔、静脉曲张性外痔、炎症性外痔等四种。治疗以外治法为主，可根据症情选用熏洗、针灸、结扎、挑痔、手术切除等。如并发感染而局部红肿、疼痛甚至头痛体热者，可配合内服清热解毒、化瘀止痛之剂。

上一页：外眦
下一页：《外治寿世方初编》


《外治寿世方初编》 《中医词典》t~w

《外治寿世方初编》

方书名。四卷。清·邹存淦撰。刊于1877年。本书仿《理瀹骈文》体例，辑录了临床各科疾病的多种外治法的治疗方药，共分68门，载方约2200余首。现存清刻本、1936年台湾铅印本及《珍本医书集成》本。

上一页：外痔
下一页：外治法


外治法 《中医词典》t~w

外治法

医疗技术名。泛指非内服药物之外所用施术于体表或以药物、器具从体外进行治疗的方法，包括肛门、阴道、鼻腔、耳道以日光浴、沙疗、蜡疗、水疗、熏洗等等物理、化学疗法。《素问·至真要大论》：“内者内治，外者外治。”外治法在我国历史悠久，内容丰富，早已是一门专门学问。《五十二病方》及《内经》已均积累了丰富的经验。张仲景撰《伤寒卒病论》时，已总结有针、灸、温、烙、熨、药摩、坐药、洗浴、润导、浸足、灌耳、人工呼吸等等外治法与外治技术。针灸疗法形成专门学问后，外治法范畴与概念产生了变化，针灸已由外治法概念中分离。因此，外治法专著多已不包括针灸疗法与理论。我国最有影响的外治法专书有赵学敏编《串雅内编》（1759年），吴尚先编《理瀹骈文》（1864年），邹存淦编《外治寿世方》（1877年）等。

上一页：《外治寿世方初编》
下一页：外治


外治 《中医词典》t~w

外治

治疗学术语。外治法的简称。选用药物、手法或配合适当的器械，使用于体表或九窍等处，以治疗临床各科疾病。常用的有敷、罨、熨、熏蒸、吸入、热烘、浸浴溻渍、发泡、膏摩、点眼、搐鼻、漱涤、扑粉、导、塞、薄贴等。详各条。

上一页：外治法
下一页：外症喉痈


外症喉痈 《中医词典》t~w

外症喉痈

病名。又名外喉痈。系指痈发于颏下，对正咽喉以外者。多由风毒邪火挟痰循经上灼于咽喉所致。症见颏下，正咽喉之外、内外皆肿，外形如馒者，色红疼痛，有碍饮食吞咽。《喉科秘旨》卷下：“此症生于颌下天突穴之上，内外皆肿，饮食有碍”。治宜解毒、祛风、泻火、消肿。用普济消毒饮、清瘟败毒饮等加减。或外敷如意金黄散。

上一页：外治
下一页：《外证医案汇编》


《外证医案汇编》 《中医词典》t~w

《外证医案汇编》

医案著作。四卷。清·余景和撰。刊于1894年。本书收集了清代医家陈学三、薛雪、叶桂等人的外科医案700余则，分为首、项、面、口等13部，共73种病证。医案除叙述病情治法外，还注有余氏的案语评论。其按语足以醒瞆，其评论亦得纲纪。

上一页：外症喉痈
下一页：外证头痛


外证头痛 《中医词典》t~w

外证头痛

病证名。即外感头痛。《内外伤辨·辨头痛》：“外证头痛常常有之，直须传入里实方罢。”详外感头痛条。

上一页：《外证医案汇编》
下一页：外障


外障 《中医词典》t~w

外障

病证名。出《秘传眼科龙木论》。指发生在胞睑、两眦、白睛、黑睛的眼疾。多因六淫外侵，或内有郁热、痰火、积滞以及外伤等引起。此外，肝肾阴虚，虚火上炎或脾气虚弱，亦能致病。患眼可见红赤、肿胀、糜烂、流泪、眵多，亦或发生翳膜、胬肉。宜结合全身情况辨证论治。除药物内治外，外治法和手术亦常应用。

上一页：外证头痛
下一页：外郁


外郁 《中医词典》t~w

外郁

证名。因风寒暑湿燥火六气所伤，气血郁滞，而致寒热、吐衄等症，日久不愈，症似虚损痨瘵。《不居集·诸郁》：“外郁者，六气之郁也。六气伤人，皆有传变，由轻及重。惟外郁之症，只在本经，聚而不散，有失升降变化之权，胶结不开，厌厌有似虚损痨瘵之症。”又：“此外郁之类损者，盖气血充和，脉络贯通，百病不生，今为六淫所伤，气血抑窒，则有寒热吐衄之患，虽年深月久，郁有不开，不兼舒郁，治必不效。”参见风郁、寒郁、湿郁、热郁各条。

上一页：外障
下一页：外痈


外痈 《中医词典》t~w

外痈

病名。发于体表的痈肿，与发于脏腑之内痈相对而言者。见《外科精义》卷上。该痈之初起，多于局部见红肿热痛而无头，肿胀之界限分明，根盘收束，多有易肿、易脓、易溃、易敛之特点。重者伴有全身症状：身寒热、口渴、舌苔黄、脉数等。治宜清热解毒、活血化瘀为主之剂。若初起者，可选用仙方活命饮，或漏芦煮散，或防风散，或升麻汤；若兼见高热等全身症状明显者，当选服仙方救命汤，外用当急选如意金黄散，或远志膏，或五龙散敷贴。若不能内消或脓已成者，治宜内服透脓散，或黄芪内托散，并掌握时机早作切开引流。脓水多则可用猪蹄汤温洗，或选黄柏煎汤外洗。局部伤口宜选用二宝丹，或五五丹提脓去腐，或用去腐生肌散敷贴，保持引流之通畅。若因失治或误治而转成漏管者，则应手术切除漏管壁，注意引流以保证伤口从深处逐渐愈合，切不可但求外口之速愈。此刻必须待脓尽方可用生肌散，或生肌玉红膏，或地黄膏等。

上一页：外郁
下一页：外阴炎


外阴炎 《中医词典》t~w

外阴炎

西医病名。现中西医结合临床亦多用。指外阴部炎症。症见局部皮肤红、肿、热、痛，甚至有溃疡，起脓疱，分泌物增多。久治不愈，成慢性炎症者，可见皮肤增厚或有皲裂。多因肝经湿热下注所致。属中医学带下、阴痒、阴疮范畴。治宜清肝泻火利湿，用龙胆泻肝汤加减。局部可辅以熏洗药：苦参、川椒、蛇床子、黄柏、枯矾、百部。

上一页：外痈
下一页：外阴白斑


外阴白斑 《中医词典》t~w

外阴白斑

病名。又名女阴白斑。指出现在妇女阴部皮肤的局限性或弥漫性白色斑块，可向两下肢内侧、会阴及肛门蔓延，但很少侵犯尿道口及前庭。症见阴部瘙痒，皮肤干燥，肥厚变白，失去弹性，甚至萎缩破溃，有疼痛及烧灼感。临床病理检查有非典型细胞增生者属中医学“阴痒”、“阴疼”、“阴痛”范畴，多因肝经湿热下注侵渍外阴，或血虚肝旺、肝肾阴虚、肾阳虚衰等精血不能润养外阴所致。肝经湿热者症见阴部红肿而痒，皮肤色素减退，或伴湿疹、带多色黄，治以清肝泻火，用龙胆泻肝汤加减；血虚肝旺症见外阴刺痛、瘙痒，局部皮肤干燥变白，失去弹性，头晕目眩，月经不调，治以补阴活血，清肝化风，用苏甲马鞭散（验方：苏木15克，炙鳖甲15克，马鞭草15克，生地30克，龙胆草9克，共研细末，每日3次，每次3克，或作汤煎）；肝肾阴虚者兼见头晕目眩，腰膝酸软等，治以滋补肝肾，用二至丸加味；肾阳虚衰，宜温肾助阳，治用右归饮。局部可用熏洗方：生川乌200克，生草乌200克，蛇床子150克，苦参150克，艾叶50克，加水4千克，煎至2千克，再加白矾150克，卤水600克，再煎至1千克，局部外洗。

上一页：外阴炎
下一页：外因


外因 《中医词典》t~w

外因

病因病理学名词。

①泛指各种外来致病因素。

②病因分类之一。指风、寒、暑、湿、燥、火等六淫邪气。参见三因条。

上一页：外阴白斑
下一页：外阳


外阳 《中医词典》t~w

外阳

经穴别名。《扁鹊神应针灸玉龙经》：“外阳，在外踝上三寸，阳蹻郄。”所指即跗阳。见该条。

上一页：外因
下一页：外悬（疒其）风


外悬（疒其）风 《中医词典》t~w

外悬（疒其）风

病名。《重楼玉钥》卷上：“凡牙匡下浮肿，为外悬（疒其）……。凡外悬（疒其）属善症，易治。生于内属恶症，却难治。稍医差迟，即能伤人。若白烂延至咽喉，及落尽面颊肉者，不治”。亦称外悬（疒其），参见悬（疒其）风条。

上一页：外阳
下一页：外膝眼


外膝眼 《中医词典》t~w

外膝眼

经穴别名。即犊鼻。见该条。

上一页：外悬（疒其）风
下一页：外推云


外推云 《中医词典》t~w

外推云

病证名。见清·顾锡《银海指南》卷二。眼生翳障，凡自下而向上发展，且生在黑珠外者，则名外推云。治宜结合眼部及全身情况辨证施治。

上一页：外膝眼
下一页：外痛内快


外痛内快 《中医词典》t~w

外痛内快

病证名。《难经·四十八难》：“外痛内快，为外实内虚。”快与痛相对而言。指外部疼痛而内无疼痛，表示邪气实于外。

上一页：外推云
下一页：《外台秘要》


《外台秘要》 《中医词典》t~w

《外台秘要》

方书。四十卷。唐·王焘撰于752年。本书汇集初唐及唐以前的医学著作。“凡古方纂得五、六十家，新撰者向数千百卷”（自序），进行了编选整理。卷一-二伤寒；卷三-六天行、温病、疟病、霍乱等；卷七-二十心痛、痰饮、咳嗽等内科杂病；卷二十一-二十二眼、耳、鼻、齿诸病；卷二十三、二十四瘿瘤、痈疽等；卷二十五-二十七痢、痔、外阴诸病；卷二十八-三十中恶、金疮、恶疾等；卷三十一-三十二采药、丸散、面部诸病；卷三十三-三十四妇人病；卷三十五-三十六小儿病；卷三十七-三十八乳石；卷三十九-四十明堂灸法。全书共1104门，均先论后方，所载医方约6千余首。书中引录各书均注明出处，颇具文献价值。本书收罗宏富，内容广博。为研究我国唐以前医学的一部重要参考著作。1069年，本书曾经北宋校正医书局校刻。1640年又经程衍道校勘。现存宋刻本（残卷）、明刻本、康熙影宋刻本、抄本及日本刻本等。1949年后有影印本。

上一页：外痛内快
下一页：外枢


外枢 《中医词典》t~w

外枢

经穴别名。出《针灸甲乙经》。即维道。见该条。

上一页：《外台秘要》
下一页：外湿


外湿 《中医词典》t~w

外湿

病证名。指外感湿邪。如气候潮湿，久居湿地，或感受雾露之邪，或涉水淋雨，或从事水中作业等。

上一页：外枢
下一页：外肾肿硬


外肾肿硬 《中医词典》t~w

外肾肿硬

病证名。阴囊皮肤由肥厚而变肿硬之病证。见《普济方》卷二百四十九，多见于小儿，治宜外用地黄散（干地龙研末），生薄荷汁调涂。

上一页：外湿
下一页：外肾吊痛


外肾吊痛 《中医词典》t~w

外肾吊痛

病证名。阴囊部重坠之引痛者。出《世医得效方》卷三。即因阴囊部或睾丸等疾病引发之坠胀、疼痛之证候。多发于狐疝等疝气病者。治宜灸疗，取足大趾、次趾下中节横纹中灸五壮。参见狐疝条等。

上一页：外肾肿硬
下一页：外肾


外肾 《中医词典》t~w

外肾

人体器官名。见《医学入门》。即男子外生殖器。

上一页：外肾吊痛
下一页：外伤滑胎


外伤滑胎 《中医词典》t~w

外伤滑胎

病证名。指孕妇因外伤而造成先兆流产，称外伤滑胎。多见于怀孕后跌扑闪挫，或过劳及房室不节，直接损伤冲任，致使胎动而有滑坠之势。症见腰酸腹痛，胎动不安，或有少量阴道流血，治宜益气养血安胎，预防滑堕，方用八珍汤加减。

上一页：外肾
下一页：外伤


外伤 《中医词典》t~w

外伤

病证名。出《素问·移精变气论》。

①损伤病证分类之一。一般指扑击跌仆所致皮肤、肌肉、筋骨的损伤。

②相对于七情内伤而言，指六淫外邪所伤，如伤风、伤寒、伤湿、伤暑等。

上一页：外伤滑胎
下一页：外疝


外疝 《中医词典》t~w

外疝

病名。梅毒发于阴部之结肿。《外科正宗》卷二：“近之生于小腹之下，阴毛之旁结肿名曰横痃，又名外疝是也。”证治参见横痃条。

上一页：外伤
下一页：外荣


外荣 《中医词典》t~w

外荣

诊断学名词。指五脏精气充足，面部呈光泽明润正常之色。《素问·五脏生成篇》：“生于心，如以缟裹朱；生于肺，如以缟裹红……此五脏所生之外荣也。”

上一页：外疝
下一页：外热内寒


外热内寒 《中医词典》t~w

外热内寒

病证名。见《伤寒论》。

①外假热而内真寒。参见真寒假热条。

②表热与里寒同时并见。详表热里寒条。

上一页：外荣
下一页：外热


外热 《中医词典》t~w

外热

证名。皮肤肌表发热。亦称表热。《素问·调经论》：“上焦不通利，则皮肤致密，腠理闭塞，玄府不通，卫气不得泄越，故外热。”《寿世保元·发热》：“伤寒发热，是寒邪入卫，与阳气交争，而为外热。”《景岳全书·杂证谟》：“凡热病之作，亦自有内外之辨。如感风寒而传化为热，或因时气而火盛为热，此皆外来之热。”

上一页：外热内寒
下一页：外取


外取 《中医词典》t~w

外取

治疗学术语。出《素问·五常政大论》。即外治。详该条。

上一页：外热
下一页：外丘


外丘 《中医词典》t~w

外丘

①经穴名。出《针灸甲乙经》。属足少阳胆经。足少阳之郄穴。在小腿外侧，当外踝尖上7寸，腓骨前缘，平阳交穴。一说在“外踝上六寸”（《循经考穴编》）。布有腓浅神经和胫前动、静脉肌支。主治头项痛，胸胁痛，腿痛，脚气，下肢麻痹，胆囊炎，肝炎，坐骨神经痛等。直刺1-1.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

②经穴别名。见外勾条。

上一页：外取
下一页：外命


外命 《中医词典》t~w

外命

经穴别名。出《外台秘要》。即复溜。见该条。

上一页：外丘
下一页：外漏


外漏 《中医词典》t~w

外漏

病名。《证治准绳·杂病》：“生于两睥之外，或流脓，或流稠臭水，胀痛则流出，不胀则略止。其害目迟于各漏，久而失治则睥坏气泄，膏水耗损。目亦坏矣。”先与人参 漏芦散，后用千金托里散加葱白治之。

上一页：外命
下一页：外陵


外陵 《中医词典》t~w

外陵

经穴名。出《针灸甲乙经》。属足阳明胃经。在下腹部，当脐中下1寸，距前正中线2寸。另说“在天枢下半寸”（《千金要方》）；“去腹中行当各三寸”（《针灸资生经》）。布有第十肋间神经分支，第十肋间动、静脉分支及腹壁下动、静脉分支。主治腹痛，泄泻，痢疾，痛经，疝气，腹胀等。直刺1-1.5寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：外漏
下一页：外廉


外廉 《中医词典》t~w

外廉

人体部位名。见《灵枢·经脉》。指外侧缘。

上一页：外陵
下一页：外劳宫


外劳宫 《中医词典》t~w

外劳宫

经外穴名。出《小儿推拿方脉活婴秘旨全书》。在手背侧，第2、3掌骨之间，掌指关节后0.5寸。主治落枕，五谷不消，腹痛泄泻，掌指麻痹，五指不能屈伸，小儿脐风，手背红肿发痛等。直刺0.5-1寸。艾炷灸1-3壮；或艾条灸3-5分钟。

上一页：外廉
下一页：《外科证治全书》


《外科证治全书》 《中医词典》t~w

《外科证治全书》

外科著作。五卷。清·许克昌、毕法合撰。刊于1831年。卷一-三总论外科证治，并按头、面、眼、鼻、耳、口、唇、齿、舌、喉、项、胸、乳、腋、胁、肋、肩、膊、臂、手、背、腰、腹、二阴、股、膝、胫、足的次序分述各部病证；卷四为发无定处证、内景证治、外因杂伤证治等；卷五治法，包括针、砭、灸、熨、药物方剂及中毒急救。全书采集群经，论述明晰。1867年重刻此书时，书后附有王洪绪医案及外科丹药方。现存多种清刻本、石印本。1949年后有排印本。

上一页：外劳宫
下一页：《外科证治全生集》


《外科证治全生集》 《中医词典》t~w

《外科证治全生集》

外科著作。又名《外科全生集》。一卷。清·王维德撰。刊于1740年。本书分6部分，即①论证，总述痈疽的诊治要点；②治法，按人体上、中、下三部分论各种外科症证的治疗；③医方，共载外科效方75首；④杂证，载内、妇、儿科杂病验方48首；⑤制药，介绍200余种药物的主要性能及其炮制；⑥作者治案。王氏治痈疡，反对滥用刀针，主张“以消为贵，以托为畏”。全书内容简明实用，是近代外科学中流传较广的一种。现存几十种清刻本、多种石印本。1949年后有影印本。另有清末马文植评注本。

上一页：《外科证治全书》
下一页：《外科正宗》


《外科正宗》 《中医词典》t~w

《外科正宗》

外科著作。四卷（又有十二卷本，内容相同）。明·陈实功撰。刊于1617年。全书共分157篇。卷一为外科总论，包括痈疽原委、治法、五善、七恶、调理及痈疽图形等15篇；卷二-四论流注、乳痈、肠痈、脏毒、痔疮、鱼口便毒、杨梅疮等14篇；卷四为阴疮、伤寒发颐等119篇。各病除介绍病因、病证、治法外，多附作者验案。全书论述外科系统而全面，对后世外科学的发展起了很大的作用。现存多种明清刻本。1949年后有影印本及校订排印本。

上一页：《外科证治全生集》
下一页：《外科真诠》


《外科真诠》 《中医词典》t~w

《外科真诠》

外科著作。二卷。清·邹岳撰于1838年。上卷为疮疡总论及身体各部发有定位的疮疡；下卷为发无定处的疮疡、小儿诸疮及奇怪疮毒；强调整体辨证，虚实寒热，较有影响。末附以经络内景图说、脉学提要、杂症、药品揭要、及吴锦堂、胡俊心二氏的外科医案。现存清刻本。1949年后有排印本。

上一页：《外科正宗》
下一页：《外科选要》


《外科选要》 《中医词典》t~w

《外科选要》

外科著作。二卷。清·唐黉辑，刊于1776年。此书系选录《外科正宗》、《外科大成》、《证治准绳·疡医》等书中重要而实用的内容汇编而成，于初学及临床医生皆有参考价值。现存乾隆年间作者自刻本，和《中国医学大成》本。

上一页：《外科真诠》
下一页：《外科心法》


《外科心法》 《中医词典》t~w

《外科心法》

外科著作。

①七卷。明·薛己撰，约撰于16世纪中期。本书是以外科医论和医案为主的著作。卷一-二集录各家外科诊治大法；卷二-六多系作者治疗多种外科病证的医案；卷七总列以前各卷所用方剂并附经验方。现存明、清刻本及石印本。

②十卷。清·黄黉辑。刊于1775年。系节录自《医宗金鉴·外科心法要诀》一书，内容并无新的补充。现存初刻本、清刻本等。

上一页：《外科选要》
下一页：《外科图说》


《外科图说》 《中医词典》t~w

《外科图说》

外科著作。四卷。旧题清·高文晋辑。刊于1834年。此书内容绝大部分（包括文、图）均系抄录《疮疡经验全书》，仅作了部分次序的调整。现存几种清刻本和石印本。

上一页：《外科心法》
下一页：《外科枢要》


《外科枢要》 《中医词典》t~w

《外科枢要》

外科著作。四卷。明·薛己撰。刊于1571年。卷一载疮疡诊候辨证共21论；卷二-三以病证为纲，分论全身各部疮疡共30余病的证治，并附验案；卷四总列疮疡各证治疗方剂。现存三种明刻本等。现有《薛氏医案》本。

上一页：《外科图说》
下一页：《外科十三方考》


《外科十三方考》 《中医词典》t~w

《外科十三方考》

外科著作。张觉人编。《外科十三方》约为明代著作。原书记述外科病的13个有效方剂。作者姓张，佚名，是一位民间医生。本书依赖师徒授受，相互抄录流传至今。有多种传本，因珍秘而从未刊印。编者根据所看到的几种抄本，加以校勘考证，结合个人临床经验，并将自己的一些其他验方附入其内，编撰而成。1955年由上海卫生出版社印行（修订本）。

上一页：《外科枢要》
下一页：《外科钤》


《外科钤》 《中医词典》t~w

《外科钤》

外科著作。二卷。明·张介宾撰。本书为《景岳全书》第四十七卷-四十八卷的单行本。上卷为总论部分，包括经义、脉候、论证等41篇；下卷分别记述发背、脑疽、耳疮等39种病证的治疗。此外，又有《外科钤古方》一卷，为《景岳全书》第六十四卷。

上一页：《外科十三方考》
下一页：《外科启玄》


《外科启玄》 《中医词典》t~w

《外科启玄》

外科著作。十二卷。明·申斗垣撰。刊于1604年。卷一-三总论疮疡的病候、诊法及治则，共72论；卷四-九分论外科约200种疾病的证治，并绘有图形；卷十附入《痘科珍宝》一卷。卷十一-十二为治疗方剂。现存初刻本等四种明刻本。1949年后有影印本。

上一页：《外科钤》
下一页：《外科精义》


《外科精义》 《中医词典》t~w

《外科精义》

外科著作。二卷。元·齐德之撰。撰年未详。卷上为外科医论，共有论疮肿诊候八式法等35篇。其中包括疮肿的辨识、脉法、内服及外治诸法，五发疽、附骨疽、阴疮、时毒、疔疮、瘰疬、痔疮等病的证治；卷下为汤丸膏丹，共145首外科方，并附论炮制诸药，及单方主疗疮肿法。内容简要。选方也较实用。现存明、清刻本等。1949年后有影印本。

上一页：《外科启玄》
下一页：《外科精要》


《外科精要》 《中医词典》t~w

《外科精要》

外科著作。

①宋·陈自明撰。三卷。刊于1263年。本书是在李迅、伍起予及曾孚先等人的外科学著作基础上进一步补充整理而成。全书共60篇，重点叙述痈疽发背的诊断、鉴别及灸法、用药等，内容简要。作者认为外科用药，应根据经络虚实，因证施治，不可泥于热毒内攻，而专用寒凉克伐之剂。明·薛己曾对此书予以增损补注，并附若干验案，收入《薛氏医案》中。此外近代又有将本书改题《外科宝鉴》者。现存明刻本等。

②清·冯兆张撰。见冯氏锦囊秘录条。

上一页：《外科精义》
下一页：《外科经验方》


《外科经验方》 《中医词典》t~w

《外科经验方》

外科方书。一卷。明·薛己撰，约撰于16世纪中期。本书分述肿疡、溃疡、疔疮、乳痈、瘿疬、咽喉口齿、囊痈、下疳、痔疮、便毒、悬痈、臁疮、汤火疮、小儿丹毒诸病的一些外科验方。其内容与作者另外《外科心法》、《外科发挥》两部著作的内容互有参差，现存明刻本等。

上一页：《外科精要》
下一页：《外科辑要》


《外科辑要》 《中医词典》t~w

《外科辑要》

外科方书。四卷。清·邵澍辑于1829年。本书所辑录外科治疗方剂，不按病证分类，只记各方的适应症，缺乏论述和发挥。现存1919年上海锦章书局石印本。

上一页：《外科经验方》
下一页：《外科活人定本》


《外科活人定本》 《中医词典》t~w

《外科活人定本》

外科著作。四卷。明·龚居中撰。撰年不详。卷一为调治心法，秘传口诀，十善十恶证候，常用外科药方，图形七症，十症、十三症等30个病证；卷二为图形十一症，又十一症，十三症、十五症等50个病症；卷三为瘿瘤、流注、麻疯、杨梅、疮癣及头、面、耳、鼻、口舌、牙、喉诸疮；卷四为外伤、中毒虫兽伤等。末附经验通用方。现存明、清刻本。

上一页：《外科辑要》
下一页：《外科方外奇方》


《外科方外奇方》 《中医词典》t~w

《外科方外奇方》

外科方书。四卷。清·凌奂撰。撰年不详。本书收集作者常用的外科经验方（包括五官科及皮肤科），分为升降部（系化学制剂类）、围药部、内消部、内护部、化毒部、拔毒部等共21类，附补遗方1类。现有《三三医书》本和《珍本医书集成》本。

上一页：《外科活人定本》
下一页：《外科发挥》


《外科发挥》 《中医词典》t~w

《外科发挥》

外科著作。八卷。明·薛己撰。刊于1528年。书中简要论述了肿疡、溃疡、发背、脑疽、肺痈、肺痿、瘰疬、咽喉、杨梅疮等31类外科疾患的治疗原则和治疗方剂。每一类外科疾病的论述之后，均详细记述了作者治疗该病的验案，使全书有论有方而又有临床实践。文字简明，切于实用。现存明刻本、石印本和《薛氏医案》本。

上一页：《外科方外奇方》
下一页：《外科大成》


《外科大成》 《中医词典》t~w

《外科大成》

外科著作。四卷。清·祁坤撰于1665年。卷一为总论部，阐述痈疽等病的诊治要点、各种治法及常用方剂；卷二-三为分治部，按照头面、颈项、背、腰、胸腹等身体部位分列各种外科疾病的证治、验案；卷四为不分部位的大毒与小疵（包括各种内痈、疔疮、流注、瘿瘤、金疮等全身性疾病）及小儿疮毒的证治。本书在外科辨证和治法方面均较详细，章法严谨而又比较规范，清代官修的《医宗金鉴·外科心法要诀》即以此书为蓝本。现存十多种清刻本和石印本。1949年后有排印本。

上一页：《外科发挥》
下一页：《外科传薪集》


《外科传薪集》 《中医词典》t~w

《外科传薪集》

外科方书。一卷。清·马培之撰。撰年不详。本书记述作者的外科临床备用方剂共200余首，不分类，说明也较简略。现有《珍本医书集成》本。1959年人民卫生出版社铅印本。

上一页：《外科大成》
下一页：外科


外科 《中医词典》t~w

外科

学科名。中医学以外科命名本专科者始于宋。见宋代伍起予《外科新书》，为存目外科专书。宋代以前之外科多以疡医之类名之。是研究体表病证的病因、病理、证候、诊断、治法、医疗技术等之专门学科。包括有痈、疽、疮、疡、疥、癣、伤折等等疾病。宋以后此类疾病之专门著作多以外科名之。

上一页：《外科传薪集》
下一页：外灸膏


外灸膏 《中医词典》t~w

外灸膏

敷贴用方药之一。《杨氏家藏方》：“外灸膏：治一切虚寒，下利赤白，或时腹痛，肠滑不禁，木香、附子（炮去皮脐）、蛇床子、吴茱萸、胡椒、川乌头，已（以）上六味各二钱，右件为细末，每用药末三钱、白面二钱，生姜自然汁打作糊，摊在纸上，当脐上贴之，衣物盖定，用熨斗盛之武火熨之。”

上一页：外科
下一页：外经


外经 《中医词典》t~w

外经

解剖结构名。出《灵枢·刺节真邪》。指行于四肢和皮肤的经脉。《黄帝内经太素》：“……十二经脉，入府藏者，以为内经，行于四支（肢）及皮肤者，以为外经也。”《灵枢·邪气脏腑病形》：“荥输治外经，合治内府。”

上一页：外灸膏
下一页：外金津玉液


外金津玉液 《中医词典》t~w

外金津玉液

经外穴名。见《芒针疗法》。在颈部中线甲状软骨与舌骨之间廉泉穴直上1.5寸，两旁各开0.3寸处。局部有颈外动脉分支和颈神经分支。主治中风失语，流涎，及舌面溃疡，舌肌麻痹或痉挛，口腔炎等。向舌根方向斜刺0.5-1寸。

上一页：外经
下一页：外踝疽


外踝疽 《中医词典》t~w

外踝疽

病名。生于足部外踝部之痈疽。见《证治准绳·疡科》卷四。又名脚拐毒、穿拐毒、鞋带痈。与内踝疽相对应，证治相似。但因所发部位在三阳经，故宜内服内托羌活汤。参见附骨疽条。本病与现代之踝关节结核或慢性骨髓炎相似。

上一页：外金津玉液
下一页：外踝尖


外踝尖 《中医词典》t~w

外踝尖

经外穴名。出《千金要方》。在足外侧面，外踝的凸起处。主治淋病，脚气，牙痛，白虎历牙风痛，小腿外侧肌群痉挛等。点刺出血。艾炷灸3-7壮；或艾条灸5-10分钟。

上一页：外踝疽
下一页：外踝


外踝 《中医词典》t~w

外踝

解剖结构名。出《灵枢·骨度》。又名核骨。指腓骨下端向外的骨突。

上一页：外踝尖
下一页：《外候答问》


《外候答问》 《中医词典》t~w

《外候答问》

诊断学著作。十二卷。陆锦燧辑于1920年。书中以问答体例先论脉诊、舌诊，次按人体身形各部依次论述其相应的证候。所列证候，涉及内、外、妇、儿、五官各科。对每一证候所属的阴阳、脏腑、病原及有关预后等。对于明确诊断，辨别病候有一定的参考价值。现存1920年铅印《（鱼孚）溪陆氏医述》本。

上一页：外踝
下一页：外寒失血


外寒失血 《中医词典》t~w

外寒失血

病证名。寒邪郁于经络而致吐血。见《不居集》卷十三。因寒邪不能发散，壅遏于经络，逼血外出，因而吐血。须当发散寒邪。

上一页：《外候答问》
下一页：外寒内热


外寒内热 《中医词典》t~w

外寒内热

病证名。见《伤寒论》。

①外假寒而内真热。参见真热假寒条。

②表寒未解，里热已盛。参见表寒里热条。

上一页：外寒失血
下一页：外寒


外寒 《中医词典》t~w

外寒

病证名。见《素问·调经论》。

①外感风寒。因寒邪袭表，阳气不得宣通透泄，可致恶寒、发热、无汗、头痛、身痛、脉浮紧等症。

②指体表阳气不足，形寒怕冷。

上一页：外寒内热
下一页：外关内格


外关内格 《中医词典》t~w

外关内格

脉学术语。脉象。出《难经·三难》。脉来上溢于鱼际。为阳气关闭于外，阴气格拒于内，故称。

上一页：外寒
下一页：外关


外关 《中医词典》t~w

外关

经穴名。出《灵枢·经脉》。属手少阳三焦经。手少阳之络穴。八脉交会穴之一，通阳维。在前臂背侧，当阳池与肘尖的连线上，腕背横纹上2寸，尺骨与桡骨之间。布有前臂背侧皮神经，深层有桡神经之前臂骨间背侧神经，正中神经之骨间掌侧神经，前臂骨间背侧动脉和前臂骨间掌侧动脉本干。主治感冒，头痛，发热，耳鸣，耳聋，目痛，咽肿，口眼㖞斜，瘰疬，胸胁痛，手颤指麻，肘臂屈伸不利等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：外关内格
下一页：外勾


外勾 《中医词典》t~w

外勾

经穴别名。出《针灸大全》。《东医宝鉴》作外丘。即伏兔。见该条。

上一页：外关
下一页：外格


外格 《中医词典》t~w

外格

病证名。出《灵枢·终始》。阳气亢盛之极，盈溢于外，不能与阴气相交所致的格拒现象。

上一页：外勾
下一页：外感中暑泻


外感中暑泻 《中医词典》t~w

外感中暑泻

病证名。夏秋之季感受暑湿所致泄泻。见《症因脉治》卷四。症见忽然腹痛，烦闷口渴，板齿干焦，暴泻粪水，肠鸣飧泄，痛泻交作。治宜清暑利湿，脉虚细，体弱者，用藿香参桔煎；脉洪滑，热重者，用黄连 香薷饮；热轻者，用木通汤。均宜调服六一散。参见暑泻条。

上一页：外格
下一页：外感中热泻


外感中热泻 《中医词典》t~w

外感中热泻

病证名。内有积热，外中热邪所致泄泻。见《症因脉治》卷四。症见发热口渴，唇干齿燥，面赤烦躁，小便赤涩，小腹中一汛即泻，一泻即止，少顷复痛复泻，肛门如火，粪色色黄。治宜清热止泻，脉浮数者，热在表，用柴葛芩连汤；脉沉数或数实者，为里热重，用家秘枳壳 黄连汤调六一散；二便涩滞者，宜八正散清热利湿。参见热泻条。

上一页：外感中暑泻
下一页：外感燥痰


外感燥痰 《中医词典》t~w

外感燥痰

病证名。因时令燥热干犯肺胃所致燥痰证。亦称火痰。见《症因脉治·外感痰症》。症见发热唇焦，烦渴引饮，喘咳短息，时作时止，吐咯难出。治宜清热润燥，降火化痰，用竹叶石膏汤、二母石膏汤、二母二陈汤等方。参见燥痰条。

上一页：外感中热泻
下一页：外感遗尿


外感遗尿 《中医词典》t~w

外感遗尿

病证名。外感热病中出现小便失禁。见《症因脉治》卷一。因温邪逆传心包，神识昏迷，故令小便自遗，尿色黄赤，脉数。治宜清心泻火为主，用导赤各半汤。里实腹满便秘者，用三化汤；外用表邪者，用羌活 防风汤；挟痰挟滞者，用导痰汤、枳实消滞汤。参见遗尿、小便不禁条。

上一页：外感燥痰
下一页：外感腋痛


外感腋痛 《中医词典》t~w

外感腋痛

病证名。感受风寒、燥热等外邪所致的腋痛。见《症因脉治·腋痛论》。详腋痛条。

上一页：外感遗尿
下一页：外感腰痛


外感腰痛 《中医词典》t~w

外感腰痛

病证名。感受外邪所致的腰痛。见《症因脉治·腰痛总论》。有风湿腰痛、寒湿腰痛、湿热腰痛、风腰痛、风寒腰痛、风热腰痛、湿腰痛等。以实症居多。治疗以祛邪通络为主。详各条。

上一页：外感腋痛
下一页：外感牙衄


外感牙衄 《中医词典》t~w

外感牙衄

病证名。外感风热侵入阳明经所致齿牙出血。《症因脉治》卷二十：“外感牙衄之症，身发寒热，烦闷不安，目痛头额痛，鼻干不眠，牙血暴出。”因太阳表邪，侵入阳明，或阳明本经热甚所致。治宜清热解表，可选用葛根 羌活汤、干葛防风汤、干葛清胃汤等方。参见衄血有关条。

上一页：外感腰痛
下一页：外感休息痢


外感休息痢 《中医词典》t~w

外感休息痢

病名。因外感失表，过早收涩，致邪伏肠间，痢疾时作时止，经久不愈。为休息痢之一。见《症因脉治》卷四。详休息痢条。

上一页：外感牙衄
下一页：外感泄泻


外感泄泻 《中医词典》t~w

外感泄泻

病证名。因感受外邪所致的泄泻。见《症因脉治》卷四。包括外感风泻、外感寒邪泻、外感中暑泻、外感中热泻、外感湿泻及肺燥作泻，详见各条。

上一页：外感休息痢
下一页：外感小便不利


外感小便不利 《中医词典》t~w

外感小便不利

证名。感受外邪所致小便不利证。见《症因脉治》卷四。包括运气小便不利、伤寒小便不利、阴寒小便不利。详各条。

上一页：外感泄泻
下一页：外感温病


外感温病 《中医词典》t~w

外感温病

指感邪即发的温病。见《温热经纬·叶香岩外感温热篇》王士雄注。与伏气温病相对而言。详见温病有关条。

上一页：外感小便不利
下一页：外感胃脘痛


外感胃脘痛 《中医词典》t~w

外感胃脘痛

病证名。感受寒邪、湿热所致的胃脘痛。见《症因脉治》卷一。寒症多见于中气素寒，热症多见于内有积热者。寒邪入胃，凝结痰饮食积者，其人向无此症，偶值时令暴寒，心下卒然闷痛，恶寒厥冷，二便清利，口吐冷沫，先用五积散，继用温胃汤。湿热所伤者，于时令暴热，心下忽见绞痛，手足冷而头额多汗，身恶寒而口燥舌干，大便泻而溺色黄赤，治用清中汤。参见胃脘痛条。

上一页：外感温病
下一页：外感吐血


外感吐血 《中医词典》t~w

外感吐血

病证名。内有积热，外感风寒或风热所致的吐血。《症因脉治》卷二：“外感吐血之因，内有积热，诸经火盛，外有风寒，束其肌表，血络热甚，不得外越，妄行上冲。”外感风热者，兼见发热头痛，鼻干口燥，或有咳嗽，脉象浮数，宜外散风热，兼清热凉血，用桑杏汤加藕节、茅根之类。外感风寒者，兼见发热恶寒，头痛无汗，宜外散风寒，内清里热，用羌活冲和汤加减。若表邪已解，仍吐血发热，目痛不眠，为阳明热盛，宜清阳明里热与清热凉血兼顾，用干葛石膏汤、犀角地黄丸等方。亦有寒邪郁于经络而致吐血者。详外寒失血条。

上一页：外感胃脘痛
下一页：外感吐酸水


外感吐酸水 《中医词典》t~w

外感吐酸水

病证名。素有湿热郁结，复冒外寒所致吐酸症。见《症因脉治》卷二。症见发热，呕吐酸水，甚则酸水浸渍胃脘，吐出酸水令牙关酸涩不能合，脉多带弦。属本热标寒之症，不宜骤进苦寒，治当辛散。脉弦数者，用防葛平胃散、家秘神术汤，甚者加栀子、黄连。脉弦迟者，用辛热辛散，宜草豆蔻丸、姜桂大顺饮、连理汤。参见吐酸条。

上一页：外感吐血
下一页：外感头痛


外感头痛 《中医词典》t~w

外感头痛

病证名。感受外邪所致头痛。起病较急，头痛持续不解，位有恶寒、发热、鼻塞流涕、骨节疼痛、咳嗽等症，多属实证。外感头痛由于外邪性质、受邪部位和疾病发展阶段不同，有伤风头痛、伤寒头痛、风寒头痛、风热头痛、风湿头痛、伤暑头痛、太阳头痛、阳明头痛、少阳头痛等不同名称，详见各条。

上一页：外感吐酸水
下一页：外感嗽血


外感嗽血 《中医词典》t~w

外感嗽血

病证名。因外感时邪损伤肺络所致的咳嗽带血。见《症因脉治》卷二。因风寒外束肺热内郁者，症见发热形寒、咳嗽、脉象浮大，宜清热解表，用泻白散加荆芥、防风、葛根之属。因风热犯肺者，症见发热口干，脉象浮数，宜宣肺清热，用桑杏汤。因燥火伤肺者，症见鼻干咽燥，舌红脉数，宜清燥润肺，用清燥救肺汤。如血出较多，加茅根、藕节等药。本证见于肺炎、慢性支气管炎与支气管扩张症合并感染等病。

上一页：外感头痛
下一页：外感湿泻


外感湿泻 《中医词典》t~w

外感湿泻

病证名。湿邪外侵，脾气不运所致的泄泻。见《症因脉治》卷四。症见水泻肠鸣，腹反不痛，或呕而不渴，身重身痛，脉多濡软，或细涩，或浮缓。治宜祛湿、利小便，用胃苓散、平胃散。表症较重，见身热身痛脉浮者，用败毒散、羌活胜湿汤解表祛湿。参见湿泻条。

上一页：外感嗽血
下一页：外感湿痰


外感湿痰 《中医词典》t~w

外感湿痰

证名。外感湿邪，与体内水湿互结所致的病证。湿痰证之一。见《症因脉治·外感痰症》。多因坐卧卑湿之地，或感受雨湿，与体内水液交凝而致。症见身发寒热，面目浮肿，恶寒头痛，身痛不能转侧，呕吐恶心，烦满不渴。治宜散风除湿，用羌活胜湿汤、化痰二陈汤、平胃散等方。参见湿痰条。

上一页：外感湿泻
下一页：外感三消


外感三消 《中医词典》t~w

外感三消

病证名。感受外邪引起的消渴病。见《症因脉治》卷三。有燥火、湿火之分。详见燥火三消、湿火三消、消渴条。

上一页：外感湿痰
下一页：外感呕吐


外感呕吐 《中医词典》t~w

外感呕吐

病证名。感受外邪所致的呕吐。见《症因脉治·呕吐论》。常并见恶寒发热、头痛、脘腹痛、泄泻等外感表症与肠胃症状。外邪呕吐有风气呕吐、寒气呕吐、暑气呕吐、湿气呕吐、湿热呕吐、燥热呕吐等，详见各条。

上一页：外感三消
下一页：外感衄血


外感衄血 《中医词典》t~w

外感衄血

病证名。感受外邪所致的鼻衄。见《症因脉治》卷二。其症恶寒身热，头疼身痛，鼻孔出血。多因外感风热；或内有积热，外冒风寒；或太阳失表，热郁于经；或阳明失下，热郁于里；或温病误用辛温，扰动经血所致。外感风热，有表证而见发热口干，头痛目瞑者，治宜清解，方用桑菊饮加丹皮、茅根、黄芩等。阳明失下，热郁于里者，多兼漱水不欲咽，治宜清下，用养营承气汤去归、朴，加丹皮、牛膝、茅根。温病误用辛温，扰动经血致衄者，治宜清热凉血，用黄芩芍药汤、犀角地黄汤加连翘、玄参、葛根、茅根之类。参见鼻衄条。

上一页：外感呕吐
下一页：外感痢疾


外感痢疾 《中医词典》t~w

外感痢疾

病证名。见《症因脉治·痢疾论》。为寒湿痢、湿热痢、燥热痢、疫痢的总称。详各条。

上一页：外感衄血
下一页：外感咳嗽


外感咳嗽 《中医词典》t~w

外感咳嗽

病证名。感受外邪所致的咳嗽。见《景岳全书·杂证谟》。《医门法律》卷五：“风火热湿燥寒，皆能乘肺，皆足致咳。”表现为起病较急，声盛而浊，兼见寒热、头痛、身痛、鼻塞、流涕、咽干、喉痒等外感症候。多属实证，治宜祛邪宣肺。由于外邪性质和兼感的不同，有伤风咳嗽、伤寒咳嗽、伤热咳嗽、伤暑咳嗽、伤燥咳嗽、伤湿咳嗽、风寒咳嗽、冷热嗽、时气咳嗽等不同，详见各条。

上一页：外感痢疾
下一页：外感结胸


外感结胸 《中医词典》t~w

外感结胸

病证名。因外感病邪内陷与胸中痰饮互结所致的结胸。结胸有内伤、外感之别。《医学衷中参西录·论结胸治法》：“外感结胸，伤寒与温病皆有。伤寒降早可成结胸，温病即非降早亦可成结胸，皆外感之邪内陷与胸中痰饮互相胶漆也。”无论伤寒、温病，治法皆同，俱可用《伤寒论》之大陷胸汤及大陷胸丸，斟酌病之轻重浅深，分别用之。参见结胸条。

上一页：外感咳嗽
下一页：外感肩背痛


外感肩背痛 《中医词典》t~w

外感肩背痛

病证名。因感受外邪所致肩背痛。或因火热伤肺；或肺素有热，风寒外束肌表所致。见《症因脉治》卷一。火邪伤肺者，症见背痛肩痛，发热不恶寒，反恶热，烦躁不宁，便闭便赤，口渴唇焦，用家秘泻白汤、清燥清肺饮。风寒伤肺者，症见背痛肩痛，头痛发热，内虽烦躁，外反恶寒，用羌防泻白散。参见肩背痛条。

上一页：外感结胸
下一页：外感寒邪泻


外感寒邪泻 《中医词典》t~w

外感寒邪泻

病名。感受寒邪所致的泄泻。见《症因脉治》卷四。如寒邪直中三阴经，症见恶寒身痛，不发热，口不渴，小便清白，腹中疼痛，泄下水谷，脉沉迟，用理中汤、真武汤等方。若肠胃有热而寒邪外束，则泻而恶寒、发热、身痛、口渴、脉浮，用葛根 黄芩 黄连汤、羌活汤等方。

上一页：外感肩背痛
下一页：外感腹胀


外感腹胀 《中医词典》t~w

外感腹胀

病证名。感受六淫之邪所致的腹胀。见《症因脉治·肿胀总论》。有伤寒腹胀、风湿腹胀、湿热腹胀、寒湿腹胀等，详各条。

上一页：外感寒邪泻
下一页：外感风泻


外感风泻 《中医词典》t~w

外感风泻

病证名。风邪入于肠胃所致泄泻。见《症因脉治》卷四。症见恶风发热，自汗头汗，头痛额疼，泻下水谷或清水。治宜解表利水，有表证者当解表，兼利小便。可用柴胡 防风汤调五苓散，干葛防风汤调六一散，防葛汤调胃苓散等方。参见风泄条。

上一页：外感腹胀
下一页：外感恶寒


外感恶寒 《中医词典》t~w

外感恶寒

病证名。恶寒证之一。由感受外邪所致恶寒。《张氏医通》卷三：“外感、内伤……皆有恶寒，非阳独虚也。”外感恶寒者，兼见脉浮紧，头痛拘急，身疼微恶寒，发热。参见恶寒条。

上一页：外感风泻
下一页：外感呃逆


外感呃逆 《中医词典》t~w

外感呃逆

病证名。感受外邪所致的呃逆症。见《症因脉治·呃逆论》。邪传半表半里，症见身发寒热，呕逆作呃，脉弦大者，治宜和解，用小柴胡汤。热邪结里，症见内热口渴，唇焦便赤，脉沉数者，治宜攻下热邪，用承气汤；若胃热便利，用泻心汤；胃中兼痰火攻冲，呃逆乍发乍止，连续不已，脉滑大而数者，宜栀连二陈汤。参见呃逆条。

上一页：外感恶寒
下一页：外感短气


外感短气 《中医词典》t~w

外感短气

病证名。外邪袭肺所致的气短不能相续。见《症因脉治》卷二。因六淫之邪侵袭肌表，继入于里，致气道受阻，呼吸不能接续。症见身发寒热，呼吸不利，短息出入，似喘而不急促。脉紧为寒邪，洪数为风热，躁疾为燥邪，弦急为肝胆邪逆。治以祛邪为主，冒寒用三拗汤，冒风用防风泻白散，伤燥热用石膏泻白散、清肺饮。脉见促结，用宣通法；脉见沉伏，用升散法。参见短气条。

上一页：外感呃逆
下一页：外感喘逆


外感喘逆 《中医词典》t~w

外感喘逆

病证名。由外感六淫引起的气喘。见《症因脉治·喘症论》。包括风寒喘逆、暑湿喘逆、燥火喘逆等。详各条。

上一页：外感短气
下一页：外板


外板 《中医词典》t~w

外板

解剖名称。为牙齿所在之处。《奇效良方》卷六十二：“外板则为牙，内床则为齿。”

上一页：外感喘逆
下一页：外八卦


外八卦 《中医词典》t~w

外八卦

推拿穴位名。位于左手掌背中心周围。《针灸大成》卷十“阴掌图各穴手法仙诀”：“外八卦，通一身之气血，开脏腑之秘结，穴络平和而荡荡也。”参见八卦条。

上一页：外板
下一页：啘


啘 《中医词典》t~w

啘

啘通“哕”。指干呕。《类证活人书》卷十：“干呕者，今人所谓啘也。”《医经溯洄集·呕吐干呕哕咳逆辨》：“无啘与哕，盖字异而音义俱同者也。”详见哕、干呕等条。

上一页：外八卦


说明

欢迎浏览“《中医词典》t~w”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《中医词典》t~w”手册】