捻头瘟 《中医词典》n~o~p~q

捻头瘟

病名。瘟疫之一种。证见颈项肿大，喉痹失音等，状如虾蟆瘟。《杂病源流犀烛·瘟疫源流》：“捻头瘟，喉痹失音，项大腹胀，如虾蟆状，故亦名虾蟆瘟。宜荆防败毒散。”参见瘟疫、虾蟆瘟条。

下一页：捻法
原始资料来源互联网，中医世家网站整理。


捻法 《中医词典》n~o~p~q

捻法

①刺法名。捻同捻，指入针后，以拇、食指持针作前后交替动作使针转动的手法，现称捻转法。《针经指南》：“捻者，以手捻针也，务要识乎左右，左为外，右为内，慎记耳。”《针灸大成》：“捻者，治上，大指向外捻；治下，大指向内捻。外捻者，令气向上而治病；内捻者，令气向下而治病。如出针，内捻者令气行至病所，外捻者令邪气至针下而出也。”指出本法有行气的作用，以使气至病所，提高疗效。

②推拿手法名。指用拇指和食指捏住一定部位，对称用力作均匀和缓的捻线状搓揉。《保赤推拿法》：“捻者，医以两指摄儿皮，微用力而略动也。”《石室秘录·摩治法》：“手足疼痛者……执其两手捻之者千下而后已。”《诸病源候论·鼻病诸候》：“手捻鼻两孔，治鼻中患。”可调和气血以祛除病患。

上一页：捻头瘟
下一页：年之所加


年之所加 《中医词典》n~o~p~q

年之所加

运气术语。每年主客气加临之期。《素问·六节脏象论》：“不知年之所加，气之盛衰，虚实之所起，不可以为工矣。”

上一页：捻法
下一页：《年希尧集验良方》


《年希尧集验良方》 《中医词典》n~o~p~q

《年希尧集验良方》

医方著作。又名《集验良方》。六卷。清·年希尧辑。刊于1724年。全书分为养生、急治、中风、预防中风、伤寒、感冒等50余类。所选皆为经验良方，较切临床实用。其中养生、伤寒、感冒、类中等均附以简短的医论。又有《经验四种》本。

上一页：年之所加
下一页：年希尧（？-1738年）


年希尧（？-1738年） 《中医词典》n~o~p~q

年希尧（？-1738年）

清代官吏，知医。字允恭，号偶斋主人，广宁（今属山东，一说广东）人，尝官至工部侍郎。希尧博才多闻，常与友人论医，有方辄录之，并以之治人病多效。后辑成《集验良方》六卷，另有《本草类方》十卷，现有刊本行世。

上一页：《年希尧集验良方》
下一页：年未老经水断


年未老经水断 《中医词典》n~o~p~q

年未老经水断

病证名，出《傅青主女科》卷上调经篇。指年未到绝经期而月经断绝。多因素体虚弱，营养不良，或早婚、产育过多等耗伤精血，肾气虚衰；或忧思过度，劳伤心脾，阴血暗耗，以致脏腑、冲任血亏失养，无血下达。若症见面色晦黯，头晕耳鸣，腰膝酸软等，为症属肾虚，治以补肾益精，养阴调经，方用左归饮、当归 地黄饮、六味地黄丸等；若症见面色萎黄，皮肤不润，饮食日少，精神虚惫等，症属血亏，治宜补血养阴，扶脾宁心，方用益经汤、十全大补汤、归脾丸等。

上一页：年希尧（？-1738年）
下一页：年寿


年寿 《中医词典》n~o~p~q

年寿

①推拿部位名。所指有三：1)指印堂与山根之间的部位，即两眉之间至鼻根（见《小儿推拿广意》）。2)指山根与准头之间的部位，即鼻根至鼻尖（见《小儿推拿方脉活婴秘旨全书》）。3)指鼻尖（见《幼科推拿秘书》）。

②望诊部位名。指眉心至鼻尖之间的部位。《婴童百问》：“年寿平陷者主夭，青主发热主惊。”

上一页：年未老经水断
下一页：年老血崩


年老血崩 《中医词典》n~o~p~q

年老血崩

病证名。出《傅青主女科》卷上血崩篇。亦名老妇血崩，俗名血海败。指妇人五十岁左右而患血崩之症。多因此时肾气和天癸已将衰竭，身体虚弱，如因肝脾损伤，肝不藏血，肝不统血，以致血崩而下；或房室不慎引动命门之火，气郁而动肝火，迫血妄行，冲任胞宫失于约制，而发为血崩。治宜先予气血双补，滋肾止崩，方用加减当归补血汤（当归、黄耆、汉三七、桑叶），继以补益肝肾健脾，方用安老汤，或用白术、熟地、山药、麦门冬、五味子以补精血。此证应作妇科检查，以排除癌变可能。

上一页：年寿
下一页：年


年 《中医词典》n~o~p~q

年

①岁，一年。《灵枢·厥病》：“悲以喜恐，短气不乐，不出三年死也。”

②年龄，年纪。《素问·上古天真论》：“年半百而动作皆衰者，时世异耶？人将失之耶？”

上一页：年老血崩
下一页：腻苔


腻苔 《中医词典》n~o~p~q

腻苔

病状名。指舌面上覆盖着一层浊而滑腻的苔垢。苔质至密，颗粒细腻，擦之不去，刮之不脱，呈油腻状。为胃中阳气被阻，痰湿内盛之候，多见于湿浊、痰饮、食积、顽痰等一类病证。

上一页：年
下一页：懦懦


懦懦 《中医词典》n~o~p~q

懦懦

柔弱无力状。《灵枢·五变》：“皮肤薄而其肉无（目囷），其臂懦懦然。”

上一页：腻苔
下一页：懦


懦 《中医词典》n~o~p~q

懦

柔弱。《灵枢·五味论》：“膀胱之胞薄以懦。”

上一页：懦懦
下一页：挪手腕法


挪手腕法 《中医词典》n~o~p~q

挪手腕法

正骨手法之一。腕关节脱臼整复方法。见《陈氏秘传》。其方法步骤：如以右腕为例：患者应正坐仰掌，施术者以左手托捏伤臂固定不动，再以右手握其掌部，用力拔伸，如感觉有关节滑动声，即说明已复位。

上一页：懦
下一页：挪脚踝骨入臼手法


挪脚踝骨入臼手法 《中医词典》n~o~p~q

挪脚踝骨入臼手法

正骨手法之一。踝关节脱臼的整复手法。见《伤科汇纂》卷一。其方法步骤为：以脚内翻、外踝凸出的脱臼为例：医者环握足部并向远端牵引，同时以两拇指压腓骨下端，余指外翻足部以复其位，再使关节屈伸活动数次即可。

上一页：挪手腕法
下一页：挪法


挪法 《中医词典》n~o~p~q

挪法

推拿手法名。见《外伤中医按摩疗法》。把手掌平压在治疗部位上，然后如握拳状，将此部位的肌肤提住，稍停，再放手前移，提住前方肌肤，如此不断前移。

上一页：挪脚踝骨入臼手法
下一页：暖胃


暖胃 《中医词典》n~o~p~q

暖胃

治疗学名词。系温法之一。治疗胃寒证的方法。症见胃脘胀满，疼痛绵绵，得热则减，遇寒加剧，口泛清水，或食后作吐，肠鸣漉漉，舌淡苔白滑、脉沉迟等，方用良附丸、厚朴温中汤。

上一页：挪法
下一页：暖外肾法


暖外肾法 《中医词典》n~o~p~q

暖外肾法

气功功法名。外肾即男性外生殖器。《昨非庵日纂》：“刘几善养生，年七十余，精神不衰，其术惟暖外肾，其法以两手掬而暖之，默坐调息，两肾融液如泥，沦入腰间。其法至妙。”

上一页：暖胃
下一页：暖痰法


暖痰法 《中医词典》n~o~p~q

暖痰法

小儿敷贴疗法名。《幼幼集成》卷三：“凡小儿胸有寒痰，不时昏绝，醒则吐出如绿豆粉，浓厚而带青色，此寒极之痰。……以生附子一枚，生姜一两，同捣烂炒热，布包。熨背心胸前，慰完将姜、附捻成一饼，贴于胃口，良久其痰自开。”

上一页：暖外肾法
下一页：暖肝


暖肝 《中医词典》n~o~p~q

暖肝

治疗学名词。系温阳法之一。治疗肝肾阴寒的方法。症见小腹疼痛，疝气等。常用药有当归、肉桂、小茴香、沉香、吴茱萸等，代表方剂如暖肝煎。见《景岳全书》。

上一页：暖痰法
下一页：疟脱


疟脱 《中医词典》n~o~p~q

疟脱

病名。疟疾发作过程中出现大汗亡阳等虚脱证者。《宝命真诠》：“疟脱之症，魄汗淋漓，面色青黑，脉虚浮数，按之极虚。”治宜益气固脱，用补中益气汤去升麻、柴胡，倍参、芪，加白芍、五味、枣仁等。参见疟疾条。

上一页：暖肝
下一页：疟痞


疟痞 《中医词典》n~o~p~q

疟痞

病名。即慢性疟疾或疟疾反复发作所致的肝脾肿大。亦称疟母。见《鸡鸣录》。《症因脉治·疟母》：“即痰血痃癖也。疟久不愈，胸腹胁肋，有症瘕痞癖，为患不瘥，此疟母之症也。”详见疟母条。

上一页：疟脱
下一页：疟母


疟母 《中医词典》n~o~p~q

疟母

病证名。疟疾日久不愈，顽痰挟瘀结于胁下所形成的痞块。又称疟积、母疟、劳疟。《金匮要略·疟病脉证并治》：“病疟以月一日发，当以十五日愈，设不差，当月尽解。如其不差，当云何？师曰：此结为症瘕，名曰疟母。急治之，宜鳖甲煎丸。”《张氏医通》卷三：“疟母者，顽痰挟血食而结为症瘕。”治以削坚散结，破症化瘀，用鳖甲煎丸，或小柴胡加鳖甲、蓬术、桃仁。虚人久疟，时止时发，可先予芎归鳖甲饮；不应，为脾虚，急用补中益气汤加鳖甲，扶正祛邪；少食痞闷者，用四兽饮加鳖甲、当归、蓬术、肉桂。虚人疟母，必用补益。久症不愈，必有留滞，须加鳖甲消之；如无留滞，只宜补益。参见劳疟条。

上一页：疟痞
下一页：疟门


疟门 《中医词典》n~o~p~q

疟门

经外穴名。在手背侧，中指与无名指之间指蹼稍后之赤白肉际处。主治疟疾。斜刺0.5-1寸。

上一页：疟母
下一页：疟劳


疟劳 《中医词典》n~o~p~q

疟劳

病名。疟后证见劳损者。亦称劳疟。见《杂病源流犀烛·疟疾源流》。或素体虚弱，先病劳损，后又患疟，以致旧病更深；或因疟缠绵，日久顿惫。证见精神衰耗，内热不清，肌肉消削，渐至往来潮热，致成痨瘵。治宜察其何经受病，以补益调理之，选用补中益气汤、八味丸。参见劳疟条。

上一页：疟门
下一页：《疟疾论》


《疟疾论》 《中医词典》n~o~p~q

《疟疾论》

疟疾专着。三卷（或作一卷）。清·韩善征撰。韩氏论疟，上本《内经》、《难经》、《伤寒杂病论》，下参清代温热病诸学派，中采历代医家治疟论述。对疟疾脉、因、症、治等多方面内容予以充分论述。末附古今疟疾医案和治疗方剂。现存清刻本、和《中国医学大成》本。

上一页：疟劳
下一页：疟疾


疟疾 《中医词典》n~o~p~q

疟疾

病名。简称为疟，出《素问·疟论》。以间歇性寒战、高热、出汗为特征的传染病。多发于夏秋季节及山林多蚊地带。《内经》又名痎疟，《金匮要略》名为疟病，《太平圣惠方》始有“疟疾”之名。发病多因风寒暑湿之邪客于营卫所致。多发于夏秋季节及山林多蚊地带。根据体质强弱、所感病邪流行特点及证候的不同分类。按临床证候分类有风疟、暑疟、湿疟、痰疟、食疟、寒疟、温疟、风热疟等。按发病时间分类，有间日疟、三日疟、正疟、子母疟、夜疟、鬼疟、暴疟、游疟、老疟、久疟、阴疟、阳疟等。按诱发因素及流行特点分类，有劳疟、虚疟、瘴疟、疫疟等。按脏腑、经络分类，有五脏疟、三阳经疟、三阴经疟等。除辨证用药外，可加用常山、草果、蜀漆、青蒿等，并可用针刺及穴位敷贴等。详见疟疾各条。

上一页：《疟疾论》
下一页：疟积


疟积 《中医词典》n~o~p~q

疟积

病名。疟疾邪气伏藏胁腹，结为症瘕，按之坚痛。即疟母。《杂病源流犀烛·积聚症瘕痃癖痞源流》：“疟积，疟疾不善调理而成积，经汗吐下日久，荣卫亏损，邪气伏藏胁腹，结为症癖，坚痛，名为疟母也。宜常山、鳖甲、三棱、蓬术、草果；方用十将军丸、鳖甲丸、消癖丸。”参见疟母条。

上一页：疟疾
下一页：疟黄


疟黄 《中医词典》n~o~p~q

疟黄

病名。因患疟疾所致的发黄。即疟疾反复发作所致的贫血。亦称疟后黄。《太平圣惠方》卷五十五：“疟黄者，面色萎黄，憎寒壮热，头痛不止，口干多渴，四肢羸瘦，不能饮食，或好或恶，进退不定。”治宜截疟为先，用恒山散等方。参见疟后黄条。

上一页：疟积
下一页：疟后黄


疟后黄 《中医词典》n~o~p~q

疟后黄

病证名。患疟后面黄肤黄而目不黄的病证。《证治要诀》卷十：“病疟后多黄，盖疟谓之脾寒，脾受病，故色见于面。”治宜益气健脾，用异功散加黄芪、扁豆。本证见于疟疾后贫血。参见疟黄条。

上一页：疟黄
下一页：疟寒疾


疟寒疾 《中医词典》n~o~p~q

疟寒疾

病名。疟疾的古称。《周礼》：“秋时有疟寒疾。”亦指寒疟。参见该条。

上一页：疟后黄
下一页：疟


疟 《中医词典》n~o~p~q

疟

病名。即疟疾。《素问·生气通天论》：“夏伤于暑，秋为痎疟。”《素问·疟论》：“疟之始发也，先起于毫毛，伸欠乃作，寒栗鼓颔，腰脊俱痛，寒去则内外皆热，头痛如破，渴欲冷饮。”详疟疾条。

上一页：疟寒疾
下一页：疟（dù妬）乳


疟（dù妬）乳 《中医词典》n~o~p~q

疟（dù妬）乳

病名。出《玉篇》。或指妬乳，证治与乳痈同。

上一页：疟
下一页：衄血


衄血 《中医词典》n~o~p~q

衄血

病证名。

①非外伤性头部诸窍及肌表出血。《灵枢·百病始生》：“阳络伤则血外溢，血外溢则衄血。”阳络指在上或属表的络脉。见齿衄、耳衄、目衄、鼻衄、舌衄、肌衄等条。

②鼻出血。《丹溪心法·咳血》：“衄血者，鼻中出血也。”因阴虚火盛迫血妄行、瘀血内阻不归经、阳虚不能固阴或脾虚不能摄血等因所致。治宜相应采用泻火、清热、凉血滋阴，及补气摄血、引火归元、活血止血等法。详见有关各条。

上一页：疟（dù妬）乳
下一页：衄蔑


衄蔑 《中医词典》n~o~p~q

衄蔑

病证名。出《素问·气厥论》。衄指鼻血，蔑指汗孔出血。因热盛而迫血妄行，在鼻为衄，在汗孔为蔑。《圣济总录·鼻衄门》：“胆受胃热，循脉而上，乃移于脑，盖阳络溢则血妄行，在鼻为衄，在汗孔为蔑。二者不同，皆热厥血溢之过也。”张景岳谓衄、蔑皆指鼻出血，二者有轻重之别。《类经·疾病类》：“衄蔑皆为鼻血，但甚者为衄，微者为蔑。”参见衄血有关各条。

上一页：衄血
下一页：衄家


衄家 《中医词典》n~o~p~q

衄家

指常流鼻血的病人。《伤寒论·辨太阳病脉证并治》：“衄家，不可发汗，汗出必额上陷脉急紧，直视不能眴，不得眠。”

上一页：衄蔑
下一页：衄


衄 《中医词典》n~o~p~q

衄

病状名。广义指人体皮肤、五官的出血，如齿、皮、舌等，所以也称“衄血”。狭义指鼻出血，《诸病源候论·鼻病诸候》：“从鼻出者谓之衄。”也称鼻衄，或简称“衄”。《灵枢·邪气脏腑病形》：“肝脉……大甚为内痈，善呕衄。”《素问·至真要大论》：“民病厥心痛，呕血血泄鼽衄。”参见鼻衄、衄血等条。

上一页：衄家
下一页：女子逆经赤涩


女子逆经赤涩 《中医词典》n~o~p~q

女子逆经赤涩

病证名。见清·佚名《眼科易知》。即室女逆经。详该条。

上一页：衄
下一页：女子逆经


女子逆经 《中医词典》n~o~p~q

女子逆经

病证名。《医宗金鉴·眼科心法要诀》：“女子逆经之证，乃血逆上行，冲灌瞳人，所致满眼赤涩。”即室女逆经。详该条。

上一页：女子逆经赤涩
下一页：女子梦交


女子梦交 《中医词典》n~o~p~q

女子梦交

病证名。出《金匮要略·血痹虚劳病脉证并治》。又名梦与鬼交。症见睡则梦中交合，头痛、头晕、精神恍惚，甚则喜怒无常，妄言妄见等。多因摄养失宜，气血衰微；或为七情所伤，心血亏损，神明失养所致。治宜养心安神，方用柏子养心丸、桂枝龙骨牡蛎汤等。

上一页：女子逆经
下一页：女子赤淫


女子赤淫 《中医词典》n~o~p~q

女子赤淫

病证名。指妇女从阴道流出胶样的赤色粘液。出《针灸甲乙经》。又名赤带。详见该条。

上一页：女子梦交
下一页：女子赤白沥


女子赤白沥 《中医词典》n~o~p~q

女子赤白沥

病证名。指妇女从阴道流出赤白相兼的粘液。出《针灸甲乙经》。又名赤白带下。详见该条。

上一页：女子赤淫
下一页：女子胞


女子胞 《中医词典》n~o~p~q

女子胞

人体结构名。出《素问·五脏别论》：“脑、髓、骨、脉、胆、女子胞，此六者……名曰奇恒之府。”即胞宫。详该条。

上一页：女子赤白沥
下一页：女子暗闭


女子暗闭 《中医词典》n~o~p~q

女子暗闭

病名。出《秘传内府经验女科》。即室女经闭。详该条。

上一页：女子胞
下一页：女阴溃疡


女阴溃疡 《中医词典》n~o~p~q

女阴溃疡

病症名。症见小阴唇内外两侧发生大小不等的溃疡面，有烧灼痛和奇痒，溃疡面有较多的脓样分泌物。多由细菌、病毒或其他原因感染引起。局部可外用溃疡粉（生蛤粉、樟丹、冰片）、珍珠散（养殖珍珠5克、青黛5克、雄黄5克、黄柏15克、儿茶10克、冰片0.25克，共为极细面）香油调膏外敷；内服参见阴蚀条。

上一页：女子暗闭
下一页：女婿


女婿 《中医词典》n~o~p~q

女婿

经外穴别名。即女膝。见该条。

上一页：女阴溃疡
下一页：女须


女须 《中医词典》n~o~p~q

女须

经外穴别名。即女膝。见该条。

上一页：女婿
下一页：女膝


女膝 《中医词典》n~o~p~q

女膝

经外穴名。亦称女须、丈母、女婿。出《癸辛杂识》。位于跟骨中央，当跟腱附着部下缘处。主治黄疸，吐泻转筋，骨槽风，齿龈炎，精神病等。直刺0.2-0.3寸，艾炷灸3-7壮；或艾条灸5-15分钟。《千金要方》所载之脚后跟穴及《类经图翼》所载之足踵穴，位置与本穴相当。

上一页：女须
下一页：女人血气逆流


女人血气逆流 《中医词典》n~o~p~q

女人血气逆流

病证名。《古今医统》：“经血不通，气血逆行而上攻于目，故目每害之，满眼红筋，或如血翳包睛之状，甚者血灌瞳人。”即室女逆经，详该条。

上一页：女膝
下一页：女人血分


女人血分 《中医词典》n~o~p~q

女人血分

病名。《圣济总录》卷一百五十三“妇人血分篇”：“血分者，经水流通之际，寒湿伤其冲任为之中止，气壅不行，播在皮肤，邪气相搏，经血分而为水，发为胕肿，故曰血分。”简名血分。指先出现月经闭止，继而肢体浮肿的疾病。多因寒湿之邪损伤冲任，血为寒凝，阴滞胞脉，以致经血不行，经血分而为水，流溢四肢，症见先经闭，后水肿。治宜温经散寒，活血调经，经调则肿自消。方用调经散（当归、肉桂、没药、琥珀、赤芍、细辛、麝香），加红花、丹皮、牛膝。

上一页：女人血气逆流
下一页：女人腹中十二疾


女人腹中十二疾 《中医词典》n~o~p~q

女人腹中十二疾

病证名。指十二种妇女腹部病证。《千金要方》卷四：“一曰经水不时，二曰经来清水，三曰经水不通，四曰不周时，五曰生不乳，六曰绝无子，七曰阴阳减少，八曰腹苦痛如刺，九曰阴中寒，十曰子门相引痛，十一曰经来冻如葵汁状，十二曰腰急痛。”

上一页：女人血分
下一页：女劳复


女劳复 《中医词典》n~o~p~q

女劳复

病名。见《三因极一病证方论·劳复证治》。男子病后，因房劳而复发。亦泛指男、女病后，因房事而病复发者。

上一页：女人腹中十二疾
下一页：女劳疸


女劳疸 《中医词典》n~o~p~q

女劳疸

病名。五疸之一。出《金匮要略·黄疸病脉证并治》。多因房劳伤肾，瘀血内阻所致。证见额上黑，微汗出，手足中热，薄暮即发，膀胱急，小便自利。治以补肾消瘀为主，方用减黄丹、小菟丝子丸、硝石矾石散等。

上一页：女劳复
下一页：《女科指掌》


《女科指掌》 《中医词典》n~o~p~q

《女科指掌》

妇产科著作。五卷。清·叶其蓁撰。刊于1724年。本书分调经、种子、胎前、临产、产后五门。作者博采前贤妇科著作中影响较大或颇具一得之见的有关论述，参以己见编成此书。叙述每种病症。首先编成歌诀使读者便于习诵。其次分析病证利用中医辨证规律，求其病因病机、亦能入理；然后介绍历代妇科大家的治疗大法和方药，堪为初学者之津梁。惟书中杂有部分迷信论述。现存初刻本及其他刊本抄本、石印本等。

上一页：女劳疸
下一页：《女科要略》


《女科要略》 《中医词典》n~o~p~q

《女科要略》

妇产科著作。一卷。清·潘霨撰。刊于1877年。分调经、安胎、临产及产后四节。论述简要，内容比较切于实用。本书收入《韡园医学六种》中。

上一页：《女科指掌》
下一页：《女科万金方》


《女科万金方》 《中医词典》n~o~p~q

《女科万金方》

书名。一卷。旧题宋·薛古愚撰。撰年不详。本书论述女科调经及胎产诸疾之辨证立法与方药等内容。论述形式多样，既有问答、又有歌诀。以书中引有“东垣曰”字样，应非宋人所撰。现北京图书馆存明崇祯己巳（1629年）抄本。

上一页：《女科要略》
下一页：《女科经论》


《女科经论》 《中医词典》n~o~p~q

《女科经论》

妇产科著作。八卷。清·肖赓六撰。刊于1684年。本书汇辑历代有关妇科著作中的理论和证治，依类选编，共分月经、嗣育、胎产、产后、崩带、带下和杂证七门，列病证163种，引录各家论述7000余条，并附加按语，予以补充或订正。本书的特点之一是依类选编、条理清晰。如将热入血室证、血分证、水分证、咽中证、症瘕痃癖证、乳证、前阴诸证及夜梦鬼交等证一概归入“杂证门”中。其二是详略得宜，如在经、带、胎、产诸类病中，于胎前产后诸疾则比较突出。其三是旁征博引，在引述前贤学术经验时所选的内容比较广泛，摘录亦较精要。对非妇科专著中的精辟见解，亦一并收入，颇能启迪后学。其四在治疗方面，能循病机而立大法，而不在具体方药上进行雕琢。现存多种清刊本。

上一页：《女科万金方》
下一页：《女科辑要》


《女科辑要》 《中医词典》n~o~p~q

《女科辑要》

书名。

①清·周纪常撰。八卷。刊于1823年。书中节要辑录各家女科论述。卷一经脉；卷二胎孕；卷三产育；卷四《竹林寺产科》；卷五《达生编》；卷六杂病；卷七-八为治疗方剂。并附刊单养贤《胎产全书》一卷。言简意赅，提要钩玄，论理合于经典，临床切于实用。清·张久照赞曰：“为妇女所必需，无方不妙，无药不灵，诚女子之金丹，医宗之宝鉴也。”现存多种清刻本。

②清·沈尧封撰。二卷。又名《沈氏女科辑要》。约成于1764年。原书文字无多。后经徐正杰校订补注，王孟英加按，方始成帙。刊于1850年。内容分为经水、崩漏、带下等12类，并附治疗方剂。沈氏惜墨如金，裒集前贤旧论，非有真识灼见者不辑；切合实用，必欲与自身临床治验相印证。故其所辑。“精当处勘透隐微，切中肯綮。多发前人所未发。实验彰彰，始觉轩爽豁目。”（张山雷赞语）1933年张寿颐复将此书予以补注，名《沈氏女科辑要笺正》。于内容又有较多发挥，然参以西医学说，则未必尽合于理。现存清刻本，1949年后有排印本。

上一页：《女科经论》
下一页：《女科撮要》


《女科撮要》 《中医词典》n~o~p~q

《女科撮要》

书名。五卷。明·薛己撰。刊于1548年。上卷列述经候不调、经漏不止等15类妇科疾病的证治和方药；下卷介绍保胎、小产等15类产科疾病的证治和方药。多系明以前妇产科著作之精萃论述和规范方药，其中亦不乏薛氏的独到见解。

上一页：《女科辑要》
下一页：《女科百问》


《女科百问》 《中医词典》n~o~p~q

《女科百问》

书名。二卷。宋·齐仲甫撰。刊于1220年。本书以问答体裁，对妇产科的主要疾病治疗作了扼要的记述。语言洗练、说理清晰，有较强针对性。上卷50问，包括女科的天癸，经候及血分、经、带诸病证治；下卷50问，主要是妊娠胎产诸病的证治。现有《珍本医书集成》本。

上一页：《女科撮要》
下一页：《女科·产后编》


《女科·产后编》 《中医词典》n~o~p~q

《女科·产后编》

妇产科著作。一名《傅氏女科全集》、《女科全集》。旧题：清·傅山撰。约成书于17世纪。四卷。1827年始有初刊本。其中《女科》二卷，内容有带下、血崩、鬼胎、调经、种子、妊娠、小产、难产、正产、产后等10门。共77条、78症、43方，论述妇科各病证治甚为精当，有条不紊。所收方剂合于章法，临床多验、影响深远。《产后编》二卷，内容有产后总论，产前产后方症宜忌，及血块，血晕、厥症等共43种产科疾病的症治。本书将作者所积数十年临床经验运用中医脏腑学说加以总结、注重女性生理、病理特点，强调肝、脾、肾三脏在妇科生理病理上的重要作用。在治法上尤以培补气血、调理脾胃见长。内容简要，组方严谨而切于实用，流传较广。本书又有清·陆懋修校订本（收入《世补斋医书》），其中将《女科》析为八卷，合并为8门，改名《重订傅徵君女科》；并将《产后编》并为一卷，改名《生化编》。在编次和内容方面均有所调整。

上一页：《女科百问》
下一页：《女丹合编》


《女丹合编》 《中医词典》n~o~p~q

《女丹合编》

气功丛书名。清·贺龙骧辑。收入明清时期重要女丹著作近20种，如《孙不二真诀》、《女丹八则》、《女金丹》、《女丹汇解》、《樵阳经女工修炼》、《女丹撮要》、《女丹真诀》、《女丹要言》、《西王母女修正途十则》、《女宗双修宝筏九则》、《金华直解女功正法》、《男女丹工异同辨》、《西池咏性功诗十八首》、《女丹诗诀》等。丛书编入光绪三十二年（1906）成都二仙庵重刻《道藏辑要》。

上一页：《女科·产后编》
下一页：女丹法


女丹法 《中医词典》n~o~p~q

女丹法

气功学术语。系一种功法名。又称女丹功、女金丹、坤道等。指女性修炼内丹的一套系统功法。女丹法是从道教气功养生学中孕育出来并不断发展的，随着内丹术的堀起，约在宋元时期初步形成较为系统的学说。女丹法作为内丹术的一系，在根本宗旨、基本理论与炼养方法上自然不出内丹学说的范围，但在一些重要方面又与男性丹法有所不同。其差别大致有以下几点：第一，在炼养的指导思想与理论依据上存在差异。如气的炼养是内丹功的一个必经的基础环节，在男性这个环节是以“炼精化气”的方式完成的，而女性则必须通过“以血化气”的方式来炼气成道。这是由女性生理特点所决定的。其二，在炼养的具体方法上存在差异。这主要体现在女修者别有一种“斩赤龙”法，即通过行功以止断经血排泄的功法。其三，在炼养的收效上存在差异。女丹法认为，在炼气、化神、还虚等各阶段，女修较男易于获效。这主要是因女性心理特点而然。传统女丹法的著述约有30余种，其中重要者如《孙不二元君法语》、《孙不二元君传述丹道秘方》、《女金丹》、《壶天性果女丹十则》、《女丹汇解》、《女子炼己还丹图》等。这些著述对女丹法都有详切记述。

上一页：《女丹合编》
下一页：女


女 《中医词典》n~o~p~q

女

㈠（nǚ）

①女人，女子，妇女。《素问·上古天真论》：“此虽有子，男不过尽八八，女不过尽七七。”

②宿星名。二十八宿之一。玄武七宿的第三宿。有星四颗，即宝瓶座中的四星。《素问·五运行大论》：“丹天之气，经于牛女戊分。”

㈡（rǔ，音汝）通“汝”。你。《外科大成》：“嗣我家学者，其唯女乎！”

上一页：女丹法
下一页：怒中


怒中 《中医词典》n~o~p~q

怒中

病证名。类中风之一。因暴怒而肝气上逆，血随气溢而引起的类中风证。

上一页：女
下一页：怒则气上


怒则气上 《中医词典》n~o~p~q

怒则气上

病因病理学术语。指郁怒、暴怒所致肝气上逆或肝阳上亢的病机。肝藏血，为风木之脏，喜条达而恶抑郁。恼怒过度则肝气升发太过而上逆，出现胸胁胀满，头痛头晕，目赤肿痛，甚则呕血、昏厥等症。《素问·举痛论》：“即则气上，……怒则气逆，甚则呕血及飧泄，故气上矣。”《素问·阴阳应象大论》：“在脏为肝……在志为怒。”

上一页：怒中
下一页：怒郁


怒郁 《中医词典》n~o~p~q

怒郁

病证名。其证初因暴怒伤肝，胁腹胀痛；继则郁怒化火，烦热吐衄；肝病伤脾则倦怠少食。《景岳全书·杂证谟》：“怒郁者，方其大怒气逆之时，则实邪在肝，多见气满腹胀，所当平也。及其怒后而逆气已去，惟中气受伤矣，即无胀满疼痛等证，而成为倦怠，或为少食。”暴怒伤肝者，用解肝煎、神香散、六郁汤等方；郁怒化火者，用化肝煎；肝脾受伤者，选用五味异功散、大营煎，归脾汤等方。参见三郁、七情郁症、内郁条。

上一页：怒则气上
下一页：怒胜思


怒胜思 《中医词典》n~o~p~q

怒胜思

生理学名词。怒属木，思属土，木克土，故愤怒能抑制忧思。《素问·阴阳应象大论》：“思伤脾，怒胜思。”

上一页：怒郁
下一页：怒伤肝


怒伤肝 《中医词典》n~o~p~q

怒伤肝

病因病理学术语。指大怒导致肝气上逆，血随气而上溢，故伤肝。证见面赤、气逆，头痛、眩晕，甚则吐血或昏厥卒倒等。《素问·阴阳应象大论》：“怒伤肝，悲胜恐。”王冰注：“虽志为怒，甚则自伤。”

上一页：怒胜思
下一页：怒伤


怒伤 《中医词典》n~o~p~q

怒伤

病证名。因郁怒所致的疾病。证见胁肋胀痛，脘腹满闷，心烦易怒等。《医醇剩义·怒伤》：“怒甚则胁痛，郁极则火生，心烦意躁，筋节不利，入夜不寐。”治用冲和汤等。参见善怒条。

上一页：怒伤肝
下一页：怒气肋痛


怒气肋痛 《中医词典》n~o~p~q

怒气肋痛

证名。因恼怒伤肝，气郁胁肋而致肋痛。见《春脚集·胸肋部》。治宜舒肝理气，用香附、川芎、当归、柴胡、青皮等药。参见肝郁胁痛、肝气胁痛条。

上一页：怒伤
下一页：怒气咳


怒气咳 《中医词典》n~o~p~q

怒气咳

病名。因怒气而气逆冲上，损及肺络所致的咳嗽。《不居集》卷十五：“怒气咳：怒则气上，积血在胸胁，咳嗽年久不愈，每咳则隐隐而痛。”治用活血饮等方。参见咳嗽条。

上一页：怒气肋痛
下一页：怒气


怒气 《中医词典》n~o~p~q

怒气

证名。七气之一。《诸病源候论·七气候》：“怒气，则上气不可忍，热上抢心，短气欲死，不得气息也。”参见七气、九气条。

上一页：怒气咳
下一页：怒后崩漏


怒后崩漏 《中医词典》n~o~p~q

怒后崩漏

病证名。见《竹林女科证治》。指妇女因大怒之后导致经血暴下或淋沥不行。乃暴怒伤肝，肝不藏血，冲任不能约制而经血妄行成崩漏之证。治宜平肝养血。方用养血汤（当归、白芍、白术、茯苓、香附、青皮、柴胡、甘草）。

上一页：怒气
下一页：怒膈


怒膈 《中医词典》n~o~p~q

怒膈

病名。因郁怒所致噎塞不通，胸胁胀满之证。五膈之一。《三因极一病证方论》卷八：“胸胁逆满，噎塞不通，呕则筋急，恶闻食臭，名曰怒膈。”参见五膈条。

上一页：怒后崩漏
下一页：怒喘


怒喘 《中医词典》n~o~p~q

怒喘

病名。因郁怒伤肝所致的气喘。见《类证治裁·喘症论治》。治宜理气降逆，用四七汤等方。参见气喘条。

上一页：怒膈
下一页：怒


怒 《中医词典》n~o~p~q

怒

病因学名词。系七情之一。表情因素可影响脏腑气血功能变化，甚则导致疾病的发生。恼怒过度可引起脏腑气血病变。《素问·阴阳应象大论》：“暴怒伤阴”，“怒伤肝”。脏腑气血病变可出现情绪急躁易怒。《素问·四时刺逆从论》：“血气上逆，令人善怒。”《素问·举痛论》：“怒则气上。”。《灵枢·本神》：“肝气虚则恐，实则怒。”肝与怒五行同属，故肝与怒关系最为密切。

上一页：怒喘
下一页：胬肉侵睛


胬肉侵睛 《中医词典》n~o~p~q

胬肉侵睛

病名。出《秘传眼科龙木论》。即即胬肉攀睛。详见该条。

上一页：怒
下一页：胬肉攀睛


胬肉攀睛 《中医词典》n~o~p~q

胬肉攀睛

病名。系指眦部血脉丛生横贯白睛，渐侵黑睛甚至掩及瞳神，自觉碜涩不适的病证。见《银海精微》。又名胬肉侵睛、瘀肉攀睛、胬肉板睛、老肉板睛等。主要病因：一是由心肺二经风热壅滞而致气血瘀滞；二是阴虚火炎上冲。本病相当于今之翼状胬肉。胬肉红赤肥大属实，治宜祛风清热通络散瘀，可用栀子胜奇散加减。胬肉淡红薄小者属虚，治宜滋阴清热，方用知柏地黄丸加减，也可外点磨障灵光膏。胬肉侵及瞳神者，可手术治疗。

上一页：胬肉侵睛
下一页：胬肉板睛


胬肉板睛 《中医词典》n~o~p~q

胬肉板睛

病名。见《一草亭目科全书》。也即胬肉攀睛。详见该条。

上一页：胬肉攀睛
下一页：胬肉


胬肉 《中医词典》n~o~p~q

胬肉

指疮疡患处高突于疮口增生之肉芽组织。见《疡科纲要》。因其影响脓毒排泄。故应去除之。临床可用丹药，或乌梅肉炒炭，冰片研匀外敷去之。余可见疮疡生肌肉条。

上一页：胬肉板睛
下一页：努法


努法 《中医词典》n~o~p~q

努法

针刺手法名。《素问·离合真邪论》：“弹而努之”，指在行针之前，用手指弹动穴部促使气血充盛。后人则以入针后用中指侧压针身成弯弓状为努。《针灸问对》：“补泻务待气至，如欲上行，将大指次指捻住针头，不得转动，却用中指将针腰轻轻按之，四五息久，如拔弩机之状。按之在前，使气在后；按之在后，使气在前。”具有行气作用。

上一页：胬肉
下一页：癑耳


癑耳 《中医词典》n~o~p~q

癑耳

病名。癑，音义同脓。癑耳系聤耳的别称。《闫氏小儿方论》：“治癑耳，白矾水飞一钱，麝香、胭脂少许，研匀，用线裹杖子蘸药末入耳中。”

上一页：努法
下一页：《弄丸心法》


《弄丸心法》 《中医词典》n~o~p~q

《弄丸心法》

综合性医书。八卷·杨凤庭撰于清·乾隆年间。初刊于1911年。作者谓医家治病，选方遣药有如以手弄丸，圆转自如，不可泥古。故题名《弄丸心法》。卷一-二总论脉诀；卷三-四杂论医理；卷五-七内科杂证；卷八妇科、儿科。现存清刻本。

上一页：癑耳
下一页：弄痛


弄痛 《中医词典》n~o~p~q

弄痛

病名。指妊娠即将临月，出现腹痛但不甚，或时痛时止，或腹痛而腰不痛等，均不是分娩的征候。《卫生家宝产科备要》卷三：“大凡生产自有时候，痛不甚者，名曰弄痛。”《叶天士女科诊治秘方》：“妊娠临月腹痛，或作或止，名曰弄痛，非正产之候；或腹虽痛，但腰不甚痛，非正产之候。”参见弄胎条。

上一页：《弄丸心法》
下一页：弄胎


弄胎 《中医词典》n~o~p~q

弄胎

病名。出《妇人大全良方》卷十七。亦称弄痛、试胎。一指临产之假阵缩。李长科《胎产护生篇》：“凡临月忽然腹痛，或一日、二日、三五日，胎水已来，腹痛不止者，此名弄胎，非当产也”。一指妊娠后期，胎忽乱动而无即将分娩的征象。《大生要旨》：“受胎六七个月或八九个月，胎忽然乱动，两三日间或痛或止，或有水下，但腰不甚痛，是胎未离经；名曰弄胎。又曰试胎。”亦即弄产。

上一页：弄痛
下一页：弄舌喉风


弄舌喉风 《中医词典》n~o~p~q

弄舌喉风

病名。指患喉风并以手弄舌者，故名。《医宗金鉴》卷六十六：“弄舌喉风心脾经，实火外寒凝滞成，舌出搅动因胀闷，咽喉作肿更兼疼。”治宜以三棱针刺少商穴出血。含化蟾酥丸。内服清咽利膈汤或麻杏石甘汤。外治，可在患处吹金锁匙。

上一页：弄胎
下一页：弄舌风


弄舌风 《中医词典》n~o~p~q

弄舌风

病名。见《疮疡经验全书》。系指舌吐出口外而时时吐弄的病证。《咽喉脉证通论》：“此症因风痰久积于内，或劳役过度而生，其状舌出过唇，不能言语，患者以手时弄其舌，故名”。其原因有四：

①心脾积热致者，症见时时舒舌于口外，旋伸旋缩，左右吐弄，舌红胀满。治宜泻心脾两经之热。可选用泻黄散、清胃散、清心莲子饮等加减。

②咽喉肿痛，痰涎壅塞、声嘶音沙、舌出不收，时时搅动，常欲手门者，属弄舌喉风。详该条。

③脾肾虚热致者，症见舌不红肿，时时吐出外，大便不实，渴喜热饮，口角流涎。治宜补益脾肾。可选用六味地黄汤、归脾汤、补中益气汤等加减。

④肝风上扰致者，可选用镇肝熄风汤、大定风珠等加减。

上一页：弄舌喉风
下一页：弄舌


弄舌 《中医词典》n~o~p~q

弄舌

病证名。又名吐舌、舒舌、吐弄舌、蛇丝惊。出《小儿药证直诀》。心脾积热引起者，症见时时舒舌于口外，旋伸旋缩，左右吐弄，舌红胀满，口舌生疮，渴而喜冷，治宜泻心脾两经之热。脾肾虚热引起者，症见舌不红肿，时吐出口外，渴喜热饮，口角流涎，大便不实，治宜补益脾肾。弄舌喉风，症见咽喉肿痛，痰涎壅塞，声音嘶哑，舌出不收，时时搅动，常欲手扪等，急用三棱针刺去恶血，内服清咽利膈汤。

上一页：弄舌风
下一页：弄产


弄产 《中医词典》n~o~p~q

弄产

病名。指妊娠后期出现胎忽乱动，或有腹痛，但无即将分娩的征象。清·周登庸《续广达生篇》卷三：“怀孕六七个月或八九个月，偶略曲身，胎忽乱动，二三日间或痛或止，或有水下，惟腰不甚痛，脉未离经，名曰弄产。”类似今称之假阵缩。

上一页：弄舌
下一页：脓血痢


脓血痢 《中医词典》n~o~p~q

脓血痢

病名。痢下多脓血者。《诸病源候论·痢病诸候》：“积热蕴结，血化为脓，肠虚则泄，故成脓血痢也。”《杂病源流犀烛·痢疾源流》：“又有脓血痢，凡脓血稠粘，里急后重，皆属于火。”重剂则以大黄汤下之，轻剂则以芍药汤和之。参见痢疾条。

上一页：弄产
下一页：脓窝疥


脓窝疥 《中医词典》n~o~p~q

脓窝疥

病名。指疥疮之继发感染化脓者。见《疡科心得集》卷下，证治参见疥疮及脓疥条。

上一页：脓血痢
下一页：脓窝疮


脓窝疮 《中医词典》n~o~p~q

脓窝疮

病名。指一种化脓性皮肤病。出《外科正宗》卷四。该病可因湿热二气交感，直接蕴蒸皮肤而成；或因先患湿疹、痱子，复经搔痒磨擦，破伤感染所致。因其患处脓破后凹陷成窝，故而得名。多发于颜面、手臂、小腿等处。发病初起即见红斑或小水疱，旋即变成黄豆大小水疱，渐成脓疮。疱周红赤，焮热痒痛，疱壁较厚，破后凹陷成窝，干燥结痂渐愈；亦有反复发生且经久不愈者。甚者可伴见身热、口渴等全身症状。治宜清热，利湿，解毒。可内服黄连解毒汤或升麻消毒饮。外有蛇床子散或红油膏。该病相当于深脓疱疮。

上一页：脓窝疥
下一页：脓漏


脓漏 《中医词典》n~o~p~q

脓漏

病名。

①见《诸病源候论》卷三十四。书中有：“诸漏皆有脓汁，此漏独以脓为名者，是诸疮久不瘥成漏，而重为热毒气停积生脓，常不绝，故谓之脓漏也。”

②指瘰疬破溃流脓者。《外科启玄》卷十二：“脓漏其根在胆，因不遂志而得之。”该病属瘰疬之类，指淋巴结核破溃流脓者。

上一页：脓窝疮
下一页：脓瘤


脓瘤 《中医词典》n~o~p~q

脓瘤

病名。指瘤体内有脓排出者。见《三因极一病证方论》卷十五。

上一页：脓漏
下一页：脓疥


脓疥 《中医词典》n~o~p~q

脓疥

病名。指因患疥疮而导致感染化脓者。出《疡科选粹》卷六。该病多因疥疮抓破，继发感染化脓。或湿热蕴毒所致。症见皮损形如豆粒，顶含稠脓，局部痛痒相兼。治可内服秦艽丸，外用蛇床子散涂搽患处。

上一页：脓瘤
下一页：脓耳


脓耳 《中医词典》n~o~p~q

脓耳

病名。又名耳脓、聤耳。《丹溪心法》卷四：“热气乘虚随脉入耳，聚热不散，浓汁出，为之脓耳。”即指耳骨内流脓病。详聤耳条。

上一页：脓疥
下一页：钮扣风


钮扣风 《中医词典》n~o~p~q

钮扣风

病名。头颈项部搔痒疮疡之病证。出《外科正宗》卷四，由汗出受风，与湿相搏，风湿凝滞肌肤而成。该病初起形如粟米，搔痒无度，破流脂水；甚则疮面湿烂，浸淫成片，延及项背。治宜疏风清热，利湿止痒。可内服消风散。外搽冰硫散。相当于脂溢性湿疹。

上一页：脓耳
下一页：纽痛


纽痛 《中医词典》n~o~p~q

纽痛

证名。痛如纽结之状。为经筋病症状之一。出《灵枢·经筋》。

上一页：钮扣风
下一页：扭伤


扭伤 《中医词典》n~o~p~q

扭伤

病名。旋转外力过猛所致的关节损伤。常见于人体诸大关节部位，如肩、腕、膝、踝，以及髋、肘等关节部位。多因突发之外力旋转度超过各自关节所能承受的范围而致。证见：局部肿胀青紫，疼痛难忍，功能障碍。诊断应排除骨折或关节脱臼。治宜活血化瘀，舒筋通络。内服可选壮筋养血汤，或用复元活血汤。重在局部外治处理，可选用海桐皮汤熏洗，并以栀乳散之类药物敷贴。或施以针灸、按摩等疗法。

上一页：纽痛
下一页：扭法


扭法 《中医词典》n~o~p~q

扭法

推拿手法名。用手指挟住肌肤，反复扭转，使局部皮肤呈现紫红色。多用于肩颈部和腰背部，有排除风邪的作用。本法与揪法相似。

上一页：扭伤
下一页：牛痫


牛痫 《中医词典》n~o~p~q

牛痫

六畜痫之一。见《小儿药证直诀·五痫》。即牛癫。详见六畜痫、牛癫条。

上一页：扭法
下一页：牛肉积


牛肉积 《中医词典》n~o~p~q

牛肉积

病证名。因多食牛肉停滞不化成积而致胃肠积滞。《医钞类编》卷九：“牛肉积，捣马鞭草汁或生姜汁饮之。”参见肉积条。

上一页：牛痫
下一页：牛皮癣


牛皮癣 《中医词典》n~o~p~q

牛皮癣

病名。是一种慢性顽固性皮肤瘙痒之癣病。见《世医得效方》卷十九，因患部皮肤变厚而坚硬，甚者如牛领之皮样，故名。该病由风湿热毒蕴郁肌肤所致；或因营血不足，血虚风燥，肌肤失所养而成；或因情志失调而发生。大多发于颈项处，尤以项部为多见；亦可发于肘窝处、腘窝处、上眼睑、会阴、大腿内侧等处。初起时，皮肤局部先觉瘙痒，继而则见有粟米大小不规则之扁平丘疹出现，肤色尚属正常，或只呈淡褐色，若继续发展则丘疹融合而成片，皮肤变得干燥，渐变肥厚，并相互浸润，常作阵发性奇痒，尤以夜间更甚。治宜疏风活血、清热祛湿之剂，内服可选用当归饮之。外用疯油膏、黑豆馏油制剂。亦可选用薰药疗法等，相当于神经性皮炎。

上一页：牛肉积
下一页：牛皮鹅


牛皮鹅 《中医词典》n~o~p~q

牛皮鹅

病名。喉蛾因治不当使其表面变硬而遗留反复发作之病证。见《喉科种福》（1899年）卷四：“证由蛾将成脓之时，犹连服凉散之剂，吹凉散之药，以求速效，虽红肿消，而脓根未拔，外皮顽硬，一遇时气外感，饮食积热，则旧蛾复作。”类似慢性扁桃腺炎。证治参见乳蛾、石蛾条。

上一页：牛皮癣
下一页：牛胶蒸法


牛胶蒸法 《中医词典》n~o~p~q

牛胶蒸法

治疗技术名。为促进疮口愈口的一种方法。出《外科大成》卷一。多用于疮口久顽不敛者。其法取牛皮胶一块，水熬稀稠得宜，摊厚纸上，用时剪一块敷贴疮口，次用厚味浓醋煮软布二块，乘热罨胶纸上，稍温即换另一块，使热气渐渐蒸透，则疮痒脓出，再用贯众二两，煎汤热洗，去胶纸，以生肌膏药敷贴之。每日如此蒸洗一次，直至脓尽疮干愈合为度。

上一页：牛皮鹅
下一页：牛黄


牛黄 《中医词典》n~o~p~q

牛黄

①三十六黄之一。见《太平圣惠方》卷五十五：“牛黄者，舌如蜡色，口作噍，不多言语，或如牛吼。若眼目头面未变，作深黄色者可治；如舌上及身体黄黑色者难疗。”治用点烙法，内服犀角散等方。参见黄疸有关各条。

②中药名。

上一页：牛胶蒸法
下一页：牛疔


牛疔 《中医词典》n~o~p~q

牛疔

病名。出《诸病源候论》卷三十一。该疔之发，皮色不变，但见肿而头黑，形圆而小，疮口内无脓，疱起处掐之不破，针挑之有黄水出，其周边色赤，赤似茱萸房者，身间有寒热。因其疱处掐之不破尤如牛皮故名。《备急千金要方》卷二十二，十三疔之一，名牛拘疔“其状肉疱起掐不破”即此。治参见疔疮条。

上一页：牛黄
下一页：牛癫


牛癫 《中医词典》n~o~p~q

牛癫

病名。即牛痫。痫证发作时吼声如牛鸣者。《圣济总录》卷十五：“牛癫若牛鸣。”《辨证录·癫痫门》：“痰气太盛，一时跌仆，口作牛马之鸣者，世人所谓牛马之癫也。其实乃虚寒之症，痰入心包也。”

上一页：牛疔
下一页：牛程（⻊蹇）（qiān千）


牛程（⻊蹇）（qiān千） 《中医词典》n~o~p~q

牛程（⻊蹇）（qiān千）

病名。脚根或手掌皮肉顽硬肿痛之病证。见《外科正宗》卷四。多因热手足而涉寒水见风，令气滞血凝，使皮肉失荣而致。该病多见足根或手掌部，患部皮肉逐渐变得顽硬肿起，色见微黄而时感疼痛，甚则步履艰难。其治多采取千金散腐蚀法外用。如已成脓，因皮厚难溃破者，宜作切开引流，外搽牛角散。皮肉难生者，可选用生肌散敷之。

上一页：牛癫
下一页：牛鼻漏


牛鼻漏 《中医词典》n~o~p~q

牛鼻漏

病名。形似牛鼻孔之肛漏证。《外科十三方》下编：“此漏与曲尺痔相似，形状如牛之鼻孔”者。证治参见曲池痔条。

上一页：牛程（⻊蹇）（qiān千）
下一页：凝脂翳


凝脂翳 《中医词典》n~o~p~q

凝脂翳

病名。系指黑睛生翳，色带鹅黄，状若凝脂的病证。类今之化脓性角膜炎。见《证治准绳·杂病》。本病多由黑睛外伤，风热毒邪外侵，肝胆实火内炽，风火毒邪相搏于上所致。治宜清肝泻火解毒。方用龙胆泻肝汤加减。

上一页：牛鼻漏
下一页：凝产


凝产 《中医词典》n~o~p~q

凝产

产科名词。见明·岳甫嘉《妙一斋医学正印种子编》。即碍产。详该条。

上一页：凝脂翳
下一页：拧法


拧法 《中医词典》n~o~p~q

拧法

推拿手法名。用屈曲的食指和中指，张开如钳形，蘸水后，挟住治疗部位的肌肤。一挟一放，直到被拧的部位出现红紫色斑痕为度。适应病证同扯法，但本法刺激量较强。

上一页：凝产
下一页：宁原


宁原 《中医词典》n~o~p~q

宁原

明代医家。丹徒（今属江苏）人。生平欠详，尝征集治病之食物，嘉靖时辑成《食鉴本草》二卷，并于其末附《养生食忌·养生导引法》，现有多种版本行世。

上一页：拧法
下一页：《宁坤秘籍》


《宁坤秘籍》 《中医词典》n~o~p~q

《宁坤秘籍》

妇科著作。又名《竹林寺女科》。实际上是题名《竹林寺女科》的传本之一。三卷。竹林寺僧撰。清代刊行。卷上载妇科91症，79方；卷中、下为产后生化汤论及经验良方。本书另有收载妇科110症等多种传本，书名亦有所改动，而内容则无多大变动。现存初刻本等多种清刻本。

上一页：宁原
下一页：颞颥


颞颥 《中医词典》n~o~p~q

颞颥

①鬓骨，在头侧面，耳前上方，眉后方。省称“颞”。《灵枢·热病》：“热病头痛颞颥目（疒挈脉）痛，善衄，厥热病也。”

②经外穴名。出《脉经》。在眉毛外端与眼外眦角连线的中点。主治时邪温病，头痛眩晕，眼部疾患及面神经麻痹等。沿皮刺0.3-0.5寸。

③经穴别名。出《针灸甲乙经》。即脑空。见该条。

上一页：《宁坤秘籍》
下一页：啮颊


啮颊 《中医词典》n~o~p~q

啮颊

症名。系指自咬其颊的症状。出《灵枢·口问》。详见啮舌条。

上一页：颞颥
下一页：啮唇


啮唇 《中医词典》n~o~p~q

啮唇

症名。系指自咬其唇的病证。出《灵枢·口问篇》。详见啮舌条。

上一页：啮颊
下一页：聂聂（nièniè，音涅涅）


聂聂（nièniè，音涅涅） 《中医词典》n~o~p~q

聂聂（nièniè，音涅涅）

轻浮无力。《素问·平人气象论》：“平肺脉来，厌厌聂聂，如落榆荚。”

上一页：啮唇
下一页：聂辟


聂辟 《中医词典》n~o~p~q

聂辟

同“折襞”。指肌肤皱褶。《素问·调经论》：“虚者聂辟气不足。”

上一页：聂聂（nièniè，音涅涅）
下一页：捏中指中节法


捏中指中节法 《中医词典》n~o~p~q

捏中指中节法

自我按摩方法名。手握拳，拇指捏住中指中节，两掌面结合，放于两大腿之中，用力紧挟。《寿世保元·伤寒》：“病人用大指捏住中指中节，紧捏莫放，十指俱屈，合掌夹在两大腿中，紧紧坐住，待良久汗自出。”用治伤寒无汗等症。

上一页：聂辟
下一页：捏腕骨入髎法


捏腕骨入髎法 《中医词典》n~o~p~q

捏腕骨入髎法

伤科正骨手法之一。适用于腕关节脱臼的整复。腕骨中月骨易脱位，且以月骨向掌侧（即前方）脱位最为常见。见《伤科汇纂》卷一。施术时医者可握患者的手指（前脱手心向上，后脱手心向下）向远端牵引，同时另一手拇指下压尺桡骨下端或突出的腕骨，即可使患关节复位。

上一页：捏中指中节法
下一页：捏结喉法


捏结喉法 《中医词典》n~o~p~q

捏结喉法

推拿方法名。用手捏结喉部。常与点天突穴法同治痰厥。《医学衷中参西录·治痰饮方》：“捏结喉法……其令人喉痒作嗽之力尤速。欲习其法者，可先自捏其结喉，如何捏法即可作嗽，则得其法矣。然当气塞不通时，以手点天突穴，其气即通。捏结喉，必痒嗽吐痰后，其气乃通。故二法宜相辅并用也。”

上一页：捏腕骨入髎法
下一页：捏脊


捏脊 《中医词典》n~o~p~q

捏脊

按摩方法名。又称捏癪。两手沿着脊柱的两旁，用捏法把皮捏起来，边提捏，边向前推进，由尾骶部捏到枕项部，重复3-5遍。为加强疗效，在挟提到与病情相关的背俞穴上时，可加重挟提力量，并用力向上提捏一次。《肘后备急方·治卒腹痛方》：“粘取其脊骨皮深取痛引之，从龟尾至顶乃止。未愈更为之。”本法有调整阴阳，通理经络，促进气血运行，改善脏腑功能等作用。常用于食欲不振、消化不良、腹泻、失眠及小儿疳积等证。

上一页：捏结喉法
下一页：捏挤法


捏挤法 《中医词典》n~o~p~q

捏挤法

推拿手法名。以两手拇、食二指捏住一定部位后，再用力挤，然后放松，如此反复数次，以局部皮肤出现红色、紫色或黑紫色为度。常用于小儿。

上一页：捏脊
下一页：捏积


捏积 《中医词典》n~o~p~q

捏积

推拿方法名。即捏脊。因本法多用于治疗小儿积聚之症而得名。参见捏脊条。

上一页：捏挤法
下一页：捏法


捏法 《中医词典》n~o~p~q

捏法

推拿手法名。与拿法相似，但需将肌肤提起。操作方法有两种：

①用拇指和食、中两指相对，挟提皮肤，双手交替捻动，向前推进。

②手握空拳状，用食指中节和拇指指腹相对，挟提皮肤，双手交替捻动，向前推进。常用于治疗食欲不振、消化不良、腹泻、失眠及小儿疳积等症。

上一页：捏积
下一页：尿灶火丹


尿灶火丹 《中医词典》n~o~p~q

尿灶火丹

病名。小儿会阴部位丹赤之病证。《诸病源候论》卷四十九：“丹发膝上，从两股起及脐间，走入阴头，谓之尿灶火丹也。”类似小儿尿布皮炎。治宜用桑根白皮煎汤温洗，保持局部清洁干燥为要，或内服清热解毒之轻剂。

上一页：捏法
下一页：尿血穴


尿血穴 《中医词典》n~o~p~q

尿血穴

经外穴名。《千金要方》：“治小儿尿血方，……灸第七椎两旁各五寸，随年壮。”《针灸经外奇穴图谱》列作经外穴，名尿血。

上一页：尿灶火丹
下一页：尿血


尿血 《中医词典》n~o~p~q

尿血

病证名。血从尿道排出而无疼痛者。出《金匮要略·五脏风寒积聚病脉证并治》。又名溺血，溲血。尿血与心、肝、肾三经关系较为密切。《医学心悟》卷三：“心主血，心气热，则遗热于膀胱，阴血妄行而溺出焉。又肝主疏泄，肝火盛，亦令尿血。”《杂病源流犀烛·五淋二浊源流》：“尿血，溺窍病也。其原由于肾虚。”心肝火盛者，伴见虚烦不眠，舌咽作痛，少腹胀满，胁肋刺痛，口苦耳聋等证。以清热为主，用导赤散、清肠汤、龙胆泻肝汤等。火盛伤阴者，小便短赤带血，目眩耳鸣，腰膝酸软，舌质红，脉弦细数，治宜滋阴清火，凉血止血，方用保阴煎、知柏地黄丸合小蓟饮子。日久脾肾气虚者，尿血淡红，面色萎黄，饮食减少，腰膝肢冷，舌质淡，脉虚软，治宜健脾补肾，益气摄血，用补中益气汤、无比山药丸等方。见于肾结核、尿路感染、尿路结石及某些血液病。

上一页：尿血穴
下一页：尿门无孔


尿门无孔 《中医词典》n~o~p~q

尿门无孔

病证名。先天性畸形，尿道无孔，以致新生儿小便不能排出。宜用外科手术治疗。

上一页：尿血
下一页：尿来


尿来 《中医词典》n~o~p~q

尿来

病证名。指小儿夜间小便不禁而遗尿。《古今医统》：“小儿遗尿者，此膀胱有冷，不能约于水，故遗尿也。又有尿来者，亦由膀胱冷。夜属阴，小便不禁，胞里自出，谓之尿来也。”治法参见小儿遗尿条。

上一页：尿门无孔
下一页：尿孔


尿孔 《中医词典》n~o~p~q

尿孔

尿道外口。

上一页：尿来
下一页：尿精


尿精 《中医词典》n~o~p~q

尿精

病名。精液随小便排出的病证。由肾虚不能藏精所致。《诸病源候论·虚劳病诸候》：“肾藏精，其气通于阴，劳伤肾虚，不能藏于精，故因小便而精液出也。”治宜补肾固精，用枸杞子散、金锁子丸、菟丝子丸、聚精丸等方。小便多溺后精出者，用补中益气汤送服缩泉丸。

上一页：尿孔
下一页：尿道


尿道 《中医词典》n~o~p~q

尿道

膀胱通到体表的排尿管道。

上一页：尿精
下一页：尿床


尿床 《中医词典》n~o~p~q

尿床

病名。《诸病源候论·尿床候》：“夫人有于眠睡不觉尿出者，是其禀质阴气偏盛，阳气偏虚者，则膀胱肾气俱冷，不能温制于水，则小便多或不禁而遗尿。”《类证治裁》卷七：“睡中自遗，多属下元虚冷，宜螵蛸丸。然遗失不知，必交通心肾，寇氏桑螵蛸散。”参见遗溺条。

上一页：尿道
下一页：尿胞


尿胞 《中医词典》n~o~p~q

尿胞

①膀胱。

②指曲骨穴。《千金要方》：“腹中满小便数数起，灸玉泉（中极）下一寸，名尿胞，一名曲骨端。”

上一页：尿床
下一页：尿白


尿白 《中医词典》n~o~p~q

尿白

病证名。出《婴童百问》。指小儿小便初下色黄赤，良久转白，或状如米泔者。多因乳食伤脾，脾不散精，湿热内蕴，清浊相干，下注膀胱所致；亦有由脾肺气虚而致者。脾伤湿蕴者，治宜健脾分利，用胃苓丸；肺脾气虚者，用补中益气汤。

上一页：尿胞
下一页：尿


尿 《中医词典》n~o~p~q

尿

①尿液。又名溺、溲、小便、小溲、前溲、小水、水泉、下泉。尿为津液所化，其生成靠脾的运化，三焦水道的通调，小肠分清泌浊，最后经肾气和膀胱之气气化而排出体外。《素问·灵兰秘典论》：“膀胱者，州都之官，津液藏焉，气化则能出矣。”尿液的排泄，对调节人体津液代谢有重要作用。

②指排尿。俗称尿尿。

上一页：尿白
下一页：鸟戏


鸟戏 《中医词典》n~o~p~q

鸟戏

导引功法名。是一种模仿禽类动作的导引功法。为五禽戏之一。《云笈七签·导引按摩》：“鸟戏者，双立手，翘一足，伸两臂，扬眉鼓力，右二七。坐伸脚，手挽足距各七，伸缩二臂各七也。”流传功法甚多。此外，《庄子》、《淮南子》、《抱朴子内篇》等所记鸟伸、鸟举、鸱顾、鸱视、燕飞，及马王堆出土帛画《导引图》之“鹤□”、“鹞”等图，均为类似功法。

上一页：尿
下一页：捻法


捻法 《中医词典》n~o~p~q

捻法

刺法名。即捻法。见该条。

上一页：鸟戏
下一页：捻子


捻子 《中医词典》n~o~p~q

捻子

外科吸脓引流器具。俗称纸捻、纸钉、药钉。见《卫济宝书》卷上。有：“疮已溃，须用好厚纸作一合索捻子捻之。”该种捻子是用富于韧性而不易酥烂、吸水性强之纸张作成。一般先裁成1.5×8厘米（以平方厘米计）大小，再将其搓捻成条状，长短应以疮疡窦道长短为度。该捻子作用有四点：可将药粉送达至疮疡深处；作引流用，可使患处脓液畅流；防止疮口粘连，造成假性愈合；可借以探测脓腔、窦道的深浅、曲折及其方法。

上一页：捻法
下一页：捻转行气


捻转行气 《中医词典》n~o~p~q

捻转行气

针刺行气法之一。指用捻转的手法来控制针感传导方向的方法。《金针赋》：“欲气上行，将针右捻，欲气下行，将针左捻。”据针灸临床实践，捻转的手法虽可促使针感的产生和加强传导，但对针感传导方向的影响似无一定的关系。

上一页：捻子
下一页：捻转进针


捻转进针 《中医词典》n~o~p~q

捻转进针

进针法之一。毫针进针一般以快速直刺为主，以减少疼痛。当针身柔软（如金银质毫针）或局部皮肤坚韧不能快插进针时，则用捻转进针法。捻转幅度要小，保持针身的挺直，并两手配合动作，以利于进针。

上一页：捻转行气
下一页：捻转法


捻转法 《中医词典》n~o~p~q

捻转法

针刺手法名。即捻法。参见该条①。

上一页：捻转进针
下一页：捻转补泻


捻转补泻 《中医词典》n~o~p~q

捻转补泻

针刺补泻手法之一。原称子午补泻。指针刺中以向左捻转或向右捻转来区分补泻。《标幽赋》：“迎夺右而泻凉，随济左而补暖。”今多以捻转的幅度、频率和次数来分别补泻。以捻转幅度较小（180°左右）、频率较慢、次数较少者为补；以捻转幅度较大（360°以上）、频率较快、次数较多者为泻。参见子午补泻条。

上一页：捻转法
下一页：捻衣摸床


捻衣摸床 《中医词典》n~o~p~q

捻衣摸床

证名。即循衣摸床。出《伤寒论·辨太阳病脉证并治》。详循衣摸床条。

上一页：捻转补泻
下一页：捻五指背皮法


捻五指背皮法 《中医词典》n~o~p~q

捻五指背皮法

小儿推拿治疗方法名。《保赤推拿法》：“捻五指背皮法：将五指背面夹缝上皮轻轻捻之，治惊吓，又治燥湿。”

上一页：捻衣摸床
下一页：溺浊


溺浊 《中医词典》n~o~p~q

溺浊

证名。见《类证治裁·淋浊》。即小便浑浊。一名便浊。参见该条。

上一页：捻五指背皮法
下一页：溺血


溺血 《中医词典》n~o~p~q

溺血

证名。指尿中有血。《素问·气厥论》：“胞移热于膀胱，则癃，溺血。”又有溲血、尿血等名。溺血通常随尿排出，多无疼痛。参见溲血、尿血等。

上一页：溺浊
下一页：溺死


溺死 《中医词典》n~o~p~q

溺死

指水淹致死者。《金匮要略·杂疗方》曾有溺死救治之载述。《诸病源候论·中恶病诸候》：“人为水所没溺，水从孔窍入，灌注府脏，其气壅闭，故死。若早拯救得出，即泄沥其水，令气血得通，便得活。”王肯堂在《金匮要略》治溺死的基础上有所补阐。他说：“溺水，捞起以尸伏牛背上，无牛以凳，控去其水，冬月以棉被围之，却用皂角以生姜自然汁灌之，上下以炒姜擦之，得苏可治。”（《证治准绳·杂病》）《寿世保元·五绝》：“救溺水死者，先以刀斡开溺者口，横放箸一只，令其牙衔之，使可出水。又令一健夫，屈溺人两足，着肩上，以背相贴，倒驼之而行，令其出水。”

上一页：溺血
下一页：溺孔


溺孔 《中医词典》n~o~p~q

溺孔

尿道外口。《素问·骨空论》：“女子系廷孔，其孔，溺孔之端也。”

上一页：溺死
下一页：溺后漏精


溺后漏精 《中医词典》n~o~p~q

溺后漏精

证名。指小便后，续有精液滑出。以肾气虚不能摄精较为多见。《张氏医通·大小府门》：“小便过多，而便后常有滑精者，补中益气汤下缩泉丸。痛而小便频数者，禁用缩泉，以益智壮火、乌药耗气，非阴虚多火人所宜。”参见滑精条。

上一页：溺孔
下一页：溺赤


溺赤 《中医词典》n~o~p~q

溺赤

证名。指小便色红。《素问·六元正纪大论》指出小便黄赤，甚则可以形成淋证。参见小便黄赤、血淋、小便赤涩条。

上一页：溺后漏精
下一页：溺白


溺白 《中医词典》n~o~p~q

溺白

证名。指小便色白浑浊。《素问·至真要大论》：“少阳在泉，客胜，甚则下白溺白。”可由多种因素造成。《景岳全书·淋浊》：“溺白证如泔如浆者，亦多属膀胱水道之热，宜导赤散、徙薪饮之类以清之。若无内热而溺白者，多由饮食湿滞，宜小分清饮或苓术二陈汤减去干姜以燥之利之。……若胞气不固而液浊不清者，此亦败精之属也，宜秘元煎或水陆二仙丹以固之。”溺白亦有属于淋证者，宜结合兼证予以辨析。参见便浊、淋浊条。

上一页：溺赤
下一页：溺


溺 《中医词典》n~o~p~q

溺

㈠（niào，音脲）同“尿”。《素问·诊要经终论》：“厥阴终者，中热嗌干，善溺心烦，甚则舌卷卵上缩而终矣。”

㈡（nì，音逆）

①淹没。《素问·方盛衰论》：“肾气虚则使人梦见舟船溺人。”

②过分；沉迷不悟。《素问·上古天真论》：“以酒为浆。”王冰注：“溺于饮也。”

上一页：溺白
下一页：逆注


逆注 《中医词典》n~o~p~q

逆注

经穴别名。出《针灸甲乙经》。即温溜。参见该条。

上一页：溺
下一页：逆治


逆治 《中医词典》n~o~p~q

逆治

治疗学术语。

①即正治。详该条。

②错误的治法。《灵枢·玉版》：“工不察此者而刺之，是谓逆治。”

上一页：逆注
下一页：逆证


逆证 《中医词典》n~o~p~q

逆证

病证名。指病情不按一般规律发展，突然加重而出现的证候。多因正虚邪盛，或治疗及护理失当所致。如麻疹病风寒闭束，疹粒暗淡不透，咳喘鼻煽；或热毒壅滞，谵语烦躁，疹色紫赤；或气虚神乏，疹粒浅淡稀落难出；或下利不止等均属逆证。

上一页：逆治
下一页：逆针灸


逆针灸 《中医词典》n~o~p~q

逆针灸

对健康人施用针灸。见《千金要方》。《针灸聚英》：“无病而先针灸曰逆。逆，未至而迎之也。”《千金要方》云：“小儿新生无疾，慎不可逆针灸之。如逆针灸，则忍痛动其五脏，因喜成痫。河洛关中土地多寒，儿喜病痉，其生儿三日，多逆灸以防之。……吴蜀地温，无此疾也。古方既传之，今人不详南北之殊，便按方而用之，是以多害于小儿也。”

上一页：逆证
下一页：逆翳


逆翳 《中医词典》n~o~p~q

逆翳

病证名。指翳膜自下向上生长者。如《银海精微》：“翳膜下生向上，谓之翳膜。”详参逆顺生翳条。

上一页：逆针灸
下一页：逆死


逆死 《中医词典》n~o~p~q

逆死

病因病理学名词。指病邪传变至相逆之脏而死。按五行生克规律，五脏疾病的相互传变，严重时，常死于其所不胜之脏，称逆死。《素问·玉机真藏论》：“病之且死，必先传行至其所不胜，病乃死。此言气之逆行也，故死。……肾受气于肝，传之于心，气舍于肺，至脾而死。此皆逆死也。”

上一页：逆翳
下一页：逆顺障证


逆顺障证 《中医词典》n~o~p~q

逆顺障证

病证名。见《证治准绳·杂病》：“逆顺障证，色赤而障及丝脉赤乱，纵横上下，两旁生来。”即指无数粗细不等赤脉，侵入黑睛，伴黑睛昏涩的病证。详参逆顺生翳条。

上一页：逆死
下一页：逆顺生翳


逆顺生翳 《中医词典》n~o~p~q

逆顺生翳

病证名。又名顺逆生翳，逆顺障证。出《银海精微》卷上：“逆顺生翳与赤膜下垂与黄膜下垂上充之症颇同，然此顺逆者，五脏虚劳，风热冲于肝膈上泡，阳明经毒壅，血气凝滞，故生赤膜垂下，谓之垂帘翳，此为顺；下睑太阴肝（脾）经毒壅，次翳膜下生向上，谓之逆翳，治法宜服泄脾胃之剂。”此说与《世医得效方》相反。翳从上向下蔓延者为顺，反之为逆。逆顺生翳指翳膜从四周侵向中央，甚则遮满黑睛而失明。多风热侵袭，脉络瘀滞所致。治宜：祛风清热，通络散瘀，明目退翳。方选知母饮子、蝉花无比散、明目流气散、地黄丸加桃仁、红花、归尾、地龙等。

上一页：逆顺障证
下一页：逆顺


逆顺 《中医词典》n~o~p~q

逆顺

①病证名。指疾病的顺证与逆证。《灵枢·玉版》：“诸病皆有逆顺，可得闻乎？”《灵枢·阴阳二十五人》：“察其形气有余不足而调之，可以知逆顺矣。”

②生理学名词。指经脉之气的上下往来。《灵枢·营气》：“此营气之所行也。逆顺之常也。”

③生理学名词。指人体体形与气相称与否。形气相称为顺，形气不相称为逆。《灵枢·根结》：“逆顺五体者，言人骨节之小大，肉之坚脆，皮之厚薄，血之清浊，气之滑涩，脉之长短，血之多少。”

④《灵枢经》篇名。主要论述针刺之顺逆，故名。指出人体之气有逆顺之证，针刺方法亦有逆顺之别。针刺方法的逆顺包括针刺法的逆顺和时机上的逆顺。

上一页：逆顺生翳
下一页：逆生


逆生 《中医词典》n~o~p~q

逆生

病名。出《千金要方》卷二。即倒产。详该条。

上一页：逆顺
下一页：逆取


逆取 《中医词典》n~o~p~q

逆取

治疗学术语。指一种治法。即反佐法。《素问·至真要大论》：“有逆取而得者，有从取而得者。”王冰注：“反佐取之，是为逆取。奇偶取之，是为从取。寒病治以寒，热病治以热，是为逆取。”参反佐法条。

上一页：逆生
下一页：逆气


逆气 《中医词典》n~o~p~q

逆气

病证名。冲逆之气。《素问·逆调论》：“人有逆气，不得卧而息有音者，有不得卧而息无音者。”《素问·骨空论》：“冲脉为病，逆气里急。”

上一页：逆取
下一页：逆流挽舟


逆流挽舟 《中医词典》n~o~p~q

逆流挽舟

治疗学术语。对外感挟湿型痢疾的治法。痢疾兼有恶寒、发热、头痛、身痛、无汗等表证，用人参败毒散。该方疏表除湿，寓散于通，使表解而里滞亦除。即前人所谓从表陷者仍当由里出表，如逆水挽船上行之意，故称。

上一页：逆气
下一页：逆灸


逆灸 《中医词典》n~o~p~q

逆灸

灸法用语。见《范汪方》。指无病而灸，以期增强人体的抗病能力。《诸病源候论》：“河洛间土地多寒，儿喜病痉，其俗，生儿三月，喜逆灸以防之。”

上一页：逆流挽舟
下一页：逆经目赤


逆经目赤 《中医词典》n~o~p~q

逆经目赤

病证名。即室女逆经：指女子因逆经而致眼部出血之病证。似今之异位月经引起的结膜下出血、玻璃体积血、眼底出血等。治宜清热调经。方选调经散。

上一页：逆灸
下一页：逆经


逆经 《中医词典》n~o~p~q

逆经

病名。见《医宗金鉴·妇科心法要诀》卷四十六。亦名经从上逆、经从口鼻出、经行吐衄、倒经等。是指行经期间或行经前后出现周期性的口鼻出血。多因肝郁化火，经期冲脉气盛血动，血随气火上逆；若阴虚肺热，热伤肺络，血随冲脉之气上逆所致。如口鼻周期性出血发生在经前或行经期间，属迫血上行之实热证，治宜泻热凉血。方用三黄四物汤、顺经汤等。经后口鼻出血者，属血虚，为阴虚虚热内扰之证，治宜养阴清热，用犀角地黄汤、麦门冬汤等。

上一页：逆经目赤
下一页：逆从


逆从 《中医词典》n~o~p~q

逆从

①治疗学名词。系正治和反治法则的别称。用药逆证候而治者为逆，即正治；从证候而治者为从即反治。《素问·至真要大论》：“逆者正治，从者反治。”《医门法律》：“逆从者，以寒治热，以热治寒，是逆其病而治之；以寒治寒，以热治热，是从其病而治之。”

②治疗学名词。指标本的不同治法。《素问·标本病传论》：“病有标本，刺有逆从。”马莳注：“逆者，如病在本而求之于标，病在标而求之于本。从者，如在本求本，在标求标，此乃治法之不同也。”

③病因病理学术语。指病证的顺逆。《素问·移精变气论》：“治不本四时，不知日月，不审逆从。”

④解剖结构名。指人体皮肤浮络的反、正走向分布。《素问·阴阳应象大论》：“分部逆从，各有条理。”

上一页：逆经
下一页：逆传心包


逆传心包 《中医词典》n~o~p~q

逆传心包

病证名。出《温热论》。指温邪犯肺后，不顺传气分而迳入心包之逆证。证见高热、神昏、谵语、心烦、舌绛、脉数等，方用安宫牛黄丸。

上一页：逆从
下一页：逆传


逆传 《中医词典》n~o~p~q

逆传

病因病理学术语。与顺传相对而言。病证不按一般规律传变发展。如温热病从卫分证迅即发展至心包证候。《温热论》：“温邪上受，首先犯肺，逆传心包。”

上一页：逆传心包
下一页：逆产


逆产 《中医词典》n~o~p~q

逆产

病名。出《诸病源候论》卷四十三。即倒产。详该条。

上一页：逆传
下一页：逆


逆 《中医词典》n~o~p~q

逆

仲景十二脉之一。子母相乘的脉象。水行乘金，火行乘木。《诊家正眼》：“曰逆者，水乘金，火乘木也。”

上一页：逆产
下一页：倪宗贤


倪宗贤 《中医词典》n~o~p~q

倪宗贤

清初医生。字涵初。山阴（今浙江绍兴）人。精于医学，尤擅长治痢、疟病，撰有《倪涵初疟痢三方》（1662年），于疟、痢两病，各拟三首处方作为专病通治方，并介绍其适应症及其加减用法等，后刊入《济世专门编》。

上一页：逆
下一页：倪洙龙


倪洙龙 《中医词典》n~o~p~q

倪洙龙

明代医家。钱塘（今浙江杭州）人。生活于17世纪。承父倪朱谟之医业，尤擅伤寒，刻父书行于世。自撰《伤寒汇言》，已佚。

上一页：倪宗贤
下一页：倪朱谟


倪朱谟 《中医词典》n~o~p~q

倪朱谟

明末医药学家。字纯宇。钱塘（今浙江杭州）人。通医学，为人治疾有良效。毕生搜集历代本草书籍，详加辨误及考订，天启四年（1624年），撰成《本草汇言》二十卷。全书共议药六百二十六种，然其中出于自家论说者甚少。书稿由子洙龙收藏，邑人沈管（字西玙）校正刊行。

上一页：倪洙龙
下一页：倪枝维


倪枝维 《中医词典》n~o~p~q

倪枝维

清代医家。字佩玉，号凤宾。浦江（今属浙江）人。精于产科。撰有《产宝》（1728年）一书。该书重点论述产后病证。有产后总论、胞衣不下、块痛、血崩血晕、手足厥冷、类伤寒、类中风、类疟、妄言妄见诸杂证及产后调护法等。为清以后流行较广的妇产科专书之一。

上一页：倪朱谟
下一页：倪向仁


倪向仁 《中医词典》n~o~p~q

倪向仁

清代医生。字紫山。安徽泾县人。世传幼科。六世祖作宾得家传，尤精痘、麻两科，将验方及食禁等汇成《麻科简要》。至咸丰九年（1859年）由向仁初刊此书。后向仁照此书方证治麻疹，常有奇效。

上一页：倪枝维
下一页：倪维德


倪维德 《中医词典》n~o~p~q

倪维德

元、明间医学家（1303-1377年），字仲贤。祖籍大梁（今河南开封），后迁徙吴县（今属江苏）。家世以医闻名，少时学儒，后承其家业，究心于医。认为“医为儒者之一事。”主张医者当通习伤寒、内伤、妇女、小儿治法，应于各科兼精。因惟叹独缺治眼一书，遂编《原机启微》两卷（1370年）为今存较早之眼科专着。书中述及眼病机理及治则共九论，又论方剂配伍（附方四十余首）及药物炮炙。晚年在敕山建别墅居住，自号敕山老人。

上一页：倪向仁
下一页：《倪涵初疟痢三方》


《倪涵初疟痢三方》 《中医词典》n~o~p~q

《倪涵初疟痢三方》

疟痢专着。清·倪涵初手定。撰年不详。倪氏根据疟、痢两病的发病规律和治疗原则对疟疾、痢疾各拟三方，介绍其适应症及加减用法，处方平易有效。提出治痢四忌：忌温补、忌大下、忌发汗、忌分利。现存几种清刻本。本书后刊入《济世专门编》中。

上一页：倪维德
下一页：泥瘿


泥瘿 《中医词典》n~o~p~q

泥瘿

病名。瘿肿之一种。《圣济总录》卷一百二十五：“石瘿、泥瘿、劳瘿、忧瘿、气瘿。是为五瘿。石与泥则因山水饮食而得之。忧、劳、气则本于七情。”即地方性甲状腺肿大。治宜用海藻汤、海藻散、昆布散之类内服。或参见瘿及有关条。

上一页：《倪涵初疟痢三方》
下一页：泥丸脂


泥丸脂 《中医词典》n~o~p~q

泥丸脂

耵聍名。道家对耵聍之称谓。《黄庭内景经》：“脑神精根字泥丸。”道家称脑为泥丸，认为盯聍乃脑之脂液（分泌物），故名。

上一页：泥瘿
下一页：泥丸宫


泥丸宫 《中医词典》n~o~p~q

泥丸宫

见《素问·本病论》。即上丹田。详该条。

上一页：泥丸脂
下一页：泥丸


泥丸 《中医词典》n~o~p~q

泥丸

气功术语。指脑或脑神。《黄庭内景经·至道章》：“脑神精根字泥丸。”务成子注：“泥丸，脑之象也。”一说为上丹田异名。一说百会为泥丸。

上一页：泥丸宫
下一页：泥鳅疽


泥鳅疽 《中医词典》n~o~p~q

泥鳅疽

病名。手指疔肿之一种。出《医宗金鉴》卷六十八。又名泥鳅痈，泥鳅疔。证见患指渐红肿胀，一指通肿，形若泥鳅，肿处皮色红紫焮热，疼痛剧烈，引肘臂而连心。证治参见指疔条。

上一页：泥丸
下一页：泥钱


泥钱 《中医词典》n~o~p~q

泥钱

灸用器具。以泥土制成，如制钱状而较厚，中有圆孔，上放艾炷以施灸。《针灸易学》：“用泥钱五个，俱内空三分，周流换之，上着艾如楝子大，灸急疼方去，肉有汗起泡为妙。或棋子中取眼亦可。”

上一页：泥鳅疽
下一页：能者


能者 《中医词典》n~o~p~q

能者

有才能的人。《灵枢·玉版》：“明为良方，着之竹帛，使能者踵而传之后世。”

上一页：泥钱
下一页：能远视不能近视


能远视不能近视 《中医词典》n~o~p~q

能远视不能近视

病名。明·倪维德《原机启微·附录》：“东垣曰，能远视不能近视者，阳气不足，阴气有余也。乃气虚而血盛也。血盛者，阴火有余，气虚者气弱也。此老人桑榆之象也。”即能远怯近症。详该条。

上一页：能者
下一页：能远怯近症


能远怯近症 《中医词典》n~o~p~q

能远怯近症

病名。指视远清晰而视近处反模糊的病证。见《审视瑶函》。《景岳全书》卷二十七：“不能近视者，阴气不足也。”治宜滋阴明目，用杞菊地黄丸加减，也可以针灸治疗或配镜矫正视力。

上一页：能远视不能近视
下一页：能近视不能远视


能近视不能远视 《中医词典》n~o~p~q

能近视不能远视

病名。明·倪维德《原机启微·附录》：“能近视不能远视者，阳气有余，阴气不足也。乃血虚气盛，血虚气盛者，皆火有余，元气不足。火者，元气谷气真气之贼也。”即能近怯远症，详该条。

上一页：能远怯近症
下一页：能近怯远症


能近怯远症 《中医词典》n~o~p~q

能近怯远症

病名。指视近物清晰而视远物模糊之病证。见《审视瑶函》。可由先天不足，习惯不良，劳瞻竭视等所致。《景岳全书》卷二十七：“不能远视者，阳气不足也。”治宜滋养肝肾，益气明目，用定志丸或驻景丸加减，也可用针灸治疗或配镜矫正视力。

上一页：能近视不能远视
下一页：能毒者以厚药


能毒者以厚药 《中医词典》n~o~p~q

能毒者以厚药

治则之一。出《素问·五常政大论》。指用药应因人制宜，对身体强壮，正气充足，能耐受攻邪药物者，就给予气味厚、作用强的药物治疗，取其速效。

上一页：能近怯远症
下一页：能


能 《中医词典》n~o~p~q

能

㈠（néng）

①助动词：能够，可以。《素问·五脏生成篇》：“肝受血而能视，足受血而能步。”《素问·奇病论》：“故不能言。”

②才能，才干。见“能者”。

③机变，机转。《素问·阴阳应象大论》：“此阴阳更胜之变，病之形能也。”（“能”，指机转。一说“能”通“态”，“形能”谓形态。）④效能、功能、性能。《景岳全书》：“本草所注，又概言其能。”

㈡（nài，音耐）通“耐”：耐受。《素问·阴阳应象大论》：“阳胜则身热……能冬不能夏。”《灵枢·阴阳二十五人》：“金形之人……能秋冬不能春夏。”《素问·五常政大论》：“能毒者以厚药，不胜毒者以薄药。”《素问·风论》：“漏风之状……不能劳事。”

⑶（tāi，音胎）通“胎”。见“能始”。 ㈣（tài音态）通“态”：形态，状况。《素问·阴阳应象大论》：“是以圣人为无为之事，乐恬憺之能。”《素问·厥论》：“愿闻六经之厥状病能。”《素问·方盛衰论》：“视其大小，合之病能，逆从以得，复知病名，诊可十全。”《素问·风论》：“愿闻其诊及其病能。”

上一页：能毒者以厚药
下一页：能（tāi，音胎）始


能（tāi，音胎）始 《中医词典》n~o~p~q

能（tāi，音胎）始

“能”通“胎”；胎始，元始。《尔雅·释诂》：“胎，始也。”《素问·阴阳应象大论》：“阴阳者，万物之能始也。”

上一页：能
下一页：嫩阳


嫩阳 《中医词典》n~o~p~q

嫩阳

即少阳，以其为生气之首。故名。

上一页：能（tāi，音胎）始
下一页：臑痈


臑痈 《中医词典》n~o~p~q

臑痈

病名。臑即上臂，指发生于人体上臂之痈。出《证治准绳·外科》卷三。亦名病藕包、藕包、藕包毒。该病因风瘟或风火凝结而成。症见初起肿块状如粟米样大小，或起一粒僵疙瘩，逐渐变大、热焮肿痛，甚则绕臂臑漫肿。临证肿物周围无晕者为顺，有晕者为逆。其中症轻而结肿如鹅卵者称藕包毒。治法见外痈条。

上一页：嫩阳
下一页：臑阴


臑阴 《中医词典》n~o~p~q

臑阴

同“臑内”，臑部内侧。《灵枢·邪客》：“内屈上行臑阴，入腋下。”

上一页：臑痈
下一页：臑内


臑内 《中医词典》n~o~p~q

臑内

上臂内侧。《灵枢·经脉》：“肺手太阴之脉……下循臑内，行少阴心主之前。”

上一页：臑阴
下一页：臑窌


臑窌 《中医词典》n~o~p~q

臑窌

经穴别名。出《针灸甲乙经》。即臑会。见该条。

上一页：臑内
下一页：臑交


臑交 《中医词典》n~o~p~q

臑交

经穴别名。出《针灸甲乙经》。即臑会。见该条。

上一页：臑窌
下一页：臑会


臑会 《中医词典》n~o~p~q

臑会

经穴名。出《针灸甲乙经》。别名臑髎、臑交。属手少阳三焦经。手少阳、阳维之会。在臂外侧，当肘尖与肩髎的连线上，肩髎下3寸，三角肌的后下缘。布有臂背侧皮神经，桡神经肌支，桡神经，及中侧副动、静脉。主治肩臂痛，瘿气，瘰疬，上肢麻痹等。直刺1-1.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：臑交
下一页：臑骨突出


臑骨突出 《中医词典》n~o~p~q

臑骨突出

病名。臑骨即肱骨，指肩关节脱臼后肱骨头离位，明显突出者。见《医宗金鉴》卷八八。证治详肩胛骨脱出条。

上一页：臑会
下一页：臑骨伤


臑骨伤 《中医词典》n~o~p~q

臑骨伤

病名。指臑骨因外伤而折断者。见《医宗金鉴》卷八八。臑骨即肱骨。多因跌打、坠撞而伤。通常易发生在肱骨头部，其它干部、髁部等处骨折亦可发生。症见局部肿胀、疼痛、活动受限，并有骨声，上臂内侧可见瘀斑。甚则出现假关节。折端有移位者，宜手法整复，夹缚固定；无移位者，仅夹缚固定即可。用药可参见骨折条。

上一页：臑骨突出
下一页：臑骨


臑骨 《中医词典》n~o~p~q

臑骨

骨名。即肱骨。《医宗金鉴·正骨心法要旨》：“臑骨，即肩下肘上之骨也。”

上一页：臑骨伤
下一页：臑


臑 《中医词典》n~o~p~q

臑

①肩以下、肘以上的部分。《灵枢·经筋》：“手阳明之筋……上臑儒，结于髃。”《类经图翼》则谓：“肩髃以下内侧对腋处，高起软白肉也。”

②指肩下肘上之骨。《灵枢·经脉》：“肩似拔，臑似折。”

上一页：臑骨
下一页：淖泽


淖泽 《中医词典》n~o~p~q

淖泽

①浓厚滑润《素问·离合真邪论》：“寒则血凝泣，暑则气淖泽，虚邪因而入客。”

②柔和滑润。《灵枢·五变》：“肉不坚而淖泽。”

③指稠厚精微物质的蓄积。《灵枢·决气》：“谷入气满，淖泽注于骨。”

④喻脉象按之如泥柔软模糊。《灵枢·刺节真邪》：“脉淖泽者，刺而平之。”

上一页：臑
下一页：淖


淖 《中医词典》n~o~p~q

淖

㈠（nào，音闹）

①泥沼。喻指人体内稠碍精微物质的积蓄。见“淖泽。”

②喻指浓厚粘稠。《素问·八正神明论》：“天温日明则人血淖液而卫气浮。”

③柔润。《灵枢·卫气失常》：“膏者，其肉淖。”

㈡（zhúo，音卓）乱，逆乱。《素问·阴阳别论》：“是故刚与刚，阳气破散，阴气乃消亡。淖则刚柔不和，经气乃绝。”杨上善注：“淖音浊，乱也。”

上一页：淖泽
下一页：脑转耳鸣


脑转耳鸣 《中医词典》n~o~p~q

脑转耳鸣

病证名。即头目眩晕而伴耳鸣。似今之美尼尔氏综合征。多由肾虚髓海不足所致。《灵枢·海论》：“髓海不足，则脑转耳鸣，胫酸眩冒。”

上一页：淖
下一页：脑转


脑转 《中医词典》n~o~p~q

脑转

病状名。即自觉头目旋转。相当于“旋转性头晕”。《灵枢·大惑论》：“邪中于项……入脑则脑转。”

上一页：脑转耳鸣
下一页：脑蒸


脑蒸 《中医词典》n~o~p~q

脑蒸

病名。二十三蒸之一。见《诸病源候论·虚劳骨蒸候》：“脑蒸，头眩闷热。”详二十三蒸条。

上一页：脑转
下一页：脑痈


脑痈 《中医词典》n~o~p~q

脑痈

病名。出《疡科选粹》卷三。实为枕项间之痈，易破、易敛，较脑疽病位浅。参见脑疽条。

上一页：脑蒸
下一页：脑泻


脑泻 《中医词典》n~o~p~q

脑泻

病名。《普济方》卷五十七：“脑泻臭秽。”即指鼻渊之鼻涕脓臭。参见鼻渊条。

上一页：脑痈
下一页：脑痛


脑痛 《中医词典》n~o~p~q

脑痛

病证名。外邪入脑所致的头脑剧痛。见《中藏经》卷中。因风热或寒邪或风寒湿邪入脑所致。《脉因证治·头目痛》：“脑痛，乃风热乘虚而入于脑。以辛凉之药散之行之。”证见头目昏眩疼痛，治用羌活汤。《医钞类编》卷十二：“冬月大寒入脑，令人脑痛连齿痛，名曰脑痛。肾虚者多患之，缓治则死，急宜羌活 附子汤。又风寒湿犯脑头痛，脑痛项筋急，头动摇，以及脑痛连齿等证。宜羌活散、麻黄散、细辛散、白芷散、蝎梢散。”参见脑风条。

上一页：脑泻
下一页：脑髓


脑髓 《中医词典》n~o~p~q

脑髓

①脑与脊髓的合称。《灵枢·经脉》：“人始生，先成精，精成而脑髓生。”

②指脑浆。《医林改错》：“精汁之清者，化而为髓，由脊骨上行入脑，名曰脑髓。”

上一页：脑痛
下一页：脑烁


脑烁 《中医词典》n~o~p~q

脑烁

病证名。《千金翼》作“脑烁疽”。本病属于脑疽之虚证，色暗不溃，硬不见脓，溃破不敛。《灵枢·痈疽》：“阳留不发，消脑留项，名曰脑烁，其色不乐，项痛如刺以针，烦心者，死不可治。”参见有头疽、脑疽条。

上一页：脑髓
下一页：脑湿


脑湿 《中医词典》n~o~p~q

脑湿

古病名。出《诸病源候论》卷三十一：“脑湿，谓头上忽生肉如角。谓之脑湿，言脑湿气蕴蒸冲击所生也。”相当于皮角。即头上忽生肉如角状的疾病。多由湿气熏蒸冲击所致。外治为主：先宜于根处结扎，再以千金散外敷，以净根蒂。

上一页：脑烁
下一页：脑渗


脑渗 《中医词典》n~o~p~q

脑渗

病名。出《医学准绳六要》。即鼻渊。又名脑漏、脑崩、控脑砂等。即指鼻流浊涕如渊为主症的鼻病。症见：鼻流浊涕，通气不畅，嗅觉失灵，伴头胀头痛等。相当于现代医学的鼻窦炎。详参鼻渊条。

上一页：脑湿
下一页：脑砂


脑砂 《中医词典》n~o~p~q

脑砂

病名。指鼻流黄水，伴头痛的病证。实鼻渊之重者，见《医学入门》。详参鼻渊条。

上一页：脑渗
下一页：脑热注目


脑热注目 《中医词典》n~o~p~q

脑热注目

病证目。出《小儿卫生总微论方》。指小儿风热入脑而睑涩常闭不开。治宜疏风清热明目，用明目方。

上一页：脑砂
下一页：脑热


脑热 《中医词典》n~o~p~q

脑热

病证名。出《太平圣惠方》。该书卷八十四：“夫小儿肺脏壅滞有热，上攻于脑，则令脑热也。”脑热则引起鼻干，口渴，心烦，不寐等。治宜清热养液，用黄芩、葛根、淡竹叶之类。

上一页：脑热注目
下一页：脑衄


脑衄 《中医词典》n~o~p~q

脑衄

病证名。指鼻出血甚者，或口鼻俱出血者。《医宗金鉴·杂病心法要诀》：“鼻出血如泉，曰脑衄。”《血证论》：“脑衄者，口鼻俱出血也。也非真从脑髓中来，此不过甚言鼻衄之重，而因名之曰脑衄耳。”治用参苏饮，人参益气止血，苏木行血祛瘀。衄甚不止，气短肢厥，气随血脱者，宜益气回阳以固脱，用独参汤加附子浓煎呷服。参见鼻衄有关各条。

上一页：脑热
下一页：脑逆头痛


脑逆头痛 《中医词典》n~o~p~q

脑逆头痛

证名。厥逆头痛的别称。见《世医得效方》卷十，详厥逆头痛条。

上一页：脑衄
下一页：脑逆


脑逆 《中医词典》n~o~p~q

脑逆

邪气上逆于脑。《素问·奇病论》：“大寒，内至骨髓，髓者以脑为主，脑逆故令头痛，齿亦痛。”

上一页：脑逆头痛
下一页：脑鸣


脑鸣 《中医词典》n~o~p~q

脑鸣

证名。头脑鸣响的简称。亦称天白蚁，指头内如有虫蛀鸣响。《杂病源流犀烛·头痛》：“有头脑鸣响，状如虫蛀，名曰天蚁者，宜茶子末吹鼻，效。”因上焦火热或痰湿所致。瘦人多属于火，宜薄荷、栀子、茯苓、甘草、细辛、川芎、黄芩、石膏、芽茶之类；肥人多属湿痰，宜半夏、茯苓、枳实、黄连、天麻、胆星、苍术、黄柏、芽茶之类。亦有依虚实论治。实者用凉膈散、礞石丸下夺之；虚者用独参汤、保元汤、六味丸、八味丸、茸朱丹、鹿茸丸等药调补（见《张氏医通·诸痛门》）。参见天白蚁条。

上一页：脑逆
下一页：脑漯（tà榻）


脑漯（tà榻） 《中医词典》n~o~p~q

脑漯（tà榻）

病名。即脑疽。《刘涓子鬼遗方》卷四：“阳气大发，消脑，名曰脑漯。其色不乐，项痛如针以刺，头乘心者不治。”详参脑疽条。

上一页：脑鸣
下一页：脑漏


脑漏 《中医词典》n~o~p~q

脑漏

病名。鼻腔时流涕液之证。《景岳全书·鼻证》：“鼻渊证，总由太阳督脉之火，甚者上连于脑，而津津不已，故又名为脑漏。”《医醇剩义·脑漏》：“脑漏者，鼻如渊泉，涓涓流涕，致病有三：曰风也，火也，寒也。鼻为肺窍，司呼吸以通阳，贼风侵入，随吸入之气上彻于脑，以致鼻窍不通，时流清涕，此风伤之脑漏也。阳邪外烁，肝火内燔，鼻窍半通，时流黄水，此火伤之脑漏也。冬月邪寒，感冒重阴，寒气侵脑，鼻窍不通，时流浊涕，此寒伤之脑漏也。”参见鼻渊条。

上一页：脑漯（tà榻）
下一页：脑流青盲眼


脑流青盲眼 《中医词典》n~o~p~q

脑流青盲眼

病名。属圆翳内障。《外台秘要》卷二十一：“眼无所因起，忽然膜膜，不痛不痒，渐渐不明，久历年岁，遂至失明，令观容状，眼形不异，唯正当眼中央，小珠子里，乃有其障，作青白色，虽不辨物，犹知明暗三光，知昼知夜，如此之者，名作脑流青盲眼。”详参圆翳内障条。

上一页：脑漏
下一页：脑空


脑空 《中医词典》n~o~p~q

脑空

经穴名。出《针灸甲乙经》。别名颞颥。属足少阳胆经。足少阳、阳维之会。在头部，当枕外隆凸的上缘外侧，头正中线旁开2.25寸，平脑户。布有枕大神经分支和枕动、静脉分支。主治头痛，目眩，颈项强痛，心悸，耳鸣，癫痫等。沿皮刺0.3-0.5寸。艾条灸5-10分钟。

上一页：脑流青盲眼
下一页：脑疽


脑疽 《中医词典》n~o~p~q

脑疽

病名。出《集验背疽方》。又名对口、对口发、对口疮、对口疽、对口疔、对口痈、脑漯、落头疽、项疽、项中疽、脑后发、脑痈、大疽；属虚则又称为脑烁。即指生于脑后发际正中的有头疽。多因膀胱经湿热邪毒上壅或阴虚火炽、热邪上乘所致。因头为诸阳之会，脑为髓海，疽发之后，毒邪内陷，易伤脑髓，致神志昏愦而成险证。其治初起宜清热疏风，解毒活血。虚者宜补气血，托邪毒。详参有头疽条。

上一页：脑空
下一页：脑尽痛


脑尽痛 《中医词典》n~o~p~q

脑尽痛

整个头颅内都疼。指头痛部位广泛，属于真头痛的重要症状之一。《灵枢·厥病》：“真头痛，头痛甚，脑尽痛，手足寒至节。”

上一页：脑疽
下一页：脑黄


脑黄 《中医词典》n~o~p~q

脑黄

病名。黄疸二十八候之一。《诸病源候论·黄病诸候》：“热邪在骨髓，而脑为髓海，故热气从骨髓流入于脑，则身体发黄，头脑痛，眉疼，名为脑黄候。”治宜石膏散等方。参见黄疸条。

上一页：脑尽痛
下一页：脑户痛


脑户痛 《中医词典》n~o~p~q

脑户痛

病证名。指后头枕部疼痛。《素问·气交变大论》：“阴厥且格，阳反上行，头脑户痛，延及囟顶发热。”

上一页：脑黄
下一页：脑户


脑户 《中医词典》n~o~p~q

脑户

经穴名。出《素问·刺禁论》。别名匝风、会额、合颅。属督脉。督脉、足太阳之会。在头部，后发际正中直上2.5寸，风府上1.5寸，枕外隆凸的上缘凹陷处。布有枕大神经分支和左右枕动静脉分支。主治癫痫，头晕，失眠，项强，瘖不能言，及枕神经痛等。沿皮刺0.5-0.8寸。艾条灸5-10分钟。

上一页：脑户痛
下一页：脑后骨


脑后骨 《中医词典》n~o~p~q

脑后骨

即脑杓。详该条。

上一页：脑户
下一页：脑后发


脑后发 《中医词典》n~o~p~q

脑后发

病名。即脑疽。出《仙传外科秘方》卷九。详参脑疽条。

上一页：脑后骨
下一页：脑后顶门


脑后顶门 《中医词典》n~o~p~q

脑后顶门

出《奇效良方》。即后囟。详该条。

上一页：脑后发
下一页：脑骨伤


脑骨伤 《中医词典》n~o~p~q

脑骨伤

病名。见《仙授理伤续断秘方》。多因跌打、碰撞等暴力所致，常有头颅骨折和脑髓损伤。一般表现为伤处可伴有局部肿胀，甚则颅骨凹陷，眼结膜出血，或流出脑脊液，昏睡不知人事。轻者伤后暂时昏迷，醒后伴头昏、头痛、恶心、呕吐等症；重者清醒一段时间，再度昏迷，两侧瞳孔不对称，呼吸不规则，伴抽搐、惊厥、偏瘫，脉数而弱，渐趋死亡；最重者可立即死亡。其治：昏迷可宣窍开闭，服八厘散、苏合香丸、安宫牛黄丸、至宝丹；伴高热可用紫雪丹，外敷混元膏；颅骨凹陷应立即手术。醒后亦散瘀为主，服正骨紫金丹。伴抽搐者宜平肝熄风，兼服天麻钩藤饮；头晕、恶心、呕吐者，宜和胃降逆、活血化瘀，服玉枢丹等。恢复期宜补气血和阴阳为主。

上一页：脑后顶门
下一页：脑膏


脑膏 《中医词典》n~o~p~q

脑膏

指耳垢。

上一页：脑骨伤
下一页：脑疳


脑疳 《中医词典》n~o~p~q

脑疳

病证名。出《颅囟经》。指疳疾患儿头部生疮，兼见毛发焦枯如穗，甚至脱落光秃，鼻干，心烦，疲倦，困睡，目睛无神，腮肿囟凸，身热汗出不解等。多因气血不足，或风毒侵袭所致。与脑部疾患（如脑炎、大脑发育不全、脑病后遗症等）有别。治宜清热解毒，健脾消疳。用龙胆泻肝汤清解，继用肥儿丸消疳。

上一页：脑膏
下一页：脑盖


脑盖 《中医词典》n~o~p~q

脑盖

①脑盖骨。即颅顶骨。又称天灵盖、仙人盖。头部覆盖包围脑髓的骨骼部分。

②经穴别名。出《针灸甲乙经》。即络却。参见该条。

上一页：脑疳
下一页：脑缝


脑缝 《中医词典》n~o~p~q

脑缝

头部颅骨相互吻合之齿状缝线。脑缝线包括：顶骨与额骨吻合的缝线称冠状缝；顶骨与顶骨吻合的缝线叫顶缝；顶骨与枕骨吻合的缝线叫人字缝；顶骨与颞骨吻合的缝线叫顶颞缝；蝶骨与额骨吻合的缝线称蝶额线；枕骨与乳突吻合的缝线称枕乳突缝。

上一页：脑盖
下一页：脑风


脑风 《中医词典》n~o~p~q

脑风

病名。风冷侵袭脑户的病症。见《素问·风论》。其证项背怯寒，脑户极冷（见《圣济总录》卷十五）。治宜搜风散寒止痛，用神圣散。亦指邪气上熏头痛不止之证。《杂病源流犀烛·身形病源流》：“亦有风邪但攻于上焦，而邪气上熏，令人日夜头痛不止者，亦为脑风，宜太阳丹。”参见头风、头痛条。

上一页：脑缝
下一页：脑发疽


脑发疽 《中医词典》n~o~p~q

脑发疽

病名。即勇疽，又名太阳疽。出《证治准绳·外科》卷三，参见勇疽条。

上一页：脑风
下一页：脑发


脑发 《中医词典》n~o~p~q

脑发

病名。指发于头巅顶部的痈疡。出《外科启玄》卷四。多由热毒上壅，结聚而发。其治参外痈条。

上一页：脑发疽
下一页：脑顶风


脑顶风 《中医词典》n~o~p~q

脑顶风

病证名。出《颅囟经》。指小儿无故摇头，兼见惊搐、咬牙、弄舌等。由肝风内动所致。治宜平肝，参见惊风治法。

上一页：脑发
下一页：脑长头大


脑长头大 《中医词典》n~o~p~q

脑长头大

病证名。指头大畸形。《太平圣惠方》卷八十二：“小儿脑长头大，囟开不合，臂胫小，不能胜头。”常伴有智力发育不全，视力和听力障碍，约有半数病儿发生惊厥。治宜壮肾。内服地黄丸；外用南星、白敛为末，醋调，摊纱布上，烘热贴敷囟门，且以纱布包紧；亦可用熨药方（半夏、川芎、细辛、桂心、川乌，研末，煮热）温熨囟门。

上一页：脑顶风
下一页：脑杓


脑杓 《中医词典》n~o~p~q

脑杓

头的后部，又名脑后骨，俗称后脑杓。以其形如杓，故名。《伤科汇纂》：“脑后骨者，俗呼脑杓。”

上一页：脑长头大
下一页：脑崩


脑崩 《中医词典》n~o~p~q

脑崩

病名。鼻渊之别名。出《外科大成》卷三。“鼻渊者，鼻流浊涕黄水腥秽是也，又名脑崩。”详参鼻渊条。

上一页：脑杓
下一页：脑


脑 《中医词典》n~o~p~q

脑

①脏器名，属奇恒之府，位于颅腔内，下通脊髓，是髓的汇聚处，故又称“髓海”。《素问·五脏生成》：“诸髓者，皆属于脑。”《灵枢·海论》：“脑为髓之海。”

②泛指头颅。

上一页：脑崩
下一页：蛲疳


蛲疳 《中医词典》n~o~p~q

蛲疳

出《诸病源候论》。五疳之一。详五疳条。

上一页：脑
下一页：蛲虫痢


蛲虫痢 《中医词典》n~o~p~q

蛲虫痢

病名。系因蛲虫病所产生机械性肠道刺激所引发的痢疾系腹泻。《张氏医通》卷七：“蛲虫痢，其证腹大，皮肤黄粗，循循切切然，……或痒，或（虫）从谷道中溢出。”治以杀虫为大法，后再补益脾胃，清化湿热。杀虫方多选用化虫丸、扫虫煎、乌梅丸等方。

上一页：蛲疳
下一页：蛲虫病


蛲虫病 《中医词典》n~o~p~q

蛲虫病

病名。九虫病之一。是寄生于肠道，临床以肛门痒、虫从肛门溢出为主症的常见多发生性虫病，以小儿患者为多见。《太平圣惠方》卷六十：“蛲虫……在于肠间，若脏腑气实，则虫不妄动，胃弱肠虚，则蛲虫乘之。重者成疮，或虫从肛门溢出。轻者浸蚀肛门，但痒也。”可兼见面色（白光）白、烦惊不安等症。内服化虫丸等方，外用蜣螂丸塞肛门，或百部液、大蒜液灌肠。参见九虫条。

上一页：蛲虫痢
下一页：齉


齉 《中医词典》n~o~p~q

齉

证名。系指因鼻内阻塞而发音欠清畅的病证。参见鼻齆条。

上一页：蛲虫病
下一页：囊纵


囊纵 《中医词典》n~o~p~q

囊纵

阴囊松缓。指囊缩之病象消除。《素问·热论》：“十二日厥阴病衰，囊纵少腹微下。”

上一页：齉
下一页：囊痈


囊痈 《中医词典》n~o~p~q

囊痈

病名。指睾丸红肿热痛，然不肿大者，亦名肾囊痈。出《外科理例》卷三。多因肝肾二经湿热下注，或外湿浸内蕴酿成毒所致。症见阴囊红肿热痛。并见有恶寒发热，口干喜凉饮，小便赤涩等全身症状，因其睾丸不肿大，故可与子痈鉴别。初起治宜清利湿热，可服清肝利湿汤；已成脓或脓已溃者，宜滋阴托脓，服滋阴内托散。外敷如意金黄散。余可参见痈条。

上一页：囊纵
下一页：囊缩


囊缩 《中医词典》n~o~p~q

囊缩

证名。《素问·热论》：“伤寒……六日厥阴受之，厥阴脉循阴器而络于肝，故烦满而囊缩。”《中藏经》称为“卵缩”。指阴囊上缩。常与舌卷并见于危重病中。多由厥阴经受病所致。《证治要诀》卷二：“厥阴舌卷囊缩。”治疗时，若因阳明热盛，邪传厥阴者，宜急下存阴，用大承气汤之类。因寒邪直中者，用当归四逆汤、吴茱萸汤等方。参见阴缩、卵缩等条。

上一页：囊痈
下一页：囊发


囊发 《中医词典》n~o~p~q

囊发

病名。指阴囊红肿溃烂，甚而睾丸外悬者。出《外科活人定本》卷一。即脱囊。详该条。

上一页：囊缩
下一页：囊耳


囊耳 《中医词典》n~o~p~q

囊耳

病名。系指耳中流脓色青的病证。《冯氏锦囊秘录》卷六：“耳内虚鸣，时出青脓者，谓之囊耳。”也即震耳。详见该条。

上一页：囊发
下一页：囊底


囊底 《中医词典》n~o~p~q

囊底

经外穴名。《太平圣惠方》：“小儿胎疝，卵偏重者，灸囊后缝十字文当上三壮。”《奇效良方》列作经外穴，名囊底穴。定位在男性阴囊后十字纹中。主治肾脏风疮，小肠疝气，偏坠，阴囊湿痒，睾丸炎等。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：囊耳
下一页：囊


囊 《中医词典》n~o~p~q

囊

①盛物的口袋。《素问·气厥论》：“水气客于大肠，疾行则鸣濯濯，如囊裹浆。”

②男性的阴囊。《素问·热论》：“厥阴脉循阴器而络于肝，故烦满而囊缩。”

上一页：囊底
下一页：难乳


难乳 《中医词典》n~o~p~q

难乳

病证名。出《诸病源候论》。指小儿不能吮乳。《小儿卫生总微论方》：“小儿难乳有二：一者初生，客风邪热中脐，流入心脾之经，即令舌厚唇燥而急，口不能乘乳，故乳而不能咂饮也。二者儿初生时，拭掠口中秽血不及，咽而入腹，则令儿心腹痞满，短气促急，故口不能吮乳。”前者治宜清热，用五福化毒丹；后者治宜除秽，用四磨汤。

上一页：囊
下一页：《难经直解》


《难经直解》 《中医词典》n~o~p~q

《难经直解》

医经著作。二卷。清·莫熺注。书成于1669年。本书是《莫氏锦囊十二种》的一种。莫氏注释《难经》以滑寿《难经本义》的理论为主，直接以《内经》有关原文阐解《难经》，并附莫氏个人心得作为补充。现存康熙刻本、莫氏丛书本等。

上一页：难乳
下一页：《难经正义》


《难经正义》 《中医词典》n~o~p~q

《难经正义》

医经著作。六卷。清·叶霖撰于1895年。叶氏认为《难经》一书“理趣深远，非浅学得窥堂奥”，遂参历代医学大家对《难经》的注疏，以《内经》原文予以对照排比、诠释发挥。以《内经》为医学之根本，故以“正义”名篇。全书辨论精要，考证颇详。现有《珍本医书集成》本。

上一页：《难经直解》
下一页：《难经悬解》


《难经悬解》 《中医词典》n~o~p~q

《难经悬解》

医经著作。二卷。清·黄元御撰于1756年。黄氏根据个人阅读《难经》的心得，对八十一难予以逐段注解，注文大多简要，诠释或以《内经》理论为基础，采集历代《难经》注家的学术观点加以综合。但真正发挥义蕴的见解并不多。现有清刻本及《黄氏医书三种》本等。

上一页：《难经正义》
下一页：《难经疏证》


《难经疏证》 《中医词典》n~o~p~q

《难经疏证》

医经著作。二卷。日本·丹波元胤撰。本书首列其父丹波元简《难经解题》一篇，作者征引各家学说结合个人见解补其剩义。其后参考《难经集注》、《难经本义》、《难经经释》等书，分别将八十一难予以疏证。所写按语补足了注文之不足，并在一定程度上考订了《难经》的原文。现存日刻本、上海中医书局铅印本，1949年后有排印本。

上一页：《难经悬解》
下一页：《难经经释》


《难经经释》 《中医词典》n~o~p~q

《难经经释》

医经著作。二卷。清·徐大椿撰于1727年。徐氏注释《难经》以《内经》理论为本，阐发《难经》义理及其学术渊源，颇有参考价值。但作者提出“《难经》之必不可违乎《内经》”的观点未免失之偏激。现存多种清刻本、1985年浙江科技出版社铅印本。

上一页：《难经疏证》
下一页：《难经集注》


《难经集注》 《中医词典》n~o~p~q

《难经集注》

医经著作。五卷。原题宋·王惟一撰。明·王九思等辑。本书是将三国时吴·吕广、唐·杨玄操、宋·丁德用、虞庶和杨康候等人的《难经》注文加以选录分类汇编而成。全书按脉诊、经络、脏腑、疾病、腧穴、针法等次序分为13篇。这是现存最早的一种《难经》集注本。现存1652年日刻本等，1949年后有排印本。

上一页：《难经经释》
下一页：《难经汇注笺正》


《难经汇注笺正》 《中医词典》n~o~p~q

《难经汇注笺正》

医经著作。三卷。张寿颐注。刊于1923年。本书主要以滑寿《难经本义》及徐大椿《难经经释》为据，参考选用历代各家《难经》注文，并结合张氏本人的见解，将《难经》原文进一步予以校注，引用资料较多，对《难经》经文的阐释较为明晰，又有独到的见解。现存初刊本，1949年后有排印本。

上一页：《难经集注》
下一页：《难经本义》


《难经本义》 《中医词典》n~o~p~q

《难经本义》

医经著作。二卷。元·滑寿撰。刊于1366年。作者鉴于《难经》原书有文字缺漏，编次错乱等情况，而历代注本又不够理想，遂参考元以前《难经》注本及有关医籍，对《难经》的部分内容进行考订辨论。在调整编次、补充缺漏的基础上予以诠释。释义能融会诸家，结合个人见解予以发挥，在《难经》注本中影响较大。1949年后有排印本。

上一页：《难经汇注笺正》
下一页：《难经》


《难经》 《中医词典》n~o~p~q

《难经》

医经著作。三卷（或作五卷）。原题秦越人撰。但史料上却无法证明。大抵为秦汉之际或东汉以前的医家托扁鹊之名而作。本书以问难形式阐述中医基本理论和某些疑难问题。总设八十一篇，故名《八十一难》。第1-22难论述脉诊，其中提出“独取寸口”的诊脉方法，切于临床实用，对后世影响深远。第23-29难主论经脉流注始终、经脉长度、营卫度数、奇经八脉及所主病证。第30-47难主论脏腑、对三焦、肾与命门提出新见解。第48-61难主论疾病的证候、诊断及四诊。第62-68难论述脏腑井俞诸穴。第69-81难论述针刺补泻之法。此外《难经》还首次提出了“七冲门”、“八会穴”和“伤寒有五”等新观点。全书文字简要，理奥趣深，辨析亦颇精微，在祖国医学经典中每每与《内经》相提并论。在古今中外均有较大影响。历代刊本和注本颇多。具有代表性的有吕博望《注众难经》、杨玄操《集注难经》、丁德用《补注难经》、滑寿《难经本义》、熊宗立《勿听子俗解八十一难经》、张世贤《图注八十一难经》、徐大椿《难经经释》、黄元御《难经悬解》、日人丹波元胤《难经疏注》等。现存明刻本，及1940年黄竹斋校本等。

上一页：《难经本义》
下一页：难产七因


难产七因 《中医词典》n~o~p~q

难产七因

病因病理学术语。出《赞育编》。指造成难产的七种原因。即：一因安逸，二因奉养，三因淫欲，四因忧疑，五因娇怯，六因仓皇，七因虚乏。

上一页：《难经》
下一页：难产


难产 《中医词典》n~o~p~q

难产

病名。见《诸病源候论》卷四十三。又名产难。指胎儿娩出困难的各种异常产。如杨子建《十产论》中之伤产、催产、冻产、偏产、横产、倒产、碍产、盘肠产等均属难产范围。

上一页：难产七因
下一页：南政之岁


南政之岁 《中医词典》n~o~p~q

南政之岁

岁支的亥、子、丑、寅、卯、辰，都属南政。出《素问·至真要大论》。参北政之岁条。

上一页：难产
下一页：《南雅堂医书全集》


《南雅堂医书全集》 《中医词典》n~o~p~q

《南雅堂医书全集》

医学丛书。又名《陈修园医书十六种》，或名《公余十六种》。清·陈念祖撰。刊于1865年。包括《灵素节要浅注》、《金匮要略浅注》、《金匮方歌括》、《伤寒论浅注》、《长沙方歌括》、《医学实在易》、《医学从众录》、《女科要旨》、《神农本草经读》、《医学三字经》、《时方妙用》、《时方歌括》、《景岳新方砭》、《伤寒真方歌括》、《伤寒医诀串解》、《十药神书注解》等十六种。陈氏著作浅近易懂，大多切于实用，故流传甚广。此外尚有名为《陈修园医书二十一种》以及四十八种、六十种、七十种、七十二种等多种刊本，均系书商附入其他医家的一些著作的产物。现存初刻本等多种清刻本、石印本。

上一页：南政之岁
下一页：《南雅堂医案》


《南雅堂医案》 《中医词典》n~o~p~q

《南雅堂医案》

医案著作。清·陈念祖撰。本书选录陈氏生平治案，原系抄本。传抄至百余年后，于1920年经后人重为编辑，删订予以刊行。共八卷，按病证分为五十余门，包括内、儿、妇科多种病证治案。治法师古而能灵活化裁。现有石印本。

上一页：《南雅堂医书全集》
下一页：南吕


南吕 《中医词典》n~o~p~q

南吕

六吕之一。详六吕、六律条。

上一页：《南雅堂医案》
下一页：南极


南极 《中医词典》n~o~p~q

南极

南方之极，地球最南端，与北极相对。《素问·六元正纪大论》：“云奔南极，寒雨数至。”

上一页：南吕
下一页：《南病别鉴》


《南病别鉴》 《中医词典》n~o~p~q

《南病别鉴》

温病学著作。三卷。清·叶天士等撰，宋兆淇辑注。初刊于1878年。宋氏鉴于江南地区温热湿热病居多，因取温病著作中影响较大的叶天士《温证论治》，薛生白《湿热条辨》及薛公望《伤寒直解辨证歌》三书加以辑注。其中《温证论治》、《湿热条辨》二书，主要参考章虚谷注本，内容有所删节或补充发挥；《伤寒直解辨证歌》虽沿用伤寒名称，实为论述温病，仍宗叶、薛（生白）意旨论治。宋氏辑注本书，在分析温热、湿热两种热病的辨证和论治方面颇有条理，书末所附宋氏个人所撰《辨证要略》，亦颇有见地。现存自刻初刊本及多种清刻本。1949年后有排印本。

上一页：南极
下一页：《南北经验医方大成》


《南北经验医方大成》 《中医词典》n~o~p~q

《南北经验医方大成》

医方著作。十卷。本书为孙允贤《医方大成》的增补本改名者。参见医方大成条。

上一页：《南病别鉴》
下一页：男子乳痈


男子乳痈 《中医词典》n~o~p~q

男子乳痈

病名。发于男性乳腺之化脓性感染者。出《外科理例》卷四。多因肝肾虚而精亏血燥所致，其证与女性乳腺炎并无两样。《疡医大全》卷二十：“男子乳房忽然壅肿如妇人之状，扪之疼痛。”该证比较少见。证治可参考乳痈条。

上一页：《南北经验医方大成》
下一页：男阴缝


男阴缝 《中医词典》n~o~p~q

男阴缝

经穴别名。《千金翼方》：“灸风府、热府、肺俞、心俞、肝俞、脾俞、肾俞、男阴缝，拨阴反向上，灸治马黄黄疸。”在阴茎根部与阴囊相交处正中。主治黄疸，阴卵偏坠等。艾炷灸3-5壮；或艾条灸5-15分钟。

上一页：男子乳痈
下一页：妳（nǎi）疬


妳（nǎi）疬 《中医词典》n~o~p~q

妳（nǎi）疬

病名。妳同奶，疬在此指瘰疬之类，然非结核。出《疮疡经验全书》卷三，即乳疬。乳中发现有肿块多因冲任不调，气滞痰郁而发，以女子青春发育期为多见。该证初起，多见于乳晕部形成扁圆形肿块，常伴有轻微之痛痒感。或无自觉痛苦，或肿块有压痛，该证多可于数周内逐渐消散而自愈。或不自愈，可用调理冲任，开郁化痰之剂。类似青春散乳腺炎。

上一页：男阴缝
下一页：奶疹子


奶疹子 《中医词典》n~o~p~q

奶疹子

病证名。《幼科证治准绳》：“小儿有出一二次者，出轻而日数少者，名奶疹子。”婴幼儿发疹性疾病，如风疹、幼儿急疹等。

上一页：妳（nǎi）疬
下一页：奶癣


奶癣 《中医词典》n~o~p~q

奶癣

病名。发于婴儿的一种湿疮。出《外科正宗》卷四。又名乳癣、胎癣、胎（疒敛）疮。多因婴儿禀性使风湿热毒蕴留肌肤而发，好发于婴幼儿之头面部，或可延展于其他部位。证见其初起者形似粟米，或散发，或密集群聚，疹色红赤，搔之即起白屑，其形若癣样。不起泡，不流水者称干（疒敛），偏于风热盛者；若皮肤起粟，瘙痒无度，破则流水，浸淫成片，称为湿（疒敛），为偏于湿热者。治疗当辨证：风热盛者，则宜清热祛风；若湿热重者，宜清热祛湿，可内服消风导赤汤。外治：干型者可用润肌膏之类；湿型宜用文蛤散。相当于婴幼儿湿疹。此外，有发于女子乳晕之湿疹。俗谓之为奶癣者。

上一页：奶疹子
下一页：奶癖


奶癖 《中医词典》n~o~p~q

奶癖

病证名。

①即乳癖。详该条。

②出《儒门事亲》。即乳痈癖。详该条。

③《幼科证治准绳》：“壅乳成奶癖。”详壅乳条。

上一页：奶癣
下一页：奶旁


奶旁 《中医词典》n~o~p~q

奶旁

推拿穴位名。又名乳旁。出《小儿推拿秘诀》。位于两乳外侧，左右共二穴。能祛风止咳吐。

上一页：奶癖
下一页：奶麻子


奶麻子 《中医词典》n~o~p~q

奶麻子

出《痘疹精详》。即奶麻。详该条。

上一页：奶旁
下一页：奶麻


奶麻 《中医词典》n~o~p~q

奶麻

病名。又名胎麻、奶麻子。《麻证新书》：“奶麻者，小儿初生未满月时，遍身红点，斑驳如珠，皆由儿在母胎中，受有热毒所致。故生下散见于皮肤，不可认作时行麻疹。”相当于婴儿急疹。治宜清热疏风解毒，用银翘散加减。

上一页：奶麻子
下一页：奶疳


奶疳 《中医词典》n~o~p~q

奶疳

出《婴童百问》。即脾疳。详该条。

上一页：奶麻
下一页：捺正


捺正 《中医词典》n~o~p~q

捺正

正骨手法之一。出《仙授理伤续断秘方》。具体实施时，医者应以一手或双手在拔伸的基础上，将患者骨折断端、或关节脱位外突之骨按回原位，从而使骨折后骨断端所产生的分离、重叠、成角畸形、侧方移位及关节脱位等情况得到矫正。

上一页：奶疳
下一页：纳子法


纳子法 《中医词典》n~o~p~q

纳子法

即纳支法。见该条。

上一页：捺正
下一页：纳支法


纳支法 《中医词典》n~o~p~q

纳支法

子午流注针法内容之一。指十二经配合十二地支，又称纳子法。因地支以子为首，故名。《难经·七十二难》丁德用注：“其经络有二十四，日有二十四时，皆相合。此凡气始至而用针取之，名曰迎而夺之，其气流注终而内（纳）针，出针扪穴，名曰随而济之。”十二经脉按流注顺序挨配十二时辰，当其时针刺其母穴为补，过其时针刺其子穴为泻。《针灸大全》载《十二经配地支歌》：“肺寅大卯胃辰宫，脾巳心午小未中，申胱酉肾心包戌，亥焦子胆丑肝通。”《针灸大成》：“迎者，迎其气之方来，如寅时气来注于肺，卯时气来注于大肠，此时肺、大肠气方盛，而夺泻也。随者，随其气之方也，如卯时气去注大肠，辰时气去注于胃，此时正虚而济补之也。余仿此。”参见子母补泻和纳支补泻条。

上一页：纳子法
下一页：纳支补泻


纳支补泻 《中医词典》n~o~p~q

纳支补泻

子午流注针法之一。指十二经配合十二地支时间的针法。又称纳子法。《素问·针解篇》：“补泻之时者，与气开合相合也。”十二经脉的血气盛衰，各有一定的时刻，古人以十二地支相配，一经一时，依次而行，称为纳支。即肺经寅时，大肠经卯时，胃经辰时，脾经己时，心经午时，小肠经未时，膀胱经申时，肾经酉时，心包经戌时，三焦经亥时，胆经子时，肝经丑时。当经脉流注时刻已至，至当经气大盛时，用针迎而夺之，损其有余，是为泻法，如肺经实证，应于寅时针刺。经脉流注时刻已过，经气衰退后进针，随而济之，以补充其不足，是为补法，如肺经虚证，应于卯时针刺。本法亦可与子母补泻法配合应用。参见子母补泻条。

上一页：纳支法
下一页：纳气法


纳气法 《中医词典》n~o~p~q

纳气法

外治法之一。出《幼幼集成》。用吴茱萸五分，胡椒七粒，五倍子一钱，研细末，酒和作饼，封肝脐以带扎之。治小儿虚脱，上气喘息，真气浮散，不得归元者。

上一页：纳支补泻
下一页：纳气


纳气 《中医词典》n~o~p~q

纳气

即补肾纳气。指用补肾药物治疗肾不纳气所致虚喘的方法。详补肾纳气条。

上一页：纳气法
下一页：纳甲法


纳甲法 《中医词典》n~o~p~q

纳甲法

即纳干法。见该条。

上一页：纳气
下一页：纳干法


纳干法 《中医词典》n~o~p~q

纳干法

子午流注针法内容之一。指十二经配合十天干，又称纳早法，因天干以甲为首，故名，子午流注针法即按日子所属天干开取某经五输穴。《针灸大全》载有《十二经纳天干歌》：“甲胆乙肝丙小肠，丁心戊胃己脾乡，庚属大肠辛属肺，壬属膀胱癸肾藏。三焦亦向壬中寄，包络同归入癸方。”

上一页：纳甲法
下一页：内眦


内眦 《中医词典》n~o~p~q

内眦

解剖名称。亦名大眦、眼大头、眼大嘴、眼大睫、（眼）大角。《灵枢·癫狂》：“在内近鼻侧者，为内眦。”上下眼弦各有一小孔窍，名泪堂。详目眦条。

上一页：纳干法
下一页：内肿锁喉风


内肿锁喉风 《中医词典》n~o~p~q

内肿锁喉风

病名。见《喉科指掌》卷四。系指因肺胃两经阴阳相结，内塞不通，外无形迹，喉间痰喘的病证。先用吐痰法，嚾吐，再用六味汤。针少商、商阳、关冲、曲池、合谷、两手十穴。有血则生，无血则死。相当于今之急性喉阻塞。

上一页：内眦
下一页：内痔注射疗法


内痔注射疗法 《中医词典》n~o~p~q

内痔注射疗法

在枯痔法基础上发展的内痔疗法之一。系将枯痔药制成注射液经针管注射于痔核基底部位的一种疗法。适用于内痔及混合痔之内痔部分。所用药物包括对痔核具有坏死作用的枯痔油、枯脱油或能使痔核硬化萎缩的5-8%明矾液、5%鱼肝油酸纳等。从而使痔核部位硬化萎缩、坏死、脱落。该疗法对出血内痔之效果尤为适宜。参见痔条。

上一页：内肿锁喉风
下一页：内痔


内痔 《中医词典》n~o~p~q

内痔

病名。生于肛门齿线以上之痔。《外台秘要》卷二十六：“许仁则曰：此病有内痔，有外痔，……内痔每便即有血，下血甚者，下血击地成孔，出血过多，身体无复血色。有痛者，有不痛者。”证见患部有紫红色块状物突出，伴肛门部不适感，常有便血。根据痔核大小，脱出肛外程度，能否还纳与还纳之难易，可分内痔为三期。如内痔嵌顿，即为嵌顿性内痔。患者经常性便血可见贫血。治宜清热凉血，滋阴润燥，疏风利湿之剂。或贫血严重者除治以止血之剂外，宜补气血之品。参见痔条。

上一页：内痔注射疗法
下一页：内治


内治 《中医词典》n~o~p~q

内治

治疗学名词。指服药以治体内发生的病证。《素问·至真要大论》：“内者内治，外者外治。”

上一页：内痔
下一页：内至阴


内至阴 《中医词典》n~o~p~q

内至阴

经外穴名。见江苏省中医学校《针灸学》。在足小趾内侧趾甲角旁约0.1寸处。主治小儿惊风，晕厥，脏躁等。浅刺0.1-0.2寸，或点刺出血。当施行知热感度等测定法时，以本穴代替足少阴肾经涌泉穴测定温热值。

上一页：内治
下一页：内证头痛


内证头痛 《中医词典》n~o~p~q

内证头痛

病证名。即内伤头痛。见《内外伤辨惑论·辨头痛》。详见内伤头痛条。

上一页：内至阴
下一页：内蒸


内蒸 《中医词典》n~o~p~q

内蒸

五蒸之一。亦名血蒸。见《诸病源候论·虚劳骨蒸候》。其证外寒内热，以手抚骨觉内热甚。其根在五脏六腑，因病后得之，骨肉自消，饮食无味，或皮燥无光。蒸盛之时，四肢渐细，足趺肿起。

上一页：内证头痛
下一页：内针


内针 《中医词典》n~o~p~q

内针

针灸器械名称。见《喉风论》：内针长六寸，其锋遍以竹杆套之，外露锋二分，其利如刃。凡口内红肿至牙床者以此破之。有格则不深入，故套竹杆于外也，其针如刃利欲其速破也。

上一页：内蒸
下一页：《内照法》


《内照法》 《中医词典》n~o~p~q

《内照法》

藏象著作。旧题汉·华佗撰。为《中藏经》附录部分。内照即从色、脉、症的反映来鉴察内脏的病变。即“有诸内，必形诸外”之理论的具体发挥。全书共六篇，首篇仅列四时平脉之名而无论；二至五篇列论脏腑之间互相影响的病脉、病症和选用药物；第六篇辨色、脉、症死候。有一定参考价值。现存周氏医学丛书本，1981年由辽宁人民出版社铅印本。

上一页：内针
下一页：内障


内障 《中医词典》n~o~p~q

内障

病证名。见《太平圣惠方》卷三十三。《证治准绳·杂病》认为：内障“皆有翳在黑睛内遮瞳子而然。”指主要发生于瞳神及眼内各组织的疾病。多因脏腑内损，气血两亏，目失濡养所致，尤以肝肾不足为常见。此外，阴虚火旺或情志失调，气滞血瘀，风火痰湿上扰清窍，以及外伤等均可导致本病。患者可感觉眼前蚊绳飞舞，黑花飘荡，观灯火如彩虹环绕，视物昏蒙，夜盲，甚至暴盲等等。眼外观可无特殊病证，亦或可见瞳神之大小、形状、颜色等改变。如青盲、缘风、圆翳内障之类。眼内障病情比较复杂，一般宜结合全身情况辨证论治。除用药物、针灸等疗法外，有的尚需手术治疗。

上一页：《内照法》
下一页：内燥


内燥 《中医词典》n~o~p~q

内燥

病证名。由阴津耗伤而致的燥证。多在热病后期，或吐泻、出汗、出血过多，损伤津液所致；或因营养不良、瘀血内阻，而引起津血不能滋润所致。症见骨蒸潮热、心烦口渴、唇舌干燥、皮肤皱裂、毛发不荣、肌肉消瘦、大便秘结，小便短少等。

上一页：内障
下一页：内脏


内脏 《中医词典》n~o~p~q

内脏

人体器官名。泛指胸腹腔的五脏六腑。《灵枢·本脏》：“视其外应，以知其内藏，则知所病矣。”

上一页：内燥
下一页：内阅


内阅 《中医词典》n~o~p~q

内阅

诊断学名词。指通过七窍的望诊，可以内察五脏；盖因五脏的精气，上达于七窍。《灵枢·脉度》：“五脏常内阅于上七窍也。”

上一页：内脏
下一页：内郁


内郁 《中医词典》n~o~p~q

内郁

七情所致之郁证。见《不居集·诸郁》：“内郁者，七情之郁也。”参见怒郁、思郁、忧郁、悲郁、惊郁、恐郁各条。

上一页：内阅
下一页：内痈


内痈 《中医词典》n~o~p~q

内痈

病名。系脏腑之生痈疽者。出《灵枢·邪气脏府病形》。《诸病源候论》卷三十三内痈候：“内痈者，由饮食不节，冷热不调，寒气客于内，或在胸膈，或在肠胃，寒折于血，血气留止，与寒相搏，壅结不散，热气乘之，则化为脓，故曰内痈也”。证见胸内痛，少气而发热，以左手按左眼而其右眼见光者，胸内结痈也。若吐脓血者不可治也。巢氏强调：“急以灰掩其脓血，不尔者着人肠内。有结痛，或在胁下，或在脐左近结成块而壮热，必作痈脓。诊其脉数而身无热者，内有痈也。”历代医学家对内痈之诊断论治颇多记述，或有独到之处。内痈包括有胃脘痈、三焦痈、肠痈、小肠痈、心痈、肝痈、脾痈、肺痈、肾痈等，证治详各条。

上一页：内郁
下一页：内迎香


内迎香 《中医词典》n~o~p~q

内迎香

经外穴名。出《扁鹊神应针灸玉龙经》。在鼻孔内，当鼻翼软骨与鼻甲交界的粘膜处。主治晕厥，目赤肿痛，中暑等。点刺出血。

上一页：内痈
下一页：内因


内因 《中医词典》n~o~p~q

内因

病因病理学名词。指喜、怒、忧、思、悲、恐、惊等七情过度，使气机紊乱，脏真损伤而成为致病因素。参见三因条。

上一页：内迎香
下一页：内养功


内养功 《中医词典》n~o~p~q

内养功

气功功法名。由近代气功家刘渡舟所传，刘贵珍整理。系采取一定呼吸法，并配合默念词句的一种气功功法。练功姿势有侧卧位、仰卧位、端坐位、靠坐式等。方法有两种：一为用鼻吸气时舌顶上腭，默念“自”字，以意领气至小腹部，然后屏息，并默念“己”字，即徐徐呼气，同时将舌放下，默念“静”字。另一种为口鼻兼用以吸气，舌顶上腭，以意领气至小腹部，同时默念“自”字，再徐徐呼气，舌头放下，并默念“己”字，呼毕屏息片刻，同时默念“静”字。此功法对调治消化系统疾患有较好功效。

上一页：内因
下一页：内阳池


内阳池 《中医词典》n~o~p~q

内阳池

经外穴名。见《针灸经外奇穴治疗诀》。在前臂屈侧，大陵穴上1寸处。主治鹅掌风，口腔炎等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-15分钟。

上一页：内养功
下一页：内悬（疒其）风


内悬（疒其）风 《中医词典》n~o~p~q

内悬（疒其）风

病名。即里悬（疒其）风。见《重楼玉钥》卷上。“凡牙匡下浮肿为外悬（疒其）。起生牙根内为里悬（疒其）。红肿如蜒蝣样，渐次而长。”参见悬（疒其）风各条。

上一页：内阳池
下一页：内虚外实


内虚外实 《中医词典》n~o~p~q

内虚外实

脉学名词。指一种来疾去迟的脉象。为表邪有余而里气不足。《注解伤寒论》：“初持脉，来疾去迟，此出疾入迟，名曰内虚外实也。”

上一页：内悬（疒其）风
下一页：内虚


内虚 《中医词典》n~o~p~q

内虚

病证名。指形体羸瘦虚弱似病而脉象正常。《注解伤寒论》：“人病脉不病，名曰内虚，以无谷神，虽困无害。”

上一页：内虚外实
下一页：内消


内消 《中医词典》n~o~p~q

内消

病证名。

①消渴病之一。出《诸病源候论·消渴病诸候》：“内消病者，不渴而小便多是也。由少服五石，石热结于肾内也。”《千金要方》卷二十一：“内消之为病，当由热中所作也。小便多于所饮。令人虚极短气。夫内消者，食物消作小便也，而又不渴。”

②指强中证。《张氏医通·杂门》：“肾消之病，古曰强中，又谓内消。”详强中条。

上一页：内虚
下一页：内外转


内外转 《中医词典》n~o~p~q

内外转

针刺手法名。捻针时，大指往外推称左转和外转；大指向内收称右转和内转。《针灸大成》：“左转从外则象天，右转从内则象地。”参见左右转条。

上一页：内消
下一页：内外痔


内外痔 《中医词典》n~o~p~q

内外痔

病名。肛肠部内痔、外痔并发者。《外科大成》卷二：“肛门内、外皆有，遇大便即出血疼痛”者。又名混合痔。指肛门痔生于齿线上之内痔与生于齿线下之外痔并连混合一体之痔，称内外痔。证治参见内痔、外痔条。

上一页：内外转
下一页：《内外伤辨惑论》


《内外伤辨惑论》 《中医词典》n~o~p~q

《内外伤辨惑论》

内科论着。又名《内外伤辨》。三卷。金·李杲撰。刊于1247年。主要论述由于饮食劳倦所致疾病。卷上有辨阴证阳证、辨脉等13篇有关辨证的论述；卷中、卷下结合具体方药论述了以饮食劳倦为主的一些内科疾病的证治。现存多种明清刻本，1949年后有排印本。

上一页：内外痔
下一页：内外踝伤


内外踝伤 《中医词典》n~o~p~q

内外踝伤

病名。内外踝关节部位之外伤。见《证治准绳·外科》卷六。多因局部跌打、扭挫而引起。其证局部肿胀、疼痛，压之痛感剧烈，功能障碍，甚则足内翻或外翻畸形。若有踝关节脱臼，甚或骨折者，证治参见骨关节骨折、脱臼之病处治。若仅只局部软组织撕裂或挫伤者。可手法复位至功能位置，作夹缚固定，局部外用热熨、消肿止痛剂即可。内服可选用复元活血汤、七厘散。肿消则加之功能锻炼。

上一页：《内外伤辨惑论》
下一页：内外踝尖


内外踝尖 《中医词典》n~o~p~q

内外踝尖

经外穴别名。即足两踝。见该条。

上一页：内外踝伤
下一页：内外喉肿


内外喉肿 《中医词典》n~o~p~q

内外喉肿

病名。多由肺胃郁火熏蒸，邪毒聚于咽喉所致。症见咽喉肿起，疼痛色红，甚或连及颈外亦肿痛，汤水难咽，身发寒热。《喉科指掌》卷三：“此症生于关内下部，阴阳相结，内外皆肿，或有烂斑，火郁之症。”治宜泻火解毒，消肿止痛。宜以五味消毒饮加减治疗。

上一页：内外踝尖
下一页：《内外功图说辑要》


《内外功图说辑要》 《中医词典》n~o~p~q

《内外功图说辑要》

气功著作。二册。席裕康辑，王知慧绘图。刊于1919年。本书辑录有关气功、导引的著作，如《陈希夷二十四气坐功导引治病图说》、《五禽舞行功法图说》、《八段锦》、《易筋经》等图说及《奇经八脉考》、内景图等。收集资料颇多，但较芜杂。现存初刻本。

上一页：内外喉肿
下一页：内外丹


内外丹 《中医词典》n~o~p~q

内外丹

内丹与外丹的合称。各详该条。

上一页：《内外功图说辑要》
下一页：内外


内外 《中医词典》n~o~p~q

内外

①指疾病的内外部位。

②治疗疾病内外先后的法则。《素问·至真要大论》：“从内之外者，调其内；从外之内者，治其外。从内之外而盛于外者，先调其内而后治其外；从外之内而盛于内者，先治其外而后调其内。”

上一页：内外丹
下一页：内推云


内推云 《中医词典》n~o~p~q

内推云

病证名。见清·顾锡《银海指南》卷二。即黄液上冲。因黑睛内积之脓液，自下向上漫增，仿佛云彩推移，故名曰推云。详黄液上冲条。

上一页：内外
下一页：内痛外快


内痛外快 《中医词典》n~o~p~q

内痛外快

病证名。指一种痛证。快与痛相对而言。指内有邪气实而作痛，外则不痛，表示邪实于里。《难经·四十八难》：“内痛外快，为内实外虚。”

上一页：内推云
下一页：内庭


内庭 《中医词典》n~o~p~q

内庭

经穴名。出《灵枢·本输》。属足阳明胃经。荥（水）穴。在足背，当2、3趾间，趾蹼缘后方赤白肉际处。布有足背内侧皮神经外侧支之趾背神经和足背静脉网。主治发热，头痛，牙痛，口㖞，鼻衄，咽喉肿痛，腹痛，腹胀，泄泻，痢疾，便秘，便血，瘾疹，足背肿痛等。直刺0.5-0.8寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：内痛外快
下一页：内太冲


内太冲 《中医词典》n~o~p~q

内太冲

经外穴名。出《针灸集成》。在足背伸（足母）长肌腱胫侧缘，与太冲穴相平处。主治疝气，呼吸不通。直刺0.3-0.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：内庭
下一页：内损


内损 《中医词典》n~o~p~q

内损

病名。因外伤引致肢体深部组织或脏腑损伤者。见《诸病源候论》卷三十六，或名内伤。该书称：“此为人卒被重物压迮，或从高处坠下，致吐下血，此伤五内故也。”《外台秘要》引《广济方》“疗从高坠下，内损瘀血”，“近效疗堕马内损”之论。究其病因，不外高处坠下、重物压迮、外力挤撞等类，或伴表伤并不严重，而内损则十分明显，或由于内因所成者。内损多发于胸腹内脏，一般有伤气、伤血、伤脏腑之区别。若伤处肿痛不明显，痛无定处则为伤气；若伤处疼痛显着，皮色发红或青紫，甚则血溢妄行，出现发热、寒战、呕吐、便血、尿血、咳血等症者为伤血；若胸胁或腹中疼痛剧烈，伴有昏厥、吐血、便血等症者为伤脏腑。若伤头部，损及脑髓，则症见头晕目眩，额部有冷汗，言语不清，恶心呕吐，甚至口眼㖞斜。治宜辨伤之部位轻重，以其所伤，或手法外治、或服药内治。若伤气者，宜服复元通气散；伤血重者，或损及内脏，则以活血化瘀为佳，可服桃仁承气汤。参见伤气、伤血、伤脏腑、脑骨伤等各条。

上一页：内太冲
下一页：内视


内视 《中医词典》n~o~p~q

内视

气功术语。也称返观内照。即轻闭双目，敛神内顾，意守体内一定部位。《周易参同契》：“是非历藏法，内神有所思。”

上一页：内损
下一页：内实证


内实证 《中医词典》n~o~p~q

内实证

证名。里实证的别称。见《伤寒论·辨太阳病脉证并治》：“伤寒十三日，过经谵语者，以有热也，当以汤下之。若小便利者，大便当硬，而反下利，脉调和者，知医以丸药下之，非其治也。若自下利者，脉当微厥，今反和者，此为内实也，调胃承气汤主之。”详见里实证条。

上一页：内视
下一页：内实外虚


内实外虚 《中医词典》n~o~p~q

内实外虚

脉学名词。指一种脉象。来迟去疾之脉。为内邪有余，表气不足。《注解伤寒论》：“初持脉，来迟去疾，此出迟入疾，名曰内实外虚也。”

上一页：内实证
下一页：内湿


内湿 《中医词典》n~o~p~q

内湿

病证名。由脾肾阳虚，运化水液功能障碍引起体内水湿停滞之证。症见食欲不振、腹胀、腹泻、尿少、面黄、浮肿、舌淡苔润、脉濡缓等。治宜健脾温肾利湿。

上一页：内实外虚
下一页：内肾


内肾 《中医词典》n~o~p~q

内肾

人体器官名。即肾脏。与外肾（男子外生殖器）相对而言。

上一页：内湿
下一页：内伤中风证


内伤中风证 《中医词典》n~o~p~q

内伤中风证

病名。指类中风。以其不因外感，故曰内伤。以其证类中风症，故亦曰中风。参见类中风条。

上一页：内肾
下一页：内伤燥痰


内伤燥痰 《中医词典》n~o~p~q

内伤燥痰

病证名。燥痰证之一。见《症因脉治·内伤痰症》。证见咳嗽喘逆，痰火上升，时咳时止，痰不能出。连嗽不已，面赤气升。多因肺肾阴亏，或膏粱厚味，肠胃积热，火灼津液而致。治宜养阴润肺为主，选用二冬二母汤、二母固本丸、养阴清肺汤等。因膏粱积热者，宜节斋化痰丸。参见燥痰条。

上一页：内伤中风证
下一页：内伤饮食痉


内伤饮食痉 《中医词典》n~o~p~q

内伤饮食痉

病证名。小儿痉病之一。出《温病条辨》。小儿食伤脾胃之阳，呕吐、腹泻引起津液枯竭，经脉失养而致发痉，亦有脾肾阳虚而致者。治宜调理脾胃，用参苓白术散。若脾肾阳虚者，用理中汤加丁香、肉桂、肉果、诃子之类。

上一页：内伤燥痰
下一页：内伤遗尿


内伤遗尿 《中医词典》n~o~p~q

内伤遗尿

病证名。因脏腑内伤所致的小便失禁。见《病因脉治》卷一。以脾肾不足者居多。主要症候为小便时时自遗，神志清醒，语言轻微，饮食减少，大便溏泄，脉濡软或浮大。治宜补益脾肾，可选用补中益气汤、八味肾气丸。又有肝阴不足，肝火内扰而致遗尿，脉见沉数，宜三才汤加麦冬、五味子、黄柏、知母等。

上一页：内伤饮食痉
下一页：内伤腋痛


内伤腋痛 《中医词典》n~o~p~q

内伤腋痛

病证名。因郁怒伤肝、积热熏肺、肾火上冲等所致的腋痛。见《症因脉治·腋痛论》。详见腋痛条。

上一页：内伤遗尿
下一页：内伤噎膈


内伤噎膈 《中医词典》n~o~p~q

内伤噎膈

病证名。多因忧愁郁结，五志之火皆动，日夜煎熬，津液干涸；或膏粱厚味，辛辣炙煿，恣意不谨，积热消阴所致。《症因脉治》卷二。证见饮食之间，渐觉难下，或下咽稍急，即噎胸前，如此旬月，日甚一日，渐至每食必噎，只食稀粥，不食干粮，此内伤噎膈之症也。治以生津、养胃、启膈为主，用二母二冬汤合启膈散加减。虚者，生脉散加养血之药。若凝窒已久，痰涎聚结胃脘，不可用凝滞之药，宜先清痰清火，开豁化痰，用《金匮》麦门冬汤冲竹沥、姜汁、芦根汁，再以养阴生津治本。若膏粱积热，正气尚充，可酌用承气汤。参见噎膈条。

上一页：内伤腋痛
下一页：内伤腰痛


内伤腰痛 《中医词典》n~o~p~q

内伤腰痛

病证名。因血瘀、气滞、痰注、阳虚、阴虚等所致腰痛。见《症因脉治·腰痛总论》。腰痛日轻夜重，痛定一处，不能转侧，为沥血停蓄之证。胁肋气脉，遇怒愈甚，为怒气郁结之证；腰间重滞一片如冰，得热则减，得寒愈甚，为痰注作痛之证；时常怕冷，手足不缓，凡遇寒气，腰背即痛，为真火不足，阳虚之证；五心烦热，足心如火，痛如锥刺，此为阴虚火旺之证。详见肾虚腰痛、血虚腰痛、气虚腰痛、沥血腰痛、食积腰痛、痰注腰痛等条。

上一页：内伤噎膈
下一页：内伤牙衄


内伤牙衄 《中医词典》n~o~p~q

内伤牙衄

病证名。胃中实热或阴虚火炎所致齿牙出血。因多进膏粱厚味，或饮酒过量，嗜食辛辣炙煿，使肠胃积热，血中伏火或肾阴不足，水中之火上炎所致。肠胃积热者，治宜清胃，用升麻清胃散加酒制大黄；阳明血热者，用犀角地黄汤加酒浸黄芩；龙火上冲者，用知柏肝肾丸加减。

上一页：内伤腰痛
下一页：内伤蓄血


内伤蓄血 《中医词典》n~o~p~q

内伤蓄血

病证名。因内伤所致蓄血证。证见胸胁或小腹急痛，治宜桃仁承气汤或抵当汤，随痛之高下选用之。体虚者，可略加桂附；下血瘀滞，色晦不鲜者，酌加温补气血之品。

上一页：内伤牙衄
下一页：内伤休息痢


内伤休息痢 《中医词典》n~o~p~q

内伤休息痢

病证名。休息痢之一。见《症因脉治》卷四。由劳心过度，饮食伤损，脾肾相传所致。详见休息痢条。

上一页：内伤蓄血
下一页：内伤泄泻


内伤泄泻 《中医词典》n~o~p~q

内伤泄泻

病证名。见《症因脉治》卷四。包括积热泄泻、积寒泄泻、痰积泄泻、食积泄泻、脾虚泄泻，及气泻、积瘀泄、酒泄、肾泄、肝泄等。参见各条。

上一页：内伤休息痢
下一页：内伤胁痛


内伤胁痛 《中医词典》n~o~p~q

内伤胁痛

病证名。由内伤引起的胁痛。见《景岳全书·杂证谟》。或因痰饮悬饮凝结两胁；或死血停滞胁肋；或恼怒郁结，肝火攻冲；或肾水不足，龙雷之火上冲；或肾阳不足，虚阳上浮，而成胁肋之痛。宜随证施治，详见停饮胁痛、死血胁痛、肝郁胁痛、肝火胁痛，肾虚胸胁痛诸条。

上一页：内伤泄泻
下一页：内伤小便不利


内伤小便不利 《中医词典》n~o~p~q

内伤小便不利

小便不利症之一。见《症因脉治》卷四。包括热结小便不利、偏渗小便不利、气虚小便不利、阴虚小便不利、阳虚小便不利。各详该条。

上一页：内伤胁痛
下一页：内伤胃脘痛


内伤胃脘痛 《中医词典》n~o~p~q

内伤胃脘痛

病证名。胃痛之由食积、痰饮、积热、积冷、气滞、死血、虫积等所致者。见《症因脉治·胃脘痛论》。详见食滞胃脘痛、痰饮胃脘痛、积冷胃脘痛、积热胃脘痛、瘀血胃脘痛、蚘动脘痛、胃脘痛条。

上一页：内伤小便不利
下一页：内伤吐血


内伤吐血 《中医词典》n~o~p~q

内伤吐血

病证名。多因胃热络伤，或心、脾、肝、肾劳损而致。见《症因脉治》卷二。证见身无表邪，脉不浮大，时而呕吐纯血，因胃热络伤者，吐血量多，鲜瘀相杂，兼见胸闷作痛，嘈杂便秘，苔黄腻，脉滑数，且清胃泻火，用三黄泻心汤加侧柏叶、白及等。因郁怒伤肝者，吐血鲜红，头痛目赤，口苦心烦，胸胁引痛，治宜清肝凉血，用化肝煎合茜根散加减。因心脾损伤者，吐血气短，憔悴声怯，心悸少寐，治宜补养心脾，用归脾汤。因阴虚火旺者，吐血盗汗，耳鸣遗精，治宜壮水制火，用六味地黄丸加蒲黄、藕节、阿胶、五味子之属。因阳虚血不归经者，血色晦淡，怕冷肢凉，治宜温中补阳，用理中汤加木香，或八味丸以引火归元。

上一页：内伤胃脘痛
下一页：内伤吐酸水


内伤吐酸水 《中医词典》n~o~p~q

内伤吐酸水

病证名。见《症因脉治》卷二。因恼怒忧郁，肝郁生火，克伐脾胃所致的吐酸症。证见食入吐水酸馊，两胁刺痛，面红升火，脉多弦数。治宜柴葛平胃散、栀连平胃散等方。亦有因脾胃虚寒、宿食、水饮、痰热而致吐酸，详吐酸条。

上一页：内伤吐血
下一页：内伤头痛


内伤头痛 《中医词典》n~o~p~q

内伤头痛

病证名。因脏腑、气血损伤，或内邪上扰所致的头痛。《景岳全书·杂证谟》：“至若内伤头痛，则不得以三阳为拘矣。”一般起病较缓，时作时止，遇劳累受风，或情志刺激则常易发作，并有脏腑气血不足或内邪证候。以虚证居多。有气虚头痛、血虚头痛、阴虚头痛、阳虚头痛、肾虚头痛、及瘀血头痛、痰湿头痛、肝阳头痛等。详见各条。

上一页：内伤吐酸水
下一页：内伤嗽血


内伤嗽血 《中医词典》n~o~p~q

内伤嗽血

病证名。内伤肺络的咳嗽吐血。见《症因脉治》卷二。多因肺胃积热，痰火上冲；或房劳精竭，肾火刑金；或思虑伤脾，脾火消阴；或郁怒伤肝，肝火拂郁；或用心太过，心火妄动所致。其证身无表邪，咳嗽吐血。肺胃积热，胃火上冲者，治宜清金降火，用泻白散、清胃汤、化痰丸等方。房劳精竭。肾火刑金者，先用犀角地黄汤，血止后选用归芍天地煎、三才丹等。脾阳不足，土不生金者，加味归脾汤。怒动肝火，木火刑金者，柴胡饮子。肝血不足者，加味补肝散。心火妄动者，导赤各半汤。心血不足者，天王补心丹。肾火不足，阳虚不能摄血者，八味肾气丸等方。

上一页：内伤头痛
下一页：内伤湿痰


内伤湿痰 《中医词典》n~o~p~q

内伤湿痰

病证名。湿痰证之一。见《症因脉治·内伤痰症》。证见身或热或不热，体重足酸，呕而不渴，胸膈满，时吐痰，身体软倦。多因脾胃阳虚，水液停留，生湿酿痰所致。治宜理脾燥湿为主，用二陈平胃散、二陈羌防汤、栀连二陈汤、六君子汤等方。

上一页：内伤嗽血
下一页：内伤三消


内伤三消 《中医词典》n~o~p~q

内伤三消

病证名。七情、房室、饮食内伤等病因所致的消渴病。见《症因脉治》卷三。有精虚、积热之分。详见精虚三消、积热三消、消渴条。

上一页：内伤湿痰
下一页：内伤呕吐


内伤呕吐 《中医词典》n~o~p~q

内伤呕吐

病证名。见《症因脉治·呕吐论》。脾胃虚弱，或邪滞脾胃所致的呕吐。有胃寒呕吐、胃热呕吐、痰饮呕吐、食积呕吐等，各详该条。

上一页：内伤三消
下一页：内伤衄血


内伤衄血 《中医词典》n~o~p~q

内伤衄血

病证名。统指无外伤、外感所致的鼻衄。见《症因脉治》卷二。其症身无表邪，目睛或黄，五心烦热，鼻孔出血。常由肺热上壅、胃热熏蒸、肝火上炎、阴虚火浮等因所致。因肺热者，伴见口干鼻燥，或见咳呛，治宜辛凉清解。可用泻白一物汤，或桑菊饮加丹皮、茅根。因胃热者，伴见口渴口臭，大便秘结，治宜清胃降火，可用玉女煎，或清胃汤加酒大黄。因肝火者，伴见烦躁易怒，头胀目赤，治宜清肝泻火，可用龙胆泻肝汤、清肝饮。肝肾阴虚，火浮于上者，伴见头晕耳鸣，脉沉细而数，治宜滋阴降火，可用知柏地黄丸，或六味地黄丸加龟板、牡蛎等。本证可见于血液病、高血压、动脉硬化症、肝硬变、鼻炎症等疾病。

上一页：内伤呕吐
下一页：内伤痢疾


内伤痢疾 《中医词典》n~o~p~q

内伤痢疾

病证名。因七情内伤、劳力过度、饮食失宜等所致痢疾。见《慎斋遗书》卷八。详见七情痢、劳役痢、饮食内伤痢等条。

上一页：内伤衄血
下一页：内伤咳嗽


内伤咳嗽 《中医词典》n~o~p~q

内伤咳嗽

病证名。因肺脏虚弱或它脏累肺所致的咳嗽。见《景岳全书·杂证谟》。起病缓慢，咳声轻微，并有脏腑虚损及气虚血亏等证，多属虚证或虚实夹杂。治宜调理脏腑为主。大法火盛者壮水，金虚者补土，郁甚者舒肝，气逆者理肺，食积者和中，房劳者补肾。有肺经咳嗽、脾经咳嗽、心经咳嗽、肝经咳嗽、肾经咳嗽、气虚咳嗽、血虚咳嗽等。详各该条。

上一页：内伤痢疾
下一页：内伤结胸


内伤结胸 《中医词典》n~o~p~q

内伤结胸

病证名。寒饮结胸者。见《医学衷中参西录·论结胸治法》。因寒饮凝于贲门之间，遏抑胃气不能上达，阻隔饮食不能下降所致。用干姜八钱，赫石两半，川朴、甘草各三钱开之。幼童脾胃阳虚，寒饮填胸，呕吐饮食成慢惊，亦为寒饮结胸，治用《福幼编》逐寒荡惊汤。

上一页：内伤咳嗽
下一页：内伤肩背痛


内伤肩背痛 《中医词典》n~o~p~q

内伤肩背痛

病证名。因肺气不足或肺气壅阻，劳力损伤，积热上熏所致的肩背痛。多由元气素亏，伤损肺气；或肺热叶焦，肺气怫郁；或劳碌举重，损伤筋膜；或肠胃积热，上熏肺金所致。如症见气怯神清，脉大而虚，宜四君子汤、补中益气汤；喘急气逆，不得安卧，六脉躁盛，宜葶苈泻肺汤、家秘泻白散；久痛不愈，气血有伤者，宜四物汤、八珍汤加秦艽、续断、钩藤、羌活等药；膏粱积热，口燥唇焦，六脉沉数者，宜家秘泻白散；木火刑金，左关脉数者，泻白各半汤等方。

上一页：内伤结胸
下一页：内伤夹暑


内伤夹暑 《中医词典》n~o~p~q

内伤夹暑

病证名。炎暑内伤房劳及杂进膏粱水果致全身阳气不得伸越的重危病证。见《杂病源流犀烛·暑病源流》。证见脉沉细或弦紧，面垢，无汗恶寒，四肢厥逆拘急，霍乱呕吐。治宜冷香饮子。或吐利兼作，脉微欲绝，或虚浮而散，当急救之，宜浆水散。或冒暑伏热，引饮过多，及恣啖生冷，致脾胃受寒，腹痛呕泄，水谷不分，脉沉而紧，宜大顺散。

上一页：内伤肩背痛
下一页：内伤黄疸


内伤黄疸 《中医词典》n~o~p~q

内伤黄疸

病证名。因脾胃内伤所致的黄疸。见《症因脉治》卷三。包括谷疸、酒疸、女劳疸、阴黄。治宜健脾、化湿、湿肾、利胆为主，忌用攻法。参见黄疸条。

上一页：内伤夹暑
下一页：内伤腹胀


内伤腹胀 《中医词典》n~o~p~q

内伤腹胀

病证名。因气郁、痰饮、食滞、虫积，或脏腑虚衰等所致的腹胀。见《症因脉治·肿胀总论》。包括气结腹胀、痰饮腹胀、食积腹胀、虫积腹胀、肝火腹胀、脾虚腹胀、六腑腹胀等。详见各条。

上一页：内伤黄疸
下一页：内伤发斑


内伤发斑 《中医词典》n~o~p~q

内伤发斑

病证名。斑证之一。见《医学入门》卷五：“内伤发斑，轻如蚊迹疹子者，多在手足，初起无头疼身热。”又名内伤斑。治以补虚为主，用调中益气汤、黄芪建中汤、大建中汤等方。

上一页：内伤腹胀
下一页：内伤恶寒


内伤恶寒 《中医词典》n~o~p~q

内伤恶寒

病证名。由饮食、劳倦等所致恶寒。兼见倦怠，手心热，脉缓弱。或气口虚大，按之无力。治宜补中益气汤，加桂附二、三分。参见阳虚恶寒、劳倦恶寒、伤食恶寒等条。

上一页：内伤发斑
下一页：内伤呃逆


内伤呃逆 《中医词典》n~o~p~q

内伤呃逆

病证名。见《症因脉治·呃逆论》。由脏腑不调及情志失常、伤食等引起的呃逆症。中气不足者，宜六君子汤。胃气损伤，食滞中焦者，宜枳术汤、苍朴二陈汤。膏粱积热，胃火上冲者，宜栀连平胃散。胃寒饮冷、水寒上逆者，宜丁香 柿蒂汤、理中汤、苓桂术甘汤。怒动肝火者，宜加味柴胡汤。肝肾阴亏者，宜知柏生黄丸、家秘知柏天地煎、家秘肝肾丸等方。

上一页：内伤恶寒
下一页：内伤短气


内伤短气 《中医词典》n~o~p~q

内伤短气

病证名。因内伤而致气短不足以息。见《症因脉治·短气论》。有实邪短气、气虚短气之分。详各条。

上一页：内伤呃逆
下一页：内伤喘逆


内伤喘逆 《中医词典》n~o~p~q

内伤喘逆

病证名。气喘由内伤脏腑气血所致。见《症因脉治·喘症论》。包括内火喘逆、痰饮喘逆、食积喘逆、气虚喘逆、阴虚喘逆、伤损喘逆等。各详该条。

上一页：内伤短气
下一页：内伤不得卧


内伤不得卧 《中医词典》n~o~p~q

内伤不得卧

病证名。脏腑不调引起的不寐症。包括肝火不得卧、胆火不得卧、肺壅不得卧、胃不和卧不安、心血虚不得卧、心气虚不得卧等。详见各条。

上一页：内伤喘逆
下一页：内伤半身不遂


内伤半身不遂 《中医词典》n~o~p~q

内伤半身不遂

病证名。半身不遂由内伤所致者。多因气血凝滞，脉络不通，或痰火内作，饮酒酿湿，流踞经络而成。其病缓发者，或一手一指先见麻木，一年半载，渐渐不能举动。若痰火内作，发病急骤，其人忽尔僵仆，少顷即苏，半身不能举动。血痹者，用活血汤；结痰者，用二陈汤加竹沥、生姜；酒湿成瘫者，戒酒，服散湿热之药，葛花平胃散，或加栀连，或栀连二陈汤。气虚补气，血少补血。

上一页：内伤不得卧
下一页：内伤


内伤 《中医词典》n~o~p~q

内伤

出《素问·疏五过论》。

①病因之一。泛指内损脏气的致病因素。如七情不节、饮食饥饱、劳倦、房事过度等。

②病证名。与内损同，由撞击跌仆、强力负重或其他因素伤及脏腑气血的一类病证。

上一页：内伤半身不遂
下一页：内热头痛


内热头痛 《中医词典》n~o~p~q

内热头痛

病证名。见《医宗金鉴·幼科杂病心法要诀》。指胃中郁热引起的头痛。症见鼻干目痛，上至头额，下至齿颊，痛无定时。因小儿脾胃脆嫩，过食肥甘厚腻食物，引起脾胃消化功能失调，积滞化热，热极生火，火性上炎，循足阳明胃经上行所致。治宜疏风清热。用菊花茶调散。

上一页：内伤
下一页：内热


内热 《中医词典》n~o~p~q

内热

证名。体内脏腑阴阳偏胜之热。宜辨虚实。常见胸中烦热，午后潮热，五心发热，口苦，溲赤等症。《明医杂着》卷一：“内伤发热，是阳气自伤不能升达，降下阴分而为内热，乃阳虚也，故其脉大而无力，属肺脾；阴虚发热，是阴血自伤不能制火，阳气升腾而为内热，乃阳旺也，故其脉数而无力，属心肾。”治宜清金养营，疏邪润燥为主。参见发热条。

上一页：内热头痛
下一页：内取


内取 《中医词典》n~o~p~q

内取

治疗学名词。指病位在内的疾病，用内服药消除之。《素问·五常政大论》：“上取下取，内取外取，以求其过。”

上一页：内热
下一页：内衄


内衄 《中医词典》n~o~p~q

内衄

病证名。

①呕血的一种表现。《千金要方》卷十二：“内衄者，出血如鼻衄，但不从鼻孔出，是近从心肺间津液出，还流入胃中，或如豆羹汁，或如切（血敢），血凝停胃中，因即满闷便吐，或去数斗至于一石者是也。得之于劳倦、饮食过常所为也。”证有虚实之分，实者用三黄泻心汤加生地黄，虚者用茯苓补心汤、人参救肺散等。

②血从口出之总称。《医宗金鉴·杂病心法要诀》：“若从口出则为内衄。内衄出血，涎嗽出于脾，唾出于肾，咯出于心，咳出于肺，呕出于肝，吐出于胃。”参见吐血、呕血、咳血、咯血、唾血等条。

上一页：内取
下一页：内漏


内漏 《中医词典》n~o~p~q

内漏

病名。出《素问·刺禁论》。《类经》卷二十二解释为：“脓生耳底，是为内漏伤其经气，故致聋也。”系指耳内流脓，类今之化脓性中耳炎。内服清热解毒之剂。

上一页：内衄
下一页：内龙眼


内龙眼 《中医词典》n~o~p~q

内龙眼

经外穴名。即内膝眼。见《常见经穴解剖学定位》。在膝关节髌骨内侧缘，与髌骨下缘相平之凹陷处，距髌韧带内侧缘一横指处。主治膝关节及其周围软组织炎。从前内向后外与额状面成45度角斜刺0.5-1寸。

上一页：内漏
下一页：内廉


内廉 《中医词典》n~o~p~q

内廉

人体部位名称。指内侧缘。《灵枢·经脉》：“肾足少阴之脉……出腘内廉，上股内后廉。”

上一页：内龙眼
下一页：内昆仑


内昆仑 《中医词典》n~o~p~q

内昆仑

经穴别名。

①出《普济方》。即太溪，见该条。

②出《太平圣惠方》。即昆仑，见该条。

上一页：内廉
下一页：内灸


内灸 《中医词典》n~o~p~q

内灸

治法之一。即吞服生大蒜的治病法。出《本草拾遗》。《本草纲目》：“藏器曰：昔有患痃癖者，梦人教每日食大蒜三颗，初服遂至瞑眩吐逆，下部如火。后有人教取数片，合皮截却两头吞之，名曰内灸，果大效也。”

上一页：内昆仑
下一页：内景


内景 《中医词典》n~o~p~q

内景

气功术语。谓练功时内视的身内之象。《黄庭内景经》梁丘子注序：“内者，心也；景者，象也。……内象谕即血肉、筋骨、脏腑之象也。心居身内，存观一体之象也，故曰内景也。”

上一页：内灸
下一页：内睛明


内睛明 《中医词典》n~o~p~q

内睛明

经外穴名。《扁鹊神应针灸玉龙经》：“睛明在目内眦泪孔中。”《针灸经外奇穴图谱》称此为“内睛明”，并定位在眼内眦泪阜上。主治目赤红肿，视网膜出血，视神经萎缩，结膜炎等。沿眶内侧壁直刺0.5-1寸。勿捻转，免伤眼球。

上一页：内景
下一页：《内经知要》


《内经知要》 《中医词典》n~o~p~q

《内经知要》

医经著作。二卷。明·李中梓辑注。刊于1642年。作者以《内经》卷帙浩繁不易卒读，于是将《黄帝内经》一书的重要内容加以选录，分为道生、阴阳、色诊、脉诊、脏象、经络、治则和病能等类。结合基础、临床理论加注阐析，遂成此书。分类简、选文精、注释明为其特点。非深得岐黄三昧者莫能为。其注释文字简明平正、切合临床，每能由博返约、提要钩玄。1764年薛生白予以重校加按。亦即后世的流通本。1955年人民卫生出版社出版影印本。

上一页：内睛明
下一页：《内经药瀹》


《内经药瀹》 《中医词典》n~o~p~q

《内经药瀹》

医经著作。十卷。张骥撰。本书辑录《内经》中有关用药理论的原文，分为阴阳色气味、气运、五岁、穴化、五方、水谷、五宜、五过和药制共九类，分别予以集注，并加按语说明。1923年成都义生堂刊印发行。

上一页：《内经知要》
下一页：《内经拾遗方论》


《内经拾遗方论》 《中医词典》n~o~p~q

《内经拾遗方论》

医方著作。八卷。宋·骆龙吉撰。撰年不详。作者鉴于《内经》一书所记疾病，虽有病因、证候，但缺方剂、治法，遂摘取其中62种病症加以注解，并为之拟定处方。其后明代刘浴德、朱练又续补88种病症，体例一仿前书，合编为四卷，改名《增补内经拾遗方论》。现有1957年上海卫生出版社排印本。

上一页：《内经药瀹》
下一页：内经十二脉


内经十二脉 《中医词典》n~o~p~q

内经十二脉

脉学名称。指《内经》所论述的十二种脉象，即鼓、搏、坚、横、急、喘、躁、格、关、溢、覆。《诊家正眼》：“《内经》十二，仲景十二，凡得二十四脉，未尝非辨证之旨诀，而世皆置若罔闻，则有惭于司命之职矣。”

上一页：《内经拾遗方论》
下一页：《内经评文》


《内经评文》 《中医词典》n~o~p~q

《内经评文》

医经著作。为《素问评文》二十四卷（附：《遗篇》）和《灵枢评文》十二卷的合称。清·周学海评注。刊于1896年。内容全依通行本《内经》的编次排列。书中用品评文章的方式，根据诵读古文的要求，通过注文及旁注予以评述。但略于原书的医理及字义的解释。现有《周氏医学丛书》二集本。

上一页：内经十二脉
下一页：《内经类编》


《内经类编》 《中医词典》n~o~p~q

《内经类编》

医经著作。九卷。元·罗天益编。全名《内经类编试效方》（见钱大昕《补元史艺文志》）。本书系罗氏在其师李杲授意下，将病症及其治疗按照《内经》的理论体系，予以分经类编而成，是《内经》分类的作品之一。已佚。

上一页：《内经评文》
下一页：《内经教学参考资料》


《内经教学参考资料》 《中医词典》n~o~p~q

《内经教学参考资料》

注释医经类著作。南京中医学院医经教研组编。本书系以该院的教材《内经辑要》一书为骨架所补充编写的教学参考书。书中分别介绍《内经》中有关阴阳五行、摄生、脏象、经络、病能、诊法、论治、五运六气等内容。分章节并予分段讲解。1959年由江苏人民出版社出版。

上一页：《内经类编》
下一页：《内经辑要》


《内经辑要》 《中医词典》n~o~p~q

《内经辑要》

医经著作。南京中医学院医经教研组编。本书选辑《黄帝内经》中的重要内容、分为阴阳五生、摄生、脏象、经络、病能、诊法、论治、运气等八章，对所选《内经》原文逐章予以语译、注释，并加按语。语译明快、注释确切、按语精要。作为学习《黄帝内经》的教材曾起过重要作用。1959年由上海科技卫生出版社出版。

上一页：《内经教学参考资料》
下一页：《内经或问》


《内经或问》 《中医词典》n~o~p~q

《内经或问》

医经著作。见《明史·方技》。明·吕复撰。已佚。

上一页：《内经辑要》
下一页：《内经方集释》


《内经方集释》 《中医词典》n~o~p~q

《内经方集释》

方书。二卷。张骥撰。刊于1933年。卷上辑录《内经》（包括《素问遗篇》）中的13个方剂；卷下分方制、方宜、方禁三篇，首先引录《内经》中的有关原文，次集各家注文，末为作者按语。现存初刻本。

上一页：《内经或问》
下一页：《内经博议》


《内经博议》 《中医词典》n~o~p~q

《内经博议》

医经著作。四卷。清·罗美撰。刊于1675年。本书是作者针对《内经》中的一些主要内容予以阐述，从而形成的论文集。共分天道、人道、脉法、针刺、病能、述病六部分，每部又有若干篇。文字清新，论辨透彻。现有《珍本医书集成》本。

上一页：《内经方集释》
下一页：内经


内经 《中医词典》n~o~p~q

内经

①解剖结构名。指行于脏腑的经脉。《黄帝内经太素》：“十二经脉，入府藏者，以为内经”。

②医书名。《黄帝内经》的简称。《黄帝内经》包括《素问》和《灵枢经》二书。详黄帝内经素问、灵枢经条。

上一页：《内经博议》
下一页：内筋


内筋 《中医词典》n~o~p~q

内筋

经穴别名。即交信穴。《素问·刺腰痛论》：“刺内筋为二痏，在内踝上、大筋前、太阴后，上踝二寸所。”王冰注：“交信穴也。”《循经考穴编》列作交信穴别名。

上一页：内经
下一页：《内家拳》


《内家拳》 《中医词典》n~o~p~q

《内家拳》

我国著名传统拳术名。相传始于明初著名道士张三丰。内家拳将道教气功炼养之旨融于拳法中，具有贵柔尚意的特点，以心息相依、运行匀缓、意到气到、动静自如、以柔克刚、灵活婉转、莫测端倪为行拳要领。至今流行的八卦掌、太极拳、形意拳、大成拳等，皆从内家拳演绎发展而成。

上一页：内筋
下一页：内急外驰


内急外驰 《中医词典》n~o~p~q

内急外驰

病证名。系指胞睑外皮松弛而内面紧急，以致睑缘向内紧缩的病证。《原机启微》：“急者紧缩不解也，弛者宽纵不收也。……不解不收，皆为病也。”本病多由于椒疮失治，或睑内脉络壅遏闭阻，失去儒养所致。本病适宜手术矫正。详皮宽弦紧条，并参见椒疮及倒睫拳毛各条。

上一页：《内家拳》
下一页：内急


内急 《中医词典》n~o~p~q

内急

①病证名。指在内的筋脉拘急。《灵枢·经筋》：“手少阴之筋……其病内急，心承伏梁，下为肘网。”

②大便急迫。

上一页：内急外驰
下一页：内火喘逆


内火喘逆 《中医词典》n~o~p~q

内火喘逆

病证名。阴虚火旺犯肺所致的气喘。见《症因脉治·喘症论》：“内火喘逆之因，内而欲心妄动，外而起居如惊，五志厥阳之火，时动于中，煎熬真阴，精竭血燥，内火刑金，肺气焦满而喘逆作矣。”证见喘逆自汗，五心烦热，口燥唇焦，得食稍减，少顷复发，时作时止，面赤便秘等。治宜审察火动之原，随证施治。如肾虚肝旺，宜养阴制火，用门冬饮子、家秘肝肾丸；肝火上冲，宜柴胡清肝散；心火上炎，宜导赤各半汤；脾胃之火上冲，宜清胃汤；肺炎煎熬，宜石膏泻白散等方。

上一页：内急
下一页：内黄


内黄 《中医词典》n~o~p~q

内黄

黄病二十八候之一。见《诸病源候论·黄病诸候》以热毒气在脾胃，与谷气相搏，热蒸在内，不得宣散，先心腹胀满气急，然后身面悉黄。治宜选用栀子散、茵陈散、三黄散等方。

上一页：内火喘逆
下一页：内踝上


内踝上 《中医词典》n~o~p~q

内踝上

经外穴名。《千金要方》：“诸风，若筋急不能行者，内踝筋急，灸内踝上四十壮。”近代《针灸经外奇穴图谱》列作经外穴，名内踝上。在内踝上缘上一寸，胫骨内缘处。”

上一页：内黄
下一页：内踝疽


内踝疽 《中医词典》n~o~p~q

内踝疽

病名。发于内踝部位之附骨疽或痈疽。见《证治准绳·外科》卷四。邹五峰《外科真诠》论曰：“内踝疽生于足踝近腕之处，内属三阴经，外属三阳经，多由寒湿下注，血凝气滞而成。初起坚硬漫肿，皮色不变，时时隐痛，难于行立。”若成脓溃破外溢，脓汁稀，久不敛口。相当于踝关节结核，或慢性骨髓炎。治疗：初起者应温经燥湿，内服疮科流气饮加减。外敷乌龙膏。证治可参附骨疽条。

上一页：内踝上
下一页：内踝尖


内踝尖 《中医词典》n~o~p~q

内踝尖

经外穴别名。出《备急灸法》。即足两踝。见该条。

上一页：内踝疽
下一页：内踝


内踝 《中医词典》n~o~p~q

内踝

解剖结构名。又名合骨。出《灵枢·本输》。解剖学同名骨。即胫骨下端向内的骨突。

上一页：内踝尖
下一页：内寒


内寒 《中医词典》n~o~p~q

内寒

病证名。阳虚则阴盛，阴盛则内寒。因阳气虚弱，脏腑功能衰退所致水液运化障碍、浊阴潴留的证候。症见吐泻、腹痛、手足逆冷，或水肿痰饮等，所排体液多以澄澈清冷或大便稀薄为特点。《素问·至真要大论》：“诸病水液，澄澈清冷，皆属于寒。”

上一页：内踝
下一页：内关外格


内关外格 《中医词典》n~o~p~q

内关外格

诊断学名词。指一种脉象。脉过于尺下部位，为阳气关闭于内，阴气被格拒于外，故称。《难经·三难》：“遂入尺为复，为内关外格，此阳乘之脉也。”

上一页：内寒
下一页：内关


内关 《中医词典》n~o~p~q

内关

经穴名。出《灵枢·经脉》。属手厥阴心包经。络穴。八脉交会穴之一，通阴维。在前臂掌侧，当曲池与大陵的连线上，腕横纹上2寸，掌长肌腱与桡侧腕屈肌腱之间。布有前臂内、外侧皮神经，正中神经掌皮支，前臂掌侧骨间神经，以及前臂正中动、静脉和前臂掌侧骨间动、静脉。主治心痛，惊悸，胃痛，呕吐，呃逆，健忘，失眠，胸胁痛，癫狂，痫症，疟疾，肘臂疼痛，以及休克，心绞痛，心律不齐，神经衰弱，精神分裂症，癔病，无脉症等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：内关外格
下一页：《内功图说》


《内功图说》 《中医词典》n~o~p~q

《内功图说》

养生专著名。又名《卫生要术》。清·潘霨辑。收有十二段锦总诀、分行外功诀、内功、神仙起居法、易筋经等篇章。在“分行外功诀”中，有按身体部位编制的功法，可分练，亦可合练。所收功法通俗实用。收入《丛书集成》第九百九十四册，另有清刻本行世。

上一页：内关
下一页：内功按摩


内功按摩 《中医词典》n~o~p~q

内功按摩

按摩方法之一。即运气按摩。见该条。

上一页：《内功图说》
下一页：内疳疮


内疳疮 《中医词典》n~o~p~q

内疳疮

病名。出《疡科选粹》卷三。系指疮生于上腭部，症见上腭焮肿，状似莲蓬，渐大而下垂，饮食及牙关开合不利。本病多因三焦蕴热上冲上腭所致。若壮热神昏者，为邪毒内陷之候。治宜泻火解毒，消肿利咽，可用五味消毒饮、仙方活命饮加减化裁，外用吹药。参见上腭痈条。

上一页：内功按摩
下一页：内疳


内疳 《中医词典》n~o~p~q

内疳

病证名。疳证之一。出《小儿药证直诀》。指疳病时间长，病位在心、腹、胃、肠。《证治准绳·幼科》：“小儿乳食，心腹虚胀，眼目涩痒，体热皮枯，肠胃不和，痢下五色，渐渐羸瘦，虫蚀肛肠，日月弥深，痢转不止。”由脏腑虚冷所致。治宜健脾助运、理气消积。用厚肠丸（陈皮、半夏、苍术、人参、麦芽、枳壳、神曲末、青皮、厚朴）。

上一页：内疳疮
下一页：内府


内府 《中医词典》n~o~p~q

内府

人体器官名。指六腑。《灵枢·邪气藏府病形》：“荥输治外经，合治内府。”

上一页：内疳
下一页：内风


内风 《中医词典》n~o~p~q

内风

①病名。因房劳汗出，风邪乘袭的病证。出《素问·风论》：“入房汗出中风，则为内风。”《增补内经拾遗方论·内风》：“其状恶风，汗流粘衣被，此其候也。大补黄芪汤。”

②病理名词。指肝风，与外风相对而言。肝为风脏，因精血衰耗，水不涵木，木少滋荣，故肝阳偏亢，内风时起。治以滋液熄风，濡养荣络，补阴潜阳，如虎潜丸、固本丸、复脉汤等方。参见肝风内动条。

上一页：内府
下一页：内泛


内泛 《中医词典》n~o~p~q

内泛

病证名。系指眦角内胬肉泛白的证候。本症一般处于静止状态不发展，勿需治疗。

上一页：内风
下一页：内烦


内烦 《中医词典》n~o~p~q

内烦

证名。伏热或吐后引起的心胸烦热或烦闷。出《素问·本病论》：“伏热内烦。”《伤寒论·辨太阳病脉证并治》：“太阳病吐之，但太阳病当恶寒，今反不恶寒，不欲近衣，此为吐之内烦也。”《注解伤寒论》卷五：“吐后心烦，谓之内烦。”参见虚烦条。

上一页：内泛
下一页：内发丹毒


内发丹毒 《中医词典》n~o~p~q

内发丹毒

病名。丹毒之发于腰胁部位者。出《证治准绳·外科》卷四，多因热毒兼肝火而引致。证参丹毒条。其治宜清热解毒，疏泻肝火。内服选用化斑解毒汤加减。或外治慎用患处针刺放血。

上一页：内烦
下一页：内毒


内毒 《中医词典》n~o~p~q

内毒

病证名。指内发的热毒。表现为痈疮、发斑或吐血、衄血，神志不清，舌绛，苔焦甚或起芒刺，脉浮大而数或六脉沉细而数等。

上一页：内发丹毒
下一页：内疔


内疔 《中医词典》n~o~p~q

内疔

病名。指先有全身寒热、头痛、体痛而后发痈疽之症者。出《证治准绳·外科》卷二。其证先发全身性寒热、体痛、头痛，数日之后，始见胸腹、背胁或于头面、手足间有一处甚痛，继而肿起发疔者，此疔即谓之内疔。治宜急用霹雳火汗之，并内服败毒散。若毒势不尽，憎寒壮热不减，宜内服五味消毒饮，或黄连解毒汤，或蟾酥丸。外用野菊花根、叶捣烂敷之。若初起之时，虽身体寒热，体表尚未肿起，但腹痛甚者，有发内疔之征候者，便可以内疔之病治疗之。

上一页：内毒
下一页：内钓似痫


内钓似痫 《中医词典》n~o~p~q

内钓似痫

病证名。出《幼科发挥》。急惊风类证之一。小儿内钓而表现为腹痛多啼，唇黑囊肿，伛偻反张，眼内有红筋斑白。为寒气壅结所致。治宜温经散寒，用木香丸。

上一页：内疔
下一页：内吊


内吊 《中医词典》n~o~p~q

内吊

证名。阴囊部肿痛引致睾丸上缩之证候。出《外科大成》卷四。该病多因寒邪侵袭肝肾二经而发，其证见阴囊部肿胀疼痛，痛连少腹，甚而引起睾丸上缩悬吊状者。待疼痛缓解，睾丸即还纳原位。治宜疏调肝肾，内服宜用乌梅散。

上一页：内钓似痫
下一页：内丹


内丹 《中医词典》n~o~p~q

内丹

气功术语。一般指气功家尤其是道教内炼者修炼的高级成果，是于矿物所炼的外丹相对而言。出南朝僧慧思《南岳思大禅师立誓愿文》：“借外丹力修内丹，欲安众生先自安。”唐《通幽诀》：“气能存生，内丹也；药能固形，外丹也。”内丹术是宗道家逆修返源、长生驻世之旨，以人身作炉鼎，以精、气为药物，神为驭能，经一定的炼养步骤，使精、气、神在体内凝聚不散，致某种有形之物结于丹田而成内丹。其炼养核是性命双修，修炼过程可分为筑基、炼精化气、炼气化神、炼神还虚等阶段。内丹术语多借用外丹名词，但其意义完全不同。内丹术至宋元时期大为盛行，成为道教炼养功夫的核心，并形成了我国古代气功史上最重要与最有价值的流派，影响深远，至今仍值得深入发掘与研究。

上一页：内吊
下一页：内吹


内吹 《中医词典》n~o~p~q

内吹

病名。孕妇乳房化脓性感染为内吹。《妇科撮要》卷上：“妇女乳痈……世以孕妇患此名曰内吹，然其所致之因则一，唯用药不可犯其胎耳”。即妊娠期乳痈，与外吹相对应。证治参见乳痈条。

上一页：内丹
下一页：内床


内床 《中医词典》n~o~p~q

内床

解剖名称。指牙齿所在之处。《奇效良方》卷六十二：“外板则为牙，内床则为齿。”

上一页：内吹
下一页：内缠喉风


内缠喉风 《中医词典》n~o~p~q

内缠喉风

病名。系指缠喉风并以咽喉内红肿疼痛等为其主要症状者。多由脏腑积热，火毒上炎所致。症见咽喉内红肿疼痛，胸闷气紧，甚至红肿疼痛连及胸前，发热恶寒。《咽喉经验秘传》：“恶寒恶痛名阴毒，内外五形气短促，胸前红肿作多寒，若有红丝针贵速。”治宜清热泻火、消肿解毒。可选用清瘟败毒饮、五味消毒饮等加减。参见缠喉风条。

上一页：内床
下一页：内八卦


内八卦 《中医词典》n~o~p~q

内八卦

推拿穴位名。即八卦，见该条。

上一页：内缠喉风
下一页：内


内 《中医词典》n~o~p~q

内

①（nèi）。里面。与外相对。《素问·调经论》：“阳虚则外寒，阴虚则内热。”

②（nà，音纳）。古同纳。受纳，进针，性交。《灵枢·营气》：“营气之道，内谷为宝”。《素问·调经论》：“候呼内针。”《灵枢·淫邪发梦》：“厥气……客于阴器，则梦接内。”

上一页：内八卦
下一页：拿法


拿法 《中医词典》n~o~p~q

拿法

推拿手法名。指用拇指和食、中指，或用拇指和其余四指的指腹，相对用力紧捏一定的部位。如用五指进行捏拿的又称抓法。《秘传推拿妙诀》：“拿者，医人以两手指或大指或各指于病者应拿穴处或掐或捏或揉，皆谓之拿也。”

上一页：内
下一页：《女科证治准绳》


《女科证治准绳》 《中医词典》n~o~p~q

《女科证治准绳》

妇科著作。《证治准绳》中的一种，又名《女科准绳》。五卷。明·王肯堂撰。本书主要以陈自明《妇人大全良方》（已校注本）为蓝本，广泛收集各家学说，对明以前妇科学成就作了较细统的整理。成为代表明代水平的妇产科专着。全书分为：治法总论、调经门、杂证门、胎前门及产后门五大类，每类分列若干病症，对于病因、辨证及治疗论述颇详。是一部资料比较丰富的妇科著作。版本情况参见《六科证治准绳》条。明·清及民国时期有单行本，1949年后有影印本及排印本。

上一页：拿法
下一页：捻头瘟


捻头瘟 《中医词典》n~o~p~q

捻头瘟

病名。瘟疫之一种。证见颈项肿大，喉痹失音等，状如虾蟆瘟。《杂病源流犀烛·瘟疫源流》：“捻头瘟，喉痹失音，项大腹胀，如虾蟆状，故亦名虾蟆瘟。宜荆防败毒散。”参见瘟疫、虾蟆瘟条。

上一页：《女科证治准绳》
下一页：捻法


《女科证治准绳》 《中医词典》n~o~p~q

《女科证治准绳》

妇科著作。《证治准绳》中的一种，又名《女科准绳》。五卷。明·王肯堂撰。本书主要以陈自明《妇人大全良方》（已校注本）为蓝本，广泛收集各家学说，对明以前妇科学成就作了较细统的整理。成为代表明代水平的妇产科专着。全书分为：治法总论、调经门、杂证门、胎前门及产后门五大类，每类分列若干病症，对于病因、辨证及治疗论述颇详。是一部资料比较丰富的妇科著作。版本情况参见《六科证治准绳》条。明·清及民国时期有单行本，1949年后有影印本及排印本。

上一页：拿法
下一页：藕节毒


藕节毒 《中医词典》n~o~p~q

藕节毒

病名。指痈疮生于臂部者。出《外科医镜》。即臂痈。详该条。

上一页：《女科证治准绳》
下一页：藕包毒


藕包毒 《中医词典》n~o~p~q

藕包毒

病名。临床指臑痈之较轻者。出《外科大成》卷二。详见臑痈条。

上一页：藕节毒
下一页：藕包


藕包 《中医词典》n~o~p~q

藕包

病名。指痈疮生于上臂者。出《疡科选粹》卷四。即臑痈。见该条。

上一页：藕包毒
下一页：偶经取穴


偶经取穴 《中医词典》n~o~p~q

偶经取穴

取穴法之一。又称表里经取穴。根据经脉的表里相合关系，选取与其相为表里的另一条经脉上的穴位。如感冒咳嗽属手太阴肺经病证而取手阳明大肠经的合谷；胃病属足阳明胃经病证而取足太阴脾经的公孙等。

上一页：藕包
下一页：偶方


偶方 《中医词典》n~o~p~q

偶方

方剂学名词。系七方之一。药味合于双数或由两味药组成的方。《儒门事亲》卷一：“偶方之说有三，有两味相配之偶方，有古之复方之偶方，盖方之相合也，病在下而远者，宜偶方也；有数合阴阳之偶方，谓二、四、六、八、十也，皆阴之数也；君二臣四、君四臣六，亦合阴之数也，故偶方宜汗不宜下。”

上一页：偶经取穴
下一页：偶刺


偶刺 《中医词典》n~o~p~q

偶刺

刺法名。十二刺之一。又称阴阳刺。《灵枢·官针》：“偶刺者，以手直心若背，直痛所，一刺前，一刺后，以治心痹。刺此者，傍针之也。”指治疗心气闭塞，如心胸痛一类疾病的针刺方法。其法用手按其胸背，当痛处所在，前后相对各刺一针。刺时必须斜针刺入，以防伤及内脏。因此法一前一后相对针刺，前胸属阴后背属阳，故又名阴阳刺。后世所称的前后配穴法即源于此。

上一页：偶方
下一页：呕汁


呕汁 《中医词典》n~o~p~q

呕汁

证名。呕吐清水或涎汁。寒湿乘脾所致。《素问·痹论》：“脾痹者，四支解堕，发咳呕汁，上为大塞。”《内经吴注》卷十二：“寒气乘之故发呕，湿气乘之故涌出涎汁。”详见吐清水、吐涎沫条。

上一页：偶刺
下一页：呕血


呕血 《中医词典》n~o~p~q

呕血

病证名。血因呕吐而出，量多时可超过数百毫升。出《素问·厥论》。因恼怒、过劳及伤于酒色或臌胀等病所致。因暴怒伤肝，气火上逆者，兼见胸胁疼痛，心烦不宁，少寐多梦，甚至可见惊狂骂詈，不辨亲疏。舌质红，脉多弦数。治宜泻肝清胃，用丹栀逍遥散、伐肝煎等方。偏火旺者，宜凉血止血，用犀角地黄汤。因肝木侮土，脾胃受伤，致营血失守者，其症无胀无火而神疲脉虚，宜五阴煎、五福饮、理阴煎等方。过劳所伤者，兼见遍身疼痛，时或发热，用犀角地黄汤加当归、肉桂、桃仁泥。因饮酒过度，积热动血者，用葛黄丸。因房劳过度损伤肝肾者，兼见面赤足冷，烦躁口渴。偏真阴亏损者，宜生脉散合加减八味丸，或左归饮、小营煎之类；偏气虚阳衰者，宜异功散合八味丸，或五福饮、大补元煎之类。凡呕血量多者，可用花蕊石散。本证见于食管及胃底静脉曲张破裂、消化性溃疡、胃炎、胃动脉硬化、肝硬化及某些血液病。参见吐血条。

上一页：呕汁
下一页：呕吐苦水


呕吐苦水 《中医词典》n~o~p~q

呕吐苦水

见《症因脉治·吐水类》。又称呕吐。详该条。

上一页：呕血
下一页：呕吐


呕吐 《中医词典》n~o~p~q

呕吐

病证名。出《素问·六元正纪大论》。古代文献将呕吐加以区别，谓声物俱出为呕，有物无声为吐，有声无物为干呕。现一般将胃内容物经食道口腔吐出，总称呕吐。分虚实两类，实证因外感六淫、痰饮停积、宿食不消，及情志失调气机逆乱所致。虚证多因脾胃气阴不足所致。以和胃降逆为通治法，但仍当审因治本。呕吐有实呕、虚呕、外感呕吐、内伤呕吐、寒呕、热呕、痰呕、气呕、食呕、血呕、脾虚呕吐、阴虚呕吐之分。详见各条。

上一页：呕吐苦水
下一页：呕酸


呕酸 《中医词典》n~o~p~q

呕酸

证名。呕吐酸水。出《素问·至真要大论》。又称吐酸。详该条。

上一页：呕吐
下一页：呕乳


呕乳 《中医词典》n~o~p~q

呕乳

病证名。又名溢乳、伤乳吐。指新生儿呕乳。《幼科发挥》：“初生小儿，胃小而脆，容乳不多，为乳母者，量饥而与之，勿令其太饱可也。”改进哺乳方法，或随年龄增长，一般就会消失。

上一页：呕酸
下一页：呕清水


呕清水 《中医词典》n~o~p~q

呕清水

见《证治准绳·杂病》。即吐清水。详该条。

上一页：呕乳
下一页：呕青蓝水


呕青蓝水 《中医词典》n~o~p~q

呕青蓝水

证名。呕吐青蓝色水液。多因肝郁化火所致。《医贯·噎膈论》：“又有一种肝火之证，亦呕而不入，但所呕者酸水，或苦水，或青蓝水，惟大小便不秘，亦能作心痛，此是火郁木郁之证。”用吴茱萸、黄连浓煎，续服逍遥散。

上一页：呕清水
下一页：呕衄


呕衄 《中医词典》n~o~p~q

呕衄

病证名。呕血和衄血。《灵枢·邪气脏腑病形》：“大甚为内痈，善呕衄。”

上一页：呕青蓝水
下一页：呕脓


呕脓 《中医词典》n~o~p~q

呕脓

证名。呕吐为脓液。为胃痈主症之一。《金匮要略·呕吐哕下利病脉证并治》：“夫呕家有痈脓，不可治呕，脓尽自愈。”详胃痈条。

上一页：呕衄
下一页：呕逆


呕逆 《中医词典》n~o~p~q

呕逆

病证名。出《灵枢·经脉》。即呕吐。详该条。

上一页：呕脓
下一页：呕苦水


呕苦水 《中医词典》n~o~p~q

呕苦水

见《赤水玄珠·呕吐哕门》。又称呕苦。详该条。

上一页：呕逆
下一页：呕苦


呕苦 《中医词典》n~o~p~q

呕苦

证名。指呕吐苦水。又称呕胆、呕苦水、吐苦水。《灵枢·四时气》：“邪在胆，逆在胃，胆液泄则口苦。胃气逆则呕苦。”肝胆受病，胆液外泄，随胃气上逆而出，故呕出苦水。呕吐苦水因外感时邪，邪犯少阳阳明所致者，证见潮热，胸闷太息，脉弦数或洪大，用柴胡清胆汤、葛根清胃汤。因恼怒伤于肝胆所致者，证见胁肋胀痛，胸闷太息，或见自黄，脉弦数，偏虚者用人参小柴胡汤，偏实者用家秘清胆汤，挟食者用干葛平胃散，挟痰者合用二陈汤（见《症因脉治》卷二）。

上一页：呕苦水
下一页：呕家


呕家 《中医词典》n~o~p~q

呕家

指经常恶心、呕吐的病人。《金匮要略·痰饮咳嗽病脉证并治》：“呕家本渴，渴者为欲解，今反不渴，心下有支饮故也，小半夏汤主之。”

上一页：呕苦
下一页：呕胆


呕胆 《中医词典》n~o~p~q

呕胆

病状名。即呕吐苦水。《灵枢·四时气》：“邪在胆，逆在胃，胆液泄则口苦，胃气逆则呕苦，故曰呕胆。”

上一页：呕家
下一页：呕


呕 《中医词典》n~o~p~q

呕

证名。出《素问·诊要经终论》。

①即呕吐，胃内之物上涌而出，有声有物。《卫生宝鉴·补遗》：“有物有声，名曰呕。”详呕吐条。

②食入即吐，称为呕。《医宗必读·呕吐哕》：“后世更为分别，食刹则吐谓之呕。刹者，顷刻也。食才入口，即便吐出。”详噎膈条。

③哕。想吐而吐不出。《医学入门·呕吐》：“呕则无所出。”即俗称恶心。

上一页：呕胆
下一页：《欧希范五脏图》


《欧希范五脏图》 《中医词典》n~o~p~q

《欧希范五脏图》

解剖著作。宋·吴简（一作灵简）编。北宋庆历间（11世纪40年代），编者和有关人员共解剖了50具尸体，对这此尸体的喉部、胸腹腔脏腑进行了详细观察比较，并由画工宋景绘成图谱。被解剖的对象都是反抗北宋统治阶段而被逮捕杀害的义士，欧危范则是其中的首领。原书已佚。

上一页：呕
下一页：癖结


癖结 《中医词典》n~o~p~q

癖结

病名。指水邪与宿食相搏，结聚于胁下而成的癖块。《诸病源候论》：“此由饮水聚停不散，复因饮食相搏，致使结积在于胁下，时有弦互起或胀痛，或喘息短气，故云癖结。脉紧实者，癖结也。”参见癖有关条。

上一页：《欧希范五脏图》
下一页：癖积


癖积 《中医词典》n~o~p~q

癖积

病名。九积之一。多由水饮停结，痰瘀凝滞，食积内阻，寒热邪气搏结而成。多经久不瘥，积有岁年。《儒门事亲》卷三：“癖积，两胁刺痛，三棱、广茂之类。”《医钞类编》卷九：“陈飞霞曰：癖者，血膜裹水，侧癖胁旁，时时作痛，时发潮热，或寒热往来似疟。故疟家多有此症。凡疟发过之后，必令其热退尽，方可饮食，若热未尽而饮食之，则中脘多蓄黄水，日久而成癖积。”治宜活血破瘀、逐饮化痰、理气消滞等法。如因疟疾久治不愈形成癖积，当采用疟母（疟疾、脾肿大）治法。参见癖、积、疟母等条。

上一页：癖结
下一页：癖黄


癖黄 《中医词典》n~o~p~q

癖黄

病名。黄病二十八候之一。《诸病源候论·黄病诸候》：“气水饮停滞结聚成癖，因热气相搏，则郁蒸不散，故胁下满痛，而身发黄，名为癖黄。”《太平圣惠方》卷五五治癖黄用半夏散方。参见黄疸有关条。

上一页：癖积
下一页：癖


癖 《中医词典》n~o~p~q

癖

病名。又称癖气。指痞块生于两胁，时痛时止的病证。多由饮食不节，寒痰凝聚，气血瘀阻所致。《诸病源候论·癖病诸候》：“因饮水浆过多，便令停滞不散，更遇寒气积聚而成癖。癖者，谓僻侧在于两胁之间，有时而痛是也。”《杂病源流犀烛·积聚症瘕痃癖痞源流》：“癖者，匿也，潜匿两肋之间，寻摸不见，有时而痛，始觉有物，其原皆由荣卫失调，经络閟隔，而又起居饮食无度，伤脾伤胃，有所劳力，强忍作劳，以致精伤血轶，邪冷之气搏结不散，藏于隐僻之所，故名曰癖。”《医学传灯·积聚症瘕痃僻痞块》：“僻者，隐在两胁之间，时痛时止，故名曰癖，痰与气结也。”根据病因症状的不同，可分为水癖、饮癖、痰癖、酒癖、寒癖等。详见各该条。

上一页：癖黄
下一页：痞胀


痞胀 《中医词典》n~o~p~q

痞胀

证名。胸脘痞满而兼见脘腹发胀者。《张氏医通·腹满》：“此得之湿热伤脾阴，不能统血，胃虽受谷，脾不输运，故成痞胀。当理脾气，祛湿热，兼养血之剂，如枳实、黄连、炮姜、半夏、茯苓、当归、芍药、阿胶、乌梅、砂仁之类。”伤于饮食而胸痞者，枳术丸或越鞠保和丸；食后外感寒邪，饮食不化，用二陈汤加神曲、山楂、麦芽；虚寒不散，或宽或急，常喜热食者，理中汤加枳实；因于湿热而痞胀者，用平补枳术丸。参见痞、痞满条。

上一页：癖
下一页：痞饮


痞饮 《中医词典》n~o~p~q

痞饮

古病名。出《素问·六元正纪大论》。指胸腹痞满由于水饮内停所致。在胸部者，兼有胸闷或局部疼痛，多有咳逆上气；在腹部者，常兼见肠鸣漉漉，腹胀满等症。参见积饮、痰饮条。

上一页：痞胀
下一页：痞热


痞热 《中医词典》n~o~p~q

痞热

病证名。小儿食积成痞而致发热。《幼科指南》：“痞热者，由饮食不清，伏结于内，致成痞块，以生内热，熏灼于外。”治宜消积清热。

上一页：痞饮
下一页：痞气


痞气 《中医词典》n~o~p~q

痞气

病证名。

①指脾积。出《难经·五十四难》：“指脘腹部有状如复杯的痞块。《济生方》卷四：“痞气之状，留于胃脘，大如复杯，痞塞不通，是为脾积。诊其脉微大而长，其色黄，其病饥则减，饱则见，腹满呕泄，足肿肉削。久不愈，令人四肢不收。”治宜痞气丸、乌头丸，或大七气汤下红丸子等方。参见脾积条。

②指气痞。张仲景谓：“脉浮而紧，而复下之，紧反入里，则作痞。按之自濡，但气痞耳。”参见痞条。

上一页：痞热
下一页：痞逆


痞逆 《中医词典》n~o~p~q

痞逆

病证名。指气机阻塞而上逆。《素问·六元正纪大论》：“民病寒湿，腹满，身（月真）愤，胕肿，痞逆，寒厥拘急。”

上一页：痞气
下一页：痞满


痞满 《中医词典》n~o~p~q

痞满

证名。多指胸腔部痞塞满闷，而外无胀急之形。《素问·五常政大论》：“卑监之纪，其病留满痞塞。”亦为土郁（脾郁）之常见症候。《景岳全书·伤寒典》：“若但满而不痛者，此为痞满，……乃表邪传至胸中，未入于脏，此其将入未入犹兼乎表，是即半表半里之证，只宜以小柴胡汤之属加枳壳之类治之。”其治法，龚廷贤《寿世保元》主张“调中，补气血，消痞清热，攻补兼施。”《杂病源流犀烛·肿胀源流》：“痞满，脾病也。本由脾气虚，及气郁不能运行，心下痞塞（月真）满，故有中气不足、不能运化而成者，有食积而成者，有痰结而成者，有湿热太甚而成者。虚则补其中气，宜调中益气汤；实则消食，宜资生丸；豁痰宜豁痰汤；除湿宜二陈汤加猪苓、泽泻；有湿热清热，宜当归拈痛汤而消导之，亦不可用峻剂，致伤元气。”参见痞、气痞、痰痞、实痞、虚痞等条。

上一页：痞逆
下一页：痞块


痞块 《中医词典》n~o~p~q

痞块

病名。

①泛指腹内肿块。《丹溪心法·积聚痞块》：“痞块在中为痰饮，在右为食（一云“痰”），积在左为血块，气不能作块成聚，块乃有形之物也，痰与食积、死血而成也。”《杂病广要·积聚》：“大抵积块者，皆因一物为之根，而血涎裹之，乃成形如杯如盘，按之坚硬也。食积败血，脾胃有之，痰涎之积，左右皆有之。”

②指肝积。周之干谓：“痞块，肝积也。肝经湿热之气，聚而成也。”参见肝积条。

③指症瘕。见《东医宝鉴·积聚》）症有定位，按之不能移动；瘕则或聚或散，或上或下，或左或右，亦多在腹腔。参见症瘕、积聚条。又当前临床所见之肝脾肿大，亦属痞块类疾病，可用鳖甲煎丸，或滋水清肝饮加减。

上一页：痞满
下一页：脾肺两虚


脾肺两虚 《中医词典》n~o~p~q

脾肺两虚

病证名。即脾气不足兼有肺气不足。脾主运化，饮食精微之气上输于肺以养全身，二者关系至为密切，故往往互相影响，两脏同病。临床表现面色少华、手足不温、怠倦食少、便溏、咳嗽、短气、痰多，舌淡嫩苔白，脉虚或虚数等证候。治疗多以补脾益肺法，脾气旺则肺气易复，即为培土生金法。

上一页：痞块
下一页：脾发疽


脾发疽 《中医词典》n~o~p~q

脾发疽

病名。痈疽发于胸胁脾经部位者。出《外科证治准绳》卷三。多由饮食不节，脾经积火成毒而发。即有头疽生于胸胁部食窦穴（第五肋间，前正中线旁开六寸）处。证治参见有头疽及膻中疽条。

上一页：脾肺两虚
下一页：脾恶湿


脾恶湿 《中医词典》n~o~p~q

脾恶湿

生理学术语。指脾畏恶湿邪，并易受湿邪困扰。《素问·宣明五气篇》：“五脏所恶；脾恶湿。”脾主运化水湿，湿盛则易伤脾阳，影响健运而产生泄泻、四肢困乏等症，故称恶湿。

上一页：脾发疽
下一页：脾肚痈


脾肚痈 《中医词典》n~o~p~q

脾肚痈

病名。出《外科大成》卷二。即上发背。详见该条。

上一页：脾恶湿
下一页：脾肚发


脾肚发 《中医词典》n~o~p~q

脾肚发

病名。出《外科百效全书》卷三。即上发背。见该条。

上一页：脾肚痈
下一页：脾毒痢


脾毒痢 《中医词典》n~o~p~q

脾毒痢

病证名。出《婴童百问》。感受暑热之毒而致腹痛，里急后重，痢下频作。治宜清暑解毒，用白头翁汤加马齿苋，或香连丸、黄连 香薷饮。

上一页：脾肚发
下一页：脾疔


脾疔 《中医词典》n~o~p~q

脾疔

病名。

①见《外科启玄》卷二。有：“……脾疔，又名曰黄疔，黄鼓疔，其形多生脾脏之部位，证见不食，多呕吐，其色黄。治宜泻黄散加解毒等剂。”

上一页：脾毒痢
下一页：脾疸


脾疸 《中医词典》n~o~p~q

脾疸

病名。《灵枢·经脉》：“脾足太阴之脉，是主脾所生病者，水闭，黄疸。”《诸病源候论·黄病诸候》将脾疸列为九疸之一。多由饮食或嗜酒劳倦伤脾，脾胃瘀热所引发。症见肢体发黄、小便黄赤、量少，或兼见心慌、善恐、胁下痞胀等症，宜茵陈五苓散加减。《辨证录》指出脾疸由寒湿困脾，脾阳不振所致。黄疸呈秋葵色，汗及涕唾亦可呈淡黄色，小便不利，恶闻人声。治疗以温阳健脾利疸为大法。参见黄疸各条。

上一页：脾疔
下一页：脾瘅


脾瘅 《中医词典》n~o~p~q

脾瘅

病名。是一种过食肥甘，以口中发甜为主症的疾病，往往能发展为消渴病。《素问·奇病论》：“有病口甘者，此五气之溢也，名曰脾瘅。夫五味入口，藏于胃，脾为之行其精气，津液在脾，故令人口甘也。”其治疗，《内经》提出“治之以兰，除陈气也。”《张氏医通》提出用“兰香饮子，若脉弦滑兼嘈杂，属痰火，滚痰丸，此指实火而言，平人口甘欲渴，或小便亦甜而浊，俱属中土湿热，脾津上乘，久之必发痈疽，须断厚味气恼。服三黄汤加兰叶、白芍、生地；燥渴甚者为肾虚，日服加减八味丸……”参见中消条。

上一页：脾疸
下一页：脾虫病


脾虫病 《中医词典》n~o~p~q

脾虫病

病名。即寸白虫病。见《本事方释义·诸虫飞尸鬼疰》。参见寸白虫病条。

上一页：脾瘅
下一页：普映


普映 《中医词典》n~o~p~q

普映

元明间医僧。德兴（今属江西）人。精通医术，元武宗时（1308-1311年）为太医。

上一页：脾虫病
下一页：《普门医品》


《普门医品》 《中医词典》n~o~p~q

《普门医品》

医方著作。四十八卷。明·王化贞撰。刊于1628年。本书辑录《本草纲目》等多种医籍中的单方、验方。按病名分为中风、破伤风、伤寒、瘟疫等150余类，予以归纳。每类按若干具体病证开列方剂。1694年郎延模又仿其体例续撰《医品补遗》四卷。现存初刻本。

上一页：普映
下一页：《普济方》


《普济方》 《中医词典》n~o~p~q

《普济方》

医方著作。一百六十八卷。明·朱棣（周定王）、滕硕、刘醇等编。刊于15世纪初。系明初编修的一部大型医学方书。书中广泛辑集明以前的医籍和其他有关著作分类整理而成。原书今仅存残本，清初编《四库全书》时将本书改编四百二十六卷。其中有方脉总论、运气、脏腑（包括脏象及脏腑诸病候）、身形（包括头、面、耳等部位所属及身形诸病）、诸疾（包括伤寒、杂病、疮疡、外科、骨科以及各种治法）、妇人（包括妇、产科）、婴儿、针灸、本草等共100余门。据《四库提要》记载：“凡一千九百六十论，二千一百七十五类，七百七十八法，六万一千七百三十九方，二百三十九图。”对于所述病证均有论有方，资料非常宏富。所涉范围广泛，叙述系统完善。现存永乐等明刻本及1949年后排印本。

上一页：《普门医品》
下一页：《普济本事方》


《普济本事方》 《中医词典》n~o~p~q

《普济本事方》

医方著作。又名《类证普济本事方》或《本事方》。十卷。宋·许叔微撰。约刊于12世纪中期。书中按病类分为中风肝胆筋骨诸风、心小肠脾胃病、肺肾经病、头痛头晕方等23类方剂。收载治疗方剂及针灸法，所选方剂约300余首，多系当时试用有效者。方剂之末附有作者的验案及论述，反映了作者的独到见解和学术思想。1949年后有排印本。

上一页：《普济方》
下一页：普济


普济 《中医词典》n~o~p~q

普济

唐代医家、僧人。亦名释普济。编集有《广陵正师口齿论》一卷、《口齿玉池论》一卷，均已佚失。

上一页：《普济本事方》
下一页：浦天球


浦天球 《中医词典》n~o~p~q

浦天球

清代医家。字鸣虞。浙江嘉善人，一作京兆（今陕西西安）人。从其叔父涵英处得取其医学典籍，精研运气标本，阴阳升降，生生之理等。遂精医术，临证每获奇效。于何涛均撰有妇科著作，乃合订为《女科正宗》四卷（1664年），详明经带胎产证治。

上一页：普济
下一页：蒲悉生


蒲悉生 《中医词典》n~o~p~q

蒲悉生

近代医家。字鉴川、四川蓬溪县人。其生平欠详。着有《医学正旨》，现有刊本行世。

上一页：浦天球
下一页：蒲桃疔


蒲桃疔 《中医词典》n~o~p~q

蒲桃疔

病名。疔肿之形色如紫葡萄者。出《外科启玄》卷二。亦名葡萄疔。因其疔内为紫黑色血水，其疱如水晶状，故而得名。治宜将疱内黑血毒水去之，用追毒丹；内治可用夺命丹加托毒之品。

上一页：蒲悉生
下一页：蒲辅周


蒲辅周 《中医词典》n~o~p~q

蒲辅周

现代医学家（1888-1975年）。四川梓潼人。其祖父为医生，辅周初习儒，后因经济原因而辍学，改从祖父习医，十八岁时即悬壶应业。后又深入钻研《内经》、《伤寒论》、《温病条辨》、《温热经纬》等著作。医术益精，名噪一时。后迁成都行医，并于1965年参加“同济施医药社”，施医发药济贫，于温病、妇科病证尤有研究。1956年，中医研究院甫成立，即应聘到该院任职，尝任该院副院长之职。曾以其医术挽救甚多温病包括乙型脑炎等传染病患者。对若干内、妇科凝难杂证，亦颇有治验。其治病主张灵活辨证，反对泥古不化。其著作有《蒲辅周医案》、《蒲辅周医疗经验》、《流行性乙型脑炎》、《中医对几种妇女病的治疗法》、《中医对几种传染病的辨证论治》等多种。尝任全国政协第三、四届委员。

上一页：蒲桃疔
下一页：葡萄痔


葡萄痔 《中医词典》n~o~p~q

葡萄痔

病名。肛门部痔漏之病证。见《外科大成》卷二。有：“左右如乳头堆起，只痒不痛，遇辛苦出水，或痔有孔出脓。”该病相当于肛漏兼有痔者。宜挂线疗法或手术治疗。

上一页：蒲辅周
下一页：葡萄疫


葡萄疫 《中医词典》n~o~p~q

葡萄疫

疫证之一，出《外科正宗》卷四。属斑毒类病证。病由邪热入营，肌肉、腠理之分受其燔灼而外发于皮肤，斑色青紫如葡萄，故名。多见于幼童及青少年。清·邵仙指出“热蕴于胃，伤及血阴”（见《伤寒指掌》）为其主要病机。余奉仙《医方经验汇编》：“疫以是名者，乃以其色之青紫相似也……其形或如瓜瓣，或如萍背，亦有如指甲、青钱之大者，XXXX成片，梭圆不等，其色则紫中兼青……治之者当去其阳明之邪，清其血分之热，察其虚实及有无兼证……治法首先清血中之毒，使毒不内犯；益血中之气，使气能领血，气行毒化，或可成功。”治以《局方》活命金丹去元明粉，加西洋参；或以新订消癍活命饮（川大黄、黄芩、连翘、生甘草、山栀、苏荷、板蓝根、青黛、西洋参、当归、大生地、郁金、浮萍、紫菊花）治之。参见疫证条。

上一页：葡萄痔
下一页：葡萄形内痔


葡萄形内痔 《中医词典》n~o~p~q

葡萄形内痔

病名。肛门痔之一种。见王芳林《临床实用痔漏学》。指多个内痔状如葡萄者。症见粘膜表面微嫩，颜色鲜红，便时常有血出。治宜结扎或手术治疗。

上一页：葡萄疫
下一页：葡萄疔


葡萄疔 《中医词典》n~o~p~q

葡萄疔

病名。疔形似葡萄状者。出《疡医大全》卷三十四。证治参见蒲桃疔条。

上一页：葡萄形内痔
下一页：铺蓐


铺蓐 《中医词典》n~o~p~q

铺蓐

指胎儿娩出。顾允若《女科辑要》：“胞水已破，儿即堕地，谓之铺蓐。”

上一页：葡萄疔
下一页：铺灸


铺灸 《中医词典》n~o~p~q

铺灸

灸法之一。即长蛇灸。见该条。

上一页：铺蓐
下一页：扑粉


扑粉 《中医词典》n~o~p~q

扑粉

治疗学术语。是一种外治法。又称温。把药物研成细粉，撒扑于皮肤上。如热性病发汗后汗出不止，常用煅龙骨、煅牡蛎、生黄芪、粳米，研成细粉，和匀扑身上止汗；患痱子身痒，用滑石粉扑体以爽身止痒。

上一页：铺灸
下一页：攴（pū）法


攴（pū）法 《中医词典》n~o~p~q

攴（pū）法

推拿手法名。用指尖、指掌或指背轻打治疗部位，似雨点下落状。见《外伤中医按摩疗法》。

上一页：扑粉
下一页：仆击


仆击 《中医词典》n~o~p~q

仆击

病名。出《素问·通评虚实论》。又名击仆。详见击仆条。

上一页：攴（pū）法
下一页：仆参


仆参 《中医词典》n~o~p~q

仆参

经穴名。出《针灸甲乙经》。别名安邪。属足太阳膀胱经，足太阳、阳蹻之会。在足外侧部，外踝后下方，昆仑直下，跟骨外侧，赤白肉际处。布有腓肠神经跟骨外侧支和腓动、静脉跟骨外侧支。主治足跟痛，脚气，腰痛，癫痫，踝关节炎等。直刺0.3-0.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：仆击
下一页：魄门


魄门 《中医词典》n~o~p~q

魄门

指肛门。《素问·五脏别论》：“魄门亦为五脏使，水谷不得久藏。”王冰注“谓肛之门也。内通于肺，故曰魄门。”一说，“魄”通“粕”。肛门为糟粕所出之处，故称“粕门”。

上一页：仆参
下一页：魄户


魄户 《中医词典》n~o~p~q

魄户

经穴名。出《针灸甲乙经》。属足太阳膀胱经。在背部，当第3胸椎棘突下，旁开3寸。布有第二、三胸神经后支的内侧皮支，深层为外侧及颈横动脉降支。主治咳嗽，气喘，虚劳，颈项强痛，肩背痛等。斜刺0.3-0.5寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：魄门
下一页：魄汗


魄汗 《中医词典》n~o~p~q

魄汗

证名。肺藏魄。魄汗指肺经所出之汗。《素问注证发微》：“肺经内主藏魄，外主皮毛，故所出之汗，亦可谓之魄汗也。”一说魄，古通白。故魄汗亦作白汗。参见该条。

上一页：魄户
下一页：魄


魄 《中医词典》n~o~p~q

魄

①依附形体的一种精神，是精气的辅佐，由肺所藏。《灵枢·本神》：“随神往来者谓之魂，并精而出入者谓之魄。”《素问·宣明五气》：“肺藏魄。”

②通“白”。（见“魄汗”）③通“粕”。见“魄门”。

上一页：魄汗
下一页：破瘀消症


破瘀消症 《中医词典》n~o~p~q

破瘀消症

治疗学术语。系消法之一。用活血祛瘀的药物，消除人体内瘀血积块的方法。如腹腔或子宫积块，推之不移动，舌有紫斑，脉涩，用膈下逐瘀汤、血府逐瘀汤、抵当汤之类。

上一页：魄
下一页：破血


破血 《中医词典》n~o~p~q

破血

活血法之一，即用祛瘀药中比较峻烈的药物祛瘀滞、散症结的方法。药用如桃仁、红花、水蛭、（庶虫）虫等。

上一页：破瘀消症
下一页：破伤湿


破伤湿 《中医词典》n~o~p~q

破伤湿

病名。出《世医得效方》卷十八。临床可见口噤，不能吞咽，项背强直，疮口流黄水，其病因为皮破肉损，水湿浸入体内所致。治疗可用牡蛎末敷疮口，或甘草煎汤调服牡蛎末二钱；亦可用胆星、防风等分为末，水调敷疮上，并温水调服牡蛎末一钱。

上一页：破血
下一页：破伤风


破伤风 《中医词典》n~o~p~q

破伤风

病名。又名伤痉，金疮痉，金疮中风痉。见《仙授理伤续断秘方》。该病因风邪侵入破损伤口或疮口所致，症见患者初起即感恶寒、全身不适或轻度发热，头痛，两腮酸痛，下颌微感紧张，咬嚼时稍有困难，颈部转动不灵，进而面肌痉挛，呈苦笑面容，牙关紧闭，舌强口噤，流涎，甚至全身肌肉持久性强直痉挛，角弓反张，可频频发作，最后语言、吞咽、呼吸均困难，甚或窒息而死。治宜祛风定痉，服玉真散或五虎追风散，或脱凡散（蝉衣30克，研极细末）热黄酒送下，取微汗。外治宜清创、扩创及敷用玉真散。后期当祛风，解毒，镇痉，用木萸散加减，并配以针灸治疗。本病当及早注射破伤风抗毒素。

上一页：破伤湿
下一页：破散


破散 《中医词典》n~o~p~q

破散

病名。即散翳内障。见《目经大成》卷二。详参散翳内障条。

上一页：破伤风
下一页：破气


破气 《中医词典》n~o~p~q

破气

治疗学术语。系理气法之一。即用较峻烈的理气药散气结、开郁滞的方法。药用如青皮、枳实等。

上一页：破散
下一页：破皮疮


破皮疮 《中医词典》n~o~p~q

破皮疮

病名。即皮肤慢性溃疡之一。见《医门补要》卷上。症见患处皮破肉烂，疮疡部位色黑下陷，滋水淋漓不断，不易生肌收口，常缠绵日久难愈。该病多因患者素体虚弱或病后脾虚，湿邪浸淫肌表所致。治宜健脾渗湿为主。可内服除湿胃苓汤，外搽生肌散。

上一页：破气
下一页：破


破 《中医词典》n~o~p~q

破

①消损，削减。《灵枢·五禁》：“着痹不移，（月囷）肉破，身热，脉偏绝。”《素问·阴阳别论》：“阳气破散，阴气乃消亡。”

②消散。《素问·至真要大论》：“可使破积，可使溃坚，可使气和，可使必己。”

上一页：破皮疮
下一页：破（月囷）


破（月囷） 《中医词典》n~o~p~q

破（月囷）

病状名。丰满、隆起的肌肉被消损痿瘦。《素问·玉机真脏论》：“大骨枯槁，大肉陷下……身热脱肉破（月囷），真脏见。”

上一页：破
下一页：破（月囷）（jùn，音俊）脱肉


破（月囷）（jùn，音俊）脱肉 《中医词典》n~o~p~q

破（月囷）（jùn，音俊）脱肉

病状名。指肌肉严重消瘦，多为脾气衰败之象。可见于久病后期。《素问·玉机真脏论》：“破（月囷）脱肉，目眶陷。”

上一页：破（月囷）
下一页：迫咳


迫咳 《中医词典》n~o~p~q

迫咳

病证名。《备急千金要方》卷五：“小儿冷风入肺，上气气逆面青，喘迫咳嗽。”即百日咳。详该条。

上一页：破（月囷）（jùn，音俊）脱肉
下一页：屏翳


屏翳 《中医词典》n~o~p~q

屏翳

经穴别名。出《针灸甲乙经》。即会阴。参见该条。

上一页：迫咳
下一页：《评琴书屋医略》


《评琴书屋医略》 《中医词典》n~o~p~q

《评琴书屋医略》

内科著作。三卷。清·潘名熊撰于1865年。本书记述以内科杂病为主的常见多发病30余种的证治，内容简要却反映出作者丰富的临床经验和心得，方多自订，颇多可取，并附医案若干。现有《三三医书》本。

上一页：屏翳
下一页：平针法


平针法 《中医词典》n~o~p~q

平针法

针刺手法名。指进针后以达到得气而不分补泻的方法。《医经小学》：“先说平针法……掐穴故教深，持针安穴上，令他嗽一声，随嗽归天部，停针再至人，再停归地部，待气候针沉，气若不来至，指甲切其经，次提针向病，针退天地人。”近人亦称之为平补平泻法或调和法。

上一页：《评琴书屋医略》
下一页：平掌押手法


平掌押手法 《中医词典》n~o~p~q

平掌押手法

针刺押手法之一。即骈指甲手法。见该条。

上一页：平针法
下一页：平尧卿


平尧卿 《中医词典》n~o~p~q

平尧卿

宋代医学家。汴梁（今河南开封）人，其生平欠详。平生辑有《伤寒证类要略》二卷，另有《玉鉴新书》二卷，均未见行世。

上一页：平掌押手法
下一页：平心脉


平心脉 《中医词典》n~o~p~q

平心脉

脉学名词。指心脏正常的脉象，其特点是滑润。《素问·平人气象论》：“平心脉来，累累如连珠，如循琅玕，曰心平。”

上一页：平尧卿
下一页：平息


平息 《中医词典》n~o~p~q

平息

生理学名词。指正常平静的呼吸。《素问·平人气象论》：“医不病，故为病人平息以调之为法。”诊脉时，要求医生自己的呼吸平静后，方可给病人候脉。

上一页：平心脉
下一页：平希豫


平希豫 《中医词典》n~o~p~q

平希豫

清代医生。江苏上海县人。医术高明，治病有奇效，人以“怪”称之。尝辑《经验良方》一书，未见行世。

上一页：平息
下一页：平推法


平推法 《中医词典》n~o~p~q

平推法

推拿手法名。推法之一。该法以医者的手指，或全掌、掌根、大鱼际、小鱼际等处为着力点，贴于患者身体的一定部位，用力向前作直线移动，如此反复多次。为避免擦伤皮肤，可在患者皮肤上沾以少许油、水。该法有温经通络，利气活血，消肿化瘀，祛风散寒等作用。《灵枢·刺节真邪》：“以两手四指……推下至缺盆中……此所谓推而散之者也。”

上一页：平希豫
下一页：平肾脉


平肾脉 《中医词典》n~o~p~q

平肾脉

脉学名词。指正常的肾脏脉象，其特点是沉而滑利。《素问·平人气象论》：“平肾脉来，喘喘累累如钩，按之而坚。”

上一页：平推法
下一页：平人


平人 《中医词典》n~o~p~q

平人

生理学名词。指正常的健康人。古代脉诊利用健康人平静的呼吸和脉象等，与患者进行比较，作为判别病证的依据之一。《素问·平人气象论》：“人一呼脉再动，一吸脉亦再动，呼吸定息，脉五动，闰以太息，命曰平人。平人者不病也。”

上一页：平肾脉
下一页：平脾脉


平脾脉 《中医词典》n~o~p~q

平脾脉

脉学名词。指正常的脾脏脉象，其特点是柔和而起伏有节、从容均匀。《素问·平人气象论》：“平脾脉来，和柔相离，如鸡践地。”

上一页：平人
下一页：平脉


平脉 《中医词典》n~o~p~q

平脉

脉学名词。

①又称常脉。指脉来有胃气、有神、有根的正常脉象。

②即辨别脉象。

上一页：平脾脉
下一页：《平乐郭氏正骨法》


《平乐郭氏正骨法》 《中医词典》n~o~p~q

《平乐郭氏正骨法》

骨伤科著作。郭春园撰。本书系作者根据其六世家传的《正骨手法略要》等书和本人的临床经验整理而成。书中除简述正骨简史及人体骨骼外，重点介绍“正骨八法”（即辨症法、定搓法、压棉法、缚理法、摔置法、砌砖法、托拿法、推按法）的手法和具体应用，并有较多的插图和照片，直观形象，有助于对各种手法的理解。末附方药。使全书更臻完备。1959年河北人民出版社出版排印本。

上一页：平脉
下一页：平剂


平剂 《中医词典》n~o~p~q

平剂

指药性平和的方剂。

上一页：《平乐郭氏正骨法》
下一页：平肝脉


平肝脉 《中医词典》n~o~p~q

平肝脉

脉学名词。指正常的肝脏脉象，其特点是舒缓软弱而微弦。《素问·平人气象论》：“平肝脉来，软弱招招，如揭长竿末梢。”

上一页：平剂
下一页：平肺脉


平肺脉 《中医词典》n~o~p~q

平肺脉

脉学名词。指正常的肺脏脉象，其特点是轻浮虚软而和缓。《素问·平人气象论》：“平肺脉来，厌厌聂聂，如落榆荚。”

上一页：平肝脉
下一页：平旦热


平旦热 《中医词典》n~o~p~q

平旦热

证名。清晨四至五时左右发热。多因肺气热盛所致。《证治准绳·发热》：“平旦发热，热在行阳之分，肺气主之，故用白虎汤，以泻气中之火。”参见发热条。

上一页：平肺脉
下一页：平刺


平刺 《中医词典》n~o~p~q

平刺

针刺方法之一。即横刺。见该条。

上一页：平旦热
下一页：平补平泻


平补平泻 《中医词典》n~o~p~q

平补平泻

①针刺手法分类名。与大补大泻相对，指手法较轻，刺激量较小的补泻法。《针灸大成》卷四：“有平补平泻，谓其阴阳不平而后平也。阳下之曰补，阴上之曰泻。但得内外之气调则已。”意指以中等强度的捻转、提插达到气调即可。

②指进针得气后不分补泻的针刺手法。又称平针法或调气法。详平针法条。

③指先泻后补的针刺方法。《神应经》：“……平补平泻，须先泻后补，谓之先泻邪气，后补真气。”

上一页：平刺
下一页：平补


平补 《中医词典》n~o~p~q

平补

治疗学术语。属一种缓补法。指用甘平和缓的补益方药治疗体虚久病、病势发展较慢者。如平补正心丸治疗心虚血少，心神不宁之证。

上一页：平补平泻
下一页：平


平 《中医词典》n~o~p~q

平

㈠（píng）。

①指正常脉象。《素问·平人气象论》：“春胃微弦曰平。”《素问·至真要大论》：“论言人迎与寸口相应，若引绳小大齐等，命曰平。”

②生理学名。指气血平和、饱满，阴阳平衡。《素问·生气通天论》：“阴平阳秘。”

③生理学名。指平调、平治。《素问·调经论》：“神气乃平。”《灵枢·根结》：“上工平气。”

④方剂名。性味平和的剂型为平剂。

㈡音便（pián）。通便、辩（辨）。意即辨别、治理。指言论明晰，条理精详。如平脉法，即辨脉法；平虚实，即辨虚实。

上一页：平补
下一页：牝痔


牝痔 《中医词典》n~o~p~q

牝痔

病名。肛门痔漏之一种。出《五十二病方》。牝，雌性。该书多条论述对牝痔之证候、并发症、治疗、手术已有不少正确的认识。如：“牝痔之入窍中寸……后而溃出血”，“牝痔有孔而栾（弯曲），血出者方”，“牝痔之有数窍，蛲白徒道出者方：先导以滑夏铤（搔爬术），令出血……”。《圣济总录》卷一百四十一描述其证候为：“肛边生疮而出血也。”即肛门周围有漏孔，漏管弯弯曲曲，便后多出血者。即肛漏。治疗参见该条。

上一页：平
下一页：牝疟


牝疟 《中医词典》n~o~p~q

牝疟

病名。疟疾之多寒者。因阳虚阴盛，多感阴湿所致。《金匮要略·疟病脉证并治》：“疟多寒者，名曰牝疟。”《三因极一病症方论·疟叙论》：“病者寒多，不热，但惨戚振栗，病以时作，此以阳虚阴盛，多感阴湿，阳不能制阴，名曰牝疟。”方用蜀漆散、柴胡 桂枝 干姜汤等。参见疟疾条。

上一页：牝痔
下一页：牝户


牝户 《中医词典》n~o~p~q

牝户

解剖名称。口的又称。《礼记·月令》：“修键闭，”郑玄注谓：“键，牡也；闭，牝也。”孔颖达又注“牝”字云：“凡锁器，……受者谓之牝。”因为口是“受者”，故称牝户。或谓《大戴礼记·易本命》有“丘陵为牡，溪谷为牝。”口是一如溪谷之有孔下陷者，故称牝户，故《医学正传》有：“口通地气，曰牝户。”详口条。

上一页：牝疟
下一页：牝（pìn聘）脏


牝（pìn聘）脏 《中医词典》n~o~p~q

牝（pìn聘）脏

出《灵枢·顺气一日分为四时》。即阴脏。详该条。

上一页：牝户
下一页：品胎


品胎 《中医词典》n~o~p~q

品胎

生理学名词。见《医宗金鉴·妇科心法要诀》。指一孕三胎。

上一页：牝（pìn聘）脏
下一页：品产


品产 《中医词典》n~o~p~q

品产

生理学名词。指一胎生三婴，即品胎。参见该条。

上一页：品胎
下一页：漂泄


漂泄 《中医词典》n~o~p~q

漂泄

疾泄，快迫泄下。即注泄。《素问·五常政大论》：“其令流注，其动漂泄沃涌。”一说“漂”有“动”义，“动”有“痛”义。漂泄即痛泄。

上一页：品产
下一页：漂


漂 《中医词典》n~o~p~q

漂

中药炮制法之一。将药物置宽水或长流水中浸渍一段时间，并反复换水，以除去其毒性、盐分、杂质、腥味。如海藻漂去盐分，紫河车漂去腥味等。

上一页：漂泄
下一页：胼胝


胼胝 《中医词典》n~o~p~q

胼胝

病名。指手掌、足跖部位皮肤的局限性增厚。出《诸病源候论》卷三十。其病因为患处长期受压，磨擦，使局部气血受阻，皮肤失营所致。常发于掌跖突起部位。症见患处皮肤增厚，以中央为甚，触之坚硬或有疼痛，边缘不清，表面多光滑，呈黄白色或淡黄褐色，如生于足部者可因疼痛影响行走。治疗可用刀削割去增厚部分，后敷水晶膏，同时可配合用生半夏末，凉水调搽患处。

上一页：漂
下一页：骈指押手法


骈指押手法 《中医词典》n~o~p~q

骈指押手法

针刺押手法之一。又称平掌押手法。是以一手四指相骈，手掌平放于施针部位，使穴位适当食、中二指缝间，另一手持针由缝间刺入的押手方法。多用于长针进针或腰背臀部的穴位。

上一页：胼胝
下一页：骈胁


骈胁 《中医词典》n~o~p~q

骈胁

胁骨紧密相连如一整体。属生理畸形。《左传·僖公二十三年》：“曹共公闻其骈胁，欲观其裸。”孔颖达疏：“胁是腋下之名，其骨谓之肋……骈训比也，骨相比迫若一骨然。”

上一页：骈指押手法
下一页：骈胎


骈胎 《中医词典》n~o~p~q

骈胎

出《褚氏遗书》。即双胎。

上一页：骈胁
下一页：骈（pián）产


骈（pián）产 《中医词典》n~o~p~q

骈（pián）产

骈，指并列或一对。骈产即双生。详该条。

上一页：骈胎
下一页：偏坠


偏坠 《中医词典》n~o~p~q

偏坠

病名。指临证见有单侧睾丸肿大者。出《中藏经》卷二。该病多因痰湿、瘀血、食积、或肝火亢盛所致，亦可继发于腮腺炎之后。症见患者单侧睾丸肿大，疼痛下坠等。临床辨证偏左者多为瘀血，肝风；偏右者多是痰湿、食积。治疗因痰湿瘀血而致者，可用橘核丸；属肝经火热者，宜服龙胆泻肝汤。

上一页：骈（pián）产
下一页：偏头痛


偏头痛 《中医词典》n~o~p~q

偏头痛

病证名。又称头偏痛、偏头风。《医林绳墨·头痛》：“有偏头痛者，发则半边痛，然痛于左者属气，此气胜生风也，宜以驱风顺气为先，如防风通圣散之类；痛于右者属痰，此风胜生痰也，治宜清痰降火为要，如贝母、二陈加芩、栀、甘菊之属。”参见头痛、偏头风条。

上一页：偏坠
下一页：偏头风


偏头风 《中医词典》n~o~p~q

偏头风

病证名。头痛之偏于一侧者。又名偏头痛、边头风。《丹溪心法·头风》：“偏头风，在左而属风者。”《张氏医通·诸痛门》：“偏头风者，其人平素先有湿痰，加以邪风袭之，久而郁热为火，总属少阳、厥阴二经。”以风火激动痰湿之气，可见头左痛忽移于右，右痛忽移于左。痛久不已，令人丧目。治宜祛风通络，舒肝豁痰，补肝养血诸血，用清空膏、散偏汤、加味四物汤等方。一般认为，头痛偏左者，属风属血虚或血虚火盛；头痛偏右者，属痰属热，或气虚夹痰。参见头风、头痛条。

上一页：偏头痛
下一页：偏渗小便不利


偏渗小便不利 《中医词典》n~o~p~q

偏渗小便不利

证名。见《症因脉治》卷四。因水谷偏走大肠所致。症见泄泻不止，腹中漉漉有声，或痛或不痛，小便量少或无，脉弦。因脾胃有热而致者，用清胃汤、黄连戊己汤合泻黄散、导赤各半汤等方。因脾胃有寒而致者，用理中汤。因脾虚气弱而致者，用四君子汤、补中益气汤等方。因胃中有痰而致者，用二陈平胃散。因小肠气滞而致者，用木通枳壳汤。参见小便不利条。

上一页：偏头风
下一页：偏肾


偏肾 《中医词典》n~o~p~q

偏肾

病名。指单侧阴囊肿大之病症。见《慎斋遗书》卷九：“疝偏于左右名偏肾。”

上一页：偏渗小便不利
下一页：偏气


偏气 《中医词典》n~o~p~q

偏气

病名。指小儿患有气疝者。出《儒门事亲》卷二。详见气疝条③。

上一页：偏肾
下一页：偏脑疽


偏脑疽 《中医词典》n~o~p~q

偏脑疽

病名。系指生于项后偏旁的脑疽。出《外科大成》卷二。又名偏对口。

上一页：偏气
下一页：偏马坠


偏马坠 《中医词典》n~o~p~q

偏马坠

病名。见《疡得心得》卷中。即悬痈。详见该条。

上一页：偏脑疽
下一页：偏漏


偏漏 《中医词典》n~o~p~q

偏漏

病证名。系指白睛生漏的证候。《证治准绳·杂病》：“漏生在气轮，金坚而位旁，为害稍迟，故曰偏漏。其流如稠浊白水，重则流脓，久而失治，水泄膏枯，目亦损矣。”

上一页：偏马坠
下一页：偏历


偏历 《中医词典》n~o~p~q

偏历

经穴名。出《灵枢·经脉》。属手阳明大肠经。手阳明之络穴。屈肘，在前臂背面桡侧，当阳溪与曲池连上，腕横纹上3寸；或以两手虎口交叉，当中指尽处是穴。其桡侧布有前臂外侧皮神经和桡神经浅支，尺侧为前臂背侧皮神经和前臂骨间背侧神经及头静脉。主治鼻衄，耳聋，耳鸣，目赤，齿痛，咽喉肿痛，口眼歪斜，水肿，腕臂痛等。直刺0.3-0.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：偏漏
下一页：偏枯


偏枯 《中医词典》n~o~p~q

偏枯

病名。由营卫俱虚，真气不能充于全身，邪气侵袭于半身偏虚之处所致一侧上下肢偏废不用之证。又名偏风，亦称半身不遂。《灵枢·刺节真邪》：“虚邪偏客于身半，其入深，内居营卫，荣卫稍衰，则真气去，邪气独留，发为偏枯。”其证或兼疼痛，久则患肢肌肉枯瘦。《灵枢·热病》：“偏枯，身偏不用而痛，言不变，志不乱，病在分腠之间。”《素问·大奇论》谓偏枯不瘖能言，舌转灵活者易治，瘖不能言者难治。治宜调阴阳、通经脉、益营卫。参见半身不遂、左瘫右痪条。本证多见于脑血管意外后遗症等。

上一页：偏历
下一页：偏沮


偏沮 《中医词典》n~o~p~q

偏沮

证名。汗出偏于半身，即半身有汗，半身无汗。由气血不能畅流周身所致。《素问·生气通天论》：“汗出偏沮，使人偏枯。”马莳注：“或左或右，一偏阻塞而无汗，则无汗之半体，他日必有偏枯之患。”张志聪注：“沮，湿也。”“汗出而止半身沮湿者，是阳气虚而不能充身遍泽，必有偏枯之患矣。”姚止庵注：“……阳虚则气不周流，而汗出一偏，气阻一边，故云偏沮。”

上一页：偏枯
下一页：偏经


偏经 《中医词典》n~o~p~q

偏经

病名。见庄复严《妇科百辨》。即经行便血。详差经条。

上一页：偏沮
下一页：偏结


偏结 《中医词典》n~o~p~q

偏结

病名。指小儿单侧阴囊肿大之病证。见《太平圣惠方》卷九十二。即小儿偏（疒颓）。详见该条。

上一页：偏经
下一页：偏肩


偏肩 《中医词典》n~o~p~q

偏肩

经穴别名。出《针灸大成》。即肩髃。参见该条。

上一页：偏结
下一页：偏风口噤


偏风口噤 《中医词典》n~o~p~q

偏风口噤

见《证治准绳·幼科》。即小儿偏风。详该条。

上一页：偏肩
下一页：偏风


偏风 《中医词典》n~o~p~q

偏风

病证名。又称“偏枯”，即半身不遂。多因营卫俱虚，正气不足，外邪侵入，经脉阻塞而致，症见半侧肢体运动障碍，麻木疼重，甚则废而不用。《灵枢·邪气脏腑病形》：“肺脉……微缓为痿瘘，偏风。”《素问·风论》：“风……各入其门户所中则为偏风。”王冰注：“随俞左右而偏中之，则为偏风。”《诸病源候论·风病诸候》：“偏风者，风邪偏客于身一边也。人体有偏虚者，风邪乘虚而伤之，故为偏风也。”参见偏枯、半身不遂条。

上一页：偏风口噤
下一页：偏方


偏方 《中医词典》n~o~p~q

偏方

即单方验方。指药味不多，对某些病证具有独特疗效的方剂。

上一页：偏风
下一页：偏对口疔


偏对口疔 《中医词典》n~o~p~q

偏对口疔

病名。指疔疮生于颈后颈椎旁者。见《治疔大全》。证治参见疔疮条。

上一页：偏方
下一页：偏对口


偏对口 《中医词典》n~o~p~q

偏对口

病名。出《外科证治全书》卷三。也即偏脑疽。参见该条。

上一页：偏对口疔
下一页：偏齿


偏齿 《中医词典》n~o~p~q

偏齿

对侧的齿根。《灵枢·经脉》：“手阳明之别……上循臂，乘肩颙，上曲颊偏齿。”

上一页：偏对口
下一页：偏产


偏产 《中医词典》n~o~p~q

偏产

产科学名词。见杨子建《十产论》。指产妇在分娩过程中用力不当或其他原因，使儿头偏左或偏右，以致不能马上产下。”偏产相当于儿头先露的异常分娩。有仰顶生、垂头生、左歪、左藉、胀后产、前跻等名称。详各条。

上一页：偏齿
下一页：偏（疒颓）（tuí，音颓）


偏（疒颓）（tuí，音颓） 《中医词典》n~o~p~q

偏（疒颓）（tuí，音颓）

即差（疒贵）。详该条。

上一页：偏产
下一页：《片玉心书》


《片玉心书》 《中医词典》n~o~p~q

《片玉心书》

儿科著作。五卷。明·万全撰。约刊于16世纪中期。本书主要介绍治疗儿科病的临床经验。卷一-三总论儿科病证的诊断、治法，较有特色，并附歌赋和望诊图；卷四-五记述胎毒、变蒸、惊风等32类疾病的证治。内容简明切于实用。现有多种清刻本、《万密斋医书十种》本。1949年后出铅印本。

上一页：偏（疒颓）（tuí，音颓）
下一页：《片玉痘疹》


《片玉痘疹》 《中医词典》n~o~p~q

《片玉痘疹》

痘疹专着。又名《万氏秘传片玉痘疹》。十三卷。明·万全撰。约撰于16世纪中期。本书专论痘疹。卷一-二为痘疹碎金赋及痘疹西江月以词赋的形式论述痘疹的证治，精要而易记；卷三-四为痘疹始终验方及歌；卷五-十二为痘疹总论，并分论发热、见形、起发、成实、收靥、落痂及余毒证治；卷十三为痘疹骨髓赋及麻疹西江月。本书编排略与作者的《痘疹心法》相似，但内容不同。现存多种清刻本。本书又收入《万密斋医学全书》中。

上一页：《片玉心书》
下一页：片


片 《中医词典》n~o~p~q

片

中药学名词。

①即片剂。把药物细粉加入适量淀粉糊或米浆，压成片状。出可将药物浓缩流浸膏加淀粉适量混合，压成片状。

②将药切开，如生姜一片，约计一钱为准。

上一页：《片玉痘疹》
下一页：僻邪


僻邪 《中医词典》n~o~p~q

僻邪

同“邪僻”。指致病因素。《灵枢·本神》：“如是则僻邪不至，长生久视。”《素问·六节脏象论》：“邪僻内生，工不能禁也。”

上一页：片
下一页：僻


僻 《中医词典》n~o~p~q

僻

不正，歪斜。《灵枢·经筋》：“卒口僻 ，急者目不合……有热则筋纵弛缓，不胜收故僻。”

上一页：僻邪
下一页：睥沿


睥沿 《中医词典》n~o~p~q

睥沿

人体解剖部位名称。见《证治准绳·杂病》。即眼弦。详见该条。

上一页：僻
下一页：睥生痰核


睥生痰核 《中医词典》n~o~p~q

睥生痰核

病名。系指脾外皮内，生痰核如米或如豆，坚而不疼致眼胞重坠的病证。出《证治准绳·杂病》。又名眼胞痰核，胞生痰核、胞睑肿核、目疣等。本病多由脾胃蕴热与痰湿相结阻滞经络而发。相当于今之睑板腺囊肿。治宜化痰散结为主。可内服化坚二陈汤，外用生南星磨醋涂擦。痰核大者应手术治疗。

上一页：睥沿
下一页：睥肉粘轮


睥肉粘轮 《中医词典》n~o~p~q

睥肉粘轮

病名。系指睥之肉与气轮相粘不开，难于转运的病证。常可见于椒疮重症。又名睑粘睛珠、睑倒粘精等。本病多由风热上攻，热燥血涌、气血瘀阻所致。另外，烧伤及腐蚀性物质入目等亦可造成本病。相当于今之睑球粘连。治宜祛风清热、散瘀通络，可用排风散加减。严重者可手术治疗。

上一页：睥生痰核
下一页：睥轮振跳


睥轮振跳 《中医词典》n~o~p~q

睥轮振跳

病证名。系指目睥不待人之开合而自牵拽振跳的病证。《证治准绳·杂病》认为本病病因为“肝脾二经络牵振之患。人皆呼为风，殊不知血虚而气不顺，非纯风也。若有湿烂及头风病者，方是风邪之故。”也即胞轮振跳。详见该条。

上一页：睥肉粘轮
下一页：睥倦


睥倦 《中医词典》n~o~p~q

睥倦

病证名。系指上胞下垂的病证。见《双燕草堂眼科》。参见上胞下垂条。

上一页：睥轮振跳
下一页：睥急紧小


睥急紧小 《中医词典》n~o~p~q

睥急紧小

病证名。系指眼胞紧小、皮急的病证。出《证治准绳·杂病》。又名皮急紧小症、眼胞紧小、皮急等。《张氏医通》卷八认为该病的病因有三个方面：一是若不因治而渐自缩小者，乃膏血津液涩耗，筋脉紧急所致。二是若因治而急小者 ，多因脾宽倒睫，屡次夹去上睥，失于内治所致。三是不当割导而频数开导，致血液耗而紧小，本病类今之睑裂缩小。

上一页：睥倦
下一页：睥翻粘睑


睥翻粘睑 《中医词典》n~o~p~q

睥翻粘睑

病名。系指睥翻转贴在外睑之上，如舌舐唇之状病证。《证治准绳·杂病》认为本病原因为：“气滞血涌于内，皮急系吊于外，故不能复转”而致。也即风牵睑出。详见该条。

上一页：睥急紧小
下一页：睥


睥 《中医词典》n~o~p~q

睥

人体解剖名称。见《证治准绳·杂病》。即眼睑。详见该条。

上一页：睥翻粘睑
下一页：癖饮


癖饮 《中医词典》n~o~p~q

癖饮

病名。痰饮之一。《诸病源候论·痰饮诸病候》：“此由饮水多，水气停聚两胁之间，遇寒气相搏，则结聚而成块，谓之癖饮。在胁下弦互起，按之则作水声。”一名饮癖。参见痰饮、饮癖等条。

上一页：睥
下一页：癖气


癖气 《中医词典》n~o~p~q

癖气

病名。癖的别称。见《太平圣惠方·癖气》。详见癖条。

上一页：癖饮
下一页：痞结


痞结 《中医词典》n~o~p~q

痞结

病证名。见《婴童百问》。症见小儿脘部痞满结痛，按之啼哭，乳食减少，身热，大便不通等。多因热邪蕴于胸膈，与胃脘留饮相搏，脏腑不得宣通，营卫运行不畅所致。治宜疏利大便，破结散气。

上一页：癖气
下一页：痞积


痞积 《中医词典》n~o~p~q

痞积

病证名。

①指疟后痰结或血裹，肝气痞积于胁下者。见《医衡》。当与息积、积气等病证相鉴别。痞积之主症为胁下有痞块，时痛时止，胸腹胀痛。

②指过食生冷，油腻所引致之痞块。见《医林绳墨·痞块》。主症胸中痞闷，膈塞不通。参见痞条。

上一页：痞结
下一页：痞根


痞根 《中医词典》n~o~p~q

痞根

经外穴名。出《医经小学》。在腰部，当第一腰椎棘突下旁开3.5寸处（《医学入门》）。另说在“十二椎棘突下旁开三寸半”（《医宗金鉴》）；“第十一胸椎之下两侧，相去三寸半”（《中国针灸学》）。主治痞块。艾炷灸3-7壮。

上一页：痞积
下一页：痞


痞 《中医词典》n~o~p~q

痞

病证名。

①多指胸腹部痞满，按之不痛的证候。见《素问·五常政大论》。《伤寒论·辨太阳病脉证并治》：“病发于阳，而反下之，热入，因作结胸；病发于阴，而反下之，因作痞。”又云：“但满而不痛者，此为痞。……宜半夏泻心汤。”《医学原理·痞满门》：“痞之为患，乃胸中之气不得通泰之谓。……内觉痞闷，外无胀急之形。”又云：“大抵痞症，古方多用枳实、黄连为君，详其气血虚实加减。”《赤水玄珠》：“刘宗厚曰：痞之为病，由阴伏阳蓄，气上不运而成，处心下，位中央，（月真）满痞塞，皆土之病也。胀满有轻重之分，痞则内觉痞闷，而外无胀急之形；……前人所论皆指误下而致之，亦有不因误下而然者，如中气虚弱，不能运化精微，则为痞；饮食痰积不能施化则为痞；湿热太盛，土乘心下则为痞。”临床有气痞、痰痞、虚痞、实痞等多种痞证。

②指胸腹部有癖块的病证，属积聚类。《临证指南医案·痞》徐灵胎评：“痞有二义。痞结成形之痞，是病胸膈痞满。是症痞结之痞，即积聚之类，另立一门亦可。”《杂病源流犀烛》：“痞者，闭也。痞必有块，块则有形，总在皮里膜外，其源皆由伤于饮食。”参见有关积聚诸条。

上一页：痞根
下一页：脾足太阴之脉


脾足太阴之脉 《中医词典》n~o~p~q

脾足太阴之脉

即足太阴脾经。出《灵枢·经脉》。详该条。

上一页：痞
下一页：脾足太阴经病证


脾足太阴经病证 《中医词典》n~o~p~q

脾足太阴经病证

病证名。指脾经经气异常所产生的病证。《灵枢·经脉》：“脾足太阴之脉，……是动则病舌本强，食则呕，胃脘痛，腹胀善噫，得后与气则快然如衰，身体皆重。是主脾所生病者，舌本痛，体不能动摇，食不下，烦心，心下急痛，溏瘕泄，水闭、黄疸，不能卧，强立，股膝内肿厥，足大指不用。为此诸病，盛则泻之，虚则补之，热则疾之，寒则为之，陷下则灸之，不盛不虚，以经取之。”后世著作（如《脉经》和一些针灸著作）在“是动”和“所生”的证候方面又有所补充。参见脾病有关各条。

上一页：脾足太阴之脉
下一页：脾着


脾着 《中医词典》n~o~p~q

脾着

病证名。见《三因极一病证方论》。指寒湿犯脾而致肢肿、身重，甚则不能翻身。宜实脾饮加减。

上一页：脾足太阴经病证
下一页：脾主中土


脾主中土 《中医词典》n~o~p~q

脾主中土

生理学术语。即脾属中央土，有化生万物的功能。因其运化水谷精微，滋养脏腑器官、四肢百骸，故称。《素问·玉机真脏论》：“脾为孤脏，中央土以灌四傍。”张景岳注：“脾属土，土为万物之本，故运行水谷，化津液以灌溉于肝心肺肾之四脏者也。”

上一页：脾着
下一页：脾主运化


脾主运化 《中医词典》n~o~p~q

脾主运化

生理学术语。脾的主要功能之一。运化包括两个方面：一是运化精微，从饮食中吸收营养物质，使其输布于五脏六腑各器官组织。《素问·经脉别论》：“饮入于胃，游溢精气，上输于脾，脾气散精，上归于肺。”一是运化水湿，配合肺、肾、三焦、膀胱等脏腑，维持水液代谢的平衡。如脾气虚弱，不能运化水湿，则可发生大便溏泄，身重肤肿等症。《素问·至真要大论》：“诸湿肿满，皆属于脾。”

上一页：脾主中土
下一页：脾主四肢


脾主四肢 《中医词典》n~o~p~q

脾主四肢

生理学术语。系脾的功能之一。水谷清阳之气由脾气输布，充养四肢，四肢的功能活动，与脾有密切关系。《素问·太阴阳明论》：“四肢皆禀气于胃，而不得至经，必因于脾，乃得禀也。”

上一页：脾主运化
下一页：脾主升清


脾主升清 《中医词典》n~o~p~q

脾主升清

生理学术语。系与胃主降浊的功能相对而言。升清是指水谷精微等营养物质的吸收和上输于心肺头目，通过心肺的作用化生气血，以营养全身。《素问·经脉别论》：“饮入于胃，游溢精气，上输于脾，脾气散精，上归于肺。”

上一页：脾主四肢
下一页：脾主肌肉


脾主肌肉 《中医词典》n~o~p~q

脾主肌肉

生理学术语。指肌肉的营养靠脾运化水谷精微而得。《素问·痿论》：“脾主身之肌肉。”即脾气健运，则肌肉丰盈而有活力。如脾有病，则肌肉痿缩不用。”《素问·太阴阳明论》：“脾病……筋骨肌肉皆无气以生，故不用焉。”

上一页：脾主升清
下一页：脾主后天


脾主后天 《中医词典》n~o~p~q

脾主后天

生理学术语。指人体出生后的营养、发育，靠脾胃之气吸收水谷精微以供给。与肾主先天相对而言。《医宗必读》：“一有此身，必资谷气，谷入于胃，洒陈于六腑而气至，和调于五脏而血生，而人资以为生者也，故曰后天之本在脾。”所以说，脾胃为后天之本，气血生化之源。

上一页：脾主肌肉
下一页：脾主裹血


脾主裹血 《中医词典》n~o~p~q

脾主裹血

生理学术语。指脾有统摄血液而防止血液外溢的功能。出《难经·四十二难》。

上一页：脾主后天
下一页：脾中积


脾中积 《中医词典》n~o~p~q

脾中积

病证名。见《证治准绳·幼科》。又名中脾积。小儿积滞，症见面黄或带虚浮，脐上微痛，肚皮热，饮食减少，脐上及腹中痛，所食不化，头微热。治宜消积健脾。先用取癖丸，后用匀气散、醒脾散调理。

上一页：脾主裹血
下一页：脾中寒


脾中寒 《中医词典》n~o~p~q

脾中寒

病证名。指脾受寒邪而致病。《三因极一病证方论》：“脾中寒之状，。心腹（月真）胀，四肢挛急，嗳噫不通，脏气不传，或秘或泄。”当温脾散寒，用温脾丸、不换金正气散、姜附汤、附子五积散等方。

上一页：脾中积
下一页：脾中风


脾中风 《中医词典》n~o~p~q

脾中风

古病名。即脾脏中风。为风邪中于脾经所致。《金匮要略·五脏风寒积聚病脉证并治》：“脾中风者，翕翕发热，形如醉人，腹中烦重，皮目瞤瞤而短气。”巢元方《诸病源候论·风病诸候》补充腹满、身通黄等症。参见脾脏中风条。

上一页：脾中寒
下一页：脾志思


脾志思 《中医词典》n~o~p~q

脾志思

生理学术语。思为脾之志。人的思虑与脾有关，思虑过度则伤脾。《素问·阴阳应象大论》：“脾……在志为思。”

上一页：脾中风
下一页：脾之大络


脾之大络 《中医词典》n~o~p~q

脾之大络

十五络脉之一。穴名大包。《灵枢·经脉》：“脾之大络，名曰大包，出渊腋下三寸，布胸胁。”该脉从渊腋穴（胆经）下三寸的大包穴处分出，散布在胸胁部。病变时，实则浑身尽痛；虚则全身关节松弛无力。

上一页：脾志思
下一页：脾蒸


脾蒸 《中医词典》n~o~p~q

脾蒸

古病名。二十三蒸之一。见《诸病源候总论·虚劳骨蒸候》。参见二十三蒸条。

上一页：脾之大络
下一页：脾胀


脾胀 《中医词典》n~o~p~q

脾胀

病证名。胀病之一。《灵枢·胀论》：“脾胀者，善哕，四肢烦悗，体重不能胜衣，卧不安。”《金匮翼·胀满诸论》：“脾胀，湿气归脾，壅塞不行，其脉濡，其体重，其便不利，大便溏而不畅，……脾土受湿，不能制水，水渍于肠胃而溢于皮肤，漉漉有声，怔忡喘息，即为水胀是也。”可选用胃苓汤、温中丸及防己 黄芪汤加味方施治；费伯雄《医醇剩义》认为脾胀多有寒邪乘袭的病理，主张“抉土渗湿，兼解寒邪。姜术二仁汤主之。”参见五脏胀、胀病诸条。

上一页：脾蒸
下一页：脾脏中风


脾脏中风 《中医词典》n~o~p~q

脾脏中风

古病名。又名脾中风。系风邪入于脾所产生的病证。《素问·风论》有脾风（参见脾风条）的记述。《太平圣惠方·治脾脏中风诸方》：“夫脾气虚弱，肌肉不实，则腠理开疏，风邪乘虚入于足太阴之经，则令身体怠惰，多汗恶风，舌本强直，言语蹇涩，口面㖞僻，肌肤不仁，腹胀心烦，翕翕发热，神思如醉，手足不能动摇，诊其脉浮缓者，是脾中风之候也。”可试用灸法，宜急久脾俞穴百壮。参见脾风、脾中风条。

上一页：脾胀
下一页：脾约


脾约 《中医词典》n~o~p~q

脾约

病名。为脾虚津耗、肠液枯燥所致大便艰涩的病证，亦为形成便秘的原因之一。出《伤寒论·辨阳明病脉证并治》。约，有约束之意；脾约者，指脾津耗损，影响大便的排出。成无己注：“胃强脾弱，约束津液，不得四布，但输膀胱，致小便数、大便难，与脾约丸”（见《注解伤寒论·辨阳明病脉证并治》）。《杂病源流犀烛·大便秘结源流》：“脾约，液枯证也。仲景论阳明伤寒，自汗出，小便数，则津液内竭，大便必难，其脾为约，脾约丸主之。盖液者，肺金所布，肺受火烁，则津液自竭，而不能行清化之令，以输于脾，是肺先失传送之职，脾亦因爽转输之权，而大便有不燥结者乎？但仲景以脾约丸主之。……当大便后或东南人虚羸，恐虽热甚，而偶误服此，必脾愈弱而肠愈燥也。故本病只宜以滋养阴血，使阳火不炽为上。宜当归润燥汤、苁沉丸、润肠丸。”参见大便秘结、阳明病条。

上一页：脾脏中风
下一页：脾郁


脾郁 《中医词典》n~o~p~q

脾郁

五脏郁证之一。以胃脘满闷、肢乏为主症。《赤水玄珠》：“脾郁者，中脘微满，生涎少食，四肢无力。治宜陈皮、半夏、苍术。”参见五脏郁证条。

上一页：脾约
下一页：脾俞


脾俞 《中医词典》n~o~p~q

脾俞

经穴名。出《灵枢·背腧》。属足太阳膀胱经，脾之背俞穴。在背部，当第十一胸椎棘突下，旁开1.5寸处。布有第十一、十二胸神经后支的内侧皮支，深部为外侧支，并有肋间动、静脉后支的内侧支。主治脘腹胀痛，胸胁支满，呕吐噎膈，黄疸，泄泻，鼓胀，痢疾，便血，带下及胃炎，消化性溃疡，胃下垂，肝炎，糖尿病，消化不良，贫血等。斜刺0.3-0.5寸。艾炷灸5-10壮；或艾条灸10-20分钟。

上一页：脾郁
下一页：脾痈


脾痈 《中医词典》n~o~p~q

脾痈

病名。发于脾经之痈疽。

①指位于章门穴处的痈，因章门穴为脾经之募穴，故名。《圣济总录》卷一百二十八：“章门隐隐有痛者，脾疽也。上肉微起者，脾痈也。”多因过食生冷兼内蕴湿热，或瘀血瘀滞脾经而成。证见腹胀，咽干，小便短涩。治宜利下攻瘀，用大黄汤、赤豆苡仁汤二方合用，腹胀消后再用六君子调理。余可参见胃痈条。

②指发于肩贞、臑俞二穴之外痈，出《外科启玄》卷五。外治敷贴用药参见外痈条。

上一页：脾俞
下一页：脾阴虚


脾阴虚 《中医词典》n~o~p~q

脾阴虚

病证名。指脾精不足。脾胃为后天之本，人体各部的濡养，有赖脾气散精输布。若胃阴虚，或脾虚不运，阳损及阴，或饮食营养不足，均可使脾气散精无源而致本证。临床表现多有胃阴虚症状，并见饥不欲食，肌肉消瘦，体倦乏力等。多见于各类营养不良证。

上一页：脾痈
下一页：脾阴


脾阴 《中医词典》n~o~p~q

脾阴

生理学名词。

①指存在于脾脏的阴液（包括血液、津液等）。

②指脾脏本身，与胃阳相对而言，脾脏为阴，胃腑为阳。

③每脏皆有阴阳，脾阴与脾阳相对而言。

上一页：脾阴虚
下一页：脾遗


脾遗 《中医词典》n~o~p~q

脾遗

病名。因脾病而致遗精。《医宗必读》：“脾病而遗者，色黄肉消，四肢懈惰。”宜健脾固精。可用补中益气汤合聚精丸、水陆二仙丹加减。参见遗精条。

上一页：脾阴
下一页：脾阳虚


脾阳虚 《中医词典》n~o~p~q

脾阳虚

病证名。又称脾胃虚寒。因饮食失调、过食生冷、劳倦过度、或久病或忧思伤脾等所致。症见纳呆腹胀、脘腹痛而喜温喜按、口淡不渴、四肢不温、大便稀溏、或四肢浮肿、畏寒喜暖、小便清长或不利、妇女白带清稀而多，舌淡胖嫩，舌苔白润，脉沉迟等。治宜健脾温中，代表方剂为理中汤。

上一页：脾遗
下一页：脾阳不振


脾阳不振 《中医词典》n~o~p~q

脾阳不振

同中阳不振，详该条。

上一页：脾阳虚
下一页：脾阳


脾阳 《中医词典》n~o~p~q

脾阳

生理学名词。批脾的运化功能及在运化活动过程中起温煦作用的阳气，是人体阳气在脾脏功能方面的反映。脾的运化水谷、运化水液、升运清阳、温煦四肢肌肉等功能，都是脾的阳气完成的。如脾阳虚，可见食欲不振、腹部胀满、大便溏泄、四肢不温，或痰湿内生，或水湿停滞等一系列症状。

上一页：脾阳不振
下一页：脾虚自汗


脾虚自汗 《中医词典》n~o~p~q

脾虚自汗

证名。自汗而兼见脾虚证者。《证治汇补·汗病章》：“脾虚自汗，倦怠少食。”李中梓主张以补中益气汤、四君子汤主治（见《医宗必读·汗》）。参见自汗条。

上一页：脾阳
下一页：脾虚证


脾虚证 《中医词典》n~o~p~q

脾虚证

属脏腑辨证中常见之证型。主要指脾气、脾阳或脾阴不足所呈现之各种症候。《脉经》卷二：“脾虚，……病苦泄注，腹满，气逆，霍乱，呕吐，黄疸，心烦不得卧，肠鸣。”一说“脾气……若虚则生寒，令人心腹胀满，水谷不消，噫气吞酸，食辄呕吐，霍乱泄利，四肢沉重，多思气结，恶闻人声”（见《圣济总录》卷四十四）。邹澍《本草经疏》归纳“脾虚十二证，饮食劳倦，伤脾发热，饮食不消化，属脾气虚；伤食必恶食，停食，为恣饮汤水或冷茶、冷酒所致。水肿属脾气虚，兼脾阴虚；噎膈属气血两虚，由于血液衰少，而非痰气壅逆所成。脾虚属气虚，健忘属气血两虚，倦怠、嗜卧属脾气不足。脾虚腹痛，按之则止，属血虚；痞气，属脾气虚及气郁所致。”从临床现实分析，脾虚中又以脾气虚、脾阳虚更为常见，每有腹胀、痞满、消瘦、肢乏、泄泻（或大便先硬后溏，亦有表现为脾虚便秘者）、食减、水肿等症。参见有关各条。

上一页：脾虚自汗
下一页：脾虚泻


脾虚泻 《中医词典》n~o~p~q

脾虚泻

小儿泄泻证型之一。症见久泻不愈，或时泻时止，食欲不振，神疲面黄，睡时露睛等。多因素体虚弱或久病元气不足，致脾胃气虚，运化无力。治宜健脾温中止泻，用七味白术散加扁豆、炮姜。

上一页：脾虚证
下一页：脾虚泄泻


脾虚泄泻 《中医词典》n~o~p~q

脾虚泄泻

病证名。由脾气虚，或病后过服寒凉，或饮食失节，或劳倦伤脾所致之泄泻。《症因脉治·脾虚泄泻》：“脾虚泄泻之证，身弱怯冷，面色萎黄，手足皆冷，四肢倦怠，不思饮食，时时泻薄。”其脉多虚濡或沉缓。治以温运健脾为主，选用理中汤、附子理中丸、参苓白术散、四君子汤等方。参见脾泄、泄泻等条。

上一页：脾虚泻
下一页：脾虚湿困


脾虚湿困 《中医词典》n~o~p~q

脾虚湿困

即湿困脾土。指脾虚导致内湿阻滞的病机。脾主运化水湿，为胃行其津液，脾虚则运化功能低下，引起水湿停滞；水湿的停滞，又反过来影响脾的运化。症见饮食减少、胃脘满闷、大便溏泻，甚或恶心欲吐、口粘不渴或渴喜热饮、肢体困倦，甚或浮肿，舌苔厚腻，脉缓等。治宜健脾利湿。

上一页：脾虚泄泻
下一页：脾虚生风


脾虚生风 《中医词典》n~o~p~q

脾虚生风

指脾虚引动内风而致的病证。临床以手足微搐，肢冷，昏睡露睛，口鼻气微为主证，多由吐泻或药、食损脾所致。《张氏医通·诸风门》：“若体倦神昏不语，脉迟缓，四肢欠温者，脾虚生风也。”治宜补脾祛风。选用六君子汤加蝎尾、炮姜、肉桂，或归脾汤加羌活、钩藤。

上一页：脾虚湿困
下一页：脾虚身肿


脾虚身肿 《中医词典》n~o~p~q

脾虚身肿

病证名。指因脾虚所致之身肿。往往有常肿常退的特点。《症因脉治》卷三。秦景明谓：“脾虚身肿之症，小便清利，大便溏泄，面色萎黄，语言懒怯，常肿常退，……脾虚身肿之因，大病后，久泻后，脾土之真阴受伤，转输之官失职，不能运化水谷，则诸经凝窒而肿证作矣。”脉多濡弱，或有弦数、浮大意。治当健脾温中。选用理中汤、白术散、六君子汤、加味归脾汤、金匮肾气丸、济生肾气丸等方。

上一页：脾虚生风
下一页：脾虚如球


脾虚如球 《中医词典》n~o~p~q

脾虚如球

病证名。目之上下眼胞肿胀如球状者。出《证治准绳·杂病》。亦名胞虚如球、悬球。因脾虚挟湿或气血不足，虚火壅于气分所致。眼部五轮理论：脾属土曰肉轮，为上下胞睑，脾在此指胞睑。证见胞睑浮肿，虚起如球，无赤痛，喜按。《张氏医通》卷八：“谓目脾浮肿如球也。以两手掌擦热拭之，少平，顷复如故。”治宜以补脾益气为主，辅以祛邪之药。可选用神效黄芪汤或补中益气汤加减。

上一页：脾虚身肿
下一页：脾虚秘


脾虚秘 《中医词典》n~o~p~q

脾虚秘

病证名。指脾虚所致之便秘。《医学原理》卷五：“脾病不能克化水谷，是以不思饮食。水谷外入既少，则内便溺亦无，况又胃气不生，脾血不濡，大肠枯燥，是以大便或二三日只一见，或涩而不行……”脉多弦缓，宜补中升阳益气，用补中益气汤加减。张璐主张以补中益气汤倍升、柴、当归，煎成后调生蜜、麻油，认为此方妙在“清气一升，浊气自降”（见《张氏医通·大便不通》）。参见虚秘条。

上一页：脾虚如球
下一页：脾虚冷


脾虚冷 《中医词典》n~o~p~q

脾虚冷

病证名。即脾虚寒。《备急千金要方》：“右手关上脉阴虚者，足太阴经也。病苦泄注，腹满气逆，霍乱，呕吐，黄瘅心烦，不得卧，肠鸣，名曰脾虚冷也。”参脾虚寒条。

上一页：脾虚秘
下一页：脾虚经行先后无定期


脾虚经行先后无定期 《中医词典》n~o~p~q

脾虚经行先后无定期

病证名。脾为后天之本，气血生化之源。脾虚则气虚血少，统摄无力，以致冲任失调，而见经期先后不定，经血色淡，或混有粘液，倦怠乏力，食少便溏。治宜健脾益气，方用补中益气汤等。

上一页：脾虚冷
下一页：脾虚经闭


脾虚经闭 《中医词典》n~o~p~q

脾虚经闭

病证名。见《竹林女科证治》。多因脾胃虚弱，健运失职，复为饮食所伤，饮食日见减少，导致生化之源不足，无血下达冲任胞宫而致经闭。临症常兼见饮食不振，痞满，大便不实等症。治宜补脾胃、养气血，方用补中益气汤、参苓白术散等。

上一页：脾虚经行先后无定期
下一页：脾虚寒证


脾虚寒证 《中医词典》n~o~p~q

脾虚寒证

病证名。指脾气、脾阳虚寒出现的症候。见《备急千金要方》卷十五。《三因极一病证方论·脾胃经虚实寒热证治》：“脾虚寒病，泄泻，腹满，气逆，呕吐，心烦不得卧，肠鸣，虚胀，饮食不消，劳倦，虚赢，喜噫，四肢逆冷，多卧少起，情意不乐。”宜温中健脾，用补脾汤、白术汤、厚朴汤等方。或补中益气汤加厚朴、肉桂。

上一页：脾虚经闭
下一页：脾虚腹胀


脾虚腹胀 《中医词典》n~o~p~q

脾虚腹胀

病证名。因脾虚饮食难以运化，中气痞窒而引致之腹胀。《症因脉治》：“脾虚腹胀之证，食少身倦，脾虚不运，二便清利，言语轻微，心腹时胀时退，朝宽暮急。”治宜健脾消胀。选用五味异功散、参苓白术散、香砂枳术丸等方。参见腹胀条。

上一页：脾虚寒证
下一页：脾虚肺弱


脾虚肺弱 《中医词典》n~o~p~q

脾虚肺弱

病证名。指因脾胃虚弱而导致肺气不足的病证，多属气虚。脾为生化之源，故常以脾为本而肺为标。参脾肺两虚条。

上一页：脾虚腹胀
下一页：脾虚多涎


脾虚多涎 《中医词典》n~o~p~q

脾虚多涎

病证名。指脾气虚弱而多涎。《证治准绳·幼科》：“小儿多涎，由脾气不足，不能四布津液而成。”症见神疲，面色萎黄，涎多清稀。治宜补益脾气，用补中益气汤加减。

上一页：脾虚肺弱
下一页：脾虚带下


脾虚带下 《中医词典》n~o~p~q

脾虚带下

病证名。脾主运化水湿，脾虚则运化无能，聚湿下注，伤及任、带二脉而致带下绵绵，量多色淡黄或色白如涕唾，无臭，并且面色淡黄，精神疲倦，不思饮食，腰酸腹坠，或下肢浮肿、便溏等。治宜健脾益气，升阳除湿。方用完带汤，或用白扁豆20克，向日葵瓤25克，水煎服。

上一页：脾虚多涎
下一页：脾虚


脾虚 《中医词典》n~o~p~q

脾虚

病证名。出《素问·脏气法时论》。

①泛指脾之阴阳、气血不足的各种病证。多因饮食失调、寒温不适、忧思、劳倦过度或久病伤脾所致。症见消瘦面黄、四肢乏力、纳减、食不消化、腹痛、肠鸣、便溏或泄泻、浮肿、便血、崩漏等。治以健脾为大法。

②同脾气虚。详该条。

上一页：脾虚带下
下一页：脾心痛


脾心痛 《中医词典》n~o~p~q

脾心痛

病证名。厥心痛之一。心前区痛如锥针刺，或心下气满急痛，由脾病、邪上乘心或寒逆中焦而发病。《灵枢·厥病》：“厥心痛，痛如以锥针刺其心，心痛甚者，脾心痛也。”《三因极一病证方论》卷九：“脾心痛者，如针刺其心腹，蕴蕴然气满。”治宜诃子散、复元通气散、白术汤，或一服饮加高良姜、香附等。参见心痛、厥心痛条。

上一页：脾虚
下一页：脾泻


脾泻 《中医词典》n~o~p~q

脾泻

病名。即脾泄。又名洞泄（见《医学真传》）。《万病回春·泄泻》：“脾泻者，食后倒饱，泻去即宽，脉细……”吴澄《不居集》谓：“脾泻，腹胀满，泄注，食即呕吐。宜建中汤、理中汤。”参见脾泄、洞泄、泄泻条。

上一页：脾心痛
下一页：脾泄


脾泄 《中医词典》n~o~p~q

脾泄

病名。又名脾泻。指饮食或寒湿伤脾，引致脾虚泄泻。《素问·至真要大论》：“太阴之胜，湿化乃见，善注泄。”《难经·五十七难》：“脾泄者，腹胀满，泄注，食即呕吐逆。”《丹溪心法·泄泻》指出：“老人奉养太过，饮食伤脾。”也是脾泄的常见病因。宜用机要白术芍药汤、扶脾散，或六君子汤加味方；久病脾泄，大便失控者，宜兼固涩、升提治法。参见滑泄、脾泻、泄泻条。

上一页：脾泻
下一页：脾邪


脾邪 《中医词典》n~o~p~q

脾邪

五脏病邪之一。《难经·十难》：“心脉缓甚者，脾邪干心也。”《灵枢·五邪》：“邪在脾胃，则病肌肉痛。阳气有余，阴气不足，则热中、善饥；阳气不足，阴气有余，则寒中，肠鸣，腹痛；阴阳俱有余，若俱不足，则有寒有热，皆调于三里。”

上一页：脾泄
下一页：脾痟


脾痟 《中医词典》n~o~p~q

脾痟

病名。即脾消。《世医得效方》：“脾痟之证，饮食入腹，如汤浇雪，随小便而出，落于溷僻沟渠中，皆旋结如白脂，肌肤日益消瘦，……精神恍惚，口舌焦干；或阳强兴盛，不交而泄。”用姜粉散、附子猪肚丸等方加减，亦可用六味地黄丸加黄芪、白术与治。参见消渴、中消条。

上一页：脾邪
下一页：脾消


脾消 《中医词典》n~o~p~q

脾消

病名。

①脾痟之又名。详见该条。

②指消中、寒中、热中。《证治要诀·大小腑门》：“然脾消又自有三，曰消中，曰寒中，曰热中。”参见有关条目。

上一页：脾痟
下一页：脾痫


脾痫 《中医词典》n~o~p~q

脾痫

病名。五脏痫之一。出《备急千金要方》。多因饮食失节，饥饱劳役，痰蓄气逆而引发。《景岳全书》卷四十一：“脾痫，面色萎黄，目直，腹满自利，四肢不收，其声如牛，……。”发作时有卒然仆倒，肢体搐搦，唇口掀动，痰涎外出等痫证证候。治宜以止痫结合健脾祛痰法。参见痫、五脏痫等。

上一页：脾消
下一页：脾胃郁


脾胃郁 《中医词典》n~o~p~q

脾胃郁

病证名。郁证之一。林佩琴谓：“脾胃郁，气郁哕呃。《金匮》麦门冬汤加竹茹、丁香。”参见五脏郁证条。

上一页：脾痫
下一页：脾胃阴虚


脾胃阴虚 《中医词典》n~o~p~q

脾胃阴虚

病证名。指脾阴虚和胃阴虚的综合表现。脾与胃相表里，同主后天水谷营养的生化，故二者关系极为密切。临床表现多以胃阴虚为主。参胃阴虚、脾阴虚各条。

上一页：脾胃郁
下一页：脾胃虚弱


脾胃虚弱 《中医词典》n~o~p~q

脾胃虚弱

同脾气虚。详该条。

上一页：脾胃阴虚
下一页：脾胃虚寒


脾胃虚寒 《中医词典》n~o~p~q

脾胃虚寒

同脾阳虚。详该条。

上一页：脾胃虚弱
下一页：脾胃湿热


脾胃湿热 《中医词典》n~o~p~q

脾胃湿热

病证名。亦称中焦湿热。多由感湿邪或饮食不节、过食肥甘，酿成湿热，内蕴脾胃所致。症见脘腹痞满、体倦身重、大便溏泄、身热口苦、渴不多饮、尿少而黄，甚至面目皮肤发黄如橘子色，舌苔黄腻，脉濡数。治以清热利湿为主。

上一页：脾胃虚寒
下一页：《脾胃论》


《脾胃论》 《中医词典》n~o~p~q

《脾胃论》

内科著作。三卷。金·李杲撰。约刊于13世纪。本书是作者创导脾胃论学说的代表作。李氏根据《内经》：“人以水谷为本”的观点，强调补益脾胃的重要性。全书围绕这一中心议题结合内科杂病的辨证论治予以阐析。书中对于饮食劳倦等引起的脾胃病，提出甘温除大热的学术理论，创用补中益气汤，升阳益胃汤等治疗方剂，具有较好的疗效，对后世有较大的影响。1949年后有影印本。

上一页：脾胃湿热
下一页：脾胃俱虚


脾胃俱虚 《中医词典》n~o~p~q

脾胃俱虚

病证名。指脾胃两经俱虚。《备急千金要方》：“右手关上脉阴阳俱虚者，足太阴与阳明经俱虚也。病苦胃中如空状，少气不足以息，四逆寒，泄注不已，名曰脾胃俱虚也。”

上一页：《脾胃论》
下一页：脾胃俱实


脾胃俱实 《中医词典》n~o~p~q

脾胃俱实

病证名。指脾胃两经邪实。《备急千金要方》：“右手关上脉阴阳俱实者，足太阴与阳明经俱实也，病苦腹胀，腹坚，引胁下痛，胃气不转，大便难，时反泄利，腹中痛，上冲肺肝，动五脏，立喘鸣，多惊，身热汗不出，喉痹精少，名曰脾胃俱实也。”

上一页：脾胃俱虚
下一页：脾胃不和


脾胃不和 《中医词典》n~o~p~q

脾胃不和

证名。以不思食，食而不易消化为主症。《明医指掌》：“脾不和，则食不化；胃不和，则不思食。脾胃不和则不思而且不化。或吐，或泻，或胀满，或吞酸，或嗳气，或恶心，用治中汤。脾不和，不喜食而食不消者，枳缩二陈汤、枳术丸；胃不和者，平胃散。”

上一页：脾胃俱实
下一页：脾痿


脾痿 《中医词典》n~o~p~q

脾痿

病名。即肉痿。《医宗必读·痿》：“脾痿者，肉痿也。”详见痿、肉痿条。

上一页：脾胃不和
下一页：脾为涎


脾为涎 《中医词典》n~o~p~q

脾为涎

生理学术语。即涎为脾脏所主。出《素问·宣明五气篇》。涎出于口，口为脾窍，故涎为脾液。参五脏化液条。

上一页：脾痿
下一页：脾为吞


脾为吞 《中医词典》n~o~p~q

脾为吞

脾病时出现的吞咽症，如吞酸等。《素问·宣明五气篇》：“五气所病，……脾为吞。”张志聪注：“脾主为胃行其津液，脾气病而不灌溉于四脏，则津液反溢于脾窍之口，故为吞咽之证。”

上一页：脾为涎
下一页：脾为生痰之源


脾为生痰之源 《中医词典》n~o~p~q

脾为生痰之源

病因病理学术语。指痰饮证的病机。脾主健运，运化水液，是水液代谢的中间环节。若脾虚健运失职，则水湿停滞，淤而成痰。《医宗必读·痰饮》：“按痰之为病，十常六、七，而《内经》叙痰饮四条，皆因湿土为害，故先哲云：‘脾为生痰之源’……脾复健运之常，而痰自化矣。”

上一页：脾为吞
下一页：脾王不受邪


脾王不受邪 《中医词典》n~o~p~q

脾王不受邪

王，通旺。指脾胃健旺则正气充足，不易受病邪侵害。《金匮要略·脏腑经络先后病脉证》：“夫治未病者，见肝之病，知肝传脾，当先实脾，四季脾王不受邪，即勿补之。”

上一页：脾为生痰之源
下一页：脾土


脾土 《中医词典》n~o~p~q

脾土

①指脾脏。《素问·气交变大论》：“岁木太过，风气流行，脾土受邪。”

②推拿穴位名。即脾经。详该条。《针灸大成》卷十：“脾经有病食不进，推动脾土效必应。”《幼科推拿秘书·穴象手法》：“大拇指属脾土，脾气通于口，络联于大指，通背右筋、天枢穴、手列缺穴、足三里。”

上一页：脾王不受邪
下一页：脾统血


脾统血 《中医词典》n~o~p~q

脾统血

生理学术语。指脾的主要功能之一。指脾有统摄血液在经脉之中流行，防止逸出脉外的功能。《难经·四十二难》：“（脾）主裹血，温五脏”；脾主中焦，化生营气，营行脉中，血由气摄，脾虚则营气化生不足，影响统摄血液的功能，容易引起各种出血疾患。

上一页：脾土
下一页：脾损


脾损 《中医词典》n~o~p~q

脾损

病证名。五脏虚损之一。即损脾。突出症候表现为消瘦。《难经·十四难》：“三损损于肌肉，肌肉消瘦，饮食不为肌肤。”又曰：“损其脾者，调其饮食，适寒温。”虞庶注谓：“脾化水谷以生气血。今见脾损，饮食不为肌肤，宜调节饮食，无令伤脾也。”治宜健脾益气，宜四君子汤（或加谷麦芽、神曲、鸡内金等药），沈金鳌主张用十全大补汤。（见《杂病源流犀烛》卷八）参见虚损条。

上一页：脾统血
下一页：脾死脏


脾死脏 《中医词典》n~o~p~q

脾死脏

脉学术语。指脾脏真气已绝的脉象。轻按大坚，重按中空，或脉来摇荡不定，突然中断。”《金匮要略·五脏风寒积聚病脉证并治》：“脾死脏，浮之大坚，按之如覆杯洁洁，状如摇者，死。”

上一页：脾损
下一页：脾死


脾死 《中医词典》n~o~p~q

脾死

脉象名。指脾脏的死脉，脉象坚硬无柔和之象，快慢不均，平至不鼓。《素问·平人气象论》：“死脾脉来，锐坚如鸟喙，如鸟之距，如屋之漏，如水之流，曰脾死。”

上一页：脾死脏
下一页：脾水


脾水 《中医词典》n~o~p~q

脾水

病证名。五脏水肿病之一。因脾阳虚、脾失运化水湿的功能而致的水肿病。《素问·至真要大论》有“诸湿肿满，皆属于脾”的记述。《金匮要略·水气病脉证并治》：“脾水者，其腹大，四肢苦重，津液不生，但苦少气，小便难。”常兼见食少，面色萎黄等症，其脉多濡。参见水肿、十水条。

上一页：脾死
下一页：脾实热


脾实热 《中医词典》n~o~p~q

脾实热

证名。见《备急千金要方》卷十五。以足寒胫热，腹胀满，烦扰不得卧为主证。《太平圣惠方》卷五：“夫脾实则生热，热则阳气盛，阳气盛则心胸烦闷，唇口干焦，身体颊疼，体重不能转侧，语声沉而心急，咽喉痛而不利，舌本肿强，口内生疮，腹胁胀满，不能安卧……。”或兼见便秘溺黄等症。宜泻脾清热，选用泻脾大黄汤、泻脾赤茯苓汤等方加减。

上一页：脾水
下一页：脾实腹胀


脾实腹胀 《中医词典》n~o~p~q

脾实腹胀

病证名。指脾为湿热所伤而引致之腹胀。多由厚味伤及脾胃，积热与湿邪困脾，脾失健运所致。《症因脉治》：“脾实腹胀之证，眼目黄肿，夜不得卧，肚腹时热，小便赤色，大便或结或泻，或时作痛，泻下黄沫，肛门热痛。”宜清化湿热，兼以导滞行气。眼目黄肿，用龙胆泻肝汤；肚腹时热，用川连戊己汤；小便赤色，用导赤各半汤；泻下黄沫，家秘泻黄散；肛门热，川连枳壳汤加黄柏、槐米；胸前满闷，栀连二陈汤、栀连平胃散加枳实以消脾满。”参见腹胀、内伤腹胀条。

上一页：脾实热
下一页：脾实


脾实 《中医词典》n~o~p~q

脾实

证名。由于脾脏或脾经邪气盛实所致的病证。多属湿热困脾或瘀血停滞而发病。《脉经》卷二：“脾实也，若肠中伏伏如坚状，大便难。”又云：“脾实，……病苦足寒，胫热，腹胀满，烦扰不得卧。”《圣济总录》卷四十四：“脾脏盛实则生热，热气熏蒸则令人舌本肿胀，语言蹇涩，腹胁坚硬，四肢不举，身体沉重，面目焦黄，不得安卧，而唇干口燥也。”《本草经疏》：“脾实，即湿热邪胜六证：蛊胀，由于脾家湿热积滞或内伤瘀血停积而成；易饥，属脾家郁火；口唇生疮，口糜，中消，属脾家实火；湿热腹痛，按之愈甚。”参见脾病、脾实热条。

上一页：脾实腹胀
下一页：脾湿热


脾湿热 《中医词典》n~o~p~q

脾湿热

病因病理学术语。即指湿热困脾的病机。脾与胃相表里，脾热往往伴随胃热，故临床多见脾胃湿热。症见脘腹胀满、食少倦怠、头重如裹、恶心欲吐、口淡不渴、便溏不爽、尿少而黄，甚则身目俱黄，舌苔黄腻，脉濡数。又如皮肤病的湿疹、脓疱疮等，亦多与脾湿热有关。治宜淡渗利湿或辅以芳香化浊，不宜过用苦寒之品。

上一页：脾实
下一页：脾失健运


脾失健运 《中医词典》n~o~p~q

脾失健运

病因病理学术语。指脾运化功能失常的病机。脾主运化，脾阳虚则运化失职，不能升清。轻则出现腹胀纳呆、肠鸣、泄泻等消化不良症状；久则面黄肌瘦，四肢无力；若水湿困阻则四肢浮肿，或水泛成痰成饮。治以健脾为主。

上一页：脾湿热
下一页：脾肾阳虚泻


脾肾阳虚泻 《中医词典》n~o~p~q

脾肾阳虚泻

小儿泄泻证型之一。症见久泻不止，大便水样或完谷不化，面色（白光）白，精神萎靡，四肢厥冷等。脾胃久虚，损及肾阳所致。治宜温补脾肾，用附子理中汤与四神丸加减。

上一页：脾失健运
下一页：脾肾阳虚


脾肾阳虚 《中医词典》n~o~p~q

脾肾阳虚

病证名。多由肾虚衰，不能温养脾阳，导致脾阳亦虚；亦有脾阳久虚，不能运化水谷精气以充养肾，遂致肾阳亦虚者。二者往往又互为因果。症见畏寒肢冷、气短懒言、身体倦怠、大便溏泻或五更泄泻，或肢体浮肿，甚则腹满臌胀，舌淡胖苔白滑，脉虚大或细弱。治宜温补脾肾。

上一页：脾肾阳虚泻
下一页：脾肾泄


脾肾泄 《中医词典》n~o~p~q

脾肾泄

病名，泄泻病之一。又名脾肾泻。其症候特点是：每日清晨天将明时，必登厕洞泄一二次。陈修园主张以四神丸加味主之，并谓：“大抵初泻与泻之未甚，宜利水，次补脾。久泻大泻，宜补肾，以胃关煎、八味丸之类为主，兼服补中益气汤以升其下降之气。”（《医药从众录·泄泻》）从施治的角度，达到肾、脾兼补的目的。朱丹溪《丹溪心法·泄泻》主张用分水饮下二神丸及椒朴丸，或平胃散下小茴香丸；久病重证、虚甚者，用椒附汤。参见肾虚五更泄泻、泄泻条。

上一页：脾肾阳虚
下一页：脾舍


脾舍 《中医词典》n~o~p~q

脾舍

经穴别名。出《针灸甲乙经》。即地机。参见该条。

上一页：脾肾泄
下一页：脾善


脾善 《中医词典》n~o~p~q

脾善

五善之一。口唇滋润，衾帏气香，饮食如常，脓黄肥厚者为脾善。见《外科正宗》。

上一页：脾舍
下一页：脾疝


脾疝 《中医词典》n~o~p~q

脾疝

病名。腹壁或腹腔化脓性感染而牵引痛者。《备急千金要方》卷十五：“脾脉……微大为脾疝，气裹大脓血在肠胃之外。”《疡医大全》卷二十四：“脾疝者其浊气自下逆上，连暧不宽，胀满作痛，痛则呕吐清水或苦水痰涎之类。”类似腹腔内包裹性化脓性脓肿。

上一页：脾善
下一页：脾热痿软


脾热痿软 《中医词典》n~o~p~q

脾热痿软

病证名。由膏梁积热、湿热伤脾所致之痿弱病证。《症因脉治》：“脾热痿弱之主，唇焦齿燥，口干作渴，肌肉不仁，身重不能转侧，纵缓不能举动……”治以清热化湿为大法。湿热甚者，用栀连平胃散、栀连二陈汤；膏粱积热者，选用川连枳壳汤或泻黄散，参见痿、肉痿条。

上一页：脾疝
下一页：脾热多涎


脾热多涎 《中医词典》n~o~p~q

脾热多涎

病证名。指脾经风热上壅而多涎。《太平圣惠方》卷八十九：“儿多涎者，风热壅结，在于脾脏，积聚成涎也。若涎多，即乳食不下，涎沫结实，而生壮热也。”治宜清脾泄热，方用泻黄散。

上一页：脾热痿软
下一页：脾热病


脾热病 《中医词典》n~o~p~q

脾热病

病证名。指脾受邪热而致的病证。《素问·刺热》：“脾热病者，先头重，颊痛，烦心，颜青，欲呕，身热。热争则腰痛不可俯仰，腹满泄，两颔痛。……刺足太阴、阳明。”又云“脾热病者，鼻先赤。”《素问·痿论》：“脾黄者，色黄而肉蠕动。”关于脾热的特点，《证治准绳·杂病》：“……轻手扪之不热，重按至筋骨又不热；不轻不重，在轻手重手之间，此热在肌肉，遇夜尤甚。”参见脾实热、脾虚热条。

上一页：脾热多涎
下一页：脾气主升


脾气主升 《中医词典》n~o~p~q

脾气主升

生理学术语。指脾的功能特点。是与胃气主降相对而言。指脾气能将饮食精微、津液上输于肺，再输布于其他组织器官，而化生气血，营养全身。参脾主升清条。

上一页：脾热病
下一页：脾气下陷


脾气下陷 《中医词典》n~o~p~q

脾气下陷

同中气下陷。详该条。

上一页：脾气主升
下一页：脾气实


脾气实 《中医词典》n~o~p~q

脾气实

病证名。即脾气盛。《灵枢·本神》：“脾气……实则腹胀，泾溲不利。”参见脾气盛条。

上一页：脾气下陷
下一页：脾气盛


脾气盛 《中医词典》n~o~p~q

脾气盛

病证名。出《灵枢·淫邪发梦》。即脾气实。指脾或脾经邪气盛实之证。《诸病源候论》：“脾气盛，为形有余则病腹胀，溲不利，身重苦饥，足痿不收，胻善瘛，脚下痛，是为脾气之实也。”方用胃苓汤加杭芍、木瓜、牛膝。参见脾气实、脾病等条。

上一页：脾气实
下一页：脾气不足


脾气不足 《中医词典》n~o~p~q

脾气不足

即脾气虚。详该条。

上一页：脾气盛
下一页：脾气不舒


脾气不舒 《中医词典》n~o~p~q

脾气不舒

病证名。指脾胃出现消化机能障碍。多由肝失疏泄或湿困脾阳所致，亦有因饮食壅滞而造成者。主要症状有脘腹胀闷、食不消化、厌食、呃逆等。治宜疏肝理气。

上一页：脾气不足
下一页：脾气不升


脾气不升 《中医词典》n~o~p~q

脾气不升

病因病理学术语。指脾气衰弱不能升清的病机。脾的运化功能是以升清为主。而升清则是脾气的运动特点。如脾气衰弱，则升清失司。症见面色不华、眩晕、易汗、短气、食少、倦怠、腹胀、便溏或见眼花、视蒙、耳聋、食不知味、舌淡嫩、苔白，脉虚缓等。若因湿浊食滞以致脾气不升，则见头重如蒙、怠倦、不欲食、腹胀或腹痛，舌苔厚腻，脉沉缓。治须补中益气，升阳益胃。

上一页：脾气不舒
下一页：脾气


脾气 《中医词典》n~o~p~q

脾气

指脾的功能及其赖以产生的精微物质或动力。《素问·生气通天论》：“是故味过于酸，肝气以津，脾气乃绝。”《素问·玉机真脏论》：“恐则脾气乖矣。”

上一页：脾气不升
下一页：脾平


脾平 《中医词典》n~o~p~q

脾平

脉学名词。指脾脏的平脉，脉象平缓调和。《素问·平人气象论》：“平脾脉来，和柔相离，如鸡践地，曰脾平。”

上一页：脾气
下一页：脾疟


脾疟 《中医词典》n~o~p~q

脾疟

病名。五脏疟之一。《素问·刺疟篇》：“脾疟者，令人寒，腹中痛，热则肠中鸣，鸣已汗出，刺足太阴。”又：“足太阴之疟，令人不乐，好太息，不嗜食，多寒热汗出，病至则善呕哕，呕已乃衰，……”宜用小建中汤、橘皮散等方施治。参见五脏疟、疟疾条。

上一页：脾平
下一页：脾冷多涎


脾冷多涎 《中医词典》n~o~p~q

脾冷多涎

病证名。又名捏破涎涡儿。《普济方》卷三百六十二：“脾之液为涎，脾气冷不能收制其津液，故流出渍于颐上。”治宜温中健脾，用益黄散、理中丸。

上一页：脾疟
下一页：脾劳


脾劳 《中医词典》n~o~p~q

脾劳

病名。五劳之一。由于饮食劳倦所致的脾伤病证。见《诸病源候论·虚劳病诸候》。《外台秘要·脾劳》：“脾劳热，身体，眼目，口唇悉痿黄，舌本强直，不能得咽唾，生地黄煎；……脾劳虚损，消瘦，四肢不举，毛悴色夭，牛髓补虚寒丸。”陈无择以“茱萸膏治脾劳虚寒，气胀、咽满、食不下通，噫宿食臭”（见《三因极一病证方论·五劳证治》。参见五劳、虚劳条。

上一页：脾冷多涎
下一页：脾咳


脾咳 《中医词典》n~o~p~q

脾咳

病证名。

①一名脾经咳嗽。多由脾虚土不生金或脾胃湿热逆熏于肺所致。《素问·咳论》：“脾咳之状，咳则右胁下痛，阴阳引肩背，甚则不可以动，动则咳剧。”可兼见多涎、咳引小腹等证。参见脾经咳嗽、内伤咳嗽条。

②十咳之一。见《诸病源候论·咳嗽病诸候》。症见咳而涎出不止，咳引少腹。参见十咳、咳嗽条。

③五嗽之一。见《三因极一病证方论》。参见五嗽条。

上一页：脾劳
下一页：脾开窍于口


脾开窍于口 《中医词典》n~o~p~q

脾开窍于口

生理学术语。出《素问·金匮真言论》。脾主运化饮食水谷，而在对饮食水谷的受纳与运化方面，口与脾的功能是统一协调的。所以脾的功能可以从口反映出来，脾气健旺则知饥欲食。《灵枢·脉度》：“脾气通于口，脾和则口能知五谷矣。”脾病则食欲不振，脾虚则口淡无味，脾热往往口有甜味。

上一页：脾咳
下一页：脾绝


脾绝 《中医词典》n~o~p~q

脾绝

证名。五脏绝候之一。

①指脾气绝出现之危重证脉。《中藏经》卷上：“面青，无右关脉者，脾绝也。”成无己在《注解伤寒论》中将“环口黧黑，柔汗发黄者”称之为脾绝。《灵枢·经脉》：“足太阴（脾）气绝者，则脉不荣肌肉，唇舌者，肌肉之本也。脉不荣则肌肉软，肌肉软则舌萎、人中满，人中满则唇反，唇反者，肉先死。甲笃乙死，木胜土也。”

②中风脱证中五脏绝证之一。《医宗必读》：“若中风昏倒……手撒脾绝。”参见中风脱证条。

上一页：脾开窍于口
下一页：脾精


脾精 《中医词典》n~o~p~q

脾精

指脾脏的精气，即脾所运化的水谷精微物质。《素问·示从容论》：“四肢解堕，此脾精之不行也。”

上一页：脾绝
下一页：脾惊


脾惊 《中医词典》n~o~p~q

脾惊

脏腑惊证之一。出《小儿病源方论》。小儿惊风，兼五心热、干呕。

上一页：脾精
下一页：脾经失血


脾经失血 《中医词典》n~o~p~q

脾经失血

病证名。因于脾虚不能统血所致之失血。常兼见腹胀、肢乏、多痰等症。《不居集》卷十三：“脾为后天之本……脾气健则元气旺而阴自足。故血证中有脾，当补脾以统其血。”方选归脾汤、柔脾汤、补中益气汤等。参见失血条。

上一页：脾惊
下一页：脾经咳嗽


脾经咳嗽 《中医词典》n~o~p~q

脾经咳嗽

病证名。又名脾咳。《症因脉治·内伤咳嗽》：“脾经咳嗽之证，咳而右胁下隐隐作痛，痛引心脾，神衰嗜卧，面色痿黄，腹胀黄肿，身重不可以动，动则咳剧……。”宜辨证施治。肺热，家秘泻白散；脾胃热积，栀连二陈汤；肺气不足，生脉散；土不生金，四君子汤（有痰者，用六君子汤），虚热者，宜加山栀、丹皮，热甚者再加黄芩、黄连。或有选用升麻汤者。参见脾咳、内伤咳嗽条。

上一页：脾经失血
下一页：脾经


脾经 《中医词典》n~o~p~q

脾经

①足太阴脾经之简称。见该条。

②推拿穴位名。又名脾土、脾。⑴位于拇指远端的指腹面。治脾胃虚弱，疳积、泄泻等证。《针灸大成》卷十：“饮食不进，人瘦弱，肚起青筋，面黄，四肢无力用之。”

㈡位于拇指桡侧缘（转引自《幼科铁镜》）。参见五经条。

上一页：脾经咳嗽
下一页：脾积


脾积 《中医词典》n~o~p~q

脾积

古病名。五积之一。出《难经·五十五难》。又名痞气。《脉经·平五脏积聚脉证》：“诊得脾积，脉浮大而长，饥则减，饮则见，（月真）起与谷争减，心下累累如桃李起，见于外，腹满呕泄，肠鸣，四肢重，足胫肿厥，不能卧，是主肌肉损，其色黄。”王肯堂主张用七气汤下红丸子，兼吞痞气丸（见《证治准绳·杂病》）。详参见痞气条。

上一页：脾经
下一页：脾火


脾火 《中医词典》n~o~p~q

脾火

证候多同胃火。详胃热条。

上一页：脾积
下一页：脾黄


脾黄 《中医词典》n~o~p~q

脾黄

三十六黄之一。

①《太平圣惠方》卷五十五：“脾黄者，遍身如金色，眼目俱黄，唇口生疮，或吟或咏，有时吐逆，不能下食，大便涩。”并指出症见脐凸者难治。选土瓜根散等方。

②《圣济总录》卷六十一指出脾黄患者“两颊生青脉起，目黄，齿齘皆青，唇黑生疮，通身黄色，鼻中煤生，心腹胀满，不下饮食，大便不通。”治宜猪苓汤、盐蜜煎等方加减，亦可灸法配合治疗。参见黄疸各条 。

上一页：脾火
下一页：脾横


脾横 《中医词典》n~o~p~q

脾横

经外穴名。《备急千金要方》：“治脾横方，四肢寒热，腰疼不得俯仰，身黄，腹满，食呕，舌根直，灸第十一椎上及左右各一寸五分三处，各七壮。”《经外奇穴图谱》列作经外穴，名脾横。

上一页：脾黄
下一页：脾合胃


脾合胃 《中医词典》n~o~p~q

脾合胃

生理学术语。系脏腑相合之一。脾与胃通过经脉互络属而构成表里关系。脾主运化，胃主受纳腐熟；脾为脏属阴，其性喜燥恶湿；胃为腑属阳，其性喜润恶燥；脾主升清，胃主降浊。二者在功能上互相配合，共同完成消化吸收和输布精微的任务。《灵枢·本输》：“脾和胃，胃者五谷之腑。”

上一页：脾横
下一页：脾合肉


脾合肉 《中医词典》n~o~p~q

脾合肉

生理学术语。指五脏与五体相合，脾主合于肉。肌肉的营养从脾的运化吸收而得，肌肉丰满与消瘦，与脾气盛衰有密切关系。《素问·五脏生成篇》：“脾之合肉也，其荣唇也。”

上一页：脾合胃
下一页：脾寒


脾寒 《中医词典》n~o~p~q

脾寒

①病证名。《备急千金要方》：“治脾寒饮食不消，劳倦气胀，噫满，忧恚不乐，槟榔散方。”

②同脾阳虚的病机。详该条。

上一页：脾合肉
下一页：脾疳积


脾疳积 《中医词典》n~o~p~q

脾疳积

病证名。出《幼科证治准绳》。指两胁间有块如石，按之则痛，伴面黄肌瘦。多因平素营血俱虚，外感风寒，内伤乳食，滞久而致肝脾气滞血瘀而成。治宜利气活血，疏肝理脾。用柴胡、青皮、枳壳、鳖甲、当归、赤芍药、五灵脂、蒲黄、茜草、地龙、鸡内金等。

上一页：脾寒
下一页：脾疳


脾疳 《中医词典》n~o~p~q

脾疳

五疳之一。又名疳积、食疳、奶疳、肥疳。《古今医鉴》：“疳在脾，则面黄身热，腹胀肚大，好吃泥土，水谷不消，泄下酸臭，困睡，减食，消瘦。”由于喂养不当，引起脾胃虚损，营养不良。初起面黄肌瘦，能食易饥，大便时干时稀，睡眠不安，多汗，齘齿，爱俯卧。此由积滞所致。《证治准绳》：“积为疳之母，所以有积不治，乃成疳候。”治宜调理脾胃，用保和丸加味。如病久不愈，日见羸瘦，面色萎黄，胸膈壅闷，肝腹胀大，乳食不多，经常腹泻，大便酸臭，神倦体乏，懒言少动，疳积已成。应以消疳健脾为治，可用肥儿丸、参苓白术散加减。

上一页：脾疳积
下一页：脾风疝


脾风疝 《中医词典》n~o~p~q

脾风疝

古病名。《素问·刺逆从论》：“太阴有余，病肉痹、寒中；不足，病脾痹，滑则病脾风疝。”张志聪注：“太阴脉滑，则土邪有余。脾风疝者，即（疒颓）肿重坠之属，脾在湿也。”参见风疝、脾脏中风条。

上一页：脾疳
下一页：脾风多涎


脾风多涎 《中医词典》n~o~p~q

脾风多涎

病证名。出《太平圣惠方》。指小儿口涎多，乳汁不下，甚则昏昏多睡。由风邪袭入脾胃所致。治宜调和脾胃，疏风豁痰。用防风散（防风、羚羊角、人参、枳壳、甘草、半夏）。

上一页：脾风疝
下一页：脾风


脾风 《中医词典》n~o~p~q

脾风

病证名。

①为脾受风邪之病。《素问·风论》：“脾风之状，多汗恶风，身体怠惰，四肢不欲动，色薄微黄，不嗜食，诊在鼻上，其色黄。”《素问·玉机真藏论》：“肝传之脾，病名曰脾风，发瘅，腹中热，烦恼，出黄。”此病须与太阳病、太阴病和一些湿病相区别。治宜白术汤。

②即慢脾风。详该条。

③指搐后变疟的病证。《幼科发挥》：“发搐后变疟者，此脾风之证也。”

上一页：脾风多涎
下一页：脾藏营


脾藏营 《中医词典》n~o~p~q

脾藏营

生理学术语。意即脾藏血。出《灵枢·本神》。营，指循行于脉中的经气，它生于水谷，源于脾胃，有化生血液的功用，故常营血并提。《难经·四十二难》：“（脾）主裹血。”谓脾有藏纳营血的功能。

上一页：脾风
下一页：脾藏意


脾藏意 《中医词典》n~o~p~q

脾藏意

生理学名词。即脾主意。出《素问·宣明五气篇》。意，意念；是五脏精气所化生的情志活动之一，为脾所主。思虑过度可伤脾，影响脾的健运而出现食欲不振、胸腹痞满等病症。参五脏所藏条。

上一页：脾藏营
下一页：脾不主时


脾不主时 《中医词典》n~o~p~q

脾不主时

根据五行理论，五脏配五行，肝、心、肺、肾分别主春、夏、秋、冬四季。脾脏属土，旺于每季后十八天，不独主四时之一，故曰脾不主时。《素问·太阴阳明论》：“脾不主时何也？岐伯曰：脾者土也，治中央，常以四时长四脏，各十八日寄治，不得独主于时也。”

上一页：脾藏意
下一页：脾不统血


脾不统血 《中医词典》n~o~p~q

脾不统血

病因病理学术语。指脾的病理。脾气虚弱，不能摄血，则血不循经。多见于慢性出血的病证，如月经过多、崩漏、便血、衄血、皮下出血等。除出血外，必兼见脾气虚弱的一些症状。治宜补脾摄血。常用归脾汤之类。

上一页：脾不主时
下一页：脾病


脾病 《中医词典》n~o~p~q

脾病

泛指脾脏各种病证。《内经》曾载述脾风、脾热、脾疟、脾咳、太阴呕吐、泄泻、脾胀、脾疸、脾痹、脾心痛、太阴腰痛、脾疝等多种病证，后世临床文献又有较多的补充。脾为后天之本，职司运化，统血，主肌肉、四肢，开窍于口，受水谷之精气以充养五脏及人体各部，为生化之源。前人有饮食劳倦伤脾或外邪伤脾之说，病机以脾失健运、水湿不化，或脾阳虚衰，中气下陷，或脾失统摄等较为常见。临床上当分虚实寒热以决定治法。《素问·脏气法时论》：“脾病者，身重，善饥，肉痿，足不收，行善瘛，脚下痛，虚则腹满肠鸣，飧泄，食不化。”《难经·十六难》：“假令得脾脉，其外证面黄，善噫、善思、善味；其内证当齐（即“脐”）有动气，按之牢若痛，其病腹胀满，食不消，体重节痛，怠惰嗜卧，四肢不收。”《太平圣惠方·脾脏论》：“夫脾者，……若虚则生寒，寒则阴气盛，阴气盛则心腹胀满，水谷不消，喜噫吞酸，食则呕吐，气逆，霍乱，腹痛肠鸣，时自泄利，四肢沉重，常多思虑，不欲闻人声，多见饮食不足，诊其脉沉细软弱者，是脾虚之候也。”又云：“夫脾实则生热，热则阳气盛，阳气盛则心胸烦闷，唇焦口干，身热颊疼，体重不能转侧，语声沉而心急，咽喉痛而不利，舌本肿强，口内生疮，腹胁胀满，不得安卧，梦多见歌乐，四肢怠惰，诊其脉紧实者，是脾实之候也。”李时珍将脾病分为本病和标病。他说：“脾藏智属土，为万物之母。……本病，诸湿肿胀，痞满，噫气，大小便闭，黄疸，痰饮，吐泻，霍乱，心腹痛，饮食不化；标病，身体胕肿重困，嗜卧，四肢不举，舌本强痛，足大趾不用，九窍不通，诸痉项强。”（《本草纲目·脏腑虚实标本用药》）沈金鳌提示脾病治法，“务使三焦之气流转和通，则土润而升，不忧其燥。而火气不得病之，土健而运，不忧其湿，而水气亦不得病之矣”（见《杂病源流犀烛·脾病源流》）。故脾病治法虽多，但以健脾利湿、补中益气、温阳运脾、升阳摄血较为常用。选方如四君子汤、六君子汤、参苓白术散、补中益气汤、大建中汤、杨氏还少丸、五苓散、胃苓汤、实脾饮等。参见脾病各条。

上一页：脾不统血
下一页：脾痹


脾痹 《中医词典》n~o~p~q

脾痹

病名。五脏痹之一。由肌痹发展而成。脾主肌肉，故亦有脾痹即肌痹之说。《素问·痹论》：“脾痹者，四肢懈惰，发咳呕汁，上为大寒。”《素问·刺逆从论》：“少阴不足，病脾痹。”或谓：“肌痹不已，复感于邪，内舍于脾，是谓脾痹”（见《圣济总录·脾痹》）。《症因脉治·脾痹》指出：“脾痹之证，即肌痹也。四肢怠惰，中州痞塞，隐隐而痛，大便时泻，面黄足肿，不能饮食，肌肉痹而不仁。”选用黄芪丸、白术汤、五味异功散、保和丸、香砂枳术丸等方治疗。参见肌痹、五脏痹条。

上一页：脾病
下一页：脾


脾 《中医词典》n~o~p~q

脾

①人体器官名。脾脏，系五脏之一，其主要功能特性如下 ：⑴为“仓廪之官”，主运化水谷，升清降浊。《素问·灵兰秘典论》：“脾胃大肠小肠三焦膀胱者，仓廪之本，营之居也，名曰器，能化糟粕，转味而入出者也。”《素问·经脉别论》：“饮入于胃，游溢精气，上输于脾，脾气散精，上归于肺，通调水道，下输膀胱。”《素问·至真要大论》：“诸湿肿满，皆属于脾。”

㈡主肌肉、四肢。《素问·痿论》：“脾主身之肌肉。”《素问·太阴阳明论》：“脾病而四支不用何也？岐伯曰：四支皆禀气于胃，而不得至经，必因于脾，乃得禀也。今脾病不能为胃行其津液，四支不得禀水谷气，气日以衰，脉道不利，筋骨、肌肉皆无气以生，故不用焉。”

⑶合胃，开窍于口，其华在唇。《灵枢·本输》：“脾合胃，胃者，五谷之府。”《灵枢·脉度》：“脾气通于口，脾和则口能知五谷矣。”《素问·金匮真言论》：“入通于脾，开窍于口。”《素问·阴阳应象大论》：“在脏为脾，……在窍为口。”《素问·五脏生成篇》：“脾之合肉也，其荣唇也。”

㈣藏“意”，主“思”，与精神意识活动有一定关联。《素问·宣明五气》：“五脏所藏：心藏神，肺藏魄，肝藏魂，脾藏意，肾藏志。”《素问·阴阳应象大论》：“在脏为脾……其志为思。”

⑸经脉属足太阴，与足阳明胃经表里相合。《灵枢·经脉》：“脾足太阴之脉……入腹属脾络胃。”

⑹阴阳属性为阴，称“阴中之至阴”，又称“牝藏。”《素问·金匮真言论》：“肝心脾肺肾五脏皆为阴。”又“阴中之至阴脾也。”《灵枢·顺气一日分为四时》：“脾为牝脏，其色黄，其时长夏。”

⑺五行属土，与自然界事物和人体组织类应联系是：方位居中；季节主长夏及每季之后十八天；气候主湿；天角应镇星；生成数为五；五色属黄；五味为甘；五音为宫；五声为歌；五臭为香；变动为哕……。《素问·金匮真言论》：“中央黄色，入通于脾……其味甘，其类土……上应镇星……其音宫，其数五，其臭香。”《素问·阴阳应象大论》：“其在天为湿，在地为土，在体为肉，在脏为脾，在色为黄，在音为宫，在声为歌，在变动为哕。”

②指足太阴经。《灵枢·本输》：“脾出于隐白，隐白者，足大趾之端内侧也。”

③指脾的“真脏脉”脉象。《素问·阴阳别论》：“脾至悬绝，四日死。”《素问·平人气象论》：“脾见甲乙死，……是谓真脏见，皆死。”

④“痹”之音形近误。《素问·阴阳别论》：“二阳之病发心脾。”按《太素》“脾”作“痹”，心痹为病名。作“痹”与前后各节文例合。

⑤推拿穴位名。见《小儿按摩经》。即脾经。见该条。

上一页：脾痹
下一页：琵琶骨


琵琶骨 《中医词典》n~o~p~q

琵琶骨

骨名。即肩胛骨。详该条。

上一页：脾
下一页：琵琶


琵琶 《中医词典》n~o~p~q

琵琶

经外穴名。《厘正按摩要术》：“琵琶，在肩井下。”后《经外奇穴汇编》定在“肩井下、巨骨旁”。约当锁骨外侧段前缘，喙突上缘之凹陷中。主治肩部疼痛，上肢不举等。直刺0.3-0.5寸。艾炷灸3-5壮；或温灸5-10分钟。又《厘正按摩要术》：“以大指按之，能益精神。”

上一页：琵琶骨
下一页：蚍蜉漏


蚍蜉漏 《中医词典》n~o~p~q

蚍蜉漏

古病名。即瘰疬，今之颈淋巴结核。出《诸病源候论》卷三十四。症状为颈部生疮累累、或如疥癣，日久破溃成漏，流出稀痰或败絮状物缠绵不愈，多伴有发热、盗汗、易怒等症状，可内服消瘰丸、赤小豆散、芩部丹等。外治宜提脓去腐，或拔去痰核。

上一页：琵琶
下一页：疲劳咳嗽


疲劳咳嗽 《中医词典》n~o~p~q

疲劳咳嗽

病名。疲极伤肝所致的虚咳。证见咳而左胁痛引小腹膝腕。《医学入门·咳嗽》：“疲极伤肝，咳而左胁疼引小腹者，二陈汤加芎、归、芍药、青皮、柴胡、草龙胆、黄芩、竹茹，或黄芪建中汤。”《不居集·疲劳咳嗽》：“咳而左胁偏痛，引小腹兼膝腕疼。”参见咳嗽、劳咳条。

上一页：蚍蜉漏
下一页：皮蒸


皮蒸 《中医词典》n~o~p~q

皮蒸

病名。五蒸之一。见《诸病源候论·虚劳骨蒸候》：“皮蒸，其根在肺，必大喘鼻干，口中无水，舌上白，小便赤，如血蒸盛之时，胸满，或自称得注热，两胁下胀，大嗽彻背连胛疼，眠寐不安，或蒸毒伤脏，口内吐血。”又为二十三蒸之一。参见五蒸、二十三蒸条。

上一页：疲劳咳嗽
下一页：皮痿


皮痿 《中医词典》n~o~p~q

皮痿

病证名。因肺热叶焦所致皮毛枯萎、足痿的病证。见《三因极一病证方论》卷九：“病者肺热，皮虚弱薄，着足痿躄，其色白而毛败，名曰皮痿，由肺热叶焦使然也。”又名皮毛痿。详该条。

上一页：皮蒸
下一页：皮水


皮水 《中医词典》n~o~p~q

皮水

病名。水气泛溢皮肤而见水肿的病症。出《金匮要略·水气病脉证并治》：皮水其脉亦浮，外证胕肿，按之没指，不恶风，其腹如鼓，不渴。《诸病源候论·水肿病诸候》：“肾虚则水妄行，流溢于皮肤，故令身体面目悉肿，按之没指而无汗也。腹如故而不满，亦不渴，四支重而不恶风是也。脉浮者，名曰皮水也。”治宜通阳、健脾、利水，用防己 茯苓汤、蒲灰散等方。参见水肿、风水等条。

上一页：皮痿
下一页：皮热


皮热 《中医词典》n~o~p~q

皮热

证名。皮肤有发热感觉。多由阴虚或阳盛所致。《中藏经·实热论》：“皮肤热而燥者，阴不足。”“皮热而热者，阳盛也。”如为疮痛，常见局部皮肤热痛。《灵枢·上膈》：“其痈在外者，则痈外而痛浮，痈上皮热。”

上一页：皮水
下一页：皮内针


皮内针 《中医词典》n~o~p~q

皮内针

针具名。供皮下埋置留针的专用小型针具。有颗粒式和揿钉式二种。颗粒式皮内针尾端如麦粒，针身长有5分、1寸两种，粗细如毫针；揿钉式皮内针尾部绕成圆形，状如图钉，身长1-2分。使用时将针横刺入皮下（揿针则垂直按入），若无不适，且不刺痛或影响肢体活动时，即可用胶布固定。埋针时间应据情而定。临床多用于某些需要较长时间留针的疼痛性疾病或慢性病。参见皮内针疗法条。

上一页：皮热
下一页：皮膜


皮膜 《中医词典》n~o~p~q

皮膜

解剖名称。《血证论》卷六：“肾开窍于耳，而肾脉却不上头，肾与心交，假道于心腑小肠之脉，以入耳中，名曰听宫。为司听之神所居，其形如珠，皮膜包裹真水，若真水破，而耳立聋，有为大声所震而聋者，皮膜破也，或聋或不聋者，心肾不交也，宜磁朱丸。”即指今之鼓膜。

上一页：皮内针
下一页：皮毛痿


皮毛痿 《中医词典》n~o~p~q

皮毛痿

病证名。因肺热叶焦，致皮毛枯萎，足痿躄之证。痿证之一。见《医宗必读·痿》：“肺痿者，皮毛痿也。”又名皮痿、肺热痿、肺痿。由肺热叶焦，病及皮毛所致。若病邪留着不去，可使筋、脉、骨、肉失养，发生痿壁。《素问·痿论》：“肺主身之皮毛，……故肺热叶焦，则皮毛虚弱急薄，着则生痿躄也。”治宜清热生津，养阴润肺，选用二母二冬汤，知柏天地煎，清燥救肺汤等方。参见痿条。

上一页：皮膜
下一页：皮毛焦


皮毛焦 《中医词典》n~o~p~q

皮毛焦

证名。皮毛干枯憔悴。出《灵枢·经脉》。多由经气不荣皮毛所致。《难经·二十四难》：“手太阴气绝，即皮毛焦。太阴者，肺也，行气温于皮毛者也。气弗营则皮毛焦，皮毛焦则津液去，津液去则皮节伤，皮节伤则皮枯毛折，毛折者则毛先死。”治宜养阴润肺，益气养血。

上一页：皮毛痿
下一页：皮毛


皮毛 《中医词典》n~o~p~q

皮毛

解剖结构名。皮肤与附着其上的毫毛的合称。皮毛与肺敷布的卫气有密切关系。肺卫之气足，则肌表固密，身体抵抗力强，不易受外邪侵袭。肺卫气虚，则皮毛腠理疏松，易受风寒侵袭，而出现肺系症状。肌表不固，津液外泄，可致自汗、盗汗等症。参见肺合皮毛条。

上一页：皮毛焦
下一页：皮宽弦紧


皮宽弦紧 《中医词典》n~o~p~q

皮宽弦紧

病证名。指睑皮宽松，睑弦紧急，睫毛内倒的证候。《目经大成》卷二：“此症皆由患疾，妄称时眼，不以为意。或酒、或欲、或风霜，全不禁忌。致风邪深入，久而不瘳，然后内急外弛，皮宽弦紧，睫渐拳倒。未免泪出。”参见倒睫拳毛及内急外弛条。

上一页：皮毛
下一页：皮急紧小症


皮急紧小症 《中医词典》n~o~p~q

皮急紧小症

病证名。见《审视瑶函》。即睥急紧小。详该条。

上一页：皮宽弦紧
下一页：皮急


皮急 《中医词典》n~o~p~q

皮急

病证名。清·黄庭镜《目经大成》卷二：“此症谓上下胞渐自紧小，甚者小如枣核，眼将合矣。盖膏液耗尽，筋脉急缩故也。若治而小者，治之之过，乃皮宽睫倒，只夹外而失内理，后则复倒复夹，遂尔肉焦血损，目络不舒而睑日急小。”参见睥急紧小条。

上一页：皮急紧小症
下一页：皮槁毛拔


皮槁毛拔 《中医词典》n~o~p~q

皮槁毛拔

证名。皮肤枯槁不泽，毫毛脱落如拔掉之证。《素问·五脏生成篇》：“多食苦，则皮槁而毛拔。”肺主皮毛，肺气耗伤，则皮毛失荣，而见本症。

上一页：皮急
下一页：皮肤针疗法


皮肤针疗法 《中医词典》n~o~p~q

皮肤针疗法

针刺疗法之一。即用皮肤针刺激人体穴位治疗疾病的方法。又称皮刺疗法、小儿针疗法。为多针浅刺及刺激面广的疗法。因所用的针具不同，又分为七星针疗法、梅花针疗法、滚刺疗法等。临床操作时，选定适宜针具和刺激部位予以消毒后，手持针柄以腕力进行弹扣或使滚筒来回滚动，先轻后重，着力均匀，由上而下，自内向外，至皮肤潮红充血或有微量出血为止。每日或间日一次，7-15次为一疗程。常用于头痛、高血压、消化性溃疡、神经衰弱、肋间神经痛、痛经、近视、神经性皮炎等。

上一页：皮槁毛拔
下一页：皮肤针


皮肤针 《中医词典》n~o~p~q

皮肤针

针具名。是一种多针浅刺的专门针具。因其刺激轻微，仅及皮肤，又名小儿针。市售小锤式皮肤针，以其装置的针数不同，分别称为梅花针（5枚）、七星针（7枚）、和丛针（针数不限）。使用时以腕力弹扣刺激部位。另滚刺筒和刷帚针亦属此类。

上一页：皮肤针疗法
下一页：皮肤痛


皮肤痛 《中医词典》n~o~p~q

皮肤痛

证名。《灵枢·五邪》：“邪在肺，则病皮肤痛。”肺主皮毛，有护肌、卫筋骨的功能。皮肤痛多由火邪侵袭肺表所致。《杂病源流犀烛·筋骨皮肉毛发病源流》论皮肤痛的辨证与治疗：“心实之痛，深至肉间，宜导赤散加减；火灼之痛，如欲炙手，宜加减凉膈散；风热之痛，痒痛相间，宜长清散；肺经火郁之痛，不可抚按，宜泻肺汤。”

上一页：皮肤针
下一页：皮肤否肿


皮肤否肿 《中医词典》n~o~p~q

皮肤否肿

证名。皮肤因寒邪凝聚、气血痞塞引起的肿胀。否，通痞。《素问·至真要大论》：“太阳之胜，凝溧且至，……皮肤否肿，腹满食减。”

上一页：皮肤痛
下一页：皮肤不仁


皮肤不仁 《中医词典》n~o~p~q

皮肤不仁

证名。肌肤麻木，不知痛痒的症象。又称肌肤不仁。由于邪入于肌肤或气血不足，气血运行不畅所致。《诸病源候论·风不仁候》：“其状搔之皮肤如隔衣是也，诊其寸口脉缓，则皮肤不仁。”治宜益气养血，祛风通络等法。见于中风后遗症、痹证等疾患。

上一页：皮肤否肿
下一页：皮翻证


皮翻证 《中医词典》n~o~p~q

皮翻证

病名。《医宗金鉴·外科心法要诀》：“皮翻证系眼胞翻，状如舌舐唇一般，翻因胞肿睫紧故，血瘀气滞胃经原。”此证由胃经血壅气滞而成。小儿多有之。眼皮外翻，如以舌舐唇之状。治宜泻脾胃积热，内服泻黄散。无效者，行手术矫正。参见风牵睑出条。

上一页：皮肤不仁
下一页：皮翻粘睑


皮翻粘睑 《中医词典》n~o~p~q

皮翻粘睑

病名。见康维恂《眼科菁华录》卷上。即风牵睑出，详该条。

上一页：皮翻证
下一页：皮腠


皮腠 《中医词典》n~o~p~q

皮腠

解剖结构名。见《素问·六元正纪大论》。即皮肤腠理。人体卫外的屏障。

上一页：皮翻粘睑
下一页：皮刺疗法


皮刺疗法 《中医词典》n~o~p~q

皮刺疗法

针刺疗法之一。因刺激仅及皮肤而名。即皮肤针疗法。见该条。

上一页：皮腠
下一页：皮部


皮部 《中医词典》n~o~p~q

皮部

①全身体表皮肤按十二经脉分布划分的十二个部区。《素问·皮部论》：“欲知皮部……以经脉为纪者，诸经皆然。”按手足同名经相合，则称六经皮部。六经皮部各有专名：太阳皮部称关枢，阳明皮部称害蜚，少阳皮部称枢持，太阴皮部称关蛰，少阴皮部称枢儒，厥阴皮部称害肩。详各该条。

②经穴别名。出《针灸甲乙经》。即承扶。见该条。

上一页：皮刺疗法
下一页：皮痹


皮痹 《中医词典》n~o~p~q

皮痹

病名①指皮肤症状为主要特征之痹证。出《素问·痹论》。《张氏医通》卷六：“皮痹者，即寒痹也。邪在皮毛，瘾疹风疮，搔之不痛，初起皮中如虫行状。”多因脾肾阳虚，卫不能外固，风寒湿邪乘虚郁留，经络气血痹阻，营卫失调而成。治宜温经助阳，祛风散寒，调合营卫。内服用阳和汤，或秦艽 地黄汤；外用透骨草、艾叶等煎水湿洗，或浸浴熏蒸疗法。

②指肺痹。《症因脉治》卷三：“肺痹之症，即皮痹也，烦满喘呕，逆气上冲，右胁刺痛，牵引缺盆，右臂不举，痛引腋下。”参见肺痹条。

上一页：皮部
下一页：皮罢


皮罢 《中医词典》n~o~p~q

皮罢

推拿穴位名。又名肝记。位于大指端爪甲内。《推拿仙术·身中十二拿法》：“八拿皮罢穴，属肝经能清神。”《厘正按摩要术·立法·掐法》：“大指端即肝记穴，又名皮罢。掐之治哮喘，并治昏迷不醒者。”

上一页：皮痹
下一页：皮（骨盾）（tū，突）


皮（骨盾）（tū，突） 《中医词典》n~o~p~q

皮（骨盾）（tū，突）

人体部位名。见《素问·长刺节论》。指脐下五寸横纹处。王冰注：“皮（骨盾），谓脐下同身寸之五寸横约文。”

上一页：皮罢
下一页：霹雳火


霹雳火 《中医词典》n~o~p~q

霹雳火

古代治疗疔疮的一种方法。见《证治准绳·外科》卷二。具体方法为：在铁桶内放置烧红之鹅卵石，将醋泼于石上，再使患处覆上，四周以衣被盖护严紧，勿令泄气，以患处出汗为度。

上一页：皮（骨盾）（tū，突）
下一页：噼


噼 《中医词典》n~o~p~q

噼

歪邪，不正。《灵枢·经筋》：“足之阳明，手之太阳，筋急则口目为噼。”

上一页：霹雳火
下一页：铍针


铍针 《中医词典》n~o~p~q

铍针

古针具名。九针之一。亦称（钅非）针、铍刀、剑针。《灵枢·九针论》：“铍针，取法于剑锋，广二分半，长四寸，主大痈脓，两热争者也。”是一种形如宝剑，两面有刃的针具。用于疮疡排脓放血。

上一页：噼
下一页：铍石


铍石 《中医词典》n~o~p~q

铍石

古针具名。出《灵枢·刺节真邪》。指形如铍针的砭石。

上一页：铍针
下一页：铍刀


铍刀 《中医词典》n~o~p~q

铍刀

古针具名。出《华佗别传》。即铍针。见该条。

上一页：铍石
下一页：砒霜中毒


砒霜中毒 《中医词典》n~o~p~q

砒霜中毒

病名。即三氧化二砷中毒。急性中毒，或因突然吸入大量砒粉尘，证见咳嗽、胸痛、呼吸困难；或因药用、误服过量所致，证见烦躁如狂，心腹搅痛，头旋，欲吐不吐，或剧烈吐泻，面色青黑，四肢逆冷，甚则迅速昏迷，导致死亡。慢性中毒，可见各种皮肤损害，毛发脱落，腹痛腹泻，黄疸及肢体麻木痛等。治疗宜中西医结合抢救。《本草纲目》卷四载解砒毒药，有米醋、乌桕根、白芷、郁金、胡粉、白扁豆、蚤休、黑铅、鲞鱼枕、蓝汁、荠苨汁、酱汁、绿豆汁、豆粉、大豆汁、杨梅树皮汁、冬瓜藤汁、早稻杆灰汁、地浆、井泉水、白鸭通汁、鸭血、羊血、雄鸡血、胡麻油等，可参考。

上一页：铍刀
下一页：披肩


披肩 《中医词典》n~o~p~q

披肩

医疗器械名。肱骨颈骨折等固定用具。见《医宗金鉴》卷八十七。其具用熟牛皮一块，长五寸，宽三寸，两头各钻两孔，夹于伤处，以棉绳穿之，紧紧缚定。用于肱骨颈部骨折，或肩部复杂骨折之整复后固定。

上一页：砒霜中毒
下一页：皏（pěng，音捧）


皏（pěng，音捧） 《中医词典》n~o~p~q

皏（pěng，音捧）

浅白色。《素问·风论》：“肺风之状，多汗恶风，色皏然白。”

上一页：披肩
下一页：捧心生


捧心生 《中医词典》n~o~p~q

捧心生

旧病名。亦名儿捧母心。见清·陈莲舫《女科秘诀大全》。相当于臂位分娩，儿两臂上举。属难产的一种。古人观察到儿臂上举，误以为儿捧母心以致难产，故名。

上一页：皏（pěng，音捧）
下一页：捧耳摇头


捧耳摇头 《中医词典》n~o~p~q

捧耳摇头

小儿推拿方法名。又名揉耳摇头，丹风摇头。先用两手拇、食两指柔捏小儿两耳垂，再用两手捧住小儿头部轻轻摇动。有镇惊、退热、祛风寒等作用。《保赤推拿法》：“将两手捻儿两耳下垂揉之，再将两手捧儿头摇之。”

上一页：捧心生
下一页：膨膨


膨膨 《中医词典》n~o~p~q

膨膨

胀大貌。《灵枢·经脉》：“肺手太阴之脉……是动则病肺胀满膨膨而喘咳。”

上一页：捧耳摇头
下一页：膨脝


膨脝 《中医词典》n~o~p~q

膨脝

病名。蛊胀的俗称。《证治要诀·蛊胀》：“蛊胀，俗谓之膨膨脝……”详蛊胀条。

上一页：膨膨
下一页：蓬莱火


蓬莱火 《中医词典》n~o~p~q

蓬莱火

药捻灸之一。《本草纲目拾遗》：“蓬莱火，以西黄、雄黄、乳香、没药、丁香、麝香、火硝各等分，去西草加硼砂、草乌皆可。用紫绵纸裹药末，捻作条，如宫香粗，以紧实为要。治病，剪二、三分长一段，以粽粘粘肉上，点着。”“治风痹、瘰疬，俱按患处灸；水胀、膈气、胃气，按穴灸。”

上一页：膨脝
下一页：彭祖摄生养性论


彭祖摄生养性论 《中医词典》n~o~p~q

彭祖摄生养性论

养生专篇。阐述了神气在养生中的重要地位及养生方法。全篇宗旨在清静养神，摄精爱气。收入《道藏》第572册。

上一页：蓬莱火
下一页：彭祖


彭祖 《中医词典》n~o~p~q

彭祖

传说中的养生家。据古代典籍记载，彭祖是颛顼的玄孙，相传他历经唐虞夏商等代，活了八百多岁。彭祖精于养生，《庄子·刻意》曾把他作为导引养形之人的代表人物，《楚辞·天问》还说他善于食疗。不过，一人享寿竟至八百余岁，显然是不可能的。据《史记·楚世家》载：“彭祖氏，殷之时尝为侯伯，殷之末世灭彭祖氏。”“氏”在上古多用作宗族的称号。可见，彭祖实际上是以其命名的一个氏族，《史记》还记载了这个彭姓氏族被封国于大彭等地。清人孔广森在注《列子·力命篇》“彭祖之智不出尧舜之上而寿八百”之句时说：“彭祖者，彭姓之祖也。彭姓诸国：大彭、豕韦、诸稽。大彭历事虞夏，于商为伯，武丁之世灭之，故曰彭祖八百岁，谓彭国八百年而亡，非实篯不死也。”就明确说明了这种情况。但对于彭祖善于养生的种种传说历代并无异议，可以推想，由于彭祖这个氏族精于养生，族中长寿之人辈出，并以此而名闻于世，于是逐渐产出彭祖享寿八百这类的传说并流布于后世。故彭祖这个氏族可以说是上古时代一个有代表性的著名长寿家族。

上一页：彭祖摄生养性论
下一页：彭用光


彭用光 《中医词典》n~o~p~q

彭用光

明代医家。庐陵（今江西吉安）人。以医术闻名于当地，后旅游并行医于河北、河南、江浙和广东等地，疗效卓著。喜言太素脉，着有《体仁汇编》五卷（1549年）。此书摘录王叔和、李东垣脉诀药性等书及治验方药，及同县赵铨《太素钞》之精萃等。另着有《潜溪续编伤寒蕴要》（又作《续伤寒蕴要全书》）、《简易普济良方》六卷、《简易便览眼目方》四卷、《原幼心法》三卷等。

上一页：彭祖
下一页：彭医妇


彭医妇 《中医词典》n~o~p~q

彭医妇

明代女医生。精于医理，亦善临证，万历年间以医名于时。时皇太后患目疾，屡治屡发，已近失明，彭氏处以方药，大有起色，乃留之宫内有年。

上一页：彭用光
下一页：彭晓


彭晓 《中医词典》n~o~p~q

彭晓

五代后蜀道士。字秀川，自号真一子。浙江永康人。仕孟昶，初为朝散郎，迁升祠部员外郎。精炼丹术，撰有《周易参同契真义》三卷，九十章，附《明镜图诀》于卷末。此书为《周易参同契》之最早注本。

上一页：彭医妇
下一页：彭浩


彭浩 《中医词典》n~o~p~q

彭浩

明代医家。字养浩。仁和（今浙江杭州）人。初在杭州行医，后为张尹昆延请至京师治病，医名大振。着有《伤寒秘用》、《杂病正传》、《医性》等，发明性理，传诵于当时，今已佚。

上一页：彭晓
下一页：盆腔炎


盆腔炎 《中医词典》n~o~p~q

盆腔炎

现代医学病名。系指子宫、输卵管、卵巢、子宫旁组织及盆腔腹膜等部位炎症的总称。盆腔炎以输卵管炎为较多见。若炎症局限于输卵管及卵巢，通常称附件炎。根据发病过程及临床表现有急、慢性之分。主要症状有发热，恶寒，少腹疼痛，带下多，月经不调等。这些证候分别归属于带下、痛经、月经不调、不孕症、症瘕、产后发热、热入血室等范围。急性期以发热、恶寒为主，兼有下腹疼痛拒按，带下量多，色黄质稠臭秽，口干喜饮，苔黄脉数等，治宜清热利湿，化瘀解毒，用大黄 牡丹皮汤加减；若热入血室，症见寒热往来，心烦喜呕等症，治宜和解少阳，用小柴胡汤加减。慢性炎症主要表现为下腹坠胀疼痛，腰骶酸痛，白带增多，月经异常、痛经及不孕等。如带下量多质稀，为湿从寒化，治以完带汤；若带下色黄、尿频或痛，为湿从热化，方用龙胆泻肝汤加减。若以痛经或癥瘕为主症者，当以活血止痛，化瘀散结为治则，用桂枝 茯苓丸加减，亦可用千年健、追地风、川断、归尾、防风、乳香、没药、红花、血竭、透骨草、五加皮作腹部热敷法（上药制成粗末，装纱布袋内蒸30分钟，乘热敷下腹部，一日一次），或用红藤汤（红藤、败酱草、桃仁、赤芍、蒲公英）作煎剂保留灌肠。并可结合临床症状进行辨证论治。

上一页：彭浩
下一页：配穴法


配穴法 《中医词典》n~o~p~q

配穴法

针灸临床治病时穴位相互配合的方法。常用的有：前后配穴法、俞募配穴法、表里配穴法、原络配穴法、远近配穴法、子母配穴法等。详各条。

上一页：盆腔炎
下一页：配


配 《中医词典》n~o~p~q

配

①匹配，相当于。《素问·阴阳应象大论》：“惟贤人上配天以养头，下象地以养足。”

②相并。《素问·至真要大论》：“幽明之配，寒暑之异也。”

③配合；合于。《灵枢·玉版》：“夫子言针甚骏，以配天地。”

上一页：配穴法
下一页：《佩文斋广群芳谱·药谱》


《佩文斋广群芳谱·药谱》 《中医词典》n~o~p~q

《佩文斋广群芳谱·药谱》

药学著作。又名《广群芳谱·药谱》。八卷。清·刘灏着。刊于1708年。本书为《佩文斋广群芳谱》卷九十三-一百，共收药物720余种，系在《二如亭群芳谱·药谱》的基础上增补而成。每种药物标记的“原”字下，均为《群芳谱》原文，“增”字下，为新增加的内容，特别是新增的“汇考”及“集藻”二项，补充各种文史资料尤为丰富。此外还新增补了一些新药。但却删去了原书中种植、修治、服食、疗治等内容。现存三种清刻本，及商务印局馆铅印本。

上一页：配
下一页：裴宗元


裴宗元 《中医词典》n~o~p~q

裴宗元

宋代医官。里籍欠详，尝任奉议郎药局提举、太医令、医学博士等官职。于大观年间（1107-1110年）奉敕与陈师文、陈承等人共同校注医书，并编《校正太平惠民和剂局方》刊行于世，对后世有较大影响。

上一页：《佩文斋广群芳谱·药谱》
下一页：裴瑾怀


裴瑾怀 《中医词典》n~o~p~q

裴瑾怀

近代医生。江苏常熟人，出身世医家。父裴锡堂为儿科名医。谨深得家传，尤善疗温病，推崇叶天士，用药以轻灵取胜。

上一页：裴宗元
下一页：培土抑木


培土抑木 《中医词典》n~o~p~q

培土抑木

即健脾疏肝。用健脾疏肝药以治疗肝旺脾虚的方法。症见两胁胀满、不思饮食、腹胀肠鸣、大便稀溏，舌苔白腻，脉弦等。代表方剂如逍遥散、痛泻要方等。

上一页：裴瑾怀
下一页：培土生金


培土生金 《中医词典》n~o~p~q

培土生金

即补脾益肺。借五行相生的理论，用补脾益气的方药补益肺气的方法。临床多用于咳嗽日久，痰多清稀，兼见食欲减退、大便溏、四肢无力，舌淡脉弱等肺虚脾弱的证候。

上一页：培土抑木
下一页：培土


培土 《中医词典》n~o~p~q

培土

即培补脾土。用补益脾气的药物，以增强或恢复脾胃运化功能的方法。参健脾条。

上一页：培土生金
下一页：衃血


衃血 《中医词典》n~o~p~q

衃血

凝结的死血。《素问·五脏生成篇》：“五腑之气……赤如衃血者死。”王冰注：“衃血，谓败恶凝聚之血，色赤黑也。”

上一页：培土
下一页：衃


衃 《中医词典》n~o~p~q

衃

即“衃血”。《灵枢·水胀》：“寒气客于子门……恶血当泻不泻，衃以留止，日以益大，状如怀子。”

上一页：衃血
下一页：胚


胚 《中医词典》n~o~p~q

胚

妇产科名词。指妊娠一月内的胎儿。《千金翼方》卷十一：“凡儿在胎，一月胚，二月胎，……。”

上一页：衃
下一页：泡水


泡水 《中医词典》n~o~p~q

泡水

名词。见《叶天士女科诊治秘方》。即羊水。

上一页：胚
下一页：泡舌


泡舌 《中医词典》n~o~p~q

泡舌

病名。系指舌卒然肿胀满口，软如尿泡，不痛而妨碍言语的病证。见《焦氏喉科枕秘》卷一。本病多因火上冲，痰随火上注所致。治宜清热泻火祛痰，方用黄连温胆汤加减。

上一页：泡水
下一页：泡络突睛


泡络突睛 《中医词典》n~o~p~q

泡络突睛

病证名。系指胞肿睛突的病证。《眼科百问》：“泡肿者脾湿也，当消其湿。丝络红者心热也，当清其热。突睛者肝实也，宜疏其肝。”参见突起睛高条。

上一页：泡舌
下一页：泡服


泡服 《中医词典》n~o~p~q

泡服

煎服法之一。指用开水或煮好的药液趁热浸泡某些药物，不经煎煮，直接服用药液。需泡服的药物多含有挥发油或有效成分容易释出，如果煎煮则导致药效降低，例如西红花、番泻叶等。浸泡时容器应加盖，以减少有效成分散失。

上一页：泡络突睛
下一页：泡


泡 《中医词典》n~o~p~q

泡

中药炮制法之一。用水浸泡药物。作用有二：一是便于加工，如枳壳、芍药等浸泡后，使之柔软，便于切片；桃仁、杏仁等沸汤浸泡后易于去皮尖。二是降低某些药材毒副作用，如清水浸泡生半夏、生南星、生附子等。

上一页：泡服
下一页：《炮炙大法》


《炮炙大法》 《中医词典》n~o~p~q

《炮炙大法》

炮炙专书。一卷。明·缪希雍撰，庄继光整理。刊于1622年。本书在《雷公炮炙论》的基础上结合个人经验、分水、火、土、金、石、草、木、果、米谷、菜、人、兽、虫角等14类，记述了439种药物的炮炙方法。末附用药凡例，系制药学的一些基本知识。现存明刻本、1956年人民卫生出版社影印本。

上一页：泡
下一页：炮制


炮制 《中医词典》n~o~p~q

炮制

中药学术语。又称炮炙、修治、修事。指原药材（包括植物、动物、矿物药材）根据医疗、调剂、制剂的需要而进行的加工处理过程。早期医药学著作《内经》和《神农本草经》中已有药物炮制内容。雷斅《雷公炮炙论》是我国最早的炮制专着。炮制的主要目的：⑴清除杂质，易于保存。

㈡便于制剂和服用。如代赭石、磁石、牡蛎、鳖甲等，煅制后，质地酥脆，有效成分易于煎出。⑶消除或减低药物的毒性和副作用。如大戟、甘遂醋制后可降低毒性，柏子仁去油可不致滑肠等。

㈣改变药物性能。如生地清热凉血，熟地则滋阴补血；蒲黄生用行血破瘀，炒炭后可以止血。⑸增强药物疗效。如延胡索醋制后增强止痛使用。⑹矫除不良嗅味。如酒制蛇蜕，酒制胎盘等。炮制法可分为整洁修制，水制，火制，水火共制等。整洁修制有挑、筛、簸、刷、刮、挖、捣、碾、研、镑、磨、切等；水制有洗、漂、泡、浸、渍、水飞等；火制有煅、炮、煨、炒、烘、焙、炙等；水火共制有蒸、煮、淬等。详该条。

上一页：《炮炙大法》
下一页：炮


炮 《中医词典》n~o~p~q

炮

中药学术语。指一种炮制法。将药物置于火上，焦黄爆裂为度。《雷公炮炙论》载有此法。药物炮后可降低毒性或烈性。如附子、干姜、马钱子等。

上一页：炮制
下一页：脬转


脬转 《中医词典》n~o~p~q

脬转

病名。即转胞。《太平圣惠方·治脬转诸方》：“夫脬转者，是脬屈辟，小便不通。”详转胞条。

上一页：炮
下一页：脬舌


脬舌 《中医词典》n~o~p~q

脬舌

病名。系指舌头卒然肿胀的病证。《太平圣惠方》卷三十六：“舌卒肿起，如吹脬满口塞喉。”本病成因为痰火侵犯心经而致。又名泡舌，详见该条。

上一页：脬转
下一页：脬气不固


脬气不固 《中医词典》n~o~p~q

脬气不固

病证名。指膀胱之气虚弱，不能约束小便的病变。症见小便淋沥不断，或小便失禁或遗尿等。治宜补肾固脬。

上一页：脬舌
下一页：脬痹


脬痹 《中医词典》n~o~p~q

脬痹

病名。即胞痹。见《东医宝鉴》卷四，详胞痹条。

上一页：脬气不固
下一页：脬（pāo，音抛）


脬（pāo，音抛） 《中医词典》n~o~p~q

脬（pāo，音抛）

即膀胱。详该条。

上一页：脬痹
下一页：胖舌


胖舌 《中医词典》n~o~p~q

胖舌

病状名。舌体肿胖。舌体胖大，色淡而嫩，舌边缘有齿痕。多属脾虚。舌色深红而肿大满口，是心脾二经有热。舌肿胖，色青紫而暗，多见于中毒。参见舌胀大条。

上一页：脬（pāo，音抛）
下一页：旁廷


旁廷 《中医词典》n~o~p~q

旁廷

经外穴名。《千金要方》：“旁廷在腋下四肋间，高下正与乳相当，乳后二寸陷中。俗名注市，举腋取之，刺入五分，灸五十壮。主卒中恶，飞尸遁注，胸胁满。”即在胸部第四肋间隙，乳头外开2寸，适与足太阴脾经天溪穴同位。

上一页：胖舌
下一页：《旁篇》


《旁篇》 《中医词典》n~o~p~q

《旁篇》

医经著作。见《汉书·艺文志》。二十五卷。原列于《白氏内经》、《白氏外经》之后，书已佚。原书作者、著作年代及书的具体内容，均已无法稽考。

上一页：旁廷
下一页：庞润田


庞润田 《中医词典》n~o~p~q

庞润田

清代医家。字作云。以采药治病为生。撰《证治集解》（1891年），今存其中《伤寒捷解》两卷，另有《运气要略》已佚。

上一页：《旁篇》
下一页：庞铭本


庞铭本 《中医词典》n~o~p~q

庞铭本

清代医家。字警庵。河南内乡人。幼习儒，长而弃儒学医，研究外科。能创立新方，凡遇奇疮异症、无名肿毒，经细心调治多能见效。着《随身录》、《有定集》等，子孙、戚友世传为用。

上一页：庞润田
下一页：庞鹿门


庞鹿门 《中医词典》n~o~p~q

庞鹿门

明代医家。蕲州（今湖北蕲春）人。幼从师李时珍，参与编写《本草纲目》。凡虫鱼鸟兽草木，考核详究。得濒湖之学，精于理脉。不肯轻以试人，至老乃出，治疗常获良效。曾治耳聋数十日者，不从肾治而清其胃家火，一匕而愈。

上一页：庞铭本
下一页：庞安时（约1043-1100年）


庞安时（约1043-1100年） 《中医词典》n~o~p~q

庞安时（约1043-1100年）

宋代医学家。字安常。蕲州蕲水（今湖北浠水）人。幼颖敏，过目不忘。世医，其父以《脉诀》教授，嫌浅近不足取。复钻研黄帝、扁鹊脉书，及《甲乙经》、《太素》诸书，汇通百家，尤尚《难经》。好学，善向贤能者求学。后耳聋，惟笔谈可也。诊脉重视人迎、寸口并用，擅治伤寒。遇不可疗救者，必告以实情，活人无数。著作甚丰，仅存《伤寒总病论》六卷。书中提出温病不能全用伤寒汗下法治疗的新观点，对后世温病学派有所启迪。另着《难经解义》、《主对集》、《本草拾遗》、《庞氏家藏秘宝方》、《验方书》等，均佚。门人甚众，弟子六十人中，以张扩、李百全等最为优秀。

上一页：庞鹿门
下一页：滂溢


滂溢 《中医词典》n~o~p~q

滂溢

象大小涌流横溢。《素问·着至教论》：“病起疾风，至如礔砺，九窍皆塞，阳气滂溢，干嗌喉塞。”

上一页：庞安时（约1043-1100年）
下一页：泮衍


泮衍 《中医词典》n~o~p~q

泮衍

扩散蔓延。见《灵枢·病传》。

上一页：滂溢
下一页：蟠蛇疬


蟠蛇疬 《中医词典》n~o~p~q

蟠蛇疬

病名。指瘰疬绕项串生，如蛇盘绕者。见《证治准绳·外科》卷三。亦名蛇盘疬。参见瘰疬条。

上一页：泮衍
下一页：蟠肠生


蟠肠生 《中医词典》n~o~p~q

蟠肠生

病名。清·周登庸《续广达生编》卷三：“问蟠肠生是何缘故，是用力过度耳，产母平日气虚，临产用力努挣，浑身气血下注，以致肠随儿下。一次如此，下次又复如此，若能等到瓜熟蒂落，焉有此怪异？”即盘肠生。详该条。

上一页：蟠蛇疬
下一页：蟠肠气


蟠肠气 《中医词典》n~o~p~q

蟠肠气

病名。疝之别称。出《奇效良方》卷四七。详疝条。

上一页：蟠肠生
下一页：《盘珠集胎产证治》


《盘珠集胎产证治》 《中医词典》n~o~p~q

《盘珠集胎产证治》

产科著作。卷三。清·严洁、施雯、洪炜合撰。约成书于18世纪中期。卷上列胎前共34证；卷中列产后共61证；卷下列胎产治疗方剂，包括补剂、散剂、攻剂、热剂、和剂及胎前、产后备用良方共253首。所论胎前产后等证治皆本妇女的生理特点和发病规律，因此于临床有一定指导意义。所收方剂亦切于实用，现有清刻本及《中国医学大成》本。

上一页：蟠肠气
下一页：盘舌痈


盘舌痈 《中医词典》n~o~p~q

盘舌痈

病名。系指舌体肿胀疼痛、饮食难咽、语言不利的疾病。属舌痈的一种。《医门补要》卷中：“满舌肿硬，难于语言进食为盘舌痈。”本病多因心火上炎所致，治宜清心泻火，方用犀角地黄汤加减。

上一页：《盘珠集胎产证治》
下一页：盘疝


盘疝 《中医词典》n~o~p~q

盘疝

病名。指疼痛发生于脐旁者《诸病源候论》卷二十：“腹中痛在脐旁，名曰盘痧。”其病多因感寒气滞所致。治宜温中散寒理气止痛，可用芍药甘草汤加肉桂、香附。

上一页：盘舌痈
下一页：盘脐痧


盘脐痧 《中医词典》n~o~p~q

盘脐痧

病名。痧证症见脐上悠悠作痛者。《七十二种痧证治救治法·盘脏痧》：“此系肾经受邪，脐上盘旋，悠悠作痛。外治用香油刮膻中、中庭、中脘，再刺中魁、小骨空穴。内服药用砂仁、槟榔、芦粟梗、藿香、木通、灯心等。

上一页：盘疝
下一页：盘根牙痈


盘根牙痈 《中医词典》n~o~p~q

盘根牙痈

病名，系指盘根牙痛、牙根破烂，甚至骨、牙通身脱落的病证。即骨槽风。详见该条。

上一页：盘脐痧
下一页：盘肛痈


盘肛痈 《中医词典》n~o~p~q

盘肛痈

病名。指肛痈且患处有数处溃脓者。《医门补要》卷中：“肛门四周红肿作痛……每易成漏，有数处溃开者盘肛痈。”即肛门周围脓肿。证治参见肛痈条。

上一页：盘根牙痈
下一页：盘法


盘法 《中医词典》n~o~p~q

盘法

①刺法名。指入针后医生手持针柄并作圆环形轻盘摇转的方法。《针经指南》：“盘者，如针腹部，于穴内轻盘摇转而已。”《针灸问对》又规定了每次盘转的次数，并以左右区分补泻，谓：“其盘法如循环之状，每次盘时，各须运转五次，左盘按针为补，右盘提针为泻，故曰盘以和气。”本法多用于腹部或肌肉丰满处的穴位，有促使针下得气的作用。

②推拿手法名。即活动幅度较大的摇法。详见该条。

上一页：盘肛痈
下一页：盘肠痔


盘肠痔 《中医词典》n~o~p~q

盘肠痔

病名。指痔疮盘肠而生者。见《疮疡经验全书》卷七。系由气血虚损，湿热侵入大肠所致。表现为直肠脱出二三寸，其痔核如棉子大，环聚而生，周围肿痛溃脓，甚或整个阴部亦肿，过劳易发，治疗内宜清热利湿凉血排脓，服金蚣丸、中九丸。外可用麻凉膏消肿止痛。余可参见痔条。

上一页：盘法
下一页：盘肠痈


盘肠痈 《中医词典》n~o~p~q

盘肠痈

病名。

①指肠痈化脓后，脓汁从脐部溢出者。见《张氏医通》卷七。相当于脐肠漏，宜手术治疗。

②见清抄本《外科或问》。抄本指出：“此因脏腑积热归大小肠，或因食死畜肉发毒于左腹肠下，初觉红肿如粟，渐大如杯盘。”治法：以活命饮加柴胡胜金丹。余可参见外痈条。

上一页：盘肠痔
下一页：盘肠似内钓


盘肠似内钓 《中医词典》n~o~p~q

盘肠似内钓

病证名。见《幼科发挥》。小儿盘肠气痛，表现为干啼，额上汗出。由于小儿肠府脆弱，突为寒气所搏而成。治宜利气散寒。用金钓子散加减。

上一页：盘肠痈
下一页：盘肠生


盘肠生 《中医词典》n~o~p~q

盘肠生

产科学名词。见《张氏医通》卷十。又名推肠生、蟠肠生、盘肠献花、盘肠产、盘肠生、催肠生。古人认为产母平日气虚，临产时怒挣，浑身气血下注，以致肠随儿下，儿娩出后肠仍不收。相当于临产时产妇直肠脱出。宋·陈选《妇科秘兰》：“临产肚肠先出，然后产子，产子之后，其肠不收，甚是苦楚，以蓖麻子十四粒去壳研如膏，贴产母头顶，肠收即忙拭去，又名推肠生。”

上一页：盘肠似内钓
下一页：盘肠痧


盘肠痧 《中医词典》n~o~p~q

盘肠痧

痧证之一。

①痧毒盘转肠胃，虽无疼痛，而苦楚万状者。即紧痧。《痧胀玉衡·盘肠痧》：“痧毒肆行，盘转肠胃，虽不痛不疼，苦楚万状，命在须臾，此紧痧之症也。”

②痧证以心腹绞痛为主证。即绞肠痧。《痧证汇要·绞肠痧（盘肠痧）》：“心腹绞痛，大痛，或如板硬，或如绳转，或如筋吊，或如锥触，或如刀割，痛极难忍。”参见紧痧、绞肠痧条。

上一页：盘肠生
下一页：盘肠气痛


盘肠气痛 《中医词典》n~o~p~q

盘肠气痛

病证名。见《婴童百问》。又名盘肠痛、肠痛。症见腹痛曲腰，叫哭不已，不乳，面色青白，两眉蹙锁，大便泻青，额上汗出等。多由小儿脾气不足，感受寒邪风冷，搏于肠间所致。治宜温运脾阳，行气止痛。用金铃子散或沉香降气汤之类。

上一页：盘肠痧
下一页：盘肠气钓啼


盘肠气钓啼 《中医词典》n~o~p~q

盘肠气钓啼

病证名。见《普济方》。即盘肠气痛。详该条。

上一页：盘肠气痛
下一页：盘肠产


盘肠产 《中医词典》n~o~p~q

盘肠产

见《张氏医通》卷十。即盘肠生。详该条。

上一页：盘肠气钓啼
下一页：攀索叠砖


攀索叠砖 《中医词典》n~o~p~q

攀索叠砖

正骨方法之一。见《医宗金鉴》卷八七。方法为：用绳横结挂于高处，下左右各叠砖三块，使患者立于砖上，双手攀绳，医者按扶患部，助手抽患者足下一砖，令患者直身挺胸，少顷再各抽一砖，如法三次，最后其足着地，之后，外加竹帘围裹固定，仰卧，腰以下以枕垫之，勿左右移动，该法可使气舒瘀散，椎骨陷者能起，曲者复直。适用于胸、腰椎骨折、错位而致陷下或侧弯者。亦可用于治疗闪腰岔气等症。

上一页：盘肠产
下一页：攀睛


攀睛 《中医词典》n~o~p~q

攀睛

病名。见《原机启微》。即胬肉攀睛，详见该条。

上一页：攀索叠砖
下一页：潘宗元


潘宗元 《中医词典》n~o~p~q

潘宗元

清代医家。里籍生平均未详，尝着《分经药性赋》，现有抄本及刊本行世。

上一页：攀睛
下一页：潘志裘


潘志裘 《中医词典》n~o~p~q

潘志裘

清代医家。履籍欠详，尝着《不药良方》一书，刊行于世。

上一页：潘宗元
下一页：潘曾沂


潘曾沂 《中医词典》n~o~p~q

潘曾沂

清代医家。江苏吴县人，生平欠详，尝辑《半豫庄便农药方》一书行于世。

上一页：潘志裘
下一页：潘阳坡


潘阳坡 《中医词典》n~o~p~q

潘阳坡

元代医家。履贯欠详，其学宗刘完素，尝学于刘之再传弟子刘吉甫，吉甫之师刘荣甫即为刘之亲传。着《加减方》一书，未见传世。

上一页：潘曾沂
下一页：潘文舫


潘文舫 《中医词典》n~o~p~q

潘文舫

清代医家。履贯欠详，尝撰有《新增刑案汇览》一书行于世。

上一页：潘阳坡
下一页：潘蔚（1816-1894年）


潘蔚（1816-1894年） 《中医词典》n~o~p~q

潘蔚（1816-1894年）

清代医家。字伟如，号韡园居士，江苏吴县人。初习儒，因科场失意而改习医，后因尝治愈咸丰孝成后之疾而名噪一时，门庭若市，并官至贵州巡抚，曾辑有《韡园医学六种》，系辑录葛可久、陈念祖、吴尚先等名家之作而成，稍有发明。

上一页：潘文舫
下一页：潘为缙


潘为缙 《中医词典》n~o~p~q

潘为缙

清代医家。字云师，天都（今安徽歙县）人，其生平欠详，尝撰《血症良方》一卷，又名《血病经验良方》，现有刻本行世。

上一页：潘蔚（1816-1894年）
下一页：潘世良


潘世良 《中医词典》n~o~p~q

潘世良

清代医家。履贯欠详，尝撰《虚劳秘韫方解》一卷行于世，现有刻本。

上一页：潘为缙
下一页：潘名熊


潘名熊 《中医词典》n~o~p~q

潘名熊

清代医家。字兰坪，番禺（今属广东省）人。生平欠详，着有《评琴书屋医略》一书，刊行世。

上一页：潘世良
下一页：潘楫


潘楫 《中医词典》n~o~p~q

潘楫

明代医家。字硕甫，号邓林，江苏仁和人。尝因兄病而从母命而习医，得名师传授，并精研医经，遂精于医，治病多效，人咸称之。尝着《医灯续焰》一书行于世，另尚有《伤寒大旨》，未见梓行。

上一页：潘名熊
下一页：潘采昭


潘采昭 《中医词典》n~o~p~q

潘采昭

清代医生。字汉成，江苏上海人，其师为儿科名医王永丰，潘氏得其亲传，亦精于医。

上一页：潘楫
下一页：排针


排针 《中医词典》n~o~p~q

排针

①针刺手法名。即出针。排是排除的意思。《素问·八正神明论》：“刺必中其荣，复以吸排针也。”《类经》注：“排，除去也。即候吸引针之谓。”

②指较为密集而排列成行的多针刺法。

上一页：潘采昭
下一页：排阳


排阳 《中医词典》n~o~p~q

排阳

针灸学术语。指用针体推运摇动排开体表，使邪气随之外泄的刺法。一说作“推扬”解。孙鼎宜曰：“排阳犹推扬，谓转针也。转针得法，邪自随出。”《灵枢·九针十二原》：“泻曰：必持内之，放而出之，排阳得针，邪气得泄。”

上一页：排针
下一页：排托


排托 《中医词典》n~o~p~q

排托

排脓托毒之简称。详内托条。

上一页：排阳
下一页：排脓托毒


排脓托毒 《中医词典》n~o~p~q

排脓托毒

简称排托。即内托中的托毒透脓法。详内托条。

上一页：排托
下一页：拍打法


拍打法 《中医词典》n~o~p~q

拍打法

推拿手法名。用虚掌或手指，有节律地平稳拍打体表的一定部位。具有促进气血运行，消除肌肉疲劳以及解痉止痛等作用。拍打背部还有助于痰液的排出。《名医类案》卷十：“游让溪翁云：被廷杖时，太医用粗纸以烧酒贴患处，手拍血消，复易之。”

上一页：排脓托毒
下一页：怕日羞明


怕日羞明 《中医词典》n~o~p~q

怕日羞明

证名。系指畏光，或见目疼赤肿的病证。见《秘传眼科龙木论》。本病可分虚实二证，实证多由气滞经络，火炽脾燥所致，畏光多兼有目赤肿痛，治宜清热泻火，方用龙胆泻肝汤加减；虚证多由肝虚血少所致。治宜补肝养血，方用知柏地黄汤加减。

上一页：拍打法
下一页：钋（pǔ）


钋（pǔ） 《中医词典》n~o~p~q

钋（pǔ）

刀 眼科手术器械名称。系指用钢铁制造，形若金针的器械。用以治疗粟疮等。见佚名《广勤轩遗稿》。

上一页：怕日羞明
下一页：祛瘀消肿


祛瘀消肿 《中医词典》n~o~p~q

祛瘀消肿

消法之一。治疗外伤瘀血的方法。如跌打损伤，伤处青肿疼痛，或腹部内伤，气血阻滞疼痛，可用七厘散、复元活血汤，祛瘀活血，宣通气滞，瘀去气行则肿消痛止。

上一页：钋（pǔ）
下一页：祛瘀活血


祛瘀活血 《中医词典》n~o~p~q

祛瘀活血

治疗学术语。又称去瘀生新、活血生新、化瘀行血。是用活血祛瘀药通畅血脉的方法。用于血行不畅或血分瘀滞所致的各种瘀血证。常用药物有桃仁、红花、当归、川芎、丹参、三七、生地、丹皮、赤芍等。

上一页：祛瘀消肿
下一页：祛邪扶正


祛邪扶正 《中医词典》n~o~p~q

祛邪扶正

治疗学术语。是以祛邪为主、扶正为辅的治则。主要针对邪气实而正气稍虚的病证。取邪去则正自安之意。参扶正祛邪条。

上一页：祛瘀活血
下一页：祛痰法


祛痰法 《中医词典》n~o~p~q

祛痰法

祛除痰邪的方法。分化痰、消痰、涤痰三类。根据痰邪产生原因采用不同治法，或温化，或荡涤，或消除生痰病因。

上一页：祛邪扶正
下一页：祛湿法


祛湿法 《中医词典》n~o~p~q

祛湿法

祛除湿邪的方法。分化湿、燥湿、利湿等法。湿在上焦宜化，在中焦宜燥，在下焦宜利。脾主运化水湿，肺为水之上源，肾为水下之下源，治湿应注意调节此三脏的功能。详见化湿、燥湿、利湿各条。

上一页：祛痰法
下一页：祛寒化痰


祛寒化痰 《中医词典》n~o~p~q

祛寒化痰

化痰法之一。又称温化寒痰。是治疗脾肾阳虚，寒饮内停而出现寒痰的方法。证见吐痰清稀、怕冷、手足不温、舌淡苔白滑，脉沉弦。常用干姜、半夏、细辛、茯苓、桂枝等药。

上一页：祛湿法
下一页：祛寒法


祛寒法 《中医词典》n~o~p~q

祛寒法

即温法。详该条。

上一页：祛寒化痰
下一页：祛风养血


祛风养血 《中医词典》n~o~p~q

祛风养血

祛风法之一。是治疗风湿日久，血脉不和，肝肾阴亏的方法。证见腰膝冷痛、腿足屈伸不利或痹着不仁，用独活寄生汤。《景岳全书》：“治风先治血，血行风自灭。”

上一页：祛寒法
下一页：祛风法


祛风法 《中医词典》n~o~p~q

祛风法

祛除风邪的方法。用祛风药疏散表里、经络、脏腑间滞留的风邪。风有外风、内风之分，外风宜散，内风宜熄。祛风法用于外风所致的病证。可分祛风除湿，疏风泄热，祛风养血，搜风散寒等法。详各条。

上一页：祛风养血
下一页：祛风除湿


祛风除湿 《中医词典》n~o~p~q

祛风除湿

祛风法之一。是用祛风湿药治疗风湿之邪留滞经络、肌肉、关节等部位，出现游走性疼痛症状时的方法。常用羌活、独活、防风、秦艽、威灵仙、桑枝、五加皮等药。

上一页：祛风法
下一页：气轮枯落


气轮枯落 《中医词典》n~o~p~q

气轮枯落

证名。清·黄庭镜《目经大成》卷二：“此症白珠红肿长垂，若舌卷下舐。”本病多因火毒攻目而血瘀血胀无所出，遂壅遏于白睛。治宜清热泻火凉血散瘀。方用宣明丸加减。参见形如虾座条。

上一页：祛风除湿
下一页：气轮


气轮 《中医词典》n~o~p~q

气轮

眼的五轮之一。见《秘传眼科龙木论》。即白睛。《银海精微》：“肺属金，曰气轮。在眼为白仁。”其疾患多与肺、大肠有关。详白睛条。

上一页：气轮枯落
下一页：气乱


气乱 《中医词典》n~o~p~q

气乱

病证名。内脏之气紊乱失常之证。九气之一。《素问·举痛论》：“惊则气乱。”《诸病源候论》作“忧则气乱。”参九气条。

上一页：气轮
下一页：气漏


气漏 《中医词典》n~o~p~q

气漏

病名。指时发时愈之漏症。《外科启玄》卷七记有：“一曰气漏，或肿或消，痛胀难忍者是也。”该证多因痈、疽、疮、疡等化脓性感染之误治或不治而造成疮疡之转为慢性者，其特点是疮面时时愈合又时时自溃而成漏症、漏孔，时时有脓水外出者。其内多形成瘘管或有脓窦之形成。治参见瘘条。

上一页：气乱
下一页：气癃


气癃 《中医词典》n~o~p~q

气癃

病证名。即气淋。《诸病源候论》卷四十九：“气淋者，肾虚膀胱受肺之热气。……亦曰气癃。”详气淋条。

上一页：气漏
下一页：气瘤


气瘤 《中医词典》n~o~p~q

气瘤

病名。人体犹如气囊状之瘤肿。见《外科枢要》卷三。多因劳伤肺气，复由外邪侵袭而成。因瘤体柔软，皮色正常，不痛不痒，无寒无热，或因喜怒动气而有增大者、缩小者。治宜辨其善恶，或可手术切除。若保守治疗则宜益肺调气，化痰散结，可选用通气散结丸，或加减调治。

上一页：气癃
下一页：气淋


气淋 《中医词典》n~o~p~q

气淋

病证名。见《脉经》卷八。《诸病源候论·淋病诸候》：“气淋者，肾虚膀胱热，气胀所为也。”证见膀胱小便皆满，尿涩，常有余沥。亦曰气癃。有气滞不通和气虚无力之分。气滞者小便涩痛而脐下胀满特甚，用沉香散、瞿麦汤、石苇散等方。气虚者小腹坠胀，尿出无力而常有余沥不尽，用补中益气汤，或八珍汤加杜仲、牛膝等。

上一页：气瘤
下一页：气痢


气痢 《中医词典》n~o~p~q

气痢

病证名。

①中气下陷而致下痢。见《金匮要略·呕吐哕下利病脉证治》用诃黎勒散以固肠，或用补中益气以举陷。

②气滞而致下痢。证见下痢如蟹渤，秽臭稠粘，伴腹胀痛。治宜行气导滞消积，用流气饮子、古萸连丸、六磨汤。

③冷气停于肠胃而致下痢者。见《圣济总录》卷七十七。证见腹胁虚满，肠鸣腹痛，便痢赤白。治宜厚肠胃，调冷热，补脾气。

上一页：气淋
下一页：气疬


气疬 《中医词典》n~o~p~q

气疬

病名。与情绪相关之颈部包块。见《医宗金鉴》卷六十四，其证见包块生于颈部两侧，推之可移，形圆而质软，遇恼怒郁愤时则包块肿大而疼痛者。治宜舒肝解郁之剂，可选用丹栀逍遥散化裁。

上一页：气痢
下一页：气劳


气劳 《中医词典》n~o~p~q

气劳

病名。虚劳病中虚气滞者。见《太平圣惠方·治气劳诸方》。由于脏腑虚弱，阴阳不和，喜怒无常，劳逸过度所致。证见胸膈噎塞，呕逆，脘腹胀气，饮食不下，大便时泄，面色萎黄，四肢无力，日渐消瘦等。治宜补中行气，可选用丁香散、荜拨丸、前胡丸等方。

上一页：气疬
下一页：气口


气口 《中医词典》n~o~p~q

气口

人体部位名。即寸口。《素问·经脉别论》：“气口成寸，以决死生。”详该条。

上一页：气劳
下一页：《群经见智录》


《群经见智录》 《中医词典》n~o~p~q

《群经见智录》

医论著作。三卷。恽铁樵撰。卷一首论《内经》之发源、成书、读法及总提纲；次述易理、太极、《内经》与《易经》、五行、四时及甲子；卷二为扁鹊、仓公医案及仲景《伤寒论》之研究等；卷三系对余云岫《灵素商兑》一文所作的论辨。本书对《内经》理论大胆提出了新见解，对学者有颇多启发。现存1922年武进恽氏铅印本等。

上一页：气口
下一页：裙边疮


裙边疮 《中医词典》n~o~p~q

裙边疮

病名。下肢溃疡。出《疡医大全》卷二十五。因溃疡发于裙子下沿之小腿部位故名。即臁疮。详见该条。

上一页：《群经见智录》
下一页：鹊桥


鹊桥 《中医词典》n~o~p~q

鹊桥

气功内丹术术语。多意词。指舌，又有上鹊桥和下鹊桥之说。上鹊桥在印堂、鼻窍处，一虚一实；下鹊桥在尾闾、谷道处，亦一虚一实。或谓上鹊桥指舌，下鹊桥指阴蹻穴。河车转运时，要防止鹊桥走漏，引精炁顺利循行。

上一页：裙边疮
下一页：阙中


阙中 《中医词典》n~o~p~q

阙中

即“阙”，其部位反映肺脏病变。《灵枢·五色》：“阙中者，肺也。”

上一页：鹊桥
下一页：阙俞


阙俞 《中医词典》n~o~p~q

阙俞

经穴别名。即厥阴俞。见该条。

上一页：阙中
下一页：阙庭


阙庭 《中医词典》n~o~p~q

阙庭

人体部位名。即“阙”与“庭”两个部位的合称，即眉之间和额部。《灵枢·五阅五使》：“五官已辨，阙庭必张。”《灵枢·五色》：“明堂骨高以起，平以直，五脏次于中央，六府挟其两侧，首面上于阙庭。”

上一页：阙俞
下一页：阙上


阙上 《中医词典》n~o~p~q

阙上

人体部位名。阙之上，指天庭之下至眉间这个部位。能反映咽喉的病变。《灵枢·五色》：“阙上者，咽喉也。”

上一页：阙庭
下一页：《阙待新编》


《阙待新编》 《中医词典》n~o~p~q

《阙待新编》

痘疹专着。二卷。清·孙能迁撰。刊于1760年。本书系作者治疗小儿斑诊的经验总结。卷上记述斑诊的病理和治疗方药；卷下为作者经治医案。书名“阙待”，是作者认为要“阙其疑以待损益”的意思。现有清刻本、烟台立成印书馆铅印本。

上一页：阙上
下一页：阙


阙 《中医词典》n~o~p~q

阙

人体部位名。又名阙中、印堂。指两眉之间的部位。《灵枢·五色》：“阙者，眉间也。”

上一页：《阙待新编》
下一页：雀子斑


雀子斑 《中医词典》n~o~p~q

雀子斑

病证名。誉斑之俗称。出《疮疡经验全书》卷六。亦即雀斑，详见该条。

上一页：阙
下一页：雀啄脉


雀啄脉 《中医词典》n~o~p~q

雀啄脉

十怪脉之一。脉在筋肉间，连连急数，三五不调，止而复作，如雀啄食之状。主脾气已绝。

上一页：雀子斑
下一页：雀啄灸


雀啄灸 《中医词典》n~o~p~q

雀啄灸

艾条灸之一。指将艾条燃着的一端在施灸部位上作一上一下忽近急远的一种灸法，形如雀啄。适用于昏厥急救及一般虚寒性疾病。本法热感较强，应避免灼伤皮肤。

上一页：雀啄脉
下一页：雀啄法


雀啄法 《中医词典》n~o~p~q

雀啄法

刺法名。指针刺时，针体在穴位内作浅而频数的提插，类似捣法而较轻。

上一页：雀啄灸
下一页：雀舌


雀舌 《中医词典》n~o~p~q

雀舌

病名。系指心经郁热而致舌上长有微小赘生物，疼痛臭烂的一类病证。因所生之物状如雀舌故名。根据雀舌所在部位之不同，又将发于左侧者名左雀舌；发于右侧者名右雀舌。《焦氏喉科枕秘》卷一：“此症心膈蕴积热毒，感风热，气郁劳苦而生。”治宜清心凉膈。方用凉膈散加减。也可针刺患处并吹冰硼散。

上一页：雀啄法
下一页：雀目


雀目 《中医词典》n~o~p~q

雀目

病证名。系指夜间视物不清的一类病证。又有鸡蒙眼、鸡盲等别称。亦即今之夜盲。该病可分为两类：

①先天禀赋不足所致者名为高风雀目内障，治宜温补肾阳，用金匮肾气丸加减。

②脾失健运，肝虚而致雀目名曰肝虚雀目，治宜健脾益气补肝明目。可食用鲜猪肝，维生素甲等，参见高风雀目内障，肝虚雀目内障各条。

上一页：雀舌
下一页：雀斑


雀斑 《中医词典》n~o~p~q

雀斑

病名。系指发于颜面等处散在黑褐色斑点。见《外科正宗》卷四。俗称雀子斑。其病因多因火郁孙络血分或肺经风热所致。可用玉容散水调搽患处或以白茯苓末调敷之。

上一页：雀目
下一页：《却谷食气篇》


《却谷食气篇》 《中医词典》n~o~p~q

《却谷食气篇》

养生专著名。长沙马王堆三号西汉古墓出土帛书。作者无考。约成书于战国时期。原无书名，现名为马王堆汉墓帛书整理小组所定。原文有不少残缺，主要记述断绝谷食与服气一类气功功法相配合用以防病治病、养生延年等内容。刊于《马王堆医书研究专刊》1981年第二期。

上一页：雀斑
下一页：缺乳


缺乳 《中医词典》n~o~p~q

缺乳

病名。见《济阴纲目》卷十三。多因产后气血亏虚，乳汁化源不足；或肝郁气滞，乳汁壅滞不行所致。气血亏虚者，症见乳少或无乳，乳房无胀痛感，唇色淡，面白无华，食少倦怠，头晕目眩等，治宜补气养血，佐以通乳。方用通乳丹。肝郁气滞者症见乳少或无乳而乳房胀满疼痛，甚则身热、胸闷不舒，治宜疏肝解郁通乳，用下乳涌泉汤（《清太医院配方》：当归、川芎、山甲珠、王不留行、白芍、桔梗、甘草、通草、漏芦、青皮、柴胡、花粉、白芷、生地）加减。

上一页：《却谷食气篇》
下一页：缺盆疽


缺盆疽 《中医词典》n~o~p~q

缺盆疽

病名。指痈疮生于锁骨上窝处者，见《证治准绳·外科》卷三。即蠹疽。详见该条。

上一页：缺乳
下一页：缺盆骨


缺盆骨 《中医词典》n~o~p~q

缺盆骨

骨名。即锁骨。出《素问·骨空论》。

上一页：缺盆疽
下一页：缺盆


缺盆 《中医词典》n~o~p~q

缺盆

①人体部位名。即锁骨上窝。《灵枢·经脉》：“大肠手阳明之脉……从缺盆上颈贯颊。”

②经穴名。出《素问·气府论》。别名天盖。属足阳明胃经。位于锁骨上窝中央，胸正中线旁开4寸处。布有锁骨上神经中支，深层正当臂丛的锁骨上部；上方有颈横动脉。主治咳嗽，气喘，缺盆中痛，胸部满闷，喉痹，瘰疬，瘿瘤等。直刺或斜刺0.3-0.5寸。不宜深刺，《类经图翼》：“孕妇禁针。”艾条灸5-10分钟。

上一页：缺盆骨
下一页：缺唇


缺唇 《中医词典》n~o~p~q

缺唇

病名。即兔缺。见《疡医大全》卷十四。指先天性上唇或下唇部分或缺，如兔唇状。其治宜手术。《鲍氏验方新编》详叙了古代的手术方法：“缺唇，先用麻药敷上，然后用刀割开两边薄皮，用丝线缝好，以生蟹黄敷之。静坐七日，勿言勿笑，自能收口。”现多采用矫正修补术治疗。

上一页：缺盆
下一页：绻（quǎn，音犬）


绻（quǎn，音犬） 《中医词典》n~o~p~q

绻（quǎn，音犬）

屈缩。《灵枢·五味论》：“膀胱……得酸则缩绻，约而不通。”

上一页：缺唇
下一页：犬痫


犬痫 《中医词典》n~o~p~q

犬痫

六畜痫之一。即狗癫。见《备急千金要方》卷五。证见手屈拳挛。治宜灸两手心1壮，灸足太阳1壮，灸助户1壮。

上一页：绻（quǎn，音犬）
下一页：犬噬人伤


犬噬人伤 《中医词典》n~o~p~q

犬噬人伤

病名。即人被犬咬之伤。出《五十二病方》。伤处皮肉撕裂，易溃脓血。必须查清该犬是否狂犬，要特别警惕以防不治。《五十二病方》论治非狂犬伤用热熨，以酒冲洗伤口。现代临床处理：首先清洁伤口，次以葱白煎汤洗之；或用醋和石灰外敷；或掺花蕊石散，贴生肌玉红膏。

上一页：犬痫
下一页：犬齿


犬齿 《中医词典》n~o~p~q

犬齿

解剖名称。又称虎牙。即今之单尖牙。

上一页：犬噬人伤
下一页：颧疡


颧疡 《中医词典》n~o~p~q

颧疡

病名。系指发于颧部的痈。出《证治准绳·外科》卷三。本病多由风热而生。治宜清热解毒，消肿止痛，宜内服仙方活命饮。参见外痈条。

上一页：犬齿
下一页：颧髎


颧髎 《中医词典》n~o~p~q

颧髎

经穴名。出《针灸甲乙经》。《千金要方》作权髎。别名兑骨。属手太阳小肠经。手少阳、太阳之会。在面部，当目外眦直下，颧骨下缘凹陷处。布有面神经，眶下神经，面横动、静脉。主治口眼歪斜，眼睑瞤动，目赤，目黄，齿痛，及面神经麻痹，三叉神经痛等。直刺0.3-0.5寸，斜刺或沿皮刺0.5-1寸。

上一页：颧疡
下一页：颧疽


颧疽 《中医词典》n~o~p~q

颧疽

病名。系指生于颧部的疽。出《疡科选粹》卷三。本病多由阴分积热而成。症见患处色紫漫肿硬痛，毒甚根深，难溃难愈。治宜清热通结，内服内疏黄连汤，参见无头疽条。

上一页：颧髎
下一页：颧骨伤


颧骨伤 《中医词典》n~o~p~q

颧骨伤

病名。系指颧骨外伤而见青肿硬痛，甚者平塌或凹陷，嚼物艰难等病证。见《医宗金鉴》卷八八。多由跌打损伤所致。治宜清创、整复；可内服正骨紫金丹、云南白药等；外用海桐皮汤熏洗、荜拨散漱口。

上一页：颧疽
下一页：颧骨疔


颧骨疔 《中医词典》n~o~p~q

颧骨疔

病名。系生于颊部的一种疔疮。出《证治准绳·外科》卷二。证治同疔疮。

上一页：颧骨伤
下一页：颧骨


颧骨 《中医词典》n~o~p~q

颧骨

骨名。两眼眶下外侧之骨骼。《灵枢·五变》：“颧骨者，骨之本也。”

上一页：颧骨疔
下一页：颧疔


颧疔 《中医词典》n~o~p~q

颧疔

病名。系指发生在颧部的疔疮。其症见疔初起如粟米色黄，次如赤豆，顶凹坚硬，麻痒疼痛。见《外科大成》卷二。又名颧骨疔、赤面疔。本病多由胃经积火成毒而生。治初宜蟾酥丸，次服黄连消毒饮。外治法同疔疮。

上一页：颧骨
下一页：颧赤


颧赤 《中医词典》n~o~p~q

颧赤

证名。指颜面两颧部呈现鲜红之色。《灵枢·五阅五使》：“心病者，舌卷短，颧赤。”《景岳全书·杂证谟》：“两颧鲜赤，如脂如缕，而余地不赤者，此阴虚也。”因肝肾阴亏，虚阳上浮所致者，治宜滋阴降火为主，方用八仙长寿丸，大补阴丸等。因心火上炎而致者，《杂病源流犀烛·面部病源流》：“亦有由于心病者，《灵枢》曰：心病者颧赤。察其色赤，且诊其脉，病果属心，则急降心火，宜黄连安神丸清之。”本证常见于痨瘵、虚劳等疾病。

上一页：颧疔
下一页：颧


颧 《中医词典》n~o~p~q

颧

骨名。即解剖学所称的颧骨。位于眼的外下方，在颜面部的隆起部分。《灵枢·经脉》：“小肠手太阳之脉……斜络于颧。”

上一页：颧赤
下一页：鬈毛毒疮


鬈毛毒疮 《中医词典》n~o~p~q

鬈毛毒疮

病名。系指生于头中，形如蒲桃，疼痛难忍的病证。《本草纲目》卷三五：“生头中，初生如蒲桃，痛甚。黄柏一两，乳香二钱半为末，槐花煎水调作饼，贴于疮口。”

上一页：颧
下一页：拳毛倒睫


拳毛倒睫 《中医词典》n~o~p~q

拳毛倒睫

病证名。即倒睫拳毛。见《银海精微》卷上：“拳毛倒睫者，此脾与肺二经之得风热也。”。详参倒睫拳毛条。

上一页：鬈毛毒疮
下一页：拳尖穴


拳尖穴 《中医词典》n~o~p~q

拳尖穴

经外穴名。《千金要方》：“风翳患右目，灸右手中指本节头骨上五壮，如小麦大。左手亦如之。”《太平圣惠方》定名拳尖。在手背第三掌骨小头之高点，握拳取之。主治目痛，目翳，癜风，赘疣等。艾炷灸3-5壮。

上一页：拳毛倒睫
下一页：拳顶法


拳顶法 《中医词典》n~o~p~q

拳顶法

推拿手法名。手握拳，用食指或中指近端指间关节的背面用力按压穴位。作用拟按法而刺激量较大。

上一页：拳尖穴
下一页：泉阴


泉阴 《中医词典》n~o~p~q

泉阴

经外穴名。出《千金翼方》。在耻骨联合上缘（曲骨）旁开3寸处（《中国针灸学》）。主治偏坠，睾丸炎等。直刺0.3-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：拳顶法
下一页：泉腋


泉腋 《中医词典》n~o~p~q

泉腋

经穴别名。出《千金要方》。即渊液。参见该条。

上一页：泉阴
下一页：泉液


泉液 《中医词典》n~o~p~q

泉液

经穴别名。出《针灸聚英》。即渊液。参见该条。

上一页：泉腋
下一页：泉门


泉门 《中医词典》n~o~p~q

泉门

经外穴名。《千金要方》：“妇人绝嗣不生，漏赤白，灸泉门十壮，三极止。穴在横骨当阴上际。”即女性耻骨联合下缘，阴唇前联合上缘处。

上一页：泉液
下一页：泉脉


泉脉 《中医词典》n~o~p~q

泉脉

即泉水。《灵枢·邪客》：“地有泉脉。人有卫气。”

上一页：泉门
下一页：权衡规矩


权衡规矩 《中医词典》n~o~p~q

权衡规矩

脉学术语。指冬秋春夏四时相应的脉象。《素问·阴阳应象大论》：“观权衡规矩，而知所主。”王冰注：“权谓秤权，衡谓星衡，规谓圆形，矩谓方象。然权也者，所以察中外；衡也者，所以定高卑；规也者，所以表柔虚；矩也者，所以明强盛。《脉要精微论》曰：以春应中规，言阳气柔软；以夏应中矩，言阳气盛强；以秋应中衡，言阴升阳降，气有高下；以冬应中权，言阳气居下也。”张志聪注：“观四时所应之脉象，知病之所主者何脏。”

上一页：泉脉
下一页：权衡


权衡 《中医词典》n~o~p~q

权衡

①秤锤和秤杆。衡器的通称。《素问·至真要大论》：“气之相守司也，如权衡不得相失也。”

②比喻事物在动态中维持平衡的状态。《素问·气交变大论》：“夫五运之政，犹权衡也。”

上一页：权衡规矩
下一页：权


权 《中医词典》n~o~p~q

权

①秤锤。喻指冬季脉象。如石之沉。《素问·脉要精微论》：“冬应中权。”

②权宜，通变。《张氏医通·序》：“非达通人不能达权通变。”

③势力，权力。《伤寒论·序》：“但竞逐荣势，企踵权豪。”

上一页：权衡
下一页：全元起


全元起 《中医词典》n~o~p~q

全元起

南北朝至隋唐间医家。善医术，履贯欠详。尝任侍郎，其医术悉本诸《内经》。其注《素问》八卷，宋时尚存，今已佚。宋林亿校正之《素问》，尚有部分佚文。后来唐王冰注释《素问》，亦曾参考其书。后代对其学术评价甚高。

上一页：权
下一页：《全幼心鉴》


《全幼心鉴》 《中医词典》n~o~p~q

《全幼心鉴》

儿科著作。四卷。明·寇平撰。刊于1468年。卷一总论小儿先天禀赋、阴阳气血等生理特点，面部与手部望诊、小儿的保育与调理、以及儿科医生之守则等。卷二论小儿脉法、初生儿的护理及常用病；卷三-四分论小儿诸病（以内科病证为主，包括痘疹），并附录《小儿明堂灸经》。书中除选集经效古方予以阐论外，对面部及虎口三关、指纹望诊作了较细致的描述，并附图40余幅。现存多种明刻本。日刻本。

上一页：全元起
下一页：全角


全角 《中医词典》n~o~p~q

全角

指形体健康完整无损。《素问·宝命全角论》：“君王众庶，尽欲全角。”

上一页：《全幼心鉴》
下一页：《全生指迷方》


《全生指迷方》 《中医词典》n~o~p~q

《全生指迷方》

医方著作。又名《济世全生指迷方》。三卷。宋·王贶撰于12世纪初。明代以后原书失传。今本四卷，系编《四库全书》时自《永乐大典》辑出后改编而成者。卷一为诊脉法；卷二-四为寒证、热证、风湿、疟疾、痹证、劳伤等20种内科病及若干妇科疾病的医论和方剂，内容以选方为主，并有围绕方剂主治所作的论述以阐析病因、证候。现有清末刻本、石印本多种丛书本。1949年后有《宋人医方三种》排印本。

上一页：全角
下一页：《全国中草药汇编》


《全国中草药汇编》 《中医词典》n~o~p~q

《全国中草药汇编》

药学著作。《全国中草药汇编》编写组编。分上、下二册，共收中草药2200种左右。各药均按名称、来源、形态、生境、栽培、采制、化学、药理、性味功能、主治用法、附方制剂等顺序编写，并附以墨线或彩色图。全书内容丰富，资料较准确可靠，可在一定程度上结合现代医学科学知识，绘图精致，可供科研和临床的参考。

上一页：《全生指迷方》
下一页：《全国名医验案类编》


《全国名医验案类编》 《中医词典》n~o~p~q

《全国名医验案类编》

医案著作。何兼臣选编。刊于1929年。本书征集当时全国各地名医医案。共选辑三百余案。分上、下二集。上集为风寒、暑、湿、燥、火、四时六淫病案；下集为温疫、喉痧、白喉、霍乱、痢疫、瘄疫六种传染病案。医案记录完整，包括患者性别、年龄、职业及所患疾病的病名、原因、症候、诊断、疗法、处方、效果等项。案后由何廉臣另加按语评述，对如何掌握这些病证的病机和辨证治疗，有一定的启发。该书分类较有特色，所收验案均为急性热病，是我国有较大影响的传染病医案专辑。现存初刊本等铅印本，及1959年上海科技出版社排印本。

上一页：《全国中草药汇编》
下一页：全不产


全不产 《中医词典》n~o~p~q

全不产

病证名。出《千金要方》卷二“求子第一。”即原发性不孕症。详见不孕条。

上一页：《全国名医验案类编》
下一页：全


全 《中医词典》n~o~p~q

全

①完备，无缺无损。《素问·阴阳应象大论》：“此天地阴阳所不能全也。”

②保全。《素问·上古天真论》：“夫道者能却老而全角。”

③治愈。《灵枢·邪气脏腑病形》：“上工十全九。”

④痊愈。《素问·腹中论》：“须其气并而治之，可使全也。”

上一页：全不产
下一页：呿吟


呿吟 《中医词典》n~o~p~q

呿吟

病状名。指痛苦呻吟的声音。呿为开口呼喊，吟为闭口低哼。《素问·宝命全角论》：“呿吟至微，秋毫在目。”

上一页：全
下一页：呿（qū区）


呿（qū区） 《中医词典》n~o~p~q

呿（qū区）

又作（去欠）。张口。《灵枢·本输》：“刺上关者，呿不能欠。”张景岳注：“呿，张口也；欠，张而复合也。”

上一页：呿吟
下一页：去爪


去爪 《中医词典》n~o~p~q

去爪

医疗技术名。古刺法名。出《灵枢·刺节真邪》：“黄帝问于岐伯曰：余闻刺有五节奈何？岐伯曰：固有五节，一曰振埃，二曰发蒙，三曰去爪，四曰彻衣，五曰解惑……去爪者，刺关节肢络也。”又说：“茎垂者，身中之机，阴精之候，津液之道也。故饮食不节，喜怒不时，津液内溢，乃下留于睾，血道不通，日大不休，俯仰不便，趋翔不能，此病荣然有水，不上不下，铍石所取，形不可匿，常不得蔽，故命曰去爪。”此段当系阴囊积水之刺法放水技术，似非古病名之谓。明·张景岳：“治之者当察在何经，以取其关节肢络，故命曰去爪者，犹去其赘疣也。”

上一页：呿（qū区）
下一页：去针


去针 《中医词典》n~o~p~q

去针

针刺治疗时的出针。《素问·针解》：“刺虚须其实者，阳气隆至，针下热乃去针也。”

上一页：去爪
下一页：去油


去油 《中医词典》n~o~p~q

去油

中药学术语，为一种中药炮制方法。有的药物用火煨去油，如肉豆蔻可用湿纸包裹火煨去油。有些不宜火煨去油的，如巴豆、续随子等，可放在吸水的纸内压榨去油，或研细加水，待油浮起，倒去水和油便得。其目的在于减低药物的烈性或毒性。

上一页：去针
下一页：去宛陈莝（cuō错）


去宛陈莝（cuō错） 《中医词典》n~o~p~q

去宛陈莝（cuō错）

治疗学术语。出《素问·汤液醪醴论》。指驱除郁于体内的水液废物。宛，通郁，即郁结；陈莝，是陈旧的铡碎的草，指人体水液废物。

上一页：去油
下一页：去胎


去胎 《中医词典》n~o~p~q

去胎

指孕妇身体情况不宜继续怀孕，用内服中药或外用中药等方法促使流产。《诸病源候论》卷四十二：“妊娠欲去胎候：此谓妊娠之人羸瘦，或挟疾病，既不能养胎，兼害妊娠，故去之。”参见中药流产条。

上一页：去宛陈莝（cuō错）
下一页：去蛇形


去蛇形 《中医词典》n~o~p~q

去蛇形

小儿指诊法十三指形之一。长散出气关，一头大，一头尖，主脾胃湿热，中脘不利，干呕不食。

上一页：去胎
下一页：去来心痛


去来心痛 《中医词典》n~o~p~q

去来心痛

证名。心痛或作或止，久而不愈。出《备急千金要方》卷十三。《辨证录·心痛门》：“人有一时心痛，倏痛倏已，一日而十数遍者，饮食无碍，昼夜不安”，“乃气虚而微感寒湿之邪，邪冲心包而作痛。”治宜补气温阳，祛湿消痰，可用去来汤、苍乌参苓散等。参见心痛条。

上一页：去蛇形
下一页：去火毒


去火毒 《中医词典》n~o~p~q

去火毒

中药学术语。系一种中药炮制方法。指除去膏药的火毒。膏药熬成后，如果立即涂贴皮肤上，能刺激皮肤，轻的发痒，重的起水泡，甚至引起溃烂。去火毒的方法有二：一是把刚制成的膏药，放置阴凉地方若干日；二是浸泡在井水或凉水内几天后待用。

上一页：去来心痛
下一页：龋蛀


龋蛀 《中医词典》n~o~p~q

龋蛀

病名。系指龋齿蛀空之牙痛。见《证治准绳·杂病》。即齿龋。详见该条。

上一页：去火毒
下一页：龋脱


龋脱 《中医词典》n~o~p~q

龋脱

病名。系指因齿龋而牙齿脱落的病证。《仁斋直指方》：“手阳明之支脉入齿，壅则齿浮，虚则宣露，挟风则上攻头面，疳（匿^虫）则变成龋脱。”详见齿龋条。

上一页：龋蛀
下一页：龋齿


龋齿 《中医词典》n~o~p~q

龋齿

病名。出《灵枢·论疾诊尺》。《外台秘要》卷二二：“风气客之，络搏齿间，与血气相乘，则龂肿热气，加之脓汁出而臭，侵食齿龂，谓之龋齿，亦曰风龋。”详见齿龋条。

上一页：龋脱
下一页：龋


龋 《中医词典》n~o~p~q

龋

齿蠹病。因口腔不清洁，食物渣滓发酵，产生酸类，侵蚀牙齿的釉质而形成空洞。《灵枢·经脉》：“实则龋聋，虚则齿寒痹隔。”《灵枢·寒热病》：“臂阳明有入頄遍齿者，名曰大迎，下齿龋取之……足太阳有頄入遍齿者，名曰角孙，上齿龋取之。”

上一页：龋齿
下一页：取蛀牙法


取蛀牙法 《中医词典》n~o~p~q

取蛀牙法

治疗方法名称。系指使用药物涂于蛀牙上加速其脱落的方法。一般取硼砂、朱砂、碯砂、川乌、附子、蟾酥、信砒等药共为细末作为去除蛀牙的药物。

上一页：龋
下一页：取穴法


取穴法 《中医词典》n~o~p~q

取穴法

①定取穴位的方法。《千金要方》载膏肓输“取穴法：令人正坐曲脊……”《标幽赋》：“大抵取穴之法，必有分寸；先审自意，次观肉分。或屈伸而得之，或平直而安定。”详见骨度法、指寸法等条。

②针灸治疗时选取穴位。《医学入门》：“取者，左取右，右取左，手取足，足取头，头取手足三阳，胸腹取手足三阴……”即指此。临床上分远道取穴、近道取穴、随症取穴等多种。详见各条。

上一页：取蛀牙法
下一页：取天河水


取天河水 《中医词典》n~o~p~q

取天河水

小儿推拿方法名。详天河条。

上一页：取穴法
下一页：取鼻痔秘法


取鼻痔秘法 《中医词典》n~o~p~q

取鼻痔秘法

鼻息肉手术方法名称。见《外科正宗》。先用茴香草散为末吹入鼻中，再用细铜箸两根，箸头各钻一孔，用丝线穿孔内，两箸相离五分许，将二箸头直入鼻痔根上，将箸线绞紧后向下拔，将痔拨落，再吹入止血药末。

上一页：取天河水
下一页：取


取 《中医词典》n~o~p~q

取

①五治法之一。针对病邪所在，用针刺或汤药攻邪。根据部位有上取、下取、内取、外取、傍取等。

②选取，采用。《素问·脏气法时论》：“取其经，厥阴与少阳。”

③针刺治疗。《灵枢·九针十二原》：“夫善用针者，取其疾也，犹拔刺也，犹雪污也”。《素问·刺腰痛》：“左取右，右取左。”

④依照，听奉。《素问·六节脏象论》：“凡此十一脏，皆取决于胆也。”

上一页：取鼻痔秘法
下一页：朐痒


朐痒 《中医词典》n~o~p~q

朐痒

病证名。肛门部瘙痒。《五十二病方》：“朐痒：痔，痔者其直（直肠肛门部）旁有小空（孔），空兑兑然出，时从其空出有白虫，其直痛，燖然类辛状……”痔、瘘与蛲虫等均可引致肛门部位之瘙痒、刺痛与灼热感。

上一页：取
下一页：趋翔


趋翔 《中医词典》n~o~p~q

趋翔

疾行及腾跃。《灵枢·刺节真邪》：“肢胫者，人之管以趋翔也。”

上一页：朐痒
下一页：躯壳


躯壳 《中医词典》n~o~p~q

躯壳

指身体，与精神相对而言。

上一页：趋翔
下一页：躯骨


躯骨 《中医词典》n~o~p~q

躯骨

即躯干骨。包括脊骨、胸骨、肋骨等。

上一页：躯壳
下一页：躯


躯 《中医词典》n~o~p~q

躯

①指妊娠。《脉经》卷九：“妇人经自断而有躯。”

②指身体。《荀子·劝学》：“曷足以美七尺之躯哉！”

上一页：躯骨
下一页：胠胁痛


胠胁痛 《中医词典》n~o~p~q

胠胁痛

证名。腋下至胁部疼痛。出《素问·气交变大论》。详胠胁肋痛条。

上一页：躯
下一页：胠胁肋痛


胠胁肋痛 《中医词典》n~o~p~q

胠胁肋痛

证名。因气郁、血瘀、痰饮、食积及外邪侵袭，所致胠胁肋部疼痛。《杂病源流犀烛·肝病源流》：“胠胁肋痛，固由于肝邪之实，而所谓肝邪者，不越气、血、痰、食、风寒五端。”详见肝郁胁痛、死血胁痛，食积胁痛、停饮胁痛、感冒胁痛条。

上一页：胠胁痛
下一页：胠（qū区）


胠（qū区） 《中医词典》n~o~p~q

胠（qū区）

人体部位名。腋下胁上部位。《素问·玉机真脏论》：“春脉……不及，则令人胸痛引背，下则两胁胠满。”王冰注：“胠，谓腋下，胁也。”

上一页：胠胁肋痛
下一页：祛瘀止血


祛瘀止血 《中医词典》n~o~p~q

祛瘀止血

止血法之一。是去瘀血以止血的方法。血液瘀结，损伤脉道，血不循经而溢出，可用祛瘀止血法。例如，妇女崩漏证，下腹胀痛拒按，出血量多，色紫黑有块，块去痛减，舌苔灰暗，脉涩，用当归、川芎、白芍、蒲黄、桃仁、三七、山楂炭等。又如产后恶露淋沥日久不绝，颜色紫黑、有块，腹胀痛拒按，舌边紫暗，用当归、川芎、益母草、赤芍、桃仁、炮姜等，恶露量多加失笑散。

上一页：胠（qū区）
下一页：屈肘反背翻掌通臂


屈肘反背翻掌通臂 《中医词典》n~o~p~q

屈肘反背翻掌通臂

推拿手法名。见《中医正骨经验概述》。一手按于肩部，一手握住腕部，将病人上肢向后，屈肘翻手于背部。适用于肩部寒凝气聚等症。

上一页：祛瘀止血
下一页：屈曲漏


屈曲漏 《中医词典》n~o~p~q

屈曲漏

病名。漏管屈曲多支之肛漏。《外科大成》卷二：“其管屈曲不直，难以下药至底也。”

上一页：屈肘反背翻掌通臂
下一页：屈骨端


屈骨端 《中医词典》n~o~p~q

屈骨端

曲骨穴。《千金要方》：“失精，五脏虚竭，灸屈骨端五十壮，阴上横骨中央宛曲如却月中央是也。”

上一页：屈曲漏
下一页：屈骨


屈骨 《中医词典》n~o~p~q

屈骨

人体部位名。即曲骨。《千金要方》作屈骨。参见曲骨条。

上一页：屈骨端
下一页：屈法


屈法 《中医词典》n~o~p~q

屈法

推拿手法名。见《诸病源候论·风冷候》。是对活动功能障碍的关节帮助其屈曲的一类手法，多用于上、下肢关节。

上一页：屈骨
下一页：驱虫


驱虫 《中医词典》n~o~p~q

驱虫

治法之一。又称杀虫。指用杀虫药治疗人体寄生虫的方法。主要治疗蛔虫、蛲虫、绦虫、钩虫等肠道寄生虫病。症见绕脐腹痛，时作时止，不思饮食，或多食善饥，或嗜食异物，形体消瘦，而色萎黄等。亦可治疗血吸虫、阴道滴虫等非肠道寄生虫。常用药物有使君子、苦楝皮、甘楝子、榧子、鹤草芽、南瓜子、槟榔、雷丸、鹤虱等。

上一页：屈法
下一页：曲转处


曲转处 《中医词典》n~o~p~q

曲转处

解剖部位名。见《理伤续断方》。系关节部位之可以活动处，指有屈曲、旋转功能之部位。

上一页：驱虫
下一页：曲转


曲转 《中医词典》n~o~p~q

曲转

骨关节损伤整复或治愈后之功能锻炼方法之一。《理伤续断方》：“凡曲转，如手腕、脚凹、手指之类，要转动，用药贴，将绢片包之。后时时运动，盖屈则得伸，得伸则不能屈，或屈或伸，时时为之方可。”如此则可预防关节僵直等功能障碍之并发症。

上一页：曲转处
下一页：曲周


曲周 《中医词典》n~o~p~q

曲周

相当于颊车穴。又称曲隅。《灵枢·杂病》：“顑痛，刺足阳明曲周动脉见血，立已。”马莳注：“此穴在耳下曲额端，动脉环绕一周，故曰曲周也。”

上一页：曲转
下一页：曲折处


曲折处 《中医词典》n~o~p~q

曲折处

解剖部位名。关节之可屈曲活动处。见《江氏伤科学》。即指肢体关节之屈侧活动之部位。详参关节条。

上一页：曲周
下一页：曲泽


曲泽 《中医词典》n~o~p~q

曲泽

经穴名。出《灵枢·本输》。属手厥阴心包经。合（水）穴。在肘横纹中，当肱二头肌腱的尺侧缘。布有正中神经本干和肱动、静脉。主治心痛，心悸，热病烦躁，胃痛，呕吐，肘挛，臂痛等。直刺0.3-0.5寸，或点刺出血。艾条灸3-5分钟。

上一页：曲折处
下一页：曲垣


曲垣 《中医词典》n~o~p~q

曲垣

经穴名。出《针灸甲乙经》。属手太阳小肠经。在肩胛部，冈上窝内侧端，当臑俞与第2胸椎棘突连线的中点处。布有第二胸神经后支的外侧支及副神经，深层为肩胛上神经肌支，并有颈横动、静脉降支，深层为肩胛上动、静脉肌支。主治肩背疼痛，颈项强急，以及冈上肌腱炎，肩关节周围炎等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：曲泽
下一页：曲隅


曲隅 《中医词典》n~o~p~q

曲隅

隅，两边相交成角。即曲周。详该条。

上一页：曲垣
下一页：曲牙


曲牙 《中医词典》n~o~p~q

曲牙

①人体部位名。亦称曲颊。《灵枢·经筋》：“手太阳之筋……上曲牙……”。详曲颊条。

②经穴别名。《素问·气穴论》：“曲牙二穴。”王冰注：“为颊车穴也。”后《针灸聚英》等作颊车别名。见该条。

上一页：曲隅
下一页：曲蟮拱头


曲蟮拱头 《中医词典》n~o~p~q

曲蟮拱头

证名。以其疖疮形似曲蟮拱头之状者。出《外科备要》卷中，即蝼蛄疖，证治参见该条。

上一页：曲牙
下一页：曲泉


曲泉 《中医词典》n~o~p~q

曲泉

经穴名。出《灵枢·本输》。属足太阴肝经。合（水）穴。在膝内侧，屈膝，当膝关节内侧面横纹内侧端，股骨内侧髁的后缘，半腱肌、半膜肌止端的前缘凹陷处。布有隐神经，膝最上动脉，前方为大隐静脉。主治少腹痛，小便不利，遗尿，尿闭，泄泻，痢疾，阴挺，阴痒，遗精，膝痛等。直刺0.5-0.8寸。艾条灸5-10分钟。

上一页：曲蟮拱头
下一页：曲眉


曲眉 《中医词典》n~o~p~q

曲眉

经外穴别名。出《千金翼方》：“曲眉穴，位在两眉间。”即印堂穴。参见该条。

上一页：曲泉
下一页：曲节


曲节 《中医词典》n~o~p~q

曲节

经穴别名。出《针灸甲乙经》。即少海。见该条。

上一页：曲眉
下一页：曲颊


曲颊 《中医词典》n~o~p~q

曲颊

人体部位名。又名曲牙。颊，即面的两旁，因其屈而向前，故称曲颊。相当于下颌骨角。《灵枢·本输》：“手太阳当曲颊，足少阳在耳下曲颊之后。”

上一页：曲节
下一页：曲剂


曲剂 《中医词典》n~o~p~q

曲剂

方剂学名词。系药物剂型之一。将药末与面粉混合掺匀，使之不干不湿，经发酵后切块而成。多入脾胃而助消化。如六神曲、半夏曲等。

上一页：曲颊
下一页：曲骨


曲骨 《中医词典》n~o~p~q

曲骨

①人体部位名。指耻骨联合部。

②经穴名。出《针灸甲乙经》。别名回骨。属任脉。任脉、足厥阴之会。在下腹部，当前正中线上，耻骨联合上缘的中点处。布有髂腹下神经的分支，腹壁下动脉及闭孔动脉的分支。主治小腹疼痛，月经不调，带下，遗精，阳萎，疝气，遗尿，尿闭等。直刺0.3-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：曲剂
下一页：曲发


曲发 《中医词典》n~o~p~q

曲发

经穴别名。《太平圣惠方》：“曲发二穴，在耳上发际曲禺陷者中，鼓颌有穴。”后《针灸聚英》等作曲鬓。见该条。

上一页：曲骨
下一页：曲尺痔


曲尺痔 《中医词典》n~o~p~q

曲尺痔

病名。肛门部位多发屈曲之漏管。《外科十三方考》下编：“肛门侧边一寸处，如疽如疖，穿头后，时出脓水不干，延数日后，患部即肿起化脓，再数月后又有一枚肿起成脓，脓水不干，延穿至三四孔后，内中结（尔^土）。”治宜内服槐角丸，外治以熏洗，按病情可选插药线治疗，或挂线治疗，或手术切除疗法。

上一页：曲发
下一页：曲尺


曲尺 《中医词典》n~o~p~q

曲尺

经外穴名。《医心方》引“《小品方》曰：在一脚跌上，胫之下，接腕曲屈处，对大指岐，当踝前，两筋中央陷者中，是也。”在足背内侧，内踝前下方，当胫骨前肌腱与（⻊母）长伸肌腱之间凹陷处。主治少腹疼痛，遗精疝气等。直刺0.3-0.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：曲尺痔
下一页：曲池


曲池 《中医词典》n~o~p~q

曲池

①经穴名。出《灵枢·本输》。别名阳泽、鬼臣、鬼腿。属手阳明大肠经。合（土）穴。在肘横纹外侧端，屈肘，当尺泽与肱骨外上髁连线中点。布有前臂背侧皮神经，内侧深层为桡神经，并有桡侧返动、静脉的分支通过。主治发热，咽喉肿痛，目赤，齿痛，臂肘疼痛，上肢不遂，腹痛，吐泻，痢疾，瘰疬，丹毒，疮疡，湿疹，荨麻疹，及中暑，高血压，神经衰弱等。直刺1-1.5寸。艾炷灸3-7壮。或艾条灸5-15分钟。

②推拿穴位名。出《针灸大成》卷十。又名洪池、拱池。即肘窝部。《杂病源流犀烛·痧胀源流》：“臂弯名曲池。”

上一页：曲尺
下一页：曲差


曲差 《中医词典》n~o~p~q

曲差

经穴名。出《针灸甲乙经》。别名鼻冲。属足太阳膀胱经。在头部，当前发际正中直上0.5寸，旁开1.5寸，即神庭与头维连线的内三分之一与中三分之一交点上。布有额神经外侧支和额动、静脉。主治头痛，目眩，鼻塞，鼻衄等。沿皮刺0.3-0.5寸。艾炷灸3壮；或艾条灸5-10分钟。

上一页：曲池
下一页：曲鬓


曲鬓 《中医词典》n~o~p~q

曲鬓

经穴名。出《针灸甲乙经》。别名曲发。属足少阳胆经。足太阳、少阳之会。在头部，当耳前鬓角发际后缘的垂线与耳尖水平线交点处。布有耳颞神经颞支和颞浅动、静脉顶支。主治偏头痛，齿痛，颌颊肿，口眼歪斜等。沿皮刺0.3-0.5寸。艾条灸5-10分钟。

上一页：曲差
下一页：曲（月秋）骱出


曲（月秋）骱出 《中医词典》n~o~p~q

曲（月秋）骱出

病名。即肘关节脱臼。见《伤科补要》卷二，参见曲（月秋）骱。证治参见手臂出臼条。

上一页：曲鬓
下一页：曲（月秋）骱


曲（月秋）骱 《中医词典》n~o~p~q

曲（月秋）骱

解剖部位名。指肘关节。《伤科补要》卷二：“肘骨者，胳膊中节上下支骨交接处也。俗名鹅鼻骨，上接臑（肱）骨，其骱名曲（月秋）。”该骱由尺骨鹰嘴与肱骨鹰嘴窝构成。或以其形而命名。

上一页：曲（月秋）骱出
下一页：曲（月秋）


曲（月秋） 《中医词典》n~o~p~q

曲（月秋）

肘的别名。《证治准绳·疡科》：“凡脚腨及曲（月秋）中痒，搔则黄水出，名风疽。”

上一页：曲（月秋）骱
下一页：鼽嚏


鼽嚏 《中医词典》n~o~p~q

鼽嚏

证名。系指鼻流清涕兼有喷嚏之候。多见于今之上呼吸道感染、过敏性鼻炎等病。《素问·至真要大论》：“少阴之复，燠热内作，烦躁鼽嚏。”

上一页：曲（月秋）
下一页：鼽衄


鼽衄 《中医词典》n~o~p~q

鼽衄

病名，指鼻流清涕或鼻腔出血的病证。《素问·金匮真言论》：“春善病鼽衄。”王冰注：“鼽，谓鼻中水出。衄，谓鼻中血出。”详见鼻流涕、鼻衄条。

上一页：鼽嚏
下一页：鼽骨


鼽骨 《中医词典》n~o~p~q

鼽骨

骨名。即颧骨。《素问·气府论》：“鼽骨下各一。”

上一页：鼽衄
下一页：鼽鼻


鼽鼻 《中医词典》n~o~p~q

鼽鼻

病证名。系指鼻塞流清涕的证候。见《千金翼方》。详见鼽条。

上一页：鼽骨
下一页：鼽


鼽 《中医词典》n~o~p~q

鼽

①人体解剖部位名称。系指面颊、颧骨处。《素问·气府论》：“面鼽骨空各一。”

②病证名。系指鼻流清涕的证候。《素问·金匮真言》：“故春差病鼽衄。”《素问玄机原病式》卷一：“鼽者，鼻出清涕也。”

③病证名。系指鼻塞不通的证候。《释名·释疾病》解释为：鼽从久，涕久不通，遂至窒塞。

上一页：鼽鼻
下一页：裘庆元（1873-1947年）


裘庆元（1873-1947年） 《中医词典》n~o~p~q

裘庆元（1873-1947年）

近代医学家。字吉生，以学行，浙江绍兴人。尝为清末痒生，后弃儒学医，于我国传统医学有甚高造诣，与当时名医张山雷、曹炳章、张锡纯、恽铁憔等齐名，且有密切交往。裘氏尝投身于旧民主主义革命，为反对当时政府“废止旧医”，维护中医利益而奔走。裘氏自办“三三医社”、“三三医院”，并编辑出版大量医着，于弘扬传统医学方面，贡献甚大。其思想主要为发扬中医之优秀医学传统，亦主张吸收西洋医学之长处，以补己之短，亦为中西医汇通之行列。其著作甚丰，计编有《三三医书》（99种）、《珍本医书集成》（90种）等大型医书及《皇汉医学书目一览》、《三三医书书目提要》、《珍本医书集成总目》等书目类。其他著作尚有《古今医学评论》、《杏林文苑》、《医士道》、《医药杂著》等甚多著作行世。

上一页：鼽
下一页：球后


球后 《中医词典》n~o~p~q

球后

经外穴名。在眶下缘的外1/4与内3/4交点处。布有面神经分支及颧面神经分支，眶下神经和眶下动、静脉。主治视神经萎缩，视神经炎，近视，青光眼，玻璃体混浊，内斜视等。直刺，嘱病人眼向上看，固定眼球，朝视神经孔方向刺1-2寸。勿用强烈手法。出针后轻轻压迫局部1-2分钟，以防出血。

上一页：裘庆元（1873-1947年）
下一页：求子


求子 《中医词典》n~o~p~q

求子

妇科名词。出《备急千金要方》卷二。亦名求嗣。指不孕妇女要求生育或要求生育男孩。

上一页：球后
下一页：求嗣


求嗣 《中医词典》n~o~p~q

求嗣

妇科名词。出《妇人大全良方》卷九。即求子。详该条。

上一页：求子
下一页：鳅肚疔


鳅肚疔 《中医词典》n~o~p~q

鳅肚疔

病名。指发生于手指中节掌面之疔。出《疡科心得集》卷上。即蛇腹疔。详见该条。余证治参见指疔条。

上一页：求嗣
下一页：秋燥


秋燥 《中医词典》n~o~p~q

秋燥

病名。感受秋季燥气而发的热性病。见《医门法律·秋燥论》。一般病情较轻，传变较少。《六因条辨·秋燥辨论》：“因秋令太温，雨泽愆期，风阳化燥，鼓荡寰宇，以致消烁之势，乘虚袭肺，肺失清肃，则洒洒恶寒，翕翕发热，鼻鸣干燥，咳逆衄血，舌赤齿枯，诸症丛生。”肺受燥热，证见发热咳嗽，甚则喘而失血，用清金保肺汤；肺受燥凉，证见咳而微喘，气郁不下，用润肺降气汤（见《医醇剩义·秋燥》）。一般可用滋燥。本病见于发于秋季之上呼吸道感染、急性支气管炎，肺炎等疾患。参见温燥、凉燥条。

上一页：鳅肚疔
下一页：秋月咳嗽


秋月咳嗽 《中医词典》n~o~p~q

秋月咳嗽

证名。秋月感受湿热或燥热所致的咳嗽。见《不居集》卷十五。身热自汗，口干便赤，脉虚而洪者，用白虎汤。身热而烦，气高而短，心下痞满，四肢困倦，精神短少者，用香薷饮。深秋感受燥气之肺燥咳嗽，当清金润肺，或兼清散。《类证治裁·咳嗽》：“秋季咳，燥气乘金也。治宜清润。玉竹、贝母、杏仁、阿胶、百合、枇杷膏之属。”参见咳嗽、肺燥咳嗽等条。

上一页：秋燥
下一页：秋应中衡


秋应中衡 《中医词典》n~o~p~q

秋应中衡

脉学术语。衡，即秤杆。秋季阳气收敛，脉象轻浮，如秤杆之平衡。《素问·脉要精微论》：“秋应中衡。”马莳注：“秋时之脉。其应如中乎衡。秋脉浮毛，轻涩而散，如衡之象，其取在平，故曰秋应中衡也。”

上一页：秋月咳嗽
下一页：秋温


秋温 《中医词典》n~o~p~q

秋温

病名。发于秋季的热病。可按一般温热病辩证治疗。《温热经解·客气温病治法》：“秋温，不大便五六日，舌苔焦燥者，热病也，大承气汤主之。秋温，化热十余日，邪入厥阴，唇焦齿燥，耳聋，舌根焦黑，手指蠕动欲痉者，三甲复脉汤主之。秋温，温邪下陷为热利，下重者，白头翁汤主之。”“秋温下陷，泄泻不止，欲作痢者，葛根 黄芩 黄连汤主之。”参见温病条。

上一页：秋应中衡
下一页：秋暑


秋暑 《中医词典》n~o~p~q

秋暑

病名。初冬感受暑热所致的病证。《时病论》卷五：“七月大火西流，暑气渐减，而凉气渐生，其时炎（高炎）尚存，一如盛夏，亦有较盛夏更热之年，人感其热而病者，为秋暑，即世俗所称‘秋老虎’是也。”证见壮热烦渴，蒸蒸自汗，脉洪濡或数，治法与阳暑相同，宜清凉涤暑。参见阳暑条。

上一页：秋温
下一页：秋时晚发


秋时晚发 《中医词典》n~o~p~q

秋时晚发

病名。伏天感受暑邪，于秋后发病。即伏暑。《时病论》卷五：“伏天所受之暑者，其邪盛，患于当时，其邪微，发于秋后，时贤谓秋时晚发，即伏暑之病也。”其证脉必滞，舌必腻，脘痞气塞，渴闷烦冤，每至午后则甚，入暮更剧，热至天明得汗，则诸恙稍缓。详伏暑条。

上一页：秋暑
下一页：秋石


秋石 《中医词典》n~o~p~q

秋石

养生名词。外丹术指丹鼎内所生芽状物，内丹术借指药物（元神、元气）。《周易参同契》：“古记题龙虎，黄帝美金华。淮南炼秋石，至阳嘉黄芽。”俞琰注：“古记之龙虎，黄帝之金华，淮南之秋石，至阳之黄芽，无非托号以寓其微意而已。”又称龙虎石。另宋《苏沈良方》将从青少年男女尿中提取的一种养生药物称为秋石，并记载了其“阳炼法”与“阴炼法”及养生效果。淡秋石含有少量激素，可能对抗衰老有积极意义，但尚待现代科学研究的进一步证实。

上一页：秋时晚发
下一页：秋脉如毛


秋脉如毛 《中医词典》n~o~p~q

秋脉如毛

脉象名。指秋季正常脉象。秋季阳气开始收敛，其脉象相应轻微而浮。参毛脉条。

上一页：秋石
下一页：秋脉如浮


秋脉如浮 《中医词典》n~o~p~q

秋脉如浮

脉学名词。指秋季应时的脉象。《素问·玉机真脏论》：“秋脉如浮，……其气来轻虚以浮，来急去散，故曰浮。”

上一页：秋脉如毛
下一页：秋冬养阴


秋冬养阴 《中医词典》n~o~p~q

秋冬养阴

养生术语。系中医因时制宜养生原则之一。谓秋冬之时，万物敛藏，养生者宜顺时而养，须护藏阴精，使精气内聚，以润养五脏。凡有损失阴精的情况皆应避免。出《素问·四气调神大论》。

上一页：秋脉如浮
下一页：丘哲


丘哲 《中医词典》n~o~p~q

丘哲

宋代医家。生平履贯欠详，尝着《备急效验方》三卷，未见行世。

上一页：秋冬养阴
下一页：丘墟


丘墟 《中医词典》n~o~p~q

丘墟

经穴名。出《灵枢·本输》。属足少阳胆经。原穴。在足外踝的前下方，当趾长伸肌腱的外侧凹陷处。一说“去临泣一寸”（《针灸甲乙经》）。布有足背中间皮神经分支，腓浅神经分支和外踝前动脉分支。主治胸胁满痛，颈项强，腋下肿，下肢痿痹，疟疾，脚气，足跟痛，以及肋间神经痛，坐骨神经痛等。直刺0.5-1寸。艾条灸5-10分钟。

上一页：丘哲
下一页：丘希彭


丘希彭 《中医词典》n~o~p~q

丘希彭

明代医生。字商臣，邵武府（今属福建）人，其叔丘珏为当地名医，人皆赞其术超过其叔。于金元各家及《内经》等古典著作，均有深研，治病有奇效，且医德高尚。

上一页：丘墟
下一页：丘浚


丘浚 《中医词典》n~o~p~q

丘浚

明代医家。一作邱浚，字仲深，号琼台。琼山（今属海南）人。尝任官职至文渊阁大学士、直内阁等。后旁通医术，尝博览群医书共三十六家，并录其中之效方验方，成《群书抄方》一卷行世。

上一页：丘希彭
下一页：丘珏


丘珏 《中医词典》n~o~p~q

丘珏

明代医生。邵武（今属福建）人，初习儒，后改而攻医。治人颇众，医术高明，邑人称赞之。其子丘希颐，亦为当地名医。

上一页：丘浚
下一页：丘古则


丘古则 《中医词典》n~o~p~q

丘古则

清代医家。原名克孝，生平履贯欠详。着有《隘村医诀》五卷，又名《今古医诀》，现有刻本行世。

上一页：丘珏
下一页：丘处机


丘处机 《中医词典》n~o~p~q

丘处机

著名道士、养生家。1148-1227年，字通密，自号长春子。登州栖霞（今属山东省）人。道教全真道“北七真”之一。曾应元太祖成吉思汗之诏前往西域雪山，应其“有长生之药否”之问时，答以“有卫生之道，无长生之药。”“敬天爱民之本”“清心寡欲为要”，并以戒杀、清心寡欲等养生之理劝喻太祖。太祖深深折服，并予虎符及玺书赠之。后定居北京，建白云观，卒葬后殿中，墓今尚存。养生专着有《摄生消息论》一卷等。

上一页：丘古则
下一页：丘xx


丘xx 《中医词典》n~o~p~q

丘xx

清代医家。字浩川，广东南海人。以经商与外人有所接触，并获悉得牛痘之法，以身试之果验，再施于人亦验。遂将牛痘法加以详记，并着于书，名《引痘略》，为我国早期介绍牛痘之专书。后来刻本曾予更名，或称《西洋点痘论》、《引痘方书》、《引痘新法》等。

上一页：丘处机
下一页：琼瑶真人


琼瑶真人 《中医词典》n~o~p~q

琼瑶真人

托称宋代人。着有《琼瑶神书》四卷。书前虽有崇宁元年（1101年）序，但序中又提及元代滑伯仁，可见为伪序。然书中所述针刺手法甚详，并列述男女诸杂证针灸方法等，内容颇为丰富。

上一页：丘xx
下一页：《琼瑶神书》


《琼瑶神书》 《中医词典》n~o~p~q

《琼瑶神书》

针灸著作。又名《琼瑶发明神书》、《针灸神书大成》、《琼瑶捷径灸疗病神书》。有二卷本、三卷本和四卷本数种。旧题宋·刘真人（又作刘党或琼瑶真人）撰。撰年不详。明、清间有数种不同的刊本。重点论述用针手法及诸病的针灸治疗。其中确有真识卓见。切于临床实用，现存两种清刻本。

上一页：琼瑶真人
下一页：琼布孜孜


琼布孜孜 《中医词典》n~o~p~q

琼布孜孜

唐代藏医学家。公元710年，唐金城公主入藏与藏王赤德祖赞联姻。公主入藏时，带去各种中原典籍。其中包括医经。后经藏汉学者共同译为藏文。为后来之藏医经典《月王药诊》之。琼布孜孜参与这一工作，为藏汉医学之交流做出贡献。

上一页：《琼瑶神书》
下一页：穷骨


穷骨 《中医词典》n~o~p~q

穷骨

骨名。指尾骨。《医宗金鉴》：“尾骶骨即尻骨也，……其末节名曰尾闾，一名骶端，一名橛骨，一名穷骨，俗名尾椿。”

上一页：琼布孜孜
下一页：擎珠毒


擎珠毒 《中医词典》n~o~p~q

擎珠毒

病名。指手心处红肿高突，疼痛剧烈者。出《疡科心得集》卷上。即手心毒。详该条，

上一页：穷骨
下一页：擎疽


擎疽 《中医词典》n~o~p~q

擎疽

病名。指掌心处所生之痈疮。出《辨证录》卷十三。即手心毒。详该条。

上一页：擎珠毒
下一页：情志三郁


情志三郁 《中医词典》n~o~p~q

情志三郁

证名。因情志抑郁所致怒郁、思郁、忧郁三种郁证。见《景岳全书·论情志三郁证治》。详见怒郁、思郁、忧郁条。

上一页：擎疽
下一页：情欲


情欲 《中医词典》n~o~p~q

情欲

养生习语。指人的各种情感和本能欲望。一般而言，中国古代养生学比较强调节制情欲。其中，道家养生学说、道教全真道内修学说、儒家宋明理学修身之道及佛教禅定之说等对此要求甚为严厉，医家养生学说也深受影响。合理节制情欲以助于养生的观点是应予肯定的。

上一页：情志三郁
下一页：清浊


清浊 《中医词典》n~o~p~q

清浊

①指清气和浊气。《灵枢·阴阳清浊》：“愿闻人气之清浊……受谷者浊，受气者清。清者注阴，浊者注阳……清浊相干，命曰乱气。”参清气、浊气条。

②相气十法之一。诊察病人面部颜色的清亮与浊暗，以了解疾病的阴阳属性。《望诊遵经》：“清者病在阳，浊者病在阴，自清而浊，阳病人阴；自浊而清，阴病转阳。”

上一页：情欲
下一页：清者温之


清者温之 《中医词典》n~o~p~q

清者温之

治则之一。出《素问·至真要大论》。清稍次于寒，温稍次于热。即偏于寒性的病证，可用温性的方药治疗。

上一页：清浊
下一页：清者为营


清者为营 《中医词典》n~o~p~q

清者为营

营，指营气。营气与卫气均源于水谷精微，其清稀部分化生为卫气，其浓浊部分则化生为营气。《灵枢·营卫生会》：“人受气于谷，谷入于胃，以传与肺，五脏六腑，皆以受气，其清者为营，浊者为卫。”一说清者指柔和言，唐容川曰：“清浊以刚柔言，阴气柔和为清，阳气刚悍为浊。”一说清者指精气言。张介宾曰：“清者，水谷之精气也。”

上一页：清者温之
下一页：清燥救肺


清燥救肺 《中医词典》n~o~p~q

清燥救肺

治疗学术语。系治燥法之一。治疗燥热伤肺及其变生肺痿诸证的方法。症见头痛身热、干咳无痰、气逆而喘、咽喉干燥、鼻燥、心烦口渴、舌干无苔。《温病条辨·秋燥》：“诸气膹郁，诸痿喘呕之因于燥者，喻氏清燥救肺汤主之。”

上一页：清者为营
下一页：清燥


清燥 《中医词典》n~o~p~q

清燥

润燥法之一。又称凉燥。治疗外感燥热伤肺的方法。症见身热头痛、干咳无痰、或气逆喘急、咽干鼻燥、口渴心烦、舌干红无苔或薄白而燥。代表方剂为清燥救肺汤。

上一页：清燥救肺
下一页：清营透疹


清营透疹 《中医词典》n~o~p~q

清营透疹

温病治法之一。清营分热结合透疹的治法。症见高热烦躁、夜寐不安、口不甚渴、皮肤疹点隐隐、舌绛而干、苔少、脉细数等。可用生地、麦冬、丹皮、大青叶等清营分热邪，用金银花、连翘、竹叶、牛蒡子等以透疹。

上一页：清燥
下一页：清营


清营 《中医词典》n~o~p~q

清营

温热病治疗法则之一。又称清营泄热。是清除热性病在营分的治法。热邪入于营分，症见高热夜甚、心烦不眠、时有谵语、舌绛而干、脉细数、口渴不甚等。代表方剂为清营汤。

上一页：清营透疹
下一页：清饮


清饮 《中医词典》n~o~p~q

清饮

指清冷的饮料。《灵枢·杂病》：“齿痛不忍清饮。”

上一页：清营
下一页：清液


清液 《中医词典》n~o~p~q

清液

指透明稀虚的痰液。《素问·至真要大论》：“太阴之复……呕而密默，唾出清液。”

上一页：清饮
下一页：清阳不升


清阳不升 《中医词典》n~o~p~q

清阳不升

病因病理学术语。指水谷化生的轻清阳气不能正常濡养头部、肌表、四肢的病机。《素问·阴阳应象大论》：“清阳出上窍”，“清阳发腠理”，“清阳实四肢”。清阳不升多因脾胃阳气不足，升清降浊的功能障碍所致。症见头晕、眼花、视蒙耳鸣、耳聋、畏寒肢冷、困倦乏力、食不知味、纳减便溏、舌淡嫩、苔白、脉弱或虚等。治疗上，阳虚者宜补中益气，湿重者须芳香化浊。

上一页：清液
下一页：清阳


清阳 《中医词典》n~o~p~q

清阳

即阳气。阳气清轻上升，故称清阳。《素问·阴阳应象大论》：“清阳为天，浊阴为地。”又：“清阳实四肢，浊阴归六府。”

上一页：清阳不升
下一页：清血


清血 《中医词典》n~o~p~q

清血

证名。大便下血之证。见《伤寒论·辨太阳病脉证并治》。亦作圊血。详见圊血、便血条。

上一页：清阳
下一页：清心开窍


清心开窍 《中医词典》n~o~p~q

清心开窍

即清热开窍。详该条。

上一页：清血
下一页：清心涤热


清心涤热 《中医词典》n~o~p~q

清心涤热

详清心条。

上一页：清心开窍
下一页：清心


清心 《中医词典》n~o~p~q

清心

治疗学术语。又称清心涤热或清宫。是治疗热性病邪入心包的方法。热入心包，症见神昏谵语、高热、烦躁不安、舌质绛、脉细数等，可用清宫汤使心包热邪向外透达而解。

上一页：清心涤热
下一页：清泄少阳


清泄少阳 《中医词典》n~o~p~q

清泄少阳

治疗学术语。系和法之一。用清热泄湿的药物以治疗湿热病邪在半表半里（少阳）的方法。症见往来寒热、口苦、胁痛、胸闷欲呕、小便浑浊，舌质红，苔黄白腻，脉弦滑数等，常用蒿芩清胆汤。

上一页：清心
下一页：清邪


清邪 《中医词典》n~o~p~q

清邪

雾露轻清之邪。《金匮要略·脏腑经络先后病脉证》：“清邪居上，浊邪居下。”

上一页：清泄少阳
下一页：清胃降逆


清胃降逆 《中医词典》n~o~p~q

清胃降逆

治疗胃热呃逆的方法。临床用于因胃热而引起呃逆的证候。常用《温病条辨》新制橘皮竹茹汤。

上一页：清邪
下一页：清天河水


清天河水 《中医词典》n~o~p~q

清天河水

小儿推拿方法名。参见天河条。

上一页：清胃降逆
下一页：清涕


清涕 《中医词典》n~o~p~q

清涕

透明而稀薄的鼻腔分泌液，即水样鼻涕。《素问·至真要大论》：“太阳司天……出清涕，感寒则咳。”参见鼽条。

上一页：清天河水
下一页：清肃肺气


清肃肺气 《中医词典》n~o~p~q

清肃肺气

治疗肺气上逆的方法。

①肺气以肃隆为顺，上逆则为喘咳，故凡喘咳病症，均应降肺利气，使肺气能清肃下降。用药如旋复花、前胡、苏子等。

②邪热迫肺，引致肺失清肃而上逆，则出现咳嗽气急、咯黄痰、口干渴、身热不恶寒、舌红苔黄、脉浮数等症。药用桑白皮、鱼腥草、石膏、芦根、前胡、枇杷叶等清肺热以降肺气。

上一页：清涕
下一页：清水


清水 《中医词典》n~o~p~q

清水

①澄彻透明的水。《灵枢·外揣》：“若清水明镜之不失其形也。”

②河名。据《水经注》，在今河南省北部。《灵枢·经水》：“足太阳外合清水，内属膀胱。”

③冷水；凉水。《素问·刺疟篇》：“心疟者，令人烦心甚，欲得清水。”

④指透明而稀的痰液。《素问·评热病论》：“真气上逆……正偃则咳出清水。”

上一页：清肃肺气
下一页：清暑益气


清暑益气 《中医词典》n~o~p~q

清暑益气

清热法之一。治疗暑病耗伤津气的方法。如病者高热不通、口渴心烦法汗多、神疲少气、苔黄白而干、脉虚数无力，可用《温热经纬》清暑益气汤。若虚人挟湿而病暑者，则以《脾胃论》清暑益气汤为宜。

上一页：清水
下一页：清暑利湿


清暑利湿 《中医词典》n~o~p~q

清暑利湿

清热法之一。治疗夏季暑湿病的方法。暑多挟湿，故清暑常须利湿。症见身热、心烦、口渴、小便不利、或呕吐泻泄等，代表方剂如六一散。

上一页：清暑益气
下一页：清湿


清湿 《中医词典》n~o~p~q

清湿

寒湿类病邪。《灵枢·百病始生》：“清湿袭虚，则病起于下。”

上一页：清暑利湿
下一页：清热止血


清热止血 《中医词典》n~o~p~q

清热止血

止血法之一。是治疗因血热妄行而出血的方法。如肝胃火盛、气火上冲、迫血上逆而出现的呕血、咯血、衄血诸上部出血。症见血色鲜红、口干咽燥、唇舌绛红、苔黄、脉洪数。常用十灰散、四生丸之类。

上一页：清湿
下一页：清热利湿


清热利湿 《中医词典》n~o~p~q

清热利湿

利湿法之一。治疗下焦湿热的方法。湿热下注，或蕴结下焦，症见小腹胀满、小便浑赤、尿频涩痛、淋沥不畅，甚则癃闭不通，舌苔黄腻，常用方剂如八正散。

上一页：清热止血
下一页：清热开窍


清热开窍 《中医词典》n~o~p~q

清热开窍

治疗学术语。系开窍法之一。又称清心开窍。是治疗温热病神识昏迷的方法。此法多以芳香开窍与清热药同用。适用于温病邪热内陷心包，而致高热烦躁、神昏谵语、唇焦齿燥、四肢抽搐，以及小儿热证惊厥等。常用紫雪丹或安宫牛黄丸合清营汤。

上一页：清热利湿
下一页：清热解暑


清热解暑 《中医词典》n~o~p~q

清热解暑

清热法之一。用清热药结合解暑药治疗外感暑热的方法。症见头痛、身热、有汗、心烦口渴、小便黄赤、苔薄而黄、脉浮数等。常用药如鲜荷叶、扁豆花、青蒿、香薷、金银花、连翘、芦根、黄连等，代表方如黄连 香薷饮、新加香薷饮等。

上一页：清热开窍
下一页：清热解毒


清热解毒 《中医词典》n~o~p~q

清热解毒

清热法之一。适用于瘟疫、温毒及多种热毒病证或疮疡疔毒的治法。症见高热烦扰、口燥咽干、便秘尿黄、或吐衄发斑，或红肿热痛，舌红苔黄，脉数有力等。常用药有黄连、黄芩、黄柏、石膏、连翘、板蓝根、蒲公英等，代表方有普济消毒饮、黄连解毒汤等。

上一页：清热解暑
下一页：清热解表


清热解表 《中医词典》n~o~p~q

清热解表

治疗学术语。

①用辛凉解表药治疗风温表证，症见发热，微恶风寒，无汗或有汗不畅，头痛口渴，咳嗽咽痛，舌尖红，苔薄黄，脉浮数等。代表方剂如银翘散。

②属表里双解法。适用于里热较重而表证较轻的治法。症见高热、心烦口渴、微恶风寒、少汗或无汗、便秘尿黄、苔黄白而干，脉滑数等，代表方剂如三黄石膏汤。

上一页：清热解毒
下一页：清热化湿


清热化湿 《中医词典》n~o~p~q

清热化湿

治疗学术语。系祛湿法之一。治疗湿热病邪互结中、上焦的方法。症见胸闷腹胀、胃纳不受、头痛身重、午后身热、口苦或咽喉痛、小便黄赤、舌苔黄腻、脉濡数等湿热证候，多用甘露消毒丹或茵陈蒿汤之类加减治疗。

上一页：清热解表
下一页：清热法


清热法 《中医词典》n~o~p~q

清热法

详清法条。

上一页：清热化湿
下一页：清气凉营


清气凉营 《中医词典》n~o~p~q

清气凉营

同气营两清。详该条。

上一页：清热法
下一页：清气分热


清气分热 《中医词典》n~o~p~q

清气分热

治疗学术语。指清解气分热邪的方法。通常分辛凉清气及苦寒清气。详各条。

上一页：清气凉营
下一页：清气


清气 《中医词典》n~o~p~q

清气

①指水谷精华的稀薄精微部分，与浊气相对。《灵枢·动输》：“胃为五脏六腑之海，其清气上注于肺。”

②即清气分热。详该条。《温热论》：“到气才可清气。”

③指秋令清肃寒凉之气。《素问·五常政大论》：“秋气劲切，甚则肃杀，清气大至，草木凋零。”

上一页：清气分热
下一页：清脓血


清脓血 《中医词典》n~o~p~q

清脓血

证名。大便下脓血。见《伤寒论·辨厥阴病脉证并治》：“下利，脉数而渴者，今自愈。设不差，必清脓血，以有热故也。”《伤寒论辨证广注》卷十：“清、圊同，厕也。言如厕所之下者，皆脓血也。”详见便脓血、脓血痢条。

上一页：清气
下一页：清明


清明 《中医词典》n~o~p~q

清明

①寒凉而晴朗。指秋令的自然气候景观。《素问·六元正纪大论》：“金发而清明。”

②二十四节气之一。

上一页：清脓血
下一页：清谧


清谧 《中医词典》n~o~p~q

清谧

凉爽宁静。形容秋时气候和自然万物停止生发的景象。《素问·气交变大论》：“西方生燥……其政清谧，其政凝肃。”

上一页：清明
下一页：清络保阴


清络保阴 《中医词典》n~o~p~q

清络保阴

治疗学术语。系清法之一。清肺热而保肺阴的治法。多用于暑伤肺经，发汗以后，诸热皆退，但见咳而无痰，咳声清高者，是肺络中仍有热，肺阴易于受灼。可用清络饮加甘草、桔梗、甜杏仁、麦冬、知母等。

上一页：清谧
下一页：清凉透邪


清凉透邪 《中医词典》n~o~p~q

清凉透邪

温病治法之一。见《时病论》。适用于温病初起，通过用寒凉解毒药物，透邪于外，诸证随汗而解。症见发热、口渴、小便黄、无汗、苔黄、脉数，可用鲜芦根、石膏、连翘、竹叶、淡豆豉、绿豆皮等。

上一页：清络保阴
下一页：清里热


清里热 《中医词典》n~o~p~q

清里热

小儿神奇外治法之一。出《幼幼集成》。用鸡蛋一枚，去黄取清，以碗盛之，入麻油，再加雄黄细末一钱搅匀，复以妇人乱发一团，蘸染蛋清，于小儿胃口拍之。寒天以火烘暖，不可冷用。自胸口拍至脐轮止，须拍半时之久。仍以头发敷于胸口，以布扎之，约40分钟，取下不用。滋阴退热，拔毒凉肌。适用于小儿发热二、三日，邪已入里，或乳食停滞，内成郁热，其候五心烦躁，睡卧不宁，口渴多啼，胸满气急，面赤唇焦，大小便秘等内热证。

上一页：清凉透邪
下一页：清里法


清里法 《中医词典》n~o~p~q

清里法

小儿推拿方法名。《幼幼集成》卷三：“小儿发热至二、三日，邪已入里，或乳食停滞，内成郁热，其候五心烦热、睡卧不宁、口渴多啼、胸满气急、面赤唇焦、大小便秘，此为内热。以鸡蛋一枚，去黄取清，以碗盛之，入麻油约与蛋等，再加雄黄细末一钱，搅极匀，复以妇女乱发一团，蘸染蛋清，于小儿胃口拍之。寒天以火烘暖，不可冷用。自胸口拍至脐轮止，须拍半时之久。仍以头发敷于胃口，以布扎之，一炷香久，取下不用。一切诸热，皆能退去。盖蛋清能滋阴退热；麻油、雄黄拔毒凉肌故也。此身有热者用之，倘身无热，惟啼哭焦烦、神志不安者，不必蛋清，专以麻油、雄黄乱发拍之，仍敷胃口；即时安卧。此法多救危险之症。”

上一页：清里热
下一页：清冷渊


清冷渊 《中医词典》n~o~p~q

清冷渊

经穴名。出《针灸甲乙经》。《千金要方》作清冷泉。属手少阳三焦经。在臂外侧，屈肘，当肘尖直上2寸，即天井上1寸。布有臂背侧皮神经，桡神经肌支和中侧副动、静脉末支。主治头痛，项强，目黄，肩臂痛等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：清里法
下一页：清冷泉


清冷泉 《中医词典》n~o~p~q

清冷泉

经穴别名。即清冷渊。见该条。

上一页：清冷渊
下一页：清厥


清厥 《中医词典》n~o~p~q

清厥

病状名。指清冷气逆；足逆冷。《素问·脏气法时论》：“肾病者……大腹小腹痛，清厥意不乐。”王冰注：“清，谓气清冷。厥阴气逆也。”《素问·气交变大论》：“岁土太过，雨湿流行，肾水受邪。民病腹痛，清厥意不乐。”王冰注：“清厥，指足逆冷也。”

上一页：清冷泉
下一页：清净之府


清净之府 《中医词典》n~o~p~q

清净之府

即胆。因胆所贮藏的胆汁清而不浊，故名。语出《难经·三十五难》。

上一页：清厥
下一页：清净廓


清净廓 《中医词典》n~o~p~q

清净廓

眼的八廊名称之一。系据相应脏腑功能予以命名。

①《证治准绳·杂病》认为：此廓即震廓，震正东方，络通胆府，藏属于肝，肝胆相为阴阳，皆主清净，不受秽浊，故曰清净廓。

②《银海精微》认为：“山廓属胆经，清净。”有名无位。

③《医宗金鉴·眼科心法要诀》认为：此廓为泽廓，属三焦。

④《陈达夫《中医眼科六法经要》：“巽风名清净廓，属胆者，盖因胆腑素称清净也。”

上一页：清净之府
下一页：清金降火


清金降火 《中医词典》n~o~p~q

清金降火

同清金。详该条。

上一页：清净廓
下一页：清金


清金 《中医词典》n~o~p~q

清金

治疗学术语。系清法之一。即清肺热。又称清金降火。治疗肺热而肺气上逆的一种方法。症见咳嗽气逆喘急、咯出黄痰、口渴、皮肤蒸热、发热日晡尤甚、舌红苔黄、脉浮数等。代表方剂如泻白散。

上一页：清金降火
下一页：清解


清解 《中医词典》n~o~p~q

清解

热性病治法之一。有清热解表、清热解毒、清热解暑等。详各条。

上一页：清金
下一页：清谷


清谷 《中医词典》n~o~p~q

清谷

完谷不化。《伤寒论·辨厥阴病脉证并治》：“下利清谷，里寒外热。”

上一页：清解
下一页：清宫


清宫 《中医词典》n~o~p~q

清宫

即清心包之热邪。与清心同。见清心条。

上一页：清谷
下一页：清肝泻火


清肝泻火 《中医词典》n~o~p~q

清肝泻火

即泻肺。详该条。

上一页：清宫
下一页：清法


清法 《中医词典》n~o~p~q

清法

治疗学术语。系八法之一。又称清热法。用寒凉药物以清解火热证的治法。《素问·至真要大论》：“治热以寒”，“温者清之”。凡由温、热、火、暑邪致病而形成里热证，均以此法治疗。临床多用于热性病和脏腑火热证。对热性病，有清卫分、清气分、清营分、清血分之分。对脏腑热病，则据脏腑辨证，针对某脏某腑的热证而立法处方。如口舌生疮用导赤散清心火；牙龈肿痛用清胃散清胃火；胁痛、耳聋、目赤用龙胆泻肝汤清肝火；燥热咳嗽用泻白散清肺火；热痢后重用白头翁清肠火等。热证又有虚热和实热之分，对实热证适用苦寒清热；对虚热证多用甘凉清热。

上一页：清肝泻火
下一页：清毒


清毒 《中医词典》n~o~p~q

清毒

病因学名词。指清冷之毒。系自然界致病因素之一。为异常的五行之气所化。《素问·五常政大论》：“厥阴在泉，清毒不生。”王冰注：“毒者，皆五行栗盛暴烈之气所化。”

上一页：清法
下一页：清胆安神


清胆安神 《中医词典》n~o~p~q

清胆安神

治疗学术语。系清法之一。治疗胆热而引起烦躁不得眠的方法。常用方如蒿芩清胆汤。

上一页：清毒
下一页：《清代名医医话精华》


《清代名医医话精华》 《中医词典》n~o~p~q

《清代名医医话精华》

医案著作。秦伯未编。刊于1929年。全书选辑清代喻昌、张璐、徐大椿、王士雄等二十位医家属于笔记体裁的治案，以内科杂病为主；编辑以医家为纲，以病证为目，每证在病因、证候及辨证、立法处方等方面分析较详。但其叙述或不免于冗杂。现存初刊铅印本及1958年人民卫生出版社排印本。

上一页：清胆安神
下一页：《清代名医医案精华》


《清代名医医案精华》 《中医词典》n~o~p~q

《清代名医医案精华》

医案著作。秦伯未编。书成于1928年。全书选辑清代叶桂、薛雪、吴瑭、张聿青等二十多位医家约2000条医案，其中以内科杂病为主，兼及他科病证。以医案为纲，以病证为目，分类清楚。可以相互比较、分析出各个医家的学术特点及其在各类疾病的治疗经验。选案多属记录简要，方治切于病情，并对病理有一定阐发者。现存上海中医书局铅印本。1949年后有排印本。

上一页：《清代名医医话精华》
下一页：清晨嗽


清晨嗽 《中医词典》n~o~p~q

清晨嗽

病证名。见《类证治裁·咳嗽》。即早晨嗽。详该条。

上一页：《清代名医医案精华》
下一页：清肠泄热


清肠泄热 《中医词典》n~o~p~q

清肠泄热

治法之一。即治疗大肠实热所致的痢证、大便秘结或热结旁流以及便血诸证的方法。多以清热解毒与凉血或行气药相配合，从而达到清热、去湿、止血、止泻、止痛等目的。常用如白头翁汤、芍药汤等。

上一页：清晨嗽
下一页：清肠润燥


清肠润燥 《中医词典》n~o~p~q

清肠润燥

治疗学术语。系润燥法之一。治疗大肠燥热而便秘的方法。症见大便干结、口臭唇疮、面赤、小便短赤或数，苔黄燥，脉滑实等。常用麻子仁丸。

上一页：清肠泄热
下一页：清补并用


清补并用 《中医词典》n~o~p~q

清补并用

治疗学术语。系清热、补阴药合用的治法。具有补阴退热的作用。如燥伤肺胃，症见咽干口渴，或热，或干咳少痰者，用沙参麦冬汤。如肺肾阴亏，虚火上炎，症见咽喉燥痛、咳嗽气喘、痰中带血、手足烦热、舌红少苔、脉细数者，用百合固金汤。

上一页：清肠润燥
下一页：清补


清补 《中医词典》n~o~p~q

清补

补法之一。用甘润生津益气药，治疗阴虚气弱的方法。如肺阴虚用沙参麦冬汤；久病体虚，身有余热，用生脉散、益胃散等。

上一页：清补并用
下一页：清便自调


清便自调 《中医词典》n~o~p~q

清便自调

指大便正常。清，同圊。圊，厕也。《伤寒论·辨太阳病脉证并治》：“伤寒，医下之，续得下利清谷不止，身疼痛者，急当救里；后身疼痛，清便自调者，急当救表。救里宜四逆汤，救表宜桂枝汤。”有谓指大便正常者。《伤寒论条辨》卷二：“清便自调，言小便清而大便调也。”

上一页：清补
下一页：清


清 《中医词典》n~o~p~q

清

⑴纯净、清肃。《素问·四气调神大论》：“无外其志，使肺气清。”

㈡寒凉而湿润。《素问·阴阳应象大论》：“阴胜则身寒汗出，身常清，数栗而寒。”

⑶阴寒病证。见“清病”。

㈣光洁鲜明。与“浊”相对。《素问·阴阳应象大论》：“审清浊而知部分。”《灵枢·五色》：“明堂润泽以清。”

⑸清冷。见“清劲”。⑹澄彻透明。见“清液”。⑺治法。清解透泄热邪，即清法。《灵枢·经筋》：“伤于热则纵挺不收。治在行水清阴气。”《素问·五常政大论》：“治温以清。”

⑻指性味偏寒的药物。《素问·至真要大论》：“厥阴之胜，治以甘清。”

⑼性质轻浮滑利。《灵枢·营卫生会》：“酒者，熟谷之液也，其气悍以清。”

⑽轻快，爽适。见“清利”。⑾洁净。《素问·风论》：“疠者，有荣气热耐，其气不清，故使鼻柱坏而色败，皮肤疡溃。”

⑿清高。见“清然”。⒀病因。指偏于寒冷的邪气。《灵枢·百病始生》：“夫百病之始生也，皆生于风雨寒湿，清湿喜怒。”⒁通圊。引伸为排泄。《伤寒论·辨厥阴病脉证并治》：“尺中自涩者，必圊脓血。”

上一页：清便自调
下一页：圊血


圊血 《中医词典》n~o~p~q

圊血

证名。大便下血。又作清血。见《伤寒论·辨太阳病脉证并治》。《伤寒贯珠集》：“太阳病，以火熏之，不得汗，其人必躁，到经不解，必圊血，名为火邪。”“圊血，便血也。”详便血条。

上一页：清
下一页：圊脓血


圊脓血 《中医词典》n~o~p~q

圊脓血

证名。大便下脓血。一作清脓血。《金匮要略·呕吐哕下利病脉证治》：“下利脉数而渴者，令自愈。设不差，必圊脓血，以有热故也。”详见便脓血、脓血痢条。

上一页：圊血
下一页：倾移


倾移 《中医词典》n~o~p~q

倾移

正气不固，病邪传变。《灵枢·病传》：“今余已闻阴阳之要，虚实之理，倾移之过，可治之属。”

上一页：圊脓血
下一页：倾


倾 《中医词典》n~o~p~q

倾

①塌坏，塌损。引伸指人体正气不固。参“倾移”。

②偏倒，偏斜，不能直立。《素问·脉要精微论》：“头者，精明之府，头倾视深，精神将夺矣。”

③倾陷，倾压。借指失调。《素问·调经论》：“气血以并，阴阳相倾，气乱于卫，血逆于经，血气离居，一实一虚。”

④丧亡。《素问·评热病论》：“今汗出而辄复热者，是邪胜也。不能食者，精无俾也，病而留者，其寿可立而倾也。”

上一页：倾移
下一页：轻重


轻重 《中医词典》n~o~p~q

轻重

①脉诊手法之一。指切脉时指力的轻按、重按。《难经·五难》：“初持脉者，如三菽之重，与皮毛相得者，肺部也。如六菽之重，与血脉相得者，心部也。如九菽之重，与肌肉相得者，脾部也。如十二菽之重，与筋平者，肝部也。按之至骨，举指来疾者，肾部也。故曰轻重也。”三菽、六菽、九菽、十二菽，以其重量比喻按脉力度的比例。

②指方剂药力的轻重，即轻剂和重剂。《伤寒方药明理论》序：“制方之体，宣、通、补、泄、轻、重、涩、滑、燥、湿十剂是也。”参轻剂、重剂条。

上一页：倾
下一页：轻宣润燥


轻宣润燥 《中医词典》n~o~p~q

轻宣润燥

治疗学术语。系一种润燥法。是治疗外感凉燥或温燥表证的方法。轻宣即轻浮宣发，使外感之邪表解；润燥即滋润肺燥。凉燥犯肺表现为头痛恶寒，咳嗽鼻塞，咽干口燥，用杏苏散；温燥犯肺症见头痛身热，干咳无痰，口渴咽干，用桑杏汤。

上一页：轻重
下一页：轻宣肺气


轻宣肺气 《中医词典》n~o~p~q

轻宣肺气

治疗学术语。指用轻剂宣通肺气，疏散表热的治法。如感受秋季温燥之气，身微发热，口干而渴，干咳无痰，用桑杏汤轻宣凉润。

上一页：轻宣润燥
下一页：轻清疏解


轻清疏解 《中医词典》n~o~p~q

轻清疏解

治法。指用轻清上浮疏风热的药物治疗上焦风热的方法。《温病条辨·杂说》：“治上焦如羽，非轻不举。”常用药物有薄荷、牛蒡子、桑叶、菊花、桔梗、竹叶等，方如桑菊饮。

上一页：轻宣肺气
下一页：轻可去实


轻可去实 《中医词典》n~o~p~q

轻可去实

治疗学术语。指用轻清疏解的药物，可以解除外感表实证。《汤液本草》卷上：“轻可以去实，麻黄、葛根之属是也。”如头痛身热，微恶风寒，无汗，咳嗽，苔白，脉浮数之表实风热，可用葱豉桔梗汤以疏风清热。

上一页：轻清疏解
下一页：轻剂


轻剂 《中医词典》n~o~p~q

轻剂

方剂学名词。

①系十剂之一。用轻清升散药物组成，具有解除肌表邪气作用的方剂。《沈氏尊生书·要药分剂》：“徐之才曰：轻可去实，麻黄、葛根是也。”张从正曰：“风寒之邪，如客皮肤，头痛身热，宜解其表。《内经》所谓因其轻而扬之也。”

②指主治相似的方剂中作用较轻缓者。《伤寒论翼·制方大法》：“其间有轻重之分，下剂之轻者，只用气分药；下剂之重者，兼用血分药。酸苦涌泄，下剂之轻者，故芍药枳实为轻剂；咸苦涌泄，下剂之重者，故大黄 芒硝为重剂。”

上一页：轻可去实
下一页：轻粉中毒


轻粉中毒 《中医词典》n~o~p~q

轻粉中毒

病名。因内服轻粉过量而出现中毒症状。《本草纲目》卷九：“若服之过剂，或不得法，则毒气被蒸窜入经络筋骨，莫之能出，痰涎既去，血液耗亡，筋失所养，营卫不从，变为筋挛骨痛，发为痈肿疳漏，或手足皲裂，虫癣顽痹，经年累月，遂成废痼。”文献记载，黄连、贯众、酱汁、斑蝥、猪肉等有解轻粉毒作用，可参考。参见金石中毒条。

上一页：轻剂
下一页：轻方


轻方 《中医词典》n~o~p~q

轻方

方剂学名词。即轻剂。与重方相对而言。详轻剂条。

上一页：轻粉中毒
下一页：《青霞医案》


《青霞医案》 《中医词典》n~o~p~q

《青霞医案》

医案著作。一卷，清·沈登阶撰。书中记载沈氏多年临床实践中所收集的验案，反映其治疗思想和用药特点，其中多连续治疗的医案，便于读者掌握治疗疾病的全过程，但沈氏论治及分析予后尚有可商之处。本书收入《珍本医书集成》中。

上一页：轻方
下一页：青纹


青纹 《中医词典》n~o~p~q

青纹

诊断学名词。见《四诊抉微》。即小儿食指络脉色青。主惊，主痛，主抽搐。参诊指纹条。

上一页：《青霞医案》
下一页：青为风


青为风 《中医词典》n~o~p~q

青为风

诊断学名词。为五色主病之一。青色属肝、属木，为风之色，故主惊风和抽搐。《望诊遵经》：“目下色青者，肝风也；风门色青者，风病变搐也；乍赤乍青者，瘈疭也；面青吐沫，卒不知人者，痫也。”

上一页：青纹
下一页：青腿牙疳


青腿牙疳 《中医词典》n~o~p~q

青腿牙疳

病证名。见《疡医大全》卷十六：“……凡病牙疳腐血者，其下必发青腿，二者相因而生。”指患牙疳而兼见下肢青肿。症见初起齿龈肿痛，渐致牙龈溃腐出脓血，甚者穿腮破唇，两腿青肿，形如云片，色似茄黑，筋肉顽硬，步履艰难，兼见肢体疼痛，四肢浮肿。多因寒湿之邪凝滞经脉，气血不畅，瘀郁下肢，而胃肠郁热上攻齿龈所致。类于坏血病。治宜温经活络，兼以解毒。用活络流气饮加减。同时常食新鲜蔬菜和水果等。

上一页：青为风
下一页：青水


青水 《中医词典》n~o~p~q

青水

病名。水肿之根于肝，从面渐及全身者。十水之一。《中藏经·论水肿脉证生死候》：“青水者，其根起于肝，其状先从面肿，而渐行一身也。”参见十水、水肿条。

上一页：青腿牙疳
下一页：青蛇头


青蛇头 《中医词典》n~o~p~q

青蛇头

病名。痈疽发于指、趾而肿胀如青蛇头状者。见《疡医大全》卷二十七。又名指风毒。多发于手、足指、趾部，因邪毒留结或因外伤染毒所致。证见：患趾部红肿剧痛如汤泼火烧，痛不可忍，甚则憎寒壮热，四肢酸痛，其后胬肉突出，痛如刀割。治宜清热解毒之剂，用白芷散、黄连解毒汤加减内服，外敷蜈蚣散。或参痈、疽相关条。

上一页：青水
下一页：青蛇毒


青蛇毒 《中医词典》n~o~p~q

青蛇毒

病名。下肢青肿形如青蛇状者。见《外科大成》卷二。又名青蛇便。因肾经虚损，湿热下注所致。其证见初起者，小腿肚呈显青紫色肿胀，形长二、三寸，质硬疼痛，或头大尾小，形似青蛇。并发全身恶寒壮热。其大头向下者，毒轻而浅，可急刺蛇头半寸或一寸，出紫黑血，即敷拔钉散，离宫锭，内服仙方活命饮加减。若蛇头向上者，多示毒深而恶，宜急刺蛇头一、二寸，出紫黑血，针孔内插入白降丹细锭，外敷太乙膏，或敷贴太乙紫金锭。内服可按证选用仙方活命饮之类。相当血栓性静脉炎之急性发作。注意抬高患肢。

上一页：青蛇头
下一页：青如草兹


青如草兹 《中医词典》n~o~p~q

青如草兹

诊断学名词。草兹，枯死的青草。指色青而失去润泽。喻肝的真肝色。《素问·五脏生成》：“青如草兹者死”。参真脏色条。

上一页：青蛇毒
下一页：青膜


青膜 《中医词典》n~o~p~q

青膜

病证名。系指眼生翳膜其色发青的病证。见《眼科龙木集》。

上一页：青如草兹
下一页：青盲翳


青盲翳 《中医词典》n~o~p~q

青盲翳

病证名。

①系指青盲患者瞳内复生翳障。类今之某些内眼疾病引起的并发性白内障。

②《外台秘要》卷二十一：“青盲翳者，天行风赤，无端忽不见物。”

③《秘传眼科龙木论》：“五脏风热甚，发于目睑如粟之状。”亦称之为青盲翳。

上一页：青膜
下一页：青盲


青盲 《中医词典》n~o~p~q

青盲

病名。系指眼外观正常而逐渐失明的病证。见《肘后备急方》卷六。类今之视神经萎缩。本病多因肝肾亏衰，精血虚少，目窍失养所致。《诸病源候论》卷二十八：“青盲者，谓眼本无异，瞳子黑白分明，直不见物耳。”《证治准绳·杂病》：更谓“瞳神不大不小，无缺无损，仔细视之，瞳神内并无些少别样气色，俨然与好人一般，只是自看不见。”治宜滋补肝肾，益精养血明目。方用杞菊地黄丸加减，也可配合针灸疗法。

上一页：青盲翳
下一页：青脉


青脉 《中医词典》n~o~p~q

青脉

①脉学名词。指肝脏脉象。肝与青五行同属木，故称肝脉为青脉。《素问·五脏生成》：“青脉之至也，长而左右弹。”参肝平条。

②解剖结构名。指肌肤表层的青筋。《素问·平人气象论》：“臂多青脉，曰脱血。”

上一页：青盲
下一页：青龙探爪


青龙探爪 《中医词典》n~o~p~q

青龙探爪

导引功法名。方法为：两手握拳置于两腰，上体偏转，一手沿胸壁伸向对侧，五指伸开，掌心向上，再旋臂翻掌，上体前俯，掌绕过膝，握拳收回腰际。《易筋经》：“肩背用力，平掌探出，至地围收，两目注平。”

上一页：青脉
下一页：青龙摆尾


青龙摆尾 《中医词典》n~o~p~q

青龙摆尾

①针刺手法名。飞经走气四法之一。出《金针赋》。又名苍龙摆尾。其法进针得气后，斜刺向病所，持针勿转，不进不退，然后向左右慢慢摆动针柄，如扶船舵状。一说“行针之时，提针至天部（浅部），持针摇而按之”（《针灸问对》）。有行气至病所的作用，适用于经络气血壅滞之症。

②练功方法名。见《中医正骨经验概述》。两臂前平举，掌心朝下，两手掌向内外徐徐摆动。适用于治疗腕部疾患。

上一页：青龙探爪
下一页：青灵泉


青灵泉 《中医词典》n~o~p~q

青灵泉

经穴别名。见《医学入门》。即青灵。参见该条。

上一页：青龙摆尾
下一页：青灵


青灵 《中医词典》n~o~p~q

青灵

经穴名。出《太平圣惠方》。《医学入门》作青灵泉。属手少阴心经。在臂内侧，当极泉与少海的连线上，肘横纹上3寸，肱二头肌的内侧沟中。布有前臂内侧皮神经，臂内侧皮神经，尺神经和贵要静脉，尺侧上副动脉。主治目黄，胁痛，腋下肿痛，肩臂不举等。直刺0.5-1寸。艾炷灸1-3壮；或艾条灸5-10分钟。

上一页：青灵泉
下一页：青睛


青睛 《中医词典》n~o~p~q

青睛

人体解剖名称。见《审视瑶函》。也即黑睛。《银海指南》：“青睛属肝木，为风轮。”详见黑睛条。

上一页：青灵
下一页：青筋牵


青筋牵 《中医词典》n~o~p~q

青筋牵

古病名。发于春季的一种疫病。以病发于春季，责之于肝，肝主筋，其色青，其病则呈拘急牵引之状，故名。见《伤寒总病论》卷五。《三因极一病证方论·叙疫论》：“夫疫病者……若春时应暖，而清气折之，则责邪在肝，病曰青筋牵。”证见发热，腰痛，强急，脚缩不伸，胻中欲折，目中生花，或涩涩憎寒复热，颈中双筋牵，不能屈伸，项直，背强，眼赤黄，欲转动，合目回侧。治宜清解疫毒，用柴胡 地黄汤、石膏竹叶汤等方。

上一页：青睛
下一页：青筋


青筋 《中医词典》n~o~p~q

青筋

①证名。人体体表部异常显露的青色筋脉。由瘀血、虫积或痧证等引起。《张氏医通·鼓胀》：“畜血成胀，腹上青紫筋见，或手足有红缕赤痕，小水不利，大便黑，《金匮》下瘀血汤……”。《症因脉治》卷四：“肚大青筋，此虫积腹痛之症也。”所谓肚大青筋，指腹部鼓胀，腹壁静脉曲张。治用秘方万应丸等。多见于肝硬化腹水。

②推拿穴位名。又名阳筋，位于腕部掌侧横纹正对食指处。《小儿按摩经·六筋》：“青筋：乃纯阳属木，以应肝与胆，主温和，外通两目。”治外热内寒者，目赤涩，多泪等。掐之，汗出为度。

上一页：青筋牵
下一页：青瘕


青瘕 《中医词典》n~o~p~q

青瘕

病名。聚在两胁的瘕证。八瘕之一。以两胁为肝之分野，肝色青，证见气冲不定，瘕聚无形，故名。《杂病源流犀烛·积聚症瘕痃癖痞源流》：“青瘕聚在左右胁下，藏于背膂，上至肩胛，其苦腰下急痛，腹下气冲，面色黄，四肢肿，二便难，喜唾涎，不可多食。”《类证治裁·痃瘕症瘕诸积论治》：“青瘕，新产浴早风袭，瘕聚左右胁，崩中不禁，下青汁，用坐导戎盐散。”参见瘕、症瘕、八瘕等条。

上一页：青筋
下一页：青记


青记 《中医词典》n~o~p~q

青记

病证名。脸面青紫色斑印之病证。《医林改错》卷上：“血瘀症，长于天庭者多，三十付可愈。白癜、紫癜、紫印、青记，自古无良方者，不知病源也。”该病多发于前额部之中间，斑点青或微紫，不易消退。内服可选通窍活血汤。

上一页：青瘕
下一页：青黄凸出


青黄凸出 《中医词典》n~o~p~q

青黄凸出

证名。眼科病证之一种，见《张氏医通》卷八：“青黄凸出者，风轮破碎，内中膏汁绽出也。”即青黄牒出，详该条。

上一页：青记
下一页：青黄牒出


青黄牒出 《中医词典》n~o~p~q

青黄牒出

证名。系指眼之风轮破碎，内中膏汁叠出的病证。见《证治准绳·杂病》，又名青黄凸出。参见蟹睛条。

上一页：青黄凸出
下一页：青黑纹


青黑纹 《中医词典》n~o~p~q

青黑纹

诊断学名词。即小儿食指络脉色青而紫黑。为风热邪气深重，闭郁血络，证多危重。

上一页：青黄牒出
下一页：青黑为痛


青黑为痛 《中医词典》n~o~p~q

青黑为痛

诊断学名词，为五色主痛之一。出《灵枢·五色》。青色和黑色多主痛证。血脉凝滞，寒邪凝结，气机不畅，不通则痛，其色青黑。《望诊遵经》：“鼻头色青，腹中痛，青黑甚者，痛甚为挛。面青唇口撮者，疼痛方殷也，心痛色苍苍如死状，终日不得太息者，心肝痛。”

上一页：青黑纹
下一页：青风内障


青风内障 《中医词典》n~o~p~q

青风内障

病名。系指瞳神呈淡青色，头眼有轻微胀痛，视力渐降的病证。见《秘传眼科龙木论》。又名青风。为五风变内障之一。本病多由肝肾阴虚，风火升扰所致。《张氏医通》卷八：“视瞳神内有气色昏蒙，如青山笼淡烟也，然自视尚可，但比平时光华则昏蒙日进，急宜治之，免变绿色，变绿色则病甚，而光没矣。”证见：瞳神呈淡青色，抱轮不红，眼部微痛肿胀，视力逐渐下降，或兼见头痛、口苦、咽干、脉弦细等。治宜养阴清热，平肝熄风。方用羚羊角汤加减。参见五风变内障、绿风内障条。

上一页：青黑为痛
下一页：青风


青风 《中医词典》n~o~p~q

青风

①春季当令之风，即春风。春属木，色为青，故名。《灵枢·论勇》：“春青风，夏阳风。”

②病证名。五风内障之一。即青风内障。详该条。

上一页：青风内障
下一页：青丁


青丁 《中医词典》n~o~p~q

青丁

病名。疔肿之一种。系指目下生疔如瘤瘢，色青坚硬，目昏睡不安宁的病证。出《中藏经》卷三，属五丁之一。多因肝经火毒蕴结所致。证见目下始起疔肿如瘤瘢，其色青紫，质坚如石，使人目昏昏而无所见，或感恐悸不安，卧不宁，严重者险危。治宜用紫花草敷疮上。参见疔疮条。

上一页：青风
下一页：青道


青道 《中医词典》n~o~p~q

青道

月球运行之道。出黄道东者，有青道二，立春春分，月从青道行。《汉书》：“月有九行者，……青道二，出黄道东。”

上一页：青丁
下一页：青带


青带 《中医词典》n~o~p~q

青带

病证名。见《傅青主女科》卷上。指妇人带下色青，甚则绿如如豆汁，稠粘不断，气腥臭之证。亦名带下青候。多因经产之后胞脉空虚，秽浊之邪乘虚侵袭，或肝经湿热之邪下注，伤及任脉所致。症见阴道带下质粘腻、色青绿，气味腥臭，绵绵不断。治宜调肝清热利湿，方用加减逍遥散（茯苓、白芍、柴胡、甘草、茵陈、陈皮、焦栀子）。治可参肝经湿热带下，湿毒带下条。

上一页：青道
下一页：青肠


青肠 《中医词典》n~o~p~q

青肠

出《难经·三十五难》。即胆。参黄肠条。

上一页：青带
下一页：青崩


青崩 《中医词典》n~o~p~q

青崩

病名。出《脉经》卷九。指崩下之液体为青色者，临床极少见。参见青带条。

上一页：青肠
下一页：寝汗


寝汗 《中医词典》n~o~p~q

寝汗

眠中出汗，即盗汗。《素问·脏气法时论》：“肾病者，腹大胫肿，喘咳身重，寝汗出憎风。”《素问·六元正纪大论》：“太阳所至为寝汗，痉。”王冰注：“寝汗，谓睡中汗发于胸嗌颈掖之间也。”参见盗汗条。

上一页：青崩
下一页：螓舌


螓舌 《中医词典》n~o~p~q

螓舌

病名。系指舌上出血的病证。属舌衄。其病因多为心膈蕴积热毒上冲于舌所致。治宜清热、凉血、止血。可选用三黄凉膈散等加减治疗。参见舌衄条。

上一页：寝汗
下一页：噙化


噙化 《中医词典》n~o~p~q

噙化

中药学术语。系服药法之一。即将药物含在口内溶化的服药方法。多用于丸剂和锭剂。可按病情需要，含后将溶液缓缓吐出。

上一页：螓舌
下一页：禽疽


禽疽 《中医词典》n~o~p~q

禽疽

病名。背部散在疹块之病证。出《刘涓子鬼遗方》卷一。多因时气风热所致。症见初起呈散在疹块，发于背。色赤红，如拳击状，脊背麻木，拘急不疼，神清脉和。服药得汗者顺；若神昏脉数，或微或代，身振寒，齿如噤欲痉者逆。初宜仙方活命饮加羌活、独活。外敷二味拔毒散。余可参见外痈条。

上一页：噙化
下一页：秦子通


秦子通 《中医词典》n~o~p~q

秦子通

元代医生。安徽怀远人。承家学，曾任太医院提举。

上一页：禽疽
下一页：秦之桢


秦之桢 《中医词典》n~o~p~q

秦之桢

清代医家。字皇士。云间（今上海市松江）人。明代名医秦昌遇之侄孙。潜心于家学，以医名。撰有《伤寒大白》四卷（1714年），主张伤寒证之挟食者，消食尤为要。另辑《女科切要》（1677年），未完稿，后由门人须用恒编次，陈曰寿增证成帙。曾整理伯祖昌遇之《症因脉治》四卷（1706年），刊行于世。

上一页：秦子通
下一页：秦政应


秦政应 《中医词典》n~o~p~q

秦政应

隋外科医家。履贯欠详。撰《疗痈疽诸疮方》二卷。

上一页：秦之桢
下一页：秦信


秦信 《中医词典》n~o~p~q

秦信

西汉医生。里贯未详。于本草学及古代医经颇有研究。

上一页：秦政应
下一页：秦守诚（1733-1796年）


秦守诚（1733-1796年） 《中医词典》n~o~p~q

秦守诚（1733-1796年）

清代医家。字千之，号二松。江苏吴江人。少聪，于书无所不窥，唯不喜时文。精研岐黄家言，访名师，求秘籍，历二十年，医术精。着《内经度蒙》、《针砭证源》等，未见传世。

上一页：秦信
下一页：秦鸣鹤


秦鸣鹤 《中医词典》n~o~p~q

秦鸣鹤

唐代医生。唐高宗侍医。精针术。高宗患头风，头眩，目不能视，诏鸣鹤诊视。鸣鹤曰：“风毒上攻，若刺头出少血可愈。”遂刺百会及脑户出血，获良效。

上一页：秦守诚（1733-1796年）
下一页：秦国治


秦国治 《中医词典》n~o~p~q

秦国治

清末医家。山东东阿县人。精医，尤善接骨术。以术济事。着《疮药方》，未见。门人秦兆燧、周茂桐、周庆南得其真传。

上一页：秦鸣鹤
下一页：秦纲


秦纲 《中医词典》n~o~p~q

秦纲

明代医生。生平居里未详。辑《选奇方》二十卷，已佚。

上一页：秦国治
下一页：秦大任


秦大任 《中医词典》n~o~p~q

秦大任

清代医家。字显扬。中州朝歌（今河南淇县）人。初习儒，贡生。后立志于医，临证四十余年，经验颇丰，治则多良效。着《医贯辑要》十二卷（1811年）。

上一页：秦纲
下一页：秦承祖


秦承祖 《中医词典》n~o~p~q

秦承祖

南北朝时刘宋医家。精通针灸及医药，术高，被誉为“上手”。治病不分贫富，多效。着有《脉经》六卷、《偃侧杂针灸经》三卷、《偃侧人经》二卷、《明堂图》三卷、《本草》六卷、《药方》四十卷，均佚。

上一页：秦大任
下一页：秦昌遇


秦昌遇 《中医词典》n~o~p~q

秦昌遇

明代医家。字景明。上海人。幼多病而学医，以儿科着称，后亦精内科，投剂辄效，于当地颇负盛名，求治者门庭若市。见当时幼科诸书论治，或偏寒、偏热，或喜补、喜泻，乃取各家之长，撰《幼科折衷》二卷、《痘疹折衷》二卷、《幼科金针》等。其侄孙之桢承家传，亦为良医。

上一页：秦承祖
下一页：秦伯未（1901-1970年）


秦伯未（1901-1970年） 《中医词典》n~o~p~q

秦伯未（1901-1970年）

近现代医家。名之济，号谦斋。上海浦东人。上海名医秦乃歌之孙。早年就读于上海中医专门学校。1928年与章次公、许丰龙等创办中国医学院，并任教于该院。致力中医教育事业，创立中医指导社，主编《中医指导丛书》、《中医指导录》杂志，函授中医学。1949年后，任北京中医学院教务长、卫生部中医顾问、农工民主党中央委员，第二、三、四届全国政协委员。治学严谨，有较高的中医学术水平。在中医教育界、理论界均有极高声誉。诊务、执教之余从事著述。著作多达五六十种，重要的有《谦斋医话讲稿》、《内经知要浅解》、《中医临证备要》、《清代名医医案精华》、《中医入门》等。

上一页：秦昌遇
下一页：钦饶诺布（1882-1965年）


钦饶诺布（1882-1965年） 《中医词典》n~o~p~q

钦饶诺布（1882-1965年）

藏医学家。西藏拉萨人。曾学医于拉萨药王山，成绩优异，获十三世达赖亲授奖品。热忠于藏医教育事业，曾建议十三世达赖于大昭寺旁建立“门孜康（今藏医院之前身）”，并出任院长。为藏医事业培养大批人材。1949年后，继任西藏藏医院院长。现代藏医著名藏医人材，几乎均出自钦饶诺布门下。

上一页：秦伯未（1901-1970年）
下一页：侵脑疽


侵脑疽 《中医词典》n~o~p~q

侵脑疽

病名。即生于透脑疽之旁五处穴者。出《外科大成》卷二。详透脑疽条。

上一页：钦饶诺布（1882-1965年）
下一页：侵风


侵风 《中医词典》n~o~p~q

侵风

病证名。即上胞下垂。出《诸病源候论》卷二十八。详胞下垂条。

上一页：侵脑疽
下一页：挈


挈 《中医词典》n~o~p~q

挈

用手抓握，引申为掌握、驾驭。《素问·上古天真论》：“有真人者，提挈天地，把握阴阳，呼吸精气，独立守神，肌肉若一。”

上一页：侵风
下一页：怯士


怯士 《中医词典》n~o~p~q

怯士

怯懦的人。《灵枢·论勇》：“夫怯士之忍痛者，闻难则恐，遇痛不动。”

上一页：挈
下一页：怯肺


怯肺 《中医词典》n~o~p~q

怯肺

病证名。出《小儿药证直诀》。又名肺脏怯、肺虚损。指久病之后肺气虚损，症见唇白，气怯，神疲，便稀，舌淡等。治宜健脾益肺，用阿胶散、参苓白术散加减。

上一页：怯士
下一页：怯


怯 《中医词典》n~o~p~q

怯

①五不男之一。指男子阳萎而影响生育。参五不男条。

②指虚劳证。因虚劳气血虚衰，心常恐惧，故之为怯证。

③胆小，恐惧。《灵枢·论勇》：“愿闻勇怯之所由然。”

上一页：怯肺
下一页：茄子疾


茄子疾 《中医词典》n~o~p~q

茄子疾

病名。见《证治准绳·女科》。属阴挺范畴。指阴道中突出一物如茄子，故俗名茄子疾。参见阴挺条。

上一页：怯
下一页：茄病


茄病 《中医词典》n~o~p~q

茄病

病证名。属阴挺范畴。清·周贻观《秘珍济阴》：“妇人阴门坠出，或红或白，状如茄子，名曰茄病。红属湿热，宜白薇散（白薇、川芎、当归、熟地、白芍、苍术、泽兰、丹皮、灵霄花）；白属气虚，宜服四物吴茱萸汤（吴茱萸、当归、人参、白术、熟地、川芎、陈皮、白芍、沉香、肉桂、甘草、白茄根引）。三茱丸（吴茱萸、家茱萸、山茱萸各一两，米糊为丸）。”尚可配合针灸：主针子宫穴，配针长强、会阴、三阴交、阴陵泉等。

上一页：茄子疾
下一页：切诊


切诊 《中医词典》n~o~p~q

切诊

四诊之一。包括脉诊和按诊。是医者运用手和指端的感觉，对病人体表某些部位进行触摸按压的检查方法。检查内容，如脉象的变化，胸腹的软、硬及痞块之有无，皮肤的肿胀及是否平滑，手足的温凉，疼痛的部位等。把所得材料与其他三诊互相参照，从而作出相应和正确的诊断。特别是切脉，是临床上不可缺少的基本方法。

上一页：茄病
下一页：切脉


切脉 《中医词典》n~o~p~q

切脉

诊查脉象的方法。又称脉诊、诊脉、按脉、持脉。是中国最早创用的诊断技术。古代有三部九候的遍诊法，人迎、寸口、趺阳三部诊法和寸口诊法等。后世则以寸口诊法为主，并从脉的位置、次数、性状、形势等，分为多种（前人有二十四脉、二十七脉、二十八脉、三十脉、三十二脉等），以诊察机体的病变。

上一页：切诊
下一页：切法


切法 《中医词典》n~o~p~q

切法

①针刺辅助手法名。又名爪切。指针刺时以拇指指甲切压穴位，便于进针的方法。《针经指南》：“切者，凡欲下针，必先用大指甲左右于穴切之，令气血宣散，然后下针。”《针灸问对·十四法》：“凡欲下针之时，用两手大指甲与穴傍上下左右四围掐而动之，如刀切割之状。”

②推拿手法之一。即掐法。《肘后备急方·救卒客忤死方》：“心腹绞痛胀满，气冲心胸……令切鼻柱下也。”或指用手掌尺侧小鱼际肌处进行叩击。

上一页：切脉
下一页：切


切 《中医词典》n~o~p~q

切

①诊断学术语。切脉的简称。《素问·三部九候论》：“切而从之。”

②治疗学术语。按压。《素问·调经论》：“必切而出。”《素问·骨空论》：“缺盆骨上切之坚痛如筋者灸之。”

③剧烈。《灵枢·邪气脏腑病形》：“肠中切痛。”

④急速。《医方集解》：“当大升浮气血，切补命门之下脱也。”

⑤将药材制成切片。《伤寒论·辨太阳病脉证并治》：“附子泻心汤方……上四味，切三味。”

上一页：切法
下一页：窍阴


窍阴 《中医词典》n~o~p~q

窍阴

经穴名。在头部者，称头窍阴；在足部者，称足窍阴，同属足少阳胆经。见各该条。

上一页：切
下一页：窍穴


窍穴 《中医词典》n~o~p~q

窍穴

指孔穴，与腧穴同义。《圣济总录》：“今于逐脉之下，载其经穴，与其病症，兼及浮络经筋之病，共为一编。窍穴虽同，而浅深各有部分，在用针者以意审之。”

上一页：窍阴
下一页：窍泄


窍泄 《中医词典》n~o~p~q

窍泄

病名。即泄泻。窍指后窍。《素问·至真要大论》：“太阴之复，则湿变乃举……甚则入肾，窍泻无度。”详泄泻条。

上一页：窍穴
下一页：窍漏证


窍漏证 《中医词典》n~o~p~q

窍漏证

病名。即漏睛。《证治准绳·杂病》：“乃目傍窍中流出稠薄水，如脓腥臭，拭之即有，久则目亦模糊也。”类似今之慢性泪囊炎。参漏睛条。

上一页：窍泄
下一页：窍闭


窍闭 《中医词典》n~o~p~q

窍闭

病证名。窍，系指耳窍。《景岳全书》卷二十七认为：“耳窍闭塞多由损伤、挖伤、雷炮震伤，以及患聤耳溃脓不止使耳窍破坏失听。治疗宜用开窍宣通的方法。外伤可选凉血活血之剂，如桃红四物汤、犀角地黄汤等。

上一页：窍漏证
下一页：窍（qiào，音俏）


窍（qiào，音俏） 《中医词典》n~o~p~q

窍（qiào，音俏）

孔穴。如：“上窍”，“下窍”。《素问·至真要大论》：“甚则入肾，窍泻无度。”

上一页：窍闭
下一页：蹻足


蹻足 《中医词典》n~o~p~q

蹻足

踮起脚跟。《素问·针解篇》：“巨虚者，蹻足（骨行）独陷者。”

上一页：窍（qiào，音俏）
下一页：蹻脉


蹻脉 《中医词典》n~o~p~q

蹻脉

阴蹻脉和阳蹻脉的合称。《灵枢·脉度》：“蹻脉安起安止？”又“蹻脉有阴阳……男子数其阳，女子数其阴，当数者为经，不当数者为络也。”指蹻脉有阴蹻、阳蹻的区别，男子以阳蹻为经，阴蹻为络；女子以阴蹻为经，阳蹻为络。

上一页：蹻足
下一页：蹻


蹻 《中医词典》n~o~p~q

蹻

①同“跷”。举足。《素问·针解篇》：“巨虚者，蹻足（骨行）独陷者。”

②古代一种治疗方法，即举动手足以导引也。《素问·金匮真言论》：“冬不按蹻，春不鼽衄。”王冰注：“蹻，谓如蹻捷者之举动手足，是所谓导引也。”

③指蹻脉。即阴蹻、阳蹻二脉。《素问·调经论》：“病不知所痛，两蹻为上。”

④指阳蹻所生申脉穴。《素问·刺腰痛篇》：“刺直阳之脉上二痏，右蹻上郄下五寸横属，视其盛者出血。”王冰注：“蹻为阳蹻所生申脉穴。”

⑤指阳蹻脉。《素问·经脉别论》：“少阴脏独至，是厥气也，蹻前卒大，取之下俞，少阳独至者，一阳之过也。”王冰注：“蹻为阳蹻脉。”

上一页：蹻脉
下一页：骹（qiāo，音敲）


骹（qiāo，音敲） 《中医词典》n~o~p~q

骹（qiāo，音敲）

胸胁交分之扁骨。《灵枢·本脏》：“广胸反骹者肝高，合胁兔骹者肝下。”

上一页：蹻
下一页：襁褓


襁褓 《中医词典》n~o~p~q

襁褓

包裹婴儿用的布幅。《证治准绳·幼科》：初生儿“必须入襁褓。”《寿世保元》卷八：“初生三五日，宜绑缚令卧，勿竖头抱出，免致惊痫。”

上一页：骹（qiāo，音敲）
下一页：抢食症


抢食症 《中医词典》n~o~p~q

抢食症

病名。《喉舌备要》：“此症或发在喉中或发在舌上，俱生红疱，……喉内气闭不能吞物。”治宜针刺出血，吹冰硼散；须结合全身情况辨证施治之。参见呛喉风条。

上一页：襁褓
下一页：抢食风


抢食风 《中医词典》n~o~p~q

抢食风

病名。《奇效良方》卷六十一：“抢食风，又名飞丝毒，口中或食腥鲙之恶物，发泡者。”即呛食喉风。详该条。

上一页：抢食症
下一页：抢舌喉风


抢舌喉风 《中医词典》n~o~p~q

抢舌喉风

病名。系指肺气上逆，饮食呛出的病证。见《咽喉急症秘书》。治宜润肺疏风降气。参见还食风条。

上一页：抢食风
下一页：墙


墙 《中医词典》n~o~p~q

墙

①用砖石垒起的障碍，用喻指肌肉。《灵枢·经脉》：“骨为干，脉为营，筋为刚，肉为墙。”

②指面部蕃蔽部分，即颊侧，耳门处。《灵枢·天年》：“使道遂以长，基墙高以方。”

上一页：抢舌喉风
下一页：强壮功


强壮功 《中医词典》n~o~p~q

强壮功

气功功法名。为静功功法。其练功姿势有自然盘膝坐、单盘坐、双盘坐、卧式、站式等。呼吸方法有静呼吸法（自然呼吸法）、深呼吸法、逆呼吸法（即吸气时腹壁收缩，呼气时腹壁扩张）等。同时意守下腹部，借以集中精神，排除杂念，达到入静目的。也可意守外景，如美丽风景等，以良性意念代替恶念，尽量排除杂念。强壮功对高血压、神经衰弱、关节炎等病证有较好疗效。

上一页：墙
下一页：强中


强中 《中医词典》n~o~p~q

强中

病证名。

①阳强不痿，不自觉地有精液溢出。或不能泄精。《诸病源候论·消渴病诸候》：“强中病者，茎长兴盛不痿，精液自出。”古代崇尚服石者，内有火毒炽盛；或有肾阴虚亏、肾阴妄动者，均为强中常见病因。前者宜泻火解毒，用石子荠苨汤、黄连猪肚丸；火盛阴虚者，再加元参、麦冬、生地，或用倒阳汤。后者宜用六味地黄汤、大补阴丸；亦有用苁蓉丸等方治疗者。

②指消渴病之“消肾”。参见该条。

上一页：强壮功
下一页：强直


强直 《中医词典》n~o~p~q

强直

证名。多指身体某部肌肉之强直。《素问·至真要大论》：“诸暴强直，皆属于风。”强直以颈项部尤为多见，亦可表现于周身肌肉。《内经知要·病能》：“强者，筋强；直者，体直而不能屈伸也。”多见于痉、痫、破伤风等病。参见痉、痫等条。

上一页：强中
下一页：强者写（泻）之


强者写（泻）之 《中医词典》n~o~p~q

强者写（泻）之

治则之一。即实者泻之。对邪气亢盛、正气未虚的病证用攻逐泻下的方药或针刺泻法治疗。《素问·至真要大论》：“衰者补之，强者写之。”

上一页：强直
下一页：强阴


强阴 《中医词典》n~o~p~q

强阴

治法之一。即补阴。亦称滋补肾阴。是强壮阴精的治法，故称。临床上，一般在使用补肾阴药中，酌加一些壮阳药，取阳生阴长之义，效用较着。参补阴条。

上一页：强者写（泻）之
下一页：强阳不倒


强阳不倒 《中医词典》n~o~p~q

强阳不倒

病证名。指阴茎常举而不痿。见《石宝秘录》卷二。参见强中条。

上一页：强阴
下一页：强行健


强行健 《中医词典》n~o~p~q

强行健

清代医家。字顺之。号易窗，后改名健。上海（今属上海市）人。工山水画，精医，乾隆（1736-1795年）间名医。学宗朱丹溪说，用药偏于寒凉，人称“石膏强”。着有《痘证宝笺》六卷（1862年刊），系纂集秦昌遇《痘疹折衷》、聂尚恒《活幼心法》、朱纯嘏《痘疹定论》而成。另撰有《伤寒直指》，已佚。

上一页：强阳不倒
下一页：强上


强上 《中医词典》n~o~p~q

强上

证名。指颈项肌肉拘急而呈上仰状。《素问·脉解篇》：“强上引背者，阳气大上而争，故强上也。”多见于痉病、高热患者。

上一页：强行健
下一页：强间


强间 《中医词典》n~o~p~q

强间

经穴名。出《针灸甲乙经》。别名大羽。属督脉。在头部，当后发际正中直上4寸（脑户上1.5寸）。布有枕大神经分支和左右枕动、静脉分支。主治头痛，目眩，烦心，失眠，癫狂，颈项强痛等。沿皮刺0.5-0.8寸，艾条灸5-10分钟。

上一页：强上
下一页：强刺激


强刺激 《中医词典》n~o~p~q

强刺激

针灸疗法术语。指较大的针灸刺激。针刺以粗长针具，高频率，大幅度及长时间地捻转提插，使患者得到强烈感应者为强刺激；灸治则以大炷，多壮，或长时间熏灸为强刺激。适用于体质壮实，耐受性强，或某些需要大剂量刺激的病症，如急性疼痛和痉挛瘫痪等。

上一页：强间
下一页：强


强 《中医词典》n~o~p~q

强

㈠（qiáng）

①健壮，有力，与弱相对。《素问·上古天真论》：“此盖益其寿命而强者也，亦归于真人。”《素问·脉要精微论》：“观五脏有余不足，六腑强弱，形之盛衰。”

②勉力。《灵枢·禁服》：“士之才力，或有厚薄，智虑褊浅，不能博大深奥，自强于学若细子。”

③强盛，亢盛。《素问·至真要大论》：“衰者补之，强者泻之。”

④“弦”之误字。《素问·玉机真脏论》：“其气未实而强，此谓太过，病在外。”

⑤加强。《素问·五常政大论》：“气温之热，治以温热，强其内守。”

㈡（qiǎng）勉强。《素问·热论》：“诸遗者，热甚而强食之，故有所遗也。”

⑶（jiàng）僵直，不柔和。《素问·热论》：“伤寒一日，巨阳受之，故头项痛，腰脊强。”

上一页：强刺激
下一页：强（qiǎng，音襁）力


强（qiǎng，音襁）力 《中医词典》n~o~p~q

强（qiǎng，音襁）力

指强力入房。即精力不足而勉行房事。《素问·生气通天论》：“因而强力，肾气乃伤。”

上一页：强
下一页：蜣螂蛀


蜣螂蛀 《中医词典》n~o~p~q

蜣螂蛀

病名。指节肿胀形似蜣螂者。

①见《医宗金鉴》卷六十八。生于手指关节处。症见初起不红不热不痛，渐渐肿硬，形如蝉腹，又似蜣螂，故而得名。患指功能渐进性障碍，日久方知木痛，渐至腐溃，脓水稀薄淋漓不断，疮口难敛。该病相当于指关节结核。治宜补益气血、活血化瘀之类，病初内服六君子汤，益气除湿化痰，外用高宫锭子磨姜汁敷贴患处。溃后脓水淋漓者，内服人参养营汤，外贴蟾酥饼子，证治可参见流痰条。

②为脱骨疽的又名。见《外科证治全书》卷三。证治可见脱骨疽条。

上一页：强（qiǎng，音襁）力
下一页：枪形


枪形 《中医词典》n~o~p~q

枪形

小儿指诊法十三指形之一。枪形直上，主风热。

上一页：蜣螂蛀
下一页：呛食哑喉


呛食哑喉 《中医词典》n~o~p~q

呛食哑喉

病名。系指患喉疾，症见呛食并有声哑者。可见于咽部肿瘤等症。《喉科指掌》卷三：“此症因伏邪在肺，声哑呛食，六脉迟细，甚属险症。”治宜疏风宣肺，利咽开音。方以六味汤加减。参见呛食喉风条。

上一页：枪形
下一页：呛食喉风


呛食喉风 《中医词典》n~o~p~q

呛食喉风

病名。系指由热毒积于心经致咽喉干燥疼痛、无痰涎，或气喘，饮食吞咽有碍，甚则呛食不下的病证。《焦氏喉科枕秘》：“呛食喉风热积心，喉中干燥立时疼，更无痰涎多气喘，若还呛食命无存。”治用顺气利膈汤等加减。

上一页：呛食哑喉
下一页：呛食风


呛食风 《中医词典》n~o~p~q

呛食风

病名。系指胃中伏火，上灼咽喉，或过食膏粱炙煿，醇酒厚味，致咽喉或舌、上腭等处肿生血泡的病证。《喉风论》：“此症因饮食煿炙，膏粱厚味，偶一触动，陡走血泡，咽喉舌腭，不拘其部，即时胀大，吐咽有妨，宜刺破其泡。”治宜选用五味消毒饮等加减。参见呛食喉风条。

上一页：呛食喉风
下一页：呛喉风


呛喉风 《中医词典》n~o~p~q

呛喉风

病名。系指咽喉干燥，口中发泡，吞咽有碍，甚而呛逆的病证。又名飞丝毒、抢食风。多由心经热毒熏（火旬）咽喉所致。《喉科秘旨》卷上：“此症谓之飞丝毒，口中发泡丑药（雄精3克，梅片1.5克，胆矾0.3克）覆，燥极点痰热在心，忽然呛食终非福。”

上一页：呛食风
下一页：嵌指


嵌指 《中医词典》n~o~p~q

嵌指

病名。出《外科大成》卷二。即甲疽。见该条。

上一页：呛喉风
下一页：嵌甲


嵌甲 《中医词典》n~o~p~q

嵌甲

病名。出《鲍氏验方新编》卷二。即甲疽。详见该条。

上一页：嵌指
下一页：欠舌风


欠舌风 《中医词典》n~o~p~q

欠舌风

病名。又名吹舌喉风。系指因心血亏而火易动，肺气盈而水不升所致。症见喉风而面白，舌向上，或破或不破。见《咽喉经验秘传》。治宜滋阴养血。可选用四物汤、归脾汤等加减。参见吹舌喉风、阴虚喉风条。

上一页：嵌甲
下一页：欠


欠 《中医词典》n~o~p~q

欠

①证名。呵欠频频不已。亦称数欠、善欠、欠伸、呼欠。出《灵枢·口问》。《灵枢·九针》：“肾主欠。”因肾气不足，或寒邪阻遏阳气，或气郁于胃所致。《金匮要略心典》卷中：“中寒者，阳气被抑，故喜欠。”《张氏医通》卷九：“气郁于胃，故欠生焉。”

②生理名词。俗称呵欠。深呼吸动作，正常人或疲劳时均可出现。

③不足、短少。《灵枢·经脉》：“小便数而欠。”

上一页：欠舌风
下一页：浅刺


浅刺 《中医词典》n~o~p~q

浅刺

指针刺治病，采用刺人体表浅组织或仅及皮肤的程度。《灵枢·终始》：“脉虚者，浅刺之。”又“痒者，阳也，浅而刺之。”一般在皮肉浅薄之处或重要脏器附近的穴位，或病变部位较浅，属于热、虚证候，或体质虚弱及感应灵敏患者，适于浅刺。浅刺虽不致引起不良后果，但应该获得适当的针感才能达到预期的目的。

上一页：欠
下一页：黔首


黔首 《中医词典》n~o~p~q

黔首

指黎民百姓。《素问·宝命全角论》：“黔首共余食，莫之知也。”

上一页：浅刺
下一页：潜趾


潜趾 《中医词典》n~o~p~q

潜趾

病名。指足趾甲嵌入甲沟内者。亦称嵌甲。多由指甲损伤，鞋窄夹脚等原因所致。症见趾甲嵌于甲沟内，其症状主要表现为程度不同的疼痛，行走不便。临床又将其分为硬潜趾和软潜趾两类。如局部感染者可形成潜趾炎（甲沟炎）。治宜用手术方法修去嵌入的趾甲。并注意术后应避免感染。

上一页：黔首
下一页：潜镇


潜镇 《中医词典》n~o~p~q

潜镇

治疗学术语。又名镇潜。镇静安神药和平肝潜阳药合用，治疗因心神浮越表现惊悸失眠或肝阳上亢所致头痛眩晕的方法，药用磁石、朱砂、生铁落、龙骨、牡蛎、真珠母等金石介类重坠之品。

上一页：潜趾
下一页：《潜斋医学丛书》


《潜斋医学丛书》 《中医词典》n~o~p~q

《潜斋医学丛书》

医学丛书。“潜斋”为清代名医王士雄的书斋名。《潜斋医学丛书》系王氏等医家所撰辑若干种医书之合称，有八种本和十种本之分。八种本包括《言医》、（裴一中撰，王士雄评选）、《愿体医话良方》（史典撰，俞世贵补）、《医砭》（徐灵胎撰，张鸿补辑）、《霍乱论》（王世雄撰）、《潜斋简效方》（附《潜斋医话》，王世雄辑）、《柳洲医话良方》（魏之琇辑）、《女科辑要》（沈尧封辑，徐政杰补注）和《重庆堂随笔》（王学权撰，王国祥注）。十四种本除上述八种外，另有《四科简效方》（王世雄辑）、《古今医案按选》（俞震撰，王世雄等评）、《王氏医案》（周鑅辑）、《王氏医案续编》（张鸿辑）、《王氏医案三编》（徐然石辑）及《归砚录》（王世雄撰）。王氏学验俱丰，故所撰辑之丛书为医林所重，流传颇广。八种本有清刻本和铅印本，十四种本有石印本。

上一页：潜镇
下一页：《潜斋医书五种》


《潜斋医书五种》 《中医词典》n~o~p~q

《潜斋医书五种》

医学丛书。清·王士雄撰。刊于1854年。包括《王氏医案》、《医案续编》、《霍乱论》、《温热经纬》、《随息居饮食谱》五种。现存清刻本及石印本。

上一页：《潜斋医学丛书》
下一页：《潜斋简效方》


《潜斋简效方》 《中医词典》n~o~p~q

《潜斋简效方》

医方著作。一卷。清·王士雄辑。刊于1853年。本书收录民间验方100余首，分为头风、面皱、肺痈等40余类予以简要论述，选方大多简便实用。未附王氏所撰《潜斋医话》。现存清刻本和民国铅印本。

上一页：《潜斋医书五种》
下一页：潜阳


潜阳 《中医词典》n~o~p~q

潜阳

治疗学术语。系一种治法。治疗阴虚而肝阳上亢的方法。肝阳上亢，可见头痛眩晕、耳鸣耳聋、面红目赤、急躁易怒、失眠多梦、健忘心惊、肢体麻木或震颤等症。用牡蛎、生龙骨、生石决明、真珠母、磁石、代赭石等质重镇坠的药物以收敛虚阳。本法常与平肝、滋阴等法同用。

上一页：《潜斋简效方》
下一页：干天廓


干天廓 《中医词典》n~o~p~q

干天廓

眼的八廓名称之一。用八卦配自然界八种物质现象命名者。见《杂病源流犀烛》卷二十二。即天廓。详该条。

上一页：潜阳
下一页：干骚


干骚 《中医词典》n~o~p~q

干骚

古病名。指一种传染性皮肤病。出《五十二病方》。即疥疮。证治参见疥疮条。

上一页：干天廓
下一页：干廓


干廓 《中医词典》n~o~p~q

干廓

眼的八廓名称之一。系据八卦名称予以命名。见《证治准绳·杂病》。干廓又名天廓，详见天廓条。

上一页：干骚
下一页：《乾坤生意》


《乾坤生意》 《中医词典》n~o~p~q

《乾坤生意》

综合性医书。二卷。明·朱权撰。约刊于14世纪末。内容分述用药大略、运气、各科病证治法以及丹药、膏药、针灸等、卷帙不多，包罗颇广。现存明刻本。

上一页：干廓
下一页：干疽


干疽 《中医词典》n~o~p~q

干疽

病名。指生于肩之前廉（肩峰前侧）的无头疽。出《外科真诠》卷上。属于痈疽之一种，证治可参见痈疽条。

上一页：《乾坤生意》
下一页：钳上


钳上 《中医词典》n~o~p~q

钳上

也称“钳耳”。指耳钳直上额角入发际的头维穴。《灵枢·卫气》：“手阳明……标在颜下合钳上也。”

上一页：干疽
下一页：钳耳


钳耳 《中医词典》n~o~p~q

钳耳

即“钳上”。《灵枢·根结》：“阳明根于厉兑，结于颡大，颡大者钳耳也。”

上一页：钳上
下一页：钳


钳 《中医词典》n~o~p~q

钳

眼科手术器械。见《眼科菁华录》。钢铁制成。多用于取出眼内异物。似今之眼科手术钳。

上一页：钳耳
下一页：钱原浚


钱原浚 《中医词典》n~o~p~q

钱原浚

宋代医家。字彦深。号愈庵。镇江（今江苏镇江）人。通晓医术。家有藏书数千卷，常摘录精要，加以点校。撰《集善方》三十六卷，今佚。

上一页：钳
下一页：钱瑛


钱瑛 《中医词典》n~o~p~q

钱瑛

明代儿科医生。字良玉。苏州（今江苏苏州）人。其父为钱宗道，世传小儿医。宣德（1426-1435）年间于太医院任职。其子恒、恺、悌、愃，皆继父业。

上一页：钱原浚
下一页：钱乙（约1032-1113年）


钱乙（约1032-1113年） 《中医词典》n~o~p~q

钱乙（约1032-1113年）

北宋儿科学家。字仲阳。祖籍钱塘（今浙江杭州），至其曾祖时北迁，定居于郓（今山东东平）。父钱颖，善医，东游海上不返。幼年由姑母收养，成年后从姑父吕氏学医，为方不拘泥于古法，时出新意。尤精通《本草》诸书，详辨阙误。临证以擅长儿科病闻名。元丰（1078-1085）年间至京师因治愈长公主之女疾，授翰林医学。又以黄土汤治愈皇子瘈疭病，而擢为太医丞，赐金紫。后因病辞退。钱氏专业儿科六十年，积累了丰富的临证经验，对一些常见小儿病如惊风、吐泻、咳嗽、天花、麻疹等的诊断、预后及治疗，均有进一步的发展。又根据小儿病理特点，总结出以五脏为纲的儿科辨证方法及治疗上柔润的原则。其学术见解，对儿科学">中医儿科学以至整个中医基础理论的发展影响很大。钱氏善于化裁古方和创制新方，如治痘疹初起的升麻 葛根汤，治小儿心热的导赤散，治脾胃虚弱、消化不良的异功散，以及治肾阴不足的六味地黄丸等在临床上均有较好的疗效，为后世医家所推崇和应用。其理论、临床经验及医案，经阎孝忠加以整理而成《小儿药证直诀》三卷（约1114年）。

上一页：钱瑛
下一页：钱养庶


钱养庶 《中医词典》n~o~p~q

钱养庶

明末医案。号小休居士、处士。武林（今浙江杭州）人。擅长产科，尝将蕲阳（今湖北蕲春）陈氏所著保产之书，加以增订，更名为《绣阁保生书》（1631年）。该书详载难产、受胎保护、临产斟酌、产后当知等内容。可供产科临床之用。

上一页：钱乙（约1032-1113年）
下一页：钱秀昌


钱秀昌 《中医词典》n~o~p~q

钱秀昌

清代伤科学家。字松溪。上海（今属上海市）人。乾隆四十六年（1781年）因臂部骨折，经时医杨雨苍治疗，遂从之学伤科，后以伤科名于当地。撰有《伤科补要》四卷，附以验方歌诀，并载有杨木接骨法治愈粉碎性骨折骨不连之经验。内容简明实用，流传颇广。

上一页：钱养庶
下一页：钱雄万


钱雄万 《中医词典》n~o~p~q

钱雄万

清末医家。字心荣。江苏武进人。世以医为业。尝着《医津》两卷（1923年由其子孙刊行）。该书以脉法冠其首，后列有五十余种杂症论治。孙钧（字同增），亦有医名。

上一页：钱秀昌
下一页：钱闻礼


钱闻礼 《中医词典》n~o~p~q

钱闻礼

南宋医家。绍兴（1131-1162）年间任建宁府（今福建建瓯）通判。通晓医术，尤精伤寒。撰《伤寒百问歌》四卷，共九十三首。

上一页：钱雄万
下一页：钱松


钱松 《中医词典》n~o~p~q

钱松

清代医家。字镜湖。浙江绍兴人。曾任太医院院使。医道甚精，尤擅治痧胀。撰有《痧胀名考》（1826年），主张痧胀治当随经调治，泄毒于表，攻毒于里，以克削为主，不可妄用补益之法。此外，尚绘有《脏腑正伏侧人明堂图》四幅（1819年）。

上一页：钱闻礼
下一页：《钱氏儿科案疏》


《钱氏儿科案疏》 《中医词典》n~o~p~q

《钱氏儿科案疏》

儿科医案著作。二册。宋·钱乙原作，近人张山雷疏注，何光华参补。本书内容大体分两部。其一为张山雷氏将钱乙《小儿药证直诀》中所录的儿科医案23则及医案中所用的方剂加以注释。其二为何光华补入万全、缪仲醇、江瓘、喻昌等人的儿科医案22则及其治疗方剂，并予以补注。卷末附薛己在《薛氏医案》中所摘录的钱乙儿科医案的评注，作为对照。现存1923年上海大东书局铅印本。

上一页：钱松
下一页：钱若金


钱若金 《中医词典》n~o~p~q

钱若金

清代医家。号静斋。上海（今属上海市）人。世代业医，均以妇科知名。深得家传，道光（1821-1850）年间于本邑开办恒裕堂药肆。

上一页：《钱氏儿科案疏》
下一页：钱临


钱临 《中医词典》n~o~p~q

钱临

清代医家。字淮可，一字北山。浙江嘉兴人。生活于乾隆（1736-1795）年间，先学儒，后习医。纂有《立斋医案疏》四卷、《薛案辨疏》两卷。

上一页：钱若金
下一页：钱雷


钱雷 《中医词典》n~o~p~q

钱雷

明代医家。字豫斋。四明（今浙江宁波）人。曾对《脏腑证治图说人镜集》（未着撰人）八卷本进行增补，另补撰《人镜经附录》两卷，刊行于万历三十四年（1608年）。

上一页：钱临
下一页：钱孔


钱孔 《中医词典》n~o~p~q

钱孔

经外穴名。《千金要方》：“钱孔穴，度乳至脐中，屈肋头是，灸百壮，治黄疸。”即当乳头至脐中连线与肋弓下缘交点处。近代《针灸经外奇穴图谱》定位于胸膛窝下三寸，正中线左右旁开各2.5寸处。

上一页：钱雷
下一页：钱峻


钱峻 《中医词典》n~o~p~q

钱峻

清初医家。字青棆。浙江吴兴人。辑有《经验丹方汇编》（1707年），该书选方精审，所录之方均为作者亲验，切合临证实用，道光二十四年（1844年）经陈彦吾续补更名为《观心书屋经验良方》。

上一页：钱孔
下一页：钱经纶


钱经纶 《中医词典》n~o~p~q

钱经纶

清代医家。字颜臞。一字业巨。秀水（今浙江嘉兴）人，每遇贫病之人常施诊，多有称道。康熙（1662-1722）年间曾名震一方。撰有《脉法须知》三卷（1855年），有助于初学。另撰述伤寒若干卷，未梓。

上一页：钱峻
下一页：钱潢


钱潢 《中医词典》n~o~p~q

钱潢

清代医家。字天来。虞山（今江苏常熟）人。中年时曾患伤寒，痛痹几殒，得治而愈。遂立志习医。精研《内经》、《伤寒论》，认为仲景之方，无能愈越其矩度者，而王叔和之编次，成无己之注释，皆附己意而有失仲景原意。主张仲景之学当上溯《素问》、《灵枢》，故撰《重编张仲景伤寒证治发明溯源集》（简称《伤寒溯源集》）十卷（1707年）。该书对《伤寒论》传世之条文，重新编订，详加诠释，在论述、析义、辨误、主治等方面，颇见创见，对后世影响很大。

上一页：钱经纶
下一页：钱櫰邨


钱櫰邨 《中医词典》n~o~p~q

钱櫰邨

清代医家。玉峰（今安徽秋浦）人。长于儿科，尤精推拿。曾将其岳父录之的《幼科推拿》和《推拿广意》二书合辑为《小儿科推拿直录》（1793年）。该书绘图精细，详列诸穴及各种推拿手法。

上一页：钱潢
下一页：钱宏


钱宏 《中医词典》n~o~p~q

钱宏

明代医家。字江楼。古杭（今浙江杭州）人。宋钱乙裔孙，以太医院医士登科第。精于幼科，于嘉靖十一年（1532年）重刊家传徐用宣刻本《袖珍小儿方论》十卷，以应儿科临床之需。

上一页：钱櫰邨
下一页：钱国祥


钱国祥 《中医词典》n~o~p~q

钱国祥

清代医家。号吴下迂叟。江苏吴县人。认为医生应熟谙身体内景，欲辨证施治准确必先明药性，乃撰《身体解》、《药性要略》两书。另有《外科便方》五卷（1898年）、《外科肿疡主治类方》等。

上一页：钱宏
下一页：钱国宾


钱国宾 《中医词典》n~o~p~q

钱国宾

明代医家。字君颖。钱塘（今浙江杭州）人。临证多有奇效。着有《女科百病问答》四卷、《女科百病补遗》一卷、《备急良方》一卷及《寿世堂医案》。然考其《女科百病问答》与题为朱震亨纂辑之《产宝百问》内容相同。

上一页：钱国祥
下一页：钱萼


钱萼 《中医词典》n~o~p~q

钱萼

明代医家。嘉善（今浙江）人。名医殳珪之孙婿，曾从殳珪学习灸术，遂精于医，闻名于当地。辑有《医林会海》（亦作《医林验海》）四十卷，已佚。

上一页：钱国宾
下一页：钱大用


钱大用 《中医词典》n~o~p~q

钱大用

明代医家。精于儿科。曾撰集诸家小儿效验方，集为《活幼全书》八卷，附一卷（1495年）。另撰有《钱氏小儿方考》。

上一页：钱萼
下一页：前阴漫肿


前阴漫肿 《中医词典》n~o~p~q

前阴漫肿

病证名。见徐大椿《女科指要》。多因孕妇脾虚不能运化水湿，或肝经湿热下注，以致前阴漫肿、疼痛，若因脾虚者，兼见倦怠乏力，食少便溏，带下清稀，治宜健脾利湿，方用四苓汤；因肝经湿热者，兼见烦躁易怒，口苦胁痛，带多色黄，治宜舒肝解郁，清热利湿，方用丹栀逍遥散加减，或龙胆泻肝汤。

上一页：钱大用
下一页：前阴


前阴 《中医词典》n~o~p~q

前阴

人体部位名。又称下阴。指男、女外生殖器及尿道外口的总称。《素问·厥论》：“前阴者，宗筋之所聚，太阴阳明之所合也。”

上一页：前阴漫肿
下一页：前囟


前囟 《中医词典》n~o~p~q

前囟

人体部位名。指婴儿出生后，左右顶骨与额骨形成的菱形骨间隙。参囟条。

上一页：前阴
下一页：前神聪


前神聪 《中医词典》n~o~p~q

前神聪

经外穴名。出《类经图翼》。在头部中线，入前发际4寸，或于百会穴前1寸取穴。主治中风，头痛，眩晕，癫痫等。沿皮刺0.3-0.5寸。艾炷灸1-3壮；或艾条灸3-5分钟。

上一页：前囟
下一页：前蹻


前蹻 《中医词典》n~o~p~q

前蹻

病名。难产证型之一。清·员从云《产科一得》：“临产儿头偏抵阴前也。”属异常分娩中的头先露。参见偏产条。

上一页：前神聪
下一页：前后血


前后血 《中医词典》n~o~p~q

前后血

病状名。即大小便出血。出《素问·腹中论》。

上一页：前蹻
下一页：前后配穴法


前后配穴法 《中医词典》n~o~p~q

前后配穴法

针灸配穴法之一。前，指头面，胸腹；后，指枕项、腰背。前后穴位相配，称前后配穴法。如眼病取面部的睛明和枕部的风池；胃病取腹部的中脘、梁门，背部的胃俞、脾俞等。俞募配穴法也可归于此类。参见该条。

上一页：前后血
下一页：前后不通


前后不通 《中医词典》n~o~p~q

前后不通

病证名。五实之一。出《素问·玉机真藏论》。即大小便闭塞不通。参五实条。

上一页：前后配穴法
下一页：前后


前后 《中医词典》n~o~p~q

前后

生理学名词。前指小便，后指大便。《素问·缪刺论》：“人有所堕坠，恶血留内，腹中满胀，不得前后，先饮利药。”

上一页：前后不通
下一页：前关


前关 《中医词典》n~o~p~q

前关

经穴别名。所指有二：

①出《千金要方》注。即瞳子髎。见该条。

②太阳穴别名。《太平圣惠方》：“前关二穴，在目后半寸是穴。亦名太阳之穴。”参见太阳条。

上一页：前后
下一页：前谷


前谷 《中医词典》n~o~p~q

前谷

经穴名。出《灵枢·本输》。属手太阳小肠经。荥（水）穴。在小指尺侧，第五掌指关节前方，掌指横纹端凹陷处，赤白肉际，握拳取穴。一说“在手小指外侧，第二节纹头”（《针灸集成》）。布有来自尺神经的指背神经及指掌侧固有神经，及有自尺动、静脉的指背动、静脉。主治热病无汗，头痛项强，耳聋，耳鸣，目赤，鼻塞，咽痛，痄腮，产后无乳，手指麻木等。直刺0.3-0.5寸。艾炷灸3壮；或艾条灸5-10分钟。

上一页：前关
下一页：前发际


前发际 《中医词典》n~o~p~q

前发际

①经穴别名。出《刺疔捷法》。在太阳穴直上3寸，当发际处。主治颜面疔疮。沿皮刺0.3-0.5寸。艾炷灸1-3壮；或艾条灸5-10分钟。

②发际穴。见该条。

上一页：前谷
下一页：前顶


前顶 《中医词典》n~o~p~q

前顶

经穴名。出《针灸甲乙经》。属督脉。在头部，当前发际正中直上3.5寸（百会前1.5寸）。额神经分支和枕大神经分支的会合处，并有左右颞浅动、静脉吻合网。主治癫痫，头痛，眩晕，鼻渊，目痛，颜面浮肿，小儿惊痫等。沿皮刺0.5-0.8寸，艾条灸5-10分钟。

上一页：前发际
下一页：前承山


前承山 《中医词典》n~o~p~q

前承山

推拿穴位名。位于小腿前方。与承山穴相对。治急惊。《厘正按摩要术》：“前承山，在足三里下，与后承山相对。”

上一页：前顶
下一页：前臂托板


前臂托板 《中医词典》n~o~p~q

前臂托板

正骨器械之一。可用于限制已整复固定的前臂发生旋转及下垂，使患肢保持于功能位置，从而利于骨折断端愈合。该器械多用木质材料制作，所需长度应从尺骨鹰嘴到手指端，宽以前臂横径为度，为便于手握，可于远端作一圆术柱形把手，并将其置于病者患臂下，挂颈部将患肢悬于胸前。

上一页：前承山
下一页：前闭


前闭 《中医词典》n~o~p~q

前闭

证名。小便闭塞不通。前指前阴。《素问·厥论》：“厥阴厥逆，挛，腰痛，虚满前闭。”《类经》卷十五：“肝经之脉环阴器，故为前闭不通。”详癃闭条。

上一页：前臂托板
下一页：前板齿


前板齿 《中医词典》n~o~p~q

前板齿

解剖结构名。即门牙。《金匮要略·痉湿暍病脉证并治》：“太阳中暍，……前板齿燥。”参门牙条。

上一页：前闭
下一页：《谦斋医学讲稿》


《谦斋医学讲稿》 《中医词典》n~o~p~q

《谦斋医学讲稿》

医论著作。秦伯末撰于1964年。全书选录作者有关中医学术方面讲稿十二篇，包括脏腑发病及用药法则、五行生克的临床运用、气血湿痰治法、种种退热法、温病、肝病、水肿、腹泻、感冒论治等专题。每篇讲述均能结合个人临床经验阐发祖国医学理法方药、辨证论治的经验知识，深入浅出，明白易懂，并附治疗病例。

上一页：前板齿
下一页：《谦益斋外科医案》


《谦益斋外科医案》 《中医词典》n~o~p~q

《谦益斋外科医案》

医案著作。清·高秉钧撰。治案按人体部位及病种分二十部，九十七病种，分门别类汇辑。作者强调整体观念，认为外科疾病“病虽在外，而其本在内”。因此，每证详辨八纲，随证立法处方，并指出防止病情恶变及病后调理之法。案末附疡科日用丸散膏丹论略，阐述若干外用药的药理、效能，可供临床参考。现存上海中医书局铅印本。

上一页：《谦斋医学讲稿》
下一页：牵正


牵正 《中医词典》n~o~p~q

牵正

经外穴名。在耳垂前0.5-1寸。在咬肌中。正当面神经颊支，上前方有腮管，深部有咬肌动、静脉分支。主治面神经麻痹，腮腺炎，口腔溃疡等。斜刺或沿皮刺0.5-1寸。

上一页：《谦益斋外科医案》
下一页：牵引法


牵引法 《中医词典》n~o~p~q

牵引法

推拿手法名。即拉法。参见该条。

上一页：牵正
下一页：牵推复位法


牵推复位法 《中医词典》n~o~p~q

牵推复位法

正骨手法之一。适用于肘关节脱位的整复。局麻后使患者取侧卧位，患侧向上，屈曲肩、肘关节，一助手位于患者胸前，双手紧握患腕上部，沿前臂纵轴方向牵拉，术者用双手拇指顶住鹰嘴部，余指呈环状勾住肱骨远端，以配合助手对抗牵引，如感到复位的声响时，即已复位。

上一页：牵引法
下一页：牵拉肘复位法


牵拉肘复位法 《中医词典》n~o~p~q

牵拉肘复位法

正骨手法之一。适用于牵拉肘（即小儿桡骨小头半脱位）的整复。如以右肘为例：手法复位者坐于患者患肢外侧，以左手拇指置于患肘桡骨小头部，余指对握肘内侧；右手拇指置于患腕之背侧余指对握掌侧。当右手持患臂作旋后同时牵引伸肘动作时，左手拇指下压桡骨小头，当医者感到复位的滑动声后，可再作2-3次伸屈肘关节的活动即可。或作短时间之外固定休息更佳。

上一页：牵推复位法
下一页：牵拉肘


牵拉肘 《中医词典》n~o~p~q

牵拉肘

病名。即小儿桡骨小头半脱位。又称曲（月秋）骱假性脱骱。该病多因过度牵拉小儿手臂所致。伤肘部可呈现半曲屈位，自觉肘外侧部疼痛，前臂呈旋前位而垂于体侧，功能活动障碍，尤其不能旋后、屈伸及取物活动，且桡骨小头处有明显压痛。治宜采用牵拉肘复位法，或手翻托复位法。

上一页：牵拉肘复位法
下一页：牵法


牵法 《中医词典》n~o~p~q

牵法

推拿手法名。即拉法。《世医得效方》：“理腰痛，病人正东坐，收手抱心，一人于前据蹑其两膝，一人后捧其头，徐牵令偃卧，头到地，三起三卧便差。”参见拉法条。

上一页：牵拉肘
下一页：牵抖


牵抖 《中医词典》n~o~p~q

牵抖

推拿方法名。牵拉并抖动病人的肢体，如腰部牵抖，使病人俯卧，双手抓住床头，术者两手握住其两踝上部，用力向下牵引，然后放松，作左右摆动，待患者腰部肌肉松弛时，突然抖颤腰部3-4次。然后再用力向下牵引。常用于急性腰扭伤、腰椎间盘突出等症。

上一页：牵法
下一页：迁正位


迁正位 《中医词典》n~o~p~q

迁正位

运气术语。即主司之六气应时而至，因而气候相对正常。《素问遗篇·本病论》：“正司中位，是谓迁正位。”

上一页：牵抖
下一页：千日疮


千日疮 《中医词典》n~o~p~q

千日疮

病名。生于肌肤之良性赘疣。出《外科启玄》卷七。又名疣、疣疮，俗称瘊子，或名尤。系因风邪搏于肌肤而生者，或因肝虚血燥，筋气不荣所致。其好发部位以手背、指背、头面以及颈项、背部为多见。动起小如粟粒，渐至大若黄豆，突出皮表，色灰白或污黄，表面呈现蓬松枯槁，状如花蕊。所发之数多少不一，少者独一，多则甚至数十者，或散在或群聚，并无一定规律。一般无自觉症状，若受挤压则局部有疼痛感，或碰撞、磨擦时易于出血。治疗多用外治，例如外用鸡肫皮擦之，或以鸦胆子仁捣烂涂敷布裹，亦有单用艾灸烧灼之法者，多能获效，易再发。赘疣多发者，除外治法治疗外，有用熟地、制首乌、红花、白芍、当归、杜仲、牛膝、川芎、川山甲等组方水煎内服以期取效者。即现代之寻常疣。

上一页：迁正位
下一页：《千金翼方》


《千金翼方》 《中医词典》n~o~p~q

《千金翼方》

方书名。三十卷。唐·孙思邈撰于682年。本书是作者为补充其所撰《备急千金要方》而编集。盖取“輗軏相剂”“羽翼交飞”之意。卷一药录纂要，总论采药时节、药名，产地及用药法等；卷二-四本草；载述包括《神农本草经》在内的几百种药物的性味功用、主治产地、采制及七情忌宜等。卷五-八妇产科病；将妇科疾病独立卷次列于诸科之首足见其对妇科之重视。所论妇女胎产崩伤等疾甚详并记述妇女保健及化妆用品的配制方法等。卷九-十伤寒病；是其晚年获见张仲景《伤寒论》之后加以深入研究，开创了“方证同条，比类相附”研究方法之先河。为后世方有执“三纲鼎立说”打下了基础。卷十一阐述胚胎发育、产育及小儿杂病。卷十二-十五养生、辟谷、退居、补益；其中不乏精辟之论和有效方法。卷十六-十七中风；卷十八-二十杂病；卷二十-二十二万病、飞炼；卷二十三-二十四疮痈；卷二十五色脉；卷二十六-二十八针灸；卷二十九-三十禁经（祝由科）。书中收载了不少唐以前的医学论述及方药，也采录了一些国外医学资料（如婆罗门、高丽等）。取材广博，内容丰富。现存宋、元、明、清历代刻本，1949年后有影印本。

上一页：千日疮
下一页：千金十一穴歌


千金十一穴歌 《中医词典》n~o~p~q

千金十一穴歌

针灸歌诀名。见《针灸大全》。内容列举十个常用效穴，较《天星十二穴歌》少承山、太冲、通里，而多一后溪。全文为：“三里、内庭穴，肚腹中妙诀；曲池与合谷，头面病可彻；腰背痛相连，委中、昆仓穴；胸项如有痛，后溪并列缺；环跳与阳陵，膝前兼腋胁。可补即留久，当泻即疏泄。三百六十名，十一千金穴。”

上一页：《千金翼方》
下一页：千金方养生书


千金方养生书 《中医词典》n~o~p~q

千金方养生书

见世医得效方条。

上一页：千金十一穴歌
下一页：《千金方衍义》


《千金方衍义》 《中医词典》n~o~p~q

《千金方衍义》

书名。三十卷。清·张璐撰。刊于1698年。本书对《备急千金要方》进行校勘，并就其中收载的方剂（不包括其中的医论，药物和针灸），予以注释发挥即所谓“衍义”。此外，书中还阐述了立方法则中的“反用、激用之法”。对于某些峻利药物之方剂，尤能斟酌南北风气之不同，人身禀赋之强弱而予以化裁。现存初刻本及其他清刊本。

上一页：千金方养生书
下一页：《千金方》


《千金方》 《中医词典》n~o~p~q

《千金方》

书名。统指《备急千金要方》和《千金翼方》。各详本条。

上一页：《千金方衍义》
下一页：《千金宝要》


《千金宝要》 《中医词典》n~o~p~q

《千金宝要》

书名。六卷（又有八卷本或十七卷本，后本系析篇为卷）。宋·郭思编。刊于1124年。系取孙思邈《千金要方》及《千金翼方》中的简、便、验方及针灸法汇编而成。共分妇人、小儿、中毒等17篇。其中医论一篇，系摘录《千金方》中有关病机、制药等内容编成。1124年，将此书刻碑于华州公署，以广流传。明景泰六年（1455年）杨胜贤始易木版梓行。1522年王守中喜其方之简便，药之近易，而天下游耀州真人问者岁无虚日、日无虚时，因刻石于洞前，至今犹存。现存多种清刊本及石印本、拓印本。

上一页：《千金方》
下一页：髂窝流注


髂窝流注 《中医词典》n~o~p~q

髂窝流注

病名。指发生于髂窝部肌肉深处之流注。流注病之一种。即缩脚流注。详见该条。

上一页：《千金宝要》
下一页：髂（qià，音洽）


髂（qià，音洽） 《中医词典》n~o~p~q

髂（qià，音洽）

髂骨。腰以下腹两侧的骨。《素问·长刺节论》：“刺两髂髎季胁肋间。”

上一页：髂窝流注
下一页：掐中指甲法


掐中指甲法 《中医词典》n~o~p~q

掐中指甲法

小儿推拿方法名。《保赤推拿法》：“掐中指甲法，将儿中指甲上面轻轻掐之，止儿泻。”《厘正按摩要术》：“掐中指甲，医者以大指入儿中指甲内，着力掐之，治急慢惊。”

上一页：髂（qià，音洽）
下一页：掐五指爪甲


掐五指爪甲 《中医词典》n~o~p~q

掐五指爪甲

小儿推拿方法名。重掐小儿五指的爪甲处。《保赤推拿法》：“掐五指爪甲法，治惊吓，若不醒，再拿精宁、威灵二穴。”

上一页：掐中指甲法
下一页：掐揉中指节


掐揉中指节 《中医词典》n~o~p~q

掐揉中指节

小儿推拿方法名。出《小儿按摩经》。用手指掐病儿中指第一节横纹，掐后揉之。治泄泻，咳嗽等症。

上一页：掐五指爪甲
下一页：掐揉五指节法


掐揉五指节法 《中医词典》n~o~p~q

掐揉五指节法

小儿推拿方法名。《推拿指南》：“掐揉五指节法，此法治风痰咳嗽，口眼歪斜，……用右大指甲掐之，复以右大指面揉之，男左女右。”

上一页：掐揉中指节
下一页：掐法


掐法 《中医词典》n~o~p~q

掐法

推拿手法名。又称爪法。用指甲按压穴位。用力较重而刺激面积较小，为开窍解痉的强刺激手法。常用于晕厥、惊风等证。《幼科推拿秘书》：“掐者，用大指甲，将病处掐之。”《厘正按摩要术·立法》：“掐之则生痛，而气血一止，随以揉继之，气血行而经舒也。”

上一页：掐揉五指节法
下一页：器


器 《中医词典》n~o~p~q

器

①器具，用具。《灵枢·胀论》：“脏腑之在胸胁腹里之内也，若匣匮之藏禁器也。”

②指特有受盛作用的器官。《素问·六节脏象论》：“脾、胃、大肠、小肠、三焦、膀胱者，仓廪之本，营之居也，名曰器，能化糟粕，转味而入出者也。”

③指人体中具有某种独立生理机能的部分。《灵枢·经筋》：“足阳明之筋……上结于脾，聚于阴器。”

④器物。泛指有形的具体事物。《素问·六微旨大论》：“是以升降出入，无器不有。”

⑤指身体。《伤寒论·序》：“赍百年之寿命，持至贵之重器。”

上一页：掐法
下一页：契绍


契绍 《中医词典》n~o~p~q

契绍

契，相合；绍，继承。即相合相承之意。《灵枢·卫气》：“知六腑之气街者，能知解结契绍于门户。”

上一页：器
下一页：泣涕


泣涕 《中医词典》n~o~p~q

泣涕

即眼泪。《广雅·释言》：“涕泣，泪也。”《灵枢·口问》：“故悲哀愁忧则心动……液道开，故泣涕出焉。”

上一页：契绍
下一页：泣


泣 《中医词典》n~o~p~q

泣

名词。

①指眼泪。《灵枢·口问》：“人之哀而泣涕出者。”《灵枢·五癃津液别》：“悲哀气并，则为泣。”

②哭而无声谓之泣。

③与涩为同义词。《素问·五藏生成》：“凝于脉者为泣。”

上一页：泣涕
下一页：气子


气子 《中医词典》n~o~p~q

气子

病名。见《喉科杓指》卷三。多由气郁痰凝，复感风热而发。系指喉间肿起，形如赤珠，色紫或白，吞咽障碍的病证。《焦氏喉科枕秘》：“此症因气郁，及时风热而起喉间，形如赤珠，或紫或白，犯之即痛，日久则嗌气。治者挑破去血，吹秘。”内治宜清热消肿，理气解郁。用清气利咽汤、黄连温胆汤等加减。若脓成则以刀针刺破出脓。吹冰硼散。参见诸喉风条。

上一页：泣
下一页：气壮痔


气壮痔 《中医词典》n~o~p~q

气壮痔

病名。由于情绪激动而发之痔者。见《外科大成》卷二。该痔多因患者情绪刺激，或起居不慎等情绪波动而诱发。或遇劳苦气怒酒色过度所致者。其证：“发则肿胀，形若核桃，坚破如石，俟气消毒散则可平复如初，惟戒气怒，不须医治。”

上一页：气子
下一页：气注


气注 《中医词典》n~o~p~q

气注

九注之一。《诸病源候论·气注候》：“风邪搏于肺气所为也，肺主气，气通行表里，邪乘虚弱，故相搏之，随气游走冲击，痛无定处，故名为气注。”

上一页：气壮痔
下一页：气肿


气肿 《中医词典》n~o~p~q

气肿

病证名。

①水肿以气滞为主者。《丹溪心法·水肿》：“气肿者，皮厚，四肢瘦削，腹胁胀膨。”多因气滞湿郁水凝所致。治宜理气化湿，消肿除满，用橘皮煎丸、加味枳术汤、控涎丹、推车丸、增损流气饮等方。

②皮肤局部肿痛。《诸病源候论·气肿候》：“气肿者，其壮如痈，无头，虚肿，色不变，皮上急痛，手才着，便即痛，此风邪搏于气所生也。”

上一页：气注
下一页：气中


气中 《中医词典》n~o~p~q

气中

①类中风之一。又名中气。多由七情气结，或怒动肝气，气逆上行所致。证见忽然仆倒昏迷，不省人事，牙关紧急，手足拘挛，其状与中风无异，但口内无涎声。此证只是中气，不可妄投取涎发汗等药，反生他病。可与七气汤，分解其气，散其壅结。《医宗必读·类中风》：“气中身冷，急以苏合香丸灌之，候醒，以八味顺气散加香附，或木香调气散。”

②经外穴名。出《医学纲目》。亦称气冲。在脐下1.5寸，前正中线旁开1.5寸处。主治妇女血弱气喘，腹痛肠鸣。直刺1-2寸。艾炷灸3-5壮；或艾条灸5-15分钟。

上一页：气肿
下一页：气滞腰痛


气滞腰痛 《中医词典》n~o~p~q

气滞腰痛

病证名。腰痛之一。见《医学入门》卷三。因忧思或闪挫跌扑而气滞不行所致腰痛。证见腰痛连腹胁胀满，其痛如刺，或痛处走注不定。治宜行气调气，用沉香降气汤、七香丸、乌药顺气散等方。

上一页：气中
下一页：气滞痛经


气滞痛经 《中医词典》n~o~p~q

气滞痛经

病证名。属痛经证型之一。多因情绪不舒，肝气郁结，气滞血涩，冲任血行郁阻，不通则痛。症见经前或经行时下腹胀痛，或兼胸乳胀闷不舒，经行涩滞不畅。治宜行气开郁止痛。方用加味乌药汤、七制香附丸、金铃子散、延胡索散等。

上一页：气滞腰痛
下一页：气滞经行后期


气滞经行后期 《中医词典》n~o~p~q

气滞经行后期

病证名。属经行后期证型之一。多因郁怒伤肝，气机不畅，气郁血滞，冲任受阻，经血不能按时下达胞宫。症见月经经期延后，经量较少，色正常或黯红有块，排出不畅，精神郁闷，或少腹胀痛，或乳胀胁痛等，治宜行气开郁，方用加味乌药散、七制香附丸等。

上一页：气滞痛经
下一页：气滞经闭


气滞经闭 《中医词典》n~o~p~q

气滞经闭

病证名。属经闭症型之一。多因情志失调，郁怒伤肝；或生活环境突然改变，精神过度紧张；或受刺激，使肝气郁结，气滞血涩，阻滞冲任而致月水不通。症见月经周期由先后不定渐至闭经或骤然停闭，少腹胀痛拒按，情志抑郁，心烦易怒，胸胁或乳房胀痛满闷等，治宜行气开郁调经。方用乌药散、七制香附丸等。

上一页：气滞经行后期
下一页：气滞腹痛


气滞腹痛 《中医词典》n~o~p~q

气滞腹痛

病证名。见《赤水玄珠·腹痛门》。气机结滞所致腹痛。详气结腹痛条。

上一页：气滞经闭
下一页：气滞


气滞 《中医词典》n~o~p~q

气滞

病证名。指脏腑、经络之气阻滞不畅。可因饮食邪气，或七情郁结，或体弱气虚不运所致。随所滞之处而出现不同症状。气滞于脾则胃纳减少，胀满疼痛；气滞于肝则肝气横逆，胁痛易怒；气滞于肺则肺气不清，痰多喘咳。气滞于经络则该经循行路线相关部位疼痛或运动障碍，或相应的症状。气滞过甚可致血瘀。

上一页：气滞腹痛
下一页：气痔


气痔 《中医词典》n~o~p~q

气痔

病名。指因情绪因素而发之痔者。见《诸病源候论》卷三十四。该痔之作多因风邪蕴积肠间，情志过激，酒食所伤所致。证见肛门部位肿突，大便难而血出，腹胁胀满，甚或形成脱肛良久而不能入。治疗当辨证施治。因风邪蕴积者，可选用威灵仙丸加减；因情志过激而发者，可选用加味香苏饮；若因酒食所伤者，可用橘皮汤。必要时可手术治疗。

上一页：气滞
下一页：气至病所


气至病所 《中医词典》n~o~p~q

气至病所

针刺术语。“气”指针下的得气感应。《灵枢·九针十二原》：“刺之要，气至而有效。”气至病所，指针刺感应通过一定的手法，到达了病痛部位。

上一页：气痔
下一页：气之阴郄


气之阴郄 《中医词典》n~o~p~q

气之阴郄

经穴别名。出《针灸甲乙经》，《医学原始》名阴郄。即长强。见该条。

上一页：气至病所
下一页：气蒸


气蒸 《中医词典》n~o~p~q

气蒸

二十三蒸之一。见《诸病源候论·虚劳骨蒸候》：“气蒸，遍身热。”

上一页：气之阴郄
下一页：气针


气针 《中医词典》n~o~p~q

气针

①毫针。与火针相对而言。《针灸聚英》：“气针者，有浅有深，有补有泻，候气候邪之难，不可误行，恐虚者反泻，实者不宣，又以为害。”又：“若气针微细，一出其针，针孔即闭，风邪不出，故功不及火针。”

②将消毒过的空气或氧气注入穴位的方法。

上一页：气蒸
下一页：气障


气障 《中医词典》n~o~p~q

气障

病证名。见刘河间《黄帝素问宣明论方》卷十四。《异授眼科》：“白睛属肺，病则白睛肿起，多生瘀肉，有泪，或白膜侵睛，名曰气障，其病在肺”。临床上应详审病因，辨证用药。

上一页：气针
下一页：气胀


气胀 《中医词典》n~o~p~q

气胀

病证名。

①胀病之一。一名（月真）胀。出《素问·脉要精微论》。《仁斋直指方·胀证》：“七情郁结，气道壅塞，上不得降，下不得升，身体肿大，四肢瘦削，是为气胀。”气虚、气热、气寒亦可致气胀。治宜行气疏导之剂，用木香、槟榔、枳壳、青皮、陈皮、厚朴之类。

②即鼓胀。《医碥》卷三：“气胀，又名鼓胀，以其外虽坚满，中空无物，有似乎鼓也。”

③眼科病证名。《目经大成》卷二：“此症睛无所苦，但气轮一处二处虚虚壅起而不红不紫，或圆或长或中断，隐若鱼腹中之白泡”。即状如鱼胞。治宜泻肺清热，方用泻白散加减，参见状如鱼胞条。

上一页：气障
下一页：气晕


气晕 《中医词典》n~o~p~q

气晕

病证名。因气郁痰逆所致眩晕症。《东医宝鉴·外形篇》：“气晕。七情过伤，气郁生涎，痰涎迷塞心窍而眩晕，眉棱骨痛，眼不可开。宜玉液汤、补虚饮。”

上一页：气胀
下一页：气月


气月 《中医词典》n~o~p~q

气月

运气术语。出《素问·六元正纪大论》。指由初之气至终之气各气所主的月份。

上一页：气晕
下一页：气原


气原 《中医词典》n~o~p~q

气原

经穴别名。出《针灸甲乙经》。即中极。见该条。

上一页：气月
下一页：气郁怔忡


气郁怔忡 《中医词典》n~o~p~q

气郁怔忡

病证名。《不居集》卷二十二论气郁怔忡：“失意之人，怀抱抑郁，气生痰涎，涎与气搏，心神不宁，脉必沉结，或弦者是也。”治宜疏肝和营，解郁化痰，用消遥饮、益营汤、温胆汤等方。

上一页：气原
下一页：气郁血崩


气郁血崩 《中医词典》n~o~p~q

气郁血崩

病证名。属血崩症型之一。多因暴怒伤肝，气乱血动，血液妄行，致成崩漏。症见突然阴道下血量多，色紫红有块，烦躁易怒，胸胁不舒。治宜止血以治标，方用固冲汤；待血量减少后，再以疏肝解郁，方用逍遥散加炒香附、青皮。或用醋炒香附为细面，每次口服10克，米饮送下。

上一页：气郁怔忡
下一页：气郁眩晕


气郁眩晕 《中医词典》n~o~p~q

气郁眩晕

病证名。又称气晕。见《证治汇补·气郁眩晕》：“七情所感，脏气不平，郁而生涎，结而为饮，随气上逆，令人眩晕。”证见头目昏眩，精神抑郁，心悸怔忡，时时面部发热，眉棱骨痛，嘈杂恶心，脉沉等。治宜解郁化痰，安神定志，用十四友丸、茯神汤、化痰玉壶丸等方。

上一页：气郁血崩
下一页：气郁胁痛


气郁胁痛 《中医词典》n~o~p~q

气郁胁痛

病证名。七情过度，肝气郁结所致胁痛，见《东医宝鉴·外形篇》。治宜沉香降气散、枳壳煮散、枳壳散、桂枝汤、小龙荟丸。

上一页：气郁眩晕
下一页：气郁脘痛


气郁脘痛 《中医词典》n~o~p~q

气郁脘痛

病证名。气机郁滞所致胃脘痛。多由情志不舒，肝气郁结，横逆犯胃所致，故又称肝胃气痛。证见胃脘胀痛，痛常游走，连及两胁，嗳气频繁，嘈杂吐酸等。治宜疏肝和胃，方用柴胡疏肝汤、沉香降气散、金铃子散等。

上一页：气郁胁痛
下一页：气郁吐血


气郁吐血 《中医词典》n~o~p~q

气郁吐血

病证名。气机郁滞所致吐血。证见恶风寒，面色晦滞，口苦口酸，恶心喜呕，脉涩。治以舒郁为主，宜逍遥散加丹皮、茱萸、黄连、栀子之属。血止后，继用六味丸滋阴。

上一页：气郁脘痛
下一页：气郁


气郁 《中医词典》n~o~p~q

气郁

病证名。出《素问·六元正纪大论》。因情志不舒，气机郁结所致。证见胸满胁痛，噫气腹胀。治宜行气解郁，用气郁汤、木香调气散、七气汤、越鞠丸等方。气郁生痰者，用温胆汤、半夏厚朴汤、上下分消导痰汤。气郁化火者，用加味逍遥散等方。

上一页：气郁吐血
下一页：气俞


气俞 《中医词典》n~o~p~q

气俞

经穴别名。出《针灸甲乙经》。即京门。见该条。

上一页：气郁
下一页：气有余便是火


气有余便是火 《中医词典》n~o~p~q

气有余便是火

病因病理学术语。出《丹溪心法》。阳气偏盛，呈现病理性的机能亢进，导致各种火症。如由于阴液不足，阳气偏盛引起的目赤、咽痛、牙龈肿痛等虚火上炎证候。又如五志、七情过极，出现阳亢或气郁化火的肝火、胆火、胃火、心火等证候。

上一页：气俞
下一页：气由脏发


气由脏发 《中医词典》n~o~p~q

气由脏发

生理学名词。见《四诊抉微》。指神气、精气皆源于五脏。五脏精气的盛衰和病变，会反映到气色的变化。

上一页：气有余便是火
下一页：气壅喉痹


气壅喉痹 《中医词典》n~o~p~q

气壅喉痹

病名。多由痰毒邪火之气壅塞肺系，肺气闭郁，气机不利所致。症见咽喉肿痛，痰涎稠粘，身发寒热。治宜宣肺气、祛风痰、清热毒。用荆防败毒散加减。若痰多者，上方合二陈汤加减化裁治之。

上一页：气由脏发
下一页：气痈喉闭


气痈喉闭 《中医词典》n~o~p~q

气痈喉闭

病名。系指因邪毒结聚壅塞喉间而发之喉闭。《疮疡经验全书》卷一：“此症为因聚毒塞于喉间痰涎稠实发寒热者。”本病治宜疏散外邪，解毒消肿。方用普济消毒饮加减。参见喉闭条。

上一页：气壅喉痹
下一页：气痈


气痈 《中医词典》n~o~p~q

气痈

病名。出《咽喉脉证通论》。指因郁怒所生之咽喉痈肿。《秘传喉科十八证》：“此症因恼怒伤肝，肝血不和，以致肺气壅塞，火炽上升，发于喉间。其状帝丁之上，红肿作痛，或有连及两边者，寒热大作。”治宜宣肺泻热，疏肝解郁。用逍遥散加防风、黄芩等治疗。

上一页：气痈喉闭
下一页：气瘿


气瘿 《中医词典》n~o~p~q

气瘿

病名。五瘿之一，出《备急千金要方》卷二十四。气瘿多因情志抑郁不畅而发，或由水土因素所致。其症见颈部暂生肿物，边缘整齐，皮色与正常无异，按之比较柔软，可因喜怒等情志之关系而增大或缩小。治宜宣通肺气，祛风痰，清热毒。选方多用五瘿丸，或用四海舒郁丸，或用海藻玉壶汤化裁之类。近世多选用碘制剂，或可按病情考虑针灸治疗，或作手术切除术。

上一页：气痈
下一页：气淫


气淫 《中医词典》n~o~p~q

气淫

病因病理学名词。指气候失常，时令未到而气先至，属太过之气。《素问·六节脏象论》：“未至而至，此谓太过，则薄所不胜，而乘所胜也，命曰气淫。”

上一页：气瘿
下一页：气阴两虚


气阴两虚 《中医词典》n~o~p~q

气阴两虚

病因病理学术语。又称气阴两伤。常见于热性病过程中，热在气分，汗出不彻，久而伤及气阴；或热盛耗伤津液，气随液脱；或温热病后期及内伤杂病，真阴亏损，元气大伤。也可见于某些慢性消耗性疾病。症见口渴、气短等。治宜益气生津养阴。

上一页：气淫
下一页：气翳


气翳 《中医词典》n~o~p~q

气翳

病名。多由肝经风热或湿热，郁久伤阴，瘀血凝滞所致。《目经大成》卷二：“此症目赤痛、眵泪都可。但青睛（即黑睛）如浊烟笼罩，色泽欲死。甚者若混镜呵气，不能照人面目，以侧面视之，始隐隐微见金井（即瞳神）。……究其病源，乃热症寒药，交伤脂膜，而又靳惜药饵，神劳岁久，不为将息而致。分明是外障，而风轮光滑，无障可去，故曰气翳。”类似今之角膜实质炎。内治：肝经风热者，宜祛风清热，平肝退翳，用地黄散加减；热甚血瘀者，宜清热泻火，活血祛瘀，用龙胆泻肝汤加活血化瘀之品；阴虚湿热者，宜养阴清热除湿，用甘露饮重加土茯苓。外治：以退障为主，可点磨障灵光膏。

上一页：气阴两虚
下一页：气宜


气宜 《中医词典》n~o~p~q

气宜

治疗学名词。指根据六气的淫胜而采取适宜的治疗措施。《素问·至真要大论》：“审察病机，无失气宜，此之谓也。”

上一页：气翳
下一页：气噎


气噎 《中医词典》n~o~p~q

气噎

五噎之一。出《诸病源候论·否噎病诸候》。证见心悸，上下不通，噫哕不彻，胸背痛等。治用五噎丸、深师七气汤。

上一页：气宜
下一页：气腰痛


气腰痛 《中医词典》n~o~p~q

气腰痛

病证名。情志不舒，气机郁滞所致腰痛。见《东医宝鉴·外形篇》。详气滞腰痛条。

上一页：气噎
下一页：气眼


气眼 《中医词典》n~o~p~q

气眼

病证名。多由郁怒伤肝而起。《银海精微》：“眼昏而泪，胞肿而软，上壅朦胧，酸涩微赤，是谓之气眼”。治宜疏肝解郁。方用柴胡疏肝散加减。

上一页：气腰痛
下一页：气血虚弱痛经


气血虚弱痛经 《中医词典》n~o~p~q

气血虚弱痛经

病证名。属痛经证型之一。多因体虚脾胃素弱，化源不足，或大病久病，气血虚弱，精血不足，经期血海溢泻，势必更虚，冲任失养，虚滞作痛。证见经期或经后小腹隐痛，喜按，有空坠感，月经色淡量少质清稀，伴有面色苍白或萎黄不华，精神倦怠。治宜益气养血止痛，方用圣愈汤、十全大补汤，或用民间方：红糖、生姜等量，蒸后口服，每次一食匙。

上一页：气眼
下一页：气血双补


气血双补 《中医词典》n~o~p~q

气血双补

治疗学术语。系一种补法。是以补气药与补血药并用治疗气血俱虚之证。气血俱虚多见面色苍白，头晕心悸，气短乏力，舌质嫩淡，脉细弱，用八珍汤。

上一页：气血虚弱痛经
下一页：气血失调


气血失调 《中医词典》n~o~p~q

气血失调

病因病理学名词。气与血失去互相协调作用的病机。生理上，气血是相依相附的，气以生血，血以养气，气为血帅，血为气母。人若有病，气病可以影响血病，血病可以影响气病。如气滞可致血滞，血滞亦可致气滞，出现疼痛、血瘀等症；气逆可致血逆而上溢，出现吐血、咯血、衄血等症；气虚不能统摄血液，可使血不循经而见便血、尿血、月经不调、崩漏、皮下出血等症。临床上凡是久痛、厥逆、月经不调、慢性出血等病证，多与气血失调有关。

上一页：气血双补
下一页：气血俱虚头痛


气血俱虚头痛 《中医词典》n~o~p~q

气血俱虚头痛

病证名。气虚、血虚证候并见的头痛。见《兰室秘藏·头痛》。《脉因证治·诸头痛有六证》：“气虚，因下部气虚，上攻，温温而痛者，异乎邪毒所攻。”《张氏医通·头痛》：“因血虚而痛者，痛连鱼尾，善惊惕，其脉芤或沉数。”气血俱虚头痛，则血虚、气虚二证并见。治以调中益气汤加川芎、蔓荆子、细辛。

上一页：气血失调
下一页：气血冲和


气血冲和 《中医词典》n~o~p~q

气血冲和

生理学名词。指气血协调，运动通畅。《丹溪心法》：“气血冲和，万病不生。一有怫郁，诸病生焉。”气与血是相互依存的，血有赖于气的推动而流行，气也赖于血的供养而发挥作用，故有“气为血帅，血为气母”的说法。人体的正常生理活动有赖于气血功能的协调来维持，一旦失调，即可发病。

上一页：气血俱虚头痛
下一页：气血辨证


气血辨证 《中医词典》n~o~p~q

气血辨证

诊断学术语。系一种内伤杂病的辨证方法。即以气、血的病证为纲进行辨证。属气血痰食辨证的一部分。详该条。

上一页：气血冲和
下一页：气穴


气穴 《中医词典》n~o~p~q

气穴

①指腧穴。因穴位与脏腑经络之气相通，故名。《素问·气穴论》：“气穴之处，游针之居。”参见腧穴条。

②经穴名。出《针灸甲乙经》。别名胞门、子户。属足少阴肾经。冲脉、足少阴之会。在下腹部，当脐中下3寸，前正中线旁开0.5寸。另说在脐下2.5寸，旁开0.5寸（《针灸甲乙经》）；脐下3寸，旁开1.5寸（《针灸资生经》）。布有肋下神经及髂腹下神经的分支和腹壁下动、静脉的肌支。主治月经不调，经闭，痛经，不孕，带下，腹泻，小便不利等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：气血辨证
下一页：气虚自汗


气虚自汗 《中医词典》n~o~p~q

气虚自汗

病证名。见《红炉点雪》。由气虚卫不固表所致自汗出。症见自汗恶风，汗出常冷，疲乏无力，脉微而缓或虚大。治宜益气固表，用玉屏风散、补中益气汤等方。

上一页：气穴
下一页：气虚中满


气虚中满 《中医词典》n~o~p~q

气虚中满

病证名。气虚所致脘腹胀满。见《医林绳墨·膨胀》：“由其忿怒太甚，不能发越，郁结中州，痰涎停住，乃成满也。久而不食，以致气虚，则曰气虚中满。”治宜消补兼施，用消导宽中汤。

上一页：气虚自汗
下一页：气虚则寒


气虚则寒 《中医词典》n~o~p~q

气虚则寒

病因病理学名词。指阳气不足出现阴寒的病机。阳气不足则不能温养脏腑，致使脏腑的活动和代谢功能相应减弱，出现恶寒肢冷、神疲乏力、口淡不渴、面白舌淡、尿清便溏、脉沉迟或细弱等虚寒症状。《素问·调经论》：“阳虚则外寒。”

上一页：气虚中满
下一页：气虚月经过多


气虚月经过多 《中医词典》n~o~p~q

气虚月经过多

病证名。属月经过多证型之一。多因素体虚弱，或久病体虚，或忧思伤脾，中气不足，统摄无权，冲任不固，血随气陷，以致月经过多，或经行时间延长，色淡质稀，面色（白光）白，气短懒言，心悸怔忡，形寒畏冷，小腹空坠，肢软乏力等。治宜补气摄血，健脾固冲。方用补中益气汤、举元煎、归脾汤等。

上一页：气虚则寒
下一页：气虚眩晕


气虚眩晕 《中医词典》n~o~p~q

气虚眩晕

病证名。见《症因脉治·内伤眩晕》。证见面色白，身无热，神识清爽，言语轻微，二便清利，时或虚阳上浮，头面得火，眩晕不止。因劳倦伤脾，清阳下陷所致。治宜益气为主，肺气不足者，人参生脉散合四君子汤；中气不足者，补中益气汤；心气不足者，酸枣仁汤；肾气不足者，都气丸；真阳不足，虚阳上浮者，肾气丸加鹿角胶。亦有因肾不纳气，诸气上逆，气虚而眩晕者。

上一页：气虚月经过多
下一页：气虚眩运


气虚眩运 《中医词典》n~o~p~q

气虚眩运

病证名。见《丹溪心法·头眩》。又作气虚眩晕。详该条。

上一页：气虚眩晕
下一页：气虚小便不利


气虚小便不利 《中医词典》n~o~p~q

气虚小便不利

病证名。见《症因脉治》卷四。因久病、劳倦过度、汗下太过等伤气所致。证见气怯神疲，面色萎黄，言语低微，唇不焦，口不渴，欲小便而解不出，脉细弱。治宜补气为主。肺气不足者，用生脉散。中气不足者，用补中益气汤。膀胱气弱者，用人参车前汤。

上一页：气虚眩运
下一页：气虚痿


气虚痿 《中医词典》n~o~p~q

气虚痿

痿证之一。见《证治汇补·痿躄章》。多由劳倦内伤、饮食失调或久病脾胃气虚，不能充养肌体所致。证见手足痿弱，举动无力。治以补脾益气为主，宜四君子汤。有虚热者，用补气和中汤。气虚有痰者，用六君子汤加苍术、黄柏、竹沥、姜汁。

上一页：气虚小便不利
下一页：气虚脱肛


气虚脱肛 《中医词典》n~o~p~q

气虚脱肛

病证名。小儿肛门脱出，轻者在大便时肛门下脱，便后又慢慢收合，甚者因病延日久，肛门滑脱不收，不能自然收缩。多伴有面色青黄，唇色淡白，指头发冷等。由泻痢日久，中气虚弱，肠薄脂消，使肛门滑脱不收。治宜补气固脱。先服补中益气汤以升提下陷之气，再用真人养脏汤以温补固涩。外用温开水洗净，再用《医宗金鉴》涩肠散（诃子、赤石脂、龙骨、陈茶叶）掺肛门上，药棉揉入。

上一页：气虚痿
下一页：气虚头痛


气虚头痛 《中医词典》n~o~p~q

气虚头痛

病证名。气虚清阳不升所致头痛。见《脉诀·头痛》兼见神疲乏力，饮食无味，脉弱或大而无力，遇劳则头痛更甚。治宜健脾益气，用补中益气汤，四君子汤加黄芪、蔓荆子等。

上一页：气虚脱肛
下一页：气虚痰


气虚痰 《中医词典》n~o~p~q

气虚痰

病证名。因气虚所致的痰证。见《症因脉治》卷二。证见面黄肌瘦，六脉濡缓。治宜健脾益气化痰，方用六君子汤等。

上一页：气虚头痛
下一页：气虚身热


气虚身热 《中医词典》n~o~p~q

气虚身热

病证名。因元气本虚，伤于暑湿所致发热。见《素问·刺志论》：“气虚身热，得之伤暑。”治用清暑益气汤。亦有因饮食劳倦，内伤脾胃而致气虚发热，宜用甘温除热，详见气虚热条。

上一页：气虚痰
下一页：气虚热


气虚热 《中医词典》n~o~p~q

气虚热

病证名。

①脾胃气虚或脾肺气虚而致的虚热。多因饮食劳倦，内伤脾胃，以致气虚火旺，虚热内生。见《杂病源流犀烛·虚损痨瘵源流》：“有气虚热，必兼少气自汗，体倦心烦。”治宜甘温除热，用补中益气汤等方。

②暑湿伤气而致的发热。《素问·刺志论》：“气虚身热，得之伤暑。”伴见四肢困倦，精神疲乏，心烦气促，口渴，自汗，小便黄，脉虚等证。治用东垣清暑益气汤。若暑热之邪耗气伤津，证见身热脉虚，汗多，烦渴较甚，治以清暑热，益气生津，用王氏清暑益气汤等方。

上一页：气虚身热
下一页：气虚淋


气虚淋 《中医词典》n~o~p~q

气虚淋

气淋之一。因气虚所致淋证。见《证治准绳·杂病》：“气虚淋，八珍汤加杜牛膝、黄芩汁煎服。老人气虚亦能淋，参、术中加木通、山栀。”参见气淋条。

上一页：气虚热
下一页：气虚劳复


气虚劳复 《中医词典》n~o~p~q

气虚劳复

病证名。温病瘥后余邪未尽，正气大虚，因劳而复发。见《重订广温热论·温热复症疗法》。证见发热，兼微恶寒，四肢倦怠，无气以动，脉虚右大，舌润无胎。治宜补中益气汤甘温补之，升、柴蜜炙。如兼汗多恶寒，用归芪建中汤。若正气虽虚，而余热未清，其人虚羸少气，气逆欲呕者，竹叶石膏汤加姜汁主之，或陈氏六神汤加银柴胡、地骨皮。

上一页：气虚淋
下一页：气虚咳嗽


气虚咳嗽 《中医词典》n~o~p~q

气虚咳嗽

病证名。气虚引起的咳嗽。多因劳役过度，肺气有伤；或饮食劳倦，中气有损，土不生金所致。证见面黄肌瘦，气怯神离，咳嗽吐痰，痰色清稀，饮食减少。治宜健脾益气补肺，方用四君子汤、参术膏、补中益气汤、琼玉膏、生脉散等。

上一页：气虚劳复
下一页：气虚厥


气虚厥 《中医词典》n~o~p~q

气虚厥

厥证之一。因劳伤气弱，不能运行所致。见《赤水玄珠·厥证门》。其脉细小，宜四君子汤加黄芪、附子，或补中益气汤。

上一页：气虚咳嗽
下一页：气虚经行先期


气虚经行先期 《中医词典》n~o~p~q

气虚经行先期

病证名。属经行先期证型之一。多因素体虚弱，或劳倦过度，饮食失调，或忧思伤脾，脾气虚衰，冲任不固，血失统摄，导致月经先期而下。症见经期提前，经量较多，色淡质稀。面色（白光）白，精神倦怠，身体怕冷，气短懒言，头目眩晕，心悸腿软等，治宜补气摄血，健脾固冲，方用补中益气汤、举元煎等。

上一页：气虚厥
下一页：气虚滑胎


气虚滑胎 《中医词典》n~o~p~q

气虚滑胎

病证名。滑胎证型之一。母体素弱，孕后聚血养胎，中虚化源更为匮乏，中气不足，摄纳无权，冲任不固，不能内载胎元，故而每孕至一定时间即发生堕胎小产。症见腰酸腹胀，胎动下坠，或阴道流血，心悸气短，神疲乏力等，治宜益气安胎以防滑坠，方用举元煎。若腰酸痛甚者，加杜仲、桑寄生；阴道下血者，加阿胶、艾炭。

上一页：气虚经行先期
下一页：气虚喉痛


气虚喉痛 《中医词典》n~o~p~q

气虚喉痛

病证名。见《喉科心法》。症见喉痛并有微红微肿，或不红肿。每遇劳动及服凉药则更甚。兼见食少困倦，少气懒言，唇淡面白，二便调和，身微热，或时热时退，手足心更热。本证乃中气不足，虚火犯上故也。法当补中益气。方用补中益气汤加减。

上一页：气虚滑胎
下一页：气虚腹痛


气虚腹痛 《中医词典》n~o~p~q

气虚腹痛

病证名。中气虚弱的腹痛。见《症因脉治》卷四。证见面色痿黄，言语轻微，饮食减少，时时腹痛，劳动则甚，按之稍减。因久病汗下，久泻伤元，劳形气散，或饥饿损伤，或勉强行房，气道虚损所致。脉多见微弱，或见空大，或见细涩。如气怯神倦，脉微细，宜四君子汤；遇劳痛甚，脉大无力，宜补中益气汤；饮食减少者，宜香砂六君子汤。

上一页：气虚喉痛
下一页：气虚耳鸣


气虚耳鸣 《中医词典》n~o~p~q

气虚耳鸣

病证名。多由气虚或中气下陷导致本病。《灵枢·口问》：“耳者宗脉之所聚也，故胃中空则宗脉虚，虚则下溜，脉有所竭者，故耳鸣。补客主人，手大指爪甲上与肉交者也。”若兼肢体倦怠，食少便溏，上气不足，脉虚无力等症，治宜补益中气。用补中益气汤加减。参见耳鸣条。

上一页：气虚腹痛
下一页：气虚耳聋


气虚耳聋 《中医词典》n~o~p~q

气虚耳聋

病名。《医学准绳六要》：“气虚耳聋，右脉大而无力，或濡而细，证兼倦怠，口中无味等内伤证者，属气虚”。由年老、体弱、病后、劳碌所致者，宜结合全身情况辨证施治之。由气虚所致者，治宜补益中气，方用补中益气汤加减。

上一页：气虚耳鸣
下一页：气虚短气


气虚短气 《中医词典》n~o~p~q

气虚短气

病证名。内伤短气之一。见《症因脉治》卷二。多由本元素弱，劳倦中气或大病后元气耗伤所致。证见气怯神离，言语轻微，气不接续。脉微弱或浮大者，为阳微或真阳外越；脉细数、芤涩，为阴血不足。治宜补气为主，气脱者，急用独参汤；中气不足者，用补中益气汤等；有痰用六君子汤、参橘煎等方。

上一页：气虚耳聋
下一页：气虚喘逆


气虚喘逆 《中医词典》n~o~p~q

气虚喘逆

病证名。见《症因脉治·喘症论》。即气虚喘。详该条。

上一页：气虚短气
下一页：气虚喘


气虚喘 《中医词典》n~o~p~q

气虚喘

病证名。肺气或元气不足所致的气喘。见《证治汇补》卷五。又名气虚喘逆。或因本元素虚，或大病大劳后失于调养，或过服克削之剂，元气大伤，而致气虚喘逆。证见身倦懒怯，言语轻微，久久渐见气不接续，喝喝喘急。《景岳全书·杂病谟》：“气虚之喘十居七八，但察其外无风邪，内无实热而喘者，即皆虚喘之证。如脾肺气虚，上焦微热微渴而作喘者，宜生脉散；如气虚而无热者，用独参汤；若火燥肺金，上焦热甚，烦渴多汗，宜人参白虎汤。”

上一页：气虚喘逆
下一页：气虚不摄


气虚不摄 《中医词典》n~o~p~q

气虚不摄

①病证名。泛指脏气虚统摄失职，可见自汗、遗精、泄泻、遗尿、崩漏、便血等证。治宜固涩，并补其脏气。

②病证名。指气虚不能摄血而见各种出血症状。治宜补脾摄血。

上一页：气虚喘
下一页：气虚痹


气虚痹 《中医词典》n~o~p~q

气虚痹

病证名。气虚阴盛所致的痹症。《医学入门·痹风》：“气虚痹者，关节不充，一身如从水中出，阳虚阴盛也。四君子汤加肉桂、生附，或川附丸。”麻木重着者，用神效黄芪汤加减。

上一页：气虚不摄
下一页：气虚崩漏


气虚崩漏 《中医词典》n~o~p~q

气虚崩漏

病证名。崩漏证型之一。多因素体虚弱，或忧思不解，或饮食劳倦，以致损伤脾气，气虚下陷，统摄无权，冲任失约，致成崩漏。症见经行下血量多或淋漓不断，色淡质稀，神疲气短，不思饮食等。治宜补气固摄，方用举元煎或补中益气汤。血多加阿胶、艾叶炭、乌贼骨；若血流不止，两目昏暗或眩晕跌仆，脉细弱者，用固本止崩汤。

上一页：气虚痹
下一页：气虚


气虚 《中医词典》n~o~p~q

气虚

证名。

①脏腑正气虚弱。《景岳全书·传忠录》：“如心气虚则神有不明，肺气虚则治节不行，脾气虚则食饮不能健，肝气虚则魂怯而不平，肾气虚则阳道衰而精少志屈，胃气虚则仓廪匮而并及诸经，三焦虚则上中下俱失其职，命门虚则精气神总属无根。”

②指肺气虚。《素问·通评虚实论》：“气虚者，肺虚也。”

③指脾肺气衰。《杂病源流犀烛·虚损痨瘵源流》：“气虚者，脾肺二经虚也。或饮食，或劳倦，气衰火旺，四肢困热，无气以动，懒于言语，动作喘乏，自汗心烦，心温补中气。”

上一页：气虚崩漏
下一页：气心痛


气心痛 《中医词典》n~o~p~q

气心痛

证名。因诸气郁滞及七情过极而致心痛。痛时隐隐闷结，胸臆相引，得嗳觉宽，甚则痛连胁肋，呕逆恶心，吐不得出，坐卧不安，奔走狂叫。《张氏医通·心痛胃脘痛》治气郁脉沉伏，或结或弦，胸中气壅，攻刺胀痛者，用沉香降气散。中气虚，按之则痛定者，二陈汤加炮姜。病久服耗气药太过，脉大或数无力，六君子汤加炮姜。

上一页：气虚
下一页：气泻


气泻 《中医词典》n~o~p~q

气泻

病证名。又称气泄。气机郁滞及七情过极所致泄泻。见《证治要诀·大小腑门》。每见肠鸣，气走胸膈，痞闷腹急而痛，泻则腹下须臾又急，亦有腹急气塞而不通等证。治宜行气和中，用大七香丸、解肝煎、痛泻要方、排气饮、五膈宽中散、震灵丹等方。

上一页：气心痛
下一页：气消


气消 《中医词典》n~o~p~q

气消

病证名。心肺之气因悲而消减之证。九气之一。《素问·举痛论》：“悲则气消。”详九气条。

上一页：气泻
下一页：气陷血崩


气陷血崩 《中医词典》n~o~p~q

气陷血崩

病证名。属血崩症型之一。为气虚血崩症型之发展。多因素体脾虚，或思虑过度，或饮食劳倦，损伤脾气，脾虚下陷，统摄失司，致冲任不固而致崩漏。症见下血量多，色淡质稀，困倦乏力，怠惰嗜卧，动则气短而血下更多，纳呆便溏等，治宜补气升阳为主，方用举元煎，或补中益气汤（重用人参、黄芪）加乌贼骨、棕榈炭、煅牡蛎等，以固涩止血。若见汗出肢冷，昏不知人，脉微欲绝者，为气陷血脱之危候，急煎独参汤，或加附子，以回阳救逆。方宜频服。

上一页：气消
下一页：气陷泄泻


气陷泄泻 《中医词典》n~o~p~q

气陷泄泻

病证名。因中气亏损，气虚下陷所致泄泻。证见食后即泻，完谷不化，食减，消瘦，困倦，脱肛，自汗等。《医略六书·杂病证治》治气陷泄泻，用补中益气汤加羌、防。久泻脱肛，补中益气汤加粟壳、乌梅、五味、肉果。若大泻气脱，口眼俱闭，呼吸欲绝，急灸气海穴，进大剂参附温补。

上一页：气陷血崩
下一页：气下


气下 《中医词典》n~o~p~q

气下

病证名。因恐惧而致气下陷。九气之一。《素问·举痛论》：“恐则气下。”《素问·奇病论》：“其母有所大惊，气上而不下。”详九气条。

上一页：气陷泄泻
下一页：气郄


气郄 《中医词典》n~o~p~q

气郄

经穴别名。出《针灸大全》。即长强。见该条。

上一页：气下
下一页：气味阴阳


气味阴阳 《中医词典》n~o~p~q

气味阴阳

中药学名词。指药物四气、五味和升降浮沉的阴阳属性。四气中的热、温属阳；寒、凉属阴。五味中的辛、甘、淡属阳；酸、苦、咸属阴。升、浮属阳；沉、降属阴。《素问·阴阳应象大论》：“辛甘发散为阳，酸苦涌泄为阴。”

上一页：气郄
下一页：气味


气味 《中医词典》n~o~p~q

气味

中药学名词。即性味。指药物寒、热、温、凉四气和辛、甘、酸、苦、咸五味的基本属性，它们直接影响药物的作用与效能。

上一页：气味阴阳
下一页：气为血帅


气为血帅 《中医词典》n~o~p~q

气为血帅

生理学名词。指气对血的推动、统摄和化生的作用。气为阳是动力，血为阴是基础。气行血亦行，气虚血亦虚，气滞血亦滞，脾气虚则血失统摄而溢，气火盛则迫血妄行而泄。《本草纲目》卷五十二：“故曰气者血之帅也。气升则升，气降则降；气热则行，气寒则凝。”治疗上，补气摄血、行气活血、益气固脱等都是这种理论的运用（《血证论》）。

上一页：气味
下一页：气痛


气痛 《中医词典》n~o~p~q

气痛

病证名。气滞三焦所致疼痛。出《灵枢·五色》。气滞上焦，则为心胸痞痛，宜枳橘汤、清膈苍莎丸；气滞中焦，则为腹胁刺痛，宜木香破气散、撞气阿魏丸；气滞下焦，则为疝瘕、腰痛，宜四磨汤、木香 槟榔丸；气滞于内，则为癖积疼痛，宜化积丸、三棱散；气滞于外，则为遍身刺痛，或浮肿，或（月真）胀，宜流气饮子、木香流气饮。

上一页：气为血帅
下一页：气痰


气痰 《中医词典》n~o~p~q

气痰

痰证之一。

①即燥痰。《医宗必读·痰饮》：“在肺经者，名曰燥痰。又名气痰。”

②梅核气类病证。《医学入门》卷五：“七情痰滞咽膈，多胸，胁痞满，名曰气痰。”又曰：“七情郁成，咯出不出，咽之不下，形如破絮，或如梅核，四七汤；久者换苏子加黄芩、山栀、海石、三仙丸、千金指迷丸。”

③素有痰疾，因气恼而喘咯咳唾的病证。《泰定养生主论》：“气痰者，因事逆意而然也。皆素抱痰疾者，因风寒气热味，而喘咯咳唾。”

上一页：气痛
下一页：气胎


气胎 《中医词典》n~o~p~q

气胎

病名。假孕症型之。《续名医类案》卷二十四：“因当经着气伤肝，久郁冲于血海，似怀胎而无形，此名气胎。”多因平素性躁多怒，肝气郁结，气血运行不畅，冲任胞脉阻滞所致。症见经闭腹大，状如怀孕。治宜疏肝理气行血，方用逍遥散加木香、香附、川芎等。

上一页：气痰
下一页：气嗽


气嗽 《中医词典》n~o~p~q

气嗽

病证名。肺虚邪气壅塞所致咳嗽。见《肘后备急方》。《太平圣惠方》卷四十六：“肺主于气，若肺虚，则风寒入于经络，而成咳嗽也。”治用干姜散、五味子散等。亦可由宿热及饮食伤热，而致久嗽肺虚。《外台秘要》卷九：“肺气嗽者，不限老少，宿多上热，后因饮食将息伤热，则常嗽不断，积年累岁，肺气衰，便成气嗽。”七情郁结，劳伤脾肺亦可引起本病。《杂病源流犀烛·咳嗽哮喘病源流》：“气嗽，七气积伤成咳也。其脉浮洪滑数，心兼上气喘急，痰涎凝结，或如败絮，或如梅核，滞塞咽喉，吐不出，咽不下。多因七情郁结，或劳伤脾肺。”治宜团参饮子、苏子降气汤、星香丸。

上一页：气胎
下一页：气烁


气烁 《中医词典》n~o~p~q

气烁

病证名。指正气为邪气所消烁。《素问·生气通天论》：“魄汗未尽，形弱而气烁。”

上一页：气嗽
下一页：气水肿


气水肿 《中医词典》n~o~p~q

气水肿

病证名。消肿之一。肺肾不足，水气留滞皮肤的病证。《太平圣惠方》卷五十四：“夫肾主水，肾虚则水妄行；肺主气，肺虚则卫气不能循环。水之与气，留滞皮肤，令身体四肢肿满，故名气水肿也。”证见肿满喘急，大小便涩，胸胁烦闷等。治用大腹皮散、猪苓散、木香圆等方。

上一页：气烁
下一页：气水


气水 《中医词典》n~o~p~q

气水

古病名。十水之一。见《中藏经·论水肿脉证生死候》：“气水者，其根在大肠，其状乍来乍去，乍盛乍衰者是也。此良由上不下通，关窍不利，气血痞格，阴阳不调而致之也。”

上一页：气水肿
下一页：气衰呕吐


气衰呕吐 《中医词典》n~o~p~q

气衰呕吐

病证名。见清·罗应章《经验医库》。脾胃气虚不化所致。证见呕吐，面白唇淡，形寒胃冷，口渴不欲饮水。治宜健脾气，用加减六君子汤。

上一页：气水
下一页：气收


气收 《中医词典》n~o~p~q

气收

病证名。因寒所致卫气、脏气收聚之证。九气之一。《素问·举痛论》：“寒则气收。”《杂病源流犀烛·诸气源流》：“有气收、胸寒上喘，腹胀不和者，宜分气紫苏饮。”参见九气条。

上一页：气衰呕吐
下一页：气食泄


气食泄 《中医词典》n~o~p~q

气食泄

病证名。《不居集》卷二十一：“气食泄，腹痛下无休时，去如蟹渤者，气食交并而作泄也。”《世医得效方》治气痢泄如蟹渤，用牛乳汤、异香散、木香匀气散等方。

上一页：气收
下一页：气胜形


气胜形 《中医词典》n~o~p~q

气胜形

病证名。指一种形气相失的病证。人体以元气为本，元气充足虽形体瘦小，仍属健康。若因疾病的缘故，形肉大脱，喘急气满，元气无所依附者，为气胜形，是垂危之候。《灵枢·寿夭刚柔》：“平人而气胜形者寿，病而形肉脱、气胜形者死，形胜气者危矣。”

上一页：气食泄
下一页：气舍


气舍 《中医词典》n~o~p~q

气舍

①经穴名。出《针灸甲乙经》。属足阳明胃经。在颈部，当锁骨内侧端的上缘，胸锁乳突肌的胸骨头与锁骨头之间。布有锁骨上神经前支，舌下神经袢肌支及颈前静脉，深层为颈总动脉。主治咽喉肿痛，颈项强急，咳嗽，气喘，瘿瘤，瘰疬等。直刺0.3-0.5寸，不宜深刺。艾条灸3-5分钟。

②经穴别名。出《针灸甲乙经》。《铜人腧穴针灸图经》作气合。即脐中。见该条。

上一页：气胜形
下一页：气少


气少 《中医词典》n~o~p~q

气少

病证名。亦称气短。呼吸无力或浅表、急促的症状，病人自感气的交换不足。由气虚所致。治宜益气。

上一页：气舍
下一页：气上


气上 《中医词典》n~o~p~q

气上

病证名。气逆冲上。九气之一。《素问·举痛论》：“怒则气上。”详九气条。

上一页：气少
下一页：气疝


气疝 《中医词典》n~o~p~q

气疝

病名。指因气郁而发疝者。其证约有三，一见《诸病源候论》卷二十，该书所论五疝、七疝内均包含有气疝。其因“皆由脏腑虚弱，饮食不节，气血不和，寒温不调之所生也。”“腹中乍满乍减而痛，名曰气疝。”治宜理气为主，内服用荔香散。二指因气郁而发作之阴囊坠痛，或兼有少腹结滞不适，大便秘结、小便涩难，遗尿，腹胀满等症状。此证则治宜疏肝理气，内服导气汤，或用天台乌药散。若气虚者，可选用补中益气汤。三者系指小儿偏气。《儒门事亲》：“或小儿亦有此疾，俗名曰偏气。”其一可能系一般气郁所致之腹痛者；其二则含有阴囊、睾丸之疾患所作者；其三或即小儿之腹股沟斜疝者。

上一页：气上
下一页：气色门户


气色门户 《中医词典》n~o~p~q

气色门户

诊断学术语。出《望诊遵经》。气色，指五脏的精气及反映于面部色泽；门户，指五脏在面部分属部位。五脏各有主色和分部，前人根据五行相生相克的理论，从面部一定部位的色泽变化，以推测五脏的病变及预后。这种诊法，须四诊合参，全面分析，才合实际。

上一页：气疝
下一页：气散腹胀


气散腹胀 《中医词典》n~o~p~q

气散腹胀

病证名。真气耗散所致腹胀。见《症因脉治》卷三。证见时胀时退，气怯言微，目慢神清，静则稍减，动则胀急。多因劳累太过，中气受伤，或久病缠绵，元气受损，真气散乱所致。治宜补气敛气为主，气怯言微，宜生脉散；动作胀急，静则稍减，宜戊己汤加敛气药；气不归元，宜都气丸、纳气丸；气虚极，宜四君子汤。参见橘煎等方。

上一页：气色门户
下一页：气乳


气乳 《中医词典》n~o~p~q

气乳

病证名。见《证治准绳·幼科》。乳母忧思气结哺儿，令儿致病。因思则伤脾，儿饮其乳，则病吐泻腹胀，面黄而啼。宜乳母与病儿同治，乳母服逍遥散以解肝郁，病儿服香砂六君子丸以健脾消胀。

上一页：气散腹胀
下一页：气热不得卧


气热不得卧 《中医词典》n~o~p~q

气热不得卧

病证名。气分受邪热所致不寐症。昼则发热，夜则身凉，是阳气伤于阳分而不得卧；昼则发热烦躁，夜亦发热烦躁，是气受邪热，重阳无阴而不得卧。如左脉浮数，宜羌活败毒散加黄柏、知母；左关数大，宜柴胡饮子；右关洪数，宜白虎汤；骨节烦热，宜地骨皮散。

上一页：气乳
下一页：气怯


气怯 《中医词典》n~o~p~q

气怯

病证名。指胆气虚怯出现惊慌诸症，如气短、心烦、失眠、惊悸不安、口苦、恶心等。因中气不足，脾虚生痰，或痰湿挟热，阻碍胆汁疏泄和肝气生发所致。治宜补气安神。

上一页：气热不得卧
下一页：气迫


气迫 《中医词典》n~o~p~q

气迫

病因病理学名词。指气候失常，不能应时而至，成为致病因素。《素问·六节脏象论》：“至而不至，此谓不及，则所胜妄行，而所生受病，所不胜薄之也，命曰气迫。”

上一页：气怯
下一页：气痞


气痞 《中医词典》n~o~p~q

气痞

病证名。

①表邪因误下入里，无形之邪结于心下，按之柔和不痛的痞症。《伤寒论·辨太阳病脉证并治》：“脉浮而紧，而复下之，紧反入里，则作痞，按之自濡，但气痞耳。”

②气膈。多因忧思郁结所致。证见腹皮里微痛，心下痞满，不思饮食。六朝时医家谓之气膈。初起理气和营，解郁消痞，用木香化滞汤等；日久虚中挟实，兼见肢体懒倦，宜健脾行滞，用枳实消痞丸。

上一页：气迫
下一页：气呕


气呕 《中医词典》n~o~p~q

气呕

病证名。因七情伤感、盛怒气逆所致呕吐。见《三因极一病证方论》卷十一：“病者心膈胀满，气逆于胸间，食入即呕，呕尽却快，名曰气呕。”治宜降气和中，可选用茱萸人参汤、薷香汤、丁香透膈散、五膈宽中汤等方。

上一页：气痞
下一页：气逆失血


气逆失血 《中医词典》n~o~p~q

气逆失血

病证名。气逆而致呕血。多因情志过分激动，肝火随气上逆所致。常伴见胸胁满痛、烦躁而渴等症。可用小乌沉汤加芍药、生地、丹皮、黄芩、黄连。

上一页：气呕
下一页：气逆难产


气逆难产 《中医词典》n~o~p~q

气逆难产

病名。又名气结难产。见《傅青主女科》卷下“气逆难产五十九”。指因气逆造成胎儿不能产出。多因产妇临蓐心怀恐惧，恐则神怯，怯则气下而不能升，气既不升，则上焦闭塞而气逆，气逆不行，小儿转动无力，以致临蓐数日，儿头尚未到产门不能下生。治宜利气安神，调畅气机。并应安慰产妇，使其不忧虑焦烦，方用舒气散（人参、当归、川芎、白芍、紫苏梗、牛膝、陈皮、柴胡、葱白）。

上一页：气逆失血
下一页：气逆耳聋


气逆耳聋 《中医词典》n~o~p~q

气逆耳聋

病名。《济生方》卷五：“大抵气逆耳聋尚易治。”《证治准绳·杂病》“气逆耳聋有三，肝与手太阳少阳也，经云，肝气逆则头痛、耳聋不聪、颊肿；……手太阳气厥而耳聋者，其候聋而耳内气满也；手少阳气厥而耳聋者，其候耳内浑浑焞焞。此皆气逆而聋也。治宜四物汤吞龙荟丸降火及复元通气散调气是也。”参见耳聋条。

上一页：气逆难产
下一页：气逆


气逆 《中医词典》n~o~p~q

气逆

病证名。

①脏腑经脉之气逆乱失和之证。九气之一。《素问·举痛论》：“怒则气逆。”详见九气条。

②火热之气逆乱上冲之证。《杂病源流犀烛·诸气源流》：“气逆，火病也。”“皆由火热上冲，气不得顺之所致也。然则治逆，惟有散火，而散火必先降气，气降则火自清，火清而逆自平也。”气逆亦可由痰壅、食积、形寒饮冷、上实下虚等因所致。参见气病等条。

上一页：气逆耳聋
下一页：气纳三焦


气纳三焦 《中医词典》n~o~p~q

气纳三焦

子午流注针法用语。与血纳包络相对。《针灸大全》：“三焦乃阳气之父，包络乃阴血之母。”“阳干注腑，甲、丙、戊、庚、壬而重见者，气纳于三焦”。意指当阳干的重见时，分别按生成的关系取三焦经的五输穴。如甲日于甲戍时开胆经的井穴，至甲申时重见甲，取三焦经荥（水）穴。甲属木，为水生木关系。

上一页：气逆
下一页：气秘


气秘 《中医词典》n~o~p~q

气秘

病证名。气滞或气虚所致的便秘。见《济生方·大便》。多因七情郁结，气壅大肠，或中气不足，传送无力所致。气滞者证见心腹胀满，胁肋刺痛，欲便不得便。气虚者证见言语无力、神思倦怠，大便不出。气滞者破结导滞，木香、槟榔、枳壳、陈皮、杏仁等类。气虚者，补而行之，而不宜破。朱丹溪治肺气不降之气秘，用枳壳、沉香、诃子、杏仁等；老人虚人津液少者，用胡麻、麻仁、阿胶等。《杂病源流犀烛·大便秘结源流》治气秘气不升降，谷气不行，善噫者，用苏子降气汤加枳壳。

上一页：气纳三焦
下一页：气门


气门 《中医词典》n~o~p~q

气门

①解剖结构名。又名鬼门。即汗毛孔。汗孔是阳气散泄的门户，故称。《素问·生气通天论》：“故阳气者，一日而主外，……日西而阳气已虚，气门乃闭。”

②经外穴名。见《千金要方》。位于腹正中线脐下3寸，旁开3寸处。主治产后恶露不止，崩漏，不孕症，尿闭等。直刺1.5-3寸。灸3-7壮或5-15分钟。

③子户穴别名。出《世医得效方》。

上一页：气秘
下一页：气厥头痛


气厥头痛 《中医词典》n~o~p~q

气厥头痛

病证名。因情志触发，气逆于上所致的头痛。见《丹溪心法附余·风热门》。证见头痛，头目昏眩，胸腹胀满，呕吐酸水等。治宜理气解郁，用芎乌散加味。

上一页：气门
下一页：气厥


气厥 《中医词典》n~o~p~q

气厥

①厥证之一。中气衰竭，或气机怫郁上逆所致厥证。见《景岳全书·杂症谟》。气虚气实，皆能致厥。气虚卒倒者，必形气索然，色清白，身微冷，脉微弱，为气脱之证，宜参、芪、归、术、地黄、枸杞、大补元煎之属，甚者治以回阳饮、独参汤。气实而厥者，形气愤然勃然，脉沉弦而滑，胸膈喘满，为气逆之证，治宜排气饮，或四磨饮，或八味顺气散、苏合香丸之类，先顺其气，然后随其虚实而调理之。气厥亦称中气。《证治要诀·厥》：“气厥，即中气。”

②病理名词。指气逆。《素问·气厥论》：“胆移热于脑，则辛頞鼻渊，鼻渊者，浊涕下不止也，传变衄衊瞑目，故得之气厥也。”

上一页：气厥头痛
下一页：气绝


气绝 《中医词典》n~o~p~q

气绝

病证名。十二经脏气衰竭败绝的病证。见《难经·二十四难》。足少阴气绝，即骨枯。足太阴气绝，则脉不荣。足厥阴气绝，即筋缩引卵与舌卷。手太阴气绝，即皮毛焦。手少阴气绝，则脉不通。三阴气俱绝者，则目眩转目瞑。六阳气俱绝者，则阴与阳相离，绝汗乃出，大如贯珠。《备急千金要方·肺脏》：“扁鹊曰，气绝不治，喘而汗出，二日死。气应于手太阴，太阴气绝，则皮毛焦，气先死矣。”参见气极、脉绝条。

上一页：气厥
下一页：气结难产


气结难产 《中医词典》n~o~p~q

气结难产

病名。出《续广达生篇》。即气逆难产。详参该条。

上一页：气绝
下一页：气结腹胀


气结腹胀 《中医词典》n~o~p~q

气结腹胀

病证名。气机郁结所致腹胀。见《症因脉治》卷三。证见胸腹凝结作胀，胀而不休，或胸前饱闷，或小腹胀急。多因恼怒伤肝，肝气怫郁，或思虑伤脾，脾气郁结，气血凝滞所致。治宜理气解郁为主。若攻冲刺痛，宜四七汤。寒凝结胀，宜厚朴汤。胸前饱闷，宜枳桔平胃散。小腹胀急，宜青皮散。小便涩滞，宜木通饮。

上一页：气结难产
下一页：气结腹痛


气结腹痛 《中医词典》n~o~p~q

气结腹痛

病证名。气滞郁结所致腹痛。亦称气滞腹痛。见《症因脉治·腹痛论》。证见胸腹胀满，痛应心背，失气则痛减，气闭则痛甚。多因七情郁结，气食相凝，用力迸气及起居不慎所致。治宜调气散结为主。心腹胀者，宜枳朴香砂汤、木香调气散。痛应背心，气结痰凝者，宜二陈四七汤。气食相凝，中气郁结者，宜调气散。气结便实，脉数应下者，宜厚朴 大黄汤。脉迟应下者，宜煮黄丸。郁伤肝脾之络，致败血瘀留，遇劳役伤怒，腹痛即发者，宜辛通润血，用桃仁、桂枝、薤白、穿山甲等药。

上一页：气结腹胀
下一页：气结


气结 《中医词典》n~o~p~q

气结

病证名。气分郁结之证。九气之一。《素问·举痛论》：“思则气结。”《杂病源流犀烛·诸气源流》：“有气结，痰在喉间吞吐不得，膈痞呕恶者，宜四七汤。”参见九气条。

上一页：气结腹痛
下一页：气街


气街 《中医词典》n~o~p~q

气街

①脉气所行径路名。指经脉之气汇聚和流通的共同通道，其范围超出经脉主干之外。分四气街。《灵枢·卫气》：“胸有气街，腹有气街，头有气街，胫有气街。故气在头者，止之于脑；气在胸者，止之膺与背腧；气在腹者，止之背腧与冲脉于脐左右之动脉者；气在胫者，止之于气街与承山、踝上以下。”所述脉气流经头部的，都通至脑；脉气流经胸部的，都通至胸和背腧；脉气流经腹部的，都通至背腧和冲脉；脉气流经下肢的，都通至腹股沟及承山、踝上下等部。说明了经络在头面、胸、腹、胫各部的分段联系。

②指气冲部，当股动脉经行腹股沟处。如足阳明胃经“入气街”中即指此。

③气冲穴的别名。见该条。

上一页：气结
下一页：气脚


气脚 《中医词典》n~o~p~q

气脚

病名。指情志因素或寒热邪毒所致之脚膝病证。《中藏经·论脚弱状候不同》：“人之喜怒忧思，寒热邪毒之气，自内而注入于脚，其状类诸风、历节、偏枯、痈肿之证，但入于脚膝，则谓之气脚也。”与脚气之病邪从外而入于脚，从足而入于脏者不同。

上一页：气街
下一页：气交


气交 《中医词典》n~o~p~q

气交

指阴阳二气的交会。《素问·四气调神大论》：“天地气交，万物华实。”

上一页：气脚
下一页：气急喘


气急喘 《中医词典》n~o~p~q

气急喘

证名。喘急无痰。见《丹溪心法·喘》：“气急喘者，呼吸急促而无痰声。”

上一页：气交
下一页：气极


气极 《中医词典》n~o~p~q

气极

病证名。以气虚为主证的劳伤虚损重证。六极之一。因脏气不足，正虚邪袭所致。见《诸病源候论·虚劳病诸候》：“气极，令人内虚，五脏不足，邪气多，正气少，不欲言。”偏虚者，证见短气不能言，入晚甚，乏力，皮毛焦，治宜益气，用诃黎勒丸、钟乳石散、益气丸等方。偏实者，证见喘急胸满，易怒，心腹胀满，口燥咽干，发热，唾血等，用麻黄散、前胡汤等方。

上一页：气急喘
下一页：气积


气积 《中医词典》n~o~p~q

气积

病证名。九积之一。因气机郁滞成积。见《儒门事亲》卷三：“气枳，噫气痞塞，木香、槟榔之类，甚则枳壳、牵牛。”因忧思郁怒，久不得解所致。证见胸闷痞塞，嗳气则舒，胁腹膨胀，或痞块时隐时现，或游走不定等。治宜疏肝理气为主，方用大七气汤，或四逆散加香附、郁金、青皮、陈皮。本证可见于慢性胃炎、胃肠功能紊乱、慢性胆囊炎等疾病。

上一页：气极
下一页：气机不利


气机不利 《中医词典》n~o~p~q

气机不利

病因病理学术语。泛指脏腑功能活动失调。通常用以说明脏腑气化过程中，升清降浊机能紊乱，因而产生呃逆、胸脘痞闷、腹胀、腹痛、二便失调等。

上一页：气积
下一页：气机


气机 《中医词典》n~o~p~q

气机

生理学名词。泛指功能活动，用以概括各脏器官的生理性或病理性活动。如气机失调，气机阻滞等。

上一页：气机不利
下一页：气会


气会 《中医词典》n~o~p~q

气会

八会穴之一。《难经·四十五难》：“气会三焦外一筋，直两乳内也。”所指为膻中穴。膻中位于两乳之间，内部为肺，肺主气，诸气皆属于肺，凡属气分病症，皆可酌情取用。参见八会穴条。

上一页：气机
下一页：气黄


气黄 《中医词典》n~o~p~q

气黄

病名。三十六黄之一。见《太平圣惠方》卷五十五：“气黄者，上气心闷，腹胁胀痛，两脚冷疼，睡卧不安，小便淋涩，状似脾黄。”《圣济总录》卷六十一：“气黄，病人初得，先从两脚黄肿，大小便难，心中战悸，面目虚黄，不能食。”治用灸烙法，内服葫芦饮方。

上一页：气会
下一页：气缓


气缓 《中医词典》n~o~p~q

气缓

心气舒缓。九气之一。《素问·举痛论》：“喜则气缓。”详九气、喜气条。

上一页：气黄
下一页：气化不利


气化不利 《中医词典》n~o~p~q

气化不利

病证名。又称气化无权。指由于阳气不足，不能使体内生化机能畅旺，而致消化、吸收不良，影响气、血、精、液等的化生和体液代谢产物的排除。狭义的常指由阳虚而引起水液代谢机能障碍，致痰饮内停，水湿不化，小便不利等症。其中，实证病多在腑，与膀胱、三焦有关；虚证病多在脏，与肺、脾、肾有关。

上一页：气缓
下一页：气化


气化 《中医词典》n~o~p~q

气化

生理学名词。泛指阴阳之气化生万物。通常表示生理性的气机运行变化。如脏腑的功能、气血的输布、经络的流注等。又专用于概括某些器官的特殊功能，如三焦对体液的调节称“三焦气化”，膀胱的排尿功能称“膀胱气化”。《素问·灵兰秘典论》：“膀胱者，……气化则能出矣。”

上一页：气化不利
下一页：气户


气户 《中医词典》n~o~p~q

气户

经穴名。出《针灸甲乙经》。属足阳明胃经。在胸部，当锁骨中点下缘，距前正中线4寸。布有锁骨上神经及胸前神经的分支和胸肩峰动、静脉分支，上方为锁骨下静脉。主治咳嗽，气喘，胸胁胀满，吐血，呃逆等。斜刺0.3-0.5寸，不宜深刺。艾炷灸1-3壮；或艾条灸5-10分钟。

上一页：气化
下一页：气喉


气喉 《中医词典》n~o~p~q

气喉

解剖学名称。《喉风论》：“……喉通天气，呼吸之道也，俗名气喉。”即喉。详该条。

上一页：气户
下一页：气合


气合 《中医词典》n~o~p~q

气合

经穴别名。见《铜人腧穴针灸图经》。即脐中。见该条。

上一页：气喉
下一页：气耗


气耗 《中医词典》n~o~p~q

气耗

病证名。内气耗损之证。九气之一。《素问·举痛论》：“劳则气耗。”详九气条。

上一页：气合
下一页：气海俞


气海俞 《中医词典》n~o~p~q

气海俞

经穴名。出《太平圣惠方》。属足太阳膀胱经。在腰部，当第3腰椎棘突下，旁开1.5寸。布有第二腰神经后支的外侧皮支和第二腰动、静脉后支。主治腰痛，月经不调，痛经，痔漏下血，下肢瘫痪等。直刺1-1.5寸。艾炷灸5-10壮；或艾条灸10-20分钟。

上一页：气耗
下一页：气海


气海 《中医词典》n~o~p~q

气海

①人体部位名。有上下之分。膻中为上气海，是宗气所聚之处。《灵枢·海论》：“膻中者，为气之海。”丹田为下气海（《类经附翼》）。

②经穴名。出《针灸甲乙经》。别名脖胦、下盲、下气海。属任脉。盲之原穴。在下腹部。前正中线上，当脐中下1.5寸。布有第十一肋间神经前皮支，腹壁浅动、静脉分支和腹壁下动、静脉分支。主治虚脱，厥逆，腹痛，泄泻，月经不调，痛经，崩漏，带下，遗精，阳痿，遗尿，疝气及尿潴留，尿路感染，肠梗阻等，具有强壮作用。直刺1-1.5寸。艾炷灸5-10壮；或艾条灸15-30分钟。

上一页：气海俞
下一页：气关


气关 《中医词典》n~o~p~q

气关

①小儿指纹的诊断部位之一。出《幼科全书》。又名中关。指纹伸延至食指第二节为气关，表示病邪较重。

②推拿部位名。指三关之一。位于食指中段指节的腹面。用揉法可行气通窍。《保赤推拿法·揉气关法》：“气关，在食指正面第二节，揉之，行气通窍。”参见指三关条。

上一页：气海
下一页：气鼓法


气鼓法 《中医词典》n~o~p~q

气鼓法

正骨法。用于胸部肋骨个别骨折或错位手法复位之方法。其法令患者仰卧，背部垫高，命患者用力进行深呼吸，同时手术助手以双手按压患者腹部，使患者之胸腔大量充气，此时手术者则按压骨折、错位处突出之骨端。如此，则借“鼓气”之内力与手术者所加之外力将骨折或错位而内陷之骨端鼓出与外突之骨端并合，以达到整复原位之目的。然后即可固定治疗。

上一页：气关
下一页：气鼓


气鼓 《中医词典》n~o~p~q

气鼓

病证名。鼓胀之一。

①气机郁滞所致鼓胀。见《万病回春·鼓胀》：“中空无物，有似于鼓，小便短涩不利，其病胶固，难以治疗，用分消汤加减。”

②气虚所致全身肿胀。见《石室秘录·内伤门》：“气臌乃气虚作肿，似水臌而非水臌也。其症一如水鼓之状，但按之皮肉不如泥耳。必先从脚面肿起，后渐渐肿至上身，于是头面皆肿者有之。”治以健脾行气加利水之药，方用消气散。勿以水臌法治之。并禁食盐。

上一页：气鼓法
下一页：气功推拿


气功推拿 《中医词典》n~o~p~q

气功推拿

推拿方法之一。即运气按摩。见该条。

上一页：气鼓
下一页：气功


气功 《中医词典》n~o~p~q

气功

近代养生术语。是运用意识的作用，对人体生命过程实行自我调节、自我控制，从而协调身心关系，祛病强身，延年益寿的一种自我身心锻炼法。调身、调息、调心为气功的三要素。《太清调气经》：“服气功余暇，取静室无人处散发脱衣。”《延陵君修养大略》：“此言无可救者，只谓气功已晚，自我之事不及矣。”《中山玉匮服气经》：“气功妙篇、气术之道略同，专其精通，则世一、二。”中国传统气功渊远流长，内容极其丰富。古代的导引、吐纳、服气、胎息、存思、守一、内视、坐忘、心斋、内丹、止观等，都属于气功范畴。可分为动功与静功，以静功为主。道、释、儒、医等各家对气功都有深入探索，流派纷呈争艳，又互为影响融通。

上一页：气功推拿
下一页：气膈


气膈 《中医词典》n~o~p~q

气膈

五膈之一。见《肘后备急方》卷四。因恼怒太过，肝木乘脾所致膈证。《诸病源候论·五鬲气候》：“气鬲之为病，胸胁逆满，咽塞，胸鬲不通，恶闻食臭。”或见大小便闭涩，不时吐逆等症。治用七气汤、四七汤等方。若见脾胃久冷，心腹痞满，饮食无味，面色萎黄等，可用《圣惠》沉香丸。

上一页：气功
下一页：气高


气高 《中医词典》n~o~p~q

气高

证名。胸满气喘不平，义同息高。出《素问·脉要精微论》：“上盛则气高。”上盛或因病邪壅阻而致肺气胀满；或因真阳不固而上浮，见下虚上盛之证。

上一页：气膈
下一页：气疳


气疳 《中医词典》n~o~p~q

气疳

出《小儿药证直诀》。即肺疳。详该条。

上一页：气高
下一页：气府


气府 《中医词典》n~o~p~q

气府

经穴别名。出《针灸甲乙经》。即京门。见该条。

上一页：气疳
下一页：气分证


气分证 《中医词典》n~o~p~q

气分证

病因病理学名词。指温热病的化热阶段。临床以发热不恶寒，舌苔转黄为特点。多从卫分证转来，或由伏热内发。病机以中焦阳明（胃、肠），也包括肺、脾、胆等脏腑。如热结胃肠则口渴引饮，大便秘结或下利；湿热交阻中焦脾胃，则胸闷脘满、舌苔腻滞；热郁于肺则鼻煽气促、咳嗽痰黄；或热毒壅盛；或邪传少阳等。

上一页：气府
下一页：气分寒


气分寒 《中医词典》n~o~p~q

气分寒

病证名。指寒在气分者，多与素体脾胃阳虚有关。宜桂枝加附子汤，或桂枝加芍药人参新加汤之类。

上一页：气分证
下一页：气分


气分 《中医词典》n~o~p~q

气分

①泛指气的范围及其病证。

②病证名。指温热病卫气营血辨证的实热阶段。以中焦阳明为主，包括肺、胆、脾、胃、大肠等脏腑，范围较大。参见气分证条。

③病证名。出《金匮要略》。指寒气乘阳之虚而结于气分之病。《诸病源候论·气病诸候》：“夫气分者，由水饮搏于气，结聚所成，气之流行，常无壅滞，若有停积水饮搏于气，则气分结而住，故云气分。”

上一页：气分寒
下一页：气反


气反 《中医词典》n~o~p~q

气反

①病因病理学术语。指上下内外之病气相反。《素问·五常政大论》：“气反者，病在上，取之下；病在下，取之上；病在中，旁取之。”张志聪注：“气反者，谓上下内外之病气相反也。如下胜而上反病者，当取之下，上胜而下反病者，当取之上，外胜而内反病者，当取之外旁。”

②《内经》取穴法之一。指取穴与病所相反。《素问·五常政大论》：“气反者，病在上，取之下；病在下，取之上；病在中，旁取之。”《类经》：“气反者，本在此而标在彼也。其病既反，其治亦宜反。故病在上取之下，谓如阳病者治其阴，上壅者疏其下也；病在下取之上，谓如阴病者治其阳，下滞者宣其上也；病在中旁取之，谓病生于内而经连乎外，则或刺、或灸、或熨、或按而随其所在也。”又《灵枢·卫气失常》：“其气积于胸中者，上取之；积于腹中者，下取之；上下皆满者，旁取之。”与此说类似。参见上病下取、下病上取、中病旁取各条。

上一页：气分
下一页：气呃


气呃 《中医词典》n~o~p~q

气呃

病证名。见《杂病源流犀烛·呃逆源流》。因气滞或气虚所致的呃逆。气滞而呃者，宜木香调气散、调气平胃散、气郁汤。肺气郁痹，面冷、频呃、咽喉不爽者，宜舒展清阳，用枇杷叶、川贝、郁金、射干、通草等药。中气虚者，宜补中益气汤、六君子汤。阳气欲尽，呕吐，呃逆，下利，两脉微涩者，急宜温阳驱阴，用干姜、吴萸、人参、茯苓、丁香、柿蒂、炮附子等。

上一页：气反
下一页：气端


气端 《中医词典》n~o~p~q

气端

经外穴名。出《千金要方》。在足十趾尖端，距趾甲游离缘0.1寸，左右共十穴。主治脚气，足趾麻痹，足背红肿，并用于急救。直刺0.1-0.2寸。艾炷灸3壮。

上一页：气呃
下一页：气道


气道 《中医词典》n~o~p~q

气道

出《灵枢·口问》。即息道。详该条。

上一页：气端
下一页：气单


气单 《中医词典》n~o~p~q

气单

病名。《喉科紫珍集》上卷：“此症因受湿热郁气，七情所伤而起。初起靠舌根横生，红紫色，青筋直现。”治宜解郁除湿，方用逍遥散和二陈汤加减化裁治疗。

上一页：气道
下一页：气促


气促 《中医词典》n~o~p~q

气促

证名。呼吸短促。因邪、水饮等所致。《类证治裁·喘症》谓呼吸促而不能续，似喘而无痰声，其证有二：一属支饮，证见短气有微饮，治宜苓桂术甘汤、肾气汤等方。一属气虚，证见气短小便利者，四君子汤去茯苓加黄芪；腹中气不转者，倍甘草；肺气短促，倍人参，加白芍。若失血后阴火上乘，短气不足以息，或肾虚发热唾废者，生脉散加当归、黄芪、生地。

上一页：气单
下一页：气喘


气喘 《中医词典》n~o~p~q

气喘

病证名。

①各种呼吸困难证候的总称。包括实喘与虚喘两类。详见喘证、实喘、虚喘条。

②七情所伤导致的气喘。见《医学入门·喘》。《张氏医通·喘》：“有因气而喘者，遇恼便发，脉必沉弦。此气滞其痰也，苏子降气汤。”

上一页：气促
下一页：气冲


气冲 《中医词典》n~o~p~q

气冲

①经穴名。出《针灸甲乙经》。别名气街。属足阳明胃经。在腹股沟稍上方，当脐中下5寸，距前正中线2寸。一说“去腹中行当各三寸”（《针灸资生经》）。布有髂股沟神经，腹壁浅动、静脉，外侧为腹壁下动、静脉。主治疝气，偏坠，睾丸肿痛，小便淋漓，月经不调，带下，难产，遗精，阳痿等。直刺0.5-1寸。艾条灸5-10分钟。[附注]本穴位置，《针灸甲乙经》载：“在归来下，鼠鼷上一寸。”《素问·热刺篇》王冰注谓：“在腹脐下横骨两端鼠鼷上同身寸一寸动脉应手。”其与腹正中线距离有2寸（《针灸甲乙经》）和3寸（《针灸资生经》）二说。今从《针灸甲乙经》和《素问》王冰注定位。

②经外穴别名。《医学纲目》：“气冲在气海旁一寸半。”所指即经外穴气中。见该条。

上一页：气喘
下一页：气池


气池 《中医词典》n~o~p~q

气池

小儿头面部望诊部位。见《奇效良方》。眼平视，瞳孔直下1寸处，相当于眶下孔之部。气池红，主伤风传变在脏，三焦有热之证。

上一页：气冲
下一页：气不足


气不足 《中医词典》n~o~p~q

气不足

病因病理学名词。指正气不足。《灵枢·口问》：“故邪之所在，皆为不足。故上气不足，脑为之不满，耳为之苦鸣，头为之苦倾，目为之眩。中气不足，溲便为之变，肠为之苦鸣。下气不足，则乃为痿厥心悗。”

上一页：气池
下一页：气病


气病 《中医词典》n~o~p~q

气病

脏腑经络气机失调的病证。见《诸病源候论·气病诸候》。有虚实之分，虚者由精气内夺，实者由邪气偏盛。虚证可见气耗、气消、气脱等；实证可见气结、气乱、气逆等。气病与情志过极关系密切，如怒则气上，喜则气缓，悲则气消，恐则气下；亦与寒热偏胜有关，如聚热则腠理开而气泄，聚寒则经络凝涩而气收。又劳损可致元气虚衰，积聚可使气机壅阻。古有七气、九气等名 。以肺主一身之气，肾为元气之根，故气病与肺肾疾患影响尤深。血病与气亦有密切联系，以气为血帅，气病常易导致血疾。参见气病各条。

上一页：气不足
下一页：气鳖


气鳖 《中医词典》n~o~p~q

气鳖

病证名。因多气恼怒所致瘕病。以其瘕块形状如鳖，故名。见《杂病源流犀烛·积聚症瘕痃癖痞源流》：“平时多气，血凝于气，而成气鳖。摇头掉尾，如虫之行，上侵入咽，下餂入肛，或附胁背，或隐胸腹，大则如鳖，小则如钱。宜芜荑汤。”

上一页：气病
下一页：气痹


气痹 《中医词典》n~o~p~q

气痹

病证名。由情志刺激等因素引发的痹证。《中藏经·论气痹》：“气痹者，愁思喜怒过多，则气结于上，久而不消则伤肺，肺伤则生气渐衰，则邪气愈胜，留于上则胸腹痹而不能食，注于下则腰脚重而不能行，攻于左则左不遂，冲于右则右不仁，贯于舌则不能言，遗于肠中则不能溺，壅而不散则痛，流而不聚则麻。”宜节忧思，慎喜怒。不能食者，用蠲痹汤加减；半身不遂，口不能言者，治法参中风、类中风。

上一页：气鳖
下一页：气闭耳聋


气闭耳聋 《中医词典》n~o~p~q

气闭耳聋

病名。见《医学准绳六要》。系指耳聋之因于气闭者。治宜顺气解郁。方用逍遥散加减。参见气闭条。

上一页：气痹
下一页：气闭


气闭 《中医词典》n~o~p~q

气闭

①病证名。癃闭之一。因气虚或气滞而使小便不通。当分虚实寒热而治之。凡气实者，因气结于小肠膀胱之间而壅闭不通，多属肝强气逆之证，暴怒郁结者多有之，宜以破气行气为主，用香附、枳壳、乌药、沉香、茴香等药，兼四苓散而用之。若气陷于下，药力不能骤及者，当即以此药多服探吐以提其气，气升则水自降。有痰气逆滞不通者，以二陈汤、六安煎之类探吐之。热闭气逆者，以大分清饮深吐之。气实血虚而闭者，用四物汤探吐之。气虚而小便闭者，多因素多斫丧或年衰气竭，当辨其脏气寒热。若素无内热之气者，为阳虚，常用左归、右归、六味、八味等汤丸。若气虚下陷，升降不利者，宜补中益气汤主之，或用此汤探吐。内热不堪温补者，宜补阴化阳，用化阴煎等方。

②便秘由气滞所致者，参见便秘条。

③病理名词。气机阻滞。《兰台轨范·厥门》：“尸厥，脉动而无气，气闭不通。”

④又名气闭耳聋。系指因气郁气逆而致之听力下降者。《景岳全书》卷二十七：“有气逆之闭，肝滞强也。”又云：“气闭者，多因肝胆气逆，其证非虚非火，或因恚怒，或因忧郁，气有所结而然。”治宜解郁顺气。可选用逍遥散、柴胡疏肝散等加减。参见耳聋条。

上一页：气闭耳聋
下一页：气奔


气奔 《中医词典》n~o~p~q

气奔

病名。见《世医得效方》卷十：“遍身忽皮底混混如波浪声，痒不可忍，抓之血出不能解，谓之气奔。以人参、苦杖、青盐、细辛各一两，作一服。”

上一页：气闭
下一页：气


气 《中医词典》n~o~p~q

气

①生理学名词。体内流动着的富有营养的精微物质，如水谷之气、呼吸之气等。

②泛指脏器组织的机能，如五脏之气、六腑之气等。又从来源、分布和功能的不同，可分为原气、营气、卫气和宗气等，详各条。

③温病辨证的部位或阶段。参见气分证条。

④其他引申意义：如致病物质的邪气、湿气、疠气等；病机或病证的厥气、肝气、水气等；药物性质的寒热温凉四气和针灸效应的得气等。

上一页：气奔
下一页：气（疒颓）


气（疒颓） 《中医词典》n~o~p~q

气（疒颓）

病名。（疒颓）疝之一种。出《备急千金要方》卷五下。马王堆汉墓医书《五十二病方》已有专病节论述“颓”（即（疒颓）），并积累了若干医疗技术与方法。孙思邈多次提及并论述了气（疒颓）之医疗方法。该病多因先天不足，素蕴湿热，复由盛怒啼哭使腹压增大而诱发。或因肾虚，复因情志激发相火而致。症见一侧阴囊胀大，坠痛，或有伴昏眩、面黑，甚至手搐如狂者。治疗宜疏肝理气，偏热者以清热为主，可选用气疝饮，或萸连栀石丸内服；若证偏寒者，则宜用散寒止痛之剂，方选五积散，或木香匀气散内服。可视气（疒颓）之病属而选用疝气罩、疝气带，或用外科手术修复。

上一页：气
下一页：起坐生花


起坐生花 《中医词典》n~o~p~q

起坐生花

证名。即久坐突然起立时眼冒星花之证，见《古今医统》。又名坐起生花。该证因肝肾阴虚，气血不足所致。《证治准绳·杂病》有：“（目）内外别无证候，但其人动作少过，起坐少频，或久坐，或久立，久眠，久视，便觉头眩目花昏晕也。”某些眼疾或全身性疾病，年老体衰者，可出现此证。治疗除查治眼疾外，应滋补肝肾，调养气血为主。

上一页：气（疒颓）
下一页：起脾法


起脾法 《中医词典》n~o~p~q

起脾法

导引功法名。《医学入门·保养》：“先静坐存中气，后挺身，以两手相叉，极力扒左扒右各七次。扒左则头向右，扒右则头向左。如此者三五次，静坐良久。善和脾胃，进饮食，兼治臂腰拘挛。与开关法相续行之，亦可。”

上一页：起坐生花
下一页：起居有常


起居有常 《中医词典》n~o~p~q

起居有常

养生术语。即日常生活有一定规律并合乎人体的生理机制。出《素问·上古天真论》。起居有常是中国古代养生学的重要范畴，是强身延年的重要途径。其具体内容，主要包括作息有时、活动中节、劳逸适度及顺应天时等环节。

上一页：起脾法
下一页：起居


起居 《中医词典》n~o~p~q

起居

①生活活动。《素问·上古天真论》：“起居有常，不妄作劳。”

②引伸指人的精力，体力。《素问·阴阳应象大论》：“年四十，而阴气自半，起居衰矣。”《灵枢·百病始生》：“起居不节，用力过度，则络脉伤。”

上一页：起居有常
下一页：起亟


起亟 《中医词典》n~o~p~q

起亟

快速地向上、向外（输送）。亟，急迫、快速。《素问·生气通天论》：“阴者，藏精而起亟也，阳者卫外而为固也。”

上一页：起居
下一页：起罐


起罐 《中医词典》n~o~p~q

起罐

拔罐术语。指拔罐后将火罐除去之意。起罐时常先用手指按压罐口边的皮肤，另以一手将罐体略向对侧扳动，使罐口与皮肤间形成一个孔隙，让空气进入罐内，罐即松脱。起罐时，用力宜轻缓，以免损伤皮肤。

上一页：起亟
下一页：起


起 《中医词典》n~o~p~q

起

⑴站立起来。《灵枢·热病》：“热病嗌干多饮，善惊，卧不能起。”

㈡起床。《素问·四气调神大论》：“夜卧早起，广步于庭。”

⑶发生，发动。《灵枢·四时气》：“百病之起，皆有所生。”《灵枢·五变》：“脾胃之间，寒温不次，邪气稍至，蓄积留止，大聚乃起。”

㈣突起，显现。《灵枢·五色》：“明堂骨高以起。”《素问·刺腰痛》：“成骨在膝外廉之骨独起者，夏无见血。”

⑸开始，起始。《灵枢·经筋》：“足太阳之筋，起于足小趾上，结于踝。”

⑹昼，白天。《灵枢·邪气脏腑病形》：“肺脉……微大为肺痹引胸背，起恶日光。”

⑺疾病好转、痊愈。《素问·脏气法时论》：“夫邪气之客于身也，以胜相加……自得其位而起。”《灵枢·五变》：“先立其年，以知其时，时高则起。时下则殆。”

⑻因，由。《素问·经脉别论》：“生病起于过用，此为常也。”

⑼表示向上、向外的运动。见“起亟”。⑽（作出）反应。指人体对针刺产生的感应。《素问·宝命全形论》：“手动若务，针耀而匀……伏如横弩，起如发机。”

⑾兴起，起用。《素问·五常政大论》：“少阳司天，火气下临，肺气上从，白起金用。”

上一页：起罐
下一页：岂刺


岂刺 《中医词典》n~o~p~q

岂刺

刺法名。出《灵枢·官针》。即关刺。参见该条。

上一页：起
下一页：蜞针法


蜞针法 《中医词典》n~o~p~q

蜞针法

外治法之一。指用蚂蝗吮脓血以治疮疡之方法。见《本草拾遗》。蜞即蚂蜞，亦称蚂蝗、水蛭。因该虫头部生有毒腺，吮血时可分泌一种毒液，故使血不凝聚。能借此吸吮患处痈疽之脓血。操作时取大蚂蝗一条，入笔管内，以管口对疮头，使蚂蝗吸附痈上吮脓血以提毒外出。如疮大需换三、四条。该法当今临床外科经过改进仍有采用。

上一页：岂刺
下一页：蜞蜍着人


蜞蜍着人 《中医词典》n~o~p~q

蜞蜍着人

病名。指因水蛭或石蛭而咬伤者。见《诸病源候论》卷三六。即蛭食。治疗以外治为主，详该条。

上一页：蜞针法
下一页：綦针


綦针 《中医词典》n~o~p~q

綦针

古代缝制衣帛的长针。《灵枢·九针论》：“八曰长针，取法于綦针。”指长针仿自此针。

上一页：蜞蜍着人
下一页：鬾乳


鬾乳 《中医词典》n~o~p~q

鬾乳

出《证治准绳·幼科》。即继病。详该条。

上一页：綦针
下一页：鬾病


鬾病 《中医词典》n~o~p~q

鬾病

出《备急千金要方》。即继病。详该条。

上一页：鬾乳
下一页：蛴螬漏


蛴螬漏 《中医词典》n~o~p~q

蛴螬漏

古病名。属颈部漏的一种。出《诸病源候论》卷三十四。其病多因悲思忧虑，情志不遂而得。症见颈项生核如枣，可移动，且伴有寒热胀满的病症。日久可生孔道，疼痛搔痒。可用玄参散内服，或手术治疗。相当颈淋巴结核溃烂而成漏管者。

上一页：鬾病
下一页：蛴螬灸


蛴螬灸 《中医词典》n~o~p~q

蛴螬灸

间接灸之一。《医宗金鉴》：“疳瘘恶疮，诸药不验者，取蛴螬剪去两头，安疮口上，以艾灸之，七壮一易，不过七枚，无不效者。”蛴螬即金龟子的幼虫，功能行血祛瘀，化结散滞，故能灸治恶疮、瘘管等病证。

上一页：蛴螬漏
下一页：骑竹马穴


骑竹马穴 《中医词典》n~o~p~q

骑竹马穴

经外穴名。出《备急灸法》。在背部，取穴时以绳量取肘横纹至中指尖长度，令患者跨竹竿上，挺背正坐，并令两人抬扛，两人扶定，使足尖离地寸许。然后以绳之一端着尾骨尖，沿脊直上，尽处标点，以此点向两侧各开1同身寸处是穴。约当第10胸椎之两侧各开1寸处。主治发背脑疽，肠痈，牙痛，风瘅肿瘤，恶核瘰疬，四肢下部痈疽疔疮等。艾炷灸3-7壮。

上一页：蛴螬灸
下一页：骑马痈


骑马痈 《中医词典》n~o~p~q

骑马痈

病名。见《仁术便览》卷四，即悬痈。详见该条。

上一页：骑竹马穴
下一页：骑马漏


骑马漏 《中医词典》n~o~p~q

骑马漏

病名。指外口位于会阴部之肛漏。见王芳林《临床实用痔漏学》。即海底漏之别名。详该条。

上一页：骑马痈
下一页：脐中痛


脐中痛 《中医词典》n~o~p~q

脐中痛

证名。指脐部或脐部周围疼痛。见《张氏医通》。因肾气虚寒或肠结燥屎所致。《医学刍言》：“脐中痛不可忍，喜按者，肾气虚寒也，宜通脉四逆加白芍。若脉沉实，口渴，腹满，便闭，是有燥屎，宜承气下之。”亦有因虫积引起者，治宜驱蛔或安蛔止痛。参见虫积腹痛、当脐痛等条。

上一页：骑马漏
下一页：脐中四边穴


脐中四边穴 《中医词典》n~o~p~q

脐中四边穴

经外穴名。《千金要方》：“治小儿暴痫者，灸太仓及脐中上下两旁各一寸，凡六处。”近代《针灸孔穴及其疗法便览》取脐中及其上下左右各1寸，定名脐中四连。主治慢性肠炎，小儿一切痉挛，腹部疼痛，胃痉挛，水肿病，肠鸣，疝痛，胃扩张，消化不良等。直刺（脐中不针）0.5-1寸。艾炷灸5-7壮；或艾条灸10-20分钟。

上一页：脐中痛
下一页：脐中水


脐中水 《中医词典》n~o~p~q

脐中水

病证名。出《备急千金要方》。指初生儿脐带未脱时，脐带被水浸湿而致病。症见脐腹绞痛，啼哭号呼，面目青黑。由寒湿之邪结于腹部所致。治宜温经散寒，宣通阳气。用吴茱萸研粗末，盐水炒热，熨于腹部。灸中脘、下脘、气海、关元。

上一页：脐中四边穴
下一页：脐中生疮


脐中生疮 《中医词典》n~o~p~q

脐中生疮

出《备急千金要方》。即脐疮。详该条。

上一页：脐中水
下一页：脐中冷


脐中冷 《中医词典》n~o~p~q

脐中冷

病证名。出《备急千金要方》。指初生儿脐带未脱时，脐部受到冷邪侵袭而致病。治同脐中水条。

上一页：脐中生疮
下一页：脐中出血


脐中出血 《中医词典》n~o~p~q

脐中出血

证名。《伤寒九十论·脐中出血》：“本少阴证，而误汗之，故血妄行，自脐中出。”此属少阴虚寒，用姜附汤。由肾火外越而致者，宜用六味地黄汤加骨碎补等药。

上一页：脐中冷
下一页：脐中


脐中 《中医词典》n~o~p~q

脐中

经穴名。出《针灸甲乙经》。又名神阙。别名气舍、气合、维会。属任脉。在腹中部，脐中央。布有第十肋间神经前皮支和腹壁下动、静脉。主治中风脱症，腹痛，泄泻，痢疾，脱肛，水肿等。禁针。艾炷灸（隔盐或姜）7-15壮；或艾条灸20-30分钟。

上一页：脐中出血
下一页：脐痈毒


脐痈毒 《中医词典》n~o~p~q

脐痈毒

病名。见《疮疡经验全书》卷三。即脐痈。详见该条。

上一页：脐中
下一页：脐痈


脐痈 《中医词典》n~o~p~q

脐痈

病名。指生于脐中之痈肿。又名脐痈毒。见《疮疡经验全书》卷三。该病由心脾湿热火毒流入小肠经，或脐部搔抓染毒而成。症见脐部肿突，皮色或红或白，触之痛剧，甚者可伴见全身症状。治宜清火解毒，利湿。可用黄连解毒汤合四苓散加减，或导赤散加归尾、赤芍、银花。外治可参见外痈条。即脐部感染。

上一页：脐痈毒
下一页：脐血


脐血 《中医词典》n~o~p~q

脐血

病证名。指断脐后，脐部有血渗出，经久不止，大都在出生后第一周，脐带脱落前后发现。可因患儿脐带粗大，干缩后原结扎的脐部线结松脱而出血。渗血而无其他症状者，重新结扎脐带。

上一页：脐痈
下一页：脐下痛


脐下痛 《中医词典》n~o~p~q

脐下痛

证名。腹腹部疼痛。见《时方妙用》卷二。有寒痛、火痛之别。寒痛乃肾阳虚而阴寒凝结，宜真武汤，或桂枝 茯苓汤。火痛者，必小便不利，或小便点滴胀痛，宜五苓散送下通关丸。大便不通者，宜下之（见《医学刍言》）。如脐下冷撮痛，阴内冷如冰者，用延胡苦楝汤（见《金匮翼》）。参见腹痛条。

上一页：脐血
下一页：脐下三结交


脐下三结交 《中医词典》n~o~p~q

脐下三结交

即关元穴。该穴为足阳明经、足太阴经、任脉三条经脉相交结之处。《灵枢·寒热病》：“体惰，取其小腹脐下三结交。”

上一页：脐下痛
下一页：脐下悸


脐下悸 《中医词典》n~o~p~q

脐下悸

证名。脐下悸动不安。因肾阳虚衰，水气内动所致。常为奔豚证的先兆。《伤寒论·辨太阳病脉证并治》：“发汗后，其人脐下悸者，欲作奔豚，茯苓 桂枝 甘草 大枣汤主之。”《伤寒论本义》：“脐下者，膀胱之位也。肾属水，宜静不宜动，今反悸动，皆因发汗亡阳于上而阴邪乘之而起也。悸为奔豚之兆。”参见奔豚条。

上一页：脐下三结交
下一页：脐下反动


脐下反动 《中医词典》n~o~p~q

脐下反动

病状名。指下腹悸动不安。《素问·至真要大论》：“少阴之胜，心下热善饥，脐下反动，气游三焦。”

上一页：脐下悸
下一页：脐突


脐突 《中医词典》n~o~p~q

脐突

病证名。即新生儿脐部膨出。《证治准绳·幼科》：“因新生洗浴，系脐不紧，秽水浸入于内，产后旬日外，脐忽光浮如吹，捻转微响，间或惊悸作啼。”由于小儿脐部发育不全，或啼哭过多，剧烈咳嗽等，造成腹压增高，以致肠管向脐部压迫所致。绝大多数可以自愈。但年龄超过二岁则应作脐疝处理，考虑用手术切除、修复。

上一页：脐下反动
下一页：脐石症


脐石症 《中医词典》n~o~p~q

脐石症

病证名。见《一盘珠》。指小儿脐部四周肿硬疼痛。

上一页：脐突
下一页：脐湿


脐湿 《中医词典》n~o~p~q

脐湿

病证名。出《颅囟经》。又名脐湿肿。指新生儿脐带脱落后，脐孔湿润不干，甚或有水溢出，或剂孔周围稍现红肿。因断脐后护理不当，为水湿所侵而成。治宜燥湿，局部消毒后，用龙骨粉或煅牡蛎、甘石粉，干扑脐部。

上一页：脐石症
下一页：脐上下五分穴


脐上下五分穴 《中医词典》n~o~p~q

脐上下五分穴

经外穴名。《千金要方》：“小儿囟陷，灸脐上下各半寸，及鸠尾骨端，又足太阴各一壮。”近代《针灸孔穴及其疗法便览》将前者列作经外穴，名脐上下五分。主治肠炎，下痢，水肿，疝痛，肠雷鸣，腹直肌痉挛，腹部膨胀，妇科病等。直刺0.5-1寸，艾炷灸5-7壮；或艾条灸10-20分钟。

上一页：脐湿
下一页：脐上疽


脐上疽 《中医词典》n~o~p~q

脐上疽

病名。出《证治准绳·外科》卷四。即冲疽①条。参见该条。

上一页：脐上下五分穴
下一页：脐旁穴


脐旁穴 《中医词典》n~o~p~q

脐旁穴

经外穴别名。出《针灸集成》。即疝气穴。参见该条。

上一页：脐上疽
下一页：脐漏疮


脐漏疮 《中医词典》n~o~p~q

脐漏疮

病名。出《疡科心得集》卷中。即脐漏。详见该条。

上一页：脐旁穴
下一页：脐漏


脐漏 《中医词典》n~o~p~q

脐漏

病名。指生于脐部之漏管。亦名脐漏疮，落脐疮。见《外科真诠》卷上。该病多因脐痈治疗不当，久不收口，形成漏管；或落脐带之后，脐汁不干，疮口不合所致。临床可见脐中时有脓血臭水流出，久不收口。治宜外用提脓去腐之药，待腐去脓尽后继以生肌收口之药收功，必要时应以手术治疗。相当于先天性及后天性脐管瘘。可参见溃疡去腐法条。

上一页：脐漏疮
下一页：脐寒泻


脐寒泻 《中医词典》n~o~p~q

脐寒泻

病证名。见《医宗金鉴·幼科杂病心法要诀》。又名脏寒泻。症见粪便清白，腹痛肠鸣。由婴儿断脐失护，风冷乘入，传于脏腑所致。治宜温散寒邪，温补脾胃。用和气饮散寒，继服调中汤补脾。

上一页：脐漏
下一页：脐风三证


脐风三证 《中医词典》n~o~p~q

脐风三证

指脐风的三种危重证候。《幼科发挥》：“一曰撮口，二曰噤风，三曰锁肚。虽曰不同，皆脐风也。”

上一页：脐寒泻
下一页：脐风


脐风 《中医词典》n~o~p~q

脐风

病名。出《针灸甲乙经》。又名风噤、风搐、噤风、马牙风、初生口噤、七日口噤、四六风、七日风。即初生儿破伤风。多由断脐不洁，感染外邪所致。一般在4-7天内发病。发病特征为全身各部发生强直性痉挛，牙关紧闭，面呈苦笑状。治宜通经开闭，镇痉熄风。用《证治准绳》撮风散（蜈蚣、全蝎尾、钩藤、麝香、僵蚕、水飞朱砂，用竹沥水送服）等。属于危重疾病，病死率高。中华人民共和国成立后，妇女儿童得到保护。由于积极推广新法接生，已控制了新生儿破伤风的发生。

上一页：脐风三证
下一页：脐粪


脐粪 《中医词典》n~o~p~q

脐粪

见《医宗金鉴·幼科杂病心法要诀》。指婴儿出生后第一次排出的粪便，一般呈青绿色。如果超过一天没排胎粪，多为胎热所致。治宜清热通便，用大连翘饮加减。

上一页：脐风
下一页：脐疔


脐疔 《中医词典》n~o~p~q

脐疔

病名。指疔疮生于脐部者，常见于婴幼儿。多因患儿脐部清洁护理不当感染所致。见《证治准绳·外科》卷二。证治见疔疮条。

上一页：脐粪
下一页：脐带法


脐带法 《中医词典》n~o~p~q

脐带法

是古代下胎毒法之一种。其法为用该儿娩出后取下的脐带，在瓦上焙干，研成末，加入辰砂、黄连、甘草末各五分，和匀，蜜拌；分作三五次涂乳母乳上，候儿吞之。须在一昼夜内吞尽，次日胎毒随大便而出。

上一页：脐疔
下一页：脐带


脐带 《中医词典》n~o~p~q

脐带

见《本草拾遗》。又名坎炁、脐、肚、带、脐肠、命蒂。

①组织名。指连结胎儿和胎盘的管状物。长约50厘米。具有供给胎儿血液和营养物质代谢，保持胎儿在宫腔内的一定活动等作用。

②中药名。为初生婴儿的脐带。甘、咸，温。益肾，纳气，敛汗。治虚劳羸弱，气血不足，肾虚喘咳，盗汗。内服：煎汤，1-2条；焙干研末服，0.6-1.8克。本品含有硫酸软骨素，还含有糖元和脂质。

上一页：脐带法
下一页：脐疮


脐疮 《中医词典》n~o~p~q

脐疮

病证名。出《诸病源候论》。又称脐中生疮。多由脐湿（详该条）而致皮损，复感毒邪，壅郁局部而发。症见脐部红肿，轻者局限于脐部，重者可向周围蔓延，甚则糜烂，脓水外溢，兼有发热，烦躁，唇红口干。治宜清热解毒，佐以疏风止痒。轻者，用青黛散或金黄散扑脐；重者，须内外兼治，加内服五味消毒饮等。

上一页：脐带
下一页：脐肠


脐肠 《中医词典》n~o~p~q

脐肠

见《张氏医通》。即脐带。详该条。

上一页：脐疮
下一页：脐


脐 《中医词典》n~o~p~q

脐

解剖部位名。

①人体腹中部脐带脱落结疤后的陷窝处。本处穴名“神阙”。《灵枢·五色》：“当肾者，脐也。”

②即脐带。《诸病源候论》卷四十三：“胞系连儿脐，胞不出则不得以时断脐。”

上一页：脐肠
下一页：歧骨


歧骨 《中医词典》n~o~p~q

歧骨

骨骼部位名。指两骨末端互相交合的部分，状如分枝，故名。《灵枢·经脉》：“胆足少阳之脉，……循大指歧骨内出其端。”指的是第一和第二掌骨内。《外台秘要》卷十三：“可从胸前两歧骨下量取一寸，即当鸠尾。”指的是左右两肋弓与胸骨体相连所形成的胸骨下角处。

上一页：脐
下一页：《奇症汇》


《奇症汇》 《中医词典》n~o~p~q

《奇症汇》

医案著作。八卷。清·沈源编辑。刊于1786年。编者搜罗医书及笔记、小说中有关疑难、怪疾等治案四百余则、按头、目、耳鼻等人体各部位加以记叙，间或加入按语，阐发心得体会或个人见解。其中杂有一小部分传奇或病案，须予分析对待。现有乾隆五十一年刻本，抄本。

上一页：歧骨
下一页：奇穴


奇穴 《中医词典》n~o~p~q

奇穴

腧穴分类名。为经外奇穴的简称。1991年1月1日起。据《中华人民共和国国家标准经穴部位》改名为经外穴。参见该条。

上一页：《奇症汇》
下一页：奇邪


奇邪 《中医词典》n~o~p~q

奇邪

病因学名词。

①特殊的邪气。《灵枢·官能》：“上视天光，下司八正，以辟奇邪”。《灵枢·口问》：“凡此十二邪者，皆奇邪之走空窍者也。”

②留于大络之邪。《素问·三部九候论》：“其病者在奇邪，奇邪之脉则缪刺之。”《素问·气穴论》：“以溢奇邪，以通荣卫。”张景岳注：“奇，异也。邪自皮毛而溢于络，以左注右，以右注左，其气无常处，而不入于经，是为奇邪。”

上一页：奇穴
下一页：《奇效海上良方秘本》


《奇效海上良方秘本》 《中医词典》n~o~p~q

《奇效海上良方秘本》

医方著作。四卷。旧题孙真人着，实系托名之作。撰年不详，1914年曾予刊印。本书分为头面、耳目、口鼻、喉舌齿牙、身体、四肢、胸胃心腹、杂症、妇女、胎产、小儿、痘疹、痈疽疮毒及中毒急救等类、各类病证皆先列述其主要证候，然后分别汇选单方验方。

上一页：奇邪
下一页：奇胎


奇胎 《中医词典》n~o~p~q

奇胎

病名。指胎儿畸型。见朱振声《妇女病续集》。

上一页：《奇效海上良方秘本》
下一页：奇输


奇输 《中医词典》n~o~p~q

奇输

①指经外穴。《类经图翼》有《奇俞类集》。

②指热病五十九俞或六腑之别络。见《灵枢·刺节真邪》：“彻衣者，尽刺诸阳之奇输也。”又“尽刺诸阳之奇输，未有常处也。”杨上善注为：“诸阳奇输，谓五十九刺。”而张志聪注为：“奇输者，六腑之别络也。”

上一页：奇胎
下一页：奇脉


奇脉 《中医词典》n~o~p~q

奇脉

①指奇经八脉。详该条。

②脉学名词。与色泽不相符合的脉象。《素问·五脏生成》：“凡相五色之奇脉……”王冰注：“奇脉，谓与色不相偶合也。”

上一页：奇输
下一页：《奇经八脉考》


《奇经八脉考》 《中医词典》n~o~p~q

《奇经八脉考》

经脉专书。一卷。明·李时珍撰。刊于1578年。本书论述奇经八脉，考证历代有关文献，对每条奇经的循行和病等，进行了系统归纳和整理，并提出了作者个人的见解，是一部研究奇经八脉的重要著作。现有清刻本、石印本《四库全书》本及与《濒湖脉学》的合印本。1956年人民卫生出版社出版。

上一页：奇脉
下一页：奇经八脉


奇经八脉 《中医词典》n~o~p~q

奇经八脉

经络分类名。指十二经脉以外的八条经脉。奇经是相对十二正经而言，即督脉、任脉、冲脉、带脉、阳蹻脉、阴蹻脉、阳维脉和阴维脉。奇经八脉的内容，最早散见于《黄帝内经》，集于《难经·二十七难》，提出奇经八脉之名并详载它们的分布路线和病候，提出：“凡此八脉者，皆不拘于经，故曰奇经八脉也。”奇经八脉具有内不联属脏腑，外无本经输穴（任、督两脉除外）和无表里相配的特点。它错综于十二经脉之间。起着调节溢蓄正经脉气的作用。详见各该条。

上一页：《奇经八脉考》
下一页：奇经


奇经 《中医词典》n~o~p~q

奇经

奇经八脉之简称。《脉经》：“奇经之为病何如？”见奇经八脉条。

上一页：奇经八脉
下一页：奇恒之腑


奇恒之腑 《中医词典》n~o~p~q

奇恒之腑

人体器官名。奇恒，不同于平常。指脑、髓、骨、脉、胆、女子胞。此六者，形态上与腑相似，又具脏的藏贮精气之功能，似脏非脏，似腑非腑，故名。《素问·五脏别论》：“脑、髓、骨、脉、胆、女子胞，此六者，地气之所生也，皆藏于阴而象于地，故藏而不泻，名曰奇恒之府。”马莳注：“脑、髓、骨、脉、胆、女子胞……六者主藏而不泻，此所以象地也。其脏为奇，无所与偶，而至有恒不变，名曰奇恒之腑。”

上一页：奇经
下一页：奇恒痢


奇恒痢 《中医词典》n~o~p~q

奇恒痢

病名。下痢不重而见神昏谵语，咽干喉塞，气呛喘逆等证的危重痢疾。见《医学实在易》卷三。由阳邪壅盛，上攻心肺，九窍皆塞，阳气旁溢，下窜肠腑所致。治宜泻阳救阴，用大承气汤等方急下逐邪。参见痢疾等条。

上一页：奇恒之腑
下一页：奇恒


奇恒 《中医词典》n~o~p~q

奇恒

①意为不同于平常。《素问·疏五过论》：“善为脉者，必以比类奇恒，从容知之。”

②古医经名。《素问·病能论》：“奇恒者，言奇病也。所谓奇者，使奇病不得以四时死也；恒者，得以四时死也。”

上一页：奇恒痢
下一页：奇分


奇分 《中医词典》n~o~p~q

奇分

奇零不尽的余数。《灵枢·卫气行》：“阴阳一日一夜，合有奇分十分身之四。”

上一页：奇恒
下一页：奇方


奇方 《中医词典》n~o~p~q

奇方

方剂学名词。七方之一。指单味药或药味合于单数的方剂。《素问·至真要大论》：“君一臣二，奇之制也；君二臣四，偶之制也。君三臣三，奇之制也；君四臣六，偶之制也。”“近而奇偶，制小其服；远而奇偶，制大其服。大则数少，小则数多，多则九之，少则二之。奇之不去则偶之，是谓重方。”《儒门事亲》卷一：“奇方之说有二：有古之单方之奇方，独用一物是也，病在上而近者宜奇方也。有数合阳数之奇方，谓一、三、五、七、九，皆阳之数也，以药味之数皆单也。君一臣三，君三臣五，亦言阳之数也，故奇方宜下不宜汗。”

上一页：奇分
下一页：《奇病治法三百种》


《奇病治法三百种》 《中医词典》n~o~p~q

《奇病治法三百种》

医案著作。陈景岐编。刊于1935年。陈氏汇集古今书籍中各种奇病诊治验案300余种，加以整理编成此书，每病一则，注明病名和医者姓名。多属不常见的奇特病例、其治疗方剂亦为有特效的简易方。有一定临床参考价值。但所记述大多为传奇式治案，须分析对待。

上一页：奇方
下一页：奇


奇 《中医词典》n~o~p~q

奇

①特别的，异乎寻常的。如奇病，奇邪。《素问·玉版论要》：“奇恒者，言奇病也。”《灵枢·淫邪发梦》：“客于肺，则梦飞扬，见金铁之奇物。”

②音基（jī）。单数，零数。如奇方。《素问·至真要大论》：“君一臣二，奇之制也。”“汗者不以奇，下者不以偶。”《素问·六节脏象论》：“日行一度，月行十三度有奇焉。”

上一页：《奇病治法三百种》
下一页：岐黄


岐黄 《中医词典》n~o~p~q

岐黄

岐伯与黄帝的合称。古代相传有黄帝令岐伯研究医药而创立经方之说，《黄帝内经》中有不少内容是以黄帝问、岐伯答的体裁写的，因而人们把岐黄作为祖国医学的代名词。岐黄之术即指中医学术。“岐黄再世”用以誉称高明医家。

上一页：奇
下一页：岐骨


岐骨 《中医词典》n~o~p~q

岐骨

人体部位名。

①左右第七肋软骨会合于胸骨处。《医宗金鉴·正骨心法要旨》：“岐骨者，即两凫骨端相接之处，其下即鸠尾骨也。”

②泛指骨骼连接成夹角处。《伤科汇纂》：“岐骨者，凡骨之两叉者，皆曰岐骨。”

上一页：岐黄
下一页：《岐伯灸经》


《岐伯灸经》 《中医词典》n~o~p~q

《岐伯灸经》

灸法著作。一卷。见《新唐书·艺文志》，已佚。

上一页：岐骨
下一页：岐伯灸


岐伯灸 《中医词典》n~o~p~q

岐伯灸

经外穴名。《太平圣惠方》：“岐伯灸膀胱气攻冲两胁下，脐下鸣，阴卵入腹，灸脐下六寸，两旁各一寸六分（《神应针》作一寸），各三七壮。”《针灸孔穴及其疗法便览》名为“脐下六一”；《经外奇穴图谱》名岐伯灸。

上一页：《岐伯灸经》
下一页：《岐伯经》


《岐伯经》 《中医词典》n~o~p~q

《岐伯经》

医经著作。十卷。见《隋书·经籍志》，已佚。

上一页：岐伯灸
下一页：岐伯


岐伯 《中医词典》n~o~p~q

岐伯

传说中上古时医学家，为黄帝之臣，人称歧天师。医理深邃，闻黄帝曾使其尝草木之滋味，主治病之方法，于医药功莫大焉。《黄帝内经》乃以黄帝歧伯之问答敷叙而成，是以后世或称医学为岐黄或轩歧之术。后世托名岐伯之著作甚多，计有《岐伯灸经》、《岐伯经》多种。

上一页：《岐伯经》
下一页：《齐氏医案》


《齐氏医案》 《中医词典》n~o~p~q

《齐氏医案》

医论著作。六卷。清·齐有堂撰于1806年。本书虽名医案，但主要内容却是医论。卷一-二阐述六经辨证，分经治病；卷三论述先天肾和命门学说；卷四-五论述后天脾胃学说及有关疾病的证治；卷六为妇、外、儿科治案。本书充分反映了齐氏在医学理论上独到的学术见解。临床经验和一些效方。现存多种清刻本及上海千顷堂石印本、《齐氏医书四种》本。

上一页：岐伯
下一页：齐能之


齐能之 《中医词典》n~o~p~q

齐能之

南宋时医家。字实轩，新安（今属河南）人，精研医理，尤对阴阳太素脉之类颇有研究，尝着有《太素造化脉论》、《太素脉经诗诀》，国内未见有传本。

上一页：《齐氏医案》
下一页：齐德之


齐德之 《中医词典》n~o~p~q

齐德之

元代医家。里贯欠详。尤精于外科，对痈疽疮疡外证有所研究，认为其证乃阴阳失和、气血凝滞所致。尝任医学博士、御药院外科太医。着有《外科精义》三卷，于中医外科颇多发明，为后世医家所重视。

上一页：齐能之
下一页：齐刺


齐刺 《中医词典》n~o~p~q

齐刺

刺法名。十二刺之一。又称三刺。《灵枢·官针》：“齐刺者，直入一，傍入二，以治寒气小深者。或曰三刺，三刺者，治痹气小深者也。”指治疗痹症，寒邪稽留范围较小而又较深的针刺方法。其法当病处直下一针，左右两旁各下一针，三针齐下，故名齐刺，或三刺。

上一页：齐德之
下一页：齐秉慧


齐秉慧 《中医词典》n~o~p~q

齐秉慧

清代医家（1765-？年）。字有堂，叙州（今属四川）人。初习儒，后因多病，未获良医，遂自行研治，阅《薛氏医案》，选其中补益方自治而见效，服数百剂竟愈。后师事黄超凡，历三载，归家悬壶。临证主张严格辨证，于痨瘵、咳血、下痢、痘疹诸症，均有所研究。所著有《齐氏医案》、《家传医秘》、《痢症汇参》、《痘麻医案》等多种，均有刊本行世。

上一页：齐刺
下一页：齐


齐 《中医词典》n~o~p~q

齐

㈠音其（qí）

①平齐。《素问·血气形志》：“齐脊大椎。”

②引伸为正常。《素问·五常政大论》：“其收齐”。原文指收气之长、化之气相平，意即收气正常。

③等同。《灵枢·禁服》：“两者相应，俱往俱来，若引绳大小齐等。”

④通脐，肚脐。《素问·腹中论》：“此久病也，难治。居齐上为逆，居齐下为从。”

㈡音济（jì）。

①通剂。药剂。《素问·玉版论要》：“必齐主治”。《素问·汤液醪醴论》：“当今之世，必齐毒药攻其中。”

②《灵枢·终始》：“刺此病者，各以其时为齐。”齐，指针刺的刺数和深浅的程度。古以针为砭剂，相当于服药的剂数。

上一页：齐秉慧
下一页：祁坤


祁坤 《中医词典》n~o~p~q

祁坤

明清间医家。字广生、愧庵，号生阳子，山阴（今浙江绍兴）人。幼而聪敏，广读经书，后于顺治间为御医，于外科尤多研究，又迁太医院院判。着《外科大成》，认为外证难于内证，而医家多重内而轻外，有失偏颇，遂着《外科大成》，此书内容丰富，后为其孙祁宏源在参加编修《医宗金鉴》时，以之为蓝本，加以修订而为《外科心法要诀》。

上一页：齐
下一页：祁宏源


祁宏源 《中医词典》n~o~p~q

祁宏源

清代医家。浙江山阴县人。其祖祁坤为太医院判，精于外科。宏源家学渊源，亦精于外科医理，奉敕与吴谦同修《医宗金鉴》，其中之《外科心法》多为其家之经验，并以其祖之《外科大成》为蓝本修订而成。

上一页：祁坤
下一页：漆中毒


漆中毒 《中医词典》n~o~p~q

漆中毒

病名。又名漆疮。隋·巢元方《诸病源候论》：“人有禀性畏漆，但见漆便中其毒……亦有性自耐者，终日烧煮，竟不为害也。”此系因人禀性畏漆，感受漆气而发。多发生在身体的暴露部位，所接触的皮肤突然红肿，焮热作痒，起小丘疹或水泡，抓破则糜烂流水。重者可遍及全身，并见形寒、发热、头痛等全身症状。治宜清热解毒。《本草纲目》卷三五：“凡人畏漆者，嚼蜀椒涂口鼻，则可免；生漆疮者，杉木汤、紫苏汤、漆姑草汤、蟹汤浴之，皆良。”参见漆疮条。

上一页：祁宏源
下一页：漆咬


漆咬 《中医词典》n~o~p~q

漆咬

病名。指因人体接触漆毒而发生的皮肤病。出朱仁康《实用外科中药治疗学》。即漆疮。详见该条。

上一页：漆中毒
下一页：漆疮


漆疮 《中医词典》n~o~p~q

漆疮

病名。指因感受漆毒而发生的皮肤病。出《诸病源候论》卷三五。亦名漆咬。该病因禀性畏漆，感受漆气而成。多发生在人体暴露部位，症见接触的皮肤突然焮热作痒，起小丘疹和水泡，患处抓破后则糜烂流水，重者可遍及全身各处，并伴见形寒，发热，头痛，纳差等全身症状。首先应尽量避免让患者再接触漆的环境，内治则宜清热解毒。可内服化斑解毒汤或用黄连解毒汤加银花、蝉衣、荆芥、苦参。外治可用鬼箭羽、生地榆等量煎水待温湿敷；外敷三白散。即膝性皮炎。

上一页：漆咬
下一页：期门


期门 《中医词典》n~o~p~q

期门

经穴名。出《伤寒杂病论》。属足厥阴肝经。肝之募穴。足太阴、厥阴、阴维之会。在胸部，当乳头直下，第6肋间隙，前正中线旁开4寸。另说“在乳下四寸，第三筋（肋）端”（《扁鹊神应针灸玉龙经》）；“乳旁开一寸五分，直下一寸五分”（《循经考穴编》）：“在乳直下四寸，乳根下微外，日月上，横直巨阙”（《针灸集成》）。布有第六肋间神经，第六肋间动、静脉。主治胸胁满痛，黄疸，呕吐，呃逆，腹胀，胁下积聚等。斜刺0.3-0.5寸，不宜深刺。艾炷灸3-5壮；或艾条灸3-10分钟。

上一页：漆疮
下一页：朞（jī，音基）日


朞（jī，音基）日 《中医词典》n~o~p~q

朞（jī，音基）日

朞，指时间周而复始。朞日，即三百六十五日。《素问·天元纪大论》：“运气运行，各终朞日，非独主时也。”

上一页：期门
下一页：七椎


七椎 《中医词典》n~o~p~q

七椎

人体部位名，指第七胸椎。《素问·刺热篇》：“七椎下间主肾热。”

上一页：朞（jī，音基）日
下一页：七症


七症 《中医词典》n~o~p~q

七症

七种症病。《三因极一病证方论·症瘕证治》有蛟龙、鱼、鳖、肉、发、虱、米等七症之名，并谓其“初非定名，偶因食物相感而致患。”《东医宝鉴·杂病篇》：“症名有七，蛟、龙、鱼、鳖、獭、狐、蛇是也，亦曰蛇、蛟、鳖、肉、发、虱、米也。”

上一页：七椎
下一页：七诊


七诊 《中医词典》n~o~p~q

七诊

诊法术语。

①指脉象言。《素问·三部九候论》：“察九候，独陷小者病，独大者病，独疾者病，独迟者病，独热者病，独寒者病，独陷下者病”；“七诊虽见，九候皆从者不死”。一候之中见七脉之一者，均为病脉。

②切脉七法。见《脉经》。即静心以存神；忘外以涤虑；均呼吸以定中气；轻按于皮肤之间以探其腑脉；稍重按于肌肉之间，以探其胃气；再重按于骨上，以探其脏脉；上寻鱼际，下寻尺泽，以求其终始。

上一页：七症
下一页：七星针疗法


七星针疗法 《中医词典》n~o~p~q

七星针疗法

皮肤针疗法之一。因使用七星针进行刺激，故名。见皮肤针疗法条。

上一页：七诊
下一页：七星针


七星针 《中医词典》n~o~p~q

七星针

皮肤针之一。因针柄一端集针七枚，如七星并列，故名。参见皮肤针条。

上一页：七星针疗法
下一页：七星疮


七星疮 《中医词典》n~o~p~q

七星疮

病名。指上腭生疮，形似七星，故名。《焦氏喉科枕秘》卷一：“此症因脾经积热。上腭属脾，脾气通于喉，故上腭生疮，似粟如珠，或黄或白，口中腥臭，手足怕冷，身体畏寒。治者用水药或苦茶拭净，吹秘，服清脾降火汤。戒酒色。”或清热解毒，用凉膈散加减，外吹冰硼散。此病又名上腭疮。详见该条。

上一页：七星针
下一页：七损八益


七损八益 《中医词典》n~o~p~q

七损八益

①房中家认为男女性交有七种损伤身体、八种有益健康的情形。出马王堆医书《养生方》：“七孙（损）：一曰闭，二曰泄，三曰渴，四曰勿，五曰烦，六曰绝，七曰费。”“八益：一曰治气，二曰致沫，三曰智时，四曰畜气，五曰和沫，六曰窃气，七曰寺赢，八曰定顷。”

②医家引伸为有关人类生长发育的论说。《素问·阴阳应象大论》：“能知七损八益，则二者可调；不知用此，则早衰之节也。”历代注家有不同解释：《内经知要》谓七为阳数，八为阴数，阳不宜消（损），阴不宜长（益），反之则病。故能知七损八益，察其消长之机，则阳气旺盛不受阴邪侵袭，阴阳可以调和。张志聪谓阳常有余故须损，阴常不足故须益。故避免阴精亏损，才可阴阳调和。王冰注女子二七月经始至，以后按月经血盈满即来月经，此正常，为七可损。男子二八精气溢泻，如因房事而泄精，当益精，为八可益。

上一页：七星疮
下一页：《七松岩集》


《七松岩集》 《中医词典》n~o~p~q

《七松岩集》

内科杂病专着。清·郑树珪原作，王满臣等编校。书中用问答体裁阐述67种内科杂病证治，阐述病因病机简要，方药亦不甚冗繁。对临床有一定参考价值。1959年由河北人民出版社出版。

上一页：七损八益
下一页：七十二日


七十二日 《中医词典》n~o~p~q

七十二日

五脏生理术语。指每一脏在一年中主时的日数。如脾旺于四季，主每季最后之十八天，共七十二天。《素问·刺要论》：“脾动则七十二日四季之月，病腹胀烦，不嗜食。”

上一页：《七松岩集》
下一页：七神


七神 《中医词典》n~o~p~q

七神

五脏所藏的七种神气。《难经·三十四难》：“五脏有七神，……脏者，人之神气所舍藏也。故肝藏魂，肺藏魄，心藏神，脾藏意与智，肾藏精与志也。”

上一页：七十二日
下一页：七伤


七伤 《中医词典》n~o~p~q

七伤

⑴食伤、忧伤、饮伤、房室伤、饥伤、劳伤、经络营卫气伤，合为七伤。见《金匮要略·血痹虚劳病脉证并治》。

⑵虚劳的七种病证：

①阴寒、阴痿、里急、精连连、精少阴下湿、精清、小便苦数临事不卒。见《诸病源候论·虚劳病诸候》。

②阴汗、精寒、精清、精少、囊下湿痒、小便涩数、夜梦阴人等。见《古今医鉴》。

⑶七种劳伤的病因。一为大饱伤脾；二为大怒气逆伤肝；三为强力举重，久坐湿地伤肾；四为形寒、寒饮伤肺；五为忧愁思虑伤心；六为风雨寒暑伤形；七为大恐惧、不节伤志。

⑷养生术语。指养生不当对健康所致的七种损害。即大饱伤脾，大怒气逆伤肝，强力举重、久居湿处伤肾，受凉寒饮伤肺，忧愁思虑伤心，风雨寒暑伤形，恐惧过度伤志。

上一页：七神
下一页：七疝


七疝 《中医词典》n~o~p~q

七疝

病名。七种疝病之合称。出《素问·骨空论》。至于七种疝所包括的具体病名则历代医家各有不同的记述。

①《素问》所记为冲疝、狐疝、（疒^颓）疝、厥疝、瘕疝、（疒^贵）疝、癃疝。

②《诸病源候论》等书多另有所指。

③金代张子和《儒门事亲》定为狐疝、（疒^贵）疝、寒疝、气疝、水疝、筋疝、血疝、较前代之论述更加确切，后世多沿袭之。如《疡医大全》之七疝，即：狐疝、（疒^颓）疝、寒疝、气疝、水疝、筋疝与血疝，使之基本上趋于统一。

④《医宗必读》卷八：“所谓冲疝、狐疝、（疒^颓）疝、厥疝、瘕疝、（疒^贵）疝、（疒^贵）癃疝，分言七疝之状也。”

⑤《素问识》卷七，丹波元简按：“七疝，考经文，其目未明显，姑从马、张之意。王永辅《惠济方》以石、血、阴、气、妒、肌疝、癖为七疝，亦未知何据。李中梓《必读》别立七疝之名，分（疒^贵）与（疒^颓），误甚。”

上一页：七伤
下一页：七日口噤


七日口噤 《中医词典》n~o~p~q

七日口噤

即脐风。详该条。

上一页：七疝
下一页：七日风


七日风 《中医词典》n~o~p~q

七日风

脐风的俗称。见脐风条。

上一页：七日口噤
下一页：七情中


七情中 《中医词典》n~o~p~q

七情中

病证名。指因七种情志刺激过度，使气机逆乱而发生的类中风证。即喜中、怒中、忧中、思中、悲中、恐中、惊中等。

上一页：七日风
下一页：七情郁证


七情郁证 《中医词典》n~o~p~q

七情郁证

病证名。因情志郁结所致的病证。见《证治汇补·七情郁症》：“七情不快，郁久成病，或为虚怯，或为噎膈，或为痞满，或为腹胀，或为胁痛，女子则经闭堕胎、带下崩中，可见百病兼郁如此。”参见怒郁、思郁、忧郁、悲郁、惊郁、恐郁各条。

上一页：七情中
下一页：七情泻


七情泻 《中医词典》n~o~p~q

七情泻

病证名。因情志刺激过度而致泄泻。《医学入门·杂病》：“七情泻，腹常虚痞，欲去不去，去不通泰。”《景岳全书·杂证谟》：“凡遇怒气便作泄泻者，必先以怒时挟食，致伤脾胃，故但有所犯即随触而发，此肝脾二脏之病也，盖以肝木克土，脾气受伤而然。”治宜疏肝和脾，理气止泻，用柴胡疏肝散、七气汤等方。

上一页：七情郁证
下一页：七情伤感嗽


七情伤感嗽 《中医词典》n~o~p~q

七情伤感嗽

病名。七情伤动脏腑之气所致的咳嗽。见《不居集》卷十五：“七情伤感嗽。七情伤感，无非伤动脏腑正气，致邪上逆，结成痰涎，肺道不理，宜顺气为先。四七汤加杏仁、五味子、桑白皮、人参、阿胶、麦冬、枇杷叶。”参见七情饥饱嗽条。

上一页：七情泻
下一页：七情疝


七情疝 《中医词典》n~o~p~q

七情疝

病名。《医学入门》卷五有：“七情疝，乍满乍减。湿热者，气疝饮、古萸连丸；寒冷者，蟠葱散、生料木香匀气散。疑似功能性肠梗阻，或部分肠梗阻，或为癔病之表现。

上一页：七情伤感嗽
下一页：七情痢


七情痢 《中医词典》n~o~p~q

七情痢

病名。因情绪失常，影响脾胃运化功能而致下利。《病因脉治·痢疾论》：“七情内伤痢之症，初起先见饮食难化，后复大便不实，时常清泄，久久不愈，渐下脓血。”治宜消补兼施，健脾化积，用枳术丸、参苓白术散等方。若久泻气虚下陷，用补中益气汤、升阳益胃汤。久泻虚寒，用理中汤、归脾汤，滑泄不禁加固涩药。肾阳不足用肾气丸，肾阴不足用六味丸与白术散，朝暮对服。本病可见于神经官能性腹泻。

上一页：七情疝
下一页：七情饥饱嗽


七情饥饱嗽 《中医词典》n~o~p~q

七情饥饱嗽

病名。因情绪不安，饥饱失常，伤及脏腑而致咳嗽。《证治要诀 ·诸嗽门》：“七情饥饱嗽，无非伤动脏腑正气，致邪上逆，结成痰涎，肺道不理，宜顺为先。”治宜四七汤加桑白皮、杏仁、枇杷叶等。参见七情伤感嗽条。

上一页：七情痢
下一页：七情


七情 《中医词典》n~o~p~q

七情

①指喜、怒、忧、思、悲、恐、惊等七种情志活动。为人的精神意识对外界事物的反应。作为病因是指这些活动过于强烈、持久或失调，引起脏腑气血功能失调而致病。《素问·举痛论》：“怒则气上，喜则气缓，悲则气消，恐则气下，……惊则气乱，……思则气结。”又包括某些内脏病变而继发的病态情志活动。《灵枢·本神》：“肝气虚则恐，实则怒。”

②中药学术语。指药物配伍的七种不同作用。即单行、相须、相使、相畏、相恶、相杀、相反。详见各条。

上一页：七情饥饱嗽
下一页：七窍


七窍 《中医词典》n~o~p~q

七窍

人体部位名。指头面部七个孔窍（眼二、耳二、鼻孔二、口）。五脏的精气分别通达于七窍，五脏有病，往往从七窍的变化中反映出来。《灵枢·脉度》：“五脏常内阅于上七窍也。故肺气通于鼻，肺和则鼻能知臭香矣；心气通于舌，心和则舌能知五味矣；肝气通于目，肝和则目能辨五色矣；脾气通于口，脾和则口能知五谷矣；肾气通于耳，肾和则耳能闻五音矣。五脏不和，则七窍不通。”

上一页：七情
下一页：七气


七气 《中医词典》n~o~p~q

七气

七种情志和寒热状态的合称。可引致病证的发生。

①《诸病源候论·七气候》：“七气者，寒气、热气、怒气、恚气、忧气、喜气、愁气。凡七气积聚，牢大如杯，若拌在心下腹中疾痛欲死，饮食不能，时来时去，每发欲死，如有祸状，此皆七气所生。”

②《证治要诀·诸气门》：“喜怒忧思悲恐惊，谓之七气所伤。有小疾，在咽喉间，如棉絮相似，咯不出，咽不下，并宜四七汤，未效，进丁沉透膈汤。”

上一页：七窍
下一页：七门


七门 《中医词典》n~o~p~q

七门

道教炼养术语。谓天门在泥丸，地门在尾闾，中门在夹脊，前门在明堂，后门在玉枕，楼门在气管，房门在心窝，均为修道养生的重要门户，称为人身七门。

上一页：七气
下一页：七科


七科 《中医词典》n~o~p~q

七科

中国古代医学分科的合称。清初曾分医学为十一科，嘉庆二年（公元1797年）和六年（公元1801年）又分别改作九科和八科（见各该条）。道光二年（公元1822年）太医院中又取消针灸科，此时只剩七科。即：大方脉、伤寒、妇人、小方脉痘疹、疮疡、眼科、口齿咽喉。

上一页：七门
下一页：七节骨


七节骨 《中医词典》n~o~p~q

七节骨

推拿部位和穴位名。又名七节。

①位于腰骶正中，命门至尾骨端一线。向上推温阳止泻，并治脱肛；向下推治便秘等症。

②位于背部正中线，约当第七胸椎处。《幼科推拿秘书》：“七节骨者，从颈骨数下第七节也”，“与心窝相对。”治腹泻，痢疾，伤寒后骨节痛等症。

上一页：七科
下一页：七节


七节 《中医词典》n~o~p~q

七节

①推拿穴位名。见七节骨条。

②人体部位名。指第七胸椎。《素问·刺禁论》：“七节之傍，中有小心”。《类经·针灸类》：“人之脊骨共二十一节，自上而下当十四节之间，自下而上是为第七节。”

上一页：七节骨
下一页：七焦


七焦 《中医词典》n~o~p~q

七焦

人体部位名。指第七、八胸椎棘突间。《灵枢·背腧》：“膈腧在七焦之间。”

上一页：七节
下一页：七害


七害 《中医词典》n~o~p~q

七害

病名。即带下三十六疾中之七害。有两义，一指七种病因。《诸病源候论》卷三十八：“一者害食，二者害气，三者害冷，四者害劳，五者害房，六者害妊，七者害睡。”一指七种病症。《千金要方》卷四：“一曰穷孔痛不利，二曰中寒热痛，三曰小腹急坚痛，四曰藏不仁，五曰子门不端引背痛，六曰月浣乍多乍少，七曰害吐。”

上一页：七焦
下一页：七怪脉


七怪脉 《中医词典》n~o~p~q

七怪脉

脉学名词。又名七死脉。危重病出现的特殊脉象。即釜沸脉、鱼翔脉、弹石脉、解索脉、屋漏脉、虾游脉、雀啄脉七种。详各条。

上一页：七害
下一页：七方


七方 《中医词典》n~o~p~q

七方

方剂分类的合称。指七种组成不同的方剂。见《伤寒明理论》。即大、小、急、缓、奇、偶、复等七方。详各条。《素问·至真要大论》：“治有缓急，方有大小”，“君一臣二，奇之制也；君二臣四，偶之制也”，“奇之不去则偶之，是谓重方。”至金代成无己才将其总结为七方。

上一页：七怪脉
下一页：七恶


七恶 《中医词典》n~o~p~q

七恶

证名。见《太平圣惠方》卷六十一。指疮疡患者病情严重时出现的七种险恶证候。七恶证候是古代判断疮疡患者治疗与预后的重要依据之一。历代医家所叙述之七恶证候多有差异，如《太平圣惠方》：“烦躁时嗽、腹痛渴甚、或泄利无度、或小便如淋，一恶也；脓血大泄，肿焮尤甚，脓色败臭，痛不可近，二恶也；喘粗短气，恍惚嗜睡，三恶也；目视不正，黑睛紧小，白睛青赤，瞳子上视者，四恶也；肩项不便，四肢沉重，五恶也；不能下食，服药而呕，食不知味，六恶也；声嘶色脱，唇鼻青赤，面目四肢浮肿，七恶也。”外科医家或多宗于明代陈实功的观点，《外科正宗》卷一认为：“一恶神昏愦，心烦舌上干，疮形多紫黑，言语自呢喃；三恶腰身强，目睛邪视人，疮头流血水，惊悸是肝迍；三恶形消瘦，脓清臭秽生，疮形多软陷，脾败不知疼；四恶皮肤稿，声嘶韵不长，痰多兼喘急，鼻痛肺将亡；五恶成消渴，随饮即随干，形容多惨黑，囊缩肾家端；六恶身浮肿，肠鸣呕呃频，大肠多滑泄，脏腑并将倾；七恶疮倒陷，形如剥鳝同，四肢多冷逆，污水自流通。”一般认为临床患者若出现三、四项者，则危重难治。

上一页：七方
下一页：七次脉


七次脉 《中医词典》n~o~p~q

七次脉

任督脉及手足三阳经在颈部的一个穴位，共为八穴。次，指从任脉的天突穴旁开的次序。《灵枢·本输》：“缺盆之中任脉也，名曰天突；一次任脉侧之动脉足阳明也，名曰人迎；二次脉手阳明也，名曰抉突；三次脉手太阳也，名曰天窗；四次脉足少阳也，名曰天容；五次脉手少阳也，名曰天牖；六次脉足太阳也，名曰天柱；七次脉颈中央之脉督脉也，名曰风府。”其中天容穴在《灵枢》中属足少阳，后人归入手太阳。以上各穴，除天突、风府外，均是阳经在颈部的“入”穴。参见根溜注入条。

上一页：七恶
下一页：七冲门


七冲门 《中医词典》n~o~p~q

七冲门

人体部位名。见《难经·四十四难》。根据消化系统解剖所见，有门户功能与形态的七个要冲部位，总称之为七冲门。即“唇为飞门，齿为户门，会厌为吸门，胃为贲门，太仑下口为幽门，大肠、小肠为阑门，下极为魄门（即肛门），故曰七冲门也。”其解剖部位、相互关系之记述均较确切。

上一页：七次脉
下一页：七表脉


七表脉 《中医词典》n~o~p~q

七表脉

脉象一种分类法。《脉诀》把二十四脉分为七表、八里、九道三类。七表即浮、芤、滑、数、弦、紧、洪七种脉。

上一页：七冲门
下一页：七抱三撑


七抱三撑 《中医词典》n~o~p~q

七抱三撑

气功练功用语。指两臂配合呼吸时的外撑与内抱的不同用力法式。见秦仲三《气功疗法和保健》。其方法要领即吸气时，使两臂以十分之七的力量向内环抱；呼气时，使两臂以十分之三的力量向外撑张。

上一页：七表脉


说明

欢迎浏览“《中医词典》n~o~p~q”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《中医词典》n~o~p~q”手册】