空腹服 《中医词典》k~l~m

空腹服

治疗学术语。指一种服药法。又称平旦服。指在早晨未进食前服药。治四肢血脉病和驱虫药。以及滋补药，宜空腹服。《神农本草经》：“病在四肢血脉者，宜空腹而在旦。”

下一页：空
原始资料来源互联网，中医世家网站整理。


空 《中医词典》k~l~m

空

①天空。《素问·六元正纪大论》：“阳光不治，空积沉阴。”

②空虚。《灵枢·本脏》：“肝下则逼胃，胁下空。”

③指经穴、穴位。《灵枢·小针解》：“机之动不离其空中者，知气之虚实，用针之徐疾也。”

④音义同孔。小洞。《素问·水热穴论》：“所谓玄府者，汗空也。”

⑤指鼻孔。《灵枢·天年》：“其五脏皆不坚，使道不长，空外以张，喘息暴疾。”

上一页：空腹服
下一页：《肯堂医论》


《肯堂医论》 《中医词典》k~l~m

《肯堂医论》

医论著作。又名《新镌医论》。三卷。明·王肯堂撰于1602年。第一卷论述痘疹、惊风的病因、诊断和治法；二-三卷主要阐发或评论历代医家对内科杂病、妇科病疑难病症的治验。从中可以看出作者的学术见解和临证经验。现存明刻本、《三三医书》及《中国医学大成》本。

上一页：空
下一页：肯綮（qìng庆）


肯綮（qìng庆） 《中医词典》k~l~m

肯綮（qìng庆）

解剖结构名。指筋骨结合的地方。《庄子·养生主》：“技经肯綮之未尝，而况大軱乎。”后世多用肯綮形容关键部位。《本草纲目》卷十三：“药中肯綮，如鼓应桴。”

上一页：《肯堂医论》
下一页：客主人


客主人 《中医词典》k~l~m

客主人

经穴别名。出《素问·气府论》。《针灸甲乙经》作上关穴别名。参见该条。

上一页：肯綮（qìng庆）
下一页：客主加临


客主加临 《中医词典》k~l~m

客主加临

运气术语。指每年轮值的客气加在固定的主气上，推测气候及疾病变化。其法以司天客气加临于主气的第三气（三之气）上，其宗五气，自然以次相加，相加后，如客主气相生，或客主同气，便为相得；如客主之气相克，而又以主气克客气者，为不相得，客气克主气者仍为相得。《素问·五运行大论》：“气相得则和，不相得则病。”

上一页：客主人
下一页：客主


客主 《中医词典》k~l~m

客主

经穴别名。出《针灸大全》，又作容主。即上关。参见该条。

上一页：客主加临
下一页：客者除之


客者除之 《中医词典》k~l~m

客者除之

治疗学术语。系一种治疗原则。出《素问·至真要大论》。凡外来邪气客于人体，如六淫、疫疠、饮食积滞等，均应驱除。用疏风、散寒、清暑、祛湿、消导、化痰等法。

上一页：客主
下一页：客邪


客邪 《中医词典》k~l~m

客邪

泛指由外侵入人体的邪气。因邪气从外而来，非人体本身所固有，故称之客邪。

上一页：客者除之
下一页：客忤夜啼


客忤夜啼 《中医词典》k~l~m

客忤夜啼

病证名。出《三因极一病证方论》。指小儿忽受外界刺激之后，面色变易不定，气郁如怒，睡中惊惕作啼，口吐青白沫，反侧瘈疭，状如惊痫，但眼不上窜。由客忤所致。治法同客忤条。

上一页：客邪
下一页：昆仑


昆仑 《中医词典》k~l~m

昆仑

①养生术语。部位所指，说法不一。一指头。《黄庭内景经·若得章》务成子注引《洞神经》：“头为三台君，又为昆仑。”一指脑。《脉望》卷八：“脑为昆仑。”一指脐。《黄庭内景经·若得章》务成子注：“又云脐为太一君，亦为昆仑。”

②经穴名。出《灵枢·本输》。别名下昆仑。属足太阳膀胱经。经（火）穴。在足部外踝后方，当外踝尖与跟腱之间的凹陷处。布有腓肠神经，小隐静脉及外踝后动、静脉。主治头痛，目眩，项强，鼻衄，腰痛，脚跟痛，小儿癫痫，难产，胞衣不下，下肢麻痹或瘫痪，及坐骨神经痛，足踝关节及周围软组织疾患等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：客忤夜啼
下一页：《坤中之要》


《坤中之要》 《中医词典》k~l~m

《坤中之要》

妇产科著作。又名《秘传内府女科》。不分卷。清·伊精阿（满族人）撰。本书对女科113种病的证候表现作了简要的描述。又针对病证列述了治疗方法，载方76首。并附产后生化论，治症活法及产后调护法等专论。现存清刻本。

上一页：昆仑
下一页：《坤元是保》


《坤元是保》 《中医词典》k~l~m

《坤元是保》

妇科著作。二卷。续集一卷。宋·薛轩撰于1165年。此书仅见近代传抄本。上卷简论诊脉法、妇科疾病、病因及月经胎产诸病的证治。下卷载女科方100首。方剂名均按“降都春”（词曲牌名）一阕中的韵文依次编目，可供临床参考。

上一页：《坤中之要》
下一页：坤元


坤元 《中医词典》k~l~m

坤元

坤为地，元为根元。指大地为生长万物的根元。《素问·天元纪大论》：“太虚寥廓，肇基化元，万物资始，五运终天，布气真灵，总统坤元。”

上一页：《坤元是保》
下一页：坤廓


坤廓 《中医词典》k~l~m

坤廓

眼的八廓名称之一。系用八卦命名的廓名。见《证治准绳·杂病》。即地廓，详见该条。

上一页：坤元
下一页：坤地廓


坤地廓 《中医词典》k~l~m

坤地廓

眼的八廓名称之一。系据八卦配自然界之物质现象予以命名。见《杂病源流犀烛》卷二十二。即地廓。详见该条。

上一页：坤廓
下一页：聩


聩 《中医词典》k~l~m

聩

病名。系指先天性耳聋的病证。《国语·晋语四》：“聋聩不可使听。”韦昭注：“耳不别五声之和曰聋，生而聋曰聩。”

上一页：坤地廓
下一页：溃疡生肌法


溃疡生肌法 《中医词典》k~l~m

溃疡生肌法

治法。出《刘涓子鬼遗方》。又名忟口法。即促进体表溃疡愈合的方法。痈疽溃后毒尽而肌肉不生，形成溃疡，多由气血虚衰或治疗失当所致。治宜健脾益气养血为主。溃疡面大者，以补益气血为主，并配合外用生肌散（膏）。若溃疡面较小，单用生肌散（膏）亦可。此法必须在腐尽脓清的情况下方可应用。

上一页：聩
下一页：溃疡去腐法


溃疡去腐法 《中医词典》k~l~m

溃疡去腐法

外治法之一。即用外敷药或手术以除去各类痈疽、疮疡溃后之腐肉脓毒的方法。见《医宗金鉴》卷六十二。若病程长，溃疡面积大，腐肉多，则应手术切除；若面积小，腐肉不多者，可外用提脓去腐力强之药剂，如五五丹之类，直接撒在腐肉溃疡面上，或掺于膏药、油膏上贴之。若为窦道、漏管，可将其粘附于药线上插之，或以之作成锭剂如三品一条枪。直至腐去疮面红活为止。面部慎用或不用。

上一页：溃疡生肌法
下一页：溃疡病急性穿孔


溃疡病急性穿孔 《中医词典》k~l~m

溃疡病急性穿孔

急腹症之一。属中医学胃脘痛、厥心痛的范围。多因平素脾胃虚弱，复加肝气犯胃，饮食不节，情志不畅，气血骤闭而发。症见胃脘部突发性剧痛，迅及全腹，腹硬拒按，自汗出，四肢厥冷，恶心呕吐，气促脉数或脉微欲绝，舌苔薄白，后则转黄；晚期出现热邪伤阴，易于亡阴亡阳，并发中毒性休克，少数患者湿热未尽，遗有腹腔残余脓肿。治疗可分三期进行。第一期为穿孔发生到穿孔闭合，由于中焦气血骤闭，治宜疏通气血，缓急止痛，防止郁热扩散。以针刺治疗为主，取足三里、中脘、梁门、天枢、内关诸穴，配合半坐卧位，禁食，胃肠减压及输液以扶正祛邪。第二期从穿孔闭合到腹腔渗液完全吸收，以清热解毒，峻泻实热为主。清除腹腔感染，用凉膈散或大柴胡汤化裁。第三期为胃肠气血已和，热邪渐退，可按病情继续用药。此治疗方案能使大部分患者免于手术而治愈。但如有中毒性休克，复杂性穿孔，腹腔渗液多者，或用非手术疗法积极治疗观察10小时无明显效果，或病情有恶化倾向者，均应即时进行手术治疗。

上一页：溃疡去腐法
下一页：溃疡


溃疡 《中医词典》k~l~m

溃疡

病证名。《周礼·天官》：“疡医下士八人，掌肿疡、溃疡……”中医习惯上把自溃或切开的疮面统称为溃疡，有别于现代医学所指缺乏愈合倾向的疮面为溃疡的含义。中医溃疡多属虚证。治宜调补气血，醒脾健胃，组方可用十全大补汤、人参养荣汤等；外治可用各类去腐生肌散（膏）。如溃后仍焮肿而痛者，为热毒未尽，应以清热解毒为主。证治可参见痈、疽、疮疡各条。

上一页：溃疡病急性穿孔
下一页：溃疝


溃疝 《中医词典》k~l~m

溃疝

病名。《灵枢·经筋》：“（疒贵）疝，腹筋急，引缺盆及颊，卒口僻……”又《灵枢·经脉》：“肝足厥阴之脉，……是动则腰痛不可俯仰，丈夫（疒贵）疝，妇人腹肿。”即（疒贵）疝。详见该条。

上一页：溃疡
下一页：溃耳


溃耳 《中医词典》k~l~m

溃耳

病名。系指小儿溃耳出脓水成疮的病证。见《寿世保元》卷八。聤耳的别名。治疗可以蚯蚓粪吹患耳中。参见聤耳条。

上一页：溃疝
下一页：溃槽


溃槽 《中医词典》k~l~m

溃槽

证名。出《小儿药证直诀》。系指患走马牙疳的病人发生的齿槽腐烂破溃的证候。参见走马牙疳条。

上一页：溃耳
下一页：溃


溃 《中医词典》k~l~m

溃

①治法之一。即排脓法。《灵枢·九针论》：“无以其所直之日溃治之。”

②消散。《素问·至真要大论》：“可使破积，可使溃坚。”

③溃烂。《灵枢·五变》：“皮溃而漉。”

上一页：溃槽
下一页：愦愦


愦愦 《中医词典》k~l~m

愦愦

烦乱不安。《素问·至真要大论》：“厥阴之胜，耳鸣头眩，愦愦欲吐。”

上一页：溃
下一页：揆度


揆度 《中医词典》k~l~m

揆度

①揣度，估量。《素问·玉版论要》：“揆度者，度病之浅深也。”

②古医书篇名。“揆”言切求其脉理；“度”谓得其病处，参以四时逆顺以明其吉凶及治法。《素问·病能论》：“《上经者》者，言气之通天也；《下经》者，言病之变化也；《金匮》者，决死生也；《揆度》者，切度之也；《奇恒》者，言奇病也。”

上一页：愦愦
下一页：揆


揆 《中医词典》k~l~m

揆

测度，指切求脉理。《素问·病能论》：“所谓揆者，方切求之也，言切求其脉理也。”

上一页：揆度
下一页：頄（qiú求）


頄（qiú求） 《中医词典》k~l~m

頄（qiú求）

人体部位名。即颧部。《灵枢·经筋》：“足太阳之筋……其支者，为目上网，下结于頄。”张景岳注：“目下曰頄，即颧也。”

上一页：揆
下一页：奎瑛


奎瑛 《中医词典》k~l~m

奎瑛

清代医家。号素仙。长白（今吉林）人，满族，幼习医，医术精湛，后为医官。道光十年（1830年），清宣宗疾，诏令诊视，投剂获愈，升为太医院左院判。尤留心药物，遂采摭群说，辑成《素仙简要》四卷（1842年），论述药味、诊法要领等。

上一页：頄（qiú求）
下一页：旷世儦


旷世儦 《中医词典》k~l~m

旷世儦

明代医生。字秉和。江西永新县人，世医出身，名噪于时，其子孙亦多名医。

上一页：奎瑛
下一页：圹（ěr尔）塔（dā答）症


圹（ěr尔）塔（dā答）症 《中医词典》k~l~m

圹（ěr尔）塔（dā答）症

病证名。圹，同旷。藏于空旷处（《释名释丧制》）。此处指咽喉。《喉舌备要》：“此症发在腣中内侧圹边，或左或右不定，然俱有白膜黄膜。”治宜以去膜升提，解毒之剂，方用普济消毒饮加减。

上一页：旷世儦
下一页：狂越


狂越 《中医词典》k~l~m

狂越

病证名。指狂躁不安而举止失常的病证，多为阳热之邪所致。《素问·至真要大论》：“诸躁狂越，皆属于火。”

上一页：圹（ěr尔）塔（dā答）症
下一页：狂言喉风


狂言喉风 《中医词典》k~l~m

狂言喉风

病名。系指发病迅速，身疼头痛，面赤口红，颈项肿痛，牙关紧闭，声音嘶哑，饮食汤药阻隔不下的病证。因本病发病急骤，快如走马，故名。系由血热气盛，肺冒毒火上冲咽喉所致。《张氏医通》：“若有头痛发热，先与一味香豉浓煎，加葱涕探吐。后用荆、防、牛蒡……之类。如口不开者，以牙皂末吹鼻取嚏，方可下药。”《喉科种福》卷四则将此病分为两种，采用不同治法，即认为：喉肿见鲜红色者，乃由风火引起，治宜疏风泻火，方用三黄凉膈散加减；若喉肿呈紫红色者，乃由毒火引起，治宜凉血解毒，方用犀角地黄汤加减。

上一页：狂越
下一页：狂言


狂言 《中医词典》k~l~m

狂言

病证名。指精神狂妄，语言粗鲁。多为热扰心包或痰蒙心窍所致心神迷乱之实证。《素问·刺热》：“肝热病者……热争则狂言及惊，胁满痛。”

上一页：狂言喉风
下一页：狂犬啮人


狂犬啮人 《中医词典》k~l~m

狂犬啮人

病名。人被狂犬咬伤之证。又名疯犬咬伤、猘犬伤、狂犬伤。出《五十二病方》：“狂犬啮人，取恒石……以傅犬所啮者，已矣。”《淮南子》有“猘犬不投河”的描述，说明对狂犬恐水症状的特征已有正确认识。《肘后备急方》指出：犬忽避人藏身之现象，即是将疯的先兆，并强调：用咬伤该人之狂犬脑为被咬伤之伤口敷贴以预防狂犬病之发作。是人类免疫之先驱。《诸病源候论》卷三十六：“其猘狗啮疮，重发则令人发狂乱，如猘狗之状。”狂犬咬人，可使人患狂犬病，潜伏期由一周至数月乃至年余方发者。若疮深，或近头部位被咬伤者发病快。发病之初，咬伤处多已愈合，但觉乏力头痛，呕吐纳差，喉部有紧缩感，数日内即出现狂躁、恐惧，甚则有呼吸、吞咽困难感，闻水声则恐惧狂乱不安，继则呈现全身瘫痪、瞳孔散大之危象，乃至不救。为防万一，凡被犬咬者，应立即注射狂犬疫苗以防狂犬病之发作。内服扶危散，或人参败毒散均非治本之法。局部立即施行彻底清创亦属重要。

上一页：狂言
下一页：狂汗


狂汗 《中医词典》k~l~m

狂汗

证名。瘟疫、温热病欲作汗解时的症候。见《温疫论》。见于体质充盛之人，阳气冲击，不能顿开，忽然狂躁，坐卧不安，少时大汗淋漓，邪从汗解，脉静身凉而愈。

上一页：狂犬啮人
下一页：狂


狂 《中医词典》k~l~m

狂

病名。精神躁狂失常的病证。出《灵枢·癫狂》。因七情过度，五志化火，痰蒙心窍或因热盛邪入心包所致。证见发作刚暴，骂詈不避亲疏，甚者持刀持杖，登高而歌，弃衣而走，逾垣上屋，力大倍常；或多食，或卧不知饥，妄见妄闻，妄自尊大，妄走不止，日夜无休等。脉弦滑数或沉紧而实等。《景岳全书》卷三十四谓当以治火为先，再察其兼痰兼气而治之。若止因火邪而无胀闭热结者，但当清火，抽薪饮、黄连解毒汤、三补丸之类主之。若水不制火而兼心肾微虚者，宜朱砂安神丸，或服蛮煎、二阴煎主之。若阳明火盛者，白虎汤、玉泉散之类主之。若心脾受热，叫骂失常，而微兼闭结者，清心汤、凉膈散、三黄丸、当归龙荟丸之类主之。因火致痰者，清膈煎、抱龙丸、生铁落饮主之，甚者滚痰丸。三焦邪实热甚者，大承气汤下之。痰饮热壅闭，气道不通者，必须先用吐法，并当清其饮食。《医林改错》卷下则谓癫狂乃气血凝滞脑气，与脏腑气不接所致，治以癫狂梦醒汤等方。参见癫狂条。

上一页：狂汗
下一页：恇（kuāng匡）


恇（kuāng匡） 《中医词典》k~l~m

恇（kuāng匡）

病因病理学名词。怯弱无力。《素问·通评虚实论》：“尺虚者，行步恇然。”《灵枢·寒热病》：“精泄则病甚而恇。”

上一页：狂
下一页：匡铎


匡铎 《中医词典》k~l~m

匡铎

明代官吏，知医。胶州（今属山东）人，嘉靖四十四年（1565年）进士，曾出守大名府。平时留心医药，每于公余收集验方单方，后辑成《痘疹方》一卷，大名府推官王敬民为之序。现仅日本存有刻本。

上一页：恇（kuāng匡）
下一页：匡


匡 《中医词典》k~l~m

匡

同眶。眼眶。《素问·玉机真脏论》：“目匡陷”。《素问·刺禁论》：“刺匡上陷骨中脉。”

上一页：匡铎
下一页：髋骨


髋骨 《中医词典》k~l~m

髋骨

①指环跳穴。《针方六集》列为环跳穴别名。

②经外穴名。《类经图翼》：“髋骨，在膝盖上，梁丘旁外开一寸。主治两脚膝红肿痛，寒湿走注，白虎历节风痛，脚丫风痛，举动不得。”可斜刺或直刺0.5-1寸。艾炷灸3-4壮；或艾条灸5-15分钟。

上一页：匡
下一页：髋髀


髋髀 《中医词典》k~l~m

髋髀

指臀股之间。《素问·气交变大论》：“髋髀如别。”

上一页：髋骨
下一页：髋


髋 《中医词典》k~l~m

髋

①指腰以下尾骶部及臀部。别称髎。《素问·骨空论》：“辅骨上横骨下为楗，侠髋为机。”《类经》卷八：“髋，尻也，即脽臀也。一曰两股间也。”

②髋骨。组成骨盆的大骨，通称胯骨。

③同髋。身体

上一页：髋髀
下一页：宽中


宽中 《中医词典》k~l~m

宽中

与疏郁理气义同。详该条。

上一页：髋
下一页：宽胸


宽胸 《中医词典》k~l~m

宽胸

与疏郁理气义同。详该条。

上一页：宽中
下一页：宽喉法


宽喉法 《中医词典》k~l~m

宽喉法

推拿方法名。即喉科擒拿法。参见擒拿法条。

上一页：宽胸
下一页：块痛


块痛 《中医词典》k~l~m

块痛

病名。见倪枝维《产宝》：“产后腹有血块作痛，名曰块痛。生化汤治之。”即儿枕痛。详该条。

上一页：宽喉法
下一页：块痰


块痰 《中医词典》k~l~m

块痰

病状名。指块状的痰。痰难咯出，痰成胶块状。多因肺失清肃，气机失调，痰浊郁结，燥热煎熬，凝聚成块。治以顺气、化痰、清热等法。

上一页：块痛
下一页：跨骨


跨骨 《中医词典》k~l~m

跨骨

骨名。即髋骨。详该条。

上一页：块痰
下一页：胯骨骱脱出


胯骨骱脱出 《中医词典》k~l~m

胯骨骱脱出

病名。指髋关节因外伤而脱臼者。见《伤科大成》。即髋关节脱臼。详胯骨出条。

上一页：跨骨
下一页：胯骨出


胯骨出 《中医词典》k~l~m

胯骨出

病名。即髋关节脱臼。出《仙授理伤续断秘方》。亦称大腿根出臼、臀骱骨出、臀骱脱臼、大腿骨骱脱、环跳骨出臼、环跳骨脱出、胯骨骱脱臼。因跌仆、坠闪等间接暴力因素引起。症见患处肿胀，疼痛明显，尤其在移动患肢时为甚，患关节可呈现畸形，临床上又有粘膝和不粘膝畸形之分。前者即后脱臼，又称臀上出、足形短，出向外，患肢呈内收、屈曲、内旋、缩短畸形；后者为前脱臼，又称裆内出、足长形、出向内，患肢呈屈曲、外展、外旋、延长畸形。本病宜在麻醉下用屈髋拔伸法、俯卧下垂法或回旋法（如前脱则用反回旋法）复位，然后给予固定。药物治疗初期以活血祛瘀为主，可内服七厘散或复元活血汤，肿消痛减后，则着重补益气血，强壮筋骨，可内服生血补髓汤或健步虎潜丸，以五加皮汤和海桐皮汤外洗，同时配合功能锻炼。

上一页：胯骨骱脱出
下一页：胯骨


胯骨 《中医词典》k~l~m

胯骨

骨名。即髋骨。详该条。

上一页：胯骨出
下一页：胯


胯 《中医词典》k~l~m

胯

两大腿根之间的部位。

上一页：胯骨
下一页：库房


库房 《中医词典》k~l~m

库房

经穴名。出《针灸甲乙经》。属足阳明胃经。在胸部，当第1肋间隙，距前正中线4寸。布有胸前神经分支，胸肩峰动、静脉及胸侧动、静脉分支。主治咳嗽，气喘，胸胁胀痛，咳吐脓血等。斜刺0.3-0.5寸，不宜深刺。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：胯
下一页：苦温燥湿


苦温燥湿 《中医词典》k~l~m

苦温燥湿

治疗学术语。指用苦温药物祛除寒湿病邪的方法。用于中焦寒湿所致胸闷呕吐，恶心，腹胀，大便清稀，苔白腻等症。常用厚朴、苍术、半夏、白豆蔻等药。

上一页：库房
下一页：苦温平燥


苦温平燥 《中医词典》k~l~m

苦温平燥

治疗学术语。润燥法之一。指用苦温药物治疗外感凉燥表证的方法。《素问·至真要大论》：“燥淫于内，治以苦温，佐以甘辛。”常用药物有杏仁、陈皮、苏叶、半夏、枳壳、前胡、桔梗等，方如杏苏散。

上一页：苦温燥湿
下一页：苦胜辛


苦胜辛 《中医词典》k~l~m

苦胜辛

苦与辛五行相克，故苦味能抑制辛味。《素问·阴阳应象大论》：“辛伤皮毛，苦胜辛。”王冰注：“苦，火味，故胜金辛。”

上一页：苦温平燥
下一页：苦生心


苦生心 《中医词典》k~l~m

苦生心

生理学名词。指苦与心五行均属火，故苦能补心。《素问·阴阳应象大论》：“火生苦，苦生心。”

上一页：苦胜辛
下一页：苦伤气


苦伤气 《中医词典》k~l~m

苦伤气

治疗学术语。意指苦味之物能耗伤气。《素问·阴阳应象大论》：“苦伤气，咸胜苦。”张景岳注：“苦从火化，故伤肺气，火克金也。又如阳气性生，苦味性降，气为苦遏，则不能舒伸，故苦伤气。”

上一页：苦生心
下一页：苦坚


苦坚 《中医词典》k~l~m

苦坚

治疗学术语。指味苦之物具有燥坚的作用。见《素问·脏气法时论》。

上一页：苦伤气
下一页：苦瓠灸


苦瓠灸 《中医词典》k~l~m

苦瓠灸

隔物灸之一。《普济方》：“治悬痈……须得秋葫芦（亦名苦不老生）在架上而苦者，切皮片置疮上，灸二七壮。”秋葫芦即苦葫芦，《神农本草经》名苦瓠，故《串雅外编》称“苦瓠灸”。

上一页：苦坚
下一页：苦寒燥湿


苦寒燥湿 《中医词典》k~l~m

苦寒燥湿

治疗学术语。指用苦寒药物祛除湿热病邪的方法。用于胃肠湿热所致腹痛腹胀，大便稀烂热臭，舌苔黄腻等症。常用黄连、黄芩、黄柏、枳壳、猪苓等药。

上一页：苦瓠灸
下一页：苦寒清热


苦寒清热 《中医词典》k~l~m

苦寒清热

治疗学术语。清法之一。又称苦寒泄热。指用苦寒药物清除里热的治法。如见身热头痛，口渴，小便黄赤，苔黄舌红，脉数之里热证，可用黄芩汤。如里热炽盛，兼见谵语、发狂。或衄血吐血，或发斑，苔黑干起芒刺，脉数有力者，用黄连解毒汤。

上一页：苦寒燥湿
下一页：苦寒清气


苦寒清气 《中医词典》k~l~m

苦寒清气

治疗学术语。系清热法之一。指用苦寒药清气分热邪的方法。如阳明气分热盛，症见壮热面赤，大烦渴，汗大出，脉洪大等，方用白虎汤。

上一页：苦寒清热
下一页：苦


苦 《中医词典》k~l~m

苦

①痛苦。《灵枢·师传》：“开之以其所苦。”

②疾病。《素问·血气形志》：“知手足阴阳所苦。”

③苦味，五味之一。《素问·阴阳应象大论》：“苦伤气，咸胜苦。”

④为某种事物所苦困。《素问·脏气法时论》：“肝苦急，急食甘以缓之。”《脉经》：“苦膝痛。”

上一页：苦寒清气
下一页：枯痔法


枯痔法 《中医词典》k~l~m

枯痔法

外治法之一。使肛门痔枯萎脱落之一种治疗方法。出《太平圣惠方》卷六十。该法适用于二、三期内痔的治疗。即采用具有腐蚀作用的药物制成散剂、钉剂，敷于痔体或插入痔内，使其枯萎、坏死、脱落，如《外科正宗》等所载之枯痔散、枯痔锭。著名的三品一条枪即其剂型之一种。古方多含有砒剂当慎用，如使用不当，常有发生中毒的可能，故今临床上已改为无砒枯痔锭或枯痔液。

上一页：苦
下一页：枯胎


枯胎 《中医词典》k~l~m

枯胎

病名。见《胎产心法》上卷。即胎不长。详该条。

上一页：枯痔法
下一页：枯筋箭


枯筋箭 《中医词典》k~l~m

枯筋箭

病名。生长于皮肤之赘瘤。出《外科正宗》卷四。本病多因肝失荣养，致使筋气外发而生。证见其初起，大小如赤豆，质较硬，日久则其表面微呈枯槁，渐至破裂，蓬松如刺状，形同花蕊。多发于手、足、头皮、胸乳等处。治疗：如根蒂细小者，可用药线齐根系紧，不久自落，再以珍珠散外敷，即可痊愈；若根盘大而顶小者，用铜线套在疣上，采用艾火灸之，使其枯落。相当于寻常疣，证治参见千日疮条。

上一页：枯胎
下一页：枯


枯 《中医词典》k~l~m

枯

①枯萎；萎软不用。《素问·生气通天论》：“汗出偏诅，使人偏枯。”

②干枯，枯槁。《素问·痿论》：“肝热者，色苍而爪枯。”

③干涸。《素问·根结》：“五脏空虚，筋骨髓枯。”

④赢瘠。嵇康《养生论》：“欲胜则身枯。”

上一页：枯筋箭
下一页：枯（疒咅）


枯（疒咅） 《中医词典》k~l~m

枯（疒咅）

病证名。白（疒咅）之（疒咅）色干枯者。为湿郁日久，气阴两伤之候。参白（疒咅）条。

上一页：枯
下一页：寇宗奭


寇宗奭 《中医词典》k~l~m

寇宗奭

宋代药学家。里居未详。政和（1111-1117年）间任通直郎。于本草学尤有研究，尤重视药性之研究。历十余年，采拾众善，诊疗疾苦，和合收蓄之功，率皆周尽。谓：“疾病所可凭者医也，医可据者方也，方可恃者药也。”医者必识药性之良毒，辨方宜之早晚，不可真伪相乱，新陈相错。撰《本草衍义》二十卷（1116年）。中李时珍曰：“参考事实，核其情理，援引辨证，发明良多，东垣、丹溪诸公，亦尊倍之。”又指出：“以兰花为兰草、卷丹为百合，是其误也。”

上一页：枯（疒咅）
下一页：扣法


扣法 《中医词典》k~l~m

扣法

推拿手法名。

①“扣”同“叩”。即击法，见该条。

②用手掌覆盖穴位。《儒门事亲》：“可用两手指相交，紧扣脑后风府穴，向前礼百余拜，汗出自解。”治伤寒外感。

上一页：寇宗奭
下一页：叩法


叩法 《中医词典》k~l~m

叩法

推拿手法名。操作同击法，用力较重。

上一页：扣法
下一页：叩齿


叩齿 《中医词典》k~l~m

叩齿

导引动作名。又称啄齿、健齿。即上下牙相击。《真诰》：“叩齿所以警身中诸神，神不得散，则鬼气不得侵。”说叩齿有“集神”之效。故服气功及道术的符篆祝咒之前，皆先叩齿以敛神集气。叩齿又有健齿的作用，《抱朴子内篇·杂应》提出清晨健齿三百下，为“坚齿之道。”坚持叩齿，是一种简易的养生良法。又有打天钟、击天磬等之分，各详该条。

上一页：叩法
下一页：口㖞


口㖞 《中医词典》k~l~m

口㖞

证名。亦称口僻。口唇歪斜于一侧。出《灵枢·经脉》。多由风寒阻滞经脉所致。《诸病源候论·风口㖞候》：“风邪入于足阳明手太阳之经，遇寒则筋急引颊，故使口㖞僻，言语不正，而目不能平视。《金匮翼》卷一：“风入耳中，亦令口㖞。缘坐卧处对耳有窍，为风所中，筋牵过一边。”治以祛风散寒，通络活血为主。亦可用外敷法。

上一页：叩齿
下一页：口中和


口中和 《中医词典》k~l~m

口中和

病理术语。指外感病过程口已不苦不燥，食而知味。表示胃阴恢复，胃气正常。

上一页：口㖞
下一页：口眼㖞斜外障


口眼㖞斜外障 《中医词典》k~l~m

口眼㖞斜外障

病证名。见清·黄岩《眼科纂要》。即风牵㖞斜。详该条。

上一页：口中和
下一页：口眼㖞斜


口眼㖞斜 《中医词典》k~l~m

口眼㖞斜

证名。亦称口眼歪斜。口眼向一侧歪斜。出《灵枢·经筋》。多由经脉空虚，风痰乘袭所致。为中风的主要症状之一。《证治要诀》卷一：“中风之证，卒然晕倒不知人，或痰涎壅盛，咽喉作响，或口眼㖞斜，手足瘫缓，或半身不遂，或舌强不语。”可见于脑血管意外。可按中风辨证治疗。又面瘫见口眼㖞斜者，治宜祛风、除痰、通络，方用牵正散。

上一页：口眼㖞斜外障
下一页：口眼歪斜


口眼歪斜 《中医词典》k~l~m

口眼歪斜

病证名。亦作口眼㖞斜。《景岳全书·杂证谟》：“口眼歪斜者，足阳明及肝胆经病。”详见口眼㖞斜条。

上一页：口眼㖞斜
下一页：口形六态


口形六态 《中医词典》k~l~m

口形六态

诊断学术语。指以口部外形的六种变化，作为辨证的参考。即张（口开不闭），主病虚；噤（口闭不开），主病实；僻（左右㖞斜，口角缓急），主肝经风痰；撮（上下唇紧聚），主邪正交争，正虚邪盛；振（寒栗鼓急，上下振摇），主阳气虚；动（开合频繁），主胃气将绝。

上一页：口眼歪斜
下一页：口辛


口辛 《中医词典》k~l~m

口辛

证名。口内有辛辣味。《医学入门·口舌唇》治肺热口辛，用甘桔汤、泻白散。《张氏医通》卷八治口辛，肺气上溢，用生脉散加桑皮、地骨皮、黄芩。

上一页：口形六态
下一页：口香


口香 《中医词典》k~l~m

口香

病状名。指病人自觉口香。可见于消渴病重证。

上一页：口辛
下一页：口咸


口咸 《中医词典》k~l~m

口咸

证名。肾液上泛而口内有咸味。《医学正传·口病》：“肾热则口咸。”《张氏医通》卷七：“口咸，肾液上乘也，六味地黄丸加五味、乌鲗骨。”《奇效良方·口舌门》谓有因寒而致口咸者。属虚寒者，用附桂八味丸加五味子，属肾热者，用滋肾丸。

上一页：口香
下一页：口下黄肥疮


口下黄肥疮 《中医词典》k~l~m

口下黄肥疮

病证名。指小儿流涎，口下肥烂而有黄汁渗出者。《诸病源候论》卷五十：“小儿有涎唾多者，其汁流溢浸渍于颐，生疮黄汁出，浸淫肥烂挟热者，疮汁则多也。”治宜清热燥湿，用碧玉散外搽。

上一页：口咸
下一页：口吻疮


口吻疮 《中医词典》k~l~m

口吻疮

病名。又名肥疮、燕口。常因脾胃湿热上攻口唇，或先天遗毒所致。小儿多患之。症见口角生疮，色白糜烂，疼痛微肿，湿烂有汁。《诸病源候论》卷三十：“足太阴为脾之经，其气通于口，足阳明为胃之经，手阳明为大肠之经，此二经脉并侠于口。其腑藏虚，为风邪湿热所乘，气发于脉，与津液相搏，则生疮，恒湿烂有汁，世谓之肥疮，亦名燕口疮。”治宜清热、除湿、泻火。可选用三黄凉膈散等加减。参见燕口疮条。

上一页：口下黄肥疮
下一页：口庭


口庭 《中医词典》k~l~m

口庭

即口腔。

上一页：口吻疮
下一页：口甜


口甜 《中医词典》k~l~m

口甜

病证名。又名口甘。口中自觉有甜味。多属脾胃湿热。可见于平素嗜食甘肥厚味的消渴病人。《素问·奇病论》：“夫五味入口，藏于胃，脾为之行其精气，津液在脾，故令人口甘也。此肥美之所发也，此人必数食甘美而多肥也，……转为消渴。”

上一页：口庭
下一页：口酸


口酸 《中医词典》k~l~m

口酸

证名。口内常有酸味。多因肝热上犯，或肝热乘脾，宿食停积所致。肝热上犯，治宜疏肝泄热，用小柴胡汤、当归龙荟丸等方。肝热乘脾，左金丸加神曲、龙胆草等；宿食停积而见口酸嗳腐，以消积导滞为主。

上一页：口甜
下一页：口上梅疮


口上梅疮 《中医词典》k~l~m

口上梅疮

病名。指杨梅疮毒内侵入血，上攻于口所致。症见环唇满口疮毒绕生，疮水淋漓，作痛作痒，参见杨梅疮条。

上一页：口酸
下一页：口软


口软 《中医词典》k~l~m

口软

病证名。五软之一。口唇为脾所主，多由小儿乳食不足，脾胃气虚所致。症见唇色淡白，咀嚼无力，时流清涎。治宜补脾，用归脾汤或扶元散。

上一页：口上梅疮
下一页：口气


口气 《中医词典》k~l~m

口气

病名。口腔之臭气。见《普济方》五十八卷。即口臭。多因肺、胃蕴热、上冲于口而致口臭，也可由口腔本身疾病引起。应根据病因，采用不同的方法进行治疗。详见口臭条。

上一页：口软
下一页：口破


口破 《中医词典》k~l~m

口破

病证名。《外科正宗》卷四：“口破者，有虚火、实火之分；色淡、色红之别。”虚火者，色淡而白斑细点，甚者显露龟纹，脉虚不渴。四物汤加黄柏、知母治之。实火者，色红而满口烂斑，甚者腮舌俱肿，宜用凉膈散治之。参见口糜条。

上一页：口气
下一页：口内肉球


口内肉球 《中医词典》k~l~m

口内肉球

病名。指口内生瘤根蒂较长者。《疡医大全》卷十四：“口内生肉球，有根线长五寸余，吐球出，方可饮食，以手轻捻，痛彻至心。服凉血疏风泻火煎药，再用麝香二钱，分二次，水调服，吹麝香散，根化而愈。”也可选用黄芩、丹皮、红花、乳没等煎服。也可以用麝香散、益气疏风汤等加减治疗。参见喉球条。

上一页：口破
下一页：口糜


口糜 《中医词典》k~l~m

口糜

证名。口腔内泛现白色糜点，形如苔藓。《素问·至真要大论》：“火气内发，上为口糜。”脏腑积热，口疮糜烂，用局方凉膈散；心热口糜，口疮多赤，花粉末掺之；肺热口糜，口疮多白，黄柏、荜拨末掺之，良久，以水漱口；膀胱移热于小肠口糜，宜移热汤、柴胡 地骨皮汤；心脾有热口糜，宜升麻散；三焦火盛口糜，宜回春凉膈散；中焦不足虚火上泛口糜，或用凉药不效，宜理中汤；阴亏火泛口糜，宜四物汤加知母、黄柏；内热口糜并咽喉肿痛，宜冰柏丸。若小儿腔糜烂。《保婴易知录》：“满口糜烂，色红作痛，甚则腮舌俱肿，联及咽喉，不能饮食。”多由阳明湿热熏蒸而发。治宜清热解毒，用赴筵散或清胃散加减。久病气虚，宜健脾益胃，用参苓白术散加减。还可用银花、甘草、薄荷、连翘煎汤漱口。并外吹冰硼散。

上一页：口内肉球
下一页：口麻


口麻 《中医词典》k~l~m

口麻

症名。系指口内麻木不仁。常见于一些全身性疾病。《血证论》卷六：“口麻是血虚。”治宜补血养血。可选用四物汤加减。或结合全身情况辨证施治。参见口不仁条。

上一页：口糜
下一页：口瘘


口瘘 《中医词典》k~l~m

口瘘

病名。《外台秘要》卷二十二：“口瘘其齿龂上有小孔，如蜂窠形。”系慢性根尖炎所导致的瘘管。

上一页：口麻
下一页：口苦


口苦 《中医词典》k~l~m

口苦

证名。口内有苦味，多由热蒸胆汁或胃热熏蒸、上溢所致。《灵枢·邪气脏府病形》：“胆病者，善太息，口苦。”《素问·痿论》：“肝气热，则胆泄，口苦。”口苦为伤寒少阳病主证之一。《伤寒论·辨少阳病脉证并治》：“少阳之为病，口苦咽干目眩也。”治宜和解，方用小柴胡汤加减。杂病亦多见此症。《景岳全书·杂证谟》谓凡思虑劳倦色欲过度者，多有口苦舌燥，饮食无味之证。其病在心脾肝肾，心脾虚则肝胆邪溢为苦。

上一页：口瘘
下一页：口菌


口菌 《中医词典》k~l~m

口菌

病名。

①系指口内或牙龈上肿起色紫黑其形如菌者，多由火盛血热并兼气滞所致。治宜泻火解毒，消肿散结。可用赤芍、黄芩、乳香、没药等煎服。或可外吹冰硼散。参见牙菌条。

②生于舌上者，也称口菌。《喉科明辨》卷三：“心火炽，生舌上。”

上一页：口苦
下一页：口噤


口噤 《中医词典》k~l~m

口噤

证名。牙关紧急，口不能张开。见《金匮要略·痉湿暍病脉证治》。因内有积热，外中风邪，痰凝气滞，瘀阻经络所致。《医碥》卷一：“口噤即牙关不开也，由气血凝结于牙关筋脉，不能活动。以苏合丸或生南星为末擦牙，或以郁金、藜芦末搐鼻或针人中、颊车。”口噤不能开，用秦艽 升麻汤；痰迷心窍，昏愦，口噤不能言，用涤痰汤（见《张氏医通》卷一）。可见于中风、痉病、惊厥等疾患。又指初生儿口噤不开，不能吮乳。《幼科证治准绳》：“婴儿初生下，口噤不乳，口舌上疮，如黍粟大，（口孜）啀多啼，名曰噤。”《千金要方》卷六：“口噤赤者心噤，白者肺噤。”参见心噤、肺噤条。

上一页：口菌
下一页：口津


口津 《中医词典》k~l~m

口津

涎的别名。俗称口水。参涎条。

上一页：口噤
下一页：口角流涎


口角流涎 《中医词典》k~l~m

口角流涎

证名。口角自流清涎。

①病因脾气虚衰，不能收摄津液所致。《景岳全书·杂证谟》谓口角流涎，为太阴脏气之脱。《医钞类编》治舌纵涎下多唾，或口角流涎不止，口眼㖞斜，手足痿软，用神龟滋阴丸。《张氏医通》治气虚挟痰，卒然晕倒，口眼㖞斜，口角流涎者，用六君子汤加秦艽、天麻、姜汁、竹沥。

②病在中焦。胃热则流热涎。症见涎唾从口角流出，绵绵不已。治法若因胃家有热得，宜清胃泻火，用清胃散加减。

③因虫积者，宜杀虫消疳，可选用乌梅丸加减。

上一页：口津
下一页：口角疮


口角疮 《中医词典》k~l~m

口角疮

病名。见《幼幼集成》。即指口角生疮，多见于小儿。亦即口吻疮。详该条。

上一页：口角流涎
下一页：口角


口角 《中医词典》k~l~m

口角

人体部位名。指上、下唇交会处。因在口的两侧，故称。

上一页：口角疮
下一页：口骨


口骨 《中医词典》k~l~m

口骨

人体结构名。构成口腔的骨骼。如口盖骨、上牙床骨、下牙床骨等。详各条。

上一页：口角
下一页：口疳


口疳 《中医词典》k~l~m

口疳

病名。

①指口腔病。见《外科启玄》卷八。多由阳明湿火熏蒸而发，常见于小儿。症见口内腐溃，或连及咽喉，疼痛不适，饮食有碍，手心热等。治法：初宜清泻湿热，用清胃散加减。继则健脾益胃，用参苓白术散加减。

②为龋齿别名。《外台秘要》卷二十二：“又口疳，其齿断不触，自然脓血出。”

上一页：口骨
下一页：口甘


口甘 《中医词典》k~l~m

口甘

证名。口中有甜味。出《素问·奇病论》：“津液在脾，故令人口甘也，此肥美之所发也。”《张氏医通》卷八：“口甘，经云有病口甘者，此五脏之溢也，名曰脾瘅。治之以兰，除陈气也，兰香饮子。若脉弦滑兼嘈杂属痰火，滚痰丸，此指实火而言。平人口甘欲渴或小便亦甜而浊，俱属土中湿热。脾津上乘，久之必发痈疽，须断厚味、气恼，服三黄汤加兰叶、白芍、生地。燥渴甚者，为肾虚，日服加减八味丸，可保无虞。中消，脾液上乘口甘者，兰香饮子。老人虚人，脾胃虚热，不能收敛津液而口甘者，当滋补脾气，补中益气汤去升、柴，加兰香，煨葛根。”

上一页：口疳
下一页：口干


口干 《中医词典》k~l~m

口干

证名。出《灵枢·热病》。

①即口渴症。《证治准绳·杂病》：“口燥咽干，此寻常渴，非三消证。”

②指自觉口中干燥少津但不欲饮水之症。《景岳全书·传忠录》谓其内无邪火，所以不欲汤水，真阴内亏，所以口无津液。口干多因阴虚津少，或气虚阳弱，津液不承所致。阳虚津少者，治宜养阴生津，用六味地黄丸、增液汤、五汁饮等方。气虚阳弱者，治宜益气温阳，用七味白术散、小建中汤、金匮肾气丸等方。

上一页：口甘
下一页：口盖骨


口盖骨 《中医词典》k~l~m

口盖骨

人体结构名。指腭骨的水平部，构成硬腭的后四分之一。左右共二块。

上一页：口干
下一页：口淡


口淡 《中医词典》k~l~m

口淡

证名。口内淡而无味。《世医得效方》卷十七，“虚则口淡”。《医学正传·口病》：“有口淡者，知胃热也。”《景岳全书·杂证谟》认为凡大劳大泻大汗大病之后，皆能令人口淡无味，并非皆为胃火使然。有虚实之别。虚者见于病后胃虚，宜健脾和胃，用六君子汤加味；实者多由胃热所致，以清热为主，宜甘露饮加减。

上一页：口盖骨
下一页：口寸法


口寸法 《中医词典》k~l~m

口寸法

针灸取穴比量法之一。系以患者本人两口角间宽度为1寸量取穴位。《肘后备急方》救卒客忤：“以绳横度其人口，以度其脐，去四面各一处，灸各三壮。”

上一页：口淡
下一页：口唇


口唇 《中医词典》k~l~m

口唇

人体部位名。出《灵枢·忧恚无言》。即唇口。唇之色泽具有诊断意义。《疡医大全》卷十四：“唇口焦红者，吉。唇红者，主烦躁渴饮也。唇燥裂者，是脾热。唇口俱肿赤者，是热极。……唇青者主血虚脾寒也……”参见唇条。

上一页：口寸法
下一页：口疮


口疮 《中医词典》k~l~m

口疮

病名。出《素问·气交变大论》。症见口腔之唇颊等处粘膜出现圆形或椭圆形淡黄色或灰白色之小点，单个或多个不等，周围红晕，表面凹陷，局部灼痛，反复发作，饮食吞咽有碍。口疮有虚火和实火之分。实火者，诸经之热，皆应于心，心火上炎，熏灼于口，则口舌生疮。治宜泻火清心。用导赤散等加减。脾热生痰，痰火互结，上炎于口，亦生口疮，治宜清热祛痰，可选用黄连温胆汤等加减。虚火者，肺肾阴亏，虚火上炎于口，也发口疮。治宜补肺滋降火。可选用补肺阿胶汤等加减。妇人产后血气虚，虚热上冲亦可发口疮。治宜滋阴清热，可选用四物汤等加减。

上一页：口唇
下一页：口殠


口殠 《中医词典》k~l~m

口殠

病名。见《圣济总录》一百十六卷。“殠，腐气也”（《说文》）。即口臭。详见该条。

上一页：口疮
下一页：口臭


口臭 《中医词典》k~l~m

口臭

证名。口内呼出秽浊臭气。又名口气、口殠。《诸病源候论·口臭候》：“口臭，由五藏六府不调，气上胸鬲。”《杂病源流犀烛·口齿唇舌病源流》：“虚火郁热，蕴于胸胃之间，则口臭，宜加减甘露饮；或心劳味厚之人，亦口臭，宜加减泻白散；或肺为火烁亦口臭，宜消风散、加减泻白散；或吐脓血如肺痈状而口臭，他方不应，宜升麻 黄连丸。”并可用香薷、藿香煎汤合漱。《仁斋直指方》：“口臭一证，乃热气蕴积胸膈之间，挟热而冲发于口也。”治宜清热除湿、祛痰降火，可选用凉膈散等加减。年高体弱、过食厚味及服食补阳药等，亦可发生口臭。

上一页：口殠
下一页：《口齿论》


《口齿论》 《中医词典》k~l~m

《口齿论》

书名。见《新唐书·艺文志》。一卷。唐·邵英俊撰。已佚。

上一页：口臭
下一页：《口齿类要》


《口齿类要》 《中医词典》k~l~m

《口齿类要》

书名。一卷。明·薛己撰于1520年。是我国现存最早的口齿科专着。书中论述了茧唇、口疮、齿痛、舌症、喉痹、喉间杂症等十二类口齿科疾病，并附若干辨证验案。对口齿各科疾病的认识颇有见地，如其论茧唇病时，强调“若患者忽略，治者不察，妄用清热清毒药，或用药线结去，反为翻花败症矣”。由此看出薛己在当时对唇癌一病已有较明确的认识。作者认为虽病在口齿，亦应从整体上进行论治，因此所载60多首方剂多供内服。

上一页：《口齿论》
下一页：口齿科


口齿科 《中医词典》k~l~m

口齿科

古代医学分科之一。唐代，口齿不单独设科，与耳目合并成为耳目口齿科。宋代医学分作九科期间，口齿与咽喉并为一科。北宋神宗熙宁九年（公元1076年）医学曾一度分为十三科，其间，口齿独成一科。元丰改制后又实行九科制，口齿又与咽喉并为一科。元、明及清初口齿科又独成一科。嘉庆二年（公元1797年）口齿又与咽喉合为一科并延至清末。

上一页：《口齿类要》
下一页：口齿疳


口齿疳 《中医词典》k~l~m

口齿疳

病证名。出《太平圣惠方》卷八十七。疳疾毒热攻胃上口犯口齿的证候。《小儿药证直诀》：“初发之时，小儿口臭，上干胃口，气息臭郁，渐进损筋，龈肉生疮，或肿或烂；又进热逼入脉，常出血，其热注久，齿龈腐坏，糟宽齿脱。”多由阳明湿热火毒熏蒸所致。治宜清热泻火，解毒养阴，选用养阴清肺汤、清胃散、黄连解毒汤等加减。

上一页：口齿科
下一页：口吃


口吃 《中医词典》k~l~m

口吃

证名。指语言重复，期期不能畅吐的症状。又叫謇吃。《汉书·周昌传》：“昌为人口吃，又盛怒曰：臣口不能言，然臣期期知其不可，陛下欲废太子，臣期期不奉诏。”

上一页：口齿疳
下一页：口不仁


口不仁 《中医词典》k~l~m

口不仁

证名。系指口腔对各种感觉反应迟钝、麻木不仁之状况。这种证候除可由口齿病直接引起之外，还可见于其他一些内科疾患。可根据全身情况辨证施治。参见口麻条。

上一页：口吃
下一页：口不能言


口不能言 《中医词典》k~l~m

口不能言

语言发生困难。可由中风等多种疾病导致。《杂病源流犀烛·中风源流》谓因肾脉之气不能上循喉咙，挟舌本，故不能言；而脾土不足，痰涎涌盛而蹇涩，亦不能言。治宜养营汤、解语丹、涤痰汤、地黄饮子等方。

上一页：口不仁
下一页：口鼻出血


口鼻出血 《中医词典》k~l~m

口鼻出血

证名。血从口鼻涌溢而出。多因热盛迫血妄行，或血脉脏器受损所致。《世医得效方·失血》：“口鼻出血不止，名脑血。”可见于肺结核大咯血、支气管扩张大咯血、肝硬变食管与胃底静脉曲张破裂，以及鼻腔较大动脉破裂。参见脑衄、吐血、鼻衄等条。

上一页：口不能言
下一页：口


口 《中医词典》k~l~m

口

人体部位名。指整个口腔，包括口唇、舌、齿、腭等。下连气管、食道。口是饮食物摄入的门户，为脾之外窍，脾胃功能调和，则口食知味，唾液分泌正常。《灵枢·脉度》：“脾气通于口，脾和则口能知五谷矣。”口唇、舌与喉咙、会厌等协调动作而发出声音。口也是气体出入的门户之一，亦有助肺行呼吸的作用。口腔是经脉循行的要冲，手阳明大肠经、足阳明胃经、足太阴脾经、手少阴心经、足少阴肾经、手少阳三焦经、足少阳胆经、足厥阴肝经，以及督脉、任脉、冲脉均循行于此。脾开窍于口，其华在唇。《素问·五脏生成篇》：“脾之合肉也，其荣唇也。”故临床上常观察口唇之变化，以诊察脾之病变。

上一页：口鼻出血
下一页：口（匿^虫）


口（匿^虫） 《中医词典》k~l~m

口（匿^虫）

病名。《外台秘要》卷二十二：“齿断虚软而无脓血，又口（匿^虫），其齿断触者，即脓血出。”即龋齿。详该条。

上一页：口
下一页：控脑砂


控脑砂 《中医词典》k~l~m

控脑砂

病名。

①指鼻渊。《医宗金鉴》卷六十五：“……鼻中淋沥腥秽血水……即名控脑砂。”

②鼻渊兼头痛。《外科大成》卷三：“鼻渊而兼脑痛者，名控脑砂。”参见鼻渊条。

上一页：口（匿^虫）
下一页：控睾


控睾 《中医词典》k~l~m

控睾

病名。小肠气之别称。出《灵枢·四时气》。有：“小腹控睾，引腰脊，上冲心。”多因体虚，寒邪侵袭下焦所致。症见少腹腰脊处疼痛，牵引睾丸，甚则痛冲心胸。治宜温经散寒行气。服天台乌药散。余可参见疝气条。

上一页：控脑砂
下一页：恐中


恐中 《中医词典》k~l~m

恐中

类中风病因之一。恐则气下，因恐惧过度，使阴精损伤，阳气不行而引起的类中风证。

上一页：控睾
下一页：恐则气下


恐则气下 《中医词典》k~l~m

恐则气下

病因病理学术语。九气为病的机理。谓大惊卒恐，则导致气机下陷。出现肾气受伤的一系列病证，如二便失禁，遗精滑泄等。《素问·举痛论》：“悲则气消，恐则气下。”

上一页：恐中
下一页：恐郁


恐郁 《中医词典》k~l~m

恐郁

病名。七情郁证之一。恐为肾之志。恐郁则伤肾精亏，治宜温肾养精。《类证治裁·郁症》：“恐郁，阳消精怯，八味丸加减，或鹿角胶酒化服。”参见恐、七情郁证、内郁条。

上一页：恐则气下
下一页：恐畏


恐畏 《中医词典》k~l~m

恐畏

惧怕。《灵枢·淫邪发梦》：“心气盛则梦善笑恐畏。”

上一页：恐郁
下一页：恐胜喜


恐胜喜 《中医词典》k~l~m

恐胜喜

五行学说术语。根据五行生克的理论，恐由肾主，属水；喜由心主，属火。水克水，故恐能克胜过喜的情志证状。此为精神治疗的法则之一。《素问·五运行大论》：“其志为喜。喜伤心，恐胜喜。”

上一页：恐畏
下一页：恐伤肾


恐伤肾 《中医词典》k~l~m

恐伤肾

病因病理学术语。指大恐则损伤于肾，可出现骨痿、精滑、小便失禁等。因恐的情志为肾所主，恐则气下，耗及肾气之故。《素问·五运行大论》：“其志为恐，恐伤肾，思胜恐。”《灵枢·本神》：“恐惧而不解则伤精，精伤则骨酸痿厥，精时自下。”

上一页：恐胜喜
下一页：恐伤


恐伤 《中医词典》k~l~m

恐伤

指恐惧过度所致的疾病。《医醇剩义·恐伤》：“恐则气馁，骨节无力，神情不安，补骨脂汤主之。”参见恐条。

上一页：恐伤肾
下一页：恐惧


恐惧 《中医词典》k~l~m

恐惧

畏怕，害怕。《灵枢·淫邪发梦》：“阴气盛则梦涉大水而恐惧。”

上一页：恐伤
下一页：恐膈


恐膈 《中医词典》k~l~m

恐膈

病名。五膈之一。《三因极一病证方论》卷八：“心腹胀满，咳嗽，气逆，腹下若冷，雷鸣绕脐，痛不能食，名曰恐膈。”参见五膈条。

上一页：恐惧
下一页：恐


恐 《中医词典》k~l~m

恐

①证名。容易恐惧或无故自惧之证。出《素问·调经论》。又称善恐。《杂病源流犀烛·惊悸悲恐喜怒忧思源流》：“恐者，心肾肝胃病也。”详见善恐条。

②生理名词。七情之一。《素问·阴阳应象大论》指出：肾“在志为恐，恐伤肾。”

上一页：恐膈
下一页：孔最


孔最 《中医词典》k~l~m

孔最

经穴名。出《针灸甲乙经》。属手太阴肺经。手太阴之郄穴。在前臂掌面桡侧，当尺泽与太渊连线上，腕横纹上7寸。布有前臂外侧皮神经，桡神经浅支和头静脉，桡动、静脉。主治咳嗽，气喘，咯血，咽痛，肘臂痛。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：恐
下一页：孔志约


孔志约 《中医词典》k~l~m

孔志约

唐代医学家兼官吏。尝任礼部郎中兼太子洗马、弘文馆大学士之职。唐显庆四年（659），奉敕与苏敬等人共同修纂《新修本草》，孔氏为本书写序。尚着有《本草音义》二十卷，未见行世。

上一页：孔最
下一页：孔穴主对


孔穴主对 《中医词典》k~l~m

孔穴主对

腧穴主治的一种说法。《千金要方》：“凡孔穴主对者，穴名在上，病状在下，或一病有数十穴，或数病共一穴，皆临时斟酌作法用之。”

上一页：孔志约
下一页：孔穴


孔穴 《中医词典》k~l~m

孔穴

腧穴。见晋·皇甫谧《针灸甲乙经》，征引《明堂孔穴针灸治要》。后《千金要方》又载：“凡孔穴在身，皆是脏腑荣卫血脉流通，表里往来，各有所主。”参见腧穴条。

上一页：孔穴主对
下一页：孔熙先（？-445）


孔熙先（？-445） 《中医词典》k~l~m

孔熙先（？-445）

南北朝时期刘宋官吏，兼通医学。鲁（今山东曲阜）人。曾官至散骑员外郎。后因谋反被杀。平时精医术，尤长于脉学。善疗病，曾一剂治愈宿卫领队许耀忠疾。

上一页：孔穴
下一页：孔窍


孔窍 《中医词典》k~l~m

孔窍

解剖结构名。即空窍。《灵枢·百病始生》：“闭塞不通，津液不下，孔窍下壅。”参见空窍条。

上一页：孔熙先（？-445）
下一页：孔伯华（1884-1955年）


孔伯华（1884-1955年） 《中医词典》k~l~m

孔伯华（1884-1955年）

现代医家。原名繁棣，号不龟手庐主人，山东曲阜人。其祖父为当地名医，孔氏深受其影响。幼年时攻读经书，并随父宦游各地。后以母病，遂立志学医。16岁时，移居河北易州行医，于当地与名医狄虎堂等人交善。后又于25岁时在北京外城官医院任职，于当时名医张菊人、陈伯雅等共事，砌磋学问。1929年，曾参与奋起反抗当时政府拟消灭中医的活动。并于同年与另一名医萧龙友共办北京国医学院，培养较多的中医人才。平时喜用并善用石膏，故有“孔石膏”之称。中华人民共和国成立后，曾任全国政协第二届委员。所著有《八种传染病证治析疑》、《脏腑发挥》等，尚未见付梓。人称“北京四大名医”之一。

上一页：孔窍
下一页：空窍


空窍 《中医词典》k~l~m

空窍

即孔窍。泛指九窍、汗窍、津窍、精窍等外在的孔窍。《素问·四气调神大论》：“天明则日月不明，邪害孔窍。”《灵枢·邪气脏腑病形》：“其气血皆上于面而走空窍。”

上一页：孔伯华（1884-1955年）
下一页：客忤似痫


客忤似痫 《中医词典》k~l~m

客忤似痫

病证名。见《幼科发挥》。急惊风类证之一。指小儿客忤，口吐青、黄、白沫，水谷挟杂，面色变易，喘息腹痛，反侧瘈疭，状如惊痫，眼不上窜。治宜镇惊安神，方同客忤条。

上一页：空窍
下一页：客忤痉


客忤痉 《中医词典》k~l~m

客忤痉

病证名。出《温病条辨·解儿难》。小儿痉病之一。症见发热，或有汗，或无汗，面色时青时赤，梦中呓语，手足蠕动。由小儿神怯气弱，受惊吓所致。治宜养心安神，用复脉汤去参、桂、姜、麦、加丹参、丹皮、犀角。

上一页：客忤似痫
下一页：客忤


客忤 《中医词典》k~l~m

客忤

病证名。出《肘后备急方》。又名中客、中客忤、中人、少小客忤。此证多见于小儿，多因小儿神气未定，卒见生人或突闻异声、见异物，引起惊吓啼哭，甚或面色变易。如兼风痰相搏，累及脾胃，而受纳失调，则导致腹泻、口吐涎沫、腹痛、反侧瘈疭、状若惊痫。《诸病源候论·中恶病诸候》：“卒忤者，亦名客忤，谓邪客之气，卒犯忤人精神也，此是鬼厉之毒气，中恶之类，人有魂魄衰弱者，则为鬼气所犯忤。”治宜安神定惊，用雄麝散、苏合香丸、安神丸等方，亦可用《丹台玉案》安魂丸加减。痰热盛者，用温胆汤加钩藤、桑枝豁痰清热。

上一页：客忤痉
下一页：客色


客色 《中医词典》k~l~m

客色

五色之一。详正色条。

上一页：客忤
下一页：客热


客热 《中医词典》k~l~m

客热

①病证名。指小儿发热，进退不定，如客之往来。《幼科全书》：“客热者，邪妨于心也；心若受邪，则热形于额，故先起于头面，次而身热，恍惚多惊，闻声则恐，良由真气虚而邪气胜也。邪气既胜，则真气与之交争，发热无时，进退不定，如客之往来也。”

②外来的热邪。

③虚热或假热。《伤寒论·太阳病篇》：“数为客热，不能消谷，以胃中虚冷，故吐也。”

上一页：客色
下一页：客气上逆


客气上逆 《中医词典》k~l~m

客气上逆

病因病理术语。即邪气上逆。《伤寒论·辨太阳病脉证并治》：“伤寒中风，医反下之，其人下利日数十行，谷不化，腹中雷鸣，心下痞硬而满，干呕，心烦不得安。医见心下痞，谓病不尽，复下之，其痞益甚，此非结热，但以胃中虚，客气上逆，故使硬也。”

上一页：客热
下一页：客气


客气 《中医词典》k~l~m

客气

①运气术语。出《素问·六元正纪大论》。又名客运。指天气，即在天的三阴三阳之气。又各分主司天之气、在泉之气及左右四间气，构成客气六步运动的方式，每步各主六十日又八十七刻半，但对气候的影响仍以司天在泉二步为主，司天通主上半年，在泉通主下半年。

②外邪侵入体内。《素问·标本病传论》：“人有客气，有同气。”

上一页：客气上逆
下一页：《客尘医话》


《客尘医话》 《中医词典》k~l~m

《客尘医话》

医话著作。三卷。清·计楠撰，刊于1804年。分杂证述略、妇科述略和产后述略，阐述作者的学术见解和诊治经验。现有《中国医学大成》本。

上一页：客气
下一页：客


客 《中医词典》k~l~m

客

①侵入人体的外邪。《灵枢·小针解》：“客者，邪气也。”《素问·至真要大论》：“客者除之。”

②自外侵入。《素问·玉机真藏论》：“风寒客于人。”

③留止，寄居。《灵枢·邪气藏府病形》：“邪气入而不能客，故还之于腑。”

④与“主”相对，多代表后来的、次要的。《素问·阴阳类论》：“先至为主，后至为客。”

⑤运气学说中的客气。《素问·至真要大论》：“至胜逆，客胜从，天之道也。”

上一页：《客尘医话》
下一页：克风泪出症


克风泪出症 《中医词典》k~l~m

克风泪出症

病证名。见邓雄勋《眼科启明》卷下。属迎风流泪，详该条。

上一页：客
下一页：渴利


渴利 《中医词典》k~l~m

渴利

病证名。指口渴引饮、随饮随即尿出的病证。《诸病源候论·消渴病诸候》：“渴利者，随饮小便故也。由少时服乳石，石热盛，时房室过度，致令肾气虚耗，下焦生热，热则肾燥，燥则渴。肾虚又不得传制水液，故随饮小便。以其病变，多发痈疽。”由此可见渴利与消渴病关系密切，病因实不限于“少时服乳石”之说。方贤主张用兰叶散施治，实际上亦可以其他治消渴方加减与治，但又以益肾、育阴为大法。参见消渴、下消条。

上一页：克风泪出症
下一页：渴


渴 《中医词典》k~l~m

渴

证名。出《灵枢·五味》。即口渴，系自觉之口咽干燥。多由肺胃有热、津液耗损（或血虚）所致，亦可因脾虚失于运化，肾阳不足、气化失调，使津液不能上承、导致肺胃有热而渴；而水湿、痰饮、瘀血阻滞，也可影响正常气化和津液蒸腾的功能而产生口渴。口渴证，一般是热证的常见症候，每兼见便秘、溺赤、喜冷饮、苔黄脉数。治宜清热泻火，根据不同的原发病证，选用麦门冬饮、白虎汤、增液承气汤、承气汤等；亦可以西瓜（“天生白虎汤”）作为辅疗。属津液亏耗者，咽干口燥，烦热升火，舌干少津。宜养阴生津。用增液汤、五汁饮、六味地黄丸等方；热邪伤阴者，可用连梅汤、大补阴丸。血虚者，多有血虚兼证，用四物汤、当归补血汤等方；水湿停滞，渴不欲饮，胸闷纳呆，腹胀肢肿，小便不利，苔腻脉濡，用胃苓汤、五皮饮等方。痰饮内停者，每有口渴、胸闷、短气、心下悸、多痰涎，或有呕恶、反胃等症，用小青龙汤、苓桂术甘汤、半夏茯苓汤等方以温化痰饮。瘀血内阻，用桃仁四物汤、血府逐瘀汤以活血祛瘀。脾虚失于运化者，用七味白术散、春泽汤等；肾阳虚，用金匮肾气丸以温补肾阳，亦可用通脉四逆汤加猪胆汁与服。但口渴又有渴而引饮和渴而不欲饮之分。所谓不欲饮，属内无邪火者。有些患者由于阴亏较甚，口中常无津液，则为口干，与口渴有所区别。参见口干条。

上一页：渴利
下一页：咳血


咳血 《中医词典》k~l~m

咳血

证名。

①指咳嗽有血，来自肺脏者。又称嗽血。见《济生方》。因外感风热燥火，或木火刑金，阴虚火动，灼伤肺络所致。《医林绳墨·血论》：“从嗽而来于肺者为咳血。”《赤水玄珠》卷九：“嗽出痰内有血者，名咳血，又云嗽血。”《张氏医通·诸血门》：“咳血者，因咳嗽而见血，或干咳，或痰中见红丝血点一两口，气急喘促。此虽肺体自燥，亦为火逆，咳伤血膜，而血随痰出也。”治宜滋肾清金，润肺止咳，用六味丸加门冬、五味为主，略兼阿胶、贝母、百合、款冬、紫菀。咳血久而成劳，或劳而咳血，肌肉消瘦，四肢倦怠，五心烦热，咽干颊赤，心冲潮热，盗汗减食者，治宜健脾益气养阴，用异功散加阿胶，或四君子加黄芪、鳖甲、麦冬、五味。阴虚火动而咳血，或痰中有血星如珠者，治以养阴止血，用生料六味丸加茜根、乌贼骨、童便。外感风热，证见喉痒干咳，血出鲜红，或痰少带血，口干鼻燥，或身热骨楚，脉浮数，治宜祛风宣肺，润燥宁络，用桑杏汤、千金麦门冬汤加减。肝火犯肺，证见干咳阵作，痰少带血或纯血鲜红，胸胁刺痛，心烦易怒，头胀头痛，舌红苔黄，脉弦数，治宜清肝润肺，和络止血，用柴胡连梅散或泻白散合黛蛤散。

②指咳血而少痰者。《景岳全书·杂证谟》：“咳血者少痰，其出较难；嗽血者多痰，其出较易。”参见嗽血、失血条。本证见于支气管扩张、肺炎、肺结核、肺癌等疾病。

上一页：渴
下一页：咳唾脓血


咳唾脓血 《中医词典》k~l~m

咳唾脓血

证名。多由邪火血热凝滞伤肺所致。为肺痈、肺痿病主证之一。《金匮要略·肺痿肺痈咳嗽上气病脉证治》：“若口中辟辟燥，咳即胸中隐隐痛，脉反滑数，此为肺痈，咳唾脓血。脉数虚者为肺痿，数实者为肺痈。”见于肺脓肿、支气管扩张症等。参肺痈条。

上一页：咳血
下一页：咳嗽上气


咳嗽上气 《中医词典》k~l~m

咳嗽上气

病证名。《素问·五脏生成》：“咳嗽上气，厥在胸中，过在手阳明太阴。”即咳逆上气，详该条。

上一页：咳唾脓血
下一页：咳嗽


咳嗽 《中医词典》k~l~m

咳嗽

病名。因外感六淫，脏腑内伤，影响于肺所致有声有痰之证。见《素问·五脏生成篇》。《素问病机气宜保命集》：“咳谓无痰而有声，肺气伤而不清也；嗽是无声而有痰，脾湿动而为痰也。咳嗽谓有痰而有声，盖因伤于肺气动于脾湿，咳而为嗽也。”因外邪犯肺，或脏腑内伤，累及于肺所致。《医学三字经·咳嗽》：“咳嗽不止于肺，而亦不离于肺也。”外感以祛邪宣肺为主，内伤以调理脏腑、气血为主。按病邪分，有伤风咳嗽、风寒咳嗽、伤燥咳嗽、燥热咳嗽、痰饮咳嗽、风热嗽、热嗽、时行嗽、寒嗽、湿咳、暑咳、火咳、食咳等；按脏腑气血分，有肺虚咳、肺咳、心咳、肝咳、脾咳、肾咳、大肠咳、小肠咳、胃咳、膀胱咳、三焦咳、胆咳、劳嗽、气嗽、瘀血嗽等；按咳嗽发病时间与特点分，有久咳、五更嗽、夜嗽、干咳嗽、呷嗽、哑嗽、顿嗽等。详见各条。

上一页：咳嗽上气
下一页：咳逆嗽


咳逆嗽 《中医词典》k~l~m

咳逆嗽

病名。咳而见呛咳、咯痰等气上逆证候者。见《丹溪心法·咳嗽》。治宜化痰清肺，降逆止咳，用蛤粉、青黛、瓜蒌、贝母等。参见咳嗽、咳逆、痰嗽等条。

上一页：咳嗽
下一页：咳逆上气


咳逆上气 《中医词典》k~l~m

咳逆上气

病证名。又名咳喘，咳嗽上气，咳而上气。指咳嗽气逆而喘的证候。因外感六淫或痰饮内停者，多属实证；因久病咳嗽或大病耗伤元气者，多属虚证。其病机多与肺、脾、肾三脏相关。如肺气壅滞或虚耗，脾失健运，肾不纳气，均可导致咳逆上气。《金匮要略·肺痿肺痈咳嗽上气病脉证治》：“咳逆上气，时时唾浊，但坐不得眠，皂荚丸主之。”

上一页：咳逆嗽
下一页：咳逆


咳逆 《中医词典》k~l~m

咳逆

证名。咳嗽而气上逆者。出《素问·六元正纪大论》。《诸病源候论·咳逆候》：“咳逆者，是咳嗽而气逆上也。”“咳病由肺虚感微寒所成，寒搏于气，气不得宣，胃逆聚还肺，肺则胀满，气遂不下，故为咳逆。”证见咳嗽吐痰，或气喘喉中有水鸡声等。《金匮要略·肺痿肺痈咳嗽上气病脉证并治》：“咳逆上气，时时唾浊，但坐不得眠，皂荚丸主之。”又：“咳而上气，喉中水鸡声，射干 麻黄汤主之。”《肘后备急方》卷三：“治小儿大人咳逆，短气，胸中吸吸，咳出涕唾，嗽出臭脓涕粘，淡竹沥一合，日三五服，大人一升。”参见咳嗽条。

上一页：咳逆上气
下一页：咳论经旨


咳论经旨 《中医词典》k~l~m

咳论经旨

咳病专论。四卷。清·凌嘉六辑。撰年不详。本书辑录《内经》、《难经》、《金匮要略》、《伤寒论》等书中有关咳嗽病证的论述及历代诸家注释加以归纳整理，对咳嗽病证进行了系统论述。既有临床实用价值又有文献价值。现有《三三医书》本。

上一页：咳逆
下一页：咳家


咳家 《中医词典》k~l~m

咳家

经常咳嗽的病人，出《金匮要略·痰饮咳嗽病脉证并治》。详咳嗽条。

上一页：咳论经旨
下一页：咳喘


咳喘 《中医词典》k~l~m

咳喘

证名。咳嗽气喘之症。见《素问·六元正纪大论》。又名咳逆上气。参见咳逆上气条。

上一页：咳家
下一页：咳


咳 《中医词典》k~l~m

咳

病名。出《素问·咳论》。外感六淫，内伤七情，皆可致咳。《济生方·咳嗽》：“经云：五脏六腑皆令人咳，非独肺也。由是观之，皮毛始受邪气，邪气先从其合，然后传为五脏六腑之咳。外则六淫所伤，内则七情所感。”《杂病源流犀烛·咳嗽哮喘源流》：“有声无痰曰咳。非无痰，痰不易出也。”“因咳有痰，重在咳。肺为主，急宜顺气。肺恶温燥，橘红、贝母、桔梗、桑皮、知母、麦冬、紫菀为要药。”详见嗽、咳嗽条。

上一页：咳喘
下一页：髁（kē，音科；又计kuà，音跨）胂


髁（kē，音科；又计kuà，音跨）胂 《中医词典》k~l~m

髁（kē，音科；又计kuà，音跨）胂

人体部位名。指髁骨下的坚起肉。《素问·刺腰痛》：“刺腰尻交者，两髁胂上，以月生死为痏数，发针而已，左取右，右取左。”王冰注：“两髁胂，谓两髁骨下坚起肉也……侠脊两傍，腰髁之下，各有胂肉隆起，而斜趣于髁骨之后，内承其髁，故曰两髁胂也。”

上一页：咳
下一页：窠


窠 《中医词典》k~l~m

窠

①窝穴。《灵枢·大惑论》：“精之窠为眼。”

②指眼窝。见“目窠”。

上一页：髁（kē，音科；又计kuà，音跨）胂
下一页：颏痈


颏痈 《中医词典》k~l~m

颏痈

病名。出《证治准绳·外科》卷三。系指生于地角（下颌）上的痈。又名承浆痈、虎须毒等。本病多由胃经积热所致。治宜仙方活命饮加减。参见外痈条。

上一页：窠
下一页：颏骨


颏骨 《中医词典》k~l~m

颏骨

骨名。指下颌骨体。

上一页：颏痈
下一页：颏（kē，音科）


颏（kē，音科） 《中医词典》k~l~m

颏（kē，音科）

由承浆以下至下颌骨下缘的部位。俗称下巴或下巴颏、下巴骨。

上一页：颏骨
下一页：柯琴


柯琴 《中医词典》k~l~m

柯琴

清代医家。字韵伯，号似峰。原籍浙江慈溪人。后迁居虞山（江苏常熟）。博学多闻，能诗善文，不涉仕途，矢志医学。读《内经》、《伤寒论》颇具心得。着医书及整理注释之典籍颇丰。撰《内经合譬》，已佚。另有《伤寒论注》、《伤寒论翼》、《伤寒附翼》。尝谓：“仲景之六经为百病立法，不专为伤寒一科；伤寒杂病，治无二理，咸归六经之节制，六经各有伤寒，非伤寒中独有六经。”因而采用六经分篇，以证分类，以类分方之方法，对伤寒及杂证，据六经加以分类注释，使辨证论治之法更切实用，且说理明晰，条理清楚，是继元·王好古之后采用六经分类归纳某些杂证有独特见解之医家。对后世有较大影响。

上一页：颏（kē，音科）
下一页：柯逢时


柯逢时 《中医词典》k~l~m

柯逢时

清代医家。字巽庵。湖北武昌人。光绪九年（1883年）进士。热心于校刻医书。曾设武昌医馆，招收学员，传播医学。其中数人曾参与医籍校勘工作，经校刻的医书有：《经史证类大观本草》三十一卷、《大观本草札记》二卷、《本草衍义》二十卷、《伤寒论》一卷、《伤寒总病论》六卷、《类证增注伤寒百问歌》四卷、《伤寒补亡论》二十卷、《活幼心书》三卷。所校之书大多实用，文字精炼，内容严谨，深受后人好评。

上一页：柯琴
下一页：柯（火介）


柯（火介） 《中医词典》k~l~m

柯（火介）

明代医家。字集庵。吴疁（今上海市）人。精医理，尤精妇科，于《产宝百问》、《十产论》、《妇人良方》颇有研究。读汤处士《保产机要》、钱处士《绣阁宝生》，知其皆源于先哲，而疏衍详明，遂以汤着为蓝本，存其确论，节其冗言，补其未备，并益之以己多年临证验方，着成《保产机要》。又辑《保产汇编》四卷。

上一页：柯逢时
下一页：苛轸鼻


苛轸鼻 《中医词典》k~l~m

苛轸鼻

证名。系指鼻上瘙痒出疹的病证。出《灵枢·热病》。治疗参见酒齄鼻条。

上一页：柯（火介）
下一页：苛疾


苛疾 《中医词典》k~l~m

苛疾

指严重的疾病。《素问·四气调神大论》：“逆之则灾害生，从之则苛疾不起。”王冰注：“苛者，重也。”

上一页：苛轸鼻
下一页：苛毒


苛毒 《中医词典》k~l~m

苛毒

病因学名词。指急重的毒邪。出《素问·生气通天论》。

上一页：苛疾
下一页：《考正周身穴法歌》


《考正周身穴法歌》 《中医词典》k~l~m

《考正周身穴法歌》

针灸著作。一卷。清·廖润鸿撰。本书将全身十四经经穴及经外奇穴编成五言歌诀，并加注释，便于初学者习诵。末附铜人图二张。现存初刻本及1939年铅印本。

上一页：苛毒
下一页：尻骨


尻骨 《中医词典》k~l~m

尻骨

解剖结构名。出《素问·骨空论》。即尾骶骨。详该条。

上一页：《考正周身穴法歌》
下一页：尻


尻 《中医词典》k~l~m

尻

骨名。包括骶骨和尾骨。《灵枢·经别》：“足太阳之正……其一道下尻五寸，别入于肛。”

上一页：尻骨
下一页：亢阳


亢阳 《中医词典》k~l~m

亢阳

病因病理学名。阳气亢盛。一般指阴气不足，阳亢独亢的病机。如肝阴虚，肝阳上亢；肾阴虚，命火偏旺等。

上一页：尻
下一页：亢害承制


亢害承制 《中医词典》k~l~m

亢害承制

五行学说术语。《素问·六微旨大论》：“亢则害，承乃制。”指过亢而为害者，须抵御而令其节制。五行学说认为，事物有生化的一面，也有克制的一面，用以解释人体生理平衡的调节。若有生而无克，势必亢盛之极而为害，因此应该抵御这种过亢之气，令其节制，才能维持阴阳气血的正常生发与协调。

上一页：亢阳
下一页：扛抬法


扛抬法 《中医词典》k~l~m

扛抬法

正骨医疗技术名。用以整复肩关节脱位之技术。其法：令助手一人站于患者背后，持木杠置于患者腋窝内，并使后端稍高于患肩，前端则由术者一手握住，并渐渐向上抬起，同时令患肢屈肘成直角。另一手则紧握患肘，向外下方牵引，等到杠之两端抬平时，可将木杠向外展，同时可内收患侧肘关节，此刻即可感觉到肩关节复位之声响，整复即成功，予以适当固定即可。

上一页：亢害承制
下一页：康仲殷


康仲殷 《中医词典》k~l~m

康仲殷

唐末医生。任翰林医官。咸通十一年（870年）八月，同昌公主疾危，诏康、韩等医官治之，不效，令杀之。并收捕两家宗族三百余人。

上一页：扛抬法
下一页：康普恩


康普恩 《中医词典》k~l~m

康普恩

南北朝时梁代医家。生平里籍欠详。撰《脉经》十卷，今佚。

上一页：康仲殷
下一页：康平


康平 《中医词典》k~l~m

康平

健康安宁。《素问·六元正纪大论》：“阳气布，候反温，蛰虫来见，流水不冰，民乃康平。”

上一页：康普恩
下一页：康


康 《中医词典》k~l~m

康

①身体健康。《素问·气交变大论》：“藏气不用，白乃不复，上应岁星，民乃康。”

②康复，恢复健康。《素问·五常政大论》：“其久病者，有气从不康，病去而瘠，奈何？”

上一页：康平
下一页：看产人


看产人 《中医词典》k~l~m

看产人

妇产科名词。出《诸病源候论》卷四十三。是古代对接生员的称呼。

上一页：康
下一页：顑（kǎn，音坎）


顑（kǎn，音坎） 《中医词典》k~l~m

顑（kǎn，音坎）

通“颔”，同“颌”。腮部。《灵枢·杂病》：“顑痛，刺手阳明与顑之盛脉出血。”《灵枢·癫狂》：“骨癫疾者，顑齿诸腧分肉皆满。”

上一页：看产人
下一页：坎下


坎下 《中医词典》k~l~m

坎下

推拿穴位名。即气池。参见该条。

上一页：顑（kǎn，音坎）
下一页：坎水廓


坎水廓 《中医词典》k~l~m

坎水廓

人体部位名。系眼的八廓名称之一。系用据八卦配自然界之物质现象而予命名。见《杂病源流犀烛》卷二十二。坎水廓与肾、膀胱的关系紧密，其脏属肾，腑属膀胱。以辩证用药，须结合其生理、病理综合考虑。参见水廓条。

上一页：坎下
下一页：坎炁（qì气）


坎炁（qì气） 《中医词典》k~l~m

坎炁（qì气）

炁，同气。脐带的别名。参脐带条。

上一页：坎水廓
下一页：坎廓


坎廓 《中医词典》k~l~m

坎廓

人体部位名。系眼的八廓名称之一。系用八卦命名的廓位。见《证治准绳·杂病》。《审视瑶函》认为：“……坎正北方，络通膀胱之腑，脏属肾。”历代还有不少医家也认为坎廓与肾、膀胱的关系十分密切，因此在临床中应将它们联系起来辩证施治。参见水廓条。

上一页：坎炁（qì气）
下一页：坎宫


坎宫 《中医词典》k~l~m

坎宫

①推拿穴位名。位于两眉上缘。《厘正按摩要术·立法》：“坎宫在两眉上，蘸汤由小儿眉心分推两旁，能治外感风寒。”有发汗解表，开窍醒神作用，用治感冒发热、头痛、目赤痛等症。

②八卦之一。参见八卦条。

上一页：坎廓
下一页：揩摩


揩摩 《中医词典》k~l~m

揩摩

按摩；摩擦。《灵枢·九针十二原》：“员针者，针如卵形，揩摩分间，不得伤肌肉，以泻分气。”

上一页：坎宫
下一页：揩齿


揩齿 《中医词典》k~l~m

揩齿

牙齿保健方法名称。《普济方》卷七十：“夫齿者，骨之所终，髓之所养，摧伏诸谷，号为玉池，揩理灌漱，叩琢引导，务要津液荣流，涤除腐气，令牙齿坚牢。”

上一页：揩摩
下一页：《开元写本草经集注序例残卷》


《开元写本草经集注序例残卷》 《中医词典》k~l~m

《开元写本草经集注序例残卷》

书名。本书是根据敦煌出土唐人抄录的陶弘景《本草经集注》序例部分的影印本。参见本草经集注条。

上一页：揩齿
下一页：开郁法


开郁法 《中医词典》k~l~m

开郁法

导引功法名。《医学入门·导引》：“其法以两手旋舞向前向后，两足作白鹭行走状，不拘数。良久，复以左手搭右肩，右足搭左膝腕委中而行；右手搭左肩，左足搭右膝腕委中而行，良久，复以左手向前泊腹，右足搭左膝盖而行；右手向后泊腰，左足搭右膝盖而行。良久，以两手极力托天，两足极力踏地，得以两手向后向下，两足十趾挽起，仰面偃腹使气下行。良久，蹲倒，以两手极力攀起脚后跟，足十趾点起，极力低头至膝下。良久，立起，两手相交，掩两臂于胸前胛上，极力摇动数次。善治外利不遂，郁气为病，心腹胀满，夜睡不宁等症。无病者亦可行之。如外感风寒，强行至汗出为度。此法比之华氏五禽戏法，更易简正大可行。”

上一页：《开元写本草经集注序例残卷》
下一页：开璇玑


开璇玑 《中医词典》k~l~m

开璇玑

小儿推拿方法名。出《幼科集要》。用两手大指蘸姜葱热汁，在病儿胸前左右横推至两乳上，共三百六十一次。再从心坎处分推至胁肋六十四次，从心坎推下脐腹六十四次，用右手掌心合儿脐上，左右推挪各六十四次，再用双手自脐中推下至少腹六十四次，最后用大指推尾尻穴至命门两肾间。治小儿气促，风寒痰闭、夹食腹痛，呕吐泄泻，发热抽搐，昏迷不醒等证。

上一页：开郁法
下一页：开胃


开胃 《中医词典》k~l~m

开胃

治疗学名词。系消法之一。即帮助消化，增进食欲的治法。详醒脾、消食导滞、补脾益气等条。

上一页：开璇玑
下一页：开天门


开天门 《中医词典》k~l~m

开天门

小儿推拿方法名。又名推攒竹。由小儿两眉头之间向上直推至额上前发际处。《保赤推拿法》：“先从眉心向额上，推二十四数，谓之开天门。”有发汗解表、开窍醒神等作用。用治感冒，头痛，惊风等症。

上一页：开胃
下一页：开提


开提 《中医词典》k~l~m

开提

治疗学名词。开，祛表里之邪；提，升清气。属解表清里法。适用于外有表证而里热也盛的病证。如病人原有表证，过早服泻下药，致病邪下陷导致热泻，同时并见身热、口渴、喘而汗出等症。处方中解表药与清里药同用，如葛根 黄芩 黄连汤。葛根解肌祛邪，升其清气；黄连清里热而止下利；甘草和诸药，使气升邪却，表解里和，诸症自愈。

上一页：开天门
下一页：开窍


开窍 《中医词典》k~l~m

开窍

治疗学名词。即开闭。治疗邪阻心窍神志昏迷的方法。适用于邪盛气实的闭证。有凉开、温开的不同。药物常用辛香走窜的麝香、冰片、苏合香、石菖蒲等。分清热开窍、化痰开窍，逐寒开窍等法。详各条。

上一页：开提
下一页：开痞


开痞 《中医词典》k~l~m

开痞

治疗学名词。理气法之一。用辛香行气药，以开散痞结的治法。适用于胸、胁、脘、腹等处胀闷之证。常用药物如藿香梗、佩兰、广木香、厚朴、佛手等。

上一页：开窍
下一页：开内障眼


开内障眼 《中医词典》k~l~m

开内障眼

古代眼科手术方法名称。见《太平圣惠方》卷一百三十三。即金针开内障，详该条。

上一页：开痞
下一页：开噤通关


开噤通关 《中医词典》k~l~m

开噤通关

治疗学名词。开闭法之一。治疗中风牙关紧闭、昏迷不省的方法。如用开通关窍药（冰片、天南星等研为细末）擦臼齿龈上，使口噤自开；用通关散搐鼻取嚏，使其苏醒。

上一页：开内障眼
下一页：开金针法


开金针法 《中医词典》k~l~m

开金针法

古代眼科手术方法名称。见《银海精微》。即金针开内障。详该条。

上一页：开噤通关
下一页：开花疔


开花疔 《中医词典》k~l~m

开花疔

病名。见《增订治疔汇要》卷上。多由七情郁怒忧思，气血瘀滞，或食秽恶之品所致。症见疔生舌旁，形若开花，舌多紫色。《咽喉经验秘传》：“此症……犯者极凶，因怒气伤心肾，不开花者易治，开花而黑色者，心肾二经之气先绝也。”治此者，须要根下割去方好。或内服行气活血、祛痰散结之仙方活命饮、桃红四物汤、三黄凉膈散等。

上一页：开金针法
下一页：开阖补泻


开阖补泻 《中医词典》k~l~m

开阖补泻

针刺补泻法之一。指起针时以开、闭针孔来分别补泻的方法。《素问·刺志论》：“入实者，左手开针空也；入虚者，左手闭针空也。”后在此基础上发展成开阖补泻。以出针后轻轻按揉针孔，使其闭合不令经气外泄者为补法；以出针时边退边摇，针退出后不按针孔，促使邪气逸出者为泻法。

上一页：开花疔
下一页：开鬼门


开鬼门 《中医词典》k~l~m

开鬼门

治疗学名词。出《素问·汤液醪醴论》。鬼门，指汗孔。即汗法。详该条。

上一页：开阖补泻
下一页：开达膜原


开达膜原 《中医词典》k~l~m

开达膜原

治疗学名词。指用消除秽浊药，以攻逐伏于膜原间的病邪。温疫或疟疾初起，邪伏膜原，憎寒壮热，或一日一次，或一日三次，发无定时，胸闷呕恶，头痛烦躁，舌苔垢腻，脉弦数。用达原饮。

上一页：开鬼门
下一页：开刺


开刺 《中医词典》k~l~m

开刺

即关刺。出《黄帝内经太素》，见该条。

上一页：开达膜原
下一页：开闭法


开闭法 《中医词典》k~l~m

开闭法

小儿推拿方法名。《幼幼集成》卷三：“凡小儿风痰闭塞，昏沉不醒，药不能入，甚至用艾火灸之，亦不知痛者。盖因痰塞其脾之大络，截其阴阳升降之隧道也，原非死证。用生菖蒲、生艾叶、生姜、生葱各一握，其入石臼内捣如泥，以麻油、好醋同前四味炒热，布包之，从项背胸四肢，乘热往下熨之。其痰一豁，倏然而醒，此方不特小儿，凡闭证皆效。”

上一页：开刺
下一页：《开宝新详定本草》


《开宝新详定本草》 《中医词典》k~l~m

《开宝新详定本草》

本草著作。一名《开宝详定本草》。二十卷，目一卷。公元973年（开宝6年）由尚药奉御刘翰、道士马志、翰林医官翟煦等9人，取《唐本草》、《蜀本草》等详较，并参以《本草拾遗》等书，重新整理补充修订而成。较《新修本草》增药物计133种，马志为之注解，翰林学士卢多逊等予以刊定。次年（开宝7年）李昉等又以《开宝详定本草》“所释药类，或有未允”，故又命刘翰、马志重新较订，命李昉、王佑等审较，改名《开宝复位本草》，据序言称：镂版时“以白字为‘神农’（指《神农本草经》）所说，黑字为‘名医’（指《名医别录》）所传，唐（指《唐本草》）附，今附（本书所增），各加显注，详其解释，审其形性。证谬误而辨之者，署为今注；考文记而述之者，又为今按”。全书收集新旧药物983种。二书已佚，佚文见于《证类本草》等书中。

上一页：开闭法
下一页：《开宝本草》


《开宝本草》 《中医词典》k~l~m

《开宝本草》

书名。统指《开宝新详定本草》及《开宝复位本草》。详开宝新详定本草条。

上一页：《开宝新详定本草》
下一页：卡法


卡法 《中医词典》k~l~m

卡法

①正骨手法名。该法系医者用拇指与食指钳住伤损部位，逐渐加大力量，促使破碎离位之骨片复位，并牢固卡附于主骨之上，使之不再移位；如系重迭错位的骨片，应于牵拉开后，用卡法使断端平复齐整，然后加适当之固定。于固定前应缓缓松手，以防卡好之骨片又复弹出而再错位。该法适用于骨折后有即将劈裂、分离的骨碎片者，或骨折断端重迭错位者。

②推拿手法名。将一手的腕部或前臂垫压在患者肘或膝关节的屈侧面，另一手握住患者手腕或脚踝，屈曲肘或膝关节，使该关节受到压挤以治病的方法。

上一页：《开宝本草》
下一页：空腹服


空腹服 《中医词典》k~l~m

空腹服

治疗学术语。指一种服药法。又称平旦服。指在早晨未进食前服药。治四肢血脉病和驱虫药。以及滋补药，宜空腹服。《神农本草经》：“病在四肢血脉者，宜空腹而在旦。”

上一页：卡法
下一页：空


卡法 《中医词典》k~l~m

卡法

①正骨手法名。该法系医者用拇指与食指钳住伤损部位，逐渐加大力量，促使破碎离位之骨片复位，并牢固卡附于主骨之上，使之不再移位；如系重迭错位的骨片，应于牵拉开后，用卡法使断端平复齐整，然后加适当之固定。于固定前应缓缓松手，以防卡好之骨片又复弹出而再错位。该法适用于骨折后有即将劈裂、分离的骨碎片者，或骨折断端重迭错位者。

②推拿手法名。将一手的腕部或前臂垫压在患者肘或膝关节的屈侧面，另一手握住患者手腕或脚踝，屈曲肘或膝关节，使该关节受到压挤以治病的方法。

上一页：《开宝本草》
下一页：六经厥


六经厥 《中医词典》k~l~m

六经厥

太阳厥、阳明厥、少阳厥、太阴厥、少阴厥、厥阴厥之总称。《三因极一病证方论·叙厥论》：“经云，厥者逆也。有寒厥、有热厥、有六经厥，有尸厥。”“六经厥者，头重，足弱，发为瞑仆，名太阳厥。妄言走呼，腹满，面赤，名阳明厥。暴聋，颊肿，胁（月衍）拘痛，名少阳厥。腹胀，后闭，食少寒呕，名太阴厥。口干，溺赤，腹满，心痛名少阴厥。淫溲不利。（月衍）热，阴缩，名厥阴厥。”参见六经厥各条。

上一页：卡法
下一页：六经病


六经病 《中医词典》k~l~m

六经病

病名。即太阳病、阳明病、少阳病、太阴病、少阴病、厥阴病六经病症。《伤寒论》把外感疾病发展、变化过程中产生的各种证候，依据所侵犯的经络、脏腑病变部位，受邪轻重，邪正盛衰，辨其阴阳、表里、寒热、虚实，分为太阳经、阳明经、少阳经、太阴经、少阴经、厥阴经六经，论述各经主要脉证、治法及其传变规律。详见太阳病、阳明病、少阳病、太阴病、少阴病、厥阴病条。

上一页：六经厥
下一页：六经标本


六经标本 《中医词典》k~l~m

六经标本

经络部位名。指手足六经的标部和本部。亦称十二经标本。标指末梢，为经气所止；本指根本，为经气所起。《灵枢·卫气》：“能知六经标本者，可以无惑于天下。”十二经各有标本，以四肢肘膝以下某些部（穴）位为本，头、面、胸、背的某些部（穴）位为标。其分布部位与根结相仿，但联系范围较广，用以说明经脉在四肢（本）与头、面、胸、背（标）之间的生理功能与穴位主治上的联系。

上一页：六经病
下一页：六经


六经 《中医词典》k~l~m

六经

太阳经、阳明经、少阳经、太阴经、少阴经、厥阴经的合称。《素问·阴阳应象大论》：“六经为川，肠胃为海。”《灵枢·百病始生》：“六经不通，四肢节痛，腰脊乃强。”六经各分手足，分之即为十二经。

上一页：六经标本
下一页：六筋


六筋 《中医词典》k~l~m

六筋

推拿穴位名。位于腕部掌侧，自桡侧至尺侧、依次分别为赤筋（浮筋）、青筋（阳筋）、总筋、赤淡黄筋（心筋）、白筋（阴筋）、黑筋（肾筋）。《小儿按摩经·要诀》：“六筋专治脾肺热，遍身湿热大便结，人事昏沉总可推。”

上一页：六经
下一页：六戒


六戒 《中医词典》k~l~m

六戒

养生名词。出清·沈子复《养病庸言》。谓病人调养时应禁戒的六种态度与行为，即昧、忧、迎、急、愤、糟塌。与“六务”相对，参见该条。

上一页：六筋
下一页：六结意


六结意 《中医词典》k~l~m

六结意

佛教禅法名。《安般守意经》云：“佛有六结意，谓数息，相随、止、观、还、净。”数息即以意念记呼吸之数而调息；相随指数息纯熟而摄心缘息；止指随息纯熟而凝寂其心；观为观照细微的出入息相；还为反观还止；净谓能任意恒久入定。至陈隋间智（岂页）改称为六妙门，参见“六妙门”条。

上一页：六戒
下一页：六节


六节 《中医词典》k~l~m

六节

古人以甲子纪天度，六十日甲子一周而为一节。又从六节以度三阴三阳及六气之变化以至人之六腑等。《素问·六微旨大论》：“愿闻地理之应六节气位何如。”

上一页：六结意
下一页：六甲


六甲 《中医词典》k~l~m

六甲

谓妇女怀孕为“身怀六甲”。《隋书·经籍志》有《六甲贯胎书》

上一页：六节
下一页：六纪


六纪 《中医词典》k~l~m

六纪

运气术语。指六气之纪。即六气的上下升降，升天三年必降，下降三年必升。这样升降往来称为六纪。《素问·本病论》：“至天三年，次岁必降，降而入地，始为左间也。如此升降往来，命之六纪也。”

上一页：六甲
下一页：六极


六极 《中医词典》k~l~m

六极

病证名。出《金匮要略·脏腑经络先后病脉》。指六种极度虚损的病症。《诸病源候论·虚劳候》：“六极者，一曰气极，令人内虚，五脏不足，邪气多，正气少，不欲言。二曰血极，令人无颜色，眉毛堕落，忽忽喜忘。三曰筋极，令人数转筋，十指爪甲皆痛，苦倦不能久立。四曰骨极，令人酸削，齿苦痛，手足烦疼，不可以立，不欲行动。五曰肌极，令人羸瘦无润泽，饮食不生肌肤。六曰精极，令人少气噏噏然内虚，五脏气不足，发毛落，悲伤喜忘。”《千金要方》以六极为气极、脉极、筋极、肉极、骨极、精极。

上一页：六纪
下一页：漯漯


漯漯 《中医词典》k~l~m

漯漯

①水湿寒栗貌。《灵枢·癫狂》：“风逆暴四肢肿，身漯漯，唏然时寒。”又：“少气，身漯漯然也，言吸吸也，骨酸体重，懈惰不能动，补足少阴。”张介宾注：“漯漯，寒栗也。”

②汗出不断貌。《素问·刺腰痛》：“会阴之脉，令人腰痛，痛上漯漯然汗出。”张介宾注：“漯，音磊，形容汗出。”

③肿大流涎貌。《灵枢·杂病》：“厥胸满面肿，唇漯漯然，暴言难，甚则不能言，取足阳明。”

上一页：六极
下一页：落枕


落枕 《中医词典》k~l~m

落枕

㈠病名。见《外科证治全书》卷三。即失枕。详见该条。

㈡经外穴名。别名项强。

①位于手背，当第二、三掌骨间隙的前1/3与中1/3交点处，或平指掌关节后0.5寸取穴。

②一说位于天容与天柱穴连线之中点。前者有第二掌骨间肌，正当掌背神经、动、静脉，指掌侧总神经、动、静脉和掌深弓、尺神经掌伸支的分支。主治落枕，偏头痛，肩臂痛，胃痛等。直刺0.5-1寸。

上一页：漯漯
下一页：落下颏


落下颏 《中医词典》k~l~m

落下颏

病名，系指下颌关节脱臼的病证。出《外科正宗》卷四，详见颊车蹉条。

上一页：落枕
下一页：落头痈


落头痈 《中医词典》k~l~m

落头痈

病名。出《疡医大全》卷十八。也即环颈发。详见该条。

上一页：落下颏
下一页：落头疽


落头疽 《中医词典》k~l~m

落头疽

病名。出《疡科心得集》卷上。也即脑疽。详见该条。

上一页：落头痈
下一页：落胎


落胎 《中医词典》k~l~m

落胎

见《郑氏女科家传秘方》。即打胎。

上一页：落头疽
下一页：落脐疮


落脐疮 《中医词典》k~l~m

落脐疮

病名。出《外科启玄》卷八。指新生儿脐带脱落后，脐部因感染而成之疮。亦称脐漏。证治详见该条。

上一页：落胎
下一页：落颈喉风


落颈喉风 《中医词典》k~l~m

落颈喉风

病名。系指以颈项肿痛或破溃为主要表现的喉风。又名掩颈风。《喉科心法》：“不分左右，其肿痛腐烂，皆是在颈内，喉中并不现形，最为恶候。”其病因有二：一是正虚邪盛，蒙蔽脉络，不及透至部位而发。二是各种喉证不及清透，或误表而致毒气散漫至下陷颈项而成。治宜结合全身情况，可选服紫地汤。已成脓者，应刺破肿处排脓。

上一页：落脐疮
下一页：落井蛾喉


落井蛾喉 《中医词典》k~l~m

落井蛾喉

病名。系指乳蛾的一种形式。见《梅氏验方新编》第一集：“蛾子生在喉窝内，为落井蛾喉。”参见蛾证有关各条。

上一页：落颈喉风
下一页：落架风


落架风 《中医词典》k~l~m

落架风

病名。下颌关节脱臼。见《重楼玉钥》卷上。即颊车骨脱臼。俗称吊下巴。郑梅涧云：“此症或因酒后，或偶大笑，或大呵欠，致脱落下颏不得合架，口大开而不能咀嚼。虽属上热下虚，实由气血有亏，以致胲筋弛而不收”。治宜用手法复位并以布兜其下颏，系于项上。可内服归脾汤，补中益气汤等。本病即今之颞下颌关节脱臼。

上一页：落井蛾喉
下一页：落弓痧


落弓痧 《中医词典》k~l~m

落弓痧

痧证之一。此证属于暗痧，不易识别。《痧胀玉衡·落弓痧》指出此病：“倏忽昏迷不醒，或痰喘不已，眼目上吊，形如小儿落弓之证。此暗痧难识，必须审脉辨证，确是痧毒，看其身体凉热，唇舌润燥如何，然后治之。”脉多微细而数，或动止不匀。治疗先宜放痧，后以清痰、降气、凉膈法治之，宜大黄丸、千缗汤等方加减治疗。参见痧条。

上一页：落架风
下一页：落草


落草 《中医词典》k~l~m

落草

见《外台秘要》卷三十三。指婴儿娩出。

上一页：落弓痧
下一页：骆如龙


骆如龙 《中医词典》k~l~m

骆如龙

清代医家。字潜庵，历阳（今安徽）人。专业儿科，注重推拿法，撰《幼科推拿秘书》五卷（1784年刊行），后世将此书改为《幼科推拿全书》，删为四卷。

上一页：落草
下一页：骆龙吉


骆龙吉 《中医词典》k~l~m

骆龙吉

宋代医家。着《内经拾遗方论》四卷，注解《内经》所记疾病六十二种。明刘浴德等又续补八十八病症，改书名为《增补内经拾遗方论》。

上一页：骆如龙
下一页：络俞


络俞 《中医词典》k~l~m

络俞

浮络的穴，用以出血。《素问·诊要经终论》：“夏刺络俞，见血而止。”林忆新校正：“按《四时刺逆从论》云：‘夏气在孙络’。此络俞即孙络之俞也。”《类经》张介宾注：“络俞，谓诸经浮络之穴，以夏气在孙络也。”

上一页：骆龙吉
下一页：络血


络血 《中医词典》k~l~m

络血

指络脉中的血。《素问·举痛论》：“寒气客于小肠膜原之间，络血之中，血泣不得注入大经。”

上一页：络俞
下一页：络穴


络穴 《中医词典》k~l~m

络穴

经穴分类名。指十五络脉从本经（脉）别出之处的穴位。其中十二经脉的络穴，有沟通表里经脉和治疗表病及里、里病及表，或表里两经同病的见证；任脉督脉及脾之大络有通调躯干前、后、侧部营卫气血和治疗胸腹、背腰及胁肋部病症的作用。

上一页：络血
下一页：络郄


络郄 《中医词典》k~l~m

络郄

经穴别名。见《医学入门》。即络却。参见该条。

上一页：络穴
下一页：络却


络却 《中医词典》k~l~m

络却

经穴名。出《针灸甲乙经》。《千金要方》作胳却；《医学入门》作络郄。别名强阳、脑盖。属足太阳膀胱经。在头部，当前发际正中直上5.5寸，旁开1.5寸。布有枕大神经分支和枕动、静脉分支。主治眩晕，耳鸣，青盲内障，鼻塞，口㖞，癫狂等。沿皮刺0.3-0.5寸。艾炷灸3壮；或艾条灸5-10分钟。

上一页：络郄
下一页：络气


络气 《中医词典》k~l~m

络气

行于络脉的气。与经气相对而言。参见脉气条。

上一页：络却
下一页：络脉


络脉 《中医词典》k~l~m

络脉

从经脉分出遍布全身的细小分支脉络。络是网络的意思。《灵枢·脉度》：“经脉为里，支而横者为络。”意指经脉的位置较深，而从经脉横行别出位置较浅的分支则称为络脉。络脉以十五络为主体，也包括孙络、血络、浮络等，有沟通经脉，运行气血，反应和治疗疾病的作用。

上一页：络气
下一页：络刺


络刺 《中医词典》k~l~m

络刺

刺法名。九刺之一。《灵枢·官针》：“络刺者，刺小络之血脉也。”指浅刺皮下血络的针刺方法，三棱针及皮肤针的刺法均属此。以其刺及络脉，故名络刺。临床多用于实证、热证。

上一页：络脉
下一页：瘰疬漏


瘰疬漏 《中医词典》k~l~m

瘰疬漏

病名。指因患瘰疬日久而生漏者。出《诸病源候论》卷三四。该病多因风邪毒气客于肌肤而成。症见初起如梅李枣核，随处可生，常互结粘连，且伴见全身寒热等症，久则化脓成漏。宜内服斑猫散。外可用药线以祛腐生肌，或用手术方法将坏死组织切除。本病相当于淋巴结核所致的窦道。

上一页：络刺
下一页：瘰疬风


瘰疬风 《中医词典》k~l~m

瘰疬风

病名。系指患舌疳又见舌肿如豆如菌，渐如莲花，溃久不愈甚至穿透舌体和腮部的病证。参见舌疳条。

上一页：瘰疬漏
下一页：瘰疬


瘰疬 《中医词典》k~l~m

瘰疬

病名。指发生于颈部、腋下等处淋巴结之慢性感染疾患者。亦名鼠瘘、鼠疮、老鼠疮、九子疮、鼠疬、走鼠疮、蝼蛄疬、延珠瘭、野瘭、串疮等。《灵枢·寒热》：“寒热瘰疬，在于颈项者。”该病多因肺肾阴虚，肝气久郁，虚火内灼，炼液为痰，或受风火邪毒侵扰，痰火结于颈 、项、腋、胯之间而成。古人认为小者为瘰，大者为疬。症见初起肿块如豆，数目不等，皮色不变，推之能动，不热不痛。继则融合成块，推之不移。后期可自溃，溃后脓汁稀薄，其中或夹有豆渣样物质，此愈彼起，久不收口，可形成窦道或漏管。相当于淋巴结结核、慢性淋巴结炎等病。治法：初期宜疏肝解郁，软坚化痰，用逍遥散合二陈汤加减或服消瘰丸。后期以滋补肝肾为主，用六味地黄丸加沙参、麦冬等。如属风热结毒，应以祛风清热为主，佐以软坚散结。服防风消毒饮。未溃者外用阳和解凝膏。已溃者可外用丹药或生肌散。如有空腔或窦道者，可用千金散药线以祛腐生肌，亦可手术将坏死部位切除。

上一页：瘰疬风
下一页：倮化


倮化 《中医词典》k~l~m

倮化

倮虫生化繁育。《素问·六元正纪大论》：“太阴所至为倮化。”

上一页：瘰疬
下一页：倮虫


倮虫 《中医词典》k~l~m

倮虫

体表无毛、羽、鳞、甲的动物。《素问·五常政大论》：“太阴司天，倮虫静，鳞虫育，羽虫不成。”

上一页：倮化
下一页：倮


倮 《中医词典》k~l~m

倮

同“裸”。赤体，裸露。指体表无毛羽鳞甲。《素问·五运行大论》：“中央生湿，湿生土……其虫倮。”王冰注：“倮露皮革，无毛介也。”

上一页：倮虫
下一页：螺蛳


螺蛳 《中医词典》k~l~m

螺蛳

推拿穴位名。又名螺蛳骨。位于腕部两侧骨突起处，即尺、桡骨茎突处。《小儿按摩经·手诀》：“猿猴摘果：以两手摄儿螺蛳上皮，摘之。消食可用。”

上一页：倮
下一页：螺盖翳


螺盖翳 《中医词典》k~l~m

螺盖翳

病名。见《眼科纂要》。即旋螺突起。详见该条。

上一页：螺蛳
下一页：螺疔


螺疔 《中医词典》k~l~m

螺疔

病名。指疔之一。指疔疮生于手指螺纹处者，亦称螺纹疔。出《中国外科学大纲》卷下。详见指疔条。

上一页：螺盖翳
下一页：螺


螺 《中医词典》k~l~m

螺

妇科名词。五不女之一。《广嗣纪要·择配篇》：“阴户外纹如螺蛳样，旋入内。”属生殖器畸形，影响性交与生育。

上一页：螺疔
下一页：罗周彦


罗周彦 《中医词典》k~l~m

罗周彦

明代医学家。字德甫，一字慕斋，又作慕庵，号赤诚。歙县（今属安徽）人。幼多病，遂弃儒学医，后挟技游天下，南至吴楚，北涉淮泗，结交医学名流，广搜方药群书，医术益精。侨居良安十余载，治病投药即效。声播四方。历时十余载，集张仲景、王叔和、刘河间、李东垣、朱丹溪、罗谦甫等名医言论而成《医学粹言》九卷（一作十四卷。刊于1612年），首论总论，分述阴阳、脏腑、病机、伤寒、运气、摄生等内容，后列各科之证治，为综合性医书。

上一页：螺
下一页：罗仲光


罗仲光 《中医词典》k~l~m

罗仲光

明代医家。字觐吾。自号青城山人。南充（今属四川）人。习儒，博览群书。因母病，遂精医术。着《伤寒补古》、《活人奇方》，均佚。

上一页：罗周彦
下一页：罗止园（1879-1953年）


罗止园（1879-1953年） 《中医词典》k~l~m

罗止园（1879-1953年）

近代医学家、画家。名文杰，字亦才，又号未若。山东德县人。叔、从兄皆有医名。幼习儒，兼好医学、绘画。1907年中医官考试合格，为北洋陆军第五镇录用，任军医。1926年退伍，定居北京。以行医、鬻画为生。学医初受业于中医邵敬甫，又从姜子全、丁福保学西医，1938年任华北国医学院教授。1949年后曾参与组织北京中医学会。初重西轻中，后临证渐多，终悟中西医各有所长，乃倡“新中医论”。临证中西法并用。重视中医理论，不拘旧说，每多新见。着《止园医话》（1939年）、《止园医话续集》（1943年）。研究伤寒有得，尝谓中医伤寒系广义之伤寒，当合治伤寒、温病于一炉，撰有《新伤寒证治庸言》四卷（1946年）。另著有《肺痨病自疗法》、《麻疹须知》、《桐xx集》、《实验药物学》等，遗稿有《结核证治发凡》、《骨结核实验谈》。工绘画，1935年曾任北平美术学院国画教授。

上一页：罗仲光
下一页：罗知悌（约1243-1327年）


罗知悌（约1243-1327年） 《中医词典》k~l~m

罗知悌（约1243-1327年）

宋末元初医学家。字子敬（一说字敬夫），号太无。钱塘（今浙江杭州）人。善词章，工书法，精通天文、地理。曾得名医刘完素门人荆山浮屠之传。南宋末入宫为寺人，以医侍穆陵，颇受宠厚。宋亡，掳至燕京，然辞不入内廷，闭门绝客，专研医术。学宗刘完素，旁通张从正、李东垣之说，将北方刘、张、李诸家学术传至江南。乐于济世，凡求治者皆为诊疗，无倦色；遇贫病无援者，赠以药资。晚年病颓，好静僻。求医者至，令徒告以诊视脉状，口授配伍方药。元泰定二年（1325年），朱丹溪登门拜师，历三月，见其诚意，始接纳为徒，尽传其术。朱氏由此得见刘河间、张子和、李东垣、王海藏诸书，且得罗氏启迪，遂创丹溪学派。罗氏治病处方，灵活善变，疗效颇佳。推重精神疗法，又注意顾护胃气。著《罗太无先生口授三法》一卷，共载中风至产后诸疾七十六症，各述其证、因、脉、药，简要明晰。

上一页：罗止园（1879-1953年）
下一页：罗振玉（1892-1975年）


罗振玉（1892-1975年） 《中医词典》k~l~m

罗振玉（1892-1975年）

近现代医家。字昆仑。浙江嘉兴人。祖业伤科，至振玉已历四世。行医乡里，名噪一方。1975年受聘于浙江省中医院。执伤科业六十余载，擅长接骨上骱，自制伤药膏剂，疗效卓著。着有《骨折篇》文稿及医案。

上一页：罗知悌（约1243-1327年）
下一页：罗哲初（1878-1943年）


罗哲初（1878-1943年） 《中医词典》k~l~m

罗哲初（1878-1943年）

近代医家。字树仁，号克诚子。广西桂林人。勤学苦读，并精研医理。擅长针灸，尤通子午流注之说，曾任教于桂林国立体用学堂、桂林师范学堂等。三十余岁从左修之学医。后行医于桂林、上海、宁波等地。与宋波名医周岐隐友善，并结识陕西名医黄竹斋。因见黄氏求学心诚，遂将左氏珍藏其师张绍祖（传为张仲景后裔）所授之第十二稿《伤寒杂病论》十六卷之首册示黄，1935年又与黄竹斋共事于南京中央国医馆。1937年返桂林，以《伤寒杂病论》正本传其子，1956年由其子献出。另辑有《脉纬》、《难经原本》等。

上一页：罗振玉（1892-1975年）
下一页：罗兆琚（1895-1945年）


罗兆琚（1895-1945年） 《中医词典》k~l~m

罗兆琚（1895-1945年）

近代医家。字佩琼，号黄竹老人。广西柳州人。少习西，尤精研针灸，与孙淡安往来切磋。后在柳州悬壶。1933年在中国针灸讲习所讲学，兼任中国针灸学杂志编辑。施针注重针感，主张宜先分清谷气与邪气，再行补泻手法，提倡从卫取气之浅刺法，多用捻转手法，并采用指压穴位及针尖以控制经气上行下传的特技，效果颇着。对畏针者或儿童则单用指压法，亦有效。着有《中国针灸外科治疗学》、《中国针灸经外奇穴学》、《针灸实用要旨》等。

上一页：罗哲初（1878-1943年）
下一页：罗允相（1826-1918年）


罗允相（1826-1918年） 《中医词典》k~l~m

罗允相（1826-1918年）

清末民初医生。字梓材。广东清远人。潜心医学，然不以医为业，业余亦乐为人诊治。晚年避居山村，常为山民解除病痛，颇行赞誉。着有《脉学括要》、《辨证心得》等。

上一页：罗兆琚（1895-1945年）
下一页：罗越峰


罗越峰 《中医词典》k~l~m

罗越峰

清末医家。山阴（今浙江绍兴）人。藏书甚富，医书尤多，半为其祖敬轩、父履安手录。以四十年临证经验，广采诸家验方，编成《疑难急证简方》四卷（1895年）。收入《珍本医书集成》。

上一页：罗允相（1826-1918年）
下一页：《罗遗编》


《罗遗编》 《中医词典》k~l~m

《罗遗编》

针灸著作。三卷。清·陈廷铨撰。刊于1763年。本书书名系取收罗古针灸遗法之义。卷上论述经络及要穴、针灸禁忌等；卷中为各经俞穴部位及五脏用药；卷下为内外各科疾病的针灸穴位处方。兼论五运六气。内容多辑自有关专着，虽然间附按语，但却无甚发挥。现仅存初刻本。

上一页：罗越峰
下一页：罗天益


罗天益 《中医词典》k~l~m

罗天益

元代医家学。字谦甫。真定（今河北正定）人。幼承庭训，攻读诗书。及长，逢乱世，弃儒习医。时名医李杲年迈，欲传术于后世。天益愿从之学十余年，尽得其妙。后为太医。遵师意，分经论证而以方类之，历三年三易其稿而成《内经类编》，今佚。至元三年（1266年），以所录东垣效方类编为《东垣试效方》九卷。又撰集《卫生宝鉴》二十四卷（1283年），讨论方、药及药理，附列验案。另着《药象图》、《经验方》，均佚。

上一页：《罗遗编》
下一页：罗适


罗适 《中医词典》k~l~m

罗适

宋代官吏。字正之。宁海（今属浙江）人。曾任桐城（今属安徽）县尉。因见当地民俗信巫不信医，乃施药于民，愈人甚众。尝发动医家主持编校医书《伤寒救俗方》一卷，刻石而广为传播。绍兴（1131-1162）年间王世臣（彦辅）为之序。《宋史·艺文志》误作王世臣撰。

上一页：罗天益
下一页：罗世瑶


罗世瑶 《中医词典》k~l~m

罗世瑶

清代医生。湖南新化人。着《行军方便便方》三卷（1852年），采录古今医方及笔记中简便验方，以方便行军中医疗救护之用，亦可用以自疗疾病。

上一页：罗适
下一页：罗绍芳


罗绍芳 《中医词典》k~l~m

罗绍芳

清代医家。字林一。方亭（今四川什邡）人。道光五年（1285年）举人。精医。着《医学考辨》十六卷，由方问经校订（1844年）。

上一页：罗世瑶
下一页：罗汝兰


罗汝兰 《中医词典》k~l~m

罗汝兰

清代医家。字芝园，一字广文。广东石城人。光绪（1875-1908年）年间，省内鼠疫流行。受《医林改错》启发，认为鼠疫乃热毒成瘀，遂以治血为主，兼以解表，用加减解毒活血汤作主方，救治患者，活人甚众。光绪十七年，得吴存甫《治鼠疫法》一编，细读赞之，与许经畬讨论，略加增附，予以刊行。光绪十九年又补其侄启沃“涂瘰”方等，再次刊行。光绪二十一年在原书基础上续增经验方及治案等，编成《鼠疫汇编》，对其病源流，治法均有所阐发。后经郑肖岩增订，更名《鼠疫约编》。

上一页：罗绍芳
下一页：罗普宣


罗普宣 《中医词典》k~l~m

罗普宣

五代后蜀医家。撰《广正集灵宝方》一百卷，已佚。

上一页：罗汝兰
下一页：罗美


罗美 《中医词典》k~l~m

罗美

清代医家。字澹生，号东逸，别号东美。新安（今安徽徽州地区） 人。侨居虞山（今江苏常熟）。康熙年间（1662-1722年）名儒，贯通经史，尤明《易》理，晚年以医药济人。集前贤效方及自制方130余首，成《古今名医方论》四卷（1675年）方末附明清名医方论，议方较为详尽，选方切于实用。又辑录元、明、清诸名家医论、治验，而成《古今名医汇粹》八卷（1675年），分医论集、脉要集、病能集，纲目清晰，尤推重薛立斋、张景岳。后世节抄成四卷，称《名医汇编》。又精研《内经》，撰《内经博议》四卷，分天道、人道、脉法、针刺、病能、述病六部，博引诸家，阐释经旨，颇多并见。

上一页：罗普宣
下一页：罗络


罗络 《中医词典》k~l~m

罗络

解剖结构名。指状如罗网之络脉。指附着于脾之大络周围的络脉。《灵枢·经脉》：“此脉若罗络之血者，皆取之脾之大络脉也。”

上一页：罗美
下一页：罗炼


罗炼 《中医词典》k~l~m

罗炼

明代医生。江夏（今湖北武昌）人。习儒通医，为人治病，常获良效。尝为御史李某及楚王妃周氏等疗病获愈。有医着传其子。后因见其子在酒醉时为人诊病，责之以生命为儿戏，怒而将所撰医书焚毁。

上一页：罗络
下一页：罗克藻


罗克藻 《中医词典》k~l~m

罗克藻

清代医家。字（扌炎）庭，号西村。江西星子人。精岐黄。着《医镜》、《本草记物》，均佚。

上一页：罗炼
下一页：罗健亨


罗健亨 《中医词典》k~l~m

罗健亨

清代医家。字沄谷。湖南湘潭人。着有《伤寒扩论》四卷、《医宗约径》、《医学破愚》各一卷，及《附子辨》、《疾脉论》等文，多有新见。

上一页：罗克藻
下一页：罗浩


罗浩 《中医词典》k~l~m

罗浩

清代医家。字养斋。新安（今安徽徽州地区）人。中年寓居扬州。博学多艺，尤精于医。谓“医虽艺术，必先通儒书而后可学。”以历代医书精粗杂糅，异同互见，遂取古今脉书之精萃，历时十余载，编成《诊家索隐》两卷（1799年）。书中引述45家脉学，涉及34种脉象及主病，记述诸家诊脉经验、持脉法及各种注意事项。又撰《医经余论》一卷（1812年）。尚有《脉表》、《药性医方辨》，佚。弟子黄龙祥，得其传。

上一页：罗健亨
下一页：罗国纲


罗国纲 《中医词典》k~l~m

罗国纲

清代医家。字振召，号整斋。湖南人。少习举子业，喜读医书，辨证精细，论治灵活，治验颇多。晚年辑成《罗氏会约医镜》二十卷（1789年），撷取历代医籍精华，分类论述，首述脉法，次论治法精要、伤寒、瘟疫、杂证、妇科、本草、儿科、疮科及痘科，间附临证考脉法及治疗经验。所制新方，多切实用。

上一页：罗浩
下一页：罗鬲


罗鬲 《中医词典》k~l~m

罗鬲

膈的俗名。《伤科补要》：“膈者，胸下腹上之界内之膜也，俗名罗鬲。”

上一页：罗国纲
下一页：罗福至


罗福至 《中医词典》k~l~m

罗福至

清代医生。湖南上湘人。辑有《延龄纂要》二卷（1822年）。

上一页：罗鬲
下一页：罗浮山人


罗浮山人 《中医词典》k~l~m

罗浮山人

①唐道士。名轩辕集。生活于八世纪。知医，尝为广州监军吴德墉医治足疾。玄宗好道，诏其赴京师，授朝奉大夫、广州司马，固辞不受。

②清医生。古粤（今广东）人。有感于医者不明脏腑，误用刀圭，以人命试其术之得失，乃参阅西方人体图谱，又精研《参同契》历脏之说，撰人生生之所以然及脏腑真形十二篇，名《医学引蒙新说》（1891年），后易名为《历脏篇》，附有《鼠疫病情验方》。

上一页：罗福至
下一页：罗拔茹


罗拔茹 《中医词典》k~l~m

罗拔茹

近代医家。字素征。福建连城人。幼体弱多病，及长又患咳血症，久治不愈，遂自学医药，谓“病治不愈，非尽医人之过，病家调养失法亦居多半”。因搜寻前贤论调养之法，编成《宝命全角集》两卷（1925年），详叙择医、延医、煎药、服药、药禁、病后调理及常见病症、调理所用药物诸项，以供病家调疾之用。

上一页：罗浮山人
下一页：捋法


捋法 《中医词典》k~l~m

捋法

推拿手法名。出《金匮要略·杂疗方》。在患者肢体的外侧面，由近端推向远端。《寿世保元·发痧》：“先将儿两手自臂捋下，血聚指头方刺。”

上一页：罗拔茹
下一页：论方


论方 《中医词典》k~l~m

论方

宋代太医局对医生的考试内容之一。论方的目的是用以考核其所掌握的古代君、臣、佐、使配方原则的理论、方法的情况。相当于今之方剂学考试。

上一页：捋法
下一页：轮上一颗如赤豆


轮上一颗如赤豆 《中医词典》k~l~m

轮上一颗如赤豆

病名。系指黑睛上颗粒突起，白睛有赤脉一束直上黑睛，环绕颗粒，状若赤豆的病证。见《证治准绳·杂病》。本病多由肝经积热，气血瘀滞所致。类今之束状角膜炎。治宜平肝泻热，方用龙胆泻肝汤。病久宜养阴清热，方用甘露饮加减。

上一页：论方
下一页：轮


轮 《中医词典》k~l~m

轮

人体解剖部位名称。也即关节。古人常以周转活动的东西借用称轮，故关节也称之为轮。

上一页：轮上一颗如赤豆
下一页：乱气


乱气 《中医词典》k~l~m

乱气

病证名。

①气机紊乱。清阳不升，浊阴不降，互相干扰。《灵枢·阴阳清浊》：“清浊相干，命曰乱气。”

②气血逆乱。《素问·四时刺逆从论》：“逆四时而生乱气。”

上一页：轮
下一页：乱经


乱经 《中医词典》k~l~m

乱经

①指经气紊乱。《素问·八正神明论》：“月郭空而治，命门乱经。”

②指误解经义，悖逆经旨。《素问·至真要大论》：“迷诊乱经，此之谓也。”

上一页：乱气
下一页：乱惑


乱惑 《中医词典》k~l~m

乱惑

病状名。指心情烦乱迷惑，不能自持。《素问·宝命全角论》：“余念其痛，心为之乱惑。”

上一页：乱经
下一页：卵胀


卵胀 《中医词典》k~l~m

卵胀

病名。睾丸肿胀之证。卵，睾丸。见《备急千金要方》卷二十四。阴（疒^颓）之一。即疝气，代俗称小肠气。《三因极一病证方论》卷十四：“病者劳役无节，及跨马坐车，致卵核肿胀，或偏有大小，上下无常，名曰卵胀。”治用蒺藜汤等方。参见疝气条。

上一页：乱惑
下一页：卵痛


卵痛 《中医词典》k~l~m

卵痛

病状名。即睾丸疼痛。《灵枢·五色》：“男子色在于面王，为小腹痛，下为卵缩。”

上一页：卵胀
下一页：卵缩


卵缩 《中医词典》k~l~m

卵缩

证名。睾丸上缩之证。又称囊缩。足厥阴肝经病变所致。《灵枢·经脉》：“足厥阴气绝则筋绝。厥阴者，肝脉也。肝者筋之合也。筋者，聚于阴器而络于舌本也。故脉弗荣则筋急，筋急则引舌与卵，故唇青舌卷卵缩，则筋先死。”属阴缩范畴。详见阴缩、囊缩条。

上一页：卵痛
下一页：卵


卵 《中医词典》k~l~m

卵

即睾丸。《灵枢·经脉》：“筋急则引舌与卵。”

上一页：卵缩
下一页：卵（疒^颓）


卵（疒^颓） 《中医词典》k~l~m

卵（疒^颓）

病名。外生殖器疮肿证。出《肘后备急方》卷五。多因房室劳伤过度所伤。《医学入门》卷五：“卵（疒^颓），玉茎肿硬，引脐绞痛，甚则阴缩肢冷，囊上生疮生痈。”治宜外用桃仁捣烂敷贴，干燥即换易之。内服可用天台乌药散，或橘核丸。

上一页：卵
下一页：挛腰痛


挛腰痛 《中医词典》k~l~m

挛腰痛

病状名。腰曲缩而痛、不能直立。《素问·厥论》：“厥阴厥逆，挛腰痛，虚满前闭谵言。”

上一页：卵（疒^颓）
下一页：挛节


挛节 《中医词典》k~l~m

挛节

证名。骨节拘挛之证。为骨痹之外证。《素问·逆调论》：“病名曰骨痹，是人当挛节也。”以肾虚髓涸，致筋燥失养，挛缩而急。《圣济总录》卷二十：“肾脂不长，则髓涸而气不行，骨乃痹而其证内寒也。”“外证当挛节，则以髓少而筋燥，故挛缩而急也。”参见拘挛条。

上一页：挛腰痛
下一页：挛急


挛急 《中医词典》k~l~m

挛急

证名。出《灵枢·经脉》。义同拘挛、拘急。参拘挛、拘急条。

上一页：挛节
下一页：挛痹


挛痹 《中医词典》k~l~m

挛痹

病证名。证见筋脉拘挛，肢体麻木疼痛。多由湿热淫盛筋骨所致。《素问·异法方宜论》：“南方者……其病挛痹，其治宜微针。”姚止庵注：“挛痹者，湿热盛而病在筋骨也。”

上一页：挛急
下一页：挛


挛 《中医词典》k~l~m

挛

证名。出《素问·异法方宜论》。曲而不伸之状。常与拘、急并称，如拘挛、挛急，多属筋病。可分虚实寒热四证。虚挛多因血虚不能养筋，治宜补肝血、养筋脉，用四物汤、养血地黄丸等方。实挛由外受风寒，内有实热等所致，治宜外散风寒，内清实热，活血舒筋，用活血通经汤。寒挛则胫逆而痛，筋挛骨痛，治宜通阳散寒，活血通脉，用乌头汤、《千金》薏苡仁汤等方。热挛，即《内经》所谓肝气热则筋膜干，筋膜干则筋急而挛，治宜清热养血，滋阴通络，用生地、当归之属；或六味丸加牛膝、当归等（见《证治准绳·杂病》）。

上一页：挛痹
下一页：《绿竹堂集验方》


《绿竹堂集验方》 《中医词典》k~l~m

《绿竹堂集验方》

验方著作。六卷。明·罗浮山人约撰于万历年间。刊于1696年。本书将所集灵验方，分为固精、种子、妇人、小儿、诸风、痰火、须发等30门。现存1696年重刊本。

上一页：挛
下一页：绿映瞳神证


绿映瞳神证 《中医词典》k~l~m

绿映瞳神证

证名。系指绿风内障的早期证候。见《证治准绳·杂病》。《张氏医通》卷八：“瞳神乍看无并，久之专精熟视，乃见其深处隐隐绿色，自视亦渐觉昏眇，病甚始觉深绿。”本病为痰火湿热害及清纯之气也。治疗应参考绿风内障的理法方药。

上一页：《绿竹堂集验方》
下一页：绿翳青盲


绿翳青盲 《中医词典》k~l~m

绿翳青盲

病证名。见《外台秘要》卷二十一。属绿风内障证，参见该条。

上一页：绿映瞳神证
下一页：绿水灌瞳


绿水灌瞳 《中医词典》k~l~m

绿水灌瞳

病名。见《一草亭目科全书》。即绿风内障。详见该条。

上一页：绿翳青盲
下一页：绿风内障


绿风内障 《中医词典》k~l~m

绿风内障

病名。系指眼珠剧痛牵及眼眶头额抱轮红赤，黑睛雾状混浊，瞳神散大呈淡绿色的病证。见《秘传眼科龙木论》。又名绿风、绿风内障证、绿水灌珠、绿风变花等。其病因是肝胆风火升扰或阴虚阳亢、气血不和。类今之急性充血性青光眼。肝胆风火引起的可用绿风羚羊饮平肝、熄风、泻火。气血不和引起的宜用明目地黄丸滋补肝肾调和气血。

上一页：绿水灌瞳
下一页：绿风变花


绿风变花 《中医词典》k~l~m

绿风变花

病名。见《眼科统秘》。即绿风内障。详见该条。

上一页：绿风内障
下一页：绿风


绿风 《中医词典》k~l~m

绿风

病名。系指瞳神若蓝靛合藤黄之色，眼珠剧痛，视力锐减的病证。见《世医得效方》卷十六。即绿风内障。详见该条。

上一页：绿风变花
下一页：率骨


率骨 《中医词典》k~l~m

率骨

经穴别名。即率谷。见该条。

上一页：绿风
下一页：率谷


率谷 《中医词典》k~l~m

率谷

经穴名。出《针灸甲乙经》。《银海精微》作率骨。《外台秘要》作蟀谷。别名耳尖。属足少阳胆经。足太阳、少阳之会。在头部，当耳尖直上入发际1.5寸，角孙直上方。布有耳颞神经和枕大神经吻合支，及颞浅动脉、静脉顶支。主治偏头痛，目眩，耳鸣，呕吐，惊痫等。沿皮刺0.3-0.5寸。艾条灸5-10分钟。

上一页：率骨
下一页：虑


虑 《中医词典》k~l~m

虑

①思虑。《灵枢·本神》：“因思而远慕谓之虑。”《灵枢·禁服》：“士之材力，或有厚薄，智虑褊浅，不能博大深奥。”

②顾虑，担忧。《素问·宝命全角论》：“形之疾病……留淫日深，着于骨髓，心私虑之。”

③指精神心理活动。《素问·举痛论》：“惊则心无所倚，神无所归，虑无所定。”

上一页：率谷
下一页：律畅


律畅 《中医词典》k~l~m

律畅

气象学名词。指六律和畅。形容时令正常。《素问·气交变大论》：“春有鸣条律畅之化，则秋有雾露清冷之政。”

上一页：虑
下一页：《履霜集》


《履霜集》 《中医词典》k~l~m

《履霜集》

医论著作。三卷。清·臧达德撰于1814年。内容以叙述诊疗经验为主。卷一论虚劳病证治，包括虚损痨症总论，虚劳阳证、阴证辨证，其中对各种病证的叙述与辨析比较完备。卷二-三论妇、儿科疾病之证治。现有康熙刻本及《珍本医书集成》本。

上一页：律畅
下一页：《履巉岩本草》


《履巉岩本草》 《中医词典》k~l~m

《履巉岩本草》

药学著作。三卷。宋·王介编撰并手绘。书成于1220年。作者根据他在山中采药和临床用药的实践与见闻，选出206种有效的地方草药，按照实物形态生动地绘成彩色图谱，并记述了别名、性味、功效主治及附方等。书中药物彩绘逼真，易于识别。且大多数曾经作者临床试用。现存明抄本。

上一页：《履霜集》
下一页：膂筋


膂筋 《中医词典》k~l~m

膂筋

指脊膂之筋。即脊背部两侧的肌腱。《灵枢·百病始生》：“或着于伏冲之脉。或着于膂筋。”《灵枢·九宫八风》：“风从北方来，名曰大刚风，其伤人也，内舍于肾，外在于骨与肩脊之膂筋。”

上一页：《履巉岩本草》
下一页：膂骨


膂骨 《中医词典》k~l~m

膂骨

骨名。又名杼骨。指第一胸椎棘突。《灵枢·骨空》：“项发以下至背骨长二寸半，膂骨以下至尾骶二十一节长三尺。”

上一页：膂筋
下一页：膂


膂 《中医词典》k~l~m

膂

人体部位名。指脊柱两旁的肌肉。约当解剖学上骶棘肌分布处。《灵枢·经脉》：“膀胱足太阳之脉……入循膂。”张介宾曰：“膂：吕同，脊骨曰吕，象形也。又曰夹脊两旁肉也。”

上一页：膂骨
下一页：缕法


缕法 《中医词典》k~l~m

缕法

推拿手法名。见《外伤中医按摩疗法》。即理法。见该条。

上一页：膂
下一页：《旅舍备要方》


《旅舍备要方》 《中医词典》k~l~m

《旅舍备要方》

医方著作。一卷。宋·董汲撰。约成书于11世纪末。原书共载医方100余首，于明代失传。今本系编《四库全书》时自《永乐大典》辑出者，仅存40余方。本书系作者为行旅之间急病患者所提供的简易验方。其最大特点是简单、方便而又卓有效验。分为斑疹、痰证、霍乱、腰痛、眼、耳、口、齿、妇人、小儿疮科及杂伤等12类。现存多种清刻本，多种丛书本。1949年后有《董汲医学论着三种》排印本。

上一页：缕法
下一页：《侣山堂类辨》


《侣山堂类辨》 《中医词典》k~l~m

《侣山堂类辨》

医论著作。二卷。清·张志聪撰于1663年。上卷大多采用问答的形式杂论医理，对脏腑功能、病原、病症、病种、证治、方剂等内容分题予以辨析，说理简明扼要。书中作者以严肃的态度对古医书和医家谬误之说颇多纠正，对六经和脏腑的功能有所发挥。下卷主要阐述药性和方剂配伍。现存多种清刻本，1935年千顷堂书局铅印本。本书又收入《医林指月》中。

上一页：《旅舍备要方》
下一页：吕震名（1797-1852年）


吕震名（1797-1852年） 《中医词典》k~l~m

吕震名（1797-1852年）

清代医家。字建勋，号（木茶）村，一作搽树。家中世代业儒，震名少时亦习儒，并就任直隶州同、荆门州判。临证时于方药均斟酌再三，认真推敲，常数阅方而后定。着有《内经要论》一卷，《伤寒寻源》三集，现有刊本行世。

上一页：《侣山堂类辨》
下一页：吕献策


吕献策 《中医词典》k~l~m

吕献策

明清间医家。字匡时，广川平原（今山东长山）人。幼年习举子业，后以父疾而改习医，日夜奉侍，究心医学，久而精通。着有《痘疹幼幼心书》十七卷，刊行于世。

上一页：吕震名（1797-1852年）
下一页：吕细


吕细 《中医词典》k~l~m

吕细

穴位别名。

①太溪穴别名。见《针灸聚英》。

②指内踝尖穴。见《针灸集成》。

③《扁鹊神应针灸玉龙经》：“吕细，在足内踝骨肉下陷中，针三分。”所指疑为照海穴。

上一页：吕献策
下一页：吕田


吕田 《中医词典》k~l~m

吕田

清代医家。字心斋，河南新安人。精医学。曾摘选杨氏《伤寒温疫条辨》编成《伤寒条辨摘要》，刊行于世。另有《伤寒条辨摘要》及《天花精言绪余》等。

上一页：吕细
下一页：吕留良


吕留良 《中医词典》k~l~m

吕留良

明清间思想家兼医家。初名光伧，法名耐可，字用晦，又字庄生、东庄、何求道人或何求老人，晚村等。初攻举子业，为邑诸生，与黄宗羲等思想家交善。后又结识名医高鼓峰，颇得其医理。尝着《东庄医案》1卷，论医生主张严格辨证，反对泥古不化。于立法处方颇有个人创见。又着《医贯注》，对赵献可、张景岳之医论颇有研究与发挥。现仅存《东庄医案》行世。曾因反清言论受文字狱之害。

上一页：吕田
下一页：吕坤（1536-1618年）


吕坤（1536-1618年） 《中医词典》k~l~m

吕坤（1536-1618年）

明代官吏。字叔简，号新吾，湖南零陵人。官至山西巡抚、刑部侍郎。对民疾颇为关注，同情民间疾苦。医着有《痘科真传》一卷，现有刊本行世。

上一页：吕留良
下一页：吕复


吕复 《中医词典》k~l~m

吕复

元明间医家。字符膺，晚号沧州翁，原籍河东（今属山西），后徙居鄞县（今属浙江）。幼年家贫，虽从师学习《周易》等，后因母病而改习医，拜名医郑礼之为师，尽得其传，秘方、色脉、药论，尽皆传授，每日且记以病案。医术大精，遐迩闻名，医者每获良效。其《群经古方论》，对历代医书均有评论，另着《内经或问》、《灵枢经脉笺》、《切脉枢要》、《难经附说》、《长沙伤寒十释》、《运气常变释》、《松峰斋杂着》等，惜均未见行世。

上一页：吕坤（1536-1618年）
下一页：吕才（600-665年）


吕才（600-665年） 《中医词典》k~l~m

吕才（600-665年）

隋唐间官吏。博州清平（今山东临清）人。于方技之学，亦有兼长，曾征至弘文馆，并累迁尚药奉御、太常博士、太常丞。显庆年间，受敕参加撰修《新修本草》行于世。

上一页：吕复
下一页：吕罢


吕罢 《中医词典》k~l~m

吕罢

清代医家。一作吕罢调，生平里贯欠详。尝辑《小儿痘疮八十论方》。现有抄本。

上一页：吕才（600-665年）
下一页：闾尾


闾尾 《中医词典》k~l~m

闾尾

推拿穴位名。即龟尾。参见该条。

上一页：吕罢
下一页：闾上


闾上 《中医词典》k~l~m

闾上

经外穴名。《针灸大成》灸肠风下血法：“取男左女右手中指为准，于尾闾骨尖头，从中倒比，上至腰脊骨一指尽处，是第一穴也。又以第二指，于中穴取中一字分开指头各一穴，灸七壮。”近代《针灸经外奇穴治疗诀》列作经外穴，名闾上。在尾骨尖端直上一中指处一穴，此穴左右旁开1/2中指长度处各一穴，共3穴。主治痔疮，肠风下血等。艾炷灸3-7壮；或艾条灸5-15钟。

上一页：闾尾
下一页：驴嘴风


驴嘴风 《中医词典》k~l~m

驴嘴风

病名。系指下唇生疮肿胀下垂之病证。出《重楼玉钥》卷上，又名驴咀风。本病多由痰毒邪火上冲所致。证见下唇部初起一小红疮，逐渐肿大，使下唇慢慢下垂长出，疼痛剧烈难忍，多伴发全身寒热，或觉头痛者。治宜泻火解毒，消肿止痛。方用五味消毒饮加减。参见唇疮、唇风条。

上一页：闾上
下一页：驴马疔


驴马疔 《中医词典》k~l~m

驴马疔

病名。出《证治准绳·外科》卷二。其疔状如三角，疔顶有黑点，根角色赤而突起，身伴有寒热。因其与驴马相关，故当与炭疽病进行鉴别。

上一页：驴嘴风
下一页：辘轳自转


辘轳自转 《中医词典》k~l~m

辘轳自转

病证名。指因患某些眼疾或全身性疾病而出现目直视、上视、紧闭、频眨等症状者。《目经大成》卷二：“为脏气乖蹇，阴阳不和，中风中痰，并脱血脱气，至目直视、上视、紧闭、频眨、翻腾动摇（目珠震颤）而作也。夫翻腾动摇，乃目不能心使，而自募然察上，募然察下，倏左倏右，或瞤或摇。”因以上诸种眼症似辘轳展转故而得名。本证可见于某些眼疾或全身性疾病。

上一页：驴马疔
下一页：辘轳转关外障


辘轳转关外障 《中医词典》k~l~m

辘轳转关外障

病证名。系指眼吊起，睛瞳难以回转的病证。本病的病因，《秘传眼科龙木论》认为：“肝脏热极，风毒入脑”所致。可参见目偏视条。

上一页：辘轳自转
下一页：辘轳转关


辘轳转关 《中医词典》k~l~m

辘轳转关

病证名。系指二目旋转不定，与辘轳相似的病证。类今之眼球振颤。见《世医得效方》卷十六。治宜疏风解热，方用通肝散加减。

上一页：辘轳转关外障
下一页：辘轳展开


辘轳展开 《中医词典》k~l~m

辘轳展开

证名。系指瞳神散大的病证。《银海精微》：“肝受风而不展辘轳，则瞳仁环圆也，随肝轮而缩，觉见瞳人大不收，号曰辘轳展开症。”治宜祛风涤痰，方用僻巽锭子加减。详见瞳神散大条。

上一页：辘轳转关
下一页：戮（lù，音路）


戮（lù，音路） 《中医词典》k~l~m

戮（lù，音路）

杀。《灵枢·阴阳二十五人》：“不敬畏，善欺绐人，戮死。”

上一页：辘轳展开
下一页：漉漉


漉漉 《中医词典》k~l~m

漉漉

湿貌。形容大汗不止。《素问·疟论》：“无刺熇熇之热，无刺浑浑之脉，无刺漉漉之汗。”

上一页：戮（lù，音路）
下一页：漉汗


漉汗 《中医词典》k~l~m

漉汗

即渗汗，汗出不止。《灵枢·五变》：“人之善病风厥漉汗者，何以候之。”

上一页：漉漉
下一页：禄食泻


禄食泻 《中医词典》k~l~m

禄食泻

古病名。指食入即泻。一名漏食泄。见《丹溪心法·泄泻》。《症因脉治》卷四：“脾气久虚，不受饮食者，食毕即肠鸣腹急，尽下所食之物方快，不食则无事，经年累月，此禄食泻之证。”宜温补脾肾，用快脾丸、五味丸；属脾胃积热者，用栀连平胃散、川连枳壳汤等方加减。此病多见于胃原性腹泻、胃肠神经官能症。参见直肠泄条。

上一页：漉汗
下一页：鹿戏


鹿戏 《中医词典》k~l~m

鹿戏

导引功法名。是一种模仿鹿的动作的导引功法。为五禽戏之一。《云笈七签·导引按摩》：“鹿戏者，四肢距地，引项反顾，左三右二。左右伸脚，伸缩亦三亦二也。”此后流传功法甚多。

上一页：禄食泻
下一页：陆之祝


陆之祝 《中医词典》k~l~m

陆之祝

明代医家。号一航老人，安徽桐城人。少习举子业，因屡试不售，遂改习岐黄术，其疗术取效神速。尝任太医院御医。曾辑有《证治本草》，未见传世。

上一页：鹿戏
下一页：陆渊雷


陆渊雷 《中医词典》k~l~m

陆渊雷

近现代医家（1894-1955年）。字彭年，江苏川沙县人。自幼聪颖，攻习经学、小学、天文、历算，于医学亦多所涉猎，尝师事恽铁樵，并协助其举办函授学校，又执教于上海多所中医院校。后又与徐衡之、章次公等人创办上海国医学校，任教务长。后又任学术整理委员，并创刊《中医新生命》及“遥从”（即函授）部。1949年后，又历任上海市卫生局中医顾问、中医学会主任委员等。陆氏在学术上参汇中西两种医学，为近代中西医汇通学派之代表人物之一，以中西汇通之观点研究《伤寒论》及《金匮要略》，所著有《伤寒论今释》、《金匮要略今释》，常以现代西医之观点解释中医传统观点，有时对古代医经持否定观点，招致甚多非议。

上一页：陆之祝
下一页：陆以湉


陆以湉 《中医词典》k~l~m

陆以湉

清代医家（1802-1865年）。字敬安，号定圊。浙江桐乡县人。尝于道光年间先后中举人及进士，并以知县分发湖北，后以父命改从教职，并选授杭州府教授。后以母老请辞回乡，家境不佳。嗣后又赴上海、杭州执教讲学，不久即辞世。其着为《冷庐医话》，载医范、医鉴、慎疾、保生等内容。全书多以病名为纲，叙述杂症之治疗及亲身所见所闻，且多有医史文献资料，颇有历史价值。另又有丰富个人经验，叙述其切身体验，诊断强调望、闻、切、问，并要求四诊互参，治病主张全面分析病症，机变活用，反对一己之偏，滥用或喜用某种药物，其议论亦多中肯，切中时弊。

上一页：陆渊雷
下一页：陆心源


陆心源 《中医词典》k~l~m

陆心源

清代医家。字刚甫、潜园，号存斋，尝任福建盐运使。家中藏书甚多，自着《诸病源候论校》、《外台秘要校》，其《奭宋楼藏书志》及《十万卷楼丛书》，前者为医家类藏书，后者亦有部分医书包括其中。

上一页：陆以湉
下一页：陆瘦燕


陆瘦燕 《中医词典》k~l~m

陆瘦燕

现代医家（1909-1969年）。原姓李名昌，后改从舅姓。江苏昆山人。针术系秉承家学，设诊沪上，颇有医名。1949年后，先在上海市公费医疗第五门诊部工作。后执教于上海中医学院，任针灸科主任；又任上海市针灸研究所所长、国家科委委员。毕生从事针灸事业，强调经络学说在针灸治疗中的作用。在针灸治疗中，重视五输穴应用及母子补泻理论。其针灸手法中有“烧山火”、“透天凉”之补泻手法，并对之进行研究，又提倡温针。尝创办针灸学术团体中国针灸学研究社，并附设有专门函授斑，培养针灸人才。其著作有《针灸正宗》、《经络学图说》、《刺灸法汇论》、《腧穴学概论》及《针灸腧穴图谱》等。

上一页：陆心源
下一页：《陆氏三世医验》


《陆氏三世医验》 《中医词典》k~l~m

《陆氏三世医验》

医案著作。又名《习医钤法》。五卷。明·陆岳及其子肖愚、孙祖愚撰。刊于1838年。内载一世医案66例，二世39例；三世63例；附陆氏自制各方。医案详载病状、病因及望、闻、问、切辨证过程，治病能求得其本既能抓住主要病症，又能舍证从脉，或舍脉从证。随证处方，灵活化裁。寓变于常，颇有特色。如胎逆重用大黄峻下，痢疾用补塞法等。现存几种清刻本，石印本。

上一页：陆瘦燕
下一页：陆士谔


陆士谔 《中医词典》k~l~m

陆士谔

近代医家（1878-1944年）。原名守先，江苏青浦人。父陆兰垞为邑中名医。初攻举子业，因失意而转攻轩岐之学。先于松江，后于沪上悬壶，全活甚众。着有《医学南针》、《新注汪讱庵汤头歌诀》、《丸散膏丹自制法》、《士谔医话》、《国医新话》，均刊行于世。

上一页：《陆氏三世医验》
下一页：陆汝衔


陆汝衔 《中医词典》k~l~m

陆汝衔

清代医家。履贯欠详。尝着《医学总论》、《内外症通用方》，均有刊本行世。

上一页：陆士谔
下一页：陆懋修


陆懋修 《中医词典》k~l~m

陆懋修

清代医家。字九芝、勉斋，号江左下工、林屋山人，文和（今江苏苏州），家为世医。懋修少攻举子业，因累试不售而承家业，竟以医名，于柯琴与尤怡两家最为折服，常以两家结论为依据而评述他家之观点得失，平时著述甚多。着成《世补斋医书》，包括《文集》、《不谢方》、《伤寒论阳明病释》、《内经运气病释》、《内经运气表》、《内经难字音义》。且重订及校正《傅青主女科》、《广温热论》、《理虚元鉴》、《校正王朴庄伤寒论注》，合为《世补斋医书续集》。

上一页：陆汝衔
下一页：鲁宗朝


鲁宗朝 《中医词典》k~l~m

鲁宗朝

明代医家。西安（今浙江衢州）人。明初医学提领鲁望石之裔孙。嘉靖（1522-1566）年间被荐汉愈章圣献皇后之疾，遂擢太医院御医。无子，以侄鲁守仁为嗣。传与医术、方书及所著《保婴心法》。

上一页：陆懋修
下一页：鲁照


鲁照 《中医词典》k~l~m

鲁照

清代医家。字三桥。仿赵学敏行医中注意访求民间方士治病法，积二十年间所得，精选编成《串雅补》五卷（1825年），补赵氏《串雅》之未备，依次分述一顶（发汗、烧丹）、二串（攻下、毒药）、三抵（偏药、制假药）、四色（拔牙、点痣、熨烙、火罐），并附多种效方成药。后世将其书与赵学敏所著合为《串雅内外编附补》十二卷。

上一页：鲁宗朝
下一页：鲁永斌（约1710-？年）


鲁永斌（约1710-？年） 《中医词典》k~l~m

鲁永斌（约1710-？年）

清代浙江山阴（今绍兴）人。字宪德。生平不详。年近古稀，留心医学，博览前代本草，觉本草有繁简不当，或欠精详之嫌，遂集先贤著作之精义，汇为《法古录》三卷（1780年）。书中采药547种，列主治应用，然谓“相畏乃以相制，相反乃以相成”，故不载相畏、相反。书虽名“法古”，实甚宜今用。

上一页：鲁照
下一页：《鲁府禁方》


《鲁府禁方》 《中医词典》k~l~m

《鲁府禁方》

医学方书。又名《鲁府秘方》。四卷。明·龚廷贤撰（一作刘应泰编）。刊于1594年。本书系作者在明宗室鲁王府任职时所录之验方汇编，并由鲁王府刊行，故以为名。书中列叙110余种疾病的证状和治疗方剂。附以作者收集或试用的验方。书末百病、百药等篇杂有宣扬封建伦理的论述。现有《珍本医书集成》本，题作龚廷贤编，刘应泰校正。

上一页：鲁永斌（约1710-？年）
下一页：嚧（疒斯）风


嚧（疒斯）风 《中医词典》k~l~m

嚧（疒斯）风

病名。系指咽喉肿痛，声嘶甚或失音的病证。本病多由风火痰湿壅塞肺系，以致气机不利而声嘶音沙，治宜疏风祛痰。方用射干汤加减治疗。

上一页：《鲁府禁方》
下一页：颅胀


颅胀 《中医词典》k~l~m

颅胀

病证名。指小儿头皮光滑，额角胀大。《医述·幼科集要》：“颅胀，与囟填不同……头皮光急，额角胀大，乃肝肾虚热上冲。”治宜育阴镇潜，用地黄汤重剂。

上一页：嚧（疒斯）风
下一页：《颅囟经》


《颅囟经》 《中医词典》k~l~m

《颅囟经》

儿科著作。书名取小儿初生时颅囟未合之义。又名《师巫颅囟经》。二卷（一作三卷）。托名周穆王时“师巫”所传（一作东汉·卫汛撰）。明代以后原书已佚，今之所存乃辑自《永乐大典》的《四库全书》本已非全帙。内容首论脉法，次论病源、病证，再次为惊痫癫证治、疳痢证治及火丹证治。文字简略，是现存较早的儿科专书。现有《当归草堂医学丛书》本。

上一页：颅胀
下一页：颅囟


颅囟 《中医词典》k~l~m

颅囟

经穴别名。出《针灸甲乙经》。即颅息。参见该条。

上一页：《颅囟经》
下一页：颅息


颅息 《中医词典》k~l~m

颅息

经穴名。出《针灸甲乙经》。别名颅囟。属手少阳三焦经。在头部，当角孙与翳风之间，沿耳轮连线的上、中三分之一的交点处。布有耳大神经和耳小神经的吻合支，及耳后动、静脉。主治头痛、耳鸣、耳聋、惊痫、抽搐等。沿皮刺0.3-0.5寸。艾炷灸3壮；或艾条灸5-10分钟。

上一页：颅囟
下一页：颅际


颅际 《中医词典》k~l~m

颅际

即发际。《素问·骨空论》：“髓空在脑后三分，在颅际锐骨之下……”

上一页：颅息
下一页：颅鹚瘟


颅鹚瘟 《中医词典》k~l~m

颅鹚瘟

病名。见《景岳全书》卷二十八。即瘟毒喉痹。详见该条。

上一页：颅际
下一页：颅


颅 《中医词典》k~l~m

颅

即头骨。由脑颅骨与面颅骨组成。《素问·气府论》：“足阳明脉气所发者六十八穴：额颅发际傍……”

上一页：颅鹚瘟
下一页：鸬鹚瘟


鸬鹚瘟 《中医词典》k~l~m

鸬鹚瘟

病名。头面颐颐肿热之证。又名大头瘟、虾蟆瘟。《医学正传·瘟疫》：“大头天行病，从颐颌肿热者者，又名鸬鹚瘟。”因体虚感受时气，毒热蕴蓄上焦所致。《赤水玄珠·疫门》：“头面肿，俗名鸬鹚瘟、虾蟆瘟。”《证治汇补·咽喉章》：“有司天运气过亢，其年乡村染患相似者，此时气乘虚蕴蓄上焦，发作寒热，变为喉痛，俗名虾蟆瘟，又曰鸬鹚瘟。”参见瘟疫、大头瘟条。

上一页：颅
下一页：胪胀


胪胀 《中医词典》k~l~m

胪胀

病状名。即腹胀。《广韵·九鱼》：“腹前曰胪。”《素问·六元正纪大论》：“面首四肢（月真）愤，胪胀，疡痱，呕逆。”张景岳注：“胪，皮也。一曰腹前为胪。”

上一页：鸬鹚瘟
下一页：胪


胪 《中医词典》k~l~m

胪

腹前壁的肌肉和筋膜。见《素问·六元正纪大论》。参胪胀条。

上一页：胪胀
下一页：卢祖常


卢祖常 《中医词典》k~l~m

卢祖常

南宋医家。号砥镜老人，永嘉（今属浙江）人。与名医陈无择相友善，切磋医学。所著有《拟进太平惠氏和剂类例》、《拟进活人参同余议》二书，系有关伤寒、杂病之证，辨析治方之著作。另有《续易简方后集》，又名《易简纠谬方》，系评述王硕及孙志宁所撰之有关方之作，前二书均未见行世。

上一页：胪
下一页：卢志


卢志 《中医词典》k~l~m

卢志

明代医家。字宗尹，号丹谷，昆山（今属江苏）人。医术精深，后应试而屡擢至太医院判。曾直言预卜武宗不治之症。着有《脉家典要》，一作《脉家奥学》，《增定医学纲目》，《医药百问》等书，均未见行世。

上一页：卢祖常
下一页：卢之颐（约1598-1664年）


卢之颐（约1598-1664年） 《中医词典》k~l~m

卢之颐（约1598-1664年）

明清间医学家。字子繇、繇生、子萦，号晋公、芦中人。钱塘（今浙江杭州）人，系名医卢复之子。之颐幼承家学。青年时已善于处方用药。初，其父嘱着《金匮要略摸象》，因不够成熟而焚之，并云十年后再着书。其治病辨证认真入微，每善疗奇疴，有时效如桴鼓，诸前辈亦皆叹服。当时因仕途坎坷，遂潜心研究医理，并专心著述。曾以十八年之精力著述《本草乘雅》，计收药355种，每药之下，以四目释之，即“（西^敫）参衍断”。此书不幸为兵火焚毁，后又以记忆中的材料重新整理，仅及原稿之半，遂题之为《本草乘雅半偈》，刊行于世。卢氏深研《周易》，并以之与医理互参。著作甚丰，尚有《学古诊则》四卷、《仲景伤寒论疏钞金鎞》、《摩索金匮》、《遐引曲譬》。尚有《痎疟论疏》，对《内经》之疟论亦颇有发明。后因积劳而致双目先后失明。

上一页：卢志
下一页：卢万钟


卢万钟 《中医词典》k~l~m

卢万钟

明末医家。自号觉迟子，仁和（今属浙江）人。幼时习儒，及弱冠，因事母病而改习医学，达四十年之久，于医理颇有精深研究。对痈疽外证，梅毒及喉科急症等，均有心得，常能随手奏效。后着《医说佛乘》一书行于世。

上一页：卢之颐（约1598-1664年）
下一页：卢涛


卢涛 《中医词典》k~l~m

卢涛

明代医生。字安泽，东阳（今属浙江）人，因母病而留心医药，后遂成名医，并着《尝药录》，未见行世。

上一页：卢万钟
下一页：卢似立


卢似立 《中医词典》k~l~m

卢似立

明代医生。浙江杭县人，精通医术，治病每有奇效，与同郡名医沈汝孝等齐名。

上一页：卢涛
下一页：卢氏


卢氏 《中医词典》k~l~m

卢氏

战国时医生。生平履贯不详，以医术精深与扁鹊齐名，人称“卢扁”以赞之。曾与俞氏、矫氏同视季梁之疾，卢氏以“不由天，亦不由人，亦不由鬼，禀生受形，既有制之者矣！”季梁称之为“神医”。

上一页：卢似立
下一页：卢仁宗


卢仁宗 《中医词典》k~l~m

卢仁宗

唐代医家。生平履贯欠详。两《唐书·艺文志》皆着录其着有《食经》三卷。未见传世，唯日本《医心方》有其佚文少许。

上一页：卢氏
下一页：卢其慎（？-1923年）


卢其慎（？-1923年） 《中医词典》k~l~m

卢其慎（？-1923年）

近代医家。字敬之，兰山（今山东临沂）人。其父卢仲平亦精于医，其慎曾中庠生，并创办小学校，后因经费告罄而改从医。对《内经》、《难经》、《伤寒》诸医典，均有所研究。曾着有《脉学指南》四卷、《敬之医话》一卷，前者有石印本行世，后者未见。

上一页：卢仁宗
下一页：卢明铨


卢明铨 《中医词典》k~l~m

卢明铨

明代医家。字绍庵，乌程（今浙江吴兴）人。以医名，医德高尚，每为穷人诊病而不求报。曾与友人组织结社，以研讨医理，名“一万社”，盖以一御万之意。故其医书亦取名《一万社草》，系医案著作。此书国内未见，有日本抄本。

上一页：卢其慎（？-1923年）
下一页：卢金


卢金 《中医词典》k~l~m

卢金

明代医生。江苏上海县人。为当地名医。因治富人每不奏效，而贫家病者则效如桴鼓，故一生清贫。

上一页：卢明铨
下一页：卢和


卢和 《中医词典》k~l~m

卢和

明代医家。字廉夫，浙江东阳人。精于医理，着有《食物本草》二卷，并取朱丹溪及其门人所编之医书加以发挥、删裁订正，撰成《丹溪先生医书纂要》二卷（一说四卷或八卷），二书并行于世。

上一页：卢金
下一页：卢复


卢复 《中医词典》k~l~m

卢复

明代医学家。字不远，号芷园，钱塘（今浙江杭州）人。早年习儒，二十岁始攻医学，后与当时名医缪希雍、王绍隆等过往甚密。又崇信佛教大乘禅理，其医着甚多，如其《医种子》，由五种书合成，即《芷园覆余》、《芷园臆草题药》、《芷园臆草勘方》、《芷园臆草存案》及《芷园日记》，几包罗医学全部领域。此书一名《芷园臆草》。一说着有《芷园医种》，即包括医经、医论、医方、医案等内容。另其所辑之《神农本草经》，系经十四载之研究而最后辑成者，为现存之最早《神农本草经》辑本。其子卢子颐，亦为名医，其《本草乘雅半偈》中录有卢氏不少医论之内容。

上一页：卢和
下一页：卢多逊


卢多逊 《中医词典》k~l~m

卢多逊

五代北宋间官吏。曾官至集贤校理、中书侍郎平章事、兵部尚书等职。其学问渊博，涉猎颇广，于开宝年间任翰林学士，奉敕与尚药奉御刘翰等纂修《新评定本草》，即后世所称之《开宝本草》。

上一页：卢复
下一页：卢昶


卢昶 《中医词典》k~l~m

卢昶

宋代医家。文安（今属河北）人。家以方伎知名，昶自幼习医，刻苦攻读，医经医论，无不该通。于唐《千金方》一书，尤有心得。尝奉旨校正《和剂局方》，并作删补，后迁尚药局使，人称卢尚药。所著有《医镜》、《伤寒片玉集》等，未见传世。

上一页：卢多逊
下一页：露珠


露珠 《中医词典》k~l~m

露珠

产科学名词。见《医学入门》，谓怀孕一月，胎元初成，形如露珠，故名。

上一页：卢昶
下一页：露剂


露剂 《中医词典》k~l~m

露剂

药物剂型之一。又称药露。药物放置水中加热蒸馏，收集所得的液体。气味清淡，芳洁无色，便于口服。如金银花露等。

上一页：露珠
下一页：露丹


露丹 《中医词典》k~l~m

露丹

病证名。为小儿满面发红的疱疹性疾患。《幼幼集成》：“小儿生后，百日内外，半岁以上，忽然眼胞红肿，面黯色，夜间烦啼，脸如胭脂。此因伏热在内，发之于外，初则满面如水痘，脚微红而不壮，出没无定，次至颈项，赤如丹砂，名曰露丹。”治宜疏解伏热，用《证治准绳》三解散加薄荷或灯心煎汤服。

上一页：露剂
下一页：露


露 《中医词典》k~l~m

露

①中药炮制法之一。将药物露置户外，任其日晒夜露。

②药物剂型之一。参露剂条。

上一页：露丹
下一页：漏痔


漏痔 《中医词典》k~l~m

漏痔

病名。指肛漏日久，气血衰败，脓水淋滴者。见《疮疡经验全书》卷七。相当于结核性肛漏或因肛漏失治发展而成者。该病虽应以外治为主，但亦须在手术前后积极配以内治，以增强体质，减轻症状。

上一页：露
下一页：漏阴


漏阴 《中医词典》k~l~m

漏阴

经外穴名。《千金要方》：“女人漏下赤白，四肢瘦削，灸漏阴三十壮。穴在内踝下五分微动脉上。”与照海近同。主治崩漏，赤白带下。直刺0.3-0.5寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：漏痔
下一页：漏腋


漏腋 《中医词典》k~l~m

漏腋

病名。临证指腋下生漏者。《诸病源候论》卷三一：“腋下常湿，仍臭生疮，谓之漏腋。”该病多因气血不和，湿热蕴蒸所致。症见腋下潮湿生疮有臭味。内治宜清热祛湿，调补气血。外用六物散（干枸杞根、干蔷薇根、甘草各15克，胡粉、商陆根、滑石各3克），共研细末，用醋调涂。相当于腋下淋巴结结核生漏者。

上一页：漏阴
下一页：漏泄


漏泄 《中医词典》k~l~m

漏泄

古病名。出《灵枢·营卫生会》：“外伤于风，内开腠理，毛蒸理泄，卫气走之，固不得循其道。此气慓悍滑疾，见开而出，故不得从其道。故命曰漏泄。”本病由于感受风邪，腠理开开疏，复因热食之气蒸泄所致。主症为热饮食入胃，随即汗出，或出于面，或出于背，或出于半身。《证治要诀》卷九：“胃气不固，荣血漏泄，宜黄芪建中汤加浮麦少许。”

上一页：漏腋
下一页：漏项


漏项 《中医词典》k~l~m

漏项

病名。指项部瘰疬破溃难敛者。《疡医大全》卷十八：“瘰疬……缠绕项下，先肿作脓，穿破难干，故名漏项。”该病往往缠绵难愈，属瘰疬中较重者。

上一页：漏泄
下一页：漏下青候


漏下青候 《中医词典》k~l~m

漏下青候

病证名。出《诸病源候论》卷三十八。指经漏所下之血夹有青色液体，由肝虚损所致。参经漏条。

上一页：漏项
下一页：漏下黄候


漏下黄候 《中医词典》k~l~m

漏下黄候

病证名。出《诸病源候论》卷三十八。指经血漏下夹有黄色之液体，由脾虚损所致。参经漏条。

上一页：漏下青候
下一页：漏下黑候


漏下黑候 《中医词典》k~l~m

漏下黑候

病证名。出《诸病源候论》卷三十八。指经漏下血夹有黑色之液体，由肾虚损所致。治参经漏条。

上一页：漏下黄候
下一页：漏下赤候


漏下赤候 《中医词典》k~l~m

漏下赤候

病证名。出《诸病源候论》卷三十八。指经漏所下之血色赤，淋漓不断，心经虚损所致。参经漏条。

上一页：漏下黑候
下一页：漏下赤白


漏下赤白 《中医词典》k~l~m

漏下赤白

病证名。出《脉经》卷九。亦名赤白漏下。指阴道漏下之血中，赤白色相杂，淋沥不断。参经漏条。

上一页：漏下赤候
下一页：漏下不止


漏下不止 《中医词典》k~l~m

漏下不止

病证名。出《金匮要略·妇人妊娠病脉证并治》。即经漏。详该条。

上一页：漏下赤白
下一页：漏下白候


漏下白候 《中医词典》k~l~m

漏下白候

病证名。出《诸病源候论》卷三十八。指经漏下血夹有白色液体，肺脏虚损所致。参见崩漏条。

上一页：漏下不止
下一页：漏下


漏下 《中医词典》k~l~m

漏下

病证名。《诸病源候论》卷三十八：“漏下者，由劳伤血气，冲任之脉虚损故也。冲脉任脉为十二经脉之海，皆起于胞内，而手太阳小肠之经也，手少阴心之经也，此二经主上为乳水，下为月水。妇人经脉调适，则月下以时；若劳伤者，以冲任之气虚损，不能制其脉经，故血非时而下，淋沥不断，谓之漏下也。”治疗参气虚崩漏条。

上一页：漏下白候
下一页：漏五色下


漏五色下 《中医词典》k~l~m

漏五色下

病证名。出《诸病源候论》卷三十八。指经漏下血杂见五色，属五脏虚损所致。参经漏条。

上一页：漏下
下一页：漏蹄风


漏蹄风 《中医词典》k~l~m

漏蹄风

病名。指足心处所生之慢性溃疡。俗称穿心脚底风。《解围元薮》卷一：“此症于当脚底中央踏下不着实处，乃是涌泉穴。内生小水窠淫痒，搔破则流黄水。久渐成疮。内生蠹蚀，烂秽不敛口。”类似麻风病引起的脚底溃疡或脊髓空洞症引起的营养不良性溃疡。证治可参见麻风条。

上一页：漏五色下
下一页：漏胎


漏胎 《中医词典》k~l~m

漏胎

病名。清·曾鼎《妇科指归》卷二：“孕妇或按月下血数滴，名漏胎。”即胎漏。详该条。

上一页：漏蹄风
下一页：漏食泄


漏食泄 《中医词典》k~l~m

漏食泄

古病名。见《医学原理》卷六。即录食泻。详见该条。

上一页：漏胎
下一页：漏腮


漏腮 《中医词典》k~l~m

漏腮

病名。系指腮部患漏疮的病证。也即骨槽风之别称。详见该条。

上一页：漏食泄
下一页：漏气


漏气 《中医词典》k~l~m

漏气

古病名。出《三因极一病证方论》。指饮食入胃，先吐后下的病症。多因风邪内干肠胃所致。陈言曰：“病者身背皆热，肘臂挛痛，其气不续，膈间厌闷，食入，则先吐而后下，名曰漏气。此因上焦伤风，开其腠理，上焦之气，慓悍滑疾，遇开即出，经气失道，邪气内着，故有是证。”治宜用麦门冬汤、千金麦冬理中汤。肥盛多痰者，宜泽泻泻。

上一页：漏腮
下一页：漏瘤湿癣


漏瘤湿癣 《中医词典》k~l~m

漏瘤湿癣

病名。指皮肤处所生之湿疹。见《本草纲目》卷十九羊蹄。李时珍谓：“浸淫日广，痒不可忍，愈后复发，出黄水，羊蹄根捣，和大醋，洗净涂上。”相当于湿疹类的皮肤病。

上一页：漏气
下一页：漏瘤


漏瘤 《中医词典》k~l~m

漏瘤

病名。指瘤体生长日久，黄水渗出不断，愈而复发，痒不可忍者。见清·张绍棠《增广灵验验方新编》卷十一。内治宜清热祛湿，亦可用白油膏外敷之。

上一页：漏瘤湿癣
下一页：漏精


漏精 《中医词典》k~l~m

漏精

病证名。出《诸病源候论·虚劳病诸候》。指见情思情即精液自出者。《寿世保元·浊证》：“因见闻而出者，曰漏精。”详见滑精条。

上一页：漏瘤
下一页：漏睛眼


漏睛眼 《中医词典》k~l~m

漏睛眼

病名。系指视物微昏，内眦穴处按之则沁沁脓出的病证。《原机启微》认为：“内眦属膀胱，此盖一经积邪之所致也，故曰热积必溃之病，又曰漏睛眼者是也，竹叶泻经汤主之。”本病类今之慢性泪囊炎。经久不愈者，可实行手术。

上一页：漏精
下一页：漏睛脓出


漏睛脓出 《中医词典》k~l~m

漏睛脓出

病名。系指眦头结聚生疮，流出脓汁或如涎水的病证。见《秘传眼科龙木论》。《医宗金鉴·眼科心法要诀》：“漏睛脓出睑眦间，或流脓汁或流涎，目无翳障不疼痛，风热攻冲心火炎。”也即漏睛，详见该条。

上一页：漏睛眼
下一页：漏睛疮


漏睛疮 《中医词典》k~l~m

漏睛疮

病名。系指睛明穴附近隆起疮核，红肿疼痛，波及胞睑及颜面，甚至溃脓穿孔的病证。见《医宗金鉴·外科心法要诀》。本病多由心经蕴热日久或风热外侵，内外合邪所致。相当于今之急性泪囊炎。治法：初期宜清热解毒消肿，内服仙方活命饮，外敷如意金黄散。脓成时应切开排脓。溃后正虚，应扶正祛邪，用托里消毒饮加减。

上一页：漏睛脓出
下一页：漏睛


漏睛 《中医词典》k~l~m

漏睛

病名。系指眦头结聚生疮，流出脓汁或如涎水，粘睛上下，不痛，无翳膜的病证。类今之慢性泪囊炎。见《太平圣惠方》卷三三。又名目脓睛、漏睛脓出、漏睛眼、眦漏症、窍漏证等。本病多因心气不宁，风热停留在睑中所致。宜服五花丸、白薇丸治之。若心经热毒结聚内眦肿痛生疮，则又名漏睛疮。详见该条。

上一页：漏睛疮
下一页：漏汗


漏汗 《中医词典》k~l~m

漏汗

证名。《伤寒论·辨太阳病脉证并治》：“太阳病，发汗，遂漏不止。”后人据此称之为漏汗。指汗出如水，漏泄不止的病证。亦称为灌汗。多因发汗太过所致。《脉经》卷六：“肺脉，……其濡而散者，当病漏（一作灌）汗。”漏汗不止，可导致阳气伤亡，津液耗损，出现小便短少，四肢拘急，屈伸不利，甚至筋惕肉瞤，身振振欲擗地等症。治以温经复阳为主，可用桂枝加附子汤、真武汤等方。参见灌汗条。

上一页：漏睛
下一页：漏谷


漏谷 《中医词典》k~l~m

漏谷

经穴名。出《针灸甲乙经》。别名太阴络。属足太阴脾经。在小腿内侧，当内踝尖与阴陵泉的连线上，距内踝尖6寸，胫骨内侧缘后方。布有小腿内侧皮神经，胫神经，大隐静脉及胫后动、静脉。主治腹胀腹鸣，消化不良，小便不利，丹毒，脚气，偏坠，腿膝厥冷等。直刺1-1.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：漏汗
下一页：漏风


漏风 《中医词典》k~l~m

漏风

古病名。又名酒风。因酒后感受风邪所致。《素问·风论》：“饮酒中风，则为漏风。”《备急千金要方》卷八：“因醉取风为漏风，其状恶风多汗，少气，口干善渴，近衣则身如火烧，临食则汗流如雨，骨节懈惰，不欲自劳。”《张氏医通·杂门》：“漏风之状，多汗，常不可以单衣，食则汗出，甚则身汗，喘急，恶风，衣常濡，口干善渴，不能劳事，先宜五苓散热服取汗，后与黄芪建中加白术、泽泻。”亦可用泽泻散、白术散、漏风汤等方。参见酒风条。

上一页：漏谷
下一页：漏耳


漏耳 《中医词典》k~l~m

漏耳

病名。系指聤耳病患者脓水不涸的病证。见《本草纲目》卷二十七马齿苋条。也即聤耳，详见该条。

上一页：漏风
下一页：漏底伤寒


漏底伤寒 《中医词典》k~l~m

漏底伤寒

病名。指伤寒兼见下利甚至泄利不止的疾患。《伤寒全生集》卷一：“若身热面赤，足冷脉沉，下利清谷，身体疼痛，此为阴利寒证，俗呼漏底伤寒，医用四逆加人参、茯苓、白术、肉桂、肉果、砂仁、木通、灯心、升麻。”《重订通俗伤寒论·伤寒兼证》：“外感证一起，即直肠洞泻，不因攻下而自利者，世俗通称为漏底伤寒。然有协风、协寒、协热、协食之别。”协风者，可用肠风汤加味；协寒者，轻则胃苓汤，重则附子理中汤；协热者，称与葛根芩连汤，继用加味白头翁汤；协食者，先与枳实导滞汤，继于芩连二陈汤。参见太阴脏病条。

上一页：漏耳
下一页：漏带


漏带 《中医词典》k~l~m

漏带

病证名。

①先下血而后带下淋沥不绝。《证治要诀》：“有带疾愈后一二月或再发，半年一发，先血而后下带，来不可遏，停蓄未几，又复倾泻，此名漏带，最难治者也。”

②指带下如同经血漏下绵绵不断。见《竹林女科》。

上一页：漏底伤寒
下一页：漏病


漏病 《中医词典》k~l~m

漏病

病证名。指大小便失禁。《素问·着至教论》：“三阳独至者，是三阳并至，并至如风雨，上为颠疾，下为漏病。”

上一页：漏带
下一页：漏胞


漏胞 《中医词典》k~l~m

漏胞

病证名。《诸病源候论》卷四十一：“漏胞者，谓妊娠数月而经水时下，此由冲脉任脉虚，不能约制太阳、少阴之经血故也。”即胎漏，详该条。

上一页：漏病
下一页：漏


漏 《中医词典》k~l~m

漏

①经过孔道渗出或排出。《素问·刺禁论》：“刺客主人内陷中脉，为内漏为聋。”

②漏壶，古代计时之器。《灵枢·五十营》：“漏水下百刻，以分昼夜。”

③通“陋”。浅陋。《素问·解精微论》：“请问有（免^兔）愚仆漏之间，不在经者，欲闻其状。”

④多泪。《素问·刺禁论》：“刺匡上陷骨中脉，为漏，为盲。”

⑤大小便频数不禁。见“漏病”。

⑥汗泄不止。见“漏风”。

⑦五不男之一。指男子精关不固常遗泄，而影响生育者。

上一页：漏胞
下一页：蝼蛄漏


蝼蛄漏 《中医词典》k~l~m

蝼蛄漏

病名。

①指颈部因瘰疬而成漏者。《诸病源候论》卷三四：“蝼蛄漏者，……始发之时，在于颈上。”该病初似隐疹，瘙痒，后肿块破溃，形成漏管。相当于颈部淋巴结破溃所致的窦道等。

②《外科启玄》卷七：“是平肉上生孔窍出脓血是也。”相当于软组织部位的慢性窦道。

上一页：漏
下一页：蝼蛄疬


蝼蛄疬 《中医词典》k~l~m

蝼蛄疬

病名。见清抄本《外科或问》（着人未详）。即瘰疬。因其状如蝼蛄窜穴，故而得名。详见该条。

上一页：蝼蛄漏
下一页：蝼蛄疖


蝼蛄疖 《中医词典》k~l~m

蝼蛄疖

病名。指皮肤所生疖疮如蝼蛄窜穴状者。常见头皮疮疡之一。见《外科大成》卷三。亦名曲蟮拱头、蝼蛄窜穴。该病因暑热生疖失治所致。多发于小儿头皮。症见初起为毛囊性丘疹，逐渐增大如黄豆至梅李大小之疖肿，根底坚硬，继之形成脓肿，多自溃脓出；因治疗失时，致使脓泄不畅，根底坚硬不易消退，疮内隔膜相裹，故疖肿多愈而又发；亦有疮口经久不敛，甚者能使头皮串空。内治宜凉血解毒。可用五味消毒饮化裁；如疮口久不收敛者，应服四妙汤。疖肿严重者应及时进行扩创，将串空头皮剪通，使无藏脓之处，再用菊花煎水日洗一次，外贴千锤膏或生肌玉红膏收口。相当于穿掘性毛囊炎。

上一页：蝼蛄疬
下一页：蝼蛄窜


蝼蛄窜 《中医词典》k~l~m

蝼蛄窜

病名。指所生流痰状如蝼蛄窜穴者。流痰病之一种。出《疮疡经验全书》卷四。该病发于前臂及腕部的骨关节处。症见初起筋骨疼痛，进而漫肿坚硬，不红不热，常数块连肿，日久不愈可内溃窜通，穿孔较多，时有白浆流出，如蝼蛄窜穴，故名。并可伴见面黄食少，消瘦，午后寒热交作等全身症状。类似前臂及腕关节结核。初宜服逍遥散，外敷太乙紫金锭；次服人参养荣汤。参见流痰条。必要时可穿刺抽脓或手术治疗。

上一页：蝼蛄疖
下一页：蝼蛄串穴


蝼蛄串穴 《中医词典》k~l~m

蝼蛄串穴

病名。指蝼蛄疖。因破后形似蝼蛄串穴。故名。出《外科备要》卷中。详见蝼蛄疖条。

上一页：蝼蛄窜
下一页：楼英（1320-1389年）


楼英（1320-1389年） 《中医词典》k~l~m

楼英（1320-1389年）

明代医家。字全善，一名公爽，浙江萧山人，其曾祖楼文隽为名医，英自幼聪颖，读书甚多，尤善医理、易理、研习《内经》及其后历代著名医家著作，与同时代名医戴思恭交往甚密，互相砌磋，医术益精，医理更明。尝应召入京，后以老辞归。其所著《医学纲目》四十卷。简明扼要，提纲携颂，亦颇有创见，另有《参同契药物火候论释》，未见行世。

上一页：蝼蛄串穴
下一页：偻附


偻附 《中医词典》k~l~m

偻附

证名。行路时身背弯曲，头向下俯的症象。偻，屈背之义。附同俯。《素问·脉要精微论》：“膝者筋之府，屈伸不能，行则偻附，筋将惫矣。”因肝肾精髓不足，筋骨失养所致。治宜补肝肾、强筋骨。参见背伛楼、背偻条。

上一页：楼英（1320-1389年）
下一页：娄居中


娄居中 《中医词典》k~l~m

娄居中

宋代医家。东虢（今河南荥泽）人。卖药于临安（今浙江杭州），为人治病，重视调理脾胃，强调食治则身治。撰《食治通说》，已佚。

上一页：偻附
下一页：拢法


拢法 《中医词典》k~l~m

拢法

推拿手法名。见《外伤中医按摩疗法》。用两手掌尺侧面对合，夹住应治疗部位的肌肉，一夹一放地反复进行；也可将肌肉夹起后摇动几下再放。多用于腹部。

上一页：娄居中
下一页：陇


陇 《中医词典》k~l~m

陇

①高丘，隆起。《素问·离合真邪论》：“卒风暴起，则经水波涌而陇起。”

②并陇，隆盛。《灵枢·营卫生会》：“日中而阳陇为重阳，夜半而阴陇为重阴。”

上一页：拢法
下一页：癃疝


癃疝 《中医词典》k~l~m

癃疝

病名。指小腹及睾丸疼痛并见有尿闭者。见《医宗金鉴》卷四二。有：“少腹痛引睾丸，小便不通者，为癃疝也。”治宜行气利水。方用茴楝五苓散。相当于膀胱括约肌痉挛及其所引起的神经性尿闭。

上一页：陇
下一页：癃閟


癃閟 《中医词典》k~l~m

癃閟

病名。指大、小便不通之证。閟，通秘。《素问·五常政大论》：“其病癃闭，邪伤肾也。”王冰注：“癃，小便不通。閟，大便干涩不利也。”《内经吴注》卷二十：“小便不通为癃，大便不通为閟。”详见癃闭、便秘、关格各条。

上一页：癃疝
下一页：癃闭


癃闭 《中医词典》k~l~m

癃闭

病名。出《素问·五常政大论》。《灵枢·本输》称为闭癃。《类证治裁·闭癃遗溺》：“闭者小便不通，癃者小便不利。”凡小便排出甚少或完全无尿排出者，统称癃闭。可由肺热壅盛，热结膀胱，水道阻塞，气虚，肝郁气滞，阴液不足，肾阳虚衰，转胞等所致。肺热壅盛，失于肃降，不能通调水道，下输膀胱，则见小便点滴而下，或全然不通，并伴有呼吸急促，咽干，烦渴欲饮，苔薄黄，脉数等症。治宜清肺润燥，通利水道。方用清肺饮。或用探吐法。热结膀胱，气化失调，则小便量少而热赤，甚至闭塞不出，小腹急满胀痛，渴不多饮，舌苔黄，脉数，治宜清热通利。方用八正散、通关瞿麦汤、滋肾通关丸等方。败精瘀血阻塞水道，则见尿闭不出，或滴沥而下，或见瘀点，脉细涩或细数。治宜行瘀散结，通利水道。方用代抵当丸、桃仁承气汤、牛膝膏、蒲灰散等方。气虚、气滞、阴液不足、命门火衰、转胞所致者，详见气虚小便不利、气闭小便不利、阴虚小便不利、阳虚小便不利等条。

上一页：癃閟
下一页：癃


癃 《中医词典》k~l~m

癃

病名。一作xx。

①淋症的古称。《素问·奇病论》：“有癃者，一日数十溲。”《素问·骨空论》：“督脉为病，癃，痔，遗溺。”《三因极一病证方论·淋闭叙论》：“淋，古谓之癃。”详见淋条。

②指小便不利，属癃闭之轻者。《类证治裁·闭癃遗溺》：“闭者小便不通，癃者小便不利。”详见癃闭条。

③罢癃病。见《史记·平原君列传》。罢，音义同疲；罢癃指慢性、顽固性小便不利。一说罢癃病为背疾，腰曲而背隆高；一说为躄，指足不能行之疾。

上一页：癃闭
下一页：癃（疒贵）


癃（疒贵） 《中医词典》k~l~m

癃（疒贵）

病证名。指小便不通和（疒贵）疝。《灵枢·邪气脏腑病形》：“肾脉……滑甚为癃（疒贵），微滑为骨痿。”

上一页：癃
下一页：聋聩


聋聩 《中医词典》k~l~m

聋聩

病证名。系指听力障碍的一类病证。《景岳全书》卷二十七：“耳为肾窍，乃宗脉之所聚，……若劳血气，精脱肾惫，必至聋聩。”治宜补肾强精，用肾气丸等加减。

上一页：癃（疒贵）
下一页：聋


聋 《中医词典》k~l~m

聋

病证名。指听力丧失或衰减。《素问·五脏生成篇》：“徇蒙招尤，目冥耳聋。”《康熙字典》释为“耳不听五声之和曰聋。”参见聋聩条。

上一页：聋聩
下一页：龙渊


龙渊 《中医词典》k~l~m

龙渊

经穴别名。出《针灸甲乙经》。《千金要方》作龙泉。即然谷。见该条。

上一页：聋
下一页：龙烟


龙烟 《中医词典》k~l~m

龙烟

气功术语。肝神名。《黄庭内景经·心神章》：“肝神龙烟字含明。”

上一页：龙渊
下一页：龙玄


龙玄 《中医词典》k~l~m

龙玄

经外穴名。出《针灸大成》。在前臂桡侧，列缺穴上方之静脉处。主治中风口㖞，下牙痛，手痛等。艾炷灸3-7壮。

上一页：龙烟
下一页：《龙树眼论》


《龙树眼论》 《中医词典》k~l~m

《龙树眼论》

眼科专着。又名《龙树菩萨眼论》。简称《眼论》。一卷（又有三卷本）。撰人佚名。约隋唐间人托名“龙树菩萨”撰。书中记述了眼病的起因，及各种眼病的治法。特别是较详细地说明了针拨白内障的方法。原书已佚。其佚文可见于《医方类聚》、《医心方》等书中。

上一页：龙玄
下一页：《龙砂八家医案》


《龙砂八家医案》 《中医词典》k~l~m

《龙砂八家医案》

医案著作。一卷。清·姜成之编。本书辑录清乾隆，嘉庆年间戚云门、王钟岳、贡一帆、孙御千、戚金泉、叶德培、姜学山、姜恒斋八家医案（书中并附姜宇瞻医案二则，实为九家）而成。其中以戚云门、王钟岳、孙御千的治案较多。全书以杂病及时症医案为主，或理法方药四平八稳；或异军突起出奇制胜，总之，其理法颇多可取之处。本书收入《珍本医书集成》中。

上一页：《龙树眼论》
下一页：龙入虎口


龙入虎口 《中医词典》k~l~m

龙入虎口

小儿推拿方法名。《小儿按摩经·诸穴治法》：“板门穴，往外推之，退热除百病；往内推之，治四肢掣跳。用医之手大拇指，名曰龙入虎口。”

上一页：《龙砂八家医案》
下一页：龙泉疔


龙泉疔 《中医词典》k~l~m

龙泉疔

病名。出《外科证治准绳》卷二。即人中疔。见该条。

上一页：龙入虎口
下一页：龙泉


龙泉 《中医词典》k~l~m

龙泉

经穴别名。出《千金要方》，即然谷。见该条。

上一页：龙泉疔
下一页：《龙木论》


《龙木论》 《中医词典》k~l~m

《龙木论》

眼科著作。又名《眼科龙木论》，四卷（一作3卷）。撰人佚名。约隋唐间人托名“龙木”（即“龙树菩萨”）撰。此书内容主要记述72种眼科病证的方论；其中包括23种内障眼、44种外障眼以及5种小儿外障眼。原书已佚。其佚文主要保存在《秘传眼科龙木论》卷一-六中的“七十二证方论”中。

上一页：龙泉
下一页：龙门


龙门 《中医词典》k~l~m

龙门

①解剖部位名。出《脉经》卷九。指已婚妇女而未经分娩的阴道外口。参玉门条。

②经外穴名。《千金要方》：“妇人胞落颓，灸龙门二十壮，三极。在玉泉下，女人入阴内外之际。”《经外奇穴图谱》定位在阴唇前联合部。

③泉门穴别名。见《经穴图考》。参见泉门条。

上一页：《龙木论》
下一页：龙口含珠风


龙口含珠风 《中医词典》k~l~m

龙口含珠风

病名。系指发生于咽后部的血泡，发生于悬雍垂下端的叫悬旗风；发生于上腭的叫飞扬喉。多因肺胃火毒上炎，或过食醇酒厚味所致。《喉科心法》卷上：“帝丁两旁，或大舌尽根，或喉关上腭，发一紫血小泡，顷刻肿大，妨碍呼吸。”如血泡溃破并且糜烂者，疼痛更剧。严重者可现神昏，闭脱等。治宜凉血解毒，泻火消肿。方可选用清胃散、五味消毒饮等加减。参见悬旗风条。

上一页：龙门
下一页：龙疽


龙疽 《中医词典》k~l~m

龙疽

病名。痈疽之发于背部胃俞穴部位者。出《刘涓子鬼遗方》卷一。该书谓：“龙疽发背起胃俞或肾俞，二十日不泻死，九日可刺。”即中搭手，详该条。

上一页：龙口含珠风
下一页：龙角


龙角 《中医词典》k~l~m

龙角

推拿穴位名。又名文台。位于左鬓发处。《幼科推拿秘书》：“龙角，一名文台，在左鬓毛。”

上一页：龙疽
下一页：龙火内燔


龙火内燔 《中医词典》k~l~m

龙火内燔

病证名。龙火，指肾火，命门之火；燔，焚烧之意。即肾火偏亢。详该条。

上一页：龙角
下一页：龙虎石


龙虎石 《中医词典》k~l~m

龙虎石

养生名词。秋石之一种的别称。参见“秋石”条。

上一页：龙火内燔
下一页：龙虎升腾


龙虎升腾 《中医词典》k~l~m

龙虎升腾

针刺手法名。即龙虎升降。见该条。

上一页：龙虎石
下一页：龙虎升降


龙虎升降 《中医词典》k~l~m

龙虎升降

针刺手法名。出《针灸问对》。亦称龙虎升藤。龙虎指左右捻转，升降指气行上下。其法进针后先在浅（天）部左盘一圈，紧按至中（人）部，随即慢提至浅部，右盘一圈，如此反复九次，然后将针轻插至深（地）部，先右后左盘旋，各紧提慢按六次。最后据情使用按法，按之在前，使气在后，按之在后，使气在前。有调和阴阳，宣通经络的作用。适用于一切经络壅滞、气血不通之症。《针灸大成》卷四所载有所不同。

上一页：龙虎升腾
下一页：《龙虎经》


《龙虎经》 《中医词典》k~l~m

《龙虎经》

书名。撰者不详。宋·王道为之注疏。全书共三十三卷。内容专论炼丹。

上一页：龙虎升降
下一页：龙虎交战


龙虎交战 《中医词典》k~l~m

龙虎交战

针刺手法名。出《金针赋》。龙指左转针，虎指右转针，反复进行为交战。其法进针后先左转（大指向前）九次，后右转（大指向后）六次，反复交替施行。也可分浅、中、深三层重复进行。有疏通经气作用。适于疼痛性疾患。

上一页：《龙虎经》
下一页：龙虎交困


龙虎交困 《中医词典》k~l~m

龙虎交困

证名。指目有眵泪，赤肿而昏的证候。见《眼科秘旨》。本病证可见于风火眼、天行赤眼等。

上一页：龙虎交战
下一页：龙虎


龙虎 《中医词典》k~l~m

龙虎

养生术语。含意有多种。

①外丹家以龙喻水，以虎喻火。

②内丹家其说不一。一喻元神、元气。《重阳真人授丹阳二十四诀》：“丹阳又问：何者是龙虎？祖师答曰：神者是龙，气者是虎，是性命也。”一喻元神、元精。元神生于心液，心属离卦，属火；元精生于肾气，肾属坎卦，属水。故有“龙从火里出”、“虎向水中生”之说。一指心神。《析疑指迷论·析疑》：“龙虎者，即人动静生灭之心也。”

③房中家又用以借助男、女。男为龙，女为虎。

上一页：龙虎交困
下一页：龙颔


龙颔 《中医词典》k~l~m

龙颔

经外穴名。出《千金要方》。在前正中线胸骨剑突末端向上1.5寸处。一说：在鸠尾穴上1.5寸”（《中国针灸学》）。主治胃脘寒痛，喘息等。沿皮刺0.3-0.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：龙虎
下一页：龙宫液


龙宫液 《中医词典》k~l~m

龙宫液

房中术术语。即男性津液。不放龙飞，即不射精。《修龄要旨》：“如亲房事欲泄未泄之时，……运而使之归于元海，把牢春汛，不放龙飞，甚有益处。”

上一页：龙颔
下一页：龙葱


龙葱 《中医词典》k~l~m

龙葱

穴位名称。见《温热经纬》卷四：“肺经之结穴在耳中，名曰龙葱，专主乎听。”指听功能。

上一页：龙宫液
下一页：龙唇发


龙唇发 《中医词典》k~l~m

龙唇发

病名。系指上唇赤肿生疮的病证。发于上唇者名龙唇发，发于下唇者名驴嘴风。《重楼玉钥》卷上：“若上唇赤肿直长出者，名龙唇发。”多由心经火毒上冲所致。治宜清心泻火，消肿解毒。方可选用五味消毒饮、凉膈散等加减。参见鱼口风条。

上一页：龙葱
下一页：龙伯坚


龙伯坚 《中医词典》k~l~m

龙伯坚

（1901-1983年）现代医学家。又名龙毓莹，湖南攸县人。先后毕业于湘雅医学院及美国哈佛大学公共卫生学院，获医学博士学位，在湖南卫生厅任职。中华人民共和国成立后，先在湖南省政府任卫生处长，后调北京工作。对中国医学史颇有研究，撰有《黄帝内经集解》、《现存本草书录》、《黄帝内经概论》等行世。

上一页：龙唇发
下一页：龙柏


龙柏 《中医词典》k~l~m

龙柏

清代医学家。字佩芳，号青霏子。长洲（今江苏苏州）人。尝攻读诗文，后转而读医书，于痧胀证治颇有见解，所著之《脉药联珠古方考》（简称《古方考》），《脉药联珠药性考》（简称《药性考》）及《脉药联珠食物考》（简称《食物考》）。各书均从理论入手，辨证详脉，由脉及症，并讨论其方药，联为一体，颇有独到见解。现有刻本行世。

上一页：龙伯坚
下一页：咯血


咯血 《中医词典》k~l~m

咯血

证名。不嗽而喉中咯出小血块或血点。见《儒门事亲·咯血衄血嗽血》。因肾虚阴火载血上行，或心经火旺血热妄行所致。《赤水玄珠》卷九：“咯血者，喉中常有血腥，一咯血即出，或鲜或紫者是也，又如细屑者亦是也。”《张氏医通·诸血门》：“咯血者，不嗽而喉中咯出小块，或血点是也。其证最重，而势甚微，常咯两三口即止。盖缘房劳伤肾，阴火载血而上。亦有兼痰而出者，肾虚水泛为痰也。”治宜滋阴降火，用沙参麦冬汤、六味地黄丸加牛膝，或合茜根散加减。偏肺热者，用青饼子。若心经火旺，痰中带血丝，治宜清心为主，佐以清肺化痰，用导赤饮加黄连、丹皮、血余、蒲黄、天冬、寸冬、贝母、茯苓、或太平丸等方（见《血证论》）。

上一页：龙柏
下一页：六总穴


六总穴 《中医词典》k~l~m

六总穴

历代针灸医家在临床实践中总结出来的六个经验效穴。见四总穴条。

上一页：咯血
下一页：六椎


六椎 《中医词典》k~l~m

六椎

人体部位名。指第六胸椎。《素问·刺热篇》：“六椎下间主脾热。”

上一页：六总穴
下一页：《六种新编》


《六种新编》 《中医词典》k~l~m

《六种新编》

医学丛书。又名《萍乡文氏所刻医书六种》或《萍乡文延庆堂六种新编》。清·文晟辑。成书于19世纪中期。内容为《内科摘录》、《外科摘录》、《慈幼便览》、《增订达生编》、《偏方补遗》、《药性摘录》。现存多种清刊本。

上一页：六椎
下一页：六之气


六之气 《中医词典》k~l~m

六之气

出《素问·六微旨大论》。即终之气。详该条。

上一页：《六种新编》
下一页：六之灸


六之灸 《中医词典》k~l~m

六之灸

针灸学术语。灸膈俞、肝俞、脾俞的方法。膈俞、肝俞、脾俞左右共六穴。灸治胃扩张，胃痉挛，胃癌，肠炎，食欲减退，消化不良，横膈膜痉挛，喘息，胸膜炎等。见《中国针灸学》。

上一页：六之气
下一页：六脏


六脏 《中医词典》k~l~m

六脏

人体器官名。

①指心、心包络、肝、脾、肺、肾。见《此事难知》。

②指心、肝、脾、肺、肾（左肾）、命门（右肾）。《难经·三十九难》：“五脏亦有六脏者，谓肾有两脏也，其左为肾，右为命门。”

上一页：六之灸
下一页：六元


六元 《中医词典》k~l~m

六元

即六气。以其为三阴、三阳之本元，故名。《素问·天元纪大论》：“厥阴之上，风气主之；少阴之上，热气主之；太阴之上，湿气主之；少阴之上，相火主之；阳明之上，燥气主之；太阳之上，寒气主之。所谓本也，是谓六元。”参见六气条。

上一页：六脏
下一页：六郁


六郁 《中医词典》k~l~m

六郁

气郁、湿郁、痰郁、热郁、血郁、食郁等六种郁证的总称。见《丹溪心法》。《医学正传·郁证》：“夫所谓六郁者，气、湿、热、痰、血、食六者是也。”

上一页：六元
下一页：六淫


六淫 《中医词典》k~l~m

六淫

病因病理学名词，风、寒、暑、湿、燥、火六种病邪的合称。六气太过、不及或不应时，影响到人体的调节适应机能及病原体的孳生传播，成为致病的邪气，属于外感病（包括一些流行性病和传染病）的病因。六淫致病，自外而入，称为外因。《三因极一病证方论》：“然六淫，天之常气，冒之则先自经络流入，内合于脏腑，为外所因。”

上一页：六郁
下一页：六阴脉


六阴脉 《中医词典》k~l~m

六阴脉

①手足三阴经脉。见《灵枢·经脉》。

②脉学名词。指生理性异常的一种脉象。两手寸关尺各部脉象一向比较沉细，但无病态。

上一页：六淫
下一页：《六因条辨》


《六因条辨》 《中医词典》k~l~m

《六因条辨》

外感病专书。三卷。清·陆廷珍撰于1868年。陆氏以风、寒、暑、湿、燥、火六因为纲，融会前人学说，参附己见，采用条辨形式分别论述春温、伤暑、中暑、中热、伏暑、秋燥、冬温、温毒、伤湿、暴感风寒、伤风、风温等多种病证。虽说内容比较简要，却能兼采众家之长，而又颇有临床心得，后收入《珍本医书集成》中。现存光绪三十二年刻本。1937年文光书局铅印本和1982年山东科学技术出版社铅印本。

上一页：六阴脉
下一页：《六译馆医学丛书》


《六译馆医学丛书》 《中医词典》k~l~m

《六译馆医学丛书》

医学丛书。《六译馆丛书》的一部分。廖平撰辑。刊于1913-1923年。作者辑录和收集了多种古典或古佚医籍，并对其中的不少著作内容进行了考释、整理和评注。包括《黄帝内经明堂》、《黄帝内经太素诊皮篇补证》、《杨氏太素诊络篇补证》、《黄帝太素人迎脉口诊补证》、《杨氏太素三部九候篇诊法补证》、《诊骨篇补证》、《诊筋篇补证》、《营卫运行杨注补证》、《分方治宜篇》、《灵素五解篇》、《平脉考》、《经脉考证》、《仲景三部九候诊法》、《伤寒总论》、《伤寒杂病论古本》、《伤寒平议》、《伤寒古本订补》、《巢氏病源补养宜导法》、《难经经释补正》、《脉学辑要评》、《药治通义辑要》等二十二种。

上一页：《六因条辨》
下一页：六阳虚汗


六阳虚汗 《中医词典》k~l~m

六阳虚汗

病证名。出《小儿药证直诀》。手足三阳经脉会于头，如禀赋不足，阳虚不固，其汗上至头，下至项大出不止，为亡阳的征候。治宜回阳敛汗，用大剂固真汤、参附汤、芪附汤及回阳救急汤之类。

上一页：《六译馆医学丛书》
下一页：六阳脉


六阳脉 《中医词典》k~l~m

六阳脉

①手足三阳经脉。见《灵枢·经脉》。

②脉学名词。正常脉象之一。两手寸关尺脉象一向比较洪大，但无病态。

上一页：六阳虚汗
下一页：六畜痫


六畜痫 《中医词典》k~l~m

六畜痫

病名。见《备急千金要方》卷五。以痫证发作时的叫声及病状命名。分马痫、牛痫、羊痫、猪痫、犬痫、鸡痫。详见各条。

上一页：六阳脉
下一页：六泻


六泻 《中医词典》k~l~m

六泻

脾泻、胃泻、肠泻、洞泻、瘕泻、食积泻六种泄泻的总称。《医林绳墨·泄泻》：“泻有六焉，脾、胃、肠、瘕、洞、食积是也。”

上一页：六畜痫
下一页：六务


六务 《中医词典》k~l~m

六务

养生名词。出清·沈子复《养病庸言》。谓病人调养时应该遵循的六种态度与行为，即知、忘、拒、看、耐、调燮。具体指知病因、忘忧虑、杜源防变、析转归、持耐心、调理日常生活等。

上一页：六泻
下一页：六十六穴


六十六穴 《中医词典》k~l~m

六十六穴

十二经中井、荥、输、原、经、合各穴的总称。即阴经井、荥、输（原穴同）、经、合，每经五穴，共三十穴；阳经井、荥、输、原、经、合，每经六穴，共三十六穴。总计六十六穴。子午流注针法就是以六十六穴为基础的。《标幽赋》：“一日取六十六穴之法，方见幽微”，即指此。参见五输穴条。

上一页：六务
下一页：六入


六入 《中医词典》k~l~m

六入

气象学名词。指一年之中，风、火、湿、暑、燥、寒六气互相出入以生化万物。《素问·五运行大论》：“寒暑六入，故令虚而生化也。”《类经》卷二十三：“凡寒暑再更而气入者六，非虚无以寓气，非气无以化生，故曰令虚以化生也。”

上一页：六十六穴
下一页：六气诀


六气诀 《中医词典》k~l~m

六气诀

气功功法名。又称六字诀、六字气法、服气吐纳诀。是采用六种特定的呼吸法并配合送读字音（也有辅以相应动作者）以防治脏腑疾病、强身延寿的一种气功功法。这种功法在古代气功典籍《服气经》中就有记载，该书后虽失传，但其记载为《养性延命录》所收录：“纳气有一，吐气有六。纳气一者，谓吸也。吐气有六者，吹、呼、唏、呵、嘘、呬、皆出气出。……时寒可吹，时温可呼。委曲治病，吹以去风，呼以去热，唏以去烦，呵以下气，嘘以散滞，呬以解极。”其后，隋·智（岂页）《修习止观坐禅法要》、巢元方《诸病源候论》和唐·孙思邈《千金要方》、胡愔《黄庭内景五脏补泻图》等书及宋元明清的许多气功文献对此功法均有载述。其中以宋·邹朴庵《太上玉轴六字气诀》所述最详，并以嘘、呵、呼、呬、吹、嘻六字不同的发音吐气与防治肝、心、脾、肺、肾、三焦病证分别相应。六气诀功法简单易学，效果显著，至今仍不断被研究，应用，流传甚广。

上一页：六入
下一页：《六气感证要义》


《六气感证要义》 《中医词典》k~l~m

《六气感证要义》

外感病专书。清·周岩撰于1898年。作者认为外感病证的病因不出风、寒、暑、湿、燥、火六气，遂依次分述风、中风、寒、中寒、暑、风温、湿、风湿、湿温、燥、火等多种病证。于六气的每一外感病证，先集说，次方解，集诸家学说，参以个人心得以阐明症、因、脉、治。现有《珍本医书集成》本等。

上一页：六气诀
下一页：六气


六气 《中医词典》k~l~m

六气

①生理学名词。指人体气、血、津、液、精、脉等六种基本物质。因其均发生于后天水谷精气，故名。《灵枢·决气》：“余闻人有精、气、津、液、血、脉……六气者，各有部主也，其贵贱善恶，可为常主，然五谷与胃为大海也。”

②指风、热（暑）、湿、火、燥、寒等六种气候。亦称六元。见《素问·天元纪大论》。

上一页：《六气感证要义》
下一页：六妙门


六妙门 《中医词典》k~l~m

六妙门

佛教禅法名。亦称六结意。因其修习进程分为数、随、止、观、还、净六个环节，故名。智（岂页）《六妙法门》：“六妙门者，盖是内行之根本，三乘得道之要径……一数、二随、三止、四观、五还、六净。”其法具有守数呼吸的特点，故又称：“数息观”，被归属于禅定的“五停心观”之一。为小乘佛教禅法最常用的一种入止门径，称为“三世诸佛入道初门”，也是与气功功法最为相通的禅法之一。每一环节又包括修、证两法。按以上六个环节依序修习，称“次第相生六妙门”；若不按次第而选修，称“随便宜六妙门”。参见“六结意”条。

上一页：六气
下一页：六脉


六脉 《中医词典》k~l~m

六脉

①指三阴三阳经脉。《素问·阴阳类论》：“此六脉者，乍阴乍阳，交属相并。”

②六种脉象。《难经·四难》：“非有六脉俱动也，谓浮、沉、长、短、滑、涩也。”

③两手寸关尺三部脉的合称。见《脉经》。

上一页：六妙门
下一页：六律


六律 《中医词典》k~l~m

六律

古代的六个音律。

①通指黄钟、太簇、姑洗、蕤宾、夷则、无射六阳律与大吕、夹钟、仲吕、林钟、南吕、应钟六阴律。

②由于律吕的发音，阴阳相生，左右旋转，能发出许多声音，周而复始，循环无端，所以用六律来比拟十二经脉在周身循环的统一性。《灵枢·经别》：“六律建阴阳诸经，而合之十二月、十二辰、十二节、十二经水、十二时、十二经脉。”

③专指六阳律。把六阴律称为六吕。《灵枢·邪客》：“天有六律，人有六府。”

上一页：六脉
下一页：六瘤


六瘤 《中医词典》k~l~m

六瘤

病证名。六种瘤肿之合称。见《三因极一病证方论》卷十五，即肾瘤、脂瘤、肉瘤、脓瘤、血瘤、石瘤，参见瘤条。

上一页：六律
下一页：《六醴斋医书十种》


《六醴斋医书十种》 《中医词典》k~l~m

《六醴斋医书十种》

医学丛书。清·程永培辑。刊于1794年。包括《褚氏遗书》、《肘后备急方》、《元和纪用经》、《苏沈良方》、《十药神书》、《加减灵秘十八方》、《韩氏医通》、《痘疹传心录》、《折肱漫录》和《慎柔五书》等。现存清乾隆、光绪两种刻本，和1925年千顷堂书局石印本。

上一页：六瘤
下一页：六聚


六聚 《中医词典》k~l~m

六聚

六腑聚症之总称。《中藏经·积聚症瘕杂虫论》：“聚有大肠、小肠、胆、胃、膀胱、三焦之六名也。”后世如《三因极一病证方论》将聚总称为六聚。

上一页：《六醴斋医书十种》
下一页：六经形证


六经形证 《中医词典》k~l~m

六经形证

病证名。见《证治准绳·伤寒》。指中风病出现六经形证，如发热、恶寒、头痛、肢体酸痛、筋脉拘急等，属真中风，与无六经形证的类中风相区别。

上一页：六聚
下一页：《六经伤寒辨证》


《六经伤寒辨证》 《中医词典》k~l~m

《六经伤寒辨证》

伤寒著作。四卷。清·蔡宗玉辑，林昌彝补方。刊于1873年。蔡氏以分经辨证论述伤寒在临床过程中所表现的各种证候。每一证候采用归纳《伤寒论》原文等形式，介绍诸证的病因、病理和治法：并根据兼症、脉象的不同，对比所述证候的同中之异。嗣后林氏在此基础上汇辑了治疗方剂，并将全书予以补订，增加了有关温病、疫痧、霍乱等证治内容。现存初刻本。

上一页：六经形证
下一页：六经皮部


六经皮部 《中医词典》k~l~m

六经皮部

人体体表按经脉划分的部区。见皮部条。

上一页：《六经伤寒辨证》
下一页：六经渴


六经渴 《中医词典》k~l~m

六经渴

症名。指伤寒六经病所见渴症。见《卫生宝鉴》卷十二。太阳渴，脉浮无汗，用五苓散、滑石之类。阳明渴，脉长有汗，用白虎汤、凉膈散之类。少阳渴，脉弦而呕，小柴胡汤加瓜蒌根。太阴渴，脉细不欲饮水，纵饮唯思汤、不思水，四君子汤、理中汤之类。少阴渴，脉沉自利，猪苓汤、三黄汤之类。厥阴渴，脉微引饮，治当少少与滑石。

上一页：六经皮部
下一页：六化


六化 《中医词典》k~l~m

六化

气象学术语。指风、寒、暑、湿、燥、火六气的变化。《素问·至真要大论》：“故治病者，必明六化分治。”

上一页：六经渴
下一页：六华


六华 《中医词典》k~l~m

六华

穴位名。即八华穴中的上六穴。见《针灸孔穴及其疗法便览》。见八华条。

上一页：六化
下一页：六候


六候 《中医词典》k~l~m

六候

气功学术语。谓小周天一候（精炁循任督运行一周）所分的生药、采药、卯沐、进阳火、酉浴、退阴符等六个环节。六候中火候进退各有要诀。

上一页：六华
下一页：六合


六合 《中医词典》k~l~m

六合

①四方上下空间。见《素问·生气通天论》：“天地之间，六合之内。”王冰注：“六合谓四方上下也。”

②解剖结构名。经别按十二经脉的表里关系分成的六对组合，故名。见《灵枢·经别》即以足太阳经别、足少阴经别为一合，足少阳经别、足厥阴经别为二合，足阳明经别、足太阴经别为三合，手太阳经别、手少阴经别为四合，手少阳经别、手厥阴经别为五合，手阳明经别、手太阴经别为六合。

上一页：六候
下一页：六腑以通为用


六腑以通为用 《中医词典》k~l~m

六腑以通为用

生理学术语。六腑的共同生理特点是“传化物而不藏”（《素问·五脏别论》），如胃腐熟水谷、主降浊，胆的疏泄胆汁，小肠的泌别清浊，三焦的通调水道等。要使六腑的出纳、消化、转输等主要功能得以正常进行，必须保持其通畅无阻。后世从大量的临床实践中，总结出“六腑以通为用”的理论，对六腑病证的治疗具有指导意义。

上一页：六合
下一页：六腑所合


六腑所合 《中医词典》k~l~m

六腑所合

生理学名词。指六腑配五脏，表里相合的关系。《灵枢·本输》：“肺合大肠……。心合小肠……。肝合胆……。脾合胃……。肾合膀胱……。是六腑之所与合者。”

上一页：六腑以通为用
下一页：六腑气


六腑气 《中医词典》k~l~m

六腑气

病证名。指六腑气化功能失调的特征。《灵枢·九针论》：“六腑气，胆为怒，胃为气逆、哕，大肠小肠为泄，膀胱不约为遗溺，下焦溢为水。”

上一页：六腑所合
下一页：六腑腹胀


六腑腹胀 《中医词典》k~l~m

六腑腹胀

病证名。由于腑气失调引起的腹胀。见《症因脉治》卷三。胸前胀满，妨于饮食，为胃胀。肠鸣而痛，濯濯有声，为大肠胀。小便时赤，小腹胀满，为小肠胀。气癃溺涩，小腹胀急，为膀胱胀。气满腹中，空空然响，为三焦胀。胁肋作痛，口苦太息，为胆胀。多因饮食不节，酿痰成积，湿热壅阻，气滞不通所致。治宜通调腑气。胃胀宜平胃散，大肠胀宜枳壳化滞汤、导痰汤，小肠胀宜木通饮，膀胱胀宜五苓散，三焦胀宜枳壳 青皮饮，胆胀宜柴胡清肝饮。

上一页：六腑气
下一页：六腑


六腑 《中医词典》k~l~m

六腑

①人体器官名。指胆、胃、大肠、小肠、三焦、膀胱六个器官的合称。具有出纳、转输、传化水谷的共同功能。《灵枢·本脏》：“六腑者，所以化水谷而行津液者也。”《素问·五脏别论》：“六腑者，传化物而不藏，故实而不能满也。”

②推拿部位名。出《针灸大成·小儿按摩经》。《小儿按摩经》谓位于前臂屈侧尺侧边，自肘至腕一线；《幼科铁镜》则谓位于前臂伸侧，自肘至腕一线。常用推法。旧法强调：男儿在左臂自肘推至腕，称退下六腑、性凉，主泻。女孩则在右臂自腕推至肘，称推上六腑。现不分男女，皆推左手，取退下六腑之法。治脏腑热，遍身潮热，大便秘结，小便赤涩，神志昏沉，热泻等症。

上一页：六腑腹胀
下一页：六府胀


六府胀 《中医词典》k~l~m

六府胀

指胃胀、大肠胀、小肠胀、胆胀、膀胱胀、三焦胀。见《医钞类编》卷九。

上一页：六腑
下一页：六缝


六缝 《中医词典》k~l~m

六缝

经外穴名。见《腧穴学概论》。在手掌侧第二、三、四、五指近端指骨关节横纹中点各一穴（即四缝穴），及拇指掌指关节横纹中点和指骨关节横纹中点各一穴，每手六穴，左右计12穴，主治疳积、疔疮等。直刺0.1-0.2寸。

上一页：六府胀
下一页：六不治


六不治 《中医词典》k~l~m

六不治

战国时期名医扁鹊提出的医疗主张。扁鹊认为：人的病证在六种情况下不能治好或者不予治疗，即“骄恣不论于理”、“轻身重财”、“衣食不能适”、“阴阳并藏气不定”、“形羸不能服药”、“信巫不信医”等，是为六不治。这也就间接地强调了医患合作的必要性。

上一页：六缝
下一页：六变


六变 《中医词典》k~l~m

六变

①脉学名词。指脉象的急、缓、大、小、滑、涩所反映五脏的六种病理变化。见《灵枢·邪气脏府病形》。

②指八纲中的寒、热、虚、实、表、里。

上一页：六不治
下一页：柳州医话


柳州医话 《中医词典》k~l~m

柳州医话

又名《柳州医话良方》。一卷。清·魏之琇撰，王士雄辑评。约刊于十九世纪中期。本书系王氏将魏之琇《续名医类案》一书中原按语85条，单方100余条予以汇编，复加评按而成。魏氏按语对各家医案的审证制方多有评论，并指出其利弊得失。王士雄则在中肯的评论中更为补充发挥。现有《中国医学大成》本。

上一页：六变
下一页：《柳选四家医案》


《柳选四家医案》 《中医词典》k~l~m

《柳选四家医案》

书名。清·柳宝治选评。刊于1904年。本书系柳氏选取清代四位医家治案，分类编辑而成。包括尤在泾《静香楼医案》二卷，曹仁伯《继志堂医案》二卷，王旭高《环溪草堂医案》三卷，张仲华《爱庐医案》二十四条。柳氏按病类拟定总目，下据不同的病证又分若干子目，便于读者查阅。医案以内科杂病为主，理、法、方、药较为完备。按语简明中肯，有一定见解。现存清刻本、石印本，1949年后有排印本。

上一页：柳州医话
下一页：柳樊邱


柳樊邱 《中医词典》k~l~m

柳樊邱

明代医家。字可封。贵溪（今属江西）人。擅长痘科，治病多效。曾着痘疹专着，后经谭起岩整理成《痘疹神应心书》二卷。

上一页：《柳选四家医案》
下一页：柳宝诒


柳宝诒 《中医词典》k~l~m

柳宝诒

清末医家。字谷孙。江苏江阴人。学说渊博，医名更着，尤长于诊治温热证，为一时名医。曾采尤在泾、曹仁伯、王旭高和张仲华诸家医案，编撰成《柳选四家医案》（1904年刊），按病分目，并加按语，分析病机，处方颇为理致，为医家所推崇。另撰《温热逢源》三卷，《素问说意》、《惜余医话》四卷。弟子众多，多有医名。

上一页：柳樊邱
下一页：镏洪


镏洪 《中医词典》k~l~m

镏洪

金代医家。号瑞泉野叟，都梁（今属江苏）人，其生平欠详。尝对刘完素之《伤寒心要》加以疏释，以衍其说。后附于《河间六书》之后付梓行世。

上一页：柳宝诒
下一页：瘤赘


瘤赘 《中医词典》k~l~m

瘤赘

病名。指人体所生之赘生物，出《疡科选粹》卷七。即瘤之别称。详见该条。

上一页：镏洪
下一页：瘤病


瘤病 《中医词典》k~l~m

瘤病

病名。《灵枢·九针论》：“四者时也，时者四时八风之客于经络之中，为瘤病者也。”

①指痼病、痼疾。瘤者，邪气稽留、成形之意。详痼疾条。

②指肿瘤。《圣济总录·瘿瘤门》：“论曰：瘤之为义，留滞而不去也。……及郁结壅塞，则乘虚投隙，瘤所以生，初为小核，寝以长大，若杯盂然，不痒不痛，亦不结强。方剂所治，与治瘿法同，但瘿有可针割，而瘤慎不可破尔。”参见瘿等条。

上一页：瘤赘
下一页：瘤


瘤 《中医词典》k~l~m

瘤

病名。指因瘀血浊气痰滞停留于组织之中，而产生之赘生物者。出《灵枢·刺节真邪》。亦名瘤赘。《三因极一病证方论》卷十五有六瘤记载，即骨瘤、脂瘤、肉瘤、脓瘤、血瘤、石瘤。该病可生于身体各处或发于皮肉之间，或生于筋骨之内。其病多因七情劳欲，脏腑失调，致使生痰聚瘀，气血凝结而成。症见体表出现肿物，如梅如李，日久增大，界限分明，色白而肿痛，亦可破溃化脓，病程漫长，多属阴症。治宜化痰解瘀，软坚散结；如破溃化脓者，佐以解毒。临床须按瘤体不同而选方。参见气瘤、肉瘤、脂瘤、血瘤、筋瘤诸条。除内治外，瘤体过大者可作手术切除。

上一页：瘤病
下一页：硫朱灸


硫朱灸 《中医词典》k~l~m

硫朱灸

灸法的一种。又称香砂灸。《本草纲目拾遗》丹药火条：“真麝香一钱，劈砂水飞二钱，好硫黄三钱，各研极细。先将硫黄化开，次入麝、砂二味，离火拌匀，在光石上摊作薄片，切如米如粞二样小块，贮瓶勿泄气。治病将药安患处，以灯火点着，候至火灭，连灰罨在肉上。”近代有以制硫黄六钱、朱砂细粉五钱制成灸锭。安于穴上，每月一粒，年老体弱及儿童用半粒。治疗风寒湿痹、伤痛、脘腹寒痛等证。

上一页：瘤
下一页：硫黄灸


硫黄灸 《中医词典》k~l~m

硫黄灸

灸法的一种。《外科精义》灸疗疮肿法：“硫黄一块，可疮口大小安之，别取少许硫黄于火上烧，用钗头挑起，点硫黄令着三五遍，取脓水干为度。”治疗疮疡久不愈合形成瘘管者。

上一页：硫朱灸
下一页：硫黄


硫黄 《中医词典》k~l~m

硫黄

古代炼丹常用矿物之一。又名石留黄。即矿物硫（S）。《抱朴子内篇·金丹》：“以华池和丹，以曾青、硫黄末覆之蔫之，内筩中沙中，蒸之五十日，服之百日。”

上一页：硫黄灸
下一页：《琉球百问》


《琉球百问》 《中医词典》k~l~m

《琉球百问》

医论著作。一卷。清·曹存心撰于1824年。本书据曹氏回答其琉球弟子吕风仪所提问的问题记录整理而成。内容以临床病例的立法处方为主，旁涉针灸、本草等内容。反映出曹氏在医学理论和临床实践上的成就与学术思想。于拟制方药、论述医理均有所发挥。现有《三三医书》本。并且收入《国医百家》丛书中。现存清刻本。

上一页：硫黄
下一页：琉璃胎


琉璃胎 《中医词典》k~l~m

琉璃胎

病证名。即子肿。《女科玉尺》：“妊娠五六月以来，浮肿如水气者，名曰子肿，俗呼琉璃胎。”

上一页：《琉球百问》
下一页：琉璃疽


琉璃疽 《中医词典》k~l~m

琉璃疽

病名。指生于足跟部位之疮疡。出顾鸣盛《中西合纂外科大全》卷三。即土栗。详见土栗条。

上一页：琉璃胎
下一页：留针补泻


留针补泻 《中医词典》k~l~m

留针补泻

针刺留针时补泻的方法。补法的留针，目的在于待气，故气至后稍加捻运即行出针。《素问·离合真邪论》：“静以久留，以气至为故，如待所贵，不知日暮，其气以至，适而自护。”泻法的留针，目的在于散邪，故气至后，尚须持续捻运，待邪气散尽方可出针。《素问·针解篇》：“刺实须其虚者，留针，阴气隆至，乃去针也”。

上一页：琉璃疽
下一页：留针


留针 《中医词典》k~l~m

留针

指针刺入穴后，将针留置于穴位内至预定时间再予出针。《素问·针解篇》：“刺实须其虚者，留针。”意即治疗实邪疾患，可用留针的方法。留针期间可施行各种手法操作，并可加用温针、电针等。留针时间长短应视具体情况而定，一般在15分钟左右，长者可达几小时乃至数天，如耳针、皮内针等。毫针留针时应嘱患者不要随便改变体位，以防发生弯针等意外。需长时留针的患者，具体方法可参阅皮内针疗法、耳针疗法条。

上一页：留针补泻
下一页：留者攻之


留者攻之 《中医词典》k~l~m

留者攻之

治法。指对邪气积聚或已成形，或未成形而结聚郁塞不行之类的病症。应该用攻逐邪气的方法治疗。《素问·至真要大论》：“寒者热之，热者寒之……结者散之，留者攻之。”

上一页：留针
下一页：留饮咳


留饮咳 《中医词典》k~l~m

留饮咳

病名。饮邪留肺所致的咳嗽。《备急千金要方》卷十八：“留饮咳者，其人咳不得卧，引颈上痛。咳者如小儿掣纵状。”《金匮要略·痰饮咳嗽病脉证治》：“留饮者，胁下痛引缺盆，咳嗽则辄已。”《外台秘要》卷九治支饮家咳烦胸中痛者，用十枣汤。参见咳嗽、痰饮咳嗽等条。

上一页：留者攻之
下一页：留饮


留饮 《中医词典》k~l~m

留饮

病证名。痰饮之一。饮邪久留不散的病证。因水饮潴留部位不同，出现相应症状。《诸病源候论·痰饮诸病候》：“留饮者，由饮酒后饮水多，水气停留于胸鬲之间而不宣散，宜令人胁下痛，短气而渴。”《金匮要略·痰饮咳嗽病脉证并治》：“夫心下有留饮，其人背寒冷如掌大。留饮者，胁下痛引缺盆，咳嗽则辄已。胸中有留饮，其人短气而渴。四肢历节痛，脉沉者，有留饮。”若饮留于肾，则阴囊及足胫肿等。《医醇剩义·痰饮》：“留饮者，留而不去也，心下痞满，作哕，头眩，芎归桂朴汤主之。”治疗留饮，宜逐饮扶正相兼，后以健脾温肾固本。参见饮、痰饮条。

上一页：留饮咳
下一页：留血


留血 《中医词典》k~l~m

留血

外溢留积的死血。《灵枢·九针十二原》：“补曰随之……外门已闭，中气乃实，必无留血，急取诛之。”《素问·调经论》：“孙络外溢，则经有留血。”

上一页：留饮
下一页：留瘦不移


留瘦不移 《中医词典》k~l~m

留瘦不移

指病气淹留，形体消瘦，而病邪尚未传变。《素问·三部九候论》：“其病者在奇邪，奇邪之脉则缪刺之。留瘦不移，节而刺之。”王冰注：“病气淹留，形容减瘦，证不移易，则消息节级，养而刺之”。

上一页：留血
下一页：留气法


留气法 《中医词典》k~l~m

留气法

针刺手法名。《针灸聚英》作“流气”。其法，先进针7分深处，行紧按慢提九数；提气后进入1寸深处，略作伸提动作，再返回原处。反复施行，用以破气散结。《金针赋》：“留气之诀，痃癖症瘕，刺七分，用纯阳，然后乃直插针，气来深刺，提针再停。”

上一页：留瘦不移
下一页：留满否塞


留满否塞 《中医词典》k~l~m

留满否塞

病状名。指胀闷不舒，堵塞不利。《素问·五常政大论》：“卑监之纪，是谓减化……其病留满否塞，从木化也。”张景岳注：“（此）土不足而脾不运也”。

上一页：留气法
下一页：留罐法


留罐法 《中医词典》k~l~m

留罐法

拔罐法的一种。亦称坐罐法。指拔罐后，让火罐留在吸着的部位上。一般留置10-15分钟为度。镇痛效果较好。但夏季或皮肤较嫩的部位，留罐时间不宜过长，以免损伤皮肤。

上一页：留满否塞
下一页：留痹


留痹 《中医词典》k~l~m

留痹

病证名。因邪气停留于内，气血阻塞不通而形成的一种痹证。《灵枢·五变》：“或为留痹，或为积聚，奇邪淫溢，不可胜数”。

上一页：留罐法
下一页：留


留 《中医词典》k~l~m

留

①停留，留滞。《灵枢·五变》：“胸中蓄积，血气逆留。”又：“肠胃恶，恶则邪气留止，积聚乃伤。”

②积留，遗留。指剩余而堆积的东西。见“留血”。

③针术的一种，今称留针法。即针刺得气后，置针于穴上一定的时间，然后再出针。多适用于虚寒之证。《灵枢·经脉》：“热则疾之，寒则留之，陷下则灸之。”

④泛指积聚、停滞一类的病证。见“留者攻之”。

⑤当作“流”。见“留溢”。

上一页：留痹
下一页：《流注指要赋》


《流注指要赋》 《中医词典》k~l~m

《流注指要赋》

针灸著作。又名《窦太师流注指要赋》、《通玄指要赋》。一卷。元·窦杰撰于1232年。本书将常用的43个针灸要穴主治编成一篇歌赋，赋后附有针灸补泻等几篇短论。现有1936年《丛书集成》影印本（与《外科精义》合刊）。

上一页：留
下一页：《流注指微赋》


《流注指微赋》 《中医词典》k~l~m

《流注指微赋》

针灸歌赋名。金·何若愚作。出自《子午流注针经》，内称“原夫《指微论》中，赜义成赋”，即何氏先写成《流注指微论》，后又改写为《流注指微赋》。这是一篇关于子午流注法的早期著作。《子午流注针经》刊于窦桂芳所辑《针灸四书》中，后《针灸聚英》等书转载此赋时，误作“窦桂芳撰次”。

上一页：《流注指要赋》
下一页：流注疬


流注疬 《中医词典》k~l~m

流注疬

病名。亦名千岁疮。即瘰疬生于遍身者。因其发生如同流注，具有此处未愈它处又起之特点，故而得名。《医宗金鉴》卷六十四：“生于遍身，漫肿而软，囊内含硬核者，名流注疬。”详见瘰疬条。

上一页：《流注指微赋》
下一页：流注八穴


流注八穴 《中医词典》k~l~m

流注八穴

即八脉交会穴。出《针经指南》。见八脉交会穴条。

上一页：流注疬
下一页：流注


流注 《中医词典》k~l~m

流注

①病名。指肢体深部组织多发性化脓性疾病。由于毒邪内侵，气血虚弱，致使邪毒流窜，出现多发生脓肿，往往有此愈彼发的特征。临床中常见有暑湿流注、瘀血流注、湿痰流注等，宜辨而治之。

②指人身气血，流动不息，灌注五脏六腑，四肢百骸。

③针灸取穴的一种方法，如：子午流注。

上一页：流注八穴
下一页：流珠形


流珠形 《中医词典》k~l~m

流珠形

小儿指诊法十三指形之一。指纹只一点红色见于风关，主饮食所伤，内热欲吐或肠鸣自利。

上一页：流注
下一页：流饮


流饮 《中医词典》k~l~m

流饮

病名。指狭义的痰饮。《诸病源候论·痰饮诸病候》：“流饮者，由饮水多，水流走于肠胃之间，漉漉有声，谓之流饮。”参见痰饮条。又指痰饮遍体流注无定者。《杂病源流犀烛·痰饮源流》：“流饮，饮水流行，遍体俱注无定处是也。宜三花神佑丸。”

上一页：流珠形
下一页：流衍


流衍 《中医词典》k~l~m

流衍

水运太过之纪的名称。指丙寅、丙子、丙戌、丙申、丙午、丙辰年分，也称“流衍之纪”。《素问·五常政大论》：“土曰敦阜，金曰坚成，水曰流衍。”

上一页：流饮
下一页：流泄


流泄 《中医词典》k~l~m

流泄

病证名。指泻下稀便如水流，即泄泻病。《素问·六元正纪大论》：“太阳所至为流泄禁止，病之常也。”

上一页：流衍
下一页：流涎


流涎 《中医词典》k~l~m

流涎

病证名。多因脾热或脾胃虚寒，升降失常，不能收摄所致。

上一页：流泄
下一页：流痰


流痰 《中医词典》k~l~m

流痰

病名。指骨关节慢性破坏性疾病兼有脓肿者。见清·余景和《外证医案汇编》卷三。该病起病很慢，化脓亦迟，溃后不易收口，因其脓形成后可以流窜，溃后脓液稀薄如痰，故称流痰。属于无头疽之一种。流痰好发于儿童和少年，患者常有肺结核病史。发病部位以脊椎为最多，其次为下肢、上肢。根据患病部位不同，又有龟背痰、鹤膝痰、穿踝痰、穿拐痰、鸡胸痰、附骨痰、肾俞虚痰、环跳流痰等多个名称。其病因多为先天不足，骨骼柔嫩，或久病肾阴亏损，骨髓不充，或有所损伤以致气血失和，外邪乘虚而入，痰浊凝聚，留于骨骼，发为本病，症见初起局部酸胀微肿，隐隐作痛，不红不热；久则患处漫肿疼痛成脓，周围肌肉萎缩；后期由于阴亏火旺，可伴见午后潮热，盗汗，身困无力，食少等全身症状。溃后疮口可流出清稀脓液及败絮样物，久则疮口可呈凹陷，周围色紫，形成窦道，不易收口。治疗初应以补肝肾，温经化痰为主，可用阳和汤、小金丹之类；中期则宜扶正托毒；后期疮溃脓成，难以收口，当重扶正。气血亏损者，用人参养荣汤；阴虚火旺者，用大补阴丸之类。若窦道形成，应配合外用七仙条或千金散粘附药线插入管内。亦可采用手术疗法治疗。

上一页：流涎
下一页：流泪证


流泪证 《中医词典》k~l~m

流泪证

病证名。指非情绪激动而致目常流泪的一种病证。如遇受风寒刺激而致泪出不止，为冷泪。泪液排泄不畅或受阻所致的，无时泪溢。热性眼疾及异物入目所致泪流不止的热泪。

上一页：流痰
下一页：流金凌木


流金凌木 《中医词典》k~l~m

流金凌木

病证名。见《目经大成》卷二。指色白而薄的翼状胬肉从白眼向黑睛攀蚀的病证。类似今之假性翼状胬肉。

上一页：流泪证
下一页：流火


流火 《中医词典》k~l~m

流火

病名。指发于小腿部之丹毒。见《外科证治全生集》卷一。多发于小腿肚之下。初起即有全身不适，恶寒发热等症状。随之患处皮肤出现红肿发亮，热痛如烧，色如涂丹，不溃不烂。内治应清热凉血解毒，可用普济消毒饮加减，外治可用矿石灰化于缸内，次日水面上结一层如薄冰者取起，以桐油调匀，外敷于患处，每日二三次；或以马前子磨水敷之，一日数次，止痛佳；或用鲜凤仙花、鲜紫苏二味洗净，连根叶捣烂，开水冲之熏洗患处，此方对小腿部反复发作之丹毒尤效。

上一页：流金凌木
下一页：流红


流红 《中医词典》k~l~m

流红

病证名。指怀孕期间阴道流血的现象。陈无咎《女科难题》：“怀胎而月经忽来者，名曰流红。”

上一页：流火
下一页：刘遵道


刘遵道 《中医词典》k~l~m

刘遵道

明代医生。江苏吴县人，与其族兄刘溥同为邑中名医。尝记有其以蜡系绳取出误吞鱼钩者，其术颇精巧，其治疗皆类此。

上一页：流红
下一页：刘钟衡


刘钟衡 《中医词典》k~l~m

刘钟衡

清代医生。字时育，湖南湘乡县人。生平欠详，所著有《中西汇参铜人图说》，现有刊本行世。

上一页：刘遵道
下一页：刘正宇


刘正宇 《中医词典》k~l~m

刘正宇

近代医家（1879-1946年）。字伯松，号野樵，陕西镇安人。幼聪颖，曾从军参加武昌起义，后在上海中国医学院任教授。所著有《四因病理学》、《六经指南》、《奇经直指》等。

上一页：刘钟衡
下一页：刘云博


刘云博 《中医词典》k~l~m

刘云博

清代医家。字百一，江苏丹徒人。其生平欠详。尝取吴鞠通之《温病条辨》加以整理，撰为《温病条辨歌诀》，今存有其稿本。

上一页：刘正宇
下一页：刘元宾


刘元宾 《中医词典》k~l~m

刘元宾

宋代医学家。字子仪，号通真子，庐陵（今属江西）人，尝任潭州司理等职。于医药颇有研究，亦通术数、阴阳之学。尝着《脉诀机要》，并有《补注王叔和脉诀》、《通真子续注脉赋》等，惜均佚。其《伤寒脉辨类诀要》，今存有抄本行世。

上一页：刘云博
下一页：刘渊然


刘渊然 《中医词典》k~l~m

刘渊然

明代医家。赣县（今属江西）人。幼年即出家，明太祖、仁宗均闻其名并召见，先后赐号高道、大真人、长春真人，尝着《济急仙方》一卷。

上一页：刘元宾
下一页：刘毓


刘毓 《中医词典》k~l~m

刘毓

明代医生。字德美，号益斋，江苏金陵（今南京）人。幼时由其外家徐氏抚养，徐氏业医，毓除继承其学，且就名医盛寅学医，并尽得其传，后征为御医。

上一页：刘渊然
下一页：刘浴德


刘浴德 《中医词典》k~l~m

刘浴德

明代医家。字肖斋、子新，号壶隐子，江苏淮阴县人，着有《壶隐子应手录》、《壶隐子医谭一得》、《内经拾遗方论》，《脉赋训解》、《脉诀正伪》等多种，并有刻本行世。

上一页：刘毓
下一页：刘禹锡


刘禹锡 《中医词典》k~l~m

刘禹锡

唐代文人（772-842年），知医。字梦得，洛阳（今属河南）人，尝任连州、和州刺史、太子宾客，故有刘宾客之称。最后官至礼部尚书。其诗文并有名，格调清新流畅、通俗近人。哲学上有“天人交相胜”的思想学说，其在医学上主张用简单验方治病防病。尝将其所集之方剂撰成《传信方》两卷，颇为流传，后佚。

上一页：刘浴德
下一页：刘应泰


刘应泰 《中医词典》k~l~m

刘应泰

明代医家。其履贯不详。尝于鲁王府任侍医，故辑其秘传方剂，成《鲁府秘方》一书行世。

上一页：刘禹锡
下一页：刘以仁


刘以仁 《中医词典》k~l~m

刘以仁

清代医家。其生平里贯均欠详，尝着《活人心法》一书，又名《敦论仁寿续集》；另有《脉法条辨》、《活人心法诊舌镜》，均有刻本行世。

上一页：刘应泰
下一页：刘乙然


刘乙然 《中医词典》k~l~m

刘乙然

清代医生。字星阶，其生平及履贯欠详，尝任太医院候补医士。

上一页：刘以仁
下一页：刘一明


刘一明 《中医词典》k~l~m

刘一明

清代医家。生平履贯未详，其著作有《经验奇方》、《经验杂方》、《杂疫症治》及《眼科启蒙》，现有刻本行世。

上一页：刘乙然
下一页：刘休


刘休 《中医词典》k~l~m

刘休

南北朝时期南齐医家。字弘明，沛郡（今属安徽）人。尝为附马都尉，并袭南乡侯之称，平生于食疗颇多研究，尝着《食方》，现已佚。

上一页：刘一明
下一页：刘信甫


刘信甫 《中医词典》k~l~m

刘信甫

南宋时期医家，自号桃溪居士，桃溪（今福建龙岩）人。先习儒，后改攻医学。以其技游医四方，尝将其平日积累抄录之效方辑成《活人事证方》二十卷，后又有后集撰成。现有日本刊本。

上一页：刘休
下一页：刘锡


刘锡 《中医词典》k~l~m

刘锡

明代医家。新安（今安徽徽州地区）人。世代为儿科医，锡幼承家学，强调人生除后天养形之外，应注意生前胎教，孕母保健等，以防病于未然。着有《活幼便览》二卷行世。

上一页：刘信甫
下一页：刘文英


刘文英 《中医词典》k~l~m

刘文英

清代医生。字翰臣，生平履贯欠详，尝任太医院八品吏目、东药房值宿供奉官，兼库掌吏目之职。

上一页：刘锡
下一页：刘文泰


刘文泰 《中医词典》k~l~m

刘文泰

明代医官。江西人，尝任太医院院使，后因参与宫庭倾轧，降为御医。弘治年间，明孝宗命官修本草，并以文泰为总裁与太监张瑜等二十多人合修本草，书成题为《本草品汇精要》四十二卷，计收药1815种，以24项目分别论述，并附图一千三百五十八幅，甚可珍贵。后刘文泰因治孝宗病不效，孝宗崩，其《本草品汇精要》则一直存于内府，未能较早公诸于世，明以后始有较大学术影响。

上一页：刘文英
下一页：刘文华


刘文华 《中医词典》k~l~m

刘文华

清代医家。字云樵，神泉（今属四川）人。尝汇集古书中有关妇产方面资料，辑成《保产金丹》一书，均为胎前产后之摄生法。现有刊本行世。

上一页：刘文泰
下一页：刘温舒


刘温舒 《中医词典》k~l~m

刘温舒

宋代医家。尝官至朝散大夫，于《内经素问》之运气学说，最有研究，以为此乃治病之要义，但书中词义深奥古朴，难于理解，遂着《素问入式运气论奥》三卷（一名《素问论奥》），另有《素问遗篇》，均有刊本行世。

上一页：刘文华
下一页：刘完素


刘完素 《中医词典》k~l~m

刘完素

金代医学家（约1120-1200年）。字守真，号河间居士、通玄处士。河间（今河北）人。幼聪颖，酷嗜医书，二十五岁时即研习《黄帝内经》，刻意攻读，终有所悟，对《内经》有其独到体会，提出人身之气皆随五运六气而有所兴衰变化，指出运气常变，应当掌握其规律，又阐发《内经》之病机十九条，认为人体致病皆为火热，治病需从寒凉法入手。以降心火、益肾水为第一要旨。他反对套用古方，非议滥用《局方》燥热之剂。因其善用寒凉，后世称其为寒凉派，为金元四大家之代表人物之一。其著述甚丰，《素问玄机原病式》、《黄帝素问宣明论方》（简称《宣明论方》）、《素问病机气宜保命集》均为其代表作。尚有《伤寒直格》、《三消论》、《运气要旨论》、《治病心印》等多种，有些著作尚待进一步探究其是否真为刘氏本人之作品。其弟子甚多，荆山浮屠、马宗素、穆子昭均传其学。

上一页：刘温舒
下一页：刘廷桢


刘廷桢 《中医词典》k~l~m

刘廷桢

清代医家。生平履贯不详，尝对人体骨骼、骨度进行研究，以《素问》、《灵枢》及《甲乙经》之内容均有出入，遂以西医之有关著作进行印证，着《中西骨格辨证》，另有《中西骨格图说》，均有刊本行世。

上一页：刘完素
下一页：刘廷爵


刘廷爵 《中医词典》k~l~m

刘廷爵

明代医家。原名锡，以字行。生平履贯欠详，着有《活幼便览》二卷行世。

上一页：刘廷桢
下一页：刘天锡


刘天锡 《中医词典》k~l~m

刘天锡

清代医家。字九畴，号炯泉，江苏吴县人。其生平欠详，曾着有短文在《吴医汇讲》上陆续发表，其中有《夏日忌枳说》等。

上一页：刘廷爵
下一页：刘天和


刘天和 《中医词典》k~l~m

刘天和

明代医家（？-1545年）。字养和，号松石。正德三年（1508年）进士，曾官至兵部尚书，后告老归里。平时留心医药，尝辑有《保寿堂经验方》四卷，其中共25门，140余首方剂，此书现有明刻本，题《松篁冈刘氏保寿堂经验方》，李时珍《本草纲目》也多引用。另刻有《伤寒六书》、《幼科类萃》等书。

上一页：刘天锡
下一页：刘松岩


刘松岩 《中医词典》k~l~m

刘松岩

清代医学家。广川（今山东枣强）人，其生平欠详。尝着有《目经捷径》三卷，后附《绛雪丹》（一作《绛雪丹全书》），现有刊本行世。

上一页：刘天和
下一页：刘泗桥


刘泗桥 《中医词典》k~l~m

刘泗桥

近代医家（？-1930年）。浙江镇海人。幼聪颖，后攻研医学，学成于沪上悬壶，技艺精娴。后任教于国医学院，并参与编辑《皇汉医学》，于近代医学发展有所贡献。

上一页：刘松岩
下一页：刘祀


刘祀 《中医词典》k~l~m

刘祀

宋代医家。字茂先，号固穷山叟，衡阳（今河南衡阳）人。颇精幼科，名扬朝野。

上一页：刘泗桥
下一页：刘思通


刘思通 《中医词典》k~l~m

刘思通

宋代医生。字直甫。衡阳（今湖南衡阳）人。其先辈刘祀为儿科名医。刘氏继承家学，有所发展，颇有医名。

上一页：刘祀
下一页：刘叔渊


刘叔渊 《中医词典》k~l~m

刘叔渊

元代医生。字桔泉，吴陵（今属江苏）人。受业于名医、金元四大家之一的朱丹溪，医术高超，其子刘纯继其业，亦为名医。

上一页：刘思通
下一页：《刘寿山正骨经验》


《刘寿山正骨经验》 《中医词典》k~l~m

《刘寿山正骨经验》

骨伤科著作。北京中医学院附属医院编。本书根据老中医刘寿山对骨伤科疾病的治疗经验整理而成。上篇总论正常人体的筋、骨解剖及手法、诊断、用具、用药等；下篇分别介绍全身各部位的骨折、脱位、伤筋及内伤四类疾病的整复手法、按摩、方药等。这些内容主要来自其师之口传心授，以及刘氏几十年医疗实践。全书有插图274帧，附方30首。1966年人民卫生出版社出版。

上一页：刘叔渊
下一页：刘仕廉


刘仕廉 《中医词典》k~l~m

刘仕廉

清代医家（1809-？年）。字清臣，四川双流人，因自身患病，久治五载，未获痊愈，遂决心自习攻医。历十余载学成，终成名医。着有《医学集成》，又校李培郁《医理汇精》二卷，均有刊本行世。

上一页：《刘寿山正骨经验》
下一页：刘世桢


刘世桢 《中医词典》k~l~m

刘世桢

近代医家（1867-1943年）。字昆湘，湖南浏阳人，少时从同邑蔺斗杓学医，云得有古本《伤寒杂病论》，遂潜心研究，并与刘瑞瀜合着成《伤寒杂病论义疏》16卷；后又着《医理探源》，均行于世。

上一页：刘仕廉
下一页：刘士材


刘士材 《中医词典》k~l~m

刘士材

清代医家。号梃生，江西瑞昌县人。出身世医家庭，专研医理，医术清深，且医德高尚，凡病家延请者，必自往复诊，不待再请，人咸敬之。尝着《伤寒纪效书》，未见梓行。

上一页：刘世桢
下一页：刘若金


刘若金 《中医词典》k~l~m

刘若金

明末官吏、医家（1585-1665年）。字云密，号蠡园逸叟，湖北潜江人。天启五年（1625）进士。尝官至刑部尚书。明亡后隐居不仕。平时留心医药，尤于本草颇感兴趣，撰《本草述》32卷，主要节取《本草纲目》的内容。其书后由节录成《本草述录》及杨时泰复编而成《本草述钩玄》，现均有多种刻本行世。

上一页：刘士材
下一页：刘闰芳


刘闰芳 《中医词典》k~l~m

刘闰芳

宋代医生。字仲阳，饶州鄱阳（今江西鄱阳县）人，据载其治病每以舍取悦病家，使病者喜而疾去其半，后以药疗之无不愈，其医术有如此者。

上一页：刘若金
下一页：刘清海


刘清海 《中医词典》k~l~m

刘清海

唐代医家。其生平履贯欠详，尝着《五脏类合赋》五卷，未见传世。

上一页：刘闰芳
下一页：刘溥


刘溥 《中医词典》k~l~m

刘溥

明代医生。字符博，号草窗。长洲（今属江苏）人，其父刘观为太医院御医，溥以医术精明，其治病宗李东垣，故亦以医名，并被选入太医院。

上一页：刘清海
下一页：刘璞


刘璞 《中医词典》k~l~m

刘璞

明清间医家，字石友，号尔琢。河南沈丘人。明亡后，闭门读书，精研医书，其医术且甚高明，医德亦高尚。常施药于贫者，着有《医学集要》一书行世。

上一页：刘溥
下一页：刘沛生


刘沛生 《中医词典》k~l~m

刘沛生

清代医家。字雨亭，号外秾。江苏仪征人。家中世代为儿科医，其于痘疹一证，颇有专长。尝有语云“顺者勿庸治，逆者无可治，所待治者险证耳。”其治痘证几百无一失。

上一页：刘璞
下一页：刘难经


刘难经 《中医词典》k~l~m

刘难经

宋代医学家。其原名不可考，行医于东郡（今山东兖州）一带，精通《黄帝八十一难经》，故人称“刘难经”，其医术精湛，每自携药袋，随方附药，方便病家。

上一页：刘沛生
下一页：刘沫


刘沫 《中医词典》k~l~m

刘沫

宋代医家。字道源，彭城（今江苏）人。其生平欠详，所著有《刘沫疮疹诀》，未见传世。

上一页：刘难经
下一页：刘名


刘名 《中医词典》k~l~m

刘名

明代医家。生平及履贯欠详，着《医学拾遗》，未见流传。

上一页：刘沫
下一页：刘奎


刘奎 《中医词典》k~l~m

刘奎

①清代医家。字文甫，号松峰，诸城（今属山东）人。家中世医，奎自幼受庭训熏陶，常自习医着，又受业于名医郭右陶、黄元御诸家，日久学成。对治瘟疫症颇多见长。其论本诸《内经》、《伤寒论》等，着成《松峰说疫》6卷、《瘟疫论类编》。另着《松峰医话》、《四大家医粹》等，未见传世。

②明代医生，江西永新县人。长于幼科，其父刘引岚亦精医，有名于时。

上一页：刘名
下一页：《刘涓子鬼遗方》


《刘涓子鬼遗方》 《中医词典》k~l~m

《刘涓子鬼遗方》

外科专着。十卷。晋末·刘涓子撰，因托名“黄父鬼”所遗而得名。宋代以后存有两种残本。其一为题《刘涓子鬼遗方》的五卷本，流传较广，系南齐·龚庆宣重新整理而成者。即宋刻五卷本，至今犹存。其卷一论痈疽病因，各种痈疽的鉴别；卷二述金疮外伤治法；卷三为痈疽、发背及妇人妒乳、乳结肿等病的治法；卷四为黄父痈疽论及痈疽治方；卷五除痈疽方外，尚有疥癣、面（疒^查）、发颓、妇人乳肿、瘭疽、小儿头疮、热毒，以及竹木刺伤，火伤……等药方。《千金翼方》、《外台秘要》两书中还保存了大量《刘涓子鬼遗方》的佚文。其二为题《刘涓子治痈疽神仙遗论》的一卷本，内容主要是痈疽证治。此外，1902年在新疆吐鲁番出土《刘涓子方》残叶二纸，是本书的一种早期传本内容。本书是我国现存较早的外科专书，较全面地总结了晋以前的外科学成就，具有重要的历史价值。1949年后有影印本五卷本。

上一页：刘奎
下一页：刘涓子


刘涓子 《中医词典》k~l~m

刘涓子

晋末医家（约370-450年）。京口（今江苏镇江）人，精医术，尤擅长外科，据云得异人授以《痈疽方》及药物，随宋武帝刘裕北征以之治人伤，验甚，后遂将其书衍为《鬼遗方》十卷，后由龚庆宣于永元元年（499）所得，重加编次成《刘涓子鬼遗方》，现传本五卷，内分痈疽病因、痈疽发背及妒乳、治疗、疥癣、秃发等，其中关于以波动感判断脓肿之成熟与否及其部位，以及灸法、薄贴法、引流法等，均为我国古代外科学之成就。

上一页：《刘涓子鬼遗方》
下一页：刘嘉孙


刘嘉孙 《中医词典》k~l~m

刘嘉孙

明代医生。字应泉，江苏吴县人。其父刘维祥亦名医，嘉孙继承家学，亦为当代名医。

上一页：刘涓子
下一页：刘吉人


刘吉人 《中医词典》k~l~m

刘吉人

清代医家。原名刘恒瑞，号丙生。生平履贯欠详。有较多医着留世，其中《察舌验症新法》、《六淫直经》、《伏邪新书》、《外科学讲义》、《经历杂论》。此外，还选录校勘《丹溪脉诀指掌》。均有刊本行世。

上一页：刘嘉孙
下一页：刘会


刘会 《中医词典》k~l~m

刘会

明代医家。生平履贯欠详，尝供职于云阳等地。着有《伤寒集要》一书，国内未见流传；另辑有《脉法正宗》，系集历代各经典著作及医家之有关论述而成，共三卷，现日本尚有钞本收藏。

上一页：刘吉人
下一页：《刘河间医学六书》


《刘河间医学六书》 《中医词典》k~l~m

《刘河间医学六书》

医学丛书。金·刘完素等撰。明·吴勉学等编校。刊于1601年。包括刘完素所撰《黄帝素问宣明论方》、《素问玄机原病式》、《素问病机气宜保命集》、《伤寒直格》、《伤寒标本心法类萃》及元·马宗素撰《伤寒医鉴》。并附镏洪撰《伤寒心要》、常德撰《张子和心镜别录》二种。现存明、清刻本。

上一页：刘会
下一页：《刘河间伤寒三书》


《刘河间伤寒三书》 《中医词典》k~l~m

《刘河间伤寒三书》

医学丛书。金·刘完素撰。又名《河间全书》。刊于1186年。包括《宣明论方》、《素问玄机原病式》、《素问病机气宜保命集》。各详本条。现存明、清刻本及石印本。

上一页：《刘河间医学六书》
下一页：刘皓


刘皓 《中医词典》k~l~m

刘皓

宋代（？）医家。生平履贯欠详，尝着有《疗小儿眼论》一卷，《眼论准的歌》一卷，未见传世。

上一页：《刘河间伤寒三书》
下一页：刘翰


刘翰 《中医词典》k~l~m

刘翰

①宋代医官（919-990年），仓州临津（今属湖北）人，尝于周显德二年（955年）献出《经用方书》三十卷、《论候》十卷及《今体治世集》二十卷，以翰林医官嘉之。宋太祖北征，翰尝随行，后更加朝散大夫、鸿胪寺丞。于诸翰林医官应试中，翰成绩优异；并尝与马志等治宋太宗之病，得迁尚药奉御。开宝六年，与马志、翟煦、张素、陈昭遇等多人，合编《开宝新详定本草》20卷，后又与李昉、王佑等重加审定，改名《开宝重订本草》二十卷，其中新增135种，合930种药。后于雍熙二年（985年）因治滑州之刘遇有误，遭贬谪为和州团体副使。不久仍擢尚药奉御。

②清代医生，字鹤锦，号鹿场。安徽桐城人，精文学、明《内经》之旨，医术颇精，活人甚众，名噪一方。

上一页：刘皓
下一页：刘汉基


刘汉基 《中医词典》k~l~m

刘汉基

清代医家。生平履贯欠详。着《药性通考》八卷，书中介绍415种药物之性味，书后并附有单、验方及其适应症。此书现有刻本行世。

上一页：刘翰
下一页：刘哈喇八都鲁


刘哈喇八都鲁 《中医词典》k~l~m

刘哈喇八都鲁

元代医生（？-1295年）。原姓刘，河东（今属山西）人，因得元世祖赏识，留侍于左右，并先后赐名哈刺斡脱克赤及哈刺八都鲁，任太医院管勾，医术高明，疗宫中王妃等疾，无不愈。

上一页：刘汉基
下一页：刘贵珍


刘贵珍 《中医词典》k~l~m

刘贵珍

现代医家（1902-1983年）。河北威县人，因患溃疡病及肺结核住院疗养，以气功锻炼而治愈，因而钻研气功，并提倡以气功强身治病，筹建北戴河气功疗养院、唐山气功疗养院等。长年开展气功疗法，整理内养功、强壮功、保健功等功种，并着《气功疗法实践》一书行世。

上一页：刘哈喇八都鲁
下一页：刘甫


刘甫 《中医词典》k~l~m

刘甫

宋代或宋以前医生。生平履贯欠详，著作有《十全博救方》一卷，未见传世。

上一页：刘贵珍
下一页：刘福庆


刘福庆 《中医词典》k~l~m

刘福庆

清代医生。字莘田，四川三台人，平时以教馆为生，余暇则兼顾医药，经数十年之钻研，着成《医录便览》，未竟而卒。

上一页：刘甫
下一页：刘奉五


刘奉五 《中医词典》k~l~m

刘奉五

现代医家（1911-1977年）。北京人，早年从名医韩一斋学医，究心钻研妇人病，并长年悬壶实践，颇多创见。主张妇人病应责诸肝、肾、脾三经及冲任二脉，治病颇有效验。尝任北京市中医医院妇科副主任，着有《刘奉五妇科经验》。

上一页：刘福庆
下一页：刘昉


刘昉 《中医词典》k~l~m

刘昉

宋代官吏，知医。字方明，后改名刘旦。生年不详，卒于1150年。宣和六年（1124年）进士，后官至直龙图阁，知潭州。因见小儿疾苦甚深，而世又无儿科全书以救济之。因录取前贤关于儿科之论述，命干办公事王历及乡贡进士王湜共同编集，汇成巨帙，名《幼幼新书》，凡四十卷，因病其最后二卷由门生李庚代其作序。此书所引前代资料颇为丰富，其中不乏后来已佚之医着或其他文献，故具有一定文献学价值，为宋以前儿科学之集大成者。

上一页：刘奉五
下一页：刘鼎


刘鼎 《中医词典》k~l~m

刘鼎

宋代（？）医家。其生平履贯未详，尝着《四气摄生图》一卷，未见行世。

上一页：刘昉
下一页：刘纯


刘纯 《中医词典》k~l~m

刘纯

明代医家。字宗厚，淮南吴陵（今属江苏）人，后移居陕西关中。父刘叔渊受业于名医朱丹溪，纯继承家业，颇有医名。尝编《医经小学》，系以韵体文将医经之要旨加以编辑，便于记诵。全书分本草、脉诀、经络、病机、治法及运气等部分叙述。另又辑成《伤寒治例》、《杂病治例》等。又将徐用诚之《医学折衷》加以补益，成《玉机微义》五卷，亦颇有发挥。

上一页：刘鼎
下一页：刘伯桓


刘伯桓 《中医词典》k~l~m

刘伯桓

宋代医生。崇安（今属福建）人。为人忠厚，资质聪颖，尝遇异人传授歧黄之术，为人治病无不瘥。

上一页：刘纯
下一页：刘秉锦


刘秉锦 《中医词典》k~l~m

刘秉锦

清代医家。字濯西，诸城（今山东）人，为名医刘奎之子。秉锦受家庭熏陶，亦有医名，与其父共同完成其著作，并自己撰集《医方秘要》六卷，有刻本行世。

上一页：刘伯桓
下一页：刘豹子


刘豹子 《中医词典》k~l~m

刘豹子

宋代或宋以前医家。生平履贯不详，据《宋史·艺文志》载其着有《刘豹子眼论》一书，现佚。

上一页：刘秉锦
下一页：溜脉


溜脉 《中医词典》k~l~m

溜脉

①阴阳相过之脉。《素问·刺禁论》：“刺面，中溜脉，不幸为盲。”

②指流行过耳的经脉。《灵枢·口问》：“耳者宗脉之所聚也。故胃中空则宗脉虚，虚则下，溜脉有所竭者，故耳鸣。”

上一页：刘豹子
下一页：溜


溜 《中医词典》k~l~m

溜

①指滑动应指、圆转而过的脉象。一说脉象如水之溜。《素问·阴阳别论》：“鼓一阳曰钩，鼓一阴曰毛，鼓阳胜急曰弦，鼓阳至而绝曰石，阴阳相过曰溜。”

②小股水流。《灵枢·九针十二原》：“所出为井，所溜为荥，所注为腧，所行为经，所入为合。”

上一页：溜脉
下一页：菱角痔


菱角痔 《中医词典》k~l~m

菱角痔

病名。指复杂性肛漏外口较多者。因其肛漏外口较多，有如菱角状，故而得名。《外科大成》卷二：状如菱角，左右皆有三四孔。”治疗应以外治手术为主，可先用挂线疗法或脱管锭除去漏管，再服蜡矾丸收口。体虚者可配合服用十全大补汤。

上一页：溜
下一页：陵后


陵后 《中医词典》k~l~m

陵后

经外穴名。见《针灸孔穴及其疗法便览》。在小腿外侧，当腓骨小头后缘下方凹陷处。主治腓神经痛，膝关节炎，坐骨神经痛，下肢麻痹或瘫痪。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：菱角痔
下一页：凌贞侯


凌贞侯 《中医词典》k~l~m

凌贞侯

明末清初医家。双林（今浙江吴兴）人。世以医为业，深得家传，尤精于针术，诊疾无分贵贱，常入宫中治病，名噪一时，曾撰有《针灸集要》一书，已佚。该书详明经络腧穴名状，针之分寸，火之度数，以及迎随补泻之妙法。

上一页：陵后
下一页：凌云骨伤


凌云骨伤 《中医词典》k~l~m

凌云骨伤

病名。指前额部骨之折伤。见《医宗金鉴》卷八十八。临床除有额骨损伤外，多易出现面部致皮肤破损，面目浮肿等症，如有内损血瘀者，则可出现呕吐，鼻衄，昏迷，面黄，身软，周身虚浮，烦渴，饮食少进等。治疗：伤重者，应即配合手术紧急处理，除外可用中药止血定痛，消瘀开胃之品，可内服疏血丸，外用五加皮汤熏洗患处，敷以乌龙膏。余可参见脑骨伤条。

上一页：凌贞侯
下一页：凌云


凌云 《中医词典》k~l~m

凌云

明代针灸学家。字汉章，号卧岩。归安（今浙江吴兴）人。于孝宗（1488-1505）年间召至京，授御医。着《经学会宗》、《子午流注图说》、《流注辨惑》等。卒年七十七。

上一页：凌云骨伤
下一页：《凌临医方》


《凌临医方》 《中医词典》k~l~m

《凌临医方》

医案著作。清·凌晓五撰。本书收作者平生所治时病、杂病等一百余则。凌氏善用古方，能因症化裁，每能巧生新意。案后另加按语，有助于领会和掌握其治疗要点。本书收入《三三医书》中。

上一页：凌云
下一页：凌堃（kūn昆）（1795-1861年）


凌堃（kūn昆）（1795-1861年） 《中医词典》k~l~m

凌堃（kūn昆）（1795-1861年）

清代医家。字厚堂，一字仲讷。乌程（今浙江吴兴）人。深通医理，并擅脉诊。着《医宗宝笈》一卷（约1861年），于医经医理阐述皆甚简明；颇有益于后学。

上一页：《凌临医方》
下一页：凌奂（1822-1893年）


凌奂（1822-1893年） 《中医词典》k~l~m

凌奂（1822-1893年）

清代医家。原名维正，字晓五，一字晓邬，晚号折肱老人。归安（今浙江吴兴）人。凌云十一代孙。师从吴古年。撰有《饲鹤亭藏书志》三卷。通晓男妇、大小方脉等诸科，求诊者盈门，太平天国期间授天医医院仙官，曾为李秀成等治病。着有《医学薪传》一卷、《饲鹤亭集方》两卷（1892年）、《外科方外奇方》四卷（1893年）、《凌临灵方》等。后两书辑入《三三医书》。

上一页：凌堃（kūn昆）（1795-1861年）
下一页：凌绂曾


凌绂曾 《中医词典》k~l~m

凌绂曾

清代医家。字初平，一字别驾。归安（今浙江吴兴）人。凌奂之子。精于医，尤擅治时疫，于霍乱，痧症、烂喉丹痧等颇有心得。曾续辑华岳（芳伯）之《急救腹痛暴卒病解》一书，另撰有《烂喉丹痧辑要》等。在霍乱的辨证治疗上，将寒、湿霍乱、霍乱转筋归于邪入太阴，治以温固助阳等。此两书后合为《险证择尤》（1894年）。

上一页：凌奂（1822-1893年）
下一页：凌德


凌德 《中医词典》k~l~m

凌德

清代医家。字嘉六，号蛰庵。归安（今属浙江吴兴）人。寓居上海。医术颇精，尤长于妇科。曾辑成《女科折衷纂要》（1892年）一书。又辑古医籍中有关咳嗽、麻疹之证治成《咳嗽经旨》四卷及《专治麻疹初编》六卷（1890年）。此三书均收入《三三医书》中。另撰《温热类编》，未见行世。

上一页：凌绂曾
下一页：《岭南卫生方》


《岭南卫生方》 《中医词典》k~l~m

《岭南卫生方》

医方著作。三卷。元僧人继洪辑（或有题为“宋·李璆、张致远原辑”者，系托名）。本书主要辑录宋、元时期医学著作中有关岭南地区（今广东等地）多发病瘴疟等证治的资料。搜罗其中有效方剂。还记述了“蛊毒”药毒及杨梅疮等病的疗法。原书已佚，现存有娄安道（年代不详）的增补本及日本校刻的再次增补复刻本。及中医古籍出版社影印本。

上一页：凌德
下一页：岭南脚气


岭南脚气 《中医词典》k~l~m

岭南脚气

病名。见《圣济总录》卷八十四。又名瘴毒脚气，详该条。

上一页：《岭南卫生方》
下一页：《灵芝益寿草》


《灵芝益寿草》 《中医词典》k~l~m

《灵芝益寿草》

医学丛书。清·潘霨辑。刊于1873年。包括《慎疾刍言》、《世补斋不谢方》二种。

上一页：岭南脚气
下一页：《灵苑方》


《灵苑方》 《中医词典》k~l~m

《灵苑方》

医方著作。见《梦溪笔谈》。二十卷。北宋·沈括撰。撰年不详。原书已佚，佚文散见于《证类本草》、《幼幼新书》等后世医药著作中。近年来，北京医学院理论小组在18种著作中，辑录沈括的医药著述，共辑得《灵苑方》82条，参照诸本予以校勘，或加按语，有一定的参考价值。

上一页：《灵芝益寿草》
下一页：灵液


灵液 《中医词典》k~l~m

灵液

①指唾液。《本草纲目·口津唾》：“人舌下有四窍，两窍通心气，两窍通肾液；心火流入舌下为神水，肾液流入舌下为灵液。”

②汞的别名，

上一页：《灵苑方》
下一页：灵药


灵药 《中医词典》k~l~m

灵药

①药物名。指金石类药物经过提炼升华制成的升丹、降丹的总称。

②传说中的灵丹仙药。《西王母传》：“太上灵药，上帝奇物，地下阴生，重云妙草，皆神仙之药。”古时多喻疗效极佳的药物为灵药。

上一页：灵液
下一页：灵墟


灵墟 《中医词典》k~l~m

灵墟

经穴名。出《针灸甲乙经》。属足少阴肾经。在胸部，当第3肋间隙，前正中线旁开2寸。布有第三肋间神经前皮支，及第三肋间神经和第三肋间动、静脉。主治咳嗽，气喘，呕吐，胸胁胀痛，乳痈，及肋间神经痛。斜刺0.3-0.5寸，不宜深刺。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：灵药
下一页：灵台


灵台 《中医词典》k~l~m

灵台

经穴名。出《素问·气府论》王冰注。别名肺底。属督脉。在背部，当第6胸椎棘突下凹陷中。布有第六胸神经后支的内侧支和第六肋间动脉后支。主治咳嗽，气喘，项强，背痛，痈疽，疔疮，及胆道蛔虫症，疟疾等。向上斜刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：灵墟
下一页：《灵枢悬解》


《灵枢悬解》 《中医词典》k~l~m

《灵枢悬解》

医经著作。九卷。清·黄元御撰注。刊于1756年。本书将通行本《灵枢》81篇按刺法、经络、营卫、神气、脉象、外候、病论、贼邪及疾病9类的次序重予编次，并在个别原文段落之后加以注释，于中确有精辟见解，足以解悬。现有多种清刻本及《黄氏医书三种》本。

上一页：灵台
下一页：《灵枢素问节要浅注》


《灵枢素问节要浅注》 《中医词典》k~l~m

《灵枢素问节要浅注》

医经著作。又名《灵素节要浅注》。十二卷。清·陈念祖集注。刊于1865年。本书分类选辑《内经》重要篇章、段落，加以归纳和类分。共分道生、脉象、经络、运气、望色、闻声、问察、审治、生死、杂论、脉诊、病机等12类。然后分别予以注释。融汇贯通，深入浅出，并非浮浅之作。现有二十余种清刻本及《陈修园医书十六种》本。

上一页：《灵枢悬解》
下一页：《灵枢经语释》


《灵枢经语释》 《中医词典》k~l~m

《灵枢经语释》

医经著作。山东中医学院编。本书是《灵枢》语释本的一种。按原书编次，每篇均首先概括大意，然后引录原文加以语释，并做必要的词解。1962年由山东人民出版社出版。

上一页：《灵枢素问节要浅注》
下一页：《灵枢经脉翼》


《灵枢经脉翼》 《中医词典》k~l~m

《灵枢经脉翼》

经脉著作。三卷。明·夏英编撰并绘图。约撰于15世纪末。上卷绘五脏侧面图及经脉流注图说；中、下卷分绘十二经及任、督二脉循经经穴共14图，图后为该经循行、腧穴、主病等项的歌诀及其注文。注释主要根据《灵枢》原文及滑寿《十四经发挥》等著作，作者本人无甚发挥。现存抄本。1980年中医古籍出版社影印本。

上一页：《灵枢经语释》
下一页：《灵枢经白话解》


《灵枢经白话解》 《中医词典》k~l~m

《灵枢经白话解》

医经著作。陈璧琉、郑卓人合编。本书是《灵枢》语释本的一种。按照原书的编次，每篇列题解，然后一段原文，加一段语译，或作必要的注释。给初学《灵枢经》的人以很大便利。1962年由人民卫生出版社出版。

上一页：《灵枢经脉翼》
下一页：《灵枢》


《灵枢》 《中医词典》k~l~m

《灵枢》

医经著作。是《黄帝内经》的一部分。

《黄帝内经》撰成之初，在战国时代可能为《黄帝脉书》、《扁鹊脉书》等20余种单行本，西汉后期，刘向、刘歆父子校书，始由李柱国等校定为《黄帝内经》十八卷。到东汉初班固撰《汉书》时，这些医籍的传本仍被完整保存，而载于《汉书·艺文志》。东汉末张仲景撰《伤寒杂病论》、魏末皇甫谧撰《针灸甲乙经》时，《汉书·艺文志》的十八卷本《黄帝内经》传本即已不复存在，不仅被分割为《素问》、《九卷》或《针经》两书，而且“亦有所记亡失”。

《灵枢》，亦称《九卷》、《针经》、《九灵》、《九墟》等。汉魏以后，由于长期抄传出现多种不同名称的传本。唐·王冰所引用古本《针经》传本佚文与古本《灵枢》传本佚文基本相同，说明为一共同的祖本。但与南宋史崧发现的《灵枢》传本（即现存《灵枢》传本）则不尽相同。史载北宋有高丽献《针经》镂版刊行，今无书可证。至南宋初期。《灵枢》和《针经》各种传本均失传。绍兴二十五年（1155），史崧半其家藏《灵枢》九卷八十一篇重新校正，扩展为二十四卷，附加音释，镂版刊行。至此，《灵枢》传本基本定型，取代各种传本，而一再印行，流传至今。

上一页：《灵枢经白话解》
下一页：灵龟八法


灵龟八法 《中医词典》k~l~m

灵龟八法

按时配穴法的一种。系以八脉八穴配合九宫数，再据日时干支所代表的数字计算配穴。《针灸大全》载《八法歌》：“坎一联申脉，照海坤二五，震三属外关，巽四临泣数，干六是公孙，兑七后溪府，艮八系内关，离九列缺主。”日时干支所代表数字据《入法临时干支歌》：“甲己子午九宜用，乙庚丑未八无疑，丙辛寅申七作数，丁壬卯酉六须知，戊癸辰戌各有五，巳亥单加四共齐。阳日除九阴除六，不及零余穴下推。”例如甲子日戊辰时，甲得10数，子得7数，戊得5数，辰得5数，共27数。此日是阳日，应除二九18数，余9数，即取离9列缺穴。又如乙丑日壬午时，乙得9数，丑得8数，壬得6数，午得9数，共34数。此日是阴日，应除五六30数，余4数，即取巽4临泣穴。

上一页：《灵枢》
下一页：《灵光赋》


《灵光赋》 《中医词典》k~l~m

《灵光赋》

针灸歌赋名。见《针灸大全》。《针灸聚英》：“总灵光典注而成，不知谁氏所作。”七言韵语，内容与《席弘赋》相似。

上一页：灵龟八法
下一页：灵道


灵道 《中医词典》k~l~m

灵道

经穴名。出《针灸甲乙经》。属手少阴心经。经（金）穴。在前臂掌侧，当尺侧腕屈肌腱的桡侧缘，腕横纹上1.5寸。布有前臂内侧皮神经，尺侧为尺神经，及尺动脉。主治心痛，失音，腕臂痛，暴喑等。直刺0.3-0.5寸。艾炷灸1-3壮；或艾条灸5-10分钟。

上一页：《灵光赋》
下一页：蔺道者


蔺道者 《中医词典》k~l~m

蔺道者

唐代医僧。一作蔺道人。原名佚，长安（今陕西西安）人。道者出家云游，于会昌间（841-846年）曾结庵于宜春修道，因尝治愈一彭翁子坠地折颈伤肱，其医术遂广为人知，求医者甚众。道者厌其烦，以其秘方授予彭翁，其术遂行于世。此方为后人刊刻，书名为《仙授理伤续断秘方》，为中医现存最早之骨伤科专书，现有多种刊本行世。

上一页：灵道
下一页：凛水


凛水 《中医词典》k~l~m

凛水

凛冽的寒水。《素问·刺法论》：“寒行于上，凛水化布天。”

上一页：蔺道者
下一页：凛冽


凛冽 《中医词典》k~l~m

凛冽

严寒，刺骨般寒冷。《素问·五常政大论》：“凝惨凛冽则暴雨霖霪。”

上一页：凛水
下一页：凛


凛 《中医词典》k~l~m

凛

寒冷。《素问·五运行大论》：“在脏为肾，其性为凛。”《素问·五常政大论》：“其化凛，其气坚。”

上一页：凛冽
下一页：鳞体


鳞体 《中医词典》k~l~m

鳞体

病证名。又名胎垢、蛇身、蛇胎。《小儿卫生总微论方》：“鳞体者，谓皮肤之上，如蛇皮鳞甲之状，故又名蛇体，此由气血否（痞）涩，不能通润于皮肤……”类似鱼鳞病。治宜养血活血，如四物汤加味。亦可用僵蚕、蛇蜕煎水外洗，或用杏仁30克、猪油60克，捣泥外搽。

上一页：凛
下一页：霖霪


霖霪 《中医词典》k~l~m

霖霪

连绵的大雨。《素问·气交变大论》“土不及，四维有埃云润泽之化，则春有鸣条鼓拆之政，四维发振拉飘腾之变，则秋有肃杀霖霪之复。”《素问·五常政大论》：“凝惨凛冽则暴雨霖霪。”

上一页：鳞体
下一页：霖溃


霖溃 《中医词典》k~l~m

霖溃

久雨及泥泞。《素问·气交变大论》：“中央生湿，湿生土……其变骤注，其灾霖溃。”

上一页：霖霪
下一页：淋浊


淋浊 《中医词典》k~l~m

淋浊

①病名。小便滴沥涩痛，尿出混浊的病证。见《赤水玄珠·白浊门》。因湿热痰浊下流，渗入膀胱所致。症见小便频数而痛，尿出混浊，或尿道流出浊物似脓。治宜清热解毒，利湿通淋，用八正散加土茯苓、萆薢。

②淋证与浊证的合称。见淋、浊条。

上一页：霖溃
下一页：淋渫（xié屑）法


淋渫（xié屑）法 《中医词典》k~l~m

淋渫（xié屑）法

外治法之一。指用药物水煎后浸洗患处之方法。出《圣济总录》卷一百四十五。该法可用于外伤肿胀疼痛等证。如用桂附散（《圣济总录》：桂去粗皮，生附子去皮脐，白矾、细辛去苗叶，白芷、五加皮、桑皮）水煎服，浸洗患处。

上一页：淋浊
下一页：淋溲


淋溲 《中医词典》k~l~m

淋溲

证名。小便淋沥之证。出《素问·本病论》。详淋条。

上一页：淋渫（xié屑）法
下一页：淋泉


淋泉 《中医词典》k~l~m

淋泉

经外穴名。《针灸集成》：“石淋……又方，以禾秆量患人口吻如一字样，一端按尾穷骨端向上，秆尽脊上点记；将其按中折，墨记，横着于脊点，左右秆两端尽处，三七壮。”近代《针灸经外奇穴治疗诀》等列作经外穴，名淋泉。在后正中线，尾骨尖端上1寸，再旁开各0.5寸处。主治淋证。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：淋溲
下一页：淋秘


淋秘 《中医词典》k~l~m

淋秘

病证名。即淋闭。秘通闭。《金匮要略·五脏风寒积聚病脉证并治》：“热在下焦者，则尿血，亦令淋秘不通。”详淋闭条。

上一页：淋泉
下一页：淋露


淋露 《中医词典》k~l~m

淋露

疲困 《研经言》卷二《释露》：“按‘淋露’，即‘羸露’，古者以为疲困之称。《左传·昭公元年》‘勿使有所壅闭湫底以露其体。’注：‘露，羸也。’‘淋’古多作‘癃’。《汉书》有‘癃疲’之病，是‘淋’亦通‘疲’。”一说指月经淋沥不断，或二便频数。一说指病经久不止。《灵枢·官能》：“审其所在，寒热淋露，以输异处，审于调气，明于经隧，左右肢络，尽知其会。”

上一页：淋秘
下一页：淋沥


淋沥 《中医词典》k~l~m

淋沥

证名。

①小便滴沥涩痛之证。淋病主证之一。《诸病源候论·诸淋候》：“肾虚则小便数，膀胱热则水下涩，数而且涩，则淋沥不宣，故谓之为淋。”《赤水玄珠》卷十五：“淋淋沥沥，点滴而出，或涩而疼，一日数十次或百次，俗名淋病者是也。”详见淋、五淋条。

②精浊从窍端淋沥不断之证。《杂病源流犀烛·五淋二浊源流》：”浊病之源，大抵由精败而腐者居半”，“窍端时有秽物，如米泔，如粉糊，如疮脓，如目眵，淋沥不断，与便溺毫不相混，故曰是精病，非溺病也。”参见浊、精浊条。本证见于下尿路感染、结石、前列腺炎、前列腺肥大等疾患。

上一页：淋露
下一页：淋家


淋家 《中医词典》k~l~m

淋家

出《伤寒论·辨太阳病脉证并治》。指素患淋证者。参见淋条。

上一页：淋沥
下一页：淋閟


淋閟 《中医词典》k~l~m

淋閟

病证名。指小便急，尿短，尿少，甚则点滴而下或闭而不通。《素问·六元正纪大论》：“热至则身热……血溢血泄，淋閟之病生矣。”后世名为淋闭。参见该条。

上一页：淋家
下一页：淋闭


淋闭 《中医词典》k~l~m

淋闭

病证名。又作淋閟、淋秘。出《素问·六元正纪大论》。

①淋与癃闭的总称。小便滴沥涩痛谓之淋，小便急满不通谓之闭。《备急千金要方》卷二十一：“热结下焦则为溺血，令人淋闭不通。”详见淋、癃闭条。

②指癃。《丹溪心法·淋》：“淋闭，古方为癃。癃者，罢也。不通为癃。”详见癃条。

上一页：淋閟
下一页：淋


淋 《中医词典》k~l~m

淋

病名。小便涩痛，滴沥不尽，常伴见小便急迫、短数者。又称淋病或淋证。出《素问·六元正纪大论》。《医学入门·淋》：“淋，小便涩痛，欲去不去，不去又来，滴滴不断。”因湿热结聚，流注膀胱，或中气下陷，肾虚气化无力形成。其治热者宜清，涩者宜利，陷者宜升，虚者宜补。实证治宜清热通淋，用八正散、五苓散、萆薢分清饮等方；虚证或益气升提，或滋阴补肾，选用补中益气汤、知柏地黄汤、金匮肾气丸等方。淋证古有五淋、八淋及寒热虚实之分。按病因证情特点分，有石淋、膏淋、气淋、血淋、劳淋、痰淋、暑淋、暴淋、卒淋、顽淋不痛、肝热淋滞、精髓枯淋等。淋证伴尿出混浊者，称淋浊。详各条。本证见于泌尿系感染、结核、结石、肿瘤、及前列腺炎、前列腺肥大、乳糜尿等疾患。

上一页：淋闭
下一页：《临证指南医案》


《临证指南医案》 《中医词典》k~l~m

《临证指南医案》

医案著作。简称《临证指南》。十卷。清·叶桂撰。叶氏门人华岫云等辑录整理。刊于1766年。其中内科杂病医案八卷、妇科、幼科病案各一卷。内容以病为纲，分为89门，体现了叶氏治病辨证细致，善于抓住主证的特点。立法处方熨贴、中肯，用药灵活而有法度。其中温病治案颇多，反映出叶氏卫气营血的辨证特色及汗、清、透、凉、散诸法先后缓急的施治原则。吴瑭撰《温病条辨》多取材于此。本书于每门之后均附论一篇，由叶氏门人分别执笔。书末附有案中所引用的方剂，有助于读者掌握运用。以叶氏善抓主证，故某些个案记述过于简略，缺乏系统完整性。由于治案切于临床实用，流传甚广。现存清刻本、石印本等数十种，1949年后有校印本。

上一页：淋
下一页：《临证医案笔记》


《临证医案笔记》 《中医词典》k~l~m

《临证医案笔记》

医案著作。六卷。清·吴箎撰。刊于1836年。本书将医案归纳为中风、咳嗽等37门，以内伤杂病为主，兼及妇科、儿科。每门后并附常用诸方，间附历代医家的有关论述，以供参阅。现存清刻本和石印本。

上一页：《临证指南医案》
下一页：《临证验舌法》


《临证验舌法》 《中医词典》k~l~m

《临证验舌法》

舌诊著作。二卷。清·杨云峰撰。上卷结合虚实、阴阳、脏腑等辨证要略，阐述临床验舌之法；下卷具体分析见何证、何舌、当用何方治疗，多系作者经验之谈。于临床医家颇多借鉴之处。但书中认为验舌“其法不出乎五行……其理总源于太极”的见解是值得商榷的。本书后编入《三三医书》及《中国医学大成》二丛书中。

上一页：《临证医案笔记》
下一页：临月


临月 《中医词典》k~l~m

临月

出《外台秘要》卷三十三。即临产。详该条。

上一页：《临证验舌法》
下一页：临睡前服


临睡前服 《中医词典》k~l~m

临睡前服

方剂学术语。系指一种服药法。病在胸膈、胁肋、肺者，宜于临睡前服药。

上一页：临月
下一页：临蓐


临蓐 《中医词典》k~l~m

临蓐

见《张氏医通》卷十。即临产。详该条。

上一页：临睡前服
下一页：临泣


临泣 《中医词典》k~l~m

临泣

经穴名。在头部者，称头临泣；在足部者，称足临泣。同属足少阳胆经。参见各该条。

上一页：临蓐
下一页：临盆


临盆 《中医词典》k~l~m

临盆

见薛立斋《女科撮要》。即临产。详该条。

上一页：临泣
下一页：临产晕绝


临产晕绝 《中医词典》k~l~m

临产晕绝

病证名。指产妇临产时出现昏不识人、四肢厥冷的症候。清·许廷哲《保产要旨》：“临产儿未生下，忽然晕绝者，此因痛极气闷也。急用生半夏面，米糊为小丸豆大，纳鼻中即醒。”

上一页：临盆
下一页：临产血晕


临产血晕 《中医词典》k~l~m

临产血晕

病证名。见《叶氏女科证治》卷三。指临产时由于产妇失血过多，以致昏晕，神识不清，故名。治以回阳救脱，方用独参汤。

上一页：临产晕绝
下一页：临产五要


临产五要 《中医词典》k~l~m

临产五要

见清·员从云《产科一得》。指临产时应注意的五种事项；要审时、要饮食、要戒喧闹、要设法助其力量，要安顿胞衣。

上一页：临产血晕
下一页：临产时五忌


临产时五忌 《中医词典》k~l~m

临产时五忌

见《胎产须知》。是古代临产时的注意事项。一忌用力太早，二忌曲身坐卧，三忌惊忧，四忌不饮食，五忌闭锁（指紧闭门窗）。

上一页：临产五要
下一页：临产七候


临产七候 《中医词典》k~l~m

临产七候

生理学名词。见寄湘渔父《达生保赤编》。指分娩时的七种症候：脐腹急痛，腰酸重坠，眼中出火，谷道挺迸，室户肿满，手中指筋脉跳动，胞浆或血大来。

上一页：临产时五忌
下一页：临产六字真言


临产六字真言 《中医词典》k~l~m

临产六字真言

出亟斋居士《达生篇》。古人以六个字概述临产时应注意的事项，即“睡、忍痛、慢临盆。”

上一页：临产七候
下一页：临产


临产 《中医词典》k~l~m

临产

生理学名词。出《诸病源候论》卷四十三。又名临蓐、临盆、临月、临草、卧蓐、坐蓐、坐草、上草、免蓐等。指临近生产，即将进入分娩期。

上一页：临产六字真言
下一页：临草


临草 《中医词典》k~l~m

临草

见《卫生家宝产科备要》。即临产。详该条。

上一页：临产
下一页：林作建（1796-1870年）


林作建（1796-1870年） 《中医词典》k~l~m

林作建（1796-1870年）

清代医家。字和斋。福建福州人。世代业医，祖世存、父德盘，皆精内科，名噪一时。幼承家传，行医数十年，医术日精。治学推崇张仲景，谓六经分证是《伤寒论》之要义，其扶助阳气旨在平衡阴阳，强调习者应学其理法而不为经方所囿。又谓温病学说可补仲景伤寒学说之未备，主张熔两者为一炉，故悉心研究温病，并对湿温病、心悸、积聚、消渴、脚气等证治颇有经验。着有《和斋医案》、《伤寒论眉批补注》、《六经辨证歌括》、《妇人古方歌括》、《诸病坏症歌》、《壶山医统》、《壶山意准》等。

上一页：临草
下一页：林祖成


林祖成 《中医词典》k~l~m

林祖成

清代医家。古闽（今福建闽侯）人。父林开燧为当地名医。得家传，康熙五十四年（1715年）为宫廷一等侍卫，兼掌太医院十二年。乾隆四年（1739年）校录其父所遗书，名《会编纪略》，后由张在浚重刊（1753年），末附浙江仁和柴潮生（字屿青）所撰《儆曙斋医案举隅》一卷（1753年）。

上一页：林作建（1796-1870年）
下一页：林之瀚


林之瀚 《中医词典》k~l~m

林之瀚

清代医家。字宪百，号慎庵，别号苕东逸老。乌程（今浙江吴兴）人。学理经验俱丰，遇名医则虚心求教。行医济世，不计酬报，求诊者众。雍正元年（1723年）撰《四诊抉微》八卷，附《管窥附余》一卷。谓四诊为医家之首务，尤其强调望诊。附篇述原脉体用、浮脉主里须知、沉脉主表须知等，多有新见。另有《嗽证知原》一书。

上一页：林祖成
下一页：林则徐（1785-1850年）


林则徐（1785-1850年） 《中医词典》k~l~m

林则徐（1785-1850年）

清末政治家。字少穆。福建候官（今闽侯人）。嘉庆进士。道光十八年（1838年）在湖广总督任内禁止鸦片，1840年任两广总督，值鸦片战争爆发，抗击英军，屡建功勋。后遭诬陷，被贬伊犁，曾在新疆兴办水利，垦辟屯田。为我国近代史上著名爱国者。道光十二年，夫人患肝疾，邀名医何其伟往诊。何氏所辑《救迷良方》为戒鸦片烟之效方。以十八味药作为基础，可制成丸或膏剂服用。林氏在湖北、广东屡次翻刻，以作禁烟措施之一。民间相传此方为“林文忠公戒烟方”或简称为“林十八”。

上一页：林之瀚
下一页：林元


林元 《中医词典》k~l~m

林元

清代医家。浙江海宁人。着有《医学精蕴》、《方歌袖镜》、《医门撮要》、《医学辨难》等。

上一页：林则徐（1785-1850年）
下一页：林愈蕃


林愈蕃 《中医词典》k~l~m

林愈蕃

清代医家。字青山，号涧松。四川中江人。初习儒，后因家贫辍学，改研医药。有医名，尤精医方。着有《医方集要》、《医方录验》等。

上一页：林元
下一页：林翼臣


林翼臣 《中医词典》k~l~m

林翼臣

清代医家。字济清。四明（今浙江宁波）人。着《疯痨臌膈辨》（1893年），附《梅疮下疳辨》。

上一页：林愈蕃
下一页：林逸


林逸 《中医词典》k~l~m

林逸

清代医生。字梦安。祖籍浙江兰溪，明代中期迁崇明（今属上海市）。世为名医。承家学，亦精医术。康熙十九年（1680年）疫病大流行，每日按户诊视，贫者施药不取值。着《养正三篇》行世。

上一页：林翼臣
下一页：林亿


林亿 《中医词典》k~l~m

林亿

宋代医家。里贯欠详，尝任朝散大夫、光禄卿直秘阁。精医术。嘉佑二年（1057年）政府设立校正医书局，与掌禹锡、苏颂等校定《嘉佑补注神农本草》二十卷。又于神宗熙宁年间（1068-1077年）与高保衡、孙兆等共同完成《素问》、《灵枢》、《难经》、《伤寒论》、《金匮要略》、《脉经》、《诸病源候论》、《千金要方》、《千金翼方》、《外台秘要》等唐以前医书校订刊印，为保存古代医学文献和促进医药传播作出贡献。其治学严谨，如校《素问》，采数十家之长，端本寻支，溯流清源，改错六千余字，增液两千余条。

上一页：林逸
下一页：林颐寿


林颐寿 《中医词典》k~l~m

林颐寿

宋代医生。字褒世，号华阳处士。晋江（今属福建）人。博览经史，事亲至孝。精通医学，尤善脉诊，救治甚多。

上一页：林亿
下一页：林彦圭


林彦圭 《中医词典》k~l~m

林彦圭

明代医生。福宁（今福建霞浦）人。精医术，以活人为心，不计利。子思齐、孙璧，皆继其业。

上一页：林颐寿
下一页：林天佑（？-约1913年）


林天佑（？-约1913年） 《中医词典》k~l~m

林天佑（？-约1913年）

清末医家。字德臣。广东大埔人。五世业医。得家传，又精研《内经》、《金匮要略》等医籍，遂以医名世。尤精疟疾证治。尝以《内经》为经，仲景书为纬，兼收祖、父所遗之医案、证论，参入己见，撰成《秋疟指南》二卷（1910）。谓“秋疟”乃暑气与卫气相争，按其发热形式，又有寒热、单热之分，并详列变证、兼证及治方。1923年收入《三三医书》。

上一页：林彦圭
下一页：林士纶


林士纶 《中医词典》k~l~m

林士纶

清代医家。字敬堂。锡山（今江苏无锡）人。工篆刻，通岐黄。道光二十八年（1848年），其弟患目疾，他医不效，遂自取医书研习，久而通医，尤精眼科。以为“千方易得，一效难求”，乃广求验方，于光绪十九年（1893年）年高龄之时，编成《眼科验方》，并刊行于世。夫人尤氏，亦知医，乐于施诊。

上一页：林天佑（？-约1913年）
下一页：林起龙


林起龙 《中医词典》k~l~m

林起龙

清初医家。字北海。渔阳（今北京市密云）人。感于《本草纲目》卷帙过多，刊刻检阅不便，乃录其实用切要、求而可得者600余种，辑成《本草纲目必读》（1667年）一书。各药下只设气味、主治、发明、附方四项，以为研习《本草纲目》之捷径。

上一页：林士纶
下一页：林佩琴（1772-1839年）


林佩琴（1772-1839年） 《中医词典》k~l~m

林佩琴（1772-1839年）

清代医学家。字云和，号羲桐。丹阳（今属江苏）人。举孝廉。嗜好医学，灯下研读方书，数十年而不倦。虽不以医为业，然治愈病者颇众。晚年请病家送还本人处方，择其要者，着成医案。又仿《张氏医通》例，辑成《类证治裁》八卷（附一卷，1839年），以《内经》为本，博采历代医家精论，强调治病重在辨证，列述内科杂证，兼及妇、外等科病证，概述其病因、脉证、治法、方药，并附医案。取材审慎，立论严谨，分类明晰，倍受后世医家重视。子芝本，世其业。

上一页：林起龙
下一页：林能千


林能千 《中医词典》k~l~m

林能千

南宋医生。龙溪（今福建漳州）人。编集《本草单方》十五卷，已佚。

上一页：林佩琴（1772-1839年）
下一页：林吕


林吕 《中医词典》k~l~m

林吕

六吕之一。详六吕、六律条。

上一页：林能千
下一页：林灵素


林灵素 《中医词典》k~l~m

林灵素

宋代道士。温州（今属浙江）人。原为僧人。政和末（1117）趁徽宗崇信道教之机，以期诈手段邀宠，后遭贬谪。撰有《大成全书》，今佚。

上一页：林吕
下一页：林澜（1627-1691年）


林澜（1627-1691年） 《中医词典》k~l~m

林澜（1627-1691年）

明末清初医家。字观子。杭州（今属浙江）人。清顺治初（约1645年）补诸生。后弃儒研医，尤邃于医经。以《灵枢》早于《素问》，互为表里，故纂《灵素合钞》十五卷。仿滑寿《素问钞》，自摄生至运气，分十二类。又集中外历代医籍数千卷，考辨参订，辑为《伤寒折衷》十二卷，附以《伤寒类证》八卷。评述伤寒诸证，备列诊治方药。名医张卿子、沈亮辰、卢子由等皆重其书。

上一页：林灵素
下一页：林凤翥


林凤翥 《中医词典》k~l~m

林凤翥

清代医家。字翀霄。里籍欠详。少习儒，旁及医书。后以医为业。治病不分昼夜贫富，有求必应。平素注意收集先贤名医言论，久而成帙，编为《医学摘要》四卷（1904年），卷首列当时医家齐序堂《脉诀菁华》，次录经络、药物、六气病证等歌括，后附各家名言至论及杂症、伤寒与妇科证治。

上一页：林澜（1627-1691年）
下一页：林枫（1708-1870年）


林枫（1708-1870年） 《中医词典》k~l~m

林枫（1708-1870年）

清代医家。字芾庭。福建候官（闽侯）人。父薛斋，素精岐黄。自幼习儒，旁及医学。道光二十四年（1844年）中举。后两次应试不第，遂专医业。晚年术益精，勤于著述。撰有《乐素堂医学汇参》（简称《医学汇参》）十卷，分释体、辨脉、释药、释方诸集。编次经方及诸家方，为之集解，然未竟而殁。后由其子于1871年刊行。另有《全闽郡县图说》、《闽中艺文志》等十余种。

上一页：林凤翥
下一页：林道飞


林道飞 《中医词典》k~l~m

林道飞

明代医家。福建人。好学不倦，以医术闻名于时，且乐善好施。着《济世良方》，已佚。卒年八十三。子孙皆世其业。

上一页：林枫（1708-1870年）
下一页：林大夔


林大夔 《中医词典》k~l~m

林大夔

清代医家。字颂先。精针法及痧症诊治。撰“痧书源流”，列述清代痧书流传情况。谓费山寿《救急痧症全集》虽详，然重复颇多，遂精研两载，纂成《林氏救痧书》（1891年），简述痧症辨证及针刺法。

上一页：林道飞
下一页：邻近选穴法


邻近选穴法 《中医词典》k~l~m

邻近选穴法

针灸选穴法之一。指在病变部位附近选穴治疗的方法。或称近取法。《医心方》卷二引《小品方》：“孔穴去病有近远也。头病即灸头穴，四肢病即灸四肢穴，心腹背胁亦然，是以病其处即灸其穴，故言有病者可灸，此为近道法也。”

上一页：林大夔
下一页：裂浆


裂浆 《中医词典》k~l~m

裂浆

产科学名词。指产期未到而先破水，以致难产者。毛希蒙《大生全书》：“产期未到，恶露先下，以致水干难生，俗名裂浆。”

上一页：邻近选穴法
下一页：猎颊风


猎颊风 《中医词典》k~l~m

猎颊风

病名。系指腮颊牙龈焮肿疼痛的疾病。《奇效良方》卷六十一描述该病为“腮颊结肿者是也，牙尽处肿破。”本病多由邪火痰毒炽盛所致。治宜解毒泻火，祛痰消肿。方用普济消毒饮加减或外吹冰硼散。

上一页：裂浆
下一页：捩法


捩法 《中医词典》k~l~m

捩法

推拿手法名。出《千金要方》。即使关节作扭转活动的方法。

上一页：猎颊风
下一页：烈风


烈风 《中医词典》k~l~m

烈风

剧猛的风；暴风。《灵枢·五变》：“遇春霜烈风，则花落而叶萎。”

上一页：捩法
下一页：列缺


列缺 《中医词典》k~l~m

列缺

经穴名。出《灵枢·经脉》。属手太阴肺经。手太阴之络穴。八脉交会穴之一，通任脉。在前臂桡侧缘，桡骨茎突上方，腕横纹上1.5寸。当肱桡肌与拇长展肌腱之间。一说“腕上一寸”（《太平圣惠方》）。或以两手虎口交叉，一手食指押在另一手的桡骨茎突上，当食指尖到处是穴。布有前臂外侧皮神经和桡神经浅支及头静脉、桡动、静脉分支。主治头痛，项强，咳嗽，气喘，咽喉肿痛，口眼歪斜，手腕无力等。沿皮刺0.3-0.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：烈风
下一页：了了


了了 《中医词典》k~l~m

了了

①了结或清爽、痊愈。《伤寒论·辨太阳病脉证并治》：“风家表解而不了了者，十二日愈。”又“设不了了者，得屎而解”。

②了然，视物清晰。《伤寒论·阳明病篇》：“伤寒六七日，目中不了了。”

上一页：列缺
下一页：髎髎


髎髎 《中医词典》k~l~m

髎髎

经外穴名。见《经外奇穴汇编》。在膝关节内侧，当阴陵泉直下3寸处。主治崩中漏下，月经不调，腿内廉风疮痒痛。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：了了
下一页：髎疽


髎疽 《中医词典》k~l~m

髎疽

病名。指无头疽生于肩之后下方肩贞穴处者。出《外科大成》卷二。该病由风火凝结而成。初起如粟粒大小，坚硬肿痛，肩臑拘急，肩关节屈伸不利不能举扬。亦名脾痈，详见该条②。治同外痈。

上一页：髎髎
下一页：髎


髎 《中医词典》k~l~m

髎

①骨节空隙处。多用于命名骨骼孔隙上的穴位。

②髋的别称。

③尻骨。即骶骨。也叫“八髎”。《医宗金鉴·正骨心法要旨》：“尾骶骨即尻骨也，其形上宽下窄，上承腰脊诸骨，两旁各有四孔，名曰八髎。”

上一页：髎疽
下一页：燎疱


燎疱 《中医词典》k~l~m

燎疱

病名。指患疮疡以疱疹为主要症状者。北方俗称热疮，详见疮条。

上一页：髎
下一页：廖家兴（1918-1982年）


廖家兴（1918-1982年） 《中医词典》k~l~m

廖家兴（1918-1982年）

现代医家。江西龙南县人。于中医各科无不精通，尤长于内科及针灸，于古代医学文献亦皆博通。先后任教于江西省中医进修学、赣南医专，兼赣州地区中医学会理事。学术著作甚丰，发表学术论文百余篇。

上一页：燎疱
下一页：《疗目方》


《疗目方》 《中医词典》k~l~m

《疗目方》

医方著作。见《隋书·经籍志》。五卷，作者陶氏（xx名），已佚。

上一页：廖家兴（1918-1982年）
下一页：《疗耳眼方》


《疗耳眼方》 《中医词典》k~l~m

《疗耳眼方》

医方著作。见《隋书·经籍志》。十四卷，梁·甘浚之撰，已佚。

上一页：《疗目方》
下一页：两阳相熏灼


两阳相熏灼 《中医词典》k~l~m

两阳相熏灼

病因病理学术语。指风热之邪与艾火温针等温热之法相互熏蒸灼烁。《伤寒论·辨太阳病脉证并治》：“邪风被火热，血气流溢，失其常度，两阳相熏灼……。”阳热病证误用艾灸或温针等阳热治法，两阳相合，火燔邪盛，将导致火邪内攻，热毒炽盛，津液灼伤。

上一页：《疗耳眼方》
下一页：两虚相得


两虚相得 《中医词典》k~l~m

两虚相得

病因病理学术语。指六淫外感虚邪为一虚，人体正气不足为一虚，两虚相合则发病。《灵枢·百病始生》：“故邪不能独伤人，此必因虚邪之风，与其身形，两虚相得，乃客其形。”

上一页：两阳相熏灼
下一页：两胁肿痛


两胁肿痛 《中医词典》k~l~m

两胁肿痛

证名。两胁部肿胀疼痛。多由肝经湿热所致。《张氏医通·诸痛门》：“两胁肿痛，或腹痛，或小便涩滞者，属湿热。”治宜清热祛湿，用龙胆泻肝汤。《辨证录·胁痛门》谓右胁肿痛是脾火内伏，瘀血存注不散所致，用败瘀止痛汤。

上一页：两虚相得
下一页：两胁下痛


两胁下痛 《中医词典》k~l~m

两胁下痛

证名。两侧胁肋下疼痛。由气滞痰凝瘀阻所致。亦可见于肝咳、肝燥，《素问·咳论》：“肝咳之状，咳则两胁下痛，甚则不可以转。”详见胁痛、胁下痛条。

上一页：两胁肿痛
下一页：两胁痛


两胁痛 《中医词典》k~l~m

两胁痛

证名。见《慎斋遗书》卷九。由邪袭少阳，肝胆湿热蕴结，或痰瘀阻滞所致。治宜和解少阳、行气行血、化瘀祛瘀等法。参见胁痛、外感胁痛、内伤胁痛等条。

上一页：两胁下痛
下一页：两胁刺痛


两胁刺痛 《中医词典》k~l~m

两胁刺痛

证名。两侧胁肋部疼痛如刺。见《儒门事亲·治病百法》。由气结、血瘀、癖积及疫疠之气滞而不散，络脉受损所致。详见肺邪胁痛、死血胁痛、胁痛、食积、运气胁痛各条。

上一页：两胁痛
下一页：两卫


两卫 《中医词典》k~l~m

两卫

肌肉为脏腑的外卫，循行于皮肤之中的卫气为体表之外卫，合称两卫。《灵枢·九针十二原》：“方刺之时，必在悬阳，及与两卫，神属勿去，知病存亡。”

上一页：两胁刺痛
下一页：两丸冷


两丸冷 《中医词典》k~l~m

两丸冷

证名。两睾丸冷凉之证。丸，即睾丸。见《兰室秘藏·阴痿阴汗门》。又称两外肾冷。多因肝经湿热所致。证见睾丸冷，甚或前阴、尻臀皆冷，阳痿，阴汗如水，小便淋沥，或黄或赤臊臭。治宜清化湿热，用柴胡胜湿汤、固真汤，冬月用清震汤。参见两外肾冷条。

上一页：两卫
下一页：两外肾冷


两外肾冷 《中医词典》k~l~m

两外肾冷

证名。两睾丸冷凉之证。外肾，即睾丸。见《兰室秘藏·阴痿阴汗门》。又称两丸冷。《证治准绳》：“两外肾冷，两髀枢阴汗，前阴痿弱，阴囊湿痒臊气，宜柴胡胜湿汤。”参见两丸冷条。

上一页：两丸冷
下一页：两头发


两头发 《中医词典》k~l~m

两头发

病名。背部痈疽形见两端小而中间大者。出《证治准绳·外科》卷四。又名满天星，广绵背发。证见背部生有头疽，肿块形状以两端小而中间大为特点，疮疡侵漫难愈。证治参见有头疽条。

上一页：两外肾冷
下一页：两死


两死 《中医词典》k~l~m

两死

病因病理学名词。指亡阳死和亡阴死。出《灵枢·营卫生会》。张景岳注：“脱阳亦死，脱阴亦死，故人生有两死。”参两生条。

上一页：两头发
下一页：两手研子骨


两手研子骨 《中医词典》k~l~m

两手研子骨

经外穴别名。见《类经图翼》。即研子。参见该条。

上一页：两死
下一页：两手撮空


两手撮空 《中医词典》k~l~m

两手撮空

证名。神志昏迷时，两手向空作抓物状。简称撮空。常与循衣摸床等症同时出现。属病情危重。实证、虚证均可见本证。《普济本事方》卷九：“又有人病伤寒，大便不利，日晡发潮热，手循衣缝，两手撮空，直视喘急。”大便得通而脉弦者可治。与小承气汤一服，大便利，诸疾渐退。《张氏医通·神志门》：“循衣撮空摸床，多是大虚之候，不问杂病伤寒，以大补之剂投之，多有得生者。”参见循衣摸床、撮空理线条。

上一页：两手研子骨
下一页：两实


两实 《中医词典》k~l~m

两实

①自然界四时正气为一实，体质健壮为一实。《灵枢·百病始生》：“两实相逢，众人肉坚。”两实相遇，病邪不易侵入人体。

②人体正气充足为一实，岁时满盛年为一实，此时如遇六淫之邪气及气候异常，仍可导致寒热病及妇科病的发生。《灵枢·九宫八风》：“两实一虚，病则为淋露寒热。”

上一页：两手撮空
下一页：两生


两生 《中医词典》k~l~m

两生

生理学名词。即孤阴生和孤阳生。《灵枢·营卫生会》：“夺血者无汗，夺汗者无血，故人生有两死而无两生。”张景岳注：“人之生也，阴阳之气皆不可无，未有孤阳能生者，亦未有孤阴能生者，故曰无两生也。”

上一页：两实
下一页：两神相搏


两神相搏 《中医词典》k~l~m

两神相搏

指男女媾合。《灵枢·决气》：“两神相搏，合而成形，常先身生，是谓精。”

上一页：两生
下一页：两商


两商 《中医词典》k~l~m

两商

少商、商阳两穴的合称。参见两间条。

上一页：两神相搏
下一页：两扇门


两扇门 《中医词典》k~l~m

两扇门

按摩用穴。一扇门与二扇门两穴的合称。《针灸大成》卷十：“掐两扇门，发脏腑之汗，两手掐揉，手中指为界，壮热汗多者，揉之即止。又治急惊，口眼歪斜，左向右重，右向左重。”在手背部中指两旁指缝端上约0.5寸处。参见一扇门和二扇门条。

上一页：两商
下一页：两胠疼痛


两胠疼痛 《中医词典》k~l~m

两胠疼痛

证名。腋下胁上部疼痛。《金匮要略·腹满寒疝宿食病脉证治》：“趺阳脉微弦，法当腹满，不满者必便难，两胠疼痛，此虚寒从下上也，当与温药服之。”参见胠胁肋痛条。

上一页：两扇门
下一页：两气


两气 《中医词典》k~l~m

两气

①指真气与邪气。《灵枢·胀论》：“真邪相攻，两气相搏，乃合为胀也。”

②指阳气与阴气。《素问·痹论》：“阳气少，阴气盛，两气相感，故汗出而濡也。”

上一页：两胠疼痛
下一页：两井


两井 《中医词典》k~l~m

两井

天井、肩井两穴的合称。见两间条。

上一页：两气
下一页：两脚麻木


两脚麻木 《中医词典》k~l~m

两脚麻木

证名。两脚部肌肉麻木不适。见《医学入门·痹风》。《张氏医通·麻木》：“湿热下流，两脚麻木，或如火燎者，二妙加牛膝作丸，不应，少加肉桂。”参见手足麻木、半身麻木条。

上一页：两井
下一页：两焦


两焦 《中医词典》k~l~m

两焦

人体器官名。指上焦和中焦。《灵枢·五味论》：“酸入于胃，其气涩以收，上之两焦，弗能出入也。”

上一页：两脚麻木
下一页：两睑粘睛


两睑粘睛 《中医词典》k~l~m

两睑粘睛

病名。系指眼睑或痒或痛，年多曲赤，睑中有疮的疾病。多因热在肺膈，脾胃风壅，致令两睑相粘。治宜钩割熨烙，服排风散。见《秘传眼科龙木论》。

上一页：两焦
下一页：两睑赤烂


两睑赤烂 《中医词典》k~l~m

两睑赤烂

病证名。系指眼弦红赤溃烂的病证。《秘传眼科龙木论》：“目之两睑赤烂者何也？……风邪客于腠理，湿气相争，停于两睑，目时赤烂，湿之故也。”参见眼眩赤烂条。

上一页：两睑粘睛
下一页：两间


两间 《中医词典》k~l~m

两间

手阳明大肠经二间、三间两穴的合称。《针灸指南·标幽赋》：“两间、两商、两井，相依而别两支。”杨继洲注：“两间者，二间、三间也；两商者，少商、商阳也；两井者，天井、肩井也。言六穴相依而分别于手之两支也。”

上一页：两睑赤烂
下一页：两火


两火 《中医词典》k~l~m

两火

指丙、丁两个火日。《灵枢·阴阳系日月》：“丙主左手之阳明，丁主右手之阳明，此两火并合，故为阳明。”

上一页：两间
下一页：两寒相感


两寒相感 《中医词典》k~l~m

两寒相感

病因病理学术语。指外感风寒，内有寒饮，内外之寒相合则发病。《灵枢·邪气脏腑病形》：“形寒饮冷则伤肺，以其两寒相感，中外皆伤，故气逆而上行。”

上一页：两火
下一页：两感伤寒


两感伤寒 《中医词典》k~l~m

两感伤寒

出《素问·热论》。指阳经与阴经同时感受寒邪而致病，病势较重，《注解伤寒论·伤寒例》：“若两感于寒而病者必死。”成无己注：“表里同病者，谓之两感。”《通俗伤寒论·两感伤寒》有回阳、温通、健运等治法，用附子理中汤、桂枝加附子汤、香砂二陈汤等主方。

上一页：两寒相感
下一页：两钓骨伤


两钓骨伤 《中医词典》k~l~m

两钓骨伤

病名。颅骨伤之一。即颞下颌关节窝部之损伤。见《医宗金鉴》卷八十八，多因跌打损伤所致。证见两耳腮部肿胀，瘀血，疼痛，使牙关咀嚼功能障碍，甚者不能张口。治疗参见颧骨伤条。

上一页：两感伤寒
下一页：两钓骨


两钓骨 《中医词典》k~l~m

两钓骨

指左右颞骨的下颌关节窝。又名曲颊。《医宗金鉴·正骨心法要旨》：“两钓骨名曲颊，即上颊之合钳，曲如环形，以纳下牙车骨尾之钩者也。”

上一页：两钓骨伤
下一页：两点加压法


两点加压法 《中医词典》k~l~m

两点加压法

医学技术名。骨折整复后固定之方法之一。其法系用两个压垫，放置于骨折侧方移位的内外相对之凸出点上，次于两压垫上排列好夹板，然后用绷带紧紧捆缚2-3道，使其侧方移位之骨折端逐渐复位愈合。该法多用于肱骨、股骨干之骨折整复固定。

上一页：两钓骨
下一页：梁周泰


梁周泰 《中医词典》k~l~m

梁周泰

元代医生。字百亨。山西稷山人。至正（1341-1368）年间任平阳路（今山西临汾）医学教授。子权，孙叔东，均传其学。

上一页：两点加压法
下一页：梁玉瑜


梁玉瑜 《中医词典》k~l~m

梁玉瑜

清代医家。名特岩。广东茂名人。世业医，自幼承家学，术益精。善舌诊，治则奇中。喜用寒凉药物，谓咯血之因有硬伤、阳火偏亢、阴虚火旺，治疗用通血、泻火、滋阴等方法。官吏陶保廉闻其医术，叩其所学，相互论医。陶氏以《舌鉴》示于王瑜、梁谓此书与其家传之术迥异，乃一一辨其谬，纂为《舌鉴辨正》二卷（1894年）。

上一页：梁周泰
下一页：梁学孟


梁学孟 《中医词典》k~l~m

梁学孟

明代医生。字仁甫。竟陵（今湖北天门）人。尝谓十二经之病，火居大半，人遭暴夭，多为火证。遂撰《痰火颛门》四卷（1610年）。

上一页：梁玉瑜
下一页：梁新


梁新 《中医词典》k~l~m

梁新

唐代医生。武陵（今湖南常德）人。曾任尚药奉御。《北梦琐言》载：一富商中夜暴死，新为之诊脉，曰：“此食毒也。”寻常嗜食物，其仆曰：“好嗜竹鸡。”新曰：“竹鸡食半夏，此必中半夏毒也。”令捣姜汁灌之而愈。一时名声大振，并被崔铉荐之于朝廷。

上一页：梁学孟
下一页：梁希曾


梁希曾 《中医词典》k~l~m

梁希曾

清末医家。字拓轩。嘉应（今属广东梅县）人。早习儒，后精研古典医籍，遂精医术。长于诊治瘰疬，谓：瘰疬症由体质虚弱，血枯阴亏气滞痰凝所致。治则内外兼顾，并兼顾食疗、食忌等。撰《疬科全书》（1909年）。曾供职于汕头检查验病所、同济、延寿等医家。

上一页：梁新
下一页：梁仕成


梁仕成 《中医词典》k~l~m

梁仕成

清代医生。四川南部人。幼丧父，立志为医。稍长，以外科名于世，尤擅治疮疡。于危难之证，常能妙手回春。治病不计酬谢，乡人称其医德高尚。

上一页：梁希曾
下一页：梁汝钰


梁汝钰 《中医词典》k~l~m

梁汝钰

清代医家。字符暇。山东禹城人。道光（1821-1850）年间太学生。专攻医学，博览历代名医著作，临证折衷于仲景《伤寒论》。于小儿痘疹颇有心得。编《痘疹辑要》三卷。

上一页：梁仕成
下一页：梁丘


梁丘 《中医词典》k~l~m

梁丘

经穴名。出《针灸甲乙经》。属足阳明胃经。足阳明之郄穴。屈膝，在大腿前面，当髂前上棘与髌底外侧端的连线上，髌底上2寸。另说在膝上3寸（《千金要方》）；在膝盖骨上尽处陷中（循经考穴编》广注）。布有股前皮神经，股外侧皮神经，及旋股外侧动脉降支。主治膝胫痹痛，鹤膝风，胃痛，乳痈等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：梁汝钰
下一页：梁门


梁门 《中医词典》k~l~m

梁门

经穴名。出《针灸甲乙经》。属足阳明胃经。在上腹部，当脐中3寸，距前正中线2寸。布有第八肋间神经分支，第八肋间动、静脉分支及腹壁上动、静脉分支。主治胃痛、呕吐、纳呆、泄泻、便溏，及消化性溃疡病，急、慢性胃炎，胃下垂等。直刺0.8-1.2寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：梁丘
下一页：梁嘉庆


梁嘉庆 《中医词典》k~l~m

梁嘉庆

宋代药学家。履贯欠详。撰《本草要诀》一卷，已佚。

上一页：梁门
下一页：梁国佐


梁国佐 《中医词典》k~l~m

梁国佐

宋代医生。生平里籍均欠详。撰《梁氏见效方》，今佚。

上一页：梁嘉庆
下一页：梁关


梁关 《中医词典》k~l~m

梁关

经穴别名。见《针灸聚英》。即全门。见该条。

上一页：梁国佐
下一页：梁革


梁革 《中医词典》k~l~m

梁革

唐代官吏。太和（827-835年）初，任宛陵巡官、金吾骑曹。精医。一女子暴死，革往视之，曰：“非死，盖尸厥也。”以针刺其胸、脐下多处，又凿去齿，药灌入，果得救。

上一页：梁关
下一页：梁逢尧


梁逢尧 《中医词典》k~l~m

梁逢尧

宋代医生。履贯欠详。撰《惠眼观证》，已佚。

上一页：梁革
下一页：梁才信


梁才信 《中医词典》k~l~m

梁才信

清代伤科医生。广东南海人。精医术，以骨伤科见长。腹破骨折，虽极危之证，若诊曰“可医”者，无不立效。

上一页：梁逢尧
下一页：凉注


凉注 《中医词典》k~l~m

凉注

病名。九注之一。《诸病源候论·诸注候》：“凉注，心下乍热乍寒，一年之后，四肢重，喜卧，噫酢，体常浮肿，往来不时，皮肉黑，羸瘦，生澼，目黄，爪甲及口唇青。”参见九注条。

上一页：梁才信
下一页：凉燥


凉燥 《中医词典》k~l~m

凉燥

①病证名。外感燥证之一，系感染秋燥之邪而偏寒者，与温燥相对而言。亦称燥凉。《重订通俗伤寒论·秋燥伤寒》：“秋深初凉，西风肃杀，感之者多病风燥，此属燥凉，较严冬风寒为轻。”初起多见头痛身热，恶寒无汗，鼻塞流涕，状类风寒，然又见唇燥咽干，干咳连声，舌苔薄白而干，脉浮弦紧。治宜辛开温润，用杏苏散、葱豉汤。如寒热已解，肺燥移于大肠，证见胸满腹胀便秘，咳嗽不爽而多痰，治宜当肃肺化痰，润肠通便，用五仁橘皮汤。参见秋燥、温燥等条。

②治法中“清燥”之同义语，详该条。

上一页：凉注
下一页：凉血散血


凉血散血 《中医词典》k~l~m

凉血散血

治疗学术语。系清法之一。用于温热病邪入血分，迫血妄行，症见吐血、衄血、便血、尿血，或发斑疹等，方如犀角地黄汤。叶桂《温热论》：“入血就恐耗血动血，直须凉血散血。”

上一页：凉燥
下一页：凉血解毒


凉血解毒 《中医词典》k~l~m

凉血解毒

治疗学术语。属清热解毒法。适用于瘟疫、温毒等热毒炽盛之证。症见高热烦躁、头痛如劈、昏狂谵语、发斑吐衄、口渴口臭，或咽喉溃烂，或头面肿大等。代表方剂如清瘟败毒饮。

上一页：凉血散血
下一页：凉血


凉血 《中医词典》k~l~m

凉血

治疗学术语。系清热法之一。是清血分热邪的治疗方法。适用于热性病热入血分，迫血妄行，或热扰心神。症见吐血、衄血、便血、尿血、皮肤紫斑，或神昏谵语，舌绛脉数等。常用药物有玄参、生地黄、丹皮、赤芍、犀角等，方如犀角地黄汤。

上一页：凉血解毒
下一页：凉开


凉开 《中医词典》k~l~m

凉开

即清热开窍。详该条。

上一页：凉血
下一页：凉而行之


凉而行之 《中医词典》k~l~m

凉而行之

治疗学术语。指反治法之汤饮调剂原则。指大寒之证用热性药物治疗时，应待其汤液寒凉之后饮服，以顺其寒证特性，避免格拒不良反应。《素问·五常政大论》：“治热以寒，温而行之；治寒以热，凉而行之。”

上一页：凉开
下一页：良医


良医 《中医词典》k~l~m

良医

优秀的医生。见《素问·生气通天论》等篇。

上一页：凉而行之
下一页：良药


良药 《中医词典》k~l~m

良药

中药学名词。质量优良、疗效较好的药物。《素问·汤液醪醴论》：“针石不能治，良药不能及也。”

上一页：良医
下一页：《良朋汇集经验神方》


《良朋汇集经验神方》 《中医词典》k~l~m

《良朋汇集经验神方》

医方著作。又名《良朋汇集》。清·孙伟撰。刊于1711年。本书是验方汇编，内容包括临床各科。分为中风、伤气、中寒、瘟疫等132门，载方约1600余首。现存刊本另有四卷本、六卷本和十卷本，内容大致相同。现存二十余种清刻本。

上一页：良药
下一页：良工


良工 《中医词典》k~l~m

良工

即良医。《灵枢·五色》：“审察夭泽，谓之良工。”参良医条。

上一页：《良朋汇集经验神方》
下一页：《良方类编》


《良方类编》 《中医词典》k~l~m

《良方类编》

医方丛书。一卷。明·杨瑞集。刊于1531年。本书系将明·张子麒辑《新刊经验秘方》（共28方）、《方外奇方》（共24方），李文敏辑《经验药方》（共13方》及杨氏附方（共5方）合刊而成。现今存初刻本。

上一页：良工
下一页：《良方集腋》


《良方集腋》 《中医词典》k~l~m

《良方集腋》

医方著作。二卷。（又有四卷本）。又名《良方集腋合璧》。清·谢元庆编集。刊于1842年。本书是民间验方汇编，全书分为头面、耳目、口鼻齿舌等32门，集录约400余方，选方颇精。现存十余种清刻本。

上一页：《良方类编》
下一页：恋眉疮


恋眉疮 《中医词典》k~l~m

恋眉疮

病名。出《外科启玄》卷七。又名炼眉疮。指生于婴儿眉部的湿疮。症见：出生不久，眉间皮肤出现糜烂、流水、结痂、脱屑，其状如癣，瘙痒不止，时轻时重，缠绵不愈。多由婴儿禀受遗毒所致。相当于现代的婴儿脂溢性湿疹。外治为主。可选百药煎15克，生白矾6克，研细油调搽；或黄连粉、二妙散、青黛散油调外搽。

上一页：《良方集腋》
下一页：炼药


炼药 《中医词典》k~l~m

炼药

气功内丹术术语。封炉之后，以心神引运精炁沿督脉上行泥丸，再自头顶而下，接任脉，以微意使复归丹田，炼成丹母，谓之炼药。是炼精化气四要诀之一。炼成丹母经封固后，再炼大药，如此三百次即成大药。参见产药、采药、封炉等条。

上一页：恋眉疮
下一页：炼形


炼形 《中医词典》k~l~m

炼形

气功术语。与炼神相对而言，是指通过气功功法炼养形体。其方法与名称有多种。如《性命圭旨全书·贞集》：“炼形之法，总有六门。其一曰玉液炼形；其二曰金液炼形；其三曰太阴炼形；其四曰太阳炼形；其五曰内视炼形。……此一诀，乃曰真定炼形。”一般而言，中国传统气功学术主张形神并重以求形神协调。

上一页：炼药
下一页：炼神还虚


炼神还虚 《中医词典》k~l~m

炼神还虚

气功内丹术术语。为内丹功法三阶段中的最高阶段。系在前几个阶段的基础上进入完全的性功，以返回先天。这一阶段功夫颇多宗教幻想，养生者难以认验。

上一页：炼形
下一页：炼神


炼神 《中医词典》k~l~m

炼神

气功术语。即通过气功功法修炼精神情志。《中和集·全真活法》：“炼神在保心。”有多种途径与方法。参见炼形条。

上一页：炼神还虚
下一页：炼气


炼气 《中医词典》k~l~m

炼气

气功术语。通过调息、行气等方法锻炼自身内在的精气。南朝刘宋·鲍照诗：“服食炼气读仙经。”服气、内丹等气功功法中均有炼气环节。如《幻真先生服内元气诀》中载有“炼气诀”，而内丹术中有炼气化神的阶段。

上一页：炼神
下一页：炼脐法


炼脐法 《中医词典》k~l~m

炼脐法

间接灸的一种。见《医学入门》。认为常依法熏蒸脐部，能起健身作用。方用：麝香五钱、丁香三钱、青盐四钱、夜明砂五钱、乳香、木香各二钱、小茴香四钱、没药、虎骨、蛇骨、龙骨、朱砂各五钱。雄黄三钱、白附子五钱、人参、附子、胡椒各七钱、五灵脂五钱、槐皮、艾叶，为末，另有白面作条，圈于脐上。将前药一料分为三份，内取一份，先填麝香末五分入脐眼内，又将前药一份入面圈内，按药令紧，中插数孔，外用槐皮一片，盖于药上，艾火灸之。《万病回春》亦载此法，药味有出入。

上一页：炼气
下一页：炼精化气


炼精化气 《中医词典》k~l~m

炼精化气

气功内丹术术语。又称为百目关、小周天。为内丹术筑基功夫后的第一阶段。内丹术认为，在炼丹药物精、气、神中，以精为基础。但元精须与元气合炼，化为轻清无质的精炁相合之物，始能随河车运转，炼成丹胎。《还真集》卷上：“初关炼精化气，抽坎中之阳也。”其具体功法，有采药、封炉、炼药、止火四诀要。

上一页：炼脐法
下一页：炼己


炼己 《中医词典》k~l~m

炼己

气功内丹术术语。《悟真篇》：“若要修成九转，先须炼己持心。”即筑基。见该条。

上一页：炼精化气
下一页：炼丹


炼丹 《中医词典》k~l~m

炼丹

道教主要道术之一。为炼制外丹与内丹的统称。外丹术源于先秦神仙方术，是在丹炉中烧炼矿物以制造“仙丹”。其后将人体拟作炉鼎，用以习炼精气神，称为内丹术。苏轼《送蹇道士归庐山诗》：“绵绵不绝微风里，内外丹成一弹指。”陈师道注：“道家以烹炼金石为外丹；龙虎胎息，吐故纳新为内丹。”参见“内丹”、“外丹”条。

上一页：炼己
下一页：练睛


练睛 《中医词典》k~l~m

练睛

病名。系指眼皮粘在一起使眼珠转动受阻的病证。《目科捷径》：“练睛者，眼皮粘练一处，以致目睛不能转动。”参见睥肉粘轮条。

上一页：炼丹
下一页：练功


练功 《中医词典》k~l~m

练功

养生术语。通过特定的方法如气功、导引、武术等以锻炼身体、防治疾病、抗衰延寿。

上一页：练睛
下一页：敛阴


敛阴 《中医词典》k~l~m

敛阴

治法之一。即收敛阴气的治疗方法。适用于阴津耗散而病邪已衰退的证候。如热性病热退身凉，余邪已清，但夜间还有虚汗，可用山茱萸、五味子加入止汗剂中。

上一页：练功
下一页：敛汗固表


敛汗固表 《中医词典》k~l~m

敛汗固表

治疗学术语。系收敛固涩法之一。治疗表虚或气阴两虚而多汗的方法。如症见自汗、面色（白光）白、心悸惊惕、短气烦倦、脉大无力，属体虚卫外不固，宜用牡蛎散、玉屏风散；如症见盗汗、午后潮热、面赤、口干、心烦、唇燥、舌质红、脉细数，属阴虚火扰所致，宜用当归六黄汤或六味地黄汤加牡蛎、浮小麦等。

上一页：敛阴
下一页：敛肺止咳


敛肺止咳 《中医词典》k~l~m

敛肺止咳

治疗学术语。系收敛固涩法之一。治疗久咳肺虚的方法。症见咳呛日久，痰少、呼吸迫促、自汗、口舌干燥、脉虚数等。组方宜用敛阴药加止咳药。常用如五味子、麦冬、杏仁、橘红等。

上一页：敛汗固表
下一页：帘珠喉


帘珠喉 《中医词典》k~l~m

帘珠喉

病名。系指喉内微肿发白，小舌红肿，吞咽痛剧的病证。见《喉科指掌》。《喉科秘旨》卷上：“帘珠喉，满喉如白纲油状，两边微肿，根有白点，带红色，小舌红肿，咽水大痛。”治宜泻火止痛，方用六味汤加减。

上一页：敛肺止咳
下一页：臁胫骨


臁胫骨 《中医词典》k~l~m

臁胫骨

骨名。即胻骨。《医宗金鉴·正骨心法要旨》：“胻骨，即膝下之小腿骨，俗名臁胫骨者也。”

上一页：帘珠喉
下一页：臁疮


臁疮 《中医词典》k~l~m

臁疮

病名。指生于小腿部之慢性溃疡。亦名裙边疮、烂腿。见《疮疡经验全书》卷六。多因湿热下注，瘀血凝滞经络所致。常因局部破损、湿疹及虫咬等原因而诱发。本病生于小腿下三分之一处臁骨（胫骨）部位。症见初起痒痛红肿，破流脂水，甚则腐烂，皮肉灰暗，脓水清稀，久不收口。应以外治为主，用金黄膏掺九一丹外贴。久不收口者，用夹纸膏加缠缚法，或用细白砂糖撒满，胶布牢贴。如有急性继发感染者，宜清热利湿，用萆薢渗湿汤。相当于下肢慢性溃疡。

上一页：臁胫骨
下一页：劆法


劆法 《中医词典》k~l~m

劆法

中医眼科手术方法名称。见《外台秘要》卷十一。《医宗金鉴·眼科心法要诀》：“劆者，或以针锋微刺之，或以灯芯草微刮之也。”本法适用于椒疮、粟疮等的治疗。

上一页：臁疮
下一页：溓水


溓水 《中医词典》k~l~m

溓水

水清明净。喻时节，指初秋之时。《素问·阴阳类论》：“阴阳交，期在溓水。”全元起注：“溓水者，七月也。”杨上善注：“水静也，七月水生之时也。”又一说指仲秋水寒之时。吴昆：“溓水，仲秋水寒之时也。”

上一页：劆法
下一页：廉颐


廉颐 《中医词典》k~l~m

廉颐

形容面颊清瘦，颐部如棱形。《灵枢·阴阳二十五人》：“水形之人……面不平，大头，廉颐。”一说当作“广颐”。

上一页：溓水
下一页：廉泉


廉泉 《中医词典》k~l~m

廉泉

经穴名。出《灵枢·刺节真邪》。别名本池、舌本。属任脉。阴维、任脉之会。在颈部，当前正中线上，结喉上方，舌骨上缘凹陷处。另说“在颔下，结喉上，舌本下”（《针灸甲乙经》）；“颈下结喉上四寸中央”（《针灸聚英》）。布有颈皮神经的分支，舌下神经和舌咽神经的分支，及颈前静脉。主治舌强不语，舌缓流涎，舌下肿，哑，暴瘖，咳嗽，咽喉肿痛，及支气管炎，舌炎，舌肌麻痹，急、慢性咽炎等。向上直刺0.5-1寸。

上一页：廉颐
下一页：廉廉


廉廉 《中医词典》k~l~m

廉廉

体态削瘦貌。《灵枢·逆顺肥瘦》：“瘦人者，皮薄色少，肉廉廉然。”《灵枢·阴阳二十五人》：“钛商之人，比于左手阳明，阳明之上廉廉然。”（一说谓清廉洁身。如张志聪注：“廉廉，如金之洁而不污。”一说谓性格有锋芒、楞角。如张介宾注：“廉廉，楞角貌。”）

上一页：廉泉
下一页：廉


廉 《中医词典》k~l~m

廉

体表定位用词。即“侧”或“面”。上廉即上侧（面），内廉即内侧（面）。《灵枢·经脉》：“大肠手阳明之脉……循臂上廉，入肘外廉，上臑外前廉，上肩，出髃骨之前廉。”

上一页：廉廉
下一页：联珠症


联珠症 《中医词典》k~l~m

联珠症

病名。《喉舌备要》：“此症生于喉中，或左或右，单起一片有上下二个，中心有红丝透上下两珠，结成脓血；穿后必连作一个。仍有脓血，出之可愈，是属阳症。”治宜平肝清肺，可用甘桔汤加消风升提排毒等药。

上一页：廉
下一页：莲子痔


莲子痔 《中医词典》k~l~m

莲子痔

病名。指痔形之状如莲子者。见《疮疡经验全书》卷七。因其形似莲子，故名。相当于外痔或混合痔或直肠息肉。证治可参见痔疮条。

上一页：联珠症
下一页：莲子疬


莲子疬 《中医词典》k~l~m

莲子疬

病名。指瘰疬核块簇聚，一包生数十个者，见《证治准绳·外科》卷三。因其形同莲蓬之子，故称之为莲子疬。证治参见瘰疬条。

上一页：莲子痔
下一页：莲子发


莲子发 《中医词典》k~l~m

莲子发

病名。指发生于肩、背部皮肤肌肉之急性化脓性疾患。见《集验方">仙传外科集验方》卷九。此病中医属有头疽范围，因其状似莲蓬，故称之为莲子发，亦称蜂窝发。详见该条。

上一页：莲子疬
下一页：莲蓬发


莲蓬发 《中医词典》k~l~m

莲蓬发

病名。指有头疽状似莲蓬者。其特点为顶部疮头较多，其疮口呈现粟粒样脓粒。出《证治准绳·外科》卷四。证治见有头疽条。

上一页：莲子发
下一页：莲花痔


莲花痔 《中医词典》k~l~m

莲花痔

病名。指痔形状似莲花者。其特点为肛漏日久，外口已有肉芽组织增生，时出脓水且自觉痒痛。《外科大成》卷二有：“状如莲花，层层叠起，有细孔，痒痛出脓水。”治宜内服槐角 地榆丸，外用如圣散敷，或手术治疗。参见漏条。

上一页：莲蓬发
下一页：莲花舌


莲花舌 《中医词典》k~l~m

莲花舌

即重舌。详该条。

上一页：莲花痔
下一页：莲花风


莲花风 《中医词典》k~l~m

莲花风

病名。又名舌菌风。证见初起于大舌中间肿起如豆，渐如菌状、溃烂无皮、状如莲花、出血不止，伴口流臭津。似今之舌癌。多由心火挟风，或思虑伤脾，燔灼之毒，留踞而成。治宜泻火解毒，化瘀散结为主，方选犀角地黄汤加减。

上一页：莲花舌
下一页：莲花钿舌


莲花钿舌 《中医词典》k~l~m

莲花钿舌

病名。又名莲花舌。系指舌下生物，状如莲花，轻者三、四峰，重者六七峰。多由心火上炎，湿热上蒸所致。治宜清心凉血、解毒散结为主，方选犀角地黄汤、黄连温胆汤、牛黄清心丸、导赤散等加减。外治宜刺破舌下生物，泄出血，再吹以冰硼散。

上一页：莲花风
下一页：连珠外翳


连珠外翳 《中医词典》k~l~m

连珠外翳

病名。系指聚星障之类黑睛病后遗的翳痕。出《证治准绳·杂病》。详宿翳条。

上一页：莲花钿舌
下一页：连珠口疳风


连珠口疳风 《中医词典》k~l~m

连珠口疳风

病名。见《喉科泄秘》卷上，即连珠风。详连珠喉风条。

上一页：连珠外翳
下一页：连珠喉风


连珠喉风 《中医词典》k~l~m

连珠喉风

病名。系指舌下肿胀如珠，吞咽障碍的病证。《焦氏喉科枕秘》卷一：“此症因心经火毒上冲而生舌下。”治宜清心解毒，泻火祛痰。可选用泻心汤、二陈汤等加减，外吹冰硼散。参见喉风条。

上一页：连珠口疳风
下一页：连珠风


连珠风 《中医词典》k~l~m

连珠风

病名。出《杂病源流犀烛》卷二十四。即连珠喉风。详该条。

上一页：连珠喉风
下一页：连珠发


连珠发 《中医词典》k~l~m

连珠发

病名。背部多发性痈肿之如连珠者。见《疮疡经验全书》卷四，发背之因症见多处肿焮，如念珠之相连贯者，故名。病因多由荣血火毒蕴结所致。《外科大成》卷二有：“连珠发，连肿三、五块，形若贯珠”。由于该病多伴发百节疼痛，小腹胀满，小便短赤，阴囊肿胀等，古代外科学家有谓其“由酒色过度所致”者。为并发泌尿系症状之发背。初起宜内服神授卫生汤之类加利尿之剂。证治参见外痈、头疽条。

上一页：连珠风
下一页：连珠蛾


连珠蛾 《中医词典》k~l~m

连珠蛾

病名。系指乳蛾表面凹凸，似多个乳蛾连在一起的病证。多由肺胃热毒熏蒸所致。《杂病源流犀烛》卷二十四：“连珠蛾，（咽喉）二白星上下相连，又或如缠袋。”治宜解毒、消肿、泻火。用清咽利膈汤加减。参见乳蛾条。

上一页：连珠发
下一页：连珠


连珠 《中医词典》k~l~m

连珠

病名。《咽喉经验秘传》认为：“多因酒色郁结而生……”。即指乳蛾白星上下相连，又如缠袋状者为连珠。见《杂病源流犀烛》卷二十四。治宜清热泻火，消肿解毒。方用黄连解毒汤等加减。

上一页：连珠蛾
下一页：连文冲


连文冲 《中医词典》k~l~m

连文冲

清代医家。字聪肃，浙江钱塘县人。尝官至内阁中书、户部陕西司郎中，后因故夺职。家为世医，祖连宝善、父连自华皆以医有名，文冲继家业，精于医。会京师大疫，文部施药诊病，活人无算，不受一钱，并着有《霍乱审证举要》一卷，刊行于世。

上一页：连珠
下一页：连眶赤烂


连眶赤烂 《中医词典》k~l~m

连眶赤烂

病证名。见《审视瑶函》。即目眶岁久赤烂。详该条。

上一页：连文冲
下一页：连环疳口风


连环疳口风 《中医词典》k~l~m

连环疳口风

病名。系指舌下起小泡，甚者三五七八个连珠生起的病证。见《咽喉经验秘传》。多由心火上冲所致。治宜清心解毒。可选用导赤散、泻心汤等加减。参见连珠喉风条。

上一页：连眶赤烂
下一页：连骸


连骸 《中医词典》k~l~m

连骸

解剖结构名。指膝盖骨，即髌骨。《素问·骨空论》：“侠膝之骨为连骸。”

上一页：连环疳口风
下一页：《痢症三字诀》


《痢症三字诀》 《中医词典》k~l~m

《痢症三字诀》

痢疾专着。一卷。清·唐容川撰。唐氏以三言韵语夹注文的形式专门论述痢疾，包括病理、辨证、治法及方剂等，内容简明，切于实用。又一种版本附张骥补撰的《痢症三字诀歌括》，即将治痢常用方剂17首编成七言歌诀，并加注以说明其主治、方义。现存清末石印本等。

上一页：连骸
下一页：《痢证汇参》


《痢证汇参》 《中医词典》k~l~m

《痢证汇参》

痢疾专着。十卷。清·吴道源纂辑。刊于1773年。吴氏鉴于1768年疫痢流行，因误于调治而死者颇多，遂广选前人有关痢疾的论述和治疗经验，分门别类编撰而成。卷一诸贤总论，并辑录《临证指南》中痢疾治案；卷二-四论述外感痢、内伤痢、噤口痢、休息痢、疫痢等多种痢疾的主证和一些痢疾兼夹病证的证治，卷五-七介绍胎产及产后痢、小儿诸痢；卷八-十列痢证主治诸方，这些方剂多属临床经验之方。内容较丰富，是一部研究痢疾的临床专着。

上一页：《痢症三字诀》
下一页：《痢疾论》


《痢疾论》 《中医词典》k~l~m

《痢疾论》

痢疾专着。四卷。清·孔毓礼撰。刊于1752年。孔氏认为“瘟疫而外，惟痢疾最险恶，能死人于数日之间”。遂集前人有关方论，参以个人心得体会和临床经验编撰成书。书中对痢疾的病因、病证和辨证治疗论述颇详，全书共选收治痢方剂百余首，详其主治、方药及服用法。末附痢症诸药。现存多种清刻本。

上一页：《痢证汇参》
下一页：痢疾


痢疾 《中医词典》k~l~m

痢疾

病名。见《济生方》。宋以前有肠澼、赤白沃、热利、痢病、下痢（或“痢”）、滞下等名称。《医碥》卷三：“痢由湿热所致，或饮食湿热之物，或感受湿热之气，积于肠胃，则正为邪阻，脾胃之运行失常，于是饮食日益停滞，化为败浊，胶粘肠胃之中，运行之机，益以不利，气郁为火，与所受湿热之气混合为邪，攻刺作痛，……”有腹痛泻次频仍，下利赤白粘冻，里急后重等症。后世更明确指出痢疾多由饮食不洁，感受疫毒之气，使肠道产生积滞，传导失常所致，当辨其虚实分别论治。而痢疾所下之赤白粘冻，《医学原理·痢门》谓：“其赤者血分受伤，属于小肠；白者气分受伤，属于大肠。”《明医指掌》：“湿热之积，干于血分则赤，干于气分则白。”在临床上，实证宜清热化湿，凉血解毒，消积导滞为法。邪盛正虚者，宜祛邪扶正，兼用行血调气，此所谓“行血则便脓自愈，调气则后重自除”，虚证当补中益气，温阳固涩。痢疾又可分为多种，按不同的病因、症候（包括症情轻重和病程以及下痢之色），大致有暑痢、湿热痢、风痢、疫痢、气痢、毒痢、热痢、寒痢、噤口痢、久痢、休息痢、奇恒痢、赤痢、白痢、赤白痢、五色痢等多种，中医所说之痢疾，既等同于现代医学的痢疾，也包括阿米巴痢、溃疡性结肠炎、过敏性结肠炎及其他一些肠道感染、中毒等引致的肠道传化、吸收功能失调的疾病。参见痢疾各条。

上一页：《痢疾论》
下一页：痢后痿


痢后痿 《中医词典》k~l~m

痢后痿

病证名。痿证之一。因泄痢亡阴，或有积瘀所致之痿证。《证治汇补·痿躄章》：“痢后痿：痢后腰软胫疼或膝肿者，此下多亡阴所致，宜补脾兼升举之剂。……间有痢后兜涩太早，积瘀不清，下注隧道经络而成痿者，此又当行气逐瘀，与前症迥异矣。”因于亡阴者，宜补中益气汤加杭芍、黄芩；因于积瘀者，宜四物汤加赤芍、红花、陈皮、木香、酒炒黄柏。“参见痿、痢后风条。

上一页：痢疾
下一页：痢后风


痢后风 《中医词典》k~l~m

痢后风

病证名。一名痢风。主证参见痢风条。《证治要诀·痢》：“痢后风，因痢后下虚，不善调摄，或多行，或房劳，或感外邪，致两腰酸软，若痛若痹。”治宜扶正为主，兼以祛邪、活血、壮筋骨。用大防风汤，或独活寄生汤兼服虎骨四斤丸。参见痢风、痢后痿条。

上一页：痢后痿
下一页：痢风


痢风 《中医词典》k~l~m

痢风

①病证名。又名痢后风。指痢疾后下肢酸痛无力，难以步行。见《太平惠民和剂局方》卷二。详见痢后风条。

②病名。痢疾病后并发之风证。指患痢疾后发生的鹤膝风。见《外科证治准绳》卷四。该病因痢后正气亏损，复因湿热侵袭膝部所致。证见痢止后随即两膝肿痛，足胫软弱，步履艰难，甚至形寒发热，治宜扶正通络，清热祛湿。可用人参败毒散加牛膝、桑枝、秦艽等。参见鹤膝风条。

上一页：痢后风
下一页：痢


痢 《中医词典》k~l~m

痢

病名。见《肘后备急方》卷四。为痢疾之简称。关于痢疾的病名，《内经》有肠澼、赤沃、白沃、赤白沃等名；《备急千金要方》以其泄利不爽，名之为滞下。详见痢疾条。

上一页：痢风
下一页：栗子痔


栗子痔 《中医词典》k~l~m

栗子痔

病名。指痔核之颜色紫红深暗，且形似栗子者。见《疮疡经验全书》卷七。有：“其形如栗子。”证治参见痔疮条。

上一页：痢
下一页：《疬科全书》


《疬科全书》 《中医词典》k~l~m

《疬科全书》

瘰疬专着。一卷。清·梁希曾撰于1909年。书中载点疬药方及用法，并阐述了瘰疬的辨证治疗及饮食调摄等内容。体现了梁氏善用点药和潜消法的学术特点。现有《三三医书》本。

上一页：栗子痔
下一页：疬串


疬串 《中医词典》k~l~m

疬串

病名。瘰疬之一种。马刀挟瘿的俗称。日本·丹波元简《灵枢识》卷六：“马刀蛤蛎之属，痈形似之，挟瘿者发于结瘿之处，大迎之下，颈侧也。二痈一在腋，一在颈，常相连络，故俗名疬串。”可参见马刀挟瘿条。

上一页：《疬科全书》
下一页：《疠疡机要》


《疠疡机要》 《中医词典》k~l~m

《疠疡机要》

麻风专着。三卷。明·薛己撰。约刊于16世纪中叶。本书对麻风病的本症、变症、兼症与类症的辨证治疗等予以全面阐论和辨析。尤其可贵的是本书收载麻风病治疗验案较多论述病候，条目比较清晰。现有《薛氏医案》本。

上一页：疬串
下一页：疠疡风


疠疡风 《中医词典》k~l~m

疠疡风

病名。浅在性皮肤斑剥点状之病证。《诸病源候论》卷三十一：“疠疡者，有颈边、胸前、腋下，自然斑剥点相连，色微白而圆，亦有乌色者，亦无痛痒，谓之疠疡风。”多因风邪搏于皮肤，气血不和所生。好发于颈侧、胸背、腋下等处，色多紫白，斑点群集而相连，可蔓延扩大，或间有痒感，夏重而冬轻。治以外用药为主，可选密陀僧散外搽，或以雄黄、硫磺、明矾各等份研细末猪脂调匀涂敷。或用乌贼骨磨陈醋搽患处。严重者可选内服药，如乌蛇散用于祛风清热，燥湿解毒。相当于花斑癣，包括有皮肤异色症者。

上一页：《疠疡机要》
下一页：疠风自汗盗汗


疠风自汗盗汗 《中医词典》k~l~m

疠风自汗盗汗

证名。麻风病人兼见自汗或盗汗出者。出《疠疡机要》卷上。自汗为气虚之证，盗汗为血虚之表现。前者当选用补中益气汤合六味地黄丸加减；后者治宜当归六黄汤合六味地黄丸加减调治。

上一页：疠疡风
下一页：疠风小便不利


疠风小便不利 《中医词典》k~l~m

疠风小便不利

证名。麻风病人兼见小便不利之证候。出《疠疡机要》上卷。多因疠风用药偏燥而出现的兼证，治宜滋阴血，方用四物汤加味。若见小便频数而短黄者，则应以补中益气汤加山药、二冬、五味子等以滋化源之品。

上一页：疠风自汗盗汗
下一页：疠风头目眩晕


疠风头目眩晕 《中医词典》k~l~m

疠风头目眩晕

证名。麻风病人兼头目眩晕之证。出《疠疡机要》上卷。多因肝肾阴虚所并发之兼证。若证见脾肺气虚者，可用补中益气汤加减；若证见肝肾阴虚者，则应内服六味地黄丸；若因阳虚所致者，可用八味地黄丸，若肝经湿热盛者，则应内服柴胡清肝散。

上一页：疠风小便不利
下一页：疠风痰喘


疠风痰喘 《中医词典》k~l~m

疠风痰喘

证名。麻风病人兼见喘咳之证者。出《疠疡机要》卷上。证见疠风患者因肺经气虚为风热邪气所袭而发者。若肺气虚而喘咳者用六君子汤加味内服。若肺有热之咳喘者可用泻白散内服。若证见命门火衰而脾肺两虚之咳喘者，则应以附子理中汤加减治疗。

上一页：疠风头目眩晕
下一页：疠风身起疙瘩


疠风身起疙瘩 《中医词典》k~l~m

疠风身起疙瘩

证名。麻风病人兼见遍身疙瘩之证候。出《疠疡机要》卷上。身起疙瘩之非麻风瘤型者，若疙瘩之兼见于上身者，宜服醉仙散；兼见于下体者，宜用再造散；遍于全身者，治宜必胜散。遍体疙瘩或隐疹瘙痒者，治宜服羌活 当归散。若因疙瘩瘙痒被搔破而脓水淋漓者，多有全身之寒热往来，当以八珍散加丹皮、柴胡之品治疗之。若兼见气血两虚而不能外荣之证候者，则可用人参养荣汤治之。

上一页：疠风痰喘
下一页：疠风衄血吐血


疠风衄血吐血 《中医词典》k~l~m

疠风衄血吐血

证名。麻风病人兼见衄血、吐血之并发证者。出《疠疡机要》卷上。多因气血两虚而致者。若偏于血虚者治以四物汤加参术之品；若偏于气虚者治以四君子汤或补中益气之品；若肾虚之证所致，则重用六味地黄丸；若肺胃热盛之衄血、吐血者，则应以犀角地黄汤为主方。

上一页：疠风身起疙瘩
下一页：疠风口眼㖞斜


疠风口眼㖞斜 《中医词典》k~l~m

疠风口眼㖞斜

证名。系指疠风病人又兼有口眼㖞斜，手足抽搐的病证。出《疠疡机要》卷三。本病多因肝经血虚风热所致，治宜滋补肝肾，方用加味逍遥散等。

上一页：疠风衄血吐血
下一页：疠风二便下血


疠风二便下血 《中医词典》k~l~m

疠风二便下血

证名。麻风病人大小便出血之证。见《外科证治准绳》卷五。证见疠风病人因气虚而致便血、尿血等兼症。除辨证治疗疠风外，宜用四君子汤加升麻、当归以补其气；若属元气下陷而二便下血者，可兼服补中益气汤；若属肾者可用六味地黄丸。

上一页：疠风口眼㖞斜
下一页：疠风大便不通


疠风大便不通 《中医词典》k~l~m

疠风大便不通

证名。麻风病人兼大便不通之证。出《疠疡机要》卷上。证见疠风病人因血虚内热涩滞而兼有便秘结不通者。治宜生血润燥，内服四物汤加麦冬、天门冬、五味子之属；若因燥热之药引起便结者，则应撤药改服四物汤加连翘、甘草等以清热生血。或因大肠燥热而便结不通者，可用猪胆汁灌肠，或其他导之。

上一页：疠风二便下血
下一页：疠风齿痛


疠风齿痛 《中医词典》k~l~m

疠风齿痛

病名。系指疠风患者兼有牙龈溃烂、疼痛的病证。本病多由疠风邪毒侵袭胃所致。若恶寒喜热者，属胃虚。治用补中益气汤加减。若恶热喜寒者，属胃火，治用清胃散加减。

上一页：疠风大便不通
下一页：疠风病痉


疠风病痉 《中医词典》k~l~m

疠风病痉

病证名。麻风病人兼见病痉之证候。出《疠疡机要》卷上。该证之兼见者，多因内虚复亡伤津液，血虚使筋失所养而成。若证见颈项强直、口噤、腰脊过伸等痉病证候，治宜大补气血之剂，方选八味地黄或十全大补之品。

上一页：疠风齿痛
下一页：疠风


疠风 《中医词典》k~l~m

疠风

病名。麻风病之一种类型。《素问·风论》：“疠者，有荣气热附，其气不清，故使其鼻柱坏而色败，皮肤疡溃，风寒客于脉而不去，名曰疠风。”又名冥病，大风，癞病，大风恶疾，疠疡，大麻风，麻风，风癞，血风。《五十二病方》：“冥（螟）病方：冥者，虫，所啮穿者，其所发无恒处，或在鼻，或在口旁，或齿龈，或在手指，使人鼻缺指断……”多因形体素虚，为暴疠风毒之邪气所袭，邪毒滞着肌肤而发，或因接触患者之邪毒而传染。初起者患部有麻木不仁感，继则发现丘疹红斑，渐肿而破溃，无脓汁，久则可蔓延全身，严重者出现眉毛脱落，鼻柱倒陷，目损唇裂，甚则足底穿溃等。或面若狮貌。治宜祛风化湿，活血杀虫。初始可选保安化灵丹内服发汗，后可改用神应消风散，或有饮用蝮蛇酒者。若久病体虚可选补益之剂，或可兼服何首乌酒。外治可选用苦参汤温洗溃疡局部，并洗后涂敷狼毒糊剂。发现确诊者，即应予以隔离治疗。

上一页：疠风病痉
下一页：疠


疠 《中医词典》k~l~m

疠

①即疠气。又称疫疠之气、毒气、异气、戾气或杂气。为具有强烈传染性的致病邪气。《素问·六元正纪大论》：“厉大至，民善暴死。”

②指某些烈性传染病。

③专指麻风病。与癞同。《素问·风论》：“疠者，有荣气热胕，其气不清，故使其鼻柱坏而色败，皮肤疡溃。”《素问·脉要精微论》：“脉风成为疠。”王冰注：“然此则癞也。”

上一页：疠风
下一页：戾气


戾气 《中医词典》k~l~m

戾气

病因学名词。见《温疫论》。又名疠气、疫疠之气、毒气、异气、乖戾之气、杂气。指具有强烈传染性的病邪，是温疫病和某些外科感染的病因。戾气有多种，某一特异的戾气可引起相应的疾患。通过空气传染或直接接触传染，既可散发，又可成流行之疫。《诸病源候论》卷十：“人感乘戾之气而生病，则病气转相染易，乃至灭门。”

上一页：疠
下一页：戾（lì利）


戾（lì利） 《中医词典》k~l~m

戾（lì利）

①身体屈曲。《说文解字·犬部》：“戾，曲也，从犬出户下。犬出户下为戾者，身曲戾也。”《素问·至真要大论》：“诸转反戾，水液浑浊，皆属于热。”

②戾气的简称。详该条。

上一页：戾气
下一页：沥血腰痛


沥血腰痛 《中医词典》k~l~m

沥血腰痛

病证名。腰痛之一。又名瘀血腰痛、血瘀腰痛。《证治要诀·诸痛门》：“腰痛如锯刀所刺，大便黑，小便赤黄或黑，由血滞腰间，名沥血腰痛。”证见腰痛，痛有定处，日轻夜重，脉涩。治宜活血化瘀以止痛，用调营活络饮、桃红四物汤、复元通气散等方，或桃仁酒调黑神散。

上一页：戾（lì利）
下一页：沥青疮


沥青疮 《中医词典》k~l~m

沥青疮

病名。因接触沥青而致的疮疡。现代病名。因过敏体质，遇沥青之火毒热气接触肌肤而发。以颜面、颈项、手指、前臂等暴露部位为多见，证见初起者为光亮之红斑，干燥灼热，疼痛瘙痒，继则肿胀，渐起丘疹水泡，严重者水泡破裂，糜烂渗黄水汁。如浸及粘膜、损目、可见白睛变红，目肿羞明流泪，视力模糊。或伴有全身乏力，头痛头晕，寒热等。少数患者可反复发作，肌肤粗糙，色呈棕黑者，所生丘疹或黑头粉刺，或并发为多发性疖病，缠绵时日。治宜清热解毒，凉血利湿之剂。内服清瘟败毒饮之类。外治可敷贴清凉膏，或用清热解毒之蒲公英、野菊花等煎汤湿敷。烂者可选用青黛散以麻油调涂。

上一页：沥血腰痛
下一页：沥浆生


沥浆生 《中医词典》k~l~m

沥浆生

产科学名词。又名沥胞生、沥浆产。相当于胎膜早破。《胎产心法》：“有沥浆生，其浆流一二日不产，俟流浆渐少方生。倘浆来过多，恐胞干难产。”其治疗，若此期妊娠在28周以下，胎儿很小，存活率低，需尽快终止妊娠，可中西医结合处理。若妊娠28周以上，应力争维持到妊娠33周或以上分娩；若妊娠33-35周者，注意保持外阴清洁，并等待2-3天；均可用人参、当归煎服以助血气，不能单纯用催生耗气之药。若妊娠36周以上，以尽快结束分娩为宜。

上一页：沥青疮
下一页：沥浆产


沥浆产 《中医词典》k~l~m

沥浆产

产科学名词。见清·寄湘渔父《达生保赤编》。即沥浆生。详该条。

上一页：沥浆生
下一页：沥胞生


沥胞生 《中医词典》k~l~m

沥胞生

产科学名词。即沥浆生。清·亟斋居士《胎产问答》：“沥浆生，又名沥胞生。”详沥浆生条。

上一页：沥浆产
下一页：利药


利药 《中医词典》k~l~m

利药

中药学名词。指具有通利大小便及活血祛瘀功效的药物。《素问·缪刺论》：“腹中满胀，不得前后，先饮利药。”

上一页：沥胞生
下一页：利水通淋


利水通淋 《中医词典》k~l~m

利水通淋

治疗学术语。指一种治法。治疗下焦湿热所致淋证的方法。症见尿频涩痛，淋沥不畅或癃闭不通，小腹胀满，口燥咽干，舌红苔黄，脉数实等。常用八正散、石苇散等。用瞿麦、萹蓄、滑石、木通、车前草、石苇、海金砂、金钱草等药。

上一页：利药
下一页：利湿


利湿 《中医词典》k~l~m

利湿

治疗学术语。指用利水渗湿药使湿邪从小便排出的方法。适用于水湿壅盛所致的癃闭、淋浊、水肿等证。有淡渗利湿，温阳利湿，滋阴利湿，清湿利湿，清热利湿，温肾利水等法。

上一页：利水通淋
下一页：利窍


利窍 《中医词典》k~l~m

利窍

治疗学术语。指一种治法。

①通利下窍，即通利大小便。《素问·阴阳应象大论》：“浊阴出下窍。”如下焦湿热或津液枯燥所引起的二便不通，用清热利湿或润下药。

②同开窍。详该条。

上一页：利湿
下一页：利尿穴


利尿穴 《中医词典》k~l~m

利尿穴

经穴别名。别名止泻、血清、关元上。在腹中线，当脐下2.5寸处。或于神阙与曲骨穴连线之中点取穴。主治尿潴留，腹痛，腹泻，痢疾，血尿，淋病，肾炎等。直刺1-1.5寸。

上一页：利窍
下一页：利机


利机 《中医词典》k~l~m

利机

经穴别名。所指有二：

①出《针灸甲乙经》。即石门。见该条。

②出《针灸甲乙经》。即会阳。参见该条。

上一页：利尿穴
下一页：利


利 《中医词典》k~l~m

利

①通畅。《灵枢·病本》：“大小便不利。”

②腹泻下利。《素问·五常政大论》：“其病吐利。”

③益处。《素问·脏气法时论》：“此五者，有辛酸甘苦咸，各有所利。“④调和。《素问·调经论》：“按而致之，刺而利之。”

⑤灵便自如。《灵枢·决气》：“骨属伸曲不利。”

⑥使通利。《灵枢·本脏》：“经脉者……濡筋骨，利关节者也。”

⑦锐利。《灵枢·九针十二原》：“长针者，锋利身薄。”⑧顺利，引申为中。指方证相合。《温病条辨·凡例》：“古人有方即有法，故取携自如，无投不利。”

上一页：利机
下一页：立法处方


立法处方 《中医词典》k~l~m

立法处方

诊断学术语。是辨证论治过程的重要一环。通过辨证，确定为某种病证后，根据其病因病机和脏腑所属，订立治疗原则（立法），并据以选用方药（处方）。如风温病初起，邪在肺卫，乃立辛凉解表之法，处以辛凉之剂银翘散，随证加减。

上一页：利
下一页：立迟


立迟 《中医词典》k~l~m

立迟

五迟之一。小儿周岁，仍迟迟不能站立。由于肝肾虚弱，或哺养不当，影响筋骨的发育，以致膝胫软弱无力，不能自立。治宜滋补肝肾，用六味地黄丸加枸杞、鹿角胶、当归、白芍之类，日常生活则须加强营养。

上一页：立法处方
下一页：厉痈


厉痈 《中医词典》k~l~m

厉痈

病名。发于足小趾之严重感染。出《灵枢·痈疽》。又名厉疽。多因足三阳经之湿热下注，或因足三阴经之亏损而致者，本病多发于足小趾之侧。证见：初起红肿疼痛，脓成已溃，色黄质稠者属湿热偏盛为顺；若初起色黯，疼痛轻微，不易成脓，或虽脓成，溃脓清稀，属阴气凝结为逆，治难获效。治宜慎重施治。初发者宜选仙方活命饮消之，外用隔蒜灸。若脓成将溃，则宜内服人参养荣汤，或阴证明显者选桂附地黄丸兼用，以壮脾补肾滋水。外用桑柴烘法，以行郁滞而助阳。若溃后亦当视脓汁等证候而施治。

上一页：立迟
下一页：厉虱


厉虱 《中医词典》k~l~m

厉虱

病证名。虱寄生于人体之严重者。见《外科证治全生集》卷四。该书描述：“卧时忽浑身虱出，致血肉俱坏，每宿渐多，痒痛不可言状。”其治首先必须个人卫生清洁，今已罕见。

上一页：厉痈
下一页：厉兑


厉兑 《中医词典》k~l~m

厉兑

经穴名。出《灵枢·本输》。属足阳明胃经。井（金）穴。在足第2趾末节外侧，距趾甲角0.1寸。布有腓浅神经的趾背神经和趾背动、静脉形成的趾背动、静脉网。主治面肿，口㖞，齿痛，鼻衄，咽喉肿痛，心腹胀满，胃脘疼痛，热病，多梦等。斜刺0.1-0.2寸；或点刺出血。艾炷灸1-3壮；或艾条灸3-5分钟。

上一页：厉虱
下一页：厉


厉 《中医词典》k~l~m

厉

①音利（lì）。疫病。《素问·六元正纪大论》：“民乃厉”，“厉大至”。

②音赖（lài）。古通癞，即癞病。亦即疠，麻风。《素问·风论》：“疠者，有荣气热（月付），其气不清，故使鼻柱坏而色败，皮肤疡溃。”所述的症状与麻风类似。

上一页：厉兑
下一页：历匘


历匘 《中医词典》k~l~m

历匘

病名。《释名》：“历匘，匘从耳鼻中出，历历然也。”毕沅注：“此病名历匘，耳字凝衍，匘止从鼻中出，与耳无涉。”王先谦注：“此鼻渊症也。”按匘古脑字。本病总由风寒凝入脑户与太阳湿热交蒸乃成。初起应清热、宣肺、开窍，用防风散或辛夷散加减。久病应从虚治之，可用加味逍遥散等加减。详见鼻渊条。

上一页：厉
下一页：历节风


历节风 《中医词典》k~l~m

历节风

病名。短气自汗出，历节疼痛不可忍屈伸不得。《圣济总录》卷十：“历节风者，由血气衰弱，为风寒所侵，血气凝涩，不得流通关节，诸筋无以滋养，真邪相搏，所历之节，悉皆疼痛，故为历节风也。痛甚则使人短气汗出，肢节不可屈伸。”

上一页：历匘
下一页：历节


历节 《中医词典》k~l~m

历节

病名。出《金匮要略·中风历节病脉证并治》。又名白虎风、痛风。详见历节风、痛风条。

上一页：历节风
下一页：历瘠疳疟


历瘠疳疟 《中医词典》k~l~m

历瘠疳疟

古病名。出《颅囟经》。又名锁肠疳。指小儿疟疾发作无时，口噤，咬牙作声的病证。

上一页：历节
下一页：醴泉


醴泉 《中医词典》k~l~m

醴泉

养生术语。谓口中津液。《黄庭内景经·口为章第三》务成子注：“口中津液……一名醴泉。”《医心方》卷二七“用气第四”：“唾者凑为醴泉。”

上一页：历瘠疳疟
下一页：理中


理中 《中医词典》k~l~m

理中

治疗学术语。指调理中焦脾胃的治法。多指中焦脾胃虚寒证，症见自利不渴、呕吐、腹痛等，用理中汤温中祛寒。

上一页：醴泉
下一页：《理瀹骈文摘要》


《理瀹骈文摘要》 《中医词典》k~l~m

《理瀹骈文摘要》

外治法专着。又名《理瀹骈文二十一种膏药》。二卷。辑人不详。刊于1875年。本书摘取吴尚先《理瀹骈文》一书中的21个膏药方（附糁药方27种，初录验方10余首）编成。上卷述各方的治疗病证；下卷记各方的配制方法。后又有将此二卷本合刊为一卷者，改名《理瀹外治方要》。现存多种清刻本。

上一页：理中
下一页：《理瀹骈文》


《理瀹骈文》 《中医词典》k~l~m

《理瀹骈文》

外治法专着。一名《外治医说》。一册，不分卷。清·吴尚先撰。刊于1870年。本书正文系以骈文体写成，并联系《子华子》一书所说“医者理也，药者瀹也”的涵义，故以《理瀹骈文》为书名。这是一部以内科理法方药的理论依据而又以膏药为主的外治法专书。卷首总论外治之法。正文部分则分别论述了伤寒、中风、痹症等内、外、妇、儿、五官等科多种病症的外治方并详加注文阐述，提供了不少行之有效的外治法。书末附常用外治膏药方的配方与制法，并附《治心病方》一文。全书以记述常见病、多发病为主，治法多具有简、便、验、廉的特点，便于推广。除膏药外，本书还记载了敷贴法、熨法、洗法、熏法、照法、拭法、浴法、溻法、吸入法、取嚏法、灌导法、火罐法、割治法等。由于作者本人是外治法卓越的实践家，其所收选的治法有较高的临床参考价值，所以此书为外治专著中影响较大的一种。但本书存在纲目不清，缺乏条理的缺点。书中也掺杂了一些糟粕性内容。现存多种清刻本。1949年后有影印本。

上一页：《理瀹骈文摘要》
下一页：理血


理血 《中医词典》k~l~m

理血

治疗学术语。指治理血分病的方法。包括补血、凉血、温血、祛瘀活血、止血等。详各条。

上一页：《理瀹骈文》
下一页：理虚元鉴


理虚元鉴 《中医词典》k~l~m

理虚元鉴

虚劳（结核病）治疗专书。二卷。明·汪绮石撰。约刊于17世纪。书中提出治疗虚劳有“三本”和“二统”。即虚劳病与肺、脾、肾三脏关系密切，并分为阳虚与阴虚二种类型的理论。卷上介绍虚劳的诊断、病原及各种症候的辨证治疗；卷下记述虚劳方剂及其药物应用等。汪氏治虚劳，阴虚主清金保肺，阳虚主建中扶脾。对虚劳的辨证、审脉、立法、处方均有独到之处。现存乾隆等清刻本、《中国医学大成》本，1949年后有排印本。

上一页：理血
下一页：理气


理气 《中医词典》k~l~m

理气

治法之一。即调理气机，调整脏腑功能，用于治疗气病的方法。常用具有行气解郁、降气调中、补中益气作用的药物，治疗气滞、气逆、气虚。气虚宜补，气滞宜疏，气逆宜降，故又分补中益气、疏郁理气、和胃理气、降逆下气等。详各条。

上一页：理虚元鉴
下一页：理筋手法


理筋手法 《中医词典》k~l~m

理筋手法

骨伤科外治法。该法可用于因扭挫伤所致的筋络扭曲及翻转挛缩等症之治疗。具有舒筋活络，通经活血之功效。其基本手法包括按法、摩法、揉法、捏法、推法、拿法、提法、抖法、弹法等。详见各条。

上一页：理气
下一页：理筋


理筋 《中医词典》k~l~m

理筋

推拿手法名。见《中医正骨经验概述》。用手指顺着筋脉缓缓地进行按压推移，反复多次。有舒理筋脉、畅通气血等作用。

上一页：理筋手法
下一页：理法


理法 《中医词典》k~l~m

理法

推拿手法名。又名缕法。见《外科中医按摩疗法》。用手握肢体，然后一松一紧，自上而下循序移动。多用于四肢部。有理顺筋脉的作用。

上一页：理筋
下一页：理


理 《中医词典》k~l~m

理

①道理，法则。《素问·宝命全角论》：“知十二节之理者，圣智不能欺也。”

②皮肤：皮肤纹理。《素问·长刺节论》：“病风……先刺诸分理络脉。”《灵枢·五变》：“理者，粗理，粗理而皮不致者，腠理疏。”

上一页：理法
下一页：里证出表


里证出表 《中医词典》k~l~m

里证出表

病因病理学术语。又称里邪出表。指病邪从里透达于外。多因治疗护理得当，机体抗邪能力增强所致，表明邪有出路，病情好转。例如内热烦躁，咳逆胸闷，继而发热汗出，皮肤痧疹逐渐透露，烦躁减轻，即为里证出表。

上一页：理
下一页：里证


里证 《中医词典》k~l~m

里证

证名。八纲之一。邪入脏腑、血脉、骨髓等所出现的证候。《景岳全书·传忠录》：“里证者，病之在内在脏也。凡病自内生，则或因七情，或因劳倦，或因饮食所伤，或为酒色所困，皆为里证。”里证有寒、热、虚、实之分，详见里寒证、里热证、里虚证、里实证条。

上一页：里证出表
下一页：里悬旗风


里悬旗风 《中医词典》k~l~m

里悬旗风

病名。系指牙根内红肿如蜒蝣样的病证。又称内悬（疒^其）。《重楼玉钥》卷上：“悬（疒^其）风……起生牙根内，为里悬（疒^其）。”详悬（疒^其）风条。

上一页：里证
下一页：里虚证


里虚证 《中医词典》k~l~m

里虚证

证名。脏腑阴阳气血虚衰所出现的证候。《伤寒论·辨太阳病脉证并治》：“尺中脉微，此里虚。”《金匮要略·血痹虚劳病脉证并治》：“男子面色薄，主渴及亡血，卒喘悸，脉浮者，里虚也。”证见少气懒言，心悸神疲，头晕耳鸣，食少肢倦，舌淡嫩，脉虚弱等。里虚证有阴、阳、气、血之分，治宜补阴、补阳、益气、养血等法。参见里证、虚证条。

上一页：里悬旗风
下一页：里水


里水 《中医词典》k~l~m

里水

病名。

①水肿病之一。由水气内盛所致。《金匮要略·水气病脉证并治》：“里水者，一身面目黄肿，其脉沉，小便不利，故令病水。”治用越婢加术汤、甘草 麻黄汤。黄肿，《脉经》作“洪肿”。

②十水之一。《中藏经·论水肿脉证》：“里水者，其根在小肠，其状先从小腹胀而不肿，渐渐而肿也。”参见十水条。

上一页：里虚证
下一页：里实证


里实证 《中医词典》k~l~m

里实证

证名。亦称内实证。

①外邪化热入里，结于胃肠所出现的证候。证见壮热烦渴、腹痛便秘等。《伤寒论·辨太阳病脉证并治》：“伤寒十三日，过经谵语者，以有热也，当以汤下之。……若自下利者，脉当微厥，今反和者，此为内实也，调胃承气汤主之。”

②停痰、瘀血、食滞、虫积等所致的证候。《景岳全书·传忠录》：“里实者，或为喘为满，或懊憹不宁，或躁烦不眠，或气血积聚结滞腹中不散，或寒邪热毒深留脏腑之间。”治宜根据证候相应采用祛痰、理气、活血、消食导滞、杀虫等法。参见实证、内实条。

上一页：里水
下一页：里热证


里热证 《中医词典》k~l~m

里热证

证名。邪热炽盛的里证。多因病邪内传或脏腑积热所致。证见身热汗多，渴欲引饮，心烦口苦，小溲短赤刺痛，舌红苔黄，脉洪数或弦数。《景岳全书》卷一：“热在里者，为瞀闷胀满，为烦渴喘结，或急叫吼，或躁扰狂越。”治宜清热泻火为主，可选用白虎汤、承气汤、大柴胡汤。参见阳明经证条。

上一页：里实证
下一页：里热不得卧


里热不得卧 《中医词典》k~l~m

里热不得卧

病证名。由三阳失于解表，邪热传里所致的不寐症。里热不得卧之症，如兼见身热汗出，渴而引饮，小便不利，为太阳经里热，用五苓散、木通羌活汤；如兼见烦渴消水，口燥唇焦，大便坚结，为阳明经里热，用白虎汤，有下证者用承气汤下之；如兼见寒热口苦，胁痛干呕，为少阳经里热也，用黄芩汤。参见不寐条。

上一页：里热证
下一页：里内庭


里内庭 《中医词典》k~l~m

里内庭

经外穴名。见《中国针灸学》。在足底，当第二、三趾骨间，与内庭穴相对处。主治足趾疼痛，小儿惊风，癫痫，胃痛等。直刺0.3-0.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：里热不得卧
下一页：里急后重


里急后重 《中医词典》k~l~m

里急后重

证名。腹痛窘迫，时时欲泻，肛门重坠，便出不爽之证。为痢疾主证之一。出《难经·第五十七难》。《景岳全书·杂证谟》：“凡里急后重者，病在广肠最下之处，而其病本，则不在广肠，而在脾肾。凡热痢、寒痢、虚痢皆有之，不得尽以为热也。盖中焦有热，则热邪下迫中焦；有寒，则寒邪下迫脾肾；气虚则气陷下迫。欲治此者，但当察其所因，以治脾肾之本。”参见痢疾条。

上一页：里内庭
下一页：里急


里急 《中医词典》k~l~m

里急

病状名。腹中拘急疼痛。见《素问·五常政大论》等篇。

上一页：里急后重
下一页：里喉痈


里喉痈 《中医词典》k~l~m

里喉痈

病名。系指喉关里部喉痈。多由肺胃热蕴，痰火邪毒上冲咽喉所致。治宜疏毒解毒，泻火消肿。用清咽利膈汤加减。或含化六神丸。脓熟时以刀针于高肿处刺破排脓。外吹冰硼散。本病类今之咽后壁脓肿、咽旁脓肿等。

上一页：里急
下一页：里寒证


里寒证 《中医词典》k~l~m

里寒证

证名。指伤寒阴证，即中寒。《医学心悟·伤寒主治四字论》：“何谓里寒？凡伤寒不由阳经传入而直入阴经，手足厥冷，脉微细，下利清谷者，名曰中寒。”太阴病理中汤证，少阴病四逆汤证，厥阴病当归四逆汤证，皆属里寒证。又指慢性病的脏腑内寒证，证见脘腹冷痛，呕吐清水，大便溏泄，小便清长，畏寒肢冷，面色苍白，舌淡苔白润，脉沉迟或微细等，治宜温中祛寒，方用附子理中汤、吴茱萸汤等。参见寒证条。

上一页：里喉痈
下一页：里寒格热


里寒格热 《中医词典》k~l~m

里寒格热

病证名。

①上有热，下有寒，下寒格拒上热，阴阳失调。症见胸中烦热，频欲呕吐的上热证，又见腹痛喜暖，大便溏泄的下寒证。《伤寒论·辨厥阴病脉证并治》：“伤寒本自寒下，医复吐下之，寒格，更逆吐下，若食入口即吐，干姜 黄芩 黄连 人参汤主之。”

②同阴盛格阳。详该条。

上一页：里寒证
下一页：李宗源


李宗源 《中医词典》k~l~m

李宗源

清代医家。字一亭，广东罗定县人。生平欠详，尝着《医纲提要》八卷，内附《延年各术》（又名《百寿图》），有刊本行世。

上一页：里寒格热
下一页：李子豫


李子豫 《中医词典》k~l~m

李子豫

晋代医生。里居欠详，业医，善治心腹痛疾。尝治豫州刺史许永之弟心腹痛凡十余年，以“八毒赤丸”治之而愈，人称誉之。

上一页：李宗源
下一页：李子毅


李子毅 《中医词典》k~l~m

李子毅

清代医家。字庆申，湖北蕲水县人。对痰症有专门研究，分其为二类，轻者为痰子，重者曰瘰疬，遂着《痰瘰法门》，并附有医案。

上一页：李子豫
下一页：李子建


李子建 《中医词典》k~l~m

李子建

宋代医家。履贯欠详，以祖及父先后殁于伤寒，遂矢志习医，精勤不辍，读书八年，后有所悟，于伤寒之脉证用药，阴阳经络，均有心得。乃着书名《伤寒十劝》，未见行世。

上一页：李子毅
下一页：李柱国


李柱国 《中医词典》k~l~m

李柱国

汉代医家。履贯未详。曾于汉成帝时任御医，参与校订医经、经方，计医经七家共二百十六卷，经方十一家二百七十四卷，另有神仙家（养生）。史家认为系我国校勘医书之第一人。

上一页：李子建
下一页：李仲南


李仲南 《中医词典》k~l~m

李仲南

元代医家。一作中南。居栖碧，而号栖碧山中人。尝学习丹术，并研习方脉，意在奉养母亲，使能享高寿。后汇集古代医书精萃，着成《锡类钤方》二十二卷，此书得其友人孙允贤相助而成。书中主要论述外感、内伤，以及外证、正骨之术，类之以脉、病、因、证、治五类，并附有图。书成，其母已辞世。李氏茹痛而更其名曰《永类钤方》。

上一页：李柱国
下一页：《李中梓医案》


《李中梓医案》 《中医词典》k~l~m

《李中梓医案》

医案著作。明·李中梓撰。本书共收医案50多则，不分门类，不立标题，大多为内科杂病疑难治案。书中体现出李氏长于脉诊和辨证，处方灵活，案语明晰。初未刊行，后收入李延昰《脉诀汇辨》中。

上一页：李仲南
下一页：李中梓


李中梓 《中医词典》k~l~m

李中梓

明代医家。字土材，号念莪，尽凡居士。其父李尚衮为兵部主事。初习举子业，后因多病而自学并攻研医学，读书无数，尤注重张仲景、张元素之学。积五十年之经验，治病无不中，常有奇效。与明代名家如王肯堂、秦昌遇、喻嘉言等交善。其著作多为初学者所喜爱，计有《内经知要》二卷、《医宗必读》十卷、《诊家正眼》二卷、《本草通玄》及《病机沙篆》，后三种曾合为《士材三书》。另有《药性解》、《伤寒括要》、《颐生微论》等，郭佩兰尝得其传授。

上一页：《李中梓医案》
下一页：李中立


李中立 《中医词典》k~l~m

李中立

明代医家。字土强，号正字，雍丘（今河南杞县）人。精于医，尤对本草有深刻研究，尝着《本草原始》十二卷，并有附图。对药物之生态、性味、采收季节、药材之特征等，多所研究，其附图多据原物写生绘成，有实用价值。

上一页：李中梓
下一页：李中和


李中和 《中医词典》k~l~m

李中和

清代医生。字喜然，江西永丰人。其用药多奇效，治人甚众，人誉其为“叔和重生”。

上一页：李中立
下一页：李贽


李贽 《中医词典》k~l~m

李贽

明代哲学家、文人（1527-1602年）。知医，晋江（今属福建）人。回族。因对理学公开抨击而受弹劾，后卒于狱中。着《养生醍醐》，现有刊本行世。

上一页：李中和
下一页：李知先


李知先 《中医词典》k~l~m

李知先

南宋医家。字符象，号双钟处士，陇西（今属甘肃）人。平常对《伤寒论》颇有研究，尝以歌括形式论述《南阳活人书》，一证一歌或二、三歌不等，写成《南阳活人书括》，行于世。

上一页：李贽
下一页：李枝源


李枝源 《中医词典》k~l~m

李枝源

清代医家。字天和，号春江，上海县人。精研仲景之书，颇有心得，认为医道无出其右者，着《医学指要》，未见行世。

上一页：李知先
下一页：李振


李振 《中医词典》k~l~m

李振

清代医生。字显臣，履贯欠详，尝任太医院八品吏目。

上一页：李枝源
下一页：李昭明


李昭明 《中医词典》k~l~m

李昭明

唐代（？）人，尝着《嵩台集》三卷，未见行世。

上一页：李振
下一页：李则星


李则星 《中医词典》k~l~m

李则星

清代医生。山西临晋县人。精于《易》理，亦通医术，兼善巫术，凡治病多应手而愈。

上一页：李昭明
下一页：李元忠


李元忠 《中医词典》k~l~m

李元忠

南北朝时期北齐官吏。赵郡柏仁（今属河北）人。知医。尝官至骠骑大将军、中书令、晋阳县伯。尝因母病而留心医药，研习多年，精其术。性仁恕，凡有疾者，求之无不应。

上一页：李则星
下一页：李元馨


李元馨 《中医词典》k~l~m

李元馨

现代医生（1893-1982年）。江西临川人。家为世医。元馨继承家业而精于医，行医六十余年，誉满全江西，为省内名贤之一。先后任中国科学院江西分院研究员，江西省中西医学理事等多种职务，并任过江西省多届人民代表。

上一页：李元忠
下一页：李元孙


李元孙 《中医词典》k~l~m

李元孙

南北朝时期北魏医生。馆陶（今属山东）人。其父李亮，系当时名医，元孙医术虽不及乃父，后以有功于朝而拜奉朝请。

上一页：李元馨
下一页：李元卿


李元卿 《中医词典》k~l~m

李元卿

五代时后唐医生。通医药及经史，善医药，曾隐居庐山。有济人心，来求医者门庭若市。

上一页：李元孙
下一页：李元基


李元基 《中医词典》k~l~m

李元基

清代医生。广东龙门人。精于外科，尝治一妇人坠楼破头颅，气几绝。元基灌之以药，继而外敷生药，数日而愈。又一人入山误为机弩所伤，元基敷之以药，愈其踝伤。其治病多类此。

上一页：李元卿
下一页：李元恭


李元恭 《中医词典》k~l~m

李元恭

明代（？）医家。履贯欠详，尝着《集秘方》一卷，未见行世。

上一页：李元基
下一页：李元


李元 《中医词典》k~l~m

李元

元代医生。字善长，居滕（今属山东）人。其父李浩为名医，李元曾随军西征万余里，并被叛王所俘，后脱归，并觐见世祖。世祖嘉之，令掌御药局，后迁大中大夫。

上一页：李元恭
下一页：李豫亨


李豫亨 《中医词典》k~l~m

李豫亨

明代医家。云间（今属江苏）人。其生平久详，谙养生术，着有《推蓬寤语》一书，现有节录本行世。

上一页：李元
下一页：李雨村


李雨村 《中医词典》k~l~m

李雨村

清代医家。字万春·鹤龄。山西清源县人。尝着《医易引端》。

上一页：李豫亨
下一页：李用成


李用成 《中医词典》k~l~m

李用成

宋代医生。里贯欠详，医术颇高，尝任小方脉医官，并治仁宗公主之夹惊伤寒症，经调治而愈。仁宗赐以禁中神医之称。

上一页：李雨村
下一页：李荥


李荥 《中医词典》k~l~m

李荥

明代医家。字岚溪，号樵阳子。里贯欠详，有医名，深明医理。尝辑刻《心印绀珠经》行世。另又着《闺门宝鉴》、《博爱心览撮要》，合称《二难产宝》，现有多种刻本行世。

上一页：李用成
下一页：李逸


李逸 《中医词典》k~l~m

李逸

明代医家。生平履贯欠详，尝辑有《集验背疽方》一卷，未见行世。

上一页：李荥
下一页：李药师


李药师 《中医词典》k~l~m

李药师

明代（？）医家。履贯欠详。于眼科颇多研究，尝着《金镵秘论》十二卷行世。

上一页：李逸
下一页：李旸


李旸 《中医词典》k~l~m

李旸

明代医生。晋江（今属福建）人。初习儒，后因获异人传授，而精于歧黄术，其医术高明，求诊者盈门，全活亦众。

上一页：李药师
下一页：李言闻


李言闻 《中医词典》k~l~m

李言闻

明代医家。字子郁，号月池，湖北蕲春人。为李时珍之父，为邑中名医，尝任太医院吏目。其著作有《四诊发明》、《痘疹证治》，均未见行世。并有增补崔嘉产《脉学举要》一书，又有《蕲艾传》、《人参传》等行于世。

上一页：李旸
下一页：李言少


李言少 《中医词典》k~l~m

李言少

宋代（？）医家。履贯未详，尝着《婴孩病源论》一卷，已佚。

上一页：李言闻
下一页：李迅


李迅 《中医词典》k~l~m

李迅

南宋医家。字嗣立，泉州（今属福建）人。尝官至大理评事，以医知名，于外证尤有心得，常出奇制胜，人皆称之。撰有《集验背疽方》一卷，有刊本行于世。

上一页：李言少
下一页：李珣


李珣 《中医词典》k~l~m

李珣

五代时医家（907-960年）。字德润，梓州（今属四川）人。本波斯之祖籍，于隋代来华，入唐后改姓李。颇爱文学，后亦好医学，尤精本草。专门收集由国外输入之药物，编成《海药本草》，载入海桐皮、天竺桂、没药等外来药。原书早佚，受到后世医家尊重而予以摘录，《证类本草》、《本草纲目》均有佚文。

上一页：李迅
下一页：李学川


李学川 《中医词典》k~l~m

李学川

清代医家。字三源，号邓尉山人，江苏吴县人。尝着《针灸逢源》六卷，现有刻本行世。

上一页：李珣
下一页：李暄


李暄 《中医词典》k~l~m

李暄

唐代医家。号青溪子，里籍欠详。《唐书·艺文志》等载其着有《岭南脚气论》、《脚气方》、《发背论》、《青溪子脉诀》、《青溪子消渴论》、《新撰脚气论》、《万病拾遗》等多种著作，惜均佚而未传。

上一页：李学川
下一页：李绪


李绪 《中医词典》k~l~m

李绪

清代医家。字逢州，平陵（今属山东）人。生平欠详。尝着有《医学临证举隅》，刊行于世。

上一页：李暄
下一页：李诇


李诇 《中医词典》k~l~m

李诇

元代医生。字孟言，号樗散生。浙江钱塘人。善诗文，兼精医术，曾于舍陵售药于“樗亭”，所售皆善药，人咸称赞之。

上一页：李绪
下一页：李信


李信 《中医词典》k~l~m

李信

①宋代医生。汴（今河南开封）人。尝任太医院院判。后因随高宗南渡，移居杭州。高宗病危时，赐安车入禁中，人称“李车儿”。

②明代医生，字用诚。祥符（河南开封）人。出身世医之家，擅长幼科。尝因治愈皇子疾而赐以金钟，故人称金钟李氏。医德高尚，有求之者，无分贵贱、风雨，均亲手赴救调治。

上一页：李诇
下一页：李象


李象 《中医词典》k~l~m

李象

明代医家。字石泉，里贯欠详。幼习举子业，精研易学。后因病而延东阳名医卢毂庵诊治，未逾年疾瘳，象尽得以传，竟以医名。后又潜心医经之研究，并撰着《医略正误》，又称《医略正误概论》，刊行于世。

上一页：李信
下一页：李熙


李熙 《中医词典》k~l~m

李熙

明代医家。江西南丰县人。其生平欠详，着有《瘢瘕集》，未见传世。

上一页：李象
下一页：李锡璋


李锡璋 《中医词典》k~l~m

李锡璋

清代医生。字艺林，里籍欠详，尝任太医院候补御医。

上一页：李熙
下一页：李晞范


李晞范 《中医词典》k~l~m

李晞范

元代医家。江西崇仁县人。生平欠详。尝着有《难经注解》、《脉髓》两书，但经未见传世。

上一页：李锡璋
下一页：《李翁医记》


《李翁医记》 《中医词典》k~l~m

《李翁医记》

医案著作。清·焦循记述。本书所述多为李炳治愈的治愈的疑难病案，每案阐明病因、病理、立法处方。行文简捷，语无夸诞。现存四种清刻本，又见《珍本医书集成》。

上一页：李晞范
下一页：李文渊


李文渊 《中医词典》k~l~m

李文渊

清代医家。字静叔、叔卿，益都（今属山东）人。因母病及其自身之病，以古方疗之，未能救其母之病，因提倡后人需有自拟之方，不可全泥古人，遂撰《得心录》一卷，其中颇多自制之药，《四库全书总目提要》云其十之八九为自制者。

上一页：《李翁医记》
下一页：李文庭


李文庭 《中医词典》k~l~m

李文庭

清代医家。安徽太和人。生平未详。尝着《医法经验录》，又名《医法征验录》二卷，现有刊本行世。

上一页：李文渊
下一页：李文敏


李文敏 《中医词典》k~l~m

李文敏

明代医家。履贯未详。尝着有《经验药方》一书，现存于《良方类编》中。

上一页：李文庭
下一页：李文来


李文来 《中医词典》k~l~m

李文来

清代医家。字昌期，江西婺源县人。与名医汪昂交善·故以其《医方集解》、《本草备要》二书加以合编，并经汪氏本人校正，取名《李氏医鉴》，现有刻本行世。

上一页：李文敏
下一页：李文炳


李文炳 《中医词典》k~l~m

李文炳

清代医家。字焕章，交河（今属河北）人。尝任奎文阁典籍。远法医经歧黄，近宗经典医家张仲景。治病每有奇验，名噪一时。着有《经验广集》、《仙拈集》等，现有刊本行于世。

上一页：李文来
下一页：李惟熙


李惟熙 《中医词典》k~l~m

李惟熙

宋代医生。舒州（今属安徽）人。博学而善察物理，并以医为业，喜用事物喻药物，如说菱开花背。故其性寒；芡开花向阳故其性暖。其喻皆类此，极平易近人。

上一页：李文炳
下一页：李图


李图 《中医词典》k~l~m

李图

清代医生。静乐县（今属山西）人。贡生。晚年精于医，为时人称道。

上一页：李惟熙
下一页：李廷赞


李廷赞 《中医词典》k~l~m

李廷赞

明代（？）医家。履贯欠详，尝着有《三元延寿书》五卷，未见行世。

上一页：李图
下一页：李廷昰


李廷昰 《中医词典》k~l~m

李廷昰

明清间医家（？1628-1721？年）。字期叔、我生，号辰山、寒村。其父李中立，亦谙医术，叔李中梓，为当时名家。廷昰传其术，于脉理亦颇有研究，尝对缪希雍医学遗稿进行整理。其治病多有奇效，凡有延请者，必前往。李氏与当时名医喻嘉言、张卿子等有交往，晚年与文人朱彝尊交善，并得其赠书多达数千卷，学问大增。曾校订贾所学《药品化义》，认为该书实“一世之指南”。有医着多种：《脉诀汇辨》十卷、《五运六气医案》一卷，《医学口诀》、《痘疹全书》等。又整理《李中梓医案》。现《脉诀汇辨》及《李中梓医案》有刊本行世。

上一页：李廷赞
下一页：李廷璧


李廷璧 《中医词典》k~l~m

李廷璧

清代医生。江苏上海县人。精于医术，尤擅长切脉。乾隆间大疫，廷璧以其术济人。全活甚众，人称道之。

上一页：李廷昰
下一页：李天授


李天授 《中医词典》k~l~m

李天授

南北朝时期北魏医生。馆陶（今属山东）人。其父李修为太医令，天授亦通医术。

上一页：李廷璧
下一页：李天培


李天培 《中医词典》k~l~m

李天培

清代医生。榆社县（今属山西）人。系贡生，以医为业，精于痘疹，且医德高尚，无论风雨、山河远隔，有请必往，全活甚众。

上一页：李天授
下一页：李天基


李天基 《中医词典》k~l~m

李天基

清代医生。字嵩山，兴化（今属江苏）人。其父李朝光邑中名医，天基继其业，亦以医名。

上一页：李天培
下一页：李天成


李天成 《中医词典》k~l~m

李天成

①明代医家。彭水（今属四川）人。因母病求医不得，遂决心弃儒学医，并深研医术，治愈母病，且以病赈人。着《古今医方》四卷，未见行世。

②清代医家。字显生，浙江兰溪人。后随父徙居金山，并继父业而精于医。着有《医验》二卷，未见行世。

上一页：李天基
下一页：李腾龙


李腾龙 《中医词典》k~l~m

李腾龙

清代医生。字耀云，山西长治县人。为人性情廉介，交游谨慎，精于医学，亦兼谙勘舆之术。

上一页：李天成
下一页：李肃


李肃 《中医词典》k~l~m

李肃

明代医家。字彦昭，号杏林。江苏委县人。童年丧父，尝从金华名医赵云居游，因赵氏为朱丹溪之门人，李肃尽得其传，遂以医名。后被荐为松江府医学正科。

上一页：李腾龙
下一页：李斯炽


李斯炽 《中医词典》k~l~m

李斯炽

现代医家（1892-1979年）。四川成都人。早年习文。于成都府中学堂就读，后又转至成都高等师范理化部。后又向名老中医董稚庵学医。反对旧政府消灭中医之举，积极投入发展中医之活动。1936年创建四川医药改进会，并办刊《医学改进月刊》。1949年后，先后任成都市中医进修班主任、成都市卫生工作者协会副主任委员、成都中医学院院长；成都市人民代表、四川省政协委员、全国人民代表（二、三届）、全国政协委员（五届）。从医从教六十余年，于中医经典研究甚深，强调辨证辨病结合，审证精当。所著有《中医内科杂病研究》、《李斯炽医案》等。

上一页：李肃
下一页：李寿


李寿 《中医词典》k~l~m

李寿

宋代医家。履贯欠详，与人合着《产后论》一书，未见行世。

上一页：李斯炽
下一页：李守先


李守先 《中医词典》k~l~m

李守先

清代医家。字善述，河南长葛县人。尝着《针灸易学》二卷。

上一页：李寿
下一页：李守仁


李守仁 《中医词典》k~l~m

李守仁

清代医生。四川乐山县人。初攻儒，后以家贫而习医，医术高明，求之者接踵。守仁以所得救济贫病，名噪一时，人皆重之。

上一页：李守先
下一页：李栻


李栻 《中医词典》k~l~m

李栻

明清间文人。知医。其履贯欠详。尝撰《伤寒述微》三卷，现有刻本行世。

上一页：李守仁
下一页：李适


李适 《中医词典》k~l~m

李适

唐德宗皇帝（742-805年）。自撰《贞元集要广利方》五卷，书中有方五百八十六首。是书未见行世，后世之《医心方》、《证类本草》等均有引文。

上一页：李栻
下一页：李世则


李世则 《中医词典》k~l~m

李世则

清代医生。江苏句容人。字思若，治病多奇验，名噪于乡里。

上一页：李适
下一页：李世英


李世英 《中医词典》k~l~m

李世英

南宋医家。字少颖，号雪岩，鄞（今属浙江）人。医术高明，尝供职为明保义郎权殿司机宜及太医。行医五十余年，用药多出奇制胜，尝坚持以附子、雄黄等剂治阴疽症获效。后将其治疗经验整理成《痈疽辨疑论》，现日本有抄本残卷。

上一页：李世则
下一页：《李氏医案》


《李氏医案》 《中医词典》k~l~m

《李氏医案》

医方著作。十卷。清·李文来撰。刊于1686年。编者将汪昂《医方集解》与《本草备要》重新分类，合为一体，并参考其他有关医方著作纂集而成此书。书中将疾病分为60余大类，按病载方，方后释药。书后并附用药加减、治法提纲等。现有康熙等刻本。

上一页：李世英
下一页：李士麟


李士麟 《中医词典》k~l~m

李士麟

清代医家。字孝则，号静山，浙江海宁人。初攻举子业，晚年闭门著述，并撰《寿世良方》。又名《集验方》八卷，现有刻本行世。

上一页：《李氏医案》
下一页：李时中


李时中 《中医词典》k~l~m

李时中

明代医家。履贯欠详。精医，并以医名。时有管橓之《保赤全书》，时中予以增补，未见行世。

上一页：李士麟
下一页：李时珍


李时珍 《中医词典》k~l~m

李时珍

明代医药学家（1518-1593年）。字东璧，晚号濒湖，蕲州（今湖北蕲春）人。父李言闻为当地名医。时珍幼习儒，年十四时补诸生，后又三试不中。后遂矢志习医，闭牖十年，不出户庭，所涉猎群书，搜罗百氏。其所涉及之书有诸子、经文、声韵、诗文等等，无所不读。又承父亲家技，医术高明，不仅治愈自幼所患之羸疾，且医术高明，求医者盈门。后尝因愈富顺王朱厚焜之疾，被楚王朱英（火佥）聘为奉祠正，掌良医所。又以治愈世子暴蹶，而受荐入朝，任职太医院。于此期间得以阅读民间不易见到之医着及其他著作。时珍鉴于历代本草中舛谬不少，遂决心重新编修，考历代各类著作八百多种，凡二十七年而三易其稿，著成《本草纲目》。分十六部六十二类，计收药一千八百九十二种，新增者三百七十四种。全书分部为纲，分类为目；正目为纲，释名为目；物以类从，目随纲举。每药之下列释名、集解、辨疑、正误、修治、气味、主治、发明、附方。兴凡所引资料，则皆注其出处。其中编列之序，系从微至巨，从贱至贵，体现了生物进化的原则。其书著成后，数百年来，受到国内外学术界的高度重视，不仅传到其他国家，且被译成多种文字版本。国内翻印版本之多，也是医药书中所罕见。至今研究李时珍及其著作者，乃不绝如缕。除此以外，时珍尚有《濒湖脉学》、《奇经八脉考》，均有刊本行世。另有《三焦客难》、《命门考》、《五脏图论》、《濒湖医案》等多种。均佚。

上一页：李时中
下一页：李师圣


李师圣 《中医词典》k~l~m

李师圣

宋代官吏。濮阳（今属河南）人。尝获国医博士之《产论》计二十卷，作者佚名。此书有论而无方，李氏遂以该书由郭稽中加入附方，成《产育宝庆集》一卷行世。

上一页：李时珍
下一页：李盛春


李盛春 《中医词典》k~l~m

李盛春

明代医家。履贯未详，初业儒，后又通医。素宗《黄帝内经》、张仲景，对其近世之医家陶节庵、薛立斋之学，亦多采摭，着成《治伤寒全书研悦》，另有《脉理原始》、《病机要旨》、《胤嗣全方》、《小儿形证研悦》等多种。以上各书国内未见行世。

上一页：李师圣
下一页：李慎修


李慎修 《中医词典》k~l~m

李慎修

清代官吏。知医。字思永，号晋山，山东章丘县人。为康熙壬辰（1712年）进士，历任官至内阁中书、杭州知府、刑部郎中、江西监察御史。尝着《检验说》等书，未见行世。

上一页：李盛春
下一页：李审


李审 《中医词典》k~l~m

李审

宋代（？）医家。生平履贯未详，尝撰《颐神论》，系养生著作，未见行世。

上一页：李慎修
下一页：李涉


李涉 《中医词典》k~l~m

李涉

唐代医家。自号清溪子，洛阳（今河南洛阳）人。尝官至太学博士，并着有《伤寒方论》二十卷，未见行世。

上一页：李审
下一页：李少琳


李少琳 《中医词典》k~l~m

李少琳

清代医生。江苏苏州人。后随其祖移居宝山。医术高明，以医为业，门庭若市，子亦承其业。

上一页：李涉
下一页：李少君


李少君 《中医词典》k~l~m

李少君

西汉人。里居欠详，武帝时宣扬服食，企求长生。又与董仲舒过往甚密，董有体枯气少之痼疾，李为之调治而愈。

上一页：李少琳
下一页：李上交


李上交 《中医词典》k~l~m

李上交

宋代医家，生平里居欠详。尝着有《紫先生脉诀》一卷，未见梓行。

上一页：李少君
下一页：李如龙


李如龙 《中医词典》k~l~m

李如龙

清代医生。江苏上海县人。为监生，兼通医术，有医名。

上一页：李上交
下一页：李溶


李溶 《中医词典》k~l~m

李溶

清代医家。字千右，河南西华县人。其父正本（字起生）精医术，溶承其学，亦精通医道，于伤寒学尤有研究。尝撰《伤寒指南》，全书对伤寒证条分缕析，详论证情，十二经见证，每证之后皆附方剂，除张仲景之原方外，又采金元名家之方剂附之，阐述方义，为初学者所推重。

上一页：李如龙
下一页：李日普


李日普 《中医词典》k~l~m

李日普

南宋医家。溧阳（今属江苏）人。生平欠详。所著有《续附经验奇方》一书，现有刊本行世。

上一页：李溶
下一页：李仁仲


李仁仲 《中医词典》k~l~m

李仁仲

宋代医家。履贯欠详，医名扬于京师。

上一页：李日普
下一页：李荃


李荃 《中医词典》k~l~m

李荃

唐代人。号少室山达观子，履贯欠详。《医学入门》载，荃于嵩山虎口岩之石壁中得《黄帝素问阴符经》，惜此书不传。

上一页：李仁仲
下一页：李璆


李璆 《中医词典》k~l~m

李璆

宋代医家。字西美，大梁（今河南开封）人。尝任陈州教授，徽猷阁直学士。尝于户部侍郎张致远合辑《瘴论》二卷，是为我国较早之瘴论专书。原书早佚，元代医僧继洪在纂集《岭南卫生方》时，尝辑用其部分佚文。

上一页：李荃
下一页：李琼超


李琼超 《中医词典》k~l~m

李琼超

清代医家。四川合江人。生平欠详，尝有《增辑急救方》，刊行于世。

上一页：李璆
下一页：李庆嗣


李庆嗣 《中医词典》k~l~m

李庆嗣

金代医家。洺（今属河北）人。初习儒，后改学医，竟精于医。尝于大疫间携药及米分发病家，全活无数，颇受称赞。尝着《伤寒纂类》四卷、《攻证活人书》三卷、《针经》一卷、《医学启元》等，均未见行世。

上一页：李琼超
下一页：李虔纵


李虔纵 《中医词典》k~l~m

李虔纵

唐代医家。洛州洛阳（今河南洛阳）人。精通医术，并于武后时任侍御医。与当时名医张文仲、韦慈藏等人齐名，称三大名医。

上一页：李庆嗣
下一页：李玘


李玘 《中医词典》k~l~m

李玘

明代医生。山西高明县人。以医名，后又研究图纬之学，服气之术。晚年尚有养生著作，未见传世。

上一页：李虔纵
下一页：李彭龄


李彭龄 《中医词典》k~l~m

李彭龄

清代医生。山西曲沃人。其父李兆鳌，为邑中名医。彭龄自幼受家庭熏染，亦继父业，竟成高手，时有“国手”之称。

上一页：李玘
下一页：李彭


李彭 《中医词典》k~l~m

李彭

清代医生。字永年，山西壶关人。事亲至孝，因母病足疾，久治不愈，遂究心医学，竟精于医。凡有请者，皆一心赴救，从不计资财。

上一页：李彭龄
下一页：李佩华


李佩华 《中医词典》k~l~m

李佩华

清代医生。字子实，山西长治人。自幼攻读诗书，有志于济人，遂专攻医学，竟精于医，活人甚众。

上一页：李彭
下一页：李培痒


李培痒 《中医词典》k~l~m

李培痒

清代医生。履贯欠详，尝任太医院九品医士，兼东药房值宿供奉官。

上一页：李佩华
下一页：李培卿


李培卿 《中医词典》k~l~m

李培卿

近代医家（1865-1947年）。字怀德，上海人。后徙居嘉定县。于22岁时以陈慕兰为师，钻研《内经》、金元四大家之说，针灸术并尊窦汉卿、杨继洲等家。擅长针术，悬壶于嘉定、江浙一带。诊病重脉，兼顾脾胃。又好用长针，中年重用温针，并提出于夏季伏天施针灸治法，发明“伏针”、“伏灸”术。由其后代整理之《针灸科李培卿学术经验》，概述其学术成就。

上一页：李培痒
下一页：李宁


李宁 《中医词典》k~l~m

李宁

宋代医生。敷水（今陕西华阴）人。精于医术，擅摄生。尝应召治万安太后病，未至而太后已崩。仍颇受朝庭之重视。

上一页：李培卿
下一页：李能谦


李能谦 《中医词典》k~l~m

李能谦

清代医生。字光瑞，又字启赞，安徽黟县人。世医出身，其父李寿昌以医名。能谦继承家学，并能灵活机变，不泥于古人，每获奇效，曾为曾国藩诊治获效。其子孙数人，俱以医名。

上一页：李宁
下一页：李苗


李苗 《中医词典》k~l~m

李苗

清代医生。字硕田，山西平陆人。尝为贡生，事母至孝，故又精于医理。邑人皆善之。

上一页：李能谦
下一页：李密


李密 《中医词典》k~l~m

李密

南北朝时期医家。字希雍，平棘（今河北赵县）人。尝官至殿中尚书济州刺史等。事母至孝，后母病多方延医调治未愈。乃自行研习医经，针药并用，母病得愈。后撰《药录》二卷，已佚。

上一页：李苗
下一页：李懋


李懋 《中医词典》k~l~m

李懋

明代医生。字思勉，苏州府（今江苏苏州）人。与刘毓均受学于盛寅而同为名医，后征为御医。

上一页：李密
下一页：李楼


李楼 《中医词典》k~l~m

李楼

明代医家。字小山，祈门（今属安徽）人。精于医道，对奇疾怪症，尤有研究。尝辑《奇疾怪症》一册，收集罕见怪症四十九则，意在使医者临证知所适从。现有抄本行世。

上一页：李懋
下一页：《李濂医史》


《李濂医史》 《中医词典》k~l~m

《李濂医史》

医史著作。原名《医史》十卷。明·李濂撰。刊于1513年。本书编录了明代以前的名医共72人的传记，其中卷一-五从历代史书（包括《左传》、《史记》以下至《元史》）中辑录医家列传；卷六-十作者参考有关文献，补写了张仲景、王叔和等一些古代医家的传记。现存明正德刻本。

上一页：李楼
下一页：李濂


李濂 《中医词典》k~l~m

李濂

明代医家（1488-1566年）。字川父，祥符（今河南开封）人。尝中进士而授沔阳知州，后迁宁波同知、山西佥事，后罢归。有文才，罢归后更努力于学，居里中四十余年，益留心著述。尝收集历代医家事迹，着《医史》十卷，其前五卷系录自《左传》、《史记》以迄于金元之李杲，共收医家五十五人之医疗事迹。又为张机、王熙、王冰、王履、戴元礼、葛应雷等医家补写传记。另有诸家文集起自张扩至张养正共十人，亦加收入，共录医家七十一人。此乃我国最早医史人物传记之专着。此书现有注释排印本出版。

上一页：《李濂医史》
下一页：李立之


李立之 《中医词典》k~l~m

李立之

宋代医生。临安（今浙江杭州）人。精儿科。尝治一小儿音喑，令将小儿裹衾掷地下，小儿惊而啼，遂有声。其治病皆类此。

上一页：李濂
下一页：李可大


李可大 《中医词典》k~l~m

李可大

明代医生。字汝化，河南杞县人。初习儒，后因母病而自为医，攻读钻研，果为名医。治病多奇中，尝治一虚痢，以人参、五灵脂共入药，论者以为二物相畏，而可大则以相畏之后尚可相使，用之果愈。其治皆类此。

上一页：李立之
下一页：李景濂


李景濂 《中医词典》k~l~m

李景濂

明清间医生。字亦周，浙江鄞县人。自幼失怙，随继母生活，且事之甚孝，为明代诸生，入清始为医，有医名。

上一页：李可大
下一页：李景福


李景福 《中医词典》k~l~m

李景福

清代医生。字益三，履贯欠详，尝于太医院任八品吏目，兼上药房值宿供奉官。

上一页：李景濂
下一页：李绛


李绛 《中医词典》k~l~m

李绛

唐代官吏（764-830年）。知医，字深之，赞皇（今属河北）人。尝官至尚书左仆射、赵郡公等。后死于兵变。平生好医，公余编集《兵部手集方》三卷，未见行世。

上一页：李景福
下一页：李嘉应


李嘉应 《中医词典》k~l~m

李嘉应

清代医生。字符长，安徽望江人。尝入太医院任医士，后又擢升为太医院吏目，其治病医术精明，效应明显。

上一页：李绛
下一页：李继皋


李继皋 《中医词典》k~l~m

李继皋

唐代（？）医家。履贯欠详。《新唐书·艺文志》载其着有《南行方》三卷，未见行世。

上一页：李嘉应
下一页：李继昌


李继昌 《中医词典》k~l~m

李继昌

现代医家（1879-1982年）。字文桢，云南昆明人。其先祖原为南汇（今属上海市）人，后于明末避乱入滇，并定居。继昌受家庭熏染，随父学医。后又入法国人所建之医学校学习西医，五年后毕业。因是即取各家之长，中西贯通，治病多有良效，为现代有名医家。早年于昆明与同道举办中医讲习班，传播中医知识，并创立“中国神州医学会云南分会”，发行“神州医学报”。尝任中华全国中医学会云南分会及昆明分会名誉理事长，任多届云南省政协委员。着有《李继昌医案》行世。另有《李继昌医话》、《伤寒衣钵》，尚未刊行。

上一页：李继皋
下一页：李季安


李季安 《中医词典》k~l~m

李季安

元代医家。江西崇仁县人。中年以后攻习医学，至有儒医之称。治病不分贫富，于贫者多济之。着《内经指要》一书，未见行世。

上一页：李继昌
下一页：李纪方


李纪方 《中医词典》k~l~m

李纪方

清代医家。字伦青，湖南衡山人。其外祖父为当时喉科专长，纪方得其传，遂专喉科。着《白喉全生集》，有多种刊本行世。

上一页：李季安
下一页：李绩


李绩 《中医词典》k~l~m

李绩

唐代官吏（584-669年）。知医，曹州离狐（今山东东明一带）人。尝官至司空。原姓徐，名世绩，字懋功。曾奉敕与许敬宗、苏敬、于志宁等人编修《新修本草》行于世。另又有《脉经》一卷，系徐氏自撰之书。

上一页：李纪方
下一页：李基德


李基德 《中医词典》k~l~m

李基德

清代医家。字纯修，号云浦，江苏苏州人。初习儒，后通医学，曾着有《烂喉痧论》一文，刊于《吴医汇讲》。

上一页：李绩
下一页：李化楠


李化楠 《中医词典》k~l~m

李化楠

清代医家。字石亭，四川罗江人。平时对食物之治病者，多有寓意，尝集有《醒园录》二卷，现有刊本行世。

上一页：李基德
下一页：李颢


李颢 《中医词典》k~l~m

李颢

清代医生。字伯武，江苏常熟县人。其父李维麟亦邑中名医，颢幼承家学，精于医，有名于时。

上一页：李化楠
下一页：李翰林


李翰林 《中医词典》k~l~m

李翰林

唐代官吏。知医。其原名已佚不可考，天台（今属浙江）人。因旁通医术而为人疗疾。有莫姓患者，喘病久治不愈，李以青桔皮裹刚子一个，以线缚定，于火上烧之，烧灰存性，以生姜汁和之，竟愈其疾。

上一页：李颢
下一页：李含光


李含光 《中医词典》k~l~m

李含光

唐代医家（683-769年）。原姓弘，后改为现名，以避唐高宗讳。号玄谷、玄静先生。广陵江都（今属江苏）人。尝为道士，玄宗赐号“玄静先生”。平生博览群书，且工书法，著述甚勤。因念本草与人命攸关，遂专心于本草之研究，着成《本草音义》二卷，未见行世。

上一页：李翰林
下一页：李炅


李炅 《中医词典》k~l~m

李炅

明代医生。字三英，浙江杭州人。其先祖李信为宋代名医，精于医学，尤擅长小儿科，人称为“国手”，亦曰“小儿国士”。

上一页：李含光
下一页：李观民


李观民 《中医词典》k~l~m

李观民

宋代医家。履贯欠详。知医，辑《集效方》一卷，未见行世。

上一页：李炅
下一页：李杲


李杲 《中医词典》k~l~m

李杲

金元间医学家。字明之，号东垣老人，真定（今河北正定）人，生于1180年，卒于1251年。少读四书五经，博闻强记。以母病而未获明医疗愈，终为庸医所误，竟莫知为何病。遂矢志学医。闻易州张元素医名震遐尔，遂以千金许拜为师。历数年尽得其传。时值战乱之际，人多病脾胃之疾，饮食劳伤，最为常见，遂着《脾胃论》及《内外伤辨惑论》，强调土为万物之母，脾胃乃万物之源，后天之本。认为“内伤脾胃，百病由生”，故治病重在调理脾胃，尝自制补中益气汤、升阳益胃诸汤方，并力倡“甘温除热”之法，以解虚人饮食劳倦外感发热之疾。后世尊之为“补土派”，为金元四大家之一家代表人物。于伤寒治疗，亦有所阐释，推崇张仲景，有“三禁”之说，即经禁、食禁、病禁，并撰成《伤寒会要》。于用药制方，亦颇得其师张元素之真传，于补泻升降、归经法象、君臣佐使，颇有法度。其弟子罗天益传其学。所著尚有《兰宝秘藏》三卷、《用药法象》一卷、《东垣试效方》三卷等。后世托名李氏之作甚多。

上一页：李观民
下一页：李逢吉


李逢吉 《中医词典》k~l~m

李逢吉

唐代官吏（758-835年）。知医。字虚舟，陇西（今属甘肃）人。青年时以父有痼疾而亲自照料调治，多方阅览方书，终而知医，惟不以医为业。尝官至门下侍郎同中书门下平章事。

上一页：李杲
下一页：李昉


李昉 《中医词典》k~l~m

李昉

五代北宋间医家（925-966年）。字明远，尝于五代之后晋，后汉、后周任官至翰林学士。曾奉敕与卢多逊、王佑、扈蒙等多人编《开宝复位本草》二十一卷，未见传世。

上一页：李逢吉
下一页：李铎


李铎 《中医词典》k~l~m

李铎

清代医家。字省斋，南丰（今属江西）人。精于医术，凡临证喜究本清源，故所治之病多能中的，并善治奇疾。着有《医案偶存》一书行世。

上一页：李昉
下一页：李洞玄


李洞玄 《中医词典》k~l~m

李洞玄

唐代医生。履贯欠详，尝为医博士，尤精于针术。据载其针刺长孙皇后而产高宗，以拯其难产，舍母救子。

上一页：李铎
下一页：李德元


李德元 《中医词典》k~l~m

李德元

清代医官。顺天（今北京）人，尝任太医院院判。精通医学各科，治病辄应手而愈，断人生死，皆应如所言，人称扁鹊和缓。

上一页：李洞玄
下一页：李德孝


李德孝 《中医词典》k~l~m

李德孝

明代医家。字时慕，号孩如，东阳（今属浙江）人。平生笃志于理学。并注重调息之术，常静坐养神，使百虑俱消。年八十余时仍有壮容。亦通医学、天文、地理。着《医学正蒙》，未见行世。

上一页：李德元
下一页：李德麟


李德麟 《中医词典》k~l~m

李德麟

明代医生。云南鹤庆县人。精通医术，常能治奇疾，就医者门庭若市。尝于洱河东，为人治疾，贫者皆不收酬，为世人所赞颂，

上一页：李德孝
下一页：《李当之本草经》


《李当之本草经》 《中医词典》k~l~m

《李当之本草经》

药学著作。见《隋书·经籍志》。一卷，三国时李当之撰，已佚。

上一页：李德麟
下一页：李当之


李当之 《中医词典》k~l~m

李当之

三国时期医家。一作李珰之，里籍欠详，为名医华佗之弟子，于药学尤有研究，尝着《李当之本草经》一书，早佚，后《说郛》中存有若干佚文。

上一页：《李当之本草经》
下一页：李大绍


李大绍 《中医词典》k~l~m

李大绍

清代医家。字闻农，山东济宁人。于养生颇有深研，晚年着《卫生集》，未见行世。

上一页：李当之
下一页：李大参


李大参 《中医词典》k~l~m

李大参

宋代医家。生平履贯欠详，着《伤寒指南论》一卷，未见行世。

上一页：李大绍
下一页：李从泰


李从泰 《中医词典》k~l~m

李从泰

清代医家。字亨斋，山西人。具体履贯欠详。知医，尝着有《伤寒金镜录三十六舌法》，未见行世。

上一页：李大参
下一页：李淳风


李淳风 《中医词典》k~l~m

李淳风

唐代官吏。歧州雍（今陕西凤翔）人。幼习文，博览群书。于天文历法，阴阳星算之法，皆有深研。尝授以太史令。后于显庆四年（659年）奉敕与苏敬、长孙无忌等人领衔编修《本草》，并修《药图》、《图经》等，是为《新修本草》，颁行天下。淳风后又为太史令。

上一页：李从泰
下一页：李春先


李春先 《中医词典》k~l~m

李春先

明代医生。山西云中县人。家为世医。春先自幼聪敏，精研脉理，医术高超，人呼“李仙”，活人甚众。医德高尚，对平民官家，一视同仁，皆一心赴救，不求报酬。

上一页：李淳风
下一页：李崇庆


李崇庆 《中医词典》k~l~m

李崇庆

宋代（？）人。履贯欠详。《宋史·艺文志》载有着有《燕台集》，已佚。

上一页：李春先
下一页：李诚


李诚 《中医词典》k~l~m

李诚

清代医家。字师林，号静轩。黄岩（今属浙江）人。尝分发云南候补直隶州州判，并修《云南通志》，又旁通地理、医学。着有《医学指迷》一卷，多尊《内经》及张仲景，对张介宾之温补，则大加非议。

上一页：李崇庆
下一页：李柽


李柽 《中医词典》k~l~m

李柽

宋代医家。字与几，姑孰（今安徽当深）人。尝任尚书左侍郎，并精于医术，亦通易理。着有《伤寒要旨》一卷，后附《药方》一卷，系取《伤寒论》一○四方，以方立门，各证分别归入其门下。另又有《伤寒治法撮要》、《小儿保生方》等书，未见行世。

上一页：李诚
下一页：李辰拱


李辰拱 《中医词典》k~l~m

李辰拱

南宋医家。字正心，延平（今属福建）人。知医。早年与名医杨土瀛交善，杨甚器重之，示以《伤寒总括》，并教以伤寒法则，谓可触类旁通。后又精研杨氏之《活人治例》，历三十余年，编成《伤寒集成方法》、《胎产救急方》，国内均未见刊行。

上一页：李柽
下一页：李长科


李长科 《中医词典》k~l~m

李长科

清代医家。字小有，号广仁居士，淮南（今属安徽）人，知医，因其妻子产子时难产，母子几殒命，遂发愤攻读妇科，并旁搜博采。将其家传之《产要》加以发挥，撰《胎产获生篇》，现有刊本行世。

上一页：李辰拱
下一页：李梴


李梴 《中医词典》k~l~m

李梴

明代医家。字建斋，南丰（今属江西）人。少习儒，为邑痒生，负奇才。博览群书，常以儒理释医理，尝谓：“学者不深入易，则于死生之故不达，利济人物，终无把握。”遂立志于门经书之编纂，经四年之久，撰《医学入门》，内容论医学之基础理论、针灸、本草、各科证治，书中且搜集名医姓氏二百余人，简明实用，为读者所推崇，现有多种版本行世。

上一页：李长科
下一页：蠡沟


蠡沟 《中医词典》k~l~m

蠡沟

经穴名。出《灵枢·经脉》。别名交仪。属足厥阴肝经。足厥阴之络穴。在小腿内侧，当足内踝尖上5寸，胫骨内侧面的中央。布有隐神经的分支和大隐静脉。主治月经不调，崩漏，带下，疝气，小便不利，睾丸卒痛，遗精，足胫酸痛等。沿皮刺0.3-0.5寸。艾炷灸3-5壮；艾条灸5-10分钟。

上一页：李梴
下一页：黧黑斑


黧黑斑 《中医词典》k~l~m

黧黑斑

病名。指面部等处皮肤的色素沉着性疾患。出《外科正宗》卷四。亦名面皯（黑曾）、黧黑（黑干）（黑曾）、面尘。该病因肾亏火旺，血虚不荣，火燥结滞或肝郁气结所致。多发于面部，以女性为多见。症见患处皮损呈黄褐色或淡黑色斑片，形状大小不一，色枯不泽，境界清楚，不高出皮肤表面。治宜滋阴清热养血，疏肝化瘀。可内服知柏地黄丸或加味逍遥散丸，外搽玉容散。

上一页：蠡沟
下一页：黧黑（黑干）（黑曾）


黧黑（黑干）（黑曾） 《中医词典》k~l~m

黧黑（黑干）（黑曾）

病名。见《医宗金鉴》卷六三。即黧黑斑。详见该条。

上一页：黧黑斑
下一页：藜芦中毒


藜芦中毒 《中医词典》k~l~m

藜芦中毒

证名。指误服藜芦或药用过量而中毒。症见出汗，流涎，无力，胃部灼热疼痛，剧烈吐泻，甚至便血。严重者迅即抽搐，谵妄，昏迷，甚至死亡。治疗宜中西医结合抢救。《备急千金要方》卷二四载解藜芦毒药有雄黄、煮葱汁、温汤等，可作参考。

上一页：黧黑（黑干）（黑曾）
下一页：牦针


牦针 《中医词典》k~l~m

牦针

针具名。针身细长，针尖微钝，形如牛牦。《灵枢·九针论》：“员利针，取法于牦针。”

上一页：藜芦中毒
下一页：离廓


离廓 《中医词典》k~l~m

离廓

眼的八廓名称之一。即火廓。系据自然界八种物质现象予以命名。见《证治准绳·杂病》。

上一页：牦针
下一页：离睛


离睛 《中医词典》k~l~m

离睛

病证名。又名损翳、蟹睛。指由于肝经积热，上攻目睛，出现目痛睛疼，甚则出黑睛上生黑珠子如蟹目之状。详参蟹睛条。

上一页：离廓
下一页：离经脉


离经脉 《中医词典》k~l~m

离经脉

脉学名词。即离其经常数之脉。《难经·十四难》：“脉有损、至，……至之脉，一呼再至曰平，三至曰离经，四至四夺精，……何谓损？一呼一至曰离经，二呼一至曰夺精。”此外，孕妇临产时，脉象突然一反常态，亦称。《脉诀汇辨》：“夫孕妇将产，亦得离经之脉，此又非七、八至得名，如昨浮今沉，昨大今细，昨迟今数，昨滑今涩，但离于平素经常之脉，即名为离经矣。”

上一页：离睛
下一页：离火廓


离火廓 《中医词典》k~l~m

离火廓

眼的八廓名称之一。又名离廓、火廓。为八卦配自然界八种物质现象而命名。见于《杂病源流犀烛》卷二十二。详参火廓条。

上一页：离经脉
下一页：离魂症


离魂症 《中医词典》k~l~m

离魂症

病名。神情不宁，感觉虚幻之证。肝藏魂，如因肝虚邪袭，神魂离散则可诱发引证。《杂病源流犀烛·不寐多寐源流》：“有神气不宁，每卧则魂魄飞扬，觉身在床而神魂离体，惊悸多魇，通夕不寐者，此名离魂症。……宜前后服真珠母丸、独活汤。”《辨证录·离魂门》：“人有心肾两伤，一旦觉自己之身分而为两，他人未见而己独见之，人以为离魂之症也；谁知心肾不交乎。”治宜滋补肝肾、养血安神，用摄魂汤、合魂丹、舒魂丹、归魂饮等方。

上一页：离火廓
下一页：《厘正按摩要术》


《厘正按摩要术》 《中医词典》k~l~m

《厘正按摩要术》

推拿专着。四卷。清·张振鋆辑。刊于1889年。本书是在明·周于蕃《小儿推拿秘诀》一书基础上，进一步校订补辑而成。由于作者广泛征引有关文献，不仅在内容上有较大的增补，编次也更为条理系统。卷一辨证，包括四诊及按胸腹等儿科诊断法，尤重小儿望诊。卷二立法，包括按摩、推、运、掐、揉、搓、摇等各种按摩手法及其他外治法在内的28种方法；卷三取穴，包括十四经脉经穴图说及儿科推拿的各种取穴及手法图说29个；卷四列证，叙述惊风、疳疾等24类疾病的症候及推拿法。本书内容丰富，详于辨证、立法、取穴，图文并茂，且以手法见长，有较高的临床参考价值，但书中将咒法、符录之类，列入外治法，是十分荒谬的。现存清刻本，1949年后有影印本。

上一页：离魂症
下一页：冷针


冷针 《中医词典》k~l~m

冷针

针刺方法名。与温针相区别，指单纯的针刺方法。

上一页：《厘正按摩要术》
下一页：冷瘴


冷瘴 《中医词典》k~l~m

冷瘴

病名。瘴病之属寒者。一名寒瘴。《瘴疟指南·冷瘴》：“其证恶寒，发震，发热，头或痛或不痛，或呕吐，或不呕吐，胸膈痞闷，身重腰痛，脚软，或先寒后热，或先热后寒，寒时虽厚衣被不能温，热时虽卧冷地不能凉，或大渴饮水，或一日一发，发时多，退时少，或间日三日一发。”治宜温通或温下，选用来复丹、夺命散、真武汤、截疟丸、姜附汤、黑锡丹、感应丸、正气散、和解散等方。参见瘴气、瘴疟条。

上一页：冷针
下一页：冷翳


冷翳 《中医词典》k~l~m

冷翳

病证名。翳之薄白不赤痛者。出《银海精微》：“黑睛有些微云，薄薄带淡白色不能去，名曰冷翳。”属宿翳，证治详见该条。

上一页：冷瘴
下一页：冷罨（yǎn掩）


冷罨（yǎn掩） 《中医词典》k~l~m

冷罨（yǎn掩）

治疗学术语。系罨法之一。罨，掩覆；敷。冷罨，即冷敷。指用湿冷之物局部掩敷的方法，有降温、止血等作用。例如以冰块罨腋下额上，可以降温；以湿冷毛巾罨额上、耳背，止鼻出血。

上一页：冷翳
下一页：冷心痛


冷心痛 《中医词典》k~l~m

冷心痛

病证名。因寒所致的心痛。出《备急千金要方》卷十三。证见心痛绵绵不休，喜暖喜按，肢冷，溺清不渴，脉迟微细。治宜温化为主。外寒治当温散，内寒治当温通，久寒必郁，治当疏解，总宜术附汤。虚寒当温补，宜归脾汤加干姜、肉桂、菖蒲。肾寒乘心，痛则心悬如饥，泄利下重，宜五积散。寒气客背俞之脉。相引而痛，宜桂枝四七汤、神效散（《杂病源流犀烛·心病源流》）。参见心痛、寒厥心痛、冷气心痛条。

上一页：冷罨（yǎn掩）
下一页：冷泻


冷泻 《中医词典》k~l~m

冷泻

病证名。外受风寒或内伤生冷所致的暴泻。《医学传灯》：“冷泻者，鼻吸风寒之气，口食生冷之物，皆能作泻，此暴病也。”治宜温中止泻，用香砂理中汤。参见寒泄、寒泻条。

上一页：冷心痛
下一页：冷泄


冷泄 《中医词典》k~l~m

冷泄

病证名。伤于寒邪所致的泄泻。又称冷泻、寒泄、寒泻。《素问·至真要大论》：“厥阴司天，风淫所胜，民病……冷泄，腹胀。”参见寒泄、冷泻条。

上一页：冷泻
下一页：冷哮


冷哮 《中医词典》k~l~m

冷哮

病名。因寒邪水饮所致的哮吼。《类证治裁》卷二：“遇风寒而发者为冷哮。”由感受风寒，邪入肺腧，寒饮内停，痰阻气道而成。证见呼吸气急，喉中有哮鸣声，咳吐清稀粘痰，苔白滑，脉弦紧。治宜温肺以劫寒痰，用清肺汤、钟乳丸、冷哮丸等。或用灸法，并以三建膏护肺俞穴。或选用定喘汤、夺命丹、三百丸等方。

上一页：冷泄
下一页：冷痫


冷痫 《中医词典》k~l~m

冷痫

病证名。泛吐痰涎，遇冷即发的病症。又名冷涎呕吐。《证治要诀·诸嗽门》：“又有中脘伏痰，遇冷即发，俗谓之冷痫。”参见冷涎呕吐条。

上一页：冷哮
下一页：冷涎呕吐


冷涎呕吐 《中医词典》k~l~m

冷涎呕吐

病证名。因痰饮伏于中脘所致的呕吐。见《金匮翼·呕吐统论》。又名冷涎泛、冷痫。证见胸闷恶心，泛吐痰涎，遇冷即发。治宜温化痰饮，用吴茱萸汤、旋覆花汤、新法半夏汤、挝脾汤等方。参见痰饮呕吐条。

上一页：冷痫
下一页：冷涎泛


冷涎泛 《中医词典》k~l~m

冷涎泛

病证名。因胃有寒痰，遇冷即发的呕吐证。又名冷涎呕吐、冷痫。《医宗必读·呕吐哕》：“痰饮者，遇冷即发，俗名冷涎泛。”其治先以姜苏汤送灵砂丹，继以顺气之药。详冷涎呕吐条。

上一页：冷涎呕吐
下一页：冷温


冷温 《中医词典》k~l~m

冷温

病名。

①又名春温伤寒、客寒包火。见《重订通俗伤寒论》第八章。即指张仲景《伤寒论》所云“太阳病，发热而渴，不恶寒者，为温病”的病证。

②温热病伏邪兼寒者。其证初起一二日必有头痛、发热、身痛、恶寒诸表证，又有烦躁、口苦、口臭之内热证。若治寒遗热，必有斑、黄、狂、衄之变；治热遗寒，复有呕、利、厥之忧（见何廉臣《重订广温热论·论温热兼证疗法》）。参见温病有关条。

上一页：冷涎泛
下一页：冷痰


冷痰 《中医词典》k~l~m

冷痰

病证名。

①因气虚阳虚，脾胃虚弱，致痰水结聚胸膈，浸渍肠胃者。《诸病源候论·痰饮诸病候》：“冷痰者，言胃气虚弱，不能宣行水谷，故使痰水结聚，停于胸膈之间，时令人吞酸气逆，四肢变青，不能食饮也。”治用半夏汤、二生汤等。

②风寒袭肺，脾寒内盛之痰证。其证必兼咳嗽。治宜散寒利肺，用华盖散、温肺汤等（《不居集》卷十七）。

③即寒痰。详该条。

上一页：冷温
下一页：冷嗽


冷嗽 《中医词典》k~l~m

冷嗽

病证名。因感寒饮冷所致的咳嗽。《外台秘要》卷九：“冷嗽者，年衰力弱，体气虚微，如复寝食伤冷，故成冷嗽。”《圣济总录》卷六十五谓其候呼吸气寒，口如饮冰雪，呕唾冷沫，胸中急痛，昼静夜甚，得温则止，遇寒即发。治宜温肺止咳，用干姜汤、橘皮汤、紫菀饮、胡椒理中汤等。参见五嗽、咳嗽条。

上一页：冷痰
下一页：冷水嗽


冷水嗽 《中医词典》k~l~m

冷水嗽

病证名。饮冷伤肺所致的咳嗽。《不居集》卷十五：“冷水嗽，有饮冷水太过，伤肺致嗽，俗谓之凑肺，宜紫苑饮。”参见凑肺咳嗽条。

上一页：冷嗽
下一页：冷痧


冷痧 《中医词典》k~l~m

冷痧

病证名。因伤于寒邪所致的痧证。《痧证度针》卷上：“阴痧，俗称冷痧。人当夏月乘凉于深堂广厦之中，消暑于冰雪瓜桃之类，遂致遏郁清阳，阴寒内冱，伤脾败胃，凝结成痧者有之；又或寒凉败脾，食痰内滞；或夜凉失被，触犯外邪；又如暑天行路，骤饮冰浆，酷日操劳，多啖生冷”均易发病。证见呕泻、腹痛，面白唇青，汗出肢冷，甚则畜血唾血，寒偪热溢，阴极似阳，或为盘肠、吊脚等痧症。治当温通脾胃，并用刮痧、放痧之法。参见阴痧条。

上一页：冷水嗽
下一页：冷热泻


冷热泻 《中医词典》k~l~m

冷热泻

见《小儿卫生总微论方》。即冷热利。详该条。

上一页：冷痧
下一页：冷热嗽


冷热嗽 《中医词典》k~l~m

冷热嗽

病证名。兼感寒热之邪所致的咳嗽。《证治要诀》卷六：“冷热嗽，因增减衣裳，寒热俱感。遇乍寒亦嗽，乍热亦嗽，饮热亦嗽，饮冷亦嗽。宜金沸草散、消风散各一贴和煎，或应梦人参散，或款冬花散、二母散，仍以辰砂化痰丸、八风丹，或四和丸含化。”热重者，用葳蕤汤去川芎加香豉；失音者用《古今录验》续命汤，轻则消风散。参见咳嗽条。

上一页：冷热泻
下一页：冷热痢


冷热痢 《中医词典》k~l~m

冷热痢

病名。痢疾属寒热夹杂者。《诸病源候论·痢病诸候》：“夫冷热痢者，由肠胃虚弱，宿有寒，而为寒热所伤，冷热相乘，其痢乍黄乍白是也。若热搏于血，血渗肠间，则变为血痢也；而冷伏肠内，搏津液则变凝白，则成白滞，亦变赤白痢也。”参见痢疾、赤白痢等条。

上一页：冷热嗽
下一页：冷热利


冷热利 《中医词典》k~l~m

冷热利

病证名。指冷热之邪相杂损伤胃肠而致的腹泻。《诸病源候论》卷四十七：“小儿先因饮食，有冷气在肠胃之间，而复为热气所伤，而肠胃宿虚，故受于热，冷热相交，而走下利，乍黄乍白，或水或谷，是为冷热利也。”治宜和胃止泻，用胃苓汤加减。

上一页：冷热痢
下一页：冷热疳


冷热疳 《中医词典》k~l~m

冷热疳

病证名。指热疳和冷疳。一般以疳之新久和证候表现偏于外（体表）、偏于热，或偏于内（脏腑）、偏于寒来区别。疳之新者为热疳，疳之久者为冷疳。《证治准绳·幼科》：“热疳病多在外。鼻下赤烂，头疮湿痒，五心烦热，掀衣气粗，渴引冷水，烦躁卧地，肚热脚冷，潮热往来，皆热疳也。冷疳病多在内。利色无常，其沫青白，肢体软弱，目肿面黧；又一证躁渴卧地，似有热饮，惟饮食不进，滑泄无已，亦冷疳也。……然热者，虚中之冷；冷者，虚中之冷。治热（疳）不可妄表过凉，治冷（疳）不可峻温骤补。”热疳，用黄连丸；冷疳，用益黄散加减。

上一页：冷热利
下一页：冷谦


冷谦 《中医词典》k~l~m

冷谦

明代医家。字启敬，号龙阳子。武林（今浙江杭州）人。尝官至太常协律郎、效庙乐章等职。于养生术颇有研究，提出六字延年诀，即“嘘、泗、呵、吹、呼、嘻”，于调摄、养生、四季起居、自我按摩等方面，均有独到见解，所著《修龄要旨》，后辑入《颐身集》。

上一页：冷热疳
下一页：冷气心痛


冷气心痛 《中医词典》k~l~m

冷气心痛

病证名。出《外台秘要》卷七。因风邪宿冷伤及心之络脉所致的心痛。《圣济总录》卷五十六：“冷气心痛，……风邪冷气，伤于心之络脉，皆能致痛。若阳气偏虚，宿挟冷滞，又因饮食伤动，而致心痛，则其病喜温而恶寒，其气惨而不舒，甚者四肢厥冷，气攻心而发痛也。”治宜散寒止痛，用高良姜汤等方。参见心痛、冷心痛、寒厥心痛条。

上一页：冷谦
下一页：冷气


冷气 《中医词典》k~l~m

冷气

病证名。脏腑之气与寒冷相搏所致的疾患。《诸病源候论·冷气候》：“夫藏气虚，则内生寒也。气常行府藏，府藏受寒冷，即气为寒冷所并，故为冷气。其状或腹胀，或腹痛，甚则气逆上而面青手足冷。”《圣济总录·诸气门》：“冷气者，因寒冷搏于气所为也。”证见呼吸少气，胁肋刺痛，皮肤拘急，恶寒战栗，百节酸疼，咳嗽声嘶，膈脘否塞。方用沉香丸等。参见气病条。

上一页：冷气心痛
下一页：冷瘼


冷瘼 《中医词典》k~l~m

冷瘼

病名。丹毒病类之一种。见《证治准绳·外科》卷五，又名冷丹，多因火毒内蕴而未发于肌肤，或肌肤外受寒邪郁结使火毒未能宣泄所致，证见肤现白色丘疹斑块，或连成片如饼，无热无痒痛，游走无定处。治宜温经散寒，解毒补气之剂。内服可选乌药顺气散，人参养荣汤加味，外用生姜等辛温之剂涂擦患处。

上一页：冷气
下一页：冷秘


冷秘 《中医词典》k~l~m

冷秘

病证名。因阴寒凝结腑气不通所致的便秘。又名阴结。《圣济总录·大小便门》：“下焦虚冷，窘迫后重，是谓冷秘。”《医述》：“冷秘者，冷气凝结，津液不通，如天寒地冻，水结成冰之义。”治宜八味丸、半硫丸，温而通之。”证见便秘、唇淡口和，舌苔白，小便清，喜热恶寒。宜用温药而兼润燥之法，理中汤加归芍主之（《医学心悟·大便不通》）。参见大便秘结条。

上一页：冷瘼
下一页：《冷庐医话》


《冷庐医话》 《中医词典》k~l~m

《冷庐医话》

医话著作。五卷。清·陆以湉撰。刊于1897年。卷一论述医范、医鉴、慎疾、保生、慎药和诊法、用药；卷二评述古今医学家及医书；卷三-五搜集历代名医治案，分门别类，论列是非得失。文笔生动，流畅，多有见地。1949年后出版排印本，并将作者所著《冷庐杂识》中有关医学部分择要编入。现存四种清刻本及《中国医学大成》本。1949年后有排印本。

上一页：冷秘
下一页：冷漏


冷漏 《中医词典》k~l~m

冷漏

病名。痈疽形成漏管之一种。《圣济总录》卷一百三十三名冷瘘。《外科启玄》卷七：“孔内出白脓黄水不止者是也。”因诸种感染失治，缠绵不愈而无寒热所形成之漏证。证治参见冷疮、冷流注、漏等条。

上一页：《冷庐医话》
下一页：冷流注


冷流注 《中医词典》k~l~m

冷流注

病名。流注之寒冷型者。见《集验方">仙传外科集验方》。多因流痰、附骨之证而致，证见流注冷证，多发附骨，漫肿不热，内硬不消，骨寒而痛，筋缩不伸，脓成难溃，溃后难敛，误用刀针或自溃者，则有瘀血腐脓流出。治宜温阳散寒，补益脾肾，方选阳和汤加味，外用可选回阳玉龙膏。或加肉桂之类以热酒调敷之。余可参见流注、流痰条。类似慢性骨髓炎，骨结核形成之寒性脓疡等证。

上一页：冷漏
下一页：冷淋


冷淋 《中医词典》k~l~m

冷淋

病名。

①即寒淋。小便淋涩不畅而见寒证者。见《太平圣惠方》卷五十八。《圣济总录·诸淋门》：“其状先寒颤，然后便溺成淋，谓之冷淋也。”《医学心悟》：“冷淋，寒气坚闭，水道不行，其症四肢厥冷，口鼻气冷，喜饮热汤是也。”因肾虚冷气客于下焦所致。治以温肾散寒，兼予通利，选用肉苁蓉丸、沉香散、生附散、金匮肾气丸等方。

②淋证小便如米泔者。《华氏中藏经·论淋沥小便不利》：“冷淋者，小便数，色白如泔也。”参见膏淋条。

③血淋之属下元虚冷者。见《证治要诀·淋》。其证小便淋沥有血，服冷剂而病愈甚。用地髓汤下附子八味丸，或用生料鹿茸丸。参见淋、血淋条。

上一页：冷流注
下一页：冷痢


冷痢 《中医词典》k~l~m

冷痢

病名。由肠虚寒客所致的痢疾。《诸病源候论·痢病诸候》：“冷痢者，由肠胃虚弱，受于寒气，肠虚则泄，故为冷痢也。凡痢，色青色白色黑，并皆为冷痢。”《证治要诀》治冷痢下如冻胶，或如鼻涕，先服除湿汤加木香，吞感应丸，继服理中汤。《张氏医通》卷七治积久冷痢，少腹酸痛，结滞不爽，用千金温脾汤去甘草加桂心倍香附、人参。参见寒痢条。

上一页：冷淋
下一页：冷泪


冷泪 《中医词典》k~l~m

冷泪

证名。系指冬季寒冷时多见迎风流泪之病证。出《银海精微》。本病多由肝肾两虚，精血亏耗，招引外风所致，也可由鼻部疾病引起泪道不畅而发。证见迎风泪出汪汪，拭之即生，冬季泪多，夏季泪少，或四季不分皆常泪下者，若肝肾两虚者治宜滋补肝肾，用左归丸加减。若因泪道阻塞者，可进行搽冲或手术治疗。

上一页：冷痢
下一页：冷劳


冷劳 《中医词典》k~l~m

冷劳

病名。虚劳病之属虚寒者。《太平圣惠方·治冷劳诸方》：“夫冷劳之人，气血枯竭，表里俱虚，阴阳不和，精气散失，阳内生寒冷也。”证见宿食不消，脘腹痞满积聚，脐腹疼痛，面色萎黄，口舌生疮，大便泄痢，手足逆冷，骨节疼痛，四肢无力，肌肉消瘦等。治宜温补，用补骨脂散、荜澄茄散、獭肝散等方。参见虚劳条。

上一页：冷泪
下一页：冷烂


冷烂 《中医词典》k~l~m

冷烂

病证名。系指眼弦在秋冬时溃烂的病证。出《银海精微》。本病多因脾土衰不能化湿所致。治宜温阳健脾化湿。方用苓桂术甘汤加减，眼睑厚者也可劆洗，或外用熏洗之法。

上一页：冷劳
下一页：冷开泰


冷开泰 《中医词典》k~l~m

冷开泰

明代医家。字玄赞，四川云阳县人。尝着《天花谱史》，现有抄本。

上一页：冷烂
下一页：冷厥


冷厥 《中医词典》k~l~m

冷厥

病证名。见《类证活人书·论阴阳寒热》。其证初得病便四肢逆冷，脉沉微而不数，足多挛，卧而恶寒，或自引衣盖覆，不饮水，或下利清谷，或清便自调，或小便数，外证多惺惺而静，脉虽沉实，按之迟而弱。治宜温中散寒、回阳救逆，选用四逆汤、理中汤、通脉四逆汤、当归四逆汤、当归四逆加茱萸生姜汤、白通加猪胆汁汤等方。参见寒厥、清厥、厥证条。

上一页：冷开泰
下一页：冷灸


冷灸 《中医词典》k~l~m

冷灸

针灸学名词。与热灸相对而言，不用任何热源进行灸治的方法。如药物发泡灸等。

上一页：冷厥
下一页：冷汗


冷汗 《中医词典》k~l~m

冷汗

证名。又名柔汗。

①指多汗之属阴证者。见《类证活人书》卷四。又名阴汗。由阳气虚衰，阴寒相乘，以致汗冷肢冷，甚则身冷。《景岳全书·汗证》：“阴汗者，冷汗也。”“所谓寒者，非曰外寒，正以阳虚内虚，则寒生于中而阴中无阳，阴中无阳则阴无所主而汗随气泄。”故大惊大恐大惧，令人汗出，是皆阳气顿消，真元失守之兆。又病后产后，或大吐大泻失血之后，亦必多汗出，以阳随气去之故。治宜益气温阳，用黄芪建中汤，甚者加附子。或参附汤、六味回阳饮等方。参见阴汗条。

②指汗出而冷者。除阴证外，热极、痰证亦可见之。《医碥·汗》：“盖热聚于内，肌肤反冷，肤冷，故汗亦冷也。”因火邪亢极者，用如神白虎汤；相火旺盛者，用知柏地黄汤。《证治准绳·杂病》：“有痰证冷汗自出者，宜七气汤或理气降痰汤。”

上一页：冷灸
下一页：冷服


冷服 《中医词典》k~l~m

冷服

中药学术语。指某些汤剂根据病情需要应冷却后服用。如治疗热盛的寒凉剂，冷服可增加清热效果。又如治疗寒盛的温热剂，冷有可防止寒热格拒，起到反佐作用。《金匮要略·禽兽鱼虫禁忌并治》：“凡煮药饮汁，以解毒者，虽云救急，不可热饮，诸毒病得热更甚，宜冷饮之。”解毒药亦以冷服为宜。

上一页：冷汗
下一页：冷风嗽


冷风嗽 《中医词典》k~l~m

冷风嗽

病证名。遇风冷即发喘嗽多痰之证。《万病回春》卷四：“冷见嗽者，遇风冷即发痰多喘嗽是也。”治宜散寒宣肺，用三拗汤、五拗汤等方。参见咳嗽条。

上一页：冷服
下一页：冷呃


冷呃 《中医词典》k~l~m

冷呃

病证名。吸入冷气即发呃逆之证。见《张氏医通·呃逆》。《杂病源流犀烛·呃逆源流》：“故人有寻常并无疾病，或一张口而寒气相袭，立时发呃者，俗名之曰冷呃。”参见呃逆条。

上一页：冷风嗽
下一页：冷毒疳痢


冷毒疳痢 《中医词典》k~l~m

冷毒疳痢

病证名。出《颅囟经》。指小儿疳痢伴有腹胀，腹痛，里急后重，痢下脓血。治宜温中止痢之剂。

上一页：冷呃
下一页：冷疔


冷疔 《中医词典》k~l~m

冷疔

病名。疔肿之一种。出《外科大成》卷二，多因寒湿凝结，郁滞不去而成。证见脚根部肿胀之处形如枣栗，初发时多有紫白色疱，痛痒彻骨，失治者溃烂而色紫黑，甚有腐肉败血，气秽而臭，经久难愈。治宜温经解毒，补益气血之剂。外用神灯照法治之。余按溃疡治疗。

上一页：冷毒疳痢
下一页：冷疮


冷疮 《中医词典》k~l~m

冷疮

病名。疮疡之一种。出《诸病源候论》卷三十五。又名冷痿。“凡身体发疮，皆是风热所为，然血虚者，亦伤于邪，若重触风寒，则冷气入于疮，令血涩不行，其疮则顽，令不知痛痒，亦经久难差，名为冷疮。”多因气血素虚，加感风寒之邪，而伤肌肤所成。证见其疮成多顽滞而不知寒热，不知痛痒，形色多现寒象，破溃则甚难敛愈。治宜温经散寒，补养气血之剂，内服可用桂枝加当归汤，或人参养荣汤加减。外用金黄散敷贴。

上一页：冷疔
下一页：冷喘


冷喘 《中医词典》k~l~m

冷喘

病证名。阳气虚衰、内寒偏盛所致的气喘。《古今医鉴》卷四：“冷喘则遇寒而发。”可用止喘丸等方。参见寒喘等条。

上一页：冷疮
下一页：冷齿


冷齿 《中医词典》k~l~m

冷齿

病名。系指因风冷而致齿痛的病证。《医学入门》第七卷：“温风起而冷齿易安。”治宜用温风散。参见牙痛条。

上一页：冷喘
下一页：冷痹


冷痹 《中医词典》k~l~m

冷痹

病名。痹证偏于寒邪伤人者。其证脚膝酸疼，行履艰难，四肢（疒^帬）麻，身体俱痛，甚至一身不随。冷痹脚膝疼痛，行履艰难者，用巴戟天汤，脚膝疼痛无力者，用牛膝散（见《圣济总录》卷二十）。参见寒痹条。

上一页：冷齿
下一页：冷闭


冷闭 《中医词典》k~l~m

冷闭

病名。系指因受寒而致咽喉生疮失音的病证。《世医得效方》卷十七：“咽喉生疮，冷闭，声不出者，秘传降气汤去陈皮加黄芩煎。”也可以艾灸喉下咽管处。

上一页：冷痹
下一页：累属


累属 《中医词典》k~l~m

累属

经穴别名。出《针灸甲乙经》。即命门。参见该条。

上一页：冷闭
下一页：累累


累累 《中医词典》k~l~m

累累

接连成串。形容脉象圆滑如串珠。《素问·平人气象论》：“平肾脉来，喘喘累累如钩，按之而坚曰肾平。”又：“平心脉来，累累如连珠，如循琅玕，曰心平。”

上一页：累属
下一页：类中暑


类中暑 《中医词典》k~l~m

类中暑

病名。劳役血虚发热，证见肌热面赤烦渴引饮，类似中暑者。《六气感证要义·暑》：“有伤于劳役，以致肌热面赤，烦渴引饮，脉大而虚，按之无力，此血虚发热，所谓类中暑也。东垣以当归补血汤治之。”参见中暑条。

上一页：累累
下一页：类中风


类中风 《中医词典》k~l~m

类中风

病名。风从内生的中风病。简称类中。见《医经溯洄集·中风辨》。因非外中风邪，故亦称非风。由肾阴不足，心火炽盛，肝阳偏亢，肝风内动，或气虚血虚，或湿痰壅盛，化热生风所致。《类证治裁·中风》：“河间主火，谓心火暴盛，肾水虚衰；东垣主气，谓猝中乃本气自病；丹溪主痰，谓湿生痰，痰生热，热生风，……皆辨明类中之由，与真中症异。”《临证指南医案·中风》华岫云按：“肝为风脏，因精血衰耗，水不涵木，木少滋荣，故肝阳偏亢，内风时起。”有火中、虚中、湿中、寒中、暑中、气中、食中、恶中之分，参见各条及中风条。

上一页：类中暑
下一页：类中


类中 《中医词典》k~l~m

类中

病名。见《景岳全书·杂证谟》。又名类中风。详该条。

上一页：类中风
下一页：《类证治裁》


《类证治裁》 《中医词典》k~l~m

《类证治裁》

综合性医书。八卷。清·林佩琴撰于1839年。作者将内科杂病、妇科、外科等病证据不同的病因和临床表现，详予辨析，在辨证论治原则的指导下，对各种病证提出具体治法及应用方剂。其中有不少病证，附述了个人治案，从实践的角度补充作者的论述。亦可供学医者借鉴。书中博采诸家之长，取材较为审慎，在临床参考书中颇有影响。现存多种清刻本。1949年后有排印本。

上一页：类中
下一页：《类证活人书》


《类证活人书》 《中医词典》k~l~m

《类证活人书》

伤寒著作。二十二卷（一作二十卷）。宋·朱肱撰于1108年。初名《无求子伤寒百问》，又名《南阳活人书》。全书分四部分，对伤寒各证和其他一些杂病予以详细的论述。卷一-十一，以问答体例剖析伤寒的各种相类证候；卷十二-十五，释《伤寒论》113方；卷十六-十八，载各家伤寒方，计126首；卷十九-二十一，介绍妇人和小儿伤寒及治疗方药，并论小儿疮疹；卷二十二为伤寒十劝。全书对仲景学术颇多发明，是全面系统地研究《伤寒论》较早的一部著作。原书复经宋·王作肃参考历代医籍予以增注，参入各条之下，改名《增释南阳活人书》。现存初刻本等多种清刻本。1949年后有排印本。

上一页：《类证治裁》
下一页：类消


类消 《中医词典》k~l~m

类消

病证名。因中气虚寒，阴火浮游于上所致，渴欲求饮而饮水无多。类似消渴的疾病。《杂病源流犀烛·三消源流》：“又有类消证，其人渴欲求饮，饮一、二口即厌，不比消渴之无厌。此由中气虚寒，寒水泛上，逼出浮游之火于喉舌间，故上焦欲得水救，水到中焦，以水遇水，故厌也。宜理中汤送八味丸。”

上一页：《类证活人书》
下一页：类胎痛


类胎痛 《中医词典》k~l~m

类胎痛

病证名。见《玉峰郑氏女科秘传》。指孕妇未及分娩期（怀胎八九个月）忽感腹痛，如欲产之状，但数日后，腹痛止而安静如常，称类胎痛。参见试胎条。

上一页：类消
下一页：类伤寒


类伤寒 《中医词典》k~l~m

类伤寒

病名。类似伤寒的发热性疾患。《医学心悟·伤寒类伤寒辨》：“伤寒者，冬令感寒之正病也；类伤寒者，与伤寒相似而实不同也。”如冬温、湿温、中寒、时行寒疫、风温、暑病、痉病、伤食、脚气等均属类伤寒范畴。《伤寒绪论》卷上以杂证发热为类伤寒，“类伤寒者，诸凡杂证发热，皆发于里，夜甚于昼；惟伤寒为表邪，郁发于外，而昼夜俱热也。”参见伤寒、温病等有关各条。

上一页：类胎痛
下一页：类破伤风


类破伤风 《中医词典》k~l~m

类破伤风

病名。指因气血亏虚，筋脉失养而引起的痉病。《外科枢要》卷三有：“大凡痈疽溃后，筋微肉烂，脓血大泄，阳随阴散，或筋脉拘急，恶寒惕搦，甚者舌强口噤，项背反张，痰涎壅盛，便秘汗出，不时发热，此气血俱虚而传变，虽与破伤风相类，而主治之法，当大补气血。”治宜补气养血，平肝熄风，可用十全大补汤加天麻、钩藤等。

上一页：类伤寒
下一页：《类聚方》


《类聚方》 《中医词典》k~l~m

《类聚方》

医方著作。一卷。日本·吉益为则撰。刊于1762年。本书选录《伤寒论》、《金匮要略》二书中的方剂220余方，依类偏次。并集原书各篇中应用每方的辨证立法列于该方之后。后附作者的考证及扼要的按语。现有《皇汉医药丛书》本。

上一页：类破伤风
下一页：《类经纂要》


《类经纂要》 《中医词典》k~l~m

《类经纂要》

医经著作。三卷。清·虞庠辑，王庭俊增注。刊于1867年。本书节录《类经》的重要原文，并增以简要注释。虽然易于普及，但却不够系统。现存清刻本。

上一页：《类聚方》
下一页：《类经图翼》


《类经图翼》 《中医词典》k~l~m

《类经图翼》

书名。十一卷。明·张介宾撰。刊于1624年。本书用图解方式以辅助《类经》注文之不足，故名“图翼”。主要包括运气（卷一-二）和针灸（卷三-十一）两部分。前者为有关五运六气学说的论述和图表，共80余篇；阐释《内经》运气学说最为详彻，后者首论经络俞穴，次载针灸要穴歌及诸证灸法要穴。意在补充发挥《类经》对《内经》有关针灸经穴方面注释之未尽。书中（特别是针灸部分）广泛征引有关资料，有一定参考价值。现有1957年人民卫生出版社影印本，并附刊张介宾《类经附翼》四卷。

上一页：《类经纂要》
下一页：《类经附翼》


《类经附翼》 《中医词典》k~l~m

《类经附翼》

医经著作。四卷。明·张介宾撰。刊于1624年。本书为作者所编撰《类经》的补充。卷一医易，即以《周易》来论述和解释医理；卷二律原，根据古音理论与医理相联系；卷三求正录，着重发挥了作者所倡导的养阳理论；卷四针灸赋，编集前贤多种针灸歌赋。现有1957年人民卫生出版社影印的《类经图翼》（附刊）本。

上一页：《类经图翼》
下一页：《类经》


《类经》 《中医词典》k~l~m

《类经》

医经著作。三十二卷。明·张介宾撰。刊于1624年。本书将《黄帝内经》中的《素问》和《灵枢》二书的全部内容，以摄生、阴阳、藏象、脉色、经络、标本、气味、论治、疾病、针刺、运气、会通等12类重新加以组合，着成此书。每类又分若干小类。由于内容以类相从，故名《类经》。书中对《内经》作了较广泛深入的研究，对《内经》原文作了极为详尽的注释。在全面注释和分类研究方面做出了巨大贡献。成为学习和研究《内经》的重要参考书。现存几种明刻本及多种清刻本。1949年后有影印本。

上一页：《类经附翼》
下一页：《类方准绳》


《类方准绳》 《中医词典》k~l~m

《类方准绳》

医方著作。又名《杂病证治类方》、《类方》、《王损庵先生类方》。八卷。明·王肯堂辑。本书是《证治准绳》中的一种。书中选集内科杂病，五官科等病证的方剂2000余首，分为卒中暴厥、中风、中寒等30大类，予以汇编。现存初刻本、清刻本及日本翻刻本。1949年后有《证治准绳》影印本。

上一页：《类经》
下一页：类搐


类搐 《中医词典》k~l~m

类搐

病证名。出《幼幼集成》。指伤暑疟痢等，迁延时日，抑遏邪气而致搐者。详搐条。

上一页：《类方准绳》
下一页：《类编朱氏集验医方》


《类编朱氏集验医方》 《中医词典》k~l~m

《类编朱氏集验医方》

医方著作。十五卷。宋·朱佐撰。刊于1266年。本书收集宋代医家常用的方剂和单方1000余首。按病分为诸风、伤寒、诸气、脾胃、痰饮、积聚、黄疸、虚损、头痛、妇人、小儿、痈疽、补损、中毒及拾遗等15门。每卷前先列短论以为纲纪，然后依次因证列方。现有《宛委别藏》本。和1983年人民卫生出版社铅印本。

上一页：类搐
下一页：泪堂


泪堂 《中医词典》k~l~m

泪堂

解剖名称。《银海精微》：“大眦有窍，名曰泪堂。”指上下眼弦鼻侧端之小孔窍，今称泪点，为泪液排泄之起点。

上一页：《类编朱氏集验医方》
下一页：泪泉


泪泉 《中医词典》k~l~m

泪泉

人体解剖名称。系指今之泪腺，位于眼眶外上方的泪腺窝中，其功能是分泌泪液。见《眼科临症笔记》。

上一页：泪堂
下一页：泪窍


泪窍 《中医词典》k~l~m

泪窍

人体解剖名称。也即泪堂，见《血证论》卷二。详见泪堂条。

上一页：泪泉
下一页：泪孔


泪孔 《中医词典》k~l~m

泪孔

经穴别名。出《针灸甲乙经》。《针灸聚英》作泪空。即睛明。见该条。

上一页：泪窍
下一页：泪空


泪空 《中医词典》k~l~m

泪空

经穴别名。见《针灸聚英》。即睛明。参见该条。

上一页：泪孔
下一页：泪骨


泪骨 《中医词典》k~l~m

泪骨

解剖学同名骨。在眼眶内侧壁前方，左右眼各一块。

上一页：泪空
下一页：泪


泪 《中医词典》k~l~m

泪

人体生理性分泌物名称，系指具有清洁和润泽眼珠作用的水样液体。属人体正常的生理性液体。为五液之一。即眼泪。若无有悲伤而见流泪者，多属病态。如迎风流泪等。《素问·宣明五气》：“肝为泪”，肝开窍于目，凡病态之泪出，多与肝有关。治宜审证求因，辨证施治。

上一页：泪骨
下一页：肋罅（xià下）


肋罅（xià下） 《中医词典》k~l~m

肋罅（xià下）

经外穴名。《千金要方》：“凡五尸者……又以细绳量患人两乳头内，即裁断中屈之，又以乳头向外量，使当肋罅于绳头，灸三壮或七壮。”《类经图翼》列作经外穴。在乳头向外旁开4寸，约当第四肋间隙处。主治腹痛，胁肋痛等。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：泪
下一页：肋头


肋头 《中医词典》k~l~m

肋头

经外穴名。《千金翼方》：“治瘕癖，患左灸左，患右灸右，第一屈肋头近第二肋下即是灸处，第二肋头近第三肋下向肉翅前亦是灸处。”《类经图翼》列作经外穴。名肋头。在胸骨两侧缘，当第一、二肋骨头下缘处，左右共4穴。主治瘕癖，咳嗽，哮喘，呃逆，用肋间神经痛，支气管炎等。斜刺0.3-0.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：肋罅（xià下）
下一页：肋疽


肋疽 《中医词典》k~l~m

肋疽

病名。痈疽之生于两胁肋部位者。见《外科大成》卷二。又名夹荧疽。多因肝经火毒郁蕴结聚而发。初起肿块如梅李，渐大如杯碗，色多紫暗或焮赤，疼痛牵引于肩肘。若脓已成，溃出黄稠粘者为顺，若脓出稀薄如水者为逆。前者相当于肋骨骨髓炎；后者可能为肋骨骨结核病。治宜清热解毒，疏肝理气，内服可选柴胡清肝饮，外用可选乌龙膏敷贴。若脓已成则宜切开引流。属寒逆证者宜服托里透脓散保守治疗。若确诊为肋骨骨结核病，参见附骨疽条。

上一页：肋头
下一页：肋骨


肋骨 《中医词典》k~l~m

肋骨

骨名。左右各十二条，后端皆与胸椎相连，上五条前端与胸骨相连；中五条前端融合成一条而连于胸骨；下二条前端游离，合而构成胸廓。

上一页：肋疽
下一页：羸


羸 《中医词典》k~l~m

羸

①极度瘦弱。《素问·奇病论》：“所谓所损不足者，身羸瘦，无用镵石也。”

②疑为“赢”之讹字。《素问·六节脏象论》：“人迎与寸口俱盛四倍以上为关格。关格之脉赢。”新校正云：“详‘羸’当作‘作赢’。脉盛四倍以上，非羸也，乃盛极也。古文‘羸’与‘盈’通用。”

上一页：肋骨
下一页：雷逸仙


雷逸仙 《中医词典》k~l~m

雷逸仙

其原名佚，逸仙为其字。清代医家（？-1862年）。福建蒲城人。后移居衢州（浙江）。自幼聪颖，初习儒，后改习医，曾悬壶于浙江，活人甚众，名噪一时，着有《医博》、《医约》等，未见刊行。其子雷丰亦为清代名医。

上一页：羸
下一页：雷斅


雷斅 《中医词典》k~l~m

雷斅

南北朝时刘宋药学家。履籍欠详，以其所著之《炮炙论》而留名于世。该书又称《雷公炮炙论》、《炮炙方》，为我国现存最早的炮炙专着，奠定我国炮炙学之基础。

上一页：雷逸仙
下一页：雷头风内障


雷头风内障 《中医词典》k~l~m

雷头风内障

病名。系指头旋恶心呕吐，继之憎寒壮热，头目肿痛，两耳若雷鸣，风动轰轰作声的病证。见《秘传眼科龙木论》。俗称雷头风。本病多由风火挟痰引起。治宜祛风、泻火、涤痰，方用绿风羚羊饮或将军定痛丸加减。

上一页：雷斅
下一页：雷头风


雷头风 《中医词典》k~l~m

雷头风

病名。指头痛兼有似雷鸣之响声，而头面则起核块的病证。见《素问病机气宜保命集·大头论》。由风邪袭于外，或内有痰热生风所致。《医碥》卷三：“头痛而起核块，或头中如雷鸣，……”是雷头风之常见症候。《赤水玄珠·头痛门》：“夫此病未有不因于痰火者，盖痰生热，热生风故也。核块疙瘩皆有形可征，痰火上升，壅于气道，兼于风化，则自然有声，轻则或如蝉之鸣，重则或如雷之响，故以声如雷而为名也；或以其发如雷之迅速也。设如前论，尽作风热治之，恐认标而忘其本也。”辨证属风热者，宜用清震汤、荆防败毒散等方；属痰热者，用祛痰丸。前人根据病势、病情，又有大雷头风、小雷头风之分，又有雷头风内障之名。参见头痛、大雷头风、小雷头风、雷头风内障等条。

上一页：雷头风内障
下一页：雷气


雷气 《中医词典》k~l~m

雷气

雷响之气，天火之象，与心火同气相求，二者相通。《素问·阴阳应象大论》：“天气通于肺，地气通于嗌，风气通于肝，雷气通于心，谷气通于脾，雨气通于肾。”

上一页：雷头风
下一页：雷廓


雷廓 《中医词典》k~l~m

雷廓

眼的八廓名称之一。是用自然界八种物质现象命名的廓名。见《银海精微》。又名震廓、震雷廓、关泉廓、关前廓。关于雷廓的脏腑隶属有几种说法：

①《审视瑶函》：“震正东方，络通胆之腑，脏属于肝。”

②《医宗金鉴·眼科心法要诀》认为五轮中血轮主脏属心，而此廓位附血轮（内眦下方），属命门，依附于心。

③《目经大成》卷一：“震（雷廓）为青睛，络通胆之腑。”

④《杂病源流犀烛》卷二十二：“震雷廓属小肠，位白睛上截向小眦。”

⑤《张氏医通》卷八：“小肠之腑为雷廓”，有名无位。陈达夫《中医眼科六经法要》认为，雷廓位于白睛正鼻侧，属命门。

上一页：雷气
下一页：雷火神针


雷火神针 《中医词典》k~l~m

雷火神针

疮疡灸法之一。主治风寒湿毒袭于经络而发之漫肿阴毒之痈疽。见《外科正宗》卷三。该法有祛风，散寒，化湿，温通经络之功。适用于各种无名肿毒或属寒湿，或痈疽疮疡之属于阴证者，如附骨疽、流痰、流注之类可用此法灸之。其法用蕲艾三钱，丁香五分，麝香二分（后二味研极细末），将药与艾绒拌匀，作成艾卷，如指粗大。用时以软纸七层平放患处，点燃艾卷，在纸上捺紧，待不痛时方起针。病重者再针，七日后起泡即收功。阳疮焮肿者忌用。雷火神针又可用于筋骨疼痛，经络不通，沉寒积冷等症。方以艾绒、沉香、木香 、乳香、茵陈、羌活、干姜、穿山甲、麝香等为主，其制作和操作方法与太乙神针相同。

上一页：雷廓
下一页：《雷公药对》


《雷公药对》 《中医词典》k~l~m

《雷公药对》

药学著作。四卷（一作二卷）。作者不详。托名雷公。约成书于公元二世纪初。陶弘景认为本书在药物功用、主治及品种方面较《神农本草经》有所补充。原书已佚。

上一页：雷火神针
下一页：《雷公慎修堂医书三种》


《雷公慎修堂医书三种》 《中医词典》k~l~m

《雷公慎修堂医书三种》

医学丛书。又名《医学三书》。刊于1887年。包括清代三种医着。即《时病论》、《医家四要》和《医法心得》。现存初刻本及1921年成都昌福公司铅印本。

上一页：《雷公药对》
下一页：《雷公炮炙药性解》


《雷公炮炙药性解》 《中医词典》k~l~m

《雷公炮炙药性解》

药学著作。六卷。原题明·李中梓辑注。约撰于1629年前后。内容分金石、果谷、草、木、菜、人、禽兽、虫鱼共8部。载药332种，每种记述其性味、主治，并加按语。现存清刻本、石印本、铅印本数十种。

上一页：《雷公慎修堂医书三种》
下一页：《雷公炮炙论》


《雷公炮炙论》 《中医词典》k~l~m

《雷公炮炙论》

药物炮炙专书。三卷。南北朝时刘宋·雷斅撰，胡洽重订。约成书于5世纪。本书记述了制药学的基本知识，收载约300种药物的炮炙加工方法。原书早佚，其内容散见于《证类本草》、《雷公炮炙药性赋解》、《本草纲目》等书中。1932年张骥根据上述各书重予补辑，得药180余种，分原叙及上、中、下三卷予以论述，并加入其他古本草书中有关炮炙经验，末有附卷，另记70余种药物的炮炙方法。现存1932年成都益生堂刻本，1949年后有排印本。

上一页：《雷公炮炙药性解》
下一页：雷公


雷公 《中医词典》k~l~m

雷公

上古时代传说人物。据传为黄帝之臣子。《黄帝内经》中，较多内容为黄帝与雷公问答加以叙述，此皆为后世所论。另又有将南北朝时期的炮炙学家雷斅称雷公者。

上一页：《雷公炮炙论》
下一页：雷丰（1833-1888年）


雷丰（1833-1888年） 《中医词典》k~l~m

雷丰（1833-1888年）

清代医家。字少逸，祖籍福建浦城，后徙居浙江衢州。世医出身，雷氏自受家庭熏染，且天资聪颖，博学多才，颇有名于时。父殁后继父业而悬壶，初期请之者寥寥，几门可罗雀，后经当地府官亲验，赞其术，遂名噪一时。雷氏医德高尚，不追逐名利。手着《时病论》一书八卷，以论四时温病为主，并兼及疟痢泄泻诸证，每病之后又附有个人验案，亦为温病学中重要而切于实用之著作。

上一页：雷公
下一页：雷大震


雷大震 《中医词典》k~l~m

雷大震

清代医家。字福亭，浙江衢州人。父为清代温病名家雷丰。尝与其父之门人程曦、江诚等合撰《医家四要》，现有刊本行世。

上一页：雷丰（1833-1888年）
下一页：勒法


勒法 《中医词典》k~l~m

勒法

推拿手法名。用屈曲的食、中两指紧夹患者手指（趾）根部，迅速滑出指（趾）端。常用于指、趾麻木、屈伸不利之症。

上一页：雷大震
下一页：乐疽


乐疽 《中医词典》k~l~m

乐疽

病名。痈疽之发于肩前腋窝上方之凹陷者。出《外科大成》卷二。多因手厥阴心包络经血热气郁而发。好发于肩前侧腋窝上方，骨缝开合之凹陷处。其证之始发，见局部如椒，渐大如鹅卵，按之疼痛切骨。若溃脓及时者，肿消痛减。若脓稠者为顺。若久久不溃脓，或溃后脓稀如清水，肿硬不减者为逆。顺证治法参见无头疽。逆证之治宜参见附骨疽条。

上一页：勒法
下一页：烙治法


烙治法 《中医词典》k~l~m

烙治法

外治法名称。主要用于乳蛾、喉瘤等病。具体烙法是：先以消毒之小手术刀在治疗部位上轻轻割划出范围。然后根据治疗部位，病灶大小及程度，选择不同的烙铁，在火焰上烧红，蘸少量香油，趁热烙其预定部位，一触即起，不宜久停，可视病灶大小决定烙治次数，烙后吹冰硼散。宜每隔2-3天烙法1次，以烙平为度。应用时应注意：

①烙铁须烧红，凉则无效。应防伤健康组织，手法宜轻且巧。

②小儿或精神恐惧，不能合作者忌用本法。

③有表邪及火热内盛者不宜施用本法。

④术后禁食辛辣肥甘、烟酒。

⑤术后暂不宜作剧烈运动；防止暴怒及高声谈唱。

⑥术后可服用六神丸或银翘散、清咽利膈汤等疏风清热之品。

上一页：乐疽
下一页：烙铁法


烙铁法 《中医词典》k~l~m

烙铁法

喉科外治法之一。为喉科专用烙铁治法。分圆形、尖形、纵长方形、横长方形四种。颈直者多用于烙咽后壁，颈曲者多用于烙咽喉两侧。临床多用于烙乳蛾或喉瘤体上。具体方法是：先在火焰上烧红，蘸香油，趁热烙其划割部位，然后再从四周向中央旋烙；烙后吹冰硼散。

上一页：烙治法
下一页：烙铁


烙铁 《中医词典》k~l~m

烙铁

器械名。为烙乳蛾、喉瘤之用。其头以铜或钢制成，分圆、尖、纵长方、横长方形四种，连一烙柄。其中均分曲颈和直颈两种，以便于不同部位之使用。

上一页：烙铁法
下一页：烙法


烙法 《中医词典》k~l~m

烙法

眼科外治方法。用于“残风溃弦疮烂，湿热久不愈”及胬肉攀睛割治后之根部，烙之则易愈且不复发。使用方法：使用时将烙烧热适度，以细棉揩试后，烙患处三五度。

上一页：烙铁
下一页：烙


烙 《中医词典》k~l~m

烙

外科手术器械之一。见《疮疡经验全书》。较早的外科器械烙，多是铁制成的，自隋唐以后，制烙的材料得以不断改进，由常用的铁钉、铁篦等铁器发展到了银烙匙、金烙铁等多种金属材料。应用范围也逐渐扩大，由单纯的疮疡切开排脓到瘤肿切除，止血等多种用途。眼科烙的应用，正是在此基础上发展起来的。《目科正宗》所记载之烙系由全铜制成，长约四寸。胬肉攀睛割治后，以烙烙之，以防止其复发。亦用于烙治睑弦赤烂、胞肉胶凝等症。该烙的特点为制作工艺精细，操作更为方便。

上一页：烙法
下一页：《老子禁食经》


《老子禁食经》 《中医词典》k~l~m

《老子禁食经》

书名。见《隋书·经籍志》。一卷，已佚。

上一页：烙
下一页：老则长虑


老则长虑 《中医词典》k~l~m

老则长虑

养生术语。即老人宜积极用脑。出《管子·内业》：“老则长虑，……老不长虑，困乃速竭。”唐代房玄龄注解道，“老则长虑”，“则遗其老”，即老人积极用脑可延缓衰老；而“老不长虑”，“令老则益困而速竭”。即加速衰老。这种观点表明了用脑与健康长寿的关系，是有一定科学根据的。

上一页：《老子禁食经》
下一页：老翳


老翳 《中医词典》k~l~m

老翳

病证名。见《异授眼科》。指宿翳之顽固不易消退者。参见宿翳条。

上一页：老则长虑
下一页：老咽痛


老咽痛 《中医词典》k~l~m

老咽痛

病名。《外科理例》卷六：“老咽痛，日晡甚，以补中益气汤，加酒炒黄柏，知母，数剂而愈。”泛指长期不愈的慢性咽痛。宜多饮水，减少夜饭量。含服草珊瑚片，长期服用清热利咽的袋泡茶剂效果更佳。

上一页：老翳
下一页：老痰


老痰 《中医词典》k~l~m

老痰

病证名。气火郁结，凝结胶固，积久难治之痰症。又名郁痰、结痰、顽痰。《丹溪心法附余·痰》：“因火邪炎上，熏于上焦，肺气被郁，故其津液之随气而升者为火熏蒸，凝浊郁结而成。岁月积久，根深蒂固……。”老痰亦可由燥痰失治所致。《医学入门》卷五：“燥痰，久为老痰。”其症或见喉中有物，吐不出、咽不下（《丹溪心法·痰》）。或积于胸膈作痞，或流滞于经络四肢（《张氏医通·痰饮》）。治宜开郁降火，清润肺金，以消化凝结之痰。《医碥》卷二：“老痰即郁痰结成粘块，吐咯不出，非南星、半夏、茯苓、苍术可治。”治用青黛为主，及五倍、海石、苦梗、旋复花、瓜蒌仁、芒硝等药。参见痰症各条。

上一页：老咽痛
下一页：老鼠胎


老鼠胎 《中医词典》k~l~m

老鼠胎

病证名。出《妇女卫生医药常识》：“更有初孕时一二月中，经水仍来，来而色淡不多者，名曰垢胎，俗云老鼠胎。”即激经。参见激经条。

上一页：老痰
下一页：老商


老商 《中医词典》k~l~m

老商

经外穴三商之一。见三商条。

上一页：老鼠胎
下一页：老肉板睛


老肉板睛 《中医词典》k~l~m

老肉板睛

病名。见清·佚名《眼科捷径》。即胬肉攀睛。详该条。

上一页：老商
下一页：老人腰痛


老人腰痛 《中医词典》k~l~m

老人腰痛

病证名。见《医宗必读·腰痛》。多因肝肾不足所致。治宜补肾强腰，选用二至丸、右归丸等方。据《临证指南医案·腰腿足痛》龚商年按，叶天士治老年腰痛，以奇经之脉隶属于肝肾，用血肉有情之品，鹿角、当归、苁蓉、薄桂、小茴温养下焦。亦可外用摩腰膏热摩腰部。

上一页：老肉板睛
下一页：老人眼昏


老人眼昏 《中医词典》k~l~m

老人眼昏

病名。见《东医宝鉴》卷一。指老花眼，参见该条。

上一页：老人腰痛
下一页：老人便结


老人便结 《中医词典》k~l~m

老人便结

病证名。老人大便坚涩或不通。《景岳全书·杂证谟》：“老人便结，大都皆属血燥。盖人年四十而阴气自半，则阴虚之渐也，此外则愈老愈衰，精气日耗，故多有干结之证。”治疗以虚者补之、燥者润之为大法。辨其虚实微甚，有火无火，因人调理。润燥剂可选用导滞通幽汤、苁蓉润肠丸、搜风顺气丸、东垣润肠丸、卫生润肠丸、元戎四物汤、三仁丸、百顺丸等方。亦可用许又微治年老虚人便秘方，以火麻仁、苏子仁各半研，取汁服之，更煮粥食之，不必服药而便秘愈。《济生方·大便》主张老人大便秘结不可多服大黄，恐伤真气。《辨证录·大便闭结门》提示老人大便秘结，口干舌燥、咽喉肿痛，头目昏晕，面红烦躁，不可认为火盛闭结，乃是肾水之涸。以老人阴衰干燥，火有余而水不足之故。治法但补肾中之水，则水足以济火，大肠自润，方用濡肠饮。《张氏医通·大便不通》治“老人血枯便闭，用生地黄、当归身、鲜首乌各四两，广皮一两，熬膏顿热服半小杯。不通，三五次效。”参见虚秘条。

上一页：老人眼昏
下一页：老疟


老疟 《中医词典》k~l~m

老疟

病名。疟疾延久不愈，深入三阴经者。见《三因极一病证方论·疟病不内外因》。《丹溪心法·疟》：“老疟病，此系风暑于阴分，用血药引出阳分则散。”一名母疟。参母疟、疟母条。

上一页：老人便结
下一页：老龙


老龙 《中医词典》k~l~m

老龙

推拿穴位名。

①出《小儿推拿广意》。位于中指远端背面靠指甲根处。掐此穴治惊风、昏迷。《保赤推拿法·掐老龙穴法》：“此穴在中指背靠指甲处。相离如韭叶许。若儿急惊暴死，如拿精灵、威灵二穴，不醒，即于此穴掐之，不知疼痛，难救。”

②出《幼科铁镜·虎口合骨穴图》。位于中指指端。掐此穴用治惊风。

上一页：老疟
下一页：老淋


老淋 《中医词典》k~l~m

老淋

病名。即老人淋证。见《医医偶录·膀胱部》。老人肾气已衰，患淋多见虚证。若精竭复耗，小便牵痛如淋，治宜补肾通淋，用八味丸加车前、牛膝，或萆薢分清饮加减。若气虚下陷成淋，用补中益气汤加木通、泽泻。老人绝欲太早成淋，用生绿豆衣水浸，擂汁服，或淡秋石擂水饮服。参见淋条。

上一页：老龙
下一页：《老老恒言》


《老老恒言》 《中医词典》k~l~m

《老老恒言》

老年养生专着。又名《养生随笔》。清·曹庭栋撰。五卷。前二卷叙起居动定之宜，次二卷列居处备用之物，末附粥谱一卷，借为调养治疾之需。主张养生要适应日常生活习惯，不可勉强求异；养生实践要寓于日常生活起居琐事之中；重视调摄脾胃，推崇食粥，列粥谱达一百方（自创14方），强调老年养生要重省心养性。全书所论，多有独到之处，而又浅近易行，切于实用。其引证书目遍及经史子集，凡307种。本书为清代重要养生专着，甚为后人称道。

上一页：老淋
下一页：老黄苔


老黄苔 《中医词典》k~l~m

老黄苔

诊断学名词。指舌苔深黄而粗糙。多见于胃肠热结，津液受伤。

上一页：《老老恒言》
下一页：老花眼


老花眼 《中医词典》k~l~m

老花眼

病名。见广州中医学院主编《眼科学">中医眼科学》。又名老人眼昏。为肝肾衰耗所致，指年越四十而视近困难者。《外台秘要》卷十一指出：凡人年四十五岁以后，渐觉眼暗。《证治准绳·杂病》亦指出：若人年五十以外而目昏者，虽治不复光明。即今之老视，宜配镜矫正。

上一页：老黄苔
下一页：老虎吞食


老虎吞食 《中医词典》k~l~m

老虎吞食

小儿推拿方法名。《小儿推拿方脉活婴秘旨全书·脚上诸穴图》：“仆参穴：治小儿吼喘，将此上推下掐，必然苏醒。如小儿急死，将口咬之，则回生，名曰：老虎吞食。”

上一页：老花眼
下一页：老汉绞罾（céng层）


老汉绞罾（céng层） 《中医词典》k~l~m

老汉绞罾（céng层）

小儿推拿方法名。出《小儿推拿方脉活婴秘旨全书》。即老汉扳缯。见该条。

上一页：老虎吞食
下一页：老汉扳缯


老汉扳缯 《中医词典》k~l~m

老汉扳缯

小儿推拿方法名。又名老翁绞罾。《针灸大成》卷十：“以一手掐大指根骨，一手掐脾经摇之，治痞块也。”

上一页：老汉绞罾（céng层）
下一页：老复丁


老复丁 《中医词典》k~l~m

老复丁

养生术语。意为返老还童。《通俗编》引《急就章》：“长乐无极老复丁。”《周易参同契》：“老翁复丁壮也。”

上一页：老汉扳缯
下一页：老妇行经


老妇行经 《中医词典》k~l~m

老妇行经

指妇女年过五十岁以后仍然行经者。如身体健康为气血盛实有余；若经来较频，或一月经行二三次，血量反见增多，则属病态。多因气虚，肝肾不足，冲脉虚损，血失统摄所致。治宜补气养血、补肝益肾，方用安老汤。并应注意排除癌变的可能。

上一页：老复丁
下一页：醪药


醪药 《中医词典》k~l~m

醪药

即药酒。《素问·气血形志论》：“病生于不仁，治之以按摩醪药。”

上一页：老妇行经
下一页：醪酒


醪酒 《中医词典》k~l~m

醪酒

泛指药酒。《素问·玉版诊要》：“其见大深者，醪酒主治，百日已。”

上一页：醪药
下一页：醪


醪 《中医词典》k~l~m

醪

酒名。指汁滓混合的浊酒。《素问·汤液醪醴论》：“为五谷汤液及醪醴奈何？”

上一页：醪酒
下一页：痨证白喉


痨证白喉 《中医词典》k~l~m

痨证白喉

病名。系指由阴虚而虚火上灼咽喉，致咽喉疼痛，腐烂色白的病证。《喉症指南》：“痨证白喉，脉沉细而数，按之无力，由阴虚火燥所致，非时疫白喉证也。其证咽喉痛极，而水米难下……”治宜养阴清肺，方用养阴清肺汤加减。本病易同时疫白喉混淆，应加以注意。

上一页：醪
下一页：痨瘵咳嗽


痨瘵咳嗽 《中医词典》k~l~m

痨瘵咳嗽

病证名。痨瘵病以咳嗽为主证者。见《不居集·痨瘵咳嗽》。《寿世保元·劳瘵》：“痨瘵之疾，由相火妄动，相火上炎则克肺金，肺受火邪所克，所以为咳，为嗽，为热，为痰，为喘息，为盗汗，为吐血，为衄血，为便血，尿血，为四肢倦怠，为五心烦热，为咽干声哑，为耳鸣、眼花，为遗精、便浊，为虫胀肿满，为一应难状之症。治宜标本兼顾。用滋肾水、养心血、扶元健脾以培其本；以清劳热、降相火、润肺化痰治其标。方选清高滋坎汤、河车地黄汤、太平丸、瑞莲丸、犀角丸、生津止嗽膏、白雪膏、补中益气汤、麦味地黄丸等对症应用。危亦林治劳嗽（心肾俱虚）用劫劳散；治劳嗽、嗽血、吐血，用阿胶丸（见《世医得效方·痨瘵》），亦可用宁嗽膏等方。参见痨瘵条。

上一页：痨证白喉
下一页：痨瘵


痨瘵 《中医词典》k~l~m

痨瘵

病名。见《世医得效方·大方脉杂医科》。即劳瘵。《明医杂着》指出：（患者）“睡中盗汗，午后发热，哈哈咳嗽，倦怠无力，饮食少进，甚则痰涎带血，咯吐出血；或咳血、吐血、衄血，身热，脉沉数，肌肉消瘦，此名痨瘵。”参见劳瘵条。

上一页：痨瘵咳嗽
下一页：痨火喉


痨火喉 《中医词典》k~l~m

痨火喉

病名。系指虚痨引起的喉痛病证。《喉科金钥》上卷：“痰火虚痨，咳损肺金而喉痛者。乃水竭于下，火浮于上。”治宜滋阴润肺。方用百合固金汤等加减。本病相当于结核性咽炎、喉炎。

上一页：痨瘵
下一页：痨虫病


痨虫病 《中医词典》k~l~m

痨虫病

病名。即痨病、肺虫病。为痨瘵病证之类。见《石室秘录》卷一。《血证论》卷五：“面色乍赤乍白，乍青乍黄，唇口生疮，声嗄咽痒，烦梦不宁，遗精白浊，发焦舌燥，寒热盗汗，口出秽气，不知香味，喜见人过，常怀忿怒，梦见亡先，惊悸咳逆；或腹中有块，或脑后两边有小结核。……皆为痨虫之候也。月华丸主之。多食鳗鱼肉，既有滋补，又善杀痨虫，或用鳗鱼骨烧黑，鳖甲炒为末，煎人参、当归、白芍、白薇汤送下，补虚杀虫，相辅而行。若专事杀虫，金蟾丸亦可间服，金线蛙烧服亦妙。”又云：“痨虫居肺叶间，咯血声嘶者，皆能治之。”前人治痨虫病，每于大补气血及杀虫法并用；或主张补其真阴、元气。方如黄芪益损汤、鳖甲散、坎离膏、太平丸等。参见痨、痨瘵、肺虫病条。

上一页：痨火喉
下一页：牢脉


牢脉 《中医词典》k~l~m

牢脉

脉象之一。即似沉似伏，重按实大弦长之脉象。主阴寒内实，疝气症瘕。《脉诀汇辨》：“似沉似伏，牢之位也。实大弦长，牢之体也，牢脉不可混于沉脉、伏脉，须细辨耳。沉脉如绵裹砂，内刚外柔，然不必兼大弦也；伏脉非推筋至骨，不见其形。在于牢脉，即实大，才重按之便满指有力，以此为别耳。”

上一页：痨虫病
下一页：劳注


劳注 《中医词典》k~l~m

劳注

病证名。注病之一。气血俱盛，小劳则甚，迁延难愈之证。《诸病源候论·劳注候》：“人大劳虚，而血气空竭，为风邪所乘，致不平复，小运动便四肢体节沉重，虚噏啜乏汗出，连滞不差，小劳则极，故谓之劳注。”参见疰条。

上一页：牢脉
下一页：劳蒸


劳蒸 《中医词典》k~l~m

劳蒸

病名。即蒸病。以蒸病多属虚劳，故名。见《三因极一病证方论·劳瘵诸证》。参见蒸病各条。

上一页：劳注
下一页：劳者温之


劳者温之 《中医词典》k~l~m

劳者温之

治疗学术语。指一种治疗原则之一。出《素问·至真要大论》。指劳累过度耗损精气者，宜用甘温补气药调养。例如中气不足而身热有汗，渴喜热饮，少气懒言，倦怠乏力，舌淡白，脉虚大，治宜甘温除热，补中益气。用补中益气汤。

上一页：劳蒸
下一页：劳瘵


劳瘵 《中医词典》k~l~m

劳瘵

病名。劳病之有传染性者。一作痨瘵。又名传尸劳、劳极、尸注、殗殜、鬼注。《济生方·劳瘵》：“夫劳瘵一证，为人之大患，凡受此病者，传变不一，积年染疰，甚至灭门。”《三因极一病证方论·劳瘵叙论》证见寒热盗汗，梦与鬼交，遗泄白浊，发干而耸，或腹中有块，或脑后两边有小结核，连复数个，或聚或散，沉沉默默，咳嗽痰涎，或咯脓血，如肺痿，肺痈状，或复下利，羸瘦困乏。见于结核病等。详见虚劳、传尸劳条。

上一页：劳者温之
下一页：劳则气耗


劳则气耗 《中医词典》k~l~m

劳则气耗

病因病理学术语。指劳累过度易耗伤精气。症见喘促、汗出，继而倦怠乏力，短气懒言，精神萎靡等。《素问·举痛论》：“劳则气耗……劳则喘息汗出，外内皆越，故气耗矣。”

上一页：劳瘵
下一页：劳瘿


劳瘿 《中医词典》k~l~m

劳瘿

病名。因劳伤或情绪刺激而诱发之瘿病。出《备急千金要方》卷二十四，孙思邈分瘿为石瘿、气瘿、劳瘿、土瘿与忧瘿五种，并处五瘿丸以治疗之。即“取鹿靥以佳酒浸令没，炙干，纳酒中更炙，令香，含咽汁，味尽更易，尽十具愈。”《圣济总录》卷一二五：“忧、劳、气（瘿）则本于七情，情之所至，气则随之，或上不下，或结而不散是也。”治宜参考孙氏五瘿丸加味。

上一页：劳则气耗
下一页：劳逸适度


劳逸适度 《中医词典》k~l~m

劳逸适度

养生术语。即体力劳动、脑力劳动与休闲、睡眠要配合得当。过劳过逸均可伤身耗神，于健康有害。故葛洪《抱朴子内篇》说：“不欲甚劳，不欲甚逸。”

上一页：劳瘿
下一页：劳役痢


劳役痢 《中医词典》k~l~m

劳役痢

病名。因劳累过度所致的痢疾。见《症因脉治·痢疾论》。因劳力过度，或饥饱不匀，负重远行，营伤卫损，血渗大肠所致。证见痢下纯血，或腰酸背楚，胁肋作痛，四肢倦怠，嗜睡减食。节劳稍缓，劳重即发。治宜先予去瘀生新，用当归活血汤。再予调养气血，扶元固本，用当归补血汤、补中益气汤、归脾汤。参见痢疾条。

上一页：劳逸适度
下一页：劳噎


劳噎 《中医词典》k~l~m

劳噎

病证名。五噎之一。出《诸病源候论·否噎病诸候》。由阴阳不和，三焦隔绝，津液不行，忧恚嗔怒所生。证见气上鬲，胁下支满，胸中填塞，攻背疼痛等。治用五噎散等。参见五噎、噎条。

上一页：劳役痢
下一页：劳心吐血


劳心吐血 《中医词典》k~l~m

劳心吐血

病证名。因劳心太过所致吐血证。见《中国医学大辞典》。《张氏医通·诸血门》：“劳心太过，吐血不止，归脾汤去木香加门冬、阿胶。”如由劳心而致，心火旺盛吐血者，用米莲散（见《杂病源流犀烛·诸血源流》）。参见吐血、内伤吐血条。

上一页：劳噎
下一页：劳堂骨


劳堂骨 《中医词典》k~l~m

劳堂骨

骨名。见《医宗金鉴·正骨心法要旨》。即腓骨。参（骨行）骨条。

上一页：劳心吐血
下一页：劳损


劳损 《中医词典》k~l~m

劳损

病证名。指虚劳、虚损之属阴虚者。《景岳全书·杂病谟》：“劳损之病，本属阴虚。”因恣饮纵酒、色欲无度、劳倦过极，致精血受损引起。《不居集》卷十九：“精极则阴虚，阴虚则无气，以致为劳为损。”详见虚劳、虚损条。

上一页：劳堂骨
下一页：劳嗽


劳嗽 《中医词典》k~l~m

劳嗽

病证名。见《肘后备急方》卷三。

①指久嗽成劳或劳极伤肺所致的咳嗽。《证治要决·诸嗽门》：“劳嗽。有久嗽成劳者，有因病劳久嗽者。”证见寒热往来，或独热无寒，咽干嗌痛，精神疲极，嗽痰或浓，或时有血，腥臭异常，语声不出。治用补肺汤半贴，加杏仁、贝母、款冬花、阿胶、百合各半钱。

②即火郁嗽。《丹溪心法·咳嗽》：“劳嗽即火郁嗽。”详该条。

③即邪嗽、疰嗽。《鸡峰普济方》：“今之所谓劳嗽者，无所经见，意其华佗所谓邪嗽，真人所谓疰嗽者是也。”参见邪嗽、疰嗽条。

上一页：劳损
下一页：劳伤月经过多


劳伤月经过多 《中医词典》k~l~m

劳伤月经过多

病证名。月经过多证型之一。多因妇女在行经期间摄生不慎，劳伤过度，冲任或胞脉受损所致。症见月经量过多，持续时间长，血色暗，面色萎黄，体倦乏力，或有腰腹酸坠等。治宜固冲止血，方用安冲汤、云南白药等。

上一页：劳嗽
下一页：劳伤吐血


劳伤吐血 《中医词典》k~l~m

劳伤吐血

病证名。因劳力过度，肺胃络脉损伤所致的吐血。《金匮翼·诸血统论》：“劳伤吐血者，经所谓用力太过，则络脉伤是也。”用力努挣而得失血证者，治宜补气消瘀，用四物汤加黄芪、人参、续断、桃仁、红花、陈酒、童便（见（血证论》卷二）。或用发灰散止血。血止后如遇劳即发，用补中益气汤加麦冬、五味、山药、熟地、茯神、远志（见《医钞类编》卷七）。参见吐血、内伤吐血条。

上一页：劳伤月经过多
下一页：劳伤鼻衄


劳伤鼻衄 《中医词典》k~l~m

劳伤鼻衄

病证名。因劳力过度所致的鼻腔出血。《张氏医通·诸血门》：“内伤劳役之人。喘嗽面赤，发热头痛而衄。此肺经气虚，失护卫之职，致心包火炎，经脉热甚，故行清道。”治宜益气止血，先予当归补血汤加薄荷、荆芥；不应，再予补中益气倍黄芪。慎不可用辛热之药。兼有风寒者，小建中加葱白、豆豉。参见鼻衄条。

上一页：劳伤吐血
下一页：劳疝


劳疝 《中医词典》k~l~m

劳疝

病名。因劳伤诱致之疝证。见《医经会元》。多因诸劳气陷，或房劳伤精而发。证见阴部重坠胀痛，或于天寒气冷之时诸症加剧，治宜肾气丸加川楝子、巴戟天、鹿角胶之类。

上一页：劳伤鼻衄
下一页：劳热


劳热 《中医词典》k~l~m

劳热

病证名。虚损骨蒸发热。见《丹溪心法·发热》。《医学说约·热》：“劳热则蒸。”由气血亏损，阳衰阴虚所致。常见骨蒸潮热、五心烦热等症。五脏邪热不清亦可导致阳衰。心劳邪热，则口舌生疮、语涩、肌瘦；肝劳邪热，则胁痛、关格不通；脾劳邪热，则气急、肌痹，多汗；肺劳邪热，则气喘、面肿、口燥、咽干；肾劳邪热，则尿赤、阴疮、耳鸣、溺闭。治宜三白汤主之，心热加黄连、木通、麦冬、生地，肝热加黄芩、防风、当归、龙胆草、赤芍，脾热加山栀、石斛、升麻，肺热加知母、桑白皮、秦艽、葶苈，肾热加元参、赤苓、车前子、生地（见《医学入门》卷五）。

上一页：劳疝
下一页：劳怯


劳怯 《中医词典》k~l~m

劳怯

病证名。阴虚内热性质的虚劳病证。《松崖医径》卷下：“劳怯者，多由气体虚弱，劳伤心肾，则阴虚而生内热所致。主在痰血水火不能既济故也。亦有外感六淫之气，失于怯散，以致乘虚入里，久不与治，遂成劳瘵。又有传疰而得者。其脉多弦虚细数。”究其病源，当以补阴降火为主，用秘传加减八珍汤。参见虚损条。

上一页：劳热
下一页：劳疟


劳疟 《中医词典》k~l~m

劳疟

病名。

①疟之积久不瘥，表里俱虚，小劳即复者。见《金匮要略·疟病脉证并治》。《诸病源候论·劳疟候》：“凡疟积久不瘥者，则表里俱虚，客邪未散，真气不复，故疟虽暂间，小劳便发。”证见寒热不止，或发于昼，或发于夜，食欲减少，肌肤羸瘐，颜色萎黄，四肢无力，或症停稍劳即发。治宜补虚截疟，用小柴胡汤去半夏加栝楼根，补中益气汤加鳖甲、牛膝、首乌、小建中汤、八味丸、人参 乌梅散等；或灸膏肓、四花等穴。

②即疟母。《证治要诀·疟寒热》：“久疟，经年累月，名曰疟母，又名劳疟。”参见久疟、疟疾条。

上一页：劳怯
下一页：劳碌气虚喘


劳碌气虚喘 《中医词典》k~l~m

劳碌气虚喘

病证名。劳累过度引起的气喘。见《杂病源流犀浊·咳嗽哮喘源流》。详气虚喘条。

上一页：劳疟
下一页：劳碌喉风


劳碌喉风 《中医词典》k~l~m

劳碌喉风

病名。系指满喉少有红点，根白不肿，常有血腥气，劳碌即发的疾病。又名辛劳喉风。见《喉科指掌》卷四。其病因系由肝肾虚损所致。治宜滋养肝肾。可选用六味地黄汤、左归饮等加减。

上一页：劳碌气虚喘
下一页：劳聋


劳聋 《中医词典》k~l~m

劳聋

病名。系指由气血真元耗损所致之耳聋。《仁斋直指方》：“劳役伤于血气，淫欲耗其精元，瘦悴力疲，昏昏愦愦是为劳聋。”治宜养血益气培补精元。方可选用人参养荣汤等加减。参见耳聋条。又《圣济总录》卷一百一十四：“劳聋者，肾气虚劳所致也。”其聋劳则甚，当用补肾法治之。

上一页：劳碌喉风
下一页：劳淋


劳淋 《中医词典》k~l~m

劳淋

病名。淋证之遇劳即发者。有肾劳、脾劳、心劳之分。《诸病源候论·淋病诸候》：“劳淋者，谓劳伤肾气，而生热成淋也。”其证小便淋沥不断，涩痛不甚，遇劳即发。有肾劳、脾劳、心劳之分。《医碥·淋》：“劳淋，劳则动火，热流膀胱所致。脾劳（劳倦所伤）补中益气合五苓。肾劳（色伤），阳虚肾气汤，阴虚知柏地黄汤。心劳（思虑所伤），清心莲子饮。”参见淋条。见于前列腺炎，前列腺肥大、慢性泌尿系感染等疾病。

上一页：劳聋
下一页：劳痢


劳痢 《中医词典》k~l~m

劳痢

病名。痢疾日久不愈，状如虚劳者，《证治要决·大小腑门》：“劳痢，因痢久不愈，耗损积血，致肠胃虚空，变生他证，或五心发热，如劳之状。宜蓣莲饮。赤多倍莲肉，白多倍山药，痢后调补，用四君子汤加陈皮一钱半。”见于慢性菌痢、慢性阿米巴痢疾、溃疡性肠结核、局限性肠炎等。参见痢疾、虚痢条。

上一页：劳淋
下一页：劳咳


劳咳 《中医词典》k~l~m

劳咳

病证名。

①经久不愈之外感或内伤咳嗽。《济生方·咳嗽》：“外则六淫所伤，内则七情所感，连滞岁月，致伤五脏，遂成劳咳者多矣。”即劳嗽。参见咳条。

②劳伤五脏所致的咳嗽。《医学入门》卷五：“劳咳，五劳虚咳也。”谓疲极伤肝、劳神伤心、劳倦伤脾、叫呼伤肺、房劳伤肾致咳。详见疲劳咳嗽、劳神咳嗽、叫伤咳嗽、房劳咳嗽、劳嗽等条。

上一页：劳痢
下一页：劳倦恶寒


劳倦恶寒 《中医词典》k~l~m

劳倦恶寒

证名。因劳倦过度所致恶寒证。见《证治汇补·恶寒章》。由劳倦过度，脾胃不足，卫阳下陷所致。证见恶寒，倦怠，手心独热，脉缓弱，或气口虚大无力。补中益气汤主之，甚则加桂、附。参见恶寒、内伤恶寒条。

上一页：劳咳
下一页：劳倦


劳倦 《中医词典》k~l~m

劳倦

劳累疲倦。属内伤病因。又名劳伤。泛指劳累过度，七情内伤，房事不节，饮食失调等消耗性因素。致病多伤及脾气与肾精。症见倦怠乏力，少气懒言，心悸不安，烦热自汗，动则喘促等。《素问·调经论》：“有所劳倦，形气衰少，谷气不盛，上焦不行，下脘不通，胃气热，热气熏胸中，故内热。”

上一页：劳倦恶寒
下一页：劳极


劳极 《中医词典》k~l~m

劳极

病名。指肾虚劳损。《济生方》卷一：“肾虚劳损，卧多盗汗，小便余沥，阴湿痿弱，名劳极。”用磁石丸等方。

上一页：劳倦
下一页：劳黄


劳黄 《中医词典》k~l~m

劳黄

病证名。黄病二十八候之一。《诸病源候论》卷十二：“脾脏中风，风与瘀热相搏，故令身体发黄，额上黑，微汗出，手足中热，薄暮发，膀胱急，四支烦，小便自利，名为劳黄。”《太平圣惠方》卷五十五：“劳黄者，四肢无力，骨节烦疼，或时吐逆，不能下食，鼻中干燥，身热疼闷，渐觉羸瘦，寒热不定。若喘息气粗者难治。”治宜选用柴胡散、龙胆散、秦艽散、鳖甲散等方。参见黄疸有关各条。

上一页：劳极
下一页：劳汗


劳汗 《中医词典》k~l~m

劳汗

证名。指稍劳即出汗。出《素问·生气通天论》。因脾虚气弱，以致稍劳即见汗出淋漓。治宜补中益气汤加减。

上一页：劳黄
下一页：劳宫


劳宫 《中医词典》k~l~m

劳宫

经穴名。出《灵枢·本输》。别名五里、掌中、鬼路。属手厥阴心包经。荥（火）穴。在手掌心，当第2、3掌骨之间偏于第3掌骨，握拳屈指时中指尖处。一说在握拳屈指时无名指尖处（《太平圣惠方》）。布有正中神经的第二指掌侧总神经和指掌侧总动脉。主治昏迷，晕厥，中暑，呕吐，心痛，癫狂，痫症，口舌生疮，口臭，鹅掌风等。直刺0.3-0.5寸。艾炷灸3壮；或艾条灸3-5分钟。

上一页：劳汗
下一页：劳复


劳复 《中医词典》k~l~m

劳复

病名。伤寒、温热病瘥后，余邪未清，因过度劳累复发者。见《伤寒论·辨阴阳易差后劳复病脉证并治》。《三因极一病证方论·劳复证治》：“伤寒新差后，不能将摄，因忧愁思虑，劳神而复，或梳沐洗浴，作劳而复，并谓之劳复。”复则诸症复起。轻者静养自愈，重者察其虚实。虚则调其营卫，和其脏腑，待其表里融和方愈。安神养血汤主之。若误用攻下清凉，必致不救。实则治以枳实栀豉汤，撤表邪而清里热。兼头痛恶寒者。加薄荷、葱白。兼寒热者，寒多加羌活、紫苏；热多加知母、黄芩。不可妄投补益，以致闭邪增病（《重订广温热论·温热复症疗法》）。劳复有房劳复、食劳复、温病劳复、气虚劳复、阴虚劳复之分，详见各条。

上一页：劳宫
下一页：劳风咳


劳风咳 《中医词典》k~l~m

劳风咳

病证名。一名劳风、风咳。由劳力伤风所致的咳嗽。《儒门事亲》卷三：“劳风咳，出青黄涕，其状如脓，大如弹丸，亦风咳也。”治宜桂苓五味甘草汤加姜汁、竹沥。若痰逆势甚，用桂枝二越婢一汤、小青龙汤加石膏汤；禀气虚者，用炙甘草汤。参风咳、劳风条。

上一页：劳复
下一页：劳风


劳风 《中医词典》k~l~m

劳风

病名。其证头项强，目不明，咳痰，恶风寒战。《素问·评热病论》：“劳风法在肺下，其为病也，使人强上冥视，唾出若涕，恶风而振寒，此为劳风之病。”参见劳风咳条。

上一页：劳风咳
下一页：劳发


劳发 《中医词典》k~l~m

劳发

证名。因劳累而发的寒热。《张氏医通·寒热》：“元气虚人，遇劳即发寒热，此元气下陷之故；或劳力而发寒热，腿缝中结核作痛，谓之劳发。”俱宜治以补中益气汤。

上一页：劳风
下一页：劳


劳 《中医词典》k~l~m

劳

①指劳累过度。《素问·举痛论》：“劳则气耗。”《素问·经脉别论》：“凡人之惊恐恚劳动静，皆为变也。”

②忧虑，操心。《灵枢·阴阳二十五人》：“木形之人……多忧劳于事。”

③虚劳病的简称。《金匮要略·血痹虚劳病脉证并治》：“夫男子平人，脉大为劳，极虚亦为劳。”详虚劳条。

上一页：劳发
下一页：浪子瘟


浪子瘟 《中医词典》k~l~m

浪子瘟

病名。即虾蟆瘟。见《古今医鉴·温疫》。证见痰涎壅盛，壮热如火，头疼身痛，项强睛疼，声哑腮肿。治宜人参败毒散加干葛。若寒热往来，用小柴胡汤等方。详见虾蟆瘟条。

上一页：劳
下一页：浪脐生


浪脐生 《中医词典》k~l~m

浪脐生

病名。难产类型之一。《张氏医通》卷十：“儿出胞时，头必转向产门，自然正产。若无力转运，脚踏胞衣，脐肠先出，谓浪脐生。急令稳婆清理推入，稍俟气平，乘势就其脚下，不可推转久延。久则脐肠复下，复难收拾矣。”类似于臀足位分娩，脐带脱出。

上一页：浪子瘟
下一页：莨菪中毒


莨菪中毒 《中医词典》k~l~m

莨菪中毒

病名。莨菪，又名闹羊花、黄桔鹃、羊踯躅、天仙子。因误服莨菪叶、根、花、枝、种子过量出现中毒症状。证见面红、烦躁、哭笑不止、谵语、幻觉、口干肤燥、瞳孔散大、脉数等。严重者可致昏睡、肢强挛缩，甚至昏迷死亡。宜中西医结合救治。《千金要方》卷二十四载解莨菪毒药物，有荠苨、甘草、升麻、犀角、蟹等，可资参考。

上一页：浪脐生
下一页：狼咬伤


狼咬伤 《中医词典》k~l~m

狼咬伤

病名。指因狼咬伤而致损害者。见《肘后方》卷七。症见局部伤口处皮破肉绽，甚至筋骨撕断，出血不止，严重者可因血流过多而致死。轻者治以干姜末或胡椒粉末敷伤口，重者可按金疮治之。必要时应中西医结合救治。证治可参见金疮条。

上一页：莨菪中毒
下一页：狼疝


狼疝 《中医词典》k~l~m

狼疝

病名。指少腹疼痛且伴见大便艰难者，见《诸病源候论》卷二十。内有：“小腹与阴相引而痛，大便难，名曰狼疝也。”该病多因寒凝肝脉而致。治宜暖肝散寒，服暖肝煎。

上一页：狼咬伤
下一页：狼漏


狼漏 《中医词典》k~l~m

狼漏

病名。指缺盆穴处生窦道有脓液流出者。见《诸病源候论》卷三十四。该病多因情志不遂郁怒气结而成。症见颈部缺盆穴处疼痛肿胀，可延及耳根，破溃成漏，脓水流出不止，久不收口。治宜内服空青散。相当于颈部淋巴结核。

上一页：狼疝
下一页：狼毒中毒


狼毒中毒 《中医词典》k~l~m

狼毒中毒

病名。因药服或误服狼毒过量出现中毒症状。证见头晕、呕吐、腹痛、腹泻，严重者可致休克、死亡。冲捣药物可产生接触性皮炎。宜中西医结合治疗。《本草纲目》卷四载解狼毒毒药物，有兰汁、盐汁、白敛、杏仁、木占斯等，可资参考。

上一页：狼漏
下一页：郎中


郎中 《中医词典》k~l~m

郎中

古代南方对医生的一种称谓，郎中作为医生的称呼始自宋代。宋以前，对医生的称呼较为复杂，一般根据其专科进行称呼，如食医、疾医、金疮医等。宋代始，南方习惯称医生为郎中，北方则称医生为大夫。相沿至今。

上一页：狼毒中毒
下一页：烂弦内睑


烂弦内睑 《中医词典》k~l~m

烂弦内睑

病名。又名风弦赤眼，风弦赤烂、睑弦赤烂、眼弦赤烂。俗称烂眼皮。出《银海精微》。指胞睑边缘红赤溃烂，痒痛并发，或见睫毛脱落甚则睑缘变形，即今之睑缘炎。多由脾胃积热，风邪相干所致。治宜疏风、清热、除湿、方选三仁汤加减、消风散加减。参见眼弦赤烂条。

上一页：郎中
下一页：烂弦风


烂弦风 《中医词典》k~l~m

烂弦风

病名。又名眼弦赤烂、烂弦风睑等。出《银海精微》卷上：“烂弦风之症，因脾胃壅热，久受风湿，更加吃诸毒物，日积月累，致成风烂。胞睑之内，变成风痘，动则发痒，不时因手拂拭，甚则连眼眶皆烂。”参见眼弦赤烂条。

上一页：烂弦内睑
下一页：烂腿


烂腿 《中医词典》k~l~m

烂腿

病名。指小腿部所生之慢性溃疡。出《外科全生集》即臁疮。详见该条。

上一页：烂弦风
下一页：烂头乳蛾


烂头乳蛾 《中医词典》k~l~m

烂头乳蛾

病名。指喉咽部四周皆肿白腐作烂的病。症见喉核红肿，腐溃色白、大痛难食、舌苔厚腻、脉弦而紧、便秘烦渴。多由热毒痰火上冲咽喉所致。治宜：清热泻火、消肿解毒。方选：五味消毒饮，仙方活命饮、黄连解毒汤等加减。

上一页：烂腿
下一页：烂沙喉


烂沙喉 《中医词典》k~l~m

烂沙喉

病名。指喉关内肿烂。多发于伤寒之后。表邪未尽、邪结咽喉所致、治宜清咽散邪、方选清咽利膈汤加减。

上一页：烂头乳蛾
下一页：烂乳蛾


烂乳蛾 《中医词典》k~l~m

烂乳蛾

病名。系指乳蛾后喉核溃烂者。多因肺胃热毒，熏蒸咽喉所致、治宜清热解毒为主，方选清瘟败毒饮加减。参烂头乳蛾条。

上一页：烂沙喉
下一页：烂疬


烂疬 《中医词典》k~l~m

烂疬

病名。指阳明经部位的瘰疬且易溃难敛者。《冯氏锦囊秘灵》卷十九有：“瘰疬者手足少阳蕴热积滞所致也。二经多气少血，所以结核坚而不溃，延蔓串通。若阳明经则气血多而溃矣。俗名烂疬。”其证治可参见瘰疬条。

上一页：烂乳蛾
下一页：烂眶眼


烂眶眼 《中医词典》k~l~m

烂眶眼

病证名。指目眶日久赤烂。出《丹溪治法心要》卷六：“治烂眶眼用“薄荷、荆芥、细辛，等分为粗末，烧取烟烬，点眼。”详参目眶日久赤烂条。

上一页：烂疬
下一页：烂眶


烂眶 《中医词典》k~l~m

烂眶

病证名。即烂眶眼。又名目眶岁久赤烂。见《异授眼科》。详目眶岁久赤烂条。

上一页：烂眶眼
下一页：烂喉疫痧


烂喉疫痧 《中医词典》k~l~m

烂喉疫痧

病名。即烂喉（疒丹）痧。相当今之猩红热。详参烂喉（疒丹）痧。

上一页：烂眶
下一页：烂喉癣


烂喉癣 《中医词典》k~l~m

烂喉癣

病名。指喉癣之因棉花疮毒未尽，结于咽喉而致咽喉腐烂。治宜清热凉血补脾为主。方选清营汤合补中益气汤加减。该病似今之咽部梅毒、喉部梅毒等。

上一页：烂喉疫痧
下一页：烂喉痧


烂喉痧 《中医词典》k~l~m

烂喉痧

病名。即喉痧。见《喉痧正的》。详参烂喉（疒丹）痧条。

上一页：烂喉癣
下一页：烂喉沙风


烂喉沙风 《中医词典》k~l~m

烂喉沙风

病名。《喉科心法》：“烂喉沙风，生于关内，不分左右，满喉皆烂，兼发斑痧者是。”多由伤寒或温病之后，余毒未尽，脾经积热，上炎肺经而成。治宜疏解余毒、方选银翘散、养阴清肺汤加减。

上一页：烂喉痧
下一页：烂喉风


烂喉风 《中医词典》k~l~m

烂喉风

病名。系指患喉风后咽喉溃腐者。症见咽喉肿痛腐溃、色灰白或灰黄，边缘不齐，口出臭秽之气。饮食吞咽疼痛，伴发热恶寒，二便秘涩，舌苔黄，或厚腻，多因肺胃热毒积盛，熏灼咽喉，热胜肉腐，或过食膏粱厚味所致。治宜解毒消肿，清热止痛。方选银翘散、普济消毒饮加减。外治以冰硼散。

上一页：烂喉沙风
下一页：烂喉痹


烂喉痹 《中医词典》k~l~m

烂喉痹

病名。指喉痹而咽喉溃烂者。症见咽喉肿痛，腐溃白斑、形如花瓣、疼痛难咽，甚则目睛上泛、脉洪而大。多由肝胃热毒蕴积，复感时毒而发。治宜疏风解毒，凉血消肿。方选银翘散、普济消毒饮、清瘟败毒饮等加减。外吹清咽利喉散。亦可针灸少商、商阳等穴。

上一页：烂喉风
下一页：烂喉（疒丹）痧


烂喉（疒丹）痧 《中医词典》k~l~m

烂喉（疒丹）痧

病名。系指咽喉红肿溃烂。周身（疒丹）痧密布，相互传染为临床特点的时疫喉证。相当于今之猩红热。又名烂喉丹痧。多发于冬春季节，儿童多发，北方多见。以发病突然，高烧恶寒，咽部红肿溃烂、周身（疒丹）痧密布，猩红似锦，舌质光剥无苔，芒刺鲜红、状似杨梅。多因疫疠时邪由口鼻而入，初袭肌表，渐犯肺胃，郁而化热，上冲咽喉，伤及营血，外达肌肤内犯心包，久则伤津耗气，鼓动肝风，终致气阴两伤。其病分初、中、后三期。初期宜辛凉透表、泄热解毒。方选解肌透痧汤。中期宜清营解毒，佐以疏泄透达。方选加减黑膏汤；营血热盛者可用清营汤；神昏谵语者加服安宫牛黄丸或紫雪丹。后期宜养阴益气，调中和胃。方用清咽养营汤。外治法：初起咽喉红肿，外吹人中散；咽部腐烂，疼痛明显者，外吹冰黛散；后期外吹金不换散；每日3-5次。并常以清咽消毒剂含嗽。针刺：取少商、商阳、委中、浅刺出血以泄邪热。

上一页：烂喉痹
下一页：烂疔


烂疔 《中医词典》k~l~m

烂疔

病名。本病是一种发生于皮肉间容易腐烂之急性感染性疾患。十三丁之一。出《备急千金要方》卷二十二。该疔多发于足部，由皮肤破损染毒或湿热火毒蕴蒸肌肤而发。初起患处胀痛，且成暗红色，迅速漫延成片，继则出现“胀裂样”疼痛，患肢可见水肿，有暗红色分泌液的小水泡出现，溃后出现淡棕色浆水，皮肉腐烂，周围转为紫黑色，疮面略呈凹形。重证可伴高热头痛，神昏谵语。治宜清热解毒利湿，可用黄连解毒汤，犀角地黄汤，三妙丸合方加减。初起皮色见暗者，以玉露散外敷；如皮色呈紫黑者，可用蟾酥合剂或蟾酥饼涂敷患处。如腐去可以生肌散或生肌玉红膏盖贴收口。若身热不退，神昏，或见患处腐烂继续漫延者，属逆证，为毒邪走窜内攻。证治参见疔疮走黄条。治宜采用中西医结合方法。本病类似气坏性疽。

上一页：烂喉（疒丹）痧
下一页：烂边舌


烂边舌 《中医词典》k~l~m

烂边舌

病证名。指舌边溃腐。多因脾经湿热上攻所致、治宜清热燥湿，方选三仁汤加减。

上一页：烂疔
下一页：蓝注


蓝注 《中医词典》k~l~m

蓝注

病证名。指小儿肌肤出现蓝色紫斑的一种症状。《诸病源候论》卷四十九：“小儿为风冷，乘其血脉，血得冷则结聚成核，其皮肉色如蓝，乃经久不歇，世谓之蓝注。”与紫癜相类似。

上一页：烂边舌
下一页：蓝膜


蓝膜 《中医词典》k~l~m

蓝膜

病证名。系指眼中生蓝色翳膜的病证。见《眼科易简补编》。

上一页：蓝注
下一页：阑尾穴


阑尾穴 《中医词典》k~l~m

阑尾穴

经外穴名。在小腿前侧上部，当犊鼻下5寸。胫骨前缘旁开一横指。布有腓肠外侧皮神经，深部有腓深神经及胫前动、静脉。主治急、慢性阑尾炎，急、慢性肠炎，下肢麻痹或瘫痪，足下垂等。直刺1.5-2寸。

上一页：蓝膜
下一页：阑门


阑门 《中医词典》k~l~m

阑门

经外穴名。出《针灸大全》，原谓“在曲骨两旁各三寸。”一说“在阴茎根两旁各开三寸是穴”（《类经图翼》）。今多据《医学纲目》定位在耻骨下缘中点，阴茎根旁开2寸处。主治疝气，偏坠，阴汗，阴囊红肿等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-15分钟。

上一页：阑尾穴
下一页：《拦江赋》


《拦江赋》 《中医词典》k~l~m

《拦江赋》

针灸歌赋名。见《针灸聚英》。高武谓：“不知谁氏所作，今自凌氏所编集写本针书表录于此。”原文：“担截之中法几何，有担有截起沉疴。我今作此《拦江赋》，何用三车五辐歌。……”拦江，盖有拦截水流即截用要穴的意思。内容主要讲八脉八穴及合谷、复溜、期门等穴的应用。《针灸大成》载此，“拦”改作“兰”。

上一页：阑门
下一页：《兰台轨范》


《兰台轨范》 《中医词典》k~l~m

《兰台轨范》

综合性医书。八卷。清·徐大椿撰于1764年。卷一通治方；卷二-八内科杂病、时病、五官、妇、儿科病证证治。按病证分门阐述，辨证治疗以《内经》、《难经》、《伤寒杂病论》等古典医籍的论述为理论依据和治方根本，而对宋以后诸方则反采“其义有可推试多获效者”。全书取材比较谨严，对病名、病证、方药主治和配合等内容的论析简明扼要，颇有条理。在辨证论治方面，徐氏主张“先识疾病之所由生，再辨病状之所由并。治必有定法，法必有主方，方必有主药”，为多数医家所赞许。现存初刻本等十几种清刻本及石印本、丛书本。1949年后有排印本。

上一页：《拦江赋》
下一页：《兰室秘藏》


《兰室秘藏》 《中医词典》k~l~m

《兰室秘藏》

综合性医书。三卷。金·李杲撰。撰年不详。约刊于1276年。书名“兰室”取《素问灵兰秘典论》“藏灵兰之室”一语。表示所载方论有珍藏的价值。书中分述饮食劳倦、中满腹胀、心腹痞、胃脘痛、眼耳鼻、内障眼、口齿咽喉、妇人、疮疡等21门病证。其中对脾胃病证的论述尤为后世所重。李氏以“土为万物之母，脾胃为生化之源”的医学理论，强调在治疗过程中要特别注意保护或增强脾胃的功能。本书的治疗方剂，多属李氏创制，药味虽较多，配伍却精当，合于方药之理，切于临床实用，对后世有较大的影响。现存元、明、清等多种刻本。1949年后有影印本。

上一页：《兰台轨范》
下一页：兰门


兰门 《中医词典》k~l~m

兰门

经外穴名。《针灸大成》：“兰门二穴：在曲泉两旁各三寸脉中。治膀胱七疝，奔豚。”“兰”为“阑”字之误，“曲泉”为“曲骨”之误。有人据此定位在肝经曲泉上、下各三寸，非是。参见阑门条。

上一页：《兰室秘藏》
下一页：兰茂


兰茂 《中医词典》k~l~m

兰茂

明代医学家（1397-1479年）。字廷秀，号止庵，并自号光道人，洞天风月子、玄壶子。原籍河南，后徙居云南嵩明。通晓经史百家，博览群书。自幼喜爱植物药草，常辨研其药性、生长环境等。后因母病，又留心医药而摒弃仕途。所著有《滇南本草》三卷，书后且附刊《医门揽要》，本草书多载其当地所产之植物，其中有不少为当地少数民族所常用之药物，既为民族药学著作，又为较早之地方性本草著作，其中还有一些《本草纲目》所不载者，后曾由滇南人范洪加以增修，成《滇南本草图说》行世。另有《医门摩要》一书。

上一页：兰门
下一页：癞头疮


癞头疮 《中医词典》k~l~m

癞头疮

病名。头皮癣疾之一。见《外科真诠》卷上。即白秃疮。详该条。

上一页：兰茂
下一页：癞风


癞风 《中医词典》k~l~m

癞风

病名。麻风病之一种。出《诸病源候论》卷二。巢氏认为：“风起之由，皆是冷热交通，流于五脏，彻入骨中，虚风因湿和合生虫，便即作患。论其所犯，多因用力过度，饮食相违，行房太过，毛孔既开，冷热风入五脏，积于寒热，寒热之风交过通彻，流行诸脉，急者即患，缓者稍远，所食秽杂肉虫生，日久冷热至甚，暴虫遂多，食人五脏、骨髓，及于皮肉筋节，久久皆令坏散，名曰癞风。若其欲治，先与雷丸等散服之出虫。”同时，该书还有风癞之名称。

上一页：癞头疮
下一页：癞病


癞病 《中医词典》k~l~m

癞病

病名。慢性传染性皮肤病之一。出《诸病源候论》卷三七。即疠风。详该条。

上一页：癞风
下一页：癞


癞 《中医词典》k~l~m

癞

病名。即疠风。亦称大风恶疾。出《世医得效方》卷十三。《医学衷中参西录》治癞证，蛇退一味在所必需，以其既善解毒，又善祛风，且以皮达皮之妙。详见疠风条。

上一页：癞病
下一页：来蛇形


来蛇形 《中医词典》k~l~m

来蛇形

小儿指诊法十三指形之一。是长散出气关，一头大，一头尖，主脾胃湿热，中脘不利，干呕不食。

上一页：癞
下一页：来气


来气 《中医词典》k~l~m

来气

运气术语。指六气中应该按时到来之气。《素问·六微旨大论》：“至而至者和，至而不至，来气不及也；未至而至，来气有余也。”

上一页：来蛇形
下一页：蜡烛疳


蜡烛疳 《中医词典》k~l~m

蜡烛疳

病证名。疳疮之一种。指男性患下疳时久而患处遍溃者。见《医宗金鉴》卷六九。亦名蜡烛泻。证治可参见下疳条①。

上一页：来气
下一页：蜡丸


蜡丸 《中医词典》k~l~m

蜡丸

方剂学名词。

①丸剂的一种。用蜂蜡熔化为粘合剂，与药料细粉混合制成。其目的是取其迟化，使药物徐缓崩解，延长疗效，或由于方剂中含有毒性或刺激性较强的药物，蜡制丸可使药效缓慢发挥，防止中毒和减轻对胃肠的刺激。

②通常指以蜡制壳的方剂，蜡壳起防潮防腐的作用。

上一页：蜡烛疳
下一页：蜡目


蜡目 《中医词典》k~l~m

蜡目

病名。《诸病源候论》卷二八：“蜡目者，是蝇蛆目眦成疮，故谓之蜡目。”

上一页：蜡丸
下一页：腊（xī，音希）


腊（xī，音希） 《中医词典》k~l~m

腊（xī，音希）

①干肉。引申为干燥、枯槁。《灵枢·寒热病》：“皮寒热者，不可附席，毛发焦，鼻槁腊，不得汗。”又“肌寒热者，肌痛，毛发焦而唇槁腊，不得汗。”

②肌肉、肌肤。《灵枢·刺节真邪》：“舌焦唇槁，腊干嗌燥。”

上一页：蜡目
下一页：拉罐法


拉罐法 《中医词典》k~l~m

拉罐法

拔罐法之一。即走罐法。参见该条。

上一页：腊（xī，音希）
下一页：拉法


拉法 《中医词典》k~l~m

拉法

推拿手法名。见《外伤中医按摩疗法》。又称牵法、引法、拔法。在患处上下两端用力作持续对抗牵拉，或借助器械牵拉，使骨折复位。多用于四肢和腰部疾患。

上一页：拉罐法
下一页：炼气化神


炼气化神 《中医词典》k~l~m

炼气化神

气功内丹术术语。亦称十月关、大周天等。是在炼精化气的基础上，将气与神合炼，使气归入神的炼修阶段。其要点是用意识调整内气之分布和运行，以增强元神。《还真集》卷上：“中关炼气化神，补离中之阴而成干也。”这一阶段已属内丹的高层次，古今修炼成就者已不多见，而所述法则也较为简略。按明清以来流传最广的伍柳派丹法所说，这一阶段可分为大药过关服食和守中两段功夫。并认为完成此功法即可返老还童，延年益寿。

上一页：拉法
下一页：《乐只堂人子须知韵语》


《乐只堂人子须知韵语》 《中医词典》k~l~m

《乐只堂人子须知韵语》

综合性医书。又名《人子须知》。四卷。清·何梦瑶撰于1872年。卷一为望、闻、问、切四诊；卷二方剂汇辑；卷三、四本草药性。全书以歌赋为体裁，通俗流畅，颇易记诵。堪为学医入门读物。现存两种清刻本。

上一页：炼气化神
下一页：麻疹瘄


麻疹瘄 《中医词典》k~l~m

麻疹瘄

病证名。系指因患麻疹而失音的病证。多因小儿麻疹后余邪未尽，复感风邪所致。治宜祛风解毒，用蝉蜕、牛蒡子、桔梗等煎服治疗。详见麻疹和瘄等条。

上一页：《乐只堂人子须知韵语》
下一页：穆世锡


穆世锡 《中医词典》k~l~m

穆世锡

明代医家。履贯欠详，曾着《食物辑要》、《痧疹辨疑》二书，前者有刊本行世。

上一页：麻疹瘄
下一页：慕


慕 《中医词典》k~l~m

慕

①羡慕。《素问·上古天真论》：“故美其食，任其服，乐其俗，高下不相慕，其民故曰朴。”

②思念。《素问·移精变气论》：“往古人居禽兽之间，动作以避寒，阴居以避暑，内无眷慕之虑，外无伸宦之形。”

③思虑。《灵枢·本神》：“因思而远慕谓之虑。”

④欲求。《灵枢·贼风》：“此亦有故邪留而未发，因而志有所恶，及有所慕，血气内乱，两气相搏。”

上一页：穆世锡
下一页：募原


募原 《中医词典》k~l~m

募原

解剖组织名。又称“膜原”。泛指膈膜或肠胃之外的脂膜。《素问·疟论》：“由邪气内薄于五脏，横连募原也。”

上一页：慕
下一页：募穴


募穴 《中医词典》k~l~m

募穴

经穴分类名。或称腹募。指脏腑之气汇聚于胸腹部的一些特定穴位。五脏、心包络及六腑各有募穴一个，如肺为中府，心为巨阙，肝为期门，脾为章门，肾为京门，心包为膻中，胃为中脘，胆为日月，大肠为天枢，膀胱为中极，小肠为关元，三焦为石门穴等。募穴多用以诊断和治疗本脏腑病证。《素问·奇病论》：“胆虚气上溢而口为之苦，治之以胆募俞。”又《太平圣惠方》：“募中府隐隐而痛者，肺疸也；上肉微起者，肺痈也。”临床上募穴可与背俞穴配合应用，称“俞募配穴”。

上一页：募原
下一页：募筋


募筋 《中医词典》k~l~m

募筋

解剖组织名。又作“募筋”、“膜筋”。即“筋膜”，人体皮下肉上筋外的组织。《灵枢·邪客》：“地有林木，人有募筋。”《太素》卷五作“募筋”。杨上善注：“募当为膜，示募覆也。十二经筋之外裹膜分内者名膜筋也。”

上一页：募穴
下一页：募


募 《中医词典》k~l~m

募

①与膜通。《灵枢·邪客》：“地有林木，人有募筋。”详膜条。

②募穴。《难经·六十七难》：“五脏募皆在阴，而俞在阳者。”详募穴条。

上一页：募筋
下一页：沐浴


沐浴 《中医词典》k~l~m

沐浴

气功学术语。指周天功时精气沿任督运行中，呼吸之间换气时小作停顿，撤除意守，休息念虑。《金丹大要》卷七“沐浴心虑须知”引无名子：“不进火候谓之沐浴……不进阴符亦谓之沐浴也。”又《中和集》：“洗心涤虑谓之沐浴。”一般在精气过夹脊时和降下丹田时进行，称为“卯酉沐浴。”

上一页：募
下一页：目眦溃烂


目眦溃烂 《中医词典》k~l~m

目眦溃烂

病证名。见《医学衷中参西录》。系指目无别病，唯眦部赤烂。《张氏医通》卷八：“赤胜烂者多火……烂胜赤者湿多，……病属心络，甚则火盛水不清而生疮于眦边也。”类似今之眦部性睑缘炎。湿偏盛者，宜用除湿汤加减；火偏盛者，宜用三黄汤加减。参见眦赤烂条。

上一页：沐浴
下一页：面尘


面尘 《中医词典》k~l~m

面尘

证名。面有尘灰之色。见于胆经气郁和肝病。《嵩崖尊生书》卷六：“面尘，面有尘气，胆经气郁，疏胆气兼清肺。”《证治准绳·杂病》：“针灸面尘，皆取肝胆二经。经云：肝足厥阴之脉，是动病甚则嗌干，面尘脱色；又云胆足少阳之脉，是动病甚则面微有尘，皆视盛虚热寒陷下取之也。”

上一页：目眦溃烂
下一页：面白


面白 《中医词典》k~l~m

面白

诊断学名词。指一种色诊。白为虚寒之色，属肺。多主气虚、寒证。白而色淡，肺虚失血；白而肥胖，气虚有痰；白而颧赤，气阴两虚；白而带青，气虚寒重；白如傅粉，气色皆夺；面多白斑，腹有虫积（多见于小儿）。白色而光泽明润者有胃气，枯槁晦滞者多属危重证候。《素问·脉要精微论》：“白欲如鹅羽，不欲如盐。”

上一页：面尘
下一页：面


面 《中医词典》k~l~m

面

①即脸，头的前部。《灵枢·邪气脏腑病形》：“十二经脉，三百六十五络，其血气皆上于面而走空窍。”“诸阳之会，皆在于面。”人体内脏发生病变时，常在面部有所反映。望面部是望诊的重点内容之一。

②面向。《素问·阴阳离合论》：“圣人面南而立，前为广明，后为太冲。”

上一页：面白
下一页：面（黑干）（黑曾）


面（黑干）（黑曾） 《中医词典》k~l~m

面（黑干）（黑曾）

病名。又名皯（黑曾）、面（黑干）疱、面黑皯、面皯、（黑干）（黑曾）、面皯黯、黧黑斑、面尘、黧黑皯（黑曾）等。相当于现代医学的黄褐斑。出《太平圣惠方》卷四十七。该病的病因、病机较复杂，多与七情内伤、肝郁气滞、饮食劳倦、妇人经血不调等有关，总以肝、脾、肾功能失调，气血不能上荣于面为主要病机。证见：颜面出现黄褐或淡黑色斑片，平摊于皮肤上抚之不碍手。临床宜辨证治之：肝郁气滞者宜舒肝解郁，方选柴胡疏肝散；肝脾不和者宜舒肝健脾，方选逍遥散；劳伤脾土者宜温阳健脾，方选苓桂术甘汤或四君子汤化裁；肾水不足者宜滋补肾阴，方选六味地黄汤。外治以去斑膏或玉容散治之。

上一页：面
下一页：免身


免身 《中医词典》k~l~m

免身

产科学名词。出《证治准绳·女科》。即分娩。详该条。

上一页：面（黑干）（黑曾）
下一页：免蓐


免蓐 《中医词典》k~l~m

免蓐

产科学名词。出《卫生家宝产科备要》。即临产。详该条。

上一页：免身
下一页：免乳


免乳 《中医词典》k~l~m

免乳

产科学名词。出《证治准绳·女科》。即分娩。详该条。

上一页：免蓐
下一页：棉花疮


棉花疮 《中医词典》k~l~m

棉花疮

病名。性病之一种。出《证治准绳·外科》卷五。即杨梅疮。详该条。

上一页：免乳
下一页：蜜煎导法


蜜煎导法 《中医词典》k~l~m

蜜煎导法

治疗学名词。系导便法之一。用蜂蜜适量，在锅内熬煎浓缩，趁热取出，捻成如小指样二寸长的栓子，塞入肛门内。适用于病后或老年、新产，因肠胃津液不足，大便秘结，体虚不任攻下者。

上一页：棉花疮
下一页：密意守气


密意守气 《中医词典》k~l~m

密意守气

针灸学术语。指静心专注针下感应。气，气至。即针下感应。《灵枢·小针解》：“针以得气，密意守气勿失也。”

上一页：蜜煎导法
下一页：麻疹喉痛


麻疹喉痛 《中医词典》k~l~m

麻疹喉痛

病证名。指麻毒热盛，上攻咽喉的证候。症见轻者咽喉肿痛，重者汤水难下。多由表邪郁遏，麻毒不能舒发，或疹后余毒不散，里热炽盛，上结于咽喉所致。表郁者，宜清解透邪，用玄参升麻汤。里热炽盛者，宜清时解毒，用凉膈消毒饮。

上一页：密意守气
下一页：麻疹烦渴


麻疹烦渴 《中医词典》k~l~m

麻疹烦渴

病证名。《医宗金鉴·痘疹心法要诀》：“凡出麻烦渴者，乃热毒壅盛也。”出现本证的不同时期应分别施治：麻疹尚未透出时，宜透疹生津，用升麻 葛根汤加花粉、麦门冬；疹已出者，宜清热保津，用白虎汤；疹没后烦渴者，宜清余热，益胃津，用竹叶石膏汤。

上一页：麻疹喉痛
下一页：麻疹喘急


麻疹喘急 《中医词典》k~l~m

麻疹喘急

病证名。指麻毒攻肺，呼吸急促。《医宗金鉴·痘疹心法要诀》：“初出未透，无汗喘急者，此表实拂郁其毒也，宜用麻杏石甘汤发之。疹已出，胸满喘急，此毒气内攻，肺金受克，宜用清气化毒饮（前胡、桔梗、栝楼仁、连翘、桑皮、杏仁、黄芩、黄连、玄参、生甘草、麦冬）清之。”参见麻毒陷肺条。

上一页：麻疹烦渴
下一页：《麻疹阐注》


《麻疹阐注》 《中医词典》k~l~m

《麻疹阐注》

麻疹专着。四卷。清·张霞溪撰。刊于1840年。本书卷一-二系将《医宗金鉴·痘疹心法要诀》的（麻）疹门作了补充注释。卷三-四为附采诸家麻（疹）后证治，引述前代麻疹著作中有关麻疹的合并症、后遗症的证治等内容。现有初刻本等多种清刻本、石印本及《珍本医书集成》本。

上一页：麻疹喘急
下一页：麻疹闭证


麻疹闭证 《中医词典》k~l~m

麻疹闭证

病证名。指各种因素致使麻疹不能透发而邪毒闭阻于内者。如外感风寒，内热炽盛，饮食积滞，痰湿过盛等，都能使肺气受阻，腠理闭塞，影响麻疹的透发，出现疹当出不出，见点不透，或收没太快等证。宜宣肺透疹，结合兼证，佐以疏风解表、清热解毒、消食导滞、清肺祛痰等法，随证施治。或用芫荽一把，加酒适量水煎，温擦皮肤，促使麻疹外透。亦可由体虚气弱，不能抗毒外出，症见疹色淡白，隐而不透，面白唇青，形倦神怠，四肢不温，泄泻，舌淡苔白，脉微弱等。治宜益气和中，活血透毒。用补中益气汤加红花等。

上一页：《麻疹阐注》
下一页：《麻疹备要方论》


《麻疹备要方论》 《中医词典》k~l~m

《麻疹备要方论》

麻疹专着。一卷。清·吴砚丞撰。刊于1853年。书中简要地介绍了麻疹的病原、脉证、各种兼证、禁忌以及备用诸法等。本书论述较为系统但过于简略，现有《中国医学大成》本。

上一页：麻疹闭证
下一页：麻疹


麻疹 《中医词典》k~l~m

麻疹

病名。出《古今医鉴》。又名瘄、麻证、瘄子、痧子、肤证、糠疮、粰疮。是一种由麻疹病毒引起的发疹性传染病。多见于婴幼儿。四季均可发病，尤以冬春季最易流行。发病主要在肺胃二经。临床发现以发热、咳嗽、眼泪汪汪、口腔颊部粘膜上有栗形白点为特征。因“内蕴热毒，外感天行”所致，属温热病的范畴。一般分初热期、见形期、收末期三个阶段。初热期宜宣肺透疹，用宣毒发表汤；见形期应清热解毒，用紫草 红花饮（紫草根、西红花、连翘、银花、黄连、浙贝、枇杷叶、板蓝根、竹叶、木通、甘草）；收末期须养津扶正。由于病证轻重不同，临床分麻疹顺证、麻疹逆证、麻疹险证，参见各条。

上一页：《麻疹备要方论》
下一页：麻叶灸


麻叶灸 《中医词典》k~l~m

麻叶灸

灸法之一。《串雅外编》：“麻叶灸；治瘰疬疮。七月七日采麻花，五月五日采麻叶，捣作炷圆，灸疮上百壮。”《千金要方》将大麻花与艾叶“等分合捣作炷，灸疮上百壮”。

上一页：麻疹
下一页：麻药法


麻药法 《中医词典》k~l~m

麻药法

即服用中药实施麻醉之办法。有关使用麻醉药的记载，较早见于《列子·汤问篇》。公元二世纪华佗曾用酒服麻沸散的麻醉方法进行过外科手术。元·危亦林《世医得效方》卷十八有：“颠扑损伤，骨肉疼痛，整顿不得，先用麻药服，待其不识痛处，方可下手。或服后麻不倒，可加曼陀罗花及草乌五钱，用好酒调些少与服，若其人如酒醉，即不可加药。”既要达到较理想的麻醉效果，又要防止过量以致发生中毒甚至危及生命。后世多沿用并有所改进。1949年后，应用曼陀罗、樟柳硷等中药麻醉于临床，使中药麻醉重放异彩。

上一页：麻叶灸
下一页：麻舌


麻舌 《中医词典》k~l~m

麻舌

即舌痹。详该条。

上一页：麻药法
下一页：目眦


目眦 《中医词典》k~l~m

目眦

解剖名称。见《灵枢·癫狂》。又名眦，俗称眼角。为上下眼弦的联合处。外眼角称外眦；内眼角称内眦。两眦内应于心，为五轮之血轮。因心与小肠相表里，故眦部疾患，常与心或小肠有关。如心经有热，常见两眦红赤，治宜清心泻火，方用导赤散等加减。

上一页：麻舌
下一页：目转耳鸣


目转耳鸣 《中医词典》k~l~m

目转耳鸣

证名。眼目昏旋耳有鸣响的症候。《素问·五常政大论》：“风行太虚，云物摇动，目转耳鸣。”多由肝热、肝肾阴虚、风阳上扰所致。参见眩晕条。

上一页：目眦
下一页：目珠子脱出


目珠子脱出 《中医词典》k~l~m

目珠子脱出

病证名。见《诸病源候论》卷二十八。即珠突出眶证。详该条。

上一页：目转耳鸣
下一页：目珠痛


目珠痛 《中医词典》k~l~m

目珠痛

证名。见《赤水玄珠》卷三。指眼珠痛。参见目痛条。

上一页：目珠子脱出
下一页：目珠俱青


目珠俱青 《中医词典》k~l~m

目珠俱青

病名。《证治准绳·杂病》：“目珠俱青证，乃目之白珠变青蓝色也。”即白睛青蓝。详该条。

上一页：目珠痛
下一页：目珠管


目珠管 《中医词典》k~l~m

目珠管

病证名。《诸病源候论》卷二十八：“若风热痰饮，渍于脏腑，使肝脏血气蕴积，冲发于眼，津液变生结聚，状如珠管。”治宜清热化痰。方用清气化痰丸加减。

上一页：目珠俱青
下一页：目珠


目珠 《中医词典》k~l~m

目珠

解剖名称。见《赤水玄珠》卷三。又名眼、眼珠。即眼球。为眼的主要部分，略似球形，位于眼眶前部中央。其前端为黑睛，黑睛内为黄仁，黄仁正中有圆孔，名瞳神。黑睛边缘紧接白睛。目珠内有神水、睛珠、神膏、视衣等。目珠后端连目系，上入于及脑，为视觉主要器官。参见眼条。

上一页：目珠管
下一页：目肿胀


目肿胀 《中医词典》k~l~m

目肿胀

证名。见《证治准绳·杂病》。为多种眼病常见的证候。包括胞脸肿胀，白睛肿胀，目珠周围肿胀等。

上一页：目珠
下一页：目中胬肉


目中胬肉 《中医词典》k~l~m

目中胬肉

病名。《金匮要略·外科心法要诀》：“目中胬肉心火成，实火大眦色深红，小眦红丝淡虚火，胬肉时觉或胀疼。”本病多因长期感受外邪，加以心经风热壅盛，蕴久化火，致使经络瘀滞而成。病患于目两眦球结膜上，初起无不适，仅见赤脉如缕，逐渐变厚，形成三角形胬肉。若大眦红丝呈肉色深红，属心经实火，宜服黑参汤；若见小眦红丝色淡者，属心经虚火，宜服决明散。两者均可用清凉圆泡洗，此病为西医的翼状胬肉。若属进行性者，应以手术治疗为主。详见胬肉攀睛条。

上一页：目肿胀
下一页：目中结骨症


目中结骨症 《中医词典》k~l~m

目中结骨症

病名。清·严景芬《目科捷径》：“在上胞内有块如杏核窍形，扣在胞内，翻转则露出似骨。”宜审证求因，辨证论治。

上一页：目中胬肉
下一页：目中昏


目中昏 《中医词典》k~l~m

目中昏

病证名。谓于正午目视昏蒙，乃痰之所作也。在正午时，真阳之气火胜，心胜肺，肺壅痰灾，时复浑浑而昏也。见葆光道人《眼科龙木集》。治宜涤痰为主，用局方辰砂化痰丸或局方玉壶丸加减。

上一页：目中结骨症
下一页：目中红筋附睛


目中红筋附睛 《中医词典》k~l~m

目中红筋附睛

病证名。清·王子固《眼科百问》：“此心火乘于肝木，俗作谓攀睛是也。”治宜清心养肝，方用导赤散加减。参见胬肉攀睛条。

上一页：目中昏
下一页：目中常早晨昏


目中常早晨昏 《中医词典》k~l~m

目中常早晨昏

病证名。亦作目晨昏。谓清晨目视昏蒙的病证。此乃头风攻冲于头，目者太阳之首，肝脏为阳，气旺故使头风攻注于目。见葆光道人《眼科龙木集》。甚者可兼见头痛身热。宜祛风明目，用局方芎菊散或石膏散加减。

上一页：目中红筋附睛
下一页：目中不了了


目中不了了 《中医词典》k~l~m

目中不了了

证名。目视物不清。由阳明腑热炽盛，阴液耗竭所致。《伤寒论·辨阳明病脉证并治》：“伤寒六七日，目中不了了，睛不和，无表里证，大便难，身微热者，此为实也，急下之，宜大承气汤。”《伤寒溯源集》：“目中不了了，是邪热伏于里而耗竭其津液也。经云，五脏六腑之精，皆上注于目。邪热内灼，津液枯燥，则精神不得上注于目，故目不了了，睛不和也。”

上一页：目中常早晨昏
下一页：目直视


目直视 《中医词典》k~l~m

目直视

证名。目睛不能转动。《中藏经·察声色形证诀死法》“面（两）目直视者死”记述有“直视不能眴”、“直视失溲”、“直视谵语”、“微喘直视”等证候。《伤寒明理论·直视》：“伤寒目直视者，邪气壅盛，冒其正气，使神智不慧，脏精之气不上荣于目，则目为之直视，……为邪气已极，证候已逆，多难治。”直视系因邪热壅盛，精气不能上荣于目，或阴虚肝血不足不能上注于目所致，多见于外感热病及内伤杂病中的危重病症 。

上一页：目中不了了
下一页：目直


目直 《中医词典》k~l~m

目直

证名。指定睛直视。《小儿药证直诀》：“热入于目，牵其筋脉，两眦俱紧，不能转视，故目直也。”多因风热袭络，肝风内动所致。常见于急惊风、惊痫等。因热者，治宜清肝泻热，用泻青丸；风邪袭络者，宜平肝熄风，用羚羊钩藤汤加减。

上一页：目直视
下一页：目札


目札 《中医词典》k~l~m

目札

病证名。为眼睑时时眨动的证候。《审视瑶函》：“按目札者，肝有风也。风入于目，上下左右如风吹，不轻不重而不能任，故目连札也。”此恙有四：

①两目连札，或色赤、或时拭眉，此胆经风热，欲作肝疳也。用四味肥儿丸加龙胆草而瘥。

②有雀目眼札，服煮肝饮兼四味肥儿丸。

③有发搐目札，属肝胆经风热，先用柴胡清肝散治，兼六味地黄丸以滋肾生肝而痊。

④受惊眼札或搐者，先用加味小柴胡汤加黄连以清肝热，兼用六味地黄丸滋肾生肝。

上一页：目直
下一页：目早晨疼痛


目早晨疼痛 《中医词典》k~l~m

目早晨疼痛

病证名。见《银海精微》。谓眼于清晨疼痛。多因虚阳上攻，头风注目，早晨血气皆从上行，故虚阳得风火而势益盛，故（目）疼痛也。宜养阴明目，祛风止痛，用芎䓖散或白蒺藜散加减。

上一页：目札
下一页：目晕


目晕 《中医词典》k~l~m

目晕

病证名。其义有二：

①指沿黑睛与白睛交界处出现的灰白色环状混浊。《诸病源候论》卷二十八：“五脏六腑之精华，皆上注于目，目为肝之外候。肝藏血，血气不足，则肝虚，致受风邪，风邪搏于精气，故精气聚生于白睛之上，绕于黑睛之际，精彩昏浊，黑白不明审，谓之目晕。”

②指患眼观灯光时有红绿色彩环围绕。清·黄庭镜《目经大成》卷二：“此目别无甚病，但见灯视月及隙漏之处，则有碗大一圈环影睛外，其色内青红而外紫绿，绝似日华月晕，故曰目晕。大意水衰不能制火，水火相射，则乖戾之气激而上浮，故能无中生有。……凡人劳极久视，废眠强起，便有此弊，可暂而不可常，须四君合补水宁神立愈。或平气和衷汤进一、二剂亦妙。”本病类今称之虹视现象。应积极治疗。如延误失治，常导致失明。

上一页：目早晨疼痛
下一页：目疣


目疣 《中医词典》k~l~m

目疣

病名。《审视瑶函》：“此症或眼皮上下，生出一小核是也，乃脾胃痰气所致。”治宜健脾祛痰。方用苓桂术甘汤加减。参见脾生痰核条。

上一页：目晕
下一页：目痒若虫行症


目痒若虫行症 《中医词典》k~l~m

目痒若虫行症

病证名。见《证治准绳·杂病》。本书认为：该病“非若常时小痒之轻，乃如虫行而痒不可忍也。为病不一，须验目上有无形证，决其病之进退。至如有障无障，皆有痒极之患。病源非一，有风邪之痒，有血虚气动之痒，有虚火入络邪气行动之痒，有邪退火息气血得行脉络通畅而痒。大凡有病之目，常时又不医治而自作痒者，痒一番则病重一番。若医治后而作痒，病必去速。若痒极难当，时时频作，目觉低陷者，命亦不久。有极痒而目脱者，死期至矣。痒而泪多者，血虚夹火。大抵痛属实，痒属虚。虽有火，亦是邪火乘虚而入，非其本病也。”本病的治疗方法参见目痒条。

上一页：目疣
下一页：目痒


目痒 《中医词典》k~l~m

目痒

证名。见《太平圣惠方》卷三十三。亦作眼痒。风、火、湿、热、血虚等均可引起。眼内痒涩不适，重者痒若虫行，奇痒难忍。可见于今之沙眼、睑缘炎、春季卡他性结膜炎等病。内治法：因风者，宜祛风散邪，用驱风一字散加减；属风热者，宜疏风清热，用银翘散加减；属湿热者，宜清热除湿，用除湿汤加减；属血虚生风者，宜养血祛风，用四物汤加荆芥穗、白蒺藜等。外治法：广大重明汤煎水熏洗，眼药精调冷开水外涂。目病邪退正复而痒者，勿需治疗。由于引起目痒的原因较多，且临床上常见有几种原因共同致病，故应详细审证求因，辨证用药。

上一页：目痒若虫行症
下一页：目疡


目疡 《中医词典》k~l~m

目疡

病名。系指眼睑生疮的病证。见《审视瑶函》。系由火毒郁结，邪热上攻于目所致。初起肿痛微痒，渐致赤烂成脓。治宜清热凉血解毒，服用加减四物汤，并可外用眼疮药掺患处。

上一页：目痒
下一页：目扬


目扬 《中医词典》k~l~m

目扬

名词。指怒目圆睁，炯炯逼人之状。《灵枢·论勇》：“勇士者，……怒则气盛而胸张，肝举而胆横，眦裂而目扬，毛起而面苍。”

上一页：目疡
下一页：目血灌瞳人


目血灌瞳人 《中医词典》k~l~m

目血灌瞳人

病证名。见《圣济总录》卷一百零五。即血灌瞳人。详该条。

上一页：目扬
下一页：目血


目血 《中医词典》k~l~m

目血

病证名。见《目经大成》卷二。即目衄。详该条。

上一页：目血灌瞳人
下一页：目眩


目眩 《中医词典》k~l~m

目眩

证名。眼前发黑，视物昏花迷乱的症象。出《灵枢·大惑论》。由肝肾精血不足、肝阳风火、痰浊上扰等所致。《诸病源候论·目眩候》：“目者五藏六府之精华，宗脉之所聚也。筋骨血气之精，与脉并为目系，系上属于脑。若府藏虚，风邪乘虚随目系入于脑，则令脑转而目系急，则目眴而眩也。”可分别选用滋补肝肾、补养气血、平肝熄风、化痰降逆等法治之。

上一页：目血
下一页：目下肿


目下肿 《中医词典》k~l~m

目下肿

证名。眼胞浮肿。为水肿病初起常见症状之一。《素问·评热病论》：“诸有水气者，微肿先见于目下也。”以“水者阴也，目下亦阴也。腹者至阴之所居，故水在腹者，必使目下肿也。”

上一页：目眩
下一页：目下网


目下网 《中医词典》k~l~m

目下网

解剖结构名。指足阳明筋的支筋，网维于目下胞。《灵枢·经筋》：“阳明为目下网。”

上一页：目下肿
下一页：目下纲


目下纲 《中医词典》k~l~m

目下纲

解剖名称。谓足阳明之经筋，统管眼之下部。隋·杨上善《黄帝内经太素》卷十三：“足阳明之筋起于中三指……阳明则为目下纲。”

上一页：目下网
下一页：目系


目系 《中医词典》k~l~m

目系

眼球后方与脑相连的组织。亦称眼系。《灵枢·经脉》：“心手少阴之脉……其支者，从心系上挟咽，系目系。”又《灵枢·寒热病》：“足太阳有通项入于脑者，正属目本，名曰眼系。”相当今之视神经、球后血管等。

上一页：目下纲
下一页：目息肉淫肤


目息肉淫肤 《中医词典》k~l~m

目息肉淫肤

病证名。《诸病源候论》卷二十八：“息肉淫肤者，此由邪热在脏，气冲于目，热气切于血脉，蕴积不散，结而生息肉，在于白睛肤睑之间，即谓之息肉淫肤也。”据《永乐大典》卷一万一千四百一十二该条中引《诸病源候论》云：“夫目生淫肤息肉，其根皆从目眦染渐而起。五脏六腑之精华，上注于目；目，宗脉之所聚，肝之外候也。肝藏血，十二经脉有起内眦、锐眦者，风热乘于脏腑，脏腑生热，热气熏肝，冲发于目，热搏血结，故生淫肤息肉。割之伤经脉者，则令痛不止，血出不住，即须方药除疗之。”本病自《世医得效方》称之为胬肉攀睛后，后世眼科亦多沿用，相当于今之翼状胬肉。

上一页：目系
下一页：目妄见


目妄见 《中医词典》k~l~m

目妄见

证名。为患者自觉目视有各种异常所见者。出《灵枢·癫狂》。

①指眼外观正常，而自视有各种异常改变者，为多种眼疾常见的自觉症状之一。清·黄庭镜《目经大成》卷二：“此目亦无外症，然无中生有，如游丝、结发、飞蝇、舞蝶、蛇、旗、绦、环等物之状。色或青黑、粉白、微黄，看在眼外，空中飞扬缭乱。”类似今之玻璃体混浊。《张氏医通》卷八又认为：以长为短、以白为黑、视正反邪、视定反动、视物颠倒、视一为二、光华晕大等亦属此证范畴。

②为狂症证候之一。《灵枢·癫狂》：“狂，目妄见。”谓狂症患者，常因幻觉而见奇异怪诞之物。

上一页：目息肉淫肤
下一页：目外眦


目外眦 《中医词典》k~l~m

目外眦

人体部位名。见目锐眦条。

上一页：目妄见
下一页：目痛


目痛 《中医词典》k~l~m

目痛

证名。见《神农本草经》卷三。一般日间痛属阳；夜间痛属阴。痛而烦闷为气实；痛而恶寒为气虚。隐隐作痛，时作时止，为阴虚火动；痛如针刺，持续无间，为火邪有余。痛而干涩不适，为津液耗损或水亏血虚；赤痛而多分泌物，眵泪胶粘，为凤热壅盛。二便清利，目微赤痛为虚火上浮；二便不利，目赤痛甚为实火内燔。痛而拒按，喜冷敷为实；痛而喜按，热烫则舒为虚。眼痛连及巅顶、前额，是足太阳膀胱经受邪；痛连前额、鼻、颊、牙齿，为足阳明胃经受邪；痛连颞颥者，乃足少阳经受邪。《证治准绳·杂病》认为：“目痛有二，一谓目眦白眼痛，一谓目珠黑眼痛。盖目眦白眼疼属阳，故昼则疼甚，点苦寒药则效。经所谓白眼赤脉法于阳故也。目珠黑眼疼属阴，故夜则疼甚，点苦寒则反剧。经所谓瞳子黑眼法于阴故也。”

上一页：目外眦
下一页：目胎赤


目胎赤 《中医词典》k~l~m

目胎赤

病证名。《诸病源候论》卷二十八：“胎赤者，是人初生，洗目不净，令秽汁浸渍于眦，使睑赤烂，至大不瘥，故云胎赤。”属胎风赤烂，详该条。

上一页：目痛
下一页：目瞤


目瞤 《中医词典》k~l~m

目瞤

病证名。清·黄庭镜《目经大成》卷二：“此症谓目睑不待人之开合，而自牵拽振跳也。盖足太阴、厥阴荣卫不调，不调则郁，久郁生风，久风变热而致。主以全真一气汤、十味益荣煎、艾人理血汤，不移时立住。”也可配合针灸治疗。参见胞轮振跳条。

上一页：目胎赤
下一页：目视一物为两候


目视一物为两候 《中医词典》k~l~m

目视一物为两候

证名。《诸病源候论》卷二十八：“目，是五脏六腑之精华。凡人腑脏不足，精虚而邪气乘之，则精散，故视一物为两也。”即视歧。本病常出现于风、痰、热邪所致之疾病及外伤等。参见视歧条。

上一页：目瞤
下一页：目视无神


目视无神 《中医词典》k~l~m

目视无神

证名。见秦柏未《中医临症备要》。即目视无光。详该条。

上一页：目视一物为两候
下一页：目视无光


目视无光 《中医词典》k~l~m

目视无光

证名。指目无光彩的神情。见《景岳全书》卷二十七。因真阴不足，但无火症，给人以目视无光的感觉。且常常伴有自觉乏力困倦等症。宜滋阴益肾，补养气血，用杞菊地黄丸、人参养营汤等加减。

上一页：目视无神
下一页：目上网


目上网 《中医词典》k~l~m

目上网

解剖结构名。指足太阳筋的支筋，网络于目上胞。《灵枢·经筋》：“太阳为目上网。”

上一页：目视无光
下一页：目上视


目上视 《中医词典》k~l~m

目上视

证名。眼睛上翻，白多黑少的症象。亦称瞳子高、戴眼。因精气竭绝、肝风内动或痰闭所致。《瘴疟指南》卷上：“如其证目上视，口噤牙关紧闭，昏不知人。”见于痉厥、瘴疟、癫痫、惊风等病。属危重症候。

上一页：目上网
下一页：目上纲


目上纲 《中医词典》k~l~m

目上纲

解剖名称。谓足太阳经筋的分枝，统管眼之上部。隋·杨上善《黄帝内经太素》卷十三：“足大（太）阳之筋起于小指之上……其支者，为目上纲。”

上一页：目上视
下一页：目沙涩


目沙涩 《中医词典》k~l~m

目沙涩

证名。见《银海精微》。指眼觉沙涩，有异物感。又名碜涩、瘾涩。多由风热、肝火、阴虚火旺或异物入目所致。症见眼内沙涩羞明流泪，红赤痒痛等。常见于外障眼病。宜结合眼及全身证候辨证施治，分别选用祛风清热、平肝泻火、养阴清热等剂。如因异物入目所致者，首当清除异物。

上一页：目上纲
下一页：目涩


目涩 《中医词典》k~l~m

目涩

证名。眼干燥滞涩或似异物入目般涩痛不适，称目涩。《诸病源候论》卷二十八认为：“目，肝之外候也。脏腑之精华，宗脉之所聚，上液之道，若悲哀内动腑脏，则液道开而泣下，其液竭者，则目涩。又风邪内乘其腑脏，外传于液道，亦令泣下而数欠，泣竭则目涩。若腑脏劳热，热气乘于肝，而冲发于目，则目热而涩也，甚则赤痛。”总之，本病其因有三，一为悲哀哭泣，液竭则目涩，亦有劳瞻视竭，过虚多思，有伤神水而致者，多为肝肾阴虚不足之证。二为风邪内乘其腑脏，外传于液道，令泪下液竭而目涩。风在五行为木，在脏为肝，在窍为目，本乎一气。久风必郁，郁则生火，火性炎上，致目失润泽而发干涩。三为腑脏有热，热气乘于肝，上冲于目，则目热而涩。临床应详审病因，辨证施治。参见目干涩、目沙涩条。

上一页：目沙涩
下一页：目锐眦


目锐眦 《中医词典》k~l~m

目锐眦

人体部位名。亦称目外眦。指外眼角。《灵枢·经脉》：“胆足少阳之脉，起于目锐眦。”

上一页：目涩
下一页：目瞏（qiōng琼）


目瞏（qiōng琼） 《中医词典》k~l~m

目瞏（qiōng琼）

病证名。出《素问·诊要经终论》。即两目瞏瞏直视，作彷徨惊顾之状。儿在胎中，孕母骤受大惊卒恐，以致儿袭其气，生后出现目瞏，宜按胎惊治之。《儒门事亲》治一儿目瞏，目赤多泪，令服瓜蒂散加郁金，上涌下泄，排出涎沫而愈。

上一页：目锐眦
下一页：目青


目青 《中医词典》k~l~m

目青

病名。系指目之白睛变青蓝色者。见《张氏医通》卷八。即白睛青蓝，详该条。

上一页：目瞏（qiōng琼）
下一页：目偏视


目偏视 《中医词典》k~l~m

目偏视

病证名。又名眼偏视、双目睛通、通睛。证见双眼平视前方时，一眼目珠偏斜于眦侧（称神珠将反）；甚者偏斜眼之黑睛被该侧眼眶半掩或全部掩没（称瞳神反背），外观只显白睛。《诸病源候论》卷二十八：“目，是五脏六腑之精华。人腑脏虚而风邪入于目，而瞳子被风所射，睛不正则偏视。此患亦有从小而得之者，亦有长大方病之者，皆由目之精气虚，而受风邪所射故也。”本病相当于今之斜视。如目珠转动灵活者，常伴有近视或远视，视力极差等候，相当于今之共转性斜视。本病多因婴幼儿时脾气虚弱，约束失权所致，治宜健脾益气，用补中益气汤或参苓白术散加减；也可由习惯不良或先天所致，治宜舒筋活络，用正容汤加减。若成人症见一眼或两眼目珠骤然偏斜并伴有复视者，应及时检查，排除严重病变。若视物尚清晰者，相当于今之麻痹性斜视。常由风热风痰等所致，宜平肝清热，祛风涤痰。用通肝散加减；因外伤所致者，可用正容汤加红花等活血化瘀之品。此类疾患皆可用针灸治疗。

上一页：目青
下一页：目疱疮


目疱疮 《中医词典》k~l~m

目疱疮

病名。《诸病源候论》卷二十八认为：“目，肝之候也。五脏六腑之精华，上荣于目，腑脏有热，气乘于肝，冲发于目，热气结聚，故睛上生疱疮也。”临床所见，如疮位于结膜上者，则类似于疱疹性结膜炎；如位于黑睛上者，则类似黑睛生翳；如位于眼睑上者，则为带状疱疹、睑缘炎之类疾病。

上一页：目偏视
下一页：目衄


目衄 《中医词典》k~l~m

目衄

病证名。指眼内出血证。又名目血。

①指血自泪窍出。清·唐容川《血证论》卷二：“泪窍出血，乃阳明躁热所攻发。”如风热重，大便秘者，通脾泻胃汤治之。

②指血泪。多属风热毒邪为害，治宜祛风清热，解毒凉血，可用驱风散热饮子加减。《医宗金鉴·杂病心法要诀》：“目出血，曰目衄。”多因阳明燥热或肝火亢盛，迫血上溢所致。病势严重者，甚至直射而出。阳明燥热者，伴见口渴引饮、大便燥结、目干鼻干等证，治宜清胃凉营止血，选用白虎汤、甘露饮、玉女煎等方。肝郁火盛者，伴见胸肋刺痛、耳鸣口苦，治宜清肝舒郁，用丹栀逍遥散或地骨皮饮加柴胡、炒山栀、益母草。怒火上逆者，宜清肝泻火，用龙胆泻肝汤，当归龙荟丸等方。

上一页：目疱疮
下一页：目脓漏


目脓漏 《中医词典》k~l~m

目脓漏

病证名。《诸病源候论》卷二十八：“目，是肝之外候，上液之道，风热客于睑眦之间，热搏于血液，令眦内结聚，津液乘之不止，故成脓汁不尽，谓之脓漏。”本病系指脓液或粘浊泪水自内眦外漏，故后世又称漏睛疮。漏睛疮是大眦附近，睛明穴下方突发赤肿高起，继之溃破出脓之病症，相当于今之急性泪囊炎，应及早治疗。《圣惠方》卷三十三认为：本病“若不早治，日久眼生黑点，微有黯色，侵蚀于目，即难治也。”参见漏睛条。

上一页：目衄
下一页：目内眦


目内眦 《中医词典》k~l~m

目内眦

人体部位名。指内眼角。《灵枢·经脉》：“膀胱足太阳之脉，起于目内眦。”

上一页：目脓漏
下一页：目内有丁


目内有丁 《中医词典》k~l~m

目内有丁

病名。丁亦作疔。《诸病源候论》卷二十八：“目，肝之外候也。脏腑热盛，热乘于肝，气冲于目，热气结聚，而目内变生状如丁也。”治宜泻热利肝，方用龙胆泻肝汤加减。

上一页：目内眦
下一页：目内陷


目内陷 《中医词典》k~l~m

目内陷

病证名。出《素问·三部九候论》。又名陷睛翳、睛陷、巨睛缩入。多由肾阴亏损，正气大虚所致。症见眼珠向眼眶内退陷。《素问·三部九候论》：“目内陷者死”。可知本症见于重病或虚证久病者，为正气衰竭之象。治宜补肾养肝。方用杞菊地黄丸加减。参见膏伤珠陷条。

上一页：目内有丁
下一页：目瞑


目瞑 《中医词典》k~l~m

目瞑

证名。眼闭不想睁开的病症。《素问·六元正纪大论》：“其病眩掉目瞑。”多由精气不足、邪热内盛或痰浊中阻所致，见于热病、眩晕等病证。亦可见于病危之时，《难经·二十四难》：“三阴气俱绝者，则目眩转目瞑，目瞑者为失志，失志者则志先死，死即目瞑也。”

上一页：目内陷
下一页：目明


目明 《中医词典》k~l~m

目明

经外穴名。出《扁鹊心书》。正视时，在瞳孔直上入发际处。主治头痛，目赤，视力减退等。沿皮刺0.3-0.5寸。艾炷灸1-3壮；或艾条灸3-5分钟。

上一页：目瞑
下一页：目昧


目昧 《中医词典》k~l~m

目昧

证名。出《素问·至真要大论》。昧通眛，即目昏。详该条。

上一页：目明
下一页：目瞀


目瞀 《中医词典》k~l~m

目瞀

证名。见《医宗必读》卷六。即目昏。详该条。

上一页：目昧
下一页：目茫茫


目茫茫 《中医词典》k~l~m

目茫茫

证名。亦作目（目巟）（目巟）。《诸病源候论》卷二十八：“夫目是五脏六腑之精华，宗脉之所聚，肝之外候也。腑脏虚损，为风邪痰热所乘，气传于肝，上冲于目，故令视瞻不分明，谓之茫茫也。”凡目病若肝气不足，兼胸膈风痰劳热，则目不能远视，视物则茫茫漠漠也。若心气虚，亦令目茫茫，或恶见火光，视见蜚蝇黄黑也。即目昏。详该条。

上一页：目瞀
下一页：目盲


目盲 《中医词典》k~l~m

目盲

证名。见《素问·生气通天论》。即失明。俗称瞎眼。指目茫茫无所见。《难经·二十难》：“脱阴者，目盲。”病因较多，有先天与后天之分。凡严重的内、外障眼病及外伤等，均可致盲。凡有致盲倾向的病证，应积极治疗。

上一页：目茫茫
下一页：目临泣


目临泣 《中医词典》k~l~m

目临泣

经穴别名。见《圣济总录》。即头临泣。见该条。

上一页：目盲
下一页：目髎


目髎 《中医词典》k~l~m

目髎

经穴别名。出《外台秘要》。即丝竹空。见该条。

上一页：目临泣
下一页：目连札（dá答）


目连札（dá答） 《中医词典》k~l~m

目连札（dá答）

病证名。出《小儿药证直诀》。又名眼睫连札。指两眼频繁眨动。为肝风上乘所致。治宜清肝祛风，用柴胡清肝散。参见小儿札目条。

上一页：目髎
下一页：目力


目力 《中医词典》k~l~m

目力

生理性名词。见《黄帝素问宣明论方》卷十四。即眼力。详该条。

上一页：目连札（dá答）
下一页：目泪出不止


目泪出不止 《中医词典》k~l~m

目泪出不止

病证名。指目无赤痛，亦未受风，只因脏气不足而频频泪出之症。《诸病源候论》卷二十八：“夫五脏六腑皆有津液，通于目者为泪。若脏气不足，则不能收制其液，故目自然泪出。亦不因风而出不止，本无赤痛。”应详辨其属于何脏何腑亏损而致病，对证治疗。

上一页：目力
下一页：目眶岁久赤烂


目眶岁久赤烂 《中医词典》k~l~m

目眶岁久赤烂

病证名。出《兰室秘藏》卷上。又名烂眶眼、烂眶、连眶赤烂，俗呼赤瞎。多因脾胃湿热壅盛，日积月累而成。症见睑弦溃烂，红赤，痒痛流泪，经久不愈。外治当以三棱针刺目眶外出血，内服泻湿热之剂。方用除湿汤加减；热重者，宜用三黄汤加减；风偏盛者，宜用柴胡散加减。参见眼弦赤烂条。

上一页：目泪出不止
下一页：目眶骨


目眶骨 《中医词典》k~l~m

目眶骨

解剖结构名。指眼窝周边的骨骼。在眼窝上方者，称眉棱骨；在眼窝下方者，称（出页）骨。详眉棱骨、（出页）骨条。

上一页：目眶岁久赤烂
下一页：目枯涩


目枯涩 《中医词典》k~l~m

目枯涩

证名。见《审视瑶函》。即目干涩。详该条。

上一页：目眶骨
下一页：目窠上微肿


目窠上微肿 《中医词典》k~l~m

目窠上微肿

证名。眼胞浮肿。目窠，即眼胞，亦作目裹。《灵枢·水胀》：“水始起也，目窠上微肿，如新卧起之状。”《诸病源候论·水肿候》：“脾病则不能制水，故水气独归于肾，三焦不泻，经脉闭塞，故水气溢于皮肤而令肿也。其状目裹上微肿，如水裹物之状。”参见水病、目下肿等条。

上一页：目枯涩
下一页：目窠


目窠 《中医词典》k~l~m

目窠

人体部位名。指眼的凹陷处，包括眼眶、上下眼胞。《灵枢·水胀》：“水始起也，目窠上微肿，如新卧起之状。”

上一页：目窠上微肿
下一页：目睛瞤动


目睛瞤动 《中医词典》k~l~m

目睛瞤动

病证名。见《审视瑶函》：“目者肝胆。属风木二经，兼为相火。肝藏血，血不足则风火内生，故目睛为之瞤动。经曰：曲直动摇，风之象也。宜用四物益其血，加柴胡、山栀清其肝，阴血内荣，则虚风自息矣。”若兼他证，则随证加减用药。即睛动，详该条。

上一页：目窠
下一页：目浸


目浸 《中医词典》k~l~m

目浸

证名。出《灵枢·热病》。指非因情志因素而泪出不止的证候。详流泪证条。

上一页：目睛瞤动
下一页：目见黑花飞蝇


目见黑花飞蝇 《中医词典》k~l~m

目见黑花飞蝇

证名。系指患者自视眼前常有黑花如飞蝇状。亦名飞绳幻视。《圣济总录》卷一百零九：“肾水既虚，肝无以滋养，故见于目者，始则（目巟）（目巟）不能瞩远，久则昏暗，时见黑花飞蝇。”为多种内障眼疾常见症状。

上一页：目浸
下一页：目昏昧


目昏昧 《中医词典》k~l~m

目昏昧

证名。见《审视瑶函》。即目昏。详该条。

上一页：目见黑花飞蝇
下一页：目昏


目昏 《中医词典》k~l~m

目昏

证名。见《素问玄机原病式》。又名眼昏、目昧、目昏昧、目瞀、目暗不明、眼暗、目茫茫、目（目巟）（目巟）、视物（目巟）（目巟）。为视物不明的证候。《灵枢·大惑论》：“五脏六府之精气，皆上注于目而为之精。”如久病虚羸，气血两亏，宜用八珍汤加减；若心营亏损，神气虚乏者，宜用补心汤加减化裁。若情志不畅，肝失条达者，宜用柴胡疏肝散加减；若肝肾不足，精血暗耗者，宜用一贯煎加减；若气滞血瘀，玄府闭塞者，宜用血府逐瘀汤加减。此外，风、火、痰、湿上扰清窍以及眼外伤等均可致目昏。

上一页：目昏昧
下一页：目黄


目黄 《中医词典》k~l~m

目黄

证名。两眼巩膜泛现黄色。《罗氏会约医镜·杂证》谓目黄有虚实之异。实热目黄，以湿热内蓄，郁蒸而成，清其热而黄自退；虚寒目黄，以元阳日衰，津液消耗所致，无烦热脉症，惟有干涸枯黄，须大加温补，始可救治。《医学纲目·目黄》：“亦有目黄而身不黄者，风气自阳明入胃，循脉而上至目眦，其人肥，风气不得外泄，则为热中而目黄。”治宜青龙散等方。本症多见于黄疸病，参见黄疸条。

上一页：目昏
下一页：目纲


目纲 《中医词典》k~l~m

目纲

人体部位名。指上、下眼睑部。《医宗金鉴》：“目纲者，即上、下目胞之两睑也，又名曰睫，司目之开阖也。”其中上眼睑部又称目上纲（或作目上网），下眼睑部又称目下纲（或作目下网）。

上一页：目黄
下一页：目干涩


目干涩 《中医词典》k~l~m

目干涩

证名。指眼觉干涩不爽的证候。又名目枯涩。《诸病源候论》卷二十八：“其液竭者，则目涩”。常由肝肾阴亏，肝虚血少，肺阴不足，阴虚火旺等所致。《审视瑶函》：“此症谓目日觉干涩不爽利，而视昏花也，因劳瞻竭视，过虑多思，耽酒恣燥之人，不忌房事，致伤神水。”宜结合眼及全身证候辨证论治。分别选用滋养肝肾，补肝养血，养阴清肺，滋阴降火等法。方用大补阴丸、归脾汤、黄连 阿胶汤等。

上一页：目纲
下一页：目封塞


目封塞 《中医词典》k~l~m

目封塞

病证名。《诸病源候论》卷二十八：“风邪毒气客于睑肤之间，结聚成肿，肿而睑合不开，故谓之封塞。”治宜祛风解毒。方用荆防败毒散加减。参见肿胀如杯条。

上一页：目干涩
下一页：目风肿


目风肿 《中医词典》k~l~m

目风肿

病证名。《诸病源候论》卷二十八：“目为肝之外候，肝虚不足，为冷热之气所干，故气上冲于目，外复遇风冷所击，冷热相搏而令睑内结肿，或如杏核大，或如酸枣之状，肿而因风所发，故谓之风肿”。治宜养肝祛风。方用一贯煎与银翘散加减化裁。参见目疡条。

上一页：目封塞
下一页：目风泪出


目风泪出 《中医词典》k~l~m

目风泪出

病证名。《诸病源候论》卷二十八：“目为肝之外候，若被风邪伤肝，肝气不足，故令目泪出”。治宜补益肝肾。方用菊睛丸加减。参见迎风冷泪条。

上一页：目风肿
下一页：目风赤


目风赤 《中医词典》k~l~m

目风赤

证名。系指因风所致流泪及眼睑红赤的证候。《诸病源候论》卷二十八：“目者，肝之窍。风热在内乘肝，其气外冲于目，故见风泪出，目睑眦赤。”治应结合全身情况辨证用药。

上一页：目风泪出
下一页：目风


目风 《中医词典》k~l~m

目风

病证名。出《素问·风论篇》。即风入系头，则为目风、眼寒。

①泛指因风邪所致之目疾。

②目掣动谓之目风。参见目瘛条。

上一页：目风赤
下一页：目飞血


目飞血 《中医词典》k~l~m

目飞血

证名。出《诸病源候论》卷二十八。又名白睛飞血，俗称铺红。《圣济总录》卷一百零五：“飞血者，谓赤脉散于白睛之上是也。由肝藏气虚，为风热所乘，致血飘溢，散络白睛，势若飞驰，故谓之飞血。”治宜镇肝气，平心火。常见于风火眼，火疳等多种眼病。偏心火旺盛者，治宜用导赤散加减；偏肝火旺者，治宜用龙胆泻肝汤加减。

上一页：目风
下一页：目寸


目寸 《中医词典》k~l~m

目寸

同身寸之一。指以患者本人内、外眼角间宽度为1寸量取穴位。《医学入门》：“头部横寸：以眼内眦角至外眦角为一寸。”

上一页：目飞血
下一页：目窗


目窗 《中医词典》k~l~m

目窗

经穴名。出《针灸甲乙经》。别名至营。属足少阳胆经。足少阳、阳维之会。在头部，当前发际上1.5寸，头正中线旁开2.25寸。一说在“临泣后一寸半”（《针灸大成》）。布有额神经内、外侧支的吻合和颞浅动、静脉额支。主治头痛，目眩，目赤肿痛，青盲内障，鼻塞，面目浮肿，惊痫等。沿皮刺0.3-0.5寸。艾条灸5-10分钟。

上一页：目寸
下一页：目瘛


目瘛 《中医词典》k~l~m

目瘛

病证名。出《灵枢·热病》。瘛，引纵也。谓宜近而引之远，宜远而引之近，皆为牵掣也。此处指目牵动感。临床上应审证求因，辨证施治。

上一页：目窗
下一页：目赤烂眦


目赤烂眦 《中医词典》k~l~m

目赤烂眦

病证名。又名风眼。《诸病源候论》卷二十八：“此由冒触风日，风热之气伤于目，而眦睑皆赤烂，见风弥甚，世亦云风眼。”治宜疏风清热，方用驱风散热饮子加减，参见眼弦赤烂条。

上一页：目瘛
下一页：目赤烂


目赤烂 《中医词典》k~l~m

目赤烂

病证名。又名风赤眼。《圣济总录》卷一百零五：“……目赤烂者，睑眦俱赤且烂，见风益甚，又谓之风赤眼”。此由冲冒风日或风热之气伤于睑眦，与津液相搏，故令赤烂也。迎风则作痒泪出，遇热则伤烂眵多。治宜镇平肝气，洗涤睑肤。方用柴胡疏肝散加减。本病相当于今之睑缘炎。参见眼弦赤烂条。

上一页：目赤烂眦
下一页：目赤


目赤 《中医词典》k~l~m

目赤

证名。出《素问·五常政大论》等篇。又名赤眼。通常指白睛红赤之候。《张氏医通》卷八：“目赤有三：一曰风助火郁于上；二曰火盛；三曰燥邪伤肝。”一般因于风火邪毒入侵者，多见目赤肿痛；肝热上攻者，多见白睛红赤，或抱轮红甚；肝肺阴虚者，多见白睛淡红，视物昏朦。宜结合眼部及全身病情辨证论治。

上一页：目赤烂
下一页：目眵（目蔑）


目眵（目蔑） 《中医词典》k~l~m

目眵（目蔑）

症名。指眦睑红赤，眵泪不绝的证候。《诸病源候论》卷二十八：“夫目上液之道，腑脏有热，气熏于肝，冲发于目眦睑，使液道热涩，滞结成眵（目蔑）也”。宜结合全身情况辨证用药。一般治宜泻肝胆火热，方用龙胆泻肝汤加减。

上一页：目赤
下一页：目碜涩


目碜涩 《中医词典》k~l~m

目碜涩

证名。见《太平圣惠方》卷三十三。碜，参杂砂土之意。本症指目有沙涩感。《诸病源候论》卷二十八：“目，肝之外候也。腑脏之精华，宗脉之所聚，上液之道。若悲哀内动腑脏，则液道开而泣下，其液竭者，则目涩。又风邪内乘其腑脏，外传于液道，亦令泣下而数欠，泣竭则目涩。劳腑脏劳热，热气乘于肝，而冲发于目，则目热而涩也。甚则赤痛。”宜结合全身情况审证求因辨证用药。参见目沙涩条。

上一页：目眵（目蔑）
下一页：目晨昏


目晨昏 《中医词典》k~l~m

目晨昏

病证名。见《中国医学大辞典》。即目中常早晨昏。《秘传眼科龙木集》：“目中常早晨昏者何也？答曰：此乃头风攻冲于头，目者太阳之首，肝脏为阳，气旺故使头风攻注于目，宜服局方芎菊散、白蒺藜散、石膏散。”参见目中常早晨昏条。

上一页：目碜涩
下一页：目常有应日而发


目常有应日而发 《中医词典》k~l~m

目常有应日而发

名词。见清·王子固《眼科百问》。指目病有每月周期性复发的规律性。古人认为与三阴三阳随月消长有关。治宜根据发病规律，辨证论治。

上一页：目晨昏
下一页：目常应时而痛


目常应时而痛 《中医词典》k~l~m

目常应时而痛

病证名，见清·王子固《眼科百问》。指目疼于每日某个时辰周期性发作者。古代认为与十二经络受邪干目有关。治宜根据病变规律，辨证用药。

上一页：目常有应日而发
下一页：目常日夕昏


目常日夕昏 《中医词典》k~l~m

目常日夕昏

病证名。又名目夕昏。谓至傍晚则目视昏朦。乃阴血亏损，阳气消耗，以致水火不济矣，所以至日将暮而昏也。见清·王子固《眼科百问》。属雀目范围，参见该条。

上一页：目常应时而痛
下一页：目常暮昏


目常暮昏 《中医词典》k~l~m

目常暮昏

病证名。系指至日暮则目视昏蒙的病证。葆光道人《眼科龙木论》：“目常暮昏者何也？答曰：此脑者天真，万物行于阳道，不行阴道，至申酉戌时，寒气欲生，脑损则风寒所致。目中微昏不真，到晚宜衣，灸风火穴。”也可用苦参汤加减治疗。参见雀目条。

上一页：目常日夕昏
下一页：目不能远视


目不能远视 《中医词典》k~l~m

目不能远视

病名。出《诸病源候论》卷二十八。即能近怯远症。详该条。

上一页：目常暮昏
下一页：目不瞑


目不瞑 《中医词典》k~l~m

目不瞑

证名。指目不能闭的证候。《灵枢·大惑论》：“卫气不得入于阴，常留于阳。留于阳则阳气满，阳气满则阳蹻盛，不得入于阴则阴气虚，故曰不瞑矣。”常见于阴虚失眠之症。治宜滋阴降火除烦，方用黄连 阿胶汤加减。

上一页：目不能远视
下一页：目闭不开


目闭不开 《中医词典》k~l~m

目闭不开

病证名。出《证治准绳·杂病》。多为胞睑受邪的证候。《张氏医通》卷八：“足太阳之筋为目上纲，足阳明之筋为目下纲，热则筋纵目不开，助阳和血汤；然又有湿热所遏者，则目胞微肿，升阳除湿防风汤；真阳不能上升者，则喜暖怕亮，补中益气汤；肝虚者则闭目不欲见人，金匮肾气丸。”又有初生儿眼不开者，多由秽汁浸渍于目所致，用真熊胆和人乳加水蒸汁擦胞睑上，并服地黄散，凉血解毒。

上一页：目不瞑
下一页：目闭


目闭 《中医词典》k~l~m

目闭

指闭目不欲开之症。《灵枢·大惑论》：“卫气留于阴，不得行于阳。留于阴则气盛，阴气盛则阴蹻满，不得入于阳则阳气虚，故目闭也。”治宜补气养肝。方用补中益气汤加减。

上一页：目闭不开
下一页：目本


目本 《中医词典》k~l~m

目本

解剖名称。指眼深部。出《灵枢·寒热病》。“足阳明有挟鼻入于面者……入系目本”。盖目珠者连目本，目本又名目系，属厥阴之经也。即目系。详该条。

上一页：目闭
下一页：目胞


目胞 《中医词典》k~l~m

目胞

解剖名称。见《张氏医通》卷八。即眼睑。详该条。

上一页：目本
下一页：目黯黑


目黯黑 《中医词典》k~l~m

目黯黑

证名。多由内有瘀血或痰饮所致。两眼周围目胞呈黯黑色。《金匮要略·血痹虚劳病脉证并治》：“……内有干血，肌肤甲错，两目黯黑。”又李中梓《诊家正眼》卷一：“目胞黑者，痰也。眼黑行走呻吟者，骨节酸痛，痰入骨也。眼黑面黄，四肢痿痹，屈伸不便者，风痰也。”由瘀血而致者，治宜活血化瘀，方用桃红四物汤加减；因风痰而致者，治宜疏风涤痰，方用礞石滚痰丸加减。兼有其他病证者，应详审病因，辨证用药。

上一页：目胞
下一页：目暗不明


目暗不明 《中医词典》k~l~m

目暗不明

证名。又名眼暗。《诸病源候论》卷二十八：“夫目者，五脏六腑阴阳精气，皆上注于目。若为血气充实，则视瞻分明；血气虚竭，则风邪所侵，令目暗不明”。治宜滋补肝肾，方用杞菊地黄汤加减，详见目昏条。

上一页：目黯黑
下一页：目


目 《中医词典》k~l~m

目

解剖名称。即眼睛。为视觉器官。眼的生理功能与全身脏腑经络均有关系。《灵枢·大惑论》：“五脏六腑之精气皆上注于目、而为之精，精之窠为眼。”《灵枢·邪气脏腑病形》：“十二经脉、三百六十五络，其血皆上于面而走空窍，其精阳气上走于目而为睛。”其中尤以肝脏为密切，因为肝开窍于目。临床上从眼的变化可推测肝的病证，某些眼病亦可从肝论治。《灵枢·五阅五使》：“目者肝之官也，肝病者，眦青。”同时，眼又是望诊察神的重要器官。《推蓬寤语》：“目为神之牖。”

上一页：目暗不明
下一页：目（目芒）（目芒）


目（目芒）（目芒） 《中医词典》k~l~m

目（目芒）（目芒）

证名。出王焘《外台秘要》卷二十一。（目芒）通茫，即目茫茫。《诸病源候论》卷二十八：“腑脏虚损，为风邪痰热所乘，气传于肝，上冲于目，故令视瞻不分明，谓之茫茫也。若心气虚，亦令目茫茫，或恶见火光，视见蜚蝇黄黑也。”由风邪痰热引起者，宜疏风清热祛痰，方用银翘散合清气化痰丸加减；由心气虚引起者，宜补益心气，方用补心汤合四君子汤加减。参见目昏条。

上一页：目
下一页：目（目巟）（目巟）


目（目巟）（目巟） 《中医词典》k~l~m

目（目巟）（目巟）

证名。出《素问·藏气法时论》等篇。《太平圣惠方》卷三十三：“视物昏暗，故谓之（目巟）（目巟）也。”《素问·藏气法时论》：“肝病者，……虚则目（目巟）（目巟）如无所见，耳无所闻，善恐，如人将捕之。”又《灵枢·经脉》：“肾足少阴之脉，……是动则病坐而欲起，目（目巟）（目巟）如无所见。”说明肝肾受病均能引起视力减退，目视（目巟）（目巟）。治宜补肝明目，滋补肝肾。方用青羊肝散、一贯煎加减。参见目昏条。

上一页：目（目芒）（目芒）
下一页：木蛭毒疮


木蛭毒疮 《中医词典》k~l~m

木蛭毒疮

病名。即山蛭、草蛭吮吸人血而致之毒疮。《本草纲目》卷九引自张杲《医说》，谓南方多雨，有物曰木蛭，大类鼻涕，生于枯木之上，闻人气则闪闪而动，人过其下，坠人体间，即立成疮，久则遍体，惟以朱砂、麝香涂之即愈。”

上一页：目（目巟）（目巟）
下一页：木运临卯


木运临卯 《中医词典》k~l~m

木运临卯

运气术语。出《素问·六微旨大论》。丁为木运，卯为木的正位，中运木与岁支卯同气，故所指丁卯年为岁会，参见岁会条。

上一页：木蛭毒疮
下一页：木运


木运 《中医词典》k~l~m

木运

运气术语。五运之一。木主丁壬，凡丁年、壬年均属木运。《素问·天元纪大论》：“丁壬之岁，木运统之。”

上一页：木运临卯
下一页：木郁土虚


木郁土虚 《中医词典》k~l~m

木郁土虚

五行学说术语。肝属木，脾属土。即肝郁脾虚。详该条。

上一页：木运
下一页：木郁化火


木郁化火 《中医词典》k~l~m

木郁化火

五行学说术语。肝属木，木郁即肝郁，由于肝郁引起肝阴亏损，或素有内热而出现肝火症状，故称。临床表现有头痛、眩晕、面赤、目痛、呕血、咳血，甚则发狂等。

上一页：木郁土虚
下一页：木郁化风


木郁化风 《中医词典》k~l~m

木郁化风

五行学说术语。肝属木，主风，由于肝气郁结，耗伤肝血，血虚风动，出现眩晕、舌麻、震颤、痉厥等肝风证候，故称。

上一页：木郁化火
下一页：木郁达之


木郁达之 《中医词典》k~l~m

木郁达之

治疗学术语，指一种治疗原则。出《素问·六元正纪大论》。王冰注：“木郁达之，谓吐令条达也。”《内外伤辨惑论》认为是肺金抑遏肝木。木郁，指肝气郁结；达，疏泄畅达。肝气郁结症见两胁胀痛或窜痛，胸闷不舒，或恶心，吐酸，食欲不振，腹痛腹泻，苔薄脉弦，用疏肝解郁如逍遥散之类治疗。

上一页：木郁化风
下一页：木郁


木郁 《中医词典》k~l~m

木郁

五郁之一。指肝胆郁结之证。出《素问·六元正纪大论》。证见畏寒畏热，头痛颊痛，头晕耳鸣，目赤暴痛，脘腹胀满，吞酸吐食等。治宜疏达，用达郁汤、开郁至神汤或舒木汤等方。

上一页：木郁达之
下一页：木疡


木疡 《中医词典》k~l~m

木疡

病名。出《目经大成》卷二。即木疳。本病多由肝经实热或阴虚火炎所致。前者宜清泻肝火，方用龙胆泻肝汤；后者宜养阴清热，可用养阴清肺汤加减。参见木疳条。

上一页：木郁
下一页：木香饼


木香饼 《中医词典》k~l~m

木香饼

灸用药饼之一。《外科证治全书》：“以木香五钱为末，生地黄一两，杵膏，和匀，量患处大小作饼，置肿上，以艾灸之。”用治扑损闪腰、血瘀气滞等症。

上一页：木疡
下一页：木喜条达


木喜条达 《中医词典》k~l~m

木喜条达

生理学名词。系借用五行学说阐述树木生长的特性，来比喻肝胆的生理特点。肝胆主疏泄升发，疏泄则能助脾胃消化吸收；升发则能使气机舒畅。故肝木喜畅达而不宜抑郁，肝郁则产生胁下痛、嗳气不舒等症。

上一页：木香饼
下一页：木位


木位 《中医词典》k~l~m

木位

运气术语。风木所主之位。《素问·至真要大论》：“木位之主，其写（泻）以酸，其补以辛。”王冰注：“木位春分前六十一日，初之气也。”

上一页：木喜条达
下一页：木肾


木肾 《中医词典》k~l~m

木肾

病名。睾丸肿大坚硬而麻木无疼痛之病证。出《丹溪心法》卷四。多因下焦为寒湿所袭而起者。《育婴秘诀》：“卵肿不痛者，此湿也，名曰木肾。”治宜软坚利气之剂。内服用《证治准绳·幼科》金茱丸，或用栝楼连皮带子、荜拨、生姜、葱白同煎服。

上一页：木位
下一页：木舌胀


木舌胀 《中医词典》k~l~m

木舌胀

病名。《儒门事亲》卷三：“热结于舌中，舌为之肿，名曰木舌胀。木者，强而不柔和也。”参见木舌条。

上一页：木肾
下一页：木舌乳蛾


木舌乳蛾 《中医词典》k~l~m

木舌乳蛾

病名。系指患乳蛾而舌紫胀者。《疮疡经验全书》卷一认为：本病“因心经热毒，或因酒后温床厚被，以致热气攻于心经，故生单蛾及舌胀而紫，吐出风痰，急用三棱针刺舌下金津、玉液二穴及刺乳蛾俱被出血痰。”内治宜清心解毒、凉血消肿。方可选用牛黄清心丸、犀角地黄汤等加减。若病人能够咽药，即以黄连一味，煎浓汁细细呷之。

上一页：木舌胀
下一页：木舌


木舌 《中医词典》k~l~m

木舌

病名。见《太平圣惠方》卷三十六。又名死舌。本病多由心脾积热上冲所致。症见舌肿，渐胀塞满口，肿硬而不柔和。《婴童百问》：“舌者，心之候，脾之脉络于舌也，脏腑壅滞，心脾积热，热气上冲，故令舌肿，渐渐肿大，塞满口，是为木舌。”《赤水玄珠》卷三：“舌肿硬而不柔和，挺然胀满或出口者为木舌。”《医学纲目》卷十七：“木舌者，舌肿粗大，渐渐肿硬满口，不急治，即塞杀人也。”治宜泻火解毒。用凉膈散加减。热毒炽盛，舌肿硬痛，不能言语者，宜清心凉血解毒。用黄连解毒汤、犀角地黄汤等加减。由其他原因导致者，应审证求因，辨证用药。《景岳全书》卷二十六：“忽肿木而硬者，谓之木舌，皆上焦热壅故也。惟宜砭针刺去其血为上策，及内服清胃降火之剂自愈。”

上一页：木舌乳蛾
下一页：木疝


木疝 《中医词典》k~l~m

木疝

病名。见《医林绳墨》。证见睾丸结硬，不知痛痒，阴囊皮厚，不知长大，重坠难当的一种疝症。治当温和，和则补养脾胃，充和元气；温则健脾温中，通调水道。

上一页：木舌
下一页：木癞


木癞 《中医词典》k~l~m

木癞

病证名。麻风之麻木不仁者。出《诸病源候论》卷二。因恶风及犯触忌害得之。多从风起，毒邪入肝经而发病。其证初起肤如虫癣，面目痒，大小不一，形色不同，久则连片，如复生疮，腐烂腥秽，眉睫脱落，或疮如瘤肿，麻木不仁，三年则成大患。早治或能愈。相当瘤型麻风之晚期。

上一页：木疝
下一页：木克土


木克土 《中医词典》k~l~m

木克土

五行学说术语。肝属木，脾胃属土。指肝气过亢可影响脾胃。相克本属正常范围内的制约，但近人已习惯把木克土与木乘土混同。参见肝气犯胃条。

上一页：木癞
下一页：木火刑金


木火刑金 《中医词典》k~l~m

木火刑金

五行学说术语。肝属木，肺属金。由于肝火过旺，耗灼伤阴，出现干咳，胸胁疼痛，心烦、口苦、目赤，甚或咯血等，均属肝木化火而加剧肺金病证的变化。

上一页：木克土
下一页：木疳


木疳 《中医词典》k~l~m

木疳

病名。《证治准绳·杂病》，“木疳证生于风轮者多，其色蓝绿青碧，有虚实二证。”又名木疡。因肝经实热或阴虚火炎所致。本病黑睛上发生一个或数个圆形小颗粒样突起，实者小而痛涩，虚者大而昏花，日久反复，黑睛去翳，影响视力。严重者，可变生花翳白陷，甚至溃穿黑睛。类今泡性角膜炎。治法：实证宜清肝泻火，用龙胆泻肝汤加减；虚证宜养阴清热，可用养阴清肺汤加减。

上一页：木火刑金
下一页：木


木 《中医词典》k~l~m

木

①树，木本植物的通称。《素问·大奇论》：“脉至如散叶，是肝气予虚也，木叶落而死。”

②木材。《灵枢·逆顺肥瘦》：“故匠人不能释尺寸而意短长，废绳墨而起平木也。”

③指性质属木的事物。《素问·玉机真脏论》：“东方，木也，万物之所以始生也。”

④五行之一，指木形。《素问·藏气法时论》：“五行者，金木水火土也。”

⑤五运之一，指木运。《素问·五常政大论》：“木曰敷和。”

⑥六气之一，指厥阴风气。《素问·六元正纪大论》：“上厥阴木，中少宫土运，下少阳相火。”

⑦指代肝脏。《素问·示从容论》：“若夫三脏土木水参居，此童子之所知。”

上一页：木疳
下一页：拇指同身寸


拇指同身寸 《中医词典》k~l~m

拇指同身寸

人体测量单位名。系一种指寸法。见《千金要方》。

上一页：木
下一页：拇指寸


拇指寸 《中医词典》k~l~m

拇指寸

取穴指寸法之一。以拇指屈侧指节横纹两端间距离为1寸量取穴位。《千金要方》：“取手大拇指第一节横度为一寸。”适用于四肢部取穴。

上一页：拇指同身寸
下一页：拇指


拇指 《中医词典》k~l~m

拇指

解剖结构名。同母指。

①手大指。《灵枢·五色》：“赤色出两颧，大如母指者，病虽小愈，必卒死。”

②足大趾。《素问·骨空论》：“膝痛，痛及拇指，治其腘。”

上一页：拇指寸
下一页：牡痔


牡痔 《中医词典》k~l~m

牡痔

病名。肛门痔之一种。出马王堆汉墓出土医书《五十二病方》：“牡痔，有蠃肉出，或如鼠乳状，末大本小，有孔其中……疾灸热，把其本小者而XX绝（烧灼结扎）之”。又“牡痔居窍旁，大者如枣，小者如枣核者方：以小角角之，如熟二斗米顷，而张角，系以小绳，剖以刀，其中有如兔xx，若有坚血如扬末而出者，即已。”其诊断、鉴别诊断与治疗技术均甚先进。相当现代之外痔、混合痔或并发肛漏者。证治参见各有关条。

上一页：拇指
下一页：牡脏


牡脏 《中医词典》k~l~m

牡脏

出《灵枢·顺气一日分为四时》。即阳脏。详该条。

上一页：牡痔
下一页：母腮


母腮 《中医词典》k~l~m

母腮

推拿穴位名。出《小儿推拿广意》。位于大指甲后一韭叶处。掐之，止吐血。

上一页：牡脏
下一页：母气


母气 《中医词典》k~l~m

母气

五行学说术语。在五行相生关系中，“生我”者为母气。如木生火，则木为火的母气。

上一页：母腮
下一页：母疟


母疟 《中医词典》k~l~m

母疟

病名。疟疾在腹胁结成症癖，日久难治者。指疟疾脾肿大。《三因极一病证方论·疟病不内外因证》：“亦有数年不差，百药不断，结成症癖在腹胁，名曰老疟，亦曰母疟。”参见疟母、老疟条。

上一页：母气
下一页：母病及子


母病及子 《中医词典》k~l~m

母病及子

五行学说术语。用五行相生的母子关系说明五脏之间的病理关系。如肝木为母，心火为子，肝阳上亢，可发展为心火亢盛；又如脾土为母，肺金为子，脾胃虚弱，也可累及肺气不足。

上一页：母疟
下一页：母


母 《中医词典》k~l~m

母

①根源，本源。《灵枢·禁服》：“审察卫气，为百病母，调其虚实，虚实乃止。”

②母亲。《素问·奇病论》：“病名为胎病，此得之在母腹中时，其母有所大惊。”

③指象母亲一样，滋养诸脏。《素问·阴阳类论》：“三阴为母。”

④五行生克变化中，生我者为母。如土生金，则土为金母。《难经·六十九难》：“虚则补其母。”

⑤同“拇”。《灵枢·五色》：“黑色出于庭，大如母指，必不病而卒死。”

上一页：母病及子
下一页：谋风


谋风 《中医词典》k~l~m

谋风

八风之一。来自西南方的风邪，可内伤脾脏，外侵肌肉，导致人体虚弱。《灵枢·九宫八风》：“风从西南方来，名曰谋风，其伤人也，内舍于脾，外在于肌，其气主为弱。”

上一页：母
下一页：眸子


眸子 《中医词典》k~l~m

眸子

人体部位名。即瞳子、瞳仁。《灵枢·刺节真邪》：“刺此者，必于日中，刺其听宫，中其眸子，声闻于耳，此其输也。”（按：“中其眸子”形容针刺感应可从听宫穴扩散到眼睛，不是真刺眼球。）

上一页：谋风
下一页：眸


眸 《中医词典》k~l~m

眸

①人体生理名词。指瞳神。《说文》：“目童（瞳）子也。”详见瞳神条。

②人体解剖名称。指眼珠。《景岳全书》卷二十七引龙木禅师语曰：“……人有双眸，如天之有两曜，乃一身之至宝，聚五脏之精华。”参见目珠条。

上一页：眸子
下一页：默默


默默 《中医词典》k~l~m

默默

不言貌。《素问·刺腰痛》：“其病令人善言，默默然不慧。”

上一页：眸
下一页：莫仲仁


莫仲仁 《中医词典》k~l~m

莫仲仁

元代医生。江苏华亭人。清通医术，名噪一时。某人病痢，口禁不食者七日，气殆绝，投药即愈；一高官病瘵，众医争进，仲仁望而走曰：“虽扁鹊不可为也。”其人果亡。

上一页：默默
下一页：《莫氏锦囊十二种》


《莫氏锦囊十二种》 《中医词典》k~l~m

《莫氏锦囊十二种》

个人医学丛书。清·莫熺辑。于清·顺治、康熙年间陆续刊印。但其中也包括几种非医书，属于医书的有《医门约理》、《难经直解》、《脉学入门四言举要》、《濒湖脉学》、《脉学汇辨》、《脉诀考证》、《本草纲目摘要》等。现存乾隆刻本。

上一页：莫仲仁
下一页：莫士英


莫士英 《中医词典》k~l~m

莫士英

明代医生。字士颖。浙江人。太学生。少多病，喜方书，遂以医名，治病多验。会岁大疫，活人甚众。治不取资，世人佩之。子成苍，孙瑕，亦以医名。

上一页：《莫氏锦囊十二种》
下一页：莫枚士


莫枚士 《中医词典》k~l~m

莫枚士

清末文学家、医家。名文泉。归安（今浙江吴兴）人。同治九年（1870年）中举人，后两次试于礼部不第，改习医学。因早年习经史，于小学颇有研究，习医后，致力于古医籍校疏，以经解经，或从文字训诂学解释医药术语，以示博学多闻。撰《研经言》四卷、《经方例释》三卷、《神农本草经校注》三卷。

上一页：莫士英
下一页：莫满


莫满 《中医词典》k~l~m

莫满

僧人。佚其姓名，撰《单复要验方》二卷。

上一页：莫枚士
下一页：莫君锡


莫君锡 《中医词典》k~l~m

莫君锡

隋代医生。大业中（605-617年）为太医丞。炀帝好色，方士投其所好，制助阳大丹以进，服之阳盛而燥渴，日饮百杯而不止。君锡置冰于帝前，令日夕望之而渴渐止。

上一页：莫满
下一页：莫伯虚


莫伯虚 《中医词典》k~l~m

莫伯虚

宋代官吏。字致道。吴兴（今浙江吴兴）人。官刑部郎中。通医学，曾刻《博济方》，并集家藏经验方，成《莫氏方》附于后，已佚。

上一页：莫君锡
下一页：莫


莫 《中医词典》k~l~m

莫

①否定代词。没有人（物）。《素问·气交变大论》：“肖者瞿瞿，莫知其妙。”《素问·营卫生会》：“乃化为血，以奉生身，莫贵于此。”

②不，不能。《素问·六微旨大论》：“视深渊尚可测，迎浮云，莫知其极。”《素问·着至教论》：“三阳一当，请闻其解。”

③无，不存在。《素问·调经论》：“身形有痛，九候莫病，则缪刺之。”

上一页：莫伯虚
下一页：沫痰


沫痰 《中医词典》k~l~m

沫痰

证名。痰证之一。因气虚不能约束津液所致，痰涎量多而不甚粘稠之证。《不居集》卷十七：“沫痰，人有坐处，卒吐痰涎满地，其痰不甚稠粘，此气虚不摄而吐沫也。不可用利药。六君子汤加益智仁以摄之。”参见痰证条。

上一页：莫
下一页：沫


沫 《中医词典》k~l~m

沫

指体内津液所化的泡沫。《灵枢·五癃津液别》：“寒留于分肉之间，聚沫则为痛。”

上一页：沫痰
下一页：末


末 《中医词典》k~l~m

末

①人体部位名。四肢或四肢末梢。《灵枢·杂病》：“痿厥为四末束悗。”《灵枢·九针十二原》：“治之者反取四末。”

②标病或标部。《灵枢·寒热》：“鼠瘘之本，皆在于脏，其末上出于颈腋之间。”《灵枢·邪客》：“必先明知十二经脉之本末”。

③针尖。《灵枢·九针论》：“故为之治针，必以大其头而锐其末。”

④中草药的枝叶。《素问·移精变气论》：“治以草苏草荄之枝，本末为助。”

⑤粉末。如细末、粗末等。

上一页：沫
下一页：抹法


抹法 《中医词典》k~l~m

抹法

推拿手法名。

①用拇指指腹或手掌面紧贴皮肤，略用力作上下或左右缓慢的往返移动。常用于头部、颈项及胸腹部。

②推拿的俗称。《理瀹骈文》：“推拿，乡村人谓之抹。”

上一页：末
下一页：磨法


磨法 《中医词典》k~l~m

磨法

推拿手法名。指摇法或摩法。名见该条。

上一页：抹法
下一页：摩治


摩治 《中医词典》k~l~m

摩治

即按摩。《石室秘录·摩治法》：“摩治者，抚摩以之也。譬如手足疼痛、脏腑瘀结、颈项强直、口眼歪斜是也。法当以人手为之按摩，则气血流通，痰病易愈。”

上一页：磨法
下一页：摩眼


摩眼 《中医词典》k~l~m

摩眼

自我推拿方法名。见《备急千金要方·养性》。即熨目。见该条。

上一页：摩治
下一页：摩胁


摩胁 《中医词典》k~l~m

摩胁

推拿方法名。即抚摩两侧胁肋部。有消食导滞，疏肝理气等作用。《厘正按摩要术》：“摩左右胁，左右胁在胸腹两旁肋膊处，以掌心横摩两边，得八十一次，治食积痰滞。”

上一页：摩眼
下一页：摩挲（suō梭）


摩挲（suō梭） 《中医词典》k~l~m

摩挲（suō梭）

即推拿。见该条。

上一页：摩胁
下一页：摩娑


摩娑 《中医词典》k~l~m

摩娑

即推拿。又作摩抄、摩挲。《释名·释姿容》：“摩娑，犹未杀也，手上下之言也。”见推拿条。

上一页：摩挲（suō梭）
下一页：摩脐法


摩脐法 《中医词典》k~l~m

摩脐法

小儿推拿方法名。《推拿指南》：“摩脐法，此治腹痛便结，……用右掌心向上下左右按而摩之。”

上一页：摩娑
下一页：摩目


摩目 《中医词典》k~l~m

摩目

自我推拿方法名。即熨目。《诸病源候论·目茫茫候》：“以热指摩目二七，令人目不瞑。”

上一页：摩脐法
下一页：摩面


摩面 《中医词典》k~l~m

摩面

自我推拿方法。即浴面。《诸病源候论·时气候》：“摩手掌令热，以摩面从上下二七止，去肝气，令面有光。”

上一页：摩目
下一页：摩脊法


摩脊法 《中医词典》k~l~m

摩脊法

小儿推拿方法名。用以预防痘疹，明·张浩《仁术便览》卷四：“摩脊法：小儿痘疹未出之先宜以手蘸油摩儿背脊中间，痘疹出稀少，预解胎毒，或不生。”

上一页：摩面
下一页：摩腹


摩腹 《中医词典》k~l~m

摩腹

导引功法名。揉摩腹部。有健脾胃、助消化等效用。《理瀹骈文》：“调中者摩腹，寓太和之理。”“饭后摩腹，助脾运免积滞也。”

上一页：摩脊法
下一页：摩法


摩法 《中医词典》k~l~m

摩法

推拿手法名。即用手掌面或手指指面贴附于治疗部位。以腕关节连同前臂作轻缓而有节律的盘旋摩擦。用手掌进行者称摩擦法，用手指进行者称指摩法。有理气和中，活血止痛，散瘀消积的功效。常用于消化道疾患及软组织急性损伤者。《医宗金鉴·正骨心法要旨》：“摩其壅聚，以散瘀结之肿。”《内功图说·分行外功》：“两手摩腹，移行百步，除积滞。”

上一页：摩腹
下一页：摩抄


摩抄 《中医词典》k~l~m

摩抄

又作摩挲、摩娑。即按摩。见该条。

上一页：摩法
下一页：摩


摩 《中医词典》k~l~m

摩

按摩。《灵枢·九针十二原》：“员针者，针如卵形，揩摩分间，不得伤肌肉，以泻分气。”《素问·至真要大论》：“上之下之，摩之浴之，薄之劫之，开之发之，适事为故。”

上一页：摩抄
下一页：膜原


膜原 《中医词典》k~l~m

膜原

①人体部位名。指胸腹与膈肌之间的部位。《素问·举痛论》：“寒气客于肠胃，膜原之下，血不得散，小络急引故痛。”王冰注：“膜，谓鬲间之膜；原，谓鬲肓之原。”

②温病辨证中指邪在半表半里的位置。《温疫论》：“邪在膜原，正当经胃交关之所，故为半表半里。”

上一页：摩
下一页：膜外气


膜外气 《中医词典》k~l~m

膜外气

病证名。水气病之一。此处“膜”字，作腹膜解；膜外气，指腹膜外、肌肤间之气肿、胀满。《圣济总录》卷八十：“膜外气……本于肺受寒邪，传之于肾，肾气虚弱，脾土又衰，不能制水，故水湿散溢于肌肤之间，气攻于腹膜之外，故谓之膜外气。其病令人虚胀，四肢肿满，按之没指是也。……治膜外气水病，不限年月深浅，洪肿大喘，须臾不可过，朝服暮差，防己汤方。”亦可用防己 黄芪汤、五皮饮加减等方。参见水气、水肿等条。

上一页：膜原
下一页：膜入瞳神


膜入瞳神 《中医词典》k~l~m

膜入瞳神

病证名。系指翳膜侵及瞳神的病证。《眼科易知》：“膜入瞳神者，因黑白睛上生疮而起，愈后疮痕不没，渐生翳膜，侵入瞳神。”本病系由肝经积热，大肠燥滞，邪热上逆所致。治宜用退热饮清降其热。参见膜入水轮条。

上一页：膜外气
下一页：膜入水轮


膜入水轮 《中医词典》k~l~m

膜入水轮

病证名。系指翳膜侵及瞳神的病证。又名膜上冰轮、膜入瞳神。《世医得效方》卷十六：“此因黑睛上生疮，稍安其痕不没，侵入水轮，虽光未绝，终亦难治。”参见宿翳条。

上一页：膜入瞳神
下一页：膜入冰轮


膜入冰轮 《中医词典》k~l~m

膜入冰轮

病证名。系指翳膜侵及瞳神的病证。见《古今医统》。冰轮，即水轮。故详见膜入水轮条。

上一页：膜入水轮
下一页：膜


膜 《中医词典》k~l~m

膜

①皮肉、筋骨、脏腑间的膜状组织。《素问·举痛论》：“脾与胃与膜相连耳。”

②病证名。出《神农本草经》卷二。眼生片状薄膜，通常伴有血丝，从白睛发出，侵向黑睛，甚至遮盖瞳神，影响视力。一般以血丝疏密和红赤的浓淡不同，又有赤膜和白膜之分。

上一页：膜入冰轮
下一页：摸法


摸法 《中医词典》k~l~m

摸法

推拿手法名。指手触摸肢体穴位用于诊断和治疗。《医宗金鉴·正骨心法要旨》：“摸法摸者，用手细摸其所伤之处，或骨断、骨碎、骨歪、骨整、骨软、骨硬、筋法、筋柔、筋歪、筋正、筋断、筋走、筋粗、筋翻、筋寒、筋热，以及表里虚实，并所患之新旧也。先摸其或为跌仆，或为错闪，或为打撞，然后依法治之。”本法适用于全身各关节、骨骼、肌腱损伤的诊断和治疗。

上一页：膜
下一页：缪希雍（1566-1627年）


缪希雍（1566-1627年） 《中医词典》k~l~m

缪希雍（1566-1627年）

明代医家。字仲醇，号慕台，江苏常熟人，后迁居金坛。因家道中落，弱冠后弃儒习医，并以术济人，多有治验，名闻遐迩。丁元荐将其医术验案进行整理，着成《先醒斋笔记》，缪氏又亲为增广之，成《先醒斋广笔记》。另有《本草经疏》、《本草单方》、《炮炙大法》等，均行于世。其他如《方药宜忌》等多种，则未见流传。

上一页：摸法
下一页：缪刺


缪刺 《中医词典》k~l~m

缪刺

刺法名。缪为交叉之意。《素问·缪刺论》：“缪刺，以左取右，以右取左。”又“有痛而经不病者，缪刺之，因视其皮部有血络者尽取之。”指人体一侧络脉有病而针刺对侧络脉的方法。与巨刺交叉取穴刺经有异。参见巨刺条。

上一页：缪希雍（1566-1627年）
下一页：命门之火


命门之火 《中医词典》k~l~m

命门之火

即肾阳。又称命火、真火、真阳、元阳、元气、先天之火等。是人体生命活动力的本元，是性机能和生殖能力的根本。与肾阴相对而言，对人体的生长、发育、衰老有密切关系，温煦和推动脏腑的生理活动。《类经附翼》：“命门之火，谓之元气；命门之水，谓之元精。”

上一页：缪刺
下一页：命门火衰


命门火衰 《中医词典》k~l~m

命门火衰

同肾阳虚衰。详该条。

上一页：命门之火
下一页：命门


命门 《中医词典》k~l~m

命门

①人体生命之门，先天之气蕴藏所在，人体生化的来源，生命的根本。命门之火体现肾阳的功能。关于命门概念，古人有数种观点：1)右肾为命门说。《难经·三十九难》：“其左为肾，右为命门，命门者，诸精神之所舍也。男子以藏精，女子以系胞。”2)两肾俱为命门说。《医学正传》：“两肾总号命门。”《类经附翼》：“肾两者，坎外之偶也；命门一者，坎中之奇也。以一统两，两而包一。是命门总乎两肾，而两肾皆属命门。故命门者，为水火之府，为阴阳之宅，为精气之海，为死生之窦。”3)两肾之间为命门学说。《医贯》：“命门在人身之中，对脐附脊骨，自上数下，则为十四椎；自下而上，则为七椎。”4)肾间动气为命门说。《医旨绪余·命门图说》：“命门乃两肾中间之动气，非水非火，乃造化之枢纽，阴阳之根蒂，即先天之太极，五行由此而生，脏腑以继而成。”

②指眼睛。《灵枢·根结》：“太阳根于至阴，结于命门。命门者，目也。”

③经穴名。出《针灸甲乙经》。属督脉。位于第二、三腰椎棘突间。

④石门穴别名。出《针灸甲乙经》。属任脉。位于脐下二寸。

上一页：命门火衰
下一页：命关


命关 《中医词典》k~l~m

命关

①小儿指纹的诊断部位之一。出《幼科全书》。指纹透达食指第三节为命关，表示病情危重，可能危及生命。又名下关。参见小儿指纹条。

②经外穴名。见《扁鹊心书》。位于胁下，以中脘穴至乳中穴连线为底边，向外侧作一等边三角形，其顶角即是穴。主治疟疾，胁痛，黄疸，呕吐，腹胀，水肿等。灸5-10壮或10-30分钟。

③推拿部位名。见指三关条。

上一页：命门
下一页：命功


命功 《中医词典》k~l~m

命功

气功内丹术术语。即修命之功，指养身炼气的功夫。《丘祖全书》：“有为功夫命功也，无为妙道性学也。”参见“性命”、“性命双修”诸条。

上一页：命关
下一页：命


命 《中医词典》k~l~m

命

①生命，性命。《素问·四气调神大论》：“交通不表，万物命故不施。”

②命名。《素问·六节脏象论》：“所谓得五行时之胜，各以气命其脏。”

③命令，教训。《灵枢·禁服》：“雷公再拜而起曰：请闻命于是也。”

④天赋，禀受。《素问·六元正纪大论》：“间谷命太者，其耗白甲品羽。”

上一页：命功
下一页：瞑眩


瞑眩 《中医词典》k~l~m

瞑眩

指头目昏花，心胸烦闷的症状。《尚书·说命》：“若药弗瞑眩，厥疾弗瘳。”孔颖达疏：“瞑眩者，令人愤闷之意也。”

上一页：命
下一页：瞑


瞑 《中医词典》k~l~m

瞑

人体生理功能名词。

①系指闭眼的功能。《灵枢·寒热病》：“阴气盛则瞑目。”

②古义与眠通。《灵枢·营卫生会》：“壮者之气血盛，……故昼精而夜瞑。”

上一页：瞑眩
下一页：冥视


冥视 《中医词典》k~l~m

冥视

病状名。指目微合而视物不清。《素问·评热病论》：“劳风法在肺下，其为病也，使人强上冥视。”

上一页：瞑
下一页：冥冥


冥冥 《中医词典》k~l~m

冥冥

①与“昭昭”相对。昭昭指为阳、为天、光明之处。冥冥指为阴、为地、幽暗之处。《素问·阴阳类论》：“上合昭昭，下合冥冥，诊决死生之期，遂合岁首。”

②幽深不见，比喻人的一些生理、病理微妙变化。《素问·八正神明论》：“观于冥冥者，言形气营卫之不形于外，而工独知之。”

上一页：冥视
下一页：冥病


冥病 《中医词典》k~l~m

冥病

病名。指生于皮肤之慢性传染病。出《五十二病方》。即疠风。详见该条。

上一页：冥冥
下一页：鸣显


鸣显 《中医词典》k~l~m

鸣显

显露声色。形容火气，有声而显赫。《素问·五常政大论》：“赫曦之纪……其政动，其令鸣显。”

上一页：冥病
下一页：鸣条律畅


鸣条律畅 《中医词典》k~l~m

鸣条律畅

风木有节奏地鸣响。草木条达舒畅。形若春令平和。《素问·气交变大论》：“春有鸣条律畅之化，秋有雾露清冷之政。”

上一页：鸣显
下一页：鸣天鼓


鸣天鼓 《中医词典》k~l~m

鸣天鼓

自我推拿方法名。

①即击探天鼓。《河间六书》：“双手闭耳如鼓音，是谓鸣天鼓也。由脉气流行而闭之于耳，气不得泄，冲鼓耳中。故闻之也。”

②即叩齿。《杂病源流犀烛·口齿唇舌病源流》：“《养性书》曰：……叩中央齿，名鸣天鼓。”

上一页：鸣条律畅
下一页：鸣胎


鸣胎 《中医词典》k~l~m

鸣胎

病名。出《医学正传》。即子啼。详该条。

上一页：鸣天鼓
下一页：鸣靡启坼（chè彻）


鸣靡启坼（chè彻） 《中医词典》k~l~m

鸣靡启坼（chè彻）

形容风气之用，鸣动散发，启陈生新。《素问·五常政大论》：“发生之纪……其德鸣靡启坼。”张景岳注：“鸣，风木声也；靡，散也；启坼，即启陈之义。”

上一页：鸣胎
下一页：《明医指掌》


《明医指掌》 《中医词典》k~l~m

《明医指掌》

综合性医书。十卷。明·皇甫中撰注，王肯堂订补，邵从臬参校。撰年不详。本书仿效吴恕《伤寒活人指掌图》之体例，歌赋与论述相结合。卷一病机赋、经络总抄及龚云林“药性歌”；卷二-七内科杂病；卷八为五官、外科病证；卷九妇人科；卷十小儿科病证。每证先列歌括，次载阐论，再记脉法，并附成方，颇多可取之处。现存四种明刻本、十余种清刻本。多种石印本。

上一页：鸣靡启坼（chè彻）
下一页：《明医杂着》


《明医杂着》 《中医词典》k~l~m

《明医杂着》

综合性医书。六卷。明·王纶撰，薛己注。刊于1549年。此书系王氏医学杂着。前三卷医论部分，论述内科杂病以及妇产科、眼耳、鼻、齿等病证治。其中也分析了李杲、朱震亨治法及方论。末附元·滑寿《诊家枢要》；卷四风症；卷五小儿诸证及用药法；卷六附方。王氏原撰于1502年。目前流通本为《薛氏医案》本，由薛己另加注按，或附医案，内容颇有发挥。现存多种明刻本。1949年后有排印本。

上一页：《明医指掌》
下一页：明曜


明曜 《中医词典》k~l~m

明曜

光耀明亮。《素问·气交变大论》：“南方生火……其政明曜，其令热。”

上一页：《明医杂着》
下一页：明堂图


明堂图 《中医词典》k~l~m

明堂图

针灸挂图。题元·滑寿撰，明·吴昆校，清·魏玉麟重刻，共4幅木板刻印挂图。现存乾隆四十七年刻本。

上一页：明曜
下一页：《明堂人形图》


《明堂人形图》 《中医词典》k~l~m

《明堂人形图》

针灸著作。见《新唐书·艺文志》。一卷。唐·甄权撰，已佚。

上一页：明堂图
下一页：明堂


明堂 《中医词典》k~l~m

明堂

①望诊部位。指鼻。《灵枢·五色》：“明堂者，鼻也。”

②针灸模型或图书表明腧穴的标志点，人体经脉孔穴图，旧称明堂图或明堂孔穴图。《医说》：“今医家记针灸之穴，为偶人点志其处，名明堂。”

③上星穴。《太平圣惠方》：“明堂一穴，在鼻直上入发际一寸是穴。”

④古代帝王宣政之堂。《素问·着至教论》：“黄帝坐明堂，召雷公而问之。”

上一页：《明堂人形图》
下一页：《明目至宝》


《明目至宝》 《中医词典》k~l~m

《明目至宝》

眼科著作。四卷。又名《明目至宝赋》。元代作品，撰人不详。后由杨希洛、夏惟勤整理。刊于1600年。卷一从眼的生理入手，总论眼病病理。并载有明目赋等歌赋，五轮八廓所主病症，眼科问答等；卷二分论眼科七十二证，每病编成歌赋，并有图说；卷三-四为眼科疾病的治疗方剂和灸法。内容比较简要。现存初刻本。

上一页：明堂
下一页：《明目良方》


《明目良方》 《中医词典》k~l~m

《明目良方》

眼科著作。二卷。明代作品。撰人佚名。首卷为目疾症候总论，及五轮八廓病证理论等；卷一眼科治疗药方并分论药性品目；卷二五轮八廓主病图及72种眼病图。并七言诗及所用药品。末附眼科用药便览。

上一页：《明目至宝》
下一页：明灸


明灸 《中医词典》k~l~m

明灸

灸法之一。即直接灸。参见该条。

上一页：《明目良方》
下一页：明化


明化 《中医词典》k~l~m

明化

运气术语。指少阳间气。《素问·至真要大论》：“少阳司天为火化，在泉为苦化，司气为丹化，间气为明化。”

上一页：明灸
下一页：明光


明光 《中医词典》k~l~m

明光

经穴别名。出《针灸甲乙经》。即攒竹。参见该条。

上一页：明化
下一页：明矾压缩疗法


明矾压缩疗法 《中医词典》k~l~m

明矾压缩疗法

医疗技术名。枯痔法发展提高之一种新疗法。其疗法于肛门部消毒并局部麻醉下，于痔核内注入8-10%明矾液，继则以血管钳将痔压缩成为薄片，以促进其迅速萎缩、凝固、坏死而脱落。此法缩短了枯痔疗法之病程，提高了疗效。

上一页：明光
下一页：明耳目诀


明耳目诀 《中医词典》k~l~m

明耳目诀

导引功法名。见《修真十书·杂着捷径》。方法为：常用手按两眉后小穴中，27次；再用手指和手心摩两眼和颧骨上，及揉耳，共30次。然后，用手自耳向额按摩27次，到眉中和发际。同时要口咽津液。常做可使耳目清明。

上一页：明矾压缩疗法
下一页：《名医类案》


《名医类案》 《中医词典》k~l~m

《名医类案》

医案著作。十二卷。明·江瓘编辑，其子应宿增补。成书于1552年。后经清乾隆年间魏之琇等重校，即今流通本。全书集录明嘉靖以前历代名医治案，按病证分类编纂。分205门，包括外感伤寒温病及其他内科杂病、外、妇、儿科等多种病证，病案记录较详，辨证、方药亦较妥当，并附编者按语及其治案。《四库全书总目》谓其“可为法式者固之八九。”是我国第一部以疾病种类编纂的大型医案专着，不仅对历代临床医家有较大的指导作用而且对医案学的发展亦有十分重要的意义。现存明刻本、日刻本、多种清刻本、《四库全书》本等。1949年后有影印本。

上一页：明耳目诀
下一页：《名医传》


《名医传》 《中医词典》k~l~m

《名医传》

医史著作。见《唐书·艺文志》。《宋史》作《历代名医录》。七卷。唐·甘伯宗撰。据《玉海》记载，此书收集“自伏羲至唐，凡一百二十人。”原书已佚，《历代名医蒙求》等书有所引录。

上一页：《名医类案》
下一页：《名医别录》


《名医别录》 《中医词典》k~l~m

《名医别录》

药学著作。

①简称《别录》，辑者佚名（一作陶氏）。约成书于汉末。是秦汉医家在《神农本草经》一书药物的药性功用主治等内容有所补充之外，又补记365种新药物，分别记述其性味、有毒无毒、功效主治、七情忌宜、产地等。由于本书系历代医家陆续汇集，故称为《名医别录》。原书早佚。梁·陶弘景撰注《本草经集注》时，在收载《神农本草经》365种药物的同时，又辑入本书的365种药物，使本书的基本内容保存下来。其佚文主要见《证类本草》、《本草纲目》等书。

②清·黄钰编。一卷。是选要编集常用药物主治的一种小册子。被收入《陈修园医书七十二种》中。

上一页：《名医传》
下一页：《名方类证医书大全》


《名方类证医书大全》 《中医词典》k~l~m

《名方类证医书大全》

医方著作。简称《医书大全》（又作《医方大全》）。二十四卷。刊于1446年。明·熊宗立辑。本书是在《南北经验医方大成》基础上扩充、分类编辑而成。共分病证68门。包括临床各科。每门又细分小类，每类之前有简要的论述，概括这类病证的特点，但以选方为主。供收约2200余方。所选各方大多切于实用。现存明刻本、日刻本。

上一页：《名医别录》
下一页：闵芝庆


闵芝庆 《中医词典》k~l~m

闵芝庆

清代医家。号松筠馆主人，江苏吴县人。于医学颇有深研，尤其是对伤寒，更有研究，尝着《伤寒明理论删补》、《伤寒阐要编》，现在日本有刊本。

上一页：《名方类证医书大全》
下一页：闵一得


闵一得 《中医词典》k~l~m

闵一得

清代医家。履贯欠详，着有《养生十三则阐微》、《琐言续》，现有刻本行世。

上一页：闵芝庆
下一页：《民众医药指导丛书》


《民众医药指导丛书》 《中医词典》k~l~m

《民众医药指导丛书》

医学丛书。蔡陆仙着，刊于1935年。共四集，24种。包括《伤寒病问答》、《温热病问答》、《肠胃病问答》、《内科杂病问答》、《小儿科病问答》、《妇人科问答》、《外科病问答》等。均采用问答的形式，较通俗地阐述内、外、妇、儿等各科疾病防治。每病分述病名、病因、症状、治法、方药等。本书还介绍了一些卫生、护理、调养等方面的知识。现存初刊铅印本。

上一页：闵一得
下一页：蔑


蔑 《中医词典》k~l~m

蔑

污血。《素问·气厥论》：“鼻渊者……传为衄蔑，冥目。”《素问·六元正纪大论》：“少阴所至为悲妄衄蔑。”

上一页：《民众医药指导丛书》
下一页：眇视


眇视 《中医词典》k~l~m

眇视

病证名。同眇目，详该条。

上一页：蔑
下一页：眇目


眇目 《中医词典》k~l~m

眇目

病证名。

①指一侧眼异常小者。

②指单眼丧失视力。

上一页：眇视
下一页：苗父


苗父 《中医词典》k~l~m

苗父

传说中上古祝由师。亦作弟父、茅父。据载：其为医时，以莞为席，以刍为狗，北面而祝。前来求治者，皆平复如故。为后世祝由科之始。

上一页：眇目
下一页：面肿


面肿 《中医词典》k~l~m

面肿

证名。面部作肿。与面浮属虚者相对。《素问·平人气象论》：“面肿曰风。”因食后冒风，或风热相搏上攻头面所致。根据病因，祛邪以除肿。《医学入门》卷五：“面肿乃食后冒风所致，能食者风虚，面麻木，牙关急搐、升麻胃风汤；不食者风热，面唇黑，心悬如饥，防风通圣散；内伤气促者，升麻顺气汤。”《景岳全书·杂证谟》强调辩别虚实，以肿者为实，浮者为虚。实肿或热或痛，乃风火上炎，为邪有余，脉必紧数，证必寒热，治以散风清火。若有壅滞秘结则通利之。邪去而肿自消。《杂病源流犀烛·面部病》谓面肿为胃风症，由阳明经络受风热毒气所致，治用犀角升麻汤等方。参见面浮、胃风条。

上一页：苗父
下一页：面正


面正 《中医词典》k~l~m

面正

经穴别名。见《铜人腧穴针灸图经》。即素髎。见该条。

上一页：面肿
下一页：面针麻醉


面针麻醉 《中医词典》k~l~m

面针麻醉

针刺麻醉法之一。是在面针疗法的基础上发展起来的一种针刺麻醉法。即按针麻要求在面针刺激点上针刺以施行手术。取穴原则一是以手术部位选取相应的刺激点，如子宫切除取子宫点；一是根据脏象学说选穴，如以“肺主皮毛”取肺刺激点止切皮痛。

上一页：面正
下一页：面针疗法


面针疗法 《中医词典》k~l~m

面针疗法

针刺疗法之一。指针刺面部特定穴位以治疗疾病的方法。于1960年始见报道。该法穴位以《灵枢·五色》中面部视诊部位为主要依据，并将之分为额区、鼻区、眼区、口区、耳区、颧区和颊区，每区均有面针专穴（或单或双）。其适应范围较广，凡针刺疗法的适应症均可使用，对神经衰弱、高血压、痹症、哮喘等效果更好。还可以用于针刺麻醉。

上一页：面针麻醉
下一页：面玉


面玉 《中医词典》k~l~m

面玉

经穴别名。见《外台秘要》。即素髎。见该条。

上一页：面针疗法
下一页：面游风


面游风 《中医词典》k~l~m

面游风

病名，又名白屑风，钮扣风。出《医宗金鉴·外科心法要诀》：“此证生于面上，初起面目浮肿，痒若虫行，肌肤干燥，时起白屑。项后极痒，热湿甚者津黄水，风燥盛者津血，痛楚难堪。由平素血燥，过食辛辣厚味，以致阳明胃经湿热，受风而成。”其治：血热风燥者宜凉血清热消风，方选消风散加减，或防风通圣丸；脾胃湿热者宜利湿清热，方选龙胆泻肝汤加减，或龙胆泻肝丸；阴伤血燥者宜滋阴除湿，方选滋阴除湿汤；血虚者可选当归饮子；日久不愈可服祛风换肌丸。外治可选：翠云散、玉肌散、冰硫散。

上一页：面玉
下一页：面岩


面岩 《中医词典》k~l~m

面岩

经外穴名。出《刺疔捷法》。近代《针灸经外奇穴图谱》定位在鼻翼凸出处平行两侧，上直眶下缘外1/4与内3/4交界点。主治头面疔疮。直刺0.2-0.3寸。

上一页：面游风
下一页：面无血色


面无血色 《中医词典》k~l~m

面无血色

病状名。指面部缺少血色，惨淡苍白，失于红活润泽。常伴见口唇、指甲色淡白等血虚证候，可见于各种失血病证。《金匮要略·惊悸吐衄下血胸满瘀血病脉证治》：“病人面无血色，无寒热，脉沉弦者衄；浮弱，手按之绝者，下血；烦咳者必吐血。”

上一页：面岩
下一页：面王


面王 《中医词典》k~l~m

面王

①人体部位名。即鼻准，俗称鼻尖。《灵枢·五色》：“面王以上者，小肠也；面王以下者，膀胱子处也。”参鼻准条。

②经穴名。素髎穴的别名。见《针灸甲乙经》。属督脉。位于鼻尖端中央。《外台秘要》作面玉。《铜人腧穴针灸图经》作面正。

上一页：面无血色
下一页：面脱


面脱 《中医词典》k~l~m

面脱

病状名。面部肌肉消瘦如脱。属危重症候，预后不佳。《素问·玉版论要》：“色夭面脱，不治。”

上一页：面王
下一页：面痛


面痛 《中医词典》k~l~m

面痛

证名。指面部之鼻頞、口唇、颊车、发际等处痛不可触，甚至妨碍言语饮食。《证治汇补·面痛》：“面痛皆属于热，但暴病多实，久病多虚。饮食妨碍，皆因膏粱风毒；食卧少安，无非胃虚有火。”《张氏医通·诸痛门》：“面为阳明部分，而阳维起于诸阳之会，皆在于面，故面痛皆因于火，而有虚实之殊。”实火者治宜清热解毒，用犀角升麻汤等方。老人过劳，饥则面痛，用补中益气加芩、栀、连翘、鼠粘、黑参。郁结积成胃热，而致面痛，用越鞠丸加山栀、连翘、贝母、橘红之类。本症见于三叉神经痛等症。

上一页：面脱
下一页：面瘦


面瘦 《中医词典》k~l~m

面瘦

证名。面部肌肉消瘦。因体虚久病；气血耗损所致。《灵枢·阴阳二十五人》：“血气皆少，则面瘦恶色。”

上一页：面痛
下一页：面色缘缘正赤


面色缘缘正赤 《中医词典》k~l~m

面色缘缘正赤

病状名。即满面红赤。太阳病未解，并传阳明时出现的病色。《伤寒论·辨少阳病脉证并治》：“设面色缘缘正赤者，阳气怫郁在表。”阳明经循行于面，阳气郁发于表，故面色红赤。

上一页：面瘦
下一页：面色萎黄


面色萎黄 《中医词典》k~l~m

面色萎黄

病状名。指面部呈现枯萎晦黄的病色。多因脾胃虚弱，气血不能上荣所致。常见于慢性消耗性疾患、失血、久痢、胃脘痛、贫血等。

上一页：面色缘缘正赤
下一页：面色黧黑


面色黧黑 《中医词典》k~l~m

面色黧黑

证名。黧，黑色。面部呈现黑色。因饮邪久滞胸膈，少阴气绝，血脉不流及肾虚水枯所致。《金匮要略·痰饮咳嗽病脉证并治》：“膈间支饮，其人喘满，心下痞坚，面色黧黑，其脉沉紧。”《难经·二十四难》：“手少阴气绝，则脉不通，脉不通则血不流，血不流则色泽去，故面黑如黧。”《医学纲目》：“肾外证，面黑。”参见面色苍黑条。

上一页：面色萎黄
下一页：面色苍黑


面色苍黑 《中医词典》k~l~m

面色苍黑

证名。面黑枯暗如尘。见《中藏经·察声色形证决死法》。提示病情危重。《素问·脉要精微论》：“黑欲如重漆色，不欲如地苍。”《类经·脉色类》：“重漆之色，光彩而润，地之苍黑、枯暗如尘，此水色之善恶也。”参见面部黧黑条。

上一页：面色黧黑
下一页：面如漆柴


面如漆柴 《中医词典》k~l~m

面如漆柴

证名。面黑如漆；形瘦如柴。为心肾病危重症状之一。《灵枢·经脉》：“手少阴气绝，则脉不通，脉不通，则血不流，血不流，则髦色不泽，故其面黑如漆柴者，血先死。”《杂病源流犀烛·肾病源流》：“肾家本有水火两病。火病者；龙火腾炽，上烁为害也。其证有口热咽干，烦心，心如悬，喝喝而喘，面如漆柴，咳唾有血等。”

上一页：面色苍黑
下一页：面热


面热 《中医词典》k~l~m

面热

证名。指面部热如火灼。因胃家郁热，或饮食不节，湿火上行于面所致。《灵枢·邪气脏腑病形》：“面热者足阳明病。”治宜清热泻火，方用调胃承气汤、升麻 黄连汤等。

上一页：面如漆柴
下一页：面青


面青 《中医词典》k~l~m

面青

诊断学名词。系一种色诊。青为风之色，属肝。多主惊、主风、主寒、主痛。青而脱色，为惊恐；青而黑色，为寒痛；青而淡白，为虚风；青而带赤，为肝火；青赤晦滞，为郁火；青而带紫，为郁血，缺氧，中毒。青色多属凶险之色，忌单见，鼻部更忌。小儿惊风，成人痉厥，每有青色出现，是为先兆。妇女痛经也可见青色。青色而光泽明润为有胃气，枯槁晦滞多属危重证候。《素问·脉要精微论》：“青欲如苍譬之泽，不欲如蓝。”

上一页：面热
下一页：面疱


面疱 《中医词典》k~l~m

面疱

病名。即今之囊肿性痤疮。以颜面、胸、背等处生丘疹如刺，可挤出白色碎米样粉汁，反复感染可形成囊肿为特征。多因肺经风热、肠胃湿热、脾失健运等所致，治其宜分型辨证施治；或疏风清肺以枇杷清肺饮加减；或清热化湿通腑以茵陈蒿汤加减；或健脾化湿以参苓白术散加减。外治多以颠倒散外搽。

上一页：面青
下一页：面目虚浮


面目虚浮 《中医词典》k~l~m

面目虚浮

证名。面目浮肿由虚所致者。见《景岳全书·杂证谟》。详面目浮肿条。

上一页：面疱
下一页：面目浮肿


面目浮肿 《中医词典》k~l~m

面目浮肿

证名。见《金匮要略·肺痿肺痈咳嗽上气病脉证治》。有虚实之分。虚证亦称面目虚浮，因脾、肺、肝、肾脏气虚衰所致。实证多由湿热壅盛、风火水气、阳明实热所致。《景岳全书·面痛》治面目浮肿；因色欲过度，阴虚气越而致者，用六味地黄汤、八味地黄汤或加减八味丸；因劳倦伤脾，气虚不敛而面目虚浮者，用参苓白术散、归脾汤或十全大补汤；因饮酒过度，湿热上聚而面目浮肿者，用葛花解酲汤或七味白术散；因泻痢不止，脾肾气虚而面目浮肿者，用胃关焦或温胃饮；因饮食不争，阳明壅实，二便秘结而头面满胀者，用廓清饮，小儿多有此证，甚者宜木香 槟榔丸下之；阳明实热，胃火上浮，或烦热干渴而头面浮肿者，用抽薪饮或白虎汤，或大分清饮。

上一页：面目虚浮
下一页：面髎


面髎 《中医词典》k~l~m

面髎

经穴别名。出《针灸甲乙经》。即承泣。参见该条。

上一页：面目浮肿
下一页：面癞


面癞 《中医词典》k~l~m

面癞

病名。出《诸病源候论》卷二。指结核型麻风晚期出现的面生红堆，黄而有浮光，或如狮面，耳垂肿大的疾病。为感受风疠之邪致病，多在体虚元气不充之人发病。实证者以攻毒、杀虫、驱风、驱湿为主，方选扫风丸；虚证以扶正驱邪为主方选四六汤；虚实夹杂证以养血活血，化瘀通络为主，方选六九○三丸治之。

上一页：面髎
下一页：面焦


面焦 《中医词典》k~l~m

面焦

证名。面部泛现干枯焦黑之色。出《素问·上古天真论》。由阳明气衰，气血失荣所致。见于久病及老衰患者。《医碥·面》治面焦、胃脉虚者，用人参、黄芪、甘草、白芍、升麻、葛根、白芷等药以健脾益气。

上一页：面癞
下一页：面积


面积 《中医词典》k~l~m

面积

病名。食积之一。指面食过多而积滞者。《杂病源流犀烛·积聚症瘕痃癖痞源流》：“面积，食面太多，或受寒，或懊憹以致成积，胸胃饱闷也。宜麦芽、莱菔子，方用阿魏丸。”亦可用莱菔子酒煎服。参见食积条。

上一页：面焦
下一页：面黑子


面黑子 《中医词典》k~l~m

面黑子

病名。又名黑痣。出《诸病源候论》卷三十九：“面及体生黑点为黑痣、亦云黑子。”本病由风邪搏于血气，变化所生；或孙络之血，滞于卫分，阳气束结而成；或肾中浊气混浊于阳，阳气收束所致。其治以外治为主，如水晶膏、除痣膏。亦可服六味地黄丸或大黄（庶虫）虫丸。目前以手术切除者多。

上一页：面积
下一页：面黑


面黑 《中医词典》k~l~m

面黑

诊断学名词。指一种色诊之一。黑为阴寒之色，属肾。多至寒、主痛、主劳倦、主血瘀。黑而瘦削，多属阴火内伤，肾水枯竭；黑而焦干，为下焦肾热；黑而熏亮，水气支饮；黑而带黄，劳疸蓄血；黑色骤起，常见于中毒，中恶；黑绕口角，胃阴已绝；额头色黑，多为逆证。黑色多为病势深重凶险。光明润泽为有胃气，枯槁晦滞多属危重证候。《素问·脉要精微论》：“黑欲如重漆色，不欲如地苍。”

上一页：面黑子
下一页：面寒


面寒 《中医词典》k~l~m

面寒

证名。面部恶寒之证。见《丹溪心法·恶寒》。因胃中寒湿；或胃气虚所致。《医学入门》卷五：“如阳明气不足；则身己前皆寒，寒湿上逆，则面反不能耐寒，先以附子理中汤数服，次以升麻 葛根汤去芍加参、芪、附子、益智、草蔻、白芷、葱白。”

上一页：面黑
下一页：面骨


面骨 《中医词典》k~l~m

面骨

解剖结构名。指组成面颅的骨块。包括上腭骨、颊车骨、颧骨、鼻骨、泪骨、甲介骨、口盖骨、鼻柱骨、舌骨等。详上腭及各骨条。

上一页：面寒
下一页：面垢


面垢 《中医词典》k~l~m

面垢

证名。面部如蒙尘垢，洗之不去。见《伤寒论·辨阳明病脉证并治》。因感受暑邪或胃热熏蒸所致。《秘传证治要诀·伤暑》：“伤暑以自汗、背寒、面垢。”治用香薷饮、六和汤。《景岳全书·暑证》：“暑有八证：脉虚、自汗、身热、背寒、面垢、烦渴、手足微冷、体重是也。”治宜调理元气为主，清利次之。《医宗金鉴·订正伤寒论注》卷九：“阳明主面，热邪蒸越，故面垢也。”治宜清泄保津，用白虎汤等方。

上一页：面骨
下一页：面浮


面浮 《中医词典》k~l~m

面浮

证名。面部虚浮微肿。《古今医统·面部门》以面浮为脾肺虚证，因脾伤劳役，饮食失节，水土不调；脾气输散不常，肺气传布失度所致。证见面虚浮，眼下如卧蚕之状，或有气喘；脉虚弱或浮而无力。《景岳全书·杂证谟》谓面肿虚浮者，无痛无热而面目浮肿。或因脾肺阳虚，输化失常；或因肝肾阴虚，水邪泛滥所致。脾肺阳虚者，用补中益气汤；肝肾阴虚，水湿上泛者；用六味地黄汤或八味地黄汤。参见面肿条。

上一页：面垢
下一页：面风毒


面风毒 《中医词典》k~l~m

面风毒

病名。即眉心疔。出《外科证治准绳》卷二。详眉心疔条。

上一页：面浮
下一页：面发毒


面发毒 《中医词典》k~l~m

面发毒

病名。又名睑发、面疮。指生于面颌部的肿疡。《疮疡经验全书》卷二：“此症之发，多起于房劳太过，乘虚风入经络阳明经，虚发于面也。”多由风热郁滞阳明胃经，循经上攻而成 。治宜疏风清热，内服荆防败毒散，清泄胃火宜凉膈散。

上一页：面风毒
下一页：面疮


面疮 《中医词典》k~l~m

面疮

病名。即面发毒。出《疡科选粹》卷三。详面发毒条。

上一页：面发毒
下一页：面赤


面赤 《中医词典》k~l~m

面赤

诊断学名词。指一种色诊。赤为火热之色，属心。赤甚主实热，微赤主虚热。久病虚人，午后两颧发赤，为肝肾阴火上炎；赤色如妆，嫩红带白，游移不定，为戴阳证；肺病见赤色，多属阴虚火盛，灼伤肺阴；面赤耳鸣，头目眩痛，多属肝阳化火；赤而明润，为有胃气；枯槁晦滞多属危重证候。《素问·脉要精微论》：“赤欲如帛裹朱，不欲如赭。”

上一页：面疮
下一页：密嘿


密嘿 《中医词典》k~l~m

密嘿

证名。沉默不语之证。嘿，通默。《灵枢·五乱》：“故气乱于心，则烦心密嘿。”参见忧郁条。

上一页：面赤
下一页：《秘传证治要诀及类方》


《秘传证治要诀及类方》 《中医词典》k~l~m

《秘传证治要诀及类方》

医学丛书。即《秘传证治要诀》和《证治要诀类方》的合刊本。1955年由商务印书馆出版。

上一页：密嘿
下一页：《秘传眼科龙木论》


《秘传眼科龙木论》 《中医词典》k~l~m

《秘传眼科龙木论》

眼科著作。十卷。撰人不详。约宋元间人编集。此书卷一-六主要辑录了《龙木论》及《眼论审的歌》的内容，包括眼科总论和72种眼科病证的辨证论治和治疗方药。卷七诸家秘要名方，引录《三因方》等书中的38个眼科方剂；卷八针灸经；卷九-十诸方辨论药性，均系从有关文献中辑录的眼科常用针灸穴位、针灸法及药性主治。1949年后有排印本（末附《葆光道人眼科龙木集》一卷）。

上一页：《秘传证治要诀及类方》
下一页：《秘传推拿妙诀》


《秘传推拿妙诀》 《中医词典》k~l~m

《秘传推拿妙诀》

推拿专着。又名《小儿推拿秘要》。二卷。明·周于蕃辑注，书成于1612年。后经清·钱汝明（1776）予以参订重刊。上卷为诊法及手法总论；下卷列各种病证的推拿治法处方、推拿穴位图、手法图等。书后附有钱汝明《秘传推拿妙诀补遗》一卷，其内容为手法口诀、小儿诸病的药物疗法、经络、诊候等。现存清抄本。

上一页：《秘传眼科龙木论》
下一页：觅盐生


觅盐生 《中医词典》k~l~m

觅盐生

病名。难产之一种。见朱振声《妇女病》。指手先下之横产。参见横产条。

上一页：《秘传推拿妙诀》
下一页：泌别清浊


泌别清浊 《中医词典》k~l~m

泌别清浊

生理学名词。指小肠生理功能之一。小肠具有将胃传来的饮食水谷消化并分清别浊的功能。水谷的精微部分经小肠吸收后转输身体各处；糟粕部分下注大肠，部分水液泌入膀胱，成为大小便排出体外。《素问·灵兰秘典论》：“小肠者，受盛之官，化物出焉。”张景岳注：“小肠居胃之下，受盛胃中水谷而分清浊，水液由此而渗入前，糟粕由此而归于后，脾气化而上升，小肠化而下降，故曰化物出焉。”

上一页：觅盐生
下一页：眯目飞扬证


眯目飞扬证 《中医词典》k~l~m

眯目飞扬证

病证名。系指异物入眼，未及时清除而结为障翳的病证。《证治准绳·杂病》：“因出行间，风吹沙土入目，频多揩拭，以致血气凝滞而为病也。初起涩湿赤脉，次后泪出，急涩渐渐重，结为障翳。”参见物偶入睛条。

上一页：泌别清浊
下一页：眯目


眯目 《中医词典》k~l~m

眯目

①病证名。系指异物入眼，存留在角膜、结膜之上而产生的病证。《太平圣惠方》卷三十三：“眯目者，是飞飏诸物、尘埃之类，入于眼中，粘睛不出。”其证法宜及时取出异物。参见物偶入睛条。

②系指上下眼睑微合之状。

上一页：眯目飞扬证
下一页：米症


米症 《中医词典》k~l~m

米症

病证名。因嗜食生米挟痰瘀而成的症积。见《诸病源候论·症瘕病诸候》。由好吃生米，食多不消，兼挟痰瘀积聚而成。证见脘腹结块固定不移，常思食生米，或兼有饮食难进，呕吐清水等症。参见症、食症、七症等条。

上一页：眯目
下一页：米疽


米疽 《中医词典》k~l~m

米疽

病名。痈疽之发于腋下者。《灵枢·痈疽》：“发于腋下赤坚者，名曰米疽。治之以砭石，欲细而长，疏砭之，涂以豕膏，六日已，勿裹之。”又名腋疽、疚疽。多因肝脾二经气血凝滞而发。证见初起皮下有核，漫肿坚硬，但皮色正常，不热不痛，日久脓已成而将溃时始转红赤，微热疼痛。治宜疏肝养荣，清热解毒。初起宜内服柴胡清肝汤加鸟药消之；若体弱者，宜香贝养荣汤；外用隔蒜灸，或乌龙膏敷贴；若脓成即切开引流。

上一页：米症
下一页：米瘕


米瘕 《中医词典》k~l~m

米瘕

病证名。因嗜食生米所致的瘕证。见《医说》卷五。《杂病源流犀烛·积聚症瘕痃癖痞源流》：“好吃生米成瘕，不得米则吐清水，得米即止，米不消化，久亦毙人，宜鸡屎米煎。”与《诸病源候论》记载的米症略同，参见该条。

上一页：米疽
下一页：糜疳


糜疳 《中医词典》k~l~m

糜疳

病证名。指口腔及牙床糜烂。又名口疳。症见口中溃烂，常发于舌、颊、唇内侧及上腭等处，有时扩展到唇外、口角、齿龈及咽喉。多由疳疾及痘疮患儿，口腔不洁，或于夏令暑湿偏盛之际，胃火与湿热之气上攻，侵蚀于口而成。治宜清热解毒，内服五味消毒饮加玄参、桔梗、青黛；外用锡类散涂于疮面。

上一页：米瘕
下一页：迷口


迷口 《中医词典》k~l~m

迷口

病名。即鹅口疮。详参该条。

上一页：糜疳
下一页：梦与鬼交


梦与鬼交 《中医词典》k~l~m

梦与鬼交

病名。出《妇人大全良方》卷六。即女子梦交。详该条。

上一页：迷口
下一页：梦遗


梦遗 《中医词典》k~l~m

梦遗

病证名。睡梦中遗精的病证。见《普济本事方》卷三。又称梦失精、梦泄精、梦泄。多因见情思色，相火妄动，或思考过度，心火亢盛所致。《类证治裁》：“心为君火，肝肾为相火。君火一动，相火随之，而梦泄焉。”治宜清心宁神，或兼滋肾固精。方用清心莲子饮、妙香散、静心汤、补心丹、知柏八味丸等。气实火旺者，用龙胆泻肝汤直折其火。湿热下扰者，用秘精丸，大、小分清饮。详梦精条。

上一页：梦与鬼交
下一页：梦魇


梦魇 《中医词典》k~l~m

梦魇

病名。见《杂病源流犀烛·不寐多寐源流》。即魇，详该条。

上一页：梦遗
下一页：梦泄精


梦泄精 《中医词典》k~l~m

梦泄精

病名。见《诸病源候论·虚劳病诸候》。即梦遗。详该条。

上一页：梦魇
下一页：梦泄


梦泄 《中医词典》k~l~m

梦泄

病名。见《外台秘要·虚劳》即梦遗。详该条。

上一页：梦泄精
下一页：梦失精


梦失精 《中医词典》k~l~m

梦失精

病证名。出《金匮要略·血痹虚劳病脉证并治》。又称梦遗。详该条。

上一页：梦泄
下一页：梦生


梦生 《中医词典》k~l~m

梦生

病证名。即初生不啼。《济阴纲目·保婴经验方》：“初生不能发声，谓之梦生。”详见闷气生条。

上一页：梦失精
下一页：梦


梦 《中医词典》k~l~m

梦

做梦，梦见。《灵枢·淫邪发梦》：“阳气盛则梦大火而燔爇。”又：“使人卧不得安而喜梦。”《素问·脉要精微论》：“阴气盛，则梦涉大水而恐惧。”

上一页：梦生
下一页：孟有章


孟有章 《中医词典》k~l~m

孟有章

清代医家。靖江（今属江苏）人。生活于18世纪。精医术，与叶天士、何澹庵齐名。尤长外科疮疡。尝有人患足痛不愈，诊之知有脓在骨间，令先服麻醉药，再破其皮肉，于骨上取孔插入麦秆，吸脓、敷药，脓净而愈。又以意念转移法治愈心火上攻之目疾。所著医案及《刀圭图式》，已佚。弟子羊敬安，得其传，亦有医名。

上一页：梦
下一页：孟夏痹


孟夏痹 《中医词典》k~l~m

孟夏痹

病名。出《灵枢·经筋》。十二经筋病中的手阳明筋病。《灵枢注证发微》：“此证当发于四月之时，故名之曰孟夏痹也。”农历四月为孟夏。详见手阳明经筋病条。

上一页：孟有章
下一页：孟文瑞


孟文瑞 《中医词典》k~l~m

孟文瑞

清代医家。字荇洲。洵阳（今河北三河）人。痒山。嗜岐黄术，凡遇得心应手之方必录，或系家传，或采群书，历三十余年，累积成册，复采谢金声新录《回生录》、《经验集》两书之精粹，合辑为《春脚集》四卷（1846年），按人身部位类列方，并附内、外、妇、幼科选方。

上一页：孟夏痹
下一页：孟诜（621-713年）


孟诜（621-713年） 《中医词典》k~l~m

孟诜（621-713年）

唐代医学家。汝州染（今河南临汝）人。少好医药及炼丹术，尝师事孙思邈学习阴阳、推步、医药。举进士，睿宗在藩时，召为侍读。长安（701-704年）中为同州刺史，故世称孟同州。神龙初（约705年），致仕归伊阳之山，日以药饵为事。撰《补养方》三卷，经张鼎增补，改名《食疗本草》三卷，现存敦煌莫高窟发现之古抄本残卷及近人辑佚本。又撰有《必效方》三卷，今佚，在《外台秘要》、《证类本草》等书中多有引录。尝创用白帛浸于黄疸患者尿中，凉干并按日推列对比，以观察黄疸病疗效。另着《家祭礼》一卷、《丧服正要》一卷、《锦带书》等，均佚。

上一页：孟文瑞
下一页：孟秋痹


孟秋痹 《中医词典》k~l~m

孟秋痹

病名。出《灵枢·经筋》。十二经筋病中的足太阴筋病。《灵枢注证发微》：“此证当发于七月之时，故名之曰孟秋痹也。”农历七月为孟秋。详见足太阴经病候条。

上一页：孟诜（621-713年）
下一页：孟继孔


孟继孔 《中医词典》k~l~m

孟继孔

明代儿科医家。字春沂。祖籍山东，系孟子后裔。因先世自宋南渡后，以医知名，世居吴门（今江苏苏州）。幼颖悟，先习儒，游于焦澹园之门。父病垂危之际，命习医业。研习有年，医术日进，尤精儿科，以善治小儿痘疹闻名。尝任南京太医院吏目。性通脱不羁，好施予，所得金钱，悉予济贫，卒时囊无余物。后据其专研先贤儿科医书心得，参合临证体会，编成《幼幼集》四卷（1593年）。书中包括《孟春沂治痘详说》、《孟氏杂证良方》、《钱氏经验良方》、《上用方》各一卷。重视小儿虎口指纹诊法，注意配合四时用药，对疳证治疗颇有心得。子三人，皆承家学。次子景沂，以大方脉著名。

上一页：孟秋痹
下一页：孟河


孟河 《中医词典》k~l~m

孟河

清代医家。字介石。江宁（今属江苏）人。长于儿科证治。撰《幼科直言》六卷（1725年）。首论痘症，次述痧症，并列儿科杂证及方药。

上一页：孟继孔
下一页：孟冬痹


孟冬痹 《中医词典》k~l~m

孟冬痹

病名。出《灵枢·经筋》。十二经筋病中的手心主即手厥阴筋病。《灵枢注证发微》：“此证当发于十月之时，故名之曰孟冬痹也。”农历十月为孟冬。详见手心主经筋病候条。

上一页：孟河
下一页：孟春痹


孟春痹 《中医词典》k~l~m

孟春痹

病名。出《灵枢·经筋》。十二经筋病中的足少阳筋病。《灵枢注证发微》：“此证当发于正月之时，故名之曰孟春痹也。”农历正月为孟春。详见足少阳经筋病条。

上一页：孟冬痹
下一页：孟承意


孟承意 《中医词典》k~l~m

孟承意

清代医家。字覃怀。河南人。乾隆四十二年（1777年）以医游于灵邑，与乔树焘常共论医理。尝手订《伤寒点精》（或作《张仲景伤寒原文点精》）两卷。编次遵柯琴之例，注释则汇萃名家精论，参以己意，为之阐发校正。

上一页：孟春痹
下一页：孟昶（919-965年）


孟昶（919-965年） 《中医词典》k~l~m

孟昶（919-965年）

五代后蜀皇帝。初名仁赞，字保元，孟知祥第三子。邢州龙岗（今河北邢台）人。好方药，母有病，屡更太医不效，自制方饵进之，遂愈。群臣有疾，亲召诊视，医官钦服。曾令翰林学士韩保升等取《新修本草》并《图经》参校删定，稍增注释，成《蜀本草》（即《重广英公本草》）二十卷，已佚，其佚文收入《证类本草》等。

上一页：孟承意
下一页：孟笨


孟笨 《中医词典》k~l~m

孟笨

明代养生家。会稽（今浙江绍兴）人。字福兆，号伯山。世业医。家藏方书甚多，因而披阅，尤留心养生。谓人之生赖饮食以滋养，方能保天和而无疾，然饮食亦有宜忌，遂取与人最为关切之饮食，着成《养生要括》（一名《食物本草》，1634年），以介绍水、土、谷、果、蔬菜、鳞介类之功用、主治。其中不少内容采自《本草纲目》。

上一页：孟昶（919-965年）
下一页：蒙头


蒙头 《中医词典》k~l~m

蒙头

异痘之一。指痘出蒙头满面。为痘毒上攻头部所致。治宜疏解败毒，用《医宗金鉴》松肌通圣散。

上一页：孟笨
下一页：蒙昧


蒙昧 《中医词典》k~l~m

蒙昧

证名。见《医学纲目》卷十七。即朦昧。参见该条。

上一页：蒙头
下一页：猛疽


猛疽 《中医词典》k~l~m

猛疽

病名。系指咽喉焮红，浸肿疼痛甚则化脓塞咽的疾病。《外证医案汇编》卷一描述该病“其来势太猛，倘猛不可遏”，故曰猛疽。其原因多由肺肝二经蕴痰毒邪火上攻咽喉所致。治宜泻火解毒，消肿止痛。方用普济消毒饮等加减。该病类似今之扁桃体周围脓肿、咽后壁脓肿等。参见喉痈条。

上一页：蒙昧
下一页：蒙


蒙 《中医词典》k~l~m

蒙

证名。系指眼珠外观无异常而目盲的病证。见《素问·五脏生成篇》。

上一页：猛疽
下一页：朦昧


朦昧 《中医词典》k~l~m

朦昧

证名。指神志昏昧，意识不清，如有物蒙蔽之状。《素问·气交变大论》：“岁火不及，……民病胸中痛……郁冒朦昧，心痛暴瘖，……”

上一页：蒙
下一页：闷痧


闷痧 《中医词典》k~l~m

闷痧

病证名。痧证病发晕闷倒地者。《痧胀玉衡·闷痧》：“痧毒中心，发晕闷倒地，一似中暑、中风，人不知觉，即时而毙。此痧之急者。”治法，如略有苏醒，扶起放痧；不愈，则审脉服药施治。如发晕不醒，扶之不能起，审脉辨证，先用药数剂灌醒，然后扶起放痧，渐为调治。刮痧取紫宫、膻中、中脘、中庭，并刺间使、大陵穴。方用金花散、薄荷汤、藿香汤等。参见痧条。

上一页：朦昧
下一页：闷气生


闷气生 《中医词典》k~l~m

闷气生

病证名。出《养儿宝》。又名闷肠生、闷脐生、梦生、生后不啼、草迷。指婴儿生下闷绝不啼。相当于新生儿窒息。即初生不啼。详该条。

上一页：闷痧
下一页：闷脐生


闷脐生 《中医词典》k~l~m

闷脐生

病证名。

①出《幼科全书》。即初生不啼。详该条。

②指新生儿肛门有膜闭塞的先天性畸形。《验方新编》卷五：“有闷脐生者，儿粪门有一膜，闭住其气，故不能出声。”详见无谷道条。

上一页：闷气生
下一页：闷瞀


闷瞀 《中医词典》k~l~m

闷瞀

证名。心胸闷乱，眼目昏花之证。属热证、实证。《素问·玉机真藏论》：“脉盛，皮热，腹胀，前后不通，闷瞀，此谓五实。”高士宗注：“闷，郁也；瞀，目不明也。”

上一页：闷脐生
下一页：闷瘄（cù醋）


闷瘄（cù醋） 《中医词典》k~l~m

闷瘄（cù醋）

病证名。指麻疹闭表，疹难透出。《麻疹阐注》：“闷瘄之症，有热五六日而不出者；有一出而即隐者；有头面微出而身上俱无者；有身上微影而头面胸背俱无者；有形迹在内而外不见形者；有皮肤隐隐紫赤者；有红紫遍身紫黑成块者。”临床分风闭、火闭、食闭、痰闭四证。详见各条。

上一页：闷瞀
下一页：闷肠生


闷肠生 《中医词典》k~l~m

闷肠生

出《大生要旨》。即婴儿生下不啼哭。详闷气生条。

上一页：闷瘄（cù醋）
下一页：扪法


扪法 《中医词典》k~l~m

扪法

①针刺辅助手法名。指出针后，以手指扪按穴位，掩闭针孔，无令正气外泄的方法。补法多用之。《针经指南》：“扪者，凡补者出针时用手扪闭其穴也。”《针灸问对》：“补时出针，用手指掩闭其穴，无令气泄，故曰扪以养气。”

②推拿手法名。见《保生秘要》。两手擦热后迅速地将一手按放在某一穴位上。有散寒通络等作用。

上一页：闷肠生
下一页：扪


扪 《中医词典》k~l~m

扪

循摸。

①诊查方法之一。《素问·举痛论》：“视其主病之脉，坚而血及陷下者，皆可扪而得也。”王冰注：“扪，摸也，以手循摸也。”

②治疗方法之一。《素问·离合真邪论》：“不足者补之奈何？岐伯曰：必先扪而循之，切而散之……。”王冰注：“扪循，谓手摸。切，谓指按也。扪而循之，欲舒缓。切而散之，使经脉宜散。”

上一页：扪法
下一页：门牙


门牙 《中医词典》k~l~m

门牙

人体结构名。又名门齿、前板牙。居于牙列中间的切齿，上下各有四个。主要具有切断食物及辅助发音的作用。是望诊中判断牙齿的润泽或枯槁的主要部位。

上一页：扪
下一页：门闩疬


门闩疬 《中医词典》k~l~m

门闩疬

病名。见《外科大成》卷二。指瘰疬之坚硬如砖者。参见瘰疬条。

上一页：门牙
下一页：门户


门户 《中医词典》k~l~m

门户

①人体部位名。指五脏在面部分属部位。《望诊遵经》：“所谓门户者，阙庭：（印堂）肺门户；目：肝门户；耳：肾门户；口：心、脾门户。”《脉经》：“病人首部，耳目口鼻有里气起，入于口者，为入门户。”

②指经气出入道路。《灵枢·卫气》：“知六腑之气街者，能知解结契绍于门户。”

上一页：门闩疬
下一页：门齿伤


门齿伤 《中医词典》k~l~m

门齿伤

病证名。又名齿伤。指因外伤牙齿摇动。治宜化瘀止血、药用云南白药。

上一页：门户
下一页：门


门 《中医词典》k~l~m

门

①建筑物的出入口处作为开关的设备。《灵枢·玉版》：“窥门而刺之者，死于堂上。”

②指气穴、俞穴，经气循环而出入之处。《灵枢·小针解》：“在门者，邪循正气之所出入也。”

③指针刺的针孔。《素问·离合真邪论》：“推阖其门，令神气存。”

④门径；境界。《素问·四气调神大论》：“所以圣人春夏养阳，秋冬养阴，以从其根，故与万物沉浮于生长之门。”

上一页：门齿伤
下一页：痗舌症


痗舌症 《中医词典》k~l~m

痗舌症

病名。系指舌粗硬如石结核或不结核但口舌日见短小的病证。《喉舌备要》认为本病之病因为内伤心经所致。参见舌疳条。

上一页：门
下一页：美须


美须 《中医词典》k~l~m

美须

生理学名词。指须色华美而修长浓密。《灵枢·五音五味》：“美须者阳明多血。”

上一页：痗舌症
下一页：美眉


美眉 《中医词典》k~l~m

美眉

生理学名词。指眉毛秀美而修长浓密。《灵枢·五音五味》：“美眉者太阳多血。”《灵枢·阴阳二十五人》：“血气盛则美眉。”

上一页：美须
下一页：美骨


美骨 《中医词典》k~l~m

美骨

生理学名词。指骨骼强壮。《灵枢·论痛》：“加以黑色而美骨者，而火焫。”

上一页：美眉
下一页：每年至每月必病目


每年至每月必病目 《中医词典》k~l~m

每年至每月必病目

病证名。系指目病有每年至某个季节复发规律的病证。古人认为与六气主岁有关。见清·王子固《眼科百问》。

上一页：美骨
下一页：霉菌性阴道炎


霉菌性阴道炎 《中医词典》k~l~m

霉菌性阴道炎

病名。因感染霉菌导致的阴道炎。其中约80-90%的霉菌性阴道炎是白色念珠菌感染引起的。症见外阴奇痒，甚至溃烂疼痛，阴道灼痛，排尿时更为明显，或有尿频、尿痛及性交痛，带下粘稠，呈白色豆渣样或凝乳样，阴道壁有白色伪膜覆盖，擦拭后可见粘膜发红等症。治疗以阴道局部冲洗、上药为主，如用细叶香薷蒸馏液，或一枝黄红（《中草药通汛》1957年6期）治疗。同时要注意个人卫生，不使用盆浴洗澡，以减少传染和被传染。患者并应避免性交，夫妇同时治疗。治疗尚可参带下、阴痒各条。

上一页：每年至每月必病目
下一页：《霉疮秘录》


《霉疮秘录》 《中医词典》k~l~m

《霉疮秘录》

梅毒专着。二卷。明·陈司成撰。刊于1632年。内容分总例、或问、治验、方法及宜忌等五部分。书中对于梅毒的证治叙述较详。尤以砷剂治梅毒，为最早之记录。现存明、清刻本及石印本。

上一页：霉菌性阴道炎
下一页：腜（mei媒）


腜（mei媒） 《中医词典》k~l~m

腜（mei媒）

指妇女初怀孕。《说文》：“妇始孕，腜兆也。”《圣济总录》卷一百五十四：“妊娠之初，月水乍聚，一月为腜。”

上一页：《霉疮秘录》
下一页：脢


脢 《中医词典》k~l~m

脢

背部脊柱两旁的肌肉群。

上一页：腜（mei媒）
下一页：梅衣秃


梅衣秃 《中医词典》k~l~m

梅衣秃

病名。指一种皮肤疾患，其症状为头发突然成片脱落。见《本草纲目》卷二十二胡麻油。即油风。详见该条。

上一页：脢
下一页：《梅氏验方新编》


《梅氏验方新编》 《中医词典》k~l~m

《梅氏验方新编》

医方著作。八卷。清·梅启照辑。刊于1878年。本书原为梅氏对其所刊行《验方新编》十六卷本的续补的八卷，其后刊印单行本，改为此名。书中仿《验方新编》体例，新辑了临床各科民间验方，还辑入了“叶天士眼科”及《痧症全书》等内容，现有清刻本及近代铅印本。

上一页：梅衣秃
下一页：梅深师


梅深师 《中医词典》k~l~m

梅深师

隋代僧人、医家。号文梅。广陵（今江苏扬州）人。精医，善治瘴疠、杂病，治多奇中。撰《深师脚气论》、《梅师集验方》、《僧深集方》三十卷，已佚。佚文散见于《证类本草》。

上一页：《梅氏验方新编》
下一页：梅花症


梅花症 《中医词典》k~l~m

梅花症

病名。《喉舌备要》：“此症发来满喉俱有，红黄白点似梅花，痰涎壅盛，舌硬面红，潮热作渴……”治宜清热解毒。方用甘露消毒丹加减。

上一页：梅深师
下一页：梅花针疗法


梅花针疗法 《中医词典》k~l~m

梅花针疗法

皮肤针疗法之一。因使用梅花针进行刺激而名。见该条。

上一页：梅花症
下一页：梅花针


梅花针 《中医词典》k~l~m

梅花针

皮肤针之一种。因针柄一端集针五枚形如梅花，故名。参见皮肤针条。

上一页：梅花针疗法
下一页：梅花翳


梅花翳 《中医词典》k~l~m

梅花翳

病证名。见宋·杨士瀛《仁斋直指方》。其症见黑睛生翳成片，状如梅花瓣。参见翳条。

上一页：梅花针
下一页：梅花碎地


梅花碎地 《中医词典》k~l~m

梅花碎地

证名。《眼科全集》载：此证之病因属肝虚。肝虚受克而泪横溢出，点滴如梅花碎地之状。参见流泪症条。

上一页：梅花翳
下一页：梅核气


梅核气 《中医词典》k~l~m

梅核气

病名。咽喉部有异物感。以其发如梅核窒碍咽喉，故名。《金匮要略·妇人杂病脉证并治》所载述咽中如有炙脔”；当属此病。《赤水玄珠·咽喉门》：“梅咳气者，喉中介介如梗状。”《古今医鉴·梅核气》：“梅核气者，窒碍于咽喉之间，咯之不出，咽之不下，核之状者是也。始因喜怒太过，积热蕴隆，乃成厉痰郁结，致斯疾耳。”因情志郁结，痰气凝滞所致。治宜理气解郁化痰，用半夏厚朴汤、加味四七汤、噙化丸等方。本证见于慢性咽喉炎、神经官能症等疾患。

上一页：梅花碎地
下一页：梅核膈


梅核膈 《中医词典》k~l~m

梅核膈

病名。膈症之一。喉间似为梅核所梗，膈间疼痛或堵闷之证。因气郁痰结或瘀血所致。《杂病源流犀烛·噎塞反胃关格源流》：“梅核膈者，喉中如有物，膈间痛，死血居多，宜昆布、当归、桃仁、韭汁、童便、甚加大便；亦或因痰结，宜涤痰丸。《医鉴》谓，或结于咽喉，时觉有所妨碍，吐之不出，咽之不下，由气郁痰结而然者，正指此也。”参见噎膈、梅核气条。

上一页：梅核气
下一页：梅光鼎


梅光鼎 《中医词典》k~l~m

梅光鼎

清代医家。字东阁。四川泸县人。光绪乙酉（1885年）拔贡，后中举人。主讲川南书院，兼通医学，晚年医术益精。着《内经精华》、《辨证要诀》、《梅氏药物》等，未梓。年79岁卒。

上一页：梅核膈
下一页：梅毒咽疮


梅毒咽疮 《中医词典》k~l~m

梅毒咽疮

病名。杨梅疮毒未尽，漫延上冲于咽喉而发此病。参见杨梅喉癣条。

上一页：梅光鼎
下一页：梅得元


梅得元 《中医词典》k~l~m

梅得元

明代医家。字符实。钱塘（今浙江杭州）人。精于医术。初至平溪，值疫疠流行，施药救之，全活无数。万历甲午（1594年）入棘闱供事，分试刘司理疾笃，微息垂绝，群医视之，却步而走。元制方进剂，起死回生，十余日康复如初，人皆誉之为医神药神。着《药性会元》三卷。陈性学为之序，谓：“词简而详，理约而明，指实而核，族类以部而分，方所以产而别，性味以品而殊，燮之以阴阳，别之以经络，济之以水火，参之以君臣佐使，附之以畏恶忌反，析明验于方施，识成功于己试。不必远稽古籍，近搜旁门。”甚得好评。

上一页：梅毒咽疮
下一页：梅崇献


梅崇献 《中医词典》k~l~m

梅崇献

唐代道士。知医，撰《梅崇献方》五卷，《医门秘录》五卷。均佚。

上一页：梅得元
下一页：梅彪


梅彪 《中医词典》k~l~m

梅彪

唐代僧人、炼丹家。蜀州江源（今四川松潘）人。攻丹术，知医。撰《石药尔雅》一卷，已佚。

上一页：梅崇献
下一页：梅安德


梅安德 《中医词典》k~l~m

梅安德

清代医家。生平未详。辑有《妇科秘方》四卷（1829年刊行）。

上一页：梅彪
下一页：眉心疽


眉心疽 《中医词典》k~l~m

眉心疽

病名。即眉心疔。出《证治准绳·外科》卷二。详参眉心疔条。

上一页：梅安德
下一页：眉心疔


眉心疔 《中医词典》k~l~m

眉心疔

病名。又名印堂疔、眉心疽、面风毒、印堂疽。出《医宗金鉴》卷六十三。指疔疮生于两眉中心印堂穴。证见：色黑木痛、麻痒甚、根硬如铁钉之状，寒热并作。其治同疔疮。切忌挤压碰撞，以免走黄。

上一页：眉心疽
下一页：眉头


眉头 《中医词典》k~l~m

眉头

①眉毛的内侧端。

②经穴名。指攒竹穴。属膀胱经。位于眉毛的内侧端。《素问·骨空论》：“从风憎风，刺眉头。”王冰注：“谓攒竹穴也。”

上一页：眉心疔
下一页：《眉寿堂方案选存》


《眉寿堂方案选存》 《中医词典》k~l~m

《眉寿堂方案选存》

医案著作。二卷。清·叶桂撰，郭维浚编。原系抄本，后收入《中国医学大成》中。上卷包括春温、时疠、暑、燥、寒、冬温、疟疾等各类时症；下卷记述妇、儿、痘疹、外科。每类病证之医案均重点介绍辨证立法及处方，辨析疑似之证，掌握各类疾病治法。其中妇科治案记述尤详。现存《中国医学大成》本。

上一页：眉头
下一页：眉炼


眉炼 《中医词典》k~l~m

眉炼

病证名。出《卫生宝鉴》。指眉间生疮。证见胃间生疮如癣，流脂成片，瘙痒不已。由小儿胎热上蒸而生。治宜内服清热解毒、消风止痒之剂，外用五倍子、生白矾研细，麻油调敷。

上一页：《眉寿堂方案选存》
下一页：眉棱骨痛


眉棱骨痛 《中医词典》k~l~m

眉棱骨痛

病名。眼眶上缘额骨作痛。见《丹溪心法》卷四。又名眉框痛、眼眶骨痛。《杂病源流犀烛·眉棱骨痛》：“眉棱骨痛，风痰湿火，俱有病也。”同风痰眉骨痛连于目，不可开，昼静夜剧者，宜芎辛导痰汤；由痰火眉心并眉梁骨痛者，宜二陈汤送青州白丸子；由风热挟痰而痛者，宜芷苓散；由中风寒而痛者，宜羌乌散；由湿痰眉眶骨痛，身重者，宜芎辛导痰汤加川乌、白术。选奇汤、上清散二方为总治眉棱骨痛之剂。戴复庵分二证：一为肝经伤，头痛，眼不可开，昼静夜剧，用导痰汤加川乌、细辛；一为肝虚而痛，方见光明即发，用生地黄丸、熟地黄丸。参见眉眶痛、眼眶骨痛等条。

上一页：眉炼
下一页：眉棱骨


眉棱骨 《中医词典》k~l~m

眉棱骨

骨名。额骨的眶部；眼眶的上缘。

上一页：眉棱骨痛
下一页：眉眶痛


眉眶痛 《中医词典》k~l~m

眉眶痛

证名。即眉棱骨痛。见《丹溪心法》卷四。详参眉棱骨痛条。

上一页：眉棱骨
下一页：眉疽


眉疽 《中医词典》k~l~m

眉疽

病名。又名发眉疽、眉发、发眉、眉发疽、凤眉疽。证见疽生眉骨上，形长如瓜，坚硬，疼痛引脑，色赤焮红、二目兼肿。多因内蕴湿热火毒、外感风热之邪所致。治宜清热消肿，化毒止痛。方选仙方活命饮加减。外用冲和膏等。

上一页：眉眶痛
下一页：眉骨痛


眉骨痛 《中医词典》k~l~m

眉骨痛

证名。又名眉眶痛。多种疾病可出现眉骨疼痛。由于鼻渊引起者证见：眉棱骨疼痛，头昏闷胀、鼻涕多而黄稠。多因风热上攻，蒙蔽清窍所致。宜祛风清热、芳香醒脑，涤浊开窍。方选辛夷 苍耳子散。其它感受风热、火毒上攻、湿热熏蒸、寒湿痹阻均可出现伴有眉骨疼痛的病证，宜结合全身情况，分别施治。

上一页：眉疽
下一页：眉骨


眉骨 《中医词典》k~l~m

眉骨

骨名。眉棱骨的简称。详该条。

上一页：眉骨痛
下一页：眉风癣


眉风癣 《中医词典》k~l~m

眉风癣

病名。出《疡医大全》卷十。指眉中瘙痒，破溃流滋、蔓延额上、眼胞等处的疾病。似今之脂溢性皮炎或脂溢性湿疹。多因外受风湿、内有肝血不足所致。治宜疏风祛湿养血和血。内服消风散、或羌活胜湿汤加减，外以青黛膏、无极膏搽之。

上一页：眉骨
下一页：眉发


眉发 《中医词典》k~l~m

眉发

病名。即眉疽。出《疡科心得集》卷上。详参眉疽条。

上一页：眉风癣
下一页：眉疔


眉疔 《中医词典》k~l~m

眉疔

病名。出《证治准绳·外科》卷二。指出于眉部之疔疮。其治参疔疮条。

上一页：眉发
下一页：眉刀


眉刀 《中医词典》k~l~m

眉刀

眼科手术器械。钢铁制作。用以剔除外障之膜翳等。见《审视瑶函》。

上一页：眉疔
下一页：眉丛


眉丛 《中医词典》k~l~m

眉丛

聚集的眉毛。

上一页：眉刀
下一页：眉冲


眉冲 《中医词典》k~l~m

眉冲

经穴名。出《脉经》。别名小竹。属足太阳膀胱经。在头部，当攒竹直上入发际0.5寸，神庭与曲差连线之间。布有额神经内侧支和额动、静脉。主治头痛，目赤，鼻塞，眩晕，癫痫等。沿皮刺0.3-0.5寸。

上一页：眉丛
下一页：眉本


眉本 《中医词典》k~l~m

眉本

经穴别名。《素问·气穴论》载：“眉本二穴。”王冰注：“攒竹穴也。”参见攒竹条。

上一页：眉冲
下一页：眉


眉 《中医词典》k~l~m

眉

眉毛。《灵枢·阴阳二十五人》：“足太阳之上，血气盛则美眉，眉有毫毛。”

上一页：眉本
下一页：枚


枚 《中医词典》k~l~m

枚

中药学名词。指一种药物计量的估量性单位。多用以计算果实或根块类药物。如大枣、枳实、附子等。《新修本草》卷一：“凡方云巴豆若干枚者，粒有大小，当先去心皮毕，秤之，以一分准十六枚。附子、乌头若干枚者，去皮毕，以半两准一枚。枳实若干枚者，去核毕，双一分准二枚。橘皮一分准三枚。”后世方剂中除个别药（如大枣）外，绝大部分药物已改用重量单位计量，以保证药量精确。

上一页：眉
下一页：瞀重


瞀重 《中医词典》k~l~m

瞀重

郁热沉重。《素问·气交变大论》：“民病肩背瞀重。”

上一页：枚
下一页：瞀郁


瞀郁 《中医词典》k~l~m

瞀郁

昏冒郁闷。《素问·六元正纪大论》：“热至则身热，吐下霍乱，痈疽疮疡，瞀郁注下。”

上一页：瞀重
下一页：瞀热


瞀热 《中医词典》k~l~m

瞀热

证名。指闷乱烦热之状。《素问·至真要大论》：“少阴司天，客胜则鼽嚏颈项强，肩背瞀热，头痛少气，发热耳聋目瞑，……”“少阴在泉，客胜则腰痛，尻股膝髀腨胻足病，瞀热以酸，胕肿不能久立……”

上一页：瞀郁
下一页：瞀闷


瞀闷 《中医词典》k~l~m

瞀闷

证名。出《素问·六元正纪大论》：“三之气，天政布，寒气行，雨乃降。民病寒，反热中，痈疽注下，心热瞀闷，不治者死。”多指昏昧兼烦闷的症状。《医学纲目》卷十六：“盖瞀者，昏也；闷者，烦也。凡瞀而不闷者，名曰昏迷。闷而不瞀者，名曰虚烦。今曰瞀闷者，谓昏迷虚烦并病。”

上一页：瞀热
下一页：瞀昧


瞀昧 《中医词典》k~l~m

瞀昧

昏蒙迷惑，精神错乱。《素问·六元正纪大论》：“少阳所至为惊躁，瞀昧，暴病。”

上一页：瞀闷
下一页：瞀


瞀 《中医词典》k~l~m

瞀

①眩晕、昏闷。《素问·至真要大论》：“诸热瞀瘛，皆属于火。”《灵枢·经水》：“是动则病肺胀，膨膨而喘咳，缺盆中痛，甚则交两手而瞀。”

②郁闷，烦闷，见“瞀闷”。

③郁热，闷热。见“瞀热”、“瞀重”。

④昏迷，精神错乱。见“瞀昧”。

上一页：瞀昧
下一页：冒阳


冒阳 《中医词典》k~l~m

冒阳

经穴别名。即复溜。参见该条。

上一页：瞀
下一页：冒眩


冒眩 《中医词典》k~l~m

冒眩

证名。即眩晕。见《金匮要略·痰饮咳嗽病脉证并治》。《医学入门》卷五：“头眩……或云眩晕，或云眩冒。眩言其黑，晕言其转，冒言其昏，一也。”详眩冒条。

上一页：冒阳
下一页：冒心


冒心 《中医词典》k~l~m

冒心

证名。两手交叉按于心下之证。因胸阳不足，病人自觉心正是空虚而悸动不宁，故喜以手按心下。《伤寒论·辨太阳病脉证并治》：“发汗过多，其人叉手自冒心，心下悸，欲得按者，桂枝 甘草汤主之。”成无己注：“发汗过多亡阳也。阳受气于胸中，胸中阳气不足，故病叉手自冒心。”参见心悸条。

上一页：冒眩
下一页：冒暑眩晕


冒暑眩晕 《中医词典》k~l~m

冒暑眩晕

病证名。见《世医得效方》卷三。又称中暑眩晕。该详该条。

上一页：冒心
下一页：冒暑


冒暑 《中医词典》k~l~m

冒暑

病名。感受暑热，传入肠胃而致的疾病。为暑病轻证。见《丹溪心法》卷一。《医林绳墨》卷一：“冒暑者，其人元气有余，但不辞劳苦，暑热冒于肌表，而复传入于里，以成暑病也。”病在胃与大肠，证见腹痛水泻，口渴欲饮，心烦躁热。治宜清热祛湿，用黄连 香薷饮、天水散或六和汤。《杂病源流犀烛·暑病源流》：“寻常感受暑气，致腹痛水泻者，乃胃与大肠感邪之故，或恶心呕吐者，乃胃口有痰饮，而又感邪之故，此皆名冒暑，是暑病之轻且小者。”治用清暑十全饮、解暑三白汤和香薷饮等方。参见暑病条。

上一页：冒暑眩晕
下一页：冒家


冒家 《中医词典》k~l~m

冒家

指平素患有头目眩晕的人。《伤寒论·辨太阳病脉证并治》：“太阳病，先下而不愈，因复发汗。以此表里俱虚，其人因致冒，冒家汗出自愈。”

上一页：冒暑
下一页：冒寒


冒寒 《中医词典》k~l~m

冒寒

病名。感冒之一种。见《丹溪心法附余·伤寒》。为寒邪罩冒体表，证见遍体酸疼，头亦微痛，畏寒发热而乏汗，脉浮。治宜辛温解表法（见《时病论·冒寒》）。详见风寒感冒条。

上一页：冒家
下一页：冒风


冒风 《中医词典》k~l~m

冒风

病名。感受风邪所致的感冒轻症。《医学入门·风》卷五：“冒风恶风，多属肺。”《时病论》卷二：“冒风者，风邪冒于皮毛，而未传经入里也。汪讱庵曰：轻为冒，重为伤，又重则为中。可见冒风之病，较伤风为轻浅耳。”证见恶风、微热、鼻塞、声重，头痛、咳嗽，脉来濡滑。宜微辛轻解法。参见感冒、伤风等条。

上一页：冒寒
下一页：冒


冒 《中医词典》k~l~m

冒

①覆盖，遮盖。《伤寒论·辨太阳病脉证并治》：“病人叉手自冒心。”

②恍恍惚惚。《素问·气交变大论》：“郁冒蒙昧，心痛暴喑。”

③眩晕，昏瞀。《素问·五脏生成》：“下厥上冒，过在足太阴、阳明。”

上一页：冒风
下一页：茂化


茂化 《中医词典》k~l~m

茂化

运气术语。系运气中六气变化之一。指万物向繁茂方向发展。《素问·六元正纪大论》：“少阳所至为茂化。”张景岳注：“物茂而繁，热化布也。”

上一页：冒
下一页：卯酉主金


卯酉主金 《中医词典》k~l~m

卯酉主金

运气术语。以十二支分主六气。则卯酉主燥金之气。《素问·五运行大论》：“卯酉之上，阳明主之。”所指即为阳明燥金。

上一页：茂化
下一页：卯南酉北


卯南酉北 《中医词典》k~l~m

卯南酉北

针刺补泻法用语。语出《千金要方》用针略例：“欲补从卯南，欲泻从酉北。”十二支配合方位：卯是东方，午是南方；酉是西方，子是北方。卯南指的是午，酉北指的是子。后世补泻法中以左转从午，属补，右转从子，属泻。与此说相类。

上一页：卯酉主金
下一页：卯南卯北


卯南卯北 《中医词典》k~l~m

卯南卯北

针刺补泻法用语。《席弘赋》：“补自卯南转针高，泻从卯北莫辞劳。”卯之南是午的方位，意指捻针时大指向前（左转）为补；卯之北是子的方位，意指捻针时大指向后（右转）为泻。与卯南酉北意思相仿。参见该条。

上一页：卯南酉北
下一页：卯


卯 《中医词典》k~l~m

卯

地支的第四位。常用以纪年、月、日、时。

上一页：卯南卯北
下一页：髦


髦 《中医词典》k~l~m

髦

泛指皮毛。《灵枢·经脉》：“手少阴气绝则脉不通，脉不通则血不流，血不流则髦色不泽。”

上一页：卯
下一页：毛折


毛折 《中医词典》k~l~m

毛折

病证名。出《素问·玉机真脏论》：危重症状之一。指毛发枯槁，稀疏易折的病变。多因久病精气枯竭，不能濡润皮毛所致。为元气衰绝之候。

上一页：髦
下一页：毛祥麟


毛祥麟 《中医词典》k~l~m

毛祥麟

清代医家。字瑞文，号对山，上海县人，工诗书画，亦精医术，尝着《对山医话》、《增注达生篇》等，未见行世。

上一页：毛折
下一页：毛谈虎（1896-1976年）


毛谈虎（1896-1976年） 《中医词典》k~l~m

毛谈虎（1896-1976年）

现代医家。浙江桐乡县人。为名医金子久之门徒。强调治病需严格辨证，尤精于温病，尝概括为“清燥救肺，祛邪安正，保津救液。”甚有创见。

上一页：毛祥麟
下一页：毛耸


毛耸 《中医词典》k~l~m

毛耸

证名。毫毛耸然直竖。见《金匮要略·痉湿暍病脉证治》。

上一页：毛谈虎（1896-1976年）
下一页：毛世鸿


毛世鸿 《中医词典》k~l~m

毛世鸿

清代医家。湖南芷江县人，熟谙医理，尤精于脉学，尝注释《濒湖脉诀》，且曾增补《伤寒金口诀》、《伤寒歌句》等书，有抄本，未见刊行。

上一页：毛耸
下一页：毛世洪


毛世洪 《中医词典》k~l~m

毛世洪

清代医家。字达可，号枫山，浙江仁和县人。医术高明，医德高尚，有求者，不计贫富均应之。于田舍间诊病，虽山区僻壤，未尝肩舆，甚得病家赞颂。所著有《便易经验集》一卷，并附补遗、续集各一卷；另有《济生养生集》一卷行世。现有多种刻本、刊本行世。书名亦略有差异，包括《经验良方》、《新集良方》等多种。

上一页：毛世鸿
下一页：毛士达


毛士达 《中医词典》k~l~m

毛士达

清代医家。河南滑县人。精于医术，治病多有效。有著述甚多，如《经验奇方》、《本草医方》、《本草按症》、《舌苔三十六种》等多种。

上一页：毛世洪
下一页：毛窍血出


毛窍血出 《中医词典》k~l~m

毛窍血出

证名。亦称脉溢。见《医学入门》卷八：“毛窍血出，节次若血不出，皮膨胀如鼓，须臾眼鼻口被气胀合，此名脉溢。饮生姜汁、水各一二盏即安。”

上一页：毛士达
下一页：毛脉


毛脉 《中医词典》k~l~m

毛脉

①脉学名词。秋季脉来时轻虚而浮之象。《素问·玉机真藏论》：“其气来，毛而微，此谓不及。”王冰注：“其脉来，轻虚以浮，故曰毛。”

②解剖结构名。皮毛与血脉。《素问·经脉别论》：“毛脉合精，行气于府。”

上一页：毛窍血出
下一页：毛景义


毛景义 《中医词典》k~l~m

毛景义

清代医家。字退之，河北静海县人，生平欠详。着有《中西医话》、《喉科选粹》等行世；另有《本草分经解》、《素问注解》等，未见行世。

上一页：毛脉
下一页：毛嘉赞


毛嘉赞 《中医词典》k~l~m

毛嘉赞

清代医生。山西夏县人。精于医，于脉理更有研究，能预决病之吉凶云。

上一页：毛景义
下一页：毛际


毛际 《中医词典》k~l~m

毛际

解剖结构名。指前阴上方长阴毛的皮肤边缘部。《素问·骨空论》：“任脉者，起中极之下，以上毛际。”《灵枢·经脉》：“胆足少阳之脉……绕毛际。”

上一页：毛嘉赞
下一页：毛凤翔


毛凤翔 《中医词典》k~l~m

毛凤翔

清代医生。字贞所，浙江嘉兴县人。医术高明，尤擅治伤寒症，亦精按脉，寿九十九而卒，平生活人甚众。

上一页：毛际
下一页：毛发焦


毛发焦 《中医词典》k~l~m

毛发焦

证名。毛发干焦的症象。出《灵枢·寒热病》。多由血气耗伤，津液不能滋养所致。

上一页：毛凤翔
下一页：毛悴色夭


毛悴色夭 《中医词典》k~l~m

毛悴色夭

证名。皮毛憔悴，色泽枯暗。出《灵枢·本神》。多由心脾不足，肺气亏虚，皮毛失养所致。

上一页：毛发焦
下一页：毛刺


毛刺 《中医词典》k~l~m

毛刺

刺法名。九刺之一。《灵枢·官针》：“毛刺者，刺浮痹皮肤也。”即浅刺皮肤治疗浮表痹症的方法，现在常用的皮肤针刺法即由此发展而来。

上一页：毛悴色夭
下一页：毛拔


毛拔 《中医词典》k~l~m

毛拔

病证名。即脱发症，《素问·五脏生成》：“多食苦，而皮槁而毛拔。”

上一页：毛刺
下一页：毛


毛 《中医词典》k~l~m

毛

①动物体表上所生的丝状物。《素问·平人气象论》：“死肺脉来，如物之浮，如风吹毛，曰肺死。”

②人体表的毛。《灵枢·决气》：“上焦开发，宣五谷味，熏肤，充身，泽毛，若雾露之溉，是谓气。”

③特指阴毛。《灵枢·经脉》：“肝足厥阴之脉……入毛中，抵阴器。”

④指“毛虫”，长毛的动物，“五类”之一。《素问·五运行大论》：“其虫毛”。

⑤脉象名。指肺的常脉。《素问·宣明五气篇》：“肺脉毛。”

上一页：毛拔
下一页：猫眼疮


猫眼疮 《中医词典》k~l~m

猫眼疮

病名。指头面手足部位生疮，疮面起红斑成片者。亦名寒疮。见《医宗金鉴》卷七十四。因内蕴湿热，外受风寒，凝结于肌肤而成。本病多生于头面手足，症见疮面红润光泽，起红斑成片，或有水泡，因其形似猫眼，故而得名。治宜清热，利湿，散邪。可内服清肌渗湿汤，外用妙贴散贴敷。该病类似虹膜样多形红斑。

上一页：毛
下一页：痝然


痝然 《中医词典》k~l~m

痝然

肿起貌。《素问·评热病论》：“有病肾风者，面胕痝然壅。”

上一页：猫眼疮
下一页：盲肠丸


盲肠丸 《中医词典》k~l~m

盲肠丸

经外穴名。见《腧穴学概论》。在腹右侧，当髂前上棘与脐孔连线的中点处。主治肠痈，腹泻等。直刺1-1.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：痝然
下一页：盲肠气


盲肠气 《中医词典》k~l~m

盲肠气

病名。因肾虚寒邪内侵，小肠牵引阴部疼痛之证。亦称小肠气，即疝气。《太平圣惠方》卷七：“肾气虚微，为邪冷之气所侵，传注于小肠，则令小肠连阴疼痛，故号盲肠气也。”治宜温经散寒，用荜澄茄散。见手足逆冷者，用绿云丸。

上一页：盲肠丸
下一页：芒种


芒种 《中医词典》k~l~m

芒种

二十四节气之一。每年六月六日前后太阳到达黄经75°时开始。《通纬·孝经援神契》：“小满后十五日，斗指丙，为芒种，五月节。言有芒之谷可播种也。”我国长江中下游地区将进入多雨的黄梅时节。

上一页：盲肠气
下一页：芒针


芒针 《中医词典》k~l~m

芒针

针具名。针身细长，形如麦芒。现用芒针仿古代长针用不锈钢制造，形与毫针相似，但针体较长，一般都在6寸以上，专用于深刺和沿皮下透刺。

上一页：芒种
下一页：慢心锐毒


慢心锐毒 《中医词典》k~l~m

慢心锐毒

病名。指生于胸部鸠尾穴、中庭穴或两穴之间之痈疽。出《外科证治全集》卷一。即井疽。详见该条。

上一页：芒针
下一页：慢痧


慢痧 《中医词典》k~l~m

慢痧

痧证之一。指痧毒滞结脏腑经络而慢性发作的病证。郭志邃《痧胀玉衡》指出：“痧若紧者，只在顷刻。慢者或期至十日半月而死，或期至一月二月而死，甚至有期至三四月而死，此诚痧之慢矣。……痧毒蔓延于肠胃经络间者，正多凶险之处，即如痧毒滞结于身之或左或右，或上或下，或里或中或表，既有若是之滞结者，必不犹然若是之滞结而已也，将且在内者先坏脏腑，在中者先损经络，在表者先溃肌肉，虽未即毙，而其难治之形，必然先见，若一不治，便成死症。”参见痧条。，

上一页：慢心锐毒
下一页：慢脾风


慢脾风 《中医词典》k~l~m

慢脾风

病证名。慢惊风的一种类型。见《仁斋小儿方论》。又名脾风、虚风。症见闭目摇头，面唇发青发黯，额上汗出，四肢厥冷，手足微搐，气弱神微，昏睡不语，舌短声哑，呕吐清水，指纹隐约。多因吐泄既久，脾虚气弱，肝失濡养所致。证属无阳纯阴的虚寒危象。患儿往往衰脱而死，预后大多不良。治宜补脾益胃，温中回阳。用参附汤、回阳救急汤。初起宜有白僵蚕丸。

上一页：慢痧
下一页：慢惊夹痰


慢惊夹痰 《中医词典》k~l~m

慢惊夹痰

病证名。指慢惊风夹有热痰。症见午后身热，口渴烦饮，胸脘胀闷，呼吸气促，泛吐痰涎，心烦不寐，时发抽搐。由于病久脾损，水谷停滞，痰浊内生而致。治宜健脾化痰清热，用二陈汤加白术、芩、连。

上一页：慢脾风
下一页：慢惊风


慢惊风 《中医词典》k~l~m

慢惊风

病证名。出《太平圣惠方》。又名天吊风。惊风的一种证型。其抽搐表现为缓慢无力，时发时止。一般体温不高，面色淡黄，或青白相间。多合目昏睡，或睡时露睛。神情倦怠，懒言少语。大便色青，或下利清谷。脉来沉缓，或沉迟无力。多因气血不足，肝盛脾虚所致。往往在一些严重的慢性疾患的后期，正气虚弱的情况下出现此证。应注意扶正，以调理肝脾，佐以清心涤痰为大法。选用理中汤、《古今医统》惺惺散、《证治准绳》醒脾散、《小儿药证直诀》温白丸、朱砂安神丸等方，慢惊风症见昏迷痰搐者，用星香全蝎散（南星、木香、人参、橘红、全蝎、甘草）加紫苏、姜、枣浓煎。

上一页：慢惊夹痰
下一页：慢喉风


慢喉风 《中医词典》k~l~m

慢喉风

病名。系指咽干，微肿痛，大便自利，舌苔白滑的病证。本病多由素体虚弱，更兼忧思郁怒而成。若午前痛甚者，应服用补中益气汤加减；若午后痛甚者，应服甘桔汤加味。应忌用苦寒药。

上一页：慢惊风
下一页：慢喉痹


慢喉痹 《中医词典》k~l~m

慢喉痹

病名。系指咽喉肿塞疼痛的病证。《罗氏会约医镜》卷七：“冰片破毒散，治急、慢喉痹，肿塞切痛。”冰片破毒散包括朴硝、僵蚕、甘草、青黛、马勃、蒲黄、麝香、冰片等八味药。共为细末，宜清水慢咽。

上一页：慢喉风
下一页：慢肝惊风


慢肝惊风 《中医词典》k~l~m

慢肝惊风

病证名。慢惊风的一种证型。出《本草纲目》。症见抽搐，兼有目如橘黄，上视，不乳食，气虚欲脱等。多因泄泻日久，损伤脾胃，肝失营养，虚阳上犯所致。治法见慢惊风条。

上一页：慢喉痹
下一页：慢肝风


慢肝风 《中医词典》k~l~m

慢肝风

病证名。又名婴儿目涩。《幼幼新书》：“月内目闭不开，或肿羞明，或出血者，名慢惊风。”多因感染污浊风热病邪所引起，内服《证治准绳》明目饮，外用黄连蒸人乳点眼。

上一页：慢肝惊风
下一页：慢蛾


慢蛾 《中医词典》k~l~m

慢蛾

病名。系指乳蛾发病缓慢，病情缠绵、反复发作的病证类型。本病多因虚火上炎所致。详见乳蛾、阴虚乳蛾等条。

上一页：慢肝风
下一页：满壮


满壮 《中医词典》k~l~m

满壮

丰满健壮。《素问·上古天真论》：“四八，筋骨隆盛，肌肉满壮。”

上一页：慢蛾
下一页：满月


满月 《中医词典》k~l~m

满月

出《外台秘要》卷三三。一般指产后一个月，为满月。也有认为一月为小满月，两个月为大满月。张仲远《产孕集》：“产后一月俗谓之满月，二月谓之大满月。”在此期间，产妇可以得到休息和恢复体力。

上一页：满壮
下一页：满天星疔


满天星疔 《中医词典》k~l~m

满天星疔

病名。出《外科真诠》卷下。即三十六丁。见该条。

上一页：满月
下一页：满天星


满天星 《中医词典》k~l~m

满天星

病证名。

①指疔肿周围赤肿，且生多个小疮肿者。出《证治准绳·外科》卷二。临证如见有此者预示病热较缓。

②指有头疽生背部，且疮形两头小者。出《证治准绳·外科》卷四。发背之一。又名两头发。

③出《外科启玄》卷二。三十六丁之②名。详该条。

上一页：满天星疔
下一页：满脉


满脉 《中医词典》k~l~m

满脉

喻气血上涌，气满脉内。多因怒气太过，厥逆之气上行所致。《素问·疏五过论》：“厥气上行，满脉去形。”

上一页：满天星
下一页：满


满 《中医词典》k~l~m

满

㈠（mǎn，音螨）充盈，盛满。《灵枢·经脉》：“营气乃满，而经脉大盛。”《素问·逆调论》：“肾者水也，而生于骨，肾不生则髓不能满。”

②胀满。《素问·奇病论》：“肥者令人内热，甘者令人中满。”《灵枢·寒热病》：“阳迎头痛，胸满不得息，取之人迎。”

③指气口脉气满实。《素问·大奇论》：“肝满肾满肺满皆实，即为肿。”王冰注：“满，谓脉气满实也。”《灵枢·小针解》：“满则泄之者，气口盛而当泻之也。”

④达到期限。《素问·玉机真脏论》：“弗治，满十日，法当死。”《素问·热论》：“其未满三日者，可汗而已；其满三日者，可泄而已。”

⑤满圆，正圆。《素问·八正神明论》：“月生无泻，月满无补，月郭空无治。”

⑥足，够。《灵枢·骨度》：“结喉以下至缺盆中长四寸，缺盆以下至（骨曷）骬长九寸，过则肺大，不满则肺小。”

⑦充塞。《灵枢·本脏》：“心高则满于肺中，悗而善忘，难开以言。”⑧丰满。《灵枢·阴阳二十五人》：“足太阴之下，血气盛则跟肉满，踵坚。”

㈡（mèn，音闷）通“懑”。烦闷。《素问·热论》：“六日厥阴受之，厥阴脉循阴器而络于肝，故烦满而囊缩。”《素问·逆调论》：“人身非常温也，非常热也，为之热而烦满者何也？”

上一页：满脉
下一页：悗心


悗心 《中医词典》k~l~m

悗心

病状名。指心中烦闷。《灵枢·五味》：“甘走肉，多食之，令人悗心。”

上一页：满
下一页：脉痔


脉痔 《中医词典》k~l~m

脉痔

病名。肛门痔之一种。

①《五十二病方》。有“脉者”，释为脉痔。《诸病源候论》卷三十四：“肛边生疮，痒而复痛出血者，脉痔也。”相当于肛裂。

②又《外台秘要》卷二十六引《集验方》，《医心方》卷七引《龙门方》云：“五痔中均有脉痔。”泛指出血性痔。

上一页：悗心
下一页：脉证合参


脉证合参 《中医词典》k~l~m

脉证合参

诊断学名词。指辨证过程中，把脉象和证候互相参照，推断病情的方法。一般来说，脉证一致为顺，相反为逆。例如阳热证见浮数脉，虚弱证见细弱脉，属于顺证。若阳热证见沉细脉，虚弱证见洪大脉，为脉证相逆，说明表里正邪错综复杂，病情较重，属于逆证。在这种情况下，必须辨别疾病的本质，以确定脉证的从舍。参舍证从脉，舍脉从证条。

上一页：脉痔
下一页：脉蒸


脉蒸 《中医词典》k~l~m

脉蒸

病名。五蒸之一。见《诸病源候论·虚劳骨蒸候》：“脉蒸，脉不调。”又为二十三蒸之一。详见五蒸、二十三蒸条。

上一页：脉证合参
下一页：《脉语》


《脉语》 《中医词典》k~l~m

《脉语》

脉学著作。一名《脉学精华》。二卷。明·吴昆撰。刊于1584年。本书论脉简要，颇有见地。作者对太素脉基本上持批评态度。书末附脉案格式，是对医者的诊病时书写病案所提出的具体要求。现有《中国医学大成》本。

上一页：脉蒸
下一页：脉阴阳俱紧


脉阴阳俱紧 《中医词典》k~l~m

脉阴阳俱紧

脉学术语。阴，尺部；阳，寸部。寸尺两部脉象俱紧。多因寒邪外束，表气不宣所致。《伤寒论·辨太阳病脉证并治》：“太阳病，或已发热，或未发热，必恶寒，体痛呕逆，脉阴阳俱紧者，名曰伤寒。”

上一页：《脉语》
下一页：《脉因证治》


《脉因证治》 《中医词典》k~l~m

《脉因证治》

综合性医书。二卷（一作四卷）。旧题元·朱丹溪撰。本书介绍各科临床病证凡70篇，各证论候的次序先后为脉诊、病因、证候及治法，故名。本书系采集《丹溪心法》、《活法机要》、《格致余论》等书的有关内容编辑而成，而非朱氏之作。现存最早为清乾隆年间刻本，前有缪遵义所撰序文，现存多种清刻本。1949年后有排印本。

上一页：脉阴阳俱紧
下一页：脉溢


脉溢 《中医词典》k~l~m

脉溢

病名。即毛窍血出，详见毛窍血出条。

上一页：《脉因证治》
下一页：《脉义简摩》


《脉义简摩》 《中医词典》k~l~m

《脉义简摩》

脉学著作。《周氏医学丛书脉学四种》之一。八卷。清·周学海撰于1892年。作者阐述脉理，主张由博返约，执简驭繁。但又嫌《濒湖脉学》过于简略，于脉理无所发明，遂参阅《脉经》、《珍家枢要》、《诊宗三昧》等有关文献五、六十种，并结合个人心得撰成些书。卷一-三论述切脉部位、方法及脉象；卷四-五论主病；卷六名论汇编；卷七-八为妇科、儿科诊略。现存周氏医学丛书本。

上一页：脉溢
下一页：脉义


脉义 《中医词典》k~l~m

脉义

宋代太医局考核医生的方法。脉义亦即脉证大义，是方脉科医生必考之课程。考试方法是由考官选择病人，令被试者切脉并做出结论，以考核其脉学的水平。

上一页：《脉义简摩》
下一页：脉以胃气为本


脉以胃气为本 《中医词典》k~l~m

脉以胃气为本

脉学术语。脉诊内容之一。脉象有无胃气是疾病预后的重要依据。《素问·平人气象论》指出平人之常气禀于胃，五脏四时之脉，皆以胃气为本。“人绝水谷则死，脉无胃气亦死。”有胃气的脉象，在平脉指不浮不沉，不急不徐，从容和缓，节律一致；在病脉指不论浮、沉、迟、数，皆不失冲和之象。《望诊遵经》：“凡诊脉有胃气者生，无胃气者死。”参脉无胃气条。

上一页：脉义
下一页：《脉要图注》


《脉要图注》 《中医词典》k~l~m

《脉要图注》

脉学著作。一名《脉要图注详解》。四卷。清·贺升平辑，刊于1783年。卷一以脉学总论内容为主，兼谈各科脉法及五运六气；卷二介绍28脉，奇经八脉及灸法等；卷三列述骨度名位、十二经脉、十六络脉、十二经别、十二经筋；卷四专论形身、脏腑、营卫、颜色、声音、五行等诊法。内容比较丰富，插图颇多。现存清刻本。

上一页：脉以胃气为本
下一页：《脉学入门四言举要》


《脉学入门四言举要》 《中医词典》k~l~m

《脉学入门四言举要》

脉学著作。一卷。宋·崔紫虚撰，清·莫熺注。刊于1742年。为《莫氏锦囊十二种》之一。莫氏认为崔氏《四言举要》“言宗经旨，理越前人，较之素（问）、难（经）诸书，又无浩瀚难测之患，……但言辞简要，含义实深”（见自序），遂予注释。注文主要参考《濒湖脉学》，兼采其他。

上一页：《脉要图注》
下一页：《脉学辑要评》


《脉学辑要评》 《中医词典》k~l~m

《脉学辑要评》

脉学著作。三卷。清·廖平评。刊于1853年。本书对《脉学辑要》有“不背古而最实用”的好评，又有“不以脉定病与两手分六脏腑之诊”的批评。评述部分能结合临床，颇有个人识见。本书还将27脉的次序重新排列。现有《六译馆医学丛书》本、《中国医学大成》本等。

上一页：《脉学入门四言举要》
下一页：《脉学辑要》


《脉学辑要》 《中医词典》k~l~m

《脉学辑要》

脉学著作。三卷。日本·丹波元简撰于1795年。作者纂辑诸家脉学之精要，附录家传及个人心得编成此书。上卷总论；中卷为28脉形象分析；下卷列述妇人、小儿及诸怪脉。现存日刻本、清刻本、1955年人民卫生出版社出版排印本。

上一页：《脉学辑要评》
下一页：《脉学发微》


《脉学发微》 《中医词典》k~l~m

《脉学发微》

脉学著作。四卷。恽铁憔撰于1926年。卷一专论脉诊以外的诊法，包括望色、察呼吸、分析病状等；卷二为脉学概论、原理等，并释十字脉象（指大、浮、动、数、滑、沉、涩、弱、弦、微）；卷三-四结合病例分析促、结、代、浮、沉、迟、数诸脉。全书用中西汇通的观点阐述脉理，解释脉要，于脉学发展或有积极意义，但也不免有某些牵强附会、联系欠当的缺陷。

上一页：《脉学辑要》
下一页：脉象主病


脉象主病 《中医词典》k~l~m

脉象主病

脉学名词。指与脉象相应的病症。如浮脉主表证，沉脉主里证，迟脉主寒证，数脉主热证等。

上一页：《脉学发微》
下一页：脉象


脉象 《中医词典》k~l~m

脉象

诊断学名词。脉动应指的形象。包括频率、节律、充盈度、通畅的情况、动势的和缓、波动的幅度等。脉象的形成，与脏腑气血关系密切。如心主血脉，肺朝百脉，脾统血，肝藏血，肾精化血等功能变化，均可导致脉象的改变，故不同的脉象可反映出脏腑气血的生理及病理变化。晋·王叔和《脉经》将脉象总结为二十四种；元·滑寿《诊家枢要》发展为三十种脉象；明·李时珍《濒湖脉学》定为二十七脉；明·李士材《诊家正眼》再增入疾脉，合二十八种脉象。后世多沿用二十八脉。

上一页：脉象主病
下一页：脉无胃气


脉无胃气 《中医词典》k~l~m

脉无胃气

脉学术语。脉来失去从容和缓及正常的节律，真脏脉现，表现为弦劲绷急，坚硬搏指，或浮散无根，杂乱不匀等。说明胃气将绝，五脏真气败露，生命垂危，预后不佳。《素问·平人气象论》：“脉无胃气亦死。所谓无胃气者，但得真脏脉，不得胃气也。”

上一页：脉象
下一页：脉痿


脉痿 《中医词典》k~l~m

脉痿

病名。亦称心痿。由心热血气上逆，下部血脉空虚；或悲哀太甚，阳气内动，颇发尿血，脉失濡养所致。证见四肢关节如折，不能举动，足胫软弱，不能站立。《素问·痿论》：“心主身之血脉……心气热，则下脉厥而上，上则下脉虚，虚则生脉痿，枢折挈，胫纵而不任也也。”“悲哀太甚，则胞络绝，胞络绝，则阳气内动，发则心下崩，数溲血也。故《本病》曰：大经空虚，发为肌痹，传为脉痿。”治宜清心泻火，养血活血，用导赤各半汤，或六味丸合丹溪大补丸，或大生脉汤、铁粉丸、调营通脉汤等方。

上一页：脉无胃气
下一页：《脉说》


《脉说》 《中医词典》k~l~m

《脉说》

脉学著作。二卷。清·叶霖撰。上卷选取《内经》、《难经》、《脉经》等有关论脉部分加以阐释，结合临床实际，每发新义。并分别论述脉机、妇人脉法、幼儿诊法、奇经八脉、脉色兼察等。所附察色节要，多采石芾南之说。下卷列举分析30种脉象，末附清脉、浊脉。现有《中国医学大成》本和《三三医书》本。

上一页：脉痿
下一页：脉数急


脉数急 《中医词典》k~l~m

脉数急

脉学名词。脉数而弦。太阳表证，脉弦数，烦躁，恶心者，为病向里传之候。《伤寒论·辨太阳病脉证并治》：“伤寒一日，太阳受之，……颇欲吐，若躁烦，脉数急者，为传也。”

上一页：《脉说》
下一页：脉舍神


脉舍神 《中医词典》k~l~m

脉舍神

生理学名词。神居舍于脉。指心神反映于血脉之中。心藏神，主血脉，故脉既为血之府，而神亦舍于其中。《灵枢·本神》：“心藏脉，脉舍神，心气虚则悲，实则笑不休。”

上一页：脉数急
下一页：脉疝


脉疝 《中医词典》k~l~m

脉疝

病名。指小腹部胀满而伴有拘急疼痛的病症。《外台秘要》卷七：“少腹胀满，引膀胱急痛名曰脉疝。”治宜服七疝丸。

上一页：脉舍神
下一页：脉软


脉软 《中医词典》k~l~m

脉软

脉学名词。脉象软弱无力。《灵枢·四时气》：“脉软者，病将下。”

上一页：脉疝
下一页：《脉如》


《脉如》 《中医词典》k~l~m

《脉如》

脉学著作。清·郭治撰于1753年。作者深感切脉诊病之不易，遂搜集前人有关脉学理论，结合个人临床体会编成本书。书中阐析28脉颇详。除脉诊外，并简介望、闻、问三诊。书中还有“《素问》六十年运气治病之纪”等论述。现存清刻本。

上一页：脉软
下一页：《脉确》


《脉确》 《中医词典》k~l~m

《脉确》

脉学著作。一卷。清·黄蕴兮撰。约刊于1746年。黄氏以歌诀形式论述26脉及其主病。歌诀在编法上有其特点，如介绍浮、沉等脉，即用浮、沉等韵编成该脉歌诀。各脉主病以《内经》记载为主，并扼要摘取《脉经》及后世脉学著述作为补充。后辑入《疡医大全》等医着中。1981年中医古籍出版社出影印本。

上一页：《脉如》
下一页：脉气


脉气 《中医词典》k~l~m

脉气

①脉中的精气。《素问·经脉别论》：“食气入胃，浊气归心，淫精于脉，脉气流经，经气归于肺……”

②即经气。《灵枢·官针》：“微内针内久留之，以致其空脉气也。”详经气条。

上一页：《脉确》
下一页：脉逆四时


脉逆四时 《中医词典》k~l~m

脉逆四时

脉学术语。脉象与四时季节应现的春弦、夏洪、秋毛、冬石之象相逆反，为病脉。《素问·平人气象论》：“脉有逆从四时，未有藏形。春夏而脉瘦，秋冬而脉大，命曰逆四时也。”《素问·玉机真脏论》：“脉逆四时，为不可治。……所谓逆四时者，春得肺脉，夏得肾脉，秋得心脉，冬得脾脉。甚至皆悬绝沉涩者，命曰逆四时。”参脉从四时条。

上一页：脉气
下一页：《脉理宗经》


《脉理宗经》 《中医词典》k~l~m

《脉理宗经》

脉学著作。三卷，补集一卷。清·张福田撰于1868年。作者认为：“脉必以《内经》为正宗”，遂着此书。首录《内经》脉要、诊候，详加注述。次以仲景脉法及诸家脉学理论予以补充发挥，并分述30种脉之形象、主治，以及足脉、脉法、内照图说等。现存清刻本。

上一页：脉逆四时
下一页：《脉理正义》


《脉理正义》 《中医词典》k~l~m

《脉理正义》

脉学著作。六卷。明·邹志夔撰。刊于1635年。邹氏汇集诸家学说阐析脉理，卷前列辨脉十篇，颇多个人心得体会。“其一卷曰明诊，揭脉之纲领也；其二卷曰序脉，布脉之条目也；其三卷、四卷曰类证，详其使用也；其五卷曰萃经，搜其故典也；其六卷曰外诊，估诊之不逮也。”（见凡例）。邹氏立论多宗《内经》、《脉经》，于后世诸家，推重滑寿《诊家枢要》。现存康熙刻本。

上一页：《脉理宗经》
下一页：《脉理求真》


《脉理求真》 《中医词典》k~l~m

《脉理求真》

脉学著作。三卷。清·黄宫绣撰。卷一为新着脉法心要。介绍诊脉部位，各种脉的形象、主病等内容；卷二新增四言脉要，系据《诊家正眼》所载崔氏“四言脉要”增删而成；卷三有汪昂所撰十二经脉歌、奇经八脉歌，末附新增脉要简易便知，作者综合各家论述，参以个人心得，联系临床实际叙述脉理，并对脉法中某些重要的问题作了扼要的阐析。本书原附刊于《本草求真》之后，后出单行本。现存几种清刻本。1949年后有排印本。

上一页：《脉理正义》
下一页：《脉理存真》


《脉理存真》 《中医词典》k~l~m

《脉理存真》

脉学著作。三卷。清·余显廷校订。刊于1876年。余氏叔祖父余燕峰曾以《诊家枢要》为基础，杂采诸家学说，详辨脉象，编成《脉理》一书。显廷据《脉理》予以校订补充。书成，其父余丽元定名《脉理存真》，并撰滑伯仁先生传一篇附于卷前。现存清刻本。

上一页：《脉理求真》
下一页：脉口


脉口 《中医词典》k~l~m

脉口

脉学名词。即寸口。又称气口。《灵枢·终始》：“持其脉口、人迎，以知阴阳有余不足，平与不平。”详寸口条。

上一页：《脉理存真》
下一页：脉厥


脉厥 《中医词典》k~l~m

脉厥

病名。厥证之一。

①温疫里证应下失下，六脉如无之重症。见《温疫论》。以温疫里证失于攻下，内结壅闭，营内不能达于四末所致。证见六脉如丝，沉细不能应指，似有似无，或两手俱无，或两手先伏。亦有过用黄连、石膏诸苦寒药，强遏其热，致邪愈结，脉愈不通。”治宜承气汤缓下之，其脉自复。

②战汗后暂见脉停而呼吸尚存之证。《伤寒寻源·战汗》：“战定之后，其人忽沉沉睡去，如死一般。须察其脉仍和缓有根者忽讶，俟其气复即醒矣。亦间有脉停者，又必察其呼吸，如呼吸尚长，此属脉厥，久之自复。”参见厥证、战汗条。

上一页：脉口
下一页：脉绝


脉绝 《中医词典》k~l~m

脉绝

病名。血脉枯涩败绝的疾患。《备急千金要方·心脏》：“扁鹊云：脉绝不治三日死，何以知之？脉气空虚，则颜焦发落。脉应手少阴，手少阴气绝，则脉不通血先死矣。”参见脉极条。

上一页：脉厥
下一页：《脉诀纂要》


《脉诀纂要》 《中医词典》k~l~m

《脉诀纂要》

脉学著作。一卷（即《冯氏锦囊秘录》卷十五），清·冯兆张纂辑。此书以《内经》理论为据，结合个人见解，分述脉位法天、脉论、七诊之法、论脉紧要诸条、太素脉说、删润脉诀等内容。

上一页：脉绝
下一页：《脉诀指掌病式图说》


《脉诀指掌病式图说》 《中医词典》k~l~m

《脉诀指掌病式图说》

脉学著作。一卷。元·李杲撰（旧题元·朱震亨撰，系后人所误）。本书以三部九候、五运六气、十二经脉等为理论依据，论述脉证诊法，辨析男女各种病脉之异同。并附图表说明。今所通行为明·吴勉学校刻本（见《医统正脉全书》六十一卷）。

上一页：《脉诀纂要》
下一页：《脉诀四言举要》


《脉诀四言举要》 《中医词典》k~l~m

《脉诀四言举要》

脉学著作。二卷。清·王道纯在宋·崔嘉彦《脉诀》的基础上加以整理注释。原附于《本草品汇精要》之后。上卷以《内经》、《难经》、《伤寒杂病论》、《脉经》之理，参合人个见解，以另分子目的方式诠释崔氏《脉诀》；下卷扼要叙述四诊，并附《脉诀》（指高阳生《脉诀》）考证及崔氏《四言举要》原文。

上一页：《脉诀指掌病式图说》
下一页：《脉诀乳海》


《脉诀乳海》 《中医词典》k~l~m

《脉诀乳海》

脉学著作。清·五邦傅纂注，叶子雨参订。刊于1891年。王氏据高阳生《脉诀》予以注释发挥，颇多独到的见解。现有《珍本医书集成》本。

上一页：《脉诀四言举要》
下一页：《脉诀筌蹄》


《脉诀筌蹄》 《中医词典》k~l~m

《脉诀筌蹄》

脉学著作。不分卷。清·吴甡选辑。约刊于1710年。吴氏此编的脉学部分，基本上取材于《王叔和脉诀》和《濒湖脉学》，后附望、闻、问及小儿色诊。书中叙述各脉体象以《濒湖脉学》二十七脉为宗，删去原《王叔和脉诀》中七表八里九道脉。全书内容辑自前人，缺乏个人见解。现存清刻本。

上一页：《脉诀乳海》
下一页：《脉诀启悟注释》


《脉诀启悟注释》 《中医词典》k~l~m

《脉诀启悟注释》

脉学著作。简称《脉诀启悟》。一卷，原题清·徐灵胎撰。本书首论诊法，次分述浮、沉、迟、数、滑、涩、虚、实等28脉，各辨其形象、主病、寸关尺、虚实、兼脉、兼象等。每脉均列“诊宗脉学”（盖摘录《诊宗三昧》之语）作为总结。本书刊入《徐灵胎医学全书》及《徐灵胎医略六书》，后者并附“经络诊视图。”

上一页：《脉诀筌蹄》
下一页：《脉诀刊误》


《脉诀刊误》 《中医词典》k~l~m

《脉诀刊误》

脉学著作。又名《脉诀刊误集解》。二卷。元·戴起宗撰。戴氏认为当时流传颇广的高阳生《脉诀》，内容虽较通俗，又是歌诀，但其中不免语意不明，立异偏异，并存在不少错误。遂以《内经》、《难经》，张仲景、华佗、王叔和及历代各家的有关论述，对《脉诀》原文考核辨妄，详为订正，观点颇多可取。后经明·汪机于1523年予以补订，并将其《矫世惑脉论》附录于后。现存初刻本等多种明刻本，及多种清刻本。1949年后有排印本。

上一页：《脉诀启悟注释》
下一页：《脉诀汇辨》


《脉诀汇辨》 《中医词典》k~l~m

《脉诀汇辨》

脉学著作。十卷。清·李延昰辑于1664年。作者鉴于流传较广的高阳生《脉诀》言辞鄙俚，谬误颇多。遂汇集古今脉学论着，结合其叔父李中梓所传的脉学予以辨驳订正。卷一述作者研究脉学之心得。认为脉诊须掌握六个要点：辨析相类之脉，对举相反之脉，熟悉兼至之脉，察定平常本脉，准随时令变脉，确认真藏绝脉；卷二-六以崔嘉彦“四言脉诀”为基本内容，略有增删；并采撷经典及名家学说，诠释脉理；卷七阐述望、闻、问三诊，以示四诊合参之意；卷八以运气联系脉法；卷九选录李中梓医案若干条，以脉参证，灵活机变，体现脉诊在临床诊断上的重要作用；卷十为经络脏象，摘选有关诊法的纲领，并附脉案图式。全书理论联系临床实际，内容详备。现存几种清刻本。本书于1963年由上海科技出版社据康熙刻本予以校订排印。

上一页：《脉诀刊误》
下一页：《脉诀汇编说统》


《脉诀汇编说统》 《中医词典》k~l~m

《脉诀汇编说统》

脉学著作。简称《脉诀汇编》。二卷。明·翟良纂，清·林起龙鉴定。刊于1667年。翟氏论脉颇能融会古说，强调使读者“明于书”、“明于心”，以领会脉之真传。书中分述诊脉指法，各脉形状、主病，从症、从脉、相类脉、相反脉、相兼脉等多方面内容，文字简要，浅显易懂。末附四时顺逆脉及濒湖脉诗。现存多种清刻本。

上一页：《脉诀汇辨》
下一页：《脉诀采真》


《脉诀采真》 《中医词典》k~l~m

《脉诀采真》

脉学著作。三卷（即《科溥集》卷一-三）。清末王鸿骥编于1909年。作者将黄蕴兮《脉确》一书内容列于篇首，以为先导，兼采诸家脉学有关专题论述于后，并附妇人、小儿脉法。现存初刻本。

上一页：《脉诀汇编说统》
下一页：《脉诀》


《脉诀》 《中医词典》k~l~m

《脉诀》

脉学著作。

①宋·崔嘉彦撰。又名《崔氏脉诀》、《崔真人脉诀》、《紫虚脉诀》。一卷。撰年不详。作者鉴于脉理难明，“非言可传，非图可状。”遂以较通俗易晓的文笔，以四言歌诀的形式阐述脉学义理，便于习诵。崔氏论脉以“浮、沉、迟、数为宗”，对后世脉学有相当影响，明·李言闻曾予补订，改名《四言举要》，李时珍将其辑入《濒湖脉学》中 。

②《王叔和脉诀》的简称，详见该条。

③南宋·刘开撰。又名《刘三点脉诀》、《复真刘三点先生脉诀》。撰于1241年。本书将七表八里脉法总括为浮、沉、迟、数四类，分别就寸、关、尺三部四类脉的主病作了概述。

④清代刘璞、叶盛、董西园、朱铭石、陈璞等分别曾撰《脉诀》，但流传不广。

上一页：《脉诀采真》
下一页：脉疽


脉疽 《中医词典》k~l~m

脉疽

病名。又名百脉疽。出《刘涓子鬼遗方》卷一。即指颈部痈。今谓之颈部蜂窝组织炎。治参外痈条。

上一页：《脉诀》
下一页：脉静


脉静 《中医词典》k~l~m

脉静

诊断学名词。脉来和缓平静不急躁。《素问·疟论》：“在阴则寒而脉静。”如伤寒表证，脉象平静和缓，为不传经。《伤寒论·辨太阳病脉证并治》：“伤寒一日，太阳受之，脉若静者，为不传。”

上一页：脉疽
下一页：《脉经》


《脉经》 《中医词典》k~l~m

《脉经》

脉学著作。

①西晋·王叔和撰于公元三世纪，是我国现存最早的脉学专着。本书集汉以前脉学之大成，先取《内经》、《难经》以及张仲景、华佗等有关论述分门别类，在阐明脉理的基础上联系临床实际。全书共十卷。卷一论三部九候，寸口脉及二十四脉；卷二、三则以脉合脏腑经络，举其阴阳之虚实，形证之异同，作为治疗依据；卷四诀四时、百病死生之分，并论脉法；卷五述仲景、扁鹊脉法；卷六列述诸经病证；卷七-九讨论脉证治疗，其中卷七以伤寒、热病为主，卷八为杂病，卷九为妇产科、小儿病证；卷十论奇经八脉及右侧上下肢诸脉。原有“手检图三十一部”，今已亡佚。本书的最大贡献有二。其一：首次将脉象归纳为浮、芤、洪、滑、数、促、弦、紧、沉、伏、革、实、微、涩、细、软、弱、虚、散、缓、迟、结、代、动二十四种，并对每种脉象均作了具体描述。其二：本书将晋以前的诊脉方法、脉象所反映的病理变化以及脉诊的临床意义等许多重要文献资料均收集保存下来。《脉经》经宋·林亿等校订后，卷数未变，而篇次和内容均有所更动。此书刻本颇多，现有几十种刊本。1949年以来，人民卫生出版社、上海卫生出版社先后有影印本刊行。

②《内经》以前的脉学著作。《素问·示从容论》：“臣请诵《脉经》上下篇，甚众多矣。”

③黄公兴、秦承祖、康普思（以上见《隋书·经籍志》）、王子颙、甄权（以上见《新唐书·艺文志》）、李勣（见《崇文总目》）等均撰《脉经》，均佚。《濒湖脉学》、《脉诀汇辨》等所列“考证书目”中有蔡西山《脉经》，亦未见。

上一页：脉静
下一页：《脉简补义》


《脉简补义》 《中医词典》k~l~m

《脉简补义》

脉学著作。《周氏医学丛书脉学四种》之一。二卷。清·周学海撰。本书重点介绍作者对脉学的见解。上卷谈诊法及诸脉；下卷经义丛谈，讨论多方面的脉学问题。周氏此编是对《脉义简摩》一书的补充与发挥。现有《周氏医学丛书》本。

上一页：《脉经》
下一页：脉极


脉极 《中医词典》k~l~m

脉极

证名。血脉亏损的疾患。又称血极。《备急千金要方·心脏》：“凡脉极者，主心也，心应脉，脉与心合，心有病从脉起。又曰，以夏遇病为脉痹，脉痹不已，复感于邪，内舍于心则食饮不为肌肤，咳脱血色白不泽，其脉空虚，口唇见赤色。”常伴见面无血色，头发脱落，易怒，言语不快，惊跳不定等症。治宜益气养血，用人参散、地黄汤、补荣汤等方。参见脉绝条。

上一页：《脉简补义》
下一页：脉会


脉会 《中医词典》k~l~m

脉会

八会穴之一。《难经·四十五难》：“脉会太渊。”太渊为肺经俞穴，肺朝百脉，本穴位于寸口，为脉之大会，属中医诊脉之处，故名脉会。凡脉病皆可酌情取用。

上一页：脉极
下一页：《脉贯》


《脉贯》 《中医词典》k~l~m

《脉贯》

脉学著作。九卷。清·王贤撰。刊于1711年。王氏论述脉法。采摭《难经》要旨以为提纲，并广引诸家学说以阐脉理。删繁纂要，附述己见以求脉理贯通。现存清刻本。

上一页：脉会
下一页：脉管


脉管 《中医词典》k~l~m

脉管

解剖结构名。指血液运行的通道。简称脉。详该条。

上一页：《脉贯》
下一页：脉骨疔


脉骨疔 《中医词典》k~l~m

脉骨疔

病名。出《疡医大全》卷十九。即疫疔。证治可参见该条。

上一页：脉管
下一页：脉孤


脉孤 《中医词典》k~l~m

脉孤

脉象名。脉来但弦、钩、毛、石，缺少胃气。《素问·玉版论要》：“脉孤为消气。”脉孤即脉无胃气，为正气散失之象，预后不佳。

上一页：脉骨疔
下一页：脉风


脉风 《中医词典》k~l~m

脉风

病证名。同疠风。因风邪侵犯血脉，留而不去，蕴酿而成，故称。《素问·脉要精微论》：“脉风成为疠。”参疠风条。

上一页：脉孤
下一页：脉法


脉法 《中医词典》k~l~m

脉法

①脉学术语。指诊脉方法。参切脉条。《素问·金匮真言论》：“此平人脉法也。”

②古医书名。《素问·五运行大论》：“《脉法》曰：天地之变，无以脉诊。”

③新出土古代医学帛书。残卷，撰人未详，约为秦以前作品。1973年于湖南长沙市马王堆三号汉墓出土帛书之一。全文约四百余字，主要谈脉法，特别是灸法或砭法与脉之间的关系。

上一页：脉风
下一页：脉度


脉度 《中医词典》k~l~m

脉度

五度之一。出《灵枢·脉度》等篇。

①测度经脉长短的度数。《灵枢·脉度》讨论手足三阴三阳十二经脉和任、督、阴蹻、阳蹻脉等的长度。《灵枢·骨度》：“先度其骨节之大小，广狭、长短，而脉度定矣。”

②用切脉的方法进行诊察。辨别脉象的大小、浮沉、滑涩，别其左右、上下、前后，以求五脏四时逆从。

③《灵枢经》篇名。主要叙述人身手足三阴三阳十二经脉和蹻脉、任、督脉的长度，故名。

上一页：脉法
下一页：脉癫疾


脉癫疾 《中医词典》k~l~m

脉癫疾

病名。癫疾之病在脉者。《灵枢·癫狂》：“脉癫疾者，暴仆，四肢之脉皆胀而纵。脉满，尽刺之出血；不满，灸之挟项太阳，灸带脉于腰相去三寸，诸分肉本输。呕多沃沫，气下泄，不治。”参见癫条。

上一页：脉度
下一页：脉从四时


脉从四时 《中医词典》k~l~m

脉从四时

脉学术语。亦称脉应四时。脉象随着四时气候寒暑变化而相应变化的生理现象。人体正常脉象应是春有微弦、夏有微洪、秋有微毛（浮）、冬有微石（沉），属正常生理范围。脉不应时，或脉反四时，均属病态。脉诊时要注意结合四时气候识别四时脉象差异，作出正确诊断。《素问·玉机真脏论》：“脉从四时，谓之可治。”

上一页：脉癫疾
下一页：脉痹


脉痹 《中医词典》k~l~m

脉痹

病名。

①风寒湿邪阻滞血脉所致的痹症。出《素问·痹论》。证见皮肤变色，皮毛枯萎，肌肉顽痹等。治宜导痹通脉，用导痹汤、人参丸等方。

②指热痹。《医宗必读·痹》：“脉痹，即热痹也。”详见热痹条。

③指心痹。《症因脉治》卷三：“心痹之症，即脉痹也。”参见心痹条。

上一页：脉从四时
下一页：脉暴出


脉暴出 《中医词典》k~l~m

脉暴出

病状名。出《伤寒论·辨少阴病脉证并治》。指疾病过程中脉象反常，由微细欲绝突然变为显露欲出。多属病情危重，阴阳离决之候。

上一页：脉痹
下一页：脉


脉 《中医词典》k~l~m

脉

①脉管。气血运行的通道。《素问·脉要精微论》：“夫脉者，血之府也。”《灵枢·诀气》：“壅遏营气，令无所避，是谓脉。”脉与心密切相连，为心气所推动。《素问·痿论》：“心主身之血脉。”

②脉搏，脉象。《素问·邪气脏腑病形》：“按其脉，知其病。”

③诊脉法。参见切脉、脉诊条。

④五不女之一。详该条。

上一页：脉暴出
下一页：卖药所


卖药所 《中医词典》k~l~m

卖药所

宋代官方设立的专门经营药品的机构名称。此机构始设于北宋熙宁九年（公元1076年）。王安石变法，药物也列入国家专卖，为此，神宗下令罢原有的熟药库、合药所等，成立了合卖药所，又名熟药所，负责制造和出售成药，归太医局领导。崇宁二年（公元1103年），制药和卖药业务已经划分，全国各地卖药所也逐渐增多。政和四年（公元1114年）卖药所改名为“医药惠民局”。参见太平惠民局条。

上一页：脉
下一页：麦粒灸


麦粒灸 《中医词典》k~l~m

麦粒灸

灸法术语。指用麦粒大小的艾炷施灸。一般作直接灸用。《千金要方》：“哕，灸承浆七壮，炷如麦大。”

上一页：卖药所
下一页：迈步


迈步 《中医词典》k~l~m

迈步

经外穴名。在大腿伸侧，髂前上棘与髌骨外缘的连线上，平臀沟下2.5寸处。正当股外侧皮神经，深部有旋股外侧动、静脉及神经的分支。主治下肢麻痹，瘫痪，疼痛，腰痛，膝关节痛，腹股沟淋巴结炎等。直刺或斜刺1-2寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：麦粒灸
下一页：埋植疗法


埋植疗法 《中医词典》k~l~m

埋植疗法

在穴位皮下埋留异物以治疗疾病的方法。又称埋藏疗法。埋留羊肠线或药物者，又可特称为“埋线疗法”或“埋药疗法”。临床操作时，首先选择经过灭菌处理的异物，对施术部位常规消毒，如施行埋线，可以外科缝皮针或腰椎穿刺针进行，应注意将线完全埋入皮下，线端不可露出皮肤。如埋植钢圈或药物，则需将皮肤作一0.5-1厘米的切口，割除少量脂肪组织后，埋入钢圈或药物，缝合皮肤，包敷固定。术中应严格无菌操作，防止感染，术后如有局部疼痛、低热、疲乏、全身不适等反应时，一般无需处理，可自行消失。如有感染或反应过重，则应另行处理。每20-30天埋留一次。本法适于治疗哮喘，慢性支气管炎，慢性胃病，消化性溃疡，慢性肠胃炎，癫痫，腰腿痛，关节炎，小儿麻痹后遗症等。

上一页：迈步
下一页：埋针疗法


埋针疗法 《中医词典》k~l~m

埋针疗法

即皮内针疗法。见该条。

上一页：埋植疗法
下一页：埋药疗法


埋药疗法 《中医词典》k~l~m

埋药疗法

埋植疗法之一。见该条。

上一页：埋针疗法
下一页：埋线疗法


埋线疗法 《中医词典》k~l~m

埋线疗法

埋植疗法之一。见该条。

上一页：埋药疗法
下一页：埋藏疗法


埋藏疗法 《中医词典》k~l~m

埋藏疗法

即埋植疗法。见该条。

上一页：埋线疗法
下一页：蚂蚁丹


蚂蚁丹 《中医词典》k~l~m

蚂蚁丹

病证名。小儿丹毒之一。《幼科金针》：“小儿三焦风热，乘于肌表，风动火生，风火相搏，自发寒热，遍身如丹，似痧非痧，斑如雪片，上有风粟，发之多痒，烦渴焦躁者，蚂蚁丹也，以化斑解毒汤主之。”

上一页：埋藏疗法
下一页：蚂蝗风


蚂蝗风 《中医词典》k~l~m

蚂蝗风

病名。疔肿之生于上腭者。《增订治疔汇要》卷上有：“蚂蝗疔，又名蚂蝗风。”参见蚂蝗疔条。

上一页：蚂蚁丹
下一页：蚂蝗疔


蚂蝗疔 《中医词典》k~l~m

蚂蝗疔

病名。指上腭生疔，疼痛甚剧，饮食吞咽有碍、身发寒热的疾病。多由心火上炎所致、治宜泻火解毒，方选黄连解毒汤，参见疔条。

上一页：蚂蝗风
下一页：玛瑙内伤证


玛瑙内伤证 《中医词典》k~l~m

玛瑙内伤证

病名。系指黑睛宿翳、圆斜不等、薄而色黄白或微红似玛瑙的病证。见《证治准绳·杂病》。又名玛瑙障。本病多由内伤肝胆，真气津液受损所致。治宜扶正祛邪、明目退翳。方用补肝散加减。参见宿翳条。

上一页：蚂蝗疔
下一页：马宗素


马宗素 《中医词典》k~l~m

马宗素

元代医家。平阳（今山西临汾）人。清研医术，其学宗刘完素，或谓即刘完素之弟子。谓热病即伤寒之类也，喜用凉药。曾采集刘完素之说，撰成《伤寒医鉴》，又作《刘河间伤寒医鉴》，并参以朱肱《南阳活人书》之说，又着有《（新刊）图解素问要旨论》八卷行世。此外，又与程德斋合撰《伤寒钤法》。

上一页：玛瑙内伤证
下一页：马志


马志 《中医词典》k~l~m

马志

宋代医家。履贯欠详。初为道士，谙医理，治病多效。曾与刘翰同为宋太宗治病获愈，医名大振。开宝年间奉敕与尚药奉御刘翰、翰林医官翟煦及陈照遇等人同校《开宝新详定本草》二十卷。此书后来又详加校定；并增补删注，成《开宝复位本草》一卷，另有目录一卷。

上一页：马宗素
下一页：马兆圣


马兆圣 《中医词典》k~l~m

马兆圣

明代医生。字无竞。常熟（今属江苏）人。因多病而弃儒习医，渐通医术，后竟成良医，活人无数。曾撰《伤寒一览》等书，未见传世。

上一页：马志
下一页：马兆鳌


马兆鳌 《中医词典》k~l~m

马兆鳌

清代药商。山东济宁人。集有医方《富春堂经验方书》一册传世，现有刻本。

上一页：马兆圣
下一页：马咬疮


马咬疮 《中医词典》k~l~m

马咬疮

病名。马咬伤继发感染而成疮者。见《肘后救卒方》卷七。咬伤后，伤处红肿疼痛，出血，继因感染而成脓。治宜于咬伤后立即清洗伤口，并用益母草细切醋炒研为细末，涂撒伤口创面，或用马齿苋捣烂外敷并可用以煎汤内服。

上一页：马兆鳌
下一页：马延之


马延之 《中医词典》k~l~m

马延之

宋代人，据《宋史·艺文志》载其着有《马氏录验方》一卷，未见传世。

上一页：马咬疮
下一页：马牙疳


马牙疳 《中医词典》k~l~m

马牙疳

病名。《杂病源流犀烛》卷二十四：“马牙疳，初生小儿胎内受热，见风即生，但看牙根上有白色如脆骨者即是。”即马牙，治宜用针刺破出血，或外吹清热解毒之药。参见马牙条。

上一页：马延之
下一页：马牙风


马牙风 《中医词典》k~l~m

马牙风

出《育婴家秘》。即脐风。详该条。

上一页：马牙疳
下一页：马牙


马牙 《中医词典》k~l~m

马牙

病证名。出《万病回春》。又名上皮疹。即初生儿齿龈上呈散在的淡黄色若米粒大小的圆形结节，内含脂肪渣，往往因妨碍吮乳而引起啼哭。《咽喉经验秘传》：“马牙系初生小儿胎内已受热毒，见风即生，但看牙根上有白色如脆骨者是。此症初发出胎即打喷嚏。含乳在口或吞或吐，或吞而不吐……大约百日外不患此病。”治宜针刺出血，并吹清凉解毒之清咽利喉散或冰硼散。实际多数不治自愈，一般婴儿百日外即不患此病。

上一页：马牙风
下一页：马痫


马痫 《中医词典》k~l~m

马痫

病名。六畜痫之一。即马癫。《备急千金要方》卷五：“马痫之为病，张口摇头，马鸣欲反折。灸项风府、脐中二壮。”

上一页：马牙
下一页：马衔铁针


马衔铁针 《中医词典》k~l~m

马衔铁针

针具名。指以马衔铁制成的医用针具。《针灸聚英》：“《本草》云：马衔铁无毒。《日华子》云：古旧铤者好，或作医工针也。”

上一页：马痫
下一页：马琬


马琬 《中医词典》k~l~m

马琬

隋以前医家。履贯欠详。《隋书·经籍志》载其着《食经》三卷。书虽未传，但有佚文散见于日人丹波康赖之《医心方》中。

上一页：马衔铁针
下一页：马蹄漏


马蹄漏 《中医词典》k~l~m

马蹄漏

病名。即肛门部漏管之形成若马蹄状者。又名马蹄铁形漏，多因严重痔疮长期治疗不当或失治而形成漏管，且漏管间串连所致。以漏管外口位于肛门左、右侧者为多见。因内管道纡回方向之不同，又有前马蹄漏与后马蹄漏之区别。即复杂肛漏之一种，治疗当视其严重程度而采用挂线或切除手术等方法，参见肛漏条。

上一页：马琬
下一页：马嗣明


马嗣明 《中医词典》k~l~m

马嗣明

南北朝时期医家。河南野王（今河南沁阳）人。精研古代《本草》、《素问》、《明堂》等书，善切脉，可以决生死，常自炼药石以疗外证。其炼石法系烧石令赤，再浸入醋中，取其醋中屑，暴干捣筛，以之和醋涂疮上，甚效。又善针灸。曾入隋任药藏监，卒于隋。

上一页：马蹄漏
下一页：马氏点


马氏点 《中医词典》k~l~m

马氏点

经外穴名。在右下腹，当脐与髂前上棘连线的外1/3与中1/3的交点处。主治急、慢性阑尾炎。直刺0.5-1寸。

上一页：马嗣明
下一页：马莳


马莳 《中医词典》k~l~m

马莳

明代医家。字仲化，号玄台，一作元台。会稽（今浙江绍兴）人。对《黄帝内经》精心钻研，据《汉书·艺文志》所载，认为《黄帝内经》有《素问》、《灵枢》各九卷之说，力排唐王冰认为《内经》为二十四卷之误。着《黄帝内经素问注证发微》九卷以阐发之。后又撰《黄帝内经灵枢注证发微》九卷，系据南宋史崧之传本原文着成。其《灵枢》注文为历代注家之首创，故为后世所重，汪昂赞其“疏经络穴道颇为详尽”，并赞其有功于后世。此外尚有《唯经正义》九卷、《脉诀正义》三卷。均佚。

上一页：马氏点
下一页：马千里


马千里 《中医词典》k~l~m

马千里

明代医家。字少川。回族。与倪朱谟同时或稍早，故倪氏称其为“回回医”。其所著之医论未曾传世，但有片断言论为倪氏之《本草汇言》所录。

上一页：马莳
下一页：马脾风似痫


马脾风似痫 《中医词典》k~l~m

马脾风似痫

病证名。急惊风类证之一。小儿肺胀似痫。症见上气喘急，鼻翼扇动，两胁闷乱，喘喝声嘎，痰涎壅塞。病状险恶，宜急攻下，用牛黄散（《幼科发挥》）。

上一页：马千里
下一页：马脾风


马脾风 《中医词典》k~l~m

马脾风

病证名。出《医学纲目》。又名风喉、暴喘。为小儿“暴喘而胀满”（《幼科证治准绳》）的危重证候。症见胸高气壅，肺胀喘满，两胁抬动，鼻翼扇动，大小便秘，神气闷乱。多因“胸膈积热，心火凌肺，痰热壅盛”（《幼幼集成》）所致。由寒邪客闭肺经，郁而化热，肺气不通者，治宜宣肺清热，先用五虎汤；继以利下痰涎，用一捻金。

上一页：马脾风似痫
下一页：《马培之外科医案》


《马培之外科医案》 《中医词典》k~l~m

《马培之外科医案》

外科著作。清·马培之撰于1893年。作者精内、外、喉三科，尤长于外科，认为外科实难于内科，须精通内科医理、熟谙诊断及用药，方能取效。故本书虽为外科医案，却不难看出实为融贯众科以为辅助。书中记述疔毒、瘰疬、流注等42种外科病症的治疗。对其中的主要病种，分析病因、病理、病变，并根据不同病情采用补、散、发、清等各种治法，在前人的基础上有所变化与发展。倍受外医临床医生所推崇。现有清抄本，上海中医书局铅印本，四明慈竹堂石印本。本书收入《三三医书》中。

上一页：马脾风
下一页：马培之（1820-1903年）


马培之（1820-1903年） 《中医词典》k~l~m

马培之（1820-1903年）

清代医家。字文植，以字行。江苏武进孟河镇人。世医出身，因幼年丧父而随祖父马省三学医，医术精良，尤长于内外、喉诸科。时值慈禧太后病，征各省名医医治，马氏受荐入宫，治愈其病，遂得赏识。后马氏因故托病回家，慈禧且赐有匾额，医名大振。所著有《外科传薪集》，主张外证需内外同治贯通，方能取效。另其门人整理有《马氏医案》，另有《医略存真》一卷行世。

上一页：《马培之外科医案》
下一页：马玫


马玫 《中医词典》k~l~m

马玫

清代医家。字五玉。东光（今属河北）人。精于脉诊，治病多有奇效。着有《脉诀浅说》、《痘疹浅说》等，未见传世。

上一页：马培之（1820-1903年）
下一页：马口疔


马口疔 《中医词典》k~l~m

马口疔

病名。系指疔生于下唇而致唇部肿起的病证。多由脾胃热毒上冲所致。治宜泻火解毒，消肿止痛。方可选用五味消毒饮、黄连解毒汤、紫地汤等加减。参见唇疔及驴嘴风条。

上一页：马玫
下一页：马口


马口 《中医词典》k~l~m

马口

人体部位名。指尿道外口。《景岳全书·杂证谟》：“通塞法，凡败精干血或溺孔结垢，阻塞水道，小便胀急不能出者，令病人仰卧，亦用鹅翎筒插入马口。

上一页：马口疔
下一页：马疥


马疥 《中医词典》k~l~m

马疥

病名。疥疮之一种，出《诸病源候论》卷三十五，该书疥候分有大疥、马疥等五种。“马疥者，皮内隐嶙起作根墌，搔之不知痛”，属疥之重者，其好发部位略同。治疗除个人卫生外，宜内服消风散，外擦用绣球丸之剂。

上一页：马口
下一页：马蝗积


马蝗积 《中医词典》k~l~m

马蝗积

病证名。系指眦部赤脉丛生，又有血丝赤膜从眦部横贯白睛，直达黑睛，即见两头尖薄，中间高厚，肉红色如蚂蝗状的病证。见《杂病·证治准绳》。本病多由心肺二经风热壅盛，气血瘀滞或阴虚火炎所致。前者宜祛风清热，通络散瘀，方用石决明散加减；后者可滋阴清热，方用知柏地黄汤加减。

上一页：马疥
下一页：马化龙（约1630-1705年）


马化龙（约1630-1705年） 《中医词典》k~l~m

马化龙（约1630-1705年）

清代眼科医家。安云从。山东益都人。因少时病眼而发奋攻读，并专攻眼科，从王万化处获《孙真人眼科秘诀》一书，遂更专于此道。阐发医理，从肺肝二经论治眼疾。所著眼科论着数种传世，如《眼科入门》一卷，《眼科阐微》四卷及《孙真人眼科秘诀》七卷传世。

上一页：马蝗积
下一页：马喉痹风


马喉痹风 《中医词典》k~l~m

马喉痹风

病名。即喉痹。《本草纲目》马鞭草附方：“马喉痹风，躁肿连颊，吐血数者。马鞭草一握，勿见风，截去两头，捣汁饮之良。”本病多因痰毒邪火熏灼咽喉所致。治宜泻火解毒，消肿止痛。方用五味消毒饮加减。

上一页：马化龙（约1630-1705年）
下一页：马喉痹


马喉痹 《中医词典》k~l~m

马喉痹

病名。系指喉间肿痛色红，痰涎壅盛，气促烦热如马喘之状，饮食障碍的病证。见《诸病源候论》卷三十。此病多因痰毒邪火熏蒸肺系，结于咽喉所致。治宜泻火祛痰。方用清气化痰丸等方加减。

上一页：马喉痹风
下一页：马哈耶那


马哈耶那 《中医词典》k~l~m

马哈耶那

唐代医僧。一作摩诃衍，意译大乘和尚。大乘本是佛教中的派别，金城公主入藏时，汉族医僧随之入藏，人称其大乘和尚。当时西藏已有《医学大典》、《无畏的武器》等医书存世。摩诃衍与藏族著名译师毗卢遮那合作，将金城公主带入之医书，合作编译成《月王药诊》。此书至今仍行于世，系现存最早之藏医理论，影响深远。

上一页：马喉痹
下一页：马哈金达


马哈金达 《中医词典》k~l~m

马哈金达

唐代医僧。履贯欠详。于公元710年随金城公主入藏，与藏医琼布孜孜，琼布顿珠等人共同编译藏医书籍，有功于汉藏医学交流。

上一页：马哈耶那
下一页：马哈德哇


马哈德哇 《中医词典》k~l~m

马哈德哇

唐代医僧。一译大天和尚。公元641年，唐文成公主进藏与松赞干布联婚，带去一批中医书。马哈德哇与藏族达玛郭嘎一起，将这批医书进行编译，汇集为《医学大全》（藏名音译“门杰钦莫”），此为藏医史上最早的一部系统的理论著作，后佚。马哈德哇对此做出了贡献。

上一页：马哈金达
下一页：马更生


马更生 《中医词典》k~l~m

马更生

清代医生。字瑞云。钱塘（今浙江杭州）人。随其岳父习医，医术渐高，擅长望色诊脉，以断生死。尝治一暴死患者，启齿灌药而苏。

上一页：马哈德哇
下一页：马二泉


马二泉 《中医词典》k~l~m

马二泉

清代人。其生平履贯未详。着有《小蓬莱山馆方抄》三卷。现有石印本及刻本传世。

上一页：马更生
下一页：马疔


马疔 《中医词典》k~l~m

马疔

病名。《外科证治准绳》卷三：“起时堆核数枚，但小些为马疔，又名马铃。”以其形似而言。内服视有否全身症状而辨证论治。外治可用紫金钟、紫金皮、紫河车、天南星磨醋暖涂为佳。或用紫金皮、紫金藤、红内消、马蹄香、马蹄藤煎酒服。

上一页：马二泉
下一页：马癫


马癫 《中医词典》k~l~m

马癫

病名。

①五癫之一。《诸病源候论》卷二：“马癫，发作时时反目，口噤，手足相引，身体皆然。”

②即马痫。痫症发作时如马鸣状。《景岳全书》卷三十四：“马痫、牛痫、猪痫、羊痫、鸡痫者，即今人之谓羊癫、猪癫也。此不过因其声之相似，遂立此名。”

上一页：马疔
下一页：马登风


马登风 《中医词典》k~l~m

马登风

明代医家。字继高。绍兴（今属浙江）人。医术高明，医理深邃，尤善于用药，其论述药理之言论，《本草汇言》录有若干佚文，尤善用黄芪之类，认为参、芪之类为回阳挽救阳气下陷之要药，论述颇为精当。

上一页：马癫
下一页：马刀挟瘿


马刀挟瘿 《中医词典》k~l~m

马刀挟瘿

病名。发于颈腋部之淋巴结结核。又名疬串。《灵枢·痈疽篇》：“其痛坚而不（贵）者，为马刀挟瘿。”《诸病源候论》卷三十一指出：“风邪抟于皮肤，血气不和所生也。”《备急千金要方》卷二十三确认为：“此皆鼠瘘寒热之毒气也，堤留于脉而不去者也。鼠瘘之本，皆根于脏，其末上出于颈腋之下。”因其所发形长如马刀，挟颈所生状如缨络，故称马刀挟瘿。证治参加瘰疬条。

上一页：马登风
下一页：马刀疮


马刀疮 《中医词典》k~l~m

马刀疮

病名。发于颈腋部形似马刀之淋巴结结核继发感染。见《医学正传》卷六。《外科证治准绳》卷三称：“又有马刀疮，亦生于项腋之间，有类瘰疬，但初起其状类马刀，色赤如火烧烙，极痛，此疮甚猛，宜急治之。”未溃者治宜内服柴胡通经汤，已溃者则用救苦化坚汤内服。亦有灸疗之法，可艾灸肩井、肺俞、膻中、风池等穴位。

上一页：马刀挟瘿
下一页：马刀


马刀 《中医词典》k~l~m

马刀

病证名。即马刀疮。出《灵枢·经脉》。系指耳之前后，忽有疮状似马刀，如杏核，大小不一，名马刀疮。本疮赤色如火烧烙极痛，发展甚猛。治宜急服柴胡通经汤；已溃者，可改用救苦化坚汤。并可用针灸配合治疗。参见马刀疮条。

上一页：马刀疮
下一页：马丹阳天星十二穴


马丹阳天星十二穴 《中医词典》k~l~m

马丹阳天星十二穴

金代针灸家马丹阳在临床实践中总结出来的十二个经验效穴。《针灸大全·马丹阳天星十二穴并治杂病歌》：“三里内庭穴，曲池合谷接，委中配承山，太冲昆仑穴，环跳与阳陵，通里并列缺。合担用法担，合截用法截，三百六十穴，不出十二诀。”

上一页：马刀
下一页：马俶


马俶 《中医词典》k~l~m

马俶

清代医家（1634-1714年）。字符化，号卧龙老人。吴郡（今江苏苏州）人。曾从名家沈朗仲，李中梓等习医，并私淑喻嘉言，精谙医理。其师沈朗仲之《病机汇论》未刊之前，马氏与其弟子尤怡共同参注校阅；另附个人之医疗经验一卷于书后，取名为《印机草》，一名《马氏医案》，论治多所发明。其弟子颇多，尤怡乃其中之佼佼者。

上一页：马丹阳天星十二穴
下一页：马（疒^其）


马（疒^其） 《中医词典》k~l~m

马（疒^其）

病名。《外科大成》卷四：“流注之症，俗称马（疒^其）。”因证脉治详见流注条。

上一页：马俶
下一页：麻子丁


麻子丁 《中医词典》k~l~m

麻子丁

病名。十三丁之一。指患疔疮形如黍米，色稍黑，四边微赤多痒者。出《备急千金要方》卷二十二。症见患处肉上起头，大如黍米，其色稍黑，周边微赤多痒，证治参见疔疮条。

上一页：马（疒^其）
下一页：《麻症集成》


《麻症集成》 《中医词典》k~l~m

《麻症集成》

麻疹专着。四卷。清·朱载扬撰。刊于1879年。本书纂集前人有关麻疹论述田论和方剂，对临床治疗有一定参考价值。但无朱氏个的创见。卷一-二编集前人有关麻证的论述；卷三-四为麻证的治疗方剂。现存初刻本、清刻本及近代石印本和铅印本。

上一页：麻子丁
下一页：麻症齁（鼻合）（hōuhē侯呵）


麻症齁（鼻合）（hōuhē侯呵） 《中医词典》k~l~m

麻症齁（鼻合）（hōuhē侯呵）

病证名。指麻疹呼吸困难，喉中痰鸣的证候。《麻证全书》：“麻属肺胃，如喉中有痰，齁（鼻合）而鸣者，其证属痰火之候。”治宜清肺消痰，用《张氏医通》除热清肺汤（石膏、玄参、生地黄、赤芍药、贝母、栝楼根、麦门冬、甘草）加减。

上一页：《麻症集成》
下一页：麻证燥痒


麻证燥痒 《中医词典》k~l~m

麻证燥痒

病证名。指麻疹后期全身燥痒。《麻证新书》：“麻证燥痒，乃是风邪外袭，皮肤燥裂之故。其证多在将收、收后时，因而得此燥痒，即用紫背浮萍加胆矾熏洗。”治宜滋阴活血熄风，可选用生地黄、白芍、菊花、蝉蜕、紫草等药。

上一页：麻症齁（鼻合）（hōuhē侯呵）
下一页：麻证衄血


麻证衄血 《中医词典》k~l~m

麻证衄血

病证名。指麻疹而口鼻出血。《麻证新书》：“夫麻证衄血，因肺胃中热毒，迫而上升，初潮得之，原是顺候，乃逆邪外移，衄血即是宣毒之意，不必遽止。倘失血太过，恐至亡阳。经云：‘夺血者亡汗’，用犀角地黄汤加茅根，泻火、润肺、凉血为主。”如麻疹已出而衄血者，须防血虚内陷，治宜降火清肺，用清营汤加贝母、麦冬。

上一页：麻证燥痒
下一页：麻证口渴


麻证口渴 《中医词典》k~l~m

麻证口渴

病证名。指麻疹发热而口渴。《麻证新书》：“麻证原是火邪，心火内亢，肺焦胃枯，津液干涸，发热之时，未有不渴，不可以冷水与饮，只宜绿豆或芝麻或陈炒米煎汤饮之。”如麻疹初起口渴、热重者，多挟温热，治宜凉透，用银翘散加天花粉。如疹出始烦渴者，为胃热，宜凉透清胃，兼以保津，用白虎加人参汤加竹叶、银花、连翘之类。如收没期而口渴不止，为胃枯津涸，宜用甘淡养阴之剂，如增液汤等。

上一页：麻证衄血
下一页：《麻证》


《麻证》 《中医词典》k~l~m

《麻证》

出《麻证新书》。即麻疹。详该条。

上一页：麻证口渴
下一页：麻疹作痢


麻疹作痢 《中医词典》k~l~m

麻疹作痢

病证名。又名夹疹痢。《麻疹集成》：“麻疹作痢，毒在肠胃，在初热未出时见之，宜疏托为君，佐以行滞；若因食积加以消食行滞；正没、没后见之，宜解毒、凉血、行气。”症见麻疹患者腹痛下痢，或赤或白，与赤白相兼。由热毒未解移于大肠所致。治宜清热解毒，导滞止痢。用清热导滞汤。切不可用收涩敛邪之剂。

上一页：《麻证》
下一页：麻疹紫黑


麻疹紫黑 《中医词典》k~l~m

麻疹紫黑

病证名。《麻证新书》：“麻遇紫色，内热极也。”伴见呼吸迫促，口唇、指甲青紫、发绀，治法参见麻毒陷肺条。如热毒深入营血者，则兼见皮肤发斑，吐血，衄血，治宜清营凉血，用清营汤加减。《痘疹泄秘》：“热盛吐衄，粪黑秘结者，用犀角地黄汤加大黄下之。”

上一页：麻疹作痢
下一页：麻疹谵妄


麻疹谵妄 《中医词典》k~l~m

麻疹谵妄

病证名。指麻疹出现谵妄症状。《医宗金鉴·痘疹心法要诀》：“谵妄一证，乃毒太盛，热昏心神而然也。”治宜清火解毒。疹未出而谵妄者，用三黄石膏汤；疹已出而谵妄者，用黄连解毒汤。

上一页：麻疹紫黑
下一页：麻疹泄泻


麻疹泄泻 《中医词典》k~l~m

麻疹泄泻

病证名。麻疹患者腹泄，多由胃肺热毒下移于肠所致。《古今医鉴》：“麻疹泄泻，须分新久寒热。新泄热泄者，宜服四苓散加木通。寒泄者，十中无一。如有伤食伤冷，不得已以理中汤，一服而止。”本病纯属热证，莫作寒论。一般皮疹初出未出而泄泻者，宜升透止泄，和升麻 葛根汤加四苓散；疹已出而泄泻，宜黄连解毒汤合四苓散；疹没后而泄泻，宜黄连解毒汤加导赤散。

上一页：麻疹谵妄
下一页：麻疹险证


麻疹险证 《中医词典》k~l~m

麻疹险证

通常指麻疹患者邪盛正衰、麻毒内陷、证情险恶。主要病变在肺，对肺的危害最大。《疹科纂要》：“麻未出时，发热喘促者，险。”“身体极热，欲出不出，隐伏皮内，不发透快者，险。”参见麻疹逆证、麻毒陷肺条。

上一页：麻疹泄泻
下一页：麻疹顺证


麻疹顺证 《中医词典》k~l~m

麻疹顺证

麻疹患者正气充沛而邪毒较轻的表现。麻疹红润，五液俱全，多为顺证。《瘄略》：“出瘄发热，时有微汗滋润，并汗、泪、鼻涕、唾、溺，此谓五液俱全，出时色红润，部位齐而透，此顺证也。”在发病过程中，患者神气清爽，身热和缓，咳嗽而气不促。发热三四日开始出疹，先见于头、面，次及胸、背、四肢，疹点匀净，色泽红活，无其他合并证候。疹点在三天内透齐，渐次隐没，热退咳减，胃纳转佳，渐趋康复。

上一页：麻疹险证
下一页：麻疹失音


麻疹失音 《中医词典》k~l~m

麻疹失音

病证名。麻疹声音嘶哑，多由热毒闭塞清窍。治法参见麻疹喉痛条。疹没失音者，多兼津液亏损，肺津不布。治宜润肺生津，清利咽喉。用玄参、麦冬、儿茶、牛蒡子、蝉蜕、桔梗、杏仁、胖大海、射干、薄荷之类，或用清喉饮。

上一页：麻疹顺证
下一页：麻疹舌苔


麻疹舌苔 《中医词典》k~l~m

麻疹舌苔

麻疹舌苔主要辨黄、白、黑三种。白苔为肺热，黄苔为脾胃热，宜用清热解毒或随证施治。若黑而湿润，为热在血分，黑而干燥苔，为热在气分，宜分别选用清热解毒凉血，或清气分实热之剂治之。见《麻科活人书》。

上一页：麻疹失音
下一页：《麻疹全书》


《麻疹全书》 《中医词典》k~l~m

《麻疹全书》

麻疹专着。四卷。又名《麻证新书》、《麻证全书》。旧题元·滑寿撰，实系清人托名之作。此书内容大部分辑自《麻科活人全书》，前二卷论病候及证治，后二卷为治疗方剂。书中对麻疹的发病及不同发展阶段的证候特点与变证均有论述和具体治法，现存清刻本。

上一页：麻疹舌苔
下一页：麻疹逆证


麻疹逆证 《中医词典》k~l~m

麻疹逆证

麻疹患者由于正虚邪盛而在各阶段中病情逆转的各种表现。如疹出不畅，或疹出即收，或疹色紫暗，并有壮热咳剧，气急痰鸣，鼻煽胸高，口唇青紫，脉洪大疾数，为热毒攻肺。治宜清肺解毒，用麻杏石甘汤加贝母、楼仁、竹沥、黄芩、地骨皮。若疹色紫黑，形成斑块，舌质干绛起刺，是邪毒窜入营血。治宜凉血解毒，用犀角地黄汤加紫草、大青叶。若神昏谵语，痉厥抽搐，是邪毒内陷心包。治宜清热开窍，选用安宫牛黄丸或紫雪丹。若肤色苍白，疹点黯淡不红，昏睡肢厥，舌苔白滑，脉象沉微等，属元气虚弱，不能透邪外出。治宜补益元气，用补中益气汤加减。此外，凡疹出而收没太早，或出疹过程中忽然没收；或逾期不收，身仍壮热；或疹收后并见壮热、喘咳、泄泻等，均属麻疹逆证，宜结合具体病情辨证施治。

上一页：《麻疹全书》
下一页：麻疹夹班


麻疹夹班 《中医词典》k~l~m

麻疹夹班

病证名。指麻毒炽盛，内陷营血而夹瘀斑。《疹科纂要》：“麻疹不出，忽发红点者，名为夹斑。”症见恶寒，壮热，喷嚏流涕，腮红眼赤，咳嗽气急，继而全身既可见碍手的颗粒麻疹，复见成片、平坦不碍手之红斑。由肺胃同时受麻毒热蒸所致。治宜清营解毒，透疹化斑。用清瘟败毒饮等。

上一页：麻疹逆证
下一页：《麻疹集成》


《麻疹集成》 《中医词典》k~l~m

《麻疹集成》

麻疹专着。二卷。清·朱楚芬撰。刊于1824年。卷上为麻疹总论及麻疹分期的辨证论治；卷下论麻疹的各种兼证及证治。全书共50余篇，均系集录整理前人的著作而成。现存初刻本。

上一页：麻疹夹班
下一页：麻木


麻木 《中医词典》k~l~m

麻木

证名。肌肤感觉障碍。麻，肌肤蚁走感，或如触电感；木，皮肉不仁如木厚之感。由气血俱虚，经脉失于濡养，或气血凝滞，经络失畅，或寒湿痰瘀留阻脉络所致。《杂病源流犀烛·麻木源流》：“麻木，风虚病亦兼寒湿痰血病也。麻，非痒非痛，肌肉之内，如千万孑虫乱行，或遍身淫淫如虫行有声之状，按之不止，搔之愈甚，有如麻木之状。木，不痒不痛，自己肌肉如人肌肉，按之不知，掐之不觉，有如木之厚。”《医学准绳·麻木》：“麻属痰属虚；木则全属湿痰死血，一块不知痛痒，若木然是也。”《张氏医通·麻木》：“一块不知痛痒，阴寒益甚，或日轻夜重，脉涩而芤或弦，属痰挟死血，宜活血行气，二陈加芎、归、桃仁泥、红花、牛膝、韭汁之类。大便见黑而不作泻者，小剂桃核承气汤微利之。十指麻木，属胃中湿痰死血，二陈加二术、桃仁、红花、少加附子行经。湿热下流，两脚麻木，或如火燎者，二妙加牛膝作丸，不应，少加肉桂。”又治浑身麻木不仁，或左或右半身麻木，或面或头或手臂或脚腿麻木不仁，并用神效黄芪汤（见《张氏医通·痹》）。

上一页：《麻疹集成》
下一页：麻癞


麻癞 《中医词典》k~l~m

麻癞

病名。指皮肤所生之慢性传染病。出《诸病源候论》卷二。其病系邪毒积留胃腑所致。症见初起遍体生疮如疥癣，搔痒难忍，日久手足可出现顽痹不仁。相当于结核型麻风。证治可参见疠风条。

上一页：麻木
下一页：《麻科活人全书》


《麻科活人全书》 《中医词典》k~l~m

《麻科活人全书》

麻疹专着。四卷。清·谢玉琼撰于1748年。本书系参考多种麻疹专着，予以删补编订而成。卷一总括麻疹及其辨证治疗、常用药物等；卷二-四介绍麻疹发病每个阶段的证候与变证的具体治法。全书共108篇。每篇均有歌诀及论说，末附刘齐珍辑麻疹论及医案等。全书内容比较丰富。对麻疹的发病规律、各期特点的论述较为具体、全面，在麻疹专着中是较好的一种。现存初刻本等几十种清刻本，1936年朱礼堂曾附有评注，此评注本1957年由上海卫生出版社出版。

上一页：麻癞
下一页：《麻科合璧》


《麻科合璧》 《中医词典》k~l~m

《麻科合璧》

麻疹专着。又名《郁谢麻科合璧》。一卷。清·杨开泰编于1740年。本书系杨氏将其师沈氏所传的《郁氏遗书》及另一师谢心阳所撰的《瘄子要领》合编为一书者。书中简要地介绍了麻证总论，对麻疹的发病规律、证状特点等予以概括。然后系统而简要地论述了麻疹各期证候的护理、将息、调治、避忌、辨证和用药，以及杂病等内容。现存清刻本和石印本等。

上一页：《麻科活人全书》
下一页：麻九畴（1183-1232年）


麻九畴（1183-1232年） 《中医词典》k~l~m

麻九畴（1183-1232年）

金代医家。字知几。易州（今北易县）人。三岁识字，七岁能草书作大字，一时目为神童。晚更喜医，与名医张子和游，尽传其学，并为张子和《儒门事亲》润色。着书为文精密，奇健，诗尤工致。

上一页：《麻科合璧》
下一页：麻后有痰


麻后有痰 《中医词典》k~l~m

麻后有痰

指麻疹后期而吐痰者，《麻证全书》：“吐痰之证有二：有吐出而白者；有吐出而成块者，皆肺胃之火欠清而作也，俱宜清肺消痰降火为急，以杏仁清肺汤去甘草、桔梗，加黄芩，……但清痰切勿用半夏、南星等燥药，惟宜用天花粉、贝母、陈皮之类。”

上一页：麻九畴（1183-1232年）
下一页：麻后牙疳


麻后牙疳 《中医词典》k~l~m

麻后牙疳

病证名。麻疹后期，牙龈腐烂，以营养状态不良的婴儿为最多见。《麻证新书》：“此乃胃中伏毒，上窜阳明部分，宜用犀角地黄汤加火麻仁、滑石，以泄大肠之火，使下移毒势，上清胃火。”治宜清热凉血。外用锡类散或硼砂、冰片、硝石敷之，或栗树根煅存性调搽。

上一页：麻后有痰
下一页：麻后喉风


麻后喉风 《中医词典》k~l~m

麻后喉风

病证名。指麻疹后期，突然喉肿，呼吸困难的证候。症见高热，呼吸困难，吸气时胸骨上窝、肋间隙深陷，上腹内缩，咽喉充血并水肿，面青，唇紫，不能进食。治宜清热通闭，用麻杏石甘汤合银翘马勃散。并结合针刺少商、商阳、天突、尺泽、合谷、曲池。

上一页：麻后牙疳
下一页：麻根疮


麻根疮 《中医词典》k~l~m

麻根疮

病名。指足跟处生疮，且见有赤烂者如麻根者。《外科启玄》卷七：“此疮多生于足后根下，赤烂内有肉丝，缕缕如麻根相似，故名之。”该病多由肾虚，气血不足所致。治宜补气养血，或补益肾气。可内服十全大补汤或肾气丸，外用轻乳生肌散搽，或用结扎疗法。类似丝状疣等。

上一页：麻后喉风
下一页：麻风疮


麻风疮 《中医词典》k~l~m

麻风疮

病证名。出《麻疹集成》。指小儿麻疹收没之后，遍身生疮，痒甚，心烦等。多由麻疹余毒未消，复感风邪所致。治宜疏风解毒。用消风散或大连翘饮加减。

上一页：麻根疮
下一页：麻风


麻风 《中医词典》k~l~m

麻风

病名。指一种慢性传染性皮肤病。见《外科摘要》卷二。即疠风。详见该条。

上一页：麻风疮
下一页：麻毒陷肺


麻毒陷肺 《中医词典》k~l~m

麻毒陷肺

病证名。指麻疹出疹或疹回时，感受风邪，以致麻毒内陷于肺。即麻疹合并肺炎。症见高热，咳嗽，气促，痰鸣，鼻翼煽动，面唇青紫。治宜宣肺透邪，清热解毒。用麻杏石甘汤加味。热甚者，加知母、黄芩、板蓝根、鱼腥草、金银花、连翘等；咳甚痰多者，加栝楼、桑白皮、地骨皮、桔梗等。此证变化迅速，治疗须结合各阶段的病理特点，必要时采用中西医结合措施，并加强护理。

上一页：麻风
下一页：麻毒入营


麻毒入营 《中医词典》k~l~m

麻毒入营

病证名。指麻疹热邪炽盛，深入营血，内陷心包。症见疹色紫黯，稠密成片，高热，烦渴，谵妄，神昏，痉厥，撮空，舌绛起刺，或口、鼻、二阴出血。治宜清营凉血。用清营汤或温瘟败毒饮加减，加服神犀丹。

上一页：麻毒陷肺
下一页：麻毒内攻


麻毒内攻 《中医词典》k~l~m

麻毒内攻

病证名。指麻毒不能适发外出的逆证。《古今医鉴》：“麻疹既出，一日而又没者，乃为风寒所冲，麻毒内攻。”轻则烦躁谵妄，重则神昏闷乱。治宜透疹清解。内服荆防败毒汤，外用胡荽酒擦全身。重者加服安宫牛黄丸以开窍醒神。

上一页：麻毒入营
下一页：麻毒攻目


麻毒攻目 《中医词典》k~l~m

麻毒攻目

病名。系指麻疹毒邪侵入眼目，白睛红赤，羞明多眵甚或黑睛生翳的疾病。本病多为麻疹恢复期。麻疹余邪袭目所致，失治可致丧明。故治宜疏风清肺除邪，方用泻白散加减；生翳者应泻肝解毒，方用谷精草汤，外点犀黄散。

上一页：麻毒内攻
下一页：麻促脉


麻促脉 《中医词典》k~l~m

麻促脉

十怪脉之一。脉如麻子之纷乱，细微至甚，为卫枯营血独涩，属于危重之候。

上一页：麻毒攻目
下一页：麻出红肿


麻出红肿 《中医词典》k~l~m

麻出红肿

病证名。指麻疹透齐，疹子红肿太甚者。为毒火壅遏所致。治宜清热解毒。用银翘散去芥穗、豆豉，加紫草、紫花地丁。

上一页：麻促脉
下一页：麻痹


麻痹 《中医词典》k~l~m

麻痹

证名。肢体或局部肌肤麻木，不知痛痒。见《太平圣惠方》卷二十。《医学正传·麻木》：“夫所谓不仁者，或周身或四肢唧唧然麻木不知痛痒，如绳扎缚初解之状，古方名为麻痹者是也。”

上一页：麻出红肿
下一页：麻（疒乖）（guāi乖）


麻（疒乖）（guāi乖） 《中医词典》k~l~m

麻（疒乖）（guāi乖）

病证名。出《麻科合璧》。指麻疹愈后肌肤发痒，出现似疮非疮，似疥非疥的一种疾患。由风湿热毒郁于肌肤所致。治宜开通肌表，疏风利湿，兼以活血为治。

上一页：麻痹
下一页：麻油截法


麻油截法 《中医词典》k~l~m

麻油截法

疮疡内治方法之一。《外科证治全书》卷五：“凡痈疽一切恶疮，预防毒邪内攻。真麻油一斤，银器内熬十数沸，候冷用酒两碗入麻油五盏，通口热服，一日用尽，缓则数日服之。”该法具有缓下作用，临床可用其泄下疮疡之毒热，以防毒邪内攻脏腑。

上一页：麻（疒乖）（guāi乖）


说明

欢迎浏览“《中医词典》k~l~m”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《中医词典》k~l~m”手册】