熇熇（hè） 《中医词典》h~j

熇熇（hè）

火热炽盛。《素问·疟论》：“无刺熇熇之热，无刺浑浑之脉。”《素问·刺疟篇》：“足太阳之疟，令人腰痛头重，寒从背起，先寒后热，熇熇暍暍然。”

下一页：齁xx（hōu）
原始资料来源互联网，中医世家网站整理。


齁xx（hōu） 《中医词典》h~j

齁xx（hōu）

出《普济方》。即齁（鼻合）。详该条。

上一页：熇熇（hè）
下一页：换睡


换睡 《中医词典》h~j

换睡

出徐润之《最新达生篇》。指怀孕六个月之后，孕妇睡眠须经常转换体位，不宜长时间固定于一侧，以便于胎儿左右舒展和肢体活动。为妊娠摄养中注意事项之一。

上一页：齁xx（hōu）
下一页：哈文台


哈文台 《中医词典》h~j

哈文台

清末医生。生活于19世纪。曾在江苏金陵、江宁、镇江等地居住。太平军攻克江宁时，应太平天国国医李俊良之邀，为东王杨秀清治目疾，有良效。

上一页：换睡
下一页：孩儿攻心


孩儿攻心 《中医词典》h~j

孩儿攻心

病名。出静光禅师考定《女科秘要》卷二。即胎气攻心。详该条。

上一页：哈文台
下一页：骸


骸 《中医词典》h~j

骸

①骨，骨骼。《灵枢·天年》：“百岁，五脏皆虚，神气皆去，形骸独居而终矣。”

②特指胫骨。《素问·骨空论》：“骸下为辅。”

③疑为“胲”字之误。《灵枢·师传》：“六腑者，胃为之海，广骸，大颈，张胸，五谷乃容。”按《千金方》卷十六第一“骸”作“胲”。胲即颊肉。

上一页：孩儿攻心
下一页：骸关


骸关 《中医词典》h~j

骸关

膝关节部位。《素问·骨空论》：“膝解为骸关，侠膝之骨为连骸，骸下为辅。”

上一页：骸
下一页：骸厌


骸厌 《中医词典》h~j

骸厌

指膝下外侧骨的狭窄处。《素问·气穴论》：“寒热俞在两骸厌中二壮。”王冰注：“骸厌谓膝外侠膝之骨厌中也。”

上一页：骸关
下一页：海底捞明月


海底捞明月 《中医词典》h~j

海底捞明月

小儿推拿方法名。见《脏腑图点穴法》。两手捏住患儿手腕，两大指按住屈侧面，两食指缓缓分拨手腕伸侧面的筋脉。有通十二经络的作用。

上一页：骸厌
下一页：海底漏


海底漏 《中医词典》h~j

海底漏

病名。指会阴处所生窦道者。见《外科证治全生集》卷一。亦名骑马漏。系因湿热下注所致。症见初为会阴处肿胀，疼痛，继则破溃流脓，日久成漏，久不收口，甚者可波及泌尿器官及生殖器官，不仅尿液可从漏口流出，甚至尚可影响生育。相当于复杂性肛漏。治宜挂线或手术治疗法。

上一页：海底捞明月
下一页：海底痈


海底痈 《中医词典》h~j

海底痈

病名。即悬痈。见于《外科证治全生集》卷一。详悬痈条。

上一页：海底漏
下一页：海泉


海泉 《中医词典》h~j

海泉

经外穴名。出《针灸大全》。在舌系带中点处。主治呕吐，重舌肿胀，呃逆，喉闭，腹泻，消渴等。点刺出血。

上一页：海底痈
下一页：《海上方》


《海上方》 《中医词典》h~j

《海上方》

医方著作。又名《海上名方》、《海上仙方》、《孙真人海上方》。一卷。托名唐·孙思邈撰（据《郑堂读书记》记载，当为宋·钱竽撰）。书中列常见120余种病证的单验方，每病编成七言歌诀，便于习诵。现有《珍本医书集成》本。此外又有《奇效海上仙方秘本》一种。共四卷。亦托名孙真人撰。内容分头面、耳目、口鼻、喉舌齿牙、身体、四肢、胸胃心腹、杂症、妇女、胎产、小儿、痘疹、痧症霍乱、便淋泻痢、痔漏脱肛、损伤、痈疽疮毒、中毒急救等门。各门分记若干民间单验方。1914年有成都木刻本。

上一页：海泉
下一页：《海上医宗心领》


《海上医宗心领》 《中医词典》h~j

《海上医宗心领》

综合性医书。又名海上医宗心领全帙，六十六卷。越南·黎有卓撰于1770年。刊于1789-1885年（越南·嗣德32年-咸德元年）。本书用中文写成，书中参考《内经》以后的历代中医文献，加以归纳整理，阐述阴阳、五行、病机等医学理论、药学知识、临床各科治疗及其本人的医案等。作者十分推崇清初医家冯兆张，较多地引用《冯氏锦囊秘录》一书的资料。在治疗方面，黎氏重视滋阴法，药物方面除一般中药外，又专门介绍了一些越南的地方药物。由于本书内容较丰富，因而对当时越南医学界影响较大，受到当时诸多越南学者的重视，以致成了越南医生研习医药的必读书之一。

上一页：《海上方》
下一页：《海药本草》


《海药本草》 《中医词典》h~j

《海药本草》

药学著作。见《通志·艺文略》。五卷（一说二卷）。唐·李珣撰。本书杂记南海郡县药物的产地及功能主治，原书已佚。

上一页：《海上医宗心领》
下一页：醢螺出壳


醢螺出壳 《中医词典》h~j

醢螺出壳

病证名。系指黑睛凹凸不平，宛如煮熟田螺之状的证候。《目经大成》卷二认为：“此症乃神珠（即黑睛）被头风痰火所蒸”而致。可参见旋螺突起条。

上一页：《海药本草》
下一页：害白眼


害白眼 《中医词典》h~j

害白眼

证名。即白眼痛。《金匮要略·眼科心法要诀》：“白眼痛者，俗呼为害白眼”。指白睛无红肿而疼痛的症候。主要由于湿热损伤脾肺之络脉，兼挟气分伏火上冲头目所致。参见白眼痛条。

上一页：醢螺出壳
下一页：害蜚


害蜚 《中医词典》h~j

害蜚

阳明经阳络之名称。害，杀害；蜚，生化之义。害蜚即杀害生化。一说：害、盍、阖古通用。《尔雅·释宫》：“阖谓之扇。”害蜚，即是“阖扉”，门扇之义。与阳明为阖义相通。《素问·皮部论》：“阳明之阳，名曰害蜚。”王冰注：“蜚，生化也。害，杀气也。杀气行则生化弭，故曰害蜚。”

上一页：害白眼
下一页：害肩


害肩 《中医词典》h~j

害肩

六经皮部之一。指手足厥阴经所属的体表部位。害，古与盍、阖通，意为闭合；肩有承受的意思。阴经以厥阴为阖，故称“害肩”。《素问·皮部论》：“心主之阴，名曰害肩，上下同法，视其部中有浮络者，皆心主之络也。”说明手足厥阴经循行部位上所见到的浮络都属厥阴络，而浮络之外的皮肤，即为厥阴皮部。参见皮部的关阖枢条。

上一页：害蜚
下一页：鼾


鼾 《中医词典》h~j

鼾

卧息也（《说文》）。即睡眠中之鼻息声。一属人体生理性名词。系指熟睡中之鼻息声。可参见息必鼾、鼾声条。二属病理性名词，系指患慢性肥厚性鼻病或痰阻心包、神志昏迷，或后鼻道有阻塞性病变时常发此粗鸣声。严重时往往鼾声如雷，或可使呼吸中断片时。临床当审因论治。

上一页：害肩
下一页：鼾眠


鼾眠 《中医词典》h~j

鼾眠

证名。系指睡眠中呼吸时咽喉中发出的声音。《诸病源候论》卷三一：“鼾眠者，眠里喉咽间有声也，人喉咙气上下也……气有不和，则冲击咽喉，而作声也。其有肥人，眠作声者，但肥人气血沉厚，迫隘喉咽，涩而不利亦作声。”

上一页：鼾
下一页：鼾嗽


鼾嗽 《中医词典》h~j

鼾嗽

病名。指因气虚而致的痰涌气逆咳嗽。《不居集》卷十五：“鼾嗽，咳嗽气急，喉声如鼾者，大虚之症。宜独参汤。”参见短气嗽、气高、痰饮咳嗽等条。

上一页：鼾眠
下一页：含腮疮


含腮疮 《中医词典》h~j

含腮疮

病名。

①见《外科启玄》卷九：“大小小孩疳食透腮颊。初生时如米豆大一小疮。次则渐大，蚀破腮颊。故名含腮疮。若不早治，破透了治尤难。急用二金散方。用鸡内金、郁金各等分为末。先用盐汤漱净，次用药上之效。”

②痄腮之别称。

上一页：鼾嗽
下一页：寒


寒 《中医词典》h~j

寒

①寒凉。《素问·调经论》：“血气者，喜温而恶寒。”

②六种气候因素之一。《素问·六元正纪大论》：“先立其年以明其气，金木水火土运行之数，寒暑燥湿风火临御之化，则天道可见。”

③寒邪。“六淫”之一。《素问·痹论》：“所谓痹者，各以其时重感于风寒湿之气也。”

④寒证。《灵枢·禁服》：“盛则为热，虚则为寒，紧则为痹。”

⑤指太阳寒水之气。见“寒交暑”。

⑥指寒冷的季节。见“寒无犯寒”。

⑦指寒性。《素问·至真要大论》：“治寒以热，治热以寒。”⑧八纲辨证之一，见“寒证”。

上一页：含腮疮
下一页：寒包热咳嗽


寒包热咳嗽 《中医词典》h~j

寒包热咳嗽

病证名。指肺有郁热、复感外寒所致之咳嗽。一名寒喧。《类证治裁》卷二：“寒包热，热郁肺俞，遇秋冬寒凉辄发咳，寸脉坚，声音窒，但解其寒而热自散。麻杏石甘汤或金沸草散。”参见寒喧条。

上一页：寒
下一页：寒包热哮


寒包热哮 《中医词典》h~j

寒包热哮

病证名。指素有肺热而风寒束肺所致之哮证。《类证治裁·哮症论治》：“症由痰热内郁，风寒外束，初失表散，邪留肺络，宿根积久，随感辄发。……胶痰与阳气并于膈中，不得泄越，热壅气逆，故声粗为哮。”治宜散寒、解郁、宁肺，用麻黄定喘汤、越婢加半夏汤。参见哮证、哮吼、冷哮、热哮条。

上一页：寒包热咳嗽
下一页：寒痹


寒痹 《中医词典》h~j

寒痹

病名。一名痛痹、骨痹。指寒邪偏重的痹证。《灵枢·贼风》：“尝有所伤于湿气，藏于血脉之中、分肉之间，久留而不去，若有所随坠，恶血在内而不去，卒然喜怒不节，饮食不适，寒温不时，腠理闭而不通；其开而遇风寒，则血气凝结，与故邪相袭，则为寒痹。”《灵枢·寿夭刚柔》：“寒痹之为病也，留而不去，时痛而皮不仁。”《证治准绳·杂病》：“寒痹者，四肢挛痛，关节浮肿。”《症因脉治》卷三：“寒痹之证，疼痛苦楚，手足拘紧，得热稍减，得寒愈甚，名曰痛痹。……寒伤太阳，在营分无汗，麻黄续命汤；伤卫有汗，桂枝续命汤；寒伤阳明，干葛续命汤；在少阳，柴胡续命汤。今家秘立十味羌活汤通治之。”亦可用定痛丸加羌活、桂枝，或选用五积散、芎附汤加减。痛甚者，用五灵散；《内经》并有火焠、药熨等法。又《张氏医通》卷六：“皮痹者，即寒痹也。邪中皮毛，瘾疹风疮，搔之不痛，初起皮中如虫行状。”此说易引起概念之混淆，聊备一说。参见痹证、痛痹、皮痹条。

上一页：寒包热哮
下一页：寒痹白喉


寒痹白喉 《中医词典》h~j

寒痹白喉

病名。系指中寒喉痹，又有白骨横于喉间，其痛异常 的病证。本病之病因为阴火上蒸精垢结而成块，或阴气复通喉间所致。治宜益气祛寒，用黄芪、附子、半夏、甘草等煎服治疗。

上一页：寒痹
下一页：寒变


寒变 《中医词典》h~j

寒变

夏日得病之总称。《素问·四气调神大论》：“逆之则伤肝，夏为寒变。”喻昌注：“寒变者，夏月得病之总名。”

上一页：寒痹白喉
下一页：寒喘


寒喘 《中医词典》h~j

寒喘

病证名。指内寒引致之气喘。《万病回春》卷四：“寒喘者，四肢逆冷，脉沉细也。”多系寒胜阳微，治宜温阳降气，用九味理中汤加附子等。参见冷喘等条。亦可包括外寒引发之气喘。《医林绳墨》卷二：“或因风寒闭肺，无汗气逆而生喘也。”宜宣肺散寒，用加味三拗汤、五味子汤等方。参见风寒喘条。

上一页：寒变
下一页：寒疮


寒疮 《中医词典》h~j

寒疮

病名。所生疮疹成片而起水泡如猫眼之病证。出《疮疡经验全书》卷二。即猫眼疮。详该条。

上一页：寒喘
下一页：寒从内生


寒从内生 《中医词典》h~j

寒从内生

病因病理学术语。指内寒，又称虚寒。阳气虚衰的病机之一。阳虚则阴盛，阴盛则内寒。症见形寒肢冷、水肿、痰饮、呕吐清水、下利清谷、小便清长、倦怠蜷卧等。《素问·厥论》：“其寒也，不从外，皆从内也。”参内寒条。

上一页：寒疮
下一页：寒毒


寒毒 《中医词典》h~j

寒毒

寒性盛冽之气。《素问·五常政大论》：“少阳在泉，寒毒不生。”

上一页：寒从内生
下一页：寒毒下利


寒毒下利 《中医词典》h~j

寒毒下利

病证名。指因寒毒所致之泄利。《卫生宝鉴·补遗》：“寒毒下利，脐下寒，腹胀满，大便或黄白、或青黑，或有清谷。治用理中汤，或四逆汤，或白通汤。”参见寒泄、寒泻、下利条。

上一页：寒毒
下一页：寒呃


寒呃 《中医词典》h~j

寒呃

病证名。见《证治准绳·杂病》。指脏气偏寒，又伤于生冷或感寒所致之呃逆。多伴有手足发冷，呃逆以朝轻暮重为多见。《证治汇补·呃逆》：“寒呃，朝宽暮急，连续不已，手足清冷，脉迟无力。”治宜温散、和中。方用丁香散、沉香降气汤、荜澄茄散、理中汤加丁香等。脾胃虚寒者，宜归气饮、理阴煎等方。参见呃逆条。

上一页：寒毒下利
下一页：寒府


寒府 《中医词典》h~j

寒府

①指膝阳关穴，在膝外骨间。《素问·骨空论》：“鼠瘘寒热，还刺寒府，寒府在附膝外解营。”

②指寒气所聚之处。《素问·六元正纪大论》：“太阳所至为寒府。”

上一页：寒呃
下一页：寒膈


寒膈 《中医词典》h~j

寒膈

病名。五膈之一。见《肘后备急方》卷四。《素问·气厥论》有“肝移寒于心，狂，隔中”之载述。《诸病源候论·五鬲气候》谓：“寒膈之为病，心脾胀满，咳逆，腹上苦冷，雷鸣，绕脐痛，食不消，不能食肥。”参见膈、五膈条。

上一页：寒府
下一页：寒炅（jiǒng，音窘）


寒炅（jiǒng，音窘） 《中医词典》h~j

寒炅（jiǒng，音窘）

寒热。《素问·疏五过论》：“脓积寒炅。”

上一页：寒膈
下一页：寒化


寒化 《中医词典》h~j

寒化

运气学说术语。指气候寒冷。《素问·至真要大论》：“太阳司天为寒化，在泉为咸化。”

上一页：寒炅（jiǒng，音窘）
下一页：寒化太阳


寒化太阳 《中医词典》h~j

寒化太阳

运气学说术语。三阴三阳分司六气，其中太阳属寒水之气。《素问·至真要大论》：“太阳司天，其化以寒。”

上一页：寒化
下一页：寒霍乱


寒霍乱 《中医词典》h~j

寒霍乱

病名。见《症因脉治·霍乱》。一名寒气霍乱。参见该条。

上一页：寒化太阳
下一页：寒积


寒积 《中医词典》h~j

寒积

病证名。指体内寒邪滞结的病证。《杂病源流犀烛·积聚症瘕痃癖源流》：“寒积，感伤寒冷成积，腹中疼痛，必以手重按，或将物顶住稍可，口吐清水也。宜干姜、柴胡、丁香、肉桂、附子，方用附子理中汤，沈氏棉子丸。”《证治准绳·杂病》：“寒积，热取之，鸡爪三棱丸、硇砂煎丸、红丸子。”此证可见于慢性肠胃疾患或消化道功能紊乱。参见积条。

上一页：寒霍乱
下一页：寒积腹痛


寒积腹痛 《中医词典》h~j

寒积腹痛

病证名。腹痛之一，由真阳不足，恣食生冷，阴寒积滞所致。《症因脉治》卷四：“寒积腹痛之证，绵绵而痛，无增减，得热稍止，得寒更甚，身无热，小便清利，痛则下痢，……”脉多沉迟。治以温阳祛寒消积为大法，选用豆蔻丸、附子理中丸、治中汤、建中汤等方。参见腹痛、寒积腹痛条。

上一页：寒积
下一页：寒积痢


寒积痢 《中医词典》h~j

寒积痢

病名。指虚寒痢疾兼有积滞者。《保命集·泻论》：“治寒积痢，男子、妇人、小儿皆不同。赤白或清痢如水，不后重者，寒也。经云：‘澄沏清冷，皆属于寒。’此为虚寒中有积也。宜附子、巴豆之类下之，见利则愈，空心服。”参见痢疾、寒痢、积痢等条。

上一页：寒积腹痛
下一页：寒积吐


寒积吐 《中医词典》h~j

寒积吐

病证名。见《医经会解》。指寒邪积滞胃中而致呕吐，伴有面唇苍白，形寒，肢冷等。多因乳幼儿沐浴受凉，风寒由肌表入胃，胃气上逆所致。治宜温中消积，用理中汤加藿香、丁香、蔻仁之类。

上一页：寒积痢
下一页：寒积五更泄泻


寒积五更泄泻 《中医词典》h~j

寒积五更泄泻

病证名。见《症因脉治·泄泻论》。指五更泄泻由于寒积中焦或受寒饮冷而发病。其症每日清晨，腹中绵绵作痛，继则泄泻，粪色淡白，脉多沉迟，宜温中散寒，理中汤、附子理中汤、通白四逆汤均治之。寒实结滞明显者，用煮黄丸下之。参见五更泄、积寒泄泻等条。

上一页：寒积吐
下一页：寒极生热


寒极生热 《中医词典》h~j

寒极生热

病因病理学术语。出《素问·阴阳应象大论》。根据阴阳转化的观点，认为阴寒之证在一定的条件下会变生热象，有如冬寒转化为春温、夏暑，在病理变化中如寒证发展到寒极阶段，格阳于外，虚火浮动，出现阴盛格阳的假热现象。

上一页：寒积五更泄泻
下一页：寒剂


寒剂 《中医词典》h~j

寒剂

方剂学名词。指十二剂之一。用寒凉药物组成，具有治疗热证作用的方剂。参寒能制热条。

上一页：寒极生热
下一页：寒交暑


寒交暑 《中医词典》h~j

寒交暑

“寒”指太阳寒气，“暑”指少阳暑气，以上临下曰“交”。“寒交暑”即太阳寒气交前岁少阳之暑气。《素问·六元正纪大论》：“凡此少阴司天之政，气化运行先天，地气肃，天气明，寒交暑，热加燥。”

上一页：寒剂
下一页：寒结


寒结 《中医词典》h~j

寒结

病名。指便秘由于寒气袭于肠道所致。一名冷秘、阴结。《医碥·大便不通》：“有寒结，冷气隐于肠胃，阴凝不运。津液不通，故结也，脉沉迟，不能食，腹痛。即仲景所谓阴结也。”

上一页：寒交暑
下一页：寒结胸


寒结胸 《中医词典》h~j

寒结胸

结胸证之一。即寒实结胸。《简明医彀》主张用枳实理中汤治疗。参见寒积结胸条。

上一页：寒结
下一页：寒禁


寒禁 《中医词典》h~j

寒禁

出《痘疮经验良方》。禁疮之一。痘疮初发热时，误用冷水洗浴；或衣被单薄，感寒邪，以致痘不宣露，手足麻木，不知痛痒，四肢冷痛，不能举动，其麻木冷痛之处，不出痘子，惟于委曲，避风之处，或头面发际上痘出如瘾疹者，称为寒禁。治宜温经散寒，用升麻、丁香、肉桂、川芎等。

上一页：寒结胸
下一页：寒痉


寒痉 《中医词典》h~j

寒痉

病证名。小儿痉证之一。《温病条辨·解儿难》：“风寒、风湿致痉者，寒痉也。风寒咳嗽致痉者，用杏苏散。”见于乳幼儿各种感染，如上呼吸道炎、肺炎等引起的惊厥。

上一页：寒禁
下一页：寒厥


寒厥 《中医词典》h~j

寒厥

病名。厥证之一。又名阴厥、冷厥。指肢体厥冷由于阳衰阴盛所致。《素问·厥论》：“阳气衰于下，则为寒厥。”又：“寒厥之为寒也，必从五指而上于膝者，阴气起于五指之里，集于膝下而聚于膝上，故阴气胜则从五指至膝上寒。其寒也，不从外，皆从内也。”《医方考》卷五：“阳气衰乏者，阴必凑之。令人五指至膝上皆寒，名曰寒厥。寒厥者，寒气逆于下也。”寒厥除四肢厥冷外，每有身冷面青，蜷卧，指爪发青，腹痛便溏，或完谷不化，小便自利，不渴，甚则不省人事。《杂病源流犀烛·诸厥源流》：“寒厥宜附子理中汤。而寒厥又有因气虚者，宜参芪益气汤；又有手足冷，表热里寒，下利清谷，食入即吐，脉沉者，宜四逆汤。”宜可用四厥汤。参见厥、冷厥、阴厥等条。

上一页：寒痉
下一页：寒厥心痛


寒厥心痛 《中医词典》h~j

寒厥心痛

病证名。指心痛而兼见四肢厥冷，周身冷汗。《明医指掌》卷六：“寒厥心痛者，手足厥逆，遍身冷汗，甚则手足甲青黑，小便清白，不渴，气微力薄，脉沉细微，术附汤。”又：沈金鳌谓：“心痛彻背，背痛彻心，此寒厥心痛。”用《金匮》赤石脂丸施治。参见心痛、厥心痛、冷心痛等条。

上一页：寒厥
下一页：寒咳


寒咳 《中医词典》h~j

寒咳

病名。十咳之一。《素问·咳论》在分析诸因中有“肺寒”之说，认为：“其寒饮食入胃，从肺脉上至于肺则肺寒，肺寒则外内合，邪因而客之，则为肺咳。”除寒饮食外，外感寒邪致咳，亦属常见病因，参见咳嗽、外感咳嗽、寒嗽条。

上一页：寒厥心痛
下一页：寒可制热


寒可制热 《中医词典》h~j

寒可制热

治疗学术语。亦称寒可去热。指治疗热证，当以寒药制之。如气分有热用白虎汤，肝胆有热用龙胆泻肝汤。《汤液本草》卷上：“寒可以去热，石膏、朴硝之属是也。”

上一页：寒咳
下一页：寒冷腹痛


寒冷腹痛 《中医词典》h~j

寒冷腹痛

病证名。见《圣济总录·心腹门》。腹痛由于感寒或生冷饮食所致。《金匮翼·寒冷腹痛》：“腹痛属寒冷者，多是口食寒物，鼻吸冷气，脉涩气阻，则为疼痛。其症四肢逆冷、唇口变青，其脉沉或紧，经云：寒气客于脉中则脉寒，脉寒则缩蜷，缩蜷则脉绌急，绌急则外引小络，故卒然而痛，得炅则痛立止。”宜大建中汤、附子理中丸等方。参见腹痛、寒气腹痛条。

上一页：寒可制热
下一页：寒栗


寒栗 《中医词典》h~j

寒栗

证名。恶寒之较甚者、身形呈颤栗状。即振寒。见《灵枢·口问》。多属阴气盛而阴气虚。参见振寒条。

上一页：寒冷腹痛
下一页：寒栗不复


寒栗不复 《中医词典》h~j

寒栗不复

寒战而不能回复正常体温。《灵枢·经脉》：“气有余则当脉所过者热肿，虚则寒栗不复。”

上一页：寒栗
下一页：寒痢


寒痢 《中医词典》h~j

寒痢

病名。指寒客于肠胃引致之痢疾。《时病论》卷三：“寒痢之证，实因炎热贪凉，过食生冷，冷则凝滞，中州之阳，不能运化，清气不升，脾气下陷，以致腹痛后重，痢下白色，稀而清腥，脉迟苔白者，当去其寒，兼扶脾土。……然后寒痢亦有赤色者，不可不别，总之以脉迟、苔白为据。”治以理中汤加诃子、肉豆蔻、木香、砂仁等。李梴主张用不换金正气散加乌梅、陈皮；肢冷便清，用姜附汤、理中汤，日久用黄连补肠汤（见《医学入门》）。参见痢疾、冷痢条。

上一页：寒栗不复
下一页：寒淋


寒淋 《中医词典》h~j

寒淋

病名。

①指因寒而淋，临床常有先寒战而后尿淋沥不爽为特征。一名冷淋。《诸病源候论·淋病诸候》：“寒淋者，其病状先寒战而后尿是也。由肾气虚弱，下焦受于冷气，入胞与正气交争，寒气胜则战寒而成淋；正气胜，战寒解，故得小便也。”治以寒淋汤、金匮肾气丸。参见冷淋条。

②指胞痹。《医学入门·小便不通》：“胞痹即寒淋，小便痛引脐腹，上有清涕，肾着汤；热者，泻肾汤。”参见胞痹条。

上一页：寒痢
下一页：寒露


寒露 《中医词典》h~j

寒露

①指将欲凝结的寒凉露气。《素问·六元正纪大论》：“五之气，惨令已行，寒露下，霜乃早降。”

②二十四节气之一。《通纬·孝经援神契》：“秋分后十五日，斗指辛，为寒露。言露冷寒而将欲凝结也。”此时我国大部分地区天气凉爽。

上一页：寒淋
下一页：寒挛


寒挛 《中医词典》h~j

寒挛

病证名。挛证之一。见《证治准绳·杂病》。参见挛、拘挛条。

上一页：寒露
下一页：寒秘


寒秘 《中医词典》h~j

寒秘

病名。便秘证之一。伤于阴寒、阳虚不运所致之便秘。又名冷秘。《素问·至真要大论》：“太阴司天，阴痹，大便难，阴气不用。”《奇效良方·秘结门》：“寒秘者，年高肠冷，及痃癖、冷气结滞，大便秘结。”治以温下为大法，用半硫丸等方。参见冷秘条。

上一页：寒挛
下一页：寒凝气滞


寒凝气滞 《中医词典》h~j

寒凝气滞

病因病理学术语。系寒邪凝滞而使气机不畅的病机。寒为阴邪，其性凝滞、收引、易伤阳气。《素问·举痛论》：“寒气入经而稽迟，泣而不行。客于脉外则血少，客于脉中则气不通，故卒然而痛。”故寒邪致病多出现疼痛、腹胀、胫肿、拘挛或麻痹等症。

上一页：寒秘
下一页：寒疟


寒疟 《中医词典》h~j

寒疟

病名。疟疾之一。《素问·疟论》：“夫寒者，阴气也；风者，阳气也。先伤于寒，而后伤于风，故先寒而后热也。病以时作，名曰寒疟。”与风疟在症候的区别是：“风疟，疟发则汗出恶风，……《素问·刺疟》。后世对寒疟又有以下看法。

①指寒邪内伏，至秋凉而发病者。《证治汇补·疟疾章》：“纳凉之风寒，沐浴之水寒，先伏于腠中，因秋风凉肃而发。其证腰背头项疼痛，先寒后热，治当大汗。”用柴胡 桂枝 干姜汤、柴胡栝楼干姜汤，或用羌活、柴胡、桂枝、草果、苏叶、厚朴等药。参见疟疾条。

②指太阳经和阳明经疟。其发病多为先受暑热之气，复有寒邪外束所致。《症因脉治·外感疟疾》：“寒疟之证，《内经》云：先寒后热，腰背头项痛，脊膂强，呵欠呻吟，始则寒极而战动，终则大热而汗解，发在午前者，此太阳经疟；若目痛鼻干，寒栗鼓颔，略寒即热，发在午后者，此阳明经疟。以上二条，乃《内经》寒邪伤营，名寒疟之证也。寒疟之因，夏伤暑热热气，入于皮肤之内、肠胃之外，营气所舍之处，又值早晚寒冷邪，外束暑热，至日中阳旺之时，发泄不出，后感寒邪近表，是以先寒；先感暑热在里，是以后热，此先寒后热之疟作矣。”太阳经疟，用桂枝 羌活汤；阳明经疟，用桂枝 葛根汤。如属少阳经疟，选用桂枝 柴胡汤、太阳、阳明、少阳三经证俱见者，亦以此三方加减。参见疟疾有关条目。

上一页：寒凝气滞
下一页：寒呕


寒呕 《中医词典》h~j

寒呕

病证名。《素问·举痛论》：“寒气客于肠胃，厥逆上出，故痛而呕也。”生冷饮食或寒气犯于胃肠，均易致病。《三因极一病证方论》卷十一：“病者胃中寒，心下淡淡，四肢厥冷，食即呕吐，名曰寒呕。或因伤食，多致伤胃气；或因病曾经汗下，致胃气虚之所为也。”宜温中散寒，用木香吴萸汤、丁附汤、四逆汤、吴茱萸丸、灵液丹等方。参见呕吐、胃寒呕吐等条。

上一页：寒疟
下一页：寒癖


寒癖 《中医词典》h~j

寒癖

病名。指水饮停积胁下，遇寒即痛的病证。《诸病源候论·癖病诸候》：“寒癖之为病，是水饮停积胁下，弦强是也。因遇寒即痛，所以谓之寒癖。”脉多弦大。寒癖，留滞不消，用葫芦巴丸；饮食不化、心下虚满如水状，用枳实汤等方。参见癖、癖饮条。

上一页：寒呕
下一页：寒气


寒气 《中医词典》h~j

寒气

七气之一。见《诸病源候论·七气候》。指为寒气所伤而产生的恶心呕吐。参见七气条。

上一页：寒癖
下一页：寒气腹痛


寒气腹痛 《中医词典》h~j

寒气腹痛

病证名。感受寒邪所产生之腹痛。《素问·举痛论》指出：“寒气客于小肠”、寒气客于肠胃之间，膜原之下”均可引起腹痛。《症因脉治》卷四：“寒气腹痛之证，面黄唇白，手足多冷，恶寒不热，二便清利，腹中绵绵作痛，……”其腹痛，另有喜热按、喜热饮食、脉多沉迟等特点。宜温中散寒，用桂枝芍药汤、建中汤、理中汤，兼有肢厥、下利清谷者，宜四逆汤加减。参见腹痛、感寒腹痛等条。

上一页：寒气
下一页：寒气霍乱


寒气霍乱 《中医词典》h~j

寒气霍乱

病名。指阳气素虚，中气不足，寒气直中三阴所致之霍乱。见《症因脉治·霍乱》。证见恶寒身痛，腹痛吐泻，唇青爪青，四肢厥冷，脉多沉迟，治以温运调中为大法，用理中汤、附子理中丸、四逆汤、补中汤等方施治；内有积滞者，宜用治中汤。参见霍乱、寒湿霍乱条。

上一页：寒气腹痛
下一页：寒气呕吐


寒气呕吐 《中医词典》h~j

寒气呕吐

病证名。指胃气素有虚寒，复感受寒邪而致之呕吐。《症因脉治》卷二：“寒气呕吐之证。偶遇寒冷，顿发呕吐，胸前绵绵而来，身无内热，小便清白，大便通顺。”其脉多见弦紧，或沉紧、沉细、迟缓、甚则可见伏脉。治宜温胃散寒，选用姜桂六君子汤、理中汤等方加减，参见寒呕、呕吐条。

上一页：寒气霍乱
下一页：寒清


寒清 《中医词典》h~j

寒清

指阴寒清冷性疾病。《灵枢·九针十二原》：“刺寒清者，如人不欲行。”

上一页：寒气呕吐
下一页：寒热


寒热 《中医词典》h~j

寒热

①病状名。主要证见发冷发热，或战栗不欲食。《素问·风论》：“其寒也则衰食饮，其热也则消肌肉，故使人怢栗不能食，名曰寒热。”

②恶寒发热。《灵枢·五邪》：“邪在肺，则病皮肤痛，寒热，上气，喘，汗出。”

③指寒性和热性药物。见“寒热内贼”。

④指寒证和热证。《灵枢·禁服》：“必审按其本末，察其寒热，以验其脏腑之病。”

⑤指寒热之邪毒。《灵枢·寒热》：“此鼠瘘寒热之毒气也。”

⑥指寒热相兼的病证。《素问·皮部论》：“黄赤则热，多白则寒，五色皆见，则寒热也。”

⑦八纲辨证的两个纲领。详寒证、热证。

上一页：寒清
下一页：寒热错杂


寒热错杂 《中医词典》h~j

寒热错杂

证名。此处“错杂”作“互见”之意。即寒与热证错杂互见。《伤寒论》中厥阴病篇之乌梅丸证，即属于此。寒与热之错杂，又有表、里、上、下之分，故临床又有上热下寒、表寒里热、表热里寒等多种情况。参见有关各条。

上一页：寒热
下一页：寒热往来


寒热往来 《中医词典》h~j

寒热往来

证名。即往来寒热。见《诸病源候论·冷热病诸候》。巢元方认为：寒气并于阴则发寒，阳气并于阳则发热。阴阳二气虚实不调，则邪气更作而寒热往来。参见往来寒热条。

上一页：寒热错杂
下一页：寒入血室


寒入血室 《中医词典》h~j

寒入血室

病证名。见陆清洁《医药顾问大全·妇人科》。多因行经期间感受寒邪，其时血室正开，寒邪乘虚侵入血室，陷入冲脉，以致月经骤停，腹痛难忍，引及两胁，背寒，尿清长，不思饮食等。治宜温阳行血调经。方用桃仁 桂枝汤。如失于治疗，病情加剧，则腹痛益剧，痛如刀绞，不能睡卧，面目俱青，四肢厥冷，或冷汗如雨，脉微欲绝者，治宜回阳救逆，急投参附汤，或独参汤之类。

上一页：寒热往来
下一页：寒痧


寒痧 《中医词典》h~j

寒痧

病名。痧证之一。

①指寒饮伤中，痧毒寒凝的病证。《痧胀玉衡·寒痧辨》：“若一有食积血阻于中，而服大寒之饮，则食不消、积不行、血不散，而痧毒反冰伏凝阻于中，未有得宁者矣，……是名寒痧。”先宜放痧，接服三备丸等方。

②寒气外袭所致之痧证《七十二种痧证救治法》：“寒痧，此系外受寒邪，寒气入经，身发潮热。治法，用钱刮两臂臑穴、两曲池穴，用针刺中魁、大骨空、小骨空穴。”方治以砂仁、粟梗、藿香、槟榔、灯心等煎服。参见痧条。

③小儿发痧之一种。症见潮热，指尖微冷，怕寒喜热。多由臭气入肺胃之经，感受寒邪而发。治宜温中辟秽，刮臂臑、尺泽；针曲池、少商、委中。并用藿香、紫苏、橘红、青木香等味煎服。

上一页：寒入血室
下一页：寒疝


寒疝 《中医词典》h~j

寒疝

病名。见《金匮要略·腹满寒疝宿食病脉证治》。

①指一种剧烈之腹痛，由内脏虚寒，复感寒邪（或风寒）而发病。《素问·长刺节论》：“病在少腹，腹痛不得大小便，病名曰疝，得之寒。”《诸病源候论》卷二：“寒疝者，阳气积于内，则卫气不行，卫气不行则寒气盛也。故令恶寒、不欲食，手足厥冷，绕脐痛，自汗出，遇寒即发，故云寒疝也。”治以温经散寒为大法，兼以活络通下。用大乌头汤、乌头桂枝汤、大黄 附子汤、当归 生姜羊肉汤等方治疗；亦可以玄胡索，胡椒、小茴香等分为末，酒调服。

②指阴囊硬结、肿痛。由寒邪袭于厥阴经所致。《儒门事亲》卷二：“寒疝，其状囊冷，结硬如石，阴茎不举，或控睾丸而痛。得于坐卧湿地，或寒月涉水，或冒雨雪，或卧坐砖石，或风冷处使内过劳。宜以温剂下之。”如寒气不盛者，用荔香散、暖肝煎、温经汤、神应丁香楝实丸等方；寒邪盛，用医林四神丸、胡芦巴丸、沉香桂附丸等方、《百一选方》十补丸等。

③七疝之总称。《医学纲目》卷三：“疝图虽七，然寒疝即疝之总名。”参见疝、阴疝条。

④指厥疝。参见该条。

上一页：寒痧
下一页：寒伤荣证


寒伤荣证 《中医词典》h~j

寒伤荣证

病证名。即麻黄汤证。《伤寒论·辨太阳病脉证并治》：“太阳病，头痛发热，身疼腰痛，骨节疼痛，恶风，无汗而喘者，麻黄汤主之。”成无己注云：“此太阳伤寒也，寒则伤荣。”（《注解伤寒论》卷三）荣，通营。寒伤荣则寒伤营。《张氏医通·诸伤门》：“如见恶寒发热，头疼、骨节痛、无汗而喘，脉浮紧者，寒伤营证也。以寒为阴邪，故直伤于营分，营伤，所以腠理固闭，无汗而喘，身疼、骨节痛，而脉不柔和。”关于寒伤营证，方有执、喻嘉言又在前人基础上有所补充（详见《伤寒论条辨》及《尚论篇》）。

上一页：寒疝
下一页：寒伤形


寒伤形 《中医词典》h~j

寒伤形

病因病理学术语。指寒邪能伤人形体。因寒为阴邪，其性凝滞、收缩。故外感寒邪，阳气不得宣泄，则出现头痛、恶寒、无汗、肢体疼痛、脉浮紧等形体受寒邪所伤的症状。《素问·阴阳应象大论》：“寒伤形，热伤气。”

上一页：寒伤荣证
下一页：寒伤营证


寒伤营证 《中医词典》h~j

寒伤营证

即寒伤荣证。详见该条。

上一页：寒伤形
下一页：寒湿


寒湿 《中医词典》h~j

寒湿

病证名。指伤于寒湿而致的病证。《素问·调经论》：“寒湿之中人也，皮肤不收，肌肉坚紧，营血泣，卫气去。”《素问·六元正纪大论》则谓：“寒湿之气，持于气交，民病寒湿，发肌肉痿，足痿不收，濡泻，血溢。”又：“感于寒湿，则民病身重胕肿，胸腹痛。”《伤寒指掌》卷四“脉沉迟而濡，身无热，但吐泻，口不渴，小水清利，身痛重着，或手足疼痛者，为寒湿，宜分渗兼温中，胃苓汤加炮姜、木瓜、重者，加附子。”

上一页：寒伤营证
下一页：寒湿发黄


寒湿发黄 《中医词典》h~j

寒湿发黄

病证名。属于阴黄。见《证治汇补·黄病章》。指因寒湿郁滞，脾阳虚弱，胆液外渗引起之黄疸。患者身目发黄呈暗晦色，神疲畏寒，食欲不振，脘腹胀闷，大便不实，小便短少，脉沉濡或濡缓，舌淡苔腻。宜温中化湿，方选茵陈术附汤、茵陈四逆汤、理中汤加味方。参见黄疸、阴黄等条。

上一页：寒湿
下一页：寒湿腹胀


寒湿腹胀 《中医词典》h~j

寒湿腹胀

病证名。腹胀之一。因感觉寒湿而致之腹胀。《症因脉治》卷三：“寒湿腹胀之证，身重不温，手足厥冷，腹胀无汗，……”多因季令气候失常，天寒阴雨连绵，或居处卑湿，寒湿自腠理达于脉络及腹腔内，影响脾胃升降气化而腹胀。宜以祛寒化湿法为主。其身重、冷、无汗者，用甘草麻桂汤；麻桂术甘汤；下身重，多汗者，宜防己 茯苓汤；寒湿内伏，术附汤；中气虚弱，理中汤。参见腹胀、外感腹胀条。

上一页：寒湿发黄
下一页：寒湿霍乱


寒湿霍乱 《中医词典》h~j

寒湿霍乱

病名。见《霍乱论·病情篇》。病由脾胃、中阳虚、寒湿内盛所致；亦可因炎暑贪凉，过食生冷致病。《素问·六元正纪大论》：“太阴所至，为中满，霍乱吐下。”此病除中满、吐下外，亦可吐利清水，或吐如米泔水，臭秽不甚，口和不渴，四肢多见逆冷。在临床上又可分为寒偏胜或热偏盛。以辛温散寒或芳香宣化为大法。轻证用藿香正气散，或平胃散加藿香、木香、生姜、半夏等味。湿盛而四肢重着，骨节烦疼者，胃苓汤加木香、藿香、大腹皮等；情志郁结，寒食停滞者，七香饮；头疼恶寒无汗，以香薷饮先散其表，后用大顺散等方调其里；腹痛喜热按，泻物不臭，阳虚脉弱者，用来复丹；吐泻不止，元气耗散，或水粒不入，或渴喜冷饮而饮之不多；或恶寒战栗，四肢逆冷；或烦躁发热，揭去衣被，但如泻物不臭，则系内虚阴盛格阳，宜理中汤，甚者以四逆汤加食盐少许；更有暴泻如水，肢厥冷汗，脉弱不能言，宜急用浆水散，冷服更宜，参见霍乱诸条。

上一页：寒湿腹胀
下一页：寒湿脚气


寒湿脚气 《中医词典》h~j

寒湿脚气

病名。脚气之一。见《三因极一病证方论》卷三。指寒湿外侵，经气、血脉不和所致。临床以脚膝软弱无力、顽木浮肿；或作拘挛疼痛，或兼见恶寒肢冷。治宜温经除湿、活络舒筋。用木瓜 牛膝丸、酒浸牛膝丸、葫芦巴丸及鸡鸣散加减。参见脚气条。

上一页：寒湿霍乱
下一页：寒湿困脾


寒湿困脾 《中医词典》h~j

寒湿困脾

证候名。由贪凉饮冷，或过食反应果，致使寒湿停于中焦；或因冒雨涉水，居住潮湿，遂使寒湿内侵；或脾阳素虚而寒湿内生，影响脾运所致。症见脘腹胀满、头重困倦、不思饮食、泛恶欲吐、口淡不渴、腹痛便溏、小便不利，妇女带下稀白而腥，舌胖苔白腻，脉迟或缓或濡，治宜温中化湿，方如胃苓汤。

上一页：寒湿脚气
下一页：寒湿痢


寒湿痢 《中医词典》h~j

寒湿痢

病名。寒湿引致之痢疾。《症因脉治》卷四：“寒湿痢之证，初起恶寒发冷，身痛头疼，呕吐不食，不作渴，痢下脓血，或下黑水，腹反不痛。”身痛发热，脉浮紧者，宜辛温解表，用败毒散；呕吐饱闷，脉长者，当和胃宽胸，用干葛平胃散；小便不利，宜散表利湿，用五苓散。《时病论》：“夫寒湿之为痢也，腹绵绵而后坠，胸痞闷而不渴；不思谷食，小便清白或微黄，痢下色白，或如豆汁，脉缓近迟之象，宜用温化湿邪法加木香治之。或可用驻车丸加减与治。”参见湿痢、寒痢、痢疾等条。

上一页：寒湿困脾
下一页：寒湿凝滞经闭


寒湿凝滞经闭 《中医词典》h~j

寒湿凝滞经闭

病证名。多因久居阴湿之地，或经期涉水感寒，寒湿之邪侵入胞宫，与血相搏结成瘀，闭阻胞脉，以致经闭。症见经闭不行，小腹冷痛，得暖则痛减，形寒肢冷，白带量多。偏寒者，多见带下清稀如水。治宜温经散寒，活血通经，方用温经汤。偏湿者，兼见腹胀纳呆便溏，或下肢浮肿。治宜燥湿化浊，方用丹溪治湿痰方（苍术、白术、半夏、茯苓、香附、滑石、当归、川芎）。

上一页：寒湿痢
下一页：寒湿凝滞痛经


寒湿凝滞痛经 《中医词典》h~j

寒湿凝滞痛经

病证名。多因久居阴湿之地，或经期涉水感寒，寒湿之邪伤及胞宫冲任，血受寒则凝，经血下行受阻，不通则痛，故症见经血色黯有块，血行涩滞不畅，下腹部冷痛或绞痛，得热则缓解。治宜温经祛湿，活血止痛。方用当归四逆汤、少腹逐瘀汤，或用益母草、干姜、胡椒，水煎服。虚寒者，症见经血色淡，质稀，小腹隐痛喜温热，治宜温经补虚，方用小营煎、当归建中汤等。

上一页：寒湿凝滞经闭
下一页：寒湿水肿


寒湿水肿 《中医词典》h~j

寒湿水肿

病证名。水肿之一。多因天寒、阴雨连绵，或居处潮湿，阴寒之气袭于体表；或因汗出后，复为水寒所伤而身肿。《症因脉治》卷三：“寒湿身肿之证，身重身痛，足胫冷，胸满闷，遍身肿，……”脉沉迟或沉小。宜温经散湿，以麻黄 桂枝汤、羌独败毒散、导水茯苓汤等方选用。参见水肿、身肿条。

上一页：寒湿凝滞痛经
下一页：寒湿头痛


寒湿头痛 《中医词典》h~j

寒湿头痛

病证名。指寒湿上乘、经气凝滞而致头痛。《素问·生气通天论》有“因于湿，首如裹”之载述。《兰室秘藏·头痛门》：“如气上不下，头痛巅疾者，下虚上实也，过在足少阳巨阳，甚则入肾，寒湿头痛也。”《医钞类编》卷五：“寒湿头痛，首如裹，面如蒙，恶风恶寒，拘急不仁，……宜苍、朴、紫苏之属。寒湿头痛，眩运，渗湿汤；湿气在表，头重，羌活胜湿汤。”参见头痛条。

上一页：寒湿水肿
下一页：寒湿眩晕


寒湿眩晕 《中医词典》h~j

寒湿眩晕

病证名。眩晕之一。寒湿之邪逆于上所致之头晕。证见眩晕，恶寒，鼻塞声重，身体重痛，无汗拘紧，脉象迟缓等。宜温化寒湿，用羌活胜湿汤合术附汤、芎术除眩汤、《三因极一病证方论》芎辛汤等方。参见眩晕、伤湿眩晕条。

上一页：寒湿头痛
下一页：寒湿腰痛


寒湿腰痛 《中医词典》h~j

寒湿腰痛

病证名。腰痛之一。又名湿冷腰痛。由寒湿伤肾所致。《素问·六元正纪大论》：“感于寒，则病人关节禁固，腰脽痛，寒湿推于气交而为病也。“《医学入门》卷五：“久外卑湿，雨露浸淫，为湿所着，腰重如石，冷如水，喜热物熨。不渴便利，饮食如故，肾着汤加附子；停水沉重，小便不利，五积散、渗湿汤。”亦可用独活 苍术汤、川芎肉桂汤、术附汤等方；并宜采用灸法配合治疗；外治宜用摩腰丹、参见腰痛、湿冷腰痛条。

上一页：寒湿眩晕
下一页：寒实结胸


寒实结胸 《中医词典》h~j

寒实结胸

病证名。结胸之一。《伤寒论·辨太阳病脉证并治》：“寒实结胸，无热证者，与三物小陷胸汤，白散亦可服。”《伤寒来苏集》指出：“太阴腹满时痛，而反下之，寒邪与寒药相结，成寒实结胸。”此为误下所致。吴谦认为：“结胸证，身无大冷，口不燥渴，……乃寒实也。与三物白散。然此证脉必当沉紧。若脉沉迟或证见三阴，则又非寒实结胸可比……”（《医宗金鉴·订正伤寒论注》）。丹波元坚主张用增损理中丸治疗由于误下所导致之结胸（见《伤寒论述义》卷四）。参见结胸条。

上一页：寒湿腰痛
下一页：寒暑


寒暑 《中医词典》h~j

寒暑

①四季气候的冷暖变化。《灵枢·本神》：“故智者之养生也，必顺四时而适寒暑。”

②病因。指寒邪和暑邪。《灵枢·顺气一日分为四时》：“夫百病之所始生也，必起于燥湿寒暑、风雨、阴阳、喜怒、饮食、居处。”

上一页：寒实结胸
下一页：寒嗽


寒嗽 《中医词典》h~j

寒嗽

病名。

①指感寒咳嗽。即冷嗽。《证治要诀》卷六：“感寒而嗽者，恶风无汗，或身体发热，或鼻流清涕，宜杏子汤。”张杲《医说》：“寒嗽，痰薄 ，宜服热药，……以理中汤加五味子治寒嗽。”孙志宏《简明医彀》主张用焚香透膈筒施治。方用鹅管石一两，款冬花七钱，艾叶（搓软）、雄黄各五钱。各研和匀，纸卷成筒，火合，合漏斗于口上。哈咽一口，淡姜汤咽下，加沸耳草佳。一说指冬月寒嗽。《素问病机气宜保命集》：“冬月嗽而发寒热，谓之寒嗽，小青龙加杏仁服之。”

②指脾肺均受寒邪而致之咳嗽。《杂病源流犀烛·咳嗽哮喘源流》：“寒嗽，脾肺皆受寒邪也。其脉弦微，必兼面白口甘，水反侮土，寡于畏也，腹中大寒，痰白作泡。口甘涎沫者，胃寒不和，必以辛甘热去之。宜紫苏饮子、半夏温肺汤。”

③指久嗽患者于饮酒后，咳嗽减而痰涎青白的病证（见孙一奎《赤水玄珠》卷七）。参见咳嗽、冷嗽等条。

上一页：寒暑
下一页：寒肃


寒肃 《中医词典》h~j

寒肃

寒冷肃杀。《素问·六元正纪大论》：“少阳、太羽、厥阴、丙寅、丙甲，其运寒肃。”

上一页：寒嗽
下一页：寒痰


寒痰 《中医词典》h~j

寒痰

病证名。痰证之一。

①即冷痰。《杂病源流犀烛·痰饮源流》：“若由外寒而生者，……二日寒痰，即冷痰也。骨痹，四肢不举，气刺痛，无烦热，凝结清冷，宜温中化痰丸、温胃化痰丸。”参见冷痰条。

②指痰病体质，每遇外感寒邪，则发喘咳者，《泰定养生主论》：“寒痰者，因冲冒风凉、不节之气而然也，……此皆素抱痰疾者，因风寒气热味，而喘咯痰唾……”

③指虚痰。《医学入门》卷五：“聚于肾，多腰膝酸软，腰背强痛，肢节冷痹、骨痛，名曰寒痰，又名虚痰。”又谓：“寒痰因形寒饮冷，色深青黑如灰，善唾，或喘。轻者，五积散、藿香正气散；重者，温中化痰丸、古半硫丸。”参见虚痰条。此外另有肾经寒痰，痰多而稀，内有黑色小点，足厥冷，心恐怖，兼有小便急痛、脉沉等，沈金鳌主张用胡椒理中丸加南星、半夏治疗。（见《杂病源流犀烛·痰饮源流》）参见肾经寒痰条。

上一页：寒肃
下一页：寒温


寒温 《中医词典》h~j

寒温

①病名。《杂病源流犀烛·春温病源流》：“……病温，少阴伏邪发出，更感太阳客邪，名曰寒温。”症见发热，咽痛，口苦，微恶寒等。治以清解热毒为主，用黄芩汤加桂枝、石膏；或以葱豉汤先治表，再用黄芩汤加味方；甚则可用葳蕤汤加减。参见伏气温病条。

②冷暖。《灵枢·卫气失常》：“人之肥瘦大小寒温；有老壮少小，别之奈何？”《灵枢·师传》：“食饮衣服，亦欲适寒温。”

上一页：寒痰
下一页：《寒温条辨摘要》


《寒温条辨摘要》 《中医词典》h~j

《寒温条辨摘要》

温病著作。又名《瘟疫条辨摘要》。二卷。清·杨璇、陈良佐原著，吕田集录，刊于1811年。吕氏推崇真如陈氏所著《二分晰辨》，并赞扬《寒温条辨》一书“使寒温之辨，朗若列眉”（见引言），遂摘其要。首辨温病与伤寒在病源、脉症及有关治疗方面之异同。其次分述多种温热病症及有关杂病证治，兼及妇女、小儿温病等，可供临床参阅。现存初刻本等十余种清刻本及1941年上海医学书局铅印本等。

上一页：寒温
下一页：寒无犯寒


寒无犯寒 《中医词典》h~j

寒无犯寒

治疗学术语。指季节用药规律，在寒冷的季节一般不用寒性药物。《素问·六元正纪大论》：“热无犯热，寒无犯寒，从者和，逆者病，不可不敬畏而远之。”

上一页：《寒温条辨摘要》
下一页：寒无浮


寒无浮 《中医词典》h~j

寒无浮

中药学术语。指一种药物性能。出《本草纲目·序例》。寒性药一般是向里向下，所以没有升浮的作用。

上一页：寒无犯寒
下一页：寒痫


寒痫 《中医词典》h~j

寒痫

病证名。感寒即发的痫证。症见突然仆倒，不省人事，发出尖叫声，口涌痰涎。小儿内伤脾胃，外感风寒，结于胸膈之间，遇风寒即发。治宜温中化痰，用导痰汤。并可灸膻中、内关、涌泉、劳宫。

上一页：寒无浮
下一页：寒邪


寒邪 《中医词典》h~j

寒邪

六淫之一。详该条。

上一页：寒痫
下一页：寒泄


寒泄 《中医词典》h~j

寒泄

病证名。指脾胃寒盛所致之腹泻。《灵枢·邪气脏腑病形》有“冬日重感于寒即泄”之载述。刘宗素谓：“又有寒泄者，大腹满而泄；又有鹜溏者，是寒泄也。”（《素问病机气宜保命集·泻论》）《丹溪心法·泄泻》：“寒泄，寒气在腹，攻刺作痛，洞下清水，腹内雷鸣，米饮不化者，理中汤；或吞大已寒丸，宜附子桂香丸；畏食者，八味汤。”亦可以干姜末3-5克，米饮兑服。参见泄泻、寒泻等条目。

上一页：寒邪
下一页：寒泻


寒泻 《中医词典》h~j

寒泻

病证名。见《证治要诀》卷八。即寒泄。多因寒气内袭，脾胃阳虚所致。《时病论》卷三：“盖寒泻致病之原，良由感受乎寒，寒气内袭于脾，脾胃受寒则阳虚，虚则不司运用，清阳之气，不主上升，后下陷而为便泻。故所下澄沏清冷，俨如鸭粪，腹中绵痛，小便清白，脉来缓怠近迟。”治疗参见寒泄条，张璐主张用理中汤加肉桂、诃子、升麻（见《张氏医通·大小府门》）。

上一页：寒泄
下一页：寒暄


寒暄 《中医词典》h~j

寒暄

古病名。指肺有痰热，每感寒即发咳嗽（即所谓“寒包火”、“寒包热”）的病证。《医学入门·咳嗽》：“又有一种遇寒则咳者，谓之寒暄。乃寒包热也。解表则除，枳梗汤加麻黄、防风、杏仁、陈皮、紫苏、木通、黄芩。”参见寒包热咳嗽，风寒感冒等条。

上一页：寒泻
下一页：寒牙痛


寒牙痛 《中医词典》h~j

寒牙痛

病证名。系指齿牙疼痛，时恶风寒，得热痛减的病证。其病因多为素体阳虚，复感风寒所致。治宜疏风散寒，可选用麻黄 附子 细辛而加减治疗。参见牙痛条。

上一页：寒暄
下一页：寒腰痛


寒腰痛 《中医词典》h~j

寒腰痛

病证名。腰痛之一。《素问·六元正纪大论》有“感于寒”而致之腰痛载述。此“寒”可因于外感，亦可因阳虚所致。《证治要诀·诸痛门》：“若寒腰痛，见热则减，见寒则增。”感寒较重者，腰痛、冷如冰，或上引肩背，其脉紧或紧弦。治宜温散寒邪，方用五积散、羌附汤等方，外用摩腰膏，并可配合灸法。因阳虚致寒者，可用金匮肾气丸或青蛾丸加味方。参见腰痛、肾虚腰痛条。

上一页：寒牙痛
下一页：寒夜啼


寒夜啼 《中医词典》h~j

寒夜啼

病证名。见《证治准绳·幼科》。又称腹痛夜啼、寒啼。症见面色青白，四肢不温，腹痛，曲腰而啼。由内脏虚寒所致。治宜温散寒邪，用平胃散加豆蔻、大腹皮。

上一页：寒腰痛
下一页：寒疫


寒疫 《中医词典》h~j

寒疫

病名。《素问·本病论》：“清生风少，肃杀于春，露霜复降，民病瘟疫早发，……”提示季令之寒与瘟疫发病的关系。后世所论寒疫则有：

①指疫疠之阴证，见《三因极一病证方论》卷六。《说疫全书》卷二，指出：“寒疫……当天气方温热之时，而凄风苦雨骤至，毛窍正开，为寒气所束，众人同病，乃天实为之，故亦得以疫名也。”每有畏寒发热，咳嗽，气壅痰喘、胸部痞痛，鼻塞声重，涕唾稠粘，咽痛齿痛等证。《温热暑疫全书》：“入于阴，入则其人必先内栗，足膝逆冷，便溺妄出，清便下重，脐筑湫痛，正与俗称绞肠瘟、软脚瘟之说符也。”宜用羌苏饮、圣散子等方，参见阴毒条。

②指太阳伤寒。《时病论·寒疫》：“观此见证，与冬令伤寒初客太阳无异，因在春令，所以不名伤寒。又因众人之病相同，所以名为寒疫。然其治法，又与伤寒相去不远矣。”亦可以消风百解散治之。参见太阳伤寒、时行寒疫条。

上一页：寒夜啼
下一页：寒因寒用


寒因寒用 《中医词典》h~j

寒因寒用

治疗学术语。反治法之一。指治疗真热假寒的方法。例如外感热病，在里热极盛之时，由于阳盛格阴，可能见到四肢厥冷的寒象，此寒象是假，而热盛是真，故用寒凉药物治疗，称为“寒因寒用”。

上一页：寒疫
下一页：寒淫


寒淫 《中医词典》h~j

寒淫

“六淫”之一，即寒邪。《素问·至真要大论》：“岁太阳在泉，寒淫所胜，则凝肃惨栗。”

上一页：寒因寒用
下一页：寒饮


寒饮 《中医词典》h~j

寒饮

病证名。见《医学衷中参西录》。临床多见咳嗽，怔忡，饮食减少，两腿畏寒，甚则卧床不起，治宜祛寒蠲饮为大法，用理饮汤加附子，参见痰饮条。

上一页：寒淫
下一页：寒郁


寒郁 《中医词典》h~j

寒郁

病证名。郁证之一。指寒邪内郁而致病。见《景岳全书·杂证谟》。《杂病源流犀烛》卷十八：“寒之所郁，呕吐清水，腰腹痛，（疒颓）疝症瘕，下利清白者是。”宜温寒散郁，用理中汤、五积散等方，或以干姜、肉桂、吴萸、丁香、荜拨、香附、胡椒等药选配应用。参见郁证等条。

上一页：寒饮
下一页：寒则留之


寒则留之 《中医词典》h~j

寒则留之

针灸治疗原则之一。出《灵枢·经脉》。与“热则疾之”相对。《太素》注：“有寒痹等在分肉间者，留针经久，热气当集，此为补也。”又《灵枢·终始》：“刺热厥者，留针反为寒；刺寒厥者，留针反为热。”指对热证可通过留针使其寒，而寒证可通过留针使其热，参见留针条。

上一页：寒郁
下一页：寒则气收


寒则气收 《中医词典》h~j

寒则气收

病因病理学术语。指寒性收缩，使阳气不得宣泄的病机。寒在皮毛腠理，则毛窍收缩，卫阳闭束，出现恶寒、无汗等病。《素问·举痛论》：“寒则气收”，又“寒则腠理闭，气不行，故气收矣。”

上一页：寒则留之
下一页：寒则收引


寒则收引 《中医词典》h~j

寒则收引

病因病理学术语。指寒邪致病的病机。寒邪侵入人体，易使阳气收敛，牵引作痛。如寒侵肌表，毛窍收引，卫阳闭寒，可致恶寒发热、无汗、头身疼、脉紧。寒客经络关节，经脉拘紧，可使肢体屈伸不利，或冷厥不仁。

上一页：寒则气收
下一页：寒战


寒战 《中医词典》h~j

寒战

证名。见《素问玄机原病式·六气为病》形寒作颤抖状。体内寒盛多见此证，亦可由热郁所致。在诸热病中，疟疾“先寒后热”之寒，多表现为寒战。参见寒栗，战栗等条。

上一页：寒则收引
下一页：寒胀


寒胀 《中医词典》h~j

寒胀

病证名。胀病之一。《灵枢·胀论》指出：“夫胀者，皆在于脏腑之外，……”《素问·阴阳应象大论》则谓：“浊气在上，则生（月真）胀。”寒胀多见于脾胃虚，脏腑偏寒者（《兰室秘藏·诸腹胀大皆属于热论》）：“如或多食寒凉及脾胃久虚之人，胃中寒则胀满，或脏寒生满病。”《杂病源流犀烛·肿胀源流》：“……寒胀，腹满濡，时减，吐利厥冷，宜温之。”常可兼有食谷不馨，便涩，心下痞闷，脉迟弱或沉滞。宜温中祛寒，用中满分消汤、朴附汤、木香化滞汤等方加减。参见胀病条。

上一页：寒战
下一页：寒瘴


寒瘴 《中医词典》h~j

寒瘴

病名。瘴疟中之一种。即冷瘴。《瘴疟指南》卷上：“瘴疟形状，……以有寒有热者为寒瘴。”参见瘴疟、冷瘴条。

上一页：寒胀
下一页：寒者热之


寒者热之 《中医词典》h~j

寒者热之

治疗学术语。指一种治疗原则。指寒证要用温热的方药治疗。寒证有表寒，里寒之别。治表寒证，宜用辛温解表的汗法，以发散风寒；治里寒证则用温中祛寒，回阳救逆等温法，以祛寒温里。《素问·至真要大论》：”寒者热之，热者寒之。”

上一页：寒瘴
下一页：寒证发狂


寒证发狂 《中医词典》h~j

寒证发狂

病名。狂证多有痰祟，凡寒痰所致发狂，多属此病。见《医钞类编》卷二十。由痰气郁结、怒气不能发泄而发狂证，喜笑怒骂，行动失于常度。治宜祛痰益气，用人参、柴胡、茯神、白术、法半夏、南星、附子、菖蒲，水煎服。参见癫狂、狂条。

上一页：寒者热之
下一页：寒政


寒政 《中医词典》h~j

寒政

寒气主令行使职权发挥作用。《素问·六元正纪大论》：“寒证大举，泽无阳，陷则火发，待时。”

上一页：寒证发狂
下一页：寒滞肝脉


寒滞肝脉 《中医词典》h~j

寒滞肝脉

病因病理学术语。指寒邪凝滞肝脉的病机。肝的经脉络于外阴部，经过小腹，分布两胁，寒邪凝滞于肝脉，可使经脉挛急，症见下腹胀痛，牵引睾丸坠痛，并见肢冷畏寒，舌苔白滑，脉沉弦或迟等。治宜温肝散寒。

上一页：寒政
下一页：寒中


寒中 《中医词典》h~j

寒中

病证名。

①类中风之一。由于卒中寒邪而发病。又名中寒。《医宗必读·类中风》：“寒中，身体强直，口噤不语，四肢战掉，卒然眩晕，身无汗者，此寒毒所中也。”治以温里散寒为大法。用姜附汤或附子 麻黄汤加减；重证先宜用苏合香丸开其窍闭。

②指邪在脾胃而见里寒之病证。出《灵枢·五邪》。因脾胃虚寒，邪从寒化，或由劳倦内伤演变而成。临床以脘腹疼痛，泄泻肠鸣为主证，治宜温中散寒。李杲主张用沉香温胃丸（《内外伤辨惑论》方）治疗。

上一页：寒滞肝脉
下一页：寒注


寒注 《中医词典》h~j

寒注

病证名。九注之一。《诸病源候论·寒注候》：“人虚为寒邪所伤，又搏于阴，阴气久不泄，从外流内结积。其病之状，心腹痛而呕沫爪青，休作有时，致冬便剧，故名为寒注也。”可兼有腰脊痛，大便下血等症。选用五野丸等方。参见九注条。

上一页：寒中
下一页：韩（矛^心）（mào茂）


韩（矛^心）（mào茂） 《中医词典》h~j

韩（矛^心）（mào茂）

明代医家、道士。字天爵，号飞霞道人，又曾易名为白自虚人，人称白飞霞。泸州（今属四川）人。少为诸生，博览群书，善诗文。因屡试不第，乃改习医，先后师从表舅华恒岍、金华王山人、武夷仙翁黄后鹤等为师。云游时，复得峨嵋高人陈斗南教授，数年实践，即有医名。正德（1505-1521年）间曾至京师，受武宗召见，并赐号“抱一守正真人”，后返蜀，卒于成都。着有《韩氏医通》二卷（1522年），强调四诊合参以鉴别病证，提倡“六法兼施章”之医案格式，为后世循用。另着有《杨梅疮论治方》一卷，为我国早期治疗梅毒之专书。佚氏之著作有《方外奇方》、《滇壶简易方》、《韩氏有效方》等。

上一页：寒注
下一页：韩保升


韩保升 《中医词典》h~j

韩保升

五代时后蜀药学家。蜀（今四川）人。曾任翰林学士。精于医，并深知药性，因而施药辄有效。曾奉蜀主孟昶敕与蜀诸医工，取《新修本草》并《图经》相与校正，稍增注释，撰成《重广英公本草》二十卷，即《蜀本草》。原书已佚，《嘉佑本草》之“蜀本云”和《证类本草》之“唐本余”为该书佚文。韩氏于此书中首次阐释“本草”一词：“按药有玉石、草木、虫兽，而直云本草者，为诸药中草类最众也”，为后世膺服。书中所增内容亦多切实用。

上一页：韩（矛^心）（mào茂）
下一页：韩光


韩光 《中医词典》h~j

韩光

唐代医生。玉山（今属江西）人。生活于七世纪。擅治疔肿。其法以艾蒿一担烧作灰，于竹筒中淋取汁，以一二合和石灰如面浆，以针刺疮中至痛，即点上之面浆，点三遍后，其根自拔。据载，唐贞观（627-649年）间治三十余人均愈。

上一页：韩保升
下一页：韩康


韩康 《中医词典》h~j

韩康

东汉民间医生。字伯休，一名恬休。亦兆霸陵（今陕西长安）人。常采药名山，销售于长安市，口不二价，三十余年，因而有“韩康卖药，言不二价”之典故。

上一页：韩光
下一页：韩凌霄（1834-1908年）


韩凌霄（1834-1908年） 《中医词典》h~j

韩凌霄（1834-1908年）

清代医家。赵郡（今河北赵县）人。父奉君，擅长医术。凌霄承家学，复从姻亲杨瑞东习治痘术，从业师杨章服学脉理，于瘟痧二证，尤有体会。早年曾着《瘟疫要编》，年近八旬，恐前书言不尽意，又研习吴又可、刘松峰医论，拾遗补阙，汇成《韩凌霄瘟痧要编》四卷（1881年）。从学弟子有二十余人。

上一页：韩康
下一页：韩善征


韩善征 《中医词典》h~j

韩善征

清代医学家。字止轩。曲阿（今江苏丹阳）人。少习儒，后改习医，广搜医籍勤研读之。光绪十九年（1893年）疟疾流行，诸医投药小柴胡汤无效，韩氏由研读叶香岩疟案，悟得当时医家执正疟之治时感疟，以致无效，或轻病变重，重病至死。经潜心研究实践，纂成《疟疾论》一书（1897年刊行），为辑述疟疾较为全面之专书。尚撰有《痢疾论》四卷、《阳痿论》二卷、《金匮杂病辨》三卷、《时病撮要》一卷、《醒世琐言》一卷。六书合为《韩氏医书六种》。

上一页：韩凌霄（1834-1908年）
下一页：《韩氏医通》


《韩氏医通》 《中医词典》h~j

《韩氏医通》

综合性医书。二卷。明·韩（矛^心）撰于1522年。上卷分绪论、六法兼施、脉诀、处方、家庭医案共五章；下卷列悬壶医案、药性裁成、方诀无隐、同类勿药计四章。韩氏发展了淳于意的医案程序，具体指出四诊对病证鉴别的重要性，创用了三子养亲汤等常用效方，在临床上对补法的运用尤有心得。书中并记载了半夏曲、霞天膏等制法。现存明刻本、清刻本、《中国医学大成》本。1949年后有排印本。

上一页：韩善征
下一页：韩奭


韩奭 《中医词典》h~j

韩奭

明代医家（？-1411年）。字公茂。祖籍安阳（今属河南），后移居吴县（今属江苏）。名医韩冲之子。承家传，又从学于堂兄韩奕，乃精医术。永乐初任燕府良医正，从成祖征战，升院判、院使。名与戴原礼相埒。后随驾北巡，卒于京。子传，授为御医。

上一页：《韩氏医通》
下一页：韩医妇


韩医妇 《中医词典》h~j

韩医妇

明代女医生。介休（今属山西）人。以医游四方。万历（1573-1620年）间曾为孝义县周佑之母治噎食证，先令漱以花椒水，后以六棱之尖端白石纳入口中，令咽其液，复以指摩掐喉咽，咯出肉二片而愈。周刻石以记之。

上一页：韩奭
下一页：韩夷


韩夷 《中医词典》h~j

韩夷

明初医家（？-1413年）。或作韩彝，字公达。年幼丧母，由兄韩奕扶养成人，因名贻孙，字子翼。吴县（今属江苏）人。父凝为吴中名医。夷从兄奕及从兄奭学习医学，遂精岐黄。洪武（1368-1398年）间任府医学正科，后授御医，复升太医院院判。明成祖朱棣嗜食水芹患病，夷诊为虫积腹痛，治用雷丸、大黄、木香等药，辄取效。子有、孙充、从子襄，皆世其业。

上一页：韩医妇
下一页：韩贻丰


韩贻丰 《中医词典》h~j

韩贻丰

清初针灸医家。字芑斋。浙江慈溪人。为康熙四十二年（1703年）进士。工诗文，善书法，旁通医学，尤赏识“雷火针”治病，并对之加以改进，名“太乙神针”，所治多效，乃有医名。自述其法传自武林吴山道院紫霞洞天一无名道人。此法名为针，实乃以药物施灸。后又于崆峒山获无名道人传《铜人穴道图》十四幅，遂于康熙五十六年撰成《太乙神针心法》二卷，从而推广了太乙神针之传播。

上一页：韩夷
下一页：韩奕


韩奕 《中医词典》h~j

韩奕

明初医家。字公望，号蒙斋。吴县（今属江苏）人。父凝为吴中名医。承家学，亦以医名显。精本草及饮食烹制，撰《易牙遗意》二卷，后附《酒经》。此书为周履靖刊入《夷门广牍》中。弟韩夷亦有医名。

上一页：韩贻丰
下一页：韩祗和


韩祗和 《中医词典》h~j

韩祗和

北宋医家。精研伤寒之学，推崇张仲景学说之精要，能变通于其间，于伤寒辨脉及汗、下、温等治法颇有发明。撰有《伤寒微旨论》两卷（1086年），辨析《伤寒论》辨证用药理论。原书已佚，今有《永乐大典》辑录本。后世医家多数推崇。

上一页：韩奕
下一页：韩宗绍（？-868年）


韩宗绍（？-868年） 《中医词典》h~j

韩宗绍（？-868年）

唐末医家。曾任待诏、翰林医官。与康仲殷合作治疗同昌公主疾，因公主久病医治无效而亡，两人同为懿宗杀害，并搜捕他们亲族三百余人。

上一页：韩祗和
下一页：《汉方简义》


《汉方简义》 《中医词典》h~j

《汉方简义》

医方著作。王邈达撰。作者将《伤寒论》113方基本上按《尚论篇》的篇次，对各方的方义、配伍应用、加减法、药物的作用等分别作简要的阐析。作者根据张仲景“因病立方”的原则，病、方兼释。其释病部分本于《伤寒尚论辨似》，释方部分取法《本经疏证》，书末附汉方补遗三方，1955-1956年，本书分别由新医方局、上海卫生出版社出版。

上一页：韩宗绍（？-868年）
下一页：汉医


汉医 《中医词典》h~j

汉医

日本对中国传统医学的称谓。汉医也即汉方医学。我国在一千多年前，与日本就开始了医学交流，鉴真东渡日本，带去了许多中药，并广泛传播了中医知识，中医典籍也通过各种渠道大量传入日本。日本研究汉医的著作也比较丰富，现在还有不少研究汉医的学术团体，并出版了不少有关汉方医学的杂志。

上一页：《汉方简义》
下一页：扞皮开腠理


扞皮开腠理 《中医词典》h~j

扞皮开腠理

进针的方法。扞，音旱。《礼·学记》注：“扞，坚不可入之貌。”此指皮肤言。《灵枢·邪客》：“扞皮开腠理奈何？岐伯曰：因其分肉，左别其肤，微内而徐端之，适神不散，邪气得去。”意即医者顺着筋肉的缝隙，以左手撑开皮肤，右手轻缓地进针，使病人减免惊恐感，而又能达到治病的目的。

上一页：汉医
下一页：汗


汗 《中医词典》h~j

汗

①指汗液。五液之一。津液代谢的产物。《灵枢·五癃津液别》：“天暑衣厚，则腠理开，故汗出。”《素问·阴阳别论》：“阳加于阴谓之汗。”

②出汗。《素问·玉机真脏论》：“身汗得后利，则实者活。”《素问·生气通天论》：“因于暑，汗，烦则喘喝，静则多言。”

③汗法。《素问·热论》：“其未满三日者，可汗而已。”详汗法条。

上一页：扞皮开腠理
下一页：汗出偏沮


汗出偏沮 《中医词典》h~j

汗出偏沮

病证名。指汗液只在身体的半边排出。即半身有汗半身无汗。多为邪侵经络或营卫俱虚所致。《素问·生气通天论》：“汗出偏沮，使人偏枯。”参见偏枯条。

上一页：汗
下一页：汗出如油


汗出如油 《中医词典》h~j

汗出如油

证名。指汗出如油之状，黏腻不易流动。见《伤寒发微论》。多见于病危虚脱之证。参见绝汗、油汗、黏汗条。

上一页：汗出偏沮
下一页：汗法


汗法 《中医词典》h~j

汗法

治疗学术语。又称发汗法。系八法之一。

①是通过开泄腠理、调和营卫、发汗祛邪，以解除表邪的治法。故又称解表法。《素问·阴阳应象大论》：“其在皮者，汗而发之。”即汗法应用原则及立论根据。汗法有退热、透疹、消水肿、祛风湿等作用。主要适用于外感表证及具有表证的痈肿、麻疹、水肿早期等。汗法分辛温发汗和辛凉发汗两大类。因于寒者用辛温发汗，因于热者用辛凉发汗。发汗解表以汗出邪去为目的，中病即止，不可过汗。如发汗太过易损伤津液，甚则大汗不止，导致虚脱。凡心力衰竭、吐泻失水、出血、津液亏损者均禁用汗法。如果体质虚弱而确需发汗者，宜配合益气、滋阴等药同用。此外，使用蒸浴、针灸等疗法达到出汗目的，亦属汗法范畴。张从正《儒门事亲·汗下吐三法该尽治病诠》：“灸、蒸、薰、渫、洗、熨、烙、针刺、砭射、导引、按摩，凡解表者皆汗法也。”

②小儿推拿方法名。《厘正按摩要术》卷二：“汗法：周于蕃曰：凡小儿寒热互作，鼻流清涕或昏迷不醒，一切急慢惊风等症，须用葱姜煎汤，以左手托病者头后，用右手大指面蘸汤，摩洗两鼻孔三十六次，谓之洗井灶，以通脏腑之气，随用两大指蘸汤，摩洗鼻两边二十四次，后又蘸汤，由鼻梁山根推至印堂颅门三十六次；再用两手食指、中指、无名指、小指将病者两耳攀转向前掩两耳门，即以两大指自天庭左右分推两额各三十六次。又以大指掐两太阳并印堂二十四次，掐后又将全指揉二十四次，再用两大指按两太阳，两中指按脑后两风池穴，一齐着力按摇三十六次。令小儿大哭出汗，即当时无汗，随后亦自有汗。或蘸葱姜汤推肺俞穴、一窝风、内劳宫、二人上马等处，皆取汗法也。总之面部通脏腑，无论何证，以取汗诸法为最。但蘸汤推摩后，须用手掌指之，令头面皆干，恐水湿反招风也。即有病自汗者亦用以取正汗。汗后须推脾土以收之。是法于风寒外感最宜，若内伤则又宜参酌也。”

上一页：汗出如油
下一页：汗家


汗家 《中医词典》h~j

汗家

指平素多汗、易出汗的人。《伤寒论·辨太阳病脉证并治》：“汗家，重发汗，必恍惚心乱，小便已，阴寒，与禹余粮丸。”汗为津液所化，汗家久汗必耗伤阴气，如误用汗法，则犯虚虚之过，使病证加重。

上一页：汗法
下一页：汗空


汗空 《中医词典》h~j

汗空

解剖结构名。空同孔。即汗孔。又称毛孔，玄府。《素问·水热穴论》：“所谓玄府者，汗空也。”

上一页：汗家
下一页：汗窍


汗窍 《中医词典》h~j

汗窍

解剖结构名。即毛孔。其为体表汗液渗出的孔窍，故称。

上一页：汗空
下一页：汗为心液


汗为心液 《中医词典》h~j

汗为心液

生理学名词。心主血，血汗同源，故称。《素问·宣明五气》：“心为汗。”血汗同为津液所化，大汗淋漓，损伤津液，兼耗心血，可见心悸，怔忡等症。

上一页：汗窍
下一页：汗淅疮


汗淅疮 《中医词典》h~j

汗淅疮

病名。因多汗而淹淅皮肤皱折部位引起之湿疮。《外科启玄》卷九：“肥人多汗，多不洗浴，淹淅皮肤，烂成疮者，痛不可忍。”经常沐浴，保持肌肤清洁，可以预防本病之发病。治疗可用真哈粉、滑石粉等份涂撒疮上即可。

上一页：汗为心液
下一页：汗下并用


汗下并用 《中医词典》h~j

汗下并用

治疗学术语。即汗法与下法并用。适用于既有表证，又有里实的表里同病。症见发热，微恶风寒，头痛，胸膈烦热，大便秘结，苔黄白，脉浮滑数等，用凉膈散以表里双解。

上一页：汗淅疮
下一页：汗血


汗血 《中医词典》h~j

汗血

病证名。又称血汗。即肌衄。指汗出色淡红如血。《诸病源候论·汗血候》：“肝藏血，心之液为汗，言肝心俱伤于邪，故血从肤腠而出也。”参见肌衄条。

上一页：汗下并用
下一页：汗证


汗证 《中医词典》h~j

汗证

证名。汗出异常的证候。见《医学正传》。一般分自汗、盗汗两类。由于病情不同，又有阴汗、阳汗之分，及战汗、狂汗、红汗、漏汗、阴盛格阳汗、亡阳汗、绝汗、头汗、额汗、心汗、腋汗、手足汗、无汗、偏沮等多种。详见各条。

上一页：汗血
下一页：旱莲灸


旱莲灸 《中医词典》h~j

旱莲灸

药物发泡灸之一。用新鲜旱莲草捣烂敷贴有关穴位，使之发泡的方法。敷贴时间约为3-4小时，以局部起泡为度。适用于疟疾等。

上一页：汗证
下一页：旱苗法


旱苗法 《中医词典》h~j

旱苗法

人痘接种法之一。取天花患者痘痂研极细末，置曲颈根管之一端，对准鼻孔吹入，以达种痘预防天花的目的。一般至七日而发热，为种痘已成。此法以其简便而多用，但因苗入刺激鼻粘膜，鼻涕增多，往往冲去痘苗而无效，后多不用。

上一页：旱莲灸
下一页：悍气


悍气 《中医词典》h~j

悍气

浮盛之气。指卫气的性质浮散发越而强峻。《灵枢·邪客》：“卫气者，出其悍气之慓疾，而先行于四末分肉皮肤之间而不休者也。”王冰注：“（悍气）谓浮盛之气也。”

上一页：旱苗法
下一页：颔


颔 《中医词典》h~j

颔

人体部位名。指颈上方、下颌下方的柔软处。《灵枢·经筋》：“手太阳之筋……下结于颔。”

上一页：悍气
下一页：颔骨


颔骨 《中医词典》h~j

颔骨

下颌骨体的前下部分。

上一页：颔
下一页：颔颏脱下


颔颏脱下 《中医词典》h~j

颔颏脱下

病名。系指下颌关节脱臼的病证。见《伤科汇纂》卷五。详见颊车蹉条。

上一页：颔骨
下一页：颔厌


颔厌 《中医词典》h~j

颔厌

经穴名。出《针灸甲乙经》。属足少阳胆经。手足少阳、足阳明之会。在头部鬓发上，当头维与曲鬓弧形连线的上四分之一与下四分之三交点处。布有耳颞神经颞支和颞浅动、静脉顶支。主治偏头痛、眩晕、耳鸣、齿痛，口眼㖞斜，瘈疭惊痫等。沿皮刺0.3-0.5寸。艾条灸5-10分钟。

上一页：颔颏脱下
下一页：颃颞


颃颞 《中医词典》h~j

颃颞

人体部位名。咽后壁上的后鼻道。是呼吸气体必经途径，又与鼻分泌物的排泄有关。《灵枢·忧恚无言》：“颃颡者，分气之泄也……人之鼻洞涕出不收者，颃颡不开，分气失也”。张景岳注：“颃，颈也。颃颡，即颈中之喉颡，当咽喉之上，悬雍之后，张口可见者也。颡前有窍，息通于鼻，故为气分之所泄。”

上一页：颔厌
下一页：毫毛


毫毛 《中医词典》h~j

毫毛

①即皮毛。人体皮肤上的汗毛。《素问·玉机真脏论》：“风寒客于人，使人毫毛毕直。”

②引伸指人体最浅表部位。《素问·汤液醪醴论》：“其有不从毫毛而生，五脏阳以竭也。”

③眉中的长毛。《灵枢·阴阳二十五人》：“血气盛则美眉，眉有毫毛。”

上一页：颃颞
下一页：毫针


毫针 《中医词典》h~j

毫针

针具名。《灵枢·九针十二原》：“毫针，长三寸六分。”“尖如蚊虻喙。”又《灵枢·九针论》：“毫针取法于毫毛，长一寸六分。主寒热痛痹在络者也。”现代毫针多用不锈钢制成，坚韧锋利，方便耐用。亦有用金、银或其他合金制成者。毫针的构造分针尖（针芒）、针身、针根、针柄、针尾五部分。为适应临床的需要，其针身长短和粗细各有不同的规格，针身长度有0.5寸（15mm），1寸（25mm），1.5寸（40mm），2寸（50mm），2.5寸（65mm），3寸（75mm），4寸（100mm），5寸（125mm），6寸（150mm）等几种；粗细直径有26号（0.4mm），28号（0.38mm），30号（0.32mm）和32号（0.27mm）等几种；临床以1.5-3.5寸长度和26-30号粗细的毫针为常用。

上一页：毫毛
下一页：豪针


豪针 《中医词典》h~j

豪针

即毫针。豪与毫通。《灵枢·逆顺肥瘦》：“婴儿者，其肉脆血少气弱，刺此者，以豪针……”见毫针条。

上一页：毫针
下一页：好


好 《中医词典》h~j

好

㈠（hǎo，音郝）

①美好。《灵枢·本脏》：“膺腹好相得者肝端正。”

②舒适。《千金要方·养性》：“小有不好，即按摩挼捺。”

㈡（hào，音耗）喜爱。《素问·刺热》：“热病先身重骨痛，耳聋好瞑。”

上一页：豪针
下一页：郝公景


郝公景 《中医词典》h~j

郝公景

唐代医生。采药于泰山，治病多效。

上一页：好
下一页：郝怀质


郝怀质 《中医词典》h~j

郝怀质

宋代医生。名医郝允之子。继父业，通医理，尤长脉诊。

上一页：郝公景
下一页：郝文法


郝文法 《中医词典》h~j

郝文法

南北朝医生。渤海（今河北南皮）人。受业于名医崔彧，与赵约等皆以医鸣世。

上一页：郝怀质
下一页：郝允（？-1054年）


郝允（？-1054年） 《中医词典》h~j

郝允（？-1054年）

宋代医家。博陵（今河北定县、蠡县一带）人。精通医术，尤长脉诊。治病多效，行医四十余年，活人甚众。尝将《内经》一书加以注释，名为《素问笺》。太医赵宗古等从其学。子怀质，传其学，亦精脉诊。

上一页：郝文法
下一页：号虫


号虫 《中医词典》h~j

号虫

病名。文献记载能发声的一种虫寄生于皮肉间为病者。《外科证治全书》卷三：“虫形如蟹，为筋肉所化，走于皮中作声如儿啼。”并称可“用雷丸、雄黄等分为末，掺猪肉上，炙肉食之”可以治愈。该论属奇异之证，未敢确认其有无。

上一页：郝允（？-1054年）
下一页：耗


耗 《中医词典》h~j

耗

①消耗；匮乏。《素问·汤液醪醴论》：“五脏阳以竭也……孤精于内，气耗于外。”《素问·五常政大论》：“革金且耗，大暑以行 。”

②轻用，不加珍惜地随便使用。《素问·上古天真论》：“今时之人……以酒为浆，以妄为常，醉以入房，以欲竭其精，以耗散其真。”王冰注：“乐色日欲，轻用曰耗。乐色不节则精竭，轻用不止则真散。”

上一页：号虫
下一页：皓华


皓华 《中医词典》h~j

皓华

气功术语。肺神之名。《黄庭内景经·心神章第八》：“肺神皓华字虚成。”

上一页：耗
下一页：呵欠


呵欠 《中医词典》h~j

呵欠

证名。又称欠。见《医碥·欠嚏》。详欠条。

上一页：皓华
下一页：喝（hè，音贺）


喝（hè，音贺） 《中医词典》h~j

喝（hè，音贺）

大呵出声。《素问·生气通天论》：“因于暑，汗，烦则喘喝，静则多言。”王冰注：“中外俱热，故烦躁、喘、数大呵而出其声也。”《灵枢·五乱》：“乱于肺，则俯仰喘喝。”

上一页：呵欠
下一页：喝喝


喝喝 《中医词典》h~j

喝喝

喘息中的呼呵声。《灵枢·经脉》：“是动则病饥不欲食，面如漆柴，咳唾则有血，喝喝而喘。”

上一页：喝（hè，音贺）
下一页：禾髎


禾髎 《中医词典》h~j

禾髎

经穴名。出《针灸甲乙经》。别名（出页）、长频、长（岁页）。属手阳明大肠经。在上唇部，鼻孔外缘直下，平水沟穴。布有面神经与眶下神经的吻合支和面动、静脉的上唇支。主治鼻塞，鼻衄，鼻息肉，口㖞等，直刺或斜刺0.3-0.5寸。

上一页：喝喝
下一页：合


合 《中医词典》h~j

合

①配合。《素问·五脏生成》：“心之合脉也。其荣色也。”

②符合。《素问·上古天真论》：“愚智贤不肖，不惧于物，故合于道。”

③合并，总合。《素问·六节脏象论》：“故形脏四神脏五，合为九脏以应之也。”

④应当。《伤寒论·辨阳明病脉证并治》：“阳明病，面合色赤。”

⑤闭密，合拢。《素问·诊要经终论》：“地气合。”

⑥全、满。《本草纲目》：“合身糜烂。”

⑦合穴，五俞穴之一。《灵枢·官能》：“大寒在外，留而补之，入于中者，从合泻之。”⑧通盒。亦作合子，指盛药的器具。

⑨音葛（gě）。容量单位。即一升的十分之一。

上一页：禾髎
下一页：合病


合病 《中医词典》h~j

合病

伤寒病二经或三经同时受邪，起病即同时出现各经主症。见《伤寒论》。《景岳全书·伤寒典》：“合病者，乃两经三经同病也。如初起发热、恶寒、头痛者，此太阳之证，而更兼不眠，即太阳阳明合病也；若兼呕恶，即太阳少阳合病也，若发热不眠呕恶者，即阳明少阳合病也，若三者俱全，便是三阳合病。”以两经或三经一时并受，见证齐发，无先后之不齐，故谓之合病（《伤寒溯源集·合病并病总论》）。合病多见于三阳经，阴经与阳经亦可见合病。《医宗金鉴·伤寒心法要诀·辨合病并病脉证并治》：“如太阳病脉反沉，少阴病反发热，是少阴太阳合病也。”参见并病、太阳阳明合病、太阳少阳合病、三阳合病等条。

上一页：合
下一页：合刺


合刺 《中医词典》h~j

合刺

刺法名。出《黄帝内经太素》。即合谷刺。见该条。

上一页：合病
下一页：合阳疽


合阳疽 《中医词典》h~j

合阳疽

病名。生于腘窝下合阳穴部位之疽证。出《外科启玄》卷六，多因湿热邪毒蕴结而成。治宜解表托里，清热祛湿。内服可选羌活汤；如脓已成者，则应切开引流，证治可参见痈、疽、溃疡条。

上一页：合刺
下一页：合夜


合夜 《中医词典》h~j

合夜

黄昏向黑夜过渡之时，即暮夜。《素问·金匮真言论》：“合夜至鸡鸣，天之阴，阴中之阴也。”丹波元简注：“犹暮夜，言日暮而合于夜也。”

上一页：合阳疽
下一页：合阴


合阴 《中医词典》h~j

合阴

指营卫在夜半真阴隆盛之时会合。《灵枢·营卫生会》：“夜半而大会，万民皆卧，命曰合阴。”马莳注：“合阴者，皆静而卧，真阴胜之候也。”

上一页：合夜
下一页：合阴阳


合阴阳 《中医词典》h~j

合阴阳

小儿推拿方法名。详和阴阳条。

上一页：合阴
下一页：合治内腑


合治内腑 《中医词典》h~j

合治内腑

针灸取穴原则之一。《灵枢·邪气脏腑病形》：“荣输治外经，合治内脏。”合，指下合穴，即六腑有病取其所属的下合穴进行治疗。如胃病取足三里，大肠病取上巨虚，小肠病取下巨虚，膀胱病取委中，三焦病取委阳，胆病取阳陵泉等。参见下合穴条。

上一页：合阴阳
下一页：何本立


何本立 《中医词典》h~j

何本立

清代医家。字务中，江苏清江县人。生平欠详，尝选自《本草纲目》中药物500种，编成歌诀，着《务中药性》十八卷，现有刻本行世。

上一页：合治内腑
下一页：何炳元（1861-1929年）


何炳元（1861-1929年） 《中医词典》h~j

何炳元（1861-1929年）

近代医学家。字廉臣，号印岩、越中老朽，浙江绍兴人。世医出身，先习儒，为痒生。后弃儒习医，从师数人，有祖秀山、樊开周、沈云臣、严继春等名医。对不同师承均能融汇贯通，临证每获奇效。又尝深研西医译着，汲其所长。先后行医五十余年，诊务之余，参加社会活动，又勤于著述。尝历任绍兴医学会会长、神州医学会绍兴分会评议长、《绍兴医药学报》副总编辑。着有二十余种医着，其中如《湿温时疫治疗法》、《内经存真》、《全体总论》、《何氏医论》等均具代表性。另又重订一些古代医着如《重订广温热论》、《通俗伤寒论》。是颇有影响之一代名医，人称“绍派伤寒之中坚”。

上一页：何本立
下一页：何大英


何大英 《中医词典》h~j

何大英

明代医家。履贯欠详。尝着《发明证治》，未见传世。《本草纲目》曾参考其书。

上一页：何炳元（1861-1929年）
下一页：《何澹庵医案》


《何澹庵医案》 《中医词典》h~j

《何澹庵医案》

医案著作。清·何游撰。全书收何氏以内科为主的若干病案。其特点是：诊病善于辨证溯因，治法推崇叶天士，处方能随症化裁不泥于古，但记述较为简略，后收入《中国医学大成》中。

上一页：何大英
下一页：何汾


何汾 《中医词典》h~j

何汾

清代医家。字丹流，一作丹楼。精于医，尝撰《痧证全书》，未见行世。

上一页：《何澹庵医案》
下一页：何古朴


何古朴 《中医词典》h~j

何古朴

明代医家。余杭（今属浙江）人，初攻儒学，后隐居而不仕，精于医术。尝着《医学蕴奥》，现日本有刊本。另有《修真正术》、《求嗣秘要》等，未见行世。

上一页：何汾
下一页：何继德


何继德 《中医词典》h~j

何继德

清代医生。字秦方，履贯欠详。曾任太医院御医兼东药房值宿供奉官。

上一页：何古朴
下一页：何京


何京 《中医词典》h~j

何京

清代医家。字惠川，浙江仁和县人。生平欠详，尝着有《集验方">文堂集验方》，刊行于世。

上一页：何继德
下一页：何琏（1726-1780年）


何琏（1726-1780年） 《中医词典》h~j

何琏（1726-1780年）

清代医家。字心逸，号漱万。江苏吴县人。精于医理，生平欠详。尝着《趋庭杂纪》，刊于《吴医汇讲》。

上一页：何京
下一页：何洛英


何洛英 《中医词典》h~j

何洛英

明代医家。汝南（今属河南）人。自幼多病，遂留心医药。又以子女曾数亡于痘疹之症，诸医束手。乃悉心攻痘疹一症，并亲自为其小儿调治，经历挫折，终成名医，遐尔闻名，求治者接踵。着有《痘疹发微》传世，后佚。

上一页：何琏（1726-1780年）
下一页：何孟春


何孟春 《中医词典》h~j

何孟春

明代官吏。知医。字子元，号燕泉先生，郴州（今属湖南）人，弘治六年（1493年）进士。尝任兵部尚书、太仆卿、吏部右侍郎等职。平时留心医药，曾辑有《续群书抄方》一书，未见行世。

上一页：何洛英
下一页：何梦瑶


何梦瑶 《中医词典》h~j

何梦瑶

清代医家（1692-1764年）。字报之，号西池，广东南海人。初习儒，雍正八年（1730）进士，其后尝任义宁、阳朔、岑溪、思恩等县县令，因幼时多病，留心医药，并精于医。官思恩时，瘟疫流行，梦瑶广施方药，存活甚众。晚年辞归故里，并着书自娱。所著《医碥》一书，论述内科杂病，力陈滥用温补之弊。对张仲景、刘河间、李东垣、朱丹溪诸家之医理，叙述详明，并掺以个人见解，予人以启发。此外，尚有《本草韵语》、《妇科良方》、《幼科良方》等，为清代具有代表性人物之一。

上一页：何孟春
下一页：何荣


何荣 《中医词典》h~j

何荣

清代医家。古虞（今属山西）人。生平欠详。辑有《胎产秘书》四卷，未见行世。

上一页：何梦瑶
下一页：何若愚


何若愚 《中医词典》h~j

何若愚

元代医家。履贯欠详，长于针灸，尝着《流注指微论》、《流注指微赋》，未见行世。另有《子午流注针经》三卷，现有刊本行世。明《永乐大典》中尝辑有《流注指微赋》之内容。

上一页：何荣
下一页：何世仁（1752-1806年）


何世仁（1752-1806年） 《中医词典》h~j

何世仁（1752-1806年）

清代医家。字符长，号澹安、福泉山人，江苏青浦人。世代为医。世仁初工篆刻书画，后又承家学，医术亦高明，愈人无数，又擅长望诊，治伤寒有殊效。尝着《治病要言》、《何氏秘本伤寒辨类》及《簳山草堂医案》等。

上一页：何若愚
下一页：何廷俊


何廷俊 《中医词典》h~j

何廷俊

清代医生。字杰臣，履贯欠详。尝任太医院八品吏目，兼上药房值宿司药官。

上一页：何世仁（1752-1806年）
下一页：何五征


何五征 《中医词典》h~j

何五征

清代医生。字伯鸿，江苏青浦县人。其父何昌龄为当代名医，五征亦以医名。

上一页：何廷俊
下一页：何炫


何炫 《中医词典》h~j

何炫

清代医家。字令昭，号自宗，一作嗣宗。江苏奉贤县人。世医出身，常能起沉疴，未尝以医谋利。着有《何氏伤寒纂要》、《何氏虚劳心传》，现有刻本行世。尚有《伤寒本义》、《保产全书》，则未见传世。

上一页：何五征
下一页：何镇


何镇 《中医词典》h~j

何镇

清代医家。字培元，江苏丹徒人。生平欠详。尝着《本草纲目必读类纂》、《家传集效方》。前者采自《本草纲目》，收药600余种，其分类则与《本草纲目》略有不同。此外，尚有《何氏济生方》，现有刊本行世。

上一页：何炫
下一页：和


和 《中医词典》h~j

和

①五治法之一。即和法。详该条。

②顺应。《素问·上古天真论》：“法于阴阳，和于术数。”

③和合。《素问·生气通天论》：“阴阳之要，阳密乃固，两者不和，若春无秋，若冬无夏。”

④调和。《灵枢·本脏》：“志意者，所以御精神，收魂魄，适寒温，和喜怒者。”

⑤安和，和缓。《素问·五运行大论》：“气相得则和，不相得则病”。《素问·至真要大论》：“气之复也，和者平之，暴者夺之。”

上一页：何镇
下一页：和安大夫


和安大夫 《中医词典》h~j

和安大夫

宋代医官名。是宋代医官中最高的职称。隶属于翰林医官院，其官阶从六品，参见翰林医官院条。

上一页：和
下一页：和安郎


和安郎 《中医词典》h~j

和安郎

宋代医官职称之一。隶属于翰林医官院，官阶从七品。参见翰林医官院条。

上一页：和安大夫
下一页：和法


和法 《中医词典》h~j

和法

①治疗学名词。系八法之一，亦称和解法。五治法之一。指通过和解、调和或缓和等作用治疗疾病的方法。多用于邪经或邪在半表半里的病证。主要有和解少阳、调和肝脾、舒肝和胃、分消上下、调和肠胃等。《伤寒明理论》：“伤寒邪在表者，必渍形以汗；邪气在里者，必荡涤以为利；其于不外不内，半表半里，即非发汗之所宜，又非吐下之所对，是当和解则可矣”。《医学心悟》：“有清而和者，有温而和者，有消而和者，有补而和者，有燥而和者，有润而和者，有兼表而和者，有兼攻而和者，和之义则一，而和之法变化无穷焉。”

②推拿手法名。即合法。《保赤推拿法》：“和者，医以两手之指由儿两处经穴合于中间一处也。”

上一页：和安郎
下一页：和肝


和肝 《中医词典》h~j

和肝

治疗学术语。即滋阴疏肝。用滋阴与疏肝药相合治疗肝虚气郁的方法。肝肾阴虚，气郁生热不散，横逆犯胃。症见胁肋窜痛，胸脘胀闷，吞酸吐苦，口燥咽干，舌红少津，脉弦细等。治宜滋阴疏肝，方如一贯煎。

上一页：和法
下一页：和合四象


和合四象 《中医词典》h~j

和合四象

气功内丹术术语。此处四象指眼、耳、鼻、舌。《金丹四百字·序》：“以含眼光，凝耳韵，调鼻息，缄舌气，是为和合四象。”

上一页：和肝
下一页：和缓


和缓 《中医词典》h~j

和缓

“医和”和“医缓”的合称，履贯均欠详。以其医术高明，后人遂将“和缓”作为良医的誉称。

上一页：和合四象
下一页：和解


和解 《中医词典》h~j

和解

治法之一。

①即和法。详该条。

②指用轻剂进行调治。《伤寒论·辨霍乱病脉证并治》：“吐利止，而身病不休者，当消息和解其外，宜桂枝汤小和之。”

上一页：和缓
下一页：和解少阳


和解少阳 《中医词典》h~j

和解少阳

治疗学术语。系和法之一。治疗外感热病邪在少阳半表半里之间的方法。症见往来寒热，胸胁苦满，口苦，咽干，目眩，心烦喜呕，嘿嘿不欲饮食，脉弦等。方用小柴胡汤。

上一页：和解
下一页：和髎


和髎 《中医词典》h~j

和髎

经穴名。出《针灸甲乙经》。属手少阳三焦经。手、足少阳，手太阳之会。在头侧部，当鬓发后缘，平耳廓根之前方，颞浅动脉的后缘。布有耳颞神经的分支，面神经颞支和颞浅动、静脉。主治头痛，耳鸣，牙关紧闭，颈颌肿痛等。斜刺0.3-0.5寸，避开动脉。艾条灸5-10分钟。

上一页：和解少阳
下一页：和凝（898-955年）


和凝（898-955年） 《中医词典》h~j

和凝（898-955年）

五代时文学家、法医学家。字成绩。郓州须昌（今山东东平）人。幼时颖敏好学，十七岁举明经，十九岁登进士第。好文学，长于短歌艳曲。曾任翰林院学士、中书侍郎平章事、太子太傅等职。尝取古今史传所讼断狱、辨雪冤枉等事，着为《疑狱集》两卷（951年）。子和（山蒙）又增订两卷，合成四卷。《疑狱集》包括许多法医知识，在平反冤狱中有一定作用，为宋慈着《洗冤集录》创造了条件。

上一页：和髎
下一页：和胃


和胃 《中医词典》h~j

和胃

治疗学术语。又称和中。是治疗胃气不和的方法。胃气不和则升降功能失常，症见胃脘胀闷，嗳气吞酸，呃逆恶心，厌食，舌淡苔白等。常用药物有陈皮、半夏、木香、砂仁、枳壳、香橼、佛手等。

上一页：和凝（898-955年）
下一页：和胃理气


和胃理气 《中医词典》h~j

和胃理气

治疗学术语。系理气法之一。用治疗气、痰、食、湿、火等病邪阻滞中脘，胃失和降的方法。症见脘腹胀闷，嗳气吞酸，或呕吐酸水，恶心厌食等。常用药物有陈皮、半夏、枳实、苍术、木香、香附、檀香、莱菔子等。方如越鞠丸。

上一页：和胃
下一页：和血熄风


和血熄风 《中医词典》h~j

和血熄风

治疗学术语。系熄风法之一。治疗阴血亏虚所致肝风内动的方法。阴血不足，筋脉失养，出现手足震颤，肌肉瞤动，关节拘急不利，肢体麻木，眩晕耳鸣，面白无华，爪甲不荣，舌淡苔白，脉细等症。常用药物有白芍、生地、鸡子黄、天冬、龟板、鳖甲、牡蛎、钩藤、石决明、天麻等。

上一页：和胃理气
下一页：和阴阳


和阴阳 《中医词典》h~j

和阴阳

小儿推拿方法名。又名合阴阳、合二气。用拇指由小儿腕横纹两端向中间合推。有和气血、消痰延等作用。《小儿按摩经·手诀》：“从两下合之，理气血用之。”

上一页：和血熄风
下一页：河车


河车 《中医词典》h~j

河车

气功内丹术术语。系黄河逆流、三车入顶的合称。指肾间动气（精炁）及其行小周天运转，循督、任二脉升降的现象。《钟吕传道集》：“河车者，起于北方壬水之中。肾藏真气，真气所生之正气乃曰河车。”精炁沿任、督之脉运转的途径称为河车路。始从尾闾沿督脉上升逆行，称为“黄河逆流”，途经夹脊、玉枕至泥丸宫，然后下降鹊桥、重棱、黄庭，纳于丹田。一阳初动而行周天运转，自觉气从督脉上升，称为河车初动；炼精化气时，真气混合，百脉上冲，神气合一，意随气行，称为真河车动，亦称小河车，或谓即小周天；至大药结成，金液还丹，行周天运转一度，称为大河车，或谓即大周天。又有将炼神还虚阶段中神气作大周天运转称为紫河车，紫河车实际不走任督二脉。

上一页：和阴阳
下一页：河口


河口 《中医词典》h~j

河口

经外穴名。《千金要方》：“狂走惊痫，灸河口五十壮。穴在腕后陷中动脉是。此与阳明同也。”《类经图翼》：“按此当是手阳明阳溪之穴。”

上一页：河车
下一页：河豚中毒


河豚中毒 《中医词典》h~j

河豚中毒

病名。误食河豚鱼出现中毒症状者。河豚鱼古称鯸鲐鱼，俗称廷巴鱼。见《诸病源候论·食鯸鲐鱼中毒候》。证见呕吐、腹痛、腹泻、大便带血，继则口唇舌尖及肢体麻木，眼睑下垂，肢体软瘫，严重者可迅速出现呼吸衰竭而死亡。治疗应中西医结合抢救。轻症可服大剂量鲜橄榄、鲜芦根汁等。《本草纲目》卷四载解河豚毒药，有荻芽、芦花、胡麻油、白扁豆、大豆汁、橄榄、五倍子、槐花、黑豆汁、紫苏汁、青黛汁、蓝汁、蜈蚣、羊蹄叶等，可参考。

上一页：河口
下一页：核骨


核骨 《中医词典》h~j

核骨

①足大趾本节与跖骨结合之关节。《医宗金鉴》：“足大趾本节后侧圆骨努突者，一名核骨。”《灵枢·经脉》：“脾足太阴之脉……过核骨后，上内踝前廉……”

②足外踝骨。《医宗金鉴》：“在外者名外踝，俗名核骨。”

上一页：河豚中毒
下一页：核核


核核 《中医词典》h~j

核核

真诚可信之意。《灵枢·阴阳二十五人》：“火形之人……手少阴核核然。”

上一页：核骨
下一页：核桃灸


核桃灸 《中医词典》h~j

核桃灸

间隔灸的一种。以核桃壳为垫隔物，上置艾炷施灸。《理瀹骈文》：“凡肩背腰胁手臂腿膝环跳贴骨处疼痛，用沉香、木香、丁香、乳香、麝香、山甲末，裹核桃壳覆患处，正面作圈护住，上用荷叶遮盖以防火落，烧艾一二炷，觉热气入内即散。”

上一页：核核
下一页：核桃痔


核桃痔 《中医词典》h~j

核桃痔

病名。相当于肛漏合并痔疮者。《外科大成》卷二有：“肛外一边，形如核桃，有孔肿痛流脓。”一般以外治法为主，如用挂线疗法或手术切开疗法治疗。同时配合内服药物治疗，如可服用蜡矾丸收口。

上一页：核桃灸
下一页：核瘟


核瘟 《中医词典》h~j

核瘟

病名。即鼠疫。以其腋、胯部有结核，肿痛红热，故名。《鼠疫抉微》：“鼠疫又名核瘟，言是症之必见结核也。”详鼠疫条。

上一页：核桃痔
下一页：荷钱癣


荷钱癣 《中医词典》h~j

荷钱癣

病名。因形如荷花瓣或圆钱而得名。多发生在面、颈、躯干及四肢部位，症见皮损为钱币形红斑，边缘清楚，四周有丘疹、水泡、结痂及鳞屑等。见《本草纲目》卷三十五下巴豆条。即体癣。

上一页：核瘟
下一页：涸流


涸流 《中医词典》h~j

涸流

运气术语。水流干涸，形容水运不及之年的物象特征。《素问·五常政大论》：“其不及……金曰从革，水曰涸流。”

上一页：荷钱癣
下一页：涸流之纪


涸流之纪 《中医词典》h~j

涸流之纪

运气术语。水运不及的年份，如辛未、辛巳、辛卯、辛酉、辛亥、辛丑之年皆是。《素问·五常政大论》：“涸流之纪，是谓反阳，藏令不举，化气乃昌。”

上一页：涸流
下一页：颌脉


颌脉 《中医词典》h~j

颌脉

颌部的经脉。《灵枢·卫气行》：“别者以上玉耳前，合于颌脉，注足阳明。”

上一页：涸流之纪
下一页：颌下痈


颌下痈 《中医词典》h~j

颌下痈

病名。系指痈之发于颌下及其两侧的病证。症见颌下及两侧红肿疼痛，连有口底及咽喉，妨碍饮食。本病多由肺胃蕴热，复感风热，痰毒邪火上冲所致。治宜泻火解毒，消肿止痛。用仙方活命饮加减，也可外敷如意金黄散。脓成时刺破排脓。

上一页：颌脉
下一页：贺岳


贺岳 《中医词典》h~j

贺岳

明代医生。字汝瞻。海盐（今属浙江）人。因母病，常购岐黄书诵之，且向四方名医求教医术，遂精医。着《医经大旨》、《药性准绳》、《诊脉家宝》、《明医会要》等，多佚。

上一页：颌下痈
下一页：赫曦


赫曦 《中医词典》h~j

赫曦

光明炎盛貌。指火运太过。《素问·五常政大论》：“帝曰：太过何谓？岐伯曰：木曰发生，火曰赫曦。”又：“赫曦之纪，是谓蕃茂。”（张介宾注：“火之太过，是谓赫曦。”）

上一页：贺岳
下一页：赫痈


赫痈 《中医词典》h~j

赫痈

病名。指发生于建里穴处之腹皮痈。出《医宗金鉴》卷六七。即吓痈。详见该条。

上一页：赫曦
下一页：鹤顶


鹤顶 《中医词典》h~j

鹤顶

经外穴名。

①出《针灸集成》。《外科大成》原名膝顶。在膝上部，髌底的中点上方凹陷处。主治下肢瘫痪，鹤膝风，脚气，膝关节炎等。向上直刺1-1.5寸。艾炷灸3-7壮；或艾条灸5-15分钟。

②出《考正穴法》。在头顶，自鼻尖直上入发际3.5寸，与督脉前顶穴同位。主治疔疮。沿皮刺0.3-0.5寸。艾炷灸1-3壮；或艾条灸5-10分钟。

上一页：赫痈
下一页：鹤节


鹤节 《中医词典》h~j

鹤节

病名。指因病膝关节及腿部变形如鹤节者。见《世医得效方》卷十二。即鹤膝风。详该条。

上一页：鹤顶
下一页：鹤膝风


鹤膝风 《中医词典》h~j

鹤膝风

病名。指病后膝关节肿大变形，股胫变细，形如鹤膝者。亦名鹤游风、游膝风、鹤节、膝眼风、膝疡、鼓槌风等。见《外科心法》卷五。该病多由经络气血亏损，风邪外袭，阴寒凝滞而成。病初多见膝关节疼痛微肿，步履不便，并伴见形寒发热等全身症状；继之膝关节红肿焮热，或色白漫肿，疼痛难忍，日久关节腔内积液肿胀，股胫变细，溃后脓出如浆，或流粘性黄液，愈合缓慢。治疗：初其身热肿痛者，服五积散，可配合白芥子外敷及葱熨，或艾灸，或外敷回阳玉龙膏。日久患部肿痛者，宜温阳祛湿，可用大防风汤、独活寄生汤，痛甚者酌加乳香；溃后用芙蓉叶、菊花叶各15克，拌大米饭捣匀贴敷，或用豆腐渣蒸熟贴敷。本病类似膝关节结核及类风湿性关节炎。

上一页：鹤节
下一页：鹤膝节


鹤膝节 《中医词典》h~j

鹤膝节

病名。见明·万全《片玉心书》。即鹤膝风。详该条。

上一页：鹤膝风
下一页：鹤膝痰


鹤膝痰 《中医词典》h~j

鹤膝痰

病名。见《疡科心得集》卷中。即鹤膝风。见该条。

上一页：鹤膝节
下一页：黑斑


黑斑 《中医词典》h~j

黑斑

证名。多指外感热病发斑色黑之证。巢元方《诸病源候论》指出：时气病重证可现黑斑，认为是“十死一生”之证。《温热经纬·叶香岩外感温热篇》：“黑斑而光亮者，热胜毒盛，虽属不治，若其人气血充者，或依法治之，尚可救。”选用化斑汤、升麻 葛根汤、玄参升麻汤、黑膏、黑奴丸等方。参见斑条。

上一页：鹤膝痰
下一页：黑崩


黑崩 《中医词典》h~j

黑崩

病证名。《脉经》卷九：“黑崩者，形如衃血也。”指崩下大量之血，色黯如败坏凝聚之黑血。治参血崩、崩漏条。

上一页：黑斑
下一页：黑肠


黑肠 《中医词典》h~j

黑肠

出《难经·三十五难》。即膀胱。参黄肠条。

上一页：黑崩
下一页：黑疮倒靥


黑疮倒靥 《中医词典》h~j

黑疮倒靥

出《类证活人书》。即黑靥。详该条。

上一页：黑肠
下一页：黑带


黑带 《中医词典》h~j

黑带

病证名。见《傅青主女科》卷上。亦名带下黑候。指妇女经常从阴道流出黑色，甚者如黑豆汁样液体，粘稠或清稀、或有腥臭味；或在赤白带下中杂有黑色的液体。伴面黄消瘦，口渴喜凉饮等症。多因热盛熏蒸，伤及任脉、带脉、肾水亏虚所致。治宜泻火清热，方用利火汤。参见肝经湿热带下，肾虚带下条。

上一页：黑疮倒靥
下一页：黑疸


黑疸 《中医词典》h~j

黑疸

病名。五疸之一。出《金匮要略·黄疸病脉证并治》。多由女劳疸、酒疸或久疸患者牵延失治发展而成，以肝肾亏虚、瘀浊内阻为其病机特点。《诸病源候论》卷十二：“黑疸之状，苦小腹满，身体尽黄，额上反黑，足下热，大便黑。是夫黄疸、酒疸、女劳疸，久久多变为黑疸。”或兼见心中懊憹，腹胀而浮等症。治宜扶正攻邪，以补肝肾、化瘀浊为大法，可选用硝石矾石散，并配合滋补肝肾、化瘀调中之品。参见黄疸、五疸条。

上一页：黑带
下一页：黑丁


黑丁 《中医词典》h~j

黑丁

病名。

①出《中藏经》卷三。为五丁之一。病根在肾，发于耳前，色黑坚硬，状如瘢痕，可用紫花草敷于疮上。

②出《证治准绳》卷二，为耳疔之别名。

③出《外科启玄》卷三。肾疔之别名。

④出《外科正宗》卷四。生于耳内一点，疼如锥刺，痛引腮脑……，用蟾酥丸汗之，研蟾酥饼水调滴于耳内立效。灸后溪穴七壮。

上一页：黑疸
下一页：黑疔


黑疔 《中医词典》h~j

黑疔

病名。

①系指牙龈生有黑色疔疮之病证。本病多由阳明火毒或大肠经湿热熏蒸而成。治宜泻火解毒，消肿止痛。方用五味消毒饮加减。也可外吹清咽利喉散。参见牙疔条。

②系指耳内生疔的病证。《外科正宗》卷四：“黑疔生于耳窍之内，黑硬腐烂，破流血水，疼及腮颧。”多由火毒上炎致疔生于耳内。治宜解毒泻火，方可用五味消毒饮加减。

上一页：黑丁
下一页：黑疔症


黑疔症 《中医词典》h~j

黑疔症

病名。系指舌之左右两侧俱黑，全身疲惫的病证。见《喉舌备要》。《喉科方论》：“此症发在喉中，左右舌俱黑色，此是肾经传来不治之症。患此症者，必大寒大热，盖伤色过度，肾绝故也。”治宜滋肾养液，方用左归饮等加减。

上一页：黑疔
下一页：黑风


黑风 《中医词典》h~j

黑风

病名。系指黑风内障的病证。见《世医得效方》卷十六。《医宗金鉴·眼科心法要诀》：“黑风者，初病与绿风相同，但时见黑花，日久瞳变昏黑之色。”参见黑风内障条。

上一页：黑疔症
下一页：黑风内障


黑风内障 《中医词典》h~j

黑风内障

病名。系指头旋额角偏痛，眼睑骨及鼻颊骨时时疼痛，眼内痛涩有黑花往来的病证。又名黑风。本病为五风内障之一，较为少见。本病的病因是肾受风邪，热攻于眼所致。治宜祛风清热益肾。方用补肾磁石丸加减。参见绿风内障条。

上一页：黑风
下一页：黑疳


黑疳 《中医词典》h~j

黑疳

出《诸病源候论》。五疳之一。详五疳条。

上一页：黑风内障
下一页：黑骨温


黑骨温 《中医词典》h~j

黑骨温

古病名。指发于冬令，临床以里热外寒，腰或胸胁痛为主症的一种疫病。见《伤寒总病论》卷五。《三因极一病证方论·叙疫论》：“夫疫病者……冬时应寒而暖气折之，则折邪在肾，病曰黑骨温。”症见“里热外寒，意欲守火而反引饮，腰痛欲折，或胸胁切痛，类如刀刺，不得转动，热彭彭，服冷多则洞泻。”治宜清热解肌、温肾祛寒，用苦参石膏汤、知母解肌汤等方。

上一页：黑疳
下一页：黑花凝翳内障


黑花凝翳内障 《中医词典》h~j

黑花凝翳内障

病名。见《秘传眼科龙木论》。即黑水凝翳内障，详见该条。

上一页：黑骨温
下一页：黑花翳


黑花翳 《中医词典》h~j

黑花翳

病名。见《世医得效方》卷十六。也即黑水凝翳内障。详见该条。

上一页：黑花凝翳内障
下一页：黑黄


黑黄 《中医词典》h~j

黑黄

三十六黄之一。《太平圣惠方》卷五十五：“黑黄者，面色或黄或黑，眼目青色，腰脊拘急……”用鬼臼汁方或灸烙法。参见三十六黄条。

上一页：黑花翳
下一页：黑筋


黑筋 《中医词典》h~j

黑筋

推拿穴位名。又名肾筋。位于腕部掌侧横纹，正对小指处。尪羸昏沉，捏之。《小儿按摩经·六筋》：“黑筋：乃重浊纯阴，以应肾与膀胱，主冷气，外通两耳。”适用于小便不利、神昏等症。

上一页：黑黄
下一页：黑睛


黑睛 《中医词典》h~j

黑睛

人体解剖名称。位于眼珠前端正中央，形圆无色透明。因能透见其后黄仁之黑褐色而得名。见《银海精微》。又名黑眼、黑珠、乌睛、青睛等。黑睛边缘紧接白睛，二者病变常相互牵累。黑睛内应于肝，故其病变常与肝胆有关。

上一页：黑筋
下一页：黑脉


黑脉 《中医词典》h~j

黑脉

犹言肾脉 《素问·五脏生成篇》：“黑脉之至也，上坚而大，有积气在小腹与阴，名曰肾痹。”（一说：“黑脉之至也”作“黑，脉之至也。”“黑”指面黑色。）

上一页：黑睛
下一页：黑盲


黑盲 《中医词典》h~j

黑盲

病名。系指类似脑流青盲的病证。见《外台秘要》卷二十一。属青盲。参见该条。

上一页：黑脉
下一页：黑疱


黑疱 《中医词典》h~j

黑疱

病名。疔肿渐发由单一而多至数十头者。出《备急千金要方》卷二十二。即三十六丁。详该条。证治参见疔疮条。

上一页：黑盲
下一页：黑仁


黑仁 《中医词典》h~j

黑仁

人体解剖名称。见《银海精微》。即黑睛。详见该条。

上一页：黑疱
下一页：黑如炲（tái，音台）


黑如炲（tái，音台） 《中医词典》h~j

黑如炲（tái，音台）

炲，烟煤色，指灰黑枯槁的颜色。喻肾的真脏色。出《素问·五脏生成篇》。见于久病肾气将绝，胃气衰败。参真脏色条。

上一页：黑仁
下一页：黑砂瘤


黑砂瘤 《中医词典》h~j

黑砂瘤

病名。瘤肿之一种。出《外科正宗》卷二。瘤多生于臂腿等处，大小不等，以手捏起，内有黑如沙之内容，软硬不一。宜用针刺破瘤体，剔去其中黑砂，或以手术摘除。

上一页：黑如炲（tái，音台）
下一页：黑痧


黑痧 《中医词典》h~j

黑痧

病名。痧证之一。又名满痧。何京《集验方">文堂集验方》：“黑痧，俗名满痧。患者立时昏倒，微觉肚疼，面色黑胀，不呼不叫，甚者过两三时即不救。急用荞麦数合，焙燥研碎，去皮为末。每服三钱，温汤调服。重者再一服即愈。服药时，忌吃茶。”

上一页：黑砂瘤
下一页：黑舌


黑舌 《中医词典》h~j

黑舌

病状名。指舌质黑色，为气血败伤之象，古人认为黑舌出现是险症。根据黑舌的嫩滑湿润与粗涩干焦不同，又分若干情况。若中心淡黑湿润而滑者，为里虚已极，宜辛温回阳救逆。若干燥少津，色光亮者，是绛舌之变，为阴虚肾水枯竭，宜甘寒滋阴。若有点有罅，干燥无津，粗涩，是属热极之候，宜大剂清热泻火生津治之，服至黑舌转红。如黑色暗淡，无苔针点刺，非湿非士，似亮不亮，为阳虚气血亏，宜辛甘温补之剂。见《伤寒舌鉴》。

上一页：黑痧
下一页：黑水


黑水 《中医词典》h~j

黑水

古病名。十水之一。《中藏经·论水肿脉证生死候》：“黑水者，其根起于肾，其状先从足肤肿。”关于“十水”分类法，明清以后已基本不予采用。参见十水条。

上一页：黑舌
下一页：黑水凝翳内障


黑水凝翳内障 《中医词典》h~j

黑水凝翳内障

病名。系指不痛不痒，头旋眼涩，见花黄黑不定，瞳神微大，翳或青白的病证。由某些内眼疾病所致之并发性白内障。又名黑花凝翳内障、黑花翳。治疗一般用金针拨离。参见圆翳内障条。

上一页：黑水
下一页：黑陷


黑陷 《中医词典》h~j

黑陷

五陷之一。出《幼科全书》。症见痘疮晕脚干枯，中有黑脐。为毒火内盛，营血干枯所致。治宜凉血解毒，泄火清营。用清瘟败毒饮。

上一页：黑水凝翳内障
下一页：黑眼


黑眼 《中医词典》h~j

黑眼

人体解剖名称。《灵枢·大惑论》：“筋之精为黑睛。”即黑睛。详见该条。

上一页：黑陷
下一页：黑眼病


黑眼病 《中医词典》h~j

黑眼病

证名。系指黑睛部位的病痛。参见目痛条。

上一页：黑眼
下一页：黑夜睛明症


黑夜睛明症 《中医词典》h~j

黑夜睛明症

病证名。见《审视瑶函》。也即黑夜精明证。详见该条。

上一页：黑眼病
下一页：黑夜精明证


黑夜精明证 《中医词典》h~j

黑夜精明证

病证名。系指黑暗睛明，白昼视物模糊的病证。又名黑夜睛明症、白昼青盲症。《证治准绳·杂病》：“人体天地之阴阳，昼明夜晦理之常也，今晦冥之中倏忽见物，是背于阴阳矣。”本病的病因在《审视瑶函》中描述为：“肾水不足，虚阳僭上故耳。若不滋肾水以溢真阴，则水不升而火不降，神光失序，不能收藏，故黑暗睛明。”治宜滋养肾阴，以制阳光。方用杞菊地黄丸加减，针刺选用光明、足三里等穴。

上一页：黑夜睛明症
下一页：黑靥


黑靥 《中医词典》h~j

黑靥

病证名。见《奇效良方》。又名倒靥、黑疮倒靥、陷伏。痘疮收靥时，外感寒邪，腠理复闭，身痛四肢微厥，痘转青紫或呈黑色者为黑靥。出痘时感受风寒毒气弥盛，心热与外热壅郁，蒸藤不消，毒复入里；或食少腹泄，脏腑阳气亏虚，无阳以应，或秽气冲触，均可形成黑靥。宜审因施治。

上一页：黑夜精明证
下一页：黑靥疔


黑靥疔 《中医词典》h~j

黑靥疔

病名。色紫褐如靥之疔肿。出《外科正宗》卷二。此属肾经毒火而成。多生于耳窍、胸腹腰背偏僻软肉之间。证见初起即风黑斑紫疮，毒串皮肤，渐攻肌肉，顽硬如疔，痛彻骨髓。重则手足青紫，惊悸心烦，软陷孔深，目睛透露，治同疔疮。不宜下，须兼滋养肾水。

上一页：黑靥
下一页：黑靥子


黑靥子 《中医词典》h~j

黑靥子

病名。颜面等处之褐黑色斑点。出《外科证治准绳》卷五。证见皮肤上呈褐色或淡黑色斑点，形若针头乃至绿豆大小，略高出皮肤表面，以散发于面部为多见，其次亦见于颈或手背等处。治以外治法为主，可用风化石灰30克，花硷15克，共为细末，加水少许调成糊状，以签蘸药点靥子上，数次可蚀去。不影响美观者，可不予治疗。

上一页：黑靥疔
下一页：黑翳如珠


黑翳如珠 《中医词典》h~j

黑翳如珠

病证名。系指风轮上生翳，黑而圆，大小高低不等，状如蟹睛的病证。见《银海精微》。本病多由肝肾虚热，复感风邪所致。小儿患此，多属实热眼疳。对于虚热挟风者，宜养阴清热祛风，方用通明补肾丸；对于肝经实热者，宜祛风清热泻火，用羚羊角饮子加减。参见蟹睛及疳疾上目条。

上一页：黑靥子
下一页：黑圆翳


黑圆翳 《中医词典》h~j

黑圆翳

病名。系指眼生黑花，翳色如烟，不能视物的病证。本病之病因，《古今医统》认为：“……肝胆积热，风火上冲”所致。属圆翳内障范围。详见该条。

上一页：黑翳如珠
下一页：黑痣


黑痣 《中医词典》h~j

黑痣

病名。出《诸病源候论》卷三十一。也即面黑子。详见该条。

上一页：黑圆翳
下一页：黑珠


黑珠 《中医词典》h~j

黑珠

人体解剖名称。见明·邓苑《一草亭目科全书》。也即黑睛。详见该条。

上一页：黑痣
下一页：黑珠翳


黑珠翳 《中医词典》h~j

黑珠翳

病证名。见南京中医学院《中医学概论》。即蟹睛。详见该条。

上一页：黑珠
下一页：黑子


黑子 《中医词典》h~j

黑子

病名。出《外科正宗》卷四。即面黑子。详见该条。

上一页：黑珠翳
下一页：嘿


嘿 《中医词典》h~j

嘿

同“默”，沉默；无声。《灵枢·五乱》：“故气乱于心，则烦心密嘿，俯首解伏。”

上一页：黑子
下一页：胻


胻 《中医词典》h~j

胻

亦作“（骨行）”。足胫。《素问·刺热》：“肾热病者，先腰痛胻酸。”《灵枢·邪气脏腑病形》：“（邪）中于阴者，常从臂胻始。夫臂与胻，其阴皮薄，其肉淖泽，故俱受风，独伤其阴。”

上一页：嘿
下一页：胻骨


胻骨 《中医词典》h~j

胻骨

骨名。亦作（骨行）骨。即胫骨。《素问·骨空论》：“胻骨空在辅骨之上端。”《灵枢·本输》：“下陵，膝下三寸，胻骨外三里也。”或为小腿胫、腓骨之统称。《医宗金鉴》：“胻骨者，俗名臁胫骨也。其骨两根，在前者名成骨，又名骭骨；形粗，膝外突出之骨也。在后者名辅骨，形细，膝内侧之小骨也。”

上一页：胻
下一页：胻骨伤


胻骨伤 《中医词典》h~j

胻骨伤

病名。指胫腓骨干骨折者。见《医宗金鉴》卷八十八。胻骨包括胫骨、腓骨。可因跌打、碰撞所伤。临床分为单断、双断或横断、斜断等。症见患肢局都肿胀、疼痛，甚至折骨锋穿皮肉，功能丧失，也可有异常活动及骨声。无移位者，可用小夹板固定直至骨折愈合；如移位者可在麻醉下进行手法整复，用夹板固定，可配以跟骨持续牵引；如属开放性骨折，可行彻底清创术尽快闭合伤口后复位，然后夹缚固定。用药初服复元活血汤，肿痛减轻后服正骨紫金丹，治疗期间应根据不同骨折情况适时进行功能锻炼。

上一页：胻骨
下一页：胻疽青烂


胻疽青烂 《中医词典》h~j

胻疽青烂

病名。指生于小腿部的一种慢性溃疡。见《本草纲目》卷五十上豕屎条。该卷载：“生于腨胫间，恶水淋漓经年，疮冷败为深疽。好肉虚肿，百药不瘥，或瘥而复发。”据其描述，该病很似臁疮，详见该条。

上一页：胻骨伤
下一页：胻毛


胻毛 《中医词典》h~j

胻毛

小腿部的汗毛。《灵枢·阴阳二十五人》：“血少气多则胻毛少。”

上一页：胻疽青烂
下一页：横


横 《中医词典》h~j

横

㈠（héng，音衡）

①与“竖”、“纵”相对，谓横向、旁行。《灵枢·脉度》：“经脉为里，支而横者为络。”《素问·疟论》：“其间日发者，由邪气内薄于五脏，横连募原也。”

②满实胀溢。《灵枢·师传》：“目下果大，其胆乃横。”《灵枢·论勇》：“怒则气盛而胸胀，肝举而胆横，眦裂而目扬。”

③指旁突有力的脉象。《素问·平人气象论》：“寸口脉沉而横，曰胁下有积。”又：“盛喘数绝者，则病在中；结而横，有积矣。”姚止庵注：“脉道本直，其有不直而横者，乃有积块伏匿于其内，脉虽但言横，而有力可知矣。”吴昆说：“横，横格于指下也。”

④五行中相乘，即反克。《伤寒论·辨太阳病脉证并治》：“此肝乘肺也，名曰横。”

⑤指相侮的脉象。《诊家正眼》：“曰横者，火乘水，水乘金也。”

㈡（hèng）专横，凶暴。《素问·六元正纪大论》：“风燥横运。”

上一页：胻毛
下一页：横刺


横刺 《中医词典》h~j

横刺

针刺角度之一。又称沿皮刺、平刺。指针体和穴位皮肤呈15°角左右刺入的刺法。主要用于肌肉浅薄，下有骨骼处的穴位。透穴时亦常应用。横刺的方向，应视具体穴位或补泻要求而定。

上一页：横
下一页：横蛾


横蛾 《中医词典》h~j

横蛾

病名。系指乳蛾的一种证型。见《疡科选粹》卷三。参见乳蛾条。

上一页：横刺
下一页：横格


横格 《中医词典》h~j

横格

横阻之木。喻脉象硬而横突。《素问·大奇论》：“脉至如横格，是胆气予不足也，禾熟而死。”杨上善注：“胆脉如弦，今如横格之木，即是木之胆气有损。”

上一页：横蛾
下一页：横骨


横骨 《中医词典》h~j

横骨

①人体部位名。指耻骨。《释骨》：“（骨曷）（骨亏）直下横两股间者，曰横骨，曰股际骨。”又指舌骨。《灵枢·忧恚无方》：“横骨者，神气所使，主发舌者也。”

②经穴名。出《针灸甲乙经》。别名下极。必足少阴肾经。冲脉、足少阴之会。在下腹部，当脐中下5寸，前正中线旁开0.5寸。另说在脐下4.5寸，旁开0.5寸（《针灸甲乙经》）；脐下5寸，旁开1寸（《针灸大成》）；脐下5寸，旁开1.5寸（《针灸资生经》）。布有髂腹下神经的分支，腹壁下动脉及阴部外动脉。主治少腹胀，小便不利，遗尿，尿闭，阳痿，遗精，疝气，睾丸肿痛，尿失禁等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：横格
下一页：横关翳内障


横关翳内障 《中医词典》h~j

横关翳内障

病名。《秘传眼科龙木论》：“横翳内障一名横关翳内障。”参见横翳内障条。

上一页：横骨
下一页：横广走


横广走 《中医词典》h~j

横广走

病证名。指疔毒入于血分，内攻脏腑的一种危重证候。出《疮疡经验全书》卷四。即疔疮走黄。见该条。

上一页：横关翳内障
下一页：横户


横户 《中医词典》h~j

横户

经穴别名。出《针灸甲乙经》。即阴交。见该条。

上一页：横广走
下一页：横剑翳内障


横剑翳内障 《中医词典》h~j

横剑翳内障

病名。见《疡医大全》卷十一。即横翳内障。详见该条。

上一页：横户
下一页：横解


横解 《中医词典》h~j

横解

横满解裂。《素问·生气通天论》：“因而饱食，筋脉横解，肠澼为痔。”

上一页：横剑翳内障
下一页：横开瞖


横开瞖 《中医词典》h~j

横开瞖

病名。见《世医得效方》卷十六。也即横翳内障。详见该条。

上一页：横解
下一页：横梁疝


横梁疝 《中医词典》h~j

横梁疝

病名。指自觉小腹有肿物直冲心胸者。清·鲍相璈《验方新编》卷六：“小腹有块直冲心胸，叫号疼痛，止觉筋硬，此名横梁疝……妇女患此最多。”治法：可用补骨脂一斤，黑芝麻二两，拌炒后将芝麻筛去，使补骨脂研细末，以酒为丸，每服三钱，开水送下。

上一页：横开瞖
下一页：横络


横络 《中医词典》h~j

横络

络脉。《灵枢·刺节真邪》：“此必有横络。”或指较小的络脉。《针经指南》：“络有一十五，有横络三百余，有丝络一万八千，有孙络不知其纪。”

上一页：横梁疝
下一页：横脉


横脉 《中医词典》h~j

横脉

①指络脉。《素问·刺疟》：“胃疟者……刺足阳明、太阴横脉出血。”高世栻注：“横脉，络脉也。经直络横之意。”

②指横纹。《素问·刺腰痛》：“刺解脉，在膝筋肉分间郄外廉之横脉出血，血变而止。”

上一页：横络
下一页：横门


横门 《中医词典》h~j

横门

推拿穴位名。出《小儿按摩经》。位于腕部掌侧横纹中点稍上方。自横门推向板门，止吐；自板门推向横门，止泻。

上一页：横脉
下一页：横三寸间


横三寸间 《中医词典》h~j

横三寸间

灸法用语。《千金要方》：“凡经云横三间寸者，则是三灸两间，一寸有三灸，灸有三分，三壮之处即为一寸。”指三个底径三分的艾炷横行排列，其两端间的距离共一寸。多用于化脓灸。

上一页：横门
下一页：横舌


横舌 《中医词典》h~j

横舌

经穴别名。见《外台秘要》。即哑门。见该条。

上一页：横三寸间
下一页：横生


横生 《中医词典》h~j

横生

病证名。出《千金要方》卷二。《张氏医通》卷十：“儿未生先露手臂，谓之横生。”

上一页：横舌
下一页：横文


横文 《中医词典》h~j

横文

①大横穴。《千金要方》：“大小便不通，灸横文百壮。”《千金翼方》：“多汗，四肢不举少力，灸横文五十壮，在侠脐相去七寸。”即神阙旁开3.5寸处，与大横定位相同。

②横纹。参见该条。

上一页：横生
下一页：横纹


横纹 《中医词典》h~j

横纹

①经外穴名。《千金翼方》：“多汗，四肢不举少力，灸横纹五十壮，在侠脐相去七寸。”即神阙旁开3.5寸处，与大横穴定位相同。见大横条。

②推拿穴位名。详大横纹条。

上一页：横文
下一页：横痃


横痃 《中医词典》h~j

横痃

病名。指梅毒发于腹股沟者。见《外科正宗》卷三。该病由不洁交媾，染毒所致。症见初起肿物如杏核，逐渐长大，坚硬不痛，微热不红如疮口破溃，则难以收敛。古人并将其分为左为鱼口，右为便毒。治疗见杨梅疮条。相当于性病引起的腹股沟淋巴结炎。

上一页：横纹
下一页：横翳


横翳 《中医词典》h~j

横翳

病证名。

①系指横于黑睛外之剑脊翳，属外障范畴。见《证治准绳·杂病》。

②系指横翳内障。见《古今医统》。参见横翳内障条。

上一页：横痃
下一页：横翳内障


横翳内障 《中医词典》h~j

横翳内障

病名。系指内障自瞳人中映出于外如剑脊，中高边薄，横格于瞳人中心，色白如银的病证。见《秘传眼科龙木论》。又名横翳、横开翳、横剑翳内障、横关翳内障、剑脊翳。属圆翳内障的范畴。详见该条。

上一页：横翳
下一页：横髃骨


横髃骨 《中医词典》h~j

横髃骨

骨名。见《伤科汇纂》。即肩胛骨。详该条。

上一页：横翳内障
下一页：横指寸


横指寸 《中医词典》h~j

横指寸

取穴比例寸之一。以手指的横径作为取穴的折量标准。通常以一拇指（指节横纹）为1寸，两横指（食、中指中节横纹）为1.5寸，四横指（二、三、四、五指）为3寸（即一夫法）。参见拇指寸及一夫法条。

上一页：横髃骨
下一页：衡居


衡居 《中医词典》h~j

衡居

指委阳、殷门二穴，当平视时，此二穴在同一横线上。《素问·刺腰痛》：“衡居为二痏出血。”王冰注：“横居二穴，谓委阳殷门，平视相当也。”

上一页：横指寸
下一页：衡络之脉


衡络之脉 《中医词典》h~j

衡络之脉

即带脉。带脉横络腰间，故称。《素问·刺腰痛论》：“衡络之脉，令人腰痛不可以俯仰，仰则恐仆，得之举重伤腰，衡络绝，恶血归之。”张志聪注：“衡，横也。带脉横络于腰间，故曰横络之脉。”

上一页：衡居
下一页：烘


烘 《中医词典》h~j

烘

中药炮制方法之一。亦称焙。是用微火加热，使潮湿药物变燥的方法。如菊花、金银花等放在烘房或烘柜内，使药物干燥而不焦黑。

上一页：衡络之脉
下一页：红鼻


红鼻 《中医词典》h~j

红鼻

病名。即酒齄鼻。多由脾胃湿热上熏于肺所致，症见鼻准发红，久则呈紫黑色，鼻头增大，高低不平，状如赘疣。治宜清热、凉血、散结。《冯氏锦囊秘要》卷六主张用“肺风红鼻方……每服三钱，甘草汤下。”详见酒齄鼻。

上一页：烘
下一页：红点紫舌


红点紫舌 《中医词典》h~j

红点紫舌

病名。见《喉科秘旨》卷下。《赵氏治喉指掌》：“红点紫舌，因心脾二经热极所致。满口红点紫色作烂而痛，或身有赤斑。”治宜清心凉血，解毒泻热。可选用犀角地黄汤加减。若心火炽盛的症状表现明显，如舌尖红赤更甚者，则应以清泻心火为主，方用导赤散加减。

上一页：红鼻
下一页：红汗


红汗 《中医词典》h~j

红汗

病证名。

①即鼻衄。伤寒阳明热盛时的鼻衄，衄后阳明之热随之而解者，称为红汗。《三指禅》卷二：“伤寒鼻衄，名曰红汗。热随血解。不必止血，亦不必再发汗。”泛指一般性鼻衄的病证。治宜审证求因。俗人以血为红汗。

②血汗之别称。《杂病源流犀烛·诸血源流》：“血汗者，或有病，或无病；汗出而色红染衣，亦谓之红汗。”详血汗条。

上一页：红点紫舌
下一页：红花草疮


红花草疮 《中医词典》h~j

红花草疮

病名。因对红花草过敏而引起之疮疡。见《中医外科学讲义》（上海中医学院编），又名紫红英疮。多因禀性不耐，或因过食引致胃肠运化失调。湿热内蕴，兼感风热与日光照射，郁结肌肤不去而发。多好发于颜面及手背等阳面，重者可累及颈项、四肢，往往作对称者。疮起时，局部突然焮红肿胀，甚者则有瘀斑、水泡，或破溃糜烂，或坏死等。常伴有疼痛瘙痒，烧灼麻木，绷紧等感觉。治宜清热凉血，消风解毒，内服选用普济消毒饮，外用蒲公英等煎汤进行冷湿敷贴。亦可用三黄洗剂外搽。破溃糜烂者，可涂青黛膏。类似日旋旋旋光性皮炎，红花草过敏症。

上一页：红汗
下一页：红尖出血舌


红尖出血舌 《中医词典》h~j

红尖出血舌

病状名。指全舌红降色，舌尖出血如溅。为热入营血，心包热盛之候。宜用犀角地黄汤加大黄、黄连等清热降火，凉营止血。

上一页：红花草疮
下一页：红尖干舌


红尖干舌 《中医词典》h~j

红尖干舌

病状名。指舌尖色红而干。为心火上炎之象，宜用导赤散加童便，引热下行。《外感温热论》：“舌尖绛独干，此心火上炎。”

上一页：红尖出血舌
下一页：红尖紫刺舌


红尖紫刺舌 《中医词典》h~j

红尖紫刺舌

病状名。指舌尖红而起紫色芒刺。为里热重证恶候。宜用枳实 栀子豉汤加大黄清热攻下。

上一页：红尖干舌
下一页：红漏


红漏 《中医词典》h~j

红漏

名词。出董炳《避水集验要方》。一指月经，一指月经淋漓不断之证。

上一页：红尖紫刺舌
下一页：红炉点雪


红炉点雪 《中医词典》h~j

红炉点雪

痨瘵（结核病）治疗专书。又名《痰火点雪》。四卷。明·龚居中撰。刊于1630年。书中以肺肾阴亏，心肝火炽为痨瘵的病因、病理；以滋肾清肺，柔肝降火为主治原则。卷一-二主论痨瘵的各种主证、兼证和治疗；卷三介绍治疗方法与杂症补遗；卷四为痨瘵病的灸法禁忌及保健气功疗法。是我国第一部理论与临床紧密结合的痨瘵（结核病）治疗专书。具有较高的学术价值，对后世亦有较大的影响。现存明刻本，多种清刻本、及《医学大成》本。1949年后有排印本。

上一页：红漏
下一页：红脉


红脉 《中医词典》h~j

红脉

生理学名词。指月经。宋·宋仲甫《女科百问》：“经脉来时，俗呼为红脉。”

上一页：红炉点雪
下一页：红脉不通


红脉不通 《中医词典》h~j

红脉不通

病名。见《世医得效方》卷十五。红脉即月经。故红脉不通即经闭。详该条。

上一页：红脉
下一页：红膜


红膜 《中医词典》h~j

红膜

病证名。《景岳全书》卷二十七：“白睛红膜红伞纸者，此气滞血凝热证。”治宜行气活血清热，方用桃红四物汤加减。

上一页：红脉不通
下一页：红嫩无津舌


红嫩无津舌 《中医词典》h~j

红嫩无津舌

病状名。指全舌鲜红柔嫩如新生而无津液。为阴虚之候，宜甘寒滋阴。若淡红者，为气阴两虚，宜益气养阴。若津干火盛者，为阴虚火旺，宜滋阴泻火。

上一页：红膜
下一页：红铅


红铅 《中医词典》h~j

红铅

生理学名词。指月经初潮之经血。明·万全《广嗣纪要》：“月事初下，谓之红铅。”

上一页：红嫩无津舌
下一页：红如柿色舌


红如柿色舌 《中医词典》h~j

红如柿色舌

病状名。指全舌红艳如柿色，光净无苔。为热极伤阴或阴虚火旺之候，宜养阴清热，或滋阴降火。

上一页：红铅
下一页：红痧


红痧 《中医词典》h~j

红痧

病证名。痧证见皮肤红点隐隐者。《杂病源流犀烛·痧胀源流》：“红痧，皮肤隐隐红点，如（疒^咅）疹相似。痧在肌表，感受虽浅，热酒热汤，亦不可犯。外用粹刮。”内服荆芥汤等。参见痧条。

上一页：红如柿色舌
下一页：红丝疔


红丝疔 《中医词典》h~j

红丝疔

病名。因化脓性感染诱发淋巴管发炎之证候。出《证治准绳·外科》卷二。又名赤疔、血箭疔、红线疔、金丝疮、血丝疮、红演疔、血丝疔、红丝疮、红丝血箭疔、红演儿、紫疥斑。病因火毒凝聚，或因破伤感染诱发。其证多见于手足，生于手者，红丝入腋；生于足者，有红丝入腹股，均属重症。证见：初起者，局部红肿热痛，继而则见有红丝起于伤肿处，并沿手臂或小腿迅速向心走窜。严重者，全身寒热，头痛乏力，食纳减少。治宜清热解毒，可内服五味消毒饮加减，外治当急取红丝之远端处挑刺截断，使血出，以阻断其向心走窜之势。同时，还可于距挑刺处约寸许之远端再予放血，提高截断其路径之效果。外治法还有用灯心蘸烟油，于红线走行之尽头处烧灸一壮；或可同时审慎应用刺其疔头者。另有用浮萍草嚼烂外敷之方法，也可于红丝尽处刺断，涂搽离宫锭子治疗。相当于急性淋巴管炎。

上一页：红痧
下一页：红餂（tiǎn舔）舌


红餂（tiǎn舔）舌 《中医词典》h~j

红餂（tiǎn舔）舌

病状名。指舌体紫红，频伸口外，上舐至鼻尖，下舐至口角左右。为心脾热盛之候，多见于温疫病。宜清热解毒，清心凉血。用解毒汤加生地黄。

上一页：红丝疔
下一页：红臀


红臀 《中医词典》h~j

红臀

病证名。又名湮尻疮。即尿布皮炎。为新生儿常见的皮肤炎症。小儿臀部因尿布潮湿浸渍过久，湿毒侵入，发于臀部肌肤，可见焮红、粗糙，重则有丘疹、疱疹甚至脓疱形成。初宜清热解毒，用银花甘草汤，外用六一散扑患处。如疮破渗液，用青黛散外敷。如新生儿手足、颐下、颊、肢窝、腿丫内，湿热蕴积湮烂成疮者，用伏龙肝末外敷。

上一页：红餂（tiǎn舔）舌
下一页：红外线穴位照射法


红外线穴位照射法 《中医词典》h~j

红外线穴位照射法

用红外线照射穴位以治病的方法。其法以白布遮去其他部位，露出穴位部，用红外线发生器进行照射，以病人有舒适的温热感和皮肤出现淡红色为度。可用于哮喘，慢性支气管炎，风湿性关节炎，腱鞘炎，产后缺乳等症。对高热，心血管机能不全、有出血倾向或局部温觉障碍者不可使用。

上一页：红臀
下一页：红痿舌


红痿舌 《中医词典》h~j

红痿舌

病状名。指舌本痿软，不能举动，为心气伤损之象。若淡红而痿者，为气血不足；若深红而痿者，为气血热盛；若紫红而痿者，为脏腑热极；若绛红而痿者，为阴亏已极。

上一页：红外线穴位照射法
下一页：红霞映日症


红霞映日症 《中医词典》h~j

红霞映日症

病证名。出《银海精微》。是书载曰：“人之患眼赤涩肿痛年深，有红翳于乌睛上，浓泪如红霞映日者何也？答曰：此乃三焦积热，肝膈风热上攻致然也。治之须用去风散血清凉之药。”如防风、黄芩、藁本、白蒺藜等。详见血翳危睛条。

上一页：红痿舌
下一页：洪基


洪基 《中医词典》h~j

洪基

明代医家。字九肖。新安（今安徽徽州地区）人。业儒之余，研究医学，历二十载，求得方剂数以万计。择其丸散之神效方，制药以施人。着《摄生总要》九卷（包括《摄要秘部总要》四卷、《种子秘剖》二卷、《房术奇书》二卷、《种子方剖》一卷）。

上一页：红霞映日症
下一页：洪金鼎


洪金鼎 《中医词典》h~j

洪金鼎

清代医家。字玉文。金川（今浙江）人。纂《医方一盘珠》十卷（1749年），论述运气、经络、脏腑及外感、内科杂病、外科、妇科、儿科、眼科等内容。治病因症切脉，因脉立方、因方辨药，投剂无不效。另撰《盘珠集胎产全集》（1749年刊行）。

上一页：洪基
下一页：洪魁八


洪魁八 《中医词典》h~j

洪魁八

明代医生。乐平（今属江西）人。业医，早年得秘授，精太素及八法神针。卒年80余。

上一页：洪金鼎
下一页：洪脉


洪脉 《中医词典》h~j

洪脉

脉学名词。脉象之一。脉来极大，如波涛汹涌，来盛去衰。《脉诀汇辨》：“洪脉极大，壮如洪水，来盛去衰，滔滔满指。”多主气分热盛。若久病气虚，或失血、久泄等病证见洪脉，多属邪盛正衰之危象。

上一页：洪魁八
下一页：洪师善


洪师善 《中医词典》h~j

洪师善

明代医生。无锡（今属江苏）人。精医，通大方脉。子禄，工医而能诗。

上一页：洪脉
下一页：《洪氏集验方》


《洪氏集验方》 《中医词典》h~j

《洪氏集验方》

验方著作。五卷。宋·洪遵撰。刊于1170年。本书汇集作者本人多年试用于临床各科病证的治疗方剂、或传闻的验方共167首。但未分类编次，又无标题。对于病证和治法，缺乏必要的阐述。现存初刻本及多种清刻本。1949年后有《宋人医书三种》排印本。

上一页：洪师善
下一页：洪涛


洪涛 《中医词典》h~j

洪涛

明代外科医家。弋阳（今属江西）人。少举业，后改学医。曾任太医院副使。随军征交趾，值军中大疫，以苍术、黄柏煎汤，军士遍饮，获愈。后改任荣藩良医正。王唇缺，涛为其补之，如天成。王清旨褒赏，赐建“国医坊”，号“补唇先生。”

上一页：《洪氏集验方》
下一页：洪天锡


洪天锡 《中医词典》h~j

洪天锡

清代医家。字吉人，号尚友山人。天津人。一说鸳湖（今浙江嘉兴）人。贡生，有文名。因其兄为庸医所误，遂学医，于瘟疫尤有体会，活人甚众。撰《补注温疫论》四卷（1784年）。又着《素问解》、《灵枢解》，惜未能传世。

上一页：洪涛
下一页：洪炜


洪炜 《中医词典》h~j

洪炜

清代医家。字缉庵、霞城，姚江（今浙江余姚）人。深研虚损证，马施雯、严洁合纂《盘珠集胎产证治》，并将己所著《虚损启微》附于其后。

上一页：洪天锡
下一页：洪玥


洪玥 《中医词典》h~j

洪玥

明代医家。歙县（今属安徽）人。幼孤贫，好学多闻，初习儒，后因母多病，弃儒从医，长于外科。着《外科秘要》，已佚。

上一页：洪炜
下一页：洪蕴（937-1004年）


洪蕴（937-1004年） 《中医词典》h~j

洪蕴（937-1004年）

北宋医僧。本姓蓝。潭州长沙（今湖南长沙）人。年十三出家于开福寺，习方技之书，后游京师，以医术知名。太祖召见，赐紫方袍，号广利大师。太平兴国中（公元976-983年）诏购医方，乃录古方数十以献。真宗在蜀邸，蕴以方药谒见。咸平初（公元998年），补右街首座，累转左街副僧录。尤工诊切，言人生死，无不应，汤剂至精，贵戚大臣有疾者，多诏遣诊疗。卒年68岁。

上一页：洪玥
下一页：洪瞻陛（？-1860年）


洪瞻陛（？-1860年） 《中医词典》h~j

洪瞻陛（？-1860年）

清代医家。字子升。号雨芗。浙江临海人。道光六年（1826年）优贡，二十年（1840年）举顺天乡试，由官学教习补四川双流知县。工诗善书，精医术。着《仲景医论正解》一书，未见传世。

上一页：洪蕴（937-1004年）
下一页：洪兆芳


洪兆芳 《中医词典》h~j

洪兆芳

清代医家。字锦斋。婺源（今属江西）人。仕九品官。精于医，尤善幼科，活人以千计。着《婆心集》一卷，未见刊行。

上一页：洪瞻陛（？-1860年）
下一页：洪正立


洪正立 《中医词典》h~j

洪正立

清初医家。字参岐。新安（今安徽徽州地区）人。以医术知名。行医于河南临汝一带。曾将龚廷贤所纂《医学入门万病衡要》（又称《医衡》）六卷，重加编录。

上一页：洪兆芳
下一页：洪肿


洪肿 《中医词典》h~j

洪肿

证名。水肿之剧者。《金匮要略·水气病脉证并治》：“风气相击，身体洪肿，汗出乃愈。”《诸病源候论·身面卒洪肿候》：“身面卒洪肿者，亦水病之候，肾脾虚弱所为。”见于风水、皮水、石水等病证，亦可见于脚气、鼓胀、肠覃、石瘕等证，须辨属气属血，随证施治（见《三因极一病证方论》）。参见有关各条。

上一页：洪正立
下一页：洪遵


洪遵 《中医词典》h~j

洪遵

（1120-1174年）南宋医家。字景严。鄱阳（今江西波阳）人。任翰林学士，兼吏部尚书，干道六年（1170年）撰《集验方">洪氏集验方》六卷，于江淮间流传，为医家所接受。另着《泉志》，为现存最早之钱币学著作。

上一页：洪肿
下一页：齁（鼻合）（hé呵）


齁（鼻合）（hé呵） 《中医词典》h~j

齁（鼻合）（hé呵）

病证名。又名齁xx。指小儿因有痰母而引起气促喘急，喉间若拽据声。多因小儿脾肺脆弱，乳食停滞，或暑湿内侵心肺，化热生风生痰，痰积成母而遇调护失宜，或节令变迁而引发。见于小儿支气管哮喘。体实者，治宜去风降痰；久病体虚者，治宜益气化痰。

上一页：洪遵
下一页：齁


齁 《中医词典》h~j

齁

指呼吸时鼻子所发出的声音。《医学入门》卷首：“齁，音侯。齁（鼻合），鼻息也。”

上一页：齁（鼻合）（hé呵）
下一页：齁喘


齁喘 《中医词典》h~j

齁喘

证名。见《医说》卷四。又称齁（鼻合）。指喘急而喉中痰鸣，鼻息气粗声高。多因过食鱼虾盐咸，内有积痰寒饮，外感寒邪，外寒与内饮搏击，肺气壅阻所致。《金匮翼·齁喘》：“齁喘者，积痰在肺，遇冷即发，喘鸣迫塞，但坐不得卧，外寒与内饮相搏，宜小青龙汤主之；若肺有积热，热为寒束者，宜越婢汤主之。……丹溪治齁喘之症，未发，以扶正气为主，八味、肾气，温肾行水之谓也；已发，用攻邪气为主，越婢、青龙，泄肺蠲饮之谓也。”《万病回春·哮吼 》：“凡遇天阴欲雨，便发齁喘，甚至坐卧不得，饮食不进，此乃肺窍中积有冷痰，乘天阴寒气从背、口、鼻而入，则肺胀作声。此病有苦至终身者，亦有子母相传者。”《医学传灯·齁喘》：“齁喘之病，方书皆名哮吼，为其声之恶也。此因误啖盐酱咸物，搏结津液，熬煎成痰，胶粘固结，聚于肺络，不容呼吸出入，而呼吸正气反触其痰，所以喘声不止也。肺有痰热，毛窍常开，热气得以外泄，所以伏而不发，一遇秋冬，寒气外束，邪热不得宣通，故令发喘。脉来浮数滑大者，宜用定喘汤。……蠲病属热者固多，而肺寒者亦有，不可泥定是热。凡脾胃虚寒，气不能运，积成冷痰，上注于肺，亦成齁喘。其人四肢厥冷，脉沉细缓，按之无力，即其候也。宜用六君子汤加款冬、金沸草、杏仁、炮姜治之。”

上一页：齁
下一页：齁嗽


齁嗽 《中医词典》h~j

齁嗽

病名。指哮喘咳嗽喉有痰声者。《不居集》卷十五：“齁嗽，齁者痰声，即远年近日哮喘咳嗽也。用糯米泔水磨茶子滴入鼻中，令病人吸入口内服之。”参见咳嗽、痰哮条。

上一页：齁喘
下一页：侯邦宁


侯邦宁 《中医词典》h~j

侯邦宁

明代医生。禹州（今河南禹县）人。精医术，治病多效，有“一剂回生”之誉。性高雅，喜收名人墨迹。曾购置园亭一座，种药载花于其中。

上一页：齁嗽
下一页：侯宁极


侯宁极 《中医词典》h~j

侯宁极

唐代人。生平里籍未详。曾着《药谱》一卷，载药一百九十余种。

上一页：侯邦宁
下一页：侯祥


侯祥 《中医词典》h~j

侯祥

南北朝北魏官吏。正光五年（524年）拜司徒左长史，领尚药典御等职。

上一页：侯宁极
下一页：侯周臣


侯周臣 《中医词典》h~j

侯周臣

明代医生。字昆璧。原籍嘉定（今上海市），后迁居长洲（今江苏苏州）。笃性好学，致力儒学。因读《灵枢》、《素问》诸书，谓《内经》一书与《周易》相表里，天人性命之理，尽在其中，遂弃举子业，专攻医理，悬壶于长洲，投药即效，活人颇众，且不谋利，每有所得，即施济贫，受乡人推崇。崇祯六年（1633年）巡抚祁彪佳亲访，首举周臣。嘉奖其德。年79卒。子秉忠、孙钦承其学，亦以医名。

上一页：侯祥
下一页：侯自然


侯自然 《中医词典》h~j

侯自然

宋代医家。履贯欠详。撰《难经疏》十三卷，已佚。

上一页：侯周臣
下一页：喉


喉 《中医词典》h~j

喉

人体解剖部位名称。出《素问·太阴阳明论》。《济生方》：“喉者，言其中空虚可以通气息，呼吸之道路，肺之所候，天气之所主也。”属肺系，上通于鼻。为呼吸出入之门户。另外也有泛指今之口咽部或喉咽部者。参见咽喉条。

上一页：侯自然
下一页：喉嗌


喉嗌 《中医词典》h~j

喉嗌

人体解剖名称。即指咽喉。《灵枢·经脉》：“足阳明之别……上络头项、……下络喉嗌。”参见咽喉、嗌、咽等条。

上一页：喉
下一页：喉白


喉白 《中医词典》h~j

喉白

病证名。也即白喉。见清·郑若溪《喉白阐微》。证治参见白喉条。

上一页：喉嗌
下一页：《喉白阐微》


《喉白阐微》 《中医词典》h~j

《喉白阐微》

喉科著作。一卷。清·郑梅涧撰。刊于1797年。本书根据作者的多年临床治疗心得，对白喉的辨证论治、药用宜忌、药性、常用验方等都作了比较概括的论述。对白喉的发病规律、症状特点和治疗原则均提出了个人见解。1956年安徽人民出版社出版排印。

上一页：喉白
下一页：喉白喉


喉白喉 《中医词典》h~j

喉白喉

病证名。白喉假膜位于喉、气管、支气管者，大多由咽白喉向下蔓延而来。表现为喉梗阻症状，开始声间嘶哑，咳声如吠，甚至失音，继则出现呼吸困难，烦躁不安；严重时口唇紫绀，三凹征；甚至昏迷、窒息，兼有发热。多为痰热阻肺。治宜宣肺豁痰，清热解毒。用麻杏石甘汤加土牛膝根、银花、连翘等。烦躁气闭者，治宜逐痰通闭，清肺解毒，用雄黄解毒丸。必要时行气管切开术。

上一页：《喉白阐微》
下一页：喉闭


喉闭 《中医词典》h~j

喉闭

病证名。见《儒门事亲》卷四。

①系指咽喉肿起，喉道闭阻的病证。多由肝肺火盛，复感风寒或过食膏粱厚味而成。治宜疏散外邪，消肿解毒，方用普济消毒饮。脓成时可刺破排脓，外吹冰硼散，或刺少商、合谷穴出血。

②喉痹的别称。本病类今之咽后壁脓肿、扁桃体周围脓肿等。

③飞蛾喉的别称。

上一页：喉白喉
下一页：喉痹


喉痹 《中医词典》h~j

喉痹

病证名。多由邪热内结，气血瘀滞痹阻所致，主要症见咽喉肿痛，吞咽阻塞不利。《素问·阴阳别论》：“一阴一阳结谓之喉痹。”《灵枢·本脏篇》：“肺大则多饮，善病胸痹喉痹逆气。”

上一页：喉闭
下一页：喉杵


喉杵 《中医词典》h~j

喉杵

病证名。系指咽喉肿痛的病证。《杂病源流犀烛》卷二十四：“喉杵，喉极肿而极痛。宜甘桔射干汤，外点烧盐散。”有见喉忤字样者，忤为刊刻误字。

上一页：喉痹
下一页：喉疮


喉疮 《中医词典》h~j

喉疮

病名。系指喉间生肉色赤，层层相叠，饮食吞咽有碍的病证。《医学心悟》卷四：“喉疮，少阴肾经阴火上冲也，其上腭生疮脾热也；舌上生疮心热也。”宜结合全身情况论治。

上一页：喉杵
下一页：喉刺


喉刺 《中医词典》h~j

喉刺

病名。系指上腭有红点，密密如蚊齿痕的病证。本病多由劳病未愈，虚火上炎，荣血已竭所致。治宜滋阴降火，可选用知柏地黄汤加减。

上一页：喉疮
下一页：喉丹


喉丹 《中医词典》h~j

喉丹

病名。见《咽喉经验秘传》。即风热喉丹，详见该条。

上一页：喉刺
下一页：喉单


喉单 《中医词典》h~j

喉单

病名。系指喉关上部红肿疼痛的病证。《喉科秘旨》卷下：“喉单，此证因肝火郁热，动风而生，关口上部下垂，根大头小，红色大痛。”治宜泻火解毒。用三黄凉膈散加减。

上一页：喉丹
下一页：喉道


喉道 《中医词典》h~j

喉道

人体解剖部位名称。即咽喉。详见该条。

上一页：喉单
下一页：喉点疳


喉点疳 《中医词典》h~j

喉点疳

病证名。出《育婴秘诀》。属走马牙疳之一。为疳毒蚀于喉头环状软骨部位，发生溃烂的证候。治法详牙疳条。

上一页：喉道
下一页：喉疔


喉疔 《中医词典》h~j

喉疔

病名。系指发于喉内两旁之疔。《增订治疔汇要》卷上：“喉疔，急证也。生于喉间，形如靴钉，尖而且长，紫黑坚硬，初起麻痒，旋即大痛。”本病多由肺胃火燔，邪热内侵，郁久化热，火毒上冲而结于喉所致。治宜清热解毒，消肿止痛。方用凉膈散，也可外吹清凉散。

上一页：喉点疳
下一页：喉蛾


喉蛾 《中医词典》h~j

喉蛾

病名。系指喉咙突然肿胀，饮食受阻的病证。《种福堂公选良方》卷三：“喉咙忽胀似喉鹅，不能饮食。”即乳蛾。详见该条。

上一页：喉疔
下一页：喉腭溃蚀


喉腭溃蚀 《中医词典》h~j

喉腭溃蚀

病证名。系指上腭溃腐甚或与鼻相通的病证。见《景岳全书》卷二十八。本病多由痰火邪毒上冲，或杨梅疮毒结于咽喉所致。治宜泻火解毒、祛腐生肌。先用五味消毒饮加减。参见杨梅疮毒、咽间溃烂等条。

上一页：喉蛾
下一页：喉风


喉风 《中医词典》h~j

喉风

病名。系咽喉肿痛等多种疾患的泛称。见《秘传证治要诀及类方》。《喉科心法》卷上：“考古称喉症，总其名曰喉风。”历代文献对喉风的记载颇多。如《喉科秘旨》载有十二证。《喉科杓指》载有十六证。《喉证全科紫珍集》载有十八证：《重楼玉钥》载有三十六证。根据病因病机之不同又可分为酒毒喉风、阴虚喉风、肺寒喉风、劳碌喉风等。根据发病后喉间颜色不同又分为紫色喉风、淡红喉风、白色喉风等。根据发病急慢又分为急喉风、慢喉风、走马喉风等。根据症状不同又分为紧喉风、呛食喉风、脚根喉风、哑瘴喉风、叉喉风等。喉风主要的病因是风热搏结于外，火毒炽盛于内，肺失清肃，火动痰生，痰火邪毒停聚咽喉所致。各种喉风的证治详见有关各条。

上一页：喉腭溃蚀
下一页：《喉风论》


《喉风论》 《中医词典》h~j

《喉风论》

喉科著作。四卷。清·方补德撰，刊于1808年。本书记述了以喉风（包括喉痹）为主的咽喉病治法。卷一喉风；卷二咽痛；卷三喉风36症；卷四针诀（即针刺取穴等治法）。全书结构不够严整，其学术观点却有一定的可取之处。主张治疗喉风应以逐风药为主，不宜用苦寒药妄攻。现存清刻本及石印本。

上一页：喉风
下一页：喉风针诀


喉风针诀 《中医词典》h~j

喉风针诀

喉风针灸治疗技术名称。见《重楼玉钥》卷下。喉风诸证系因风热邪毒相搏，气血凝滞不行，风痰上冲咽喉所致。用针法开导经络，疏通气机，可使邪热外达，风痰自解。行针时宜从少商、少冲、合谷三穴始，病重者先从囟会、前顶、百合、后顶、风府、颊车、风池诸穴针之；留肩井、尺泽、曲泽、小海、少海、商阳、中冲、照海、足三里、隐白诸穴。病轻时可选用其中某些穴位针之；病重时可周身用针，开通周身经络，使风热之邪散开，气血运行无阻。针刺的同时也可配合内服、外用药，效果更佳。

上一页：《喉风论》
下一页：喉腐


喉腐 《中医词典》h~j

喉腐

病证名。系指咽喉溃烂疼痛的病证。即喉间溃烂。详见该条。

上一页：喉风针诀
下一页：喉疳


喉疳 《中医词典》h~j

喉疳

病名。

①系指疳生于咽喉的病证。类今之奋森氏咽峡炎、咽部梅毒等。本病原因颇多：首先外受风热，热灼肺阴，咽喉失养可致本病。治宜滋阴降火，用知柏地黄汤加减。其次胃经蕴热或过食膏粱厚味，火热上攻咽喉也可致本病。治宜清热解毒，用黄连解毒汤加减。再其次杨梅结毒未尽，潜伏血脉之中，其毒结咽喉也致本病，治宜解毒去腐，用五宝散加减。

②系指双蛾症。《洞天奥旨》卷十二：“喉疳之疮，即双蛾之症也。”参见喉蛾条。

上一页：喉腐
下一页：喉疳疮


喉疳疮 《中医词典》h~j

喉疳疮

病名。系指咽喉口舌生疮，色黄白或紫红，肿痛甚，有碍饮食与吞咽的病证。《咽喉经验秘传》：“肺脾受热毒，……或肺胃受热，又或受酷热炎暑炉火之毒，俱生此证。”治宜降火解毒，用五味消毒饮加减。

上一页：喉疳
下一页：喉关


喉关 《中医词典》h~j

喉关

①人体解剖部位名称。由喉核（即腭扁桃体）、悬雍垂和舌根共同组成喉关。喉关以内为关内，即内喉关，有喉底（即咽后壁）、会厌。喉关以外为关外，有上腭、面颊内侧和齿、龈等。

②病名。也即喉闭。《尤氏喉科秘书》：“喉关，伤寒后发，难治。为气闭不通，无形无声。”

上一页：喉疳疮
下一页：喉关痈


喉关痈 《中医词典》h~j

喉关痈

病名。系指发于喉关部的痈。症见喉核之上后方红肿疼痛，喉核常挤向前下，悬雍垂水肿、变形，说话时口中如有物并带鼻音。疼痛连及耳窍，咽肿如塞……。多因肺胃蕴热，复感风热，邪毒痰火雍聚咽喉所致。治宜泻热消肿解毒。方用清咽利膈汤加减，脓成时刺破排脓，外吹冰硼散。

上一页：喉关
下一页：喉核


喉核 《中医词典》h~j

喉核

人体解剖名称。系指今之腭扁桃体。位于咽前和咽后柱之间，与悬雍垂和舌根共同组成喉关。

上一页：喉关痈
下一页：喉花


喉花 《中医词典》h~j

喉花

人体解剖名称。系指今之悬雍垂。即蒂中（小舌）之别称。《杂病源流犀烛》卷二十四：“以喉花即为蒂中。”详见悬雍垂条。

上一页：喉核
下一页：喉间发白证


喉间发白证 《中医词典》h~j

喉间发白证

病证名。系指今之白喉。清乾隆年间发现此病之初，根据其症状命名为喉间发白证。又名白缠喉。本病由太阴肺经伏热盗其肺金之气所致。治宜养阴清肺，方用养阴清肺汤。也可外用吹喉药配合治疗，参见白喉条。

上一页：喉花
下一页：喉间溃烂


喉间溃烂 《中医词典》h~j

喉间溃烂

病证名。系指喉间溃烂疼痛的病证。见《景岳全书·杂证谟》卷二十八。本病的病因有两个方面：一是阴虚火炎。二是肺胃实热，毒火上冲。前者属虚，治宜滋阴降火，用知柏地黄丸加减；后者属实，治宜泻火解毒，用黄连解毒汤加减。本证类今之奋森氏咽峡炎、咽喉部梅毒、咽喉部结核。此外由杨梅疮毒所致咽喉溃烂者，可参见杨梅疮诸条。

上一页：喉间发白证
下一页：喉疖


喉疖 《中医词典》h~j

喉疖

病名。系指生于喉膈之间吐不出咽不下类似梅核气的病证。见《喉科指掌》卷四。也即喉节。详见该条。

上一页：喉间溃烂
下一页：喉节


喉节 《中医词典》h~j

喉节

①病名。系指初起如梅核，在喉膈间吐之不出，咽之不下，继之上至喉节之间为患的病证。又名喉疖。须用针刺破，然后以胆硝丹吹入喉中，内服雄黄化毒丸。

②人体解剖部位名称。俗称项前正中之甲状舌骨为喉节。

上一页：喉疖
下一页：喉吤（jiè，音戒）


喉吤（jiè，音戒） 《中医词典》h~j

喉吤（jiè，音戒）

证名。喉中如有介蒂类异物所阻。多为心火上炎，或肝气郁结化火，或浊痰壅塞肺系所致。出《灵枢·邪气脏腑病形》。是喉痹、梅核气的常见证候。参见该条。

上一页：喉节
下一页：喉菌


喉菌 《中医词典》h~j

喉菌

病名。系指喉内生物如菌或如浮萍的病证。见《杂病源流犀烛》卷二十四。本病的病因是：一、过食膏粱厚味，热毒积于心脾二经，上蒸咽喉所致；二、因忧郁血热气滞而生，妇女多见。三、肝肾阴亏，虚火上炎，熏灼咽喉而成。针对上述原因，热毒造成的宜解毒泻火，用黄连解毒汤；忧郁造成的宜疏肝解郁，用逍遥散。肝肾阴亏、虚火上炎造成的，宜滋养肝肾，方用六味地黄汤加减。必要时可以用手术治疗。

上一页：喉吤（jiè，音戒）
下一页：《喉科秘诀》


《喉科秘诀》 《中医词典》h~j

《喉科秘诀》

喉科著作。二卷。近代喉科专着。题名破头黄真人撰，刊于1922年。上卷介绍了8个喉科验方及针灸法；下卷分述22种喉风证治内容简要，较切实用。现有《三三医书》本。

上一页：喉菌
下一页：喉科十六绝症


喉科十六绝症 《中医词典》h~j

喉科十六绝症

喉科不良症状总汇名称。见《喉科指掌》。十六绝症包括：⑴舌卷囊缩；⑵油汗如珠；⑶哑喉吃食；⑷吐血喉癣；⑸声如锯错；⑹鼻搧唇青；⑺脉细身凉；⑻角弓反张；⑼十指无血；⑽六脉沉细；⑾便闭十日；⑿天柱倒塌；⒀两目直视；⒁喉干无痰；⒂壅痰气塞；⒃喉菌不治。

上一页：《喉科秘诀》
下一页：《喉科心法》


《喉科心法》 《中医词典》h~j

《喉科心法》

喉科著作。二卷。清·沈善谦撰。约刊于19世纪末。卷上为论说，包括病原、诊法和辨证，咽喉、口舌多种病证的临床特征，善候、恶候及针灸图说等；卷下集录作者喉症经验效方。作者临床经验丰富，于治疗原则方面，提出“轻、透、XX、降、镇、润、养、阴”八字秘诀，切合临床实用，有一定参考价值。现存清刻本、石印本和铅印本。

上一页：喉科十六绝症
下一页：《喉科指掌》


《喉科指掌》 《中医词典》h~j

《喉科指掌》

喉科著作。六卷。清·张宗良撰。刊于1757年。卷一总论咽喉病的诊治大纲、分经及针穴图等；卷二选方及制药法；卷三-六分为咽喉（11证）、乳蛾（7证）、喉痹（7证）、喉风（12证）、喉痈（11证）、大舌（13证）、小舌（15证）及杂喉（7证）等八门，共73病的证治图说。内容比较丰富。全书分门别类论述喉科多种病证甚为详备。基本反映了喉科的发展水平。1815年又有书名《喉科杓指》（又名《图注喉科杓指》。署名包永泰撰），系在本书内容中增入牙齿门，并作了部分补充，删去原作者姓名合并为四卷者。现存多种清刻本。

上一页：《喉科心法》
下一页：《喉科紫珍集》


《喉科紫珍集》 《中医词典》h~j

《喉科紫珍集》

喉科著作。二卷。清代作品，撰人与撰年均不详。现有两种版本，其一刊于1860年，名《经验喉科紫珍集》，又名《重录增补经验喉科紫珍集》，原题燕山窦氏原本，朱翔宇嗣辑。其二刊于1874年，名《喉症全科紫珍集》，原题黄梅溪秘藏，朱纯衷得授，朱翔宇增补。二书内容互有出入，但总体内容相同，均载有锁喉风等72种咽喉病的证治图说，临证二十法（包括咽喉病用刀、针、烙熏等外治法）和一些经验方剂。以上两种版本均曾多次翻刻，流传较广。现存多种清刻本。

上一页：《喉科指掌》
下一页：喉口


喉口 《中医词典》h~j

喉口

文献篇名。出《慎斋遗书》卷十。该书将口腔与咽喉病并为一篇，称为喉口。

上一页：《喉科紫珍集》
下一页：喉瘤


喉瘤 《中医词典》h~j

喉瘤

病名。系指咽喉一侧或二侧生瘤肿起，形如龙眼，顶大蒂小的病证。本病病因多由肺经蕴热或肝经郁结所致。属于前者宜清肺祛痰散结，用益气清金汤加减。属于后者宜疏肝解郁，活血祛瘀。方用逍遥散加减。也可外吹碧玉散或用烙法、手术等。

上一页：喉口
下一页：喉咙


喉咙 《中医词典》h~j

喉咙

人体解剖部位名称。

①系指今之气管。《灵枢·忧恚无言》：“喉咙者，气之所以上下者也。”《重楼玉钥》卷上：“盖喉咙为息道……”。

②咽喉之俗称。泛指今之口咽部和喉咽部。参见咽喉条。

③指喉管的最大处。《喉科金钥》卷上：“人言喉咙何也？曰：喉管似龙，故称喉咙。”

上一页：喉瘤
下一页：喉瘘


喉瘘 《中医词典》h~j

喉瘘

病名。系指喉间生肉色赤，层层相迭，饮食吞咽有碍，口中出臭秽之气的病证。《玉篇》：痿者，疮也。《外科证治全书》卷二：“喉瘘，一名喉疮。喉间生肉，层层相迭，渐渐肿起不前，有窍出臭气，废饮食。”参见喉疮条。

上一页：喉咙
下一页：喉莽


喉莽 《中医词典》h~j

喉莽

病名。系指结核处或颈项两边肿起疼痛，窍闭不通，气息不利，声嘶不清的病证。见《喉科集学心镜》卷六。本病多由热积于中，火动痰生而致。治宜清热消肿止痛，方用普济消毒饮加减。

上一页：喉瘘
下一页：喉鸣


喉鸣 《中医词典》h~j

喉鸣

病证名。系指喉中有声的病证。如哮鸣、喉中水鸡声等，多见于喘病时。《中藏经》：“喉中鸣，坐而喘咳，唾血出，亦为肾虚。”可选用金匮肾气丸治疗。此外本病也可见于实证，可选用苏子降气汤等。

上一页：喉莽
下一页：喉枪


喉枪 《中医词典》h~j

喉枪

喉科器械名称。

①系指咽喉部喷粉器。该器械状如扁鼓，以薄铜片制成，直径约5-7厘米。前部连以空铜管，该管可自由伸缩，末端呈斜面，可置药粉，手按其鼓面产生气体冲出药粉可达患处。

②系指专用于喉痈的切开器械。为金属管一根，中藏小刀，上有板键，小刀可露可藏，便于使用。

上一页：喉鸣
下一页：喉球


喉球 《中医词典》h~j

喉球

病名。系指咽喉之内生肉球疼痛碍食的病证。又名口中肉球。见《焦氏喉科枕秘》：“此证因外感六气，内伤七情而起”治宜服益气疏风汤或用真麝香6克；作二次，水和服。

上一页：喉枪
下一页：喉如拽锯


喉如拽锯 《中医词典》h~j

喉如拽锯

病名。系指呼吸有声，声如拽锯的病证。多由痰浊上雍，气为痰阻所致。证治参见喉吤条。

上一页：喉球
下一页：喉塞


喉塞 《中医词典》h~j

喉塞

咽喉阻塞不通利。《素问·着至教论》：“三阳者，至阳也，积并则为惊，病起疾风至如礔砺，九窍皆塞，阳气滂溢，干溢喉塞。”

上一页：喉如拽锯
下一页：喉痧


喉痧 《中医词典》h~j

喉痧

病名。《重辑烂喉（疒丹）痧辑要》：“烂喉痧一证，发于冬春之际，不分老幼，遍相传染。发则烦热烦渴，（疒丹）密桃红，宛如锦纹，疼痛肿烂，一团火热内燃。”也即烂喉（疒丹）痧。详见该条。

上一页：喉塞
下一页：《喉痧正的》


《喉痧正的》 《中医词典》h~j

《喉痧正的》

喉痧专着。一卷。清·曹心怡撰。刊于1890年。本书论述喉痧（即猩红热）一病的源流、病因、病症、脉象、治法、禁忌等甚详，对喉痧病的认识已相当深刻。并附若干治疗方剂。有独到之处，现有《中国医学大成》（附增眉注）本。

上一页：喉痧
下一页：喉声


喉声 《中医词典》h~j

喉声

病证名。系指急性咽喉阻塞所引起的喉头喘鸣声。如《医门补要》载：“喉声如雷及呛食者，死。”

上一页：《喉痧正的》
下一页：喉头


喉头 《中医词典》h~j

喉头

咽喉之俗称。参见咽喉条。

上一页：喉声
下一页：喉窝


喉窝 《中医词典》h~j

喉窝

人体解剖部位名称。位于舌腭弓之后，咽腭弓之外。《梅氏验方新编》第一集：“蛾子生在喉窝内。”

上一页：喉头
下一页：喉腥


喉腥 《中医词典》h~j

喉腥

病证名。系指患者自觉喉中有腥味。又名喉中腥臭。《卫生宝鉴》卷十一：“因劳心过度，肺气有伤，以致气出腥臭，唾涕稠粘，口干舌燥。”临证应结合全身情况辨证施治。

上一页：喉窝
下一页：喉癣


喉癣 《中医词典》h~j

喉癣

病名。系指咽喉生疮溃腐、其形似苔癣的病证。见《景岳全书》卷二十八。又名天白蚁、肺花疮。本病的病因主要有三个：一是肝肾阴虚，虚火上炎，阴液被灼；二是过食膏粱厚味，胃中积热，胃火蒸肺；三是杨梅疮毒上冲，结于咽喉。根据上述病因，对阴虚火炎者应滋阴降火，用知柏地黄汤；对胃火蒸肺者应清热解毒利咽，用广笔鼠粘汤加减；对于疮毒上冲咽喉者应清血解毒，方用杨梅一剂散，外吹凤凰散。

上一页：喉腥
下一页：喉咽


喉咽 《中医词典》h~j

喉咽

人体部位名。即咽喉。喉腔最宽处，是口腔与气管、食管之间的通道，一说“喉咽”作“喉咙”。《灵枢·五味》：“其大气之搏而不行者，积于胸中，命曰气海，出于肺，循喉咽，故呼则出，吸则入。”

上一页：喉癣
下一页：喉痒


喉痒 《中医词典》h~j

喉痒

病证名。系指因多种因素所致的咽喉作痒，或伴咽干咽痛的病证。见《太平圣惠方》卷三十五。本病之病因较为复杂。如风寒、风热之侵袭，胃家实热之熏蒸，阴虚火旺等。尽管如此，但各种病因最后都演化为火。因此，在临证时应辨明火之虚实，分别采用清胃泻火汤、知柏地黄汤等加减化裁治疗。

上一页：喉咽
下一页：喉瘖


喉瘖 《中医词典》h~j

喉瘖

病名。瘖同喑，即失音。系指有言无声的病证。临床上常分为暴瘖、久瘖两类。暴瘖多属实证，卒然发病。其病因有两个方面。一是风寒外袭，客于肺系，宜辛温发散，用九味羌活汤加减；二是风热犯肺，热灼津伤，痰热互结，气道受遏，肺气壅塞致金实不鸣。治宜辛凉疏散，可用银翘散加减。本证类今之急性喉炎、痉挛性失音等。久瘖多属虚证，多由高声谈唱、久咳不止、气阴两耗或肺肾阴亏咽喉失于濡养所致。也即金破不鸣。气阴两亏者宜益气养阴，用八珍汤加减。肺肾阴亏者，宜滋养肺肾，用生脉散等加减。本证可见于今之声带麻痹、喉癌、慢性喉炎、喉部梅毒、喉部结核等。

上一页：喉痒
下一页：喉痈


喉痈 《中医词典》h~j

喉痈

病名。系指咽喉各部发生之痈疡。见《诸病源候论》卷三十。根据痈发生部位之不同，又可分为喉关痈、里喉痈、夹喉痈、上腭痈、颌下痈、舌喉痈、外喉痈等。详见各有关条。其病因主要有三个方面：其一是六府不和，气血不调，肺胃热蕴，风热痰火之气上冲咽喉；二是过食辛辣醇酒厚味；三是七情郁结。喉痈的主要症状是咽喉肿起、疼痛甚剧、焮红漫肿、吞咽呼吸受累等。治疗时总的原则是散表清热、解毒消肿，用银翘散、清咽利膈散、仙方活命饮等加减，也可外吹冰硼散。脓成时要刺破排脓，也可经常用银花、薄荷等煎水漱口。

上一页：喉瘖
下一页：喉针


喉针 《中医词典》h~j

喉针

医用器械名称。《外科正宗》卷四：“喉针长六寸，细柄扁头，锋尖，刺破脓血者皆善。”

上一页：喉痈
下一页：喉证


喉证 《中医词典》h~j

喉证

病证名。系指一切咽喉病的总称。见《杂病源流犀烛》卷二十四。参阅有关各条。

上一页：喉针
下一页：喉中结块


喉中结块 《中医词典》h~j

喉中结块

病名。系指喉间结硬块，状如龙眼，胀塞于喉，致呼吸障碍、饭食难进的疾病。见《杂病源流犀烛》卷二十四。本病多由七情郁结，气血瘀滞，痰浊凝聚所致。治宜疏肝解郁、消肿散瘀，方用柴胡疏肝散加减。

上一页：喉证
下一页：喉中生肉


喉中生肉 《中医词典》h~j

喉中生肉

病名。系指喉中生重叠之肉，肿而不痛，日久则有臭气透出的疾病。《本草纲目》“食盐”附方：“喉中生肉，绵裹筋头，拄盐揩之，日五六度。”也即息肉喉风。详见该条。

上一页：喉中结块
下一页：喉中水鸡声


喉中水鸡声 《中医词典》h~j

喉中水鸡声

证名。系指喉间痰鸣声连连不断，好象水鸡（即田鸡）叫声的症状。出《金匮要略·肺痿肺痈咳嗽上气病脉证治》：“咳而上气，喉中水鸡声，射干 麻黄汤主之。”参见喉吤条。

上一页：喉中生肉
下一页：喉中央


喉中央 《中医词典》h~j

喉中央

指廉泉、天突二穴。《素问·气府论》：“任脉之气所发者二十八穴：喉中央二……”王冰注：“谓廉泉、天突二穴也。”

上一页：喉中水鸡声
下一页：喉肿


喉肿 《中医词典》h~j

喉肿

病证名。系指咽喉肿痛的病证。《焦氏喉科枕秘》卷一：“此证起于脾经，食煎炒油炽等物，及饮酒太过而行房事，以致毒气不能流行，聚结喉根，若不速治，毒闭即死。”详见咽喉肿痛条。

上一页：喉中央
下一页：喉珠


喉珠 《中医词典》h~j

喉珠

病名。系指咽喉部肿起生瘤的病证。《喉科种福》卷四：“此证小舌后垂红丝一根，下结一球如花而塞喉……乃鼻中生红丝如发，悬黑疱如石榴，垂挂咽门，致碍饮食，如用刀即死。”治以土牛膝根洗净入醋捣汁，从鼻孔灌入，丝断球破，吐出恶血。参见喉瘤条。

上一页：喉肿
下一页：喉珠风


喉珠风 《中医词典》h~j

喉珠风

病名。系指悬雍垂前上腭生红紫泡如珠悬挂，拖入喉间，生瘀疼痛，甚至堵塞咽喉的病证。治宜用上等好醋蘸点珠上。可参见喉瘤条。

上一页：喉珠
下一页：喉卒肿


喉卒肿 《中医词典》h~j

喉卒肿

证名。系指喉部卒然肿痛的病证。《千金要方》卷六下：“……喉卒肿，不下食，方以韭一把，捣熬薄之，冷则易。”

上一页：喉珠风
下一页：猴狲疳


猴狲疳 《中医词典》h~j

猴狲疳

病名。新生儿臀部红赤无皮等之病证。见《疡科心得集》卷中。亦名喉疳。其病多因胎中感受遗毒所致。症见初生儿臀部焮肿溃烂，红赤无皮；重者可延及全身皮肤，以上窍为甚。治疗：可内服猴疳化毒丹，外用甘草水溻洗。并搽黄连油或用青黛散敷之。类似胎传梅毒，现已罕见。

上一页：喉卒肿
下一页：瘊子


瘊子 《中医词典》h~j

瘊子

俗病名。指生于皮肤浅表处之赘疣。出《外科启玄》卷七。即千日疮。详见该条。

上一页：猴狲疳
下一页：后


后 《中医词典》h~j

后

①即大便。《素问·至真要大论》：“腹胀善噫，得后与气，则快然如衰。”

②指肛门。《难经·五十七难》：“里急后重，数至圊而不能便。”

③指切脉部位。指尺部。一说右寸口。《素问·脉要精微论》：“前以候前，后以候后。”王冰注：“上后，谓右寸口。下后，为胸之后背及气管也。”

④形容三部九候脉象上下右左、迟速大小各不相同。《素问·三部九候论》：“一候后则病，二候后则病甚，三候后则病危。所谓之后，应不俱也。”

⑤迟至。《素问·气交变大论》：“岁金不及，……收气乃后。”

⑥后面。《灵枢·经筋》：“循耳后，上额角。”

⑦下面。《灵枢·营卫生会》：“中焦亦并胃中，出上焦之后。”

上一页：瘊子
下一页：后病


后病 《中医词典》h~j

后病

由原有疾病引发、派生的疾病。《灵枢·病本》：“先逆而后病者，治其本。”

上一页：后
下一页：后不利


后不利 《中医词典》h~j

后不利

证名。指大便秘结。《素问·厥论》：“太阴之厥，则腹满（月真）胀，后不利。”参见大便秘结条。

上一页：后病
下一页：后蹬


后蹬 《中医词典》h~j

后蹬

病证名。员从云《产科一得》：“后蹬，临产时儿头偏抵谷道。名虽有多云，皆偏产也。此因子方投奔出路，母错用力逼迫”所致。相当于枕后位。参见偏产条。

上一页：后不利
下一页：后顶


后顶 《中医词典》h~j

后顶

经穴名。出《针灸甲乙经》。别名交冲。属督脉。在头部，当后发际正中直上5.5寸。布有枕大神经分支和左右枕动、静脉分支。主治头痛，目眩，失眠，癫狂，癫痫等。沿皮刺0.5-0.8寸。艾条灸5-10分钟。

上一页：后蹬
下一页：后发际


后发际 《中医词典》h~j

后发际

即后颈部上方的头发边缘部。参见发际条。

上一页：后顶
下一页：后饭


后饭 《中医词典》h~j

后饭

治疗学术语。指服药后再吃饭，即饭前服药。《素问·病能论》：“泽泻、术各十分，麋衔五分，合以三指撮为后饭。”王冰注：“饭后药先，谓之后饭。”高世栻云：“后饭，谓使药下行，而以饭压之。”也有认为是先吃饭后服药的，如马莳云“后饭者，药在饭后也。”

上一页：后发际
下一页：后关


后关 《中医词典》h~j

后关

经穴别名。出《针灸大全》。即听会。见该条。

上一页：后饭
下一页：后肋


后肋 《中医词典》h~j

后肋

指腋后线至胸椎间的肋骨总称。

上一页：后关
下一页：后利


后利 《中医词典》h~j

后利

即大便通利。见《素问·玉机真脏论》。

上一页：后肋
下一页：后曲


后曲 《中医词典》h~j

后曲

经穴别名。出《外台秘要》。即瞳子髎。见该条。

上一页：后利
下一页：后山骨


后山骨 《中医词典》h~j

后山骨

解剖结构名。又名枕骨。即枕外隆凸。《医宗金鉴·正骨心法要旨》：“后山即头后枕骨也。其骨形状不同，或如品字，或如山字，或如川字，或圆尖，或月牙形，或偃月形，或鸡子形，皆属枕骨。”

上一页：后曲
下一页：后神聪


后神聪 《中医词典》h~j

后神聪

经外穴名。出《类经图翼》。在头部，当前、后发际正中连线的中点处。主治中风，头痛，眩晕，癫痫等。沿皮刺0.3-0.5寸。艾炷灸1-3壮；或艾条灸3-5分钟。

上一页：后山骨
下一页：后时


后时 《中医词典》h~j

后时

运气术语。指晚于应至之时。《素问·至真要大论》：“胜复之作，动不当位，或后时而至，其故何也？”

上一页：后神聪
下一页：后天之本


后天之本 《中医词典》h~j

后天之本

生理学名词。指脾胃。人体生命活动的营养物质依赖脾胃消化、吸收水谷精微，故称脾胃为后天之本。《医宗必读》：“一有此身，必资谷气，谷入于胃，洒陈于六腑而气至，和调于五脏而血生，而人资以为生者也，故曰后天之本在脾。”

上一页：后时
下一页：后沃沫


后沃沫 《中医词典》h~j

后沃沫

证名。大便多粘沫。见《灵枢·邪气脏府病形》。参见泄泻、痢疾条。

上一页：后天之本
下一页：后溪


后溪 《中医词典》h~j

后溪

经穴名。出《灵枢·本输》。属手太阳小肠经。输（木）穴。八脉交会穴之一，通督脉。在手掌尺侧，微握拳，当第5掌指关节后的远侧掌横纹头赤白肉际处。布有尺神经手背支，指背动、静脉及手背静脉网。主治头痛项强，落枕，目赤肿痛，耳聋，耳鸣，鼻衄，癫痫，疟疾，黄疸，盗汗，腰背腿痛，肘、臂、手指挛急等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：后沃沫
下一页：后下


后下 《中医词典》h~j

后下

中药学术语。指一种煎药法。有些药物煎久宜失去功效，故在其它药物快要煎好时才下，稍煎即可。如气味芳香的药物薄荷、木通、藿香等，内含挥发油，煎煮过久，则因有效成分挥发而失效。又如大黄后下，可使其泻下作用更强。

上一页：后溪
下一页：后胁


后胁 《中医词典》h~j

后胁

人体部位名。指背的侧部，相当于肩胛下至第十二肋间部位的总称。

上一页：后下
下一页：后泄


后泄 《中医词典》h~j

后泄

病证名。大便稀溏、泄泻。多属下焦虚寒。《素问·举痛论》：“寒气客于小肠、小肠不得成聚，故后泄腹痛矣。”《素问·平人气象论》：“尺寒脉细，谓之后泄。”《类经》卷五：“脾肾虚寒，故为后泄。”详见泄泻条。

上一页：后胁
下一页：后囟


后囟 《中医词典》h~j

后囟

人体部位名。即枕囟。婴儿出生后，左右顶骨与枕骨形成的三角形骨间隙。参囟条。

上一页：后泄
下一页：后血


后血 《中医词典》h~j

后血

证名。即便血。《灵枢·百病始生》：“阴络伤则血内溢，血内溢则后血。”详见便血条。

上一页：后囟
下一页：后腋


后腋 《中医词典》h~j

后腋

经外穴别名。即后腋下。见该条。

上一页：后血
下一页：后腋下


后腋下 《中医词典》h~j

后腋下

经外穴名。《千金要方》：“一切瘰疬，……灸患人背两边腋下后纹上，随年壮。”《类经图翼》列作经外穴，外后腋下。近代《腧穴学概论》名后腋。在腋后纹头处。主治颈项瘰疬，肩背挛急不举，喉风喉痹等。直刺0.5-1寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：后腋
下一页：后重


后重 《中医词典》h~j

后重

①病名。即大瘕泄。《难经·五十七难》：“有大瘕泄，名曰后重。”详大瘕泄条。

②证名。腹痛急迫，肛门重坠不适。《医宗必读·疾病》：治邪迫而后重，至圊稍减，未几复甚者，用芍药汤；虚滑而后重，圊后不减者，用真人养脏汤；下后乃后重者，当甘草缓之，升麻举之。参见里急后重、虚坐努责条。

上一页：后腋下
下一页：厚白滑苔


厚白滑苔 《中医词典》h~j

厚白滑苔

病状名。指舌苔白而厚，津液充盈。为脾阳不振，寒湿停滞之象。宜温中健脾化湿。

上一页：后重
下一页：《厚德堂集验方萃编》


《厚德堂集验方萃编》 《中医词典》h~j

《厚德堂集验方萃编》

验方著作。四卷。清·奇克唐阿辑。刊于1865年。本书将各种疾病分为头面、目鼻、口、耳、痿痹、咳嗽、中暑、妇科、小儿、疮毒、折伤、解毒等门，每门之前冠以总论（小引），然后列述大量验方。所选验方大多有效。除治病诸方外，尚有药疗结合食疗的补益门等内容。现存清刻本和石印本。

上一页：厚白滑苔
下一页：厚黄腻苔


厚黄腻苔 《中医词典》h~j

厚黄腻苔

病状名。指舌苔黄腻而厚。为体内湿热俱盛之象。治宜清热利湿。

上一页：《厚德堂集验方萃编》
下一页：厚药


厚药 《中医词典》h~j

厚药

中药学名。指性味猛烈浓厚的药物。《素问·五常政大论》：“能毒者以厚药，不胜毒者为薄药。”

上一页：厚黄腻苔
下一页：候


候 《中医词典》h~j

候

①探测，诊察。《灵枢·四时气》：“气口候阴，人迎候阳也。”《灵枢·五变》：“人之善病消瘅者，何以候也。”

②看视。《灵枢·五癃津液别》：“耳为之（口斥），目为之候。”

③观测，察验。《素问·八正神明论》：“八正者，所以候八风之虚邪，以时至者也。”又：“凡刺之法，必候日月星辰，四时八风之气，气定乃刺之。”

④征兆，征象。《素问·病能论》：“阳明者，常动，巨阳、少阳不动，不动而动大疾，此其候也。”

⑤时令名，五天为一候，一年共七十二候，《素问·六节脏象论》：“五日谓之候，三候谓之气，六气谓之时，四时谓之岁。”

⑥切脉的部位。参“三部九候”。《素问·三部九候论》：“故人有三部，部有三候，以决生死。”

⑦气候。《素问·六元正纪大论》：“终之气，阳气布，候反温。”⑧等候，等待。《素问·八正神明论》：“以息方吸而内针，乃复候其方吸而转针，乃复候其方呼而徐引针。”

上一页：厚药
下一页：候呼内针


候呼内针 《中医词典》h~j

候呼内针

针刺术术语。系一种补法。待患者呼气时进针。《素问·调经论》：“持针勿置，以定其意，候呼内针，气出针入，精空四塞，精无从去。”

上一页：候
下一页：候呼引针


候呼引针 《中医词典》h~j

候呼引针

针刺术术语。系一种泻法，待患者呼气时出针。《素问·离合真邪论》：“候呼引针，呼尽乃去，大气皆出，故命曰泻。”

上一页：候呼内针
下一页：候气


候气 《中医词典》h~j

候气

①诊候脉气病候。《素问·离合真邪论》：“候气奈何？岐伯曰：夫邪之去络入于经也，舍于血脉之中，其寒温未相得，如涌波之起也，时来时去，故不常在。”又“然真邪以合，波陇不起，候之奈何？岐伯曰：审扪循三部九候之盛虚而调之。”

②指针刺未能得气时，停针静候以待气至。又称待气。《灵枢·九针十二原》：“气至而有效。”《针灸大成》：“用针之法，候气为先。”皆指针刺必须候气至才能生效。如未得气，应用候用之法，气至后再行补泻手法。

③指针刺时须候四时八正之气。《素问·八正神明论》：“凡刺之法，必候日月星辰、四时八正之气，气定乃可刺之。”

上一页：候呼引针
下一页：候胎


候胎 《中医词典》h~j

候胎

产科诊法。见《妇人大全良方》卷十一。即验胎。详该条。

上一页：候气
下一页：候吸引针


候吸引针 《中医词典》h~j

候吸引针

针刺术术语。系一种补法，待患者吸气时拔针。《素问·离合真邪论》：“候吸引针，气不得出，各在其处，推阖其门，令神气存，大气留止，故命曰补。”

上一页：候胎
下一页：呼吸补泻


呼吸补泻 《中医词典》h~j

呼吸补泻

针刺治疗补泻法之一。指进、出针时配合病人呼吸来分别补泻的方法。《素问·离合真邪论》：“吸则内针，无令气忤，静以久留，无令邪布，吸则转针，以得气为故，候呼引针，呼尽乃去，大气皆出，故命曰泻……呼尽内针，静以久留，以气至为故，如待所贵，不知日暮，其气以至，适而自护，候吸引针，气不得出，各在其处，推合其门，令神气存，大气留止故命曰补。”意指呼气时进针，吸气时出针，针气相顺为补；吸气时进针，呼气时出针，针气相逆为泻。

上一页：候吸引针
下一页：呼吸行气


呼吸行气 《中医词典》h~j

呼吸行气

针刺行气法之一。指针刺时配合患者呼吸来控制针感传导的方法。《金针赋》：“病在上，吸而退之；病在下，呼而进之。”是指病位在所取穴位的上方，宜在病人吸气时提针，使气上行；病位在所取穴位的下方，宜在病人呼气时插针，使气下行之意。

上一页：呼吸补泻
下一页：忽作喘


忽作喘 《中医词典》h~j

忽作喘

证名。卒然喘促气急之证。见《杂病源流犀烛·咳嗽哮喘源流》。古称卒上气、卒喘。由感风感气，或多食多饮所致。察其所感施治，可用定喘汤加减等。参见卒上气、喘证等条。

上一页：呼吸行气
下一页：狐（或^虫）


狐（或^虫） 《中医词典》h~j

狐（或^虫）

（或^虫）通惑，即狐惑。详该条。

上一页：忽作喘
下一页：狐臭


狐臭 《中医词典》h~j

狐臭

病名。腋下分泌物之有特异臭味之病证。出《肘后救卒方》。又名胡臭、腋臭、腋气。因湿热郁结于腠理汗孔所致，或因遗传所获。证见患者腋下多汗，所泌之汗有特异之臭味，因似狐狸施放之臭味，故名狐臭，因胡人多有此证，又称胡臭等。证治可参见体气条。

上一页：狐（或^虫）
下一页：狐惑


狐惑 《中医词典》h~j

狐惑

病名。因感染虫毒，湿热不化而致的以目赤眦黑、口腔咽喉及前后阴腐蚀溃疡为特征的疾患。亦作狐（或^虫）。《金匮要略·百合狐惑阴阳毒病脉证并治》：“状如伤寒，默默欲眠，目不得闭，卧起不安。蚀于喉为惑，蚀于阴为狐。不欲饮食，恶闻食臭，其面目乍赤、乍黑、乍白。蚀于上部则声嘎，甘草泻心汤主之；蚀于下部则咽干，苦参汤洗之。蚀于肛者，雄黄熏之。”“病者脉数，无热微烦，默默但欲卧，汗出，初得之三四日，目赤如鸠眼，七八日，目四眦黑。若能食者，脓已成也，赤小豆 当归散主之。”由湿热邪毒内盛所致，治宜清热化湿，泻火解毒，兼用外治法。本病类似口、眼、生殖器三联综合征。或谓本病即（匿^虫）病。《金匮要略心典》卷上：“狐惑，虫病。即巢氏所谓（匿^虫）病也。”参见（匿^虫）病、虫病条。亦有谓本病为牙疳、下疳的古名。《医宗金鉴》卷三十七：“狐惑，牙疳，下疳等疮之古名也。近时惟以疳呼之，下疳即狐也，蚀烂肛阴；牙疳即惑也，蚀咽腐龈，脱牙穿腮破唇。”参见疳条。

上一页：狐臭
下一页：狐瘕


狐瘕 《中医词典》h~j

狐瘕

病名。八瘕之一。女子少腹疼痛，有物或隐或现，如狐之出没无常，故名。《杂病源流犀烛·积聚症瘕痃癖痞源流》：“狐瘕，出入少腹间，或隐或见，男子即为狐疝，女子乃名狐瘕，其苦阴酸涩，小便难，少腹瘀痛，胸膈腰背上冲而痛，其瘕甚，有手足成形者。”《类证治裁·痃癖症瘕诸积论治》：“狐瘕，经行受惊，心志恍惚，邪入于阴，目闭溺难，宜狐瘕方。”参见瘕、症瘕等条。本病见于腹股沟疝、腹股沟直疝等病。

上一页：狐惑
下一页：狐尿刺


狐尿刺 《中医词典》h~j

狐尿刺

病名。接触昆虫分泌物等引致之皮肤疹疮等病者。出《千金翼方》卷二十。又名狐狸刺。孙氏云：“凡诸螳螂之类，盛暑之时，多有孕育，着诸物上，必有精汁，其汁干久必有毒，人手触之，……则成其疾，名曰狐尿刺，日夜碜痛，不失眠睡。”证见初起皮肤干燥，起红紫色疹斑，肿胀焮痛，甚则溃烂成疮，脓水淋漓，治宜清热解毒，内服黄连解毒汤，外用蒲公英捣汁涂贴，或以蒲公英根煎汤温洗局部。相当于接触性皮炎。

上一页：狐瘕
下一页：狐气疝


狐气疝 《中医词典》h~j

狐气疝

病证名。疝证之一。见《证治准绳·幼科》。又名偏坠。因小儿啼哭，吸气不止，内动肝气，肝脉络于阴器，肝气结聚不散，以致阴核一侧肿大，时上时下。治宜理气和肝，用金铃子散加当归、木香、蝎尾。

上一页：狐尿刺
下一页：狐疝


狐疝 《中医词典》h~j

狐疝

病名。发于阴囊时大时小之疝气。《灵枢·五色》：“男子色在于面王，为小腹痛，下为卵痛，其圜真为茎痛，高为本，下为首，狐疝，（疒贵）阴之属也。”又名阴狐疝，小肠气痛，狐疝风。《儒门事亲》：“狐疝其状如瓦，卧则入小腹，行立则出小腹入囊中，亦与气疝大同小异。”又“此症出入上下，正与狐相类也。”张志聪：“狐疝者，偏有大小，时时上下，狐乃阴兽，善变化，而藏睾丸上下，如狐之出入无时。”张景岳亦谓：“狐之昼伏夜出，阴兽也。疝在厥阴，其出入上下不常，与狐相类，故曰狐疝，此非外入之风，乃以肝邪为言也。”其因其证已明，治虽有用疏肝理气之导气汤之类，或虚则选用补中益气汤，儿童或能服药加疝气带治愈，成人确诊后当立即施行手术修补。

上一页：狐气疝
下一页：狐疝风


狐疝风 《中医词典》h~j

狐疝风

病名。出《素问·四时刺逆从论》。疝之出之上下无常似狐者。由厥阴肝脉积气攻窜所致。《类经》卷十七：“疝在厥阴，其出入上下不常。与狐相类，故曰狐疝风。此非外入之风，乃以肝邪为言也。”参见风疝、狐疝条。

上一页：狐疝
下一页：胡臭


胡臭 《中医词典》h~j

胡臭

病名。腋下汗出而有特异之臭味者。出《肘后救卒方》卷六。即狐臭。详该条。

上一页：狐疝风
下一页：胡次丹


胡次丹 《中医词典》h~j

胡次丹

病名。小儿丹毒之一。出《疮疡经验全书》卷七。亦称胡芦丹，多因湿与热邪结于任脉经所致。证见初起于脐上，外形黄肿。治宜化湿清热解毒，内服可选用化湿饮，外用槟榔散涂之。

上一页：胡臭
下一页：胡大卿


胡大卿 《中医词典》h~j

胡大卿

南宋医家。名石壁。撰《痘疹八十一论》，其书大旨宗陈文中学术思想，然内容大多辑自前人之书，故间或有自相矛盾之处。已佚。

上一页：胡次丹
下一页：胡道士


胡道士 《中医词典》h~j

胡道士

宋代医家。名佚。九江（今属江西）人。得名医庞安时之传，精医术。治之每效。

上一页：胡大卿
下一页：胡铎


胡铎 《中医词典》h~j

胡铎

明代医生。维扬（今江苏扬州）人。生活于16世纪上半叶。精医术，为人所敬重。其部分医案及所用秘方，被郭鉴《医方集略》收载。

上一页：胡道士
下一页：胡璟


胡璟 《中医词典》h~j

胡璟

明代官吏、医生。金陵（今江苏南京）人。成化十七年（1481年）进士。因其子女数人死于痘疹，乃寻钱乙等医家治痘疹方药，在痘疹流行时，对所余子女予以调治，果获愈。遂将诸家关于痘疹之著述，汇编成《秘传痘疹寿婴集》一卷（1491年）。认为治疗痘疹，应遵循医法，尽人力，不可归于命运。

上一页：胡铎
下一页：虎骨


虎骨 《中医词典》h~j

虎骨

①骨名。即腕骨。详该条。

②中药名。虎的骨骼。味辛性温，入肝、肾经。祛风寒，健筋骨，镇惊。

上一页：胡璟
下一页：虎寄疮


虎寄疮 《中医词典》h~j

虎寄疮

见《诚书痘疹》。即天花。详该条。

上一页：虎骨
下一页：虎角


虎角 《中医词典》h~j

虎角

推拿穴位名。又名武台。位于右鬓发处。《幼科推拿秘书·穴象手法》：“虎角，一名武台，在右鬓毛。”

上一页：虎寄疮
下一页：虎口


虎口 《中医词典》h~j

虎口

①经外穴名。出《千金要方》。在手背拇、食指之间，合谷穴前赤白肉际。主治烦热，头痛，眩晕，心痛，失眠，盗汗，牙痛，扁桃体炎，肩胛、手背痛等。直刺0.3-0.5寸。艾炷灸5-7壮，或艾条灸5-15分钟。

②经穴别名。出《针灸甲乙经》。即合谷。见该条。

上一页：虎角
下一页：虎口百丫


虎口百丫 《中医词典》h~j

虎口百丫

病名，生于虎口部位之痈疽。出《外科正宗》卷四，又名合谷疔，“合谷疔俗称虎口百丫也，此患多有疙瘩泡起，亦有红丝走上，故有疔名之称。”多因手阳明胃经湿毒攻注作痒，或热焮痛。初起宜挑破贴蟾酥饼盖金黄散敷之。脓成则切开引流。

上一页：虎口
下一页：虎口疔


虎口疔 《中医词典》h~j

虎口疔

病名。即合谷穴处所之疔肿。出《证治准绳·外科》卷三。又名合谷疔、虎口疽、合谷疽、合谷毒、丫刺毒、擘蟹毒、拍蟹毒、病蟹叉、手叉发、虎口百丫、虎口、手丫刺、丫叉毒、虎丫毒、丫毒、丫指。生于拇指、食指间之合谷穴部位。多因阳明经湿毒邪气凝结而成。初起见局部有黄色小泡，或结成形如豆粒之硬块，焮赤疼痛，肿胀坚韧，重者根基较深，或有红线上攻于前臂或至腋内者。证治参见疔疮条。

上一页：虎口百丫
下一页：虎口脉色


虎口脉色 《中医词典》h~j

虎口脉色

见《奇效良方》。即纹色。详该条。

上一页：虎口疔
下一页：虎口三关


虎口三关 《中医词典》h~j

虎口三关

①小儿指诊法。见《幼幼新书》。指小儿指纹显现于食指掌侧的三个部位。即第一指节为风关，寅位；第二指节气关，卯位；第三指节命关，辰位，参见小儿指纹条。

②小儿推拿穴位名，即指三关，详见该条。

上一页：虎口脉色
下一页：虎口三关脉纹


虎口三关脉纹 《中医词典》h~j

虎口三关脉纹

出《证治准绳·幼科》。即小儿指纹。详该条。

上一页：虎口三关
下一页：虎口纹


虎口纹 《中医词典》h~j

虎口纹

出《奇效良方》。指食指掌侧靠拇指一侧的脉纹。详小儿指纹条。

上一页：虎口三关脉纹
下一页：虎口纹十三形


虎口纹十三形 《中医词典》h~j

虎口纹十三形

见《四诊抉微》。即十三指形。详该条。

上一页：虎口纹
下一页：虎戏


虎戏 《中医词典》h~j

虎戏

导引功法名。是一种模仿虎的动作的导引功法。为五禽戏之一。《云笈七签·导引按摩》：“虎戏者，四肢距地，前三掷，却二掷，长引腰，乍起，仰天，即返距行，前、却各七过也。。”流传功法甚多。《淮南子·精神训》中的“虎顾”，亦为类似功法。

上一页：虎口纹十三形
下一页：虎须疔


虎须疔 《中医词典》h~j

虎须疔

病名。系指人中生有疔疮的病证。《证治准绳·外科》卷二：“虎须疔生于唇下。”证治同人中疔。

上一页：虎戏
下一页：虎须毒


虎须毒 《中医词典》h~j

虎须毒

病名。出《外科正宗》卷四。即颏痈。详见该条。

上一页：虎须疔
下一页：户门


户门 《中医词典》h~j

户门

解剖名称。古人谓消化系统有七个要冲，齿牙如家门户。《难经·四十四难》：“唇为飞门，齿为户门。”故常将上下齿牙称为户门。

上一页：虎须毒
下一页：护场


护场 《中医词典》h~j

护场

证名。疔疮周围红肿局限者。出《证治准绳·外科》卷二，疔肿之周围，根据火毒之严重程度，其红肿有局限而边际清楚者，有散漫而界限不清者。前者称之为护场，或名有护场，即该疔疮有保护场之意，易治；后者正相反，名为不护场，难治。

上一页：户门
下一页：护睛水


护睛水 《中医词典》h~j

护睛水

眼科名词。《疡医大全》卷十一：“白睛最坚属肺金，内藏护睛水，如鸡子清之稠浓。”似指今之玻璃体。参见神膏条。

上一页：护场
下一页：护心软骨


护心软骨 《中医词典》h~j

护心软骨

即胸骨剑突。详胸骨条。

上一页：护睛水
下一页：冱耳


冱耳 《中医词典》h~j

冱耳

病名。系指脓耳内流出腐臭浓汁的病证。见《冯氏锦囊秘录》卷六。聤耳的别名。又名内耳疳臭。多由积热上壅或风水入耳所致。若久不治疗，或因失治者，往往引致耳聋之证。证治参见聤耳、耳疳条。

上一页：护心软骨
下一页：花癫


花癫 《中医词典》h~j

花癫

病名。见清·周登庸《续广达生篇》。亦名花风、花心风。多因妇女所愿不遂或失恋等导致肝郁化火，君相火旺，肝风易动的病症。症见情绪易激动，见男子则以为情人，甚则出现夜间四肢抽搐，牙关拘紧等。治宜泻肝火，平肝风。方用丹栀逍遥散加炙香附，或用知柏地黄汤、龙胆泻肝汤等。

上一页：冱耳
下一页：花风


花风 《中医词典》h~j

花风

病名。见谢观《中国医学大辞典》。即花癫。详该条。

上一页：花癫
下一页：花柳疬


花柳疬 《中医词典》h~j

花柳疬

病名。性病并发瘰疬证者。《疬科全书》：“凡审其果自花柳而来，无论如何发起，均名花柳疬。”该病或先有梅毒性病而并发瘰疬，或先有瘰疬而并发梅毒性病者，均有寻花问柳之史。宜防治兼重，治用解毒之剂，可选用枯草慈菇化毒丸，或间以土茯苓膏内服。如已破溃，则应外敷拔毒生肌膏。类似梅毒病之类与瘰疬之证兼见者。

上一页：花风
下一页：花心风


花心风 《中医词典》h~j

花心风

病名。见谢观《中国医学大辞典》。即花癫。详该条。

上一页：花柳疬
下一页：花癣


花癣 《中医词典》h~j

花癣

病名。系指生于面部或眉间，初起（疒^咅）癗，渐成细疮，时痛时痒，搔起白屑的疾病。相当于今之脂溢性皮炎。出《外科启玄》卷七。由风热蕴积于肺，随阳气上升而生。治宜外用颠倒散凉水调涂。

上一页：花心风
下一页：花翳白陷


花翳白陷 《中医词典》h~j

花翳白陷

病名。系指黑睛生白翳，如花瓣，似鱼鳞，中央低陷，白睛红赤，常引起瞳神缩小，黄液上冲的疾病。相当于今之角膜溃疡。见《世医得效方》卷十六。多由肺肝积热，风邪外袭，风火热邪搏结于上所致，外伤亦可引起。治宜疏风清热，泻火解毒，可服新制柴连汤等加减。

上一页：花癣
下一页：《花韵楼医案》


《花韵楼医案》 《中医词典》h~j

《花韵楼医案》

医案著作。一卷。清·顾蔓云撰。作者系女医家，擅治妇科疾病。本书以妇科及内科疾病为主。记录较详。多为连续就诊的病案，故从中可以看出顾氏辨证用药的思路与技巧，有一定参考价值。本书收入《珍本医书集成》中。

上一页：花翳白陷
下一页：华


华 《中医词典》h~j

华

①鲜美。《素问·异法方宜论》：“其民华食而脂肥。”王冰注：“华，谓鲜美，酥酪骨肉之类也。”

②光华、光采。《素问·解精微论》：“华色者，其荣也。”

③同“花”。《素问·四气调神大论》：“夏三月，此谓蕃秀，天地气交，万物华实。”《本草纲目》卷五茺蔚条：“方茎白华，华生节间。”

④脉象如花，轻浮柔弱。《素问·大奇论》：“脉至如华者，令人善恐。”

上一页：《花韵楼医案》
下一页：华池


华池 《中医词典》h~j

华池

养生术语。部位所指说法不一。一说为口。《黄庭内景经·肺之章》务成子注：“口为玉池，亦曰华池。”一说在舌下。《黄庭内景经·中池章》务成子注：“舌下为华池。”一说为丹田异名。《金丹大成·金丹问答》引紫清：“华池正在气海内。”又指气功内丹术中的药物铅，即肾间动气。《龙虎还丹诀颂》谷神子注：“华池者，铅。”

上一页：华
下一页：华盖


华盖 《中医词典》h~j

华盖

经穴名。出《针灸甲乙经》。属任脉。在胸部，当前正中线上，平第1肋间。另说在璇玑穴下2寸（《十四经发挥》）；或1.6寸（《针灸大成》）。布有第一肋间神经前皮支和乳房内动、静脉的前穿支。主治咳嗽，气喘，胸胁满痛，咽喉痛等。沿皮刺0.3-0.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：华池
下一页：华色


华色 《中医词典》h~j

华色

生理学名词。面部色泽明润光华。面有华色，是心气充足，精神内守的表现。《素问·解精微论》：“夫心者，五脏之专精也，目者其窍也，华色者其荣也。”王冰注：“华色，其神明之外饰。”

上一页：华盖
下一页：华食


华食 《中医词典》h~j

华食

鲜美厚味的饮食。参华条。

上一页：华色
下一页：《华氏按摩术》


《华氏按摩术》 《中医词典》h~j

《华氏按摩术》

按摩著作。一册。杨华亭编，黄竹斋校。本书将小儿推拿的一些手法作了深入浅出的说明，并附图解。其中记载的一些方法不见于其他同类著作中。因此具有较高的临床价值与文献价值。可供研究推拿按摩的参考。现存稿本。

上一页：华食
下一页：华佗


华佗 《中医词典》h~j

华佗

后汉医学家（？141-203年？）。字符化，一名旉，沛国谯（今安徽毫州）人。原为士人，但无心功名，以致当沛相及太尉举荐时，皆不就。他学问渊博，游学于各地，对医学尤有精深的钻研和成就。其医术极精，治病辄效，方药仅寥寥数种，针刺穴位也仅数穴，即可奏效。《三国志·华佗传》载其验案数则，均效如桴鼓。他擅长外科，对躯体内部之疾患，如为手术适应症，则给“麻沸散”以酒冲服，使之无所觉而进行手术，可以去除腹内之污秽，切去有病之肠段及积聚，然后傅以药膏，数日内即可平复如旧。华佗还善于养生，主张人体需适当劳动，但不使过度劳累。他创用“五禽之戏”，仿效虎、鹿、猿、熊、鸟的各种动作，活动肢体，使血脉流通，以求难老。其弟子吴普依法锻炼，年九十而耳聪目明。他针刺技术高明，且提出针刺背脊双侧穴位治病之夹脊穴，至今犹为临床上常用有效穴位。史载，华佗因不服曹操之命为其专职保健，后竟遭杀害。其记载之医著有《枕中灸刺经》、《内事》、《观形察色并三部脉经》、《华佗方》等，均未见传世，据载均于华氏临刑前烧毁。后世流传之《中藏经》，署华氏所著，实为伪托之作。

上一页：《华氏按摩术》
下一页：《华佗方》


《华佗方》 《中医词典》h~j

《华佗方》

书名。见《隋书·经籍志》。十卷。魏·吴普撰。已佚。

上一页：华佗
下一页：《华佗观形察色并三部脉经》


《华佗观形察色并三部脉经》 《中医词典》h~j

《华佗观形察色并三部脉经》

诊断学著作。见《隋书·经籍志》。一卷。旧题东汉·华佗撰。已佚。王叔和《脉经》曾引华佗“察声色要诀”，其内容或系此书的组成部分。

上一页：《华佗方》
下一页：华佗夹脊


华佗夹脊 《中医词典》h~j

华佗夹脊

经外穴名。即夹脊穴。见该条。

上一页：《华佗观形察色并三部脉经》
下一页：《华佗内事》


《华佗内事》 《中医词典》h~j

《华佗内事》

书名。见《隋书·经籍志》。五卷。已佚。

上一页：华佗夹脊
下一页：《华佗神医秘传》


《华佗神医秘传》 《中医词典》h~j

《华佗神医秘传》

综合性医书。二十二卷。托名汉·华佗撰，唐·孙思邈集。本书不见于历代书目和前人引录，当属伪托无疑。卷首有孙思邈、徐大椿序言各一篇。亦均系托名之作。其内容包括病理秘传、临床秘传、神方秘传及内、外、妇、产、儿、五官、皮肤、伤科、结毒、急救、奇症、兽医、制炼、服饵等；并有华佗《注仓公传》一文。虽非华氏原著，但有一些不见于其他方书而有临床参考价值的方药。此书于1902年由上海古书保存会铅印发行。现存1922年等多种铅印本，1982年彭氏点校本。

上一页：《华佗内事》
下一页：《华佗外科》


《华佗外科》 《中医词典》h~j

《华佗外科》

书名。见明·殷仲春《医藏书目》。卷数不详，已佚。

上一页：《华佗神医秘传》
下一页：华岫云


华岫云 《中医词典》h~j

华岫云

（？-1753年）清代医家。字南田，锡山（今江苏无锡）人。精于医学，平时极为仰慕叶桂之医道医术，留心搜集其医案，日久积万余例，遂加以分门别类编纂，成《临证指南医案》十卷，刊刻行世。另有《续选临证指南医案》及《种福堂公选良方》。尚编有《古今医学汇通》行世。

上一页：《华佗外科》
下一页：《华洋脏象约纂》


《华洋脏象约纂》 《中医词典》h~j

《华洋脏象约纂》

脏象著作。三卷，附录一卷。清·朱沛文编撰于1892年。本书系汇集中西医有关人体结构、解剖图谱，参述己见编着而成。卷上为五脏六腑形态、部位、功能；卷中为眼、耳、鼻、及骨骼结构、功能；卷下为十二经脉，气血营卫等生理作用及西医脏腑解剖图谱。所引资料先中后西，中医自《内经》迄清代诸家论述均有摘录，内容较为丰富、系统，并指出前人对脏腑记载上的一些错误。附录为有关诊病、读书等杂论。现存光绪刻本。

上一页：华岫云
下一页：华元化


华元化 《中医词典》h~j

华元化

明代医家。字之风，武进（今属江苏）人。尝任太医院医官，医术精湛，后返邑悬壶，颇有医名。着《外科宗要》，未见行世。

上一页：《华洋脏象约纂》
下一页：滑


滑 《中医词典》h~j

滑

①脉象名。应指滑利，如盘中走珠。《素问·五脏生成篇》：“夫脉之大小滑涩浮沉，可以指别。”

②尺肤诊的征象，滑泽光润。《灵枢·邪客》：“持其尺，察其肉之坚脆，大小滑涩、寒温燥湿。”《灵枢·论疾诊尺》：“审其尺之缓急，大小滑涩。”《灵枢·官能》：“审皮肤之寒温滑涩，知其所苦。”

③行动滑溜、流利。《灵枢·逆顺肥瘦》：“此言气之滑涩，血之清浊，行之逆顺也。”

上一页：华元化
下一页：滑剂


滑剂 《中医词典》h~j

滑剂

方剂学名词。十剂之一。用润滑药物组成，具有除去留着作用的方剂。《沈氏尊生书·要药分剂》：“徐之才曰：滑可去着，冬葵子、榆白皮之属是也。”又引刘完素曰：“涩则气着，必滑剂以利之。滑能养窍，故润利也。”

上一页：滑
下一页：滑精


滑精 《中医词典》h~j

滑精

病证名。又名精滑。属遗精常见之一种。《景岳全书·杂证谟》：“不因梦而精自出者，谓之滑精。又有一种因见色相、或阅黄色书报等而精液自出者，名曰漏精。病多由于耽于色欲、肾元虚亏，精关失固所致。当温补肾元、固涩精亏，方用右归丸、七味都气丸、参苓菟丝丸等方，肾阳大虚者，用鹿茸大补汤、参茸卫生丸等方。因湿热下注、扰动精室者，用秘精丸、大分清饮、小分清饮等方加减，因于肝郁者，又当从肝论治。”参见遗精条。

上一页：滑剂
下一页：滑可去着


滑可去着 《中医词典》h~j

滑可去着

治疗学术语。指一种治法，即用润滑通利的药物治疗体内病邪留滞的方法。《汤液本草》卷上：“滑可以去着，冬葵子、榆白皮之属是也。”如石淋，尿中夹砂石，排尿困难，或尿时疼痛，或腰痛难忍，尿色黄赤而浑浊或带血，苔黄白腻，脉数，用葵子散（《证治准绳》：“冬葵子、石楠、榆白皮、石韦、木通）加滑石、金钱草、海金砂等以利水通淋。

上一页：滑精
下一页：滑利


滑利 《中医词典》h~j

滑利

病名。见《局方发挥》。指痢疾患者痢下滑脱不禁，甚则可致脱肛。当分气虚、血虚，施治有所不同。《医学入门》卷五：“滑痢，……血分，四物汤加参、术、地榆、樗白皮；气分，真人养脏汤、大断下丸、灵砂苍榆汤。”参见痢疾、虚痢、虚滑痢等条。

上一页：滑可去着
下一页：滑脉


滑脉 《中医词典》h~j

滑脉

脉象名。脉往来流利，如盘走珠，指下有一种圆滑感。主痰饮、食滞、实热等证。又主妊娠，健康人亦可见。

上一页：滑利
下一页：滑肉门


滑肉门 《中医词典》h~j

滑肉门

经穴名。出《针灸甲乙经》。属足阳明胃经。在上腹部，当脐中上1寸，距前正中线2寸。布有第九肋间神经分支，第九肋间动、静脉分支及腹壁下动、静脉分支。主治胃痛，呕吐，呃逆，肠鸣，泄泻，癫狂等。直刺0.8-1.2寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：滑脉
下一页：滑寿


滑寿 《中医词典》h~j

滑寿

元代医学家。字伯仁，晚号樱宁生。祖籍襄城（今属河南），其祖父时迁居仪真（今属江苏）。初习儒，工诗文。京口名医王居中客居仪真时，滑寿师从之习医，精读《素问》、《难经》等古医书，深有领会，然亦发现《素问》多错简，因按脏腑、经络、脉候、病能、摄生、论治、色脉、针刺、阴阳、标本、运气、汇萃十二项，类聚经文，集为《读素问钞》三卷。又撰《难经本义》二卷，订误、疏义。后又学针法于东平高洞阳，尽得其术。曾采《素问》、《灵枢》之经穴专论，将督、任二经与十二经并论，着成《十四经发挥》三卷，释名训义。其内科诊治则多仿李东垣。精于诊而审于方，治愈沉疴痼疾甚从。尝谓“医莫先于脉”，乃撰《诊家枢要》一卷，类列29脉，颇有发挥。其治疗验案数十则，收入朱右《樱宁生传》。另有《伤寒例钞》（一作《伤寒论钞》）三卷、《本草发挥》一卷、《脉诀》一卷、《医韵》、《痔痿篇》等，均佚。后世有《明堂图》四幅，题为滑寿撰。明洪武（1368-1398年）间卒。时年七十余。

上一页：滑肉门
下一页：滑胎


滑胎 《中医词典》h~j

滑胎

出《经效产宝》卷上。

①病名。指连续发生三次以上的自然流产者。即现称之习惯性流产。亦名数堕胎。多因气虚、肾虚、血热、外伤等原因导致屡孕屡堕。治疗参气虚滑胎、肾虚滑胎等各条。

②指治法。即用润胎益气药，使子易生。《经效产宝》用诃子丸（诃子、槟榔、川芎、吴茱萸），自妊娠七八个月服至分娩前；或用束胎丸（白术、枳壳）从妊娠八个月服至临产。

上一页：滑寿
下一页：滑痰


滑痰 《中医词典》h~j

滑痰

证名。指一咳即能出痰。多属脾湿之病理。《症因脉治》卷二：“一咳而痰便出者，名滑痰。属脾湿。宜南星与半夏之类燥之；滋润之味，所当忌也。”参见痰证条。

上一页：滑胎
下一页：滑泄


滑泄 《中医词典》h~j

滑泄

病名。见《华氏中藏经·论脾脏虚实寒热生死逆顺脉证之法》。俗名滑泻。多为久泻久虚下脱，以致泄泻不能自制。《杂病源流犀烛·泄泻源流》：“滑泄，其泄不禁，泻久不止，大孔（肛门）如竹筒，日夜无度。”兼见食减，形寒肢冷，肿胀，短气，消瘦，神乏等症。宜固涩止脱，扶正祛邪。滑泄又有寒、热之分，脾肾虚寒为寒滑，轻证用补中益气汤或六君子汤加肉豆蔻、补骨脂、炮姜、肉桂等药；重者用八柱散、扶脾丸、肉豆蔻饮等方。热邪稽留，中气下陷则为热滑，宜用固肠丸、诃子散等方加减。参见久泄条。

上一页：滑痰
下一页：滑泻


滑泻 《中医词典》h~j

滑泻

病名。即滑泄。见《万病回春·泄泻》。参见滑泄条。

上一页：滑泄
下一页：滑翳


滑翳 《中医词典》h~j

滑翳

病名。系指翳障如水银珠子不疼痛，无泪的病证。见《世医得效方》卷十六。也即滑翳内障，详见该条。

上一页：滑泻
下一页：滑翳内障


滑翳内障 《中医词典》h~j

滑翳内障

病名。系指瞳人内有翳如水银珠子，不辨人物的病证。又名滑翳。治宜用金针拨之。属圆翳内障范畴。详见该条。

上一页：滑翳
下一页：化斑


化斑 《中医词典》h~j

化斑

治疗学术语。指一种治法。用清热、凉血、解毒的药物治疗温热病热入营血，皮肤瘀斑及出血的方法，可防热毒继续深陷。用化斑汤。

上一页：滑翳内障
下一页：化风


化风 《中医词典》h~j

化风

病因病理学术语。指在疾病变化过程中出现风证的现象。如眩晕，震颤，四肢抽搐、强直，乃至昏卒然昏仆等。根据病情，分别治疗。如温热病热伤下焦肝肾，化风而致痉、厥、瘛疭等，用大、小定风珠治疗。

上一页：化斑
下一页：化火


化火 《中医词典》h~j

化火

病因病理学术语。指在病理变化过程中，出现各种机能亢进的表现，可分实火与虚火两类。实火多由外感六淫、内伤七情、或气血痰食阻滞所郁化；虚火则由阴液亏损所致。参见实火和虚火条。

上一页：化风
下一页：化脓灸


化脓灸 《中医词典》h~j

化脓灸

灸法的一种。又称瘢痕灸。是将艾炷直接置于穴位上点燃施灸，灼伤皮肤后，使之起疱、化脓，最后留有瘢痕。施灸时，每炷必须燃尽，除去灰烬，易炷再灸，直至灸满规定壮数。可在灸前先以甘油或葱、蒜汁涂抹灸处；亦可在灸后用灸疮膏药（淡膏药）封贴，每日换药一次，约经4-7天。多用于哮喘、肺结核、瘰疬和慢性肠胃病等。

上一页：化火
下一页：化气


化气 《中医词典》h~j

化气

①运气术语。指土之化气。《素问·气交变大论》：“化气不政，生气独治。”《类经》：“化气，土气也。”

②生理学名词。指化生机能。《素问·阴阳应象大论》：“阳化气，阴成形。”

③治疗学术语。指行散气滞的治法，如用理气药消除腹胀。

上一页：化脓灸
下一页：化热


化热 《中医词典》h~j

化热

病因病理学术语。指外感表邪传里而致热性病理变化。一般表邪初犯人体，恶寒发热并见，如表邪传入气分，则不恶寒、反恶热、烦渴、发热、尿赤、便臭、舌红苔黄、脉数等，此为病邪化热入里。

上一页：化气
下一页：化湿


化湿 《中医词典》h~j

化湿

治疗学术语。指一种治法。用芳香祛湿的药物宣化上焦湿邪的方法。如湿邪在表，用疏表化湿法；湿温时疫，喉痛胸闷，用清热化湿法。

上一页：化热
下一页：化痰


化痰 《中医词典》h~j

化痰

治疗学术语。指一种治法。消痰祛涎的方法。根据病因其化痰法有宣肺化痰、清热化痰、润肺化痰、燥湿化痰、祛寒化痰、治风化痰等六种。详各条。

上一页：化湿
下一页：化痰开窍


化痰开窍 《中医词典》h~j

化痰开窍

治疗学术语。指一种治法。又称豁痰醒脑。治疗痰证神昏的方法。分热痰、寒痰两种。热痰。症见痰盛气粗、神昏谵语、身热烦躁、舌红苔黄，用牛黄丸、至宝丹；寒痰，症见痰涎壅盛、神昏不省、面色青白、手足冷、脉沉，用苏合香丸。

上一页：化痰
下一页：化饮解表


化饮解表 《中医词典》h~j

化饮解表

治疗学术语。指一种治法。治疗表有风寒、内有水饮的方法。《伤寒论·辨太阳病脉证并治》：“伤寒表不解，心下有水气，干呕，发热而咳，或渴，或利，或噎，或小便不利，少腹满，或喘者，小青龙汤主之。”

上一页：化痰开窍
下一页：化源


化源 《中医词典》h~j

化源

生理学名词，生化之源。

①五脏为生化之源。《素问·六元正纪大论》：“故食岁谷以安其气，食间谷以去其邪，……折其郁气，资其化源。”

②指脾胃为生化之源。脾主后天，人体的五脏六腑、四肢百骸均需经脾胃消化、吸收、输布水谷精微的滋养，才能保证正常的生理活动。《临证指南医案·（饣曹）》：“脾属阴，主乎血；胃属阳，主乎气。……一阴一阳，互相表里，合冲和之德。而为后天生化之源也。”通常生化之源指脾胃。

上一页：化饮解表
下一页：化燥


化燥 《中医词典》h~j

化燥

病因病理学名词。又称津伤化燥。由于热伤津液或素体阴亏，内热过盛等，致使病邪化燥，出现燥证，如口干口渴、唇焦咽燥、便秘尿少、干咳、咯血或衄血等。参见内燥条。

上一页：化源
下一页：画


画 《中医词典》h~j

画

皱纹。《灵枢·阴阳二十五人》：“血气皆少则无髯，两吻多画。”

上一页：化燥
下一页：怀躯


怀躯 《中医词典》h~j

怀躯

产科学名词。出《脉经》卷九。即妊娠。详该条。

上一页：画
下一页：《怀少集》


《怀少集》 《中医词典》h~j

《怀少集》

儿科著作。十三卷。清·王世隆撰。刊于1758年。作者重点引录整理前代儿科学成就，结合个人临床经验写成此书。卷一为诊治总论；卷二-十分述200余种儿科病证的证治；卷十一-十二为痘科；卷十三为麻科。现存光绪刻本、培元堂刻本。

上一页：怀躯
下一页：怀身


怀身 《中医词典》h~j

怀身

产科学名词。即妊娠。出《金匮要略·妇人妊娠病脉证并治》。详妊娠条。

上一页：《怀少集》
下一页：怀娠


怀娠 《中医词典》h~j

怀娠

产科学名词。出《金匮要略·妇人妊娠病脉证并治》。即妊娠。详该条。

上一页：怀身
下一页：怀胎


怀胎 《中医词典》h~j

怀胎

产科学名词。出《脉经》卷九。即妊娠。详该条。

上一页：怀娠
下一页：怀子


怀子 《中医词典》h~j

怀子

产科学名词。指妇女妊娠。出《素问·腹中论》。

上一页：怀胎
下一页：踝


踝 《中医词典》h~j

踝

①脚腕两旁凸起的部分，外侧者称外踝，内侧者称内踝。《灵枢·经筋》：“足太阳之筋，起于足小指上，结于踝，邪上结于膝，其下循足外踝。”《灵枢·骨度》：“髀枢以下至膝中长一尺九寸，膝以下至外踝长一尺六寸，外踝以下至京骨长三寸。”《灵枢·经筋》：“足太阴之筋，起于大指之端内侧，上结于内踝。”

②手掌后高骨，即桡骨茎突。《素问·缪刺论》：“邪客于臂掌之间，不可得屈，刺其踝后。”

上一页：怀子
下一页：踝骨


踝骨 《中医词典》h~j

踝骨

骨骼部位名。俗名孤拐骨。指踝关节处的骨性隆起。内侧的称内踝，是胫骨的下端，外侧的称外踝，是腓骨的下端。又古代手腕两旁的圆形高骨（尺骨茎突和桡骨茎突）亦名踝骨。杨上善说：“足胫骨与足腕骨相属之处着胫骨端内外高骨名曰内外踝；手之臂骨之端内外高骨亦名为踝也。”

上一页：踝
下一页：踝骨脱


踝骨脱 《中医词典》h~j

踝骨脱

病名。指踝关节脱臼者。见《陈氏秘传》。详脚盘出臼条。

上一页：踝骨
下一页：踝尖


踝尖 《中医词典》h~j

踝尖

经外穴足两踝之一。见《类经图翼》。即内踝尖。详足两踝条。

上一页：踝骨脱
下一页：踝厥


踝厥 《中医词典》h~j

踝厥

病证名。由外邪侵犯足太阳膀胱经而致气上冲而产生。《灵枢·经脉》：“膀胱足太阳之脉……是动则病冲头痛，目似脱，项如拔，脊痛腰似折，髀不可以曲，腘如结，踹如裂，是为踝厥。”

上一页：踝尖
下一页：坏


坏 《中医词典》h~j

坏

①衰老。《素问·上古天真论》：“天癸竭，地道不通，故形坏而无子也。”

②败坏。《素问·生气通天论》：“因而强力，肾气乃伤，高骨乃坏。”

③毁坏。《素问·生气通天论》：“溃溃乎若坏都。”

上一页：踝厥
下一页：坏病


坏病 《中医词典》h~j

坏病

病名。伤寒病因误治而致病情恶化，证候变乱，难以称其名者。《伤寒论》：“太阳病三日，以发汗，若吐，若下，若温针，仍不解者，此为坏病。桂枝不中与之也。观其脉证，知犯何逆，随证治之。”“若已吐、下、发汗、温针、谵语，柴胡汤证罢，此为坏病。知犯何逆，以法治之。”《伤寒论条辨》卷一：“坏，言历遍诸治而犹不愈，则反复杂误之余，血气已惫坏，难以正名名也。”《医宗金鉴·订正伤寒论注·辨坏病脉证并治篇》：“凡三阴三阳，若汗若吐若下若温针，火熏火熨火灸火劫等法致诸坏病者，有汗后亡阳眩晕振惕，魄汁不收，有下后虚中，结胸痞鞭，下利不止，有吐后烦乱腹满，有温针失血惊狂，甚至阳毒斑狂，阴躁欲死，神昏谵语，循衣摸床之类是也。”《伤寒辨证·伤寒坏病》：“大抵伤寒至于坏病，当作危证断之，不可卤莽造次，或温补，或和解，或攻下，宜详虚实轻重。”参见坏伤寒条。

上一页：坏
下一页：坏都


坏都 《中医词典》h~j

坏都

毁坏的堤坝。形容病势汹涌迅猛，如堤坝崩决。《素问·生气通天论》：“阳气者，烦劳则张……溃溃乎若坏都，汩汩乎不可止。”

上一页：坏病
下一页：坏府


坏府 《中医词典》h~j

坏府

病证名。指脏腑严重损坏，功能失常。《素问·宝命全角论》：“弦绝者，其音嘶败；木敷者，其叶发；病深者，其声哕。人有此三者，是为坏府。”

上一页：坏都
下一页：坏疽漏


坏疽漏 《中医词典》h~j

坏疽漏

病名。肛门周围之特异性感染引致多处漏管者。见《临床实用痔漏学》，又名恶漏。证见肛门周围及臀部两侧皮肤肥厚，肌肉黑硬，有结块形如鸡蛋大小，痛痒，常有多数漏管，或不互通，或各相串连。甚者可致该部位之软组织腐烂坏死。多由肛漏并发特异性感染所致。治宜清热解毒，化瘀活血之剂。以择期进行手术治疗为首要。亦可选配枯痔锭、脱管锭治疗。

上一页：坏府
下一页：坏伤寒


坏伤寒 《中医词典》h~j

坏伤寒

病证名。即伤寒坏病。见《诸病源候论·伤寒诸候》。《三因极一病证方论》卷五：“坏伤寒者，以医者不辨阴阳，错谬下汗，置病不解，坏证乱经。又伤寒过经，热留脏腑，病候数变，久而不差，阴阳无复纪律，皆名坏病。”参见坏病条。

上一页：坏疽漏
下一页：还丹


还丹 《中医词典》h~j

还丹

气功学术语。指炼制外丹方法中的循环变化及所成之仙丹（参见九还、九转等条）。《周易参同契》：“巨胜尚延年，还丹可入口。”内丹术中用指炼功中精气神的交互影响变化过程，及丹成而致返朴归真。《修真太极混之指玄图·秘传还丹诀》：“出而复还本处，而曰还丹，非漱津咽唾。”

上一页：坏伤寒
下一页：还精补脑


还精补脑 《中医词典》h~j

还精补脑

养生学术语。

①内丹术指肾间动气（元精）发动后，引过下鹊桥，沿督脉上达于上丹田。《黄庭外景经·上》梁丘子注：“还精补脑，不老之道。”

②房中术中男性房事补益的基本理论依据之一。房中术认为男性房事补益的要点之一在于保精，保精即可补脑。不少房中著作载有房事活动中配合气功的还精补脑的具体方法。《抱朴子内篇·释滞》：“房中之法十余家，……其大要在于还精补脑之一事耳。”

上一页：还丹
下一页：还食风


还食风 《中医词典》h~j

还食风

病名。系指喉内未见肿起，然其初觉饮食有障，继之则汤水有碍，甚则纳食而复出的病证。见《喉科心法》卷上。本病类今之食道新生物、食道憩室等。

上一页：还精补脑
下一页：环


环 《中医词典》h~j

环

①圆环。《灵枢·动输》：“营卫之行也，上下相贯，如环之无端。”

②循环。《素问·天元纪大论》：“故六朞而环会。”王冰注：“故六年而环会，所谓周而复始也。”

③围绕。《灵枢·经脉》：“还出挟口环唇，下交承浆。”

④指一昼夜。参见环死条。

上一页：还食风
下一页：环岗


环岗 《中医词典》h~j

环岗

经外穴别名。见《针灸集成》。即团岗。详该条。

上一页：环
下一页：环谷


环谷 《中医词典》h~j

环谷

脐中。《灵枢·四时气》：“徒（疒^水），先取环谷下三寸，以铍针针之。”杨上善注：“环谷，当是脐中也。脐下三寸，关元之穴也。”

上一页：环岗
下一页：环口黧（lí离）黑


环口黧（lí离）黑 《中医词典》h~j

环口黧（lí离）黑

诊断学名词。黧黑，黑而不润泽。脾开窍于口，其华在唇。病人口唇周围出现黧黑，为脾气衰败，胃阴已竭之候，预后不良。《注解伤寒论·辨脉法》：“环口黧黑，柔汗发黄者，此为脾绝也。”

上一页：环谷
下一页：环逆


环逆 《中医词典》h~j

环逆

气血循环逆乱。《素问·四时刺逆从论》：“春刺肌肉，气血环逆，使人上气。”

上一页：环口黧（lí离）黑
下一页：环死


环死 《中医词典》h~j

环死

经气在人体环周十二时辰则死。《素问·诊要经终论》：“中心者环死。”张志聪注：“环者，一周时也。”

上一页：环逆
下一页：环跳


环跳 《中医词典》h~j

环跳

经穴名。出《针灸甲乙经》。《千金要方》作镮跳。属足少阳胆经。足少阳、太阳之会。在股外侧部，侧卧屈股，当股骨大转子最凸点与骶管裂孔连线的外三分之一与中三分之一交点处。布有臀下皮神经，臀下神经，坐骨神经，及臀下动、静脉。主治腰腿痹痛，下肢痿痹，半身不遂，风疹，脚气，及坐骨神经痛，髋关节疾患等。直刺2-3寸。艾炷灸5-10壮；或艾条灸10-20分钟。

上一页：环死
下一页：环跳骨脱出


环跳骨脱出 《中医词典》h~j

环跳骨脱出

病名。即髋关节脱臼。清·赵廷海《救伤秘旨》：“夫两腿环跳骨脱出，……足短者易治，足长者难治。”《伤科补要》卷二：“胯骨，即髋骨也，……即环跳穴处也，俗呼臀骱。若出之则难上，因其傍大肉厚，手捏不住故也。必得力大者三四人，使患侧卧，一手抱住其身，一人捏膝上拔下，一手（钦^手）其骱头迭进，一手将大膀曲转，使膝近其腹，再令舒直，其骱有响声者已上。再将所翻之筋向前归之。”可服生血补髓汤，或加味健步虎潜丸。或证治参见胯骨出条。

上一页：环跳
下一页：环跳针


环跳针 《中医词典》h~j

环跳针

针具之一。出《医宗金鉴》。即长针。参见该条。

上一页：环跳骨脱出
下一页：环握法


环握法 《中医词典》h~j

环握法

医疗技术名。诊断骨关节损伤手法之一。凡人体肩、肘、髋、膝关节之脱位，或软组织损伤，医家进行诊断检查时，一手环握关节部位之半周，另一手作柔和被动之运动，此时仔细体察环握关节之手下感觉，用以判断伤情，或脱位之性质，或探明整复后之关节是否正确复位。

上一页：环跳针
下一页：《环溪草堂医案》


《环溪草堂医案》 《中医词典》h~j

《环溪草堂医案》

医案著作。三卷。清·王泰林撰。柳宝诒据多种抄本选辑加按，收入《柳选四家医案》。治案分内伤杂病、伏气、暑病、外伤、妇人、小儿等三十五门。王氏医案所载证情详细，辨证精审明确。对于疑难病症多详述治疗过程。医案证方契合，往往能从古法中化裁而生新意。

上一页：环握法
下一页：环项发


环项发 《中医词典》h~j

环项发

病名。痈疽之环绕颈项而发者。出《外科启玄》卷四，又名落头痈。因发于颈项之围，故名。初起多因所发部位不同而有小异。发于哑门穴下者，多发寒热，拘倦闷乱，食纳减少。如颈项俱肿者，则多属险证，相当于蜂窝组织炎。证治参见有头疽条。

上一页：《环溪草堂医案》
下一页：环中


环中 《中医词典》h~j

环中

经外穴名。见《中国针灸学》。在环跳穴与腰俞穴连线的中点。主治坐骨神经痛。直刺1-1.5寸。艾炷灸5-15壮；或艾条灸10-30分钟。

上一页：环项发
下一页：环珠形


环珠形 《中医词典》h~j

环珠形

小儿指诊法十三指形之一。其点差大，主脾虚停食，胸膈胀满，烦渴发热。

上一页：环中
下一页：合二气


合二气 《中医词典》h~j

合二气

小儿推拿方法名。见《陶朱公致富全书·卫生至要》。即和阴阳。参见该条。

上一页：环珠形
下一页：合谷


合谷 《中医词典》h~j

合谷

①古代全身遍诊法三部九候部位之一。即中地部，以候胸中之气。

②经穴名。出《灵枢·本输》。别名虎口。属手阳明大肠经。原穴。在手背，第1、2掌骨间，当第二掌骨桡侧的中点处。或以一手的拇指指骨关节横纹，放在另一手拇、食指之间的指蹼缘上，当拇指尖下是穴。而有桡神经浅支，深部有正中神经的指掌侧固有神经，并有手背静脉网，近侧为桡动脉从手背穿向手掌之处。主治发热，头痛，目赤肿痛，鼻衄，血渊，咽喉肿痛，齿痛，耳聋，面肿，口眼㖞斜，中风口噤，热病无汗，多汗，消渴，黄疸，痛经，经闭，滞产，腹痛，消化不良，痢疾，便秘，瘾疹，丹毒，疔疮，臂痛，及流行性感冒，急性扁桃体炎，流行性腮腺炎，三叉神经痛，癔病，神经衰弱，小儿单纯性消化不良等。直刺0.5-1寸。艾灸3-5壮；或艾条灸5-10分钟。孕妇不宜针灸。

上一页：合二气
下一页：合谷刺


合谷刺 《中医词典》h~j

合谷刺

刺法名。五刺之一。又称合刺。《灵枢·官针》：“合谷刺，左右鸡足，针于分肉之间，以取肌痹，此脾之应也。”是指在患部肌肉针刺，斜刺进针后，退回浅部又分别向左右斜刺，形如鸡爪分叉。该法是一种加强刺激的方法，主要用于治疗与脾有关的肌肉痹症等疾患。此外，历代也有人解释为三针或四针同用。

上一页：合谷
下一页：合骨


合骨 《中医词典》h~j

合骨

骨名。足内踝的俗称。《医宗金鉴·正骨心法要旨》：“在内者为内踝，俗名合骨。”

上一页：合谷刺
下一页：合剂


合剂 《中医词典》h~j

合剂

方剂学名词。指中药复方的水煎浓缩液，或中药提取物以水为溶媒配制而成的内服液体制剂。合剂在汤剂基础上有所发展和改进，保持了汤剂用药特点，服用量较汤剂小，可以成批生产，省去临时配方和煎煮的麻烦。

上一页：合骨
下一页：合架风


合架风 《中医词典》h~j

合架风

病名。为邪龈病之不能张口者。多由阳明火毒炽盛所致。《重楼玉钥》卷上：“此症生在上下牙床两根头勾合之处。起一红核肿痛，牙关紧闭，不能开口。先用角药调噙，次用破皮刀切红肿处。吹冰硼散……可用消芦散熏之。”内治，也可服用清胃散等。参见角架风条。

上一页：合剂
下一页：合颅


合颅 《中医词典》h~j

合颅

经穴别名。出《铜人腧穴针灸图经》。即脑户。见该条。

上一页：合架风
下一页：合微


合微 《中医词典》h~j

合微

诊察各种合于事理的微细特征及变化。《素问·方盛衰论》：“诊合微之事，追阴阳之变。”

上一页：合颅
下一页：合邪


合邪 《中医词典》h~j

合邪

病因病理学名词。指①内外邪气相合为病。《素问·咳论》：“皮毛者肺之合也，皮毛先受邪气，邪气以从其合也，其寒饮食入胃，以肺脉上至于肺，则肺寒，肺寒则内外合邪，因而客之，则为肺咳。”

②两种或两种以上的邪气共同侵犯人体，或从病症表现出其病因有两种以上的邪气。如湿温、燥热，风寒湿等。

上一页：合微
下一页：合穴


合穴 《中医词典》h~j

合穴

五输穴之一。《灵枢·九针十二原》：“所入为合。”意为脉气自四肢末端至此，最为盛大，犹如水流合入大海。合穴多分布在肘、膝关节附近。其临床应用，《灵枢·顺气一日分为四时》曰：“经满而血者，病在胃及以饮食不节得病者，取之于合。”《难经·六十八难》又曰：“合主逆气而泄。”指合穴主要用于六腑病症。参见下合穴条。

上一页：合邪
下一页：合阳


合阳 《中医词典》h~j

合阳

经穴名。出《针灸甲乙经》。属足太阳膀胱经。在小腿后面，当委中与承山的连线上，委中下2寸。另说“在膝约中央下三寸”（《千金要方》）；“委中下一寸”（《针灸大全》）；“委中下四寸大些”（《针灸集成》）。布有腓肠内侧皮神经，深层为胫神经，并有小隐静脉和深层的腘动、静脉。主治腰脊强痛，膝胫酸重，下肢痿痹，寒疝，崩漏，带下等。直刺1-1.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：合穴
下一页：红眼病


红眼病 《中医词典》h~j

红眼病

病名。见上海中医学院编《五官科学》。为天行赤眼之俗称。本病多由风热毒邪，时行疠气所致。相当于今之急性传染性结膜炎。治宜清热散邪，解毒凉血。方用驱风散热饮子加减。详见天行赤眼条。

上一页：合阳
下一页：红艳舌


红艳舌 《中医词典》h~j

红艳舌

病状名。又称将瘟舌。舌红赤、光艳无苔，多见于温病中的营分热盛，或杂病中的阴虚火旺。参舌红、舌绛条。

上一页：红眼病
下一页：红硬舌


红硬舌 《中医词典》h~j

红硬舌

病状名。指全舌深红或紫红，舌根强硬失音。属脏腑热盛已极，或因燥火浸淫，或为时疫直中，宜苦寒清热解毒治之。若舌尖能动，舌根胖硬不能言语，此为肝风内动，风痰壅盛，宜清心开窍，平肝熄风。若舌短硬不能伸出。面色枯槁，为脾肾衰败之征，宜补肾健脾。

上一页：红艳舌
下一页：红战舌


红战舌 《中医词典》h~j

红战舌

病状名。指舌体蠕蠕微动，颤抖不已。有虚实之分。若深红而战者，宜清热泻火；若紫红而战者，宜凉血泄热；若淡红而战者，宜气血双补；若鲜红而战者，宜滋阴降火。

上一页：红硬舌
下一页：红障


红障 《中医词典》h~j

红障

病证名。指翳膜之色红赤者。《审视瑶函》卷三：“大抵红障凹凸，怕如血积肉堆。”漫掩整个黑睛，障碍视力。

上一页：红战舌
下一页：红中淡黑舌


红中淡黑舌 《中医词典》h~j

红中淡黑舌

病状名。指舌红中央淡黑滑苔。为脏腑黑实热证。症见壮热，烦躁，便秘，尿赤。急用苦寒攻下泄热。

上一页：红障
下一页：红中干舌


红中干舌 《中医词典》h~j

红中干舌

病状名。指舌红而中心干燥。为心胃火炽，灼伤津液之象。治宜清心胃之火兼养阴。

上一页：红中淡黑舌
下一页：红中焦黑舌


红中焦黑舌 《中医词典》h~j

红中焦黑舌

病状名。指舌红中央有焦黑苔如小舌。主里热实证，尤以脾胃为甚，多因瘟毒内结。急用调胃承气汤苦寒攻下泄热。

上一页：红中干舌
下一页：红肿涩烂沿眼


红肿涩烂沿眼 《中医词典》h~j

红肿涩烂沿眼

病证名。见《审视瑶函》。症与眼弦赤烂同，参见该条。

上一页：红中焦黑舌
下一页：洪达珏


洪达珏 《中医词典》h~j

洪达珏

清代医家。字并玉。江西武宁人。幼习举业，后致力于医学，术精。深得喻昌《医门法律》之旨，诊病分径辨证，设剂奇之。着《医书摘要》，未见传世。

上一页：红肿涩烂沿眼
下一页：胡珏


胡珏 《中医词典》h~j

胡珏

清代医家。字念庵，号古月老人。钱塘（今浙江杭州）人。立志于医学，因家贫不得受业医门。精研医着，遂通医理，治病有良效，慕当时名医高鼓峰之名。研读高氏《医家心法》，见其中论述有不合仲景者，遂对该书加以订正、评论。另对窦材之《扁鹊心书》亦加评论。其子道周，承其学。

上一页：洪达珏
下一页：胡轲


胡轲 《中医词典》h~j

胡轲

五代后晋眼科医生。善用针法，曾为吴越王钱镠（852-932年）治愈眼疾，王赐物以万计，不受。

上一页：胡珏
下一页：胡漏丹


胡漏丹 《中医词典》h~j

胡漏丹

病名，小儿丹毒之一。出《疮疡经验全书》卷七。证见该丹起自阴囊之下部，色见赤红，其形之大小不一，微痒痛。系厥阴肝经虚火发于外所致。治宜清解肝经火毒，可内服清散汤加减治之。

上一页：胡轲
下一页：胡勉


胡勉 《中医词典》h~j

胡勉

宋代医家。着有《伤寒类例》。今佚。

上一页：胡漏丹
下一页：胡洽


胡洽 《中医词典》h~j

胡洽

南北朝时宋医家。一作胡道洽。广陵（今江苏江都）人。爱好音乐，精于医理，毕生以拯救为事，以医术知名。撰《胡洽百病方》二卷，已佚。

上一页：胡勉
下一页：《胡洽百病方》


《胡洽百病方》 《中医词典》h~j

《胡洽百病方》

医方著作。见《隋书·经籍志》。二卷（一说三卷）。刘宋·胡洽撰。原书已佚，后世医籍如《外台秘要方》、《医心方》等均有引录。简称《胡洽方》。

上一页：胡洽
下一页：胡权


胡权 《中医词典》h~j

胡权

生平、履籍未详，着《治痈疽脓毒方》一卷，今佚。

上一页：《胡洽百病方》
下一页：胡任


胡任 《中医词典》h~j

胡任

明代医家。高安（今属江西）人。精医理，治病多良效，行医数十年，活人颇众。着《医方》，已佚。

上一页：胡权
下一页：胡慎柔


胡慎柔 《中医词典》h~j

胡慎柔

（1572-1638年）明末僧人，医家。法名释住想。毗陵（今江苏常州）人。博通经史儒学，因患痨病，经查了吾治愈，遂随查氏习医十余年，颇有所获，后由查氏荐之于名医周慎斋继续深造，留心摘录周氏临证经验，归里行医，疗效较着，且好施舍，故而清贫。临终前将手札及生平著述授与石震，由石氏订正刊刻，名《慎柔五书》（1636年），其中主要包括对痨病（肺结核等）的治疗和论述。

上一页：胡任
下一页：胡仕可


胡仕可 《中医词典》h~j

胡仕可

元代医家。字可丹。宜丰（今属江西）人。擅长本草，尝曰：“医不读本草，何以知名德性味，养生延年。”遂择常用药按韵编类歌括，成《本草歌括》八卷。已佚。后世有何士信《补注本草歌括》、熊宗立《增补本草歌括》各八卷。

上一页：胡慎柔
下一页：胡澍


胡澍 《中医词典》h~j

胡澍

（1825-1872年）清代医家。字荄甫，又字甘伯，号石生。绩溪（今安徽绩溪）人。咸丰九年（1859年）举于乡，后捐升郎中，分发户部山西司。因中年多病，后弃仕从医。撰《黄帝内经素问校义》（1872年），对《素问》中某些字词、文句难解者予以训释。

上一页：胡仕可
下一页：胡嗣廉


胡嗣廉 《中医词典》h~j

胡嗣廉

明代医生。纂《加减灵秘十八方》（1538年）。着重阐述防风通圣散、小续命汤等十八首方剂之加减及临床应用。

上一页：胡澍
下一页：胡田


胡田 《中医词典》h~j

胡田

明代医生。祁门（今属安徽）人。少业儒，后因母病弃儒从医，术精，尤善针灸，曾任太医院御医。

上一页：胡嗣廉
下一页：胡廷训


胡廷训 《中医词典》h~j

胡廷训

明代儿科学家。擅长痘科。曾采《古今医鉴》、《济世全书》、《寿世保元》等有关痘疹诸论，撰《补遗痘疹辨疑全幼录》四卷。陆道元《痘疹金镜录补遗》（1618年）系袭胡氏书而成，后人不察，特奉《金镜录》为痘疹之章程，而《补遗痘疹辨疑全幼录》殆废而不行。

上一页：胡田
下一页：胡文涣


胡文涣 《中医词典》h~j

胡文涣

明代医家。字德甫，号全庵，自号抱琴居士。钱塘（今浙江杭州）人。精通医理，亦精诗文、音乐。曾校辑《素问心得》、《灵枢经心得》、《香奁润色》等多种医书。

上一页：胡廷训
下一页：胡宪丰


胡宪丰 《中医词典》h~j

胡宪丰

清代医家。字骏宁。山阴（今浙江绍兴）人。研究伤寒证治，推崇《伤寒论》。曾与车宗辂合撰《伤寒第一书》（1780年）。

上一页：胡文涣
下一页：胡医


胡医 《中医词典》h~j

胡医

西汉医生。名佚。匈奴人。天汉元年（前100年）苏武奉命赴匈奴被扣，即拔刀自刺，气欲绝，召胡氏治之，乃凿地为坎，置于煴火，复武于上，蹈其背以出血，半日武复苏。

上一页：胡宪丰
下一页：胡愔


胡愔 《中医词典》h~j

胡愔

唐代女医家，道士。道号见素子。太白山（今陕西太白县）人。撰《黄庭内景五脏六腑补泻图》（848年），以道教摄生研究脏腑，先述脏腑，次述修行、病源、吐纳、除疾、药治、察色寻证，月食禁忌等。另撰《黄庭内景图》、《黄庭外景图》、《补泻内景图》、《黄庭内景五脏六腑图》等，均未见传世。

上一页：胡医
下一页：胡元庆


胡元庆 《中医词典》h~j

胡元庆

元代医生。鹤溪（今浙江青田）人。提出痈疽、疔疖系经血阻滞、气血不通所致，遂辑十二经通滞之穴，撰成《痈疽神秘灸经》一卷，后经明薛己校补行世。

上一页：胡愔
下一页：胡元质


胡元质 《中医词典》h~j

胡元质

南宋医家。撰《胡元质经验方》（一作《胡元质经效方》，《宋史·艺文志》记作《胡元质总效方》十卷）。为江淮一带医家所推重。

上一页：胡元庆
下一页：胡元质


胡元质 《中医词典》h~j

胡元质

南宋医家。撰《胡元质经验方》（一作《胡元质经效方》，《宋史·艺文志》记作《胡元质总效方》十卷）。为江淮一带医家所推重。

上一页：胡元质
下一页：葫芦丹


葫芦丹 《中医词典》h~j

葫芦丹

病名。小儿丹毒之一。出《外科真诠》卷下。即胡次丹。详见该条。

上一页：胡元质
下一页：缓


缓 《中医词典》h~j

缓

⑴缓慢。《素问·至真要大论》：“治有缓急，方用大小。”

⑵减缓。《素问·四气调神大论》：“使志安宁，以缓秋刑。”

⑶迟缓；涣散不收。《素问·举痛论》：“喜则气缓。”

⑷松弛。《灵枢·百病始生》：“皮缓则腠理开。”

⑸从容和缓。《灵枢·本脏》：“五脏皆大者，缓于事，难使以忧。”

⑹舒缓。《素问·四气调神大论》：“披发缓形，以使志生。”《素问·腹中论》：“其气急疾坚劲，故非缓心和人。”

⑺使缓解。《素问·至真要大论》：“急者缓之。”

⑻脉象的一种，脉搏弛缓无力。《灵枢·小针解》：“有知调尺寸大小缓急滑涩，以言所病也。”

⑼缓方。方剂的一种，即作用缓慢的方剂。《素问·至真要大论》：“补上治上制以缓。”

⑽放宽，放松。《灵枢·经脉》：“炙则强食生肉，缓带披发。”

⑾弛缓。尺肤诊的征象之一。《灵枢·论疾诊尺》：“审其尺之缓急大小滑涩。”

上一页：葫芦丹
下一页：缓补


缓补 《中医词典》h~j

缓补

治疗学名词。系补法之一。即用甘缓平和的药物缓缓调补，促进正气逐渐恢复的治疗方法。例如四君子汤补气，四物汤补血，均属缓补范围。

上一页：缓
下一页：缓方


缓方 《中医词典》h~j

缓方

方剂学名词。系七方之一。方剂之和缓者。《儒门事亲》卷一：“缓方之说有五，有‘甘以缓之’之缓方，糖、蜜、枣、葵、甘草之属是也；盖病在胸膈，取甘能恋也。有‘丸以缓之’之缓方，盖丸之比汤、散，其气力宣行迟故也。有‘品件群众’之缓方，盖药味众则各不得聘其性也，如万病丸七八十味，递相拘别也。有‘无毒治病’之缓方，盖性无毒则功自缓矣。有‘气味薄药’之缓方，盖药气味薄则长于补上治上，比至其下，药力已衰，故补上治之，制之以缓……”当前一般认为缓方有六种。

上一页：缓补
下一页：缓风


缓风 《中医词典》h~j

缓风

古病名。指脚气病。《济生方》论述脚气时称：“黄帝时名为厥，两汉之间，名曰缓风，宋齐之后，谓之脚气，其名虽不同，其实一也。”参见脚气条。

上一页：缓方
下一页：缓筋


缓筋 《中医词典》h~j

缓筋

一说指足阳明筋（《太素》杨上善注）。一说指宗筋（《灵枢识》丹波元简注）。一说经于腹内之筋（张志聪注）。《灵枢·百病始生》：“其着于肠胃之间，募原也，痛而外连于缓筋。”

上一页：缓风
下一页：缓疽


缓疽 《中医词典》h~j

缓疽

病名。腹壁痈疽之发展迟缓者。见《诸病源候论》卷三十三。亦名肉色疽。多因寒气客于经络，致营卫滞涩，气血壅凝而成。症见初起坚硬如石，皮色不变，不红不热，其疽大如拳，小如桃李，痛引腰腿，数月不溃，久则乃变为紫暗色，寒热食少，肌体尪羸，皮肉俱烂，如牛领疮。甚则通体紫暗，则属败症。初可服山甲内消散；若不应不可强消，免损胃气，改用十全大补汤加乌药、附子、胡芦巴以温补之；外可用木香饼熨或用独头蒜捣铺患处艾炷灸之，知热为度，次日再灸，直至消或溃为效。溃后可按痈疽溃疡治疗。

上一页：缓筋
下一页：缓脉


缓脉 《中医词典》h~j

缓脉

脉象名。一息四至，来去怠缓。或脉来和缓均匀，从容不迫，是有神之脉。为平脉；若脉来弛缓松懈为病脉，多见于湿证或脾胃虚弱。《脉诀汇辨》：“缓为胃气，不止于病，取其兼见，方可断证。浮缓伤风，沉缓寒湿，缓大风虚，缓细湿痹，缓涩脾薄，缓弱气虚。”

上一页：缓疽
下一页：缓下


缓下 《中医词典》h~j

缓下

详润下条。

上一页：缓脉
下一页：缓则治本


缓则治本 《中医词典》h~j

缓则治本

治疗学术语。治则之一。与急则治标相对而言。指在病势缓和、病情缓慢的情况下，应针对疾病的根本所在进行治疗。多适用于慢性病或急性病恢复期。如肺痨咳嗽，其本多为肺肾阴虚，故治疗重点在滋养肺肾之阴，而不用一般的止咳药去治标。又有阴虚发热的疾病，则阴虚是本，发热为标，治当养阴以退热。

上一页：缓下
下一页：《幻真先生服内元气诀》


《幻真先生服内元气诀》 《中医词典》h~j

《幻真先生服内元气诀》

道教气功专著名。撰者不详。一卷。据书中序称，幻真先生当为初唐时的气功家。全书共收服气功法要诀15种，依次为进取诀、淘气诀、调气诀、咽气诀、行气诀、炼气诀、委气诀、闭气诀、布气诀、六气诀、调气液诀、食饮调护诀、休粮诀、守真诀、服气胎息诀。全书收入《道藏》第570册。

上一页：缓则治本
下一页：宦者


宦者 《中医词典》h~j

宦者

病证名。被阉割后失去性能力的人。俗称太监。《灵枢·五音五味》：“宦者，去其宗筋，伤其中脉，血泻不复，皮肤内结，唇口不荣，故须不生。”

上一页：《幻真先生服内元气诀》
下一页：患门


患门 《中医词典》h~j

患门

经外穴名。见《医学入门》。在背部。取穴时，先以绳量取足大趾端经足跟至腘横纹长度，然后此绳一端从鼻尖沿头正中线向后量至背脊，尽端作点标记；再从此点旁开以鼻柱底至口角端距离处。一说在第五胸椎突起两旁各开1.5寸处（《针灸学》江苏中医进修学校）。主治五劳七伤，骨蒸潮热，面黄体瘦，饮食无味，咳嗽，遗精，盗汗，心痛，胸背引痛等。艾炷灸3-7壮。

上一页：宦者
下一页：肓


肓 《中医词典》h~j

肓

①指肓膜。《素问·奇病论》：“其气溢于大肠而着于肓。”《左传·成公十年》：“疾不可为也。在肓之上，膏之下……。”杜预注：“心下为膏；肓，鬲也。”

②指心下膈上的部位。参膏肓条。

上一页：患门
下一页：肓门


肓门 《中医词典》h~j

肓门

经穴名。出《针灸甲乙经》。属足太阳膀胱经。在腰部，当第1腰椎棘突下，旁开3寸。布有第十二胸神经后支的外侧支和第一腰动、静脉后支。主治腹痛，痞块，便秘等。直刺0.5-1寸，艾炷灸5-10壮；或艾条灸10-20分钟。

上一页：肓
下一页：肓膜


肓膜 《中医词典》h~j

肓膜

解剖结构名。指心下膈上的脂膜。《素问·痹论》：“熏于肓膜，散于胸腹。”王冰注：“肓膜，谓五脏之间鬲中膜也。”

上一页：肓门
下一页：肓募


肓募 《中医词典》h~j

肓募

经外穴名。《千金要方》：“结气囊裹针药所不及，灸肓募随年壮。肓募二穴，从乳头斜度至脐，中屈去半，从乳头下行，度头是穴。”主治病后衰弱，萎黄，腹中积块疼痛等。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：肓膜
下一页：肓俞


肓俞 《中医词典》h~j

肓俞

经穴名。出《针灸甲乙经》。属足少阴肾经。冲脉、足少阳之会。在腹中部，当脐中旁开0.5寸。布有第十肋间神经，及腹壁下动、静脉的肌支。主治腹痛，腹胀，呕吐，泄泻，便秘，疝痛，小便淋沥等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：肓募
下一页：肓之原


肓之原 《中医词典》h~j

肓之原

十二原（穴）之一。即气海。《灵枢·九针十二原》：“肓之原，出于脖胦。”参见十二原穴条。

上一页：肓俞
下一页：皇甫谧


皇甫谧 《中医词典》h~j

皇甫谧

魏晋间著名医家。215-282年，原名静，字士安，号玄晏先生。安定朝那（今甘肃平凉县西北）人。幼随叔父迁居新安，年二十不好学，游荡无度。后经叔母教导，始勤奋不怠，因家贫穷而自稼穑，带经而农。遂博综典籍百家之言，沉静寡欲，始有高尚之志，以著述为务，后得风痹疾，犹手不辍卷。曾专心攻读医书，汇集《素问》、《针经》、《明堂孔穴针灸治要》等加以编辑，撰成《针灸甲乙经》，阐述经络理论，统一针灸穴位、名称、取穴法，为我国现存最早之针灸学专着。另着有《帝王世纪》、《高士传》、《玄晏春秋》等。

上一页：肓之原
下一页：皇甫嵩


皇甫嵩 《中医词典》h~j

皇甫嵩

明代医家。武林（今浙江杭州）人。祖、父皆业医，受家学，于习儒之暇，究心医学。着《本草发明》六卷（1578年）。

上一页：皇甫谧
下一页：皇甫坦


皇甫坦 《中医词典》h~j

皇甫坦

南宋医家。字履道。夹江（今四川）人。精医，尤精眼科。绍兴（1131-1162年）间显仁太后患目疾，荐其入宫诊治，立效。厚赐之，不受。仍还青城山。后复召之，问以长生术，坦曰：“先禁诸欲，勿令放逸，丹经万卷，不如守一。”帝叹服。

上一页：皇甫嵩
下一页：皇甫中


皇甫中 《中医词典》h~j

皇甫中

明代医家。字云洲，仁和（今浙江杭州）人。世业医，承家学，更有发挥。着《伤寒指掌》十四卷，发明仲景立方之意，于诸家议论，独推陶华，惜此书已佚。另着《明医指掌》十卷，参以《内经》，博采古方，变通灵活，不泥于古人。又以歌赋括百病，便于记诵，徐春甫赞曰本书“可为医学之指南。”子岫岗，承其学。

上一页：皇甫坦
下一页：《皇汉医药全书》


《皇汉医药全书》 《中医词典》h~j

《皇汉医药全书》

医学全书。原名《汉方医药全书》。日本·栗原广三撰。吴嘉博译。前列总说，以下分五部论述，即汉方医术发达史、病理解说、药理解说、药剂解说、处方解说。作者联系哲学、理学以及社会、文化、医药等发展的历史，分析中国医药学，并介绍汉方医药流传日本的源流概况。在阐述病理、病证等方面参考了西说，有一定的参考价值，认为汉方医学不是科学（见自序），则是极端错误的。现存1935年上海中西医药书局铅印本。

上一页：皇甫中
下一页：黄（王扁）


黄（王扁） 《中医词典》h~j

黄（王扁）

明代医生。字楚祥。仪真（今江苏仪征）人。少丧父，从母习儒。既而思曰：“医，仁术也。苟精之，亦足以济世。穷研《素问》、《难经》等，医术益精，以医闻名于淮、扬间。正统初（1436年），征为太医，后迁御医、太医院院判。居官三载，以老告归。卒年79岁。孙应夏，承祖学，亦为名医。

上一页：《皇汉医药全书》
下一页：黄白纹


黄白纹 《中医词典》h~j

黄白纹

病状名。系诊法内容之一。指纹色黄白，多属伤脾、疳积等（见《医学入门·察脉》）。

上一页：黄（王扁）
下一页：黄柏膏


黄柏膏 《中医词典》h~j

黄柏膏

《阎氏小儿方论》方。黄柏30克，甘草120克，新绿豆45克。为细末，生油调，从耳前至眼眶厚涂之，日二至三次。治痘疮疹已出，防其上面。

上一页：黄白纹
下一页：黄崩


黄崩 《中医词典》h~j

黄崩

病证名。《脉经》卷九：“问曰：五崩何等类？师曰：……黄崩者形如烂瓜……”指妇女阴道有大量黄色液体流出。治宜健脾除湿。方用补中益气汤加苍术、黄柏、乌贼骨。参见崩漏条。

上一页：黄柏膏
下一页：黄病


黄病 《中医词典》h~j

黄病

病名。由瘀热宿食相搏所致身体面目皆变黄色的病证。《太平圣惠方·黄病论》：“黄病者，一身尽疼发热，面色洞黄，七八日后壮热，口里有血，当下之，如猪肝状，其人小腹满急。若其人眼睛涩疼，鼻骨痛，两膊及项强，腰背急，即是患黄也。黄病多大便涩，但令得小便快，即不虑死。不令大便多涩，涩即心胀不安。”参见急黄、阴黄、阳黄、劳黄等，详各条。

上一页：黄崩
下一页：黄缠喉风


黄缠喉风 《中医词典》h~j

黄缠喉风

病名。见《焦氏喉科枕秘》卷一。指缠喉风喉内肿痛，其色红黄，蒂丁后有脓者，或伴有两腮赤肿疼痛。多为痰火邪毒上冲的实热症。治宜泻火解毒、祛痰消肿。可用三黄凉膈散等加减。脓成以刀针刺破排脓，吹冰硼散。参见缠喉风条。

上一页：黄病
下一页：黄肠


黄肠 《中医词典》h~j

黄肠

即胃。胃在五行属土，配黄色，故得名。《难经·三十五难》：“小肠谓赤肠，大肠谓白肠，胆者谓青肠，胃者谓黄肠，膀胱者谓黑肠。”

上一页：黄缠喉风
下一页：黄承昊


黄承昊 《中医词典》h~j

黄承昊

明代官吏。字履素，号闇斋，秀水（浙江嘉兴）人。官至福建按察史。因体弱遂留心医药。摘编薛己著述成《医案摘要》一书。晚年集平生收汇医学资料及心得，编成《折肱漫录》。

上一页：黄肠
下一页：黄带


黄带 《中医词典》h~j

黄带

病证名。见《傅青主女科》卷上。亦名带下黄候。指阴道内流出淡黄色、质稠粘的分泌物，甚则色深如茶汁，或有臭秽气味。多因脾虚湿盛，郁久化热，或恣食膏梁厚味酿生湿热；或情志不畅，肝郁化火，横克脾土而致肝热脾湿，均能导致湿热下注，损及任带二脉而带下色黄。治宜清热利湿解毒。方用易黄汤。

上一页：黄承昊
下一页：黄瘅


黄瘅 《中医词典》h~j

黄瘅

即“黄疸”。参该条。《素问·六元正纪大论》：“民病寒热，嗌干黄瘅，鼽衄饮发。”

上一页：黄带
下一页：黄疸


黄疸 《中医词典》h~j

黄疸

病证名。目黄，皮肤黄、小便黄之证。亦称黄瘅。《素问·平人气象论》：“溺黄赤安卧者，黄疸。”“目黄者曰黄疸。”《灵枢·论疾诊尺》：“身痛而色微黄，齿垢黄，爪甲上黄，黄疸也。”由瘀热与湿相搏，不得泄越，寒湿在里不解所致。有阴黄阳黄，在脏腑之分。阳黄者因湿热内蕴，熏蒸郁遏，身目俱黄，黄如橘子色。阴黄为寒湿内结，浸淫肌肤，色黄如烟熏。又有五疸、三十六黄、黄疸二十八候之分，详见各条。黄疸可见于肝细胞损伤、坏死，各种原因引起的胆道阻塞、胆汁郁滞及溶血性黄疸等。

上一页：黄瘅
下一页：黄疸二十八候


黄疸二十八候 《中医词典》h~j

黄疸二十八候

证名。见《诸病源候论·黄病诸候》。即黄疸候、急黄候、黄汗候、犯黄候、劳黄候、脑黄候、阴黄候、内黄候、行黄候、癖黄候、噤黄候、五色黄候、风黄候、因黄发血候、因黄发痢候、因黄发痔候、因黄发癖候、因黄发病后小便涩兼石淋候、因黄发吐候、黄疸候、酒疸候、谷疸候、女劳疸候、黑疸候、九疸候、胞疸候、风黄疸候、湿疸候等二十八种黄病症候。详见各条。

上一页：黄疸
下一页：《黄澹翁医案》


《黄澹翁医案》 《中医词典》h~j

《黄澹翁医案》

医案著作。四卷。清·黄述宁撰。其中医案二卷，多属内科杂病；后二卷载前两卷所涉及的治疗方剂和黄氏生平所用验方，有一定参考价值。本书收入《珍本医书集成》中。

上一页：黄疸二十八候
下一页：黄帝


黄帝 《中医词典》h~j

黄帝

上古传说中我国古代原始公社时期中原各族的共同首领。姬姓，号轩辕氏、有熊氏。为少典之子。相传黄帝为中华民族文化的创始者。举凡兵器、舟车、算术、音律、文字、养蚕、弓箭、衣服、医药等等，皆创于黄帝时代。现有中医学经典著作《黄帝内经》、《黄帝八十一难经》等，均系托名而作。相传黄帝曾与其臣岐伯、伯高、少俞等谈论医道，故后世习称中医为“岐黄之术”。中医历来尊黄帝为创医药之始祖。

上一页：《黄澹翁医案》
下一页：《黄帝八十一难经注》


《黄帝八十一难经注》 《中医词典》h~j

《黄帝八十一难经注》

医经著作。一卷（一作五卷）。唐·杨玄操注。杨氏在吴·吕广所注《难经》的基础上予以补订注释。本书为《难经》重要注本之一，在历史上曾经有较大影响。原书已佚，但书中内容大部保留于《难经集注》中。

上一页：黄帝
下一页：《黄帝脉诀》


《黄帝脉诀》 《中医词典》h~j

《黄帝脉诀》

书名。见《崇文总目》。一卷，已佚。

上一页：《黄帝八十一难经注》
下一页：《黄帝明堂经》


《黄帝明堂经》 《中医词典》h~j

《黄帝明堂经》

针灸著作。是我国现知最早的一种针灸专着。撰人未详。约成书于秦汉之际。原书已佚，魏晋以后此书有多种不同名称的传本及注本。主要有《明堂孔穴针灸治要》（后辑录于《针灸甲乙经》一书中）及《黄帝内经明堂类成》。参见各该条。

上一页：《黄帝脉诀》
下一页：《黄帝明堂灸经》


《黄帝明堂灸经》 《中医词典》h~j

《黄帝明堂灸经》

针灸著作。有一卷本及三卷本两种，内容全同。本书约为北宋末书商抄录《太平圣惠方》卷一百中的《明堂灸经》及《小儿明堂灸经》的全文，改题此名刊行者。原书系唐代佚名氏撰，书中分别记载成人及小儿常用要穴的灸治方法和所治疾痛。并附40余幅腧穴图。现存日刻本。元代时此书辑入《针灸四书》中。

上一页：《黄帝明堂经》
下一页：《黄帝明堂偃侧人图》


《黄帝明堂偃侧人图》 《中医词典》h~j

《黄帝明堂偃侧人图》

针灸经络著作。见《隋书·经籍志》。《新唐书·艺文志》作《曹氏黄帝十二经明堂偃侧人图》。十二卷。已佚。曹氏即曹翕，三国末、晋初时人。

上一页：《黄帝明堂灸经》
下一页：《黄帝内经》


《黄帝内经》 《中医词典》h~j

《黄帝内经》

医经著作。简称《内经》。以黄帝、岐伯等问答的形式写成。是我国现存最早的一部系统性的理论医着，成书约在战国时期。原书十八卷，即《素问》和《针经》（唐以后的传本改称《灵枢》）各九卷。《内经》具有比较完整的理论体系，举凡人与自然、摄生、防病、生理、脏腑、经络、病证、诊断治疗、中药、方剂、针刺灸熨、导引、按挢，以及五运六气等等学说莫不赅备，堪称中医理论的渊源，历代医家均将其奉为圭臬。除医学理论外，又广泛涉及到天文、地理、气象、物候、历算、哲学等许多方面，因此有人把它说成我国先秦时代的百科全书。《黄帝内经》继承了“气一元论”的哲学思想，其朴素唯物论和辩证法思想发展并丰富了《内经》以前的古代哲学。《黄帝内经》，流传甚广，传本也较多，其中以《素问》、《九卷》两个传本系统最具代表性。公元六世纪，全元起对《素问》进行了全面注释。但由于第七卷早佚，全氏也只注了八卷。唐宝兴元年（公元762年）启玄子王冰对《素问》重新加以编次，加上大量注语，并根据其先师张公所藏的秘本等补入七篇，作为亡佚的第七卷内容。由于王冰所加的注文甚多，于是《素问》由原来的九卷，扩充到二十四卷。从此《素问》一书流布日广。北宋政府设立校正医书局，林亿等对王冰所注的《黄帝内经素问》进行了认真细致的校勘注释，遂称为《重广补注黄帝内经素问》，又称“新校正”本《素问》。成为后世研究，注释《素问》的主要版本。《九卷》一书传到公元6世纪前后，出现了《针经》、《九墟》、《九灵》和《灵枢》等多种书名的传本，但后来均已失传。南宋绍兴乙亥（1135年）史崧氏将家藏《灵枢》九卷重新校订，也扩为二十四卷，予以刊行。从此《灵枢》成了《九卷》的唯一勘本。其后尽管出现过十二卷本等各种刊本，但皆以此为据。《黄帝太素》是流传下来的另一种《内经》古传本。隋·杨上善对《黄帝太素》又进行了整理和注释，命名为《黄帝内经太素》。由原来的二十卷扩为三十卷，但迄今只存二十五卷。晋皇甫谧所撰《甲乙经》一书就是将《素问》、《针经》和《明堂孔穴针灸治要》三书合编而成，因此也应作为《黄帝内经》的又一古传本。后世医家十分重视对《黄帝内经》的学习与研究。除上述外，还有许多注释《黄帝内经》的医家。其中具有代表性的医家和著作有：明·马莳《黄帝内经素问注证发微》、《黄帝内经灵枢注证发微》，明·吴崑《素问注》，明·张介宾《类经》，清·张志聪《黄帝内经素问集注》、《黄帝内经素问直解》，高世栻《黄帝内经素问直解》，黄元御《素问悬解》、《灵枢悬解》，张琦《素问释义》，周学海《内经评文》等。还有节要注释《内经》的，如元·滑寿《续素问钞》，黄俅《黄帝内经素问节文注释》，明·李中梓《内经知要》，清·汪昂《素问灵枢类纂约注》，陈念祖《灵枢素问节要浅注》，以及唐宗海《中医汇通医经精义》等。

上一页：《黄帝明堂偃侧人图》
下一页：《黄帝内经灵枢注证发微》


《黄帝内经灵枢注证发微》 《中医词典》h~j

《黄帝内经灵枢注证发微》

医经著作。又名《灵枢注证发微》。九卷。明·马莳注。刊于1580年。本书是最早的《灵枢》全注本。书中《灵枢》原文悉依南宋·史崧传本，共八十一篇。但卷数则恢复《灵枢经》旧制，即则史崧的二十四卷，重新合为九卷。内容则根据《素问注证发微》的体例，逐篇、逐节予以注释，在剖析医理及申明字义等方面均有所发挥，并附人体经脉腧穴图解。现存明刻本、清刻本。

上一页：《黄帝内经》
下一页：《黄帝内经明堂类成》


《黄帝内经明堂类成》 《中医词典》h~j

《黄帝内经明堂类成》

针灸著作。简称《黄帝内经明堂》。十三卷。是《黄帝明堂经》的一种注本。为7世纪初（唐初）由杨上善注释改编而成。前十二卷论十二经脉腧穴；末一卷论奇经八脉。本书曾经唐太医署规定为学习针灸的主要课本。唐以后失传，现只存一卷（卷一），是根据日本发现的残卷刊印的，有《丛书集成》本。

上一页：《黄帝内经灵枢注证发微》
下一页：《黄帝内经始生考》


《黄帝内经始生考》 《中医词典》h~j

《黄帝内经始生考》

医经著作。原卷数不详，现存三卷。明代作品，撰人佚名。刊于1567年。本书节录《素问》与《灵枢》二书中有关“始生”（意为最早产生）的原文，虽然作了某些分类，但体裁仍较为零乱，且未加注释。

上一页：《黄帝内经明堂类成》
下一页：《黄帝内经素问白话解》


《黄帝内经素问白话解》 《中医词典》h~j

《黄帝内经素问白话解》

医经著作。山东省中医研究所研究班编。本书是《素问》一书的白话注释，除对原文进行语译外，每篇列有本篇大意、体会，或附词字释义等项。虽说其语译常有不切之处，但总体说来还是成功的。对于读者理解《素问》原文有一定参考价值。1958年由人民卫生出版社出版。

上一页：《黄帝内经始生考》
下一页：《黄帝内经素问集注》


《黄帝内经素问集注》 《中医词典》h~j

《黄帝内经素问集注》

医经著作。九卷。清·张志聪集注。本书与《黄帝内经灵枢集注》都是张志聪和他的学生们集体撰写的。对于《内经》一书的原文作了较详细的注释。对经义有较多发挥。是近代流行较广的一种《内经》全注本。现有多种清刻本。1949年后有排印本。

上一页：《黄帝内经素问白话解》
下一页：《黄帝内经素问节文注释》


《黄帝内经素问节文注释》 《中医词典》h~j

《黄帝内经素问节文注释》

医经著作。十卷。明·黄俅辑。约刊于16世纪末。本书据《素问》一书选录约65篇部分原文编辑而成。原书之后先附以王冰注文，再附以马莳注文。黄氏自己却无注释。是一部经过选编的《素问》王、马合注本。现存明刻本。

上一页：《黄帝内经素问集注》
下一页：《黄帝内经素问灵枢合类》


《黄帝内经素问灵枢合类》 《中医词典》h~j

《黄帝内经素问灵枢合类》

医经著作。九卷。明·王九达辑注。刊于1628年。本书是将《素问》和《灵枢》内容分类合编而成。共分摄生、藏象、经度、运气、脉候、色诊、病能、论治、针刺九类，在各篇原文之后均有题解及注释。是分类研究《内经》的著作之一，对于学习《内经》者同类比较、加深理解等方面确有积极意义。现有明刻本。

上一页：《黄帝内经素问节文注释》
下一页：《黄帝内经素问吴注》


《黄帝内经素问吴注》 《中医词典》h~j

《黄帝内经素问吴注》

医经著作。又名《内经吴注》。24卷。明·吴昆注。刊于1954年。本书是《素问》全注本的一种，书中将现存《素问》一书七十九篇（无刺法论、本病论二篇）原文逐篇分段予以注释，每篇之首简述该篇大意，注文比较简明。在《素问》诠注本中是有较大影响的一种，是研究《内经》必不可少的重要参考书。现有明刻本、日刻本、清刻本等。

上一页：《黄帝内经素问灵枢合类》
下一页：《黄帝内经素问校义》


《黄帝内经素问校义》 《中医词典》h~j

《黄帝内经素问校义》

医经著作。一卷。清·胡澍撰。刊于1880年。书中将《素问》中难解的字、句、文义摘出三十条，通过考据训诂，加以释义。解决了以往注释中的一些难题。可供校勘《素问》的参考。现有《珍本医书集成》本。

上一页：《黄帝内经素问吴注》
下一页：《黄帝内经素问译释》


《黄帝内经素问译释》 《中医词典》h~j

《黄帝内经素问译释》

医经著作。南京中医学院医经教研组编。本书将《内经·素问》原文按通行本次序逐篇逐段地予以语译，每段之后附有注释及按语。语译通俗而准确，按语亦较恰当。是颇有影响的语译注释本。1959年由上海科技卫生出版社出版。

上一页：《黄帝内经素问校义》
下一页：《黄帝内经太素》


《黄帝内经太素》 《中医词典》h~j

《黄帝内经太素》

医经著作。又称《太素》，是《黄帝内经》的一种早期传本。包括《素问》、《针经》（即《灵枢》）两部分的内容。原书在隋唐之际经杨上善重加编次和注释，扩为三十卷，今已残缺。国内刊本只有二十三卷。本书不仅保存了《黄帝内经》中一些原文的较早形态。全书在考校字义，诠释发挥和引录古医书佚文等方面，对研究《内经》有一定的参考价值。1949年后有排印本。

上一页：《黄帝内经素问译释》
下一页：《黄帝十二经脉明堂五脏人图》


《黄帝十二经脉明堂五脏人图》 《中医词典》h~j

《黄帝十二经脉明堂五脏人图》

针灸经络著作。见《随书·经籍志》，《旧唐书·经籍志》作《黄帝十二经脉明堂五脏图》。一卷，已佚。

上一页：《黄帝内经太素》
下一页：《黄帝素问宣明论方》


《黄帝素问宣明论方》 《中医词典》h~j

《黄帝素问宣明论方》

医方著作。又名《宣明论方》。十五卷。金·刘完素撰于1172年。卷一-二诸证门，将《素问》一书中的61个病名逐条照原文作了分析和制定处方；卷三-十五分为风、热、伤寒、积聚、水湿、痰饮、燥、妇人、补养、诸痛、痔漏、疟疾、眼目、小儿等各门，每门均先引《素问》医论，作者加以引伸，并制定处方。本书从分析《素问》一书中所论及的各种病证，并结合作者的临床经验一一制定处方这是一种大胆的尝试。不仅补充了《素问》所记病候缺乏方药的不足，并反映出刘氏偏重寒凉、降火益阴为主的治疗大法。现有多种明、清刻本及《刘河间伤寒三书》本。

上一页：《黄帝十二经脉明堂五脏人图》
下一页：《黄帝虾蟆经》


《黄帝虾蟆经》 《中医词典》h~j

《黄帝虾蟆经》

针灸著作。又名《黄帝针灸虾蟆忌》。一卷。汉代作品，撰人佚名。为现存较早的针灸文献。其主要内容为针灸禁忌部位和图形等，并无实际临床意义。现有日本据古卷子的复刊本。

上一页：《黄帝素问宣明论方》
下一页：《黄帝逸典》


《黄帝逸典》 《中医词典》h~j

《黄帝逸典》

痘疹专着。又名《轩辕逸典》。清代著作，不着撰人。本书专论痘疹，托名唐·蓝采和注释。内容分为原痘、格三（指治痘的三个阶段）、脏腑、传经、发热、报痘、点论、胀论等8篇。主要论述痘疹发病机理、病证特点和治疗原则等，但未载医方。据“蓝采和序”称曾为之补撰药性、药方二论，但后者今已不传。现有多种清刻本。

上一页：《黄帝虾蟆经》
下一页：《黄帝阴符经》


《黄帝阴符经》 《中医词典》h~j

《黄帝阴符经》

著作名。简称《阴符经》。作者与成书年代不详。黄帝为假托之名。一说成书于北朝拓拔魏时期。一卷。传本有分为《神仙抱一演道章》、《富国安民演法章》、《强兵战胜演术章》之上、中、下三篇者。本书性质，论者见解各异，纷纭不一。但多认为系道教修养之术，论涉养生要旨、气功、食疗、精神调养、房中等方面。如宋·夏元鼎《黄帝阴符经讲义图说》全以内丹法释之。又《悟真篇》：“阴符宝字逾三百，道德灵文止五千。”也有以纵横家、兵家之意注释者。本书言简意赅，具有朴素的唯物主义倾向，历来为学者所重视。本书注本浩繁，《道藏》第54至58册中，收有二十余种。著名的有唐代李筌、张果，宋代朱熹、胥元一，元代的王道渊、俞琰等家注。

上一页：《黄帝逸典》
下一页：黄丁


黄丁 《中医词典》h~j

黄丁

病名。

①五丁之一。《华氏中藏经》卷中：“黄丁者，起于唇龈边，其色黄，中有黄水。发则令人多食而还出，手足麻木，涎出不止，腹胀而烦，多睡，不寐者死。”多由火毒炽盛上炎于唇所致。治宜解毒泻火，用五味消毒饮等加减。参见唇疔条。

②出《外科启玄》卷三。脾疔之又名。见该条。

上一页：《黄帝阴符经》
下一页：黄耳类伤寒


黄耳类伤寒 《中医词典》h~j

黄耳类伤寒

病名。见《疡医大全》卷十三：“凡耳中策策痛者，是风入肾经也。不治则变，恶寒发热，脊强背直，如痉之状，曰黄耳伤寒。此不可作正伤寒治，宜小续命汤去附子，加僵蚕、天麻、羌、独，次用荆防败毒散加细辛、白芷、蝉蜕、黄芩、赤芍、紫荆皮”。相当于耳源性颅内感染。

上一页：黄丁
下一页：黄耳伤寒


黄耳伤寒 《中医词典》h~j

黄耳伤寒

病证名。《重订通俗伤寒论》第八章：“风温时毒，先犯少阳，续感暴寒而发。乃太少两阳合病，状类伤寒，以其两耳发黄，故见形定名为黄耳伤寒。”治宜荆防败毒散加减。或结合全身情况辨证施治。该病类似于现在所说的耳源性颅内感染。

上一页：黄耳类伤寒
下一页：黄风


黄风 《中医词典》h~j

黄风

病证名。见《古今医统》。即黄风内障。详该条。

上一页：黄耳伤寒
下一页：黄风内障


黄风内障 《中医词典》h~j

黄风内障

病证名。又名黄风。

①为五风变内障之一。《证治准绳·杂病》于绿风内障证指出：“久则变为黄风。”类似今之青光眼绝对期。

②见《世医得效方》。为高风雀目内障失治所致。参见高风内障条。

上一页：黄风
下一页：黄蜂出洞


黄蜂出洞 《中医词典》h~j

黄蜂出洞

小儿推拿方法名。掐心经、劳宫和推三关后，将两手拇指并拢在前，余四指随后，在小儿前臂屈侧部，由腕横纹处向上一捏一放，然后再掐八卦中的离、坎两穴。《针灸大成》卷十：“大热。做法：先掐心经，次掐劳宫，先开三关，后以左右二大指从阴阳处起，一撮一上至关中、离、坎上掐穴。发汗用之。”《小儿推拿秘旨》又称本法为黄蜂入洞。

上一页：黄风内障
下一页：黄蜂入洞


黄蜂入洞 《中医词典》h~j

黄蜂入洞

小儿推拿方法名。

①用屈曲的大拇指按揉小儿的外耳道，有通气作用。见《小儿推拿秘诀》。

②将耳壳折向前方以掩住耳门，有通气作用。见《小儿推拿秘诀》。

③即洗井灶法。见《幼科推拿秘书》。详该条。

④屈儿小指，再揉劳宫穴，有去风寒作用。见《针灸大成》卷十。

⑤即黄蜂出洞。见《小儿推拿秘旨》。详该条。

⑥在小儿前臂屈侧部正中，从腕横纹盘旋揉至肘横纹处。见《小儿推拿广意》。

上一页：黄蜂出洞
下一页：黄公兴


黄公兴 《中医词典》h~j

黄公兴

南北朝时梁代人。生平欠详。着《脉经》六卷，隋朝时已佚。

上一页：黄蜂入洞
下一页：黄宫绣


黄宫绣 《中医词典》h~j

黄宫绣

清代医家。字锦芳。宜黄（属江西）人。撰《医学求真录》十六卷于1750年，未见流传。现有《脉理求真》、《本草求真》、《锦芳医案》（又名《锦芳太史医案求真初编》均刊于1769年。其中以《本草求真》一书系对《本草纲目》删繁撮要而成，影响较为广泛，简明扼要，切合临床实用。

上一页：黄公兴
下一页：黄鼓疔


黄鼓疔 《中医词典》h~j

黄鼓疔

病名。出《外科正宗》卷二。多生口角、腮、颧、眼胞等处。初起黄泡，光亮明润，四畔红色缠绕，麻痒感间作，重则恶心呕吐，肢体木痛、寒热交作，烦渴干哕，此属脾经毒火而发。治疗同疔疮。

上一页：黄宫绣
下一页：黄瓜疽


黄瓜疽 《中医词典》h~j

黄瓜疽

病名。指生于后背脊旁之痈疮。出《证治准绳·外科》卷四。即黄瓜痈。证治详见该条。

上一页：黄鼓疔
下一页：黄瓜痈


黄瓜痈 《中医词典》h~j

黄瓜痈

病名。指生于背部脊旁的痈。出《证治准绳·外科》卷四。亦名黄瓜疽、肉色。该病因脾火积毒而生。症见皮肉色红，疮肿如若黄瓜状，肿高寸余，长可尺许，局部疼痛剧烈。同时伴见四肢麻木等症，治宜清热解毒凉血。余证治可参见外痈，有头疽条。

上一页：黄瓜疽
下一页：黄冠道人


黄冠道人 《中医词典》h~j

黄冠道人

宋代医生。名佚。北宋熙宁间（1068-1077年）道士。行医于曹州楚丘枣垌村，医术高超，医名鸣于乡。居数月，忽离去，不知所之，世人疑为扁鹊，立祠祀之。

上一页：黄瓜痈
下一页：黄汗


黄汗 《中医词典》h~j

黄汗

病名。因汗出入水，水热互郁于肌表，所致身肿、发热、汗出色黄如柏汁的病症。《金匮要略·水气病脉证并治》：“黄汗之为病，身体肿，发热，汗出而渴，状如风水，汗沾衣，色正黄如蘖汁，脉自沉。”兼见两胫冷，身疼重，腰髋弛痛或小便不利等。由汗出入水壅遏营卫，或脾胃湿热郁伏熏蒸肌肤引起。治宜实卫和营，行阳益阴，方用芪芍桂酒汤、桂枝加黄芪汤等。《千金要方》以本病为五疸之一。

上一页：黄冠道人
下一页：黄汗身肿


黄汗身肿 《中医词典》h~j

黄汗身肿

病名。因汗出入水，或汗出当风，内结郁久，成热成黄，为黄汗身肿之证。《症因脉治》卷三：“黄汗身肿之症，身热胸满，四肢黄肿而渴，状如风水，汗出沾衣，色如柏汁，久不愈，必致痈脓，又有不恶风，小便利，若上焦寒，口多涎，身冷肿痛，状如周痹，胸中窒，不能食。又有两胫不冷，反发热，名历节。食已汗出，常见盗汗，汗出不凉，反发热，久久必甲错；生恶疮，身瞤瞤，胸中痛，剧者不能食，身疼重，烦躁，小便不利，皆黄汗肿症也。”治用黄芪芍药桂酒汤、桂枝汤黄芪汤等方。参见身肿、水肿条。

上一页：黄汗
下一页：黄河


黄河 《中医词典》h~j

黄河

明代医家。通医学。生平里贯均欠详。着《医学汇纂济世丹砂》（又名《医学搜精》）二卷。

上一页：黄汗身肿
下一页：黄环


黄环 《中医词典》h~j

黄环

宋代医家。生平里籍均不详。撰《备问方》一卷，已佚。

上一页：黄河
下一页：黄昏


黄昏 《中医词典》h~j

黄昏

即傍晚的时候。《素问·金匮真言论》：“日中至黄昏，天之阳，阳中之阴也。”

上一页：黄环
下一页：黄昏不见


黄昏不见 《中医词典》h~j

黄昏不见

病证名。《银海精微》：“人之两目，至日落西之时，渐渐不见，亦系内障，俗谓之鸡蒙眼也。”即雀目。详该条。

上一页：黄昏
下一页：黄昏嗽


黄昏嗽 《中医词典》h~j

黄昏嗽

病证名。又名黄昏咳。因肾虚虚火上炎或食积痰湿所致，每在黄昏时发病之咳嗽。《丹溪心法·咳嗽》：“黄昏嗽者，是火气浮于肺，不宜用凉药，宜五味子、五倍子敛而降之。”《杂病源流犀烛·咳嗽哮喘源流》：“黄昏咳，肾经阳衰阴弱，虚火上炎也。当补脾肺，生肾水，不可专用嗽药，宜六味丸、六君子汤间服。不论大人小儿，黄昏熟睡中忽咳两三声，食积痰也，消其痰而咳自止，宜二陈汤加山楂、神曲、麦芽。”参见咳嗽条。

上一页：黄昏不见
下一页：黄吉甫


黄吉甫 《中医词典》h~j

黄吉甫

明代医家。生平里籍均未详。着《备急仙方》，未见刊行。

上一页：黄昏嗽
下一页：黄济之


黄济之 《中医词典》h~j

黄济之

明代医家。字世仁。浙江姚余人。精医术，着《本草权度》三卷，现存。该书虽名本草，兼备临证各科常见病之脉、因、证、治，并结合心得论述五脏虚实、脉法、脉体升降、经络图等，治法亦简要有效。

上一页：黄吉甫
下一页：黄家


黄家 《中医词典》h~j

黄家

素有黄疸病者。《金匮要略·黄疸病脉证并治》：“诸病黄家，但利其小便。假令脉浮，当以汗解之，宜桂枝加黄芪汤主之。”“黄家日晡时发热，而反恶寒，此为女劳得之。”

上一页：黄济之
下一页：黄瘕


黄瘕 《中医词典》h~j

黄瘕

病名。八瘕之一。出《诸病源候论》卷三十八。因左胁气结所致腰背引痛，小腹拘急引阴中刺疼，尿黄赤；女子则见经行不利，阴中刺痛，淋露黄汁。《杂病源流犀烛·积聚症瘕痃癖痞源流》：“黄瘕，左胁下有气，牢结不可抑，其苦腰背相引痛，小腹常急，下引阴中如刺，不和小便，或溺黄赤，时发寒热。”《类证治裁·痃癖症瘕诸积论》：“黄瘕，经行不利，左胁气结，阴中刺痛，淋露黄汁，用坐导皂荚散。”参见癖、症瘕、八瘕条。

上一页：黄家
下一页：黄筋


黄筋 《中医词典》h~j

黄筋

推拿穴位名。

①即赤淡黄筋。见《保赤推拿法》。

②即赤筋。详该条。

上一页：黄瘕
下一页：黄精


黄精 《中医词典》h~j

黄精

①解剖名。《目经大成》卷一：“膏中有珠，澄澈而软，状类水晶棋子，曰黄精，总名瞳神，均属乎肾。”即今之晶状体。凡病变则混浊而影响视力。

②中药名。功能补脾润肺，养阴生津。

上一页：黄筋
下一页：黄俊


黄俊 《中医词典》h~j

黄俊

明代医生。朔方（今宁夏灵武）人。精医术，通药性，长脉诊，不执方书，世称良医。

上一页：黄精
下一页：黄凯均


黄凯均 《中医词典》h~j

黄凯均

清代医家。字南重，号退庵。浙江嘉善人。撰《友渔斋医话》八卷，1812年刊行。包括《一览延龄》、《桔旁杂论》、《上池涓滴》、《肘后偶钞》、《证治指要》、《药笼小品》。论及养生、脏腑病证，常用药品，历代医书评介及个人医案。

上一页：黄俊
下一页：黄克明


黄克明 《中医词典》h~j

黄克明

宋代人。着《江餐馔要》一卷，今佚。

上一页：黄凯均
下一页：黄蜡灸


黄蜡灸 《中医词典》h~j

黄蜡灸

灸法的一种。见《神灸经纶》。先以湿面粉随痈疽肿根作圈，高寸馀，实贴皮上，如井口形……圈内铺蜡屑三四分厚，次以铜杓盛桑木炭火，悬蜡上烘之，令蜡溶化至沸滚，再添蜡屑，随溶随添，以井满为度，灸后去火杓，即喷冷水少许于蜡上，俟冷起蜡。主治痈疽发背，恶疮顽疮。疮久溃不敛，四周顽硬者，即于疮口上灸之。

上一页：黄克明
下一页：黄蜡灸法


黄蜡灸法 《中医词典》h~j

黄蜡灸法

外治法之一。属于灸法之一种。见《外科大成》卷一。该法适用于疮疡未溃或已溃难敛者。具体方法为：用湿面糊随疮肿根盘作圈，高寸余，紧贴皮上，使其状如井口，勿令渗漏。圈外再围布数重，以防火气烘肤；圈内铺黄蜡屑三、四分厚，以铜漏杓盛桑木炭火，悬蜡上烘之，待蜡溶化再续蜡屑；随化随添，以“井”满为度。皮不痛者毒浅，灸至知痛为度；皮痛者毒深，灸至不知痛为度。然后去火杓，急喷冷水少许于蜡上，待蜡凉后则易去。如患处漫肿无头者，可以湿纸贴之，于先干处灸之。如属疮疡初起者灸一-三次即可消；脓成者灸二-三次可溃；疮久溃不敛者，四围顽硬者，应于疮口上灸之，使蜡从孔入，其顽腐瘀脓则可尽化，有加速收敛之功。

上一页：黄蜡灸
下一页：黄连法


黄连法 《中医词典》h~j

黄连法

古代下胎毒法之一。取黄连捣碎，用水浸泡出汁，时时滴儿口中。婴儿初生，体内蕴有胎热，或值夏季气候炎热之时用之。有清热解毒的作用。

上一页：黄蜡灸法
下一页：黄廉


黄廉 《中医词典》h~j

黄廉

明代医家。号铜壁山人。生平居里未详。辑《痘疹全书》（又名《秘传经验痘疹方》）十卷。据高武、日本丹波元胤考证，此书实为袭名医万全《痘疹心要》（1546年）之作，据为己有者。

上一页：黄连法
下一页：黄良佑


黄良佑 《中医词典》h~j

黄良佑

明代医家。字履祥。休宁五城人（今安徽休宁）。少年弃儒学医，因擅长针灸而闻名乡里。撰《麻痘秘法》、《本草类方》，未见刊行。

上一页：黄廉
下一页：黄膜上冲


黄膜上冲 《中医词典》h~j

黄膜上冲

病证名。见《世医得效方》卷十六。“在风轮下际，……有翳色黄，与凝脂翳同一气脉，但凝脂翳在轮外生，点药可去。此在膏内，邪热蒸起，点药所不能除，若漫及瞳神，其珠必损。”（《张氏医通》卷八）。因脓多黄而状似膜，故名黄膜上冲，即黄液上冲。详该条。

上一页：黄良佑
下一页：黄胖


黄胖 《中医词典》h~j

黄胖

病名。全身肌肤萎黄，面浮足肿，神疲乏力而眼目不黄的慢性病。又称食劳疳黄。见《医学纲目》卷二十一。《丹溪心法·疸》称黄肿。由虫积、食积或劳役脱力所致。因于虫积者，兼见呕吐黄水，毛发皆直，好食生米、茶叶、土炭等异物。治宜驱虫消积，用使君肉、槟榔、雷丸加绿矾丸等；配合应用归脾汤、人参养荣汤诸方。因食积者，兼见纳食不化，口苦腹胀等，治宜健脾消食，六君子汤合保和丸等方。因劳役所致者，又称脱力黄。详脱力黄条。黄胖见于钩虫病、营养不良或其他慢性疾患引起的贫血。

上一页：黄膜上冲
下一页：黄气


黄气 《中医词典》h~j

黄气

即土气，相应于人的脾气。《素问·气交变大论》：“岁水不及……气并膈中，痛于心脾，黄气乃损，其谷不登。”

上一页：黄胖
下一页：黄鳅痈


黄鳅痈 《中医词典》h~j

黄鳅痈

病名。指生于小腿内后侧部位之痈。亦名胫阴痈，胫阴疽。出《证治准绳·外科》卷四。该病多因湿热留于肝脾二经所致。症见初起小腿内侧疼痛肿硬，因其疮肿，形如泥鳅，色微红，故而得名。证治参见外痈条。

上一页：黄气
下一页：黄俅


黄俅 《中医词典》h~j

黄俅

①明初医家。歙县（安徽歙县）人。精通医术，着《黄俅医案》。

②明代医家，字谷如。新繁（今四川新都）人。撰《黄帝内经素问节文注释》十卷（1619年）。

上一页：黄鳅痈
下一页：黄仁


黄仁 《中医词典》h~j

黄仁

解剖名。出《银海精微》。又名眼帘、睛帘、虹彩。即今之虹膜，位于黑睛后内。其色因人种而异，我国多为黑褐色。黄仁中央有约2.5-4毫米大小之圆形洞孔，名瞳神。黄仁内应于肝，肝胆相表里，故病变常与肝胆有关。

上一页：黄俅
下一页：黄肉随


黄肉随 《中医词典》h~j

黄肉随

病名。疫病的一种。见《伤寒总病论》卷五。《三因极一病证方论·叙疫论》：“病者头重，颈直，皮肉强痹，或蕴而结核，起于喉颈之侧，布热毒于皮肤分肉之中，上散入发际，下贯颞颧，隐隐而热，不相断离，病名黄肉随”。“其病从太阳阳明相格，寒湿不调，关节格滞。”

上一页：黄仁
下一页：黄升


黄升 《中医词典》h~j

黄升

明代医生。字启东。京山（今属湖北）人。善察脉，为当时名医。曾治一食蜈蚣中毒者，投剂，立苏。

上一页：黄肉随
下一页：黄石峰


黄石峰 《中医词典》h~j

黄石峰

元末医家。擅长于痘科。曾录三十余家医论，结合自己临证治痘经验，将痘疹病因、证候及治法等编成七言韵语，成《痘疹玉髓》四卷。附入名医万全《痘疹世医心法》，易名《秘传痘疹玉髓》，刊行于世。

上一页：黄升
下一页：《黄氏医书八种》


《黄氏医书八种》 《中医词典》h~j

《黄氏医书八种》

医学丛书。清·黄元御撰。最早刊于乾隆年间。包括《四圣心源》、《素灵微蕴》、《四圣悬枢》、《伤寒悬解》、《伤寒说意》、《金匮悬解》、《长沙药解》、《玉楸药解》。现存多种清刻本。

上一页：黄石峰
下一页：《黄氏医书三种》


《黄氏医书三种》 《中医词典》h~j

《黄氏医书三种》

医学丛书。清·黄元御撰。刊于1872-1880年。包括作者晚年三部医着，即《素问悬解》、《灵枢悬解》和《难经悬解》。现存多种清刻本。

上一页：《黄氏医书八种》
下一页：黄世德


黄世德 《中医词典》h~j

黄世德

明代医生。瓯宁（今福建建瓯）人。精医术。曾任太医院判。孙锦，尽得其祖传，尤精伤寒、痘疹，治多奇效。

上一页：《黄氏医书三种》
下一页：黄水


黄水 《中医词典》h~j

黄水

病名。十水之一。《中藏经·论水肿脉证生死候》：“黄水者，其根起于脾，其状先从腹肿也。”参见十水条。

上一页：黄世德
下一页：黄水疮


黄水疮 《中医词典》h~j

黄水疮

病名。指生于皮肤的一种脓疱性疾病。亦名滴脓疮。见《外科正宗》卷四。该病为脾胃湿热内生，外受风邪而成。症见初起皮肤患处先起红斑，继之成粟米样水疱，逐渐增大，疱液初呈透明，后变为混浊，基底红晕，随即变为脓疱，患处痛痒难忍，搔破黄水淋漓，甚者蔓延成片，直至疮水干后结痂而愈。该病多发生于小儿头面、耳、项等处，重者可延及全身各处。治宜祛风胜湿，清热凉血，热毒偏盛者，可内服升麻消毒饮加苍术、黄连；风邪偏盛者服消风散；湿热重者服平胃散加黄芩、黄连。外治热重者可用青蛤散或青黛散外敷；湿甚者用碧玉散或三石散外敷。相当于脓疱病。

上一页：黄水
下一页：黄水粘疮


黄水粘疮 《中医词典》h~j

黄水粘疮

出《证治准绳·幼科》。即黄水疮。详该条。

上一页：黄水疮
下一页：黄苔


黄苔 《中医词典》h~j

黄苔

病状名。主里热证。黄色越深，表示邪热越重。微黄薄苔，为外感风热；黄厚干燥，为胃热伤津；若老黄而燥裂，则属热极；黄而厚腻，为脾胃湿热或痰湿食滞；舌质淡，苔微黄而润，则属脾虚有湿。

上一页：黄水粘疮
下一页：黄惕斋


黄惕斋 《中医词典》h~j

黄惕斋

清代医家。鹤湘（今湖南芷江）人。辑《胎产集要》三卷，详论胎前、临产及产后诸症之诊断与治疗，内容多抄自《达生篇》等医书。

上一页：黄苔
下一页：黄庭坚


黄庭坚 《中医词典》h~j

黄庭坚

宋诗人、书法家。1045-1105年，字鲁直，号山谷道人、涪翁。分宁（今江西修水）人。治平（1064-1067）年间进士，任检讨官，迁著作佐郎，与苏轼齐名，世称“苏黄”。爱好医学，常与名医初虞世交往，讨论医学，故精通医理，着《食时五观》一卷。

上一页：黄惕斋
下一页：黄庭经


黄庭经 《中医词典》h~j

黄庭经

分《上清黄庭内景经》和《上清黄庭外景经》。后书早于前书。另有《黄庭中景经》，一般言《黄庭经》不包括此书在内。分见《上清黄庭内景经》和《上清黄庭外景经》条。

上一页：黄庭坚
下一页：黄庭森


黄庭森 《中医词典》h~j

黄庭森

明代医家。字芝石。苏州府（今江苏苏州）人。精医术，以痘科擅长，有“神医”之誉。子国熙，亦以医名。

上一页：黄庭经
下一页：黄土饼灸


黄土饼灸 《中医词典》h~j

黄土饼灸

隔饼灸之一。《千金要方》卷六下用治耳疾：“作泥饼子厚薄如馄饨皮，覆耳上四边，勿令泄气，当耳孔上，以草刺泥饼穿作一小孔于上，以艾灸之百壮，候耳中痛不可忍即止。侧耳泻却黄水，出尽即差，当灸时，若泥干，数易之。”又卷二十二：“小觉背上痒痛有异，即火急取净土，水和为泥，捻作饼子，厚二分，阔一寸半。以粗艾大作炷灸泥上，贴着疮上灸之，一炷易一饼子。”适用于发背疔疽，对癣、湿疹等皮肤病也有一定疗效。

上一页：黄庭森
下一页：黄维


黄维 《中医词典》h~j

黄维

宋代医家。生平里贯均未详。撰《圣济经解义》十卷，已佚。

上一页：黄土饼灸
下一页：黄五辰


黄五辰 《中医词典》h~j

黄五辰

明代医家。江阴（今属江苏）人。精医术，名振于乡，着《医家正旨》六卷、《医经正宗》八卷，今佚。与同邑戚秉垣、沈绶等，以医鸣当时。

上一页：黄维
下一页：黄武


黄武 《中医词典》h~j

黄武

明代医家。字惟周。山阴人（今浙江绍兴）。精于伤寒论治，常论南方人素体较弱，不宜用麻黄峻汗，每以参芪补其虚。为当地名医。着《脉诀》、《医学纲目》，已佚。

上一页：黄五辰
下一页：黄心翳


黄心翳 《中医词典》h~j

黄心翳

病名。即白翳黄心内障。元·危亦林《世医得效方》卷十六云：“此候四边皆白，但中心一点黄，大小眦头微赤，时下涩泪，团团在黑珠上”。“亦是肝肺相传，停留风热。宜服前远睛散。”详参白翳黄心内障条。

上一页：黄武
下一页：黄序


黄序 《中医词典》h~j

黄序

明末医家。字六苍。江苏琴川人（今常熟一带）。长于痘科而名贯乡里。主张审证处方因时达变，师古而不泥古。采集诸家痘说之精萃者，由博返约，折衷而着成《痘科约囊》五卷（1668年），以议论、歌赋、成方、图说为序，详论天时、地宜、人事、病势顺逆、用药忌宜等，颇切实用。门人数十人。

上一页：黄心翳
下一页：黄宣


黄宣 《中医词典》h~j

黄宣

宋代医家。天台（今浙江天台）人。撰《药草》十卷，已佚。

上一页：黄序
下一页：黄芽


黄芽 《中医词典》h~j

黄芽

养生术语。原系外丹家用指丹鼎内所生芽状物，视其为生机方萌之象，又其色黄，故名。内丹家借用，谓先天一气萌生的象征。《悟真篇》：“只因火力调和后，种得黄芽渐长成。”即指入静之中，先天真气渐生渐聚，如同方萌黄芽。又为“药物”的异名，参见该条。

上一页：黄宣
下一页：黄岩


黄岩 《中医词典》h~j

黄岩

清代医家。字峻寿，又字耐庵。嘉应（广东梅县）人。撰《医学精要》八卷（1800年刊行）。该书主论儿科，兼涉杂症，论痘疹尤详。

上一页：黄芽
下一页：黄燕台


黄燕台 《中医词典》h~j

黄燕台

清代医家。字庭镜。撰《目经大成》六卷（1804年）。该书集录前人有关眼疾论述及医案。

上一页：黄岩
下一页：黄液上冲


黄液上冲 《中医词典》h~j

黄液上冲

病证名。指黑睛黄仁间积脓的病证。见《目经大成》卷二。本症可见于凝脂翳，瞳神缩小，真睛破损等病，相当于今之前房积脓。治宜祛风清热，泻火解毒，用通脾泻胃汤或羚羊角饮子等清热解毒药物。

上一页：黄燕台
下一页：黄一麟


黄一麟 《中医词典》h~j

黄一麟

明浙江人。生平欠详。着《痘疹遗书》，未见。

上一页：黄液上冲
下一页：黄翳


黄翳 《中医词典》h~j

黄翳

证名。见清·黄庭镜《目经大成》卷二。指凝脂翳症之翳色黄若鹅脂者。详凝脂翳条。

上一页：黄一麟
下一页：黄油证


黄油证 《中医词典》h~j

黄油证

病证名。《证治准绳·杂病》：“生于气轮，状如脂而淡黄浮嫩，乃金受土之湿热也。不肿不疼，目赤不昏，故人不求治，无他患，至老只如此。”类今之睑裂斑。

上一页：黄翳
下一页：黄有祺


黄有祺 《中医词典》h~j

黄有祺

清代医家。字香云。安徽环溪人。精研医术，临证每效，且济世活人不求报酬，常为贫病者治疗。撰有《医余别论》，未刊刻。

上一页：黄油证
下一页：黄渊


黄渊 《中医词典》h~j

黄渊

明代医家。余姚（今浙江余姚）人。生平未详。着《难素笺释》八卷，《本草考证》三卷，《针经订验》一卷，均佚。

上一页：黄有祺
下一页：黄元御


黄元御 《中医词典》h~j

黄元御

清代医学家。号研农、玉楸子，别名玉路，字坤载。山东昌邑人。年少即为诸生。据载三十岁时为庸医误治而伤损左目，乃发愤学医，师从乡里名医于司铎。精研医经，每有心得。尊岐伯、黄帝、秦越人、张仲景为“四圣”，常言自四圣以降，喉孙思邈不失古圣之旨。着有《四圣心源》十卷、《玉楸药解》八卷、《四圣悬枢》五卷、《素灵微蕴》四卷、《伤寒悬解》十四卷、《伤寒说意》十卷、《金匮悬解》二十二卷、《长沙药解》四卷。乾隆年间曾合刊为《黄氏医书八种》。黄氏推崇四圣，认为后人著述多无一线微通，每以错简抨击后世编纂之医经著作。故其着多名之曰“悬解”。在学术思想上受张介宾影响，治疗偏重温补。弟子皆维新等继其学。

上一页：黄渊
下一页：黄宰


黄宰 《中医词典》h~j

黄宰

明代医家。字敬甫。祁门县（安徽祁门）人。生活于16世纪。业儒后学医，因医而闻名于当地。撰《针灸仅存录》一书，未见刊行。

上一页：黄元御
下一页：黄胀舌


黄胀舌 《中医词典》h~j

黄胀舌

病状名。指舌苔黄，舌体肿大。多为湿热病证。《辨舌指南》：“黄腻满布者，由湿热郁而化毒，宜清湿火化毒；白腻黄腻者，痰浊相搏上溢为胀也，宜蠲痰化浊；舌黄胀大满口者，乃胃府湿热蕴结不消也。”

上一页：黄宰
下一页：黄贞甫


黄贞甫 《中医词典》h~j

黄贞甫

明代医家。好学博览，曾游学湖北襄阳，得赵某授以救婴秘术，后潜心研究之，遂精医术，尤长于儿科推拿术。泰昌元年（1620年）将己之推拿经验整理成《推拿秘旨》四卷，详述儿科诊法、推拿手法及穴位，内附推拿手法图。该书存于徐赓云之《味义根斋偶钞》。

上一页：黄胀舌
下一页：黄至


黄至 《中医词典》h~j

黄至

明代医生。字城甫。浦城（今属福建）人。少习儒，后弃儒习医，术日精，会岁年大疫，捐资施药，活人甚众。次子秉键，传其术。

上一页：黄贞甫
下一页：黄钟


黄钟 《中医词典》h~j

黄钟

十二律之一。在宫、商、角、征、羽五音之中，宫属于中央黄钟，五音十二律由此而分。张景岳：“自一至九，九九八十一而黄钟之数起焉。黄钟为万事之本。故针数亦应之，而用变无穷也。”《灵枢·九针论》：“九而九之，九九八十一，以起黄钟数焉。”

上一页：黄至
下一页：黄仲理


黄仲理 《中医词典》h~j

黄仲理

明代医家。芗溪马鞍山人。自幼习医于《伤寒论》颇有研究，洪武二十六年（1393年），以成元己《注解伤寒论》为蓝本，将其本人二十余年的研究心得，撰成《伤寒类证》十卷，条析类证，分门为卷，以其脉法精纯，有证有论有方者，为内篇；以其精粗相驳者，为外篇；以其有论无方无证者，为杂篇；复以平昔所闻，师友讨论之言，或能发明仲景之微奥，或得古人不言之妙，悉采取之，立为伤寒辨惑入式，附于类证之右。以论见证，首尾相贯，以号见条，则言不重复。使学者开卷不待披检，而门类方论脉证，一目了然。后于弘治十二年（1499年）经陆彦功改编，厘为十二卷。

上一页：黄钟
下一页：黄州僧


黄州僧 《中医词典》h~j

黄州僧

宋代僧人。其真实姓名及生平里籍均未详。与苏东坡交往，善晓炼丹术。苏东坡旅居黄州时，曾向其学习炼丹药。

上一页：黄仲理
下一页：黄竹斋


黄竹斋 《中医词典》h~j

黄竹斋

（1886-1960年）现代医家。字维翰。原名谦。字吉。晚号中南山人、诚中子。陕西西安人，原籍临潼。幼家贫，随父以打铁为生，长面发奋攻读经史、天文、历算、医学等。曾参加辛亥革命，1925年辞军医官职返陕行医。曾任中央国医馆常务理事，组织医界人士重建南阳医圣祠。建国后历任西北医学院（现西安医科大学）中医科主任，中国中医研究院针灸科主任、卫生部针灸学术委员会委员。撰有《医圣张仲景传》、《伤寒杂病论集注》十八卷（1926年）、《伤寒杂病论汇通》十六卷（1949年）、《针灸经穴图考》八卷及其它著作五十余种。学术思想推崇仲景，擅针药并用，以强刺激手法治疗中风偏瘫等有独到之处。

上一页：黄州僧
下一页：黄子厚


黄子厚 《中医词典》h~j

黄子厚

元代医家。江西人。约生活于14世纪。善用灸法治病。史料记载曾治一富翁患久痢经治不愈，子厚以百会穴灸数十壮，升提中阳，泄立止。

上一页：黄竹斋
下一页：恍惚


恍惚 《中医词典》h~j

恍惚

证名。神思不定，迷乱无主之证。见《伤寒论·辨太阳病脉证并治》。《医林绳墨》卷三：“恍者，疑而未定之象；惚者，似物所有之谓。”因七情内伤，或外邪内干，致心气不足，心血虚亏而成。治宜养心安神，用朱砂安神丸、养心汤、定志丸等方。

上一页：黄子厚
下一页：灰边紫中舌


灰边紫中舌 《中医词典》h~j

灰边紫中舌

病状名。舌边淡灰，舌中至根淡紫，见于瘟疫邪热入营。证见卒然昏仆，不省人事。或狂妄烦躁，或自啮舌尖而不知痛。治宜清热解毒，清心凉营。

上一页：恍惚
下一页：灰干苔


灰干苔 《中医词典》h~j

灰干苔

病状名。指舌苔灰而干燥，舌质深红，属热盛伤津之候，治宜清泄里热。

上一页：灰边紫中舌
下一页：灰黑干刺苔


灰黑干刺苔 《中医词典》h~j

灰黑干刺苔

病状名。指舌苔灰黑而干裂，生有芒刺。为脏腑实热，津液耗伤。证见咽干，口燥，喘满，宜急下存阴。若里结未成，而见烦躁，口渴，胸中胀满，呕吐频作。或常干呕等证，宜苦寒清热。

上一页：灰干苔
下一页：灰黑干裂纹舌


灰黑干裂纹舌 《中医词典》h~j

灰黑干裂纹舌

病状名。舌苔灰黑而干燥，满舌裂纹。主脏腑热盛，或热灼真阴。若实热内结，可攻下；邪未结实，则宜清热生津；若真阴亏竭，可清热滋阴。见《辨舌指南》。

上一页：灰黑干刺苔
下一页：灰滑苔


灰滑苔 《中医词典》h~j

灰滑苔

病状名。指舌苔灰黑而润滑，为寒水侮土，太阳中寒之证。多伴有腹痛吐利，手足逆冷，脉沉细等证，宜温阳散寒。

上一页：灰黑干裂纹舌
下一页：灰色舌


灰色舌 《中医词典》h~j

灰色舌

病状名。指舌质灰色无苔。有寒证、热证之分。舌质纯灰无苔而少津，为里实热证，多伴有烦渴，或二便俱闭，或昏迷不省人事，脉沉伏，宜清热解毒，通里攻下。若舌质灰色润滑而无苔，为里虚寒证，伴有腹痛，呕吐，腹泻，手足厥冷，脉沉细，宜温中散寒。亦可兼见于内挟寒食、冷痰、水饮等证。

上一页：灰滑苔
下一页：灰苔


灰苔 《中医词典》h~j

灰苔

病状名。主里证。有寒热之分。苔灰白而润滑，为三阴寒证，宜温阳散寒。苔灰黄而干燥，为里热实证，宜攻下泄热。

上一页：灰色舌
下一页：灰陷


灰陷 《中医词典》h~j

灰陷

五陷之一。指痘出稠密，其色如灰，根脚无红晕而顶陷者，为气血大虚所致。治法详白陷条。

上一页：灰苔
下一页：灰中黑滑苔


灰中黑滑苔 《中医词典》h~j

灰中黑滑苔

病状名。指舌淡灰色，中间有滑苔数点，黑如墨汁。为邪热传里，内挟宿食。宜表里双解，用大柴胡汤。

上一页：灰陷
下一页：灰中苔


灰中苔 《中医词典》h~j

灰中苔

病状名。指舌中央有灰色苔。多见于寒热夹杂的吐蛔症，多伴有消渴、气上冲心，饥不欲食，食即吐蛔等证。宜安蛔止痛。灰中苔亦有见于里实热证者。

上一页：灰中黑滑苔
下一页：恢刺


恢刺 《中医词典》h~j

恢刺

刺法名。十二刺之一。《灵枢·官针》：“恢刺者，直刺傍之，举之前后，恢筋急，以治筋痹也。”指治疗筋肉挛急痹痛一类病症的针刺方法。其法将针直刺在拘急筋肉之傍侧，并或前或后提插运针，以舒通经络，恢复拘急，因使恢廓通畅。为一针多用的刺法。类似近代的多向透刺法。

上一页：灰中苔
下一页：回肠


回肠 《中医词典》h~j

回肠

人体器官名。相当于解剖学的回肠和结肠上段。《灵枢·肠胃》：“回肠当脐左环，回周叶积而下，回运环反十六曲，大四寸，径一寸寸之少半，长二丈一尺。”

上一页：恢刺
下一页：回骨


回骨 《中医词典》h~j

回骨

经穴别名。出《铜人腧穴针灸图经》。即曲骨。见该条。

上一页：回肠
下一页：《回回药方》


《回回药方》 《中医词典》h~j

《回回药方》

医方著作。三十六卷。撰者、译者均不详。约为14世纪著作。本书原系将阿拉伯文医学著作编译成汉文者，现存明抄残本，仅存目录下、卷十二、三十、卷三十四，共四卷。内容包括内科、外科、骨科的疾病及药物处方、灸法等。书中所用病名、症状名及药名除直接译成汉文外，杂以汉字音译，其病理理论渊源于阿拉伯医学体系。现有明抄本等。

上一页：回骨
下一页：回回药物院


回回药物院 《中医词典》h~j

回回药物院

元代医药机构名。元代设置的回回医药专门机构中，除广惠司外，还有隶属于广惠司的大都、上都两个回回药物院。回回药物院“秩从五品，掌回回药事。至元二十九年（公元1292年）始置，至治二年（公元1322年）拨隶广惠司。定置达鲁花赤一员、大使二员、副使一员。”回回药物院主要负责收集、贮藏、加工回回药物，并配合广惠司发放救济药物。因而，它在回回医药的传播中也起到了一定的作用。参见广惠司条。

上一页：《回回药方》
下一页：回气


回气 《中医词典》h~j

回气

经外穴名。出《千金要方》。在骶骨尖端。主治痔疮，便血，大便不禁等。艾炷灸3-7壮。

上一页：回回药物院
下一页：回乳


回乳 《中医词典》h~j

回乳

治疗学名词。出《本草纲目》卷四。因产妇血气旺盛，乳房作胀，无儿食乳或欲给乳儿断奶，需使乳汁不再分泌而采取的措施，称回乳。可以炒麦芽100克水煎频服，或用《证治准绳》免怀汤（归尾、赤芍、红花、牛膝）煎服。参见断乳条。

上一页：回气
下一页：回舌症


回舌症 《中医词典》h~j

回舌症

病名。《喉科方论》：“此症发在舌上，肿大强硬，其舌尾卷入，不能言语，饮食亦不下咽，此是心经发来之毒。”治法用犀角地黄汤加清心去痰解毒之药。外吹冰硼散等。

上一页：回乳
下一页：蚘虫


蚘虫 《中医词典》h~j

蚘虫

即蛔虫。出《金匮要略·趺蹶手指臂肿转筋阴狐疝蚘虫病脉证并治》。详蛔虫条。

上一页：回舌症
下一页：蚘虫病


蚘虫病 《中医词典》h~j

蚘虫病

病名。蚘通蛔。即蛔虫病。出《金匮要略·趺蹶手指臂肿转筋阴狐疝蚘虫病脉证并治》。详蛔虫病条。

上一页：蚘虫
下一页：蚘动脘痛


蚘动脘痛 《中医词典》h~j

蚘动脘痛

病证名。因蛔虫积阻或攻窜所致的脘痛。疼痛呈发作性，痛有休止，甚者吐蛔。《类证治裁》卷六：“蚘动脘痛，必有休止，安蚘丸。”《张氏医通》卷五：“因蚘作痛，痛有休止，令人吐蚘，蚘动故也。用川椒、乌梅、黄连、槟榔煎服。”参见虫痛条。本证见于胆道蛔虫症。

上一页：蚘虫病
下一页：蚘厥


蚘厥 《中医词典》h~j

蚘厥

病名。厥证之一。因蚘虫窜扰所致的四肢厥冷。《金匮要略·趺蹶手指臂肿转筋阴狐疝蚘虫病脉证并治》：“蚘厥者，当吐蚘，令病者静而复时烦，此为脏寒，蚘上入膈，故烦，须臾复止，得食而呕又烦者，蚘闻食臭出，其人当自吐蚘。”治宜温脏安蚘，用乌梅丸。《伤寒绪论》卷下：“凡人胃脘忽痛忽止，身上乍热乍凉，面上作赤作白，脉倏乱倏静，口中吐沫不食者，便是蚘厥之候。”见于胆道蛔虫症、蛔虫性肠梗阻等。参见厥证、蛔厥条。

上一页：蚘动脘痛
下一页：蚘心痛


蚘心痛 《中医词典》h~j

蚘心痛

证名。因蛔虫袭扰所致之心腹部疼痛。亦称蚘咬心痛。《备急千金要方》卷十三：“蚘心痛，心腹中痛，发作肿聚，往来上下行，痛有休止，腹中热，善涎出，是蚘咬也。”《医灯续焰》卷八：“蚘咬心痛……大痛不可忍，或吐青黄绿水涎沫，或吐虫出，发有休止，此是蚘心痛也。”治宜安蛔和胃，或驱蛔止痛，用乌梅丸、芜荑散等方。参见心痛、虫心痛条。

上一页：蚘厥
下一页：蚘咬心痛


蚘咬心痛 《中医词典》h~j

蚘咬心痛

病证名。即蚘心痛。见《圣济总录》卷五十六。即蚘心痛。详蚘心痛条。

上一页：蚘心痛
下一页：蛔


蛔 《中医词典》h~j

蛔

指蛔虫。参蛔虫条。

上一页：蚘咬心痛
下一页：蛔虫


蛔虫 《中医词典》h~j

蛔虫

病因学名词。九虫之一。《诸病源候论》又称长虫。蛔虫寄生于人体中，称蛔虫病。多因脾胃虚弱，杂食生冷不洁瓜果蔬菜所致。症见腹痛，痛有休止；亦可痛处有肿块聚起，上下往来活动，虫动则痛作，虫静则痛止；虫痛攻心，相似于胆道蛔虫证。并可有面色（白光）白或黄白相间或有虫斑，消瘦，呕吐清水或蛔虫等。治疗以驱虫为主，脾胃虚弱或挟积滞者，兼用健脾、消导等法。方用乌梅丸、化虫丸、万应丸等。

上一页：蛔
下一页：蛔虫病


蛔虫病 《中医词典》h~j

蛔虫病

病名。九虫病之一。蛔，古称蚘、蛟蛕；蛔虫病又称蚘虫病、心虫病。是最常见的寄生虫病，多见于小儿。以杂食生冷或不洁之瓜果菜蔬、肥甘饮食所致。《诸病源候论·蚘虫候》：“蚘虫者，……长一尺，亦有长五六寸。或因府脏虚弱而动，或因食甘肥而动。其发动、则腹中痛，发作肿聚，去来上下，痛有休息，亦攻心痛，口喜吐涎及吐清水。贯伤心者则死。”（引文中所说之“心”，实际系指心下之上腹部，包括胆囊部位）《张氏医通》卷四：“……蚘闻酸则静，得苦则安，遇辣则伏而不动。”治以驱蛔为大法，方用乌梅丸、化虫丸等。参见九虫病条。

上一页：蛔虫
下一页：蛔虫瘤


蛔虫瘤 《中医词典》h~j

蛔虫瘤

病名。瘤内容为蛔虫之病证。见《外科正宗·瘿瘤论第二十三》：“又有一种蛔虫瘤，生于胁下。”据医学文献载，该瘤日久可破溃，有“蛔虫”自出。罕见病例？治宜大补元气，可服人参养荣汤。

上一页：蛔虫病
下一页：蛔虫痧


蛔虫痧 《中医词典》h~j

蛔虫痧

病证名。见《痧胀玉衡》。指蛔虫病患儿感染痧毒而致蛔结之证。小儿素患蛔虫病，因痧毒内犯，致蛔死而与肠中糟粕相结，引起腹中大痛，大便不通。宜用三棱针刺腿弯、臂弯痧筋上，流出紫黑毒血；另有大黄 芒硝煎汤稍冷服之，下其死蛔与宿粪，其痛自止。

上一页：蛔虫瘤
下一页：蛔疳


蛔疳 《中医词典》h~j

蛔疳

病证名。出《太平圣惠方》。因生蛔虫日久而成的疳疾。患儿多形体羸瘦，精神不安，腹中作痛，皱眉多啼，呕吐清水，夜间磨牙，容易饥饿，并嗜食异物。治宜驱蛔补脾，不宜滥施攻伐。可用理中安蛔汤，继用化虫丸及肥儿丸调治。如有虫自口鼻出可用乌梅丸煎服。

上一页：蛔虫痧
下一页：蛔厥


蛔厥 《中医词典》h~j

蛔厥

病证名，厥证之一。即蚘厥。临床以蛔虫病吐蛔、四肢逆冷作厥的主证。《医林绳墨·厥》：“有蛔厥者，胃中虚冷，蛔水能养，妄行于上，致令上吐，蛔虫多出，心气虚惊，彷惶不宁，致使手足冰冷而作厥也，故曰蛔厥。治宜安蛔暖胃，如二陈汤加吴萸、干姜、白术、黄连、乌梅之类。”参见厥证、蚘厥条。

上一页：蛔疳
下一页：悔


悔 《中医词典》h~j

悔

懊悔，悔恨。过度懊悔，则属于病态心理。《灵枢·本脏》：“志意和则精神专直，魂魄不散，悔怒不起，五脏不受邪矣。”

上一页：蛔厥
下一页：《汇刊经验方》


《汇刊经验方》 《中医词典》h~j

《汇刊经验方》

医方丛书。清·毛世洪等辑。由书商汇刻刊行。又有《汇刻经验良方》、《经验良方汇编》等名。主要包括《便易经验集》、《续刊经验集》、《叶氏（天士）经验方》、《张卿子经验方》、《几希录附方》、《敬信录经验方》、《良方拣要》、《济世养生集》等多种以验方为主的著作。因属汇粹群书，亦切实用，故书商争相汇刻；同一书名，选刻的种类可以数种至十余种不等。现存两种清刻本。

上一页：悔
下一页：会


会 《中医词典》h~j

会

腧穴。《灵枢·小针解》：“节之交三百六十五会者，络脉之渗灌诸节者也。”指穴位为经络气血会聚之处。见腧穴条。

上一页：《汇刊经验方》
下一页：会额


会额 《中医词典》h~j

会额

经穴别名。出《针灸甲乙经》。即脑户。参见该条。

上一页：会
下一页：会骨


会骨 《中医词典》h~j

会骨

经穴别名。出《外台秘要》。即冲阳。参见该条。

上一页：会额
下一页：会气


会气 《中医词典》h~j

会气

会，八会；气，气穴。八会的穴位。《史记·扁鹊仓公列传》：“气会闭而不通。”

上一页：会骨
下一页：会维


会维 《中医词典》h~j

会维

经穴别名。出《针灸甲乙经》。即地仓。参见该条。

上一页：会气
下一页：会穴


会穴 《中医词典》h~j

会穴

经穴分类名。

①指交会穴；②指八会穴。详见各条。

上一页：会维
下一页：会厌


会厌 《中医词典》h~j

会厌

解剖部位名称。出《灵枢》。位于舌部及舌骨之后。形如一树叶，柄在下，能张能收，呼吸语言时，会厌开启，饮食吞咽或呕吐时，则会厌关闭，以防异物入气道。《儒门事亲》卷三：“会厌与喉上下以司开阖，食下则吸而掩，气上则呼而出。”《灵枢·忧恚无言》：“会厌者，音声之户也。”《类经》卷二十一：“会厌者，喉间之薄膜也，周围会合，上连悬壅，咽喉食息之道得以不乱者，赖其遮厌，故谓之会厌，能开能阖，声由以出，故谓之户。”又叫吸门。《难经·四十四难》：“会厌为吸门。”

上一页：会穴
下一页：会阳


会阳 《中医词典》h~j

会阳

经穴名。出《针灸甲乙经》。别名利机。属足太阳膀胱经。在骶部，尾骨端旁开0.5寸。另说“阴尾骨外，各开一寸半”（《医学入门》）；“长强外开二寸（《针灸集成》）。布有尾骨神经和臀下动、静脉分支。主治腹痛、泄泻，痢疾，便血，痔疮，带下，阳萎，阴部湿痒等。直刺1-1.5寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：会厌
下一页：会阴


会阴 《中医词典》h~j

会阴

①人体部位名。亦称篡、下极、屏翳。指外生殖器后方与肛门前方的部位。《医宗金鉴》：“篡者，横骨之下，两股之前，相合共结之凹也。前、后两阴之间名下极穴，又名屏翳穴、会阴穴，即男女阴气之所也。”

②经穴名。出《针灸甲乙经》。别名屏翳、下极、下阴别。属任脉。在会阴部，男性当阴囊根部与肛门连线的中点，女性当大阴唇后联合与肛门连线的中点。布有会阴神经分支和会阴动、静脉分支。主治溺水窒息，昏迷，癫狂，脱肛，痔疮，疝气，小便不通，带下，月经不调，阴部瘙痒等。直刺0.5-1寸。艾炷灸3壮；或艾条灸5-10分钟。

上一页：会阳
下一页：会阴廓


会阴廓 《中医词典》h~j

会阴廓

眼的八廓名称之一。用相应脏腑的功能命名的廓名。见葆光道人《眼科龙木集》。

①《审视瑶函》认为艮廓（即山廓）“络通三焦，脏配命门，命门与三焦相为脏腑，会合诸阴，分输百脉。故曰会阴廓。”

②《医宗金鉴·眼科心法要诀》认为山廓属包络，依附于心，包络为阴阳火，故名会阴廓。详山廓条。

上一页：会阴
下一页：会阴之脉


会阴之脉 《中医词典》h~j

会阴之脉

即任脉。《素问·刺腰痛论》：“会阴之脉，令人腰痛，痛上漯漯然汗出，汗干令人欲饮，饮已欲走。”张志聪注：“任脉起于至阴，与督脉交会，分而上行，故名会阴。”

上一页：会阴廓
下一页：《会元针灸学》


《会元针灸学》 《中医词典》h~j

《会元针灸学》

针灸著作。又名《古法新解会元针灸学》。焦会元编。书中除引录古代多种有关针灸文献外，还对于每个腧穴名称作了解释。并在治疗方面结合临床实际，提供了作者的经验，对读者颇多启发。现有1937年铅印本。

上一页：会阴之脉
下一页：会原


会原 《中医词典》h~j

会原

经穴别名。出《针灸甲乙经》。即冲阳。参见该条。

上一页：《会元针灸学》
下一页：会宗


会宗 《中医词典》h~j

会宗

经穴名。出《针灸甲乙经》。属手少阳三焦经。手少阳之郄穴。在前臂背侧，当腕背横纹上3寸。支沟尺侧，尺骨的桡侧缘。布有前臂背侧尺神经，前臂内侧皮神经，深层为前臂骨间背侧神经和骨间掌侧神经，并有前臂骨间背侧动、静脉。主治耳聋、癫痫、臂痛等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：会原
下一页：哕


哕 《中医词典》h~j

哕

①呃逆之古称。《灵枢·杂病》：“哕，以草刺鼻，嚏而已。”《证治准绳·杂病》：“呃逆，即《内经》所谓哕也。”参见呃逆条。

②指干呕。《此事难知》：“哕属少阳，无物有声，乃气病也。”《医林绳墨》卷四：“盖哕者，有声无物之谓，乃干呕也。”《医经溯洄集》以哕为干呕之剧者，详见干呕条。

上一页：会宗
下一页：恚嗔


恚嗔 《中医词典》h~j

恚嗔

怨恨；忿怒。《素问·上古天真论》：“有圣人者……适嗜欲于世俗之间，无恚嗔之心。”

上一页：哕
下一页：恚膈


恚膈 《中医词典》h~j

恚膈

五膈之一。见《肘后备急方》卷四。《诸病源候论·五鬲气候》：“恚膈之为病，心下苦实满，意辄酢心，食不消，心下积结，牢在胃中，大小便不利。”参见五膈条。

上一页：恚嗔
下一页：恚气


恚气 《中医词典》h~j

恚气

证名。七气之一。《诸病源候论·七气候》：“恚气，则积聚在心下，不可饮食。”参见七气、九气条。

上一页：恚膈
下一页：秽浊


秽浊 《中医词典》h~j

秽浊

污秽混浊。

①外界致病因素。指腐败污秽之气以及山岚障气等。

②代谢产物。指病人的排泄物、分泌物或身体散发的特殊气味。

③指湿热熏蒸的秽浊。《温病条辨·上焦篇》：“脾郁发黄，黄极则诸窍为闭，秽浊塞窍者死。”

上一页：恚气
下一页：惠袋疬


惠袋疬 《中医词典》h~j

惠袋疬

病名。出《外科大成》卷二。系指生于右耳根部其形如袋的瘰疬。参见瘰疬条。

上一页：秽浊
下一页：惠民局


惠民局 《中医词典》h~j

惠民局

宋代医药机构名。北宋政和（1111-1117）年间，经尚书省提议并征得征宗同意，将原有卖药所改名为“医药惠民局”。这一时期，惠民局还负责流行病防治中的医药施散。

上一页：惠袋疬
下一页：惠民药局


惠民药局 《中医词典》h~j

惠民药局

古代医药机构名称。惠民药局是元明时期政府以官钱置本，收息市药救济贫民疾病的机构。元代太宗九年（1237年）始于燕京等十路置局，以奉御田阔阔、太医王璧、齐楫等为医官。世祖中统二年（1261年）又命王佑开局。同年又设大都惠民局，秩从五品。中统四年（1263年）又置上都惠民司，设提点一员、司令一员。至元三年（1266年）五月，敕太医院领惠民药局。明沿元制，于洪武三年（1370年）置惠民药局，府设提领，州县设官医。凡军民之贫病者，给之医药。成化十二年（1476年）又广设惠民药局，治疗囚人。

上一页：惠民局
下一页：惠民药局大使


惠民药局大使 《中医词典》h~j

惠民药局大使

古代医药职官名。明代惠民药局的最高长官是大使。一般设一人。其下还设有副使协助大使工作。

上一页：惠民药局
下一页：惠民药局副使


惠民药局副使 《中医词典》h~j

惠民药局副使

明代医官名。明代惠民药局的长官是大使，副使是大使的助手，协助大使全面掌管惠民药局的工作。

上一页：惠民药局大使
下一页：惠民药局提调


惠民药局提调 《中医词典》h~j

惠民药局提调

古代医药职官名。元代所设惠民药局皆以各路正官提调，因此，各路长官也就是各路惠民药局的长官。

上一页：惠民药局副使
下一页：《惠直堂经验方》


《惠直堂经验方》 《中医词典》h~j

《惠直堂经验方》

医方著作。四卷。清·陶承熹、王承勋辑。刊于1759年。本书汇辑临床各科的有效成方与民间单方。卷一-二为通治、补虚、种子、伤寒等内科杂病、五官科病证验方；卷三为痈疽疔疮等外科验方；卷四为妇科、儿科验方，膏药成方以及若干成药并制法，急救、救荒、怪症方等。本书资料丰富，所收方剂范围较广、而且切合临床实用。现存多种清刻本和《珍本医书集成》本。

上一页：惠民药局提调
下一页：瘣（huì，音会）疰


瘣（huì，音会）疰 《中医词典》h~j

瘣（huì，音会）疰

病名。即鬼注。《太平圣惠方》卷五六载述有一种为“鬼邪所击”的突发性病证，发作时“心腹刺痛，或闷绝倒地，如中恶之类。其得差之后，余气不歇，停住积久，有时发动，连滞停住，乃至于死。死后注易傍人，故谓之鬼疰也。”可选用犀角散、常山散等方。

上一页：《惠直堂经验方》
下一页：慧


慧 《中医词典》h~j

慧

①清楚明了。《素问·八正神明论》：“索之于经，慧然在前。”

②指神志清明、清爽。《灵枢·邪气脏腑病形》：“微缓为风痿，四肢不用，心慧若无病。”《素问·刺腰痛》：“其病令人（善）言，默默然不慧。”

③指病情缓解、好转。《灵枢·顺气一日分为四时》：“朝则人生始生，病气衰，故旦慧。”《素问·脏气法时论》：“肝病者，平旦慧，下晡甚。”

④眼清目明。《金匮要略·惊悸吐衄下血胸满瘀血病脉证并治》：“目睛慧了。”

上一页：瘣（huì，音会）疰
下一页：昏霿（méng萌）


昏霿（méng萌） 《中医词典》h~j

昏霿（méng萌）

病状名。霿，晦暗。指昏晦不明。《素问·六元正纪大论》：“地气上腾，原野昏霿，白埃四起。”

上一页：慧
下一页：昏迷


昏迷 《中医词典》h~j

昏迷

证名。

①神志昏迷，不省人事，或神识迷糊的症象。见《太平惠民和剂局方》卷一。又名神昏。由邪阻清窍，神明被蒙所致。见于伤寒、温病及中风、厥证、癫痫等多种疾病。凡见此证，均属重症。治应审因论治。以开窍醒神为先，选用苏合香丸、至宝丹、紫雪丹、安宫牛黄丸、牛黄清心丸等。危重者应中西医结合抢救。

②郁冒。《伤寒明理论》卷三：“郁为郁结而气不舒也，冒为昏冒而神不清也，也谓之昏迷者是也。”参见郁冒条。

上一页：昏霿（méng萌）
下一页：昏渺


昏渺 《中医词典》h~j

昏渺

证名。指视物不清的证候。《医贯》卷四：“神水者，由三焦而发源，先天真一之气所化，目上润泽之水是也……耗涩，则有昏渺之危。”参见目昏条。

上一页：昏迷
下一页：昏瞑


昏瞑 《中医词典》h~j

昏瞑

证名。原指视物不明的证候。《医贯》卷四认为：“火衰则有昏瞑之患。”治宜滋补肝肾，方用肾气丸、知柏地黄丸等加减。参见目昏条。

上一页：昏渺
下一页：昏翳


昏翳 《中医词典》h~j

昏翳

病状名。指昏暗蒙眬。《素问·五常政大论》：“其主埃郁昏翳。”

上一页：昏瞑
下一页：昏运


昏运 《中医词典》h~j

昏运

证名。见《医林绳墨·眩运》。又作昏晕。详该条。

上一页：昏翳
下一页：昏晕


昏晕 《中医词典》h~j

昏晕

证名。又作昏运。头脑昏沉眩晕之证。亦指眩晕发于黄昏者。《证治汇补·眩晕》：“日晡眩晕，得卧少可，谓之昏晕，此阴虚也。”详阴虚眩晕条。

上一页：昏运
下一页：浑


浑 《中医词典》h~j

浑

①浑与混通。

②指病因，即湿浊之邪。《伤寒论·辨脉法》：“浊邪中下，多曰浑也。”

③全，总。《灵枢·外揣》：“然余愿杂之毫毛，浑束为一，可乎？”

上一页：昏晕
下一页：浑浑


浑浑 《中医词典》h~j

浑浑

脉学名词。喻脉来杂乱无章。《素问·疟论》：“无刺浑浑之脉。”《素问·脉要精微论》：“浑浑革至如涌泉，病进而色弊。”王冰注：“浑浑言脉气混乱也。”

上一页：浑
下一页：浑浑焞焞


浑浑焞焞 《中医词典》h~j

浑浑焞焞

病状名。形容听觉失聪，反应迟钝之症。多由湿浊上蒙，肝胆实火或肾气虚所致。《素问·至真要大论》：“心痛耳鸣，浑浑焞焞。”《灵枢·经脉》：“是动则病耳聋浑浑焞焞。”

上一页：浑浑
下一页：浑身麻木


浑身麻木 《中医词典》h~j

浑身麻木

证名。自觉全身肢体麻木不适。由气血不充，卫气不行，或痰湿，或气郁血瘀所致。《兰室秘藏》卷二：“浑身麻木不仁，或头面手足肘背，或腿脚麻木不仁。”治用神效黄芪汤等。《杂病源流犀烛·麻木源流》：“有浑身麻木者，宜八仙汤、五积散。”“因瘀血麻木者，宜四物汤加桃仁、红花、甘草；有身麻生疙瘩者，宜散滞汤；有因气麻木者，宜开结舒筋汤。”因湿痰者，或走注如核，肿起有形色白，宜化痰利湿，用二陈汤加苍术、枳壳、黄连、厚朴等。因气虚者，宜补气行气，用四君子汤加厚朴、香附等。因血虚者，宜养血生血，用四物汤加生地、红花、枸杞、香附之类。《张氏医通·麻木》载又有因阳气衰弱，湿伏阴分所致者，闭眼则浑身麻木，开眼则渐退，久而方止，昼减夜甚，用三痹汤去乌头，加苍术、黄柏。参见麻木条。

上一页：浑浑焞焞
下一页：魂


魂 《中医词典》h~j

魂

精神的一种。一说“魂”为神之别灵，一说“魂”为知觉之属。《内经》中“魂”的概念，与迷信说法中离开形体而独立存在的“魂”不同，它是指依附形体而存的，由肝脏所藏。《灵枢·本神》：“随神往来者谓之魂。”杨上善注：“魂者，神之别灵也。”汪昂注：“魂属阳肝藏魂，人之知觉属焉。”《素问·六节脏象论》：“肝者罢极之本，魂之居也。”

上一页：浑身麻木
下一页：魂门


魂门 《中医词典》h~j

魂门

经穴名。出《针灸甲乙经》。属足太阳膀胱经。在背部，当第9胸椎棘突下，旁开3寸。布有第七、八胸神经后支的外侧支和肋间动、静脉后支。主治胸胁胀痛，脊背疼痛，呕吐，食不化，泄泻等。斜刺0.3-0.5寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：魂
下一页：魂魄


魂魄 《中医词典》h~j

魂魄

指人的精神灵气。《灵枢·淫邪发梦》：“正邪从外袭内，而未有定舍，反淫于藏，不得定处，与营卫俱行，而与魂魄飞扬，使人卧不得安而喜梦。”《灵枢·本脏》：“志意者，所以御精神，收魂魄，适寒温，和喜怒者也。”

上一页：魂门
下一页：魂舍


魂舍 《中医词典》h~j

魂舍

经外穴名。出《备急千金要方》。位于脐中两旁各1寸处。主治泄痢脓血，肠炎，消化不良，习惯性便秘等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-15分钟。

上一页：魂魄
下一页：混睛障


混睛障 《中医词典》h~j

混睛障

病证名。系指白睛混赤，遮漫乌睛，先痒后痛，视物昏朦的病证。见《审视瑶函》。又名混睛、混障证。本病多因肝脏毒风与瘀血上凝所致。治宜先劆洗去瘀，继服地黄散，外点磨障灵光膏。本证类似今之角膜实质炎。参见气翳及赤膜下垂条。

上一页：魂舍
下一页：《混俗颐生录》


《混俗颐生录》 《中医词典》h~j

《混俗颐生录》

养生专着。宋·刘词撰。二卷，凡10篇。作者本着普及养生知识的宗旨，选录“历试有验之言”编撰成书。全书分述了饮食、饮酒、患劳、患风、户内、禁忌及春夏秋冬四时等方面的养生原则与方法。内容简明实用，有一定参考价值。收入《道藏·洞神部》573册。

上一页：混睛障
下一页：混元生


混元生 《中医词典》h~j

混元生

产科学名词。又名被膜儿、幸帽儿。指胎胞未破，小儿随胞一并娩出。周纪常《女科辑要》卷五：“儿不出胞，连胞生下者，名曰混元生；生后将胞衣掐破，儿既（即）出矣。”

上一页：《混俗颐生录》
下一页：豁泄


豁泄 《中医词典》h~j

豁泄

古病名。指食不知饱，饥瘦、腹大而多泄。《诸病源候论》卷四七：“小儿有嗜食，食已仍不知饱足，又不生肌肉，但其腹大，其大便数而多泄，亦呼为豁泄，此肠胃不守故也。”治宜健脾益气，用参苓白术散。

上一页：混元生
下一页：《活法机要》


《活法机要》 《中医词典》h~j

《活法机要》

综合性医书。一卷。不着撰人《或题元·朱震亨撰》。本书介绍以泄痢、头风、消渴等内科杂病为主，兼及胎产、疮疡、眼证等临床较常见的多科病证的病因、证候及治疗方药。论述简要，治法能根据不同的病证随机应变，灵活而有法度。除选收前人常用方剂外，自拟方亦颇多，较切临床实用，亦有研究价值。本书或认为系朱氏门人所编述，现存较早的刊本有明吴中衍校刻本，《济生拔萃》本、《医统正脉》本等。

上一页：豁泄
下一页：《活人事证药方》


《活人事证药方》 《中医词典》h~j

《活人事证药方》

综合性医书。二十卷。宋·刘信甫编。刊于1216年。本书主要论述诸风、诸气、伤寒、虚劳、妇人、疮疡、小儿等共20门的各种病证，叙述其辨证和治疗，并验之以临证案例。作者自称每门病证所述诸方“各有事件引证，皆可取信于人。”全书选方颇多，其中有一些较有价值的方药，如取痔用砒、矾、草乌、蝎梢等外治，是历史上较早的枯痔疗法。现仅存日本抄本。

上一页：《活法机要》
下一页：《活人心法》


《活人心法》 《中医词典》h~j

《活人心法》

①养生学著作。又名《新刊京本活人心法》、《臞仙活人心方》。二卷。明·朱权（臞仙）撰。刊于14世纪末。卷上为养生法，内容包括治心、导引法、祛病延年六字法、保养精神及补养饮食等。卷下辑录玉笈二十六方及加减灵秘十八方。

②综合性医书。四卷。清·刘以仁撰，王文选辑。成书于1838年。全书对所选辑的各家医论、临证辨治和药性方剂等分门别类予以整理。内容以伤寒病证治为主，对伤寒病证的辨析，察舌及伤寒方的介绍均较详尽。现存初刻本等清刻本。

上一页：《活人事证药方》
下一页：活血通经


活血通经 《中医词典》h~j

活血通经

治疗学术语。指一种理血法。用活血的药物治疗妇女病理性经闭的方法。临床上需辨证论治，以活血通经药物为主，针对不同病因灵活用药。如气虚加补气药，血虚加补血药，气滞加行气药，肝郁加疏肝药，肝肾虚加补肝肾药。血寒加温里药，血热加清热药等。常用活血通经药有丹参、红花、桃仁、川芎、当归、牛膝等。

上一页：《活人心法》
下一页：《活幼口议》


《活幼口议》 《中医词典》h~j

《活幼口议》

儿科著作。二十卷。元·曾世荣撰。刊于1294年。本书对儿科理论和临床证治予以广泛的阐述和评议，充分发挥了作者本人的见解。卷一-三议明至理25篇，总论儿科的生理、病理特点，并对几家主要的儿科著作稍加评论。卷四-五议初生牙儿证候26篇；卷六论指纹脉；卷七论面部气色；卷八病证疑难18篇；卷九议胎中受病诸证15篇；卷十-二十议小儿各种病证的证治。现有明刻本及中医古籍出版社影印本。

上一页：活血通经
下一页：《活幼心法》


《活幼心法》 《中医词典》h~j

《活幼心法》

儿科著作。又名《活幼心法大全》。九卷。明·聂尚恒撰。刊于1616年。卷一-六为痘科，为本书之主体，对痘疹的病原及其不同阶段的发病特点，症状及治法，作了较详细的辨析。其中不乏作者独到的学术见解；卷七是作者治痘疹的医案；卷八论痧疹；卷九论儿科惊风、吐泻等六种杂症。本书为后世儿科学者所重视，尤其在痘疹专着中影响较大。现有多种近代刊本。

上一页：《活幼口议》
下一页：《活幼心书》


《活幼心书》 《中医词典》h~j

《活幼心书》

儿科著作。三卷。元·曾世荣撰。刊于1294年。卷上将儿科疾病编成歌赋75首，便于习诵。卷中本论，将儿科病证分别立论43篇（附补遗8篇），对小儿诸病的特点，发病规律、治疗原则等论述颇详，并介绍了作者的临床心得；卷下信效方，选录切于实用的儿科验方。现有清刻本、《中国医学大成》本及其他近代刊本。

上一页：《活幼心法》
下一页：《活幼珠玑》


《活幼珠玑》 《中医词典》h~j

《活幼珠玑》

儿科著作。二卷，补编一卷。清·许佐廷撰。刊于1873年。本书前编一卷。为儿科诸病的证治歌赋；后编一卷，将儿科病证分为胎毒、变蒸、惊风等32门，详论儿科病的诊断及其辨证用药治法。补编一卷，集录前二卷中所用的方剂。全书有证有方，有论有辨，内容比较简要。现存初刻本等。

上一页：《活幼心书》
下一页：活子时


活子时 《中医词典》h~j

活子时

气功内丹术术语。指炼精化气功夫中，静极恍惚、炁机发动之时。其出现并不拘时辰。《入药镜》：“一日内，十二辰，意所到，皆可为。”活子时即产药之机，参见产药条。

上一页：《活幼珠玑》
下一页：火（饣曹）


火（饣曹） 《中医词典》h~j

火（饣曹）

病证名。嘈杂之一种。因胃经有火而致食已即饥，或食而不饱之症。《景岳全书·杂证谟》：“大抵食已即饥，或虽食不饱者，火（饣曹）也。”治宜清火，用和中汤、三圣丸、左金丸等方。参见嘈杂条。

上一页：活子时
下一页：火


火 《中医词典》h~j

火

五行学说名。火为五行之一。指一类阳性、热性和事物或亢进的状态。

①生理性的火。为阳气所化，生命的动力，如少火、命门火等。

②病因六淫之一。与暑热同性，但无明显季节性。参见暑条。

③病理性的各种机能亢进的表现。参见化火条。

上一页：火（饣曹）
下一页：火癍疮


火癍疮 《中医词典》h~j

火癍疮

病名。长期向火烤灼而发之一种疮疡。《外科启玄》卷九：“向火避寒，久炙皮肤，火气入而成疮。”证治参见烧伤条。

上一页：火
下一页：火闭


火闭 《中医词典》h~j

火闭

病证名。系指因火邪上炎所致之听力下降者。《景岳全书》卷二十七：“风火闭者，因诸经之火壅塞清道，其证必哄哄熇熇，或胀或闷，或烦或热，或兼头面红赤者是也。”治宜清热泻火。可选用凉膈散，龙胆泻肝汤加减。参见耳聋条。

上一页：火癍疮
下一页：火病结核


火病结核 《中医词典》h~j

火病结核

病证名。因肾水不足，痰火凝聚，皮下肉上见有结核，不红不肿。《红炉点雪》卷二：“火病结核。夫结核者，相火之所为，痰火之征兆也。凡人病此不知预治，鲜有不致危者，何也？盖以肾水先亏，相火随炽，熏迫津液，凝聚于皮肤之下，肌肉之上，似疬非疬，不红不肿，不甚痛苦，久而乃溃，人多怠忽。”其症初起寒热似疟，形容憔悴；久则肌肉渐消，咳嗽失血，潮汗遗滑。若因循失治，多致肌肉脱尽，形体尪羸，块腐核烂。参见痨瘵各条。

上一页：火闭
下一页：火病失音


火病失音 《中医词典》h~j

火病失音

病证名。系指由于痨瘵（结核）所引起的失音病证。其中有因肝肾阴亏、虚火上炎所致者，也有因肺胃火热上灼所致者，还有因痰火所致者。见《红炉点雪》卷二。对阴虚火炎所致者，宜滋阴降火，用知柏地黄汤加减；对肺胃实火所致者，宜清热泻火，方用清咽利膈汤加减；由痰火引起者，宜清热涤痰，可用黄连温胆汤加减治疗。

上一页：火病结核
下一页：火病咽痛


火病咽痛 《中医词典》h~j

火病咽痛

病证名。有两种解释：

①由于肺胃实火上升所致者，其证发作迅速，疼痛剧烈，局部充血严重，甚至出现脓性分泌物，脉数苔黄而燥。治宜清热泻火，方用粘子解毒汤加减。即现代的急性咽炎。

②专指结核性咽喉炎而言者。例如《红炉点雪》卷二认为：若夫土衰水涸，则相火蒸炎，致津液枯竭。由是而咽喉干燥疼痛等证作矣。火病至此，使真阴失守，孤阳无根，冲浮于上，而乃至此。治宜滋阴降火，方用知柏地黄汤加减。也可配合使用抗结核西药。

上一页：火病失音
下一页：火补火泻


火补火泻 《中医词典》h~j

火补火泻

灸法名。即艾灸补泻。见该条。

上一页：火病咽痛
下一页：火不生金


火不生金 《中医词典》h~j

火不生金

病因病理学术语。火指命门火，即肾阳；土指脾胃。肾阳虚弱，命门火不足，不能温煦脾胃，至消化吸收和运化水湿功能降低，出现腰酸膝冷、畏寒、饮食不化、小便不利、浮肿、五更泄泻等脾肾阳虚症状，均属火不生土的病变。

上一页：火补火泻
下一页：火赤疮


火赤疮 《中医词典》h~j

火赤疮

病名。一种体表红赤的大疱样疮疡。出《疮疡经验全书》卷四。多因心火妄动，或因感盛夏酷暑火邪入于肺经伏结所致。该病初起，证见局部赤色潦浆脓疱，破溃则黄水浸淫，焮热痛痒，可及于全身。治宜清热解毒，祛湿止痒，内服可选用解毒泻心汤。若湿热偏胜者，宜用清脾除湿饮；外治，疮未破溃者可用蝌蚪拔毒散以冷水调涂之。若已破溃，则宜选用石珍散之类外敷。该疮类似天疱疮。

上一页：火不生金
下一页：火冲眩晕


火冲眩晕 《中医词典》h~j

火冲眩晕

病证名。火邪上冲所致的眩晕。《症因脉治·内伤眩晕》：“火冲眩晕之症，暴发倒仆，昏不知人，甚则遗尿不觉，少顷汗出而醒，仍如平人。”如为实火上冲，脉多洪数，治宜栀子清肝散、龙胆泻肝汤。阴虚火旺，虚火上冲者，脉多细数，治宜天王补心丹、知柏天地煎。真阳不足，虚阳上浮者，脉浮大，重按无力，治宜八味肾气丸。

上一页：火赤疮
下一页：火喘


火喘 《中医词典》h~j

火喘

病证名。因痰火上行，症见气粗而盛的气喘。见《医林绳墨·喘》。又名火炎上喘、火炎肺胃喘、炎热喘急。戴元礼云：“火炎上喘者，乍进乍退，得食则减，食已则喘。”见《丹溪心法·喘》。多因胃有实火，膈有稠痰，痰火上冲，肺气不降所致。治宜清火涤痰，清肃肺气，方用导痰汤、白虎汤加枳壳、黄芩、瓜蒌仁等。《东医宝鉴·喘》指出火喘亦有因冲脉之火上逆而致者。

上一页：火冲眩晕
下一页：火丹疮


火丹疮 《中医词典》h~j

火丹疮

病名。丹毒之一种。见《洞天奥旨》卷十一。多因肺经之热盛，入于荣血，蕴蒸肤腠而成。其发无定处，证见皮肤焮灼红赤，或见紫色，微肿疼痛。重者，其上起有丘疹，或感染成脓泡，常伴有身热口渴等全身症状。治宜清热解毒，凉血化瘀之法，内服用清营汤加减。外用清凉散，以麻油调匀敷。

上一页：火喘
下一页：火丁


火丁 《中医词典》h~j

火丁

病名。十三种疔肿之一。出《备急千金要方》卷二十二。因其状如汤火烧灼，疔头呈黑靥，疔肿边缘有疱浆，或如赤粟米样，治见疔疮条。

上一页：火丹疮
下一页：火呃


火呃 《中医词典》h~j

火呃

病证名。见《证治汇补·呃逆》。又称热呃，详该条。

上一页：火丁
下一页：火疳


火疳 《中医词典》h~j

火疳

病名。见《证治准绳·杂病》。又名火疡。多因火毒之邪侵犯白睛，滞结为疳。症见白睛深部向外凸起暗红色颗粒，《审视瑶函》认为：“初起如椒疮榴子一颗，小而圆，或带横长而圆，如小赤豆，次后渐大。”红赤疼痛，羞明流泪，视物不清，甚至影响黑睛、瞳神发生病变，严重者可失明。类似今之巩膜炎。治法：宜清热解毒，凉血散结，方用洗心散加减，外点五胆膏。

上一页：火呃
下一页：火罐


火罐 《中医词典》h~j

火罐

拔罐疗法器具之一。是一种口部光平而不漏气的瓶罐，口径有多种规格。以燃火排除罐内空气，利用负压吸附皮表以治病。古代火罐用兽角、竹筒、陶土制成；近代普遍用玻璃、竹管或金属制作。参见火罐法条。

上一页：火疳
下一页：火罐法


火罐法 《中医词典》h~j

火罐法

拔罐法之一。系利用点火燃烧，在罐内形成负压，以吸附于体表治病的方法。损伤方法有下列几种：

①闪火法。用镊子夹住沾有95％酒精的棉球，点燃后伸入罐内随即退出，迅速将罐口复罩在应拔罐的部位上。应注意蘸取的酒精不宜太多，以免燃烧时滴下；也不要使蘸有酒精的棉球碰触罐口燃着，烫伤皮肤。

②投火法。用小纸片点燃后投入罐内，迅速将火罐的罐口罩合在拟拔的穴位或皮肤上。

③架火法。取直径约2-3厘米，不易燃烧和不易传热的块状物作为点火架垫在穴位上，上面平放一小酒精棉球，燃着后，随即将罐罩上。应注意扣罩要准确，不要将燃烧着的点火架碰翻。

④滴酒法。滴1-2滴酒精在罐内中段，再将罐略为转动，使酒精均匀地附于罐壁，注意不要沾染在靠近罐口的罐壁上，然后用火柴点燃，迅速扣合在应拔的部位上。

⑤贴棉法。用一小块薄薄的药棉，略沾酒精，贴在罐内壁上中段，用火点燃后，迅速扣上。现临床多用第①种方法。

上一页：火罐
下一页：火罐气


火罐气 《中医词典》h~j

火罐气

拔火罐法的古代名。出《本草纲目拾遗》卷二。详火罐法条。

上一页：火罐法
下一页：火候


火候 《中医词典》h~j

火候

气功学术语。原指外丹烧炼过程中火力旺衰久暂的调节，内丹术用指以意念调节、控制炼养过程中各种气感与征兆的法则惊尺度。《悟真篇·自序》：“不说火候法度，温养指归……。”内丹术的每一步，都有其火候之要。掌握与否火候细则，为内丹炼养成败的关键，故火候被内丹家视为秘中之秘，向来有“圣人传药不传火”之说。火候之要，有活子时、文火、武火、沐浴、六候等之分。各详该条。

上一页：火罐气
下一页：火化少阳


火化少阳 《中医词典》h~j

火化少阳

运气术语。三阴三阳分司六气，其中少阳属相火之气。《素问·至真要大论》：“少阳司天，其化以火。”

上一页：火候
下一页：火黄


火黄 《中医词典》h~j

火黄

病名。三十六黄之一。病人遍身如火色。《太平圣惠方》卷五十五：“火黄者，遍身如火色，两腋下有赤点子，状加粟米或如麦麸。其点子紫色多，黑色少者可治；黑色多，紫色少者难治。”该书载述治以烙脚心、背心、手心、百会、下廉。如生黑点，为病情危重。如无黑点，可服紫草汤。参见黄疸有关各条。

上一页：火化少阳
下一页：火劫


火劫 《中医词典》h~j

火劫

治疗学术语。指热性病误用烧针、熏、熨、灸等火法导致疾病恶化。《伤寒论·辨太阳病脉证并治》：“太阳病中风，以火劫发汗，邪风被火热，血气流溢，失其常度，两阳相熏灼，其身发黄。”

上一页：火黄
下一页：火禁


火禁 《中医词典》h~j

火禁

病证名。出《痘疹经验良方》。禁疮之一。指痘疹初发时，病儿恶寒发热，误用火熏其衣被，或置病人于温热环境之中，使皮肤干燥，以致痘毒发泄不出，多见于兼有气虚，因气虚不能鼓其毒外出，而使痘毒停滞皮腠之内，隐隐不能发出肌表，以致出痘时，毒陷皮内，痘点隐于皮下，似有红点，无头无脚，或于四肢、头面部，见一二点痘粒，皮内隐隐之痘，终不能起胀。治宜疏风解肌，外用水杨梅、荆芥之类煎汤温浴，内服升麻 葛根汤以升发透痘。

上一页：火劫
下一页：火廓


火廓 《中医词典》h~j

火廓

人体部位名。指眼的八廓之一。系据自然界之物质现象而命名。见《银海精微》。又名离廓、离火廓、抱阳廓、胞阳廓。

①《审视瑶函》以（气）轮上血脉丝络为凭，书中指出：“离属正南，络通小肠之腑，脏属于心。”

②《医宗金鉴·眼科心法要诀》：“内眦，大眦也，属离火”；即血轮之部位也（内眦上方），血轮属心，心与小肠为表里，故轮主藏为心病，廓主府为小肠病。《目经大成》卷一亦认为：“离为内眦，络通小肠。”

③《杂病源流犀烛》卷二十二：“离火廓，属心，位大小眦。”

④《张氏医通》卷八：“命门之府为火廓”，有名无位。

⑤陈达夫《中医眼科六经法要》认为此廓位于白睛正上方，属小肠。由于历代对火廓有多种解释，故在临床上应结合全身情况，审证求因，辨证施治。

上一页：火禁
下一页：火癞


火癞 《中医词典》h~j

火癞

病名。麻风病疮如火烧者。出《诸病源候论》卷二。多因风邪毒气入于心经而发。初起，症见皮肤局部出现如火灼之疮，大大小小，色赤，日久则见眉睫脱落，甚或肢节断裂，难愈。相当于晚期瘤型麻风病。

上一页：火廓
下一页：火逆


火逆 《中医词典》h~j

火逆

病证名。出《伤寒论》。指误用烧针、熏、熨、灸等火法，由此导致的变证。如《伤寒论·辨太阳病脉证并治》：“伤寒脉浮，医以火迫劫之，亡阳，必惊狂起卧不安者，桂枝去芍药加蜀漆龙骨牡蛎救逆汤主之。”柯琴注：“伤寒者，寒伤君主之阳也。以火迫劫汗，并亡离中之阴，此为火逆矣。”

上一页：火癞
下一页：火气


火气 《中医词典》h~j

火气

火热之气。《伤寒论·辨太阳病脉证并治》：“火气虽微，内攻有力。”

上一页：火逆
下一页：火气不调


火气不调 《中医词典》h~j

火气不调

病因病理学名。指火、气的偏盛偏衰。《千金要方》：“凡人火气不调，举身蒸热”。又：“火去则身冷。”

上一页：火气
下一页：火热喘急


火热喘急 《中医词典》h~j

火热喘急

病证名。出《医宗金鉴·幼科心法要诀》。又名火喘。症见喘急而口干舌燥，面赤唇红。多因火热郁滞肺胃，使肺气郁而不宣，痰浊挟热，阻塞气道所致。属肺热者，宜清肺泄热，用凉膈散；属胃热便结者，宜清热通便，用凉膈白虎汤。

上一页：火气不调
下一页：火热迫肺


火热迫肺 《中医词典》h~j

火热迫肺

即心火炽盛，灼伤肺阴。参火盛刑金条。

上一页：火热喘急
下一页：火热头痛


火热头痛 《中医词典》h~j

火热头痛

病证名。即火头痛。《医林绳墨·头痛》：“有心烦头痛，病出于耳，其络在于手足少阳二经，其症自耳前后痛连耳内，痛甚则心烦。治宜黄连、山栀之属，泻之则愈。此为火热之头痛也。”详见火头痛条。

上一页：火热迫肺
下一页：火伤风


火伤风 《中医词典》h~j

火伤风

病名。感冒之一种。伤风而见燥火证候者。《类证治裁·伤风》：“火伤风，火郁燥嗽咽痛，甘桔汤加薄荷、玄参、黄芩、前胡、花粉。”详见风热感冒、热伤风条。

上一页：火热头痛
下一页：火盛刑金


火盛刑金 《中医词典》h~j

火盛刑金

①火指肝火，与木火刑金同义。

②病证名。火指心火或火热之邪，心火炽盛可耗伤肺阴，引起喘咳痰血；热邪炽盛，热郁于肺或痰热阻肺，可出现高热，呼吸急促，鼻翼煽动，甚或咳血、咯血等症。

上一页：火伤风
下一页：火嗽


火嗽 《中医词典》h~j

火嗽

病证名。因火盛犯肺所致的咳嗽。又称火热嗽、火咳。《杂病源流犀烛·咳嗽哮喘源流》：“火嗽，火热嗽也。其脉洪数，必兼面赤，烦渴引饮，有声痰少。或由肺家积热，宜清肺饮；或由伤寒潮热，痰盛，胸胁痛，宜柴胡枳桔汤；或由火郁肺胀，气急息重，宜海青丸。”而其因肺肾二经亏损，致痰火益盛，而咳发不止者，宜滋阴清化丸。参见火咳、火热嗽、咳嗽条。

上一页：火盛刑金
下一页：火痰


火痰 《中医词典》h~j

火痰

病证名。痰证之一。

①《医学入门》卷五谓痰病尤多生于脾。留于胃脘，证见吞酸，嘈杂上冲，头面烘热者，名曰火痰。

②即热痰。见《杂病源流犀烛·痰饮源流》。详该条。

③即外感燥痰。见《症因脉治·痰症论》。详该条。

上一页：火嗽
下一页：火痰毒


火痰毒 《中医词典》h~j

火痰毒

病名。《外科真诠》卷上：“火痰毒生于耳后上下，坚硬如疬，皮色不变，小儿多有此症。”宜内服消瘰丸，并以火酒磨槟榔外搽。

上一页：火痰
下一页：火天夺日


火天夺日 《中医词典》h~j

火天夺日

证名。系指白睛红赤，肿胀高起的证候。《目经大成》。卷二：“天廓（指白睛）尽情肿起，色紫碧，状如败猪肺，看得怕人，甚者并风轮包倒，不见金井，故曰火天夺日”。参见形如虾座条。

上一页：火痰毒
下一页：火头痛


火头痛 《中医词典》h~j

火头痛

病证名。即火邪头痛、火热头痛。《医学六要·头痛》：“火头痛，寸口脉洪而大，证兼口干目赤等火证者，上焦实火也。”多由阳明胃火上冲所致，证见头部跳痛或胀痛，或痛连颊齿，或自耳前后痛连耳内，烦热口渴，便秘，脉洪大。治宜清热泻火止痛，用白虎汤、清降玉女煎、一味大黄散等方。

上一页：火天夺日
下一页：火位


火位 《中医词典》h~j

火位

运气术语。君火相火所主之位。《素问·至真要大论》：“火位之主，其泻以甘，其补以咸。”张景岳注：“火之主气有二：春分后六十日有奇，少阴君火主之，二之气也；夏至前后各三十日有奇，少阳相火主之，三之气也。”

上一页：火头痛
下一页：火陷


火陷 《中医词典》h~j

火陷

证名。疮疡内陷中三种陷证之一。见《疡科心得集》卷上。高秉钧分疮疡三种险证中之犹有三陷变局，即“火陷、干陷、虚陷也。”他认为“火陷者，气不能引血外腐成脓，火毒反陷入营，渐致神迷，发痉发厥。”证见：疮色紫暗，疮面干枯无脓汁，根盘散漫，壮热口渴，便秘尿赤，烦躁不安，神昏谵语，舌绛脉数等。治宜清营凉血解毒，并投补益之剂，内服可选用犀角地黄汤，黄连解毒汤加人参、生黄芪之类，或选用清营汤，配以安宫牛黄丸、紫雪丹等。外治法参见有头疽条。

上一页：火位
下一页：火陷疔


火陷疔 《中医词典》h~j

火陷疔

病名。疔疽之发于唇口而色赤黄者。出《外科正宗》卷二。该病多生于唇、口、手掌指节间，初起症见局部生一红黄色小疱，痒痛间作，或痛痒剧烈难忍，甚则左右肢体麻木，寒热交作，头晕眼花，心烦发躁，或更言语昏愦。多因心经毒火蕴结而成，故名。或名心疔。治参疔疮条。

上一页：火陷
下一页：火邪


火邪 《中医词典》h~j

火邪

①病因学名词。系六淫之一。详火条。

②病证名。指太阳伤寒误用火熏所致之病。《伤寒论·辨太阳病脉证并治》：“太阳病，以火熏之，不得汗，其人必躁，到经不解，必圊血（便血），名为火邪。”

上一页：火陷疔
下一页：火邪经闭


火邪经闭 《中医词典》h~j

火邪经闭

病证名。经闭证型之一。指由于内热火炽，血被热灼导致经闭。出秦之祯《女科切要》。由于内火所在脏器、经脉之不同，虽同是经闭，但出现之兼证不同，治方亦异。内火炽灼肺经，气壅热闭，以致经闭，兼见喘嗽肩痛，治宜清金利气，方用清肺饮合地骨皮饮。火灼心经，兼见夜寐多梦、烦躁，治宜清心火，养心血，实火用三和汤、导赤各半汤，虚火用清心莲子饮、补心丹。肝经火旺者，兼见胁肋刺痛，小腹火热上冲，治宜清血室之火，方用芩连四物汤合小柴胡汤。脾经血燥者，兼见大便干结，治宜滋阴清脾，方用《证治准绳》当归饮、栀连戊己汤。肾水不足，阴虚火旺者，兼见头晕腰酸而经血不通者，治宜滋阴壮水养血，方用知柏四物汤。

上一页：火邪
下一页：火邪头痛


火邪头痛 《中医词典》h~j

火邪头痛

病证名。胃火上冲所致的头痛。又名火头痛、火热头痛。《景岳全书·头痛》：“火邪头痛者，虽各经皆有火证，而独惟阳明为最。正以阳明胃火盛于头面，而直达头维。故其痛必甚，其脉必洪，其证必多内热，其或头脑振振痛而兼胀，而绝无表邪者，必火邪也。”详见火头痛、火热头痛条。

上一页：火邪经闭
下一页：火泄


火泄 《中医词典》h~j

火泄

病证名。因火热之邪影响肠胃功能所致泄泻。又称火泻、热泄。见《证治汇补·泄泻》：“火泄者，暴注下迫，焦黄秽臭。”《杂病源流犀烛·泄泻源流》：“火泄，即热泄，脉数实，腥痛肠鸣，口干喜冷烦渴，小便赤涩，后重如滞，泻水，痛一阵，泻一阵，泻后尚觉涩滞，仲景谓之协热自利是也，宜黄芩芍药汤。”参见热泻、火泻条。

上一页：火邪头痛
下一页：火泻


火泻 《中医词典》h~j

火泻

病证名。又称热泻、火泄、协热自利。《万病回春·泄泻》：“火泻者，腹中痛一阵泻一阵，后去如汤，后重如滞，泻下赤色，小水短赤，烦渴，脉数。”参见火泄、热泻条。

上一页：火泄
下一页：火薪脉


火薪脉 《中医词典》h~j

火薪脉

脉学名词。系一种脉象。脉来如火燃薪，焰势甚盛。《素问·大奇论》：“脉至如火薪然，是心精之予夺也，草干而死。”

上一页：火泻
下一页：火性炎上


火性炎上 《中医词典》h~j

火性炎上

病因病理学术语。系借用五行学说中阐述火焰上炎的现象以比喻火邪致病时其病变有向上趋向的特点。如火热伤肺则见喘咳、咯血、鼻衄等症；火迫心神，则见头痛、呕吐、昏迷、谵妄等症；阴虚火旺则见烦躁、咽痛、声嘶、齿龈出血、耳鸣等症，均属火性炎上的病变。

上一页：火薪脉
下一页：火牙痛


火牙痛 《中医词典》h~j

火牙痛

病证名。系指牙痛之因于火者。火有虚实之分，实火者，多由阳明胃火上炎所致，牙痛得凉痛减。治宜泻火解毒，可选用清胃散、玉女煎等加减。因于虚火者，多由肝肾阴虚，虚火上炎所致。治宜滋阴降火。可选用知柏地黄汤、左归饮等加减。参见牙痛条。

上一页：火性炎上
下一页：火眼


火眼 《中医词典》h~j

火眼

病名。见《肘后备急方》卷六。即风火眼。详该条。

上一页：火牙痛
下一页：火疡


火疡 《中医词典》h~j

火疡

病名。见清·黄庭镜《目经大成》卷二。康维恂《眼科菁华录》认为：睥眦气轮，初如椒疮榴子，或圆或长，状如红豆，此因从内而生，非同瘀积于外易消之比。即火疳，详该条。

上一页：火眼
下一页：火疫


火疫 《中医词典》h~j

火疫

病证名。指因火气过盛而引起的传染性、流行性疾病。《素问·本病论》：“赤气彰而化火疫，皆烦而躁渴，渴甚。”

上一页：火疡
下一页：火郁


火郁 《中医词典》h~j

火郁

病证名。五郁之一。心火怫郁之症。出《素问·六元正纪大论》。《杂病源流犀烛》卷十八：“火郁之病，为阳为热，脏应心，腑应小肠、三焦，主在脉络，伤在阴分。”证见全身不适，少气，咽喉肿痛，口干舌苦，脘腹疼痛，目赤头晕，烦闷懊憹，潮热颧红，咳嗽痰喘，身生疿疮等。火郁发之，可用发郁汤、发火汤或通火汤等方治疗。

上一页：火疫
下一页：火郁喘


火郁喘 《中医词典》h~j

火郁喘

病证名。因火邪内郁而致气喘。见《杂病源流犀烛·咳嗽哮喘源流》。由邪热内郁，肺气壅遏不宣而成，症见喘促、厥逆、神情闷乱等。治宜宣散蓄热，用逍遥散加茱连等。《医宗金鉴·喘急死证》：“面赤浮肿，谓之火郁之喘，宜泻白散。”

上一页：火郁
下一页：火郁发之


火郁发之 《中医词典》h~j

火郁发之

治疗学术语。系一种治疗原则。出《素问·六元正纪大论》。王冰注：“火郁发之，谓汗令疏散也。”火郁，指热邪郁而内伏；发，发泄，发散。如温热邪至气分，症见身热、心烦，口渴无汗，舌苔粗黄，须辛凉透达，使病人微汗，则气分热邪可以向外散发，亦即透卫泄热。又如火郁抑于内，非苦寒沉降之剂可治，用升阳散火汤使其势穷则止。

上一页：火郁喘
下一页：火郁嗽


火郁嗽 《中医词典》h~j

火郁嗽

病证名。由痰郁火邪引起的咳嗽。《明医杂着》卷二：“火郁嗽，为痰郁火邪在中，宜开郁消痰。”因肺胃蕴热，痰气不利者，用诃子及香附、瓜蒌仁、半夏曲、海石、青黛、黄芩为末，蜜调为丸，噙化。因脾肺不清，气郁痰滞者，用二陈汤加山栀、枳壳、桔梗。因怒动肝火，脾土受克，用四君子汤加山栀、柴胡。《赤水玄珠》卷七：“火郁嗽用诃子、海石、瓜蒌仁、青黛、半夏曲、香附以开之。”

上一页：火郁发之
下一页：火郁胃脘痛


火郁胃脘痛 《中医词典》h~j

火郁胃脘痛

病证名。因肝火郁热所致胃脘痛。见《类证治裁·胃脘痛》。《医醇剩义》卷四：“肝为将军之官，其体阴，其用阳，故为刚脏。一有郁结，气火俱升，上犯胃经，痛连胁肋。”其痛发则连日，脉必弦数。治当苦辛泄热，以姜汁炒黄连，山栀泻火为君，香附、川芎、陈皮、枳壳开郁为臣，反佐炮姜从治为使。亦可随症选用化肝煎、一贯煎。

上一页：火郁嗽
下一页：火运


火运 《中医词典》h~j

火运

运气术语。五运之一。火主戊癸，凡戊年、癸年均属火运。《素问·天元纪大论》：“戊癸之岁，火运统之。”

上一页：火郁胃脘痛
下一页：火运临午


火运临午 《中医词典》h~j

火运临午

运气术语。出《素问·六微旨大论》。戊为火运，午为火的正位，中运火与岁支午同气，故所指即戊午年为岁会。参见岁会条。

上一页：火运
下一页：火胀


火胀 《中医词典》h~j

火胀

病证名。鼓胀之一。见《张氏医通·鼓胀》：“如面色枯槁，肢体消瘦，单腹胀急而块垒不平者，皆属火胀。此非水肿，无虑助肾水之邪也。”若误服金匮肾气丸等药，可急投黄连、黄柏、金铃子、白芍之类，乃用桂附少许，热因热用，庶可挽回。若喘泻肢枯，脉无胃气，多属危重。参见鼓胀条。

上一页：火运临午
下一页：火针


火针 《中医词典》h~j

火针

针具名。出《备急千金要方》。又名煨针、燔针。现代多用不锈钢制成，长3-4寸，体粗圆，尖锐利，柄用角质或竹、木制作。出有用钨丝、钼丝制作者，形同毫针，略较粗长，受热散热较快，不易变形。使用时将针烧红，于选定部位速刺速出。应注意掌握深浅、部位，凡血管、内脏及关节附近等处禁用。主要用于痈疽、瘰疬、顽癣和痹症等。或指古代九针中的大针。见该条。

上一页：火胀
下一页：火证喉痹


火证喉痹 《中医词典》h~j

火证喉痹

病名。见《景岳全书·杂证谟》卷二十八。指喉痹之因于火者。分两种情况：

①由肝胆实火所致者，咽喉红肿明显，疼痛甚剧，壮热烦渴，口苦胁痛。治宜清泻肝胆实火。用龙胆泻肝汤加减。

②由阳明胃火炽盛所致者，咽喉肿塞疼痛，吞咽不利，烦渴引饮，大便秘结，恶热汗出。治宜清热泻火，解毒消肿。先用大承气汤，后用黄连解毒汤等加减。

上一页：火针
下一页：火中


火中 《中医词典》h~j

火中

病名。类中风之一。见《医宗必读·类中风》。又名中火。《医学心悟·类中风》谓火中由将息失宜，心火暴盛，肾水虚衰，不能制之所致。证见猝然昏倒，不省人事，言语不出，口眼歪斜，瘫痪，面赤，烦渴，便秘等。心火盛实者，治宜清心泻火，宣窍宁神，方用牛黄清心丸、凉膈散。肾阴不足，虚火上炎者，治宜滋水敛火，用六味地黄丸或灭火汤。痰多者，治以贝母瓜蒌散加减。

上一页：火证喉痹
下一页：火珠疮


火珠疮 《中医词典》h~j

火珠疮

病名。出《外科真诠》卷下。由心肝二经热毒炽盛而成。多生于头皮。初起患处皮肤红赤，中心起疱疹，明亮如珠，焮痛如烙。治宜凉血解毒。内服解毒泻心汤。外用生萝卜汁或大黄加醋少许和匀调涂。类今之非典型带状疱疹。发生于腹部者，也可配合使用梅花针治疗。

上一页：火中
下一页：火珠疔


火珠疔 《中医词典》h~j

火珠疔

病名。属痘疔。生于鼻窍中，气息难出，息如喷火，面赤眼红，口渴烦躁，痰涎上涌，食不能入。急宜内服清瘟败毒饮，外涂黄连膏。本病属中医之危急病证，治宜从速。

上一页：火珠疮
下一页：或中


或中 《中医词典》h~j

或中

经穴别名。见《千金要方》。即彧中。参见该条。

上一页：火珠疔
下一页：惑


惑 《中医词典》h~j

惑

①疑惑、犹疑不定。《素问玄机原病式·六气为病》：“惑，疑惑、犹豫、浊乱而志不一也。”

②精神散乱、幻视幻觉。《灵枢·大惑》：“卒然见非常处，精神魂魄，散不相得，故曰惑也。”

③“蚀于喉”之狐惑病。《金匮要略·百合狐惑阴阳毒病脉证治》：“狐惑之为病，状如伤寒，默默欲眠，目不得闭，卧起不安，蚀于喉为惑。”

上一页：或中
下一页：霍乱


霍乱 《中医词典》h~j

霍乱

病名。又称触恶。泛指突然剧烈吐泻，心腹绞痛的疾病。《灵枢·五乱》：“清气在阴，浊气在阳，营气顺脉，卫气逆行，清浊相干，乱于胸中，是谓大悗。……乱于肠胃，则为霍乱。”《诸病源候论·霍乱病诸候》：“霍乱者，由人温凉不调，阴阳清浊二气有相干乱之时，其乱在于肠胃之间者，因遇饮食而变发。”《杂病源流犀烛·霍乱源流》：“皆由中气素虚，或内伤七情，或外感六气，或伤饮食，或中邪恶、污秽气及毒气，往往发于夏秋。”

①指剧烈吐泻且有传染性的病症。《伤寒溯源集·霍乱证治》：“此皆六气胜复之变也，……或为诸寒湿之间气客气所胜者亦然，且尤于阴晴风雨，酷暑暴寒之中，每每有之。一家之中，一里之内，或阖境皆然，乃时行寒湿也。”症见突然心腹绞痛，上吐下泻，躁乱烦闷，甚则转筋，手足厥逆等。治宜温阳散寒为主，如附子理中汤、急救回阳汤、活血解毒汤、急救回生丹、卫生防疫宝丹等。外治可用刺法、熨法、刮痧法等。危重时宜中西医结合抢救。

②指严重吐泻的病症。多因暑天感湿，或饮食失节所致。《医学入门》卷二：“三焦，水谷道路。邪在上焦，吐而不利；邪在下焦，利而不吐；邪在中焦，上吐下利。病因饮食不节，清浊相干，阴阳乖隔，轻者止曰吐利，重者挥霍扰乱，乃曰霍乱。”《医学心悟》卷三：“又有暑天受湿，呕吐泻利，发为霍乱。此停食伏饮所致。宜分寒热治之，热者口必渴，黄连 香薷饮主之；寒者口不渴，藿香正气散主之。”根据病因与症状的不同，又分干霍乱、湿霍乱、暑霍乱、热霍乱等，详见各条。

上一页：惑
下一页：霍乱烦渴


霍乱烦渴 《中医词典》h~j

霍乱烦渴

病证名。渴证之一。指霍乱吐泻耗伤津液而致的口渴。《圣济总录》卷三九：“霍乱吐利之人，重亡津液，则藏气不和，上焦热，津液不足，故霍乱而烦渴也。”《症因脉治》分为外感霍乱烦渴和内伤霍乱烦渴。外感霍乱烦渴者，吐泻之后心下烦闷，唇干燥，口渴引饮，脉多沉滑或躁疾。宜用知母石膏汤、葛根清胃汤、人参白虎汤等方。内伤霍乱烦渴者，吐泻之后心烦而渴，渴不引饮，口干而唇舌不干，脉沉细而软，或躁疾、或浮大而空。宜用人参生脉散、六味地黄丸、独参汤等方。

上一页：霍乱
下一页：《霍乱论》


《霍乱论》 《中医词典》h~j

《霍乱论》

霍乱专着。二卷。清·王士雄撰于1838年。1862年作者予以重订，改名为《随息居重订霍乱论》。上卷论霍乱病情及防治法；下卷引述古代名医及王氏个人有关霍乱的临床医案。对霍乱常用药物的药性和若干治疗方剂的适应症等也做了明确的分析和介绍。是一部较有影响的专着。现存清刻本和几十种近代刊本。1949年后有排印本。

上一页：霍乱烦渴
下一页：霍乱痧


霍乱痧 《中医词典》h~j

霍乱痧

病名。痧证之一。《杂病源流犀烛·痧胀源流》：“霍乱痧，痛而不吐泻者，名干霍乱，毒入血分也，宜放痧。新食宜吐，久食宜消，食积下结宜攻。痛而吐泻者，毒入气分也，宜刮痧；有痧筋则放，宜调其阴阳之气。须知肠胃食积，宜驱不宜止，止则益痛。若吐泻而后痛者，此因泻粪秽气所触，宜用藿香正气散。须防食积血滞，或消或攻，或活血，山药、茯苓不可乱施；燥湿之品，温暖之药，俱在所禁。干霍乱盘肠大痛，先放痧，后即服药。”方宜宝花散与润下丸。参见痧、霍乱条。

上一页：《霍乱论》
下一页：《霍乱审证举要》


《霍乱审证举要》 《中医词典》h~j

《霍乱审证举要》

霍乱专着。一卷。清·连文仲撰。刊于1899年。书中论述霍乱阴证、阳证，参考西说以阐发各地不同的水土气候对霍乱发病的影响，列表辨析霍乱诸证的脉证特点。末附王孟英《霍乱论》中一些方剂、连氏经验方及外治、针灸各法，曹炳章又增补霍乱寒热辨证等内容。现存清刻本，后编入《中国医学大成》本。

上一页：霍乱痧
下一页：《霍乱新论》


《霍乱新论》 《中医词典》h~j

《霍乱新论》

霍乱专着。

①清·姚训恭撰。不分卷。刊于1902年。作者论述霍乱病的脉、舌、证、治，分析其死候；并重点介绍其先辈所传的霍乱效方，末附作者医案。

②恽铁樵撰。一卷。作者以中西汇通的观点，列述霍乱的病因、病状、病理、病机、用药以及干霍乱、妊娠霍乱、产后霍乱等不同的证候表现和治法。并介绍了霍乱效方辟瘟丹。现存清刻本、民国铅印本。又辑入《药盦医学丛书》中。

上一页：《霍乱审证举要》
下一页：霍乱转筋


霍乱转筋 《中医词典》h~j

霍乱转筋

病名。又称转筋霍乱。指因霍乱吐利而筋脉挛急者。多由大吐大泻，津液暴失，耗伤气血，筋脉失养，或复感风冷所致。《诸病源候论·霍乱转筋候》：“霍乱而转筋者，由冷气入于筋故也，足之三阴、三阳之筋，起于人足趾；手之三阳、三阴之筋，起于手指，并循络于身。夫霍乱大吐下之后，阴阳俱虚，其血气虚极，则手足逆冷，而荣卫不理，冷搏于筋，则筋为之转，冷入于足之三阴三阳，则脚筋转，入于手之三阴三阳，则手筋转。”《圣济总录·霍乱门》：“霍乱转筋，缘风冷伤于三焦，传于脾胃，得冷则阳气不得宣行，致四肢筋络不得舒缓，此盖中下不足。其候冒闷不安，胫筋挛结，脔肉紧痛，反急于上，盖足阳明之经虚，膀胱之脉寒也。”《罗氏会约医镜·论霍乱》：“今既吐既下，血气大损，津液顿亡，宗筋失养，必致挛缩，甚则阴缩舌卷，为难治。经曰：经筋之病，寒则反折筋急，热则筋弛纵不收。此转筋霍乱，正反折筋急之病。”治疗宜理中丸、胡椒汤、木瓜汤、金苓露、鸡舌香散等方，并可配合灸法施治。参见霍乱、寒霍乱、热霍乱等条。

上一页：《霍乱新论》
下一页：洪洪玕


洪洪玕 《中医词典》h~j

洪洪玕

（1822-1864年）太平天国将领、医生。广东花县人。始于乡里行医授徒。1850年赴天京（南京），封为玕王，参理朝政。于朝中涉及医药卫生者颇多，如兴办医院、考试医师、注重环境卫生等，曾设医院两所。1864年天京被围，调兵于江西，被俘，就义于南昌，年43岁。

上一页：霍乱转筋
下一页：《回生集》


《回生集》 《中医词典》h~j

《回生集》

医方著作。二卷。清·陈杰辑。刊于1807年。作者在自序中曾有“请乩”之语，盖以自神其说，实际上本书选方以民间验方为主。卷上为内科诸病验方；卷下为外症、女科、小儿等病，共400余方。现有初刻本等十余种清刻本，1917年石印本及《珍本医书集成》本。

上一页：洪洪玕
下一页：回食单


回食单 《中医词典》h~j

回食单

病名。《焦氏喉科枕秘》卷一：“此症因气郁有痰而生，在喉中两边，两条红色为甸气。在喉小舌下紫红色点如豆大，名梅核。若丁下无核，定在前舌根下，或在左，或在右，中必有青筋系在腭。或白色如蚬肉，似桃胶……两边红筋垂下，久则前心后背疼，且嗳气，喉中若虫行。骨梗噎气阻食，或犯之即痛。”治宜理气解郁，祛痰散结。可选用黄连温胆汤、半夏厚朴汤加减。即甸气。详见该条。

上一页：《回生集》
下一页：回旋灸


回旋灸 《中医词典》h~j

回旋灸

灸法中悬起灸之一种。指将艾条燃着的一端在施灸部位上方一定距离处作回旋运动，给患者以较大范围的温热刺激。适用于风湿痛，神经麻痹等。

上一页：回食单
下一页：回阳九针穴


回阳九针穴 《中医词典》h~j

回阳九针穴

治疗阳气脱绝的九个主要穴位。出《针灸聚英》。即哑门、劳宫、三阴交、涌泉、太溪、中脘、环跳、（足）三里、合谷。

上一页：回旋灸
下一页：回阳救逆


回阳救逆 《中医词典》h~j

回阳救逆

治疗学术语，系温法之一。回阳，挽回阳气；救逆，救治厥逆。多用于阳气将脱的危急证。症见汗出不止，呕吐泻利，四肢厥冷，身体疼痛，脉微欲绝等，急用四逆汤或参附汤之类温经散寒，回阳救逆。

上一页：回阳九针穴
下一页：《洄溪脉学》


《洄溪脉学》 《中医词典》h~j

《洄溪脉学》

脉学著作。一卷。原题清·徐灵胎撰。本书阐析脉位、审象、因形气以定诊等总论内容，分述大、小、清浊诸脉，冲阳、太溪脉、真脉、孕脉、五脏脉，新病久病、高、章、纲、煠卑、损、太素脉等。内容较之传统脉学有一些差异，又非系统之作，但论述简要，颇能发挥己见。后编入《徐灵胎医学全书》中。

上一页：回阳救逆
下一页：《洄溪医案》


《洄溪医案》 《中医词典》h~j

《洄溪医案》

医案著作。清·徐大椿撰。初未刻印，1855年由王士雄根据抄本编辑并加按语刊行。所收医案以内科杂证为主，治法灵活多变，随证而施，并有不少独到的临床见解，对读者颇多启发。现存多种清刻本。

上一页：《洄溪脉学》
下一页：回发五处


回发五处 《中医词典》h~j

回发五处

经外穴名。《千金要方》卷十四引徐嗣伯灸治风眩：“灸法，以绳横度口至两边，既得口度之寸数，便以其绳一头更度鼻，尽其两边两孔间，得鼻度之寸数，中屈之，取半；合于口之全度，中屈之；先觅头上回发，当回发灸之。以度度四边左右前后，当绳端而灸。前以面为正。”即以头顶旋毛正中及其前、后、左、右共五处。先用绳量患者两口角间长度，再量两鼻孔外缘间长度，以其全长的中点置于头顶旋毛正中，前后与头正中线合，两端是穴；再以此绳与正中线成十字交叉，左右两端也是穴。主治头风眩晕。灸随年壮，每年三次。

上一页：《洄溪医案》
下一页：《回澜社医书四种》


《回澜社医书四种》 《中医词典》h~j

《回澜社医书四种》

医学丛书。汪绍达辑。刊于1929年。包括《叶天士家传秘诀》、《慎疾刍言》、《李翁医记》及（日）今村亮《医事启源》四种。现存1929年上海回澜社影印本。

上一页：回发五处
下一页：回气


回气 《中医词典》h~j

回气

经外穴别名。即回气。参见该条。

上一页：《回澜社医书四种》
下一页：湔浣（jiān）


湔浣（jiān） 《中医词典》h~j

湔浣（jiān）

洗濯。《史记·扁鹊仓公列传》：“湔浣胃肠。”

上一页：回气
下一页：蠲（juān）


蠲（juān） 《中医词典》h~j

蠲（juān）

祛除、除去。《素问遗篇·刺法论》：“泻盛蠲余，令除斯苦。”

上一页：湔浣（jiān）
下一页：击法


击法 《中医词典》h~j

击法

推拿手法名。用空拳或手指、手掌尺侧面、桑枝棒等由轻到重，有节奏地敲打治疗部位。有促进气血运行，消除疼痛，缓解肌肉痉挛等作用。

上一页：蠲（juān）
下一页：击仆


击仆 《中医词典》h~j

击仆

①古病名。出《灵枢·九宫八风》。又称仆击。指突然仆倒的病症，即卒中。多由人体正气先虚，而为邪风入中所致。《医学纲目·肝胆部》中风：“其卒然仆倒者，《经》称为击仆，世又称为卒中。”

②指击仆损伤而言。是外伤性的致病因素之一。见《灵枢·邪气藏府病形》。

上一页：击法
下一页：击探天鼓


击探天鼓 《中医词典》h~j

击探天鼓

自我按摩方法名。又称鸣天鼓。两手掌掩耳，手指置脑后，以食指压住中指，再滑下轻弹后脑部，耳内声如击鼓。有清头脑，防耳疾和强身等作用。《圣济总录》卷一百九十九：“天鼓者，耳中声也。举两手心紧掩耳门，以指击其脑户。常欲其声壮盛，相续不散。一日三探，有益下丹田。”

上一页：击仆
下一页：击天鼓


击天鼓 《中医词典》h~j

击天鼓

导引功法名。即击探天鼓。又称鸣天鼓。以两手掩耳抱头，用除大拇指外的其余八指叩击后脑勺。有通血脉、激发内气的作用。《道枢·太白还丹篇》：“以左右掌掩其耳，用其指击顶后，左三右四，是为击天鼓。”《圣济总录》卷一百九十九：“天鼓者，耳中声也。举两手心紧掩耳门，以指击其脑户。常欲其声壮盛，相续不散。一日三探，有益下丹田。”

上一页：击探天鼓
下一页：击天磬


击天磬 《中医词典》h~j

击天磬

导引功法名。即叩右齿。《杂病源流犀烛》引《养性书》：“齿宜朝暮叩以集神。……若辟邪秽，叩右齿，名曰击天磬。”

上一页：击天鼓
下一页：饥饱咳嗽


饥饱咳嗽 《中医词典》h~j

饥饱咳嗽

病证名。饥饱伤脾，痰食积滞不化引起的咳嗽。见《不居集》卷十五。《三因极一病证方论·不内外因咳嗽》：“病者中满腹胀，抢心痛，不欲食，此因饥饱伤脾。”治宜健脾消食以止咳，可用保和丸等方。参见咳嗽、脾咳条。

上一页：击天磬
下一页：饥不能食


饥不能食 《中医词典》h~j

饥不能食

证名。知饥而不能食。多因邪结胸膈、脾胃津竭、火热上冲、痰涎上壅等所致。《伤寒论·辨厥阴病脉证并治》：“病人手足厥冷，脉乍紧者，邪结在胸中，心下满而烦，饥不能食者，病在胸中，当须吐之，宜用瓜蒂散。”《医碥》卷二：“其有饥而不能食者，脾热则消谷而饥，本欲食，因胃脘枯槁不能纳，或火热上冲，或痰涎上壅食不得下也。”参见饥不欲食条。

上一页：饥饱咳嗽
下一页：饥不欲食


饥不欲食 《中医词典》h~j

饥不欲食

证名。感觉饥饿而不想进食。出《素问·至真要大论》。有因胃虚有热所致者，宜六君子汤加黄连；有因肾阴虚，虚火乘胃者，宜六味丸加肉桂、五味子；有热病后余热未尽者，可用人参白虎汤（《张氏医通》卷九）。

上一页：饥不能食
下一页：饥疝


饥疝 《中医词典》h~j

饥疝

病名。饥饿时腹痛之称。出《肘后备急方》卷一。该病之发多因寒邪侵犯胃经所致。《诸病源候论》卷二十：“阴气在内，寒气客于足阳明、手少阴之络，令食竟必饥，心为之痛，故谓之饥疝。”证见饥饿时出现腹部疼痛，故名。治宜用龙胆、附子、黄连各等分，共研细末，每服3克内服之。

上一页：饥不欲食
下一页：饥伤


饥伤 《中医词典》h~j

饥伤

病证名。因饥饿致伤。出《金匮要略·血痹虚劳病脉证并治》。《景岳全书·杂证谟》：“凡失饥伤饱，损及脾胃，多令人胸膈痞闷，不能消化……神体困倦。”饥饿损伤肠胃，初宜少予清稀粥，逐次增量，待其胃气恢复，则饮食渐趋正常。不可骤然饱食，以免重伤脾胃。治宜调养脾胃，用木香 人参丸或大健脾丸去黄连等。

上一页：饥疝
下一页：机


机 《中医词典》h~j

机

即髀枢。《素问·骨空论》：“坐而膝痛治其机……侠髋为机。”王冰注：“髋骨两傍相接处。”《医宗金鉴·正骨心法要旨》：“髋骨外向之凹，其形似臼，以纳髀骨之上端如杵也，名曰机。”参髀枢条。

上一页：饥伤
下一页：机关


机关 《中医词典》h~j

机关

①解剖部位名。指人体之骨关节。《骨释》：“凡肘、腋、髀枢两端相接骨，通曰机关，亦曰关。”《素问·厥论》：“机关不利者，腰不可以行，项不可以顾。”关节灵便与否，多与足阳明胃经有关。《素问·痿论》：“阳明者，五脏六腑之海，主润宗筋，宗筋主束骨而利机关也。”

②经穴别名。《千金要方》：“卒中风口噤不得开，灸颊车二穴。穴在耳下八分，小近前。”又《千金翼方》：“凡卒中风口噤不开，灸机关二穴，在耳下八分近前。”两者内容相同。《针灸资生经》等据此将机关作颊车别名。

上一页：机
下一页：机关之水


机关之水 《中医词典》h~j

机关之水

解剖结构名，指筋骨关节周围聚积的液体。《灵枢·九针十二原》：“大针者，尖如梃，其锋微员，以泻机关之水也。”

上一页：机关
下一页：肌痹


肌痹 《中医词典》h~j

肌痹

病名。

①寒湿侵袭肌肤所致的痹症。又名着痹、湿痹。《素问·长刺节论》：“病在肌肤，肌肤尽痛，名曰肌痹，伤于寒湿。”《圣济总录》卷十九：“肌痹，其状皮肤弗营，肌肉XX（同顽）厚而不仁是也。”《张氏医通》卷六：“肌痹者，即着痹、湿痹也。留而不移，汗出，四肢萎弱，皮肤麻木不仁，精神昏塞。”治用天麻丸、细辛汤、神效黄芪汤、五痹汤等方。参见湿痹条。

②即脾痹。《症因脉治》卷三：“脾痹之症，即肌痹也。四肢怠惰，中州痞塞，隐隐而痛，大便时泻，面黄足肿，不能饮食，肌肉痹而不仁。”参见脾痹条。

上一页：机关之水
下一页：肌腠


肌腠 《中医词典》h~j

肌腠

又名肉腠、分、分理。肌肉的纹理。《素问·六元正纪大论》：“肌腠疮疡。”

上一页：肌痹
下一页：肌肤


肌肤 《中医词典》h~j

肌肤

肌肉皮肤的通称。

上一页：肌腠
下一页：肌肤不仁


肌肤不仁 《中医词典》h~j

肌肤不仁

证名。指皮肤不仁。《金匮要略·中风历节病脉证并治》：“邪在于络，肌肤不仁。”详见皮肤不仁条。

上一页：肌肤
下一页：肌肤甲错


肌肤甲错 《中医词典》h~j

肌肤甲错

证名。皮肤枯燥如鳞甲交错之状。因于血内结、肠痈脓滞，或温邪久留，阴液耗伤，津血不能荣润皮肤所致。《金匮要略·血痹虚劳病脉证并治》：“五劳虚极羸瘦，腹满不能饮食，食伤，忧伤，饮伤，房室伤，肌伤，劳伤，经络营卫气伤，内有干血，肌肤甲错，两目黯黑，缓中补虚，大黄（庶^虫）虫圆主之。”《诸病源候论·肠痈候》：“肠痈者，由寒温不适，……血气蕴积，结聚成痈，热积不散，血肉腐坏，化而为脓。其病之状，小腹重而微强，抑之即痛，小便数似淋，时时汗出，复恶寒，其身皮皆甲错，腹皮急，如肿状。”《温病条辨·下焦篇》：“邪气久羁，肌肤甲错。干血内结者，用大黄（庶^虫）虫丸；肠痈脓滞者，用薏苡附子败酱散；温邪久羁伤阴者，用复脉汤等。”

上一页：肌肤不仁
下一页：肌极


肌极 《中医词典》h~j

肌极

病证名。肌肉瘦弱较甚而无光泽。又称肉极。《诸病源候论·虚劳病诸候》：“肌极，令人羸瘦无润泽，饮食不生肌肤。”详肉极条。

上一页：肌肤甲错
下一页：肌绝


肌绝 《中医词典》h~j

肌绝

病状名。指肌肉萎缩枯槁。《素问·痹论》：“淫气肌绝，痹聚在脾。”

上一页：肌极
下一页：肌衄


肌衄 《中医词典》h~j

肌衄

证名。非外伤之肤表出血。又名血汗，亦称红汗。《证治要诀·诸血门》：“血从毛孔而出，名曰肌衄。”气血亏虚，血随气散者，治宜补血固表，选用当归补血汤，黄芪建中汤，保元汤等方。阴虚火旺者，治宜养阴清火，用凉血地黄汤或当归六黄汤。由胆热而致者，用河间定命散（见赤水玄珠》）。本证见于凝血酶原缺乏、毛细血管病变、血友病等疾病。

上一页：肌绝
下一页：肌皮


肌皮 《中医词典》h~j

肌皮

指肌肉与皮肤之间部位。《素问·脉要精微论》：“溢饮者暴渴多饮，而易入肌皮肠胃之外也。”

上一页：肌衄
下一页：肌热


肌热 《中医词典》h~j

肌热

证名。肌表发热。见《内外伤辨惑论》卷中。有虚实之分。实证多为外邪侵袭，阳明经脉受病。《景岳全书·伤寒典》：“阳明经病，为身热，目疼，鼻干，不眠，脉洪而长。”治宜清解阳明热邪，用柴葛解肌汤等方。虚证多为气虚、血虚所致。《证治准绳·杂病》：“肌热，燥热，目赤面红，烦渴引饮，日夜不息，脉浮大而虚，重按全无，为血虚发热。症似白虎，唯脉不长实为辨也，误服白虎必危。宜当归二钱，黄芪一两。”《丹溪心法·发热》：“肌热亦用黄芪。”“补中益气汤，治虚中有热或肌表之热。”参发热、气虚发热、血虚发热等条。

上一页：肌皮
下一页：肌肉


肌肉 《中医词典》h~j

肌肉

解剖结构名。指身体肌肉组织和皮下脂肪组织的总称。司全身运动。脾主肌肉，肌肉的营养从脾的运化水谷精微而得。故肌肉丰满与否，与脾气盛衰有密切关系。《素问·平人气象论》：“脏真濡于脾，脾藏肌肉之气也。”《素问·痿论》：“脾主身之肌肉。”参脾主肌肉条。

上一页：肌热
下一页：肌肉不仁


肌肉不仁 《中医词典》h~j

肌肉不仁

证名。肌肉麻木，不知痛痒冷热。《素问·痿论》：“脾气热，则胃干而渴，肌肉不仁，发为肉痿。”《伤寒明理论》：“不仁，谓不柔和也。痒不知也，痛不知也，寒不知也，热不知也，任其屈伸灸刺，不知所以然者，是谓不仁也。由邪气壅盛，正气为邪气闭伏，郁而不发。荣卫血气虚少，不能通行。”见于痿、痹、中风等病。

上一页：肌肉
下一页：肌肉如铁


肌肉如铁 《中医词典》h~j

肌肉如铁

证名。因血行不畅所致肌肉板滞之证。《医门补要》卷中：“肌肉如铁，胸腹串痛，按之有跳跃之处，……针刺不得入。此真气已竭。血不流行，则肌肉呆板。”

上一页：肌肉不仁
下一页：肌肉蠕动


肌肉蠕动 《中医词典》h~j

肌肉蠕动

证名。肌肉动如虫蠕的感觉。出《素问·调经论》。因风湿伤脾或风热上攻头面，卫气不荣肌肉所致。《医学入门》卷一：“脾受风湿，则卫气不荣而肌肉蠕动。……脾热者，色黄而蠕动也。”《奇效良方》卷二：“风热壅实，上攻头面，口眼㖞斜，语言不正，肌肉瞤动，面若虫行。”病轻而无其他见证者，称为微风。参见微风条。

上一页：肌肉如铁
下一页：肌肉软


肌肉软 《中医词典》h~j

肌肉软

五软之一。脾主肌肉，小儿乳食不足，脾胃气虚，故肌肉软，形体瘦弱，智力迟钝。治宜补脾益气，用人参养荣丸。

上一页：肌肉蠕动
下一页：肌肉消瘦


肌肉消瘦 《中医词典》h~j

肌肉消瘦

证名。《难经·十四难》：“三损损于肌肉，肌肉消瘦，饮食不为肌肤。”因脾气虚损，运化失常，肌肉失养所致。见于虚劳、久泻以及慢性消耗性疾病等。

上一页：肌肉软
下一页：肌肉之本


肌肉之本 《中医词典》h~j

肌肉之本

人体器官名。即唇和舌。《灵枢·经脉》：“唇舌者。肌肉之本也。脉不荣则肌肉软，肌肉软则舌萎人中满。”

上一页：肌肉消瘦
下一页：鸡癫


鸡癫 《中医词典》h~j

鸡癫

病名。即鸡痫。见《圣济总录》卷十五。因痫发声如鸡鸣，故名。参见痫、癫、六畜痫条。

上一页：肌肉之本
下一页：《鸡峰普济方》


《鸡峰普济方》 《中医词典》h~j

《鸡峰普济方》

医方著作。三十卷。宋代医方，撰人待考，原题宋·张锐撰。据陆心源《仪顾堂成》卷十九考证疑为北宋·孙兆撰）。今存者为清代翻刻宋本，已缺二、三、六、八四卷。卷一为医论及炮炙法；卷四-二十七选录多种病证的治疗方剂，大致综括了宋代医家的一些临床成就，卷二十八-二十九列述丹药的制法；卷三十记录了民间常用的备急单方，（此卷又有单行本，名《鸡峰备急方》）。现存清刻本。

上一页：鸡癫
下一页：鸡冠疮


鸡冠疮 《中医词典》h~j

鸡冠疮

病证名。见清·崔秉铣《妇科宗主》。指子宫脱出红肿溃烂者。多因子宫脱出摩擦损伤或邪毒感染而致。治宜内服清热利湿之剂，用龙胆泻肝汤，外用《妇科宗主》方：飞矾、铜绿、五味、雄黄、桃仁，共研细末炼蜜为丸，重五钱，以方内雄黄为衣，每周一丸纳阴中。

上一页：《鸡峰普济方》
下一页：鸡冠蚬肉外障


鸡冠蚬肉外障 《中医词典》h~j

鸡冠蚬肉外障

病名。系指脾眦之间障翳色紫如肉，形类鸡冠蚬肉的病证。出《秘传眼科龙木论》。又名奚魁蚬肉。多因脾胃积热，肝风上冲于目所致。证见其形色如鸡冠之蚬肉，色紫如肉状，好发于脾眦之间，侵及气轮而遮盖视力。治宜运用眼科之劆洗祛瘀法去之。或以祛风泻热，方用石决明散加减。

上一页：鸡冠疮
下一页：鸡冠痔


鸡冠痔 《中医词典》h~j

鸡冠痔

病名。肛门部生痔之形如鸡冠状者。《外科十三方考》下编：“此痔形似鸡冠，硬而赤肿作痛，搔破后则出血流水。”证治参见痔疮条。

上一页：鸡冠蚬肉外障
下一页：鸡黄


鸡黄 《中医词典》h~j

鸡黄

病名。三十六黄之一。《太平圣惠方》卷五十五：“鸡黄者，遍身爪甲并青黄，多语，梦寐或见鬼神，时自言笑。”治宜内服地黄饮，亦可配合灸法。参见黄疸有关各条。

上一页：鸡冠痔
下一页：鸡咳


鸡咳 《中医词典》h~j

鸡咳

病名。《温病条辨》：“凡小儿连咳嗽数十声，不能回转，半日方回，如鸡声音。”即百日咳。详该条。

上一页：鸡黄
下一页：鸡盲


鸡盲 《中医词典》h~j

鸡盲

病证名。系指夜间视物不清，白昼如常的病证。见《证治准绳·杂病》即夜盲症。《目经大成》：“此症世呼鸡盲，一名雀目，……至晚不见，晓则复明。”证治参见雀目条。

上一页：鸡咳
下一页：鸡蒙眼


鸡蒙眼 《中医词典》h~j

鸡蒙眼

病证名。夜暮视力减退之病证。见《银海精微》。雀目之俗称，详见该条。

上一页：鸡盲
下一页：鸡鸣


鸡鸣 《中医词典》h~j

鸡鸣

指丑时。相当于半夜一至三点。《灵枢·病传》：“冬鸡鸣。”张景岳注：“冬之鸡鸣在丑，阴之极也。”《素问·金匮真言论》：“合夜至鸡鸣，天之阴，阴中之阴也。”参十二时条。

上一页：鸡蒙眼
下一页：鸡模眼


鸡模眼 《中医词典》h~j

鸡模眼

病名。视力弱或夜暮视力减退之病证。

①系指夜间视物模糊的病证。即雀目之俗称。

②《青囊真秘》卷一：“俗名近视眼是也。”证治参见各有关条。

上一页：鸡鸣
下一页：鸡舌隔角


鸡舌隔角 《中医词典》h~j

鸡舌隔角

医疗技术名。外伤缝合之步骤方法。《诸病源候论》卷三十六：“凡始缝其疮，名有纵横，鸡舌隔角，横不相当，缝亦有法，当次阴阳，上下逆顺，急缓相望，阳者附阴，阴者附阳，腠理皮脉，复令复常。”经学者研究认为，当相当于现代外科手术之连续缝合法与“8”字缝合法。中医学缝合法之传统系用桑白皮线，或以麻缕为线。《金疮秘传禁方》记述有用银丝缝合断骨之技术。

上一页：鸡模眼
下一页：鸡膯疳


鸡膯疳 《中医词典》h~j

鸡膯疳

病名。疳疮之一种，所指有二，一出《医宗金鉴》卷六十九，证见下疳时，兼有痛引睾丸和阴囊坠痛之证候者；又包茎水肿之证，也称之为鸡膯疳者。

上一页：鸡舌隔角
下一页：鸡痫


鸡痫 《中医词典》h~j

鸡痫

病名。六畜痫之一。即鸡癫。《备急千金要方》卷五：“鸡痫之为病，摇头反折，喜惊自摇。灸足诸阳各三壮。”参见六畜痫、鸡癫条。

上一页：鸡膯疳
下一页：鸡心蛾


鸡心蛾 《中医词典》h~j

鸡心蛾

病名。咽乳蛾之病证。见《喉科种福》卷四。即暗乳蛾。详见乳蛾、暗乳蛾条。

上一页：鸡痫
下一页：鸡心痔


鸡心痔 《中医词典》h~j

鸡心痔

病名。肛门部位所生痔之形如鸡心状者。见《疮疡经验全书》卷七。证见肛门周围有赘皮下垂，大小及形状如鸡心样，往往有搔痒感。治宜用五倍子煎汤熏洗或坐浴，亦可施行手术切除。

上一页：鸡心蛾
下一页：鸡胸


鸡胸 《中医词典》h~j

鸡胸

病证名。出《幼科金针》。又名龟胸。即胸廓畸形突出，状如鸡胸或胸如龟背。伴见体瘦神疲，息短无力。是由佝偻病形成的。治宜培补脾胃，用补天大造丸。又小儿久病喘咳，肺胀痰壅，可见胸高气促，与佝偻病的鸡胸有别。

上一页：鸡心痔
下一页：鸡胸痰


鸡胸痰 《中医词典》h~j

鸡胸痰

病名。流痰之发于胸部者。见《医门补要》卷中。病因与流痰同，多发于儿童。证见：胸前部逐渐高突，皮色如常，质较硬，其状如鸡胸者，故名。患儿多伴有咳嗽，痰吐，潮热盗汗，消瘦气喘。日久则肿块变软，内已成脓，破溃则有稀脓流出，难能愈合，易成瘘管，缠绵不止。相当于胸骨结核。治宜温经补益之剂，方选补肺养阴汤加味，证治参见流痰条。

上一页：鸡胸
下一页：鸡子灸


鸡子灸 《中医词典》h~j

鸡子灸

间接灸的一种。以熟鸡蛋半个去黄，覆盖肿毒上用艾施灸。《寿世保元》：“发背痈疽，初起未破，用鸡卵半截盖疮上，四围用面饼敷上，用艾灸卵壳尖上，以病人觉痒或泡为度。”《串雅外编》称作鸡子灸：“凡毒初起，红肿无头。鸡子煮熟，对劈去黄，用半个合毒上，以艾灸三壮，即散。若红肿根盘大，以鸭蛋如法灸亦可。”

上一页：鸡胸痰
下一页：鸡足针法


鸡足针法 《中医词典》h~j

鸡足针法

针刺名。指正入一针，左右斜入二针，形为鸡爪的针刺方法。《灵枢·卫气失常》：“重者，鸡足取之”。参见合谷刺条。

上一页：鸡子灸
下一页：积


积 《中医词典》h~j

积

①病证名。胸腹内积块坚硬不移，痛有定处的一类疾患。见《灵枢·百病始生》。《难经·五十五难》：“积者，阴气也，其始发有常处，其痛不离其部，上下有所终始，左右有所穷处。”有五积之分，心积名伏梁，肝积名肥气，脾积为痞气，肺积名息贲，肾积名贲豚。宋以后将饮食所伤而致的食滞气结之症，亦称为积。《济生方》卷四：“积者伤滞也，伤滞之久，停留不化，则成积矣。”《杂病源流犀烛·积聚症瘕癖痞源流》在五积之外，又列酒、食、面、肉、果、菜、茶、水等十八种积。积病多由起居不时，忧喜过度，饮食失节，脾胃亏损，气机不运，沉寒郁热，痰水凝结，瘀血蕴里，食积久滞，邪正相结而致。治宜破坚消积为主。《素问·六元正纪大论》：“大积大聚，其可犯也，衰其大半而止。”《证治准绳·杂病》：将积病之治分为初、中、末三法。初治为积块未坚者，宜除之，散之，行之，虚者补之。中治为积块已坚，气郁已久，湿热相生，块日益大，治以清热祛湿，软坚消积，并须攻补兼顾。末治为块消及半，当停用攻药，改为补益气血，兼活血理气，导达经络。

②留聚。《灵枢·五变》：“怒则气上逆，胸中蓄积。”

③凝聚，聚集。《灵枢·五色》：“视色上下，以知病处，积神于心。”

④重叠；复加。《素问·生气通天论》：“阳气者，烦劳则张，精绝，辟积于夏，使人薄厥。”

上一页：鸡足针法
下一页：积寒泄泻


积寒泄泻 《中医词典》h~j

积寒泄泻

病证名。寒邪内积所致的泄泻。因过食生冷，或形寒饮冷，积渐而成。见《症因脉治》卷四。其证腹中绵绵作痛，小便不赤，口唇不干，泻下清白鸭溏之色，脉多沉细而迟，或沉而结。治宜温中散寒。寒积内滞者，治宜散寒化滞，燥湿止泻，用豆蔻丸；肠胃虚冷者，治宜温中益气，散寒止泻，用理中汤、补中汤。参见寒泄、鸭溏条。

上一页：积
下一页：积结泻


积结泻 《中医词典》h~j

积结泻

病名。饮食停滞，内结肠胃所致的泄泻。证见泄泻，腹中绞痛，泻后痛减，泻下臭秽。《医略六书·杂病证治》：“积结泻，腹中绞痛，平胃散加消积药。”“食积内结，发热，泄溏，消导药中加香连、干葛；不应，加大黄。”参见积滞泄泻，食积泄泻条。

上一页：积寒泄泻
下一页：积筋


积筋 《中医词典》h~j

积筋

即宗筋。《灵枢·五味》：“阴者，积筋之所终也。”详宗筋条。

上一页：积结泻
下一页：积精


积精 《中医词典》h~j

积精

病名。指月经期间因房事而致腹部痞满肿块一类病证。《女科经纶》：“陈藏器曰：一犯月水行房，精血相射，入于任脉，留于胞中，以致小腹结满，病如伏梁，水溺频涩，是名积精”。治当消积化痞，行瘀通淋，桂枝 茯苓丸加减。

上一页：积筋
下一页：积聚


积聚 《中医词典》h~j

积聚

病名。积病与聚病的合称。见《灵枢·五变》。《难经·五十五难》：“病有积有聚，何以别之？然。积者，阴气也，聚者，阳气也，故阴沉而伏，阳浮而动。气之所积名曰积，气之所聚名曰聚，故积者五藏所生，聚者六府所成也。积者阴气也，其始发有常处，其痛不离其部，上下有所终始，左右有所穷处；聚者阳气也，其始发无根本，上下无所留止，其痛无常处，谓之聚。”积为脏病，聚为腑病，故有五积六聚之名。积聚与症瘕痃癖等证相类似。《圣济总录·积聚门》：“症瘕癖结者，积聚之异名也，症状不一，原其病本大略相似。”《医学入门》等以积聚为男子病，症瘕为女子病。又有以部位区分者。《杂病源流犀烛·积聚癥瘕痃痞源流》：“痞癖见于胸膈间，是上焦之病；痃积聚滞见于腹内，是中焦之病；癥瘕见于脐下，是下焦之病。”详见积、聚有关条。

上一页：积精
下一页：积聚痞块穴


积聚痞块穴 《中医词典》h~j

积聚痞块穴

经外穴名。《类经图翼》：“积聚痞块，久痞，灸背脊中命门穴两旁各四指许是穴，痞在左灸右，在右灸左。”《中国针灸学》列作经外穴，名积聚痞块。在第二腰椎棘突下间旁开4寸处。主治积聚痞块，胃痛，肠鸣，消化不良，经闭，遗精等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-15分钟。

上一页：积聚
下一页：积块


积块 《中医词典》h~j

积块

证名。腹胁部结块坚硬可以触及之证。即症积之属。明·万全《保命歌括》：“大抵积块者，皆一物为之根，而血涎裹之，乃成形如杯如盘，按之坚硬也。”治宜行气活血化痰，以除症消积，方用膈下逐瘀汤，或用海石、三棱、莪术、桃仁、红花、五灵脂、香附等药为丸，石硷、白术煎汤吞下。块去须用补法（见《丹溪心法·积聚痞块》）。参见症、积有关条。

上一页：积聚痞块穴
下一页：积冷胃脘痛


积冷胃脘痛 《中医词典》h~j

积冷胃脘痛

病证名。冷饮内伤，阴寒凝积所致的胃脘痛。《症因脉治》卷一：“二便清利，手足逆冷，口吐涎沫，得寒饮则甚，此积冷症也。”治用豆蔻丸。《类证治裁·胃脘痛》治以辛热通阳，用术附汤加厚朴、草蔻。《医学三字经·心腹痛胸痹第七》以理中汤加附子、肉桂主之。兼呕者，以吴茱萸汤主之。参见胃脘痛条。

上一页：积块
下一页：积痢


积痢 《中医词典》h~j

积痢

病名。由食积内阻所致的痢疾。见《普济本事方·脏腑泄滑及诸痢》。又称饮食内伤痢。由饮食积滞，日久不消所致。证见下痢赤白，或色黄如脓，或如鱼肠，或鹜溏鲊臭，脐腹撮痛，痛则痢下，痢下则痛减。治宜化积消导。《医宗必读·痢疾》：“积者，湿热食痰也，法当下之。新结者，下后又生者也，或调或补，不可轻攻。”方用灵砂丹、胃苓散、保和丸、通元二八丹，治脾汤等。参见痢疾、寒积痢等条。

上一页：积冷胃脘痛
下一页：积年肺气


积年肺气 《中医词典》h~j

积年肺气

病名。数十年不愈的喘证。见《苏沈良方》卷五。因风寒癖饮积肺，气道壅阻所致。治宜温肺散寒，化饮平喘，用九宝散等方。久喘不愈，正气多虚，病未发时，宜培补正气。参见久喘条。

上一页：积痢
下一页：积年腰痛


积年腰痛 《中医词典》h~j

积年腰痛

证名。又名久腰痛。见《外台秘要·久腰痛方》。详久腰痛条。

上一页：积年肺气
下一页：积热


积热 《中医词典》h~j

积热

病证名。见《幼科全书》。指小儿表里遍身俱热，日久不止，颊赤口干，大小便涩。由于过食乳食肥甘，复因重被厚棉，炉火侵迫所致。治宜清热消积，用三黄丸下之，继用凉惊丸调之。

上一页：积年腰痛
下一页：积热便血


积热便血 《中医词典》h~j

积热便血

病证名。因肠胃积热，热迫络损导致的大便下血。与热毒下血相类。见《丹溪心法附卷》卷十一。治宜清热凉血。《杂病源流犀烛·诸血源流》：“有肠胃积热，及因酒毒下血，腹痛作渴，脉弦数者，宜黄连丸，酒蒸黄连丸。”有实热积于内而便血者，治宜泻热通便，并兼和血润肠，用当归承气汤。参见便血、热毒下血等条。

上一页：积热
下一页：积热喉痈


积热喉痈 《中医词典》h~j

积热喉痈

病名。见《喉科紫珍集》上卷。多因嗜食膏粱厚味醇酒炙煿，致使胃中积热上攻而成。症见悬壅垂旁红肿疼痛，似乳蛾。治宜清热解毒、消肿止痛为主。方选牛蒡解肌汤或普济消毒饮加减。

上一页：积热便血
下一页：积热咳嗽


积热咳嗽 《中医词典》h~j

积热咳嗽

病名。由饮食积热，胃火乘肺引起的咳嗽。见《症因脉治·积热咳嗽》。因膏粱积热，酒客豪饮，阳明受热，肺被火刑所致。其证面赤烦躁，嗽则多汗，夜卧不宁，清晨嗽多，小便赤涩。治用家秘清胃汤以清中焦；咳嗽不已，用家秘泻白散；热积大肠，用枳壳 黄连汤等方。参见咳嗽、酒嗽、食积嗽条。

上一页：积热喉痈
下一页：积热三消


积热三消 《中医词典》h~j

积热三消

证名。因多食膏粱厚味，积湿成热所致的三消证。热熏于肺为上消，证见烦渴引饮，治宜清肺养阴，用清肺饮。热积于胃为中消，证见烦热多食，食下则饥，口臭，治宜清胃养阴，用清胃汤加干葛。热流于下为下消，证见小便频数，如膏如油，足心常热。热在膀胱者，治宜清热祛湿，选用八正散、龙胆泻肝汤；热在肾者，滋阴泻火，用知柏八味丸、文蛤散。参见消渴条。

上一页：积热咳嗽
下一页：积热胃脘痛


积热胃脘痛 《中医词典》h~j

积热胃脘痛

证名。热积于内所致的胃脘痛。《症因脉治》卷一：“七情六欲之火，时动于中；膏粱炙煿之热，日积于内。热积成燥，积热之痛作矣。”其证胃脘痛时作时止，口渴唇燥，痛则多汗。治宜清热和胃，用栀连清胃汤。有下症者，用神芎丸。《寿世保元·心胃痛》：“以胃脘积有郁热，刺痛不可忍者，用清热解郁汤；如心胃刺痛，并两胁肋痛，呕吐胸痞，大便坚，用清上饮或抚芎、香附、百草霜等药。”参见胃脘痛、内伤胃脘痛条。

上一页：积热三消
下一页：积热小舌


积热小舌 《中医词典》h~j

积热小舌

病名。指咽喉部小舌（即悬雍垂）发生肿痛的病症。多因肝胃二经火毒上炎于咽喉部位所致。见《喉科指掌》卷三。内有：“此症因肝胃二经火毒飞腾，所以帝丁（即悬雍垂）长硬，白衣裹满，咽物不下，右关之脉浮大，用六味汤加山栀、连翘、黄芩、黄柏、生石膏、滑石、葛根、木通、草河车；服玉枢丹……”。

上一页：积热胃脘痛
下一页：积热泄泻


积热泄泻 《中医词典》h~j

积热泄泻

病证名。因多进膏粱厚味，酒湿辛辣等物，热积肠胃所致的泄泻。见《症因脉治》卷四。其证发热口渴，肚腹皮热，时或疼痛，小便赤涩，泻下黄沫，肛门重滞，时结时泻，脉多沉数，或见促结。治宜清肠胃积热，方用黄连 枳壳汤、龙胆泻肝汤、清胃汤等。欲便不爽者，清热导滞，用大黄 枳壳汤。元气虚者加人参。参见热泻条。

上一页：积热小舌
下一页：积水


积水 《中医词典》h~j

积水

体内储存的水液。

①为阴精的组成部分。《素问·解精微论》：“水宗者，积水也，积水者至阴也，至阴者肾之精也。”

②体内病理性水液储留。如胸腔、腹腔、关节腔等积液。

上一页：积热泄泻
下一页：积嗽


积嗽 《中医词典》h~j

积嗽

见《医宗金鉴·幼科杂病心法要诀》。即食积咳嗽。详该条。

上一页：积水
下一页：积吐


积吐 《中医词典》h~j

积吐

病证名。指宿食积滞不消而致呕吐。《证治准绳·幼科》：“积吐，眼胞浮，面微黄，足冷肚热，昼轻夜重，儿大者脉沉缓，此宿冷滞脾，故吐黄酸水；或有清痰，脉实而消，为食积所伤，吐酸馊气；或宿食并出，儿小者，哯乳不化是也。”治宜导滞降逆，用平陈汤加减。

上一页：积嗽
下一页：积泻


积泻 《中医词典》h~j

积泻

病证名。因饮食不节，食积不化所致的泄泻。即伤食泻。《医学传灯·泄泻》：“积泻者，腹痛而泻，泻后痛减，泻去稍宽。”小儿患者更多，多因乳食积滞。症见在黄，频频泻下，泄出黄白粪水清便，量不多，完谷不化且酸臭，腹胀纳呆。多因小儿脾气虚弱，不能运化所致。治宜调理脾胃，兼以芳香导滞消积，用保和丸加藿香、白蔻壳。

上一页：积吐
下一页：积心痛


积心痛 《中医词典》h~j

积心痛

证名。积滞客于肠胃所致的腹痛。因饮食生冷、中寒不能消散，结滞为积，遇食而发心腹痛。《三因极一病证方论·不内外因心痛证》：“久积心腹痛者，以饮啖生冷果实，中寒不能消散，结而为积，甚则数日不能食，便出干血，吐利不定，皆由积物客于肠胃之间，遇食还发，名积心痛。”《奇效良方·心痛门》：“饮食劳逸，触忤悲类，使脏气不平，痞膈于中，食饮遁注，变乱肠胃，发为疼痛；或饮啖生冷果实，中寒不能消散，结而为积，遇食还发，名积心痛。”参见心痛条。

上一页：积泻
下一页：积饮


积饮 《中医词典》h~j

积饮

病证名。饮邪留蓄不散者。出《素问·六元正纪大论》。《素问玄机原病式》：“积饮，留饮积蓄而不散也。”亦泛指痰饮。《景岳全书·杂证谟》：“痰饮一证，其在《内经》止有积饮之说。”参见痰饮条。

上一页：积心痛
下一页：积瘀泄


积瘀泄 《中医词典》h~j

积瘀泄

病证名。因瘀血停蓄所致的泄泻。以泻下大便发黑，光亮如漆为特征。《不居集·积瘀泄》：“内有积瘀，胸胁腹痛，泄下光亮如黑漆退光色者是也。”《医林改错》治泄泻日久不愈，或五更泄补肾无效，作瘀血治，活血化瘀，用膈下逐瘀汤。

上一页：积饮
下一页：积滞吐


积滞吐 《中医词典》h~j

积滞吐

病证名。指食物久停，积滞于胃而致呕吐。《普济方》卷三百九十四：“小儿积滞吐，胸膛闷结，中脘痞闷，气不舒畅，疗秽呕逆即吐。”治宜和胃降逆，用二陈汤、香砂、枳术丸加减。

上一页：积瘀泄
下一页：积滞泄泻


积滞泄泻 《中医词典》h~j

积滞泄泻

病证名。因饮食积滞所致的泄泻。又称积结泻。《张氏医通·大小府门》：“积滞泄泻，腹必绞痛方泄者是也。”治宜消食化积，祛湿和胃，用平胃散加磨积药。参见食积泄泻条。

上一页：积滞吐
下一页：嵇康


嵇康 《中医词典》h~j

嵇康

魏晋时著名学者。224-263年，字叔夜。谯郡铚（今安徽宿县西南）人。官中散大夫，世称嵇中散。崇尚老、庄，讲求养生服食之道。为“竹林七贤”之一。因不满司马氏集团，为司马昭所杀。有《嵇中散集》传世。所著《养生论》，为我国现存最早以养生为题的著作。书中论证了养生对健康长寿的作用，主张养生应从小处着眼。在神形关系上，强调神的作用。

上一页：积滞泄泻
下一页：嵇清


嵇清 《中医词典》h~j

嵇清

南宋正骨科医生。字仁伯。仁和（今浙江杭州）人。世传治金疮骨损秘术。其父随高宗南渡时（1126年），救治戎马践伤者甚众。清承家学亦精骨伤秘术。年不满二十即接任父职，凡宫中有骨折者，他医莫能治，皆能整复如初，故倍受敬重。执掌太医院事，卒于官。后世每称“嵇接骨”。后裔嵇胜有医名。

上一页：嵇康
下一页：嵇胜


嵇胜 《中医词典》h~j

嵇胜

明代医生。仁和（今浙江杭州）人。家世业医，先祖嵇清以骨伤科闻名。承家学业医，长于诊治杂症。武宗（1506-1531）年间供职太医院。

上一页：嵇清
下一页：《跻寿馆医籍备考》


《跻寿馆医籍备考》 《中医词典》h~j

《跻寿馆医籍备考》

医学目录著作。七卷。日本·高岛久也、罔田元矩合撰。刊于1877年。本书将日本明治时期著名的医学校“跻寿馆”中收载大量的中国古医书，共1390部，分为二十余类，部次甲乙、条别异同、敷陈大义、介绍版本，是一部有关医书的目录学著作。现存日刻本。

上一页：嵇胜
下一页：箕门


箕门 《中医词典》h~j

箕门

①经穴名。出《针灸甲乙经》。属足太阴脾经。在大腿内侧，当血海与冲门连线上，血海上6寸。布有股前皮神经，隐神经和大隐静脉，股动、静脉。主治小便不利，遗溺，鼠蹊肿痛，阴囊湿痒等。直刺0.5-0.8寸，避开动脉。艾炷灸3-5壮，或艾条灸5-10分钟。《素问·刺禁论》：“刺阴股中大脉，血出不止死。”

②古代全身遍诊法三部九候部位之一。为足太阴之动脉，即下部人，以候脾胃之气。

上一页：《跻寿馆医籍备考》
下一页：箕门痈


箕门痈 《中医词典》h~j

箕门痈

病名。指生于大腿内侧足太阴脾经箕门穴处之痈。亦名骨毒滞疮、腿发。出《外科启玄》卷五。证治详见大腿痈、外痈条。

上一页：箕门
下一页：激经


激经 《中医词典》h~j

激经

妇科名词。出《脉经》卷九，亦名垢胎、盛胎、妊娠经来、胎前漏红、老鼠胎。指怀孕后仍按月行经，并无其他症状，又无损于胎儿，待胎儿渐长，其经自停，谓之激经。

上一页：箕门痈
下一页：吉撝之


吉撝之 《中医词典》h~j

吉撝之

南宋人。字谦伯，生平里贯欠详。据《幼儿新书·近世方书》称，其家藏有医书甚多，内有《宝童方》、《飞仙论》、《凤髓经》、《联珠论》及《吉氏家传》等。

上一页：激经
下一页：吉灶丹


吉灶丹 《中医词典》h~j

吉灶丹

病名。小儿丹毒分类之一种。出《疮疡经验全书》卷七。发病多因足太阳膀胱经之风热毒邪郁结所致。证见赤丹起于额部，逐渐向脑后发展，红肿疼痛明显，多兼有全身寒热。治宜清热解毒、祛风之剂，方选防风通圣散加减。外用紫荆散调搽，或以赤小豆研细末调搽。

上一页：吉撝之
下一页：极寒伤经


极寒伤经 《中医词典》h~j

极寒伤经

病因病理学术语。指寒盛损伤经脉。出《金匮要略·脏腑经络先后病脉证并治》。经脉在里属阴，络脉在外属阳，寒为阴邪，易伤阴经，引起经脉不通，疼痛等症。参极热伤络条。

上一页：吉灶丹
下一页：极泉


极泉 《中医词典》h~j

极泉

经穴名。出《针灸甲乙经》。属手少阴心经。在腋窝顶点，腋动脉搏动处。举臂开腋取穴。布有尺神经、正中神经、臂内侧皮神经、腋动脉。主治心痛，目黄，胸胁痛，腋下肿，肩臂不举等。直刺0.5-1寸，避开动脉。艾炷灸1-3壮；或艾条灸5-10分钟。

上一页：极寒伤经
下一页：极热伤络


极热伤络 《中医词典》h~j

极热伤络

病因病理学术语。指热盛损伤络脉。经脉在里属阴，络脉在外属阳，热为阳邪，易伤阳络，引起络脉血溢、出血等症。《金匮要略·脏腑经络先后病脉证并治》：“极寒伤经，极热伤络。”《金匮心典》：“经脉阴而伤于寒，络脉阳而伤于热，合而言之，无非阳邪亲上，阴邪亲下，热邪归阳，寒邪归阴之理。”

上一页：极泉
下一页：极须


极须 《中医词典》h~j

极须

胡须长而浓密。《灵枢·五音五味》：“通髯极须者，少阳多血。”

上一页：极热伤络
下一页：亟


亟 《中医词典》h~j

亟

㈠音气（qì）。

①指气。《素问·生气通天论》：“阴者，藏精而起亟也”。张景岳注：“亟，即气也。观《阴阳应象大论》曰：‘精化为气’，即此藏精起气之谓。”

②屡次。《素问·疏五过论》：“粗工治之，数刺阴阳，身体解散，四支转筋，死日有期。”王冰注：“数刺阴阳经脉，气夺病甚，故身体解散而不用，四支废运而转筋，如是故知死日有期。”

㈡音极（jí）。急速。《素问·生气通天论》：“隔者当泻，不亟正治，粗乃败之。”

上一页：极须
下一页：亟夺


亟夺 《中医词典》h~j

亟夺

㈠音气（qì）。屡次夺去。《素问·四气调神大论》：“无泄皮肤，使气亟夺。”

㈡音极（jí）。急速夺去。《素问·腹中论》：“居脐上为逆，居脐下为从，勿动亟夺。”

上一页：亟
下一页：亟斋居士


亟斋居士 《中医词典》h~j

亟斋居士

清代妇产科医家。名佚，里贯未详。撰《达生篇》一卷，自序云康熙五十四年（1715年）记于南昌郡署之东堂。书中详述临产处理原则，强调“一曰睡，二曰忍痛，三曰慢临盆”为产妇之要诀，要求接生者须善别“试痛”与“正产”的腹痛，并载产前产后诸症之治疗，流传甚广。另辑有《亟斋急应奇方》（1717年）。

上一页：亟夺
下一页：急


急 《中医词典》h~j

急

脉学名词。《内经》十二脉之一。即紧脉。《诊家正眼》：“曰急者，紧之别名也。”

上一页：亟斋居士
下一页：急病


急病 《中医词典》h~j

急病

即紧病。《素问病机气宜保命集·泻论》 ：“暴泄如水，周身汗出，一身尽冷，脉微而弱，少气而不能语，其甚者加吐，此谓急病，宜治之以浆水散。”详紧病条。

上一页：急
下一页：急蛾


急蛾 《中医词典》h~j

急蛾

病名。指喉核迅速肿痛，连及耳窍，表面黄白色脓点，疼痛难咽，伴发热恶寒、口臭便秘，苔黄脉数，多由肺胃热壅，火毒上冲咽喉所致。治宜疏风解毒、泻火消肿，方选清咽利膈汤。似今之急性扁桃体炎。

上一页：急病
下一页：急方


急方 《中医词典》h~j

急方

方剂学名词。指七方之一。治疗急病以及重病的方剂。《儒门事亲》卷一：“急方之说有五，有急病急攻之急方，如心腹暴痛，两阴溲便闭塞不通，借备急丹以攻之……；有汤、散荡涤之急方，盖汤、散之比丸下咽易散而施用速也；有药性有毒之急方，盖有毒之药能上涌下泄，可以夺病之大势也；有气味厚药之急方，药之气味厚者，有趋于下而气力不衰也……”其应用可归纳为四种情况：⑴病势危急，应即速救治者。㈡汤剂荡涤作用较速的；⑶药性剧烈，气味俱厚；⑷急则治标的方剂。急方如开关散、四逆汤等。

上一页：急蛾
下一页：急风


急风 《中医词典》h~j

急风

病名。因毒厉之气乘虚入侵而见身背强直，口噤不语者。见《肘后备急方》卷三。又名急中风。《圣济总录》卷六：“急风，其证筋脉紧急，身背强直，面黑鼻干，口噤不语，须臾风入五藏，与清气相引，则通身壮热，汗出如油，直视唇青，痰涎结聚，咽溢壅塞，如拽锯声。”

上一页：急方
下一页：急腹症


急腹症 《中医词典》h~j

急腹症

多种以急性腹痛为主要特征的腹腔病证之总称。证见发病后出现腹痛、腹胀、呕吐及大小便异常、寒热出汗等。具有炎症、梗阻、穿孔、出血、瘀血及机能障碍等病理性证候。中医学将其分为气滞血瘀、热盛肉腐（热毒极盛）及痞结不通等临床证型。中西医结合医学家认为急腹症包括有：急性腹膜炎与腹腔脓肿、上消化道出血、胃及十二指肠溃疡急性穿孔、急性肠梗阻、急性阑尾炎、胆道系统感染与胆石症、胆道蛔虫病、急性胰腺炎、腹部闭合性损伤及子宫外孕等。近数十年来，中西医结合工作者根据中医六腑“以通为用”的基本理论，提出了西医辨病，中医辨证，中西医结合分期分型诊治的原则，对急腹症治疗制定出通里攻下、清热解毒、理气开郁、活血化瘀、清热利湿、利水渗湿、温中散寒、补气养血等非手术方法的治疗法则，同时配合针灸、电针、穴位注射、电兴奋、拔罐、耳针、埋线、按摩及颠簸疗法等多种治疗措施。且正确掌握手术指征，适时采用胃肠减压、西药、输血输液、灌肠等治疗手段，使急腹症的疗效提高。为急腹症之治疗开辟了一个新领域。

上一页：急风
下一页：急疳


急疳 《中医词典》h~j

急疳

病名。

①指小儿肾疳。

②指走马牙疳。《普济方》卷六十七：“夫急疳者，其候唇勿变青白，龂肿满，脓血俱出，朽烂疼痛。颊边有赤白色，或有黑晕，即须针却恶心，不然烙之。”详参走马牙疳条。

上一页：急腹症
下一页：急喉闭


急喉闭 《中医词典》h~j

急喉闭

病名。指各种原因所致的咽喉迅速肿起，闭塞不通。该病甚急，可先切开气管，再以辨证治之。参见紧喉风条。

上一页：急疳
下一页：急喉痹


急喉痹 《中医词典》h~j

急喉痹

病名。指多种原因所致的急性阻塞性喉病。症见咽喉肿痛迅速，胸闷气促、吞咽不利，痰涎壅盛、声如拽锯。多因肺胃积热、邪毒内蕴、风痰上涌所致。治宜清热毒、祛风痰，方用清瘟败毒饮、普济消毒饮加减。外治初宜六神丸、双料喉风散，脓成时，可针刺排脓。

上一页：急喉闭
下一页：急喉风


急喉风 《中医词典》h~j

急喉风

病名。《中医喉科学讲义》：“本病因其来势迅速，其急如风，故名”。指各种喉证，凡发病急速，出现喉间呼吸不畅、痰涎壅盛，语言难出等症，统称急喉风。相当于现代医学咽喉、颈部各种急性炎症而引起的喉头水肿，呼吸困难。临床多见因风热外袭、外感时疫、肺胃蕴热等上干咽喉，壅塞闭阻而发。其治宜疏风祛邪，解毒消肿；或宣肺泄热、清胃降火。方选清咽消肿饮或清咽利膈汤。外吹冰硼散、青黛散，并以清咽消毒剂含漱。

上一页：急喉痹
下一页：急黄


急黄 《中医词典》h~j

急黄

病名。黄疸病病势急骤险恶者。见《诸病源候论·黄病诸候》。因温热毒邪深重，燔灼营血所致。证见高热烦渴，溲赤，卒然面目全身发黄，或初不发黄，死后身面发黄者，胸满腹胀，甚则神昏谵语，吐衄，便血，发斑等。脉多弦滑数，舌红绛，苔黄腻或燥。治以清热解毒，凉血开窍，方用犀角散、黄连解毒汤、栀子丸、神犀丹、安宫牛黄丸等。宜中西医结合抢救治疗。与后世瘟黄相似。参见瘟黄条。本病见于急性、亚急性肝坏死，化脓性胆管炎及钩端螺旋体病之黄疸出血型等。

上一页：急喉风
下一页：急惊风


急惊风 《中医词典》h~j

急惊风

病证名。见《太平圣惠方》。小儿常见病。以发病急为特征。突然高热惊厥，烦躁不安，面红唇赤，痰壅气促，牙关紧急，继而四肢抽搐，神识昏迷，头项强硬，甚则角弓反张，涕泪皆无。或时发时止，或持续不止。多因内热炽盛，外加风邪郁闭，痰凝气滞，热极生风所致。治疗：急用食指重掐患儿人中、合谷，或配合印堂、涌泉；并针刺中冲、少商，或合谷、太冲。同时用嚏惊散吹鼻取嚏，随即灌服苏合香丸或至宝丹，以助开窍醒神。施救时，如手足强直，不要强行牵引，俟其抽搐缓解，神识转清。如高热不退，应设法降温。并结合病情，辨证施治。镇肝熄风，清心涤痰为其大法。选用《小儿药证直诀》利惊丸、抱龙丸，《古今医统》消惊丸，以及泻青丸、五福化毒丹等方。

上一页：急黄
下一页：急惊风类证


急惊风类证 《中医词典》h~j

急惊风类证

见《幼科发挥》。与急惊风相类似的证候。包括天钓似痫，痉病似天钓，内钓似痫，盘肠似内钓，客忤似痫，中恶似痫，白虎证似痫，虫病似痫，马脾风似痫。详各条。

上一页：急惊风
下一页：《急救良方》


《急救良方》 《中医词典》h~j

《急救良方》

医方著作。二卷。明·张时彻辑。刊于1550年。本书系作者据佚名氏《急救方》书中实用有效的单验方加以增删订正而成。内容以急救为主。全书共分五绝死、虚劳诸风、伤寒时疫，中诸毒等39篇。与《摄生众妙方》合刻问世。

上一页：急惊风类证
下一页：《急救仙方》


《急救仙方》 《中医词典》h~j

《急救仙方》

方书。又名《救急仙方》。北宋时作品。撰年撰人均无考。本书原是道教徒抄录的若干种方书的汇编，现有《四库全书》本和《道藏》本二种。《四库》本系自《永乐大典》辑出和辑佚本，共六卷。内容有发背、疔疮、眼科、痔证、杂疮和杂证（包括内、妇、儿科）的一些治疗方剂。《道藏》本共十一卷，卷一-五为妇产科药方；卷六-七为《仙授理伤续断秘方》；卷八疔疮；卷九痔疮；卷十-十一为《上清紫（疒廷）追痨仙方论》；卷八、卷九与《四库》本略同。

上一页：《急救良方》
下一页：《急救异痧奇方》


《急救异痧奇方》 《中医词典》h~j

《急救异痧奇方》

医方著作。又名《急救奇痧方》、《异痧杂证经验良方》。一卷。撰人不详（书前简介有“觉因道人识”字样），陈念祖原评。此书分述49种病状奇异的痧症症治，并介绍疟、痢、伤寒、瘟疫、中暑、霍乱、喉症、外科、伤科、皮肤科等病证的治疗与方药。内容简要，治法大多切于实用。其中疟、痢部分、辑自《倪涵初疟痢三方》。本书流行颇广，现有多种刊本。

上一页：《急救仙方》
下一页：急劳


急劳 《中医词典》h~j

急劳

病名。虚劳病兼有心肺壅热者。见《太平圣惠方·治急劳诸方》。《圣济总录·急劳》：“缘禀受不足，忧思气结，荣卫俱虚，心肺壅热，金火相刑，藏气传克，或感外邪。故烦躁体热，颊赤心忪，头痛盗汗，咳嗽咽干，骨节酸疼，久则肌肤销铄，咯涎唾血者，皆其候也。”选用乌梅散、退热汤、前胡饮等方。参见虚劳条。

上一页：《急救异痧奇方》
下一页：急脉


急脉 《中医词典》h~j

急脉

经穴名。出《素问·气府论》。属足厥阴肝经。在耻骨结节的外侧，当气冲外下方腹股沟股动脉搏动处，前正中线旁开2.5寸。布有髂腹股沟神经，闭孔神经的前支，阴部外动、静脉的分支及腹壁下动、静脉的耻骨支和股静脉。主治少腹痛，月经不调，阴挺，疝气，阴茎痛，腿痛等。直刺0.5-0.8寸，避开血管。艾条灸5-10分钟。《素问·气府论》王冰注谓：“可灸而不可刺。”

上一页：急劳
下一页：急下存阴


急下存阴 《中医词典》h~j

急下存阴

治疗学术语。用承气汤一类的泻下剂迅速通便泄热，清除燥结，以保存津液，防止痉厥变证的方法。有釜底抽薪之意。临床上适用于里实热证，症见壮热、烦渴、大便秘结，舌红苔黄燥，或干黑起刺，脉沉实有力等。参阳明三急下、少阴三急下等条。

上一页：急脉
下一页：急性肠梗阻


急性肠梗阻 《中医词典》h~j

急性肠梗阻

急腹症之一。指肠管急性梗阻的病证。中西医结合非手术疗法治疗曾取得成功。该病在中医学中历代医家多于关格或肠结中记述。本病多因肠道功能失调，气机失司，加之饮食不节、寒凝热闭、血瘀湿阻、虫积、食滞、或肠管内外各种机械性病因（如肠扭转、狭窄、肠内外肿瘤压迫、疝嵌顿、肠粘连等）单一的或综合的因素而致肠道通降受阻而发。临床可表现为腹痛，呕吐、腹胀闷、大便闭、腹部拒按；晚期可吐出粪便，重症可见神志恍惚。常可并发严重脱水，或并发腹膜炎与中毒性休克。腹部多可扪及包块，或见便出瘀血、舌质暗红，苔多呈黄燥，脉见弦紧或沉弦而涩。治宜细审病因，辨析证候，确诊后当视病人全身状况等，审慎施治，非机械性因素所引起之肠梗阻，可考虑在严密观察下施以开结通下之法则，可选用大承气汤加减；或寒邪内结者可用大黄 附子汤温下之。同时给予纠正脱水与电解质平衡，保持有效胃肠减压，亦属当务之急，一般情况下多可免于手术而治愈。对肠道肿瘤、畸形、绞窄性疝等器质性病变引起的肠梗阻或非手术疗法治疗无效的病例，则应力求尽早施行手术治疗。

上一页：急下存阴
下一页：急性阑尾炎


急性阑尾炎 《中医词典》h~j

急性阑尾炎

急腹症之一。阑尾之急性炎症。中西医结合非手术治疗曾取得较好的治愈率。该病相当于中医学历代医家所记述之肠痈。多因饮食失节，寒温不调，情志所伤，暴急奔走等所诱发。证见初起时上腹部或脐腹部走窜疼痛，但经数小时后疼痛多固定于右下腹部，局部有压痛及反跳痛，多数患者全身寒热不适，恶心呕吐，不思食饮。若证治或失治，则热盛肉腐，瘀结成块，形成阑尾周围脓肿。若热毒炽盛，正虚邪实，则易因阑尾穿孔而形成弥漫性胸膜炎，严重者并发中毒性休克，出现亡阴亡阳症状。如治不如法而使病势延，下焦湿热未尽，则可遗有盆腔脓肿。如病后气血失和，瘀阻肠道，可还形成粘连性肠梗阻。中西医结合治疗该病通常分为三期，即瘀滞期、蕴热期、毒热期。瘀滞期以行气活血，辅以清热解毒；蕴热期则以清热解毒及行气活血并举，辅以通便或利湿药物；毒热期应以大剂清热解毒为主，通里攻下，行气活血为辅。方药可采用大黄 牡丹皮汤及红藤煎加减。亦可配合使用针灸疗法及局部外敷中药。若体虚无大热者，可选用薏苡附子败酱散。同时在治疗过程中须严密观察患者血象、体温、体征等变化，必要时配合使用抗生素、输液等。对非手术治疗效果欠佳之病例，则应迅即作出判断，尽快施以手术治疗，若已引致阑尾周围脓肿，或并发弥漫性腹膜炎的病例，临床亦以尽快手术治疗为妥。

上一页：急性肠梗阻
下一页：疾高而外


疾高而外 《中医词典》h~j

疾高而外

指病位在上部而属于六腑之病。外，指六府。《灵枢·九针十二原》：“疾高而外者，取之阳之陵泉。”

上一页：急性阑尾炎
下一页：疾脉


疾脉 《中医词典》h~j

疾脉

脉象名。又称极脉。脉来急速，较数脉尤甚，成人一息七八至。《脉诀汇辨》：“六至以上，脉有两称，或名曰疾，或名曰极，总是急速之脉，数之甚者也。”主阳极阴竭，元气将脱。多见于急性热病。如虚损劳伤者见疾脉，多是危重证候。如孕妇无病见此脉，则为临产脉象，称离经脉。

上一页：疾高而外
下一页：疾心


疾心 《中医词典》h~j

疾心

急性，性情急。《灵枢·阴阳二十五人》：“火形之人……行安地，疾心，行摇，肩背肉满。”（按以“行摇”律之，“行安地”之“行”下似脱“不”。）

上一页：疾脉
下一页：疾行


疾行 《中医词典》h~j

疾行

快速行走。《素问·气厥论》：“水气客于大肠，疾行则鸣濯濯，如囊裹浆。”

上一页：疾心
下一页：疾医


疾医 《中医词典》h~j

疾医

古代医官名。据《周礼·天官》记载，我国在周代已将医学分为食、疾、疡、兽四科。疾医科的医生称之为疾医。疾医，即内科医生。配备中士八人，其职责是掌养万民之疾病，凡民之有疾病者，分而治之。

上一页：疾行
下一页：《集验背疽方》


《集验背疽方》 《中医词典》h~j

《集验背疽方》

外科专着。一卷。宋·李迅撰于1196年。原书已佚，现存本为清代修《四库全书》时从《永乐大典》中辑出者。书中介绍了背疽的主证兼证及其鉴别、诊治。并收多种经验药方。现有《三三医书》本。

上一页：疾医
下一页：《集验简易良方》


《集验简易良方》 《中医词典》h~j

《集验简易良方》

综合性医书。四卷。清·德丰辑。刊于1827年。卷一——二为内、妇、儿科及针治、膏药等验方汇录；卷三为草药图说，收载地方草药60种，详其主治并绘制药图；卷四为外科良方。本书新收草药多不见于一般本草著作。对于本草研究有一定参考价值。现存多种清刻本。

上一页：《集验背疽方》
下一页：《集验良方拔萃》


《集验良方拔萃》 《中医词典》h~j

《集验良方拔萃》

医方著作。又名《集验良方》、《拔萃良方》。二卷。清·恬素辑。刊于1841年。本书选收以外科疾病为主的验方近200首，分别介绍其主治、配方及用法。内容简要实用。现存初刻本等多种清刻本，又有石印本和铅印本。

上一页：《集验简易良方》
下一页：嫉妒不孕


嫉妒不孕 《中医词典》h~j

嫉妒不孕

病名。不孕症型之一。包括肝气郁结不孕。《傅青主女科》卷上：“妇人有怀抱素恶不能生子者，人以为天心厌之也，谁知是肝气郁结乎！……以肝木不舒，必下克脾土而致塞，脾土之气塞，则腰脐之气必不利，腰脐之气不利，必不能通任脉而达带脉，则带脉之气亦塞矣。带脉之气既塞，则胞胎之门必闭，精即到门，亦不得其门而入矣。方用开郁种玉汤。”

上一页：《集验良方拔萃》
下一页：瘠


瘠 《中医词典》h~j

瘠

瘦弱。《素问·五常政大论》：“火病者，有气从不康，病去而瘠。”

上一页：嫉妒不孕
下一页：几几


几几 《中医词典》h~j

几几

病状名。指项背强硬，俯仰不舒，不能自如。《素问·刺腰痛》：“腰痛侠脊而痛至头几几（shū殊）然。”《伤寒论·辨太阳病脉证并治》：“太阳病，项背强几几。”

上一页：瘠
下一页：《几希录良方合璧》


《几希录良方合璧》 《中医词典》h~j

《几希录良方合璧》

书名。清·张惟善辑。刊于1821年。卷首以歌赋体裁论述旧的伦理道德，与医学无涉。卷1-2为验方选，收载治疗头、眼、耳、鼻、口、舌、牙齿、咽喉等各科病证方剂约800余首。末附庄一夔《遂生编》。现存多种清刻本。

上一页：几几
下一页：己


己 《中医词典》h~j

己

①天干的第六位。常用以纪日、纪年。

②自己。

上一页：《几希录良方合璧》
下一页：挤法


挤法 《中医词典》h~j

挤法

推拿手法名。又名挟按法。用单手或双手，在治疗部位对称用力向当中挤压。多用于治疗腱鞘囊肿等软组织损伤的疾患。

上一页：己
下一页：挤喉风


挤喉风 《中医词典》h~j

挤喉风

病名。指颈项两边伴喉内肿起，形如枣核，按之如石硬，日久挤紧咽喉、微痛、饮食不下，痰促气满的疾病。多由风火炽盛，肝经火灼而发。治宜驱风解毒、消肿散结。方选龙胆泻肝汤加减。

上一页：挤法
下一页：脊


脊 《中医词典》h~j

脊

①脊背部。泛指人体背部包括脊柱、背肌等。《素问·热论》：“伤寒一日，巨阳受之，故头项痛腰脊强。”

②背中，指脊椎骨（颈、胸、腰椎骨）及左右近侧。《素问·刺腰痛》：“足太阳之脉，令人腰痛，引项脊尻背如重状。”

上一页：挤喉风
下一页：脊背强


脊背强 《中医词典》h~j

脊背强

证名。脊椎肌肉、筋脉强急之证。见《备急千金要方》卷二十。因督脉、膀胱经脉病变所致。《杂病源流犀烛》：“脊背强，《灵枢》云，督脉之别，名曰长强，其病实，则脊强。又曰，足太阳之脉病，则腰脊强痛。此脊背强所由来也。”参见脊强、背痛条。

上一页：脊
下一页：脊背五穴


脊背五穴 《中医词典》h~j

脊背五穴

经外穴名。《千金要方》：“大人癫，小儿惊痫，灸背第二椎及下穷骨两处，以绳度，中折绳端一处，是脊骨上也，凡三处毕，复断绳作三折，令各等而参合如厶字，以一角注中央灸，下二角侠脊两边，便灸之，凡五处也。”《类经图翼》列作经外穴，名脊背五穴。即第二胸椎棘突高点一穴，骶骨尖端一穴，两穴连线中点处一穴，再以此穴为顶点，以前两穴连线的1/6为一边，作一等边三角形，底边呈水平，下两角顶点二穴，共5穴。主治癫疾，惊痫等。艾炷灸3-5壮。

上一页：脊背强
下一页：脊疳


脊疳 《中医词典》h~j

脊疳

病证名。宋·杨士瀛《仁斋小儿方论》：“脊疳者，虫蚀脊膂，身热羸黄，积中生热，烦渴下利，拍背如鼓鸣，脊骨如锯齿；或十指皆疮，频啮爪甲是也。”由于疳疾日久，消耗骨肉所致。治宜消疳为主，用方随证选用，如芦荟丸等。

上一页：脊背五穴
下一页：脊骨


脊骨 《中医词典》h~j

脊骨

骨名。即脊柱骨。详该条。

上一页：脊疳
下一页：脊梁骨


脊梁骨 《中医词典》h~j

脊梁骨

骨名。即脊柱骨。详该条。

上一页：脊骨
下一页：脊脉


脊脉 《中医词典》h~j

脊脉

指足少阴肾脉。因其脉自股后贯脊，故称为脊脉。（一云指督脉。参《黄帝内经素问集注》）《素问·玉机真脏论》：“脊脉痛而少气不欲言。”

上一页：脊梁骨
下一页：脊内俞


脊内俞 《中医词典》h~j

脊内俞

经穴别名。出《铜人腧穴针灸图经》。即中膂俞。参见该条。

上一页：脊脉
下一页：脊旁


脊旁 《中医词典》h~j

脊旁

经外穴别名。见《针灸学简编》（第二版）。即夹脊穴。参见该条。

上一页：脊内俞
下一页：脊强


脊强 《中医词典》h~j

脊强

证名。脊椎骨部筋脉、肌肉强急，身体不能前俯之证。出《灵枢·经脉》。亦称脊背强。多由督脉受病，或风寒外袭，湿凝瘀滞所致。治宜祛风湿散寒、活血化瘀、温阳补肾诸法。《类证治裁·肩背手臂痛》：“腰似折，项似拔，此足太阳经气郁不行，羌活胜湿汤。”《东医宝鉴·外形篇》卷二：“膀胱肾间冷气攻冲背膂，腰脊强俯仰不利，宜乌沉汤。”参见脊背强条。本症见于类风湿性脊柱炎及强直性脊柱炎后期。

上一页：脊旁
下一页：脊三穴


脊三穴 《中医词典》h~j

脊三穴

脊上三个穴位的合称。见《针灸经外奇穴治疗诀》。即位于后正中线哑门穴下一寸处一穴；陶道穴一穴；第五腰椎棘突下（十七椎下）一穴。主治脑脊髓膜炎，腰背神经痛等。各直刺0.5-1寸。艾炷灸1-3壮；或艾条灸5-10分钟。

上一页：脊强
下一页：脊痛


脊痛 《中医词典》h~j

脊痛

证名。指背部正中肌肉、筋脉、骨节疼痛。出《素问·风论》。多因督脉及足少阴肾经病变所致。《杂病源流犀烛》卷二十七：“脊痛，督脉病也。背痛，肺经病也。”“二经虚，感受六淫之邪则害痛。”“脊以髓满为正，房欲过度，脊髓空则痛。”治宜滋阴补肾，用六味丸。膀胱经脉挟背，分左右上项，贼风乘虚入，倔强不能屈伸。治宜祛风止痛，用羌活、前胡、防风、茯苓。先脊痛，后及于背肩，是肾气上逆，宜和气饮。亦有因跌仆损伤、瘀血滞留，脊痛不可忍者，治宜活血通络，用地龙汤。阳虚脊背常感寒痛者，治宜温阳补肾，用八味丸加鹿角、狗脊等。参见背脊骨痛、脊强条。本症见于脊柱损害，如脊髓炎、骨结核及腰椎间盘突出症等。

上一页：脊三穴
下一页：脊阳关


脊阳关 《中医词典》h~j

脊阳关

经穴别名。出《循经考穴编》。即腰阳关。参见该条。

上一页：脊痛
下一页：脊俞


脊俞 《中医词典》h~j

脊俞

经穴别名。出《太平圣惠方》。即脊中。参见该条。

上一页：脊阳关
下一页：脊中


脊中 《中医词典》h~j

脊中

经穴名。出《素问·玉机真藏论》。别名神宗、脊俞。属督脉。在背部，当后正中线上，第十一胸椎棘突下凹陷中。布有第十一胸神经后支的内侧支和第十一肋间动脉后支。主治腰脊强痛，黄疸，腹泻，痔疮，脱肛，癫痫等。向上斜刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：脊俞
下一页：脊柱骨


脊柱骨 《中医词典》h~j

脊柱骨

骨名。解剖学同名骨。又名脊骨、脊梁骨。由33个椎骨构成，是躯干的中轴，并保护着脊髓。脊柱骨可划分为五部，即颈椎7个，胸椎12个，腰椎5个，骶椎5个合并为一骶骨，尾椎4个合并为一尾骨。

上一页：脊中
下一页：脊柱旋转复位法


脊柱旋转复位法 《中医词典》h~j

脊柱旋转复位法

正骨手法之一。本手法适用于颈椎病，腰椎后关节紊乱及腰椎间盘突出症。具体方法为：患者正坐于凳上，医者用一手拇指按住棘突偏歪的一侧。同时应注意协调两手动作，使脊椎旋转。当脊椎旋转到一定范围时，即可感到拇指下棘突轻微错动，往往伴有“喀喀”响声，此时说明偏歪脊突已复位，且相邻椎体亦恢复正常状态。

上一页：脊柱骨
下一页：脊椎


脊椎 《中医词典》h~j

脊椎

即脊椎骨。人体背部中间可触及的从上至下骨骼的统称，包括颈椎、胸椎、腰椎、骶椎、尾椎。《素问·通评虚实论》：“少阴俞去脊椎三寸傍五。”详见“脊柱骨”。

上一页：脊柱旋转复位法
下一页：脊椎法


脊椎法 《中医词典》h~j

脊椎法

人体量度方法。系计算脊柱各椎骨，或根据脊椎骨节寻找穴位的方法。《素问·气府论》：“大椎至骶下凡二十一节，脊椎法也。”

上一页：脊椎
下一页：纪丛筠


纪丛筠 《中医词典》h~j

纪丛筠

清代医家。字竹伍。江苏句容人。工诗知医，尝着《瘟病辨》四卷，未见刊行。

上一页：脊椎法
下一页：纪桂芳


纪桂芳 《中医词典》h~j

纪桂芳

清代医家。字仲伟，江苏泰县人。以医名，尝着《河间宣明论方发明》七卷，《东垣用药大旨》及《庆余堂医案》等，今仅存有稿本。

上一页：纪丛筠
下一页：纪朋


纪朋 《中医词典》h~j

纪朋

唐代医生。吴郡（今江苏吴县）人，望诊精明，曾治愈一宫人足不能履地、狂号笑骂之疾，言其得病之由，无不中的，后以“去母汤”治愈，医名大振。

上一页：纪桂芳
下一页：纪天锡


纪天锡 《中医词典》h~j

纪天锡

金代医家。字齐卿，泰安（今属山东）人。先习儒，后弃儒学医，遂以医名。尝撰《集注难经》，并进献于朝，而授医学博士。

上一页：纪朋
下一页：忌口


忌口 《中医词典》h~j

忌口

治疗学术语。见《金匮要略》。指根据病情及治疗需要，要求病人忌食某些食物。《灵枢·五味》：“肝病禁辛，心病禁咸，脾病禁酸，肾病禁甘，肺病禁苦。”《金匮要略》九痛丸方后注：“忌口如常法。”《伤寒论》桂枝汤方后注：“禁生冷、粘滑、肉面、五辛、酒酪、臭恶等物。”临床常见水肿忌盐，黄疸、腹泻忌食油腻等。忌口还包括调节饮食，忌暴饮暴食等内容。

上一页：纪天锡
下一页：忌奶


忌奶 《中医词典》h~j

忌奶

见《妇科集》。指孕妇之奶，小儿饮之，易致吐泻等症。

上一页：忌口
下一页：忌时


忌时 《中医词典》h~j

忌时

指不适合病情的时令节气。《素问·阴阳别论》：“别于阳者，知病忌时。”

上一页：忌奶
下一页：忌穴


忌穴 《中医词典》h~j

忌穴

某一时日不能施行针灸的穴位。古代有针灸择日之说，认为某日时宜针灸，或不宜针灸，或某部忌针灸。《千金翼方》针灸宜忌：“既得吉辰，当知忌穴”，即指此。

上一页：忌时
下一页：剂


剂 《中医词典》h~j

剂

①（jì）量词。中药一贴或一付称一剂。《素问·腹中论》：“治以鸡矢醴，一剂知，二剂已。”

②药剂。《灵枢·终始》：“如是者，可将以甘药，不可饮以至剂。”

③方剂分类的形式。《素问病机气宜保命集》：“制方之体，欲成七方十剂之用者，必本于气味也。”

上一页：忌穴
下一页：剂型


剂型 《中医词典》h~j

剂型

方剂学名。指根据外观、制做方法及服用方法划分的不同的方剂类型。常见中药剂型有汤、散、膏、丸、酒、丹、锭、片、条、线、露、霜、胶、茶、曲、灸、冲、针剂等。详各该条。

上一页：剂
下一页：季春痹


季春痹 《中医词典》h~j

季春痹

病名。出《灵枢·经筋》。十二经筋病中的足阳明筋病。《灵枢注证发微》：“此证当发于三月（指农历）之时，故名之曰季春痹也。”详足阳明经筋病条。

上一页：剂型
下一页：季冬痹


季冬痹 《中医词典》h~j

季冬痹

病名。出《灵枢·经筋》。十二经筋病中的手少阴筋病。《灵枢注证发微》：“此证当发于十二月之时，故名之曰季冬痹也。”详手少阴经筋病候条。

上一页：季春痹
下一页：季经


季经 《中医词典》h~j

季经

名词。见单南山《胎产证治录》。即居经。见居经条。

上一页：季冬痹
下一页：季肋


季肋 《中医词典》h~j

季肋

人体部位名。见《灵枢·经筋》。即季胁。参见该条。

上一页：季经
下一页：季秋痹


季秋痹 《中医词典》h~j

季秋痹

病名。出《灵枢·经筋》。十二经筋病中的足厥阴筋病。《灵枢注证发微》：“此证当发于九月（指农历）之时，故名之曰季秋痹也。”详足厥阴经筋病候条。

上一页：季肋
下一页：季夏痹


季夏痹 《中医词典》h~j

季夏痹

病名。出《灵枢·经筋》。十二经筋病中的手少阳筋病。《灵枢注证发微》：“此证当发于六月（指农历）之时，故名之曰季夏痹也。”详手少阳经筋病候条。

上一页：季秋痹
下一页：季胁


季胁 《中医词典》h~j

季胁

①人体部位名。又名季肋、软肋、撅肋。相当于侧胸第十一、第十二肋软骨部位。《素问·脉要精微论》：“尺内两膀，则季胁也。”《灵枢·骨度》：“腋以下至季胁长一尺二寸，季胁以下至髀枢长六寸。”

②章门穴别名。《难经·四十五难》：“脏会季胁。”《针灸大全》作章门穴。属足厥阴肝经。位于腹侧，腋中线第十一肋骨端稍下处。

上一页：季夏痹
下一页：季胁痛


季胁痛 《中医词典》h~j

季胁痛

证名。软肋部疼痛。出《灵枢·经筋》。由肝虚所致。《医学刍言》谓两旁季胁痛，一属肝血虚，一属肝气虚也。肝血虚，兼见时时烦热，口干，持续隐痛或有拘急感，头眩眼花，舌质红等症，治宜一贯煎、补肝散等方。肝气虚，兼见胆怯善惊，疼痛绵绵不止，视物昏糊，耳鸣等症，治宜四君子汤合乌梅丸等方。亦可由肾虚所致。《张氏医通》卷五：“季胁痛，无不因肾虚者，加减八味丸、肾气丸选用。”参见胁痛条。

上一页：季胁
下一页：季指


季指 《中医词典》h~j

季指

手小指别名。即手第五指。

上一页：季胁痛
下一页：《济生拔萃》


《济生拔萃》 《中医词典》h~j

《济生拔萃》

医学丛书。元·杜思敬辑。刊于1308年。择要辑录金元时期医着十九种，包括：《针经节要》、《云岐子论经络迎随补泻法》、《窦太师流注指要赋》、《针经摘英集》、《云岐子七表八里九道脉诀论并治法》、《珍珠囊》、《医学发明》、《脾胃论》、《洁古家珍》、《此事难知》、《医垒元戎》、《阴证略例》、《云岐子保命集论类要》、《癍论萃英》、《田氏保婴集》、《兰室秘藏》、《活法机要》、《卫生宝鉴》和《杂类名方》。其中《杂类名方》为杜氏所撰集。现有元刻本和1938年上海涵芬楼影印本。

上一页：季指
下一页：《济世方》


《济世方》 《中医词典》h~j

《济世方》

医方著作。十卷，又名《严氏济世方》。宋·严用和撰于1253年。内容包括中风、中寒、中暑等内、外、妇科疾病79篇。每篇先述病候，后记方剂，总收医方450余首。选方多经作者试用有效，因此切于实用。现存有1734年日本的复刻本和1782年《四库全书》据《永乐大典》的辑佚本二种。1949年后有辑本的影印本。

上一页：《济生拔萃》
下一页：《济世良方》


《济世良方》 《中医词典》h~j

《济世良方》

医方著作。八卷。朱静一编。本书为验方汇编的一种。卷一为本草便读及伤寒温病方；卷二-八为真中风、类中风、感冒等90余种各科疾病的验方。本书记述各种疾病的病证比较简明扼要，而所辑验方却大多切于实用。1919年有铅印本。

上一页：《济世方》
下一页：《济世良方合编》


《济世良方合编》 《中医词典》h~j

《济世良方合编》

医方著作。七卷（包括卷首一卷）。清·周其芬辑，莹轩补辑。刊于1845年。本书选辑多种医书中的验方和成药，故称“合编”。选方颇多，涉及的病证范围亦广，有较高临床参考价值。但其中杂有某些涉及宗教迷信的论述。作者另有《济世良方补遗》四卷，除补辑验方外，并录有《慈幼篇》、《达生篇》、《竹林寺产科》等。现存几种清刻本。

上一页：《济世良方》
下一页：《济世新编》


《济世新编》 《中医词典》h~j

《济世新编》

综合性医书。八卷。朝鲜·康命吉撰。刊于1799年。康氏参阅《内经》、《难经》及历代方书二十余种，删繁取要，分类归纳，编成此书。其中也包含了作者的学术见解和临床心得体会。卷一-七分述临床各科多种病症，首脉法、次证治；卷八药性歌，辑录《万病回春》、《寿世保元》所载药性歌括，并新增药物83种。现有朝鲜内阁刻本，清刻本。1983年中医古籍出版社影印本。

上一页：《济世良方合编》
下一页：《济世续方》


《济世续方》 《中医词典》h~j

《济世续方》

医方著作。八卷。又名《严氏济世续方》。宋·严用和撰于1267年。本书为《济生方》的续集，内容为风评治、痫评治、头评治等以内科杂病为主的方论24篇，不仅对若干方剂的配伍规律和特点加以阐述，同时也对所涉若干病证进行了剖析。本书还介绍作者临床应用效方90首。现存1822年的日本复刻本，复刻时因而部分残缺，丹波元简又据《医方类聚》增入补遗一卷。

上一页：《济世新编》
下一页：《济世养生集》


《济世养生集》 《中医词典》h~j

《济世养生集》

医方著作。又名《济世养生集医方》。清·毛世洪辑。刊于1791年。本书集录作者长期临床实践中试用有效方剂50首，予以简要介绍，可资临证参考，有的方剂后附以作者治验。现有《汇刊经验方》本。

上一页：《济世续方》
下一页：《济阳纲目》


《济阳纲目》 《中医词典》h~j

《济阳纲目》

综合性医书。一百零八卷。明·武之望撰于1626年。武氏编完妇科专着《济阴纲目》后，认为还应编一部利济于男性患者的医书以成双璧。遂广参搏搜，“汇集众编，别异比类，总以议论特出，独具卓识者择而录之。……分门别类，或采其论证，而论必悉证之原；或摘其治方，而方必尽治之变”（见自序）。编辑体例一同《济阴纲目》。是一部具有精辟医学理论和独特临床实践的医学著作。全书内容包括内科杂病、外科、伤科、五官、口齿等病证。道光年间张楠曾予校注。1856年由姚锡三重刊印行。

上一页：《济世养生集》
下一页：《济阴纲目》


《济阴纲目》 《中医词典》h~j

《济阴纲目》

妇科著作。五卷。明·武之望撰。刊于1620年。本书是在《证治准绳·女科》一书基础上加以整理改编而成。1665年汪淇氏重订为十四卷，内容未变，仅加评注，为今之通行本。书中分为调经、经闭、血崩、赤白带下、虚劳、积聚症瘕、求子、浮肿、前阴诸病、胎前、临产、产后及乳病等13门，每门又分列多种病证，有论有方。其所论述独具卓见。所述方药，亦多有验。本书引录资料丰富，分类详细，选方较实用，对后世有一定的影响。现存初刻本等明刻本，几十种清刻本。1949年后有排印本。

上一页：《济阳纲目》
下一页：《济阴近编》


《济阴近编》 《中医词典》h~j

《济阴近编》

妇科著作。五卷。本书为《证治大还》之一种。清·陈治撰。17世纪末刊行。前四卷论妇女经、带、胎、产诸病证治；卷一卷辑李士材《女科纂》，论述女科各病的简要治法，并附录杨子建的《十产论》。全书内容简要，辨证明晰，方药实用。现存《证治大还》本。

上一页：《济阴纲目》
下一页：《济婴撮要》


《济婴撮要》 《中医词典》h~j

《济婴撮要》

儿科著作。十七卷。清·吴灿撰。刊于1796年。本书系作者搜集多种儿科著作撮其精要而成。书中对小儿病的诊治、推拿法及辨证治疗等作了概括的归纳整理。现存多种清刻本。

上一页：《济阴近编》
下一页：继病


继病 《中医词典》h~j

继病

病证名。出《证治准绳·幼科》。又名交乳、交奶、鬾病、被鬾、中鬾。由“鬾乳”或乳食停滞所致的营养不良性疾病。《古今医统大全》：“怀孕乳儿，致令黄瘦，腹大脚软，名曰鬾病。”《小儿卫生总微论方》：“其候精神不爽，身体痿痹，骨软发落。”治宜先用保和汤消乳积，再用龙胆泻肝汤清热，继用异功散或参苓白术散以健脾胃。

上一页：《济婴撮要》
下一页：《继志堂医案》


《继志堂医案》 《中医词典》h~j

《继志堂医案》

医案著作。二卷。清·曹仁伯约撰于19世纪中期。本书是作者平生医疗实践的系统总结。治案分门辑录，以内科杂证居多，善于剖析病情，阐述医理，推论病原，审病较细致。能使读者体会到曹氏辨证施治特点和学术思想。曹氏治疗湿热夹阴虚等复杂病证颇有心得，处方灵变周密，切于病情。本书收入《柳选四家医案》，柳氏复加注按。曹氏医案还有《曹仁伯医案论》、《过庭录存》、《延陵弟子纪要》等，均收入《三三医书》中。现存光绪刻本，《柳选四家医案》本。

上一页：继病
下一页：悸


悸 《中医词典》h~j

悸

证名。出《灵枢·癫狂》。

①跳动不宁之证。心跳不宁称心悸，脐下搏动称脐下悸。《伤寒论·辨太阳病脉证并治》：“发汗过多，其人叉手自冒心，心下悸，欲得按者，桂枝 甘草汤主之。”“发汗后，其人脐下悸者，欲作奔豚。”

②心动不宁，恐惧不安之证。《赤水玄珠》卷六：“怔忡止于心不自安，悸则心既动而又恐恐畏惧，如人将捕之。”参见心悸、怔忡条。

上一页：《继志堂医案》
下一页：悸心痛


悸心痛 《中医词典》h~j

悸心痛

病证名。心痛（此处实指胃脘部）兼悸者。见《备急千金要方》卷十三。因病久气血虚损，心脾失养所致。《医宗金鉴·杂病心法要诀》：“岐骨陷处痛，名心痛。”“悸而痛，名悸心痛。”治用辰砂妙香散、加味四七汤、归脾汤等方。参见九种心痛、心痛条。

上一页：悸
下一页：冀致君


冀致君 《中医词典》h~j

冀致君

元代医家。履贯欠详，尝撰《校附产育宝庆集》，该书为宋李师圣《产育宝庆集》之增补而成。

上一页：悸心痛
下一页：夹


夹 《中医词典》h~j

夹

古代中医眼科手术器械名称。见《目科正宗》。多用老竹制成。用以治疗睑废、倒睫拳毛等。

上一页：冀致君
下一页：夹持进针


夹持进针 《中医词典》h~j

夹持进针

进针法之一。其法：

①手指消毒后，左手拇、食指夹住针身下段，露出针尖，对准穴位，右手捏持针柄，两手同时配合用力，将针快速刺入穴位。

②左手拇、食指用消毒棉球夹持针身下段，露出针尖，其余操作同①。适用于长针直刺。

上一页：夹
下一页：夹持押手法


夹持押手法 《中医词典》h~j

夹持押手法

针刺押手法之一。以一手持针柄，另一手拇、食二指夹持针身下部，露出针尖少许，协同用力将针刺入穴位的押手方法。适于长针进针。

上一页：夹持进针
下一页：夹缚


夹缚 《中医词典》h~j

夹缚

正骨固定方法名。出《理伤续断方》：“凡夹缚，用杉木皮数片，周回夹紧缚，留开皆一缝，夹缚必三度，缚必要紧。”该法多适用于四肢骨折整复后之固定。

上一页：夹持押手法
下一页：夹裹


夹裹 《中医词典》h~j

夹裹

竹、木制正骨器械名。用于骨折整复后之局部外固定。又名夹板。《备急千金要方》卷二十五：“治腕折四肢骨碎及筋伤蹉跌”，引《肘后救卒方》：“《小品方》（生地黄）烂捣熬之，以裹伤处，以竹编夹裹，令编缚令急，勿令转动，……若血聚在折处，以刀子破去血。”说明早期之夹板是用竹片编作竹帘所制成，晋唐后应用者多选树皮、木板制作，但形状仍如竹帘、杉篱、腰柱、通木等正骨器械，其原理也多本之于夹裹。《外科证治准绳》卷六中，发展有正夹与副夹之区别。近数十年在中西医结合思想指导下，在总结提高夹裹，发展小夹板固定治疗四肢骨折方面成绩卓著，使夹裹应用向前推进了一大步。现多选用塑性好、韧性强、弹性较大、质轻柔的木材或塑料，其面贴有一层薄绒毡，可按肢体不同部位骨折所需之不同形状制备各式夹板，已由工厂作成批生产。

上一页：夹缚
下一页：夹喉疽


夹喉疽 《中医词典》h~j

夹喉疽

病名。《证治准绳·外科》卷三：“夹喉疽乃如何？曰：此名夹疽，由手少阴心经、足太阴脾经、足厥阴肝火热毒上攻而然。”症见咽喉两旁肿起，饮食难咽，疼痛甚剧，或口臭便秘，身发寒热等。治宜解毒泻火，消肿利咽。可选用清咽利膈汤等加减。参见结喉痈等条。

上一页：夹裹
下一页：夹喉痈


夹喉痈 《中医词典》h~j

夹喉痈

病名。系指痈发于喉之两旁，夹喉而生，故名。多由肝胃火毒上炎所引起。《医宗金鉴·外科心法要诀》：“夹喉痈生喉两旁，肝胃毒热发其疮，疮与结喉痈同治，尤嫌痰壅不时呛。”治宜解毒、清热、消肿。方用仙方活命饮、黄连消毒饮等加减。参见结喉痈条。

上一页：夹喉疽
下一页：夹挤分骨法


夹挤分骨法 《中医词典》h~j

夹挤分骨法

骨伤科整复手法名。现代中西医结合总结出之新正骨八法之一。其法：用手指相对夹挤两骨间隙，使靠拢之骨折段间之间隙分开，以防畸形愈合，按单骨折对位即可。该法适用于上肢尺桡骨、下肢胫腓骨、或手掌骨、跖骨等双骨干之骨折后发生相互靠拢移位者。

上一页：夹喉痈
下一页：夹脊穴


夹脊穴 《中医词典》h~j

夹脊穴

经外穴名。

①指背部脊椎两旁的穴位。《素问·缪刺论》：“从项数脊椎侠背，疾按之应手而痛，刺之旁，三痏立已。”杨上善注：“脊有二十一椎，以两手侠脊当推按之，痛处即是足太阳络，其输两旁，各刺三痏也。”《华佗别传》：“又有人病脚躄不能行，……后灸愈。灸处夹脊一寸上下行，端直均调如引绳也。”即指脊椎旁0.5寸处为穴位。近代诸书多同此说。即自第1胸椎至第5腰椎棘突下两侧，后正中线旁开0.5寸，左右共34穴。亦称华佗穴、华佗夹脊、佗脊、脊旁等。亦有以第1颈椎至第5腰椎各椎棘突下旁开0.5-1寸为穴者，计48穴（《针灸学》上海中医学院）。

②《类经图翼》：“夹脊穴：《肘后》云，此华佗法。《千金翼》云：治霍乱转筋，令病者合面而卧，伸两手着身，以绳横牵两肘尖，当脊间绳下两旁，相去各一寸半所。”

上一页：夹挤分骨法
下一页：夹惊吐


夹惊吐 《中医词典》h~j

夹惊吐

见《幼科证治准绳》。即惊吐。详该条。

上一页：夹脊穴
下一页：夹疽


夹疽 《中医词典》h~j

夹疽

病名。《外科证治准绳》卷三：“或问喉之两旁生疽何如？曰：此名夹疽。”治宜用仙方活命饮加减。参见夹喉疽条。

上一页：夹惊吐
下一页：夹口疮


夹口疮 《中医词典》h~j

夹口疮

病名。见《疡医大全》卷十四。即剪口疮。详该条。

上一页：夹疽
下一页：夹冷痫


夹冷痫 《中医词典》h~j

夹冷痫

病证名。见《幼幼集成》。症见面色或青或白，冷甚者，面色暗淡，唇口爪甲皆青。多因脾气虚寒，伤于冷食所致。治宜温脾散寒。轻证用当归散，重证用烧脾散。亦可取中脘、天枢、关元、足三里针刺加艾灸。

上一页：夹口疮
下一页：夹脑风


夹脑风 《中医词典》h~j

夹脑风

病名。即两太阳连脑痛。见《太平圣惠方》卷四十。《杂病源流犀烛·头痛源流》：“有夹脑风者，两太阳连脑痛是也。”《证治要诀·头痛》：“有偏正夹脑风，服川乌附不愈，用莲子、草乌而愈者，此乃毒攻毒之意。”参见脑痛条。

上一页：夹冷痫
下一页：夹热腹痛


夹热腹痛 《中医词典》h~j

夹热腹痛

病证名。见《幼幼集成》。又名挟热痛。小儿热邪内积、气机不畅所致腹痛，伴面赤唇红，壮热烦躁，手足心热，多发于夜。治宜清热理气，用四顺清凉饮加青皮、枳壳。针刺行间、太冲、合谷等。

上一页：夹脑风
下一页：夹热痛


夹热痛 《中医词典》h~j

夹热痛

见《幼幼集成》。即挟热腹痛。详该条。

上一页：夹热腹痛
下一页：夹食伤寒


夹食伤寒 《中医词典》h~j

夹食伤寒

病名。指伤寒兼有食滞。一名伤寒夹食。《伤寒全生集·审证问因察形正名》：“若头疼身热，恶寒拘急，恶心，中脘痞满，或吐或呕，或痛或泻，则知挟食伤寒也。”《通俗伤寒论·夹食伤寒》：“病因或先伤食而后感寒，或先受寒而后伤食，或病势少间，强与饮食，致重复发热，变证百出，而为夹食伤寒。证见头痛身热，恶寒无汗，胸痞恶心，嗳腐吞酸，甚或呕吐泄泻，或脘闷腹痛，剧则昏厥不语。舌苔白厚，或兼淡黄，或兼灰腻。选用枳实 栀子豉汤、香苏葱豉汤、藿香正气丸、大承气汤等方。

上一页：夹热痛
下一页：夹痰伤寒


夹痰伤寒 《中医词典》h~j

夹痰伤寒

病名。内有痰饮，指伤寒兼有痰饮。一名风寒夹痰。《全生集·审证问因察形正名》：“若身热恶寒，隐隐头痛，喘咳烦闷，胸胁体痛，左脉紧盛，右脉洪滑，或示脉沉伏者，则知是夹痰伤寒也。”多由素有痰积复感风寒，及形寒饮冷所致。（《通俗伤寒论·夹痰伤寒》）。其证喘咳身热，恶寒头痛，骨节痛。治宜内化痰积，外散风寒，可选用越婢加半夏汤、小青龙汤、瓜蒂散等方。参见风寒夹痰。

上一页：夹食伤寒
下一页：夹血伤寒


夹血伤寒 《中医词典》h~j

夹血伤寒

病名。内伤血瘀，外感风寒，状如伤寒的病证。一名伤寒夹瘀。见《重订通俗伤寒论·夹血伤寒》：“内伤血郁，外感风寒；或脱衣斗殴，触冒冷风；又或跌仆打伤，一时不觉，过数日作寒热，状如伤寒。”证见“头痛身热，恶寒烦渴，胸胁串疼，腹有痛处不移，或少腹痛处，手不可按，乍寒乍热，夜有谵语，甚至昏厥不省，少顷复苏，苏后或复如狂，剧则疼极发狂，舌色紫暗，扪之滑润，或深紫而赤，甚或青紫。”治宜活血解表。轻则香苏葱豉汤去香附加枳壳、川芎、归须，重则桂枝 桃仁汤加味。

上一页：夹痰伤寒
下一页：夹眼法


夹眼法 《中医词典》h~j

夹眼法

古代中医眼科手术方法名称。见《审视瑶函》。即用夹法。详该条。

上一页：夹血伤寒
下一页：夹阴伤寒


夹阴伤寒 《中医词典》h~j

夹阴伤寒

病名。内有房劳伤肾，外感风寒的病证。《伤寒全生集》卷一：“苦脉沉足冷，面赤微热，此皆夹阴伤寒也。”因房劳伤精而后骤感风寒；或夏月行房后，恣意乘凉，触犯风露所致。证见身热面赤，或不热而面青，小腹绞痛，足冷蜷卧，或吐或利，心下胀满，甚则舌卷囊缩，阴极发躁，或昏沉不省，手足指甲皆青，冷过肘膝。舌苔淡白滑嫩，或苔黑滑，舌本胖嫩。脉六部沉细，甚或伏绝，或反浮大无伦，沉按豁豁然空。治法外则灸关元、气海以回元阳；内则用参附再造汤助阳发表，或用麻黄 附子 细辛汤加人参、干姜以温经散寒。如脉伏绝，阴极发躁，继即神气昏沉，不省人事者，速用回阳急救汤，提神益气，回阳生脉。（《重订通俗伤寒论·夹阴伤寒》）。参见阴证伤寒条。

上一页：夹眼法
下一页：夹阴中寒


夹阴中寒 《中医词典》h~j

夹阴中寒

病名。因房劳伤肾，复感寒邪而致的阴症伤寒。《伤寒全生集·辨治伤寒传经证治脉要指法》：“又有脉沉足冷，面青，小腹绞痛无热者，此皆夹阴中寒也。”即后世所称夹阴伤寒。详见夹阴伤寒条。

上一页：夹阴伤寒
下一页：夹疹痢


夹疹痢 《中医词典》h~j

夹疹痢

出《医宗金鉴·痘疹心法要诀》。即麻疹作痢。详该条。

上一页：夹阴中寒
下一页：夹钟


夹钟 《中医词典》h~j

夹钟

六吕之一。详六吕、六律条。

上一页：夹疹痢
下一页：夹竹桃中毒


夹竹桃中毒 《中医词典》h~j

夹竹桃中毒

病名。因药用或误服过量夹竹桃而出现中毒症状。证见头痛、头晕、恶心、呕吐、腹痛、腹泻、谵语、甚则汗出肢厥、心律失常、直至休克死亡。治宜中西医结合救治。

上一页：夹钟
下一页：《家传医秘》


《家传医秘》 《中医词典》h~j

《家传医秘》

综合性医书。二卷。清·齐有堂撰于1806年。本书记述了齐氏临证经验。上卷以八纲论病证，分经治病；下卷杂证诸法及药性。其中有效经验方及单方可供借鉴。现存清刻本。本书又收入《齐氏医书四种》中。

上一页：夹竹桃中毒
下一页：家火丹


家火丹 《中医词典》h~j

家火丹

病名。指生于腋下及两膀上之小儿丹毒。出《诸病源候论》卷四十九。该丹初起即发于腋下和两膀上。内治宜清热凉血解毒，外治可用梓木白皮90克、蓼叶90克，烧灰研细，以鸡子白调敷。余可详参丹毒条。

上一页：《家传医秘》
下一页：痂


痂 《中医词典》h~j

痂

指伤口或疮口表面上所结的硬状块物，伤口或疮口愈合后可自行脱落。《灵枢·经脉》：“手太阳之别……虚则生肬，小者如指痂疥。”

上一页：家火丹
下一页：痂癞


痂癞 《中医词典》h~j

痂癞

病名。指皮肤上所生之结疮痂癞病。见《金匮要略·水气病脉证并治》。内有：“……身体为痒，痒为泄风，久为痂癞。”症见初起在皮肤上出现边缘清楚的红色或浅色斑疹。继则形成环状斑片样，身有汗疮腥臭。久之可致肌肉萎缩，骨骼变形。该条病相当于结核样麻风。

上一页：痂
下一页：颊车


颊车 《中医词典》h~j

颊车

人体生理部位名称。系指耳前颧下之颜面部分。出《灵枢·邪气脏腑病形》。《证治准绳·杂病》认为：颊部属手足少阳、手太阳、足阳明诸经之会。《素问·刺热病篇》：“肝热病者，左颊先赤……肺热病者，右颊先赤。”

上一页：痂癞
下一页：颊车蹉


颊车蹉 《中医词典》h~j

颊车蹉

病名。系指下颌关节脱臼的病证。出《千金要方》卷六上。又名下颏脱落、颊车骨脱臼、牙关骨打落、下巴脱落等。其病因多由肝肾亏虚、气血不足、筋肉松驰、过度张口或外伤所致。单侧脱者，下颌向健侧歪。双侧脱者，向前下脱垂，宜用手托法复位。虚损者服十全大补汤；外伤者服复元活血汤，也可以针灸配合治疗，忌咬硬物及大张口。

上一页：颊车
下一页：颊车风


颊车风 《中医词典》h~j

颊车风

病名。系指上下牙床尽根中间，或左或右，初起红肿疼痛，结核如豆，轻者咀嚼不便，甚者牙紧不开的病证。该病多由肾胃两经风火而成。治宜清胃泻火，解毒消肿，可用五味消毒饮等加减治疗。

上一页：颊车蹉
下一页：颊车骨


颊车骨 《中医词典》h~j

颊车骨

骨名。又名牙钓、下腭骨。即下颌骨。

上一页：颊车风
下一页：颊车骨错


颊车骨错 《中医词典》h~j

颊车骨错

病名。系指一侧下颌关节脱臼。证治详见颊车蹉条。

上一页：颊车骨
下一页：颊车骨落


颊车骨落 《中医词典》h~j

颊车骨落

病名。系指双侧下颌节脱臼的病证。《医宗金鉴》卷八十八：“颊车者……或打仆脱臼，或因风湿袭入，钩环脱臼，单脱者为错，双脱者为落。”其证治详见颊车蹉条。

上一页：颊车骨错
下一页：颊车骨脱臼


颊车骨脱臼 《中医词典》h~j

颊车骨脱臼

病名。系指下颌关节脱臼的病证。见《医宗金鉴》卷八十八。详见颊车蹉条。

上一页：颊车骨落
下一页：颊车骱


颊车骱 《中医词典》h~j

颊车骱

人体解剖部位名称。系指下颌关节。

上一页：颊车骨脱臼
下一页：颊车痈


颊车痈 《中医词典》h~j

颊车痈

病名。见《中国医学大辞典》。即颊疡。详见该条。

上一页：颊车骱
下一页：颊疔


颊疔 《中医词典》h~j

颊疔

病名。出《证治准绳·外科》卷二。系指生于颧骨尖高处的一种疔疮。证治同疔疮。

上一页：颊车痈
下一页：颊颊


颊颊 《中医词典》h~j

颊颊

得意貌。《灵枢·阴阳二十五人》：“大羽之人，比于右足太阳，太阳之颊颊然。”张介宾注：“颊颊，得色貌。”

上一页：颊疔
下一页：颊里


颊里 《中医词典》h~j

颊里

经外穴名。出《千金要方》。在口腔内颊粘膜上，当口角平开1寸处。主治黄疸，瘟疫，口疳，齿龈溃烂等。斜刺0.1-0.2寸，或点刺出血。

上一页：颊颊
下一页：颊疡


颊疡 《中医词典》h~j

颊疡

病名。出《证治准绳·外科》卷三。系指颊车穴处生痈之病证。又名颊车痈、金腮疮。其病因是阳明经积热。治宜清热解毒，方用犀角升麻汤加减。

上一页：颊里
下一页：甲


甲 《中医词典》h~j

甲

①天干的第一位。常用以纪年、纪日。

②指甲或趾甲。《灵枢·厥病》：“耳聋，取手小指次指爪甲上与肉交者，先取手，后取足。”

③居第一位。《本草纲目·草部·芍药》：“昔人言洛阳牡丹、扬州芍药甲天下。”

④有硬质甲壳的动物。《素问·六元正纪大论》：“其耗白甲品羽。”王冰注：“白色甲虫。”

上一页：颊疡
下一页：甲根


甲根 《中医词典》h~j

甲根

经外穴名。《针灸集成》：“甲根，在足大（⻊母）指端爪甲角，隐皮爪根左右廉内甲之隙。治疝，针一分。”在足（⻊母）趾爪甲内、外根角处，共4穴。《经外奇穴图谱》定位在“足大趾背侧，趾甲弧形中点”处。

上一页：甲
下一页：甲己化土


甲己化土 《中医词典》h~j

甲己化土

运气术语。指逢甲己为土运。《素问·天元纪大论》：“甲己之岁，土运统之。”

上一页：甲根
下一页：甲介骨


甲介骨 《中医词典》h~j

甲介骨

解剖结构名词。即鼻软骨。因其系附鼻孔外壁，居鼻骨之下，共一对，外形似介壳，故名。

上一页：甲己化土
下一页：甲疽


甲疽 《中医词典》h~j

甲疽

病名。发于爪甲之痈疽。出《诸病源候论》卷三十五。又名嵌甲、嵌指。巢氏认为：“甲疽之状，疮皮厚甲错剥起是也。其疮亦痒痛，常欲抓搔之汁出。其初，皆是风邪析于血气所生，而里亦有虫。”或因穿小鞋使甲生长而侵入肉，使气血阻遏不通；或因剪甲而伤肌感染。久则甲旁焮肿痛痒，破溃时浸黄水，或脓出，治不得当则胬肉渐起高突，疼痛难忍，触之更甚。治参痈疽条。外治宜剔甲即可治愈，若溃烂难愈者，可外用乌倍散敷贴，若流脓不止，可按一般之溃疡治疗。《冯氏锦囊秘录》卷十九称甲疽为脱疽。

上一页：甲介骨
下一页：甲乙


甲乙 《中医词典》h~j

甲乙

用十天干纪日，甲乙即指甲日与乙日。甲乙属木，木分阴阳。甲为阳木，内应足少阳胆经，故胆旺于甲日；乙为阴木，内属足厥阴肝经，故肝旺于乙日。《素问·脏气法时论》：“肝主春，足厥阴，少阳主治，其日甲乙。”

上一页：甲疽
下一页：胛


胛 《中医词典》h~j

胛

人体部位名。即肩胛部。《灵枢·经脉》：“其支者，从髆内左右，别下，贯胛，挟脊内。”

上一页：甲乙
下一页：胛缘


胛缘 《中医词典》h~j

胛缘

经外穴名。见《医学纲目》。在背部，当肩胛骨内缘上下尽处，左右共四穴。布有颈横动脉，肋间动脉后支，肩胛背神经及胸神经后支。主治肩胛神经痛，肩胛风湿痛。向外沿皮刺1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：胛
下一页：贾粲


贾粲 《中医词典》h~j

贾粲

南北朝时北魏医官。酒泉（今属甘肃）人。宣武帝末年（约515年）得充内侍，曾任尝药典御。

上一页：胛缘
下一页：贾和元


贾和元 《中医词典》h~j

贾和元

唐代人。履贯欠详。着《铃和子》一卷，已佚。

上一页：贾粲
下一页：贾黄中


贾黄中 《中医词典》h~j

贾黄中

宋代大臣。字娲民。沧州南皮（今属河北）人。举进士，授校书郎、礼部侍郎。辑有《神医普救方》七十四卷，今佚。

上一页：贾和元
下一页：贾铭


贾铭 《中医词典》h~j

贾铭

元代养生家。字文鼎，号华山老人。海昌（今浙江海宁）人。重侠义，能赈人之急。百岁时，太祖（朱元璋）召见之，问以颐养之法，曰：“要在慎饮食。”谓饮食借以养生，若不知物性反忌，则养生者亦未尝不害生。着《饮食须知》进览，赐宴礼部而归。享年106岁。

上一页：贾黄中
下一页：贾思诚


贾思诚 《中医词典》h~j

贾思诚

元末明初医生。浦江（今属浙江）人。早年师事城南闻先生，学治经，后致力于医学，博览群书，治则有神验，善用情志调节法取效。

上一页：贾铭
下一页：贾所学


贾所学 《中医词典》h~j

贾所学

明代本草学家。字九如，鸳州（今浙江嘉兴）人。研究方书，深明其理。着《药品化义》十三卷。后由李延昰加以补订。尝谓：“药理渊微，司命攸系，若无根据，何以详悉其义。”另着《脉法指归》，未见。

上一页：贾思诚
下一页：贾一元


贾一元 《中医词典》h~j

贾一元

明代人。履贯欠详。撰《保婴全书》四卷，已佚。

上一页：贾所学
下一页：瘕


瘕 《中医词典》h~j

瘕

病证名。《素问·大奇论》：“肾脉小急，肝脉小急，心脉小急，不鼓皆为瘕”，“三阳急为瘕”。后世医家多有阐述。如《诸病源候论·瘕病候》：“瘕病者，由寒温不适，饮食不消，与藏气相搏，积在腹内，结块瘕痛，随气移动是也。言其虚假不牢，故谓之为瘕也。”《杂病源流犀烛·积聚症瘕痃癖痞源流》：“瘕者假也，假血成形，腹中虽硬，其实聚散无常也，亦往往见于脐上。其原由寒暖失宜，饮食少节，脏腑之气先虚，又复多所劳伤，外而感受风寒，停蓄于内，是故正虚邪实，正不能胜邪，邪遂挟其力，反假游行之血，相聚相结，而成颗块，推之而动，按之而走。故名曰瘕。”《罗氏会约医镜》：“瘕者得之伤血，肋间有块如石，按之痛引少腹，去来无常，肚硬而胀，食减餐泥，假物成形，如血鳖之类。……治宜调养脾胃，磨积消疳，奏效迟缓。”古代瘕病名目繁多，有食瘕、鳖瘕、虫瘕、蛲瘕、虙瘕、血瘕、酒瘕、谷瘕、水瘕、青瘕、燥瘕、黄瘕、脂瘕、狐瘕、肠覃、石瘕等。详见各条。

上一页：贾一元
下一页：瘕泻


瘕泻 《中医词典》h~j

瘕泻

病名。《医林绳墨·泄泻》：“瘕泻不便，后重窘痛，此因湿热蕴积，二便不利，气滞有动于火也。宜以利气之剂兼用清凉。”参见大瘕泄条。

上一页：瘕
下一页：假寒


假寒 《中医词典》h~j

假寒

指病属热证而表现出寒的假象。参真热假寒条。

上一页：瘕泻
下一页：假令


假令 《中医词典》h~j

假令

宋代太医局对医生的考试方法之一。假令亦即假令病法。是由考官假拟某种疾病的证候和表现特点，令被试者作出诊断并确定治疗方法，以考核其实际诊治能力。

上一页：假寒
下一页：假热


假热 《中医词典》h~j

假热

指病属寒证而表现出热的假象。参真寒假热条。

上一页：假令
下一页：假胎


假胎 《中医词典》h~j

假胎

病名。见《继名医类案》卷二十四。即假孕。指患者经闭腹大但无胎息可验的病证。包括气胎、血胎、痰胎。详参各条。

上一页：假热
下一页：假苔


假苔 《中医词典》h~j

假苔

即染苔。详该条。

上一页：假胎
下一页：假者反之


假者反之 《中医词典》h~j

假者反之

治疗学术语。系一种治则。指假热、假寒的病证，应该用反治法去治疗。《素问·气交变大论》：“必同其气，可使平也，假者反之。”

上一页：假苔
下一页：嫁痛


嫁痛 《中医词典》h~j

嫁痛

病名。出《千金要方》卷三。指女子新婚初次性交而阴户疼痛，名曰嫁痛。

上一页：假者反之
下一页：奸黄


奸黄 《中医词典》h~j

奸黄

病名。三十六黄之一。《太平圣惠方》卷五十五：“奸黄者，是鬼黄变入奸黄也。面目遍身俱黄，言语失错，心神狂乱，诈奸黠如不患人，若不与漱，即口舌干燥，气喘者难治。”治用犀角散。《圣济总录》卷六十一：“病人向明卧多，受索鞋拟起，身体全冷，肉色苍黑，睡中啼泣，或狂言妄语。此是奸黄。”治用茯神汤。

上一页：嫁痛
下一页：坚


坚 《中医词典》h~j

坚

①脉象名。指坚实而有硬度的脉象。与实脉同。《素问·病能论》：“聚者坚也，搏者大也。”《诊家正眼》：“曰坚者，实之别名也。”

②坚实，坚硬。《灵枢·本脏》：“心坚则脏安固守，心脆则善病消瘅热中。”《灵枢·五变》：“夫一木之中，坚脆不同，坚者则刚，脆者易伤。”

③紧固，密固。《素问·疟论》：“故先其时固束其处，令邪气不得入。”《素问·脏气法时论》：“肾欲坚，急食苦以固之，用苦补之，咸泻之。”

上一页：奸黄
下一页：坚成


坚成 《中医词典》h~j

坚成

运气术语。五运主岁之中，金运坚刚，能成万物。《素问·五常政大论》：“金曰坚成。”“坚成之纪，是谓收引，天气洁，地气明，阳气随，阴治化，燥行其政，物以司成。”

上一页：坚
下一页：坚肉缓节


坚肉缓节 《中医词典》h~j

坚肉缓节

指肌肉坚实，关节舒缓。《灵枢·顺逆肥瘦》：“刺壮士真骨，坚肉缓节，监监然……。”

上一页：坚成
下一页：坚疝


坚疝 《中医词典》h~j

坚疝

病名。腹部肿物而疼痛之病证。《圣济总录》卷九十四：“腹中气满，心下尽痛，气积如臂者，名坚疝。”亦名症疝，见该条。

上一页：坚肉缓节
下一页：坚阴


坚阴 《中医词典》h~j

坚阴

治疗学术语。

①指平相火，固肾阴的治法。《素问·脏气法时论》：“肾欲坚，急食苦以坚之。”例如相火妄动，肾气不固所致梦中遗精，用封髓丹（黄柏、砂仁、炙草）苦寒降火而固肾精。

②清热泻火之一。吐桂《三时伏气外感篇》：“寒邪深伏，已经伏热，昔贤以黄芩汤为主方，苦寒直清里热，热伏于阴，苦味坚阴，乃正治也。”

上一页：坚疝
下一页：坚者耎之


坚者耎之 《中医词典》h~j

坚者耎之

治疗学术语。指一种治疗原则。出《素问·至真要大论》。对坚实的症积要用软坚散结的方药治疗。例如腹中瘀血阻滞，形成症积，用破瘀消症软坚之法；瘰疬结块，用消瘰丸。

上一页：坚阴
下一页：坚者削之


坚者削之 《中医词典》h~j

坚者削之

治疗学术语。指一种治疗原则。出《素问·至真要大论》。凡腹内症积痞块而坚硬有形，可用攻削的方药治疗。

上一页：坚者耎之
下一页：间隔灸


间隔灸 《中医词典》h~j

间隔灸

灸法之一。即间接灸。参见该条。

上一页：坚者削之
下一页：间谷


间谷 《中医词典》h~j

间谷

①运气术语。成熟于主岁左右间气的谷物，与岁谷相对而言。《素问·六元正纪大论》：“间谷命太者，其耗白甲品羽。”“食间谷以去其邪。”“食间谷以保其精。”王冰注：“间气化生，故云间谷也。”

②经穴别名。出《针灸甲乙经》。即二间。参见该条。

上一页：间隔灸
下一页：间化


间化 《中医词典》h~j

间化

运气术语。指气候寒热相互间变化，时作时止。如清凉之气与湿热之气相间运化，则气候有时寒凉，有时炎热，反复发作。《素问·六元正纪大论》：“四之气，凉乃至，炎暑间化。”张景岳注：“间者，时作时止之谓。”

上一页：间谷
下一页：间接灸


间接灸 《中医词典》h~j

间接灸

艾炷灸之一种。又称隔物灸。指艾炷与穴位皮肤之间衬隔物品的灸法。通常以生姜，大蒜等一类辛温芳香的药物作衬隔，具有加强温通经络的作用，又不使艾火直接灼伤皮肤。间接灸的种类很多，其名称通常随所垫隔的物品而定。如隔姜灸、隔蒜灸、隔盐灸、隔药饼灸等。根据病症选用。详各该条。

上一页：间化
下一页：间经


间经 《中医词典》h~j

间经

妇科学名词。《玉峰郑氏女科秘传·经候》：“经血平时常二、三、四月一行，饮食如常，动作不衰，腹中不痛，面色不改，名间经。”

上一页：间接灸
下一页：间气


间气 《中医词典》h~j

间气

运气术语。间隔于司天和在泉左右的气。六气分治，在上者为司天，在下者为在泉，其余四气分司司天和在泉左右，称为间气。《素问·至真要大论》：“司左右者，是谓间气也。”“间气者，纪步也。”即间气以步为纪。每岁六步，每步六十天零八十七刻半，合计三百六十五天零二十五刻为一周年。六气如初之气，二之气，三之气，四之气，五之气，终之气，每气为一步，故每一间气各司一年之中的六十天零八十七刻半（一昼夜为百刻）。

上一页：间经
下一页：间日疟


间日疟 《中医词典》h~j

间日疟

病名。《素问·疟论》：“间日发者，由邪气内薄于五脏，横连募原也。其道运，其气深，其行迟，不能与卫气俱行，不得皆出，故间日乃作也。”治用小柴胡汤、清脾饮加常山、常山酒等。参见疟疾条。

上一页：间气
下一页：间日子母


间日子母 《中医词典》h~j

间日子母

病名。间日疟的俗称。见《医略十三篇》卷九。详子母疟条。

上一页：间日疟
下一页：间甚


间甚 《中医词典》h~j

间甚

间，病轻而兼证较多；甚，病重而兼证较少。《素问·标本病传论》：“谨察间甚，以意调之。间者并行，甚者独行。”王冰注：“间，谓多也；甚，谓少也。多，谓多形证而轻易；少，谓少形证而重难也。”

上一页：间日子母
下一页：间使


间使 《中医词典》h~j

间使

经穴名。出《灵枢·本输》。别名鬼路。属手厥阴心包经。经（金）穴。在前臂掌侧，当曲泽与大陵的连线上，腕横纹上3寸，掌长肌腱与桡侧腕屈肌腱之间。布有前臂内、外侧皮神经，正中神经掌皮支，前臂掌侧骨间神经，及前臂正中动、静脉和前臂掌侧骨间动、静脉主治心痛，惊悸，胃痛，呕吐，热病烦躁，胸痛，疟疾，癫狂，痫症，肘挛，臂痛等。直刺0.5-1寸。艾炷灸3-5壮，或艾条灸5-10分钟。

上一页：间甚
下一页：间歇运针


间歇运针 《中医词典》h~j

间歇运针

针灸学名词。指针刺得气后每隔一定时间断续地给予捻转或提插等操作，使患者的针感得到保持或加强的针刺手法。每次运针或间时间隔可视病情而定。

上一页：间使
下一页：间脏


间脏 《中医词典》h~j

间脏

五行学说术语。指疾病由母脏传子脏，不传所胜之脏，而传于所生之脏。如心病传脾，脾传肺，肺传肾，肾传肝，肝传心，母子相传。《难经·五十三难》：“间脏者，传其子也。”

上一页：间歇运针
下一页：间者并行


间者并行 《中医词典》h~j

间者并行

治疗学术语。系治则之一。指病症虽多，但病情较轻时，可主症与兼症同时治疗。若标病与本病同时出现，亦可标本同治。《素问·标本病传论》：“谨察间甚，以意调之。间者并行，甚者独行。”参见间甚条。

上一页：间脏
下一页：肩


肩 《中医词典》h~j

肩

人体部位名。又称肩膀。上臂与躯干连接的部分。内有肩关节，主上肢屈伸和回转活动。《灵枢·逆顺肥瘦》：“广肩腋，项肉薄，厚皮而黑色。”

上一页：间者并行
下一页：肩背痛


肩背痛 《中医词典》h~j

肩背痛

证名。肩背部筋脉、肌肉作痛。出《素问·脏气法时论》。因风湿或湿热相搏，痰饮流注，脏腑气血亏损等因所致。《张氏医通·肩背痛》：“肩背痛，不可回顾，此手太阳气郁不行也，以风药散之，通气防风汤；若面白脱色；短气者勿服，宜逍遥散加人参；火郁热盛，东垣升阳散火汤；形气虚甚，十全大补汤；肩背痛，脊强，腰似折，项似拔，此足太阳经气不行也，羌活胜湿汤。”因湿热相搏，肩背沉重而痛者，宜当归拈痛汤；因痰饮流注者；宜导痰汤；病后，房劳后、经行后肩背痛见虚象者，以调补为主。参见外感肩背痛、内伤肩背痛条。

上一页：肩
下一页：肩膊


肩膊 《中医词典》h~j

肩膊

①人体部位名。又名（骨友）。指两肩及肩之偏后部位。《灵枢·终始》：“肩膊虚者，取之上。”

②肩胛骨的别称。又名肩髆。

上一页：肩背痛
下一页：肩髆


肩髆 《中医词典》h~j

肩髆

人体部位名。指肩胛部。《灵枢·经脉》：“膀胱足太阳之脉……循肩髆内，挟脊抵腰中。”

上一页：肩膊
下一页：肩不举


肩不举 《中医词典》h~j

肩不举

证名。肩臂部不能抬举之证。因风湿外袭或外伤、伤损所致。《灵枢·经筋》：“手阳明之筋……其支者，绕肩胛，挟脊；直者，以肩髃上颈。”“其病当所过者，支痛及转筋，肩不举。”《类证治裁》卷六：“阳明脉衰，肩胛筋缓，不举而痛，宜调补络脉。”治以祛风化湿，和血活络，用生芪、白术、当归、防风根、姜黄、桑枝、甘杞子、橘络。并可结合针灸、推拿治疗。参见肩痛条。

上一页：肩髆
下一页：肩垂背曲


肩垂背曲 《中医词典》h~j

肩垂背曲

证名。背曲肩随的别称。《临证指南医案·肩臂背痛》：“背为阳明之府；阳明有亏，不能束筋骨、利机关；即肩垂背曲。”详见背曲肩随条。

上一页：肩不举
下一页：肩风毒


肩风毒 《中医词典》h~j

肩风毒

病名。痈疽生于肩髃穴者。见《外科大成》卷二。又名臂风毒。多因风邪袭于肩髃穴之骨缝，与湿稽留而化热所致。证见初起红肿热痛，肿块小者如杏，大者如桃，痛引肩臑，更兼拘急。治宜祛风利湿，化热解毒。初起者可用汗法，内服蠲痛无忧散。肿不消者，法同外痈条。

上一页：肩垂背曲
下一页：肩骨


肩骨 《中医词典》h~j

肩骨

指肩胛骨，锁子骨，左右共四块。详各条。

上一页：肩风毒
下一页：肩后


肩后 《中医词典》h~j

肩后

经外穴名。参见肩三针条。

上一页：肩骨
下一页：肩后疽


肩后疽 《中医词典》h~j

肩后疽

病名。称上搭手为肩后疽。出《证治准绳·外科》卷三。又称肩胛疽为肩后疽者，出《外科大成》卷二。各详该条。

上一页：肩后
下一页：肩后痛


肩后痛 《中医词典》h~j

肩后痛

证名。指肩后部肌肉、筋脉作痛。由感受风热，手太阳小肠经脉气郁不行所致。《杂病源流犀烛·肩背肘臂腕手病源流》：“肩后属小肠经。故肩后痛为小肠经病。以小肠中感受风热，气郁不行故致此。”治宜祛风通络。用羌活、防风、藁本、木通、蔓荆子。心血虚者宜养血，用当归、熟地等药。参见肩痛条。

上一页：肩后疽
下一页：肩胛


肩胛 《中医词典》h~j

肩胛

解剖结构名。

①背部两肩胛骨处。《素问·气交变大论》：“岁火不及……膺背肩胛间及两臂内痛。”

②指肩胛骨。《医宗金鉴·正骨心法要旨》：“附于脊背，成片如翅者，名肩胛，亦名肩髆，俗名锨板子骨。

上一页：肩后痛
下一页：肩胛骨


肩胛骨 《中医词典》h~j

肩胛骨

骨名。见《医宗金鉴·正骨心法要旨》。又名肩髆、锨板子骨、琵琶骨。解剖学同名骨。上肢带骨之一。为三角形扁骨。贴附于胸部的后外侧，其关节盂与肱骨头构成肩关节，肩峰与锁骨相连。

上一页：肩胛
下一页：肩胛骨出


肩胛骨出 《中医词典》h~j

肩胛骨出

病名。肩关节脱臼。出《理伤续断方》。又名肩胛上出臼，肩骨脱臼，肩骨失落，臑骨突出，髃骨骱失，肩骨出髎，肩骱迭下等。多因跌打、闪坠肩部着地或撞击伤所致，按外力方向等而有前、后、上、下脱臼之区别，其中以前脱臼为常见。证见患肩部疼痛肿胀，呈方肩畸形，肩功能障碍使患侧手不能上举至脑后，下不能过胸前，反手不能至背。治宜手法整复固定，视脱臼之情况可选足蹬法，肩头掮法、扛抬法等。《伤科补要》：“髃骨骱失……使患人低坐，一人抱住其身，将手拔直，用推拿法，酌其重轻，待其筋舒，一手捏其肩，抵住骱头，齐力拔出，内有响声者，乃复其位矣。”治法参见脱臼条。

上一页：肩胛骨
下一页：肩胛疽


肩胛疽 《中医词典》h~j

肩胛疽

病名。痈疽之生于肩胛部位者。出《证治准绳·疡科》卷三。又名太阴疽，肩后疽。多因手太阴肺经积热郁滞所发。证治参见有头疽条。

上一页：肩胛骨出
下一页：肩尖


肩尖 《中医词典》h~j

肩尖

经外穴别名。见《针灸经外奇穴图谱》。即肩头。参见该条。

上一页：肩胛疽
下一页：肩解


肩解 《中医词典》h~j

肩解

①人体部位名。指肩关节。《灵枢·经脉》：“小肠手太阳之脉……出肩解，绕肩胛。”

②穴位名。《素问·气穴论》：“肩解二穴。”王冰注：“谓肩井也。在肩上陷解中，缺盆上，大骨前。”又《素问·气府论》：“肩解各一。”王冰注：“谓秉风二穴。在肩上小髃骨后，举臂有空。”参见肩井条，秉风条。

上一页：肩尖
下一页：肩井


肩井 《中医词典》h~j

肩井

经穴名。出《针灸甲乙经》。别名膊井、肩解。属足少阳胆经。手足少阳、阳维之会。在肩上，前直乳中，当大椎与肩峰端连线的中点上。或以手拼拢，食指靠颈，中指尖到达处是穴。布有锁骨上神经后支，副神经，及颈横动、静脉。主治项强，肩背痛，手臂不举，中风偏瘫，滞产，产后血晕，乳痈，瘰疬，及高血压，功能性子宫出血等。直刺0.3-0.5寸，不宜深刺。艾炷灸3-7壮；或艾条灸5-10分钟。

上一页：肩解
下一页：肩井骨伤


肩井骨伤 《中医词典》h~j

肩井骨伤

病名。肩井骨（即锁骨）骨折伤。见《疡科证治准绳》卷六。多因跌扑、坠堕、撞击作用于局部所致。局部肿胀疼痛，压痛明显，功能障碍。治宜手法整复，局部固定，《伤科补要》：“用手法先按胸骨，将肩端向内合之，揉摩断骨令其复位，用带挂肩于项，勿使摇动。”内服七厘散，或复元活血汤。肿痛消减可改服接骨紫金丹，接骨丸。局部可用损伤洗方或海桐皮汤外洗，或外敷定痛散贴万灵膏。可适当进行功能锻炼。

上一页：肩井
下一页：肩疽


肩疽 《中医词典》h~j

肩疽

病名。疽之生于肩部者。出《证治准绳·外科》卷三。又名疵痈、丁疽。又生于肩前廉，即肩峰前侧者，名干疽。若生于肩后廉，即肩峰后侧者，名过肩疽。多因风热之邪毒郁滞，或因负重损伤 ，使瘀血凝结而发。证见局部红肿热痛，成脓早溃者为顺；反之则肿势平塌，不红不热，坚硬难溃，或溃迟缓而脓稀色败者为难治；若肿痛引臂胛，全身寒热口噤，疼痛不思食饮，大小便不调者为逆。治疗当审慎辨证，随证加用引经药。初起者，表证明显者，可用荆防败毒散之类汗之。若里热之证现显，当转投内疏黄连解毒泄热下之。汗、下之后肿痛不退，或脓将成者，应即内服托里透脓汤。若脓已成则当早作切开引流。外治参见痈、疽、溃后，证治参见溃疡、附骨疽等条。

上一页：肩井骨伤
下一页：肩髎


肩髎 《中医词典》h~j

肩髎

经穴名。出《针灸甲乙经》。属手少阳三焦经。在肩部，肩髃后方，当臂外展时，于肩峰后下方呈现凹陷处。布有腋神经肌支和旋肱后动脉肌支。主治肩臂痛，上肢麻痹或瘫痪，及肩关节周围炎等。直刺1-1.5寸。艾炷灸3-5壮；或艾条灸5-15分钟。

上一页：肩疽
下一页：肩脉


肩脉 《中医词典》h~j

肩脉

早期经脉名。即手太阳膀胱经。《阴阳十一脉灸经》：“肩：起于耳后，下肩，出臑外廉，出□□□，乘手背。是动则病：嗌痛，颔肿，不可以顾，肩似脱，臑似折。是肩脉主治其所产病：颔痛，喉痹，臂痛，肘痛，为四病。”

上一页：肩髎
下一页：肩内俞


肩内俞 《中医词典》h~j

肩内俞

经外穴名。见《腧穴学概论》。在肩髃穴与云门连线之中点直下1寸处。主治肩臂痛不举。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-15分钟，

上一页：肩脉
下一页：肩内髃


肩内髃 《中医词典》h~j

肩内髃

经外穴名。见《经外奇穴汇编》。在胸壁外上方，中府穴外侧0.5寸处。主治肩臂疼痛。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：肩内俞
下一页：肩前


肩前 《中医词典》h~j

肩前

经外奇穴名。参见肩三针条。

上一页：肩内髃
下一页：肩前痛


肩前痛 《中医词典》h~j

肩前痛

证名。肩前部肌肉、筋脉疼痛。因邪袭手阳明经脉或肺气郁阻所致。《杂病源流犀烛·肩臑肘臂腕手病源流》：“肩前属大肠经，故肩前痛为大肠经病，盖肩端两骨及前臑，皆大肠脉所贯。”风热乘肺；肺气郁阻者，治宜泻风通肺气；用防风、羌活、升麻、柴胡、蔻仁、陈皮、桑皮、贝母。面白气虚者，治宜加人参、黄芪。参见肩痛条。

上一页：肩前
下一页：肩三针


肩三针 《中医词典》h~j

肩三针

分布在肩关节周围的肩髃、肩前、肩后三个穴位的合称。肩髃：见该条。肩前：在腋前皱襞头上1寸。肩后：在腋后皱臂头上1.5寸。主治肩痛不举，上肢瘫痪或麻痹等。各刺1-1.5寸。

上一页：肩前痛
下一页：肩上热


肩上热 《中医词典》h~j

肩上热

证名。肩部灼热或有热感。见《灵枢·邪气脏腑病形》。肩背部位是手太阳小肠经和足太阳膀胱经等的循行部位，如该经发生病变，可见肩上热的症状。

上一页：肩三针
下一页：肩髓


肩髓 《中医词典》h~j

肩髓

即肩骨的骨髓。《素问·玉机真脏论》：“大骨枯槁，大肉陷下，肩髓内消，动作益衰。”

上一页：肩上热
下一页：肩抬复位法


肩抬复位法 《中医词典》h~j

肩抬复位法

医疗技术名。髋关节脱臼之复位术。以左髋关节复位为例：一般由于肌肉厚而有力，应于腰麻或全麻下进行。令患者仰卧，将臀部置于床上之一端，一助手以双手紧紧固定骨盆，另一助手抬平右侧下肢不动，术者弯腰分腿面对患者，以右侧肩填于患者左侧腘窝下，抬起患肢，以双手紧握患肢大腿根部，另一助手在术者背后双手紧握患肢小腿部固定不动。此刻，术者用力由分腿弯腰姿势，徐徐直腿伸腰，抬起患肢与按压骨盆的双手作对抗牵引。若觉察到股骨头滑动时，即刻以双手向远端托，便可感到脱出骨复归原位的声响，证明已复位。

上一页：肩髓
下一页：肩痛


肩痛 《中医词典》h~j

肩痛

证名。肩关节及肩胛周围筋骨肌肉作痛。见《针灸甲乙经》卷十。因外感风湿、肺受风热、强力负重，跌仆损伤等因，伤及手三阳所致。以肩为手三阳经交会处，又属肺脏分域。由外感风湿所致者，肩痛偏后，常与背痛并见，治宜祛风化湿，方用羌活胜湿汤加减。因肺受风热者，证见肩痛偏前，痛连手臂，方用防风汤、羌活散等。因强力负重或跌仆损伤者，痛有定处，伸屈不利，或痛引颈项等，可结合伤科、推拿、针灸治疗。参见肩背痛，肩前痛、肩后痛、肩不举等条。本证见于风湿性关节炎、肩关节周围炎、肩胛肌劳损等疾患。

上一页：肩抬复位法
下一页：肩头


肩头 《中医词典》h~j

肩头

①人体部位名。又称肩峰。肩上高高突起处。《医宗金鉴·正骨心法要旨》：“其臼含纳臑骨上端，其处名肩解，即肩（骨友）与臑骨合缝处也。俗名吞口，一名肩头。”

②经外穴名。《千金要方》：“灸癣法……平举两手，持户两边，取肩头小垂际骨解宛宛中灸之，两火俱下，各三壮。若七壮，十日俞。”《医说》：“灸牙痛法，随左右所患，肩尖微近后骨缝中，小举臂取之，当骨解陷中，灸五壮。”近代《针灸孔穴及其疗法便览》据以列作经外穴，名肩头。《针灸经外奇穴图谱》一名肩尖，在肩部，肩锁关节之凹陷中，肩髃穴之内上方处。主治癣，齿痛，肩凝症，上肢麻痹或疼痛。直刺0.5-1寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：肩痛
下一页：肩头骨


肩头骨 《中医词典》h~j

肩头骨

见《伤科汇纂》。肩解的俗称。详肩解条。

上一页：肩头
下一页：肩头掮法


肩头掮法 《中医词典》h~j

肩头掮法

医疗技术名。肩关节脱臼整复法。见《伤科汇纂》卷一。其法令患者立于低处，术者双手紧握患肢手腕上部，将肩头置于患侧之腋下，用力徐徐背起，并缓缓向前弯腰，利用肩头的力量促成肱骨头复归原位，如感觉有滑动感者，即为复位之兆。

上一页：肩头骨
下一页：肩外俞


肩外俞 《中医词典》h~j

肩外俞

经穴名。出《针灸甲乙经》。属手太阳小肠经。在背部，当第1胸椎棘突下，旁开3寸。另说：“大杼旁三寸”（《医学入门》）、“平开大椎三寸”（《循经考穴编》广注）、“横直陶道四寸七分微高些”（《针灸集成》）。布有第一、二胸神经后支内侧皮支及副神经，深层为肩胛背神经及颈横动、静脉。主治肩背酸痛，颈项强急，落枕，肘臂冷痛等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：肩头掮法
下一页：肩息


肩息 《中医词典》h~j

肩息

证名。拈肩以助呼吸之状。多见于严重呼吸困难者。《素问·通评虚实论》：“喘鸣肩息者，脉实大也，缓则生，急则死。”哮喘病发作时亦可见本证。参见张口抬肩条。

上一页：肩外俞
下一页：肩息咳


肩息咳 《中医词典》h~j

肩息咳

病证名。咳嗽而兼见耸肩、喘息之证。出《灵枢·本脏》。参见咳喘、痰饮咳嗽、息高等条。

上一页：肩息
下一页：肩项痛


肩项痛 《中医词典》h~j

肩项痛

证名。即肩痛连项。见《甲乙经》卷八。由邪客经脉，或血失濡养所致。《素问·缪刺论》：“邪客于足太阳之络；令人头项肩痛。”治宜祛风止痛或养血和络；选用羌活泻白散或圣愈汤。参见肩痛、项痛条。内脏病而痛引肩项者，病多危重。

上一页：肩息咳
下一页：肩俞


肩俞 《中医词典》h~j

肩俞

经外穴名。见《腧穴学概论》。在肩髃与云门穴连线的中点。主治肩臂疼痛不举等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：肩项痛
下一页：肩髃


肩髃 《中医词典》h~j

肩髃

经穴名。出《针灸甲乙经》。别名中肩井、扁骨、偏骨、尚骨、偏肩、髃骨。属手阳明大肠经。手阳明、阳蹻之会。在肩部，三角肌上，臂外展，或向前平伸时，当肩峰前下方凹陷处。布有锁骨上神经后支及腋神经和旋肱后动、静脉。主治肩臂疼痛，上肢不遂，项强，齿痛，瘰疬，瘾疹，及肩关节周围炎等。直刺1-1.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：肩俞
下一页：肩贞


肩贞 《中医词典》h~j

肩贞

经穴名。出《素问·气穴论》。属手太阳小肠经。在肩关节后下方，臂内收时，腋后纹头上1寸。布有腋神经分支，深部上方为桡神经，并有旋肩胛动、静脉。主治肩胛疼痛，手臂不举，上肢麻木，耳鸣，齿疼，瘰疬，及肩关节周围炎等。直刺0.5-1寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：肩髃
下一页：肩中疽


肩中疽 《中医词典》h~j

肩中疽

病名。痈疽之发于肩峰正中者。出《外科真诠》卷上。风邪热毒郁结三焦经、胆经而发，证见肩中廉部位生有头疽，微肿痛痒。证治参见肩疽条。

上一页：肩贞
下一页：肩中俞


肩中俞 《中医词典》h~j

肩中俞

经穴名。出《针灸甲乙经》。属手太阳小肠经。在背部，在第7颈椎棘突下，旁开2寸。另说“大杼旁二寸”（《医学入门》）或“肩外俞上五分”（《针灸集成》）。布有第一、二胸神经后支内侧皮支及副神经，深层为肩胛背神经及颈横动、静脉。主治咳嗽，气喘，唾血，项强，肩背疼痛等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：肩中疽
下一页：肩柱


肩柱 《中医词典》h~j

肩柱

经外穴名。出《针灸集成》。所载位置与肩柱骨同。参见该条。

上一页：肩中俞
下一页：肩柱骨


肩柱骨 《中医词典》h~j

肩柱骨

经外穴名。出《奇效良方》。位于肩部，肩胛骨肩峰突起之高点处。主治瘰疬，肩臂痛，手不能举动等。艾炷灸3-7壮。

上一页：肩柱
下一页：兼方


兼方 《中医词典》h~j

兼方

方剂学名词。指用主治不同的药物组合成，以治疗两种不同性质病证的方剂。如用麻黄 附子 细辛汤，治外有表寒，内见阳虚之证等。

上一页：肩柱骨
下一页：兼胎症


兼胎症 《中医词典》h~j

兼胎症

病证名。即妊娠目病。清·康维恂《眼科菁华录》：“未产目病号兼胎。”参见妊娠目病条。

上一页：兼方
下一页：兼证


兼证 《中医词典》h~j

兼证

病证名。

①指感受病邪及其相应的证候分主次，次者为兼。《温热论》：“（温邪）在表初用辛凉轻剂，挟风则加入薄荷、牛蒡之属，挟湿加芦根、滑石之流。”此风和湿均属温热的兼证。

②病之主证未除，又出现新的症状，而整个病情仍以原来主证为主，后出现的病证为兼证。

上一页：兼胎症
下一页：监仓之官


监仓之官 《中医词典》h~j

监仓之官

人体器官名。指大、小肠。《千金要方》卷十四：“小肠者，受盛之腑也。号监仓吏。”卷十八：“大肠者，为行导传泻之腑也。号监仓掾。”

上一页：兼证
下一页：犍（jiān，音肩）


犍（jiān，音肩） 《中医词典》h~j

犍（jiān，音肩）

五不男之一。古时男子阴茎被割，以至不能生育者，称为犍。参五不男条。

上一页：监仓之官
下一页：煎


煎 《中医词典》h~j

煎

①将药物加水煎煮。

②汤剂的另一种名称。如一贯煎。

上一页：犍（jiān，音肩）
下一页：煎厥


煎厥 《中医词典》h~j

煎厥

①厥证之一。属内热消烁阴液，逐渐虚赢的病证。《素问·生气通天论》：“阳气者，烦劳则张，精绝，辟积于夏，使人煎厥。目盲不可以视，耳闭不可以听，溃溃乎若坏都，汨汨乎不可止。”吴澄指出煎厥属虚损病证。他所撰《不居集》载述：“人身肾与膀胱竭绝，于己午之月，故倦怠欲睡，痿弱无力，尔时则宜补益；若或劳役犯房欲，精血内耗，阴火沸腾，致目昏耳闭，举动懒倦，失其常度，五心烦热，如火燔灼，名曰煎厥。此亦虚损之类。”

②指肝气盛，突出“善怒”为主证。《素问·脉解》：“所谓少气善怒者，阳气不治；阳气不治则阳气不得出，肝气当治而未得，故善怒。善怒者，名曰煎厥。”参见厥证、善怒条。

上一页：煎
下一页：煎药法


煎药法 《中医词典》h~j

煎药法

把中草药煎煮成汤剂的方法。要根据药剂的作用而掌握火候，如发表药、理气药，多取其气，宜用较猛的武火急煎；补益药，多取其味，宜较弱的文火慢煎。同时要依据药物的性质、药味的多少及病人年龄大小而确定煎水量的多少。此外，还须留意先煎、后下、包煎等法。各详该条。

上一页：煎厥
下一页：茧唇


茧唇 《中医词典》h~j

茧唇

病名。又名白茧唇、紧唇、沈唇。指生于口唇部位的肿块，形如蚕茧的病证。是一种唇部的恶性肿瘤。窦汉卿《疮疡经验全书》：“若肿起白皮皱裂如蚕茧，故名曰茧唇也。”《医宗金鉴·外科心法要诀·茧唇》谓：“此症由脾胃积火结聚而成。”证见初起下唇无痛性局限性硬结，或似乳头蕈状突出，溃烂后翻花如杨梅。其治宜内外结合，辨证施治，早期可考虑手术治疗。属心脾火炽者，宜清火解毒、养阴生津，方选清凉甘露饮加减；脾胃实热者，宜通腑泄热，化痰解毒，方选凉膈散加味；相火上炎者，宜滋阴降火，方选知柏地黄汤加减。外治：初起以玉枢丹外敷；溃烂搽青吹口散或锡类散；出血不止，可用蒲黄炭、芦荟、马勃等研粉外敷。

上一页：煎药法
下一页：减


减 《中医词典》h~j

减

①削减。引申为消瘦。《素问·八正神明论》：“月郭空则肌肉减，经络虚，卫气去，形独居。”

②消退。《素问·热论》：“十日太阴病衰，腹减如故，则思饮食。”

③耗损。《素问·痿论》：“肾气热则腰脊不举，骨枯而髓减。”

④治法。指对疾病深重患者，按其病势，采用逐步攻泻消减病邪的方法。《素问·阴阳应象大论》：“故因其轻而扬之，因其重而减之。”

⑤灵便。一说指（目）深而固。《灵枢·论勇》：“怯士者，目大而不减，阴阳相失。”

上一页：茧唇
下一页：剪刀


剪刀 《中医词典》h~j

剪刀

眼科手术器械名称。用于剪除胬肉、血筋、皮、膜等。多用钢铁制成。

上一页：减
下一页：剪口疮


剪口疮 《中医词典》h~j

剪口疮

病名。指口角生疮且久而不愈者。《疡医大全》卷十四：“剪口疮又名夹口疮。脾热者多患此，亦有父母遗毒小儿。口角色白生疮，久而不愈。”该病多因脾经有热所致。治疗应清热解毒。可选用清胃散、凉膈散等加减。参见口吻疮条。

上一页：剪刀
下一页：趼（jiǎn简）子


趼（jiǎn简）子 《中医词典》h~j

趼（jiǎn简）子

病名。亦称茧子。即胼胝。指手掌、足跖处之皮肤局限性增厚者。该病可分脚垫、趾垫、“疔”三类。脚垫按其生长部位和形状之不同，又可分为月牙垫、轮垫、后垫等多种。趾垫亦有顶趾、盖趾、夹趾、对趾等多个名称。疔则有垫疔和单纯性干疔之分，其名称亦颇多，如顶趾疔、盖趾疔、垫疔、蛇头疔等。其病因、症状可参见胼胝条。治法以外治为主，可用修脚术中的起法、分法修治，同时亦可配合药物外治。

上一页：剪口疮
下一页：睑


睑 《中医词典》h~j

睑

人体解剖名称。见《诸病源候论》卷二十八。也即眼睑。详见该条。

上一页：趼（jiǎn简）子
下一页：睑胞


睑胞 《中医词典》h~j

睑胞

人体解剖名称。见《银海精微》。也即眼睑。详见该条。

上一页：睑
下一页：睑唇


睑唇 《中医词典》h~j

睑唇

人体解剖部位名称。见《圣济总录》卷一百一十三。即眼弦。详见该条。

上一页：睑胞
下一页：睑倒粘膜


睑倒粘膜 《中医词典》h~j

睑倒粘膜

病名。见梁翰芬《眼科讲义》。即睥肉粘轮。详见该条。

上一页：睑唇
下一页：睑发


睑发 《中医词典》h~j

睑发

病名。出《外科启玄》卷四。系指下睑四白穴、巨髎穴处生疮，色似葡萄的疾病。多因气血虚衰，毒邪入侵所致。治宜托里清热消毒。方用托里消毒散加减。

上一页：睑倒粘膜
下一页：睑废


睑废 《中医词典》h~j

睑废

病证名。系指上胞下垂较为严重的病证。《目经大成》卷二：“此证……只上下左右两睑日夜长闭而不能开，攀开而不能眨……以手拈起眼皮，方能视。”详见上胞下垂条。

上一页：睑发
下一页：睑皮


睑皮 《中医词典》h~j

睑皮

人体解剖名称。见《银海精微》。也即眼睑。详见该条。

上一页：睑废
下一页：睑皮垂缓


睑皮垂缓 《中医词典》h~j

睑皮垂缓

病证名。系指上胞下垂的病证。见梁翰芬《眼科学讲义》。也即上胞下垂。详见该条。

上一页：睑皮
下一页：睑生风粟


睑生风粟 《中医词典》h~j

睑生风粟

病证名。系指眼睑皮肉上下有肉如粟粒，多泪出涩痛，积久翳膜昏暗的病证。《秘传眼科龙木论》指出本病的原因是“肺脏壅毒，大肠积热，肝家有风”。治宜劆洗出血或将眼睑翻出以针拨之。口服疏风、清热、祛瘀之剂如银翘散加丹参、赤芍之类。可参见椒疮、粟疮等条。

上一页：睑皮垂缓
下一页：睑生粟


睑生粟 《中医词典》h~j

睑生粟

病证名。系指两睑之间生肉如粟米之形的病证。《眼科龙木论》认为本病的原因是：“脾肺受邪，……肝经虚弱，风盛。”也即粟疮，详见该条。

上一页：睑生风粟
下一页：睑停瘀血


睑停瘀血 《中医词典》h~j

睑停瘀血

病证名。系指血凝于胞睑之间的病证。《银海精微》论述本病原因为：“肝气凝滞，脾胃停积湿也，或因天行赤眼之后……不能调养”。治疗时应翻开上下胞睑，劆洗瘀血至尽。内服退赤散等。

上一页：睑生粟
下一页：睑弦


睑弦 《中医词典》h~j

睑弦

即目弦。详该条。

上一页：睑停瘀血
下一页：睑弦赤烂


睑弦赤烂 《中医词典》h~j

睑弦赤烂

病名。见广州中医学院主编的《眼科学">中医眼科学讲义》。也即眼弦赤烂。详见该条。

上一页：睑弦
下一页：睑黡


睑黡 《中医词典》h~j

睑黡

证名。系指上下外睑煤黑有如淡墨滴于旧棉纸上的病证。本病可见于痰饮之证。参见目黯黑条。

上一页：睑弦赤烂
下一页：睑硬睛痛


睑硬睛痛 《中医词典》h~j

睑硬睛痛

病证名。系指两睑紧硬而睛疼，轻者内生椒疮，重者肿胀如杯，瘀血贯睛的病证。见《秘传眼科龙木论》。又名睑鞭睛疼。《张氏医通》卷八描述其病因为“风热痰火及头风夹攻，血滞于睥内所致”。治宜祛风清热，涤痰凉膈散瘀。方用凉膈散。外治可劆洗去瘀或涂焮肿膏。参见椒疮、肿胀如杯、瘀血贯睛条。

上一页：睑黡
下一页：睑粘睛珠


睑粘睛珠 《中医词典》h~j

睑粘睛珠

病名。见《睛科统秘》。即睥肉粘轮。详见该条。

上一页：睑硬睛痛
下一页：睑中生赘


睑中生赘 《中医词典》h~j

睑中生赘

病证名。系指睑内生赘如粟如黍，或有血块的病证。本病之病因为脾胃积热积瘀，故治宜活血清热。用赤芍、丹参、牛黄等药。

上一页：睑粘睛珠
下一页：《简明医彀》


《简明医彀》 《中医词典》h~j

《简明医彀》

综合性医书。八卷。明·孙志宏撰。刊于1629年。本书以介绍临床各科疾病证治为主，附有成方、验方并医论等。卷首有要言一十六则（多为医论）和制药、煎药、服药法等，颇多经验之谈。卷一-五，内科杂病，兼及五官、口齿病证；卷六-八分述幼科、妇科、外科病证，述证简要而方治详备，主方后附有成方及简效方。孙氏于本书自序中称：“其书备而不冗，约而不漏，义类浅显，人人可解，若射必有彀，故命曰《简明医彀》”。现存多种明刻本、1984年人民卫生出版社出版铅印本。

上一页：睑中生赘
下一页：《简明中医儿科学》


《简明中医儿科学》 《中医词典》h~j

《简明中医儿科学》

儿科著作。南京中医学院儿科教研组编。本书分总论和各论两部分，总论介绍儿科学的发展概况，及诊治、护理等基础知识。各论根据中医基础理论对于临床常见的儿科疾病予以简明扼要的论述。其内容有初生疾病、四大要症（麻疹、天花、惊风、疳症）、弱症、杂症四部分，并附小儿推拿术。1960年由上海科学技术出版社出版。

上一页：《简明医彀》
下一页：《简明中医妇科学》


《简明中医妇科学》 《中医词典》h~j

《简明中医妇科学》

妇科著作。南京中医学院妇科教研组编。本书分总论、各论两篇，总论介绍妇科学的基本知识和发展简史。各论阐述调经、带下、孕育、胎前、临产、产后、乳病及杂病等内容的若干病证。论析辨证和治疗较为简要。1959年由上海科学技术出版社出版。

上一页：《简明中医儿科学》
下一页：《简明中医内科学》


《简明中医内科学》 《中医词典》h~j

《简明中医内科学》

内科著作。南京中医学院内科教研组编。本书分总论与各论两部分。总论包括病因、诊法、治疗法则等内容。各论介绍73种内科病证的诊治，采用中医病名，运用中医辨证论治，理法方药颇为规范。论述简明，文字浅显，每病之后附有医案选录，可供临床参考。1959年由上海科学技术出版社出版。

上一页：《简明中医妇科学》
下一页：《简明中医学》


《简明中医学》 《中医词典》h~j

《简明中医学》

综合性医书。

①河北新医大学医教部编。内容包括中医基本知识，常用中草药简介、常见病的治疗等三部分。书中对病证的分型比较简括，治疗选方切于实用，并收集了各地的一些医疗经验和单方验方。本书虽易于普及，但似觉过于简要。1971年由人民卫生出版社出版。

②中国人民解放军武汉部队后勤部卫生部编。此书分述祖国医学基础理论，中药方剂及临床各科疾病。不少篇章有中西医结合的内容。方药治疗部分注意选收单方验方及针灸、外治法等。1972年由湖北人民出版社出版。

上一页：《简明中医内科学》
下一页：《简易备验方》


《简易备验方》 《中医词典》h~j

《简易备验方》

医方著作。即《订补得易备验方》，又名《万病验方》。十六卷。明·胡正心等撰。刊于1641年。书中集录治疗中风、伤寒、瘟疫、暑证等59类包括各种病证的单方验方。现存明刊本。

上一页：《简明中医学》
下一页：《简易普济良方》


《简易普济良方》 《中医词典》h~j

《简易普济良方》

医方著作。六卷。明·彭用光撰。刊于1561年。书中列述一些临床实践中卓有疗效的有关中风、伤寒等常见病证的单方验方，并介绍了有关食疗、食物宜忌、食物制造、养生等内容。卷六为彭氏注释的《痈疽神妙灸经》，其中绘有人体穴位图17幅，并有说明文字，现存明刻本。

上一页：《简易备验方》
下一页：《简易医诀》


《简易医诀》 《中医词典》h~j

《简易医诀》

综合性医书。四卷。清·周云章撰于1909年。本书以三言歌诀形式，分别介绍伤寒、温病、杂病、妇、儿、外科等类病证的证治和方药。歌诀后有以《伤寒论》、《金匮要略》为主的详细注释。引用各家医论及方剂，是一部学医入门读物。现存初刻本等。

上一页：《简易普济良方》
下一页：謇吃


謇吃 《中医词典》h~j

謇吃

病证名。系指口吃难于语言的病证。謇，难也。《广雅》注：“口吃难于言也。”本病的病因，《诸病源候论》卷三十认为：“人之五脏六府，禀四时五行之气，阴阳相扶，刚柔相生，……若阴阳之气不和，府藏之气不足，而生謇吃……养生方云愤满伤神，神气通于舌，心损则謇吃。”参见重言与口吃条。

上一页：《简易医诀》
下一页：蹇（jiǎn，音检）


蹇（jiǎn，音检） 《中医词典》h~j

蹇（jiǎn，音检）

足跛。《素问·骨空论》：“蹇，膝伸不屈治其楗。”

上一页：謇吃
下一页：见点


见点 《中医词典》h~j

见点

出《证治准绳·幼科》。即痘疮见形。详该条。

上一页：蹇（jiǎn，音检）
下一页：见苗


见苗 《中医词典》h~j

见苗

出《痘疹心传必效良方》。即痘疮见形。详该条。

上一页：见点
下一页：见闻精出


见闻精出 《中医词典》h~j

见闻精出

证名。耳闻目睹色情之事，而精自泄者。见《诸病源候论·虚劳病诸候》：“见闻感触，则动肾气。肾藏精，今虚弱不有制于精，故因见闻而精溢出也。”详滑精条。

上一页：见苗
下一页：建里


建里 《中医词典》h~j

建里

经穴名。出《针灸甲乙经》。属任脉。在上腹部，前正中线上，当脐中上3寸。布有第八肋间神经前皮支和腹壁上、下动脉交界处的分支。主治胃痛，呕吐，腹胀，腹痛，肠鸣，泄泻，水肿，食欲不振，及急、慢性胃炎等。直刺1-1.5寸。艾炷灸5-7壮；或艾条灸10-20分钟。

上一页：见闻精出
下一页：剑横秋水


剑横秋水 《中医词典》h~j

剑横秋水

病名。即剑脊翳。《目经大成》卷二详述此症：“此症系物击所现伤痕，色白或带焦黄，中央略厚，两边薄些，正中横于青睛之上，故曰剑横秋水。”详参剑脊翳。

上一页：建里
下一页：剑脊翳


剑脊翳 《中医词典》h~j

剑脊翳

病证名。

①即横翳内障。“横翳又名剑脊翳，白瞳人中映出于外如剑脊，中高边薄，横格于瞳人中，色白如银”（《医宗金鉴·眼科心法要诀》）。

②属宿翳，又称剑横秋水。详参该条。

上一页：剑横秋水
下一页：剑针


剑针 《中医词典》h~j

剑针

器械名。形如两锋剑之刀针。《喉科心法》卷下：“两边亦有锋，铜铁制成。备通脓管之用，取此迅速，痰包亦用此破。”外科切开脓肿的刀具。

上一页：剑脊翳
下一页：健脾


健脾 《中医词典》h~j

健脾

补法之一。亦称补脾、益脾。治疗脾虚、运化功能减弱的方法。用于面色萎黄、疲倦乏力、少气懒言、食欲不振、食后腹胀、大便溏薄，舌淡苔白，脉缓弱等脾气虚弱证候。常用药如党参、莲子、白术、茯苓、山药、薏苡仁等。方如参苓白术散。

上一页：剑针
下一页：健脾疏肝


健脾疏肝 《中医词典》h~j

健脾疏肝

治法之一。治疗肝气郁结引起脾不健运的方法。临床用于两胁胀痛、食少纳呆、腹胀肠鸣、痛泄交作、舌苔白腻、脉弦等肝盛脾虚证候。常用药如白术、茯苓、薏苡仁、山药等健脾；柴胡、青皮、木香、佛手等疏肝。方如逍遥散之类，或香砂六君子汤加减。

上一页：健脾
下一页：健忘


健忘 《中医词典》h~j

健忘

证名。指记忆力减退，容易遗忘。见《济生方》卷四。亦称善忘、喜忘、多忘。因心、肾、脑髓不足所致。《医林改错·脑髓说》：“所以小儿无记性者，脑髓未满；高年无记性者，脑髓渐空。”《类证治裁》卷四：“健忘者，陡然忘之，尽力思索不来也。夫人之神宅于心，心之精依于肾，而脑为元神之府，精髓之海，实记性所凭也”。“小儿善忘者，脑未满也。老人健忘者，脑渐空也。”治疗健忘，须交通心肾。因病善忘者，若精血亏损，宜培肝肾，用六味丸加远志、五味；索思过度者，补养心脾，用归脾汤；若精神短乏，宜兼补气血，用人参养营汤下远志丸；上盛下虚者，用养心汤；上虚下盛者，用龙眼汤；心火不降，肾水不升；神明不定者，用朱雀丸；素有痰饮者，用茯苓汤；痰迷心窍者，用导痰汤下寿星丸；劳心诵读，精神恍惚者，用安神定志丸；心气不足，怔忡健忘者，用辰砂妙香散；禀赋不足，神志虚扰者，用定志丸、孔圣枕中丹；年高神衰者，用加减固本丸；血瘀于内，喜忘如狂者，用代抵当丸。参见善忘、多忘条。

上一页：健脾疏肝
下一页：健胃


健胃 《中医词典》h~j

健胃

治法之一。指加强胃的消化功能的方法。胃主纳食，以和降为顺。健胃常结合降气行气，药用如丁香、白豆蔻、砂仁、川朴、陈皮等。挟湿浊，可加芳香化湿药；挟食滞，可加消食导滞药；兼气虚，可加健脾益气药。

上一页：健忘
下一页：谏议之官


谏议之官 《中医词典》h~j

谏议之官

人体器官名。《素问遗篇·刺法论》：“脾为谏议之官，知周出焉。”喻脾有协助心神决定意志的功能，故称。

上一页：健胃
下一页：楗


楗 《中医词典》h~j

楗

股骨处。《素问·骨空论》：“膝伸不屈，治其楗。”又：“辅骨上，横骨下为楗。”

上一页：谏议之官
下一页：鉴真


鉴真 《中医词典》h~j

鉴真

（688-763年）唐代高僧，医家。俗姓淳于，广陵江阳（今江苏江都）人。十四岁时于大云寺为沙弥，就高僧智满禅师学佛，后又赴长安从弘景法师受具足戒，先后达三年，遂返扬州，学识渊博。日本僧人荣睿、普照来华学佛留学，并敦请鉴真赴日传佛。鉴真欣然应允，并克服种种困难，先后六次始获成功。他携带佛经、佛具及佛象，于天宝十二年（753年）抵日本。此时鉴真双目失明，但他仍努力弘扬佛法，传播中国文化并以其丰富之经验，讲授医药知识，特别是他所带之香料药物等，至今日本奈良招提寺及东大寺正仓院仍保存有其遗迹。尝治愈光明皇太后及圣武天皇之病。日本曾授予“大僧都”、“大和上”封号，日本人民誉他为“过海大师”。其著作有《鉴上人秘方》，惜未见流传。

上一页：楗
下一页：箭风


箭风 《中医词典》h~j

箭风

病名。痛风的俗称。《张氏医通·痿痹门》：“按痛风一证，《灵枢》谓之贼风，《素问》谓之痹，金匮名曰历节，后世更名白虎历节，多由风寒湿气乘虚袭于经络，气血凝滞所致。”参见痛风、历节条。

上一页：鉴真
下一页：箭风痛


箭风痛 《中医词典》h~j

箭风痛

病名。见《春脚集》。俗称鬼箭打。指痛风一类的疾患。多由于气血不足，外感风邪，壅郁脉络所致。症见头项、肩背、手足、腰（月少）、筋骨疼痛。治宜内服白薇煎（东白薇二钱、泽兰叶三钱、穿山甲片一钱，炒黄研，用好酒煎服）；外用炒山栀、桃头敷患处。

上一页：箭风
下一页：江承宗


江承宗 《中医词典》h~j

江承宗

唐代医家。曾任凤翔节度要籍。辑《删繁药咏》三卷，或作《删繁药诀》，未见行世。

上一页：箭风痛
下一页：江诚


江诚 《中医词典》h~j

江诚

清代医家。字抱一，浙江衢州人。其生平欠详，尝与程曦、雷大震等人合着《医家四要》四卷，现有刊本行世。

上一页：江承宗
下一页：江诚立


江诚立 《中医词典》h~j

江诚立

清代医家。字朝宗，江苏吴县人。生平欠详，尝着有《核骨（⻊吴）胫腨踹辨》，刊于唐大烈创办之《吴医汇讲》。

上一页：江诚
下一页：江东脚气


江东脚气 《中医词典》h~j

江东脚气

病证名。见《圣济总录》卷八十四。又名瘴毒脚气。详该条。

上一页：江诚立
下一页：江瓘


江瓘 《中医词典》h~j

江瓘

（1503-1565年）明代医家。字民莹，歙县（今属安徽）人。初学儒，因母丧而家贫，益发愤攻读，然终不售于科场，转而求生计于经商，尝补县诸生。因自身多病而求治不效，遂自学医术自疗，久之而竟成名医。因有感于“博涉知病，多诊识脉”之古训，遂摘录古往今来治验医案，分门别类加以摘录，意在“宣明往范，昭示来学”，经二十余载乃未能成书，瓘已辞世。其子应宿继其业。完成宿愿，编成《名医类案》一书，分二百另五门，录自汉至明之各家医案，间附以评说，颇得后代好评。现有多种版本行世。

上一页：江东脚气
下一页：江进


江进 《中医词典》h~j

江进

清代医家。歙县（今属安徽）人，辑有《集古良方》十二卷，现有刻本行于世。

上一页：江瓘
下一页：江考卿


江考卿 《中医词典》h~j

江考卿

（1771-1854年）清代医家。字国兴，号瑞屏。婺源（今属江西）人。善治骨折跌打损伤，且能以他骨填接已碎之骨伤云。所著有《伤科方书》，或称《江氏伤科学》，内颇多创见。

上一页：江进
下一页：江秋


江秋 《中医词典》h~j

江秋

清代医家。字涵敦，号笔花，归安（今浙江吴兴）人。嘉庆十三年（1808年）进士，官至广东会同知县。后因病归里，究心医学。因见民间病家常因迷信而误及生命，遂决心著作，以应民间紧急治病之需。其著作为《笔花医镜》四卷，流传颇广。

上一页：江考卿
下一页：江士先（1862-1987年）


江士先（1862-1987年） 《中医词典》h~j

江士先（1862-1987年）

近代医生。号梅溪老人。清末，光绪帝以病久治不愈，于江浙一带选考医者，士先中试，未及入京而帝已殁，后留于南京为官医生。阐长温病之治疗。

上一页：江秋
下一页：江旭奇


江旭奇 《中医词典》h~j

江旭奇

明代医家。生平履贯欠详，尝着有《痘经》一书，又名《痘疹大全》三卷，现在日本有传本。

上一页：江士先（1862-1987年）
下一页：江应宿


江应宿 《中医词典》h~j

江应宿

明代医家。字少微，歙县（今属安徽）人，其父江瓘为名医，应宿继承家学。适其父着《名医类案》未竟而殁，应宿继其遗志，重为编次，历时十五年而五易其稿，终于刊刻行世，为医案类著作中之佼佼者。

上一页：江旭奇
下一页：江喆


江喆 《中医词典》h~j

江喆

南宋医生。字明远，婺源（今属江西）人，医术精湛，于家邑大疫时，以药熬汤济人，多有效验。后宋理宗有病，奉诏入京为之治，霍然而愈。治公主漏胎疾亦有疾，帝拟赐官，不从请辞。后乞归，其子亦以医名。

上一页：江应宿
下一页：江镇（1850-1906年）


江镇（1850-1906年） 《中医词典》h~j

江镇（1850-1906年）

清代医家。字丽春，江苏泰县人。幼时家贫，后于舅父处学医，得其所传，并悬壶于世，并有高尚医德及精湛医术，远近闻名，求医者众，求之必应，且于穷者施以药物。着有《仁术肩墙录》十卷，《温病诀微》一卷，刊于杂志行世。

上一页：江喆
下一页：江之兰


江之兰 《中医词典》h~j

江之兰

清初医家。字含征，歙县（今属安徽）人，生平欠详。尝着有《医津一筏》，或称《医津筏》一卷，另有《内经释要》一卷，刊行于世。

上一页：江镇（1850-1906年）
下一页：姜片虫病


姜片虫病 《中医词典》h~j

姜片虫病

病证名。又名赤虫。《诸病源候论》卷十八：“赤虫，状如生肉。”症见肠鸣，腹泻，时或便脓血。多由食生菱角、荸荠等吞入姜片虫的囊蚴所引起。治宜攻积杀虫。用追虫丸或《仁斋直指》芜荑散。

上一页：江之兰
下一页：将军之官


将军之官 《中医词典》h~j

将军之官

人体器官名。即肝。肝主谋虑，其性勇，故喻为将军。《素问·灵兰秘典论》：“肝者，将军之官，谋虑出焉。”王冰注：“勇而能断，故曰将军。潜发未萌，故谋虑出焉。”

上一页：姜片虫病
下一页：僵


僵 《中医词典》h~j

僵

疆直，硬挺，谓肢体不灵活。《灵枢·癫狂》：“癫疾始作先反僵，因而脊痛。”

上一页：将军之官
下一页：僵仆


僵仆 《中医词典》h~j

僵仆

身体不自主地直挺倒地。《素问·六元正纪大论》：“目不识人，善暴僵仆。”王冰注：“筋骨强直而不用，卒倒而无所知也。”《素问·厥论》：“太阳厥逆，僵仆呕血善衄。”

上一页：僵
下一页：蒋宝素


蒋宝素 《中医词典》h~j

蒋宝素

清代医学家。号问斋。京口（今江苏镇江）人。一说丹徒人。家境清贫，年十四始学识字。继承父亲椿田之学，复师从同里名医王九峰，尽得其传。中年后勤于著述，曾参考其父《椿田医话》和其师《王九峰医案》，并自己治医心得，撰成《医略》八十一卷（1840年）。又以其四十年临证经验撰《问斋医案》五卷。于治痰多有创见，云：“痰本津液精血之所化，必使血液各守其乡，方为治痰大法。若但攻痰，旋攻旋化，势必攻尽血液脂膏而后已。”提出了治痰饮“十补一清”、“剿抚互用”诸法。尚撰有《伤寒表》、《证治主解》、《医林约法三章》各一卷。经史方面亦有著述，有《儒林正记》二十四卷及《诗略》、《文略》、《史略》和《游略》等。

上一页：僵仆
下一页：蒋公愉


蒋公愉 《中医词典》h~j

蒋公愉

清代人。家本吴越（今江苏、浙江一带），浪游岭表（今广东）。嘉庆五年（1800年）客居胥江官舍，患蛊胀病危殆。乃忆及祖母精于医道，常起疑难之症，遂从遗物中寻得治蛊方19则，按方投药而所患蛊病得愈。以之施人亦获效。嘉庆十五年（1810年），得其方者以《经验蛊胀十九方》为名刊行于世。

上一页：蒋宝素
下一页：蒋鸿模（1853-1918年）


蒋鸿模（1853-1918年） 《中医词典》h~j

蒋鸿模（1853-1918年）

清代医家。字仲楷。四川合州（今合川）人。初从老医刘道芝学，后又奋志研读家藏医书数百种，历十年苦学而外出应诊。后设堂授徒，就药学、医经、方剂、证治各编成歌括，以便习医者习诵。著述有《本草便读》一卷（1892年）、《医林辑要》（1913年）、《证治药例》（1914年）等。

上一页：蒋公愉
下一页：蒋良臣


蒋良臣 《中医词典》h~j

蒋良臣

清代医家。字亮工。金陵（今江苏南京）人。博学好问，为江宁名士。隐于医，于临床各科均有研究，被聘为滁守石公署中。康熙五十九年（1720年），余杭医生朱子升于石公署中种痘，石家二十余人经种痘后，下苗结靥均很顺利。然朱氏秘其术不传。数年后蒋氏获得徐无忝所藏《种痘仙方》三册，遂删其重复，补其阙略，详载种痘方法，刊于雍正十年（1732年）。

上一页：蒋鸿模（1853-1918年）
下一页：蒋师仁


蒋师仁 《中医词典》h~j

蒋师仁

清代医家。字公威。江苏常熟人。师从名医喻昌，精于岐黄。着《内经必读》、《释体医镜》，未见传世。孙昊培，亦精于医。

上一页：蒋良臣
下一页：蒋氏


蒋氏 《中医词典》h~j

蒋氏

明代女医生。歙县（今属安徽）人。其夫程邦贤精儿科，蒋氏深得其夫医学之精粹，且能施外科手术。有一初生七日小儿，粪门（肛门）无孔，腹胀危殆。询知出生时尚能饮乳，故诊为脏腑无隔，唯谷道未分。遂于肛门准确位置以手术刀穿刺，胎屎随出。又用绵纱条蘸蜂蜜时时通畅润滑以防复闭，乃得痊愈。次子程相、媳方氏均精医术。

上一页：蒋师仁
下一页：蒋示吉


蒋示吉 《中医词典》h~j

蒋示吉

明末清初医家。字仲芳，号自了汉。古吴（今江苏苏州）人。幼年丧母，寄居舅家，自学方术，乃通医理。清初避战事于山乡，遇邻里有疾，即按方加减与之，每多有效，求治者众。然蒋氏有感方多论杂，难窥医学之奥，因而精读《灵枢》、《素问》等医经名著，摭摘精华，撰成《山居述》四卷，未刊行。康熙二年（1663年）夏，择原著中之主要内容，及方药加减、附论变通法等，编成《医宗说约》六卷。并据《灵枢·五色篇》，释文绘图，结合自己研习心得，着成《望色启微》三卷。

上一页：蒋氏
下一页：蒋树杞


蒋树杞 《中医词典》h~j

蒋树杞

清末医家。字璧山。浙江临海人。博学多识，通堪舆、星卜，尤精于医学。其医承之家学，复涉猎西医书籍，故临证每能衷中参医，互为印证，多所发明。着《伏温证治实验谈》（1920年），阐述瘟证由伏邪蕴蓄而成之理及治法，及其经验所得，并能沟通新说，于学术界有一定影响。

上一页：蒋示吉
下一页：蒋维乔（1873-1958年）


蒋维乔（1873-1958年） 《中医词典》h~j

蒋维乔（1873-1958年）

清末至民国时期气功学家。字竹庄。号因是子。江苏武进人。廪生。肄业于南菁书院，与丁福保、曹颖甫等同学。曾任江苏省教育厅厅长，上海商务印书馆编译所编译，光华大学教授、中文系主任，诚明文学院院长等职。1949年后，任上海文史研究馆副馆长。早年因体弱多病，患肺结核咯血证，经气功锻炼而愈，因此潜心研究以呼吸疗法以防治疾病，创用静坐法气功保健强身获得效果。着有《因是子静坐法正续编》、《因是子静坐卫生实验谈》、《中国的习静养生法》、《废止朝食论》等。

上一页：蒋树杞
下一页：蒋希曾


蒋希曾 《中医词典》h~j

蒋希曾

清代医家。字啸渔。泉塘（今湖南临湘）人。初习儒，咸丰三年（1853年）弃儒从戎。同治元年（1862年）其母病故，伤痛于母病之不治，乃改习医，数年后有成。行医三十余年，有感于时医或以伤寒之法治温热病，又江、浙、闽、广医家积习喜凉畏热，或一遇吐血则谓之痨病而滥用滋阴等等，深恶其非。故取临证中阴阳虚实易于混淆者，及其他疑似之证，详加辨析，编成《医验辨似》二卷（1896年），共列“伏暑似虚劳证”、“阳虚似外感证”、“产后受风似虚脱证”等疑似证32条，辨析详明，颇有助于临床诊断。

上一页：蒋维乔（1873-1958年）
下一页：蒋晓


蒋晓 《中医词典》h~j

蒋晓

明代医家。字东明。丹阳（今属江苏）人。家世代业医，承家学，亦精岐黄术。曾从卖卜者味元子处得《保幼》一编，以之治疾，每获良效，遂闻名于时。孙乘龙，传其术。

上一页：蒋希曾
下一页：蒋孝琬


蒋孝琬 《中医词典》h~j

蒋孝琬

唐代本草学家。里居未详。善于鉴别药物，撰有《加注杂注本草》。

上一页：蒋晓
下一页：蒋星墀


蒋星墀 《中医词典》h~j

蒋星墀

清代医家。名廷秀，号沁如。江苏吴县人。初为痒生，后改习医。于相火之意多有心得，认为张景岳所言相火，是指相火静而守位时，而朱丹溪所言相火，是指相火动而燔灼时。因而撰《合论丹溪景岳相火大意》一文予以论证。此外着有《升降出入说》、《寸口趺阳紧脉不同》、《中腑中脏辨》等论述，均被收入《吴医汇讲》中。

上一页：蒋孝琬
下一页：蒋仪


蒋仪 《中医词典》h~j

蒋仪

明代医家。字仪用。嘉善（一作嘉兴，均属浙江）人。师从王肯堂弟子张玄瑛习医，并得王氏《医镜》原编，辑订后刊行于世。此书内容涉内、外、妇、儿各科，简明扼要，甚便于乡里医药之需。又仿《医镜》着《药镜》，收载药物按温、热、平、寒四部分类，并各以骈文括其主治，附拾遗、疏原、滋生三赋以补充遗漏。崇祯十四年（1641年）蒋氏曾将《医镜》、《药镜》二书合刊成《医药镜》。另有正德九年（1514年）进士亦名蒋仪，原籍昆山，后作天津卫军籍，《天津县新志》误以其为《药镜》作者。

上一页：蒋星墀
下一页：蒋用文


蒋用文 《中医词典》h~j

蒋用文

明代医家（1351-1424年）。字武生。祖籍魏（今山西），洪武初迁句容（今属江苏）。承家学，精于医，遂行医至南京，被荐入太医院，授御医。永乐八年（1410年）升太医院院判，六年后任承德郎。其医宗东垣、丹溪之学，然治病不拘守古方而求病本，治辄有效。永乐十二年谢病归里。诏赠“恭靖”。着有《治效方论》，已佚。

上一页：蒋仪
下一页：蒋主善


蒋主善 《中医词典》h~j

蒋主善

明代医官。字号不详。江苏句容人。系永乐时太医院院判蒋武生之子。承家学，精医术。洪熙元年（1425年）任太医院院判，卒于景泰（1450-1456年）间。弟主孝亦以医名。

上一页：蒋用文
下一页：蒋主孝


蒋主孝 《中医词典》h~j

蒋主孝

明代医家（1397-1472年）。字宗伦，一字务本。江苏句容人。承父武生之学，以儒医闻名于时。谓医可济人，不乐仕进。曾疏解《黄帝内经》，甚便于初习医者用。

上一页：蒋主善
下一页：蒋宗武


蒋宗武 《中医词典》h~j

蒋宗武

明代医家。字季文。江苏武进人。家世业医，曾祖达善为吴越名医，承家学，宗武亦以医名。天顺（1457-1464年）间征入太医院，授以御医，又擢为院判、院使等职，后晋升为礼部左侍郎。周太后、英宗病，经治皆获良效。其提倡保身养气之道，谓保身莫若寡欲，养气莫若省心，有一定影响。着有《医录》一书，已佚。

上一页：蒋主孝
下一页：降


降 《中医词典》h~j

降

①治疗学名词。指一种治法。出《素问遗篇·刺法论》。指用降抑的药物治疗气血上逆、阳气过亢、虚火上炎等证的方法。如和胃降逆，滋阴降火，平肝潜阳等。

②中药学术语。指药物的沉降作用。如苏子降气定喘，代赭石降逆平肝，朱砂镇心安神等。

③降落，落下。《素问·气交变大论》：“霜不时降，湿气变物。”

④生理学名词。指气的运动形式之一。即下降，肃降。《素问·六微旨大论》：“出入废则神机化灭，升降息则气立孤危。故非出入，则无以生长壮老已；非升降，则无以生长化收藏。是以升降出入，无器不有。”“气之升降，天地之更用也。”王冰注：“升，谓上升；降，谓下降。升极则降，降极则升，升降不已，故彰天地之更用也。”

上一页：蒋宗武
下一页：降诞


降诞 《中医词典》h~j

降诞

名词。见《叶天士女科症治秘方》。即分娩。详该条。

上一页：降
下一页：降法


降法 《中医词典》h~j

降法

推拿手法名。见《外伤中医按摩疗法》。指向下拉或向深部用力按压一类的手法，使有突出或高凸形状的病变部位恢复原状。

上一页：降诞
下一页：降剂


降剂 《中医词典》h~j

降剂

方剂学名词。指具有降逆功能的方剂，多由有沉降作用的药物组成。如咳嗽气逆，痰多而喘，用苏子降气汤；气喘呃逆用旋覆代赭汤。明代缪仲淳主张于“十剂”之外加升、降二剂。

上一页：降法
下一页：降可去升


降可去升 《中医词典》h~j

降可去升

治疗学术语。指用具有沉降作用的药物可以治疗邪气上逆的病证。参降气、降剂条。

上一页：降剂
下一页：降龙伏虎


降龙伏虎 《中医词典》h~j

降龙伏虎

气功内丹术术语。龙指心火，虎指肾水。谓以真意（元神之用）使心火下降而济肾水，肾水上润以制心火，则水火交合无间，性情自伏而助丹成。《性命圭旨全书》：“降之者，制其心中真火。”“伏之者，伏身中真水。”

上一页：降可去升
下一页：降气


降气 《中医词典》h~j

降气

治疗学术语。指一种理气法。又称下气，降逆下气。是治疗气上逆的方法。用于喘咳，呃逆等症。常用药物有苏子、半夏、丁香、旋复花、代赭石、前胡、白前等。

上一页：降龙伏虎
下一页：《绛囊撮要》


《绛囊撮要》 《中医词典》h~j

《绛囊撮要》

验方著作。五卷。清·云川道人辑。刊于1744年。卷一内科；卷二外科；卷三妇科；卷四幼科；卷五通治。每卷主要辑录多种民间验方及成方，虽未能加以分类，但可作为临床治疗的参考。

上一页：降气
下一页：《绛雪园古方选注》


《绛雪园古方选注》 《中医词典》h~j

《绛雪园古方选注》

医方著作。又名《十三科古方选注》，三卷（又有十六卷本，内容相同）。清·王子接撰。刊于1732年。书中选录古代医家方剂予以分类整理。其内容主要有伤寒方、伤寒科、内科、内科丸方、女科、女科丸方、外科、幼科、痘疹科、眼科、咽喉科、折伤科、金镞科、祝由科、符禁科和《得宜本草》。作者除将古书方剂进行分类整理外，并对各方方义、药味、配伍等予以注释。

上一页：《绛囊撮要》
下一页：交


交 《中医词典》h~j

交

①互相，交互。《素问·评热病论》：“邪气交争于骨肉。”

②交叉。《灵枢·经脉》：“缺盆中痛甚，则交两手而瞀。”

③交结。《素问·评热病论》：“病名阴阳交，交者死也。”

④会合。《素问·阴阳类论》：“三阴者，六经之所主也，交于太阴。”

⑤交错。《素问·玉版论要》：“搏脉痹躄，寒热之交。”

⑥媾合，性交。《类经·种子说》：“阴阳交媾，胎孕乃凝。”

⑦贯通，沟通。《灵枢·经脉》：“三焦手少阳之脉……过客主人前，交颊，至目锐眦。”

上一页：《绛雪园古方选注》
下一页：交叉选穴法


交叉选穴法 《中医词典》h~j

交叉选穴法

针灸选穴法之一。又称对侧选穴。《素问·阴阳应象大论》：“善用针者，……以右治左，以左治右。”指根据经脉相互交贯的理论，取用健侧穴位进行治疗的方法。具体应用时，又分左右交叉，即某一侧的病痛选取另一侧的穴位；左右上下交叉，如左上肢的病痛选取右下肢的穴位。

上一页：交
下一页：交肠


交肠 《中医词典》h~j

交肠

病名。见《世医得效方》。大便时有尿液从肛门流出，小便时有粪质自尿道排出。《证治要诀·大小腑门》：“交肠之病，大小便易位而出。盖因气不循故道，清浊混淆。宜五苓散、调气散各一钱，加阿胶末半钱，汤调服，或研黄连 阿胶丸为末，加木香末少许，再以煎汤送下。”本病与直肠膀胱瘘相似。宜手术修补。

上一页：交叉选穴法
下一页：交冲


交冲 《中医词典》h~j

交冲

经穴别名。出《针灸甲乙经》。即后顶。参见该条。

上一页：交肠
下一页：交感脱精


交感脱精 《中医词典》h~j

交感脱精

病证名。性交时突然虚脱。见《石室秘录》卷二。男女皆可发生。因下元不足，感乐太过，虚阳外脱所致。急宜煎服大剂独参汤或救脱汤。

上一页：交冲
下一页：交感血出


交感血出 《中医词典》h~j

交感血出

病证名。出《傅青主女科》卷上血崩篇。即交接血出。详见该条。

上一页：交感脱精
下一页：交骨


交骨 《中医词典》h~j

交骨

①指妇女的坐骨。

②妇产科中，“交骨不开”所指交骨为骶尾关节部。

③推拿穴位名。一手有两穴，分别位于腕部阴池和阳池旁。治急慢惊风。《厘正按摩要术》：“掌根上为阳池，下为阴池，二池旁为交骨。”

上一页：交感血出
下一页：交骨不开


交骨不开 《中医词典》h~j

交骨不开

病名。出《妇人大全良方》卷十六。

①交骨指耻骨。古人认为未产前其骨合，临产时其骨开，若此骨不开，则难娩出。多因元气虚弱，胎前失于调养，以致气血不能运达所致。

②交骨指骶尾关节部分。分娩时，这一关节可被动地有一定的活动余地，使骨盆下口张大。如此关节活动有障碍，可影响胎儿娩出。治疗可用佛手开骨散（《女科效宝》：龟板一具炙酥，当归50克，川芎50克，党参100克）。参见交骨不开难产条。

上一页：交骨
下一页：交骨不开难产


交骨不开难产 《中医词典》h~j

交骨不开难产

病证名。《傅青主女科》卷下难产篇：“交骨不开难产五十七：……交骨之能开能合者，气血主之也。血旺而气衰则儿向下而儿门不开，气旺而血衰则儿门可开而难向下，是气所以开交骨，血所以转儿身也。欲生产之顺利，非大补气血不可。然交骨之闭甚易，而交骨之开甚难。临产交骨不开者，多由于产前贪欲，泄精太甚，精泄则气血失生化之本而大亏矣；气血亏则无以运润于儿门，而交骨粘滞不开矣。故欲交骨之开，必须于补气补血之中而加开骨之品，两相合治，自无不开之患。方用降子汤：当归一两，人参五钱，川芎五钱，红花一钱，川牛膝三钱，柞木枝一两。”

上一页：交骨不开
下一页：交会选穴法


交会选穴法 《中医词典》h~j

交会选穴法

针灸选穴法之一。指选用交会穴治病的方法。《标幽赋》：“住痛移痛，取相交相贯之经。”如肝、脾、肾三经的病症，可取三阴经交会的三阴交穴，各种热病，可取用督脉与足三阳经交会的大椎穴等。

上一页：交骨不开难产
下一页：交会穴


交会穴 《中医词典》h~j

交会穴

经穴分类名。指有两条或两条以上经脉交会通过的穴位。出《针灸甲乙经》。这类穴位大多分布在头面和躯干部。一般阳经与阳经相交，阴经与阴经相交。经脉之间的交叉会合，可使脉气互通，故交叉穴的治疗作用较广，为临床所常选用，如三阴交为脾、肝、肾三经所交，能治疗脾经、肝经和肾经的病证。

上一页：交会选穴法
下一页：交接血出


交接血出 《中医词典》h~j

交接血出

病证名。出《妇人大全良方》卷八；亦名交结出血、交感出血。指性交出血。多因交媾损伤所致，或因肝火妄动不能藏血，脾虚下陷不能摄血所致。治疗首宜检查局部有无损伤及病变，可用中西医结合治疗。若无损伤，则宜调补肝脾，方用补中益气汤或归脾汤加伏龙肝。

上一页：交会穴
下一页：交结出血


交结出血 《中医词典》h~j

交结出血

病证名。出《女科备要》。即交接出血。详该条。

上一页：交接血出
下一页：交经


交经 《中医词典》h~j

交经

病名。《郑氏女科家传秘方》：“产后小便撒黑，谓之交经。用提气补血治之。”

上一页：交结出血
下一页：交经八穴


交经八穴 《中医词典》h~j

交经八穴

出《针经指南》。即八脉交会穴。参见该条。

上一页：交经
下一页：交经缪刺


交经缪刺 《中医词典》h~j

交经缪刺

取穴法之一。指右病取左、左病取右的交叉取穴刺法。《标幽赋》：“交经缪刺，左有病而右畔取。”本自《内经》刺法。参见缪刺、巨刺条。

上一页：交经八穴
下一页：交径


交径 《中医词典》h~j

交径

病证名。出《千金要方》。又名行胫相交。小儿生下，一脚或双脚不能伸直，至步行时，两脚相交，举足则外出，下地则内入，为先天性胫骨畸形。

上一页：交经缪刺
下一页：交漆脉


交漆脉 《中医词典》h~j

交漆脉

脉象名。形容脉来如沥漆相交，左右相缠相傍。《素问·大奇论》：“脉至如交漆，交漆者，左右傍至也。”王冰注：“左右傍至，言如沥膝之交，左右反戾。”又：交漆，一作交棘。

上一页：交径
下一页：交乳


交乳 《中医词典》h~j

交乳

出《证治准绳·幼科》。即继病。详该条。

上一页：交漆脉
下一页：交通心肾


交通心肾 《中医词典》h~j

交通心肾

治疗学术语。指一种治法。心属火而藏神，肾属水而藏精。若肾阴不足，或心火独亢，则心肾水火不相制约，失于协调，称之为心肾不交。症见心悸怔忡，头晕失眠，健忘遗精，耳聋耳鸣，腰膝酸软，小便短赤，潮热盗汗，舌红无苔，脉细数。治用生地、麦冬、百合、枸杞子、女贞子、旱莲草、何首乌等，或用黄连 阿胶汤合交泰丸加减。

上一页：交乳
下一页：交信


交信 《中医词典》h~j

交信

经穴名。出《针灸甲乙经》。别名阴蹻。属足少阴肾经。阴蹻之郄穴。在小腿内侧，当太溪直上2寸，复溜前0.5寸，胫骨内侧缘的后方。布有小腿内侧皮神经，深部为胫神经束干和胫后动、静脉。主治月经不调，崩漏，带下，阴挺，闭经，泄泻，便秘，痢疾，疝气，睾丸肿痛等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：交通心肾
下一页：交阳


交阳 《中医词典》h~j

交阳

证名。郁热外达而致出汗。《伤寒直格》卷下：“世所谓交阳者，非阴寒交热以为阳热也，乃怫热蓄之于里而郁热乃发，则交传出之于表之阳分，是谓交阳，而后作汗也。”可用凉膈散调之，甚者用黄连解毒汤。

上一页：交信
下一页：交仪


交仪 《中医词典》h~j

交仪

经穴别名。《千金要方》：“女人漏下赤白，月经不调，灸交仪三十壮，穴在内踝上五寸。”《针灸资生经》作蠡沟穴别名。参见蠡沟条。

上一页：交阳
下一页：胶


胶 《中医词典》h~j

胶

药物剂型之一。用动物的皮、骨、甲、角等加水反复煎熬，浓缩后制成的干燥胶块。多为补养药。如驴皮胶、虎骨胶、龟板胶、鹿角胶等。

上一页：交仪
下一页：胶瘤


胶瘤 《中医词典》h~j

胶瘤

病名。出《儒门事亲》卷八。瘤体常生于手背，因瘤体内容物如桃胶状，故而得名。症见局部有一半球状之小肿物，表面光滑，与皮肤不粘连。治法可用三棱穿破瘤体，挤出内容物，反复发作者亦可用手术治疗。该病相当于腱鞘囊肿。

上一页：胶
下一页：胶圈套扎注射法


胶圈套扎注射法 《中医词典》h~j

胶圈套扎注射法

痔疾结扎疗法之一。该法适用于二、三期内痔及混合痔的内痔部分的治疗。操作同单纯结扎法，但不用丝线，具体方法为：以血管钳将胶圈套扎于痔核基底，再注射内痔枯萎液。术后同单纯结扎法。

上一页：胶瘤
下一页：椒饼灸


椒饼灸 《中医词典》h~j

椒饼灸

隔饼灸之一。用胡椒末和面粉等量，调制成3毫米厚的薄饼，中央按成凹陷，放入药末（丁香、肉桂、麝香等分）少许，上置艾炷施灸。适用于风湿痹痛，肌肤麻木等症。

上一页：胶圈套扎注射法
下一页：椒疮


椒疮 《中医词典》h~j

椒疮

病名。系指眼睑内面发生红色细小颗粒，状如花椒，自觉眼部沙涩疼痛，遇风流泪的病证。见《证治准绳·杂病》。又名椒疡。相当于今之沙眼。多因眼部不洁，受风热毒邪侵袭，加之脾胃素有湿热，致眼睑脉络雍滞，气血失和而发。治宜祛风、清热、除湿、散瘀。方用清脾凉血汤，也可外点黄连西瓜霜眼药水。若睑内颗粒成片，应施用劆法，即以消毒的灯草或海螵蛸棒轻快摩擦患处。

上一页：椒饼灸
下一页：椒眼发


椒眼发 《中医词典》h~j

椒眼发

病名。发背之一种。出《证治准绳·外科》卷四。因本病之多脓头形似椒目状，故名。即竟体发。详见该条。

上一页：椒疮
下一页：椒疡


椒疡 《中医词典》h~j

椒疡

病名。眼睑内生红色如花椒样颗粒之病证。见《目经大成》卷二。即椒疮。详见该条。

上一页：椒眼发
下一页：焦


焦 《中医词典》h~j

焦

㈠（jiāo，音交）

①同“膲”。脏器名，六腑之一。见“三焦”。

②干枯。《素问·诊要经终论》：“不通则面黑、皮毛焦而终矣。”《灵枢·经脉》：“手太阴气绝则皮毛焦。”

③烦躁。见“焦满”。

㈡（qiáo，音桥）通“憔”。憔瘁。《素问·上古天真论》》：“五七，阳明脉衰，面始憔，发始堕。”

上一页：椒疡
下一页：焦槁


焦槁 《中医词典》h~j

焦槁

干枯。《素问·气交变大论》：“复者炎暑注火，湿性燥，柔脆草木焦槁。”

上一页：焦
下一页：焦绝


焦绝 《中医词典》h~j

焦绝

病状名。指嘴唇干燥而裂。《素问·风论》：“心风之状，多汗恶风，焦绝，善怒吓。”王冰注：“焦绝，谓唇焦而纹理断绝也。”

上一页：焦槁
下一页：焦渴


焦渴 《中医词典》h~j

焦渴

燥而渴。《素问·举痛论》：“热气留于小肠，肠中痛，瘅热焦渴则坚干不得出。”

上一页：焦绝
下一页：焦满


焦满 《中医词典》h~j

焦满

即“躁闷”。焦，烦躁；满，通“懑”。《素问·生气通天论》：“逆秋气，则太阴不收，肺气焦满。”

上一页：焦渴
下一页：《焦氏喉科枕秘》


《焦氏喉科枕秘》 《中医词典》h~j

《焦氏喉科枕秘》

喉科著作。又名《喉科枕秘》。二卷。清·焦氏（佚名）原撰，金德鉴编。刊于1868年。卷一为治喉秘法、治喉要诀、临症二十法、喉症图形（72种喉病的图形及针刺、外吹、内服等方药疗法）。卷二收载应用良方、秘方吹药。末附针刺各法、要穴图及附方等。全书编次较有条理，所论治喉秘法、要诀等很有特色。选用成方大多切于实用。1949年后有排印本。

上一页：焦满
下一页：焦循（1763-1820年）


焦循（1763-1820年） 《中医词典》h~j

焦循（1763-1820年）

清代学者。字理堂（或作里堂），晚号里堂老人。甘泉（今江苏江都）人。嘉庆六年（1801年）举人。博学多识。尤擅易学、算学，亦精医理。曾南游江浙、北及河北、山东等地，常与人论医。辑有《吴氏本草》一卷（1792年），多取材于《太平御览》等，今存其手校稿本。尝与名医李炳交厚，将李炳医案集成《李翁医记》二卷。李氏之书稿《辨疫琐言》书稿则由焦氏子抄录传世。另着有《雕菰楼文集》。

上一页：《焦氏喉科枕秘》
下一页：蛟


蛟 《中医词典》h~j

蛟

古代传说中的一种动物，这里泛指腹内寄生虫。见“蛟蛕。”

上一页：焦循（1763-1820年）
下一页：蛟蛕


蛟蛕 《中医词典》h~j

蛟蛕

一作蛟蚘。蛔虫之别称。《灵枢·厥病》：“心肠痛，憹作痛，肿聚，往来上下行，痛有休止，腹热喜渴涎也者，是蛟蛕也。”张志聪注：“蛟蛕者，蛔虫也。”参见蛔虫病条。

上一页：蛟
下一页：膲理


膲理 《中医词典》h~j

膲理

指皮肤肌肉的腠理。《灵枢·岁露论》：“人气血虚……腠理开，毛发残，膲理薄。”

上一页：蛟蛕
下一页：角


角 《中医词典》h~j

角

①拔罐工具和方法。指古时用兽角制成的杯罐作拔罐工具。《五十二病方》载：“牡痔居窍旁，大者如枣，小者如枣核（核）者方：以小角角之，如孰（熟）二斗米顷，而张角，xx以小绳。”参见拔罐疗法条。

②五不女之一。又名角花、角花头。多指阴蒂过长。参五不女条。

③星宿名。《素问·五运行大论》：“所谓戊己分者，奎壁角轸，则天地之门户也。”

④音决（jué），五音之一。角为木音，属肝，其音调畅中正，长而直。《素问·阴阳应象大论》：“东方生风，风生木……在脏为肝，在色为苍，在音为角。”

上一页：膲理
下一页：角弓反张


角弓反张 《中医词典》h~j

角弓反张

证名。项背强直，身体向后反折如角弓状的证候。《诸病源候论·风病诸候》：“风邪伤人令腰背反折，不能俯仰角弓者，由邪入诸阳经故也。”见于痉、破伤风等病。参见痉、破伤风条。

上一页：角
下一页：角弓痧


角弓痧 《中医词典》h~j

角弓痧

病证名。《杂病源流犀烛·痧胀源流》：“角弓痧，心胸胀极，痧毒内攻，故头项向上，形如角弓反张，是脏腑已坏死症也。”外治法，急将毛青布一块蘸油烧，乘温抹其手足拘急处，再口含火酒，喷其通体，少顷，定觉舒展松动，然后用药。药宜宝花散、三香散等方。参见痧条。

上一页：角弓反张
下一页：角花头


角花头 《中医词典》h~j

角花头

产科学名词。出《广嗣经要·择配篇》。即角。详该条。

上一页：角弓痧
下一页：角架风


角架风 《中医词典》h~j

角架风

病名。指上下牙床尽处肿起疼痛，开口不便的病证。《重楼玉钥》卷上：“是症生上下牙床尽处，根上浮肿，以致闭口不便，两齿难合，咀嚼艰难。初起生在一边，或延生两边者。”多由阳明火毒炽盛上冲所致。治宜泻火解毒。用清胃散、黄连解毒汤等加减。参见合架风条。

上一页：角花头
下一页：角孙


角孙 《中医词典》h~j

角孙

经穴名。出《灵枢·寒热病》。属手少阳三焦经。手太阳，手、足少阳之会。在头部，折耳廓向前，当耳尖直上入发际处。布有耳颞神经分支和颞浅动、静脉的分支。主治耳部红肿，目赤肿痛，目翳，颊肿，齿痛等。沿皮刺0.3-0.5寸。艾炷灸3壮；或艾条灸5-10分钟。

上一页：角架风
下一页：角针


角针 《中医词典》h~j

角针

针具名。以塑料、胶木或金属制成，呈圆锥形，有似小艾炷，其高度与底面之直径均为1分。使用时，将针尖按于穴上，使底面与皮肤面相平，再以胶布固定。用法用皮内针相类似。

上一页：角孙
下一页：挢引


挢引 《中医词典》h~j

挢引

古代养生术语。按摩导引之意。出《史记·扁鹊仓公列传》：“中庶子曰：臣闻上古之时，医有俞跗，治病不以汤液、醴酒、镵石、挢引……”唐·司马贞《史记索隐》：“挢音九兆反，谓为按摩之法，夭挢引身，如熊顾鸟伸也。”参见按摩、导引条。

上一页：角针
下一页：绞肠痧


绞肠痧 《中医词典》h~j

绞肠痧

病名。

①痧证之一。以心腹绞痛为主证。一名盘肠痧。《杂病源流犀烛·痧胀源流》：“绞肠痧，心腹绞切大痛，或如板硬，或如绳转，或如筋吊，或如锥刺，或如刀刮，痛极难忍。轻者亦微微绞痛，胀闷非常。”一般采用放血疗法可以治愈。若不愈，必审脉症何因，辨明暑、秽、食、积、血、痰、气阻而治之。”此症多有放血不愈，不肯服药，遂致痧毒攻坏肠胃而死者。”右手脉伏宜放血，用宝花散、沉香丸等，服下能熟睡即愈。如昏沉绞痛，口吐痰涎，宜先刺指头出血，用桃花散、冷砂仁汤调下，并用散痧汤加山豆根、茜草、金银花、丹参、山楂、莱菔子等药。如盘肠绞痛，脉俱伏，宜郁金散、棱术汤。或饮之稍愈后复绞痛非常，叫喊不已，宜大黄丸、紫朴汤。参见痧条。

②即干霍乱。《症因脉治》卷四：“干霍乱，即绞肠痧。”详干霍乱条。

上一页：挢引
下一页：绞肠瘟


绞肠瘟 《中医词典》h~j

绞肠瘟

病名。瘟疫证见腹痛如绞者。《杂病源流犀烛·瘟疫源流》：“绞肠瘟，肠鸣干呕，水泄不通，是此类绞肠痧，急宜探吐之，服双解散。”参见瘟疫条。

上一页：绞肠痧
下一页：矫摩


矫摩 《中医词典》h~j

矫摩

按摩的别称。出《说苑》。参见“按摩”、“按蹻”条。

上一页：绞肠瘟
下一页：矫氏


矫氏 《中医词典》h~j

矫氏

战国医生。据《列子·力命》载：季梁得疾，其子请三医，即矫氏、俞氏、卢氏。矫曰：乃寒、温不节，虚实失度，病由饿饱、色欲、精虑烦散所致，非天非鬼所致。具有唯物主义病因观。

上一页：矫摩
下一页：脚板红


脚板红 《中医词典》h~j

脚板红

证名。因阴虚火盛，脚底皮肤泛现红色的证象。《石室秘录·奇治法》：“人脚板中色红如火，不可落地，又非痰毒，终岁经年不愈。”治宜滋阴清火，方用六味地黄丸加甘菊花、玄参、麦冬、沙参、石斛、萆薢、牛膝、北五味、车前等。

上一页：矫氏
下一页：脚背发


脚背发 《中医词典》h~j

脚背发

病名。

①指足趾部所生之疽。亦名脱疽疔。出《仙传外科秘方》卷九。治疗：消渴病合并有脱疽者。初发应先治消渴，然后服流气饮、苦参丸以解毒生肌，外用桐油及无名异煎至一沸入花椒一勺，加蓼叶在内同煎，浸七天后，单以此叶贴于患处，其余可参见脱疽条。

②指痈疽发于足背冲阴、陷骨二穴处者。出《外科启玄》卷四。

③指结毒肿毒生于足部者。出《外科活人定本》。即脚发。详见该条。

上一页：脚板红
下一页：脚病


脚病 《中医词典》h~j

脚病

病名。多指足部皮肤及趾甲以炎性、增生性为主的皮肤病。此类疾病常因代谢障碍生物病原体感染，或物理因素刺激而引起。通常主要包括有趾甲类、研子类、足瘊子类及脚癣四种。证治详见各条。

上一页：脚背发
下一页：脚底穿心疔


脚底穿心疔 《中医词典》h~j

脚底穿心疔

病名。指生于足心处之痈疽。出《疡医大全》卷二十七。即涌泉疽。详见该条。

上一页：脚病
下一页：脚垫


脚垫 《中医词典》h~j

脚垫

病名。指足底处皮肤增厚，顽硬之疾患。出《外科真诠》卷上。多因鞋袜不适，长期行走磨擦，气血受阻，以致足底皮肤失养而成。症见足底部皮肤增厚，粗糙顽硬如板，行走作痛。治疗可用温水浸泡后，外涂乌梅膏；亦可用传统治脚病的起、分（剥离）等法修治。相当于胼胝。参见该条。

上一页：脚底穿心疔
下一页：脚发


脚发 《中医词典》h~j

脚发

病名。泛指发生足部之结毒肿痛。亦名足发背、脚背发、足跗发、龟毒、蛇沿毒。出《外科枢要》卷三。该病多发于足背部，因湿热之邪乘虚下注于三阳经或外伤瘀血日久化热，或足三阴经精血亏损所致。症见初起患部坚硬红肿疼痛，不易作脓，且伴见身热，脉数等全身症状。治疗：如疼痛作脓者，多属湿热下注，预后较好，宜清热解毒，可服仙方活命饮加木瓜、牛膝、外用隔蒜灸或用蜜捣菊花叶及芙蓉叶各等分外敷。如色赤微肿，脓清，久不愈合者，属精血亏损，治宜滋阴补肾，或补中益气。用六味地黄汤，补中益气汤加减。色黯不溃者，用桑枝灸以行郁滞助阳气，并服十全大补汤，八味丸以健脾胃滋化源。由于足背多骨，肉少皮薄，下肢末梢血循较差，故痈疽发于足背者，消退或成脓均较迟缓，愈合较难。

上一页：脚垫
下一页：脚根风


脚根风 《中医词典》h~j

脚根风

病名，见《疮疡经验全书》卷一。也即脚根喉风。详见该条。

上一页：脚发
下一页：脚根喉风


脚根喉风 《中医词典》h~j

脚根喉风

病名。系指咽喉发泡如水晶状，足酸软，阴痛有似筋牵喉间，左、右侧均如此的疾病。又名脚根喉痛，脚跟风、水晶疯等。《焦氏喉科枕秘》卷一：“此症从脚至于喉中……如鱼脑水晶之状。”本病多由气虚下陷，风寒外袭，肺气失宣所致。可用荆防败毒散加减治疗。

上一页：脚根风
下一页：脚根喉痛


脚根喉痛 《中医词典》h~j

脚根喉痛

病名。《喉科心法》：“此症由脚根发起，直至喉间……切忌热物怒气。”参见脚跟喉风条。

上一页：脚根喉风
下一页：脚跟痛


脚跟痛 《中医词典》h~j

脚跟痛

证名。即足跟痛。《医学入门·脚气》：“脚跟痛，有血热者，四物汤加知母、黄柏、牛膝；有痰者，五积散加木瓜，或开结导饮丸。”详足跟痛条。

上一页：脚根喉痛
下一页：脚骨伤


脚骨伤 《中医词典》h~j

脚骨伤

病名。指因外伤所致的脚骨伤折。脚骨包括跗骨、跖骨及趾骨。出《世医得效方》卷十八。该病可因跌仆、坠堕等原因所伤。症见局部疼痛，肿胀及畸形，功能活动明显受限，可闻及有骨声。治疗：如有移位者应在麻醉下行手法复位，夹缚固定；无移位者仅作患部固定处理即可。其余用药可参见骨折条。

上一页：脚跟痛
下一页：脚拐毒


脚拐毒 《中医词典》h~j

脚拐毒

病名。指附骨疽生于外踝处者。见《证治准绳·外科》卷四。即外踝疽。证治详见该条。

上一页：脚骨伤
下一页：脚汗


脚汗 《中医词典》h~j

脚汗

证名。见《医学纲目》卷十七。因脾胃湿热而致者，足心热而不时汗出。脾胃虚寒者，足心冷汗时出。参见手足汗条。

上一页：脚拐毒
下一页：脚后跟穴


脚后跟穴 《中医词典》h~j

脚后跟穴

经外穴名。见《千金要方》。位置同女膝穴。参见该条。

上一页：脚汗
下一页：脚踝骱


脚踝骱 《中医词典》h~j

脚踝骱

解剖部位名。指踝关节。见《伤科补要》卷二。

上一页：脚后跟穴
下一页：脚踝骱出


脚踝骱出 《中医词典》h~j

脚踝骱出

病名。即踝关节脱臼。见《伤科补要》卷二。详见脚盘出臼条。

上一页：脚踝骱
下一页：脚挛根


脚挛根 《中医词典》h~j

脚挛根

病名。指足跟处所生之痈疽。见《医宗金鉴》卷七十一。即足跟疽。详见该条。

上一页：脚踝骱出
下一页：脚面骨


脚面骨 《中医词典》h~j

脚面骨

跗骨的别称。详该条。

上一页：脚挛根
下一页：脚盘出臼


脚盘出臼 《中医词典》h~j

脚盘出臼

病名。指踝关节脱臼，见《证治准绳·外科》卷六。亦称脚板上交（月牙）出臼、踝骨脱、脚踝骱出。该病多因跌仆，扭撞所致。症见伤后患处局部肿胀，疼痛，跟骨变长，胫腓骨下端向前突出；严重者可见脚跟向前，脚趾向后，疼痛剧烈，不能活动。治疗宜先用挪踝入臼复位法以复其位。内服复元活血汤，外敷栀乳散。肿消痛减后，可内服补筋丸，并以海桐皮汤或五加皮汤外洗，同时配合舒筋法锻炼。

上一页：脚面骨
下一页：脚气


脚气 《中医词典》h~j

脚气

病名。即《肘后备急方》卷三。古风缓风、壅疾，又称脚弱。因外感湿邪风毒，或饮食厚味所伤，积湿生热，流注腿脚而致病。其证先见腿脚麻木，酸痛，软弱无力，或挛急，或肿胀，或萎枯，或发热，进而入腹攻心，小腹不仁，呕吐不食，心悸，胸闷，气喘，神志恍惚，语言错乱等。治宜宣壅逐湿为主，或兼祛风清热，调血行气等法。《医学正传·脚气》：“故为治者，宜通用苍术、白术之类以治其湿，知母、黄柏、条芩之类以去其热，当归、芍药、生地黄之类以调其血，木瓜、槟榔之类以行其气，羌活、独活以利关节而散风湿，兼用木通、防己、川牛膝之类引药下行及消肿去湿。”常用方剂如鸡鸣散、济生槟榔汤、防己饮等。《肘后备急方》、《备急千金要方》等方书中，有大豆、乌豆、赤豆治脚气的记载，可用作辅助疗法。脚气有干脚气、湿脚气之分。湿脚气中又有寒湿脚气、湿痰脚气、湿热脚气、湿毒脚气等。此外，还有风毒脚气、瘴毒脚气、脚气冲心、脚气入腹、脚气迫肺等多种类型。又有按六经分类者。详见各条。

上一页：脚盘出臼
下一页：脚气八处灸


脚气八处灸 《中医词典》h~j

脚气八处灸

灸治脚气的八个经验效穴。《千金要方》：“凡脚气初得脚弱，使速灸之，……次灸风市，次灸伏兔，次灸犊鼻，次灸两膝眼，次灸三里，次灸上廉，次灸下廉，次灸绝骨。……凡此诸穴，灸不必一顿灸尽壮数，可日日报灸之，三日之中，灸令尽壮数为佳。”

上一页：脚气
下一页：脚气冲心


脚气冲心 《中医词典》h~j

脚气冲心

病证名。脚气危证之一。脚气病见心悸、气喘、呕吐诸症，甚则神志恍惚，言语错乱者。见《外台秘要》卷十八。又称脚气攻心。湿脚气攻心者，由湿毒上攻而伤阳，急宜温阳散寒，逐湿泄毒，用吴茱萸汤合《千金》半夏汤加减；干脚气攻心者，由湿火壅盛，毒气上攻，治宜宣壅逐湿，凉血清火，用吴茱萸汤合牛黄清心丸、或犀角散加减。参见脚气条。本病证见于脚气性心脏病。

上一页：脚气八处灸
下一页：脚气疮


脚气疮 《中医词典》h~j

脚气疮

病名。指发生于足趾间及足底部之癣疾。出《医宗金鉴》卷七十一。亦名臭田螺。多因脾胃二经湿热下注，或由传染而得。该病有干、湿之分，湿者：症见初起脚趾间出现小水疮，搔痒明显，先痒后痛，破流臭水，可因反复发作致使趾间糜烂；甚者肿烂疼痛难忍，流脓淌水，日久不愈，引起足踝部及小腿浮肿。干者：可见脚趾间干痒，皮肤粗糙脱屑及皲裂。治疗如有糜烂流水者服萆薢渗湿汤；染毒肿痛流脓者可服黄连解毒汤。外治：若糜烂流水者用六一散加枯矾外掺。干燥、皲裂者用雄黄膏外搽；化脓时掺九一丹。相当于脚癣。

上一页：脚气冲心
下一页：脚气迫肺


脚气迫肺 《中医词典》h~j

脚气迫肺

病证名。脚气重证之一。脚气病见喘咳者。《圣济总录》卷八十二：“毒气循经上入于肺，则气道奔迫，升降不顺，故令人上气喘满。”《证治要诀·诸气门》：“脚气迫肺，令人喘嗽，宜小青龙汤。每服加入槟榔一钱，重煎服。”参见脚气条。

上一页：脚气疮
下一页：脚气入腹


脚气入腹 《中医词典》h~j

脚气入腹

病证名。脚气危证之一。脚气以足上入于腹，症见腹部不仁，腹胀，胸闷，气喘者。见《备急千金要方》卷七。治用“千金”半夏汤、茱萸汤、松节汤、苏子降气汤、沉香降气汤等方。参见脚气条。

上一页：脚气迫肺
下一页：脚气伤寒


脚气伤寒 《中医词典》h~j

脚气伤寒

病证名。两跗忽然红肿，因而发热，两胫俱浮作痛之证。见《惠直堂经验方·伤寒门》。治宜消其湿热，从膀胱下行，则身热自退，用顺导汤等方。参见脚气条。

上一页：脚气入腹
下一页：《脚气治法总要》


《脚气治法总要》 《中医词典》h~j

《脚气治法总要》

脚气病专着。二卷。宋·董汲约撰于11世纪末。原书一卷，已佚。今存者为编《四库全书》时自《永乐大典》中辑出的辑佚本。析为二卷。书中对于脚气病（也包括下肢关节炎一类的病）的病因及治法作了重点记述，收载有效的内服及外用方46首，并附若干医案。现存《四库全书》本和《三三医书》本、又收入1958年商务印书馆排印的《董汲医学论着三种》中。

上一页：脚气伤寒
下一页：脚气肿满


脚气肿满 《中医词典》h~j

脚气肿满

病证名。脚气病之一。脚气病见胫肿腹满，甚至遍身肿满者。见《诸病源候论·脚气病诸候》。由风湿毒气，搏于肾经所致。《太平圣惠方》卷四十五：“夫脚气肿满者，由风毒气搏于肾经。肾主于水，今为邪所搏，则经络壅涩，不能宣通水液。”“致水气壅溢腑脏，浸渍皮肤，故令肿满也。”证见足胫肿胀，腹满，甚则遍身肿满，喘促烦闷，小便不利等。治宜祛风逐湿，宣通壅滞，用风引大豆汤、汉防己散等方。

上一页：《脚气治法总要》
下一页：脚拳


脚拳 《中医词典》h~j

脚拳

病证名。指脚趾挛缩不展。《太平圣惠方》卷八十九：“夫小儿脚拳，由在胎之时，其母脏腑内有冷积，为风邪所乘，儿生之后，肾气不足，气血未营，故令脚指拳缩不展。”治宜益肾和血祛风舒筋之剂。

上一页：脚气肿满
下一页：脚软


脚软 《中医词典》h~j

脚软

证名。指足软弱无力。《医学入门》卷五：“脚软、筋痛者，大补阴丸去地黄，加白芍、知母、甘草、倍牛膝。”《古今医案·痿》谓两脚软弱无力，不能起者，乃淫热成痿，治以独味杜仲，空心，酒水各半煎服，日进清燥汤。《类证治裁·脚气》：“风毒甚，头痛身热，肢节痛，或一脚偏软，小续命汤加木瓜。”疰夏证亦可见脚软。《（鱼孚）溪医述·足》：“夏令日长暴，身倦，脚软者何？曰：名曰疰夏，此时令之火为患。”参见痿症、疰夏条。

上一页：脚拳
下一页：脚弱


脚弱 《中医词典》h~j

脚弱

①病名。即脚气。《太平圣惠方》卷四十五：“夫脚气者，晋宋以前名曰缓风，《小品》谓之脚弱。”详脚气条。

②证名。指脚膝软弱之证，包括脚气和气脚。见《中藏经·论脚弱状候不同》。参见气脚条。

上一页：脚软
下一页：脚手先下难产


脚手先下难产 《中医词典》h~j

脚手先下难产

病证名。《傅青主女科》卷下：“妊妇生产之际，有脚先下而儿不得下者，有手先下而儿不得下者。人以为横生倒产，至危之症也，谁知是气血两虚之故乎。……产母之气血足，则胎必顺，产母之气血亏，则胎必逆。顺则易生，逆则难产。气血既亏，母身必弱。子在胞中，亦必弱。胎弱无力，欲转头向下而不能，此胎之所以有脚手先下者也……。总用转天汤（人参、当归、川芎、川牛膝、升麻、附子）。以救顺之。”

上一页：脚弱
下一页：脚踏莲花生


脚踏莲花生 《中医词典》h~j

脚踏莲花生

见亟斋居士《保生篇》。即倒产。详该条。

上一页：脚手先下难产
下一页：脚膝脱臼


脚膝脱臼 《中医词典》h~j

脚膝脱臼

病名。指髌骨脱臼者。出《世医得效方》卷十八。亦名膝头骨出臼，膝盖骨离位，膝骱出。该病多因跌仆，撞击，扭闪所致。症见膝部明显肿胀，疼痛，膝关节呈半伸屈位，行走艰难，通常髌骨向外侧移位者较多见。治宜用推膝盖归原手法复位，然后抱膝固定。初期用药宜活血化瘀，消肿止痛为主，可服七厘散，或复元活血汤，外敷栀乳散。肿消痛减后，宜补气，养血，舒筋，可服当归补血汤加牛膝、木瓜、伸筋草、续断等，外宜用五加皮汤温洗，同时配合肢体功能锻炼。

上一页：脚踏莲花生
下一页：脚膝痿弱


脚膝痿弱 《中医词典》h~j

脚膝痿弱

病证名。两脚和膝关节软弱无力者。《儒门事亲》卷一：“凡见腰膝痿弱，难于行步，或一足不伸，便作寒湿脚气治之。”或因肾水衰少，精血不足，筋骨失于濡养所致。见于痿证、半身不遂、脚气等疾患。

上一页：脚膝脱臼
下一页：脚下痛


脚下痛 《中医词典》h~j

脚下痛

证名。脚底肌肤、筋脉着地作痛。《素问·脏气法时论》：“脾病者，身重，善饥，肉萎，足不收，行善瘈，脚下痛。”多由脾病湿盛，或气血瘀滞，经脉不畅所致。见于痿、痹、脚气等病证。

上一页：脚膝痿弱
下一页：脚心毒


脚心毒 《中医词典》h~j

脚心毒

病名。指足心涌泉穴处发生痈疽者。出《疮疡经验全书》卷三。即涌泉疽。详见该条。

上一页：脚下痛
下一页：脚心痛


脚心痛 《中医词典》h~j

脚心痛

证名。见《证治要诀·脚气》。即足心痛。参见该条。

上一页：脚心毒
下一页：脚心痈


脚心痈 《中医词典》h~j

脚心痈

病名。指痈疽生于足心处者。出《外科活人定本》卷二。即涌泉疽。详见该条。

上一页：脚心痛
下一页：脚丫


脚丫 《中医词典》h~j

脚丫

即脚趾。《医宗金鉴·外科心法要诀》：“臭田螺疮最缠绵，脚丫搔痒起白斑。”

上一页：脚心痈
下一页：脚隐


脚隐 《中医词典》h~j

脚隐

病名。指脚底处见有热痛红肿者。见《梅氏验方新编》第三集。有：“脚底板红肿热痛，名为脚隐。”治宜用大蒜头和盐捣烂敷。余可参见外痈条。

上一页：脚丫
下一页：脚趾骱


脚趾骱 《中医词典》h~j

脚趾骱

解剖部位名。即脚趾关节。见《伤科补要》卷二。

上一页：脚隐
下一页：脚趾骱失


脚趾骱失 《中医词典》h~j

脚趾骱失

病名。指因外伤而致脚趾关节脱臼者。见《伤科补要》卷二。即趾关节脱臼。该病多由跌仆伤损所致。症见局部肿胀，疼痛剧烈，趾骨突向一侧，功能活动受限。治宜先用手法复位，内服复元活血汤或七厘散，外可用海桐皮汤温洗，适时配合功能锻炼。

上一页：脚趾骱
下一页：脚肿


脚肿 《中医词典》h~j

脚肿

证名。水肿病的常见症状之一。见《证治要诀·肿》。一作足肿。因湿热太甚，脾虚不足，脾虚气滞，久病正虚所致。《医林绳墨》卷五：“足肿者，谓腿足作肿也。有湿热太甚而作肿者，其色红肿，当清湿热，如当归拈痛汤亦可。有脾虚不足而作肿者，其色白肿，当养脾气，如参苓白术散加牛膝、苡仁。有脾虚气滞而不行者，肿久必有水出，破之难痊，治宜实脾为要，如参苓白术散加升麻、泽泻。有病久而作肿者，其肿下连足趺，如皮肿可治，肉肿难除，当养正健脾，如补中益气汤加牛膝、续断。”参见水肿条。

上一页：脚趾骱失
下一页：搅肠痧


搅肠痧 《中医词典》h~j

搅肠痧

病证名。即干霍乱。《世医得效方》卷二：“心腹绞痛，冷汗出，胀闷欲绝，俗谓搅肠痧。今考之，此证乃名干霍乱。”《医碥》卷三：“若无吐泻而止转筋、腹痛者，名干霍乱。”参见干霍乱条。

上一页：脚肿
下一页：叫伤咳嗽


叫伤咳嗽 《中医词典》h~j

叫伤咳嗽

病证名。因叫呼太过伤肺而致的咳嗽。见《不居集·叫伤咳嗽》。《医学入门·咳嗽》：“叫呼伤肺，咳而呕吐白沫，口燥声嘶者，润肺丸、人参清肺饮。”参见咳嗽、劳咳条。

上一页：搅肠痧
下一页：窌穴


窌穴 《中医词典》h~j

窌穴

泛指穴位。《针灸聚英》：“此书以经络窌穴类聚为一卷。”或专指八窌穴。参见八窌条。

上一页：叫伤咳嗽
下一页：疖


疖 《中医词典》h~j

疖

病名。痈疽根盘小而局限之轻症者。出《刘涓子鬼遗方》卷四，又名热疖、石疖，俗称疖子。《备急千金要方》卷二十二之痈疽第二：“凡肿，根广一寸已下名疖，一寸已上名小痈，如豆粒大者名疱子。”夏日炎热多痱子，或局部化脓小肿点者为热疖。皆因热毒蕴结，或外受暑热之邪而发。证见疖肿肿势局限，色红，热痛轻微，根基浅在，脓出即愈。治宜清热解毒，活血化瘀之剂，可内外治兼施，证治参见外痈条。此即毛囊炎，或皮脂腺之急性炎症。

上一页：窌穴
下一页：接法


接法 《中医词典》h~j

接法

正骨八法之一。接，有连接和接续之意。指运用手法或借助器械，使断骨接续，陷者复起，碎者复完，突者复平之方法。出《医宗金鉴》卷八十七。

上一页：疖
下一页：接骨


接骨 《中医词典》h~j

接骨

经外穴别名。见《中国针灸学》即接脊。参见该条。

上一页：接法
下一页：接骨发


接骨发 《中医词典》h~j

接骨发

病名。指生于小腿之下，跟骨之上的痈疮。见《外科大成》卷二。该病多因湿热流注于下肢而成。生于小腿之下，跟骨之上。症见初如核桃，色红漫肿，微胀痛。宜清热解毒，活血化瘀，使脓速溃，迟则脓毒伤筋。早期治同外痈；若迟溃则伤筋脉，日久治疗可参见无头疽条。

上一页：接骨
下一页：接骨手法


接骨手法 《中医词典》h~j

接骨手法

骨伤科治法之一。指医者用手之动作，使骨折、脱臼及软组织损伤复原之方法。见《伤科汇纂》卷一。即正骨手法。详见该条。

上一页：接骨发
下一页：接脊


接脊 《中医词典》h~j

接脊

经外穴名。出《太平圣惠方》。别名接骨。在背部中线，当第十二胸椎棘突下凹陷处。主治小儿痢疾、脱肛、癫痫、消化不良等。斜刺0.5-1寸。艾炷灸1-3壮；或艾条灸5-10分钟。

上一页：接骨手法
下一页：接经法


接经法 《中医词典》h~j

接经法

配穴法之一。指在同一条经脉上选用相近的几个穴位，相互连接以加强作用。《素问病机气宜保命集》：“心痛与背相接，善恐如从后触其心，伛偻者，肾心痛也，先刺京骨、昆仑，不已刺合骨。……心痛卧若徒居，心痛间动作益痛甚者，其色不变，此肺心痛也，刺鱼际、太渊。宣通气行，无所凝滞，则病愈也。”

上一页：接脊
下一页：接经取穴


接经取穴 《中医词典》h~j

接经取穴

取穴法之一。又称同名经取穴。十二经脉中，手足同名经脉上下相连接。根据这种关系，对某一经脉的病变可选取与其相连接的手经或足经上的穴位来治疗。《太素》：“以其上下相接，故手太阴、阳明之（上）有病，宜疗足太阴、阳明。……足太阴、阳明之（下）有病，宜疗手太阴、阳明。”

上一页：接经法
下一页：接气通经


接气通经 《中医词典》h~j

接气通经

古代针刺法之一。古人根据各经脉的不同长度，按呼吸次数规定针刺手法所需要的时间。《流注指微赋》：“接气通经，长短依法。”其法据《灵枢·脉度》所记载的经脉长度，结合《灵枢·五十营》：“呼吸定息，气行六寸”的说法，定出各经的呼吸次数。《金针赋》：“通经接气之法，已有定息寸数：手足三阳，上九而下十四，过经四寸；手足三阴，上七而下十四，经过五寸。在乎动摇出纳，呼吸同法，驱运气血，顷刻周流。上下通接，……立时见功。”手三阳经长5尺，须运针九呼吸；足三阳经长8尺，须运针十四呼吸；使超过经脉4寸。手三阴经长3尺5寸，须运针六呼吸；足三阴经长6尺5寸，须运针十一呼吸，使超过经脉1寸。以使经气流通，上下相接。

上一页：接经取穴
下一页：揭唇


揭唇 《中医词典》h~j

揭唇

指人体口唇翻露于外。《说文》：揭者，高举也。出《灵枢·本藏》。谓；“揭唇者脾高，唇下纵者脾下。唇坚者脾坚，唇大而不坚者脾脆。唇上下好者脾端正，唇偏举者脾偏倾也。”如上所述，用唇的所见能估计本脏“脾”的情况。

上一页：接气通经
下一页：节


节 《中医词典》h~j

节

①骨节。《素问·长刺节论》：“病在筋，筋挛节痛，不可以行。”

②节制。《素问·上古天真论》：“饮食有节，起居有常。”

③时节。《素问·六节脏象论》：“天以六六为节，地以九九制会。”

④关键。引伸为重要原因。《素问·阴阳应象大论》：“不知用此，则早衰之节也。”

上一页：揭唇
下一页：节凑


节凑 《中医词典》h~j

节凑

解剖结构名。指骨节之间。《素问·气穴论》：“留于节凑，必将为败。”

上一页：节
下一页：节疳


节疳 《中医词典》h~j

节疳

病证名。指疳疾患儿耳内生疮，肌肉消瘦，骨节皆露的证候。多由肾经虚热所致。治宜滋肾清热，用知柏地黄丸。

上一页：节凑
下一页：节解


节解 《中医词典》h~j

节解

解剖结构名。指关节腔。《素问·九针》：“野者，人之节解皮肤之间也。”

上一页：节疳
下一页：节髎


节髎 《中医词典》h~j

节髎

解剖部位名。《伤科汇纂》卷一：“节者骨之节髎也。”即关节。详该条。

上一页：节解
下一页：劫刺


劫刺 《中医词典》h~j

劫刺

刺法名。《灵枢·经筋》：“燔针劫刺，以知为数，以痛为输。”劫为快之意，指于痛处取穴，用火针速刺即出的刺法。

上一页：节髎
下一页：《洁古家珍》


《洁古家珍》 《中医词典》h~j

《洁古家珍》

综合性医书。一卷。金·刘完素撰。撰年不详。此书分述风、破伤风、疠风、伤寒、咳嗽、吐、热疟、眼、衄血、消渴、疮疡诸病证。论证简要，选方大多讲求临床实效而不泥于古，自拟效方也属平正取可取。现有《济生拔萃》本。

上一页：劫刺
下一页：《洁古老人珍珠囊》


《洁古老人珍珠囊》 《中医词典》h~j

《洁古老人珍珠囊》

药学著作。一名《珍珠囊》。金·张元素撰。成书于12世纪左右。原书已佚。今仅存辑入《济生拔萃》一书的节录本。首载113种药物的阴阳、寒热、归经、性能、主治、及宜忌。次记君、臣、佐、使、通经等项。再述主要病候所用药以及药物的气味、炮炙等。内容较简略，是一部指导临床药法的专着。

上一页：《洁古家珍》
下一页：洁净府


洁净府 《中医词典》h~j

洁净府

治疗学术语。指一种治法。用通利小便的方法使膀胱净洁。净腑，指膀胱。《素问·汤液醪醴论》：“开鬼门，洁净腑。”王冰注：“洁净腑，谓泻膀胱水去也。”此法多用于小便不畅、尿频、尿急、小腹胀满等膀胱（下焦）湿热证候。方如五苓散、八正散等。

上一页：《洁古老人珍珠囊》
下一页：结


结 《中医词典》h~j

结

①结扣。《灵枢·九针十二原》：“犹雪污也，犹解结也。”

②束，绑。《素问·至真要大论》：“腘如结，腨如别。”

③结聚，连结。《灵枢·经筋》：“足太阳之筋，起于足小指，上结于踝。”

④凝结。《素问·六元正纪大论》：“大寒乃至，川泽严凝，寒雰结为霜雪，甚则黄黑昏翳。”

⑤指结脉。《素问·平人气象论》：“结而横，有积矣。”

⑥屈曲。《灵枢·本脏》：“六腑亦有大小长短厚薄结直缓急。”

⑦气血郁滞。《灵枢·阴阳二十五人》：“结而不通者，此于身皆为痛痹。”

上一页：洁净府
下一页：结代


结代 《中医词典》h~j

结代

①经脉之气结止不行。代，止也。《灵枢·岁露论》：“此两邪相传，经气结代者矣。”

②脉学名。系结脉和代脉的总称。泛指缓而不整的间歇脉。详结脉、代脉条。

上一页：结
下一页：结缔组织外痔


结缔组织外痔 《中医词典》h~j

结缔组织外痔

病名。外痔之一种。见《中西医结合治疗肛门直肠疾病》。临床可见肛门边缘部有皮瓣赘生，逐渐增大，有异物感，质地柔软无痛痒，不出血，只在体内热邪盛时则痛而肿胀。通常不需治疗。疼痛时可用药物熏洗。余参见外痔条。

上一页：结代
下一页：结毒溃烂


结毒溃烂 《中医词典》h~j

结毒溃烂

证名。指梅毒晚期皮肤、肌肉、筋骨出现结肿溃烂之症。见《梅氏验方新编》第七集。治疗该证宜先用黑豆，生甘草节等分，煎浓汤，先熏后洗。再用鹅黄散（轻粉、熟石膏、川柏等分，研末，加入冰片研均），湿则掺，干则用胆汁或麻油调搽。余证治可参见杨梅结毒条。

上一页：结缔组织外痔
下一页：结核


结核 《中医词典》h~j

结核

病名。指核样肿物生于皮里膜外者。《备急千金要方》卷二十三有：“此症生于皮里膜外，结为果核，坚而不痛”。该病因风火气郁，或湿痰凝结而致。初起推之可动，久则推之难移，多不作脓。若因风火气郁结聚，初起伴有寒热者，宜用荆防败毒散解表，继服连翘解毒饮；如湿痰凝结气郁者，可行气化痰，用五香流气饮或千金指迷丸。本病相当于急、慢性淋巴结炎，或淋巴结核及部分皮下肿物等病。

上一页：结毒溃烂
下一页：结核穴


结核穴 《中医词典》h~j

结核穴

经外穴名。在后正中线旁开3.5寸，与大椎穴相平处。主治肺结核及其它结核病。直刺0.5-1寸。

上一页：结核
下一页：结喉


结喉 《中医词典》h~j

结喉

①解剖名称。即指颈前之突出喉结。

②病名。似指咽喉阻塞不通一类病。《普济方》卷六十：“如圣胜金铤，治急喉风、缠喉风、飞飏、单蛾、双蛾、结喉、重舌、木舌、腮颈肿痛，属经用前不能吞水粥。”

上一页：结核穴
下一页：结喉痈


结喉痈 《中医词典》h~j

结喉痈

病名。《证治准绳·外科》卷三：“问当谓喉生痈何如？曰：是名喉痈，又名猛疽。以其势毒，猛烈可畏也。”即疽生颈前正中，结喉之上，颏以下者，证见红肿灼痛，颈肿胀，甚则肿塞咽喉，汤水难咽，伴寒战发热等。多因肝肺积热壅痰，上冲塞喉所致。治宜：解毒、泻火、化痰、消肿。方选黄连解毒汤、普济消毒饮、清瘟败毒饮加减。若脓已成，宜速刺破排脓。外治参痈条。

上一页：结喉
下一页：结瘕


结瘕 《中医词典》h~j

结瘕

病名。指结聚兼有瘕病者。《圣济总录·积聚门》：“结瘕者，积聚之类也。结，伏聚积久不散，谓之结；浮流腹内，按抑有形，谓之瘕。结之症，形体瘦瘁，食不作肌肤，遇阴寒冷湿之气，则发而胁块硬，隐隐然痛者是也。瘕之症，腹中气痛动转，横连胁下，有如癖气，遇脾胃有冷，阳气不足而发动者是也。”治用防己散、芎䓖散、紫葛丸、羌活丸等方。参见积聚、症瘕等条。

上一页：结喉痈
下一页：结筋


结筋 《中医词典》h~j

结筋

证名。筋脉因风冷侵袭而出现结节。《诸病源候论·结筋候》：“体虚者，风冷之气中之，冷气停积，故结聚，谓之结筋也。”参见筋结条。

上一页：结瘕
下一页：结疬


结疬 《中医词典》h~j

结疬

病名。亦名血胤疮。指痈疽、溃疡生于腋下，胁肋部位者。见《外科启玄》卷六。书中有：“血胤疮……，二三年变为结疬，三五年出黑水死。”证治参见腋疬条。

上一页：结筋
下一页：结络


结络 《中医词典》h~j

结络

①络脉交结处。《素问·刺腰痛》：“刺解脉，在郄中结络如粟米，刺之血射以黑。”

②筋的聚结和联络，合称为结络。《素问·皮部论》：“脉有经纪，筋有结络”。

③病理名。因脉络郁结，血行不畅，致瘀血停滞而产生各种病证。用泻血的方法疏通脉络，使血运正常。《灵枢·阴阳二十五人》：“其结络者，脉结血不和，决之乃行。”

上一页：结疬
下一页：结脉


结脉 《中医词典》h~j

结脉

脉象之一。脉来迟缓而呈不规则间歇。主阴盛气结，寒痰血瘀，症瘕积聚。《脉经》：“结脉往来缓，时一止，复来。”《脉诀刊误》：“结、促者，因止以别阴阳之盛也……阴盛则结，脉徐而时止，虽有止非死脉也。”《诊家正眼》：“结属阴寒，亦由凝质。”

上一页：结络
下一页：结舌


结舌 《中医词典》h~j

结舌

病证名。又名绊舌、连舌。由于舌系带短缩，舌尖受其牵绊，以致舌头转动伸缩不灵，妨碍吮乳。幼儿稍大，说话吐词不清。可用消毒钝头小剪刀将舌系带剪开，在剪口搽以枯矾水或龙胆紫，以收敛止血。切不可误伤舌体，以免发生出血不止。

上一页：结脉
下一页：结痰


结痰 《中医词典》h~j

结痰

病证名。脾肺火郁，痰气结滞之证。又名郁痰、顽痰、老痰。《景岳全书·痰饮》：“结痰有因脾经郁结而伤阴血者，有因肾水亏损而阴火上炎者，有因脾肺火郁而生痰者。”因七情郁结，痰涎滞于喉间者，先用《局方》四七汤舒郁化痰，后用归脾汤调补脾血；脾火伤血者，用加味归脾汤，肾水亏损者，用六味地黄丸，肺经郁火者，用知母 茯苓汤。《症因脉治》卷二：“郁痰即结痰、顽痰。”详见结痰、顽痰条。

上一页：结舌
下一页：结胸


结胸 《中医词典》h~j

结胸

证名。因邪气内结，胸腹胀满疼痛，手不可近之证。因太阳病、太少并病误下，表热内陷或实邪传里，与胸中水饮互结所致。《伤寒论·辨太阳病脉证并治》：“太阳病，脉浮而动数，……医反下之，动数变迟，膈内拒痛，胃中空虚，客气动膈，短气躁烦，心中懊憹，阳气内陷，心下因硬，则为结胸，大陷胸汤主之。”“结胸者，项亦强，如柔痉状，下之则和，宜大陷胸丸。”“太阳少阳并病，而反下之，成结胸，心下硬，下利不止，水浆不下，其人心烦。”“伤寒十余者，热结在里，复往来寒热者，与大柴胡汤；但结胸，无大热者，此为水结在胸胁也，但头微汗出者，大陷胸汤主之。”“太阳病，重发汗，而复下之，不大便五六日，舌上燥而渴，日晡所小有潮热，从心下至少腹硬满而痛，不可近者，大陷胸汤主之。”因证候、病情不同，有大结胸、小结胸、寒结胸、热结胸、水结胸、血结胸之分，详见各条。

上一页：结痰
下一页：结阳


结阳 《中医词典》h~j

结阳

古病名。《素问·阴阳别论》：“结阳者，肿四肢。”四肢为诸阳之本，中焦阳气郁结，不得宣通于四肢，水液停滞不行，故四肢肿。

上一页：结胸
下一页：结阴


结阴 《中医词典》h~j

结阴

古病名。《素问·阴阳别论》：“结阴者，便血一升，再结二升，三结三升。”《圣济总录·大小便门》认为是阴气内结所致便血，治用地榆汤；《卫生宝鉴》治用平胃地榆汤。《张氏医通》则认为是肝血内结，脾气不摄所致便血，治用补中益气汤倍黄芪加炮姜。

上一页：结阳
下一页：结阴便血


结阴便血 《中医词典》h~j

结阴便血

证名。

①风寒之邪结于阴分所致的便血。《景岳全书·杂证谟》：“结阴便血者，以风寒之邪，结于阴分而然，此非伤寒之比。盖邪在五脏留而不去，是谓之结阴，邪内结不得外行，则病归血分，故为便血。”治用平胃地榆汤。详见便血、结阴等条。

②即远血。《血证论·便血》：“先便后血为远血，谓其血在胃中，去肛门远，故便后始下，因名远血，即古所谓阴结下血也，黄土汤主之。”

上一页：结阴
下一页：结扎疗法


结扎疗法 《中医词典》h~j

结扎疗法

痔疾外治法之一。指利用线之张力及药物作用使痔核及疣及疣赘脱落者。出《五十二病方》。书中有：“牡痔居窍旁……（丰刀^纟）以小绳，剖以刀”。此法是利用线的张力，通过结扎和药物的作用。阻断患部血运，使病变组织坏死，脱落，从而达到治疗之目的。现代临床上又将其分为单纯结扎法、结扎注射法、胶圈套扎法三种。方法日趋完善，疗效也显着提高，另外，本法还可用于小疣赘的治疗。

上一页：结阴便血
下一页：结扎注射法


结扎注射法 《中医词典》h~j

结扎注射法

内痔疗法之一。该法实际是将结扎与注射两种疗法合为一体。可用于2、3期内痔的治疗。方法同单纯结扎法。所不同者是在结扎痔核后，再注射10％明矾液或内痔枯萎液，并压榨该痔核使其呈薄片状，术后处理同单纯结扎法。

上一页：结扎疗法
下一页：结者散之


结者散之 《中医词典》h~j

结者散之

治疗学术语。指一种治疗原则。出《素问·至真要大论》。对结聚之证要用消散之法。如瘿瘤、瘰疬，须用软坚散结法以散之，常用海藻、昆布、海蛤壳、海浮石、瓦楞子等药。又如痰热互结心下，胸脘痞满，按之则痛，宜小陷胸汤以宽胸散结。

上一页：结扎注射法
下一页：睫


睫 《中医词典》h~j

睫

睫毛的简称。详该条。

上一页：结者散之
下一页：睫毛


睫毛 《中医词典》h~j

睫毛

人体解剖名称。系指生于上下眼弦、排列整齐，有屏蔽灰尘及遮障强光作用的眼毛。见《秘传眼科龙木论》。

上一页：睫
下一页：截肠


截肠 《中医词典》h~j

截肠

病名。脱肛之别称。即肛管直肠脱垂。《外科大成》卷二：“截肠者，脱肛症也。”说脱肛条。

上一页：睫毛
下一页：截疟


截疟 《中医词典》h~j

截疟

①治疟疾方法之一。在疟疾发作前的适当时间，使用内服药或针刺等方法，以制止疟疾的发作。

②穴名。经外奇穴。《千金要方》：“一切疟无问远近，正仰卧，以线量两乳间，中屈，从乳向下，灸度头，随年壮。”《经外奇穴治疗诀》列作经外穴，名截疟。在乳头直下4寸处。主治疟疾，胸胁痛等。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：截肠
下一页：解（xiè，音懈）堕


解（xiè，音懈）堕 《中医词典》h~j

解（xiè，音懈）堕

同“懈惰”。倦怠无力。《素问·上古天真论》：“今五脏皆衰，筋骨解堕，天癸尽矣。”《素问·痹论》：“脾痹者，四支解堕，发咳呕汁，上为大塞。”

上一页：截疟
下一页：解（亻亦）


解（亻亦） 《中医词典》h~j

解（亻亦）

病名。解，通懈。解（亻亦）是一种肢体困乏、筋骨懈怠、肌肉涣散无力的病证，或兼有脊痛、少言等证。《灵枢·论疾诊尺》：“尺肉弱者，解（亻亦）。”《素问·玉机真脏论》：“各脉太过，令人解（亻亦），脊脉痛而少气不欲言。”《杂病源流犀烛·虚损痨瘵源流》：“解（亻亦），肝肾虚病也。……解（亻亦）者，寒不寒，热不热，弱不弱，壮不壮，伫不可名。谓之解（亻亦）也。据此则知解（亻亦）一证，洵由肝肾两经之虚，盖肝主筋、肾主骨，肝虚则筋软缓而无力以束，无力以束则周身之肌肉皆涣散而若解；肾虚则骨萎（艹尔）而不能自强，不能自强则遍体之骨节皆松懈而多（亻亦）。”后世将解（亻亦）归入虚损类病证，多见于慢性消耗性疾病及热病恢复期。

上一页：解（xiè，音懈）堕
下一页：解


解 《中医词典》h~j

解

  ㈠（jiě，音杰）

①涣散，流失。《素问生气通天论》：“失之则内守九窍，外壅肌肉，卫气散解，此谓自伤，气之削也。”《素问·脉解》：“正月阳气冻解，地气而出也。”

②解释。《素问·刺齐论》：“余未知其所谓，愿闻其解。”

③消除。见“解惑①”。

④指骨解，即骨间隙。《素问·气穴论》：“孙络之脉别经者，其血盛而当泻者，亦三百六十五脉，并注于络，传注十二络脉，非独十四络脉也，内解泻于中者十脉。”《素问·缪刺论》：“邪客于足太阴之络，令人腰痛，引少腹控（月少），不可以仰息，刺腰尻之解。”

⑤理解，晓悟。《素问·著至教论》：“涌而未能解，解而未能别，别而未能明，明而未能彰。”《灵枢·禁服》：“细子得受业，通于九针六十篇，旦暮勤服之，近者编绝，久者简垢，然尚讽诵弗置，未尽解于意矣。”

⑥排除。指病证消失。《素问·评热病论》：“汗出而身热者风也，汗出而烦满不解者厥也，病名曰风厥。”

⑦分离，分开。《灵枢·淫邪发梦》：“肾气盛则梦腰脊两解不属。”⑧解开。《灵枢·九针十二原》：“夫善用针者，取其疾也，犹拔刺也，犹雪污也，犹解结也，犹决闭也。”

⑨滑利。《灵枢·大惑论》：“肠胃大则胃气行留火，皮肤湿（涩），则分肉不解，其行迟。”

㈡（xiè，音懈）通“懈”。松弛。《素问·生气通天论》：“因而饱食，筋脉横解，肠澼为痔。”

上一页：解（亻亦）
下一页：解表法


解表法 《中医词典》h~j

解表法

治疗学术语。又名疏表法。即通过发汗以解除肌表之邪的方法，属八法中的汗法。临床上针对病证的寒热和体质强弱不同，可分辛温解表、辛凉解表和扶正解表等。

上一页：解
下一页：解处


解处 《中医词典》h~j

解处

解剖部位名。见《伤科汇纂》卷二。即关节。详见该条。

上一页：解表法
下一页：解毒


解毒 《中医词典》h~j

解毒

治疗学术语。泛指解除体内或体表的毒素。通常包括：

①血分热毒，宜凉血解毒。详该条。

②阴寒凝滞成毒，常用温中散寒而祛之。

③解除蛇虫犬兽螫咬所致的毒害。

④排除误食或接触的毒物，或解除所致的毒害。

⑤按特定的炮制方法减除药物的毒性，或通过药物的配伍协调而缓和药物的毒性。

上一页：解处
下一页：解烦法


解烦法 《中医词典》h~j

解烦法

小儿敷贴疗法。《幼幼集成》卷三：“凡小儿实热之证，及麻疹毒盛热极，其候面赤口渴、五心烦热、啼哭焦扰、身热如火、上气喘急，扬水掷足，一时药不能及。用水粉一两，以鸡蛋清调匀，略稀，涂儿胃口及两手掌心。复以酿酒小曲十数枚研烂，热酒和作二饼，贴两足心，布扎之。少顷，其热散于四肢，心内清凉，不复啼扰。”

上一页：解毒
下一页：解惑


解惑 《中医词典》h~j

解惑

①解除迷惑。《素问·气穴论》：“令余所访问者真数，发蒙解惑，未足以论也。”

②五节刺之一。《灵枢·刺节真邪》：“余闻刺有五节……一曰振埃，二曰发蒙，三曰去爪，四曰彻衣，五曰解惑。”

上一页：解烦法
下一页：解肌


解肌 《中医词典》h~j

解肌

治疗学术语。即解除肌表之邪。是对外感证初起有汗的治法。出《伤寒论·辨太阳病脉证并治》。《伤寒来苏集》：“解肌者，解肌肉之汗也。”《温病条辨》：“伤寒非汗不解，最喜发汗；伤风亦非汗不解，最忌发汗，只宜解肌，此麻桂之异其治，即异其法也。温病亦喜汗解，最忌发汗，只许辛凉解肌，辛温又不可用。”故临床上应针对病症的寒热而采用辛温解肌法或辛凉解肌法。辛温解肌如桂枝汤，辛凉解肌如柴葛解肌汤。

上一页：解惑
下一页：解痉


解痉 《中医词典》h~j

解痉

治疗学术语。又称镇痉。用平肝、镇潜、祛风的药物解除震颤、手足痉挛及角弓反张等症，称解痉。参熄风条。

上一页：解肌
下一页：解颅


解颅 《中医词典》h~j

解颅

病证名。出《诸病源候论》。又名囟开不合、囟解。指小儿到一定年龄，囟门应合而不合，头缝开解以致囟门较正常为大，或可见囟门部稍稍隆起。正常小儿的颅骨缝，大都在出生六个月间时，开始骨化，后囟在二至四个月时闭合，前囟在一岁至一岁半时闭合。如延迟不合，多由父母精血不足，以致小儿先天肾气虚弱，不能充养脑髓而成。多见于脑积水、佝偻病等病症。治宜培补气血，滋肾充髓。用《医宗金鉴》扶元散内服；或用六味地黄丸久服。外用封囟散，以猪胆汁调匀，摊纱布上贴于囟门。针灸：取肾俞、气海、大杼、三阴交、复溜、足三里。

上一页：解痉
下一页：解颅眼白多


解颅眼白多 《中医词典》h~j

解颅眼白多

病证名。小儿解颅黑睛少，白睛多，伴头大，颅缝开解，囟大筋青等。见于脑积水。《小儿药证直诀》：“儿本虚怯，由胎气不成，则神不足，目中白睛多，其颅即解，面色（白光）白，此皆难养，……又肾气不足则下窜。”治宜补肾，六味地黄丸主之。参见解颅条。

上一页：解颅
下一页：解脉


解脉 《中医词典》h~j

解脉

足太阳经散在腘窝部的血络。“解”是分散或关节的意思。《素问·刺腰痛论》：“解脉令人腰痛，痛引肩，目（目巟）（目巟）然，时遗溲。刺解脉，在膝筋肉分间，郄外廉之横脉，出血，血变而止。”指刺浮郄、委阳部的血络。又说：“解脉令人腰痛，如引带，常如折腰状，善恐。刺解脉，在郄中结络如黍米，刺之血射以黑，见赤血而已。”此指刺委中部的血络。

上一页：解颅眼白多
下一页：解剖


解剖 《中医词典》h~j

解剖

分散。指用器械剖割尸体以了解人体内部各器官的形态、位置、构造及其相互关系。《灵枢·经水》：“若夫八尺之士，皮肉在此，外可度量切循而得之，其死可解剖而视之。”

上一页：解脉
下一页：解索脉


解索脉 《中医词典》h~j

解索脉

十怪脉之一。脉在筋肉之上，乍疏乍密，散乱无序，如解乱绳之状，多主肾与命门之气皆亡。

上一页：解剖
下一页：《解围元薮》


《解围元薮》 《中医词典》h~j

《解围元薮》

麻风专着。四卷。明·沈之问辑于1550年。内容有麻风病的病因、三十六风、十四癫及其与经络的关系、治疗方剂等。书中较详细地叙述了麻风的辨证和治疗，载方249首。现存清刻本，1949年后有排印本。

上一页：解索脉
下一页：解溪


解溪 《中医词典》h~j

解溪

经穴名。出《灵枢·本输》。别名草鞋带。属足阳明胃经。经（火）穴。在足背与小腿交界处的横纹中央凹陷中，当（⻊母）长伸肌腱与趾长伸肌腱之间。布有腓浅神经，腓深神经和胫前动、静脉。主治头痛，眩晕，目赤，腹胀，便秘，癫狂，头面浮肿，下肢痿痹，脚腕无力等。直刺0.3-0.5寸。艾条灸5-10分钟。

上一页：《解围元薮》
下一页：解营


解营 《中医词典》h~j

解营

人体部位名。指骨缝间深部处。《素问·骨空论》：“鼠痿寒热，还刺寒府，寒府在附膝外解营。”王冰注：“解，谓骨解。营，谓深刺而必中其营也。”

上一页：解溪
下一页：吤（jiè，音介）


吤（jiè，音介） 《中医词典》h~j

吤（jiè，音介）

物梗于喉。《灵枢·邪气脏腑病形》：“大甚为喉吤，微大为心痹引背，善泪出。”

上一页：解营
下一页：戒怒歌


戒怒歌 《中医词典》h~j

戒怒歌

养生歌括。《类修要诀》：“君不见，大怒冲天贯斗牛，擎拳嚼齿怒双眸。兵戈水火亦不畏，暗伤性命君知否？又不见，楚霸王、周公瑾，匹马乌江空自刎，只因一气殒天年，空使英雄千载忿！对时人，须戒性，纵使闹中还取静。假若一怒不老躯，亦至血衰生百病。耳欲聋，又伤眼，谁知怒气伤肝胆。血气方刚宜慎之，莫待临危悔时晚。”

上一页：吤（jiè，音介）
下一页：疥疮


疥疮 《中医词典》h~j

疥疮

病名。一种传染性瘙痒性皮肤病。早见于《山海经》、《管子》等书已有记述。《管子·地员篇》已指出：“其泉皘，其人坚劲，寡有疥骚。”多因风、湿、热邪郁于皮肤，接触传染而成。《肘后备急方》：“深者，针挑得蠹子为疥虫。”《诸病源候论》中已分辨出疥虫为其病源体。该书卷三十五指出：“疥疮有数中……人往往以针头挑得，状如水内（疒呙）虫。”又卷五十有：“疥疮多生于足指间，染渐生至于身体，痒有脓汁……其疮生有细虫，甚难见。”本病以手指缝最为多见，亦常见于腋下、肘窝、脐周围、腹股沟、臀腿等处，甚则遍及全身。患处出现粟米样的丘疹和水泡，剧烈搔痒，夜间尤甚。治疗应以外治为主。如先以花椒9克，地肤子30克煎汤熏洗，再选用蛇床子散、臭灵丹、一扫光、硫黄软膏等外搽。近数十年来随着生活条件之改善和卫生习惯之养成，以及爱国卫生运动的大力开展，本病已少见。

上一页：戒怒歌
下一页：借借


借借 《中医词典》h~j

借借

亦作“籍籍”，交横状。《素问·方盛衰论》：“肺气虚则使人梦见白物，见人斩血借借。”

上一页：疥疮
下一页：骱（jiè介）


骱（jiè介） 《中医词典》h~j

骱（jiè介）

解剖部位名称。指骨节间相接之处，即关节。亦称骨髎。《叶氏医案》有：“接骨上骱。”

上一页：借借
下一页：藉喻义


藉喻义 《中医词典》h~j

藉喻义

唐代医家。履贯欠详。尝着有《疮肿论》一书，未见行世。

上一页：骱（jiè介）
下一页：巾针


巾针 《中医词典》h~j

巾针

XX针的前身，古时缝纫之针。出《灵枢·九针论》。《针灸甲乙经》称巾针。

上一页：藉喻义
下一页：金


金 《中医词典》h~j

金

①金属。《灵枢·淫邪发梦》：“客于肺，则梦飞扬，见金铁奇物。”

②金行。五行之一。《素问·脏气法时论》：“五行者，金木水火土也。”

③指代肺脏。《灵枢·热病》：“金者肺也。”

④金运。五运之一。《素问·六元正纪大论》：“金木水火土运行之数，寒暑燥湿风火临御之化。”

⑤金气。六气之一。《素问·天元纪大论》：“木火土金水火，地之阴阳也，生长化收藏下应之。”王冰：“金，五气也。”

⑥指金形之人。《灵枢·阴阳二十五人》：“先立五行金木水火土，别其五色，异其五形之人，而二十五人具矣。”

⑦特指黄金。《张氏医通·凡例》：“选择方论，如披沙拣金。”⑧钟鼎上的碑刻。常用以比喻贵重。《类经·序》：“久则言言金石，字字珠玑。”

⑨指金朝。

上一页：巾针
下一页：金篦


金篦 《中医词典》h~j

金篦

眼科手术器械名称。系治疗白内障最早的手术器械。《外台秘要》卷二十一治疗圆翳内障方法中指出：“宜金篦决，一针之后，豁若开云而见日。”即金针。详见该条。

上一页：金
下一页：金疮中风痉


金疮中风痉 《中医词典》h~j

金疮中风痉

病名。因金疮而并发痉证者。《诸病源候论》卷三十六：“又名金疮痉。夫金疮痉者，此由血脉虚竭，饮食未复，未满月日，荣卫伤穿，风气得之，五脏受寒则痉。其状口急背直，摇头马鸣，腰为反折，须臾大发，气息如绝，汗出如雨，不及时救者皆死。”即破伤风，详该条。

上一页：金篦
下一页：金疮肿科


金疮肿科 《中医词典》h~j

金疮肿科

古代医学科目名。属于战伤、外伤救治的专门学科。此科在历代的称谓是不完全相同的。周代称金疡，为疡医科治疗内容之一。宋代称金镞兼书禁科。元代称金疮肿科。明代称金镞科。由于其治疗对象多为箭、剑、刀等武器的创伤，故历代多称金疮或金镞。参见十三科条。

上一页：金疮中风痉
下一页：《金创瘈疭方》


《金创瘈疭方》 《中医词典》h~j

《金创瘈疭方》

外科著作。见《汉书艺文志》。三十卷。已佚。

上一页：金疮肿科
下一页：金丹


金丹 《中医词典》h~j

金丹

原为外丹术术语。指炼丹家选用某些矿物原料所炼制的丹药，又称“仙丹”，认为服后可以长生不死。内丹术借用金丹一词指内丹。参见内丹条。

上一页：《金创瘈疭方》
下一页：金德鉴


金德鉴 《中医词典》h~j

金德鉴

清代医家。一作宝鉴，字保三。元和（今江苏苏州）人。精研医经，留心喉科。同治年间得《焦氏喉科枕秘》一书，见其针药并施，症图并茂，乃为之编订，并予刊印（1868年）。又增删刊刻华岳《急救霍乱方》。另辑有《烂喉（疒丹）痧辑要》一卷。

上一页：金丹
下一页：金疳


金疳 《中医词典》h~j

金疳

病名。系指白睛生颗粒，周围绕以赤丝，畏光流泪的病证。类今之泡性结膜炎。见《证治准绳·杂病》又名金疡。本病多因肺火亢盛或火邪瘀滞所致。治宜清肺泻火。方用桑白皮汤加减。经久不愈者，可用养阴清肺汤加减。

上一页：金德鉴
下一页：金寒水冷


金寒水冷 《中医词典》h~j

金寒水冷

病证名。即肺肾虚寒。肺属金，肾属水，金水相生，二脏为母子关系，生理上相互资生，病理上相互影响。肺肾虚寒，症见咳嗽，吐痰稀白，喘促气短，畏寒肢冷，腰膝冷，肢体浮肿，苔白脉迟等。治宜温肾纳气，祛痰止咳，方用苏子降气汤加减。

上一页：金疳
下一页：金花内障


金花内障 《中医词典》h~j

金花内障

病名。系指瞳人锁如不开，渐结成障膜如金花之样，端然失明，惟见三光的病证。本病类今之瞳孔闭锁及膜闭，或由虹膜睫状体炎引起的并发性白内障等。又名金星内障。本病多由肝经风热上冲于目所致。

上一页：金寒水冷
下一页：金吉甫


金吉甫 《中医词典》h~j

金吉甫

宋代医官。原籍长安（今陕西西安）。南渡时以医官扈驾，迁居永丰（今属江西）。擅长妇科。后裔多继其业。撰《女科医门》一卷，今佚。

上一页：金花内障
下一页：金坚


金坚 《中医词典》h~j

金坚

清初医家。原名应坚，字贻周。上海（今属上海市）人。府痒生。举业之暇，兼攻医术，尤精眼科，得秘传金针法，能拨内障。着《启麟堂医方》。未见传世。年七十五岁卒。侄金德传其业。

上一页：金吉甫
下一页：金津、玉液


金津、玉液 《中医词典》h~j

金津、玉液

经外穴名。《千金要方》：“治舌卒肿，满口溢出如吹猪胞，气息不得通，须臾不治杀人：刺舌下两边大脉出血……。”《针灸大全》列作经外穴，名金津、玉液。在口腔内，当舌下系带旁的静脉上。左为金津，右为玉液。主治重舌肿痛，口疮，喉痹，失语，呕吐，腹泻，消渴，及舌尖，扁桃体炎等。点刺出血。

上一页：金坚
下一页：金津


金津 《中医词典》h~j

金津

经外穴名。参见金津玉液条。

上一页：金津、玉液
下一页：金井


金井 《中医词典》h~j

金井

解剖部位名，瞳神之别名。见《银海精微》。《目经大成》卷一：“风轮下一圈收放者为金井”。因见清莹幽深，内有房水而似井，而五行学说正有金生水之论，故名之为金井。详瞳神条。

上一页：金津
下一页：金井锯齿


金井锯齿 《中医词典》h~j

金井锯齿

证名。系指瞳神散大，边缘似锯齿状的病证。《眼科易简补编》：“金井锯齿，金井本圆而聚，此症虽圆而颇大，现出金井周围之弦如锯齿之状”。参见瞳神散大条。

上一页：金井
下一页：《金镜内台方议》


《金镜内台方议》 《中医词典》h~j

《金镜内台方议》

医方专着。十二卷。明·许宏撰集。原书约成于1422年，1794年复经程永培校订，是一部研究《伤寒论》方的专着。许氏称《伤寒论》方为“内台方”，将原书113方归纳为汤、散、丸三类。每方皆分析方剂配伍之法以明仲景制于义，兼述辨证论治的准则及临床灵活加减法。全书议论平实，条理明晰，其问答部分颇有启发性。现存清刻本、1949年后有排印本。

上一页：金井锯齿
下一页：金钧（1657-1746年）


金钧（1657-1746年） 《中医词典》h~j

金钧（1657-1746年）

清代医家。字上陶，号沙南。祖籍云间（今上海松江），后迁居浙江嘉善。精医术。族有贫乏者，时予周济。每天启户，病者鳞集，依入门先后为切脉诊治之序，多应手而愈。撰有《素灵广注》、《汤头歌括》、《医按日抄》，分授弟子。弟子俞震继其术，医名过其师。

上一页：《金镜内台方议》
下一页：金孔贤


金孔贤 《中医词典》h~j

金孔贤

明代医家。字希范。义乌（今属浙江）人。着《经络发明》、《丹山心术》，均佚。

上一页：金钧（1657-1746年）
下一页：《金匮发微》


《金匮发微》 《中医词典》h~j

《金匮发微》

金匮著作。曹家达注。刊于1936年。作者注解《金匮要略》，结合个人临床心得，注文力求提要钩玄，分析精义，并部分地校订了原文，纠正了前人一些错误或不当的注解。本书与《伤寒发微》于1956年由上海千顷堂书局出版合刊本，题名《曹氏伤寒金匮发微合刊》。

上一页：金孔贤
下一页：《金匮方歌括》


《金匮方歌括》 《中医词典》h~j

《金匮方歌括》

医方著作。六卷。清·陈元犀撰于1811年。本书将《金匮要略》一书之方剂、主治、药用剂量和煮服法等、用诗歌的形式加以概括，言简意赅，便于记诵。并附方解。现存二十余种清刻本、1949年后有排印本。

上一页：《金匮发微》
下一页：《金匮方论衍义》


《金匮方论衍义》 《中医词典》h~j

《金匮方论衍义》

金匮著作。三卷。元·赵以德撰。撰年不详。清·周扬俊评介赵氏注本“理明学博，意周虑审”（见《金匮玉函经二注序》）。后世注释《金匮要略》的医家，颇多引录赵氏的见解。原编删去林忆整理本25篇中最后三篇，是现存《金匮要略》较早的全注本。但刊本甚少流传。现存清抄本。

上一页：《金匮方歌括》
下一页：《金匮钩玄》


《金匮钩玄》 《中医词典》h~j

《金匮钩玄》

综合性医书，三卷。元·朱震亨撰。明·戴元礼校补。卷一-二以内科杂病为主，兼述喉症及外科一些病证；卷三为妇人、小儿病证。分证论治，条理赅括，词旨简明。朱氏倡阳常有余、阴常不足之说，治法以补阴为宗，复长于治郁，书中较充分地反映了朱氏这方面的学术经验。戴氏所补订的内容，亦颇精当可取。因避康熙讳，将“钩玄”改为“钩元”。又《薛氏医案》收入本书，改名《平治荟萃》。现存明清多种刻本。1949年后有排印本。

上一页：《金匮方论衍义》
下一页：《金匮教学参考资料》


《金匮教学参考资料》 《中医词典》h~j

《金匮教学参考资料》

金匮著作。南京中医学院金匮教研组编着。全书分22篇，每篇按因、症、脉、治等，将《金匮要略》原文重新编排使其条理化。为了便于讲解原文，故用提示、讨论以及附列参考资料等形式进行分析、综合和对比。选用历代医家注释亦较有一定的代表性。其编写体裁除每篇篇首有概说，末附结语外，论述各病均有小结。本书主要用于教学参考，1961年由上海科技出版社出版。

上一页：《金匮钩玄》
下一页：《金匮悬解》


《金匮悬解》 《中医词典》h~j

《金匮悬解》

金匮著作。二十二卷。清·黄元御编撰。刊于1754年。作者学验俱半，能发《内经》《难经》之理，兼采诸家学说逐篇诠释《金匮要略》原文，并详述四诊九候之法。黄氏认为《金匮要略》治内伤杂病，大旨以扶阳气、运化脏腑气血功能为主，而后世又有滋阴之说，遂推阐“阳自阴升，阴由阳降”之理，颇有见地；但在论治方面多从温燥立法，有其片面性。现有多种清刻本《黄氏医书八种》本等。

上一页：《金匮教学参考资料》
下一页：《金匮要略》


《金匮要略》 《中医词典》h~j

《金匮要略》

《金匮要略方论》，简称《金匮要略》，系讨论内伤杂病的专着。全书3卷，25篇。系统论述了急性热病之外的各科、各类疾病、病症的理、法、方、药等。第一篇为脏腑经络先后病脉证，是全书立论基础，主要是以脏腑经络学说为基础，阐明各类证候的发生变化及其与脏腑经络的关系。第二至第二十二篇分别论述痉湿暍病、百合狐惑阴阳毒病、疟病、中风历节病、以及妊娠病、产后病、妇人杂病等20余种、类病症。所述病症以内科杂病为主，兼及外科妇科病症各有专篇。在病因方面，《金匮要略》明确地划分为三娄，认为：“千般疢难，不越三条：一者，经络受邪入脏腑为内所因也；二者，四肢九窍，血脉相传，壅塞不通，为外皮肤所中也；三者，房室、金刃、虫兽所伤。以此详之，病由都尽。”对后世病因学说有直接启示。

《金匮要略》现存最早版本为元刻，注本颇多，以元代赵以德的《金匮方论衍义》较早，而以清·尤怡的《金匮要略心典》最为著名。据统计，历代注释、发挥、方论及歌括也有百余家之多。

《伤寒论》、《金匮要略》不但在国内历代注家、研究著作有数百家之多，为历代研究、治疗急性热病的医学家所遵循，成为他们发展、发挥医学理论和医疗技术的基础、依据和教育后学的课本。在国外也有着广泛而深入的影响。例如日本，不但收藏和刻刊许多《伤寒论》之珍本，并由日本再传中国而发挥了巨在的影响，而且日本学者研究、注释《伤寒论》的著作，仅就先后传到中国而现存者也有60多家。再如《金匮要略》较好版本也有收藏于日本者，日刻本也不少，日本医学家之研究《金匮要略》而有专著流传至中国者，有10余种之多。关于将《伤寒论》《金匮要略》并作重编、方论者，日本名家之专著流传中国者有近20种，由此可见张仲景《伤寒论》与《金匮要略》在日本的影响之广泛和深远。在日本现代医学昌盛的今天，日本学者仍给予张仲景《伤寒杂病论》的研究以特殊的重视，许多医学家在临床医疗中，仍然十分重视该书原方之应用，并取得很好效果，运用该书中成方制造的成药，也为日本医界所依赖。

上一页：《金匮悬解》
下一页：《金匮要略编注》


《金匮要略编注》 《中医词典》h~j

《金匮要略编注》

金匮著作。二十四卷。清·沈明宗编注。刊于1692年。初名《张仲景金匮要略》，1693年重刊时改题本名。沈氏以世传的《金匮要略》刊本“编次失序”，已非原貌，并认为“从来着书立言，必先纲领，次及条目”，因将《金匮要略》重予编排，以序例冠于首，将以下的方论部分略串整理，使之趋于条理。其所加释文却无太多新意。现有《中国医学大成》本，曹炳章将其改名为《沈注金匮要略》。

上一页：《金匮要略》
下一页：《金匮要略方论》


《金匮要略方论》 《中医词典》h~j

《金匮要略方论》

金匮著作简称《金匮要略》。三卷。东汉·张机撰。约成书于三世纪初。作者原撰《伤寒杂病论》十六卷，魏晋时经王叔和整理后，其古传本之一名《金匮玉函要略方》三卷。1065年北宋校正医书局根据当时所存的蠹简文字重予整理编校，取其中以杂病为主的内容，略去伤寒部分，仍厘定为三卷，改名《金匮要略方论》。全书共25篇，方剂262首。所述病证包括内伤杂病方面有：痉湿暍、百合、狐惑、阴阳毒、疟病、中风历节、血痹、虚劳等40多种病证；外科方面有痈肿、肠痈、刀斧伤、浸淫疮等病证；女科方面有经、带、杂病、妊娠及产后等病证。此外还记述了急救卒死、脏腑经络病脉及饮食禁忌等。书中总结了汉代以前的丰富临床经验，提供了辨证论治及方药配伍的一些基本原则。本书提供很多实用有效的方剂，直到现在仍较广泛地应用于临床。但书中也有个别封建迷信或不切合实际的内容。自北宋刊行本书以后，历代注释及研究《金匮要略》的著作颇多，故有多种刊本和注本。现存元、明、清刻本，1949年后有排印本。

上一页：《金匮要略编注》
下一页：《金匮要略方论本义》


《金匮要略方论本义》 《中医词典》h~j

《金匮要略方论本义》

金匮著作。二十二卷。清·魏荔彤释义。成书于1720年。魏氏注解《金匮要略》，在广泛汲取前人精义的同时，能结合临床实际并学习心得进行推敲，颇多个人发挥。尤其对所论病证的病机和治法，分析较详。但在释义中，间或杂有附会之论。现存清刻本。

上一页：《金匮要略方论》
下一页：《金匮要略方论集注》


《金匮要略方论集注》 《中医词典》h~j

《金匮要略方论集注》

金匮著作。黄竹斋撰于1925年。编者选辑前人有关《金匮要略》的注文，整理归纳为集注本，并逐条加以论述。故本书具有资料汇编性质。编者对前人一些论点不当的注文亦不加批判地予以录引，缺乏个人见解。1949年后有排印本。

上一页：《金匮要略方论本义》
下一页：《金匮要略简释》


《金匮要略简释》 《中医词典》h~j

《金匮要略简释》

金匮著作。秦伯末编着。作者认为：“钻研仲景著作。主要是学习他的辨证和治法”（见本书虚劳病），遂打乱旧制，按病分为痉病、湿病、暍病、疟疾、虚劳病、消渴病、黄疸病、妇科病等37类、分列《金匮要略》原文，列举证治予以简释。原系《中医杂志》连载稿，1957年由人民卫生出版社出版单行本。

上一页：《金匮要略方论集注》
下一页：《金匮要略今释》


《金匮要略今释》 《中医词典》h~j

《金匮要略今释》

金匮著作。八卷。陆渊雷撰于1934年。陆氏综合《金匮要略》的历代注疏，参考日人学说，对《金匮要略》原文予以分析归纳和诠注，并试图融会中西医学说。1949年后有排印本。

上一页：《金匮要略简释》
下一页：《金匮要略论注》


《金匮要略论注》 《中医词典》h~j

《金匮要略论注》

金匮著作。二十五卷。清·徐彬撰于1671年。作者根据徐镕本《金匮要略》的条文次序予以诠释，注文浅显易晓，简捷明快。注后或补以论述，旨在进一步阐发原书蕴奥，书中发表个人见解较多，颇为后世医家所重。现存多种清刻本、《四库全书》本等。

上一页：《金匮要略今释》
下一页：《金匮要略浅注》


《金匮要略浅注》 《中医词典》h~j

《金匮要略浅注》

金匮著作。十卷。清·陈念祖撰。刊于1803年。本书的体例和编法特点，与《伤寒论浅注》略同。作者选集前人《金匮要略》注本中的精采注文，结合个人见解予以阐发，以求辨明要旨，书中删去林忆整理本（共25篇）的最后三篇，并于第22篇（妇人杂病脉症）中增补妇人阴挺论等内容。现存二十余种清刻本。1949年后有排印本。

上一页：《金匮要略论注》
下一页：《金匮要略浅注补正》


《金匮要略浅注补正》 《中医词典》h~j

《金匮要略浅注补正》

金匮著作。九卷。《中医汇通医书五种》之一。清·唐宗海撰。唐氏推崇陈念祖《金匮要略浅注》，但对陈氏注解尚有缺误深以为憾，遂对陈书予以补缺正误，并加以发挥。作者试图用中西汇通的观点诠释补正，其中不免有附会的见解。现有多种清刻本。

上一页：《金匮要略浅注》
下一页：《金匮要略释义》


《金匮要略释义》 《中医词典》h~j

《金匮要略释义》

金匮著作。

①湖北中医学院主编。此书以词解、释义的形式诠释《金匮要略》原文，每篇以概说敷陈该篇大意，用结语总结该篇之要点。为切于临床实用，删去原本最后三篇。本书1963年初版，1973年复由上海人民出版社刊印，并将其列为《中医临床参考丛书》之一。

②黄树曾撰。作者认为《金匮要略》文字深奥，初学者不易理解，历代诸家之注释又未能尽善，遂着重以中医传统理论结合个人学术经验予以诠解，并能联系所论的因、证、治疗等加以阐论和分析。在编次方面删去原本中最后三篇，并将《金匮要略》诸篇方剂附列于后。1956年由人民卫生出版社出版。

上一页：《金匮要略浅注补正》
下一页：《金匮要略述义》


《金匮要略述义》 《中医词典》h~j

《金匮要略述义》

金匮著作。三卷。又名《金匮玉函要略述义》简称《金匮述义》，《聿修堂医学丛书》之一。日本·丹波元坚撰于1842年。作者鉴于其父丹波元简所撰《金匮玉函要略辑义》在采辑各家学说及阐述精义方面犹有缺漏，或有一定的局限性，遂将《金匮要略》原文，逐段进行注释。补充了赵以德、周杨俊、朱光被等诸家学说，结合个人的心得体会予以发挥。现有《皇汉医学丛书》本、1949年后有排印本。

上一页：《金匮要略释义》
下一页：《金匮要略五十家注》


《金匮要略五十家注》 《中医词典》h~j

《金匮要略五十家注》

金匮著作。二十四卷。吴考盘编。刊于1931年。吴氏集古今《金匮要略》注本53种，择其精要对《金匮要略》一书逐篇逐条加以诠释。间附编者个人见解。末附《素灵药义》一卷。

上一页：《金匮要略述义》
下一页：《金匮要略心典》


《金匮要略心典》 《中医词典》h~j

《金匮要略心典》

金匮著作。三卷。简称《金匮心典》，清·尤怡纂注。书成于1729年。尤氏研究仲景学说多年，颇有心得，纂注时力求得《金匮》之妙谛，发仲景之心声，故名“心典”。作者删去原书的最后三篇，阐述仲景原文的精义。文笔简炼，条理清晰、注释能与临床相契合，对原文中难以解释的深奥文义，宁可缺略，不强予衍释。并改正原文传写之误，删略后人增添的内容，可称《金匮要略》注本中较好的一种。本书有多种刊本，上海中医学院基础理论教研组曾对此书进行校注，现存十余种清刻本，1975年由上海人民出版社出版排印本。

上一页：《金匮要略五十家注》
下一页：《金匮要略学习参考资料》


《金匮要略学习参考资料》 《中医词典》h~j

《金匮要略学习参考资料》

金匮著作。南京中医学院编。本书参考历代《金匮要略》注本等多种资料，结合临床对《金匮要略》原文各篇作了比较深入的阐析。卷首列概论，简要介绍各篇内容要点。各篇则载原文、原文分析、参考资料、按语等项，着重讲解各种病证的病机、证候和方治；并附按语，提出编者对有关问题的一些见解。1965年由人民出版社出版。

上一页：《金匮要略心典》
下一页：《金匮要略译释》


《金匮要略译释》 《中医词典》h~j

《金匮要略译释》

金匮著作。南京中医学院金匮教研组编选。本书综合历代注本之精要，对《金匮要略》原文阐论与分析均较为详备。每篇前有概说，后有结语。对篇内条文，一般有校勘、提要、词解、语译、浅释、选注、按语等部分。方药部分多能结合古今医家的实际经验予以介绍。1959年由江苏人民出版社出版。

上一页：《金匮要略学习参考资料》
下一页：《金匮要略直解》


《金匮要略直解》 《中医词典》h~j

《金匮要略直解》

金匮著作。三卷。清·程林编注。刊于1673年。本书主要征引《内经》、《神农本草经》、《伤寒论》、《脉经》、《甲乙经》等古典医籍，并参考六朝、唐、宋有关著作，对《金匮要略》加以诠解。所谓直解，即“以经证经，要在直截简明，义理详明，期于取用”（见凡例）。这种以经解经的注释方法虽避免了以往某些注家囿于主观臆测，但却反映出程氏学术思想趋于保守而很少发挥出个人创见。现存清刻本。

上一页：《金匮要略译释》
下一页：《金匮翼》


《金匮翼》 《中医词典》h~j

《金匮翼》

内科专着。八卷。清·尤在泾撰。刊于1768年。作者曾注释《金匮要略》，书名《金匮心典》。为了补充该书之不足，又撰集本书以为辅翼。书中参考历代方书并内科著作，参以个人心得和经验，阐述内科杂病48门。每门首列统论，概括该门病证的大致规律和治则。其次分述各种疾病的病证、治疗和方药。后附作者按语。尤氏对内科杂病的分类较细，论述简要清楚，选方也切于实用。现存几种清刻本。1949年后有排印本。

上一页：《金匮要略直解》
下一页：《金匮玉函经》


《金匮玉函经》 《中医词典》h~j

《金匮玉函经》

金匮著作。八卷。系东汉·张仲景所撰《伤寒杂病论》的古传本之一。1066年经北宋校正医书局校定，与宋本《伤寒论》同时刊行。共内容与宋本基本相同，但体例编次不同。其中卷一为证治总例；卷二-四为痓、湿、暍、辨脉、六经病、厥利、呕哕、霍乱、阴阳易、差后劳复等病证；卷五-六为汗、吐、下、灸刺、水等治法的“可”与“不可”及热病阴阳交并生死证；卷七-八共收载方剂115首。作为一种较早的古传本，在校勘和研究《伤寒杂病论》方面有一定的参考价值。现存清刻本。1949年后有影印本。

上一页：《金匮翼》
下一页：《金匮玉函经二注》


《金匮玉函经二注》 《中医词典》h~j

《金匮玉函经二注》

金匮著作。二十二卷。清·周扬俊撰于1687年。周氏于《金匮要略》历代注家中推崇赵以德《金匮方论衍义》，遂以此书为蓝本而为之补注，故曰“二注”。补注部分多采喻嘉言学说加以融会，并有所发挥。但周氏认为“事不师古，其法不立；师古而不师圣人，其理不精”。反映了一定的尊古崇圣思想。现存多种清刻本、1949年后有排印本。

上一页：《金匮玉函经》
下一页：《金匮玉函要略辑义》


《金匮玉函要略辑义》 《中医词典》h~j

《金匮玉函要略辑义》

金匮著作。六卷。《聿修堂医学丛书》之一。日本·丹波元简撰于1806年。作者采辑徐彬、程林、沈明宗、魏荔彤及《医宗金鉴·订正金匮要略注》等《金匮要略》注本，结合个人心得，发扬其考据学的功力，逐条阐析仲景原文，考核校订比较精详。方解部分，除选注诠释外，并参考古今方书增补了一些有效方剂，对读者有一定的启发。1949年后有排印本。

上一页：《金匮玉函经二注》
下一页：金癞


金癞 《中医词典》h~j

金癞

病名。癞症之一种。《诸病源候论》卷二：“金癞者，是天所为也，负功德崇，初得眉落，三年食鼻柱崩倒叵治，良医能愈。”其证初起周身白斑如癣，眉睫脱落，日久鼻柱崩倒，目反唇裂。似麻风病，证治参见疠风条。

上一页：《金匮玉函要略辑义》
下一页：《金兰循经》


《金兰循经》 《中医词典》h~j

《金兰循经》

针灸著作。一卷。一名《金兰循经取穴图解》。元·忽公泰着，其子光济诠次。刊于1303年。据《针灸聚英》称：此书“首绘脏腑前后二图，中述手足三阴三阳走属，继取十四经络流注，各为注释，列图于后”。原书已佚。

上一页：金癞
下一页：金劳黄


金劳黄 《中医词典》h~j

金劳黄

病名。见《儒门事亲》卷六。即脾疸。详该条。

上一页：《金兰循经》
下一页：金理


金理 《中医词典》h~j

金理

清代医家。字天和，号水一。上海（今属上海）人。能诗。精医，尤长幼科。着《医原图说》二卷（1758）。弟子乔世杰，得其传。

上一页：金劳黄
下一页：金瑬珂


金瑬珂 《中医词典》h~j

金瑬珂

明代医家。字润寰。钱塘（今浙江杭州）人。少有“神童”之誉，及长，遵母命业医。殚心于《内经》诸医典，读书万卷。善能去芜存精，尝云古之名医，其名即曰“和缓（医和、医缓）”，临证何用忙乱？故其虽临险证，亦多从容救治。诊治鳏寡孤独，咸不取值，且资助之。着有《明医医鉴》、《外科精微》、《体仁编》、《儿科慈幼录》等，均佚。子金灿，继其业。

上一页：金理
下一页：金门


金门 《中医词典》h~j

金门

①经穴名。出《针灸甲乙经》。别名关梁。属足太阳膀胱经。足太阳之郄穴。在足外侧，当外踝前缘直下，骰骨下缘处。布有足背外侧皮神经，足底外侧神经及足底外侧动、静脉。主治头痛，眩晕，癫痫，腰膝痛，外踝痛，下肢痹痛等。直刺0.3-0.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

②经穴别名。指会阴穴。《千金要方》：“金门在谷道前，囊之后，当中央是也，从阴囊下度到大孔前，中分之”。

上一页：金瑬珂
下一页：金明旭（1902-1968年）


金明旭（1902-1968年） 《中医词典》h~j

金明旭（1902-1968年）

近现代医家。朝鲜族。吉林延边朝鲜族自治州龙吉井县人。十六岁起攻读岐黄学。从事医疗、教学五十年。历任东三省汉医会评议员、延边医学院中医教研室主任等职。吉林省人大代表。学识渊博。精通古汉语和医典，亦研究朝鲜族医学和现代医学。撰有《西诊中治经验实录》、《克山病中医辨治》、《四象论》等文。

上一页：金门
下一页：金铭


金铭 《中医词典》h~j

金铭

清初医家。字子弁。金山（今属上海市）人。从名医秦昌遇习医，尽得其传。治验颇多。撰《药能》，未刊。孙学谦，继其业。

上一页：金明旭（1902-1968年）
下一页：金彭


金彭 《中医词典》h~j

金彭

清代医家。字又篯。仪征（今属江苏）人。太学生。世业医。家中积药如肆，贫者就诊，立方后即撮药与之。乾隆五十一年（1786年）秋，邑大疫，召药工十余人于家制丸散救济。撰《伤寒变通论》，未梓。卒年八十三。侄颖川，亦以医名世。

上一页：金铭
下一页：金破不鸣


金破不鸣 《中医词典》h~j

金破不鸣

①病证名。系指肺气不足、发音不出的病证。见《续名医类案》卷十八。《景岳全书·杂证谟》卷二十八：“声由气而发，肺病则气夺，此气为声音之户也。肾藏精，精化气，阴虚则无气，此肾为声音之根也。”治宜补益肺肾，方用生脉散、左归饮等加减。详见瘖条。

②即久瘖，详见该条。

上一页：金彭
下一页：金气


金气 《中医词典》h~j

金气

运气术语。指阳明燥金之气。《素问·六微旨大论》：“复行一步，金气治之。”

上一页：金破不鸣
下一页：金气肃降


金气肃降 《中医词典》h~j

金气肃降

生理学名词。指肺气肃降。肺主气，属金，金性肃降，肺亦有清肃下降的生理功能，故称。肺气肃降，则气道能畅，呼吸正常，皮毛滋润，三焦水道通调；肺失肃降，则呼吸短促，咳嗽痰多。

上一页：金气
下一页：金铅


金铅 《中医词典》h~j

金铅

药名。见《本草原始》。女子初潮的月经名金铅。亦名红铅。古时用以入药，现已不用。

上一页：金气肃降
下一页：金清桂（1870-1941年）


金清桂（1870-1941年） 《中医词典》h~j

金清桂（1870-1941年）

近代医家。字兰升，号石如，晚号冬青老人。江苏常熟人。少入邑痒，善文工书画。从柳宝诒习医，尽得其术。行医乡里，善治温病，屡起痼疾。尝自制消痞丸、运脾丸、疗疽钱霜丸等成药。着有《补缺山房医案》数十卷，并续编柳宝诒《惜余医案》。尚有《医学初步》两卷、《历代名医志》一卷、《温病论歌括》、《瘟疫明辨歌括》等。

上一页：金铅
下一页：金仁荣


金仁荣 《中医词典》h~j

金仁荣

清代医家。字德元。上海（今属上海市）人。从邑名医潘采瑞习医，专精儿科，治痘证虽险能活。着有《医方》一卷。子云苞，孙嘉、顺、均承其传，时称“金氏儿科。”

上一页：金清桂（1870-1941年）
下一页：金容甫（1903-1978年）


金容甫（1903-1978年） 《中医词典》h~j

金容甫（1903-1978年）

近现代医家。安开裕，号赋修。安徽合肥人。七世业医。幼随父少卿习医。悬壶后有医名。曾任合肥红十字会医务主任、国医公会常务理事等。1949年后，历任合肥市第一人民医院儿科副主任、中医科主任，合肥中医学会副董事长，市人大代表和省政协委员等。治学勤奋，学宗《内经》、张仲景，旁及诸家，以儿科着称，兼长内、妇科，对肝病、肾病治疗经验丰富。主张四诊合参，以问诊为主，反对单以切脉故弄玄虚。处方精练，宗成方而贵权变。有《金容甫医案医话选》遗稿。

上一页：金仁荣
下一页：金腮疮


金腮疮 《中医词典》h~j

金腮疮

病名。

①系指较小的腮痈。出《圣济总录》卷一百三十二。详见腮痈条。

②系指颊疡。出《证治准绳·外科》卷三。详见颊疡条。

上一页：金容甫（1903-1978年）
下一页：金伤


金伤 《中医词典》h~j

金伤

病名。金属兵刃所伤者，古军阵所多见。出《五十二病方》，为所论“诸伤”之一种。《周礼·天官》名金疡。《神农本草经》名为金创。又名刃伤，金疮，金刃伤。轻者仅伤其皮肉，证见疼痛、流血，或可不治而自愈。若重者则伤口深而筋断、骨折，疼痛剧烈，出血不止，或因出血过多而面目苍白、头晕眼黑，脉芤微细，引致虚脱者。严重者可致内脏创伤。治疗要迅速确诊，辨证施术。伤轻者：止血包扎即可；伤重者：应立即急救止血，或施清创缝合，若失血过多而休克者，宜速抢救，或输血补液，内服益气养血之剂。若骨关节损伤者，各以不同部位进行不同之整复固定治疗。若内脏损伤者，亦各按其所属急救处理。

上一页：金腮疮
下一页：金胜


金胜 《中医词典》h~j

金胜

运气术语。指金运所胜。《素问遗篇·本病论》：“木运太虚，反受金胜。”

上一页：金伤
下一页：金石中毒


金石中毒 《中医词典》h~j

金石中毒

病名。服食金石类药过量过久产生中毒症状者。《本草纲目》卷四载解金石毒药物，有甘草、大青、麦门冬、人参、荠苨汁、莼心、冬葵子、瞿麦、金星草、葳蕤汁、萱根、蕉根汁、绿豆、胡豆、白扁豆、黑大豆、余甘子、冬瓜练、水芹汁、寒水石、魁蛤肉、牡蛎肉、蚌肉、蚬子肉、蛏肠、石蟹汁、鳗鲡鱼、田螺、雁肪肉、鸭肉、白鸭通、乌肉、犀角汁、猪膏、猪肉、猪骨、猪血、羊血、兔血、牛膍、兔肉等。可供参考。

上一页：金胜
下一页：金实不鸣


金实不鸣 《中医词典》h~j

金实不鸣

①病状名。指肺气实所致声音嘶哑的病变。肺属金，上通喉咙，主一身之气，外邪犯肺，肺气壅滞，声道不利，则声音嘶哑。有风热和风寒之分。

②即暴瘖。

上一页：金石中毒
下一页：金寿山（1912-1983年）


金寿山（1912-1983年） 《中医词典》h~j

金寿山（1912-1983年）

现代医学家。浙江绍兴人。早年从父学医，后博览医籍，于《伤寒贯珠集》、《金匮要略心典》尤多心得。1936年迁沪，在善堂施诊，1941年至桂林、贵阳行医，1946年后定居上海，1956年以后，任教于上海中医学院，讲授温病、伤寒、金匮、基础等课程。先后任上海中医学院教授、副院长兼文献研究所所长，国务院学位委员会医学科学评议组成员、上海市中医学会理事。上海市第五届政协委员。勤于著述，曾主编有《温病学讲义》、《中医学基础》等教材。另撰有《温热论新编》（1960年）。

上一页：金实不鸣
下一页：金澍


金澍 《中医词典》h~j

金澍

清代医家。字具瞻。浙江海宁人。精儿科。遇危证常通宵不眠，翻阅医书，故治疗多效。撰有《本草分剂》，今佚。

上一页：金寿山（1912-1983年）
下一页：金水相生


金水相生 《中医词典》h~j

金水相生

①五行相生关系。金生水。

②指肺肾相生。详该条。

③指肺肾同治。详该条。

上一页：金澍
下一页：《金笥玄玄》


《金笥玄玄》 《中医词典》h~j

《金笥玄玄》

寄生虫专着。一卷。约公元九世纪以后著作。撰人佚名。内容记载人体各种寄生虫名称、形态、图形及治疗方药，但杂有道家迷信色彩，有些图像富有想象成份。后收入《夷门广牍》中。现存明刻本、民国影印本。

上一页：金水相生
下一页：金天衢


金天衢 《中医词典》h~j

金天衢

明代医家。字希瀛。浙江桐乡人。世医金少邱之孙。自幼颖悟，喜读书，十四岁患弱症，得吴门戈兰亭、武林王紫芝治愈。后随之习医，久而通医，尤以治疫症闻名。万历十三、十四年（1585-1586年）大疫，四方求治者众，应手即愈。曾荐太医院判，辞不赴。着《医学圣阶》、《医辨》等，均佚。卒年八十九。

上一页：《金笥玄玄》
下一页：金位


金位 《中医词典》h~j

金位

运气术语。燥金主治之位。《素问·至真要大论》：“金位之主，其泻以辛，其补以酸。”王冰注：“金之位，秋分后六十一日，五之气也。”

上一页：金天衢
下一页：金星内锁


金星内锁 《中医词典》h~j

金星内锁

病名。系指瞳神缩小状似金色之秤星的病证。见《眼科易简补编》。本病多因心脾积热，上灼于目，津血耗损所致。参见金花内障条。

上一页：金位
下一页：金星内障


金星内障 《中医词典》h~j

金星内障

病名。见《疡医大全》卷十一。即金花内障。详见该条。

上一页：金星内锁
下一页：金形


金形 《中医词典》h~j

金形

人的五种类型之一。《灵枢·阴阳二十五人》：“金形之人，比于上商。”参阴阳二十五人条。

上一页：金星内障
下一页：金疡


金疡 《中医词典》h~j

金疡

病名。同名异病。《周礼·天官》分疡医为肿疡、溃疡、金疡、折疡者。即金伤，详该条。此外，黄庭镜《目经大成》称：“此症生于气轮，状如金粟，粒数无定，眵泪涩痛”为金疡。即金疳。详该条。

上一页：金形
下一页：金义孙


金义孙 《中医词典》h~j

金义孙

明代医生。曾任内医院医官司直。与护军全循义合辑《针灸择日编集》一卷（1447年），以述针灸施术择日之要、择日法及针灸杂忌等。

上一页：金疡
下一页：金翳


金翳 《中医词典》h~j

金翳

病证名。属于内障眼病的范畴。《眼科纂要》卷七：“目生金翳，内如金薄色，永不能治。”

上一页：金义孙
下一页：金郁


金郁 《中医词典》h~j

金郁

病证名。五郁之一。指肺气郁闭之证。出《素问·六元正纪大论》。证见癃闭、气喘、胀满、不眠等。治宜宣泄之法，即渗泄而利小便，疏通其气，用泄郁汤、和金汤、善泄汤等方（见《证治汇补·郁症》）。参见五郁、郁证条。

上一页：金翳
下一页：金郁泄之


金郁泄之 《中医词典》h~j

金郁泄之

治则之一。金郁，指肺气壅滞；泄，宣泄，渗泄。用宣肺、利小便的方法治疗肺气不利所致咳嗽痰多，喘促鼻塞，水肿等症。《素问·六元正纪大论》：“金郁泄之……然调其气。”王冰注：“泄，谓渗泄之，解表利小便也。”

上一页：金郁
下一页：金元四大家


金元四大家 《中医词典》h~j

金元四大家

指金元时期（公元1115-1368年）的刘完素、张从正、李杲、朱震亨等四位著名医学家。金元四大家，代表了四个不同的学派。刘完素认为疾病多因火热而起，在治疗上多运用寒凉药物，固此称之为寒凉派。张从正认为治病应着重驱邪，“邪去而正安。”在治疗方面丰富和发展了汗、吐、下三法，世称“攻下派。”李杲认为“人的胃气为本”，在治疗上长于温补脾胃，因而称之为“补土派”。朱震亨认为“阳常有余、阴常不足”，善用“滋阴降火”的治则，世称“养阴派”。

上一页：金郁泄之
下一页：金运


金运 《中医词典》h~j

金运

运气术语。五运之一。指金气当令之运。金主乙庚，凡乙年、庚年，均属金运。《素问·天元纪大论》：“乙庚之岁，金运统之。”

上一页：金元四大家
下一页：金运临酉


金运临酉 《中医词典》h~j

金运临酉

运气术语。指乙酉岁会。乙为金运，酉为金的正位，中运金与岁支酉同气。《素问·六元正纪大论》：“金运临酉……所谓岁会，气之平也。”新校正云：“金运临酉，乙酉岁也。”

上一页：金运
下一页：金针


金针 《中医词典》h~j

金针

眼科手术器械名称。其主要的作用是拨治圆翳内障。金针的制作形式不一。

①见《目科正宗》。赤金制作，长约三寸，针身寸余长，若鞋底针粗。尖端细如锈花针，以慈竹为柄。

②见《审视瑶函》。以紫檀花梨木或犀角为柄，长约二寸八九分。粗若弓弦，柄两端钻眼约三四分，赤金抽粗丝长约寸许，用生面调生漆嵌入柄眼内，外端余六七分，略尖不可太锋利。

上一页：金运临酉
下一页：《金针赋》


《金针赋》 《中医词典》h~j

《金针赋》

针灸歌赋名。始载于徐凤《针灸大全》，全名《梓岐风谷飞经走气撮要金针赋》。序言谓此赋出自“梓岐风谷飞经走气补泻之法”，经撮要写成此篇。“首论头病取足，左病取右，男女早晚之气，手足经络顺逆之理；次论补泻下针，调气、出针之法；末论治病驱运气血，通接至微之妙。”其中提出烧山火、透天凉、阳中隐阴、阴中隐阳、子午捣臼、进气、留气、抽添、青龙摆尾、白虎摇头、苍龟探穴、赤凤迎源等针法，对后世影响较大。

上一页：金针
下一页：金针开内障


金针开内障 《中医词典》h~j

金针开内障

眼科手术方法名称。见《张氏医通》卷八。又名针内障眼法、开金针法、开内障眼。现名金针拨障术、针拨白内障术。系用特制的拨障针，将混浊之黄精拨离原位。置于眼珠内之前下方。本法源于《外台秘要》的金篦治疗内障法。

上一页：《金针赋》
下一页：金子久（1870-1921年）


金子久（1870-1921年） 《中医词典》h~j

金子久（1870-1921年）

清末民初医家。名有恒，以字行。祖籍杭州，后迁居浙江桐乡县大麻村。自南宋以来，世代业医。父芝石，精儿科，亦治内科。承家学，随父应诊。1915年在沪南慈善会施诊，医名大噪，晚年居村里，四方求诊者众，遍及齐燕闽粤、大江南北。慕名从学者达百余人。治温病推崇《临证指南》及《寓意草》，立方注意以甘凉之剂顾护津液。诊治湿温亦颇有经验。治虚损杂证，主张以《金匮要略》为准则，吸取东垣、丹溪、景岳、喻昌、叶桂等诸家长处。强调四诊合参，尤重切脉，对诊尺肤、察咽喉有独到经验，重视脾胃，推崇“轻可去实”，方药清灵甘淡，讲究炮制，善用药引。医案语多俪体，被《清代名医医案精华》收录。著有《金子久医案》（1927年）、《和缓遗风》、《问松堂医案》等。门人整理其学术经验，编成《金子久专辑》（1982年）。弟有壬，亦以医名。

上一页：金针开内障
下一页：《金子久医案》


《金子久医案》 《中医词典》h~j

《金子久医案》

医案著作。清末民初金久子久撰。刊于1927年。本书将所收作者治案分门别类予以编辑，其中以温病医案居多，记述分析较详。对重症、险症多连续记载其病情变化及治法，交待比较清楚。俾读者易于理会，可以有所遵循。现存光绪刻本、石印本、铅印本和《三三医书》本。

上一页：金子久（1870-1921年）
下一页：金镞科


金镞科 《中医词典》h~j

金镞科

明代医学科目名。参见金痉肿科条、十三科条。

上一页：《金子久医案》
下一页：津


津 《中医词典》h~j

津

①生理学名词。系人身体液的组成部分，体液之清而稀薄者。来源于饮食，随三焦之气出入肌肤腠理之间，以温养肌肉，充润皮肤。津出腠理则为汗，下达膀胱即为尿。若腠理闭，津不能出，则下降于膀胱而小便增多；反之，汗多则津不化水下行，小便就会减少，由此而进行生理性的体液调节。病理上，津伤者汗尿减少，面汗尿排泄过多则伤津。《灵枢·决气》：“腠理发泄，汗出溱溱，是谓津。”

②指唾液。

③水汁、水分。《素问·六元正纪大论》：“材木流津。”

④过盛，淫溢。《素问·生气通天论》：“是故味过于酸，肝气以津，脾气乃绝。”

上一页：金镞科
下一页：津气


津气 《中医词典》h~j

津气

①是津液。详该条。

②津液和阳气的合称。如热伤津气，即津液与阳气均被热邪所伤。

上一页：津
下一页：津窍


津窍 《中医词典》h~j

津窍

经穴名。舌下廉泉穴和玉英穴（或作金津穴和玉液穴）为津液外泌的孔道，故称津窍。《灵枢·胀论》：“廉泉、玉英者，津液之道也。”

上一页：津气
下一页：津脱


津脱 《中医词典》h~j

津脱

病证名。人体津液虚脱外泄，即大汗亡阳。《灵枢·决气》：“津脱者，腠理开，汗大泄。”张景岳注：“汗，阳津也。汗大泄者津必脱，故曰亡阳。”

上一页：津窍
下一页：津泄


津泄 《中医词典》h~j

津泄

病证名。水液外泄。《素问·宝命全角论》：“夫盐之味咸者，其气令器津泄。”

上一页：津脱
下一页：津血同源


津血同源 《中医词典》h~j

津血同源

生理学名词。津和血均源于饮食水谷精微，同属人体的阴液。二者在生理上互相转化，互相作用，参与周身体液调节；病理上则互相影响。《灵枢·决气》：“营气者，泌其津液，注之于脉，化以为血。”《灵枢·痈疽》：“中焦出气如露，上注溪谷而渗孙脉，津液和调，变化而赤为血。”《灵枢·营卫生会》：“故夺血者无汗，夺汗者无血。”《伤寒论·辨太阳病脉证并治》：“亡血家不可发汗。”大汗则津泄，故对失血、血虚者不宜发汗。临床所见大汗、大吐、或大泻等津液耗伤者，往往相继表现出心悸气短，脉细无力，面白舌淡等心血亏虚证候。

上一页：津泄
下一页：津液


津液 《中医词典》h~j

津液

生理学名词。

①津与液的合称。饮食精微通过胃、脾、肺、三焦等脏腑的作用而化生的营养物质。在脉内的，为组成血液的成分；在脉外的，遍布于组织间隙之中。津和液通常并提，但二者在性质、分布和功用方面，均有不同之处。各详该条。

②泛指一切体液及其代谢产物。《灵枢·灵兰秘典论》：“膀胱者，州都之官，津液藏焉。”《灵枢·决气》：“腠理发泄，汗出溱溱，是谓津。”《灵枢·决气》：“营气者，泌其津液，注之于脉，化以为血。”说明血、尿、汗均由津液化生，并可调节体液平衡。

上一页：津血同源
下一页：津液廓


津液廓 《中医词典》h~j

津液廓

眼的八廓之一。系据相应脏腑功能予以命名。又名水廓。如《医宗金鉴·眼科心法要诀》：“津液廊即水廊。”详参水廓条。

上一页：津液
下一页：津液之腑


津液之腑 《中医词典》h~j

津液之腑

人体器官名。指膀胱。膀胱是贮藏津液的器官，故称。《灵枢·本输》：“肾合膀胱，膀胱者，津液之腑也。”《素问·灵兰秘典论》：“膀胱者，州都之官，津液藏焉，气化则能出矣。”张景岳注：“膀胱位居最下，三焦水液所归，是同都会之地，故曰州都之官，津液藏焉。”

上一页：津液廓
下一页：筋


筋 《中医词典》h~j

筋

解剖结构名。

①肌腱和韧带。《灵枢·九针十二原》：“皮、肉、筋、脉，各有所处，病名所宜，各不同形。”

②指经筋。经筋隶属十二经脉，循行于体表筋肉间，起于四肢末端的爪甲，结于关节，终于头面，不与内脏相联。《灵枢·经筋》：“足太阳之筋，起于足小指上，结于踝。”

上一页：津液之腑
下一页：筋痹


筋痹 《中医词典》h~j

筋痹

病名。

①指筋膜受风寒湿邪所浸而致之痹证。《素问·四时刺逆从论》：“少阳有余，病筋痹，胁满。”《素问·长刺节论》：“病在筋，筋挛节痛，不可以行，名曰筋痹。”《圣济总录》卷二十：“《内经》曰：风寒湿三气杂至，合而为痹。又曰：以春遇此者为筋痹。其状拘急，屈而不伸是也。”治以疏筋养血结合祛邪法，方用羚羊角散、天麻汤等。

②指肝痹。见秦景明《症因脉治》卷三。参见肝痹条。

③指风痹。《证治汇补》：“筋痹即风痹也。游行不定，上下左右，随其虚邪，与血气相搏，聚于关节，或赤或肿，筋脉弛纵。”参见风痹条。

上一页：筋
下一页：筋躄


筋躄 《中医词典》h~j

筋躄

病证名。指足不能行。《灵枢·热病》：“筋躄目浸，索筋于肝。”张介宾注：“筋躄者，足不能行也。”

上一页：筋痹
下一页：筋部


筋部 《中医词典》h~j

筋部

人体部位名。指筋脉的所在和所属部位。《灵枢·卫气失常》：“筋部无阴无阳，无左无右，候病所在。”

上一页：筋躄
下一页：筋弛纵缓


筋弛纵缓 《中医词典》h~j

筋弛纵缓

病证名。证见筋弛缓，收缩无力。“弛”同“驰”。《灵枢·经筋》：“有热则筋弛纵缓，不胜收，故僻。”

上一页：筋部
下一页：筋瘛


筋瘛 《中医词典》h~j

筋瘛

证名。筋挛之又名。《杂病源流犀烛》卷二十五：“故筋挛亦曰筋瘛。”参见筋挛条。

上一页：筋弛纵缓
下一页：筋度


筋度 《中医词典》h~j

筋度

即“度筋”。“五度”之一。通过衡度测量“经筋”以诊断疾病。《素问·方盛衰论》：“诊有十度，度人脉度、脏度、肉度、筋度、俞度。”

上一页：筋瘛
下一页：筋断


筋断 《中医词典》h~j

筋断

证名。即因外伤致使筋发生断裂。见《医宗金鉴》卷八十七。即伤筋。详见该条。

上一页：筋度
下一页：筋翻


筋翻 《中医词典》h~j

筋翻

病证名。指因暴力致使伤筋发生翻转之症。见《医宗金鉴》卷八十七。即伤筋。详见该条。

上一页：筋断
下一页：筋疳


筋疳 《中医词典》h~j

筋疳

出《小儿药证直诀》。即肝疳。详该条。

上一页：筋翻
下一页：筋骨解堕


筋骨解堕 《中医词典》h~j

筋骨解堕

筋骨软弱无力。“解堕”同“懈惰”。《素问·上古天真论》：“今五脏皆衰，筋骨解堕，天癸尽矣。”

上一页：筋疳
下一页：筋缓


筋缓 《中医词典》h~j

筋缓

证名。筋脉弛缓，不能随意运动。出《难经·十二难》。多由肾肝内绝（亏虚）或肝经受风、血热等因素所致。《杂病源流犀烛》：“筋缓之原血热，……宜五加皮散。”此证每见于脑血管意外后遗症、进行性肌营养不良等症。

上一页：筋骨解堕
下一页：筋会


筋会 《中医词典》h~j

筋会

八会穴之一。《难经·四十五难》：“筋会阳陵泉。”阳陵泉属于胆经穴，胆与肝相表里，肝主筋。故称筋会。凡筋肉拘急或弛缓不收等症，皆可酌情取用。参见八会穴条。

上一页：筋缓
下一页：筋极


筋极 《中医词典》h~j

筋极

病证名，六极之一。临床以筋脉疲怠，肌肉转筋，甚则舌卷囊缩为主要症候。《备急千金要方·肝脏》：“筋极者，主肝也。肝应筋，筋与肝合。肝有病，从筋生。又曰：以春遇病为筋痹，筋痹不已，复感于邪，内舍于肝，则阳气入于内，阴气出于外。”《诸病源候论·虚劳病诸候》：“筋极，令人数转筋，十指爪甲皆痛，苦倦不能久立。”甚者可见舌卷囊缩、口唇青紫等症。治宜滋补养荣丸等方。偏实者，症见筋急，爪甲青黑，足心痛，躁烦易怒，口干，胁肋胀痛等。可用羚羊角散、犀角地黄汤、天雄丸等方加减。参见六极、筋绝条。

上一页：筋会
下一页：筋急


筋急 《中医词典》h~j

筋急

证名。为筋脉拘急失柔，以致肢体屈伸不利。出《素问·五脏生成篇》。多由风寒侵袭筋脉，或津血虚耗、筋脉失养所致；亦可因肝热筋伤引起。《诸病源候论·诸风门》：“凡筋……中于风冷，则挛急。”《张氏医通·诸风门》：“经所谓肝气热则筋膜干，筋膜干则筋急而挛，六味丸加牛膝、当归之类；……虚邪搏筋则筋急，五积散；血虚则筋急，增损四物汤。”《本事方》则以养血地黄汤治筋急。此证多见于寒痹、痉病、惊风等病。参见各条。

上一页：筋极
下一页：筋结


筋结 《中医词典》h~j

筋结

证名。体表出现成串或散在性的结块。肝主筋，肝失调达，血气凝结而成。《杂病源流犀烛·筋骨皮肉毛发病源流》：“肝之经脉不调，气血失节，往往有筋结之患，不论骸体间，累累若胡桃块状是也。”治当以调肝散结为大法。

上一页：筋急
下一页：筋解


筋解 《中医词典》h~j

筋解

病证名。症见四肢节脱，惟皮相连，不能进行自主的运动。《奇证汇》以酒浸黄芦施治。

上一页：筋结
下一页：筋疽


筋疽 《中医词典》h~j

筋疽

病名。生于椎旁或踝关节等之痈疽。

①出《刘涓子鬼遗方》卷一：“筋疽，皆发脊两边大筋，其色苍，八日可刺，若有脓，在肌腹中，十日死”。证治参见外痈条。

②又名痿漏、曲疽、冷疽。出《外科启玄》卷六。指生于昆仑穴（在外踝与跟腱之中央凹陷部腓骨短肌中）处之无头疽。证治详见足跟疽条。

上一页：筋解
下一页：筋绝


筋绝 《中医词典》h~j

筋绝

古病证名。因筋膜伤损败绝所致。《灵枢·经脉》：“足厥阴气绝则筋绝。厥阴者，肝脉也，肝者筋之合也，筋者聚于阴器，而脉络于舌本也。故脉勿荣则筋急，筋急则引舌与卵，故唇青、舌卷、卵缩。”《中藏经》卷中：“筋绝，魂惊，虚恐，手足爪甲青，呼骂不休。”参见筋极、筋急条。

上一页：筋疽
下一页：筋枯


筋枯 《中医词典》h~j

筋枯

病证名。指血虚不能荣筋，影响肢节活动，动则作痛的病证。《丹溪心法·中风》：“筋枯者，举动则痛，是无血不能滋养其筋。”多见于慢性消耗性疾病，亦可见于中风后遗症及年老体衰之人。

上一页：筋绝
下一页：筋疬


筋疬 《中医词典》h~j

筋疬

病证名。瘰疬的一种。见《外科正宗》卷二。多因忧愁等七情郁结，或暴怒伤肝所致。证见颈旁生核，结核依筋而相连结，质较硬，大小不等，且常伴寒热，每遇过劳或恼怒时加重。治宜清肝解郁，可用柴胡清肝汤加减；体虚久病者用益气养荣汤。

上一页：筋枯
下一页：筋溜


筋溜 《中医词典》h~j

筋溜

“溜”为“瘤”之误字。“筋瘤”，病名。多由筋挛所致，相当于表浅静脉瘤，静脉曲张等。《灵枢·刺节真邪》：“筋屈不得伸，邪气居其间而不反，发于筋溜。”《甲乙经》卷十一“溜”作“瘤”。

上一页：筋疬
下一页：筋瘤


筋瘤 《中医词典》h~j

筋瘤

病名。发于浅表之筋脉瘤肿。出《灵枢·刺节真邪》。又名石瘤。多因怒动肝火，血燥筋挛所致，或因久立负重而发。证见瘤体质较硬而色紫，青筋盘曲，甚者筋结如蚯蚓。治宜清肝养血，舒筋活络。方用清肝芦荟丸化裁。亦可手术或放射治疗。相当于浅表静脉瘤、静脉曲张。

上一页：筋溜
下一页：筋挛


筋挛 《中医词典》h~j

筋挛

证名。即筋瘛。指肢体筋脉挛急抽瘛。《灵枢·刺节真邪》认为系虚邪搏于筋所致。除感邪因素外，亦可由津血亏耗，筋脉失荣致病。多见于痹病、痉病、中风等病。《张氏医通·挛》：“《内经》言挛皆属肝，肝主筋故也。有热有寒，有虚有实。热挛者，经所谓肝气热则筋膜干，筋膜干则筋急而挛，六味丸加牛膝、当归之类；因于湿，首如裹，湿热不攘，大筋软短，小筋弛张，软短为拘，弛张为痿，先（口畜）瓜蒂散，次与羌活胜湿汤；虚邪搏筋则筋急，五积散；血虚则筋急，增损四物汤；剧劳筋脉拘急疼痛少眠者，黄芪丸，更于暖室中近火按摩为佳；虚风袭于经脉，手足拘挛，屈伸短缩，腹痛，爪甲唇俱青，转筋不思饮食，甚则舌卷囊缩，木瓜散；拘挛瘫痪，口目㖞斜，骨节疼酸，行步不正者，舒筋三圣散，痹湿筋挛骨痛者，续断丸；误汗漏风，筋挛缩急，或方士用木鳖发汗；见风筋脉拘挛者，并宜桂枝汤加归、附……”参见筋急、痹、痉、中风等条。

上一页：筋瘤
下一页：筋络拘强


筋络拘强 《中医词典》h~j

筋络拘强

病状名。筋脉、络脉挛急强直。《素问·六元正纪大论》：“民病血溢，筋络拘强，关节不利，身重筋痿。”

上一页：筋挛
下一页：筋脉


筋脉 《中医词典》h~j

筋脉

①即筋。《素问·生气通天论》：“味过于辛，筋脉沮弛。”详见“筋①”。

②指经筋血脉。见“筋脉和同”。

③指局部血络。见“筋脉横解。”

④指宗筋，即作用于房室用力的筋脉。“筋脉懈惰”。

上一页：筋络拘强
下一页：筋脉瘛疭


筋脉瘛疭 《中医词典》h~j

筋脉瘛疭

证名。指筋脉拘急、弛缓交作的证候。见《妇人大全良方》。发作时筋脉急则引而缩，缓则纵而伸，或缩或伸，动而不止。治宜四物汤加钩藤。

上一页：筋脉
下一页：筋脉和同


筋脉和同 《中医词典》h~j

筋脉和同

即筋脉舒和。《素问·生气通天论》：“是以圣人陈阴阳，筋脉和同，骨髓坚固，气血皆从。”

上一页：筋脉瘛疭
下一页：筋脉横解


筋脉横解 《中医词典》h~j

筋脉横解

筋脉横满解裂。《素问·生气通天论》：“因而饱食，筋脉横解，肠澼为痔。”

上一页：筋脉和同
下一页：筋脉拘急


筋脉拘急 《中医词典》h~j

筋脉拘急

证名。指肢体筋脉抽瘛，屈伸不利的症候。见《景岳全书·杂证谟》。因阴血耗伤，外邪乘袭，筋脉失养所致。参见筋急、筋挛条。

上一页：筋脉横解
下一页：筋脉沮弛


筋脉沮弛 《中医词典》h~j

筋脉沮弛

指筋脉败坏而弛缓。《素问·生气通天论》：“味过于辛，筋脉沮弛，精神乃央。”

上一页：筋脉拘急
下一页：筋脉懈惰


筋脉懈惰 《中医词典》h~j

筋脉懈惰

病状名。筋脉涣散无力。《灵枢·口问》：“胃不实则诸脉虚，诸脉虚则筋脉懈惰，筋脉懈惰则行阴用力，气不能复。”

上一页：筋脉沮弛
下一页：筋膜


筋膜 《中医词典》h~j

筋膜

解剖结构名。指肌肉的坚韧部分。附于骨节者为筋，包于肌腱外者为膜。是联络关节、肌肉，主司运动的组织。为肝所主，并赖肝血的滋养。《素问·痿论》：“肝主身之筋膜。”参肝主筋条。

上一页：筋脉懈惰
下一页：筋纽


筋纽 《中医词典》h~j

筋纽

筋的聚结处。《灵枢·九宫八风》：“风从东方来，名曰婴儿风，其伤人也，内舍于肝，外在于筋纽。”

上一页：筋膜
下一页：筋强


筋强 《中医词典》h~j

筋强

病证名。筋肌因暴力所伤而僵强之病证。见《医宗金鉴》卷八十七。证见局部及上下筋肌僵强、板硬，失去正常柔和性能，甚则功能轻度障碍。治宜局部按摩或针灸，或其他物理疗法。

上一页：筋纽
下一页：筋緛


筋緛 《中医词典》h~j

筋緛

筋脉挛缩。《素问·通评虚实论》：“暴痛筋緛，随分而痛，魄汗不尽，胞气不足，治在经俞。”

上一页：筋强
下一页：筋疝


筋疝 《中医词典》h~j

筋疝

病名。此病以阴茎痛痒，挺纵不收，出白如精为主证。多由房事过度所致。又称疝瘕、症疝。《儒门事亲》卷二：“筋疝，其状阴茎肿胀，或溃或脓，或痛而里急筋缩，或茎中痛，痛极则痒，或挺纵不收，或白物如精，随溲而下，久而得于房室劳伤，……宜以降心火之剂下之。”方隅《医林绳墨》主张用滋阴降火之法，以四物汤加知母、黄柏、黄连、龙胆草、青皮之类。亦有用二陈汤加苡仁、木瓜施治者。参见疝瘕、症疝等条。

上一页：筋緛
下一页：筋束


筋束 《中医词典》h~j

筋束

经穴别名。出《医学入门》。即筋缩。参见该条。

上一页：筋疝
下一页：筋缩


筋缩 《中医词典》h~j

筋缩

①证名。即缩筋。即筋脉挛急不舒，多伴有疼痛。可由受寒、受热等因素伤及筋脉，或血虚不能荣筋所致。见《脉经》卷三。《杂病源流犀烛·筋骨皮肉毛发病源流》：“筋缩为热，缩者短促。……是其意实以‘缩即为拘挛’之义。”如兼见舌卷囊缩、唇青者，多属危候。参见筋挛、痹、痿等条目。

②经穴名。出《针灸甲乙经》。《医学入门》作筋束。属督脉。在背部，当后正中线上，第9胸椎棘突下凹陷中。布有第九胸神经后支的内侧支和第九肋间动脉后支。主治胃痛，脊强，瘈疭，腰背痛，癫痫，及肝炎，胆囊炎等。向上斜刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：筋束
下一页：筋惕肉瞤


筋惕肉瞤 《中医词典》h~j

筋惕肉瞤

证名。体表筋肉不自主地惕然瘛动。出《伤寒论·太阳病脉证并治》。每因过汗伤阳，津血耗损、筋肉失养所致。成无己认为此证“必待发汗过多亡阳，则有之矣。……发汗过多，津液枯少，阳气太虚，筋肉失养，故惕惕然而跳，瞤瞤然而动也”（见《伤寒明理论》卷三）。过汗阳虚者，用真武汤；因于血虚者，以四物汤加减。

上一页：筋缩
下一页：筋痛


筋痛 《中医词典》h~j

筋痛

证名。指筋脉、筋肉疼痛。《灵枢·经筋》：“手少阴之筋，……其病当所过者支转筋，筋痛。”由血虚、气血痹阻，或津液耗损，不能荣筋所致。《医学正传》卷一：“若动止筋痛，是无血滋筋，故痛。”治以养血荣筋为大法。

上一页：筋惕肉瞤
下一页：筋退


筋退 《中医词典》h~j

筋退

指甲的别称。见《本草纲目》卷五十二。

上一页：筋痛
下一页：筋为刚


筋为刚 《中医词典》h~j

筋为刚

指筋性刚劲坚韧，有约束骨骼的功能。出《灵枢·经脉》。

上一页：筋退
下一页：筋痿


筋痿 《中医词典》h~j

筋痿

病名。

①指肝痿。肝主筋，由于肝热内盛，阴血不足，筋膜干枯所致。《素问·痿论》：“肝主身之筋膜……肝气热，则胆泄口苦，筋膜干。筋膜干则筋急而挛，发为筋痿。”治以清热、养肝、补血为大法。选用补血荣筋丸、补阴丸、家秘肝肾丸、紫葳汤等方。参见痿条。

②指阳痿。《素问·痿论》：“思想无穷，所愿不得，意淫于外，入房太甚，宗筋弛纵，发为阴痿（即阳痿之异名）。”

上一页：筋为刚
下一页：筋瘿


筋瘿 《中医词典》h~j

筋瘿

病证名。瘿兼血脉郁结之病证。见《三因极一病证方论》卷十五：“筋脉露结者名筋瘿。”该病多因怒而伤肝，火旺血燥所致。证见颈前瘿块，青筋显露，结如蚯蚓。治宜清肝解郁，养血舒筋。可服清肝芦荟丸。本病相当于甲状腺肿伴有明显颈部血管怒张者。

上一页：筋痿
下一页：筋燥


筋燥 《中医词典》h~j

筋燥

证名。系筋膜干燥、屈伸不利之证。由肝经燥热、血虚、肾虚髓减、筋失濡养所致。《圣济总录纂要》卷二：“天癸亏而凝涩，则肾脂不长，则髓涸而气不行，……外证当挛急，则以髓少而筋燥，故挛缩而急也。”参见筋急、筋挛条。

上一页：筋瘿
下一页：筋蒸


筋蒸 《中医词典》h~j

筋蒸

病证名，二十三蒸之一。见《诸病源候论·虚劳骨蒸候》。《重订严氏济生方》指出这种蒸病以爪甲枯焦为主症。参见二十三蒸条。

上一页：筋燥
下一页：筋之府


筋之府 《中医词典》h~j

筋之府

指膝部。膝为诸筋会集的地方。《素问·脉要精微论》：“膝者筋之府，屈伸不能，行则偻俯，筋将惫矣。”

上一页：筋蒸
下一页：筋转


筋转 《中医词典》h~j

筋转

病症名。即因暴力致使发生筋伤扭转之症。见《医宗金鉴》卷八十七。即伤筋。详见该条。

上一页：筋之府
下一页：筋走


筋走 《中医词典》h~j

筋走

病症名。指因外来暴力致使筋错离原位。见《医宗金鉴》卷八十七。即伤筋。详见该条。

上一页：筋转
下一页：筋镞伤


筋镞伤 《中医词典》h~j

筋镞伤

病名。见《伤科汇纂》卷九。证治同金创。详见该条。

上一页：筋走
下一页：黅（jīn，音今）天


黅（jīn，音今）天 《中医词典》h~j

黅（jīn，音今）天

天象之一。指黄色的云气。《素问·五运行大论》：“黅天之气，经于心尾己分。”谓黄色的云气横亘于心尾二宿和角轸二宿之间。

上一页：筋镞伤
下一页：紧


紧 《中医词典》h~j

紧

①脉象名。呈拘急收缩，如按绳索，左右弹指之象。常风于寒证、疼痛及宿食等证。《灵枢·禁服》：“盛则为热，虚则为寒，紧则为痛痹。”

②针刺入人体后一种针下紧束有力的感觉。《灵枢·终始》：“邪气来也，紧而疾，谷气来也，徐而和。”

③收缩，紧缩。参“紧敛”。

上一页：黅（jīn，音今）天
下一页：紧按慢提


紧按慢提 《中医词典》h~j

紧按慢提

针刺手法名。出《金针赋》。紧，作急解；按，指下按（插），紧按慢提即急插缓提。紧按刺激较重；慢提刺激较轻，故亦称重插轻提。

上一页：紧
下一页：紧病


紧病 《中医词典》h~j

紧病

病名。突然发生的剧烈水泻。又称急病。以其病势紧急，病情紧要，故名。《张氏医通·大小府门》：“夏暑暴泻如水，周身疼痛，汗出，脉弱少气，甚者加吐，此名紧病。浆水散。”本病见于急性肠胃炎、霍乱、副霍乱等。详见水泻、霍乱等条。

上一页：紧按慢提
下一页：紧唇


紧唇 《中医词典》h~j

紧唇

证名。出《诸病源候论》。口唇紧缩、不能开合。又名藩唇、茧唇。《世医得效方·唇病》：“口紧唇小，不能开合，饮食不得，不急治则死。……名曰紧唇，又名藩唇。”《杂病源流犀烛·口齿唇舌病源流》：“更有茧唇一症，又名紧唇，又名藩唇。”多见于小儿。治宜内服苡仁汤，外敷黄柏散、白灰散。参见茧唇条。

上一页：紧病
下一页：紧唇疮


紧唇疮 《中医词典》h~j

紧唇疮

出《普济方》。即小儿紧唇。详该条。

上一页：紧唇
下一页：紧喉


紧喉 《中医词典》h~j

紧喉

病名。即紧喉风。见《外科大成》卷三。详参紧喉风条。

上一页：紧唇疮
下一页：紧喉风


紧喉风 《中医词典》h~j

紧喉风

病名。喉风之急者。症见咽喉紧缩被压，呼吸困难，汤水难下。《医宗金鉴》卷六十六有：“紧喉膏粱风火成，咽喉肿痛难出声，声如拽锯痰壅塞，穴刺少商吐下功。”该病包括咽后壁脓肿、扁桃体周围脓肿、喉部水肿等病。一般多由肺胃蕴热，复感风热，火动痰生，痰火邪毒壅塞咽喉所致。治宜泻火消肿，若清瘟败毒饮等，急者宜行气管切开，配合现代医学抢救。

上一页：紧喉
下一页：紧敛


紧敛 《中医词典》h~j

紧敛

紧缩收敛。《素问·气交变大论》：“西方生燥……其性清洁，其化紧敛。”

上一页：紧喉风
下一页：紧脉


紧脉 《中医词典》h~j

紧脉

脉象名。脉来绷紧，状如索绳转索，多见于寒邪、痛证、宿食。《濒湖脉学》：“紧为诸痛主于寒，喘咳风痫吐冷痰，浮紧表寒须发越，紧沉温散自然安。”

上一页：紧敛
下一页：紧痧


紧痧 《中医词典》h~j

紧痧

病名。发病急骤，迅即晕倒之痧证。证属危重。《杂病源流犀烛·痧胀源流》：“紧痧，其痛急，霎时晕倒，不消半刻即死，故曰紧。若知之者，急为放血焠刮。”方用涤痧丸。参见痧条。

上一页：紧脉
下一页：尽根牙


尽根牙 《中医词典》h~j

尽根牙

人体器官名。又名臼齿。俗称大牙。方凹如臼，长于牙槽两旁，左右上下各三。主要具有磨碎食物的作用。在上左者属胆，下左者属肝，上右者属大肠，下右者属肺。该部位有病时，可作为辨证施治的参考。

上一页：紧痧
下一页：尽牙


尽牙 《中医词典》h~j

尽牙

解剖名称。《疡医大全》卷十六。牙齿门主论：“上左尽牙属胆，下左尽牙属肝，上右尽牙属肺，下右尽牙属大肠。”尽牙即智齿，也就是第三磨齿。是参与咀嚼的重要器官。

上一页：尽根牙
下一页：近代中医流派经验选集


近代中医流派经验选集 《中医词典》h~j

近代中医流派经验选集

医学论文汇编。上海中医学院编。本书刊论文十一篇。介绍丁甘仁、王仲奇、朱南山、陈筱宝、张骧云、范文虎、费绳甫、恽铁樵、徐小圃及奚咏裳、夏应堂等各医学流派的学术渊源和临床经验。其中以审病论证、立方用药等方面的各家所长为重点。对读者颇有启发。1962年由上海科技出版社出版。

上一页：尽牙
下一页：近节段取穴


近节段取穴 《中医词典》h~j

近节段取穴

取穴法分类名。指在临床治疗和针麻时所选用的穴位与病痛或手术部位属于同一或邻近的脊髓节段所支配。通常所称的局部取穴、邻近取穴均可归属此类。再如胸腔病症或手术取用上肢穴，腹腔病症或手术取用下肢穴，也属于此类。针麻中，颅脑手术取颧髎，甲状腺手术取扶突，颈部手术取合谷、内关等均是。参见远节段取穴条。

上一页：近代中医流派经验选集
下一页：近取法


近取法 《中医词典》h~j

近取法

针灸取穴方法之一。即邻近选穴法。参见该条。

上一页：近节段取穴
下一页：近觑（qū区）


近觑（qū区） 《中医词典》h~j

近觑（qū区）

病名。系指近视的病证。《审视瑶函》：“久视伤睛成近觑”。即能近怯远症。参见该条。

上一页：近取法
下一页：《近时十便良方》


《近时十便良方》 《中医词典》h~j

《近时十便良方》

医学著作。四十卷。又名《新编近时十便良方》、《备全古今十便良方》，简称《十便良方》。宋·郭坦撰。刊于1195年。书名“十便”，指本书对读者有十种便利。主要以选用方药少而精，配合日常习见药品组成的原则，以应随时随地之需。卷一-三记述64种药物；卷四-六介绍75种所在皆有之药；卷七-八炮炙，辨药；卷九-三十三分类叙述临床各科疾患，每类分若干病症，然后于每一病证项下列出单方、简要方及群方是为本书主体，约收方剂2000余首，并附记出处；卷三十四-四十杂方，包括脉诀、养生、丹药、服食、食治、解毒等。今存本内容已不全。

上一页：近觑（qū区）
下一页：近视


近视 《中医词典》h~j

近视

病名。见《审视瑶函》。即能近怯远症。详该条。

上一页：《近时十便良方》
下一页：近血


近血 《中医词典》h~j

近血

病名。先下血后排便之症。《金匮要略·惊悸吐衄下血胸满瘀血病脉证并治》：“下血，先血后便，此近血也。赤小豆 当归散主之。”《景岳全书》卷三十：“血在便前者其来近，近者或在广肠，或在肛门。”见于肠风、脏毒，详各条。亦可见于溃疡性结肠炎，结肠及直肠癌肿或息肉，痔疮、肛裂等。

上一页：近视
下一页：近者奇之


近者奇之 《中医词典》h~j

近者奇之

治疗学术语。指一种用药法则。指病在上部、浅表，可用药味较少、配伍简单的方剂治疗。《素问·至真要大论》：“近者奇之，远者偶之。”张景岳注：“近者为上为阳，故用奇方，用其轻而缓也。”

上一页：近血
下一页：进法


进法 《中医词典》h~j

进法

针刺手法名。指入针后，捻针进至一定深度以候气至的方法。《针经指南·真言补泻手法》：“进者，凡不得气，男外女内者，用春夏秋冬，各有进退之理。”意指应结合男女、肥瘦、四时等因素以掌握进针深浅，并适当捻转以达到气至。

上一页：近者奇之
下一页：进气法


进气法 《中医词典》h~j

进气法

针灸学名词。指一种针刺手法。《金针赋》：“进气之诀，腰背肘膝痛，浑身走注疼，刺九分，行九针，卧针五七吸，待气上下。”《针灸大成》称作“运气法”：“凡用针之时，先行纯阴之数，若觉针下气满，便倒其针，令患人吸气五口，使针力至病所。此乃运气之法，可治疼痛之病。”意指先直刺，行紧提慢按六数，得气后，将针斜对病痛处，行气后，让患者吸气五、七口，以助运气。用于各种痛症。《针灸问对》：“针入天部，行九阳之数，气至，速卧倒针，候其气行，令病人吸气五、七口，其针气上行，此乃进气之法，可治肘臂、腰脚、身疼。”

上一页：进法
下一页：进针


进针 《中医词典》h~j

进针

又称内针、下针。指将针刺入穴位，或针刺入穴位后继续向下插进。

上一页：进气法
下一页：进针法


进针法 《中医词典》h~j

进针法

将针刺入穴位的方法。又称下针法。常用的毫针进针法，有指压、捻转、夹持、捏起、撑开、爪切等方法。一般要求穿透皮肤时要快，以减轻疼痛感。透皮之后，则须根据刺法要求仔细探取针感。《子午流注针经》：“针入贯速，即入徐出。”

上一页：进针
下一页：进针管


进针管 《中医词典》h~j

进针管

针刺器具名。呈管型，长度略短于所用毫针，粗细以通过针尾为度。应用时将针放入管内，置于穴上，以指力弹击针尾，使针迅速刺入皮内，可以减轻疼痛。

上一页：进针法
下一页：浸泪争明


浸泪争明 《中医词典》h~j

浸泪争明

证名。指眼眵泪液混流，视物不清。《眼科统秘》：“此症目常脓泪浸，乃是肺经实热。”治以泻肺实热。《银海精微》云：“治之须用泻肺汤，泻肺经之实热，后用省味金花丸治其肺火。”详参眵泪条。

上一页：进针管
下一页：浸泡


浸泡 《中医词典》h~j

浸泡

即泡法。详泡条。

上一页：浸泪争明
下一页：浸洗剂


浸洗剂 《中医词典》h~j

浸洗剂

药物剂型之一。即将药煎汤，浸洗全身或局部。如《金匮要略》苦参汤等。

上一页：浸泡
下一页：浸淫


浸淫 《中医词典》h~j

浸淫

病证名。指疮疥湿疹之类的皮肤疾患。这一类疾患初起多发瘙痒，渗出，逐渐浸渍蔓延成片。所过不愈，相近又发。《素问·玉机真脏论》：“夏脉……太过则令人身热而肤痛，为浸淫。”

上一页：浸洗剂
下一页：浸淫疮


浸淫疮 《中医词典》h~j

浸淫疮

病名。是一种搔痒性湿疮。因该病发生常群集或密集成片，呈泛发性故称之为浸淫疮。出《金匮要略》。《备急千金要方》卷二十二描述此病症候云：“浅搔之曼延长不止，搔痒者，初如疥，搔之转生汁相连是也。”其病因多因风、湿、热客于肌肤而成。症见初起形如粟米，瘙痒剧烈，搔破流黄水，浸淫成片，常伴见大便秘结、尿赤、舌淡红，苔黄腻或厚腻，脉弦数等。治宜祛风清热，利湿为主。内可服龙胆泻肝汤或升麻消毒饮或消风散。外用黄连粉或青黛散敷之。相当于急性泛发性湿疹。

上一页：浸淫
下一页：禁


禁 《中医词典》h~j

禁

①通噤。口噤不开。《素问·至真要大论》：“诸禁鼓栗，如丧神守，皆属于火。”

②闭结不通。《素问·六元正纪大论》：“太阳所至，为流泄禁止。”

③活动受限制。《素问·六元正纪大论》：“关节禁固。”

④控制。《丹溪心法》：“脾泄日久，大肠不禁，此脾已脱。”

⑤禁忌。《素问·热论》：“病热少愈，食肉则复，多食则遗，此其禁也。”

⑥古代祝由一类的方法。即用迷信祝祷的办法来禁止发病。见《串雅外编》。

上一页：浸淫疮
下一页：禁疮


禁疮 《中医词典》h~j

禁疮

病证名。出《痘疹经验良方》。指痘疹初出，或一二点，见于隐僻辏节、四肢之间。古人认为此疮一出，则其痘疮不得宣发成浆，故称禁疮。分胃禁、火禁、水禁、风禁、寒禁。详见各条。

上一页：禁
下一页：禁灸穴


禁灸穴 《中医词典》h~j

禁灸穴

禁用灸法的腧穴。这些穴位大多邻近人体重要器官或动脉邻近，故不宜直接施灸。如睛明、丝竹空靠近眼球，人迎在颈动脉处，经渠在桡动脉处等。《针灸甲乙经》最早记载禁灸24穴，后世逐渐有所增加，近代由于医学进展，对禁灸穴的认识也更为明确，目前除颜面、血管、乳头和心尖搏动等处外，不少古代禁灸的穴位已可依据病情酌用。

上一页：禁疮
下一页：禁口痢


禁口痢 《中医词典》h~j

禁口痢

病名。即噤口痢。见《世医得效方》卷六。参见痢疾、噤口痢条。

上一页：禁灸穴
下一页：禁针穴


禁针穴 《中医词典》h~j

禁针穴

禁用针刺的穴位。《素问·刺禁论》对针刺的禁忌已有论述，后历代文献对这类穴位的记载逐渐有所增加。这些穴位多数接近重要器官或动脉，易因针刺不当而造成不良后果，故被列为禁刺或不可深刺。近代由于针具改良，解剖明确，只要消毒严密，针刺的方法、方向及深度掌握正确，大多可依据临床病情酌用。

上一页：禁口痢
下一页：靳谦


靳谦 《中医词典》h~j

靳谦

清代医生。字仁若，仁和（今浙江杭州）人。世医出身，医术高明，名噪于时，与兄靳咸、靳吉均继其父业。

上一页：禁针穴
下一页：靳邵


靳邵 《中医词典》h~j

靳邵

晋代医生。里籍欠详。自幼致力于经方及本草，善于配制“五石散”，为当时崇尚服石之风之诸公卿所推重。

上一页：靳谦
下一页：噤


噤 《中医词典》h~j

噤

闭口；牙关紧闭不开。《灵枢·热病》：“腰折，瘈疭，齿噤齘也。”

上一页：靳邵
下一页：噤风


噤风 《中医词典》h~j

噤风

脐风三证之一。见《仁斋小儿方论》。又名著噤。以牙关紧闭，口闭不开为主症。《幼科发挥》：“噤风证，牙关紧急，不能吮乳，啼声不出发搐者不治。”参见脐风条。

上一页：噤
下一页：噤口痢


噤口痢 《中医词典》h~j

噤口痢

病名。痢疾之一。见《丹溪心法·痢》。亦称禁口痢。指患痢疾而见饮食不进，食入即吐，或呕不能食者。常见于疫痢、湿热痢重症。多因湿浊热毒蕴结肠中，邪毒亢盛，胃阴受劫，升降失常；或因久病脾胃两伤，中气败损所致。症见不思饮食，呕恶不纳，下痢频繁，肌肉瘦削，胸脘痞闷，舌绛，苔黄腻等。治疗可选用清热、解毒、辟秽、降逆、和阴、益气等法。《丹溪心法》创用人参、石莲、黄连一法，徐徐呷下。《医学心悟》治以开噤散。亦可用荷叶、陈仓米二味同炒煎服。《时病论》卷三：“大抵初痢噤口，为热瘀在胃口，故宜苦燥。若久痢口噤不食，此胃气告匮，……惟大剂参、术，佐以茯苓、甘草、藿香、木香、煨葛之属，大补胃气，兼行津液，乃可耳。”参见痢疾条。

上一页：噤风
下一页：噤口痧


噤口痧 《中医词典》h~j

噤口痧

病名。痧证之一。《痧胀玉衡·噤口痧》：“默默不语，语亦无声，形如哑子。此乃痧气壅盛，热痰上升，阻逆气管，故咽喉闭塞而然。治宜先放其痧，宜其肺肾脾三经之脉为要。然后惟详余经之脉，则知病之所本矣。”治宜用三香散、陈皮 厚朴汤等方。或用陈香橼一枚煎汤微冷服。痧症宜先用刮痧、刺血法以泄痧毒。参见痧条。

上一页：噤口痢
下一页：京骨


京骨 《中医词典》h~j

京骨

①骨骼部位名。相当于足外侧第五跖骨基底部分。《灵枢·经脉》：“膀胱足太阳之脉，……出外踝之后，循京骨。”

②经穴名。出《灵枢·本输》。属足太阳膀胱经原穴。在足外侧，第5跖骨粗隆下方，赤白肉际处，布有足背外侧皮神经，深层为足底外侧神经，并有足底外侧动、静脉。主治头痛，项强，癫痫，腰腿痛，踝关节痛等。直刺0.3-0.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：噤口痧
下一页：京门


京门 《中医词典》h~j

京门

经穴名。出《脉经》。别名气府、气俞。属足少阳胆经。肾之募穴。在侧腰部，章门后1.8寸，当第十二肋骨游离端的下方。布有第十一肋间神经和第十一肋间动、静脉。主治腹胀，腹痛，肠鸣，泄泻，腰痛，及肾炎等。直刺0.3-0.5寸。艾炷灸3-5壮；或艾条灸5-15分钟。

上一页：京骨
下一页：泾溲


泾溲 《中医词典》h~j

泾溲

指小便。《素问·厥论》：“厥阴之厥，则少腹肿痛，泾溲不利。”《素问·调经论》：“形有余则腹胀，泾溲不利。”一说泾指大便。《素问·调经论》王冰注：“泾，大便。溲，小便也。”一说泾指月经。《素问·调经论》林亿等注：“按杨上善云，痉，有本作经，妇人月经也。”

上一页：京门
下一页：经


经 《中医词典》h~j

经

⑴与“纬”相对。织物的横线称纬，纵线叫经。亦谓南北道为经，东西道为纬。《灵枢·卫气行》：“子午为经，卯酉为纬。”

⑵喻事物的主干为经，分支为纬。《温热经纬·杨序》：“经纬者，益以轩岐仲景为经，叶薛诸家为纬。”

⑶喻直行的大经脉。《素问·阴阳类论》：“三阳为经，二阳为维，一阳为游部。”

⑷指经脉。《素问·离合真邪论》：“夫邪去络入于经也，舍于血脉之中。”

⑸脉之经气。《素问·八正神明论》：“月郭空而治，是谓乱经。”

⑹指经穴。《灵枢·顺气一日分为四时》：“厚独不应五时，以经合之，以应其数。”

⑺古称被奉为典范的书籍为经。《素问·疟论》：“夫经言有余者泻之，不足者补之。”

⑻法。《素问·宝命全形论》：“能经天地阴阳之化者，不失四时。”

⑼经过。《灵枢·经脉》：“诸络脉皆不能经大节之间。”

⑽月经。《金匮要略·妇人妊娠病脉证并治》：“妇人宿有癥病，经断未及三月而得漏下不止，胎动在脐上者，为癥痼害。”

⑾河流，经川。《素问·四时刺逆从论》：“冻解冰释，水行经通。”

⑿营课，筹划。《千金要方·大医精诚》：“医人不得恃己之长，专长经略财物。”

⒀正常。《温病条辨·苏序》：“否则鲁莽不经，草管民命矣。”

上一页：泾溲
下一页：经崩


经崩 《中医词典》h~j

经崩

病名。亦名经血暴下。指经行期间阴道大流血。徐润之《最新三字达生续编》：“经血忽然大下不止，名曰经崩。”参见血崩条。

上一页：经
下一页：经闭


经闭 《中医词典》h~j

经闭

病名。出《妇人大全良方》卷一。亦名不月、月闭、不月水、月水不来、月经不通、血闭、月事不来、月事不通、月不通、月使不来、月水不通、月经不行、经水不通、经闭不利、经脉不行、经脉不通、经候不行、歇、歇经等。指女子超过十八周岁以上，仍不见月经来潮，或曾来过月经，但又连续闭止三个月以上者，除妊娠、哺乳期等生理性闭经外，均称之为经闭。亦包括女子暗闭经在内。多因血亏、肾虚、气滞、血滞、寒湿凝滞等原因所致。可参见有关各条。

上一页：经崩
下一页：经闭不利


经闭不利 《中医词典》h~j

经闭不利

病名。见《脉经》卷九。即经闭。详该条。

上一页：经闭
下一页：经闭不行


经闭不行 《中医词典》h~j

经闭不行

病名。见《张氏医通》卷十。即经闭。详该条。

上一页：经闭不利
下一页：经闭发热


经闭发热 《中医词典》h~j

经闭发热

病证名。指妇女经闭而兼发热之症。《妇科秘方》：“此症因行经时及产后食冷水果等物所致。盖血见水则凝滞，初起每日生寒作热，五心烦热，脾土不胜，若半年不治，亦作骨蒸，子午发热潮热，肌肉削瘦，泄泻不止，须用逍遥散、紫金汤治之。”

上一页：经闭不行
下一页：经闭浮肿


经闭浮肿 《中医词典》h~j

经闭浮肿

病证名。亦名经水久不行发肿，月水久不行发肿。指经闭后产生肢体浮肿。《叶氏女科证治》：“经闭不行，致有败血停积五脏，流入四肢作浮肿者，不可误认水气，宜调其经，经调则肿消矣，然服煎药，必须服十余剂，庶无愆期之患至，服丸散更宜久服，可免复肿之忧。宜服调经汤（当归、生地、益母草、川芎、白芍、香附、茯苓、丹皮、甘草、生姜、大枣），金匮丸（四制香附、没药、当归、茯苓、白薇、白术、阿胶、白芍、人参、砂仁、生地、续断、山药）。”

上一页：经闭发热
下一页：经闭腹大如鼓


经闭腹大如鼓 《中医词典》h~j

经闭腹大如鼓

病证名。指经闭后出现腹部增大如鼓，形似怀孕状。《竹林女科证治》：“月经二三月不行，腹大如鼓，人以为有孕。一日崩下，其血内有物如虾蟆子，昏迷不知，体弱形瘦者不治，若体盛者，急投十全大补汤。”从症候之描述分析，相当于今称之葡萄胎，可中西医结合或配合手术治疗。

上一页：经闭浮肿
下一页：经闭喉肿


经闭喉肿 《中医词典》h~j

经闭喉肿

病名。系指妇女经水不调兼见咽喉肿痛的病证。《医学心悟》卷四：“经闭喉肿，女人经水不调，壅寒经脉，亦令喉肿。”治宜通经活血化瘀。方用四物汤加减。

上一页：经闭腹大如鼓
下一页：经闭黄疸


经闭黄疸 《中医词典》h~j

经闭黄疸

病证名。指妇女经闭又患黄疸。丁甘仁《女科医案》：“室女经闭，肝失疏泄，宿瘀内阻，水谷之湿逗留，太阴、阳明、厥阴三经为病，始而少腹作痛，继则脘胀纳少，目黄、溲赤，肌肤亦黄，大便色黑，现为黄疸。久则恐成血臌，急宜健脾逐湿，祛瘀通经。方用苍术、大腹皮、苏木、陈皮、厚朴、桃仁、延胡索、赤茯苓、茵陈、红花、泽泻，青鳞丸吞服。”

上一页：经闭喉肿
下一页：经别


经别 《中医词典》h~j

经别

十二经别之简称。参见该条。

上一页：经闭黄疸
下一页：经不调


经不调 《中医词典》h~j

经不调

病名。见《景岳全书·妇人规》。即月经不调。详该条。

上一页：经别
下一页：经迟


经迟 《中医词典》h~j

经迟

病名。见《景岳全书·妇人规》。即经行后期。详该条。

上一页：经不调
下一页：经刺


经刺 《中医词典》h~j

经刺

刺法名。其所刺之处均和经脉有关。

①九刺之一。《灵枢·官针》：“经刺者，刺大经之结络经分也。”是指于经脉结聚不通之处（如压痛、郁血等）进行针刺的方法。

②指某经有病即选用本经穴位进行针刺治疗的方法。《灵枢·禁服》：“不盛之虚，以经取之，名曰经刺。”近代所称“循经取穴法”盖源于此。

③指巨刺。《素问·缪刺论》：“凡刺之数，先视其经脉……不调者，经刺之，有痛而经不病者，缪刺之。”和缪刺对举，为巨刺刺经之法。参见巨刺条。

上一页：经迟
下一页：经从上逆


经从上逆 《中医词典》h~j

经从上逆

病证名。指经期血从上逆，出现口鼻出血证状。曾鼎《妇科指归》：“经来时，忽从口鼻出者，因多食椒姜热极，火升血逆而上。治宜清热凉血。方用犀角地黄汤。”参见逆经条。

上一页：经刺
下一页：经淡如水


经淡如水 《中医词典》h~j

经淡如水

病证名。指经来颜色浅淡，质稀如水。多因女子气血俱虚所致。治宜补气养血，方用黄芪、人参、甘草、肉桂、当归、川芎、香附等，或用四物汤加人参、黄芪、香附；腹痛加阿胶、艾叶、延胡索；虚甚者，加生姜、附子。

上一页：经从上逆
下一页：经断


经断 《中医词典》h~j

经断

生理学名词。出《金匮要略·妇人妊娠病脉证并治》。指经水断绝。详该条。

上一页：经淡如水
下一页：经断复来


经断复来 《中医词典》h~j

经断复来

病名。见《医宗金鉴·妇科心法要诀》。又名倒经，俗称倒开花。指妇女七七天癸竭后已断经一年以上，又见来月经者。如无明显症状，是属营血有余。若经血量多色鲜红，口渴咽干等，多因血热下迫，内扰冲任所致。治宜清热凉血，方用芩心丸，或益阴煎（生地、知母、黄柏、龟板、砂仁、炙甘草）。或经血过多，伴头晕目眩，心慌气短者乃热随血去，以致冲任虚损不能固摄者，用十全大补汤、八珍汤以调补气血。若因怒气伤肝，肝不藏血，经血量多色鲜，兼胸闷胁胀等，用逍遥散以疏肝理血。若因忧思伤脾，血失统摄者，经量多而色浅，兼头晕神疲，纳呆便溏，宜用归脾汤，健脾以引血归经。肝脾俱伤则选以上两方斟酌加减。本病应注意癌变的可能。

上一页：经断
下一页：经断前后诸症


经断前后诸症 《中医词典》h~j

经断前后诸症

病证名。指妇女在49岁前后，月经将断未断之时，出现的一些综合性的病症。相当于现代医学所称“更年期综合征”。多因妇女将届经断，先天肾精渐衰，冲任脉虚，天癸将竭，精血不足，以致脏腑经络失于濡养和温熙，出现一些脏腑经络功能紊乱的症候。如见头昏目眩，心烦易怒，情志失常，手足心发热，月经量多，或经漏淋沥不断，耳鸣心悸，或潮热汗出，颧红口干等症，为真阴亏损，阳失潜藏，宜滋阴潜阳，用六味地黄汤加龙骨、牡蛎、龟板、白芍、沙苑蒺藜、石决明之类；若见失眠、怔忡或情志失常者，为心肾不交，治宜滋肾宁心安神，用补心丹；若见畏寒肢冷，腰酸腿软，腹冷喜暖者，为肾阳不足，冲脉督带失于温熙，治宜温阳补肾，用右归丸加人参、破故纸、仙茅、淫阳藿等；若见神志烦乱，善悲欲哭，呵欠频作者，为阴血亏耗，不能濡养五脏，火动内扰三脏躁症，治宜甘润滋补，调养心脾，用甘麦大枣汤，酌加枣仁、茯神，以安神，加竹茹除烦，陈皮理气，或加生地、麦冬以滋心肾之阴，白芍敛肝和脾，黑芝麻以养肝肾而润大肠等，均可随症需要斟酌加减。另可参更年期综合征条。

上一页：经断复来
下一页：经多发肿


经多发肿 《中医词典》h~j

经多发肿

病证名。见《女科备要》。即经水不止发肿满。详该条。

上一页：经断前后诸症
下一页：经方


经方 《中医词典》h~j

经方

方剂学名词。

①汉以前临床医方著作及方剂的泛称。《汉书·艺文志》：“方技略”：“经方十一家，二百七十四卷。经方者，本草石之寒温，量疾病之浅深，假药味之滋，因气感之宜，辨五苦六辛，致水火之齐，以通闭结，反之于平。”

②经典医着中的方剂。指《内经》、《伤寒论》、《金匮要略》中的方剂。

③专指《伤寒论》、《金匮要略》中的方剂。即张仲景方。《金匮心典·徐序》：“惟仲景则独祖经方，而集其大成，惟此两书，真所谓经方之祖。”通常所说经方，多为此指。

上一页：经多发肿
下一页：经方派


经方派 《中医词典》h~j

经方派

中医学术派别名。古代尊《伤寒论》、《金匮要略》等医籍中的方剂为经方。因此，后世医生凡主张宗用其经方者，被称为经方派。

上一页：经方
下一页：经风


经风 《中医词典》h~j

经风

病证名。外感风邪侵入经脉，称为经风。《素问·金匮真言论》：“天有八风，经有五风，……八风发邪，以为经风，触五脏，邪气发病。”王冰注：“原其所起，则谓八风发邪，经脉受之，则循经而触于五脏，以邪干正，故发病也。”

上一页：经方派
下一页：经后腹痛


经后腹痛 《中医词典》h~j

经后腹痛

病证名。见《证治准绳·妇科》。指经行之后，小腹隐隐作痛，喜按。多属气血虚弱，肝肾亏损，血海空虚，行经后更虚而作痛。治宜补益。参见气血虚弱痛经、肝肾亏损痛经条。

上一页：经风
下一页：经后吐衄


经后吐衄 《中医词典》h~j

经后吐衄

病证名。见《医宗金鉴·妇科心法要诀》。多因肺胃虚热不尽，以致血不归经，上逆而发，为经后仍有口鼻中出血，量少，色鲜红。治有清虚热为主。方用麦门冬汤加生地、沙参、牛膝。

上一页：经后腹痛
下一页：经候


经候 《中医词典》h~j

经候

名词。见《产宝百问》。即月经。详该条。

上一页：经后吐衄
下一页：经候不调


经候不调 《中医词典》h~j

经候不调

病名。见《圣济总录》卷一百五十一。即月经不调。详该条。

上一页：经候
下一页：经候不行


经候不行 《中医词典》h~j

经候不行

病名。见《妇人大全良方》卷一。即经闭。详该条。

上一页：经候不调
下一页：经候不匀


经候不匀 《中医词典》h~j

经候不匀

病名。见《圣济总录》卷一百五十一。即月经不调。详该条。

上一页：经候不行
下一页：经候不止


经候不止 《中医词典》h~j

经候不止

病名。见《圣济总录》卷一百五十一。即经漏。详该条。

上一页：经候不匀
下一页：经坚如石


经坚如石 《中医词典》h~j

经坚如石

病证名。见谢观《中国医学大辞典》。指月经来时，所下之物坚硬如石者。多因血瘀结块或受寒，日久结集所致。治宜和血通经。方用和血通经汤（当归、三棱、莪术、木香、熟地、肉桂、红花、贯众、苏木、血竭）。

上一页：经候不止
下一页：经筋


经筋 《中医词典》h~j

经筋

经络系统在人体体表的连属部分。出《灵枢·经筋》。参见十二经筋条。

上一页：经坚如石
下一页：经尽


经尽 《中医词典》h~j

经尽

病因病理学名词。六经遍尽。指病邪传遍六经后自愈。《伤寒论·辨太阳病脉证并治》：“太阳病，头痛至七日以上自愈者，以行其经尽故也。”参传经尽条。

上一页：经筋
下一页：经来白色


经来白色 《中医词典》h~j

经来白色

病证名。亦名经水全白。指经水颜色极浅似白色。《竹林女科证治》：“经血来时而色白者，兼见五心烦热，小便作痛，面色青黄，乃气血俱虚之症。宜用乌鸡丸。”

上一页：经尽
下一页：经来遍身疼痛


经来遍身疼痛 《中医词典》h~j

经来遍身疼痛

病证名。《叶氏女科证治》：“经来二三日，遍身疼痛，此寒邪入骨，或发热，或不发热，俱宜解表，服乌药顺气汤，水煎温服。”此症属经行身痛，治疗可参见经行身痛条。

上一页：经来白色
下一页：经来不止


经来不止 《中医词典》h~j

经来不止

病名。见《竹林女科证治》。指经血来潮淋沥不净。治参月经过多、经漏等条。

上一页：经来遍身疼痛
下一页：经来潮热不食


经来潮热不食 《中医词典》h~j

经来潮热不食

病证名。见《竹林女科证治》。指经来潮热，不思饮食之症。多因气血素虚、阴虚有热导致胃气不开，不思饮食等，治宜以开胃为主，用保和丸、消遥丸。继以大补气血佐以滋阴，用十全大补汤酌加山茱萸、山药、丹皮、麦门冬、五味子。

上一页：经来不止
下一页：经来潮热气痛


经来潮热气痛 《中医词典》h~j

经来潮热气痛

病证名。《叶氏女科证治》：“经来一半，遍身潮热，头痛，口渴，小腹作痛。此因伤食生冷，故血滞不行，内有余血，忌服补剂，宜服莪术汤（莪术、三棱、红花、苏木、牛膝）。”

上一页：经来潮热不食
下一页：经来成块


经来成块 《中医词典》h~j

经来成块

病证名。见《竹林女科证治》。多因气滞血瘀或血寒凝泣，以致行经时多含血块。血瘀者，症见小腹痛不可忍而拒按，宜化瘀调经，用延胡索20克、蒲黄15克、五灵脂15克，共为细面，每服10克，酒调服；若寒凝者，症见经来成块，色暗黑无块，小腹胀痛，口唇麻木，宜温经散寒，用内补当归丸。

上一页：经来潮热气痛
下一页：经来成块如葱白色


经来成块如葱白色 《中医词典》h~j

经来成块如葱白色

病证名。《叶氏女科证治》：“经来成块如葱白色，或如死猪血黑色，头昏目暗，口唇麻木，此虚冷也。药忌寒凉，急服内补当归丸。”临床少见。

上一页：经来成块
下一页：经来臭如腐肉


经来臭如腐肉 《中医词典》h~j

经来臭如腐肉

病证名。《竹林女科证治》：“此乃血弱，更伤热物。譬如沟渠水干，天气无雨，久则臭也。身衰旧血少，新血不生，则臭如夏月腐肉。宜服龙骨丸（龙骨、海螵蛸、生地、当归、川芎、白芍、黄芩、茯苓、牡蛎），兼服通瘀散（当归、三棱、莪术、赤芍、丹皮、白术、香附、猪苓、陈皮、木通、生姜）。”

上一页：经来成块如葱白色
下一页：经来吊阴痛


经来吊阴痛 《中医词典》h~j

经来吊阴痛

病证名。见《竹林女科证治》。妇女经来时，自觉从阴部向上到两乳如有两条筋抽疼难忍，身上发热。治宜理气止痛，方用川楝汤（川楝子、大茴香、小茴香、猪苓、泽泻、白术、乌药、槟榔、乳香、延胡索、木香、麻黄、生姜）。临床少见。

上一页：经来臭如腐肉
下一页：经来断续


经来断续 《中医词典》h~j

经来断续

病证名。见顾膺陀《妇科集·调经类》。亦名经水忽来忽断。多因经行期间，血室正开，为风寒外袭，或肝气所伤，均阻碍经血下行，腠理、经络失于宣畅。症见经来忽断忽续，或每日经来几滴即止，或五日，十日又来几滴，月行经次数常达三四次，面色青黄，腹中时痛，或有寒热往来等症。治宜补益肝血，疏郁散风，方用加味四物汤（四物汤加丹皮、延胡索、甘草、柴胡、白术）。

上一页：经来吊阴痛
下一页：经来发狂


经来发狂 《中医词典》h~j

经来发狂

病证名。见顾膺陀《妇科集·调经类》。即经来狂言谵语。详该条。

上一页：经来断续
下一页：经来发热


经来发热 《中医词典》h~j

经来发热

病证名。见顾膺陀《妇科集·调经类》。即经行发热。详该条。

上一页：经来发狂
下一页：经来浮肿


经来浮肿 《中医词典》h~j

经来浮肿

病证名。见《竹林女科证治》。多因脾虚失于健运，水湿泛滥肌肤所致。治宜调理脾胃，行气利水。用木香调胃汤（木香、陈皮、车前子、甘草、三棱、莪术、红豆蔻、大腹皮、砂仁、苍术、木通、萆薢、山楂、姜皮）。

上一页：经来发热
下一页：经来黑色


经来黑色 《中医词典》h~j

经来黑色

病证名。指月经来时，色如黑灰或如黑豆汁样。《竹林寺女科秘方》：“此属虚弱血衰之症。如见面色青，嗜睡，或卧不安，五心烦热，口舌干，头目眩晕，小腹作痛者，宜服调经丸。若沉黑色败，由于虚寒者，宜补中益气汤、理中汤、归脾汤等温之。”

上一页：经来浮肿
下一页：经来黄色


经来黄色 《中医词典》h~j

经来黄色

病证名。见《妇科易知》。即经来如黄泥水。详该条。

上一页：经来黑色
下一页：经来咳血


经来咳血 《中医词典》h~j

经来咳血

病证名。《竹林寺女科秘方》：“伤于生冷又触于热毒，以致经来咳血，痰气急满，五心烦热。宜先用五虎汤（陈皮、甘草、桑皮、桔梗、苏子、石膏、知母、枳壳），次用紫菀汤（阿胶、桑皮、紫菀、五味子、杏仁、冬花、桔梗、苏子、贝母、陈皮、枳实）。”

上一页：经来黄色
下一页：经来狂言谵语


经来狂言谵语 《中医词典》h~j

经来狂言谵语

病证名。见《竹林女科证治》。又名经来发狂。多因行经期间为七情所伤，肝气逆乱，血随气逆，上攻于心，扰乱心神所致。症见神志紊乱，妄有所见，狂言谵语，甚至不省人事。治宜舒肝宁心，方用麝香散（麝香、朱砂、甘草、木香、人参、茯神、桔梗、柴胡、远志）加减。或用茯神丸（茯神、茯苓、远志、砂仁、朱砂）。

上一页：经来咳血
下一页：经来呕吐


经来呕吐 《中医词典》h~j

经来呕吐

病证名。《竹林女科证治》。亦名经来惯呕吐。指经来期间出现习惯性呕吐。多因平素饮后水聚不化，或胃弱食伤停滞所致。如伤于水饮者，呕吐物为食物夹水，治宜温中化饮，方用丁香散；如伤食停滞者，兼见胃痛，呕吐物为食物伴酸臭味，治宜消食导滞，方用香砂六君子汤。

上一页：经来狂言谵语
下一页：经来如黄泥水


经来如黄泥水 《中医词典》h~j

经来如黄泥水

病证名。又名经来黄色、月水色黄。《竹林寺女科秘方考》：“经来如黄泥水，全无血色，乃大虚大寒，不可用凉药，宜乌鸡丸、服半月，非但病愈，兼能怀孕，再用加味四物汤（四物汤加乌药、延胡索、小茴香、生姜、黑枣），以暖其经、和其血。”临床少见。

上一页：经来呕吐
下一页：经来如牛膜片


经来如牛膜片 《中医词典》h~j

经来如牛膜片

病证名。《叶氏女科证治》：“经来不止，兼下物如牛膜片，昏迷倒地，乃血气结聚，亦成此症。症虽惊人，却无大事，宜服朱雄丸（朱砂、雄黄、白茯苓）。”临床少见。

上一页：经来如黄泥水
下一页：经来如铜绿水


经来如铜绿水 《中医词典》h~j

经来如铜绿水

病证名。又名经来绿色。《叶氏女科证治》：“经来全无红色，乃大虚大冷也。忌用凉药，宜用乌鸡丸。”临床少见。

上一页：经来如牛膜片
下一页：经来如屋漏水


经来如屋漏水 《中医词典》h~j

经来如屋漏水

病证名。指经行不畅如水点沥而下。《竹林女科证治》：“经来如屋漏水，头昏目眩，小腹作痛，更兼白带，咽中臭如鱼腥，恶心吐逆，此血虚有热也。先用理经四物汤（四物汤加白术、柴胡、香附、延胡索、三棱、黄芩），次用内补当归丸。”

上一页：经来如铜绿水
下一页：经来如鱼脑髓


经来如鱼脑髓 《中医词典》h~j

经来如鱼脑髓

病证名。《叶氏女科证治》：“经来如鱼脑髓，双脚疼痛，不能举动，乃下元虚冷更兼风邪所致。当行气行血。宜服苏风止痛汤（天麻、僵蚕、紫金皮、乌药、牛膝、独活、川芎、当归、乳香、南藤、补骨脂、生姜、葱白）。酒煎，空心服。”临床少见。

上一页：经来如屋漏水
下一页：经来如猪肝水


经来如猪肝水 《中医词典》h~j

经来如猪肝水

病证名。指经来色深稠粘如猪肝水。《叶氏女科证治》：“经来如猪肝水，五心烦热，腰腹疼痛，面黄肌瘦，不思饮食，此气血皆虚也。先用黄芩汤（黄芩、当归、川芎、知母、苍术、花粉、白芍）退其烦热，后用调经丸（生地、熟地、当归、白芍、三棱、莪术、延胡索、茯苓、川芎、砂仁、乌药、香附、大茴、小茴，共为末，粳米糊丸，每服二钱）调其气血。”

上一页：经来如鱼脑髓
下一页：经来色淡


经来色淡 《中医词典》h~j

经来色淡

病证名。指月经颜色浅淡。见《竹林女科证治》。多因气血俱虚，脾肾阳虚，运化功能减弱所致。《女科经纶》引朱丹溪语：“色淡者，虚而有水混之也。”治宜补气益血以调月经，方用八珍汤加黄芪、香附、生姜，兼常服六味地黄丸。虚甚者加附子、干姜。

上一页：经来如猪肝水
下一页：经来色紫


经来色紫 《中医词典》h~j

经来色紫

病证名。指经血呈紫红色。见《竹林女科证治》。多因情志不舒，肝气郁结化火，火热灼血，以致经色紫红，质稠粘，症属实热。治宜清热调经。方用四物连附汤（四物汤加黄连、香附）。

上一页：经来色淡
下一页：经来吐蛔虫


经来吐蛔虫 《中医词典》h~j

经来吐蛔虫

病证名。指妇女月经期间吐出蛔虫。见《叶氏女科证治》。王伯龙《养儿宝》：“经来寒热，四肢厥冷，大汗不止，呕吐蛔虫，宜用乌梅丸、当归四逆汤。”

上一页：经来色紫
下一页：经来未尽腹痛


经来未尽腹痛 《中医词典》h~j

经来未尽腹痛

病证名。《叶氏女科证治》：“经来一半余血未尽，腹中作痛，或发热或不热，乃气血俱实也。宜服红花 当归汤（红花、当归、牛膝、苏木、枳壳、三棱、莪术、赤芍、芫花），破其余血，而热自止。”参见气滞痛经、血瘀痛经、寒湿凝滞痛经等条。

上一页：经来吐蛔虫
下一页：经来下肉胞


经来下肉胞 《中医词典》h~j

经来下肉胞

病证名。亦名经来下血胞，经如虾蟆子。《叶氏女科证治》：“经来不止，忽下肉胞三五个，状如鸡子大，软如絮，用刀剖开，内如石榴子，昏迷不省人事。宜服用十全大补汤。”相当于今称葡萄胎，可中西医结合治疗。

上一页：经来未尽腹痛
下一页：经来下血胞


经来下血胞 《中医词典》h~j

经来下血胞

病证名。见《竹林寺女科秘方考》。即经来下肉胞、经如虾蟆子。详上两条。

上一页：经来下肉胞
下一页：经来小便痛


经来小便痛 《中医词典》h~j

经来小便痛

病证名。《叶氏女科证治》：“经来小便痛如刀割，此乃血门不通，用八珍散不效，急服牛膝汤（牛膝、麝香、乳香）。”参经来小便痛如刀割。

上一页：经来下血胞
下一页：经来小便痛如刀割


经来小便痛如刀割 《中医词典》h~j

经来小便痛如刀割

病证名。《女科秘宝》：“经来小便痛如刀割，此血淋也。先用牛膝汤（牛膝、麝香、乳香）一剂，后用海金沙丸（海金沙、猪苓、泽泻、白术、车前子、木通、萆薢等共为末，米糊小丸，空心下百丸）。”

上一页：经来小便痛
下一页：经来小腹结块


经来小腹结块 《中医词典》h~j

经来小腹结块

病证名。《竹林寺妇科秘方考》：“经来小腹结成一块，如皂角一条横过，痛不可忍，不思饮食，面色青黄，急用延胡散（延胡索、发灰）。”

上一页：经来小便痛如刀割
下一页：经来小腹痛如刀刺


经来小腹痛如刀刺 《中医词典》h~j

经来小腹痛如刀刺

证名。吴悔庵《秘传内府经验女科》：“经行时，由热邪乘于小肠，闭而不通，以致小腹痛如刀刺，宜服八正散，或用牛膝散（牛膝、麝香、乳香）。”参见血瘀痛经条。

上一页：经来小腹结块
下一页：经来小腹痛有块


经来小腹痛有块 《中医词典》h~j

经来小腹痛有块

证名。曾鼎《妇科指归》：“经来小腹有块，痛不可忍，不思饮食，面色青黄。宜服元胡散（延胡索、制香附、百草霜，重者再加血余炭，共为细末，用益母膏和匀，砂糖为丸）。”参见血瘀痛经条。

上一页：经来小腹痛如刀刺
下一页：经来胁气痛


经来胁气痛 《中医词典》h~j

经来胁气痛

病证名。见《叶氏女科证治》。即经来胁痛。详该条。

上一页：经来小腹痛有块
下一页：经来胁痛


经来胁痛 《中医词典》h~j

经来胁痛

病证名。见《竹林女科证治》。又名经来胁气痛。多因情志不遂，肝郁气滞所致。症见经行期间，胁内作痛，经血色暗等，治宜行气止痛，方用四物元胡汤（四物汤加延胡索、沉香）。

上一页：经来胁气痛
下一页：经来泄泻


经来泄泻 《中医词典》h~j

经来泄泻

病证名。见《竹林女科证治》。即经行泄泻。详该条。

上一页：经来胁痛
下一页：经络经穴玻璃人


经络经穴玻璃人 《中医词典》h~j

经络经穴玻璃人

针灸教具。外形为一直立位的健康男性模型。1959年首次由上海医学模型厂与上海中医学院等单位协作设计制造。透过有机玻璃外壳，能看到里面的内脏和骨骼，并布有十四经脉和361个穴位，还配有录音设备。开启时，各经脉及主要穴位随流注顺序以发光演示，并伴有录音讲解。

上一页：经来泄泻
下一页：经络经穴测定仪


经络经穴测定仪 《中医词典》h~j

经络经穴测定仪

针灸仪器名。通过测定皮肤电阻观察脏腑经络功能变化和穴位位置的仪器。种类很多，但主要组成部分均由电源、电流针（微安表）、控制电量的可变电阻和接触人体的两个电极等组成。测定脏腑经络功能时，主要是通过原穴、井穴或背俞穴进行。探测穴位位置则以皮肤电阻大小为标志，电阻小处即为穴位。

上一页：经络经穴玻璃人
下一页：经络敏感现象


经络敏感现象 《中医词典》h~j

经络敏感现象

沿经络循行路线出现的一些特殊感觉传导或循经出现的各种皮肤反应。参见经络感传现象条。

上一页：经络经穴测定仪
下一页：《经络全书》


《经络全书》 《中医词典》h~j

《经络全书》

针灸学著作。四册，分为前后两编。前编系明·沈子禄撰于1566年；后编为明·徐师鲁撰于1576年。其后又经清·尤乘重辑，刊于1689年。前编名“分野”，记述全身体表部位的名称共88条，详考《内经》等书，论述其经络之循行交会；后编名“枢要”，又分原病、阴阳、藏府、营卫、经络、常经（即十二经）、奇经、人迎气口、三部、诊脉、清浊、虚实、客感、传变等14篇。遍考《内经》以下有关经络的各家论述加以发挥，对经络学说中的术语进行了较系统的整理，书末附有音释。现存清刻本等。

上一页：经络敏感现象
下一页：经络伤


经络伤 《中医词典》h~j

经络伤

病名。指外伤引起经络气血损伤的病证。见《圣济总录·伤折门》卷一百四十四。该病多因跌打、碰撞损伤伤及经络所致。伤后轻者多因肿胀使脉道不畅，气机不顺，血流受阻，局部可见轻度肿胀、青紫、疼痛；重者肿胀明显，局部青紫溃破，脉道破裂，血离经脉，或瘀留体内，气机受阻，或溢于体外，伤部出现明显疼痛，或兼见全身寒热者。治疗参见内伤及跌打损伤条。

上一页：《经络全书》
下一页：经络现象


经络现象 《中医词典》h~j

经络现象

沿经络循行路线出现的一些特殊感觉传导或循经出现各种皮肤反映。参见经络感传现象条。

上一页：经络伤
下一页：经络学说


经络学说 《中医词典》h~j

经络学说

中医基础理论的重要组成部分。是专门研究人体经络系统的组成、循行分布及其生理功能、病理变化，并指导临床实践的中医学理论。其形成与发展，与针灸、推拿疗法的应用有着密切关系，故经络学说也是针灸及推拿的理论核心。中医临床治病明辨病变的脏腑经络，把握疾病的传变，以及中药方剂的归经理论等，都以经络学说为基础。《灵枢·经别》：“十二经脉者，人之所以生，病之所以成，人之所以治，病之所以起，学之所以始，工之所止也。粗之所易，上之所难。”《扁鹊心书》：“学医不知经络，开口动手便错。”经络遍布全身，内属脏腑，外络肢节，沟通内外，贯穿上下，将人体各部组织器官联系成为一个有机的整体；并籍以运行气血，营养机体，使人体各部分的功能活动保持协调和相对平衡。经络学说是在阴阳五行学说指导下，与中医学其他基础理论互相影响、互为补充而逐渐发展起来的。但对于经络实质，迄今还不能从形态学上加以证实。现代对经络的研究，更是利用各种手段，从文献学、形态学、生理学、胚胎发生学、物理学等各个方面着手，提出了周围神经相关说、结缔组织相关说、特殊结构说、经络——皮层——内脏相关说、第三平衡系统论、神经体液相关说、经络实质二重反射说、细胞间信息传递说、经络生物全息论、场论等很多关于经络实质的假说。

上一页：经络现象
下一页：《经络学说的理论及其运用》


《经络学说的理论及其运用》 《中医词典》h~j

《经络学说的理论及其运用》

针灸经络著作。上海市中医学会编。编者在其举办的经络学说专题讲座的讲稿基础上，经过集体讨论、整理加工，编成这一部经络学专书。共三篇。上篇为经络学说总论，又分基本概念和经络功能和作用二章；中篇列述十二经脉、奇经八脉、经别、经筋、络脉和皮部；下篇为经络学说在临床各科的运用；末为总结，并附子午流注及灵龟八法。1960年由上海科技出版社出版。

上一页：经络学说
下一页：经络之海


经络之海 《中医词典》h~j

经络之海

指冲脉和任脉。《灵枢·五音五味》：“冲脉、任脉，皆起于胞中，上循背里，为经络之海。”参见冲脉条、任脉条。

上一页：《经络学说的理论及其运用》
下一页：《经络之研究》


《经络之研究》 《中医词典》h~j

《经络之研究》

经络著作。日本·长滨善夫、丸山昌朗编，承淡安译。作者根据其在临床上发现的一位眼科病人，在针刺各经络的原穴时，所表现的感传现象基本上与十二经脉的走行一致，而得出了经络确实存在的结论。本书即其总结的考察报告，书中附有若干图表。1955年由千顷堂书局出版。

上一页：经络之海
下一页：经脉


经脉 《中医词典》h~j

经脉

运行气血的主要通道。经是直线和主干之意，与络相对而言。《灵枢·本藏》：“经脉者，所以行血气而营阴阳，濡筋骨，利关节者也。”

上一页：《经络之研究》
下一页：经脉不调


经脉不调 《中医词典》h~j

经脉不调

病名。见《圣济总录》卷一百五十。即月经不调。详该条。

上一页：经脉
下一页：经脉不利


经脉不利 《中医词典》h~j

经脉不利

病名。出《脉经》卷九。指月经不调或经闭。

上一页：经脉不调
下一页：经脉不通


经脉不通 《中医词典》h~j

经脉不通

病名。见《寿世保元》卷七。即经闭。详该条。

上一页：经脉不利
下一页：经脉不行


经脉不行 《中医词典》h~j

经脉不行

病名。见《圣济总录》卷一百五十一。即经闭。详该条。

上一页：经脉不通
下一页：经脉不止


经脉不止 《中医词典》h~j

经脉不止

病名。见《圣济总录》卷一百五十一。即经漏。详该条。

上一页：经脉不行
下一页：《经脉分图》


《经脉分图》 《中医词典》h~j

《经脉分图》

针灸学著作。四卷。清·吴之英撰。刊于1920年。本书收载各经脉（正经、奇经）的图像、腧穴，《内经》有关经脉的原文及考证。在腧穴考证方面，作者以《内经》、《难经》、《甲乙经》等书为根据，对历来经络文献中的俞穴名称和排列次序重予调整，其主张多与一般针灸文献不同，具有独特见解。现有《寿栎庐丛书》本。

上一页：经脉不止
下一页：《经脉图考》


《经脉图考》 《中医词典》h~j

《经脉图考》

针灸学著作。四卷。清·陈惠畴撰。刊于1878年。卷一总论人体内景、周身骨度及经脉循行要穴等；卷二-三为十二经脉的循行路线、经穴的部位名称和主病、图像及歌诀；卷四论奇经八脉的循行主病及诸部经络循行发明，对于全身各部的经络分布考证较详。书中的经脉、经穴插图亦较细致精确，并对一些穴位的考证提出了作者个人的看法。现有多种清刻本。

上一页：《经脉分图》
下一页：经逆赤肿


经逆赤肿 《中医词典》h~j

经逆赤肿

病证名。指因经闭上逆而两目赤肿。《张氏医通》卷八：“女人逆经，血灌瞳神，满眼赤涩者，乃血热经闭，过期不行，则血逆行于上。如有胬肉，切不可钩割，只用四物加行气破血通经药，经行则血翳自退，势甚，必加酒大黄下夺其势，去火所以存阴。”

上一页：《经脉图考》
下一页：经期


经期 《中医词典》h~j

经期

①指月经的周期。一般以28天左右为一个月经的正常周期。但由于体质、年龄、气候、地区和生活条件的不同，月经周期也会有所差异。在28天前后7天的范围内，都属正常范围。

②指一次月经持续的时间。一般为3-7天。如持续时间延长，或过短，皆属病态。

上一页：经逆赤肿
下一页：经气


经气 《中医词典》h~j

经气

运行于经脉的气。属人体的正气范畴。《素问·离合真邪论》：“真气者，经气也。”针刺中，刺法和补、泻手法均注重经气。《素问·宝命全角论》：“刺实者，须其虚，刺虚者，须其实，经气已至，慎实勿失。”又针刺中候气、得气、调气及失气，均关系到经气。《灵枢·终始》：“其脉乱气散，逆其营卫，经气不次，因而刺之……是谓失气。”

上一页：经期
下一页：经气不调


经气不调 《中医词典》h~j

经气不调

病名。见《圣济总录》卷一百五十一。妇人月水不调。即月经不调。参该条。

上一页：经气
下一页：经前便血


经前便血 《中医词典》h~j

经前便血

病证名。见《简明中医妇科学》。指每月行经前一二日大便时下血。多因嗜食辛辣燥血之物，热郁肠中，大肠与胞宫同居下腹，经行之前，胞中气血俱盛，引动肠中积热而迫使大便下血；或因脏虚，脾虚不能统血，肝虚不能藏血，肾虚不能制火而致经前便血。血热者，兼见口苦咽干，渴喜冷饮，面赤唇燥，大便干，经量少而稠粘，色紫红。治宜清热凉血止血，方用约营煎（《景岳全书》：生地、芍药、甘草、续断、地榆、槐花、炒芥穗、乌梅、黄芩），大便燥结甚者，去乌梅，加麻仁、郁李仁；热甚者，去乌梅，加栀子、黄连；脏虚者，兼见面色苍白，头晕目眩，耳鸣或聋，心悸怔忡，精神疲倦，少气乏力、腰酸便溏等，治宜滋肾补肝，健脾调经，方用顺经两安汤。

上一页：经气不调
下一页：经前腹痛


经前腹痛 《中医词典》h~j

经前腹痛

病证名。指经行之前出现下腹部疼痛，经行后即愈。多因气滞、血瘀、寒湿凝滞等所致。《叶天士女科诊治秘方》：“经水将来而脐腹绞痛，此血涩不行，以作痛也。宜服通经汤（四物汤加川楝子、小茴香、槟榔、延胡索、木香。水煎，食前服）。”可参见气滞痛经、血瘀痛经等条。

上一页：经前便血
下一页：经前腹痛吐血


经前腹痛吐血 《中医词典》h~j

经前腹痛吐血

病证名。见《傅青主女科》卷上。指妇人经行前一二日忽然腹痛而吐血。乃肝气不顺、上逆所致，血随气上逆则为吐血，气安则血安。治宜顺气平肝兼行纳气之法。用顺经汤。

上一页：经前腹痛
下一页：经前期紧张综合征


经前期紧张综合征 《中医词典》h~j

经前期紧张综合征

病名。指经行前一周左右出现的一些全身症状，如头痛脑胀、腰痛腿软、胸胁胀满、乳房胀痛、乳头痛、心悸、夜寐不安、腰腹酸胀浮肿，腹泻、荨麻疹、皮肤瘙痒等症。典型的症状在行经前2-3天达到高峰，行经后明显消失，故称。多因肝肾失调，影响冲任所致。若为肝气郁滞，疏泄无权，则症见经前乳房胀痛，头晕头痛或偏头痛、胃纳不佳，情绪易激动等，治宜疏肝解郁，用丹栀逍遥散加减，配合针刺合谷，三阴交、太冲。若肾阴不足，阴虚火旺，则症见腰膝酸软、口干颧红，盗汗等，治宜滋阴补肾，用六味地黄汤；肾阳虚者，面色淡白，腰酸腿软，形寒怕冷，或尿少尿频，身面浮肿等，治宜温肾扶阳，方用右归丸。参见经前浮肿、经前头痛、经前腹泻、经前乳房胀等条。

上一页：经前腹痛吐血
下一页：经前脐下痛


经前脐下痛 《中医词典》h~j

经前脐下痛

病证名。指经前三五日脐下作痛如刀锥，或寒热交作，经血下如黑豆汁样。多因寒湿凝滞所致。治宜温经化湿。方用温脐化湿汤（白术、茯苓、山药、巴戟、扁豆、白果、建莲子）。参见寒湿凝滞痛经条。

上一页：经前期紧张综合征
下一页：经前吐衄


经前吐衄 《中医词典》h~j

经前吐衄

病证名。指在行经期间，出现周期性口鼻出血的症候。详逆经条。

上一页：经前脐下痛
下一页：经前泄水


经前泄水 《中医词典》h~j

经前泄水

病证名。见《傅青主女科》卷上。指每在经前泄水三四日，而后方行经者。多因脾虚水湿停聚，运化失职，以致经水之血欲流注于血海而为水湿之气乘之，故先泄水而后行经。治宜补气健脾除湿，方用健固汤、参苓白术散等。

上一页：经前吐衄
下一页：经如虾蟆子


经如虾蟆子 《中医词典》h~j

经如虾蟆子

病证名。亦名经来下肉胞、经来下血胞。《妇科易知》：“经水过期，其人腹大如鼓，月经来时血中夹物如虾蟆子，并见昏迷不知人事者。宜气血双补法，方用十全大补汤。”相当于今称之葡萄胎，宜采用中西医结合治疗。可参经闭腹大如鼓条。

上一页：经前泄水
下一页：经色


经色 《中医词典》h~j

经色

生理学名词。指月经血的颜色。正常经血一般为黯红色，开始色较浅，后逐渐加深，最后又转为淡红色而净。如患月经病或有全身性疾病影响及月经，均可导致经色的变化，可作为临床辨证的参考。如色淡多气虚、血虚；紫红、深红多血热；紫黯多血瘀；黑黯多寒凝；鲜红多虚热，红夹黄色多湿热，色杂夹带多为湿毒等。

上一页：经如虾蟆子
下一页：《经史证类备急本草》


《经史证类备急本草》 《中医词典》h~j

《经史证类备急本草》

《经史证类备急本草》，简称《证类本草》，宋·唐慎微撰。其初稿完成于1082年，最后定稿时间约在1098年。

《证类本草》是在掌禹锡《嘉佑本草》和苏颂《本草图经》基础上，收集民间验方，各家医药名著以及经史传记、佛书道藏中的有关本草学记载，整理编着而成的。全书共31卷。第1、2卷为序例，以后各卷，将药物分为玉石、草、木、人、兽、禽、虫鱼、果、米谷、菜（以上又各分为上、中、下三品），有名未用、图经外草类、图经外木蔓类，凡13类，叙述药物别名、药性、主治、产地、采集、炮炙、辨析、附方等。本书内容丰富，收载药物1746种，其中增加药物660种，有药图294幅，分类较有系统，论述也较周详。书中引述了大量文献资料，据统计，共引经史方书240余家，一些重要本草著作如《开宝本草》、《日华子本草》、《嘉祐本草》等早已散佚，其内容幸赖《证类本草》保存下来，这是唐慎微的一大功绩。本书增加方论1000余条，各药之后共附古今单方3000余首。总之，《证类本草》对宋以前的本草学成就进行了系统的总结，在《本草纲目》问世之前流行500余年，一直是本草学研究的范本，在本草史上具有重要地位。

《经史证类备急本草》是集北宋以前本草学之大成的本草学著作，代表了宋代药物学的最高成就。该书虽为民间医家个人著作，但由于它的高水平的学术价值和应用价值，流传甫始，就引起朝野各方面的重视，宋政府后据依校刊增订为《大观本草》、《政和本草》、《绍兴本草》等作为国家药典颁行全国。

《经史证类备急本草》历代刊本中，有将书名“备急”改作“备用”者，但其内容并无差异。将寇宗奭《本草衍义》中的药物内容逐条邓以合编，改称《重修政和经史证类备用本草》。此后各种《政和本草》刊本都是该本的复刻。明代万历年间，开始出现《大观本草》与《本草衍义》合编的刊本，称为《重刊经史证类大全本草》。

现在存《政和本草》主要版本有：蒙古定宗四年（1249）平阳张存惠晦明轩刊本，明成化四年（1468）原杰氏刊本，明万历九年（1582）富春堂刊本，《四库全书》本，《四部丛刊》本，1957年人民卫生出版社影缩印本，1964年人民卫生出版社影印原大线装本。

现存《大观本草》主要版本有：元大德六年（1302）崇文书院刊本，明嘉靖间刊本，明万历五年（1577）陈瑛刊本，日安永四年（1755）望草玄刻本。

现存《重刊经史证类大全本草》主要版本有：明万历五年（1577）宣郡王大献尚义堂刊本，明万历二十八年（1600）籍山书院重刊王大献本，明万历三十八年（1610）山西官刻本。

《绍兴本草》在国内早已失传，但很早就流传到朝鲜、日本等国，现有若干种手抄本尚存。

上一页：经色
下一页：经始


经始 《中医词典》h~j

经始

经穴别名。出《针灸甲乙经》。即少冲。参见该条。

上一页：《经史证类备急本草》
下一页：经事


经事 《中医词典》h~j

经事

名词。即月经。见《医学纲目》卷三十四。详月经条。

上一页：经始
下一页：经术


经术 《中医词典》h~j

经术

医经中记载的医疗方法。出《素问·着至教论》。

上一页：经事
下一页：经水


经水 《中医词典》h~j

经水

①月经的别称。

②河流。喻人身经脉。《灵枢·邪客》：“地有十二经水，人有十二经脉。”《素问·离合真邪论》：“天有宿度，地有经水，人有经脉。天地温和，则经水安静；天寒地冻，则经水凝泣；天暑地热，则经水沸溢；卒风暴起，则经水波涌而陇起。”

③《灵枢经》篇名。以十二水大小、深浅、远近来说明人体十二经脉循行远近深浅，气血多少，及针刺十二经时注意事项。故名。

上一页：经术
下一页：经水不定


经水不定 《中医词典》h~j

经水不定

病名。见《圣济总录》卷一百五十一。即月经不调。详该条。

上一页：经水
下一页：经水不利下


经水不利下 《中医词典》h~j

经水不利下

病名。指经行不畅或闭止。多因瘀血阻滞胞脉所致。《金匮要略·妇人杂病脉证并治》：“妇人经水不利下，抵当汤主之。”参见经闭条。

上一页：经水不定
下一页：经水不行


经水不行 《中医词典》h~j

经水不行

病名。见《寿世保元》卷七。即经闭。详该条。

上一页：经水不利下
下一页：经水不止


经水不止 《中医词典》h~j

经水不止

病名。见明·岳甫嘉《妙一斋医学正印·种子篇》：“亦名经行不止。多因阴虚血热损伤胞络，或劳倦伤脾，气虚不能摄血；或湿热蕴积胞脉，扰动血海；或瘀血阻滞，新血不得归经所致。症见经来不止，淋沥无时。血热者兼见颧红潮热、咽干口燥等，治宜滋阴清热，凉血止血，方用四物汤加白术、黄芩、阿胶、茯苓、栀子、地榆、荆芥、香附、甘草；气虚者兼见月经量少色淡，神疲乏力，神疲乏力、纳少便溏等，治宜健脾益气，温经止血，方用归脾汤加炮姜炭、乌贼骨、炒艾叶；湿热者症见经血淋沥、量少，色暗如酱，气秽臭，腰腹胀痛，平时带多色黄臭味，治宜清利湿热，佐以止血，方用四妙散加银花、贯仲、地榆、茜草、益母草；瘀血者，月经淋漓，色暗量少有块，伴小腹疼痛拒按，治宜活血化瘀止血，方用桃红四物汤合失笑散加茜草、益母草。

上一页：经水不行
下一页：经水不止发肿满


经水不止发肿满 《中医词典》h~j

经水不止发肿满

病证名。见明·岳甫嘉《妙一斋医学正印·种子篇》。亦名经多发肿。多因脾虚不摄则经水不止，脾失健运则水湿泛滥于肌肤，症见月经持续不止，兼见浮肿，纳呆，便溏，神倦乏力。治宜补血健脾利水，方用四物汤加茯苓、白术、砂仁、大腹皮、木香、陈皮、厚朴、猪苓、木通、甘草。

上一页：经水不止
下一页：经水断绝


经水断绝 《中医词典》h~j

经水断绝

病证名。又名经断、经绝。

①指妇女到五十岁左右，由于肾气已衰，天癸已竭，冲任胞脉均虚，以致月经断绝，是生理现象，并非疾病。

②指病理性月经停止，即经闭。《金匮要略·妇人杂病脉证并治》：“妇人之病，因虚、积冷、结气，为诸经水断绝。”参见经闭条。

上一页：经水不止发肿满
下一页：经水否涩


经水否涩 《中医词典》h~j

经水否涩

病名。见《圣济总录》卷一百五十三“妇人瘀血”篇。指因冲任气虚，经水蓄聚，或产后恶露不尽，复为风冷所乘，冷则血凝，结为瘀血。瘀血不去，结积脐腹，发为经水否涩不通，面黄肌瘦，腰腹重痛，烦渴憎寒等，治宜通经活血化瘀，方用桃仁汤水煎加芒硝冲服。

上一页：经水断绝
下一页：经水过多


经水过多 《中医词典》h~j

经水过多

病证名。指月经量过多。《素问病机气宜保命集》：“经水过多，别无余证，四物内加黄芩、白术各一两。”

上一页：经水否涩
下一页：经水黑灰


经水黑灰 《中医词典》h~j

经水黑灰

病证名。见《女科秘宝》：“多因女子体质虚弱，气血衰微，以致冲任不足，经来色灰黑，面青嗜卧，五心烦热，口苦舌干，头晕目眩，少腹作痛，治以调经丸（四物汤加三棱、莪术、良姜、大茴、小茴、槟榔、枳壳、延胡索、乌药）改作汤剂服。

上一页：经水过多
下一页：经水后期


经水后期 《中医词典》h~j

经水后期

病证名。见《傅青主女科》卷上。即经行后期。详该条。

上一页：经水黑灰
下一页：经水忽来忽断


经水忽来忽断 《中医词典》h~j

经水忽来忽断

病证名。见《傅青主女科》卷上。即经来断续。详该条。

上一页：经水后期
下一页：经水或多或少


经水或多或少 《中医词典》h~j

经水或多或少

病名。见《竹林寺女科秘方》。多因肝郁脾虚，郁久则生热，虚则血益亏，冲任失养，复为热伤，故经来或多或少不定，兼见面色萎黄，头目眩晕，饮食不思，五心烦热等。治宜先用清凉散（黄芩、知母、当归、丹皮、茯苓、白芍）退去虚热，后用调经四物汤（四物汤加香附、砂仁、丹皮、黄芩、生姜）治之。

上一页：经水忽来忽断
下一页：经水久不行发肿


经水久不行发肿 《中医词典》h~j

经水久不行发肿

病证名。见明·岳甫嘉《妙一斋医学正印·女科》。即经闭浮肿。详该条。

上一页：经水或多或少
下一页：经水绝


经水绝 《中医词典》h~j

经水绝

病证名。出《脉经》卷九。即经水断绝。详该条。

上一页：经水久不行发肿
下一页：经水愆期


经水愆期 《中医词典》h~j

经水愆期

病名。见《女科指掌·调经门》：”愆期是指失期、过期。故经水愆期即经行先后无定期、经行后期。详上两同名条。

上一页：经水绝
下一页：经水全白


经水全白 《中医词典》h~j

经水全白

病证名。见清·王之翰《妇科胎产百病》。即经来白色。详该条。

上一页：经水愆期
下一页：经水涩少


经水涩少 《中医词典》h~j

经水涩少

病证名。见《丹溪心法》。即月经过少。详该条。

上一页：经水全白
下一页：经水无常


经水无常 《中医词典》h~j

经水无常

病名。见单南山《胎产证治录》。即月经不调。详该条。

上一页：经水涩少
下一页：经水先后无定期


经水先后无定期 《中医词典》h~j

经水先后无定期

病证名。见《傅青主女科》卷上。即经行先后无定期。详该条。

上一页：经水无常
下一页：经水先期


经水先期 《中医词典》h~j

经水先期

病证名。见《傅青主女科》卷上。即经行先期。详该条。

上一页：经水先后无定期
下一页：经水一月再行


经水一月再行 《中医词典》h~j

经水一月再行

病名。指一月经来二三次而言。见顾膺陀《妇科集·调经门》。即经行先期。详该条。

上一页：经水先期
下一页：经隧


经隧 《中医词典》h~j

经隧

潜布于表体以下运行气血的经络通路。《素问·调经论》：“五脏之道，皆出于经遂，以行血气，血气不和，百病乃变化而生，是故守经遂焉。”又《灵枢·玉版》：“经隧者，五藏六腑之大络也。”

上一页：经水一月再行
下一页：经外穴


经外穴 《中医词典》h~j

经外穴

腧穴分类名。过去称经外奇穴。简称奇穴。1991年1月1日始，据《中华人民共和国国家标准·经穴部位》改称经外穴。奇，是相对于常而言，即以十四经经穴为常。它是指既有定名。又有定位，临床用之有效，但尚未纳入十四经系统的腧穴。这类腧穴，《黄帝内经》中已有散在记载，如《素问·刺疟论》：“刺十指间”“刺舌下两脉”等，后《千金要方》、《外台秘要》等书记载更多，至《奇效良方》才列“奇穴”一门。经外奇穴分布比较分散，但与经络仍有密切联系，如印堂与督脉，太阳与三焦等。其中少数腧穴，后来又补充到十四经穴，如督脉的阳关、中枢、灵台，膀胱经的眉冲、膏肓俞、厥阴俞等。随着针灸学术的发展，现代发现的一些新穴，诸如阑尾穴、球后穴等，亦作经外穴之列。

上一页：经隧
下一页：《经效产宝》


《经效产宝》 《中医词典》h~j

《经效产宝》

产科著作。又名《产宝》。三卷。唐·昝殷撰于852年。原书共52篇，371方。今存本为41篇，374方。卷上论妊娠期杂病及难产诸疾；卷中、下均论产后诸疾。书中虽论述病候不多，介绍具体病证治疗等却较详明。所列方药大多简易实用，是我国现存较早的一部产科专着。本书后又有宋代附刻的《续论》一卷，内载唐、宋间周颋、郭嵇中等人的产科方论，也有一定的参考价值。现存清刻本、《中国医学大成》本，1949年后有影印本。

上一页：经外穴
下一页：经信


经信 《中医词典》h~j

经信

名词。出《妇人大全良方》卷一。即月经。详该条。

上一页：《经效产宝》
下一页：经行不止


经行不止 《中医词典》h~j

经行不止

病证名。见《竹林寺女科秘方》。即经水不止。详该条。

上一页：经信
下一页：经行发热


经行发热 《中医词典》h~j

经行发热

病证名。见《医宗金鉴·妇科心法要诀》：亦名经来发热，包括经行潮热。指在每次月经来潮期间，或月经前后，出现发热症状者。多因经期感受外邪、阴虚生热、血虚挟滞或血热外泛等所致。感受寒邪者，症见发热恶寒无汗，宜发散表寒，方用四物汤加麻黄；感受风邪者，症见发热恶风自汗，治宜调和营卫，方用四物汤加桂枝；若阴虚生热者，症见午后潮热，颧红，五心烦热，夜寐盗汗等，治宜养阴清热，方用六神汤；若血虚挟滞者，症见临经潮热，经来量少色紫，头目眩晕，大便燥结等，治宜养血调经，化滞退热，方用逍遥散加丹皮、桃仁、元胡；血热外泛者，发热不恶寒，肌肤灼热无汗，口燥咽干喜冷饮，治宜清热凉血，方用地骨皮饮加胡黄连。

上一页：经行不止
下一页：经行腹痛


经行腹痛 《中医词典》h~j

经行腹痛

病证名。见《妇人大全良方》卷一。指行经期间出现下腹部及腰部疼痛，经净后即缓解痛止。详痛经条。

上一页：经行发热
下一页：经行后期


经行后期 《中医词典》h~j

经行后期

病名。亦名月经落后、经水后期、经迟、过期经行等。指月经来潮比正常周期推迟一周以上。多因血虚、血寒、肾虚、气滞和血瘀等所致。可分别参见血虚经行后期、血寒经行后期、肾虚经行后期、气滞经行后期和血瘀经行后期等条。

上一页：经行腹痛
下一页：经行或前或后


经行或前或后 《中医词典》h~j

经行或前或后

病名。见陈稚泉《妇科心得》。即经行先后无定期。详该条。

上一页：经行后期
下一页：经行衄血


经行衄血 《中医词典》h~j

经行衄血

病证名。见《医宗金鉴·妇科心法要诀》。多因肝郁化火，随冲气上逆，迫血上溢；或素体肺肾阴虚，水不制火，虚火上炎，灼肺伤络而致随冲气上溢，发为经行衄血。肝火犯肺者，兼见急躁易怒，口苦咽干或咳，治宜平肝泻热，方用丹栀逍遥散加郁金；若肺肾阴虚者，兼见午后潮热，咽燥咳嗽，头晕耳鸣，五心烦热等，治以滋阴养肺，凉血止血，方用顺经汤加牛膝引血下行，或麦门冬汤去人参、半夏，加生地、玄参、知母、茅根治之。

上一页：经行或前或后
下一页：经行身痛


经行身痛 《中医词典》h~j

经行身痛

病证名。见《医宗金鉴·妇科心法要诀》。多因经期感受外邪，营卫失调；或血虚筋脉失养，或瘀血阻滞经络，不通则痛所致。感受外邪者，症见经行时或经行前后身体疼痛而胀，发热恶寒，若无汗者为表实，宜祛寒解表，方用麻黄四物汤；若身体疼而不胀汗出者，为表虚，宜调和营卫，方用桂枝四物汤；若无表症而身痛者，为血脉壅滞，宜疏通血脉，方用四物汤加羌活、桂枝；若在经行之后或失血过多血虚而身痛者，症见经行四肢关节疼痛，遍身肌肉酸痛麻木不适，神倦肢软，经量少色淡质稀，宜养血荣筋，方用黄芪建中汤；若症见经前肢体乍痛乍止，或痛如锥刺，经色黯紫有块，宜活血化瘀，用桃红饮（《类证治裁》：“桃仁、红花、川芎、当归尾、威灵仙”）加黄芪、桂枝。

上一页：经行衄血
下一页：经行吐血


经行吐血 《中医词典》h~j

经行吐血

病名。见《红线女博识摘腴》。多因胃有积热，热伤胃络，血溢而随冲气上逆吐出所致。症见经行期间出现周期性吐血，血色黯红，或经血量少等。治宜清胃热，引血下行。方用三黄四物汤，或犀角地黄汤等方。

上一页：经行身痛
下一页：经行先后无定期


经行先后无定期 《中医词典》h~j

经行先后无定期

病名。亦名经行或前或后、经乱、经水先后无定期、经水无常、经血不定等。指月经来潮周期不定，或提前，或错后，很不规律。多因肝郁、肾虚、脾虚、血瘀所致。肝郁、肾虚可详肝郁经行先后无定期、肾虚经行先后无定期。脾虚者症见经行或先或后，经色淡红、量多，面色萎黄，神倦乏力，或面浮身肿，头晕心悸便溏等，治宜补气健脾、和胃渗湿，方用参苓白术散。若血瘀者，症见经来或先期或错后，量乍多乍少，色紫黯有块，少腹疼痛拒按，治宜活血祛瘀，方用桃红四物汤。

上一页：经行吐血
下一页：经行先期


经行先期 《中医词典》h~j

经行先期

病名。亦名月经先期、一月经再行、经水先期、经早等。指月经来潮比正常周期提前一周以上，甚或一月两至者。多由血热、虚热、气虚、肝郁等因素所致。可参见血热经行先期、虚热经行先期、气虚经行先期、肝郁经行先期等条。

上一页：经行先后无定期
下一页：经行泄泻


经行泄泻 《中医词典》h~j

经行泄泻

病证名。亦名经来泄泻。多因脾气虚弱或肾阳不足，经行之时，脾肾更虚而发病。脾虚者，症见月经将潮或行经期间，大便溏泄，或水谷不化，脘腹胀痛，神疲肢软，头重目眩，甚至浮肿等，治宜健脾渗湿，用参苓白术散；肾阳虚者，经前或经期大便溏薄，五更作泻，腰酸腿软，肢冷，治宜温肾暖脾，方用健固汤合四神丸。

上一页：经行先期
下一页：经虚


经虚 《中医词典》h~j

经虚

病证名。指经脉空虚。《素问·通评虚实论》：“经虚络满者，尺热满脉口寒涩也。”

上一页：经行泄泻
下一页：经穴


经穴 《中医词典》h~j

经穴

①十四经穴之简称。见该条。

②五输穴之一。《灵枢·九针十二原》：“所行为经。”意为脉气至此，犹如通渠流水之迅速经过，故名。经穴多分布在腕、踝关节附近及臂、胫部，其临床应用，《灵枢·顺气一日分为四时》：“病变于音者，取之经。”《难经·六十八难》：“经主喘咳寒热。”

上一页：经虚
下一页：《经穴纂要》


《经穴纂要》 《中医词典》h~j

《经穴纂要》

针灸学著作。五卷。日本·小坂营升撰。刊于1810年。卷一-三为十二经脉及奇经八脉的经穴，根据中国历代医家的有关论述，作了比较详细的考证并绘图；卷四论内景脏腑；卷五为周身名位，诸穴异名及动脉等。其图形书中所绘诸图，则多参考西医的解剖图绘成。现有日刻本及《皇汉医学丛书》本。

上一页：经穴
下一页：经血


经血 《中医词典》h~j

经血

名词。见《圣济总录》卷一百五十一。指月经之血。

上一页：《经穴纂要》
下一页：经血暴下


经血暴下 《中医词典》h~j

经血暴下

病证名。见《圣济总录》卷一百五十一。即血崩。详该条。

上一页：经血
下一页：经血暴下兼带下


经血暴下兼带下 《中医词典》h~j

经血暴下兼带下

病证名。指妇女素患带下病，兼患血崩。《圣济总录》卷一百五十三：“妇人脏腑久冷，素有赤白带下，复因冲任气虚，不能制约经血，以致暴下，二者兼作，故谓经血暴下兼带下也。”治宜补气摄血止带。方用地榆汤。

上一页：经血暴下
下一页：经血不定


经血不定 《中医词典》h~j

经血不定

病名。见《圣济总录》卷一百五十一。即月经不调。详该条。

上一页：经血暴下兼带下
下一页：经血不断


经血不断 《中医词典》h~j

经血不断

病名。见《圣济总录》卷一百五十一。即经漏。详该条。

上一页：经血不定
下一页：经血妄行


经血妄行 《中医词典》h~j

经血妄行

病证名。一指月经不按期不循经而行；一指逆经。陈稚泉《妇科心得》：“女子经血妄行或吐血，或唾血，或口内血腥，用四物凉膈散加生韭自然汁服之。”

上一页：经血不断
下一页：《经验良方》


《经验良方》 《中医词典》h~j

《经验良方》

医方著作。三卷。清·陆画邨辑。刊于1786年。本书属于民间验方汇编，内容按疾病分类，所收方剂多简便实用。书中并收载了《孙真人海上方》等书的部分方药。现存清刻本。

上一页：经血妄行
下一页：《经验良方全集》


《经验良方全集》 《中医词典》h~j

《经验良方全集》

医方著作。四卷。清·姚俊辑。刊于1863年。本书一-三卷分保养、补益、急治、伤寒感冒、瘟疫瘴气、中风、中寒等80余门收载各科病症验方约2000余首。卷四痘疹易知，论述痘疹病因、病证，并附治疗方剂，现存清刻本。

上一页：《经验良方》
下一页：《经验奇方》


《经验奇方》 《中医词典》h~j

《经验奇方》

验方著作。二卷。清·周子芗辑。刊于1898年。本书收录治疗多种病证的单方，验方约120余首，内容简要，未予分类。现有《珍本医书集成》本。

上一页：《经验良方全集》
下一页：经俞


经俞 《中医词典》h~j

经俞

①经穴。杨上善《黄帝内经太素》：“经俞者，谓经之穴也。”

②五输穴中的经穴和俞穴。《素问·水热穴论》：“秋刺经俞。”马莳注：“经俞者，据下节井荥推之，则是各经之经穴俞穴也。”

上一页：《经验奇方》
下一页：经月不利


经月不利 《中医词典》h~j

经月不利

病名。出《脉经》卷九。指月经不调。详该条。

上一页：经俞
下一页：经早


经早 《中医词典》h~j

经早

病名。见《景岳全书·妇人规》。即经行先期。详该条。

上一页：经月不利
下一页：经乍来乍多


经乍来乍多 《中医词典》h~j

经乍来乍多

病名。指月经忽来而经量甚多。秦景明《女科医宗大成》：“此因阳气乘阴，血热流散，以致经血乍来乍多，而在月前者，治用三黄汤（熟地、黄芩、黄芪、茯苓、当归、蒲黄、人参、甘草）。”

上一页：经早
下一页：经乍来乍少


经乍来乍少 《中医词典》h~j

经乍来乍少

病名。指月经忽来而经量甚少。秦景明《女科医宗大成》：“此因阴气乘阳，内寒血涩，以致经血乍来乍少，而在月后者，治用八物汤（四物汤加人参、白术、黄芪、红花、陈皮、甘草、丹皮）。”

上一页：经乍来乍多
下一页：经证


经证 《中医词典》h~j

经证

病证名。伤寒病分类法之一。指伤寒病邪侵犯某经时的证候。例如太阳病的恶寒、头痛、发热，阳明病的身壮热、烦渴、自汗，少阳病的往来寒热、胸胁苦满等，均属经证。

上一页：经乍来乍少
下一页：经汁血


经汁血 《中医词典》h~j

经汁血

名词。出《神农本草经》。即月经。详该条。

上一页：经证
下一页：经质


经质 《中医词典》h~j

经质

指月经的性状。正常的月经为子宫周期性出血的生理现象，一般不稀，不稠，不凝结，亦无血块，无特殊气味。经质的改变，可作为临床辨证的参考。例如经质清稀为气血虚，经质稠粘多属血热，经质凝块多属血瘀等。

上一页：经汁血
下一页：经中


经中 《中医词典》h~j

经中

经外穴名。出《针灸集成》。又名阴部。位于脐下1.5寸（气海）再旁开3寸处。主治二便不通，五淋，月经不调，赤白带下，腹泻等病证。直刺1-1.5寸。艾炷灸3-5壮；或艾条灸5-15分钟。

上一页：经质
下一页：茎


茎 《中医词典》h~j

茎

人体器官名。

①即阴茎。《灵枢·经脉》：“厥阴之别……其别者，经胫上睾，结于茎。”详阴茎条。

②植物的主干。《灵枢·根结》：“阴气盛而阳气衰，故茎叶枯槁。”

③药物计量的估量性单位。以药物茎干为单位计算药量。如《伤论》中的白通汤用葱白四茎。

上一页：经中
下一页：茎垂


茎垂 《中医词典》h~j

茎垂

人体器官名。系阴茎和睾丸的合称。《灵枢·邪客》：“辰有十二，人有足十指，茎垂以应之。”《灵枢·刺节真邪》：“茎垂者，身中之机，阴精之候，津液之道也。”

上一页：茎
下一页：茎缩


茎缩 《中医词典》h~j

茎缩

证名。阴茎内缩之证。属阴缩范围。因肝筋受寒所致。《类证治裁·阳痿附茎缩》：“有阴茎内缩，乃肝之筋受寒，四逆汤加参、桂。”详见阴缩条。

上一页：茎垂
下一页：茎纵


茎纵 《中医词典》h~j

茎纵

证名。见《类证治裁·阳痿附茎纵》。又称阴纵。详该条。

上一页：茎缩
下一页：惊


惊 《中医词典》h~j

惊

证名。

①遇事易惊或无故自惊之证。出《素问·大奇论》。亦称喜惊、惊伤。因火热烁动于心，而心动神乱，或正虚触事易惊。《张氏医通·神志门》：“夫惊虽主于心，而肝胆脾胃皆有之。惊是火热烁动其心，心动而神乱也。若因内气先虚，故触事易惊，或卒然闻响大声，目击异物，遇险临危，皆使人有惕惕之状也。”治用温胆汤加熟枣仁，或选用远志丸、妙香散、平补正心丹、龙齿清魂散等方。《杂病源流犀烛》卷六治因大惊而病者，用黄连安神丸；由肾虚而惊者，用人参、黄芪、当归、白术、元参、陈皮、黄柏；由胆虚而惊者，用人参、枳壳、肉桂、五味子、枣仁、熟地、杞子、柏子仁；由肝胆俱虚者，用酒化鹿角胶，空服下五钱；由心气不足，神不定而惊者，用妙香散；由肝虚受风，卧若惊状者，用珍珠母丸；由血虚而惊者，用朱砂安神丸；由痰盛而惊者，用加味定志丸；由思虑过度而惊者，用清心补血汤；由气血俱虚而惊者，用养心汤。参见喜惊、惊伤条。

②生理名词。七情之一。

上一页：茎纵
下一页：惊怖


惊怖 《中医词典》h~j

惊怖

病证名。易惊善恐或因惊致恐之意。出《金匮要略·奔豚气病脉证治》：“病有奔豚，有吐脓，有惊怖，有火邪，此四部病，皆从惊发得之。”《金匮要略心典》：“惊怖即惊恐，盖病从惊得，而惊气即为病气也。”详见惊、善恐条。

上一页：惊
下一页：惊产


惊产 《中医词典》h~j

惊产

见《叶天士女科诊治秘方》。即惊生。详该条。

上一页：惊怖
下一页：惊瘛


惊瘛 《中医词典》h~j

惊瘛

病证名。即惊厥，惊风。身体卒发的强直，抽搐。《素问·至真要大论》：“少阳之复，大热将至……惊瘛咳衄。”

上一页：惊产
下一页：惊搐


惊搐 《中医词典》h~j

惊搐

病证名。指神识不安而四肢搐搦。《天花八阵编》：“惊搐者，骇然而厥，目赤，牙紧，口㖞，四肢搐搦也。盖因热极生风，风撼肝木，木来侮土，土受邪而归心，心神不安，故发惊搐也。”实热者，治宜清热泻火，用泻青丸或龙胆泻肝汤；热极生风者，治宜清热熄风，用羚角钩藤汤。

上一页：惊瘛
下一页：惊搐五证


惊搐五证 《中医词典》h~j

惊搐五证

惊搐五种证候的鉴别。见《东医宝鉴》。身热力大者为急惊；身冷力小者为慢惊；仆地无声，醒时吐沫者为痫；头目仰视者为天吊；角弓反张者为痉。

上一页：惊搐
下一页：惊丹


惊丹 《中医词典》h~j

惊丹

病证名。因惊搐引起的发丹。《活幼心书》：“婴儿生后，百日之内，半岁以上，忽然眼泡红晕微起，面带青黯色，向夜烦啼，或面如胭脂，此伏热在内，亦有面不红者。始因居胎之时，母受重惊，惊邪伤胎，递相传袭；降生之后，复受热毒，或再有惊，有惊则热，热气内蕴，形之于外；初发之时，散生满面，状如水痘，脚微红而不壮，出没休息无定，次到颈项，赤如朱砂，名为惊丹。”《幼科发挥》：“先发搐后发丹，此名惊丹。可治。此胎毒自内而外也。宜用大连翘饮主之。”

上一页：惊搐五证
下一页：惊风


惊风 《中医词典》h~j

惊风

儿科常见病证。唐以前将本病归入痫证，至宋《太平圣惠方》始定名惊风。即惊厥。临床以四肢抽搐或意识不清为主要特征。引起惊风的原因较多，一般分为急惊风和慢惊风两大类。以热性、急性病引起的急惊风尤为多见，如小儿肺炎、中毒性痢疾、流行性乙型脑炎等病，如持续高烧不退，均可出现惊风。这与有些慢性病在后期因虚损而出现的慢惊风，有虚实之分。古代有的医书如《寓意草》、《温病条辨·解儿难》、《幼幼集成》等则称痉病。近代习惯上将痉厥出现于成人的称痉病，出现于幼儿的称惊风。治疗以镇惊化痰、安神定志为大法。详见急惊风、慢惊风条。

上一页：惊丹
下一页：惊风八候


惊风八候 《中医词典》h~j

惊风八候

出《活幼心书》。八候，是惊风临床证候的概括。搐，即手臂伸缩；搦，即十指开合；掣，即肩头相扑；颤，即手足动摇震颤；反，即身向后反仰；引，即手若开弓；窜，即两目发直；视，即眼露白睛而不灵活。总称为搐、搦、掣、颤、反、引、窜、视八候。由于惊风有急慢之分，病情上有轻有重，病程有久有暂，因而在证候的表现上有所不同，不一定八候俱备。有的只是手足抽动，并无身体强直或角弓反张等现象；有的发作时间较短，有的发作时间较长。临床应参照其他各种病情，进行分析。

上一页：惊风
下一页：惊风烦渴


惊风烦渴 《中医词典》h~j

惊风烦渴

病证名。指惊风后伤津引起的烦躁、口渴。多因小儿惊风伤津所致。治宜益气养阴，用麦门冬汤加减。

上一页：惊风八候
下一页：惊风腹痛


惊风腹痛 《中医词典》h~j

惊风腹痛

病证名。惊风兼见腹痛，多由积食伤胃，郁热生痰，复感外风所致。治宜驱风导痰，用四磨汤加蝉蜕、钩藤。

上一页：惊风烦渴
下一页：惊风内钓啼


惊风内钓啼 《中医词典》h~j

惊风内钓啼

病证名。指小儿因惊风内钓而啼。《普济方》卷三百六十一：“夫惊风内钓啼者，阴阳两证：阴者起于吐哯之后，胃气虚弱，精神昏愤，嗞啀不宁，或不乳，项硬反张，手足瘈疭，内钓啼叫也；阳者起于身体发热，惊悸大哭，精神伤动，恍惚不定，或睡或不睡，涎鸣气粗，手足潮搐，惊钓啼叫也。”治以镇惊熄风为主。阴者用沉香散，阳者用乳香丸。

上一页：惊风腹痛
下一页：惊风热


惊风热 《中医词典》h~j

惊风热

病证名。指发热而惊厥。《证治准绳·幼科》：“惊风热，发搐惊痫，脉数，烦躁，颠叫恍惚。”见于小儿急性感染性发热疾病。治法详急惊风条。

上一页：惊风内钓啼
下一页：惊风四证


惊风四证 《中医词典》h~j

惊风四证

出《普济方》。即惊、风、痰、热四证。小儿由于受异物、异声的刺激；由于风邪的郁闭；由于痰涎的壅滞；由于热盛火郁，都可以引起惊风。产生惊风的因素，有惊、风、痰、热四种，称为惊风四证。四者各有偏盛，但又相互联系。《医宗金鉴·幼科杂病心法要诀》：“心热肝盛，一触惊受风，则风火相搏，必作急惊之证。”说明小儿因惊吓再外感风邪，内蕴痰热，痰盛热极，往往就会出现惊风。

上一页：惊风热
下一页：惊风痰


惊风痰 《中医词典》h~j

惊风痰

病证名。出《医学纲目》。指惊风而挟痰者。症见惊厥发作，同时眼黑而气短促。多因肺为火热所锢，痰气郁结，风木鸱张，所谓“金囚木旺”所致。治宜熄风豁痰，用羚角钩藤汤加减。

上一页：惊风四证
下一页：惊风痰热痧


惊风痰热痧 《中医词典》h~j

惊风痰热痧

病证名。出《痧胀玉衡》。症见小儿发热面赤，手足抽搐，两目上视，痰喘不已。诊其六脉俱伏，反无热象。治以疏风而热不除，豁痰而痰不消，定惊而惊益甚者，属痧胀。视其腿弯、胁弯有痧筋，用消毒三棱针刺之，紫黑毒血流出自愈。

上一页：惊风痰
下一页：惊风先兆


惊风先兆 《中医词典》h~j

惊风先兆

小儿惊厥发生的前期症状。《幼科释迷》：“凡乳儿欲发惊风者，先神志不定，恍惚惧人，札眼上视，左顾右盼，伸手握拳，闷郁努气，情态不如寻常，皆惊风先兆。”

上一页：惊风痰热痧
下一页：惊疳


惊疳 《中医词典》h~j

惊疳

见《婴童百问》。即心疳。详该条。

上一页：惊风先兆
下一页：惊膈嗽


惊膈嗽 《中医词典》h~j

惊膈嗽

病证名。《证治准绳·幼科》：“小儿患惊风，惊止而嗽作，谓之惊膈嗽。”症见惊后咳嗽痰稠，苔黄滑。多因肝经余热，上灼于肺所致。治宜豁痰利肺，兼以平肝。用二陈汤加钩藤、桑皮。

上一页：惊疳
下一页：惊膈吐


惊膈吐 《中医词典》h~j

惊膈吐

出《证治准绳·幼科》。即惊吐。详该条。

上一页：惊膈嗽
下一页：惊骇


惊骇 《中医词典》h~j

惊骇

证名。惊恐骇怕之证。出《素问·金匮真言论》。亦称惊。《医学心悟·惊悸恐》：“惊者，惊骇也。”《慎斋遗书·惊骇》：“惊骇之证，乃心肾不交之故也。”参见惊、喜惊条。

上一页：惊膈吐
下一页：惊后瞳斜


惊后瞳斜 《中医词典》h~j

惊后瞳斜

病证名。小儿惊风后，眼球斜向一侧。多属肝经阴血受损，目系失养所致。治宜养血益肝。用人参、阿胶煎水温服。

上一页：惊骇
下一页：惊黄


惊黄 《中医词典》h~j

惊黄

病名。三十六黄之一。黄疸病兼见惊悸者。《太平圣惠方》卷五十五：“惊黄者，面色青黄，心多惊悸，口舌干燥，不肯眠卧，卧即多言语狂乱，身体壮热。”治用犀黄散或牡荆汤等方。参见黄疸有关各条。

上一页：惊后瞳斜
下一页：惊惑


惊惑 《中医词典》h~j

惊惑

神志不安、心慌迷惑的病证。《素问·六元正纪大论》：“少阴所至为惊惑，恶寒战栗谵妄。”

上一页：惊黄
下一页：惊积


惊积 《中医词典》h~j

惊积

病证名。出《仁斋小儿方论》。小儿积食化热，热极生风。症见经常腹胀肠鸣，低烧潮热，以午后夜间为甚，睡眠不安，烦躁易惊，甚则手足抽搐，大便干燥秘结，或稀稠酸臭。多由饮食不节引起。治宜调理肝脾，清热和胃。选用保和丸加白术及《医宗金鉴》清热和胃丸（川连、栀子、竹茹、麦冬、连翘、山楂、神曲、麦芽、陈皮、枳实、大黄、甘草）加减化裁。更应着重调整饮食，注意喂养方法。

上一页：惊惑
下一页：惊悸


惊悸 《中医词典》h~j

惊悸

证名。

①无故自惊而悸动不宁之证。《诸病源候论·虚劳病诸候》：“虚劳损伤血脉，致令心气不足，因为邪气所乘，则使惊而悸动不定。”

②因惊而悸之证。《三因极一病证方论》卷十：“惊悸，则因事有所大惊”，“遂使惊悸，名曰心惊胆寒。”

③突然心跳欲厥之证。《医学正传·怔忡惊悸健忘证》：“惊悸者，蓦然而跳跃惊动而有欲厥之状，有时而作者是也。”参见惊、心悸、怔忡等条。

上一页：惊积
下一页：惊狂


惊狂 《中医词典》h~j

惊狂

病证名。即癫狂。《素问·调经论》：“血并于阴，气并于阳，故为惊狂。”吴昆注曰：“惊狂，癫狂也。”亦为证名。如《伤寒论·辨太阳病脉证并治》：“伤寒脉浮，医者以火迫劫之，亡阳，必惊狂，卧起不安者，桂枝去芍药加蜀漆牡蛎龙骨救逆汤主之。”

上一页：惊悸
下一页：惊痢


惊痢 《中医词典》h~j

惊痢

病证名。指小儿受惊而致下痢腹泻。症见腹痛，便下青色稠粘，心烦不食。多由外受惊恐，肝气逆乱，阻滞气机，湿浊内停，下注肠道所致。治宜温肝燥湿，用左金丸。

上一页：惊狂
下一页：惊衄


惊衄 《中医词典》h~j

惊衄

证名。脾移热于肝所致惊而鼻中出血之证。《素问·气厥论》：“脾移热于肝，则为惊衄。”王冰注：“肝藏血，又主惊，故热薄之则惊而鼻中血出。”《圣济总录》治用伏龙肝汤。

上一页：惊痢
下一页：惊癖


惊癖 《中医词典》h~j

惊癖

病证名。指惊风、癖证并存者。由惊而起，惊气与痰涎相搏成癖。盘旋胁间，或在左，或右，常作惊啼。治宜涤痰化癖，用礞石滚痰丸。

上一页：惊衄
下一页：惊热


惊热 《中医词典》h~j

惊热

病证名。《仁斋小儿方论》：“惊热者，内蕴实热，郁勃发惊，甚则搐掣，变而痫耳。”发病时小儿遍身发热，但不太高。颜面有时发青，身上有汗。夜间烦躁多惊，心悸不宁。由热而生惊或因惊而生热，皆原于心肝、肝经内热所致。治宜清热泻火。用导赤散加菊花、钩藤、黄连；诸惊壮热者，用羚羊角汤。

上一页：惊癖
下一页：惊伤


惊伤 《中医词典》h~j

惊伤

病证名。因受惊吓所致的疾病。《张氏医通·神志门》：“惊则气乱，郁而生火生涎，涎与气搏，变生诸证，或短气，或自汗，或眠多异梦，随即惊觉。”治有温胆汤加熟枣仁，或选用远志丸、妙香散、平补正心丹、龙齿清魂散等方。《医醇剩义·惊伤》：“惊则气浮，真阳外越，真阴不守，心悸筋惕，大安汤主之。”参见惊条。

上一页：惊热
下一页：惊伤胁痛


惊伤胁痛 《中医词典》h~j

惊伤胁痛

病证名。因受惊、肝气阻滞所致的胁痛。见《医宗必读·心腹诸痛》。治宜通阳疏肝理气，用桂枝汤加减（《类证普济本事方》）。

上一页：惊伤
下一页：惊生


惊生 《中医词典》h~j

惊生

产科学名词。指孕妇受惊而影响分娩。见《医宗金鉴·妇科心法要诀》。又名惊产。产房内人多语声嘈杂，使产妇心情不安而易受惊恐。受惊后心气虚怯，精神疲困，不能顺产。应使产房内的闲人走开，仅留医护人员，使房内安静，则产妇情绪自能安定，胎儿多能顺产。

上一页：惊伤胁痛
下一页：惊水


惊水 《中医词典》h~j

惊水

病证名。即惊风后引起的水肿。《普济方》卷三百八十六：“惊水者，前后重叠受惊，致令心火燥盛，饮水过多，停积于脾，其候四肢肿，身上热，若其脉大者生，小者死。”治宜健脾利水，用五苓散合五皮饮。

上一页：惊生
下一页：惊胎


惊胎 《中医词典》h~j

惊胎

病证名。《诸病源候论》卷四十二：“惊胎者，见怀妊月将满，或将产，其胎神识已具，外有劳伤损动，而胎在内损动也。”

上一页：惊水
下一页：惊瘫


惊瘫 《中医词典》h~j

惊瘫

病证名。指惊风后四肢瘫痪。《证治准绳·幼科》：“小儿心惊不常，及遍身肿痛，或手足不遂，此为惊瘫之候。”因风毒流入经络、骨蒸而成。治宜疏风透毒，用防风汤。

上一页：惊胎
下一页：惊痰


惊痰 《中医词典》h~j

惊痰

痰证之一。因痰迷心窍而致心痛、惊悸、癫狂等证者。《证治汇补·痰证》：“迷于心为心痛，惊悸，怔忡，恍惚，梦寐奇怪，妄言见祟，癫狂痫喑，名曰惊痰。”亦指因受惊痰结，胸腹有块，跳动而痛，或成癫痫者。《杂病源流犀烛·痰饮源流》：“惊痰，因惊痰结成块在胸腹，发则跳动，痛不可忍，或成癫痫，在妇人多有此证，宜妙应丸。”参见痰证有关条。

上一页：惊瘫
下一页：惊啼


惊啼 《中医词典》h~j

惊啼

病证名。出《诸病源候论》。又名胎惊夜啼。此证与惊风有别。由于肝气未充，胆气怯而易惊，引起啼哭惊惕。如包裹衣着不当，感受风寒，或哺乳不当，饮食不节，也会引起啼哭惊惕。应详细审视检查，是受惊、受风，或是腹痛，以及有无其他原因等，都要加以分析，然后论治。

上一页：惊痰
下一页：惊啼壮热


惊啼壮热 《中医词典》h~j

惊啼壮热

病证名。见，太平圣惠方》。小儿壮热惊厥而啼，兼有面黄颊赤，神志恍惚不宁。由热邪炽盛上窜于心，灼伤阴液所致。治宜清热安神。用钩藤散。

上一页：惊啼
下一页：惊退而瘖


惊退而瘖 《中医词典》h~j

惊退而瘖

病证名。指惊风后出现的失音。多由津液受伤，肺肾阴虚所致。治法详久喑。

上一页：惊啼壮热
下一页：惊痫


惊痫 《中医词典》h~j

惊痫

①唐以前泛指惊风、痫证各种痫证。

②小儿痫证因惊而发者。《诸病源候论》卷四十五：“惊痫者，起于惊怖大啼，精神伤动，气脉不定，因惊而作成痫也。”

③指急惊风发作。《小儿卫生总微论方》：“小儿惊痫者，……轻者，但身热面赤，睡眠不安，惊惕上窜，不发搐者，此名惊也；重者，上视身强，手足拳，发搐者，此名痫也。”参见急惊风条。

上一页：惊退而瘖
下一页：惊泻


惊泻 《中医词典》h~j

惊泻

病证名。小儿惊搐，并见泄泻。《证治准绳·幼科》：“惊泄，粪青如苔，稠若胶粘。”多由小儿脾胃虚弱，外受惊恐所致。治宜镇心抑肝，和胃消食。用四君子汤、异功散之类，勿用峻攻之药。

上一页：惊痫
下一页：惊郁


惊郁 《中医词典》h~j

惊郁

病证名。七情郁证之一。见《类证治裁》卷三。《张氏医通·惊》：“惊则气乱，郁而生火生涎，涎与气搏，变生诸证。”证见短气、自汗、眠多异梦者，用温胆汤、远志丸、龙齿清魂散等方。胆怯神迷者，用人参、枣仁、茯神、龙骨、石菖蒲、南枣、小麦等药。神乱欲狂者，用清心温胆汤。参见惊、七情郁证、内郁条。

上一页：惊泻
下一页：惊躁


惊躁 《中医词典》h~j

惊躁

病证名。指神志慌乱躁扰不宁。《素问·六元正纪大论》：“少阳所至为惊躁瞀昧暴病。”

上一页：惊郁
下一页：惊则气乱


惊则气乱 《中医词典》h~j

惊则气乱

病因病理学术语。即惊恐则心气紊乱。心主血、藏神，大惊则心气紊乱，气血失调，出现心悸、失眠、心烦、气短、甚则精神错乱等症状。《素问·举痛论》：“惊则气乱……惊则心无所倚，神无所归，虑无所定，故气乱矣。”

上一页：惊躁
下一页：惊者平之


惊者平之 《中医词典》h~j

惊者平之

治则之一。出《素问·至真要大论》。惊悸怔忡、心神慌乱的一类病证，可用重镇安神法或用养心安神法以平定之。

上一页：惊则气乱
下一页：惊振内障


惊振内障 《中医词典》h~j

惊振内障

病名。系指黄精受损，目赤痛，畏光流泪、视力减退的疾病。症见黄精变混浊，甚则失明。见《秘传眼科龙木论》。其病因多为受各种外伤。治宜平肝清热、活血化瘀，方用石决明散酌加三七等活血化瘀药。待翳定障老后，可采用手术治疗。

上一页：惊者平之
下一页：惊振外障证


惊振外障证 《中医词典》h~j

惊振外障证

病证名。泛指因目外伤而引起的外障眼疾。《证治准绳·杂病》：“目被物撞触而结为外障也。”

上一页：惊振内障
下一页：惊振翳


惊振翳 《中医词典》h~j

惊振翳

病名。见《审视瑶函》。也即惊振内障。详见该条。

上一页：惊振外障证
下一页：惊中


惊中 《中医词典》h~j

惊中

类中风病因之一。因突然惊骇，精神散乱而引起的类中风证。

上一页：惊振翳
下一页：睛


睛 《中医词典》h~j

睛

①指视觉。《灵枢·邪气脏腑病形》：“其精阳气上走于目而为睛。”

②眼珠。《玉篇》云：“目珠子也。”《济生方·眼论治》：“目为之病，睛色赤者，病在心。”

上一页：惊中
下一页：睛不和


睛不和 《中医词典》h~j

睛不和

证名。主要表现为视物不明晰，或眼珠转动不灵活。见《伤寒论·辨阳明病脉证并治》。钱潢注：“睛，目瞳子也。睛不和，精神不能贯注，故视而不明也。“（见《伤寒溯源集》）《医宗金鉴·订正伤寒论注》：“睛不和者，阳证也。此热结神昏之渐，危恶之候，急以大承气汤下之，泻阳救阴，以全未竭之水。”参见目中不了了条。

上一页：睛
下一页：睛动


睛动 《中医词典》h~j

睛动

病证名。又名目睛瞤动。《保赤存真》卷四：“目为肝窍，肝藏血，血不足则肝火内生，故睛动。”治宜养血清肝，用四物汤加柴胡、山栀。若肝经血燥者，用六味地黄丸以滋其化源；若愈后惊悸不寐，或睡中咬牙，睛动者，为血虚所致，宜归脾汤加茯苓、五味子补血。

上一页：睛不和
下一页：睛高突起


睛高突起 《中医词典》h~j

睛高突起

病证名。系指眼珠突起的病证。见《杂病源流犀烛》卷二十二。也即突起睛高。详见该条。

上一页：睛动
下一页：睛光瞎


睛光瞎 《中医词典》h~j

睛光瞎

病证名。见《青囊真秘》卷一。也即睁光瞎。详见该条。

上一页：睛高突起
下一页：睛黄视眇证


睛黄视眇证 《中医词典》h~j

睛黄视眇证

病名。系指风轮黄亮如金色，视亦微眇的病证。类今之虹膜异色性睛状体炎。见《证治准绳·杂病》。本病多由恣酒嗜燥，湿热重而浊气熏蒸清阳之气所致。治宜清热除湿，方用葛花解毒饮加减。

上一页：睛光瞎
下一页：睛帘


睛帘 《中医词典》h~j

睛帘

即黄仁。详该条。

上一页：睛黄视眇证
下一页：睛明


睛明 《中医词典》h~j

睛明

经穴名。出《针灸甲乙经》。《备急千金要方》作精明。别名泪孔。属足太阳膀胱经。手足太阳、足阳明、阴蹻、阳蹻之会。在面部，目内眦角稍上方凹陷处。布有滑车上、下神经，动眼神经，眼神经和内眦动、静脉，及眼动、静脉之本干。主治目赤肿痛，迎风流泪，胬肉攀睛，内外翳障，雀目，青盲，夜盲，色盲，近视，及急、慢性结膜炎，泪囊炎，角膜炎，电旋旋旋光性眼炎，视神经炎等。直刺，将眼球轻轻推向外侧固定，沿目眶边缘缓缓刺入0.3-0.5寸。

上一页：睛帘
下一页：睛明骨


睛明骨 《中医词典》h~j

睛明骨

骨名。指构成眼眶的诸骨。《伤科汇纂》：“两眼眶骨，即左右睛明骨。”《医宗金鉴·正骨心法要旨》：“睛明者，即目窠四围目眶骨也。”

上一页：睛明
下一页：睛明骨伤


睛明骨伤 《中医词典》h~j

睛明骨伤

病名。系指额骨眉弓部损伤的病证。出《医宗金鉴》卷八十八。本病多由跌打损伤所致。治宜按外伤和骨折的方法处理。

上一页：睛明骨
下一页：睛凸


睛凸 《中医词典》h~j

睛凸

病名。系指因火邪所致的目珠突出眼眶的病证。《目经大成》卷二：“此症通睛（整个眼珠）突然凸出眶外，非鱼睛（鱼睛不夜症）因滞而慢慢胀高者比……”本病之原因为水衰精败，脉络焦脆，邪火亢害，内无从泄则上走空窍，泄之不及故涨涌而出。参见珠突出眶证条。

上一页：睛明骨伤
下一页：睛陷


睛陷 《中医词典》h~j

睛陷

病证名。系指眼目内陷的病证。见《五官病》，即目内陷。详见该条。

上一页：睛凸
下一页：睛胀


睛胀 《中医词典》h~j

睛胀

病证名。系指眼珠突起的病证。《杂病源流犀烛》卷二十二认为该病之病因为“风热痰饮，渍于脏腑，蕴积生热，热冲于目”所致。即突起睛高，详见该条。

上一页：睛陷
下一页：睛中


睛中 《中医词典》h~j

睛中

经外穴名。《针灸大成》：“睛中二穴，在黑眼珠正中，……治一切内障，年久不能视物。”后在此基础上发展成为金针拨白内障术。

上一页：睛胀
下一页：睛中一点似银星


睛中一点似银星 《中医词典》h~j

睛中一点似银星

病证名。系指眼目宿翳的病证。《证治准绳·杂病》：“白点一颗，如星光滑，当睛中盖定，虽久不大不小，傍视瞳神在内，……肾络气滞膏凝，结为此病，虽服不退，点亦不除，终身之患。”本病也属宿翳，详见该条。

上一页：睛中
下一页：睛珠


睛珠 《中医词典》h~j

睛珠

人体解剖名称。

①系指目珠。见《银海精微》。详见目珠条。

②系指今之晶状体。见《中西汇通医经精义》。参见黄精条。

上一页：睛中一点似银星
下一页：精


精 《中医词典》h~j

精

⑴生殖之精，包括男性之精及女性之卵。《灵枢·本神》：“故生之来谓之精，两精相搏谓之神。”《素问·上古天真论》：“七八，肝气衰，筋不能动，天癸竭，精少，肾脏衰，形体皆极。”

⑵指构成人体和维持生命活动的基本物质。《灵枢·决气》：“两神相搏，合而成形，常先身生，是谓精。”《灵枢·经脉》：“人始生，先成精，精成而脑髓生。”《素问·金匮真言论》：“夫精者，身之本也。”

⑶构成万物的灵气。《素问·阴阳应象大论》：“故天有精，地有形。”

⑷专一；单纯。《素问·汤液醪醴论》：“夫病之始也，极微极精，必先入结于皮肤。”

⑸通“晴”。爽朗、清明。《素问·四气调神大论》：“天明则日月不明，邪害空窍，阳气者闭塞，地气者冒明，云雾不精，则上应白露不下。”

⑹水谷之精微。《素问·经脉别论》：“食入于胃，散精于肝，淫气于筋。”

⑺新生之谓。《素问·八正神明论》：“月始生，则血气始精，卫气始行。”杨上善注：“精者，谓月初血气随月新生，故曰精。”

⑻脏腑之精。《素问·大奇论》：“脉至如弦缕，是胞精予不足也，病善言。”

⑼指物质之纯净者。《灵枢·邪气脏腑病形》：“其血气皆上于面而走空窍，其精阳气上走于目而为睛，其别气走于耳而为听。”《灵枢·营气》：“谷入于胃，乃传之肺，注溢于中，布散于外，精专者行于经隧。”

⑽振作、寤兴，精力充沛。《灵枢·营卫生会》：“壮者之气血盛，其肌肉滑，气道通，荣卫之行，不失其常，昼精而夜暝。”

⑾通“情”。情状。《灵枢·五音五味》：“圣人之通万物也，若日月之光影，音声鼓响，闻其声而知其形，其非夫子，孰能明万物之精。”

⑿精审，审度。《素问·汤液醪醴论》：“开鬼门，洁净府，精以时服。”（“精以时服”，即审时而服。）

⒀阴血、精血。《素问·阴阳应象大论》：“精不足者，补之以味。”

⒁指心神。《素问·经脉别论》：“惊而夺精，汗出于心。”

⒂通“清”。清楚、明白。《灵枢·本神》：“魂伤则狂妄不精。”

⒃指日月五星。《素问·五运行大论》：“形精之动，犹根本之与枝叶也。”

⒄深入，用功深。《伤寒论·序》：“怪当今居世之士，曾不留神医药，精究方术。”

上一页：睛珠
下一页：精薄


精薄 《中医词典》h~j

精薄

病证名。见《辨证录·种嗣门》。指精液稀薄。多因心火不济，肾阳不足所致。其症泄精稀薄，常与滑精早泄并见，每影响生育。治宜温壮心肾，方用济火延嗣丹、补天育麟丹等。

上一页：精
下一页：精宫


精宫 《中医词典》h~j

精宫

经穴别名。《医学入门》：“精宫，专主梦遗，十四椎下各开3寸。”所指即志室穴。见该条。

上一页：精薄
下一页：精寒


精寒 《中医词典》h~j

精寒

病证名。见《辨证录·种嗣门》。又称精冷。由命门及心包火衰所致，症见泄精清冷，多影响生育。治宜温补心肾。方用温精毓子丹、胜寒延嗣丹等。

上一页：精宫
下一页：精华


精华 《中医词典》h~j

精华

指五脏之气中最精粹部分。《灵枢·疏五过论》：“愚医治之，不知补泻，不知病情，精华日脱，邪气乃并。”

上一页：精寒
下一页：精滑


精滑 《中医词典》h~j

精滑

病证名。见《济生方·虚损》。又称滑精。详见该条。

上一页：精华
下一页：精积


精积 《中医词典》h~j

精积

病证名。指因行经期间行房事导致闭经症瘕症候。舒驰远《女科要诀》：“乃因经信当行，血海未净，而强交媾，精与污浊互结而积于胞中，以致阻塞经闭不通，状类有孕，而症不同，……精积之症，闷乱不安，饮食不下，胞无胎息可验，法主攻坚破积。”

上一页：精滑
下一页：精极


精极 《中医词典》h~j

精极

六极之一。指脏腑精气衰竭等疾患。见《诸病源候论·虚劳病诸候》。王怀隐曰：“夫精极者，通主五脏六腑之病候也。若五脏六腑衰，则形体皆极，眼视无明，齿焦而发落，身体重，耳聋，行不正”（《太平圣惠方·治精极诸方》）。可伴见羸瘦、惊悸、阳痿、遗精、白浊等症。宜用牛髓煎、磁石丸、巴戟丸等方。若见虚热，烦闷，骨疼痛者，宜天门冬散、竹叶汤等方。参见六极条。

上一页：精积
下一页：精窠


精窠 《中医词典》h~j

精窠

指眼。五脏六腑的精气汇集于眼，故名。《灵枢·大惑论》：“五脏六腑之精气，皆上注于目而为之精，精之窠为眼。”参目条。

上一页：精极
下一页：精冷


精冷 《中医词典》h~j

精冷

病证名。见《古今医统·原始要终论》。又称精寒。详见该条。

上一页：精窠
下一页：精灵


精灵 《中医词典》h~j

精灵

推拿部位名。即精宁。见该条。

上一页：精冷
下一页：精露


精露 《中医词典》h~j

精露

经穴别名。出《针灸甲乙经》。即石门。见该条。

上一页：精灵
下一页：精明


精明 《中医词典》h~j

精明

①指瞳神，或泛指眼睛。《素问·脉要精微论》：“切脉动静，而视精明，察五色。”又《素问·脉要精微论》：“夫精明者，所以视万物，别白黑，审短长。”

②经穴别名。见《千金要方》。即睛明。详该条。

上一页：精露
下一页：精明之府


精明之府 《中医词典》h~j

精明之府

指头部。《素问·脉要精微论》：“头者，精明之府。”张志聪注：“诸阳之神气，上会于头，诸髓之精，上聚于脑，故头为精髓神明之府。”

上一页：精明
下一页：精宁


精宁 《中医词典》h~j

精宁

推拿穴位名。又名精灵。其部位文献有多种记载：

①位于腕背横纹的桡侧端。有祛风、化痰、镇惊等作用。《小儿按摩经·阴掌图各穴手法仙诀》：“掐精宁穴，气吼痰喘，干呕痞积用之。”

②位于手背第4-5掌骨间，距掌指关节半寸处，约与外劳宫相平。《小儿推拿方脉活婴秘旨全书·掌背穴图》：“在四指、五指夹界下半寸，治痰壅，气促，气攻。”

③在无名指及小指间的夹缝中指蹼处。用揉法，有行气破积等作用。见《小儿推拿学概要》。

④与威灵为一个推拿穴组，故两穴位置时有互换的情况。见《小儿按摩经》、《小儿推拿广意》、《厘正按摩要术》。参见威灵条。

上一页：精明之府
下一页：精气


精气 《中医词典》h~j

精气

①指生殖之精。《素问·上古天真论》：“二八，肾气盛，天癸至，精气溢泄，阴阳和，故能有子。”《素问·上古天真论》：“此虽有子，男不过尽八八，女不过尽七七，而天地之精气皆竭矣。”

②构成生命和维持生命的基本物质和功能体现。《素问·生气通天论》：“阴平阳秘，精神乃治，阴阳离绝，精气乃绝。”

③水谷之精微。《素问·奇病论》：“夫五味入口，藏于胃，脾为之行其精气。”《素问·经脉别论》：“饮入于胃，游溢精气，上输于脾。”

④指五脏之气。《素问·宣明五气篇》：“五精所并，精气并于心则喜，并于肺则悲。”

⑤精和气的合称。《素问·调经论》：“人有精气津液，四支九窍，五脏十六部，三百六十五节，乃生百病。”

⑥指日月星辰。《素问·五运行大论》：“虚者，所以列应天之精气也。”

⑦精阳之气。《素问·奇病论》：“其母有所大惊，气上而不下，精气并居，故令子发为颠疾也。”王冰注：“精气，谓精阳之气也。”⑧指正气。《素问·通评虚实论》：“邪气盛则实，精气夺则虚。”《素问·调经论》：“按摩勿释，出针视之，曰我将深之，适人必革，精气自伏，邪气散乱。”

上一页：精宁
下一页：精气夺则虚


精气夺则虚 《中医词典》h~j

精气夺则虚

病因病理学术语。指疾病过程中，正气过度耗损，出现虚证的病机。症见面色苍白、神疲体倦、心悸气短、形寒肢冷、或五心烦热、自汗盗汗，脉细弱无力等。《素问·通评虚实论》：“邪气盛则实，精气夺则虚。”治宜扶正补虚。

上一页：精气
下一页：精窍


精窍 《中医词典》h~j

精窍

男性尿道口。《寓意草》：“其实漏病乃精窍之病。”

上一页：精气夺则虚
下一页：精清


精清 《中医词典》h~j

精清

病证名。指精液清冷稀薄者。清，即清冷、清薄之意。见《古今医统·原始要终论》。详见精寒、精薄条。

上一页：精窍
下一页：精热


精热 《中医词典》h~j

精热

病证名。见《辨证录·种嗣门》。其症入房甚久，泄精之时，女方胞宫有热灼感，多影响生育。治宜补益肾水，不宜泻火。

上一页：精清
下一页：精伤


精伤 《中医词典》h~j

精伤

指精气、精血耗损的疾患。《灵枢·本神》：“恐惧而不解则伤精，精伤则骨酸、痿厥、精时自下。”参见肾伤条。

上一页：精热
下一页：精少


精少 《中医词典》h~j

精少

病证名。指精液稀少。见《辨证录·种嗣门》。又称少精，详见该条。

上一页：精伤
下一页：精神


精神 《中医词典》h~j

精神

①指正气。《素问·上古天真论》：“虚邪贼风，避之有时，恬淡虚无，真气从之，精神内守，病安从来。”

②指精气和神志。《上古天真论》：“以恬愉为务，以自得为功，形体不敝，精神不散。”《灵枢·本脏》：“人之血气精神者，所以奉生而固于性命者也。”

上一页：精少
下一页：精神内守


精神内守 《中医词典》h~j

精神内守

指精神内存，即精无妄伤，神无妄动。以保持充沛的正气，从而抗拒病邪的伤害。《素问·上古天真论》：“虚邪贼风，避之有时，恬淡虚无，真气从之，精神内守，病安从来。”

上一页：精神
下一页：精时自下


精时自下 《中医词典》h~j

精时自下

证名。出《灵枢·本神》。即指滑精。详见该条。

上一页：精神内守
下一页：精室


精室 《中医词典》h~j

精室

指命门。《难经·三十六难》：“命门者，诸精神之所舍，原气之所系也；男子以藏精，女子以系胞。”但通常指男子藏精之处。

上一页：精时自下
下一页：精髓枯淋症


精髓枯淋症 《中医词典》h~j

精髓枯淋症

淋证之一。多因气血虚衰，精髓干枯所致（见罗应章《经验医案·溲淋》。多见于老年体弱者，症见小便滴沥不断，其痛难忍。治以干茯汤。参见淋条。

上一页：精室
下一页：精脱


精脱 《中医词典》h~j

精脱

即失精。指人体精液遗失过甚。《灵枢·决气》：“精脱者，耳聋。”

上一页：精髓枯淋症
下一页：精微


精微 《中医词典》h~j

精微

①食物精纯微小的部分。《灵枢·五味》：“谷始入于胃，其精微者，先出于胃之两焦，以溉五脏，别出两行，营卫之道。”

②精气衰微。《素问·脉要精微论》：“五色精微象见矣，其寿不久也。”一说“精微”是真元之气。吴昆注：“精微象见，言真元精微之气，化作色相，毕现于外更无藏蓄，是真气脱也，故寿不久。”

④精深微妙。如《素问》第十七《脉要精微论》。

上一页：精脱
下一页：精虚三消


精虚三消 《中医词典》h~j

精虚三消

病证名。见《症因脉治》卷三。指因情志、房劳损伤阴精所致的三消。悲哀过度伤肺为上消，症见干渴而饮水不多，气怯喘咳，治以生脉散、人参固本丸等方；思虑太过伤脾为中消，症见时食时饥，饥不欲食，治以地黄膏、琼玉膏等方；纵欲无度伤肾为下消，症见小便频数，牵引作痛，滴沥如膏，治以三才封髓丹。如先见小便过多，然后多饮，为真阳失守，不能蒸动生津，宜用金匮肾气丸以益肾温阳。

上一页：精微
下一页：精虚痰


精虚痰 《中医词典》h~j

精虚痰

指因元精虚亏所致的痰证。《症因脉治》卷二：“精虚痰，骨蒸潮热，虚火时升，脉多细数。”治宜补精化痰，方用地黄丸、加减二冬汤、固本丸加玄武胶，佐以理气药等。参见痰证条。

上一页：精虚三消
下一页：精血


精血 《中医词典》h~j

精血

生理学名词。系精与血的统称，是维持人体生命活动的基本物质。血本源于先天之精，而生成于后天饮食水谷；精的形成，亦靠后天饮食所化生，故有“精血同源”之说，精血的盈亏决定人体的健康与否。

上一页：精虚痰
下一页：精血同源


精血同源 《中医词典》h~j

精血同源

精和血都靠饮食营养所化生，故称。参精血条。

上一页：精血
下一页：精阳气


精阳气 《中医词典》h~j

精阳气

指阳气的精微者。《灵枢·邪气脏腑病形》：“十二经脉，三百六十三络，其气血皆上注于面而走空窍。其精阳气上走于目而为睛。”

上一页：精血同源
下一页：精液


精液 《中医词典》h~j

精液

①泛指体液。《素问·六元正纪大论》：“血溢流注，精液乃少。”一说“精”是“津”的误字，当作津液。

②生殖之精。

上一页：精阳气
下一页：精液廓


精液廓 《中医词典》h~j

精液廓

眼的八廓名称之一。系据相应脏腑的功能予以命名。清·顾锡《银海指南》卷一认为精液廓即为坎（水）廓。因其“络通膀胱之府，藏属于肾。肾与膀胱为表里，乃真水之源，以输精液，故曰精液廓。”详见水廓条。

上一页：精液
下一页：精汁


精汁 《中医词典》h~j

精汁

①指胆汁。《难经·四十二难》：“胆在肝之短叶间，重三两三铢，盛精汁三合。”

②指血液。《难经·四十二难》：“心重十二两，中有七孔三毛，盛精汁三合，主藏神。”通常指第一种说法。

上一页：精液廓
下一页：精浊


精浊 《中医词典》h~j

精浊

病证名。见《景岳全书·淋浊》。《证治要诀·白浊》：“如白浊甚，下淀如泥，或稠粘如胶，频逆而涩痛异常，此非是热淋，此是精浊窒塞窍道而结。”此病多因酒色无度，败精瘀阻；或肾精亏损，相火妄动，败精挟火而出；或湿热流注精室而成。症见阴茎口常流米泔样或糊状浊物，茎中或痒或痛，甚则如刀割火灼，而尿色自清。浊物色白者称白浊，挟血者称赤浊。或浊物淋沥，尿出灼痛甚者，多属火盛，宜抽薪饮、治浊固本丸、大分清饮等方。若兼见小便频数者，多属湿热流注精室，宜五苓散合益元散。若日久不愈，涩痛全无，多属心肾不足，宜九龙丹、固阴煎、秘元煎、菟丝子丸等方。如见肾气虚寒，则宜右归丸、附桂八味丸、益智汤等方。本证多见于淋病、慢性前列腺炎、精囊炎等疾患。

上一页：精汁
下一页：井


井 《中医词典》h~j

井

①偏胜。《素问·调经论》：“是故气之所并为血虚，血之所并为气虚。”

②加重。《素问·生气通天论》：“阴不胜其阳，则脉流薄疾，并乃狂。”

③偏聚。《素问·调经论》：“血并于阴，气并于阳，故为惊狂。”

④交，通。《素问·生气通天论》：“上下不并。”王冰注：“并，谓气交通也。”

⑤齐同。《素问·脉要精微论》：“肝与肾脉并至。”

⑥指筋骨挛束不收。《素问·至真要大论》：“筋骨繇并”。即筋骨振摇强直。

上一页：精浊
下一页：井疽


井疽 《中医词典》h~j

井疽

病名。发于胸部鸠尾穴、中庭穴部位之痈疽。出《灵枢·痈疽》，又名井泉疽、胸发、穿心冷瘘、慢心锐毒、心漏、穿心毒、穿心疔。鸠尾穴位于剑突下半寸，中庭穴在膻中穴（两乳间陷中）下一点六寸处。膻中与鸠尾间为胸腹中线一陷凹区，故名发于此之疽为井疽，或井泉疽。由于该处传统名曰心口，故又有穿心、心漏之命名。该疽之发，多由心经火毒蕴郁而成。初起若粟若豆粒，逐渐出现肿胀疼痛，其色红肿而形高突凸者多系阳证之表现，甚则可见心烦肌热，唇干舌躁，喝思冷饮等阳毒之证，治宜清热解毒，治宜参见外痈、疔疮等病。若初起如豆粒而皮肤色不变者，积久日渐肿大，黑陷平塌，则多系冷气攻心而发，久则穿溃出脓，质稀难愈易成瘘证，患者渐觉倦怠而食少纳差，甚则精神恍惚，乃毒邪积久终犯心肾之证。治宜温补托毒益肾阳为主。参见无头疽、瘘、溃疡等条。

上一页：井
下一页：井栏骨折断


井栏骨折断 《中医词典》h~j

井栏骨折断

病名。即锁骨骨折。出《陈氏秘传》。井栏骨即锁骨，证治参锁子骨伤条。

上一页：井疽
下一页：井穴


井穴 《中医词典》h~j

井穴

五输穴之一。位于四肢末端。《灵枢·九针十二原》：“所出为井”。意指此处脉气浅小，犹如泉水初出。《灵枢·顺气一日分为四时》：“病在藏者，取之井。”《难经·六十八难》：“井主心下满。”临床多用于发热、昏迷、胸中烦闷和急救。经络测定亦多用之。井穴又是十二经之“根”，参见根结条。

上一页：井栏骨折断
下一页：井灶


井灶 《中医词典》h~j

井灶

推拿穴位名。即两鼻孔。治小儿作寒作热，鼻流清涕，昏迷不醒，急慢惊风等。《厘正按摩要术》卷二：“须用葱姜煎汤，以左手托病者头后，用右手大指面，蘸汤摩洗两鼻孔三十六次，谓之洗井灶、以通脏腑之气。”

上一页：井穴
下一页：颈


颈 《中医词典》h~j

颈

即脖子的前侧。古人把脖子分为前后两部，前部为颈。《素问·金匮真言论》：“春不病颈项，仲夏不病胸胁。”

上一页：井灶
下一页：颈臂


颈臂 《中医词典》h~j

颈臂

经外穴名。见《芒针疗法》。在锁骨内1/3与外2/3交点向上1寸，当胸锁乳突肌锁骨头后缘处。布有锁骨上神经前支，深部在前斜角肌外缘稍内处，正当臂丛神经根，并有颈浅及颈横动、静脉的分支。主治上肢瘫痪、麻木、肩臂风湿痛等。直刺0.5-1寸，勿向下深刺，免伤肺尖。

上一页：颈
下一页：颈骨


颈骨 《中医词典》h~j

颈骨

骨名。俗称天柱骨。《医宗金鉴·刺灸心法要诀》：“颈骨者，头之茎骨，肩骨上际之骨，俗名天柱骨也。”详旋台骨条。

上一页：颈臂
下一页：颈骨折


颈骨折 《中医词典》h~j

颈骨折

病名。指颈椎骨因外伤而损折者。出《证治准绳·外科》卷六。即天柱骨折。详见该条。

上一页：颈骨
下一页：颈蝗


颈蝗 《中医词典》h~j

颈蝗

病名。指颈部所生痈疮之一种。《疡医大全》卷十八：“颈蝗其毒不红，其形坚硬无脓，一年半载长久如此，不能穿溃，两头锁颈，嗜人脂血，食血一饱，病人即将危矣。”治疗：毒发之初宜先服益气养荣汤十余剂，外治可施以三棱针或艾炷灸，次服神效栝楼散便自消。

上一页：颈骨折
下一页：颈脉


颈脉 《中医词典》h~j

颈脉

颈部的脉管，相当于人迎脉搏动处。《灵枢·水胀》：“水始起也，目窠上微肿，如新卧起之状，其颈脉动……”

上一页：颈蝗
下一页：颈脉动


颈脉动 《中医词典》h~j

颈脉动

证名。结喉两旁足阳明经人迎穴处动脉（即颈总动脉）搏动亢进之证。《灵枢·论疾诊尺》：“视人之目窠上微痈（“痈”，《脉经》作拥），如新卧起状，其颈脉动，时咳，按其手足上，窅而不起者，风水肤胀也。”见于水肿、喘证、怔忡等病证。

上一页：颈脉
下一页：颈痛


颈痛 《中医词典》h~j

颈痛

证名。颈部肌肉筋骨疼痛。见《针灸甲乙经》卷七。《灵枢·经筋》：“手太阳之筋……绕肩胛引颈而痛。”见于瘿瘤、落枕等病症。参见颈项强痛、落枕条。

上一页：颈脉动
下一页：颈细


颈细 《中医词典》h~j

颈细

证名。见《幼科发挥》。小儿颈细，多伴有头倾而无力。多由胎元不足，精血亏虚所致。治宜填精益髓，用补肾地黄丸（方见头软条）。

上一页：颈痛
下一页：颈项


颈项 《中医词典》h~j

颈项

人体部位名。又名脖项。古人把颈部分前、后两部分。前为颈部，后称项部。《素问·骨空论》：“大风颈项痛，刺风府。”

上一页：颈细
下一页：颈项强急


颈项强急 《中医词典》h~j

颈项强急

证名。颈项肌肉筋脉牵强拘急之证。为痉病主证之一。《金匮要略·痉湿暍病脉证并治》：“病者身热足寒，颈项强急，恶寒，时头热面赤目赤，独头动摇，卒口噤，背反张者，痉病也。”《证治准绳·杂病》：“颈项强急之证，多由邪客三阳经也。”“颈项强急，发热恶寒，脉浮而紧，此风寒客三阳经也，宜驱邪汤。”“颈项强急，腰拟折，项似拔，加味胜湿汤。”参见项强、颈项强痛各条。

上一页：颈项
下一页：颈项强痛


颈项强痛 《中医词典》h~j

颈项强痛

证名。颈项肌肉筋脉牵强引痛之证。见《证治准绳·杂病》。《杂病源流犀烛·颈项病源流》：“颈项强痛，肝、肾、膀胱病也。三经感受风寒湿邪，则项强。见热胜，宜加味小柴胡汤；湿胜，宜加味逍遥散；肝血虚，肝火旺，亦筋燥强急，宜首乌汤。而其所属诸病，有项下卒肿坚硬者，由于肝肾之病，昆布、海藻、海带必用，外则于风热湿三者参之；有常惯项痛者，宜六味丸，间服和气饮；有感冒项强或痛者，宜驱邪汤；有痰盛项痛者，宜治风豁痰汤；有湿盛项痛者，宜加味胜湿汤；有项筋急，不得转侧者，宜木瓜煎，有肾气上攻，项筋连背痛，不可转侧者，宜椒附散；有腮项相连肿痛，发热便闭者，宜防风通圣散；有项面肿，众人一般者，是疫疠，宜普济消毒饮；有脑后肿者，恐是疽，宜黄连救苦汤；若兼坚肿木硬，口燥舌干，恶心，烦渴，便秘，宜石决明汤；有颈项肿痛，寒热头眩者，是气毒，宜加味藿香散；有颈项结核浮肿，先寒后热者，此风寒所搏，宜防风解毒汤；有颈项结核坚肿，色红渐热者，是热毒，宜连翘消毒饮；有项强不能回顾，动则脑痛，脉弦数实者，是痰热客太阳经，宜二陈汤加酒炒黄芩、羌活、红花；有伤寒后，项前后肿硬作痛，身热者，宜柴胡 葛根汤；有伤寒后项肿痛，却不红，身不热者，宜牛蒡甘桔汤；有项强，卒口噤，背反张，成痓病者，宜乌药顺气散加羌活、独活、木瓜，以上皆项强之病。”参见项强、项痛等条。

上一页：颈项强急
下一页：颈腋


颈腋 《中医词典》h~j

颈腋

颈部及腋下。《灵枢·寒热病》：“寒热瘰疬在于颈腋者，皆何气使生？”

上一页：颈项强痛
下一页：颈痈


颈痈 《中医词典》h~j

颈痈

病名。指位于颈部之痈疮。出《素问·病能论》。此痈多因感受风温，风热，肝胃火毒上攻，挟痰壅结于少阳，阳明之络而成。本病虽多生于颈旁两侧，但颌下、耳后、或颏下亦可发生。症见颈项部渐之肿赤，灼热疼痛加剧，渐至溃脓，且伴有寒热往来，头项强痛等全身症状。治宜应以疏风，清热，消肿为主。可用牛蒡解肌汤，或奇命丹加减；亦可用仙方活命饮加玄参、桔梗、升麻等；外用金黄散围箍。余证治可参见外痈条。

上一页：颈腋
下一页：颈中


颈中 《中医词典》h~j

颈中

经穴别名。出《千金翼方》。即臂臑。见该条。

上一页：颈痈
下一页：颈肿


颈肿 《中医词典》h~j

颈肿

证名。颈部单侧或双侧胀肿粗大。出《灵枢·经筋》。因气火郁逆，或痰滞内结所致。《杂病源流犀烛·颈项病源流》：“有颈项肿痛，寒热头眩者，是气毒，宜加味藿香散；有颈项结核浮肿，先寒后热者，此风寒所搏，宜防风解毒汤；有颈项结核坚肿，色红渐热者，是热毒，宜连翘消毒饮。”颈前粗大，食欲增进，心烦心悸，夜睡不安，呼吸困难，性情急躁忧郁，为肝火肝气交郁，用达郁汤法加夏枯草、青黛、丹皮、海藻（见《中医临床备要·颈粗》）。本证可见于瘿瘤、瘰疬、痈等。参见瘿瘤、瘰疬、痈等条。

上一页：颈中
下一页：《景景医话》


《景景医话》 《中医词典》h~j

《景景医话》

医论医话著作。陆锦燧撰于1913年。本书记述作者辨证论治的经验和心得为主，阐述温、凉、攻、补、因病而施、审病以定用药轻重等见解。符合临证的一般规律。陆氏对西洋医学采取排斥态度。所附《医谈录旧》辑录笔记小说中有关医事记载，多属怪症奇治等内容。本书收入《（鱼孚）溪陆氏医述》中。现存初刊铅印本。

上一页：颈肿
下一页：景日昣（zhēn）


景日昣（zhēn） 《中医词典》h~j

景日昣（zhēn）

清初医家。字东阳（一作冬阳），号嵩崖。河南登丰人。康熙三十年（1691年）进士，官至户部侍郎。少习儒，因母病亦精研岐黄，并以医易同源，亦参易理。撰有《嵩崖（一作厓）尊生书》十五卷（1696年）。为综合性医书，述五运六气、脉法药性、及用药法则，分析病因病机、临床各科证治等，附有方剂。

上一页：《景景医话》
下一页：《景岳全书》


《景岳全书》 《中医词典》h~j

《景岳全书》

综合性医书。六十四卷。明·张介宾撰于1624年。全书分传忠录、脉神章、伤寒典、杂证谟、妇人规、小儿则、麻疹论、痘疹诠、外科钤、本草正、新方、古方、外科方等。全书取材广泛，择取诸家精要，对内外妇儿等各科临床辨证论治作了较系统的分析。全面论述了中医基础理论，用辩证法的观点论述了阴阳在中医理论中的重要地位和二者之间的对立统一关系。并充分阐发他“阳非有余，真阴不足”的学说和经验。治法以温补为主，创制新方二卷。立论和治法有独到之处。现存明刻本、几十种清刻本。1949年后有影印本。

上一页：景日昣（zhēn）
下一页：《景岳全书发挥》


《景岳全书发挥》 《中医词典》h~j

《景岳全书发挥》

综合性医书。四卷。题名清·叶桂撰（一作姚球撰）。刊于1844年。本书重点是对张景岳所主张的温补学说提出了不少论评，但其批评未必中肯，故本书未能造成较大影响，只不过是不同学派辩论之作。现有清刻本、近代石印本。

上一页：《景岳全书》
下一页：《景岳新方砭》


《景岳新方砭》 《中医词典》h~j

《景岳新方砭》

医论著作。又名《新方八阵砭》。四卷。清·陈念祖撰。刊于1804年。作者对张介宾《新方八阵》所载方剂及有关理论以书评的形式予以阐析辨驳，发表了个人的学术见解。陈氏认为该书所立新方，其配伍、方义多“杂沓模糊”，尤其是补阴、补阳之说，与张仲景立方之旨不合。现有《陈修园医书十六种》等刊本。

上一页：《景岳全书发挥》
下一页：净府


净府 《中医词典》h~j

净府

人体器官名。即膀胱。《素问·汤液醪醴论》：“开鬼门，洁净府。”张志聪注：“洁净府，泻膀胱也。”详膀胱条。

上一页：《景岳新方砭》
下一页：胫（jìng竞）


胫（jìng竞） 《中医词典》h~j

胫（jìng竞）

解剖结构名。见《灵枢·经脉》、《素问·脉要精微论》等篇。

①泛指小腿部。

②指胫骨。详该条。

上一页：净府
下一页：胫骨


胫骨 《中医词典》h~j

胫骨

解剖结构名。见《灵枢·经脉》。又名骭骨、成骨。解剖学同名骨。位于小腿内侧。参（骨行）骨条。

上一页：胫（jìng竞）
下一页：胫疽


胫疽 《中医词典》h~j

胫疽

病名。疽之发于小腿部胫骨处者。见《证治准绳·外科》卷四。“胫疽，发于胫名曰兔啮。”即附骨疽。相当于胫骨骨结核病。证治详见该条。

上一页：胫骨
下一页：胫毛


胫毛 《中医词典》h~j

胫毛

解剖结构名。小腿部的汗毛。《灵枢·阴阳二十五人》：“血多气少则胫毛美短。”

上一页：胫疽
下一页：胫阴疽


胫阴疽 《中医词典》h~j

胫阴疽

病名。出《外科大成》卷二。即黄鳅痈。参见该条。

上一页：胫毛
下一页：胫阴痈


胫阴痈 《中医词典》h~j

胫阴痈

病名。出《证治准绳·外科》卷四。即黄鳅痈。证治可参见该条。

上一页：胫阴疽
下一页：胫肿


胫肿 《中医词典》h~j

胫肿

证名。小腿浮肿。为水肿病常见症状之一。出《素问·藏气法时论》。亦称足胫肿、足胻肿、足胫胕肿。详见脚肿、水肿条。

上一页：胫阴痈
下一页：痉


痉 《中医词典》h~j

痉

病名。出《灵枢·经筋》。又称痓。以项背强急，口噤，四肢抽搐，角弓反张为主证。《金匮要略·痉湿暍病脉证治》：“病者身热足寒，颈项强急，恶寒，时头热，面赤目赤，独头动摇，卒口噤，背反张者，痉病也。”痉病有虚实之分。实证多因风、寒、湿、痰、火邪壅滞经络而成。虚证多因过汗失血，素体虚弱，气虚血少，津液不足，筋失濡养，虚风内动所致。《金匮要略心典》卷上：“盖病有太阳风寒不解，重感寒湿而成痉者，亦有亡血竭气，损伤阴阳，而病变成痉者。”实证以祛邪为主，可兼扶正。虚证以益气养血为主，兼予熄风。有刚痉、柔痉、阳痉、阴痉、三阳痉、三阴痉、风痉、风寒痉、风痰痉、痰火痉、湿热痉、热甚发痉、血虚发痉、虚痉等，详各条。

上一页：胫肿
下一页：痉病似天钓


痉病似天钓 《中医词典》h~j

痉病似天钓

病证名。见《幼科发挥》。小儿痉病，表现有背项强直，腰身反张，摇头瘈疭，噤口不语，发热腹痛，目呆不省，病似天钓，但却有别。多由寒邪壅闭经脉所致。治宜祛寒解表，汗出者用桂枝汤加葛根，无汗者用葛根汤。

上一页：痉
下一页：竟体发


竟体发 《中医词典》h~j

竟体发

病名。指背部所生范围较大之有头疽，因气血虚弱不得起发者。亦名椒眼发、体疽发。发背之一种。证治详见有头疽条。

上一页：痉病似天钓
下一页：竟体痈


竟体痈 《中医词典》h~j

竟体痈

病名。古人指所患痈疮之最大者。《诸病源候论》卷三十二：“肿一寸至二寸疖也，二寸至五寸痈也，五寸至一尺痈疽也，一尺至二尺者名曰竟体痈。”证治可参见外痈及有头疽条。

上一页：竟体发
下一页：靖镇廓


靖镇廓 《中医词典》h~j

靖镇廓

眼的八廓名称之一。系据相应脏腑的功能予以命名。《目经大成》卷一：“震为青睛，络通胆之腑，肝属于肝……，肝胆相为表里，主鼓发生机，怒不可逢，邪莫能犯，曰靖镇廓。”意即肝胆具有增强正气，促使生机旺盛，抗御外邪的作用而得名。详见八廓条。

上一页：竟体痈
下一页：静


静 《中医词典》h~j

静

①平静，与烦躁相对。《素问·生气通天论》：“因于暑，汗，烦则喘喝，静则多言。”

②志意安闲，无欲无求。《素问·生气通天论》：“故风者，百病之始也，清静则肉腠闭拒，虽有大风苛毒，弗之能害。”

③平静、静止。与“动”相对。《素问·阴阳应象大论》：“是故天地之动静，神明为之纲纪，故能以生长收藏，终而复始。”

④指脉搏跳动平和，不躁急。《素问·阴阳别论》：“静者为阴，动者为阳；迟者为阴，数者为阳。”《灵枢·热病》：“热病三日，而气口静人迎躁者，取之诸阳。”

⑤指病情平稳。《素问·藏气法时论》：“肝病者，平旦慧，下晡甚，夜半静。”

⑥同“净”。清净。《素问·天元纪大论》：“其色为黑，其化为肃，其虫鳞，其政为静。”

上一页：靖镇廓
下一页：静定


静定 《中医词典》h~j

静定

安定。《素问·五常政大论》：“卑监之纪……其气散，其因静定。”

上一页：静
下一页：静伏


静伏 《中医词典》h~j

静伏

无精神气力的倚伏。《灵枢·五乱》：“故气乱于心，则燥心密嘿，俯首静伏。”

上一页：静定
下一页：静功


静功 《中医词典》h~j

静功

养生术语。肢体不运动的功法。相对于动功而言。为气功及武术的常用功法。《保生秘要》：“所以《素问》首卷论曰：恬淡无为，敛神内守。盖以静功调养真气。”参见“动功”条。

上一页：静伏
下一页：静悍


静悍 《中医词典》h~j

静悍

心净无欲而刚毅，勇猛。《灵枢·阴阳二十五人》：“身清廉，急心，静悍，善为使。”

上一页：静功
下一页：静兼


静兼 《中医词典》h~j

静兼

安定能兼容。指湿土之性。《素问·五运行大论》：“中央生湿，湿生土……其性静兼，其德为濡。”

上一页：静悍
下一页：静脉曲张外痔


静脉曲张外痔 《中医词典》h~j

静脉曲张外痔

病名。外痔之一种。见王兆铭《中西医结合痔漏临床证治》。即肛缘皮下静脉曲张。症见肛周可有椭圆或环状块物突起，慢性经过，症状不显，不需医治。当发炎水肿疼痛时，可用苦参汤加减熏洗，外敷黄连膏。

上一页：静兼
下一页：静暑


静暑 《中医词典》h~j

静暑

病名。属中暑类病证。《伤寒指掌》卷四：“静处高堂大厦之中，偶或冒暑应接，亦能中暑；或处斗室低楼，热气外逼，；既或静处室中，亦能吸收暑邪。”参见中暑条。

上一页：静脉曲张外痔
下一页：静顺


静顺 《中医词典》h~j

静顺

清净柔顺。指五运中水的平气之性。《素问·五常政大论》：“水曰静顺。”

上一页：静暑
下一页：《静香楼医案》


《静香楼医案》 《中医词典》h~j

《静香楼医案》

医案著作。清·尤怡撰。原系抄本，后收入《柳选四家医案》。柳宝诒予以分门汇辑，并加按语。柳氏将尤怡所撰医案归纳为内伤杂病、伏气、外感、外疡、妇人等32门。案语明确，说理简要。有助于读者领悟尤氏医案的精华，学习其辨证要领。尤氏善用经方，灵活化裁，对复杂病机善于分清标本缓急，立法甚严谨。现存石印本及《中国医学大成》本。

上一页：静顺
下一页：静志


静志 《中医词典》h~j

静志

平心静气。专心致志。《素问·针解篇》：“神无营于众物者，静志观病人，无左右视也。”

上一页：《静香楼医案》
下一页：鸠尾


鸠尾 《中医词典》h~j

鸠尾

①人体部位名。见（骨曷）骭条。

②经穴名。出《灵枢·九针十二原》。别名尾翳、（骨曷）骭。属任脉。膏之原穴。任脉之络穴。在上腹部，前正中线上，当胸剑结合部下1寸。布有第七肋间神经前皮支和腹壁上动、静脉。主治心胸痛，胃痛，反胃，惊悸，癫痫，及精神分裂症，心绞痛等。向下斜0.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：静志
下一页：鸠尾骨


鸠尾骨 《中医词典》h~j

鸠尾骨

骨名。又名蔽心骨、（骨曷）（骨亏）、心坎骨、护心软骨。即胸骨剑突。《医宗金鉴·刺灸心法要旨》：“鸠尾者，即蔽心骨也。其质系脆骨，在胸骨之下岐骨之间。”

上一页：鸠尾
下一页：揪法


揪法 《中医词典》h~j

揪法

推拿手法名。见《急救痧证全集》。与拧法相似。用拇指和食指，或再加中指，快速敏捷地用力捏住肌肉或韧带上提。多用于肩腰部。

上一页：鸠尾骨
下一页：九变刺


九变刺 《中医词典》h~j

九变刺

古代针刺法分类。即九刺。详见该条。

上一页：揪法
下一页：九虫病


九虫病 《中医词典》h~j

九虫病

病名。指虫、蚘虫、白虫、肉虫、肺虫、胃虫、弱虫、赤虫、蛲虫等九种虫病。出《诸病源候论·九虫病诸候》。《证治准绳·杂病》：“九虫皆由脏腑不实，脾胃皆虚，杂食生冷甘肥油腻盐藏等物，节宣不时，腐败停滞，所以发动。又有神志不舒，精魄失守，及五脏劳热，又病余毒气血积郁而生，或食瓜果，与畜兽内脏遗留诸虫子类而生。”治宜驱虫、健脾。

上一页：九变刺
下一页：九刺


九刺 《中医词典》h~j

九刺

古代针刺法分类。又称九变刺。《灵枢·官针》：“凡刺有九，以应九变。”指以不同的刺法应用于性质各异的病变。九刺分别是输刺、远道刺、经刺、络刺、分刺、大泻刺、毛刺、巨刺和焠刺。详见各该条。

上一页：九虫病
下一页：九丹


九丹 《中医词典》h~j

九丹

古代炼丹家炼制的九种外丹。《抱朴子内篇·金丹》：“九丹者，长生之要。”指丹华、神符、神丹，还丹、饵丹、炼丹、柔丹、优丹、寒丹。

上一页：九刺
下一页：九疸


九疸 《中医词典》h~j

九疸

九种黄疸之合称。《诸病源候论·黄病诸候》列九疸为胃疸、心疸、肾疸、肠疸、膏疸、舌疸、髓疸、肉疸、肝疸。书中载述：“凡诸疸病，皆由饮食过度，醉酒劳伤，脾胃有瘀热所致。其病身面皆发黄，但立名不同耳。”《外台秘要》卷四列九疸为胃疸、心疸、肾疸、脾疸、肺疸、舌疸、肉疸、髓疸、肝疸。参见有关条目。

上一页：九丹
下一页：九道出血


九道出血 《中医词典》h~j

九道出血

病证名。见《幼科证治准绳》。又名九窍出血，即眼、鼻、耳、口及二阴出血。多因乳母嗜食辛辣之物通过乳汁影响小儿，或护养过暖，积热化火伤络；亦有气虚所致者。属热者，宜清血止血，用十灰散合犀角地黄汤；属虚者，宜补气摄血，用大剂独参汤加龙骨、牡蛎之类，以防气随血脱。《张氏医通》卷十四：“是证非中毒，即跌仆受伤。中毒者，用生羊血法；受伤者，观其人不发热，尚能饮食者，频灌童便。无故发生九窍出血者，肝肾疲极，五脏内崩也。”五脏内崩可见于急性白血病等。

上一页：九疸
下一页：九道脉


九道脉 《中医词典》h~j

九道脉

脉象的一种分类。《脉诀》把二十四脉分为七表、八里、九道三类。九道脉指长、短、虚、促、结、代、牢、动、细九种脉。

上一页：九道出血
下一页：九宫尻神


九宫尻神 《中医词典》h~j

九宫尻神

古代针灸宜忌学说之一。见《针经指南》。简称尻神。系以九宫八卦为依据，按病人年龄来推算人神所在部位，从而避忌刺灸。一岁起坤宫，避忌外踝；二岁当震宫，避忌齿、指、腨；三岁当巽宫，避忌头、口、乳；四岁当中宫，避忌肩、尻；五岁当干宫，避忌面、目、背；六岁当兑官，避忌膊、手；七岁当艮宫，避忌项、腰；八岁当离宫，避忌膝、肋；九岁当坎宫，避忌脐、肘、脚；十岁复起坤宫，依次轮转。此为行年尻神所在部位，不宜刺灸。

上一页：九道脉
下一页：九鬼拔马刀


九鬼拔马刀 《中医词典》h~j

九鬼拔马刀

导引功法名。出《易筋经》。方法为：“单膀用力，夹抱颈项，自头收回。鼻息调匀，两膝立直。左右同之。”其动作要领为一手向上弯至项后，如拔刀状，故名。

上一页：九宫尻神
下一页：九候


九候 《中医词典》h~j

九候

脉诊方法。其中全身遍诊法，以头部、上肢、下肢各分天、地、人三部，合为九候；寸口脉法以寸、关、尺三部各分浮、中、沉、合为九候。详三部九候条。

上一页：九鬼拔马刀
下一页：九还


九还 《中医词典》h~j

九还

气功内丹术术语。出《周易参同契》：“刚施而退，柔化以滋，九还七返，八归六居。”其含义古代气功文献解说不一。如《道枢·参同契下篇》谓内丹凝成，“其光九色，故曰九还焉。”《脉望》卷三谓内观九窍为九还；《金丹大成·金丹问答》谓九为金之成数，金水相生，其气下降为九还等。

上一页：九候
下一页：九积


九积 《中医词典》h~j

九积

病名。指食积、酒积、气积、涎积、痰积、癖积、水积、血积、肉积九积。《儒门事亲》卷三：“食积证见酸心腹满，宜用大黄、牵牛之类。甚者礞石、巴豆。酒积目黄口干，葛根、麦蘗之类，甚者甘遂、牵牛。气积噫气痞塞，木香、槟榔之类，甚者枳壳、牵牛。涎积咽如拽锯，朱砂、腻粉之类，甚者瓜蒂、甘遂。痰积涕唾稠粘，半夏、南星之类，甚者瓜蒂、藜芦。癖积两胁刺痛，三棱、广茂之类，甚者甘遂、蝎梢。水积足胫、胀满，郁李、商陆之类，甚者甘遂、芫花。血积打扑肭愈，产后不月，桃仁、地榆之类，甚者虻虫、水蛭。肉积赘瘤核疬，腻粉、白丁香，砭刺出血，甚者碯砂、信石。九积皆以气为主，各据所属之状而治之。”

上一页：九还
下一页：九焦


九焦 《中医词典》h~j

九焦

人体部位名。指第九、十胸椎棘突间。《灵枢·背俞》：“肝俞在九焦之间。”

上一页：九积
下一页：九疽


九疽 《中医词典》h~j

九疽

病名。指肌肤化脓性感染之多发性疽病。《外科启玄》卷六称：“此九疽一生即有九处，初肿势甚重，当看人之虚实，毒之浅深，脓之稀稠，溃之迟早，验之五善七恶，或又二、三处者亦轻也。”实则九疽乃言其多发，并非发则必有九处。有认为类似今之脓毒症者。证治参见各有关疽条。

上一页：九焦
下一页：九科


九科 《中医词典》h~j

九科

中国古代医学分科的总称。北宋嘉佑五年（1060年）始分医学为九科。即大方脉（内科）、小方脉（儿科）、风科、产科、眼科、疮肿科、口齿咽喉科、金镞兼书禁科、金镞兼折伤科。元丰改制后，将重叠的金镞兼折伤科撤消，又增加针灸科仍为九科。此制一直沿袭至宋末。清初沿袭明末制度分医学为十一科。嘉庆二年（1797年）改为九科。即：大方脉、伤寒、妇人、小方脉痘疹、疮疡、眼科、口齿咽喉、针灸、正骨。嘉庆六年（1801年）以后，医学分科还有八科、七科、五科等变化，详见各该条。

上一页：九疽
下一页：《九灵》


《九灵》 《中医词典》h~j

《九灵》

书名。《灵枢经》传本之一。详该条。

上一页：九科
下一页：九六补泻


九六补泻 《中医词典》h~j

九六补泻

针刺中以提插、捻转手法配合阴阳奇偶的关系来分别补泻的方法。古人认为阳数奇而属天为补，阴数偶而属地为泻，故九数为阳为补，六数为阴为泻。如补法当紧按慢提或向左捻转九次，若未得气，可再行九次，如此重复三遍，使成三九二十七数。泻法则慢按紧提或向右捻转六次，若未得气，可再行六次，如此重复三遍，使成三六一十八数。今已少用。

上一页：《九灵》
下一页：九漏


九漏 《中医词典》h~j

九漏

漏症之合称。出《诸病源候论》卷三十四。急慢性化脓性感染治疗不当而引致之漏症甚多，归纳为九种者称之为九漏。巢元方等整理为：狼漏、鼠漏、蝼蛄漏、蜂漏、蚍蜉漏、蛴螬漏、浮疽漏、瘰疬漏、转脉漏，合称之。《外科正宗》卷十二则称：狼漏、鼠漏、脓漏、蝼蛄漏、蜂漏、蜈蚣漏、蛴螬漏、瘰疬漏、转脉漏为九漏。即淋巴结核所引致漏管等之别名，详见瘰疬各有关条。

上一页：九六补泻
下一页：九气


九气 《中医词典》h~j

九气

九种情志状态的合称。指怒、喜、悲、恐、寒、炅、惊、劳、思九气。由此可致多种疾病。《素问·举痛论》：“百病生于气也，怒则气上，喜则气缓，悲则气消，恐则气下，寒则气收，炅则气泄，惊则气乱，劳则气耗，思则气结。”《诸病源候论·气病诸候》：“九气者，谓怒喜悲恐寒热忧劳思。因此九事而伤动于气。一曰怒则气逆，甚则呕血，及食而气逆也；二曰喜则其气缓，荣卫通利，故气缓；三曰悲则气消，悲则使心系急，肺布叶举，使上焦不通，热气在内，固气消也；四曰恐则气下，恐则精却，精却则上焦闭，闭则气还，气还则下焦胀，故气不行；五曰寒则气收，聚寒使经涘涩，使气不宣散故也；六曰热则腠理开，腠理开则荣卫通，汗大泄；七曰忧则气乱，气乱则心无所寄，神无所归，虚无所定，故气乱；八曰劳则气耗，气耗则喘且汗，外内皆越，故气耗也；九曰思则气结，气结则心有所止，故气留而不行。”

上一页：九漏
下一页：九窍


九窍 《中医词典》h~j

九窍

人体部位名。即头部七窍及前、后阴。

上一页：九气
下一页：九窍出血


九窍出血 《中医词典》h~j

九窍出血

病证名。又名大衄。谓耳、目、口、鼻、前阴、后阴九窍同时出血。《诸病源候论·血病诸候》：“凡荣卫大虚，府藏伤损，血脉空竭，因而恚怒失节，惊忿过度，暴气逆溢，致令腠理开张，血脉流散也，故九窍出血。”亦可因感受疫疠或中毒致病。一般宜内服侧柏散，外用百草霜、油发灰、龙骨末，或吹入或局部掺敷。如因猝然惊恐见此，可用朱砂安神丸加发灰治之。如为感受疫疠者，宜清疫解毒；中毒出血者，宜审因施治。参见大衄、衄血，中毒等条。

上一页：九窍
下一页：九守


九守 《中医词典》h~j

九守

道教养生术语。指守和、守信、守气、守仁、守简、守易、守清、守盈、守弱。系道教倡奉的9种养生要则。其含意，如守和指阴阳内调，守信指精神内守，守易指不为外感、明哲保身，守盈指知足而止等。

上一页：九窍出血
下一页：九死


九死 《中医词典》h~j

九死

虚劳病九种危重证候。即手足色青。四肢久肿，脉枯齿干，声音散漫，鼻孔虚张，唇寒宣露，唇肿齿焦，手循衣缝，汗出不流，舌卷卵缩。

上一页：九守
下一页：九痛


九痛 《中医词典》h~j

九痛

病名。即带下三十六疾中之九痛，指妇人九种病证。《诸病源候论》卷三十八：“一者阴中痛伤，二者阴中淋痛，三者小便即痛，四者寒冷痛，五者月水来腹痛，六者气满并痛，七者汁出阴中如虫啮痛，八者胁下皮痛，九者腰痛。”

上一页：九死
下一页：《九墟》


《九墟》 《中医词典》h~j

《九墟》

书名。指《灵枢经》传本之一。详灵枢经条。

上一页：九痛
下一页：九宜


九宜 《中医词典》h~j

九宜

古代九针治病的适应范围。该范围因其形状特点而定。《灵枢·五禁》：“明知九针之论，是谓九宜。”《灵枢·官针》：“九针之宜，各有所为，长短大小，各有所施也。”

上一页：《九墟》
下一页：九脏


九脏 《中医词典》h~j

九脏

五神脏与四形脏的合称。《素问·三部九候论》：“故神脏五，形脏四，合为九脏。”神脏指心、肝、脾、肺、肾，形脏指胃、大肠、小肠、膀胱。参见神脏、形脏条。

上一页：九宜
下一页：九针


九针 《中医词典》h~j

九针

针具名。为九种针具的总称。出《黄帝内经》。即镵针、员针、鍉针、锋针、铍针、员利针、毫针、长针和大针。《灵枢·官针》：“九针之宜，各有所为；长短大小，各有所施也，不得其用，病弗能移。”指出九针的形状、用途各异，据情选用，方可去病。详见各该条。

上一页：九脏
下一页：九种心痛


九种心痛 《中医词典》h~j

九种心痛

病名。出《金匮要略·胸痹心痛短气病脉证治》，所载九痛丸“治疗九种心痛”，但未言九痛名目。《千金要方·心脏》载九种心痛：“一、虫心痛，二、注心痛，三、风心痛，四、悸心痛，五、食心痛，六、饮心痛，七、冷心痛，八、热心痛，九、去来心痛。”《张氏医通·诸痛门》则分为饮痛、食痛、气痛、血痛、冷痛、热痛、悸痛、虫痛、疰痛九种。《医学心悟》卷三谓：“心痛有九种：一曰气，二曰血，三曰热，四曰寒，五曰饮，六曰食，七曰虚，八曰虫，九曰疰，宜分而治之。”《类证治裁·心痛》分为饮、食、寒、火、气、血、悸、虫、疰心痛九种。具体证候详见虫心痛、注心痛、风心痛、悸心痛、食心痛、饮心痛、冷心痛、热心痛、去来心痛各条。

上一页：九针
下一页：九注


九注 《中医词典》h~j

九注

病名。指风注、寒注、气注、生注、凉注、酒注、食注、水注、尸注等九种注病。出《诸病源候论·诸注候》。

上一页：九种心痛
下一页：九转


九转 《中医词典》h~j

九转

原为外丹术术语，指外丹烧炼的次数。外丹术认为，外丹炼制次数越多，药力越足，服后成仙越速，而以九转为贵，《抱朴子内篇·金丹》对此有具体说明。后内丹术也借用九转一词，除表示练功时间恒久外，又指内丹炼养的九个阶段，即降丹、交媾、养阳、养阴、换骨、换肉、换五脏六腑、育火、飞升。又有指五脏真气、三田真气与神水和合于下丹田，如《修真太极混元指玄图·秘传还丹诀》：“以五脏真气、三田真气合和神水下丹田，而曰九转。”

上一页：九注
下一页：九子疱


九子疱 《中医词典》h~j

九子疱

病名。见《外科活人定本》卷二。疱：《淮南子·说林训》：“溃小疱而发痤疽。”颈腋部多发之疙瘩、脓疱。多指瘰疬，详该条。

上一页：九转
下一页：久


久 《中医词典》h~j

久

①时间副词。长久，长时间。《素问·至真要大论》：“跗肿不能久立。”

②副词。永久。《素问·六微旨大论》：“愿夫子溢志尽言其事，令终不灭，久而不绝。”

③持续不止，经久不绝。《素问·痹论》：“或痛久者，或易已者。”

④指旧病。《素问·五常政大论》：“补之泻之，久新同法。”

上一页：九子疱
下一页：久病发惊


久病发惊 《中医词典》h~j

久病发惊

病证名。见《医林改错》。小儿久病，气血亏虚而成惊搐。症见身热起伏，面颊潮红，形瘦肉脱，似搐非搐，有时昏迷少气。治宜健脾益气，养血镇惊，用可保立苏汤（黄芪、党参、甘草、白芍、当归、白术、山萸肉、枣仁、枸杞、破故纸、核桃肉）加减。

上一页：久
下一页：久持


久持 《中医词典》h~j

久持

脉学术语。指脉诊切按时间相对较长。如促、结、代脉，初持往往不易发现，须久持方可诊察清楚。

上一页：久病发惊
下一页：久持索然


久持索然 《中医词典》h~j

久持索然

脉学术语。指切脉经久按之后，很难摸及；或初按时指下浮大，久按反觉难以捉摸。这种情况，不论新病久病，有热无热，均属正气大虚。

上一页：久持
下一页：久齿


久齿 《中医词典》h~j

久齿

乳齿脱落后所生的恒齿。幼儿自六岁开始，乳齿逐步脱落，换成久齿。久齿的生长和荣槁与肾气盛衰有密切关系。参见齿条。

上一页：久持索然
下一页：久喘


久喘 《中医词典》h~j

久喘

病证名。喘证久延不愈者。多表现为正气虚衰，痰饮壅阻的证候。《丹溪心法·喘》：“凡久喘之证，未发宜扶正气为主，已发用攻邪为主。”亦可用人参润肺丸等培固元气、补肺平喘。

上一页：久齿
下一页：久惯小产


久惯小产 《中医词典》h~j

久惯小产

即习惯性流产。又名滑胎。出《妇科易知》。

上一页：久喘
下一页：久咳


久咳 《中医词典》h~j

久咳

证名。咳嗽经久不愈。出《素问·咳论》。又称久咳嗽、久嗽。多因外邪留恋，脏腑内伤，气虚血亏，七情郁结等所致。《太平圣惠方》卷四十六认为由肺虚极所致。《万病回春》卷四则认为久嗽多属肾气亏损，火炎水涸。《医方集解》：“久嗽有痰者，燥脾化痰；无痰者，清金降火。盖外感久则郁热，内伤久则火炎，俱要开郁润燥。其七情逆者，顺气为先；停水宿食者，分导为要；气血虚者，补之敛之。”《杂病源流犀烛·咳嗽哮喘源流》认为久咳属虚属郁。气虚者，宜补中益气汤；血虚者，宜阿胶四物汤；血虚火盛，喘咳声嘶者，宜芩连四物汤；气血两虚者，宜宁肺汤；虚劳嗽，痰热渴汗者，宜滋阴清化丸；虚劳咳血痰喘者，宜五汁膏；虚劳嗽一二声，无痰，夜则发热，过则冷，睡多梦者，宜劫劳散；火郁于肺，咳则有声无痰者，宜桔梗汤；湿痰内郁，痰出则咳少止，少顷又咳者，宜加味二陈汤；咳久伤脾，满面生疮者，宜人参 蛤蚧散；久咳失音者，宜杏仁膏、清肺汤；久咳失气者，宜劫嗽丸；久咳面目浮肿者，宜葶苈散；久咳不止，诸药不效者，宜噙化丸、立效方；久咳成痨者，宜保和汤；久咳经年，百药不效，余无他症与劳嗽异者，宜百部膏、乌梅膏；痰郁火邪在中，成干咳嗽者，症极难治，先用开剂，宜逍遥散，重加桔梗，后用补阴之品，宜《本事》鳖甲丸加熟地、当归、白芍、麦冬、阿胶、茯苓之属。

上一页：久惯小产
下一页：久咳嗽


久咳嗽 《中医词典》h~j

久咳嗽

证名。见《太平圣惠方》卷四十六。即久咳。详该条。

上一页：久咳
下一页：久痢


久痢 《中医词典》h~j

久痢

病名。痢疾久延不愈者。见《诸病源候论·痢病诸候》。多因痢症久延，脾胃亏损，中气下陷所致。证见大便常带粘冻血液，腹部隐痛，虚坐努责，甚至脱肛，肌肉消瘦，神疲乏力，食欲减退等。一般治久痢脱肛，脾虚下陷，用三奇散、补中益气汤；肾气不固，用桑螵蛸散；阴血已亏，湿热末尽，用驻车丸；脾肾阳虚，渐见滑脱者，用桃花汤，真人养脏汤等方。本病可见于慢性结肠炎（包括溃疡性结肠炎）、局限性肠炎、溃疡性肠结核、慢性细菌性痢疾及阿米巴痢疾等疾患。

上一页：久咳嗽
下一页：久痢脱肛


久痢脱肛 《中医词典》h~j

久痢脱肛

病证名。《医学纲目》：“凡小儿所患泻痢，皆因暑湿风热，乘脾胃虚而得。”因“脾气虚，肺无所养，故大肠之气虚脱而下陷也，用补中益气，或四君子为主。”若脱出绯红或作痛者，为血虚有热，宜补中益气汤合四物汤加牡丹皮；若微红而作痛者，为气虚有热，宜补中益气汤佐四君子汤加牡丹皮。外可用五倍子煎汤，加朴硝熏洗。

上一页：久痢
下一页：久聋


久聋 《中医词典》h~j

久聋

病名。指久治不效之耳聋证。《诸病源候论》卷二十九有久聋候。该书认为“足少阴，肾之经，宗脉之所聚，其气通于耳，劳伤于肾，宗脉虚损，血气不足，为风邪所乘，故成耳聋。劳伤甚者，血虚气极，风邪停滞，故为久聋。”《医方考》简述之为“久聋者病非一日，邪气痹聚也。凡是聋者，势必耳鸣。”其治宜内服补益气血，滋养肝肾之剂。方可选用补中益气汤、归脾汤、六味地黄汤等之加减。如邪气痹阻络脉，则可选用祛邪活络之剂，参见耳聋条。

上一页：久痢脱肛
下一页：久逆


久逆 《中医词典》h~j

久逆

病理学名词。指脏腑经络之气长期郁滞，不能通畅下行的病机。《素问·通评虚实论》：“黄疸、暴痛、癫疾、厥狂、久逆之所生也。”

上一页：久聋
下一页：久衄


久衄 《中医词典》h~j

久衄

证名。鼻出血经久不愈。见《圣济总录》卷七十。《诸病源候论·鼻病诸候》：“鼻衄，由热乘血气也。肝藏血，肺主气，开窍于鼻。劳损藏府，血气生热，血得热则流散妄行，随气发于鼻者名为鼻衄。脏虚不复，劳热停积，故衄经久不瘥。”常伴有面色无华，头目昏眩。可用桑根白皮丸、榴花散、血余散、阿胶汤等方。

上一页：久逆
下一页：久疟


久疟 《中医词典》h~j

久疟

疟疾久延不愈者。《诸病源候论·久疟候》：“疟皆由伤暑及伤风所为，热盛之时，发汗吐下过度，腑脏空虚，营卫伤损，邪气伏藏，所以引日不瘥，仍故休作也。”疟症气虚则寒，血虚则热；胃虚则恶寒，脾虚则发热；阴火下流则寒热交发而疟作；或微寒微热，面白神萎，口淡无味，胃呆纳差，大便溏薄等。治宜益气养血，温阳化阴。方用补中益气汤、人参养荣丸等。阳虚明显，则用附桂八味丸等，以益火之源而消阴翳。参见疟疾条。

上一页：久衄
下一页：久癖


久癖 《中医词典》h~j

久癖

病名。癖病积年不愈者。《诸病源候论·癖病诸候》：“久癖，谓因饮水过多，水气壅滞，遇寒热气相搏，便成癖，在于两胁下，经久不瘥，乃结聚成形段而起，按之乃水鸣，积有岁年，故云久癖。”

上一页：久疟
下一页：久热伤阴


久热伤阴 《中医词典》h~j

久热伤阴

病理学名词。指邪热稽留不退，灼烁津液，以致阴液耗伤的病理。如肺胃津液受伤，则出现皮肤干燥、烦闷口渴、干咳无痰、舌红而干、少苔或无苔、脉细数或虚数。若伤及肝肾之阴，则出现暮热早凉、口干舌燥、手足颤动、心悸神疲、耳鸣、舌绛苔少或剥苔、脉细数等症。

上一页：久癖
下一页：久嗽


久嗽 《中医词典》h~j

久嗽

证名。咳嗽经久不愈者。见《圣济总录》卷六十五。详久咳条。

上一页：久热伤阴
下一页：久嗽失音


久嗽失音 《中医词典》h~j

久嗽失音

病证名。多由久咳不止，气阴暗耗所致。症见咳嗽经久不愈，声音嘶哑甚或失音。治宜止咳、敛肺、养阴。方可选用养阴清肺汤等加减。

上一页：久嗽
下一页：久痰


久痰 《中医词典》h~j

久痰

痰证之一。痰液在体内停积日久的病证。其证痰黄浊稠结，咳之难出，渐成恶味，酸辣腥臊咸苦，甚至带血而出，亦可见潮热咳嗽，有似内伤阴火。宜用熟地、茯苓、山药、苡仁、芡实、萸肉、五味、车前、益智仁等。

上一页：久嗽失音
下一页：久头痛


久头痛 《中医词典》h~j

久头痛

病名。头痛经久不愈。《丹溪心法附余·风热门》：“久头痛病，略感风寒便发，寒月须重绵厚帕包裹者，此属郁热，本热而标寒。”多属气血阴阳内伤，或内挟痰涎风火，郁遏头部经络，气血壅滞所致。如头风、偏头风、气虚头痛、血虚头痛、郁热头痛、痰厥头痛等，多属久头痛。详见名条。

上一页：久痰
下一页：久泄


久泄 《中医词典》h~j

久泄

病证名。泄泻日久不愈，或兼见脱肛者。见《素问病机气宜保命集·泄泻论》。又称久泻。多因正气气陷所致，治宜补虚、固涩。若邪恋正虚，则宜扶正祛邪兼顾。

上一页：久头痛
下一页：久泻


久泻 《中医词典》h~j

久泻

病证名。泄泻久延时日而不愈者。《寿世保元·泄泻》：“大抵久泻，多由泛用消食利水之剂，损其真阴，元气不能自持，遂成久泻。”《张氏医通·大小府门》：“久泻，谷道不合，或脱肛，乃元气下陷，大肠不行收令而然。补中益气加诃子、肉果、五味、乌梅肉为丸，或四君子加防风、升麻。”

上一页：久泄
下一页：久泻肠滑


久泻肠滑 《中医词典》h~j

久泻肠滑

病证名。

①小儿泄泻，迁延不愈，不能禁约。出《幼科全书》。症见泄泻不禁，完谷不化，面（白光）神疲，四肢不温，口淡食少等。多因久泻不止或误用攻下，脾胃受伤，中气下陷所致。治宜升提中气，用补中益气汤。针灸取足三里、内关、天枢等穴。

②久泻致脱肛。《幼科证治准绳》：“小儿泄利甚青黄，久患时多转滑肠，下部脱肛频冷咽，朝朝焦瘦渐羸尪。”治宜益气固肠，升提敛气，用补中益气汤、诃子散。

上一页：久泻
下一页：久心痛


久心痛 《中医词典》h~j

久心痛

病名。心痛久延不愈者。《诸病源候论·心痛病诸候》：“久心痛者，是心之支别络，为风邪冷热所乘痛也。”其病发作有时，经久不瘥。参见心痛条。

上一页：久泻肠滑
下一页：久腰痛


久腰痛 《中医词典》h~j

久腰痛

证名。腰痛反复发作，经久不愈。又称积年腰痛。《诸病源候论·腰背病诸候》：“夫腰痛皆由伤肾气所为。肾虚受于风邪，风邪停积于肾经，与气血相击，久而不散，故久腰痛。”多因肾气不足或肾虚邪恋所致。治以补肾为主，或兼祛邪。

上一页：久心痛
下一页：久瘖


久瘖 《中医词典》h~j

久瘖

病证名。

①因病久而声音渐失者。《类证治裁》卷二：“失音大都不越于肺，须分暴瘖、久瘖。暴瘖多是寒包热邪，宜辛凉和解。肺虚伤风，喘咳声嘶，火邪伤肺，咽痛声哑；久病失音、气虚挟痰，宜滋肺肾之化源。”方用百合固金汤等加减。

②系指病瘖久不愈者。久瘖多属虚证，宜滋养肺肾，益气养血。方用六味地黄汤加减。参见诸瘖条。

上一页：久腰痛
下一页：久痈


久痈 《中医词典》h~j

久痈

病名。迁延难愈或因失治而并发成瘘之痈疽。见《诸病源候论》卷三十二。该书认为久痈之发“由于寒气客于经络，血涩不通，壅结成脓。发痈之后，热毒未尽，重有风冷乘之，冷搏于肿，蕴结不消，故经久不瘥一发，久则变成瘘也。”内治宜补虚解毒之剂，方用山茱萸散等。外治法参阅痈、溃疡及瘘等条。

上一页：久瘖
下一页：久痔


久痔 《中医词典》h~j

久痔

病名。痔之久治不愈者。见《太平圣惠方》卷六十。该书认为：“连滞经久，差而复发者，故名久痔。”《诸病源候论》卷三十四记有“痔久不差，变为瘘也。”并谓“诸痔皆伤风，房室不慎，醉饱合阴阳，致劳扰血气，而经脉流溢，渗漏肠间，冲发下部”而成。其证见肛门部位搔痒，肿胀，或发生疮瘘，间下脓血，经久不愈者，或愈后复作。治疗参见各有关之痔条。

上一页：久痈
下一页：灸瘢


灸瘢 《中医词典》h~j

灸瘢

因灸治而造成的瘢痕。《抱朴子·仙药》：“任子季服茯苓十八年……灸瘢皆灭，面体玉光。”

上一页：久痔
下一页：灸板


灸板 《中医词典》h~j

灸板

灸用器具。见《外科图说》。为穿有数孔的长板，上可置艾绒，用以施灸。

上一页：灸瘢
下一页：灸疮


灸疮 《中医词典》h~j

灸疮

灸治后局部因灼伤而化脓溃烂成疮。见《金匮要略》。古代又作“灸创”，见《武威汉代医简》。《针灸资生经》引《明堂灸经》：“凡着艾得疮发，所患即差；不得疮发，其疾不愈。”古代施灸多以各种方法促使灸疮透发。如《针灸资生经》用葱熨、皂荚汤洗，内服四物汤，食用鱼、豆腐、鸡、鹅、竹笋、羊肉等。一般灸疮经3-5周后结痂愈合。在此期间须保持疮面清洁，勤换膏药，以防继发感染。参见化脓灸条。

上一页：灸板
下一页：灸刺


灸刺 《中医词典》h~j

灸刺

艾灸和针刺的合称。《灵枢·四时气》：“灸刺之道，得气穴为定。”

上一页：灸疮
下一页：灸癜风


灸癜风 《中医词典》h~j

灸癜风

经外穴名。《千金要方》：“白癜风，灸左右手中指节去延外宛中三壮，未差报之。”《针灸经外奇穴图谱》列作经外穴，名灸癜风，定位在手中指掌侧，远侧指节横纹中点稍前方处。

上一页：灸刺
下一页：灸法


灸法 《中医词典》h~j

灸法

针灸疗法之一。指用艾绒等药物在穴位上灼烫、熏熨以治病的方法。又称灸焫。灸法治病在中国有悠久的历史，《说文解字》：“灸，灼也，从火，久声。”《灵枢·官能》：“针所不为，灸之所宜。”灸法具有温阳起陷，行气活血的作用，多用于阳气衰弱，沉寒痼冷等疾患。近代对灸法的应用分类大体为：艾炷灸（着肤灸、间隔灸）、艾条灸、温灸器灸、电热灸、敷药灸（药物发泡灸）等

上一页：灸癜风
下一页：《灸法秘传》


《灸法秘传》 《中医词典》h~j

《灸法秘传》

针灸著作。一卷。清·金冶田传，雷少逸编。刊于1883年。内容有正面（穴）图，背面（穴）图、指节图、灸盏图、灸药神方、灸法禁忌，全书主体部分为中风、尸厥应灸七十症的灸法取穴。书末由刘国光氏附入太乙神针方及雷火针法。本书论述简要。其中将特制的药艾放入银质的“灸盏”中进行灸疗的方法，具有一定的特点。现只存初刻本。

上一页：灸法
下一页：灸感


灸感 《中医词典》h~j

灸感

灸法术语。指病人因施用灸法而出现的温热或麻木、虫行等感觉。有时也可向某一方向传布或扩散。《备急灸法·骑竹马灸法》：“灸罢二穴……其艾火即随流注先至尾闾，其热如蒸，又透两外肾，俱觉蒸热，移时复流足涌泉穴，自下而上，渐渐周遍一身。”

上一页：《灸法秘传》
下一页：《灸膏肓腧穴法》


《灸膏肓腧穴法》 《中医词典》h~j

《灸膏肓腧穴法》

针灸著作。又名《膏肓腧穴灸法》。一卷。宋·庄绰撰。1128年刊行。作者以膏肓穴于人体病理关系至重，故此书专门介绍膏肓穴的主治、部位及不同流派的取穴法等，并附有插图。参见《针灸四书》条。

上一页：灸感
下一页：灸花


灸花 《中医词典》h~j

灸花

灸法术语。指灸疮的化脓状态。见《针灸集成》。

上一页：《灸膏肓腧穴法》
下一页：灸火疮


灸火疮 《中医词典》h~j

灸火疮

病名。因灸疗而形成之疮肿。出于《刘涓子鬼遗方》卷五，名为灸疮。见于《外科启玄》卷九者，名为灸火疮。均系因施灸疗所致之疮痕。所不同者，古之瘢痕灸，即医家有意在局部用艾绒烧灼引起疮面而形成瘢痕，借以达到治疗之目的。另外，或因医疗事故误灼致疮所形成者。证治参见烧伤、溃疡条。

上一页：灸花
下一页：灸痨


灸痨 《中医词典》h~j

灸痨

经外穴名。《针灸资生经》引《集效》：“灸劳法：……令身正直，用草子，男左女右，自脚中指尖量过脚心下，向上至曲（月秋）大纹处截断，却得此草自鼻尖量，从头正中至脊，以草尽处用墨点记；别用草一条，令病人自然合口，量阔狭截断，却将此草于墨点上平折，两头尽处量穴，灸时随年多灸一壮，累效。”近代《中国针灸学》等列作经外穴，名灸痨。即以足中趾尖经足心至腘窝横纹之长为度，自鼻尖向后沿正中线量至脊背尽处标点，此点旁开半口寸处是穴。主治虚劳盗汗，咳嗽，咳吐脓痰，面黄消瘦，神疲乏力等。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：灸火疮
下一页：灸疗器


灸疗器 《中医词典》h~j

灸疗器

灸疗器具之一。即温灸器。参见该条。

上一页：灸痨
下一页：灸疱


灸疱 《中医词典》h~j

灸疱

灸法术语。出《针灸甲乙经》。指以艾炷直接灸灼穴位，致使灸处皮肤引起脓疱。又称灸疮。《针灸资生经》卷三引《明堂灸经》：“凡着艾得疱发，所患即瘥；不得疱发，其疾不愈。”说明灸疱是化脓灸过程中的正常现象。一般灸疱经3-5周后结痂愈合，在此期间应注意保持疮面清洁，以防继发感染。参见化脓灸条。

上一页：灸疗器
下一页：灸焫


灸焫 《中医词典》h~j

灸焫

灸法。《素问·异法方宜论》：“脏寒生满病，其治宜灸焫。”王冰注：“火艾烧灼，谓之灸焫。”见灸法条。

上一页：灸疱
下一页：灸师


灸师 《中医词典》h~j

灸师

专门施行灸法的医师。《昌黎先生集》卷七谴疟鬼：“灸师施艾炷，酷若猎火围。”

上一页：灸焫
下一页：灸哮


灸哮 《中医词典》h~j

灸哮

经外穴名。《针灸聚英·杂病歌》：“哮……又法背上有一穴，量穴须用线一条。环颈垂下至鸠尾，尖上截断牵脊背，线头尽处是穴端，灸至七壮真为贵。”《中国针灸学》列作经外穴，名灸哮。在背部，以绳环颈下垂至胸骨剑突尖，环转向背，绳之中点平喉结，绳端着脊骨中处是穴。主治哮喘，咳嗽，及支气管炎等。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：灸师
下一页：灸血病


灸血病 《中医词典》h~j

灸血病

经外穴名。《千金要方》：“大便下血，灸第二十椎，随年壮。”近代《中国针灸学》列作经外穴，名灸血病。在第三骶骨嵴之高点处。主治吐血，衄血，便血，妇人血崩等。艾炷灸5-7壮；或艾条灸10-15分钟。

上一页：灸哮
下一页：灸盏


灸盏 《中医词典》h~j

灸盏

灸具名。形如杯盏故名。《灸法秘传》：“四周银片稍厚，底宜薄，须穿数孔，下用四足，计高一分许。将盏足钉在姜片上，姜上亦穿数孔，与盏孔相当，俾药气可以透入经络脏腑也。”近代所用的艾斗即由此发展而来。

上一页：灸血病
下一页：灸罩


灸罩 《中医词典》h~j

灸罩

灸法用具。见《外科图说》。为圆锥形罩子，上有一孔，罩于施灸的艾炷上。

上一页：灸盏
下一页：灸痔法


灸痔法 《中医词典》h~j

灸痔法

医疗技术名。痔治疗法之一。马王堆汉墓出土医书《五十二病方》：“痔者……而燔其艾、蕈，……即令痔者踞（有^皿）。”该书多处论及痔之重灸治疗及熨疗，已达到较高的水平。《外台秘要》卷二十六引《崔氏灸痔法》二则，均因其方法繁而效难确立，后世多已不用。

上一页：灸罩
下一页：韭汁法


韭汁法 《中医词典》h~j

韭汁法

古代下胎毒法之一。见《本草纲目》。小儿初生时以韭根捣汁煮开灌之。

上一页：灸痔法
下一页：酒悖


酒悖 《中医词典》h~j

酒悖

病状名。指饮酒之后的一种胆大妄为的反常状态。《灵枢·论勇》：“怯士之得酒，怒不避勇士者……名曰酒悖也。”

上一页：韭汁法
下一页：酒鳖


酒鳖 《中医词典》h~j

酒鳖

病证名。饮酒过多形成的一种瘕病。《杂病源流犀烛·积聚症瘕痃癖痞源流》：“如平时嗜酒，血入于酒，而成酒鳖。”其证与气鳖、血鳖相似。治宜芜荑汤等方。

上一页：酒悖
下一页：酒刺


酒刺 《中医词典》h~j

酒刺

病名。指生于面部的一种皮肤疾患。全称应作肺风酒刺。因肺经血热有郁而致。见《外科大成》卷三。内有：“肺风由肺经血热郁不行而生酒刺也。宜枇杷清肺散或服荷叶着糊为丸；白矾末酒化涂之。”即粉刺。详见该条。

上一页：酒鳖
下一页：酒疸


酒疸 《中医词典》h~j

酒疸

病名。因饮酒过度，湿热郁蒸，胆热液泄所致的黄疸。五疸之一。亦称酒黄疸。见《金匮要略·黄疸病脉证并治》。《寓意草·论钱小鲁嗜酒积热之证》谓饮酒过度，热淫内炽，“故胆之热汁，满而溢出于外，以渐渗于经络，则身目俱黄，为酒疸之病。”证见身目俱黄，面发赤斑，心中懊憹热痛，鼻燥，腹满不欲食，时时欲吐等。治宜清利湿热，解酒毒。方用栀子 大黄汤、葛花解酲汤、旺胆消酒汤等。若脉浮滑，欲吐甚者，当先探吐。脉沉滑而腹满大便秘者，当先下之。本病见于酒精性肝炎、酒精性肝硬化、胆汁郁积性肝炎等。参见黄疸、五疸条。

上一页：酒刺
下一页：酒毒发


酒毒发 《中医词典》h~j

酒毒发

病名。亦名酒毒发疽。出《外科大成》卷二。该病因过于饮酒，膏粱厚味积毒所致。多发于脊背等处，初发如弹丸大小，渐大如拳，皮色不变，触之坚硬如石，患处时麻时木，疼痛剧烈，且可伴见全身拘急，二便涩滞，头面手足虚肿，泄泻似痢等全身症状。治疗初宜清热解毒，可服连翘消毒饮，进汤服内托黄芪散。余可参外痈及疽条。

上一页：酒疸
下一页：酒毒发疽


酒毒发疽 《中医词典》h~j

酒毒发疽

病名。出《证治准绳·外科》卷四。即酒毒发。详见该条。

上一页：酒毒发
下一页：酒毒喉闭


酒毒喉闭 《中医词典》h~j

酒毒喉闭

病名。指因酒毒熏蒸所致的咽喉肿痛闭阻，吞咽不利的喉疾。喉闭的一种。见于《医宗金鉴·外科心法要诀》卷六十六：“又有酒毒喉闭，由酒毒蒸于心、脾二经，热壅咽喉，喉肿色黄，其人面赤，目睛上视，以桐油饯导吐痰涎，宜服鼠粘子解毒汤。”

上一页：酒毒发疽
下一页：酒毒喉痹


酒毒喉痹 《中医词典》h~j

酒毒喉痹

病名。指咽喉肿物，形如鸡卵，其色鲜红，其光如镜，壅塞喉中，伴发热恶寒、头痛项肿的疾病。多由痰湿之体，复伤酒毒，湿热邪毒熏蒸心脾、致痰湿热毒壅塞咽喉。其治宜解毒泻热，选用鼠粘子解毒汤、泻黄散、龙胆泻肝汤等；外吹以冰硼散。

上一页：酒毒喉闭
下一页：酒毒喉风


酒毒喉风 《中医词典》h~j

酒毒喉风

病名。见《喉科秘旨》卷上。喉风的一种。是指因酒毒所致的喉风。症见喉关内肿痛色红或黄，饮食难咽，面部红赤，或目睛上视，发热恶寒，头痛项强。治宜清热除湿，兼解酒毒。用药葛根、栀子、花粉、茵陈、车前草、丹皮、枳椇子、薄荷、桔梗、芥穗等煎服。

上一页：酒毒喉痹
下一页：酒风


酒风 《中医词典》h~j

酒风

病名。酒后为风邪所伤之证。又名漏风。证见发热，肢体胎惰，汗出恶风。《素问·病能论》：“有病身热解隋，汗出如浴，恶风少气，……病名曰酒风。”详漏风条。

上一页：酒毒喉风
下一页：酒臌


酒臌 《中医词典》h~j

酒臌

病证名。因饮酒过度所致的臌胀证。《不居集·酒臌》：“少年纵酒无节，多成酒臌。”“其有积渐日久，而成酒臌者，则尤多也。盖酒性本湿，壮者气行则已，酒即血也；怯者着而成病，酒即水也。不惟以酒为水，而血气既衰，亦皆随酒悉化为水矣。所以凡治水臌者，必当以血气为主，而养阴利湿，是诚善矣。”参见水鼓条。

上一页：酒风
下一页：酒寒喉风


酒寒喉风 《中医词典》h~j

酒寒喉风

病名，喉风之一种。出《喉科杓指》。症见：两仓平而不肿，有淡红块，四五粒，咽物觉痛，无身寒热，六脉洪大（《喉科指掌》卷二）。多因饮酒后感受风寒，化热生湿，上壅咽喉所致。治宜清化湿热为主，方选清咽利膈汤加减。

上一页：酒臌
下一页：酒黄


酒黄 《中医词典》h~j

酒黄

病名。三十六黄之一。《圣济总录》卷六十一：“病人五脏积热，面赤，言语带邪，昏沉错乱，目中黄色，此是酒黄。灸后心、百会、下廉三处百壮。若惙气上喘，脉如屋漏，此候不治，如只大便下血，宜服泽泻汤方。”参见黄疸有关各条。

上一页：酒寒喉风
下一页：酒黄疸


酒黄疸 《中医词典》h~j

酒黄疸

病名。即酒疸。《金匮要略·黄疸病脉证并治》：“酒黄疸，心中懊憹或热痛，栀子 大黄汤主之。”“酒黄疸者，或无热，靖言了了，腹满欲吐，鼻燥，其脉浮者先吐之，沉弦者先下之。”参见黄疸、酒疸条。

上一页：酒黄
下一页：酒积


酒积 《中医词典》h~j

酒积

病证名。因饮酒过多所致的积滞。九积之一。见《儒门事亲》卷二。证见肚腹胀痛，食少，目黄口干。治宜祛湿消积。《医碥》卷三：“酒积，目黄口干，肚腹胀痛，少食。宜葛根、枳实、麦芽之类。”《杂病源流犀烛·积聚症瘕痃癖痞源流》治用曲蘖丸、酒积丸、乌白丸等方。本证见于酒精性胃炎、肝硬变等疾病。

上一页：酒黄疸
下一页：酒积便血


酒积便血 《中医词典》h~j

酒积便血

病证名。因嗜酒过度，湿热结蓄大肠所致的便血。初起宜清湿热，解酒毒，用黄连丸、酒蒸黄连丸、约营煎、聚金丸、槐角丸之类。日久下痢脓血，腹痛不瘥，用乌梅丸、樗白皮散。酒湿从寒化者，宜健脾祛湿，用二术煎、四君子汤或葛花解醒汤。参见便血、痢疾条。

上一页：酒积
下一页：酒积腹痛


酒积腹痛 《中医词典》h~j

酒积腹痛

病证名。嗜酒无度，湿热伤脾所致的腹痛。《症因脉治》卷四：“酒积腹痛之症，痛而欲利，利下黄沫，天明即发，饮酒痛甚，小便赤涩。”治宜清热化湿。痛而欲利，脉沉数者，枳壳 大黄汤；口苦舌干，干葛清胃汤；利下黄沫，栀连平胃散加枳壳；小便赤涩，益元散等方。

上一页：酒积便血
下一页：酒积五更泄泻


酒积五更泄泻 《中医词典》h~j

酒积五更泄泻

病证名。因饮酒过多，湿热内蕴，损伤脾胃所致的晨泄。见《症因脉治·泄泻论》。其证每至五更则腹中作痛，泄下黄沫，小便赤色或如米泔，脉洪数或弦数。治宜清热化湿，用平胃四苓散加葛根、黄柏，或家秘川连枳壳汤。参见酒泄、纵酒泄泻条。

上一页：酒积腹痛
下一页：酒积泄


酒积泄 《中医词典》h~j

酒积泄

病证名。因饮酒过多所致的晨泄。一作酒积泻。《不居集·泄泻》：“酒积泄，饮酒太多，清晨作泄，或五更腹痛，泄下黄赤，此酒湿入脏所致。非肾虚者比也。”即酒积五更泄泻，参见该条。

上一页：酒积五更泄泻
下一页：酒积泻


酒积泻 《中医词典》h~j

酒积泻

病证名。见《医略六书·杂病证治》又称酒积泄、酒积五更泄泻。

上一页：酒积泄
下一页：酒剂


酒剂 《中医词典》h~j

酒剂

药物剂型之一。古称酒醴，后世称药酒。是以酒为溶媒，或用白酒，或用黄酒，浸制药物中有效成分，所得药液供内服或外用。如十全大补酒、风湿药酒等。

上一页：酒积泻
下一页：酒瘕


酒瘕 《中医词典》h~j

酒瘕

病证名。饮酒过多所致的瘕病。其证食少、消瘦、多睡、不得酒即吐。《诸病源候论·症瘕病诸候》：“人有性嗜酒，饮酒既多，而食谷常少，积久渐瘦，其病遂常思酒，不得酒即吐，多睡不复能食，云是胃中有虫使之然，名为酒瘕也。”参见瘕条。

上一页：酒剂
下一页：酒禁


酒禁 《中医词典》h~j

酒禁

证名。饮酒后身体发冷颤抖。《素问玄机原病式·六气为病》：“酒苦性热，养于心火，故饮之过多，则心火热甚，而为战栗，俗谓之酒禁也。”

上一页：酒瘕
下一页：酒厥


酒厥 《中医词典》h~j

酒厥

厥证之一。酒后四肢厥冷，不省人事的病证。《证治汇补·伤酒章》：“大醉之后，忽然战栗，手足厥冷，不省人事，名曰酒厥。”治当先以姜汤灌下，然后服药，不可即投寒剂。《杂病源流犀烛·诸厥源流》治酒厥，用二陈汤加青皮、葛根。本病见于急性酒精中毒。参见厥证、食厥条。

上一页：酒禁
下一页：酒渴


酒渴 《中医词典》h~j

酒渴

病证名。

①因饮酒过多所致的渴证。《证治要诀·拾遗门》：“酒渴者，干葛调五苓散。”参见渴条。

②消渴病之一种。又名酣饮。《类证治裁·三消》：“有酒渴，由嗜酒积热烦渴，专嗜冷物，乌梅 木瓜汤。”详酣饮条。

上一页：酒厥
下一页：酒客


酒客 《中医词典》h~j

酒客

指嗜酒的人。《伤寒论·辨太阳病脉证并治》：“若酒客病，不可与桂枝汤，得之则呕，以酒客不喜甘故也。”

上一页：酒渴
下一页：酒癞


酒癞 《中医词典》h~j

酒癞

病名。指皮肤生结疮痂癞者。出《诸病源候论》卷二。内有：“酒癞者，酒醉卧黍穰上，因汗体虚，风从外入，落人眉须。”症见初起遍身生疮，小者如豆，大者如钱，色呈灰黄，上覆脓痂，久则眉发脱落。相当于结核样型麻风及瘤形麻风。

上一页：酒客
下一页：酒醴


酒醴 《中医词典》h~j

酒醴

酒剂的古称。详酒剂条。

上一页：酒癞
下一页：酒痢


酒痢 《中医词典》h~j

酒痢

病名。酒毒蓄积肠胃所致的痢疾。见《三因极一病证方论》卷九。亦作酒利。《医说》卷六：“有人日逐饮酒，遂成酒利。”其证腹痛，痢血，或下如鱼脑。日久身体消瘦，终日不食，但饮酒一二盏。治宜清热祛湿，解酒毒，用葛根汤、香茸丸、或以丝瓜一条，连皮烧研，空心酒服（见《集验方">文堂集验方·痢疾》）。参见痢疾条。

上一页：酒醴
下一页：酒瘤


酒瘤 《中医词典》h~j

酒瘤

病名。指患处瘤体因饮酒而发生变化者。见张觉人《外科十三方考》下编。有：“酒瘤，吃酒时则厚坚不软，不吃酒时则软而坚。”

上一页：酒痢
下一页：酒癖


酒癖 《中医词典》h~j

酒癖

病名。饮酒过度，水饮搏聚于胸膈、胁肋的癖病。《诸病源候论·酒癖候》：“夫酒癖者，因大饮酒后，渴而引饮无度，酒与饮俱不散，停滞在于胁肋下，结聚成癖，时时而痛，因即呼为酒癖，其状胁下气急而痛。”《外台秘要》卷八：“酒癖，饮酒停痰水不消，满逆呕吐，目视（目巟）（目巟），耳聋，腹中水声。”治宜消癖化饮。可选用大七气汤、消饮丸、姜桂丸、曲蘖丸、海藻丸等方。参见癖有关条。

上一页：酒瘤
下一页：酒气


酒气 《中医词典》h~j

酒气

酒的精微之气。《素问·厥论》：“酒气与谷气相薄，热盛于中。”

上一页：酒癖
下一页：酒湿泄


酒湿泄 《中医词典》h~j

酒湿泄

病证名。因饮酒过多，湿气内停所致的泄泻。又名酒泄。有湿热、寒湿之分。《罗氏会约医镜·论泄泻》：“酒湿泄，用葛花解酲汤。此因酒之湿热也。而亦有因酒生寒湿者，以酒性去，而水性留为寒，惟峻补命门则可。”详酒泄条。

上一页：酒气
下一页：酒食衄


酒食衄 《中医词典》h~j

酒食衄

病证名。因饮食过多和嗜食辛热所致的鼻衄。《三因极一病证方论》卷九：“病者饮酒过多，及啖炙煿五辛热食，动于血，血随气溢，发为鼻衄，名酒食衄。”用茅花汤、加味理中丸。或以泻心汤加解酒之葛花、枳椇子内服，亦可选加其他凉血之品，并以棉花蘸药塞鼻以止血。参见鼻衄条。

上一页：酒湿泄
下一页：酒嗽


酒嗽 《中医词典》h~j

酒嗽

病名。因饮酒过度伤肺所致的咳嗽。《丹溪心法·咳嗽》：“饮酒伤肺，痰嗽，以竹沥煎紫苏，入韭汁，就吞栝蒌杏连丸。”《杂病源流犀烛·咳嗽哮喘源流》：“酒嗽，伤酒而成也。盖酒大热以毒，或冷热兼饮，日久渐伤胃脘，其气结聚不流，致成湿痰作嗽。”用栝蒌青黛丸、蜂姜丸等。参见咳嗽条。

上一页：酒食衄
下一页：酒痰


酒痰 《中医词典》h~j

酒痰

病名。

①因酒湿积聚所致的痰证。《杂病源流犀烛·痰饮源流》：“酒痰，因饮酒不消，或酒后多饮茶水，但得酒，次日即吐，饮食不美，呕吐酸水等症，宜瑞竹堂化痰丸。”

②素有痰疾，因饮食酒醪厚味而喘咯咳唾者。又名味痰。《泰定养生主论》：“味痰，又名酒痰。味痰者，因饮食酒醑厚味而唾痰也。”参见味痰、痰证条。

上一页：酒嗽
下一页：酒泄


酒泄 《中医词典》h~j

酒泄

病名。因饮酒过度，损伤脾胃所致的泄泻。见《世医得效方·大方脉杂医科》。又称酒湿泄、纵酒泄泻、伤酒泄泻。有湿热、寒湿之分。《不居集·酒伤》：“人但知酒有湿热，而不知酒有寒湿也。”湿热者为先天禀厚而善饮，大便泄泻，若一日不泻，反觉闷热。治宜清热利湿，用四苓散、大分清饮、葛花解醒汤、酒蒸黄连丸之类。寒湿者系多饮损伤脾阳，酒湿从寒化，证见饮食渐减，形体渐瘦，困倦畏寒，泄泻日久，或五更作泄，或秋冬加剧，脉多弦细。治宜培补脾肾，温化寒湿，用平胃散、补中益气汤、理中汤、八味丸、胃关煎等方。

上一页：酒痰
下一页：酒齄鼻


酒齄鼻 《中医词典》h~j

酒齄鼻

病名。出自《魏书·王慧龙传》》。古称鼻赤，又名鼻齄、肺风、肺风粉刺、赤鼻、鼻准红赤。指鼻准发红，久则呈紫黑色，甚者可延及鼻翼，皮肤变厚，鼻头增大，表面隆起，高低不平，状如赘疣的疾病。多由脾胃湿热上熏于肺所致。治宜清热、凉血、散结。内服凉血四物汤或清肺饮。形成鼻赘可手术。外用颠倒散凉水调搽。

上一页：酒泄
下一页：酒胀


酒胀 《中医词典》h~j

酒胀

病名。因嗜酒无度，湿热伤脾所致的胀病。《张氏医通·腹满》：“嗜酒之人，病腹胀如斗，前后溲便俱有血，用利药转加，其脉数而涩。此得之湿热伤脾阴，不能统血，胃虽受谷，脾不输运，故成痞胀。”治宜健脾理气，清热祛湿，兼养血之法，药用枳实、黄连、炮姜、半夏、茯苓、当归、芍药、阿胶、乌梅、砂仁之类。参见鼓胀、酒鼓条。

上一页：酒齄鼻
下一页：酒痔


酒痔 《中医词典》h~j

酒痔

病名。

①见《外台秘要》卷二十六。有：“若肛边肿痛生疮者酒痔也。”相当于肛门周围脓肿，其病多在过量饮酒后发作，治疗可服蜂房膏。余可参见肛痈条。

②牝痔的别名，相当于肛漏。详见牡痔条。

上一页：酒胀
下一页：酒注


酒注 《中医词典》h~j

酒注

病名。九注之一。因饮酒过多，酒湿留住体内所致的病证。《诸病源候论·诸注候》：“酒注，体气动，热气从胸中上下，无处不痛，一年之后，四支重，喜卧，喜哕，噫酸，体面浮肿，往来不时。”参见九注条。

上一页：酒痔
下一页：《旧德堂医案》


《旧德堂医案》 《中医词典》h~j

《旧德堂医案》

医案著作。清·李用粹撰。本书选辑医案六十余条，多属内科杂病。作者强调“医贵精详”。其治案，辨证审脉较细致，四诊合参，尤参掌握疾病的标本缓急，智圆行方，理法有致。案语或有艰涩之弊。后收入《三三医书》中。

上一页：酒注
下一页：臼齿


臼齿 《中医词典》h~j

臼齿

人体器官名。即尽根牙。又称磨牙。以其上为平面，有磨碎物之作用，故名。参见根牙条。

上一页：《旧德堂医案》
下一页：疚疽


疚疽 《中医词典》h~j

疚疽

病名，痈疽发于两腋及两臂等内侧者。《刘涓子治痈疽神仙遗论·决生死法》：“内疚疽发两腋下及两臂并两手掌中，寒热而振，血（疑“衄”字）嗌干，饮多即呕，烦心，六、七、八日宜汗。”《医宗金鉴》卷六十七作疚疽，即米疽，证治详该条。

上一页：臼齿
下一页：《救荒本草》


《救荒本草》 《中医词典》h~j

《救荒本草》

本草著作。明·朱棣（周定王）等原撰。四卷（又有二卷本、十四卷本）。本书论述如何利用自然界的植物代替食品，以度荒年。作者通过调查访问将民间可供食用的各种草木（包括根、苗、花、实等）逐一描绘原植物图像，记明出产环境，外形物征，性味及食用的方法。原书共收载138种植物。后经增补，共414种（又有112种本及434种本）。全书所载植物虽未涉及医疗主治，但却收载了若干不见于一般本草著作中的野生草药。现存明刻本、日刻本、清刻本等。

上一页：疚疽
下一页：《救急备用经验汇方》


《救急备用经验汇方》 《中医词典》h~j

《救急备用经验汇方》

医方著作。十卷。清·叶廷荐辑。刊于1801年。本书参考并引录历代医学方书中的成方和单方，共分为四门。卷一-三通治门；卷四-六分治门；卷七-八妇人门；卷九-十小儿门。每门分述各科病症及其选方。本书所分门类简单，所收方剂大多切于临床实用。现存初刻本。

上一页：《救荒本草》
下一页：救里


救里 《中医词典》h~j

救里

同回阳救逆。详该条。

上一页：《救急备用经验汇方》
下一页：《救偏琐言》


《救偏琐言》 《中医词典》h~j

《救偏琐言》

痘疹专着。五卷。清·费启泰撰。刊于1659年。作者认为古人治痘之法，多有所偏，特别是略于攻下、解毒、凉血、清火诸法，因而根据临床经验写成此书。对痘疹的辨证原则和治疗方法论述颇详。书中除讨论了一些具体的痘科辨证外，并附怪痘的图像及备用良方。现存十余种清刻本。

上一页：救里
下一页：《救伤秘旨》


《救伤秘旨》 《中医词典》h~j

《救伤秘旨》

伤科著作。一卷，附《救伤秘旨续刻》一卷。清·赵廷海撰。刊于1852年。书中叙述因拳脚所致损伤及骨折的辨证、整复手法和治疗验方。此外还记述了因武术“点穴”所受损伤的治疗法（共34穴）。现存多种清刻本。1949年后有排印本。

上一页：《救偏琐言》
下一页：救阳


救阳 《中医词典》h~j

救阳

挽救亡阳的治法。同回阳救逆。详该条。

上一页：《救伤秘旨》
下一页：僦贷季


僦贷季 《中医词典》h~j

僦贷季

上古传说中医生。据传为岐伯之师，博通阴阳，熟诸色脉之学，人尊为“圣工”。

上一页：救阳
下一页：居


居 《中医词典》h~j

居

①居处，居留处所。《素问·平人气象论》：“肝者罢极之本，魂之居也。”

②居住。《素问·异法方宜论》：“其民陵居而多风。”

③存在。《灵枢·天年》：“神气皆去，形骸独居而终矣。”

④停留。《灵枢·顺气一日分为四时》：“邪气独居于身，故甚也。”

⑤脉象牢实。《素问·平人气象论》：“死心脉来，前曲后居。”

⑥静止。《灵枢·周痹》：“此各在其处，更发更止，更居更起。”

⑦健旺。《灵枢·平人绝谷》：“五脏安定，血脉和利，精神乃居。”⑧占据，占。《伤寒论·序》：“其死亡者，三分有二，伤寒十居其七。”

⑨强直。《灵枢·癫狂》：“骨癫疾者，顑齿诸腧分肉皆满，而骨居，汗出烦悗。”

上一页：僦贷季
下一页：居经


居经 《中医词典》h~j

居经

生理学名词。出《脉经》卷九。指妇女月经每三个月一行而无症状者，亦属正常生理现象，不需治疗。又名季经。

上一页：居
下一页：居髎


居髎 《中医词典》h~j

居髎

经穴名。出《针灸甲乙经》。属足少阳胆经。阳蹻、足少阳之会。在髋部，当髂前上棘与股骨大转子最凸点连线的中点处。布有股外侧皮神经，旋髂浅动、静脉分支和旋股外侧动、静脉升支。主治腰腿痹痛，月经不调，带下，疝气，及坐骨神经痛，下肢瘫痪等。直刺1-1.5寸。艾炷灸5-7壮；或艾条灸5-15分钟。

上一页：居经
下一页：居气


居气 《中医词典》h~j

居气

运气术语。即少阴间气。少阴之火为君火，无所不居，故称之。司天在泉之气，主一年之气化；间气之气，主六十日零八十七刻半之气化。《素问·至真要大论》：“少阴司天为热化，在泉为苦化，不司气化，居气为灼化。”林忆等注：“少阴不曰间气而云居气者，盖尊君火无所不居，不当间之也。”

上一页：居髎
下一页：拘


拘 《中医词典》h~j

拘

①拘泥，有所顾忌。《素问·五脏别论》：“拘于鬼神者，不可与言至德。”

②证名。筋脉拘紧牵强不伸之证。多由湿热、风寒、血虚所致。《素问·生气通天论》：“湿热不攘，大筋软短，小筋弛长。软短为拘，弛长为痿。”《杂证会心录》卷上：“古书有风寒、湿热、血虚之不同，然总不外亡血，筋无荣养则尽之矣。盖阴血受伤则血燥，血燥则筋失所滋，为拘为挛。”参拘急、拘挛条。

上一页：居气
下一页：拘法


拘法 《中医词典》h~j

拘法

推拿手法名。食、中两指并拢，以其指腹在头颞部作圆弧形的推抹。有清醒头目等作用。常用治头痛。

上一页：拘
下一页：拘急


拘急 《中医词典》h~j

拘急

证名。出《素问·六元正纪大论》。肢体牵引不适有紧缩感，屈伸不利之证。常见于四肢及腹部。四肢拘急，系因外感六淫、伤及筋脉，或血虚不能养筋所致。少腹拘急，多因肾阳不足，膀胱之气不化，常伴见腰痛、小便不利。详见四肢拘急、少腹拘急等条。

上一页：拘法
下一页：拘苛


拘苛 《中医词典》h~j

拘苛

证名。筋脉拘急，肌肉沉重之证。《素问·至真要大论》：“筋肉拘苛。”王冰注：“拘，急也；苛，重也。”《类经·运气类》：“筋肉得寒则为急痹，故筋急肉苛。”

上一页：拘急
下一页：拘挛


拘挛 《中医词典》h~j

拘挛

证名。四肢拘急，难以屈伸之证。出《素问·缪刺论》一作痀挛。因阴血亏虚，筋失所养或复有风寒湿热侵袭筋脉，或瘀血留滞所致。《杂证会心录·挛证》：“拘挛属肝，肝主身之筋也。古书有风寒湿热血虚之不同，然总不外亡血，筋无荣养则尽之矣。盖阴血受伤则血燥，血燥则筋失所滋。”“精血不亏，虽有邪干，亦决无筋脉拘急之病。”治宜养血滋阴以缓急。《医述》卷十二：“拘挛则急多缓少，寒多热少，经谓寒则筋挛是也。其治莫如养血温经，使阳气以和柔之，阴津以灌溉之。”并可辨证应用祛风湿、通经络等法。参见挛条。本证见于类风湿性关节炎，脑血管意外后遗症及肌强直等疾患。

上一页：拘苛
下一页：疽


疽 《中医词典》h~j

疽

病名。指气血为毒邪所阻滞，而发于肌肉筋骨间的疮肿。见《五十二病方》。《灵枢·痈疽》称：“热气淳盛，下陷肌肤，筋髓枯，内连五脏，血气竭，当其痈下，筋骨良肉皆无余，故命曰疽。疽者，上之皮夭以坚，上如牛领之皮。”其特点为疮肿深而重。宋以前之疽仅指无头疽，自宋《卫济宝书》始见有头疽的描述。现中医按疽病早期有头和无头而分为有头疽和无头疽两大类。证治可参见各条。

上一页：拘挛
下一页：疽瘤


疽瘤 《中医词典》h~j

疽瘤

病名。《外科正宗》卷二：“又一种疽瘤，连生肩膊。”常生有数枚，症见局部瘤体甚痒，扪之有虫体蠕动感，破溃后可见内有蛆样红虫，宜手术治疗。

上一页：疽
下一页：疽目


疽目 《中医词典》h~j

疽目

病证名。见《男妇小儿眼科七十二症》。指两睑赤烂，时痒流泪的病证。多因脾经湿滞所致。治宜祛风清热除湿等法。

上一页：疽瘤
下一页：痀（jū，音拘）挛


痀（jū，音拘）挛 《中医词典》h~j

痀（jū，音拘）挛

证名。即“拘挛”。指筋骨拘急挛缩，肢节屈伸不利。参“拘挛”。《灵枢·邪客》：“邪气恶血，固不得住留，住留则伤筋络骨节机关，不得屈伸，故痀挛也。”详拘挛条。

上一页：疽目
下一页：局部选穴法


局部选穴法 《中医词典》h~j

局部选穴法

针灸选穴法之一。指在病变局部选取穴位治疗的方法。是《内经》中“以痛为输”、“随而调之”等选穴原则的运用。如额痛取印堂、攒竹等穴，胃痛取中脘、梁门等穴，膝痛取膝眼穴等。适用于体表各部的局部病变，对内脏和深部疾患亦有一定的疗效。

上一页：痀（jū，音拘）挛
下一页：《局方发挥》


《局方发挥》 《中医词典》h~j

《局方发挥》

医论著作。一卷。元·朱震亨约撰于14世纪中。作者因宋代官修《和剂局方》只列各方主治症候，不载病原；立法虽简便，而未能变通，遂以问答体例予以评论。全书针对局方配伍原则与辨证论治等共提出三十多个问题，着重阐发了滋阴降火的治疗法则，指出《和剂局方》常以温补、辛香燥热之剂治病的偏向，主张戒用温补燥热之法。现存元刻本、三种明刻本、日刻本和清刻本等。1949年后有影印本。

上一页：局部选穴法
下一页：《菊人医话》


《菊人医话》 《中医词典》h~j

《菊人医话》

医论著作。张菊人撰。本书汇集作者多年临床治案和经验论述，分温热病，风、劳、鼓、膈四大症，医案选案三部分。作者医生应深刻领会经典医籍的精髓，并在实践中创造性地灵活运用；用药治病必须因地、因时、因人制宜。每论一病一症，均附列医案以阐明用药之法。张氏于临床治疗方面，对温热病尤多心得。本书1960年由人民卫生出版社出版。

上一页：《局方发挥》
下一页：沮（jǔ举）弛


沮（jǔ举）弛 《中医词典》h~j

沮（jǔ举）弛

败坏松弛。《素问·生气通天论》：“味过于辛，筋脉沮弛，精神乃央。”

上一页：《菊人医话》
下一页：举、按、寻


举、按、寻 《中医词典》h~j

举、按、寻

诊断学术语。切脉指法。切脉时用不同的指力和手法诊测脉象的方法。《诊家枢要》：“持脉之要有三：曰举，曰按，曰寻。轻手循之曰举，重手取之曰按，不轻不重，委曲求之曰寻。初持脉，轻手候之，脉见皮肤之间者，阳也，腑也，亦心肺之应也。重手得之，脉伏于肉下者，阴也，脏也，亦肝肾之应也。不轻不重，中而取之，其脉应于血肉之间者，阴阳相适，冲和之应，脾胃之候也。若浮中沉之不见，则委曲求之，若隐若见，则阴阳伏匿之脉也，三部皆然。”

上一页：沮（jǔ举）弛
下一页：句漏


句漏 《中医词典》h~j

句漏

山名。又作勾漏。在今广西壮族自治区北流县东北15公里。相传晋·葛洪曾在此山白沙洞炼丹。《晋书·葛洪传》：“有洪为句漏令事。”

上一页：举、按、寻
下一页：巨处


巨处 《中医词典》h~j

巨处

经穴别名。见《医学入门》。即五处。见该条。

上一页：句漏
下一页：巨刺


巨刺 《中医词典》h~j

巨刺

刺法名。九刺之一。《灵枢·官针》：“巨刺者，左取右，右取左。”即人体一侧有病而选取对侧经穴治疗的刺法。《素问·缪刺论》指出巨刺用于“邪客于经”的病痛，并“必中其经，非络脉也。”本法与缪刺二者均于痛处对侧取穴，但刺巨刺刺经，缪刺刺络。参见缪刺条。

上一页：巨处
下一页：巨分


巨分 《中医词典》h~j

巨分

人体部位名。口角两侧大纹处。《灵枢·五色》：“巨分者，股里也。”张景岳注：“巨分者，口旁大纹处也。”巨分的异常可以反映大腿内侧的病症。

上一页：巨刺
下一页：巨骨


巨骨 《中医词典》h~j

巨骨

①经穴名。出《素问·气府论》。属手阳明大肠经。手阳明、阳蹻之会。在肩上部，当锁骨肩峰端与肩胛冈之间凹陷处。布有锁骨上神经后支，副神经分支，深层有肩胛上神经和肩胛上动、静脉。主治肩背疼痛，半身不遂，瘾疹，瘰疬，以及肩关节周围炎等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

②柱骨别名。见该条。

上一页：巨分
下一页：巨搅


巨搅 《中医词典》h~j

巨搅

经外穴别名。出《千金要方》。即臣觉穴。见该条。

上一页：巨骨
下一页：巨窌


巨窌 《中医词典》h~j

巨窌

①脉学术语。指古代全身遍诊法三部九候中的一个部位之一。即上部地，两颊之动脉，以候口齿之气。

②经穴名。出《针灸甲乙经》。位于面部，瞳孔直下（眼平视），平鼻翼下缘处。主治面神经麻痹，面肌痉挛，鼻塞，鼻出血，三叉神经痛等。直刺0.3-0.5寸。

③经穴别名。见《针灸甲乙经》。丝竹空别名。详该条。

上一页：巨搅
下一页：巨觉


巨觉 《中医词典》h~j

巨觉

经外穴别名。见《中国针灸学》。臣觉之又名。参见该条。

上一页：巨窌
下一页：巨髎


巨髎 《中医词典》h~j

巨髎

经穴名。出《针灸甲乙经》。属足阳明胃经。手足阳明、阳蹻之会。在面部，瞳孔直下，平鼻翼下缘处，当鼻唇沟外侧。一说“在鼻孔下，侠水沟旁八分”《太平圣惠方》）。布有面神经及眶下神经的分支，面动、静及眶下动、静脉的分支。主治口眼㖞斜，眼睑瞤动，鼻塞，鼻衄，齿痛，以及三叉神经痛等。直刺0.3-0.5寸。艾条灸3-5分钟。

上一页：巨觉
下一页：巨气


巨气 《中医词典》h~j

巨气

生理学名词。指人体的正气。《素问·汤液醪醴论》：“故精自生，形自盛，骨肉相保，巨气乃平。”

上一页：巨髎
下一页：巨屈


巨屈 《中医词典》h~j

巨屈

人体部位名。指颊下曲骨处。《灵枢·五色》：“巨屈者，膝膑也。”张景岳注：“巨屈者，颊下曲骨也。”巨屈的异常可以反映膝膑部位的病证。

上一页：巨气
下一页：巨阙


巨阙 《中医词典》h~j

巨阙

经穴名。出《脉经》。属任脉。心之募穴。在上腹部，前正中线上，当脐中上6寸。一说在脐上6.5寸（《针灸甲乙经》）。布有第七肋间神经前皮支和腹壁上动、静脉。主治心胸痛，胃脘痛，呃逆，反胃，吞酸，噎膈，呕吐，心悸，健忘，癫痫，以及精神分裂症，神经衰弱，胆道蛔虫症等。直刺0.3-0.8寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：巨屈
下一页：巨阙俞


巨阙俞 《中医词典》h~j

巨阙俞

经外穴名。出《千金翼方》。在后背正中线，当第四、五胸椎棘突之间。主治胸膈中气，支气管炎，支气管哮喘，心脏病，肋间神经痛，神经衰弱等。艾炷灸3-7壮；或艾条灸5-10分钟。

上一页：巨阙
下一页：巨胜


巨胜 《中医词典》h~j

巨胜

养生药物名。古代道士服食常用物之一。即黑芝麻。《周易参同契》：“巨胜尚延年。”《神农本草经》载本品的功用为“主伤中虚羸，补五内，益气力，长肌肉，填脑髓。久服轻身不老。”据现代药理与临床研究，本品富含具有延缓衰老作用的维生素E、亚油酸等，为养生益寿的佳品。

上一页：巨阙俞
下一页：巨虚


巨虚 《中医词典》h~j

巨虚

经穴别名。指上巨虚和下巨虚。出《素问·针解》：“巨虚者，蹻足（骨行）独陷者。”王冰注为下巨虚。又《圣惠方》：“巨虚二穴，在三里下三寸。”指上巨虚。详见各条。

上一页：巨胜
下一页：巨虚上廉


巨虚上廉 《中医词典》h~j

巨虚上廉

经穴别名。出《灵枢·本输》。即上巨虚。见该条。

上一页：巨虚
下一页：巨虚下廉


巨虚下廉 《中医词典》h~j

巨虚下廉

经穴别名。出《灵枢·本输》。即下巨虚。见该条。

上一页：巨虚上廉
下一页：巨针


巨针 《中医词典》h~j

巨针

针具名。原指九针中的大针。《灵枢·热病》：“偏枯，身偏不用而痛，言不变，志不乱，痛在分腠之间，巨针取之。”现代多用不锈钢制成，形与毫针相似，但针身较粗而长。用于治疗偏瘫、小儿麻痹后遗症等。

上一页：巨虚下廉
下一页：拒按


拒按 《中医词典》h~j

拒按

病状名。指疼痛部位因按压而增痛。属里实证。《景岳全书·杂证谟》：“痛有虚实……辨之之法，但当察其可按者为虚，拒按者为实。”多用于胸腹部。

上一页：巨针
下一页：惧


惧 《中医词典》h~j

惧

①恐惧，害怕。《素问·上古天真论》：“志闲而少欲，心安而不惧。”

②动心，动情。《素问·上古天真论》：“愚智贤不肖，不惧于物。”

上一页：拒按
下一页：惧惧


惧惧 《中医词典》h~j

惧惧

恐惧貌。《灵枢·通天》：“阴阳和平之人，居处安静，无为惧惧，无为欣欣。”

上一页：惧
下一页：聚


聚 《中医词典》h~j

聚

病证名。指腹中有聚散无常之块状物。《难经·五十五难》：“聚者，阳气也。其始发无根本，上下无所留止，其痛无常处，谓之聚。”《景岳全书·杂证谟》：“聚者聚散之谓，作止不常也。……其病多在气分，气无形而动也。”在临床上，聚指积块聚散无常，发无定处，时隐时现，攻窜作胀，痛则出现积块，痛止自散为特征。明·陈绍隆则将“肠腹攻冲，疝痃瘕热，胸腹胀满，切痛雷鸣等症”均列为聚一类的病证（见《医灯续焰·积聚脉证》）。聚证以气郁为主要病机，多由于情志抑郁，肝气失调，气机不畅所致。治以行气消聚法，用散聚汤、大七气汤、化积丸及木香顺气汤加减。参见六聚、积聚等条。

上一页：惧惧
下一页：聚毒寒喉风


聚毒寒喉风 《中医词典》h~j

聚毒寒喉风

病名。系指喉关聚毒，涎唾稠实，发热恶寒的病证。系十八种喉风症之一。分关上、关下。关上者依法治疗，方用温胆汤，清气化痰丸加减。关下者难治。参见喉风条。

上一页：聚
下一页：聚开障


聚开障 《中医词典》h~j

聚开障

病证名。系指黑睛生翳，或圆或缺，或厚或薄，如云似月，或数点如星，痛则见之，不痛则隐，或月数发，或年数发的病证。见《证治准绳·杂病》。又名聚散障、夜星聚散、星月聚散、浮萍障，时发时散翳等。本病多由肝肾阴虚，虚火上炎，或阴虚兼湿热所致。治宜滋阴清热祛湿，可用甘露消毒饮、生熟地黄丸加减治疗。

上一页：聚毒寒喉风
下一页：聚咳


聚咳 《中医词典》h~j

聚咳

病证名。指连续性咳嗽因于风寒袭肺所致。《不居集》卷十五：“聚咳，风寒入肺，每一咳则连数百不止，不能转气，宜三拗汤。久则杏仁煮猪肺，或姜汁调蜜亦好，参苏饮加细辛。”参见风寒咳嗽、顿咳等条。

上一页：聚开障
下一页：聚毛


聚毛 《中医词典》h~j

聚毛

人体部位名。见《黄帝内经太素》。即三毛。详该条。

上一页：聚咳
下一页：聚泉


聚泉 《中医词典》h~j

聚泉

经外穴名。出《奇效良方》。在口腔内，当舌背正中缝的中点处。主治哮喘，咳嗽，消渴，舌强，吐舌等。先用消毒纱布裹舌外牵。直刺0.1-0.2寸。或点刺出血。若治哮喘咳嗽，可用隔姜灸。如热嗽，于艾炷中加雄黄末少许；如冷嗽，则加款冬花末，灸毕以茶清连生姜细咀咽下。

上一页：聚毛
下一页：聚散障


聚散障 《中医词典》h~j

聚散障

病证名。见路际平《眼科临症笔记》，也即聚开障。详见该条。

上一页：聚泉
下一页：聚星障


聚星障 《中医词典》h~j

聚星障

病名。系指黑睛生细小星翳，数颗聚群分布，伴有抱轮红赤，沙涩疼痛，羞明流泪的病证。相当于今之角膜炎。本病多由肝火内炽，风邪外袭，风热相搏，上攻于目；或肝肾阴虚，虚火上炎所致。前才治宜祛风清热平肝，方用新制柴连汤或石决明散加减；后者宜滋阴降火，用海藏地黄散加减。

上一页：聚散障
下一页：瞿书源（1891-1957年）


瞿书源（1891-1957年） 《中医词典》h~j

瞿书源（1891-1957年）

近代医家。字文楼，号因勉庐生，河北新城县人。文史功底较好，后钻研医学，遂精于医。光绪间曾于太医院医学馆就读，后留太医院任职，为八品吏目。民国时期，先后任教于中医讲习会、华北国医学院、北京国医学院。1949年后，为北京中医学会及中央卫生部顾问，并为北京东城区人民代表（第二届）。医德高尚，为同人敬重。所著有《痢疾论》、《温病论述》、《脉学心得》、《儿科学》等，惜均未见梓行。

上一页：聚星障
下一页：瞿中溶（1769-1842年）


瞿中溶（1769-1842年） 《中医词典》h~j

瞿中溶（1769-1842年）

清代文人，兼通医。字苌生，号木夫、空空子、空空叟、木居士，江苏嘉定人。其岳父钱大昕，为清代名儒，中溶亦博通经史、精书画、亦通刑律，嗜金石学。旁通医学，所著有《洗冤录辨正》，有刻本行于世。

上一页：瞿书源（1891-1957年）
下一页：蠲痹通络


蠲痹通络 《中医词典》h~j

蠲痹通络

治疗学术语。系一种治法。即祛除湿痹、活血舒络的治疗方法。症见身体烦疼，项背拘急，肩肘痹痛，举动艰难及手足麻痹等。常用方如蠲痹汤。

上一页：瞿中溶（1769-1842年）
下一页：卷


卷 《中医词典》h~j

卷

㈠（juǎn）

①短缩不利。《素问·脉要精微论》：“心脉搏坚而长，当病舌卷不能言。”

②卷曲。《素问·六元正纪大论》：“天道可见，民气可调，阴阳卷舒，近而无惑，数之可数者。”

㈡（juàn，音倦）书卷，书册。《灵枢·刺节真邪》：“针之极也，神明之类也，口说书卷，犹不能及也。”

㈢（quán，音全）通“拳”。《灵枢·阴阳二十五人》：“手少阳之下，血气盛则手拳多肉以温。”

上一页：蠲痹通络
下一页：卷法


卷法 《中医词典》h~j

卷法

推拿手法名。即捏法。《灵枢·刺节真邪》：“大热偏身，狂而妄见、妄闻、妄言，视足阳明及大络取之，虚者补之，血而实者泻之，因其偃卧，居其头前，以两手四指挟按颈动脉，久持之，卷而切推，下至缺盆中，而复止如前，热去乃止，此所谓推而散之者也。”详捏法条。

上一页：卷
下一页：卷帘


卷帘 《中医词典》h~j

卷帘

眼科外治手法名称。系将拨落之晶状体压置于玻璃体前下近锯齿缘球壁处，直至退开拨针，晶状体亦不再上浮为止。参见拨内障手法条。

上一页：卷法
下一页：卷帘疔


卷帘疔 《中医词典》h~j

卷帘疔

病名。舌上生疮，甚则舌忽然向上翻卷，喉紧疼痛，烦渴而又饮食难进。此病多因心火上炎所致，故治宜泻火解毒，方用五味消毒饮等加减。参见舌疔条。

上一页：卷帘
下一页：卷舌痈


卷舌痈 《中医词典》h~j

卷舌痈

病名。据清·金德鉴《喉科枕秘》卷一载，此症因风热感于心经，或煎炒热物而生。症见舌下或左右、或正中，形如圆眼，或如枣核，肿疼不堪，言语不能，舌卷紫硬。治宜凉血解毒，消肿止痛，可选用犀角地黄汤等加减。

上一页：卷帘疔
下一页：绢片


绢片 《中医词典》h~j

绢片

正骨辅助器械之一。《仙授理伤续断秘方》有：“凡拔伸捺正要软物，如绢片之类奠之。”相当于今之压垫。可用于骨折伤等疾患的辅助治疗。

上一页：卷舌痈
下一页：睊（juān涓）目


睊（juān涓）目 《中医词典》h~j

睊（juān涓）目

病证名。

①系指目偏视之病证。睊，目侧视貌。《证治准绳·杂病》：双目睛通亦名睊目。详见目偏视条。

②睊，古义与涓通。《诸病源候论》卷二十八：“风气客于睑眦之间，与血气津液相搏，使目眦痒而泪出，目眦恒湿故谓之睊目。”

上一页：绢片
下一页：撅骨伤


撅骨伤 《中医词典》h~j

撅骨伤

病名。指人体尾骨因跌打垫撞所伤者。见《伤科补要》卷二。即尾闾骨伤。见尾闾骨伤条。

上一页：睊（juān涓）目
下一页：决


决 《中医词典》h~j

决

①疏通。《素问·阴阳应象大论》：“血实宜决之。”

②崩溃，指精气败散。《素问·示从容论》：“夫伤肺者，脾气不守，胃气不清，经气不为使，真脏坏决。”

③判定。《阴阳类论》：“三阳脉至手太阴，弦浮而不沉，决以度，察以心，合之阴阳之论。”

上一页：撅骨伤
下一页：决渎之官


决渎之官 《中医词典》h~j

决渎之官

人体器官名。指三焦。三焦有疏通水道的功能，故名。《素问·灵兰秘典论》：“三焦者，决渎之官，水道出焉。”王冰注：“引导阴阳，开通闭塞，故官司决渎，水道出焉。”

上一页：决
下一页：绝


绝 《中医词典》h~j

绝

①断，断开。《灵枢·禁服》：“近者编绝，久者简垢。”

②阻断。《灵枢·官针》：“脉浅者勿刺，按绝其脉乃刺之。”

③遏止。《素问·宝命全角论》：“金得火而缺，水得土而绝。”

④断绝。《素问·平人气象论》：“故人绝水谷则死。”

⑤竭绝。《素问·生气通天论》：“阴阳离绝，精气乃绝。”

⑥止。《素问·气交变大论》：“冲阳止者死不治。”

⑦阻隔不通。《素问·通评虚实论》：“五脏绝闭，脉道不通。”⑧衰败，亡失。《灵枢·经脉》：“六阳气绝，则阴与阳相离。”

⑨尽，极。《素问·阴阳类论》：“一阴至绝，作朔晦。”

⑩灭，死亡。《串雅·序》：“昔欧阳子暴利几绝。”

上一页：决渎之官
下一页：绝产


绝产 《中医词典》h~j

绝产

出《脉经》卷九。又名绝生、断产。一指妇女因病而终身不孕，或不再能生育；一指用药物、手术等方法达到终身不孕的目的。

上一页：绝
下一页：绝道


绝道 《中医词典》h~j

绝道

渡道；短而直的通道。《广雅·释诂》：“绝，渡也。”《灵枢·经脉》：“诸络脉皆不能经大节之间，必行绝道而入。”

上一页：绝产
下一页：绝谷


绝谷 《中医词典》h~j

绝谷

断绝饮食水谷，即绝食。见《灵枢·平人绝谷》。

上一页：绝道
下一页：绝骨


绝骨 《中医词典》h~j

绝骨

①人体部位名。在外踝直上三寸许的腓骨凹陷处。《灵枢·经脉》：“胆足少阳之脉……直下抵绝骨之端。”腓骨在此突然陷下如尽，故名。

②经穴别名。所指有二：⑴悬钟穴别名。出《千金要方》。⑵阳辅穴别名。出《素问·刺疟篇》王冰注。见各该条。

上一页：绝谷
下一页：绝汗


绝汗 《中医词典》h~j

绝汗

病证名。又称脱汗。真气将败绝时出的汗，为病危时阴阳离决的见症之一。《素问·诊要经终论》：“绝汗乃出，出则死矣。”《灵枢·经脉》：“六阳气绝，则阴与阳相离，离则腠理发泄，绝汗乃出。”常见以下几种类型：气绝者，汗出如珠，着身不流；气散者，汗出如油，喘促不休；虚极则冷汗不止。

上一页：绝骨
下一页：绝命疬


绝命疬 《中医词典》h~j

绝命疬

病名。指生有瘰疬而见咯血者。出《疡科全书》。书中有：“挟吐血而来者，或因患疬而至吐血者，俱名绝命疬”。治宜凉血止血，可用加减生地黄汤。此病应采用中西医方法抢救止血，相当于肺结核咯血兼淋巴结核等。

上一页：绝汗
下一页：绝皮


绝皮 《中医词典》h~j

绝皮

皮肉相交处。《灵枢·官针》：“先浅刺绝皮，以出阳邪。”

上一页：绝命疬
下一页：绝生


绝生 《中医词典》h~j

绝生

出《脉经》。即绝产。详该条。

上一页：绝皮
下一页：绝嗣


绝嗣 《中医词典》h~j

绝嗣

病名。出《千金要方》卷二。指女子婚后不生子女，造成子嗣断绝，后继无人。

上一页：绝生
下一页：绝胎


绝胎 《中医词典》h~j

绝胎

见清·根心堂主人《坤道指南》。即绝育。

上一页：绝嗣
下一页：绝阳


绝阳 《中医词典》h~j

绝阳

经穴别名。出《针灸甲乙经》。即商阳。参见该条。

上一页：绝胎
下一页：绝育


绝育 《中医词典》h~j

绝育

因病，或用人工方法，使夫或妻在正常性生活情况下，断绝生育能力，达到不孕的目的。参绝产条。女子绝育目前一般采用输卵管绝育术，有经腹壁、经阴道、经宫腔等数种途径。

上一页：绝阳
下一页：绝孕


绝孕 《中医词典》h~j

绝孕

出《神农本草经》。即绝育。

上一页：绝育
下一页：绝孕穴


绝孕穴 《中医词典》h~j

绝孕穴

经外穴名。《太平圣惠方》：“凡妇人……若绝子，灸脐下二寸三分间动脉中，三壮。”又“小儿深秋冷痢不止者，灸脐下二寸三分间动脉中三壮，炷如小麦大。”近代《腧穴学概论》列作经外穴，名绝孕。

上一页：绝孕
下一页：绝子


绝子 《中医词典》h~j

绝子

出《千金要方》卷二。指断绝生育，即绝育。

上一页：绝孕穴
下一页：厥


厥 《中医词典》h~j

厥

①上逆，气逆。《素问·阴阳应象大论》：“寒则厥，厥则腹满，死。”王冰注：“厥，谓气逆。”

②指四肢寒冷的一种病证。《素问·热论》：“三日则少阳与厥阴俱病，则耳聋、囊缩而厥。”

③指突然昏倒，不省人事，手足僵冷一类的病证。《素问·厥论》：“帝曰：厥或令人腹满，或令人暴不知人，或至半日远至一日乃知人者何也？岐伯曰：阴气盛于上则下虚，下虚则腹胀满，阳气盛于上则下气重上而邪气逆，逆则阳气乱，阳气乱则不知人也。”

④特指“肝痹”，主要症见胁痛，食入腹即吐。《素问·玉机真脏论》：“肺即传而行之肝？病名曰肝痹，一名曰厥，胁痛出食。”

⑤指癃证之危重者。主要症见小便次数多，或身热、喘息，人迎脉躁或太阴脉细如发等。《素问·奇病论》：“有癃者，一日数十溲，此不足也。身热如炭，颈膺如格，人迎躁盛，喘息气逆，此有余也。太阴脉微细如发者，此不足也……病名曰厥，死不治。”

⑥特指足逆冷之证。《素问·五脏生成篇》：“（血）凝于足者为厥。”王冰注：厥，谓足逆冷。

⑦乃。见“厥绝”。

上一页：绝子
下一页：厥痹


厥痹 《中医词典》h~j

厥痹

病证名。指由厥逆之气引起的痹证。是厥而兼痹，除痹证外有气上逆之症状。《灵枢·寒热病》：“厥痹者，厥气上及腹。”

上一页：厥
下一页：厥病


厥病 《中医词典》h~j

厥病

①《灵枢》第二十四篇之篇名。该篇主要论述由经气上逆所引起的病证。

②指厥证。

上一页：厥痹
下一页：厥聋


厥聋 《中医词典》h~j

厥聋

病名。系指突然致聋的病证。《仁斋直指方》：“盖十二经脉上络于耳，其阴阳诸经适有交并，则脏气逆而为厥，厥气搏入于耳，是为厥聋。”应结合全身情况施治。参见暴厥而聋条。

上一页：厥病
下一页：厥逆


厥逆 《中医词典》h~j

厥逆

证名。

①指手足逆冷。见《伤寒论·辨少阴病脉证并治》。

②指气血败乱之证。《景岳全书·杂证谟》：“厥逆之证，危证也。盖厥者，尽也；逆者，乱也。即气血败乱之谓也。”

③指胸腹剧痛，两足暴冷的病证。《灵枢·癫狂》：“厥逆为病也，足暴清，胸若将裂，肠若将以刀切之，烦而不能食，脉大小皆涩。”

④因犯寒邪所致之久头痛，后世名为厥逆头痛（见《兰室秘藏·头痛门》）。《素问·奇病论》：“人有病头痛以数岁不已，此安得之，名为何病？岐伯曰：当有所犯大寒，内至骨髓，髓者以脑为主，脑逆故令头痛，齿亦痛，病名曰厥逆。”治宜温中散寒，用羌活 附子汤、白附子散加减。参见厥证条。

上一页：厥聋
下一页：厥疟


厥疟 《中医词典》h~j

厥疟

病证名。指疟疾患者症见四肢厥逆者。《杂病源流犀烛·疟疾源流》：“厥疟总由气血亏虚，调理失宜，或因寒而厚衣重被，至发热不去，过伤于暖；或因热而单衣露体，虽过时犹然，至又感寒，遂成厥疟。治当分别寒热，不得混施汤剂。热厥以升阳散火汤，寒厥宜建中汤加附桂、吴萸但可酌用。或兼气虚，参见参芪益气汤；或兼血虚，参用四物汤。”

上一页：厥逆
下一页：厥气


厥气 《中医词典》h~j

厥气

上逆之气，逆乱之气。《素问·阴阳应象大论》：“厥气上行，满脉去形。”《灵枢·百病始生》：“厥气生足悗，悗生胫寒，胫寒则血脉凝涩。”

上一页：厥疟
下一页：厥热胜复


厥热胜复 《中医词典》h~j

厥热胜复

证名。出《伤寒论·辨厥阴病脉证并治》。系指伤寒邪传厥阴后阴阳消长的证情变化。书中载述：“伤寒病，厥五日，热亦五日，设六日，当复厥，不厥者自愈。”由此可见厥少热多为病退，厥多热少则为病进，治当以温寒救逆为大法。参见厥阴病条。

上一页：厥气
下一页：厥疝


厥疝 《中医词典》h~j

厥疝

病名。出《素问·五脏生成篇》。为寒疝中的一种。由腹中积寒上逆，症见脐周绞痛，脘痛，恶心，口吐冷涎，四肢厥冷，脉多虚大。《类证治裁》卷七：“……厥疝，言脾受肝克，气逆上升，《宝鉴》当归四逆汤、苦楝汤。”或选用吴茱萸汤、当归 干姜汤等方加减。

上一页：厥热胜复
下一页：厥深热深


厥深热深 《中医词典》h~j

厥深热深

证名。见《伤寒论·辨厥阴病脉证并治》。指热邪深伏之热厥证，手足厥冷亦甚，因邪气深伏，影响热气向外透达。张仲景云：“伤寒一二日至四五日厥者，必发热，前热者，后必厥，厥深者，热亦深；厥微者，热亦微……”成无己《注解伤寒论》指出：“前厥后发热者，寒极生热也；前热后厥者，阳气内陷也。厥深热深，厥微热微，随阳气陷之深浅也。”治宜以清、下二法为主。参见热厥条。

上一页：厥疝
下一页：厥痛


厥痛 《中医词典》h~j

厥痛

病证名。指妊娠心痛。见《胎产合璧》：“孕妇心痛，乃风邪痰饮交结，或肝气不畅，若伤于络则乍作乍安，名曰厥痛。若胎动下血，乃伤触子脏也，用安胎散或火龙散、手拈散，轻者砂仁一味，煎汤服，气调自安。”

上一页：厥深热深
下一页：厥头痛


厥头痛 《中医词典》h~j

厥头痛

病证名。厥，逆乱之意。头痛因手经气冲逆所致，名为厥心痛。《灵枢·厥病》：“厥头痛，面若肿起而烦心，取之足阳明、太阴。厥头痛，头脉痛，心悲善泣，视头动脉反盛者，刺尽去血，后调足厥阴。厥头痛，贞贞头重而痛，泻头上五行，先取手少阴，后取足少阴。厥头痛，意善忘，按之不得，取头面左右动脉，后取足太阴。厥头痛，项先痛，腰脊为应，先取天柱，后取足太阳。厥头痛，头痛甚，耳前后脉涌有热，泻出其血，后取足少阳。”由上可知，厥头痛可有不同的兼症，可以判析其属于何经之逆乱，而确立治法。《内经》以后大多采用针药并用之治法。参见头痛、厥冷头痛条。

上一页：厥痛
下一页：厥心痛


厥心痛 《中医词典》h~j

厥心痛

病名。出《灵枢·厥病》。

①五脏有病，病气逆于心而致心痛。《难经·第六十难》：“其五脏相干，名厥心痛。”杨玄操注：“诸经络皆属于心，若一经有病，其脉逆行，逆则乘心，乘心则心痛，故曰厥心痛。”

②阳虚而心经气逆所致心痛。《圣济总录》卷五十五：“少阴，心主经也。心为阳中之阳，诸阳之所会合。若诸阳气虚，少阴之经气逆，则阳虚而阴厥，致令心痛，是为厥心痛。”症见心腹连季胁胀满疼痛，冷气上攻，面色青黑；甚则呕逆、目直视、气闷绝……治宜高良姜散、吴茱萸丸、当归散等方。

③因寒、因热所致心痛。《医门法律》卷二：“厥心痛，乃中寒发厥而心痛。”症见手足厥冷而周身出冷汗，便溺清利而不渴，属寒逆心包，须与真心痛相鉴别。治宜温阳救逆。方用术附汤、真武汤。另有因胃有蕴热，复受寒郁而致之心痛，症见身热足冷、额汗出、脉多洪大。吴坤安主张灸太溪、昆仑，内服金铃子散等方（见《明医指掌》卷六）。

④指邪犯心包或诸脏之邪犯心之支脉所致之心痛。《医学入门》卷五：“厥心痛，因内外邪犯心包络，或他脏邪犯心之支脉。谓之厥者，诸痛皆少阴、厥阴气逆上冲，又痛极则发厥也。新者身既受寒，后又伤冷，郁遏元阳，宜草豆蔻丸、鸡舌香散温散之，或神保丸温利之……”

上一页：厥头痛
下一页：厥阳


厥阳 《中医词典》h~j

厥阳

①指孤阳上越。《金匮要略·脏腑经络先后病脉证并证》：“经云厥阳独行，何谓也？师曰：此曰有阳无阴，故称厥阳。”

②经穴别名。出《甲乙经》，即飞扬。详该条。

上一页：厥心痛
下一页：厥阳独行


厥阳独行 《中医词典》h~j

厥阳独行

病因病理学术语。出《金匮要略·藏府经络先后病脉证并治》。厥，指气逆失调，因阳气偏胜，阴分不能维系而孤阳上越。如肝阳上亢证，表现为面赤、汗出、烦躁、易怒、舌红、脉弦，甚至昏仆、肢冷等。

上一页：厥阳
下一页：厥阴


厥阴 《中医词典》h~j

厥阴

①经脉名。意思是阴气发展到最后阶段，开始向阳的方面转化。有时指足厥阴，有时指手厥阴，有时为手足厥阴合称。《素问·举痛论》：“寒气客于厥阴之脉，厥阴之脉者，络阴器系于肝。”王冰注：“厥阴者，肝之脉。”《素问·经脉别论》：“一阴至，厥阴之治也，真虚痛心，厥气留薄，发为白汗。”张志聪注：“厥阴之气，为心主之包络。”

②指九、十两月。《灵枢·阴阳系日月》：“此两阴交尽，谓之厥阴。”按：十二月与足之左右各六经相合，七、八两月为少阴，十一、十二两月为太阴，九、十两月于其间为阴气交会之时，故称厥阴。

③五运六气学说中的“六气”之一，指厥阴风木。《素问·五运行大论》：“己亥之上，厥阴主之。”

上一页：厥阳独行
下一页：厥阴病


厥阴病 《中医词典》h~j

厥阴病

病名。六经病之一。证候描述详见《伤寒论·辨厥阴病脉证并治》。该书载述“厥阴之为病，消渴，气上撞心，心中疼热，饥而不欲食，食则吐蛔，下之利不止。”从证候分析，属于六经病阴阳胜复、寒热错杂（多为上热下寒）的证情。《伤寒指掌》指出：“此皆厥阴自病之热证，并非伤寒传经之热邪。盖厥阴内藏相火，其消渴，火盛水亏也；气上撞心，心中疼热，肝火乘心也；饥不欲食，食即吐蚘，风木克土，胃中空虚也；下之即利，土受木贼，不禁再利也。”治宜清上温下，乌梅丸为治疗厥阴病的代表方剂。厥阴病发厥者，当辨析其寒热以决定治法。见《伤寒贯珠集》：“伤寒脉微而厥，寒邪中于阴也。”属阳虚寒厥，症见厥逆、恶寒、下利、脉微，治宜四逆汤或四逆加人参汤等方以回阳救逆。血虚寒厥，症见手足逆冷，脉细欲绝，则宜养血散寒为大法，用当归四逆汤、当归四逆加吴茱萸 生姜汤等方。从厥阴病的寒热胜复情况，可以判断疾病的预后。张仲景曰：“伤寒一二日至四五日厥者，必发微，前热者后必厥，厥深者热亦深，厥微者热亦微。”厥阴病之厥，由阴阳气不相承接所致。故吴仪洛谓：“邪传厥阴，其热深矣。热深多发厥，证皆属阳，因阳与阴不相承接，故致厥也。厥阴后发热，阳邪出表则易愈，厥多热少则病进，热多厥少则病退”（《伤寒分经》卷四）。如热邪传入厥阴，症见烦满消渴，舌卷囊缩，谵语便秘，手足乍温乍凉，脉沉有力者，可用大承气汤急下之（见《伤寒括要》卷上）。参见伤寒、六经病、厥热胜复等条。

上一页：厥阴
下一页：厥阴寒证


厥阴寒证 《中医词典》h~j

厥阴寒证

指厥阴病中的阳虚寒厥和血虚寒厥。详厥阴病条。

上一页：厥阴病
下一页：厥阴经脚气


厥阴经脚气 《中医词典》h~j

厥阴经脚气

病证名。脚气病之一。见《三因极一病证方论》卷三。脚气病由风寒暑湿流注足厥阴肝经所致。症见两脚挛急，腰膝偏疼，从足大趾上连足跗上廉、上腘至内廉，循股，环阴器，上抵小腹，夹脐诸处胀痛，兼见口干、呕逆、泄泻等症。风胜者，多有自汗；寒胜者，痛甚而无汗；暑胜者，发热烦躁；湿胜者，重着肿满。治宜神应养真丹。

上一页：厥阴寒证
下一页：厥阴痉


厥阴痉 《中医词典》h~j

厥阴痉

病名。指厥阴病过程中出现痉证。多有筋脉拘急、项强、头摇口噤、手足厥逆、多汗等症（见《张氏医通·诸风门》）；亦可见睾丸上升，宗筋下注，少腹里急，阴中拘挛，膝胫拘急等症（见《医宗金鉴·订正伤寒论注》）。以芪附汤加当归、肉桂主治。

上一页：厥阴经脚气
下一页：厥阴厥


厥阴厥 《中医词典》h~j

厥阴厥

证名。六阴厥之一。（《三因极一病证方论·叙厥论》）：“泾溲不利，胻热，阴缩，名厥阴逆。……考其厥因，多以不胜乘其所胜，气不得行，遂致于逆。”宜于厥阴病手足逆冷治法基础上，加入温通二便之品，当归四逆汤加肉桂、茯苓、枳实等药。参见厥证、六经厥条。

上一页：厥阴痉
下一页：厥阴咳


厥阴咳 《中医词典》h~j

厥阴咳

病证名。十咳之一。见《诸病源候论·咳嗽病诸候》。其症“咳而引舌本是也”。治宜刺少陵。参见十咳条。

上一页：厥阴厥
下一页：厥阴热证


厥阴热证 《中医词典》h~j

厥阴热证

病证名。指厥阴经有邪热郁结而出现热厥、热利等证候。《伤寒论·辨厥阴病脉证并治》：“伤寒脉滑而厥者，里有热，白虎汤主之”，又“热利下重者，白头翁主之”，均属厥阴热证。参厥阴病条。

上一页：厥阴咳
下一页：厥阴舌


厥阴舌 《中医词典》h~j

厥阴舌

即红中黑纹舌。详该条。

上一页：厥阴热证
下一页：厥阴头痛


厥阴头痛 《中医词典》h~j

厥阴头痛

病证名。出《伤寒论·辨厥阴病脉证并治》。三阴头痛之一。《兰室秘藏·头痛门》：“厥阴头项痛，或吐痰沫，厥冷，其脉浮缓，吴茱萸汤主之。”又：厥阴脉会于巅顶，巅顶部头痛，亦为厥阴头痛之证候特色（见陆定圃《冷庐医话·头痛》）。方用来复丹。参见头痛、顶巅痛、三阴头痛条。

上一页：厥阴舌
下一页：厥阴为阖


厥阴为阖 《中医词典》h~j

厥阴为阖

生理学术语。指经脉生理特点。出《灵枢·根结》。厥阴是阴经之里，好象内门的门扇，故为阖。

上一页：厥阴头痛
下一页：厥阴俞


厥阴俞 《中医词典》h~j

厥阴俞

经穴名。亦称阙俞。出《千金要方》。别名厥俞。属足太阳膀胱经。心包之背俞穴。在背部，当第4胸椎棘突下旁开1.5寸处。布有第四、五胸神经后支的内侧皮支，深层为外侧之，并有第四肋间动、静脉后支的内侧皮支和颈横动脉降支。主治咳嗽，胸闷，呕吐，失眠及风湿性心脏病，心动过速，心律不齐，心绞痛，肋间神经痛等。斜刺0.3-0.5寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：厥阴为阖
下一页：厥阴之厥


厥阴之厥 《中医词典》h~j

厥阴之厥

病证名。即足厥阴经的厥证，表现为少腹肿痛，腹胀，大小便不利，阴缩好卧等。《素问·厥论》：“厥阴之厥，则少腹肿痛，腹胀，泾溲不利，好卧屈膝，阴缩肿，（骨行）内热。”

上一页：厥阴俞
下一页：厥阴之政


厥阴之政 《中医词典》h~j

厥阴之政

指厥阴风木当令主时。《素问·六元正纪大论》：“厥阴之政……己亥之纪也。”

上一页：厥阴之厥
下一页：厥阴终


厥阴终 《中医词典》h~j

厥阴终

病证名。指厥阴的经脉之气终尽败绝，表现为身热嗌干，多尿心烦，舌卷囊缩等。《素问·诊要经终论》：“厥阴终者，中热嗌干，善溺心烦，甚则舌卷、卵上缩而终矣。”

上一页：厥阴之政
下一页：厥俞


厥俞 《中医词典》h~j

厥俞

经穴别名。出《针灸大成》。即厥阴俞。详见该条。

上一页：厥阴终
下一页：厥晕


厥晕 《中医词典》h~j

厥晕

证名。属温热病阳热亢盛所致以四肢厥冷和昏晕为主症者。《伤寒绪论·厥晕》：“温病热病，温毒阳毒，邪热内结，胸满痰盛，或当下失下，以致阳热亢极，忽然手足厥冷，口噤咬牙，昏晕，须臾复苏。……承气合解毒，或凉膈、双解下之。”参见厥证条。

上一页：厥俞
下一页：厥证


厥证 《中医词典》h~j

厥证

证名。出《素问·厥论》。

①指昏厥，不省人事，手足厥逆为主症者（见《张氏医通·厥》）。

②指阴阳气不相顺接而致之四肢厥冷（见《伤寒论·辨厥阴病脉证并治》）。临床上由于病因和证候的不同，又可分为寒厥、热厥、阴厥、阳厥、薄厥、煎厥、大厥、蛔厥、痰厥等。详参各条。

上一页：厥晕
下一页：厥证喉


厥证喉 《中医词典》h~j

厥证喉

病名。见《喉科种福》卷四。有：“此证遍身冰冷，足硬如木马，故俗名木马证，此体厥也，六脉皆无，此脉厥也。两目瞪视露睛……为风火所闭无疑，牙关紧闭，不见内证，难以措手，宜以开关各方，先开其关，服防风通圣散，以防风、荆芥、麻黄、薄荷开肺窍而解毒。”此病应结合全身情况辨证施治。

上一页：厥证
下一页：橛骨


橛骨 《中医词典》h~j

橛骨

①即尾脊骨。《素问·骨空论》：“次灸橛骨，以年为壮数。”王冰注：“尾穷骨谓之橛骨。”

②经穴别名。出《针灸聚英》。即长强穴。详该条。

上一页：厥证喉
下一页：君


君 《中医词典》h~j

君

①国君。《素问·疏五过论》：“诊有三常，必问贵贱，封君败伤，及欲候王。”

②指方剂中起主要作用的药物。《素问·至真要大论》：“君一臣二，奇之制也。”

③五运六气学说中指少阴君火。《素问·六微旨大论》：“君位臣则顺，臣位君则逆。”

④对人的尊称。指有学问有修养的人。《素问·脉要精微论》：“冬日在骨，蛰虫周密，君子居室。”

上一页：橛骨
下一页：君臣佐使


君臣佐使 《中医词典》h~j

君臣佐使

方剂学术语。系方剂配伍组成的基本原则。《素问·至真要大论》：“主病之为君，佐君之为臣，应臣之为使。”“君一臣二，制之小也。君二臣三佐五，制之中也。君一臣三佐九，制之大也。”组成方剂的药物可按其在方剂中所起的作用分为君药、臣药、佐药、使药，称之为君、臣、佐、使。君指方剂中针对主证起主要治疗作用的药物。臣指辅助君药治疗主证，或主要治疗兼证的药物。佐指配合君臣药治疗兼证，或抑制君臣药的毒性，或起反佐作用的药物。使指引导诸药直达病变部位，或调和诸药的药物。以治疗伤寒表证的麻黄汤为例，麻黄发汗解表为君药，桂枝助麻黄发汗解表为臣药，杏仁助麻黄平喘为佐药，甘草调和诸药为使药。一方之中，君药必不可缺，而臣、佐、使三药则可酌情配置或删除。

上一页：君
下一页：君火


君火 《中医词典》h~j

君火

①生理学术语。指心火。因心为君主之官，故名。君火居于上焦，主宰全身；相火居于下焦，温养脏腑。二者各安其位，共同维持机体正常功能。

②运气术语。六气之一，即少阴君火。《素问·天元纪大论》：“终地纪者，五岁为一周。君火以明（名），相火以位。”王冰注：“所以地位六而言五者，天气不临君火故也。君火在相火之右，但立名于君位，不立岁气。故天之六气，不偶其气以行，君火之政，守位而奉天之命，以宣行火令尔。以名奉天，故曰君火以名；守位禀命，故云相火以位。”

上一页：君臣佐使
下一页：君主之官


君主之官 《中医词典》h~j

君主之官

人体器官名。指心脏。心主神明，主血脉，居脏腑中最重要位置，故称之。《素问·灵兰秘典论》：“心者，君主之官。神明出焉。”张景岳注：“心为一身之君主，……脏腑百骸，惟所是命，聪明智慧，莫不由之。”王冰注：“任治于物，故为君主之官。”

上一页：君火
下一页：皲裂


皲裂 《中医词典》h~j

皲裂

即皴揭。详该条。

上一页：君主之官
下一页：皲裂疮


皲裂疮 《中医词典》h~j

皲裂疮

病名。指皮肤失养表面出现裂口者。出《外科启玄》卷九。其病因肌肤骤被寒凉风燥所逼，致使血脉被阻，肤失濡养所成；且与经常磨擦、压迫、浸渍等因素有关。多发于手掌、手指尖或足根、足底两侧等部位。症见患处皮肤表面枯燥，增厚变硬，并见有长短深浅不一的裂口，深者可引起出血，疼痛。宜以外治为主，可先用地骨皮、白矾各等分煎汤浸洗患处，使皮肤发软，次用润肌膏或太乙膏外涂。

上一页：皲裂
下一页：峻补


峻补 《中医词典》h~j

峻补

补法之一。用强力补益药治疗气血大虚或阴阳暴脱的方法。极度虚弱和危重证候非大剂峻猛补药，不足以挽救垂危。故称。如产后亡血，用十全大补汤；峻补元阳用参附汤之类。

上一页：皲裂疮
下一页：峻下


峻下 《中医词典》h~j

峻下

治疗学术语，指下法之一。用峻猛泻下药攻逐里实的方法。适用于正气未衰者。如荡涤实热，用大承气汤；攻逐水饮，用十枣汤；攻逐寒积，用三物备急丸；泻热、逐水、破结，用大陷胸汤等。

上一页：峻补
下一页：金枝韡（？-1896年）


金枝韡（？-1896年） 《中医词典》h~j

金枝韡（？-1896年）

清代医家。字鄂湑。云间（今上海市松江）人。擅长虚劳血证治疗。宗《内经》“损其肾者益其精”，“精不足者，补之以味”之说，以滋水为治肾虚劳嗽症之要。尝谓“壮水之主，以镇阳光。从其窟而招之”，“则不发散而嗽止，不顺气而火降”。因撰《肾水虚劳论》（1893年），论证求因，并述虚劳调摄、加减药食法及水火药性饮食歌括等。

上一页：峻下
下一页：急性胰腺炎


急性胰腺炎 《中医词典》h~j

急性胰腺炎

急腹症之一。胰腺的急性炎症。中西医结合非手术疗法曾取得成功。其病因多为情志不畅、饮食不节。外感风、寒、湿邪或肠道蛔虫内扰，手术损伤等。证见上腹部突发性剧痛，痛引肩背，恶寒发热，恶心呕吐，便秘尿黄。如湿热炽盛，熏蒸胆汁外溢，可见黄疸；如热毒炽盛，内动营血，腹皮可见瘀斑；甚者可有壮热烦渴，厥逆抽搐，严重者多可引致虚脱、休克。治宜清热燥湿，通里攻下，舒肝理气为主。临症可用复方大柴胡汤化裁；如偏热重者可用黄连解毒汤；湿热发黄疸者应兼用茵陈蒿汤加减；腑气不通，腹胀痞满，大便燥实坚者合大承气汤加减；如有痰热互结胸腹硬满者合大隐胸汤；蛔虫上扰者可加用槟榔、使君子、苦楝根皮、细辛等驱虫之剂。此外，针灸治疗，饮食禁忌，纠正水与电解质失衡，止痛解痉剂的合理使用等均十分重要。对少数出血坏死性胰腺炎合并腹膜炎，或更伴有肠麻痹或中毒性休克者；或经非手术疗法治疗无效者；或巨大胰腺脓肿、假性胰腺囊肿及胆总管扩约肌狭窄、胰腺管梗阻等病，均宜尽早施行手术治疗。

上一页：金枝韡（？-1896年）
下一页：急则治标


急则治标 《中医词典》h~j

急则治标

治疗学术语。病有标本，治分缓急。急则治其标，缓则治其本。指治病虽以治本为原则，但标病危急时，则应先治其标，待标病解除后，再治其本。《素问·标本病传论》：“小大不利治其标，小大利治其本。”张景岳注：“二便不通，乃危急之候，虽为标病，必先治之，此所谓急则治其标也。”

上一页：急性胰腺炎
下一页：急者缓之


急者缓之 《中医词典》h~j

急者缓之

治疗学术语。指一种治疗原则。出《素问·至真要大论》。指对拘急强直之证如口噤项强、手足拘挛等，应使其舒展缓弛。具体治法应辨证论治。

上一页：急则治标
下一页：急中风


急中风 《中医词典》h~j

急中风

病名。见《肘后备急方》卷三。又名急风。详见该条。

上一页：急者缓之
下一页：疾


疾 《中医词典》h~j

疾

①疾病。各种病证的泛称。《灵枢·五变》：“余闻百疾之始期也，必生于风雨寒暑。”

②猛烈。见“疾风”。

③快速，急速。见“疾行”。

④脉象名。指脉动急速，超过常数。《素问·平人气象论》：“脉滑浮而疾者，谓之新病。”

上一页：急中风
下一页：疾病


疾病 《中医词典》h~j

疾病

各种病证的总称。《灵枢·九针十二原》：“余哀其不给，而属有疾病。”

上一页：疾
下一页：疾而徐则虚


疾而徐则虚 《中医词典》h~j

疾而徐则虚

针刺泻法的要领。与补法“徐而疾则实”对举。出《灵枢·九针十二原》。《灵枢·小针解》：“疾而徐则虚者，言疾内而徐出也。”指迅速进针，缓慢出针，能使邪气虚，即为泻。后世针刺泻法用一进三退或一进二退，即出于此。参见徐疾补泻条。又《素问·针解篇》以出针的方法来分析：“疾而徐则虚者，疾出针而徐按之”，指泻法要迅速出针，缓慢按住穴。参见开阖补泻条。

上一页：疾病
下一页：疾法


疾法 《中医词典》h~j

疾法

推拿方法名。指快速的手法操作，以增强刺激。如对四肢麻痹症施以极其快速的摇动或其他活动，可促使其知觉恢复。

上一页：疾而徐则虚
下一页：疾风


疾风 《中医词典》h~j

疾风

猛烈的风。《灵枢·五变》：“秋霜疾风，则刚脆之木，根摇而叶落。”

上一页：疾法
下一页：疾高而内


疾高而内 《中医词典》h~j

疾高而内

指病位在上部而属于五脏之病。高，上；内，指五脏。《灵枢·九针十二原》：“疾高而内者，取之阴之陵泉。”

上一页：疾风
下一页：经来腰腹痛


经来腰腹痛 《中医词典》h~j

经来腰腹痛

病证名。《竹林女科证治》：“经来腰腹痛而气滞血实者，宜服桃仁汤（当归、赤芍、生地、香附、丹皮、红花、延胡索、桃仁），形瘦有火加黄芩、黄连；形肥多痰加枳壳、苍术、半夏。亦有肝肾阴虚腰腹痛者，宜养肝肾，用六味地黄汤加杜仲、续断、寄生、白芍。”

上一页：疾高而内
下一页：经来饮食后即吐


经来饮食后即吐 《中医词典》h~j

经来饮食后即吐

病证名。《竹林女科证治》：“此因痰在胸脘，阻隔米谷，不能下胃，急服乌梅丸化其痰涎，后服九仙夺命丹（豆豉、木香、陈皮、山楂、草果、枳壳、茯苓、厚朴、苍术）。”

上一页：经来腰腹痛
下一页：经量


经量 《中医词典》h~j

经量

指一次月经经期内排出的血量。一般总量约50-100毫升左右。由于体质、年龄、地区、气候和生活条件等不同，经量有时略有增减，均属正常生理范畴。如有病理变化，血量过多或过少，均属病态。可参月经过多、月经过少条。

上一页：经来饮食后即吐
下一页：经漏


经漏 《中医词典》h~j

经漏

病名。见《兰室秘藏》。又名月漏、血漏、经血不断、漏下、漏下不止、月水不绝、月水不断、经脉不止、经候不止等。指阴道出血淋沥不断，或经期血来而持续日久不止，血量较少或略增多。病因多为气虚不摄，血热妄行、阴虚、气郁、血瘀等，致使气血失调，冲任不固而为经漏。辨证治疗，参见崩漏条。

上一页：经量
下一页：经乱


经乱 《中医词典》h~j

经乱

病名。见《景岳全书·妇人规》。即经行先后无定期。详该条。

上一页：经漏
下一页：经乱不孕


经乱不孕 《中医词典》h~j

经乱不孕

病证名。不孕症型之一。《叶氏女科证治》：“妇人经水不调，气血乖和，不能受孕。”治宜以调经为大法。参见月经不调条。

上一页：经乱
下一页：经络


经络 《中医词典》h~j

经络

人体运行气血的通道。包括经脉和络脉两部分，其中纵行的干线称为经脉，由经脉分出网络全身各个部位的分支称为络脉。《灵枢·经脉》：“经脉十二者，伏行分肉之间，深而不见；其常见者，足太阴过于外踝之上，无所隐故也。诸脉之浮而常见者，皆络脉也。”经络的主要内容有：十二经脉、十二经别、奇经八脉、十五络脉、十二经筋、十二皮部等。其中属于经脉方面的，以十二经脉为主，属于络脉方面的，以十五络脉为主。它们纵横交贯，遍布全身，将人体内外、脏腑、肢节联成为一个有机的整体。

上一页：经乱不孕
下一页：经络感传现象


经络感传现象 《中医词典》h~j

经络感传现象

沿经络循行路线出现的一些特殊感觉传导，或循经出现的各种皮肤反应。又称经络现象、经络敏感现象或针灸感应现象。这种现象在某些人身上可因针刺、艾灸、通电、按压等刺激穴位或在气功练功的过程中产生。经络感传的性质，因刺激原和个体之不同而有所不同。如针刺多感酸、胀、重、麻；艾灸则现热气感；低频脉冲电可有电麻感；按压可有胀、麻等，一般呈带状、线状或放射状，其感传路线与经络主干的分布基本相符，有的还出现表里经之间，手足同名经之间的互传现象。感传速度一般缓慢，能为受试者清楚描述，而且可呈双向性传导。这种传导可被机械压迫或局部注射麻醉剂所阻断。刺激一旦停止，感传也就逐渐减弱及至消失。经络感传现象的另一种表现，如沿经抽痛，皮疹，脱毛和引起皮肤出现红线、白线，皮丘带、过敏带、麻木带等特异现象。经络感传现象，对于研究经络实质，有重要意义。

上一页：经络
下一页：《经络歌诀》


《经络歌诀》 《中医词典》h~j

《经络歌诀》

针灸著作。一卷。清·汪昂撰。刊于1694年。本书系将《灵枢·经脉》十二经循行与主病部分以及奇经八脉的循行与主病编成的七言歌诀，以便初学诵读。本书多与汪昂《汤头歌诀》合刊，现有清刻本等。

上一页：经络感传现象
下一页：《经络汇编》


《经络汇编》 《中医词典》h~j

《经络汇编》

针灸学著作。二册。不分卷。明·翟良撰。刊于1628年。本书联系脏腑的属性、生理特点对十四经脉的循行、属络、经穴部位和主病等予以论述。并附脏腑经脉图及歌诀、手足经起止图、内景图和奇经八脉论等。现有清刻本。

上一页：《经络歌诀》


说明

欢迎浏览“《中医词典》h~j”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《中医词典》h~j”手册】