长平 《中医词典》c~d

长平

①经穴别名。出《针灸甲乙经》。即章门。见该条。

②经外穴别名。《千金翼方》：“多汗，四肢不举少力，……灸长平五十壮，在侠脐相去五寸，不针。”所述与长谷同位，近代《针灸经外奇穴图谱》作长谷别名。见该条。

下一页：擦
原始资料来源互联网，中医世家网站整理。


擦 《中医词典》c~d

擦

推拿手法名。指用手掌紧贴皮肤，稍用力作快速来回直线摩擦。可使体表局部发热，有活血散瘀，消肿止痛等作用。常用于软组织扭伤的肿痛、肌肉痉挛等症。《韩氏医通》：“凡小疾有痛处，即令壮夫揩擦至热，或按之拿之，令气血转移，其疾可却。”

上一页：长平
下一页：擦面


擦面 《中医词典》c~d

擦面

自我推拿方法名。见《理瀹骈文》。即浴面。见该条。

上一页：擦
下一页：才旺仁增


才旺仁增 《中医词典》c~d

才旺仁增

清代藏医学家。原籍为西康察绒地方，在西藏拉萨甘丹寺习医，医术甚高，且着有《医学史正道》等传世。后人尊他为“察绒巴·才旺仁增”，意为察绒巴人的代表。

上一页：擦面
下一页：《采艾编翼》


《采艾编翼》 《中医词典》c~d

《采艾编翼》

综合性医书。三卷。清·叶茶山撰。刊于1805年。卷一主论经络、腧穴及灸法总论；卷二治症综要，为多种疾病的灸法并配合药物治疗，其中介绍了很多民间经验方；卷三肿疡主治类方，为治疗外科病的一些药方。本书的特点在于作者能根据临床实践在治疗多种疾病时将灸法与药物并用。现存初刻本。

上一页：才旺仁增
下一页：采药


采药 《中医词典》c~d

采药

气功内丹术术语。丹功中产药后，须及时采取归源，谓之采药。为炼精化气四诀要之一。其方法，如《五篇灵文》说：“其采取之妙，如发千钧之弩，只用一寸之机，似乎非采，不采实采，乃为真采也。”又说：“神守玄宫，意迎牝府”，乃采药诀要。此为文采。又有主张用武火者，以舐（舌抵上腭）、吸（吸气）、撮（撮肛）、闭（闭口鼻）四字诀导引之，逼令药物归炉、阳物平缩，行周天运转以炼精化炁。参见“产药”条。

上一页：《采艾编翼》
下一页：彩云捧日


彩云捧日 《中医词典》c~d

彩云捧日

病证名。系指风轮赤障，血翳包睛的病证。《目经大成》卷二：“此症满风轮生障赤色，厚薄高低不等，痛涩莫敢开视，见人则两眉紧斗，眵泪并流，且丝脉纵横，白睛亦红紫相映，故曰彩云捧日。”详见血翳包睛条。

上一页：采药
下一页：踩法


踩法 《中医词典》c~d

踩法

推拿方法名。指医生用单足或双足踩踏在患者的治疗部位上，并作适当弹跳的方法。施术弹跳时，术者足尖不应离开踩踏部位，并须借助设置的栏杆、吊杆等器物，以承受医生的体重和控制踩踏的力量。由于该法压力大、刺激强，一般多用于腰部疾患，其他部位很少应用。

上一页：彩云捧日
下一页：蔡纯一


蔡纯一 《中医词典》c~d

蔡纯一

清代医生。字得阳，江苏太仓县人。医术精深，活人无数。亦擅长绘画。

上一页：踩法
下一页：蔡烈先


蔡烈先 《中医词典》c~d

蔡烈先

清代医家。字承侯，号茧斋，浙江山阴县人。于方剂学颇有造诣，尝由《本草纲目》中撷取其附方部分，以病为纲，重新分类，着成《本草验方针线》（一名《万方针线》）；另着《本草纲目》药品总录，亦均行于世。

上一页：蔡纯一
下一页：蔡陆仙


蔡陆仙 《中医词典》c~d

蔡陆仙

近代医家。江苏丹徒县人。其生平欠详，尝着有《中国医药汇海》、《民众医药指导丛书》计二十四种，行于世。

上一页：蔡烈先
下一页：蔡谟


蔡谟 《中医词典》c~d

蔡谟

东晋官吏，知医（281-356年）。字道明，陈留考城（今属江西）人，历任义兴太守、太常、司空、扬州刺史等官职。平时笃好医术，尤好经方，熟谙本草。

上一页：蔡陆仙
下一页：蔡璇


蔡璇 《中医词典》c~d

蔡璇

明代医生。南安（今福建）人，平时耽嗜医术，并藏有各种秘方，常以方济人而不受酬。

上一页：蔡谟
下一页：蔡英


蔡英 《中医词典》c~d

蔡英

隋或其前代医家。履贯欠详，尝撰《本草经》四卷，未见传世。

上一页：蔡璇
下一页：蔡元定


蔡元定 《中医词典》c~d

蔡元定

宋代医家。1135-1198年，字季通，人称西山先生，建阳（今属福建）人。幼而聪颖，尝就朱熹学儒理。后因政治原因携子远避湖北。着有《蔡氏脉经》，据传其书尚存于日本云。

上一页：蔡英
下一页：蔡兆芝


蔡兆芝 《中医词典》c~d

蔡兆芝

清代医生（1826-1898年）。字硕香，号爱莲居士，江苏宝安县人。世医出身，身长内科，兆芝则兼通内外诸科，又善绘莲而人称“蔡荷花”。其子皆为名医。

上一页：蔡元定
下一页：蔡正言


蔡正言 《中医词典》c~d

蔡正言

明代医家。里籍欠详。《中国医籍考》载其着《苏生的镜》，国内未见刊行。

上一页：蔡兆芝
下一页：参（sān三）伍不调


参（sān三）伍不调 《中医词典》c~d

参（sān三）伍不调

脉学名词。指脉象疾徐错杂，参差不齐，不相协调。《素问·三部九候论》：“参伍不调者病。”

上一页：蔡正言
下一页：参发颐


参发颐 《中医词典》c~d

参发颐

病名。分别指两种痈疽疾病。

①指锐毒。出《证治准绳·外科》卷三。详锐毒条。

②指耳后疽。见《中西合纂外科大全》卷一。详耳后疽条。

上一页：参（sān三）伍不调
下一页：《参同契》


《参同契》 《中医词典》c~d

《参同契》

养生专著名。《周易参同契》的简称。见该条。

上一页：参发颐
下一页：参伍


参伍 《中医词典》c~d

参伍

诊断学术语。相互参照比较。指在诊断和治疗时应全面考虑，综合分析，参照比较，然后明确诊断并制定治疗方针。《素问·脉要精微论》：“切脉动静而视精神，察五色，观五脏有余不足，六腑强弱，形之盛衰，以此参伍，决死生矣。”《素问·八正神明论》：“以日之寒温，月之虚盛，四时气之浮沉，参伍相合而调之。”

上一页：《参同契》
下一页：餐泄


餐泄 《中医词典》c~d

餐泄

病名。又称迥风。多因湿兼风邪袭人，清气不升，或脾阳不足，火不生土而致。《证治准绳·杂病》：“戴云，餐泄者，水谷不化而完出，湿兼风也。”《张氏医通·大小府门》：“餐泄者，《史记》名回（迥）风，水谷不化，湿兼风也。风邪干胃，木来贼土，清气在下，升阳除湿汤。”《医略六书·杂病证治》：“餐泄，完谷不化，是火不生土也。”“餐泄，食不化，四神丸加木香、诃子。”餐泄疑飧泄之误。参见迥风、飧泄条。

上一页：参伍
下一页：残风


残风 《中医词典》c~d

残风

病名。又名地倾、指眼睑若有人翻转之状，即风牵睑出。详该条。

上一页：餐泄
下一页：残贼


残贼 《中医词典》c~d

残贼

脉学名。指六种外邪伤害正气的脉象。即弦、紧、滑、浮、沉、涩。《伤寒论·平脉法》：“脉有弦、紧、浮、滑、沉、涩，此六者，名曰残贼，能为诸脉作病也。”

上一页：残风
下一页：蚕子症


蚕子症 《中医词典》c~d

蚕子症

证名。指咽后壁泛起白膜或黄膜状的蚕子。《喉科方论》：“发左则平肝，发右则清肺。”治宜去膜升提，驱风解毒之药治之。”一般以养阴清热、凉血化瘀为主。如养阴清肺汤、增液汤、沙参麦门冬汤加减治之。

上一页：残贼
下一页：惨


惨 《中医词典》c~d

惨

（cǎn，音䅟） ①悲惨，凄惨。《素问·六元正纪大论》：“大凉反至，民乃惨，草乃遇寒，火气遂抑。”

②指秋时。因秋主肃杀，其时万物凋零，故名。见“惨令”。

上一页：蚕子症
下一页：惨令


惨令 《中医词典》c~d

惨令

秋令，秋时。《素问·六元正纪大论》：“五之气，惨令已行，寒露下，霜乃早降，草木黄落。”

上一页：惨
下一页：惨凄


惨凄 《中医词典》c~d

惨凄

①凄凉悲伤。《素问·六元正纪大论》：“阴凝太虚，埃昏郊野，民乃惨凄。”

②指秋气。参“惨凄残贼”。

上一页：惨令
下一页：惨凄残贼


惨凄残贼 《中医词典》c~d

惨凄残贼

形容寒凉、肃杀、伤害生物的秋气。《素问·气交变大论》：“春有惨凄残贼之胜，则夏有炎暑燔烁之复。”

上一页：惨凄
下一页：仓公


仓公 《中医词典》c~d

仓公

汉代医家。系名医淳于意之别名，因其尝为齐国之太仓长而得名。

上一页：惨凄残贼
下一页：仓廪之本


仓廪之本 《中医词典》c~d

仓廪之本

人体器官名。指脾、胃、大肠、小肠、三焦、膀胱。《素问·六节脏象论》：“脾、胃、大肠、小肠、三焦、膀胱者，仓廪之本，营之居也。”仓廪即仓库。脾胃等有出纳、转输、传化水谷的共同功能，故称。

上一页：仓公
下一页：仓廪之官


仓廪之官 《中医词典》c~d

仓廪之官

人体器官名。指脾胃。《素问·灵兰秘典论》：“脾胃者，仓廪之官，五味出焉。”谷藏为仓，米仓为廪。脾胃好比粮食仓库一样的器官，胃主受纳水谷，脾主运化精微，以供应人体需要的各种营养物质，故称。

上一页：仓廪之本
下一页：苍龟探穴


苍龟探穴 《中医词典》c~d

苍龟探穴

针刺手法名。飞经走气四法之一。出《金针赋》。其法进针得气后，向上下左右四方斜刺，每方均按浅、中、深三层三进一退的“钻剔”动作。有通行经脉的作用，适用于治疗经脉壅滞之病证。

上一页：仓廪之官
下一页：苍龙摆尾


苍龙摆尾 《中医词典》c~d

苍龙摆尾

①小儿推拿方法名。在小儿前臂由侧正中部，用手掌侧由腕至肘来回搓摩，然后一手握住肘部，一手握住手指进行摇动。《小儿推拿广意》上卷：“医右手一把拿小儿左食、中、名三指，掌向上，医左手侧尝从总经起，搓磨天河及至（月斗）肘，略重些，自（月斗）肘又搓摩至总经。如此一上一下三四次。医又将左大、食、中担（月斗）肘，医右手前拿摇动九次。此法能退热开胸。”

②针刺手法别称。即青龙摆尾。参见该条。

上一页：苍龟探穴
下一页：《苍生司命》


《苍生司命》 《中医词典》c~d

《苍生司命》

综合性医书。八卷，卷首一卷。明·虞抟辑。卷首总论药性、经络总抄、脉学《四言举要》、内景图解等。后八卷以介绍内科杂病为主，兼及五官、口腔、妇产科病证等，有论有方，便于检阅。现存多种清刻本。1987年中医古籍出版社影印本。

上一页：苍龙摆尾
下一页：苍天


苍天 《中医词典》c~d

苍天

①即天空。《素问·生气通天论》：“苍天之气清净，则志意治。”张志聪注：“天色深玄，故曰苍天。”

②天象之一。指天空中有青色云气。《素问·五运行大论》：“苍天之气，经于危室柳鬼。”

上一页：《苍生司命》
下一页：藏


藏 《中医词典》c~d

藏

㈠（cáng）

①收存，储藏。《素问·五脏别论》：“所谓五脏者，藏精气而不泻也，故满而不能实，六腑者，传化物而不藏，故实而不能满。”

②受盛，容纳。《素问·五脏别论》：“五味入口，藏于胃以养五脏气。”

㈡（zàng）古“臓（脏）”字。见“脏”。

上一页：苍天
下一页：《藏府标本药式》


《藏府标本药式》 《中医词典》c~d

《藏府标本药式》

书名。金·张元素撰。一卷。约成书于13世纪。本书主要根据《灵枢·经脉》所述各脏腑的本病、标病、证候和在治疗上所用的虚补、实泄等法则，对所使用的药物作了比较系统的归纳。如肺病实证用泻法，肺病虚证用补法，泻法、补法又分各种情况，各选用适当药物。其他脏腑皆如此。现有《周氏医学丛书》本（据赵双湖《医学指归》录出）及张山雷补注本（改名《藏府标本药式补正》）。此外，1927年广东中医专门学校重刊此书时附以表解，系根据本书内容所绘制。

上一页：藏
下一页：藏化


藏化 《中医词典》c~d

藏化

运气术语。喻寒化。因气寒而万物变化呈收敛闭藏的景象，故名。《素问·六元正纪大论》：“太阳所至为藏化。”

上一页：《藏府标本药式》
下一页：藏结


藏结 《中医词典》c~d

藏结

证名。亦作脏结。

①指阳气虚衰，阴浊凝结的病证。症状表现与结胸相类。《伤寒论·辨太阳病脉证并治》：“何谓藏结？答曰：如结胸状，饮食如故，时时下利。寸脉浮，关脉小细沉紧，名曰藏结。舌上白苔滑者，难治。”“藏结无阳证，不往来寒热（一云“寒而不热”），其人反静，舌上苔滑者，不可攻也。”成无己注：“结胸者，邪结在胸；藏结者，邪结在藏。二者皆下后邪气乘虚入里所致。……与阴相结者，为藏结，以阴受之则入五藏故尔。”治用理中汤、四逆汤等方。

②指胁下素有积聚痞块，痛引少腹的病证。《伤寒论·辨太阳病脉证并治》：“病胁下素有痞，连在脐旁，痛引少腹入阴筋者，此名脏结。”《伤寒来苏集·陷胸汤证》：“少腹者，厥阴之部，两阴交尽处；阴筋者，宗筋也。今人多有阴筋上冲小腹而痛死者，名曰疝气，即是此类。”

③指脏气不平，阴阳关格所致的便秘。《三因极一病证方论·秘结证治》：“……或藏气不平，阴阳关格，亦使人大便不通，名曰藏结。”参见便秘条。

上一页：藏化
下一页：藏厥


藏厥 《中医词典》c~d

藏厥

病证名。即脏厥。厥证之一。因阳气衰极而致。《伤寒论·辨厥阴病脉证并治》：“伤寒，脉微而厥，至七八日肤冷，其人躁，无暂时安者，此为藏厥。”《张氏医通·伤寒诸论》：“藏厥者，胃中阳虚不能生化脾土，则脾藏气衰不运，不运则水谷不化，胃气不行，经脉不通，故周身皆冷而厥也。”又：“藏厥者，其人阳气素虚，肾藏之真阳衰极。”治疗宜用附子理中汤及灸法。参见厥证条。

上一页：藏结
下一页：藏输


藏输 《中医词典》c~d

藏输

经外穴名。出《千金要方》。在背部，当第5胸椎棘突高点处。主治卒病恶风，失欠，肉痹等。艾炷灸3-5壮。

上一页：藏厥
下一页：藏象


藏象 《中医词典》c~d

藏象

生理学名词。藏，古通“脏”，藏象即指人体内脏生理机能活动及其病理变化而显现于外的征象。其主要内容包括五脏六腑、奇恒之腑以及五官九窍、皮肉筋骨等组织器官和气、血、精、津液等功能及其相互关系。首见《素问·六节藏象论》。参藏象学说条。

上一页：藏输
下一页：藏象学说


藏象学说 《中医词典》c~d

藏象学说

中医学基础理论的一个重要内容。是研究人体脏腑活动规律及其相互关系的学说。它认为人体是以心、肝、脾、肺、肾五脏为中心，以胆、胃、大肠、小肠、膀胱、三焦等六腑相配合，以气、血、精、津液为物质基础，通过经络使脏与脏、脏与腑、腑与腑密切联系，外连五官九窍、四肢百骸，构成一个有机的整体。它的形成主要有三个方面：一是古代解剖知识；二是长期以来对人体生理、病理现象的观察；三是反复的医疗实践，从病理现象和治疗效应来分析和反证机体的某些生理功能。

上一页：藏象
下一页：《藏象学说的理论与运用》


《藏象学说的理论与运用》 《中医词典》c~d

《藏象学说的理论与运用》

基础理论著作。上海中医学会编。成书于1960年。系据专题讲座稿整理修改而成。全书依据阴阳五行学说为指导思想的中医理论体系，着重阐明人体脏腑功能、生理及病理机制的理论与临床运用。书分三篇。上篇为总论，概述脏腑的区别及其基本性质和功能；中篇为各论，分述各脏腑的生理功能、病理机制、病证及临床术语；下篇为藏象学说在内、儿、妇、外等各科临床的运用。附录人体各部的命名以及体型的分类等内容。

上一页：藏象学说
下一页：藏俞


藏俞 《中医词典》c~d

藏俞

五脏所属诸阴经的井、荥、输、经、合诸穴。每经各有五对穴，共五十穴。《素问·气穴论》：：“藏俞五十穴。”

上一页：《藏象学说的理论与运用》
下一页：操守不一


操守不一 《中医词典》c~d

操守不一

指神志不定。《灵枢·本脏》：“心偏倾则操守不一，无守司也。”

上一页：藏俞
下一页：操纵指法


操纵指法 《中医词典》c~d

操纵指法

指切脉时，先用轻指力，继而重指力，或轻重指力反复交替运用，以测候脉象。《重订诊家直诀》：“举而复按，按而复举，是操纵指法。”

上一页：操守不一
下一页：曹秉铉


曹秉铉 《中医词典》c~d

曹秉铉

明代医家。字公辅，江苏武进人。喜读书，具救世之志。因父病习医，万历、天启（1573-1627）年间，当地大疫，不避危险治之，不取报酬，全活者甚众。着《杏园医案》，已佚。

上一页：操纵指法
下一页：曹炳章


曹炳章 《中医词典》c~d

曹炳章

1877-1956年。近代医家。字赤电。浙江鄞县人。世经商。幼承庭训，理业务之暇，诵医经，从师方晓安，习《内经》、《金匮》及历代医书，历七载深悟其理，声誉鹊起，应聘任药栈经理，兼行医。广搜医籍，精研之，术益精。曾任《绍兴医药月报》编辑，创办《药学卫生报》，开设和剂药局。主张博览群书，反对保守偏执，墨守一家之法，以应付临证多变之病症。于中医古籍之保存，作出贡献，精选古医籍365种，编成《中国医学大成》，分医经、药物、诊断、方剂等十三类。著述甚多，除《霍乱寒热辨证》、《医医病书》、《辨舌指南》外，尚有遗稿22种。

上一页：曹秉铉
下一页：《曹沧州医案》


《曹沧州医案》 《中医词典》c~d

《曹沧州医案》

医案著作。二卷。清·曹沧州撰。刊于1924年。上卷为内科杂症；下卷为五官、外科病证。曹氏善治时症，论治多效法于叶天士，现存稿本及初刊本。

上一页：曹炳章
下一页：曹诚


曹诚 《中医词典》c~d

曹诚

明代医家。字守愚。上海（今属上海市）人。世业医。精医理，凡病投剂立起。为人敦朴，曾三拾遗金，拾之立还，一时传为佳话。陈所蕴作《守愚先生还金传》。年90岁卒。子国祯、国裕，亦业医，以医名。

上一页：《曹沧州医案》
下一页：曹大本


曹大本 《中医词典》c~d

曹大本

元代医家。字彦礼。郓城（今属山东）人。精医理，尤究意于《素问》、《密语》运气之说，集《大论》三卷，《密语》七卷，撰《运气考定》论述六气之循环，谓：六气相生，循环不穷，岂岁岁间断于传承之际。吴澄为之作序。已佚。

上一页：曹诚
下一页：曹鹤征


曹鹤征 《中医词典》c~d

曹鹤征

明代针灸医生。绛县（今属山西）人。素性耿介，取与不苟。遇良师授以针术，遂以针法闻名。日治万余人，愈不索谢。年98岁，鹤发童颜，里中呼为“曹神仙”。

上一页：曹大本
下一页：曹怀静


曹怀静 《中医词典》c~d

曹怀静

明代医家。业儒，兼研医籍，于滑寿《诊家枢要》颇有研究，并临证和读书中所见辄加摘录，补滑氏之缺，撰《诊家补遗》，已佚。

上一页：曹鹤征
下一页：曹居白


曹居白 《中医词典》c~d

曹居白

宋代医生。善针法，取穴、治疗异于时医，相传龙图阁待制李行简甥女得疾如中风状，针“八邪穴”获效。

上一页：曹怀静
下一页：曹庭栋


曹庭栋 《中医词典》c~d

曹庭栋

（1699-？年）清代养生家。一作廷栋。字楷人，号六圃，又号慈山居士。浙江嘉善人。天性恬淡，曾被举孝廉而坚辞不就。勤奋博学，于经史、词章、考据等皆有所钻研。尤精养生学，并身体力行，享寿过九旬。撰有《考考恒言》一书，为著名老年养生专着。

上一页：曹居白
下一页：曹翕


曹翕 《中医词典》c~d

曹翕

魏晋间官吏。沛国谯（今安徽毫县）人。东平灵王微，正始三年（242年）卒。翕继嗣，入晋，封廪丘公。曾撰《解寒食散方》、《黄帝明堂偃侧人图》，均佚。

上一页：曹庭栋
下一页：曹溪


曹溪 《中医词典》c~d

曹溪

经穴别名。出《普济本事方》。即风府。参见该条。

上一页：曹翕
下一页：曹孝忠


曹孝忠 《中医词典》c~d

曹孝忠

宋代医官。清医，有名于时。政和（1111-1117）年间任中卫大夫，总辖修建明堂所医药提举、入内医官，编类《圣济经》提举太医学，政和六年（1116年），校勘《证类本草》，并为之作序。其子亦为翰林医官。

上一页：曹溪
下一页：曹颖甫


曹颖甫 《中医词典》c~d

曹颖甫

（1866-1938年）近代医家。名家达，字尹孚，号鹏南。江苏江阴人。幼举孝廉，治学严谨，诗文书画俱佳，曾就学于南菁书院，有“诗文大家”之誉。治学之余攻读医学，于《伤寒论》、《金匮要略》诸书颇有研究。1927年悬壶于上海，任上海同仁辅堂诊务及上海中医专门学校教务长。临证数十年，经验丰富，疗效卓著。大凡他医所谓不治之证，经其治疗者多愈。推崇《伤寒论》，为近代“经方派”之代表人物，于金元医家，以至唐以后对张仲景学术之发挥，均表异议，思想较为保守。于西洋医学，只满足于某些解剖学知识，认为下焦即输尿管、上中焦即胸中淋巴系统等。著有《伤寒发微》、《金匮发微》、《经方实验录》等，门人章次公、秦伯末等，均为现代名医。

上一页：曹孝忠
下一页：曹元


曹元 《中医词典》c~d

曹元

唐初医家。字真道，京兆（今陕西西安）人。学医于北山黄公，尽得其传，精通医药，善望气色诊断疾病，并能行外科手术治疗。龙朔元年（661年），文学家王勃拜之为师，得其要。

上一页：曹颖甫
下一页：曹子休


曹子休 《中医词典》c~d

曹子休

宋代人。生平欠详。着《续法馔》五卷，为饮食疗法专书，惜佚。

上一页：曹元
下一页：嘈


嘈 《中医词典》c~d

嘈

证名。见《三因极一病证方论·醋咽证治》。俗称心嘈，为嘈杂之简称。参见该条。

上一页：曹子休
下一页：嘈杂


嘈杂 《中医词典》c~d

嘈杂

证名。见《丹溪心法》。简称嘈，一作（饣曹）杂、（饣曹）症、心嘈。指心脘间懊憹、难受，莫可名状的症候。《医林绳墨》卷二：“夫嘈杂者，似饥不饥，似痛不痛，有若热辣不宁之状，或兼痞满恶心，渐至胃脘作痛。治宜开郁行气、清痰降火。如朴附二陈汤加姜汁、炒山栀可也。痞闷加苍术，如久而不愈当归、山药、茯苓、黄连、陈皮、甘草、生地黄、贝母之类……”临床又有火嘈、痰嘈以及酸水、气郁、蛔虫入胃等因素引致之嘈杂。因于火者，兼有食后即饥，虽食而不饱等症，宜降火为主，用和中汤、左金丸、三圣丸等。湿痰壅盛，气闷多痰，似饥非饥，不思饮食者，宜和胃化痰，用白术丸、二陈汤、曲术丸。如属痰火，用软石膏丸，或三补丸加苍术、半夏。食郁作热者，先宜治火，后用消导。酸水酿中而嘈杂，多属脾胃虚寒，水谷难化，停饮作酸，常兼见泛酸等症，宜理中和胃，用温胃饮、六君子汤。阴分耗伤者，用理阴煎、金水六君煎。气郁胸膈者，症见心胸痞闷而嘈，宜理气宽胸，用气郁汤，逍遥丸。蛔虫作嘈，但治其蛔，嘈杂自可向愈。参见火嘈、痰嘈等条。

上一页：嘈
下一页：嘈杂嗳气


嘈杂嗳气 《中医词典》c~d

嘈杂嗳气

证名。临床以嘈杂、胃脘痞满、嗳气为主证。由心血虚、内有痰火扰动所致。《松崖医径·嘈杂嗳气》：“嘈杂者，……其证或兼嗳气，或兼痞满，或兼恶心，渐至胃脘作痛，痰火之为患也。治法消其痰，降其火；健脾行湿是治其本也。秘传加味四物汤。”参见嘈杂、嗳气条。

上一页：嘈杂
下一页：槽牙


槽牙 《中医词典》c~d

槽牙

人体解剖名称。系指犬牙两旁，上下左右各有二，中有微槽的牙齿。即今之第一二双尖牙。上属足阳明胃经，下属手阳明大肠经。

上一页：嘈杂嗳气
下一页：《草木图会》


《草木图会》 《中医词典》c~d

《草木图会》

药学著作。十二卷。明·王思义撰。约成书于15世纪。本书即《三才图会》内容之一。是以图为主的图解性植物学。共收录草木类植物（主要是药用植物）531种。每种均先绘原植物图，后记产地、形状，别名及性味、主治等。所绘各图精细逼真，容易识别。同时也收录了不少一般本草书中不收载的民间草药。是研究民间草药的参考读物。

上一页：槽牙
下一页：草鞋带


草鞋带 《中医词典》c~d

草鞋带

经穴别名。出《扁鹊神应针灸玉龙经》。即解溪。参见该条。

上一页：《草木图会》
下一页：草药


草药 《中医词典》c~d

草药

习惯上指中药书上没有记载，流传不广泛的药用植物。多为民间及草药医所掌握使用。近年来，草药已广泛应用于临床实践，并大量收入中药著作中，丰富了中药的品种，统称为中草药。

上一页：草鞋带
下一页：《草药手册》


《草药手册》 《中医词典》c~d

《草药手册》

药学著作。江西药科学校革命委员会编。本书通过向农村草医草药人员等学习和调查，并参阅有关文献资料整理而成。共收集长江以南地区常用民间草药952种，按药名、笔划排列，对于各种草药的植物形态、图形、功用、主治、临床配伍方剂等作了系统的介绍。1970年由该校出版。

上一页：草药
下一页：侧棱


侧棱 《中医词典》c~d

侧棱

病名。即横产。清·员从云《产科一得》：“手先出者，名曰侧棱。”

上一页：《草药手册》
下一页：侧水


侧水 《中医词典》c~d

侧水

病名。指妇女妊娠期间阴道偶有白稠液体流出。清·崔秉铣《妇科宗主》：“妇人有孕，或因气怒，或取重物，偶来白色水，稠者，非胞破之水，名曰侧水。”可不作处理，宜养心怡神，避免提举重物。若白稠液体多者，可参妊娠白带治。

上一页：侧棱
下一页：叉喉


叉喉 《中医词典》c~d

叉喉

病名。又名叉喉风，见《重楼玉钥》卷上：“严氏赤麐散：治一切喉痹、缠喉、双单鹅、叉喉恶症。”本病先见咽喉作紧，继而风痰上涌，内紧外浮肿，不能饮食，渐至咽喉紧闭，如叉叉住，故名叉喉。治疗：外用冰硼散、摩风膏等。内服紫正散、开关散化裁。《重楼玉钥》又云：“叉喉之症最为殃，迟了三时命不长，病者能依方法治，管教依旧进茶汤。”参见叉喉风条。

上一页：侧水
下一页：叉喉风


叉喉风 《中医词典》c~d

叉喉风

病名。系指咽喉肿疼有紧缩感，甚至颈项也肿以至呼吸不利的病证。见《重楼玉钥》卷上。本病多由肺气壅塞，风痰上涌而阻于咽喉所致。治宜疏风祛痰，解毒消肿，方用清咽利膈汤加减。也可外吹冰硼散。本病相当于今之急性喉炎。

上一页：叉喉
下一页：叉喉瘤


叉喉瘤 《中医词典》c~d

叉喉瘤

病名。《喉科指掌》卷六：“叉喉瘤，亦有生于关外。”治宜疏风解毒，方用普济消毒饮加减。

上一页：叉喉风
下一页：叉手自冒心


叉手自冒心 《中医词典》c~d

叉手自冒心

证名。两手交叉覆按心胸。因汗出过多，损伤胸中阳气所致。见《伤寒论·辨太阳病脉证并治》：“发汗过多，其人叉手自冒心，心下悸，欲得按者，桂枝 甘草汤主之。”《伤寒溯源集》注：“发汗过多，则阳气散亡，气海空虚，所以叉手自冒覆其心胸，而心下觉惕惕然悸动也。”“此以误汗亡阳，心胸真气空虚而悸动，故欲得按也。”

上一页：叉喉瘤
下一页：插花


插花 《中医词典》c~d

插花

经外穴名。出《刺疔捷法》。在额曲（头维）直上1.5寸处。主治头面疔疮，偏头痛等。沿皮刺0.3-0.5寸。艾炷灸1-3壮；或艾条灸3-5分钟。

上一页：叉手自冒心
下一页：插药


插药 《中医词典》c~d

插药

中药学名词。是插入疮内的细药条（药粉加米糊制成的线条），有腐蚀作用。用于死肌、顽肉、瘘管及不知痛痒的疮疡，插药往往用剧毒的矿物药，应注意选择适应证。

上一页：插花
下一页：查万合


查万合 《中医词典》c~d

查万合

明代医家（1556-1624年）。字了吾。泾县（今属安徽）人。少习儒，后攻医术，学医于周慎斋门下，得其传。善治内伤，认为内伤病人，只要调理得法，阳气活动，即能治愈。曾为胡慎柔治愈痨瘵病，因器重胡氏之颖悟沉静，将医术传于他，后又荐于周慎斋深造。撰《正阳篇》一卷存世。弟子众多，尤以陈贞乙得其传。

上一页：插药
下一页：查奕芸


查奕芸 《中医词典》c~d

查奕芸

清代医家。字石田。浙江海宁人。着《医必本经论》、《证治要诀》。

上一页：查万合
下一页：茶黄


茶黄 《中医词典》c~d

茶黄

病证名。指小儿遍身黄肿而嗜食茶叶等异物。《幼科铁镜》：“茶黄者，小儿胃腑积有湿热，嗜食茶叶，或嗜生米，瓦砾黄土所致，遍身皆黄而肿。”治宜清胃化湿，用平胃散加茵陈蒿、栀子。

上一页：查奕芸
下一页：茶积


茶积 《中医词典》c~d

茶积

病名。嗜茶成癖致积者。见《济生方》卷四。《杂病源流犀烛·积聚症瘕痃癖痞源流》：“茶积，好饮茶成癖积，或喜吃干茶叶而成积。”证见面黄，胸膈或空或胀。治用姜黄、吴茱萸、苍术、白术、炮姜、川椒等药，方用星术丸、磨积丸。《医宗必读》卷七：“茶积，轻者姜、芝麻，甚者茱萸、椒、姜。”参见积条。

上一页：茶黄
下一页：茶剂


茶剂 《中医词典》c~d

茶剂

方剂学名词。指一种药物剂型。由药物粗粉配少量茶叶与粘合剂混合而成。制成小方块或饼状，用时将药剂打碎，置于有盖茶杯中，冲入沸水泡汁代茶服用。常用的茶剂有午时茶、感冒茶、甘和茶等。

上一页：茶积
下一页：茶癖


茶癖 《中医词典》c~d

茶癖

病名。嗜茶太过，积久所致的癖病。见《丹溪心法·积聚痞块》。《儒门事亲》卷八：“好茶成癖，积在左胁。”证见饮食减少，面黄，乏力，腹痛等。《杂病源流犀烛·六淫门》治用磨积丸、星术丸等方。或用石膏、黄芩、升麻为末，砂糖水调服。参见癖有关条。

上一页：茶剂
下一页：《察病指南》


《察病指南》 《中医词典》c~d

《察病指南》

诊断学著作。三卷。宋·施发撰于宋·淳佑年间（13世纪40年代）。本书取《内经》、《难经》、《甲乙经》及有关脉学、诊法论着参互考订，将其中明白易晓、切于实用的脉诊脉象等脉学理论分门别类编纂而成。内容以脉诊为主，脉象沿用“七表八里九道”二十四脉分类法，书中还列有审诸病生死脉法。除脉诊外，尚有听声、察色、考味等诊法，是一部现存较早的诊断学专着。1957年由上海卫生出版社出版。

上一页：茶癖
下一页：察目


察目 《中医词典》c~d

察目

诊断学名词，系望诊内容之一。又称望目。《灵枢·大惑论》：“五脏六腑之精气，皆上注于目而为之精。”故察目可以测知五脏的变化。察目的内容主要包括眼神、色泽及其形态等。察眼神有助于了解内脏的盛衰。精气充沛则目有神，视物清晰；精气衰则目无神，白睛暗浊，黑睛晦滞，视物不清。察色泽的变化，当结合五色主病，联系目的分部，以判断脏腑病的寒热虚实。形态的改变如眼胞浮肿多为水肿病，眼窝内陷多是津亏液耗，精气衰败；目眦赤烂，多属湿热；睡中露睛，多属脾虚，气血不足；瞳孔散大，是为精气衰竭；眼突多属瘿肿，眼突而兼气喘多属肺胀；目翻上视、直视、斜视，多属肝风内动；目睛微定则是痰热内闭等。

上一页：《察病指南》
下一页：《察舌辨症新法》


《察舌辨症新法》 《中医词典》c~d

《察舌辨症新法》

舌诊著作。一卷。清末刘恒瑞撰。本书论述舌苔原理、看舌八法，在病理舌苔中着重阐论黄、白、黑苔，对其所主疾病病机予以剖析。内容比较简要。初刊于《医学扶轮报》，现存《中国医学大成》本。1949年后与《临床验舌法》合刊出版。

上一页：察目
下一页：察翳色


察翳色 《中医词典》c~d

察翳色

眼科检查方法名称。系观察目翳发生的部位、形态、大小、色泽等，用以辨证治疗的方法。见《银海精微》。

上一页：《察舌辨症新法》
下一页：姹女


姹女 《中医词典》c~d

姹女

气功内丹术术语。其说不一。一说指肺。《重阳真人授丹阳二十四诀》：“姹女是肺。”一说谓心中元神，属阳中之阳。《道枢》卷三十：“心之火可以为……姹女……然皆阳龙也。”《金丹大成·金丹问答》：“姹女在心。”一说指肾精。

上一页：察翳色
下一页：差（疒贵）（tuí颓）


差（疒贵）（tuí颓） 《中医词典》c~d

差（疒贵）（tuí颓）

病证名。又名差颓、偏（疒颓）。指小儿单侧睾丸肿大。《诸病源候论》：“差（疒颓）者，阴核偏肿大。”治宜理气散结，用《张氏医通》木香楝子散，或金铃子散加昆布、海藻。

上一页：姹女
下一页：差


差 《中医词典》c~d

差

㈠音钗（chài）。同瘥。病愈。《方言》第三：“差，愈也。南楚病愈者谓之差。”《千金要方》：“皆须备诸火灸，乃得永差耳。”

㈡音叉（chā）。

①病情减轻。《素问·风论》：“肺风……时咳短气，昼日则差，暮则甚。”

②较，尚，略。《梦溪笔谈》：“凡合血之物，肉差易长，其次筋难长，最后骨难长。”《脉经》：“人见病者差安，而强与谷，脾胃气尚弱，不能消谷。”《临证指南医案》：“以此羽翼仲景，差可嘉惠后学。”

③差距。差别。《素问·六元正纪大论》：“微者小差，甚者大差。”《素问·至真要大论》：“春夏秋冬，各差其分。”

上一页：差（疒贵）（tuí颓）
下一页：差经


差经 《中医词典》c~d

差经

病证名。见《竹林女科证治》。亦名错经、蹉经、蹉缠、蹉理症、踵经。多因孕妇平素嗜食辛辣热物，积热内扰冲任，迫血妄行，以致经行时可兼见大小便中均有血出。治宜解热毒，调气血，方用分利五苓汤（猪苓、泽泻、白术、赤芍、阿胶、当归、川芎）。或认为差经为产后交肠病，参见该条。

上一页：差
下一页：差夏


差夏 《中医词典》c~d

差夏

指立秋之后十日。《素问·六元正纪大论》：“物成之差夏。”王冰注：“立秋之后一十日也。”

上一页：差经
下一页：柴源


柴源 《中医词典》c~d

柴源

南宋医家。绍兴（1131-1162）年间为翰林医，效诊御脉兼权太医局教授。曾与王继先等校订《证类本草》，成《绍兴校定经史证类备急本草》（简称《绍兴本草》）三十一卷。

上一页：差夏
下一页：柴允煌


柴允煌 《中医词典》c~d

柴允煌

清代医家。字令武。浙江仁和县人。监生。着《药性考》、《痘疹全书》、《小儿心蕴》等，未见流传。

上一页：柴源
下一页：掺药


掺药 《中医词典》c~d

掺药

方剂学名词。系散剂之一。即掺散用的外用药粉。一般用于掺放膏药中心或油膏中，贴在疮疡或穴位上；或直接掺布于疮面，或粘附于药线插入疮口内。由于掺药处方不同，临床作用也各不相同。

上一页：柴允煌
下一页：禅定


禅定 《中医词典》c~d

禅定

佛教术语。佛学内容的概称。小乘佛教将佛学的全部内容概括称为戒、定、慧“三学”。戒即戒律；定指专注一境而不散乱的精神状态，又称为“止”，是觉悟佛理的必要心理条件；慧指断除烦恼，达到解脱所具的特有智慧与觉悟过程，又称为“观”。定、慧二者又合称禅学。佛教认为戒为定基，因定生慧，慧为定果，因此“三学”实际上是以定学为中心，故而禅学又称为禅定。坐禅修定是出家僧尼一生修行的主课。佛教修行方法中客观上具有养生意义与价值的内容，主要体现在禅定中。这主要是因为，禅定的修行方法与气功养生学尤其是静功养生之说有诸多相通之处。最能体现这一点的，是禅定“止法”要求端正身形，调匀呼吸，排除杂念，通过身、息、心三者调融，使精神入注于一种虚明状态，进而“因定生慧”。这与一般气功的炼气、养神诸法门中的炼养要领与过程基本一致，具体方法上也无大的区别。由此，佛教禅定之法给中国古代气功养生学带来了明显的影响，并成为其中的组成部分。

上一页：掺药
下一页：缠肠漏


缠肠漏 《中医词典》c~d

缠肠漏

病名。指漏管环绕肛门之复杂性肛漏。因其漏管形状而得名。《外科大成》卷二：“为其管盘绕于肛也。”即环肛漏。参见该条。

上一页：禅定
下一页：缠耳


缠耳 《中医词典》c~d

缠耳

病名。系指耳中常出白脓，听力下降的病证。本病多由湿浊痰毒上犯耳窍所致。治宜排脓解毒，方用龙胆泻肝汤加减。参见聤耳条。

上一页：缠肠漏
下一页：缠法


缠法 《中医词典》c~d

缠法

推拿手法名。指频率较快的一指禅推法。每分钟约200次左右。参见一指禅推法。

上一页：缠耳
下一页：缠骨


缠骨 《中医词典》c~d

缠骨

骨名。桡骨的俗称。《医宗金鉴·正骨心法要旨》：“臂骨者……其在上而形体短细者为辅骨者，俗名缠骨。”

上一页：缠法
下一页：缠喉


缠喉 《中医词典》c~d

缠喉

病名。系指耳下红肿。帝丁左右两旁如蛇盘之状的病证。见《脉因证治》卷下。本病之病因《咽喉脉证通论》认为是“风因痰湿久积于内；或食炙煿厚味太多；或房劳抑郁所致。”治宜泻热解毒，祛痰消肿。方用普济消毒饮、清温败毒散等加减。或刺少商出血。参见缠喉风条。

上一页：缠骨
下一页：缠喉闭


缠喉闭 《中医词典》c~d

缠喉闭

病名。见《古今医鉴》卷九。也即缠喉风。详见该条。

上一页：缠喉
下一页：缠喉风


缠喉风 《中医词典》c~d

缠喉风

病名。系指咽喉红肿疼痛，或肿疼连及胸前，项强而喉颈如蛇缠绕之状的病证。见《圣济总录》卷一二二。《疮疡经验全书》卷一认为本病之病因多由脏腑积热，邪毒内侵，风痰上涌所致。故治宜解毒泻热，消肿利咽。方可用清瘟败毒饮等加减。如呼吸急迫者宜行气管切开术。

上一页：缠喉闭
下一页：缠喉风外证


缠喉风外证 《中医词典》c~d

缠喉风外证

病证名。系指患缠喉风颈项外面肿如蛇缠绕的病证。《疮疡经验全书》卷一：“此症外面症如蛇缠，颈身发潮热，头目大痛，其症其肿紫糖色。”本病多由毒火炽盛上炎所致。治宜清热泻火，消肿解毒。可选三黄凉膈散加减。参见缠喉风条。

上一页：缠喉风
下一页：缠喉急痹


缠喉急痹 《中医词典》c~d

缠喉急痹

病名。见《时疫白喉捷要》。即缠喉风。详见该条。

上一页：缠喉风外证
下一页：缠络


缠络 《中医词典》c~d

缠络

人体小络脉。见系络条。

上一页：缠喉急痹
下一页：缠舌喉风


缠舌喉风 《中医词典》c~d

缠舌喉风

病名。系指舌根肿硬，两旁糜烂，口噤舌卷，上有筋如蚯蚓之状，生黄刺白苔的病证。见《医学心悟》卷四。本病多因风热邪毒壅塞心肺二经，或因风劳酒色而起。治宜清热解毒凉膈。方用三黄凉膈散、导赤散等加减。

上一页：缠络
下一页：缠丝磨子手


缠丝磨子手 《中医词典》c~d

缠丝磨子手

推拿手法名。见《中医正骨经验概述》。同太极磨子手而活动范围较大。参见太极磨子手条。

上一页：缠舌喉风
下一页：缠腰火丹


缠腰火丹 《中医词典》c~d

缠腰火丹

病名。指生于腰肋间的疱疹性皮肤病。见《证治准绳·外科》卷四。亦名蛇串疮、火带疮、蛇缠疮、蛇丹。多因风热之邪侵犯心肝二经，或湿热困脾所致。起病突然，症见患部皮肤发红，红疹集簇，烧灼刺痛，继而出现水泡，小如粟米，大如黄豆，疱液初呈透明，后转浑浊；或间有出血或坏死。因该病在皮肤上出现成簇水疱；痛如火燎，每多缠腰而发，故而得名。如患本病，有时疼痛可持续1-2月，甚至更长时间。或伴有轻度发热，疲乏，纳差等全身症状。治疗：宜清热，利湿，解毒。初起如皮肤红赤，烧灼痒痛可内服龙胆泻肝汤加板蓝根、蚤休等；若出现水泡，糜烂流水，疼痛显著者则宜服用除湿胃苓汤。外用柏叶散敷之；或用雄黄敷调韭叶汁外搽。亦可用针灸及耳针疗法。相当于胸、腰部的带状疱疹。

上一页：缠丝磨子手
下一页：蝉舌风


蝉舌风 《中医词典》c~d

蝉舌风

病名。系指舌下血脉胀起如舌之状的病证。《杂病源流犀烛》卷二四：“蝉舌风，舌下再生一舌也。”参见重舌条。

上一页：缠腰火丹
下一页：镵石


镵石 《中医词典》c~d

镵石

即砭石。《素问·汤液醪醴论》：“镵石、针艾治其外也。”古代原始的医疗工具，一种楔状石块。约起源于新石器时代。用以砭刺患部以治疗各种疼痛和排脓放血等。详见砭石条。

上一页：蝉舌风
下一页：镵针


镵针 《中医词典》c~d

镵针

古针具名。九针之一。《灵枢·九针论》：“镵针者，取法于巾针，去末寸半，卒锐之，长一寸六分，主热在头身也。”该针形如箭头。主要用于浅刺出血，治疗头身热病及皮肤疾患等。

上一页：镵石
下一页：产（疒^颓）


产（疒^颓） 《中医词典》c~d

产（疒^颓）

病名。（疒^颓）同颓。即产门颓。详该条。

上一页：镵针
下一页：产


产 《中医词典》c~d

产

妇女生育。《灵枢·五禁》：“新产及大血之后，是五夺也。”

上一页：产（疒^颓）
下一页：《产宝》


《产宝》 《中医词典》c~d

《产宝》

产科著作。

①清·倪桂维撰。许琏校订。一卷。书成于1728年。本书论产后诸病的证治，并以生化汤为主方，化裁为若干方。收刊于《韡园医书六种》中。

②指《经效产宝》，见该条。

上一页：产
下一页：《产宝百问》


《产宝百问》 《中医词典》c~d

《产宝百问》

产科著作。五卷。原题元·朱震亨纂辑，明·王肯堂订正。本书系书商将宋·齐仲甫《女科百问》更改书名，托名朱氏而予刊行者。现存四种明刻本、及日刻本、清刻本。

上一页：《产宝》
下一页：产风眼


产风眼 《中医词典》c~d

产风眼

病名。指产后因护理不善而致目眩红烂。治宜用复盆子叶嫩汁渍眼，外以纱布蒙之。

上一页：《产宝百问》
下一页：产妇


产妇 《中医词典》c~d

产妇

名词。见《诸病源候论》卷四十三。指分娩期与产褥期的妇女。

上一页：产风眼
下一页：产阁


产阁 《中医词典》c~d

产阁

名词。见《卫生家宝产科备要》卷六。即产室。详见该条。

上一页：产妇
下一页：产后败血成痈


产后败血成痈 《中医词典》c~d

产后败血成痈

病名。出《医宗金鉴》卷四十八。多因产后气血两虚，荣气不从，逆于肉理，或败血留内结成痈疽。宜用生化汤加连翘、金银花、甘草节、乳香、没药治之。切不可用寒凉败毒之药，恐溃后腐烂，必难医治。

上一页：产阁
下一页：产后痹证


产后痹证 《中医词典》c~d

产后痹证

病证名。指产褥期间出现肢体、腰膝、关节疼痛、酸楚、麻木，重着者，又称产后关节痛，或产后遍身疼痛。如已过产褥期，则属内科范围。多因产后气血大虚，血虚筋脉失养；或气虚卫阳不固，风寒湿邪乘虚袭入关节肌肉，痹阻经脉而致全身肢节酸痛；或瘀血阻滞脉络，气血运行受阻所致。临床以痛痹、行痹较为多见。治宜扶正为主，佐以祛邪。血虚证可用黄芪 桂枝五物汤加秦艽、当归、鸡血藤；外邪侵入者用独活寄生汤；血瘀证用四物汤加泽兰、桃仁、红花、没药等。亦可选用荆防四物汤随证加减。产后痹证，正气甚虚，切忌浪用辛燥之药。

上一页：产后败血成痈
下一页：产后遍身疼痛


产后遍身疼痛 《中医词典》c~d

产后遍身疼痛

病证名。指产后出现肢体关节酸楚、疼痛、麻木、重着者。出《经效产宝·续编》。多因产后气血亏损，运行无力，又因分娩后百节开张，血液流滞于经络分肉之间；或因恶露过少，瘀血停留，败血入于关节之中；或产后血脉空虚，风寒外袭流注筋脉所致。气血运行无力者，症见骨节不利，筋脉拘急疼痛，兼头晕心悸，气短懒言，治宜养血活血为主，方用十全大补汤加减；败血入于关节者，症见恶露甚少，血色紫黑，关节局部疼痛，触之更剧，方用四物汤加秦艽、桃仁、没药、红花；风寒外袭者，症见头痛、发热、恶寒、肢体疼痛，得热痛减，遇寒痛甚，治宜养血祛风，方用趁痛散。

上一页：产后痹证
下一页：产后病痉


产后病痉 《中医词典》c~d

产后病痉

病名。产后三病之一。出《金匮要略·妇人产后病脉证并治》。指产妇分娩后突然颈项强直，四肢抽搐，甚则口噤不开，角弓反张。俗名产后风。多因产后失血伤津，血亏液少不能濡养筋脉，甚则引动肝风所致。或因产时创伤，邪毒感染，散播于经络之间，以致经脉拘急而发痉。血亏液少，引动肝风者，症见拘急而痉，汗出唇青，目瞑神昏，重者可见头项强直，牙关紧闭，四肢抽搐，腰背反折，治宜养阴补血，柔肝熄风，用三甲复脉汤加天麻、钩藤、菖蒲、或大定风珠主之。感染邪毒者，症见头项强痛，发热恶寒，面呈苦笑，张口受限，继而项背强直，角弓反张，牙关紧闭等，治宜解毒镇痉，理血祛风，轻症用华佗愈风散，重症用上方合止痉散（全蝎2个，蜈蚣1条，僵蚕7个，桑寄生15克。共研细末，每次6克，温黄酒或温开水调服）；或小续命汤鼻饲。

上一页：产后遍身疼痛
下一页：产后不语


产后不语 《中医词典》c~d

产后不语

病证名。出《经效产宝·续编》。心开窍于舌。产后败血不去，停积于心，心脏受阻，或产后气血两脱，心气亏虚，均导致心气不能上通于舌而不语。又或产后痰热乘心，心气闭塞亦不能上通于舌。败血停心者，症见面色紫黑，心闷，治宜活血开郁，方用芎归汤合七珍散（人参、石菖蒲、生地黄、川芎、细辛、防风、辰砂）；心气虚者，兼见心悸气短，自汗乏力等，治宜补益气血，以人参煎汤服；痰热乘心者，兼见喉间有痰声，面热胸闷等，治宜清痰热，兼以和胃，方用二陈汤加胆星、钩藤等。古人亦有采用急刺眉心出血的治法，认为血出即语。此外，因肾脉挟舌本，脾脉连舌本，大肠经散舌下，当这些脏腑有病时，亦能出现产后不语，可辨证论治。

上一页：产后病痉
下一页：产后产户痛


产后产户痛 《中医词典》c~d

产后产户痛

病证名。出《王节斋公胎产》。即产后阴痛。详该条。

上一页：产后不语
下一页：产后疮疡治法


产后疮疡治法 《中医词典》c~d

产后疮疡治法

医疗方法名。专指妇人产后患疮疡之治疗法则。见《外科启玄》卷二，因妇人分娩之后，多有气血亏损之证，如若感染外科疮汤之病者，必须首先注意内托法之运用，扶正以驱邪。宜补气血，使营卫通行，以促毒邪之消散为要。

上一页：产后产户痛
下一页：产后大便秘涩


产后大便秘涩 《中医词典》c~d

产后大便秘涩

病证名。《卫生家宝产科备要》卷四：“产后大便秘涩者何？答曰：产卧水血俱下，肠胃虚竭，津液不足，是以大便秘涩不通也。若过五六日腹中闷胀者，此有燥粪在脏腑，以其干涩未能出耳，宜服麻仁圆以津润之。若误以为有热而投之以寒药，则阳消阴长变动百出，性命危矣。”

上一页：产后疮疡治法
下一页：产后大便难


产后大便难 《中医词典》c~d

产后大便难

病证名。出《金匮要略·产后病脉证并治》。多因产后失血伤津或阴虚火燥，致肠道失于濡润而大便燥结难解，亦可因产气虚，大肠失于传送而数日不能解便。血虚津亏者症见产后大便干燥，或数日不解，腹无胀痛，伴面色萎黄，皮肤不润，心悸失眠等，宜润肠通便，养血润燥，方用润肠丸，或用麻仁丸，血旺津回，大便自通。气虚失运者，症见产后数日不解大便，时有便意，临厕努责乏力，大便不坚，汗出短气，倦怠乏力，治宜益气导便，佐养血润燥，方用补中益气汤加火麻仁、郁李仁、或八珍汤加火麻仁、郁李仁。阴虚火燥者症见产后数日不解大便，解时艰涩，大便坚结，伴颧红咽干，五心烦热，脘中痞满，腹部胀痛，方用两地汤合麻子仁丸。

上一页：产后大便秘涩
下一页：产后大便下血


产后大便下血 《中医词典》c~d

产后大便下血

病证名。因产后失血伤阴，阴虚生内热，热伤肠络所致。治宜养阴补血清热，方用四物汤加味（四物汤加阿胶、地榆、血余、乌贼骨）。

上一页：产后大便难
下一页：产后单潮


产后单潮 《中医词典》c~d

产后单潮

病名。指产后出现发热而少有其他兼证。见《女科秘宝》：“产后单潮，此症当审虚实。如血尽发热乃是虚热，当服八珍汤；若食炒鸡姜椒热物，此虚中有热，加枳壳、黄连；若恶血未尽发热，宜服红花 当归散。”参见产后发热条。

上一页：产后大便下血
下一页：产后疸症


产后疸症 《中医词典》c~d

产后疸症

病名。见高淑濂《胎产方案》。多因产妇平素体弱，产后气血更虚，风寒湿邪乘虚而入，郁而化热，湿热熏蒸，胆汁泛溢肌肤，症见皮肤色黄，甚则目黄，尿黄如茶汁者，治宜加减阴疸汤（人参、柴胡、白芍、甘草、干姜、半夏、党参）。兼阳亏者加桂附；兼阴虚者加当归、熟地；热甚加丹皮。古人认为产后疸证不宜用茵陈等清热利胆药，因茵陈清热利湿，主治湿热黄疸，其病因、病理与产后疸症不同。

上一页：产后单潮
下一页：产后盗汗


产后盗汗 《中医词典》c~d

产后盗汗

病证名。见《傅青主女科·产后编》。多因产时气血暴虚，血虚阴亏所致。症见产后睡中汗出，醒来即止。傅青主认为“盗汗非汗自至之比。杂证论云：自汗阳亏，盗汗阴虚，然当归六黄汤又非产后盗汗方也。惟兼气血而调治之乃为得耳。”故治当调补气血，兼以敛汗，方用止汗散（《傅青主女科》：“人参、当归、熟地、麻黄根、黄连、浮小麦、大枣）。”

上一页：产后疸症
下一页：产后痘


产后痘 《中医词典》c~d

产后痘

病名。痘，包括天花和水痘。产后痘，指产后感染痘症。现天花已经消灭。如若染患水痘，须注意加强护理，避免感染婴儿。治宜大补荣卫为主，方用大补汤（黄芪、熟地、川芎、白芍、官桂、茯苓、人参、当归）。若痘出多者，则加连翘、大力子等；泄泻者，加肉豆蔻、炮姜等。

上一页：产后盗汗
下一页：产后恶露不下


产后恶露不下 《中医词典》c~d

产后恶露不下

病证名。指产后恶露停蓄胞内未能排出，或下亦甚少。出《太平圣惠方》卷八十。多因产后虚弱，寒邪乘虚而从肌表侵入，或内伤生冷，寒性凝滞，瘀阻胞脉，恶露不下；或因产妇平素虚弱，产后气血益虚，无血可下。寒阻胞脉者，恶露不下或量少，兼有小腹胀满，刺痛无时，治宜散寒活血化瘀，生化汤加减；气血虚弱者，恶露下而量少，兼见小腹乍痛乍止，或绵绵作痛，治宜补益气血，方用八珍汤加炮姜、肉桂。

上一页：产后痘
下一页：产后恶露腹痛


产后恶露腹痛 《中医词典》c~d

产后恶露腹痛

病证名。出《妇人大全良方》卷二十。即儿枕痛。详见该条。

上一页：产后恶露不下
下一页：产后恶血冲心


产后恶血冲心 《中医词典》c~d

产后恶血冲心

病证名。出《太平圣惠方》卷八十。即产后恶血入心。详见该条。

上一页：产后恶露腹痛
下一页：产后恶血入肺


产后恶血入肺 《中医词典》c~d

产后恶血入肺

病证名。指产后由于恶露不净，积为瘀血，入于肺经所致。可见咳逆气急，口鼻黑气环绕等症。吴梅庵《秘传内府经验女科》：“若瘀血入于肺，咳逆气急，口鼻黑色，或鼻中血出，乃属危候，宜二味参苏饮加附子。”参产后口鼻黑鼻衄条。

上一页：产后恶血冲心
下一页：产后恶血入肝


产后恶血入肝 《中医词典》c~d

产后恶血入肝

病证名。指产后由于郁怒，导致恶血入肝经，出现手足瘈疭，筋挛抽搐的症候。吴悔庵《秘传内府经验女科》：“肝主筋，产后或加郁怒，致败血入于肝，手足瘈疭，筋挛抽搐，有似中风状者是。丹皮散（丹皮·防风）主之。”

上一页：产后恶血入肺
下一页：产后恶血入脾


产后恶血入脾 《中医词典》c~d

产后恶血入脾

病证名。指产后恶露不尽，积为瘀血，产妇又为食伤，瘀血随气上逆入于脾胃，每见哕恶不食的症候。吴梅庵《秘传内府经验女科》：“产后食伤而呕，血亦随气上逆，入于脾胃，故哕恶不食，宜服抵圣汤治之。”

上一页：产后恶血入肝
下一页：产后恶血入心


产后恶血入心 《中医词典》c~d

产后恶血入心

病证名。又名产后恶血冲心。多因产后气血亏损，阴血不足，虚火上炎，以致恶血入心，随虚火上扰清神，症见烦闷欲绝，神色昏迷等，宜用益气养阴法，佐以开窍醒脑，方用七珍散（人参、生地、川芎、防风，菖蒲、细辛、飞朱砂）主之。

上一页：产后恶血入脾
下一页：产后恶血循经


产后恶血循经 《中医词典》c~d

产后恶血循经

病证名。由于产后败血不去循经流注，不通则痛。症见产妇筋骨疼痛，转身不得，或指爪变黑，舌根青色。治宜行气活血，郑玉峰《万宝方》指出：此病可用当归、川芎、乳香、没药、桃仁、乌药、红花、香附、甘草、延胡索加水、酒煎热服；服后稍减，宜倍加干姜。如不效，则属难治。

上一页：产后恶血入心
下一页：产后儿枕腹痛


产后儿枕腹痛 《中医词典》c~d

产后儿枕腹痛

病证名。出《妇人大全良方》卷二十。即儿枕痛。详该条。

上一页：产后恶血循经
下一页：产后耳聋


产后耳聋 《中医词典》c~d

产后耳聋

病名。系指妇人产后血气虚损或外邪入侵，壅于其经所致之耳聋。《诸病源候论》卷四十四：“肾气通耳，而妇人以肾系胞，因产血气伤损，则肾气虚，其经为风邪所乘。故令耳聋也。”治宜扶正驱邪。选用补中益气汤、竹叶汤等加减。

上一页：产后儿枕腹痛
下一页：产后发斑


产后发斑 《中医词典》c~d

产后发斑

病证名。属产后危证之一。多为产后败血流入脏腑，满后复流入肌肤四肢，热结流注，不能转还所致。《女科备要》：“产后面黄色干，口中流血，遍身色点生斑如何？答曰：产后败血入五脏六腑，皆满流入肌肤，败血出入，流走四肢，热结流注，转还不得，故有此症……。”治以清热散结，消斑逐瘀为主，用凉血解毒汤。高热神昏者可兼服紫雪丹，参见产后发热条。

上一页：产后耳聋
下一页：产后发痓


产后发痓 《中医词典》c~d

产后发痓

病证名。出《薛氏医案》。痓同痉，即产后痉病。详该条。

上一页：产后发斑
下一页：产后发热


产后发热 《中医词典》c~d

产后发热

病证名。出《医学纲目》。指分娩后各种原因引起的发热。常见的为外感、血虚、血瘀、食滞、感染邪毒等因素引发。外感多因产后气血骤虚，卫外不固，风寒之邪乘虚而入，症见恶寒发热，头痛身疼，四肢酸痛，无汗或咳嗽流涕等，治宜养血祛风为主，方用荆防四物汤。血虚者，因产时失血，阴血亏耗，虚热内生，症见头晕心悸，或腹痛喜按，身微有热，治宜补气血，调营卫，方用八珍汤；若见午后热甚，颧红，五心烦热，口渴喜冷饮，便秘尿黄，治宜滋阴清热，佐以养血，方用一阴煎。属血瘀者，瘀血留滞经络，营卫失调，寒热时作，恶露不下或甚少，色紫暗有块，或有秽臭味，小腹胀痛，拒按，治宜养血逐瘀，兼以清热，方用生化汤加味；属食滞者，多因产后脾胃本弱，恣食肥甘，停积不化，症见胸膈饱闷，嗳腐吞酸纳呆，或脘腹胀痛，治宜消食导滞，方用异功散；属感染邪毒者，因产后气血虚弱，邪毒直中胞宫，邪正相争，症见高热，口渴汗出，腹痛拒按，恶露色紫黑如败酱，秽臭，甚则神昏谵语，皮肤出斑疹，治宜清热解毒，活血化瘀，方用清热解毒汤（辽宁中医学院主编《妇产科学》：银花、连翘、蒲公英、紫花地丁、丹皮、花粉、地骨皮、大青叶、益母草、赤芍、蒲黄）；若神昏谵语，可用安宫牛黄丸、紫雪丹等，清热开窍。若有胎盘、胎膜残留子宫腔内，或因宫颈口较窄而恶露潴留以致感染发热者，应在药物控制感染同时，以扩张颈管排除恶露、钳除胎盘胎膜，待高热感染控制后，再作必要的刮宫术，以达完全治愈。

上一页：产后发痓
下一页：产后忿怒


产后忿怒 《中医词典》c~d

产后忿怒

病证名。出清·王实颖《广嗣五种备要》。多因产后阴血受损，肝血不足，或产后情志不遂，都使肝气郁结及上亢，因而症见胸膈不舒，烦躁多怒等。治宜生化汤去桃仁加木香末二分。不宜多用气分药，如偏用香附、乌药、枳壳之类，反损元气，以致满闷益增。

上一页：产后发热
下一页：产后风冷虚劳


产后风冷虚劳 《中医词典》c~d

产后风冷虚劳

病名。又名产后风虚冷劳。《诸病源候论》卷四十三：“产后风冷虚劳候：产则血气劳伤，脏腑虚弱，而风冷客之，风冷搏于血气，血气不能自温于肌肤，使人虚乏疲顿，致羸损不平复，谓之风冷虚劳。若久不瘥，风冷乘虚而入腹，搏于血则否涩，入肠则下利不能养或食不消，入子脏，则胞脏冷，亦使无子也。”参见产后风虚劳损条。

上一页：产后忿怒
下一页：产后风痿


产后风痿 《中医词典》c~d

产后风痿

病证名。亦称产痿。多因产后气血亏虚未复，冲任血虚，心脾失养，宗筋松弛不能束骨、利机关，令人手足痿弱，怔忡目眩，治用血风汤，或以大红野蔷薇花子一两，酒煎服。初起一般可愈，如日久两手不能提举，以蔷薇花四两，当归二两，红花一两，浸酒五斤，每日随量饮之。若治以降火滋阴，破气破血为治，则荣卫愈伤，终身废弃。

上一页：产后风冷虚劳
下一页：产后风虚劳损


产后风虚劳损 《中医词典》c~d

产后风虚劳损

病名。《妇人大全良方》卷二十一：“夫产则血气劳伤，脏腑虚弱而风冷客之，冷搏于血气，血气不能温于肌肤，使人虚乏疲顿，致羸损不平复。若久不平复，若久不瘥，风冷入于子脏，则胞脏冷，亦使无子，谓之风虚劳损也。”多见羸瘦，不思饮食，四肢疼痛等症，治用黄耆散（黄芪、白术、木香、羚羊角、人参、当归、桂心、川芎、白芍药、白茯苓、甘草、姜、枣）以益气健脾、养血祛风为治。

上一页：产后风痿
下一页：产后浮肿


产后浮肿 《中医词典》c~d

产后浮肿

病证名。包括产后气滞肿胀，四肢虚肿，水肿等。气、血、水三者均可导致浮肿。若产妇平素情志不畅，气机郁滞，产后气血失和，有碍健运，气机升降失司，可致气滞肿胀，症见肢体浮肿，皮色不变，压痕随手而起，兼见胸闷胁胀，饮食减少，治宜理气、行滞、除湿，方用天仙藤散加茯苓，大腹皮；产后脾肾俱虚，水湿溢于四肢者，即产后水肿，见产后水肿条。产后败血未尽，流入经络，出现四肢浮肿者，即产后四肢虚肿。见产后四肢虚肿条。

上一页：产后风虚劳损
下一页：产后腹痛


产后腹痛 《中医词典》c~d

产后腹痛

病证名。出《金匮要略·产后病脉证并治》。指产妇分娩之后下腹疼痛。多因血虚胞脉失养，或血瘀、寒凝等瘀阻胞脉，气血运行不畅所致。其中瘀血阻滞胞脉而致腹痛者，又称儿枕痛。若血虚者，症见产后下腹隐隐疼痛而软，喜按，头晕耳鸣，腰腹坠痛，体倦畏寒，甚则心悸气短，治宜补血益气，方用肠宁汤；若属血瘀者，症见小腹硬痛，舌质多紫暗，或小腹部可触及硬块，兼见恶露不下或不畅，治宜活血祛瘀，方用散结定痛汤；若受风寒而致瘀阻者，症见产后小腹冷痛拒按，得热痛减，面色青白，四肢不温，痛甚欲呕，治宜温经散寒，行瘀活血，方用生化汤加减。也有学者认为产后腹痛包括大腹和小腹部疼痛。大腹痛多因伤食所致。

上一页：产后浮肿
下一页：产后腹胀


产后腹胀 《中医词典》c~d

产后腹胀

病证名。见沈明宗《医征女科附翼金匮》。多因产妇脾胃素弱，产后伤于饮食，脾不健运，胃失和降，症见腹胀纳呆，或恶食嗳腐，呕多食臭，治宜健脾和胃消胀，方用平胃散加味（苍术、厚朴、陈皮、香附、人参、麦芽、神曲、甘草、干姜）；亦有因产后恶露不尽，败血阻滞，冲气上攻脾胃所致，症见腹胀而不恶食，呕多血腥味，治宜调养气血，佐以消导，方用抵圣汤（半夏、陈皮、赤芍、泽兰、人参、甘草）。

上一页：产后腹痛
下一页：产后腹胀满闷呕吐不定


产后腹胀满闷呕吐不定 《中医词典》c~d

产后腹胀满闷呕吐不定

病证名。《妇人大全良方》卷二十一：“产后腹胀满闷·呕吐不定者何？答曰：败血散于脾胃，脾受之则不能运化精微而成腹胀；胃受之则不能受纳水谷而生吐逆……。”虽症见腹胀、满闷、呕吐，但不能以寻常治胀、止吐药治之，而宜活血化瘀，健脾和胃，方用抵圣汤或生化汤加味。参见产后腹胀条。

上一页：产后腹胀
下一页：产后腹中块痛


产后腹中块痛 《中医词典》c~d

产后腹中块痛

病证名。见陆清洁《医药顾问大全·妇人科》。即儿枕痛。详该条。

上一页：产后腹胀满闷呕吐不定
下一页：产后肝萎


产后肝萎 《中医词典》c~d

产后肝萎

古病名。清·曾懿《妇科良方》：“产后小儿生下失血过多，遂遗下一物，如脂膜状，乃气血素亏，产前劳伤，肝之脂膜，随血崩堕，名曰肝萎。治宜大补气血，略加升提之品。”虽名肝萎，实系残留之胎膜随恶露而下。应密切观察恶露情况，如继续下血，量多不止，宜刮宫以清除遗留胎膜，如恶露量少，并逐日递减，则可予补益气血升提之品。

上一页：产后腹中块痛
下一页：产后孤阳绝阴


产后孤阳绝阴 《中医词典》c~d

产后孤阳绝阴

病名。指产后出现气急且喘之症。属产后危证之一。又名产后喉中气急喘。《产育宝庆集》上卷：“产后喉中气急喘者何？答曰：荣者血也，卫者气也，荣行脉中，卫行脉外，相随上下，谓之荣卫。因产所下过多，荣血暴竭，卫气无主，独聚于肺中，故令喘也。此名孤阳绝阴，为难治；恶露不快，败血停凝，上熏于肺，亦令喘急，如此但服夺命丹（附子、丹皮、干漆、大黄），血出，喘息自定。”

上一页：产后肝萎
下一页：产后寒热


产后寒热 《中医词典》c~d

产后寒热

病证名。

①指产后发热、产后乍寒乍热等病之合称。详见各条。

②《张氏医通》卷十一：“产后因气血虚弱，脾胃亏损而发寒热，皆不足证。经云：阳虚则恶寒，阴虚则内热。若兼大便不通，尤属气血枯槁。切禁发表降火，……寒热而小腹不痛者，此营卫亏损，阴阳不和，属虚，增损四物汤。若恶露未净，伤滞胞络，寒热而小腹痛者，属实，轻则四物汤，重则醋煎散。产后卧不如法，败血流入经络，骨节间寒热，腰股肿热，痛不可拊，《局方》调经散。有食消食，头痛骨疼寒热者，外感风寒也，参苏饮、增损柴胡汤、柴胡四物汤选用。或兼泻及吐者，五积散。胸膈饱闷，前后心痛寒热者，伤气于食也，指迷七气汤。虚人，《局方》七气合沉香降气散。如饱满寒热兼腹痛腰疼者，四乌汤。”

③《医宗金鉴·妇科心法要诀》卷四十七：“产后阴阳不和，往来寒热者，宜柴胡四物汤。若荣卫不调，乍寒乍热者，用增损四物汤。若停瘀兼食，寒热似疟者，用生化汤加柴胡、山楂、神曲。若感受风寒、憎寒壮热者，宜更生散，即当归、熟地、川芎、人参、荆芥穗、干姜也。”

上一页：产后孤阳绝阴
下一页：产后汗出不止


产后汗出不止 《中医词典》c~d

产后汗出不止

病证名。出《诸病源候论》卷四十三“产后汗出不止候”。清·王实颖《新产证治》云：“产后汗出不止。由劳伤脾，惊伤心，怒伤肝，患此三者，不宜即加敛汗之药，但令神安则汗自止。且血块作痛，芪术未可遽加。凡产毕，先服生化汤两贴，以消块，继服调卫止汗汤（黄芪、麻黄根、当归、桂枝、炙草、枣）。若倦甚而濈濈然汗出，形色俱脱，乃亡阳汗脱也。难拘常法，从权以参芪调卫（人参、炙芪、麻黄根、当归、桂枝、防风）救急。待产母稍有精神，又减参芪以除块痛。若汗多而阴竭阳微，以致筋脉拘急，项强口噤，牙禁发搐，类伤寒痉症者，慎勿作伤寒治，宜加味生化汤，随证加减。汗虽有自汗盗汗之分，治当兼理血分药品，并宜加味生化汤。余方俱非产后盗汗所宜。若服参芪大剂，汗多不止，及头面汗出不止，腰足青色者不治。”若大汗淋漓，汗出如珠，是真阳已衰之象，方内宜加附子、牡蛎粉等回阳救逆。

上一页：产后寒热
下一页：产后汗血


产后汗血 《中医词典》c~d

产后汗血

病证名。《诸病源候论》卷四十三：“产后汗血候：肝藏血，心主血脉，产则劳损肝心，伤动血气，血为阴，阴虚而阳气乘之，即令汗血。”症见产后汗出如血，神疲乏力，眩晕心悸、面色无华等，治宜大补血分。方用圣愈汤加阿胶，或用单方刺猬皮散（刺猬皮烧灰，每服二、三钱，米饮调下，或用肉煮食者更佳）。

上一页：产后汗出不止
下一页：产后汗雨不止


产后汗雨不止 《中医词典》c~d

产后汗雨不止

病证名。出清·徐大椿《女科指要》。多因产后体弱，心肾气虚，不能统摄津液所致。证见汗出如雨，气短懒言，心悸乏力，腰膝酸楚等，宜养心益肾，方用人参枣仁汤（人参、枣仁、五味子、茯神、归身、草灰、萸肉、乌梅）加牡蛎散治之。

上一页：产后汗血
下一页：产后喉中气急喘


产后喉中气急喘 《中医词典》c~d

产后喉中气急喘

病证名。《经效产宝·续编》：“喉中气急喘者如何？……因产后下血过多，荣卫暴竭，气无所生，独聚于肺中，故令喘也。此名孤阳绝阴，为难治。若恶露不快，败血停凝，上熏于肺，亦令喘急，可服夺命丹。”参见产后孤阳绝阴条。

上一页：产后汗雨不止
下一页：产后狐惑


产后狐惑 《中医词典》c~d

产后狐惑

病名。出清·陈笏庵《胎产秘书》。前后二阴溃疡称为狐；口腔、咽部溃疡称为惑。狐惑即指前后二阴和口腔、咽部溃疡的病证。王实颖在《广嗣五种备要》指出：“产后狐惑症乃外感伤寒，邪传入里，寒变为热，里又不清，则湿热结为阴毒，流注大肠，清阳不升，浊阴不降，湿热久郁而生虫，渐蚀肛门，万难救一。盖产后气血两亏，又兼外感，所谓两感症也，忌用柴、栀、芩、连、知、柏、丹皮凉泄药物，遏郁寒邪，引贼入室，宜十全大补，或补中益气加减治之。人参断不可少。可加文蛤一、二钱，大胡麻三、四钱。”

上一页：产后喉中气急喘
下一页：产后霍乱


产后霍乱 《中医词典》c~d

产后霍乱

病名。《妇人大全良方》卷二十一：“夫产后霍乱，气血俱伤，脏腑虚损；或饮食不消，触冒风冷所致。阴阳不顺，清浊相干，气乱于肠胃之间，真邪相搏，冷热不调，上吐下痢，故曰霍乱也。”症见上吐下泻，烦渴，腹痛，甚者四肢厥冷。治宜调和肠胃，化瘀散寒，方用生化六和汤治之（川芎、当归、黑姜、炙草、陈皮、茯苓、砂仁、藿香、姜），厥冷加附子。

上一页：产后狐惑
下一页：产后交肠病


产后交肠病 《中医词典》c~d

产后交肠病

病名。又名差径。郑玉峰《济阴要旨》：“产后交肠病，又谓之差径，大小便易位而出。干粪结燥不行，方用润肠汤治之。如大便溏薄，而从小便出者，宜五苓散、调气散。”如《济阴要旨》所描述之交肠病，当是指由于产伤造成的阴道直肠痿症，因而有大小便易位而出的情况。现多采用手术修补。也可以辅以中西药物治疗。

上一页：产后霍乱
下一页：产后脚气


产后脚气 《中医词典》c~d

产后脚气

病名。《妇人大全良方》卷二十一：“产后脚气。因元气内虚，六淫外侵所致。其状发热瞀闷，搐掣惊悸，心烦呕吐气上。用小续命汤治之。”参见脚气条。

上一页：产后交肠病
下一页：产后脚痛


产后脚痛 《中医词典》c~d

产后脚痛

病证名。《竹林寺女科秘方》：“产后双脚痛不可忍者，乃下血虚也。下元清冷，寒邪入骨。治宜乌药顺气散加减（乌药、僵蚕、桔梗、枳壳、天麻、白芷、干姜、川芎、石南藤、陈皮、乳香、麻黄、甘草、桑寄生、葱头、加姜三片）。”

上一页：产后脚气
下一页：产后禁药


产后禁药 《中医词典》c~d

产后禁药

泛指产后禁用的药物。然因所患疾病之不同，禁用之药物亦不同。清·倪东溟《产宝家传》：“产后气不顺，禁服枳实、厚朴耗气等药；产后伤食禁服大黄、三棱、莪术；产后身热禁服芩、连、栀、柏；七日内禁服地黄、芍药；戒有血块服牛膝、蓬术、苏木；戒大便不通禁用大黄、芒硝；戒服济坤丹大损气血；戒产前服瘦胎药大损气血。”这是古人的实践经验，可供临床参考。

上一页：产后脚痛
下一页：产后惊风


产后惊风 《中医词典》c~d

产后惊风

病名。清·汪喆《产科心法》：“产妇汗多发痉，俗谓产后惊风，实非风也，乃肝血空虚，不能荣筋，以致手足抽搐，有似中风之状，更有口噤咬牙，角弓反张，此气血大虚之恶候。”治法参见产后病痉条。

上一页：产后禁药
下一页：产后惊悸


产后惊悸 《中医词典》c~d

产后惊悸

病证名。指产后出现心悸易惊、怵惕不安等症。见清·汪喆《产科心法》。多因分娩失血过多，血不养心，神无所主所致。症见惕然而惊，心中虚怯，如人将捕之状，甚则目不转睛，口不能言，舌淡，脉沉细。治宜补心安神，方用养心汤或加味四物汤，或用归脾汤等。

上一页：产后惊风
下一页：产后痉病


产后痉病 《中医词典》c~d

产后痉病

病名。亦名产后痉。《证治准绳·女科》：“陈临川云：凡产后口噤，腰背强直，角弓反张，皆名曰痉。”因发病原因不同，有产后痉风、产后病痉、产后惊风、蓐风等。详见各条。

上一页：产后惊悸
下一页：产后痉风


产后痉风 《中医词典》c~d

产后痉风

病名。见《经效产宝·续编》。因产后血虚，腠理不密，故多汗，因遇风邪搏之，则变痉风。症见口噤不开，背强而直，如发痫状，身反折，气息如绝，频频发作。急予灌服小续命汤。稍暖即出汗如雨，手拭不及者，不治。

上一页：产后痉病
下一页：产后拘挛


产后拘挛 《中医词典》c~d

产后拘挛

病名。多因产时或产后失血过多，气随血耗，子虚外邪侵袭，入于经络；或因气血虚耗，肝血不足，筋失所养而致。因外邪入于经络者，症见四肢筋脉拘挛，伴恶寒发热，有汗或无汗等，治宜养血祛风，方用荆防四物汤；若肝血不足者，症见四肢筋脉拘挛而伴头昏目眩，耳鸣、两目干涩等，治宜养血柔肝，方用四物汤加钩藤、木瓜。

上一页：产后痉风
下一页：产后厥


产后厥 《中医词典》c~d

产后厥

病名。又名产后厥逆。赵贞观《绛血丹书》：“凡产用力过多，劳倦伤脾，孤脏不能注于四旁，故足冷而厥气上行。经曰：阳气衰于下则为寒厥是也。宜用加参生化汤，连进二剂，则血旺，而神复厥自止矣。”

上一页：产后拘挛
下一页：产后厥逆


产后厥逆 《中医词典》c~d

产后厥逆

病名。见清·王实颖《广嗣五种备要》。即产后厥。详该条。

上一页：产后厥
下一页：产后咳嗽


产后咳嗽 《中医词典》c~d

产后咳嗽

病证名。《诸病源候论》卷四十四：“产后咳嗽候：肺感微寒，则成咳嗽，而肺主气，因产气虚，风冷伤于肺，故令咳嗽也。”症见发热恶寒，鼻寒声重，鼻流清涕，治宜祛风散寒，宣肺止嗽，方用参苏饮；亦有因恶露不净，积为败血，上扰阻肺络而致咳嗽、胸闷者，治宜破瘀止嗽，方用二母散（知母、贝母、人参、茯苓、桃仁、杏仁）；若咳嗽兼见咽干，干咳少痰，伴午后潮热，治宜养阴清热，方用麦味地黄丸加减。

上一页：产后厥逆
下一页：产后口鼻黑鼻衄


产后口鼻黑鼻衄 《中医词典》c~d

产后口鼻黑鼻衄

病证名。产后重证之一。出《妇人大全良方》卷二十二。多因“产后气消血散，荣卫不理，散乱入于诸经，却还不得，故令口鼻黑起及变鼻衄。此缘产后虚热，变生此证。其疾不可治，名胃绝肺败。”症见口鼻周围有黑气环绕，鼻衄，急予补气扶阳固脱，方用二味参苏饮加附子，水煎服，并中西医结合进行治疗。

上一页：产后咳嗽
下一页：产后口噤


产后口噤 《中医词典》c~d

产后口噤

病证名。《妇人大全良方》卷二十一“产后口噤，由血气虚而风邪乘于手三阳经也。盖手三阳之筋，循结于颌，得风冷则筋急，故致口噤。”治以大补气血为先。如口噤而伴恶寒发热，乃属气血虚甚之极，方用十全大补汤加减；若不应，可用参附汤。

上一页：产后口鼻黑鼻衄
下一页：产后口渴


产后口渴 《中医词典》c~d

产后口渴

病证名。出《女科秘旨》。多因产后失血、多汗伤津耗液，或阴虚火旺，火燥液涸所致。伤津者症见咽干口渴，治宜生津止渴。方用生脉散加花粉、石斛、知母；阴虚火旺者，症见消渴饮水不止，治宜滋阴降，生津止渴，方用止渴四物汤（四物汤加知母、黄柏、茯苓、黄芪）。

上一页：产后口噤
下一页：产后狂言谵语


产后狂言谵语 《中医词典》c~d

产后狂言谵语

病证名。出《妇人大全良方》卷十八。多因产后失血，心血不足，心神失养；或败血上干于心；或心虚外感风寒，恶露不行；或产后气血损伤，心气不足所致。症见言语颠倒，眼见异物，狂乱胡言等。若因心血不足所致者，兼见眩晕心悸，面苍无华等，治宜养血祛风，芎归合华佗愈风汤；败血扰心者，兼见恶露量少，腹痛拒按等，治宜活血养血，方用芎归汤；恶露不行而感风寒者，兼以解表，宜芎归汤加荆芥、藁本、炮姜等；因心气虚者，兼见心悸气短、自汗乏力等，宜兼以补心为治，方用芎归汤加补心丸（炙黄芪、枣仁、远志、茯苓、生地、人参、菖蒲，大枣和丸，朱砂为衣）。

上一页：产后口渴
下一页：产后狂越戴


产后狂越戴 《中医词典》c~d

产后狂越戴

病名。出戴武承《女科指南集》。狂越，指精神失常，乘越礼法。指产后精神病。多因产后恶露不净，败血冲心，或素有痰郁，产后阴血亏虚，心火偏旺，痰凝心窍所致。败血冲心者，症见喜笑不休，甚则弃衣而走，登高而呼，逾垣上屋，骂詈不避亲疏。治宜活血祛瘀。方用涤瘀散（桃仁、灵脂、蒲黄、木通、青皮、归尾、牛膝、延胡索，水煎冲朱砂一钱）；若火动痰凝心窍，兼见气粗脘闷痰多，面赤口渴引饮，治宜泻火涤痰，方用紫金丹（乌犀尖、大黄、胆星、杏仁、瓜蒌、元明粉、海浮石、鲜首乌）。

上一页：产后狂言谵语
下一页：产后痨


产后痨 《中医词典》c~d

产后痨

病名。《妇科玉尺》：“或血气既亏，为风冷所搏，则不能温于肌肤，使人虚羸憔悴，饮食不消；又或风邪两感于肺，肺受微寒，喘嗽口干头昏，百节痛；又或风邪侵于营卫，流于脏腑，寒热如疟，盗汗，背膊烦闷，四肢沉重，名曰蓐劳。俗总谓之产后痨。”详蓐劳条。

上一页：产后狂越戴
下一页：产后类疟


产后类疟 《中医词典》c~d

产后类疟

病证名。指产后出现寒热往来，休作有时，似疟而非疟，故名。出《傅青主女科·产后编》。多因生产劳伤气血，气血双虚使阴阳不和，互相乘克，阳胜则热，阴胜则寒；或恶露不净，余血在内，瘀阻经络，营卫不和，均导致寒热往来，发作有时。气血双虚者，若有汗，每日发作于午后者，宜滋荣养气扶正汤；若头痛无汗者，治宜加减养胃汤；瘀血停留者，治以活血化瘀，用生化汤加柴胡、鳖甲。因属类疟而非疟，故不用草果、常山等截疟药品。

上一页：产后痨
下一页：产后类伤寒二阳症


产后类伤寒二阳症 《中医词典》c~d

产后类伤寒二阳症

病名。指产妇分娩后出现类似伤寒太阳、少阳二阳经的症候。《傅青主女科·产后编》：“产后七日内发热头痛、恶寒，毋专论伤寒为太阳证；发热头痛、胁痛，毋专论伤寒为少阳症。二证皆由气血两虚，阴阳不和而类外感，治者慎勿……用麻黄汤治类太阳症，又勿用柴胡汤以治类少阳症。且产母脱血之后而重发其汗，虚虚之祸可胜言者。”仲景云亡血家不可发汗，丹溪云产后不可发表。故此伤寒二阳症治宜生化汤中加川芎、生姜以散之。

上一页：产后类疟
下一页：产后类中风


产后类中风 《中医词典》c~d

产后类中风

病名。出《傅青主女科·产后编》。多由气血暴虚，百骸少血濡养，出现忽然口噤牙紧，手足筋脉拘搐等证，类似中风的症候，不能按真中风治，以免重虚产妇。治宜养血和络，先服生化汤，继服滋荣活络汤。《张氏医通》卷十一指出：“产后类中风症，大多血虚，非真中也。或挟风，或挟痰，或挟气，证虽不一，治法莫要于行血，芎归汤加荆芥穗，淋黑豆酒煎服。亦治角弓反张，手足瘈疭。脉来虚浮者，血晕、四肢强直，芎归汤加童便，或用荆芥穗微焙为末，豆淋酒调下二钱，或童便服之，口噤则扶齿灌之，齿噤则灌入鼻中即苏。手足瘫痪，败血入径络也，用五积散。又有形盛气虚，产后痿废不起者，但服补气药中兼行气为主，朝用香砂六君子，暮用越鞠丸，久服自效。”

上一页：产后类伤寒二阳症
下一页：产后痢疾


产后痢疾 《中医词典》c~d

产后痢疾

病名。见《医学入门》。属产后下利范畴。参产后下利条。

上一页：产后类中风
下一页：产后淋


产后淋 《中医词典》c~d

产后淋

病名。出《诸病源候论》卷四十四。指产后小便频数、尿少、涩痛的病症。多因产虚损，阴血骤亏，虚热内生，或产后余热客于胞中，热迫膀胱所致。症见小便频数，尿急，涩痛而量少，治宜清热利湿，方用茅根汤，或用瞿麦、黄芩、冬葵子、通草、大枣主之。

上一页：产后痢疾
下一页：产后流注


产后流注 《中医词典》c~d

产后流注

病名。亦名产后瘀血流注。指产后败血不去，循经流入腰背关节等处所引起的一种疾病。症见腰、背、臂、足关节之处，或漫肿，或结块，久则肿起作痛，肢体倦怠。治宜葱熨疼痛肿块处（用葱一握，灸热捣烂作饼敷痛处，用厚布二三层，以熨斗火熨之），并内服参归生化汤（川芎、当归、炙草、人参、黄芪、肉桂、马蹄香）以消血瘀。未成者消，已成者溃。

上一页：产后淋
下一页：产后漏黄水


产后漏黄水 《中医词典》c~d

产后漏黄水

病证名。《竹林寺女科秘方》：“产后一月，漏黄水不止，此乃血虚之故，宜服补血汤”（当归、肉苁蓉、附子、川芎、白芍、茯苓、甘草）。

上一页：产后流注
下一页：产后漏牛膜片


产后漏牛膜片 《中医词典》c~d

产后漏牛膜片

证名。《女科秘宝》：“产后血来不止，漏下片牛膜者，人皆疑惧而不能治。然症虽凶而可治，服阿胶汤（阿胶、地榆、当归、白芍、熟地、茯苓）。”本证似为胎膜或胎盘部分残留，故而血流不止，及有“牛膜片”（部分残留胎膜或胎盘随血排出），应结合手术处理。

上一页：产后漏黄水
下一页：产后麻瞀


产后麻瞀 《中医词典》c~d

产后麻瞀

病名。出《张氏医通》卷十一。指产妇分娩后肢体发麻，兼有眩晕症。多因产时、产后失血过多，气血不能充养周身；或因产后经脉空虚，痰饮瘀阻经络所致。失血过多者，症见面色苍白，倦怠乏力，手足麻木，或见小腹空痛等，治宜补血益气，方用十全大补汤；痰饮瘀阻者，症见遍体麻木，昏晕，肢体沉重，甚者昏闷不识人，治宜健脾益气，开窍涤痰，方用六君子汤、稀涎散加减。

上一页：产后漏牛膜片
下一页：产后面黑


产后面黑 《中医词典》c~d

产后面黑

病证名。指产后产妇面部突然发黑，呼吸急促之证。见江天览《妇女病自疗法》：“产后恶血入腹，以致面色黑暗，发现面部突然变黑，呼吸急促欲死，治宜散瘀补气。苏木一两，水三盅，煎至一盅，调人参细末五钱服。”相当于羊水栓塞，宜中西医结合急救治疗。

上一页：产后麻瞀
下一页：产后目闭


产后目闭 《中医词典》c~d

产后目闭

病证名。指产后目闭不语。多由痰气郁滞，或瘀血壅滞经络关窍不通所致。痰气郁滞者，兼见胸闷痰多，治以孤凤散（胡氏方：生石矾末，每服一钱，热水调下）；瘀血壅滞经络者伴身疼肢痛等，宜用《本事方》琥珀散主之。叶其蓁《女科指掌》指出：“武叔卿曰：痰气郁滞，闭目不语者，孤凤散。蓁谓肝开窍于目，又五脏六腑皆上注于目，曾治伤寒热病，凡见目瞑目闭者，俱是血分受病，或衄血蓄血，热入血室，触经感冒等症，则知产后目闭，不独痰气一条，亦有瘀血壅滞经络关窍不通者，因制琥珀散用之验。”

上一页：产后面黑
下一页：产后目病


产后目病 《中医词典》c~d

产后目病

病证名。指妇女产后而患眼疾者。《证治准绳·杂病》：“产后百脉皆动，气血俱伤，太虚不足，邪易以乘。”证见两眼干涩，视物昏渺，头晕耳鸣，渴不欲饮，气少脉弱者，为气血两虚，宜补益气血，用熟地黄汤加减；若因劳瞻，悲泣等而致泪溢、内障昏渺等，宜疏肝解郁，用丹栀逍遥散加减；若眼有红赤湿烂等症者，多为虚中夹湿、夹热所致，宜清热除湿，滋养气血，用四物汤加减。《张氏医通》卷八：“产则百脉皆动，邪易以乘，肝部发生之气甚弱，而胆失滋养，精汁不盛，则目中膏液，皆失化源。所以目病者，多眦内不足所致。”治疗时宜大补气血，兼以祛邪。

上一页：产后目闭
下一页：产后目瞑


产后目瞑 《中医词典》c~d

产后目瞑

病证名。《诸病源候论》卷四十四：“产后目瞑候：目不痛不肿，但视物不明，谓之目瞑。肝藏血，候应于目，产则血虚，肝气不足，故目瞑也。”《金梦石产家要诀》：“……目得血而能视，肝藏血，开窍于目，产则血虚肝气不足，故目瞑。四物汤、六味地黄汤”主之。

上一页：产后目病
下一页：产后目痛


产后目痛 《中医词典》c~d

产后目痛

病证名。出《胎产证治录》。多因产后失血过多，血虚不能上注于目所致。症见眼痛不能视物，羞明隐涩，眼睫无力，眉及太阳处酸痛等。治宜补血养营。方用当归养荣汤、当归补血汤。有热者加黄芩；脾胃不和，恶心不饮食者加生姜。

上一页：产后目瞑
下一页：产后内极七病


产后内极七病 《中医词典》c~d

产后内极七病

病证名。系七种病之合称。《诸病源候论》卷四十四：“产后内极七病候：产后血气伤竭，为内极七病。即旧方所云七害也。一者害食，二者害气，三者害冷，四者害劳，五者害房，六者害任，七者害睡。皆产时伤动血气，其后虚极未平复，犯此七条，而生诸病。”

上一页：产后目痛
下一页：产后溺淋


产后溺淋 《中医词典》c~d

产后溺淋

病证名。徐大椿《女科指要》：“产后冲任虚热，膀胱气不施化，故小病涩痛，滴沥难出谓之溺淋。”即产后淋。治参该条。

上一页：产后内极七病
下一页：产后尿血


产后尿血 《中医词典》c~d

产后尿血

病证名。出《诸病源候论》卷四十四产后尿血候：夫产损伤血气，血气则虚而挟于热，搏于血，血得热流渗于胞，故血随尿出，是为尿血。”又名产后溺血。治宜清热凉血止血，用发灰、滑石，地黄汁调下。若兼有小腹痛者，为败血流入膀胱，宜用小蓟汤主之（归尾、小蓟根、红花、赤芍、元胡索、牛膝、琥珀、甘草梢，兼热者加黄芩、麦冬）。

上一页：产后溺淋
下一页：产后疟


产后疟 《中医词典》c~d

产后疟

病名。指产妇分娩后患疟疾或疟疾发作。《诸病源候论》卷四十四：“夫疟者，由夏伤于暑，客在皮肤，至秋因劳动血气，腠理虚而风邪乘之，动前暑热，正气相击，阴阳交争，阳盛则热，阴盛则寒，阴阳更盛，故发寒热。阴阳相离，则寒热俱歇。若邪动气至，交争复发，故疟休作有时……产后血气损伤，而宿经伤暑热，今因产虚，复遇风邪相折，阴阳交争，邪正相干，故发作成疟也。”若疟发热多者，方用草果饮子（半夏、赤茯苓、甘草、草果、川芎、陈皮、白芷、青皮、良姜、紫苏、干葛）；寒多者，方用生熟饮子（肉豆蔻、草果、厚朴、半夏、陈皮、甘草、大枣、生姜）。

上一页：产后尿血
下一页：产后疟


产后疟 《中医词典》c~d

产后疟

病名。指产妇分娩后患疟疾或疟疾发作。《诸病源候论》卷四十四：“夫疟者，由夏伤于暑，客在皮肤，至秋因劳动血气，腠理虚而风邪乘之，动前暑热，正气相击，阴阳交争，阳盛则热，阴盛则寒，阴阳更盛，故发寒热。阴阳相离，则寒热俱歇。若邪动气至，交争复发，故疟休作有时……产后血气损伤，而宿经伤暑热，今因产虚，复遇风邪相折，阴阳交争，邪正相干，故发作成疟也。”若疟发热多者，方用草果饮子（半夏、赤茯苓、甘草、草果、川芎、陈皮、白芷、青皮、良姜、紫苏、干葛）；寒多者，方用生熟饮子（肉豆蔻、草果、厚朴、半夏、陈皮、甘草、大枣、生姜）。

上一页：产后疟
下一页：产后呕逆不食


产后呕逆不食 《中医词典》c~d

产后呕逆不食

病证名。《妇人大全良方》卷二十一“夫胃为水谷之海。水谷之精，以为血气，荣润脏腑。因产则脏腑伤动，有时而气独盛者，则气乘肠胃；肠胃燥涩，其气则逆，故呕逆不下食也。”可见此证多因产后劳伤脏腑，寒邪乘虚而袭脾胃，气逆而呕吐；亦有因瘀血上冲胃失和降者；亦有痰浊中阻，胃气上逆者。寒邪乘脾胃者，症见呕逆不食，胃脘冷痛，喜温等，治宜温中散寒，方用温胃丁香散；瘀血上冲者，兼有恶露量少，少腹疼痛拒按，治宜活血祛瘀，降逆止呕，方用生化汤加生姜，半夏；痰浊中阻者，兼有胸闷痰多等症，治宜除湿祛痰，降逆止咳，方用平陈汤。

上一页：产后疟
下一页：产后呕吐


产后呕吐 《中医词典》c~d

产后呕吐

病证名。出清·周纪常《女科辑要》。多因产后恶露去少，积为败血散于脾胃；或因产后血去过多，脾虚气滞犯胃，都能导致产后呕吐。败血散于脾胃者，脾受之则不能健运精微，胃受之则不能受纳水谷而出现呕吐，伴有恶露滞涩不爽量少。治宜活血祛瘀，降逆和胃，方用抵圣汤（人参、半夏、赤芍药、泽兰叶、橘皮，入姜汁数匙）。脾虚气滞而逆犯胃者，症见腹胀呕吐，兼见气短乏力，面色不华，且产后下血量多，治宜益气和胃，降逆止呕，方用《局方》人参养胃汤。不能以寻常止呕药治之，以免复伤正气，病益难治。

上一页：产后呕逆不食
下一页：产后膨胀


产后膨胀 《中医词典》c~d

产后膨胀

证名。见《傅青主女科·续篇》卷下。清·王实颖《广嗣五种备要》阐述更详，谓：“胎前素弱，产后又亏，胃难纳谷，脾不健运。或因伤食而停滞，或因血虚而便闭，误进消耗等药，胃气益损，满闷益增，气不升降，滋热助积，郁积之久，遂成膨胀。治当审其误用何物，如误用耗气药，宜益气汤；误用消导药，宜健脾汤；误用攻下药，宜养生化滞汤。”

上一页：产后呕吐
下一页：产后痞满


产后痞满 《中医词典》c~d

产后痞满

病证名。多因产妇平素胃气虚弱，产后饮食不节，重伤脾胃，脾失健运，胃失和降，症见胃脘部痞满不舒，嗳气腹胀等，治宜健脾益气，消食行滞。方用异功散。

上一页：产后膨胀
下一页：产后青肿


产后青肿 《中医词典》c~d

产后青肿

病证名。指产妇分娩后身体某部皮肤出现青肿处。陆成一《女界须知》：“妇人经验方云，此血水积也。干漆、大麦芽等分为末，新瓦罐铺漆一层，麦芽一层，层层令满，泥封煅赤，取出研末，热酒调服二钱。”

上一页：产后痞满
下一页：产后肉线


产后肉线 《中医词典》c~d

产后肉线

古时病名。出徐润之《最新达生篇》。即产下肉线。详见该条。

上一页：产后青肿
下一页：产后乳汁自出


产后乳汁自出 《中医词典》c~d

产后乳汁自出

病证名。出《经效产宝》卷下。指产妇乳汁不经婴儿吸吮，自然流出者，称为乳汁自出。多因产后脾胃虚弱，摄纳无权，因而乳汁随化随出；或肝经有郁热，肝郁化火、亢盛为害，疏泄太过，以致乳汁受热迫妄行而自溢出。脾虚弱者，症见乳房不胀，乳汁清稀，兼见气短乏力等，治宜补气养血，佐以固摄，方用十全大补汤加减；肝热者，症见乳房胀满，乳汁较浓，兼见烦躁易怒，口苦咽干等，治宜平肝清热，方用柴胡清肝散；或用丹栀逍遥散。

上一页：产后肉线
下一页：产后三病


产后三病 《中医词典》c~d

产后三病

病名。指产后常见的三种疾病。《金匮要略·妇人产后病脉证并治》：“新产妇人有三病，一者病痉，二者病郁冒，三者大便难。”因新产之后，气血亏虚，汗出体弱，易中风邪。血虚不能濡养筋脉，风邪易于化燥伤津，故令病痉；气虚腠理不密，寒邪乘虚侵袭，正气内虚不能驱邪外达，逆而上冲，故令郁冒；亡血伤津，肠胃失濡，故大便难。详产后病痉、产后郁冒、产后大便难各条。

上一页：产后乳汁自出
下一页：产后三冲


产后三冲 《中医词典》c~d

产后三冲

病名。出《张氏医通》卷十一。指产后恶露不下，反逆上冲引起的三种危重症候，即败血冲心、败血冲肺、败血冲胃。详参各条。

上一页：产后三病
下一页：产后三急


产后三急 《中医词典》c~d

产后三急

病名。指产后出现的三种急危症候。《张氏医通》卷十一：“产后诸病，惟呕吐、盗汗、泄泻为急，三者并见必危。”详见产后呕吐、产后盗汗、产后泄泻条。

上一页：产后三冲
下一页：产后三禁


产后三禁 《中医词典》c~d

产后三禁

治疗学名词。指产后用药应注意的三个原则：禁止用药发汗、攻下、利小便。《景岳全书》卷三十九：“产后三禁，……谓不可汗，不可下，不可利小便。”此因产后气血本亏，如若再与发汗太过则亡阳伤气，与攻下太过则亡阴伤血，与利小便太过则损伤津液，故临床上应予注意，灵活掌握，但也并非绝对禁用。

上一页：产后三急
下一页：产后三审


产后三审 《中医词典》c~d

产后三审

诊断学术语。《张氏医通》卷十一：“凡诊新产妇，先审少腹痛与不痛，以征恶露之有无。次审大便通与不通，以征津液之盛衰。再审乳汁行与不行及乎饮食多少，以征胃气之充馁。必先审此三者，以脉参证，以证合脉，脉证相符，虽异寻常，治之必愈；脉证相反，纵无危候，必多变端。”即指产后需审察孕妇的腹痛情况、大便、乳汁与饮食诸方面，以测新产妇人疾病之预后。

上一页：产后三禁
下一页：产后三脱


产后三脱 《中医词典》c~d

产后三脱

病名。《绛血丹书》：“产后患崩者，谓之血脱；气短似喘者，谓之气脱；妄言妄见者，谓之神脱。”故产后三脱是指气脱、血脱、神脱。也有认为产后出现唇白、眼闭、口开、手撒、厥冷、六脉微细欲绝者，由产后气随血脱所致者为气脱。

上一页：产后三审
下一页：产后疝瘕厥痛


产后疝瘕厥痛 《中医词典》c~d

产后疝瘕厥痛

病名。郑连山《女科临床效方》下卷：“产后动怒，气血皆逆，面冷，肢冷，痛呕不卧，口鼻气寒，必自下冲上，此属疝瘕厥痛。川楝、吴萸、桂枝、云苓、薤白头、雄鼠矢。”

上一页：产后三脱
下一页：产后伤风


产后伤风 《中医词典》c~d

产后伤风

病证名。指产后卫外不固，风邪乘虚而入。症见鼻塞声重，流清涕，自汗，恶风等。若恶露未净，兼见小腹痛者，宜行血理气，用《金匮要略》旋复花汤；若恶露已尽，小腹不痛，但头痛身热，足冷自汗，咳嗽者，治宜调和营卫，黄芪建中汤加减；头重者，为兼有湿邪，宜解表除湿，方用香苏散加减；若风寒并伤，遍体疼痛无汗，宜败毒散。体虚甚者，不可发散，可用逍遥散去术加桂枝为治。

上一页：产后疝瘕厥痛
下一页：产后伤寒


产后伤寒 《中医词典》c~d

产后伤寒

病证名。《诸病源候论》卷四十四：“触冒寒气而为病，谓之伤寒。产妇血气俱虚，日月未满，而起早劳动，为寒所伤，则啬啬恶寒，吸吸微热，数日乃歇，重者头及骨节皆痛，七八日乃瘥也。”产妇因生产而气血大虚，卫外不固，寒邪乘虚侵入肌表，邪正相争，以致症见恶寒发热，头痛，无汗或有汗。治宜扶正祛邪，有汗用桂枝四物汤，无汗用麻黄四物汤。

上一页：产后伤风
下一页：产后伤食


产后伤食 《中医词典》c~d

产后伤食

病证名。出《傅青主女科》。指产后诸脏腑功能未复，脾胃本弱，若饮食不节，过食肥甘，损伤脾胃，则健运失职。症见脘腹满闷，嗳腐吞酸，大便酸臭。治宜消补兼施，方用生化汤加消导药。如伤面食加神曲、麦芽；伤肉食加山楂、砂仁；伤生冷加吴茱萸、肉桂；虚者加人参、白术；或用保和丸；冷物停滞，日久脾胃虚极，影响消化吸收者，可用炒神曲热熨胃脘部。

上一页：产后伤寒
下一页：产后舌出


产后舌出 《中医词典》c~d

产后舌出

病证名。出戴武承《女科指南集》。据《灵枢·经脉》等篇载述，舌通数经之气：足太阴脾经连舌本，散舌下；足少阴之脉挟舌本；手少阴之别系舌本；足厥阴之脉络舌本。产后元神虚惫，少阴（心经）厥阴（肝经）大败，经脉失养，导致舌出不收。治宜于舌上外涂朱砂末，内服保元汤。

上一页：产后伤食
下一页：产后舌黑


产后舌黑 《中医词典》c~d

产后舌黑

病证名。出《肖山竹林寺妇科》。多因产后气血亏损，肾水涸渴，肺津耗枯，肾阴肺津不能上润，以致症见舌黑如尘，心闷发烧，口燥、耳焦、唇青，治宜滋养阴液，方用增液汤加知母、鲜不斛等。或可用春泽汤清热利湿、运中州。若舌有津回则可治，若舌无津则危。

上一页：产后舌出
下一页：产后水谷痢


产后水谷痢 《中医词典》c~d

产后水谷痢

病证名。出《傅青主女科·产后编》。即产后完谷不化。详该条。

上一页：产后舌黑
下一页：产后水肿


产后水肿 《中医词典》c~d

产后水肿

病证名。出《绛血丹书》。多因产妇平素脾肾虚弱，产后脾肾之阳益虚，脾失健运，肾不制水，水湿不得敷布，溢于肌肤四肢而致水肿。症见手足浮肿，皮肤光亮色润，治宜大补气血为主，佐以利水。方用八珍汤加苍术、茯苓。若壅满加陈皮、半夏、香附；虚者倍用人参、木通；有热加黄芩、麦冬。参见产后浮肿条。

上一页：产后水谷痢
下一页：产后四不活


产后四不活 《中医词典》c~d

产后四不活

古时对产后四种危重症之合称。《妇科秘兰》：“一者身体强直，有如反张，小腹胀痛，口噤不开，亦名蓐风，乃产后为风邪所中，华佗愈风散（方见产后中风条）灌之最妙，不得大发其汗。二者产后气急，喉中如猫声，此因败血冲心，入喉中，危证也。三者产后中风，初病眼腰强，筋急，角弓牙关紧急，母产后七日未满劳动，百日之中伤于房事所致，难治。四者产后面色黑及遍身黑靥者，因败血入于皮肤，百无一生也。”

上一页：产后水肿
下一页：产后四肢虚肿


产后四肢虚肿 《中医词典》c~d

产后四肢虚肿

病证名。《经效产宝·续编》：“产后四肢虚肿者如何？答曰：“产后败血乘虚停积于五脏，循经流入四肢，留淫入深。回还不得，腐坏如水，故令四肢面目浮肿。医者不辨，作气治之，凡水气多用导水药极虚之。夫产后既虚，又以药虚之，是重虚也。但服调经散，血行肿消，则病自愈。”

上一页：产后四不活
下一页：产后四字真言


产后四字真言 《中医词典》c~d

产后四字真言

古人总结产后调养之四件注意事项。出《生生宝录》。一曰静（产后宜保持环境之安静及情志之安宁），二曰淡（咸伤肾后而绝产，酸伤肝则行步艰难，煎炒厚味伤脾），三曰乐（乐则血气易和），四曰坐（使血不上攻）。

上一页：产后四肢虚肿
下一页：产后瘫痪


产后瘫痪 《中医词典》c~d

产后瘫痪

病证名。见《高叔濂胎产方案》。指因分娩时失血过多，经脉空虚而出现的半身不遂，手足麻木不仁，拘挛不知疼痛的病证。治宜补气养血，方用黄芪 桂枝五物汤、补阳还五汤。不能将此证作风证治，妄用祛风散血之剂，犯燥燥之戒。

上一页：产后四字真言
下一页：产后头痛


产后头痛 《中医词典》c~d

产后头痛

病证名。《妇人大全良方》卷二十二：“夫人头者，诸阳之会也。凡产后五脏皆虚，胃气亏弱，饮食不充，谷气尚乏，则令虚热，阳气不守，上凑于头，阳实阴虚，则令头痛也。又有产后败血头痛，不可不知……”。阳实阴虚，阳气上凑之头痛，可用川芎散。败血头痛者，兼见小腹刺痛，拒按等，宜活血化瘀，方用黑龙丹（《证治准绳》：当归、五灵脂、川芎、良姜、熟地黄）。此外尚有因失血过多，不能上荣于脑所致者，症见面色苍白，小腹隐痛，治宜补血益气，方用八珍汤加蔓荆子。

上一页：产后瘫痪
下一页：产后吞酸


产后吞酸 《中医词典》c~d

产后吞酸

病证名。庄复严《妇科百辨》：“妇人产后吞酸者何？曰此胃中积痰滞火所致。宜七气合二陈汤。”亦有产后胃弱，过食肥甘，胃不能腐熟水谷而致嗳腐吞酸、纳呆腹胀等症，宜消食导滞，用异功散。

上一页：产后头痛
下一页：产后脱肛


产后脱肛 《中医词典》c~d

产后脱肛

病证名。出《王节斋公胎产》。多因平素气血两虚，复因产用力努偃，中气益虚，中虚下陷，肛门即脱出。治宜大补气血，方用《傅青主女科·产后编》加参生化汤合补中益气汤。

上一页：产后吞酸
下一页：产后完谷不化


产后完谷不化 《中医词典》c~d

产后完谷不化

病名。俗名产后水谷利。产妇素体脾胃虚弱，复因产后劳倦伤脾，健运失职，湿浊下注，症见泄泻完谷不化。治宜温阳健脾祛瘀法，方用生化汤加益智仁、砂仁、豆蔻、木香、柴胡、升麻、陈皮、党参。

上一页：产后脱肛
下一页：产后妄言妄见


产后妄言妄见 《中医词典》c~d

产后妄言妄见

病证名。出朱丹溪《胎产秘书》。多因产后血出过多，心失所养，神无所归；或因产后恶血不去，瘀血随气逆上攻心所致。症见神志恍惚，或妄言妄见。气血虚弱者，兼见头晕心悸、少气懒言，面白无华，自汗乏力等，治宜补气养血，方用滋荣益气复神汤（龙眼肉、川芎、当归、人参、黄芪、白术、枣仁、柏子仁、茯神、益智、陈皮、麦冬、五味子、莲心）；瘀血上攻者，兼见恶露量少或滞涩不下，小腹疼痛拒按等，治宜养血活血宁神，方用安神生化汤（川芎、当归、干姜、甘草、桃仁、茯神、人参、益智、柏子仁、陈皮、枣，水煎服）。

上一页：产后完谷不化
下一页：产后危证


产后危证 《中医词典》c~d

产后危证

病名。指产后各种危证之合称。宋·薛轩《坤元是保》：“产后危证有四：呕吐、盗汗、泻痢、喘息是也。并见者死，仅见者危。”

上一页：产后妄言妄见
下一页：产后下利


产后下利 《中医词典》c~d

产后下利

病名。出《金匮要略·妇人产后病脉证并治》。指产后腹泻、痢疾类疾病。多因产后体虚，脾胃尤弱，为饮食、外邪所伤，脾失健运，传化失司而下利，亦有肾虚及脾，脾肾同病而泄泻者；亦有恶露不下，败血渗入大肠所致。为饮食所伤者，症见下利且腹胀痛，里急窘迫等，拟健脾消食导滞，方用楂曲平胃散（山楂、神曲、鸡内金、苍术、厚朴、陈皮、甘草）。若兼外邪伤阴，症见下利脓血，发热腹痛，里急后重，兼见身体困倦，虚烦不眠，唇干口渴等，治宜养血清利湿热，白头翁汤加甘草 阿胶汤；若肾虚及脾，症见五更时脐下作痛，肠鸣而泄，泻后则舒，完谷不化，腹部畏寒，喜暖喜按，治宜温肾暖土，涩肠止泻，方用四神丸；若恶露不下，症见便痢鲜血，腹中刺痛，无里急后重，方用枳实、荆芥，水煎服。

上一页：产后危证
下一页：产后下物如钵


产后下物如钵 《中医词典》c~d

产后下物如钵

病名。出《胎产秘书》。即产后阴下脱。详该条及子宫脱垂条。

上一页：产后下利
下一页：产后小便不利


产后小便不利 《中医词典》c~d

产后小便不利

病证名。出《千金翼方》卷七。多因素体虚弱，产时或产后劳伤气血，肺脾之气益虚，不能通调水道，下输膀胱；或素体肾虚，复因分娩损伤肾气，肾虚不能化气行水，小便不利；或因产后情志不舒，肝气郁结，气机阻滞，清浊升降失调，以致膀胱不利所致。肺脾气虚者，小便不利，兼见精神痿顿，言语乏力等，治宜补气润肺，佐以行气，方用补气通脬饮（《女科辑要》：黄芪、麦冬、通草）；肾虚者，兼见腰膝酸痛，健忘，面色晦暗等，治宜补肾温阳，化气行水，方用肾气丸；气机阻滞者，兼见精神抑郁，两胁胀痛，烦闷不安，治宜理气行滞，阻以利尿，方用木通散（木通、滑石、葵子、槟榔、枳壳、甘草）。此外，可用盐填脐，再用捣碎葱白安盐上约一指厚，以艾炷放葱白上，灸之，觉暖气入腹内，难忍为止，小便即通。手指按压利尿穴（神阙、曲骨之正中）也有助利尿。本证加剧，即为产后小便不通证。

上一页：产后下物如钵
下一页：产后小便不通


产后小便不通 《中医词典》c~d

产后小便不通

病证名。指产后尿闭，小腹胀急疼痛，甚至坐卧不安。即产后尿潴留。出《诸病源候论》卷四十四。多因素体虚，产时劳力伤气，或产程过长，或产时产后流血过多，气随血耗，脾肺气虚，不能通调水道，下输膀胱；或因素禀元气不足，复因分娩损伤肾气，以致肾阳不足，不能化气行水，水停膀胱；或因产后情志不畅，恚怒伤肝，肝气郁结，气机阻滞，清浊升降失调，以致膀胱不利，小便不通。脾肺气虚者，小便不利，小腹胀急，精神萎靡，言语无力，舌淡脉弱，治宜补气润肺，佐以行水，方用补气通脬饮（见产后小便不利条）；若肾虚者，兼见小腹胀满而痛，腰部酸胀，坐卧不安，面色晦暗等，宜温阳益肾，化气行水，方用肾气丸；气滞者，兼见小腹胀痛，精神抑郁，两胁胀痛等，方用木通散（见产后小便不利条）。并可配合导尿等中西医结合措施。

上一页：产后小便不利
下一页：产后小便数


产后小便数 《中医词典》c~d

产后小便数

病证名。《诸病源候论》卷四十四：“产后小便数候：胞内宿有冷。因产气虚而冷发动，冷气入胞，虚弱不能制其小便，故令数。”除上述气虚，冷气入于膀胱外，因产后肾气虚弱，虚热移于膀胱，亦可发为小便数；助产不慎，损及膀胱，亦可致小便淋沥。气虚者，小便频数而色白，宜用补益中气汤合桑螵蛸散以益气止遗；冷气入于膀胱，症见小便频数而短，少腹畏寒喜温，方用桂附八味丸温肾补阳；虚热移于膀胱者，热甚则小便涩痛，方用六味地黄汤。膀胱损伤者，应结合手术治疗。

上一页：产后小便不通
下一页：产后胁痛


产后胁痛 《中医词典》c~d

产后胁痛

病证名。出《金宗金鉴》卷四十七“胁痛证治”。多因气血瘀滞，干犯肝经，或因产后失血过多，肝脉失养所致。古人认为病在左多属血，在右多属气。属血瘀者痛过于胀，治宜活血祛瘀止痛，方用生化汤去炮姜加延胡索；属气滞者，胀过于痛，治宜理气止痛，方用四君子汤加柴胡、青皮；若因失血过多者，胁痛隐隐，兼见头晕目眩耳鸣等，治以大补气血，方用八珍汤加肉桂。

上一页：产后小便数
下一页：产后泄泻


产后泄泻 《中医词典》c~d

产后泄泻

病证名。又名产泄。《丹溪心法》：“产后泄泻，此余血渗入大肠为泄，洞泄不禁，下青白黑色，用荆芥大者四、五穗，于盏内烧灰，不得犯油火，入麝香研汤调下。此药虽微，能治大病，方名的奇散。”《张氏医通》卷十一指出产后泄泻原因有五：“一者因胎前泄利未止，产后尤甚；一者因临产过伤饮食，产后滑脱；一者因新产骤食肥腥，不能克运；一者因新产烦渴恣饮，水谷混乱；一者因新产失护，脐腹脏腑受冷。其致泻之由虽异，一皆中气虚寒，传化失职之患，并宜理中汤为主。食加枳实、山楂；水加桂心、茯苓；虚加桂附倍参；寒加桂附倍姜；久泻肾虚加桂心、熟附；瘀结不行加炮楂、归身。若见完谷不化，色白如糜，此脾胃大虚，元气虚脱之候，十有九死。惟猛进温补之剂，庶可挽回。即有烦躁、发热、面赤，脉来数大，皆虚火上炎之故，当并进桂、附、人参、甘、姜、苓、术之类，伏龙肝煮汤代水煎服，仍得收功。若小便混浊如泔，或大便中有白沫，如肠垢者，乃元气下陷之故，并宜补中益气加桂苓、炮姜升举之，或臭水不止加蕲艾、香附、吴茱萸。”

上一页：产后胁痛
下一页：产后心风


产后心风 《中医词典》c~d

产后心风

病名。《盘珠集胎产证治》：“血虚，心气不足也。心虚而受风邪，遂成惊悸，名曰心风。其状目睛不转，其脉动而弱，宜大补气血。其作风治，速之危矣。”

上一页：产后泄泻
下一页：产后心痛


产后心痛 《中医词典》c~d

产后心痛

病证名。《诸病源候论》卷四十三：“产后心痛候：产后脏虚，遇风冷客之，与血气相搏而气逆者，上攻于心之络，则心痛。凡心痛乍间乍甚，心之支别络为邪所伤也。若邪伤心之正经，为真心痛，朝发夕死，夕发朝死。所以然者，心为诸脏之主，不受邪，邪伤即死也。”故本证包括产后心包络痛、产后真心痛。多因平素脏虚，产后益虚，寒邪袭之，血为寒凝，滞涩不行，上冲心络，或伤及心经，发于心痛。伤于心络者，症见心胸闷痛，甚至胸痛彻背。治宜温通散寒，方用大岩蜜汤。伤于心之正经者，亦称真心痛，症见指甲青黑，手足冷而过节，旦发夕死，夕发旦死，方用大岩蜜汤合失笑散。因胃的位置在心窝部，故古人亦有将产后胃脘痛称产后心痛者，临证应注意鉴别。

上一页：产后心风
下一页：产后虚烦


产后虚烦 《中医词典》c~d

产后虚烦

病证名。出《诸病源候论》卷四十三。多因产气血俱伤，脏腑虚竭，气在内不宣，虚火上炎，故令烦。症见烦热少气，疲倦，胸膈满闷，甚者虚烦不得眠。治宜清热除烦，淡竹叶汤加人参主之。兼有躁动不安者，用当归补血汤加味。

上一页：产后心痛
下一页：产后虚渴


产后虚渴 《中医词典》c~d

产后虚渴

病证名。出《诸病源候论》卷四十三：“夫产水血俱下，脏腑血燥，津液不足，宿挟虚热者，燥竭则甚，故令渴。”症见口燥，干渴喜饮。治宜生津止渴，方用加减竹叶汤（人参、麦冬、生地、花粉、炙草、粳米、淡竹叶）。

上一页：产后虚烦
下一页：产后血奔


产后血奔 《中医词典》c~d

产后血奔

病名。出江天览《妇女病自疗法》卷一。即产后余血奔心。详该条。

上一页：产后虚渴
下一页：产后血崩


产后血崩 《中医词典》c~d

产后血崩

病名。《卫生家宝产科备要》卷四：“产后血崩者何？答曰：产卧伤耗经脉，未得平复而劳役损动，致血暴崩下淋漓不止；或因咸酸不节，伤蠹荣卫，气衰血弱，亦变崩中。”此外亦有因胞衣不下、产蓐期房事过早所致。症见阴中突然大量流血或暴崩不止。治法可参血崩、胞衣不下条。

上一页：产后血奔
下一页：产后血瘕


产后血瘕 《中医词典》c~d

产后血瘕

病名。《经效产宝》卷中：“产后瘀血，与气相搏，名曰瘕。谓其痛而无定处，此因夙有风冷而成，轻则否涩，重则不通。”多因产后胞脉空虚，复受风冷之邪，寒凝血瘀，血结成块而成血瘕。治宜活血散结，可用当归、桂心、芍药、血竭、蒲黄、延胡索为末，每服二钱，空心酒调下，或用桂枝 茯苓丸。

上一页：产后血崩
下一页：产后血渴


产后血渴 《中医词典》c~d

产后血渴

病证名。多因产时或产后失血过多，血虚津上，不能上承而导致口渴。见《妇人大全良方》卷二十一。治宜益气养血，生津止渴，方用竹叶汤或竹叶归芪汤（薛氏方：竹叶、当归、黄芪、白术、人参、甘草、麦门冬）。

上一页：产后血瘕
下一页：产后血淋


产后血淋 《中医词典》c~d

产后血淋

病名。《经效产宝》：“有因产损血气，血气虚则挟热，热搏于血，血即流渗于胞中，故血随小便出。”治宜清热利小便。用瞿麦、黄芩、冬葵子、通草、大枣、车前子等药。

上一页：产后血渴
下一页：产后血气痛


产后血气痛 《中医词典》c~d

产后血气痛

病证名。指产后余血未尽，瘀血阻滞所致腹痛身热等症状。《肖山竹林寺妇科》：“产后血气痛，此乃瘀血未尽，腹中作痛，遍身发热，宜除去瘀血，而热自退。法用当归 红花散（红花、当归、牛膝、三棱、莪术、川芎、紫菀、苏木、枳壳）。”

上一页：产后血淋
下一页：产后血晕


产后血晕 《中医词典》c~d

产后血晕

病名。《经效产宝》卷下：“产后血晕者，其状心烦、气欲绝是也。亦有用心过多而晕，亦有下血极少亦晕。”多因产后血虚气脱或血瘀气逆所致。血虚气脱者多因产妇素体虚弱，复因产程过长与产后失血过多，以致营阴下夺，孤阳上越，气随血脱，心神无所养而发为血晕；血瘀气逆者因产时体虚，感受寒邪，余血浊液为寒邪凝滞而成瘀阻，血瘀气逆，并走于上，迫乱心神而致产后血晕。血虚气脱者症见阴道出血量多，头晕目眩，面色苍白，心悸，愦闷不适，渐至昏不知人，四肢厥冷，冷汗手撒等，治以补气益血，固脱救急，方用参附汤、大补元煎等；瘀血气逆者，症见恶露量少，小腹阵痛拒按，心下满闷，气急痰涌，继而不省人事，两手握拳等，治宜活血理气，开闭醒神，方用黑神散或清魂散。

上一页：产后血气痛
下一页：产后咽喉作蝉声


产后咽喉作蝉声 《中医词典》c~d

产后咽喉作蝉声

病证名。产后危证之一。见孟葑《仁寿镜》。指产后喉音嘶哑如蝉鸣。多因产后败血上干心肺，气与血并，痰气阻滞，气道不畅，喉声如蝉鸣，治宜活血祛瘀，用乳香一钱，煎汤入陈酒三分服之。

上一页：产后血晕
下一页：产后咽痛


产后咽痛 《中医词典》c~d

产后咽痛

病证名。《妇科秘宝》：“此症因寒伤肺经，有痰涎上攻，致咽中作痛。宜服甘桔汤：甘草三钱，桔梗一两。”参见咽痛条。

上一页：产后咽喉作蝉声
下一页：产后言语含糊


产后言语含糊 《中医词典》c~d

产后言语含糊

病证名。出周丹忱《胎产指南》。舌为心之苗。因产时或产后失血过多，心血亏虚，心气不能上达，故舌萎卷缩，言语含糊。治宜滋阴养心。方用生脉散合四物汤。

上一页：产后咽痛
下一页：产后腰痛


产后腰痛 《中医词典》c~d

产后腰痛

病证名。《诸病源候论》卷四十三：“产后腰痛候：肾主腰脚，而妇人以肾系胞，产则劳伤肾气，损动胞络，虚未平复，而风冷客之，冷气乘腰者，则令腰痛也。”临床尚有因分娩后伤肾，败血流入肾经及产后起居不慎，闪挫腰部，伤及肾经带脉所致。因分娩伤肾气者，症见腰部隐痛，耳鸣，治宜壮腰补肾为主，方用六味地黄丸加杜仲、续断；败血注入肾经及闪挫腰部者，症见局部胀痛如刺，时作时止，手不可近，治宜活血祛瘀，方用《局方》复元通气散；感受外邪者，兼见外感表证，治宜养血祛风，方用养荣壮肾汤（当归、防风、独活、肉桂、杜仲、川芎、续断、桑寄生）。

上一页：产后言语含糊
下一页：产后宜戒


产后宜戒 《中医词典》c~d

产后宜戒

指产后宜注意事项。见清·倪东溟《产宝家传》。古人认为产妇应一戒怒气，二戒勉强起居，三戒七日内沐浴梳头，四戒早食厚味荤腥。

上一页：产后腰痛
下一页：产后遗粪


产后遗粪 《中医词典》c~d

产后遗粪

病证名。出《外台秘要》卷三十四。多因平素脾肾虚寒，产后益虚，中气虚弱，肾失开合，摄纳无权，故产后不自觉遗粪。治宜温补脾肾，固涩止遗，方用金匮肾气丸合四神丸。

上一页：产后宜戒
下一页：产后遗尿


产后遗尿 《中医词典》c~d

产后遗尿

病证名。《诸病源候论》卷四十四：“因产用气，伤于膀胱，而冷气入胞囊，胞囊缺漏不禁小便，故遗尿。多因产难所致。”临床所见多因产后肾虚不固，开合失职；或气血虚弱，气不能约束；或产伤膀胱所致。症见遗尿不禁。肾虚者兼见头晕耳鸣，腰膝酸软，治宜益肾固摄，方用肾气丸合桑螵蛸散；气血虚弱者，兼见头晕乏力，倦怠汗出等，治宜益气补中，方用补中益气汤合桑螵蛸散。若因产伤损膀胱，宜结合手术修补。

上一页：产后遗粪
下一页：产后阴痛


产后阴痛 《中医词典》c~d

产后阴痛

病证名。即产后产户痛。指产后阴部疼痛。多因产时阴部受到损伤、撕裂；或护理不慎，感染邪毒；或起居不慎，产门感受风寒所致。治宜活血疏风，祛风定痛汤（生地、当归、茯苓、川芎、荆荠、防风、肉桂、大枣）主之。若产时损伤、撕裂伤、浸淫溃烂，日久不敛，治法参见产后玉户不敛条。

上一页：产后遗尿
下一页：产后阴下脱


产后阴下脱 《中医词典》c~d

产后阴下脱

病证名。《诸病源候论》卷四十四：“产后阴下脱候：产而阴脱者，由宿有虚冷，因产用力过度，其气下冲则阴下脱也。”此证相当于产后子宫脱出、产后子宫不收等症。多因宿有虚冷，产时用力过度，其气下冲所致。症见子宫脱出或伴有阴道壁下垂等。治法参见子宫脱垂条。

上一页：产后阴痛
下一页：产后喑


产后喑 《中医词典》c~d

产后喑

病名。见《妇人大全良方》卷二十一。指产后声音嘶哑或难以发音。包括产后不语。若由心肾两虚不能发声者，兼见心悸头晕，腰膝酸软等，治宜补益心肾，方用七珍散；脾虚气郁者，兼见腹胀纳呆等，用归脾汤；气血俱虚者，兼见头晕目眩，倦怠乏力，面色萎黄等，宜气血双补，用八珍汤。产后各处原因引起的失语，尚可参产后不语条。

上一页：产后阴下脱
下一页：产后瘀血流注


产后瘀血流注 《中医词典》c~d

产后瘀血流注

病证名。见单养贤《胎产全书》。即产后流注。详该条。

上一页：产后喑
下一页：产后余血上抢心痛


产后余血上抢心痛 《中医词典》c~d

产后余血上抢心痛

病证名。《妇人大全良方》卷二十：“产后血上抢心，由产后气虚挟宿冷，冷搏于血，则凝结不消。气逆上者，则血随上冲击而心痛也。”症见心胸闷痛，甚至胸痛彻背。治宜散寒以温通。方用大岩蜜汤。参见产后心痛条。

上一页：产后瘀血流注
下一页：产后玉户不敛


产后玉户不敛 《中医词典》c~d

产后玉户不敛

病证名。又名产后玉门不敛、产户不敛、产后阴户不闭、阴门不闭。《万氏妇人科》：“女子初产，身体纤柔，胞户窄小，子出不快，乃至折裂，浸淫溃烂，日久不敛。宜内服十全大补汤，外用敷药：白芨、白龙骨、诃子、烂蜂壳（全蜂房）、黄柏（炒），各等分为细末，先用野紫苏叶煎洗拭干，干后以药搽之。”相当于产时会阴撕裂伤。可结合会阴修补及局部换药等方法处理。

上一页：产后余血上抢心痛
下一页：产后玉门不敛


产后玉门不敛 《中医词典》c~d

产后玉门不敛

病证名。出《医征女科》。即产后玉户不敛。详该条。

上一页：产后玉户不敛
下一页：产后郁冒


产后郁冒 《中医词典》c~d

产后郁冒

病名。

①产后三病之一。出《金匮要略·妇人产后病脉证并治》。指产妇分娩后因失血过多，气随血泄，汗出腠理不密，寒邪乘虚而入，正虚不能驱邪外达，反逆上冲，而出现头眩目瞀，昏蒙而神不清，郁闷不舒等症。宜小柴胡汤主之。

②指血晕，出《证治准绳·女科》。详产后血晕条。

上一页：产后玉门不敛
下一页：产后乍寒乍热


产后乍寒乍热 《中医词典》c~d

产后乍寒乍热

病证名。出《千金要方》卷三。多由产后气血虚损，阴阳不和，或败血留滞，经脉阻闭，营卫不调所致。《经效产宝》对此二者作了鉴别：“阴阳不和，败血不散，皆作乍寒乍热……，二者何以别之？答曰：时有刺痛者败血也；但寒热无他症者，阴阳不和也。”气血虚损，阴阳不和者，宜补益气血，调和阴阳，方用增减四物汤（当归、芍药、川芎、人参、干姜、甘草）加柴胡；败血留滞者，治宜活血通经，方用夺命丹或生化汤加柴胡。

上一页：产后郁冒
下一页：产后乍见鬼神


产后乍见鬼神 《中医词典》c~d

产后乍见鬼神

旧病名。出《经效产宝·续篇》。指产后出现幻视幻觉的病证。多因产后失血过多，气随血去，心气虚则神无所归；或败血停积，上攻于心所致。失血太多者，兼见心神恍惚，睡卧不安，且多梦扰，治宜补血养心宁神，方用茯神散。若败血上攻于心，兼见心下胀闷，烦躁昏乱，甚则言语颠错等，治宜活血祛瘀，方用芎归泻心汤（当归、川芎、延胡索、蒲黄、牡丹皮、桂心）调五灵脂另研末食后服。参见产后妄行妄见条。

上一页：产后乍寒乍热
下一页：产后怔忡


产后怔忡 《中医词典》c~d

产后怔忡

病名。多因产后失血过多，心气不足，心失所养而心中惕惕然跳动不安，谓之怔忡；亦有因产后恶露量少，流行不畅，败血上扰，心神不安引起怔忡者。失血过多，心失所养者，兼见头晕心悸、面苍、气短乏力等，宜调和脾胃，补气养血，方用人参养荣汤；败血上扰者，兼见恶露量少有块，腹胀腹痛等，治宜祛瘀生新，方用生化汤。

上一页：产后乍见鬼神
下一页：产后瘈疭


产后瘈疭 《中医词典》c~d

产后瘈疭

病证名。见《妇人大全良方》卷十九。经脉拘急为瘈，筋脉弛张为疭。产后因失血过多，阴血不足，不能濡养筋脉而引起筋脉拘急或弛缓的病证，为产后瘈疭。不宜作风治，宜大补气血，方用人参养荣汤加味。

上一页：产后怔忡
下一页：产后中风


产后中风 《中医词典》c~d

产后中风

病证名。出《金匮要略·妇人产后病脉证并治》。指产后感受外邪而引起的病证。多因产后气血骤虚，腠理不密，外邪乘虚而入太阳经。若感受风邪，连续十余日不解，头微痛，恶寒发热，心下闷，干呕、汗出，治宜调和营卫，桂枝汤主之。若症见发热面赤，喘而头痛，竹叶汤主之。若感受风寒，寒邪搏结筋脉，症见筋脉挛急，牙关紧闭，不省人事，角弓反张，不宜当真中风治，可与华佗愈风散（《普济本事方》：荆芥穗一味，焙干研末，每服三钱，童便调，鼻饲下之）主之。并参照破伤风治疗。

上一页：产后瘈疭
下一页：产后中柔风


产后中柔风 《中医词典》c~d

产后中柔风

病名。《诸病源候论》卷四十三：“柔风者四肢不收，或缓或急，不得俯仰也。由阴阳俱虚，风邪乘之，风入于阳则表缓，四肢不收也；入于阴则里急，不得俯仰也。产则血气皆损，故阴阳俱虚，未得平复，而风邪乘之故也。”治宜气血双补，佐以祛风。方用八珍汤加羌活、桂枝。

上一页：产后中风
下一页：产后中暑


产后中暑 《中医词典》c~d

产后中暑

病证名。出《石室秘录》。多见于产后1-3天内。因产时正值盛夏，产后气血未复，盛夏炎热，气温骤升，通风不良，暑邪乘虚侵袭肌体，阴气卒绝，阳气壅盛，经络不通而致高热、神昏，甚则神志不清。若热中于里，则兼见心烦、口渴、大汗面赤，脉洪大，宜清热生津止渴，方用人参白虎汤。若脏热内炽，热甚伤津，烦渴便秘，甚至发斑等，宜涤除胃热，用玉泉散。若热毒入营，灼烁脏阴，症见谵语，四肢抽搐，神志不清，面色苍白，脉细弱，治宜清热养阴，方用清营汤及生脉散加减，并针刺十宣放血。此证宜注意预防。当盛夏产后，出现头晕、恶心、胸闷心慌、口渴汗多，即应预防中暑，用清暑益气法，方用清暑益气汤。

上一页：产后中柔风
下一页：产后子宫不收


产后子宫不收 《中医词典》c~d

产后子宫不收

病证名。出《绛血丹书》。即产后阴下脱。详该条及子宫脱垂条。

上一页：产后中暑
下一页：产后自汗


产后自汗 《中医词典》c~d

产后自汗

证名。出《医宗金鉴·女科心法要诀》。产后2-3天内汗出较多，为正常现象，其后逐渐减少而止。若产后汗出过多，或汗出时间过长而不能自止者，为产后自汗。多因产时或产后失血过多，阴血骤失不能敛阳，阳气外浮，津液随之而泄；或因产时气血耗损，气随血耗，卫外不固，腠理不实而自汗不止。血虚自汗者，兼见恶风微热，头晕心悸，气短懒言等，治宜养血敛汗，佐以益气，方用圣愈汤合牡蛎、小麦麸；气虚自汗出，兼见时有恶风，汗出身冷，倦怠乏力等，治宜补气固表止汗，方用玉屏风散加大枣、生姜。

上一页：产后子宫不收
下一页：产户不敛


产户不敛 《中医词典》c~d

产户不敛

病名。出《医钞类编》。即产后玉户不敛。详该条。

上一页：产后自汗
下一页：产科


产科 《中医词典》c~d

产科

古代医学分科名。此宋嘉佑五年（公元1060年）医学分为九科时，产科已成为一科，元丰改制后的九科中仍有产科的设置。元代产科中包括妇人杂病，实际上是妇产科。明代十三科中设妇科（其中包括产科内容）。清初十一科中也设妇科，同治五年（公元1866年）后取消。参见九科、十三科等条。

上一页：产户不敛
下一页：《产科四种》


《产科四种》 《中医词典》c~d

《产科四种》

产科丛书。即阎纯玺《胎产心法》、钱氏（佚名）《胎产秘要》、《达生编》及《大生要旨》四种产科著作的合刊本。现存上海江东书局三种石印本。

上一页：产科
下一页：《产科心法》


《产科心法》 《中医词典》c~d

《产科心法》

产科著作。二卷。清·汪喆撰。刊于1780年。本书从种子、胎前、临产及产后四方面论述妇女的生理特点和病理规律，并扼要记述了产科常见病的治疗方药。现存20多种清刻本、几种铅印本。

上一页：《产科四种》
下一页：产门


产门 《中医词典》c~d

产门

女子的阴道外口。又称阴户。《景岳全书·妇人规》：“产门不闭，由阴气大虚，不能收摄。”出《妇人大全良方》卷二十三。又名儿门。

上一页：《产科心法》
下一页：产门不闭


产门不闭 《中医词典》c~d

产门不闭

病名。出《妇人大全良方》卷二十三。又名玉门不闭、阴门不闭、产门不合。指产后阴道外口不能闭合。多因平素体弱，产后气血大虚，不能收摄，或产时损及产门所致。气血亏虚者，症见产门不闭，少气懒言，面色苍白，倦怠乏力，自汗等，治宜大补气血，用十全大补汤。若因损伤，产门肿胀焮痛不闭者，宜清热解毒，用加味逍遥散。加丹皮、荆芥、金银花、连翘等。若肿消而产门仍不闭者，用补中益气汤。局部可用甘草浓煎汤外洗。

上一页：产门
下一页：产门颓


产门颓 《中医词典》c~d

产门颓

病名。又名产（疒^颓）、产颓。《女科秘要》：“产物形如帕下垂，俗名呼作产门颓。”指产后子宫不收、阴道壁下垂等病。多因产时用力过度，气虚下陷，而子宫下脱。严重时可致阴道壁下垂及小便淋沥等。治宜补中益气，升提举陷，方用补中益气汤。同时可针子宫、维胞、百会等穴。

上一页：产门不闭
下一页：产难


产难 《中医词典》c~d

产难

病名。出《诸病源候论》卷四十三。即难产。详该条。

上一页：产门颓
下一页：产婆


产婆 《中医词典》c~d

产婆

名词。指古代为产妇接生的年长妇女。见《卫生家宝产科备要》卷一。又称稳婆。

上一页：产难
下一页：产前十忌


产前十忌 《中医词典》c~d

产前十忌

护理学术语。指怀孕期间，古人认为孕妇应注意的十种禁忌。清·李小有《胎产获生篇》：“第一忌共夫寝（指忌房事），二忌大醉，三忌大怒，四忌不可食诸物，五忌洗浴，六忌久睡久坐，七忌负重登高，八忌药饵，九忌师巫，十忌针灸。

上一页：产婆
下一页：产乳


产乳 《中医词典》c~d

产乳

①《千金要方》指分娩。

②病名。指临产时突然晕厥。

上一页：产前十忌
下一页：产蓐


产蓐 《中医词典》c~d

产蓐

即临产。见《卫生家宝产科备要》卷三。详分娩条。

上一页：产乳
下一页：产褥感染


产褥感染 《中医词典》c~d

产褥感染

现代医学病名。现中西医结合临床常用。产后重证之一。又名产褥热。指由于细菌侵入生殖道而引起的全身或局部的炎症反应。常于产后十天内发生。症见高热，寒战，腹痛，恶露多或有臭味成脓样等，多属产后发热、热入血室、恶露不绝等证范畴。症状轻者，宜清热解毒，逐瘀生新，用生化汤加减。若症见汗多烦渴，加天花粉、芦根、石斛、栀子，以生津止渴除烦；若少腹疼痛加剧，正气未衰，可用大黄 牡丹皮汤加败酱草；若高热寒战烦躁，皮肤有瘀点瘀斑，谵语者，为邪入血分，宜清热解毒，养阴凉血，用清营汤加紫花地丁、丹皮、蒲公英、穿心莲等。可同时采用中西医结合治疗。

上一页：产蓐
下一页：产室


产室 《中医词典》c~d

产室

名词。见《医宗金鉴·妇科心法要诀》卷四十七。指为孕妇分娩所准备的房屋。又名产阁。

上一页：产褥感染
下一页：产颓


产颓 《中医词典》c~d

产颓

病名。指产后子宫脱垂。参见阴挺子宫脱垂条。

上一页：产室
下一页：产下肉线


产下肉线 《中医词典》c~d

产下肉线

旧病名。又名产后肉线出。《叶天士女科症治秘方》卷三：“产下肉线，临产用力太过，以致脬膜有伤，产妇垂出肉线一条，长三四尺，牵引心腹，痛不可忍，以手微动，则痛欲绝。宜用生姜三斤，连皮捣烂，入麻油二斤，拌匀炒熟，以油干为度。先以熟绢五尺，折作数层，令妇人轻轻盛起肉线，使之屈曲盘旋，纳入产户，再以绢袋盛姜，就近熏之，冷则再换，……肉线切不可断，断则不治矣。”

上一页：产颓
下一页：产药


产药 《中医词典》c~d

产药

气功内丹术术语。谓肾间精炁发动。是丹功中出现的一种景象。柳华阳《慧命经》对此有详切描述：“功到时，此物当产生之时，不知不觉，忽然丹田融融洽洽，周身苏绵快乐，痒生毫窍，身心无主，丹田暖融，渐渐而开，阳物勃然而举。忽然一吼，呼吸顿断，心物如磁石之丰翕，意息如蛰虫之相合，不觉入于恍惚，天地人我，莫知所之，浑浑沦沦，……心自不肯离其炁，炁自不肯离其心，相亲相恋，纽结一团，……少焉，恍恍惚惚，心以复灵，呼吸复起，丹田之炁自下往后而行，肾管之根，毛际之间，痒生快乐，实不能禁止。所谓炁满任督自开，此之谓也。”

上一页：产下肉线
下一页：《产育保庆集》


《产育保庆集》 《中医词典》c~d

《产育保庆集》

产科著作。又名《产育保庆集方》、《妇人产育保庆集》。一卷。原撰人不详，北宋李师圣获见此书。内容为产论21篇，有论无方。后经郭嵇中补入治疗方药，于1131年刊行。清初时原书已不存，今传2卷本为《四库全书》本，乃据《永乐大典》辑出者。上卷为本书，内容论临产和产后21种病症的治疗。下卷为佚名氏《产乳备要》，内容论妇产科的杂病。现存清刻本、《四库全书》本及《当归草堂医学丛书》本。

上一页：产药
下一页：产育三难


产育三难 《中医词典》c~d

产育三难

病证名。指三种难产（横生、足位产、臀位产）之合称。李小有《胎产护生篇》：“产育三难，有先露手而曰横生；有先露足而曰逆生；有先露臀而曰坐生。”

上一页：《产育保庆集》
下一页：《产孕集》


《产孕集》 《中医词典》c~d

《产孕集》

产科著作。二卷。清·张曜孙撰。撰年未详。书中扼要介绍妊娠及临产前后一些病证的证治。共分辨孕、养孕、孕宜、孕忌、孕疾、辨产、产戒、用药、应变、调摄、怀婴、拯危、去痰十三类。本书后经包兴言增入补遗一卷，名为《重订产孕集》。现有多种清刻本、石印本及《中国医学大成》本。

上一页：产育三难
下一页：产枕痛


产枕痛 《中医词典》c~d

产枕痛

病名。见《皇汉医学·产科发蒙》。即儿枕痛。详见该条。

上一页：《产孕集》
下一页：产子


产子 《中医词典》c~d

产子

名词。出《诸病源候论》卷四十三。即分娩。详该条。

上一页：产枕痛
下一页：产子痢


产子痢 《中医词典》c~d

产子痢

病名。

①指产后患痢。出《诸病源候论》卷四十三。多因产后虚损，下地过早，风冷乘虚侵入于大肠，肠虚则泄泻，称产子痢。

②指产后恶露不行，败血渗入大肠，积滞而成泄痢者。出施雯《盘珠集胎产证治》。详产后下利条。

上一页：产子
下一页：颤法


颤法 《中医词典》c~d

颤法

推拿手法名。见《外伤中医按摩疗法》。即振颤法。见该条。

上一页：产子痢
下一页：颤摩法


颤摩法 《中医词典》c~d

颤摩法

推拿手法名。即振颤法。见该条。

上一页：颤法
下一页：颤振


颤振 《中医词典》c~d

颤振

证名。

①指头摇或四肢抖动的病证。《医学纲目》卷六十一：“颤，摇也；振，动也。”多由阴血不足，筋脉失养，肝阳偏亢，阳盛化风，或气虚、心虚、痰浊相挟所致。轻者时有手足颤振或头摇；重者手抖不能持物，足颤不能行走，头摇动不止。《证治准绳·杂病》：“颤振，此病壮年鲜有，中年以后乃以之，老年尤多。夫老年阴血不足，少水不能制盛火。”治宜滋阴养血，平肝熄风为主，可用定振丸、摧肝丸。因气虚者，用参术汤。因心虚者，用平补镇心丹。因痰浊者，用导痰汤加味。

②指战栗。《张氏医通·诸风门》：“颤振，经云寒气客于皮肤，阴气盛，阳气虚，故为振寒战栗。深师云：振乃阴气争胜，故为战；栗则阳气不复，故为颤。”本证常见于震颤性麻痹、老年性震颤等疾患。

上一页：颤摩法
下一页：昌阳


昌阳 《中医词典》c~d

昌阳

经穴别名。出《针灸甲乙经》。《铜人腧穴针灸图经》作冒阳，即复溜。参见该条。

上一页：颤振
下一页：昌阳之脉


昌阳之脉 《中医词典》c~d

昌阳之脉

足少阴经在小腿部的支脉。《素问·刺腰痛篇》：“昌阳之脉，令人腰痛，痛引膺，目（目巟）（目巟）然，甚则反折，舌卷不能言。刺内筋为二痏，在内踝上、大筋前、太阴后、上踝二寸所。”王冰注：认为指阴蹻脉，其穴为交信，是阴蹻之郄。张介宾等解释作复溜。《针灸甲乙经》复溜别名昌阳。

上一页：昌阳
下一页：长（岁页）（huì会）


长（岁页）（huì会） 《中医词典》c~d

长（岁页）（huì会）

经穴别名。出《针灸大成》。即禾髎。见该条。

上一页：昌阳之脉
下一页：长


长 《中医词典》c~d

长

㈠（cháng，音常）

①长久。《素问·至真要大论》：“气血正平，长有天命。”

②长度。《灵枢·骨度》：“人长七尺五寸者。”

③形容两端之间的距离大。《素问·平人气象论》：“平肝脉来，软弱招招，招揭长竿末梢。”

④通“常”。《灵枢·四时气》：“长太息。”

⑤脉象名。脉的搏动超过本位，首尾端直，如循长竿。《素问·脉要精微论》：“长则气治。”

⑥长处，擅长。《张氏医通·凡例》：“历代名医，选艺各有所长。”

㈡（zhǎng，音掌）

①生长，增长。《素问·上古天真论》：“丈夫八岁，肾气实，发长齿更。”

②养育。《素问·太阴阳明论》：“脾者土也，治中央，常以四时长四脏。”

③首位，首要。《素问·风论》：“故风者百病之长也。”

④年高。《素问·示从容论》：“夫年长则求之于府，年少则求之于经。”

⑤指夏令长养之气。《素问·四气调神大论》：“逆之则伤肝，夏为寒变，奉长者少。”

⑶（zhàng，音帐）多余，剩余。《本草纲目·序》：“解其装，无长物，有《本草纲目》数十卷。”

上一页：长（岁页）（huì会）
下一页：长虫


长虫 《中医词典》c~d

长虫

出《诸病源候论》。即蛔虫。详蛔虫病条。

上一页：长
下一页：长虫病


长虫病 《中医词典》c~d

长虫病

病名。即蛔虫病。《诸病源候论·三虫候》：“长虫，蛔虫也，长一尺。动则吐清水，出则心痛，贯心则死。”

上一页：长虫
下一页：长谷


长谷 《中医词典》c~d

长谷

经外穴名。出《千金要方》。别名循际、长平、循脊、循元。在脐中旁开2.5寸处。主治泄痢，纳呆，消化不良，四肢乏力，多汗等。直刺1-1.5寸。艾炷灸3-5壮；或艾条灸5-15分钟。

上一页：长虫病
下一页：长骨


长骨 《中医词典》c~d

长骨

解剖结构名。骨之呈长柱状者。如股骨、胫骨等。多中空如管，充藏骨髓。

上一页：长谷
下一页：长虹贯日


长虹贯日 《中医词典》c~d

长虹贯日

病证名。《目经大成》卷二：“此症乃赤脉虬丝，纵横粗细，上气轮而缠风轮，最不宜治。盖水泄金元，风木燥而无制故也。”参见赤脉贯睛，赤丝乱脉证等条。

上一页：长骨
下一页：长颊


长颊 《中医词典》c~d

长颊

经穴别名。见《针灸聚英》。即禾髎。见该条。

上一页：长虹贯日
下一页：长强


长强 《中医词典》c~d

长强

经穴别名。见《千金要方》。即长强。见该条。

上一页：长颊
下一页：长髎


长髎 《中医词典》c~d

长髎

经穴别名。见《针灸大全》。即禾髎。见该条。

上一页：长强
下一页：长令


长令 《中医词典》c~d

长令

指夏季生长之气当令之时。《素问·五常政大论》：“长令不扬。”谓夏令生长之气不得发扬。

上一页：长髎
下一页：长脉


长脉 《中医词典》c~d

长脉

脉学名。指一种脉象。脉长超过本位，首尾端直，如循长竿。若脉长而和缓，是中气旺。《素问·脉要精微论》：“长则气治。”若长而弦硬，按之有牵绳感，则属邪正俱盛的实证，可见于实热内结或热盛动风等。《濒湖脉学》：“长主有余，气逆火盛。”

上一页：长令
下一页：长频


长频 《中医词典》c~d

长频

经穴别名。出《铜人腧穴针灸图经》。《针灸大全》作长髎；《针灸聚英》作长颊；《针灸大成》作长（岁页）。即禾髎。见该条。

上一页：长脉
下一页：长气


长气 《中医词典》c~d

长气

指夏令盛长之气。《素问·气交变大论》：“收气不行，长气独明。”

上一页：长频
下一页：长强


长强 《中医词典》c~d

长强

经穴名。出《灵枢·经脉》。《千金要方》作长强。别名气之阴郄、橛骨、气郄、为之、骨骶。属督脉。督脉之络穴。在尾骨端下，当尾骨端与肛门连线的中点处。布有尾骨神经后支，肛门神经，肛门动、静脉分支。主治痔疮，脱肛，便血，便秘，遗精，遗尿，腹泻，痢疾，腰背强痛，癫痫，及精神分裂症，前列腺炎等。紧靠尾骨前面斜刺0.5-1寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：长气
下一页：长桑君


长桑君 《中医词典》c~d

长桑君

战国时医学家。生平履贯未详，精于医道，集有医书医方甚多，名医扁鹊曾从其学医，尽得其传，遂成古代名医。

上一页：长强
下一页：长桑君天星秘诀歌


长桑君天星秘诀歌 《中医词典》c~d

长桑君天星秘诀歌

针灸歌诀名。简称《天星秘诀》。托名长桑君。见《针灸大全》。七言韵语，列举各种病症的配穴，主要为前后配穴法。

上一页：长桑君
下一页：《长沙方歌括》


《长沙方歌括》 《中医词典》c~d

《长沙方歌括》

方书著作。六卷。清·陈念祖撰于1803年。“长沙方”即指张仲景《伤寒论》方。陈氏将《伤寒论》方的主治、药物、用量及煮服法等，以诗歌的形式予以编撰，使读者易于习诵。其长子陈蔚另写方注，共成一帙。现存初刻本，1949年后有排印本。

上一页：长桑君天星秘诀歌
下一页：《长沙药解》


《长沙药解》 《中医词典》c~d

《长沙药解》

药物学著作。四卷。清·黄元御撰。刊于1753年。作者选出张仲景《伤寒论》及《金匮要略》二书中的244个医方所用药物159种（目录末记为161种）加以阐解。以药名为纲，结合原书中的方药证治，论述各药药性、功用、主治及用法。书名冠以“长沙”盖以张仲景曾任长沙太守之故。现有《黄氏医书八种》本。

上一页：《长沙方歌括》
下一页：长生


长生 《中医词典》c~d

长生

养生用语。谓生命延绵不死。《老子》：“勿劳汝形，勿摇尔精，可以长生。”长生之说源于先秦神仙家，为先秦道家所吸收与阐扬，并成为后世道教的思想物质与精神支柱。道教徒以此为核心动力，力图与生命消亡过程积极抗争，由此发展出丰富有效的养生理论与方法。因此，长生不死的愿望虽然违背了科学的实际，但从养生角度看仍包含有一定程度的积极因素。

上一页：《长沙药解》
下一页：长孙无忌


长孙无忌 《中医词典》c~d

长孙无忌

（？-659年）唐官吏。其先祖为鲜卑族拓跋氏，后改姓长孙。自幼好学，与唐太宗过从甚密，以有功封吏部尚书、齐国公。于显庆四年（659）与苏敬、李绩等人编修《新修本草》，为我国古代之最早医典。后因故遭流放。

上一页：长生
下一页：长溪


长溪 《中医词典》c~d

长溪

经穴别名。见《针灸甲乙经》。即天枢。见该条。

上一页：长孙无忌
下一页：长夏


长夏 《中医词典》c~d

长夏

指农历六月。《素问·藏气法时论》：“脾主长夏。”

上一页：长溪
下一页：长针


长针 《中医词典》c~d

长针

针具名。九针之一。后人又名环跳针。《灵枢·九针论》：“长针，取法于綦针，长七寸，主取深邪远痹者也。”因针身长，多用于深刺，以治疗痹症。近代又发展成芒针。

上一页：长夏
下一页：长针形


长针形 《中医词典》c~d

长针形

小儿指诊法十三指形之一。过命关一二粒米许，主心肝热极生风。

上一页：长针
下一页：长珠形


长珠形 《中医词典》c~d

长珠形

小儿指诊法十三指形之一。其点圆长，主脾伤，饮食停滞，肝腹作痛，寒热不食。

上一页：长针形
下一页：肠（疒^颓）


肠（疒^颓） 《中医词典》c~d

肠（疒^颓）

病名。所指包括有两种病证。出《黄帝内经太素》卷十五。

①指因寒湿侵犯下焦而诱发少腹、阴睾牵引作痛，或肿坠痒疼之病证。治宜散寒祛湿止痛之剂，可选木香金铃丸。《三因极一病证方论》认为起因为房室过度，治用茱萸内消丸等方。

②指脱肛，即直肠之脱出。多因“脉涩，气少血多而寒，故冷气冲下，广肠脱出，名曰肠（疒^颓）。”二种不同病证而同名，又出于同书同卷，作者所误。

上一页：长珠形
下一页：肠


肠 《中医词典》c~d

肠

见《灵枢·肠胃》。指人体内消化食物和吸收营养的器官，为消化道的一部分。有大肠、小肠、广肠等。详各该条。

上一页：肠（疒^颓）
下一页：肠痹


肠痹 《中医词典》c~d

肠痹

病名。大小肠气机痹阻，导致多饮、小便不利、时发飧泄的病证。《素问·痹论》：“肠痹者，数饮而出不得，中气喘争，时发飧泄。”治宜利尿健脾理气，可选用五苓散、吴茱萸散、木香丸等方。

上一页：肠
下一页：肠道


肠道 《中医词典》c~d

肠道

经外穴别名。出《腧穴学概论》。即肠遗。参见该条。

上一页：肠痹
下一页：肠风


肠风 《中医词典》c~d

肠风

肠风

①病名。以便血为主证的疾病。出《素问·风论》。

⑴指大肠久积风冷所致的便血。《太平圣惠方》卷六十：“大肠中久积风冷，中焦有虚热，……风冷热毒，搏于大肠，大肠既虚，时时下血，故名肠风也。治用卷柏散、内补散等方。

⑵指内痔、外痔、举痔、脱肛、肛瘘出血。《世医得效方》：“槐角圆治五种肠风泻血：粪前有血名外痔；粪后有血名内痔；大肠不收名脱肛；各道四面弩肉如奶名举痔；头上有孔名瘘。”

⑶指因风邪而便纯血鲜红的病症。《证治汇补》：“或外风从肠胃经络而入害，或内风因肝木过旺而下乘，故曰肠风。”其证便前出血如注，颜色鲜红，肛门不肿痛，或见腹痛、肠鸣。外风用槐角丸或柏叶汤；内风用胃风汤加人参胃风汤。

⑷指以湿热为主因的下血。《杂病源流犀烛·诸血源流》：“肠风者，肠胃间湿热郁积，甚至胀满而下血也。”治宜槐花散，或四物汤加阿胶、山栀、地榆。风入大肠，留滞不散，挟湿而成者，宜加减四物汤；阴虚血不循经而成者，宜四物汤、地榆散合用。”参见便血有关各条。

②经外穴别名，即阳刚。参见该条。

上一页：肠道
下一页：肠风下血


肠风下血 《中医词典》c~d

肠风下血

病名。见《太平圣惠方》卷六十。即肠风，详该条。

上一页：肠风
下一页：肠垢


肠垢 《中医词典》c~d

肠垢

证名。大便时排出的腐浊垢腻之物。因湿热邪毒郁滞肠道所致。《诸病源候论·痢病诸候》：“肠垢者，肠间津汁垢腻也。”便肠垢，可见于热痢、协热利等。《杂病源流犀烛·痢疾源流》：“其冷热蕴结肠胃间，滑泄垢腻者，名肠垢，即为热痢，宜芩连芍药汤。”《伤寒捷诀·肠垢鹜溏》：“凡伤寒自利，有因三阳传阴经而下利者，为协热利，协热利者，曰肠垢，脐下必热，宜黄芩汤、葛根汤主之。”

上一页：肠风下血
下一页：肠蛊痢


肠蛊痢 《中医词典》c~d

肠蛊痢

病名。痢下赤白或纯下瘀血而连年不愈者。《诸病源候论·痢病诸候》：“肠蛊痢者，冷热之气入在肠间，先下赤，后下白，连年不愈，侵伤于藏府，下血杂白，如病蛊之状。”《千金要方》卷十五：“大凡痢有四种，谓冷、热、疳、蛊。……蛊则纯痢瘀血。”参见蛊注痢条。本病见于慢性细菌性痢疾、阿米巴痢疾、慢性血吸虫病、慢性非特异性溃疡性结肠炎等。

上一页：肠垢
下一页：肠红


肠红 《中医词典》c~d

肠红

证名。大便出血。见《鸡鸣录·后阴病》。因湿毒瘀热留注大肠或脾阳不振统摄失司所致。湿蒸热毒，多见下血鲜红；瘀热留注，多见血块紫殷。治宜清热化湿，和营消瘀，用地榆散、芍药汤等方。脾失统摄，多见血出稀淡，脘痞腹胀，难于饮食，舌淡苔白，脉沉细，治宜健脾温中以摄血，用黄土汤、归脾汤等方。因痔疾所致者，用罗汉散，以参三七或红枣或稻根须煎汤调服。

上一页：肠蛊痢
下一页：肠结


肠结 《中医词典》c~d

肠结

①经穴别名。出《千金翼方》。《铜人腧穴针灸图经》作腹结穴别名。参见该条。

②病名。肠道闭结不通者。见《医学衷中参西录》第一册卷三（1957年重订本）。多因盛怒之后又过食生冷硬物，引致肠道功能紊乱，使肠道阻塞不通之病证，多系功能性肠梗阻。证治参见急性肠梗阻，或急腹症条。

上一页：肠红
下一页：肠绝


肠绝 《中医词典》c~d

肠绝

六腑危重证候之一。《脉经·诊五脏六腑气绝证候》：“病人肠绝，六日死……发直如干麻，不得屈伸，白汗不止。”

上一页：肠结
下一页：肠窟


肠窟 《中医词典》c~d

肠窟

经穴别名。出《外台秘要》。即腹结。参见该条。

上一页：肠绝
下一页：肠鸣


肠鸣 《中医词典》c~d

肠鸣

证名。肠中鸣响之证。出《素问·脏气法时论》。又称腹鸣。《内经》肠鸣有五：一曰脾虚，腹满肠鸣，飧泄，食不化，用枳实理中汤加木香；二曰中气不足，肠为之苦鸣，用六君子汤加木香；三曰邪在大肠，肠中雷鸣，气上冲胸，用半夏泻心汤；四曰土郁，即《内经》“土郁之发，肠鸣而为数后”，用平胃散加半夏、木香、茯苓；五曰热胜，腹中肠鸣，气上冲胸，用葶苈木香散。《金匮要略》有里寒肠鸣，腹中寒气，雷鸣切痛，胸胁逆满呕吐，附子粳米汤主之。李东垣治胃寒泄泻，肠鸣，用升阳除湿汤加益智、半夏、生姜、大枣。朱丹溪治胃中水火相激腹鸣，用二陈汤加黄芩、黄连、山栀；不应，用胃苓汤加减。《张氏医通·大小府门》谓：肺移寒于肾为“涌水”，其证按腹不坚，水气客于大肠，疾行则鸣，濯濯如囊裹浆水之病，用葶苈丸加木香。

上一页：肠窟
下一页：肠澼


肠澼 《中医词典》c~d

肠澼

病名。出《素问·通评虚实论》。

①指痢疾。“澼”指垢腻粘滑似涕似脓的液体。自肠排出，故称肠澼。《景岳全书》卷二十四：“痢疾一证，即《内经》之肠澼也。”

②指便血。《古今医鉴》卷八：“夫肠澼者，大便下血也。”参见痢疾、便血条。

上一页：肠鸣
下一页：肠澼下血


肠澼下血 《中医词典》c~d

肠澼下血

病证名。肠澼（痢疾）所致的便血。《脾胃论·肠澼下血论》：“肠澼者，为水谷与血另做一（氵瓜），如（氵即）桶涌出也。”详见痢疾、血痢条。

上一页：肠澼
下一页：肠屈


肠屈 《中医词典》c~d

肠屈

经穴别名。出《铜人腧穴针灸图经》。即腹结。参见该条。

上一页：肠澼下血
下一页：肠绕


肠绕 《中医词典》c~d

肠绕

经穴别名。即归来穴。《针灸集成》：“肠绕二穴，在挟玉泉（即中极穴）两旁相去各二寸，主治大便闭塞，灸以年为壮。”详见归来条。

上一页：肠屈
下一页：肠遶


肠遶 《中医词典》c~d

肠遶

经穴别名。遶，音义同绕。出《针灸集成》。即肠绕。参见该条。

上一页：肠绕
下一页：肠山


肠山 《中医词典》c~d

肠山

经穴别名。见《铜人腧穴针灸图经》。即承山。参见该条。

上一页：肠遶
下一页：肠覃


肠覃 《中医词典》c~d

肠覃

病名。出《灵枢·水胀》。指妇女下腹部有块状物，而月经又能按时来潮的病证。多因七情内伤，肝气郁结，气滞血瘀，积滞成块所致。《灵枢·水胀》：“肠覃者，寒气客于肠外，与卫气相搏，气不得荣，因有所系，癖而内着，恶气乃起，息肉乃生。其始生也，大如鸡卵，稍以益大，至其成，如怀子之状，久则离岁，按之则坚，推之则移，月事以时下，此其候也。”治宜攻坚散寒，行气活血。方用桂枝 茯苓丸，或香棱丸（《济生方》：公丁香、木香、三棱、莪术、青皮、川楝子、小茴香、枳壳，朱砂为丸）。亦可采用手术治疗。

上一页：肠山
下一页：肠胃


肠胃 《中医词典》c~d

肠胃

①人体解剖名称。指肠与胃的合称。《灵枢·平人绝谷》：“肠胃之长，凡五丈八尺四寸，受水谷九斗二升一合合之大半，此脾胃所受水谷之数也。”

②指从口至肛门的消化道。《灵枢·肠胃》：“肠胃所入至所出，长六丈四寸四分，回曲环反，三十二曲也。”

③《灵枢经》篇名。主要论述肠胃大小长短及其部位与容量，故名。

上一页：肠覃
下一页：肠胃为海


肠胃为海 《中医词典》c~d

肠胃为海

生理学名词。指肠胃为水谷之海，受纳水谷津液。《素问·阴阳应象大论》：“六经为川，肠胃为海。”

上一页：肠胃
下一页：肠泻


肠泻 《中医词典》c~d

肠泻

病证名。因脾脏阴寒留滞所致泄泻、腹痛、肠鸣之证。《医林绳墨·泄泻》：“肠泻则疼，或腹痛肠鸣，痛一阵而泻一阵也。此由脾气不利，阴寒留滞。宜以升提其气，又兼温而养之。”参见泄泻、脾泻条。

上一页：肠胃为海
下一页：肠遗


肠遗 《中医词典》c~d

肠遗

经外穴名。《千金要方》：“大便不通，灸挟玉泉相去各二寸，名曰肠遗，随年壮。”并有注谓：“一云二寸半。”近代多以中极穴旁开2.5寸定位。本穴《腧穴学概论》名肠道。

上一页：肠泻
下一页：肠痈


肠痈 《中医词典》c~d

肠痈

病名。痈疽之发肠部者。出《素问·厥论》。多因饮食失节，暴怒忧思，跌扑奔走，使肠胃部运化功能失职，湿热邪毒内壅于肠而发。《外科正宗》卷三：“肠痈者，皆湿热瘀血流于小肠而成也。由来有三：男子暴急奔走，以致肠胃传送不能舒利，败血浊气壅遏而成者一也；妇人产后，体虚多卧，未经起坐，又或坐草（胎产）艰难，用力太过，育后失逐败瘀，以致败血停积肠胃，结滞而成者二也；饥饱劳伤，担负重物，致伤肠胃，又或醉饱房劳，过伤精力，或生冷并进，……气血凝滞而成者三也。”《金匮要略》：“肠痈者，少腹肿痞，按之即痛，如淋，小便自调，时时发热，自汗出，复恶寒，其脉迟紧者脓未成，可下之，当有血；脉洪数者，脓已成，不可下也，大黄 牡丹皮汤主之”。治宜活血化瘀解毒之剂。若初起小腹疼痛，脉芤数者，可用大黄汤轻下之。若肠痈已溃脓者，则疼痛淋沥不已，治宜托而补之，可选用七贤汤内服。由于痈生肠而部位不同，又有大肠痈、小肠痈、直肠痈之别。包括有急性阑尾炎、阑尾周围脓肿等。证治参见有关各条。若肠痈向外穿破腹壁者，治同痈疽之内外治法。若传统治疗或保守疗法难于取效，而脓将成并有形成溃脓之势者，则应手术治疗。

上一页：肠遗
下一页：肠痈腹痛


肠痈腹痛 《中医词典》c~d

肠痈腹痛

病证名。肠生痈肿所致的腹痛证。多因膏粱厚味，蕴积肠胃；或劳动跌仆，损伤气血；或六淫之邪内伏；或恼怒郁结，气血凝聚所致。证见缩脚皱眉，小便为淋，痛有肿处，手不可按，夜来每发寒热，或绕脐生疮，或腹皮紧急，肌肤甲错，或时时出汗。（见《症因脉治·腹痛论》）治宜清热解毒，活血排脓。将成脓者，用四圣散；已有脓者，用薏苡仁汤；内蓄血者，用大黄 牡丹皮汤、桃仁承气汤。本证见于急性阑尾炎、阑尾周围脓肿等。参见腹痛条。

上一页：肠痈
下一页：肠痔


肠痔 《中医词典》c~d

肠痔

病名。肛门部痈疽。出《诸病源候论》卷三十四。“诸痔皆由伤风”。巢元方之诸痔系指牡痔、牝痔、脉痔、肠痔、血痔也。其肠痔系“肛边肿核痛，发寒热而血出者，肠痔也”。即因肛门周围因痈疽形成周围脓肿，并由此而伴有恶寒发热者。参见肛门痈条。

上一页：肠痈腹痛
下一页：尝药


尝药 《中医词典》c~d

尝药

古代医官名。宫廷规定皇帝等用药必须先由尝药者服用，以验证有无毒品。见《后汉书·百宫三志第二十六》：“自章和以下，中宫稍广，加尝药，大官……皆六百石。”

上一页：肠痔
下一页：常德


常德 《中医词典》c~d

常德

金代医家。字仲明。饶阳（今属河北）人。一作镇阳人。曾任真定府学教授。兴定中（1217-1221年）授业于名医张子和，参与整理《儒门事亲》。又撰《伤寒心镜》共七篇，首论河间双解散，及子和增减法，余亦皆二家之绪论。

上一页：尝药
下一页：常毒


常毒 《中医词典》c~d

常毒

指中品药毒，毒性中等的药物。《素问·五常政大论》：“大毒治病，十去其六，无毒治病，十去其七，小毒治病，十去其八，无毒治病，十去其九。”

上一页：常德
下一页：常脉


常脉 《中医词典》c~d

常脉

与证情吻合的应有脉象。《素问·大奇论》：“脉至而搏，血衄身热者死，脉来悬钩浮为常脉。”

上一页：常毒
下一页：扯法


扯法 《中医词典》c~d

扯法

推拿手法名。用拇指和屈曲的食指，捏住皮肤一提一放，至皮肤上出现充血性红斑为度。《保赤推拿法》：“扯者，于儿皮轻轻频摄之而频弃之也。”常用于眉心（印堂）、颈项、腹背等处。有祛风散寒、退热止痛等作用。对感冒、中暑的头胀、胸闷和晕车、晕船等症有一定的效果。

上一页：常脉
下一页：彻衣


彻衣 《中医词典》c~d

彻衣

刺法名。五节刺之一。《灵枢·刺节真邪》：“彻衣者，尽刺诸阳之奇输也。”指治疗热性疾病针刺机体外侧及背部奇穴的方法。亦有认为取用热病五十九俞者。该篇还例举对恶寒无汗，内外皆热，咽干欲饮的热性疾患，取用天府、大杼、中膂俞等穴治疗。刺治后汗出热退，恶寒解除，其效验有如脱除衣服，故称彻衣。

上一页：扯法
下一页：掣（chè，音彻）


掣（chè，音彻） 《中医词典》c~d

掣（chè，音彻）

①牵引作痛。《素问·阴阳别论》：“一阳发病，少气善咳善泄，其传为心掣，其传为隔。”

②抽掣。《灵枢·五邪》：“邪在肝，则两胁中痛，寒中，恶血在内，行善掣。”“行”即“胻”。胻，指小腿肚。“胻善掣”谓小腿部筋肉抽掣。

上一页：彻衣
下一页：掣节


掣节 《中医词典》c~d

掣节

证名。属于肝风或痹证所表现的一种症候。《灵枢·五邪》：“邪在肝……行善掣节。”掣，抽掣、牵引；节，骨节。行善掣节，指行动时，四肢不自觉地有骨节抽掣感。

上一页：掣（chè，音彻）
下一页：掣痛


掣痛 《中医词典》c~d

掣痛

牵引性疼痛。《灵枢·论疾诊尺》：“耳间青脉起者，掣痛。”

上一页：掣节
下一页：抻（chēn嗔）法


抻（chēn嗔）法 《中医词典》c~d

抻（chēn嗔）法

推拿方法名。即拔法。参见该条。

上一页：掣痛
下一页：嗔


嗔 《中医词典》c~d

嗔

恨怒。《素问·上古天真论》：“适嗜欲于世俗之间，无恚嗔之心。”

上一页：抻（chēn嗔）法
下一页：瞋


瞋 《中医词典》c~d

瞋

人体生理功能名词。系指睁大眼睛的功能。《灵枢·寒热病》：“阳气盛则瞋目。”

上一页：嗔
下一页：尘埃入目


尘埃入目 《中医词典》c~d

尘埃入目

病证名。又名飞尘迷目、飞尘入眼、飞丝尘垢入目、尘沙迷目。《世医得效方》卷十六：“尘埃飞扬入目，粘睛不脱，或被飞丝所侵，或被沙石所苦，疼痛引涩，揩碎不开，宜用后瞿麦散敷。”类今之外眼表浅异物，宜及时冲洗。参见物偶入睛证条。

上一页：瞋
下一页：尘沙迷目


尘沙迷目 《中医词典》c~d

尘沙迷目

病证名。见《青囊真秘》卷一。即尘埃入目。见该条。

上一页：尘埃入目
下一页：臣觉


臣觉 《中医词典》c~d

臣觉

经外穴名。出《千金要方》。别名巨搅、巨觉。在后背部，肩胛骨内上角边际，当两手相抱时，中指端尽处是穴。主治狂走，喜怒悲泣，肩胛痛等。斜刺0.5-0.8寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：尘沙迷目
下一页：臣使之官


臣使之官 《中医词典》c~d

臣使之官

人体部位名。指膻中。在两乳之间，为气之海。其部位近心肺，为宗气发源地，能助心肺运输气血，协调阴阳，使精神愉快，故比喻为臣使之官。《素问·灵兰秘典论》：“膻中者，臣使之官，喜乐出焉。”王冰注：“膻中者，在胸中两乳间，为气之海。然心主为君，以敷宣教令，膻中主气，以分布阴阳。气和志适，则喜乐由生；分布阴阳，故官为臣使也。”吴昆注：“主化气而承治节，宣神明者也，是行君相之令，故曰臣使。”

上一页：臣觉
下一页：沉


沉 《中医词典》c~d

沉

①沉脉。《素问·阴阳应象大论》：“按尺寸，观浮沉滑涩，而知病所生。”《伤寒论·辨脉法》：“迟缓相搏，名曰沉。”

②指痔疮（一说指月经沉滞而不行）。《素问·气厥论》：“小肠移热于大肠，为虙瘕，为沉。”

③深伏。《素问·四气调神论》：“逆冬气，则少阴不藏，肾气独沉。”

④内陷。《素问·疟论》：“疟气随经络沉以内薄。”

⑤沉重。《灵枢·杂病》：“头沉沉然，目（目巟）（目巟）然。”

⑥颜色沉滞。参沉浊条。

上一页：臣使之官
下一页：沉唇


沉唇 《中医词典》c~d

沉唇

证名。即紧唇。见《世医得效方》。详见紧唇条。

上一页：沉
下一页：沉寒痼冷


沉寒痼冷 《中医词典》c~d

沉寒痼冷

病证名。寒邪久伏于里之阴证。又称内有久寒。多见于素体虚弱，或久病机能衰退的慢性病。

上一页：沉唇
下一页：沉厥


沉厥 《中医词典》c~d

沉厥

病证名。肾元不足，正气虚寒所致的昏厥。《灵枢·邪气脏脏腑病形》：“（肾脉）微急为沉厥，奔豚。”参见厥证条。

上一页：沉寒痼冷
下一页：沉脉


沉脉 《中医词典》c~d

沉脉

脉象之一。指轻取不应。重按始得之脉象。《脉经》：“沉脉举之不足，按之有余。”主里证，有力为里实，无力为里虚。

上一页：沉厥
下一页：沉听


沉听 《中医词典》c~d

沉听

病证名。出《小儿卫生总微论方》。指耳聋之轻症。即对声感变得深沉而听力减退。由风邪乘于太阳、少阳二经，使清气壅塞所致。治宜祛风通窍。用《证治准绳》通鸣散（菖蒲、远志、柴胡、麦门冬、防风、细辛、甜葶苈、磁石、杏仁）加减。针灸可取听宫、听会、内关、神门等穴。耳针取肾、神门。

上一页：沉脉
下一页：沉翳


沉翳 《中医词典》c~d

沉翳

病名。内障之一种。见《世医得效方》卷十六。即沉翳内障。详见该条。

上一页：沉听
下一页：沉翳内障


沉翳内障 《中医词典》c~d

沉翳内障

病名。内障之一种。系指隐于瞳内深处的障翳。见《秘传眼科龙木论》。又名沉翳、深翳。证见内障隐于瞳内之深处，若不仔细审视查看，易致误诊。审视中可见黄精有白色或青色或青白色之混浊样。此证属于圆翳内障，证治参见该条。

上一页：沉翳
下一页：沉痔


沉痔 《中医词典》c~d

沉痔

病名。经久不愈之痔。《灵枢·邪气脏腑病形》：“肾脉，……微涩为不月沉痔。”沉痔，为痔之沉滞不已者。类似久痔，参见久痔条。证治参痔条。

上一页：沉翳内障
下一页：沉浊


沉浊 《中医词典》c~d

沉浊

病状名。指面色沉滞晦暗。多见于里虚寒证。《灵枢·五色》：“沉浊为内，浮泽为外。”

上一页：沉痔
下一页：辰


辰 《中医词典》c~d

辰

①地支的第五位，常用以纪年、月、日、时。

②指二十八宿星。《素问·八正神明论》：“凡刺之法，必候日月星辰。”

③十二支的通称。《灵枢·邪客》：“辰有十二，人有足十指、茎、垂以应之。”

上一页：沉浊
下一页：辰戌主水


辰戌主水 《中医词典》c~d

辰戌主水

运气术语。以十二支分主六气，则辰戌主寒水之气。《素问·五运行大论》：“辰戌之上，太阳主之。”即指太阳寒水。

上一页：辰
下一页：陈


陈 《中医词典》c~d

陈

①陈述。《素问·六元正纪大论》：“臣虽不敏，请陈其道。”

②陈列。《灵枢·玉版》：“两军相当，旗帜相望，白刃陈于中野者，非一日之谋也。”

③调和。《素问·生气通天论》：“是以圣人陈阴阳，筋脉和同，骨髓坚固。”

④蓄积之水气。《素问·汤液醪醴论》：“平治于权衡，去宛陈莝，微动四极。”

⑤指陈久、陈旧者，与新生相对。《素问·四气调神大论》：“春三月，此谓发陈，天地俱生，万物以荣。”

⑥敷布，布散。《素问·痹论》：“水谷之精气也，和调于五脏，洒陈于六府。”

上一页：辰戌主水
下一页：陈邦贤


陈邦贤 《中医词典》c~d

陈邦贤

现代医学家（1889-1976年）。字治愚，晚号红杏老人。江苏丹徒人。年青时学过中医，后毕业于江苏省简易师范、上海中日医学校，并在中学任生理卫生教员。对医学史颇感兴趣。1910年投书拜丁福保为师，受其启发，对中、西医学及医学史均深感兴趣。并开始撰写第一部《中国医学史》于1919年初版。此为我国之第一部，于其后医学史学科之发展颇有影响。后此书被收入商务印书馆所编之《中国文化史丛书》，并于1954年再出新版。邦贤一生勤学不辍，虚心学习，先后任职于教育部医学教育委员会、国立编译馆、中医教育专门委员会。1949年后，由江苏调至中医研究院，任医史研究室副主任，《中华医学杂志》编委、中华医史学会常务委员。并选任第四届全国政协委员、农工民主党中央委员。尚著有《中国医学人名志》（与严菱舟合编）、《十三经医学史料汇编》、《二十六史医学史料汇编》及学说论文数十篇。

上一页：陈
下一页：陈藏器


陈藏器 《中医词典》c~d

陈藏器

唐代医学家。四明（今浙江宁波）人。尝任京兆府三原县尉，对本草学甚感兴趣，但有感于《本经》、《唐本草》等之漏误，遂另撰《本草拾遗》。原书早佚，李时珍赞其“博极群书，精赅物类，订绳缪误，搜罗幽隐，自本草以来，一人而已”，然所记载之人肉入药，亦颇遭后世非议。

上一页：陈邦贤
下一页：陈长卿


陈长卿 《中医词典》c~d

陈长卿

明代医家。字养晦，楚黄人。精研仲景之学，以其学说甚难理解，难于入门，遂以己验及理解着成《伤寒五法》，现有《十竹斋刊袖珍本医书》本行世。

上一页：陈藏器
下一页：陈承


陈承 《中医词典》c~d

陈承

宋代医家。阆中（今属四川）人，其曾祖为宋初名臣陈尧佐。少而聪颖，治病多奇效，名噪于一时，平时好用凉药，有“陈承箧里一盘冰”之谚。尝把《神农本草》及《图经本草》合而为一，并附以己说，编成《重广补注神农本草并图经》，未见传世。又与裴宗元、陈师文等同校《和剂局方》。

上一页：陈长卿
下一页：陈复正


陈复正 《中医词典》c~d

陈复正

清代医家（约1736-1795年）。字飞霞，广东惠州人。幼年多病，尝留心医学，后又学丹鼎术、气功，并云游四方，具有丰富临床经验。尝着《幼幼集成》，于儿科病证颇有创见，主张以“误搐、类搐、非搐”为纲，以代替伤寒症惊风诸病证名，反对滥用寒凉于小儿，其治多有奇验，诊病重察指纹，对变蒸说亦颇有见解。此书现有多种版本流行于世。

上一页：陈承
下一页：陈肝疮


陈肝疮 《中医词典》c~d

陈肝疮

病名。生于两臂之痈疽。出《外科启玄》卷六。又名陈干疽。多因体质素虚，复由风热之毒壅结所致。好发于两臂，其状若疖，但疼痛难忍，肿胀，或剧痒甚。治宜扶正祛邪，内服加味黄芪汤。

上一页：陈复正
下一页：陈均


陈均 《中医词典》c~d

陈均

清代医家。又名陈钧，四川金堂县人。为乾隆期间进士，博学多才，旁通医学，尝着《医纂》一书，惜未见行世。

上一页：陈肝疮
下一页：《陈莲舫医案秘抄》


《陈莲舫医案秘抄》 《中医词典》c~d

《陈莲舫医案秘抄》

医案著作。董韵笙辑。陈氏系清代御医，诊疗对象主要是上层统治阶级。经治以虚证或脏腑功能失调的病证为多。用药平稳，以轻灵取胜。或谓此为御医本色。治法偏于调理、滋补。常一案拟具多方，书中列有各季调理方。语言简炼而少有浮词。现存手抄本。

上一页：陈均
下一页：陈梦雷


陈梦雷 《中医词典》c~d

陈梦雷

清代医家（？-1741年）。字则霞，省斋。候官（今属福建）人。康熙九年（1670年）进士。尝任编修官职，但仕途不顺，屡遭贬谪，后竟卒于戍所。尝主持编修《古今图书集成》，汇集古籍万余卷，未及完成，继由蒋廷锡重编完成。其中分六编，三十二典。医部则独立成帙，为《古今图书集成·医部全录》，分为五百二十卷，录自古代一百二十余种医学文献之资料，广收博采，分门别类，便于查阅古代医学文献，用者称便，至今仍常为人们所乐用。

上一页：《陈莲舫医案秘抄》
下一页：陈明曦


陈明曦 《中医词典》c~d

陈明曦

清代医家。湖南长沙，生平欠详。尝着《本草韵语》，现有刊本行于世。

上一页：陈梦雷
下一页：陈念祖


陈念祖 《中医词典》c~d

陈念祖

清代医家学（1766-1833年）。字修园、良有，号慎修，福建长乐人。幼时家贫，攻举子业，并兼习医学。尝随泉州名医蔡宗玉（茗庄）学医，颇有心得。尝于京师治愈一偏瘫患者而誉满京师，后尝任内常救治疾病。后归里于嵩山井山草堂讲学。平生著述甚丰，其医学思想皆本自《内经》、《伤寒论》、《金匮要略》，撰成《金匮要略浅注》、《金匮方歌括》、《伤寒论浅注》、《伤寒医诀串解》、《神农本草经读》。于仲景之学，他反对错简论，其治学严谨，力求以“深入浅出，返博为约”，“由浅入深，从简及繁”，致力于医学之通俗化，着有《医学三字经》、《医学实在易》等，为初学门径书，流传极广。其他著作尚有《灵素节要浅注》、《女科要旨》、《神农本草经读》、《时方歌括》、《十药神书注解》。后世将其医书合刊为《南雅堂医书全集》或称《陈修园医书十六种》；尚有《陈修园医书》二十一种、六十种、七十二种等等。其尊经崇古思想较深，对张景岳、李时珍等著名医家，均有激烈之抨击，其言论亦为医家所非议。

上一页：陈明曦
下一页：陈气


陈气 《中医词典》c~d

陈气

郁积陈腐之气。《素问·奇病论》：“治之以兰，除陈气也。”一般认为陈气指久困于脾的湿气。

上一页：陈念祖
下一页：陈干疽


陈干疽 《中医词典》c~d

陈干疽

病名。《刘涓子鬼遗方》卷一：“陈干疽，发两臂，三四日痛不可动，五十日身热而赤，六十日可刺，如刺无血，三四日病愈。”证治类肩疽，参该条。

上一页：陈气
下一页：陈伤


陈伤 《中医词典》c~d

陈伤

陈，陈旧。指旧伤，宿伤。详宿伤条。

上一页：陈干疽
下一页：陈师文


陈师文 《中医词典》c~d

陈师文

宋代医官。临安（今浙江杭州）人，一说为越之名医。尝任尚书库郎中、提辖措置药局等职。精于医学，尝于大观（1107-1110年）之间奉诏与陈承、斐宗元等校正《太平惠民和剂局方》，简称《和剂局方》或《局方》。尽管后世有些医家对此书有些批评，但此书在当时遍行于世，起到很大的影响，其中不乏佳方，有些至今仍在应用。现有刊本行世。

上一页：陈伤
下一页：陈实功


陈实功 《中医词典》c~d

陈实功

明代医家（1555-1636年）。字毓仁，号若虚，南通（今江苏）人。幼年即开始学医，于《素问》、《难经》均有研读，对其中之外科更予注意，常喜用外科手术治病，日久术益精，积四十年之经验。强调内外结合以治疗外科疾患，而不能一概只用刀针之法。对外科诸证，分门别类，着成《外科正宗》，主张内外兼治，手术与药物结合，在外科手术方面，有相当多创造，如鼻息肉摘除术、气管缝合术、下颌脱臼整复术等等，皆有突出的成就，受到后世好评。

上一页：陈师文
下一页：陈士铎


陈士铎 《中医词典》c~d

陈士铎

清代医家。字敬之，号远公、朱华子、大雅堂主人。浙江山阴（今绍兴）人。先习儒，因屡试不售而弃儒习医，尝得高人指点，传授医理，归而撰《石室秘录》，具有独创性，如以“霸治法”治大渴、大吐、大泻；以“吸治法”治疗胎盘不下等，皆属此类。另有《辨证录》，后附《脉诀阐微》，经后人编次，又有《辨证冰鉴》、《辨证玉函》、《百病辨证录》。尚有《洞天奥旨》，内容多取自祖传之古今验方，主张外证内治。或云其事与傅青主之著作雷同，其真实作者尚无定论。此外，尚有其他著作问世，包括《脉诀阐微》，《内经素问尚论》、《灵枢新编》、《外经微言》、《六气新编》、《历代医史》、《伤风指迷》，未见传世。

上一页：陈实功
下一页：《陈氏小儿病源痘疹方论》


《陈氏小儿病源痘疹方论》 《中医词典》c~d

《陈氏小儿病源痘疹方论》

儿科方论。即宋·陈文中所撰《小儿病原方论》与《小儿痘疹方论》的合刊本。参见各专条。

上一页：陈士铎
下一页：陈司成


陈司成 《中医词典》c~d

陈司成

明代医家。字九韶，浙江海宁人，少攻举子业，后以家贫而改习医，先是以先人所遗之方法，治愈一同行考生之xx疮，后遂精研《内经》、《难经》、《针经》等，悬壶行医二十余载而着《xx疮秘录》，专论此疾各种传播途径，并用生生乳（含砒物）疗此病，为我国最早之梅毒病专着。

上一页：《陈氏小儿病源痘疹方论》
下一页：陈文中


陈文中 《中医词典》c~d

陈文中

宋代医家。字文秀，宿州符离（今属安徽）人。尝任和安郎判太医局、兼翰林良医。精医，尤善于治小儿疮疹，人尊其“宿州陈令”。着有《小儿病源方论》，及《小儿病症方论》，喜用温药托里、疏通调和营卫之法。现有刊本行世。

上一页：陈司成
下一页：陈无咎


陈无咎 《中医词典》c~d

陈无咎

近代医家（1883-1948年）。名淳白、淳白，字茂泓，号壶溲、无垢居史，浙江义乌人。早年习儒，补诸生。尝组织丹溪学社。1933年任上海中医专科学校校长。中央国医馆成立后，主持名词术语统一工作。所著甚多，有《黄溪医垒丛书》，计分五辑，包括《医学通论》、《医轨》、《脏腑通论》、《妇科难题》、《医事前提》、《黄溪方案》、《在抱室问答》、《黄溪校议》、《刚底灵素》、《医壑》、《伤寒论蜕》、《中国儒医学案》等。

上一页：陈文中
下一页：陈希恕


陈希恕 《中医词典》c~d

陈希恕

清代医家。字养吾、梦琴，江苏吴江县人。其父陈焕为著名疡医。初学举子业，后转而从医，亦以疡医著名。尝着《陈希恕医案》二百二十二卷行世。

上一页：陈无咎
下一页：陈延之


陈延之 《中医词典》c~d

陈延之

南北朝时宋齐间医家。履贯待考。清于医术，善治伤寒及温病等热性疾病，于温热病方面，已有清热解毒、滋阴生津之端倪，于妇人科则已有人工流产、助产等措施，强调辨证论治之重要性。其治疗及医学思想均体现于其所撰之《小品方》，一名《经方小品》，原书早佚，佚文可于《千金方》、《外台秘要》及日本《医心方》中见到，近年又有日本之残卷发现，但仅存其中之卷一。

上一页：陈希恕
下一页：陈言


陈言 《中医词典》c~d

陈言

①南宋医家。字无择，浙江青田人。行编集《依源指治》之稿，述疾病之病因病理，唯未能梓行。对疾病之病因有深入研究，尝谓“医事之要，无出三因；辨因之初，无逾脉息”，后撰成《三因极一病证方论》，简称《三因方》，系于《金匮要略》三因论基础上之发展，分内因（七情）、外因（六淫）及不内外因。为后世医家研究病因病理学所推重。

②明代医家。字西溪，建阳（今属福建），尝着《秘传常山杨敬斋针灸全书》，文字与明代徐凤之《针灸大全》雷同，但附有各种穴位图及病证图一百三十七幅。

上一页：陈延之
下一页：陈衍


陈衍 《中医词典》c~d

陈衍

南宋医家。字万卿，黄岩（今属浙江）人，幼攻儒学，后又兼习医，尝于绍定年间（1228-1233年）着《宝庆本草折衷》，未见行世。

上一页：陈言
下一页：陈樱宁


陈樱宁 《中医词典》c~d

陈樱宁

现代道教学者、养生家（1880-1969年）。原名志祥、元善，字子修，道号圆顿子。后改名樱宁。安徽怀宁人。小时曾习中医。清末秀才。后毕业于安徽高等政法学堂。无意仕途，转习道术。为全真道龙门派居士。曾任仙学院教授及《仙学月刊》、《扬善月刊》主编，撰有道、医论文多篇。后任中国道教协会副会长、会长及浙江省文史馆馆员等职。并在杭州屏风山疗养院传授静功疗法。撰有《黄庭经讲义》、《灵源大道歌注解》、《孙不二女功内丹次第诗注》等，由后人结集者有《中华仙学》、《道教与养生》等书，较有影响。

上一页：陈衍
下一页：陈元（斌^贝）


陈元（斌^贝） 《中医词典》c~d

陈元（斌^贝）

明代医家（1587-1671年）。名珣，字义都、士升，号既白山人、香斋逸叟。生于杭州，后徙居浙江余杭。幼而颖悟，通诗文、书法、绘画。后至少林寺学艺，主管该寺之陶器、药材，久而通医理，熟谙医药、针灸、气功、武功、食疗等。后东渡日本，侨居彼国长达五十二年，传播中国文化，与日本友人交往甚密。并传播《丹溪心法附余》，使丹溪学术在日本颇有影响。

上一页：陈樱宁
下一页：陈元功


陈元功 《中医词典》c~d

陈元功

清代医家。字晏如，江苏吴县人。博览群书，于医理尤有研究，尝着《本草纂要》，叙述常用药物一百八十余种，未见流传。

上一页：陈元（斌^贝）
下一页：陈昭遇


陈昭遇 《中医词典》c~d

陈昭遇

宋代医家。字归明，南海（今属广东南海）人。世医出身，至昭遇其术益精，尝任翰林医官，领温水主薄。曾奉诏与刘翰、马志等人校订撰成《开宝新详定本草》，后佚。后又参与编修《太平圣惠方》一百卷行世。

上一页：陈元功
下一页：陈自明


陈自明 《中医词典》c~d

陈自明

南宋时期医学家（1190-1270年）。字良甫（一作良父），临川（今江西抚州）人。世医出身。尝任建康府明道书院医学教授，并游历东南各地，每至一地，必尽录其验方、搜集医着。因鉴当时妇人科医籍尚未有纲领，并谓“医之术难，医妇人尤难，医产中数证，则又险而难”，遂潜心研究妇人科，搜集医经及历代各家之说，参以己验着成《妇人大全良方》。此书自成体系，一名《妇人良方集要》或《妇人良方大全》，简称《良方大全》。全书廿四卷，始于调经而终以产后，凡八门而有二百六十余论。此书于后世妇人科影响甚深，明·熊宗立、薛己等人均曾予以增删注疏，分别撰成《妇人良方补遗大全》及《校注妇人良方》。自明另撰有《外科精要》三卷，于我国外科发展史上亦有一定地位。

上一页：陈昭遇
下一页：晨


晨 《中医词典》c~d

晨

早晨。指日出后一、二小时之内。《灵枢·病传》：“病先发于肾……三日不已，冬大晨，夏早晡。”参大晨条。

上一页：陈自明
下一页：晨泄


晨泄 《中医词典》c~d

晨泄

病证名。每至清晨即泄之证。见《世医得效方·大方脉杂医科》。又称五更泄。多因肾虚所致，故后世又称肾泄。详见五更泄、肾泄条。

上一页：晨
下一页：晨运


晨运 《中医词典》c~d

晨运

病证名。眩晕之常发生于清晨者。见《医林绳墨·眩运》。又称晨晕、早起眩晕。因阳虚及痰浊固结所致。详见晨晕、早起眩晕、阳虚眩晕、痰晕条。

上一页：晨泄
下一页：晨晕


晨晕 《中医词典》c~d

晨晕

病证名。眩晕之常发生于清晨者。又称晨运、早起眩晕。《证治汇补·眩晕》：“有早起眩晕，须臾自定，日以为常，谓之晨晕。”由阳虚或痰浊固结所致。详见阳虚眩晕、早起眩晕、痰晕条。

上一页：晨运
下一页：撑开押手法


撑开押手法 《中医词典》c~d

撑开押手法

针刺押手法之一。即舒张押手法。见该条。

上一页：晨晕
下一页：成安大夫


成安大夫 《中医词典》c~d

成安大夫

宋代医官名。隶属于翰林医官院，属医散官。始置于政和初（公元1111年），其官阶为从六品，系以原军器库使之官职改易而成。参见翰林医官院条。

上一页：撑开押手法
下一页：成安郎


成安郎 《中医词典》c~d

成安郎

宋、金、元时期医官名。隶属于翰林医官院，属于医散官。始置于北宋政和初（公元1111年）。北宋时官阶为从七品，其位在大夫之下。金代成安郎官阶正七品。元代成安郎官阶为正六品。金、元时期，成安郎也属医散官，但隶属于太医院。成安郎在北宋时由军器库之副使改易而成。参见翰林医官院条。

上一页：成安大夫
下一页：成方


成方 《中医词典》c~d

成方

方剂学名词。指临床常用的疗效较好的方剂。包括经方与时方。

上一页：成安郎
下一页：《成方便读》


《成方便读》 《中医词典》c~d

《成方便读》

医方著作。四卷。清·张秉成撰。刊于1904年。本书汇编古今常用成方290余首，分为补养、发表、攻里等21类，每方编成七言歌诀，便于习诵。并详释病因，方义，可作为初学入门读物。现存1933、1940上海千顷堂书局石印本。

上一页：成方
下一页：《成方切用》


《成方切用》 《中医词典》c~d

《成方切用》

医学著作。十三卷。清·吴仪洛撰。刊于1761年。本书在《医方考》及《医学集解》的基础上选录古今成方1180余首。卷首为制方总义及内经方；卷一-十二将方剂分为治气、理血、补养、涩固等24门。每方记明主治、组方、配合及方义，有的方剂注明出处。选方大多切于实用，注释也较详明，合于辨证论治之法，又符君臣佐使之制。可供临床参考。原书之末另附《勿药元诠》一卷。系有关养生的论述。1949年后出版排印本已予删去。现存三种清刻本。1958年上海科学技术出版社铅印本等。

上一页：《成方便读》
下一页：成骨


成骨 《中医词典》c~d

成骨

①经外穴名。《素问·刺腰痛篇》：“少阳令人腰痛，如以针刺其皮中，循循然不可以俯仰，不可以顾，刺少阳成骨之端出血，成骨在膝外廉之骨独起者，夏无见血。”近代《针灸经外奇穴图谱》列作经外穴，名成骨。在膝关节腓侧，股骨外上髁最高点处。主治腰痛，鹳口疽，坐马痈等。浅刺出血。

②骨名。又名骭骨。即胫骨。参（骨行）骨条。

上一页：《成方切用》
下一页：成和大夫


成和大夫 《中医词典》c~d

成和大夫

宋代医官名。隶属于翰林医官院，始置于北宋政和初（公元1111年）。其官阶为从六品。系以原军器库使之官职改易而成。参见翰林医官院条。

上一页：成骨
下一页：成和郎


成和郎 《中医词典》c~d

成和郎

古代医官名。始置于北宋政和初（公元1111年），其职位在大夫之下。北宋时隶属于翰林医官院，金、元时隶属太医院，均为医散官。北宋时官阶为从七品，金代也为从七品，元时改为从六品。成和郎在北宋时也是以军器库之副使改易而成。参见翰林医官院条。

上一页：成和大夫
下一页：成能廓


成能廓 《中医词典》c~d

成能廓

眼的八廓名称之一。系用相应脏腑的功能命名的廓名。《目经大成》卷一：“兑为锐眦，经走膻中（宗气所居），络及肾脂（指髓）膻中火之帅，肾脂体之充也，膻中与肾脂相为表里，主宗气动息，动应无方，息乃贞固，曰成能廓。”谓宗气充实，眼才能发挥正常功能，故曰成能廓。详八廓条。

上一页：成和郎
下一页：成全大夫


成全大夫 《中医词典》c~d

成全大夫

宋代医官名。隶属于翰林医官院，属医散官。北宋政和初（公元1111年）始置，官阶为正七品。系以原军器库使之官职改任者。参见翰林医官院条。

上一页：成能廓
下一页：成全郎


成全郎 《中医词典》c~d

成全郎

宋、金、元时期医官名。宋代成全郎隶属于翰林医官院，属医散官。始置于政和初（公元1111年）。其位在大夫之下，官阶为从七品，系以军器库使之官职改易而成。此职金、元时期因袭。金代成全郎正八品下，元代成全郎正七品。参见翰林医官院条。

上一页：成全大夫
下一页：成无己


成无己 《中医词典》c~d

成无己

宋金间医家。聊摄（今山东聊城）人。，1066年-1156年，成氏生性聪颖，博记广闻。其家为世医。对张仲景《伤寒论》进行研究，依据《内经》、《难经》医理，对该书进行诠释注解，并着成《注解伤寒论》十卷，此为最早注解该书之医着，对后世颇有影响，广行天下。另有《伤寒明理论》，其内容包括病因病理、分型治法，尤注重于辨证。并有方论二十首，于方义、制方、药理等方面，均有所阐述，对我国伤寒学的发展，颇有影响。

上一页：成全郎
下一页：承淡安


承淡安 《中医词典》c~d

承淡安

（1899-1957年）近现代针灸学家。原名澹盦。江苏江阴人。世业医。少随父乃盈学针灸及儿科。后又从师同邑瞿简庄。通内、外各科，尤以针灸见长。鉴于当时针灸学后继乏人，乃于1930年创办中国针灸学研究社，并设通函研究科，广征社员，予以指导。1933年赴日本考察。回国后即筹建中国针灸医学专门学校及针灸疗养院于无锡，并刊行《针灸杂志》。1951年在苏州恢复针灸学研究社，社员遍布海内外。历任江苏省中医学校校长、中华医学会副会长、中国科学院学部委员、第二届全国政协委员。博览医籍，整理研究针灸学文献，造诣颇深，着有《中国针灸治疗学》、《经穴图解》、《校注十四经发挥》、《中国针灸学》、《针灸菁华》等另译述日本医书《针灸真髓》、《经络治疗讲话》、《经络之研究》等，对普及和促进针灸学的发展和培养中医人才，作出了贡献。

上一页：成无己
下一页：承扶


承扶 《中医词典》c~d

承扶

经穴名。亦作扶承。出《针灸甲乙经》。别名肉郄、阴关、皮部。属足太阳膀胱经。在大腿后面，臀下横纹的中点。布有股后皮神经，坐骨神经，及与坐骨神经并行的动、静脉。主治腰、骶、臀、股部疼痛，痔疾，大便难，及坐骨神经痛，下肢麻痹或瘫痪等。直刺1-2寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：承淡安
下一页：承光


承光 《中医词典》c~d

承光

经穴名。出《针灸甲乙经》。属足太阳膀胱经。在头部，当前发际正中直上2.5寸，旁开1.5寸。另说在前发际上3寸（《针灸甲乙经》）；前发际上2寸（《千金要方》）》。布有额神经外侧支和枕大神经吻合支，额动、静脉，颞浅动、静脉及枕动、静脉的吻合网。主治头痛，目眩，鼻塞，目翳等。沿皮刺0.3-0.5寸。艾炷灸3壮；或艾条灸5-10分钟。

上一页：承扶
下一页：承浆


承浆 《中医词典》c~d

承浆

①人体部位名。在下唇中央部下方凹陷处。盖口中有水浆外溢多流经此处，故名。

②经穴名。出《针灸甲乙经》。别名天池、悬浆、垂浆。属任脉。手、足阳明，督脉，任脉之会。在面部，当颏唇沟的正中凹陷处。布有面神经分支和下唇动、静脉的分支。主治口眼㖞斜，面肿，龈肿，齿痛，流涎，癫狂，及口腔溃疡，三叉神经痛等。斜刺0.2-0.3寸。艾条灸5-10分钟。

上一页：承光
下一页：承浆疮


承浆疮 《中医词典》c~d

承浆疮

病证名。又名疳蚀疮。指承浆部位成片赤烂。《保婴易知录》：“生于唇下，或小儿赤烂，用甑盖上炊流汁涂之，重者以青蛤散涂之。”

上一页：承浆
下一页：承浆疔


承浆疔 《中医词典》c~d

承浆疔

病名。系指承浆穴处生疔疮，属于唇疔之一。《治疔汇要》卷上：“承浆疔，生于唇棱下陷中，系督脉所经之处。”参见唇疔条。

上一页：承浆疮
下一页：承浆痈


承浆痈 《中医词典》c~d

承浆痈

病名。出《外科证治准绳》卷三。也即颏痈。详见该条。

上一页：承浆疔
下一页：承筋


承筋 《中医词典》c~d

承筋

经穴名。出《针灸甲乙经》。别名腨肠、直肠。属足太阳膀胱经。在小腿后面，当委中与承山的连线上，腓肠肌肌腹中央，委中下5寸，另说“在胫后，从脚根上七寸”（《千金要方》）；“从仆参量上合九寸。一法：居承山上一寸”（《循经考穴编》）；“在合阳下二寸”（《针灸集成》）。布有腓肠内侧皮神经，深层为胫神经，并有小隐静脉和深层的胫后动、静脉。主治腰背痛，小腿痛，膝酸重，痔疮，霍乱转筋，及腓肠肌痉挛，下肢麻痹等。直刺1-2寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：承浆痈
下一页：承灵


承灵 《中医词典》c~d

承灵

经穴名。出《针灸甲乙经》。属足少阳胆经。足少阳、阳维之会。在头部，当前发际上4寸，头正中线旁开2.25寸。另说入发际3.5寸（《千金翼方》）；入发际5寸（《针灸大成》。布有枕大神经分支和枕动、静脉分支。主治头痛，眩晕，鼻渊，鼻衄，耳鸣，项强等。沿皮刺0.3-0.5寸。艾条灸5-10分钟。

上一页：承筋
下一页：承满


承满 《中医词典》c~d

承满

经穴名。出《针灸甲乙经》。属足阳明胃经。在上腹部，当脐中上5寸。距前正中线2寸。一说去任脉三寸（《针灸甲乙经》）。布有第七肋间神经分支，第七肋间动、静脉分支及腹壁上动、静脉分支。主治胃痛，呕吐，腹胀，纳呆，吞酸，肠鸣，泄泻等。直刺0.5-1寸。艾炷灸3-7壮；或艾条灸5-10分钟。

上一页：承灵
下一页：承命


承命 《中医词典》c~d

承命

经外穴名。出《千金要方》。位于小腿内侧，太溪直上3寸处。主治癫痫，下肢浮肿。直刺0.5-1寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：承满
下一页：承泣


承泣 《中医词典》c~d

承泣

经穴名。出《针灸甲乙经》。别名鼷穴、面髎、溪穴。属足阳明胃经。阳蹻、任脉、足阳明之会。在面部，瞳孔直下，当眼球与眶下缘之间。布有眶下神经分支，动眼神经下支，面神经肌支，眶下动、静脉分支及眼动、静脉分支。主治目赤肿痛，迎风流泪，夜盲，色盲，近视，远视，口眼歪斜，及急、慢性结膜炎，白内障，青光眼，斜视，视神经萎缩等。直刺，嘱患者眼向上看，轻轻固定眼球，沿眶下壁缓缓刺入0.5-1寸，不宜过深。勿大幅度捻转提插，出针后局部压迫1-2分钟，以防出血。

上一页：承命
下一页：承山


承山 《中医词典》c~d

承山

经穴名。出《灵枢·卫气》。别名鱼腹、肉柱、伤山。属足太阳膀胱经。在小腿后面正中，委中与昆仑之间，当伸直小腿或足跟上提时腓肠肌肌腹下出现尖角凹陷处。布有腓肠内侧皮神经，深层为胫神经，有小隐静脉和深层的胫后动、静脉。主治小腿痛，腰背痛，霍乱转筋，便秘，痔疮，脱肛，及腓肠肌痉挛，坐骨神经痛，下肢麻痹或瘫痪等。直刺1-2寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：承泣
下一页：承岁


承岁 《中医词典》c~d

承岁

运气术语。年支与岁气同气相承。《素问·天元纪大论》：“应天为天符，承岁为岁直。”张景岳注：“丁卯之岁，木承木也；戊午之岁，火承火也……此以年支与岁，同气相承，故曰岁直，即岁会也。然不分阳年阴年，但取四正之年为四直承岁。”王冰注：“承岁，谓木运之岁，岁当于卯；火运之岁，岁当于午；土运之岁，岁当辰戌丑未；金运之岁，岁当于酉；水运之岁，岁当于子，此五者岁之所直，故曰承岁为岁直也。”

上一页：承山
下一页：枨（zhàng）后


枨（zhàng）后 《中医词典》c~d

枨（zhàng）后

病名。难产之一。见许廷哲《保产要旨》。即胀后产。详该条。

上一页：承岁
下一页：枨后生


枨后生 《中医词典》c~d

枨后生

病名。难产之一。见郑汉《胎产须知》。即胀后产。详该条。

上一页：枨（zhàng）后
下一页：乘


乘 《中医词典》c~d

乘

①趁，就着。《灵枢·邪气脏腑病形》：“中人也，方乘虚时，及新用力，若饮食汗出腠理开，而中于邪。”

②登，上。《素问·脉解》：“病至则欲乘高而歌。”

③越过。《灵枢·经筋》：“足少阳之筋……其直者，上乘（月少）季胁……”

④损伤，损害。指顺势而为害。《素问·五常政大论》：“乘金则止水增，味乃咸，行水减也。”

⑤传。指疾病向所胜的脏腑经脉的传变。《素问·玉机真脏论》：“……故病有五，五五二十五变，乃其传化。传，乘之名也。”

⑥相乘。五行学说术语，指相克太过，超过正常制约的程度。属于事物间关系失去协调的一种表现。《素问·玉机真脏论》：“怒则肝气乘矣，悲则肺气乘矣，恐则脾气乘矣。”王冰注：“怒则气逆，故肝气乘脾。悲则肺气移于肝，肝气受邪，故肺气乘矣。恐则肾气移于心，肾气不守，故脾气乘矣。”

⑦骑；坐。《灵枢·终始》：“乘车来者，卧而休之。”⑧遇，逢。《灵枢·岁露》：“乘年之衰，逢月之空，失时之和，因为贼风所伤，是谓三虚。”

上一页：枨后生
下一页：乘腭症


乘腭症 《中医词典》c~d

乘腭症

病名。见《喉舌备要》。指上腭红肿疼痛，或起白膜，饮食吞咽困难，伴发热、恶寒等症的疾病。多由于心经火毒炽盛上冲所致。治宜泻火、解毒、消肿、止痛。方选普济消毒饮加减，可酌加黄连、木通、竹叶等药。

上一页：乘
下一页：乘袭


乘袭 《中医词典》c~d

乘袭

指面部五脏病色的变化类型。如心的部位见黄色（心属火，黄属土，火生土），肝的部位见赤色（肝属木，赤属木，木生火），都属于子袭母气（火为木之子，土为火之子）。这种病色现象称为乘袭，主预后良好。《灵枢·五色》：“其色部乘袭者，虽病甚，不死矣。”

上一页：乘腭症
下一页：程邦贤


程邦贤 《中医词典》c~d

程邦贤

明医家。字君敬。休宁（今属安徽）人。生活于16世纪。父程公礼有医名。万历十二年（1584年）父殁，哀痛过甚，项下发大瘿（自此人称其为“程大瘿先生”）。后易道士服，学习其父所遗方书，日久而精岐黄，治疗多效，尤擅幼科。撰《医集大成》未竟而卒。妻蒋氏、子相皆精医术。

上一页：乘袭
下一页：程本遐


程本遐 《中医词典》c~d

程本遐

清代医家。字永龄。安徽绩溪人。初习儒，工诗词。后改承家学，攻《内经》及诸家方书，精研深究，医理明彻。着有《脉证指微》、《医方类编》等。

上一页：程邦贤
下一页：程充


程充 《中医词典》c~d

程充

明代医家（1433-1489年）。字用光，号后庵居士。休宁（今属安徽）人。业儒而精医，推崇丹溪之学。因见丹溪著述经门人整理编辑，有重复混杂现象，有失丹溪原旨，乃取丹溪门人著作及其曾孙朱贤家藏本合而参之，详加校定，删繁存要，于1481年刊刻成《丹溪心法》行世。

上一页：程本遐
下一页：程从美


程从美 《中医词典》c~d

程从美

清代医家。别号志阳子。四川新都人。专精妇科，行医数十年，积己之经验，并参考前代胎产诸法，撰有《胎产大法》二卷行世。

上一页：程充
下一页：程从周


程从周 《中医词典》c~d

程从周

明末医家。字茂先。古歙（今安徽歙县）人。后寄迹芜湖。初习儒业，后改习医，精研医籍，并访师于江浙凡二十余年。曾于扬州行医，诊治多验。后将其诊籍编为《程茂先医案》（1632年）。

上一页：程从美
下一页：程德斋


程德斋 《中医词典》c~d

程德斋

元代医家。泰定（1324-1328年）年间整理《伤寒论》治法，撰成《伤寒钤法》（或云与马宗素同撰》。然拘于按日时受病立法，受到王履、万全、徐春甫等人的抨击，指出其偏。

上一页：程从周
下一页：程高


程高 《中医词典》c~d

程高

东汉初针灸医家。广汉郡（治今四川广汉）人。立志习医，闻隐士涪翁医术高超，访寻多年，方得其传，乃精针灸术，以针术闻名于时。弟子郭玉得其传，为一代名医。

上一页：程德斋
下一页：程公礼


程公礼 《中医词典》c~d

程公礼

（？-约1584年）明代医家。字耆祥。休宁（今属安徽）人。因家贫无以济人，乃朝夕研究医药方书，遂精医术，治病多验。着有《医家正统》、《行仁辑要》、《保赤方略》等，未见刊行于世。子邦贤、媳蒋氏、孙相均继其业，名于时。

上一页：程高
下一页：程国彭


程国彭 《中医词典》c~d

程国彭

（1679-？年）清代医学家。字钟龄，号恒阳子。安徽歙县人。幼年多病乃立志学医，潜心研究各家医着，博采众长，乃精岐黄，医名大噪于康熙、雍正间。晚年至天都普陀寺修行，法号普明子。治学推崇仲景为制方之祖，主张学贵沉潜，务求对医理有所悟。历三十年，作《医学心悟》五卷（1732年）。书中详论内科杂病，兼及妇、儿、五官病症；将伤寒诸证概括为表、里、寒、热、虚、实、阴、阳八纲，及汗、吐、下、和、温、清、补、消八法，为后世医家广泛采用。雍正十二年（1732年），普陀寺修葺，寺僧及工人等数千，多有患疽疮疥癣者，投以膏散，收效甚速。因此复参外科旨要，撰成《外科十法》（一名《华佗外科十法》，1733年）行世。培养门生很多，注重理论联系实际，言教身教并重。

上一页：程公礼
下一页：程辉


程辉 《中医词典》c~d

程辉

金代官吏（1114-1196年）。字日新。蔚州灵仙（今河北蔚县）人。世宗（1161-1189年）时任参知政事。为人倜傥敢言，博学，尤好论医，崇尚刘完素学说，善用寒凉药治病。

上一页：程国彭
下一页：程玠


程玠 《中医词典》c~d

程玠

明代官吏、医学家。字文玉，号松崖（或作厓）、丹崖。新安古歙（今安徽歙县）人。父兄皆以医名。少时勤研儒术和医学，医儒并精。成化二十年（1484年）中进士。公余仍喜好医术。着有《松崖医径》二卷（一作四卷）。首论伤寒辨证及治方，后述各脏脉证之要及图，后列治病合用药方165首。另有《医论集粹》、《脉法指明》、《大定数》、《太素脉诀》诸书，未见刊行。此外有署名《歙西槐塘松崖程正通先生眼科家传秘本》一卷，然据江鼎臣序（1843年），此书著者当为清中期人程正通。另有《眼科应验良方》、《眼科秘方》、《眼科易知录》等。

上一页：程辉
下一页：程琎


程琎 《中医词典》c~d

程琎

明代医家。字文炳，号宝山。新安（今安徽徽州地区）人。为名医程玠之兄。通儒术，明医道。因母亲多病，遂弃儒而专攻医，从婺源汪济凤讲求《素问》之旨，治病多良效，以医名于时。或欲荐之于朝廷，辞不受。着《太素脉诀》、《经验方》，今已佚。

上一页：程玠
下一页：程镜宇


程镜宇 《中医词典》c~d

程镜宇

清代医家。字翼安。古歙（今安徽歙县）人。以诸生而官盐吏，兼通医学，尤精喉科，于疫毒痧喉证治深有研究，曾就陈耕道《疫痧草》未尽之意引申其说，撰论二十余则，着《痧喉阐义》（1877年刊）。书中集有吴又可、叶天士、朱铁山等治方。

上一页：程琎
下一页：程迥


程迥 《中医词典》c~d

程迥

南宋文学家。字可久。原籍宁陵（今河南宁陵南）人，一作睢阳沙随（今宁陵北）人，故人称“沙随先生”。靖康之变，徙居余姚（今属浙江）。隆兴元年（1163年）进士，游宦江苏、江西等地。所著《古易考》、《古易章句》等书深受唯心主义理学家朱熹推崇。淳熙三年（1176年）着《医经正本书》一卷，载有医政、医事、度量等有关史料，然维护孝道伦常，提倡侍亲不避伤寒疫病，谓无传染等，有违科学之理。尝作有《活人书辨》，今佚。

上一页：程镜宇
下一页：程据


程据 《中医词典》c~d

程据

魏晋医家。司马炎即位时（266年）曾任内廷医官。以医术高明出入内宫。元康九年（299年）受贾后密令，合巴豆丸害愍怀太子，被诛。

上一页：程迥
下一页：程梁


程梁 《中医词典》c~d

程梁

清代医家。字汀茵。新安（今安徽徽州地区）人。少时喜读医方，以为尽孝必须知医，故凡历代名医著作，无不研究，乃善于医。生平以《内经》备天地阴阳之道、四时变化人事逆从之理，《难经》则发挥了《内经》之旨，故尤精研之，并应用于临证中。着有《引经证医》四卷（1873年）。引《内经》之理论，阐述临证之心得。

上一页：程据
下一页：程林


程林 《中医词典》c~d

程林

清代医家。字云来。安徽休宁人。其先叔祖程敬通为安徽名医。承家学，复博搜深研医籍。搜得宋代《圣济总录》传本，遂留居维扬（今江苏扬州），专事删繁去芜，撮其要旨，编为《圣济总录纂要》二十六卷。又于断简残篇中，搜得杜光庭《玉函经》，予以刊行（1647年）。另撰有《伤寒论集》、《金匮要略直解》、《即得方》、《程氏续即得方》、《医暇卮言》等。尝师事喻嘉言与之论伤寒，以问答形式，载于《伤寒抉疑》中，亦以《问答附篇》为名缀于《尚论后篇》中。

上一页：程梁
下一页：程履新


程履新 《中医词典》c~d

程履新

明末清初医家。字德基。休宁（今属安徽）人。师从名医李士材，得其传，复博览群书，游学于江苏等地，颇有医名。尝取常见病症及有效验方，参以前贤论说，撰《程氏易简方论》六卷（1683年），或作《程氏医方简编》、《易简方论》，甚便于患者捡用。另撰有《山居本草》一书，已佚。

上一页：程林
下一页：程仑


程仑 《中医词典》c~d

程仑

明代医家。字原仲，号星海。新安（今安徽徽州地区）人。因病中断举业，遂留心于岐黄术，悉心研究历代名医著述，自学七载而通其术。后负笈游医吴、楚、梁、宋、燕、赵、齐、鲁等地二十余载，名闻于时。每治验，必录而藏于箧。后由方天衢编为《程原仲医案》六卷（1621年）。另集有《伤寒杂证》，未见传世。

上一页：程履新
下一页：程门雪


程门雪 《中医词典》c~d

程门雪

（1902-1972年）现代医家。名振辉，号壶公。江西婺源人。少年时至沪，投皖南名医汪莲石门下，后又从孟河名医丁甘仁学，以优异成绩首届毕业于上海中医专科学校，留学任教。曾任教务长兼沪南广益中医院医务主任。后设诊所于上海，诊余从事著述。1949年后任上海市第十一人民医院中医内科主任，1956年任上海中医学院首任院长。并任上海市中医学会主任委员、《辞海》中医学科主编，为第二、三届全国人大代表。其治学崇仲景，并服膺叶天士，于伤寒之学致力尤深。临床注意博采众长，取精用宏，早年临床用药以骠猛见长；晚年用药则以简洁轻灵为主。一生致力中医事业，培养中医人才，在中医界有较大影响。主要著作有《程门雪医案》、《校注未刻本叶氏医案》等。此外，程氏并喜好金石，精书画，工诗词。晚年有“晚学轩”、“补读斋”等斋号，取勤奋学习，至老不倦之意。

上一页：程仑
下一页：程明佑


程明佑 《中医词典》c~d

程明佑

明代医生。安良吉，号岩泉。古歙（今安徽歙县）人。幼习举业，后攻医。于医理有独特见解，如曰：“人皆知补之为补，而不知泻之为补；知泻之为泻，而不知补之为泻。阴阳迭用，刚柔互体，故补血以营荣，非顺气则血凝；补气以助卫，非活血则气滞。盖脾为中州，水火交济，而后能生万物。”其阐述阴阳补泻之理发人省思。

上一页：程门雪
下一页：程让光


程让光 《中医词典》c~d

程让光

清代官吏。新安（今安徽徽州地区）人。通经史，兼知医药，喜结交名医，论古证今；又博收秘本，选取良方并经亲验，汇成《外科秘授着要》（1771年）一书，反映了他治疮疡以消痰为主，佐以下气之特色。

上一页：程明佑
下一页：《程氏易简方论》


《程氏易简方论》 《中医词典》c~d

《程氏易简方论》

医方著作。六卷。清·程履新撰于1683年。卷一论述古医书，诊治要则、用药机要等；卷二——六分科、分门、分证记述以内科杂病方论为主，兼及五官，妇科，儿科，外科病证的方剂。每证列病因、病理、总论、方剂、方义、加减法及所治验案。选方中有不少民间简效方。现存初刻本等清刻本。

上一页：程让光
下一页：程序


程序 《中医词典》c~d

程序

明代医家。字心源，号建武居士、道承、若水。江西南城人。精研医学经典，尤推崇金元四家学说，并能融会贯用于临证之中。撰有《程氏医彀》十六卷（1579年）。为医学入门类书籍。

上一页：《程氏易简方论》
下一页：程天祚


程天祚 《中医词典》c~d

程天祚

（？-466年）南北朝时宋针灸学家。广平（治今河北鸡泽）人。精武技，为殿中将军。元嘉二十七年（450年）助戍彭城，战败被俘，因善针术，受北魏拓跋焘赏识，封南安公。后逃归宋为山阳太守。撰有《程天祚针经》六卷、《灸经》五卷。均已佚失。

上一页：程序
下一页：程文囿


程文囿 《中医词典》c~d

程文囿

清代医学家。字观泉，号杏轩。安徽歙县人。生活于干嘉（1736-1820年）间。少业儒术，长改习医，钻研方书，遂精医术。以医书浩繁难检阅，乃积数十年之力，上自《内经》，下至近代名医，综贯众说，编成《医述》十六卷（1826年）。书中辑历代医籍三百余种，兼及经史子集，保存中医学术资料甚富。尚有《程杏轩医案》（亦名《杏轩医案》）三集（1829年刊）集所治疑难病证之验案，对真寒假热、实证类虚、阴极似阳等证，辨析甚明，且遣方用药灵活多变，于学者多有启迪。门人倪榜、许朴等继其术。

上一页：程天祚
下一页：程曦


程曦 《中医词典》c~d

程曦

清末医家。字锦雯。新安（今安徽徽州地区）人。师从名医雷少逸习医，学有所成。尝与雷大震、江诚共编《医家四要》四卷（1884年）。

上一页：程文囿
下一页：《程杏轩医案》


《程杏轩医案》 《中医词典》c~d

《程杏轩医案》

医案著作。清·程文囿撰。分初集、续集、辑录等三集。合刊于1829年。全书不分门类辑录作者历年所治疑难病证验案，于病证、病理记述颇详，审症亦较细致。对于真假寒热、实证类虚、阴极似阳等复杂病证的辨析，颇能掌握要领。在治法上亦能汲取诸家之长而有所发挥，立方遣药能随证灵活化裁。文笔生动，引人入胜。本书现有多种清刻本后收入《珍本医书集成》和《中国医学大成》中。

上一页：程曦
下一页：程衍道


程衍道 《中医词典》c~d

程衍道

明末清初医家。字敬通。安徽歙县人。名医程玠之侄孙。初为庠生，习儒而兼学岐黄，曾到江苏求教于名医李中梓，乃精医术，治疗多验。曾穷十年之功，校勘重刻《外台秘要》四十卷（1640年）行世。其自撰医书有《心法歌诀》一卷（李中梓作序），《治法心传》一卷。其后人程曦，辑录《程敬通医案》，以雷少逸疏解，编为《仙方注释》（一名《仙方遗迹》）二卷。从学者众，太平（今属安徽）孙广得其传，有医名。

上一页：《程杏轩医案》
下一页：程伊


程伊 《中医词典》c~d

程伊

明代医家。字宗衡，号月溪。新安（今安徽徽州地区）人。家世业医。式初习举子业，兼涉医书，后专攻医学，方精是术。尝谓“可以言传者，药之名也；可以意得者，方之义也。”如仅知药名，不解方义，必误病家。为学医启蒙之需，撰《释方》四卷（1547年），收方八百。又撰《脉荟》两卷，《释药》（一作《释药集韵》）四卷、《医林史传》四卷、《外传》六卷、《拾遗》一卷。以上六书合为《程氏医书六种》。

上一页：程衍道
下一页：程尹飏


程尹飏 《中医词典》c~d

程尹飏

清代医家。广西桂平人。精于医。尤擅妇产科。学识渊博，治医能由博返约，故治病多应手效。如治一妇患肉跳头大，诸医治无效，乃延其处方，程用大剂量桂附，病者害怕而自行减半服，疾旋愈，复延之诊，曰：今服半剂虽愈，明年复发则无救。后果如其言。又一妇年过五旬，体殊不适，诸医茫然，程见其额光夺目，唇左润如珠，断为有孕，逾十月，果产一男。其验多如此。着有《验方》四卷，批注《人身藏府脉络全图》。

上一页：程伊
下一页：程应旄


程应旄 《中医词典》c~d

程应旄

清初医家。字郊倩。新安（今安徽徽州地区）人。推崇仲景学说，生平精研《伤寒论》，提出应以“表里脏腑”四学读伤寒，诊法关键在于脉。他汲取喻嘉言、方有执研究整理伤寒条文之长，再行归类条理，阐发己见，着成《伤寒论后条辨》（又名《伤寒论后条辨直解》）十五卷（1670年），并将《伤寒论》原文、方有执《伤寒论条辨》、喻嘉言《尚论篇》三书附于书后，甚便于参检。1672年又着《伤寒论赘余》一卷，以补前书之遗。另有《医径句测》二卷（1670年）介绍《松崖医径》之脉图与图内之方。门人玉钰继其术。

上一页：程尹飏
下一页：程永培


程永培 《中医词典》c~d

程永培

清代医家。字瘦樵。元和（今江苏苏州）人。治医以喉科为长。以为咽喉诸症皆由火起，然火有虚实之分，虚者宜补虚降火，实者宜祛风痰、消热毒为治。着《咽喉经验秘传》详论咽喉证治。尚校刊《六醴斋医书》十种，计五十五卷（1794年），包括《褚氏遗书》、《肘后备急方》、《元和纪用经》、《苏沈良方》、《十药神书》、《加减灵秘十八方》、《韩氏医通》、《痘疹传心录》、《折肱温录》、《慎柔五书》等。

上一页：程应旄
下一页：《程原仲医案》


《程原仲医案》 《中医词典》c~d

《程原仲医案》

医案著作。六卷。明·程仑（原仲）撰于1621年。首载原脉、审证、聆音、辨味等医论8篇，总述程氏在长期医疗实践过程中的经验总结。然后介绍作者的治验。医案以内科为主，兼及妇科、儿科。叙案较详，辨证明晰，病因、病理分析颇有见地。治法除内服汤药外，间有用针灸取效者。后附验方一卷。现存明、清刻本。

上一页：程永培
下一页：程约


程约 《中医词典》c~d

程约

南宋医家。字孟博。新安婺源（今属江西）人。世业医。承家学，得针灸之妙。传说时太守韩瑗有疾，同邑医生马荀仲为之针右胁，半入而针折。急请程，及为左胁下一针，须臾折针出，疾亦愈，由是以针术闻名。着有《医方图说》，今佚。

上一页：《程原仲医案》
下一页：程云鹏


程云鹏 《中医词典》c~d

程云鹏

（1585-约1670年）明末清初医生。字凤雏，号香梦书生。歙县（今属安徽）人，寄籍江夏（今湖北武昌）。少攻举子业，因母亲及妻女相继病死，伤痛之余，乃发家藏医书一千七百九十余卷，昼夜诵读，遂通医术而悬壶业医。行医二十余年，著述甚富，有《灵素微言》、《脉覆》、《伤寒答问》、《医贯别裁》、《医人传》、《慈幼筏》、《种嗣玄机》等七种。唯《慈幼筏》得门人成聘梓行于清康熙五十年（1711年），别名《慈幼秘书》、《慈幼新书》。此书采先贤翟良《类编释意》及《吴氏痘科秘本》之要，及其祖藏之医方，凡胎产痘疹、惊痫寒热，以及耳目喉齿、疮疖疥癣均有涉及，有补于后世习儿科医者。

上一页：程约
下一页：憕忡


憕忡 《中医词典》c~d

憕忡

病证名。即怔忡。《证治要诀》卷九：“憕忡，久思所爱，触事不意，虚耗真血，心血不足，遂成怔忡，俗谓心忡脉乱是也。”详怔忡条。

上一页：程云鹏
下一页：澄一


澄一 《中医词典》c~d

澄一

明代医僧。履贯欠详。以医术名，后曾旅居日本，并传授医术多人，授徒多人，皆有名气。

上一页：憕忡
下一页：吃逆


吃逆 《中医词典》c~d

吃逆

证名。见《丹溪心法·咳逆》。即呃逆，详该条。

上一页：澄一
下一页：吃忒


吃忒 《中医词典》c~d

吃忒

即呃逆，又称咳逆哕。《儒门事亲·治病百法·咳逆》：“咳逆，俗呼曰吃忒。”详呃逆条。

上一页：吃逆
下一页：眵


眵 《中医词典》c~d

眵

眼部分泌物名称。见《诸病源候论》卷二十八。俗称眼粪。《审视瑶函》卷一：“眵多热结肺之实；眵多不结肺之虚。”应结合全身情况辨证论治。

上一页：吃忒
下一页：眵泪


眵泪 《中医词典》c~d

眵泪

眼部分泌物名称。指眼眵泪液混浊，稠如浊酒豆浆的分泌物。《银海精微》：“肺经实热故目眵泪出而不绝也。”治之须用泻肺汤，泻肺经之实热，后用省味金花丸治其肺火。”

上一页：眵
下一页：眵泪不禁


眵泪不禁 《中医词典》c~d

眵泪不禁

证名。《目经大成》卷二：“此症目内外轮廓无羔，但泪稠如浊酒豆浆，长流而不止也。”参见眦漏条。

上一页：眵泪
下一页：痴呆


痴呆 《中医词典》c~d

痴呆

病证名。属于神志疾患。《景岳全书·杂证谟》：“痴呆证，凡平素无痰，而或以郁结，或以不遂，或以思虑，或以疑惑，或以惊恐，而渐至痴呆。言辞颠倒，举动不经，或多汗，或多愁，其证则千奇万怪，无所不至；脉必或弦或数、或大或小，变易不常，此其逆气在心或肝胆二经，气有不清而然。但察其形体强壮，饮食不减，别无虚脱等症，则悉宜服蛮煎治之，最稳最妙。然此证有可愈者，有不可愈者，亦在乎胃气、元气之强弱，待时而复，非可急也。凡此诸证，若以大惊猝恐，一时偶伤心胆，而致失神昏乱者，此当以速扶正气为主，宜七福饮或大补元煎主之。”故有将痴呆列入癫病者。参见癫、呆病条。

上一页：眵泪不禁
下一页：池泉


池泉 《中医词典》c~d

池泉

经外穴名。见《针灸经外奇穴治疗诀》。别名永泉。在手背腕横纹之中点，与大陵穴相对处。主治心胸痛。直刺0.3-0.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：痴呆
下一页：池头


池头 《中医词典》c~d

池头

经穴别名。见《针灸资生经》。即温溜。参见该条。

上一页：池泉
下一页：迟


迟 《中医词典》c~d

迟

①迟脉。《素问·阴阳别论》：“迟者为阴，数者为阳。”参迟脉条。

②慢。《灵枢·九针十二原》：“刺之微，在速迟。”

上一页：池头
下一页：迟脉


迟脉 《中医词典》c~d

迟脉

脉象名。指来去迟慢，一息不足四至的脉象。主寒。有力为寒积，无力为虚寒。《脉经》：“呼吸三至，去来极迟。”《脉诀汇辨》：“其所主病，与沉脉大约相同，但沉脉之病为阴逆而阳郁，迟脉之病为阴盛而阳亏。”

上一页：迟
下一页：持


持 《中医词典》c~d

持

①指疾病呈相持状态。《素问·六元正纪大论》：“五常之气……暴者为病甚，徐者为病持。”

②指切脉。参持脉条。

③指操作针刺术。《灵枢·邪客》：“持针之道，欲端以正，安以静。”

④保持。参持满条。

⑤执、拿。《素问·经脉别论》：“持重远行，汗出于肾。”

⑥留针。《灵枢·厥气》：“以大针刺之，久持之，虫不动，乃出针也。”

⑦延续。《素问·脏气法时论》：“病在肝，愈于夏，夏不愈，甚于秋，秋不死，持于冬，起于春。”

上一页：迟脉
下一页：持脉


持脉 《中医词典》c~d

持脉

诊断学术语。即切脉。《素问·脉要精微论》：“持脉有道，虚静为保。”详切脉条。

上一页：持
下一页：持满


持满 《中医词典》c~d

持满

养生学术语。保持精气的充足饱满。《素问·上古天真论》：“不知持满，不时御神。”

上一页：持脉
下一页：持续运针法


持续运针法 《中医词典》c~d

持续运针法

针刺得气后不间断地进行捻转或提插等的运针操作。目的是使患者一直保持明显的针刺感应，持续时间视病情而定。

上一页：持满
下一页：持痈


持痈 《中医词典》c~d

持痈

病因病理学名词。持，正邪相持；痈，壅肿。指邪气阻滞而且壅肿的病机。《灵枢·刺节真邪》：“病有持痈者。”

上一页：持续运针法
下一页：持针法


持针法 《中医词典》c~d

持针法

针刺时术者操持针具的方法。《灵枢·九针十二原》：“持针之道，坚者为宝。”意谓针刺时拿针的方法应坚定有力。以毫针为例，一般用右手拇、食、中三指捏持针柄，以无名指抵住针身，这样针刺时便不致弯曲，而直至腠理。亦即持针时要牢实，才能便于进针操作。

上一页：持痈
下一页：尺


尺 《中医词典》c~d

尺

①脉学名词。尺脉的简称。详寸关尺条。

②人体部位名。尺肤的简称。寸口至尺泽一段皮肤。《素问·平人气象论》：“尺热曰病温，尺不热，脉滑，曰病风。”

上一页：持针法
下一页：尺寸


尺寸 《中医词典》c~d

尺寸

脉学名词。

①尺脉与寸脉。《灵枢·终始》：“少气者，脉口人迎俱少，而不称尺寸也。”

②寸口脉。《难经·二难》：“尺寸者，脉之大要会也。”

上一页：尺
下一页：尺肤


尺肤 《中医词典》c~d

尺肤

人体部位名。前臂内侧自肘至腕的皮肤。《灵枢·论疾诊尺》：“尺肤滑，其淖泽者，风也。”又：“尺肤热甚，脉盛躁者，病温也。”

上一页：尺寸
下一页：尺肤热


尺肤热 《中医词典》c~d

尺肤热

证名。尺肤部即两手肘关节下至寸口部位皮肤发热的症候。即尺热。古人常据以诊知身体发热，并结合其他症候和脉象，诊断温病。《灵枢·论疾诊尺》：“尺肤热甚，脉盛躁者，病温也。”《类经·脉色类》：“尺肤热甚，其身必热，脉盛躁者，阳邪有余，故当为温病。”

上一页：尺肤
下一页：尺热


尺热 《中医词典》c~d

尺热

证名。即尺肤热。参见发热、尺肤热条。

上一页：尺肤热
下一页：尺肉


尺肉 《中医词典》c~d

尺肉

解剖结构名。泛指自肘至腕的肌肉。《灵枢·论疾诊尺》：“尺肉弱者，解（亻亦），安卧脱肉者，寒热，不治。”

上一页：尺热
下一页：尺泽


尺泽 《中医词典》c~d

尺泽

经穴名。出《灵枢·本输》。别名鬼受、鬼堂。属手太阴肺经。合（水）穴。在肘横纹中，肱二头肌腱桡侧凹陷处，微屈肘取穴。布有前臂外侧皮神经，桡神经和头静脉，桡侧返动、静脉分支。主治咳嗽，气喘，咯血、胸部烦满，咽喉肿痛，肘臂挛痛等。直刺0.3-0.5寸。艾条灸5-10分钟。

上一页：尺肉
下一页：齿（齿所）


齿（齿所） 《中医词典》c~d

齿（齿所）

病名。系指牙齿被醋浸渍的病证。《诸病源候论》卷二十九：“齿（齿所），齿伤酢也。齿者骨之所终，髓之所养，髓弱骨虚，风气客之，则齿（齿所）。”酢，同醋。参见齿齼条。

上一页：尺泽
下一页：齿（匿^虫）


齿（匿^虫） 《中医词典》c~d

齿（匿^虫）

病名。系指宿食留于齿根，腐臭之气淹渍于齿如蚀之状的病证。《诸病源候论》卷二十九：“齿（匿^虫）者，是虫食齿至龂，脓烂汁臭，如蚀之状。”本病多由脏腑壅滞，上焦积热，反而不散，毒气熏蒸，则令齿根宣露坏烂。详见齿龋条。

上一页：齿（齿所）
下一页：齿


齿 《中医词典》c~d

齿

解剖学名词。出《素问·上古天真论》等篇。又名牙。为口腔内咀嚼食物之重要器官。《灵枢》：“唇至齿，长九分。”“齿者骨之所终也。”《太平圣惠方》卷三十四称：“齿作骨之荣华。”属足少阴肾经。肾主骨，齿为骨之余，髓之年养；肾之标寄于齿，肾实则齿坚牢，肾虚则齿浮动；肾热袒动，齿痛不已。又齿有上下之分，足阳明之脉入于上齿，手阳明之脉入于下齿。《灵枢·经脉》：“手阳明之脉，……其支者从缺盆上颈贯颊入下齿中。”“足阳明之脉……下循鼻外，入上齿中。”是上、下齿之经络所属。又《外科大成》卷三称：“当门为齿，上属督脉，下属任脉。两傍为牙，上属足阳明胃经，下属手阳明大肠经，夫牙者，骨之标而属肾，牙之生如木之栽于土也。”历代医学家对齿之解剖位置，经络属性、生理功能等之大体认识，关于齿之病理反应。如《叶香岩外感温热篇》所述：“温热之病，看舌之后；亦须验齿。齿为肾之余，龈为胃之络，热邪必燥胃津，必耗肾液。”“齿若光燥如石者，胃热甚也。”“若如枯骨色者，肾液枯也，为难治。若上半截润，水不上承，心火上炎也。”齿在疾病诊断和判断预后上有着重要的价值。

上一页：齿（匿^虫）
下一页：齿本


齿本 《中医词典》c~d

齿本

人体解剖名称。系指齿根，也即牙颈。《难经·五十八难》：“汗注不休，齿本槁痛。”

上一页：齿
下一页：齿不固


齿不固 《中医词典》c~d

齿不固

证名。系指牙齿松动，不能坚固的证候。详见牙齿动摇条。

上一页：齿本
下一页：齿不生


齿不生 《中医词典》c~d

齿不生

病名。即齿迟，出《诸病源候论》。系指小儿发育至一定时期牙齿未生的病证。为五迟之一，其病因，《世医得效方》卷十二认为：“齿者由骨之所终，髓之所养，禀气不足则髓不能充于骨，故齿久不生。”治宜补肾填精，方用肾气丸加减。参见五迟条。

上一页：齿不固
下一页：齿长而枯


齿长而枯 《中医词典》c~d

齿长而枯

病证名。系指牙齿渐长而枯槁无泽的病证。见《难经》二十四：“齿长而枯……骨先死。”是肾气已绝的表现。

上一页：齿不生
下一页：齿迟


齿迟 《中医词典》c~d

齿迟

病证名。系指小儿齿生迟缓的病证。属小儿五迟之一。出《小儿药证直诀》。又名齿不生。小儿乳齿约在六至十个月内出现，如已届生齿之期还未生齿者为齿迟。肾主骨生髓，齿为骨之余，而为髓之所养。小儿先天肾气不足，髓不能充骨生齿而致。《医贯》：“齿迟及囟门开者，皆先天母气之肾衰，须肾气丸为主。”治宜调补气血，固本复元。用肾气丸加补骨脂、胡桃之类。参见齿不生、五迟条。

上一页：齿长而枯
下一页：齿虫


齿虫 《中医词典》c~d

齿虫

病名。《外台秘要》卷二十二：“齿虫，是虫食于齿。”也即牙虫。详见该条。

上一页：齿迟
下一页：齿齼


齿齼 《中医词典》c~d

齿齼

病名。系指恣食酸味而使牙齿酸痛的病证。《杂病源流犀烛》卷二十三：“齿齼多由食酸之故。”本病类似今之牙本质过敏。治宜取核桃肉细嚼。参见牙齼条。

上一页：齿虫
下一页：齿蠹


齿蠹 《中医词典》c~d

齿蠹

病名。即指齿龋。《杂病源流犀烛》卷二十三：“又有齿龋者，谓齿蠹也。即齿虫蚀而痛也。”详见齿龋条。

上一页：齿齼
下一页：齿发去


齿发去 《中医词典》c~d

齿发去

证名。系指头发和牙齿脱落的证候。《素问·上古天真论》：“（丈夫）八八则齿发去。”

上一页：齿蠹
下一页：齿浮


齿浮 《中医词典》c~d

齿浮

病证名。系指牙齿浮动欲落的病证。见《仁斋直指方》。参见牙齿动摇条。

上一页：齿发去
下一页：齿槁


齿槁 《中医词典》c~d

齿槁

证名。系指年长发毛脱落、齿牙枯槁的病证。《素问·上古天真论》：“（丈夫）五八肾气衰，发堕齿槁。”此为肾气渐衰之征，宜滋补肝肾。方用肾气丸等加减。若温病证见齿槁，则为火热上冲之象，治宜清热泻火，可选用清胃散加减。

上一页：齿浮
下一页：齿根


齿根 《中医词典》c~d

齿根

人体解剖名称。系指牙齿埋于牙龈内的部分。也即牙根。见《证治准绳·外科》卷三。详见牙根条。

上一页：齿槁
下一页：齿更


齿更 《中医词典》c~d

齿更

生理学名词。系指人到六、七岁时，乳牙脱落，逐渐被恒节代替的生理规律。也即换齿。《素问·上古天真论》：“女子七岁，肾气盛，齿更发长。”“丈夫八岁，肾气实，发长齿更。”

上一页：齿根
下一页：齿黑


齿黑 《中医词典》c~d

齿黑

病证名。系指牙齿呈黑褐色的病证。可见有两种情况：

①危笃证候之一。《难经》：“病人齿忽变黑者，十三日死，少阴绝也。”

②牙齿被虫蚀蛀者，则齿亦黑。治法：“前者应结合全身情况施治；后者应清洁口腔。或可用银花、薄荷等煎汤漱口。参见齿龋条。

上一页：齿更
下一页：齿痕舌


齿痕舌 《中医词典》c~d

齿痕舌

病状名。又称齿印舌。舌体边缘见牙齿痕迹。多因舌体胖大而受齿缘压迫所致。主脾虚和湿盛。

上一页：齿黑
下一页：齿黄


齿黄 《中医词典》c~d

齿黄

证名。系指牙齿发黄的病证。本证多由口腔不洁或胃中湿热熏蒸所致。应加强口腔清洁，或用糯糠烧灰擦牙。

上一页：齿痕舌
下一页：齿黄黑


齿黄黑 《中医词典》c~d

齿黄黑

证名。系指牙齿由白色变为黄黑色的病证。《太平圣惠方》卷三十四：“若肾气虚，风邪冷气客于经络，髓虚血弱，不能荣养，故骨枯燥无润泽，令齿黄黑也。”本病多由肾虚所致。治宜补肾强骨，方用六味地黄丸等加减。

上一页：齿黄
下一页：齿豁


齿豁 《中医词典》c~d

齿豁

证名。系指齿缝疏豁不齐的证候。又名齿疏。《仁斋直指方》：“齿者骨之所终，髓之所养，肾实主之，故肾衰则齿豁。”治宜培补肾元。用肾气丸加减。并经常保持口腔清洁。

上一页：齿黄黑
下一页：齿坚


齿坚 《中医词典》c~d

齿坚

生理学名词。系指人体肾气充盛，精骨强健，齿牙坚固的状态。《仁斋直指方》：“齿骨，骨之所终，髓之所养，肾实主之。故肾衰则齿豁，精盛则齿坚。”

上一页：齿豁
下一页：齿间出血


齿间出血 《中医词典》c~d

齿间出血

证名。又名齿龈、牙宣。风热乘虚袭于阳明，血因热妄行，证见齿间出血。《诸病源候论·牙齿病诸候》：“手阳明之支脉，入于齿。头面有风，而阳明脉虚，风挟热乘虚入齿龂，搏于血，故血出也。”详见齿衄条。

上一页：齿坚
下一页：齿焦


齿焦 《中医词典》c~d

齿焦

病证名。系指唇肿齿焦的病证。出《难经》。为脾肾欲绝之候。若温病齿牙焦黑者，宜清热养阴，方用黄连 阿胶汤加减；若大病神色昏沉齿焦者，宜审证求因，辨证施治。

上一页：齿间出血
下一页：齿距


齿距 《中医词典》c~d

齿距

病名。系指齿龂上长出如鸡足距，误触则疼痛连心的病证。见《外科启玄》卷七。生于上龈者系足阳明胃经之毒，生于下龈者为手阳明大肠经之毒。治宜清泻阳明热毒。方用清胃散加减，或选黄连解毒汤之类调治。

上一页：齿焦
下一页：齿窟疮


齿窟疮 《中医词典》c~d

齿窟疮

病名。系指人老齿落后，其窟被硬物扎破，其痛难忍的病证。见《外科启玄》卷八。治宜结合全身情况，适当运用补益气血之品。

上一页：齿距
下一页：齿历


齿历 《中医词典》c~d

齿历

病名。《证治准绳·杂病》描述该病为：“骨髓气血不能荣盛，故令牙齿黯黑，谓之历齿。”详见牙齿历蠹条。

上一页：齿窟疮
下一页：齿裂


齿裂 《中医词典》c~d

齿裂

病证名。系指牙齿裂开的病证。本病多由肾虚有火，骨质不固或因龋齿、外伤所致。治宜滋阴降火，可选用大补阴丸加减，或知柏地黄汤之类内服。

上一页：齿历
下一页：齿漏


齿漏 《中医词典》c~d

齿漏

病名。系指牙龈肿胀流脓血的病证。《诸病源候论》卷二十九：“手阳明之支脉，入于齿，风邪客于经脉，流滞齿根，使龂肿脓汁出，愈而更发，谓之齿漏。”也即牙漏。详见该条。

上一页：齿裂
下一页：齿漏疳


齿漏疳 《中医词典》c~d

齿漏疳

病名。系指齿缝间流脓的病证。《太平圣惠方》卷三十四：“龂肿脓汁出，愈而更发，谓之齿漏疳。”属牙漏。详见该条。

上一页：齿漏
下一页：齿露


齿露 《中医词典》c~d

齿露

病证名。系指龈乳头萎缩而齿根暴露的病证。《奇效良方》卷六十二：“大肠虚则齿露。”

上一页：齿漏疳
下一页：齿落不生


齿落不生 《中医词典》c~d

齿落不生

病名。系指牙齿脱落而不复生的病证。《诸病源候论》卷二十九：“……若血气虚耗，风冷乘之，致令齿或龋或龂落者，不能复生。”

上一页：齿露
下一页：齿脉


齿脉 《中医词典》c~d

齿脉

早期经脉名。即手阳明大肠经。《阴阳十一脉灸经》：“齿脉起于次指与大指，上出臂上廉，入肘中，乘臑，穿颊，入齿中，挟鼻。是动则病：齿痛，（出页）肿，是齿脉主治。其所产病：齿痛，（出页）肿，目黄，口干，臑痛，为五病及□□□。”

上一页：齿落不生
下一页：齿衄


齿衄 《中医词典》c~d

齿衄

证名。见《证治要诀·诸血门》。即齿间血出，牙宣。因胃火上炎，肾虚火旺，上焦风热等因所致。《证治准绳·杂病》：“血以齿缝中或齿龈中出，谓之齿衄，亦曰牙宣。”肾主骨，齿为骨之余；胃脉络于上龈，大肠脉络于下龈，皆属阳明。故胃火上炎，或肾虚火旺，皆可引起本证。胃火实证，伴见口渴口臭，便秘龈肿，或发热，脉洪数，治宜清胃泻火，用抽薪饮、清胃饮或通脾泻胃汤加藕节、蒲黄。胃火虚证，多反复难愈，伴见口燥龈糜，口不臭，脉细数，宜引火下行，兼滋胃阴，用玉女煎或甘露饮加蒲黄之类。肾虚火旺者，伴见齿摇血渗，睡则血出，醒时血止，治宜益肾水、泻相火，用六味地黄汤加牛膝、天冬、麦冬、骨碎补、蒲黄；如上盛下虚，尺脉微弱，寸脉浮大者，加附子、肉桂以引火归元。因上焦风热所致者，治宜疏风清热，用消风散加芒硝内服。又有大寒犯脑者，宜白芷散。参见衄血有关条。

上一页：齿脉
下一页：齿龋


齿龋 《中医词典》c~d

齿龋

病名。系指龈肿腐臭，齿牙蛀蚀宣露，疼痛时作时止的病证。出《内经·寒热病篇》。又名齿（匿^虫）、齿蠹。本病多由口腔不洁，齿牙被腐蚀蛀空，或湿热熏蒸手，足阳明二经所致。正如《证治准绳·杂病》认为：“有齿龋者，亦以阳明入风热之邪，搏齿龈气血，腐化为脓出臭汁，谓之齿龋。”治宜清热止痛，可用清胃散加减。也可用银花等煎汤漱口。

上一页：齿衄
下一页：齿软


齿软 《中医词典》c~d

齿软

病名。系指牙齿不坚的病证。《本草纲目》：“楚人多食酸则齿软。”详见齿齼。齿（齿所）条。

上一页：齿龋
下一页：齿伤


齿伤 《中医词典》c~d

齿伤

病证名。系指牙齿被打伤动摇的病证。即斗齿。详见该条。

上一页：齿软
下一页：齿疏


齿疏 《中医词典》c~d

齿疏

证名。系指牙齿疏豁、排列不齐的病证。又名齿豁，详见该条。

上一页：齿伤
下一页：齿袒


齿袒 《中医词典》c~d

齿袒

病证名，系指牙根显露的病证。《张氏医通》卷八：“有齿袒而作痛者。”乃是龈乳头明显萎缩牙根暴露的病证。

上一页：齿疏
下一页：齿挺


齿挺 《中医词典》c~d

齿挺

病名。系指齿根露出疼痛的病证。《诸病源候论》卷二十九：“手阳明之支脉，入于齿，头面有风冷传入，其脉令龂齿间津液化为脓汁，血气虚竭，不能荣于齿，故齿根露而挺出。”治宜益气补血。方用归脾汤加减，参见牙宣条。

上一页：齿袒
下一页：齿痛


齿痛 《中医词典》c~d

齿痛

病证名。出《素问·至真要大论》。即牙痛。详见该条。

上一页：齿挺
下一页：齿齘（xiè械）


齿齘（xiè械） 《中医词典》c~d

齿齘（xiè械）

病证名。见《杂病源流犀烛》。又名齘齿、啮齿、嘎齿。《兰台轨范》：“齿齘者，睡眠而齿相磨切也……”小儿睡中齿齘为内有寄生虫。多因心胃火热，或为血气虚，邪客于牙车筋脉之间。属心胃火热者，治宜清胃泻火，方用清胃散。属瘟疫之邪犯肝胃二经者，宜清瘟解毒，用清瘟败毒饮加减。属气血两虚者，宜益气养血，用八珍汤加减。属蛔虫所致者，用乌梅丸加减。

上一页：齿痛
下一页：齿牙


齿牙 《中医词典》c~d

齿牙

经穴别名。出《神灸经纶》。即颊车。参见该条。

上一页：齿齘（xiè械）
下一页：齿音离


齿音离 《中医词典》c~d

齿音离

病名。系指因牙齿稀疏，说话时齿疑中有如风过的声音。《诸病源候论》卷二十九：“齿音离者，是风冷客于齿龂间，令齿龂落而脓出，其齿则疏，语则齿间有风过之声，世谓齿音离也。”

上一页：齿牙
下一页：齿龂


齿龂 《中医词典》c~d

齿龂

人体解剖名称。见《备急千金要方》。即牙龈。详见该条。

上一页：齿音离
下一页：齿龂肿痛


齿龂肿痛 《中医词典》c~d

齿龂肿痛

病证名。齿龈肿胀疼痛，齿牙动摇欲落之病证。见《太平圣惠方》卷三十四。本病多由阳明毒火炽盛，上冲齿龈所致。证见齿龈部肿胀，疼痛，或见齿、龈间时时脓汁溢出，其味甚臭，甚者因之而致齿牙摇摇欲坠。治宜解毒泻火，方用清胃散加减。热重者，可选黄连解毒汤加减。参见牙宣条。

上一页：齿龂
下一页：齿龈结瓣


齿龈结瓣 《中医词典》c~d

齿龈结瓣

病状名。齿龈红肿如瓣状。见叶天士《外感温热篇》。多伴有齿龈出血、疼痛或溃烂。口腔有秽臭味。由热毒内攻，胃火炽盛所致。治宜清胃泻火。

上一页：齿龂肿痛
下一页：齿壅


齿壅 《中医词典》c~d

齿壅

病证名。系指齿龈间生胬肉，以致齿牙壅叠不齐的病证。见《杂病源流犀烛》卷二十三。又名牙龈胬肉。本病多由阳明湿热熏蒸所致。治宜清热除湿。方用清胃散加减。

上一页：齿龈结瓣
下一页：耻疮


耻疮 《中医词典》c~d

耻疮

病名。指早期梅疮发生于男女阴部者。见《外科大成》卷二。即下疳，详见该条①。

上一页：齿壅
下一页：豉饼灸


豉饼灸 《中医词典》c~d

豉饼灸

隔饼灸之一。出《千金要方》。又称豆豉灸。将淡豆豉粉末用黄酒调和，制成6毫米厚的药饼，用细针穿刺数孔，上置艾炷施灸。适用于痈疽发背溃后久不收口，疮色黑暗者，可促使疮口愈合。

上一页：耻疮
下一页：叱腮


叱腮 《中医词典》c~d

叱腮

病名。指患喉痹时合并腮腺肿痛者。《本草纲目》稻附方：“喉痹、叱腮。用糯米三升，……水调如膏药，贴项下及肿处，一夜便消。干即换之，当令湿为妙。”本病类今之流行性腮腺炎。内治宜清热解毒，方用五味消毒饮加板蓝根等。

上一页：豉饼灸
下一页：赤白带下


赤白带下 《中医词典》c~d

赤白带下

病证名。出《备急千金要方》卷四。亦名赤白沥、赤白漏下、妇人下赤白沃等。指妇女带下，其色赤白相杂、味臭者。多因肝郁化热，脾虚聚湿，湿热下注，损及冲任、带脉，以致白带夹胞络之血混杂而成赤白带下。治宜疏肝健脾，清热利湿，方用清肝止淋汤（方见赤带条），或用加减逍遥散（白芍、柴胡、茯苓、甘草、陈皮、茵陈、栀子）。此证尚应注意癌变之可能，当早期诊治。

上一页：叱腮
下一页：赤白沥


赤白沥 《中医词典》c~d

赤白沥

病名。出《针灸甲乙经》卷十二。即赤白带下。详该条。

上一页：赤白带下
下一页：赤白痢


赤白痢 《中医词典》c~d

赤白痢

病名。下痢粘冻脓血，赤白相杂。《素问》又有注下赤白、泄注赤白、赤白沃等名。《诸病源候论·痢病诸候》：“赤白痢候：然其痢而赤白者，是热乘于血，血渗肠内则赤也；冷气入肠，搏肠间，津液凝滞则白也。冷热相交，故赤白相杂。重者状如脓涕而血杂之，轻者白脓上有赤脉搏血，状如脂脑。”《医林绳墨·痢》以伤气伤血分赤白，谓白者湿热伤气，自大肠来；赤者湿热伤血，自小肠来；赤白相杂，气血俱伤。治宜清热化湿，消导积滞，调气行血，用白头翁汤、洁古芍药汤、香连丸、枳实导滞丸等方，地锦草、马齿苋、一见喜等药。参见痢疾条。

上一页：赤白沥
下一页：赤白漏下


赤白漏下 《中医词典》c~d

赤白漏下

病证名。见《圣济总录》卷五十。即赤白带下。详该条。

上一页：赤白痢
下一页：赤白肉际


赤白肉际 《中医词典》c~d

赤白肉际

人体部位名。又称白肉际。指手足掌（跖）面与背面的交界处。《针灸甲乙经》：“京骨，在足外侧大骨下，赤白肉际陷者中。”

上一页：赤白漏下
下一页：赤白游风


赤白游风 《中医词典》c~d

赤白游风

病名。肤见浮肿游走不定赤白无常之胎热丹毒。见《保婴撮要》卷十二。多因脾肺燥热，或腠理不固，风热邪乘袭而壅滞结聚，营卫失调所致。滞留血分者，则发赤色，名曰赤游风，滞留于气分者，则发为白色，名曰白游风。证见初起突然发作，游走不定，皮肤光亮浮肿，形若浮云片状，触摩有硬实感。自感局部灼热，微痒麻木不疼痛。该证好发于口唇、眼睑、耳垂或胸腹、肩背部，一般无全身症状，少数患者或可伴有腹痛、腹泻、呕吐等症。治宜祛风清热利湿之剂，或可佐以调和营卫之品。内服可选消风散加减，或外用玉露散、金黄散敷贴。类似血管神经性水肿。

上一页：赤白肉际
下一页：赤白浊


赤白浊 《中医词典》c~d

赤白浊

病证名。即浊病。浊病有赤浊、白浊之分，合称赤白浊或二浊。《丹溪心法·赤白浊》指小便浑浊。后人名便浊、溺浊、尿浊。《证治准绳·赤白浊》指阴茎口流浊物而小便不浑浊者，后人名精浊。参见浊、便浊、精浊各条。

上一页：赤白游风
下一页：赤斑


赤斑 《中医词典》c~d

赤斑

证名。发斑见红赤色。见《诸病源候论·时气病诸候》。赤而红者为轻，紫赤者为重。《寿世保元·斑疹》：“若斑发赤红为胃热。”《温疫论补注》：“温疫发斑……稠密紫赤者凶。”《医学入门·赋杂症》以黑膏黄连 葛根橘皮汤治之。参见斑、紫斑条。

上一页：赤白浊
下一页：赤斑瘭子


赤斑瘭子 《中医词典》c~d

赤斑瘭子

病证名。《本草纲目》卷五十，羚羊角附方之“赤斑瘭子”下引《肘后》曰：“身面卒得赤斑，或瘭子肿起，不治杀人。羚羊角烧灰，鸡子清和涂，甚妙。”

上一页：赤斑
下一页：赤崩


赤崩 《中医词典》c~d

赤崩

病名。五崩之一。《脉经》卷九：“赤崩者形如绛津。”指崩下之血为纯绛红色。治疗参见血崩条。

上一页：赤斑瘭子
下一页：赤鼻


赤鼻 《中医词典》c~d

赤鼻

病名。系指鼻准发红，甚至延及鼻翼，皮肤变厚，表面隆起，鼻头增大的病证。见《中医外科概要》。

上一页：赤崩
下一页：赤肠


赤肠 《中医词典》c~d

赤肠

即小肠。出《难经·三十五难》。参黄肠条。

上一页：赤鼻
下一页：赤虫


赤虫 《中医词典》c~d

赤虫

三虫之一。出《诸病源候论》。即姜片虫。见姜片虫病条。

上一页：赤肠
下一页：赤虫病


赤虫病 《中医词典》c~d

赤虫病

病名。九虫病之一。《诸病源候论·九虫病诸候》：“赤虫状如生肉，动则肠鸣”，或见腹泻、便脓血等。治宜攻积杀虫，用追虫丸、芜荑散等方。参见九虫病条。

上一页：赤虫
下一页：赤带


赤带 《中医词典》c~d

赤带

病证名。出《备急千金要方》卷四。亦名带下赤。指妇女带下色红而浊粘有臭味者，称为赤带。多因忧思伤脾，郁怒伤肝，肝经郁火内炽，下克脾土，脾失健运，湿热之气与血俱下而成赤带。治宜扶脾气，清肝火。方用清肝止淋汤，或用清白散（《医宗金鉴·妇科心法要诀》：当归、黄柏、炒白芍、樗根皮、生地、川芎、贝母、炮姜、甘草），加地榆、荆芥、黄芩以清热止带。此证如长期不愈，应注意癌变，宜早期诊治。

上一页：赤虫病
下一页：赤带抱轮


赤带抱轮 《中医词典》c~d

赤带抱轮

证名。见《审视瑶函》。即抱轮红。详该条。

上一页：赤带
下一页：赤丹


赤丹 《中医词典》c~d

赤丹

病名。丹毒色纯赤者。出《诸病源候论》卷三十一、三十九。又名鸡冠丹、茱萸丹。好发于儿童。多因热毒风邪搏于气血所致。证见局部皮色红，初发疹起，大者如钱，小者如麻豆，肉上粟状如鸡冠肌理，由火毒之重者，故使赤深而得名。多从背部漫及全身。治宜清热凉血，方选升麻膏外敷，或羚羊角煎汤外洗，或用赤小豆为末用鸡子清调匀涂搽局部。证治参见丹毒条。

上一页：赤带抱轮
下一页：赤淡黄筋


赤淡黄筋 《中医词典》c~d

赤淡黄筋

推拿穴位名。又称心筋、淡黄筋。出《小儿按摩经》。位于腕部掌侧横纹，正对中指与无名指之间处。掐之，即转热，使元气流通，除壅塞之患。

上一页：赤丹
下一页：赤丁


赤丁 《中医词典》c~d

赤丁

病名。

①出《中藏经》卷三。属五丁之一。发于舌下根头，俱赤发痛，舌本硬，不能多言，惊悸烦闷；狂者危，不狂者可治。治同疔疮。

②出《疡医准绳》卷三。红丝疔之又名。见该条。

上一页：赤淡黄筋
下一页：赤凤摇头


赤凤摇头 《中医词典》c~d

赤凤摇头

①小儿推拿方法名。操作方法为：一手握住小儿肘部，一手挟住小儿手指。进行摇动。见《小儿推拿方脉活婴秘旨全书》。又名摇（月斗）肘。有通关顺气，补脾和血等作用。或捧住小儿头部耳前上方处，轻轻摇动。用于治疗惊风。见《小儿按摩经》。或摇动小儿的拇指。有健脾等作用。见《秘传推拿妙诀》。

②针刺手法别称。即白虎摇头。参见该条。

上一页：赤丁
下一页：赤凤迎源


赤凤迎源 《中医词典》c~d

赤凤迎源

针灸学名词。指一种针刺手法。飞经走气四法之一。出《金计赋》，又名凤凰展翅。其法先进针至深（地）部，再提针至浅（天）部，得气后，再进针至中（人）部，随即大幅度的快速捻转，一捻一放，针柄飞旋，如凤展翅状。病在上者，吸气时右转提针；病在下者，呼气时左转插针。有通行络脉的作用，适于经络气血壅滞的疾患。

上一页：赤凤摇头
下一页：赤疳


赤疳 《中医词典》c~d

赤疳

五疳之一。出《诸病源候论》。详五疳条。

上一页：赤凤迎源
下一页：赤根疔疮


赤根疔疮 《中医词典》c~d

赤根疔疮

病名。痈疽之生于腋下而成疮者。出《诸病源候论》卷三十一：“风邪毒气于肌肉所生者。”“疮形状如赤豆，或生腋下，如鸭子（蛋）大者，世人不识，但见其赤，即为之赤根丁疮。”治疗：未溃者以消为贵，脓成者则切开引流，成疮者参痈疽之外治法。

上一页：赤疳
下一页：赤筋


赤筋 《中医词典》c~d

赤筋

推拿穴位名。

①又名浮筋。位于腕部掌侧横纹，近桡动脉处。《保赤推拿法·掐赤筋法》：“掌肱交界之横纹上，靠大指边，第一赤筋，属火，以应心与小肠，掐之，治内热外寒，霍乱。”

②赤淡黄筋，参见该条。

上一页：赤根疔疮
下一页：赤疽


赤疽 《中医词典》c~d

赤疽

病名。出《刘涓子鬼遗方》卷。即额疽发生在左右额角者。本病总由火毒蕴结而成。初宜服荆防败毒散；将溃气虚者，服托里透脓散；溃后宜服托里排脓汤。参见额疽条。

上一页：赤筋
下一页：赤口疮


赤口疮 《中医词典》c~d

赤口疮

病名。见《脉因证治》卷下。系指患口疮之色赤紫者。多由血热或胃火上熏所致。治宜凉血泻火。可选用黄连解毒汤、犀角地黄汤加减。外吹冰硼散。详见口疮条。

上一页：赤疽
下一页：赤痢


赤痢 《中医词典》c~d

赤痢

痢下多血或下纯血者。即血痢。《诸病源候论·痢病诸候》：“热乘于血，则流渗入肠，与痢相杂下，故为赤痢。”详血痢条。

上一页：赤口疮
下一页：赤脉（扌费）


赤脉（扌费） 《中医词典》c~d

赤脉（扌费）

病名。发于夏季的一种疫病。见《伤寒总病论》卷五。《三因极一病证方论》卷六：“夫疫病者……夏时应暑，而寒气折之，则责邪在心，病曰赤脉（扌费）。”证见脉促，身颤掉不能禁，或肉热、口干、舌破、咽塞、声嘶。治宜清解疫毒，用石膏地黄汤等。

上一页：赤痢
下一页：赤脉


赤脉 《中医词典》c~d

赤脉

①病状名。指血络。《灵枢·寒热》：“反其目视之，其中有赤脉，上下贯瞳子，见一脉一岁死，见一脉半一岁半死。”

②指心脉。《素问·五脏生成》：“赤脉之至也，喘而坚，诊曰有积气在中，时害于食，名曰心痹。”

上一页：赤脉（扌费）
下一页：赤脉传睛


赤脉传睛 《中医词典》c~d

赤脉传睛

病证名。又名赤脉侵睛。《银海精微》：“赤脉传睛之症起于大眦者，心之实也。此心邪之侵肝也。心属火主血，肝属木主筋。筋得血灌引，渐至黑睛蔓延瞳人，甚则看物如同隔绢。是三焦相火炎上，或劳心事太过，或夜观书史，或能饮酒，及好食五辛煎炒热物，”治宜凉肝泻火退热，方用四顺八正当归散。也可用小锋针挑断出血。《银海精微》还载曰：“小眦赤脉传睛者，心之虚也……多因夜近灯火，劳伤心经，致使心虚气弱，血运不行，积在小眦之间。”治宜养阴清热，可选用补心汤加减。

上一页：赤脉
下一页：赤脉贯布


赤脉贯布 《中医词典》c~d

赤脉贯布

证名。系指白睛满布赤丝血络的证候。常见于风火眼、火疳等多种眼病。

上一页：赤脉传睛
下一页：赤脉贯睛


赤脉贯睛 《中医词典》c~d

赤脉贯睛

病证名。见《原机启微》，又名赤脉贯目。《审视瑶函》：“目不因火则不病，……赤脉贯目，火益炽也。”《证治准绳·杂病》认为：本病“赤脉不论粗细多少，但在这边气轮上起，贯至风轮，经过瞳外，接连那边气轮者，最不易治，且难退而易来。细者稍轻，粗者尤重。从上下者重，从下上者稍轻。贯过者有变证，丝粗及有傍丝虬乱者有变证……此证专言脉已挂侵风轮之重，非比赤丝乱脉止在气轮之轻。”本病因心火炽盛而致，故治宜清心泻火，方用黄连 天花粉丸，或洗心散加减。

上一页：赤脉贯布
下一页：赤脉侵睛


赤脉侵睛 《中医词典》c~d

赤脉侵睛

病证名。见广州中医学院主编《眼科学">中医眼科学讲义》。即赤脉传睛。心火上炎或三焦积热者，宜清心泻火，可用泻心汤加减；肾阴亏损所致者，宜养阴清热，可用补心汤加减。参见赤脉传睛条。

上一页：赤脉贯睛
下一页：赤脉下垂


赤脉下垂 《中医词典》c~d

赤脉下垂

病证名。见康维恂《眼科菁华灵》。系指赤脉从白睛贯下，之后黑睛上边轮白处起薄障，障上仍有红丝牵绊，似帘垂向黑睛。宜服石决明散。与赤膜下垂同，详该条。

上一页：赤脉侵睛
下一页：赤脉翳


赤脉翳 《中医词典》c~d

赤脉翳

证名。系指白睛赤丝血脉侵入黑睛，影响视力的证候。见《审视瑶函》。凡赤脉翳初从上而下者，属太阳。以太阳主表，其病必连眉棱骨痛，或脑顶痛，或半边头肿痛。治宜温散，用大青龙汤等。赤脉翳从下而上者，或从内眦出外者，皆属阳明，以阳明主里，其症多热，或便实。宜寒下，用承气汤之类。赤脉翳初从外眦入内者，为少阳主半表半里，治宜和解之，用小柴胡汤加减。

上一页：赤脉下垂
下一页：赤面疔


赤面疔 《中医词典》c~d

赤面疔

病名。出《证治准绳·外科》卷一。即颧疔。本病多因胃经积火成毒而生。初宜服蟾酥丸，次服黄连消毒饮。参见颧疔条。

上一页：赤脉翳
下一页：赤面风


赤面风 《中医词典》c~d

赤面风

病名。系指一种面部皮肤病。出《外科活人定本》卷二。由心肝二经血气上壅，复感风热，郁阻肌肤而成。初起面部发痒，继则灼热肿胀。治宜凉血、清热、解毒。内服清胃散加银花、连翘，或升麻解毒汤，外搽一扫凉散。本病类似今之过敏性皮炎。

上一页：赤面疔
下一页：赤膜


赤膜 《中医词典》c~d

赤膜

病证名。见《秘传眼科龙木论》。又名红膜。指眼生障膜，其血丝红赤稠密，故称赤膜。临床上宜审证求因，辩证用药。

上一页：赤面风
下一页：赤膜上冲


赤膜上冲 《中医词典》c~d

赤膜上冲

证名。指黑睛下方生赤丝翳膜向上伸展的证候。见《眼科统秘》。眼下赤膜，朦胧上冲，乃是心胃二经之积热或风热上攻所致。治宜疏风清热，方用石决明散加减，参见赤膜下垂条。

上一页：赤膜
下一页：赤膜下垂


赤膜下垂 《中医词典》c~d

赤膜下垂

病证名。系指黑睛上缘轮白之际生细小血丝，逐步向下延伸，似帘垂向黑睛，甚则掩盖瞳神。血丝尽头处常有星翳，并伴羞明多泪，沙涩疼痛，视力下降等证。出《银海精微》。又名垂帘翳、赤脉下垂。类似今之沙眼性角膜血管翳。本病多因肝肺风热，脉络壅滞，或椒疮失治所致。治宜疏风清热，祛瘀退翳。若病情较轻者，可用驱风散热饮子；若病情较重，赤丝翳膜遮满黑睛，成为血翳包睛时，应选用归芍红花散或石决明散加减，并外点石燕丹。

上一页：赤膜上冲
下一页：赤气


赤气 《中医词典》c~d

赤气

运气术语。指少阴火热之气。出《素问·至真要大论》。

上一页：赤膜下垂
下一页：赤觑（qù去）


赤觑（qù去） 《中医词典》c~d

赤觑（qù去）

病证名。见清·黄庭镜《目经大成》卷二上。为白膜蔽睛之俗称。本病类似今之沙眼角膜血管翳。病由俭啬劳役残弊肌骨，或纵欲嗜味耗损真元，荏苒无形燥火，深潜在经，乃患本病。医宜应机投药，非若有形风热之可散可攻。参见白膜弊睛条。

上一页：赤气
下一页：赤热如邪


赤热如邪 《中医词典》c~d

赤热如邪

病证名。《张氏医通》卷八：“眼不赤不疼，乍痛如神祟者，阴阳升降不和，气血偏盛相攻使然。或有血虚者，下午疼，大黄 当归散；或有气虚火旺者，上昼痛甚，助阳和血汤。”本病的特点是眼睛乍痛。临床上应与其他原因引起的目痛相鉴别。参见痛如神祟条。

上一页：赤觑（qù去）
下一页：赤肉


赤肉 《中医词典》c~d

赤肉

①即掌、指（或跖、趾）背（阳）面的肉，与其腹（阴）面肉相对而言。

②肌肉的内层，呈赤色，故名。

上一页：赤热如邪
下一页：赤如衃（pēi）血


赤如衃（pēi）血 《中医词典》c~d

赤如衃（pēi）血

病状名。出《素问·五脏生成》。指颜色紫黑枯槁如同衃血。衃血，凝积的死血。喻心的真脏色。参真脏色条。

上一页：赤肉
下一页：赤施


赤施 《中医词典》c~d

赤施

病名。发于大腿内侧之痈疽。出《灵枢·痈疽》：“发于阴股，名曰赤施，不急治，六十日死，在两股之内，不治，十日而当死。”《证治准绳·外科》：“赤施即股阴疽。”相当于股骨、髋关节结核。证治参见附骨疽条。

上一页：赤如衃（pēi）血
下一页：赤水


赤水 《中医词典》c~d

赤水

病症名。十水之一。水肿之先从胸部肿起者。《中藏经·论水肿脉证生死候》：“赤水者，其根起于心，其状先从胸肿起也。”参见十水、水肿条。

上一页：赤施
下一页：《赤水玄珠》


《赤水玄珠》 《中医词典》c~d

《赤水玄珠》

①医学从书。即《赤水玄珠全集》之略称。又名《孙氏医书三种》。明·孙一奎撰。刊于1584年。包括《赤水玄珠》、《医旨绪余》及孙氏医案五卷（卷一-二名《三吴医案》，卷三-四名《新都医案》，卷五名《宜兴医案》）。

②综合性医书。即《赤水玄珠全集》之一种。全书分风门、瘟疫门、火热门等70余门，每门又分列病症。所述包括内、外、妇、儿各科疾病的辨症治疗。各证引录《内经》及各家学说，结合个人医疗经验，分述病因、病证、处方，并附诸家治验等。本书为孙氏医学心得，很有独到见解，无论对理论研究还是临床实践都具有较高参考价值。现存明、清多种刻本，浙东草堂铅印本等。

上一页：赤水
下一页：赤丝乱脉证


赤丝乱脉证 《中医词典》c~d

赤丝乱脉证

病证名。系指白睛血络瘀滞，见气轮丝脉赤乱，纵横分布稀密粗细不等的病证。《证治准绳·杂病》：“谓气轮有丝脉赤乱久久常如是者，然害各不同。或因目痛火虽退，不守禁戒，致血滞于络而赤者，或因冒风沙烟瘴，亲火向热，郁气劳心，恣酒嗜燥，竭视劳瞻，而致有所郁滞而赤者……凡丝脉沿到风轮上者，病尤重而能变。若因其滞而日积月累，一旦触发，脉紫胀及脾肿者，用开导之……不可过，过则有伤真血。”内治宜散邪祛瘀，选服退赤散或归芍红花散加减。本病又名赤丝虬脉，白睛乱脉。类似今之慢性结膜炎。

上一页：《赤水玄珠》
下一页：赤丝虬脉


赤丝虬脉 《中医词典》c~d

赤丝虬脉

病证名。见《审视瑶函》。本证经常气轮丝脉纵横，稀密粗细不等，甚者羞明隐涩泪出，昏蒙。时或痒痛。应散邪祛瘀，方用归芍红花散加减。参见赤丝乱脉证条。

上一页：赤丝乱脉证
下一页：赤痛如邪


赤痛如邪 《中医词典》c~d

赤痛如邪

病证名。系指寒热交作，目痛和头痛并见，一年发作数次的病证。本病之成因、治疗，《证治准绳·杂病》认为：“盖肝肾俱虚之故。热者，内之阴虚火动邪热也；寒者，荣卫虚外之腠理不实而觉寒也。若作风寒疟疾或用峻削之治，则血愈虚而病愈深矣。宜小柴胡或四物汤主之，不效则活血益气汤。”若兼有腰膝酸软等症，则宜养阴清热，用十珍汤加减。

上一页：赤丝虬脉
下一页：赤秃


赤秃 《中医词典》c~d

赤秃

病名。因头皮生疮发脱落后局部红亮者。出《肘后备急方》卷六，多因风热湿毒郁结而成，初起者，于头皮部位发现细小丘疹，渐大相互融合，浸淫痒痛，色赤而渗流黄水，但不结痂，患处疮愈而毛发脱落。治宜外用白马蹄烧灰研细末，以猪脂调合涂搽。

上一页：赤痛如邪
下一页：赤沃


赤沃 《中医词典》c~d

赤沃

证名。利下赤色粘沫。《素问·至真要大论》：“少阴之胜，……腹满痛，溏泄，传为赤沃。”王冰注：“沃，沫也。”张景岳注：“赤沃者，利血，尿赤也。”

上一页：赤秃
下一页：赤瞎


赤瞎 《中医词典》c~d

赤瞎

病证名。有两种解释。

①《兰室秘藏》卷上：“目眶岁久赤烂，俗呼为赤瞎是也。”详目眶岁久赤烂条。

②白膜蔽睛俗称赤瞎。见《目经大成》卷二上。本病类今之沙眼角膜血管翳。详见白膜蔽睛条和赤觑条。

上一页：赤沃
下一页：赤炎疮


赤炎疮 《中医词典》c~d

赤炎疮

病名。体表急性热疮灼热若火燎者。出《外科启玄》卷六，又名赤炎风。多因心火白炽，风热入于血分，郁结蕴蒸肌肤而发；或因风热犯肺，难以疏泄，郁结肌肤所致。证见：初起时，皮肌灼热，继则可见红色点斑，甚则蔓延遍身，疼痛剧烈，或如火燎，不治则赤烂成疮。治宜疏风清热，凉血解毒。内服可用防风通圣散，或凉血地黄汤。外用多选二黄散（黄连、黄柏、赤小豆、寒水石、紫草，共研细末），以麻油调匀涂敷患处。

上一页：赤瞎
下一页：赤眼


赤眼 《中医词典》c~d

赤眼

证名。见《千金要方》卷六上。指白睛赤候。《秘传证治要诀》卷十：“赤眼有数种：气毒赤者，热壅赤者，有时眼赤者，无非血壅肝经所致。”即目赤，治宜结合眼部及全身病情辩证论治。参见目赤条。

上一页：赤炎疮
下一页：赤眼后生翳


赤眼后生翳 《中医词典》c~d

赤眼后生翳

病证名。系指白睛突然赤肿，甚者目胞赤肿，继而黑睛生翳，视物模糊，轻者无妨，重则疼痛的病证。见《世医得效方》卷十六。又名暴赤眼后急生翳外障。本病多由风热邪毒外侵，脏腑积热而致。早期应疏风清热，祛邪解毒，方用银翘散加减。若因肝肺火热炽盛而致者，宜清泻肝肺之火佐以解毒退翳之品。方用芦根饮合石决明散加减。

上一页：赤眼
下一页：赤游丹


赤游丹 《中医词典》c~d

赤游丹

病名。小儿丹毒之一种类型。出《疮疡经验全书》卷七，多因患儿于胎中受热所致。证见：欲发之时，患儿先有身热啼叫，惊搐不宁，烦躁哭闹，继则可见肌肤渐生赤晕，皮肤赤肿，由小而渐大，色如涂丹之状，游走不定。先发于胸腹腰背，渐渐流散于四肢者为顺；若先起于四肢，并蔓延入胸腹者则为逆。治宜清热解毒，可先后内服大连翘饮，消毒犀角地黄饮。外治：传统方法先宜局部砭放恶血，或以牛、羊肉切成薄片贴敷红晕处，微干即换，以保持其湿润，换至肉片湿润不干时，以如意金黄散调合蓝靛汁敷贴。参见丹毒、小儿丹毒条。

上一页：赤眼后生翳
下一页：赤游丹毒


赤游丹毒 《中医词典》c~d

赤游丹毒

出《婴童百问》。即丹毒。详该条。

上一页：赤游丹
下一页：赤游风


赤游风 《中医词典》c~d

赤游风

病名。丹毒之一种。见《医宗金鉴》卷五十一。即赤白游风之证见色赤者。或名胎热丹毒，详该条。

上一页：赤游丹毒
下一页：赤游肿


赤游肿 《中医词典》c~d

赤游肿

出《颅囟经》。即丹毒。详该条。

上一页：赤游风
下一页：赤疹


赤疹 《中医词典》c~d

赤疹

病证名。出《临证指南》。指麻疹皮疹色红焮艳。参见白疹、麻疹紫黑条。

上一页：赤游肿
下一页：赤浊


赤浊 《中医词典》c~d

赤浊

病证名。

①以小便浑浊色赤为主要症状的疾患。见《世医得效方·大方脉科》。属便浊、溺浊。实即血尿，详血尿条。

②溺孔常流挟血浊物的疾患，属精浊。《证治要诀·白浊》：“精者血之所化，有浊去太多，精化不及，赤未变白，故成赤浊，此虚之甚也。”详精浊条。

上一页：赤疹
下一页：痸疭


痸疭 《中医词典》c~d

痸疭

证名。义同瘛疭。参见该条。

上一页：赤浊
下一页：瘛


瘛 《中医词典》c~d

瘛

病证名。一作瘈。指筋脉拘急，手足挛掣的疾患。《素问·玉机真脏论》：“病筋脉相引而急，病名曰瘛。”参见瘈疭条。

上一页：痸疭
下一页：瘛病


瘛病 《中医词典》c~d

瘛病

病名。《圣济总录》卷四三：“瘛病。论曰：《内经》谓病蛊弗治，肾传之心病，筋脉相引而急，病名曰瘛。夫精属肾，筋属肝，脉属心，精盛则滋育诸筋，荣灌诸脉，故筋脉柔和。今风客于肾，病蛊出白，则精已亏矣。经所谓风客淫气，精乃亡，邪伤肝者如此，其证筋脉燥急相引而瘛是也。治瘛病筋脉相引而急，建中汤方。”

上一页：瘛
下一页：瘛坚


瘛坚 《中医词典》c~d

瘛坚

牵引拘急而坚劲。《灵枢·周痹》：“其瘛坚，转引而行之。

上一页：瘛病
下一页：瘛疭


瘛疭 《中医词典》c~d

瘛疭

证名。亦作瘈疭、痸疭。又称抽搐、搐搦、抽风等。指手足伸缩交替，抽动不已的病证。《灵枢·热病》：“热病数惊，瘛疭而狂。”《伤寒明理论》卷三：“瘈者筋脉急也，疭者筋脉缓也。急者则引而缩，缓者则纵而伸。或缩或伸，动而不止者，名曰瘈疭。”多由热盛伤阴，风火相煽，痰火壅滞，或因风痰，痰热所致。治宜平肝熄风、清心泻火、祛风涤痰等法。亦有热伤元气者，四肢困倦，指麻瘛疭，宜人参益气汤。有脾胃虚弱者，呕吐泄泻，时作瘛疭，宜补中益气汤加桂枝、附子。有肝脏虚寒者，胁痛，眼目昏花，时时瘛疭，宜续断丸。有失血之后，气血耗伤，筋脉失养而瘛疭者，宜八珍汤加减。本证可见于外感热病、癫痫、破伤风等多种疾病。

上一页：瘛坚
下一页：冲


冲 《中医词典》c~d

冲

①上冲，直上。《素问·示从容论》：“譬以鸿飞，亦冲于天。”

②要冲，交通要道。《灵枢·淫邪发梦》：“客于小肠，则梦聚邑冲衢。”

③盛。《灵枢·邪客》：“是谓因冲而泻，因衰而补。”

④冲击。《素问·至真要大论》：“少腹控睾，引腰脊，上冲心。”

⑤迎。《素问·解精微论》：“是以冲风泣下而不止。”

⑥深沉。《灵枢·五色》：“薄泽为风，冲浊为痹。”

⑦冲脉。《灵枢·五音五味》：“冲任之脉。不荣口唇。”

上一页：瘛疭
下一页：冲道


冲道 《中医词典》c~d

冲道

经穴别名。出《循经考穴编》。即神道。见该条。

上一页：冲
下一页：冲风泪出


冲风泪出 《中医词典》c~d

冲风泪出

外障病证名。见《秘传眼科龙木论》。本书认为：“此眼初患之时，盖因毒风入眼，遂乃泪出，拭却还生……宜服细辛丸、暖肺汤。”《医宗金鉴·眼科心法要诀》：“风泪初起冬月甚，久则冬夏泪蒙蒙，肝虚冷泪不疼赤，实则热泪肿红疼。”治法：虚症宜养血补肝，祛风止泪，用止泪补肝散加减；实证宜疏风清热散邪，用川芎茶调散加减。若有其他兼证者，再随证加减用药。临床上对两书的意见均可参考。

上一页：冲道
下一页：冲风泣下


冲风泣下 《中医词典》c~d

冲风泣下

病证名。系指遇风流泪，甚则泪如雨下的病证。见《原机启微》。即迎风流泪。详该条。

上一页：冲风泪出
下一页：冲服


冲服 《中医词典》c~d

冲服

中药学名词。指一种药物煎服法。某些药剂无须煎煮，而是先放在碗内，把煎好的药物冲入，搅匀后服。散剂（如琥珀末、田七末、白芨末）、丹剂（如紫雪丹），小丸（如六神丸）、自然汁（如鲜藕汁），及某些药物（如芒硝），均需冲服。

上一页：冲风泣下
下一页：冲服剂


冲服剂 《中医词典》c~d

冲服剂

方剂学名词。

①药物制型之一。简称冲剂。将药物提炼成稠浸膏，加入矫味剂等，或加糖或不加糖，制成颗粒状内服制剂，用开水冲服。

②泛指不用煎熬的药，多属粉末状或精制品，可直接调入开水或药汁中服。如三七末、川贝末等。

上一页：冲服
下一页：冲疽


冲疽 《中医词典》c~d

冲疽

病名。痈疽之发于脐上或腰背部者。《刘涓子鬼遗方》卷一。又名中发疽、壅肾疮、脐上疽。指生于脐上二寸处之腹皮痈。多因心火炽盛，流入肾经所致。其证见局部高肿焮痛。其脓成速溃色黄稠者为顺，治宜清热解毒，可选用仙方活命饮治之，或以疮科流气饮。参见腹皮痈。若溃迟脓稀，并见七恶之证者为逆，治宜托里补虚之剂，证治参见流注条。又《疮疡经验全书》称：“冲疽者，生于腰肾也，发背骨作疮肿。”又名对脐，或名历肾，证治参见外痈条。

上一页：冲服剂
下一页：冲脉


冲脉 《中医词典》c~d

冲脉

奇经八脉之一。出《素问·骨空论》等篇。其循行路线，所载多有出入。《针灸甲乙经》：“冲脉任脉者，皆起于胞中，上循脊里，为经络之海。其浮而外者，循腹上行，会于咽喉，别而络口唇。”本脉自小腹内起始，下出于会阴部，向上行于脊柱之内，其外行者经腹股沟中央的气街（气冲）部，与足少阴肾经交会，沿腹部两侧，上达咽喉，环绕口唇。本脉发生病变，主要表现为胸腹气逆而拘急，躁热，瘕疝，喘动应手，不孕，痿症等。

上一页：冲疽
下一页：冲脉病


冲脉病 《中医词典》c~d

冲脉病

冲脉所发生的病候。《素问·骨空论》：“冲脉为病，逆气里急。”《难经·二十九难》作“冲之为病，逆气而里急。”又《灵枢·海论》称冲脉为血海。《灵枢·五音五味》：“血气盛而充肤热肉；血独盛则澹渗（《针灸甲乙经》作渗灌）皮肤，生毫毛。今归人之生，有余于气，不足于血，以其数脱血也。冲任之脉，不荣口唇，故须不生焉。”说明冲脉与生殖关系密切。其病候有月经不调，崩漏，不育，气逆上冲心等。

上一页：冲脉
下一页：冲脉穴


冲脉穴 《中医词典》c~d

冲脉穴

①冲脉交会穴。据《针灸甲乙经》等书记载，冲脉交会于任脉的会阴、阴交；足阳明经的气冲；足少阴经的横骨、大赫、气穴、四满、中注、肓俞、商曲、石关、阴都、通谷、幽门。《灵枢·海论》：“冲脉者为十二经之海，其输上在于大杼，下出于巨虚之上下廉（上、下巨虚）”；《素问·举痛论》：“冲脉起于关元。”王冰注：“言起自此穴，即随腹而上，非生出于此也。其本生出，乃起于肾下也。”

②指公孙穴。《针经指南》载：“公孙通冲脉”，为八脉八穴之一。

上一页：冲脉病
下一页：冲门


冲门 《中医词典》c~d

冲门

经穴名。出《针灸甲乙经》。别名慈宫、上慈宫。属足太阴脾经。足太阴、厥阴之会。在腹股沟外侧，距耻骨联合上缘中点3.5寸，当髂外动脉搏动处的外侧。另说前正中线旁开4寸（《针方六集》）；旁开4.5寸（《针灸资生经》）。布有股神经，内侧为股动脉。主治腹痛，疝气，小便淋沥，尿闭，带下，产后血崩等。直刺0.5-1寸，避开血管。艾条灸5-10分钟。

上一页：冲脉穴
下一页：冲气


冲气 《中医词典》c~d

冲气

病证名。冲脉之气上逆的疾患。出《金匮要略·痰饮咳嗽病脉证并治》。因饮邪内伏，肾阳虚衰，冲脉之气挟饮上逆所致。证见气从少腹上冲胸咽，伴见手足厥逆，小便难，脉沉微，或面热如醉，头晕目花等。治宜敛气平冲，用茯苓 桂枝五味甘草汤等方。参见气病条。

上一页：冲门
下一页：冲气犯肺


冲气犯肺 《中医词典》c~d

冲气犯肺

病证名。冲脉病误治，冲气犯肺之证。《杂病源流犀烛·冲脉病源流》：“汗之气躁而逆，故衄渴，苦烦，气隔，饮水即吐。下之津液内竭而不下，故咽燥鼻干，头眩心悸。皆冲气犯肺，肺受其害所见之症也，宜五苓散。”参见冲脉病条。

上一页：冲气
下一页：冲气犯肝


冲气犯肝 《中医词典》c~d

冲气犯肝

病证名。冲脉病误治，冲气犯肝之证。《杂病源流犀烛·冲脉病源流》：“汗之伤血而引肝上逆，故头眩，汗不出，筋惕肉瞤。下之伤气，故腹内拘急，食下动气反剧，身虽有热，卧则欲蜷。皆冲气犯肝，肝受其害所见之症也，宜防风 白术 牡蛎汤。”参见冲脉病条。

上一页：冲气犯肺
下一页：冲气犯肾


冲气犯肾 《中医词典》c~d

冲气犯肾

病证名。冲脉病误治，冲气犯肾之证。《杂病源流犀烛·冲脉病源流》：“汗之必寒起，无汗，心中大烦，骨节苦疼，目晕恶寒，食则反吐，谷不能进。下之腹胀满，卒起头晕，食则清谷不化，心下痞。皆冲气犯肾，肾受其害，且肾主五液，汗下则五液耗，故见如是等症也，宜大橘皮汤。”参见冲脉病条。

上一页：冲气犯肝
下一页：冲气犯心


冲气犯心 《中医词典》c~d

冲气犯心

病证名。冲脉病误治冲气犯心之证。《杂病源流犀烛·冲脉病源流》：“汗之气逆上冲，正在心端。下之掌握热烦，身上浮冷，热汗自泄，欲得水自灌。皆冲气犯心，心受其害。且汗下则心液泄，故见如是等症也。宜甘李根汤。”参见冲脉病条。

上一页：冲气犯肾
下一页：冲任不固


冲任不固 《中医词典》c~d

冲任不固

病因病机学名词。指妇女冲任二脉受损，气血两虚，虚不固摄的病机。症见崩漏、带下，流产等。参冲任损伤条。

上一页：冲气犯心
下一页：冲任损伤


冲任损伤 《中医词典》c~d

冲任损伤

病因病机学名词。冲为血海，任主胞胎，与肝、肾、气、血关系密切。房室劳伤、孕育过频等易损伤冲任。症见月经不调，小腹疼痛，腰酸，崩漏，习惯性流产或不孕等。

上一页：冲任不固
下一页：冲疝


冲疝 《中医词典》c~d

冲疝

病名。中医学疝证之一种，《素问·骨空论》：“督脉者，起于少腹以下骨中央，女子入系廷孔，其孔溺孔之端也，其络循阴器，合篡间，绕篡后……此生病，从少腹上冲心而痛，不得前后，为冲疝。”多因寒湿之邪，郁结为热，复为寒邪所袭而发。证见少腹疼痛，痛引睾丸，其气上冲于心而痛，大小便不利等。治宜理气散寒之剂，可选天台鸟药散加铁锈水调服；甚者可用禹功散加炮姜、枳实、青皮等散寒理气之品。

上一页：冲任损伤
下一页：冲头痛


冲头痛 《中医词典》c~d

冲头痛

病证名。后世亦称正头痛。《灵枢·经脉》：“膀胱足太阳之脉。起于目内眦，上额交巅，……是动则病冲头痛，目似脱，项如拔。”《东医宝鉴·外形篇》：“足太阳之脉，上额交巅，直入络脑，别下项。其病冲头痛，目似脱，项似拔，即正头痛也。”参见正头痛条。

上一页：冲疝
下一页：冲为血海


冲为血海 《中医词典》c~d

冲为血海

冲，指冲脉；血海，指十二经脉之海。冲脉是十二经脉气血会聚的要冲，有调节诸经气血的作用，故称。《灵枢·海论》：“冲脉者，为十二经之海。”《素问·上古天真论》：“女子……二七而天癸至，任脉通，太冲脉盛，月事以时下，故有子。”王冰注：“冲为血海，任主胞胎。”

上一页：冲头痛
下一页：冲小


冲小 《中医词典》c~d

冲小

脉学名词。指脉冲细弱。《灵枢·本脏》：“皮薄而脉冲小者，小肠小而短。”

上一页：冲为血海
下一页：冲阳


冲阳 《中医词典》c~d

冲阳

①经穴名。出《灵枢·本输》。别名会原、会骨、趺阳。属足阳明胃经。原穴。在足背最高处，当（⻊母）长伸肌腱与趾长伸肌腱之间，足背动脉搏动处。布有腓浅神经的足背内侧皮神经，深层为腓深神经，并有足背动、静脉及足背静脉网。主治头痛，牙痛，口眼歪斜，胃脘痛，足背肿痛，足缓不收等。直刺0.3-0.5寸，避开血管。艾条灸5-10分钟。

②经穴别名。出《针灸甲乙经》。即迎香。见该条。

上一页：冲小
下一页：冲阳脉


冲阳脉 《中医词典》c~d

冲阳脉

脉学名词。切诊部位之一。即趺阳脉。《素问·至真要大论》：“冲阳绝，死不治。”见趺阳脉条。

上一页：冲阳
下一页：冲要节


冲要节 《中医词典》c~d

冲要节

病名。痈疽之发于小指近掌节处者。出《疡医大全》卷十九。证见手小指近掌节部焮赤、肿痛，名曰冲要节。证治参阅掌心毒条。

上一页：冲阳脉
下一页：冲阴


冲阴 《中医词典》c~d

冲阴

病证名。冲，上冲；阴，指脑。冲动上传于脑。《素问·解精微论》：“夫志悲者惋，惋则冲阴，冲阴则志去目。”王冰注：“冲，犹升也，……阴，脑也。去目，谓阴阳不守目也。”

上一页：冲要节
下一页：冲真子


冲真子 《中医词典》c~d

冲真子

宋代医家。原名佚，生平履贯欠详，尝着《内经指微》十卷，未见行世。

上一页：冲阴
下一页：冲浊


冲浊 《中医词典》c~d

冲浊

诊断学术语。冲，深重，指色泽深沉晦浊。《灵枢·五色》：“冲浊为痹。”张景岳注：“痹病在阴，肉骨受之，故色冲而浊。”

上一页：冲真子
下一页：舂杵


舂杵 《中医词典》c~d

舂杵

正骨器械之一。见《世医得效方》卷十八。有：“肩胛上出臼，……须用舂杵一枚，小凳一个。令患者立凳上，用杵撑在下出臼之处，或低，用物簟起；杵长则簟凳起。令一人把住手尾，拽去凳，一人把住舂杵，令一人助患人放身从上坐落，骨节已旧窠矣。”此种复位法可用于肩关节脱臼等症之治疗。目前临床已较少采用。

上一页：冲浊
下一页：虫


虫 《中医词典》c~d

虫

①泛指动物。《素问·五运行大论》：“其虫毛……其虫羽……其虫倮。”

②人体寄生虫。《灵枢·上膈》：“人食则虫上食，虫上食则下管虚。”

③通“痋”。疼痛。《素问·痹论》：“凡痹之类，逢寒则虫，逢热则纵。”

上一页：舂杵
下一页：虫斑


虫斑 《中医词典》c~d

虫斑

病证名。发于颜面的一种浅色斑。相当于今之颜面糠疹。本病因饮食不洁，虫积内生，脾气失运，虫毒气滞郁于颜面皮肤而成。多发于儿童。面部白斑，多为圆形或椭圆形，边缘整齐，中间淡白，上覆少量灰白色糠状鳞屑，即单纯糠疹。亦有在巩膜出现蓝斑，呈三角型、圆形或半月型。虫斑可作为诊断蛔虫病的参考。

上一页：虫
下一页：虫病


虫病 《中医词典》c~d

虫病

病名。因虫所致各种疾患。《景岳全书·杂证谟》：“或由湿热，或由生冷，或由肥甘，或由滞腻，皆可生虫，非独湿热已也。”《证治汇补·虫病章》：“凡虫症，眼眶鼻下必带青色，面上痿黄，或生白斑，或见赤丝，唇疮如粟，或红而肿，或缓而痛，饮食减少，肌肉不生，睡卧不安，肠鸣腹痛，口吐清水，目无睛光，甚则沉沉寒热，肚大青筋，或为鬼胎血鳖。”又“好食茶叶、生米、草纸怪异之物，当因倦少食，今反饮食如常，形健不渴，悉属虫症。”治用化虫丸、追虫丸、遇仙丹等。参见九虫病、狐惑等条。

上一页：虫斑
下一页：虫病似痫


虫病似痫 《中医词典》c~d

虫病似痫

病证名。指蛔虫扰窜胆胃而致剑突下攻痛，伴有口噤或哭叫等类似痫证的临床表现。《幼科发挥》：“虫病乃蛔虫攻其心痛也。发则目直视，口噤不言，或大叫哭，口中流沫涎水，面色或青或白，手足强直。宜急攻之。”类似胆道蛔虫病。用牛黄丸，苦楝根皮煎汤服下；亦可用乌梅丸煎汤服。

上一页：虫病
下一页：虫齿


虫齿 《中医词典》c~d

虫齿

出《肘后方》。即龋齿。详该条。

上一页：虫病似痫
下一页：虫鼓


虫鼓 《中医词典》c~d

虫鼓

病证名。因虫积所致鼓胀之证。《石室秘录》卷六：“虫鼓，微小腹作痛，而四肢浮胀不十分之甚，面色红而带点如虫蚀之象，眼下无卧蚕微肿之形，此时虫鼓也。”参见虫胀、虫积腹胀条。

上一页：虫齿
下一页：虫积


虫积 《中医词典》c~d

虫积

病证名。腹内虫多积聚成块的病证。亦称九虫积。虫积，腹痛多在脐周，时作时止，或腹中有块，不坚硬，推时能动，面黄肌瘦，时吐苦水、清水，或睡时流涎，脘腹膨大等。《古今医统》卷六：“九虫积，腹中不时作块痛，面青，口吐青水。”《杂病源流犀烛·积聚症瘕痃癖痞源流》：“虫积，饮食积聚，变化生虫，时呕清水苦水，常生腹中咬痛也。”治宜驱虫消积。可用槟榔、雷丸、芜荑、榧子、使君子等药，或化虫丸、平安万应丸、乌梅丸等方，本证见于肠寄生虫病。

上一页：虫鼓
下一页：虫积腹痛


虫积腹痛 《中医词典》c~d

虫积腹痛

病证名。肠寄生虫积聚所致的腹痛。见《症因脉治》卷四。症见腹中有块，块或扛起，痛而能食，时吐清水，或下长虫，面见白点，唇无血色，或爱食一物，肚大青筋。治宜驱虫，用使君子散、乌梅丸、雄黄 槟榔丸等方。腹中有块，秘方万应丸；时下长虫，用化虫丸；日常调理宜用健脾消积之药。参见腹痛、虫痛条。

上一页：虫积
下一页：虫积腹胀


虫积腹胀 《中医词典》c~d

虫积腹胀

证名。虫积肠内所致腹胀。《症因脉治》卷三：“虫积腹胀之症，肚大青筋，腹皮胀急，反能饮食，或面见白斑黑点，或喜食一物，或腹起块扛，大便偶见长虫。”治宜驱虫，用万应丸、使君子丸等。参见腹胀、虫积条。

上一页：虫积腹痛
下一页：虫积经闭


虫积经闭 《中医词典》c~d

虫积经闭

病证名。经闭证型之一。出顾膺陀《妇科集》。指因虫积而致经闭者。症见经闭而面色垢黄，多食善饥，或嗜食泥土、生米，皮肤不润，脐腹时痛而按之有块，此因虫积于内，耗伤阴血所致。治宜先予驱虫，继以扶脾胃、补气血，用《妇科集》雄砂丸、万应丸。

上一页：虫积腹胀
下一页：虫积胀


虫积胀 《中医词典》c~d

虫积胀

即虫胀。见《医学入门·鼓胀》。详虫胀条。

上一页：虫积经闭
下一页：虫瘕


虫瘕 《中医词典》c~d

虫瘕

病证名。寄生虫结聚肠中所致的瘕病。《灵枢·厥病》：“肠中有虫瘕及蛟蛕，皆不可取以小针。心肠痛，憹作痛，肿聚往来上下行，痛有休止，腹热喜渴，涎出者，是蛟蛕也。”《类经·针刺类》：“此言虫瘕在肠胃中，亦为心腹痛也。”“虫瘕之证，其痛则懊憹难忍，或肚腹肿起而结聚于内，或往来上下而行无定处，或虫动则痛，静则不痛而有时休止，或腹热喜渴而口涎出者，是皆蛟蛔之为患也。”本证与虫积类似。详瘕病条。

上一页：虫积胀
下一页：虫疥


虫疥 《中医词典》c~d

虫疥

病名。疥之可见细虫者。出《疡科选粹》卷六。多因肝经风盛为虫所袭而发。证多发于手指缝间，瘙痒剧烈，奇痒难忍，搔抓虽甚而不知疼痛，久则可见手掌、指缝间生有细虫。证治参见疥疮，或治以内服芦荟丸，外搽蛇床子散。

上一页：虫瘕
下一页：虫渴


虫渴 《中医词典》c~d

虫渴

病证名。指消渴病兼有虫证者。《类证治裁·三消》：“有虫渴，脏腑生虫，耗津液而成消渴，苦楝子汤。”

上一页：虫疥
下一页：虫瘤


虫瘤 《中医词典》c~d

虫瘤

病名。瘤体内之有虫者。出《医宗金鉴》卷六十九。该书认为多因忧思而气结，兼湿热瘀浊不化而成。其证多生于胁下等处，可见瘤体内有虫，治以外治为主。此证较罕见。

上一页：虫渴
下一页：虫入耳


虫入耳 《中医词典》c~d

虫入耳

病名。见《肘后备急方》卷六。系指各种昆虫误入外耳道。应立即设法取出之。宜先选用油剂、葱汁、大蒜汁或氯仿液等滴耳，将昆虫杀死后取出，取出时切勿损及鼓膜。

上一页：虫瘤
下一页：虫兽伤


虫兽伤 《中医词典》c~d

虫兽伤

病因学名词。致病因素之一。指虫兽等各类动物伤害人体，如蛇伤、犬咬伤、昆虫螫刺伤等。《金匮要略·脏腑经络先后病脉证》：“千般疢难，不越三条。……三者，房室金刃，虫兽所伤。”

上一页：虫入耳
下一页：虫兽螫伤


虫兽螫伤 《中医词典》c~d

虫兽螫伤

病证名。早于汉墓出土医书《五十二病方》中已有：蛇啮、虫蚀、蛭蚀、犬噬人等记述。《疡科证治准绳》卷六专列有虫兽螫伤。即诸种昆虫、兽类之咬伤人体而为病者。证见各详有关条。

上一页：虫兽伤
下一页：虫痛


虫痛 《中医词典》c~d

虫痛

病名。因肠内虫扰动所致脘腹疼痛。其证心嘈腹痛，或上攻心如咬，饥则痛，得食痛甚，饱即安，时痛时止，以手按腹即止（《医碥·虫》）。《丹溪心法附余》卷十五治以苦楝根之类。先以肉汁及糖蜜食下，引虫痛向上，然后服用驱虫药。《医学入门·腹痛》：“虫痛，吐水定能食，虫痛，肚大青筋，往来绞痛，痛定能食，发作有时，不比诸痛停聚不散，乌梅丸、化虫丸。”参见九虫病、蛔虫病条。

上一页：虫兽螫伤
下一页：虫吐


虫吐 《中医词典》c~d

虫吐

病证名。蛔虫所致的呕吐。《医学入门》卷五：“虫吐时常恶心，胃口作痛，口吐清水，得食暂止，饥则甚者，胃中有蛔也。”治宜和胃驱虫，用二陈汤加苦楝根、使君子、白术、乌梅、槟榔等。参见吐蛔条。

上一页：虫痛
下一页：虫痫


虫痫 《中医词典》c~d

虫痫

病证名。因肠寄生虫而引起的痫证，多见于小儿。《本草纲目》：“胃寒，虫上诸证，危恶与痫相似，用白芜荑、干漆烧存性等分为末，米饮调服。”或用囊虫丸。

上一页：虫吐
下一页：虫心痛


虫心痛 《中医词典》c~d

虫心痛

病证名。虫扰所致的心痛。见《备急千金要方》卷十三。《圣济总录》卷第五十六：“诸虫在人身中，若府藏平调，则自安其所，若藏气虚弱，或因食肥甘过度，致动肠胃间诸虫，其虫往来上攻于心络，则令人心痛。”其症痛有休止，腹中热，喜吐涎出。《杂病源流犀烛·心病源流》：“曰虫，必面色青黄有白斑，唇红，能食或食后即痛，或痛后即能食，或呕哕涎沫，或吐青水。”（《杂病源流犀烛·心病源流》）。可用乌梅丸、芜荑散、万应丸、妙应丸等方。中气伤者，宜调中气。参见心痛、蚘心痛等条。

上一页：虫痫
下一页：虫牙痛


虫牙痛 《中医词典》c~d

虫牙痛

病名。指齿牙蛀蚀间或食物残渣嵌于龋孔而致疼痛。《沈氏尊生书》卷二十三：“虫蛀痛，由饮食余滓积齿缝间，腐臭之气淹渍，致齿龈有孔，虫生其间，蚀一齿尽，又蚀一齿。”宜以五倍子、胡椒研末为丸，塞蛀孔中。常保持口腔清洁。参见牙痛条。

上一页：虫心痛
下一页：虫胀


虫胀 《中医词典》c~d

虫胀

病证名。由肠寄生虫所致的腹胀。亦称虫积胀。证见腹胀，嗜食异物。《证治汇补·胀满章》：“虫胀者，腹痛能食，善吃茶叶盐土等物。”《医学入门·鼓胀》：“虫积胀，腹痛，善吃茶盐之物。千金散、雷公丸、小儿使君子丸。大人虚者，木香 槟榔丸、灵槟散、化虫丸。”参见胀病条。

上一页：虫牙痛
下一页：虫痔


虫痔 《中医词典》c~d

虫痔

病名。肛门痔而兼有蛲虫感染者。《千金要方》卷十八：“蛲虫居胴肠之间，多则为痔。”《疡科选粹》卷五称：“侵淫淫烂，岁积月累，蚀肠穿穴者为虫痔。”治宜内服猬皮丸，或黑玉丹。外用杀蛲虫之剂。

上一页：虫胀
下一页：虫疰痢


虫疰痢 《中医词典》c~d

虫疰痢

病名。见《痢证汇参》卷四。即蛊注痢。详该条。

上一页：虫痔
下一页：崇骨


崇骨 《中医词典》c~d

崇骨

经外穴名。出《针灸集成》。别名椎顶、太祖。在后正中线上，第6颈椎棘突下缘。主治感冒，咳嗽，疟疾，项强，及支气管炎，癫痫等。直刺0.5-1寸。艾炷灸5-7壮；或艾条灸5-15分钟。

上一页：虫疰痢
下一页：《崇实堂医案》


《崇实堂医案》 《中医词典》c~d

《崇实堂医案》

医案著作。一卷。清·姚龙光撰。首列“刍言”数条，阐发“医者以认症为最要”，强调医生治病需“目见、耳闻、口问、手诊四事合参”。而对医界不重四诊、忽视辨证的陋习予以批评，其医案以内科杂病为主，间有妇产、儿科治案。分析病因、病证较细致，但其叙述又过于烦琐。现存稿本、初刊本及《三三医书》本。

上一页：崇骨
下一页：抽搐


抽搐 《中医词典》c~d

抽搐

证名。手足频频伸缩抽掣之证。瘛疭的别称。简称搐。《医碥》卷四：“抽搐者，手足频频伸缩也。”《伤寒明理论》卷三：“或缩或伸，动而不止者，名曰瘛疭，俗谓之搐者是也。”详瘛疭条。

上一页：《崇实堂医案》
下一页：抽筋痧


抽筋痧 《中医词典》c~d

抽筋痧

病证名。痧证见两足抽筋疼痛者。《杂病源流犀烛·痧胀源流》：“抽筋痧，两足筋抽疼甚，忽一身青筋胀起如筋粗。”外治宜放毒血，内治服丁香 阿魏丸等。参见痧条。

上一页：抽搐
下一页：抽气拔罐法


抽气拔罐法 《中医词典》c~d

抽气拔罐法

拔罐法之一。使用底部有橡皮活塞的特制拔罐，操作时先以罐口贴附于治疗部位皮肤，再用吸引器或注射器从罐底活塞处抽成负压，使罐吸着于皮肤上以治疗疾病。该法吸附力较强，并可随时调节负压大小。

上一页：抽筋痧
下一页：抽添法


抽添法 《中医词典》c~d

抽添法

针刺手法名。抽，意为上提；添，意为按纳。其法与纳气法类似。先紧按慢提九数，得气后，慢慢转换针向，多用提按（或当呼气时按纳，吸气时上提）使气到病痛部位再直起针向下按纳。用于瘫痪、半身不遂等症。《金针赋》：“抽添之诀，瘫痪疮癞，取其要穴，使九阳得气，提按搜寻，大要运气周遍，扶针直插，复向下纳，回阳倒阴。”《针灸问对》解释：“抽添法：针入穴后，行九阳之数，气至，慢慢转换，将针提按，或进或退，使气随针到于病所。”又：“取其要穴，先行九阳之数，得气，随次按添，就随吸提抽。”

上一页：抽气拔罐法
下一页：瘳


瘳 《中医词典》c~d

瘳

病愈。《素问·痹论》：“五脏有俞，六腑有合，循脉之分，各有所发，各随其过，则病瘳也。”

上一页：抽添法
下一页：愁


愁 《中医词典》c~d

愁

焦心、忧虑。《灵枢·本神》：“愁忧者，气闭塞而不行。”又“脾忧愁而不解则伤意，意伤则悗乱，四肢不举。”

上一页：瘳
下一页：愁气


愁气 《中医词典》c~d

愁气

病证名。七气之一，属认知障碍性疾患。《诸病源候论·七气候》：“愁气，则喜忘不识人，置物四方，还取不得去处，若闻急即手足筋挛不举。”参见七气条。

上一页：愁
下一页：稠痰


稠痰 《中医词典》c~d

稠痰

痰证之一。《不居集》卷十七：“稠痰，饮食衣褥过厚，火蒸津液成痰稠浊，又有火郁于心肺。”临床多见于慢性支气管炎及其他肺部感染性疾病、化痰药宜选用栝楼、半夏、海浮石、贝母、竹茹、五倍子、诃子等，热痰则宜选用黛蛤散等方药。参见痰证条。

上一页：愁气
下一页：丑


丑 《中医词典》c~d

丑

㈠（chǒu，音瞅）

①地支的第二位。常用以纪年、月、日、时。

②牛的替字。如“丑宝”。

㈡“丑”的简体字。恶劣；不美。《素问·方盛衰论》：“知丑知善。”

上一页：稠痰
下一页：丑未主土


丑未主土 《中医词典》c~d

丑未主土

运气术语。以十二支分主六气，则丑未主湿土之气。《素问·五运行大论》：“丑未之上，太阴主之。”所指即为太阴湿土。

上一页：丑
下一页：臭


臭 《中医词典》c~d

臭

①泛指各种气味。《素问·金匮真言论》：“东方青色，入通于肝……其臭臊。”《素问·腹中论》：“病至则先闻腥臊臭。”

②用鼻子闻气味。《灵枢·邪气脏腑病形》：“十二经脉，三百六十五络……其宗气上出于鼻而为之臭。”

上一页：丑未主土
下一页：臭毒头痛


臭毒头痛 《中医词典》c~d

臭毒头痛

病名。臭，通嗅。因嗅吸污毒气体引起的头痛。见《证治准绳·杂病》。《杂病源流犀烛·头痛》：“有臭毒头痛，必烦闷恶心，宜炒香附一味煎。”亦有兼腹部疼痛者，亦辨别毒气性质进行救治。参见头痛条。

上一页：臭
下一页：臭田螺


臭田螺 《中医词典》c~d

臭田螺

病名。《外科正宗》卷四：“此患多生足趾脚丫，随起白斑作烂，先痒后痛，破流臭水，形如螺靥。”即指脚气疮。治疗详见该条。

上一页：臭毒头痛
下一页：臭息


臭息 《中医词典》c~d

臭息

肾疳五证之一。指牙疳患者口气臭秽。出《小儿药证直诀》。详牙疳条。

上一页：臭田螺
下一页：出白


出白 《中医词典》c~d

出白

证名。《素问·玉机真脏论》：“脾传之肾，病名曰疝瘕，少腹冤热而痛，出白。一名白蛊。”王冰将“出白”解作“溲出白液”，亦有谓与“白淫”义同。参见便浊、白淫条。

上一页：臭息
下一页：出黄如糜


出黄如糜 《中医词典》c~d

出黄如糜

证名。泻下粪便色黄如糜糊状。为热迫肠道所致。《灵枢·师传》：“肠中热则出黄如糜。”参见热泻条。

上一页：出白
下一页：出形紫黑


出形紫黑 《中医词典》c~d

出形紫黑

病证名。出《幼科全书》。痘疹见形的重证。痘疮已出见形之初，应视其痘的根窝，以辨别其轻重。如形充肥、色红活者，为气血和畅，毒气发越的吉兆。若见形扁而塌，色枯而黑者，此为内外毒气壅遏，营气不能流畅所致。常伴有喘急，躁烦，大便秘结等。治宜解毒活血，用《证治准绳》七物升麻丸。若痘点转红活，用紫草饮。若痘点反见干黑者，多属危症。

上一页：出黄如糜
下一页：出针


出针 《中医词典》c~d

出针

将针从刺入的穴位内拔出。出《灵枢·厥病》。又称引针、去针、发针、拔针、退针，俗称起针。《流注指微赋》中指出：“出针贵缓，急则多伤。”目前一般是一手持消毒干棉球于针旁皮肤上，另一手轻转针体，轻轻退出。对于刺入较深的针，可分段退出，避免快速猛抽，以免引起出血和疼痛。如出现弯针或折针时，处理方法见各该条。

上一页：出形紫黑
下一页：出针法


出针法 《中医词典》c~d

出针法

将针从穴位内退出的方法，又称起针、拔针、排针、发针。一般是一手拿干棉球按住针孔旁的皮肤，一手略为转动一下针体后轻轻退出。对于刺入较深的针，可分段退出，不要过快地用力猛抽，以免引起出血和疼痛。《流注指微论》：“出针贵缓，急则多伤。”《刺灸心法要诀》：“如欲出针，须待针下气缓，不沉不紧，觉轻动滑动，方以右指捻住针尾，以左手大指按其针穴及穴外之皮，令针穴门户不开，神气内存。然后拔针，庶不致出血。”

上一页：出针
下一页：出爪亮翅


出爪亮翅 《中医词典》c~d

出爪亮翅

导引功法名。方法为：两手上举过顶，足尖着地，十指用力张开，然后两手左右分开而下，足跟着地，再推手向前，用力握拳后收回至两腰部。《易筋经》：“掌向上分，足趾拄地，两胁用力，并腿立直，鼻息调匀，目观天门，牙咬，舌抵上腭，十指用力，腿直，两拳收回，如挟物然。”

上一页：出针法
下一页：初潮


初潮 《中医词典》c~d

初潮

名词。亦名天癸水至、首经、天癸水等。指女子第一次来月经。

上一页：出爪亮翅
下一页：初持


初持 《中医词典》c~d

初持

刚开始诊脉。《难经·五难》：“初持脉如三菽之重，与皮毛相得者，肺部也。”《诊家枢要》：“初持脉，轻手候之，脉见皮肤之间者，阳也，亦心肺之应也。”

上一页：初潮
下一页：初关


初关 《中医词典》c~d

初关

见《片玉心书》。即风关。详该条。

上一页：初持
下一页：初生便血


初生便血 《中医词典》c~d

初生便血

病证名。小儿初生七日内，大小便有出血者，一般多为胎气热盛所致。治宜清热止血，用地黄汤加减。

上一页：初关
下一页：初生不尿


初生不尿 《中医词典》c~d

初生不尿

病证名。出《证治准绳·幼科》。婴儿出生后，一般在36小时内初次排尿。如果出生后两天，仍无小便，即为此症。除由于缺肾或尿道畸形外，大多由于胎热蕴于膀胱，或禀赋不足，膀胱气化不行所致。蕴热者，治宜清热利尿，用导赤散。胎禀不足者，宜益气利尿，用春泽汤。

上一页：初生便血
下一页：初生不乳


初生不乳 《中医词典》c~d

初生不乳

病证名。见《证治准绳·幼科》。指婴儿出生12小时后，在并无兔唇等先天性缺陷的情况下，不能吮乳。元气不足者，息弱声低，无力吮乳，宜培补元气，先进独参汤，继进四君子汤；脾胃虚寒者，面白肢冷，曲背啼哭，声音低微，宜温中健脾，用理中汤加减；秽热郁积者，烦啼声粗，腹膨便秘，宜清热逐秽，用小承气汤加黄连。

上一页：初生不尿
下一页：初生不啼


初生不啼 《中医词典》c~d

初生不啼

病证名。出《全幼心鉴》。又名寤生、梦生、闷脐生、草迷、婴儿哭迟。均属新生儿窒息。多由难产，或寒气内迫，导致小儿气闭，不能啼哭，甚至气绝而闷死。其症轻者，唇口青紫，呼吸微弱；重者，颜色苍白，手足发冷，呼吸极微。气闭不通者，尽快将口中羊水清除，将儿倒置，用手轻拍儿背，便可回苏而发出啼声。如因寒闭，可用棉絮包裹，暂不断脐，以艾条或纸捻蘸油点火，温灸脐带，暖气入腹，寒气一散，自能啼哭，然后再断脐。气绝不啼，属重症，除用上述方法救治外，还需配合人工呼吸及注射中枢神经兴奋剂等抢救。

上一页：初生不乳
下一页：初生儿阴道出血


初生儿阴道出血 《中医词典》c~d

初生儿阴道出血

指女婴初生数日后阴道出血，血量不多，仅足点染尿布，类似成人月经，而无其他症状者，一般不须治疗，数日即愈。

上一页：初生不啼
下一页：初生脚气


初生脚气 《中医词典》c~d

初生脚气

病证名。小儿初生即见全身水肿，尿量减少，体温低下，吮乳无力，反复呕吐，肢体柔软，终日睡眠，啼声低弱，或生后尚啼，次日起即不啼。以上症状与母亲脚气同时出现。一般只须改变乳食，如换以牛奶、蛋黄、豆粉、代乳粉或健康妇女的乳汁等。即可不吐，尿量渐增，水肿随于数日内退尽，余症也全消失。如病久，出现冲心、抽搐等，预后多不良。

上一页：初生儿阴道出血
下一页：初生口噤


初生口噤 《中医词典》c~d

初生口噤

出《全幼心鉴》。即脐风。详该条。

上一页：初生脚气
下一页：初生两肾缩


初生两肾缩 《中医词典》c~d

初生两肾缩

病证名。指男婴初生时双侧睾丸上缩。如因受寒所致，可用硫黄、吴茱萸、大蒜同研，涂于腹部，再以蛇床子煎汤淋洗熏之；亦可配合灸法，用艾条灸关元、气海等穴。

上一页：初生口噤
下一页：初生目闭


初生目闭 《中医词典》c~d

初生目闭

病证名。见《本草纲目》。小儿初生目闭不开，多因胎热蒸脾所致。眼胞属脾，脾之脉络为热所壅，故症见眼胞赤肿，不能睁开。热盛者，并有面红唇燥。治宜清热泻脾，用生地黄汤，或用人乳蒸黄连，滴儿口中，并点眼。

上一页：初生两肾缩
下一页：初生目烂


初生目烂 《中医词典》c~d

初生目烂

病证名。指新生儿眼睑红肿，糜烂。《幼幼集成》：“小儿生下眼胞赤烂者，由产时拭洗不净，以致秽恶浸渍两目角，故两目赤涩，至长不瘥。”治宜清热解毒，内服生地黄汤，外用人乳浸真金散点眼。

上一页：初生目闭
下一页：初生乳核


初生乳核 《中医词典》c~d

初生乳核

病证名。指初生儿乳房肿大及泌乳的现象。男女婴儿均可出现，系禀受母体冲任之气上溢所致。切忌挤压以免感染，任其自然，一至二周即可消失，但亦有至三月之久才消退者。

上一页：初生目烂
下一页：初生拭口


初生拭口 《中医词典》c~d

初生拭口

又名拭口法、拭秽法。见《备急千金要方》。初生婴儿口中常含有秽液，《备急千金要方》认为“若不急拭，啼声一发，即入腹成百病。”必须乘其啼声未出，争用手指裹以消毒软棉，予以拭净，可避免一些病证的发生。

上一页：初生乳核
下一页：初生啼哭不止


初生啼哭不止 《中医词典》c~d

初生啼哭不止

病证名。小儿初生，日夜啼哭不止，多因心肝有热。肝热者，大叫大哭，宜清肝热，用石决明、生甘草、灯心草煎汤喂之。心热者，面红尿赤，宜清心热，用淡竹叶、白通草、生甘草煎汤喂之。

上一页：初生拭口
下一页：初生吐乳


初生吐乳 《中医词典》c~d

初生吐乳

病证名。见《本草纲目》。小儿初生偶然作吐，吐量不多，一般不属病态。如果呕吐不止，或进乳即吐，可由初生拭口不净，秽液内拭；或胎前寒热偏盛；或产时外伤等原因所致。根据起病缓急，呕吐与哺乳的关系，辨别寒热虚实，随证施治。

上一页：初生啼哭不止
下一页：初生无皮


初生无皮 《中医词典》c~d

初生无皮

病证名。见《医宗金鉴·幼科杂病心法要诀》。小儿生下无皮，除由早产发育未全所致者外，多由父母素患梅毒遗传而来。症见上半身或下半身赤烂，甚至色带紫黑，尤以鼻沟、肛门、阴囊等处更为明显。若属早产者，多为遍身红嫩光亮，面色发白，四肢不温。治宜调补气血，用当归饮，外用糯米粉扑之。梅毒遗传者，宜清解胎毒，用换肌消毒饮，外敷清凉膏、鹅黄散。

上一页：初生吐乳
下一页：初生下吐


初生下吐 《中医词典》c~d

初生下吐

病证名。出《小儿药证直诀》。指初生小儿腹泻与呕吐并见。多由哺乳过早、过量，或感寒热之邪，扰及胃肠所致。治宜节制乳食。轻者，减少乳量，代以米汤、糖、盐水等；病情好转后，逐渐增加乳量。重证，应禁食，给予静脉输液等治疗。

上一页：初生无皮
下一页：初虞世


初虞世 《中医词典》c~d

初虞世

宋代医家。字和甫，居于灵泉山（今河南襄城），后为僧人。深研《素问》、《难经》，每有卓识。着《古今录验养生必用方》，简称《养生必用方》、《初虞世方》。另有《尊生要诀》，二书均佚。唯前书有若干佚文为《证类本草》所引用。

上一页：初生下吐
下一页：初孕大热


初孕大热 《中医词典》c~d

初孕大热

病证名。指怀孕初期出现发热的现象。《女科秘宝》：“初孕自发大热，服凉药更甚，此胎之虚热也，服四物汤再加人参、附子。”

上一页：初虞世
下一页：初之气


初之气 《中医词典》c~d

初之气

运气术语。每年主时六气的第一气。《素问·六微旨大论》：“甲子之岁，初之气，天数始于水下一刻。”为厥阴风木之气，主春分前六十日又八十七刻半。亦即由大寒至春分，包括立春、雨水、惊蛰三个节气。参主气条。

上一页：初孕大热
下一页：除中


除中 《中医词典》c~d

除中

病名。胃气败绝，本当不能食，而反能食之证。多因病情进展或误治所致。《伤寒论·辨厥阴病脉证并治》：“伤寒始发热六日，厥反九日而利。凡厥利者，当不能食，今反能食者，恐为除中。”“伤寒脉迟，六七日，而反与黄芩汤彻其热，脉迟为寒，今与黄芩汤复除其热，腹中应冷，当不能食，今反能食，此名除中，必死。”治用人参、附子等回阳救逆。

上一页：初之气
下一页：锄刀


锄刀 《中医词典》c~d

锄刀

眼科手术器械名称。见《审视瑶函》，系由钢铁制造，用以割除攀睛胬肉、眼部赘生物的器械。因似锄形，故名锄刀。

上一页：除中
下一页：储储


储储 《中医词典》c~d

储储

骄傲自满的样子。《灵枢·通天》：“太阳之人，其状轩轩储储，反身折腘。”张介宾注：“储，蓄积貌，盈盈自得也。”

上一页：锄刀
下一页：褚澄


褚澄 《中医词典》c~d

褚澄

南北朝时南齐医家。字彦通，阳翟（今河南禹县）人。尚宋文帝女庐江公主而拜驸马都尉。后尝任吴郡太守。善诊病，凡病者均不分贵贱而审其乡壤、风俗、精神苦乐、方土所宜等，然后命药。其著作有《杂药方》，已佚；另有《褚氏遗书》，据考为后人所讬。

上一页：储储
下一页：褚该


褚该 《中医词典》c~d

褚该

南北朝时期医家。字孝通，阳翟（今河南禹县）人。自幼聪颖谨厚，尝仕梁为武宁王府参军。后仕周而为右光禄大夫，兼精医术，又授医正上士。后名医许爽殁，该更有医名，仅在姚僧垣之下。医德高尚，不自矜，有请者，皆赴救。子传其业。

上一页：褚澄
下一页：《褚氏遗书》


《褚氏遗书》 《中医词典》c~d

《褚氏遗书》

医论著作。旧题南齐·褚澄编。本书系唐朝人从褚氏椁中发现石刻整理而成。宋嘉泰年间刊行流传。全书共分为受形、本气、平脉、精血、津润、分体、余疾、审微、辨书、问子10篇。内容简短，多据《内经》理论加以阐述发挥。本书体现了作者重视精血、津液学说。其中对血证及妇科病证治的见解，为后世医家所重视。本书收入《六醴斋医书》中。

上一页：褚该
下一页：处


处 《中医词典》c~d

处

㈠（chǔ，音础）

①部位。《素问·离合真邪论》：“故曰刺不知三部九候病脉之处，虽有大过且至，工不能禁也。”

②居住。《素问·异法方宜论》：“其民乐野处而乳食。”

③诊治、决断。《素问·三部九候论》：“故人有三部，部有三候，以决死生，以处百病。”

④开写处方，引申为用药。《伤寒论·序》：“相对斯须，便处汤药。”

⑤指穴位。《灵枢·癫狂》：“治癫疾者，常与之居，察其所当取之处。”

㈡（chù，音怵）处所。《灵枢·百病始生》：“气有定舍，因处为名。”

上一页：《褚氏遗书》
下一页：怵惕


怵惕 《中医词典》c~d

怵惕

证名。恐惧惊骇之证。怵，恐惧之意。惕，惊骇之状。因七情内伤所致。《灵枢·本神》：“故怵惕思虑者则伤神，神伤则恐惧流淫而不止。”详见惊、善恐条。

上一页：处
下一页：绌（chù怵）急


绌（chù怵）急 《中医词典》c~d

绌（chù怵）急

屈曲挛急。《素问·举痛论》：“脉寒则缩蜷，缩蜷则脉绌急，绌急则外引小络。”

上一页：怵惕
下一页：搐


搐 《中医词典》c~d

搐

①惊风八候之一。详该条。

②即惊风。《幼幼集成》将急惊、慢惊、慢脾易称为误搐、类搐、非搐。详见各条。

上一页：绌（chù怵）急
下一页：搐搦


搐搦 《中医词典》c~d

搐搦

证名。

①指四肢抽搐（或两腕握固、腰膝挛缩，或十指开合、肌挛）《医碥》卷四：“抽搐者，手足频频收缩也。”或言抽搐者搦，谓十指频频开合，两拳紧捏也。”

②指瘛疭。王肯堂指出抽搦系瘛疭之俗称。（见《证治准绳·伤寒》）参见瘛疭条。

上一页：搐
下一页：触恶


触恶 《中医词典》c~d

触恶

病名。即霍乱之俗名。《证治要诀》卷一：“霍乱之病，挥霍变乱，起于仓卒，与中恶相似，俗呼为触恶。”参见霍乱条。

上一页：搐搦
下一页：触经感冒


触经感冒 《中医词典》c~d

触经感冒

病名。见明·岳甫嘉《妙一斋医学正印·种子篇》。多因经期感受风寒之邪，营卫失调，证见经行周身疼痛，手足麻痹，寒热，头痛目眩等。治宜辛温解表为主。方用五积散类。

上一页：触恶
下一页：触经伤寒


触经伤寒 《中医词典》c~d

触经伤寒

病证名。见《竹林女科证治》。指经期误食生冷，忽然遍身潮热，痰气急满，恶寒身痛，四肢厥冷者，名为触经伤寒。治宜辛温解毒。方用五积散之类，或酌情用厚朴、陈皮、茯苓、白芷、枳壳、川芎、半夏、香附、苍术、柴胡、干姜、青皮、肉桂、紫苏梗、地骨皮等。

上一页：触经感冒
下一页：触伤真气证


触伤真气证 《中医词典》c~d

触伤真气证

病名。指因外伤碰撞而致内障者。《证治准绳·杂病》：“乃被物撞伤：而目珠痛，痛后视复如故，但过后渐觉昏冥也。盖打动珠中真气，络涩滞而郁遏，精华不得上运，损及瞳神，而为内障之急，若初觉昏暗，速治之，以免内障结成之患；若疾已成，瞳神无大小欹侧者，犹可拨治。”属惊震内障，参见该条。

上一页：触经伤寒
下一页：触诊


触诊 《中医词典》c~d

触诊

治疗学名词。系诊法之一。又称按诊。用手对病人体表进行触摸按压，以测知局部冷热、软硬、压痛、痞块或其它异常变化，从而获得诊察资料的一种诊察方法。包括按肌表、按手足、按胸腹、按额部、按俞穴等。

上一页：触伤真气证
下一页：揣（chuǎi）


揣（chuǎi） 《中医词典》c~d

揣（chuǎi）

①推测。《灵枢·外揣》：“故远者司外揣内，近者司内揣外，是谓阴阳之极，天地之盖。”

②按摩；切按。《灵枢·百病始生》：“其着于伏冲之脉者，揣之应手而动。”《素问·大奇论》：“脉至如悬雍，悬雍者浮揣切之益大。”

上一页：触诊
下一页：揣法


揣法 《中医词典》c~d

揣法

针刺辅助手法名。指揣摸穴位。《针灸大成》列作下手八法之一。“揣而寻之，凡点穴，以手揣摸其处。”指在针刺之前，先用手指揣摸病人肢体以探索穴位，随后下针。

上一页：揣（chuǎi）
下一页：踹


踹 《中医词典》c~d

踹

①足跟。《素问·气交变大论》：“其病内舍腰脊骨髓，外在溪谷踹膝。”

②与腨同义。腨，（骨行）后软骨处，即俗称小腿肚者。《灵枢·经脉》：“脾足太阴之脉……上内踝前廉，上踹内，循胫骨后，交出厥阴之前。”《灵枢·经筋》：“足太阳之筋，起于足小指上，结于踝，邪上结于膝，其下循足外踝，结于踵，上循跟，结于腘，其别者结于踹外，上腘中内廉，与腘中并上结于臀。”

上一页：揣法
下一页：踹地生


踹地生 《中医词典》c~d

踹地生

产科名词。见清·周纪常《女科辑要》卷五。即倒产。详该条。

上一页：踹
下一页：川椒饼灸


川椒饼灸 《中医词典》c~d

川椒饼灸

灸治中间隔灸的一种。川椒为芸香科灌木或小乔木花椒的干燥果皮。制成药饼，用于灸治。《肘后备急方》疗一切毒肿疼痛不可忍者，“搜面团肿，头如钱大，满中安椒，以面饼子盖头上，灸令彻，痛即立止”。《古今医鉴》：“治一切心腹、胸、腰背苦痛如锥刺方：花椒为细末，醋和为饼，贴痛处，上用艾捣烂铺上，发火烧艾，痛即止。”

上一页：踹地生
下一页：穿板龟


穿板龟 《中医词典》c~d

穿板龟

病名。指涌泉疽而见焮肿有痒感者。出《外科真诠》卷上。

上一页：川椒饼灸
下一页：穿板疽


穿板疽 《中医词典》c~d

穿板疽

病名。指痈疽生于足心处者。出《外科真诠》卷上。即涌泉。详见该条。

上一页：穿板龟
下一页：穿鼻


穿鼻 《中医词典》c~d

穿鼻

经外穴别名。出《刺疔捷法》。即上迎香。参见该条。

上一页：穿板疽
下一页：穿边天蛇


穿边天蛇 《中医词典》c~d

穿边天蛇

病名。指手心毒偏于掌边者。见《证治准绳·外科》卷三。见手心毒条。

上一页：穿鼻
下一页：穿裆发


穿裆发 《中医词典》c~d

穿裆发

病名。指痈疮生于会阴者。出《证治准绳·外科》卷四。《外科大成》卷二有：“生穷骨穴，即阴器之底也，色赤焮肿……”参见悬痈条②。

上一页：穿边天蛇
下一页：穿裆漏


穿裆漏 《中医词典》c~d

穿裆漏

病名。属复杂性肛漏之一种。见王芳林《临床实用痔漏学》。该漏管可通向会阴部，如进一步可穿透阴囊。治宜挂线疗法或手术治疗。证治可参见肛漏条。

上一页：穿裆发
下一页：穿埂毒


穿埂毒 《中医词典》c~d

穿埂毒

病名。指手心毒见于掌边者。出《外科大成》卷二。详见手心毒条。

上一页：穿裆漏
下一页：穿埂天蛇


穿埂天蛇 《中医词典》c~d

穿埂天蛇

病名。即手心毒偏于掌边者。出《证治准绳·外科》卷三。参见手心毒条。

上一页：穿埂毒
下一页：穿拐毒


穿拐毒 《中医词典》c~d

穿拐毒

病名。指附骨疽生于外踝部位者。见《疡科心得集》卷中。书中有：“外踝疽即脚拐毒，俗名穿拐毒，属足三阳经脉络也。”参见附骨疽条。

上一页：穿埂天蛇
下一页：穿拐痰


穿拐痰 《中医词典》c~d

穿拐痰

病名。流痰之一种。指流痰发于踝关节者。见《疡科心得集》卷中。本病初起踝部漫肿隐痛，跛行，关节活动受限，伴见身热，食少，神疲等症；日久疮口溃烂难敛不愈，流出毒水稀脓，脚常呈马蹄形畸形，并可见有死骨脱出。该病包括踝关节结核。可参见流痰条。

上一页：穿拐毒
下一页：穿颔风


穿颔风 《中医词典》c~d

穿颔风

病名。指两腮下红肿生核，初在一边，渐延及两腮，并肿溃透入口内的疾病。多由阳明火毒痰积上攻所致，治宜解毒泻火，消肿散结。方用五味消毒饮加白芷、桔梗、乳香、没药、南星、白芥子、夏枯草等，外吹以冰硼散。

上一页：穿拐痰
下一页：穿喉


穿喉 《中医词典》c~d

穿喉

病名。又名穿腮、穿腮毒、骨槽风。详穿腮毒条。

上一页：穿颔风
下一页：穿踝疽


穿踝疽 《中医词典》c~d

穿踝疽

病名。指生于踝关节之附骨疽。《外科正宗》卷四：“穿踝疽，乃足三阴湿热下流停滞而成。初起内踝肿痛，痛彻骨底，举动艰辛，甚则窜及外踝通肿。有头者属阳，易破；无头者属阴，难溃。”治宜初起用黄连解毒汤合五神汤清热化湿，行瘀通络；成脓期应清热化湿，和营托毒，上方加炙山甲、皂角刺；溃后形体虚弱者补之可用十全大补汤等。本病相当于踝关节结核之骨髓炎等。

上一页：穿喉
下一页：穿踝痰


穿踝痰 《中医词典》c~d

穿踝痰

病名。即指生于踝部之流痰。证治见流痰条。

上一页：穿踝疽
下一页：穿窟天蛇


穿窟天蛇 《中医词典》c~d

穿窟天蛇

病名。

①出《证治准绳·外科》卷三。即手心毒。详见该条。

②即涌泉疽。见该条。

上一页：穿踝痰
下一页：穿腮


穿腮 《中医词典》c~d

穿腮

病名。即穿腮毒之简称。参穿腮毒条。

上一页：穿窟天蛇
下一页：穿腮毒


穿腮毒 《中医词典》c~d

穿腮毒

病名。又名骨槽风，牙槽风。指耳前腮项间，肿硬如小核隐于皮肉，渐大如胡桃，最后牙车腐坏的疾病。相当于今之“下颌骨骨髓炎。”多由忧愁惊恐悲伤思虑，复感风寒之邪，化生火热所致。治宜解毒泻火，消肿散结，方选黄连解毒汤、仙方活命饮等加减。日久迁延，反复缠绵者宜补气血、化余毒，方选十全大补汤合阳和汤加减。

上一页：穿腮
下一页：穿腮发


穿腮发 《中医词典》c~d

穿腮发

病名。即穿腮毒、骨槽风。《医宗金鉴·外科心法要诀》卷六十三：“此证一名牙叉发，一名穿腮发。乃手少阳三焦，足阳明胃二经风火也。”详参穿腮毒条。

上一页：穿腮毒
下一页：穿臀漏


穿臀漏 《中医词典》c~d

穿臀漏

病名。复杂性肛漏之一种。见王芳林《临床实用痔漏学》。该漏管可穿过臀部外侧，患者常疼痛难忍，患部脓水淋漓，往往可形成多条漏管。宜用挂线疗法或手术治疗。参见肛漏条。

上一页：穿腮发
下一页：穿胁痈


穿胁痈 《中医词典》c~d

穿胁痈

病名。指胁部所生之痈疮。见《疡科心得集》卷中。详胁痈条。

上一页：穿臀漏
下一页：穿心疔


穿心疔 《中医词典》c~d

穿心疔

病名。

①指井疽局部肿痛烦躁者。出《外科证治全书》卷三。证治参见井疽条。

②指足心处所生之疽。见《枕藏外科钞》。即涌泉疽。证治参见该条。

上一页：穿胁痈
下一页：穿心毒


穿心毒 《中医词典》c~d

穿心毒

病名。出《疡科心得集》卷中。即井疽。见该条。

上一页：穿心疔
下一页：穿心冷瘘


穿心冷瘘 《中医词典》c~d

穿心冷瘘

病名。指井疽破溃所生之瘘。出《疮疡经验全书》卷三。详参井疽条。

上一页：穿心毒
下一页：穿牙疔


穿牙疔 《中医词典》c~d

穿牙疔

病名。指疔生于两牙缝中，初起如粟米，有较大之疮头，形状如钉。相当于今之“急性牙周脓肿”。症见牙根龈肿，色紫疼痛，甚则色黑臭腐，溃腐较深则齿牙摇动。多因阳明胃火炽盛，太阳经湿热熏蒸而成。治宜清热解毒，泻火凉血为主，方选犀角地黄汤、五味消毒饮。

上一页：穿心冷瘘
下一页：穿牙毒


穿牙毒 《中医词典》c~d

穿牙毒

病名。又名穿牙疔。指牙疔生于两旁牙缝中，齿龈红肿、牙缝流脓、齿牙松动、身有寒热诸证的疾病。相当于现代医学的“急性牙周脓肿。”参见穿牙疔条。

上一页：穿牙疔
下一页：穿掌毒


穿掌毒 《中医词典》c~d

穿掌毒

病名。见《疡科选粹》卷四。即手心毒。详见该条。

上一页：穿牙毒
下一页：传


传 《中医词典》c~d

传

㈠（chuán，音船）

①传授。《素问·六节脏象论》：“此上帝所秘，先师传之也。”

②流传，传播。《灵枢·九针十二原》：“令可传于后世，必明之为法。”

③转送，运送。《素问·五脏别论》：“六府者，传化物而不藏。”

④传变。指病情变化发展。《素问·生气通天论》：“俞气化薄，传为善畏，及为惊骇。”

⑤乘袭。恃强凌弱之谓。《素问·玉机真脏论》：“传，乘之名也。”

⑥传染。《本草求真·獭肝》：“积年累月，淹淹至死，死后传于他人。”

㈡（zhuàn，音撰）

①阐明经义的文字。《素问·着至教论》：“子不闻《阴阳传》乎？”

②记载事迹的文字。《脉经·序》：“比按《仓公传》，其学皆出于《素问》。”

③（tuán，音团）通“抟”、“团”。聚结。《素问·生气通天论》：“故圣人传精神，服天气而通神明。”

上一页：穿掌毒
下一页：传本


传本 《中医词典》c~d

传本

病证名。指病邪由本经传入其本腑。例如太阳病，头痛，发热，自汗，此病在经，后六七日不解，而烦渴饮水，水入即吐，此邪入膀胱，为传入本腑之证。《此事难知》卷上：“太阳者……为诸阳之首，膀胱经病，若渴者，自入于本也。多曰传本。”

上一页：传
下一页：传导廓


传导廓 《中医词典》c~d

传导廓

人体部位名。系眼科八廓之一。即天廓。《医宗金鉴·眼科心法要诀》：“传导廓即天廓，天廓属肺，肺与大肠为表里，大肠为传导之官，故又名焉。”参八廓条。

上一页：传本
下一页：传道廓


传道廓 《中医词典》c~d

传道廓

眼的八廓名称之一。系据相应脏腑的功能予以命名。见葆光道人《眼科龙木论》。即天廓。《证治准绳·杂病》认为干（廓）络通大肠，“肺与大肠相为阴阳，上运清纯，下输糟粕，为传送之官，故曰传道廓”。详天廓条。

上一页：传导廓
下一页：传道之腑


传道之腑 《中医词典》c~d

传道之腑

人体器官名。即大肠。《灵枢·本输》：“大肠者，传道之腑。”参传道之官条。

上一页：传道廓
下一页：传道之官


传道之官 《中医词典》c~d

传道之官

人体器官名。指大肠。《素问·灵兰秘典论》：“大肠者，传道之官，变化出焉。”王冰注：“传道，谓传不洁之道。变化，谓变化物之形。”大肠能传送糟粕，形成粪便，排出体外，故称。

上一页：传道之腑
下一页：传谷


传谷 《中医词典》c~d

传谷

传运水谷。《灵枢·肠胃》：“余愿闻六府传谷者，肠胃之大小长短，受谷之多少奈何？”

上一页：传道之官
下一页：传化


传化 《中医词典》c~d

传化

病因病理学名词。指五脏疾病的传变和转化。五脏疾病传化有按五行生克次序者，也有不按次序传化者。《素问·玉机真脏论》：“然其卒发者，不必治于传。若其传化有不以次，不以次入者，忧、恐、悲、喜、怒、令不得以其次，故令人有大病矣。”《素问·生气通天论》：“故病久则传化，上下不并，良医弗为。”

上一页：传谷
下一页：传化之腑


传化之腑 《中医词典》c~d

传化之腑

人体器官名。指胃、大肠、小肠、三焦、膀胱。此五者泻而不藏，具有消化吸收并转输水谷精微的功能，故称传化之腑。《素问·五脏别论》：“夫胃、大肠、小肠、三焦、膀胱，此五者，天气之所生也。其气象天，故泻而不藏，此受五脏浊气，名曰传化之府，此不能久留输泻者也。”

上一页：传化
下一页：传经


传经 《中医词典》c~d

传经

伤寒疾病发展过程中的传变，即从一经证候传变为另一经的证候。《伤寒论·辨太阳病脉证并治》：“伤寒一日，太阳受之，脉若静者为不传。颇欲吐，若躁烦，脉数急者，为传也。”《伤寒论大全·辨张仲景伤寒论》：“盖风寒之初中人也，无常，或入于阴，或入于阳，皆无定体，非但始太阳终厥阴也。或自太阳始，日传一经，六日至厥阴，邪气衰不传而愈者，亦有不罢再传者，或有间经而传者，或有传至二三经而止者，或有终始只在一经者，或有越经而传者，或有初入太阳，不作郁热，便入少阴而成真阴证者，或有直中阴经而成寒证者。”《景岳全书·伤寒典》：“伤寒传变不可以日数为拘，亦不可以次序为拘，如《内经》言一日太阳，二日阳明，三日少阳之类。盖言传经之大概，非谓风患伤寒者必皆如此也。”病邪轻重，正气强弱，以及治疗得当与否，是传经与不传经的重要因素。观察疾病的传经与否，决定于脉证有无变化。六经传变，有循经传、越经传、表里传、合病、并病、直中三阴等。详各该条。

上一页：传化之腑
下一页：传经尽


传经尽 《中医词典》c~d

传经尽

病因病理学术语。指传经过程结束。外感病的发展演变，有一定的顺序，六经顺传过程是：太阳经→阳明经→少阳经→太阴经→少阴经→厥阴经。病邪传变到厥阴经时传变过程结束称传经尽。《伤寒论·辨太阳病脉证并治》：“太阳病，头痛至七日以上自愈者，以行其经尽故也。”参传经条。

上一页：传经
下一页：传尸


传尸 《中医词典》c~d

传尸

①病名。能互相传染的消耗性疾患。一名转注。《外台秘要》：“大都男女传尸之候，心胸满闷，背髆烦疼，两目精明，四肢无力，虽知欲卧，睡常不着，脊膂急痛，膝胫酸疼，多卧少起，状如佯病，每至旦起，即精神尚好，欲似无病，从日午以后，即四体微热，而好颜色，喜见人过，常怀忿怒，才不称意，即欲嗔恚，行立脚弱，夜卧盗汗，梦与鬼交通，或见先亡，或多惊悸，有时气急，有时咳嗽，虽思想饮食而不能多食，死在须臾，而精神尚好，或两胁虚胀，或时微利，鼻干口燥，常多粘唾，有时唇赤，有时欲睡，渐就沉羸，犹如水涸，不觉其死矣。”病变早晚期不同，有痎疟、遁注、骨蒸、伏连、殗殜之称。参见有关各条。本病相似于结核病。

②经外穴异名。见《中国针灸学》。即中恶。参见该条。

上一页：传经尽
下一页：传尸灸


传尸灸 《中医词典》c~d

传尸灸

经外穴名。《外台秘要》：“立脚于系鞋处横纹，以手四指于纹上量胫骨外，逼胫当四指中节按之，有小穴，取一缕麻刮令薄，以此麻缓系上灸，令麻断。男左女右，患多减。”《针灸经外奇穴图谱》列作经外穴，名传尸灸。在小腿伸侧胫骨前嵴，当内外踝连线中点直上3寸处。

上一页：传尸
下一页：传尸劳


传尸劳 《中医词典》c~d

传尸劳

病名。一种相互传染而广泛流行的病证。见《圣济总录·骨蒸传尸门》。又名传尸、劳瘵、尸注、殗殜、复连、骨蒸等。《证治要诀·虚损门》：“传尸劳，骨肉相传，甚至灭门，此其五脏中皆有劳虫，古名瘵疾。”证见寒热、盗汗、咳嗽、咯痰、咯血、疲乏、消瘦、饮食减少、泄利、腹部有块、遗精、白浊、或经闭等。治宜益气养阴，清热杀虫，可选用獭爪丸、百部清金汤、润神散、黄连饮等方。本病包括现代医学的结核病。参见劳瘵、虚劳条。

上一页：传尸灸
下一页：传送廓


传送廓 《中医词典》c~d

传送廓

眼的八廓名称之一。见《审视瑶函》。系用相应脏腑的功能而命名的廓名。即传道廓。详该条。

上一页：传尸劳
下一页：传心疽


传心疽 《中医词典》c~d

传心疽

病名。痈疽之生而痛彻传心者。出《外科启玄》卷六。多生于胁下京门穴、带脉穴间。初起即痛痒彻心犹如针刺状，胁下不能转侧，偶伴寒热。证治参同痈疽条。

上一页：传送廓
下一页：《传信方》


《传信方》 《中医词典》c~d

《传信方》

医方著作。见《唐书·艺文志》。二卷。唐·刘禹锡撰于818年。刘氏集个人用于临床确有良效的方剂辑成此书。所收方药大多符合验、便、廉的原则，故在唐、宋方书中颇多引用。自元以后，渐次散佚。1959年上海科技出版社出版《传信方集释》，主要是从古方书辑佚而得，共45方。

上一页：传心疽
下一页：《传信适用方》


《传信适用方》 《中医词典》c~d

《传信适用方》

医方著作。二卷（又有四卷本，内容同）。宋·吴彦夔辑，刊于1180年，本书所选诸方或来自民间所传的经验效方，或撷自当时的各家验案，大多附记医方的传者姓名及治验记录。方剂主治范围包括诸风、感冒、中暑、心痛等三十余类病证。现存清刻本、四库全书本、当归草堂医学丛书本、1959年人民卫生出版社据四库全书影印本。

上一页：《传信方》
下一页：传症痨咳


传症痨咳 《中医词典》c~d

传症痨咳

病名。痨瘵病之咳嗽。传作传染解。《医学入门》卷五：“传症痨咳，即干咳、劳咳久者。”参见干咳、劳咳、痨瘵咳嗽条。

上一页：《传信适用方》
下一页：传中


传中 《中医词典》c~d

传中

指传经与直中。传，指传经。中，指直中。见《医述·阴证分传中》。《医学入门·伤寒》：“有风寒自背入者，直中太阳少阳：自面入者，直中阳明；有首尾只在太阳经而不传诸经者；有间传一二经者；有不传而罢者；有不罢再传者；有不自阳经，直中阴经者。”《医学心悟》：“有传经之阴证，阴中之热证也；有直中之阴证，阴中之寒证也。”参见传经、直中三阴等条。

上一页：传症痨咳
下一页：《传忠录》


《传忠录》 《中医词典》c~d

《传忠录》

医论著作。三卷。明·张介宾撰。本书是《景岳全书》第一部分，共收医论30余篇。论述辨证、诊法及治则等多方面内容。对辨证论治、理法方药等中医理论作了系统论述与分析。重点阐发“阳非有余，阴常不足”的观点。治病注重温补，对刘完素、朱震亨重用寒凉攻伐的治法，提出了不同的学术见解；是研究张氏医学思想和实践的重要著作。

上一页：传中
下一页：喘


喘 《中医词典》c~d

喘

证名。指呼吸喘促。《内经》有丰富的载述，包括有多种实喘与虚喘。《素问·经脉别论》指出喘的发病与肾、肺、肝、心等脏有关，其中与肺、肾的关系尤为密切。《医林绳墨》卷上：“气之壅盛而不能接续者，谓之喘。“《杂证会心录》卷上：“喘者息促，气急不能平卧也。”何梦瑶认为：“其在病机，则气之上奔也。古人又以短气名之……然有实喘、虚喘之分，所当详辨。实者有邪，邪气实也；虚者无邪，正气虚也。实喘之状，张口抬肩，摇身撷肚，胸胀气粗，声高息涌，惟呼出之为快也；虚喘之状，气少而不续，慌张短怯，声低息微，皇皇然若气之欲断，似喘不抬肩，似呻吟而无痛，呼吸虽急而无痰声是也。”（《医碥·喘哮》）关于治疗，李中梓谓：“气虚而火入于肺者，补气为先，六君子汤，补中益气汤；阴虚而火来乘金者，壮水为亟，六味地黄丸；风寒者解其邪，三抝汤、华盖散；温气者利其水，渗湿汤；暑邪者涤其烦，白虎汤、香薷汤；肺热者清其上，二冬二母、甘桔栀苓；痰壅者消之，二陈汤；气郁者疏之，四七汤；停饮者吐之，吐之不愈，木防己汤主之；火实者清之，白虎汤加栝楼仁、枳壳、黄芩神效；肺痈而喘，保金化毒，苡仁、甘草节、桔梗、贝母、防风、金银花、橘红、门冬；肺胀而喘，利水散邪；……肾虚火不归经，导龙入海，八味丸主之；肾虚水邪泛滥，逐水下流，金匮肾气丸。”参见喘证、实喘、虚喘、喘喝、上气等条。

上一页：《传忠录》
下一页：喘喘


喘喘 《中医词典》c~d

喘喘

脉象名。谓脉来急迫而连续不断，即急数之象。《素问·平人气象论》：“病心脉来，喘喘连属，其中微曲，曰心病。”

上一页：喘
下一页：喘促


喘促 《中医词典》c~d

喘促

证名。

①义同喘息。可见于虚喘、实证。《景岳全书·杂证谟》列有喘促门。

②指短气不足以息，动则气促。由肺气耗损、肾不纳气所致。属于虚喘。参见喘证、虚喘等条。

上一页：喘喘
下一页：喘动


喘动 《中医词典》c~d

喘动

以手按之而痛。“喘”应作“揣”，偏旁致误。“动”有“痛”义。《素问·举痛论》：“其痛或卒然而止者，或痛甚不休者，或痛甚不可按者，或按之而痛止者，或按之无益者，或喘动应手者。”

上一页：喘促
下一页：喘喝


喘喝 《中医词典》c~d

喘喝

证名。指气喘而有吼声者。《灵枢·本神》：“肺藏气，肺气实则喘喝，胸盈仰息。”多见于实证气喘，亦可见于虚喘，如《金匮要略·血痹虚劳病脉证并治》：“脉沉小迟，名脱气，其人疾行则喘喝。”参见喘证诸条。

上一页：喘动
下一页：喘呼


喘呼 《中医词典》c~d

喘呼

证名。指喘息声较为粗大。《素问·太阴阳明论》：“故犯贼风虚邪者，阳受之，……入六腑则身热，不时卧，上为喘呼。”《素问·水热穴论》：“故水病，下为胕肿大腹，上为喘呼，不得卧者，标本俱病，故肺为喘呼，肾为水肿。”参见痰喘、齁喘条。

上一页：喘喝
下一页：喘呼逆息


喘呼逆息 《中医词典》c~d

喘呼逆息

病证名。气息上逆而喘呵出声。 《灵枢·卫气失常》：“卫气之留于腹中，蓄积不行，苑蕴不得常所，使人支胁胃中满，喘呼逆息者，何以去之？”

上一页：喘呼
下一页：喘家


喘家 《中医词典》c~d

喘家

指久治不愈、经常发作的喘病患者。出《伤寒论·辨太阳病脉证并治》。

上一页：喘呼逆息
下一页：喘咳


喘咳 《中医词典》c~d

喘咳

病证名。喘息兼咳嗽。《素问·标本病传论》：“肺病喘咳。”《灵枢·胀论》：“肺胀者，虚满而喘咳。”

上一页：喘家
下一页：喘满


喘满 《中医词典》c~d

喘满

证名。气喘而有胸部满闷证候，临床上多由痰气壅阻，水饮射肺或脾湿酿痰，肾虚失纳所致。《金匮要略·痰饮咳嗽病脉证并治》：“膈间支饮，其人喘满，心下痞坚，面色黧黑，其脉沉紧。得之数十日，医吐下之不愈，木防己汤主之。”气喘，胸肋胀满而硬，短气不足以息，用三棱煎丸；痰气喘满者，用定喘汤；肾气失于摄纳，下元虚冷者，《世医得效方》载述以安肾丸、八味丸主治。参见喘证、水喘、喘痰等条。

上一页：喘咳
下一页：喘鸣


喘鸣 《中医词典》c~d

喘鸣

证名。呼吸急促，喉中有痰鸣声。又名痰喘、哮。《素问·阴阳别论》：“阴争于内，阳扰于外，魄汗未藏，四逆而起，起则熏肺，使人喘鸣。”喘鸣而见孤阳浮越者，多属危证。详哮证、齁喘等条。

上一页：喘满
下一页：喘逆


喘逆 《中医词典》c~d

喘逆

喘证之又名。见《素问·脉要精微论》。详见喘证条。

上一页：喘鸣
下一页：喘痰


喘痰 《中医词典》c~d

喘痰

病证名。痰证之一。指气喘而多痰者，又名痰喘。《不居集》卷十七：“喘痰：虚喘者，气乏身凉，痰冷如冰；实者，气胀胸满，身热便硬，喘动有痰而有声。”可用定喘汤加减。多见于支气管哮喘、喘息性支气管炎、慢性支气管炎、肺气肿等疾病。参见喘证各条。

上一页：喘逆
下一页：喘息


喘息 《中医词典》c~d

喘息

①病证名。出“喘①”义同。《素问·举痛论》：“劳则喘息汗出，外内皆越，故气耗矣。”《素问·玉机真脏论》：“大骨枯槁，大肉陷下，胸中气满，喘息不便，其气动形，期六日死。”

②指呼吸的动态变化。《素问·阴阳应象大论》：“视喘息，听音声，而知所苦。”

上一页：喘痰
下一页：喘息穴


喘息穴 《中医词典》c~d

喘息穴

经穴别名。出《北京中医》。别名定喘、治喘。在第七颈椎棘突旁开0.5-1寸间，压痛明显处。分布有第八颈神经后支内侧支，颈横及颈深动、静脉分支。主治哮喘，咳嗽，落枕，荨麻疹等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-15分钟。

上一页：喘息
下一页：喘胀


喘胀 《中医词典》c~d

喘胀

证名。气喘而兼有胸腹胀满。多由脾肺功能失调引致肺失宣降，脾失运化，水湿壅阻，气道不利而使喘、胀并重。《医学入门·喘》：“水气胀肺而喘，然喘必生胀，胀必生喘，二症相因，皆小便不利。肺主气，先喘而后胀者，宜清金降火，而行水次之；脾主湿，先胀而后喘者，宜燥脾行水，而清金次之。”治以葶枣散、白前汤、胃苓汤等方加减。如属虚证，则忌用攻泄之剂，宜以温补肺、脾、肾三脏为主。参见水喘条。

上一页：喘息穴
下一页：喘争


喘争 《中医词典》c~d

喘争

迫促交争，升降不和。《素问·痹论》：“肠痹者，数饥而出不得，中气喘争，时发飧泄。”

上一页：喘胀
下一页：喘证


喘证 《中医词典》c~d

喘证

证名。简称喘，亦名喘逆、喘促、喘息。以呼吸急促为临床主症，其发病与肺肾关系密切，盖“肺为气之主，肾为气之根。肺主出气，肾主纳气，阴阳相交，呼吸乃和。若出纳升降失常，斯喘作焉。”（见《类证治裁·喘证论治》）。喘证颇多危急病情，须辨证精确，治疗及时。大要分为实喘与虚喘两大类。实喘的基本病理属于“清浊相干，气乱于肺。”（见《灵枢·五乱》）如外感六淫，水饮痰浊壅阻于肺，使肺气失于宣降，此为实喘。禀赋虚弱或元气亏损，使“肺主气”的功能明显削弱，以致肾不纳气，则为虚喘。实喘以祛除病邪为大法，虚喘当补元摄纳为主。不少患者，久病喘证，元气已损，兼有病邪（痰浊、水饮、气壅）者，属于虚实夹杂之证，治宜兼用扶正与祛邪二法，通常在发病时，先以祛邪为主；邪去大半，则以扶正法为主。喘证发作，每兼咳嗽，亦须喘、咳同治。如喘而声高气粗，喉中痰鸣，声如拽锯者，称之为哮喘，简称为哮。喘证治法，可参见喘条。除药物治疗外，亦可配合针、灸、外治和药物穴位电离子透入法。至于虚喘、实喘，又可因为病因、证候、体质等不同情况而分为多种证型。详参有关条目。

上一页：喘争
下一页：串


串 《中医词典》c~d

串

一种治法。民间行医的走方医将药性下行的药物称为串药，使用患药的治疗方法叫串。串药多具有泻下作用。例如牵牛串治积气成聚，用黑牵牛末为丸，陈皮、生姜煎汤送下。清·赵学敏《串雅内编》、《串雅外编》汇集了走方医的医术方药，并以“串”为书名。

上一页：喘证
下一页：串疽


串疽 《中医词典》c~d

串疽

病名。痈疽之发于胸壁而游串者。出《医宗金鉴》卷六十二。又名老鼠钻，游走血脾痈（均见《证治准绳·外科》）。多因七情郁结。积愤而成火毒，遇气血虚而发。初起多见于胸胁，证见漫肿，肌肤皮色正常，无顶无头。其发多先见一处，渐有邻近者发至二、三处者，或见扩散缠绵于一者。若成脓溃破，其间多相互串通，疼痛多牵胁引背，病势日重。治宜清热解毒，或补益气血。内服于早期可选黄连解毒汤，或仙方活命饮加理气之药，或按证选用紫金丹。若体尚健壮者，可考虑用一粒金丹；若老弱气血虚者，则应选用黄芪 木香散补托之。其疮面红活者，治同外痈；若脓稀久治不愈者，治参流痰之类。本病相当于胸壁结核病，或为肋骨结核病等。

上一页：串
下一页：串臀漏


串臀漏 《中医词典》c~d

串臀漏

病名。肛门漏管之串及于臀部者。《外科大成》卷二：“串臀漏……若皮硬色黑，必内有重管。”即复杂性肛漏。

上一页：串疽
下一页：疮


疮 《中医词典》c~d

疮

病名。皮肤感染与肌肤创伤等之总称。出《素问·至真要大论》：“诸痛痒疮，皆属于心。”《素问·五常政大论》：“故适寒凉者胀之，温热者疮，下之则胀已，汗之则疮已。”

①疮疡之简称。《外科启玄》卷一：“夫疮疡者，乃疮之总名也。”

②泛指皮肉外伤而言。《外科启玄》卷一：“疮者伤也。肌肉腐坏痛痒，苦楚伤烂而成，故名疮也”。如金刃所伤之刀疮、金疮即是。

③一切痈疽、皮肤病的通称。《外科启玄》卷一：“疮之一字，所包括者广矣。虽有痈、疽、疔、疖、瘰疬、疥、癣、疳、毒、痘、疹等分，其名一止大概而言是也。”

上一页：串臀漏
下一页：疮闭咳嗽


疮闭咳嗽 《中医词典》c~d

疮闭咳嗽

病名。由疮疡蕴毒，内攻于肺所致的咳嗽。《杂症会心录》卷上：“疮闭咳嗽，皮毛之毒内攻肺脏，肺受毒害也。”证见外疮虽没，而内毒更烈，通身肌肉浮肿，咳嗽喘促，胸满壅塞，不能平卧，痰鸣鼻动，小便短少。急宜救肺，兼以解毒，加入鲜发之物托毒外出，用保金宣毒饮等。参见咳嗽条。

上一页：疮
下一页：疮痘入目


疮痘入目 《中医词典》c~d

疮痘入目

病名。指痘疮之毒误入眼内而生眼疾者。见明·倪维德《原机启微》。即痘疮入眼。证治可参见该条。

上一页：疮闭咳嗽
下一页：疮恶肉


疮恶肉 《中医词典》c~d

疮恶肉

证名。指疮疡周围异常增生之生肉芽组织。《诸病源候论》卷三十五：“诸疮之痈疽，……久不瘥者，多生恶肉，四边突起。而好肉不生，此由毒热未尽，经络尚壅，血气不到故也。”参见胬肉条。

上一页：疮痘入目
下一页：疮家


疮家 《中医词典》c~d

疮家

①指久患疮疡者。疮家忌用汗法。《伤寒论·辨太阳病脉证并治》：“疮家身虽痛，不可发汗，汗出则痉。”

②疮，通创。指创伤失血者。其临床治疗亦不宜发汗。

上一页：疮恶肉
下一页：疮痂


疮痂 《中医词典》c~d

疮痂

见《痘科类编释意》。即痘痂。详该条。

上一页：疮家
下一页：疮口不合


疮口不合 《中医词典》c~d

疮口不合

病证名。指疮疡溃后久不敛口。见《太平圣惠方》卷六十一。多因正虚邪恋所致。证见脓水清稀，脉虚神疲者，治宜补益气血，可用八珍汤；如形瘦色悴，口干咽燥，舌红脉数者，应滋补肝肾，以六味地黄丸加减；若疮口肉色晦暗，肢冷自汗，脉细微，舌淡苔薄者，宜用桂附八味丸培补肾阳；若见脾胃虚弱，食欲欠佳者，可用四君子汤健脾养胃；若疮口脓血将尽，腐肉已脱，治宜生肌收口，外敷用药亦应审辨伤口，分别使用去腐、去腐生肌、生肌等不同药贴。如红升丹、白降丹、生肌散、八宝丹等。

上一页：疮痂
下一页：疮痨


疮痨 《中医词典》c~d

疮痨

病名。

①出《外科真诠》卷上。即蜣螂蛀。类似指骨结核。参见蜣螂蛀条。

②指因久患疮疡致使人体正气虚衰，出现痨损症状者，俗名疮痨。

上一页：疮口不合
下一页：疮疡


疮疡 《中医词典》c~d

疮疡

病名。出《素问·六元正纪大论》：“炎火行，大暑至……故民病少气，疮疡痈肿。”“四之气，寒雨降……痈肿疮疡疟寒之疾”。古代用以泛指多种外科疾患。后世将外科分为疮疡与杂证两大类。多由毒邪内侵，邪热灼血，以致气血凝滞而成。疮疡包括了体表上的肿疡及溃疡、痈、疽、疔疮、疖肿、流注、流痰、瘰疬及有关皮肤病的内容。证治详见各条。

上一页：疮痨
下一页：疮疡辨半阴半阳证


疮疡辨半阴半阳证 《中医词典》c~d

疮疡辨半阴半阳证

指辨识疮疡之属于半阴半阳证者。见《外科正宗》卷一。该证的特点为：疮疡漫肿不高，似阳证而又不甚焮热肿痛，似阴证而又不甚木硬平塌；微红微热，似冷而非冷，不肿而实；似热而非热，虽肿而实虚，痛而无脓，肿不易消，不易溃脓；溃脓后仍痛，疮口闭合迟缓。治疗中若阳证渐增，则预后尚佳；如阴证渐增，则属难治。调治此证应争取从阴转阳，防止阳证转阴。

上一页：疮疡
下一页：疮疡辨表里


疮疡辨表里 《中医词典》c~d

疮疡辨表里

疮疡诊法之一。见《外科枢要》卷中。《外科启玄》卷三：“夫疮之始生，有表复有里，表里相兼，当诊其脉，浮沉之间，别其表里之虚实。有表多而里少；有里多而表少，以防风通圣散、千金漏芦汤内，当消息表里多少，而药亦随之表里多少加减得宜。”

上一页：疮疡辨半阴半阳证
下一页：疮疡辨经络


疮疡辨经络 《中医词典》c~d

疮疡辨经络

疮疡诊法之一。见《外科启玄》卷一。该诊法根据所患疮疡的部位及经络在人体的循行分布，来推断疮疡属何经络，以便分经用药。如阳明经多气少血，如疮生手、足阳明经部位，则易收口；太阳、厥阴经多血少气，如疮生手、足太阳经和厥阴经部位，则易下陷，治疗时应注意托里；少阳、少阴及太阴经多气少血，如疮生于手、足少阳、少阴、及太阴经部位上，不易收口，应着重补阴养血。疮疡诊治中辨经络有一定的临床意义，如在治疗时可根据疮疡所属经络选用适当的引经药，使药力直达病所，以提高疗效。详见疮疡随经用药条。

上一页：疮疡辨表里
下一页：疮疡辨脉


疮疡辨脉 《中医词典》c~d

疮疡辨脉

疮疡诊法之一。指辨疮疡时出现的各种脉象。论述疮疡脉诊较详细者应推元·齐德之《外科精义》及明·王肯堂《证治准绳·疡医》。归纳疡科脉象有：浮、沉、迟、数、滑、涩、大、小、洪、弱、微、伏、缓、紧、牢、芤、弦、短、散、虚、实、细、促、结、代等二十五种，以前八种为常见。浮脉：未溃见之为表证，溃后见之为气泄；沉脉：未溃见之为邪气深，溃后见之为余毒在内；迟脉：未溃见之为寒为虚，溃后见之为脓毒外泄，邪去正衰；数脉：未溃见之为病进，为热盛，若兼洪脉为脓成，溃后见之难愈；滑脉：未溃见之为热，溃后见之为虚热，邪未退；涩脉：未溃见之为气滞，溃后见之为血虚；大脉：未溃见之为邪盛正实，溃后见之为病进；小脉：主气血两虚。一般在未溃之前邪气盛实，多见有余之脉，如浮、数、滑、大等；已溃之后邪去正虚，多见不足之脉，如虚、弱、细、缓等。

上一页：疮疡辨经络
下一页：疮疡辨脓


疮疡辨脓 《中医词典》c~d

疮疡辨脓

疮疡诊法之一。出《千金翼方》卷二十三。历代医家论述疮疡辨脓，可概括为以下三个方面：

①辨疮肿内有脓无脓。凡疮疡患者，如脉紧数或迟，患部按之微热微红坚硬，按之痛不甚，指起不复（无应指感）者，为脓未成；脉数，患部发热，按之疼痛，指起即复（即应指）者，为脓已成。

②辨脓深浅。如肿块高突，中有软陷，其上薄皮剥起，焮热发红光亮，轻按便痛而应指者，为脓浅；肿势平坦，漫肿坚硬，皮色不红不热，或微红微热，指按隐隐软陷，重按方痛者为脓深。

③凭脓液的质、色、气、味辨别毒邪之盛衰，正气强弱。脓色黄白或如桃花，质稠，明净而润泽略带腥味者为顺，表明正气足为佳象；如脓色晦暗污浊，质稀，味腥秽恶臭者为逆，表明毒气盛，正气虚。

上一页：疮疡辨脉
下一页：疮疡辨痛


疮疡辨痛 《中医词典》c~d

疮疡辨痛

疮疡诊法之一。见《外科启玄》卷一。该法可用以判断疮疡的深浅、轻重、虚实。疮疡疼痛的发生，为气血瘀滞、经络阻塞不通所致。临证应辨疼痛的性质：如先肿而后痛者，其病多浅在肌肤，先痛而后肿者，其病多深在筋骨。痛而喜按，按则痛减者为虚痛；痛而拒按，皮色青紫者为实痛；皮色不变，痛有定处，酸痛而不热，得暖则痛减者为寒痛；皮色焮赤，灼热疼痛，遇凉则痛减者为热痛。

上一页：疮疡辨脓
下一页：疮疡辨虚实


疮疡辨虚实 《中医词典》c~d

疮疡辨虚实

指识别疮疡之属于邪实或正虚之证者。见《太平圣惠方》卷六十一。大凡疮疡初起即见患处肿块坚硬，焮红壮热，溃后脓稠，口渴便秘，脉洪大者为实证。如初起患处漫肿，质软，局部温度不高，溃后脓水清稀，疮色晦暗，精神不爽，肠鸣泄泻，小便自利，手脚并冷，脉弱者为虚证。

上一页：疮疡辨痛
下一页：疮疡辨阳证


疮疡辨阳证 《中医词典》c~d

疮疡辨阳证

指辨识疮疡之属于阳证者。见《外科正宗》卷一。该证特点为：疮疡起病急，患处高肿局限，焮赤疼痛，色红活润泽，七日内肿不消则成脓，溃后脓稠色润，易消，易溃，易敛，病程短，并常伴形寒发热，口渴，便秘，溲赤，脉洪数而有力等。此外，患者精神、食欲尚可，预后较佳。

上一页：疮疡辨虚实
下一页：疮疡辨痒


疮疡辨痒 《中医词典》c~d

疮疡辨痒

疮疡诊法之一。痒是指发生在皮肤上一种不适的感觉。见《医宗金鉴》卷六十一。根据疮疡发展的不同阶段古代医籍记载疮疡见痒可有以下几种情况：

①凡肿疡初起，皮肤患处即见作痒者，为风热相搏；②如溃后作痒者，轻由脓沤，甚则由疮口感受风邪所致；③抓破之后作痒有津水者，属脾湿，津血者为脾燥；④如病势近愈，疮口将敛作痒者，为血气渐充，以示肌肉生长，其痒如虫行者为善。

上一页：疮疡辨阳证
下一页：疮疡辨阴证


疮疡辨阴证 《中医词典》c~d

疮疡辨阴证

指辨识疮疡之属阴证者，见《外科正宗》卷一。该证特点为：疮疡起病较缓，疮形平塌散漫，不疼或隐痛，或抽疼，皮色不变，或紫暗或沉黑，不热或微热；难消，难溃，难敛；病程长，溃则脓水清稀，脉沉细而无力。此外，还常伴见全身疲乏，面色（白光）白，自汗，盗汗，纳呆等气血双虚的证候。

上一页：疮疡辨痒
下一页：疮疡补法


疮疡补法 《中医词典》c~d

疮疡补法

疮疡内治法中“消、托、补”三大法则之一。见《集验背疽方》。此法适用于疮疡溃后，毒势已去，正气虚弱，脓水清稀，疮口难敛者。临床可随证选用，如气虚者用四君子汤；血虚者用当归补血汤；气血俱虚者用十全大补汤；中气不足者用补中益气汤。但疮疡溃后，毒邪未尽者，当宜托里之法，使用本法宜审慎。

上一页：疮疡辨阴证
下一页：疮疡掺药法


疮疡掺药法 《中医词典》c~d

疮疡掺药法

外治散剂用法之一。药物直接撒用于伤口之方法。见《理瀹骈文》。具体用法：按成方药物比例配伍，将有关药物研成极细粉备用，用时使药粉直接接触疮面发挥作用。临床依据疮疡性质、发病阶段和药物作用的不同，可分为消散、拔毒、去腐、生肌、止血、平胬等数种。临证常针对病情，选取一种，撒于油膏中，或直掺疮面，或掺附在纸捻上，插入疮口内，常用有桂麝散、红灵丹、五五丹、生肌散、如圣金刀散等。

上一页：疮疡补法
下一页：疮疡大便不通


疮疡大便不通 《中医词典》c~d

疮疡大便不通

病证名。即患疮疡期间兼见大便秘结的病证。见《诸病源候论》卷三十三。若疮疡焮红头痛，脉洪数实大而见便秘者，则属实热之证，宜泻热通下，方用内疏黄连汤加味；若溃后脓血较多，使肠失濡养而致便秘，脉微芤数者，则虚象之征，宜补虚润下，方用八珍汤加麻仁或猪胆汁导之。

上一页：疮疡掺药法
下一页：疮疡大便泄泻


疮疡大便泄泻 《中医词典》c~d

疮疡大便泄泻

病证名。即患疮疡期间出现大便泄泻。出《诸病源候论》卷三十三。其病多因过食寒凉之剂，或因贪凉饮冷损伤肠胃所致。此外另有兼患脾虚下陷不能升举，或命门火衰不能暖土而泻者。治宜温脾止泻之剂，可选托里消毒散加减内服，或香砂六君子汤。证治可参见泄泻条。

上一页：疮疡大便不通
下一页：疮疡发寒热


疮疡发寒热 《中医词典》c~d

疮疡发寒热

病证名。疮疡患者兼见发热恶寒者。见《外科理例》卷一。多因荣卫不行，经络阻塞，疮毒焮发所致。治宜清热解毒兼解表，方用葛根汤，或升麻汤；若脓已成而见寒热者，则多为气血虚衰所致。治宜托里调补气血为要，方用四君子汤，加桂枝倍黄芪，或托里消毒散倍用生黄芪。

上一页：疮疡大便泄泻
下一页：疮疡发痉


疮疡发痉 《中医词典》c~d

疮疡发痉

病证名。疮疡患者并发痉症者。见《景岳全书》卷四十六。多因失血过多或热毒伤阴，筋失所养或疔疮走黄、或痈疽内陷而致。证见牙关紧闭，四肢抽搐，腰背反张等，属疮疡之一种危候。治宜审慎辨析因证，参阅有关各条，遣方用药。

上一页：疮疡发寒热
下一页：疮疡烦躁


疮疡烦躁 《中医词典》c~d

疮疡烦躁

病证名。疮疡病兼见烦躁证者。出《诸病源候论》卷三十二：“痈由寒搏于血，血涩不通，而热归之，壅结所成。热气不能宣泄，内熏五脏，故烦躁而渴。”临床应辨证施治。

㈠若属热毒内攻，证见烦躁发热口渴，脉数而实者，宜清热解毒除烦，用内疏黄连汤、金银花散加连翘、山栀等。

㈡如血脱发躁，证见烦热口渴，面红目赤，脉大而虚者，可用托里消毒散去白芷、连翘、金银花，加当归、生黄芪；若不应则再用当归补血汤。⑶如气脱烦躁，证见身热恶衣，欲坐卧凉水中，脉沉微者，宜托里消毒散去白芷、连翘、金银花，加肉桂、附子，或用附子理中汤。

上一页：疮疡发痉
下一页：疮疡关节


疮疡关节 《中医词典》c~d

疮疡关节

外科疮疡诊断术语。用以为判断疮疡化脓时间者。出《外科正宗·痈疽治法总论》。卷一：“关节者，阳疮以十四日为关，阴疮二十一日为节。此时务要出脓，势定不可过攘，但脓出方自腐脱，腐脱方自肌生，肌生方自收敛，收敛方自疮平，此为疮之关节，亦由次序来也。如期不得脓者，后必便有变生为一关顺，后必多顺，一关逆后必多逆，以此观止，不可不察也。”按此所述之规律，临证可作参考，不可拘泥。

上一页：疮疡烦躁
下一页：疮疡和营法


疮疡和营法 《中医词典》c~d

疮疡和营法

疮疡内治法则之一。见《太平圣惠方》卷六十一。指运用调和营卫，促使经络疏通，以达消肿止痛目的之方法。该法适用于痈疽初起，且多与它法并用。如和营祛瘀宜用活血散瘀汤；养血和营用桂枝加当归汤等。

上一页：疮疡关节
下一页：疮疡解表法


疮疡解表法 《中医词典》c~d

疮疡解表法

疮疡的内治法则之一。《素问·五常政大论》：“汗之则疮已”。即在疮疡初起之时，约七日之内，如尚未成脓破溃，正气未虚而兼有表证者，可应用解表药物，使毒邪随汗而泄，疮疡得以消散。临床应辨寒热，分别采用辛凉解表或辛温解表法。辛凉方剂有蟾酥丸、银翘散、万灵丹等，辛温方剂则有荆防败毒散等。如病者正虚明显，此法则当慎用。

上一页：疮疡和营法
下一页：《疮疡经验全书》


《疮疡经验全书》 《中医词典》c~d

《疮疡经验全书》

外科著作。十三卷（又有六卷本，内容全同）。又名《窦氏外科全书》，旧题宋·窦汉卿撰，实为1569年窦梦麟补辑明代以前外科诸书而成。卷一咽喉牙舌毒；卷二发胸面部疽毒；卷三胸腹腰肋痈毒；卷四手腕发背、疔毒；卷五串毒、便毒、骨疽；卷六腿膝足部及诸瘤毒；卷七大麻疯、疳毒、痔漏；卷八痘疮形症；卷九灸治、开刀法、消托汤散膏丹；卷十用药，脉诀·五脏图说、决生死治法；卷十一杂症奇方；卷十二怪症及小儿杂症；卷十三霉疮。本书内容庞杂，不限于外科疮疡。他如五官科、皮肤病科、小儿科、诊断学及解剖学等也有论述；又全书多系部分地或全篇地辑录他书，且未标明出处，故显得比较零乱。但作为临床参考，可以借鉴。现存明刻本和十余种清刻本。

上一页：疮疡解表法
下一页：疮疡灸法


疮疡灸法 《中医词典》c~d

疮疡灸法

疮疡外治法之一。疮疡之灸疗法。见《刘涓子鬼遗方》卷五。该法即借助直接艾灸或隔药艾灸热力及药物作用以达疏通经络，散结拔毒之目的。凡属疮疡不论阴证、阳证，在初期均可使用之。《太平圣惠方》：“认是疽疮，便宜灸之，一、二百壮”，《外科精义》卷上有：“夫疽则宜灸，不宜烙。痈则宜烙不宜灸。”“若其疮痒，宜隔豉饼子灸之……弥佳。”具体用法有三：⑴直接灸：纯用艾柱或其他药物直接放置患处灸之；⑵隔物灸：将药物（如豆豉、附子、姜、蒜等）捣成饼或切片放置疮上，在其药物上方用艾炷灸之；⑶用药、艾卷置患处适当距离燃灸，古人又称此灸法为雷火神针。详见该条。

上一页：《疮疡经验全书》
下一页：疮疡科


疮疡科 《中医词典》c~d

疮疡科

明、清时期医学分科之一。明代太医院内共设十三科，其中疮疡独成一科，清代沿袭，也设有此科。疮疡科专门治疗肿疡、溃疡、金疮等疾病。参见十三科条。

上一页：疮疡灸法
下一页：疮疡麻木


疮疡麻木 《中医词典》c~d

疮疡麻木

证名。疮疡病兼见局部麻木之证候。《外科启玄》卷一：“疮疡麻木而不知痛痒者，是气虚而不运，又兼疮毒壅塞，经络不通，致令麻木而不知有无也，亦分轻重耳。盖麻者木之轻也，木者麻之重也。……大抵未溃之先有麻木者，毒塞轻重之分也；已溃之后有麻木者，乃肌肉腐烂，血气已亏，是虚之轻重也。”

上一页：疮疡科
下一页：疮疡内托法


疮疡内托法 《中医词典》c~d

疮疡内托法

疮疡内治法中“消、托、补”之大法则之一。又名托里法、托法。元·齐德之《外科精义》：“凡为疮医，不可一日无托里之药。”见《证治准绳·外科》卷一。该法是运用补益气血为主、活血解毒为辅的药物，以扶助正气，托毒补出，防止毒邪内陷的方法。临床运用可分为两种：

①托毒透脓法。适用于疮疡中期毒邪盛而正气未衰，尚未溃破者，治宜用黄芪、当归、川芎、穿山甲、白芷、皂角刺等药。常用方如透脓散。

②补托法。适用于正气虚不能托毒外出，以致疮形平溻，根角散漫，难以破溃，或溃后脓汁稀少，坚肿不消，伴见身热，精神不振，面色萎黄，脉数无力等症。治宜用黄芪、白术、茯苓、党参、炙草、当归、白芍、皂角刺、白芷、银花、连翘、桔梗、陈皮等药，常用方如托里消毒散。

上一页：疮疡麻木
下一页：疮疡内消法


疮疡内消法 《中医词典》c~d

疮疡内消法

疮疡内治法中“消、托、补”三大法则之一。《外科精义》卷上：“《内经》谓治病必求于本，盖疮疽本乎中热之郁结不通也，其风邪寒气所聚也，治之宜温热之剂和血令内消也”，“夫痈疽丹肿，结核瘰疬，初觉有之，即用内消之法”。该法指疮疡初起尚未成脓，用内服药促其消散的治疗方法。临床须根据肿疡发生的病因和证情等辨证施治，如表邪未解者以解表为主；热毒炽盛者以清热为主；里实者配以疏利通里；气滞者行气；血瘀者活血消肿；寒邪凝结者以温散为主。详见疮疡解表法、疮疡清热法、疮疡通里法、疮疡行气法、疮疡和营法、疮疡温通法等条。

上一页：疮疡内托法
下一页：疮疡呕吐


疮疡呕吐 《中医词典》c~d

疮疡呕吐

病证名。即生疮疡期间出现呕吐症状。见《集验背疽方》。疮疡兼见呕吐，证见喜寒恶热而呕者宜降火，方以黄连解毒汤为主；喜热恶寒而呕者宜养胃气，方用香砂六君子汤；脉实便秘而呕者宜泻火，可用内疏黄连汤，脉细肠鸣腹泻而呕者则应托里温中，方用托里温中汤。治需灵活辨证，不可拘泥于毒气内攻之一端。

上一页：疮疡内消法
下一页：疮疡清热法


疮疡清热法 《中医词典》c~d

疮疡清热法

疮疡内治法则之一。《素问·至真要大论》：“热者寒之。”凡属疮疡阳证大多与热毒有关，故不论其初起、成脓、溃后、凡具有实热火毒之证者，如局部红、肿、热、痛，溃出脓稠，同时兼见发热，烦躁，口渴，脉数，舌红或绛，苔黄者，甚至神昏谵语，均可应用寒凉药以清之。但临证应有区别，如热在气分者，可用苦寒泻火法，选用黄连解毒汤之类；而热在血分者，则用凉血清热法，选用犀角地黄汤之类。

上一页：疮疡呕吐
下一页：疮疡生胬肉


疮疡生胬肉 《中医词典》c~d

疮疡生胬肉

证名。指疮面肉芽组织增生，久不愈合之病证。见《外科启玄》卷十一。又名蠹肉。多因疮口换药不及时或局部用药不当刺激疮面所致。治疗可用乌梅肉捣烂敷贴；或乌梅烧灰，加少量轻粉外用；或用远志末酒调涂之。或可考虑手术治疗。

上一页：疮疡清热法
下一页：疮疡疏通法


疮疡疏通法 《中医词典》c~d

疮疡疏通法

疮疡的内治法则之一。今称通里法。见《太平圣惠方》卷六十一。指应用泻下药物，使蓄积于脏腑的毒邪得以疏通排泄，以促进疮疡治愈的方法。该法适用于疮疡初、中期，内蕴热毒较盛者，方剂可选用内疏黄连汤等。若阴虚火旺，胃肠失于濡润者，则用润肠汤。年迈体弱及孕妇慎用。

上一页：疮疡生胬肉
下一页：疮疡四肢厥逆


疮疡四肢厥逆 《中医词典》c~d

疮疡四肢厥逆

病证名。《证治准绳·外科》卷三。指疮疡患者出现四肢厥逆证候。临床又有寒厥与热厥之分。如肾阳虚衰，不能温煦四肢者，可导致寒厥。证见四肢逆冷过于肘膝，严重者指甲青紫，脉沉微细，疮亦灰白下陷。治宜温阳补虚解毒为主，方用托里消毒散去连翘、银花、加桂附等。热厥之证，虽然证见四肢厥冷，但指甲尚温，且冷不过肘、膝，脉来沉实，大而有力，疮面则见紫暗干枯。热厥多因热毒内盛，阳气郁结所致。其治宜清热解毒，活血疏郁为主，方用托里消毒散合四逆散加减为佳。

上一页：疮疡疏通法
下一页：疮疡随经用药


疮疡随经用药 《中医词典》c~d

疮疡随经用药

疮疡的内治法则之一。见《外科辑要》。在疮疡治疗中，常根据疮疡所生部位，辨其属何经络，在内治方药中加用引经药物，促使药力直达病所，为传统用药经验之一。临床中根据疮疡在人体发生部位的不同，各经用药如下：太阳经，上加羌活，下加黄柏；阳明经：上加白芷、升麻，下加石膏；少阳经，上加柴胡，下加青皮；太阴经，上加桔梗，下加白芍；厥阴经，上加柴胡，下加青皮；少阴经，上加独活，下加知母。（注：上指手经，下指足经。）

上一页：疮疡四肢厥逆
下一页：疮疡温通法


疮疡温通法 《中医词典》c~d

疮疡温通法

疮疡内治法则之一。见《外科精义》卷上，凡疮疡属阴寒之证者，在整个治疗过程中，均应使用温经通络的药物，以促使阴寒凝滞之邪消散。临床常用方有，内服如阳和汤、独活寄生汤，外用有阳和解凝膏等。

上一页：疮疡随经用药
下一页：疮疡小便不利


疮疡小便不利 《中医词典》c~d

疮疡小便不利

病证名。见《诸病源候论》卷三十三。指疮疡患者小便不利之病证。证见疮疡病人小便淋漓频数而黄者，多因疮毒内结膀胱所致，治宜清热利尿，选方八正散加减内服；若因病久耗阴竭液而致，则见茎中涩痛，小便短赤者，治宜补肾行水，可选用肾气丸加减内服。或补中益气汤加山药、麦冬、五味子。本病证应注意慎用渗利之药。

上一页：疮疡温通法
下一页：疮疡行气法


疮疡行气法 《中医词典》c~d

疮疡行气法

外科疮疡内治法则之一。见《疡科选粹》卷一。疮疡初起，多因气滞血瘀所致。气为血帅，血为气母，气行则血行，气滞则血滞，据此，疮疡内治多重行气之法。故临床常与其它治疗方法配合使用，如以行气为主配合它法，或以它法为主配合行气。常用方如逍遥散、舒肝溃坚汤，药物有青皮、陈皮、枳壳、香附等均可随证选用。

上一页：疮疡小便不利
下一页：疮疡阳气脱陷


疮疡阳气脱陷 《中医词典》c~d

疮疡阳气脱陷

病证名。疮疡兼见阳气脱陷之病证者。见《外科枢要》卷一。该证多因患疮疡期间过用攻伐之剂，或脓血排泻过多，或因患者过度吐泻，致使体内精血消耗，阳气虚竭而发。证见畏寒头痛，咳逆呕吐，耳愦目蒙，小便短少，泻利肠鸣，里急腹痛，阳缩冷汗、牙齿浮动，肢体麻木，关节酸痛，四肢厥冷，或咬舌齿唇，舌根强硬等，属阳气脱陷之真寒证。或证见发热头痛，小便淋涩，自汗，便血，目赤烦喘，头晕体倦，气短热渴，含水不咽，身热恶衣，扬手掷脚，汗出如水等无根虚火之假热证。二者均宜以回阳、益气、固脱之法，选用参附汤以急救之。

上一页：疮疡行气法
下一页：疮疡止痛法


疮疡止痛法 《中医词典》c~d

疮疡止痛法

疮疡治法之一。见《外科精义》卷上：“夫疮疽之证候不同，寒热虚实皆能为痛。止痛之法，殊非一端。世人皆谓乳、没珍贵之药可住疼痛，殊不知临证制宜，自有方法。盖热毒之痛者，以寒凉之剂折其热，则痛自止也；寒邪之痛，以温热之药熨其寒，则痛自除矣；因风而有痛者，除其风；因湿而痛者，导其湿；燥而痛者，润之；塞而痛者，通之；虚而痛者，补之；实而痛者，泻之；因脓郁而闭者，开之；恶肉侵溃者，引之；阴阳不和者，调之；经络秘涩者，利之。临机应变，方为上医。不可执方，而无权也。”临证中当详审因证，细辨脉治。

上一页：疮疡阳气脱陷
下一页：疮疡作渴


疮疡作渴 《中医词典》c~d

疮疡作渴

病证名。指患疮疡兼见口渴欲饮者。见《圣济总录》卷一百三十一。《外科枢要》：“疮疡作渴若焮痛发热，便利调和者上焦热也，用竹叶石膏汤；肿痛发热大便秘涩者内脏热也，用四顺清凉饮；焮肿痛甚者热毒蕴结也，用仙方活命饮；漫肿微痛者，气血虚壅也，用补中益气汤；若因胃火消灼而津液短少者，用竹叶黄芪汤；若因胃气虚而不能生津者，用补中益气汤；若因胃气伤而内亡津液者，用七味白术散，若因肾水干涸作渴或口舌干燥者，用加减八味丸”。若疮疡兼糖尿病（消渴），或糖尿病而生疮疡者，皆应审慎之。

上一页：疮疡止痛法
下一页：疮肿科


疮肿科 《中医词典》c~d

疮肿科

古代医学分科之一，大致相当于现在的外科。早在唐代，太医署就将医科分为体疗、疮肿、少小、耳目口齿、角法等五科。疮肿科主要负责跌打损伤、疔疮肿疡等方面疾病的医疗任务，因此，大致相当于现在外科（包括正骨、皮肤科）的医疗任务。宋之沿袭此制，但已专设正骨或金镞等科，疮肿科的医疗范围相对缩小。到了明、清时期，正骨（或接骨）与金镞各独立成科，疮肿科又改称疮疡科。此时正骨和外科的部分功能转移至正骨和金镞科。清·同治五年（公元1866年）疮肿科改称外科。

上一页：疮疡作渴
下一页：窗笼


窗笼 《中医词典》c~d

窗笼

人体部位名称。

①系指耳。《灵枢·卫气》：“窗笼者，耳也。”

②系指听宫穴。《针灸甲乙经》：“窗笼者，耳前上下脉，以手按之动者是也。”

③指耳中。《灵枢·根结》：“少阳根于窍阴，结于窗笼。窗笼者，耳中也。”

上一页：疮肿科
下一页：窗聋


窗聋 《中医词典》c~d

窗聋

经穴别名。出《外台秘要》。即天窗。见该条。

上一页：窗笼
下一页：吹喉法


吹喉法 《中医词典》c~d

吹喉法

喉科外治法名称。即将药研为极细末，吹于咽喉患处，使药物直接作用于患部。常用之吹喉药有冰硼散、清咽利喉散、锡类散等。

上一页：窗聋
下一页：吹花癣


吹花癣 《中医词典》c~d

吹花癣

病名。系指生于颜面的一种糠疹。出《疡科选粹》卷六。又名桃花癣。多发于春季，妇女多见。外用三黄洗剂，或消风玉荣散外搽。

上一页：吹喉法
下一页：吹妳


吹妳 《中医词典》c~d

吹妳

病名。乳痈之早期证候。出《肘后救卒方》卷五。妳，乃奶之异体字，吹乳之又名。《太平圣惠方》卷八十一：“夫产后吹妳者，因儿吮妳之次，儿忽自唾，鸣气不通，乳不时泄，蓄积在内，结成肿，壅闭乳道，致使津液不通，腐结疼痛，名曰吹妳。”证治参见乳痈条。

上一页：吹花癣
下一页：吹乳


吹乳 《中医词典》c~d

吹乳

病名。乳痈证之一种。《诸病源候论》卷四十引《养生方》云：“热食汗出，露乳伤风喜发乳肿，名吹乳，因喜作痈。”系指伤风或因儿饮口气所吹所致之乳肿胀，相当于乳痈之早期证候。《校注妇人大全良方》卷二十三：“产后吹乳，因儿饮口气所吹，令乳汁不通，壅结肿胀，不急治多成脓，速服栝楼散及敷南星，更以手揉散之”。又名产后吹乳。吹乳在临床在临床上有内吹、外吹之区别。治宜清热解毒，疏风消肿之剂，内外治法参乳痈条。

上一页：吹妳
下一页：吹舌喉风


吹舌喉风 《中医词典》c~d

吹舌喉风

病名。系指喉下及腮下俱肿，舌卷硬顶上腭；咽喉肿痛难咽的病证。见《喉症全科紫珍集》卷下。此症因感受风热，或劳力，或饮酒厚味，或郁怒而生。治宜疏风解毒，消肿利咽。可选用三黄凉膈散加减治疗，或刺少商出血。

上一页：吹乳
下一页：吹药


吹药 《中医词典》c~d

吹药

治疗学术语。指用喷药器或消毒细竹管装药吹入人体孔窍的一种外治法。如将冰硼散吹入口腔咽喉，或将一些药物研末吹入鼻腔或耳内等部位，治疗局部病变。

上一页：吹舌喉风
下一页：垂浆


垂浆 《中医词典》c~d

垂浆

经穴别名。出《圣济总录》。即承浆。参见该条。

上一页：吹药
下一页：垂角


垂角 《中医词典》c~d

垂角

垂，耳垂；角，耳上角。《灵枢·五阅五使》：“墙下无基，垂角去外。”

上一页：垂浆
下一页：垂帘膜


垂帘膜 《中医词典》c~d

垂帘膜

病证名。系指赤膜从上生而下遮黑睛的病证。见《世医得效方》卷十六。详见赤膜下垂条。

上一页：垂角
下一页：垂帘下膜症


垂帘下膜症 《中医词典》c~d

垂帘下膜症

病证名。系指黑睛上有白膜翳生，下有黑珠如蛾眉之样，视物时明时暗的病证。见《眼科捷径》。参见垂帘障条。

上一页：垂帘膜
下一页：垂帘翳


垂帘翳 《中医词典》c~d

垂帘翳

病证名。系指赤膜下垂的病证。《银海精微》：“五脏虚劳，风热冲入肝膈，上胞，阳明经毒壅，血气凝滞，故生赤膜下垂，谓之垂帘翳。”详见赤膜下垂条。

上一页：垂帘下膜症
下一页：垂帘障


垂帘障 《中医词典》c~d

垂帘障

病证名。系指风轮生障，如帘垂下，其色白的病证。出《证治准绳·杂病》。参见赤膜下垂条。

上一页：垂帘翳
下一页：垂头生


垂头生 《中医词典》c~d

垂头生

病名。清·周纪常《女科辑要》卷二：“名垂头生者，儿头已到产门，头之后骨，偏柱母谷道，儿不能下。”相当于枕后位分娩。参见偏产条。

上一页：垂帘障
下一页：垂腴（yú俞）


垂腴（yú俞） 《中医词典》c~d

垂腴（yú俞）

指脂肪丰厚而下垂。《灵枢·卫气失常》：“膏者，多气而皮纵缓，故能纵腹垂腴。”

上一页：垂头生
下一页：垂珠痔


垂珠痔 《中医词典》c~d

垂珠痔

病名。肛门痔之垂下如珠者。《疮疡经验全书》卷七：“其形垂下如珠。”证见肛门内、外痔，形如鼠乳，质软红润，下垂如珠。相当于直肠息肉，或乳头状瘤，或皮赘之外痔。治宜手术切除。

上一页：垂腴（yú俞）
下一页：捶法


捶法 《中医词典》c~d

捶法

推拿手法名。用拳或手掌尺侧部有节奏地击打治疗部位，用力较击法轻。一般用双手交替起落捶击。《石室秘录·摩治法》：“手足疼痛者……轻轻捶之千数。”

上一页：垂珠痔
下一页：顀（chuí，音垂）


顀（chuí，音垂） 《中医词典》c~d

顀（chuí，音垂）

与椎通。脊柱骨的分节。

上一页：捶法
下一页：顀尾


顀尾 《中医词典》c~d

顀尾

指尾骨。见李潆《身经通考》。

上一页：顀（chuí，音垂）
下一页：春分


春分 《中医词典》c~d

春分

①气象学名词。二十四节气之一。

②春天宜用的针刺部位。指左胁。古人认为人之形体与二十四节气相对应，春分应左胁。《灵枢·九针》：“左胁应春分。”《素问·诊要经终论》：“夏刺春分，病不愈，令人解惰。”

上一页：顀尾
下一页：春脉如弦


春脉如弦 《中医词典》c~d

春脉如弦

脉学名词。指脉应四时之象。春季阳气升发，脉象呈流畅柔和而挺直之弓弦状。《素问·玉机真藏论》：“春脉如弦……故其气来软弱轻，虚而滑，端直以长，故曰弦。”

上一页：春分
下一页：春秋


春秋 《中医词典》c~d

春秋

指年龄。《素问·上古天真论》：“余闻上古之人，春秋皆度百岁。”

上一页：春脉如弦
下一页：春水杨波


春水杨波 《中医词典》c~d

春水杨波

病名。出《目经大成》卷二。类似今之炎性角膜突出。多因火邪上蒸、胆火内逼所致。治宜清热泻火，方选龙胆泻肝汤加减。

上一页：春秋
下一页：春温


春温 《中医词典》c~d

春温

病名。冬受寒邪，至春而发的温热病。见《温疫论补注·诸家温疫正误》。《温热经纬·叶香岩三时伏气外感篇》将之归于伏气温病。以初起即现里热症状如发热、口渴、心烦、小便黄赤、舌红等为特征。治宜清泄里热为主，主用黄芩汤。兼恶寒头痛者，治宜表里两解，用葱豉桔梗汤加黄芩。热入阳明，壮热口渴，汗多，脉洪大，或潮热谵语，腹满便秘者，治宜清气泄热，或攻下泄热，选用白虎汤、调胃承气汤。热入营血，或伤阴动风，参用风温治法。《增补详注温病条辨》卷一：谓本病属新感温病。《时病论》谓因新感外寒触动伏气而发。《类证治裁·温症》谓或引动伏邪，或乍感异气，当春而发。参见伏气温病、新感温病、风温等条。

上一页：春水杨波
下一页：《春温三字诀》


《春温三字诀》 《中医词典》c~d

《春温三字诀》

温病著作。一卷。清·张汝珍约撰于1861年。书名“春温”，实际上论述以风温为主，作者用三字诀加注的形式，阐析其证治。对于风湿病的病因、病机、病证以及辨证施治予以全面论述。1935年张骥将本书所提到的温病常用治疗方剂20首，编成七言歌诀，题名《春温三字诀方歌》，介绍其主治、方义及加减法。现存清刻本。

上一页：春温
下一页：春夏养阳


春夏养阳 《中医词典》c~d

春夏养阳

养生术语。系中医因时制宜养生原则之一。谓春夏之时，自然界阳气升发，养生者宜顺时而养，须护养体内阳气，使之保持充沛。此时，凡有耗损阳气及阻碍阳气畅达的情况皆应避免。出《素问·四气调神大论》。

上一页：《春温三字诀》
下一页：春应中规


春应中规 《中医词典》c~d

春应中规

脉学术语。脉应四时之象。春季脉象应圆滑流畅，如圆规一样。《素问·脉要精微论》：“以春应中规。”王冰注：“春脉软弱软虚而滑，如规之象，中外皆然，故以春应中规。”

上一页：春夏养阳
下一页：春月咳嗽


春月咳嗽 《中医词典》c~d

春月咳嗽

病证名。春月感受风寒所致的咳嗽。《不居集》卷十五治春月咳嗽，若风寒所伤，咳嗽声重，头疼者，用金沸草散。肺虚风袭，咳嗽声重，身热头疼者，用局方消风散。肺有火，腠理不闭，风邪外乘者，治宜解表兼清肺火。肺受邪，不能输化，小便短少，皮肤渐肿，咳嗽日增者，用六君子汤以补脾肺，六味丸以滋肾水。《温热经解》：“春咳嗽者，风气通肝，人气上升，法当清解，加减桑菊饮主之。”《类证治裁·咳嗽》：“春季咳呛，木气升也。治宜兼降，前胡、杏仁、海浮石、栝蒌仁之属。”参见风寒咳嗽、咳嗽条。

上一页：春应中规
下一页：纯白小舌


纯白小舌 《中医词典》c~d

纯白小舌

病名。系指悬雍垂发白软大肿痛的病证。见《喉科秘钥》卷下。多因胃家积毒所致。证见悬雍垂部呈现白色膜，肿胀疼痛，柔软。治宜先服玉枢丹，继服清胃散等。

上一页：春月咳嗽
下一页：纯阳之体


纯阳之体 《中医词典》c~d

纯阳之体

生理学名词。为小儿生理病理特点之一。《颅囟经》：“三岁以内，呼为纯阳。”《小儿药证直诀》：“小儿纯阳，无烦益火”。《医学源流论》：“小儿纯阳之体，最宜清凉。”小儿生长发育旺盛，其阳气当发，生机蓬勃，与体内属阴的物质相比，处于相对优势；在发病过程中，易患热病，阴津易伤，在治疗上不宜使用温阳药物。但《温病条辨》提出异议：“古称小儿纯阳……非盛阳之谓，小儿稚阳未充、稚阴未长也。”

上一页：纯白小舌
下一页：唇


唇 《中医词典》c~d

唇

口唇，口腔周边赤色部分肌肉组织，属于脾之外候。有辅助发音、进食、保护口齿等作用。《灵枢·本脏》：“唇坚者，脾坚。”《素问·五脏生成篇》：“脾之合肉也，其荣唇也。”《灵枢·忧恚无言》：“口唇者，音声之扇也。”

上一页：纯阳之体
下一页：唇疮


唇疮 《中医词典》c~d

唇疮

病名。又名唇胗。

①指脾胃积热上攻于唇而发的口唇疮疡，时流黄水，或痒或痛。治宜清解脾胃积热，如泻黄散等。

②指小儿疳（匿虫）所致口唇生疮。

③指伤寒狐惑所致口唇生疮，多伴有眼及外生殖器、肛门等疮疡。类似今三联综合征。

上一页：唇
下一页：唇疔


唇疔 《中医词典》c~d

唇疔

病名。系指疔生唇上，症见初起如粟如芥，形小根深，周围有红肿根盘，自觉麻木痒痛，伴壮热烦渴、二便不利。多由脾胃二经火毒上冲所致。治宜凉血泻火解毒，方选五味消毒饮及犀角地黄汤，外用蟾酥锭。切忌挤压碰撞，以免疔毒走黄。

上一页：唇疮
下一页：唇反


唇反 《中医词典》c~d

唇反

病状名。口唇外翻的症状。为脾气衰败的表现。《灵枢·经脉》：“足太阴气绝者则脉不荣肌肉……唇反者，肉先死。”

上一页：唇疔
下一页：唇风


唇风 《中医词典》c~d

唇风

病名。又名唇瞤、唇颤动。见《外科正宗》卷四。症见初起红肿发痒，继则破裂流水，痛如火燎；如风胜过燥，则口唇干裂脱屑，状若无皮，日久口唇瞤动不止。多因胃经湿热、外感风邪，风热相搏而成，日久化燥生风。治疗：初宜疏风清热，表里双解，内服防风通圣散，日久宜养血祛风，可内服：补血汤或四物汤加蝉衣、僵蚕、全蝎。外搽黄连油或紫归油频搽，或冰硼散调水或油擦唇部。似今之剥脱性唇炎。

上一页：唇反
下一页：唇槁


唇槁 《中医词典》c~d

唇槁

病状名。口唇焦干，无津无泽。属于热盛津伤的证象。《灵枢·刺节真邪》：“阳气有余则外热，……舌焦唇槁，腊干嗌燥。”

上一页：唇风
下一页：唇槁腊


唇槁腊 《中医词典》c~d

唇槁腊

证名。出《灵枢·寒热病》：“肌寒热者，肌痛，毛发焦而唇槁腊，不得汗。”即指热病伤阴所致唇干枯槁之候。治宜滋养津液，兼以清热为主。

上一页：唇槁
下一页：唇缓舌强


唇缓舌强 《中医词典》c~d

唇缓舌强

证名。属中风症状之一。即口唇弛缓，舌动謇涩，常伴语言不利。《类证治裁》卷一：“唇缓舌强者，解语汤。”

上一页：唇槁腊
下一页：唇甲青


唇甲青 《中医词典》c~d

唇甲青

证名。口唇指甲泛现青紫的病色。或因阴寒内盛，血脉凝滞，或因热毒入里，见于热厥之证。《伤寒绪论》卷下：“唇甲青，色之青者为害，赤者为热，以寒中于里，则血脉凝滞，不能荣行于外，所以唇爪青黑也。若热毒流入于里而为热厥，则唇甲亦青，但青中必带深紫，与阴寒之青黑不同。”见于心、肺严重疾患有明显缺氧者。

上一页：唇缓舌强
下一页：唇睑相邀


唇睑相邀 《中医词典》c~d

唇睑相邀

病证名。指中风后出现口唇歪斜、眼睑下垂，并同时出现抽动的病证。出《目经大成》卷二。参见风牵㖞斜条。

上一页：唇甲青
下一页：唇焦


唇焦 《中医词典》c~d

唇焦

证名。口唇泛现焦黑色之证。由瘀血、食积、热病伤津所致。《医学入门·伤寒杂症》：“无寒热而唇焦者，多因血瘀。”《温热经纬》卷四：“唇焦大渴，津液耗伤，清化为宜。”《伤寒温疫条辨》卷二：“唇燥裂，唇焦色，口臭，鼻孔如烟煤，此胃家实，多有此证急下之。”瘀血者，治宜活血化瘀，用鳖甲煎丸等；胃家实者宜下之，选用承气汤之类；热病宜清之，用冬瓜煮汤代茶煎药，或五汁饮加黄芩等。

上一页：唇睑相邀
下一页：唇紧


唇紧 《中医词典》c~d

唇紧

病证名。见《沈氏尊生书》。又名口紧、口唇紧缩、撮口、沉唇。症见唇口肌肉紧急，难于开合，不能进食，小儿为病，不能吮乳。由风痰入络引起。治宜祛风涤痰，用牵正散加胆星、竹沥。外用紫金锭磨水涂擦。

上一页：唇焦
下一页：唇疽


唇疽 《中医词典》c~d

唇疽

病名。又名唇口疽。即指口唇上下所生之疽疡，紫硬木痛。多由脾胃积热上攻而成。其治之初起宜散而消之，仙方活命饮加减。渐大而里热盛者，宜清而消之，服内疏黄连汤加减。外治初以冲和膏掺阴毒内消散，热盛而大可敷紫金锭磨水涂之。

上一页：唇紧
下一页：唇菌


唇菌 《中医词典》c~d

唇菌

病名。即茧唇。指口唇肿起，翻突如菌状，伴疼痛，破溃出血不止。出鲍氏《验方新编》卷一。多由心脾热毒所致。似今之唇癌。详参茧唇条。

上一页：唇疽
下一页：唇口蠕动


唇口蠕动 《中医词典》c~d

唇口蠕动

病证名。见《证治准绳·幼科》。小儿唇口蠕动。唇为脾之华，脾虚则唇口蠕动。治宜补脾健胃，用七味白术散。

上一页：唇菌
下一页：唇口瞤动


唇口瞤动 《中医词典》c~d

唇口瞤动

证名。口唇颤动不能自制之证。见《世医得效方》卷十七。《嵩崖尊生书》卷六：“唇瞤，唇动不止也，属肝风。柴胡、防风、荆芥、山栀、薏苡、赤小豆、生甘草、当归。”《杂病源流犀烛·口齿舌病源流》：“有唇口瞤动，或生核者，宜苡仁汤。”血虚风燥者，用四物消风散。久病脾虚不能收摄者，治宜补中健脾。

上一页：唇口蠕动
下一页：唇口燥裂


唇口燥裂 《中医词典》c~d

唇口燥裂

证名。口唇干燥，甚则裂开之证。因阴津不足，脾热炽盛所致。《温疫论·数下亡阴》：“津不到咽，唇口燥裂，缘其人阳脏多火而阴亏。今重亡津液，宜清燥养营汤。设热渴未除，里证仍在，宜承气养营汤。”治宜养阴清热，用清凉散、清热养营汤方。

上一页：唇口瞤动
下一页：唇里


唇里 《中医词典》c~d

唇里

经外穴名。出《千金要方》。在下唇粘膜，与承浆穴相对处。主治黄疸，瘟疫，口噤，口臭，面颊肿，及齿龈炎，口腔炎等。点刺出血。

上一页：唇口燥裂
下一页：唇裂


唇裂 《中医词典》c~d

唇裂

证名。

①指先天性缺唇或外伤所致唇破裂。

②指口唇干燥裂开，甚则从裂口渗血，疼痛。多因脾经蕴热耗伤阴津所致。治宜养阴清热润燥，方选泻黄散合益胃汤，外用油脂涂擦。

上一页：唇里
下一页：唇糜


唇糜 《中医词典》c~d

唇糜

病证名。即口唇粘膜溃破。参见口糜条。

上一页：唇裂
下一页：唇青


唇青 《中医词典》c~d

唇青

证名。口唇泛现青暗的病色。多因寒中血脉凝滞，不能外荣所致。《灵枢·经脉》：“唇青，舌卷，卵缩，则筋先死。”《医学入门·伤寒杂症》：“无色泽而唇青者，必是寒中。阴症胸膈满，面色及唇皆无色泽，手足冷者，理中汤。”参见唇甲青条。

上一页：唇糜
下一页：唇上下好


唇上下好 《中医词典》c~d

唇上下好

口唇位置居常适中、不偏不高不低。《灵枢·本脏》：“唇上下好者脾端正。”

上一页：唇青
下一页：唇瞤


唇瞤 《中医词典》c~d

唇瞤

病名。即唇风。指唇风日久口唇出现不自主颤动。出《外科证治全书》卷二。参见唇风条。

上一页：唇上下好
下一页：唇四白


唇四白 《中医词典》c~d

唇四白

口唇及周边的白色肌肉。王冰：“谓唇四际之白色肉也。”《素问·六节脏象论》：“脾、胃……其华在唇四白。”

上一页：唇瞤
下一页：唇缩


唇缩 《中医词典》c~d

唇缩

证名。口唇内缩之证。由脾经寒盛所致。《证治汇补·口唇章》：“唇属于脾，经合于胃，脾胃受邪则唇为之病，风胜则动，寒胜则缩。”治宜温中祛寒，用理中汤等方。参见唇萎条。

上一页：唇四白
下一页：唇萎


唇萎 《中医词典》c~d

唇萎

证名。口唇萎废。由瘀血内停或脾气衰竭，不荣于唇所致。《金匮要略·惊悸吐衄下血胸满瘀血病脉证治》：“病人胸满，唇萎、舌青、口燥，但欲漱水不欲咽，无寒热，脉微大而迟，腹不满，其人言我满，为有瘀血。”亦可见于脾气衰竭者。《医寄伏阴论》：“唇痿不收，脾气绝也。”

上一页：唇缩
下一页：唇下纵


唇下纵 《中医词典》c~d

唇下纵

病状名。口唇肌肉松弛下垂的症状，多为脾虚或脾位下移的表现。《灵枢·本脏》：“唇下纵者，脾下。”

上一页：唇萎
下一页：唇针


唇针 《中医词典》c~d

唇针

针刺疗法之一。指针刺唇部人中、承浆二穴的针法，可应用于针刺麻醉，又称唇针麻醉。

上一页：唇下纵
下一页：唇胗（zhēn真）


唇胗（zhēn真） 《中医词典》c~d

唇胗（zhēn真）

病证名。出《灵枢·经脉》。又名唇疮、唇疡。

①唇疮，症见唇生细粒小疮，时流黄水，或痒或痛。由脾经郁热所致。治宜清解脾经之热，用泄黄汤。外用黄柏、野蔷薇根二味等分为末，水调敷唇部。

②唇疮，伴见多食易饥，昏睡，烦躁，鼻烂等症。由伤寒狐惑、小儿疳（匿虫）所致。治宜清热杀虫，用连梅安蛔汤。

上一页：唇针
下一页：淳于意


淳于意 《中医词典》c~d

淳于意

（约前205-？年）西汉医学家。齐临菑（今山东临淄）人。曾任齐太仓公，故称仓公或太仓公。少喜医方术，闻同郡唐里公孙光善为传古方，遂师事之，公孙公授以秘方调理阴阳、传语法，皆录之为用。高后八年（前180年），公孙光荐之于同郡元里公乘阳庆，时庆年70余，无子，愿将术尽授之，更传秘藏之《脉书》、《五色诊》、《奇咳术》、《上下经》、《揆度阴阳外变》、《药论》、《石神》、《接阴阳禁书》，受读解验之，事之三年许，为人治病，多良效。文帝四年（前174年），中人上书诬告，传至长安，少女缇莹随父至长安，上书帝廷，愿以身为婢，代父赎罪，文帝感其至诚，郝其父。后文帝诏见意，询问其治病始末，所诊者皆有“诊籍”，乃列举诊籍所载病例二十五例，所治之上至王侯，下至奴仆。有肺消瘅、不乳、沓风、晓瘕等二十三种疾患。治法多重药物，兼施刺法、灸法、敷法等。并如实记录其治疗成功之经验，亦载其失败之教训。弟子宋邑、高期、王禹、冯倍、杜信、唐安等，亦以医名于世。

上一页：唇胗（zhēn真）
下一页：《蠢子医》


《蠢子医》 《中医词典》c~d

《蠢子医》

医论著作。四卷。清·龙绘堂撰于1882年。本书主要以歌诀体裁论述多种病证的治疗经验。作者注重实践，不泥古说，文字浅近。是一种颇具特色的学医启蒙读物。由于见证即录，未经条理，故内容较为庞杂。现存石印本，又本书收入《珍本医书集成》中。

上一页：淳于意
下一页：戳法


戳法 《中医词典》c~d

戳法

推拿手法名。见《刘寿山正骨经验》。戳是按的意思，即用手指或手掌用力按压穴位。属于按法。

上一页：《蠢子医》
下一页：绰尔济


绰尔济 《中医词典》c~d

绰尔济

明末清初蒙医学家。蒙古族，墨尔根氏。天命（1616-1626年）间率先归附。善医伤，时白旗先锋鄂硕与敌战，中矢垂毙，绰尔济为其拔镞，傅良药，伤愈。都统武拜身被三十余矢，昏绝，令剖白驼腹，置武拜其中，遂苏。有患臂屈不伸者，令先以热镬熏蒸，后斧椎其骨，揉之有声，即愈。

上一页：戳法
下一页：绰法


绰法 《中医词典》c~d

绰法

推拿手法名。见《外伤中医按摩疗法》。绰是抓提的意思。先用五指抓捏，捏后急速滑开。或用两手掌平贴于患处，然后手掌小指侧用力向中间滑起。有舒展筋脉等作用。

上一页：绰尔济
下一页：歠（chuò，音辍）


歠（chuò，音辍） 《中医词典》c~d

歠（chuò，音辍）

同啜。饮，吃。《伤寒论·辨太阳病脉证并治》：“歠热稀粥。”

上一页：绰法
下一页：疵疮


疵疮 《中医词典》c~d

疵疮

病名。指疮形如丁盖之状者。出《疮疡经验全书》卷四。即疔疮。详见该条。

上一页：歠（chuò，音辍）
下一页：疵疽


疵疽 《中医词典》c~d

疵疽

病名。指附骨疽发于肩及上臂者。《灵枢·痈疽》卷九：“发于肩与臑者，名曰疵疽。其状赤黑，急疗之。”其证治可参见附骨疽条。

上一页：疵疮
下一页：疵痈


疵痈 《中医词典》c~d

疵痈

病名。指发生于肩部之痈疽。出《灵枢·痈疽》。即肩疽。详见该条。

上一页：疵疽
下一页：瓷针


瓷针 《中医词典》c~d

瓷针

针具之一。即陶针。见该条。

上一页：疵痈
下一页：慈宫


慈宫 《中医词典》c~d

慈宫

经穴别名。出《针灸甲乙经》。即冲门。见该条。

上一页：瓷针
下一页：《慈航集》


《慈航集》 《中医词典》c~d

《慈航集》

温病著作。全名《慈航集三元普济方》。四卷。清·王勋撰。刊于1799年。作者认为“春温、温疫，自古至今，无成法可师。”故本书专论春温、温疫诸证，对于病源、治法阐述颇详，确有独到见解。书中并介绍锁喉瘟、大头瘟、虾蟆瘟、烂喉瘟等证治，亦具一得之见。但王氏泥于运气，是应予分析对待的。现存几种清刻本。

上一页：慈宫
下一页：《慈济方》


《慈济方》 《中医词典》c~d

《慈济方》

医方著作。一卷。明·僧人景隆撰。刊于1439年。本书汇录痈、疽、疔肿、疮疖、诸风、虚弱、蛊胀、诸气、阴火等40余类病证的验方，叙述病证比较简要，所载验方较为实用。并附制药法等。但也掺杂了一些佛家迷信的内容。现有明正统刻本、清宣统刻本。

上一页：《慈航集》
下一页：《慈幼新书》


《慈幼新书》 《中医词典》c~d

《慈幼新书》

儿科著作。又名《慈幼筏》。十二卷。卷首一卷。明·程云鹏撰。刊于1704年。卷首论保产；卷一论小儿禀赋，脏能、脉候及胎症等；卷二小儿杂证；卷三——六小儿痘疮的辨证及治疗剂；卷七麻疹、丹毒、惊痫、发热等；卷八伤寒；卷九感冒、咳嗽、痰喘、疟、痢等；卷十食疳诸积、腹痛、溺血等；卷十一疱疽、杂症；卷十二痘家应用药性。全书对小儿的生理禀赋、脏腑特点以及各种病证证治的论述甚为详备。其中各证还附有医案。现有清刻本、《中国医学大成》本。

上一页：《慈济方》
下一页：磁锋砭法


磁锋砭法 《中医词典》c~d

磁锋砭法

小儿丹毒的刺血疗法。《幼幼集成》：“用上清磁器，轻轻敲破，取其锋锐者一枚，将箸头劈破，横夹磁针，露锋于外，将线扎紧。以磁锋正对丹毒之处，另以箸一条，于磁锋箸上轻轻敲之，其血自出。”

上一页：《慈幼新书》
下一页：磁石


磁石 《中医词典》c~d

磁石

古代炼制外丹常用的矿物原料。又作慈石。即四氧化三铁（Fe3 O4）。八石之一。《抱朴子内篇·金丹》：“或以荆酒磁石消之。”又为中药。

上一页：磁锋砭法
下一页：雌丁


雌丁 《中医词典》c~d

雌丁

病名。十三丁之一。出《备急千金要方》卷二十二。症见其疮头稍黄，向裹黡亦似灸疮，疮口周围有浆液渗出，其中心凹陷色赤，如钱孔大小。治疗见疔疮条。

上一页：磁石
下一页：雌黄


雌黄 《中医词典》c~d

雌黄

古代炼制外丹常用的矿物原料。即三硫化二砷（Ab2 S3）。为八石之一。亦系中药。

上一页：雌丁
下一页：雌雄


雌雄 《中医词典》c~d

雌雄

表示属性相对的事物。《素问·金匮真言论》：“此皆阴阳表里内外雌雄相输应也。故以应天之阴阳也。”

上一页：雌黄
下一页：雌雄漏


雌雄漏 《中医词典》c~d

雌雄漏

病名。指肛门外同时见有两个窦道者。出《外科十三方考》：“此漏生于肛门外，隔一寸穿孔，左右相对……若受辛劳则漏孔出脓”。该病以外治为主，宜用挂线疗法或手术治疗。内用药可服中九丸、金蚣丸。后以解毒膏收功。相当于复杂性肛漏。

上一页：雌雄
下一页：雌雄霹雳火


雌雄霹雳火 《中医词典》c~d

雌雄霹雳火

外治法之一。见《医宗金鉴》卷七一。该法主治阴证疮疡及脱疽。组方：雌黄、雄黄、丁香各二钱，麝香一分。具体用法为：上药为细末，用蕲艾茸二钱，将药末搓入艾内，如碗豆大小为丸，安患处灸之，毋论痒痛，以肉焦为度。如毒已经走散，就红晕尽处，排炷灸之，如痛者则灸至痒，如痒者则灸至痛，以疮红活为度。

上一页：雌雄漏
下一页：雌雄人


雌雄人 《中医词典》c~d

雌雄人

①泛指两性畸形者。

②指女子阴蒂过大。杨志一《生育问题》：“女子阴核过大，性欲一至亦能自举，状如阴中有角，故以角症名之。又名半阴阳，俗称雌雄人。”详见角条。

上一页：雌雄霹雳火
下一页：雌雄痔


雌雄痔 《中医词典》c~d

雌雄痔

病名。指肛门外同时见大小不等之两个痔核者。见《疮疡经验全书》卷七：“一长一圆即雌雄也。”属外痔内容。治宜内服苦参丸或采用手术治疗。

上一页：雌雄人
下一页：鹚痈


鹚痈 《中医词典》c~d

鹚痈

病名。

①指生于臂撑上者之痈。出《疮疡经验全书》卷三。

②指手心毒偏于掌边者。出《医宗金鉴》卷六八。临床以患处红肿高突，疼痛剧烈为其特征。余证治可参见手心毒条。

上一页：雌雄痔
下一页：糍糕积


糍糕积 《中医词典》c~d

糍糕积

病名。指食糍糕类食物过多而成积滞者。《杂病源流犀烛·积聚症瘕痃癖痞源流》：“糍糕积，食之过伤成积，噫气吞酸，心腹作痛也。宜白芍、谷芽、神曲。方用青木香丸。”参见食积条。

上一页：鹚痈
下一页：《此事难知》


《此事难知》 《中医词典》c~d

《此事难知》

医论著作。二卷。元·王好古撰于1308年。本书系王氏编集其老师李杲的医学论述，包括属于基础理论的经络、脏腑、病理、病源以及有关临床辨证、治法等内容，其中对伤寒六经证治叙述尤详，而且有个人创见。虽然全书融合了王好古的学术见解，但是依旧在一定程度上反映了李杲的学术思想。现存初刻本，元明清多种刻本，《医统正脉》本等。1949年后有影印本。

上一页：糍糕积
下一页：次层润药


次层润药 《中医词典》c~d

次层润药

治白喉病的一类药物名称。见《白喉忌表抉微》。正将、猛将、次将中的次层润药各不相同。“正将”中的次层润药为：天冬、当归、白芍、丹皮、贝母、薄荷、生甘草。“猛将”中的次层润药为：瓜萎、生栀仁、连翘、川黄柏、马兜铃、兰草根。“次将”中的次层润药为：金银花、冬桑叶、藿梗、枇杷叶、紫苑、柿霜。参见药将条、白喉正将条。

上一页：《此事难知》
下一页：次大指


次大指 《中医词典》c~d

次大指

人体部位名。大指与中指间之指，居大指之次，故名。即手第二指。又名食指、次指、大指次指。

上一页：次层润药
下一页：次髎


次髎 《中医词典》c~d

次髎

经穴名。出《针灸甲乙经》。属足太阳膀胱经。在骶部，当髂后上棘内下方，适对第二骶后孔处。布有第二骶神经后支和骶外侧动、静脉后支。主治腰骶疼痛，月经不调，赤白带下，阴挺，痛经，疝气，下肢痿痹，及坐骨神经痛，盆腔炎。并可用于催产，引产等。直刺1-1.5寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：次大指
下一页：次门


次门 《中医词典》c~d

次门

经穴别名。出《针灸甲乙经》。即关元。参见该条。

上一页：次髎
下一页：次小指


次小指 《中医词典》c~d

次小指

即手第四指。又称小指次指。

上一页：次门
下一页：次小趾


次小趾 《中医词典》c~d

次小趾

即第四足趾。又称小指次指。

上一页：次小指
下一页：刺


刺 《中医词典》c~d

刺

①针刺。《素问·诊要经终论》：“春夏秋冬，各有所刺。”《灵枢·经脉》：“凡刺之理，经脉为先。”

②被物扎伤。《灵枢·九针十二原》：“今夫五脏之有疾也，譬犹刺也，犹污也。”

③指扎入身体内的刺状物。《素问·至真要大论》：“犹拔刺雪污。”

上一页：次小趾
下一页：《刺疔捷法》


《刺疔捷法》 《中医词典》c~d

《刺疔捷法》

外科著作。一卷。

①清·张镜撰。刊于1876年。首论治疔要言，次为全身穴位图，末为治疔歌，论述各种疔症的取穴法和针刺法。本书误被后人收入《陈修园医书七十二种》。

②旧题清·孙德章家藏。撰年不详。一卷。内容包括疔疮的辨别、刺疔手法，各种疔疮的部位图像及针刺穴位和方法、治疔良方及治疔取穴歌等。现有1935年石印本。

上一页：刺
下一页：刺法


刺法 《中医词典》c~d

刺法

针法。出《灵枢·官针》。见针法条。

上一页：《刺疔捷法》
下一页：刺风


刺风 《中医词典》c~d

刺风

证名。风寒蕴滞生热，遍身如针刺者。其重证曰蛊风。《圣济总录》卷十二：“刺风者，以气血为风寒所侵，不得宣利，则蕴滞而生热，寒热相搏于皮肤之间，淫路不能发泄，故遍身如针刺也。其痛甚若刀划者，谓之蛊风，与刺风相似，不可不辨也。”治用芎枳丸等方。

上一页：刺法
下一页：刺激参数


刺激参数 《中医词典》c~d

刺激参数

针刺时对穴位施加的刺激条件及刺激量等方面的各项数据。手法运针的刺激参数，包括手法操作过程中提插、捻转的幅度、频率及持续时间。电针刺激参数，一般包括脉冲电流的强度（电流、电压）、频率、波形、波宽及刺激时间等。因刺激参数的不同，临床所产生的效果也不同，各项之间还存在着交互作用，与刺激时间的长短也有一定关系。记录和积累刺激参数，并予以分析，对研究针刺原理，提高临床疗效和交流经验等均有重要意义。

上一页：刺风
下一页：刺激点


刺激点 《中医词典》c~d

刺激点

近代对针灸腧穴的一种称法。或称为针灸治疗刺激点。其穴位都具有治疗疾病的作用，故名。

上一页：刺激参数
下一页：刺激强度


刺激强度 《中医词典》c~d

刺激强度

针灸治疗术语。指治疗时给予患者刺激强弱的程度。通常分强、中、弱三种。针刺强度以针具粗细、操作方法、刺激形式和持续时间构成；灸治强度则由艾炷大小、壮数多少，或艾条熏灼时间来区分。一般机体的反应与刺激强度的强弱成正比。但患者的反应还与体质强弱、敏感程度、穴位选取及疾病种类等因素有关，故不同病人对同一刺激强度的反应亦可有所差异。临床须灵活地掌握好适当的刺激强度。

上一页：刺激点
下一页：刺激区


刺激区 《中医词典》c~d

刺激区

与刺激点比较而言，其刺激的部位是一个面，而不是小的点。如皮肤针等刺法即将人体划分为若干刺激区。

上一页：刺激强度
下一页：刺家


刺家 《中医词典》c~d

刺家

针刺医生。出《素问·长刺节论》。

上一页：刺激区
下一页：刺禁


刺禁 《中医词典》c~d

刺禁

针刺的禁忌。包括禁刺部位和禁刺时机。这是历代医家在针刺治疗中所积累的经验教训。《灵枢·终始》指出，“凡刺之禁”，有惊恐、恼怒、劳累、过饱、饥饿、大渴、房事、醉酒及长途跋涉、情绪未定等各种情况，此时均不宜立即针刺。此外某些重要内脏、器官或组织附近的穴位，及某种特定情况下（如妊娠）的个别穴位，亦不宜针刺。参见十二禁、五禁、五过等条。

上一页：刺家
下一页：刺灸法


刺灸法 《中医词典》c~d

刺灸法

各种针刺和灸治的方法总称。《内经》中即有五刺、九刺、十二刺及针刺和艾灸补泻方法的记载，后世又续有发展，为针灸学术的重要内容之一，使用适当与否，对临床疗效有很大的影响。具体方法，参见有关各条。

上一页：刺禁
下一页：《刺灸心法要诀》


《刺灸心法要诀》 《中医词典》c~d

《刺灸心法要诀》

针灸著作。八卷（即《医宗金鉴》卷七十九-八十六）。清太医院编。刊于1742年。本书将针灸的基本理论，和临床分用七言歌诀的形式加以概括和论述。其中卷七十九为九针、十二经井，荥、俞、经、合、原、络穴、八会穴及经脉流注；卷八十为周身骨度及各部诸穴；卷八十一-八十四为十二经及奇经的循行及经穴部位；卷八十五为头、胸腹背及手足各部的要穴主治病证；卷八十六为各种灸法及针灸禁忌等。歌诀之后加注，并附插图134幅，便于习诵。现有多种刊本。

上一页：刺灸法
下一页：刺烙


刺烙 《中医词典》c~d

刺烙

医疗技术名。外治法之一种。用于咽后壁脓肿切开，或熨烙乳蛾体肿大之病证。其法：系用三棱针或其它特制针刀，于灯火上烧灼，使其尖端约有1.5厘米烧红，蘸香油，乘热刺入脓肿，切开引流。或乘热熨其肿大部位，以助其脓肿自溃。

上一页：《刺灸心法要诀》
下一页：刺络拔罐法


刺络拔罐法 《中医词典》c~d

刺络拔罐法

拔罐法之一。又名刺血拔罐法。指在刺络（刺血）之后再进行拔罐，以吸出少量血液的综合治疗方法。多用于治疗软组织劳损，扭伤，腰腿风湿痛，神经性皮炎，皮肤搔痒，丹毒，神经衰弱，胃肠神经官能症等疾病。对贫血和有出血倾向的病症不宜使用，大血管所在部位须慎用。

上一页：刺烙
下一页：刺络疗法


刺络疗法 《中医词典》c~d

刺络疗法

针法之一。即刺血疗法。见该条。

上一页：刺络拔罐法
下一页：刺手


刺手 《中医词典》c~d

刺手

针刺时持针操作的手。一般多用右手。

上一页：刺络疗法
下一页：刺血拔罐法


刺血拔罐法 《中医词典》c~d

刺血拔罐法

拔罐法之一。即刺络拔罐法。详该条。

上一页：刺手
下一页：刺血疗法


刺血疗法 《中医词典》c~d

刺血疗法

针刺疗法之一。指用三棱针或皮肤针或小眉刀等针具刺破浅表小静脉放出少量血液以治疗疾病的方法。又称刺络疗法。临床操作时，根据病情需要，选用三棱针点刺，或皮肤针扣刺，滚刺，或小眉刀挑刺放出少量血液。施术时，应注意严密消毒，着力适宜，并避开动脉，以免发生感染或出血过多。对体虚、孕妇及有出血倾向者慎用。适用于中暑，头痛，扁桃体炎，神经性皮炎及疔疮等疾患。

上一页：刺血拔罐法
下一页：蛓蚝风


蛓蚝风 《中医词典》c~d

蛓蚝风

病名。疠风之一种。见《解围元薮》卷一。证治详见疠风条。

上一页：刺血疗法
下一页：从


从 《中医词典》c~d

从

㈠（cóng音匆）。

①顺从。与逆相对。《素问·生气通天论》：“气血皆从”。

②正常。《素问·阴阳应象大论》：“此阴阳反作，病之逆从也。”

③指采取某种处理方式或原则，即选用之意。《脾胃论》：“此湿胜，从平胃散。”

④迎着。《素问·骨空论》：“从风憎风。”

⑤治法之一。即反治。《素问·至真要大论》：“从者反治。”详反治条。

㈡（zòng音纵）。

①通纵。放纵。《灵枢·师传》：“血食之君，骄恣从欲轻人。”

②纵使，即使。《素问·宝命全角论》：“从见其飞，不知其谁。”

上一页：蛓蚝风
下一页：从革


从革 《中医词典》c~d

从革

运气术语。五运主岁之中，金岁不及的名称。《素问·五常政大论》：“其不及奈何？……金曰从革。”从，顺从。革，改革、变易。金性坚硬，但在不及的时候，就顺从而改变其形态。

上一页：从
下一页：从荣置气


从荣置气 《中医词典》c~d

从荣置气

刺法用语。与“从卫取气”相对，为针刺泻法的要领。《难经》：“当泻之时，从荣置气”。荣通营，指营气所行的部分，即深部；置有放置之意，指泻法的操作要于深部候气，并向浅部引提。《灵枢》营气“行于经隧”，分布于深部，此说为《难经》所本。后世刺法，泻法用先深后浅，即以此为理论根据。《医学入门》：“泻则从荣弃置其气，宜重深而刺，取其荣气迎之于前，而泻夺其实也。”参见从卫取气条。

上一页：从革
下一页：从卫取气


从卫取气 《中医词典》c~d

从卫取气

刺法用语。与“从荣置气”相对，为针刺补法的要领。《难经·七十六难》：“当补之时，从卫取气”。意指针刺补法，须于浅部候气，并往下按纳。《灵枢·经脉》：“卫气先行皮肤，先充络脉”，分布于浅部。此说为《难经》所本。后世刺法，补法用先浅后深，即以此为理论根据。《医学入门》载：“补则从卫取气，宜轻浅而针，从其卫气随之于后，而济益其虚也。”参见从荣置气条。

上一页：从荣置气
下一页：从阳引阴


从阳引阴 《中医词典》c~d

从阳引阴

《内经》取穴法之一。《素问·阴阳应象大论》：“善用针者，从阴引阳，从阳引阴。”《类经》：“从阳引阴者，病在阴而治其阳也。”张志聪：“从阳而引阴分之邪。”意指病在阴经则先刺阳经以引导之。《卫生宝鉴》引云岐子《学医新说》治中风偏枯，取用十二经井穴，先从足太阳经井穴（至阴）开始，依十二经流注次序至手太阳经井穴（少泽）为止。称此为大接经从阳引阴。详见大接经法条。

上一页：从卫取气
下一页：从阴引阳


从阴引阳 《中医词典》c~d

从阴引阳

《内经》取穴法之一。《素问·阴阳应象大论》：“善用针者，从阴引阳，从阳引阴。”《类经》：“病在阳而治其阴也。”张志聪注：“从阴而引阳分之邪。”意指病在阳经，当先刺阴经以引导之。《卫生宝鉴》引云岐子《学医新说》，治中风偏枯，取用十二经井穴，先从手太阴肺经井穴（少商）开始，顺序刺至足厥阴肝经井穴（大敦）为止。称此为大接经从阴引阳。详见大接经法条。

上一页：从阳引阴
下一页：聪不内居


聪不内居 《中医词典》c~d

聪不内居

病证名。系指由肾元虚衰所致之听力障碍的病证。《景岳全书》卷二十：“今老人之耳多见聪不内居，而声闻于外，此正肾元不固，阳气渐涣之征耳……”。

上一页：从阴引阳
下一页：《丛桂草堂医案》


《丛桂草堂医案》 《中医词典》c~d

《丛桂草堂医案》

医案著作。四卷。袁焯撰于1914年。袁氏辑录治疗验案62例。其中以内科杂病医案为主，案中对病因、病理、辨证论治等作了较详细的记录分析。现存初刻本、珍本医书集成本，1949年后有上海科技卫生出版社排印本。

上一页：聪不内居
下一页：丛毛


丛毛 《中医词典》c~d

丛毛

解剖结构名。见《灵枢·经脉》。即聚毛。详该条。

上一页：《丛桂草堂医案》
下一页：丛针


丛针 《中医词典》c~d

丛针

皮肤针之一。将等长毫针集簇成丛，外加捆扎，用于浅刺皮肤。参见皮肤针条。

上一页：丛毛
下一页：凑肺


凑肺 《中医词典》c~d

凑肺

病证名。因恣饮伤肺所致的咳嗽。证治咽痒，痰多唾血，喘急胁痛。《证治要诀·诸嗽门》：“有饮冷热酒，或饮冷水，伤肺致嗽，俗谓之凑肺，宜紫菀饮。”《张氏医通》卷四：“如饮冷热酒，伤肺致嗽，谓之凑肺。或兼煎煿伤胃。咳嗽咽痒，痰多唾血，喘急胁痛，不得安卧，改定紫菀茸汤。”参见酒嗽、咳嗽条。

上一页：丛针
下一页：凑（còu，音腠）


凑（còu，音腠） 《中医词典》c~d

凑（còu，音腠）

“凑”的异体字。

①聚合，会合。《素问·评热病论》。“邪之所凑，其气必虚。”《素问·解精微论》：“志与心精，共凑于目也。”

②同“腠”。《素问·气穴论》：“荣卫不行，必将为脓，内消骨髓，外破大（月囷），留于节凑，必将为败。”

上一页：凑肺
下一页：凑理


凑理 《中医词典》c~d

凑理

同“腠理”。指皮肤、肌肉的纹理。《素问·生气通天论》：“气血以流，凑理以密。”《素问·五常政大论》：“此凑理开闭之常，太少之异耳。”

上一页：凑（còu，音腠）
下一页：腠理


腠理 《中医词典》c~d

腠理

①泛指皮肤、肌肉、脏腑的纹理及皮肤、肌肉间隙交接处的结缔组织。分皮腠、肌腠、粗理、细理、小理、膲理等。是渗泄体液，流通气血的门户，有抗御外邪内侵的功能。《素问·阴阳应象大论》：“清阳发腠理。”《金匮要略·脏腑经络先后病脉证》：“腠者，是三焦通会元真之处，为血气所注；理者，是皮肤脏腑之文理也。”参各该条。

②汗孔、毛窍。《素问·举痛论》：“炅则腠理开，荣卫通，汗大泄。”

上一页：凑理
下一页：腠理热


腠理热 《中医词典》c~d

腠理热

病证名。

①泛指发热在于皮、肌之间。见《素问·六元正纪大论》。

②指半表半里之少阳发热（腠理在皮之内、肌肉之外，属少阳）《伤寒论·辨少阳病脉证并治》：“血弱气尽，腠理开，邪气因入，与正气相搏，结于胁下，正邪分争，往来寒热，休作有时，嘿嘿不欲饮食，藏府相连，其痛必下，邪高痛下，故使呕也。小柴胡汤主之。”《伤寒论翼·少阳病解》：“少阳为游部，其气游行三焦，循两胁，输腠理，是先天真元之气，所以谓之正气。正气虚，不足以固腠理，邪因腠理之开，得入少阳之部。”由此可知，腠理热即伤寒少阳病之往来寒热。治宜和解少阳。参见发热、少阳病条。

上一页：腠理
下一页：粗大


粗大 《中医词典》c~d

粗大

脉象名。指脉体宽大，搏动有力。是阳热邪盛之象。《素问·脉要精微论》：“粗大者，阴不足阳有余，为热中也。”

上一页：腠理热
下一页：粗工


粗工 《中医词典》c~d

粗工

医疗技能低劣的医生。《素问·移精变气论》：“粗工凶凶，以为可攻，故病未已，新病复起。”

上一页：粗大
下一页：粗理


粗理 《中医词典》c~d

粗理

皮肤纹理粗疏。《灵枢·卫气失常》：“脂者，其肉坚，细理者热，粗理者寒。”

上一页：粗工
下一页：粗守形


粗守形 《中医词典》c~d

粗守形

技能粗浅的医生只拘谨地注意病人形体外征。粗，“粗工”。《灵枢·小针解》：“粗守形，上守神，神乎神，客在门。”

上一页：粗理
下一页：促


促 《中医词典》c~d

促

脉学名词。即促脉的简称。《伤寒论·辨脉法》：“脉来数，时一止，复来者，名曰促。”详促脉条。

上一页：粗守形
下一页：促脉


促脉 《中医词典》c~d

促脉

脉学名词。系一种脉象。脉来急数有力而呈不规则间歇。《脉经》：“促脉来去数，时一止复来。”主阳盛热实，气血痰饮宿食停滞，亦主肿痈。《脉诀刊误》：“结、促者，因止以别阴阳之盛也。阳盛则促，脉疾而时止，……虽有止，非死脉也……”《诊家正眼》：“促因火亢，亦因物停。”

上一页：促
下一页：猝痖


猝痖 《中医词典》c~d

猝痖

证名。即暴喑。《素问玄机原病式·六气为病》：“暴喑，猝痖也。”详暴喑条。

上一页：促脉
下一页：猝中


猝中 《中医词典》c~d

猝中

见《辨证录·中风门》。即卒中。详该条。

上一页：猝痖
下一页：酢（cù醋）心


酢（cù醋）心 《中医词典》c~d

酢（cù醋）心

证名。即醋心。指吐酸证。古称醋为酢。详见醋心、吐酸条。

上一页：猝中
下一页：醋呛哮


醋呛哮 《中医词典》c~d

醋呛哮

病名。亦称醋哮。指醋呛入气管而致的哮吼。《鸡鸣录》：“醋哮，醋抢喉管，哮嗽不止。”《医略六书·杂病证治》：“醋呛哮，甘草二两，中半劈开，猪胆汁五枚，浸五日炙末，蜜丸，临卧茶清吞二、三钱。”

上一页：酢（cù醋）心
下一页：醋抢喉嗽


醋抢喉嗽 《中医词典》c~d

醋抢喉嗽

病名。抢同呛。指因食醋刺激咽喉所致的呛咳。《赤水玄珠·咳嗽门》：“醋抢喉嗽。甘胆丸，治吃醋抢喉，因成咳嗽不止，诸药无效。用甘草二两，去皮作二寸段，中半劈开，以猪胆汁五枚，浸三日取出，火上炙干为末，炼蜜为丸。每服四十丸，茶清吞下，卧服。”参见咳嗽条。

上一页：醋呛哮
下一页：醋哮


醋哮 《中医词典》c~d

醋哮

病名。见《鸡鸣录·哮喘》。即醋呛哮。一名哮拔。详见醋呛哮条。

上一页：醋抢喉嗽
下一页：醋心


醋心 《中医词典》c~d

醋心

出《素问玄机原病式·六气为病》。指吞酸之轻症，又称中酸。《医学正传·吞酸》：“或微而止为中酸，俗胃之醋心。”详见吞酸、吐酸条。

上一页：醋哮
下一页：醋咽


醋咽 《中医词典》c~d

醋咽

证名。又称吞酸、咽酸、噫酸。《太平圣惠方》卷五十：“夫醋咽者，由上焦有停痰，脾胃有宿冷，故不能消谷，谷不能消，则胀满而气逆，所以好咽而吞酸，致气息酸臭也。”《三因极一病证方论·醋咽证治》：“食后噫醋吞酸，皆宿食证，俗谓之咽酸是也。”详见吞酸、咽酸、噫醋、吐酸等条。

上一页：醋心
下一页：篡


篡 《中医词典》c~d

篡

人体部位名。指会阴部。《素问·骨空论》：“督脉者……其络循阴器，合篡间，绕篡后。”

上一页：醋咽
下一页：崔浩（386-450年）


崔浩（386-450年） 《中医词典》c~d

崔浩（386-450年）

南北朝时北魏官吏。字伯渊。清河武城（今山东武城）人。好学博览，自少至长，耳目闻见，诸母诸姑所修妇功，无不蕴习。于经史、玄象、阴阳亦皆有所涉猎。修服食养性之术。着《食经》九卷，已佚。

上一页：篡
下一页：崔季舒


崔季舒 《中医词典》c~d

崔季舒

南北朝时北齐官吏。字叔正。博陵安平（今山东益都）人。少孤，性明敏，涉猎经史，长于尺牍，有当世才具。武成居藩曾病，诏其疗病，备尽心力，获良效。季舒本好医术，天保中（550-559年）于医学更锐意研精，遂为名手。多所全济，虽位望转高，未曾懈怠。虽贫贱之士，亦为之治疗。

上一页：崔浩（386-450年）
下一页：崔嘉彦


崔嘉彦 《中医词典》c~d

崔嘉彦

南宋道士、医家。号希范，号紫虚道人。南康（今江西九江）人。精心钻研医术，尤长于脉诊。以《难经》论脉之浮、沉、迟、数为大纲，以统七表八里诸证。撰《脉诀》、《注广成先生玉函经》三卷、《紫虚真人四原论》等。

上一页：崔季舒
下一页：崔景凤


崔景凤 《中医词典》c~d

崔景凤

南北朝时东魏医官。字鸾叔。清河武城（今山东武城）人。崔彧次子，精医药，曾任尚药典御。兄景哲，亦精医。

上一页：崔嘉彦
下一页：崔景哲


崔景哲 《中医词典》c~d

崔景哲

南北朝北魏医官。清河东武城（今属山东）人。崔彧之子，性豪率，亦以医名。仕魏太中大夫、司徒长史。子冏，仕魏为司空参军，齐天保初（公元550年），为尚药典御。

上一页：崔景凤
下一页：崔冏


崔冏 《中医词典》c~d

崔冏

南北朝时北齐医官。字法峻 。清河武城（今山东）人。魏太中大夫、司徒长史崔景哲之子。好学，博览经传，传家学，尤工相术，仕魏任司空参军。齐天宝（551-559年）间，任尚药典御。

上一页：崔景哲
下一页：崔孟传


崔孟传 《中医词典》c~d

崔孟传

明代医生。号朴庵。襄陵（今河南睢县）人。幼丧父母，从族兄习医，能悟妙其理，术精。万历（1573-1619年）间，太后病笃，应诏往视，投药而愈，赐官、赐金皆不受，遂赐以“真人”号。

上一页：崔冏
下一页：崔瑞生


崔瑞生 《中医词典》c~d

崔瑞生

明代医生。字衷白。太平（今属安徽）人。幼业儒，弃而攻医，专以济世活人为志。诊脉施药，不计利，病者皆感之。善养生，年逾九旬，颜如童，步履如壮。

上一页：崔孟传
下一页：崔实


崔实 《中医词典》c~d

崔实

东汉官吏。字子真。涿郡安平（今河北涿县）人。曾官拜太守。着《太医金箴》、《四民月令》，均佚。

上一页：崔瑞生
下一页：崔世明


崔世明 《中医词典》c~d

崔世明

南宋医生。增城（今属广东）人。幼习举业，屡试不中。尝谓：“不为宰相，则为良医。”遂究心岐黄之书，以医问世。有医德，为贫者治疾，不取酬，且施之以药。

上一页：崔实
下一页：崔文子


崔文子 《中医词典》c~d

崔文子

秦代医家。泰山（今山东）人。精药，曾售药于都市。擅制丸、散制剂济人，活人颇众。后至蜀中卖药，蜀人视之如神仙。

上一页：崔世明
下一页：崔行功


崔行功 《中医词典》c~d

崔行功

（？-674年）唐代官吏。恒州井陉（今属河北）人。自幼好学，才华出众。曾任吏部郎中、通事舍人、司文郎中、秘书少监。知医。着《千金秘要备急方》一卷，已佚。

上一页：崔文子
下一页：崔玄亮


崔玄亮 《中医词典》c~d

崔玄亮

（767-833年）唐代官吏，一作元亮，字晦叔。磁州昭义（今河北磁县）人。贞元初（785年）擢进士第。累署诸镇幕府。元和初（806年）召为监察御史，后至太常少卿、谏议大夫、右散骑常侍、虢州刺史等。晚年好黄老清静术，着《海上集验方》十卷，已佚。卒年66岁。

上一页：崔行功
下一页：崔禹锡


崔禹锡 《中医词典》c~d

崔禹锡

隋代医家。里籍欠详。撰《食经》四卷，已佚。部分佚文被《医心方》、《证类本草》所引用。

上一页：崔玄亮
下一页：崔彧


崔彧 《中医词典》c~d

崔彧

南北朝时北魏医家。字文若，清河东武城（今属山东）人。少尝诣青州，逢隐逸沙门，教以《素问》、《九卷》、《甲乙经》，遂善医术。中山王英子略病，名医王显等不能疗，彧针之，抽针即愈，后位冀州别驾，累迁宁远将军。性仁恕，见疾苦，好与治之。广教门生，弟子赵约、郝文法等，亦有医名。子景哲、孙冏，亦以医术显。

上一页：崔禹锡
下一页：崔元裕


崔元裕 《中医词典》c~d

崔元裕

明代养生家。字正常。获鹿（今河北）人。少司马崔应麒之孙。自幼聪颖，弱冠补博士弟子员，精研经史，于医亦有研究。着《延年却病全书》八卷，已佚。另着《四书六辨》、《通鉴集要》等。

上一页：崔彧
下一页：崔源


崔源 《中医词典》c~d

崔源

宋代药学家。生平里贯均欠详。撰《本草辨误》一卷，已佚。

上一页：崔元裕
下一页：崔知悌


崔知悌 《中医词典》c~d

崔知悌

唐代医家。许州鄢陵（今属河南）人。唐高宗时（650-683年）任中书侍郎、户部尚书。于骨蒸病颇有研究。着《骨蒸病灸方》。谓：骨蒸病者，亦名传尸，亦谓殗殜，亦称伏连，亦曰无辜。丈夫以癖气为根，妇人以血气为本。无问少长，多染此疾。婴孺之流，传注更苦，其为状也，发干而耸，或聚或分，腹中有块，脑后近下两边有小结，多者乃至五六。夜卧盗汗，梦与鬼交通，虽目视分明，而四肢无力。或上气食少，渐就沈羸，纵延时日，终于溘尽，另着《产图》、《崔氏纂要方》十卷，均佚。部分佚文散见于《外治秘要》。

上一页：崔源
下一页：催命疬


催命疬 《中医词典》c~d

催命疬

病名。指环颈而生破溃难敛的瘰疬。出《疡科全书》。因其病势凶险，且预后不良，故而得名。多因瘰疬失治或误治而成。

上一页：崔知悌
下一页：催气


催气 《中医词典》c~d

催气

指针刺时，采用各种行针手法促使得气感应尽快出现。《神应经》：“用右手大指及食指持针，细细动摇进退，捻转其针，如手颤之状，谓之催气。”通常采用持续捻转和提插，或循、摄、弹、摇，或艾卷熏灸；促使气至，以达到催气的目的。参见各条。

上一页：催命疬
下一页：催乳


催乳 《中医词典》c~d

催乳

为治疗产后缺乳的方法。包括通乳、下乳。多因女子气血虚弱，以致产后缺乳，症见乳汁全无，或有亦不多，乳房无胀痛感，面白唇淡，食少便溏，倦怠乏力等。治宜补血溢气，佐以通乳，方用通乳丹加减（方见缺乳条）；亦有因肝郁气滞而致缺乳者，症现乳房胀满而痛甚，或身热，精神抑郁。治宜疏肝解郁，佐以通乳。方用下乳涌泉散加减（方见缺乳条）。

上一页：催气
下一页：催生


催生 《中医词典》c~d

催生

治疗学术语。指用服药的方法增强孕母之正气，使胎儿速生之法。杨子建《十产论》：“催生者，言欲产时，儿头至产门，方服药催之。或经日久产，母困倦难生，宜服药以助其血气，令儿速生。”

上一页：催乳
下一页：脆


脆 《中医词典》c~d

脆

①指物品容易折断，碎裂的性质。《灵枢·五味》：“木之阴阳，尚有坚脆。”

②柔弱，不壮实。《灵枢·经水》：“解剖而视之，其脏之坚脆，府之大小……”

③引申指虚弱病证。见“脆者坚之”。

上一页：催生
下一页：脆脚


脆脚 《中医词典》c~d

脆脚

病名。指妊娠期下肢浮肿。见《医宗金鉴·妇科心法要诀》。多因孕妇平素脾阳不振，健运失职，由于胎体生长发育，更阻碍脾阳敷布，以致水湿下注，症见脚踝浮肿，皮薄光亮，有压痕，无其他不适，经休息后不能恢复者，治以健脾胜湿，方用全生白术散。

上一页：脆
下一页：脆者坚之


脆者坚之 《中医词典》c~d

脆者坚之

治疗学术语。指一种治则。凡正气虚弱者宜固本法治疗。坚，固本法。《素问·至真要大论》：“治诸胜复，寒者热之……脆者坚之，衰者补之。”

上一页：脆脚
下一页：焠（cuì，音翠）


焠（cuì，音翠） 《中医词典》c~d

焠（cuì，音翠）

烧，灼。《灵枢·寿夭刚柔》：“刺布衣者，以火焠之。刺大人者，以药熨之。”张介宾注：“以火焠之，即近世所用雷火针及艾、蒜、针灸之类。”

上一页：脆者坚之
下一页：焠（火矣）热食


焠（火矣）热食 《中医词典》c~d

焠（火矣）热食

用火灼xx过的食物，指煎煿之属。《素问·脏气法时论》：“病在肾，愈在春；春不愈，甚于长夏；长夏不死，持于秋；起于冬，禁犯焠（火矣）热食温炙衣。”

上一页：焠（cuì，音翠）
下一页：焠刺


焠刺 《中医词典》c~d

焠刺

刺法名。九刺之一。《灵枢·官针》：“焠刺者，刺燔针则取痹也。”焠字原意是火入水，焠刺即指烧针后刺。燔针似后来所称的温针，焠针即火针。多用治风寒湿痹。参见燔针、火针条。

上一页：焠（火矣）热食
下一页：焠法


焠法 《中医词典》c~d

焠法

又名灯火疗法。《厘正按摩要术》：“取灯芯，截三四寸长，微蘸麻油，烘干燃着，右手平持灯芯，以尾下垂，按穴焠之。一近皮肤即提起，煏煿有声，须手法灵捷，勿致灼伤肌肉。”常见有焠胎寒、焠脐风等。详各条。

上一页：焠刺
下一页：焠脐风


焠脐风 《中医词典》c~d

焠脐风

焠法之一。用灯火治疗脐风的方法。出《厘正按摩要术》。脐风初发，即用灯火于囟门、眉心、人中、承浆、两手大指少商等处，各一燋，脐旁四周六燋，脐带未落，于带口一燋，如既落，则于落处一燋，共十三燋。熄风镇痉。现已不用。

上一页：焠法
下一页：焠胎寒


焠胎寒 《中医词典》c~d

焠胎寒

焠法之一。用灯火治疗新生儿胎寒证的方法。《厘正按摩要术》：“小儿生一二日内，面青唇白，不乳不啼，肢冷拳缩或腹痛啼哭不已，皆胎寒也。用灯火于囟门、眉心、脐心各一燋，脐旁四围六燋，左右足跟两旁各一燋，共十五燋，声音不出者，肺俞二燋，左右少商穴各一燋。”

上一页：焠脐风
下一页：焠针


焠针 《中医词典》c~d

焠针

火针。《素问·调经论》：“病在骨，焠针药熨。”王冰注：“焠针，火针也。”

上一页：焠胎寒
下一页：瘁瘖


瘁瘖 《中医词典》c~d

瘁瘖

突然失音的病证。《灵枢·经脉》：“其病气逆则喉痹瘁瘖。”

上一页：焠针
下一页：膵俞


膵俞 《中医词典》c~d

膵俞

经外穴别名。见《中国针灸学》。即胃管下俞。见该条。

上一页：瘁瘖
下一页：皴揭


皴揭 《中医词典》c~d

皴揭

证名。肌肤起皴成折之病证。见《素问玄机原病式》。其证多因风燥伤于皮表，血分郁滞或脱水失血耗伤津液，气滞血枯而成。症见患处皮肤干涩干燥，或呈起皴成折之形状，甚则裂口、出血、疼痛，手足干枯不荣。治宜养血润燥，佐以清火。可用四物汤加川芎、加麦冬、花粉、黄柏、五味子之类。外拭搽润肌膏。相当于皲裂。

上一页：膵俞
下一页：皴痛


皴痛 《中医词典》c~d

皴痛

病名。肌肤受冻而坼裂为皴，兼痛者皴痛。出《外科正宗》卷四。多因风寒外侵，风盛血燥，寒滞血脉，手足肌肤失濡养所致。症见患处皮肤枯燥，干裂疼痛，甚则皮脱。可用葱汤外洗，涂润肌膏。

上一页：皴揭
下一页：《存存斋医话稿》


《存存斋医话稿》 《中医词典》c~d

《存存斋医话稿》

医话著作。清·赵睛初撰。原五卷，现存二卷。全书共74则医话，不分类别，不拘体例，不立标题。记其所见所闻及心得，阐述医理，辨证用药，改正本草，评论医家，强调辨证论治，反对拘方制病，文字简明，雄辩风趣。现有两种光绪年间刻本及《珍本医书集成》本。

上一页：皴痛
下一页：存泥丸


存泥丸 《中医词典》c~d

存泥丸

导引功法名。道家以上丹田为泥丸，医家称百会为泥丸。方法为：两手掌面互相摩擦发热后，以之从额部摩擦到头顶。《太平御览》：“以两手相摩令热，以手摩额上至顶上，满二七止，名曰存泥丸。”有健脑作用。

上一页：《存存斋医话稿》
下一页：存神


存神 《中医词典》c~d

存神

气功术语。谓意守身神。《后汉书·冯衍传》：“陂山谷而闻处兮，守寂寞而存神。”道教认为人身五脏百节各有身神主持，与元气相应，意守身神可以延寿。《玄宗直指万法同归》：“存神养气，可以不死。”

上一页：存泥丸
下一页：存思


存思 《中医词典》c~d

存思

气功术语与功法名。又称存想，或简称存。《黄庭内景经·脾部章第十三》务成子注：“注念存思，神状当然。”《天隐子·存想篇》：“存谓存我之神，想谓想我之身。”存思大致可分两类：一类是无宗教意味者，以存思五脏为主，称“内视法”，参见“内视”条。一类是存思身中之神，有浓厚宗教色彩，即“存神”，参见该条。

上一页：存神
下一页：存针


存针 《中医词典》c~d

存针

针灸学术语。指留心注意用针的方法。《素问·宝命全角论》：“五脏已定，九候已备，后乃存针。”王冰注：“然后乃存意于用针之法。”

上一页：存思
下一页：《存真图》


《存真图》 《中医词典》c~d

《存真图》

脏象著作。见《郡斋读书后志》。又名《存真环中图》。一卷。宋·杨介编。所谓“存真”指脏腑，“环中”指经络。这是十二世纪初，北宋封建统治者利用被处决的尸体，遣医剖视并画工绘图，又经杨介考订校正成书。本书作者绘述从咽喉到胸腹腔各脏腑的解剖，并对经脉的联附，水谷的泌别，精血的运输等情况，进行了较细致的观察与描述。是我国较早的人体解剖图谱，惜已亡佚。

上一页：存针
下一页：寸


寸 《中医词典》c~d

寸

①寸口脉的简称。《素问·经脉别论》：“气口成寸，以决死生。”

②诊脉寸关尺的寸部。

③同身寸。详该条。

上一页：《存真图》
下一页：寸白虫病


寸白虫病 《中医词典》c~d

寸白虫病

九虫病之一。又名白虫病、脾虫病。多因食未熟猪、牛、鱼肉所致。《诸病源候论·寸白虫候》：“寸白者，九虫内之一虫也。长一寸，而色白，形小褊。因府藏虚弱而能发动。或云饮白酒，以桑枝贯牛肉炙食，并生栗所成。又云食生鱼后，因饮奶酪，亦令生之。”《景岳全书·杂证谟》：“寸白虫，此虫长寸许，色白，其状如蛆子，母子相生，有独行者，有个个相接不断者，故能长至一、二丈。”证见腹痛、腹胀、泄泻，或泻出白色节片等。即现代所称绦虫病。寸白虫长寸许，实为绦虫的一个节片。治疗以驱虫至头排出为止。可选用槟榔、南瓜子、榧子、仙鹤草根、石榴皮等治疗。参见九虫病、白虫病条。

上一页：寸
下一页：寸疔


寸疔 《中医词典》c~d

寸疔

病名。指疔之生于手指关节间者。出《外科证治准绳》卷二，证治详见指疔条。

上一页：寸白虫病
下一页：寸关尺


寸关尺 《中医词典》c~d

寸关尺

脉学术语。指寸口脉分三部的名称。桡骨茎突处为关，关之前（腕端）为寸，关之后（肘端）为尺。寸关尺三部的脉搏，分别称寸脉、关脉、尺脉。《脉经》：“从鱼际至高骨，却行一寸，其中名曰寸口，从寸至尺，名曰尺泽，故曰尺寸，寸后尺前名曰关。阳出阴入，以关为界。”

上一页：寸疔
下一页：寸口


寸口 《中医词典》c~d

寸口

诊脉的部位。属手太阴肺经。又称脉口、气口，位于两手桡骨头内侧的桡动脉处，因该处太渊穴（脉会太渊）距鱼际仅一寸，故名。《灵枢·经脉》：“肺手太阴之脉……入寸口，上鱼。”《难经·一难》：“寸口者，脉之大会，手太阴之脉动也。……五脏六腑之所络始，故法取于寸口也。”

上一页：寸关尺
下一页：寸口虫


寸口虫 《中医词典》c~d

寸口虫

小儿常见肠道寄生虫。出《诸病源候论》卷五十。即绦虫。详绦虫病条。

上一页：寸口
下一页：寸平


寸平 《中医词典》c~d

寸平

经外穴名。见《针灸孔穴及其疗法便览》。在手背腕横纹中央上1寸，向桡侧旁开0.4寸处。主治心力衰竭，休克等。具有回阳起脉的功效。直刺0.3-0.5寸。

上一页：寸口虫
下一页：搓法


搓法 《中医词典》c~d

搓法

①刺法名。指入针后，以拇、食两指持住针柄，如搓线状朝一个方向捻转的方法。《针经指南》：“搓者，凡令人觉热，向外针似搓线之貌，勿转太紧。治寒而里卧针，依前转法，以为搓也。”有的搓法掺以提插，区分寒热。如《针灸问对》：“下针之后，将针或内或外，如搓线之状，勿转太紧，令人肥肉缠针，难以进退。左转插之为热、右转提之为寒，各停五息久，故曰搓以使气。”本法有促针感产生和加强针感的作用。但单向捻转不宜过多，否则针身容易为肌肉组织缠住，发生滞针、折针等异常情况。

②推拿手法名。用两手掌面挟住一定部位，相对用力，方向相反作来回快速搓揉《厘正按摩要术·立法》：“搓以转之，谓两手相合而交转以相搓也。或两指合搓，或两手合搓，各极运动之妙，是从摩法生出者。”本法常用于四肢及胁肋部。功能疏通经络、行气活血。

上一页：寸平
下一页：搓食指


搓食指 《中医词典》c~d

搓食指

小儿推拿手法名。《厘正按摩要术》：“搓食指……大指中指合而直搓之，能化痰。”

上一页：搓法
下一页：撮


撮 《中医词典》c~d

撮

用指爪合取物。亦指一次撮取之量。《素问·病能论》：“以泽泻、术各十分，麋衔五分，合以三指撮为后饭。”张介宾注：“用三指撮合，以约其数。”

上一页：搓食指
下一页：撮空


撮空 《中医词典》c~d

撮空

病情危重时的一个症状。出《中藏经》。又名两手撮空。详见该条。

上一页：撮
下一页：撮空理线


撮空理线 《中医词典》c~d

撮空理线

症状。病情危重，邪盛正虚，或元气将脱时的表现。患者神志不清，两手无目的地向空中抓物，同时拇指和食指不断捻动，状若理线。吴又可曰：“证本应下，耽迟失治，或为缓药因循，火邪壅闭，耗气搏血，精神殆尽，邪火独存，以致循衣摸床，撮空理线，肉瞤筋惕，肢体振战，目中不了了，皆缘应下失下之咎。邪热一毫未除，元神将脱，补之则邪毒愈深，攻之则几微之气不胜。攻之不可，补之不可，补泻不能，两无生理，不得已勉用陶氏黄药汤”（《温疫论·补泻兼施》）。如阴液耗竭，虚风内动者，可用三甲复脉汤等方。参见循衣摸床、两手撮空条。

上一页：撮空
下一页：撮口


撮口 《中医词典》c~d

撮口

病证名。脐风三证之一。见《仁斋小儿方论》。又名撮风、唇紧。以唇口收紧、撮如鱼口为特征。并有舌强唇青，痰涎满口，气促，啼声不出，身热面黄等症。宜用撮风散，以竹沥汤调服，外治以僵蚕末，蜜调敷唇口中。参见脐风、唇紧条。

上一页：撮空理线
下一页：撮口喉风


撮口喉风 《中医词典》c~d

撮口喉风

病名。系指口唇如口袋收撮，不能饮食，喉内风痰壅塞的病证。其病因，《焦氏喉科枕秘》卷一认为：“此症因脾胃蓄痰，风火扰动而起。”治法：内服防风通圣散。外用马齿苋洗唇。也可刺少商出血。

上一页：撮口
下一页：撮捏押手法


撮捏押手法 《中医词典》c~d

撮捏押手法

针刺押手法之一。是用押手拇、食指将穴位处皮肤捏起以辅助进针的方法。多用于颜面皮肉浅薄需行横刺的穴位。

上一页：撮口喉风
下一页：撮痧


撮痧 《中医词典》c~d

撮痧

推拿方法名。见《串雅·绪论》。即提痧。见该条。

上一页：撮捏押手法
下一页：蹉经


蹉经 《中医词典》c~d

蹉经

妇科名词。见王伯龙《养儿宝》。即差经。详该条。

上一页：撮痧
下一页：蹉理症


蹉理症 《中医词典》c~d

蹉理症

妇科名词。见清·曾鼎《妇科指归》。指差经。详该条。

上一页：蹉经
下一页：痤疿


痤疿 《中医词典》c~d

痤疿

病名。暑月汗出皮肤感染之病证。《素问·生气通天论》“汗出见湿，乃生痤疿。”其病因肺热脾湿所致，或夏月风热邪毒搏于肌肤而生。其症大者名痤，小者名疿。痤即热疖，大如酸枣，小如黄豆，皮色赤红，内有脓血。疿即痱疮，皮损处始起小泡，渐变脓疱，刺痒而微痛。治疗当审辨因证与病情：热疖者宜清热解毒，可服仙方活命饮；痱疮宜清暑利湿，用清暑汤。外可用苦参汤或青蒿煎汤洗，或以鹅黄散敷之。

上一页：蹉理症
下一页：痤疿疮


痤疿疮 《中医词典》c~d

痤疿疮

病名。指生于股臀间的疖疡。《外科正宗》卷四：“密如撒粟，尖如芒刺，痒痛非常，浑身草刺。”多因脾经湿热，湿毒郁结而成；或因久坐湿地，或坐烈日石上酿成湿热亦能致之。治可内服消风散，外用苦参汤洗之，成疮者擦鹅黄散或赤蛤散。参见坐板疮条。

上一页：痤疿
下一页：挫喉


挫喉 《中医词典》c~d

挫喉

病名。指各种原因挫伤咽喉而致呼吸不利。《医学纲目》卷十五：“挫喉气不通者，以致水徐灌之。”

上一页：痤疿疮
下一页：莝


莝 《中医词典》c~d

莝

锄草。引伸指清除。《素问·汤液醪醴论》：“平治于权衡，去宛陈莝，微动四极，温衣，缪刺其处，以复其形。”（按：“去宛陈莝”，当作“去菀莝陈”，谓去血之瘀结，消水之蓄积。）

上一页：挫喉
下一页：错经


错经 《中医词典》c~d

错经

病证名。见《竹林寺女科秘方考》。指月经不循正常途径出，有经血上逆而从口鼻出，有经血从大小便出者。可参见逆经、差经、产后交肠病条。

上一页：莝
下一页：错经吐衄血崩


错经吐衄血崩 《中医词典》c~d

错经吐衄血崩

病证名。见何梦瑶《妇科精要》。指因血热而迫经妄行，导致经血或上壅吐衄而出，或下行为血崩之症。若出血过多，热随血泄，则治以补为主；若出血不多而热未减者，仍当以清热凉血，用三黄四物汤或犀角地黄汤加减。

上一页：错经
下一页：错经妄行


错经妄行 《中医词典》c~d

错经妄行

病证名。岳甫嘉《妙一斋医学正印·种子篇》：“错经妄行于口鼻者，是火载血上行，气之乱也。”详逆经条。

上一页：错经吐衄血崩
下一页：错语


错语 《中医词典》c~d

错语

神志清醒而言语错乱。但说后又自知讲错。多属心气虚。

上一页：错经妄行
下一页：出瘄发热


出瘄发热 《中医词典》c~d

出瘄发热

病证名。指出疹发热。为正气鼓毒外透所致。《瘄略》：“出瘄发热，愈壮愈妙，热壮斯能尽透。但须知此热乃从胃腑中郁蒸而出，断不可误谓表邪，以大开其毛窍。”麻疹在出疹之前，须发热以鼓邪毒外出。待麻疹全透之后，其热势不宜过高，过高则伤津耗液，阻碍皮疹的收没。特别是素体阳旺，或夏令出麻，尤应注意。

上一页：错语
下一页：敦敦（tún）


敦敦（tún） 《中医词典》c~d

敦敦（tún）

①诚恳忠厚貌。“敦”通“屯”。“屯”与“肫”、“纯”并同。《灵枢·阴阳二十五人》：“土形之人……足太阴敦敦然。”

②峭薄寡恩。《灵枢·阴阳二十五人》：“金形之人。比于上商……能秋冬不能春夏，春夏感而病生，手太阴敦敦然。”

上一页：出瘄发热
下一页：搭串


搭串 《中医词典》c~d

搭串

病名。痈疽生于肩部而左右蔓延之病证。出《证治准绳·外科》卷三。即左右串。详见该条。

上一页：敦敦（tún）
下一页：搭手


搭手 《中医词典》c~d

搭手

病名。痈疽生于腰、背一定部位者。出《外科理例》卷一。又有上、中、下搭手之分。以患者之手于背、腰部所能触及之处而命名。证治参见上搭手、中搭手、下搭手等条。

上一页：搭串
下一页：达


达 《中医词典》c~d

达

指针刺。《左传》成公十年：“公疾病，求医于秦，秦伯使医缓为之……医至，曰：‘疾不可为也。在肓之上，膏之下。攻之不可，达之不及，药不至焉，不可为也’。”晋·杜预注：“达，针。”东汉·荀悦《申鉴·杂言》：“夫膏肓近心而处阨，针之不达，药之不中，攻之不可。”参见攻条。

上一页：搭手
下一页：达磨曼然巴·洛桑曲札


达磨曼然巴·洛桑曲札 《中医词典》c~d

达磨曼然巴·洛桑曲札

（1638-？年）清代藏医学家。系五世达赖之侍医，其学识渊博，其曼然巴乃藏文化中医学之最高学位。其平生著述颇丰，包括《医道训诫》、《论述医典题解格言金着》、《医宗补遗词解》等。其中还有《宇陀·元丹贡布传记》一书，记叙藏医医圣宇妥·元丹贡布之生平，是藏医学中颇有影响之传记式著作。门人甚多，梅毛哇·乐桑曲佩为其门人，清代著名藏医。

上一页：达
下一页：达生


达生 《中医词典》c~d

达生

生理学名词。出亟斋居士《达生篇》。达，小羊。羊子易生而无留难，故古人以顺利分娩谓达生。

上一页：达磨曼然巴·洛桑曲札
下一页：《达生篇》


《达生篇》 《中医词典》c~d

《达生篇》

产科著作。一卷。清·亟斋居士撰。刊于1715年。内容有原生、临产、真诀条辨等14篇及格言、方药等。作者主张临产时沉着镇静，掌握“睡、忍痛、慢临盆”六字诀，尽可能不服药或少服药，符合产科卫生和临产规律。所论多为经验之谈。本书文字通俗，内容简要，切于实用，故复刻刊本颇多，流传较广。现存初刻本等80种清刻本，几十种石印本和铅印本。

上一页：达生
下一页：达邪


达邪 《中医词典》c~d

达邪

治法上指透达表邪；病机上指里邪外达。参透邪条。

上一页：《达生篇》
下一页：打灯火


打灯火 《中医词典》c~d

打灯火

灸疗之一。即灯火灸。见该条。

上一页：达邪
下一页：打法


打法 《中医词典》c~d

打法

推拿手法名。以拍打治疗部位治病的方法。与拍法相似但用力较重。《千金要方·老子按摩法》：“若有脚患冷者，打热便休。”

上一页：打灯火
下一页：打躬势


打躬势 《中医词典》c~d

打躬势

导引功法名。方法为：取直立位，两足稍分开，两手抱头，掌心紧贴耳门，弯腰直膝俯首，尽量使头靠近两膝，再挺身直立。《易筋经》：“两肘用力夹抱后脑，头前用力探出，牙咬，舌抵上腭，躬身低头至腿，头耳掩紧，鼻息调匀。”有健腰腿作用。

上一页：打法
下一页：打咯忒


打咯忒 《中医词典》c~d

打咯忒

证名。即呃逆。《医林改错》卷上：“呃逆，俗名打咯忒。”详呃逆条。

上一页：打躬势
下一页：打马过天门


打马过天门 《中医词典》c~d

打马过天门

小儿推拿方法名。即打马过天河。见该条。

上一页：打咯忒
下一页：打伤


打伤 《中医词典》c~d

打伤

病名。指因拳脚或器械击打肢体而引致之伤损。见《备急千金要方》卷二十五。因击打部位不同，或所伤轻重之差异而见证各有区别。若体表轻伤，但见局部青紫肿痛。如见皮破出血，筋脉损伤，肿痛或形成瘀块；如伤损于骨，而折断者多见局部畸形，功能障碍。若头部打伤，轻则眩晕，瘀肿血出；重则昏迷，恶心呕吐，甚则暴亡。若伤及胸、腹内脏，则见胸闷气急、胸痛、腹痛，呕血、咳血、便血，或内出血，昏厥等。证治可各参见跌打损伤及内伤等条。

上一页：打马过天门
下一页：打天钟


打天钟 《中医词典》c~d

打天钟

牙齿保健法名称。见《杂病源流犀烛》卷二十三：“齿宜朝暮叩以会神。一云，以集身神，若卒遇凶恶，当叩左齿三十六，名曰打天钟；若辟邪秽叩右齿，名曰击天磬；若存念至真，叩中央齿，名曰鸣天鼓……每晨起，以一捻盐纳口中，以温水含揩齿，及叩齿百遍，为之不绝，不过五日，齿即牢密。”本法叩击齿的数字，不必拘泥，仅作参考。

上一页：打伤
下一页：大（太）阴脉


大（太）阴脉 《中医词典》c~d

大（太）阴脉

足太阴经古名。马王堆汉墓帛书载：“大（太）阴脉：是胃脉殹（也）。彼（被）胃，出鱼股阴下廉，腨上廉。出内踝之上廉。是动则病：上当走心，使复（腹）张（胀），善噫；食欲欧（呕），得后与气则快然衰。是巨阴脉主治其所产病：□□，心烦，死；心痛与复（腹）张（胀）、死；不能食，不能卧，强吹（欠），三者同则死；唐（溏）泄，死：水与闭同则死，为十病。”

上一页：打天钟
下一页：大


大 《中医词典》c~d

大

⑴（dà）⑴与小相对。在面积、体积、容量、数量等方面超过一般或相比的对象。《素问·生气通天论》：“因于湿，首如裹，湿热不攘，大筋緛短，小筋弛长。”《灵枢·官针》：“病小针大，气泻太甚，疾必为害，病大针小，气不泄泻，亦复为败。”

⑵副词。盛，极，非常。《素问·生气通天论》：“阳气者，大恕则形气绝，而血苑于上，使人薄厥。”

⑶指周长。《灵枢·肠胃》：“胃纡曲屈伸之，长二尺六寸，大一尺五寸，径五寸。”张介宾注：“大言周围之数。”

⑷指药量大的方剂。《素问·至真要大论》：“运而奇偶，制大其服也，大则数少，小则数多，多则九之，少则二之。”

⑸指药味多的方剂。《素问·至真要大论》：君一臣二，制之小也；君二臣二佐五，制之中；君一臣三佐九，制之大也。”

⑹脉象名，其形较大。《素问·五脏生成篇》：“夫脉之小大滑涩浮沉，可以指别。”

⑺指大针。《灵枢·玉版》：“以小治小者其功小，以大治大者多害。”

⑻指大便。《素问·方盛衰论》：“视其大小，合之病能。”

⑼增大。《灵枢·刺节真邪》：“血道不通，日大不休，俯仰不便，趋翔不能。”

⑽使……大。《素问·灵兰秘典论》：“恍惚之数，生于毫氂，毫氂之数，起于度量，千之万之，可以益大，推之大之，其形乃制。”

⑾指时间长，大月。《素问·宝命全形论》：“月有大小，日有短长。”

⑿敬词。《素问·六节藏象论》：“大神灵问，请陈其方。”

（13）（tài，音太）通“太”。如“大半”、“大息”、“大仓”均读作“太”。㈢（dài，音代）读音代，如“大黄”。

上一页：大（太）阴脉
下一页：大包


大包 《中医词典》c~d

大包

经穴名。出《灵枢·经脉》。属足太阴脾经。脾之大络。右侧胸部，腋中线上，当第6肋间隙处。布有第七肋间神经及胸长神经末支；胸背动、静脉及第七肋间动、静脉，主治胸肋满痛，气喘，全身疼痛，四肢无力等。斜刺0.3-0.5寸，不宜深刺。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：大
下一页：大痹


大痹 《中医词典》c~d

大痹

病名。泛指邪在筋骨或五脏较重的痹症。《灵枢·厥病》：“头痛不可刺者，大痹为恶。”《素问·四时刺逆从论》：“冬刺络脉，内气外泄，留为大痹。”张志聪注：“大痹者，风寒客于筋骨而为恶也。”“大痹者，脏气虚而邪痹于五脏也。”

上一页：大包
下一页：大便


大便 《中医词典》c~d

大便

①指从肛门排出的饮食糟粕。又名大溲、屎。了解大便性状及排便情况是问诊内容之一。

②指排大便。《灵枢·杂病》：“厥气走喉而不能言，手足清，大便不利，取足太阴。

上一页：大痹
下一页：大便不通


大便不通 《中医词典》c~d

大便不通

证名。大便秘结，壅塞不通之证。《诸病源候论·大便病诸候》：“大便不通者，由三焦、五脏不和，冷热之气不调，热气偏入肠胃，津液竭燥，故令糟粕否结，壅塞不通也。”《太平圣惠方》治伤寒热结，大便不通，用大黄、牛蒡、枳壳。时气热毒在脏，大便不通，羚羊角散；时气胃中壅热，大便不通，用大麻仁丸。《丹溪心法附余》治血燥大便不通，用润麻丸。《杂病源流犀烛·大便秘结源流》治因大肠挟热，大便不通者，用润肠丸。虚人阴冷而血干枯，老人阳衰而气道寒，属大肠挟冷者，用润肠汤。因宿食留滞，腹胀痛闷，胸痞咳吐，大便不通者，用脾积圆。肠胃受风，风气燔灼，干燥涸涩者，用大麻仁丸。肺气壅蔽，不能下降大肠，噫逆泛满，大便不通者，用桔梗 枳壳汤。参见大便秘结条。

上一页：大便
下一页：大便恶臭


大便恶臭 《中医词典》c~d

大便恶臭

病证名。小儿消化不良症状之一。多伴体热多睡。因宿滞化热所致。治宜消食清热，用保和丸合龙胆泻肝汤。

上一页：大便不通
下一页：大便秘结


大便秘结 《中医词典》c~d

大便秘结

证名。指大便排出困难或三四天以上不大便者。见《丹溪心法附余·燥门》。简称便秘，亦称大便难、大便不通、大便秘涩。有正虚与邪实之分。《医学正传·秘结论》：“肾主五液，故肾实则津液足而大便滋润，肾虚则津液竭而大便结燥。原其所由，皆房劳过度，饮食失节，或恣饮酒浆，过食辛热，饮食之火起于脾胃，淫欲之火起于命门，以致火盛水亏，津液不生，故传道失常，渐成结燥之证。是故有风燥，有热燥，有阳结，有阴结，有气滞结，又有年高血少，津液枯涸，或因有所脱血，津液暴竭，种种不同。”亦须注意外感、内伤之别。《症因脉治·大便秘结论》：“大便秘结之症，外感门有表未解，太阳阳明之脾约，有半表半里，少阳阳明之大便难，又有正阳阳明之胃实，大便硬。又有表邪传里，系在太阴，七八日不大便。又有少阴病，六七日不大便，厥阴下利，谵语有燥屎者。以分应下、急下、大下、可下。又互发未可下、不可下。俟之，蜜导、胆汁导等法。内伤门则有积热、气秘、血枯各条之不同。”《医宗必读·大便不通》：“症状虽殊，总之津液枯干，一言以蔽之也。分而言之，则有胃实、胃虚、热秘、冷秘、风秘、气秘之分。”“更有老年津液干枯，妇人产后亡血，及发汗利小便，病后血气未复，皆能秘结。法当补养气血，使津液生则自通。误用硝黄利药，多致不救，而巴豆、牵牛，其害更速。”便秘有阳结、阴结、实秘、虚秘、气秘、风秘、痰秘、冷秘、热秘、三焦秘、幽门秘（幽门不通）、直肠结、脾约之分。详见各条。

上一页：大便恶臭
下一页：大便秘涩


大便秘涩 《中医词典》c~d

大便秘涩

证名。即大便秘结。见《圣济总录·大小便门》。详大便秘结条。

上一页：大便秘结
下一页：大便难


大便难 《中医词典》c~d

大便难

证名。大便秘结，排便困难。出《素问·至真要大论》。《诸病源候论·大便病诸候》：“大便难者，由五脏不调，阴阳偏有虚实，谓三焦不和，则冷热并结故也。胃为水谷之海，水谷之精化为营卫，其糟粕行之于大肠以出也。五脏三焦既不调和，冷热壅涩，结在肠胃之间，其肠胃本实，而又为冷热之气所结聚不宣，故令大便难也。”“邪在肾，亦令大便难。所以尔者，肾脏受邪，虚则不能制小便，则小便利，津液枯燥，肠胃干涩，故大便难，又渴利之家，大便亦难，所以尔者，为津液枯竭，致令肠胃干燥。”参见大便秘结条。

上一页：大便秘涩
下一页：大便下血


大便下血 《中医词典》c~d

大便下血

病证名。《幼科证治准绳》：“大便下血者，是大肠热结损伤所为也。脏气既伤，风邪自入，或蓄热，或积冷，或湿毒积于脾胃，或疳食伤于脏腑，因兹冷热交击，疳湿互作，致动血气，停留于内，凝滞无归，渗入肠中，故大便下血也。”或因胎中受热所致。热者，宜清热止血，用犀角地黄汤；病后中气下陷者，宜补气摄血，用补中益气汤。

上一页：大便难
下一页：大便燥结


大便燥结 《中医词典》c~d

大便燥结

证名。大便干燥秘结。见《名医类案·秘结》。详大便秘结条。

上一页：大便下血
下一页：大病后虚汗


大病后虚汗 《中医词典》c~d

大病后虚汗

证名。出《诸病源候论·虚劳病诸候》。大病后因体虚而多汗。参见病后多汗条。

上一页：大便燥结
下一页：大补大泻


大补大泻 《中医词典》c~d

大补大泻

针刺手法分类名。与小补小泻（平补平泻）相对，指手法较重，刺激量较大的补泻方法。《针灸大成》：“有大补大泻，惟其阴阳俱有盛衰，内针于天地部内，俱补俱泻，必使经气内外相通，上下相接，盛气乃衰。意指于天部、地部、分部施行补或泻的手法，以达到“经气内外相通，上下相接。”如烧山火、透天凉等法，均属此类。

上一页：大病后虚汗
下一页：大产


大产 《中医词典》c~d

大产

产科学术语。即足月分娩。又名正产、真产。《儒门事亲》卷五：“夫妇人大产，十月满足降诞者是也。”

上一页：大补大泻
下一页：大肠


大肠 《中医词典》c~d

大肠

①人体器官名。指六腑之一。上接阑门，与小肠相通，下连肛门（包括结肠与直肠）。大肠具有接纳小肠下注的消化物，吸收剩余的水分和养料，使之形成粪便，传送至肛门排出体外。是整个消化过程的最后阶段，有“传导之腑”、“传导之官”之称。手阳明大肠经络于肺，与肺互为表里。《素问·灵兰秘典论》：“大肠者，传道之官，变化出焉。”

②推拿部位名。出《针灸大成·小儿按摩经》。《幼科推拿秘书》称大肠侧、大肠筋，位于食指拇侧边缘一线，主治泄泻、痢疾。《小儿推拿方脉活婴秘旨全书》则谓位于食指远端指骨的腹面。而《小儿推拿广意》则谓位于食指近端指骨的腹面。

上一页：大产
下一页：大肠病


大肠病 《中医词典》c~d

大肠病

六腑病候之一。大肠为传导之官，与脾胃同候。大肠与肺相表里。其病有寒热虚实之分，多由大肠客寒积热，宿滞瘀积，或气虚津枯所致。临床表现多见大便异常，并可兼见肺脾症状。《灵枢·邪气脏府病形》：“大肠病者，肠中切痛而鸣濯濯，冬日重感于寒即泄 ，当脐而痛，不能久立，与胃同候。”《金匮要略·五脏风寒积聚病脉证并治》：“大肠有寒者，多鹬溏，有热者，便肠垢。”《本草经疏》谓大肠实四证，便硬闭、肠风下血属大肠湿热，脏毒属血热，肠痈属大肠实火。大肠虚四证，虚热便闭不通属血虚津液不足；虚寒滑泄不禁属气虚。肠鸣属气虚，脱肛属气虚兼有湿热。治宜通导腑气、化滞消积、补气固涩等法。

上一页：大肠
下一页：大肠寒结


大肠寒结 《中医词典》c~d

大肠寒结

病证名。寒气结于大肠而出现便秘。症见纳差，腹部隐痛，大便秘结，口淡，舌白少苔，脉沉弦。治宜温下法。

上一页：大肠病
下一页：大肠筋


大肠筋 《中医词典》c~d

大肠筋

推拿部位名。见《幼科推拿秘书》。即大肠经。见该条。

上一页：大肠寒结
下一页：大肠经


大肠经 《中医词典》c~d

大肠经

①手阳明大肠经的简称。见该条。

②推拿部位名。能治泄泻，止痢疾。《幼科推拿秘书》指食指拇侧边缘一线，又称大肠、大肠筋，现多用此处。《小儿按摩经》指食指中段指骨的腹面（男），或食指远端指骨的腹面（女）。《小儿推拿广意》指食指近端指骨的腹面。

上一页：大肠筋
下一页：大肠惊


大肠惊 《中医词典》c~d

大肠惊

病证名。脏腑惊证之一。出《小儿病源方论》。症见惊风，喉中痰作声。

上一页：大肠经
下一页：大肠咳


大肠咳 《中医词典》c~d

大肠咳

病证名。咳而大便失禁。见《素问·咳论》：“肺咳不已，则大肠受之。大肠咳状，咳而遗矢。”治以赤古脂禹余粮汤、桃花散；或补中益气汤去升麻，加桔梗；或用回风养脏汤等方。

上一页：大肠惊
下一页：大肠募


大肠募 《中医词典》c~d

大肠募

经穴别名。见《千金要方》。即天枢。见该条。

上一页：大肠咳
下一页：大肠热


大肠热 《中医词典》c~d

大肠热

病证名。多因过食辛辣燥热之品，外感热邪或肺移热于大肠所致。症见口燥唇焦，腹满疼痛，大便硬结或便溏腐臭，肛门肿痛，便血或痔疮出血，小便短赤，舌苔黄干，脉数有力。治宜清肠凉血，用槐花散。

上一页：大肠募
下一页：大肠热结


大肠热结 《中医词典》c~d

大肠热结

病证名。指邪热结于大肠而引起的病变。多见于温热病阳明腑实阶段。症见便秘或热结旁流，泻下黄臭粪水，腹痛拒按，舌苔黄燥，脉沉实有力。治宜苦寒攻下。

上一页：大肠热
下一页：大肠湿热


大肠湿热 《中医词典》c~d

大肠湿热

病证名。指湿热蕴于大肠之证。症见腹痛下痢，里急后重，或便脓血，肛门灼热，小便短赤，舌苔黄腻，脉滑数。多因饮食不节不洁，损伤肠胃，湿热之邪乘虚内犯所致。多见于结肠炎、痢疾。治宜清热燥湿。

上一页：大肠热结
下一页：大肠实


大肠实 《中医词典》c~d

大肠实

病证名。即大肠邪气实。《备急千金要方》：“右手关前寸口阳实者，大肠实也。若肠中切痛如针刀所刺，无休息时。”

上一页：大肠湿热
下一页：大肠实热


大肠实热 《中医词典》c~d

大肠实热

病证名。即大肠经实热。《千金要方》：“右手寸口气口以前脉阳实者，手阳明经也，病苦肠满，善喘咳，面赤身热，喉咽中如核状，名曰大肠实热也。”治宜苦寒攻下。

上一页：大肠实
下一页：大肠手阳明经病证


大肠手阳明经病证 《中医词典》c~d

大肠手阳明经病证

证名。手阳明大肠经经气异常而致的病证。《灵枢·经脉》：“大肠手阳明之脉，是动则病齿痛，颈肿。是主津液所生病者，目黄，口干，鼽衄，喉痹，肩前臑痛，大指次指痛不用，气有余则当脉所过者热肿，虚则寒栗不复。为此诸病，盛则写之，虚则补之，热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之。”《脉经·大肠手阳明经病证》：“大肠病者，肠中切痛而鸣濯濯，冬日重感于寒，则泄，当脐而痛，不能久立。”“大肠有寒，鹜溏。有热，便肠垢。大肠有宿食，寒栗、发热有时，如疟状。大肠胀者，肠鸣而痛，寒则泄食不化。”

上一页：大肠实热
下一页：大肠泄


大肠泄 《中医词典》c~d

大肠泄

病证名。见《难经·五十七难》：“大肠泄者，食已窘迫，大便色白，肠鸣切痛。”后世多认为属寒。治宜温中散寒，可用干姜 附子汤等方。

上一页：大肠手阳明经病证
下一页：大肠泻


大肠泻 《中医词典》c~d

大肠泻

病证名。大肠受病引起的泄泻。《幼科发挥》：腹泄“自大肠来者，则变化尽而成屎，但不结聚，而所下皆酸臭也。”寒湿偏盛者，多兼泄泻清稀，肠鸣腹痛，治宜温化寒湿，用平胃散加肉豆蔻；湿热偏盛者，则泄下灼肛，小便短赤，宜清热利湿，用葛根芩连汤加银花、木通之类。

上一页：大肠泄
下一页：大肠虚


大肠虚 《中医词典》c~d

大肠虚

病证名。即大肠气虚，多兼脾虚证候。症见久泻，完谷不化，粪便色淡不臭，肠鸣，脱肛等。治且健脾补气，辅以固涩，用补中益气汤，诃子散。

上一页：大肠泻
下一页：大肠虚寒


大肠虚寒 《中医词典》c~d

大肠虚寒

病证名。

①即大肠虚冷。详该条。

②指一般虚寒性泄泻。下利稀薄，完谷不化，便次增多，兼见食少，四肢冷、腰酸、怕冷、苔白润、脉沉迟。多与脾肾虚寒有关。

上一页：大肠虚
下一页：大肠虚冷


大肠虚冷 《中医词典》c~d

大肠虚冷

病证名。即大肠经虚寒。《千金要方》：“右手寸口气口以前脉阳虚者，手阳明经也。病苦胸中喘，肠鸣虚渴，唇干目急，善惊泄白，名曰大肠虚冷也。”

上一页：大肠虚寒
下一页：大肠液亏


大肠液亏 《中医词典》c~d

大肠液亏

病证名。指大肠津液不足之病证。与阴血不足或热病伤津有关。症见便秘或排便困难，兼见消瘦、皮肤干燥、咽干、舌红苔少、脉细。可见于老年性便秘或习惯性便秘。治宜润肠通便。

上一页：大肠虚冷
下一页：大肠移热于胃


大肠移热于胃 《中医词典》c~d

大肠移热于胃

病因病理术语。指食亦证之一种病理。《素问·气厥论》：“大肠移热于胃，善食而瘦，又谓之食亦。”王冰注：“胃为水谷之海，其气外养肌肉，热消水谷，又烁肌肉，故善食而瘦，又谓之食亦者，谓食入移易而过，不生肌肤也。”

上一页：大肠液亏
下一页：大肠痈


大肠痈 《中医词典》c~d

大肠痈

病名。发于少腹天枢穴部位多因大肠痈疽相连结之化脓性感染。见《圣济总录》卷一百二十八，该书认为：“天枢隐隐而痛者，大肠疽也；上肉微起者，大肠痈也。”其证多由饮食不节，过食生冷，湿热凝结大肠而成。初起发热恶寒，自汗腹痛，继则天枢穴处微肿痛，手不可按，大便有坠胀感，或见右腿不能直伸，久则饮食无味，精神不振，肤肌甲错粗糙，甚则于天枢穴处形成脓肿、溃烂难愈。该证与肠痈、少腹痈、小腹痈等，或即同病异名者。内服可选用清肠饮化裁，后期若见气血两虚者可以八珍汤加减治之。或参肠痈等条之诊治原则与方药。

上一页：大肠移热于胃
下一页：大肠俞


大肠俞 《中医词典》c~d

大肠俞

经穴名。出《脉经》。属足太阳膀胱经，大肠之背俞穴，在腰部，当第4腰椎棘突下，旁开1.5寸。布有第三腰神经的后支和第四腰动，静脉后支。主治腹痛，腹胀，肠鸣，泄痢，便秘，腰脊痛，及细菌性痢疾，肠梗阻，坐骨神经痛等。直刺1-1.5寸。艾炷灸5-10壮；或艾条灸10-20分钟。

上一页：大肠痈
下一页：大肠胀


大肠胀 《中医词典》c~d

大肠胀

胀病之一。见《灵枢·胀论》：“大肠胀者，肠鸣而痛濯濯，冬日重感于寒，则飧泄不化。”大肠为传道之官，居小肠之下，司变化而出糟粕，寒气上逆，变化失度，故肠鸣腹痛而有水声，重感于寒，故完谷不化也，治宜温通肠胃，上下兼顾，顾母理脏汤主之。

上一页：大肠俞
下一页：大肠蒸


大肠蒸 《中医词典》c~d

大肠蒸

病证名。二十三蒸之一。证见鼻右口干痛。见《诸病源候论·虚劳骨蒸候》：“大肠蒸，鼻右孔干痛。”

上一页：大肠胀
下一页：大肠主传导


大肠主传导 《中医词典》c~d

大肠主传导

生理学术语。指大肠传送糟粕的主要功能。《素问·灵兰秘典论》：“大肠者，传道之官，变化出焉。”饮食物经小肠消化吸收后，其糟粕部分下输大肠，由大肠继续吸收其中的水分，变为粪便，排出体外。如大肠传导失常，可致泄泻或便秘等症。

上一页：大肠蒸
下一页：大槌


大槌 《中医词典》c~d

大槌

经穴别名。即大椎。见该条。

上一页：大肠主传导
下一页：大顀


大顀 《中医词典》c~d

大顀

经穴别名。即大椎。见该条。

上一页：大槌
下一页：大都


大都 《中医词典》c~d

大都

①经穴名。出《灵枢·本输》。属足太阴脾经。荥（火）穴。在足内侧缘，当足大趾本节（第1跖趾关节）前下方赤白肉际凹陷处。一说“本节之后下陷者之中”（《灵枢·本输》）。布有足底内侧神经的趾底固有神经，及足底内侧动、静脉的分支。主治胃痛，腹胀，呕吐，泄泻，便秘，热病无汗，手足逆冷等。直刺0.3-0.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

②经外穴名。八邪之一。《奇效良方》：“大都二穴，在手大指次指虎口赤白肉际，握拳取之。可灸七壮，针入一分。治头风牙痛。”参见八邪条。

上一页：大顀
下一页：大毒


大毒 《中医词典》c~d

大毒

中药学术语。指药物的气味性能之最猛烈者。如大黄之泻下，麻黄之发汗，瓜蒂之催吐，均属猛烈之品。《素问·五常政大论》：“大毒治病，十去其六。”

上一页：大都
下一页：大敦


大敦 《中医词典》c~d

大敦

经穴名。出《灵枢·本输》。别名水泉、大顺。属足厥阴肝经，井（木）穴。在足大趾末节外侧，距趾甲角0.1寸。一说“足大指爪甲根后四分节前”（《针灸集成》）。布有腓深神经的趾背神经及趾背动、静脉。主治疝气，崩漏，遗尿，睾丸肿痛，月经不调，阴挺，癫痫等。斜刺0.1-0.2寸，或点刺出血。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：大毒
下一页：大方


大方 《中医词典》c~d

大方

方剂学七方中之一种。方剂之大者。有五个特点：即药力猛；药味多；药量重；量多而一次服完；能治疗重病及下焦病。如下法中的大承气汤。对于邪气强盛、病有兼证的可使用大方。

上一页：大敦
下一页：大方脉


大方脉 《中医词典》c~d

大方脉

中国古代医学分科之一。专门治疗成年人疾病，相当于现在的内科。此科之设始自北宋嘉佑年间（公元1056-1063年），元、明、清、太医院袭之，在医生配备及学生数量等各方面，此科为最。

上一页：大方
下一页：大分


大分 《中医词典》c~d

大分

人体部位名。出《素问·长刺节论》。分，指肌肉的会合处。较多肌肉会合之处为大分，较少肌肉会合之处为小分。

上一页：大方脉
下一页：大风


大风 《中医词典》c~d

大风

①病因学名称。指强烈的风邪。《素问·生气通天论》：“清静则肉腠闭拒，虽有大风苛毒，弗之能害。”

②病理学名词。指血虚生风。《灵枢·刺节真邪》：“大风在身，血脉偏虚。”

③病证名。即疠风。《素问·长刺节论》：“骨节重，须眉堕，名曰大风。”详该条。

上一页：大分
下一页：大风恶疾


大风恶疾 《中医词典》c~d

大风恶疾

病名。即疠风。又称癞。见《世医得效方》卷十三：“疠风，即大风恶疾，癞是也。”参见疠风（麻风）条。

上一页：大风
下一页：大夫


大夫 《中医词典》c~d

大夫

古代官员。北宋开始设置此职，其官阶一般为从六品或以下。最高官阶的大夫是保安大夫（从六品）。辽、金、元均相沿袭，名目与官阶均有所变化。元代最高官阶的大夫是保宜大夫（从三品）。另外，自北宋始，北方多称医生为大夫，并延用至今。

上一页：大风恶疾
下一页：大腹


大腹 《中医词典》c~d

大腹

人体部位名。指腹的上部，位于胸部与脐之间的部分。《灵枢·经脉》：“是主血所生病者，……大腹水肿。”

上一页：大夫
下一页：大腹水肿


大腹水肿 《中医词典》c~d

大腹水肿

证名。水肿病证见腹大而四肢小者。《太平圣惠方》卷五十四：“大腹水肿者，或因大病之后，或积虚劳损，或新热食毕，入于水中自渍，及浴冷水气不散，流溢肠外，三焦闭塞，小便不通，水气结聚于内，乃腹大而四肢小，手足逆冷，腰痛，上气咳嗽烦疼，故云大腹水肿也。”可选用赤茯苓散、葶苈圆等方治疗。参见正水、石水、臌胀等条。

上一页：大腹
下一页：大腹痛


大腹痛 《中医词典》c~d

大腹痛

病证名。指脐以上腹部疼痛。《医学从众录·心痛续论》：“大腹痛者，乃太阴脾土之邪。”其病或受有形而痛，或受无形而痛。宜辨别病因与疼痛的性质。暴伤饮食，则胃脘先痛而后入腹；暴触怒气，则两胁先痛而后入腹；血积上焦，脾火熏蒸，则痛从腹而攻上；血积下部，胃气下陷，则痛从腹而下坠。伤于寒者，痛无间断，得热则缓；伤于热者，痛作有时，得寒则减；因饥而痛者，过饥即痛，得食则止；因食而痛者，多食则痛，得便乃安。吞酸腹痛，为痰郁中焦；痞闷腹痛，为气搏中州。火痛，肠内雷鸣，冲斥无定，痛处觉热，心烦口渴；虫痛，肚大青筋，饥即咬啮，痛必吐水，痛定能食；气虚痛者，痛必喜按，呼吸短浅；血虚痛者，痛如芒刺，牵引不宁。凡痛多属血涩气滞，宜甘以缓之，寒宜辛温消散，热宜苦寒清解，虚宜甘温调理，实宜辛寒推荡。

上一页：大腹水肿
下一页：大刚风


大刚风 《中医词典》c~d

大刚风

病因学名词，系八风中之一种。指从北方来的风邪。《灵枢·九宫八风》：“风从北方来，名曰大刚风，其伤人也，内舍于肾，外在骨与肩背之膂筋，其气主为寒也。”

上一页：大腹痛
下一页：大谷


大谷 《中医词典》c~d

大谷

人体部位名。指肌肉间呈现大的凹陷处。参见溪谷条。

上一页：大刚风
下一页：大骨


大骨 《中医词典》c~d

大骨

人体结构名称。出《素问·玉机真脏论》。泛指全身长大的骨骼。如股骨、肱骨、髋骨等。

上一页：大谷
下一页：大骨空


大骨空 《中医词典》c~d

大骨空

经外穴名。《备急灸法》：“衄多不止者，握手屈大指，灸骨端上三炷，炷如粟米大。男女同法，右衄灸左，左衄灸右。”《扁鹊神应针灸玉龙经》名大骨空。在拇指背侧指间关节的中点处。主治目痛，翳膜内障，鼻衄，吐泻等。艾炷灸3-5壮；艾条灸5-10分钟。

上一页：大骨
下一页：大骨枯槁


大骨枯槁 《中医词典》c~d

大骨枯槁

证名。出《素问·玉机真脏论》。因肾气衰败，而见全身骨骼关节显露、肌肉瘦削、肩垂项倾、腰重膝败的病症。气血大亏所致。可见于慢性消耗性疾病后期及恶液质病患等。

上一页：大骨空
下一页：大关节


大关节 《中医词典》c~d

大关节

人体部位名。指较大的关节，如各椎间关节及肩、肘、腕、髋、膝、踝等。《素问·至真要大论》：“客胜则大关节不利。”《灵枢·刺节真邪》：“腰脊者，身之大关节也。”

上一页：大骨枯槁
下一页：大关节不利


大关节不利 《中医词典》c~d

大关节不利

证名。指四肢的肩、肘、腕、股、膝、踝等大关节伸屈不利。出《素问·至真要大论》。多由风、寒、湿邪侵袭经络，气血痹阻所致。可见于风湿性关节炎、类风湿性关节炎、痛风等证。

上一页：大关节
下一页：《大观本草》


《大观本草》 《中医词典》c~d

《大观本草》

本草著作。即《经史证类大观本草》的简称。系大观2年（1108年）重修《经史证类备急本草》后所改的书名。其后的刊本也有改称《经史证类大全本草》者。

上一页：大关节不利
下一页：大腘


大腘 《中医词典》c~d

大腘

人体结构名。指大块的肌肉。《素问·气穴论》：“必将为脓，内销骨髓，外破大腘。”

上一页：《大观本草》
下一页：大汗出


大汗出 《中医词典》c~d

大汗出

证名。出《灵枢·五禁》。大量出汗之意。或见于外感病发汗之后，汗出表解而渐愈者。或热迫津液外泄，大汗出而里热转甚者。《伤寒论·辨太阳病脉证并治》：“太阳病，发汗后，大汗出，胃中干，烦躁不得眠，欲得饮水者，少少与饮之，令胃气和则愈。”“服桂枝汤，大汗出后，大烦渴不解，脉洪大者，白虎加人参汤主之。”又有发汗太过而致大汗亡阳者，治当察其虚之微甚，选用独参汤、六味回阳饮等方。《古今医鉴·自汗盗汗》以久病气血两虚，大汗如雨不止，有虚脱危险，治宜十全大补汤倍用人参、黄芪加制附子等。

上一页：大腘
下一页：大赫


大赫 《中医词典》c~d

大赫

经穴名。出《针灸甲乙经》。别名阴维、阴关。属足少阴肾经。冲脉、足少阴之会。在下腹部，当脐中下4寸，前正中线旁开0.5寸。另说在脐下3.5寸，旁开0.5寸（《针灸甲乙经》）；脐下4寸，旁开1寸（《针灸大成》）；脐下4寸，旁开1.5寸（《针灸资生经》）。布有肋下神经及髂腹下神经的分支，和腹壁下动、静脉的肌支。主治遗精，阳萎，阴挺，带下，茎中痛等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：大汗出
下一页：大横


大横 《中医词典》c~d

大横

经穴名。出《针灸甲乙经》。别名肾气。属足太阴脾经。足太阴、阴维之会。在腹中部，距脐中4寸。另说腹正中线旁开4.5寸（《针灸资生经》）。布有第十肋间神经及第十肋间动、静脉。主治腹痛，泄泻，便秘，痢疾，以及肠蛔虫症等。直刺0.5-1寸。艾炷灸3-5壮，或艾条灸5-10分钟。

上一页：大赫
下一页：大横纹


大横纹 《中医词典》c~d

大横纹

推拿部位名。又名横纹。即腕部掌侧的横纹。《幼科推拿秘书·推拿手法》：“横纹者，大横纹也，手掌下一道大横纹，（月反）门直推到横纹，止吐神效；横纹转推到（月反）门，止泻神效。”

上一页：大横
下一页：大红喉痈


大红喉痈 《中医词典》c~d

大红喉痈

病名。痈疽之生于咽喉部位者。《喉科指掌》卷五：“此症因肺脾积热，其色鲜红，肿胀关内。六脉洪大，身发寒热。”治宜解毒消痈，泻热凉血。一般选用大黄、当归尾、皂角刺、天花粉、黄芩、赤芍、栀子、桔梗等药，或刺少商，商阳等穴出血。外治可于疮痈处吹敷清咽利喉散。脓成可刺破排脓。

上一页：大横纹
下一页：大火


大火 《中医词典》c~d

大火

指少阴君火。即极盛之火。《素问·六元正纪大论》：“二之气，大火正，……其病温厉大行，远近咸若。”

上一页：大红喉痈
下一页：大戟中毒


大戟中毒 《中医词典》c~d

大戟中毒

病名。因药服或误服大戟过量中毒。见《备急千金要方》卷二十四。症见恶心、呕吐、腹痛、腹泻水样便，严重者可引起脱水及酸中毒，甚者可致肾功能衰竭。治宜按情况应用中西医结合疗法。文献有用菖蒲汁、芦根解毒的记载，可参考。

上一页：大火
下一页：大瘕泄


大瘕泄 《中医词典》c~d

大瘕泄

病名。《难经·五十七难》：“大瘕泄者，里急后重，数至圊而不能便，茎中痛。”后人有多种解释：

①痢疾。《研经言》：“今之痢，即《难经》五泄中之大瘕泄。”

②一种阴虚似痢症，由肾虚所致。《医贯·痢疾论》：“又有一等阴虚似痢者，即五泄中大瘕泄者是也。大小便牵痛，愈痛则愈便，愈便则愈痛，其证红白相杂，里急后重，悉似痢疾，必小便短涩而痛，或不通而痛，或欲小便而大便先脱，或欲大便而小便自遗。”治宜补肾，用附桂八味丸加补骨脂、肉豆蔻、阿胶等。

③肾泄。《罗氏会约医镜·杂证》：“大瘕泄者，即肾泄也，每在五更明之时。”

④热泄之一。《杂病源流犀烛·泄泻源流》：“大瘕泄者，里急后重，数至圊而不能便，茎中痛，即寒湿而变为热泄也。”宜用八正散加木香、槟榔，再用天水散。

⑤泄而腹有瘕聚。清·怀抱奇《古今医彻·杂症》：“大瘕泻，则腹中有瘕，时作时止也。”

上一页：大戟中毒
下一页：大楗骨


大楗骨 《中医词典》c~d

大楗骨

人体结构名。又名髀骨、大腿骨。《医宗金鉴·正骨心法要旨》：“大楗骨，一名髀骨，上端如杵，入于髀枢之臼，下端如槌，接于（骨行）骨。”即股骨。详该条。

上一页：大瘕泄
下一页：大接经法


大接经法 《中医词典》c~d

大接经法

配穴法之一。见《卫生宝鉴》。是专治中风偏枯的一种特殊配穴法。有“从阳引阴”、“从阴引阳”二法，皆取十二经井穴。从阳引阴法，从足太阳井穴至阴开始，依次取足少阴涌泉、手厥阴中冲、手少阳关冲、足少阳窍明、足厥阴大敦、手太阴少商、手阳明商阳、足阳明厉兑、足太阴隐白、手少阴少冲、手太阳少泽，刺完十二经。从阴引阳法，从手太阴井穴少商开始，依次取手阳明商阳穴、足阳明厉兑、足太阴隐白、手少阴少冲、手太阳少泽、足太阳至阴、足少阴涌泉、手厥阴中冲、手少阳关冲、足少阳窍阴、足厥阴大敦，刺完十二经。

上一页：大楗骨
下一页：大节


大节 《中医词典》c~d

大节

人体部位名。

①指大关节。《灵枢·经脉》：“诸络脉皆不能经大节之间。”

②即指、趾的第一节。

上一页：大接经法
下一页：大结胸


大结胸 《中医词典》c~d

大结胸

结胸证之一。其证膈内拒痛，心下痛，按之石硬，甚至从心下至少腹硬满而痛，不可近，间有如柔痉状。张仲景《伤寒论》治以大陷胸汤、大陷胸丸。

上一页：大节
下一页：大疥


大疥 《中医词典》c~d

大疥

病名。疥疮之一种，《诸病源候论·疥候》分疥为：大疥、马疥、水疥、干疥与湿疥等。大疥系指除一般疥所共有的“多生手足，乃至遍体”外，其疥疮有脓汁，焮赤痒痛为特点。似疥之继发化脓性感染。证治详疥疮条。

上一页：大结胸
下一页：大筋


大筋 《中医词典》c~d

大筋

人体结构名。指较粗大的肌腱或韧带。《素问·气府论》：“项中大筋两傍各一”。《素问·生气通天论》：“湿热不攘，大筋緛短，小筋弛长。”

上一页：大疥
下一页：大经


大经 《中医词典》c~d

大经

针灸学名词。

①指较大的经脉。《素问·调经论》：“泻其小络之血，出血勿之深斥，无中其大经，神气乃平。”

②指本经的经脉。《灵枢·官针》：“经刺者，刺大经之结络经分也。”

③指十二正经。《灵枢·刺节真邪》：“一经上实下虚而不通者，此必有横络盛加于大经。”

上一页：大筋
下一页：大经隧


大经隧 《中医词典》c~d

大经隧

针灸学名称。指脉气流行较大的经脉通络。《灵枢·脉度》：“凡都合一十六丈二尺，此气之大经隧也。”

上一页：大经
下一页：大惊卒恐


大惊卒恐 《中医词典》c~d

大惊卒恐

病因名。见《景岳全书·小儿则》。小儿气血未充，神气脆弱，卒遇大惊恐吓，每易损及心、胆之气，恐则气下或气乱，使气血失调，而出现面赤，大便青，多烦，多哭，睡卧惊惕易醒，振动不宁。治宜安神定志，用秘旨安神丸（人参、半夏、酸枣仁、茯神、当归、橘红、赤芍、五味子、甘草）。

上一页：大经隧
下一页：大疽


大疽 《中医词典》c~d

大疽

病名。出《疡科选粹》卷一。即脑疽。详见该条。

上一页：大惊卒恐
下一页：大巨


大巨 《中医词典》c~d

大巨

经穴名。出《针灸甲乙经》。别名腋门。属足阳明胃经。在下腹部，当脐中下2寸，距前正中线2寸。一说“去腹中行当各三寸”（《针灸资生经》）。布有第十一肋间神经，及第十一肋间动、静脉分支，外侧为腹壁下动、静脉。主治腹痛，腹泻，小腹胀满，小便不利，疝气，遗精，阳萎，早泄等。直刺1-1.5寸。艾炷灸3-7壮；或艾条灸5-10分钟。

上一页：大疽
下一页：大聚


大聚 《中医词典》c~d

大聚

病证名。聚病之较重者。多由正虚邪实，缠绵不愈所致。《灵枢·五变》：“人之善病肠中积聚者，皮肤薄而不泽，肉不坚而淖泽，如此则肠胃恶，恶则邪气留止，积聚乃伤脾胃之间，寒温不次，邪气稍至，蓄积留止，大聚乃起。”

上一页：大巨
下一页：大厥


大厥 《中医词典》c~d

大厥

厥证之一。卒然昏厥重症，状如暴死者。出《素问·调经论》：“血之与气，并走于上，则为大厥，厥则暴死。气复反则生，不反则死。”《类经·疾病类》解释其病机，谓血气并走于上则上实下虚，下虚则阴脱，阴脱则根本离绝而下厥上竭，是为大厥，所以暴死，若气极而反，则阴必渐回，故可复苏。如一去不反，则不能生。多见于脑血管意外（脑出血或脑梗塞）。

上一页：大聚
下一页：大孔痛


大孔痛 《中医词典》c~d

大孔痛

证名。大孔指肛门，大孔痛即肛门疼痛。见《丹溪心法·痢》。如因下痢所致者，按痢疾诊治。因肛门所致者，详见肛头痒痛条。

上一页：大厥
下一页：大雷头风


大雷头风 《中医词典》c~d

大雷头风

病名。指雷头风病势较剧者。《证治准绳·杂病》：“但头痛迅疾而来，疼至极而不可忍，身热目痛便秘结者，曰大雷头风。”详见雷头风条。

上一页：大孔痛
下一页：大陵


大陵 《中医词典》c~d

大陵

经穴名。出《灵枢·本输》。《针灸甲乙经》作太陵。别名鬼心。属手厥阴心包经。输（土）、原穴。在腕掌横纹的中点处，当掌长肌腱与桡侧腕屈肌腱之间。布有正中神经掌支，深层为正中神经本干；及腕掌侧动、静脉网。主治心痛，惊悸，胃痛，呕逆，吐血，胸胁痛，癫狂，痫症，腕关节痛等。直刺0.3-0.5寸。艾条灸5-10分钟。

上一页：大雷头风
下一页：大偻


大偻 《中医词典》c~d

大偻

证名。曲背俯身之证。一名背偻、背伛偻，俗称驼背。《素问·生气通天论》：“阳气者，精则养神，柔则养筋。开阖不得，寒气从之，乃生大偻。”参见背伛偻、背偻条。

上一页：大陵
下一页：大脉


大脉 《中医词典》c~d

大脉

脉学术语。指脉来大而满指，波动幅度倍于平常。若大而有力为邪热实证；大而无力为虚损，气不内守之证。《素问·脉要精微论》：“大则病进”。《素问·三部九候论》：“形瘦脉大，胸中多气者死。”

上一页：大偻
下一页：大门


大门 《中医词典》c~d

大门

经外穴名。出《千金翼方》。在头部中线，枕处隆凸上缘直上1寸处。主治半身不遂。沿皮刺0.3-0.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：大脉
下一页：大拇指头


大拇指头 《中医词典》c~d

大拇指头

经外穴名。《千金要方》：“凡五尸者……又灸两手大拇指头，各七壮。”近代《中国针灸学》列为经外穴，名大拇指头。治肾炎水肿。

上一页：大门
下一页：大衄


大衄 《中医词典》c~d

大衄

病证名。

①指口、耳、鼻皆出血。见《圣济总录》卷七十。又名血大衄。详见该条。

②指九窍同时出血。见《血证论》卷二：“大衄者，九窍出血之名也。此非疫疠，即中大毒。人身止此九窍，而九窍皆乱，危亡之证，法在不治。惟有猝然惊恐而九窍出血者，可用朱砂安经丸加发灰治之。”详见九窍出血条。

上一页：大拇指头
下一页：大傩之礼


大傩之礼 《中医词典》c~d

大傩之礼

古代封建社会祭鬼神以驱逐疫灾的活动。这种活动始于原始社会。古代人们认为瘟疫流行系疫鬼作祟。因此为预防和控制疫疠流行，每年一定时期举行大傩（nuó挪）之礼仪，统治者或最高当局参加，在巫师主持下，人们身披兽皮化装各类神灵形象，并持械跳跃，期望赶走疫鬼。这种活动历代均相沿袭，仅形式稍有差异。以后这种活动又发展成为一种娱乐及舞蹈形式或“傩戏”等戏曲。

上一页：大衄
下一页：大气


大气 《中医词典》c~d

大气

①即空气。《灵枢·五味》：“其大气之抟而不行者，积于胸中，命曰气海，出于肺，循咽喉，故呼则出，吸则入。”

②指宗气，详宗气条。

③大经之气，《素问·离合真邪论》：“令神气存，大气留止，故命曰补。”

④指邪气。《灵枢·病传》：“大气入藏，腹痛下淫，可以致死，不可以致生。”

上一页：大傩之礼
下一页：大气入脏


大气入脏 《中医词典》c~d

大气入脏

病因病理学术语。指比较严重的六淫邪气深入内脏。《灵枢·病传》：“大气入脏，腹痛下淫，可以致死，不可以致生。”

上一页：大气
下一页：大泉


大泉 《中医词典》c~d

大泉

经穴别名。出《千金要方》。即太渊。见该条。

上一页：大气入脏
下一页：大肉


大肉 《中医词典》c~d

大肉

人体部位名。指腿、臂、臀等较肥厚的肌肉。其坚实、丰满与否在一定程度上反映人的健康状况。《素问·玉机真脏论》：“大骨枯槁，大肉陷下，胸中气满，喘息不便，其气动形，期六月死。”《类经》：“大骨大肉，皆以通身而言。……尺肤臀肉，皆大肉也。”

上一页：大泉
下一页：大肉陷下


大肉陷下 《中医词典》c~d

大肉陷下

病证名。出《素问·玉机真脏论》。指脾气衰败而见肩臂股胫等处肌肉显露，瘦削如脱尽之证。见于慢性消耗性疾病后期及恶液质病人。

上一页：大肉
下一页：大弱风


大弱风 《中医词典》c~d

大弱风

病因学名词。系八风中之一种。指从南方来的风邪。《灵枢·九宫八风》：“风从南方来，名曰大弱风，其伤人也，内舍于心，外在于脉，气主热。”

上一页：大肉陷下
下一页：大三关


大三关 《中医词典》c~d

大三关

推拿穴位名。即三关。见该条。

上一页：大弱风
下一页：大伤寒


大伤寒 《中医词典》c~d

大伤寒

病名。指外受寒邪感而即发的病。见《通俗伤寒论·伤寒本证》：“大伤寒，一名正伤寒。立冬后严寒为重，春夏秋暴寒为轻。”《伤寒全生集》则以正伤寒发病于冬季，与大伤寒之以季节分辨病情轻重不同。

上一页：大三关
下一页：《大生要旨》


《大生要旨》 《中医词典》c~d

《大生要旨》

书名。五卷。清·唐千顷撰。刊于1762年。卷一纂集有关种子之法，强调“求嗣须充精血兼养气。卷二论述胎前禁忌、受胎保胎之要，卷三述临床产常见诸证及难产救治之法；卷四记述产后诸疾的调治护理之方；卷五阐论保婴之术。书中常摘引《达生篇》、《十产论》之文以为佐证。内容简要而切于实用。

上一页：大伤寒
下一页：大实心痛


大实心痛 《中医词典》c~d

大实心痛

病证名。见《活法机要·心痛证》：“大实心中痛者，因气而食，卒然发痛，大便或秘，久而注闷，心胸高起，按之愈痛，不能饮食。急以煮黄丸利之，利后以藁本汤去其邪也。”

上一页：《大生要旨》
下一页：大实有羸状


大实有羸状 《中医词典》c~d

大实有羸状

病证名。见《顾氏医镜》。指实邪结聚的病证，出现类似虚弱的假象。如腹中聚积，按之则痛，面色红，气粗，脉来有力的实证，严重时反见嘿嘿不欲语，肢体不欲动，或头目昏花，或泄泻不实等羸弱症状。参见真实假虚条。

上一页：大实心痛
下一页：大腧


大腧 《中医词典》c~d

大腧

经穴别名。《灵枢·背腧》：“背中大腧，在大杼骨之端。”马莳注：“五脏之俞皆在于背，故背中大腧在杼骨之端，大腧者，大杼穴也。”即大杼。见该条。

上一页：大实有羸状
下一页：大水风


大水风 《中医词典》c~d

大水风

病名。见《喉科秘诀》卷下。又名崩砂风。多因阳明火毒上攻牙齿所致，症见牙缝疼痛、臭烂出血等。治宜解毒、泻火、凉血。可选用清胃散、犀角地黄汤加减。参见崩砂风条。

上一页：大腧
下一页：大顺


大顺 《中医词典》c~d

大顺

经穴别名。出《医学正传》。即大敦。见该条。

上一页：大水风
下一页：大天心


大天心 《中医词典》c~d

大天心

推拿穴位名。又名上天心。位于额上。《幼科推拿秘书·推拿手法》：“上天心者，大天心也，在天庭中，小儿病目，揉此甚效，以我大指按揉之。眼珠上视，往下揉；眼珠下视，往上揉：两目不开，左右分揉。”

上一页：大顺
下一页：大头毒


大头毒 《中医词典》c~d

大头毒

病证名。即大头伤寒。《嵩崖尊生书》卷六：“大头毒，俗所云大头伤寒也，感天行疫毒之气而发。”

上一页：大天心
下一页：大头风


大头风 《中医词典》c~d

大头风

病名。见《医学纲目》卷十五。即大头瘟。《杂病源流犀烛·头痛源流》：“大头风者，头大如斗，俗名大头瘟，天行时疫病也。感天地不正之气，甚而溃裂出脓，由邪客上焦之故。”

上一页：大头毒
下一页：大头伤寒


大头伤寒 《中医词典》c~d

大头伤寒

病名。见《医方考》卷一。即大头瘟。详该条。

上一页：大头风
下一页：大头天行


大头天行 《中医词典》c~d

大头天行

瘟疫的一种。头部颐颔肿热而痛。见《丹溪心法·瘟疫》。即大头瘟、时毒、鸬鹚瘟。李东垣用羌活、酒炒黄芩、酒蒸大黄治之。亦可用芩连消毒汤、普济消毒饮等方。详大头瘟条。

上一页：大头伤寒
下一页：大头痛


大头痛 《中医词典》c~d

大头痛

病名。见《此事难知》卷四。即大头瘟。《医碥》卷三：“大头痛，头肿如斗，俗云大头瘟。天行疫气所发。”详见大头瘟条。

上一页：大头天行
下一页：大头瘟


大头瘟 《中医词典》c~d

大头瘟

病证名。瘟疫的一种。见《医方考·大头瘟》。又名大头风、大头痛、时毒、大头伤寒、虾蟆瘟、捻头瘟、大头天行、疫毒等。以头面部红肿为特征。多因天行邪毒侵及三阳经络所致。《杂病源流犀烛·瘟疫源流》载大头瘟症状，发于鼻面耳项咽喉间，皆赤肿无头，或结核有根，令人多汗气蒸，初则憎寒壮热，肢体重，头面俱痛，目不能开，上喘，咽喉不利，甚则堵塞不能食饮，舌干口燥，或恍惚不宁……”治宜普济消毒饮、通圣消毒散、升降散等。外用三黄二香散，马齿苋，麦面并醋调敷。因病患部位及病情重危的不同，又有瓜瓤瘟、鸬鹚瘟等名。

上一页：大头痛
下一页：大推天河水


大推天河水 《中医词典》c~d

大推天河水

小儿推拿方法名。见《幼科推拿秘书·推拿手法》。指从掌心劳宫推至肘横纹。治诸热惊风之症。

上一页：大头瘟
下一页：大脱血


大脱血 《中医词典》c~d

大脱血

证名。出《素问·腹中论》。大量失血之症。常伴有面白肢冷，汗出气喘，脉沉微欲绝等症。急宜益气回阳，用独参汤、参附汤加龙骨、牡蛎等。如大失血后面色不华，神疲少食，则宜气血两补，选用归脾汤、八珍汤、十全大补汤、人参养营丸等。如阴血偏虚者可用加减四物汤、补营汤等方。

上一页：大推天河水
下一页：大小肠交


大小肠交 《中医词典》c~d

大小肠交

病名。指产后阴道直肠漏。《妇人大全良方》卷二十三：“产妇小便（指阴道）出粪，名大小肠交。”

上一页：大脱血
下一页：大小蒸


大小蒸 《中医词典》c~d

大小蒸

小儿生理术语。古说小儿变蒸可以时日计算，分小变蒸和大变蒸两个阶段。《外台秘要》卷三十五：“小儿生三十二日一变，六十四日再变兼蒸；九十六日三变，百二十八日四变又蒸；百六十日五变，百九十六日六变又蒸；二百二十四日七变，二百五十六日八变又蒸；二百八十八日九变，三百二十日十变又蒸；此小变蒸毕也。后六十四日又蒸，蒸后六十四日又一大蒸，蒸后一百二十八日又一大蒸，此大小蒸都毕也。”以上即八蒸十变，历时576天。参见变蒸条。

上一页：大小肠交
下一页：大邪


大邪 《中医词典》c~d

大邪

①病证名。指邪气亢盛。《灵枢·刺节真邪》：“凡刺大邪，日以小，泄夺其有余。”

②病因学名词。指风邪。风为阳邪，其性轻扬、漫散。《金匮要略·脏腑经络先后病脉证并治》：“大邪中表，小邪中里。”

上一页：大小蒸
下一页：大泻刺


大泻刺 《中医词典》c~d

大泻刺

《内经》刺法名。出《灵枢·官针》。是九刺之一。“凡刺有九，……六曰大泻刺，大泻刺者，刺大脓以铍针也。”指采用铍针作排脓。“写”通“泻”，排泄之意。

上一页：大邪
下一页：大泻泄


大泻泄 《中医词典》c~d

大泻泄

病证名。即肾泄。《药症宜忌》：“肾泄 ，即五更及黎明泄泻者也。亦名大泻泄。”详肾泻条。

上一页：大泻刺
下一页：大药


大药 《中医词典》c~d

大药

原是丹家对外丹的别称，唐·杜甫《赠李白》：“苦乏大药资，山森迹如扫。”内丹术则借以用指炼养内丹所需的神、气，又称药物。《悟真篇》：“大药不求争得遇。”内丹炼成，也称金丹大药。

上一页：大泻泄
下一页：大义


大义 《中医词典》c~d

大义

宋代太医局考试医生时所用的试题。如本草大义、脉证大义、运气大义等，以此来检验医学生的学习效果。

上一页：大药
下一页：大迎


大迎 《中医词典》c~d

大迎

经穴名。出《素问·气穴论》。别名髓孔。属足阳明胃经。在面部，下颌角前方咬肌附着部前缘，当面动脉搏动处。布有面神经及颊神经，前方有面动、静脉通过。主治齿痛，颊肿，牙关紧闭，口㖞，及面神经麻痹，腮腺炎等。斜刺0.3-0.5寸，或沿皮刺0.5-1寸，避开血管。艾条灸3-5分钟。

上一页：大义
下一页：大羽


大羽 《中医词典》c~d

大羽

经穴别名。出《针灸甲乙经》。即强间。见该条。

上一页：大迎
下一页：大针


大针 《中医词典》c~d

大针

①九针之一。针体粗长而尖微圆。《灵枢·九针论》：“大针，取法于锋针，其锋微员，长四寸。主取大气不出关节者出。”

②指火针。《针灸聚英》：“火针以火烧之可用，即九针中之大针是也。”《针灸大成》又名燔针。

上一页：大羽
下一页：大指


大指 《中医词典》c~d

大指

人体部位名。

①指拇指。《灵枢·经脉》：“肺，手太阴之脉，……上鱼，循鱼际，出大指之端。”

②指足大趾。《灵枢·经脉》：“胆足少阳之脉……其支者，别跗上，入大指之间。”

上一页：大针
下一页：大指次指


大指次指 《中医词典》c~d

大指次指

人体部位名。即手第二指。又名次大指。《灵枢·经脉》：“大肠手阳明之脉，起于大指次指之端。”

上一页：大指
下一页：大指甲根


大指甲根 《中医词典》c~d

大指甲根

经外穴名。即三商。见该条。

上一页：大指次指
下一页：大指节横纹


大指节横纹 《中医词典》c~d

大指节横纹

经外穴名。《千金要方》：“目卒生翳，灸大指节横纹三壮，在左灸右，在右灸左，良。”近代《针灸经外奇穴图谱》列作经外穴，名大指节横纹，定位在拇指掌侧指节横纹中点。

上一页：大指甲根
下一页：大趾


大趾 《中医词典》c~d

大趾

人体部位名。指足的第一趾。又名足大趾。《灵枢·经脉》：“胃足阳明之脉……；其支者，别跗上，入大趾间出其端。”

上一页：大指节横纹
下一页：大中极


大中极 《中医词典》c~d

大中极

经穴别名。见《针灸大全》。即关元。见该条。

上一页：大趾
下一页：大钟


大钟 《中医词典》c~d

大钟

经穴名。出《灵枢·经脉》。属足少阴肾经。足少阴之络穴。在足内侧，内踝后下方，当跟腱附着部的内侧前方凹陷处。布有小腿内侧皮神经、胫神经的跟骨内侧支，及胫后动脉的跟骨内侧支。主治咽痛，气喘，咳血、嗜卧，痴呆，足跟痛等。直刺0.3-0.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：大中极
下一页：大周天


大周天 《中医词典》c~d

大周天

气功学术语。系一种内丹术功法。指真气下至涌泉，中通任督，上达顶门，循经运注一周，归元丹田的功法。《玄微心印·胎息第一》：“有从左足底涌泉穴运上尾闾，行一周天；又从右足底涌泉穴行一周天；两足双行一次毕，仍静守黄庭，谓之大周天。”《杂病源流犀烛》对此有详细解说。又指任督内精气兼运。《三车秘旨》：“三车者，三件河车也。第一件运气，即小周天午运火也。第二件运精，即玉液河车运水温养也。第三件精气兼运，即大周天运先天金火。”又指内丹术中的炼神化气阶段，参见“炼神化气”条。

上一页：大钟
下一页：大杼


大杼 《中医词典》c~d

大杼

经穴名。出《灵枢·刺节真邪》。别名背俞。属足太阳膀胱经。足太阳、手太阳之会。八会穴之骨会。在背部，当第1胸椎棘突下，旁开1.5寸。布有第一、二胸神经后支的内侧皮支，深层为外侧支，及第一肋间动、静脉后支的内侧支和颈横动脉降支。主治感冒，发热，头痛，咳嗽，喘息，项强，肩背痛等。斜刺0.3-0.5寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：大周天
下一页：大炷灸


大炷灸 《中医词典》c~d

大炷灸

用较大的艾炷施灸。近代多用于间接灸；若用直接灸，造成灸疮，则为化脓灸。《千金要方》：“灸不三分，是谓徒冤。炷务大也。”即指艾炷最小要有三分直径大。古代多用化脓灸法。

上一页：大杼
下一页：大椎


大椎 《中医词典》c~d

大椎

经穴名。出《素问·气府论》。《肘后备急方》作大槌。《铜人腧穴针灸图经》作大顀。别名百劳、上杼。属督脉。三阳、督脉之会。在后背正中线上，第七颈椎棘突下凹陷中。布有第八颈神经后支及第一胸神经后支的内侧支；颈横动脉分支。主治发热，疟疾，中暑，感冒，癫狂，癫痫，骨蒸潮热，盗汗，咳喘，脊背强急，项强；及肺结核，支气管炎等。向上斜刺0.5-1寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：大炷灸
下一页：大眦


大眦 《中医词典》c~d

大眦

人体部位名。即指内眦，见《医贯》卷四。详见该条。

上一页：大椎
下一页：大眦赤


大眦赤 《中医词典》c~d

大眦赤

证名。即眼内眦红赤之病证。《银海精微》：“大眦赤者，心之实也。”若见大眦红赤涩痛、流泪恶热，是心经有火之征，治宜清心泻火，用导赤散、黄连等方药。参见赤脉传睛条。

上一页：大眦
下一页：大眦赤脉传睛


大眦赤脉传睛 《中医词典》c~d

大眦赤脉传睛

病证名。见《银海精微》。又名大嘴赤脉附睛障。症见内眦赤脉成束，横贯白睛，蔓延黑睛，甚则影响视力自觉眼内碜涩不适。大眦赤脉属心之实火，治宜结合眼部及全身证候辨证施治。参见赤脉传睛条。

上一页：大眦赤
下一页：大眦漏


大眦漏 《中医词典》c~d

大眦漏

病证名。眼内眦之生有漏者。见《证治准绳·杂病》。本病由心经实火所致，治宜清心降火为主，选用黄连、栀子之类。《审视瑶函》认为：“此症大眦之间生一漏，时流血而色紫晕。病在心部，火之实毒，故要补肾以泻心也。”参见漏睛疮条。

上一页：大眦赤脉传睛
下一页：大嘴赤脉附睛障


大嘴赤脉附睛障 《中医词典》c~d

大嘴赤脉附睛障

病证名。见清代·佚名氏《眼科统秘》。大嘴即大眦，即大眦赤脉传睛。详该条。

上一页：大眦漏
下一页：呆病


呆病 《中医词典》c~d

呆病

病名。癫病的别称。《石室秘录》卷六：“呆病如痴默默不言也，如饥而悠悠如失也。意欲癫而不能，心欲狂而不敢。有时睡数日不醒，有时坐数日不眠。有时将己身衣服密密缝补，有时将他人物件深深藏掩。与人言则煎语而神游，背人言则低声而泣诉。与之食则厌薄而不吞，不与食则吞炭而若快。此等证，虽有祟想之实，亦胸腹之中，无非痰气。故治呆无奇法，治痰即治呆也。”方用逐呆仙方。《辨证录·呆病门》：“人有终日不言不语，不饮不食，忽笑忽歌，忽愁忽哭；与之美馔则不受，与之粪秽则无辞；与之衣不服，与之草木之叶反善。人以为此呆病。”治宜开郁逐痰，健胃通气，方用洗心汤、还神至圣汤及转呆丹等。因起居失节，胃气伤而痰迷所致者，治宜健脾化痰，方用启心救胃汤、指迷汤等。参见癫条。

上一页：大嘴赤脉附睛障
下一页：代


代 《中医词典》c~d

代

①脉象名。乍数乍疏，或断而复起的脉象。见代脉。

②指脉搏间断。《灵枢·根结》：“五十动而不一代者，五脏皆受气。”

③代替。《素问·生气通天论》：“因于气，为肿，四维相代，阳气乃绝。”

④朝代。《素问·王冰序》：“虽复年移代革，而授学犹存。”

上一页：呆病
下一页：代甲


代甲 《中医词典》c~d

代甲

出《诸病源候论》。即代指。详该条。

上一页：代
下一页：代灸膏


代灸膏 《中医词典》c~d

代灸膏

敷贴用方药之一。《瑞竹堂经验方》：“代灸膏：治老人衰弱，元气虚冷，脏腑虚滑，腰部冷痛沉重，饮食减少，手足逆冷不能忍者。大附子一个（炮）、吴茱萸、桂皮、木香、蛇床子各半两，马蔺花一两（焙），右为细末，每用药半匙、白面半匙、生姜汁半盏，同煎成膏，摊于纸上，临卧贴脐，以油纸覆其上，绵衣系之，自夜至明乃去。每夜如此贴之，其腰腹如灸百壮。除寒积腰疼，贴腰眼。”

上一页：代甲
下一页：代灸涂脐膏


代灸涂脐膏 《中医词典》c~d

代灸涂脐膏

一种敷贴穴位的膏药，以代替艾灸。《卫生宝鉴》：“代灸涂脐膏：附子、马蔺子、蛇床子、肉桂、吴茱萸各等分，右六味细末。用面一匙、药一匙，或各半匙，生姜汁和，煨成膏，摊纸上，圆三寸许，贴脐下关元、气海，自晓至晚，其火力可代灸百壮。脐痛亦可贴之。”

上一页：代灸膏
下一页：代脉


代脉 《中医词典》c~d

代脉

脉学名词。指脉来缓弱而有规则的间歇。《诊家正眼》述及代脉：“止有常数，不能自还，良久乃动。”主脏气衰弱。多见于心脏疾患、惊恐、跌打重症。个别孕妇接近分娩时亦可出现。

上一页：代灸涂脐膏
下一页：代指


代指 《中医词典》c~d

代指

病名。爪甲部之急性化脓性感染。出《诸病源候论》卷三十，又名代甲、糟指、土XX（wěi未）、（疒贡）爪、沦指、遭指。多因指、趾外伤感染，或火毒蕴结所致。巢氏云：“代指者，其指先肿，焮焮热痛，其色不暗，然后方缘爪甲边结脓极者，爪甲脱也。”历代外科家多沿此论。该病较难消散，易化脓于指甲下。治宜早期用甘草、朴硝各五钱煎汤浸洗，或用葱叶、乌梅捶碎去核肉取仁，共研和醋浸之。若甲下已成脓不消者，宜速切开排脓，外贴琥珀散。或按溃疡处理。参见指疔条。

上一页：代脉
下一页：带


带 《中医词典》c~d

带

①生理学名词。指妇女正常的阴道内流出的粘性分泌物。

②病名。指带下病。《妇人大全良方》卷一：“人有带脉，横于腰间，如束带之状，病生于此，故名为带。”参见带下条。

上一页：代指
下一页：带脉


带脉 《中医词典》c~d

带脉

①奇经八脉之一。出《灵枢·经别》。其循行路线，据《难经·二十八难》载：“带脉者，起于季胁，回身一周。”本脉约自第二腰椎同高的季胁部下边开始，斜向下行到带脉、五枢、维道，横行腰腹，绕身一周。本脉发生病变，主要表现为腹部胀满，腰脊疼痛，妇女带下，足痿不用等。

②经穴名。出《灵枢·癫狂》。属足少阳胆经。足少阳、带脉之会。在侧腹部，章门下1.8寸，当第十一肋骨游离端下方垂线与脐水平线的交点上。另说在“季胁下一寸八分，脐上二分，两旁各七寸半”（《针灸大成》）；“脐旁八寸半，肥人九寸，瘦人八寸”（《类经图翼》）。布有肋下神经和肋下动、静脉。主治痛经，月经不调，赤白带下，经闭，疝气，腰痛，及子宫脱垂，盆腔炎等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-15分钟。

上一页：带
下一页：带脉病


带脉病 《中医词典》c~d

带脉病

证名。带脉不和出现的病证。证见腹满、腰溶溶如坐水中，赤白带下，左右绕脐腰脊，痛冲心腹，腰痛引小腹及侧腹部。《素问·痿论》：“阳明虚，则宗筋纵，带脉不引，故足痿不用也。”《脉经》卷二：“带脉左右绕脐腹腰脊，痛冲阴股也。”《杂病源流犀烛·带脉病源流》：“中分不运，必病腹满。阴阳两虚，中分弱而不能镇定，必病腰溶溶如坐水中。心脾上郁，肝肾下虚，邪热留连而为滞淫，必病赤白带。阳不能胜，不能固守于天枢，阴气得以袭之，必病左右绕脐腰脊，痛冲心腹。邪客于太阴之络，必病腰痛引小腹控（月少），不可以养息。此皆带脉所生病也。”

上一页：带脉
下一页：带脉穴


带脉穴 《中医词典》c~d

带脉穴

①带脉交会穴。据《素问·气府论》王冰注及《针灸甲乙经》记载，带脉交会于足少阳经的带脉、五枢、维道。

②足临泣穴。《针经指南》载：“临泣通带脉”，为八脉八穴之一。

上一页：带脉病
下一页：带下


带下 《中医词典》c~d

带下

①泛指妇科病症。《史记·扁鹊仓公列传》：“扁鹊名闻天下，过邯郸，闻贵妇人，即为带下医。”

②指妇女阴道流出一种粘性液体。连绵不断，其状如带，名为带下。有白带、青带、黄带、赤带、黑带、赤白带下、五色带下者。《素问·骨空论》：“任脉为病，男子内结七疝，女子带下瘕聚。”

上一页：带脉穴
下一页：带下赤候


带下赤候 《中医词典》c~d

带下赤候

病名。出《诸病源候论》卷三十七。即赤带。详该条。

上一页：带下
下一页：带下黑候


带下黑候 《中医词典》c~d

带下黑候

病名。出《诸病源候论》卷三十七。即黑带。详该条。

上一页：带下赤候
下一页：带下黄候


带下黄候 《中医词典》c~d

带下黄候

病名。出《诸病源候论》卷三十七。即黄带。详该条。

上一页：带下黑候
下一页：带下青候


带下青候 《中医词典》c~d

带下青候

病名。出《诸病源候论》卷三十七。即青带。详该条。

上一页：带下黄候
下一页：带下三十六疾


带下三十六疾 《中医词典》c~d

带下三十六疾

指妇人三十六种疾病。《诸病源候论》卷三十八：“（带下）三十六疾者，是十二症、九痛、七害、五伤、三固谓之三十六疾也。”详见各条。

上一页：带下青候
下一页：带下无子


带下无子 《中医词典》c~d

带下无子

病证名。不孕症型之一。由于妇女患有带下疾患导致不孕者。《诸病源候论》卷三十九：“带下无子者，由劳伤于经血，经血受风邪则成带下。带下之病，曰沃与血相兼，兼而下也。病在子藏，胞内受邪，故令无子也。”可根据带下病辩证施治。

上一页：带下三十六疾
下一页：带下五贲


带下五贲 《中医词典》c~d

带下五贲

病名。《千金要方》卷四：“带下五贲：一曰热病下血；二曰寒热下血；三曰经脉未断，为房事则血漏；四曰经来举重，伤任脉下血；五曰产后脏开经利。”可见带下五贲系指五种不同原因引起之有血性分泌物的带下病。

上一页：带下无子
下一页：带下五色


带下五色 《中医词典》c~d

带下五色

病证名。见《圣济总录》卷一百五十一。一指带下兼有五色；一指带下有五种颜色。

上一页：带下五贲
下一页：带下医


带下医 《中医词典》c~d

带下医

古代对专门治疗妇产科疾病医生的一种称谓。“带下医”一词最早见于《史记·扁鹊仓公列传》。带下病发生于妇女，因此，带下医即指妇产科医生。

上一页：带下五色
下一页：怠堕


怠堕 《中医词典》c~d

怠堕

证名。身体疲倦，不欲活动。《素问·风论》：“脾风之状，多汗恶风，身体怠堕，四肢不欲动。”由劳倦伤中，脾气虚弱所致。

上一页：带下医
下一页：殆


殆 《中医词典》c~d

殆

①危险、病危。《素问·灵兰秘典论》：“殁世不殆。”《灵枢·五变》：“时下则殆。”

②通怠。懈怠、懒惰。《灵枢·九针十二原》：“正往无殆。”

③通逮。及、等到。《医方集解》：“风则上先受之，湿则下先受之，殆至两相搏结，注经络。”

④失败，差错。《素问·着至教论》：“以教众庶，亦不疑殆。”

上一页：怠堕
下一页：戴葆元


戴葆元 《中医词典》c~d

戴葆元

清代医家。字心田，江西婺源人。承先辈药肆祖业，后又悬壶乡邑，有医名。其著作有《临证指南方歌》、《金匮汤头歌》、《温病条辨汤头歌》，合为《家传课读》，另有《本草纲目易知录》，均有刊本行世。

上一页：殆
下一页：戴启宗


戴启宗 《中医词典》c~d

戴启宗

元代医家。又作起宗，字同父，金陵（今江苏南京）人。尝任儒学教授，于医理钻研颇深，尤对脉学有较深造诣，曾撰有《脉诀刊误》，以纠俗传《脉诀》之误，流行颇广。另有《活人书辨》，则未见刊行。

上一页：戴葆元
下一页：戴思恭


戴思恭 《中医词典》c~d

戴思恭

明代医家（1324-1405年）。字符礼，号复庵，浙江浦江人。幼习儒学，兼及星卜堪舆，亦涉医书。尝于少时随父至义乌谒朱震亨，颇受重视，并以医术授之。思恭治学极勤，尽得所传，果为名医。后于洪武间尝为太医院御医、授迪功郎，颇受恩泽。后又于永乐间奉召入宫，未久归里，尝嘱儿孙辈“积善守法”。所著《证治要诀》、《推求师意》、《证治要诀类方》等行世。另有《订正丹溪先生金匮钩玄》、《类证用药》，则未见行世。

上一页：戴启宗
下一页：戴天章


戴天章 《中医词典》c~d

戴天章

清代医家。字麟郊，号北山，江苏上元县人。初习儒，精读诸子百家，于格物致知之学，亦无不涉猎，天文、历算，悉皆探索，尤精研医理，活人颇众，医德高尚。其所著《广瘟疫论》，又名《广温热论》，并有《佛崖验方》等，现有刊本行世。另撰《咳论注》、《疟论注》等，未见行世。

上一页：戴思恭
下一页：戴眼


戴眼 《中医词典》c~d

戴眼

证名。指病人眼睛上视，不能转动。《素问·三部九候论》：“足太阳气绝者，其足不可屈伸，死必戴眼。”《素问·诊要经终论》：“太阳之脉，其终也戴眼，……绝汗乃出，出则死矣。”多因正气耗竭，使神志不慧，藏精之气不能上荣于目，太阳脉绝所致。亦可见于小儿急惊风、厥阴风痰闭阻等病证。

上一页：戴天章
下一页：戴阳


戴阳 《中医词典》c~d

戴阳

证名。指病人两颧色淡红如妆，游移不定的病证。

①多因下元虚衰，真阳浮越所致下真寒上假热。《伤寒论·辨厥阴病脉证并治》：“其面戴阳，下虚故也。”常伴见口鼻作衄，或口燥齿浮，足胫逆冷，脉浮大，按之空虚无力，或微细欲绝等。治宜补气、敛阳、固脱为主。急用参附汤、白通汤、十全大补汤、八味地黄汤等。参见阴盛格阳条。

②亦可由阳气怫郁在表所致。《杂病源流犀烛·面部病源流》：“面戴阳症，一因浮火所冲，一因阳气怫郁于表。……其因阳气怫郁者，当发表，不可攻里，火郁则发之是也。”

上一页：戴眼
下一页：戴震


戴震 《中医词典》c~d

戴震

清代官吏兼医家（1724-1777年）。字东原、慎修，安徽休宁人。初习儒，尝为诸生、中举人，并任翰林院庶吉士，于医学亦颇感兴趣，多所钻研，并着有《难经注》、《伤寒论注》、《金匮要略注》及《气穴记》等，均未见行世。

上一页：戴阳
下一页：丹


丹 《中医词典》c~d

丹

中药学名词。系一种药物剂型。依方精制的成药，一般为粉末状或颗粒状。分内服和外用两种。外用的多含有汞硫等矿物药，经过加工升华或熔化提炼而成的制剂，为粉末状，如白降丹、红升丹等。内服的有紫雪丹、至宝丹、玉枢丹（一名紫金锭）等。即内丹术中所谓内丹，《诸真圣胎神用诀·陈希夷胎息诀》：“龙虎相交，谓之曰丹。”

上一页：戴震
下一页：丹鼎


丹鼎 《中医词典》c~d

丹鼎

气功学术语。丹田之异名。

上一页：丹
下一页：丹毒


丹毒 《中医词典》c~d

丹毒

病名。皮肤感染之一种，出《备急千金要方》卷二十二。又名天火、丹熛、火丹等，命名繁多。孙氏称：“肉中忽有赤如丹涂之色，大者如手掌，甚者遍身，有痒有肿，无其定色。有血丹者，肉中肿起，痒而复痛，微虚肿如吹状，隐疹起也；有鸡冠丹者，赤色而起，大者如连线，小者如麻豆粒状，肉上粟粟如鸡冠肌理也，一名茱萸丹；有水丹者，由遍体热起，遇水湿抟之结丹，晃晃黄赤，色如有水在皮中，喜着股及阴处。此虽小疾，不治令人至死。”因患部赤如涂丹，热如火灼，故名。该病之发多突然而起，发无定处。多因火毒邪风感于肌肤郁蕴而突发。或因发于头部者名曰抱头火丹，或因发无定处者命名为赤游丹，或因发于下肢者又称为流火。辨证尚需注意：发于上部者多为风热化火；发于下部者或系湿热化火；或有因外伤感染而引起者。初起，患部鲜红片，边缘清晰，灼热，痛痒间作或并见，多迅速蔓延扩大。患者头痛口渴，恶寒壮热。甚者高烧，神昏谵语，烦躁不安，恶心呕吐等，此即毒邪内攻之险证。治宜清热解毒，凉血化瘀之法。具体用药当辨其证候而施治。一般对抱头火丹者可选用普济消毒饮，流火则宜选用龙胆泻肝汤之类，重症之有内陷者，宜参内陷证施治，或选用兰叶散、消丹饮之类加减，孙思邈之诸丹神验方亦可用之。外治多用复方黄连膏，或选四色散敷贴。亦可以赤小豆一升为细末，或以榆树根白皮为细末，用鸡子白合如泥状，遍涂丹处。若局部焮热赤痛明显者，可用金花散敷之，亦可用升麻榻汤外洗。即溶血性链球菌引起之皮肤炎症。

上一页：丹鼎
下一页：丹毒发


丹毒发 《中医词典》c~d

丹毒发

病名。因服食丹药中毒引起之痈疽。出《外科大成》卷二。又名丹毒发疽。其患多见于长期服用丹药，引起慢性中毒，引起背部痈疽。或因服石之人多欠卫生而感染，因患于服食丹药而得名。初起细癗无数，形如汤火所伤，赤晕延开，烦渴思欲。治宜清热解毒，凉血止渴之剂，方选黄连消毒饮，或六味地黄汤内服。外用药多选香油调青黛，加冰片少许敷贴。证治参见发背条。

上一页：丹毒
下一页：丹房


丹房 《中医词典》c~d

丹房

原指炼丹的处所，后也借作道教观房的别名。

上一页：丹毒发
下一页：丹凤摇头


丹凤摇头 《中医词典》c~d

丹凤摇头

小儿推拿方法名。出《推拿指南》。详赤凤摇头条。

上一页：丹房
下一页：丹凤摇尾


丹凤摇尾 《中医词典》c~d

丹凤摇尾

小儿推拿方法名。出《小儿按摩经》。用一手掐劳宫，一手掐心经，摇之。治惊风。

上一页：丹凤摇头
下一页：丹候


丹候 《中医词典》c~d

丹候

证名。丹毒证候。《诸病源候论》卷四十九，巢氏称：“风热毒气，客于腠理，热毒搏于血气，蒸发于外，其皮上热而赤，如丹之涂，故谓之丹也。”。卷三十一亦有丹候之论，均指小儿之丹毒，并强调：“小儿得之最忌。”证治参考丹毒条等。

上一页：丹凤摇尾
下一页：丹诀


丹诀 《中医词典》c~d

丹诀

养生名词。泛指炼丹的方法。晋·干宝《搜神记》：“有人入焦山七年，老君与之木钻，使穿一盘石。……积四十年，石穿，遂得神仙丹诀。”特指气功内丹术的习炼方法，也指习炼某些气功功法时默念的口诀。

上一页：丹候
下一页：丹瘤


丹瘤 《中医词典》c~d

丹瘤

病名。儿童之皮肤感染或血管瘤。《儒门事亲》卷五：“夫小儿丹瘤，浮赤走引或遍全身者，乃邪热之毒。”若属丹毒者证治参见丹毒，若证为血管瘤者，当慎用磁盘放血。外敷可用拔毒散。

上一页：丹诀
下一页：丹砂


丹砂 《中医词典》c~d

丹砂

养生术语。即朱砂。原为方士炼制外丹的常用原料。《抱朴子内篇·金丹》：“而丹砂烧之成水银，积变又还成丹砂。”内丹术借指药物、内丹。《金丹四百字》：“铅汞结丹砂，耿耿紫金色。”亦为中药。

上一页：丹瘤
下一页：丹痧


丹痧 《中医词典》c~d

丹痧

病证名。又名丹疹、烂喉痧、烂喉（疒丹）痧、疫痧、疫喉、喉痧。类于猩红热。因其咽喉红肿糜烂，疹色鲜红如丹，故名。属疫疹，流行于冬春季节。多见于2-10岁小儿。由疫疠之邪从口鼻而入肺胃，初期邪在卫分，继之病邪由表入里，里热炽盛，表现为气血两燔。咽喉为肺胃之通路，热毒上攻，故咽喉红肿糜烂。少数患儿由于正虚邪盛或延误治疗，可出现谵妄、昏迷、惊厥等邪陷心包的危候。初起邪尚在表，恶寒无汗者，宜辛温发散，用荆防败毒散；邪犯肺卫者，宜清热解毒，用银翘散加减；气血两燔者，宜双清气血，用清瘟败毒饮；邪陷心包者，宜清心开窍，解毒熄风，用清营汤合神犀丹或紫雪丹之类。

上一页：丹砂
下一页：丹痧烂喉


丹痧烂喉 《中医词典》c~d

丹痧烂喉

病名。见《疡科心得集》卷上。其中附王步三先生烂喉丹痧论曰：“金匮有阳毒之纹，叔和作温毒之说，其证形与今之名丹痧烂喉者极合。”即烂喉丹痧。治宜用清瘟败毒散加减。参见烂喉丹痧条。

上一页：丹痧
下一页：丹石中毒


丹石中毒 《中医词典》c~d

丹石中毒

病名。因恣意服食金石类丹药引起中毒。详见金石中毒、石药中毒条。

上一页：丹痧烂喉
下一页：《丹台玉案》


《丹台玉案》 《中医词典》c~d

《丹台玉案》

综合性医书。六卷。明·孙文胤撰。刊于1636年。卷一阐述先天脉镜（专谈脉形），调摄养生，灵兰秘典（主要是脏象图说及各脏用药治法等）；卷二-六结合作者多年临床治验，分别介绍伤寒、温病温疫、内科杂病、妇人、小儿、外科、五官、口齿等多种病证。每种病证按因、证、脉、治的次序论述。选方较广泛，对于一些主方的适应症，用法及加减法，叙述比较具体。现存多种明、清刻本，1984年上海科技出版社据明崇祯十年孙氏仁寿堂影印本。

上一页：丹石中毒
下一页：丹天


丹天 《中医词典》c~d

丹天

天象之一。指赤色的云气。《素问·五运行大论》：“丹天之气，经于牛女戊分。”谓赤色的云气横亘于牛女二宿和奎壁二宿之间。

上一页：《丹台玉案》
下一页：丹田


丹田 《中医词典》c~d

丹田

①人体部位名。位于脐下三寸关元穴部位。道家以此为男子精室、女子胞宫的所在处。

②经穴别名。其说有三：指气海穴（《普济本事方》。

②指石门穴（《针灸甲乙经》）。

③指关元穴（《针灸资生经》）。见各该条。

③气功内丹术术语。谓内丹家结丹之地，即意守时得气之处。《太极祭炼内法》卷中：“此丹田二字，本出道经。名曰丹田者，谓出生金丹，造化之田也。”丹家历来重视丹田。丹书中又分为上、中、下三丹田。《钟吕传道记》：“丹田有三：上田神舍，中田气府，下田精区。精中生气，气在中丹；气中生神，神在上丹；真水真气，合而成精，精在下丹。”丹书中未明确指明上、中、下者，一般丹田又特指下丹田。详参各条。

上一页：丹天
下一页：《丹溪脉诀指掌》


《丹溪脉诀指掌》 《中医词典》c~d

《丹溪脉诀指掌》

脉学著作。清·刘吉人编撰于1910年。刘氏选录《脉诀指掌病式图说》中部分论述予以校正，并补充了一部分内容。书中夹有一些糟粕，从而使脉义晦涩不清。后编入《三三医书》中。现存初刻本及《三三医书》本。

上一页：丹田
下一页：《丹溪先生医书纂要》


《丹溪先生医书纂要》 《中医词典》c~d

《丹溪先生医书纂要》

综合性医书。简称《丹溪纂要》，或名《医书纂要》二卷。明·卢和编注。刊于1484年。卢氏根据世传题名朱震亨撰的各种医着予以删正裁取编成此书。全书收载以内科杂病为主兼及外感、外伤、妇人小儿等病证共78门，论述简要，方治详备，并附医案。现存多种明刻本。

上一页：《丹溪脉诀指掌》
下一页：《丹溪心法》


《丹溪心法》 《中医词典》c~d

《丹溪心法》

综合性医书。五卷（一作三卷）。元朱震亨著述，明·程充校订。刊于1481年。此书并非朱氏自撰，由他的学生根据其学术经验和平素所述纂辑而成。明初的两种刻本（其一，景泰年间杨林玉收集本书流行之遗稿予以刊行；其二，成化初王季献增加一些附方，重刊于西蜀）均有后世医家增附的一些内容，程氏为了尽可能恢复原著面貌，予以删订校正，亦即当前的流传本。卷首有“十二经见证”“不治已病治未病”等六篇医论；全书分列各科病证一百篇，以内科杂病为主，兼及其他各科。论述病证，先引朱氏原论，次则记述朱氏门人戴元礼有关辨证等方面的论述，并介绍治疗方剂。其中各病症的附录部分，对于病名解释病因、证候、治疗等方面有相当深入的分析。全书比较集中和全面地反映了朱氏“阳常有余，阴常不足”的学说以及气、血、痰、郁诸病治疗见解和丰富经验，其临床治疗虽重视补阳，但不拘泥专方、治法也比较灵活机变。是一部研究内科杂病和朱氏学说的重要著作。程氏称誉朱氏的学术经验“集先贤之大成”，确也并不为过。末附故丹溪先生朱公石表辞、丹溪翁传两篇。该书问世后流行颇广、影响较大，现有多种明、清刻本。1949年后有排印本。此外又有《丹溪心法附录》二十卷，共七种（除《丹溪心法》外，尚合刊有朱震亨《医学发明》、《脉诀指掌》、《金匮钩玄》、《活法机要》、及戴思恭《证治要诀》、《证治要诀类方》六种）。

上一页：《丹溪先生医书纂要》
下一页：《丹溪心法附余》


《丹溪心法附余》 《中医词典》c~d

《丹溪心法附余》

综合性医书。二十四卷。明·方广类集、重编。刊于1536年。方氏鉴于程用光重订的《丹溪心法》，赘列了一些与朱震亨学术理论相矛盾的“附录”，遂删削其“附录”部分，另以诸家方论缀于《丹溪心法》各门之后，所选诸论大多能与朱氏学术经验互相发明、补充。刊本颇多影响较大。现存明清刻本及石印本20余种。

上一页：《丹溪心法》
下一页：《丹溪心法治要》


《丹溪心法治要》 《中医词典》c~d

《丹溪心法治要》

综合性医书。八卷。元·朱震亨述，明·高叔宗校正。此书原为朱氏门人整理而成，明嘉靖间高氏予以校正重刻。全书论述了以内科杂病为主，兼有外科、妇产科、儿科、五官、口腔等多科病证。介绍治法比较具体，选方颇精，并附医案。确实在一定程度上反映出朱丹溪的学术思想。本书宜于《丹溪心法》、《脉因证治》、《活法机要》等书互相参阅。1909年肖树霖又予重校刊行。

上一页：《丹溪心法附余》
下一页：丹元


丹元 《中医词典》c~d

丹元

气功术语。心神的代名词。《黄庭内景经·心神章》：“心神丹元字守灵。”一说谓丹田之异名。

上一页：《丹溪心法治要》
下一页：丹轸


丹轸 《中医词典》c~d

丹轸

病名。皮肤之隐疹。《诸病源候论》卷三十一：“丹轸者，肉色不变，又不热，但起隐疹，相连而微痒，故谓之丹轸也。”多因风热之毒蕴结腠理所致，其证见皮肤细小疹点，形若麻粒，甚则遍身灼赤，或痒痛兼作而微肿。治宜祛风热凉血解毒之剂，内服消风散，或外用白芷根叶煮汤清洗局部。

上一页：丹元
下一页：丹疹


丹疹 《中医词典》c~d

丹疹

出《幼科金针》。即丹痧。详该条

上一页：丹轸
下一页：单按


单按 《中医词典》c~d

单按

脉学术语。指一种切脉的指法。用一指单按寸关尺中的一部以诊脉。如诊关部脉，用中指按之，其余两指微微提起。有助于重点诊测某部的脉象。《重订诊家直诀》：“一指单按，气行自畅，无所博击。”

上一页：丹疹
下一页：单缠风


单缠风 《中医词典》c~d

单缠风

病名。系指喉风初起一侧红肿作痛的病证。《重楼玉钥》上卷：“初起一边红肿疼痛。左属心，右属肺，或肿颈上。治同双缠风。”也即单缠喉风。详见缠喉风条。

上一页：单按
下一页：单缠喉风


单缠喉风 《中医词典》c~d

单缠喉风

病名。系指缠喉风发于一侧的病证，详见缠喉风条。

上一页：单缠风
下一页：单缠症


单缠症 《中医词典》c~d

单缠症

病名。系指喉内四周红肿，一侧生有白或黄膜，或上或下屈曲相缠的病证。见《喉舌备要》。参见缠喉风条。

上一页：单缠喉风
下一页：单纯结扎法


单纯结扎法 《中医词典》c~d

单纯结扎法

医疗技术名。治疗肛门内痔仅只用结扎疗法者。其法系经肛门部位清洁消毒，在局部麻醉条件下，使内痔暴露于术野，以丝线或药线在内痔之根部结扎，绝其血脉，促其痿缩坏死脱落。术后用凡士林纱布条于肛内，并内服麻仁丸防止大便燥结。适于二、三期内痔之治疗。

上一页：单缠症
下一页：单纯性肛漏


单纯性肛漏 《中医词典》c~d

单纯性肛漏

病名。肛漏之仅有一个内、外口者。多指肛门漏管形成之初，其窦道浅在、单一、分支少或无，内口在齿线以下，与外口相通者仅只一口者，称之为单纯性肛漏。

上一页：单纯结扎法
下一页：单鹅


单鹅 《中医词典》c~d

单鹅

病名。系指咽喉一侧生有乳蛾的病证。见《儒门事亲》卷三，也即单乳蛾。详见乳蛾条。

上一页：单纯性肛漏
下一页：单蛾


单蛾 《中医词典》c~d

单蛾

病证名。见《儒门事亲》。《景岳全书》卷二十八：“喉蛾肿于一边者为单蛾，此其形必圆突如珠。”详乳蛾条。

上一页：单鹅
下一页：单蛾风


单蛾风 《中医词典》c~d

单蛾风

病名。系指咽喉关上一侧生乳蛾，其形圆似小筋头的病证。见《奇效良方》卷六十一。也即单乳蛾；详见该条。

上一页：单蛾
下一页：单方


单方 《中医词典》c~d

单方

用单味药组成的方剂。取其药力专而效速。如清金散用一味黄芩治疗肺热咳血。参单行条。

上一页：单蛾风
下一页：单伏


单伏 《中医词典》c~d

单伏

即一手见伏脉。详伏脉条。

上一页：单方
下一页：单腹胀


单腹胀 《中医词典》c~d

单腹胀

病名。四肢不肿而腹大如鼓的病症。即鼓胀。《景岳全书·杂证谟》：“单腹胀者，名为鼓胀，以外虽坚满而中空无物，其象如鼓，故名鼓胀。又或以血气结聚，不可解散，其毒如蛊，亦名蛊胀。且肢体无恙，胀惟在腹，故又名单腹胀。此实脾胃病也。”又名蜘蛛蛊、蜘蛛胀、血鼓、蛊胀。详见各条。

上一页：单伏
下一页：单鼓


单鼓 《中医词典》c~d

单鼓

病名。即鼓胀。《丹溪心法·鼓胀》：“鼓胀又名单鼓。”详鼓胀条。

上一页：单腹胀
下一页：单喉痹


单喉痹 《中医词典》c~d

单喉痹

病名。系指咽喉一侧发生喉痹的病证。见《喉科杓指》卷二。详见双喉痹条。

上一页：单鼓
下一页：单喉痈


单喉痈 《中医词典》c~d

单喉痈

病名。系指咽喉一侧红肿疼痛，身热背寒的病证。属喉痈的一种。见《喉科指掌》卷五。有红点者，多由风火引起，治宜疏风降火，方用五味消毒饮加减；无红点者，多由风寒引起，治宜疏风散寒，方用九味羌活汤加减。

上一页：单喉痹
下一页：单盘


单盘 《中医词典》c~d

单盘

气功术语。气功坐功的一种姿势，即盘膝而坐，一足触地，另一足压于对侧大腿根上。又称偏跏坐。

上一页：单喉痈
下一页：单肉蛾


单肉蛾 《中医词典》c~d

单肉蛾

病名。系指咽喉一侧发生乳蛾的病证。见《冯氏锦囊秘录》卷六。详见乳蛾条。

上一页：单盘
下一页：单乳蛾


单乳蛾 《中医词典》c~d

单乳蛾

病名。系指咽喉一侧生乳蛾，红肿疼痛的病证。见《疮疡经验全书》卷一。又名单鹅风、单蛾。详见乳蛾条。

上一页：单肉蛾
下一页：单双肉蛾


单双肉蛾 《中医词典》c~d

单双肉蛾

病证名。出《幼科证治准绳》。乳蛾发于一侧者为单肉蛾；发于两侧者为双肉蛾。见乳蛾条。

上一页：单乳蛾
下一页：单松子风


单松子风 《中医词典》c~d

单松子风

病名。系指帝中下一侧肿起如松子状，红赤疼痛的病证。见《重楼玉钥》卷上。详见双松子风条。

上一页：单双肉蛾
下一页：单锁口


单锁口 《中医词典》c~d

单锁口

病名。系指嘴角一侧生有天花，板硬而活动受碍的病证。《医宗金鉴》卷五十七：“一嘴角有痘（天花）一粒，较诸痘独大，板硬无盘，名曰单锁口……”

上一页：单松子风
下一页：单行


单行 《中医词典》c~d

单行

中药学名词。又称独行。药物配伍七情之一。出《神农本草经》。指方剂中只用一味药物，不需配伍。《本草纲目·序例》：“独行者，单方不用辅也。”如独参汤、甘草汤。参七情条。

上一页：单锁口
下一页：单燕口风


单燕口风 《中医词典》c~d

单燕口风

病名。系指咽喉一侧肿痛拥挤悬雍垂或舌的病证。《重楼玉钥》卷一：“是症，或生左，或生右，亦有肿上舌来，不能饮食者。甚则将帝中挤往一边。”参见双燕口风条。

上一页：单行
下一页：单燕子症


单燕子症 《中医词典》c~d

单燕子症

病名。系指喉内一侧肿胀，生有白膜或黄膜，形似燕子的病证。见《喉牙口舌各科秘旨》。治法：发在左侧者，宜平肝泻火，方用龙胆泻肝汤加减；发于右侧者，宜清肺泻热，可用黄芩、栀子之类药物。参见双燕子症条及单喉痹条。

上一页：单燕口风
下一页：担肠痔


担肠痔 《中医词典》c~d

担肠痔

病名。痔之横于肛门部位者。《疮疡经验全书》卷七：“其痔横在肛门。”见于肛裂，或混合痔者，证治参见肛裂条等。

上一页：单燕子症
下一页：担肩瘤


担肩瘤 《中医词典》c~d

担肩瘤

病名。因长期肩重担磨擦使肩井穴处肌肤变厚或成肿块者。出《外科启玄》卷九。多因肩负重物，研磨肩井穴位处，使局部血脉不畅，气血郁结而成。证见肿物逐渐增大，质硬而不坚，多呈脂肪垫状，或成瘤肿。严重者可成脓肿。治疗应强调预防，防止重物不断研磨刺激。成脓者参见外痈条治疗。

上一页：担肠痔
下一页：担截


担截 《中医词典》c~d

担截

针灸术语。马丹阳《天星十二穴治杂病歌》：“合提用法提，合截用法截。”有几种解释：

①担，指取两穴；载，指独取一穴。《针灸问对》：“截者截穴，用一穴也；担者两穴，或手与足二穴，或两手两足各一穴也。”

②担，指提法、泻法；截，指按法、补法。《针灸大成》：“补泻之法……再推进一豆，谓之按，为截，为随也”；“凡泻针之法……退针一豆，谓之提，为担，为迎也。”《针灸问对》：“一说：右手提引谓之担，左手推按谓之截。担则气来，截则气去。”

上一页：担肩瘤
下一页：瘅


瘅 《中医词典》c~d

瘅

㈠（dàn，音但）又读（dǎn，音胆）通“疸”。黄疸病。《素问·玉机真脏论》：“肝传之脾，病名曰脾风，发瘅，腹中热，烦心出黄。”《灵枢·岁露论》：“四月已不暑，民病多瘅病。”

㈡（dān，音丹）

①热。《素问·奇病论》：“此五气之溢也，名曰脾瘅。”王冰注：“瘅，谓热也。”

②湿热。《素问·脉要精微论》：“瘅成为消中。”王冰注：“瘅，谓湿热也。”

上一页：担截
下一页：瘅疟


瘅疟 《中医词典》c~d

瘅疟

病名。

①疟疾之一。临床以但热不寒为主症。又名温疟、暑疟、瘅热、阳明瘅热。《素问·疟论》：“但热而不寒者，阴气先绝，阳气独发，则少气烦冤，手足热而欲呕，名曰瘅疟。”又：“瘅疟者，肺素有热，气盛于身，厥逆上冲，中气实而不外泄，因有所用力，腠理开，风寒舍于皮肤之内、分肉之间而发，发则阳气盛，阳气盛而不衰则病矣；其气不及于阴，故但热而不寒，气内藏于心，而外舍于分肉之间，令人消烁肌肉，故命曰瘅疟。”《景岳全书·杂证谟》：“瘅疟一证，……治此之法有三，如热邪内蓄而表邪未解者，则当散以苦凉；如热因邪致，表虽解而火独盛者，则当清以苦寒，此皆治其有余也；若邪火虽盛而气血已衰，真阴日耗者，急宜壮水固元，若但知泻火，则阴日以亡，必致不救。”参见温疟、疟疾等条。

②指疟之发于三阴者。见《素问病机气宜保命集·诸疟论》。参见疟疾条。

上一页：瘅
下一页：瘅热


瘅热 《中医词典》c~d

瘅热

古病名。泛指热性病。《灵枢·论疾诊尺》：“冬伤于寒，春生瘅热。”瘅热亦有热势较盛之义。《素问·举痛论》：“热气留于小肠，肠中痛，瘅热焦渴，……”参见发热条。

上一页：瘅疟
下一页：胆


胆 《中医词典》c~d

胆

人体器官名。

①六腑之一。又属奇恒之腑。亦称中正之官，中精之府。附于肝，贮藏并排泄胆汁，助胃消化饮食物。《灵枢·本输》：“胆者，中精之府。”《脉经》：“肝之余气，泄于胆，聚而成精。”胆气与精神情志活动有关，主决断及人之勇怯。《素问·灵兰秘典论》：“胆者，中正之官，决断出焉。”《素问·六节脏象论》：“凡十一脏，取决于胆。”《灵枢·邪气脏腑病形》：“胆病者，善太息，口苦，呕宿汁，心下澹澹，恐人将捕之。”程杏轩《医述》：“气以胆壮，邪不能干。”胆与肝相表里，足少阳胆经络于肝，肝胆间生理及病理变化常相互影响。

②推拿穴位名。出《小儿推拿方脉活婴秘旨全书》。位于拇指近端指骨的腹面。与其他穴位配伍，治小儿夜啼。

上一页：瘅热
下一页：胆病


胆病 《中医词典》c~d

胆病

六腑病候之一。出《灵枢·邪气脏府病形》。因肝气有余、湿热蕴胆、胆气虚怯或猝受惊恐所致。肝气与七情有密切关系，故胆病多有胁痛及精神神志方面症状。胆内藏清汁而主疏泄，所以胆液被阻，不得泄越，每致发黄。胆病有寒热虚实之分。据《脉经》卷二，“胆实者证见腹中气满、饮食不下、咽干、头重痛、洒洒恶寒、胁痛。胆虚者证见眩、厥、痿、足指不能摇、躄、坐不能起、僵仆、目黄、失精（目巟）（目巟）。《太平圣惠方》卷三：“若虚则生寒，寒则恐畏，不能独卧，其气上溢，头眩口苦，常喜太息，多呕宿水，心下澹澹，如人将捕之，咽中介介，数数好唾，是为胆虚冷之候也。”“若肝气有余，胆实，实则生热，热则精神惊悸不安，起卧不定，胸中冒闷，身体习习，眉头倾萎，口吐苦汁，心烦咽干，此是胆实热之候。”《儒门事亲》卷七：“胆者，敢也。惊怕则胆伤矣。”胆病有调肝利胆、清化湿热、和解少阳、温胆安神等治法。参见胆病各条。

上一页：胆
下一页：胆瘅


胆瘅 《中医词典》c~d

胆瘅

病名。出《素问·奇病论》。《圣济总录》卷四十二：“《内经》谓有病口苦，名曰胆瘅。”“治肝胆俱虚，热气上熏，口中常苦，泄热益胆汤方。”

上一页：胆病
下一页：胆风毒气


胆风毒气 《中医词典》c~d

胆风毒气

证名。因风毒之气入胆所致昏困多睡之证。《圣济总录》：“治胆风毒气，虚实不调，昏困多睡，酸枣仁汤方。”参见嗜卧条。

上一页：胆瘅
下一页：胆寒


胆寒 《中医词典》c~d

胆寒

病证名。胆气虚寒，是导致失眠的病机。《千金要方》：“大病后虚烦不得眠，是胆寒故也。”治宜温胆安神。

上一页：胆风毒气
下一页：胆黄


胆黄 《中医词典》c~d

胆黄

病名。

①三十六黄之一。《圣济总录》卷六十一：“病人体上黄绿色，胸中气满，或硬，不下饮食，此是胆黄。”治用黄芩汤。

②惊恐胆虚而致的黄疸。《太平圣惠方》卷五十五：“胆黄者，面色青黄，多惊少卧，悲泣不定，嗔怒无恒，舌上生疮，唇口干燥，若喘粗不止者，难治。”《景岳全书·杂证谟》：“胆黄证，凡大惊大恐及斗殴伤者皆有之。”“其证则无火无湿，其人则昏沉困倦，其色则正黄如染。凡此数证，皆因伤胆。盖胆伤则胆气败而胆液泄，故为此证。”选用甘温、酸涩、重镇等药，亦可用车前子散等方。

上一页：胆寒
下一页：胆火


胆火 《中医词典》c~d

胆火

证名。胆火偏盛所出现的证候。证见眩晕、目黄、口苦、坐卧不宁等。《张氏医通·火》：“目黄，口苦，坐卧不宁，此胆火所动也。”《类证治裁·火症》：“胆火，眩晕口苦，羚羊角、丹皮、山栀、桑叶、连翘、龙胆草。”参见胆病条。

上一页：胆黄
下一页：胆火不得卧


胆火不得卧 《中医词典》c~d

胆火不得卧

证名。肝胆湿热郁火所致的不寐症。《症因脉治》卷三：“胆火不得卧之症，膈寒不利，胁肋胀满，胆火乘脾也；心烦躁乱，恍惚不宁，胆涎沃心也；甚则目黄目赤，夜不能寐。”胆火乘脾者，清胆竹茹汤；左关独大，龙胆泻肝汤加胆星；胆涎沃心者，胆星汤合泻心汤、牛黄清心丸。参见不寐条。

上一页：胆火
下一页：胆经


胆经 《中医词典》c~d

胆经

足少阳胆经之简称。见该条。

上一页：胆火不得卧
下一页：胆绝


胆绝 《中医词典》c~d

胆绝

病证名。为一种危重证候。《脉经·诊五脏六腑气绝证候》：“病人胆绝，七日死，何以知之？眉为之倾。”

上一页：胆经
下一页：胆咳


胆咳 《中医词典》c~d

胆咳

病名。

①咳而呕胆汁者。《素问·咳论》：“肝咳不已，则胆受之。胆咳之状，咳呕胆汁。”治用黄芩加半夏生姜汤、小柴胡汤加芦根汁等。参见肝经咳嗽条。

②咳而引头痛口苦者。十咳之一。《诸病源候论·咳嗽病诸候》：“九曰胆咳，咳而引头痛、口苦是也。”参见十咳、咳嗽条。

上一页：胆绝
下一页：胆募


胆募 《中医词典》c~d

胆募

经穴别名。即日月。见该条。

上一页：胆咳
下一页：胆囊点


胆囊点 《中医词典》c~d

胆囊点

经外穴名。亦称胆囊穴。位于阳陵泉下1-2寸间，压痛明显处。布有腓肠外侧皮神经分支，深部正当腓浅神经处。主治急、慢性胆囊炎，胆石症，胆道蛔虫症，下肢麻痹或瘫痪等。直刺1-1.5寸。

上一页：胆募
下一页：胆囊穴


胆囊穴 《中医词典》c~d

胆囊穴

经外穴别名。即胆囊点。参见该条。

上一页：胆囊点
下一页：胆囊炎、胆石症


胆囊炎、胆石症 《中医词典》c~d

胆囊炎、胆石症

急腹症之一。即胆囊及胆管的炎症、结石。多因情志忧郁，饮食失节，过食油腻，或蛔虫上扰，致使肝胆气郁，湿热蕴结而成。证见右侧脘胁部隐痛，胀闷走窜，痛牵肩背，恶心呕吐；甚则恶寒发烧，口苦咽干，大便秘结，小便少赤，面目俱黄；或右上腹部有包块，或能触及，大小不一，触痛拒按。若热入营血，则有高热神昏、瘀斑衄血、舌绛苦燥；如邪热内陷可致四肢厥冷，脉微欲绝，出现亡阴亡阳之危候。治宜清热解毒，理气利湿，通里攻下为主。可用大陷胸汤、大柴胡汤、茵陈蒿汤等随症加减。如胆管结石较大，结石所致疼痛发作较频，或已有坏疽、穿孔；或有胆道狭窄及伴有严重梗阻感染且反复发作者，均应及时进行手术治疗。

上一页：胆囊穴
下一页：胆气


胆气 《中医词典》c~d

胆气

生理学名词。指胆的功能活动。胆气升发条达，有助于其它脏腑功能正常运行。《素问·六节脏象论》：“凡十一脏，取决于胆。”《脾胃论》：“胆者，少阳春升之气，春气生则万化安。故胆气春生，则余脏从之。胆气不升，则飧泻、肠澼不一而起矣。”

上一页：胆囊炎、胆石症
下一页：胆气不足


胆气不足 《中医词典》c~d

胆气不足

病证名。又称胆虚，胆虚气怯。病后胆气虚弱，脏腑功能失调所致。症见虚烦不眠，口苦，常叹息，易惊恐，多疑虑，呕逆等。《诸病源候论·五脏六腑病诸候》：“胆气不足，其气上溢而口苦，善太息，呕宿汁，心下澹澹，如人将捕之。”治宜温胆安神，气虚者宜结合补气。

上一页：胆气
下一页：胆怯


胆怯 《中医词典》c~d

胆怯

证名。因胆虚所致心中畏惧、不敢见人之证。《石室秘录》卷三：“凡人胆怯不敢见人者，少阳胆经虚也。而所以致少阳胆经之虚者，肝木之虚也。而肝木之衰，又因肾水之不足。”治宜补肾以生肝木，方用熟地，山茱萸，芍药，当归，柴胡，茯神，白芥子，生枣仁，肉桂。”《杂病源流犀烛·不寐多寐源流》：“有心胆惧怯，触事易惊，梦多不详，虚烦不寐者，宜温胆汤。”

上一页：胆气不足
下一页：胆热


胆热 《中医词典》c~d

胆热

病证名。指胆经受邪化热。见《中藏经》。症见右胁或两胁疼痛、黄疸、尿短黄赤、口苦咽干、寒热往来，或恶心呕吐、食少腹胀，或头痛眩晕、易怒、耳聋、鼻流浊液，舌红苔黄，脉弦数。治宜清泄少阳，通腑泄热。

上一页：胆怯
下一页：胆热多睡


胆热多睡 《中医词典》c~d

胆热多睡

证名。又称胆实多卧。《太平圣惠方》卷三：“夫胆热多睡者，由荣卫气涩，阴阳不和，胸膈多痰，脏腑壅滞，致使精神昏浊，昼夜耽眠。此肾积热不除，肝胆气实，故令多睡也。”治宜清胆泄热，化痰醒神，用羚羊角散、茯神散、半夏汤、远志丸等方。参见嗜卧、胆实多卧等条。

上一页：胆热
下一页：胆实


胆实 《中医词典》c~d

胆实

病证名。多因湿热壅盛，胆失疏泄所引起。症见胁下胀痛，往来寒热，口苦口干，头痛甚，或目锐眦痛，大便秘或干结，或发黄疸，舌红苔黄，脉弦数。《中藏经》：“胆实则热，精神不实。”《千金要方》：“左手关上阳实者，胆实也。苦腹中不安，身躯习习也。”治宜疏肝利胆，通腑泄热。

上一页：胆热多睡
下一页：胆实多卧


胆实多卧 《中医词典》c~d

胆实多卧

证名。又称胆热多睡。《张氏医通》卷九：“胆实多卧，热也，酸枣仁一两，生为末，茶清调服。”参见胆热多睡、嗜卧等条。

上一页：胆实
下一页：胆实热


胆实热 《中医词典》c~d

胆实热

证候名。《千金要方》卷十二：“左手关上脉阳实者，足少阳经也。病苦腹中气满，饮食不下，咽干头痛，洒洒恶寒，胁痛，名曰胆实热也。”

上一页：胆实多卧
下一页：胆邪


胆邪 《中医词典》c~d

胆邪

病因学名词。客于胆腑的邪气。《难经·十难》：“心脉微急者，胆邪于小肠也。”

上一页：胆实热
下一页：胆虚


胆虚 《中医词典》c~d

胆虚

证名。胆气虚怯出现的证候。《脉经》卷二“胆虚……病苦眩、厥、痿、足指不能摇、躄、坐不能起、僵仆、目黄、失精（目巟）（目巟）。”又称胆气虚。《本草经疏》：“胆虚二证：易惊，属胆气虚；病后不得眠，属胆虚。”证见多疑虑，常叹息，不得眠，或口苦目黄，呕苦水等。治宜温胆补虚，选用十味温胆汤、定志丸等方。

上一页：胆邪
下一页：胆虚不得眠


胆虚不得眠 《中医词典》c~d

胆虚不得眠

证名。胆虚受邪，神气不宁所致的失眠。《圣济总录》卷四十二：“胆虚不得眠者，胆为中正之官，是少阳其经也。若其经不足，复受风邪则胆寒，故虚烦而寝卧不安也。”治宜补肝温胆，用温胆汤、酸枣仁丸、五补汤等方，或用炒枣仁研末，以酒调服。

上一页：胆虚
下一页：胆虚寒


胆虚寒 《中医词典》c~d

胆虚寒

证候名。《千金要方》卷十二：“左手关上脉阳虚者，足少阳经也。病苦眩厥痿，足指不能摇，躄不能起，僵仆，目黄，失精（目巟）（目巟），名曰胆虚寒也。”

上一页：胆虚不得眠
下一页：胆俞


胆俞 《中医词典》c~d

胆俞

经穴名。出《针灸甲乙经》。属足太阳膀胱经。胆之背俞穴。在背部，当第十胸椎棘突下，旁开1.5寸处。布有第十、十一胸神经后支的内侧皮支，深层为外侧支，并有第十肋间动、静脉后支的内侧支。主治黄疸，口苦，呕吐，胁痛，惊悸，胸腹胀满，骨蒸潮热，及肝火，胆囊炎，胃炎，肋间神经痛等。斜刺0.3-0.5寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：胆虚寒
下一页：胆郁


胆郁 《中医词典》c~d

胆郁

证名。《赤水玄珠》卷十一：“胆郁者，口苦，身微潮热往来，惕惕然如人将捕之。治宜柴胡、竹茹、干姜。”参见郁证条。

上一页：胆俞
下一页：胆胀


胆胀 《中医词典》c~d

胆胀

证名。因寒邪犯胆或气郁不舒所致胁下痛胀、口苦、善太息之证。《灵枢·胀论》：“胆胀者，胁下痛胀，口中苦，善太息。”《医醇剩义·胀》：“胆气血皆少，为清静之腑，寒气干之，故胁痛口苦；气郁不舒，故善太息也。当轻扬和解，后辛汤主之。”参见胀病条。

上一页：胆郁
下一页：胆蒸


胆蒸 《中医词典》c~d

胆蒸

二十三蒸之一。《诸病源候论·虚劳骨蒸候》：“胆蒸，眼白失色。”详二十三蒸条。

上一页：胆胀
下一页：胆主决断


胆主决断 《中医词典》c~d

胆主决断

生理学名词。指胆具有决断功能。胆气充实，则行事果断，脏腑气血功能发挥正常。《素问·六节脏象论》：“凡十一脏取决于胆也。”《素问·灵兰秘典论》：“胆者，中正之官，决断出焉。”王冰注：“刚正果决，故官为中正；直而不疑，故决断出焉。”

上一页：胆蒸
下一页：胆足少阳经病证


胆足少阳经病证 《中医词典》c~d

胆足少阳经病证

病证名。因足少阳经经气异常所致的病证。《灵枢·经脉》：“胆足少阳之脉……是动则病口苦，善太息，心胁痛，不能转侧，甚则面微有尘，体无膏泽，足外反热，是为阳厥。是主筋所生病者，头痛，颔痛，目锐皆痛，缺盆中肿痛，腋下肿，马刀侠瘿，汗出振寒，疟，胸、胁、肋、髀、膝外至胫、绝骨、外踝前及诸节皆痛，小指次指不用。”《脉经·胆足少阳经病证》并载“善呕有苦汁，长太息，心中澹澹善悲，恐如人将捕之”等证。

上一页：胆主决断
下一页：胆足少阳之脉


胆足少阳之脉 《中医词典》c~d

胆足少阳之脉

脉学名词。出《灵枢·经脉》。即足少阳胆经。详该条。

上一页：胆足少阳经病证
下一页：但欲寐


但欲寐 《中医词典》c~d

但欲寐

证名。因阳气虚衰所致朦胧欲睡貌，为少阴病主症之一。《伤寒论·辨少阴病脉证并治》：“少阴之为病，脉微细，但欲寐也。”《医学心悟》首卷：“问曰：但欲寐，何以是直中寒证？答曰：寒邪属阴，阴主静，静则多眠。”治宜温经回阳，用四逆汤等方。参见少阴病条。”

上一页：胆足少阳之脉
下一页：弹拨法


弹拨法 《中医词典》c~d

弹拨法

推拿手法名。即拨法。见该条。

上一页：但欲寐
下一页：弹法


弹法 《中医词典》c~d

弹法

①针刺、辅助手法名。《素问·离合真邪论》：“弹而怒之。”指在针刺前以手指弹动皮肤，使脉气（月真）满的方法。后发展为入针后用手轻弹针柄，以促使得气的方法。《针经指南》：“弹者，凡补时，可用大指甲轻弹针，使气疾行也。”《针灸问对》：“如气不行，将针轻轻弹之，使气速行，用大指弹之，象左，补也；用次指弹之象右，泻也，每穴各弹七下，故曰，弹以催气。”

②推拿手法名。出《灵枢·刺节真邪》。用拇指或中指指腹压住食指指甲，将食指迅速弹出，弹打治疗部位。

上一页：弹拨法
下一页：弹石


弹石 《中医词典》c~d

弹石

脉象名。系七怪脉之一。形容脉象搏指坚硬而促，如石之弹击。属危重脉象，是胃气败竭的真肾脉特征。《素问·平人气象论》：“死肾脉来，发如夺索，辟辟如弹石。”

上一页：弹法
下一页：弹提法


弹提法 《中医词典》c~d

弹提法

推拿手法名。见《中医正骨经验概述》。又称提弹法。以手指紧捏肌肉或肌腱，用力拉捏，然后放开，使其弹回，如拉放弓弦状。适用于颈项、肩背部。可舒筋活络、畅通气血。常用于风湿痹痛等症。

上一页：弹石
下一页：惮（dàn，音旦）散


惮（dàn，音旦）散 《中医词典》c~d

惮（dàn，音旦）散

涣散、耗散。《灵枢·本神》：“喜乐者，神惮散而不藏。”

上一页：弹提法
下一页：淡


淡 《中医词典》c~d

淡

味薄。药理性味之一。亦指淡味药物。《素问·至真要大论》：“湿淫于内，治以苦热，佐以酸淡，以苦燥之，以淡泄之。”又：“咸味涌泄为阴，淡味渗泄为阳。”

上一页：惮（dàn，音旦）散
下一页：淡白喉


淡白喉 《中医词典》c~d

淡白喉

病名。系指满喉淡白疼痛的疾病。本病多因虚寒而致。治宜温中散寒，方用理中汤、四逆汤之类。

上一页：淡
下一页：淡白喉痈


淡白喉痈 《中医词典》c~d

淡白喉痈

病名。系指喉痈其色淡白的病证。《喉科指掌》卷五认为：此症其色不红，身发寒热，六脉俱紧，若用寒凉之剂，七日之内必成脓。本病的原因是脾肺受寒。治宜温散寒邪，方用荆防败毒散加减。

上一页：淡白喉
下一页：淡淡


淡淡 《中医词典》c~d

淡淡

①形容情绪不振，意趣索然。一说为动摇不定之貌。《素问·刺热篇》：“肾热病者……其逆则项痛员员淡淡然。”张景岳注：“淡淡，精神短少貌。”又杨上善注：“淡，动也，谓不安动也。”

②同“憺憺”。慌乱不安。《灵枢·邪气脏腑病形》：“胆病者……心下淡淡，恐人将捕之。”

上一页：淡白喉痈
下一页：淡红喉痹


淡红喉痹 《中医词典》c~d

淡红喉痹

病名。系指咽喉肿胀疼痛，色淡红，吞咽障碍的病证。本病多由伤寒时邪未尽所致。治宜解毒消肿，以六味汤加苏叶等内服，局部可吹清咽利喉散。也可针刺商阳、少阳等穴或将患处挑破。

上一页：淡淡
下一页：淡红喉风


淡红喉风 《中医词典》c~d

淡红喉风

病名。系指喉内肿胀疼痛，其色淡红的喉风病证。《喉科指掌》卷四：“此症肺脾感冒风邪而发，肿连小舌，喉塞不通，声音不清。”治宜疏风宣肺，消肿利咽。方用银翘散加减。

上一页：淡红喉痹
下一页：淡红纹


淡红纹 《中医词典》c~d

淡红纹

病状名。指纹诊法内容，即指纹淡红，隐而不露，多属虚寒。

上一页：淡红喉风
下一页：淡黄筋


淡黄筋 《中医词典》c~d

淡黄筋

推拿穴位名。即赤淡黄筋。见该条。

上一页：淡红纹
下一页：淡渗利湿


淡渗利湿 《中医词典》c~d

淡渗利湿

治疗学术语。系祛湿法之一。用甘淡渗湿药物使湿邪从小便排出的方法。适用于水湿壅盛所致的泄泻清稀、小便不利、水肿、舌苔白、脉濡等症。常用药有茯苓、猪苓、泽泻、薏苡仁，代表方剂如五苓散等。

上一页：淡黄筋
下一页：淡饮


淡饮 《中医词典》c~d

淡饮

痰饮的古称。出《脉经·辨三部九候证第一》。详痰饮条。

上一页：淡渗利湿
下一页：蛋积


蛋积 《中医词典》c~d

蛋积

病名。食蛋过多而成积滞者。《杂病源流犀烛·积聚症瘕痃癖痞源流》：“蛋积，食蛋不消成积，即嗳败卵气作酸坚痛也。宜白蔻仁、橘红、豆豉、姜汁，方用妙应丸。”

上一页：淡饮
下一页：蛋托法


蛋托法 《中医词典》c~d

蛋托法

小儿阴寒腹痛的外治方法。《保赤存真》卷五：“凡阴寒腹痛，用鸡子煮熟去壳，放脐眼内，一时一换，四五换，阴气收入蛋内，即愈矣。”

上一页：蛋积
下一页：憺


憺 《中医词典》c~d

憺

①安；安静。《灵枢·上膈》：“恬憺无为，乃能行气。”《素问·阴阳应象大论》：“是以圣人为无为之事，乐恬憺之能。”

②通“澹”。见“憺憺”。

上一页：蛋托法
下一页：憺憺


憺憺 《中医词典》c~d

憺憺

同“澹澹”。水波动貌，引申指神志不安，心中忐忑。《灵枢·四时气》：“心中憺憺，恐人将捕之。”

上一页：憺
下一页：澹澹


澹澹 《中医词典》c~d

澹澹

①同“憺憺”，心神忐忑不安。《素问·至真要大论》：“民病心澹澹大动。”

②精神短少恹恹不振貌。《素问·刺热》：“其逆则员员澹澹然。”张介宾注：“澹澹，精神短少貌。”

上一页：憺憺
下一页：《澹寮集验方》


《澹寮集验方》 《中医词典》c~d

《澹寮集验方》

医方著作。十五卷。元·僧人继洪辑。刊于1283年。作者参阅多种医着，辑录其中的验方千余首，分中风、中气、中暑、中湿等48门病证加以归纳和叙述。每门之前均简论病候及用药。现存日抄本。

上一页：澹澹
下一页：当脐痛


当脐痛 《中医词典》c~d

当脐痛

病证名。《张氏医通·腹痛》：“当脐痛为肾虚、任脉为病，六味丸加龟板灰。伤寒阳脉涩，阴脉弦，法当腹中急痛，此为本虚受寒，小建中汤和之。”多属脾经虚寒，亦有因虫积引起者。参见脐中痛、虫积腹痛条。

上一页：《澹寮集验方》
下一页：当容


当容 《中医词典》c~d

当容

经外穴名。《千金要方》：“肝劳邪气眼赤，灸当容百壮，两边各尔。穴在眼小眦近后，当耳前三阳三阴之会处。以两手按之，有上下横脉，则是与耳门相对是也。”在外眦外方，颧骨额突外缘凹陷处。主治目赤痛等。斜刺0.3-0.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：当脐痛
下一页：当时而至


当时而至 《中医词典》c~d

当时而至

运气术语。五运之气正当其应至之期而至，属正常现象，反此为病。《素问·六元正纪大论》：“当时而至得何也？岐伯曰：非太过非不及，则至当时，非是者眚也。”

上一页：当容
下一页：当位


当位 《中医词典》c~d

当位

运气术语。与本身的位分相符，处于应见的时位。《素问·六微旨大论》：“何谓当位？木运临卯，火运临午，土运临四季，金运临酉，火运临子，所谓岁会，气之平也。”即木运遇卯年，火运遇午年，土运遇辰戍丑未年，金运遇酉年，水运遇子年，称之为岁会，也就是所谓平气。

上一页：当时而至
下一页：当心而痛


当心而痛 《中医词典》c~d

当心而痛

病状名。正对心窝处疼痛。《素问·至真要大论》：“胃脘当心而痛。”

上一页：当位
下一页：当阳


当阳 《中医词典》c~d

当阳

①经外穴名。出《千金要方》。在瞳孔（正视时）直上入发际1寸处。主治头痛，眩晕，感冒，鼻塞，目赤肿痛等。沿皮刺0.3-0.5寸。艾炷灸1-3壮；或艾条灸5-10分钟。

②太阳穴别名。见《中国针灸学》。

上一页：当心而痛
下一页：《党参新研究》


《党参新研究》 《中医词典》c~d

《党参新研究》

药学著作。一册。赵荩臣撰于1929年。书中对于党参的命名、植物学科属、药材名称、产地、种植法、形态、采集、生药、化学成分、医疗应用，禁忌、制剂等作了较详细的介绍。并对党参与人参的区别做了专门论述。并附原植物的彩图，可供研究党参的参考。

上一页：当阳
下一页：党永年


党永年 《中医词典》c~d

党永年

宋代医家。履贯欠详。着《神秘名医录》二卷、《摭医新说》三卷，均佚。

上一页：《党参新研究》
下一页：档内出


档内出 《中医词典》c~d

档内出

病名。应作裆内出。指髋关节前脱位者。出《仙授理伤续断秘方》。对新鲜髋关节前脱位之治疗，应以手法整复为主。详胯骨出条。

上一页：党永年
下一页：刀


刀 《中医词典》c~d

刀

中医眼科、外科手术器械。长约二至三寸，多为钢铁制品。用于穿刺切割等。

上一页：档内出
下一页：刀斧伤


刀斧伤 《中医词典》c~d

刀斧伤

病名。凡格斗或战争时因刀箭、金属兵器所伤者之统称。《金匮要略》称之为刀斧伤。历代约分为两类，其兵器“以药淬之，以试人，血濡缕，人无不死者。”一般刀刃所伤，则预后较好。证治同金创，详该条。

上一页：刀
下一页：刀圭


刀圭 《中医词典》c~d

刀圭

古代量取药末的器具名。形状如刀圭的圭角，一端尖形，中部略凹略。一刀圭约等于一方寸匕的1/10。

上一页：刀斧伤
下一页：刀镰丁


刀镰丁 《中医词典》c~d

刀镰丁

病名。《千金要方》十三丁之一种。以其形似刀镰而得名。该疔阔狭如薤叶大，长约一寸，其疮肉色紫黑若烧灼状。治宜用生矾三钱，葱白七根，共捣烂作七剂，用葱汤逐剂送下，温暖取汗，汗出为度；亦可用芭蕉根捣敷之。忌用刀刺、切割治疗。一般治疗参见疔疮条。

上一页：刀圭
下一页：刀癣


刀癣 《中医词典》c~d

刀癣

病名。一种皮肤搔痒性疾病。见《诸病源候论》。称其病因为用磨刀水或牛狗所饮余水洗面手而感染者。“基状无匡郭，纵邪无定。如此之癣，初得或因风湿客于肌肤，折于血气所生”。并谓“至其病成，皆有虫侵食，转深连带不瘥”。临床常见皮损边缘不整，无一定形状，纵横排列不定，瘙痒明显。治宜消风清热利湿，内服方用消风散（《医宗金鉴》卷七十四）加减，外用必效散涂擦。类似今之泛发性神经性皮炎等疾患。

上一页：刀镰丁
下一页：导


导 《中医词典》c~d

导

①疏通引导。《灵枢·阴阳二十五人》：“气有余于上者，导而下之。”

②逐除，即用疏导之法逐邪外出。《灵枢·水胀》：“石瘕……皆生于女子，可导而下之。”

③教导，启发。《灵枢·逆顺肥瘦》：“以言导之，切而验之。”

上一页：刀癣
下一页：导赤清心


导赤清心 《中医词典》c~d

导赤清心

治疗学术语。指一种清法。用清心火、利小便的药物治疗心火炽盛的方法。如心热移于小肠，症见口渴面赤，口舌生疮，小便赤涩或溲时热痛，用栀子、连翘、木通、通草、甘草梢等药，方如导赤散。

上一页：导
下一页：导法


导法 《中医词典》c~d

导法

治疗学术语。指通导大便的方法。又称导便。即把液体药物从肛门灌入肠中，或把润滑性栓剂塞入肛门内，以通下大便。如蜜煎导法、猪胆汁导法等。

上一页：导赤清心
下一页：导龙入海


导龙入海 《中医词典》c~d

导龙入海

治疗学术语。指一种治法。龙，喻肾火；海，喻肾水。肾水不足则虚火上炎，海不藏龙，治疗时除用大量滋阴药填补肾水外，还应少佐桂、附，用以引导虚火归入肾水，故称。此法又称引火归原。参该条。

上一页：导法
下一页：导气法


导气法 《中医词典》c~d

导气法

①针刺手法名。《灵枢·五乱》：“徐入徐出，谓之导气。”指进针后，徐缓入针，得气后再徐缓出针的方法。

②即行气法。参见该条。

上一页：导龙入海
下一页：导药


导药 《中医词典》c~d

导药

治疗学名词。指将润滑性药物制成易溶解的栓剂，塞入肛门内，崩解后润滑肠道，使干燥的粪便易于排出。亦可用药物自然汁灌入。如猪胆汁、土瓜根汁皆可为导药。

上一页：导气法
下一页：导引


导引 《中医词典》c~d

导引

一作道引。主要指一类主动的柔软肢体运动或气功动功。《庄子·刻意》：“吹呴呼吸，吐故纳新，熊经鸟申，为寿而已矣。此道引之士，养形之人，彭祖寿考者之所好也。”常与服气、存思、咽津、自我按摩等相配合进行。又有俗称肢体导引为外导引、内气运行为内导引者。《庄子·刻意》晋·李颐注导引为：“导气令和，引体令柔。”导引术起源于上古，为当时神仙家与医家所重视。马王堆三号汉墓出土帛画《导引图》绘有四十余种导引姿势及术名。《素问·异法方宜论》。“中央者，……其病多痿厥寒热，其治宜导引按蹻。”唐·王冰注：“导引，谓筋骨，动支节……导引按蹻，中人用为养神调气之正道也。”又唐·慧琳《一切经音义》：“凡人自摩自捏，伸缩手足，除劳去烦，名为导引。”道教将其继承发展，以导引为炼身的一种重要方法，认为它有调营卫、消水谷、除风邪、益血气、疗百病以至延年益寿的功效。《抱朴子内篇·别旨》：“或伸屈，或俯仰，或行卧，或倚立，或踯躅，或徐步，或吟或息，皆导引也。”《云笈七签》卷三十二至三十四亦详载其法，谓“导引之法，深能益人延年，与调气相须，令血脉通，除百病。”道经中列有大量导引法。

上一页：导药
下一页：《导引图》


《导引图》 《中医词典》c~d

《导引图》

养生图谱与专著名。

①1973年长沙马王堆汉墓出土的帛画。是现存最早的导引图谱。原帛画长约100厘米，与前段40厘米帛书相连。画高40厘米。分上下4层绘有44个各种人物的导引图式，每层绘11幅图。每图式平均高9-12厘米。每图式为一人像，男、女、老、幼均有，或着衣，或裸背，均为工笔彩绘。其术式除个别人像作器械运动外，多为徒手操练。图傍注有术式名，部分文字可辨。其中涉及动物的有鸟、鹞、鹤、颤、猿、猴、龙、熊等八式，与五禽戏相近而缺鹿戏与虎戏。原无图谱名，现名系由马王堆汉墓帛书整理小组所定。

②《隋书经籍志》：《导引图》三卷，原注立一，坐一，卧一。佚。

③清代敬慎山房刊有《导引图》，但流传不广。

上一页：导引
下一页：倒拔肿疡


倒拔肿疡 《中医词典》c~d

倒拔肿疡

肿疡外治方法之一。指采用抬高患肢体位以减轻肿疡部位疼痛的方法。《证治准绳·外科》卷五有：“脚背或脚趾肿痛不可忍，以脚高悬起，其痛方止些；若以脚垂下，其疼不可当也，名曰倒拔肿疡。先用两面龟一味煎酒服，次服两面龟散。如不应，以蛇薯磨酒服，大效。”

上一页：《导引图》
下一页：倒产


倒产 《中医词典》c~d

倒产

又名脚踏莲花生、踏盐生、踹地生、倒生、颠倒、逆生、逆产。指分娩时儿足先下。相当于足位分娩。

上一页：倒拔肿疡
下一页：倒垂帘


倒垂帘 《中医词典》c~d

倒垂帘

证名。即指黑睛上翳膜，自下方向上伸展的病证。参见赤膜上冲条。

上一页：倒产
下一页：倒吊法


倒吊法 《中医词典》c~d

倒吊法

正骨手法之一。《世医得效方》卷十八有：“脚大腿跟出臼，……或是剉开，又可用软绵绳从脚缚倒吊起，用手整骨节，从上坠下，自然归窠。”本法适用于髋关节脱臼的手法复位，目前临床上已较少采用。

上一页：倒垂帘
下一页：倒睫赤烂症


倒睫赤烂症 《中医词典》c~d

倒睫赤烂症

病证名。《原机启微·论倒睫赤烂》：“然是证亦多是血热阴虚火动所致。盖血所以滋经脉养毛发者也。故当外治以泻其瘀热，内治以杜绝其源可也。”指眼睑睫毛倒入目内，伴见睑眦赤烂或翳膜等证。治宜清热泻火为主，兼以养阴化瘀。

上一页：倒吊法
下一页：倒睫拳毛


倒睫拳毛 《中医词典》c~d

倒睫拳毛

病证名。又名倒睫、拳毛倒睫、倒睫拳挛、拳毛倒插、拳毛倒睫。见《秘传眼科龙木论》。本证多并发于椒疮。多由眼睑松弛，睑缘相对紧张，使睫毛内倒。症见内刺睛珠，碜涩难开，眼胞赤烂，痒而兼疼。此乃脾热肝风，合邪上壅所致。治宜细辛汤，清邪热、散风邪。外治古人采用夹睑法。现代治疗睫毛倒入少者，可电解倒睫；若倒睫多，睑内翻者，多用手术矫正。

上一页：倒睫赤烂症
下一页：倒经


倒经 《中医词典》c~d

倒经

病证名。指经血上逆。单南山《胎产证治录》：“有行经期只吐血、衄血或眼耳出血者，是谓倒经。”详逆经条。

上一页：倒睫拳毛
下一页：倒敛


倒敛 《中医词典》c~d

倒敛

病证名。出《痘疹经验良方》。指痘疹出后，其毒当敛不敛，复入于里。多因元气素虚，又少食，常自利，以致气弱而不能托毒外出。治宜益气托毒，用异功散加黄芪、当归。

上一页：倒经
下一页：倒仆蹴损


倒仆蹴损 《中医词典》c~d

倒仆蹴损

病证名。指因跌仆而致的伤筋损骨之证。《圣济总录》卷一百六十五有：“或因乘车马，或登陟危险，误多倒仆，轻则蹉跌，筋脉蹴损，不能伸屈，甚者乃至踒折筋骨，治宜速以养血脉续筋骨之剂服之。”参见跌打损伤条。

上一页：倒敛
下一页：倒生


倒生 《中医词典》c~d

倒生

病名。指足位分娩。《张氏医通》卷十：“用力太早，儿不能自顺，只一直下，先露其足，谓之倒生。”即倒产。参见该条。

上一页：倒仆蹴损
下一页：倒靥


倒靥 《中医词典》c~d

倒靥

病证名。指痘疮不能结痂。《证治准绳·幼科》：“痘疮遍身溃烂，不结痂者，倒靥也。”痘疮初见一二日细小，四、五日渐大顶平，至六七日即脚渐润，顶愈平陷，其色全白，形如豆壳；若脓清不满，已成痂而只是嫩皮，未成痂。由气血虚弱所致。治宜补益为主，用人参归耆汤，去桂加芍药、连翘、白芷、香附。若痘浆未充忽然收靥，或痘浆虽充而齐、结痂干紫的为气虚血热。治宜清热补气，用犀角地黄汤加紫草、黄芪。

上一页：倒生
下一页：倒拽九牛尾


倒拽九牛尾 《中医词典》c~d

倒拽九牛尾

导引功法名。方法为：取弓步位，一手上举，屈肘握拳，拳心向面，双目观拳；另一手握拳伸肘用力后伸，拳心向后。《易筋经》：“小腹运气，空松，前跪，后腿伸直，二目观拳，两膀用力。”

上一页：倒靥
下一页：捣法


捣法 《中医词典》c~d

捣法

推拿手法名。屈曲食指或中指，以近端指间关节的背面轻轻叩击穴位。

上一页：倒拽九牛尾
下一页：捣针法


捣针法 《中医词典》c~d

捣针法

针刺时使针体在穴位内运动的手法。参见提插法条。

上一页：捣法
下一页：盗汗


盗汗 《中医词典》c~d

盗汗

证名。睡中出汗，醒后即止之证。出《金匮要略·血痹虚劳病脉证并治》。《素问·脏气法时论》等篇名寝汗。多见于虚劳，证属阴虚。《医略六书·汗病》：“盗汗属阴虚。”“盗汗乃睡中汗出，醒则汗收。因阴气空虚，睡时卫气乘虚陷入，则表无护卫而营中之火独旺于外，蒸藤汗出；醒则卫气行阳而气固于表，其汗乃止。多见于虚劳之人。”治宜养阴清热，热盛者，用当归六黄汤；阴虚者，用六味地黄汤。详见虚劳盗汗、阴虚盗汗条。亦可因阳虚、气虚、肝热、湿热、外感热病而致。《伤寒明理论·盗汗》：“杂病盗汗者，责其阳虚也。伤寒盗汗者，非若杂病之虚，是由邪气在半表半里使然也。”《张氏医通·盗汗》：“酒客睡中多汗，此湿热外蒸也，二妙散加白术、伤风、牡蛎。”“伤寒阳明少阳证盗汗，柴胡、葛根，随证主治。温热三阳合病，目合则开，白虎汤。”《景岳全书·杂证谟》：“若睡中盗汗而无火者，宜参苓散、独参汤主之；若阳气俱虚者，宜参附汤、大建中汤之类主之。”《杂病源流犀烛·诸汗源流》谓盗汗有阴火盛者，用正气汤；有肝热盛者，用龙胆散。

上一页：捣针法
下一页：道


道 《中医词典》c~d

道

㈠（dào）⑴道路，通道。《素问·逆调论》：“胃者，六腑之海，其气亦下行。阳明逆不得从其道，故不能卧也。”

㈡道理。《灵枢·百病始生》：“余固不能数，故问先师，愿卒闻其道。”

⑶特指医道。《素问·举痛论》：“如此则道不惑，而要术极。”《灵枢·病传》：“道，昭乎其如旦醒，窘乎其如夜暝。”

⑷指养生的道理。《素问·上古天真论》：“上古之人，其知道者，法于阴阳，和于数术，食饮有节，起居有常。”

⑸指医生诊病的反技艺。《素问·玉版论要》：“请言道之至数，五色脉变，揆度奇恒；道在于一。”

⑹方法。《素问·四气调神大论》：“春三月，此谓发陈，天地俱生，万物以荣，夜卧早起，广步于庭，披发缓形，以使志生……此春气之应，养生之道也。”

⑺法度，法则。《素问·脉要精微论》：“是故持脉有道，虚静为保。”《灵枢·外揣》：“夫治国者，夫惟道焉。非道，何可大小浅深杂合而为一乎？”《灵枢·四时气》：“四时之气，各有所在，灸刺之道，得气穴为定。”

⑻泛指规律。《素问·玉机真脏论》：“因而喜，大虚则肾气乘矣，怒则肝气乘矣，悲则肺气乘矣……此其道也。”

⑼指天地阴阳变化的自然规律。《素问·五运行大论》：“夫候之所始，道之所生，不可不通。”

⑽渠道，途径。《素问·调经论》：“实者何道从来，虚者何道从去？”

⑾方位，部位。《灵枢·胀论》：“其于胀也，当泻不泻，气故不下，三而不下，必更其道，气下乃止。”

⑿施行。《素问·生气通天论》：“是故谨和五味，骨正筋柔，气血以流，腠理以密，如是则骨气以精，谨道如法，长有天命。”

⒀说，讲。《灵枢·逆顺肥瘦》：“明于日月，微于毫厘，其非夫子，孰能道之也？”⒁道德。《素问·上古天真论》：“中古之时，有至人者，淳德全道，和于阴阳，调于四时，去世离俗，积精全神。”

㈢（dǎo）通“导”。

①疏通。《素问·汤液醪醴论》：“针石之，道也。”

②递送。《素问·灵兰秘典论》：“大肠者，传道之官，变化出焉。”

上一页：盗汗
下一页：道藏


道藏 《中医词典》c~d

道藏

道经的总汇。系道家仿佛家的大藏经编纂而成。道经之汇集，最早有南朝刘宋·陈静修的《三洞经书目录》、孟法师的《玉纬七部经书目》。汇辑成“藏”，则在唐开元年间（713-741），凡三千七百四十四卷，初具规模，称《开元道藏》，并编有《三洞琼纲》目录。以后历代续增，宋初有《大宋天宫宝藏》和《崇宁重校道藏》。道藏刊印始于宋徽宗政和中的《万寿道藏》。明代永乐四年（1406年）由张宇初主编、至英宗正统十年（1445年）刊成，名《正统道藏》，共五千三百零五卷。万历年间又有《万历续道藏》一百八十卷。现存本即明刻本。《道藏》规模仅次于《四库全书》，内容庞杂，包罗甚广，除道教教义，教规外，还涉及天文、地理、哲学、医学、养生、生物、化学、中药学等，为我国珍贵文化遗产。

上一页：道
下一页：道洪


道洪 《中医词典》c~d

道洪

南北朝时北齐医僧。着有《释道洪方》、《释道洪寒食散对疗》一卷均佚。

上一页：道藏
下一页：道理


道理 《中医词典》c~d

道理

①轨道。《素问·六节脏象论》：“日为阳，月为阴，行有分纪，周有道理。”

②医学道理。《素问·示从容论》：“汝受术诵书者，若能览观杂学、及于比类，通合道理。”

上一页：道洪
下一页：道生


道生 《中医词典》c~d

道生

“与道俱生”的略词，即指人的生命与天地自然永远同时存在。引伸有养生、摄生的意思。《素问·上古天真论》：“故能寿敝天地，无有终时，此其道生。”

上一页：道理
下一页：《道枢》


《道枢》 《中医词典》c~d

《道枢》

道教炼养类书名。宋·曾慥编纂。四十二卷，108篇。书名源于《庄子·齐物论》“彼是莫得其偶，谓之道枢”，含有道术精要之意。书中举凡教旨、阴符、黄庭、太极、坐忘、容成、内德、玄纲、神景、周天、水火、坎离、铅汞、三元、四神、五戒、七返、八琼、九仙、服气、炼精、归根、观空、内想、指玄、返真、金丹、胎息、圣胎等，均辑为专篇，并列诸家学说。每篇题下列四言韵语四句，提示该篇大旨及传授渊源。所收道教学者、丹家如朝元子、纯阳子、纯粹子、华阳子、海蟾子、玄和子、嵩岳山人、含光子、探玄子、衡岳真人、鸿蒙子、何真人、阴真君、任子、赤松子、烟萝子、于真人等，均注其真名，引其原作。于道教炼养之道，即有理论阐述，又有具体方法，方便实用，益于学人，是研究道教气功、导引、丹道等炼养内修之术的重要著作。收入《道藏》第641至648册。

上一页：道生
下一页：道术


道术 《中医词典》c~d

道术

指医学理论。《素问·解精微论》：“卑贱富贵，人之形体所从，群下通使，临事以适道术。”

上一页：《道枢》
下一页：道者


道者 《中医词典》c~d

道者

懂得养生之道的人。《素问·上古天真论》：“夫道者能却老而全角，身年虽寿，能生子也。”

上一页：道术
下一页：稻芒赤


稻芒赤 《中医词典》c~d

稻芒赤

病名。系指秋天白睛不红不肿，但沙涩昏痛的病证。本病之病因，《张氏医通》卷八认为：“脾肺气分隐伏之湿热，秋天多有此患，故俗谓之稻芒赤。”治宜祛风清热除湿。方用泻青丸加减。

上一页：道者
下一页：《得配本草》


《得配本草》 《中医词典》c~d

《得配本草》

药学著作。十卷。清·严洁、施雯、洪炜全撰。刊于1761年。本书选用《本草纲目》中的药物647种加以论述。除记明各药性味、归经、功用和主治外，详述各种不同药物之间相互配合应用，为本书的一大特色。作者订出了药物的得、配、佐、和，并取前二字作为书名。现有清刻本。1949年后有排印本。

上一页：稻芒赤
下一页：得气


得气 《中医词典》c~d

得气

①指针刺时医生持针手下取得的沉紧等感觉。《灵枢·终始》：“坚拒勿出，谨守勿内，是谓得气。”《医学入门》：“如针下沉重胀满者，为气已至，若患人觉痛则为实，觉酸则为虚。如针下轻浮虚活者，气犹未至。”得气与疗效有密切关系，历代针灸医家都十分重视针刺的得气，认为“刺之要，气至而有效。”（《灵枢·九针十二原》）。如未得气，应采取候气或催气的方法促使得气。近代更将医生持针的沉紧感觉与病人所产生的酸、麻、重、胀或触电样反应结合起来，称为针刺感应。详见该条。

②指用药与天时气候相符合，与人体气化相结合。《素问·至真要大论》：“少阴之主，先甘后减，……佐以所利，资以所生，是谓得气。”

上一页：《得配本草》
下一页：得强则生


得强则生 《中医词典》c~d

得强则生

如虚弱转为强健有力，则虽病而预后良好。如头不能举、腰不能转、膝不能屈伸、肢不能久立等衰惫之症，渐转为有力，即谓“得强”。《素问·脉要精微论》：“五脏者，身之强也……得强则生，失强则死。”

上一页：得气
下一页：得神


得神 《中医词典》c~d

得神

即有神气。神是生命活动现象的总称，是五脏精气的体现。审察神的得失是判断正气盛衰、疾病轻重、预后吉凶的重要内容。例如目光精采，神思不乱，言语清晰，面色润泽，气息平顺，肌肉不消，二便调畅，脉息缓和，谓之得神。表示五脏机能尚好，疾病较易治疗，预后较好。《素问·移精变气论》：“得神者昌。”

上一页：得强则生
下一页：得时


得时 《中医词典》c~d

得时

适时，时机适当。《素问·汤液醪醴论》：“伐取得时，故能至坚也。”

上一页：得神
下一页：得守者生


得守者生 《中医词典》c~d

得守者生

能够纳藏不泄者，则预后良好。《素问·脉要精微论》：“言而微，终日乃复言者，此夺气也……水泉不止者，是膀胱不藏也，得守者生，失守者死。”

上一页：得时
下一页：得位


得位 《中医词典》c~d

得位

运气学说术语。指得到本气运当位之时。位，时位。《素问·至真要大论》：“夫所复者，胜尽而起，得位而甚，胜有微甚，复有多少。”

上一页：得守者生
下一页：《得心集医案》


《得心集医案》 《中医词典》c~d

《得心集医案》

医案著作。六卷。清·谢星焕撰，由其次子谢杏园搜辑。成书于1861年。全书分伤寒、杂证、疟症、产后、小儿等21门，总收250余案，叙述平实。每门附列杏园治验效方数首。现有清刻本和《珍本医书集成》本。

上一页：得位
下一页：《得宜本草》


《得宜本草》 《中医词典》c~d

《得宜本草》

药学著作。又名《得意本草》、《绛雪园得宜本草》。一卷。清·王子接撰。刊于1732年。本书收录古今常用药物362种，按《神农本草经》旧制，分上、中、下三品，记述扼要。现有抄本《四库全书》本等。

上一页：《得心集医案》
下一页：德


德 《中医词典》c~d

德

①天道，谓物得之以生者。指四时气候以及日光、雨露等自然界的正常变化。《灵枢·本神》：“天之在我者德也，地之在我者气也。”参见“德流气薄”。

②修养有得于心。见“德全不危”。

上一页：《得宜本草》
下一页：德流气薄


德流气薄 《中医词典》c~d

德流气薄

谓天道与地道两相结合，即天之阳光雨露与地之植物水分两者阴阳和合之谓。《灵枢·本神》：“天之在我者德也，地之在我者气也。德流气薄而生者也。”成瓘《箬园日札》卷八：“若其生物之本源，经言在天为德，在地为气。夫天亦何尝无气，地亦何尝无德，经分属之，亦互文见义耳。”又杨上善注：“未形之分，施与我身，谓之德者，天之道也。故庄子曰‘未形之分，物得之以生，谓之德也。阴阳和气，质成我身者，地之道也。’”

上一页：德
下一页：德全不危


德全不危 《中医词典》c~d

德全不危

养生之道完备而无偏颇。《素问·上古天真论》：“所以能年皆度百岁而动作不衰者，以其德全不危也。”

上一页：德流气薄
下一页：德者寿


德者寿 《中医词典》c~d

德者寿

养生术语。亦称仁者寿。谓道德崇高者可以长寿。出《礼记·中庸》引孔子：“故大德……必得其寿。”德者寿的观点是儒家养生思想最为集中而典型的体现。这是由于儒家特别注重个人道德修养在养生中的作用，主张突出个人养德的主动性，来达到道德自我完善的境界，并认为这是人们得以长寿的基本要素。德者寿的原因，儒家有“天佑说”、“情志说”等看法，以后者的看法较为科学。现代心身医学理论认为，人是大脑皮层统率的完善生物体。因此，心理因素对人的健康有着极其重要的作用。道德感是人的一种社会性高级情感。自我道德感的满足，缓解了这方面的情感矛盾，减少了心理冲突，并通过大脑皮层，又给生理机制带来良性影响，从而有益于人的健康。明·吕坤《呻吟语》说：“仁者寿，生理完也。”即“仁者”在形、神诸方面都完全具备了有利于生命延续的全部积极因素。

上一页：德全不危
下一页：灯草灸


灯草灸 《中医词典》c~d

灯草灸

灸法之一。即灯火灸。见该条。

上一页：德者寿
下一页：灯火灸


灯火灸 《中医词典》c~d

灯火灸

灸法之一。指用灯草蘸植物油点火后在穴位上直接点灼的一种灸法。又称灯草灸、打灯火、焠法。操作时应蘸油适量，动作迅速，以防燃油下滴引起烫伤。当灯火灼及穴位皮肤时可听见轻微“拍”声，灯火即灭，称为一燋。每穴一般只灸一燋。灸后局部稍起红晕，应注意清洁，避免感染。《本草纲目》卷六：“灯火，主治小儿惊风、昏迷、搐搦，窜视诸病，又治头风胀痛。”临床还用于腮腺炎，呃逆，呕吐，阴痧腹痛，小儿消化不良，功能性子宫出血，手足厥冷等病证。

上一页：灯草灸
下一页：灯笼病


灯笼病 《中医词典》c~d

灯笼病

病名。因瘀血内停所致里热外凉之证。《医林改错》卷上：“身外凉，心里热，故名灯笼病，内有瘀血。认为虚热，愈补愈瘀；认为实火，愈凉愈凝。”治宜活血祛瘀，用血府逐瘀汤。

上一页：灯火灸
下一页：登痘疮


登痘疮 《中医词典》c~d

登痘疮

出《诸病源候论》。即天花。详该条。

上一页：灯笼病
下一页：等分


等分 《中医词典》c~d

等分

指方剂中各个药物的用量相等。

上一页：登痘疮
下一页：邓处中


邓处中 《中医词典》c~d

邓处中

宋代人。自号应灵洞主探微真人。此人生平事迹及履贯不详，曾为旧题华佗《中藏经》题序一篇，序中所言颇为怪诞不经之事。邓自称华佗之外孙，而称华佗为先生，后世论者疑其为宋代人，伪托华佗之名而着《中藏经》。

上一页：等分
下一页：邓旒


邓旒 《中医词典》c~d

邓旒

清代医家。号乐天，福建邵武人。喜医药，尤精于痘疹一科，曾学习种痘之术于广东，后回闽推广，甚有功于防止痘症之传播，后着《保赤指南车》，对儿科杂症及麻痘等症叙述较详。

上一页：邓处中
下一页：邓文彪


邓文彪 《中医词典》c~d

邓文彪

元代医家。字谦伯，江西金溪县人。生平欠详，尝着《医书集成》三卷，未见行世。

上一页：邓旒
下一页：邓象晋


邓象晋 《中医词典》c~d

邓象晋

清代文人兼医家。字迎接，号检庵，江西安仁县人。工诗画词赋，又旁通医药，常以药赈贫济世。着《生生心印》、《痘疹全书》，未见行世。

上一页：邓文彪
下一页：邓宣文


邓宣文 《中医词典》c~d

邓宣文

南北朝时北齐人，其里居欠详。尝因医术高明，授太医尚药典御。性刚直不阿，尝如实对答武威王之病而遭鞭笞。

上一页：邓象晋
下一页：邓元锡


邓元锡 《中医词典》c~d

邓元锡

明代人。原籍盱郡（今属江苏）。生年欠详。尝着有《方伎传》及《物性志》传世。

上一页：邓宣文
下一页：邓苑


邓苑 《中医词典》c~d

邓苑

明代眼科医家。字博望，江西清江县人。邓氏专心搜罗古籍经典，旁及《素问》等医经。后着成《一草堂目科全书》（一作《感应一草亭书》），全书以内、外二障统领，末附小儿眼疾治疗，颇切实用。

上一页：邓元锡
下一页：镫骨


镫骨 《中医词典》c~d

镫骨

耳骨之一。解剖学同名骨。左右耳各一，在鼓室内腔上部，其形似镫，故名。

上一页：邓苑
下一页：滴虫性阴道炎


滴虫性阴道炎 《中医词典》c~d

滴虫性阴道炎

现代医学病名。现中西医结合临床常用。属中医带下、阴痒病范畴。本病是由感染阴道毛滴虫引起的阴道炎。临床症见白带量多，呈灰黄色，有泡沫及腥臭气味，尿频尿痛，外阴瘙痒，阴道粘膜充血，有散在红点。治以局部用药为主，可用①苦参、龙胆草水煎去渣冲洗。

②苦楝根皮浓煎剂冲洗。

③蛇床子、枯矾、百部、黄柏、薄荷水煎洗或坐浴。

④仙鹤草茎200％浓缩温煎液，涂纱布放阴道内，日一次，7天为一疗程。同时患者应注意个人卫生，不进行盆浴，以免传染他人。要避免性生活，夫妇同时治疗。治法尚可参带下、阴痒等条。

上一页：镫骨
下一页：滴脓疮


滴脓疮 《中医词典》c~d

滴脓疮

病名。指发生于皮肤之上的一种脓疱性疾病。临证以生红斑、水疱、脓疱，搔破流黄水为其特征。出《外科启玄》卷八。即黄水疮。详见该条。

上一页：滴虫性阴道炎
下一页：滴眼药法


滴眼药法 《中医词典》c~d

滴眼药法

中医眼科外治方法名称。系指将药物精制成药液，滴眼治病的方法。每日滴眼次数不等。

上一页：滴脓疮
下一页：鍉针


鍉针 《中医词典》c~d

鍉针

古针具名。九针之一。《灵枢·九针论》：“鍉针，取法于黍粟之锐，长三寸半，主按脉取气，令邪出。”是一种针体粗大，尖如黍粟，圆而微尖的针具。用于按压经穴，不入皮肤。

上一页：滴眼药法
下一页：狄仁杰


狄仁杰 《中医词典》c~d

狄仁杰

（630-700年）唐官吏。字怀英，并州太原（今属山西）人。尝官丞相。兼通医药。《集异记》载其以针刺疗一小儿鼻端赘瘤，应手而愈。酷似现今针刺麻醉之举。

上一页：鍉针
下一页：涤痰


涤痰 《中医词典》c~d

涤痰

祛痰法之一。多指荡涤顽痰不化者。如痰饮停聚胁下，多用十枣汤；实热老痰，发为癫狂，多用礞石滚痰丸；痰迷心窍，舌强不语，多用涤痰汤等。

上一页：狄仁杰
下一页：抵法


抵法 《中医词典》c~d

抵法

推拿手法名。见《外伤中医按摩疗法》。用两手指或两手掌相对，在治疗部位上用力进行按压。作用同按法，而刺激量较大。

上一页：涤痰
下一页：骶


骶 《中医词典》c~d

骶

骶骨。《素问·刺热论》：“七椎下间主肾热，荣在骶也。”王冰注：“脊节之谓椎，脊穷之谓骶。”

上一页：抵法
下一页：骶骨


骶骨 《中医词典》c~d

骶骨

又名穷骨。脊椎骨的组成部分，由五块骶椎合成，上接腰椎，下连尾骨。《灵枢·癫狂》：“穷骨者，骶骨也。”《素问·疟论》：“其出于风府，日下一节，二十五日下至骶骨。”

上一页：骶
下一页：骶眼凝睛


骶眼凝睛 《中医词典》c~d

骶眼凝睛

病证名。系指目如骶鸟之眼珠突出而定睛不转之病证。见《银海精微》，又名骶眼凝睛外障、鱼睛不夜。多因风热毒邪壅阻，眼络滞涩所致。治宜祛风清热、泻火解毒。方用泻肝汤或泻心汤。外贴摩风膏。

上一页：骶骨
下一页：骶眼凝睛外障


骶眼凝睛外障 《中医词典》c~d

骶眼凝睛外障

病证名。系指目珠胀痛，转动失灵，视力锐减的病证。见《秘传眼科龙木论》。也即骶眼凝睛。详见该条。

上一页：骶眼凝睛
下一页：地


地 《中医词典》c~d

地

①解剖结构名。指耳前之肉。《灵枢·寿夭刚柔》：“墙基（耳廓）卑高不及其地者，不满三十而死。”

②人体部位名。指下颌部。《灵枢·五色》：“在地为厥。”张景岳注：“地者，面之下部也。”

③人体部位名。指三部九候诊法中的诊脉部位。上部地为两颊动脉；中部地为合谷穴处的动脉；下部地为足内踝后跟骨旁动脉。《素问·三部九候论》：“上部地，两颊之动脉，……中部地，手阳明也，……下部地，足少阴也。”

④人体部位名。指腰以下部位。《灵枢·经水》：“腰以下为地。”

⑤运气术语。指岁气中的在泉之气，统管四、五、终三气。《素问·六元正纪大论》：“地将易也。”吴昆注：“地将易，在泉之气将更易也。”

⑥下。《灵枢·经别》：“手太阳之正，指地，别于肩解，入腋走心，系小肠也。”杨上善注：“地，下也。”

上一页：骶眼凝睛外障
下一页：地仓


地仓 《中医词典》c~d

地仓

经穴名。出《针灸甲乙经》。别名会维、胃维。属足阳明胃经。阳蹻、手足阳明之会。在面部，口角外侧，上直瞳孔。布有面神经及眶下神经的分支，深层为颊神经的末支，并有面动、静脉。主治口眼歪斜，流涎，眼睑瞤动，齿痛，颊肿，及面神经麻痹，三叉神经痛等，沿皮刺0.5-1寸。艾条灸3-5分钟。

上一页：地
下一页：地冲


地冲 《中医词典》c~d

地冲

经穴别名。出《针灸甲乙经》。即涌泉。见该条。

上一页：地仓
下一页：地道不通


地道不通 《中医词典》c~d

地道不通

生理学名词。指女子月经绝止，不复下行。《素问·上古天真论》：“女子……七七任脉虚，太冲脉衰少，天癸竭，地道不通，故形坏而无子也。”王冰注：“经水绝止，是为地道不通。”

上一页：地冲
下一页：地阁骨


地阁骨 《中医词典》c~d

地阁骨

解剖组织名。即下颌骨，又名下巴骨。下颌骨的一对关节突与一对颞骨的下颌关节窝靠韧带连接，构成下颌关节。此关节易脱臼。

上一页：地道不通
下一页：地阁骨伤


地阁骨伤 《中医词典》c~d

地阁骨伤

病名。出《医宗金鉴》卷八十八。即下颌骨骨折。因跌扑碰撞所伤，致腮唇肿痛，下颌骨振动虚浮，重者闭目神昏，心悸神乱。治宜手法整复，外贴乃灵膏，用布兜缚顶上；内服大活络丹，齿伤者可搽固齿散。

上一页：地阁骨
下一页：地合


地合 《中医词典》c~d

地合

经外穴名。出《陈修园医书七十二种·刺疔捷法》。在承浆穴下方，下颌骨正中向前突起之高点处。主治头面疔疮，牙痛等。斜刺0.3-0.5寸。

上一页：地阁骨伤
下一页：地户


地户 《中医词典》c~d

地户

①地之出入口，与天门相对。地户在地之东南方。《升庵外集》：“河图括地象曰，东南为地户。”原注：“地不满东南是地户。”

②人体部位名。指鼻。《黄庭内景经》：“帝乡天中地户端。”原注：“鼻为上部之地户。”

上一页：地合
下一页：地化


地化 《中医词典》c~d

地化

运气术语。

①指在泉之气的变化。《素问·至真要大论》：“地化奈何？”吴昆注：“地化，在泉之化也。”

②专指在泉的火热之气。《素问·六元正纪大论》：“同清者多地化。”张景岳注：“运与司天阳明同清者，则当多用在泉少阴温热之化以治之。”即岁运与司天之气同为清气，应多以火热之气调节。

上一页：地户
下一页：地机


地机 《中医词典》c~d

地机

经穴名。出《针灸甲乙经》。《医学入门》作地箕。别名脾舍。属足太阴脾经。足太阴之郄穴。在小腿内侧，当内踝尖与阴陵泉的连线上，阴陵泉下3寸。一说：阴陵泉下五寸，与巨虚相对”（《循经考穴编》）。布有小腿内侧皮神经，深层后方有胫神经，前方有大隐静脉及膝最上动脉的分支，深层有胫后动、静脉。主治腹痛，腹胀，食欲不振、泄泻，水肿，小便不利，痢疾，月经不调，痛经，遗精等。直刺1-1.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：地化
下一页：地箕


地箕 《中医词典》c~d

地箕

经穴别名。见《医学入门》。即地机。见该条。

上一页：地机
下一页：地纪


地纪 《中医词典》c~d

地纪

①运气术语。五年循环一周，称之为地纪。《素问·天元纪大论》：“终地纪者，五岁为一周。”

②同“地理”。纪，理也。《灵枢·玉版》：“上数天文，下度地纪。”

上一页：地箕
下一页：地廓


地廓 《中医词典》c~d

地廓

眼的八廓名称之一，系据自然界之物质现象予以命名。见《银海精微》。又名坤廓、坤地廓、水谷廓。

①《审视瑶函》：“以（气）轮上血脉丝络为凭”；“坤位西南，络通于胃之腑，脏属于脾”。

②《医宗金鉴·眼科心法要诀》：“地廓即肉轮也，肉轮属脾，脾与胃为表里，故轮主藏为脾病，廓主府为胃病。”

③清·黄庭镜《目经大成》卷一：“坤为下睑，络通胃之府，脏属于脾。”

④《张氏医通》卷八：“脾胃之府为地廓”，有名无位。

⑤陈达夫《中医眼科六经法要》认为此廓位于白睛颞上方，属胃。总之，地廓与脾胃关系密切，地廓的表现常反应脾胃的功能情况。临床上也有一定的参考意义。

上一页：地纪
下一页：地气


地气 《中医词典》c~d

地气

①指饮食五谷之气。《素问·阴阳应象大论》：“天气通于肺，地气通于嗌。”张景岳注：“地气，浊气也，谓饮食之气。”

②指阴气。《素问·水热穴论》：“地气上者属于肾，而生水液。”杨上善注：“地气，阴气也。”

③运气术语。指在泉之气。《素问·五常政大论》：“地气制已胜，天气制胜已。”高士宗注：“地气，在泉之气。”

④指主气。《素问·六微旨大论》：“天气始于甲，地气始于子。”

上一页：地廓
下一页：地倾


地倾 《中医词典》c~d

地倾

病名。见《目经大成》卷二。按《医宗金鉴·眼科心法要诀》对眼之八廓定位。地廓位于肉轮，即胞睑。故胞睑向外翻倾又称地倾。即风牵睑出。详该条。

上一页：地气
下一页：地神


地神 《中医词典》c~d

地神

经外穴名。《千金要方》：“自缢死，灸四肢大节陷大指本文，名曰地神，各七壮。”即拇指掌侧掌指关节横纹中点和足大趾跖侧趾跖关节横纹中点处，共四穴。

上一页：地倾
下一页：地数


地数 《中医词典》c~d

地数

运气术语。在泉六气的数理。《素问遗篇·刺法论》：“详其地数之等差。”指审查其地运规律相差不等。

上一页：地神
下一页：地五会


地五会 《中医词典》c~d

地五会

经穴名。出《针灸甲乙经》。属足少阳胆经。在足背外侧，当足4趾本节（第4跖趾关节）的后方，第4、5跖骨之间，小趾伸肌腱的内侧缘。布有足背中间皮神经分支，足背动、静脉网，第四跖骨背动、静脉。主治目赤肿痛，耳鸣，吐血，乳痈，腋下肿，足背红肿等。直刺0.3-0.5寸。艾条灸5-10分钟。

上一页：地数
下一页：地运


地运 《中医词典》c~d

地运

运气术语。指在泉之气的运行。《素问遗篇·刺法论》：“柔不附刚，亦名失守，即地运皆虚。”

上一页：地五会
下一页：腣中


腣中 《中医词典》c~d

腣中

人体解剖名称。出《喉科种福》。即帝中、悬雍垂之别名。

上一页：地运
下一页：《滇南本草》


《滇南本草》 《中医词典》c~d

《滇南本草》

药学著作。三卷。明·兰茂撰。约撰于15世纪中期。系论述云南地方草药的专着。原书初刊本已佚，现存清代务本堂刊本及《云南丛书》本二种，药物及内容均有不少改动。其中《云南丛书》本共收药物279种，大致属于我国亚热带地区的特产药品，多为一般本草著作所未收载者，并附治疗验案和经验方。为研究我国滇南地方药和民间验方的重要参考文献。1973年起，《滇南本草》整理组将本书重新整理，作了必要的校勘，并对每种药物的科属、植物形态、生长环境、药用部分、附注等内容作了补充。由云南人民出版社出版。现存清刻本、1959、1975、1978年云南人民出版社铅印本。

上一页：腣中
下一页：《滇南本草图谱（第一集）》


《滇南本草图谱（第一集）》 《中医词典》c~d

《滇南本草图谱（第一集）》

药学著作。经利彬等编。本书共选《滇南本草》中的药物26种，绘出原植物线条图26幅（每幅包括该植物各部解剖图）。皆有图说，包括释名、原文（根据两种《滇南本草》及其他各种文献校勘）、形态（根据现代植物解剖学）、考证、分布、药理、图版说明等项。这种对药进行科学考察和科学绘图的方法，有助于更好地研究云南地方药材。本书仅见第一集，现有1945年昆明市石印本。

上一页：《滇南本草》
下一页：颠


颠 《中医词典》c~d

颠

①顶；头首。见“颠疾①”。

②通“癫”，见“癫疾②③”。

上一页：《滇南本草图谱（第一集）》
下一页：颠簸


颠簸 《中医词典》c~d

颠簸

推拿方法名。出《肘后备急方·治卒腹痛方第九》。治肠扭转。施术时病人俯伏，取膝肘或膝掌体位，充分暴露下腹。先作腹部按摩，使病人适应操作，然后双手合抱或平行置于病人腹下，托起腹部，再予突然放松，反复进行，逐渐加大幅度。重点在脐部或脐下区。如腹胀明显，可将腹部左右摇晃。一般约5分钟左右休息片刻。至少要连续进行三次，用力大小，以达到使扭转肠系膜放松和刺激肠恢复蠕动功能为宜。初作时患者多大声呼痛，通常在1-2次颠簸后有轻快感，整复后患者疲劳入睡，应注意变化，以防潜伏休克。适用于全身情况尚好、血压、脉搏基本正常的早期肠扭转以及无腹膜刺激，无X线禁忌征象，或经初步手法治疗有明显好转的肠扭转患者。

上一页：颠
下一页：颠倒


颠倒 《中医词典》c~d

颠倒

①指神志不清、神志错乱。一说指起止而言。《灵枢·刺节真邪》：“大风在身，血脉偏虚，虚者不足，实者有余，轻重不得，倾侧宛伏，不知东西，不知南北，乍上乍下，乍反乍复，颠倒无常，甚于迷惑。”

②指足位分娩。清·员从云《产科一得》：“婴儿足先出者，名曰颠倒。”详倒产条。

上一页：颠簸
下一页：颠顶骨伤


颠顶骨伤 《中医词典》c~d

颠顶骨伤

病名。指头顶部骨损伤者。见《医宗金鉴》卷八八。脑骨包括囟骨、颠顶骨、凌云骨等多块。证治详见脑骨伤条。

上一页：颠倒
下一页：颠法


颠法 《中医词典》c~d

颠法

推拿手法名。见《中医按摩疗法》。即抖法。见该条。

上一页：颠顶骨伤
下一页：颠疾


颠疾 《中医词典》c~d

颠疾

①指头首疾病。《灵枢·邪气脏腑病形》：“涩甚为瘖；微涩为血溢，维厥，耳鸣，颠疾。”又：“肺脉急甚为癫疾。”

②病证名。即癫痫病。又名胎病。即俗称羊角风者。《素问·奇病论》：“帝曰：人生而有病颠疾者，病名曰何？安所得之？岐伯曰：病名为胎病。此得之在母腹中时，其母有所大惊，气上而不下，精气并居，故令子发为颠疾也。”

③癫狂病，神志错乱的疾病。《素问·脉解》：“所谓甚则狂颠疾者，阳尽在上而阴气从下，下虚上实，故狂颠疾也。”

上一页：颠法
下一页：巅


巅 《中医词典》c~d

巅

人体部位名。又作颠，指头顶部。《灵枢·经脉》：“膀胱足太阳之脉……上额，交巅。”

上一页：颠疾
下一页：巅顶风证


巅顶风证 《中医词典》c~d

巅顶风证

证名。系指巅顶骨痛如锤如钻，甚或目珠胀急瘀赤、昏渺的病证。某些内外障眼疾均可出现此证。见《证治准绳·杂病》。

上一页：巅
下一页：巅顶痛


巅顶痛 《中医词典》c~d

巅顶痛

证名。顶巅痛的别称。《医林绳墨·头痛》：“足太阳膀胱之脉，起于目锐眦，上额交巅，令人头痛，则曰巅顶痛。”详顶巅痛条。

上一页：巅顶风证
下一页：巅疾


巅疾 《中医词典》c~d

巅疾

①指胎病。详该条。

②泛指头部病证，如头风、头痛、头昏、头眩、头疮之类。《素问·着至教论》：“三阳独至者，是三阳并至，并至如风雨，上为巅疾。”《素问·五常政大论》：“发生之纪，……其动掉眩、巅疾。”

③指狂病。《素问·阴阳类论》：“骂詈妄行，巅疾为狂。”

上一页：巅顶痛
下一页：巅上


巅上 《中医词典》c~d

巅上

经穴别名。《素问·骨空论》：“巅上一灸之。”王冰注指百会穴，后《针灸聚英》等作百会穴别名。见该条。

上一页：巅疾
下一页：癫


癫 《中医词典》c~d

癫

病名。出《灵枢·癫狂》。

①指精神失常的疾病。多因思虑忧郁，损伤心脾，或瘀阻包络，痰热蒙心所致。又名痴呆、呆病。症见精神抑郁，表情淡漠，多静而神志常昏，或默默不语，或复多言谩说，或言语无序，或歌或哭，或吟或笑，或噉食污物，不知秽洁。治疗须分虚实。实者以豁痰、开闭、泄火、化痰为主，宜用滚痰丸、癫狂梦醒汤、清心丸等。虚者以调补为主，宜归脾汤、养营汤等。若虚实兼治，宜用祛癫汤。参见痴呆、呆病、五癫、花癫、失心风等条。

②指痫病。《景岳全书·杂证谟》：“癫即痫也。”又：“癫病之至，忽然僵仆而时作时止。”亦称为胎病。《素问·奇病论》：“人生而有病癫疾者，病名曰何？安得所之？歧伯曰：病名为胎病，此得之在母腹中时，其母有所大惊，气上而不下，精气并居，故令子发癫疾也。”即癫痫病，参见痫条。

③指神志清楚但手足动摇，语言蹇涩的病症。《医林绳墨》卷六：“癫者行动如常，人事亦知，但手足战掉，语言謇涩，头重身轻，其脉浮滑而疾。”多因心气、心血不足，痰气郁阻所致。治宜益气养血化痰为主，方如二陈汤加全蝎、白附子、防风、黄芪、当归、秦艽等。本证常见于老年性震颤、脑动脉硬化及脑血管意外等疾病。

上一页：巅上
下一页：癫蛊


癫蛊 《中医词典》c~d

癫蛊

病名。指误食有毒的动植物而中毒的病证。《增广验方新编》卷下：“受毒者，……则人心昏头眩，笑骂无常，或遇饮酒时药毒辄发，忿怒凶狠不可制者，名曰癫蛊。”本病证可见于因误服含阿托品类生物硷的植物，如蔓陀罗及莨菪类的花、叶、果实；部分毒蕈、毒草等。参见蛊、蛊毒条。

上一页：癫
下一页：癫狂


癫狂 《中医词典》c~d

癫狂

病名。指精神错乱的疾病。出《灵枢·癫狂》。《难经·二十难》：“重阳者狂，重阴者癫。”癫属阴，多偏于虚，表现为精神抑郁，沉默痴呆，喃喃自语。狂属阳，多偏于实，表现为喧扰打骂，狂躁不宁。癫病经久，痰郁化火，可以出现狂证；狂病延久，正气不足，亦可出现癫证。故癫狂常并称。《证治要诀》卷九：“癫狂，由七情所郁，遂生痰涎，迷塞心窍，不省人事，目瞪不瞬，妄言叫骂，甚则逾垣上屋，裸体打人。”《杂病源流犀烛·癫狂源流》：“癫狂，心与肝胃病也，而必挟痰挟火，癫由心气虚、有热，狂由心家邪热，此癫狂之由。……癫为久病，狂为暴病；癫病多喜，狂病多怒；癫有时人不之觉，是颠之轻者，狂有时人不及防，是狂之骤者。癫病痰火一时忽动，阴阳相争，亦若狂之状，狂病痰火经久煎熬，神魂迷瞀，亦兼癫之状，此癫狂之形势宜辨。”治疗以化痰、清火、活血、祛瘀、攻下、涌吐、补益、重镇、开窍、宁神等法。参见癫、狂等有关条。

上一页：癫蛊
下一页：癫疝


癫疝 《中医词典》c~d

癫疝

病名。指先天性睾丸大者。《寿世保元》卷五：“癫疝者，顽疝也，睾丸虽大而无疾苦也。”多为先天性疾患，通常不需治疗。一般认为系（疒颓）疝之讹。

上一页：癫狂
下一页：癫痫


癫痫 《中医词典》c~d

癫痫

病名。见《备急千金要方》卷十四。

①指痫病。《医学纲目》卷十一：“痰溢膈上则眩甚，仆倒于地而不知人，名之曰癫痫。徐嗣伯云，大人曰癫，小儿曰痫，其实一疾也。”详见痫条。

②癫病与痫病的合称。《证治准绳·杂病》：“《素问》止言癫而不及痫。《灵枢》乃有痫瘈、痫厥之名。诸书有言癫狂者，有言癫痫者，有言风痫者，有言惊痫者，有分癫痫为二门者，迄无定论。……要之，癫、痫、狂大相径庭，非各殊而实一之谓也。”参见癫、痫条。

上一页：癫疝
下一页：癫痫穴


癫痫穴 《中医词典》c~d

癫痫穴

经外穴名。参见督脊穴。

上一页：癫痫
下一页：癫眩


癫眩 《中医词典》c~d

癫眩

证名。即头眩。《金匮要略·痰饮咳嗽病脉证并治》：“假令瘦人脐下有悸，吐涎沫而癫眩，此水也。”《医宗金鉴》卷二一：“癫眩之癫字，当是巅字，巅者，头也。文义相属，此传写之讹。”参见眩晕、头晕、头眩各条。

上一页：癫痫穴
下一页：攧扑损伤


攧扑损伤 《中医词典》c~d

攧扑损伤

病名。指因诸种外因而致骨骼、肌肉、内脏伤损者。见《医世得效方》卷十八。即跌打损伤。详该条。

上一页：癫眩
下一页：典药


典药 《中医词典》c~d

典药

古代医官名。典药一职唐代始置。唐太医署、尚药局、药藏局中均设有此职，其职责为主管药品，凡新进药物皆分类登记立案，以备调用。属掌管具体事务的低级官员。

上一页：攧扑损伤
下一页：点刺


点刺 《中医词典》c~d

点刺

刺法名。将针快速刺入后即行退出，针刺较浅，时间短暂，多用于井穴或刺络法中。《外台秘要》：“身中忽有痛处似打状，名曰气痛……有赤气点，点刺出血也。”

上一页：典药
下一页：点法


点法 《中医词典》c~d

点法

推拿手法名。见《保生秘要》。指作用面积小而用力较重的按压法。参见按法及压法条。

上一页：点刺
下一页：点脊法


点脊法 《中医词典》c~d

点脊法

推拿方法名。又称按脊法。是以拇指和食指端在患者脊柱或脊柱两侧进行点按的一种治疗方法。一般用于治疗内脏疾病与小儿疳积、腹泻等症。《杂病源流犀烛·痧胀源流》：“凡痧者属肝经者多，肝附于背第七骨节间。若犯痧，先循其七节骨缝中，将大指甲重掐入，候内骨节响方止。”

上一页：点法
下一页：点睛


点睛 《中医词典》c~d

点睛

眼科金针开内障八法之二。指进针部位及方法。参拔内障手法。

上一页：点脊法
下一页：点穴疗法


点穴疗法 《中医词典》c~d

点穴疗法

以手指按压穴位进行治疗的方法。即指针疗法。参见该条。

上一页：点睛
下一页：点眼


点眼 《中医词典》c~d

点眼

治疗学术语。系一种眼科外治法。将药物研成干燥而极细的粉末，点于眼内，用以消炎退肿除翳。粉末制作要求药物纯净，研制后先试放于舌上，若溶化而无渣滓方可使用。

上一页：点穴疗法
下一页：点眼药法


点眼药法 《中医词典》c~d

点眼药法

中医眼科外治方法。指用特制的骨针或玻璃棒蘸药少许，点入眼内的方法。

上一页：点眼
下一页：点药


点药 《中医词典》c~d

点药

外治法之一。即一种局部之腐蚀疗法。出《疡医准绳》卷一。又名点法。凡痈疽初起有小白头者，即可用膏药点之，毒重者出水，或出黑汁，此法可防毒邪扩散。常用方有硇砂膏（硇砂生用一钱，石矿灰一两，白丁香三钱，黄丹半斤共研细末，再以碱一斤，淋水五碗，煎作一碗待冷，将前药末加入，瓶贮备用。）此外，《疬科全书》有点疬药品：新出窑石灰八钱，平饼药（亦称枧砂——即石碱）四钱，朱砂五厘，计三味。其法取石灰先临风自化，筛去粗粒，将各药秤足，贮瓦瓶听用。”专用于瘰疬的治疗。

上一页：点眼药法
下一页：电光夜照


电光夜照 《中医词典》c~d

电光夜照

证名。清·黄庭镜《目经大成》卷二：“此目于夜间无灯无月，若电光闪焰，倏然见物。交睫则一片白光横于眼外，通宵不辄。甚而白光中恍惚能见指动，先辈谓之神光自现。盖人禀赋素弱，好动而有内癖，极劳饱欲，精血大损，一缕不绝真阳，未能摄养阴水，反随邪上走，故得是病，急宜大补元煎送加减八味丸或驻景丸。”参见神光自现条。

上一页：点药
下一页：电灸器


电灸器 《中医词典》c~d

电灸器

灸具名。利用电热代替燃艾作为热源进行灸治的器具。接通电源，调节到适宜温度后。即可在选定的部位上施灸。

上一页：电光夜照
下一页：电热灸


电热灸 《中医词典》c~d

电热灸

灸法的一种。近代有利用电能发热以代替艾炷施灸。其法：先将特制的电灸器接通电流，达到一定温度后，即可在选定部位上进行点灸或来回熨灸。用于风湿痹痛等病。

上一页：电灸器
下一页：电针机


电针机 《中医词典》c~d

电针机

针灸仪器名。种类很多，但原理都是以其所发出的电脉冲来加强穴位针刺作用，可用于针刺治疗和针刺麻醉，目前临床上使用的多为半导体电针机。操作时，先针刺穴位得气，然后将电针机的两极分别接在已刺入穴位的针柄上，选择好需要的波型，开启电源开关，将输出电位器由0度逐渐调高至需要或患者所能忍受的强度，至预定治疗时间后，再将输出电位回复到0度，关闭电源，除去电极。

上一页：电热灸
下一页：电针疗法


电针疗法 《中医词典》c~d

电针疗法

针刺疗法之一。即针刺结合电流刺激以治病的方法。1934年《针灸杂志》就有报道，近年应用较广。该疗法系在留针过程中，于相关穴组（两穴为一组）上通以由电针机输出的脉冲电流，电流的组合方式有连续波、疏密波、断续波、起伏波、锯齿波等。临床操作时，选择一定的波型和刺激强度，至预定时间达到刺激量时，即可停止通电，然后出针。该疗法适应范围很广，体针、头针、耳针、面针等均可使用，针刺麻醉中更为常用。应用中须注意的是：心脏病患者要避免电流回路通过心脏，延髓附近的穴位电流不宜过强，以防发生意外。

上一页：电针机
下一页：电针麻醉


电针麻醉 《中医词典》c~d

电针麻醉

针刺麻醉法之一。指针刺入穴位后接通电麻仪（电针机），通过毫针输入电流刺激达到镇痛效果，以施行手术的方法。它是在电针疗法的基础上发展起来的一种针麻方法。普遍应用于各种针麻手术。

上一页：电针疗法
下一页：甸气


甸气 《中医词典》c~d

甸气

病名。《焦氏喉科枕秘》：“此症因气郁有痰而生，在喉中两边两条红色为甸气。”又《喉科紫珍集》上卷：“回食单即甸气，生帝丁之旁。”治宜解郁理气，祛痰利咽。可用半夏厚朴汤、温胆汤加减治疗。参见回食单条。

上一页：电针麻醉
下一页：垫法


垫法 《中医词典》c~d

垫法

推拿手法名。在仰卧时，将掌背或拳背向上垫于腰背及骶部八髎穴处，并同时进行下肢屈伸活动或进行深呼吸，可对督脉和足太阳膀胱经穴位进行刺激。以疏经通络及改善和调节脏腑的功能，常用于消化不良、便秘、腰腿痛等症。《诸病源候论·风湿痹候》：“正卧，叠两手着背下，伸两脚不息十二通，愈足湿痹不任行，腰脊痛痹。”

上一页：甸气
下一页：癜风


癜风 《中医词典》c~d

癜风

病名。指肌肤因感邪而症见皮肤生紫点或出现白色斑疹者。见《寿世保元》卷九。为紫、白癜风的合称。详见各条。

上一页：垫法
下一页：吊脚痧


吊脚痧 《中医词典》c~d

吊脚痧

病证名。霍乱症状剧烈而有转筋者。即霍乱转筋。《霍乱燃犀说》卷上：“霍乱有称为吊脚痧者，即霍乱之剧而转筋者，原非另有一证也。”详霍乱条。

上一页：癜风
下一页：《吊脚痧方论》


《吊脚痧方论》 《中医词典》c~d

《吊脚痧方论》

痧病专书。一卷。清·徐子默手定。刊于1860年。本书论述吊脚痧的病机、脉舌、辨证、用药、治疗、预防等多方面内容。辨析此病与霍乱之异同，并提出温经通阳为治疗大法。现存初刻本等近二十种清刻本，多种石印本和丛书本。

上一页：吊脚痧
下一页：吊下巴


吊下巴 《中医词典》c~d

吊下巴

病名。即下颌关节脱臼。出《医宗金鉴》卷八十八。详颊车蹉条。

上一页：《吊脚痧方论》
下一页：吊阴


吊阴 《中医词典》c~d

吊阴

病证名。吊同吊。阴部疼痛牵引至乳上者。《增广灵验验方新编》上册：“吊阴痛不可忍，此症两条筋从阴吊起至乳上疼痛，身上发热，宜用川楝汤。”罕见病证。

上一页：吊下巴
下一页：调产


调产 《中医词典》c~d

调产

指产时调理产妇应注意的事项。《傅青主女科·产后编》：“调产者，产母临月，择稳婆，办器用，备参药。产时不可多人喧闹，二人扶身，或凭物站。心烦，用滚水调白蜜一匙，独活汤更妙；或饥服糜粥少许，勿令饥渴。有生息未顺者，只说有双胎，或胎衣不下，勿令产母惊恐。”

上一页：吊阴
下一页：调豆


调豆 《中医词典》c~d

调豆

病名。指发生于大指处之疔疮。出清《外科集要论法》不着撰人。即调疽。证治参见指疔条。

上一页：调产
下一页：调服


调服 《中医词典》c~d

调服

煎服法之一。同冲服。详该条。

上一页：调豆
下一页：调和法


调和法 《中医词典》c~d

调和法

针刺手法之一。指针刺中调和气血、平衡阴阳的补泻方法。即平补平泻。参见该条②

上一页：调服
下一页：调和肝脾


调和肝脾 《中医词典》c~d

调和肝脾

治疗学术语。系和法之一。治疗肝气犯脾、肝脾不和的方法。症见胸胁胀满、胁肋疼痛、腹痛泄泻、月经不调、性情急躁、食欲不振，舌苔薄白，脉弦细等。代表方剂如四逆散、逍遥散等。

上一页：调和法
下一页：调和肝胃


调和肝胃 《中医词典》c~d

调和肝胃

治疗学术语。系和法之一。治疗肝气犯胃、肝胃不和的方法。症见胁肋胀满、胃脘胀闷疼痛、饮食减少、嗳气吞酸、呕吐或吐出酸苦水。常用柴胡、白芍、枳壳、甘草、吴茱萸、黄连、半夏、香附、煅瓦楞子等药。

上一页：调和肝脾
下一页：调和营卫


调和营卫 《中医词典》c~d

调和营卫

治疗学术语。指发表解肌并调整营卫失和的治法。症见头痛发热、汗出恶风、鼻鸣干呕、脉浮弱等。代表方剂为桂枝汤。

上一页：调和肝胃
下一页：《调疾饮食辩》


《调疾饮食辩》 《中医词典》c~d

《调疾饮食辩》

食疗著作。六卷。一名《饮食辩录》。清·章穆撰。刊于1813年。分总类（包括水、火、油、代茶）、谷类（包括饭、粥、酒等）、菜类、果类、鸟兽类、鱼虫类等六大类，约600余种。每种均以《本草纲目》为主，采摘诸说。“书中所录诸方，皆极平稳，且极应验……以此乃医家、病家两用之书”。书后附有《诸方针线》一卷，是按照不同病证编写的本书药方索引。现有清·道光癸未（1823年）刻本及1989年点校本。

上一页：调和营卫
下一页：调经


调经 《中医词典》c~d

调经

治疗学术语。指治疗月经病的一种法则。《妇人大全良方》卷一：“凡医妇人，先须调经，故以为初。”如因先病而后经不调者，当先治病，病愈则经自调；若因经不调而后生病者，必先调经，经调则病自愈。

上一页：《调疾饮食辩》
下一页：调疽


调疽 《中医词典》c~d

调疽

病名。

①指疔疮生于大指处者。出《证治准绳·外科》卷三。亦名调痈、调豆、手疽。证治参见指疔条。

②指生于手指尖处之疔疮，见《疡科心得集》。即蛇头疔。

上一页：调经
下一页：调理脾胃六要法


调理脾胃六要法 《中医词典》c~d

调理脾胃六要法

饮食养生方法。《寿世秘典·调摄》论饮食有节道：“宁少毋多，宁饥毋饱，宁迟毋速，宁热毋冷，宁零毋顿，宁软毋硬。此六者，调理脾胃之要法。”

上一页：调疽
下一页：调气


调气 《中医词典》c~d

调气

①治法之一。谓调理气机。《灵枢·卫气失常》：“随变而调气，故曰上工。”包括行气、降气等法。药物如枳壳、厚朴、香附、砂仁、陈皮等理气药。

②针刺术语。运用针刺补泻调节气机，增强抗病能力，恢复健康。《灵枢·官能》：“审于调气，明于经隧，左右肢络，尽知其会。”

上一页：调理脾胃六要法
下一页：调气法


调气法 《中医词典》c~d

调气法

调节针感的各种方法。包括捻转、提插、呼吸配合、手指循按，及龙虎升腾、纳气、青龙摆尾、白虎摇头、苍龟探穴、赤凤迎源等法。《金针赋》：“及夫调气之法……气不至者，以手循摄，以爪切掐，以针摇动，进捻搓弹。直至气至，……气不过者，以龙、虎、龟、凤通经接气大段之法驱而运之，仍以循摄、爪切，无不应矣。”详见各条。

上一页：调气
下一页：调身


调身 《中医词典》c~d

调身

气功术语。谓放松躯体，以助气血流通，减轻元神负担，益于具体功法的修炼，是气功入手功夫调身、调息、调心的三调之一。

上一页：调气法
下一页：调息


调息 《中医词典》c~d

调息

气功术语。又称调气。谓调匀呼吸归于自然，以助入静。是气功入手功夫调身、调息、调心的三调之一。《玄肤论》：“调息者，自然依息之谓，非逐于息之谓。”具体方法，则气由鼻出入时，要唯细唯长，绵绵不断，渐至于弱，谓之“调息。”

上一页：调身
下一页：调息箴


调息箴 《中医词典》c~d

调息箴

养生短论。南宋理学家朱熹撰。全文为：“予作调息箴，亦是养心一法。盖人心不定者，其鼻息嘘气常长，吸气常短，故须有以调之。鼻数停匀，则心亦渐定。所谓持其志，无暴其气也。箴曰：鼻端有白，我其观之，随时随处，窜与猗猗。静极而嘘，如春沼鱼。动已而吸，如百虫蛰。氤氲开阖，其妙无穷”所述即儒家所谓“观白”气功功法。

上一页：调息
下一页：调心


调心 《中医词典》c~d

调心

气功术语。又称调神。即使精神意识调和均匀并减少其活动。是气功入手功夫的调身、调息、调心三调之一。《玄肤论·真息论》：“调心者，摄念归静，住坐卧行，常在腔子。”《丹经》又常有“下手先凝神”之说。具体方法，则可通过元神内敛、耳目内视内听，以达神与精气合一。

上一页：调息箴
下一页：调药


调药 《中医词典》c~d

调药

气功内丹术术语。谓炼丹时精、气、神的调理。即以神调情调气，精满化气，气满生精，精满气足则神旺。其方法是凝元神、元气于丹田而调和之。惟用意不能重滞，要若存若亡。

上一页：调心
下一页：调痈


调痈 《中医词典》c~d

调痈

病名。即调疽。出《外科证治全书》卷三。证治参见指疔条。

上一页：调药
下一页：掉瘛


掉瘛 《中医词典》c~d

掉瘛

病证名。指振掉并见筋脉拘急抽搐。《素问·至真要大论》：“头顶痛重，而掉瘛尤甚。”

上一页：调痈
下一页：掉眩


掉眩 《中医词典》c~d

掉眩

证名。头摇、肢体震颤、头晕目眩之证。因风邪及肝病所致。出《素问·至真要大论》。又称眩掉。《素问·玄机原病式》：“掉，摇也；眩，昏乱旋运也。”参见颤振、眩晕等条。

上一页：掉瘛
下一页：掉振


掉振 《中医词典》c~d

掉振

同“掉”，振掉。《素问·五常政大论》：“阳明司天……掉振鼓栗，筋痿不能久立。”

上一页：掉眩
下一页：跌打损伤


跌打损伤 《中医词典》c~d

跌打损伤

病证名。泛指外伤疾病。亦名诸伤、攧扑损伤、见《医宗金鉴》卷九十。打扑伤损等。多因刀枪、跌扑、殴打、闪压、刺伤、擦伤及运动伤损等等。伤处多有疼痛、肿胀、伤筋、破损或出血，骨折，脱臼等情况，也包括一部分内脏损伤疾患。治疗宜以行气，散瘀，活血，止痛，舒筋，坚骨为主。随证选方如七厘散、壮筋养血汤、正骨紫金丹等。如出现骨折、脱臼等情况，可用手法整复；如有肌肤破损，治疗可参见金疮条。

上一页：掉振
下一页：跌蹶


跌蹶 《中医词典》c~d

跌蹶

趺蹶。见《金匮要略浅注》卷入。参见趺蹶条。

上一页：跌打损伤
下一页：跌仆


跌仆 《中医词典》c~d

跌仆

失足而摔倒。《素问·经脉别论》：“度水跌仆，喘出于肾与骨。”王冰注：“跌，谓足跌；仆，谓身倒也。”

上一页：跌蹶
下一页：跌仆伤胎


跌仆伤胎 《中医词典》c~d

跌仆伤胎

病证名。孕妇由于不慎而跌仆闪挫，气血逆乱，损伤胎元，以致胎动不安。症见腰膝痛坠，或阴道流血。治宜调补气血，佐以安胎之品。方用胶艾汤或八珍汤。参先兆流产、胎动不安条。

上一页：跌仆
下一页：跌仆胁痛


跌仆胁痛 《中医词典》c~d

跌仆胁痛

病证名。因跌仆伤损、瘀滞凝于胁肋所致。见《杂病源流犀烛·肝病源流》。胁痛的特点多为昼轻夜重，痛处固定不移；或肋下可见瘀块，午后发热，或兼见喘逆等症，脉涩或弦涩。治宜行气活血、化瘀通络，用复元活血汤、膈下逐瘀汤等方。

上一页：跌仆伤胎
下一页：《跌损妙方》


《跌损妙方》 《中医词典》c~d

《跌损妙方》

伤科著作。一卷。明·异远真人撰。撰年不详。原系抄本，经清·孙应科重加校订，刊于1836年。书中根据身体部位分为全身、头面、身中、脊背、腿足、金疮及通行七门，分别记载不同部位损伤的治法及某些手术整复治法。现存多种清刻本。1949年后有排印本。

上一页：跌仆胁痛
下一页：迭法


迭法 《中医词典》c~d

迭法

推拿手法名。

①拳迭法：见《新推拿法》。两手握拳，以食、中、无名、小指四指的近侧指间关节处为着力点，在治疗部位上作前后来回的摆动。用于腹部，有消散去积的作用。

②腰迭法：病员取坐位，作弯腰动作数次。有促进肠胃蠕动，使宿食下移等作用。《诸病源候论·呕吐候》：“《养生方》导引法：坐直舒两脚，以两手拘两足，自极十二遍，愈肠胃不能受食吐逆。”

③股迭法：一手握住膝盖，一手握住小腿，作屈髋动作，然后再向外或向内转动髋关节，可促进肠胃蠕动，治疗大便秘结。《诸病源候论·心腹胀候》：“《养生方》导引法云：伸右胫，屈左膝，内压之……去心腹寒热，胸臆邪胀。”

上一页：《跌损妙方》
下一页：迭里特


迭里特 《中医词典》c~d

迭里特

辽代医生。契丹族。姓耶律，字海邻。生活于十世纪。善骑射，精医术。辽太祖患心痛，诊曰：“膏肓有瘀血如弹丸，然药不能及，必针而后愈。”施针，呕出瘀血，病愈。太祖厚礼之。后因从刺葛谋夺王位，与其父辖底均被杀。

上一页：迭法
下一页：惵（dié，音碟）


惵（dié，音碟） 《中医词典》c~d

惵（dié，音碟）

仲景十二脉之一。脉来怯弱无力。《诊家正眼》：“曰惵者，卫气弱也，阳脉衰也。”

上一页：迭里特
下一页：揲（shé，音舌）荒


揲（shé，音舌）荒 《中医词典》c~d

揲（shé，音舌）荒

即取荒。《史记·扁鹊仓公列传》：“乃割皮解肌，搦脑髓，揲荒爪幕，湔浣肠胃，漱涤五脏。”清·朱骏声《说文解字定声》：“采，谓取膏肓入膈膜也。”

上一页：惵（dié，音碟）
下一页：蝶转法


蝶转法 《中医词典》c~d

蝶转法

推拿手法名。该法用右手全掌贴附在病人脐部，缓慢、柔和地反复作顺时针方向的旋压，但手掌不移动。必要时左手可按在右手手背上以辅助用力。有温通气血，缓解胃痛等作用。

上一页：揲（shé，音舌）荒
下一页：丁


丁 《中医词典》c~d

丁

①病名。出《素问·生气通天论》。丁通疔，因古无疔字。泛指外科化脓性感染之状若钉形者，或预后较重危者。《素问·生气通天论》：“高梁之变，足生大丁。”《疡医准绳》卷二概括其病因证候为：“大抵如豆、如臼、如箔金、如茱萸、如石榴籽，或发疹搔破而青黄赤色汁出，或衣服触着而疼痛而生，或白而肿实，或赤而浮虚，其状不一，……若因剥割疫死牛、马、猪、羊，瞀闷身冷，遍身俱有紫疱，此疔毒也。”历代医学家在命名上十分繁杂，有以疔形命名者，有以疔发部位命名者，有以疔之色泽命名者，有以动物名命名者等等，现列举较为多见者，如：满天星疔、红丝疔、烂疔、麻子疔、石疔、雄疔、雌疔、火疔、暗疔、乌茄疔、水疔、蛇眼疔、蛇头疔、水蛇头疔、蛇节疔、蛇背疔、蛇腹疔、断指疔、蛀节疔、泥鳅疔、鳅肚疔、鱼肚疔、鱼尾疔、鱼脐疔、牛疔、马疔、猪疔、羊疔、狗疔、牛拘疔、牛皮疔、马口疔、羊须疔、羊毛疔、托盘疔、穿板疔、手槽疔、松子疔、盐肤疔、浮沤疔、瓜藤疔、杨梅疔、驴马疔、蜈蚣疔、豆腐疔、水洗疔、刀镰疔、葡萄疔、冷疔、脱骨疔、血疔、卷帘疔、忘汲疔、燕窝疔、骊龙疔、腾虎疔、针脑疔、赤疔、青疔、黄疔、白疔、黑疔、赤面疔、白刃疔、黑靥疔、紫靥疔、黄鼓疔、疫疔、人中疔、承浆疔、印堂疔、迎香疔、合谷疔、手丫疔、火焰疔、手背疔、虎口疔、指疔、螺疔、沿爪疔、中节疔、足底疔、穿心疔、颊疔、颧疔、鼻疔、锁口疔、反唇疔、髭疔、虎须疔、眉疔、对疔、正对口疔、偏对口疔、足面疔以及用数字表示的五疔、十三疔、三十六疔、十指疔等约百余种，详见各该条。

②天干的第四位。常用以纪年、纪日。

上一页：蝶转法
下一页：丁伯玉


丁伯玉 《中医词典》c~d

丁伯玉

现代医家（1905-？）。原籍江苏江都，后移居于上海。家业医，以推拿为业，颇得家传，先后到上海华东公费医疗第五门诊部、上海华东医院及北京中医研究院工作。其一指禅手法颇具特色，于工作中毫无保留培养接班人，传授其经验。

上一页：丁
下一页：丁疮


丁疮 《中医词典》c~d

丁疮

病名。出《诸病源候论》卷三十二。即疔疮，见该条。

上一页：丁伯玉
下一页：丁琮


丁琮 《中医词典》c~d

丁琮

清代医家（1738-？）。字瑶宗，号石渠。自幼习儒学，后又改攻医学。其重点系攻习伤寒，认为伤寒一证变化多端，极易误诊误治。他搜集历代各家对伤寒的注解，进行对比和参订，并着成伤寒注本《张仲景伤寒论一得篇》十卷，对伤寒证有自己独特的见解，对《伤寒论》除有原文注释外，还对原方做了修订，多有加减，并对原书之针灸内容进行了发挥，成为伤寒注家中之突出者。惜此稿未曾刊刻，只存稪本。

上一页：丁疮
下一页：丁德用


丁德用 《中医词典》c~d

丁德用

宋代医家。济阳（今属山东）人。丁氏不满足于唐·杨玄操所注之《难经》不仅有失原经本意，而且深奥难憧。于是自撰《难经补注》，对某些内容还附有图。全书共分十三篇。另着有《伤寒慈济集》一书，惜均已失传。

上一页：丁琮
下一页：丁凤


丁凤 《中医词典》c~d

丁凤

明代医家。字竹溪。江浦（今属江苏）。生卒年欠详。幼时即攻习举子业，后又改习医业，有较坚实的基础。对痘疹一科尤有心得。撰有《医方集宜》及《兰阁秘方》，都是自己平时诊疗的宝贵经验，参考古人经义奥旨，结合其先祖所遗留之著作编撰而成。另又据黄廉所辑的《痘疹全书》进行修改，加入其三十余载对痘疹等证独特心得，改编成《痘疹玉函集》计六卷。此三书后又集成《丁氏锦囊三种秘录》。其医术并传与子孙，颇有影响。

上一页：丁德用
下一页：丁福保


丁福保 《中医词典》c~d

丁福保

近代医学教育家（1874-1952年）。字仲祜，号畴隐居士，又号济阳破衲。江苏无锡人。早年毕业于江阴南菁书院，后来又先后进东吴大学、东文学堂学习医学及日本语。他又曾从赵元益学医，潜心研究，除对中医有所研究外，对西洋医学也有所体会，后来考取两江总督之考试，并获派赴日本学习考察医学。回国后，在上海一方面设立医书局，出刊医书。传播西洋医学知识，另一方面又创办医院及疗养院。后来又创办中西医学研究会及《中西医学报》，提倡中西医汇通。为积极传播中西汇通思想之医家。他亟力向国内传播西洋医学思想和知识，晚年致力于编译西医著作，主要从日文译成中文，其译述颇为丰富，涉及临床各科，并自己撰述，成为同时代著述最丰富的医家，其著作合订成《丁氏医学丛书》，这些对于传播西洋医学起到积极的促进作用。除医学著作外，他于佛学及古文字学也有所研究，著有《说文解字诂林》、《佛学大辞典》、《古钱大辞典》等大型工具书。

上一页：丁凤
下一页：丁甘仁


丁甘仁 《中医词典》c~d

丁甘仁

近代医家（1865-1926）。名泽周，以字行。江苏武进孟河人。早年从圩塘马文清，后又从名医马培之及丁松溪交游，松溪为名医黄伯雄，故而医术益精。先在苏州、无锡一带行医，后以友人介绍，到上海之仁济堂施诊，医名大振。与当时名医夏应堂、谢观等共同创办上海中医专门学校，后又设广益中医院于沪南及沪北，并常与名医唐容川、张聿青、余听鸿等交往。对外感热证颇有心得，宗《伤寒论》而不拘于仲景方。推崇《温病条辨》、《温热经纬》，其治疗集伤寒及温病学说之精华，阐于治疗复杂难治之症。对外症亦颇善长，强调内外合参、表里并重。平素善于运用和胃健脾、益气托毒以扶正祛邪。尤善于疗烂喉痧一症，以营卫气血辨证为纲，运用汗、吐、下、清，灵活机变，活人无数，并以其心得著成《喉痧证治概要》。尚有《孟河丁甘仁医案》、《孟河丁氏秘方录》等。近代名医如秦伯未、章次公、程门雪、黄文东等，皆出其门下。为近代颇具影响的医家。

上一页：丁福保
下一页：《丁甘仁医案》


《丁甘仁医案》 《中医词典》c~d

《丁甘仁医案》

书名。八卷。丁甘仁撰。刊于1927年。卷一-六为内科杂病、时病；卷七妇科；卷八外科。分列伤寒、霍乱、调经、脑疽等多种病证，收载病案约400例。丁氏学验俱丰，故其疗病每能治得其本，又能兼采各家之长，灵活机变。治外感病能融会伤寒与温病的辨证治法；治疑难重症，能依据辨证要点而圆机活法；对外科病症亦注重整体，辨虚实寒热，内、外治相结合。本书较充分地体现了作者辨证精细，用药审慎的特点。有的版本附有《喉痧症治概要》，对喉痧的病因、病理、治疗阐发甚详。本书有上海科学技术出版社排印本。

上一页：丁甘仁
下一页：丁国瑞


丁国瑞 《中医词典》c~d

丁国瑞

清代医家。字子良。金台（今江苏金坛）人。平素对痢疾一证尤有心得，尝谓治痢当于初起时辨其虚实寒热，认为治痢虽以清热为主，但不宜过用寒凉，以免伤及阳气，所著《治痢捷要新书》，颇获好评，裘吉生称其“简捷精要”。

上一页：《丁甘仁医案》
下一页：丁济万


丁济万 《中医词典》c~d

丁济万

近代医家（1903-1963年）。名秉臣。生于上海，原籍江苏武进。世医出身，为名医丁甘仁之孙，于医学颇有心得，并热心于中医教育事业。曾任上海中医学院院长及上海国医学会理事长，并主持上海华隆中医院，南北广益善堂等机构。其临证经验极为丰富，尤精内、外、妇、儿诸科。曾整理出丁甘仁之医案，后移居于香港及台湾行医。

上一页：丁国瑞
下一页：丁锦


丁锦 《中医词典》c~d

丁锦

清代医家。字履中。云间（今上海松江）人。着《古本难经阐注》，自谓尝游于武昌而获古本《难经》，用以校今本，发现缪误甚多，计三十多处，遂以此为据，编写《古本难经阐注》计二卷（一说四卷）。现有刻本及影印本存世。

上一页：丁济万
下一页：丁疽


丁疽 《中医词典》c~d

丁疽

病名。出《刘涓子鬼遗方》卷一。一指疽之形似丁者，一即肩疽。见该条。

上一页：丁锦
下一页：丁麟


丁麟 《中医词典》c~d

丁麟

清代医家。字振公。吴县（今属江苏）人。着有《医家宗源》、《幼科必读》等书，均佚。

上一页：丁疽
下一页：丁明登


丁明登 《中医词典》c~d

丁明登

明代医家。字客东。号侣莲，江浦（今属江苏）人。世医出身，其祖丁凤以医名，明登继其业，尤精于本草之炮炙，着有《疴言》、《小康济》、《苏意方》等。

上一页：丁麟
下一页：丁杞


丁杞 《中医词典》c~d

丁杞

明代医生。号称松子。福宁州（今福建霞浦）人。出身世医，尤善诊脉，多以脉诊决生死。适逢明正德六年（1511年）福宁州大疫，丁氏施予医药，救活者无数。

上一页：丁明登
下一页：丁壬化木


丁壬化木 《中医词典》c~d

丁壬化木

运气术语。指凡逢丁壬为木运。《素问·天元纪大论》：“丁壬之岁，木运统之。”

上一页：丁杞
下一页：丁瑞麟


丁瑞麟 《中医词典》c~d

丁瑞麟

现代医家（1917-1979年）。山东潍坊人。于中学毕业后即跟随学习，边学习，边实践，对儿科学术尤有研究。认为小儿乃方萌之草木，忌用峻烈攻伐以伤其稚阳之体。其学宗李东垣照顾脾胃之说。曾任山东中医学院儿科主任，并着有《中医儿科临床体会》。

上一页：丁壬化木
下一页：丁奚


丁奚 《中医词典》c~d

丁奚

病证名。

①小儿黄瘦腹大的病证。《诸病源候论》卷四十七：“小儿丁奚病者，由哺食过度，而脾胃尚弱，不能消磨故也。哺食不消，则水谷之精减损，无以荣其气血，致肌肉消瘠，其病腹大颈小黄瘦是也。”

②小儿病腿不能行，膝大胫小，因吐泻久不瘥或风冷伤肾所致。7岁以下患此病，《普济方》称鼓槌风。

③指丁奚疳。详该条。

上一页：丁瑞麟
下一页：丁奚病


丁奚病 《中医词典》c~d

丁奚病

即丁奚疳。详该条。

上一页：丁奚
下一页：丁奚疳


丁奚疳 《中医词典》c~d

丁奚疳

病证名。《诸病源候论》卷四十七名为小儿丁奚病。指小儿疳疾，骨瘦如柴，其形似“丁”之证。属于脾胃虚损，气血衰败，以致面色苍白，低烧潮热，四肢细小，项长骨露，尻臀无肉，腹胀脐突，以及食多吐逆，泄泻无度等。病因病理均同于哺露疳，系脾疳重症。治宜补脾养胃，并改进饮食。

上一页：丁奚病
下一页：丁信臣


丁信臣 《中医词典》c~d

丁信臣

宋代官吏。据《幼人新书》载，丁氏官任西京（今河南洛阳）左藏库使，曾撰《左藏方》一书，未见传世。

上一页：丁奚疳
下一页：丁雄飞


丁雄飞 《中医词典》c~d

丁雄飞

明代医家。字菡生。江浦（今属江苏）人。世医出身，父明登以医名。尝着《行医八事图》，包括审风土、按时令、望形色、闻声音、问情况、切脉理、论治法、订药物，包括中医辨证论治之全过程。临证时注明患者姓名及住家，即成完整之病案。

上一页：丁信臣
下一页：丁尧臣


丁尧臣 《中医词典》c~d

丁尧臣

清末医家。字又香。会稽（今浙江绍兴）人。平素喜抄录医方验方，常向人索取验方，后遍历南北各地，搜集医方数千，并多以之进行治疗以验其效。后取其简便易行之验方，刻成《集选奇效简便良方》四卷。

上一页：丁雄飞
下一页：丁毅


丁毅 《中医词典》c~d

丁毅

明代医家。字德刚。江浦（今属江苏）人。为丁凤之先辈。约生活于16世纪后半叶。据《江宁府志》所载，有一针救活已死孕妇及产下一子的故事。《中国医籍考》载他着有《兰阁秘方》、《医方集宜》、《玉函集》等，但有人考证后三种均为其子丁凤所作。

上一页：丁尧臣
下一页：丁瞖


丁瞖 《中医词典》c~d

丁瞖

病证名。见《太平圣惠方》卷三十三。瞖同翳。指形若钉之翳。即钉翳，详该条。

上一页：丁毅
下一页：丁元荐


丁元荐 《中医词典》c~d

丁元荐

明代医家。自号曲肱道人。其父丁雅知医。元荐于万历年间与名医缪希雍相交，常议论医药，互相切磋。曾取缪氏之医案及医药论说，刻成《先醒斋笔记》。嗣由缪氏校正并增订，改名《先醒斋医学广笔记》行世。丁氏为之作序。

上一页：丁瞖
下一页：丁元启


丁元启 《中医词典》c~d

丁元启

清代医家。字令舆。浙江嘉善人。医术高明，治病多有奇效。着有《难经辨释》、《伤寒析疑》等，未能传世。

上一页：丁元荐
下一页：丁瓒


丁瓒 《中医词典》c~d

丁瓒

①明代官吏。兼通医学。字点白。江苏丹徒人。正德间官至温州知府，公余喜读医书。又鉴于当时医者多不习《素问》，因以滑寿之《素问钞》，亲手为之补正，并加上自己之心得，撰成《素问钞补正》一书计十二卷（一说十卷），又名《素问补抄》，书末尚附有滑氏之《诊家枢要》，现有明刻本。

②明代医生。字汝器。官海仙。休宁西门（今属安徽）人。世医出身，临证多有奇效。卒年六十。

上一页：丁元启
下一页：丁肿


丁肿 《中医词典》c~d

丁肿

病名。

①据《喉科紫珍集》卷上载：“丁肿号曰悬丁，点秘药，服清咽。”即指悬壅垂肿胀。参见该条。

②据《刘涓子鬼遗方》卷五的解释，丁肿即指疔疮。详见该条。

上一页：丁瓒
下一页：丁仲麟


丁仲麟 《中医词典》c~d

丁仲麟

清代医家。字次翔。山东潍县人。由儒转而学医，后行医于历下，即山东历城，常与人议论医学，颇有创见。着有《温病发蒙》等，惜未能传世。

上一页：丁肿
下一页：丁仲英


丁仲英 《中医词典》c~d

丁仲英

近代医家（1888-？）。字符彦。江苏武进人。系近代名医丁甘仁之子。自幼随父行医，颇得其传。曾致力于中医教育事业，主持上海国医学院、中医学院。并任中央国医馆理事、上海市国医分馆馆长、全国医药团体总联合会理事。与陈存仁合着《康健论》，颇有影响。

上一页：丁仲麟
下一页：疔疮


疔疮 《中医词典》c~d

疔疮

病名。痈疽等化脓性感染之局部肿胀形似疔盖状者。出《集验方">仙传外科集验方》卷六。从广义讲，泛指疮疡之病证者，参见丁条。狭义单指疮疡中之一种病证，即所谓：又名丁疮、丁肿、疔肿、疔毒、疵疮等。《外科精义》卷上：“夫疔疮者，以其疮形如丁盖之状是也。古方论之，凡有十种，华元化载之五色丁，《千金方》说丁疮有十三种，以至《外台秘要》，神巧万全，其论颇同，然皆不离气客于经络五脏，内蕴毒热，初生一头凹肿痛……便令烦躁闷乱，或憎寒头痛，或呕吐心逆，以针刺疮，不痛无血，是其候也。”该证因其形小，根深，坚硬如钉，故名。多因外感风邪火毒，或因外伤感染而发。其证多发于颜面、四肢以及躯干部位。证见发病急，变化迅速，初起者形如粟米状，形虽小而质坚硬，根基深在，继则焮热红肿，肿势速增而疼痛转剧，待脓溃疔根出者，始可肿消痛减而渐愈。若处理迟延不当，或失治误治，致热毒更甚者，易成走黄之险证。治宜早而迅捷，内服药当在审慎辨证确诊下施治。若热重毒炽者宜清热解毒。方选五味消毒饮；若火毒盛者，方选黄连解毒汤，或解毒大青汤；若溃后脓毒未尽，五心仍烦热者，方选人参清神汤；若因脓毒出而呈显气虚之证候者，宜服内托安神散。外治疔疮初起。传统方法多用烟管油膏，或围药厚敷疔疮之四周，使疔破而水出多愈；或可用猪胆汁调合雄黄、京墨、姜汁敷疔疮之四周亦可取效；或用蓖麻子去油，乳香去油，共捣与饭调合作饼状贴敷，可拔去疔毒；或可用外敷黄连软膏，或玉露膏等；若脓已成未溃者，则宜切开去脓，视疮之大小深浅，确定是否引流。已溃者治宜用五五丹，或八将丹涂贴疮口，以提脓去腐。脓净腐去疮面红活者，可用生肌散，或生肌玉红膏敷贴换药，以促疮口之收敛愈合。

上一页：丁仲英
下一页：疔疮缓候


疔疮缓候 《中医词典》c~d

疔疮缓候

证候名。疔肿之临床症状趋于平稳之证候。《外科证治准绳》卷二：“缓者一日，疮顶疱色微白，二日，疱色大白，三日，色微紫，四日，色真紫，皆缓之候也。”泛指出现上述证候则为疔疮趋于平稳之征兆。

上一页：疔疮
下一页：疔疮急候


疔疮急候 《中医词典》c~d

疔疮急候

证候名。疔肿之出现急而险恶之证候。《外科证治准绳》卷二疔疮：“急者五日色微青小紧，六日色深青大紧，七日色黑其形如鱼脐，或如灸疮之状，皆急之候也。”泛指出现上述症状为疔疮险恶之征兆。

上一页：疔疮缓候
下一页：《疔疮要诀》


《疔疮要诀》 《中医词典》c~d

《疔疮要诀》

外科著作。一卷。清·应遵诲撰于1874年。本书首载疔疮论，并介绍用针按穴挑疔治法；然后重点列述98种疔疮的挑治，并附插图；末附疔疮治疗方剂及杂病经验方。现存清刻本。

上一页：疔疮急候
下一页：疔疮走黄


疔疮走黄 《中医词典》c~d

疔疮走黄

病证名。疔毒走入血分之险证。出《集验方">仙传外科集验方》卷六。又名癀走。疔疮之毒邪迅速走散而入于血分，使全身出现寒栗高烧，神志昏愦等险证者。多因患疔疮毒甚，正气内虚；或因火热毒邪炽盛，又失于防治，促成火毒外散而侵入血分，继攻内脏而成。与痈疽之内陷相当。证见疔疮疮顶由红肿高起而转里陷，有脓而转为脓减或无脓，肿势趋于散漫，迅速向四周扩散等局部证候转轻，而全身症状加剧。此刻患者多急起寒热头痛，胸闷烦躁，恶心呕吐，舌僵口干，舌绛苔黄，或便秘，或腹泻，小便赤涩，脉洪数。若失控则可转入神昏谵语，甚至抽搐痉厥。治宜清热解毒，活血凉血之剂。内服可选五味消毒饮；偏于热者可内服黄连解毒汤加大黄等；重证者可选用解毒大青汤；若神志昏溃，则宜内服七星剑汤，或疔毒复生汤。外治参见疔疮条。痈疽疔肿之脓已成者，均宜尽早切开排脓，排脓不畅者，应切大口并以纸捻或纱条引流，使脓通畅外出。特别颜面、鼻唇三角处之疔毒，切忌挤压，否则易成走黄与痈疽内陷之脓毒血症。慎之慎之。

上一页：《疔疮要诀》
下一页：疔疽


疔疽 《中医词典》c~d

疔疽

病名。系指鼻下及两腮焮肿生疮。因其症似疔形如无头疽故名。出《外科证治准绳》卷三。本病多因饮食不节，火毒蕴结而发。证见初起时局部焮肿，疼痛剧烈难忍，质硬如钉着骨不移，严重者全身寒热，口噤如痉状，或恶心呕吐，烦躁谵语，易发邪毒内攻，以致昏迷不省人事者。治参疔疮，不可妄用刀针。

上一页：疔疮走黄
下一页：疔苗


疔苗 《中医词典》c~d

疔苗

证名。疔疮走黄之先兆证候。见《医宗金鉴》卷七十二。疔疮的兼证之一。一般于疔疮发生走黄之际，可沿经络走行寻得一根若芒刺者直竖其端，此即疔苗。在疔苗处针刺放出恶血，并行艾灸，即可宣除余毒，减轻走黄之险证。

上一页：疔疽
下一页：疔翳


疔翳 《中医词典》c~d

疔翳

病名。指黑睛生白翳的病证。见《目经大成》卷二。证见初起时，多伴身热憎寒不适，但见一目或双目红赤疼痛，牵引眉棱、太阳穴处刺痛难忍，检查眼内即见黑睛有白色翳膜生长，形尚小，若失治或误治，其白翳直钉入内，或外延扩大，使睛混如障，微细血管环绕，渐及失明而难辨昼夜。为目翳病证中之险恶者。治参钉翳条。

上一页：疔苗
下一页：疔俞


疔俞 《中医词典》c~d

疔俞

经穴名。见《针灸秘开》。在前臂屈侧，神门穴直上4寸，何内侧旁开0.3寸处。主治疔痈。艾炷灸患侧穴3-7壮。

上一页：疔翳
下一页：钉脑疔


钉脑疔 《中医词典》c~d

钉脑疔

病名 。系指疔疮生于太阳穴附近者。出《疡医大全》三十四卷。证治同疔疮。

上一页：疔俞
下一页：钉头翳


钉头翳 《中医词典》c~d

钉头翳

病证名。系指黑睛生翳似钉头的病证。见明·邓苑《一草亭目科全书》。即钉翳。详该条

上一页：钉脑疔
下一页：钉翳


钉翳 《中医词典》c~d

钉翳

病证名。系指黑睛生翳，根脚如钉深入，目赤疼痛，牵连头额，羞明泪出的病证。见《银海精微》。亦作丁翳。又名钉翳根深、钉头翳、钉翳障。参见花翳白陷及蟹睛等条。

上一页：钉头翳
下一页：钉翳根深


钉翳根深 《中医词典》c~d

钉翳根深

病证名。见《世医得效方》卷十六、《杂病源流犀烛》卷二十二：“钉翳根深，由心肝留热，致目疼生翳，久则如银钉头入黑睛。……宜石决明散”。即钉翳。详该条。

上一页：钉翳
下一页：耵耳


耵耳 《中医词典》c~d

耵耳

病名。系指耳内津液与风热搏结致成耵聍栓塞的病证。耵，即耳垢。见《仁斋直指方》。宜滴油润耳后取出。

上一页：钉翳根深
下一页：耵聍


耵聍 《中医词典》c~d

耵聍

生理名词。系指外耳道耵聍腺分泌出的液体干结后的物质。又名耳垢，俗名耳屎。《灵枢·厥病》：“若有干盯聍，耳无闻也。”参见耵耳条。

上一页：耵耳
下一页：酊剂


酊剂 《中医词典》c~d

酊剂

方剂学名词。指一种药物剂型。用不同浓度的乙醇为溶媒，提取药材中醇性成分而制成的澄明液体制剂。

上一页：耵聍
下一页：顶


顶 《中医词典》c~d

顶

治疗学术语。指一种治法。出《串雅内编》。民间行医的走方医将药性上行的药物称为顶药，使用顶药的治疗方法叫顶。顶药多有涌吐的作用。例如皂矾顶，治风痰上涌而昏倒，用皂荚末、生矾末、腻粉作散剂，水调一钱服下即吐。

上一页：酊剂
下一页：顶巅痛


顶巅痛 《中医词典》c~d

顶巅痛

证名。头顶部疼痛。又称巅顶痛。《丹溪心法·头痛》：“顶巅痛，宜藁本、防风、柴胡。”《医宗必读·头痛》：“太阳、厥阴巅顶痛，宜来复丹。”《证治汇补·头痛》：“巅顶痛属肾。”治用三才汤加牡蛎、龟板等。

上一页：顶
下一页：顶门疽


顶门疽 《中医词典》c~d

顶门疽

病名。出《医宗金鉴》卷六十三。也即顶门痈。详见该条。

上一页：顶巅痛
下一页：顶门痈


顶门痈 《中医词典》c~d

顶门痈

病名。系指位于上星穴处而生的痈。出《疮疡经验全书》卷一。又名顶门疽、佛头疽。本病多由脏腑阴阳不调，热毒上壅而致。其治法，实证可参见外痈条，虚证参见无头疽条。

上一页：顶门疽
下一页：顶上回毛


顶上回毛 《中医词典》c~d

顶上回毛

经外穴名。或释作百会穴。《千金要方》：“治小儿暴痫，若目反上视，眸子动，当灸囟中。……次灸顶上回毛中……”在头顶回发中点，主治小儿惊痫、癫痫、脱肛、痔疮出血等。艾炷灸3-7壮；或艾条灸10-15分钟。

上一页：顶门痈
下一页：顶心


顶心 《中医词典》c~d

顶心

人体部位名。指头顶部的中央部位。

上一页：顶上回毛
下一页：鼎炉


鼎炉 《中医词典》c~d

鼎炉

养生术语。原为外丹家用以熔炼仙丹的器具。后被内丹家借用，以人身为丹功的鼎炉。尚有大小鼎炉等之说。

上一页：顶心
下一页：《订正金匮要略注》


《订正金匮要略注》 《中医词典》c~d

《订正金匮要略注》

金匮著作。全称《订正仲景全书金匮要略注》。八卷（《医宗金鉴》）卷十八-二十五。清·吴谦等纂注。吴氏等鉴于《金匮要略》的一些旧注本仁智相参、每多附会，遂予订正，详见注释，并选集前人注本中能阐发仲景学说的见解。卷末为正误存疑篇，对存疑的28条原文一一加以辨析，可供参考。

上一页：鼎炉
下一页：《订正伤寒论注》


《订正伤寒论注》 《中医词典》c~d

《订正伤寒论注》

伤寒著作。全称《订正仲景全书伤寒论注》。十七卷（即《医宗金鉴》卷一-十七）。清·吴谦等纂注。编者鉴于《伤寒论》的一些旧注本，每多“随文附会，难以传信”，遂予订正，详加注释，并选集过去注本中能阐发仲景经义的见解以备参考。在编次方面，将平脉法篇、辨脉法篇殿于后。末卷有正误、存疑、《名医别录》合药分剂法则、三阴三阳经脉图注及伤寒刺灸等穴图。

上一页：《订正金匮要略注》
下一页：定喘


定喘 《中医词典》c~d

定喘

经外穴名。在背部，当第7颈椎棘突下，旁开0.5寸。布有第七颈神经后支的皮支，深部正当第八颈神经后支内侧支；有颈横及颈深动、静脉分支，有斜方肌、菱形肌，上后锯肌、夹肌、头最长肌、半棘肌等。主治支气管哮喘，支气管炎，落枕，荨麻疹等。直刺0.5-1寸。

上一页：《订正伤寒论注》
下一页：定风


定风 《中医词典》c~d

定风

治疗学名词。指温热病后期虚风内动的治法。用于邪退正虚，真阴亏极，筋脉失养，手足蠕蠕而动之证。用大定风珠滋液育阴，柔肝定风。《温病条辨》卷三：“热邪六羁，吸烁真阴，或因误表，或因妄攻，神倦瘛疭，脉气虚弱，舌绛苔少，时时欲脱者，大定风珠主之。”

上一页：定喘
下一页：定光廓


定光廓 《中医词典》c~d

定光廓

眼的八廓名称之一。系据相应脏腑的功能予以命名。《目经大成》卷一：“巽为金井，经引髓海，络连肝膈……主血脉舒收，舒则敷荣，敛生内照，曰定光廓。”因肝肾同源，肾水充足则肝血也充实，肝开窍于目，故目也能得以明视万物。由此得名定光廓。详见八廓条。

上一页：定风
下一页：定期之纪


定期之纪 《中医词典》c~d

定期之纪

运气术语。天干始于甲，地支始于子，甲子相合，三十岁为一纪，六十岁为一周。《素问·六元正纪大论》：“凡此定期之纪，胜复正化，皆有常数，不可不察。”

上一页：定光廓
下一页：冬脉如营


冬脉如营 《中医词典》c~d

冬脉如营

脉学术语。出《素问·玉机真藏论》。冬季应时的脉象。脉来沉以搏。冬季恶寒，阳气潜藏，皮肤紧束，故脉气相应地下沉。

上一页：定期之纪
下一页：冬温


冬温 《中医词典》c~d

冬温

病名。冬季发生的热病。见《伤寒论·伤寒例》。《医效秘传·冬温温毒》：“冬温者，冬感温气而成，即时行之气也。何者？冬令恶寒而反温热，人触冒之，名曰冬温。”如邪在肺卫，见头痛、无汗、发热、微恶风寒、咳嗽、咽痛等症，治宜辛凉解表，用桑菊饮、银翘散。如其邪不解，见气分、营分或血分证候，参照卫气营血辨证法治疗。本病虽属新感，但与正气虚弱，肾经不足有关（见《伤寒绪论·冬温》）。亦有因冬令不能闭藏，其气反泄于外者，则宜补药中兼用解表药（见《丹溪心法附余·瘟疫》）。参见温病条。

上一页：冬脉如营
下一页：冬应中权


冬应中权 《中医词典》c~d

冬应中权

脉学术语。出《素问·脉要精微论》。冬季应时的脉象。冬季恶寒，阳气固密，脉象相应沉伏，象秤锤一样下垂。

上一页：冬温
下一页：冬月咳嗽


冬月咳嗽 《中医词典》c~d

冬月咳嗽

病证名。冬月感受风寒所致的咳嗽。见《不居集》卷十五。《湿热经解》：“冬咳嗽者，人气内藏，寒邪入肺，法当温散。麻黄汤主之。”《类证治裁·咳嗽》：“冬季咳，风寒侵肺也。治宜温散，苏叶、川芎、桂枝、麻黄之属。”参见咳嗽、风寒咳嗽各条。

上一页：冬应中权
下一页：董炳


董炳 《中医词典》c~d

董炳

明代医家。字文化，号怀鹤。泗州（治今江苏宿迁东南）人。随父董相（号玉鹤）习医，颇得家传。隆庆元年（1567年）遇淮水泛滥，避居楼屋，曾将其常用有效验方进行分类编辑，成《避水集验方》，惜已佚。

上一页：冬月咳嗽
下一页：董采


董采 《中医词典》c~d

董采

清代医家。字载臣。浙江桐乡人。善文辞，精医学，晚年居金陵行医。着有《方论质疑》、《西锦集方论》、《质疑远游草》。

上一页：董炳
下一页：董大英


董大英 《中医词典》c~d

董大英

宋代医生。生平不详。着有《活幼悟神集》二十卷、《安庆集》十卷，均已佚。

上一页：董采
下一页：董凤翀


董凤翀 《中医词典》c~d

董凤翀

明末清初儿科医家。字君灵。三原（今属陕西）人。精儿科证治，尤擅长治疗痘疹。积行医40年之经验，复采摭群书，分类编集成《痘疹经验良方》六卷（1687年），后由其子俊臣（汉杰）编次刊行于1694年。《中国医学大辞典》作董奉翀，谓着《活幼精要》。

上一页：董大英
下一页：董奉


董奉 《中医词典》c~d

董奉

三国时吴医学家。字君异。侯官（今福建闽侯）人。精于医。曾治愈交州刺史吴士燮重病而名闻于时。后退隐庐山，为人治病不取酬，但要求重病者栽杏五株，轻者一株。从而数年后得十万余株，郁然成林。每年货杏得谷，遂以之救贫病及供行李不逮者，故世上每以“杏林春暖”来称赞有好医德之大夫。

上一页：董凤翀
下一页：董熿


董熿 《中医词典》c~d

董熿

清代医家。字成章。文安（今属河北）人。着有《寿身切术》，集诸症古方之有验者，以治病养生。乾隆三年（1738年），张万选将之与当时名医张琇、桂闻之论合编成《资生集》一卷（1763年）传世。

上一页：董奉
下一页：董汲


董汲 《中医词典》c~d

董汲

北宋医家。字及之。东平（今属山东）人。幼年多病，长而习医。治病多效，医名卓著，尤擅长儿科，精治痘疹，与钱乙齐名。元佑八年（1093年）采摭经效秘方，详阐证候，撰成《小儿斑疹备急方论》一卷，乃医学史上较早之痘疹专着。书中每多以寒药治斑疹，反对滥施温热，对学术界有一定影响，于脉学及张仲景方术，亦颇有心得。崇宁、大观（1102-1110年）间行医于开封，曾将业医以来收集之有效验方合编成《旅舍备要方》（又作《旅舍备用方》、《旅舍备急方》）一卷，将脚气病诊治法撰成《脚气治法总要》二卷，前者多治急症方，后者对脚气病并包括下肢关节一类疾患的病因及治法记载颇详。上述三书曾合刊，为《董汲医学论著三种》。

上一页：董熿
下一页：《董汲医学论着三种》


《董汲医学论着三种》 《中医词典》c~d

《董汲医学论着三种》

医学丛书。系宋代董汲所撰《脚气治法总要》、《小儿斑疹备急方论》、《旅舍备要方》三书的合刊本。现有1958年商务印书馆排印本。

上一页：董汲
下一页：《董氏小儿斑疹备急方论》


《董氏小儿斑疹备急方论》 《中医词典》c~d

《董氏小儿斑疹备急方论》

痘疹专着。又名《董氏斑疹方论》、《小儿斑疹方论》。一卷。宋·董汲撰。约刊于11世纪末期。本书对小儿斑疹（即后来所称的痘疮、天花）的证候作了简要论述。初步认识到痘疹的发病规律。并附方剂17首。是一部较早的痘疮专书。1949年后出版《小儿药证直诀》影印本时，将本书附录于后。现存光绪刻本。

上一页：《董汲医学论着三种》
下一页：董说


董说 《中医词典》c~d

董说

（1620-1686年）明末清初文学家、僧人，兼通医学。字雨若，号西庵，又号鹧鸪生。湖州（治今浙江吴兴）人。学《易经》于黄道周。明亡后改姓林，名蹇，字远游，号南村。后从灵岩大师出家，更名南潜。爱好文学，擅书法，兼通医学及运气学说，着《运气定论》一卷，凡四论八图，以六气为经，五运为纬，阐述气之运动，上下周流，循环无端，甚为明析，治病时多参以天时气候，颇有特点。尚有《丰草集》等多种文学著作。

上一页：《董氏小儿斑疹备急方论》
下一页：董西园


董西园 《中医词典》c~d

董西园

清代医家。字魏如。浙江杭州人。幼年习儒业，旁通琴棋诗画。后因母亲年迈，乃弃儒经商事母，患羸疾，摄养日久，乃究心医学，遂精岐黄术，治多所验，验则援笔记录。后采辑古今医家之论，参以己之30年临诊心得，纂成《医级宝鉴》（一作《医级》）十卷（1775年）。书后附医论若干篇名《无问录》，内容涉及脏腑、杂症、用药法等。另着有《治瘄全书》。

上一页：董说
下一页：董玹


董玹 《中医词典》c~d

董玹

明末医家。字橘斋。贯履不详。精通运气学说，临床以擅治伤寒证候闻名。他撰有《五运六气详解》，以十二支年份运气，列述天时、民病；又探前人治伤寒之精粹，订正陈长卿《伤寒秘要》、《伤寒五法》等书，被收入《十竹斋刊袖珍本医书十三种》中（1632年）。

上一页：董西园
下一页：董洵


董洵 《中医词典》c~d

董洵

清代医学史家。字谦甫，号壶山。乌程（今浙江吴兴）人。擅诗词，通经学，并善医，爱好研究医学人物与文献，着有《古今名医传》、《古今医籍备考》。

上一页：董玹
下一页：动


动 《中医词典》c~d

动

①病状名。肢体动摇颤抖之状。《素问·阴阳应象大论》：“风胜则动。”

②脉象名。《伤寒论·辨脉法》：“阴阳相搏名曰动。”参动脉条。

上一页：董洵
下一页：动而伸之


动而伸之 《中医词典》c~d

动而伸之

刺法用语。为针刺泻法操作的要领，与“推而纳之”相对。《难经·七十八难》：“得气……动而伸之，是谓泻。”意指取得感应后，将针转动并向上抽提，称为泻。《灵枢·官能》泻法用“切而转之”、“伸而迎之”，为《难经》所本。其理与《难经·七十六难》“当泻之时，从荣置气”一致，后世所称的“紧提慢按”的泻法操作，即以此为依据。

上一页：动
下一页：动法


动法 《中医词典》c~d

动法

刺法名。指入针后，摇动针体并结合提插、捻转，以使气行的方法。《针经指南》：“动者，如气不行，将针伸提而已。”《针灸问对》：“凡下针时，如气不行，将针摇之，如摇铃之状，动而振之，每穴每次须摇五息，一吹一摇，按针左转，一吸一摇，提针右转，故曰动以运气。”

上一页：动而伸之
下一页：动功


动功 《中医词典》c~d

动功

养生术语。为导引的俗称。于静功相对而言。清·尤乘《寿世青编》卷上有“十二段动功”节。参见导引条。

上一页：动法
下一页：动脉


动脉 《中医词典》c~d

动脉

诊断学名词。

①搏动应手的经脉。《难经·一难》：“十二经皆有动脉。”《素问·三部九候论》：“上部天，两额之动脉。上部地，两颊之动脉。”

②脉象。脉来其形如豆，厥厥动摇，滑数有力，搏动部位较局限，节律不匀。见于惊恐及痛证。《脉经》：“动脉见于关上，无头尾，大如豆，厥厥然动摇。”

上一页：动功
下一页：动气


动气 《中医词典》c~d

动气

①脉学名词。指脉搏跳动时的动态和气势，可反映脏腑状况。《素问·至真要大论》：“所谓动气，知其脏也。”

②生理学名词。指脐周的搏动。出《难经·十六难》。《伤寒指掌》卷三：“动气者，筑筑然动于脐旁上下左右，甚至连及虚里、心、胁，而浑身振动也。此病由于妄汗、妄下，气血大亏，以致肾气不纳，鼓动于下而作也；或由其人少阴素亏，因病而发，恒见于瘦薄虚弱之人。”

上一页：动脉
下一页：动暑


动暑 《中医词典》c~d

动暑

病证名。《温热类编》卷三：“阳暑，即动暑。”详阳暑条。

上一页：动气
下一页：动治法


动治法 《中医词典》c~d

动治法

推拿方法名。指活动关节之治法。根据各关节的活动特点不同，有扭转、抖摇、屈伸等法，以帮助有病的关节和肌肉萎缩的肢体恢复其正常功能。适用于头颈，腰背及四肢各关节。《石室秘录·动治法》：“因其不动而故动之也。如双足麻木不能履地，两手不能执物者是也……乘其尚有可动之机，因而活动之。”

上一页：动暑
下一页：冻产


冻产 《中医词典》c~d

冻产

病名。又名冻生。指因天时寒冷，影响产妇分娩，致胎儿不能很快娩出。杨子建《十产论》：“冻产者，言天气寒冷，产女血气迟滞，儿不能速生，故衣裳宜厚，产室宜暖，背心宜温和，庶儿易生。”

上一页：动治法
下一页：冻疮


冻疮 《中医词典》c~d

冻疮

病名。因肌肤长时间承受寒冷刺激而引致之创伤。见《丹溪心法》。又名冻风，冻瘃。多因气候寒冷伤及肌肤皮肉，气血凝滞不能运达而发者。其证多见于手足、耳廓、颜面等暴露部位，患处皮肤先呈苍白，渐见青紫而显红斑片状，自觉烧灼痒痛，甚则局部搔痒麻木，破溃而成疮，缠绵难愈。预防冻疮最为重要，如冬季将至之时即注意肢体颜面之保暖等。治疗只能治标，宜温阳散寒，调和营卫，可选服当归四逆汤，外用阳和解凝膏，或红灵酒剂揉搽按摩。亦可用姜汁、辣椒等辛温之剂煎汤搽洗患处，或能防治之。若已成疮疡，则外用宜选玉红膏。

上一页：冻产
下一页：冻耳


冻耳 《中医词典》c~d

冻耳

病名。系指冬时耳之冻疮。出《太平圣惠方》卷三十六：“多因肌肤素虚软之人，于冬季触冒风寒，为寒风冷气所袭，使耳部冻伤者。证见初发两耳红赤痒痛，或刺痒难忍，久则溃烂成疮。因寒冷之气候所伤，故称之为冻耳。治参冻疮条。

上一页：冻疮
下一页：冻生


冻生 《中医词典》c~d

冻生

病名。见清·陈笏庵《胎产秘书》。即冻产。详该条。

上一页：冻耳
下一页：洞


洞 《中医词典》c~d

洞

证名。即呕吐。《灵枢·邪气脏府病形》：“洞者，食不化，下嗌还出。”《类经·脉色类》：“肾亏则命门气衰，下焦不化，下不化则复而上出，故病为洞而食入还出也。”详呕吐条。

上一页：冻生
下一页：洞肠泄


洞肠泄 《中医词典》c~d

洞肠泄

病名。即滑泄。《医略六书·杂病证治》：“洞肠泄，大孔如竹筒，关门不闭也。”详滑泄条。

上一页：洞
下一页：《洞天奥旨》


《洞天奥旨》 《中医词典》c~d

《洞天奥旨》

外科著作。又名《外科秘录》。十六卷。清·陈士铎述。刊于1694年。本书托名“岐伯天师”所传。卷一-四统论疮疡病候，诊法及用药；卷五-十三记述外科、皮肤科及金刃、跌打、虫兽伤等150余种病证的治法；卷十四-十六选录各家外科治疗方剂。虽然所述为外科，但作者依然重视辨证论治，尤其重视辨明经络、阴阳，内容比较丰富，用药颇有独到之处。现存十余种清刻本和石印本。

上一页：洞肠泄
下一页：洞泄


洞泄 《中医词典》c~d

洞泄

病名。出《素问·生气通天论》。

①阴盛内寒所致的泄泻。《圣济总录》卷七十四：“洞泄谓食已即泄。”“阴盛生内寒，故令人府脏内洞而泄。”证见心腹痛，大肠切痛，肠鸣食不化，手足厥冷，脚转筋等。治宜温中散寒，用附子丸、木香诃黎勒丸等方（《奇效良方·泄泻门》）。参见寒泄条。

②濡泻别名。《医宗必读·泄泻》：“洞泄，一名濡泻，泻下多水也。”详见濡泻条。

③脾泻别名。《医学真传·痢》：“痢下无积，日夜十余次，解时微痛，是名脾泻，又名洞泻。”参见脾泻、脾泄条。

上一页：《洞天奥旨》
下一页：洞泻


洞泻 《中医词典》c~d

洞泻

病名。饮冷受寒，阴寒内盛所致大泻不止之证。《古今医彻·泄泻论》：“寒胜则洞泻而澄彻清冷。”《不知医必要·泄泻》：“洞泻一症，忽然大泻不止，或汗或喘，最为危候。多因夏月伏阴在内，虚寒人恣食寒凉蔬果所致。须连服大剂附子理中汤。参见洞泄条。

上一页：洞泄
下一页：洞心


洞心 《中医词典》c~d

洞心

病证名。心中悬吊如空洞。《灵枢·五味论》：“辛走气，多食之，令人洞心。”

上一页：洞泻
下一页：都响


都响 《中医词典》c~d

都响

北宋官吏。任修议郎，博学，兼通医学，曾掌管太医院事务，为人诊治，多奇中。

上一页：洞心
下一页：兜腮痈


兜腮痈 《中医词典》c~d

兜腮痈

病名。指痈疮生于兜腮部位者。亦名兜腮喉痈。该病多因痰火邪毒上炎，致使兜腮疮痈而发。症见腮下肿甚，疼痛连及咽喉，牙关开合不利，饮食吞咽受累。《增删喉科心法》有：“此症生于两腮肌肉不着骨之处。高肿红色焮痛，连及咽喉，初起寒热往来。”治宜解毒，消肿，止痛。可用普济消毒饮加减，药物可选用穿山甲、当归尾、皂角刺、川芎、白芷、升麻、红花、乳香等。待脓熟后以刀针刺破排脓。若成漏管者，应加人参、茯苓等药内托之。余可参见喉痈条。

上一页：都响
下一页：斗底风


斗底风 《中医词典》c~d

斗底风

病名。系指咽喉肿痛，胸前红肿，吞咽不利的病证。见《重楼玉钥》卷上。本病多由肝胃火毒炽盛，痰毒邪火上冲咽喉所致。能咽汤水者，病情较轻，可治。不能咽汤水者，病势较重，不容易治。治应泻火解毒，祛痰消肿。方用普济消毒饮加减。也可外吹冰硼散。

上一页：兜腮痈
下一页：斗鸡眼


斗鸡眼 《中医词典》c~d

斗鸡眼

病证名。双眼内斜视之俗称，属目偏视。详该条。

上一页：斗底风
下一页：斗肘


斗肘 《中医词典》c~d

斗肘

①经外穴名。见《针灸经外奇穴治疗诀》。在肘部，曲池穴外方，肱骨外上踝之高点处。主治臂肘神经痛，偏瘫，神经衰弱等。艾炷灸3-7壮；或艾条灸5-15分钟。

②推拿穴位名。出陈氏《小儿按摩经》。又作（月斗）肘。位于肘尖（尺骨鹰嘴）部。用揉、运、掐、推、摇等法，可顺气生血，通经活络。《幼科推拿秘书》：“在手肘曲处高起圆骨处”，“膀膊下肘后一团骨也”。

上一页：斗鸡眼
下一页：斗肘走气


斗肘走气 《中医词典》c~d

斗肘走气

小儿推拿方法名。出《小儿按摩经》。一手托住小儿斗肘穴运转，另一手握住小儿手掌摇动。用治痞症。

上一页：斗肘
下一页：抖法


抖法 《中医词典》c~d

抖法

医疗技术名。推拿手法。其法用双手或单手紧握患者伤损肢体之远端受伤部位，用力拔伸之同时，进行向上向下，向左向右或向前向后之颤抖动作，操作要轻柔，动作要适度，不可强行超生理范围之抖动，使患者僵硬之肌肉宽松，关节滑利。多用于腰、肩、肘等关节处之软组织损伤，或腰椎间盘突出症治疗与康复。

上一页：斗肘走气
下一页：豆豉法


豆豉法 《中医词典》c~d

豆豉法

古代下胎毒法之一。取淡豆豉煎为浓汁，频频喂服，适宜于胎禀怯弱，体质不强而有胎毒内蕴的婴儿。

上一页：抖法
下一页：豆豉灸


豆豉灸 《中医词典》c~d

豆豉灸

针灸学名词。系灸法之一。即豉饼灸。见该条。

上一页：豆豉法
下一页：豆腐疔


豆腐疔 《中医词典》c~d

豆腐疔

病名。疔肿之形色如豆腐样。出《外科启玄》卷一。又名腐疔。证见其状若豆腐，色白有泡，三日内其疔肿之头顶下陷。证治参见疔疮条。

上一页：豆豉灸
下一页：痘不灌浆


痘不灌浆 《中医词典》c~d

痘不灌浆

痘疮由小小血泡，起胀渐大，呈水泡形，逐渐酿脓灌浆。灌浆时，根、窠红润，脓浆饱满，色如黄蜡。饮食、二便基本正常为佳兆。痘不灌浆有二因：“一则气血不足，一则热毒太盛，烧涸津液”（徐春甫《痘疹泄秘》）。宜分别治之。

上一页：豆腐疔
下一页：痘不起胀


痘不起胀 《中医词典》c~d

痘不起胀

病证名。出《古今医鉴》。痘疮发病后，一般历时四天，当渐起胀，先出者先起，后出者后起，至五、六日毒气尽出，至七、八日则进入灌脓。若见形三、四日，起胀如豆形，根窝红活肥满，光泽明净者，预后良好。若不起胀，灰白陷顶者，为气血不足；紫红不起胀者，则为火盛血热。前者治宜补托，后者治宜清血。

上一页：痘不灌浆
下一页：痘出不快


痘出不快 《中医词典》c~d

痘出不快

病证名。出《古今医鉴》。痘疮初出见点，色淡红，疏稀不匀。由气虚不能托毒外透所致。治宜补气托毒，用十宣散。

上一页：痘不起胀
下一页：痘疮发热


痘疮发热 《中医词典》c~d

痘疮发热

病证名。出《家传痘疹心法》。痘疮须发热鼓其毒气才能外透。凡痘疹初起发热，时起时退，或发热不盛者，为热浅则毒轻，其痘必稀。若发热太盛，烦躁，昏睡，其痘必重。一般痘疮发热，有外感的症状。治宜发表透疹，用升麻 葛根汤。挟有食滞的应加消导药。

上一页：痘出不快
下一页：痘疮夹斑


痘疮夹斑 《中医词典》c~d

痘疮夹斑

病证名。即与痘相夹而出的红斑。症见皮肤上起红斑，片片如云头突起的片状。因痘疮毒火郁遏，伤及阴血，血与热相搏，迫血溢于肌肤所致。

上一页：痘疮发热
下一页：痘疮夹痧


痘疮夹痧 《中医词典》c~d

痘疮夹痧

病证名。又名痘夹疹。痘疮夹有痧子。《医宗金鉴·幼科心法要诀》：“痧亦疹类，但形如粟米，尖圆白硬，内含清水为异。此亦热毒所发，往往夹痘而出，宜于疏散，以荆防败毒散主之。”

上一页：痘疮夹斑
下一页：痘疮见形


痘疮见形 《中医词典》c~d

痘疮见形

又名见点、放点、见苗。为痘疮将现的迹象。小儿出痘，一般发热三日后见点，热势较缓，皮肤上即见淡红色的痘疹，光泽稀落深藏于皮肤内，摸之有坚实感。《医宗金鉴》分顺、逆、险三证。发热三日见点，热减身和，不渴不烦，颗粒稀疏，其痘先自头面渐至周身而出，色红润，顶尖圆者为顺证。发热一日或半日即见点，一齐涌出，点不分明，平塌不起，出而复隐，痘色紫黑，干枯不润者为逆证。痘色虽红而滞暗，或痘虽稀疏而色浅淡，隐于皮肤不透出而精神倦怠者为险证。

上一页：痘疮夹痧
下一页：痘疮难靥


痘疮难靥 《中医词典》c~d

痘疮难靥

病证名。即痘疮干浆应收靥而不收靥。痘疮自见点、起胀、灌浆10-13天左右，应收靥结痂。到时而不收靥，为毒气太盛，内外热蒸所致。若失于治疗，则热毒入心，可变为险证。治宜清热败毒，用《证治准绳》犀角散。

上一页：痘疮见形
下一页：痘疮起胀


痘疮起胀 《中医词典》c~d

痘疮起胀

痘疮见点后已个个隆起，尖圆坚实，形如黄豆、豌豆，属痘疮的正形，称为起胀。《痘科类编释意》：“起胀者，痘勃勃欲长，有起发之势，颗粒尖圆而胀大。”一般痘出齐后，先出者先起，后出者后起，颗粒尖圆光泽，根脚红绽肥胖。饮食、二便如常，神清气爽而无他症，不必用药，但节饮食，避风寒，防秽气，妥善护理，即可使痘疮自然恢复。

上一页：痘疮难靥
下一页：痘疮入眼


痘疮入眼 《中医词典》c~d

痘疮入眼

病名。系指接种牛痘时不慎，将痘浆带入眼内，致疮生眼中，赤肿难开，羞明多泪或黑睛生翳等病证。见《张氏医通》卷八。又名癍疮入眼、小儿斑疮入眼外障等。俗称痘花眼。本病多由痘疮之热毒浊邪熏灼清窍所致。治宜清热解毒，凉血散瘀，方用红花散加减。参见花翳白陷及蟹睛条。

上一页：痘疮起胀
下一页：痘疮身痒


痘疮身痒 《中医词典》c~d

痘疮身痒

病证名。《幼科全书》：“凡痘初出之时，遍身作痒，抓捏不宁，此系邪火停于肌肤皮肉之间，不能即出，故作痒也。”按病情分别施治。如痘方出作痒，此邪气欲出，因腠理严密，热毒往来游溢其间，外不得泄，故时时作痒，治宜升发，用升麻 葛根汤。在灌浆时痘色淡白，平塌，便溏，厌食，浆清作痒，属气血亏虚，治宜补气益血，用十全大补汤。至于将靥作痒，此为脓成毒化，营卫和畅的现象，不必服药。

上一页：痘疮入眼
下一页：痘疮失音


痘疮失音 《中医词典》c~d

痘疮失音

病证名。系指因痘疮所致的咽喉肿痛，干涩，失声不语的病证。本病多见于小儿。多由痧痘疮疹邪毒上蒸于肺，结于咽喉所致。治宜解毒祛邪。方用粘子解毒汤加减。参见痘疮条。

上一页：痘疮身痒
下一页：痘疮脱痂


痘疮脱痂 《中医词典》c~d

痘疮脱痂

痘疮收靥为结痂期。痂干自然脱落，脱痂后，有残留的紫色瘢痕，经久方退。《幼科全书》：“其疮落痂之后，根瘢平正，红活者吉；若瘀血或凸起，或凹陷，其色或白或黑，此凶吉未可知也。”若痂皮不落，兼昏睡，属脾胃气虚。

上一页：痘疮失音
下一页：痘疔


痘疔 《中医词典》c~d

痘疔

病证名。出《痘疹泄秘》。长于痘疮内的疔，其色紫黑，疔形坚实，随痘而出，多先见疔而后见痘形，生长较快。为热毒积于肌肉间，随痘而出所致。

上一页：痘疮脱痂
下一页：痘毒攻喉


痘毒攻喉 《中医词典》c~d

痘毒攻喉

病名。系指咽喉干涩疼痛，甚则肿胀溃烂，汤水难入，呼吸不利的病证。本病多由痘疮毒火郁积不散，致邪毒上攻于喉所致。治宜解毒消肿，清热利咽，方用粘子解毒汤加减。

上一页：痘疔
下一页：痘风疮


痘风疮 《中医词典》c~d

痘风疮

病证名。出《外科正宗》。又名痘癞。初起丘疹瘙痒，渐渐蔓延成片，破流脂水并结痂。多因痧、痘后，余毒未尽，留热肌肤，复感风邪所致。治宜解毒利湿，疏风止痒。消风散风服。外搽麦饯散，或用渗湿救苦散外撒疮面。若疮面干燥，可用白蜜调涂。

上一页：痘毒攻喉
下一页：痘风眼


痘风眼 《中医词典》c~d

痘风眼

病证名。见《青囊真秘》卷一。指痘疮余毒未尽，复受风邪，而致眼中作痒，眼睑红赤溃烂。治宜疏风清热，除湿止痒。内服加减四物汤或除湿汤。外用内服药渣熏洗，再涂眼药精（《五官科学》：硼砂7.5％，朱砂0.9％，硫酸铜1.8％，龙脑香18％，药制炉甘石36％，荸荠36％）。参见眼弦赤烂条。

上一页：痘风疮
下一页：痘后浮肿


痘后浮肿 《中医词典》c~d

痘后浮肿

病证名。出《医宗金鉴·痘疹心法要诀》。痘疮脱痂后，因表虚不固，见风太早，风邪乘虚而入，引起面目、遍身浮肿。治宜微汗解表，用五皮饮。

上一页：痘风眼
下一页：痘后害目症


痘后害目症 《中医词典》c~d

痘后害目症

病证名。系指痘疮后引起眼生赤丝，或生云翳，甚至造成凝脂、黄膜、蟹睛等的病证。《证治准绳·杂病》描述其病因为：痘疮后，正气耗散，邪气乘虚入侵，随火上攻害于目所致。应根据病情辨证论治。参见痘疮入眼、黄膜上冲、凝脂翳等有关条。

上一页：痘后浮肿
下一页：痘花眼


痘花眼 《中医词典》c~d

痘花眼

病名。系痘疮入眼之俗称。见《广勤轩遗稿》。详见痘疮入眼条。

上一页：痘后害目症
下一页：痘夹疹


痘夹疹 《中医词典》c~d

痘夹疹

出《痘疹泄秘》。即痘疮夹痧。详该条。

上一页：痘花眼
下一页：痘痂


痘痂 《中医词典》c~d

痘痂

又名疮痂。指痘疮浆回后所结的痂皮。《痘科类编释意》：“痘至脓足浆回结靥之时，其疮蜡色或葡萄色，浆回结痂厚硬而色黑，随结随落，亦如起胀灌浆收靥之三四次，相挨而落痂，其瘢微红，鲜明光莹，无赤黑，无凸凹者，上吉也。”痘痂红痒，为血虚有热，治宜补血清热，用四物汤加牡丹皮、紫草。痂皮干燥，深入肌肉、不易脱落，宜用麻油或蜂蜜润之，不要强行剥离，以免成瘢。痘痂不落，昏昏喜睡，为邪气已退，正气未复，脾胃虚弱，宜调补脾胃。痘痂落后，其瘢白，以手拭之，则稍红，为气虚，宜服保元汤。痘痂落后，虚烦不眠，宜用竹叶石膏汤。

上一页：痘夹疹
下一页：痘浆法


痘浆法 《中医词典》c~d

痘浆法

人痘接种法之一。即天花患儿的新鲜痘浆，以棉花蘸塞入被接种对象的鼻孔，以此引起发痘，达到预防接种的目的。因本法需直接刺破儿痘，病家多不愿接受，故在古代亦较少用。

上一页：痘痂
下一页：《痘科键》


《痘科键》 《中医词典》c~d

《痘科键》

痘疹专着。二卷。明·朱巽撰。撰年不详。本书对痘疹的理论、辨证、治法、预后、合并症、所用药物及方剂等，都作了较详细的论述。作者以为此书论述全面系统能揭痘科之秘，犹钥匙之启金锁故以键名。现存日刻本、清刻本。

上一页：痘浆法
下一页：《痘科类编释意》


《痘科类编释意》 《中医词典》c~d

《痘科类编释意》

痘疹专着。三卷。明·翟良撰。约刊于17世纪。本书专论小儿痘疹的发病、证候及治疗。书中将痘科各症分类辨析，颇得要领。并参照古说，予以阐述，尤能继往开来，加深认识，现存多种近代刊本，其中或改为四卷本，或改为《保赤全书》、《痘科汇编》等名称。但内容未变。

上一页：《痘科键》
下一页：《痘科正传》


《痘科正传》 《中医词典》c~d

《痘科正传》

痘疹专着。又名《痘疹正传必读》。六卷。清·沈巨源撰。刊于1696年。卷一——二论痘症各期的症治、对痘疹各期证状述之较详、辨之亦明。卷三——五集引古今治痘理论与医方。作者于痘疹理论，宗费启泰《救偏琐言》一书；在治疗上，对攻下之法尤为重视。

上一页：《痘科类编释意》
下一页：痘癞


痘癞 《中医词典》c~d

痘癞

病名。小儿痧痘继发感染之疮疡。见《医宗金鉴》卷七十六。即痘风疮。详见小儿痘风疮条。

上一页：《痘科正传》
下一页：痘烂


痘烂 《中医词典》c~d

痘烂

证名。痘疹溃烂之病证。见《医宗金鉴》卷七十六。多因痘毒过盛，或继发感染而成。证见患处破烂，脓水淋漓，甚则蔓延遍体。治宜用茶叶适量，开水浸泡后湿敷。

上一页：痘癞
下一页：痘麻烂角


痘麻烂角 《中医词典》c~d

痘麻烂角

病证名。系指眦角红赤糜烂、痒痛喜拭的病证。本病多由痘麻余毒未清。复受风邪而发。治宜祛风清热解毒。方有解毒祛风散加减。

上一页：痘烂
下一页：痘呛


痘呛 《中医词典》c~d

痘呛

病证名。又名痘中呛逆。指痘疮饮水入咽而气逆喷出者。为痘毒犯胃，津气受伤，气机上逆而成。《证治准绳·幼科》：“痘中呛逆最凶危，沉香浓汁杏仁推。还把蜂糖多加水，按经煎透滤渣随，欲服晨时加好乳，汤中温热渐调之。”

上一页：痘麻烂角
下一页：痘色淡白


痘色淡白 《中医词典》c~d

痘色淡白

病证名。出《痘科类编释意》。痘疮灌浆，其色淡白，疱疹颗粒形而尖圆，根无晕红者。多由营血太亏，元气不足所致。治宜大补气血，托毒外出。用人参、当归、鹿茸之类。

上一页：痘呛
下一页：痘生舌上


痘生舌上 《中医词典》c~d

痘生舌上

病名。系指痘疮生于舌上，饮食难咽的病证。本病多由痘疮邪热上炎所致。治疗时先用盐水洗净舌头，再以黄柏、苦参、元参等蜜调涂于患处。内服清瘟败毒散配合治疗。

上一页：痘色淡白
下一页：《痘学真传》


《痘学真传》 《中医词典》c~d

《痘学真传》

痘疹专着。八卷。清·叶大椿撰。刊于1732年。卷一论痘症病机及诊法；卷二为顺、逆、险三类痘病各十八朝的证治图解，共54图，俾读者临证时有借鉴和遵循。卷三兼证辨治；卷四作者医案；卷五选录古人医案，共23家；卷六选录古人痘疹论述，共108家；卷七方释；卷八药释。全书图文并茂、论述痘疹的证治全面而系统。选录古人论说并医案尤能开扩视野，加深对痘疹一病的认识。现存初刻本等清刻本。

上一页：痘生舌上
下一页：痘衣法


痘衣法 《中医词典》c~d

痘衣法

人痘接种法之一。取天花患儿贴身内衣，给健康未出痘的小儿穿着二三天，以达种痘之目的。一般在着衣九至十一天时始发热，为种痘已成，此法成功率低。若成功者，发热、出痘证候较缓，不致发生危险。

上一页：《痘学真传》
下一页：痘瘖


痘瘖 《中医词典》c~d

痘瘖

病证名。系指患痧痘疮疹而失音的病证。《癍论萃英》：“若疮疹出而声音不出者，是形气俱病也，当清其肺。”治宜疏风宣肺、清热解毒。方可用银翘散、粘子解毒汤加减。

上一页：痘衣法
下一页：痘应出不出


痘应出不出 《中医词典》c~d

痘应出不出

病证名。出《幼科全书》。痘疮初起发热三四天后，应见点而不见点，常伴头痛，四肢拘急，恶风寒等。因外感风寒，阻于肌表，毒气不能外发所致。治宜解表透毒，用参苏饮、败毒散加减。

上一页：痘瘖
下一页：《痘疹百问秘本》


《痘疹百问秘本》 《中医词典》c~d

《痘疹百问秘本》

痘疹专着。不分卷。清·吴学损刊于1676年。本书以问答体裁将痘疹诊治中的一些经常遇到的问题综括为175问，并逐一作了解答。论述简单，但切于临床实用。现存清刻本。

上一页：痘应出不出
下一页：《痘疹传心录》


《痘疹传心录》 《中医词典》c~d

《痘疹传心录》

痘疹著作。十六卷（又有十四卷本）。明·朱惠明撰。刊于1594年。本书师承魏直《博爱心鉴》一书，而在痘疹的分期、辨证、证治等方面又作了进一步的补充发挥。在痘疹著作中是一部较有特色而又影响较大的一种。最后二卷为《慈幼心传》，重点记述小儿杂病证治。本书曾收入《六醴斋医书》中。现存明刻本、多种清刻本。

上一页：《痘疹百问秘本》
下一页：《痘疹大全八种》


《痘疹大全八种》 《中医词典》c~d

《痘疹大全八种》

医学丛书。明·吴勉学辑。刊于1601年。包括宋·钱乙《类证注释钱氏小儿方诀》，宋·闻人规《痘疹论》，宋·陈文中《小儿痘疹方论》，明·蔡维藩《痘疹方论》，《陈蔡二先生合并痘疹方》，明魏直《博爱心鉴》，佚名氏《痘疹宝鉴》，明·郭子明《博集稀痘方论》等八种痘疹专书。现存明万历刻本。

上一页：《痘疹传心录》
下一页：《痘疹定论》


《痘疹定论》 《中医词典》c~d

《痘疹定论》

痘疹专着。四卷。清·朱纯嘏撰。刊于1713年。卷一——三论痘疮，作者师法聂尚恒《活幼心法》的治疗原则，结合临床实践对痘疹的病理、诊断、症状及治法都作了较详细的叙述，并介绍了用人痘接种预防的历史和方法；在辨证论治方面颇有一得之见。卷四论麻疹证治。书中提供了较丰富的临床经验。现有多种近代刊本。1883年徐安澜将本书内容加以增删调整。改名《痘麻定论》刊行。现存初刊本等多种清刻本。

上一页：《痘疹大全八种》
下一页：《痘疹广金镜录》


《痘疹广金镜录》 《中医词典》c~d

《痘疹广金镜录》

痘疹专着。三卷。清·汪琥撰。约刊于17世纪。本书根据《痘疹金镜录》予以补充修订而成。内容简要实用，主要为痘疹的证治、歌赋及方药。现存清刻本。

上一页：《痘疹定论》
下一页：《痘疹会通》


《痘疹会通》 《中医词典》c~d

《痘疹会通》

痘疹专着。五卷。清·曾香田辑。刊于1786年。本书参考痘疹有关文献，结合作者的经验编成。前四卷为痘疹的证治与方剂，附种人痘法。末卷论述麻疹。现有初刻本等清刻本。

上一页：《痘疹广金镜录》
下一页：《痘疹金镜录》


《痘疹金镜录》 《中医词典》c~d

《痘疹金镜录》

痘疹专着。又名《痘疹全婴金镜录》、《幼科痘疹金镜录》。三卷。明·翁仲仁撰。刊于1519年，原刊本已不复见，现存者均为本书的增补或改订本，故名称颇多。卷数有三卷本、四卷本不一。三卷本如《痘疹金镜录真本》。（又名《痘疹全婴金镜录真本》）。卷上、中为痘病证治及歌赋；卷下为方药。四卷本为《增补痘疹金镜录》（又名《增补痘疹玉髓金镜录》），其卷一为儿科病症歌赋二十余首；卷二——三为痘疹的辨证论治。（包括歌赋论述）；卷四痘科治疗方剂。由于内容简要实用，选方尚平稳，故流传较广。现存初刻本及几十种清刻本。

上一页：《痘疹会通》
下一页：《痘疹精详》


《痘疹精详》 《中医词典》c~d

《痘疹精详》

痘疹专着。十卷。清·周甄陶撰。刊于1794年。作者鉴于《痘疹新书》和《种痘新论》二书系发挥《活幼心法》治疗痘疹的专着，虽然各得其大要，但均有未尽之处，故以二书为主，参考有关文献进一步整理而成此书。书中论述痘疹证治及种人痘法，颇多经验之谈。现存初刻本等清刻本。

上一页：《痘疹金镜录》
下一页：《痘疹论》


《痘疹论》 《中医词典》c~d

《痘疹论》

痘疹专着。又名《闻人氏伯圜先生痘疹论》。二卷。宋闻人规撰。刊于1235年。上卷对小儿痘疹的病理和一些主要临床治疗问题提出81问，并逐一作了解答；下卷列述治疗方剂。

上一页：《痘疹精详》
下一页：痘疹闷乱


痘疹闷乱 《中医词典》c~d

痘疹闷乱

病证名。痘疹神识不清的一种表现。《痘疹心法》：“谵妄、狂扰而烦躁者，谓之闷乱。”多由湿热、痰浊或瘀血阻塞心包，所及神志所致。治宜清热化湿，豁痰消瘀。烦热闷乱，宜清心解毒，用导赤散加银花、连翘、黄连之类。如湿蔽清窍，宜芳香化浊，用菖蒲郁金汤。痰浊阻窍，宜豁痰开窍，用温胆汤加菖蒲、郁金。瘀血阻络，宜消瘀活络，用通窍活血汤。

上一页：《痘疹论》
下一页：《痘疹全书》


《痘疹全书》 《中医词典》c~d

《痘疹全书》

痘疹丛书。明·谈志远辑。包括万全《痘疹碎金赋》一卷，万全《痘疹心法》十二卷及《痘疹玉髓》二卷（撰人不详，又名《毓麟芝室玉髓摘要》，卷下又名《毓麟芝室痘疹玉髓图像注解》）。现存万历二年刻本、1610年彭瑞吾重刊本等。

上一页：痘疹闷乱
下一页：痘疹入眼


痘疹入眼 《中医词典》c~d

痘疹入眼

病证名。出《银海精微》。又名痘疹眼。症见痘疹初起，目赤泪出，羞明涩痛，眼闭不开，或黑睛生翳，为痘毒疹邪熏扰清窍。痘疹后期 ，症见赤痛生翳、花翳白陷、黄液上冲，甚至蟹睛突起等症，为正气耗伤，热邪余毒攻眼所致。治宜疏风清热，解毒凉血，散瘀退翳等。结合全身病情，选用《审视瑶函》谷精草汤加银花、紫草，或《银海精微》红花散加谷精草、石决明、绿豆衣等。

上一页：《痘疹全书》
下一页：《痘疹四合全书》


《痘疹四合全书》 《中医词典》c~d

《痘疹四合全书》

痘疹、麻疹丛书。清·吴学损辑。刊于1676年。本书系《痘疹金镜录真本》、《痘疹心法秘本》、《痘疹百问秘本》、《痘疹图像》（此书又包括《痘疹玉髓图像》及《痘疹集图善本》二种）及《麻疹心法》等书的合刊本。因前四种均为痘疹著作。故名“四合全书。”现存初刻本等。

上一页：痘疹入眼
下一页：《痘疹碎金赋》


《痘疹碎金赋》 《中医词典》c~d

《痘疹碎金赋》

痘疹专着，本赋有二种，均题明·万全撰，但内容不同。

①收入《痘疹全书》中，共二篇。上篇论痘，共29条；下篇论疹，共8条。

②收入《片玉痘疹》中，一篇，共16条。

上一页：《痘疹四合全书》
下一页：《痘疹心法》


《痘疹心法》 《中医词典》c~d

《痘疹心法》

痘疹专着，又名《痘疹世医心法》。十二卷。明·万全撰。刊于1568年。卷一——八阐述痘疹的特点，以及发热、出见、起发、成实、收质、落痂、痘后余毒等各阶段的辨证治疗；卷九疹毒；卷十妇女痘疹；卷十一——十二为治疗方剂。全书论述痘疹全面系统尤其对痘疹从发热到痘后的七个发展阶段的证候特点和辨证论治的论述较之其他痘疹专着为详备，除正文外，穿插七言歌诀，附载作者个人的一些临床验案。本书除多种清刻单行本外，又收入《万密斋医学全书》中。后者析为二十三卷。

上一页：《痘疹碎金赋》
下一页：《痘疹心法要诀》


《痘疹心法要诀》 《中医词典》c~d

《痘疹心法要诀》

痘疹专着。四卷。即《医宗金鉴》卷五十六——五十九。本书以七言歌诀加注的形式论述痘疹的证治，内容比较简要，但比较规范、精辟。并有附图多幅。

上一页：《痘疹心法》
下一页：痘疹眼


痘疹眼 《中医词典》c~d

痘疹眼

病名。见《眼科统秘》。也即痘疮入眼或痘疹入眼。详见各条。

上一页：《痘疹心法要诀》
下一页：《痘疹真传奇书》


《痘疹真传奇书》 《中医词典》c~d

《痘疹真传奇书》

痘疹专着。又名《仙传痘疹奇书》。二卷。明·高我冈撰。刊于1598年。上卷治痘；下卷治疹。作者根据治痘以气血为主，治疹以清火滋水为主的理论，对痘和疹的证治作了简要的辨析和记述，并附痘疹图说及针法治疗图等。现存多种清刻本。

上一页：痘疹眼
下一页：《痘疹正宗》


《痘疹正宗》 《中医词典》c~d

《痘疹正宗》

痘疹专着。二卷，又有四卷本，书名《痘疹指南》，内容全同。清·宋麟祥撰。刊于1695年。上卷痘疹门；下卷疹症门。作者师承费启泰《救偏琐言》，认为痘为先天之毒，治宜攻下，反对用托补之法。因此，本书在痘疹的治疗方面较有特色。治疗方剂以归宗汤数方为主，并附若干医案。现存初刻本等二十余种清刻本。

上一页：《痘疹真传奇书》
下一页：《痘疹专门》


《痘疹专门》 《中医词典》c~d

《痘疹专门》

痘疹专着。又名《痘疹专门秘授》。二卷。清·董维岳撰，董上贲校补。刊于1762年。本书选辑《痘疹金镜录》及《保赤全书》二书之精要，结合作者多年的临床经验和心得写成，内容较为简要。现存初刻本。

上一页：《痘疹正宗》
下一页：《痘治理辨》


《痘治理辨》 《中医词典》c~d

《痘治理辨》

痘疹专着。三卷。明·汪机撰。刊于1531年。本书专论痘疹、对前贤高论颇多留意，尤为推崇魏直《博爱心鉴》的理论与治法。故罗列诸家治痘之论于前，而以魏氏理论辨之于后。书后并附痘图及痘方各二卷。现有《汪石山医书八种》本。

上一页：《痘疹专门》
下一页：痘中呛逆


痘中呛逆 《中医词典》c~d

痘中呛逆

出《证治准绳·幼科》。即痘呛。详该条。

上一页：《痘治理辨》
下一页：窦材


窦材 《中医词典》c~d

窦材

宋代医家。真定（今河北正定）人，尝任官职，着有《扁鹊心书》，书中所录麻醉方药，为我国麻醉学之宝贵资料。

上一页：痘中呛逆
下一页：窦桂芳


窦桂芳 《中医词典》c~d

窦桂芳

元代针灸医家。建安（今属福建）人，其生平欠详。针灸著述颇丰，有《针灸四书》，即《子午流注针经》、《灸膏肓腧穴》、《黄帝明堂灸经》、《针经指南》。现存有刻本行世。另有《针灸杂说》刻本。

上一页：窦材
下一页：窦默


窦默 《中医词典》c~d

窦默

（1196-1280年）金元时针灸医家。原名杰，字子声、汉卿，广平肥乡（今属河北）人。因元兵南下而避兵河南，遇名医李浩，授以“铜人针法”，遂谙针灸术。一说获道人丘长生传授而精医。元世祖屡召之，直至微服相访，始不得已出任昭文馆大学士。所著有《针经指南》、《流注指要赋》、《窦太师流注》、《标幽赋》、《指迷赋》、《铜人针经密语》等针灸专着。另有《疮疡经验全书》十三卷，为其后代所辑。

上一页：窦桂芳
下一页：督脊


督脊 《中医词典》c~d

督脊

经外穴名。《备急千金要方》：“小儿暴痫，若脊强反张，灸……督脊上当中。以大椎度至穷骨中屈，更从大椎度之，灸度下头，是督脊也。”即在第七颈椎棘突与尾骨尖端连线的中点处。主治癫痛。艾炷灸3-5壮；或艾条灸5-10分钟。近代《经穴治疗学》所载之癫痫穴，即本穴位。

上一页：窦默
下一页：督脉


督脉 《中医词典》c~d

督脉

①奇经八脉之一。出《素问·骨空论》。其循行路线，起始于小腹内，从会阴部向后，行于脊里正中，上至风府，入于脑，上头顶，下额，沿前额正中，到鼻柱下方及上齿。前后与任脉、冲脉相通，与足太阳膀胱经、足少阴肾经相合，联系心、肾、脑。该经脉发生病变，主要表现为脊柱强直、角弓反张、头重痛、项强、眩晕、癫痫、癃闭、遗溺、痔疾、妇女不孕等。

②经外穴别名。《备急千金要方》：“卒癫，……又灸督脉三十壮，三极，穴在直鼻中上入发际。”即发际穴。见该条。

上一页：督脊
下一页：督脉病


督脉病 《中医词典》c~d

督脉病

病证名。主要指督脉经气异常所呈现的多种病和证。《素问·骨空论》：“督脉为病，脊强反折。……此生病，从少腹上冲心而痛，不得前后，为冲疝；其女子不孕，癃、痔、遗溺、嗌干。”《灵枢·经脉》：“督脉之别，名曰长强，挟膂上顶，散头上，下当肩胛左右，别走太阳，入贯膂。实则脊强，虚则头重，高摇之，挟脊之有过者，取之所别也。”《脉经》卷二：“尺寸俱浮，直上直下，此为督脉，腰背强痛，不得俯仰，大人癫病，小儿风痫。”沈金鳌主张用羌活、荆芥、秦艽、细辛、黄连、附子等药以总治督脉病。（见《杂病源流犀烛·督脉病源流》）强厥者，用苏合香丸、藿香正气散；头重者，可用川芎茶调散、白芷丸等方。

上一页：督脉
下一页：督脉络


督脉络 《中医词典》c~d

督脉络

十五络脉之一。《灵枢·经脉》：“督脉之别，名曰长强，挟膂上项，散头上，下当肩胛左右，别走太阳，入贯膂。”即该脉从尾闾骨端的长强穴分出，夹脊柱上至项部，散布于头上；下行的络脉，到肩胛两则，左右走向足太阳膀胱经，通贯脊柱两旁的肌肉。该脉发生病变，实则脊柱强直；虚则头部昏重摇晃。

上一页：督脉病
下一页：督脉穴


督脉穴 《中医词典》c~d

督脉穴

①督脉所属穴，据《针灸甲乙经》及《医宗金鉴》等书载，计有：长强（少阴所结）、腰俞、阳关、命门、悬枢、脊中、中枢、筋缩、至阳、灵台、神道、身柱、陶道（足太阳会）、大椎（足三阳会）、哑门（阳维会）、风府（阳维会）、脑户（足太阳会）、强间、后顶、百会（足太阳会）、前顶、囟会、上星、神庭（足太阳、阳明会）、素髎、水沟（手、足阳明会）、兑端、龈交，共28穴。又交会于足太阳的风门、任脉的会阴。

②指后溪穴。《针经指南》：“后溪通督脉，为八脉八穴之一。”

上一页：督脉络
下一页：督脉之别


督脉之别 《中医词典》c~d

督脉之别

十五络脉之一。出《灵枢·经脉》。即督脉络脉。见该条。

上一页：督脉穴
下一页：督俞


督俞 《中医词典》c~d

督俞

经穴名。出《太平圣惠方》。别名高盖。属足太阳膀胱经。在背部，当第6胸椎棘突下，旁开1.5寸。布有肩背神经，第六、七胸神经后支的内侧皮支及外侧支，第六肋间动、静脉后支的内侧支。主治心痛，腹痛，肠鸣，呃逆，及心绞痛，乳腺炎，银屑病等。斜刺0.3-0.5寸。艾炷灸3-7壮，或艾条灸5-15分钟。

上一页：督脉之别
下一页：毒


毒 《中医词典》c~d

毒

①外界致病的邪气。《素问·生气通天论》：“虽有大风苛毒，弗之能害。”

②指毒物。《素问·征四时论》：“诊病不问其始，忧患饮食之失节，起居之过度，或伤于毒。”

③指药物的偏性，或峻厉猛劣之性。亦指代药物。《素问·五常政大论》：“大毒治病，十去其六，常毒治病，十去其七。”

④用峻猛的药物治疗。《素问·六元正纪大论》：“妇人重身，毒之何如？”

⑤酷烈，凶狠。《灵枢经·叙》：“不读医书，又非世业，杀人尤毒于梃刃。”

上一页：督俞
下一页：毒虫所伤


毒虫所伤 《中医词典》c~d

毒虫所伤

病名。泛指有毒昆虫、蠕虫叮咬所致之疮伤。见《疡科选粹》卷七。证见患处因虫咬伤而出现红肿痒痛，严重者常伴有恶寒发热，局部肿痛难忍，甚则面目肿胀。治宜清热解毒，活血化瘀，选二味拔毒散外敷。或兼内服仙方活命饮加减之剂。余可参见蜈蚣咬伤条。

上一页：毒
下一页：毒根


毒根 《中医词典》c~d

毒根

证名。痈疽疮疡面之恶肉经治难消者。出《外科证治全生集》卷一。患者疮口有恶肉突起者，名曰毒根。治宜去腐化瘀，祛毒活血，外治可用平安饼外贴，再以阳和解凝膏盖之，一日一换。或用煅研极细之铜绿掺之外用膏盖之。贴饼时亦可内服托毒散之类助疗。

上一页：毒虫所伤
下一页：毒火喉


毒火喉 《中医词典》c~d

毒火喉

病名。指梅毒性咽炎、喉炎。参见天空条。

上一页：毒根
下一页：毒痢


毒痢 《中医词典》c~d

毒痢

病名。因热毒所致的痢疾。见《三因极一病证方论》卷十二。多由饮服冷热酒醴酰醢，纵性恣欲，房室劳逸，致损精血，肠胃枯涩，久积冷热，遂成毒痢。其证痢下五色脓血，或如烂鱼肠，或如豚肝，心烦，腹痛如绞。治宜清热解毒凉血，方用茜根丸、三黄熟艾汤加忍冬藤、白头翁、马齿苋等（《世医得效方》卷六）。本病见于重症中毒性菌痢、急性肠道阿米巴痢疾、坏死性肠炎、沙门氏菌属食物中毒等疾患。参见痢疾、热毒痢条。

上一页：毒火喉
下一页：毒聋


毒聋 《中医词典》c~d

毒聋

病名。系指耳聋之因于脓毒瘀血壅塞耳窍者。治宜清热解毒，凉血通络，方选龙胆泻肝汤合通窍活血汤加减。

上一页：毒痢
下一页：毒气攻心


毒气攻心 《中医词典》c~d

毒气攻心

病证名。疔毒、痈疽之走黄、内陷而引致神昏痉症者。见《外科证治全生集》卷一。多因疮毒邪盛正虚，或患疮疡后失于调治，致使毒邪内攻，扰及心营所致。证见心中烦乱，寒热、神昏，或恶心欲呕，严重者口噤抽搐而痉者等。相当于败血症或脓毒血症。治法参见疔疮走黄、内陷等条。

上一页：毒聋
下一页：毒药


毒药 《中医词典》c~d

毒药

中药学名词。泛指药物。《素问·异法方宜论》：“其病生于内，其治宜毒药。”《素问·脏气法时论》：“毒药攻邪，五谷为养，五果为助，五畜为益，五菜为充。”王冰注：“药，谓金玉土石草木菜果虫鱼鸟兽之类，皆可以祛邪养正者也。然辟邪安正，惟毒乃能，以其能然，故通谓之毒药。”毒的含义有三：

①指药物的偏性。如干姜偏热，黄芩偏寒，升麻提气，苏子降气。即用药物之偏性，调整阴阳偏盛。

②指药物副作用。如常山治疗疟疾，兼有呕吐的副作用。

③指药物的毒性。有些药物含有毒性，服用过量则导致中毒。如水银、轻粉、钩吻、细辛等。

上一页：毒气攻心
下一页：毒注


毒注 《中医词典》c~d

毒注

病名。注病之一。《诸病源候论·毒注候》：“毒者是鬼毒之气，因饮食入人腹内，或上至喉间，状如有物，吞吐不出，或游走身体，痛如锥刀所刺，连滞停久，故谓之毒注。”参见疰条。

上一页：毒药
下一页：《读过伤寒论》


《读过伤寒论》 《中医词典》c~d

《读过伤寒论》

伤寒著作。十八卷，又“卷之首”二卷。陈伯坛撰。初版于1930年。陈氏研究仲景学说多年，此编对《伤寒论》的原文注释较全面，每能阐发经义，并品评自晋以后诸家注疏之得失，“卷之首”谈《内经》及《伤寒论》读法，颇具新见。现有1930年刻本，1949年后有影印本。

上一页：毒注
下一页：读书损目


读书损目 《中医词典》c~d

读书损目

病证名。见《医说》卷四。指使用目力不当，如姿式不正，或在光线不适当的情况下，长时间读书视物，可因目视过劳，精气损耗而致眼疾。症状以远视模糊不清为主。治疗宜补益精血，益气明目。

上一页：《读过伤寒论》
下一页：《读素问钞》


《读素问钞》 《中医词典》c~d

《读素问钞》

医经著作。三卷。元·滑寿注，明·汪机续注。续注本刊于1519年。本书选录《素问》中的重要内容，分为：藏象、经度、脉候、病能、摄生、论治、色诊、针刺、阴阳、标本、运气和汇萃12类，予以简要注释。续注部分又作了若干补充，又名《续素问钞》。现有多种明刻本及《汪氏医学丛书》本。

上一页：读书损目
下一页：《读医随笔》


《读医随笔》 《中医词典》c~d

《读医随笔》

笔记性著作。六卷。清·周学海编于1891年。本书系作者汇集读书、临证之笔记而成。卷一证治总论；卷二形气、脉法类；卷三-四证治类，列各种病证证治；卷五方药类，审辨药物性味效用；卷六评释类，为作者研读古医书的心得体会，有一定参考价值。现存清《周氏医学丛书》本等。

上一页：《读素问钞》
下一页：渎


渎 《中医词典》c~d

渎

①沟渠，水道。《灵枢·邪客》：“此所谓决渎壅塞，经络大通。”又比璧三焦为体液气化之器官。《素问·灵兰秘典论》：“三焦者，决渎之官，水道出焉。”《灵枢·营卫生会》：“下焦如渎。”张景岳注：“渎者，水所注泄。”

②皮肉消瘦软弱。《灵枢·根经》：“渎者，皮肉宛膲而弱也。”

上一页：《读医随笔》
下一页：犊黄


犊黄 《中医词典》c~d

犊黄

三十六黄之一。《圣济总录》卷六十一：“治犊黄，舌两边先从后起，次生向前，两傍有赤脉，状如蚯蚓。宜急烙断，毒气贯舌，其状紫色；次灸两口角，及人中并承浆。”参见三十六黄条。

上一页：渎
下一页：独骨疮


独骨疮 《中医词典》c~d

独骨疮

病名。指生于下颏部的湿疮。出《洞天奥旨》卷十三。多见于小儿，由于口津下流、浸渍日久、患处湿烂、浸淫成疮。治宜燥湿疏风佐以清热，主选燥津丹以控津流，外用制津丹搽之。相当于现代医学之口周围湿疹。

上一页：犊黄
下一页：独肾


独肾 《中医词典》c~d

独肾

病证名。见《小儿卫生总微论方》。指小儿生下后一侧睾丸未降入阴囊，为单侧隐睾。绝大多数可在周岁以内自然下降。如至两岁以上则较少能自然下降，但一般不影响日后的发育及生育功能。

上一页：独骨疮
下一页：独行


独行 《中医词典》c~d

独行

治疗学名词。指一种治法。即针对疾病主要矛盾，或治本，或治标，集中药力的治疗方法。《素问·标本病传论》：“甚者独行。”

上一页：独肾
下一页：独阴


独阴 《中医词典》c~d

独阴

①病因病理学名词。有阴而无阳。《内经》：“孤阳不生，独阴不长。”

②经外穴名。《太平圣惠方》：“张文仲灸法，疗卒心痛不可忍，吐冷酸绿水及元脏气，灸足大指次指内横纹中各一壮。炷如小麦大，下火立愈。”《奇效良方》作奇穴，名独阴。位于足第二趾掌侧，趾骨关节横纹之中点处。主治腹痛，呕吐，死胎，胞衣不下，月经不调，小肠疝气，心痛等。直刺0.2寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：独行
下一页：杜本


杜本 《中医词典》c~d

杜本

元代医家（1276-1350年）。字伯原、原父，号清碧，清江（今属江西）人，博学善文并精通医学。时有敖氏舌法十二首，杜本又增二十四图，列彩图方药，撰成《敖氏伤寒金镜录》，是为我国最早之舌诊专着。另《万应方》（孙天仁撰）后附有杜本序，疑为伪托者。

上一页：独阴
下一页：杜大章


杜大章 《中医词典》c~d

杜大章

明代医家。字子华，吴县（今属江苏）人。少习举子业，后改攻医学，凡医书上自歧黄，下迄金元四家，无所不读。医术高明，治者辄效，名噪京师。尝任职为太医院吏目。着《医学钩玄》八卷，详述疾病之源，方脉之概及方药，现有刻本行世。另着《医经纂萃》，未见行世。

上一页：杜本
下一页：杜度


杜度 《中医词典》c~d

杜度

东汉医生。其里居欠详。为名医张仲景之弟子，器宇深重，获其师之传，亦成名医，人称上手。

上一页：杜大章
下一页：杜公


杜公 《中医词典》c~d

杜公

五代时医生。佚其真名，江左（今江苏、安徽一带）人，善治眼疾，每奏奇效。人呼为“神灵翁”，年百余尚健在。

上一页：杜度
下一页：杜光庭


杜光庭 《中医词典》c~d

杜光庭

唐末五代间医家。字圣宾，号东瀛子、广成先生。道士，托苍（今浙江丽水）人。早年习儒，屡试不第，遂入天台山为道士。兼通医理，尝着《玉函经》（一名《广成先生玉函经》）。书后有崔嘉彦之《注广成先生玉函经》及黎民寿《广成先生玉函经解》。此书乃脉学专着。另为《了证歌》，一说系他人伪托。已佚。

上一页：杜公
下一页：杜鸿渐


杜鸿渐 《中医词典》c~d

杜鸿渐

（709-769年）唐代医生。字之巽，里居欠详。与崔沔同学医于萧亮，尽得师传，后果为名医。

上一页：杜光庭
下一页：杜荍


杜荍 《中医词典》c~d

杜荍

宋代医家。婺州（今浙江金华）人。生平欠详。其部分之学术经验，附益于《产育宝庆集》内。

上一页：杜鸿渐
下一页：杜任


杜任 《中医词典》c~d

杜任

明代医生。安徽汶县人。精于幼科，其疗病偏用温法，有治验。

上一页：杜荍
下一页：杜思敬


杜思敬 《中医词典》c~d

杜思敬

（1234-1320年）元代医家。号宝善老人，铜鞮（今山西沁县）人，研习医理甚勤，尝取医籍中之切于实用者，由古至金元，取其医论、方药，编辑成帙，后附个人自辑之《杂类名方》，取名《济生拔萃》，其中不乏医理之名言，甚切于理。

上一页：杜任
下一页：杜晓村


杜晓村 《中医词典》c~d

杜晓村

元代医生。里居欠详。世医出身，精于医，有名于时。其外孙项昕，从之学医，后亦为名医。

上一页：杜思敬
下一页：杜信


杜信 《中医词典》c~d

杜信

西汉医生。系名医淳于意之弟子，原为高永候之家丞，其性温恭，因有病而专心医药，历时二载与淳于意学，得其所授之《上经》、《下经》及五诊之法，后果以医术有名于世。

上一页：杜晓村
下一页：杜自明


杜自明 《中医词典》c~d

杜自明

（1877-1961年）现代医家。满族，成都人。幼习武，随父习正骨。1905年起，即悬壶问世。愈跌打损伤患者甚众。后应聘至成渝铁路工地、成都铁路医院及四川医学院任职。1956年应中医研究院之聘进京，于广安门医院任骨科医生。其疗骨伤有独特经验，有手法八种“卡抵（扌崩）碰忍摁闪凝”，另有弹筋拨络，分筋理筋等多种独特手法，尚用点穴按摩、滚摆升降等种种手法，最善于治疗软组织损伤证及骨关节病，除提倡“筋骨并治”外，尚以功能锻炼以促使愈合。其经验由门人整理成《杜自明正骨经验概说》、《扭挫伤治疗常规》等问世。

上一页：杜信
下一页：肚


肚 《中医词典》c~d

肚

人体部位名。腹部的俗称。《金匮要略·腹满寒疝宿食病脉证治》：“此人肚中寒。”

上一页：杜自明
下一页：肚带


肚带 《中医词典》c~d

肚带

产科学名词。出杨子建《十产论》碍产论。即脐带。详该条。

上一页：肚
下一页：肚角


肚角 《中医词典》c~d

肚角

推拿穴位名。位于脐下两旁。治腹痛，止泄泻。《厘正按摩要术·立法》：“肚角在脐之旁，用后掌心按之，治腹痛，亦止泄泻。”

上一页：肚带
下一页：肚胀


肚胀 《中医词典》c~d

肚胀

证名。即腹满。《伤寒明理论》卷一：“腹满者，俗谓之肚胀是也。”详腹满条。

上一页：肚角
下一页：妬乳


妬乳 《中医词典》c~d

妬乳

病名。乳汁郁积之病证。出《肘后备急方》卷五：“凡乳汁不得泄，《内经》名妬乳，乃急于痈”。多指乳痈早期，但见乳汁郁结而未成痈之证候。《妇人良方》：“夫妬（妒）乳者，由新产后儿未能饮之，及乳不泄，或乳胀，捏其汁不尽，皆令乳汁蓄结，与血气相抟，即壮热大渴引饮，牢强掣痛，手不得近是也。初觉便以手助捏去汁，更令旁人助吮引之，不尔或作疮有脓，其热势盛，必成痈也。”治取葵茎及子，捣筛为散，酒服方寸匕。或用瓜蒌、甘草、生姜适量，酒煎服，顿去败乳，再服即愈。若乳头部生浸淫者，可外敷黄连胡粉膏。

上一页：肚胀
下一页：蠹疽


蠹疽 《中医词典》c~d

蠹疽

病名。指生于锁骨上窝处之痈。出《外科启玄》卷六。亦名缺盆疽、锁骨疽，发历疽、石疽、历疮。该病因肝胆二经积热而成。生于缺盆穴（锁骨上窝处）。症见初起患部肿大如豆，渐大如李，色紫，坚硬疼痛，可兼见寒热往来，筋脉拘急，不思饮食、胸腹膨胀，小便短涩等全身症状。治宜清热、解毒、利湿，可先内服夺命丹；次服六一散通利小便；脓将成，宜服内托黄芪散；气血虚甚者，服十全大补汤托补之。外治初宜艾炷隔蒜灸。余内、外治法同外痈。

上一页：妬乳
下一页：蠹肉


蠹肉 《中医词典》c~d

蠹肉

指高突于疮口之增生肉芽组织。出《外科理例》卷一。即胬肉。详该条。

上一页：蠹疽
下一页：端法


端法 《中医词典》c~d

端法

推拿手法名。用两手或一手拿定治疗部位，依据病情从下向上或从外向内用力托起。《医宗金鉴·正骨心法要旨》：“端者，两手或一手擒定应端之处，酌其重轻，或从下往上端，或从外向内托，或直端、斜端也。”本法大都在拔伸后进行。常用于落枕、轻度颈椎错位，以及部分骨折、脱位、伤筋等病症。

上一页：蠹肉
下一页：端坐复位法


端坐复位法 《中医词典》c~d

端坐复位法

正骨手法之一。该法适用于腰椎间盘突出症及颈椎错位等疾患的治疗。方法为：患者坐于方凳上，两脚分开与肩等宽。医者可坐于患者背后。以患棘突向右偏歪为例：首先用双拇指触摸法，查清偏歪棘突之位置，然后右手自患者右腋下伸向前，左手掌部压于颈后，拇指向下方，余四指扶持左颈部（使患者稍低头），同时嘱患者双脚踏地，臀部正坐不准移动（助手面对患者站立，两腿夹入患者左大腿，双手压入左大腿根部，维持患者正坐姿势），左手拇指扣住偏向右侧之棘突，然后医者右手拉患者颈部，使身体前倾90度（或略小），接续向右侧弯（尽量大于45度），在最大侧弯位，医者以右上肢使患者躯干向后内侧旋转，同时左手拇指顺势向左上顶腰椎棘突，即可察觉指下椎体有轻微错动，往往伴随“喀啪”一声。之后，双手拇指从上至下将棘上韧带理顺，同时松动腰肌。最后用一手拇指从上至下顺次按压一遍棘突，检查歪斜棘突是否已拔正，上下棘间隙是否已等宽。棘突向左侧歪时，医者扶持患者肢体和牵引方向相反，方法相同。

上一页：端法
下一页：短虫


短虫 《中医词典》c~d

短虫

指蛲虫。《说文·虫部》：“蛲，腹中短虫也。”《素问·脉要精微论》：“短虫多则梦聚众，长虫多则梦相击毁伤。”

上一页：端坐复位法
下一页：短刺


短刺 《中医词典》c~d

短刺

刺法名。十二刺之一。短，指接近。《灵枢·官针》：“短刺者，刺骨痹，稍摇而深之，致针骨所，以上下摩骨也。”指治疗骨痹的针刺方法。其法进针后稍许摇动针柄，逐渐深入至骨旁，然后短促提插，故名短刺。以治深部病痛。

上一页：短虫
下一页：短骨


短骨 《中医词典》c~d

短骨

泛指体内细小的骨骼，如腕骨、跗骨等。

上一页：短刺
下一页：短脉


短脉 《中医词典》c~d

短脉

脉象名。首尾俱短，不能满于寸口，应指在关部较明显，而寸、尺部均有不足之感，一般主气病。有力主气郁，无力主气损。《素问·脉要精微论》：“短则气病。”

上一页：短骨
下一页：短期


短期 《中医词典》c~d

短期

谓死期将近。《灵枢·终始》：“人迎与太阴脉口俱盛四倍以上，命曰关，关格者与之短期。”《素问·阴阳类论》：“请闻短期。”

上一页：短脉
下一页：短气


短气 《中医词典》c~d

短气

证名。出《灵枢·癫狂》：即呼吸短促，类似微喘、气难以接续。《医宗必读·喘》：“短气者，呼吸虽急而不能接续，似喘而无痰声。”亦当从辨证中区别虚实。虚证多见于肺虚体弱或病后元气亏虚患者，其症声息低微，头眩肢乏，或兼见形瘦神疲；实症由痰饮、气滞、瘀阻等所引发，症见呼吸气粗，胸腹胀满，心胸窒闷等。《金匮要略·痰饮咳嗽病脉证并治》：“短气有微饮，当从小便去之。”短气治法当结合虚实见证而定。参见少气、喘证等条。

上一页：短期
下一页：短气不足以息


短气不足以息 《中医词典》c~d

短气不足以息

证名。指呼吸短促、上气微喘。《金匮要略·胸痹心痛短气病脉证并治》：“平人无寒热，短气不足以息者，实也。”尤怡注：“无寒热，无新邪也，而乃短气不足以息，当是里气暴实，或痰或食或饮，碍其升降之气而然。盖短气有从素虚宿痰而来者，有从新邪暴遏而得者，二端并否，其为里实无疑。”临床上此证之虚实，当结合病史、体质、兼证等不同情况予以判定。参见短气、喘证等条。

上一页：短气
下一页：短气嗽


短气嗽 《中医词典》c~d

短气嗽

病证名。指短气与咳嗽兼作，由肺肾不足，感邪而致咳逆。《诸病源候论》卷十四：“肺主气，候皮毛，气虚为微寒客皮毛，入伤于肺则不足，成咳嗽。夫气得温则宣和，得寒则否涩，虚则气不足而为寒所迫，并聚上肺间，不得宣发，故令咳而短气也。”亦可由肾虚、感邪而发，多属重证。吴澄谓：“短气嗽。气亏于下，元海无根，上浮胸臆，呼不能开，咽不能降，气短喘咳，不相接续者，大虚之证，贞元饮。”参见短气、咳嗽、虚嗽条。

上一页：短气不足以息
下一页：段康年


段康年 《中医词典》c~d

段康年

南宋医家。镇江（今江苏镇江）人。其父随高宗南渡，深知朝廷衰败，告以守室不可仕，唯医可托迹，遂以医为业，凡有疾者，皆以药济之，不求报。王实斋荐之于朝，坚辞不就。

上一页：短气嗽
下一页：段深


段深 《中医词典》c~d

段深

五代时后梁医家。开平间（907-910年）以善医待诏于翰林，时梁太祖抱病，久之，其溲甚浊，欲服石药。深按太仓公传曰：“中热不溲者，不可服石。”太祖善其言，令进饮剂，疾稍愈。乃以币帛赐之。

上一页：段康年
下一页：段璲


段璲 《中医词典》c~d

段璲

唐代医家。懿宗时（860-873年）与马及、赵玘、符虔休等同为太医院医官，懿宗病重时皆下狱，至懿宗下遗诏始释。

上一页：段深
下一页：段翳


段翳 《中医词典》c~d

段翳

汉代医家。字符章。广汉新都（今属四川）人。有一生来就段学，积年，自谓略究要术，辞归乡里，段为合膏药，并以简书封于简中，告生曰：“有急，发视之。”生到一地，与吏争渡，吏伤从者头，生开简得书，言头破者，以此膏裹之，创者即愈。生叹服，乃还段处卒其业而归。

上一页：段璲
下一页：段元亮


段元亮 《中医词典》c~d

段元亮

唐代医生。撰有《五脏镜源》、《病源手镜》，均佚。

上一页：段翳
下一页：断产


断产 《中医词典》c~d

断产

指断绝生育。《千金要方》卷三：“妇人断产方：蚕子故纸方一尺，烧为末，酒服之，终身不产。”

上一页：段元亮
下一页：断肠草中毒


断肠草中毒 《中医词典》c~d

断肠草中毒

病名。因误服断肠草中毒。断肠草又名钩吻、胡蔓藤、烂肠草、黄藤、毒根等。详钩吻中毒条。

上一页：断产
下一页：断绝


断绝 《中医词典》c~d

断绝

证名。又称断泄。见《医宗金鉴》卷十九。详断泄条。

上一页：断肠草中毒
下一页：断脐法


断脐法 《中医词典》c~d

断脐法

又名脱脐法、剪脐法。即小儿初生剪断脐带之法。一般先洗浴，后断脐，以免水湿侵入。《医宗金鉴》：“先用剪刀向火烘热，煎断脐带，次用火器绕脐带烙之。”自普及新法接生以来，均改用快速断脐法。本法已不有。

上一页：断绝
下一页：断乳


断乳 《中医词典》c~d

断乳

见徐润之《最新三字达生续编》卷五。又名回乳、消乳。指用药物中断乳汁的分泌。常用炒麦芽80-100克水煎顿服。又《胎产辑萃》断乳方：归尾、赤芍、红花酒洗、牛膝酒洗，水煎临卧服。

上一页：断脐法
下一页：断乳法


断乳法 《中医词典》c~d

断乳法

婴儿出生8-12个月是断乳的适当时期。一般从两个月起即可加喂米汤，消化能力强的，三个月可加喂稀粥，四、五个月加蛋黄、菜泥等食物。从第六个月开始可逐渐减少母乳，至一岁以内断奶为好。

上一页：断乳
下一页：断胎


断胎 《中医词典》c~d

断胎

妇科学术语。即打胎。见清·汪嘉谟《胎产辑萃》。亦即今称之人工流产。

上一页：断乳法
下一页：断泄


断泄 《中医词典》c~d

断泄

证名。筋骨萎缩，肢体痿废不用之证。又称断绝。属痿躄之类。《金匮要略·中风历节病脉证并治》：“味酸则伤筋，筋伤则缓，名曰泄；咸则伤骨，骨伤即痿，名曰枯。枯泄相搏，名曰断泄。”《金匮要略心典》卷上：“此亦内伤肝肾，而由于滋味不节者也。枯泄相搏，即筋骨并伤之谓。曰断泄者，言其生气不续，而精神时越也。营不通而卫不行者，病在阴而及于阳也。不通不行，非壅而实，盖即营卫涸流之意。”参见痿躄条。

上一页：断胎
下一页：断绪


断绪 《中医词典》c~d

断绪

病名。又称断续。《千金要方》卷二：“妇人立身已来全不产，及断绪久不产三十年者。”即不孕。详该条。

上一页：断泄
下一页：断续


断续 《中医词典》c~d

断续

病名。出《备急千金要方》卷二。即断绪。详该条。

上一页：断绪
下一页：断针


断针 《中医词典》c~d

断针

又称折针。针刺时针身误断在体内，多因针身有损伤，针刺时用力过重，或病员突然变动体位所造成。《针灸聚英》：“按《素问》云‘针耀而匀’，示人临病当检视其针，令光耀滑泽，匀直而无曲损也。能守此训，自不致折矣。”指出针刺前应注意检查，着重预防。对其严重者应手术切开取出。

上一页：断续
下一页：断指


断指 《中医词典》c~d

断指

病名。

①指因外伤而指断者。见《外治寿世方初编》。有：“误断指头，降香研末掺之，包以丝绵七日。忌落水冒风……。又真苏木为极细末掺于断指间接定，外用蚕茧包缚牢固，数日即如故。”

②指调疽之色黑无脓者，亦名断指疔，因该病可致指断，故称断指。出《外科大成》卷二。治宜以温阳通脉，活血祛瘀为主，晚期经药物治疗无效者，应截去患指以泄其毒。详见脱疽条。

上一页：断针
下一页：断指疔


断指疔 《中医词典》c~d

断指疔

病名。指患指疔而见色黑无脓者。出《治疗大全》。即断指②。详见该条②。

上一页：断指
下一页：断子法


断子法 《中医词典》c~d

断子法

古代称人绝育的方法。《张氏医通》卷十：“断子法：用酒麹一升，无灰酒五升，煮至二升半，滤去滓，分三服，经候至前一日，晚进一服，次早五更一服，天明二服，月经即行，终身无妊矣。”

上一页：断指疔
下一页：煅


煅 《中医词典》c~d

煅

中药炮制法之一。把药物放在火内烧红，或放于耐火容器中间接用火煅，使其质变松脆，易于粉碎，充分发挥疗效。如牡蛎、龙骨、瓦楞子、明矾等。

上一页：断子法
下一页：煅淬


煅淬 《中医词典》c~d

煅淬

中药学术语。指中药炮制法之一。是将药材用火煅红后，立即投入冷水或醋或其他液体辅料中，使其酥脆的方法。淬后不仅易于粉碎，且辅料被其吸收，可发挥预期疗效。如醋淬自然铜、鳖甲，黄连煮汁淬炉甘石等。

上一页：煅
下一页：对侧取穴


对侧取穴 《中医词典》c~d

对侧取穴

取穴法之一。与交叉取穴法同。参见该条。

上一页：煅淬
下一页：对口


对口 《中医词典》c~d

对口

病名。出《外科正宗》卷二。即脑疽。见该条。

上一页：对侧取穴
下一页：对口疮


对口疮 《中医词典》c~d

对口疮

病名。出《疮疡经验全书》卷二。即脑疽。见该条。

上一页：对口
下一页：对口疔


对口疔 《中医词典》c~d

对口疔

病名。出《外科真诠》卷上。即脑疽之未老先白头者。见脑疽条。

上一页：对口疮
下一页：对口发


对口发 《中医词典》c~d

对口发

病名。出《外科启玄》卷四。即脑疽。见该条。

上一页：对口疔
下一页：对口疽


对口疽 《中医词典》c~d

对口疽

病名。出《外科正宗》卷一。即脑疽。见该条。

上一页：对口发
下一页：对口痈


对口痈 《中医词典》c~d

对口痈

病名。出《外科真诠》卷上。即脑疽。见该条。

上一页：对口疽
下一页：《对山医话》


《对山医话》 《中医词典》c~d

《对山医话》

医话著作。四卷。补篇一卷。清·毛祥麟撰于1903年。书中记述了医药典故、医林逸事、民间疗法、医理、药物的心得体会等。对诊治中因循执方等弊病予以批评。书中尚有炼丹等内容。现有1905年铅印本、《三三医书》本和《中国医学大成》本。

上一页：对口痈
下一页：对修常居


对修常居 《中医词典》c~d

对修常居

导引功法名。以两手按揉两眉后凹陷处。有明目醒神等作用。《圣济总录·神仙导引上》：“常以两手按眉后小穴中。……眉后小穴，为上元六合之府，主化生眼晕，和莹精光，长珠彻瞳，保炼目精。是真人坐起之道。一名真人常居。”

上一页：《对山医话》
下一页：对应取穴


对应取穴 《中医词典》c~d

对应取穴

取穴法之一。指在与病痛部相对应的远部选取穴位，包括前后对应、上下对应、手足对应、左右对应等，为经络整体联系的灵活运用。如鼻塞取风池、项强取承浆、头顶痛取涌泉、膝痛取尺泽等。

上一页：对修常居
下一页：对症选穴法


对症选穴法 《中医词典》c~d

对症选穴法

针灸取穴法之一。即直接取用对某些症状有特殊疗效的穴位进行治疗的方法。又称随症选穴。如牙痛取合谷，胃痛取三里，腰痛取委中，发热取大椎等。

上一页：对应取穴
下一页：兑冲


兑冲 《中医词典》c~d

兑冲

经穴别名。出《针灸甲乙经》。即神门，参见该条。

上一页：对症选穴法
下一页：兑端


兑端 《中医词典》c~d

兑端

经穴名。出《针灸甲乙经》。属督脉，在面部，当上唇的尖端，人中沟下端的皮肤与唇的移行部，布有面神经颊支、眶下神经分支及上唇动、静脉。主治癫狂，口㖞唇动，齿龈痛，鼻塞，鼻出血，及口腔类，鼻炎，癫痫，晕厥等。直刺0.2-0.3寸。

上一页：兑冲
下一页：兑发


兑发 《中医词典》c~d

兑发

兑通锐。即锐发。《人镜经》：“耳前发脚为兑发。”参锐发条。

上一页：兑端
下一页：兑骨


兑骨 《中医词典》c~d

兑骨

①骨骼部位名。亦称锐骨。指手腕背部小指一侧的骨性隆起，今称尺骨茎突。《针灸甲乙经》：“神门者，……在掌后兑骨之端陷者中。”

②经穴别名。一出《针灸甲乙经》。即颧髎。见该条。又《难经·六十六难》：“少阴之原，出于兑骨。”丁注：“兑骨，即神门。”参见神门条。

上一页：兑发
下一页：兑疽


兑疽 《中医词典》c~d

兑疽

病名。兑疽为多意之病名。属同名异病。《灵枢·痈疽》中之“发于尻，名曰锐疽，其状赤坚大。”尻在尾骨下，锐与兑通，《灵枢》之锐疽即兑疽。《刘涓子鬼遗方》卷四：“发于尻，名曰兑疽。”故知兑疽与锐疽属异名同病。然《诸病源候论》卷三十二则另有所指：“发于股阳，名曰兑疽，其状不甚变，而脓附骨。”疽之部位与性质均不同于前者。第三种即《外科大成》卷二所指系生于腕横纹与腕动脉间，兑骨内侧所生之疽。证治参见有头疽、附骨疽等条。

上一页：兑骨
下一页：兑廓


兑廓 《中医词典》c~d

兑廓

眼科解剖术语。眼的八廓名称之一。系用八卦而命名的廓名。见《证治准绳·杂病》详见泽廓条。

上一页：兑疽
下一页：兑泽廓


兑泽廓 《中医词典》c~d

兑泽廓

眼科解剖术语。眼的八廓名称之一。系用八卦配自然界之物质现象而命名的廓名。见《杂病源流犀烛》卷二十二。也即泽廓，详见该条。

上一页：兑廓
下一页：敦阜


敦阜 《中医词典》c~d

敦阜

厚而高。指土运太过。《素问·五常政大论》：“木曰发生，火曰赫曦，土曰敦阜，金曰坚成，水曰流衍。”王冰注：“敦，厚也；阜，高也。”

上一页：兑泽廓
下一页：敦厚


敦厚 《中医词典》c~d

敦厚

笃厚诚实。《灵枢·逆顺肥瘦》：“其端正敦厚者，其血气和调。”

上一页：敦阜
下一页：敦疽


敦疽 《中医词典》c~d

敦疽

病名。出《刘涓子鬼遗方》卷一。亦名（疒童）敦疽，足指发。指除大趾外发于四趾之脱疽。证治详见脱疽条。

上一页：敦厚
下一页：敦敏


敦敏 《中医词典》c~d

敦敏

诚实而聪明。《素问·上古天真论》：“昔在黄帝，生而神灵，弱而能言，幼而徇齐，长而敦敏，成而登天。”王冰注：“敦，信也；敏，达也。”

上一页：敦疽
下一页：敦痈


敦痈 《中医词典》c~d

敦痈

病名。出《外科证治全书》卷三。即脱疽之色赤、肿痛如汤泼火燎者。详见该条。

上一页：敦敏
下一页：顿灸


顿灸 《中医词典》c~d

顿灸

灸法用语。指一次灸完规定的壮数，与报灸对称。《千金要方》灸脚气八穴，“重者乃至一处五六百壮，勿令顿灸，三报之佳。”《普济方》：“灸风者，不得一顿满一百。”

上一页：敦痈
下一页：顿咳


顿咳 《中医词典》c~d

顿咳

见《医学正传》。即百日咳。详该条。

上一页：顿灸
下一页：顿呛


顿呛 《中医词典》c~d

顿呛

病名。指阵发性咳嗽，连咳不已。《医学真传·咳嗽》：“咳嗽，俗名曰呛，连咳不已，谓之顿呛。”“小儿患此，谓之时行顿呛。”其证一气连呛二三十声，少则十数声，呛则头倾胸曲，甚则手足拘挛，痰从口出，涕泣相随，从膺胸而下应于少腹。《温热经纬》：“咳嗽气逆，连咳十余声，咳至不能转吸者，名顿呛。二冬膏主之。”即百日咳。详该条。

上一页：顿咳
下一页：顿嗽


顿嗽 《中医词典》c~d

顿嗽

病名。其证不咳则已，一咳则连续十数声至数十声，咳虽剧而痰不易出。多因燥热灼津而致。《医述》转引方星岩之说：“顿嗽症，大都肺燥津伤，故咳剧痰不易出，宜仿清燥救肺汤大意。”亦称顿呛，详见该条。

上一页：顿呛
下一页：顿泻


顿泻 《中医词典》c~d

顿泻

病名。因脾虚湿盛所致夜间肠鸣，清晨泄泻之证。《张氏医通·大小府门》：“日间无事，将晡腹膨，一夜肠鸣，不得宽泰，次早洞泻，此名顿泻。”治宜健脾利湿。偏湿盛者，用胃苓汤加木香、砂仁；偏脾虚者，用理苓汤加木香。

上一页：顿嗽
下一页：遁尸


遁尸 《中医词典》c~d

遁尸

病名。指一种突然发作、以心腹胀满刺痛、喘急为主症的危重病证。《太平圣惠方》卷五十六：“遁尸者，言其停遁在人肌肉血脉之间。若卒有犯触即发动，令心腹胀满刺痛，喘息急，偏攻两胁，上冲心胸，其候停遁不消者是也。”可选用木香散、鹳骨丸等方。

上一页：顿泻
下一页：《遯（dùn，遁）园医案》


《遯（dùn，遁）园医案》 《中医词典》c~d

《遯（dùn，遁）园医案》

医案著作。二卷。萧伯章撰。刊于1921年。本书不分门类，记述详细，医理分析浅显形象。从这些医案中可以分析出萧氏长于脉诊，善用经方。但倡言“仲景而后无完医”，诚属片面之论。现有初刊铅印本。

上一页：遁尸
下一页：多汗


多汗 《中医词典》c~d

多汗

病证名。出《素问·脉要精微论》等篇。指排除天热、厚衣、运动、服药等引起出汗的正常因素而汗出增多。

上一页：《遯（dùn，遁）园医案》
下一页：多寐


多寐 《中医词典》c~d

多寐

病证名。同多眠症。《杂病源流犀烛·不寐多寐源流》谓多寐为心肺之病。一由心神昏浊，不能自主；一由心火虚衰，不能生土而健运。可以多种原因引起。若体重或浮而多寐，为湿胜，宜平胃散加防风、白术。食方已即困倦欲卧，为脾气弱不胜食气，俗称饭醉，宜六君子汤加山楂、神曲、麦芽。四肢怠惰而多寐，为气弱，宜人参益气汤。长夏懒怠，四肢无力，坐定即寐，为肺脾两经之气本弱，复因炎暑所逼而致，宜清暑益气汤。病后多眠，身犹灼热，为余邪未清，正气未复，宜沈氏葳蕤汤。狐惑症见默默多眠，可辨证选用甘草泻心汤内服、苦参汤熏洗。风温阳脉浮滑，阴脉濡弱，发热，咽干口苦，微恶寒，闭目欲眠，为少阴伏邪发出，更感太阳客邪，宜黄芩汤加桂枝、石膏，甚则葳蕤汤加减。热病得汗后，脉沉细身冷喜卧，或脉沉细昏沉不省，为阳气内遏，急与药令四肢温缓，不尔有熟睡死者，宜四逆汤。汗下后酣眠者，为正气已复，可不用药。参见嗜卧、多眠、善眠等条。

上一页：多汗
下一页：多眠


多眠 《中医词典》c~d

多眠

证名。因病而见困倦欲睡。《类证活人书·问多眠》谓多眠可见于风温证、小柴胡证、少阴证、狐惑证。风温证者，尺寸脉俱浮，头痛身热，常自汗出，体重，其息必喘，四支不收，默默但欲眠，不可发汗，宜萎蕤汤。少阳证者，本太阳证，十日已去，表证已解，而见脉浮细，嗜卧，胸满胁痛，治用小柴胡汤。少阴证者，尺寸脉俱沉细，但欲寐。急与四逆汤，速复其阳。狐惑证者，状如伤寒，四肢沉重，忽忽喜眠。须看上下唇，上唇有疮，虫蚀五脏；下唇有疮，虫蚀下部。按狐惑证辨治。参见嗜卧、多寐、多卧、善眠等条。

上一页：多寐
下一页：多少箴


多少箴 《中医词典》c~d

多少箴

养生箴言。《昨非庵日纂》：“少饮酒，多馔粥；多茹菜，少食肉；少开口，多闭目；多梳头，少沐浴；少群居，多独宿；多收书，少积玉；少取名，多忍辱；多行善，少干禄。便宜不在往，好事不如无。”

上一页：多眠
下一页：多所闻


多所闻 《中医词典》c~d

多所闻

经穴别名。《素问·气穴论》：“耳中多所闻二穴。”王冰注：“听宫穴也。”后《针灸聚英》等作听宫之别名。见该条。

上一页：多少箴
下一页：多忘


多忘 《中医词典》c~d

多忘

证名。多因心血虚损而见健忘。老年肾虚者亦颇多见。又名善忘，健忘。《诸病源候论·多忘候》：“多忘者，心虚也。心主血脉而藏于神。若风邪乘于血气，使阴阳不和，时相并隔，乍虚乍实，血气相乱，致心神虚损而多忘。”肾虚者则当补肾健脑。详见健忘条

上一页：多所闻
下一页：多卧


多卧 《中医词典》c~d

多卧

病证名。出《灵枢·大惑》。即嗜卧。详该条。

上一页：多忘
下一页：多喜


多喜 《中医词典》c~d

多喜

证名。喜乐不禁之证。出《灵枢·行针》。参见喜笑不休条。

上一页：多卧
下一页：夺


夺 《中医词典》c~d

夺

①丧失，耗损。《素问·通评虚实论》：“邪气盛则实，精气夺则虚。”

②虚弱、衰败。《素问·脉要精微论》：“征其脉小色不夺者，新病也；征其脉不夺其色夺者，此久病也；征其脉与五色俱夺者，此久病也。”

③相争，交争。《素问·脉解》：“阴阳内夺，故目（目巟）（目巟）无所见也。”

④剥除，削弱。《素问·至真要大论》：“暴者夺之。”“盛者夺之。”《素问·六元正纪大论》：“土郁夺之。”张景岳曾将治疗郁病的三种方法，即吐、伐、泻，称之为“三夺”。

⑤决定、裁夺。《素问·玉版论要》：“治在权衡相夺。”

⑥针刺的泻法。《灵枢·小针解》：“迎而夺之者，泻也。”

上一页：多喜
下一页：夺汗者无血


夺汗者无血 《中医词典》c~d

夺汗者无血

治疗学术语。指一种治疗原则。出《灵枢·营卫生会》。参夺血者无汗条。

上一页：夺
下一页：夺精


夺精 《中医词典》c~d

夺精

病证名。即精气严重耗伤。主要表现为面色（白光）白，神情惨淡，目昏眼花，耳聋，脉极数或极迟等。《难经·十四难》：“（脉）一呼……四至曰夺精……二呼一至曰夺精。”虞庶注：“其人气耗血枯，神惨色夭，精华犹如夺去。”又注：“阳气乱，故脉数，数则气耗，耗则精无所归，独加夺去，故曰夺精。”

上一页：夺汗者无血
下一页：夺命


夺命 《中医词典》c~d

夺命

经外穴名。出《针灸聚英》。《医学入门》名惺惺。在上臂前外侧，当肩髃穴与尺泽穴连线的中点处。主治头晕，丹毒，上臂痛等。直刺0.5-1寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：夺精
下一页：夺食风


夺食风 《中医词典》c~d

夺食风

病名。系指咽喉或上腭肿生血泡，胀塞疼痛的病证。见《重楼玉钥》卷上。本病多由肺胃蕴热，热邪上冲所致。治宜泻火清热。方用清胃散加减。也可用刀针挑破出血，后吹冰硼散。参见呛食泡条。

上一页：夺命
下一页：夺血者无汗


夺血者无汗 《中医词典》c~d

夺血者无汗

治疗学术语。指一种治疗原则。出《灵枢·营卫生会》。夺，耗损之意。血汗同源，均属阴津，如阴血已经耗伤，不能再发其汗；已经发汗的，不能再耗其血。发汗而又耗血，耗血而又发汗，汗血两伤，阴津大亡，会加重病情。此为错误的治疗方法，是治疗之大忌。

上一页：夺食风
下一页：亸曳风


亸曳风 《中医词典》c~d

亸曳风

病证名。指疠风伴发抽搐者。见《解围元薮》卷一。亦称打窝风。证治可参见疠风条。

上一页：夺血者无汗
下一页：堕伤


堕伤 《中医词典》c~d

堕伤

病名。出《脉经》卷九。即小产。详该条。

上一页：亸曳风
下一页：堕胎


堕胎 《中医词典》c~d

堕胎

病证名。出《诸病源候论》卷四十二。指妇女怀孕三月以内，由于肾虚、气血虚弱、血热、跌仆闪挫、药物中毒等损及冲任，以致胎元失养而堕下，亦有父母之精不足导致胎元有缺陷，胎不牢固，离胞殒堕。《医宗金鉴·妇科心法要诀》：“五月成形名小产，未成形象堕胎言。”其治疗须予区别对待，已完全堕落，可按产后调护；若已堕而又不全堕，往往可致阴道大出血而晕厥甚或暴亡，则应中西医结合或手术治疗。

上一页：堕伤
下一页：帝尔玛·丹增彭措


帝尔玛·丹增彭措 《中医词典》c~d

帝尔玛·丹增彭措

清代藏医学家。其帝尔玛系指四川甘孜自治州德格自治州的一个寺院名，他在该院获“格西”学位（类似于现代的博士学位）。父多杰扎喜，亦以医名。丹增彭措自幼学医，拜康区著名学者贡嗄旦增为师，尽得其传。著作甚多，其中以《无瑕晶球晶珠本草》最为有名，该书实载药物一千多种，分类详明，内容丰富，为藏药学中的一部具有经典性的药物学著作，至今流传不衰，为后代视为藏药经典，影响深远。

上一页：堕胎
下一页：帝中弛软风


帝中弛软风 《中医词典》c~d

帝中弛软风

病名。系指“小舌忽变白色，其舌下垂，痿软而大、吞咽作哽、呼吸觉气闷不利，初则干饭难下，继则糜粥亦觉梗格”（《喉科心法》）的疾病。多由酒客伤中、胃气惫败，或杨梅广疮余毒而成。参见悬旗风杨梅疮、帝钟风条。

上一页：帝尔玛·丹增彭措
下一页：帝中风


帝中风 《中医词典》c~d

帝中风

病名。帝中即悬雍垂。指悬雍垂肿胀疼痛，甚则腐烂的疾病。多因胃中积热、火毒上冲所致，治宜清胃泻火解毒，方选清胃散合泻心汤。参见帝钟风条。

上一页：帝中弛软风
下一页：帝中喉风


帝中喉风 《中医词典》c~d

帝中喉风

病名。指帝中肿胀、疼痛，饮食吞咽不利，甚则肿塞咽喉的病证。多由感受风热之邪或阴虚火旺所致。风热者宜疏风清热，方选银翘散、清咽利膈汤等加减，阴虚火旺者宜滋阴降火，方选知柏地黄汤。

上一页：帝中风
下一页：帝中樱桃风


帝中樱桃风 《中医词典》c~d

帝中樱桃风

病名。系指悬雍垂之尖渐肿变粗，形如樱桃者红或紫，疼痛腐烂。多因内蕴热毒，上冲聚毒所致。治宜清热解毒为主，方选五味消毒饮、清胃散等加减。

上一页：帝中喉风
下一页：帝钟风


帝钟风 《中医词典》c~d

帝钟风

病名。帝钟者悬雍垂之别名。系指悬雍垂红肿疼痛或腐溃。即帝中风，详参该条。

上一页：帝中樱桃风
下一页：第五伦


第五伦 《中医词典》c~d

第五伦

东汉初官吏。字伯鱼。京兆长陵（今陕西咸阳）人。建武二十七年（公元51年）举孝廉，补淮阳国医工长。

上一页：帝钟风
下一页：蒂丁


蒂丁 《中医词典》c~d

蒂丁

解剖部位名。指咽部之悬雍垂。见《焦氏喉科枕秘》卷一。有：“心火上冲，蒂丁卒然紫肿。”即悬雍垂。详见该条。

上一页：第五伦
下一页：蒂丁肿


蒂丁肿 《中医词典》c~d

蒂丁肿

病名。悬雍垂肿大者。出《焦氏喉科枕秘》卷一。“蒂丁肿，后号悬疔。”即悬疔。详见该条。

上一页：蒂丁
下一页：蒂中


蒂中 《中医词典》c~d

蒂中

人体解剖名称。出《杂病源流犀烛》卷二十四：“以喉花即为蒂中。”也即悬雍垂。详见该条。

上一页：蒂丁肿
下一页：定痛法


定痛法 《中医词典》c~d

定痛法

小儿神奇外治法之一。出《幼幼集成》。用食盐一碗，锅内炒极热，布包之，在胸腹部由上而下熨。冷则再炒再熨。软坚止痛。适用于小儿胸中饱闷，时腹疼痛。

上一页：蒂中
下一页：锭剂


锭剂 《中医词典》c~d

锭剂

方剂学名词。系药物剂型之一。把药物研成极细粉末，加适当粘合剂制成圆锥、长方形等不同形状的固体制剂。内服时可将锭捣碎，温开水送服。外用时可用水，或醋，或麻油等磨或捣碎成粉，调匀涂患者。如紫金锭等。

上一页：定痛法
下一页：《东北药用植物原色图志》


《东北药用植物原色图志》 《中医词典》c~d

《东北药用植物原色图志》

药学著作。沈阳药学院编。本书在调查采集东北中药的基础上，绘成彩色天然药物图200余种，并附简要的说明。1963年由科学普及出版社出版。

上一页：锭剂
下一页：东松岗哇


东松岗哇 《中医词典》c~d

东松岗哇

唐代医学家。原名佚。于公元八世纪时，应吐番国王赤松德赞（754-797年在位）之邀，先后两次由内地进藏，先是传授医学，后为藏王治病。后来即定居于藏地，为西藏培养医学接班人，藏医学中著名医圣宇陀·宁玛元丹贡布即其学徒之一。他的后代在藏地也世代为医，对藏医学的发展及汉藏医学交流，起过积极的推动作用。藏王曾赐名“塔西·东松岗哇”，塔西意为“四方”，意指其医术惠泽四方。

上一页：《东北药用植物原色图志》
下一页：东轩居士


东轩居士 《中医词典》c~d

东轩居士

宋代医家。其原名已佚，生平履贯亦欠详，尝着《卫济宝书》一卷，书中对癌瘤论述较详，尤其对乳癌等症之发病，认识较深，除强调其与年龄之关系外，对精神因素亦颇重视，其所用“癌”字之明确用于肿瘤之疾，似为最早。此书现有辑本行世，有多种刻本及影印本。

上一页：东松岗哇
下一页：东医


东医 《中医词典》c~d

东医

朝鲜、越南等国对中医的称谓。远在一千多年前，我国已与朝鲜、越南等国进行医学交流。17世纪初，朝鲜尝有《东医宝鉴》之著作。目前，朝鲜及越南等国亦有东医研究机构。

上一页：东轩居士
下一页：《东医宝鉴》


《东医宝鉴》 《中医词典》c~d

《东医宝鉴》

医学全书。二十三卷。朝鲜·许浚等撰于1611年。作者选摘我国明以前医籍予以分类编纂而成。全书分为内景篇、外形篇、杂病篇、汤液篇、针灸篇五篇，前三篇均详分细目，记述了多种病证的症候、病因和治法等内容。汤液篇则论述本草，针灸篇则介绍针灸法及经络腧穴。本书内容宏富而有条理，在朝鲜医家所撰的汉方医着中最负盛名。现存明刻本、明季朝鲜刻本，十多种清刻本及石印本。1949年后有影印本。

上一页：东医
下一页：《东垣十书》


《东垣十书》 《中医词典》c~d

《东垣十书》

医学丛书名。此丛书收选李杲（东垣）等宋、金、元医家著作十种。刊于1529年。其中《脾胃论》、《内外伤辨惑论》、《兰室秘藏》为李杲所著；其余《脉诀》、《局方发挥》、《格致余论》、《此事难知》、《汤液本草》、《医经溯洄集》、《外科精义》等7种为其他医家的著作。另一刻本增附《医垒元戎》、《癍论萃英》二种。现存多种明刻本，十几种清刻本，还有日本刻本和石印本。

上一页：《东医宝鉴》
下一页：《东庄医案》


《东庄医案》 《中医词典》c~d

《东庄医案》

医案著作。清·吕留良撰。作者集录三十条临症治验笔记。案中夹叙夹议，论述证治，辨析脉义。治法偏于温补，立法处方颇有独到之处。吕氏主张随证论治，师法而不泥方。本书收入《医宗己任编》中。

上一页：《东垣十书》
下一页：冬瓜串


冬瓜串 《中医词典》c~d

冬瓜串

病名。上臂痈疽之形若冬瓜状者。出《疡医大全》卷十九。多因湿热毒邪侵及两臂膊间而发痈疽，其形可长二、三寸，红肿高突，漫延无头，疼痛。可用蓖麻子捣烂成膏敷贴肿上。参见外痈等有关条。

上一页：《东庄医案》


说明

欢迎浏览“《中医词典》c~d”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《中医词典》c~d”手册】