阿是穴 《中医词典》a~b

阿是穴

穴位分类名。指以压痛点或其他病理反应点作为针灸治疗的穴位。又名不定穴、天应穴。《千金要方》：“吴、蜀多行灸法，有阿是之法。言人有病痛，即令捏其上，若果当其处，不问孔穴，即得便快或痛处，即云阿是，灸刺皆验，故曰阿是穴。”这类穴位一般都随病而定，没有固定的位置和名称。

下一页：埃
原始资料来源互联网，中医世家网站整理。


埃 《中医词典》a~b

埃

土湿之气所化之云。《素问·气交变大论》：“土不及，四维有埃云润泽之化，则春有鸣条鼓折之政。”

上一页：阿是穴
下一页：埃昏


埃昏 《中医词典》a~b

埃昏

土湿之气聚合而成之昏暗浓云。《素问·气交变大论》：“火不及……夏有惨凄凝洌之胜，则不时有埃昏大雨之复。”

上一页：埃
下一页：埃冒


埃冒 《中医词典》a~b

埃冒

土湿之气上涌。《素问·五常政大论》：“太阴司天，湿气下临……埃冒云雨，胸中不利，阴痿，气大衰而不起不用。”

上一页：埃昏
下一页：埃溽


埃溽 《中医词典》a~b

埃溽

土气湿润。溽，湿润。《素问·六元正纪大论》：“太阴所至为埃溽，少阳所至为炎暑。”

上一页：埃冒
下一页：埃雾


埃雾 《中医词典》a~b

埃雾

土湿之气形成的云雾。《素问·气交变大论》：“岁水太过，寒气流行……大雨至，埃雾朦郁，上应镇星。”

上一页：埃溽
下一页：埃郁


埃郁 《中医词典》a~b

埃郁

土湿之气上蒸结聚。《素问·气交变大论》：“岁火不及……复则埃郁，大雨且至。”

上一页：埃雾
下一页：癌


癌 《中医词典》a~b

癌

病名。出《卫济宝书》卷上。

①症见肿块凹凸不平，边缘不齐，坚硬难移，状如岩石，故名（癌通岩）。癌肿后期溃后血水淋漓，臭秽难闻，不易收敛，进一步则危及生命。即指恶性肿瘤。本病发无定处，多按癌肿之生长部位、外形或症状而命名，如乳岩、肾癌等。若癌生腹内者多属症瘕热聚的范围。

②痈疽五发之一种。见癌发条。

上一页：埃郁
下一页：癌发


癌发 《中医词典》a~b

癌发

病名。痈疽五发之一。《外科启玄》卷四：“此疮发于神道、灵台二穴，乃督脉并膀胱经，多血少气。初起时不作寒热疼痛，紫黑色不破，里面先自黑烂。二十岁以后，不慎房事，积热所生。四十岁以上血亏气衰，厚味过多，所生十全一二。皮黑者难治……。”可参见痈疽五发条。

上一页：癌
下一页：嗳腐


嗳腐 《中医词典》a~b

嗳腐

证名。嗳气兼有腐臭味。多因脾胃虚、饮食失节，胃肠内有食滞停积所致。《类证治裁·（饣曹）证》：“但由脾虚，饮食不化，吐沫嗳腐，治宜健运，六君子汤加砂仁、鸡内金；……食后嗳腐，保和丸。”参见嗳气、宿食病、伤食条。

上一页：癌发
下一页：嗳气


嗳气 《中医词典》a~b

嗳气

证名。见《丹溪心法·嗳气》。指气从胃中上逆。胃出而作声，多见于饱食之后。《伤寒指掌》卷三引邵仙根谓：“嗳气者，因气抑遏不宣，上逆作声而嗳气，每有饱食之后而作者，可知其因于胃气郁滞也。”嗳声沉而长，常兼有脘腹饱胀感。多因中虚、胃气不和，或挟气、火、痰、食，致使清气下陷，浊气上泛而嗳气；亦可因肺气不降所致。宜和胃降逆为大法。胃虚，用旋复代赭汤；脾胃虚寒，理阴煎；胃虚气滞，十味保和汤；胃有宿食，保和丸、曲术丸；胃寒、饮食不易消化，养中煎、理中丸；胃虚挟痰，用和胃二陈煎，胃有痰火，星夏栀子汤；如属肺气不降者，用苏子降气汤。方隅认为：嗳气“治法俱宜开郁行气而兼清痰降火之剂，如二陈汤加朴、附、山楂、炒连治之可也。”（见《医林绳墨》卷二）。嗳气与噫气不同，嗳气多属实；噫气多属虚。参见噫气条。

上一页：嗳腐
下一页：艾斗


艾斗 《中医词典》a~b

艾斗

灸具名。结构分上下两部分，其上部为金属丝绕制的弹簧斗，下部为石棉制成的衬垫，两旁有丝带以供固定。可用于温灸或间接灸。

上一页：嗳气
下一页：艾灸补泻


艾灸补泻 《中医词典》a~b

艾灸补泻

艾灸方法名。亦称火补火泻。指艾灸时以火力大小区分补泻的方法。《灵枢·背腧》：“以火补者，勿吹其火，须自灭也；以火泻者，疾吹其火，传其艾，须其火灭也。”凡火力由小到大，慢慢燃尽者为补法，有温阳补虚的作用。如吹旺其火，使病人觉烫者为泻法，有祛寒散结的作用。

上一页：艾斗
下一页：艾灸疗法


艾灸疗法 《中医词典》a~b

艾灸疗法

临床最常用的灸法。指以艾绒为材料，点燃后直接或间接熏灼体表穴位的一种治疗方法。也可在艾绒中掺入少量辛温香燥的药末，以加强治疗作用。该法有温经通络，升阳举陷，行气活血，祛寒逐湿，消肿散结，回阳救逆等作用，并可用于保健。对慢性虚弱性病症和风、寒、湿邪为患的疾病尤为适宜。因其制成的形式及运用方法的不同，又可分为艾条灸、艾炷灸、灸器灸等数种。详见各条。

上一页：艾灸补泻
下一页：艾卷


艾卷 《中医词典》a~b

艾卷

用棉纸包裹艾绒制成的圆柱状长卷。又称艾条。一般长20厘米，直径1.2厘米，重约20克。可用纯艾绒或艾绒掺药制作，前者称纯艾卷，后者称药艾卷。

上一页：艾灸疗法
下一页：艾卷灸


艾卷灸 《中医词典》a~b

艾卷灸

灸疗方法名。即艾条灸。见该条。

上一页：艾卷
下一页：艾绒


艾绒 《中医词典》a~b

艾绒

灸法所用的主要材料。由菊科植物艾蒿的干叶制成。其色泽灰白，柔软如绒，易燃而不起火焰，气味芳香，适合灸用。根据加工程度的不同有粗细之分，粗者多用于温针或制作艾条，细者多用于制作艾炷。质地以陈年者为佳。

上一页：艾卷灸
下一页：艾条


艾条 《中医词典》a~b

艾条

灸具名。即艾卷。见该条。

上一页：艾绒
下一页：艾条灸


艾条灸 《中医词典》a~b

艾条灸

灸疗法之一。是用艾条在穴位或病变部位进行熏灼的方法。又称艾卷灸。也可在艾绒中加入辛温芳香药物制成药艾条灸，称药条灸。该法使用简便，效果良好，为目前临床所常用。施灸时，以其操作方法又可分为悬起灸和实按灸二种。详各该条。

上一页：艾条
下一页：艾元英


艾元英 《中医词典》a~b

艾元英

元代医学家。生平欠详，东平（今属山东）人。尝着《如宜方》2卷行世。后经明代陈嘉猷修订，并附脉法及方效于后，并更名为《回生捷录》重新刊行。

上一页：艾条灸
下一页：艾炷


艾炷 《中医词典》a~b

艾炷

艾绒制成的圆锥形艾团，供灸治用。其大小根据需要而定，小的如米粒，多用于直接灸；大的如蚕豆，多用于间接灸。制作时务求紧实。《扁鹊心书》：“凡灸大人，艾炷须如莲子，底阔三分，务要坚实；若灸四肢及小儿，艾炷如苍耳子大；灸头面，艾炷如麦粒大。”

上一页：艾元英
下一页：艾炷灸


艾炷灸 《中医词典》a~b

艾炷灸

艾灸法之一。即将艾炷直接或间接置于穴位上施灸的一种方法。施灸时艾炷的大小、多少，应以疾病性质、病情轻重、施灸部位和患者年龄大小综合考虑。如初病体质强壮，艾炷宜大，壮数宜多。久病体质虚弱，艾炷宜小，壮数宜少。头面胸部不宜大炷多壮；腹部腰背则艾炷宜大，壮数宜多；四肢末端皮薄骨多，不可多灸；肩背和四肢皮厚肉多之处，多灸无妨。妇孺宜少；壮男可多等。

上一页：艾炷
下一页：《爱庐医案》


《爱庐医案》 《中医词典》a~b

《爱庐医案》

医案著作。清·张仲华撰。张氏医案最早整理本名《爱庐方案》，共分七十六门，一百余案，刊于咸丰年间。1882年柳宝诒从《爱庐方案》抄本中选录二十四案，并加按语，编入《柳选四家医案》中，改名《爱庐医案》。分内伤杂病，内风、伏气、疫邪、外疡、妇人等十八门。张氏医案记述治疗经过较详，审证、用药、列方契合病情，理法方药，四平八稳，可供临床参考。现存多种清刊本。

上一页：艾炷灸
下一页：嗌


嗌 《中医词典》a~b

嗌

人体解剖部位名称。出《素问·太阴阳明论》：

①系指咽。《说文》：嗌者，咽也。《素问·热论》：“太阴脉布胃中络于嗌，故腹满而嗌干。”

②指咽以下的部位。《喉证约精》：“咽之低处名嗌。”

③泛指咽喉。《喉科金钥全书》卷上：“嗌者，口内总机关，统咽喉言也。”参见咽喉条。

上一页：《爱庐医案》
下一页：嗌干


嗌干 《中医词典》a~b

嗌干

病证名。系指咽干的病症。出《五十二病方·阴阳十一脉灸经》。本病可分为虚、实两类。因于虚者：一是少阴液亏。少阴之脉循喉咙，挟舌本，液亏则虚火上灼，咽喉失养而嗌干。症见咽干至夜尤甚，渴欲饮水而不解兼腰膝酸软，潮热盗汗等。治宜滋阴降火，方用知柏地黄汤加减。二是肺阴虚咽失于濡养而嗌干。《素问·藏气法时论》描述其症状为“喘咳逆气，肩背痛……虚则少气不能扳息，耳聋嗌干。”治宜滋阴养肺，方可用养阴清肺汤加减。因于实者，多由肺胃火炽，灼伤津液则嗌干而疼。治宜泻火解毒，利咽止痛。方用清咽利膈汤加减。本病可见于今之急慢性咽炎、萎缩性咽炎等。

上一页：嗌
下一页：嗌疽


嗌疽 《中医词典》a~b

嗌疽

病名。系指咽喉生疽之病证。《罗氏会约医镜》卷七：“有嗌疽，俗名走马喉痹。”为喉痹的一种。详见走马喉痹条。

上一页：嗌干
下一页：嗌络


嗌络 《中医词典》a~b

嗌络

咽部的脉络。出《素问·至真要大论》。

上一页：嗌疽
下一页：嗌乳


嗌乳 《中医词典》a~b

嗌乳

见《幼幼集成》。即伤乳吐。详该条。

上一页：嗌络
下一页：嗌塞


嗌塞 《中医词典》a~b

嗌塞

病证名。系指咽喉阻塞，呼吸吞咽不利的病证。出《素问·六元正纪大论》。本病多由肺胃积热，火毒炽盛，痰涎雍塞所致。应结合全身情况辨证论治，必要时可行气管切开术。

上一页：嗌乳
下一页：嗌痛


嗌痛 《中医词典》a~b

嗌痛

证名。即咽喉痛。《灵枢·经脉》：“小肠手太阳之脉，是动则嗌痛、颔肿。”《马王堆汉墓医书·阴阳十一脉灸经》名之为嗌中痛。孙一奎谓：“嗌即咽之低处也”（《赤水玄珠·咽喉门》）。并指出喉痹患者，必兼咽嗌痛；而咽嗌痛者，往往并非喉痹患者，可由多种原因引发。

上一页：嗌塞
下一页：嗌燥


嗌燥 《中医词典》a~b

嗌燥

病证名。系指咽喉干燥的病证。出《素问·至真要大论》。本病的原因有二：一是肺肾阴虚，咽喉失养所致。治宜滋补肺肾之阴，方用六味地黄汤和养阴清肺汤加减。二是肺胃火炽，熏灼咽喉所致。治宜清热降火，可用黄连解毒汤等加减。参见嗌干条。

上一页：嗌痛
下一页：嗌肿


嗌肿 《中医词典》a~b

嗌肿

病证名。系指咽喉肿疼的病证。出《五十二病方》、《阴阳十一脉灸经》。《素问·厥论》：“手阳明少阳厥逆，发喉痹，嗌肿，痉。”参见咽喉肿痛条。

上一页：嗌燥
下一页：碍产


碍产 《中医词典》a~b

碍产

病名。又名碍肩生、绞脐、背包生、坐碍、凝产。指分娩时。由于脐带绕颈、绊肩而引起的难产。杨子建《十产论》：“碍产者，言儿身已顺，门路已正，儿头已露，因儿转身，脐带绊其肩，以致不能生。令产母仰卧，稳婆轻推儿向上，以中指按儿肩，脱脐带仍令儿身正顺，产母努力，儿即生。”属脐带脱垂类分娩并发症。

上一页：嗌肿
下一页：碍肩生


碍肩生 《中医词典》a~b

碍肩生

病名。周纪常《妇科辑要》卷五：“儿已露顶，因脐带攀肩而不能下者，名碍肩生。”相当于脐带绊肩。参见碍产条。

上一页：碍产
下一页：碍气嗽


碍气嗽 《中医词典》a~b

碍气嗽

病名。气道（呼吸道）为瘀血所阻碍而引致之咳嗽。《不居集》卷十五：“碍气嗽者，血碍气作嗽也。”治宜活血祛瘀，用桃仁、大黄、杏仁、姜汁等药。参见瘀血咳嗽条。

上一页：碍肩生
下一页：安


安 《中医词典》a~b

安

①安定宁静。《素问·上古天真论》：“心安而不惧，形劳而不倦。”

②安适，舒服。《素问·至真要大论》：“胸胁胃脘不安。”

③安和调顺。《素问·疟论》：“阳未并阴，因而调之，真气得安。”

④病势衰减。《灵枢·顺气一日分为四时》：“日中人气长，长则胜邪，故安。”

⑤行。《灵枢·根结》：“枢折即骨丝而不安于地。”

⑥安全，平安。《素问·灵兰秘典论》：“故主明则下安。”

⑦为何。《素问·脉要精微论》：“诸痈肿筋挛骨痛，此皆安生？”⑧何处，哪里。《素问·上古天真论》：“精神内守，病安从来。”

⑨什么，何。《素问·咳论》：“六腑之咳奈何，安所受病？”

⑩怎么。《素问·示从容论》：“又安足以明之。”

上一页：碍气嗽
下一页：安道全


安道全 《中医词典》a~b

安道全

清代医生。四川雅安人。系民间医生，其技精艺高，深受民间敬重，有“神医”之誉。

上一页：安
下一页：安谷


安谷 《中医词典》a~b

安谷

指病人能正常进食，不发生格拒呕吐现象。说明患者胃气尚存，预后较好。《史记·扁鹊仓公列传》：“安谷者过期，不安谷者不及期。”

上一页：安道全
下一页：安济坊


安济坊 《中医词典》a~b

安济坊

宋代理疗机构名。北宋元佑五年（公元1090年），文学家苏轼在杭州领导控制流行病时始建“病坊”，又名“安乐”。崇宁二年（公元1103年）政府将“安乐”接管并易名为“安济坊”，其后，各地均有安济坊之设。

上一页：安谷
下一页：安眠


安眠 《中医词典》a~b

安眠

经外穴名。在风池与翳明两穴之间。主治失眠，烦躁不安，心悸，精神分裂症等。直刺1-1.5寸。或灸3-5壮。

上一页：安济坊
下一页：安眠穴


安眠穴 《中医词典》a~b

安眠穴

经外穴名。在翳风与风池两穴连线之中点。在胸锁乳突肌肌腱中部，深部有头夹肌及枕动、静脉，有枕小神经及耳大神经分支。主治失眠，眩晕，头痛，心悸，精神病等。直刺1-1.5寸。

上一页：安眠
下一页：安期生


安期生 《中医词典》a~b

安期生

秦代时琅琊（今属山东）人。一称安期先生，或安期，尝学神仙术，兼通医药，卖药于东海之滨。尝与秦皇相处三日，后秦皇即遗使入海求仙药。

上一页：安眠穴
下一页：安丘望之


安丘望之 《中医词典》a~b

安丘望之

汉代医生。字仲都，京兆长陵（今陕西咸阳）人，行医于民间，汉成帝欲召见之而未果。望之且收有门徒耿况、王汲等。撰有《老子章句》，乃道家之作品。

上一页：安期生
下一页：安神


安神 《中医词典》a~b

安神

①治疗学术语。指一种治法。适用于阳气躁动，神志不安，心悸、失眠、惊痫、狂妄、烦躁易怒等病症。分重镇安神和养心安神。如因胆气虚或胆热引起心烦失眠，则用温胆安神或清胆安神。如因痰湿内阻引起的神志不清，则用涤痰开窍安神。参各条。

②养生术语。指安定神志，摄养精神。《后汉书·仲长统传》：“安神闺房，思老氏之玄虚；呼吸精和，求至人之纺绋。”

上一页：安丘望之
下一页：安胎


安胎 《中医词典》a~b

安胎

治疗学术语。指对胎动不安或有滑胎史的孕妇进行治疗的方法，以预防流产。出《经效产宝》。其原则有二：因母体有病以致胎动不安者，应治疗母病，母安则胎自安；若胎气不固以致母病者，安胎则母自愈。治疗参见胎动不安、滑胎条。

上一页：安神
下一页：安邪


安邪 《中医词典》a~b

安邪

经穴别名。出《针灸甲乙经》。即仆参。参见该条。

上一页：安胎
下一页：安耶


安耶 《中医词典》a~b

安耶

经穴别名。见《千金要方》。即仆参。参见该条。

上一页：安邪
下一页：安中


安中 《中医词典》a~b

安中

治疗学术语。指调理安和脾胃气机的治法。分和胃、健脾、调和肝胃等法。详各条。

上一页：安耶
下一页：庵庐


庵庐 《中医词典》a~b

庵庐

医疗设施名。系指安置病人的简易场所。《后汉书·皇甫张段列传第五十五》描述皇甫规征陇右时“军中大疫……规亲入庵庐，巡视将士，三军感悦”。一般认为庵庐是军队中设立隔离病室的最早创举。

上一页：安中
下一页：按


按 《中医词典》a~b

按

①切脉指法。用重指力按脉，以求沉伏之脉象。《诊家枢要》：“重手取之曰按。”

②用手触摸诊断法。《灵枢·经水》：“审切循扪按，视其寒热盛衰而调之。”

③按压。《素问·针解》：“邪胜则虚之，出针勿按。”

④按摩疗法。参按摩条。

上一页：庵庐
下一页：按法


按法 《中医词典》a~b

按法

①针刺手法名。一指针刺时将针向下按入。又称插法。《医学入门》：“按者，插也。”一指针刺时用手指按压穴位。《针灸问对》：“欲补之时，以手紧捻其针，按之如诊脉之状，毋得挪移，再入每次按之，令细细吹气五口，故曰按以添气，添助其气也。”

②推拿手法名。又名抑法。指用手指、手掌或屈曲的指间关节突起部按压穴位。《医宗金鉴·正骨心法要旨》：“按者，谓以手往下抑之也。”又指出：“按其经络，以通郁闭之气。”

上一页：按
下一页：按肌群取穴


按肌群取穴 《中医词典》a~b

按肌群取穴

取穴法之一。在病变所在的肌肉或肌群上选取穴位。常用于肌肉瘫痪、萎缩等症。如臀肌瘫痪取环跳、股四头肌瘫痪取伏兔等。

上一页：按法
下一页：按脊法


按脊法 《中医词典》a~b

按脊法

推拿方法名。即点脊法。参见该条。

上一页：按肌群取穴
下一页：按季


按季 《中医词典》a~b

按季

见上海中医文献研究馆《调经专辑》。即居经。详该条。

上一页：按脊法
下一页：按摩


按摩 《中医词典》a~b

按摩

养生与医疗术语。通过按压或揉摩人的身体以健身或治病的方法。出《灵枢·九针》：“形势惊恐，经络不通，病生于不仁，治之以按摩醪药……”《汉书·艺文志》有《黄帝岐伯按摩》十卷，唐太医署始设按摩博士、按摩师。唐释慧琳《一切经音义》卷十八《十轮经·按摩》：“凡人自摩自捏，申缩手足，除劳去烦，名为导引。若使别人握搦身体，或摩或捏，即名按摩也。”明清以来，按摩又被泛称为推拿。《厘正按摩要术》：“推拿者，即按摩之异名也。”

上一页：按季
下一页：按摩博士


按摩博士 《中医词典》a~b

按摩博士

古代医学教师职称之名。按摩博士，隋代设二人，品位不详。唐代设一人，官阶为从九品下。按摩博士负责掌管按摩、正骨专业的教学，下设按摩师、按摩工等作为助手。参见按摩科条。

上一页：按摩
下一页：按摩法


按摩法 《中医词典》a~b

按摩法

正骨八法之一。该法有舒筋活络、散瘀消肿之功效。出《素问·血气形志》：“经络不通，病生于不仁，治之以按摩。”《医宗金鉴》卷八十七：“按者，谓以手往下抑之也。摩者，谓徐徐揉摩之也。此法盖为皮肤筋骨受伤，但肿硬麻木，而骨未断折者设。”本法适用于软组织筋肌皮肉之损伤、肿硬疼痛或麻木强僵而未造成骨折脱臼之证。

上一页：按摩博士
下一页：按摩工


按摩工 《中医词典》a~b

按摩工

唐太医署中教师职称之一。唐太医署在按摩博士、按摩师之下还设有按摩工。其数量为十六人。主要职责是协助按摩师指导学生的临床实习。

上一页：按摩法
下一页：按摩科


按摩科 《中医词典》a~b

按摩科

古代医学科目名。隋代太医署中曾分医、按摩、咒禁三科进行教学。按摩科已设有按摩师和按摩生。（《唐六典》）。唐代太医署中仍设按摩科，并在该科置博士，下设师、工、生。“按摩博士一人，按摩师四人，并从九品下。”按摩科的任务是“掌教导引之法，以除疾损伤，折跌者正之”。即按摩和正骨两项任务。明代医学分十三科，按摩独成一科。

上一页：按摩工
下一页：按摩麻醉


按摩麻醉 《中医词典》a~b

按摩麻醉

麻醉方法之一。即推拿麻醉。参见该条。

上一页：按摩科
下一页：按摩师


按摩师 《中医词典》a~b

按摩师

古代医学教师职称名。隋唐太医署中设有按摩师，其位在按摩博士之下。隋代按摩师数量据《唐六典》记载共有一百人。而唐代按摩师只设四人。按摩师的主要职责是指导学生学习和日常医疗工作。

上一页：按摩麻醉
下一页：按摩推拿法


按摩推拿法 《中医词典》a~b

按摩推拿法

中西医结合的正骨八种手法之一。其方法步骤系统按患部的肌肉走向，双手先由上而下，再由下而上，徐徐按摩，顺骨捋筋。本法之作用可调理骨折周围的软组织，使扭转错位的肌肉、肌腱，随着骨折的复位而通达舒畅，不但可以促进骨折愈合，而且能防止关节僵直等并发症。该法尤其适用于近关节部位的骨折和关节内骨折的治疗。

上一页：按摩师
下一页：按蹻


按蹻 《中医词典》a~b

按蹻

古代养生与医疗术语，也称按跷。出《素问·异法方宜论》：“中央者，其地平以湿……其治宜导引按蹻。”按摩的别称。“按”与“蹻”是按摩的两种方法。《素问·金匮真言论》明·吴昆注：“按，手按也；蹻，足踹也。”指按摩中的手按法与足踩法。一说“蹻”指经络腧穴，《类经·论治类》张介宾注：“按，捏按也；蹻，即阳蹻、阴蹻之义。盖谓推拿溪谷蹻穴以除疾病也。”参见按摩条。

上一页：按摩推拿法
下一页：按神经取穴


按神经取穴 《中医词典》a~b

按神经取穴

取穴法之一。按照神经的分布选取有关的穴位，多数选用与脊神经相应的夹脊穴和某些分布在神经丛或神经干通路上的穴位。如手指麻木，取正中神经上的内关、桡神经上的曲池或臂丛神经上的一些穴位；小腿疼痛，取腓神经上的阳陵泉、胫神经上的委中及坐骨神经或骶丛上的一些穴位等。

上一页：按蹻
下一页：按弦搓摩


按弦搓摩 《中医词典》a~b

按弦搓摩

小儿推拿方法名。操作方法有三种：

①先运八卦，后搓儿手、前臂，经关上、关中、关下，再拿儿手摇动（见《针灸大成》卷十）。

②左手拿儿手、掌向上，右手大食二指自阳池穴轻轻按摩，经三关至曲池，再经六腑至阴池穴，属阳证，关轻腑重；属阴证，腑经关重；再用两手搓摩前臂，最后以左手捏肘，右手捏儿大指，往外摇动（见《厘正按摩要术》卷三）。

③用两大指搓儿手与肱之背面各几下，再拿儿手慢慢摇动（见《增图考释推拿法》上卷）。此法能消痰化积，消痞。

上一页：按神经取穴
下一页：按胸腹


按胸腹 《中医词典》a~b

按胸腹

诊断学术语。指一种切诊方法。切按病人的胸腹部，以了解病痛的部位、范围大小、冷热、硬度及喜按、拒按等。是对痞满、积液和症瘕积聚等病变的检查方法。

上一页：按弦搓摩
下一页：按压行气法


按压行气法 《中医词典》a~b

按压行气法

针刺行气法之一。即指压行气法。参见该条。

上一页：按胸腹
下一页：案扤


案扤 《中医词典》a~b

案扤

古代养生术语。又作案杌、案玩等。出《史记·扁鹊仓公列传》。案通按；扤音wù，通玩，动也。唐·司马贞《史记索隐》：“扤，也谓按摩而玩弄身体使调也。”案扤即按摩和活动肢体之意。参见蹻引、按摩、按蹻、矫摩等条。

上一页：按压行气法
下一页：暗


暗 《中医词典》a~b

暗

  ①愚昧；昏昧。《灵枢·九针十二原》：“知机之道者，不可挂以发，不知机道，叩之不发，知其往来，要与之期，粗之暗乎，如哉！工独有之。”

②无光，昏暗。《嵇康集·养生论》：“害之使暗，而无光明。”

上一页：案扤
下一页：暗产


暗产 《中医词典》a~b

暗产

病证名。指怀孕未足一月而流产者，其时胚胎尚未成形，人多不知有胎，故名暗产。古人认为多由郁怒不舒、房室不节所致（见《景岳全书》卷三十九）。李樾《达生撮要》：“种子须防暗产。初交之后，最宜将息。弗复交接，以扰其子宫，盗泄母阴，夺养胎之气。盖浮火一动，则摇撼肾脉，胞门亦由之而不闭，胎始堕也。”

上一页：暗
下一页：暗疔


暗疔 《中医词典》a~b

暗疔

病名。发于人体隐蔽部位之肿毒。出《外科证治准绳》卷二。《外科备要》：“未发之先，腋下忽然坚肿，散漫无头，次肿阴囊，睾丸突兀，状如筋头，身发寒热，筋脉拘急，肿处焮痛。”治不宜针刺，可用汗解。可参见疔疮条。

上一页：暗产
下一页：暗风


暗风 《中医词典》a~b

暗风

病名。见《素问玄机原病式》。是一种与内风相似，由脏腑功能失调引致风阳上亢的疾病。发病过程缓慢，往往在不知不觉中逐步发病，遂以暗风为名。张杲《医说》指出暗风的主症是“头眩眼黑，不辨东西。”《医钞类编·头痛门》：“暗风，头旋眼黑，昏眩倦怠，痰涎壅盛，骨节疼痛。”治宜消风、清热、化痰，用羚犀汤、知柏地黄汤加竹茹、栝楼皮、黄芩，去黄柏方 施治。参见风痰眩晕、肝火眩晕等条。

上一页：暗疔
下一页：暗经


暗经 《中医词典》a~b

暗经

见《医宗金鉴·妇科心法要诀》。指妇女终身未见有月经来潮，但能正常孕育者。

上一页：暗风
下一页：暗乳蛾


暗乳蛾 《中医词典》a~b

暗乳蛾

病名。系指喉中生出小而不易见的乳蛾的病证。《喉科种福》卷四：“蛾生喉中，其痛倍常，医不能见。俗名鸡心蛾。”本病多因肺胃热蕴，复感外邪，风热邪毒上冲咽喉所致。治宜清热解毒，用普济消毒饮加减。本病属乳蛾类。详见乳蛾条。

上一页：暗经
下一页：暗痧


暗痧 《中医词典》a~b

暗痧

病名。痧证之一。

①指痧证中之慢而轻者，或慢而重者。郭志邃分析此病，常见“心中闷闷不已，欲食不食，行坐如常，……但渐渐憔悴，日甚一日，若不知治，亦成大害，此痧之慢而轻者也，放之即愈。亦有头痛发热，心中作胀，类于伤寒；亦有寒热往来，似疟非疟，闷闷不已；亦有咳嗽烦闷，有似伤风；亦有头面肿胀，两目如火；亦有四肢红肿，身体重滞，不能转侧，此痧之慢而重者也。误服热汤、热酒、热物，遂乃沉重；或昏迷不醒，或痰喘气急、狂乱见凶。如遇是证，必先审脉辨证的确，果系何因，在表者刮，在中者放，在里者或丸、或散、或煎剂，必须连进数服，俟其稍安，渐为调理。”（《痧胀玉衡·暗痧》）可选用宝花散、沉香郁金散、蒺藜散等方。

②指妇女之倒经痧。《杂病源流犀烛·痧胀源流》：“妇女倒经痧，经行之行，适遇痧发，经阻逆行，或鼻红、或吐红，肚腹肿胀，卧床不能转侧，肚腹不痛，亦为暗痧。”参见痧条。

上一页：暗乳蛾
下一页：暗痫


暗痫 《中医词典》a~b

暗痫

病证名。见《小儿卫生总微论方》。又名暗风。指遇阴暗地即发生的痫证。症见每至阴暗地即僵卧，气乱不省人事，手足动弹战掉，抽搦，喉中痰响，吐痰沫，或作吼声叫，发作时间，长则一日或半日，短则一二小时，发作过后即能起声，一如常人。小儿气血怯弱，而肝阳偏旺，易挟痰涎上犯心神，遇阴暗地易惊恐而发作。治法参见痫条。

上一页：暗痧
下一页：黯疔


黯疔 《中医词典》a~b

黯疔

病名。指疔疮生于腋下且坚硬如钉，色紫黑者。出《医宗金鉴》卷六七。该病因肝脾二经火毒所致。症见患处坚硬如钉头，痒且痛，色紫黑，并伴有身发寒热，四肢拘急，烦躁作呕，痛引半身等症，宜服麦灵丹、蟾酥丸之类汗之。余可参见疔疮条。

上一页：暗痫
下一页：肮（háng杭）


肮（háng杭） 《中医词典》a~b

肮（háng杭）

同吭。喉咙。《史记·陈余传》：“乃仰绝肮，遂死。”集注：“肌，咽也。”

上一页：黯疔
下一页：《敖氏伤寒金镜录》


《敖氏伤寒金镜录》 《中医词典》a~b

《敖氏伤寒金镜录》

诊断学著作。简称《伤寒金镜录》。元·杜清碧撰于1341年。世传较早的刊本为明·薛己所传，后再刻于《摄生众妙方》卷下，清·王琢崖复刻于《医林指月》中，并有其它袖珍本多种。其中以《摄生众妙方》刻本为精，讹误较少。全书叙述三十六舌，并附简图，每种病理舌均记载其所主证候，并介绍这些证候的治法和方药，或辨明类似证的轻重缓急、寒热虚实。不仅能辨伤寒外感病的传变，对于杂症、内伤病的虚实，亦可从此类推。此书是现存较早的舌诊专着，以其图文并茂，故对后世影响较大。此书后经重订，现有明、清刻本。1949年后有排印本。

上一页：肮（háng杭）
下一页：拗哭


拗哭 《中医词典》a~b

拗哭

①《儒门事亲》指幼儿数日内啼哭不止。

②《育婴家秘》指小儿夜啼，见灯亮即止，灭灯又哭。又名儿嗜灯花。可逐步改变幼儿习惯来纠正。

③《幼幼集成》谓小儿初生，性多执拗，凡有亲狎之人，玩弄之物，一时不见，其心不悦而哭。

上一页：《敖氏伤寒金镜录》
下一页：傲冬疮


傲冬疮 《中医词典》a~b

傲冬疮

病名。冬季好发之皮炎。出《外科证治全书》卷四。多因寒气收敛腠理，阴气不能发越，怫郁而成，多发生在秋冬季节。症见项背或周身发疮，如疥如癣；或如疙瘩作痒，浸水结痂，至春暖即愈。治宜内服荆防败毒散解表，再以补中益气汤实表，外搽绣球丸。即冬令皮炎。

上一页：拗哭
下一页：懊憹


懊憹 《中医词典》a~b

懊憹

证名。指心胸烦热，闷乱不宁之状。《素问·六元政纪大论》：“火郁之发，……目赤心热，甚则瞀闷懊憹，善暴死。”又名心中懊憹。详该条。

上一页：傲冬疮
下一页：胞寒不孕


胞寒不孕 《中医词典》a~b

胞寒不孕

病证名。不孕症型之一。又名宫冷不孕、胞冷无子、子脏冷无子、下部冰冷不孕。多因先天秉赋不足，肾气虚寒，胞宫失于温煦；或经期调摄不慎，风寒客于胞中，胞宫寒冷，难以摄精成孕。多伴有小腹寒冷，形寒肢冷，月经后期等症。因肾阳不足者，兼见腰膝酸软，小便清长，治宜温补肾阳，方用桂附八味丸或温胞饮；因风寒内客者，兼见小腹胀痛拒按，治宜温经助阳，暖宫祛寒，方用艾附暖宫丸。

上一页：懊憹
下一页：八冲


八冲 《中医词典》a~b

八冲

经外穴名。《千金要方》：“凡脚气初得脚弱，使速灸之……其足十趾去趾奇一分，两足凡八穴，曹氏名曰八冲……”即八风穴。见该条。

上一页：胞寒不孕
下一页：八段锦


八段锦 《中医词典》a~b

八段锦

①气功导引功法名。此功法历史悠久，简单易学，功效显着。共八节，又分武八段与文八段两种。武八段多为马步式或站式，又称北派，适合青壮年与体力充沛者。其名称出北宋·洪迈《夷坚志》：“政和七年，李似矩为起居郎。……尝以夜半时起坐，嘘吸按摩，行所谓八段锦者。”南宋·曾慥《道枢》辑其基本功法为：仰手上举所以治三焦；左肝右肺如射雕；东西单托所以安其脾胃；返而复顾所以理其伤劳；大小朝天所以通五脏；咽津补气左右挑起手；摆鲜鱼尾所以祛心疾；左右攀足所以治其腰。另《医方类聚》、《灵剑子导引子午记》等均载有类似功法。现在流行的是晚清时所传的歌诀：两手托天理三焦，左右开弓似射雕。调理脾胃须单举，五劳七伤结后瞧。摇头摆尾去心火，背后七颠百病消。攒拳怒目增气力，两手攀足固肾腰。文八段又称南派，多用坐式，注重凝神行气。其图式出南宋·河滨丈人《摄生要义》。明·王圻《三才图会》载有类似图式并附有功法。高濂《遵生八笺》括为歌诀：“闭目冥心坐，握固静思神。叩齿三十六，两手抱昆仑。左右鸣天鼓，二十四度闻。微摆撼天柱，赤龙搅生津。漱津三十六，神水满口匀。一口分三咽，龙行虎自奔。闭气搓手热，背摩后精门。尽此一口气，想火烧脐轮。左右辘轳转，两脚放舒伸。叉手双虚托，低头攀脚频。以候逆水上，再漱再吞精。如此三度毕，神水九次吞。咽下汨汨响，百脉自调匀。河车搬运讫，发火遍烧身。……子后午前后，造化合乾坤。循环次第转，八卦是良因。”亦附有功法八图，并于歌诀有详细注释。曹无极《万育仙书》曾转载此诀，后世流行颇广。

②小儿指纹诊法。指小儿指纹的纹形改变及其延伸方向共八种类型的合称。又名八片锦。《四诊抉微》载：鱼刺形，主惊风、痰热；悬针形，主伤风、泄泻、积热；水字形，主食积、咳嗽、惊疳；乙字形，主肝病惊风；虫纹形，主肝虫、大肠秽积；环形，主疳积吐逆；乱纹，主虫；珠形，主死。现较少用。参见十三指形条。

上一页：八冲
下一页：八法


八法 《中医词典》a~b

八法

①八种治疗法则。见《医学心悟》。即汗、吐、下、和、温、清、消、补。详各条。八法的实际运用，早在张仲景《伤寒杂病论》中已经赅备。

②八脉八穴的用法，主要指灵龟八法及飞腾八法。出《针灸大全》。

③下手八法。出《针灸大成》。见该条。

上一页：八段锦
下一页：八风


八风 《中医词典》a~b

八风

经外穴名。出《奇效良方》。在足背侧，第1-5趾间，趾蹼缘后方赤白肉际处，一侧四穴，左右共八穴，主治头痛，牙痛，月经不调，蛇咬伤，脚气，脚背红肿，足趾麻木等。斜刺0.5-1寸；或点刺出血。

上一页：八法
下一页：八纲


八纲 《中医词典》a~b

八纲

阴、阳、表、里、寒、热、虚、实八类证候。为中医辨证的纲要。早在东汉·张仲景所著《伤寒杂病论》中，在辨证方面已赅括了有关八纲的内容。《本草纲目》引寇宗奭：“有八要，一曰虚，二曰实、三曰冷、四曰热、五曰邪，六曰正，七曰内，八曰外也。”《医学六要》：“治病大法有八，曰阴、曰阳、曰表、曰里、曰寒、曰热、曰虚、曰实。”《景岳全书·传忠录》：“凡诊病施治，必须先审阴阳，乃为医道之纲领。”又：“六变者，表里寒热虚实也。”：程钟龄《医学心悟》：“病有总要，寒、热、虚、实、表、里、阴、阳八字而已。”一般而言，表里辨病位的浅深，寒热辨病症的性质，虚实辨邪正的盛衰，阴阳则是统摄其他六纲的纲领。表、热、实多属阳；里、寒、虚多属阴。临床上运用八纲，对病证进行分析、归纳，判断病变的部位、性质及病变过程中正邪双方的关系，作为施治的重要依据。

上一页：八风
下一页：八纲辨证


八纲辨证 《中医词典》a~b

八纲辨证

诊断的一种基本方法。运用阴阳、表里、寒热、虚实八纲，对病证进行分析、归纳，为治疗提供依据。表里辨病位的浅深；寒热辨病证的性质；虚实辨邪正的盛衰；阴阳则是统摄其他六纲的总纲。表、热、实属阳、里、寒、虚属阴。八纲的四对矛盾，是相对的，互相联系，互相转化的。临床上错综复杂的证候都可以用它作分析归纳的基本方法。

上一页：八纲
下一页：八谷


八谷 《中医词典》a~b

八谷

八种供食用的农作物。如《本草注》载为黍、稷、稻、粱、禾、麻、菽、麦；而隋·李播《天文大象赋注》则指稻、黍、大麦、小麦、大豆、小豆、粟、麻。

上一页：八纲辨证
下一页：八卦


八卦 《中医词典》a~b

八卦

①古代《易经》中用“—”（阳）和“--”（阴）两种基本符号组成的八种图形。即干、坤、巽、震、坎、离、艮、兑。八卦各代表自然界一定的事物或方位，它们是：干（天、西北）、坤（地、西南）、巽（风、东南）、震（雷、东）、坎（水、北）、离（火、南）、艮（山、东北）、兑（泽、西）。

②推拿穴位名。见《针灸大成》卷十。又称内八卦。即围绕掌心周围八个穴位的总称。“运八卦，除胸肚膨闷，呕逆气吼噫，饮食不进用之。”

上一页：八谷
下一页：八关


八关 《中医词典》a~b

八关

经外穴别名。即八邪穴。见《经穴汇解》。参见八邪及八关大刺条。

上一页：八卦
下一页：八关大刺


八关大刺 《中医词典》a~b

八关大刺

针刺八邪穴出血的方法。《素问·病机气宜保命集》卷下：“大烦热，昼夜不息，刺十指间出血，谓之八关大刺。目疾睛痛欲出，亦大刺八关。”

上一页：八关
下一页：八华


八华 《中医词典》a~b

八华

经外穴名。见《针灸孔穴及其疗法便览》。在背部，以两乳间距离的1/4（即2寸）为边，作等边三角形。将一角顶置于大椎穴上，底边呈水平，下两角是穴；再将此三角角顶放在上一三角底边中点，其下两角也是穴，如此再向下重复二次，共得8穴，称为八华。上6穴称六华。主治虚弱羸瘦，骨节疼痛，咳嗽，盗汗等。艾炷灸3-7壮。

上一页：八关大刺
下一页：八会


八会 《中医词典》a~b

八会

①人体中脏、腑、气、血、筋、脉、骨、髓八者精气会聚的八个穴位。又称八会穴。《难经·四十五难》：“经言八会者，何也？然，府会太仓（中脘）、藏会季胁（章门）、筋会阳陵泉、髓会绝骨（悬钟）、血会膈俞、骨会大杼、脉会太渊、气会三焦外一筋直两乳内也（膻中）。热病在内者，取其会之气穴也。”现在临床应用已不限于热病，凡与八者有关的病症皆可据情选用。

②经外穴名。《千金要方》：“狂走易骂，灸八会随年壮，穴在阳明下五分。”近代《针灸经外奇穴图谱》将本穴定于手背侧，鼻烟窝中点（阳溪）下0.5寸处。治癫狂，白内障，近视，高血压，中风，卵巢疾患等。

②八脉交会八穴。《标幽赋》：“八脉始终连八会，本是纪纲。”见八脉交会穴条。

上一页：八华
下一页：八会穴


八会穴 《中医词典》a~b

八会穴

经外穴名。见八会条。

上一页：八会
下一页：八瘕


八瘕 《中医词典》a~b

八瘕

八种病证名。即黄瘕、青瘕、燥瘕、血瘕、脂瘕、狐瘕、蛇虾、鳖瘕。出《诸病源候论》卷三十八。其成因为“八瘕者，皆胞胎生产，月经往来，血脉精气不调所生也。”详见各条。

上一页：八会穴
下一页：八角虫疮


八角虫疮 《中医词典》a~b

八角虫疮

病名。见《外科证治全书》卷三。八角虫指阴虱，即阴虱疮。详该条。

上一页：八瘕
下一页：八节


八节 《中医词典》a~b

八节

人体部位名。指两侧膝、踝、肘、腕八个大关节。《灵枢·九针论》：“风者，人之股肱八节也。”马莳注：“人之手足，各有股肱关节计八。”

上一页：八角虫疮
下一页：八科


八科 《中医词典》a~b

八科

中国古代医学分科的合称。唐代始分医学为八科。即体疗（内科）、疮肿（外科）、少小（儿科）、耳目口齿、角化（或认为是灸法）、针、按摩、咒禁。因前五科又统称为医科，故唐代医学分科也可认为只有四科。清嘉庆六年（公元1801年）曾将正骨科划归上驷院蒙古医生兼任，太医院中医学分为八科，即大方脉、伤寒、妇人、小方脉痘疹、疮疡、眼科、口齿咽喉、针灸。

上一页：八节
下一页：八廓


八廓 《中医词典》a~b

八廓

人体部位名。见《三因极—病证方论》。历代中医眼科将外眼划分为八个部位（或方位），名为八廓。廓，喻为城廓卫御之意。一般用自然界八种物质现象或代表它们的八卦来命名。即天（干）、水（坎）、山（艮）、雷（震）、风（巽）、火（离）、地（坤）、泽（兑）。亦有用其相应脏腑功能而命名的。如传导、传道、传送、津液、精液、会阴、胞阳、清净、养化、水谷、关泉、关前等。《审视瑶函》认为：八廓各有定位，可凭（气）轮上出现的血丝以辨何脏何腑之受病。但《银海精微》及《张氏医通》均认为：八廓有名无位。而《医宗金鉴》又认为：八廓分属六腑与包络、命门，其位多与五轮相重合。近代陈达夫先生在《中医眼科六经法要》中指出：八廓位于白睛四正四隅八个方位，分别与六腑及包络、命门相适应，运用于临床，具有一定意义。由于历代对八廓缺乏一致的见解，故不如五轮学说在临床上运用普遍。详见各条。

上一页：八科
下一页：八里脉


八里脉 《中医词典》a~b

八里脉

脉象分类法之一。《脉诀》把二十四脉分为七表、八里、九道三类。八里指微、沉、缓、涩、迟、伏、濡、弱八种脉。

上一页：八廓
下一页：八利


八利 《中医词典》a~b

八利

即八痢。详该条。

上一页：八里脉
下一页：八痢


八痢 《中医词典》a~b

八痢

八种不同证型的痢疾。又称八利。

①《小儿卫生总微论方》痢作利。指水谷利、冷利、热利、滞利、积利、疳利、蛊利、休惜（息）利。

②《普济方》则指冷痢、热痢、疳痢、惊痢、冷热不调痢、休息痢、瀼痢、蛊毒痢。

上一页：八利
下一页：八髎


八髎 《中医词典》a~b

八髎

经穴上髎、次髎、中髎、下髎的合称。出《素问·骨空论》。位于一、二、三、四骶后孔中，左右共八穴，故名。

上一页：八痢
下一页：八淋


八淋 《中医词典》a~b

八淋

八种淋症。《中藏经》列八淋为冷淋、热淋、气淋、劳淋、膏淋、砂淋、虚淋、实淋。《东医宝鉴·内景篇》列八淋为劳淋、血淋、热淋、气淋、石淋、膏淋、砂淋、冷淋。

上一页：八髎
下一页：八漏


八漏 《中医词典》a~b

八漏

病名。出《外科启玄》卷七。指八种外科急慢性化脓性感染治疗不当引起的漏症，或形成漏管者。包括气漏、风漏、阴漏、冷漏、痔漏、血漏、瘘枯漏、痿腮漏等。详见各条。

上一页：八淋
下一页：八脉


八脉 《中医词典》a~b

八脉

奇经八脉的简称。《难经·二十七难》：“凡此八脉者，皆不拘于经，故曰奇经八脉也。”见奇经八脉条。

上一页：八漏
下一页：八脉八穴配穴法


八脉八穴配穴法 《中医词典》a~b

八脉八穴配穴法

奇经八脉的八个穴位相互配伍应用的方法。出《针灸指南》。其法将八脉八穴按其主治功能相合配为四对。如内关配公孙，主治心、胸、胃部疾病。外关配临泣，主治目、头侧、面颊部疾病。后溪配申脉，主治颈、项、肩胛部疾病。列缺配照海，主治咽喉、胸膈部疾病。

上一页：八脉
下一页：八脉交会穴


八脉交会穴 《中医词典》a~b

八脉交会穴

经穴分类名。见《针经指南》。又称流注八穴、交经八穴等。是四肢上与奇经八脉脉气相通的八个穴位。即脾经的公孙（通冲脉），心包经的内关（通阴维脉），小肠经的后溪（通督脉），膀胱经的申脉（通阳蹻脉），胆经的足临泣（通带脉），三焦经的外关（通阳维脉），肺经的列缺（通任脉），肾经的照海（通阴蹻脉）。临床上常配合应用，如公孙配内关治心、胸和胃部疾患；后溪配申脉治目内眦、颈项、耳、肩膊、小肠、膀胱部疾患；临泣配外关治目外眦、耳后、颊、颈、肩、缺盆、胸膈部疾患；列缺配照海治咽喉、胸膈部疾患。如这些穴位配合天干、地支、八卦等应用，则成灵龟八法、飞腾八法。详见各该条。

上一页：八脉八穴配穴法
下一页：八木火


八木火 《中医词典》a~b

八木火

松、柏、竹、橘、榆、枳、桑、枣八各木材燃烧的火。古时认为此八木火不宜用于艾灸的燃点。《黄帝虾蟆经·辨灸火木法》：“八木之火以灸，人皆伤血脉肌肉骨髓。”《外台秘要》卷十九：“《小品》论灸有八木火”；“凡八木之火，皆不可用也。”清·《医宗金鉴》：“灸治古忌八木火，今时通行一炷香。”说明当时灸治一般采用线香点火。

上一页：八脉交会穴
下一页：八片锦


八片锦 《中医词典》a~b

八片锦

即八段锦。详该条。

上一页：八木火
下一页：八少八多诀


八少八多诀 《中医词典》a~b

八少八多诀

养生口诀。八句有关饮食起居宜忌的口诀。《遵生八笺》：“少肉多菜，少食多嚼，少盐多醋，少衣多客，少烦多眠，少欲多施，少糖多果，少车多步。”

上一页：八片锦
下一页：《八十一难经图解》


《八十一难经图解》 《中医词典》a~b

《八十一难经图解》

书名。又名《扁鹊八十一难经》，一卷。明·聂尚恒注。约刊于17世纪初。聂氏于医理颇精，尝着《医学汇函》，本书即其第二卷，而无单刻本。对《难经》原文逐一加以阐释。唯恐说理未彻，故每难更附一图以说明之，现存“带月楼”等明刻本。

上一页：八少八多诀
下一页：八石


八石 《中医词典》a~b

八石

道家炼制外丹常用的八种原料。出《周易参同契》：“三五既和谐，八石正纲纪。”陈显微注：“八石，外药也。”一般指朱砂、雄黄、云母、空青、硫黄、戎盐、硝石、雌黄等八种矿物。

上一页：《八十一难经图解》
下一页：八溪


八溪 《中医词典》a~b

八溪

解剖学名词。上肢的肘关节、腕关节，下肢的膝关节、踝关节，左右共八处，故称八溪（xī溪）。《素问·五脏生成篇》：“此四支（肢）八溪之朝夕也。”

上一页：八石
下一页：八邪


八邪 《中医词典》a~b

八邪

①经外穴名。出《医经小学》。在手背侧，微握拳，第1-5指间，指蹼缘后方赤白肉际处，左右共八穴。《奇效良方》从桡侧向尺侧方向依次称大都、上都、中都、下都。主治烦热，目痛，头痛，项强，咽痛，牙痛，手指麻木，毒蛇咬伤，手臂红肿等。斜刺0.5-1寸，或点刺出血。

②病因名，指风、寒、暑、湿、饥、饱、劳、逸。

上一页：八溪
下一页：八虚


八虚 《中医词典》a~b

八虚

人体部位名。指两侧肘、腋、髀、胸等八关节。《灵枢·邪客》：“人有八虚，……以候五脏，……肺心有邪，其气留于两肘；肝有邪，其气留于两腋；脾有邪，其气留于两髀；肾有邪，其气留于两腘。凡此八虚者，皆机关之室，真气之所过，血络之所游，邪气恶血，固不得住留；住留则伤筋络骨节机关，不得屈伸，故拘挛也。”

上一页：八邪
下一页：八要


八要 《中医词典》a~b

八要

诊治病证八要点。即虚、实、冷、热、邪、正、内、外。《医门法律》：“治病有八要，八要不审，病不能去。……其一曰虚，五虚是也。脉细、皮寒、气少、泄泻前后，饮食不进，此为五虚。二曰实，五实是也。脉盛、皮热、腹胀、前后不通、闷瞀，此五实也。三曰冷，脏腑受其积冷是也。四曰热，脏腑受其积热是也。五曰邪，非脏腑正病也。六曰正，非外邪所中也。七曰内，病不在外也。八曰外，病不在内也。审此八要，参以脉候病机，乃不至有误。”

上一页：八虚
下一页：八月章


八月章 《中医词典》a~b

八月章

病证名。出《万氏妇人科》卷一。症见孕七、八月，腹膨大以至令孕妇坐卧不安。是因孕妇滋养太过，体质肥盛，胎儿过大所致。为防难产，宜予服瘦胎之药，方用瘦胎丸。

上一页：八要
下一页：八珍


八珍 《中医词典》a~b

八珍

古代菜肴中的八种珍稀之品。其组成说法不一，如《周礼·天官》所载为淳熬、淳母、炮豚、炮牂、捣珍、渍、熬、肝膋。而《渊鉴类函》又有二说：一为龙肝、凤髓、豹胎、鲤尾、鸮炙、猩唇、熊掌、酥酪蝉；一为醍醐、麆吭、野驼蹄、鹿唇、驼乳糜、天鹅炙、紫云浆、玄玉浆。

上一页：八月章
下一页：八阵


八阵 《中医词典》a~b

八阵

方剂功能分类名。《景岳全书》将方剂分为补、和、攻、散、寒、热、固、因等八阵。属于前人者，称古方八阵；属景岳自制者，称新方八阵。

上一页：八珍
下一页：八蒸十变


八蒸十变 《中医词典》a~b

八蒸十变

出《外台秘要》卷三十五。详大小蒸条。

上一页：八阵
下一页：八正


八正 《中医词典》a~b

八正

①指春分、秋分、夏至、冬至、立春、立夏、立秋、立冬八个时令。见《素问·八正神明论》。

②指东、南、西、北、东南、西南、东北、西北八个方向。《素问·八正神明论》：“八正之虚邪而避之勿犯也。”

上一页：八蒸十变
下一页：八椎下


八椎下 《中医词典》a~b

八椎下

经外穴名。见《针灸孔穴及其疗法便览》。在背正中线，当第八、九胸椎棘突之间。主治疟疾。微向上斜刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：八正
下一页：巴豆饼灸


巴豆饼灸 《中医词典》a~b

巴豆饼灸

针灸学名词。系间接灸的一种。《针灸大成》灸阴毒结胸：“巴豆十粒研烂，入面一钱，捣作饼子，实搽脐中心，上用艾炷如豆许，灸七壮。觉腹中鸣吼，良久自通利。”《类证普济本事方》治结胸：“巴豆十四枚，黄连七寸和皮用，捣细末，用唾津和成膏，填入脐心，以艾灸其上，腹中有声，其病去矣。”

上一页：八椎下
下一页：巴豆贴脐法


巴豆贴脐法 《中医词典》a~b

巴豆贴脐法

水肿的外治法。见《医宗金鉴·幼科杂病心法要诀》。用巴豆、水银粉、硫黄，共研匀成饼，先用新棉一片，包药，贴脐上，外用纱布缚约一时许，自然泻下恶水，待下三、五次，去药。食粥调补止泻。适用于湿盛，水肿腰以下为重，或男儿阴囊皆肿，兼有腹痛者。

上一页：巴豆饼灸
下一页：巴豆中毒


巴豆中毒 《中医词典》a~b

巴豆中毒

病名。因服用巴豆过量出现中毒症状。症见口咽热痛，面赤，五心烦热，剧烈腹痛腹泻，严重者可致昏迷，黄疸，肾脏损害，甚至休克死亡。治疗宜中西医结合救治。《本草纲目》卷四收载解巴豆毒的药物，有黄连汁、菖蒲汁、甘草汁、葛根汁、白药子、黑豆汁、生藿汁、芦荟、冷水、寒水石等。

上一页：巴豆贴脐法
下一页：拔罐法


拔罐法 《中医词典》a~b

拔罐法

应用各种方法排除罐筒内空气以形成负压，使其吸附体表以治疗疾病的方法。又称吸筒疗法、拔筒法。古代有以兽角制成的，称角法。通过吸拔，可引致局部组织充血或郁血，促使经络通畅、气血旺盛，具有活血行气、止痛消肿、散寒、除湿、散结拔毒、退热等作用。适用于感冒咳嗽，肺炎，哮喘，头痛，胸胁痛，风湿痹痛，腰腿痛，扭伤，胃痛，疮疖肿痛，毒蛇咬伤（排除毒液）等病症。使用时应注意选用罐口光滑、大小适宜，拔罐时间不宜过长。常用拔罐方法有闪罐法、投火法、抽气法、水罐法、留罐法、走罐法、刺络拔罐法等。详见各条。

上一页：巴豆中毒
下一页：拔伸


拔伸 《中医词典》a~b

拔伸

医疗技术名。用于骨关节损伤整复之牵引手法。《理伤续断秘方》：“凡拔伸，且要相度左右骨如何出，有正拔伸直，有斜拔伸直。”“凡拔伸，或用一人，或用二人，三人，看难易如何。”一般骨折或关节脱臼，多并有移位，整复必当进行牵引，中医正骨名曰拔伸，名虽不同而实则完全一致。即术者紧握伤肢之远端，沿其纵轴进行平稳而有力之拔拉，借拔拉之外力对抗伤折处肌肉之收缩力，使肌肉收缩所造成之骨关节移位恢复到正常位置，即拔伸手法。拔伸当视伤势、移位之具体情况，确定用力之大小、方向等。

上一页：拔罐法
下一页：拔伸牵引法


拔伸牵引法 《中医词典》a~b

拔伸牵引法

医疗技术名。现代中西医结合总结之整骨八法之一。本法集中中医正骨手法之拔伸与西医骨科牵引法之优点而成。其法是用手或器械在患部进行拔伸牵引，根据伤情确定施术之方案，以利骨折移位、关节脱臼之整复。对克服肌肉收缩之拉力，矫正骨折重迭移位，恢复肢体正常位置，其效果优于单用中医或西医方法者。

上一页：拔伸
下一页：拔筒法


拔筒法 《中医词典》a~b

拔筒法

拔罐法。见《外科正宗》卷二“脑疽应用方”。参见拔罐法条。

上一页：拔伸牵引法
下一页：拔原法


拔原法 《中医词典》a~b

拔原法

取穴法之一。王海藏所倡用，指各经之病选用其原穴进行治疗。《普济方》王海藏拔原法：“假令针肝经病，于本经原穴一针，如补肝经来，亦于本经原穴补一针；如泻肝经来，亦于本经原穴泻一针。如余经有补泻，针毕仿此例，亦补泻各经原穴。”

上一页：拔筒法
下一页：罢（pí，音皮）极之本


罢（pí，音皮）极之本 《中医词典》a~b

罢（pí，音皮）极之本

人体器官名。指肝，谓其为耐受疲困的主要脏器。“极”，《说文》：“燕人谓劳曰极。”罢极即劳困之义。本即根本。因肝主筋，筋司运动，所以说疲劳的根本在肝。《素问·六节脏象论》：“肝者，罢极之本，魂之居也。”王冰注：“夫人之运动者，皆筋力之所为也，肝主筋，其神魂，故曰肝者罢极之本，魂之居也。”一说，“罢极”当作“四极”。《素问绍识》：“罢极当作四极，四极即四肢，肝其充在筋，故云四极之本。”

上一页：拔原法
下一页：白（疒咅）


白（疒咅） 《中医词典》a~b

白（疒咅）

病证名。同名异病之名，有皮肤遍生白疹之谓。又名晶（疒咅）、白疹（见《温热经纬》卷三）。多因湿热之邪郁于肌表，不能透泄而发。证见颈项初生水泡，渐及于胸腹，亦可见于四肢，多先少而后密，状若水晶样，则显示有湿热外透之机。若破之则出淡黄色浆液汁，有微腐臭气味。重者多伴有身热，数天后身热渐退，水泡干燥脱屑而愈。严重者可缠绵日久，水泡呈枯白色，名曰枯（疒咅），是气阴枯竭之兆候。治宜清热除湿宣透之剂。可选用氤氲汤，若气阴两虚者，加补气血养阴之品。相当于白色粟粒疹。此外，《白喉阐微·附录》：“炼斋偶记”之烂喉风项：“或曰白前、或曰白缠喉，又名白（疒咅），其名种种不一。”应予辨别。

上一页：罢（pí，音皮）极之本
下一页：白


白 《中医词典》a~b

白

①代指肺、秋金之气。《素问·气交变大论》：“白乃不复。”

②病证名。指尿出白色的浊液。《素问·玉机真脏论》：“出白。”又称白淫。

③病证名。指白带。《本草纲目》马齿苋：“服之长年不白。”

上一页：白（疒咅）
下一页：白崩


白崩 《中医词典》a~b

白崩

病名。为五崩之一。出《脉经》卷九（参五崩条）。指带下量多，日夜津流如米泔水或如胶粘，状如崩冲，称白崩。多因忧思过度，劳伤心脾，不能化荣血为经水而成白滑之物崩下，或因虚寒不固，肾不摄纳，带脉不约所致。若劳伤心脾者，兼见心悸气短，失眠，饮食少进。宜养心安神健脾为治，方用平补镇心丹，用人参或龙眼汤送服；或用豆花散空腹服；或用棕榈炭、丝瓜络各等分，细末米饮调服（见《世医得效方》）；虚寒者，兼见怠倦乏力，形寒畏冷，腰膝酸软，小腹寒凉，治宜温经补虚，方用金锁正元丹。

上一页：白
下一页：白鼻痧


白鼻痧 《中医词典》a~b

白鼻痧

病名。《重刻烂喉丹痧辑要》。即白面痧之别称。详该条。

上一页：白崩
下一页：白疕（bì毕）


白疕（bì毕） 《中医词典》a~b

白疕（bì毕）

病名。一种落屑性皮肤病。见《外科大成》卷四。又名蛇虱、疕风、松皮癣。多因风寒外袭，营卫失调，或由风热阻于皮肤，郁久化燥，使肌肤失养所致。该证多发于四肢之伸侧面，次则为头皮及躯干部，常作对称发病。初起时，皮肤上出现边缘明显、大小不等之红点，形如疹、疥，逐渐扩大成片，表面多覆有银白色皮屑，刮去皮屑则露出光红之表面，若再继续刮，则见有点状出血点。疮面呈不同程度之瘙痒，病程缓慢，反复发作。其治疗方法：初起者宜清热解毒，祛风润燥，可选搜风顺气丸，或防风通圣散。日久者可用养血润肤汤内服。外用：可选猪油、苦杏仁捣烂如泥，用纱布包搽；或用牛皮癣药膏外搽。亦可用苦参汤药浴。即银屑病。

上一页：白鼻痧
下一页：白缠喉


白缠喉 《中医词典》a~b

白缠喉

病名。白喉早期的名称，俗呼白菌。《喉白阐微》：“喉间白腐一证，俗名白菌，即白缠喉是也。”《重楼玉钥》卷上认为：喉间起白如腐一症，其害甚速……患此者甚多，惟小儿尤甚，且多传染，一经误治，遂至不救。所以，在临床上应从速诊断用药。

上一页：白疕（bì毕）
下一页：白缠喉风


白缠喉风 《中医词典》a~b

白缠喉风

病名。多由痰火邪毒内蕴，或过食膏粱厚味、煎炒炙煿火毒上炎所致。症见咽喉肿起，眼白面紫、疼痛难咽、两腮赤肿。《焦氏喉科枕秘》卷一：“缠喉风，眼白面紫，项肿不言，势如角弓反张。命在须臾而难保……可服益气疏风（汤）再用麝香调服。兼服本秘追风（汤）”等加减。脓成以刀针刺破排脓。参见缠喉风条。

上一页：白缠喉
下一页：白肠


白肠 《中医词典》a~b

白肠

出《难经·三十五难》。即大肠。详该条。

上一页：白缠喉风
下一页：白虫病


白虫病 《中医词典》a~b

白虫病

病名。即寸白虫病。《金匮要略·禽兽鱼虫禁忌并治》：“食生肉，……变成白虫。”《备急千金要方·九虫》：“三曰白虫，长一寸。……白虫相生，子孙转多，其母转大，长至四、五丈，亦能杀人。”详寸白虫病条。

上一页：白肠
下一页：白带


白带 《中医词典》a~b

白带

①生理学名词。指妇女阴道内排出的液体。属生理现象。一般在经期前后或妊娠期中，白带量可能略多，色白，带粘性，无臭味。

②病名。出《千金要方》卷四“赤白带下崩中漏下”篇。亦名带下白候。属病理现象。是指带下量多，绵绵不断，在色、质、气味方面发生异常的一类疾病。多因脾虚肝郁，湿热下注，带脉失约，任脉不固所致。因于脾虚者，白带量多，色白无臭，兼见神疲倦怠，纳少便溏，面黄肢冷，治宜益气健脾、升阳除湿，方用完带汤。因于肝郁者，白带时多时少，兼见精神抑郁，头眩，胸闷乳胀等症，治宜疏肝解郁，方用加减逍遥散。因湿热下注者，带下量多腥臭，兼有阴痒，头晕目胀等症，治宜清热利湿，方用龙胆泻肝汤。此外如虚寒、虚热、痰湿等亦可引起白带增多，当予辨证论治。

上一页：白虫病
下一页：白带腹痛


白带腹痛 《中医词典》a~b

白带腹痛

病证名。出《竹林女科证治》。证见白带日久不止，量多，质清稀，无臭味，伴脐腹冷痛，得热则减，多因脾肾阳虚所致。治宜温阳止带，方用九霄丸（艾叶、牡蛎、龙骨、干姜、当归、吴茱萸、白芍、山药、白石脂）。

上一页：白带
下一页：白丹


白丹 《中医词典》a~b

白丹

病名。丹毒分类之一种。《诸病源候论》卷三十一：“白丹者，初发痒痛，微虚肿，如吹轸，轸起不痛不赤而白色，由挟风冷故色白也。”故名。治参丹毒，或用大黄末以马齿苋之自然汁调涂，或用鹿角作灰调膏敷贴。

上一页：白带腹痛
下一页：白淡透明舌


白淡透明舌 《中医词典》a~b

白淡透明舌

诊断学名词。见《伤寒舌鉴》。指舌苔淡白而透明，似苔非苔。多因年老体弱，胃气不足，或久服汤药，胃气受伤，虚寒内生所致。治宜补中益气。

上一页：白丹
下一页：白癫风


白癫风 《中医词典》a~b

白癫风

病名。皮肤局部色素脱失之病证。见《备急千金要方》二十三。又名白驳风，又名白癜风。多因恶风搏于肌肤，气血失和，血不荣肌肤而发病。白癫风发无定处，初起皮肤多呈现出边缘清楚、大小不等之白色斑片。可以单发，亦可泛发。周围皮色较深，斑内毛发亦变白，表面光滑。一般无自觉症状，病程发展缓慢，有自行消退者。多见于青壮年。亦有发于青壮年，或亦偶见于儿童。治宜祛风胜湿，活血理气。可内服乌蛇散，浮萍丸或白驳丸。外用海螵蛸、密陀僧、硫黄各等分，共研细末，以鲜姜片蘸药末外搽，或用补骨脂酊外搽。或有用砂疗法者。

上一页：白淡透明舌
下一页：白丁


白丁 《中医词典》a~b

白丁

病名。

①出《中藏经》卷三。五丁之一，发于右鼻下，初如粟米，根赤头白，麻木或痛痒，使人憎寒头重。治宜清热解毒，方用五味消毒饮等加减。

②出《外科启玄》卷二。肺疔之又名。治宜清肺解毒，方用泻白散加减。参见肺疔条。

上一页：白癫风
下一页：白疔


白疔 《中医词典》a~b

白疔

病名。《外科图说》卷三：“白疔者，根在肺，起于右鼻。”面疔的一种，治宜审证求因，辨证用药。参见丁条。

上一页：白丁
下一页：白发


白发 《中医词典》a~b

白发

病证名。《诸病源候论》卷二十七：“肾主骨髓，其华在发。……若血气虚，则肾气弱，肾气弱，则骨髓枯竭，故发变白也。”本证多发于青少年或中年。即见头发呈散在性花白，甚至全白。治宜滋补肝肾，益气养血。内服首乌延寿丹；亦可用何首乌一味，泡茶常饮，或桑椹糖浆常服。

上一页：白疔
下一页：白疳


白疳 《中医词典》a~b

白疳

出《诸病源候论》。五疳之一。使人皮肤枯燥，面失颜色。

上一页：白发
下一页：白果


白果 《中医词典》a~b

白果

病证名。见《证治准绳·杂病》。青黄牒出一证，经治之后珠上膏水斑杂结为翳，状如白混障者，南人呼为白果。本病初起风热攻击及撞损真膏等害，血气瘀滞亢极攻碎神珠。神珠之中膏汁俱已溃烂而出。本病愈后不太好。参见蟹睛及螺旋突起条。

上一页：白疳
下一页：白果中毒


白果中毒 《中医词典》a~b

白果中毒

病名。因服食生白果肉过量，或皮肤接触白果出现中毒症状。内服中毒者可见发热、呕吐、腹泻、惊厥、抽搐、皮肤青紫，脉弱而乱，甚至昏迷、死亡。皮肤接触种仁及其外皮者，可患皮炎。严重者宜中西医结合救治。《随意居饮食谱》记载白果壳、白鲞头、麝香解白果中毒，可资参考。

上一页：白果
下一页：白汗


白汗 《中医词典》a~b

白汗

证名。邪受于里，表虚汗出。出《素问·经脉别论》。《黄帝内经太素吴注》卷七：“白汗者，邪实于里则表虚汗出，故曰白汗。白汗者，气为阳，其色白也。”白通魄，白汗即魄汗，详该条。

上一页：白果中毒
下一页：白喉


白喉 《中医词典》a~b

白喉

病名。见《时疫白喉捷要》。又名白缠喉、白菌。是一种急性传染病。常发于秋冬久睛不雨，气候干燥之季。《重楼玉钥》：“喉间起白如腐一症，其害甚速，……患此者甚多，惟小儿尤甚，且多传染。”症见咽喉疼痛，吞咽尤甚，继之一侧或两侧喉核（扁桃体）处出现白点，白点迅速蔓延，成为乳白色或灰白色边界清楚有光泽之假膜，假膜迅速蔓延至悬雍垂及喉关内外，不易剥脱，若用力剥除，则易出血，迅即为新假膜所覆盖。假膜坚韧不易捣碎。兼头痛身疼，微热或寒热交作，疲乏，胸闷烦躁，口臭鼻寒。若白膜蔓延至喉关内或会厌下，则呼吸困难，鼻煽唇青，心悸怔忡等。多因肺胃素虚，复感时行疫疠之邪毒，邪毒从口鼻入，疫毒搏结于咽喉所致。属阴虚肺燥，宜养阴清肺，方用养阴清肺汤；属阳热偏盛，症见咽喉痛闭，饮水作呛，目红声嘶，口出臭气者，治宜泻热解毒，用神仙活命汤；若痰火阻塞，喉声如锯，宜清肺降痰，用猴枣散加土牛膝根、葶苈子、大黄、礞石、竹沥之类。针刺取合谷、少商、天突、足三里、内庭。禁忌升提、发汗、大下等。临床发现病人，应隔离、消毒，报告疫情。白喉病较危重，一经误治则多至不救，故有五条治疗禁忌：

①忌升提涌吐。

②忌温散发汗。

③忌大下亡津。

④忌刀针。

⑤忌病重药轻。

⑥忌苦寒助燥。此外，本病应与习惯上称为白喉的某些虚寒性咽喉疾患相区别。如虚寒白喉等。

上一页：白汗
下一页：白喉败象


白喉败象 《中医词典》a~b

白喉败象

证名。见《白喉忌表抉微》。该书把几种在白喉病中出现的重症，视为不治之症，故称败象。这些症候包括有：七日满白不退；服药大便不通，颌下发肿不消；服药呕吐不止；音哑鼻塞，鼻孔流血；喉干无涎；白块自落；天庭黑黯；两目直视；面唇俱青；角弓反张；痰壅气喘；汗出如浆；药不能下；眩涨神痰；未服药大便泄及服药腹泻不止等。遇有这些败象，应谨慎对待。

上一页：白喉
下一页：白喉次将


白喉次将 《中医词典》a~b

白喉次将

见《白喉忌表抉微》。指治疗白喉中比较次要的药物，称为“次将”。系指白喉初起，辨别不明该症之轻重。故凡风邪之症，皆用此等药或中层消药及下层导药等。详药将条及各该条。

上一页：白喉败象
下一页：白喉忌表


白喉忌表 《中医词典》a~b

白喉忌表

白喉治法注意事项之一。即白喉忌发表。《白喉治法忌表抉微》认为白喉毒邪“一经表散，仅能纷窜于经络之中，而不能透出于皮肤之外，愈入愈深，有入无出”，但从临床实际出发，忌表仅适用于肺燥无表证者。《白喉条辨》：“白喉为太阴肺经伏燥，苟无时邪感触，自不宜无故表散，……若确属挟有时感表证者，则解表自难容缓。”初起时若挟温热，宜辛凉解表，用薄荷、荷叶、连翘、银花之类；挟风寒者，宜辛温发散，选用麻黄、紫苏等，绝不可拘泥于忌表。

上一页：白喉次将
下一页：白喉咙


白喉咙 《中医词典》a~b

白喉咙

病名。见《时疫白喉捷要》。即白喉之俗称。详白喉条。

上一页：白喉忌表
下一页：白喉猛将


白喉猛将 《中医词典》a~b

白喉猛将

见《白喉忌表抉微》。系治疗白喉中比较重的药，称为“猛将”。注意非急重之症，以及误服禁忌之药，渐见败象者，不可轻用。其中又分为上层镇药、次层润药、中层消药及下层导药四者。详药将条及各该条。

上一页：白喉咙
下一页：《白喉全生集》


《白喉全生集》 《中医词典》a~b

《白喉全生集》

喉科专着。一卷。清·李纪方撰。刊于1882年。书中将白喉分为寒证、热证、寒热错杂症等三类，并对白喉的诊治、兼证、坏证、妇人白喉、小儿白喉，分别介绍其治疗方药及针灸等。内容简要，切于实用。现存几种清刻本，1917年萧山合义和印书局铅印本。

上一页：白喉猛将
下一页：白喉三不可


白喉三不可 《中医词典》a~b

白喉三不可

见《白喉忌表抉微》。即一不可刮破，刮破则毒气涣散；二不可近火，恐外火引动内火，病必加重；三不可多卧，人卧则气上逆，毒气难骤降。此三不可，是指治疗过程中的注意或禁忌。虽不尽然，但有参考价值。临床治疗时应认真遵循，否则病必加重。

上一页：《白喉全生集》
下一页：《白喉条辨》


《白喉条辨》 《中医词典》a~b

《白喉条辨》

喉科专着。又名《瑞安陈氏白喉条辨》。一卷。清·陈葆善撰。刊于1887年。此书系作者将其尚未刊行的原著《白喉订正论》删繁而成。全书共条辨15条，包括白喉的病原、所中经络、辨脉、辨色、手太阴、手少阳、手少阴三经病症治，救误、善后、外治、禁忌等内容。陈氏对白喉的治疗能汇集诸家之长，参酌个人的经验予以补充发挥，内容比较系统。现存清刻本。1930年上海中医书局铅印本，1957年人民卫生出版社铅印本。

上一页：白喉三不可
下一页：白喉正将


白喉正将 《中医词典》a~b

白喉正将

见《白喉忌表抉微》。该书将治白喉的最上品药称为正将。云：“此系大中至正之药，极稳极效。”并进一步分为上层镇药、次层润药、中层消药与下层导药四者。详见上层镇药、次层润药、中层消药、下层导药各条。

上一页：《白喉条辨》
下一页：《白喉治法忌表抉微》


《白喉治法忌表抉微》 《中医词典》a~b

《白喉治法忌表抉微》

喉科专着。又名《白喉忌表抉微》、《白喉治法抉微》。一卷。清·耐修子撰。刊于1891年。作者参考郑梅涧、张绍修二家治法，结合个人经验撰成此书。书中反对用发表之剂治疗白喉，推崇养阴清肺之法，颇切临床实际，本书还介绍了若干验方。现有几十种清刻本、几十种近代刊本，流传颇广。

上一页：白喉正将
下一页：白厚滑苔


白厚滑苔 《中医词典》a~b

白厚滑苔

诊断学名词。舌中根部白厚滑苔，舌质边尖淡红，主寒湿，表里证均可见。若风寒挟湿表证，症见恶寒、发热、头痛、身痛、无汗、口不干、舌不燥、胸闷等，治宜解表化湿。若寒湿困阻中焦，症见胃脘胀闷、呕恶、喜温等，治宜温散寒湿。

上一页：《白喉治法忌表抉微》
下一页：白虎风


白虎风 《中医词典》a~b

白虎风

病名。风寒湿邪侵袭关节，痛甚有如虎啮。见《肘后备急方》卷三。《太平圣惠方》卷二十二：“夫白虎风病者，是风寒暑湿之毒，因虚所起，将摄失理，受此风邪，经脉结滞，血气不行，畜于骨节之间，或在四肢，肉色不变，其疾昼静而夜发，即彻骨髓酸疼，其痛如虎之啮，故名曰白虎风病也。”详痛风、历节风条。

上一页：白厚滑苔
下一页：白筋


白筋 《中医词典》a~b

白筋

推拿穴位名。又名阴筋。见《小儿按摩经》。位于腕部掌侧横纹，正对无名指处。性微凉，能退热。治胸膈胀满，头昏痰盛。

上一页：白虎风
下一页：白睛


白睛 《中医词典》a~b

白睛

解剖名称。出《诸病源候论》卷二十八。又名白眼、白仁、白珠、白轮、眼白。包括今之球结膜与巩膜。前端与黑睛紧连，共组成眼珠外层。彼此病变常牵累。白睛内应于肺，为五轮中之气轮，肺与大肠相表里，故白睛疾患常与肺或大肠有关。《证治准绳·杂病》：“白轮变赤，火乘肺也。……气轮者，目之白睛是也，内应于肺西方庚辛申酉之令。肺主气，故曰气轮……”

上一页：白筋
下一页：白睛抱红


白睛抱红 《中医词典》a~b

白睛抱红

证名。见梁翰芬《眼科学讲义》：白睛抱红之症，此邪火乘金，水衰反治之病也。治宜清肝泻肺，方用泻白散加减。参见抱轮红条。

上一页：白睛
下一页：白睛飞血


白睛飞血 《中医词典》a~b

白睛飞血

证名。见梁翰芬《眼科学讲义》。系指赤脉散于白睛之上的病证。治宜镇肝气、平心火。方用导赤散合龙胆泻肝汤加减化裁。参见目飞血条。

上一页：白睛抱红
下一页：白睛浮壅


白睛浮壅 《中医词典》a~b

白睛浮壅

病症名。见秦伯未《中医临症备要》。即状如鱼胞。详该条。

上一页：白睛飞血
下一页：白睛乱脉证


白睛乱脉证 《中医词典》a~b

白睛乱脉证

病证名。见梁翰芬《眼科学讲义》。即赤丝乱脉证。详该条。

上一页：白睛浮壅
下一页：白睛凝脂


白睛凝脂 《中医词典》a~b

白睛凝脂

病名。见梁翰芬《眼科学讲义》。即色似胭脂证。详该条。

上一页：白睛乱脉证
下一页：白睛青蓝


白睛青蓝 《中医词典》a~b

白睛青蓝

病名。又名目珠俱青、白珠俱青、目青。见《证治准绳·杂病》：即目之白珠变青蓝色也。常出现于火疳症之后期，白睛病变处红肿消退，遗留紫蓝色或青灰色斑。《审视瑶函》认为：“病证尤急，盖气轮本白，被郁邪蒸逼，走入珠中，膏汁游出，入于气轮之内，故色变青蓝。瞳神必有大小之患。失治者，瞳神损而终身疾矣。”治宜用天麻汤加减。参见火疳条。

上一页：白睛凝脂
下一页：白睛溢血


白睛溢血 《中医词典》a~b

白睛溢血

病名。见广州中医学院主编《眼科学">中医眼科学讲义》。即色似胭脂证。详该条。

上一页：白睛青蓝
下一页：白菌


白菌 《中医词典》a~b

白菌

病证名。系指感受温热疫疠之邪，喉间疼痛，腐溃并覆有色白如菌状膜，故名。为白缠喉之俗名，即白喉。《喉白阐微》：“喉间白腐一证，俗名白菌，即白缠喉是也。”本病发病迅速，变化凶险，故治疗也应从速。参见白喉条。

上一页：白睛溢血
下一页：白壳疮


白壳疮 《中医词典》a~b

白壳疮

病名。癣病分类之一种。《外科启玄》卷七：“白壳疮者，即癣也。”计有四种，即风癣、杨梅癣、花癣、牛皮癣。多因毛孔受风邪湿之邪而成，多见癣面白屑脱落。证治参见各该条。

上一页：白菌
下一页：白口疮


白口疮 《中医词典》a~b

白口疮

病名。系指口腔粘膜上生白色如豆大溃点的病证。可用：

①明矾0.6克，朱砂3克细研掺之。

②雄黄、没药、乳香各3克，轻粉1.5克共研细末少量掺之。参见口疮、鹅口疮等条。

上一页：白壳疮
下一页：白癞


白癞 《中医词典》a~b

白癞

病名。诸麻风病分类之一种。《诸病源候论》卷二：“凡癞病，语声嘶破，目视不明，四肢顽痹，支节火燃，心里懊热，手脚俱缓，……手足隐疹起，往往正白在肉里，鼻有息肉，目生白珠，当瞳子，视物无所见。此名白癞。”因恶风侵袭皮肤血分之间，郁遏化火，耗伤血液而成；或因接触传染而发。证见：初起皮色逐渐变白，四肢麻木顽痹无力，患部肌肤如针刺作痛，或声音嘶哑，目视不清。内服白花蛇散。相当于结核型麻风，治参麻风条。

上一页：白口疮
下一页：白烂


白烂 《中医词典》a~b

白烂

病名。《喉白阐微》：“春温、夏热、秋燥、冬寒、四时皆患白烂。”泛指急性喉病伴有脓性糜烂面或似伪膜者。宜审证求因，标本兼治。春、秋季患此病时应酌用沙参、麦冬之类；夏季酌加牛蒡子、胖大海、芦根之类；冬季酌加苏叶、桔梗之类。

上一页：白癞
下一页：白痢


白痢 《中医词典》a~b

白痢

病名。痢疾便下白色粘冻或脓液者。古称白滞痢。临证须辨寒热。《太平圣惠方》卷五十九：“白痢者，由肠虚而冷气客之，搏于肠间，津液凝滞成白，故为白痢也。”其症便下如冻胶或鼻涕，兼见腹痛，后重，不能食，小便清利，或手足厥冷等。由寒湿凝滞，脾阳受伤所致。治宜温中化湿，可选用当归散、除湿汤、十补汤等方。多见于慢性细菌性痢疾、慢性过敏性结肠炎等病。若症见痢下白色，粘冻多脓，腹痛，里急后重，小便赤涩者，属湿热为患。《张氏医通》卷七：“白痢初起，里急后重，频欲登圊，及去而所下无多，才起而腹中复急，皆湿热凝滞所致。”治宜清热祛湿，用胃苓汤加木香、砂仁，或香连丸、黄芩丸等。详湿热痢条。

上一页：白烂
下一页：白漏


白漏 《中医词典》a~b

白漏

病名。出《千金要方》卷四“赤白带下崩中漏下第三”篇“马蹄圆治白漏不绝方。”指经血漏下挟有白色液体，淋沥不断者为白漏。多因脾肺气虚所致。《诸病源候论》卷三十八“漏下白候”指出：“劳伤血气，冲任之脉皆起于胞内，为经脉之海，手太阳、少阴二经，主下为月水，伤损经血，冲任之气虚，故血非时而下，淋沥不断而成漏下。五脏皆禀血气，肺脏之色白，漏下白者，是肺脏之虚损，故漏下而挟白色也。”治宜补益脾肺，固涩止漏，方用马蹄圆（白马蹄、禹余粮，各120克，龙骨90克，乌贼骨、白僵蚕、赤石脂各60克，共为细末，蜜小丸，每服6-9克，空心黄酒送下）；现临床亦常用补中益气汤、人参养荣汤施治。

上一页：白痢
下一页：白履忠


白履忠 《中医词典》a~b

白履忠

唐代官吏。号梁丘子，浚仪（今河南开封）人。攻读诗书文史，因厌弃仕途而未出仕。后于景云间（710-711年），上召为校书郎，不久弃官返邑，后又于开元十年入阁侍读，又拜朝散大夫。对养生甚感兴趣，尝注《黄庭内景经》，未见行世。

上一页：白漏
下一页：白轮


白轮 《中医词典》a~b

白轮

解剖名称。见《证治准绳·杂病》。即白睛。详该条。

上一页：白履忠
下一页：白麻


白麻 《中医词典》a~b

白麻

病证名。麻疹的一种证型。又名白疹。《麻证新书》：“麻疹之粒头高耸，色红淡润而肤白者，此肺胃之火原轻。”见于麻疹轻证。如兼面色（白光）白，神疲，肢冷，则为正气虚弱，不能载毒外出。治宜益气透疹，用人参败毒散加减。

上一页：白轮
下一页：白蟒吐舌


白蟒吐舌 《中医词典》a~b

白蟒吐舌

推拿手法名。见《中医正骨经验概述》。使上肢作前伸动作。常用于漏肩风、肩部扭伤等症。

上一页：白麻
下一页：白霉苔


白霉苔 《中医词典》a~b

白霉苔

诊断学名词。舌面生白衣或糜点如饭粒。一般先见于舌根部，逐渐布满舌面，病属危重。多由胃中热极，津液化腐，蒸腾而上所致。可见于温毒、湿温、伏暑等病。急用甘淡养胃之法救治。

上一页：白蟒吐舌
下一页：白面痧


白面痧 《中医词典》a~b

白面痧

病名。见《重刻烂喉丹痧辑要》。喉痧有烂喉、白喉之异。其有颜若渥丹，痧不出肌者……；亦有余处皆见，面部独否者，即俗呼为白面痧、白鼻痧也。指丹痧症唯面部或鼻部不发疹者。故名。治宜审证求因，辨证用药。

上一页：白霉苔
下一页：白膜


白膜 《中医词典》a~b

白膜

病证名。出《神农本草经》卷二。眼生膜障，因其血丝浅淡而稀疏呈灰白色者，故称白膜。

上一页：白面痧
下一页：白膜蔽睛


白膜蔽睛 《中医词典》a~b

白膜蔽睛

病证名。俗称赤觑、赤瞎。清·黄庭镜《目经大成》卷二：“此症初起，势甚轻微，次后始赤涩有泪，浑睛生障多，脉与眵，日久诸轮廓皆坏，虽略能行走，瞳子不见影动，且障稍高于睛，状如小小狗肾，故独以膜名。”其睑内常有椒粟颗粒。类今之沙眼角膜血管翳，参见赤膜下垂条。

上一页：白膜
下一页：白膜侵睛


白膜侵睛 《中医词典》a~b

白膜侵睛

病证名。《古今医统》：“此症肝虚肺盛，故有白膜侵上黑睛。白珠多赤，亦肺有火邪”。治宜清热养阴，明目退翳等法。方用知柏地黄汤加减。

上一页：白膜蔽睛
下一页：白膜遮睛


白膜遮睛 《中医词典》a~b

白膜遮睛

病证名。见清·王子固《眼科百问》。指黑睛生白色翳膜甚至遮障视力的证候。参见翳条。

上一页：白膜侵睛
下一页：白内障针拨套出术


白内障针拨套出术 《中医词典》a~b

白内障针拨套出术

手术方法名称。在古代针拨障术基础上发展起来的中西医结合的白内障手术方法。其拨障手术与金针拨障术大体相同，但因用特制器械将拨下的晶状体从切口套出，就避免了由于脱落的晶状体存积于眼内可能引起的后患。本法安全有效，目前在眼科临床中已较广泛地推行。

上一页：白膜遮睛
下一页：白脓疳靛


白脓疳靛 《中医词典》a~b

白脓疳靛

出《颅囟经》。即白脓痢。详各条。

上一页：白内障针拨套出术
下一页：白脓疳痢


白脓疳痢 《中医词典》a~b

白脓疳痢

病证名。出《颅囟经》。指疳痢，腹痛，痢下白色，或青蓝色粘液的症状。治同冷毒疳痢，详该条。

上一页：白脓疳靛
下一页：白脓痢


白脓痢 《中医词典》a~b

白脓痢

病证名。见《幼科证治准绳》。又名白脓疳靛。指小儿肠寒，下利似白脓。多由小儿素体阳虚，寒湿入内，蕴阻肠道，气机失利所致。治宜温中利气，用胃苓汤。

上一页：白脓疳痢
下一页：白气狸


白气狸 《中医词典》a~b

白气狸

病名。发于秋季，以暴嗽、呕逆、身热、发斑为主证的一种疫病。见《伤寒总病论》卷五。《三因极一病证方论·叙疫论》：“夫疫病者……秋时应凉，而热气抑之，则责邪在肺，病曰白气狸。”其症“乍寒乍热，损肺伤气，暴嗽，呕逆，或体热，发斑，喘咳，引气。”治宜清解疫毒，选用石膏杏仁汤、石膏葱白汤、治白气狸方等方。

上一页：白脓痢
下一页：白仁


白仁 《中医词典》a~b

白仁

解剖名称。见《银海精微》卷一：“肺属金曰气轮，在眼为白仁。”即白睛。肺脏的病变常在白睛上有所表现。如肺热常见白睛红赤。因此，临床上应将它们联系起来辨证施治。参见白睛条。

上一页：白气狸
下一页：白刃疔


白刃疔 《中医词典》a~b

白刃疔

病名。疔之初起状如白疱者。出《外科正宗》卷二。又名肺疔。此因肺经毒火郁结而成。其初起多见局部出现白色疱状，顶部硬而根突，破则渗流血水，痒痛兼作，或疼痛明显者。该疔多生于鼻孔、两手部，易腐易陷，尤以鼻部易致险证。重则腮损咽焦，咳吐痰涎，鼻焮气急。治同疔疮。参见鼻疔条、疔条。

上一页：白仁
下一页：白肉


白肉 《中医词典》a~b

白肉

解剖结构名。

①指肌肉外层呈白色者。

②在掌（跖）与指（趾）腹（阴）面的肉，与其背（阳）面的肉相对而言。《灵枢·经脉》：“脾足太阴之脉，起于大趾之端，循趾内侧白肉际。”

上一页：白刃疔
下一页：白如枯骨


白如枯骨 《中医词典》a~b

白如枯骨

诊断学名词，出《素问·五藏生成篇》。指出苍白无华的颜色。喻肺的真脏色。见于久病气血俱虚，胃气衰败。参见真脏色条。

上一页：白肉
下一页：白色喉痹


白色喉痹 《中医词典》a~b

白色喉痹

病名。指喉痹之色白者。见《喉科杓指》卷二：“此证因肺胃受寒。脉迟身热，色白不红。”治宜散寒、利咽、活络解毒。方用清咽散加减。若寒邪较重，则用荆防败毒散加减。外用苏叶60克，煎水作蒸气吸入。若色转红，干痛已除者则愈；若痛不除，则清咽散加山栀、黄柏、木通、生地等。

上一页：白如枯骨
下一页：白色喉蛾


白色喉蛾 《中医词典》a~b

白色喉蛾

病名。指喉蛾之被有白膜者。《喉科指掌》卷三：“白色乳蛾，肿塞满口，身发寒热，六脉浮弦。此症因肺受风寒，用六味汤。”也可用麻黄汤加减治之。若有其他兼症者，应审证求因，辨证用药。

上一页：白色喉痹
下一页：白色喉风


白色喉风 《中医词典》a~b

白色喉风

病名。多由寒邪外袭，火热内蕴致使喉关节及喉核等处色白，咽喉不适，或呈现溃烂而斑色红紫。《喉科秘旨》卷上：“此症因寒包火，伏于肺经。白而不肿，上有红紫烂斑，脉象不数，身热怕寒、火欲外发。”用六味汤加味治疗，也可用麻杏石甘汤治之。若素体虚弱又患本病而见他症者，宜结合全身情况辨证用药。

上一页：白色喉蛾
下一页：白涩症


白涩症 《中医词典》a~b

白涩症

病名。出《审视瑶函》。南人俗呼白眼。多由肺阴不足或肝肾阴虚，虚火上炎所致；亦可因湿热蕴结，火伏气分而发。本症眼无明显外症，不肿不赤，爽快不得，沙涩昏朦疼痛。秋天多患此病。治法：肝肾阴虚火旺者，宜养阴清热，可选服养阴清肺汤或十珍汤加减。脾肺湿热者，治宜清热利湿，可用桑白皮汤加减。

上一页：白色喉风
下一页：《白氏内经》


《白氏内经》 《中医词典》a~b

《白氏内经》

书名。见《汉书艺文志》。已佚。

上一页：白涩症
下一页：《白氏外经》


《白氏外经》 《中医词典》a~b

《白氏外经》

书名。见《汉书艺文志》。已佚。

上一页：《白氏内经》
下一页：白水


白水 《中医词典》a~b

白水

病名。水肿先从脚起，伴上气喘嗽的病症。为十水之一。《中藏经·论水肿脉证生死候》：“白水者，其根起于肺，其状先从脚肿，而上气喘嗽也。”

上一页：《白氏外经》
下一页：白苔


白苔 《中医词典》a~b

白苔

诊断学名词。正常的白苔是胃气所生，薄薄平铺于舌的中部和根部，颗粒均匀，干润适中，舌色如常。病理上的白苔主风寒湿邪，主表邪，一般证情尚轻；又根据白苔的干湿厚薄，舌质的红淡以及兼证的不同，而有寒热虚实之分。

上一页：白水
下一页：白苔黑根舌


白苔黑根舌 《中医词典》a~b

白苔黑根舌

诊断学名词。指舌苔白而舌根黑苔，宜辨别寒热真假。《辨舌指南》：“若黑根无积腻，白苔薄滑，刮之即净，舌上多津，口不渴，或渴而不消水者，真寒假热也。宜十全辛温救补汤加减；若黑根粘腻粗涩，干厚刮之不净，燥苔无津，口渴引饮，真热假寒也。宜十全苦寒救补汤加减。”

上一页：白苔
下一页：白苔红地舌


白苔红地舌 《中医词典》a~b

白苔红地舌

诊断学名词。见《外感温热篇》。指舌苔白而舌质深红。由湿浊遏阻胸膈，营分伏热不能外透所致。多见于瘟疫病。治宜先辛开苦降以泄其湿，后用苦辛甘凉透发邪热。

上一页：白苔黑根舌
下一页：白苔如积粉舌


白苔如积粉舌 《中医词典》a~b

白苔如积粉舌

诊断学名词。见《外感温热篇》。指舌苔白滑如积粉，舌尖边色紫绛。由秽浊内阻，热邪遏伏所致。见于湿热疫证，邪在膜原。治宜开泄透解。

上一页：白苔红地舌
下一页：白痛


白痛 《中医词典》a~b

白痛

证名。即白眼痛。《审视瑶函》卷三：“白眼痛有表里等症，或疼极而痛，从外走内者，宜温之散之；有不红肿而涩痛者，火伏气分，泻白散为主；有白珠变青蓝色，乃郁邪蒸逼，走散珠中，亟宜调气以养之”。参见白眼痛条。

上一页：白苔如积粉舌
下一页：白头疮


白头疮 《中医词典》a~b

白头疮

病名。痈疽疮疡之顶部呈白色者。《诸病源候论》卷三十五：“白头疮者，由体虚带风热，遍身生疮，疮似大疥痒，渐白头而有脓，四边赤疼痛是也。”因湿热蕴结肌肤而成，证见皮肤生疮而有白头，逐渐发展而成脓，疮周红赤，微有痒感，伴有疼痛，甚则可延及全身。治宜清热解毒，祛风除湿。方选黄连解毒汤之类内服。外搽可用青黛膏敷贴。相当于毛囊炎。

上一页：白痛
下一页：白秃疮


白秃疮 《中医词典》a~b

白秃疮

病名。头部白癣之俗称。出《刘涓子鬼遗方》卷五。又名癞头疮、秃疮、白秃。多因风邪袭入头皮腠理而结聚不散者，或由接触传染而发。该证多见于儿童，初起时头皮毛发根部出现灰白色屑斑，小者如豆粒，大则若硬币，日久可逐渐蔓延融合而扩大成片，毛发干枯，断折易落，参差不齐。搔痒或甚明显，久则毛发黄枯脱落，形成秃斑，一般愈后毛发可以再生，亦有永不再生者。病程较长，经年不愈，一般在青春期到来后或多不治自愈。治疗多取局部用药，可选苦楝膏，秃疮油，或肥油膏外擦即可。

上一页：白头疮
下一页：白为寒


白为寒 《中医词典》a~b

白为寒

诊断学名词。五色主病之一。出《灵枢·五色》。面色白为阳气虚弱、寒从内生所致。

上一页：白秃疮
下一页：白雾


白雾 《中医词典》a~b

白雾

病证名。见《银海指南》卷二。指翳之色白而淡薄者，详翳条。

上一页：白为寒
下一页：白陷


白陷 《中医词典》a~b

白陷

五陷之一。《痘疹精详》：“痘出稠密，其色淡白，根无红晕而顶陷者，白陷也。”为气血两虚所致。治宜大补气血，用人参养营汤或当归补血汤加味。

上一页：白雾
下一页：白陷鱼鳞


白陷鱼鳞 《中医词典》a~b

白陷鱼鳞

病名。指黑睛之白翳形如鱼鳞者。《银海精微》：“白陷鱼鳞者，肝肺二经积热，克壅攻上，致黑睛遂生白翳，如鱼鳞铺砌之状。”或如枣花。中有白陷，发歇不时，或发或聚，疼痛泪出……用摩顶膏摩擦封贴于额头处，用阴二阳四丹吹点或用青盐黄泥固济包煨熟研末，以鸭毛蘸点于鱼鳞中，日一次，又能除此翳耳。参见花翳白陷条。

上一页：白陷
下一页：白象


白象 《中医词典》a~b

白象

病证名。见《白喉忌表抉微》。白喉初起，症象轻而白未见者，即服此方。俟一见白象，即改服养阴清肺汤。相当于白喉伪膜。

上一页：白陷鱼鳞
下一页：白屑风


白屑风 《中医词典》a~b

白屑风

病名。头皮白屑脱落为主的一种病证。《外科正宗》卷四：“白屑风多生于头、面、耳、项发中，初起微痒，久则渐生白屑，叠叠飞起，脱之又生，此皆起于热体当风，风热所化。”该证主要发于头皮，重者可见头部弥漫、均匀的糠秕样干燥白屑脱落，自觉痒甚，搔抓时脱落更甚，越搔抓越觉奇痒难止。白屑落而又生，日久则可使毛发失泽易断落。相当于干性皮脂溢性皮炎。治宜祛风清热润燥，内服可选用祛风换肌丸，或消风散。多以外治为主，可调敷颠倒散洗剂，或选用润肌膏。

上一页：白象
下一页：白癣痹


白癣痹 《中医词典》a~b

白癣痹

病名。多由风邪犯肺，肺气闭郁致喉内色暗红而出现白点者。《喉科种福》卷五：“喉内红色暗而不解，于暗红色中，现出白点，疼痛而痒。”用广笔牛子汤等加减，也可外吹矾精散。

上一页：白屑风
下一页：白血


白血 《中医词典》a~b

白血

证名。咳血呈浅红色的病证。《素问·至真要大论》：“阳明司天，清复内余，则咳衄溢塞，心鬲中热，咳不止而白血出者死。”王冰注：“白血，谓咳出浅红色血，似肉似肺者。”《张氏医通·咳嗽》：“咳嗽吐粉红痰，谓之吐白血，仅可绵延岁月。”一说，若服小剂异功散、保元汤，大剂六味地黄汤、都气丸，亦能得生，不可委之于无救（见《中国医学大辞典》）。本证可见于二尖瓣膜病变所致肺郁血，心力衰竭等疾患。

上一页：白癣痹
下一页：白眼


白眼 《中医词典》a~b

白眼

①解剖名称。《灵枢·大惑论》：“其窠气之精为白眼”。即白睛，详该条。

②病名。系指白涩症。《审视瑶函》卷三：“此症南人俗呼白眼，其病不肿不赤，只是涩痛，乃气分隐伏之火，脾肺络湿热，秋天多患此。”详白涩症条。

③眼向上看或向旁看，以表示对别人的鄙视，也称白眼。

上一页：白血
下一页：白眼病


白眼病 《中医词典》a~b

白眼病

证名。见《杂病·证治准绳》。

①指白睛部位的病痛。

②又名白痛，俗称害白眼。指白睛无红肿而疼痛之证候。《审视瑶函》卷三谓：“白眼痛有表里等症。或疼极而痛，从外走内者，宜温之散之。有不红肿而涩痛者，火伏气分，泻白散为主。有白珠变青蓝色，乃郁邪蒸逼，走散珠中，亟宜调气以养之。”

上一页：白眼
下一页：白翳


白翳 《中医词典》a~b

白翳

病证名。见《太平圣惠方》卷三十三。翳之色白者称白翳。详翳条。

上一页：白眼病
下一页：白翳黄心内障


白翳黄心内障 《中医词典》a~b

白翳黄心内障

病名。《秘传眼科龙木论》：“此眼初患之时，肝脏劳热。先从一眼先患，以后相牵俱损。初觉即须急疗，先须服用汤药丸散。将息谨护，即宜针刺诸穴脉。后更用金针轻拨，然后服坠翳散即效。”黄心翳四边皆白，中心一点微黄色，隐在黑珠内，映出珠外。属圆翳内障范围，详见该条。

上一页：白翳
下一页：白淫


白淫 《中医词典》a~b

白淫

病名。

①指男子尿出白物如精及女子带下病。《素问·痿论》：“思想无穷，所愿不得，意淫于外，入房太甚，宗筋弛纵，发为筋痿，乃为白淫。”王冰注：“白淫，谓白物淫衍，如精之状，男子因溲而下，女子阴器中绵绵而下也。”

②指男子受外界色欲刺激而滑精。《证治要诀·遗精》：“甚者耳闻目见，其精即出，名曰白淫。”《理虚元鉴·白浊白淫论》：“初出茎中痛而浓浊如膏，谓之白浊。久之不已、精微弱而薄，痛亦渐减，至后闻淫声，见女色而精下流，清稀而不痛，则谓之白淫也。”

③指蛊病。《杂病源流犀烛·五淋二浊源流》：“白淫，热郁病也，一名蛊。”宜用半苓丸、清心莲子饮等方。

上一页：白翳黄心内障
下一页：白硬苔舌


白硬苔舌 《中医词典》a~b

白硬苔舌

诊断学名词。见《伤寒舌鉴》。舌苔干硬，多由痰火壅结或热邪传入阳明，胃津耗损所致。宜速下，佐以甘寒生津。

上一页：白淫
下一页：白礜


白礜 《中医词典》a~b

白礜

古代炼制外丹的常用矿物原料。即硫化砷铁（FeAsS）。为五石之一。

上一页：白硬苔舌
下一页：白粘腻苔


白粘腻苔 《中医词典》a~b

白粘腻苔

诊断学名词。舌面白苔上罩着一层浑浊粘液，状如鸡蛋清样附于苔面，苔的颗粒互相粘连成一片，多属寒痰湿盛。若口中粘腻而带甜味，涎沫浓稠，胸腔痞闷，则属脾热湿聚。

上一页：白礜
下一页：白障


白障 《中医词典》a~b

白障

病证名。出《诸病源候论》卷二十八。指宿翳之色白而厚者。《审视瑶函》卷三：“（凝脂翳症）待长大而蔽满黑睛者，虽救得珠完，亦带疾矣。治后，珠上必有白障，如鱼鳞圆状等翳，终身不能脱，若结在当中，则视昏渺耳。”用四顺清凉饮子加减治疗。相当于今之角膜白斑。或可结合眼部及全身情况辨证用药。参见宿翳条。

上一页：白粘腻苔
下一页：白针


白针 《中医词典》a~b

白针

单纯针刺，不用温针等其他辅助方法。又称冷针。《千金要方》：“但其孔穴与针无忌，即下白针，若温针讫，乃灸之。”

上一页：白障
下一页：白轸


白轸 《中医词典》a~b

白轸

病证名。出《千金要方》。指隐疹皮疹色白者。详隐疹条。

上一页：白针
下一页：白疹


白疹 《中医词典》a~b

白疹

①出《麻证新书》。指麻疹粒头高耸，色红淡润而肤白。《临证指南》卷六：“赤疹遇清凉而消，白疹得温暖而解。”参见白麻条。

②出《温病条辨》。即白（疒咅）。详该条。

上一页：白轸
下一页：白疹瘙痒


白疹瘙痒 《中医词典》a~b

白疹瘙痒

病证名。体表疹之并有瘙痒者。见《本草纲目》卷三十六枸橘下附方。附方引自《救急方》。引文谓：白疹瘙痒“遍身者，小枸橘细切，麦麸炒黄为末，每服二钱，酒浸少时，饮酒。初以枸橘煎汤洗患处。”

上一页：白疹
下一页：白滞痢


白滞痢 《中医词典》a~b

白滞痢

病名。即白痢。《诸病源候论·痢病诸候》：“白滞痢者，肠虚而冷气客之，搏于肠间，津液凝滞成白。”参见白痢条。

上一页：白疹瘙痒
下一页：白肿舌


白肿舌 《中医词典》a~b

白肿舌

病名。系指舌肿而色白者。见《喉科秘钥》卷下。此症因风寒积内而致六脉弦紧，舌肿硬痛。用六味汤加减。若表寒明显者，可酌加麻黄，荆芥、防风等发表散寒。如有白苔黑点而滑者，用淡附子、干姜各五分煎服。外用干姜、冰片、麝香、青皮等分为末擦之。

上一页：白滞痢
下一页：白昼青盲证


白昼青盲证 《中医词典》a~b

白昼青盲证

病证名。据路际平《眼科临症笔记》载述：此病症见二目不痛不赤，瞳孔无异常人，外视如无病，但夜明而昼昏。类今之昼盲，引起本病的原因较为复杂，应结合全身症状辨证施治。但多数情况下是由肾水不足，虚阳浮越所致。《审视瑶函》：“……水不升而火不降，神光失序，不能收藏，故黑暗精明。”治宜滋养肾阴，以制阳光。方用杞菊地黄汤加减。参见黑夜精明证条。

上一页：白肿舌
下一页：白珠


白珠 《中医词典》a~b

白珠

解剖名称。《一草亭目科全书》：“气之精为白珠，属肺”。即白睛。详该条。

上一页：白昼青盲证
下一页：白珠俱青


白珠俱青 《中医词典》a~b

白珠俱青

病名。《审视瑶函》：“此症乃目之白睛忽变青蓝色也。病症尤急。盖气轮本白，被郁邪蒸逼，走入珠中，膏汁游出，入于气轮之内，故色变青蓝。瞳神必有大小之患，失治者，瞳神损而终身疾矣”。治宜解郁散邪，方用还阴救苦汤加减。参见白睛青蓝条。

上一页：白珠
下一页：白浊


白浊 《中医词典》a~b

白浊

病证名。

①小便浑浊色白。《诸病源候论·虚劳小便白浊候》：“胞冷肾损，故小便白而浊也。”亦称便浊、溺浊、尿浊，详便浊条。

②溺孔常流白色浊物而小便自清的疾患。又称精浊。《证治准绳·赤白浊》：“今患浊者，虽便时茎中如刀割火灼而溺自清，唯窍端时有秽物如疱脓目眵，淋沥不断，初与便溺不相混滥。”详精浊条。

上一页：白珠俱青
下一页：百病始生


百病始生 《中医词典》a~b

百病始生

①多种疾病开始发生。百病，泛指外感内伤等各种致病因素所致的多种疾病。

②特指外感六淫之邪引起的各种疾病。《素问·至真要大论》：“夫百病之生也，皆生于风寒暑湿燥火，以之化之变也。”王冰注：“风寒暑湿燥火，天之六气也。静而顺者为化，动而变者为变，故曰之化之变也。”

③《灵枢经》篇名。该篇重点论述外感内伤疾病的发病因素，病邪侵入人体的途径，病邪传变规律及其常见证候。

上一页：白浊
下一页：百虫


百虫 《中医词典》a~b

百虫

推拿穴位名。位于大腿前方。能止惊搐。《幼科推拿秘书》：“百虫穴，在大腿之上外边。”

上一页：百病始生
下一页：百虫窠


百虫窠 《中医词典》a~b

百虫窠

①经外穴名。出《针灸大成》。别名血郄。在大腿内侧，当血海穴直上1寸处。主治风疹，湿疹，皮肤瘙痒症等皮肤疾患。直刺1-1.5寸。艾炷灸3-7壮；或艾条灸5-15分钟。

②经穴别名。出《针灸大全》。即血海。见该条。

上一页：百虫
下一页：百虫入耳


百虫入耳 《中医词典》a~b

百虫入耳

病名。《肘后备急方》卷六。系指昆虫误入耳道。《外科正宗》卷四：“百虫入耳，乃偶然误入之。如蝇、纹细虫入耳，以麻油数点滴入窍中，虫亦自死取出。”参见虫入耳条。

上一页：百虫窠
下一页：《百大名家合注伤寒论》


《百大名家合注伤寒论》 《中医词典》a~b

《百大名家合注伤寒论》

伤寒著作。十六卷。吴考（般^木）编纂。刊于1924年。编者认为《伤寒论》注本虽多，各家也有不少精辟的见解，但“以辞害义，依样葫芦，亦复不少”（见自序）。遂广采百家注文颇具一得之见者选择《伤寒论》各篇。非但能折衷各家，而且能发皇古义。在编次上删去脉法、序例、可汗等篇，并将霍乱、阴阳易、差后劳复删并于《金匮》痉湿暍证下。现存初刊石印本。

上一页：百虫入耳
下一页：百发神针


百发神针 《中医词典》a~b

百发神针

艾条灸的一种。见《种福堂公选良方》。以乳香、没药、生川附子、血竭、川乌、草乌、檀香末、降香末、大贝母、麝香各三钱。母丁香四十九粒，净蕲艾绵一两或二两，卷制如雷火针。治偏正头风，腰痛疝气，痈疽，发背，对口，痰核初起不破烂，俱可用，各按穴针之。

上一页：《百大名家合注伤寒论》
下一页：百骸


百骸 《中医词典》a~b

百骸

全身骨骼的泛称。骸，即骨骼。《庄子·消遥游》：“百骸九窍六藏，赅而存焉。”

上一页：百发神针
下一页：百合病


百合病 《中医词典》a~b

百合病

病名。以神志恍惚、精神不定为主要表现的情志病。因其治疗以百合为主药，故名百合病。或谓百脉一宗；其病举身皆痛，无复经络传次，而名百合。起于伤寒大病之后，余热未解，或平素情志不遂，而遇外界精神刺激所致。《金匮要略·百合狐惑阴阳毒病脉证并治》：“百合病者，百脉一宗，悉致其病也。意欲食，复不能食，常默然，欲卧不能卧，欲行不能行；饮食或有美时，或有不用闻食臭时；如寒无寒，如热无热；口苦，小便赤；诸药不能治，得药则剧吐利。如有神灵者，而身形如和，其脉微微。”其病邪少虚多，属阴虚内热之证，治以补虚清热，养血凉血，用百合 地黄汤。亦可选用百合 知母汤、百合鸡子汤、百合 滑石散等方。

上一页：百骸
下一页：百会


百会 《中医词典》a~b

百会

①人体部位名。指巅上，相当于百会穴处。《素问·骨空论》：“巅上一灸之。”王冰注：“百会穴也，在顶中央旋毛中陷容指，督脉、足太阳脉之交会。”

②经穴名。出《针灸甲乙经》。别名三阳五会、天满、巅上。属督脉。督脉、足太阳之会。在头部，当前发际正中直上5寸，或两耳尖连线的中点处。布有枕大神经分支，左右颞浅动、静脉和左右枕动、静脉的吻合网。主治头痛，昏厥，耳鸣，鼻塞，眩晕，癫狂，阴挺，脱肛，痔疮，中风失语等。沿皮刺0.5-0.8寸。艾炷灸3-5壮；或艾条灸5-15分钟。

上一页：百合病
下一页：百会疽


百会疽 《中医词典》a~b

百会疽

病名。出《外科证治准绳》卷三。又名玉顶发、玉顶疽。多因火毒凝结上攻，生于百会穴者。初起形如粟米，根渐肿大如葡萄状，高坚红肿，焮热疼痛。宜服黄连消毒饮；若漫肿平塌，紫暗坚硬，宜服托里消毒散；外治随证选用冲和膏，回阳玉龙膏；已溃可选黄灵药去腐，并用太乙膏盖贴，余见外痈条。

上一页：百会
下一页：百疾


百疾 《中医词典》a~b

百疾

泛指各种疾病，与百病同。见《灵枢·五变》。

上一页：百会疽
下一页：百节


百节 《中医词典》a~b

百节

①泛指全身关节。《素问·诊要经终论》：“少阳终者，耳聋，百节皆纵。”

②中药马陆的别名。

上一页：百疾
下一页：《百科百效全书》


《百科百效全书》 《中医词典》a~b

《百科百效全书》

外科著作。又名《外科百效秘授经验奇方》、《新刻秘授外科百效全书》。四卷。旧题明·龚居中原编。撰年不详。卷一为史国公药酒方、经验方、痈疽总论；卷二为头面、牙、舌、咽喉诸病；卷三为胸腹背及二阴诸病；卷四为四肢、全身、皮肤外伤诸病。均先论证候，次述治法和方药。文字简明，切于实用。现存明刻本、多种清刻本和石印本。

上一页：百节
下一页：百刻


百刻 《中医词典》a~b

百刻

古代计时法。古时以漏壶为计时器，上有刻度，百刻为一昼夜。《灵枢·五十营》：“漏水下百刻，以分昼夜。”

上一页：《百科百效全书》
下一页：百劳


百劳 《中医词典》a~b

百劳

①经外穴名。《针灸资生经》：“妇人产后浑身疼，针百劳穴，遇痛处即针，避筋骨及禁穴。”所述位置不详，或作阿是穴。《针灸集成》曰：“百劳，在大椎向发际二寸点记，将其二寸中折墨记，横布于先点上，左右两端尽处是。主治瘰疬，灸七壮，神效。”在项部，当大椎直上2寸，后正中线旁开1寸。主治咳嗽，气喘，落枕及淋巴结核等。直刺0.5-1寸。艾炷灸3-7壮；或艾条灸5-15分钟。

②经穴别名。《扁鹊神应针灸玉龙经》：“百劳，在背第一椎骨尖上，针三分，灸二七壮。”后《针灸大全》等作大椎别名。见该条。

上一页：百刻
下一页：百脉


百脉 《中医词典》a~b

百脉

全身血脉的总称。《素问·经脉别论》：“肺朝百脉，而主治节。”

上一页：百劳
下一页：百日疮


百日疮 《中医词典》a~b

百日疮

病证名。

①见《医宗金鉴·痘疹心法要诀》。即小儿出生后百日内出现的瘙疹。详瘙疹条。

②见《诚书痘疹》。即痘疮。详该条。

上一页：百脉
下一页：百日儿疟


百日儿疟 《中医词典》a~b

百日儿疟

病证名。出《本草纲目》。指百日内婴儿患疟。《幼科要略》：“疟因暑发居多”，“幼稚之疟，都因脾胃受病，然气怯神弱，初病惊痫、厥逆为多。”临床上婴儿疟疾急性发作无定型，可无寒战，或仅见四肢厥逆，面白唇紫，到发热时才被发觉，或仅有躯干灼热，四肢反觉冰凉，汗多；或呕吐，泄泻，脾脏肿大，腹部拒按。初起以清热截疟为主，随证选方，并加入青蒿、常山等药。

上一页：百日疮
下一页：百日咳


百日咳 《中医词典》a~b

百日咳

病名。又名顿咳、顿呛、时行顿呛、鸡咳、鹭鸶咳、呛咳、疫咳、天哮呛、天哮、迫咳。是一种流行于冬春之季的传染病，以五岁以下婴幼儿为多见。临床以阵发性、痉挛性咳嗽和痉咳后伴有特殊的吸气性回声为特征。由时行疫毒犯肺，肺气不宣，气郁化热，酿液成痰，阻于气道，气机上逆而成。久咳伤及肺络，则可引起咯血。初起邪袭肺卫，治宜辛温化痰，顺气降逆，用射干 麻黄汤。中期邪热恋肺，宜清热宣肺，用麻杏石甘汤，或泻白散加减。日久肺脾气虚，宜兼顾脾肺，用人参 五味子汤。验方如鹭鸶涎丸、鸡苦胆等，均可选用。针灸：取定喘、天突，配大椎、丰隆。

上一页：百日儿疟
下一页：百日内嗽


百日内嗽 《中医词典》a~b

百日内嗽

出《幼科发挥》。即百晬嗽。详该条。

上一页：百日咳
下一页：百药


百药 《中医词典》a~b

百药

泛指各种药物。《素问·血气形志》：“病生于咽嗌，治之以百药。”

上一页：百日内嗽
下一页：《百症赋》


《百症赋》 《中医词典》a~b

《百症赋》

针灸歌赋名。撰人不详。见《针灸聚英》。内容列举多种病症的针灸配穴，便于诵读，影响很广。

上一页：百药
下一页：百晬嗽


百晬嗽 《中医词典》a~b

百晬嗽

病证名。又名百日嗽、百晬咳、百晬内嗽、乳嗽、奶嗽、胎嗽。指婴儿出生百日内，患咳嗽、气急、痰涎壅盛等症。包括一般感冒以及新生儿肺炎等病。多由外感风寒、湿热之邪，郁于肺卫，聚液成痰，痰热阻肺，肺失肃降，气机逆乱所致。轻者，治宜清热宣肺豁痰，用麻杏石甘汤合泻白散加银花、连翘；重者气憋唇绀，治宜解毒平喘化痰，用射干 麻黄汤加减。必要时可用中西医两法结合治疗。

上一页：《百症赋》
下一页：败血


败血 《中医词典》a~b

败血

败坏之血。参恶血条。

上一页：百晬嗽
下一页：败血冲肺


败血冲肺 《中医词典》a~b

败血冲肺

病名。产后三冲之一。见《张氏医通》卷十一。多因恶露当下不下，或下之不畅，冲逆于肺的病证。多见胸闷烦躁，面赤气急，呕道，鼻衄等症。方用二味参苏饮（人参、苏木），甚则加芒硝。属产后危重症之一。

上一页：败血
下一页：败血冲胃


败血冲胃 《中医词典》a~b

败血冲胃

病名。产后三冲之一。《张氏医通》卷十一：“败血上冲有三，……若闷绝呕恶，腹满胀痛者曰冲胃，……用平胃加姜桂，往往获效。不应，送来复丹。呕逆，腹胀，血化为水者，金匮下瘀血汤。”

上一页：败血冲肺
下一页：败血冲心


败血冲心 《中医词典》a~b

败血冲心

病名。产后三冲之一。见《卫生家宝产科备要》。多因分娩后恶露不下或下而不畅，以致恶血随气上冲，扰乱心神所致。临床以神志错乱，颠狂等为主证。《张氏医通》卷十一曰：“败血上冲有三：或歌舞谈笑，或怒骂坐卧，甚者逾墙上屋，口咬拳打，山腔野调，号佛名神，此败血冲心。多死。……花蕊石散最捷，琥珀黑龙丹亦效。如虽闷乱，不至颠狂者，失笑散加郁金。”属产后患重病。

上一页：败血冲胃
下一页：败症


败症 《中医词典》a~b

败症

病名。《卫生家宝产科备要》卷四：“产后满月，血脉未通，好食热面，壅结成痰，或有气块，发时冲心心痛，气急咳嗽，四肢寒热，心闷口干，背膊酸疼，睡梦惊狂。体虚无力，时有汗出心痛，月候不来，名曰败症。……急服黑神散，立愈。”

上一页：败血冲心
下一页：扳法


扳法 《中医词典》a~b

扳法

推拿手法名。见《保生秘要》。又名搬法。扳动肢体，使关节伸展或旋转活动。常用于四肢及颈腰部。有舒展筋脉、滑利关节、松解粘连、帮助复位等作用。根据用力方向和施行方法的不同而有侧扳、后扳、斜扳等多种。

上一页：败症
下一页：颁白


颁白 《中医词典》a~b

颁白

毛发花白。《素问·上古天真论》：“六八阳气衰竭于上，面焦，发鬓颁白。”

上一页：扳法
下一页：斑


斑 《中医词典》a~b

斑

证名。见《诸病源候论·时气病诸候》。指发于体表皮肤之红色或紫红、淡红、黑色、棕褐色之斑点，点大相连则成片状，扪之不碍手。《丹溪心法·癍疹》：“斑有色点而无头粒者是也。”多见于温热、时气病证。由外感温热之邪，热郁阳明，邪入营血，发于肌表而成斑。斑色宜红活，如为紫色、黑色则系热毒深重之征。《寿世保元·斑疹》：“大抵鲜红起发稀朗者吉，棕黑者难治。”斑点之现于体表，往往先见于胸膺部，后扩展至腹、背、腰及四肢，并多伴有发热，口渴，烦躁，甚则神识昏蒙、谵语等证，脉多浮数，舌绛、舌面少津。治以清热凉血、化斑解毒为大法。选用化斑汤、活命金丹（去芒硝、加升麻、淡竹叶）、消斑青黛饮等方，高热昏谵，酌用紫雪丹、安宫牛黄丸。里热壅盛者，可用下法泄热，《温病条辨》载述用“调胃承气汤微和之，得通则已，不可令大泄，大泄内陷”。斑多属热证、实证；或有属于虚寒者，治法当据辨证属性而定。联系现代医学，斑证可见于斑疹伤寒、流行性脑脊髓膜炎及其他多种传染性热病之菌血症。

上一页：颁白
下一页：斑蝥灸


斑蝥灸 《中医词典》a~b

斑蝥灸

药物发泡灸之一。指用斑蝥末敷贴有关穴位使之发泡的方法。使用时，先取胶布一块，中间剪一小孔，贴在有关穴位上，以暴露穴位并保护周围皮肤，将斑蝥粉少许置于孔内，上面再贴一胶布。以局部起泡为度。适用于关节疼痛，黄疸疟疾等。

上一页：斑
下一页：斑痧


斑痧 《中医词典》a~b

斑痧

痧证之一。《杂病源流犀烛·痧胀源流》：“斑疹，头眩眼花，恶心呕吐，身有紫斑，痧在血肉……。”多见于暑夏。治宜急用刮痧法，否则痧毒入里，易生变证。宜用清凉至宝饮等方。参见痧条。

上一页：斑蝥灸
下一页：斑疹


斑疹 《中医词典》a~b

斑疹

证名。见宋·许叔微《伤寒九十论·发斑》。指在热病过程中发于皮肤表层之斑疹证候，有些病证，可同时见到“斑”与“疹”。斑疹散见于体表，多为散在分布，亦可呈现片状，或如绵纹状。以手外抚不碍手，斑点较大者为斑；形小如粟米，略高出于皮肤之上，先之碍手者为疹。大要从形色分辨，以松浮、稀疏、红活为邪势轻浅；紧束有根，稠密、其色紫、黑为邪毒深重。多见于温热、温毒病证，判断证候之轻重除从斑疹形色诊察外，患者的神志情况亦十分重要。如虽见斑疹而神清气和者为顺；斑疹兼见神昏谵语者为病势深重。《温热经纬·叶香岩外感温热病篇》载述：“斑疹皆是邪气外露之象，发出宜神情清爽，为外解里和之意。如斑疹出而昏者，正不胜邪，内陷为患，或胃津内涸之故。参见斑、疹条。

上一页：斑痧
下一页：斑脂翳


斑脂翳 《中医词典》a~b

斑脂翳

病名。系指蟹睛结疤于风轮之侧的病证。《证治准绳·杂病》：“其色白中带黑，或带青，或焦黄，或微红，或有细细赤脉绊罩，有丝绊者，则有病发之患。以不发病者论，大略多者粉青色，结在风轮边傍。大则掩及瞳神。掩及瞳神者，目亦减光。”参见蟹睛条。

上一页：斑疹
下一页：搬法


搬法 《中医词典》a~b

搬法

推拿手法名。即扳法。见该条。

上一页：斑脂翳
下一页：瘢


瘢 《中医词典》a~b

瘢

①指皮肤因伤所留之瘢痕。《说文》：俗称疮痕曰瘢。

②病名。如汗斑，雀斑等均称作瘢。

上一页：搬法
下一页：瘢痕灸


瘢痕灸 《中医词典》a~b

瘢痕灸

灸法之一。即化脓灸。见该条。

上一页：瘢
下一页：癍疮入眼


癍疮入眼 《中医词典》a~b

癍疮入眼

病名。指因接种牛痘时不慎，使痘苗误入眼内而导致的眼疾。癍疮。即指痘疮。《医宗金鉴·眼科心法要诀》：“因患疮时生眼中，赤肿难开，涩泪羞明疼痛，久则生翳如银色，此乃痘后肝经余热上攻睛瞳所致，宜用红花散，清肝散瘀。”详痘疮入眼条。

上一页：瘢痕灸
下一页：板


板 《中医词典》a~b

板

指足底。俗称脚底板。

上一页：癍疮入眼
下一页：板齿


板齿 《中医词典》a~b

板齿

又名板牙。即口前之切齿。儿生八月板齿始生。一说指臼齿。

上一页：板
下一页：板门


板门 《中医词典》a~b

板门

推拿穴位名。又名（月反）门、版门。

①位于手掌大鱼际处。治气促，气攻，气吼，气痛，呕胀等症，并止小肠之寒气。《幼科推拿秘书·推拿手法》：“（月反）门穴，在大指下，高起一切平肉如板处。属胃脘。”

②位于掌侧腕横纹的远心端，大小鱼际之间。见《针灸大成》卷十。

上一页：板齿
下一页：板牙


板牙 《中医词典》a~b

板牙

①指门牙。详该条。

②病证名。指新生儿齿龈粘膜下隐约可见的白色斑块，可妨碍吮乳而引起啼哭。

上一页：板门
下一页：板子伤


板子伤 《中医词典》a~b

板子伤

病名。板子为古刑具或体罚具之一种。多为木制或竹制者。刑具宽大而长，主要用于刑讯拷打其臀部软组织，旧式教育老师体罚学生，多用窄小而短者，打击手掌或臀部者。其打击重者多能引致严重之创伤。《伤科汇纂》卷十：“板子伤，竹片笞杖之刑，所伤臀部也。”其证：轻者肿胀，疼痛刺痒。重者皮开肉绽，血肉模糊，肿痛剧烈，或伴全身寒热，烦躁不安。证治参见跌打损伤条。

上一页：板牙
下一页：半边头风


半边头风 《中医词典》a~b

半边头风

病证名。即半边头痛、偏头痛。半，指边侧。见《辨证录·头痛》。详见偏头痛、偏头风条。

上一页：板子伤
下一页：半表半里热不得卧


半表半里热不得卧 《中医词典》a~b

半表半里热不得卧

病证名。邪搏心胸半表半里之间所致的不寐症。《症因脉治》卷三：“半表半里不得卧之症。太阳病二三日，不得卧，心下闭结，汗吐下后，反复颠倒，心中懊憹者，太阳经半表半里热也；咽燥口干，发热汗出，烦躁不眠，阳明经半表半里热也；往来寒热，胸胁苦满，心烦喜呕，不得眠，少阳经半表半里热也。”其治法，太阳用羌活冲和汤，阳明用竹叶石膏汤合知母 葛根汤，少阳用小柴胡汤合栀子豆豉汤。

上一页：半边头风
下一页：半表半里证


半表半里证 《中医词典》a~b

半表半里证

证名。病邪在表里之间的病证。

①指少阳病小柴胡汤证。见《伤寒论》。症见往来寒热，胸胁苦满，嘿嘿不欲饮食，心烦喜呕，小柴胡汤主之。

②指温疫病邪在募原的病证。《温疫论·原病》：“邪从口鼻而入，……舍于伏脊之内，其邪去表不远，附近于胃，乃表里之分界，……即《针经》所谓横连膜原是也。邪在膜原，正当经胃交关之所，故为半表半里。”症见先憎寒，后壮热，昼夜发热，日晡益甚，头疼身痛，口渴，脉数，舌红苔白，或苔如积粉等。治宜疏利湿热，用达原饮。

上一页：半表半里热不得卧
下一页：半产


半产 《中医词典》a~b

半产

病名。出《金匮要略·妇人妊娠病脉证并治》。即小产。详该条。

上一页：半表半里证
下一页：半产胞衣不下


半产胞衣不下 《中医词典》a~b

半产胞衣不下

病证名。指小产后胞衣不下。参胞衣不下条。

上一页：半产
下一页：半产恶露不下


半产恶露不下 《中医词典》a~b

半产恶露不下

病证名。指小产后恶露不下。参见产后恶露不下条。

上一页：半产胞衣不下
下一页：半产腹痛


半产腹痛 《中医词典》a~b

半产腹痛

病证名。指小产后造成的腹痛。参见产后腹痛条。

上一页：半产恶露不下
下一页：半产下血不止


半产下血不止 《中医词典》a~b

半产下血不止

病证名。见《中国医学大辞典》。多因坠胎损及胞脉或瘀血残留所致。症见小产后阴道流血不止，如兼见食少纳呆，脘腹饱闷，为脾虚，治宜调补胃气为主，方用四君子汤加当归、熟地；如兼见痞满，小腹下坠，为胃气下陷，宜补中益气汤升提之；因瘀血残留所致者，兼见下血色暗有块，治可参见崩漏，恶露不绝条，但应注意有否胎盘残留，如属残留，可按胞衣不下处理，或结合手术治疗。

上一页：半产腹痛
下一页：半刺


半刺 《中医词典》a~b

半刺

刺法名。五刺之一。《灵枢·官针》：“半刺者，浅内而疾发针，无针伤肉，如拔毛状，以取皮气，此肺之应也。”即浅刺及皮，迅速出针的针刺方法，以其所刺极浅，如常法之半，故名半刺。与九刺中的毛刺相仿。近代应用的皮肤针即由此发展而来。

上一页：半产下血不止
下一页：半身不随


半身不随 《中医词典》a~b

半身不随

证名。即半身不遂。见《诸病源候论·风病诸候》。详该条。

上一页：半刺
下一页：半身不遂


半身不遂 《中医词典》a~b

半身不遂

证名。一侧肢体不能随意运动。中风病常见症之一。又名偏枯、偏风。出《金匮要略·中风历节病脉证并治》：“夫风之为病，当半身不遂。”《类证治裁·中风》：“半身不遂，因气血不至，故痛痒不知。经曰：营虚则不仁，卫虚则不用，营卫俱虚，则不仁且不用。”常伴见口眼㖞斜，语言謇涩，或卒然昏倒。亦有先觉手足麻木，逐渐形成者。治宜养血祛风、温经通络、益气活血、补肾益精等法，选用大秦艽汤、大活络丹、小活络丹、补阳还五汤、八珍汤、地黄饮子等方。并宜配合针灸疗法。常见于脑血管意外后遗症。

上一页：半身不随
下一页：半身不遂痧


半身不遂痧 《中医词典》a~b

半身不遂痧

病证名。痧毒留滞经络而致半身不遂。痧证之一。见《痧胀玉衡·半身不遂痧》。痧之慢者，痧毒留滞经络，或在于右，或在于左，症见半身麻痹不仁，或半身疼痛。治法，见有痧筋，急宜刺破，然后用药以散其毒，活血以消其瘀。则痧根既拔，其症渐痊。参见痧条。

上一页：半身不遂
下一页：半身汗


半身汗 《中医词典》a~b

半身汗

证名。身体或上或下，或左或右半身汗出。为气血偏衰，阴阳不相接洽之候。《张氏医通》卷九：“夏月止半身出汗，皆气血不充，内挟寒饮所致，偏枯及夭之兆也。大剂十全大补、人参养营、大建中辈加行经豁痰药治之。若元气稍充，即间用小续命汤一剂以开发其表，或防己 黄芪汤加川乌以散其湿。”又下肢瘫痪证，汗出多在胸部以上，患处无汗，为上半身汗出（《中医临证备要》）。参见偏沮条。

上一页：半身不遂痧
下一页：半身麻木


半身麻木 《中医词典》a~b

半身麻木

证名。半部身体肌肤麻木不适。《慎斋遗书·麻木》主张麻木须分左右上下。左因气中之血虚，用归脾汤；右因血中之气虚，用黄芪建中汤；左右俱麻木，用十全大补汤；上身麻木，为清阳不升，用补中益气汤；下身脚软麻木至膝，为胃有湿痰死血，妨碍阳气不得下降，阴气渐逆而上，用四物汤加人参、牛膝、薏苡仁，引阳气下降；下身麻木，脉豁大无力，用八味汤加人参。《证治汇补》卷三以左半手足麻木为风邪与血少，右半手足麻木为气虚与湿痰。本证见于脊髓炎症、结核、外伤及多发性神经炎等。参见麻木条。

上一页：半身汗
下一页：半生


半生 《中医词典》a~b

半生

病名。出《脉经》卷九。“平妊娠胎动血分水分吐下腹痛证第二。”即小产。详该条。

上一页：半身麻木
下一页：半夏中毒


半夏中毒 《中医词典》a~b

半夏中毒

病名。误食过量生半夏出现中毒症状。见《千金要方》卷二十四。症见口舌作麻，咽痒热灼疼痛，甚则呼吸急促、饮食困难，严重者可致死亡。治疗初应洗胃，继服醋加姜汁、浓茶、蛋清等。严重者宜中西医结合抢救。《本草纲目》卷四载解半夏毒药，有生姜、干姜、防风等，可资参考。

上一页：半生
下一页：半阴阳


半阴阳 《中医词典》a~b

半阴阳

病证名。出杨志一《生育问题》。指生殖器发育畸形的一种。即雌雄人。详该条。

上一页：半夏中毒
下一页：半月障


半月障 《中医词典》a~b

半月障

病名。系指圆翳内障表现色白而长形如半月，故名半月障。见清·顾锡《银海指南》卷二。详圆翳内障条。

上一页：半阴阳
下一页：半肢风


半肢风 《中医词典》a~b

半肢风

病证名。身体一侧上下肢或两下肢不能运动的疾患。

①指左侧或右侧肢体不能随意运动。见《医贯·中风论》。参见半身不遂条。

②指两下肢软弱，难于行动。《医贯·中风论》：“半肢风者，……又有一等人，身半以上俱无恙，如平人。身半以下，软弱麻痹，小便或涩或自遗。”多由肝肾精血亏损，或肾阴肾阳俱虚，筋骨失于濡养所致。治宜滋阴益精，补肾温阳，用地黄饮子等方。本病证多见于外伤、炎症、肿瘤等所致截瘫。

上一页：半月障
下一页：伴场疔


伴场疔 《中医词典》a~b

伴场疔

病名。生于主疔侧旁之疔肿。出《外科真诠》卷下。充沛与疔同。

上一页：半肢风
下一页：绊舌


绊舌 《中医词典》a~b

绊舌

见《幼幼集成》。即结舌。详该条。

上一页：伴场疔
下一页：膀（bǎng，音榜）


膀（bǎng，音榜） 《中医词典》a~b

膀（bǎng，音榜）

同髈。肩膀。胳膊上部靠肩的部分。

上一页：绊舌
下一页：膀胱


膀胱 《中医词典》a~b

膀胱

①人体器官名。系六腑之一。又名净府、水府、玉海、脬、尿胞。位于下腹部，是水液汇聚之所，有津液之腑，州都之官之称。膀胱主要功能是贮藏水液，经过气化之后排出小便。《素问·灵兰秘典论》：“膀胱者，州者之官，津液藏焉，气化则能出矣。”

②推拿穴位名。位于小指近端指骨的腹面。治大小便结等症。《厘正按摩要术·取穴》：“小指端肾，三节膀胱。”

上一页：膀（bǎng，音榜）
下一页：膀胱痹


膀胱痹 《中医词典》a~b

膀胱痹

病名。见《症因脉治》卷三。《素问·痹论》。谓之胞痹。参见该条。

上一页：膀胱
下一页：膀胱病


膀胱病 《中医词典》a~b

膀胱病

属六腑病候之一。膀胱是水液汇聚之所，有津液之府、州都之官之称。与肾相表里，有化气行水等功能。膀胱病则有虚寒和实热等不同病机。临床多见湿热蕴结、肾阳不足、气化失司所致诸病。突出症状是小便失常（如遗溺、癃闭、淋浊、溺时疼痛等）。《内经》所论即包括多种病证。《诸病源候论·膀胱病候》：“其气盛为有余，则病热，胞涩、小便不通，小腹偏肿痛，是为膀胱之气实也，则宜泻之；膀胱气不足，则寒气客之，胞滑、小便数而多也，面色黑，是膀胱之虚也，则宜补之。”《太平圣惠方》卷七：“虚则生寒，寒则脬滑，小便不禁，尿多白色，面黑胫酸，两胁胀满，则是膀胱虚冷之候也。”又云：“实则生热，热则膀胱急，口舌燥，咽肿痛，小便不通，尿黄赤色，举体沉重，四肢气满，面肿目黄，少腹偏痛者，则是膀胱实热之候也。”《素问·宣明五气篇》：“膀胱不利为癃，不约为遗溺。”不利多实，不约多虚（为膀胱气虚）。《杂病源流犀烛·膀胱源流》：“膀胱病者，热结下焦，小腹苦满、胞转，小便不利，令人发狂。冷则湿痰上溢，而为多唾，小便淋沥，故遗尿。”根据不同的膀胱病证，分别选用宣通气化、渗湿利水、温肾固脬、清热通淋、化石等法。参见有关各条。

上一页：膀胱痹
下一页：膀胱不利


膀胱不利 《中医词典》a~b

膀胱不利

膀胱不通利，小便排泄困难。《素问·宣明五气篇》：“膀胱不利为癃。”

上一页：膀胱病
下一页：膀胱寒


膀胱寒 《中医词典》a~b

膀胱寒

证候名。《千金要方》：“膀胱寒，小便数，漏精稠厚如米白泔。”

上一页：膀胱不利
下一页：膀胱经


膀胱经 《中医词典》a~b

膀胱经

足太阳膀胱经的简称。见该条。

上一页：膀胱寒
下一页：膀胱咳


膀胱咳 《中医词典》a~b

膀胱咳

病证名。指咳嗽时有小便溢出，不能自控。《素问·咳论》：“肾咳不已，则膀胱受之，膀胱咳状，咳而遗溺。”用茯苓 甘草汤、加味茯菟汤等方治疗。

上一页：膀胱经
下一页：膀胱气


膀胱气 《中医词典》a~b

膀胱气

病名。

①指小腹肿痛而不得小便的病证。见《普济本事方》卷三。《杂病源流犀烛·膀胱病源流》：“膀胱气，膀胱经病也。其症小腹肿痛，必小便秘涩。宜五苓散加茴香、葱白、盐。服药后，若下小便如墨汁，膀胱之邪去矣，邪去而便通、痛止矣。宜随用硼砂丸。”

②为疝之别名。《奇效良方·疝门》：“世俗呼为小肠气、膀胱气、奔肠气、蟠肠气……由疝之为病，其名别也。”或谓疝病之由膀胱经得病者，名为膀胱气，可用“毛际上小腹作痛”的症候（见《医碥·疝》）。参见疝条。

上一页：膀胱咳
下一页：膀胱气闭


膀胱气闭 《中医词典》a~b

膀胱气闭

病因病理学术语。指因膀胱气化功能障碍，引起小便不畅的病机。症见小便困难或尿闭、小腹胀满。治宜温肾法与行气法相配合。

上一页：膀胱气
下一页：膀胱气痛


膀胱气痛 《中医词典》a~b

膀胱气痛

病证名。见《幼科铁镜》。指脐周绞痛的疝气。详小肠气痛条。

上一页：膀胱气闭
下一页：膀胱湿热


膀胱湿热 《中医词典》a~b

膀胱湿热

病证名。指湿热蕴结于膀胱的病证。症见尿频、尿急、尿涩少而痛、尿黄赤混浊或尿血，常伴有发热腰痛，舌红苔黄，脉数等。治宜清热利湿，方如八正散。

上一页：膀胱气痛
下一页：膀胱实


膀胱实 《中医词典》a~b

膀胱实

证候名。《千金要方》：“左手关后尺中阳实者，膀胱实也。病苦逆冷，胁下邪气相引痛。”“右手关后尺中阳实者，膀胱实也。病苦少腹满，腰痛。”

上一页：膀胱湿热
下一页：膀胱实热


膀胱实热 《中医词典》a~b

膀胱实热

①指膀胱湿热证。见该条。

②指膀胱经实热证候。《千金要方》：“左手尺中神门以后脉阳实者，足太阳经也，病苦逆满，腰中痛，不可俯仰是也。名曰膀胱实热也。”“右手尺中神门以后阳实者，足太阴经也。病苦胞转不得小便，头眩痛，烦满，脊背强，名曰膀胱实热也。”

上一页：膀胱实
下一页：膀胱小肠气


膀胱小肠气 《中医词典》a~b

膀胱小肠气

病名。疝之俗称。出《三因极一病证方论》卷七。因该病除有体腔内容物向外突出外，多兼有气痛之症状，故而得名。详见疝条。

上一页：膀胱实热
下一页：膀胱邪


膀胱邪 《中医词典》a~b

膀胱邪

膀胱的邪气。《难经·十难》：“心脉微沉者，膀胱邪干小肠也。”

上一页：膀胱小肠气
下一页：膀胱虚寒


膀胱虚寒 《中医词典》a~b

膀胱虚寒

病证名。指膀胱气化功能减弱，主要病机是肾阳不足。常见于老人、久病体弱患者。症见遗尿、尿急、尿频而清、淋沥不尽，苔薄润，脉细弱等。治宜补肾固脬。

上一页：膀胱邪
下一页：膀胱虚冷


膀胱虚冷 《中医词典》a~b

膀胱虚冷

病证名。指膀胱虚寒。《千金要方》：“左手尺中神门以后脉阳虚者，足太阳经也。病苦脚中筋急，腹中痛引腰背不可屈伸，转筋恶风，偏枯，腰痛，外踝后痛，名曰膀胱虚冷也。”“右手足神门以后脉阳虚者，足太阳经。病苦肌肉振动，脚中筋急，耳聋，忽忽不闻，恶风飕飕作声，名曰膀胱虚冷也。”

上一页：膀胱虚寒
下一页：膀胱胀


膀胱胀 《中医词典》a~b

膀胱胀

病证名。胀病之一。《灵枢·胀论》：“膀胱胀者，少腹满而气癃。”林佩琴《类证治裁》指出：“肿在外属水，胀在内属气；肿分阳水阴水，胀别气实血实。”《医醇剩义·胀》：“膀胱主藏津液，气化则出。盖水气循下焦而渗入膀胱，津液之藏，皆由气经渗入，然后能出。寒气上逆，则水气窒塞不通，故少腹满而小便癃也。当理气行水，俾寒水得其阳而通利，既济汤主之。”亦可用五苓散加味方。参见胀病条。

上一页：膀胱虚冷
下一页：膀胱蒸


膀胱蒸 《中医词典》a~b

膀胱蒸

病证名。见《诸病源候论·虚劳骨蒸候》。为二十三蒸之一。参见该条。

上一页：膀胱胀
下一页：膀胱中暍证


膀胱中暍证 《中医词典》a~b

膀胱中暍证

病证名。属中暍之一种证型。《证治汇补》卷一：中暍“不恶寒、但恶热而渐厥者，为膀胱中暍证。……宜泻火益元。”参见中暍、中暑等条。

上一页：膀胱蒸
下一页：膀胱主藏津液


膀胱主藏津液 《中医词典》a~b

膀胱主藏津液

生理学术语。指膀胱有汇集三焦水液的功能。《素问·灵兰秘典论》：“膀胱者，州都之官，津液藏焉，气化则能出矣。”

上一页：膀胱中暍证
下一页：膀胱足太阳经病证


膀胱足太阳经病证 《中医词典》a~b

膀胱足太阳经病证

指足太阳膀胱经经气异常所产生的一系列病证。其中又分为是动病与所生病。《灵枢·经脉》：“膀胱足太阳之脉，……是动则病冲头痛，目似脱，项如拔，脊痛，腰似折，髀不可以屈，腘如结，踹如裂，是为踝厥。是主筋所生病者，痔，疟，狂，癫疾，头囟顶痛，目黄，泪出，鼽衄，项、背、腰、尻、腘、踹、腰皆痛，小指不用。为此诸病，盛则写之，虚则补之，热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之。”晋·王叔和在上述“是动、所生”病之外，又补充了少腹偏肿而痛，小腹满而气癃等证（见《脉经·膀胱足太阳经病证》）。

上一页：膀胱主藏津液
下一页：膀胱足太阳之脉


膀胱足太阳之脉 《中医词典》a~b

膀胱足太阳之脉

即足太阳膀胱经。出《灵枢·经脉》。详该条。

上一页：膀胱足太阳经病证
下一页：蚌合


蚌合 《中医词典》a~b

蚌合

病证名。见清·黄庭镜《目经大成》。指椒疮目赤畏热，一二日两睑渐肿硬，俨如蚌蛤之紧合者。多因痰燥血滞、脾火上泄所致。治宜泻火、散瘀为主，方选清脾凉血汤、归芍红花散等加减。

上一页：膀胱足太阳之脉
下一页：蚌疽


蚌疽 《中医词典》a~b

蚌疽

病名。即阴肿。出《外科大成》卷二。详见阴肿条。

上一页：蚌合
下一页：傍刺


傍刺 《中医词典》a~b

傍刺

古刺法名。出《针灸甲乙经》。即傍针刺。见该条。

上一页：蚌疽
下一页：傍针刺


傍针刺 《中医词典》a~b

傍针刺

刺法名。十二刺之一。《灵枢·官针》：“傍针刺者，直刺傍刺各一，以治留痹久居者也。”其法是在患处正中刺一针，旁边刺一针的两针同用刺法，以加强效果，治疗顽固的痹痛。此法《针灸甲乙经》称傍刺。

上一页：傍刺
下一页：棒击法


棒击法 《中医词典》a~b

棒击法

推拿手法名。指以特制的软棒轻轻捶击肢体穴位的方法。《医学入门·历代医学姓氏》：“马湘：字自然，唐之盐官县人，……治病以竹杖打之。”

上一页：傍针刺
下一页：镑


镑 《中医词典》a~b

镑

中药炮制方法之一。系将坚硬的药材，用特制的工具“镑刀”将药刨成薄片。如镑羚羊角、镑犀角等。

上一页：棒击法
下一页：包会


包会 《中医词典》a~b

包会

唐代医家。其生平履贯欠详。尝撰《应验方》三卷，未见行世。

上一页：镑
下一页：包煎


包煎 《中医词典》a~b

包煎

中药学术语。指一种煎药法。一般对有毛的植物药如旋复花等须用布包煎，以免其毛刺激咽喉引起咳嗽。散剂、丸剂与饮片同煎时，包煎可防止药汤难服。或核仁捣泥如桃仁泥等，包煎可免散布药汤内。另外，过小的子仁如苏子、车前子等也宜包煎，以免沉底焦糊。

上一页：包会
下一页：包络


包络 《中医词典》a~b

包络

推拿穴位名。见《厘正按摩要术》。即胞络。见该条。

上一页：包煎
下一页：包玛沙


包玛沙 《中医词典》a~b

包玛沙

现代医学家。1889-1969年，蒙古族，其祖母娜仁·阿柏、父包达日玛均为蒙医正骨名医。包玛沙自幼受家庭熏染，其手法及治疗颇具民族特色，有牵拉、转压、拿压、捏拿、钩拉、掐压、按压、提推、拿推、折顶诸法，且归纳出蒙医正骨术“八要”，对原有技术有所发挥。

上一页：包络
下一页：包识生


包识生 《中医词典》a~b

包识生

近代医家。字一虚，福建上杭县人。1874-1936年，家中世代业医，少时曾随父学医，并潜心钻研，达十载之久。于仲景之学颇有深研。后悬壶于沪上，声名日噪。后在上海与名医余伯陶、丁泽周等共创中华医药联合会、神州医学会。于1918年创神州医药专门学校，并与余氏合办《神州医药学报》。包氏于学校任教授，广泛传播医药知识，为近代著名中医界代表之一。其著作甚丰，有《包氏医案》、《包氏医宗》三集，主要论述伤寒，计有《伤寒论章节》、《伤寒表》、《伤寒方法》、《伤寒论讲义》、《伤寒方讲义》等。其子天白亦传其业。

上一页：包玛沙
下一页：包永泰


包永泰 《中医词典》a~b

包永泰

清代医家。字镇鲁，江都（今属江苏）人，出身世医家庭，以喉科专长，其吹喉药每有奇效，人争用之。所著有《图注喉科指掌》四卷，《咽喉大纲论》，尚有《喉科》四卷，均有刻本行世。

上一页：包识生
下一页：包珍珠


包珍珠 《中医词典》a~b

包珍珠

病名。清·黄庭镜《目经大成》卷二：“土疡俗号包珍珠，血瘀生痰火剥肤。莫谓疾微无用治，到成溃漏费神机。此症世又呼偷针眼，生外睑弦上，初得但痒而肿，次则结一小核，乃作痛，屡屡不药自消。若病形俱实，必至核大溃脓始愈。”详见偷针眼条。

上一页：包永泰
下一页：胞（月直）


胞（月直） 《中医词典》a~b

胞（月直）

即膀胱和直肠。出《灵枢·淫邪发梦》。

上一页：包珍珠
下一页：胞


胞 《中医词典》a~b

胞

①人体器官名。指子宫。《灵枢·水胀》：“石瘕生于胞中。”

②人体器官名。胞衣之简称。即胎盘。

③人体器官名。指膀胱。《灵枢·淫邪发梦》：“厥气……客于胞（月真），则梦溲便。”张景岳注：“胞，溲脬也。”

④解剖结构名。指眼睑。《脉诀》：“眼胞忽陷定知亡。”

上一页：胞（月直）
下一页：胞痹


胞痹 《中医词典》a~b

胞痹

病名。膀胱气化功能失常，小腹胀痛，小便不畅之证。又名膀胱痹。因风寒湿邪久客膀胱，使膀胱虚寒，气化失常所致。证见小腹胀满，疼痛拒按，小便艰涩不利，鼻流清涕等。《素问·痹论》：“胞痹者，少腹膀胱按之内痛，若沃以汤，涩于小便，上为清涕。”治宜温阳利尿，选用肾着汤、巴戟丸、金匮肾气丸等方。亦有因湿热蕴结膀胱而致者，治宜清利。用肾沥汤、八正散等方。

上一页：胞
下一页：胞不正


胞不正 《中医词典》a~b

胞不正

病证名。见金梦石《产家要诀》。指孕妇因肝气郁滞或临产惊恐，影响胞胎转运，以致胎位不正。治宜舒郁导滞。用紫苏饮，虚加人参。并可灸至阴穴。

上一页：胞痹
下一页：胞疸


胞疸 《中医词典》a~b

胞疸

证名。黄疸二十八候之一。其证大小便皆色黄如黄柏汁。《诸病源候论·黄病诸候》：“胞疸之病，小肠有热，流于胞内，故大小便皆如蘖汁，此为胞疸。”参见黄疸有关条。

上一页：胞不正
下一页：胞肥难产


胞肥难产 《中医词典》a~b

胞肥难产

病证名。难产证型之一。指由于胎体过大，以致难产。《济生方》指出：“胞肥难产者何？身居富贵，口厌甘肥，聚乐不常，食物无度，既饱便卧，致令胞胎肥厚，根蒂坚固，行动气急……致于临产，必是难生。入月可服无忧散，则易生矣。”

上一页：胞疸
下一页：胞宫


胞宫 《中医词典》a~b

胞宫

生理名词。见《圣济总录》卷一百五十一。即子宫。详该条。

上一页：胞肥难产
下一页：胞合


胞合 《中医词典》a~b

胞合

证名。《银海精微·序》：“热气蓄聚伤胞，所以胞合。”参胞肿如桃条。

上一页：胞宫
下一页：胞肓


胞肓 《中医词典》a~b

胞肓

经穴名。出《针灸甲乙经》。属足太阳膀胱经。在臀部，平第2骶后孔，骶正中嵴旁开3寸。布有臀上皮神经，臀上神经及臀上动、静脉。主治肠鸣，腹痛，腹胀，腰脊痛，大小便不利等。直刺1-1.5寸。艾炷灸5-7壮；或艾条灸5-15分钟。

上一页：胞合
下一页：胞睑


胞睑 《中医词典》a~b

胞睑

解剖结构名。又名目胞、眼睥、眼胞、目裹、胞、睑、约束等。指上下眼睑（俗称眼皮）。上眼睑又称目上胞、睑，下眼睑称目下胞、睑。胞睑有保护眼球及防御外伤的作用。在脏属脾，在五轮中为肉轮，故眼睑疾患多从脾胃论治。参肉轮条。

上一页：胞肓
下一页：胞睑肿核


胞睑肿核 《中医词典》a~b

胞睑肿核

病名。又名眼胞痰核、脾生痰核、胞生痰核、目疣等。指眼胞皮色不变，内生硬核如豆，推之移动，不痛不痒的疾病。相当于现代医学之霰粒肿。多由七情内伤，饮食伤脾，气、痰结聚胞睑而发。痰湿阻络者宜化痰散结，方选二陈汤。气滞痰凝者宜理气化痰、软坚散结，方选海藻玉壶汤。外以紫金锭水调外敷。

上一页：胞睑
下一页：胞浆


胞浆 《中医词典》a~b

胞浆

生理名词。见王子翰《妇科胎产百病》。即孤浆。详该条。

上一页：胞睑肿核
下一页：胞冷无子


胞冷无子 《中医词典》a~b

胞冷无子

病证名。见《妇科玉尺》卷一。即胞寒不孕。详该条。

上一页：胞浆
下一页：胞漏


胞漏 《中医词典》a~b

胞漏

病证名。出《脉经》卷九。即胎漏。详该条。

上一页：胞冷无子
下一页：胞漏疮


胞漏疮 《中医词典》a~b

胞漏疮

病名。指阴囊处起粟作痒，破流脂水，甚至肿痛，反复发作，缠绵不愈的疾病。出《外科启玄》卷七。相当今之慢性阴囊湿疹。多由肝经湿热下注引起，治宜清肝利湿，可内服龙胆泻肝汤加减，外搽黄柏散或苏叶研细外敷。久治不愈宜加化瘀和络之品：当归、川芎、地龙等。

上一页：胞漏
下一页：胞轮振跳


胞轮振跳 《中医词典》a~b

胞轮振跳

病证名。又名睥轮振跳、目瞤、俗称眼皮跳，眼眉跳。系指眼睑不自主跳动的证候。症见：眼睑振跳，或稀或频，患者不能自制，日久不愈，可变牵吊坏症。多由风热外袭，入侵经络，或气血衰弱，筋脉失养，血虚生风所致。治宜：疏风清热或益气养血，方选：前者驱风散热饮子加减；后者当归活血饮或十全大补汤加减。

上一页：胞漏疮
下一页：胞络


胞络 《中医词典》a~b

胞络

①脉学名词。分布于胞宫上的络脉。《素问·奇病论》：“胞络者，系于肾，少阴之脉贯肾……”

②胞，同包。指心包络。《素问·痿论》：“悲哀太甚则胞络绝。”《医门棒喝二集》卷一：“胞络居于膻中，……盖心脏如人，包络如人穿之衣，膻中如人居之屋，三焦经脉分布屋中而散络于衣上也。”

③推拿部位名。出《幼科推拿秘书》。位于无名指近端指节的腹面。

上一页：胞轮振跳
下一页：胞脉


胞脉 《中医词典》a~b

胞脉

脉学名词。又名胞络。指分布在胞宫上的脉络，包括冲脉和任脉。《灵枢·五音五味》：“冲脉、任脉皆起于胞中。”张景岳注：“胞者子宫是也。此男女藏精之所，皆得称为子宫，惟女子于此受孕，因名胞。然冲、任、督脉，皆起于此，所谓一原而三歧也。”《素问·评热病论》：“月事不来者，胞脉闭也。胞脉者，属心而络于胞中。”

上一页：胞络
下一页：胞门


胞门 《中医词典》a~b

胞门

①指子宫口。又称子门。《金匮要略·妇人杂病脉证并治》：“妇人之病……胞门寒伤，经络凝坚。”

②经外穴名。《千金翼方·针灸》：“若堕胎腹痛漏胞见赤，灸胞门五十壮，关元左旁二寸是也。右旁名子户。”

上一页：胞脉
下一页：胞气


胞气 《中医词典》a~b

胞气

生理学名词。胞，同脬，即膀胱。指膀胱气化功能。《素问·通评虚实论》：“暴痛筋緛，随分而痛，魄汗不尽，胞气不足，治在经俞。”

上一页：胞门
下一页：胞肉胶凝


胞肉胶凝 《中医词典》a~b

胞肉胶凝

病证名。《银海精微》卷上：“胞肉胶凝与两睑粘睛颇同，两睑粘睛，睑之病，此症胞之病。睑热则眵粘，病之浅；胞热则胶粘，病之深，故分作两症治之。脾胃壅热，肝膈风充，睑胞内蠹肉壅起，烂湿眵粘胶凝，气血壅滞不能疏散，积之年久，黑睛生翳，蒙昧不明，羞明怕日”。治宜祛风泻热化痰，方选通脾泻胃汤加减。

上一页：胞气
下一页：胞肉生疮


胞肉生疮 《中医词典》a~b

胞肉生疮

病证名。《银海精微》卷上：“胞肉生疮者，此脾胃热毒，胞内肐（月答），或风粟变而为疮，血热化脓，腐烂腥臊，流汁流脓，浸渍黑睛生翳，眼如朱砂之色，此症虽少，不可不知。”其治宜泻火解毒，内服清胃散或三黄汤等加减。

上一页：胞肉胶凝
下一页：胞生肉沙


胞生肉沙 《中医词典》a~b

胞生肉沙

病证名。系指胞皮内生红粒，状如碎沙粒，藏在胞皮之内、色红、日久不除，必致连累睛珠，多致昏瞆的病证。多为风热之邪侵袭太阳致使气血凝结所致。治宜疏风热，行瘀滞，方选桑菊饮加香附、当归、生地、丹参等。参见鱼子石榴证条。

上一页：胞肉生疮
下一页：胞系


胞系 《中医词典》a~b

胞系

①指脐带。《诸病源候论》卷四十三：“……胞系连儿脐，胞不出则不得以时断脐浴洗，冷气伤儿，则成病也。”

②指膀胱。出《金匮要略·妇人杂病脉证并治》。

上一页：胞生肉沙
下一页：胞系了戾（lì力）


胞系了戾（lì力） 《中医词典》a~b

胞系了戾（lì力）

病证名。胞系，通指泌尿系统。了戾，反转不顺。指膀胱气化功能反常，导致脐下急痛，小便淋沥不通的病机。《金匮要略·妇人杂病脉证并治》：“此名转胞，不得溺也。以胞系了戾，故致此病。但利小便则愈，宜肾气丸主之。”参转胞条。

上一页：胞系
下一页：胞虚如球


胞虚如球 《中医词典》a~b

胞虚如球

病证名。即睥虚如球。指眼睑浮肿似球状。多因外感风邪内挟水湿，致使脾运失健，水湿停滞而成。治宜健脾化湿、疏风利水。方选五皮饮、防己 黄芪汤等加减。

上一页：胞系了戾（lì力）
下一页：胞阳廓


胞阳廓 《中医词典》a~b

胞阳廓

眼的八廓名称之一。系用相应脏腑的功能命名者。《审视瑶函》谓：“心与小肠相为脏腑，为诸阳受盛之胞，故曰胞阳廓。”

上一页：胞虚如球
下一页：胞衣


胞衣 《中医词典》a~b

胞衣

即胎盘。又称人胞、胎衣、胞、混沌衣、混元母、佛袈裟、仙人衣等。入药常用名为紫河车。胎盘有脐带相连，胎儿由此摄取营养及排泄废物。药用功能为补血填精益气。

上一页：胞阳廓
下一页：胞衣不出


胞衣不出 《中医词典》a~b

胞衣不出

病证名。出《诸病源候论》卷四十三。即胞衣不出。详该条。

上一页：胞衣
下一页：胞衣不下


胞衣不下 《中医词典》a~b

胞衣不下

病证名。出《经效产宝》卷上。又名胞衣不出、息胞、息胎、胎衣不出、胎衣不下、儿衣不出、胞胀不下。指胎儿娩出后半小时，胎盘尚未排出者。多因妇人素体虚弱，或产程过长，用力过度，以致气虚而宫体收缩不良，胞衣不出；或因胎儿娩出，有瘀血阻滞胞脉；或临产和产时感受寒邪，气血凝滞而致胞衣不下。气虚者胞衣不下，少腹微胀，下腹有块，按之不痛、不坚，阴道血量多而色淡，头晕心悸，气短神疲，治宜补气养血，方用人参养营汤；若血瘀胞衣不下，症见小腹剧痛，坚硬有块，出血量少色黯，治宜养血逐瘀，方用生化汤合益母膏；寒凝胞衣不下者，小腹冷痛拒按，有硬块，阴道流血量少，色黯红，面色苍白，治宜温经散寒，活血化瘀，方用黑神散加牛膝、川芎、益母草、黄酒治之。同时可结合针灸合谷、三阴交等穴或手术处理。

上一页：胞衣不出
下一页：胞衣先破难产


胞衣先破难产 《中医词典》a~b

胞衣先破难产

病证名。指胞衣早破引起的胎涩难产。《临产须知》：“胞衣先破，其故有二：一因母弱气血虚，胞衣薄，儿身转动，随触而破。一因儿身未转，坐草早，用力狠，以致胞破久，血水干，产路涩，儿难下。急用加味芎归汤加熟蜜一两，助气而兼润滑，自当顺下，甚者用加味八珍汤（八珍汤加丹参、益母草）。”

上一页：胞衣不下
下一页：胞移热于膀胱


胞移热于膀胱 《中医词典》a~b

胞移热于膀胱

病因病理学术语。癃闭与溺血的病因之一。膀胱为藏津液之府，主要功能是贮尿和排尿。热移膀胱，灼伤津液则小便不通；热甚伤络，则见溺血。《素问·气厥论》：“胞移热于膀胱，则癃，溺血。”

上一页：胞衣先破难产
下一页：胞脏


胞脏 《中医词典》a~b

胞脏

生理名词。出《诸病源候论》卷四十二。即子宫。详该条。

上一页：胞移热于膀胱
下一页：胞胀不下


胞胀不下 《中医词典》a~b

胞胀不下

病证名。黄兴德《胎产集要》：“胞胀不下，因败血流入胞中，即胀大。”治参胞衣不下条。

上一页：胞脏
下一页：胞蒸


胞蒸 《中医词典》a~b

胞蒸

二十三蒸之一。见《诸病源候论·虚劳骨蒸候》：“胞蒸，小便黄赤。”详二十三蒸条。

上一页：胞胀不下
下一页：胞肿


胞肿 《中医词典》a~b

胞肿

证名。见《异授眼科》，俗称眼皮肿。引起眼睑浮肿的原因复杂，既有眼疾所致，又有全身性疾病所致。一般实证多为眼疾所致。症见：眼睑肿硬拒按，红赤焮痛、或瘀血青紫糜烂胶粘等，如“胞肿如桃。”治宜清热解毒，化瘀止痛。方选普济消毒饮加桃仁、红花、三棱、莪术等。虚证多为全身疾病所致。症见眼睑浮肿，软而喜按、无红赤疼痛，皮肤色白，皮色光亮，形如球状。治宜健脾化湿，疏风行水，方选防己 黄芪汤、五皮饮等加减。

上一页：胞蒸
下一页：胞肿如桃


胞肿如桃 《中医词典》a~b

胞肿如桃

病证名。《银海精微》卷下：“问曰：人之患眼胞睑壅肿如桃者，何也？答曰：此乃脾肺之壅热，邪客腠理，致上下胞睑如桃，痛涩泪出不绝之注桃目。治之用桃叶烘热，熨其肿处。宜服清凉散、羌活除风汤、蝉花散主之。”外用方选一绿散敷之。

上一页：胞肿
下一页：胞转


胞转 《中医词典》a~b

胞转

病证名。出《诸病源候论》卷四十。即妊娠小便不通。详该条。

上一页：胞肿如桃
下一页：胞阻


胞阻 《中医词典》a~b

胞阻

病名。出《金匮要略·妇人妊娠脉证并治》。即妊娠腹痛。详该条。

上一页：胞转
下一页：保安大夫


保安大夫 《中医词典》a~b

保安大夫

宋、金、元时期医官名。宋、金、元时期曾设置许多医散官，保安大夫为其中之一。宋代保安大夫是大夫职称中最低级别者，为正七品。金代保安大夫为正五品。元代保安大夫为正四品。保安大夫在宋代隶属于翰林医官院，系以旧时之西陵锦使改任。金、元都沿用此官职，但隶属于太医院。

上一页：胞阻
下一页：保安郎


保安郎 《中医词典》a~b

保安郎

宋代医官名。保安郎是宋代翰林医官院中的医散官，官阶为从七品。参见翰林医官院条。

上一页：保安大夫
下一页：《保赤存真》


《保赤存真》 《中医词典》a~b

《保赤存真》

儿科著作。又名《医林枕秘保赤存真》、《幼科心法保赤存真》。十卷。清·余含棻撰于1834年。本书就儿科疾病的证治理论与方药作了较全面的介绍。特别对于儿科学中的一些理论问题，如小儿体质的属性及治法，惊风病的名称以及麻痘病的治法等，均作了系统而深入的论述，并提出了个人的见解，有一定的参考价值。现存清刻本。

上一页：保安郎
下一页：《保赤汇编》


《保赤汇编》 《中医词典》a~b

《保赤汇编》

医学丛书。清·朱之榛辑。刊于1879年。包括《锡麟宝训》、《达生篇》、《产宝》、《福幼编》、《保婴易知录》、《小儿药证直诀》、《童蒙训》七种。现有初刻本。

上一页：《保赤存真》
下一页：《保赤全书》


《保赤全书》 《中医词典》a~b

《保赤全书》

儿科著作。二卷。明·官橓撰，李时中增补。刊于1585年。卷上为痘病诊治，凡92论；卷下为女人出痘、麻疹证治及痘疹治疗方剂。全书有论有方，简明扼要。现存初刻本等多种明刻本等。

上一页：《保赤汇编》
下一页：《保赤新书》


《保赤新书》 《中医词典》a~b

《保赤新书》

儿科著作。

①清·任赞撰。二卷。刊于1789年。上卷论儿科诸病诊法及证治；下卷治疗方剂，系作者选辑前人儿科论着并附个人心得写成。

②恽铁樵撰。八卷。本书主要介绍种痘和痧疹、惊风二病的病因和治法。皆系作者本人的临床经验。现有1936年《药盦医学丛书》本。

上一页：《保赤全书》
下一页：《保赤要言》


《保赤要言》 《中医词典》a~b

《保赤要言》

儿科著作。八卷。清·王德森辑。刊于1910年。本书系摘录数种清代儿科著作中的重点内容编辑而成。其中卷一急惊、卷二麻症，系摘自夏鼎《幼科铁镜》；卷三慢惊、卷四痘症，系摘自庄一夔《福幼编》；卷五脐风，摘自廖积性《广生编》；卷六琐语；卷七-八小儿便方，均为马炳森所续补。现存清刻本等。

上一页：《保赤新书》
下一页：保冲大夫


保冲大夫 《中医词典》a~b

保冲大夫

金元时期医官名。宋、金、元时期除在官廷供职的医生外，还设有许多医散官。医散官都有一定的名称和官阶。保冲大夫是金、元时期医散官之一，金代保冲大夫官阶为正六品；元代为正五品。

上一页：《保赤要言》
下一页：保和大夫


保和大夫 《中医词典》a~b

保和大夫

宋、金、元时期医官职称之一。保和大夫是宋、金、元时期设置的医散官，宋代保和大夫隶属于翰林医官院，其官阶为正七品。金元时期保和大夫均隶属于太医院，金时保和大夫为正五品，元时为正四品。参见翰林医官院条。

上一页：保冲大夫
下一页：保和郎


保和郎 《中医词典》a~b

保和郎

宋代医官名。保和郎是宋代设置的医散官之一，隶属于翰林医官院，官阶为从七品。参见翰林医官院条。

上一页：保和大夫
下一页：保健按摩


保健按摩 《中医词典》a~b

保健按摩

按摩的一类。又称保健推拿。用作强身保健的按摩方法。《备急千金要方·养性》：“小有不好，即按摩挼捺，令百节通利，泄其邪气。”常用的有浴面、摩腹、擦腰等法。

上一页：保和郎
下一页：保健操


保健操 《中医词典》a~b

保健操

一类肢体运动与自我推拿相结合的防治疾病的方法。即保健功。参见该条。

上一页：保健按摩
下一页：保健功


保健功 《中医词典》a~b

保健功

养生名词。在传统导引功法基础上编制的一种防治疾病、健身益寿的锻炼方法。又称保健操。有疏通经脉、调和营卫、畅通气血、舒利关节、健筋壮骨等作用。

上一页：保健操
下一页：保健灸


保健灸 《中医词典》a~b

保健灸

以增强人体抗病能力而达到强身保健为目的的灸法。保健灸常用穴位有足三里、关元、气海、膏肓俞等。《千金要方》：“体上常须三两处灸之，勿令疮暂差，则瘴疠温疟毒气不能着人也。”即用连续的化脓灸来预防疾病。《医说》：“若要安，三里莫要干”；《针灸资生经》：“若要安，丹田、三里莫要干”，均指保健灸。

上一页：保健功
下一页：保健推拿


保健推拿 《中医词典》a~b

保健推拿

按摩的一类。即保健按摩。参见该条。

上一页：保健灸
下一页：保康大夫


保康大夫 《中医词典》a~b

保康大夫

金、元时期医官名。保康大夫是金、元时期官阶较高的医散官。均隶属于太医院。金代保康大夫的官阶为从四品。（上曰保宜，中曰保康，下曰保平）。元代保康大夫的官阶为从三品，其职位仅在保宜大夫之下。

上一页：保健推拿
下一页：保生铭


保生铭 《中医词典》a~b

保生铭

养生专篇。相传为唐·孙思邈述。全文为：“人若劳于形，百病不能成。饮酒忌大醉，诸疾自不生。食了行百步，数将手摩肚。睡不若高枕，唾涕不远顾。寅丑日剪甲，理发需百度。饱则立小便，饥乃坐旋溺。行坐莫当风，居处无小隙。向北大小便，一生昏蒙蒙。日月固然忌，水火仍畏避。每夜法脚卧，饱食终无益。忍辱为上乘，谗言断亲戚。思虑最伤神，喜怒伤和息。每去鼻中毛，常习不唾地。平明欲起时，下床先左脚，一日免灾咎，去邪兼辟恶。但能七星步，令人长寿乐。酸味伤于筋，辛味损正气，苦则损于心，甘则伤其志，咸多促人寿，不得偏耽嗜。春夏任宣通，秋冬固阳事。独卧是守真，慎静最为贵。财帛生有分，知足将为利。强知是大患，少欲终无累。神气自然存，学道须终始。书于壁户间，将用传君子。”收入《道藏》第五百七十一册。

上一页：保康大夫
下一页：保寿粹和馆


保寿粹和馆 《中医词典》a~b

保寿粹和馆

宋代医疗机构名。唐时曾在太医署中设“患坊”，为宫廷中的当差人员治病。宋代又专设为宫人治病的医院——保寿粹和馆。此机构始置于徽宗政和四年（公元1114年）。馆内配备有若干良医。

上一页：保生铭
下一页：保顺大夫


保顺大夫 《中医词典》a~b

保顺大夫

金、元时期医官名。保顺大夫是金、元时期设置的医散官，均隶属于太医院。金代保顺大夫的官阶为从五品；元代保顺大夫的官阶为从四品。

上一页：保寿粹和馆
下一页：保学医


保学医 《中医词典》a~b

保学医

我国古代医生的职称。保学医始设于南北朝时期南齐太常寺内。其主要职责是传授医学知识。

上一页：保顺大夫
下一页：保宜大夫


保宜大夫 《中医词典》a~b

保宜大夫

金、元时期医官名。保宜大夫是金、元时期最高品佚的医散官。金时，保宜大夫的官阶为从四品（上），元时提升到从三品。金、元时期医散官均隶属于太医院。

上一页：保学医
下一页：《保婴撮要》


《保婴撮要》 《中医词典》a~b

《保婴撮要》

儿科著作。二十卷。明·薛铠撰。薛己增补。刊于1555年。前十卷论述婴儿初生护养儿、儿科疾病诊法、小儿变蒸、五脏生病，以及幼儿内科杂病的证治；这十卷除临床医案部分为薛己补入外，均系薛铠原作。后十卷论述有关幼外科、皮科及痘疹等病证治及其医案，均为薛己所撰。书中不仅介绍了较丰富的治法，并收载了大量儿科医案，为本书的特色之一。现有多种明刻本及《薛氏医案》本。

上一页：保宜大夫
下一页：《保婴金镜录》


《保婴金镜录》 《中医词典》a~b

《保婴金镜录》

儿科著作。一卷。不注撰人。成于明代，薛己注。约刊于16世纪中期。本书首载儿科面部色诊并治验30余则，次述小儿指纹诊法并治验10余则，末附儿科常用方剂60余首。本书对于小儿望诊论述较详。后收入《薛氏医案二十四种》中。现有明刻本及《薛氏医案》本。

上一页：《保婴撮要》
下一页：《保婴易知录》


《保婴易知录》 《中医词典》a~b

《保婴易知录》

儿科著作。二卷，补编一卷。清·吴宁澜撰。刊于1812年。上卷鞠养类，论述新生儿护理营养事项，如拭口、洗儿、断脐、灸脐等方；下卷及补编为胎疾、杂症及疮疡类，分别对婴幼儿各种病症的诊治作了简要介绍。现存初刻本等清刻本十余种。

上一页：《保婴金镜录》
下一页：葆光道人


葆光道人 《中医词典》a~b

葆光道人

明代眼科医家。一说北宋人。撰有《眼科龙木论》十卷（亦作《葆光道人秘传眼科龙木论》1575年），以提问形式将眼科证治分成72问阐述，并提出辨证施治三法及方药应用、钩割针镰之法及施术禁忌注意事项，在眼科领域有较大影响。

上一页：《保婴易知录》
下一页：《葆光道人眼科龙木集》


《葆光道人眼科龙木集》 《中医词典》a~b

《葆光道人眼科龙木集》

眼科著作。一卷。原题葆光道人撰。书中除总论眼科外，将眼科常见病证72种以问答方式编为七十二问，记述各病症状和治疗方药。但内容民《龙木论》中的眼科七十二证不同。1949年后出版《秘传眼科龙木论》时，附录了本书的全文。

上一页：葆光道人
下一页：《报标》


《报标》 《中医词典》a~b

《报标》

出《麻科活人书》。即报点。详该条。

上一页：《葆光道人眼科龙木集》
下一页：报刺


报刺 《中医词典》a~b

报刺

刺法名。十二刺之一。指治疗游走性疼痛一类病证的针刺方法。其法直刺痛处，并予留针，再按到痛处后拔前针再刺。报作复，刺而复刺，故名报刺。《灵枢·官针》：“报刺者，刺痛无常处也。上下行者，直内无拔针，以左手随病所按之，乃出针，复刺之也。”

上一页：《报标》
下一页：报点


报点 《中医词典》a~b

报点

病状名。又称报标。皮疹出现隐约露出的疹点。如麻疹初透，于发际头面部隐约可见红疹数点，一二天后麻疹才陆续出现。

上一页：报刺
下一页：报灸


报灸 《中医词典》a~b

报灸

灸法术语。指分次重复施灸的方法。《千金要方》：“凡阴阳濡风口㖞僻者，不过三十壮，三日一报；报如前，微者三报，重者九报。”

上一页：报点
下一页：报气


报气 《中医词典》a~b

报气

运气术语。即报复之气。《素问·至真要大论》：“所谓胜至，报气屈伏而未发也。”

上一页：报灸
下一页：报息


报息 《中医词典》a~b

报息

生理学名词。重复连续呼吸。指正常呼吸规律。《素问·脏气法时论》：“肺病者，……虚则少气，不能报息。”不能报息指气短而不能连续呼吸，多见于虚喘病证。

上一页：报气
下一页：抱儿痨


抱儿痨 《中医词典》a~b

抱儿痨

病证名。见清·唐宗海《血证论》。指妇人怀孕后，复得咳嗽，发热骨蒸，或咳血，或盗汗，或梦交，名为抱儿痨。多因孕妇平素阴虚，孕后聚血养胎，更耗气血，气阴亏损，出现倦怠乏力，咳嗽盗汗，五心烦热，胎动不安。久则成痨嗽。治宜养阴益气，润肺止嗽，方用清燥救肺汤或紫菀散主之。若咳逆不休，痰多稠厚，可用豁痰丸；或咳嗽不得卧，用葶苈大枣泻肺汤。

上一页：报息
下一页：抱轮红


抱轮红 《中医词典》a~b

抱轮红

证名。系指黑白睛之间赤环如带的病证。又名赤带抱轮、乌轮赤白睛抱红。见《原机启微》。相当于今之睫状体充血。本病多由肝肺实热或阴虚火炎所致，常见于瞳神、黑睛以及白睛深层的疾病。宜结合全身情况辨证施治。

上一页：抱儿痨
下一页：《抱朴子》


《抱朴子》 《中医词典》a~b

《抱朴子》

①书名。晋·葛洪撰。分内、外二篇。内篇谈“神仙方药、鬼怪变化、养生延年、禳邪却祸之事”，为著名道书。对道教学说、养生学及化学、制药等都有重要阐发，对后世有较大影响。外篇论述“人间得失”，把道教神仙理论与儒家纲常名教相结合。

②人名。葛洪的自号。参见“葛洪”条。

上一页：抱轮红
下一页：抱膝


抱膝 《中医词典》a~b

抱膝

医疗器械名。髌骨骨折整复固定之用。见《医宗金鉴》卷八十七。又名行箝。多用竹或铁丝编制，或以橡皮条制成。其形为较大于髌骨之圆卷状，在圆卷四周各有一小足连接，圆卷与小足均以纱布缠裹。髌骨折复位后固定时，以圆卷套于髌骨之四围，以四小足插于膝关节之两侧，然后所缚于腘部置软垫之木板上，用以限制膝关节特别是髌骨之活动，使之不再移位而愈合。

上一页：《抱朴子》
下一页：抱阳廓


抱阳廓 《中医词典》a~b

抱阳廓

眼的八廓名称之一。系据相应脏腑的功能予以命名。见《眼科龙木论》。抱阳廓有三种学说：

①即《医宗金鉴·眼科心主要诀》认为：“抱阳廓即火廓，火廓属心，心与小肠为表里，依附于阳”，故名。

②《张氏医通》卷八认为：“命门之府为火廓，又名抱阳廓。”

③陈达夫《中医眼科六经注要》认为震雷廓又名抱阳廓。

上一页：抱膝
下一页：豹文刺


豹文刺 《中医词典》a~b

豹文刺

刺法名。五刺之一。《灵枢·官针》：“豺文刺者，左右前后针之，中脉为故，以取经络之血者，此心之应也。”指于患部前后左右的血脉针刺出血的刺法。以其针时出血，痕若豹纹，故名豹文刺。因心主血脉，故本法应心而用于治疗与心有关的血脉瘀阻等疾患。本法与九刺中的络刺、十二刺中的赞刺，都是指刺络出血法。参见各条。

上一页：抱阳廓
下一页：鲍姑


鲍姑 《中医词典》a~b

鲍姑

晋代女针灸家。东海郡（今属山东）人。为南海太守鲍靓之女，葛洪之妻。平时擅长灸法。葛洪之著作中有甚多灸法急救术，与鲍姑之高明灸术有关。

上一页：豹文刺
下一页：鲍相璈


鲍相璈 《中医词典》a~b

鲍相璈

清代医家。字云韶，湖南善化人。鲍氏尝于广西武宜任官职。因念当地治病多无良方，而持方者亦多自秘其方，遂广搜各种单方秘方之用之有验者，集为《验方新编》十六卷，分门别类，甚有便于民众采用，广为流传，大行于世。

上一页：鲍姑
下一页：鲍竺生


鲍竺生 《中医词典》a~b

鲍竺生

清代医生。江苏苏州人。自幼聪颖，尝为诸生，后精于医，以医名噪一时。

上一页：鲍相璈
下一页：暴崩


暴崩 《中医词典》a~b

暴崩

病证名。出《妇人大全良方》卷一。指非经期而突然阴道大量出血者。多因暴怒伤肝，血失所藏；或气虚下陷，失于统摄；或跌仆损伤冲任，以致经血失于约制所致。治宜止血为主，以防失血过多，晕厥虚脱。方用十灰散，兼服独参汤。待血逐渐减少或血止后，再审因论治。因暴怒伤肝者，可用逍遥散加香附炭、青皮；气虚下陷者，用举元煎升提；跌仆损伤者，以八珍汤加三七末，或用云南白药。参见血崩条。

上一页：鲍竺生
下一页：暴痹


暴痹 《中医词典》a~b

暴痹

病名。指突然发生的痹症。《灵枢·九针论》：“虚邪客于经络而为暴痹者也。”参见三痹条。

上一页：暴崩
下一页：暴病


暴病 《中医词典》a~b

暴病

急而重的病证。出《素问·六元正纪大论》。亦指急性病、新发病。

上一页：暴痹
下一页：暴赤生翳


暴赤生翳 《中医词典》a~b

暴赤生翳

病证名。系指暴赤生翳，痒痛难当，时流热泪羞明的病证。本病之病因，《医宗金鉴·眼科心法要诀》认为：“心肝二经风热，上壅攻目所致。”治宜疏风清热，方用银翘散或芦根饮子。继服镇肝丸。也有用劆洗法治疗者。

上一页：暴病
下一页：暴赤眼后急生翳外障


暴赤眼后急生翳外障 《中医词典》a~b

暴赤眼后急生翳外障

病名。出《秘传眼科龙木论》。与赤眼后生翳同。详见该条。

上一页：暴赤生翳
下一页：暴赤肿痛眼


暴赤肿痛眼 《中医词典》a~b

暴赤肿痛眼

病证名。系指眼目暴赤肿痛的病证。本病之病因，《审视瑶函》认为：“此症乃时气所作。”属天行赤眼。详见该条。

上一页：暴赤眼后急生翳外障
下一页：暴喘


暴喘 《中医词典》a~b

暴喘

出《中藏经》。即马脾风。详该条。

上一页：暴赤肿痛眼
下一页：暴风客热


暴风客热 《中医词典》a~b

暴风客热

病名。系指眼部暴发赤热肿痛，沙涩羞明，热泪如汤，甚至胞肿难开，白睛浮肿高于黑睛的病证。见《银海精微》。俗称伤寒眼。本病的原因系由风热之邪突然外袭所致。治宜疏风清热、泻火解毒。可选羌活胜风汤加减。也可外滴10％千里光眼液。

上一页：暴喘
下一页：暴感咳嗽


暴感咳嗽 《中医词典》a~b

暴感咳嗽

病名。指由猝感风寒而引起的咳嗽。《不居集·暴感咳嗽》：“暴感风寒，不恶寒发热，止是咳嗽，鼻塞声重。此感之轻者，宁嗽化痰汤。”参见风寒咳嗽、咳嗽条。

上一页：暴风客热
下一页：暴刚


暴刚 《中医词典》a~b

暴刚

指性情刚暴。《灵枢·五变》：“其人暴刚而肌肉弱者也。”

上一页：暴感咳嗽
下一页：暴惊


暴惊 《中医词典》a~b

暴惊

病证名。小儿突然发惊、啼哭，形气欲脱。多由小儿气怯，猝见生人，异物，或闻巨声，以致精神闷乱，气逆痰聚而发。治宜镇惊安神，用秘旨安神丸。

上一页：暴刚
下一页：暴厥


暴厥 《中医词典》a~b

暴厥

病名。厥证之一。症见卒然昏厥，不省人事。又名暴蹷。《素问·大奇论》：“脉至如喘，名曰暴厥。暴厥者，不知与人言。”《景岳全书·杂证谟》：“脉至如喘者，谓脉之急促如喘，此血气败乱之候，故致暴厥不言，即今人所谓中风不语之属也。”参见厥证、中风、暴蹷条。

上一页：暴惊
下一页：暴厥耳聋


暴厥耳聋 《中医词典》a~b

暴厥耳聋

病名。系指卒然发生厥证而耳聋的病证。清·张隐庵《黄帝内经素问集注·通评虚实论》：“厥气上逆，上窍不通也，偏寒闭结，厥气下逆，下窍不通也。此内气暴薄，而为外窍之不通也。”治疗时应结合全身情况处方用药。

上一页：暴厥
下一页：暴蹶


暴蹶 《中医词典》a~b

暴蹶

病证名。即暴厥。出《史记·扁鹊仓公列传》：“太子病血气不时，交错而不得泄，暴发于外，则为中害。精神不能止邪气，邪气积蓄而不得泄，是以阳缓而阴急，故暴蹶而死。”参见暴厥、厥证条。

上一页：暴厥耳聋
下一页：暴淋


暴淋 《中医词典》a~b

暴淋

病名。指淋症突然发作且病情较重者。《医学入门·淋》：“热淋、暴淋痛甚，八正散或五苓散合败毒散，加味石膏汤。”

上一页：暴蹶
下一页：暴聋


暴聋 《中医词典》a~b

暴聋

病名。出《灵枢·寒热病》：“暴聋气蒙，耳目不明。”指突然丧失听觉。亦称卒聋或卒耳聋。多因风热之邪壅闭清窍，少阳经气遏阻，或情志怫郁，气机逆乱所致。《诸病源候论·耳耵聍候》：“耳耵聍者，耳里津液结聚所成，人皆有之，轻者不能为患，若加风热乘之，则结（革卯）成丸核，塞耳，亦令耳暴聋。”《世医得效方》卷十：“小柴胡治发热耳暴聋，……由少阳之气厥，而热留其经也。”《医林绳墨·耳》：“又有气逆壅盛而暴聋者，宜以清痰降火理气为先。”《杂病源流犀烛·耳病源流》：“有肾气虚，风邪传经络，因入于耳，邪与正相搏而卒无闻者，谓之卒聋，亦曰暴聋。宜芎芷散、清神散。或由厥逆之气，如经云，少阳之厥，暴聋者，皆卒聋也，须用塞耳法。宜蒲黄膏、龙脑膏。”参见耳聋条。

上一页：暴淋
下一页：暴露赤眼生翳


暴露赤眼生翳 《中医词典》a~b

暴露赤眼生翳

病名。系指由于眼睑闭合不全、白睛暴露于外，红赤肿痛，黑睛生翳的病证。类今之暴露性角膜炎。《银海精微》：“（黑睛）暴露者痛而生翳。”

上一页：暴聋
下一页：暴露赤眼证


暴露赤眼证 《中医词典》a~b

暴露赤眼证

病名。系指由于眼睑闭合不全或不能闭合，白睛遭受外邪侵袭以致干涩少津，红赤肿痛，甚至黑睛生翳，危害视力的病证。相当于今之兔眼症。见《张氏医通》卷八。

上一页：暴露赤眼生翳
下一页：暴盲


暴盲 《中医词典》a~b

暴盲

病证名。系指眼外观正常而视力骤降的病证。类今之急性视神经炎、视网膜中央血管阻塞、眼底出血等。本病多由肝气上逆，气滞血瘀，元气亏损所致。因肝气上逆所致者，宜疏肝理气解郁，有丹栀消遥散加减。因气滞血瘀者，宜活血化瘀，用生蒲黄汤加减。因元气亏损所致者，宜大补元气，用生脉散或独参汤。

上一页：暴露赤眼证
下一页：暴疟


暴疟 《中医词典》a~b

暴疟

病名。疟疾之一。指疟邪入侵人体，病发于三阳经者。《保命集·诸疟诸论》：“在太阳经者，谓之风疟，治多汗之；在阳明经者，谓之热疟，治多下之；在少阳经者，谓风热疟，治多和之。此三阳受病，皆谓之暴疟。”详见各条。

上一页：暴盲
下一页：暴仆


暴仆 《中医词典》a~b

暴仆

突然昏倒。《灵枢·癫狂》：“脉癫疾者，暴仆，四肢之脉皆胀而纵。”

上一页：暴疟
下一页：暴气


暴气 《中医词典》a~b

暴气

①急性病。《灵枢·九针论》：“故为之治针，必令尖如牦，且员且锐，中身微大，以取暴气。”

②暴躁愤怒之气。《素问·阴阳应象大论》：“暴气象雷，逆气象阳。”

上一页：暴仆
下一页：暴热


暴热 《中医词典》a~b

暴热

病证。指突发的高热。出《素问·五常政大论》。《医林指月·发热》：“暴热者，热之燔灼，阳气亢害也 。”《证治准绳·杂病》：“暴热者病在心肺。”《张氏医通·寒热门》：“凡暴热不止，脉滑数或洪盛，皆为实热，宜随表里孰轻孰重而清理之。或脉虽沉而按之坚实者，为里实，必用苦寒下夺之。”

上一页：暴气
下一页：暴室


暴室 《中医词典》a~b

暴室

古代宫中医疗机构名。系指皇宫中专为后妃以外的妇人治病的场所。后妃有罪时，也在此就医。见《资治通鉴》卷五五：“暴室，在掖庭内，丞一人，主宫中妇人疾病者，其皇后、贵人有罪者，亦就此室。”

上一页：暴热
下一页：暴嗽


暴嗽 《中医词典》a~b

暴嗽

病名。指卒然发作的咳嗽。出《肘后备急方·治卒上气咳嗽方》。暴嗽多因外感风寒所致，《类证治裁·咳嗽》：“感风暴嗽，鼻流清涕，桂枝汤加葱豉；感寒暴嗽，肩背怯冷，华盖散；兼感风寒暴嗽，鼻塞声重，芎苏饮。”暴嗽亦有因肾虚者，《证治要诀·诸嗽门》：“有暴嗽服药不效者，……此乃肾虚所致。”治疗宜用生料鹿茸丸，大菟丝子丸等方。参见咳嗽、风寒咳嗽、肾咳各条。

上一页：暴室
下一页：暴痫


暴痫 《中医词典》a~b

暴痫

病证名。骤然发作的痫证。《千金要方》卷五：“小儿暴痫者，身躯正直如死人，腹中雷鸣，灸太仓及脐中上下两旁各一寸，凡六处。”

上一页：暴嗽
下一页：暴泄


暴泄 《中医词典》a~b

暴泄

病名。亦称暴泻。指泄泻之急骤猛烈者。有因寒者，也有因热者。《杂病源流犀烛·泄泻源流》：“又有暴泄，太阳传太阴，大肠不能固禁，卒然而下，大便如水，其中有小结粪硬物，欲起又下，欲了不了，小便多清，或身冷自汗，气难布息，脉微，呕吐，此寒也，急以重药温之，宜浆水散。”《金匮翼》卷七：“热泻者，夏水热气乍乘太阴，与湿相合，一时倾泻如水之注，亦名暴泄。《内经》所谓暴注下迫，皆属于热是也。其证腹痛，自汗，烦渴，面垢，脉洪数或虚，肛门热痛，粪出如汤。或兼呕吐，心腹绞痛者，即霍乱之候也。”详见热泻、寒泄、紧病、霍乱各条。

上一页：暴痫
下一页：暴泻


暴泻 《中医词典》a~b

暴泻

病名。见《世医得效方·大方脉杂医科》。又称暴泄。详该条。

上一页：暴泄
下一页：暴哑


暴哑 《中医词典》a~b

暴哑

病证名。系指突然声哑的病证。《医门补要》附载：“暴哑声音者，风痰伏火，或暴怒叫喊。”也即暴瘖，详见该条。

上一页：暴泻
下一页：暴瘖


暴瘖 《中医词典》a~b

暴瘖

病名。又称猝瘖。《素问·气交变大论》：“岁火不及，寒乃大行……郁冒蒙昧，心痛暴瘖……”指突然失音或声音嘶哑的病证。实者多因感冒风寒，或寒包热邪；虚者多因肺伤津枯。《张氏医通·瘖》：“失音大都不越于肺，然须以暴病得之，为邪郁气逆；久病得之，为津枯血槁。盖暴瘖总是寒包热邪，或本热而后受寒，或先外感而食寒物。并宜辛凉和解，稍兼辛温散之。消风散用姜汁调服，缓缓进之。或只一味生姜汁亦可，冷热嗽后失音尤宜。若咽破声嘶而痛，是火邪遏闭伤肺，昔人所谓金实不鸣，金破亦不鸣也。古法用清咽宁肺汤，今改用生脉散合六味丸作汤。”参见瘖条。

上一页：暴哑
下一页：暴郁


暴郁 《中医词典》a~b

暴郁

指气候反常，六气郁积，使人致病。《素问遗篇·刺法论》：“升降不前，气交有变，即成暴郁。”

上一页：暴瘖
下一页：暴症


暴症 《中医词典》a~b

暴症

病名。指腹部包块突然出现，而且增长迅速。《诸病源候论·症瘕病诸候》：“暴症者，由腑藏虚弱，食生冷之物，藏既虚弱，不能消之，结聚成块，卒然而起，其生无渐，名曰暴症。”伴随症状有食少无力，四肢倦怠，形体消瘦，心腹胀痛，腹中症块如石，痛如刀刺等。治疗可用蜥蝎丸、巴豆丸等方（见《太平圣惠方》卷四九）。参见症病有关条目。

上一页：暴郁
下一页：暴注


暴注 《中医词典》a~b

暴注

病证名。指起病突然，暴泻如注的病证。《素问玄机原病式·六气为病》：“暴注，卒暴注泄也。”详见热泻、水泻、紧病各条。

上一页：暴症
下一页：暴注下迫


暴注下迫 《中医词典》a~b

暴注下迫

病证名。指突然泄泻，兼有里急后重症状。《素问·至真要大论》：“诸呕吐酸，暴注下迫，皆属于热。”《素问病机气宜保命集·泄泻论》：“暴注者，是注泄也……下迫者，后重里急，窘迫急痛也。”详见水泻、里急后重条。

上一页：暴注
下一页：爆骨搜牙


爆骨搜牙 《中医词典》a~b

爆骨搜牙

病名。系指牙床红肿，牙齿剧痛，口中作烧生痰的病证。《重楼玉钥》卷上载：“牙匡之上，逐齿红肿，骨中极痛不可忍者，名爆骨搜牙。”治宜泻火解毒，消肿止痛。方用紫地汤加减。或用刀针在高肿处挑破排脓，或外吹冰硼散。

上一页：暴注下迫
下一页：卑


卑 《中医词典》a~b

卑

仲景十二脉之一。卑脉软弱，主营气不足。《诊家正眼》：“曰卑者，营气弱也，阴脉衰也。”

上一页：爆骨搜牙
下一页：卑惵


卑惵 《中医词典》a~b

卑惵

证名。自怯畏惧之状。因血虚不足所致。其证痞寒不饮食，心中常有所怯，爱处暗或倚门后，见人则惊避，似失志状。本证迁延难愈，治宜养血补心，定志安神，用天王补心丹、人参养营汤等（见《证治要诀·怔忡》）。参见怔忡条。

上一页：卑
下一页：卑监


卑监 《中医词典》a~b

卑监

运气术语。五运主岁中，土运不及的名称。《素问·五常政大论》：“其不及奈何？……土曰卑监。”王冰注：“土虽卑少，犹监万物之生化也。”

上一页：卑惵
下一页：悲


悲 《中医词典》a~b

悲

哀痛，伤心。“五志”之一。《灵枢·五邪》：“邪在心，则病心痛喜悲。”

上一页：卑监
下一页：悲哀


悲哀 《中医词典》a~b

悲哀

伤心痛苦。《素问·痿论》：“悲哀太甚则胞络绝，胞络绝则阳气内动。”《灵枢·本神》：“肝悲哀动中则伤魂。”

上一页：悲
下一页：悲胜怒


悲胜怒 《中医词典》a~b

悲胜怒

五行生克运用于精神疗法之一。即悲可制抑怒。《素问·阴阳应象大论》：“怒伤肝，悲胜怒。”

上一页：悲哀
下一页：悲郁


悲郁 《中医词典》a~b

悲郁

郁证之一。《类证治裁》：“悲郁脏躁欲泣，甘麦大枣汤。”参见七情郁证、脏躁条。

上一页：悲胜怒
下一页：悲则气消


悲则气消 《中医词典》a~b

悲则气消

病因病理学术语。系九气为病机理之一。过悲则气消散。《素问·举痛论》：“喜则气缓，悲则气消。”

上一页：悲郁
下一页：悲中


悲中 《中医词典》a~b

悲中

病证名。系类中风病证之一。因悲哀过度，精神消耗，肺气闭郁化热而引起的类中风证。

上一页：悲则气消
下一页：背第一侧线


背第一侧线 《中医词典》a~b

背第一侧线

经穴定位线。距背正中线1.5寸，为足太阳膀胱经经过处。分布有大杼、风门、肺俞、厥阴俞、心俞、督俞、膈俞、肝俞、胆俞、脾俞、胃俞、三焦俞、肾俞、气海俞、大肠俞、关元俞、小肠俞、膀胱俞、中膂俞、白环俞等各穴。

上一页：悲中
下一页：背恶寒


背恶寒 《中医词典》a~b

背恶寒

病证名。背部感觉寒冷。出《伤寒论·辨少阴病脉证并治》。《张氏医通》卷三：“背为阳位，背上恶寒，阳受病而阴邪亢逆也。”其病有七。一暴中阴寒，四肢厥冷而背恶寒，脉沉细，以附子汤温散之；二素禀阳衰，背上常微畏寒，脉微弱，以八味丸温补之；三热邪内伏，烦渴引饮而背恶寒，脉沉滑，或伏匿，以白虎汤解散之；四中暑暍热，亦多有背恶寒，以人参白虎汤、清暑益气汤按证清解之；五湿痰内郁，肢体疼重，痞闷头汗，身体肥盛，脉或缓滑，或涩滞，滑则指迷茯苓丸加胆星，涩则苓桂术甘汤加半夏、广皮分解之；六瘀血内滞，头汗目黄，小便清利，大便溏黑，小腹偏左，或胁中脘有疼处，脉关尺弦紧，或带芤状，以桃仁承气汤、犀角地黄汤、随上下虚实清理之；七无故脉数，背恶寒，疼重寒热者，为发痈疽之兆。

上一页：背第一侧线
下一页：背法


背法 《中医词典》a~b

背法

推拿手法名。医者和患者背靠背站立，用两肘挽住患者肘弯部，然后弯腰屈膝挺臀，将患者背起，使其双脚离地，同时以臀部着力抵住病人腰部进行颠动。常用于腰部扭伤等疾患。

上一页：背恶寒
下一页：背缝


背缝 《中医词典》a~b

背缝

经外穴名。见《针灸经外奇穴治疗诀》。在肩胛部，腋后纹头直上，与第四胸椎棘突相平处。主治肩背疼痛。直刺0.5-1寸，艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：背法
下一页：背骨


背骨 《中医词典》a~b

背骨

①人体部位名。指第七颈椎棘突与第一胸椎棘突之间（大椎穴）的部位。《灵枢·骨度》：“项发以下至背骨，长二寸半。”

②解剖结构名。指脊骨。《医宗金鉴·正骨心法要旨》：“背者……其骨一名脊骨……共二十一节，下尽尻骨之端。”

上一页：背缝
下一页：背脊骨痛


背脊骨痛 《中医词典》a~b

背脊骨痛

证名。由肾水不足，不能上润于肠所致。治宜久服益气养阴之药治疗方可奏效。《石室秘录·背脊骨痛》：“背脊骨痛者，乃肾水衰耗，不能上润于脑，则河车之路，干涩而难行，故尔作痛。此等症非一二剂可以见功，非久服补气之药以生阴，非大服补阴之药以生水，未易奏行也。”方用满河汤。参见脊痛条。

上一页：背骨
下一页：背脊骨折


背脊骨折 《中医词典》a~b

背脊骨折

病名。脊椎骨骨折。见《世医得效方》卷十八。背脊骨可因跌打、坠撞所伤折。证见外伤局部疼痛、肿胀、功能障碍、折部压痛明显、后突畸形等，严重者可合并脊髓损伤，甚至出现截瘫。治宜手法复位固定，采用绳索悬吊复位法，并予以固定。同时应卧硬板床。药物治疗宜活血化瘀，消肿止痛，可用复元活血汤加减或七厘散；若肿消痛减后则治以接骨续筋为主，可改服正骨紫金丹，接骨丸；后期继则视骨折愈合情况及全身状况，可补肾活络，服补肾壮筋汤、小活络丹等。外用五加皮汤洗，配合腰背肌锻炼。病程中要加强护理、勤翻身、局部按摩等，以防止褥疮、尿路及肺部感染等合并症。

上一页：背脊骨痛
下一页：背脊骨折法


背脊骨折法 《中医词典》a~b

背脊骨折法

正骨手法之一。背脊骨即脊椎骨。即今日之绳索悬吊法。见《世医得效方》卷十八。书中有：“凡剉脊骨不可用手整顿，须用软绳从脚吊起，坠下身直，其骨便自归窠。”该法适用于脊椎压缩性骨折及脊椎错位的复位。

上一页：背脊骨折
下一页：背胛中间


背胛中间 《中医词典》a~b

背胛中间

经外穴名。《肘后备急方》：“狂走斫刺人，或欲自杀，骂詈不息，称鬼语者，灸两口吻头赤肉际各一壮；又灸两肘屈中五壮，又灸背胛中间三壮，三日极灸三。”《针灸经外奇穴图谱》将后者列作经外穴，定位在肩胛骨冈下窝，肩胛骨外、上、下三角之中点。主治癫狂。艾炷灸3壮。

上一页：背脊骨折法
下一页：背解


背解 《中医词典》a~b

背解

经穴别名。出《针灸甲乙经》。即腰俞。参见该条。

上一页：背胛中间
下一页：背疽


背疽 《中医词典》a~b

背疽

病名。即有头疽生于背部者，见《外科理例》卷五。证治参见有头疽、发背条。

上一页：背解
下一页：背偻


背偻 《中医词典》a~b

背偻

证名。曲背俯身，脊椎突出之证，又称背伛偻、大偻。因肝虚受风，风寒搏于脊膂之筋所致。《诸病源候论·背偻候》：“肝主筋而藏血，血为阴，气为阳，阳气精则养神，柔则养筋，阴阳和同，则血气调适，共相荣养也，邪不能伤。若虚则受风，风寒搏于脊膂之筋，冷则挛急，故令背偻。”亦可由督脉虚，精髓不充，或中湿邪所致。详见背伛偻条。

上一页：背疽
下一页：背曲肩随


背曲肩随 《中医词典》a~b

背曲肩随

证名。背脊高突；两肩下垂之证。亦称肩垂背曲。因精气虚亏，不能濡养筋骨所致。《素问·脉要精微论》：“背者胸中之府，背曲肩随、府将坏矣。”见于老年阳衰、劳伤虚损者。治宜补肝肾、养筋骨。

上一页：背偻
下一页：背腧穴


背腧穴 《中医词典》a~b

背腧穴

经穴分类名。即背俞穴。参见该条。

上一页：背曲肩随
下一页：背腧诸经心痛


背腧诸经心痛 《中医词典》a~b

背腧诸经心痛

证名。外邪侵犯背腧诸经所致的心痛。见《三因极一病证方论》卷九。证见心背相引，心痛彻背，背痛彻心。参见心痛条。

上一页：背腧穴
下一页：背痛


背痛 《中医词典》a~b

背痛

证名。出《素问·阴阳别论》。由外感风寒，邪袭太阳经，或肺气上逆、肾气逆冲、肝浊逆冲等因所致。外感风寒之邪，侵袭足太阳经所致者，证见背痛或兼板滞，牵连肩项，或连腰部，可兼有恶寒等证，治宜祛风散寒，疏通经气，用羌活胜湿汤加减。背为脏腑腧穴所在，脏腑发生疾病，都会引起背痛。如肺俞在背，故肺病令人逆气喘咳，肩背痛（见《杂病源流犀烛》）。亦有因肾气逆冲挟脊而上攻背痛者，系督脉主病，治在少阴。亦有肝浊逆冲，从腹上攻而致背痛者，系冲任主病，治在厥阴（见《类证治裁·肩背手臂痛》）。亦可并见于胸痹、心痛等症。参见胸痹、心痛、胃脘痛、肩背痛条。

上一页：背腧诸经心痛
下一页：背阳关


背阳关 《中医词典》a~b

背阳关

经穴别名。出《针灸大全》。即腰阳关。参见该条。

上一页：背痛
下一页：背俞


背俞 《中医词典》a~b

背俞

经穴别名。《素问·气穴论》：“背俞二穴。”王冰注：“大杼穴也。”见大杼条。

上一页：背阳关
下一页：背俞穴


背俞穴 《中医词典》a~b

背俞穴

经穴分类名。

①指脏腑之气输注于背部的一些特定穴位。如肺俞、心俞、肾俞、膀胱俞等。脏腑有病时其相应背俞穴往往出现异常反应，如敏感、压痛等；而刺灸这些穴位，又能治疗其相应脏腑的病变。

②专指肺俞、心俞、肝俞、脾俞、肾俞等五脏之背俞穴（见《灵枢·背腧》）。

③泛指背、腰、骶部穴位（见《针灸资生经》）。

上一页：背俞
下一页：背窬（xū俞）


背窬（xū俞） 《中医词典》a~b

背窬（xū俞）

病证名。指新生儿脊椎管没有完全闭合的一种先天性畸形。《保婴易知录》：“小儿初生背上有孔窬一二个，其内有膜完护脏腑者，得生；如无膜露见脏腑者，即死无救。”与脊柱裂相类似。

上一页：背俞穴
下一页：背伛偻


背伛偻 《中医词典》a~b

背伛偻

病证名。曲背俯身，部分脊椎突出，按之高耸之证。见《东医宝鉴·外形篇》。又名大偻、背偻、俗称“驼背”。属督脉病变，因督脉亏虚，精髓不充，或湿邪伤于督脉所致。《杂病源流犀烛·胸膈脊背乳病源流》：“背伛偻；年老伛偻者甚多，皆督脉虚而精髓不充之故，此当用补肾益髓之剂；若少壮之人；忽患伛偻，并足挛，脉沉弦而细；皆中湿故也，宜煨肾散。”亦可因体虚感受风寒所致。参见大偻、背偻条。见于胸椎结核、先天性胸椎后突畸形、类风湿性脊柱炎。

上一页：背窬（xū俞）
下一页：背正中线


背正中线 《中医词典》a~b

背正中线

经穴定位线。又称后正中线，为督脉经行路线。分布大椎、陶道、身柱、神道、至阳、筋缩、中枢、脊中、悬枢、命门、阳关、腰俞、长强各穴。

上一页：背伛偻
下一页：被膜儿


被膜儿 《中医词典》a~b

被膜儿

见阎诚庵《临产须知评正》。即混元生。详该条。

上一页：背正中线
下一页：被鬾（qí奇）


被鬾（qí奇） 《中医词典》a~b

被鬾（qí奇）

出《诸病源候论》。即继病。详该条。

上一页：被膜儿
下一页：惫


惫 《中医词典》a~b

惫

疲惫，极度困乏。引伸有衰竭败坏之义。《素问·脉要精微论》：“腰者肾之府，转摇不能，肾将惫矣。”

上一页：被鬾（qí奇）
下一页：焙


焙 《中医词典》a~b

焙

同烘。详该条。

上一页：惫
下一页：奔气


奔气 《中医词典》a~b

奔气

病证名。气道不利，气逆上奔之证。即喘证。见《诸病源候论·奔气候》。肺主气，肺气通行于脏腑，肺受邪则气道不利，诸脏气壅，致气逆上奔而喘。参见喘证各条。

上一页：焙
下一页：奔豚


奔豚 《中医词典》a~b

奔豚

病名。见《金匮要略·奔豚气病脉证治》。即奔豚气，又称贲豚。详见贲豚条。

上一页：奔气
下一页：奔豚气


奔豚气 《中医词典》a~b

奔豚气

病名。见《金匮要略·奔豚气病脉证治》。亦称奔豚、贲豚、贲豚气。详见贲豚条。

上一页：奔豚
下一页：贲（bēn奔）门


贲（bēn奔）门 《中医词典》a~b

贲（bēn奔）门

解剖结构名。系七冲门之一。即胃上口。上与食道相接，食物由此处奔入胃中，故称。《难经·四十四难》：“胃为贲门。”《医宗必读》：“胃之上口，名曰贲门。”

上一页：奔豚气
下一页：贲豚


贲豚 《中医词典》a~b

贲豚

病名。亦作奔豚、贲肫，又称奔豚气。其证从少腹上冲心下或咽喉，如豚之奔走，故名。《难经·五十四难》：“肾之积，名贲豚，发于少腹，上至心下，若豚状，或上或下无时，久不已，令人喘逆，骨痿，少气。”《灵枢·邪气脏府病形》：“肾脉……微急为沉厥，奔豚。”《金匮要略·奔豚气病脉证治》：“奔豚病从少腹起上冲咽喉，发作欲死，复还止，皆从惊恐得之。”“奔豚，气上冲胸，腹痛，往来寒热。奔豚汤主之。”《杂病源流犀烛·肾病源流》：“谓奔豚皆由肾虚，脾家湿邪下传客肾所致。治宜补气健脾，辛温散结，选用奔豚丸或增损五积丸。《难经集注》杨玄操注，谓肾积与奔豚气两病不同，肾积病状似豚而上冲心，奔豚气则并非积病，二者名同疾异。

上一页：贲（bēn奔）门
下一页：贲豚气


贲豚气 《中医词典》a~b

贲豚气

病名。见《圣济总录·积聚门》。即贲豚。因发作部位不同，可见气逆冲心满闷，或见膀胱切痛，上冲腹胁满痛，上下攻走疼痛等证。治宜槟榔散、四味丸、天雄散等方。参见贲豚条。

上一页：贲豚
下一页：贲肫


贲肫 《中医词典》a~b

贲肫

病名。亦称贲豚。《诸病源候论·积聚病诸候》：“肾之积名曰贲肫，发于少腹，上至心下，若肫贲走之状。”详贲豚条。

上一页：贲豚气
下一页：《本草备要》


《本草备要》 《中医词典》a~b

《本草备要》

药学著作。八卷。清·汪昂撰。刊于1694年。首载药性总义，次将药物分为草、水、果、谷菜、金石水土、禽兽、鳞介鱼虫及人等八部，共470余种药物。对各药的性味及用途等作了概括性综述，附图400余幅，本书主要取材于《本草纲目》和《神农本草经疏》，在近代本草学著作中流传较广。现存初刻本、清刻本、石印本近百种。1949年后有影印本和排印本。

上一页：贲肫
下一页：《本草便读》


《本草便读》 《中医词典》a~b

《本草便读》

药学著作。四卷。清·张秉成撰。刊于1887年。本书将常用药物580种，参照《本草纲目》分为山草、隰草……等24类。每药之性味功治皆编成一、二联或三、四联语以为概括，然后附注文进一步阐解。全书内容简要，便于诵读。现存1936年山东省政府印刷局铅印本，1949年后有排印本。

上一页：《本草备要》
下一页：《本草乘雅半偈》


《本草乘雅半偈》 《中医词典》a~b

《本草乘雅半偈》

药学著作。十卷。明·卢之颐撰。作者在其父卢复《本草纲目博议》一书的基础上，增补撰成《本草乘雅》。后书稿散佚，经追忆重写，仅得其半，故取名“半偈”。本书取《神农本草经》中的药物222种，后世收载的药物143种，共365种。每药在引录古说之后，均注以核、参及先人云等项目，广泛讨论了药物的性味、功效、主治、临床应用及炮制等药学理论，颇有创见。现存清初刻本及抄本。

上一页：《本草便读》
下一页：《本草崇原》


《本草崇原》 《中医词典》a~b

《本草崇原》

药学著作。三卷。清·张志聪撰。高世栻编订。刊于1767年。本书以五运六气学说注释《神农本草经》。全书收录《本经》药247种，其他药物52种，共299种。仍《本经》旧制，将药物分为上、中、下三品，每药先录《本经》（或其他古籍）原文，然后加以注释，高氏在编辑时亦增加了某些注文。现有《医林指月》本，及其他两种清刻本。

上一页：《本草乘雅半偈》
下一页：《本草崇原集说》


《本草崇原集说》 《中医词典》a~b

《本草崇原集说》

药学著作。三卷。清·仲学辂撰。章炳森补正，刊于1909年。本书是在《本草崇原》一书基础上增补了《本草经读》、《本草经解》、《神农本草经百种录》以及《医学真传》、《侣山堂类辨》等书的有关内容，故称“集说”，凡所新增，均标明出处，附加按语。还对《本草崇原》一书的某些文字进行了删定。现存1910的钱塘仲氏刻本及1927年石印本。

上一页：《本草崇原》
下一页：《本草从新》


《本草从新》 《中医词典》a~b

《本草从新》

药学著作。十八卷。清·吴仪洛撰。刊于1757年。作者认为汪昂“不临症而专信前人，杂揉诸说，无所折衷，未免有承误之失”，故将汪氏《本草备要》重新修订，保留其合理部分，增改其不足。并补充了一些《本草纲目》所未收载的药物，故名《本草从新》。全书分类法参照《本草纲目》，共收药物720种。较为简明实用。现存几十种清刻本，1949年后有排印本。

上一页：《本草崇原集说》
下一页：本草待诏


本草待诏 《中医词典》a~b

本草待诏

古代医官名。系指不在宫中专门任职，当宫中需要时应诏进宫处理有关本草事宜者。见《汉书·郊祀志第五下》。

上一页：《本草从新》
下一页：《本草发挥》


《本草发挥》 《中医词典》a~b

《本草发挥》

药学著作。四卷。明·徐彦纯撰。首刊于1368年。卷一-三将药物分为金石、草、木、人、兽、虫、鱼、果、米谷和菜共10类，收药720种；卷四为药物总论，内容多录自金、元诸医家著述中对药物的阐析与经验，颇有参考价值。现存两种明刻本及《薛氏医案二十四种》本。

上一页：本草待诏
下一页：《本草发明》


《本草发明》 《中医词典》a~b

《本草发明》

药学著作。六卷。明·皇甫嵩撰。刊于1578年。卷一-二总论药性及制方之义；卷三-六按草、木、果、菜等部，分论各药。论述中多参考金元以来各家之说并结合作者心得，因此切于临床实用。现存明刻本。

上一页：《本草发挥》
下一页：《本草分经》


《本草分经》 《中医词典》a~b

《本草分经》

药学著作。四卷。清·姚澜（又名维摩和尚）撰。刊于1840年。本书按药物归经理论进行编写。将药物分成通经络的药物（即按照十二经及奇经循行的药物）与不循经络的杂品。并用简明的注文形式阐述药性、主治等内容。书中附脏腑内景图、十四经穴歌及经脉穴图、总类便览（依据草类、木类等药物分类法排列的药性索引）、同名附考（即药的别名）。现存多种清刻本，及1921年、1923年、1925年铅印本等。

上一页：《本草发明》
下一页：《本草纲目》


《本草纲目》 《中医词典》a~b

《本草纲目》

药学著作。五十二卷。明·李时珍撰。刊于1590年。本书是作者在继承和总结明代以前本草学成就的基础上，结合作者长期并广泛地向药农、民间医生、猎人、渔人等劳动人民学习与采访所积累的大量药物学知识，共参考各类典籍八百余种，经过长期的刻苦实践和钻研，历时数十年而编成的一部药物学巨著。卷一-二集录各家本草学序例。卷三-四以证候为纲，分述各种病证所用药物。卷五以后，将药物分为天水类、地水类、火类、土类等62类，收载药物1892种（其中新增374种），收载方剂一万多首，插图一千多幅。每种药物分列释名、集解、正误、修治、气味、主治、发明、附方等项。书中不仅考正了过去本草学中的若干错误，综合了大量的科学资料，也提出了较科学的药物分类方法，具有先进的生物进化思想；并反映了丰富的临床实践。李氏论述药物，在很多方面体现了人定胜天的唯物主义思想。本书不仅是一部中药学著作，书中涉及的内容极为广泛，举凡生物、化学、天文、地理、地质、采矿以至于历史等方面，都具有一定的成就。所以也可以说，本书是一部具有世界性影响的博物学著作。对科研、临床、教学有重要的参考价值。这部巨著受到国内外科学界的重视，据考证，进化论奠基人达尔文曾提到过“中国古代的百科全书”，可能就包括《本草纲目》在内。此书在科学史上有崇高的地位，已被部分或全部译成多种外国文字。现存数十种明清刻本及石印本。1949年后有影印本和校勘排印本。

上一页：《本草分经》
下一页：《本草纲目必读》


《本草纲目必读》 《中医词典》a~b

《本草纲目必读》

药学著作。二十四册，不分卷。清·林起龙撰。刊于1667年。本书取材于《本草纲目》。选出“日用切要，求而可得”的药物600余种，去其释名、集解诸例并重出之内容，只存气味、主治、发明、附方四项，因此文字较为简要，切于实用。现存清康熙朱杨武三奇斋补修刻本。

上一页：《本草纲目》
下一页：《本草纲目拾遗》


《本草纲目拾遗》 《中医词典》a~b

《本草纲目拾遗》

药学著作。十卷。清·赵学敏撰。刊于1765年。本书收录《本草纲目》一书所未载，或已载而未备，或虽备而有误的药物。分为水、火、土、金、石、草、木、藤、花、果、诸谷、诸蔬、器用、禽、兽、鳞、介、虫等18类共921种（包括附记药品205种）。其中新增716种为《本草纲目》所未载；161种属于对《本草纲目》已收药物的补订内容。作者广泛参考了多种文献资料，结合个人采集种植草药的实践知识和临床经验，对921种药物进行系统考证和论述，并对《本草纲目》中的一些错误作了订正。此外还收集了较多的民间验方、治法和当时传入的西医药资料。现存几种清刻本、石印本。1949年后有排印本及影印本。

上一页：《本草纲目必读》
下一页：《本草纲目万方类编》


《本草纲目万方类编》 《中医词典》a~b

《本草纲目万方类编》

方剂工具书。又名《万方类编》。三十二卷。清·曹绳彦辑。刊于1800年。辑者以《本草万方针线》对《本草纲目》中附方的分类及次序为基础，逐条将原文抄录汇编而成。共分107门，11713方。本书将《本草纲目》所附单方、验方，按照不同疾病加以分类，便于读者检索。此后又有名《古今名医万方类编》及《万方类纂》者，均为本书的改名或改编本。现存初刻本、石印本和铅印本。

上一页：《本草纲目拾遗》
下一页：《本草汇》


《本草汇》 《中医词典》a~b

《本草汇》

药学著作。十八卷。清·郭佩兰撰。刊于1655年。卷一为十四经经脉图、脏腑图及引经药物、面部望诊图等；卷二杂论三部九候、脉法、经络、运气等；卷三介绍用药式、引经报使及禁忌药；卷四论述各种病症宜忌药；卷五-六为杂证、伤寒、妇、外、幼各科病机及用药法式；卷七-八列百病主治药；卷九-十八分记草木谷菜等470余种药物，编成韵语，便于记诵，并收藏有关验方。本书主要内容多采自《本草纲目》、《本草经疏》等书，作者本人的发挥不多。现存初刊本等。

上一页：《本草纲目万方类编》
下一页：《本草汇言》


《本草汇言》 《中医词典》a~b

《本草汇言》

药学著作。二十卷。明·倪朱谟撰。刊于1619年。收载药物约670余种。汇集引录《神农本草经》以降所有本草著作以及当时各家的本草文献，进行了归纳补正，删去繁复，存其精要，附以验方。并于卷首绘制较精细的本草图，是一部图文并茂的本草文献。现存明清多种刻本。

上一页：《本草汇》
下一页：《本草汇纂》


《本草汇纂》 《中医词典》a~b

《本草汇纂》

药学著作。三卷。清·屠道和撰于1863年。本书根据药性及功用将500余种药物分为平补、温补、补火、滋水、温肾、湿涩等31类，又续增二品（类）。附录以日食菜物及脏腑主治药品。本书参考多种本草文献，加以融汇摘要，内容既系统全面，又比较精炼。现存初刻本、光绪年间刻本及铅印本等。

上一页：《本草汇言》
下一页：《本草集要》


《本草集要》 《中医词典》a~b

《本草集要》

药学著作。八卷。明·王纶撰。约刊于1500年。本书将明以前医药典籍中所载药物及药学理论加以集要整理，共分三部。第一部（卷一）总论药性，多引用《神农本草经》、《内经》之说；第二部（卷二-六）为主体，将药物分为草、木、菜、果、谷、石、兽、禽、虫鱼和人10类，共545种。每种分记其七情、性味、升降、有毒无毒、分经、主治功用、附方等内容；第三部（卷七-八）药性分类，分为气、寒、血、热、痰、湿、风、燥、疮、毒、妇人及小儿共12门。每门又分若干类。每类记述各种药物的具体用途及配伍等。现存四种明刻本。

上一页：《本草汇纂》
下一页：《本草经集注》


《本草经集注》 《中医词典》a~b

《本草经集注》

药学著作。七卷。梁弘景约撰于五世纪末。本书是《神农本草经》现存最早注本。其内容除《神农本经》365种药物之外，又增入了《名医别录》所载药物365种，共730种。书中补充了原书“序例”部分，并创用了“诸病通用药”的体例，便于药物检索。在三品分类的基础上，进一步分为玉石、草木、虫兽、果、菜、米食及有名末用七类。书中对药物的产地、采用、炮制以及具体临床应用等，均有较多补充和说明。原书早佚，其主要内容仍保存于《证类本草》等书。此外又有在敦煌出土的唐以前，写本残卷1种，但仅存其序例部分。1955年群联出版社曾据此出版影印本。

上一页：《本草集要》
下一页：《本草经解要》


《本草经解要》 《中医词典》a~b

《本草经解要》

药学著作。一名《本草经解》。四卷。原题清·叶桂撰。据曹禾《医学读书志》卷下陈念祖条谓本书为“姚球撰”，后为书商易以叶桂之名。1724年（雍正2年）刊行。本书选录《神农本草经》的药物117种，其他本草书中的药物57种，共174种常用药物。对《本经》等书的原文作了必要的注解。各药之后有制方一项，介绍了一些常用的临床处方。现存多种清刻本、石印本，1949年后有排印本。

上一页：《本草经集注》
下一页：《本草经疏》


《本草经疏》 《中医词典》a~b

《本草经疏》

药学著作。又名《神农本草经疏》。三十卷。明·缪希雍撰。刊于1625年。本书系将《神农本草经》药物和部分《证类本草》中药物共490种，分别用注疏的形式，加以发挥。并各附有主治参互及简误二项，考证药效及处方、宜忌等。卷一-二为续序例上、下；卷三以下为玉石部上品，其后各卷的编排次序与《证类本草》同；卷三十为补遗药品27种。本书征引本草文献十分广博，其中包括《名医别录》、《唐本草》、《开宝本草》、《嘉佑本草》以及陈藏器《本草拾遗》等书。现存初刻本，周氏医学丛书本等。

上一页：《本草经解要》
下一页：《本草经疏辑要》


《本草经疏辑要》 《中医词典》a~b

《本草经疏辑要》

药学著作。八卷。清·吴世铠撰。刊于1809年。本书系将缪仲醇《本草经疏》撷其精要，并作了适当的调整和增补而成。现存的清刊本附有朱紫垣《痘疹》一卷，吴氏自撰《集效方》一卷，共十卷。卷一为治疗序例，总论病理与用药宜忌之法甚详；卷二石金、土、水部。卷三-四草部；卷五木部；卷六人兽部；卷七禽虫介鱼部；卷八果部。现存三种清刻本。

上一页：《本草经疏》
下一页：《本草类方》


《本草类方》 《中医词典》a~b

《本草类方》

方剂著作。十卷。清·年希尧撰于1735年。本书系将《本草纲目》中的附方分类编辑而成。分为诸风、痉风、项强、癫痫、卒厥等113类，每类均分列病症及其所用的方药。现存多种清刻本。

上一页：《本草经疏辑要》
下一页：《本草蒙筌》


《本草蒙筌》 《中医词典》a~b

《本草蒙筌》

药学著作。十二卷。明·陈嘉谟撰。刊于1525年。卷首有历代名医图，并总论药性。卷一-十二分为草、木、谷、菜、果、石、兽、禽、虫鱼及人部等10部，载药742种。每种药所论内容有气味升降、有毒无毒、产地、优劣、采集、所行诸经、七情所具、制度、藏留、治疗之宜，应验诸方及药图等，末附按语，以抒己见。对于各种药物的特征和用途辨析较详，论述药物炮灸，有其独到之处，现存多种明刻本，1991年出排印本。

上一页：《本草类方》
下一页：《本草品汇精要》


《本草品汇精要》 《中医词典》a~b

《本草品汇精要》

药学著作。四十二卷。明太医院刘文泰等集体编撰于1505年。本书主要是在《证类本草》一书基础上改编修补而成。共收药物1815种。1700年清太医院王道纯等又补撰续集10卷。又从《本草纲目》等书中增补990种。每种药物按名、苗、地、时、收、用、质、色、味、性、气、臭、主、行、助、反、制、治、合、禁、代、忌、解、赝等24例予以记述。虽然分类较为细致，彩色药图也较逼真，但其文字部分，多抄录古书，缺乏编者的实际经验与新的补充。且着成后又深藏内府，故其影响有限。现存清抄本、1936年、1937、1956年商务印书馆铅印本，1964年、1982年人民卫生出版社排印本。

上一页：《本草蒙筌》
下一页：《本草求真》


《本草求真》 《中医词典》a~b

《本草求真》

药学著作。十卷。清黄宫绣撰。刊于1769年。分上、下两篇。上篇为卷一-七，将药物分为补剂、收涩、散剂、泻剂、血剂、杂剂和食物七类。每类又据不同药性分为若干节。下篇为卷八-九，分论脏腑病用药及六淫病用药。卷十为药性总论及药物自然分类法目录。全书共收载药物436种，卷首附有药图。作者既反对“泥古以薄今”，也不同意“厚今以废古”。书中对于每种药物均以气味形质结合医方应用作了较深入的探讨，每能将药物进行相互比较而提出一些个人见解。现存初刻本等多种清刻本、石印本。1949年后有排印本。

上一页：《本草品汇精要》
下一页：《本草权度》


《本草权度》 《中医词典》a~b

《本草权度》

综合性医书。三卷。明·黄济之撰。刊于1535年。本书并非本草著作，实际上以介绍临床各科常见病脉、因、证、治为主，然治病的圆机活法必由药物巧妙组合来实现，故名《本草权度》。书中还有五脏虚实、脉法、脉体升降图、经络图、十四经穴等内容。编次不同于一般临床综合性医着，辨证颇多心得，治法亦较简要。现存二种明刻本。

上一页：《本草求真》
下一页：《本草三家合注》


《本草三家合注》 《中医词典》a~b

《本草三家合注》

药学著作。又名《神农本草经三家注》、《本草三注》。六卷。清·郭汝聪集注。刊于1803年。本书系将张志聪《本草崇原》、叶桂（一作姚球）《本草经辑要》及陈念祖《本草经读》三书的注释予以合编。内容虽无新的补充，却有较大影响。现存十多种清刻本和多种石印本。

上一页：《本草权度》
下一页：《本草诗笺》


《本草诗笺》 《中医词典》a~b

《本草诗笺》

药学著作。十卷。清·朱钥撰。刊于1739年。全书将872种药物分为诸水、诸火、诸土、诸金、诸石、卤石、山草、芳草、隰草、毒草、蔓草、水草、石草、苔草、诸米、诸菜、诸果、水果、诸味、香木、乔木、灌木、寓木、苞木、藏器、诸虫、龙蛇诸介、诸禽、诸兽、人等部。又将每种药物的性味、功效和临床应用编为七言诗，以便习诵。现存几种清刻本和一种石印本。

上一页：《本草三家合注》
下一页：《本草实录》


《本草实录》 《中医词典》a~b

《本草实录》

药学著作。一卷。元·王好古撰。撰年不详。本书重点论述五脏苦欲补泻药味、脏腑泻火药、药象法类、用药心法、制方之法，用药分两及炮灸、汤药煎造、服药活法，汤液本草等药性理论。文字简要，切于临床实用。

上一页：《本草诗笺》
下一页：《本草拾遗》


《本草拾遗》 《中医词典》a~b

《本草拾遗》

药学著作。十卷。唐·陈藏器撰。据《嘉佑本草》所引书传称：陈氏“以《神农本经》虽有陶（弘景）苏（敬）补集之说，然遗逸尚多，故别为序例一卷，拾遗六卷，解纷三卷。总曰《本草拾遗》”。《本草纲目》评价此书“博极群书，精核物类，订绳误谬，搜罗幽隐……”原书虽佚，但佚文可见于《证类本草》等书中。

上一页：《本草实录》
下一页：《本草述》


《本草述》 《中医词典》a~b

《本草述》

药学著作。三十二卷。清·刘若金撰。刊于1700年。作者依《本草纲目》的分类次序，编集691种药物，分为水、火、土、金等30部。精选每种药的传统论述并各家学说，尤其重视用阴阳升降的理论与脏腑经络的关系解释药性，而且注重前人临床实践的总结，在历代本草理论著作中具有一定的影响。文字简练，且多骈语，读之朗朗上口，颇益后学。现存多种清刻本和石印本。

上一页：《本草拾遗》
下一页：《本草述钩元》


《本草述钩元》 《中医词典》a~b

《本草述钩元》

药学著作。三十二卷。清·杨时泰重辑，刊于1842年。本书系《本草述》一书的摘要改编本。作者在不变更其药数、次序、分类的基础上，删去约十分之四的次要内容，提要钩玄而成此书。现存几种清刻本。1949年后有排印本。

上一页：《本草述》
下一页：《本草思辨录》


《本草思辨录》 《中医词典》a~b

《本草思辨录》

药学著作。四卷。清·周岩撰。刊于1904年。本书主要根据张仲景立方之义，就《伤寒杂病论》所涉128种药物的药性进行了讨论。认为仲景用药皆本《神农本草经》，故《神农本草经》等书是经典，不能轻易改动。却对李时珍、刘若金、邹润安、徐大椿、陈念祖等医药学家所述药性理论提出了某些不同的见解。现有初刻本及《珍本医书集成》本。1960人民卫生出版社出铅印本。

上一页：《本草述钩元》
下一页：《本草通玄》


《本草通玄》 《中医词典》a~b

《本草通玄》

药学著作。二卷。明·李中梓撰。约刊于明末。本书将药物分为草、谷、木、菜、果、寓木、苞木、虫、鳞、介、禽、兽、人及金石等14部，共收药物341种。重点叙述了每种药物的临床应用。末附用药机要及引经报使、针灸要穴图等。1667年又经尤乘增订，收入《土材三书》中。现存几种清刻本及《土材三书》本。

上一页：《本草思辨录》
下一页：《本草图经》


《本草图经》 《中医词典》a~b

《本草图经》

药学著作。简称《图经》。

①宋苏颂等编撰。一名《图经本草》。二十卷，目录一卷。成书于1061年。本书搜集全国各郡县的草药图，参考各家学说整理而成。《本草纲目》评价此书“考证详明，颇有发挥。但图与说异，两不相应，或有图无说，或有物失图，或说是图非，……”。原书已佚，佚文及图见于《证类本草》。现有福建科技出版社排印辑复本。

②指《新修本草》的《图经》部分。详新修本草条。

上一页：《本草通玄》
下一页：《本草万方针线》


《本草万方针线》 《中医词典》a~b

《本草万方针线》

方剂工具书。八卷。清·蔡烈先辑于1712年。本书将《本草纲目》中所附的单方（包括全部附方以及发明项下的个别处方）15000余首，按病证分类编成索引。分为通治部、外科、女科、儿科、上部、中部、下部共七部，105门。每一病证均记明该书的卷、页数。是《本草纲目》有关病证治疗方剂的一种检索工具书。现存多种清刻本和石印本。

上一页：《本草图经》
下一页：《本草问答》


《本草问答》 《中医词典》a~b

《本草问答》

药学著作。二卷。清·唐宗海撰。刊于1893年。本书记述唐氏和他的学生张士让就本草学中的一些问答。书中对于中西医药的不同理论观点，以及中药药性对人体医疗的相互关系等，均作了探讨。在中西汇通方面做了大胆的尝试。现有初刻本和大量石印本以及《中西汇通医书五种》本。

上一页：《本草万方针线》
下一页：《本草选》


《本草选》 《中医词典》a~b

《本草选》

药学著作。一名《本草发明切要》。明·张三锡撰，王肯堂校。本书选《本草纲目》中药物600余种，参照原书分类方法，分为山草、水草、毒草等27类。每种均记其地道、修治、气味、主治及发明等项。很少个人见解，实为《本草纲目》的一种节录本。现有明《医学六要》刊本，及其他三种明刻本。

上一页：《本草问答》
下一页：《本草衍义》


《本草衍义》 《中医词典》a~b

《本草衍义》

药学著作。二十卷。宋·寇宗奭撰。刊于1116年。本书根据作者在药材鉴别和药物应用方面的多年实践经验，将《（嘉佑）补注神农本草》中的470种释义未尽的药物，详加辨析论述。书中不仅提出了许多鉴别药物真伪优劣的方法，而且也通过一些实际病例推广了药物应用的范畴。特别是作者反对迷信的服食丹药，提倡正确使用人工化学药品的思想在本书中有较明确的反映。现存宋、元、清多种刻本，1949年后有排印本。

上一页：《本草选》
下一页：《本草医方合编》


《本草医方合编》 《中医词典》a~b

《本草医方合编》

方药著作。清·汪昂撰。刊于1694年。系《本草备要》与《医方集解》的合刊本。各见本条。现存数十种清刻本及多种石印本。

上一页：《本草衍义》
下一页：《本草饮食谱》


《本草饮食谱》 《中医词典》a~b

《本草饮食谱》

食疗本草著作。一卷。清·文晟辑，费伯雄鉴定。刊于1850年。本书将可以疗病的食物本草分为谷、豆、菜、瓜、果、味、禽、兽、鱼、虫等10部，共约200种，每种列述性味、采用、主治及宜忌等，内容简要。现存清刻本。

上一页：《本草医方合编》
下一页：《本草用法研究》


《本草用法研究》 《中医词典》a~b

《本草用法研究》

药学著作。周志林编。本书按药物功用分为22类，共收药物800余种。对各种药物分别记述其品状、成分、性味、归经、功效、配合、研究等项，既引录古人学说，又阐发作者的见解。是一部较有新意而又切合实用的药学参考书。1941年由中华书局出版。

上一页：《本草饮食谱》
下一页：《本草原始》


《本草原始》 《中医词典》a~b

《本草原始》

药学著作。十二卷。明·李中立撰。刊于1612年。又名《本草原始合雷公炮制》。本书将药物分为草、木、谷、菜、果、石、兽、禽、虫、人10部，收集药物约近500种。首载《神农本草经》原文，次引《名医别录》，又次综述各家之说。每种先以小字记其产地、形态、气味。次以大字记其主治，所绘药图，多为作者根据实物绘制，形象逼真，并附有说明。现存明、清多种刻本及石印本。

上一页：《本草用法研究》
下一页：《本草韵语》


《本草韵语》 《中医词典》a~b

《本草韵语》

药学著作。

①清·何梦瑶撰。二卷。刊于1872年。作者将药物分为草、木、果、谷、菜、金石、虫介等类，并以韵语的形式介绍316种常用药，内容比较简要。

②清·陈明曦撰。二卷。约刊于1895年。全书共载药物273种，分别编成七言歌诀，并附以注释及按语，供初学之用。现存光绪年间作者自刻本。

上一页：《本草原始》
下一页：《本草征要》


《本草征要》 《中医词典》a~b

《本草征要》

药学著作。二卷。明·李中梓撰。刊于1673年。本书系《医宗必读》卷三-四。方中将药物分为草、木、果、谷、菜、金石、人兽、禽、虫、鱼等10类，共352种药物，每药编成对偶联句，以便初学诵习，并附加按语说明。现存《医宗必读》本及1917年排印本等。

上一页：《本草韵语》
下一页：《本草正义》


《本草正义》 《中医词典》a~b

《本草正义》

药学著作。二卷。清·张德裕撰。刊于1828年。本书将361种药物分成甘温、甘凉、发散、气品、血品、苦凉、苦温、苦寒、辛热、毒攻、固涩、杂列共12类，并简要叙述其功用主治，有一定参考价值。现存初刻本。

上一页：《本草征要》
下一页：本池


本池 《中医词典》a~b

本池

经穴别名。出《针灸甲乙经》。即廉泉。见该条。

上一页：《本草正义》
下一页：本而标之


本而标之 《中医词典》a~b

本而标之

治疗学术语。出《素问·标本病传论》。指标病与本病并见时，一般先治其先发病（本），后治续发病（标）。王冰注：“本而标之，谓有先病，复有后病也。以其有余，故先治其本，后治其标也。”

上一页：本池
下一页：本节


本节 《中医词典》a~b

本节

骨骼部位名。指掌关节或趾跖关节的圆形突起部。《灵枢·骨度》：“腕至中指本节长四寸，本节至其末长四寸半。”

上一页：本而标之
下一页：《本经便读》


《本经便读》 《中医词典》a~b

《本经便读》

药学著作。四卷。清·黄钰撰。刊于1869年。作者因陈修圆《本草经读》一书所辑《本经》的原文词旨简奥，语句参差，难于诵记，乃据此编成对偶谐韵的联句，删去原注，以便初学之用。便于诵读，故名“便读”。于韵语中已能提纲挈领，虽删去原注，亦足资三反。

上一页：本节
下一页：《本经逢原》


《本经逢原》 《中医词典》a~b

《本经逢原》

药学著作。四卷。清·张璐撰。刊于1695年。参照《本草纲目》将药物分水、火、土、金、石、卤石、山草、芳草、隰草、毒草、蔓草、水草、石草、苔草、谷、菜、果、水果、味、香木、乔木、灌木、寓木、苞木、藏器、虫、龙蛇、鱼、介、禽、兽、人32部，收集药物约700余种。每种先记其性味、产地、炮制，然后记述《本经》原文，非《本经》药物则直接阐述其功治，即所谓发明。且杂引各家之说及附方。论述中颇多个人见解与经验心得。现存多种清刻本、日本刻本及石印本。1949年后有排印本。

上一页：《本经便读》
下一页：《本经疏证》


《本经疏证》 《中医词典》a~b

《本经疏证》

药学著作。十二卷。附《本草续疏》六卷，《本经序疏要》八卷。清·邹澍撰。刊于1832年。本书以《伤寒论》、《金匮要略》等书医方中药物配伍的理论来注疏《神农本草经》。从而注释并论证《神农本草经》所载药物的功治。其中《疏证》载药物173种，《续疏》载药142种，共315种。而《本经序疏要》系将《神农本草经》等书中的“序例”文字，参照古医方的具体应用，以注解、说明的方式编写而成。现存多种清刻本，1949年后有排印本。

上一页：《本经逢原》
下一页：本经选穴法


本经选穴法 《中医词典》a~b

本经选穴法

针灸取穴法之一。即循经选穴法。见该条。

上一页：《本经疏证》
下一页：本末


本末 《中医词典》a~b

本末

①即标本。详该条。

②病因病理学名词。指病情发展经过之始终。《灵枢·禁服》：“必审按其本末，察其寒热，以验其脏腑之病。”

上一页：本经选穴法
下一页：本神


本神 《中医词典》a~b

本神

经穴名。出《针灸甲乙经》。属足少阳胆经。在头部，当前发际上0.5寸，神庭与头维连线的内三分之二与外三分之一的交点处。布有额神经外侧支，颞浅动、静脉额支和额动、静脉外侧支。主治头痛，目眩，颈项强痛，癫痫，及眶上神经痛等。沿皮刺0.3-0.5寸。艾条灸5-10分钟。

上一页：本末
下一页：《本事方释义》


《本事方释义》 《中医词典》a~b

《本事方释义》

方剂著作。十卷。旧题清·叶桂释义。撰于1745年。作者注释《本事方》的重点是该书所记载的药物配伍，药性和归经等内容。原系稿本，1814年由叶氏曾孙叶澹安校勘原文后予以刊行，现存多种清刻本，及1920年祥记书局刻本和千顷堂书局刻本。

上一页：本神
下一页：《本事方续集》


《本事方续集》 《中医词典》a~b

《本事方续集》

方书。又名《续本事方》。十卷。宋·许叔微撰。约刊于12世纪中期，本书为补充《本事方》而作。包括治诸虚进食生血气，治诸积热等疾22类，收方300余首，间附治验及论述。现存《三三医书》本及抄本。

上一页：《本事方释义》
下一页：本元


本元 《中医词典》a~b

本元

出《素问·刺法论》。即元气。详该条。

上一页：《本事方续集》
下一页：本脏自病痉


本脏自病痉 《中医词典》a~b

本脏自病痉

病证名。小儿痉病之一。即肝血亏虚所致的痉证。又名虚热痉。《温病条辨·解儿难》：“肝主血，肝以血为自养，血足则柔，血虚则强，故曰本脏自病。”见于急性中毒性脑病。多为温病后期，汗多亡血所致。治宜育阴柔肝，选用六味地黄丸、复脉汤、三甲复脉汤、大小定风珠。

上一页：本元
下一页：崩


崩 《中医词典》a~b

崩

①病证名。即血崩，妇女下部大出血。《素问·阴阳别论》：“阳加于阴谓之汗，阴虚阳搏谓之崩。”王冰注：“阴脉不足，阳脉盛搏，则内崩而血流下。”

②破溃。指某些机能的瓦解、破坏。《素问·痿论》：“悲哀太甚则胞络绝，胞络绝，则阳气内动，发则心下崩，数溲血也。”

③死。《医学读书志·徐之才》：“后疾大渐，之才驰到，先一日已崩。”《礼记 ·曲礼》：“天子死曰崩。”

上一页：本脏自病痉
下一页：崩漏


崩漏 《中医词典》a~b

崩漏

病证名。见《济生方》。亦名崩中漏下。是指月经周期、经期、经量严重失常的病证。经血非时而下，并量多如注，谓之崩、崩中或经崩；淋漓不断谓之漏、漏下或经漏。崩漏在发病过程中常互相转化，如崩血渐少，可能致漏，漏势发展又可转变为崩，故临床常以崩漏并称。本病以青春期妇女、更年期妇女多见。多因血热、气虚、肝肾阴虚、血瘀、气郁等损及冲任，冲任气虚不摄所致。治崩要以止血为先，以防晕绝虚脱，待血少或血止后，可审因论治，亦即急则治其标，缓则治其本的原则。参见血崩、漏下条。

上一页：崩
下一页：崩沙


崩沙 《中医词典》a~b

崩沙

病名。指患牙疳而见有上下唇破，鼻穿且牙落者。《幼幼集成》卷四：“牙疳者，初作臭气，次则齿牙黑，甚则龈肉烂而出血，名为宣露，此由肾热。其气直奔上焦，故以走马为喻，宜速治之；若上下唇破鼻穿齿落者，名曰崩沙。”证治可参见走马牙疳、牙疳等条。

上一页：崩漏
下一页：崩砂


崩砂 《中医词典》a~b

崩砂

肾疳五证之一。出《小儿药证直诀》。详牙疳条。

上一页：崩沙
下一页：崩砂风


崩砂风 《中医词典》a~b

崩砂风

病名。见《喉科秘诀》卷下。参见大水风条。

上一页：崩砂
下一页：崩砂甘口风


崩砂甘口风 《中医词典》a~b

崩砂甘口风

病名。系指舌下、牙龈赤肿烂痛的疾病。《奇效良方》卷六十一：“崩砂甘口风，自舌下、牙龈上下肿赤，口内作臖如汤热，牙龈渐甚烂者，亦能脱齿。”即崩砂疳口风。详见该条。

上一页：崩砂风
下一页：崩砂疳口风


崩砂疳口风 《中医词典》a~b

崩砂疳口风

病名。系指牙龈肿胀溃烂脱齿的疾病。见《杂病源流犀烛》卷二十四。本病多由心脾热蕴，胃之腐气熏蒸所致，治宜清胃泻火解毒，方用清胃散等加减，可参见崩砂口疳风条。

上一页：崩砂甘口风
下一页：崩砂口疳风


崩砂口疳风 《中医词典》a~b

崩砂口疳风

病名。系指舌下、牙龈上下肿赤甚则溃烂脱齿的疾病。见《喉科泄秘》卷上，即崩砂疳口风。详见该条。

上一页：崩砂疳口风
下一页：崩中


崩中 《中医词典》a~b

崩中

病证名。简称崩（见《素问·阴阳别论》），又名血崩（见《素问·六元正纪大论》）。指阴道忽然大量流血。《诸病源候论》卷三十八：“崩中者，脏腑伤损，冲脉任脉血气俱虚故也。冲任之脉，为经脉之海，血气之行，外循经络，内荣腑脏，若无伤则腑脏平和而气调，适经下以时，若劳动过度，致腑脏俱伤，而冲任之气虚，不能约制其经血，故忽然暴下，谓之崩中。”参见血崩条。

上一页：崩砂口疳风
下一页：崩中漏下


崩中漏下 《中医词典》a~b

崩中漏下

病证名。即崩漏。《诸病源候论》卷三十八：“崩中之状，是伤损冲任之脉。冲任之脉皆起于胞内，为经脉之海，劳伤过度，冲任气虚，不能约制经血，故忽然崩下，谓之崩中。崩而内有瘀血，故时崩时止，淋沥不断，名曰崩中漏下。”

上一页：崩中
下一页：崩中五色俱下


崩中五色俱下 《中医词典》a~b

崩中五色俱下

病证名。指阴道流出之血杂有五色。《诸病源候论》卷三十八：“五脏皆禀血气，五脏之色，随脏不同，伤损之人五脏皆虚者，故五色随崩俱下。”临床少见。

上一页：崩中漏下
下一页：逼牙风


逼牙风 《中医词典》a~b

逼牙风

病名。系指满口牙齿动摇，牙缝出血、龈肉红紫的病证。见《喉危治异》。其病因为阳明邪热上冲或肾水亏虚，虚火上炎而致。治疗时，属邪热上冲者，宜清热泻火，方用清胃散；属虚火上炎者，宜滋阴降火，方用知柏地黄汤。

上一页：崩中五色俱下
下一页：鼻（鼻息）


鼻（鼻息） 《中医词典》a~b

鼻（鼻息）

病名。系指鼻中长有息肉的病证。见《外科十三方考》下编。即鼻息肉。详见该条。

上一页：逼牙风
下一页：鼻（匿^虫）疮


鼻（匿^虫）疮 《中医词典》a~b

鼻（匿^虫）疮

病名。系指发生于鼻孔周围的一种湿疮。出《医宗金鉴》卷六五。本病多因风热客于肺经，或经常流涕刺激鼻及其周围皮肤所致。症见鼻孔周围皮肤色紫溃烂，脓汁浸淫，痒而不痛。小儿多见。治宜清热除湿。内服泽泻散，外敷青蛤散。也即鼻孔口湿疹。

上一页：鼻（鼻息）
下一页：鼻


鼻 《中医词典》a~b

鼻

人体解剖名称。与解剖学同名器官相同。为五官之一。又名明堂、天牝、玄门、元门、神庐。鼻隆起于面部中央，上端连额外名頞，前下端隆起之顶部名鼻准，頞至鼻准部分名鼻柱，前下两孔名鼻孔，孔内有鼻毛，鼻孔深处名鼻隧。《素问·金匮真言论》：“西方白色，入通于肺，开窍于鼻。”《灵枢·脉度》：“肺气通于鼻，肺和则鼻能知香臭矣。”

上一页：鼻（匿^虫）疮
下一页：鼻赤


鼻赤 《中医词典》a~b

鼻赤

病证名。系指鼻准红赤，经久难愈的病证。见《平治会萃》卷三。即酒齄鼻。详见该条。

上一页：鼻
下一页：鼻冲


鼻冲 《中医词典》a~b

鼻冲

经穴别名。出《针灸甲乙经》。即曲差。见该条。

上一页：鼻赤
下一页：鼻臭


鼻臭 《中医词典》a~b

鼻臭

病证名。即鼻出臭气，多伴有流出脓样黄浊涕。临床常见属风火热毒郁蒸鼻窍的鼻渊症。如恶臭难闻，鼻涕带血丝，颈部有肿块者，可能为晚期鼻渊癌。

上一页：鼻冲
下一页：鼻穿


鼻穿 《中医词典》a~b

鼻穿

经外穴别名。见《针灸经外奇穴治疗诀》。即穿鼻。见该条。

上一页：鼻臭
下一页：鼻疮


鼻疮 《中医词典》a~b

鼻疮

病名。系指鼻窍中生疮，状中粟粒，干燥疼痛，甚则鼻外色红痛似火炙的病证。见《诸病源候论》卷二九。本病之病因，《医宗金鉴》卷六五认为：“由肺经雍热，上攻鼻窍，聚而不散，致成此疮。”治宜清热解毒，可服黄连解毒汤加紫花地丁等。反复发作者，可用六味地黄汤加减。也可外涂黄连膏、美蓉膏。

上一页：鼻穿
下一页：鼻大衄


鼻大衄 《中医词典》a~b

鼻大衄

病证名。或名大衄。指鼻腔衄血，兼见口、耳出血。《诸病源候论》：“鼻大衄者，是因鼻衄而口、耳、鼻皆出血，故云鼻大衄也。”《圣济总录》载述此证由劳伤过度，府脏生热，热乘血气所致。用远志汤、苦参汤、牡蛎散等方治疗。参见鼻衄、大衄条。

上一页：鼻疮
下一页：鼻道


鼻道 《中医词典》a~b

鼻道

人体解剖部位名称。见《医学入门》，也即鼻隧。详见该条。

上一页：鼻大衄
下一页：鼻疔


鼻疔 《中医词典》a~b

鼻疔

病名。系指鼻内生有疔疮的病证。见《外科启玄》。《医宗金鉴》卷六五：“此证生于鼻孔内，鼻窍肿塞，胀痛引脑门，甚则唇腮俱作浮肿。”本病多由肺经火毒凝结而成。治宜清热解毒，止痛排脓。参见疔疮条。

上一页：鼻道
下一页：鼻洞


鼻洞 《中医词典》a~b

鼻洞

同“鼻孔”。《灵枢·忧恚无言》：“故人之鼻洞涕出不收者，顽颡不开，分气失也。”

上一页：鼻疔
下一页：鼻风


鼻风 《中医词典》a~b

鼻风

病证名。出《幼科金针》。指新生儿因鼻塞不能吃奶。多为感受风寒所致。治宜解表理气，用《幼科金针》消风散（防风、荆芥、羌活、蝉蜕、川芎、藿香、陈皮、甘草、桔梗、僵蚕）。

上一页：鼻洞
下一页：鼻干


鼻干 《中医词典》a~b

鼻干

证名。系指鼻内干燥无涕的病证。为多种疾病常见症状之一。引起鼻干的原因有以下几个方面。一是风热所致。症见头痛发热，鼻干脉浮。宜辛凉解表，用麻杏石甘汤加减；二是由肺燥引起，症见鼻干无涕，伴有干咳、咳血等症，宜养阴清肺，用清燥救肺汤加减；三是由肾阴亏损所致，症见鼻干、潮热、舌红少津等，宜养阴润燥，用六味地黄丸加麦冬、玄参。四是由阴虚肺燥所致者，症见口燥鼻干，咽痛口糜，五心烦热，宜养阴清肺，用养阴清肺汤加减。

上一页：鼻风
下一页：鼻疳


鼻疳 《中医词典》a~b

鼻疳

病证名。疳疾之一。出《太平圣惠方》。又名疳（匿＾虫）、鼻（匿＾虫）疮。症见鼻塞赤痒，连唇生疮，涕多而黄，皮肤枯焦，肌肤枯瘦，手足潮热。由乳食不调，上焦积热，壅滞肺中所致。治宜清热凉血，用五福化毒丹。若有湿热，鼻下两旁色紫微烂，痒而不痛，脓汁浸淫，治宜清热利湿，用导赤散加栀子、泽泻。外搽青蛤散。

上一页：鼻干
下一页：鼻疳疮


鼻疳疮 《中医词典》a~b

鼻疳疮

病名。系指鼻下两旁生疮、赤痒，或连唇生疮，渗液浸淫、糜烂的病证。见《圣济总录》卷一一六。又名鼻疳、鼻疳蚀、鼻（匿^虫）疮、疳鼻等。小儿多患此病。本病多因肺胃积热，或由风湿之气壅成内热所致。治宜清肺胃湿热。外敷黄连粉或青蛤散等。参见鼻疮条。

上一页：鼻疳
下一页：鼻疳蚀


鼻疳蚀 《中医词典》a~b

鼻疳蚀

病名。系指鼻下两旁生疮、赤痒，或连唇生疮糜烂的病证。见《证治准绳·杂病》。即鼻疳疮。详见该条。

上一页：鼻疳疮
下一页：鼻槀


鼻槀 《中医词典》a~b

鼻槀

病证名。系指鼻中少涕，干燥枯槁的病证。《难经·五十八难》：“毛发焦，鼻槀，不得汗。”本病多因外感热病或肺阴亏虚以致鼻失荣润引起。治宜润肺生津。方用清燥救肺汤加减。本病类似今之干燥性鼻炎、萎缩性鼻炎等。

上一页：鼻疳蚀
下一页：鼻隔


鼻隔 《中医词典》a~b

鼻隔

人体解剖部位名称。见《医学入门》，指鼻中隔。

上一页：鼻槀
下一页：鼻骨


鼻骨 《中医词典》a~b

鼻骨

解剖学同名骨。长方形，左右二块构合，支撑鼻背。

上一页：鼻隔
下一页：鼻汗


鼻汗 《中医词典》a~b

鼻汗

证名。指鼻上多汗。《医林绳墨·汗》：“或有鼻汗者，凡遇食饮汤饭，则鼻上多汗，此肺虚乘热也。宜以益肺凉血，可用人参固本丸。”参见汗证条。

上一页：鼻骨
下一页：鼻洪


鼻洪 《中医词典》a~b

鼻洪

病证名。系指鼻衄严重的病证。《大明诸家本草》：“茜草，……止鼻洪。”参见鼻大衄条。

上一页：鼻汗
下一页：鼻环


鼻环 《中医词典》a~b

鼻环

经外穴名。据《刺疔捷法》载述：此穴“在鼻两旁环笑缝中。”即鼻翼向外隆突最高点与面相接之处。主治疔疮，酒齄鼻等。沿皮刺0.3-0.5寸。或点刺出血。

上一页：鼻洪
下一页：鼻环疔


鼻环疔 《中医词典》a~b

鼻环疔

病名。系指鼻翼两旁生疔的病证。《疔疮要诀》：“此疔生在笑缝中。”参见鼻疔、迎香毒条。

上一页：鼻环
下一页：鼻交


鼻交 《中医词典》a~b

鼻交

经外穴别名。即鼻交頞中。见该条。

上一页：鼻环疔
下一页：鼻交頞中


鼻交頞中 《中医词典》a~b

鼻交頞中

经外穴名。出《千金翼方》。无具体位置记述。《中国针灸学》改称鼻交，定位于鼻骨最高处微上陷中。沿皮刺0.3-0.5寸。

上一页：鼻交
下一页：鼻隧


鼻隧 《中医词典》a~b

鼻隧

人体解剖部位名称。系指鼻前孔到鼻后孔整个鼻道而言。出《灵枢·师传》。

上一页：鼻交頞中
下一页：鼻涕


鼻涕 《中医词典》a~b

鼻涕

人体分泌物之名称。见《诸病源候论》卷二九。即涕。详见该条。

上一页：鼻隧
下一页：鼻梃


鼻梃 《中医词典》a~b

鼻梃

病名。

①系指鼻中息肉。详见鼻息肉条。

②系指鼻腔内恶性肿瘤。

上一页：鼻涕
下一页：鼻通


鼻通 《中医词典》a~b

鼻通

经外穴别名。见《常用新医疗法手册》。即上迎香。见该条。

上一页：鼻梃
下一页：鼻痛


鼻痛 《中医词典》a~b

鼻痛

证名。指鼻腔内疼痛。《诸病源候论·鼻痛候》：“肺气通于鼻，风邪随气入于鼻中，搏于血气，邪正相击，气道不宣，故鼻痛。”亦可由痰火郁阻清窍而发。临床除鼻痛（多为隐痛）外，常兼有口舌干燥等证。宜宣肺通窍，用藿香正气散、祛风通气散；痰火盛者，宜二陈丸加黄芩、桔梗、栀子、麦冬；鼻痛、鼻干、咽燥、微咳，可用养阴清肺汤加减。如因醇酒厚味所致，方用甘露消毒丹。

上一页：鼻通
下一页：鼻頺


鼻頺 《中医词典》a~b

鼻頺

病名。系指鼻涕下流的病证。頺，《正字通》：“颓字之伪。”其病因，《医学原理》卷七：“如胆移热于脑为鼻頺、鼻渊。”治宜用防风通圣散加减。参见鼻渊条。

上一页：鼻痛
下一页：鼻齆


鼻齆 《中医词典》a~b

鼻齆

证名。

①系指鼻塞、嗅觉失灵的病证。又名齆鼻。《诸病源候论》卷二九：“鼻气不宣调，故不知香臭，而为齆也。”

②俗称阻塞性鼻音为齆鼻。如《十六国春秋后赵录》有“王谟齆鼻，言不清畅”的记载。

上一页：鼻頺
下一页：鼻齆息肉


鼻齆息肉 《中医词典》a~b

鼻齆息肉

病名。系指鼻中生息肉、阻塞鼻道，呼吸不利的病证。见《景岳全书》卷二七。治宜清胃泻火。方用清胃散加黄芩等。也即鼻息肉。详见该条。

上一页：鼻齆
下一页：鼻息


鼻息 《中医词典》a~b

鼻息

病名。系指鼻孔内生肉塞满的病证。见《外科启玄》卷七。即鼻息肉。详见该条。

上一页：鼻齆息肉
下一页：鼻息肉


鼻息肉 《中医词典》a~b

鼻息肉

病名。系指鼻中赘生肉瘤，闭塞孔窍，气不宣通的病证。又名鼻痔、鼻瘜、鼻中息肉等。所谓息肉、有两种解释：

①《说文解字》认为：“息者，身外生之也。”这是认为鼻中赘生乃身外之物。

②《圣济总录》：“附着鼻间，生若赘疮，有害于息，故名息肉。治宜宣肺开窍，可用苍耳子散或辛荑清肺饮加减。外用硼砂散点息肉上。息肉久治不去者，可考虑手术治疗。息肉与现代医学之息肉同名。参见肉蝼蛄条。

上一页：鼻息
下一页：鼻掀胸挺


鼻掀胸挺 《中医词典》a~b

鼻掀胸挺

证名。指呼吸困难时所呈现的鼻翼煽张、胸部挺满的症候。喘息之甚者始见此症。参见喘促、喘满等条。

上一页：鼻息肉
下一页：鼻蕈


鼻蕈 《中医词典》a~b

鼻蕈

病名。

①系鼻息肉之别称。详见该条。

②系指鼻腔内恶性肿瘤。

上一页：鼻掀胸挺
下一页：鼻痒


鼻痒 《中医词典》a~b

鼻痒

病名。系指鼻中有痒感的病证。《古今医统》：“鼻痒，乃热则生风故也。”治宜防风通圣散加减。

上一页：鼻蕈
下一页：鼻渊


鼻渊 《中医词典》a~b

鼻渊

病名。指鼻腔时流浊涕的病证。俗名脑漏。《素问·气厥论》：“胆移热于脑，则辛頞鼻渊。鼻渊者，浊涕下不止也。”《素问·至真要大论》：“少阴之复，甚则入肺，咳而鼻渊。”沈金鳌谓此病：“由风寒凝入脑户，与太阳湿热交蒸而成。或饮酒多而热炽，风邪乘之，风热郁不散而成。”（《杂病源流犀烛·鼻病》）。临床可分之为急性、慢性。急性除鼻流浊涕外，多有恶寒发热、头痛鼻塞等表证。宜清散风热，用苍耳散、辛夷散、防风通圣散等方；慢性则病期较长，症现鼻塞，频流浊涕而气臭，嗅觉明显减退，头额胀痛等。宜清泄肺热，用辛夷清肺散、取渊散等方。鼻渊多见于急慢性副鼻窦炎，亦可见于重症慢性鼻膜炎。

上一页：鼻痒
下一页：鼻齄


鼻齄 《中医词典》a~b

鼻齄

病名。即酒齄鼻。又名赤鼻。指鼻呈红色或紫红、紫黑色。前人认为肺热体质及阳明血热者，易患此病。或谓嗜酒者，较易发病。《嵩崖尊生全书》卷六：“鼻齄，阳明血热，大半得之好酒，肺受热郁，得热愈红；亦或热红遇寒，污浊凝结，见紫黑。治宜化滞血、生新血，兼祛风热，用丹参、生地、当归、红花、山栀、桑皮、防风、荷叶煎服。若素不饮酒，肺风也，加荆芥；亦或脏中有虫，加去虫药。”《证治准绳·杂病》：“鼻赤，亦名酒齄鼻，乃血热入肺也。肺气通于鼻，鼻为清气出入之道路，多饮酒人，邪热熏蒸肺叶，伏留不散，故见于鼻，或肺毒有风热，虽不饮酒，其鼻亦赤，谓之酒齇，盖俗名也。”治疗可用枇杷叶拭去毛，不须涂炙、锉细煎浓汤，候冷，调服消风散；亦可选用升麻 防风散、泻青丸等方。参见酒齇鼻条。

上一页：鼻渊
下一页：鼻针疗法


鼻针疗法 《中医词典》a~b

鼻针疗法

针刺疗法之一。指以针刺鼻部特定穴位来治疗疾病的方法。1960年始见报道。该疗法认为鼻与脏腑经络有密切联系。其穴位以《灵枢·五色》中的记载为依据，与面针定位有异。身体各部疾患均可取相应穴位治疗，但目前临床应用较少。

上一页：鼻齄
下一页：鼻痔


鼻痔 《中医词典》a~b

鼻痔

病名。系指鼻内息肉如榴子，渐大下垂，闭塞孔窍，使气不得宣通的病证。其病因，《外科正宗》卷四认为：“由肺气不清，风湿郁滞而成。”治宜内服辛荑清肺饮，外以硇砂散逐日点鼻。详见鼻息肉及取鼻痔秘法条。

上一页：鼻针疗法
下一页：鼻中息肉


鼻中息肉 《中医词典》a~b

鼻中息肉

病名。系指鼻中赘生肉瘤，闭塞孔窍，使气不得宣通的病证。见《圣济总录》卷一一六。即鼻息肉、鼻菌、鼻痔，详见各该条。

上一页：鼻痔
下一页：鼻肿


鼻肿 《中医词典》a~b

鼻肿

病证名。系指鼻部肿大、疼痛异常的病证。其病因，《石室秘录》卷一认为：“鼻肿者，乃肺金火盛也。”治宜疏风清热，泻火解毒，用仙方活命饮或凉膈散加减；后期可养阴清热，用养阴清肺汤加减。

上一页：鼻中息肉
下一页：鼻柱


鼻柱 《中医词典》a~b

鼻柱

人体部位名。指鼻的中央隆起部分，又称鼻茎、鼻梁、齃。俗称鼻梁。古人认为望诊此处可诊察肝及三焦病变。《灵枢·师传》：“鼻柱中央起，三焦乃约。”《医宗金鉴》：“两孔之界骨，名曰鼻柱。”

上一页：鼻肿
下一页：鼻柱内


鼻柱内 《中医词典》a~b

鼻柱内

指鼻中隔。由鼻软骨、筛骨正中板、犁骨三骨组成。

上一页：鼻柱
下一页：鼻赘


鼻赘 《中医词典》a~b

鼻赘

病名。

①系指鼻息肉。《冯氏锦囊秘录》卷六：“湿热之气，……得以上炎，为鼻生赘。”参见鼻痔条。

②酒皶鼻而进入肥大期者，称鼻赘。证治同酒皶鼻。

上一页：鼻柱内
下一页：鼻准


鼻准 《中医词典》a~b

鼻准

人体解剖部位名称。系指鼻前下端隆起之顶部。又名准头、鼻尖、面王。《东医宝鉴》卷一：“山根之下曰鼻准。”也即现代解剖学所谓鼻尖。

上一页：鼻赘
下一页：鼻准红赤


鼻准红赤 《中医词典》a~b

鼻准红赤

病证名。系指鼻尖红赤，经久不愈的病证。见《医学集成》卷二。也即酒齄鼻。详见该条。

上一页：鼻准
下一页：笔管癣


笔管癣 《中医词典》a~b

笔管癣

病名。指圆癣之形小者，因其外形小如笔管故而得名。见朱仁康《实用外科中药治疗学》。详见圆癣条。

上一页：鼻准红赤
下一页：《笔花医镜》


《笔花医镜》 《中医词典》a~b

《笔花医镜》

医学门径书。四卷。清·江涵暾（笔花）撰于1824年。卷一总论四诊八纲、伤寒、时疫诸症；卷二内科诸证；卷三儿科；卷四妇科。均先论后方，内容简要，流传较广。现存数十种清刻本。1949年后有排印本。

上一页：笔管癣
下一页：毕拱辰（？-1644年）


毕拱辰（？-1644年） 《中医词典》a~b

毕拱辰（？-1644年）

明代人。一作拱宸，字星伯，号提孱居士，山东掖县人。工诗文，善读书，博览诸书，后由传教士汤若望处获邓玉函之《人身说概》一书，颇为西医之脏腑图说所折服，遂将该书刊刻于世。对于西洋医学在我国之传布做了一些有益的工作。

上一页：《笔花医镜》
下一页：毕荩臣


毕荩臣 《中医词典》a~b

毕荩臣

明代医生。1595-1642年，字致吾，新城（今属山东，一说河北）人。初习儒，后以家贫而改习医，拜名医刘南川为师，尽得其传。以医术高明，尤善治痘疹及伤寒见长，而入太医院，授太医院吏目，其医德高尚，不计贫富，一视同仁，颇得好评，后殁于战乱。

上一页：毕拱辰（？-1644年）
下一页：闭


闭 《中医词典》a~b

闭

①病证名。指中风闭证。《医宗必读》：“凡中风昏倒……最要分闭与脱二证明白。如牙关紧闭，两手握固，即是闭证。”

②病证名。指大便或小便闭而不通。《素问·举痛论》：“或腹痛而后泄者，或痛而闭不通者。”《素问·标本病传论》：“膀胱病，小便闭。”

③病证名。意指阻塞。《素问·评热病论》：“月事不来者，胞脉闭也。”《灵枢·九针十二原》：“闭虽久，犹可决也。”

上一页：毕荩臣
下一页：闭藏


闭藏 《中医词典》a~b

闭藏

冬季生机闭塞伏藏。《素问·四气调神大论》：“冬三月，此谓闭藏。”

上一页：闭
下一页：闭环


闭环 《中医词典》a~b

闭环

针灸学术语。指针刺拔针后，用指扪闭针孔，使经气正常运行。《素问·诊要经终论》：“夏刺经俞，见血而止，尽气闭环，痛病必下。”

上一页：闭藏
下一页：闭口疔


闭口疔 《中医词典》a~b

闭口疔

病名。出《治疗大全》。参见人中疔条。

上一页：闭环
下一页：闭癃


闭癃 《中医词典》a~b

闭癃

病名。《灵枢·本输》：“实则闭癃。闭癃则泻之。”详癃闭条。

上一页：闭口疔
下一页：闭气


闭气 《中医词典》a~b

闭气

气功术语。行气的一种。参见“行气”条。

上一页：闭癃
下一页：闭暑


闭暑 《中医词典》a~b

闭暑

病名。内有暑气郁伏，外为风寒之气所闭的病证。《医学心悟》卷三：“闭暑者，内伏暑气，而外为风寒闭之也。”证见头痛，身痛，发热恶寒，为风寒；口渴，烦心，为暑。治宜祛暑，兼发散风寒，用四味香薷饮加荆芥、秦艽。参见暑病条。

上一页：闭气
下一页：闭证


闭证 《中医词典》a~b

闭证

病证名。以牙关紧闭，两手握固，或昏迷不省，身热肢厥为特征，多属中风或热病邪入营血内闭所致。《证治汇补》：“闭者，邪气闭塞于外，元气犹然在内，但与开关利气，则邪自散。”《冷庐医话》：“闭证口噤目张，两手握固，痰气壅塞，语言蹇涩，宜用开窍通络，清火豁痰之剂。如稀涎散、至宝丹之类。”

上一页：闭暑
下一页：痹


痹 《中医词典》a~b

痹

①病名。临床以关节、肌肉痛和肢体（以上下肢为主）拘急，甚则影响屈伸为主证，多因风、寒、湿、邪侵袭经脉、皮、肌、筋、骨、气血痹阻所致。《素问·痹论》：“风寒湿三气杂至，合而为痹也。其风气胜者为行痹，寒气胜者为痛痹，湿气胜者为着痹也。”又：“痹在于骨则重，在于脉则血凝而不流，在于筋则屈不伸，在于肉则不仁，在于皮则寒……”《症因脉治》卷三：“痹者闭也，经络闭塞，麻痹不仁，或攻注作痛，或凝结关节，或重着难移，手足偏废，故名曰痹。”需斟酌风、寒、湿邪之轻重和具体症情予以施治。亦有属于热痹，宜清热祛邪，宣痹止痛；瘀血痹者，用《医林改错》身痛逐瘀汤（秦艽、川芎、桃仁、红花、甘草、羌活、没药、当归、灵脂、香附、牛膝、地龙）参见风痹、寒痹、湿痹、热痹等条。

②泛指病邪闭阻肢体、经络、脏腑所致的多种疾病（包括风、寒、湿痹等在内）。《中藏经》：“痹者闭也。五脏六腑，感于邪气，乱于真气，闭而不仁，故曰痹。”除前述诸痹外，包括周痹、众痹、气痹、血痹、肌痹、筋痹、脉痹、心痹、肝痹、脾痹、肾痹、肺痹、顽痹、胞痹、肠痹、痛风、走注、十二经筋病等。参见有关各条。

上一页：闭证
下一页：痹气


痹气 《中医词典》a~b

痹气

古病名。出《灵枢·官针》。泛指气血痹阻所致的病证。多因阴气盛、阳气虚、气血滞涩、痹阻不通而发病。其症以身冷、身痛为主。《素问·逆调论》：“是人多痹气也，阳气少、阴气多，故身寒如从水中出。”《圣济总录·痹气》：“痹气内寒者，以气痹而血不能运，阳虚而阴自胜也，血凝泣而脉不通，故其证身寒如从水中出也。”《内经》主张用针灸治疗，世用温补鹿茸丸、补益黄芪丸等方治疗。参见痹条。

上一页：痹
下一页：痹热


痹热 《中医词典》a~b

痹热

犹言热痹。《素问·痹论》：“其热者，阳气多，阴气少，病气胜，阳遭阴，故为痹热。”

上一页：痹气
下一页：蓖麻子拔毒法


蓖麻子拔毒法 《中医词典》a~b

蓖麻子拔毒法

外治法之一。主治痈肿使毒外泄之方法。见《外科证治全书》卷五。其方法步骤系用蓖麻子仁捣烂如泥，按患处大小剪取绢，于绢上匀铺蓖麻泥（如膏药状），敷贴患处，用布扎好，痛止即取下。孕妇忌用。

上一页：痹热
下一页：辟


辟 《中医词典》a~b

辟

㈠（pī，音譬）

①排除，祛除。《灵枢·忧恚无言》：“两泻其血脉，浊气乃辟。”

②相着。指血脉或肠胃等组织相敛着。《素问·调经论》：“虚者聂辟气不足，按之则气足以温之，故块然而不痛。”《灵枢·根结》：“虚而泻之，则经脉空虚，血气竭枯，肠胃（亻聂）辟，皮肤薄着，毛腠夭焦，予之死期。”（一说指“避迭。”如王冰注：“辟，辟迭也。”一说指邪僻。如张介宾注：“辟，邪僻不正也。”一说指气不足。如杨上善注：“摄辟，肠胃无气也。”）③遗开，屏去。《素问·气穴论》：“帝乃辟左右而起。”

④指疾病。见“辟积”。

⑤偏欹。《素问·气交变大论》：“筋骨并辟，肉瞤瘛，”张介宾注：“并，拘挛也。辟，偏欹也。”

⑥克伐。《素问·气交变大论》：“肃杀而甚，则刚木辟著。”

⑦指外周广阔度。《灵枢·肠胃》：“广肠傅脊，以受回肠，左环叶脊上下，辟大八寸，径二寸寸之大半，长二尺八寸。”

㈡（bì，音避）

①通“避”。退避。《素问·五常政大论》：“敦阜之纪……湿气乃用，燥平乃辟。”

②通“襞”。衣裙之皱褶，引申为重复积累，见“辟积”。

③通“（辟＾足）”。《素问·气交变大论》：“复则大风暴发，草偃木零……筋骨并辟。”

④征召。《三国志·华佗传》：“太尉黄琬辟，皆不就。”

上一页：蓖麻子拔毒法
下一页：辟辟


辟辟 《中医词典》a~b

辟辟

指脉象促而坚。《素问·平人气象论》：“死肾脉来，发如夺索，辟辟如弹石，曰肾死。”王冰注：“辟辟如弹石，言促又坚也。”

上一页：辟
下一页：辟除


辟除 《中医词典》a~b

辟除

犹言祛除。《素问·四时刺逆从论》：“然必从其经气，辟除其邪，除其邪则乱气不生。”

上一页：辟辟
下一页：辟谷


辟谷 《中医词典》a~b

辟谷

古代养生术语。又称却谷、断谷、绝谷、绝粒、休粮等。称先秦方家和后世道教的一种炼养方法，即不食五谷、粮食。马王堆汉墓出土帛书即有“却谷食气”篇。又《史记·留侯世家》：“留侯性多病，即导引不食后。”裴骃集解：“服辟谷药而静居行气。”一派道教炼养家认为，人体中有所谓“三虫”（又称三尸、三彭）作祟为害，而三虫靠谷气为生，如果断其谷气，三虫即不能生存，可保人之安康长生。如《北史·李先传》载：“服气绝粒数十年，九十余，颜如少童。”辟谷还常作为气功内炼之术的辅助手段应用，或以气功为基础，故常连称“却谷食气”。辟谷只是不吃谷粮肉类，仍须服用某些植物之属与饮水。这类植物之属，据《抱朴子内篇·仙药》列举，有一、二十种。辟谷一术在汉唐时颇为盛行。但因与人的求食的第一本能相左，又需要有特定的环境条件，具体实施有很大困难，因此在口头上津津乐道的多，实际奉行的少。加之一部分道教炼养家对此术颇不以为然，致道教丛林制度出现后，辟谷之影响益趋衰微。

上一页：辟除
下一页：辟积


辟积 《中医词典》a~b

辟积

指病邪积聚。《素问·生气通天论》：“阳气者，烦劳则张，精绝，辟积于夏，使人煎厥。”（一说读作“辟（bì）积”，即“襞积”。指衣裙之褶，引伸为多次重复累积）。

上一页：辟谷
下一页：辟阴


辟阴 《中医词典》a~b

辟阴

指肾病传脾。《素问·阴阳别论》：“肾之脾，谓之辟阴。”张景岳注：“土本制水，而水反侮脾，水无所畏，是为辟阴。”

上一页：辟积
下一页：辟着


辟着 《中医词典》a~b

辟着

喻破折如劈之象。《素问·气交变大论》：“肃杀而甚，则刚木辟着，柔萎苍干。”

上一页：辟阴
下一页：閟


閟 《中医词典》a~b

閟

  证名。大便秘结。《素问玄机原病式·六气为病》：“閟，俗作秘，大便涩滞也。”详大便秘结条。

上一页：辟着
下一页：碧翳


碧翳 《中医词典》a~b

碧翳

病名。系指眼患淡青色翳障的病证。《古今医统》：“此因风热久亢而生碧翳，淡青色于黑睛上，不痛不痒，久则失明。”参见宿翳及旋螺突起等条。

上一页：閟
下一页：箅漏


箅漏 《中医词典》a~b

箅漏

病名。指肛门周围生有窦道者。《医学入门》卷六：“……肛门左右别生一窍，流出脓血，名为箅漏。”属肛漏之一。

上一页：碧翳
下一页：蔽


蔽 《中医词典》a~b

蔽

①遮掩，蒙蔽。《灵枢·外揣》：“昭昭之明不可蔽。其不可蔽，不失阴阳也。”

②障。《灵枢·本脏》：“有其不离屏蔽室内，无怵惕之恐，然犹不免于病，何也？”

③指耳门。《灵枢·五色》：“蔽者，耳门也。”

上一页：箅漏
下一页：蔽骨


蔽骨 《中医词典》a~b

蔽骨

人体部位名。见《针灸甲乙经》。即（骨曷）骭。见该条。

上一页：蔽
下一页：蔽心骨


蔽心骨 《中医词典》a~b

蔽心骨

骨名。又名心蔽骨、鸠尾骨。详鸠尾骨条。

上一页：蔽骨
下一页：蔽心骨伤


蔽心骨伤 《中医词典》a~b

蔽心骨伤

病名。指胸骨受伤者。见《医宗金鉴》卷八八。蔽心骨即剑突。该病多因跌打、压撞所致。症见局部肿胀疼痛，深呼吸及咳嗽时加剧，腰伛不起，甚则翻身困难。治宜活血化瘀，可内服复元活血汤、八厘散等，外用艾醋汤洗，敷万灵膏。

上一页：蔽心骨
下一页：壁


壁 《中医词典》a~b

壁

①星宿名。又称“东壁”，二十八宿之一。《素问·五运行大论》：“所谓戊己分者，奎壁角轸，则天地之门户也。”

②指面部肌肉。《灵枢·五阅五使》：“明堂广大，蕃蔽见外，方壁高基，引垂居外，五色乃治。”

上一页：蔽心骨伤
下一页：壁泥风


壁泥风 《中医词典》a~b

壁泥风

病名。指患疬风外表有白色泥土状者。见《解围元薮》卷一。证治详见疠条。

上一页：壁
下一页：避


避 《中医词典》a~b

避

①躲避，躲开。《素问·上古天真论》：“虚邪贼风，避之有时。”《素问·诊要经终论》：“刺避五脏者，知逆从也。”

②引申有“惧”意。不避，犹言不惧。《灵枢·论勇》：“怒不避勇士者，何脏使然。”

上一页：壁泥风
下一页：避风如避箭


避风如避箭 《中医词典》a~b

避风如避箭

养生名言。谓风邪无孔不入，最易伤人，故避邪风如避利箭。历代养生文献对此多有载述。如《内经》：“虚邪贼风，避之有时。”《混俗颐生录》：“避风如避箭，避色如避乱。”《陶真人卫生歌》：“尝闻避风如避箭，坐卧须当预防患，况因食后毫孔开，风才一入成瘫痪。”《孙真人卫生歌》：“坐卧防风来脑后，脑内入风人不寿。更兼醉饱卧中风，风才着体成灾咎。”

上一页：避
下一页：避经


避经 《中医词典》a~b

避经

妇科名词。见顾允若《妇科辑要》。即避年。详该条。

上一页：避风如避箭
下一页：避年


避年 《中医词典》a~b

避年

妇科名词。出《脉经》卷九。亦名避经、周经。指月经每一年来潮一次者，无其他症状，不属于病证。与经闭不同。这种月经情况临床少见。

上一页：避经
下一页：臂


臂 《中医词典》a~b

臂

①胳膊。上臂和前臂的合称。《素问·缪刺论》：“邪客于臂掌之间，不可得屈。”

②指肘以下、腕以上部位。《灵枢·经筋》：“手太阳之筋，起于小指之上，结于腕，上循臂内廉。”

上一页：避年
下一页：臂痹


臂痹 《中医词典》a~b

臂痹

病证名。痹证之一。指臂痛上连肩胛者。《金匮翼·痹证统论》：“臂痹者，臂痛连及筋骨，上支肩胛，举动难支，由血弱而风中之也。”治宜用十味剉散，或桑枝切片炒香，水煎服。

上一页：臂
下一页：臂风毒


臂风毒 《中医词典》a~b

臂风毒

病名。指痈发生于臂部肩髃穴处者，出《证治准绳·外科》卷二。即肩风毒。详该条。

上一页：臂痹
下一页：臂骨


臂骨 《中医词典》a~b

臂骨

骨名。又名小膀骨。即桡、尺骨的统称。《医宗金鉴·刺灸心法要诀》：“肘下之骨曰臂骨。”

上一页：臂风毒
下一页：臂骨伤


臂骨伤 《中医词典》a~b

臂骨伤

病名。指臂骨因外伤而伤断者。出《证治准绳·外科》卷六。臂骨即指前臂的尺骨和桡骨。该病包括尺骨、桡骨单折及双折。临床以尺骨近端和桡骨远端骨折为多见。多因跌打、坠堕、扭转所伤。症见局部肿胀、疼痛、功能活动受限。有断端移位者，畸形明显，触按有骨声。断端移位者，尤其在双骨折，应在麻醉下行手法整复，重点则在于夹、挤、分骨，当夹板固定时用分骨垫；无移位者，折部给予夹板固定即可。用药参见骨折条。

上一页：臂骨
下一页：臂骨折断


臂骨折断 《中医词典》a~b

臂骨折断

病名。指前臂骨因外伤而致损断者。见《伤科汇纂》卷六。即前臂尺、桡骨骨折。详见臂骨伤条。

上一页：臂骨伤
下一页：臂胻


臂胻 《中医词典》a~b

臂胻

指手臂和足胫部。《灵枢·邪气脏腑病形》：“中于阴者，常从臂胻始。”

上一页：臂骨折断
下一页：臂间


臂间 《中医词典》a~b

臂间

经外穴名。《千金要方》：“丁（疔）肿，灸掌后横纹后指，男左女右，七壮即差，已用得效。丁肿灸法虽多，然此一法甚验，出于意表也。”《类经图翼》列作经外穴，名手掌后臂间穴。《针灸孔穴及其疗法便览》等则名臂间。在掌后横纹正中直上五横指，掌长肌腱与桡侧腕屈肌腱之间。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：臂胻
下一页：臂骱落出


臂骱落出 《中医词典》a~b

臂骱落出

病名。指肘关节因外伤而脱臼者。见《伤科大成》。详手臂出臼条。

上一页：臂间
下一页：臂巨阴脉


臂巨阴脉 《中医词典》a~b

臂巨阴脉

早期经脉名。即手太阴肺经。《阴阳十一脉灸经》：“臂巨阴之脉：起于手掌中，出臂内阴两骨之间，上骨下廉，筋之上，出臂内阴，入心中。是动则病：心彭彭如痛，缺盆痛，甚则交两手而战，此为臂厥。是臂巨阴之脉主治。其所产病：胸痛，脘痛，心痛，四末痛，瘕，为五病。”

上一页：臂骱落出
下一页：臂厥


臂厥 《中医词典》a~b

臂厥

证名。指手太阴、手少阴经经气逆乱而致的厥证。《灵枢·经脉》：“肺，手太阴之脉，……是动则病肺胀满，膨膨而喘咳，缺盆中痛，甚则交两手而瞀，此为臂厥。”又：“心，手少阴之脉，……是动则病嗌干，心痛，渴而欲饮，是为臂厥。”《类经·十二经病》：“瞀，木痛不仁也。手太阴脉由中府出于腋下，行肘臂间，故为臂厥。”又：“手少阴循臂内后廉出小指之端，故为臂厥。”参见厥证条。

上一页：臂巨阴脉
下一页：臂臑


臂臑 《中医词典》a~b

臂臑

经穴名。出《针灸甲乙经》。别名头冲、颈冲。属手阳明大肠经。在臂外侧，三角肌止点处，当曲池与肩髃连线上，曲池上7寸。布有臂背侧皮神经，桡神经，及旋肱动、静脉的分支和肱深动、静脉。主治肩臂疼痛，颈项强急，瘿气，瘰疬，及肩关节周围炎，急性结膜炎等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：臂厥
下一页：臂热


臂热 《中医词典》a~b

臂热

证名。指病人自觉手臂发热。多因风热外侵或血虚内热所致。《灵枢·论疾诊尺》：“臂中独热者，腰腹热。”《杂病源流犀烛·肩臑肘臂腕手病源流》：“臂忽发热极痛，为风热也，宜桑枝浓煎汤，多服。臂发热痛，从里彻外，为血衰也，宜秦艽 地黄汤。”参见发热条。

上一页：臂臑
下一页：臂少阳脉


臂少阳脉 《中医词典》a~b

臂少阳脉

早期经脉名。即手少阳三焦经。《足臂十一脉灸经》：“臂少阳脉：出中指，循臂上骨下廉，走耳。其病：产聋，颊痛。诸病此物者，皆灸臂少阳之脉。”

上一页：臂热
下一页：臂少阴脉


臂少阴脉 《中医词典》a~b

臂少阴脉

早期经脉名。即手少阴心经。《足臂十一脉灸经》：“臂少阴脉：循筋廉，出臑内下廉，出腋。走胁。其病：胁痛。。诸病此物者，皆灸臂少阴脉。”

上一页：臂少阳脉
下一页：臂石子头


臂石子头 《中医词典》a~b

臂石子头

经外穴名。出《千金要方》。在前臂屈侧桡侧缘，平太渊穴上3寸处。主治黄疸等。艾炷灸5-7壮。

上一页：臂少阴脉
下一页：臂太阴


臂太阴 《中医词典》a~b

臂太阴

指手太阴经脉。《灵枢·寒热病》：“腋下动脉，臂太阴也，名曰天府。”

上一页：臂石子头
下一页：臂泰阳脉


臂泰阳脉 《中医词典》a~b

臂泰阳脉

早期经脉名。即手太阳小肠经。《足臂十一脉灸经》：“臂泰阳脉：出小指，循骨下廉，出臑下廉，出肩外廉，出项，□□□目外眦。其病：臂外廉痛。诸病此物者，皆灸臂泰阳脉。”

上一页：臂太阴
下一页：臂泰阴脉


臂泰阴脉 《中医词典》a~b

臂泰阴脉

早期经脉名。即手太阴肺经。《足臂十一脉灸经》：“臂泰阴脉：循筋上廉，以走臑内，出腋内廉，之心。其病：心痛，心烦而噫。诸病此物者，皆灸臂泰阴脉。”

上一页：臂泰阳脉
下一页：臂痛


臂痛 《中医词典》a~b

臂痛

证名。指上下臂关节、筋肉、肌肤疼痛。疼痛部位多与经络循行有关。多由风寒湿邪侵袭、痰饮留滞、气滞血瘀、血虚不能荣筋、阳虚不能温煦或提挈重物损伤所致。《证治要诀·臂痛》：“臂为风寒湿所搏，或饮液流入，或因提挈重物，皆致臂痛，有肿者，有不肿者。……外有血虚一证，血不荣于筋，或致臂痛。”《类经图翼》卷十一：“凡人肩冷臂痛者，每遇风寒，肩上多冷，……此以阳气不足，气血衰少而然。”风寒湿邪侵袭者，治宜蠲痹汤；痰湿留滞者，治宜二陈汤合星香散；气滞血瘀者，治宜小柴胡汤加川芎、当归，或舒筋汤；血虚不能荣筋者，治宜蠲痹汤合四物汤；阳虚不能温煦者，治宜补中益气汤加威灵仙、桂枝、姜黄等；挈重伤筋者，治宜琥珀散、劫劳散，或和气饮。此外，还需随经治之。《医钞类编·臂痛门》：“臂痛，有六道经络，定其痛在何经络之间，以行本经药行其气血，气血通则愈矣。”如臂前廉痛属阳明，宜升麻、白芷、葛根；臂后廉痛属太阳，宜藁本、羌活；臂外廉痛属少阳，宜柴胡、连翘；臂内廉痛属厥阴，宜柴胡、当归、青皮；臂内前廉痛属太阴，宜升麻、白芷、葱白；臂内后廉痛属少阴，宜细辛、当归、独活。

上一页：臂泰阴脉
下一页：臂五里


臂五里 《中医词典》a~b

臂五里

经穴别名。见《圣济总录》。即手五里。见该条。

上一页：臂痛
下一页：臂阳


臂阳 《中医词典》a~b

臂阳

臂的外侧。《素问·骨空论》：“臂骨空在臂阳，去踝四寸两骨空之间。”

上一页：臂五里
下一页：臂阳明脉


臂阳明脉 《中医词典》a~b

臂阳明脉

早期经脉名。即手阳明大肠经。《足臂十一脉灸经》：“臂阳明脉：出中指间，循骨上廉，出臑外廉，上走枕，之口。其病：病齿痛。□□，□□。诸病此物者，皆灸臂阳明脉。”

上一页：臂阳
下一页：臂阴


臂阴 《中医词典》a~b

臂阴

臂的内侧。《灵枢·经筋》：“手心主之筋……上臂阴，结腋下，下散前后挟胁。”

上一页：臂阳明脉
下一页：臂痈


臂痈 《中医词典》a~b

臂痈

病名。指生于臂部之痈疮。亦名藉节毒。出《证治准绳·外科》卷二。多生于臂之外侧。症见焮热、疼痛。内治宜服白芷 升麻汤消之。余证治参见外痈条。

上一页：臂阴
下一页：髀


髀 《中医词典》a~b

髀

①股胯部。《灵枢·骨度》：“两髀之间广六寸半。”《灵枢·邪客》：“脾有邪，其气留于两髀。”

②指大腿外侧。《素问·脏气法时论》：“尻、阴、股、膝、髀、腨、足皆痛。”

③股骨。《素问·脉要精微论》：“当病折髀。”

④疑为“脾”误。《灵枢·营气》：“故气从太阴出……与太阴合，上行抵髀，从脾注心中。”按《太素》卷十二首篇及《甲乙经》卷一第十“髀”作“脾”。

上一页：臂痈
下一页：髀骨


髀骨 《中医词典》a~b

髀骨

①指股骨。《医宗金鉴·正骨心法要旨》：“髀骨，上端如杵，入于髀枢之臼，下端如槌，接于（骨行）骨，统名曰股，乃下身两大支之通称也，俗名大腿骨。”

②指胯骨。《素问·骨空论》：“尻骨空在髀骨之后。”

③指桡骨。《沿身骨脉论》：“辅臂骨者髀骨。”

④指锁骨。《沿身骨脉论》：“横髃骨之前者为髀骨，髀骨之中陷者缺盆。”

⑤指腓骨。《伤科汇纂》：“胫骨旁生者（骨行）骨，亦名髀骨。”

⑥指肩胛骨。《伤科汇纂》：“琵琶骨亦名髀骨。”

上一页：髀
下一页：髀关


髀关 《中医词典》a~b

髀关

①经穴名。出《灵枢·经脉》。属足阳明胃经。在大腿前面，当髂前上棘与髌底外侧端的连线上，屈股时，平会阴，居缝匠肌外侧凹陷处。布有股外侧皮神经与旋股外侧动、静脉分支。主治膝、髋、股、膝痛，下肢屈伸不利、麻痹、瘫痪，及股外侧皮神经炎等。直刺1-1.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

②人体部位名。指大腿前上方股关节处。《灵枢·经脉》：“胃足阳明之脉，……其支者，起于胃口，下循腹里，下至气冲中而合，以下髀关，抵伏兔。”

上一页：髀骨
下一页：髀厌


髀厌 《中医词典》a~b

髀厌

骨骼部位名。又称髀枢。即髋关节。《灵枢·经脉》：“胆足少阳之脉……横入髀厌中。”

上一页：髀关
下一页：髀阳


髀阳 《中医词典》a~b

髀阳

人体部位名。大腿外侧。髀指股部，阳指外侧。《灵枢·经脉》：“胆足少阳之脉……以下循髀阳。”

上一页：髀厌
下一页：躄


躄 《中医词典》a~b

躄

挛躄，足不能行之证。《灵枢·热病》：“热病面青脑痛……筋躄目浸，索筋于肝，不得索之金，金者肺也。”张介宾注：“筋躄者，足不能行也。”

上一页：髀阳
下一页：边鳅喉


边鳅喉 《中医词典》a~b

边鳅喉

病名。《喉科种福》卷四：“边鳅喉，形似鳅鱼，红肿一条，自腮边肿至喉中，头大尾小。头在上，名上水边鳅，头在下为下水边鳅，皆俗名也。”症见恶寒发热、身疼痛、喉痛异常。治宜疏风清热解毒。先以人参败毒饮发表。大便结者服防风通圣散。颈外敷如意金黄散。喉部吹用冰硼散。

上一页：躄
下一页：边舌


边舌 《中医词典》a~b

边舌

病证名。《喉科指掌》卷三：“此症脾家湿热不清，大舌四边发疳白点糜烂。”又名烂边舌。治宜清利湿热，用导赤散加黄连、滑石、车前子等。外擦冰硼散、锡类散等。

上一页：边鳅喉
下一页：边头风


边头风 《中医词典》a~b

边头风

病名。

①指患乳蛾同时并发剧烈头痛者。《重楼玉钥》卷上：“此症一边头痛如破，或左右红肿如核（指乳蛾）须针风池二穴，服紫地散，加开关散。惟下元虚者，多致此疾。宜投补剂，以四物汤加白芷服之。”

②指内科头痛症之偏于一侧者。前者治疗类似于乳蛾治法；后者，宜结合全身情况辨证施治。

上一页：边舌
下一页：砭法


砭法 《中医词典》a~b

砭法

用砭石刺割或按压体表的方法。出马王堆汉墓帛书《脉法》。《片玉心书·丹毒门》：“砭针法：用磁瓦片打成尖锋，以筷子夹定扎住连刺，令出恶血。”《儒门事亲》：“走马喉痹……无如砭针出血，血出则病已。”

上一页：边头风
下一页：砭镰法


砭镰法 《中医词典》a~b

砭镰法

医疗方法名。外治法之一。见《医宗金鉴》卷六十一。又名砭法、飞针。此外治法在古代包括排脓及载法两方面。⑴《灵枢·玉版》：“已成脓血者，其惟砭石铍锋之可取也。”即用砭石之尖锋，或刀锋在疮疡患处，浅浅刺破，使内蕴热毒及脓血得以外泄，以达消肿、排脓、止痛之目的。

㈡如为丹毒，可用砭石浅刺患处，放去恶血；或红线疔（急性淋巴管炎）时，可沿红线消毒后，常用三棱针先挑断红线近心端，而后沿红线每隔一寸挑断之，且以拇指和食指轻捏针孔周围皮肤，微令出血，以此阻止毒邪向心之扩散。

上一页：砭法
下一页：砭石


砭石 《中医词典》a~b

砭石

针灸学名词。古代原始的医疗工具，一种楔状石块。约起源于新石器时代。用以砭刺患部以治疗各种疼痛和排脓放血等。《山海经》：“高氏之山，其上多玉，其下多箴石。”晋·廓璞注：“箴石，可以为砥（砭）针，治痈肿。”《礼记·内则》：“古者以石为针，所以为刺病。”《说文解字》段注：“砭，以石刺病曰砭。因之名其石曰砭石。”金属针具即从砭石发展而来，《素问·异法方宜论》：“其病皆为痈疡，其治宜砭石。”

上一页：砭镰法
下一页：砭针


砭针 《中医词典》a~b

砭针

即砭石。出《针经指南·通玄指要赋》。杨继洲注：“砭针者，砭石是也。”

上一页：砭石
下一页：扁骨


扁骨 《中医词典》a~b

扁骨

①经穴别名。《太平圣惠方》：“扁骨，在肩端上两骨间陷者中。”所指即肩髃穴。《针灸聚英》作肩髃穴别名。参见该条。

②解剖结构名。指扁薄而宽阔的骨骼。《素问·骨空论》：“扁骨有渗理腠，无髓孔。”王冰注：“扁骨，谓尻间扁戾骨也。其骨上有渗灌文理归凑之，无别髓孔。”

上一页：砭针
下一页：扁鹊


扁鹊 《中医词典》a~b

扁鹊

战国时医学家。姓秦，名越人。渤海郡鄚（今河北任邱）人。约生活于公元前5世纪。少时为人舍长，舍客长桑君过，扁鹊独奇之，长桑君亦知扁鹊非常人也，乃将其禁方书传于扁鹊。后于陕西、山西、河北一带行医，精诊断方法，通内、外、小儿、妇产、五官各科，善用汤药、针灸、砭石、蒸熨、按摩疗法。如病在腠理用汤熨，病在血脉施针砭，病在肠胃用酒醪。行医随俗而变。过邯郸为“带下医”，过雒阳为“耳目痹医”，过咸阳为“小儿医”，周游各地，技术超人，医名甚着。《史记》、《战国策》、《列子》等书都有其传记和医案。具有“六不治”之医学思想。其中“信巫不信医”是六不治之一，具有朴素唯物主义思想。秦太医令李（西兮^皿）自知技不如扁鹊，使人杀之。《汉书·艺文志》载《扁鹊内经》、《扁鹊外经》，均佚。现存《难经》系后人托名扁鹊之作。

上一页：扁骨
下一页：《扁鹊神应针灸玉龙经》


《扁鹊神应针灸玉龙经》 《中医词典》a~b

《扁鹊神应针灸玉龙经》

针灸著作。一卷。元·王国瑞撰。刊于1329年。托名扁鹊所传，聊以自重。书中载一百二十穴玉龙歌（简称玉龙歌）等针灸歌诀多首和其他针灸治法，书中所述王氏家传的针灸经验，颇有独到之处。现有《四库全书珍本初集》本。

上一页：扁鹊
下一页：《扁鹊心书》


《扁鹊心书》 《中医词典》a~b

《扁鹊心书》

综合性医书。三卷（另有《神农》一卷）。宋·窦材撰于1146年（托名扁鹊所传）。作者以《内经》为医学之根本，故其所论皆本乎《内经》。上卷论经络、灸法等；中卷分述伤寒诸证和杂病；下卷续载内科杂病，兼论外科、妇科、儿科和一些病证。《神方》一卷列94方，分别介绍其主治和服用法。窦氏比较重视灸刺，临床经验丰富，书中还载有中药麻醉法。本书后经清·胡珏参论百余条，1765年由王琦予以重校刊行。现存多种清刻本。

上一页：《扁鹊神应针灸玉龙经》
下一页：《扁鹊偃侧针灸图》


《扁鹊偃侧针灸图》 《中医词典》a~b

《扁鹊偃侧针灸图》

书名。见《隋书·经籍志》。三卷。已佚。

上一页：《扁鹊心书》
下一页：卞大亨


卞大亨 《中医词典》a~b

卞大亨

宋代人，兼通医学。字嘉甫，号松隐居士。曾受荐于朝，因无心为官而辞别，隐居象山以自怡，暇时研习养生导引之术，并亲手调制药物济人，活人甚多。着有《传信方》一百卷，未见传世。

上一页：《扁鹊偃侧针灸图》
下一页：便


便 《中医词典》a~b

便

①大小便。《灵枢·口问》：“中气不足，溲便为之变。”《素问·刺疟论》：“足厥阴之疟，令人腰痛，小便不利如癃状。”

②泻下。《素问·阴阳别论》：“便血一升。”

③适宜。《灵枢·师传》：“入家问讳，上堂问礼，临病人问所便。”

④灵便。《灵枢·玉版》：“肩项中不便。”

上一页：卞大亨
下一页：便肠垢


便肠垢 《中医词典》a~b

便肠垢

证名。大便排出垢腻腐败物质。为大肠湿热之证。见于热泻、热痢等病。《金匮要略·五脏风寒积聚病脉证并治》：“大肠有寒者，多鹜溏；有热者，便肠垢。”《医学入门》卷五：“肠垢即热泻，鸭溏即寒泻。”《诸病源候论·痢病诸候》：“由热痢蕴积，肠间虚滑，所以因下痢而便肠垢也。”参见肠垢、热泻、热痢等条。

上一页：便
下一页：便毒


便毒 《中医词典》a~b

便毒

外科学病名。

①指肛门前后生疮。见《医学纲目》卷十九。

②指两侧腹股沟及阴部肿痛的病证。见《妇人大全良方》卷二十四。又名（疒^^厶）痃。参见妇人（疒^^厶）痃条。

上一页：便肠垢
下一页：便毒穴


便毒穴 《中医词典》a~b

便毒穴

经外穴名。《外科大成》：“便毒灸法：随患之左右，量手中指为则子，次自手掌尽处横纹量起，自臂当中以则子尽处是穴，麦子大艾炷灸三壮，肿消痛止。”所指灸处，即位于前臂屈侧，掌长肌腱与桡侧腕屈肌腱之间，腕横纹上约4寸处。《针灸经外奇穴图谱》列为经外穴，名便毒。

上一页：便毒
下一页：便秘


便秘 《中医词典》a~b

便秘

病名。见《杂病源流犀烛·大便秘结源流》。即大便秘结。详该条。

上一页：便毒穴
下一页：便脓血


便脓血 《中医词典》a~b

便脓血

证名。大便下脓血。见《素问·脉要精微论》。又称泄脓血、圊脓血、清脓血。为痢疾证候之一。有实热虚寒之分。实热者兼见口渴、脉数，治宜清热、调气、和营、用白头翁汤、香连丸、洁古芍药汤等方。日久不愈，滑脱不禁者，多属虚寒，治宜温中固脱，用桃花汤，真人养脏汤等方。参见痢疾脓血痢条。

上一页：便秘
下一页：便血


便血 《中医词典》a~b

便血

证名。大便下血，出《素问·阴阳别论》：由湿热、积滞、结毒侵袭肠胃，或风、热客于下焦，血脉损伤所致。《三因极一病证方论》卷九：“病者大便下血，或清、或浊、或鲜、或黑，或在便前，或在便后，或与泄物并下，……故曰便血。”《金匮要略》以先便后血为远血，先血后便为近血。近血有肠风、脏毒之分。后世从病因分类，分为湿热便血、积热便血、热毒下血、湿毒下血、酒积便血、中寒便血、肠澼下血、蛊注下血等，详见各条。便血经久不愈者，多由脏气亏损，或久病肝失所藏，脾虚不能摄血，肾虚不能固下所致，治宜扶正，或祛邪与扶正兼顾。痢疾亦见便血，详见痢疾条。本证见于消化性溃疡、急性传染病、血液病及结肠、直肠、肛门疾患等。

上一页：便脓血
下一页：《便易经验集》


《便易经验集》 《中医词典》a~b

《便易经验集》

医方著作。一卷。清·毛世洪辑。刊于1791年。本书集录作者试用有效单方，分为头面、眼目、耳鼻、喉口、胸膜、四肢，下部、二便、妇女、小儿、疮毒、癣疥、伤科以及中毒、奇病等19类。每类皆先述病证，然后选录方药，并多附以作者治愈的例证。现有初刻本等十种清刻本，《汇刊经验方》本。

上一页：便血
下一页：便痈


便痈 《中医词典》a~b

便痈

病名。即血疝。见《儒门事亲》卷四。《杂病证治准绳》：“血疝，其状如黄瓜在小腹两傍、横骨两端约中，俗云便痈，得于春夏重感大燠，劳于使内，气血流溢，渗入脬囊，留而不去，结成痈肿。”治宜和血散瘀为主。可选用导水丸、桃仁承气汤、抵当汤等方。参见疝、血疝条。

上一页：《便易经验集》
下一页：便浊


便浊 《中医词典》a~b

便浊

证名。

①小便浑浊不清之证。见《医学正传·便浊遗精》。又称溺浊。有赤白之分，浊而色白者为白浊；浊而有血色赤者为赤浊，实即尿血。辨证治疗有虚实之辨。实证因痰湿或湿热下注膀胱所致；虚证有中气下陷、阴虚火动、下元虚弱等不同。湿痰流注者，小便白浊，胸脘满闷，苔腻，治宜燥湿化痰，用苍白二陈汤、固元丹、小分清饮等方。湿热下注者，更见口渴、舌苔黄腻、脉濡数，治宜清热利湿，用萆薢分清饮、徙薪饮等方。脾虚气弱，中气下陷者，便浊日久不愈，面色（白光）白，神疲乏力，舌淡，脉虚软，治宜健脾益气，用补中益气汤。阴虚火动者，小便赤浊，烦热口干，舌红，脉细数，治宜滋阴清火，用知柏八味丸、清心莲子饮等方。下元虚冷者，面白肢冷，精神萎靡，舌淡，脉沉，治宜温肾固涩，用鹿茸补涩丸、八味地黄汤、秘元煎等方。本证见于乳糜尿、磷酸盐尿、尿路感染、淋病等。

②指浊病，包括溺浊与精浊。《景岳全书·杂证谟》：“便浊证有赤白之分，有精溺之辨。”参见浊条。

③下消病的证候之一。《太平圣惠方》卷五十三：“夫痟肾，小便白浊如脂者，此由劳伤于肾，肾气虚冷故也。”

上一页：便痈
下一页：变


变 《中医词典》a~b

变

①变化。《素问·脉要精微论》：“病成而变何谓？”《灵枢·癫狂》：“饥则烦，饱则善变。”

②五不男之一。指两性畸形，影响生育能力。参五不男条。

上一页：便浊
下一页：变病


变病 《中医词典》a~b

变病

病证名。已经发生变化的疾病。《素问·脏气法时论》：“其变病，刺郄中血者。”姚止庵注：“变病，谓与初起之病不同。”

上一页：变
下一页：变蒸


变蒸 《中医词典》a~b

变蒸

又名小儿变蒸。指婴儿在生长过程中，或有身热、脉乱、汗出等症，而身无大病者。此说始于西晋·王叔和《脉经》。隋唐以降，内容不断补充，其说益繁。《诸病源候论》卷四十五：“小儿变蒸者，以长气血也。”《备急千金要方》卷五：“凡小儿自生三十二日一变，再变为一蒸。凡十变而五小蒸，又三大蒸，积五百七十六日，大小蒸都毕，乃成人。”并谓“小儿所以变蒸者，是荣其血脉，改其五脏。”《外台秘要》：“其变蒸之候，令身热，脉乱，汗出，目睛不明，微似欲惊。”明·张景岳对此持有异议。《景岳全书·小儿则》：“凡属违和，则不因外感，必以内伤，初未闻有无因而病者，岂真变蒸之谓耶？”清·陈复正支持这一见解。多数医家认为变蒸不是疾患而是小儿发育中的一种自然见解。

上一页：变病
下一页：变证


变证 《中医词典》a~b

变证

病证名。指证候由简单变复杂，由轻变重。多因误治或邪盛正衰所致。如《伤寒论·辨太阳病脉证并治》：“太阳病，外证未除，而数下之，遂协热而利，利下不止，心下痞硬，表里不解者，桂枝 人参汤主之。”

上一页：变蒸
下一页：遍身丹毒


遍身丹毒 《中医词典》a~b

遍身丹毒

病名。丹毒之游走全身者。出《疮疡经验全书》卷四。即游丹。证治参见该条。

上一页：变证
下一页：遍身青筋痧


遍身青筋痧 《中医词典》a~b

遍身青筋痧

病名。痧证而见满身青筋胀起，小腹痛上攻胸胁者。《杂病源流犀烛·痧胀源流》：“遍身青筋痧，痧发，面色如靛，满身青筋胀起，粗如筋，痛自小腹起，攻上胸胁，困倦不堪。”治宜急刺曲池、委中出黑血，以火酒下涤痧丸。参见痧条。

上一页：遍身丹毒
下一页：遍身肿


遍身肿 《中医词典》a~b

遍身肿

证名。水肿之一。即全身水肿。见《圣济总录·水肿门》。《证治要诀·肿》：“肿病不一，遍身肿，四肢肿，面肿，脚肿，……然有阳水，有阴水。并宜先用五皮饮、升降汤或除湿汤加木瓜、腹皮。”作者认为属于阳水的遍身肿，症见烦渴，小便赤涩，大便多闭者，轻证用四磨饮，添磨生枳壳，兼进莱菔饮；重证用疏凿饮子，万灵饮利之，以通为度。亦有虽烦渴而大便已利者，则不可更利，宜用五苓散加木通、大腹皮。如属阴水之遍身肿，则无烦渴症，大便自调（或溏泻），小便虽少而不赤涩，宜用实脾饮。参见阳水，阴水、水肿条。

上一页：遍身青筋痧
下一页：遍身肿胀痧


遍身肿胀痧 《中医词典》a~b

遍身肿胀痧

病名。痧证而见肿胀者。《痧胀玉衡·遍身肿胀痧》：“痧者，暑热时疫恶毒之气，攻于里则为痰喘，为血瘀，昏迷沉重，不省人事。若元气壮实，内不受邪，不入于里，即散其毒于肌肤血肉之表，为肿为胀。”治用刮痧、放痧，药用宝花散等方。

上一页：遍身肿
下一页：遍体麻木


遍体麻木 《中医词典》a~b

遍体麻木

证名。即浑身麻木。方隅《医林绳墨》指出：“多因湿痰为病。”参见浑身麻木条。

上一页：遍身肿胀痧
下一页：辨斑疹


辨斑疹 《中医词典》a~b

辨斑疹

诊断学名词。系望诊内容之一。皮肤出现斑疹，多见于小儿风疹、麻疹等病，或见于温热病后期热入营血阶段，或见于出血性疾病。一般来说，出疹主在表为轻，出斑主在里为重。斑疹分布稀疏，色泽红润，热毒较轻；斑疹反复出现，分布稠密，色泽深红或紫暗，热毒亢盛，病情严重。见于慢性出血性疾病者，多属气阴损伤或血分有热。

上一页：遍体麻木
下一页：辨疮肿


辨疮肿 《中医词典》a~b

辨疮肿

疮疡诊法之一。见《医宗金鉴》卷六一。肿为疮疡常见的局部体征之一。由邪郁经络，气血凝滞所致。若证见红肿高突，根盘收束，焮痛色赤，热急速变，属实属阳，病浅易愈。若证见不红不痛，平坦散漫，或坚硬难溃，头面手足虚浮者，则属虚属阴，病深难愈。临床根据病因不同又可分为：

①火肿：高肿焮热，灼痛，遇冷痛缓。

②寒肿：漫肿，不红不热或皮色黯青，伴见酸痛，得热缓解。

③瘀血肿：肿而胀急，色初暗褐，后转青紫。

④痰肿：不红不热，或软如棉，有囊性感，一般不通，日久可有胀痛。

⑤湿肿：深则如烂棉，按之不起；浅则如水泡，光泽明亮，破后多流黄水。

⑥风肿：漫肿宣浮，来急去急，不红，游走性痛无定处。

上一页：辨斑疹
下一页：辨疮肿浅深法


辨疮肿浅深法 《中医词典》a~b

辨疮肿浅深法

疮疡诊法之一。系根据患者疮疡局部及全身症状来判断疮肿浅深之方法。见《外科精义》卷上。古人认为疮高而软者发于血脉，肿下而坚者发于筋骨，肉皮色不相辨者，发于骨髓。如初生疮之时，便见有壮热恶寒，拘急头痛，精神不宁，烦躁饮冷等全身症状者，其患疮疽必深。若人虽患疮疽，然起居平和，饮食如常，其疮肿必浅。

上一页：辨疮肿
下一页：辨络脉


辨络脉 《中医词典》a~b

辨络脉

诊断学名词。系望诊内容之一。络脉，指浮络，包括掌大鱼际络脉，耳后络脉及小儿指纹等。诊察络脉的色泽和充盈度，结合皮肤的冷暖，有助于了解脏腑气血病变。《灵枢·经脉》：“凡诊络脉，脉色青则寒且痛，赤则有热。胃中寒，手鱼之络多青矣；胃中有热，鱼际络赤；其暴黑者，留久痹也；其有赤有黑有青者，寒热气也；其青短者，少气也。”

上一页：辨疮肿浅深法
下一页：《辨脉平脉章句》


《辨脉平脉章句》 《中医词典》a~b

《辨脉平脉章句》

脉学著作。《周氏医学丛书脉学四种》之一。二卷。清·周学海章句。作者以《伤寒论》中辨脉法、平脉法为诊法之正宗，指出：“辨脉、平脉、仲景论百病之脉也，不专于伤寒。”遂检阅四、五种刊本的辨脉、平脉法原文加以校订。摒去旧注，重予详细注释，复加按语，发挥作者的心得体会和临证经验。以期切于临证实用，对研究仲景脉法有一定参考价值。现存清刻本。

上一页：辨络脉
下一页：《辨舌指南》


《辨舌指南》 《中医词典》a~b

《辨舌指南》

舌诊著作。六卷。一名《彩图辨舌指南》。曹炳章撰于1920年。作者较广泛地收集古今有关舌诊文献，参阅部分现代医着并结合个人见解编成此帙。书分五编，首编（卷一）为辨舌总论：二编（卷二）为观舌总纲；三编（卷三）为辨舌证治，介绍诸家察舌辨证之法及舌病治法；四编（卷四-五）为辨舌各论，介绍各种舌苔的病理和所主病证。并附舌苔彩色图119幅；五编（卷五）为杂论方案，选辑诸家辨舌论述及有关察舌辨症的医案，末附辨舌证治要方。全书内容较丰富，但间有一些附会的论述。现存初刊石印本。1949年后有影印本。

上一页：《辨脉平脉章句》
下一页：辨胎孕男女法


辨胎孕男女法 《中医词典》a~b

辨胎孕男女法

古代对怀孕妇女，以脉象、腹形及两乳房而进行辨别男女胎的方法。如左手太阳浮大为男，右手太阴沉细为女；左脉疾为男，右脉疾为女；左乳房有核胀痛为男，右乳房有核胀痛为女；腹部上小下大如箕为女，腹高如釜为男等。这些是古人的经验，尚待研究。

上一页：《辨舌指南》
下一页：辨痰


辨痰 《中医词典》a~b

辨痰

诊断学名词。系望诊内容之一。辨别痰的性状，作为辨证的参考。辨痰时要注意痰的颜色、形状、稀稠度、气味等。痰色白而清稀，多为寒证；痰色黄或白而粘稠者，多属热证。痰少极粘，难以排出者，多属燥痰；痰白易咯而量多者，为湿痰。咳吐脓血如米粥状，为热毒蕴肺，多是肺痈；痰中带血，多为肺络受伤等。

上一页：辨胎孕男女法
下一页：《辨疫琐言》


《辨疫琐言》 《中医词典》a~b

《辨疫琐言》

温病著作。清·李炳撰。李氏对《温疫论》中立论处方颇多异议，认为吴氏《温疫论》仍以伤寒法治温病，未能中病。主张用清轻开肺、芳香辟秽为主治疗疫病，并创用清气饮方。现有《珍本医书集成》本等。

上一页：辨痰
下一页：辨阴阳俱浮


辨阴阳俱浮 《中医词典》a~b

辨阴阳俱浮

脉学术语。出《伤寒论·辨太阳病脉证并治》。寸脉属阳，尺脉属阴，寸尺两部脉俱浮。可见于风温病外热已盛，而误用辛温发汗，津液受伤，致使热邪内外充斥，故脉见阴阳俱浮。

上一页：《辨疫琐言》
下一页：辨痈疽晕


辨痈疽晕 《中医词典》a~b

辨痈疽晕

疮疡诊法之一。指根据疮口周围所生晕之有无以判断预后者。见《外科大成》卷一。疮口周围出现红筋谓之晕。因脏腑受锐毒而成。古人认为晕少者易治，而晕多者则治疗较难。

上一页：辨阴阳俱浮
下一页：《辨证良方》


《辨证良方》 《中医词典》a~b

《辨证良方》

医方著作。四卷。清·蒋杏桥编集。刊于1858年，卷一便易方及急救方；卷二介绍小儿痘、麻诸方为主；卷三诸痛方、外科方、诸伤方、妇人方；卷四《达生篇》举要，血、痰、嗽、喘及小儿方。全书选集大多为民间验方，少数为成方。内容简要，切合临床实用。现存清刻本。

上一页：辨痈疽晕
下一页：《辨证录》


《辨证录》 《中医词典》a~b

《辨证录》

综合性医书。十四卷。（附《脉诀阐微》一卷）。清·陈士铎述（托名岐伯、张仲景所传）。成书约为1687年。内容包括内、外、儿、妇等各种疾病病证。分伤寒、中寒、中风等126门，700余证，每证详列病状、病因、立法处方及方剂配伍，说理明白易晓，析证简要中肯，每于循乎常理之间突发反问，然后层层剖析、丝丝入扣，排除疑似、辨定本原。用药灵活切病，颇多经验之谈。但其辨证着重于症状的鉴别分析，而忽于舌脉的诊察。由于本书有较高的临床价值，后世刻本颇多，有些书商将其改名为《辨症冰鉴》等书名。另有清·钱松将本书删定为十卷本，改名《辨证奇闻》。现存十余种清刻本。1949年后有《辨证录》的排印本，内容有所删节。

上一页：《辨证良方》
下一页：辨证论治


辨证论治 《中医词典》a~b

辨证论治

又称辨证施治。是理、法、方、药运用于临床的过程。是中医学术的基本特点。所谓辨证，即通过四诊八纲、脏腑、病因、病机等中医基础理论对患者表现的症状、体征进行综合分析，辨别为何种病证。所谓论治，即根据辨证的结果，确定相应的治疗方法。

上一页：《辨证录》
下一页：辨证求因


辨证求因 《中医词典》a~b

辨证求因

以各种病证的临床表现为依据，通过分析其症状、体征，来推求病因病机，从而提供治疗用药的根据。

上一页：辨证论治
下一页：《辨证施治》


《辨证施治》 《中医词典》a~b

《辨证施治》

综合性医书。上海中医学院编着。共分上、下二篇；上篇为基础理论，论述生理与病理、疾病与病因、诊断方法、治法与方药。下篇为临床应用，首论辨证施治总纲，然后分别阐述外感热病、杂病、各科常见证候的辨证施治以及辨证施治的原则性与灵活性等问题。书中强调辨证施治必须首先抓住阴阳失调和邪正斗争这两种矛盾，并应随时掌握疾病的发展而随机应变。篇末附述试用于肿瘤的一些中草药等。全书力求理论联系实际，论述简要。1972年由上海人民出版社出版。

上一页：辨证求因
下一页：《辨证施治纲要》


《辨证施治纲要》 《中医词典》a~b

《辨证施治纲要》

综合性医书。北京市中医医院编。前有概述、四诊，辨证部分包括脏腑经脉辨证、八纲辨证、六经辨证、卫气营血辨证和三焦辨证。亦述及审证求因等问题。治疗部分，重点介绍治法总则和常用治疗方法，末附方剂索引。全书论述简要，条理清晰，颇受临床医生青睐。1962年由人民卫生出版社出版。

上一页：《辨证施治》
下一页：辨证选穴法


辨证选穴法 《中医词典》a~b

辨证选穴法

针灸取穴法之一。指以辨证论治的原则，分析病证与脏腑、经络之间的关系，选取穴位进行治疗的方法。如脱肛属中气下陷者，可选用百会、长强、神阙、足三里等穴以升提中气；属热积大肠、下痢脓血者，可选用大肠俞、天枢、上巨虚、承山等穴以疏泄大肠蕴热。又如目视昏花，取肝俞穴以养肝明目；阴虚火旺的齿痛，取太溪穴以养阴降火。

上一页：《辨证施治纲要》
下一页：标本


标本 《中医词典》a~b

标本

标本是个相对概念，也是一种主次关系。

①凡病因与症状，先病与后病，正气与邪气，病在内与病在外等，都有标本的关系。从人体与致病因素来说，人体的正气是本，致病的邪气是标；以疾病本身来说，病因是本，症状是标；从疾病的新病与旧病，原发与继发来说，旧病、原发病为本，新病、继发病为标；从疾病的部位来说，病在下、在内为本，病在上、在外为标。《素问·标本病传论》：“知标本者，万举万当；不知标本，是为妄行。”临证时需用标本关系分析病症的主次先后，轻重缓急，确定相应的治疗步骤。

②经络在四肢者为本，在头面、躯干者为标（见《灵枢·卫气》）。

③指病人的疾病与医生的治疗主次关系。《素问·汤液醪醴论》：“病为本，工为标，标本不得，邪气不服。”王冰注：“言医与病不相得也……此皆谓工病不相得，邪气不宾服也。岂惟针艾之有恶哉，药石亦有之矣。”

上一页：辨证选穴法
下一页：标本同治


标本同治 《中医词典》a~b

标本同治

治疗学术语。即采用标病与本病同时治疗的方法。适用于标本并重的病证。如气虚感冒，可以解表与益气两法合用。又如温热病中，脾胃实热不解而致阴液大伤，可以泻下、滋阴两法合用。

上一页：标本
下一页：标本中气


标本中气 《中医词典》a~b

标本中气

运气术语。六气的变化，可分标、本、中见之气等，以说明运气的变化与人体发病的关系，提示治疗的法则。《素问·至真要大论》：“气有从本者，有从标者，有不从标本者也。少阳、太阴从本，少阴、太阳从本从标，阳明、厥阴不从标本，从乎中也。”少阳和太阴之气从本，因少阳是本火而标阳，太阴是本湿而标阴，二者都是标本同气，所以从本。少阴和太阳之气，或从本或从标，因少阴是本热而标寒，太阳是本寒而标热，二者都是标本异气，故根据变化或从本或从标。阳明和厥阴之气，不从标也不从本，仍从其中见之气。因阳明本燥而标阳，中见太阴湿土，燥从湿化，所以从乎中气；厥阴是本风而标阴，中见少阳相火，风从火化，所以从乎中气。古人认为人在气交之中，因天地有非常之变，感而成病；病变过程中，也会与六气有相应的变化。概括标本中气的治法，无论取本取标或取中气，只要是病之所生，就是治之所施。又《素问·六微旨大论》：“少阳之上，火气治之，中见厥阴。”张景岳注：“此以下言三阴三阳各有表里，其气相通，故各有互相之中气也。少阳之本火，故火气在上，与厥阴为表里，故中见厥阴，是以相火而兼风木之化也。”如以经脉来说，凡互为表里的，在六气则互为中见。

上一页：标本同治
下一页：标而本之


标而本之 《中医词典》a~b

标而本之

治疗学术语。指标病与本病并见时，在急则治其标的原则下，先治其标病，后治其本病。《素问·标本病传论》：“病发而不足，标而本之，先治其标，后治其本。”王冰注：“标而本之，谓先发轻微缓者，后发重大急者，以其不足，故先治其标，后治其本也。”

上一页：标本中气
下一页：标印


标印 《中医词典》a~b

标印

推拿方法名。见《串雅·绪论》。即提痧。详该条。

上一页：标而本之
下一页：《标幽赋》


《标幽赋》 《中医词典》a~b

《标幽赋》

针灸歌赋名。全名《针经标幽赋》。金元间窦汉卿撰。出《针经指南》。指用浅近易诵的语句表述《针经》中较为深奥的内容。包括经络、气血、刺法、配穴等。这是一篇影响较大的针灸歌赋，为《针灸大成》等书所收载，并有多种注释。

上一页：标印
下一页：熛疮


熛疮 《中医词典》a~b

熛疮

病证名。出《诸病源候论》。又名熛浆疮。症见初起患部如火烧汤烫，起泡，随之皮破，熛浆流出成疮，疼痛，渐渐蔓延，甚者遍身溃烂。由风热毒气客于皮肤所致。治宜疏风清热解毒。外用赤小豆或莹肌散煎水淋洗，再用三黄散末撒疮上。

上一页：《标幽赋》
下一页：熛浆疮


熛浆疮 《中医词典》a~b

熛浆疮

出《小儿卫生总微论方》。即熛疮。详该条。

上一页：熛疮
下一页：熛疽


熛疽 《中医词典》a~b

熛疽

病名。指发于指端和手心、足心及心窝部的瘭疽。出《刘涓子鬼遗方》卷五。亦名训疽。因外伤染毒所致。证治见瘭疽①条。

上一页：熛浆疮
下一页：瘭


瘭 《中医词典》a~b

瘭

病名。

①痈疽五发之一。《卫济宝书》卷上：“瘭者，始初聚结尖肿，根脚赤白色，高处带红赤，肿实疼痛，憎寒壮热，口干渴，百节疼痛，困倦沉重。饮食者，未破者，即下大车螯散。如先破，下小车螯散，然后服轻肌活脓内托等药。次洗点破等药，加服小车螯散。脓毒不快，即服二三，取活脓血。”

②指生于手足指端处之疽。即瘭疽。详见该条。

上一页：熛疽
下一页：瘭疽


瘭疽 《中医词典》a~b

瘭疽

病名。

①指生地手足指端处之疽。亦名蛇瘴、虾眼，南方称（扌翕）着毒。出《备急千金要方》卷二二。该病多由外伤染毒入于肌肤筋骨所致，或脏腑火毒凝结而成。其病随处可生，好发于手、足指端。症见患处初如红点，渐变黑色，小者如黍如豆，大者如梅如李，肿痛应心，治宜清热解毒，消肿止痛。内治可服射干汤、漏芦汤，外贴蟾酥饼；临证见有寒热多作者宜服黍米寸金丹或夺命丹；红肿游走不定者，用离宫锭涂之；毒甚成脓者，宜切开排脓，按溃疡治疗。古时本病泛指体表的一种化脓性感染。但今习称之瘭疽，仅指手部感染，与本病古义略异。

②手心毒之别称，出《疡科心得集》卷上。

上一页：瘭
下一页：表


表 《中医词典》a~b

表

①外表，身体浅表部位。《素问·厥论》：“阳气起于足五指之表……”

②指表证。《伤寒论·辨太阳病脉证并治》：“伤寒表不解，心下有水气……”“太阳病，下之微喘者，表未解故也，桂枝加厚朴杏子汤主之。”

③阴阳、内外、脏腑、经络等相互对应关系的一方。《素问·阴阳离合论》：“厥阴之表，名曰少阳。”《素问·血气形志》：“少阳与厥阴为表里。”

④表现。《素问·脉解》：“少阳所谓心胁痛者，言少阳盛也，盛者心之所表也。”

上一页：瘭疽
下一页：表寒


表寒 《中医词典》a~b

表寒

病证名。属表证的一种类型。指风寒之邪侵袭肌表所致的证候。以恶寒重，发热轻，头身疼痛，无汗，苔薄白，脉浮紧为特征。

上一页：表
下一页：表寒里热证


表寒里热证 《中医词典》a~b

表寒里热证

证名。表寒、里热症状同时存在。见《医学心悟·伤寒主治四字论》。由外邪传里化热而表寒未解，或本有内热又感寒邪所致。详见表寒证、里热证条。

上一页：表寒
下一页：表寒证


表寒证 《中医词典》a~b

表寒证

证名。风寒侵袭肌表所致的表证。《医学心悟·伤寒主治四字论》：“何谓表寒？伤寒初客太阳，头痛发热而恶寒者，名曰外感。”证见恶寒发热，头痛，舌苔薄白而润等。治宜辛温解表，选用麻黄汤、桂枝汤、荆防败毒散、葱豉汤等方。参见寒证条。

上一页：表寒里热证
下一页：表解里未和


表解里未和 《中医词典》a~b

表解里未和

病证名。指外感病表证解除后，里证尚未和解。多因里有痰饮、食滞、瘀血或阴伤等所致。《伤寒论·辨太阳病脉证并治》：“太阳中风 ，下利呕逆，表解者，乃可攻之。其人（执^水）（执^水）汗出，发作有时，头痛，心下痞硬满，引胁下痛，干呕短气，汗出不恶寒者，此表解里未和也，十刺汤主之。”

上一页：表寒证
下一页：表里


表里 《中医词典》a~b

表里

八纲中辨别病位内外和病势深浅的二个纲领。表里是一个相对概念，如体表与脏腑相对而言，体表为表，脏腑为里；肝与腑而论，腑为表，脏为里；经络与脏腑而论，经络为表，脏腑为里；三阳经与三阴经而论，则三阳经属表，三阴经属里。通常所说的表里，是指身体的皮毛、肌腠、经络为外，脏腑骨髓为内。外有病为表，内有病为里。外感初起，邪在肌表，属表证，病势较轻；若病在脏腑，则属里证，病势较重。伤寒病以三阳为表，三阴为里；三阳中又以太阳为表，阳明为里，少阳为半表半里。温病初感在上焦，属表；邪入中焦、下焦则属里。由于体质强弱，邪正盛衰，病情发展变化，又有表证入里、里证出表、表里同病、表实里虚、表虚里实、表里俱虚、表里俱实、表热里寒、表寒里热等复杂情况。详各该条。

上一页：表解里未和
下一页：表里传


表里传 《中医词典》a~b

表里传

太阳表证直接传变为少阴里证。见《此事难知·太阳六传》。《证治准绳·伤寒》：“太阳传少阴肾水，名曰表传里。为病急当下而反不攻不发，所以传里也。”阳明经与太阴经为表里，少阳经与厥阴经为表里（见《素问·热论》王冰注），故凡相为表里之阳经与阴经的传变，亦称为表里传。参见传经条。

上一页：表里
下一页：表里俱寒证


表里俱寒证 《中医词典》a~b

表里俱寒证

证名。表寒、里寒症状同时存在。《医学心悟·伤寒主治四字论》：“何谓表里皆寒？凡伤寒表受寒邪，更兼直中于里，此为两感寒证，仲景用麻黄 附子 细辛汤是也。”多由外感寒邪，内伤生冷，或里有虚寒，又感风寒所致。证见恶寒无汗，头痛身痛，腹痛泄泻，四肢厥冷，小便清长等。治宜解表温里，方用麻黄 附子 细辛汤、小青龙汤等。详见表寒证、里寒证条。

上一页：表里传
下一页：表里俱热证


表里俱热证 《中医词典》a~b

表里俱热证

证名。表热、里热症状同时存在。由表证未解，邪热入里，或原有里热，又感温邪所致。《伤寒论·辨太阳病脉证并治下》：“伤寒若吐若下后，七八日不解，热结在里，表里俱热，时时恶风，大渴，舌上干燥而烦，欲饮水数升者，白虎加人参汤主之。”详见表热证、里热证条。

上一页：表里俱寒证
下一页：表里俱实证


表里俱实证 《中医词典》a~b

表里俱实证

证名。表里同病之一。肌表营卫和脏腑气血俱见邪实症象。见《万病回春·伤寒总论》。详见实证、表实证、里实证条。

上一页：表里俱热证
下一页：表里俱虚证


表里俱虚证 《中医词典》a~b

表里俱虚证

证名。表里同病之一。营卫肌表和脏腑气血等俱见虚弱症象。见《万病回春·伤寒总论》。详见虚证、表虚证、里虚证条。

上一页：表里俱实证
下一页：表里配穴法


表里配穴法 《中医词典》a~b

表里配穴法

针灸配穴法之一。指在表里相合的经脉上选配穴位，用以治疗本脏本腑有关疾病的方法。如胃病取足三里（胃经）与公孙（脾经）；喉痛取鱼际（肺经）与合谷（大肠经）。以本经原穴与其表里经的络穴相配者则称原络配穴法。参见该条。

上一页：表里俱虚证
下一页：表里双解


表里双解 《中医词典》a~b

表里双解

治疗学术语。指用具有表里同治功能的方剂治疗既有表证又有里证的方法。对于表证未除，里证又急者，如单用解表，则在里之邪难去；如仅治其里，则在表之邪不解，故须表里同治，使病邪得以分消。表里同病有表实里虚、表虚里实、表寒里热、表热里寒，以及表里俱虚、俱实、俱寒、俱热等。常用表里双解法有解表攻里，方如防风通圣散；解表清里，方如葛根 黄芩 黄连汤；解表温里，方如五积散；扶正解表，方如败毒散、再造散、加减葳蕤汤等。

上一页：表里配穴法
下一页：表里同病


表里同病 《中医词典》a~b

表里同病

证名。谓表证里证同时存在。既有恶寒、发热、头痛等表证，又有胸满、腹痛、腹泻等里证。因表证未解病邪入里，或素有宿疾又新感表邪所致。有表寒里热证、表热里寒证、表虚里实证、表实里虚证之分。亦指表里出现同一性质的病证，如表里俱寒证、表里俱热证、表里俱虚证、表里俱实证等。详见上述各条。

上一页：表里双解
下一页：表气不固


表气不固 《中医词典》a~b

表气不固

病证名。即卫气不固。《灵枢·本脏》：“卫气者，所以温分肉，充皮肤，肥腠理，司开合者也。”卫阳虚则不能固表，皮肤腠理疏泄，外邪易侵而成疾。发病时多有怕风、自汗等症。治宜补气固表。

上一页：表里同病
下一页：表热


表热 《中医词典》a~b

表热

病证名。属表证的一种类型。指温热之邪侵犯肌表所致的证候。以发热，微恶风寒，头痛，口渴，或有汗，舌尖红，脉浮数为特征。

上一页：表气不固
下一页：表热不得卧


表热不得卧 《中医词典》a~b

表热不得卧

证名。因风寒伤于太阳或阳明或少阳，郁而发热所致的不寐症。《症因脉治》卷三：“表热不得卧之症，发热身痛，无汗烦热，不得卧，太阳经表热症也；目痛鼻干，身大热，不得卧，阳明经表热症也；时寒时热，寒热往来，不得卧，少阳经表热症也。”治宜分经辨证，如太阳表热，不得卧而无汗者，冬月北方人用麻桂汤；阳明表热不得卧，用干葛升麻汤；少阳表热不得卧，用小柴胡汤。参见不寐条。

上一页：表热
下一页：表热得寒证


表热得寒证 《中医词典》a~b

表热得寒证

证名。表热、里寒症状同时存在。见《伤寒论·辨阳明病脉证并治》。由内有虚寒，外感风热所致。详见表热证、里寒证条。

上一页：表热不得卧
下一页：表热证


表热证 《中医词典》a~b

表热证

证名。感受风热阳邪所致的表证。《赤水玄珠·论表里热》：“有表而热者，谓之表热。”证见发热恶风，头痛，口渴咽痛，咳嗽痰黄，舌苔薄白或微黄，脉浮数。治宜辛凉解表，用桑菊饮、银翘散等方。参见热证条。

上一页：表热得寒证
下一页：表实


表实 《中医词典》a~b

表实

病证名。属表证的一种类型。指外邪侵袭，阳气集于肌表，正邪相争，腠理密闭所出现的证候。临床上除有表证症状外，以无汗、头身疼痛，脉浮紧为特征。

上一页：表热证
下一页：表实里虚证


表实里虚证 《中医词典》a~b

表实里虚证

证名。表实里虚症状同时存在。由正气素虚，又感外邪，或外感表证，误用攻下正气受损所致。详见表实证、里虚证条。

上一页：表实
下一页：表实证


表实证 《中医词典》a~b

表实证

证名。外邪束表，腠理闭塞所致的病症。《景岳全书·传忠录》：“表实者，或为发热，或为身痛，或为恶热掀衣，或为恶寒鼓栗，寒束于表者无汗。”如太阳病，头痛发热，恶寒无汗，脉浮紧。治宜解表发汗，用麻黄汤等方。参见表证条。

上一页：表实里虚证
下一页：表邪


表邪 《中医词典》a~b

表邪

病证名。即在表的邪气。外感六淫之邪，多从口鼻或皮毛侵入，其停留于浅表部位时称表邪。常见发热、恶寒、头痛、鼻塞、咳嗽等症状。参表证条。

上一页：表实证
下一页：表邪内陷


表邪内陷 《中医词典》a~b

表邪内陷

病证名。指在表之邪因邪盛正虚或治疗失当而内陷入里的病变。如温邪上受，首先犯肺，逆传心包，症见不恶寒，高热，神昏、谵妄等。又如《伤寒论·辨太阳病脉证并治》：“病发于阳，而反下之，热入，因作结胸。”参见内陷条。

上一页：表邪
下一页：表邪入里


表邪入里 《中医词典》a~b

表邪入里

病证名。指先病表证，表邪不解，内传入里的证候。多因邪盛正虚或治疗失当所致。例如表证本有恶寒发热，若不恶寒反恶热，烦渴，小便黄赤，苔黄燥等，即为表邪入里。

上一页：表邪内陷
下一页：表虚


表虚 《中医词典》a~b

表虚

病证名。属表证的一种类型。指卫外阳气不足，腠理不固，营阴不能内守所出现的症候。临床上除有表证症状外，以自汗或汗出恶风，脉浮缓为特征。

上一页：表邪入里
下一页：表虚里实证


表虚里实证 《中医词典》a~b

表虚里实证

证名。表虚、里实症状同时存在。见《伤寒论·辨阳明病脉证并治》。由卫气不足，外邪传里，胃肠积滞，痰瘀停留所致。详见表虚证、里实证条。

上一页：表虚
下一页：表虚证


表虚证 《中医词典》a~b

表虚证

证名。外邪袭表，腠理不固，营卫之气不和所致的表证。《景岳全书·传忠录》：“表虚者，或为多汗，或为肉战，或为怯寒。”如太阳病，头痛发热，汗出恶风，脉浮缓等。治宜解肌发表，用桂枝汤等方。慢性疾患之汗多症亦属表虚，证见汗出不止，怕风畏寒，精神倦怠，脉濡软无力。治宜益气固表止汗，用玉屏风散、牡蛎散等方。历代医家亦称自汗为表虚（见《医述·表里虚实》）。参见表证条。

上一页：表虚里实证
下一页：表证


表证 《中医词典》a~b

表证

证名。指六淫邪气经皮毛、口鼻侵入，尚在浅表的证候。《伤寒论·辨太阳病脉证并治》：“太阳病脉浮紧，无汗，发热，身疼痛，八九日不解，表证仍在，此当发其汗。”多见于外感病初期，症见发热恶寒（或恶风），头身痛，鼻塞咳嗽，苔薄白，脉浮等。表证又可分表寒、表热、表虚、表实，详各该条。

上一页：表虚证
下一页：鳖瘕


鳖瘕 《中医词典》a~b

鳖瘕

病证名。八瘕之一。《诸病源候论·症瘕病诸候》：“鳖瘕者，谓腹中瘕结如鳖状是也。”《杂病源流犀烛·积聚症瘕痃癖痞源流》：“鳖瘕，形大如杯，若存若亡，持之应手，其苦小腹内切痛，恶气左右走，上下腹中痛，腰背亦痛，不可以息，面目黄黑，脱声少气，甚至有头足成形者。”《类证治裁·痃癖症瘕诸积论治》：“鳖瘕，经行浴水，水精与邪气入于子户，形如小袢，少腹切痛，宜鳖瘕方。”

上一页：表证
下一页：鳖症


鳖症 《中医词典》a~b

鳖症

病证名。七症之一。《诸病源候论·症瘕病诸候》：“鳖症者，谓腹内症结如鳖之形状。”多由脾胃虚弱，饮食不节，过食生冷，积滞生痰，挟瘀内结所致。主要症状为症块固定不移，少腹切痛，甚则痛连腰背，面目黑黄。参见症、七症等条。

上一页：鳖瘕
下一页：别


别 《中医词典》a~b

别

①区别，识别。《素问·着至教论》：“诵而未能解，解而未能别。”

②分类。《素问·阴阳应象大论》：“余闻上古圣人，论理人形，列别脏腑。”

③裂。《素问·气交变大论》：“甚则屈不能伸，髋髀如别。”

④分支，支出。《灵枢·经脉》：“其支者，下廉三寸而别，下入中指外间。”

⑤别行。《灵枢·经脉》：“内次五脏，外别六腑。”

⑥另外。《灵枢·经筋》：“其支者，别起外辅骨。”

上一页：鳖症
下一页：别骨填接


别骨填接 《中医词典》a~b

别骨填接

医疗技术名。骨移植术，东考卿《江氏伤科学》：“若骨碎甚，即以别骨填接，外贴十八号膏药，内服六号接骨丹。”中国以骨移植手术治疗粉碎性骨折之最早记载。

上一页：别
下一页：别络


别络 《中医词典》a~b

别络

指十二正经别走邻经之络脉，属络脉之较大者。十二经脉与任督脉二脉各有一别络，再加脾之大络，合为十五别络。《难经·二十三难》：“别络十五，皆因其原，如环无端，转相灌溉，朝于寸口人迎，心处百病而决死生也。”

上一页：别骨填接
下一页：别气


别气 《中医词典》a~b

别气

指分支旁行的经气。《灵枢·邪气脏腑病形》：“其别气走于耳而为听。”

上一页：别络
下一页：别乡


别乡 《中医词典》a~b

别乡

指其它部位。《灵枢·五色》：“色者，青黑赤白黄，皆端满有别乡。”指五色不见于本脏分布的部位，而见于其它部位。

上一页：别气
下一页：别穴


别穴 《中医词典》a~b

别穴

经穴分类名。见《医学入门》。即经外穴。详该条。

上一页：别乡
下一页：别阳


别阳 《中医词典》a~b

别阳

经穴别名。所指有二：

①出《针灸甲乙经》。即阳交。见该条。

②出《③针灸甲乙经》。即阳池。参见该条。

上一页：别穴
下一页：瘪螺痧


瘪螺痧 《中医词典》a~b

瘪螺痧

病名。痧证之一。即霍乱的俗称。因吐泻交作，耗液伤血致使手指螺纹下陷而得名。本证也可见于剧烈吐泻所引起的重度脱水。参见霍乱条。

上一页：别阳
下一页：《濒湖脉学》


《濒湖脉学》 《中医词典》a~b

《濒湖脉学》

脉学著作。一卷。明·李时珍撰于1564年。李时珍鉴于高阳生《脉诀》可商之处颇多，遂撷取诸家脉学精华，参以个人心得并临床经验撰成此书。书分两部分，前一部分论述浮、沉、迟、数、滑、涩、实等27脉，作者以鲜明的语言和生动的比喻分析各种脉象，其中同类异脉脉的鉴别点和各种脉象的主病，均编成歌诀，便于读者习诵；后一部分系李时珍的父亲李言闻根据宋·崔嘉彦所撰《脉诀》加以删补而成者，比较全面地叙述有关脉学的多种问题。由于历史的局限，书中还存在以脉参合八卦等类叙述，则不免牵强。但以全书而言，论脉简要，易学易用，故流传甚广。现存多种清刻本，1949年后人民卫生出版社出版影印本，并附李时珍所著《奇经八脉考》和《脉诀考证》，有助于对脉学的全面理解。

上一页：瘪螺痧
下一页：濒湖脉学白话解


濒湖脉学白话解 《中医词典》a~b

濒湖脉学白话解

北京中医学院中医系编。本书语释李时珍所著《濒湖脉学》作为初学脉法的阶梯。全书按概论、各论性质将原本七言诀、四言诀的次序颠倒，并就其不同的内容，分成段落，另加标题，然后以白话文体予以语译和注解。本书还删除了原书中一些不切实际的部分论述，并加注说明。1973年由人民卫生出版社出版排印本。

上一页：《濒湖脉学》
下一页：膑


膑 《中医词典》a~b

膑

膝盖骨。《素问·刺禁论》：“刺膝膑为液，为跛。”《灵枢·五色》：“巨屈者，膝膑也。”

上一页：濒湖脉学白话解
下一页：膑骨


膑骨 《中医词典》a~b

膑骨

①经穴别名。出《针灸大全》。即环跳。见该条。膑骨疑髋骨之误。

②人体骨骼名。又名护膝骨、膝盖骨、连骸。解剖学同名骨。借韧带牵持与股骨下端、胫骨上端构成膝关节。

上一页：膑
下一页：髌骨折


髌骨折 《中医词典》a~b

髌骨折

病名。指膝盖骨因外伤而损断者。出《伤科补要》卷二。即膝盖损断。详见该条。

上一页：膑骨
下一页：鬓


鬓 《中医词典》a~b

鬓

耳际之发。《素问·上古天真论》：“阳气衰竭于上，面焦，发鬓颁白。”

上一页：髌骨折
下一页：鬓骨


鬓骨 《中医词典》a~b

鬓骨

骨名。又名扶桑骨。位于眼眶（眉棱骨）的后方，颧骨弓上方部位。

上一页：鬓
下一页：鬓脚


鬓脚 《中医词典》a~b

鬓脚

亦作鬓角，位于耳前方鬓发下垂处。

上一页：鬓骨
下一页：鬓疽


鬓疽 《中医词典》a~b

鬓疽

病名。系指有头疽生于鬓角的病证。出《外科理例》卷四。本病多由相火妄动、外感风热所致。疾病初期应疏肝解热，方用柴胡清肝汤加减。脓成后宜托里排脓。方用托里消毒散，也可外用二味拔毒散。证治详见有头疽及额疽。

上一页：鬓脚
下一页：冰


冰 《中医词典》a~b

冰

㈠（bīng，音兵）

①水冻结后形成的固体。《灵枢·邪气脏腑病形》：“天寒则裂地凌水。”

②结冰。《素问·四气调神大论》：“冬三月，此谓闭藏，水冰地坼。”

㈡（níng，音凝）“凝”的本字。《素问·诊要经终论》：“九月十月，阴气始凝，地气始闭。”

上一页：鬓疽
下一页：冰壶秋月


冰壶秋月 《中医词典》a~b

冰壶秋月

病名。《目经大成》卷二：“此症亦是宿翳，若隐若现，或片或点，留于风轮，色光白而甚薄，看虽易治，其实不然。掩及瞳子者，微觉昏而视短。”此病属宿翳，治疗较为困难。参见宿翳、冰瑕翳条。

上一页：冰
下一页：冰轮


冰轮 《中医词典》a~b

冰轮

解剖名称。清·康维恂《眼科菁华录》：“青睛内之一圈黑莹，名水轮。一名瞳神，又名冰轮，属肾水。”冰轮在生理和病理上都与肾有着密切的关系，临床治疗中应注意他们之间的联系。详见水轮条。

上一页：冰壶秋月
下一页：冰台


冰台 《中医词典》a~b

冰台

艾的别名。见《尔雅·释草》。《本草纲目》：“陆佃《埤雅》云：《博物志》言削冰令圆，举而向日，以艾承其影则得火。则艾名冰台，其以此乎？”意指将冰块做成凸镜可于日光下聚光取火，艾承其下，故名。

上一页：冰轮
下一页：冰瑕翳


冰瑕翳 《中医词典》a~b

冰瑕翳

病证名。

①又名冰瑕障、冰壶秋月。指宿翳之菲薄透明光滑者。《证治准绳·杂病》：“薄薄隐隐，或片或点，生于风轮之上。其色光白而甚薄如冰上之瑕。若在瞳神傍侧者，视亦不碍光华。若掩及瞳神者，人看其病不觉，自视昏眊渺茫。”参见宿翳条。

②水晶障翳症之别称。《审视瑶函》：“眼内障如水晶色，厚而光滑且清白，瞳子隐隐内中藏，视物蒙如云雾隔。……其名有三：曰水晶，日玉翳浮满，曰冰瑕翳。”详水晶障翳症条。

上一页：冰台
下一页：冰瑕翳深


冰瑕翳深 《中医词典》a~b

冰瑕翳深

病名。《银海精微》：“黑睛上生翳，如冰瑕形状，因而名曰冰瑕也，大抵与鱼鳞白陷同也。亦因肝经有热微微小小占在眼之风轮，黑睛含糊，清眵填粘于翳之低处。乍时赤涩泪出，眵满蒙蔽瞳人一重，如鼻涕或黄或白，看到如膜遮障一般。”治宜用菊花，侧柏叶、黄连、归须等煎汤日洗二、三次。内服拨云退翳散。参见白陷鱼鳞条。

上一页：冰瑕翳
下一页：冰瑕翳深外障


冰瑕翳深外障 《中医词典》a~b

冰瑕翳深外障

病名。出《秘传眼科龙木论》。又名水霞翳障、水瑕深翳、冰瑕翳深、冰翳外障。多由肝经热邪上攻所致。《秘传眼科龙木论》载：“此眼初患之时，或痒或疼，发歇不定。作时赤脉泪出，眵漫。致令黑睛上横立似青眼，多少不定。久后为患，全损眼目。此疾不可挑拨，莫去钩割。宜服茺蔚子散、除热人参汤，点退翳清凉散立瘥。参见花翳白陷条。

上一页：冰瑕翳深
下一页：冰翳


冰翳 《中医词典》a~b

冰翳

病名。

①见《世医得效方》卷十六。即冰翳内障，详该条。

②似指某些并发性白内障。冰翳初患，头额眉睑遍痛，眼中赤涩。此由肝脏积热，久成内障，其翳如冰，瞳人渐大。本病宜内服菊睛丸加减，障翳成熟时可用金针拨离。

上一页：冰瑕翳深外障
下一页：冰翳内障


冰翳内障 《中医词典》a~b

冰翳内障

病名。《秘传眼科龙木论》认为：“此眼初患之时，头旋，额角偏痛，眼睑骨疼痛，眼内赤涩，有花或黑或白或红……或心烦、或呕血，大肠秘涩，夜见灯花如蜂飞。”本病多因肝脏积热，肺受风劳所致，治宜疏风泻热明目，内服还睛丸，也可配合针灸疗法。参见圆翳内障条。

上一页：冰翳
下一页：冰翳外障


冰翳外障 《中医词典》a~b

冰翳外障

病名。由肝经之热上乘所致。症见翳生风轮之上，色青白而薄，形如冰瑕，或片或点，横贯乌睛，或痒或疼，发作无定，眵粘泪出，白睛脉赤。治宜清肝泻热。方用龙胆泻肝汤加减。参见冰瑕翳深外障条。

上一页：冰翳内障
下一页：丙


丙 《中医词典》a~b

丙

天干的第三位。常用以纪年、纪日。

上一页：冰翳外障
下一页：丙丁


丙丁 《中医词典》a~b

丙丁

古人用十干以纪日，丙丁即丙日与丁日。丙丁属火，火分阴阳。丙为阳火，内应手太阳小肠经，故小肠经旺于丙日；丁为阴火，内属手少阴心经，故心旺于丁日。《素问·脏气法时论》：“心主夏，手少阴、太阳主治，其日丙丁。”

上一页：丙
下一页：丙辛化水


丙辛化水 《中医词典》a~b

丙辛化水

运气术语。指凡逢丙辛为水运。《素问·天元纪大论》：“丙辛之岁，水运统之。”

上一页：丙丁
下一页：秉风


秉风 《中医词典》a~b

秉风

经穴名。出《针灸甲乙经》。别名肩解。属手太阳小肠经。手阳明、太阳与手、足少阳之会。在肩胛部，冈上窝中央，天宗直上，举臂有凹陷处。布有锁骨上神经后支和副神经，深层为肩胛上神经，及肩胛上动、静脉。主治肩臂疼痛，肩胛痛，上肢酸麻等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：丙辛化水
下一页：并


并 《中医词典》a~b

并

①枢纽机关。《灵枢·忧恚无言》：“悬壅垂者，音声之关也。”

②关联。《素问·咳论》：“此皆聚于胃，关于肺。”

③病证名。小便不通。

④病理名。阴气过盛，阳气不能朝营。《灵枢·脉度》：“阴气太盛，则阳气不能荣也，故曰关。”

⑤关脉之简称。详寸关尺条。

⑥解剖部位名。所指部位有多种情况。例如：指切脉部位者，《濒湖脉学》：“掌后高骨，是谓之关。关前为阳，关后为阴。”又如指腕关节、踝关节者，《骨释》：“手、足腕两端骨，亦通曰关。”《骨释》还称人体之诸大关节为关者，指出“凡肘、腋、髀、腘两端相接骨，通曰机关，亦曰关。”又如喉科传统习惯称咽峡为关，其咽腭弓之后，称关内；舌腭弓之外，称关外。还有：承扶穴亦名关。《素问·骨空论》：“辅上为腘，腘上为关。”可见关在人体是一个同名而多部位之解剖名。

上一页：秉风
下一页：并病


并病 《中医词典》a~b

并病

伤寒一经证候未解，又出现另一经证候。出《伤寒论》。《伤寒论大全·伤寒合病并病》：“并病者，一经先病未尽，又过一经之传者，为并病。”《景岳全书·伤寒典》：“并病者，一经先病，然后渐及他经而皆病也。如太阳先病，发热头痛，而后见目痛鼻干不眠等证者，此太阳并于阳明也；或后见耳聋胁痛，呕而口苦等证者，此太阳并于少阳也；或后见腹满嗌干等证者，此太阳并于太阴也；或后见舌干口燥等证者，此太阳并于少阴也；或后见烦满囊缩等证者，此太阳并于厥阴也。若阳明并于三阴者，必鼻干不眠而兼三阴之证；少阳并于三阴者，必耳聋呕苦而兼三阴之证。”阳经并病，如表症未罢，宜先解表。参见太阳少阳并病、二阳并病等条。

上一页：并
下一页：并合


并合 《中医词典》a~b

并合

归并综合。即全面分析之意。《素问·方盛衰论》：“持雌失雄，弃阴附阳，不知并合，诊故不明……。”

上一页：并病
下一页：并行


并行 《中医词典》a~b

并行

治疗学名词。即标本同治。疾病比较轻浅，用药可兼顾主症和兼症，标病和本病同时治疗。《素问·标本病传论》：“间者并行，甚者独行。”参间甚条。

上一页：并合
下一页：并稸


并稸 《中医词典》a~b

并稸

合并蓄积。稸，同蓄。《素问·五常政大论》：“其动濡积并稸。”

上一页：并行
下一页：并阴


并阴 《中医词典》a~b

并阴

脉学术语。阴气通畅。并，气交通。《史记·扁鹊仓公列传》：“切其脉并阴，并阴者，脉顺清而愈。”

上一页：并稸
下一页：并月


并月 《中医词典》a~b

并月

生理学名词。见《医宗金鉴·女科心法要诀》。指女子无病而月经每两月行一次者，谓并月。

上一页：并阴
下一页：病（疒^贵）


病（疒^贵） 《中医词典》a~b

病（疒^贵）

病证名。简称（疒^贵）。指小儿两侧睾丸肿大。治宜利气软坚，用橘核丸。参见小儿阴（疒^颓）条。

上一页：并月
下一页：病


病 《中医词典》a~b

病

①疾病，病证。《灵枢·四时气》：“夫四时之气，各不同形，百病之起，皆有所生。”又：“持气口人迎，以视其脉，坚且盛且滑者病日进。”

②患病，生病。《素问·四气调神大论》：“不治已病，治未病。”《灵枢·五邪》：“邪在脾胃，则病肌肉痛。”《灵枢·寒热病》：“角孙……方病之时，其脉盛。”

③侵害，使生病。《灵枢·论勇》：“四时之风，病人何如？”

④病状，症状。指疾病的各种表现。《灵枢·经筋》：“足太阳之筋……其病小指支，跟肿痛，腘挛……”

⑤病位。疾病发生的所在部位。《灵枢·经筋》：“足少阴之筋……病在此者，主痫瘈及痉。”

⑥特指女子月事不潮。《素问·腹中论》：“何以知怀子之且生也？岐伯曰：身有病，而无邪脉也。”

⑦病邪。《灵枢·经筋》：“手阳明之筋……其病当所过者，支痛及转筋。”

上一页：病（疒^贵）
下一页：病本


病本 《中医词典》a~b

病本

①《灵枢》第二十五篇篇名。本篇主要讨论了治病有治其本、治其标的区别的原则。

②患病的内在原因。《素问·痹论》：“食饮居处为其病本也。”

上一页：病
下一页：病持


病持 《中医词典》a~b

病持

病情持续。指病程较长，病势进展缓慢。《素问·六元正纪大论》：“太过者暴，不及者徐，暴者为病甚，徐者为病持。”

上一页：病本
下一页：病瘳


病瘳 《中医词典》a~b

病瘳

疾病痊愈。《素问·痹论》：“五脏有俞，六府有合，循脉之分，各有所发，各随其过，则病瘳也。”

上一页：病持
下一页：病穿板


病穿板 《中医词典》a~b

病穿板

病名。出《证治准绳·外科》卷四。即涌泉疽。详见该条。

上一页：病瘳
下一页：病穿掌


病穿掌 《中医词典》a~b

病穿掌

病名。出《证治准绳·外科》卷三。即手心毒。详见该条。

上一页：病穿板
下一页：病传


病传 《中医词典》a~b

病传

①《灵枢》第四十二篇篇名。本篇主要讨论了邪气侵害人体后的传变规律。

②疾病的传变过程。《素问·标本病传论》：“夫病传者，心病先心痛，一日而咳，三日胁支痛，五日闭塞不通……”

上一页：病穿掌
下一页：病大


病大 《中医词典》a~b

病大

指病情严重。《灵枢·官针》：“病大针小，气不泄泻，亦复为败。”

上一页：病传
下一页：病端


病端 《中医词典》a~b

病端

指疾病的发生和经过。《灵枢·寿夭刚柔》：“谨度病端，与时相应。”

上一页：病大
下一页：病儿


病儿 《中医词典》a~b

病儿

①病名。即恶阻。《证治要诀》：“胎前恶阻，俗谓之病儿。”

②儿童患病之称。

上一页：病端
下一页：病发于阳


病发于阳 《中医词典》a~b

病发于阳

①病证名。泛指肌表或阳经所发生的病证，反映病变在表。

②辨伤寒热病用语。用病者发热而出现恶寒，为病发于阳。见《伤寒论·辨太阳病脉证并治》。

上一页：病儿
下一页：病发于阴


病发于阴 《中医词典》a~b

病发于阴

①病证名。泛指内脏或阴经所发生的病症，反映病变在里。

②辨伤寒热病用语。即病者无发热而出现恶寒，为病发于阴。见《伤寒论·辨太阳病脉证并治》。

上一页：病发于阳
下一页：病风


病风 《中医词典》a~b

病风

患风邪引起的病证。《素问·平人气象论》：“尺不热，脉滑曰病风。”

上一页：病发于阴
下一页：病膈


病膈 《中医词典》a~b

病膈

病名。见《寓意草》。即恶阻。详该条。

上一页：病风
下一页：病鬼


病鬼 《中医词典》a~b

病鬼

古病名。见《证治要诀》。即恶阻。详该条。

上一页：病膈
下一页：病后多汗


病后多汗 《中医词典》a~b

病后多汗

证名。病后体虚多汗之证。见《证治要诀·盗汗自汗》。因表虚卫气不固者，治宜益气固表，用黄芪建中汤、玉屏风散。因气血俱虚者，治宜补益气血，用八珍散、十全大补汤；或补气为主，兼以补阴，主用摄阳汤。

上一页：病鬼
下一页：病后多眠


病后多眠 《中医词典》a~b

病后多眠

病证名。病后余邪未尽，正气未复而睡眠过多之证。《杂病源流犀烛·不寐多寐源流》：“病后多眠，身犹灼热，余邪未清，正气未复也。”治宜清热益气，用沈氏葳蕤汤。若汗下后酣眠者，为正气已复，可不用药。参见嗜卧条。

上一页：病后多汗
下一页：病后耳聋


病后耳聋 《中医词典》a~b

病后耳聋

病名。指大病初愈之后出现的耳鸣，听力下降，甚至耳聋。主要原因有二：

①大病之后气血亏损，耳窍失养所致；②病后余邪未尽，经脉阻滞所致。治宜清余邪、通经脉、补气血。方选：竹叶石膏汤、桃红四物汤、归脾汤、补中益气汤加减。亦可结合全身症状，辨证施治。

上一页：病后多眠
下一页：病饥


病饥 《中医词典》a~b

病饥

如饥饿样自觉心胸发空的症状。《素问·玉机真脏论》：“冬脉……不及则令人心悬如病机。”

上一页：病后耳聋
下一页：病机


病机 《中医词典》a~b

病机

疾病发生、发展、变化的机理和关键所在。《素问·至真要大论》：“愿闻病机何如？”又：“谨守病机，各司其属，有者求之，无者求之，盛者责之，虚者责之。”张景岳：“机者，要也，变也，病变所由出也。”

上一页：病饥
下一页：《病机汇论》


《病机汇论》 《中医词典》a~b

《病机汇论》

内科著作。十八卷。清·沈朗仲撰，马俶校补。刊于1713年。本书将中风、中寒、暑证等60种内科杂病按照脉、因、证、治的顺序加以论述，其方法主要是辑录古代各家学说，参以作者的见解加以归纳整理，使成系统。马氏校补时附加按语。现存康熙刻本。

上一页：病机
下一页：《病机沙篆》


《病机沙篆》 《中医词典》a~b

《病机沙篆》

内科著作。明·李中梓撰，清·尤乘增辑。刊于1667年。全书分列中风、虚劳、噎膈等十二种内科病证。各证摘录历代医书相关内容的精辟论述，分析病机、病因、症状，然后确定治法，列出处方。有论有方，以论为主。现存康熙刻本，又本书收入《士林三书》中。

上一页：《病机汇论》
下一页：病机十九条


病机十九条 《中医词典》a~b

病机十九条

病因病理学术语。指《素问·至真要大论》对病机的十九条论述。前人从实践中把某些类同的证候，归纳于某一病因或某一脏的范围内，作为辨证求因的依据，列为十九条。《素问·至真要大论》：“愿闻病机如何？诸风掉眩，皆属于肝；诸寒收引，皆属于肾；诸气膹郁，皆属于肺；诸湿肿满，皆属于脾；诸热瞀瘈，皆属于火；诸痛痒疮，皆属于心；诸厥固泄；皆属于下；诸痿喘呕，皆属于上；诸禁鼓栗，如丧神守，皆属于火；诸痉项强，皆属于湿；诸逆冲上，皆属于火；诸胀腹大，皆属于热；诸躁狂越，皆属于火；诸暴强直，皆属于风；诸病有声，鼓之如鼓，皆属于热；诸病胕肿，疼酸惊骇，皆属于火；诸转反戾，水液浑浊，皆属于热；诸病水液，澄澈清冷，皆属于寒；诸呕吐酸，暴注下迫，皆属于热。”

上一页：《病机沙篆》
下一页：病茧


病茧 《中医词典》a~b

病茧

病名。指生于手指中节的急性化脓性炎症。出《证治准绳·外科》卷三。即蛇节疔。详见该条。证治可参见指疔条。

上一页：病机十九条
下一页：《病理概论及各论》


《病理概论及各论》 《中医词典》a~b

《病理概论及各论》

病理著作。恽铁樵撰于1928年。此书概论部分以中医辨证论治为基础，从脏腑病变和经脉病变等方面阐明各类病证的病理和用药大法。各论部分阐述伤风、胃咳、肺痨等九种病证的病因病候、诊断与治法。于病理部分阐发尤详。全书引用了较多的西医病理知识，在当时汇通中西医学术上起一定作用，但也杂有牵强附会的观点。本书为《药盦医学丛书》的一种。

上一页：病茧
下一页：病脉


病脉 《中医词典》a~b

病脉

反映疾病的脉象。与平脉、正常脉相对。《素问·三部九候论》：“必先知经脉，然后知病脉，真脏脉见者胜死。”

上一页：《病理概论及各论》
下一页：病能


病能 《中医词典》a~b

病能

即病态，疾病的临床表现。“能”通“态”。《素问·方盛衰论》：“循尺滑涩寒温之意，视其大小，合之病能，逆从以得，复知病名，诊可十全。”

上一页：病脉
下一页：病藕包


病藕包 《中医词典》a~b

病藕包

病名。指生于上臂处之痈疮。出《证治准绳·外科》卷三。即臑痈。详见该条。

上一页：病能
下一页：病气


病气 《中医词典》a~b

病气

病因学名词。已经进入人体形成了疾病的邪气。《素问·痹论》：“痹……其热者，阳气多，阴气少，病气胜，阳遭阴，故为痹热。”

上一页：病藕包
下一页：病气标本


病气标本 《中医词典》a~b

病气标本

辨证论治术语。指疾病在发病、病因、病理上先后主次的标本关系。亦即病变过程中各种矛盾的主次关系。辨别这些关系，作为治疗主次步骤的依据。参标本条。

上一页：病气
下一页：病色


病色 《中医词典》a~b

病色

诊断学术语。指疾病反映在体表颜面上的色泽变化。诊断上以面部色泽为主。病色有善恶之分，五色的表现以明润含蓄者称为善色，一般表示病情较轻，或预后较好；以颜色显露而枯槁不泽者称为恶色，亦称夭色，一般表示病情较重，预后不良。参善色、恶色条。

上一页：病气标本
下一页：病色相克


病色相克 《中医词典》a~b

病色相克

诊断学术语。指病情与面部所现征象相矛盾。是古人根据五行生克的理论，分析面部颜色的变化，以判断病情顺逆的一种方法。病色相克，一般属逆证。例如肝病见白色、心病见黑色、脾病见青色、肺病见赤色、肾病见黄色，均是“色克病”；肝病见黄色、心病见白色，脾病见黑色、肺病见青色、肾病见赤色，均是“病克色”。但这种相克临证运用不能过于机械，只能作为临床辨证的参考。

上一页：病色
下一页：病蛇节


病蛇节 《中医词典》a~b

病蛇节

病名。出《证治准绳·外科》卷三。即蛇节疔。证治详见指疔条。

上一页：病色相克
下一页：病胜脏


病胜脏 《中医词典》a~b

病胜脏

病邪的危害超过了脏腑的抗病力。《素问·玉机真脏论》：“故邪气胜者，精气衰也，故病甚者，胃气不能与之俱至于手太阴，故真脏之气独见，独见者，病胜脏也，故曰死。”

上一页：病蛇节
下一页：病室十要


病室十要 《中医词典》a~b

病室十要

卫生要诀。谓病人居处的十种宜忌。《寿世保元》：“一要室内清洁，二要常用药熏，三要寒暖适宜，四要不闻邪味，五要不透寒风，六要衣服常换，七要被褥常洗，八要溺器常刷，九要无烟酒气，十要切戒怪声。”

上一页：病胜脏
下一页：病暑


病暑 《中医词典》a~b

病暑

病证名。指感受暑热之邪所致之病证。《素问·热论》：“凡病伤寒而成温者，先夏至日者为病温；后夏至日为病暑。”

上一页：病室十要
下一页：病水


病水 《中医词典》a~b

病水

患水肿、水胀之类的病证。《素问·三部九候论》：“病水者，以夜半死。”

上一页：病暑
下一页：病虾


病虾 《中医词典》a~b

病虾

病名。指手背或足背肿痛有赤痕如虾之状者。出《证治准绳·外科》卷五。亦名肉蜒痈。该病多因三阳经积热毒盛而成。症见手背或脚背肿红赤痛如虾卧之状，疼痛不已。治宜清热解毒，消肿止痛，可内用黄连解毒汤加味，外用食盐、酒糟同炒令香，淬以滚汤，淋洗患处；或以嫩桂21克，生地9克，冰片0.3克，捣烂敷之；如不消，可再用蟾酥饼外贴。相当于手、足背部的软组织感染。

上一页：病水
下一页：病小


病小 《中医词典》a~b

病小

指病情轻微。《灵枢·官针》：“病小针大，气泻太甚，疾必为害。”

上一页：病虾
下一页：病蟹叉


病蟹叉 《中医词典》a~b

病蟹叉

病名。指生于手合谷穴处之疔疮。出《证治准绳·外科》卷三。即虎口疔，详见该条。

上一页：病小
下一页：病形


病形 《中医词典》a~b

病形

发生病变的形体部位。《灵枢·卫气失常》：“病形何？……夫百病变化，不可胜数。然皮有部，肉有柱，血气有输，骨有属。”

上一页：病蟹叉
下一页：病因辨证


病因辨证 《中医词典》a~b

病因辨证

辨证方法之一。即根据疾病的不同表现来推求病因、病理变化，提供治疗用药的根据。如眩晕、震颤、抽搐多属于风；恶寒、疼痛、缩急多属于寒；发热、烦躁、发狂多属于火等。

上一页：病形
下一页：病音


病音 《中医词典》a~b

病音

①病变所致的异常音响。《素问·玉机真脏论》：“令人喘，呼吸少气而咳，上气见血，下闻病音。”王冰注：“为喘息则肺中有声也。”

②病人呻吟的声音。

上一页：病因辨证
下一页：病愈五戒


病愈五戒 《中医词典》a~b

病愈五戒

养生名词。指病者初愈后应节戒的五种行为，以防止病患复发。《养生医药浅说》：“一戒过于勤劳，恐劳复；二戒饮食无节，恐食复；三戒内寒，恐重感；四戒色欲，恐色劳复或阴阳易；五戒愤怒，恐气复。”

上一页：病音
下一页：病在中旁取之


病在中旁取之 《中医词典》a~b

病在中旁取之

①治法之一。《素问·五常政大论》：“气反者……病在中，旁取之。”马莳注：“盖病在于中，而经脉行于左右，则或灸或刺，或熨或按，皆当取之于旁也。”

②循经远刺的取穴法之一。如病在腰部，针委中穴。《灵枢·终始》：“病在腰者取之腘。”

上一页：病愈五戒
下一页：病脏


病脏 《中医词典》a~b

病脏

患病的脏腑。《素问·离合真邪论》：“审扪循三部九候之盛虚而调之……审其病脏以期之。”

上一页：病在中旁取之
下一页：《病症辨异》


《病症辨异》 《中医词典》a~b

《病症辨异》

诊断学著作。四卷。陆成一辑。本书重点论述鉴别诊断。以病证为主，按气血、脏腑、身形各部为序对内科、外科、妇科、儿科等若干病证予以辨别。举凡相类证候，均进行了对比辨析，并阐述有关病机等内容，可供临床辨证参考。现有1920年铅印本。

上一页：病脏
下一页：病之阶


病之阶 《中医词典》a~b

病之阶

疾病发展的途径，导致病变的原因。《素问·六元正纪大论》：“用热远热，用温远温……反是者，病之阶也。”

上一页：《病症辨异》
下一页：病阻


病阻 《中医词典》a~b

病阻

病名。出《备急千金要方》卷三。即恶阻。详该条。

上一页：病之阶
下一页：拨法


拨法 《中医词典》a~b

拨法

推拿手法名。见《中医正骨经验概述》。又名拨络法、弹拨法、抻法。用手指按于穴位上，适当用力来回拨动。能解痉止痛，对松解软组织粘连有一定的作用。

上一页：病阻
下一页：拨络法


拨络法 《中医词典》a~b

拨络法

推拿手法名。即拨法。见该条。

上一页：拨法
下一页：拨内障手法


拨内障手法 《中医词典》a~b

拨内障手法

眼科金针开内障手法。见《审视瑶函》。该书记载此法操作步骤为八步。《目经大成》又将此八步命名为审机、点睛、射覆、探骊、扰海、卷帘、圆镜、完璧，当今之拔内障方法也是吸取古代经验的基础上发展而成的。

上一页：拨络法
下一页：剥苔


剥苔 《中医词典》a~b

剥苔

病状名。指舌苔剥落。如长期剥蚀如地图状，多属虫积。若在热性病中，舌苔于一二日内全部消失，舌光绛，或如镜面，多是正不胜邪，肝肾真阴亏损而邪气内陷的重证。《辨舌指南》：“舌苔忽剥蚀而糙干为阴虚，剥蚀边仍有腻苔为痰湿。”

上一页：拨内障手法
下一页：脖项


脖项 《中医词典》a~b

脖项

即颈项。详该条。

上一页：剥苔
下一页：脖胦


脖胦 《中医词典》a~b

脖胦

经穴别名。出《灵枢·九针十二原》：“肓之原，出于脖胦。”即气海。参见该条。

上一页：脖项
下一页：伯高


伯高 《中医词典》a~b

伯高

上古时期传说中名医。据传亦为黄帝之臣子，精针灸术，与歧伯齐名。旧说黄帝与伯高、歧伯论医药，而创医药，当为后代编造的附会。

上一页：脖胦
下一页：泊肠痔


泊肠痔 《中医词典》a~b

泊肠痔

病名。肛门部痔漏之一种。见《疮疡经验全书》卷七，证见外痔、环肛内痔、外痔之混合痔，或兼肛漏等病而聚集于肛门外者，尤如停泊者，故名。参见内痔、外痔、肛漏等条。

上一页：伯高
下一页：《博爱心鉴》


《博爱心鉴》 《中医词典》a~b

《博爱心鉴》

痘疹专着。又名《痘疹博爱心鉴》、《痘疹全书博爱心鉴》。明·魏直撰于1525年。此书专治痘疹，作者认为痘本于气血，治痘首先应扶正抑邪，其辨证治疗有顺、逆、险三法。治法以温补为主，并以保元汤为治痘的主方，虽别立一家之法，却不免失之偏执，而有悖治痘常规。现有明刻本、日刻本、清刻本及《痘疹大全八种》本。

上一页：泊肠痔
下一页：《博济方》


《博济方》 《中医词典》a~b

《博济方》

医方著作。原名《王氏博济方》。三卷。宋·王兖撰。刊于1047年。作者原收辑医方7000首，此书系从中选录500余方编撰而成。明代以后原书已佚，今本系编《四库全书》时自《永乐大典》辑出，后改编为五卷，仅得350余方。辑本的内容分为：伤寒、风证、劳证、血证、三焦证治、五脏证治、诸气、诸积、目疾、齿须发以及胎产、经气、疮科、丹药、修制药法等29门。每门之前或有短论，概括该门病证特点和治则。所选各方，多有临床参考价值。但书中也杂有某些具有迷信内容的药方。现存清刻本、《四库全书》本。1949年后有排印本。

上一页：《博爱心鉴》
下一页：《博物知本》


《博物知本》 《中医词典》a~b

《博物知本》

医学丛书。清·尤乘辑。刊于1691年。系《脏腑性鉴》、《经络全书》、《药品辨义》三书之合刊本。参见各该条。现存康熙初刻本。

上一页：《博济方》
下一页：搏


搏 《中医词典》a~b

搏

①搏斗；交争。《灵枢·邪气脏府病形》：“邪气不出，与其真相搏，乱而不去，反还内着。”《灵枢·营卫生会》：“五脏之气相搏，其营气衰少而卫气内伐，故昼不精，夜不瞑。”

②搏结：交媾；结合。《灵枢·本神》：“故生之来谓之精，两精相搏谓之神。”张介宾注：“搏者，交结也。”

③指脉象坚实强劲。《素问·玉机真脏论》：“冬脉者肾也，北方水也，万物之所以合藏也，故其气来沉以搏，故曰营。”《素问·通评虚实论》：“脉搏大滑，久自已；脉小坚急，死不治。”《灵枢·玉版》：“咳溲血，形肉脱，脉搏，是三逆也。”

④滞留，附着。《灵枢·刺节真邪》：“内搏于骨，则为骨痹。”

上一页：《博物知本》
下一页：搏脉


搏脉 《中医词典》a~b

搏脉

指脉来搏击应指。《素问·玉版论要篇》：“搏脉痹躄，寒热之交。”

上一页：搏
下一页：搏阳


搏阳 《中医词典》a~b

搏阳

指邪入于阳，与阳气相争。《素问·宣明五气篇》：“搏阳则为巅疾。”

上一页：搏脉
下一页：搏阴


搏阴 《中医词典》a~b

搏阴

指邪入于阴，与阴气相争。《素问·宣明五气篇》：“搏阴则为瘖。”

上一页：搏阳
下一页：膊（bǎng，音榜）


膊（bǎng，音榜） 《中医词典》a~b

膊（bǎng，音榜）

又名臂膊。

①指上肢（上膊）和前臂部（下膊）。

②指上臂外侧。

上一页：搏阴
下一页：膊井


膊井 《中医词典》a~b

膊井

经穴别名。出《太平圣惠方》。即肩井。见该条。

上一页：膊（bǎng，音榜）
下一页：薄


薄 《中医词典》a~b

薄

㈠（bó，音博）

①淡薄，不浓厚。《素问·阴阳应象大论》：“气薄则发泄，厚则发热。”《素问·阴阳应象大论》：“味厚者为阴，薄为阴之阳。”

②浅薄，少。《灵枢·禁服》：“士之才力或有厚薄。”

③迫近，附着。《灵枢·本神》：“天之在我者德也，地之在我者气也，德流气薄而生者也。”

④侵迫。《素问·经脉别论》：“厥气留薄，发为白汗。”《素问·疟论》：“此气得阳而外出，得阴而内薄，内外相薄是以曰作。”《素问·评热病论》：“腹中鸣者本于胃也。薄脾则烦不能食。”

⑤一种迫邪外出的治疗方法。《素问·至真要大论》：“薄之劫之，开之发之。”

⑥通“暴”。见“薄厥”。

⑦通“搏”。斗争。《素问·举痛论》：“寒气客于经脉之中，与炅气相薄则脉满。”

㈡（báo）单薄，厚度小。《灵枢·逆顺肥瘦》：“瘦人者，皮薄色少。”《灵枢·五癃津液别》：“天寒衣薄则为溺与气。”《灵枢·九针十二原》：“长针者，锋利身薄，可以取远痹。”

上一页：膊井
下一页：薄疾


薄疾 《中医词典》a~b

薄疾

急迫速疾。喻脉象急促相迫。《素问·生气通天论》：“阴不胜其阳，则脉流薄疾，并乃狂。”

上一页：薄
下一页：薄厥


薄厥 《中医词典》a~b

薄厥

病证名。厥证之一。指厥由大怒而致者。《素问·生气通天论》：“阳气者，大怒则形气绝，而血菀于上，使人薄厥。”《普济方·薄厥》：“黄芪汤。治恚怒气逆，上而不下则伤肝，血菀胸中，使人薄厥，甚则呕血、烦闷者。”参见厥证、煎厥条。

上一页：薄疾
下一页：薄皮疮


薄皮疮 《中医词典》a~b

薄皮疮

病名。指疮内脓血溃出后，脓腔呈空壳状者。见《疡医大全》卷三五。该病因风热壅滞肌肤所致。症见体表生疮，脓血溃出后，脓腔呈空壳状，因仅留一层薄皮，故而得名。该病应以外治为主，可用苦参、密陀僧、蛤粉、儿茶各等份为末，先清洗疮面，揭去白皮，油脂调涂，脓水多者干撒。

上一页：薄厥
下一页：薄贴


薄贴 《中医词典》a~b

薄贴

见《千金翼方》卷二三。

①膏药之古称。古代中医外科所用膏药分为两型：一为布背，药厚而且大，俗称大膏药。一为纸背，药薄而且小，俗称小膏药。实际上古代之薄贴是专指小膏药而言，多用于覆盖外科疮面。

②今日广义薄贴之概念既包括膏药、油膏，也包括由其它基质所调制的膏剂。

上一页：薄皮疮
下一页：薄泽


薄泽 《中医词典》a~b

薄泽

诊断学名词。为望诊内容之一。指色泽浮薄明亮。多主病在表属阳。《灵枢·五色》：“薄泽为风。”张景岳注：“风病在阳，皮毛受之，故色薄而泽。”又《灵枢·卫气失常》：“色起两眉薄泽者，病在皮。”

上一页：薄贴
下一页：薄着


薄着 《中医词典》a~b

薄着

瘦薄而紧紧贴附于骨。《灵枢·根结》：“皮肤薄着，毛腠夭膲。”

上一页：薄泽
下一页：跛


跛 《中医词典》a~b

跛

瘸腿；行不正。《素问·脉解篇》：“病偏虚为跛者，正月阳气冻解地气而出也。”《素问·刺禁论》：“刺膝膑出液，为跛。”

上一页：薄着
下一页：擘


擘 《中医词典》a~b

擘

药物加工方法之一。将药物擘破，使它容易煎出药味，如大枣、乌梅等。

上一页：跛
下一页：擘蟹毒


擘蟹毒 《中医词典》a~b

擘蟹毒

指生于手大指、次指歧骨间合谷穴部位之疔疮。出《证治准绳·外科》卷三。即虎口疔。详该条。

上一页：擘
下一页：晡


晡 《中医词典》a~b

晡

时刻名，即申时，午后三至五时。《灵枢·病传》：“病先发于肾……冬大晨，夏早晡。”《素问·脏气法时论》：“肝病者，平旦慧，下晡甚。”张景岳注：“下晡申酉，金之胜也；故加甚。”

上一页：擘蟹毒
下一页：补


补 《中医词典》a~b

补

①用补药治疗虚证。《素问·三部九候论》：“虚则补之，实则泻之。”

②指针刺补法。《灵枢·四时气》：“飧泄，补三阴之上，补阴陵泉。”

上一页：晡
下一页：补蛾痧


补蛾痧 《中医词典》a~b

补蛾痧

病证名。痧证之一。其症喉痛而无肿胀，痛处不定，喘急痰盛，有痧筋。《痧症全书》卷中：“痰涎壅盛，喘急如锯。痛苦喉蛾，但喉蛾内肿胀，痧只痛而无肿胀；形若急喉风，但喉风痛而不移，痧痛则无一定，且痧有痧筋可辨也。”参见痧、痧气条。

上一页：补
下一页：补法


补法 《中医词典》a~b

补法

治疗学术语。系八法之一。又称补益、补养、补虚。指用补益药物补养人体气血阴阳不足，改善衰弱状态，治疗各种虚证的方法。虚证有气虚、血虚、阴虚、阳虚之不同，补法相应分为补气、补血、补阴、补阳四类。根据病情急缓和体质虚弱程度，又可分峻补与缓补。《素问·至真要大论》：“虚者补之”，“损者益之”。《素问·阴阳应象大论》：“形不足者，温之以气；精不足者，补之以味。”详参各相关条。

上一页：补蛾痧
下一页：补火生土


补火生土 《中医词典》a~b

补火生土

补法之一。指用补肾助阳的药物温补脾气的方法。

上一页：补法
下一页：补剂


补剂 《中医词典》a~b

补剂

方剂学名词。系十剂之一。指用补益药物组成。具有治疗阴阳气血诸虚证的方剂。《素问·阴阳应象大论》：“形不足者，温之以气；精不足者，补之以味。”《沈氏尊生书·要药分剂》：“徐之才曰：补可去弱，人参、羊肉之属是也。”《本草纲目·序例》：“生姜之辛补肝，炒盐之咸补心，甘草之甘补脾，五味子之酸补肺，苦柏之苦补肾。又如茯神之补心气，生地黄之补心血；人参之补脾气，白芍药之补脾血；黄芪之补肺气，阿胶之补肺血；杜仲之补肾气，熟地黄之补肾血；芎䓖之补肝气，当归之补肝血之类，皆补剂。不特人参、羊肉为补也。”

上一页：补火生土
下一页：补可去弱


补可去弱 《中医词典》a~b

补可去弱

用补益药物可以治疗虚弱病证。《汤液本草》卷上：“补可以去弱，人参、羊肉之属是也。”参见补剂、补法条。

上一页：补剂
下一页：补脾摄血


补脾摄血 《中医词典》a~b

补脾摄血

治疗学术语。即补气摄血、补气止血、补益摄血。指用补脾的方法治疗脾不统血，气不摄血所致的出血证候。症见便血、尿血、肌衄、齿衄，或月经过多，崩漏等，其血色淡质稀，兼见少气懒言，神疲倦怠，食少便溏，面色（白光）白，舌淡，脉细弱等，治用归脾汤加减。

上一页：补可去弱
下一页：补脾益气


补脾益气 《中医词典》a~b

补脾益气

治疗学术语。又称补中益气。指用健脾的方法治疗气虚证。脾胃为后天之本，气血化生之源，健脾可使气血化源充足，达到补气目的，故补脾益气是补气的基本方法。方如四君子汤、补中益气汤等。

上一页：补脾摄血
下一页：补气


补气 《中医词典》a~b

补气

治疗学术语。系补法之一。又称益气。指有补气药物治疗气虚证的方法。肺主气，主一身五脏六腑之气；中焦脾胃受纳水谷，脾气健运，气血得以化生，故气虚多与肺、脾二脏相关。肺气虚以少气懒言，动辄喘促，怕风自汗为主症；脾气虚以脘腹虚胀，神疲倦怠，食欲不振，大便泄泻为主症。可用玉屏风散补卫气，固表敛汗；用四君子汤、补中益气汤补中气，助健运。常用药物有人参、黄芪、党参、白术、山药、甘草等。

上一页：补脾益气
下一页：补气固表


补气固表 《中医词典》a~b

补气固表

治疗学术语。系补法之一。用补气药物治疗卫气不固，肌表疏泄的方法。卫气具有护卫肌表，防御外邪的功能。《灵枢·本脏》：“卫气和，则分肉解利，皮肤润柔，腠理致密矣。”卫气不固，则表虚自汗，易于感冒。可用黄芪、党参、白术、人参等药。方用玉屏风散等。

上一页：补气
下一页：补肾


补肾 《中医词典》a~b

补肾

治疗学术语。系补法之一。指用补肾药物治疗肾脏虚损的方法。分补肾阴、补肾阳。详补阴、补阳条。

上一页：补气固表
下一页：补肾纳气


补肾纳气 《中医词典》a~b

补肾纳气

治疗学术语。系一种补法。指用补肾的方法治疗肾虚不能纳气。肺主气，司呼吸，肾主纳气；肺为气之主，肾为气之根。肾虚不能纳气，则气喘促，呼多吸少，张口抬肩，动则加甚等症。用党参、鹿茸、海龙、海马、熟地、胡桃肉、补骨脂、山萸肉、龙骨、磁石、五味子等药。

上一页：补肾
下一页：补肾阳


补肾阳 《中医词典》a~b

补肾阳

补阳内容之一。详补阳条。

上一页：补肾纳气
下一页：补肾阴


补肾阴 《中医词典》a~b

补肾阴

补阴主要内容之一。详补阴条。

上一页：补肾阳
下一页：补生泻成


补生泻成 《中医词典》a~b

补生泻成

针刺补泻法之一。以针刺深浅结合生成数分补泻：补法从1-5分，即用一、二、三、四、五“生数”，泻法从0.6-1寸，即用六、七、八、九、十“成数”。《流注指微论》：“夫欲用迎随（补泻）之法者，要知逆顺浅深之分：诸阳之经，行用脉外，诸阳之络，行于脉内，诸阴之经，行于脉内，诸阴之络，行于脉外。”意指阳经的经浅、络深；阴经的经深、络浅。

上一页：补肾阴
下一页：补实


补实 《中医词典》a~b

补实

误用补法治疗实证。《灵枢·胀气》：“泻虚补实，神去其室。”

上一页：补生泻成
下一页：补土派


补土派 《中医词典》a~b

补土派

金元时期医学派别。其代表人物是金元四大家之一的李杲。李杲以各种致病因素最易耗伤人体元气，提出了“内伤学说”。认为：“内伤脾胃，百病由生。”他根据《内经》关于四时皆以养胃气为本的理论，治疗上强调调理脾胃、升提中气，自制补中益气汤等新方剂。由于他善于用温补的方法调理脾胃，后世称以他为代表的学术流派为补土派。参见李杲条。

上一页：补实
下一页：补泻手法


补泻手法 《中医词典》a~b

补泻手法

针刺补泻的操作方法。《针灸大成》载杨氏补泻《十二字分次第手法及歌》，各种补泻法多以手法为名，如称“苍龙摆尾手法”、“赤凤摇头手法”等。有说“补则有补中手法，泻则用泻中手法”。补泻法中有的不属于手法操作则不宜称手法，如子母补泻、呼吸补泻等，一般统称为针刺补泻法。参见该条。

上一页：补土派
下一页：补泻雪心歌


补泻雪心歌 《中医词典》a~b

补泻雪心歌

针灸歌赋名。撰人不详。歌末有“此诀出自梓桑君，我今授汝心已雪”语，梓桑君即席弘。文中所述捻针补泻的内容，为席弘家传手法。

上一页：补泻手法
下一页：补血


补血 《中医词典》a~b

补血

治疗学术语。系补法之一。又称养血，指以补血药物治疗血虚证的方法。血虚以面色苍白或萎黄，唇甲色淡，头晕眼花，失眠健忘，心悸怔忡，月经量少或经闭，舌淡脉细为主症。宜用归脾丸、四物汤、当归补血汤。常用药物有当归、熟地、阿胶、桑椹、龙眼肉、何首乌、枸杞子等。

上一页：补泻雪心歌
下一页：补阳


补阳 《中医词典》a~b

补阳

治疗学术语。系补法之一。又称助阳。指用补阳药物治疗阳虚证的方法。肾阳为人身元阳，阳虚诸症多与肾阳不足关系密切，故补阳以补肾阳为主。症见形寒肢冷，腰膝酸痛，尿清便溏，神疲乏力，阳萎早泄，舌淡苔白，脉沉弱等。宜用左归饮、附桂八味丸、菟丝子丸等。常用药物有附子、肉桂、淫羊藿、巴戟天、仙茅、杜仲、锁阳、肉苁蓉、补骨脂等。

上一页：补血
下一页：补阴


补阴 《中医词典》a~b

补阴

治疗学术语。系补法之一。又称滋阴、育阴、养阴、益阴。指用补阴药物治疗阴虚证的方法。阴虚多与心肺肝肾四脏相关，应辨证施治。如心阴虚症见心悸健忘，失眠多梦，舌红少苔，脉细数等，治用天王补心丹。肺阴虚症见咳嗽无痰，或痰少而粘，口咽干燥，形体消瘦，午后潮热，颧红盗汗，声音嘶哑，舌红少津，脉细数等，治用百合固金汤。肝阴虚症见头晕耳鸣，两目干涩，胁肋灼痛，手足蠕动，肢体麻木，舌红少津，脉弦细数等，治用杞菊地黄丸。肾阴虚症见腰膝酸软，失眠多梦，眩晕耳鸣，遗精，五心烦热，盗汗潮热，颧红咽干，舌红少津，脉细数等，治用六味地黄丸或左归饮。常用药物有沙参、麦门冬、天门冬、玉竹、女贞子、石斛、百合、旱莲草等。

上一页：补阳
下一页：《补注难经》


《补注难经》 《中医词典》a~b

《补注难经》

医经著作。二卷。宋·丁德用补注。原书已佚，但丁氏的见解大多保留于《难经集注》中。

上一页：补阴
下一页：《补注神农本草》


《补注神农本草》 《中医词典》a~b

《补注神农本草》

药学著作。二十卷。目录一卷。宋·嘉佑年间掌禹锡等撰，又名《嘉佑补注本草》。本书以《开宝本草》为基础，参考诸家学说，由掌禹锡、林亿、苏颂等加以补充修订，共收集药物1082种，原书已佚。其中部分内容，赖《证类本草》引录得以保存。

上一页：《补注难经》
下一页：《补注洗冤录集证》


《补注洗冤录集证》 《中医词典》a~b

《补注洗冤录集证》

法医学著作。五卷。宋·宋慈撰，清·王又槐增辑，阮其新补注。本书是《洗冤集录》增补注释本的一种，也是流行较广的一种传本。参见洗冤集录条。

上一页：《补注神农本草》
下一页：哺露


哺露 《中医词典》a~b

哺露

病证名。出《诸病源候论》。

①指哺露疳，多因胃弱所致。《幼科发挥》：“有胃热者，不能受乳而变化之，无时吐出，所吐不多，此名哺露。”治宜补益脾胃，用六君子汤加减。同时应注意调护，改进喂养方法。

②即哯乳。详该条。

上一页：《补注洗冤录集证》
下一页：哺露疳


哺露疳 《中医词典》a~b

哺露疳

病证名。又称乳痨，《诸病源候论》名为哺露。指小儿因乳积成疳，面黄肌瘦，筋骨显露，时有低热。由脾胃虚弱，乳食不消，而致气血亏损所致。亦属脾疳的范围。治宜调理脾胃，并改进乳食。

上一页：哺露
下一页：哺乳疳


哺乳疳 《中医词典》a~b

哺乳疳

病证名。见《幼科发挥》。指哺乳失宜而致疳证。症见形体消瘦，毛发痿黄易脱，面色黄黯，腹部胀大，时有潮热，皮肤松弛，囟门低凹，头骨不合等症。由于小儿长期缺乏营养，或乳食伤脾，以致脾胃积热，灼损津液而成。治宜健脾磨积调气，用养脾消积丸。

上一页：哺露疳
下一页：不辨三光


不辨三光 《中医词典》a~b

不辨三光

古代眼科名词术语。系指患眼视力丧失，已无光感的病证。《秘传眼科龙木论》：“头旋犹如热病相似，俗称雷头风。或呕吐，或恶心，年多，冲入眼内，致令失明，……眼前昏黑，不辨三光，初觉有患，宜服泻肝汤、磁石丸立效。”参见犹见三光条。

上一页：哺乳疳
下一页：不赤而痛


不赤而痛 《中医词典》a~b

不赤而痛

证名。出《银海精微》卷三。指内、外障眼疾不红赤而疼痛的证候。参见白眼痛及痛如神祟条。

上一页：不辨三光
下一页：不传


不传 《中医词典》a~b

不传

病因病理学术语。指外感伤寒，正气充足、邪势轻微时，可不向里传变；或病程不论长短，主证主脉不变者，为病邪仍在一经，均称不传。《伤寒论·辨太阳病脉证并治》：“伤寒一日，太阳受之，脉若静者，为不传。”“伤寒二三日，阳明少阳证不见者，为不传也。”

上一页：不赤而痛
下一页：不得眠


不得眠 《中医词典》a~b

不得眠

证名。即不寐症。见《金匮要略·血痹虚劳病脉证并治》：“虚劳虚烦不得眠，酸枣仁汤主之。”

上一页：不传
下一页：不得前后


不得前后 《中医词典》a~b

不得前后

证名。前指小便，后指大便。

①二便不通。《灵枢·邪气藏府病形》：“肾脉急甚为骨癫疾；微急为沉厥奔豚，足不收，不得前后。”《灵枢集注》：“肾开窍于二阴，气虚不化，故不得前后也。”

②大小便失常。《类经·厥逆》：“不得前后者，或闭结不通，或遗失不禁，不得其常之谓也。”

上一页：不得眠
下一页：不得卧


不得卧 《中医词典》a~b

不得卧

证名。

①不寐症。出《灵枢·大惑论》详见不寐、不得眠条。

②不能平卧之症。《素问·逆调论》：“夫不得卧，卧则喘者，是水气之客也。”详见喘条。

上一页：不得前后
下一页：不得偃卧


不得偃卧 《中医词典》a~b

不得偃卧

证名。不得仰天平卧。又称不能正偃。多因肺气壅盛或胃中不和，逆气迫肺所致。见《素问·病能论》：“肺者脏之盖也，肺气盛则脉大，脉大则不能偃卧。”常见于风水、水肿、哮喘等疾患。参见有关各条。

上一页：不得卧
下一页：不定穴


不定穴 《中医词典》a~b

不定穴

穴位分类名。即阿是穴。又名天应穴。《扁鹊神应针灸玉龙经》：“浑身疼痛疾非常，不定穴中细审详。”参见阿是穴条。

上一页：不得偃卧
下一页：不伏水土痢


不伏水土痢 《中医词典》a~b

不伏水土痢

病证名。易地生活，肠胃一时不能适应当地水土而致下痢。《诸病源候论·痢病诸候》：“四方之气，温凉不同，随方嗜欲，因以成性，若移其旧土，多不习伏，必因饮食以入肠胃，肠胃不习，便为下痢，故名不伏水土痢也。即水谷痢是也。”

上一页：不定穴
下一页：不伏水土肿


不伏水土肿 《中医词典》a~b

不伏水土肿

病证名。因水土不习惯而发生的水肿、下利、食减、烦满等症。见《诸病源候论·水肿病诸候》。谓人乍离原来的生活环境，气候既殊，水土亦别，因而生病，故云不伏水土。其病状为身体虚肿，或下利不能食，烦满气上也。治宜胃苓汤。

上一页：不伏水土痢
下一页：不更衣


不更衣 《中医词典》a~b

不更衣

指不大便。见《伤寒论·辨阳明病脉证并治》。古人登厕前须更衣。不更衣者，即不大便之意。不更衣，则胃中物不得泄，故为内实。

上一页：不伏水土肿
下一页：不护场


不护场 《中医词典》a~b

不护场

证名。论述痈疽疮疡基底部肌肤反应不能局限而向外扩延之证候。出《证治准绳·外科》卷二。不护场是与护场证候相对应的。参见护场条。

上一页：不更衣
下一页：不精


不精 《中医词典》a~b

不精

生理学">病理生理学名词。精气不足，指老年人而言。《素问·评热病论》：“巨阳引精者三日，中年者五日，不精者七日。”

上一页：不护场
下一页：不寐


不寐 《中医词典》a~b

不寐

病证名。睡眠时经常不易入眠，或睡眠短浅易醒，甚至整夜不能入眠。出《难经·第四十六难》。《内经》有夜不瞑（见《灵枢·营卫生会》）、目不瞑（见《灵枢·大惑论》）等名称。又名不得卧、不得眠、不能眠、失眠等。应辨别虚实。虚症多因阴血亏损、中气不足或心脾两虚所致。因阴血不足，心失所养者，常兼虚火偏亢，证见心烦失眠，头晕耳鸣，甚则五心烦热，多汗、口干、舌红、脉细数，治宜滋阴养血为主，火亢则兼降心火，方用酸枣仁汤、补心丹、朱砂安神丸等。中气虚弱者，证见失眠，神疲乏力，食欲减退，以补气为主，方用六君子汤、补中益气汤加减。心脾两虚者，证见多梦易醒，心悸健忘，饮食减少，面色少华，舌淡，脉细，治宜补益心脾，方用归脾汤、寿脾煎等。因胆虚所致者，详见胆虚不眠条。实证不寐，有外感时邪和内邪滞逆之不同。外感时邪者，有表热不得卧、里热不得卧、半表半里热不得卧、血热不得卧、气热不得卧、余热不得卧、虚烦不得卧等。各详该条。内邪滞逆者，有痰浊内浊、水气凌心、肝火、胆火、胃中不和数种。痰浊内阻者，症见不寐，呕恶胸闷，苔腻脉滑，治以化痰为主，用温胆汤加减。水气凌心者，症见不寐而心下动悸，胸中漉漉有声，治宜逐饮祛湿，用平胃散、控涎丹等方。肝火、胆火、胃中不和者，详见肝火不得卧、胆火不得卧、胃不和卧不安等条。

上一页：不精
下一页：不寐多困


不寐多困 《中医词典》a~b

不寐多困

病证名。指失眠而困倦。《幼科铁镜》：“婴儿不睡有二：一心虚，二胆虚。睡中不闻人声，忽醒而不寐者，此心血不足。宜人参安神丸（麦冬、人参、当归、黄连、枣仁、生地、茯神）。有睡中稍闻人声响动，即惊而不寐者，此胆虚之极。宜用参竹汤（麦冬、人参、竹叶、甘草、半夏、小麦、粳米、陈皮、生姜）。亦有因胃热而卧不安者，宜清胃，用竹叶石膏汤。”

上一页：不寐
下一页：不内外因


不内外因 《中医词典》a~b

不内外因

病因学术语。指一类病因。《三因极一病证方论》：“其如饮食饥饱，叫呼伤气……乃至虎狼毒虫，金疮踒圻，疰忤附着，畏压溺等，有背常理，为不内外因。”实际上亦属致病外因的范围。

上一页：不寐多困
下一页：不能近视


不能近视 《中医词典》a~b

不能近视

病名。见《张氏医通》卷八。即能远怯近症。详该条。

上一页：不内外因
下一页：不能食


不能食 《中医词典》a~b

不能食

证名。食欲减退，甚则不进饮食。出《素问·评热病论》。不能食，一般为脾胃俱虚之病。治当补益脾胃，宜补中益气汤。脾胃中或有积滞，或有实火，或有寒痰，或有湿饮，而元气未衰，邪气方甚者，可稍用消导，而仍以补益为主，宜异功散、香砂枳术丸。其有挟郁者开之，宜育气丸；动气者平之，宜异功散加木香、沉香；上焦湿热阻气者开提之，宜枇杷叶、苏子、杏仁、黄芩、降香、土栝楼皮；胃伤恶食，络虚风动浮肿者和解之，宜人参、檀香泥、新会皮、炒荷叶蒂、炒粳米；心营热入，胃汁全亏，不饥不食，假寐惊跳者调摄之，宜鲜生地、竹叶心、金银花、火麻仁、麦门冬、生知母；脾胃虚不能消化水谷，胸膈痞闷，腹胁膨胀，连年累月，食减嗜卧，口无味者通快之，宜消谷丸；腹中虚冷，不能食，食辄不消，羸弱生病者温暖之，宜苍术丸；时病后，胃气未和，知饥不纳者调养之，宜茯神、枣仁、川石斛、知母、鲜莲子、鲜省头草。

上一页：不能近视
下一页：不能正偃


不能正偃 《中医词典》a~b

不能正偃

证名。不能仰卧。《素问·评热病论》：“不能正偃者，胃中不和也。正偃则咳甚，上迫于肺也。”

上一页：不能食
下一页：不迁正


不迁正 《中医词典》a~b

不迁正

运气术语。司天之六气不得应时而至，多因前一司气太过（不退位），引致下一司气衍迟，因而气候失常。《素问·刺法论》：“司天不得其迁正者，即前司天以过交司之日。即遇司天太过有余日也，即仍旧治天数，新司天未得迁正也。”

上一页：不能正偃
下一页：不容


不容 《中医词典》a~b

不容

经穴名。出《针灸甲乙经》。属足阳明胃经。在上腹部，当脐中上6寸，距前正中线2寸。另说“去任脉三寸”（《针灸甲乙经》）；在上管两旁各一寸（《太平圣惠方》）。布有第七肋间神经分支，第七肋间动、静脉分支及腹壁上动、静脉分支。主治胃痛，腹胀，呕吐，纳呆，噫酸，以及急、慢性胃炎，胃下垂，消化性溃疡，胆绞痛等。直刺0.5-1寸。艾炷灸3-7壮；或艾条灸5-10分钟。

上一页：不迁正
下一页：不胜毒者以薄药


不胜毒者以薄药 《中医词典》a~b

不胜毒者以薄药

中药学术语。指一种治则。出《素问·五常政大论》。指用药应因人制宜，对身体虚弱，不能胜任攻邪药物者，就给予气味薄而和缓的药治疗。

上一页：不容
下一页：不盛不虚以经取之


不盛不虚以经取之 《中医词典》a~b

不盛不虚以经取之

针灸治疗的原则。出《灵枢·经脉》等篇。对虚实不明显的病症，只须按经取穴治疗，而不必分补泻，与“盛则泻之，虚则补之”并列。《类经》：“言本无虚实之可据，而或有邪正之不调者，但求所在之经以取其病也。”

上一页：不胜毒者以薄药
下一页：不时泪溢


不时泪溢 《中医词典》a~b

不时泪溢

病证名。多因泪点外翻、泪点闭锁或泪道狭窄、阻塞等引起。症见单眼或双眼常有泪液存留，并不时溢出睑缘，流淌面颊。一般泪液清稀，泪下无热感，眼部不红不痛，属冷泪。泪道阻塞者，可酌情搽冲及手术治疗。肝肾阴虚而见冷泪者，宜补益肝肾，可用左归丸或菊睛丸加减。详见冷泪条。

上一页：不盛不虚以经取之
下一页：不识人


不识人 《中医词典》a~b

不识人

证名。神志失常的严重证候。或见于中风身忽猝倒，两目紧闭，昏晕，不识人。或伤寒阳明病，热极则日晡潮热。甚则不识人，循衣摸床，独语如见鬼状。或热入血室，发狂不识人。或为温病热盛，邪陷心包，神昏谵语。或为狂痫，不识人，癫病眩乱。

上一页：不时泪溢
下一页：不食


不食 《中医词典》a~b

不食

证名。食欲减退，甚则不进饮食。见《素问·五常政大论》：“太阳司天，湿气变物，水饮内稸，中满不食。”参见不能食条。

上一页：不识人
下一页：不嗜食


不嗜食 《中医词典》a~b

不嗜食

证名。自觉饥饿，但不欲食。多由寒湿阻胃或脾胃运化失常所致。《灵枢·大惑论》：“胃气上逆，则胃脘寒，故不嗜食也。”治用平胃丸、泻脾丸、茱萸丸、升阳益胃汤等。

上一页：不食
下一页：不死药


不死药 《中医词典》a~b

不死药

古代传说可使人长生不死的药物。《韩非子》：“有献不死之药于荆王者。”这类传说从养生的角度体现了人类要努力把握自我命运的一种早期尝试，含有一定积极因素。

上一页：不嗜食
下一页：不退位


不退位 《中医词典》a~b

不退位

运气术语。谓主司之六气过时而不退，继行其令，引致该气的延长。《素问·本病论》：“所谓不退者，即天数未终，即天数有余，名曰复布政，故名曰再治天也，即天令如故而不退位也。”

上一页：不死药
下一页：《不谢方》


《不谢方》 《中医词典》a~b

《不谢方》

方书。又名《世补斋不谢方》。一卷。清·陆懋修撰。本书选录临床应用确切有效的方剂三十余首。作者称这些方剂有使疾病速愈之效。故以《不谢方》为其书名。现有《世补斋医书》本。

上一页：不退位
下一页：不锈钢针


不锈钢针 《中医词典》a~b

不锈钢针

针具名。现代一般多采用铬镍合成的不锈钢制成针具。具有硬度强、质地韧、富有弹性和不易锈蚀等优点，为临床所常用。

上一页：《不谢方》
下一页：不月


不月 《中医词典》a~b

不月

病名。《素问·阴阳别论》：“二阳之病发心脾，有不得隐曲，女子不月。”指经闭，或月经不按月来潮。参见经闭条。

上一页：不锈钢针
下一页：不月水


不月水 《中医词典》a~b

不月水

病证名。出《脉经》。即经闭，详该条。

上一页：不月
下一页：不孕


不孕 《中医词典》a~b

不孕

病名。出《素问·骨空论》：“督脉者……此生病，……其女子不孕。”又名无子、全不产、绝产、断绪。凡生育年龄的妇女，配偶生殖功能正常，婚后夫妇同居两年以上，未避孕而未怀孕者；或曾有孕育，而又两年以上未怀孕者，称为不孕。前者为原发性不孕；后者为继发性不孕。在女子方面，有因先天性生理缺陷者，如五不女；有因后天性病理变化者，常见肝郁、血虚、痰湿、肾虚、胞寒、血瘀等引起冲任失调，难以摄精受孕。在男子方面，“更当察其男子之形气虚实何如。有肾虚精弱，不能融育成胎者；有禀赋微弱，气血虚损者；有嗜欲无度，阴精衰惫者。各当求其源而治之”（《妇人大全良方》）。治疗详见肝气郁结不孕、血虚不孕、痰湿不孕、肾虚不孕、胞寒不孕、血瘀不孕等条。

上一页：不月水
下一页：不粘膝


不粘膝 《中医词典》a~b

不粘膝

证名。髋关节前脱臼之证候。见《证治准绳·外科》卷六。即因该关节脱臼引致患肢呈屈曲、外展、外旋、延长之畸形，因患肢膝关节外展不能与健侧膝相关，故称之为不粘膝，是鉴别髋关节前后脱位证候的重要依据之一。参见胯骨出条。

上一页：不孕
下一页：《不知医必要》


《不知医必要》 《中医词典》a~b

《不知医必要》

综合性医书。四卷。清·梁廉夫撰。刊于1880年。作者鉴于不少医生抄用医方歌诀治病，往往不能切中病情，造成误治。故参酌前人方书，撮要论述临床诸病辨证及其治疗方剂，以供不知医或初学医者参考运用。卷首简述诊法；卷一-三分述内科杂病、儿科；卷四妇科、外科。每科又分病记述，有论有方，内容简要。现有《珍本医书集成》本。

上一页：不粘膝
下一页：不子


不子 《中医词典》a~b

不子

病名。即不孕。出《医宗金鉴·妇科心法要诀》。详该条。

上一页：《不知医必要》
下一页：布巾兜提法


布巾兜提法 《中医词典》a~b

布巾兜提法

医疗技术名。整复颈椎脱位之上骱手法。见《伤科汇纂》卷一。此法适用于颈椎之半脱位整复。其法：令患者正坐于桌旁之低凳上，头约与桌面平，术者坐于桌面上，以双脚踏于患者之双肩上，并用布巾以兜住患者下颌及枕骨后部位作结，交于左右两耳部，然后系于术者之颈部，术者用双手向上提拉，用双脚向下踏，作拔伸牵引，借以徐徐用力使半脱位之颈椎复归原位。

上一页：不子
下一页：布气


布气 《中医词典》a~b

布气

气功术语。即现代所说的向他人发放外气以治病。系道教气功疗病法之一。据《抱朴子内篇》载，发外气治病，早在汉魏时代就流传于民间方士、道士中。隋唐以来气功服气类道书中，把发气、采气为他人治病称为“布气法”，把远距离发气治病称为“遥禁法”。这类功法的具体施行，在《太清王老口传服气法》、《幻真先生服内元气诀》、《胎息秘要歌诀》、《摄养枕中方》、《服气十事》、《神仙传》等书中都有较详细的记载。内丹家一般不讲布气治病。宋以后道书中即很少见到言此类功法者，只有一些游行于民间的道士尚有行此道者，散见于文人笔记中。如《东坡志林》卷二：“学道养气者，至足之余，能以与气。都下道士李若之能之，谓之布气。吾中子迨，少羸多疾，若之相对座，为布气，迨闻腹中如初日所照温温也。”

上一页：布巾兜提法
下一页：布针


布针 《中医词典》a~b

布针

针具之一。出《针灸甲乙经》。即巾针。《类证本草》谓“布针，用缝布大针也。”参见巾针条。

上一页：布气
下一页：布指


布指 《中医词典》a~b

布指

脉学术语。指切脉的指法。切脉者手指布置的方法。一般不论用左手或右手，均先以中指端按定病人寸口脉的关部（以掌后高骨处为准），继以食指端按于寸部，无名指端按于尺部。并根据患者的体长，相应调整三指的距离，高大者，指距稍宽，矮小者，指距稍密。

上一页：布针
下一页：步


步 《中医词典》a~b

步

①行走。《素问·五脏生成》：“足受血而能步。”《灵枢·天年》：“三十岁，五脏定，肌肉坚固，血脉盛满，故好步。”

②散步，缓行。《灵枢·经脉》：“灸则强食生肉，缓带披发，大杖重履而步。”

③指跨出一步的距离。《灵枢·五色》：“其间欲方大，去之十步，皆见于外。”

④运气学说以六十日又八十七刻半为一步，一年分六步（即客气、间气）。平均每步各主四个节气。《素问·六微旨大论》：“所谓步者，六十度而有奇。”《素问·至真要大论》：“间气者，纪步也。”

上一页：布指
下一页：步郎


步郎 《中医词典》a~b

步郎

经穴别名。见《千金要方》。即步廊。参见该条。

上一页：步
下一页：步廊


步廊 《中医词典》a~b

步廊

经穴名。见《针灸甲乙经》。《千金要方》作步郎。属足少阴肾经。在胸部，当第5肋间隙，前正中线旁开2寸。布有第五肋间神经及第五肋间神经前皮支和第五肋间动、静脉。主治咳嗽，气喘，胸痛等。斜刺0.3-0.5寸，不宜深刺。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：步郎
下一页：步引


步引 《中医词典》a~b

步引

导引术语。指以立式与走式姿势为主的一类导引方法。《汉书·艺文志》中载有《黄帝杂子步引》十二卷。

上一页：步廊
下一页：钚铫


钚铫 《中医词典》a~b

钚铫

经穴别名。即环跳。见该条。

上一页：步引
下一页：部


部 《中医词典》a~b

部

①指脉诊的部位。《素问·三部九候论》：“何谓三部？岐伯曰：有下部，有中部，有上部，部各有三候。”

②指色部。脏腑之气呈现于面的区域分部。如左颊属肝，颏属心，鼻属脾，右颊属肺，颐属肾等。《素问·举痛论》：“五脏六腑固尽有部，视其五色，黄赤为热，白为寒，青黑为痛，此所谓视而可见者也。”

上一页：钚铫
下一页：部骨陷


部骨陷 《中医词典》a~b

部骨陷

病状名。指五脏所分属面部的各个部位出现的病色深陷入骨的征象。《灵枢·五色》：“五色之见也，各出其色部，部骨陷者，必不免于病矣。”

上一页：部
下一页：部主


部主 《中医词典》a~b

部主

①六气运行的主气与客气之间的主宰与从属关系。《素问·六元正纪大论》：“愿夫子推而次之，从其类序，分其部主，别其宗司，明其气数。”

②指所属部位。《灵枢·决气》：“六气者，各有部主也，其贵贱善恶，可为常主，然五谷与胃为大海也”。

上一页：部骨陷
下一页：白虎候


白虎候 《中医词典》a~b

白虎候

出《诸病源候论》。即白虎证似痫。详该条。

上一页：部主
下一页：白虎历节风


白虎历节风 《中医词典》a~b

白虎历节风

病名。四肢关节走痛，痛不可忍，不得屈伸的疾患。简称白虎历节、历节。又名痛风。《丹溪心法》：“痛风，四肢百节走痛是也。他方谓之白虎历节风证。”《张氏医通·痿痹门》：“按痛风一证，……《金匮》名曰历节，后世更名白虎历节。”详见痛风、历节风条。

上一页：白虎候
下一页：白虎摇头


白虎摇头 《中医词典》a~b

白虎摇头

针刺手法名。又名赤凤摇头。《金针赋》：“白虎摇头，似手摇铃，退方进圆，兼之左右，摇而振之。”指进针后，先插针左转，再提针右转，同时左右摇动如手摇铃状，如此反复操作六次或六的倍数。有行血去瘀的作用。

上一页：白虎历节风
下一页：白虎证似痫


白虎证似痫 《中医词典》a~b

白虎证似痫

病证名。急惊风类证之一。出《幼科发挥》。《诸病源候论》卷四十八作白虎候：“其状身微热，有时啼唤，有时小冷，屈指如数，似风痫，但手足不瘈疭耳。”

上一页：白虎摇头
下一页：白滑半边舌


白滑半边舌 《中医词典》a~b

白滑半边舌

诊断学名词。见《伤寒舌鉴》。指白滑苔见于舌之一侧。由痰饮壅郁于肺或邪在半表半里之少阳病所致。前者治宜温肺散寒，后者治宜和解少阳。

上一页：白虎证似痫
下一页：白滑腻苔


白滑腻苔 《中医词典》a~b

白滑腻苔

诊断学名词。苔白厚腻，苔上津液较多，如稠厚豆腐浆敷在舌上。多因脾阳不振，寒湿痰饮停聚所致。治宜温中健脾，化湿祛痰。

上一页：白滑半边舌
下一页：白环俞


白环俞 《中医词典》a~b

白环俞

经穴名。出《针灸甲乙经》。别名玉环俞、玉房俞。属足太阳膀胱经。在骶部，当骶正中嵴旁1.5寸，平第四骶后孔。布有臀下皮神经，第三、四骶神经后支的外侧支，臀下神经和臀下动、静脉，深层为阴部内动、静脉。主治遗精，疝气，白带，血崩，大小便不利，腰髋痛，及坐骨神经痛，下肢瘫痪等。直刺1-1.5寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：白滑腻苔
下一页：白黄


白黄 《中医词典》a~b

白黄

病证名。三十六黄之一。出《圣济总录》卷六十一。症见颜色干枯，目下赤，口干舌缩，心中恍惚，四肢烦重。内服地黄 当归汤，外用灸烙法，参见黄疸有关条。

上一页：白环俞
下一页：白茧唇


白茧唇 《中医词典》a~b

白茧唇

病名。本症由伤寒或发惊后所致。唇白而肿，多兼眉棱骨痛，厥逆眩晕，气秽颐浮，齿击狂逆等。治宜清火解毒，可用清瘟败毒饮加减。若神志症状明显又兼痰涎壅盛者，可清热涤痰，方用清气化痰丸加减。

上一页：白黄
下一页：白芥子灸


白芥子灸 《中医词典》a~b

白芥子灸

药物发泡灸之一。即用白芥子研末调敷有关穴位上使之发泡的治法。敷贴时间约3-4小时，以局部起泡为度。用治肺结核，哮喘，口眼㖞斜和关节寒痹等。也有加用它药物专治冷哮的。如《张氏医通》治冷哮法用白芥子、延胡索各30克，甘遂、细辛各15克，共为末，入麝香1.5克，杵匀，调敷肺俞、膏肓、百劳等穴，涂后麻瞀疼痛，切勿便去，候二炷香足去之，十日后涂一次。

上一页：白茧唇
下一页：《北方常用中草药手册》


《北方常用中草药手册》 《中医词典》a~b

《北方常用中草药手册》

药学著作。北京、沈阳、兰州、新疆部队后勤部卫生部合编。本书选录我国北方地区常见的中草药400余种，按其主要的医疗作用分为18类，每种草药有简要介绍和插图，末附常见疾病的防治及索引。1970年由人民卫生出版社出版。

上一页：白芥子灸
下一页：北山黄公


北山黄公 《中医词典》a~b

北山黄公

隋代医生。原名已佚，昌宁（今属山西）人，生平欠详。治病每令患者先安寝适饮食，以针药治之，每有奇效。

上一页：《北方常用中草药手册》
下一页：备化


备化 《中医词典》a~b

备化

运气术语。五运主岁中，土岁平气的名称。《素问·五常政大论》：“愿闻平气如何而名？……土曰备化。”张景岳注：“土含万物，无所不备；土生万物，无所不化。”

上一页：北山黄公
下一页：《备急灸法》


《备急灸法》 《中医词典》a~b

《备急灸法》

灸法专书。一卷。十二世纪中期（南宋初）闻人耆年编。1245年孙炬卿重刊，并附佚名氏《骑竹马灸法》及《竹阁经验备急药方》二种，三书合为一书，仍称《备急灸法》。书中介绍了22种急性疾病的灸法，并附简明图说。有一定临床价值。《骑竹马灸法》介绍了痈疽发背的一种灸法，其取穴法十分独特。《竹阁经验方》记录了30多个验方亦多为有效。现有《三三医书》本，1949年后有影印本。

上一页：备化
下一页：《备急千金要方》


《备急千金要方》 《中医词典》a~b

《备急千金要方》

医方著作。三十卷。又名《千金要方》。（《道藏》作九十三卷本，内容同）。唐·孙思邈撰于七世纪中期。作者以人命至重，有贵千金，故取“千金”为书名。卷一医学总论及本草、制药等；卷二-四妇科病；卷五儿科病；卷六为七窍病；卷七-十诸风、脚气、伤寒；卷十一-二十系按脏腑顺序排列的一些内科杂病；卷二十一消渴、淋闭等症；卷二十二疔肿痈疽；卷二十三痔漏；卷二十四解毒并杂治；卷二十五备急；卷二十六食治；卷二十七养性；卷二十八平脉；卷二十九-三十针灸孔穴主治。“总篇二百三十三门，后方论五千三百首。”书中所载医论、医方较系统地总结和反映了自《内经》以后、唐代初期以前的医学成就，是一部科学价值较高的著作。此书也充分反映了作者的医学成就、实践经验和学术思想，尤其可贵的是孙氏的医德足为万世法。现存元刻本、多种明刻本、二十余种清刻本。人民卫生出版社1955年影印日本藏宋本。

上一页：《备急灸法》
下一页：背（月吕）


背（月吕） 《中医词典》a~b

背（月吕）

人体部位名。（月吕），同膂，指脊骨部。背（月吕）。即背脊部。《素问·标本病传论》：“脾病身痛体……三日背（月吕）筋痛。”

上一页：《备急千金要方》
下一页：背（月吕）筋痛


背（月吕）筋痛 《中医词典》a~b

背（月吕）筋痛

证名。背脊椎骨两侧的膂筋肌肉疼痛。（月吕），同膂。出《素问·标本病传论》。由脾、肾疾病邪侵膀胱经脉所致。

上一页：背（月吕）
下一页：背


背 《中医词典》a~b

背

①身体后面，颈以下，腰以上的部位。

②背部、腰部、骶部的总称。

上一页：背（月吕）筋痛
下一页：背包生


背包生 《中医词典》a~b

背包生

病证名。指产儿脐带绕颈。《张氏医通》卷十：“儿出胞转身时，偶然脐肠盘于项上，牵系不能即下者，俗名背包生。亦宜推入，轻轻拔去，然后用力。”详碍产条。

上一页：背
下一页：背第二侧线


背第二侧线 《中医词典》a~b

背第二侧线

经穴定位线。距背正中线3寸。为足太阳膀胱经经过处。分布附分、魄户、膏肓俞、神堂、噫嘻、膈关、魂门、阳纲、意舍、胃仓、肓门、志室、胞肓、秩边各穴。

上一页：背包生
下一页：鼻疽


鼻疽 《中医词典》a~b

鼻疽

病名。系指鼻柱壅肿，两窍不通，焮痛等病证。出《证治准绳·杂病》。本病多由太阴肺经风热及上焦郁火所致。治宜清热解毒，方用银花甘草汤加减。因忧思内伤而致者，应固护肺脾。参见痈疽条。

上一页：背第二侧线
下一页：鼻菌


鼻菌 《中医词典》a~b

鼻菌

病名。

①系鼻息肉之别称。见该条。

②系指鼻道恶性肿瘤。

上一页：鼻疽
下一页：鼻孔


鼻孔 《中医词典》a~b

鼻孔

人体解剖部位名称。出《灵枢·师传》。系指今之鼻前孔，为呼吸出入之门户。

上一页：鼻菌
下一页：鼻孔煽张


鼻孔煽张 《中医词典》a~b

鼻孔煽张

证名。见《医学心悟·鼻》。即鼻扇。参见该条。

上一页：鼻孔
下一页：鼻沥血


鼻沥血 《中医词典》a~b

鼻沥血

病名。系指鼻中衄血的病证。出《兰台轨范》卷五。即鼻衄。详见该条。

上一页：鼻孔煽张
下一页：鼻梁


鼻梁 《中医词典》a~b

鼻梁

人体解剖部位名称。见《证治准绳·杂病》。也即鼻柱。详见该条。

上一页：鼻沥血
下一页：鼻流


鼻流 《中医词典》a~b

鼻流

经外穴名。《千金要方》：“涕出不止，灸两鼻孔与柱齐七壮。”《经外奇穴治疗诀》列作经外穴，名鼻流。在鼻孔口，禾髎穴上方，正鼻孔口之中间处。主治中风，面瘫，鼻塞，流涕，及嗅觉减退，鼻炎，三叉神经痛，咀嚼肌痉挛等。斜刺0.3-0.5寸。

上一页：鼻梁
下一页：鼻流清涕


鼻流清涕 《中医词典》a~b

鼻流清涕

证名。又名鼻鼽。指鼻腔内不断流出清涕，或可兼见打嚏等证。《灵枢·忧恚无言》：“人之鼻洞涕出不收者，颃颡不开，分气失也。”《素问·六元正纪大论》：“阳明所至，为鼽嚏。”《杂病源流犀烛·鼻病源流》：“有鼻鼽者，鼻流清涕不止，由肺经受寒而致也。”临床上常突然发病，鼻流清涕，鼻腔作痒，喷嚏频作，或鼻塞流清涕，或兼有头痛、发热等症。宜宣肺疏散，用清肺止流丹、苍耳散、细辛膏等。慢性发作、体虚者，宜加黄芪、白术等药。参见鼻鼽条。

上一页：鼻流
下一页：鼻流浊涕


鼻流浊涕 《中医词典》a~b

鼻流浊涕

证名。指鼻腔流出稠浊液体。一作鼻渊。见《医学入门》。《杂病源流犀烛·鼻病源流》：“鼻渊其症，鼻流浊涕或稠涕。”可见于重感冒、鼻炎、副鼻窦炎等病。参见鼻渊条。

上一页：鼻流清涕
下一页：鼻聋


鼻聋 《中医词典》a~b

鼻聋

病名。泛指鼻不闻香臭的病证。此乃鼻病中一种常见症状。《外科大成》卷三：“鼻聋者，为不闻香臭也。”治宜审证求因，辨证用药。

上一页：鼻流浊涕
下一页：鼻毛


鼻毛 《中医词典》a~b

鼻毛

人体解剖名称。系指生长于鼻孔内之毫毛，有屏蔽尘埃的作用，见《疡医大全》卷十二。若随意剪拔鼻毛常可诱发鼻内疖。

上一页：鼻聋
下一页：鼻苗


鼻苗 《中医词典》a~b

鼻苗

人痘接种法之水苗法、旱苗法、痘浆法，均接种于鼻孔，其痘苗即鼻苗。参见人痘接种法。

上一页：鼻毛
下一页：鼻衄


鼻衄 《中医词典》a~b

鼻衄

证名。指鼻出血。《内经》对此有丰富的论述。《灵枢·百病始生》：“阳络伤则血外溢，血外溢则衄血。”但“鼻衄”之证名，则见于《千金要方》卷六。《证治准绳·杂病》：“衄者，因伤风寒暑湿，流动经络，涌泄于清气道中而致者，皆外所因。积怒伤肝、积忧伤肺、烦思伤脾、失志伤肾、暴喜伤心，皆能动血，随气上溢所致者，属内所因。饮酒过多，啖炙煿辛热，或坠车马伤损致者，皆非内、非外因也。”鼻衄，食少体倦，而赤，神情恍惚者，宜茜草丸、伏龙肝汤施治；鼻衄量多者，宜茅花汤。外治可用十散塞鼻，山栀炭吹鼻，白矾末吹鼻等法，又可用温水浸足法。阴虚衄血者，宜用大剂量生地煎服。此证可见于鼻病、高烧病证、血液病、风湿、高血压、动脉硬化、肝硬化、多种传染病。参见衄、衄血条。

上一页：鼻苗
下一页：鼻鼽


鼻鼽 《中医词典》a~b

鼻鼽

证名。指鼻流清涕。《素问·金匮真言论》：“春善病鼽、衄。”《素问·六元正纪大论》：“阳明所至为鼽、嚏。”《素问玄机原病式》：“鼽者，鼻出清涕也。”鼻鼽兼见鼻痒、喷嚏，呈急性、间歇性发作，甚则头痛，耳鸣者，可用温肺止流汤。鼻鼽可见于感冒、鼻炎等病。参见鼻流清涕条。

上一页：鼻衄
下一页：鼻茸


鼻茸 《中医词典》a~b

鼻茸

病名。系指鼻中长有息肉的病证。详见鼻息肉条。

上一页：鼻鼽
下一页：鼻如烟煤


鼻如烟煤 《中医词典》a~b

鼻如烟煤

证名。指鼻孔色黑如烟煤状。戴天章谓：“温证鼻如烟煤者，邪热燥热也。”（见陆懋修《重订戴北山广温热论》）多见于重证温热、温疫、温毒病。

上一页：鼻茸
下一页：鼻塞


鼻塞 《中医词典》a~b

鼻塞

证名。鼻腔阻塞，多兼呼吸不利，并可影响嗅觉。《类证治裁·鼻口症论治》：“肺感风寒，则鼻塞声重，参苏饮、羌活汤；若风热壅肺，亦致嚏涕声重，宜疏散，菊花茶调散；肺火盛鼻，宜清解，黄连清肺饮；鼻塞甚者，往往不闻香臭，毕澄茄丸。”鼻塞多属外感所致，故一般在解表、驱寒、祛风、清肺等治法后，均可缓解。参见感冒、伤风等条。

上一页：鼻如烟煤
下一页：鼻扇


鼻扇 《中医词典》a~b

鼻扇

证名。即鼻孔煽张。指两鼻翼张合煽动。《医述》引林慎庵：“鼻扇有虚实、新久之分，不可概为肺绝。初病鼻扇，有邪热风火壅塞肺气，实热居多；久病鼻扇喘汗，是为肺绝不治。”

上一页：鼻塞
下一页：鼻生红线


鼻生红线 《中医词典》a~b

鼻生红线

病名。系指鼻中生红线，动则痛剧的病证。见《石室秘录》。即鼻祟，详见该条。

上一页：鼻扇
下一页：鼻酸


鼻酸 《中医词典》a~b

鼻酸

病名。系指鼻内有酸楚感。《古今医统》：“鼻酸，乃痰火所为。”宜凉膈散加减治疗。

上一页：鼻生红线
下一页：鼻祟


鼻祟 《中医词典》a~b

鼻祟

病名。系指鼻中生红线，少动则剧痛的病证。本病是因饮酒所致的一种怪病，故云祟。又名鼻中红线。治法：用人乳调冰硼散末轻点红线中间。

上一页：鼻酸


说明

欢迎浏览“《中医词典》a~b”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《中医词典》a~b”手册】