《政和圣济总录》序 《圣济总录》

《政和圣济总录》序

生者天地之大德，疾者有生之大患，方术者治疾之大法。昔者神农氏、黄帝氏独观太初，旁烛妙有。味百药以辨物，审百疾以全生。其制名，其取类，其正君臣，其立佐使，其见于太素玉册之书，雷公岐伯之问。盖皆开神明之蕴，穷阴阳之变，原性命之理，而与天地同其复载。中古已还，镂之玉版，藏之金匮，功利及草木，惠泽及牛马，所以遗天下后世甚浓。历年既久，流弊滋甚，糟粕具在，而精意不传。《内经》有病名而莫之究，有治法而莫之习，极其妙至于通仙而莫之悟。人之生也，其位参于天地，其灵贵于万物，形不盈仞，而心侔造化。昆仑尺宅，修之可以长生；寸田神牖，闲之可以反照；天关神庐，息之可以召和。

去土符，书金格，炼丹却粒，御气凌虚，不假于物而裕然自足。嗟夫！达士可以神解，昧者且不能养其形，而况于了其心乎？内之五脏六腑，外之九窍四关，着之于色，发之于声，寓之于三部九候，一失其平，则疾 随至。神圣治于未兆，工巧救其已然。非天下之至精，孰能探天下之至赜？非天下之至粗，孰能佑天下之至神？朕悯大道之郁滞，流俗之积习，斯民之沉痼，庸医之妄作，学非精博，识非悟解。五行之数，六气之化，莫索其隐，莫拟其远。

曰寒曰热，曰寒热之相搏。差之毫厘，失之千里。而有余者益之，不足者损之。率意用法，草石杂进，夭枉者半，可胜叹哉！万机之余，着书四十二章，发明《内经》之妙，曰《圣济经》。其意精微，其旨迈远，其所言在理，所以探天下之至赜。亦诏天下以方术来上，并御府所藏，颁之为补遗一卷，治法一卷；卷凡二百，方几二万；以病分门，门各有论，而叙统附焉。首之以风疾之变动，终之以神仙之服饵，详至于俞穴经络、祝由符禁，无不悉备，名之曰《政和圣济总录》。其所载在事，所以 天下之至神。盖圣人之 世，本在于上，未在于下，无见于上则治之道不立，无见于下则治之具不行。经之所言者道也，医得之而穷神；《总录》之所载者具也，医用之而已病。汉张仲景作《伤寒论》，而杂之以方；唐孙思邈作《千金方》，而继之以《翼》。以谓不如是则世莫能用其术。然之二人者，游于方术之内者也。彼超然独见于方术之外，下顾岐伯之流而与之议，始可谓知道。朕作《总录》于以急世用，而救民疾，亦斯道之筌蹄云耳。天下后世宜致思于忘筌蹄而自得者，俯仰之间， 笑之度，御五行之数，运六气之化，以相天地，以育万物。至于反营魂而起当生者岂细事哉！盖将有来者焉。

下一页：大德重校《圣济总录》序
原始资料来源互联网，中医世家网站整理。


大德重校《圣济总录》序 《圣济总录》

大德重校《圣济总录》序

臣闻天地以溥生为大德，所以曲成万物而不遗。圣人赞天地之化育，故敛时五福，以敷锡于庶民。夫民之为物也，智者寡愚者众。起居失常，饮食无节，外为寒暑燥湿风以贼其形，内为喜怒思忧恐以乱其气，形气乃伤，疾所由作。圣人有忧之，谓祝由不可以尽已也。遂制药石针艾以攻八风六气之邪，为汤液醪醴以佐四时五行之正，防其未然，救其已病，然后物各遂其生，民不夭其命矣。亦谓非立宪言不可以福万世也。于是上法天道，下因地宜，究阴阳之本，明生死之由。考于古而验之今，取诸己而施之人，定为成书，着之玉版，藏之金匮，宣之于布政之堂，秘之于灵兰之室，以俟来哲，以施无穷。其为仁民爱物之心，斯可谓极矣！然其言至简，其论至要，其理至深，后世学人虽有上智，非研精核虑，则亦未易窥其奥也。故旷代之中，能以斯术鸣世者，时固有之。若夫神圣工巧，独得先世不传之秘，如和缓越人亦不过十余人而已，况去圣已远，支分派别，析而为众科，业而为专门，所以人各拘其偏，而莫肯究其全，则益不逮千古矣。积习成常，流弊滋甚，惧大道将遂于湮微，故《圣济总录》由是而作焉。上下凡二百余卷，始终几二百万言。逐病分门，门各有方。据经立论，论皆有统。盖将使读之者观论以求病，因方以命药，则世无不识之病，病无妄投之药。唯法有逆从，治有先后，在乎智者择其所当，从其所宜而已。究而言之，实医经之会要，学人之指南，生民之司命也。惜其始成于政和，重刊于大定，既绵历百年之久，不能无三豕之讹。今主上神极御天，修饰制度，治具毕张，以为是书所载，虽先圣之绪余，其所以康济斯民，亦致治之一助也。乃诏江浙行省，刊于有司，布之天下。其或谬戾，虽加厘正，复隆德音，俾下臣为之序引。臣诚愚陋，窃不自量，仰惟圣德如天，甄陶万类。爰自即位以来，于今七年，恩浃飞沉，仁及草木，然犹夙夜孜孜，广求民瘼，或一物不得其所，则必为之恻然。

臣谓此书复出，则上可以辅相天地之宜，下可以永底蒸民之生，物无疵疠，咸济于仁寿之域矣。

大德四年二月一日 集贤学士嘉议大夫典瑞少监臣焦养直谨序

上一页：《政和圣济总录》序
下一页：甲子岁图


甲子岁图 《圣济总录》

甲子岁图

\[图暂缺]少阴君火司天，阳明燥金在泉，中见太宫土运。岁土太过，气化营运先天，天地之气，上见少阴，左间太阴，右间厥阴，故天政所布。其气明，下见阳明，左间太阳，右间少阳。

故地气肃而其令切，交司之气寒交暑，天地之气热加燥，云驰雨府，湿化乃行，时雨乃降，金火合德，上应荧惑太白，其谷丹白，水火寒热，持于气交而为病始，热病生于上，清病生于下，寒热互作而争于中，民病咳喘、血溢血泄、鼽嚏、目赤 疡，寒厥入胃，心痛、腰痛、腹大、嗌干肿上。是乃岁化之常，须候其气之至与不至，然后可名其病，是岁火为天气，金为地气，火能胜金，天气盈地气虚，然中见土运，天气生运，运生地气，三气相得，地气虽虚，邪胜亦微，天气既盈，化源为实。当于年前大寒初，先取化源，使之适平，取化源者，平火气也，岁宜食白丹之谷，以全真气，食间气之谷，以辟虚邪，咸以软之而调其上，甚则以苦发之，以酸收之，而安其下，甚则以苦泄之，运同地气，当以温热化，岁半之前，天气少阴主之，少阴之化，本热而标阴，当是时本标之化，应寒热相半，无或偏胜者，天纹之平也，或热淫所胜，即怫热至，火行其政，民病胸中烦热、嗌干、右 满、皮肤痛、寒热咳喘，大雨且至，唾血血泄鼽衄嚏呕溺色变，甚则疮疡 肿，肩背臂 及缺盆中痛，心痛肺，腹大满膨膨而喘咳，病本于肺，诊其尺泽脉绝者，死不治，其法平以咸寒，佐以苦甘，以酸收之。岁半之后，地气阳明主之，其化不从标本而从乎太阴之中气，当其时燥湿兼行而无偏胜者，阳明之化也，或燥淫所胜，则 雾清瞑，民病喜呕，呕有苦，善太息，心胁痛不能反侧，甚则嗌干面尘，身无膏泽，足外反热，其法治以苦温，佐以甘辛，以苦下之，运土太过，是谓敦阜之纪，雨湿流行，肾水受邪，民病腹痛，清厥意不乐，体重烦冤，甚则肌肉萎、足萎不收，行善螈，脚下痛，饮发中满食减，四肢不举，变生得位，藏气伏化，气独治之，泉涌河衍，涸泽生鱼，风雨大至，土溃鳞见于陆，病腹满溏泄，肠鸣反下，甚而太溪绝者，死不治。其治宜以苦热，所谓岁气之药食宜也，初之气，始于癸亥岁十二月中气大寒日寅初，终于是年二月中气春分日子初。凡六十日八十七刻半，主位太角木，客气太阳水，中见太宫统之。风寒湿三气，奉少阴之政而行春令，地气迁，燥将去，寒乃始，蛰复藏，水乃冰，霜复降，风乃至，阳气郁，民反周密，关节禁固，腰 痛，炎暑将起，中外疮疡，宜治太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，开发腠理致津液通气也。食丹谷以全真气，食稷以辟虚邪。虽有寒邪，不能为害，二之气，自春分日子正，至小满日戌正，凡六十日有奇，主位少征火，客气厥阴木，火木同德，中见土运，以奉少阴行舒荣之化。时令至此，阳气布，风乃行，春气以正，万物应荣，寒气时至，民乃和，其病淋、目瞑、目赤，气郁于上而热，宜治厥阴之客，以辛补之，以酸泻之，以甘缓之，食丹谷以全真气，食稻以辟虚邪。虽有风邪，不能为害，三之气，自小满日亥初，至大暑日酉初，凡六十日有奇，主位少征火，客气少阴火，中见土运，天政之所布也。时令至此，大火行，庶类蕃鲜，寒气时至，民病气厥心痛，寒热更作，咳喘目赤，宜治少阴之客，以咸补之，以甘泻之，以酸收之，食丹谷以全真气，食豆以辟虚邪，虽有热邪，不能为害。四之气，自大暑日酉正，至秋分日未正，凡六十日有奇，主位太宫土。客气太阴土，运与气同，名为司气，溽暑至，大雨时行，寒热互作，民病寒热、嗌干、黄瘅、鼽衄饮发。宜治太阴之客，以甘补之，以苦泻之，以甘缓之。食白谷以全真气，食麻以辟虚邪。虽有虚邪，不能为害。五之气，自秋分日申初，至小雪日午初，六十日有奇，主位少商金，客气少阳火，中见土运，客火用事，畏火临，暑反至，阳乃化，物乃生荣，民乃康。其病温，宜治少阳之客，以咸补之，以甘泻之，以咸软之，食白谷以全真气。食豆以辟虚邪，虽有火邪，不能为害，终之气，自小雪日午正。至大寒日辰正，六十日有奇，主位太羽水，客气阳明金，中见土运，土能生金，金能生水，三气相得而行顺化。燥令行，余火内格，民病肿于上咳喘。甚则血溢，寒气数举，则霜雾翳，病生皮腠，内舍于胁，下连少腹而作寒中，宜治阳明之客，以酸补之，以辛泻之，以苦泄之，食白谷以全真气，食黍以辟虚邪，虽有燥邪。不能为害，然初气终三气，天气主之，胜之常也，四气尽终气，地气主之，复之常也，若岁半之前，司天少阴之气胜者，必有太阳之复，若在泉阳明之气胜者，必有少阳之复，其复皆在岁半之后，观其气胜之早晚，以验复气之迟速，各以胜复之法治之，有胜则复，无胜则已。

上一页：大德重校《圣济总录》序
下一页：乙丑岁图


乙丑岁图 《圣济总录》

乙丑岁图

\[图暂缺]太阴湿土司天，太阳寒水在泉，中见少商金运，岁运不及，气化营运后天，上见太阴。

左间少阳，右间少阴，故地气上腾，阴专其政而其政肃，下见太阳，左间厥阴，右间阳明。

故天气下降，阳气退辟而其令寂，大风时起，原野昏 ，白埃四起，云奔南极，寒雨数至，湿寒合德，黄黑埃昏，流行气交，上应镇星辰星，其谷 玄，间谷命太角者，物成于差夏，有余宜高，不及宜下，有余宜晚，不及宜早，土之利，气之化也。民气亦从之，故阴凝于上，寒积于下，寒水胜火，则为冰雹，阳光不治，杀气乃行。民病寒湿、腹满、身 愤、 肿、痞逆、寒厥拘急，是岁土为天气，水为地气，土能胜水，天气盈，地气虚，然中见金运天气生运，运生地气，三气相得而行顺化，邪气亦微，司天之气为有余，天气之盈，当取化源之实者，平土气也，岁宜食 玄之谷。以全其真，食间气之谷。以保其精，以苦热治其上，以甘热治其下，以酸和调其中，所以燥之温之，甚则发之泄之，不发不泄，则湿气外溢，肉溃皮坼而水血交流，必赞其阳火，令御甚寒，少商之运与寒化同，宜以热化，此药食宜也，然太阴司天之气，本标既同，其化从本，其气常主岁半之前。当其时雨以时至者，天政之和而为雨化，若湿淫所胜，即沉阴且布，雨变枯槁，民病 肿骨痛阴痹。阴痹者，按之不得，腰脊头项痛时眩，大便难，阴气不用，饥不欲食，咳唾则有血，心如悬，病本于肾，诊其足太溪脉绝者，死不治，其法平以苦热，佐以酸辛，以苦燥之，以淡泄之，岁半之后，地气太阳主之，其化从本从标，当是之时，寒温适中者，本标之化皆应也。若寒淫于内，即凝肃惨栗，民病少腹控睾。引腰脊上冲心痛，血见嗌痛颔肿，其法治以甘热，佐以苦辛，以咸泻之，以辛润之，以苦坚之，金运不及，是谓从革之纪，其运凉热寒，夏有光显郁蒸之令，则冬有严凝整肃之应，若夏有炎烁燔燎之变，则秋有冰雹霜雪之复，火气胜，则炎火乃行，民病肩背瞀重。鼽嚏血便注下，收气乃后，寒气复，则寒雨暴至，民病阴厥且格，阳反上行，头脑户痛，延及囟顶，发热口疮，甚则心痛，初之气，始于甲子年大寒日巳初。终于乙丑年春分日卯初。凡六十日八十七刻半，主位太角木，客气厥阴木，中见金运，风清同化，上奉太阴而行春令，时令至此，地气迁，寒乃去，春气正，风乃来，生布万物以荣，民气条舒，风湿相薄，雨乃后，民病血溢筋络拘强，关节不利，身重筋痿，宜治厥阴之客。以辛补之，以酸泻之，以甘缓之，食 谷以全真气，食稻以保其精，虽有风化，莫能为邪。二之气，自春分日卯正，至小满日丑正，凡六十日有奇，主位少征火，客气少阴火，中见金运，岁金不及，与少征同，又遇火当其位，君火之气，务以德化，故大火正，物承化，民乃和。其病温厉大至。远近咸若，湿蒸相薄，雨乃时降，法当治少阴之客，以咸补之。以甘泻之，以酸收之，食 谷以全其真，食豆以保其精，虽有火化，莫能为邪。三之气，自小满日寅初，至大暑日子初，凡六十日有奇，主位少征火，客气太阴土，中见金运，天政布，雨乃时降，寒乃随之，民病身重 肿胸腹满，宜治太阴之客，以甘补之，以苦泻之，以甘缓之，食 谷以全其真，食麻以保其精，虽有湿邪，莫能为害。四之气，自大暑日子正，至秋分日戌正，凡六十日有奇，主位太宫土，客气少阳火，中见金运，地气始腾，天气否隔，寒风晓暮，蒸热相薄，草木凝烟，民病腠理热，血暴溢，疟、心腹满热胪胀，甚则 肿，宜治少阳之客，以咸补之，以甘泻之，以咸软之。食玄谷以全其真，食豆以保其精，虽有火邪，莫能为害。五之气，自秋分日亥初，至小雪日酉初，凡六十日有奇，主位少商金，客气阳明金，中见金运，金居金位，与岁运同，岁之司气也，是为素化。金气至此，秋气治正，惨令已行，寒露下，霜乃早降，草木黄落，寒气及体，民病皮腠，君子所居，宜以周密，其法宜治阳明之客，以酸补之，以辛泻之，以苦泄之，食玄谷以全其真，食黍以保其精，虽有司气之凉，莫能为邪，是气也。药食无犯司气之凉，终之气，自小雪日酉正，至大寒日未正，凡六十日有奇，主位太羽水，客气太阳水，中见金运，水居水位，与金相得，以行顺化，冬令乃正，故寒大举，湿大化，霜乃积，阴乃凝，水坚冰，阳光不治，民感于寒，则病关节禁固，腰 痛，寒湿持于气交而为疾也。其法宜治太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，食玄谷以全其真，食稷以保其精，虽有寒化，莫能为邪，是岁气之胜复，各候其至，若太阴气胜，厥阴必复之，太阳气胜，太阴必复之，其胜常在岁半之前，其复常在岁半之后，有胜则复，无胜则否。

上一页：甲子岁图
下一页：丙寅岁图


丙寅岁图 《圣济总录》

丙寅岁图

\[图暂缺]少阳相火司天，厥阴风木在泉，中见太羽水运，岁水太过，气化营运先天，相火在上，左间阳明，右间太阴，故天气正而其政严，厥阴在下，左间少阴，右间太阳，故地气扰而其令扰，风乃暴举，木偃沙飞，炎火乃流，阴行阳化，雨乃时应，火木同德，上应荧惑岁星，其谷丹苍，风热参布，云物沸腾，太阴横流，寒乃时至，凉雨并起，民病寒中，外发疮疡，内为泄满，圣人遇之，和而不争，往复之作，民病寒热疟泄聋瞑呕吐，上怫肿色变，是岁阳为天气，阴为地气，天气盈，地气虚，当取火之化源。然水运在中，火气自抑，不必取也，唯宜抑其运水，则暴过不生，苛疾不起，岁宜以咸寒调上，以辛温调下，以咸温调中，渗之泄之，渍之发之，观气寒温，以调其过，运异风热，少用寒化，食宜同法，岁半之前，相火主之，相火之气，其化从本，若火淫所胜，则温气流行，金政不平，民病头痛发热恶寒而疟，热上皮肤痛，色变黄赤，传而为水，身面 肿，腹满仰息，泄注赤白，疮疡咳唾血，烦心胸中热，甚则鼽衄，病本于肺，诊在手天府之脉，其法平以咸冷，佐以苦甘，以酸收之，以苦发之，以酸复之，岁半之后，厥阴主之，厥阴之气，不从标本，而从乎少阳之中气，当其时风从火化。二气得中，其化和也，若风淫于内，地气不明，平野昧，草乃早秀，民病洒洒振寒，善伸数欠，心痛肢满，两胁里急，饮食不下，膈咽不通，食则呕，腹胀善噫，得后与气。则快然如衰，身体皆重，其法宜治以辛凉，佐以苦，以甘缓之，以辛散之，气交之中，水运统之，太过之水，纪日流衍，寒气流行，邪害心火，民病身热烦心躁悸，阴厥上下中寒，谵妄心痛，寒气早至，上应辰星，甚则腹大胫肿，喘咳寝汗出憎风，大雨至，埃雾朦郁，齐土化也，诊在手神门之脉，其法调以咸温。初之气，自乙丑年大寒日申初，至是岁春分日午初。凡六十日八十七刻半，主位太角木，客气少阴火，中见水运，木火相加，以奉司天少阳而行春令，地气迁，风胜乃摇，寒乃去，候乃大温，草木早荣，寒来不杀，温病乃起，其病气怫于上，血溢目赤，咳逆头痛，血崩胁满，肤腠中疮，其法宜治少阴之客，以咸补之，以甘泻之，以酸收之，岁谷宜丹，间谷宜豆。二之气，自春分日午正，至小满日辰正，凡六十日有奇，主位少征火，客气太阴土，中见水运，火土相加，上见少阳，火反郁，白埃四起，云趋雨府，风不胜湿，雨乃零，民乃康，其病热郁于上，咳逆呕吐，疮发于中，胸嗌不利，头痛身热，昏愦脓疮，其法宜治太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷宜丹，间谷宜麻。三之气，自小满日巳初，至大暑日卯初，凡六十日有奇，主位少征火，客气少阳火，中见水运，火居火位，夏气乃正，天政布，炎暑至，少阳临上，雨乃涯，民病热中、聋瞑、血溢、脓疮、咳呕、鼽衄、嚏欠、喉痹、目赤。善暴死，其法宜治少阳之客，以咸补之，以甘泻之，以咸软之。岁谷宜丹，间谷宜豆，四之气，自大暑日卯正。至秋分日丑正，凡六十日有奇，主位太宫土。客气阳明金，中见水运，土金水相得以行秋令，秋气正，凉乃至，炎暑间化。白露降，民气和平，其病满身重，宜治阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷宜苍，间谷宜黍，五之气，自秋分日寅初，至小雪日子初，凡六十日有奇，主位少商金，客气太阳水，中见水运，水金相和，又气与运同，岁之司气，是为元化，时令至此，阳乃去，寒乃来，雨乃降，气门乃闭，刚木早雕，民避寒邪，君子周密，其法宜治太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷宜苍，间谷宜稷，是气也，司气既寒，慎无犯寒，所谓用寒远寒也，终之气，自小雪日子正，至大寒日戌正，凡六十日有奇，主位太羽水，客气厥阴木，中见水运，水当其位，与木相得，以行顺化，地气正，风乃至，万物反生， 雾以行，其病关闭不禁心痛，阳气不藏而咳，其法宜治厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷宜苍，间谷宜稻，此六气之大常也，岁气火木同德，其气专，其化淳，胜气自微，不必纪其复。

上一页：乙丑岁图
下一页：丁卯岁图


丁卯岁图 《圣济总录》

丁卯岁图

\[图暂缺]阳明燥金司天，少阴君火在泉，中见少角木运，岁运不及，气化营运后天，木运临卯，是谓岁会，气之平也，平气之岁，气化营运同天，命曰敷和之纪，木德周行，阳舒阴布，五化宣平，其气端，其性随，其用曲直，其化生荣，其政发散，其候温和，其令风，其类草木，其应春，其谷麻，其果李，其实核，其虫毛，其畜犬，其色苍，其味酸，其音角，其数八，其物中坚，其在人也。其藏肝，其主目，其养筋，其病里急支满，此岁运之化也。天地之气，上见阳明，左间太阳，右间少阳，故天气急而其政切，下见少阴，左间太阴，右间厥阴，故地气明而其令暴，阳专其令，炎暑盛行，物燥以坚，淳风乃治，风燥横运，流于气交，多阳少阴，云趋雨府，湿化乃敷，燥极而泽，清先而劲，毛虫乃死，热后而暴，介虫乃殃，金火合德，上应太白荧惑，其谷白丹，间谷命太征者，其耗白甲品羽，蛰虫出见，流水不冰，清热之气，持于气交，民病咳嗌塞，寒热发暴，振栗癃闭，然阳明燥金在上，少阴君火在下，火能胜金，天气虚，地气盈，天气不足，当资化源，以助金气，运木既平，天气上商与正商同，不必资也，岁宜食白丹之谷，以安其气，食间气之谷，以去其邪，以苦辛温调上，以咸寒调下，以辛和调中，汗之清之散之，运同热气，宜多天化，初之气，自丙寅岁大寒日亥初，终于是年春分日酉初，凡六十日八十七刻半，主位少角木，客气太阴土，中见木运，风湿相遇，上应司天之阳明以行春令，地气迁，阴始凝，气始肃，水乃冰，寒雨化，民病中热胀，面目浮肿，善眠，鼽衄嚏欠呕，小便黄赤，甚则淋，然是岁木运统之，又临木位，风木得位，其气和平，湿化乃微，其病亦少，宜调太阴之客，以甘补之，以苦泻之，以甘缓之，食白谷以安其气，食麻以去其邪，虽有湿化，不能为邪。二之气，自春分日酉正，至小满日未正，凡六十日有奇，主位太征火，客气少阳火，中见木运，木火相得，上应阳明，阳乃布，民乃舒，物乃生荣，厉大至，民善暴死，是岁天气岁运皆平，厉疾自微，宜调少阳之客。以咸补之，以甘泻之，以咸 之，食白谷以安其气，食豆以去其邪，虽有火化，不能为邪。三之气，自小满日申初，至大暑日午初，凡六十日有奇，主位太征火，客气阳明金，中见木运，天政布，凉乃行，燥热交合，燥极而泽，民病寒热，宜调阳明之客，以酸补之，以辛泻之，以苦泄之，食白谷以安其气，食黍以去其邪，虽有燥化，不能为邪。四之气，自大暑日午正，至秋分日辰正，凡六十日有奇，主位少宫土。客气太阳水，中见木运，寒雨降，民病暴仆、振栗、谵妄、少气、嗌干引饮，及为心痛、痈肿、疮疡、疟寒之疾，骨痿血便，宜调太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，食丹谷以安其气，食稷以去其邪，虽有寒化，不能为邪。五之气，自秋分自巳初，至小雪日卯初，凡六十日有奇，主位太商金，客气厥阴木，中见木运，木运与厥阴相符，是谓司气，名曰苍化，时令至此，春令反行，草乃生荣，民气和，自无疾病，然厥阴之客，宜以辛补之，以酸泻之，以甘缓之，岁谷宜丹，间谷宜稻，虽有风化，不能为邪，是气也。司气以温，用温无犯，所谓用温远温也。终之气，自小雪日卯正、至大寒日丑正，凡六十日有奇，主位少羽水，客气少阴火，中见木运，水能生木，木能生火而行顺化，当阳气布，候反温，蛰虫来见，流水不冰，民乃康平，其病温，宜调少阴之客，以咸补之，以甘泻之，以酸收之，食丹谷以安其气，食豆以去其邪，虽有热化，不能为邪，是岁重遇平气，四时之气，皆德化政令之施，而无淫邪胜复之变，民乃和而物乃舒，平之至也。

太阳寒水司天，太阴湿土在泉，中见太征火运，岁火太过，气化营运先天，上见太阳，左间厥阴，右间阳明，故天政所布其气肃，下见太阴，左间少阳，右间少阴，故地气静而其令徐，寒临太虚，寒政大举，阳气不令，泽无阳焰，则火发待时，少阳中治，时雨乃涯，止极雨散，还于太阴，云朝北极，湿化乃布，泽流万物，寒敷于上，雷动于下，寒湿之气，持于气交，水土合德，上应辰星镇星，其谷玄 ，民病寒湿，发肌肉萎。足痿不收，濡泻血溢，是岁水为天气，土为地气，土胜水，天气虚，当于年前九月，先资化源，以助水化，扶其不胜，岁宜以苦温调上，以甘温调下，以甘和调中，燥之温之，无使暴过而生疾病，食玄之谷，以全其真，避寒湿虚邪，以安其正，运异寒湿，宜燥湿化，此治之常也。岁半之前，太阳主之，其化从本从标，本寒而标阳，即寒热得中，其气乃和，若寒淫所胜，则寒气反至，水且冰，血变于中，发为痈疡，民病厥心痛、呕血、血泄、鼽衄、善悲、时眩仆，运火炎烈，雨暴乃雹，胸腹满手热肘挛腋肿，心澹澹大动，胸胁胃脘不安，面赤目黄，善噫嗌干，甚则色 ，渴而欲饮，病本于心，诊其神门脉绝者，死不治，其法平以辛热，佐以甘苦，以咸泻之，太阴之化从本，其令湿，今司岁半之后，又火运统之，其气相得，湿燥兼行，则其气和，若湿淫于内，即埃昏岩谷，黄反见黑，至阴之交，民病饮积，心痛耳聋，浑浑，嗌肿喉痹，阴病血见。少腹痛肿，不得小便，病冲头痛，目似脱，项似拔，腰似折，髀不可以回， 如结， 如别，其法治以苦热，佐以酸淡，以苦燥之，以淡泄之。岁火太过，炎暑流行，金肺受邪，民病疟少气咳喘，血溢血泄注下，嗌燥耳聋，中热肩背热，甚则胸中痛，胁肢满，胁痛

上一页：丙寅岁图
下一页：戊辰岁图


戊辰岁图 《圣济总录》

戊辰岁图

\[图暂缺]膺背肩胛间痛，两臂内痛，身热骨痛而为浸淫，收气不行，长气独明，雨水霜寒，上见太阳，名为上羽，故赫曦之纪，曰上羽与正征同，其收齐，其病 。天气刑运，岁运既郁。

则火发待时，其治宜发之。经所谓火郁发之也。初之气，自丁卯年大寒日寅初，至是岁春分日子初，凡六十日八十七刻半，主位少角木，客气少阳火，中见火运，岁之司气，名曰丹化，地气迁，气乃大温，草乃早荣，民乃厉，温病乃作，身热头痛呕吐。肌腠疮疡，宜治少阳之客，以咸补之，以甘泻之，以咸软之，岁谷宜玄，间谷宜豆，是气也。用热无犯，以司气热故也，所谓用热远热者如此。二之气，自春分日子正，至小满日戌正，凡六十日有奇，主位太征火，客气阳明金，火运统之，火虽当位，而阳明之清，与天气寒水相得，故大凉反至，民乃惨。草乃遇寒，火气遂抑，民病气郁中满，寒乃始，宜治阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷宜玄，间谷宜黍。三之气，自小满日亥初，至大暑日酉初，凡六十日有奇，主位太征火，客气太阳水，中见火运，火当其位，天政布，寒气行，雨乃降，民病寒反热中，痈疽注下，心热瞀闷，不治者死，宜治太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷宜玄，间谷宜稷。四之气，自大暑日酉正，至秋分日未正，凡六十日有奇，主位少宫土，客气厥阴木，中见火运，风湿交争，风化为雨，乃长、乃化、乃成。民病大热少气。肌肉萎足痿，注下赤白，宜治厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷宜，间谷宜稻。五之气，自秋分日申初，至小雪日午初，凡六十日有奇，主位太商金，客气少阴火，中见火运。气与运同，而君火不司气化，所谓居气为灼化也，时令至此，阳复化，草乃长、乃化、乃成。民乃舒，宜调少阴之客，以咸补之，以苦泻之，以酸收之，岁谷宜，间谷宜豆，终之气，自小雪日午正，至大寒日辰正，凡六十日有奇，主位少羽水，客气太阴土，中见火运，土居水位，地气正，湿令行，阴凝太虚，埃昏郊野，民乃惨凄，寒风以至，反者孕乃死，宜治太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷宜 ，间谷宜麻，此治六气之常也，岁半之前有胜气者，岁半之后必有复气，水胜则太阴必复，土胜则阙阴必复，其治各根据其胜复之法。

上一页：丁卯岁图
下一页：己巳岁图


己巳岁图 《圣济总录》

己巳岁图

\[图暂缺]厥阴风木司天，少阳相火在泉，中见少宫土运，岁土不及，气化营运后天，卑监之纪，上角与正角同，诸同正岁，气化营运同天，风行于上，左间少阴，右间太阳，天气扰而其政挠，火行于下，左间阳明，右间太阴，地气正而其令速，风生高远，炎热从之，云趋雨府，湿化乃行，风火同德，上应岁星荧惑，岁谷苍丹，间谷言太商之谷。其耗文角品羽，风燥火热，胜复更作，热病行于下，风病行于上。风燥胜复行于中，运同正角，不资化源，惟赞其运气，无使邪胜，岁宜以辛凉调上，以咸寒调下，以甘和调中，岁半之前，天气厥阴主之，厥阴所至为风府，风淫所胜，太虚埃昏，雪物以扰，寒生春气，流水不冰，民病胃脘当心而痛，上支两胁，膈咽不通，饮食不下，舌本强，食则呕，冷泄腹胀，溏泄瘕水闭，蛰虫不去，病本于脾，诊其足冲阳脉绝者，死不治，其治平以辛凉，佐以苦甘，以甘缓之，以酸泻之，岁半之后，地气少阳主之，少阳所至为炎暑，火淫于内，则焰明郊野，寒热更至，民病注泄赤白，少腹痛溺赤，甚则血便，其法宜治以咸冷，佐以苦辛，以酸收之，以苦发之，土不及曰卑监之纪，是谓减化，化气不令，生政独彰，长气整，雨乃愆，收气平，风寒并兴，草木荣美，秀而不实成而秕也。风化盛行，四维有埃云润泽之化，则春有鸣条鼓拆之政，若四维发振拉飘腾之变，则秋有肃杀霖霪之复。飘扬而甚，民病飧泄霍乱，体重腹痛，筋骨繇复，肌肉 酸，善怒，藏气举事，蛰虫早附，咸病寒中，复则收政严峻，名木苍雕，胸胁暴痛，下引少腹，善太息，虫食甘黄，气客于脾。 谷乃减，民病食少失味，苍谷乃损。是岁上临厥阴，木气伤脾，民病飧泄，治以甘和，调岁运也，初之气，自戊辰年大寒日巳初，至是岁春分日卯初，凡六十日八十七刻半，主位少角木，客气阳明金，土运统之，以奉厥阴之政而行春令，金土交司，清化行，寒始肃，杀气方至，民病寒于右之下，其法宜治阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷宜苍，间谷宜黍，则燥邪无害。二之气，自春分日卯正，至小满日丑正，凡六十日有奇，主位太征火。客气太阳水，中见土运，湿寒合德，以行舒荣之化，寒不去，华雪水冰，杀气施化，霜乃降，名草上焦，寒雨数至，阳复化，民病热于中，其法宜治太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷宜苍。间谷宜稷，则寒邪无害。三之气，自小满日寅初，至大暑日子初，凡六十日有奇，主位太征火，客气厥阴木，中见土运，木火同德，土运统之，土化不及，风化兼行，天政所布，风乃时举，民病泣出，耳鸣掉眩，其法宜治厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷宜苍，间谷宜稻，则风邪无害。四之气，自大暑日子正，至秋分日戌正，凡六十日有奇，主位少宫土。客气少阴火，中见土运，土居其位，上临少阴，溽暑至，湿热相薄，争于左之上，民病黄瘅而为 肿，宜治少阴之客，以咸补之，以甘泻之，以酸收之，岁谷宜丹，间谷宜豆，则热邪无害。五之气，自秋分日亥初，至小雪日酉初，凡六十日有奇，主位太商金，客气太阴土。中见土运，气与运同，同气为黔化，燥湿更胜。沉阴乃布，寒气及体，风雨乃行，宜治太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷宜丹，间谷宜麻，则湿邪无害，是气也。司气以凉，用凉无犯，所谓用凉远凉也，终之气。自小雪日酉正，至大寒日未正，凡六十日有奇，主位少羽水，客气少阳火，中见土运，火土相得，畏火司令，阳乃大化，蛰虫出见，流水不冰，地气大发，草乃生，人乃舒，其病温厉，法宜治少阳之客，以咸补之，以甘泻之，以咸软之，岁谷宜丹，间谷宜豆，则火邪无害，治之常也，岁气大法，风胜则有阳明之复，火胜则有太阳之复。其治各根据胜复之法。

上一页：戊辰岁图
下一页：庚午岁图


庚午岁图 《圣济总录》

庚午岁图

\[图暂缺]少阴君火司天。阳明燥金在泉，中见太商金运，岁金太过，气化营运先天，坚成之纪，曰上征与正商同，又经言太商下加阳明，太过而加同天符，盖天符为执法，平金之化也。命曰审平之纪，收而不争，杀而无犯，五化宣明，其气洁，其性刚，其用散落，其化坚敛，其政劲肃，其候清切，其令燥，其类金，其应秋，其谷稻，其果桃，其实壳，其虫介，其畜鸡，其物外坚，其色白，其味辛，其音商，其数九，其在人也。在脏为肺，在窍为鼻，在体为皮毛，在病为咳，此岁运所主也，天地之气，上见少阴，左间太阴，右间厥阴，是以天政所布其气明，下见阳明，左间太阳，右间少阳，是以地气肃而其令切，二岁交司之气，以寒交暑，是岁天地之气，以热加燥，云驰雨府，湿化乃行，时雨乃降，金火合德，上应荧惑太白，其谷丹白，水火寒热，持于气交而为病始。热病生于上，清病生于下，寒热争于中，民病咳喘、血溢、血泄、鼽嚏、目赤 疡，寒厥入胃。心痛、腰痛、腹大、嗌干肿上，岁半之前，天气少阴君火主之，少阴有本标之化，寒热得中，则其气和，岁半之后，地气阳明燥金主之，阳明不从标本，而以中气为化，燥湿相半，则其化平，是岁平金而无胜复，不取化源，惟资岁胜，折其郁气，无使暴过而生其病，岁宜以咸寒调其上，以酸温安其下，以辛温调其中，食白丹之谷，以全真气，食间气之谷，以辟虚邪，运同地气，化宜多用温热，司气以凉，用凉远凉，此其道也。初之气，自己巳年大寒日申初，至是岁春分日午初，凡六十日八十七刻半，主位少角木，客气太阳水，中见金运，风寒燥三气，奉少阴之政以行春令。地气迁，燥将去，寒乃始，蛰复藏，水乃冰，霜复降，风乃至，阳气郁，民反周密，关节禁固，腰痛，炎暑将起，中外疮疡，此太阳之客也。法宜以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷用丹，间谷用稷，乃无寒邪之害。二之气，自春分日午正，至小满日辰正。凡六十日有奇，主位太征火，客气厥阴木，中见金运，风火燥同奉少阴之政，以行舒荣之化，木火相得，阳气布，风乃行，春气以正，万物应荣，寒气时至，民乃和，其病淋。目瞑目赤，气郁于上而热，此厥阴之客也。法宜以辛补之，以酸泻之，以甘缓之，岁谷用丹，间谷用稻，乃无风邪之害。三之气，自小满日巳初，至大暑日卯初，凡六十日有奇，主位太征火，客气少阴火，中见金运，天政之所布也，火居火位，大火行，庶类蕃鲜，寒气时至，民病气厥心痛，寒热更作，咳喘目赤，宜治少阴之客，以咸补之，以甘泻之，以酸收之，岁谷用丹，间谷用豆，乃无热邪之害。四之气，自大暑日卯正，至秋分日丑正。凡六十日有奇，主位少宫土，客气太阴土，中见金运，土得其位，与金相和，奉阳明之令而行顺化。溽暑至，大雨时行，寒热互至。民病寒热、嗌干、黄瘅、鼽衄、饮发，此太阴之客也。法宜以甘补之，以苦泻之，以甘缓之，岁谷用白，间谷用麻，乃无湿邪之害。五之气，自秋分日寅初，至小雪日子初，凡六十日有奇，主位太商金，客气少阳火，中见金运，岁金虽得位，而客气少阳用事，畏火临，暑反至，阳乃化，万物乃生乃长荣，民乃康，其病温，宜调少阳之客，以咸补之，以甘泻之，以咸软之，岁谷用白。间谷用豆，乃无火邪之害，终之气，自小雪日子正，至大寒日戌正。凡六十日有奇，主位少羽水，客气阳明金，中见金运，气运相符，与水相得而为平气。亦岁之司气，故燥令行，余火内格，民病肿于上。咳喘，甚则血溢，寒气数举，则雾翳。病生皮腠，内舍于胁，下连少腹而作寒中，宜治阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷用白，间谷用黍，乃无燥邪之害，是气也，司气以凉，用凉无犯，是谓至治。

上一页：己巳岁图
下一页：辛未岁图


辛未岁图 《圣济总录》

辛未岁图

\[图暂缺]太阴湿土司天，太阳寒水在泉，中见少羽水运，岁水不及，气化营运后天，涸流之纪，曰上宫与正宫同。是岁天气平，又少羽下加太阳。不及而加同岁会，凡岁会为行令。此运化亦平也。诸同正岁，气化营运同天，岁运既平，命曰静顺之纪，藏而勿害，治而善下，五化咸整，其气明，其性下，其用沃衍，其化凝坚，其政流演，其候凝肃，其令寒，其类水，其应冬，其谷豆，其果栗，其实濡，其虫鳞，其畜彘，其色黑，其味咸，其音羽，其数六，其在人也。其脏为肾，其主二阴，其养骨髓，其病厥，此岁运之所主也，天地之气，上见太阴，左间少阳，右间少阴，故地气上腾而其政肃，下见太阳，左间厥阴，右间阳明，故天气下降而其令寂，阴专其政，阳气退辟，大风时起，原野昏 。白埃四起，云奔南极，寒雨数至，物成于差夏，湿寒合德，黄黑埃昏，流行气交，上应镇星辰星，其谷 玄。故阴凝于上，寒积于下，寒水胜火，则为冰雹，阳光不治，杀气乃行，民病寒湿，腹满、身 愤、 肿、痞逆、寒厥、拘急。故有余宜高，不及宜下，有余宜晚，不及宜早，土之利，气之化也，民气亦从之，间谷命太征太商之谷。岁气既平，不取化源，惟折其水郁之气，无使邪胜，食玄之谷，以全其真，食间气之谷，以保其精，岁宜以苦热调上，以苦热调下，以苦和调中，燥之温之，岁半之前，天气太阴主之，太阴所至为云雨，其化从本，当其时多行雨湿化者，太阴之政也。岁半之后，地气太阳主之，太阳所至为寒 。其化从本从标，当其时，寒气至而热气应者，地气之平也。初之气，自庚午岁大寒日亥初，至是年春分日酉初，凡六十日八十七刻半，主位少角木，客气厥阴木，中见水运，木当其位，水运统之，奉太阴之政而行春令，地气迁，寒乃去，春气正，风乃来，生布万物以荣，民气条舒，风湿相搏，雨乃后，民病血溢，筋络拘强，关节不利，身重筋痿，宜治厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷用 ，间谷用稻，乃无客风之害。二之气，自春分日酉正，至小满日未正。凡六十日有奇，主位太征火，客气少阴火，中见水运，奉太阴之政，以行舒荣之化，大火正，物承化，民乃和。其病温历盛行，远近咸若，湿蒸相搏，雨及时降，宜治少阴之客，以咸补之，以甘泻之，以酸收之，岁谷用 。间谷用豆，乃无客热之害。三之气，自小满日申初，至大暑日午初，凡六十日有奇，主位太征火，客气太阴土，中见水运，天政所布，湿气降，地气腾，雨乃时降，寒乃随之，感于寒湿，民病身重 肿胸腹满。宜治太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷用 ，间谷用麻，乃无湿邪之害。四之气，自大暑日午正，至秋分日辰正，凡六十日有奇，主位少宫土，客气少阳火，中见水运。火土相得，奉太阳之令，畏火临，溽蒸化，地气腾，天气否隔，寒风晓暮，蒸热相搏，草木凝烟，湿化不流，则白露阴布，以成秋令，民病腠理热，血暴溢，疟、心腹满热、胪胀，甚则 肿，宜治少阳之客。以咸补之，以甘泻之，以咸软之，岁谷用玄，间谷用豆，乃无热邪之害。五之气，自秋分日巳初，至小雪日卯初，凡六十日有奇，主位太商金，客气阳明金，中见水运，惨令已行，寒露下，霜乃早降，草木黄落，寒气及体，君子周密，民病皮腠，宜治阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷用玄，间谷用黍，乃无客燥之害。终之气，自小雪日卯正，至大寒日丑正。凡六十日有奇，主位少羽水，客气太阳水，中见水运，寒大举，湿大化，霜乃积，阴乃凝，水坚冰，阳光不治。感于寒则病患关节禁固，腰 痛，寒湿持于气交而为疾也，宜治太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷用玄，间谷用稷，乃无客寒之害，是岁行平气之化，岁会为行令，无淫气胜复，惟行德化政令，然土为天气，水为地气，水土虽睦，而运化不及，湿土在上，天气刑之，或有湿邪害人，其气亦微，内经所谓中行令者，其病徐而持也。

上一页：庚午岁图
下一页：壬申岁图


壬申岁图 《圣济总录》

壬申岁图

\[图暂缺]少阳相火司天，厥阴风木在泉。中见太角木运。岁木太过，气化营运先天，太角下加厥阴，太过而加同天符，天符为执法，平木之化也，命曰敷和之纪，木德周行，阳舒阴布，五化宣平，其气端，其性随，其用曲直，其化生荣，其政发散，其候温和，其类草木，其物中坚，其应春，其谷麻，其果李，其实核，其虫毛，其畜犬，其色苍，其味酸，其音角，其数八，其在人也。其藏肝，其主目，其养筋，其病里急支满，此岁运所主也。天地之气，上见少阳，左间阳明，右间太阴，故天气正而其政严，下见厥阴，左间少阴，右间太阳，故地气扰而其令扰，风乃暴举，木偃沙飞，炎火乃流，阴行阳化。雨乃时应，火木同德，上应荧惑岁星，其谷丹苍，风热参布，云物沸腾，太阴横流，寒乃时至，凉雨并起，民病寒中，外发疮疡，内为泄满，圣人遇之，和而不争。往复之作，民病寒热、疟、泄、聋瞑、呕吐、上怫肿色变。岁半之前，天气少阳主之，少阳所至为炎暑，其化从本，当其时，火化盛行，风气应之，候乃和。岁半之后，地气厥阴主之，厥阴所至为风府，其化不从标本，而以中气为化，当其时，风从火化者，厥阴之中也。是岁运化既平，不取化源，唯赞所不胜，则暴过不生，苛疾不起，岁宜以咸寒调上，以辛凉调下，以酸和调中。渗之、泄之、渍之、发之，运同风热，宜多寒化，司气以温，用温远温，治之常也，初之气，自辛未年大寒日寅初，至是岁春分日子初，凡六十日八十七刻半，主位太角木，客气少阴火，中见木运，木火相得，运当其位，以奉少阳之政而行春令。地气迁，风胜乃摇，寒乃去，候乃大温，草木早荣，寒来不杀，温病乃起，其病气怫于上，血溢目赤，咳逆头痛，血崩胁满，肤腠中疮，宜治少阴之客，以咸补之，以甘泻之，以酸收之，岁谷宜丹，间谷宜豆，则热不为邪。二之气，自春分日子正，至小满日戌正。凡六十日有奇，主位少征火，客气太阴土，中见木运，风湿之气，奉畏火之政，以行舒荣之化，火反郁，白埃四起，云趋雨府，风不胜湿，雨乃零，民乃康，其病热郁于上，咳逆呕吐，疮发于中，胸嗌不利，头痛身热，昏愦脓疮，宜治太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷宜丹，间谷宜麻，则湿不为邪。三之气，自小满日亥初，至大暑日酉初。凡六十日有奇，主位少征火，客气少阳火，中见木运，火当其位，与木运之气相得，天政布，炎暑至，少阳临上，雨乃涯，民病热中，聋瞑。血溢、脓疮、咳、呕、鼽、衄、渴、嚏、欠、喉痹、目赤。善暴死，宜治少阳之客，以咸补之，以甘泻之，以咸软之，岁谷宜丹，间谷宜豆，则火不为邪，是岁木气适平，不至横暴。四之气，自大暑日酉正，至秋分日未正。凡六十日有奇，主位太宫土。客气阳明金，中见木运，凉乃至，炎暑间化，白露降，民气和平，其病满身重，宜治阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷宜苍，间谷宜黍，则燥不为邪。五之气，自秋分日申初，至小雪日午初，凡六十日有奇，主位少商金，客气太阳水，中见木运，阳乃去，寒乃来，雨乃降，气门乃闭，刚木早雕，民避寒邪，君子周密，宜治太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷宜苍，间谷宜稷，则寒不为邪，终之气。自小雪日午正，至大寒日辰正，凡六十日有奇，主位太羽水，客气厥阴木，中见木运，太角下加厥阴之时，运与气符，其化和平，又居水位，水木相得，其化乃顺，地气正，风乃至，万物反生， 雾以行，其病关闭不禁心痛，阳气不藏而咳，气有所承，不能无侮。所谓邪中执法也。经曰∶中执法者，其病速而危，宜治厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷宜苍，间谷宜稻，则风不为邪，此一气，司气以温，用温无犯，是谓至治。

上一页：辛未岁图
下一页：癸酉岁图


癸酉岁图 《圣济总录》

癸酉岁图

\[图暂缺]阳明燥金司天，少阴君火在泉，中见少征火运，岁火不及，气化营运后天，伏明之纪，曰上商与正商同，言天气平也。六元正纪曰∶少征下加少阴，不及而加同岁会，言岁运平也，诸同正岁、气化营运同天，上见天气平，下见运火平，火气之平，命曰升明之纪，正阳而治，德施周普，五化均衡，其气高，其性速，其用燔灼，其化蕃茂，其政明曜，其候炎暑，其类火，其应夏，其谷麦，其果杏，其实络，其虫羽，其畜马，其色赤，其味苦，其物脉，其音征，其数七，其在人也。其藏心，其主舌，其养血，其病 螈，此岁运所主也，天地之气，上见阳明，左间太阳，右间少阳，故天气急而其政切，下见少阴，左间太阴，右间厥阴，故地气明而其令暴，阳专其令，炎暑盛行，物燥以坚，淳风乃治，风燥横运，流于气交，多阳少阴，云趋雨府，湿化乃敷，燥极而泽，其谷白丹，间谷命太者，其耗白甲品羽，金火合德，上应太白荧惑，清热之气，持于气交，民病咳嗌塞，寒热发暴，振栗癃闭，清先而劲，毛虫乃死，热后而暴，介虫乃殃，岁运之化热，寒雨胜复同，所谓邪气化日也。燥化四，热化二，所谓正化日也，岁半之前，天气阳明主之，阳明以中气为化，当其时，燥湿相半者，阳明得中也，岁半之后，地气少阴主之，少阴有本标之化，当其时，寒热得中者，少阴之气和也，岁火适平，不资化源，惟安运气，无使受邪，岁宜以苦心温调上，以咸寒调下，以咸温调中，食白丹之谷，以安其气，食间气之谷，以去其邪，运同热气，宜多天化，治之常也。初之气，自壬申年大寒日巳初，至是岁春分日卯初。凡六十日八十七刻半，主位太角木，客气太阴土，中见火运，风湿热三气，同奉阳明之政而行春令，地气迁，阴始凝，气始肃，水乃冰，寒雨化，其病中热胀面目浮肿，善眠鼽衄嚏欠呕，小便黄赤，甚则淋，宜治太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷宜白，间谷宜麻，乃无湿邪之害。二之气，自春分日卯正，至小满日丑正。凡六十日有奇，主位少征火，客气少阳火，中见火运，三火相符，以行舒荣之化，阳乃布，民乃舒，物乃生荣，厉大至，民善暴死，是岁火气平，厉虽至，民亦无害。宜治少阳之客，以咸补之，以甘泻之，以咸软之，岁谷用白，间谷用豆，乃无火邪之害，是气也。司气以热，用热无犯。三之气，自小满日寅初，至大暑日子初。凡六十日有奇，主位少征火，客气阳明金，中见火运，金居火位，天政布，凉乃行，燥热交合，燥极而泽，民病寒热，宜治阳明之客，以酸补之，以辛泻之，以苦泄之。岁谷用白，间谷用黍，乃无燥邪之害。四之气，自大暑日子正，至秋分日戌正。凡六十日有奇，主位太宫土，客气太阳水，中见火运，寒湿之气，下奉少阴之令，寒雨降，病暴仆振栗谵妄少气，嗌干引饮，及为心痛痈肿疮疡疟寒之疾。骨痿血便，宜治太阳之客。以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷用丹，间谷用稷，乃无寒邪之害，五之气，自秋分日亥初，至小雪日酉初。凡六十日有奇，主位少商金，客气厥阴木，中见火运，春令反行，草乃生荣，民气和，宜调厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷用丹，间谷用稻，自无风邪之害，终之气，自小雪日酉正，至大寒日未正。凡六十日有奇，主位太羽水，客气少阴火，中见火运，少征与少阴相加，火气符会，而为行令，阳气布，候反温，蛰虫来见，流水不冰民乃康平，其病温，宜治少阴之客，以咸补之，以甘泻之，以酸收之，岁谷用丹，间谷用豆，乃无热邪之害。是岁气运适平，若有邪气，则中行令，中行令者，其病徐而持也。

上一页：壬申岁图
下一页：甲戌岁图


甲戌岁图 《圣济总录》

甲戌岁图

\[图暂缺]太阳寒水司天，太阴湿土在泉，中见太宫土运，岁土太过，气化营运先天，太宫下加太阴，太过而加同天符，又土运临戌，是谓岁会，气之平也。平土之岁，命曰备化之纪，气协天休，德流四政，五化齐修，其气平，其性顺，其用高下，其化丰满，其政安静，其候溽蒸，其令湿，其类土，其应长夏，其谷稷，其果枣，其实肉，其虫 ，其畜牛，其物肤，其色黄，其味甘，其音宫，其数五，其在人也。其脏脾，其主口，其养肉，其病否，此岁运所主也，天地之气，上见太阳，左间厥阴，右间阳明，故天政所布其气肃，下见太阴，左间少阳，右间少阴，故地气静而其令徐，水土合德，上应辰星镇星，其谷玄 ，寒临太虚，其政大举，阳气不令，泽无阳焰，则火发待时，少阳中治，时雨乃涯，止极雨散，还于太阴，云朝北极，湿化乃布，泽流万物，寒敷于上，雷动于下，寒湿之气，持于气交，民病寒湿，发肌肉萎，足萎不收，濡泻血溢，岁半之前，天气太阳主之，太阳有本标之化，寒政大举，热气时应者，天气得中也，岁半之后，地气太阴主之，太阴之化从本，雨湿甚者，地气之应也。寒化六，湿化五，是为正化之日， 虫育，鳞虫静，是为岁物所宜，燥毒不生，鳞虫不成，其味咸，其气热，是为地气所制，平土之岁，本不资化源，运与地气临于戌，岁土气盛，先资化源以助于水，所谓抑其运气，扶其不胜，无使暴过而生其疾也。食玄 之谷，以全其真，避岁之虚邪，以安其正，以苦热调上，以苦温调下，运土在中，亦以苦温调之，运同寒湿，化宜燥热，治之常也。初之气，自癸酉年大寒日申初，至是岁春分日午初，凡六十日八十七刻半，主位太角木，客气少阳火，中见土运，少阳中治，以行春令，地气迁，气乃大温，草乃早荣，民乃厉，温病乃作，身热头痛呕吐，肌腠疮疡，宜治少阴之客，以咸补之，以甘泻之，以咸软之，岁谷宜玄，间谷宜豆，则火不为邪。二之气，自春分日午正，至小满日辰正，凡六十日有奇，主位少征火，客气阳明金，中见土运，金土相和，大凉反至，民乃惨，草乃遇寒，火气遂抑，民病气郁中满，寒乃始，宜治阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷宜玄，间谷宜黍，则燥不为邪。三之气，自小满日巳初，至大暑日卯初，凡六十日有奇，主位少征火，客气太阳水，中见土运，天政布，寒气行，雨乃降，民病寒反热中，痈疽注下，心热瞀闷，不治者死，宜治太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷宜玄，间谷宜稷，则寒不为邪。四之气，自大暑日卯正，至秋分日丑正，凡六十日有奇，主位太宫土，客气厥阴木，中见土运，岁土得位，风气居之，风湿交争，风化为雨，乃长乃化乃成，民病大热少气，肌肉萎足痿，注下赤白，宜治厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷宜 ，间谷宜稻，则风不为邪。五之气，自秋分日寅初，至小雪日子初，凡六十日有奇，主位少商金，客气少阴火，中见土运，火能生土，土能生金，气位相和，阳复化，草乃长乃化乃成。民乃舒，宜调少阴之客，以咸补之，以甘泻之，以酸收之，岁谷宜 ，间谷宜豆，则热不为邪，终之气，自小雪日子正，至大寒日戌正，凡六十日有奇，主位太羽水，客气太阴土，中见土运，气与运符会，地气正，湿令行，阴凝太虚，埃昏郊野，民乃惨凄，寒风以至，反者孕乃死，宜治太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷宜 ，间谷宜麻，则湿不为邪，是气也。不可犯凉，司气以凉故也，岁气虽平，或有邪气，则中执法，经日中执法者，其病速而危也。

上一页：癸酉岁图
下一页：乙亥岁图


乙亥岁图 《圣济总录》

乙亥岁图

\[图暂缺]厥阴风木司天，少阳相火在泉，中见少商金运，岁金不及，气化营运后天，上角与正角同，诸同正岁，气化营运同天，厥阴在上，左间少阴，右间太阳，故天气扰而其政挠。少阳在下，左间阳明，右间太阴，故地气正而其令速，风生高远，炎热从之，云趋雨府，湿化乃行，风火同德，上应岁星荧惑，其谷苍丹，间谷言太宫太羽者，其耗交角品羽，风燥火热，胜复更作，蛰虫来见，流水不冰，热病行于下，风病行于上，风燥胜复形于中，热化寒化胜复同，所谓邪气化日也。风化八，清化四，火化二，所谓正化度也。毛虫静，羽虫育，是乃岁物所宜，介虫耗，毛虫不育，寒毒不生，是乃地气所制，然木为天气，火为地气，金运在中，地气胜运，运化胜天，其化不纯，天气虚，地气盈，宜资化源，以助木气，兼赞岁运，无使邪胜，岁半之前，天气厥阴主之，厥阴以中气为化，当是时，风从火化者，天气之和也。若风淫所胜，则太虚埃昏，云物以扰，寒生春气，流水不冰，民病胃脘当心而痛，上支两胁，鬲咽不通，饮食不下，舌本强，食则呕，冷泄腹胀，溏泄瘕水闭，病本于脾，诊在足冲阳之脉，法宜平以辛凉，佐以苦甘，以甘缓之，以酸泻之，岁半之后，地气少阳主之，少阳之化从本，若火淫于内，则焰明郊野，寒热更至，民病注泄赤白，少腹痛溺赤，甚则血便，法宜治以咸冷，佐以苦辛，以酸收之，以苦发之，岁运之化金不及，是谓折收，收气乃后，生气乃扬，长化合德，火政乃宣，庶类以蕃，其气扬，其用燥切，其化兼所不胜，夏有光显郁蒸之令，则冬有严凝整肃之应，若夏有炎烁燔燎之变，则秋有冰雹霜雪之复，其眚西，其病内舍膺胁肩背，外在皮毛，复则寒雨暴至，阴厥且格，阳反上行，头脑户痛，延及囟顶发热，甚则心痛，治宜以酸和调中，初之气，自甲戌年大寒日亥初，至是岁春分日酉初，凡六十日八十七刻半，主位太角木，客气阳明金，中见金运，气与运同，居于木位，与厥阴交司而行春令，金木气齐，寒始肃，杀气方至，民病寒于右之下，宜治阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷宜苍，间谷宜黍，是气也。司气以凉，用凉无犯。二之气，自春分日酉正，至小满日未正，凡六十日有奇，主位少征火，客气太阳水，中见金运，金水相得，寒不去，华雪水冰，杀气施化，霜乃降，名草上焦，寒雨数至，阳复化，民病热于中，宜治太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷宜苍，间谷宜稷。三之气，自小满日申初，至大暑日午初，凡六十日有奇，主位少征火，客气厥阴木，中见金运，火胜金，金胜木，其化不纯，天政布，风乃时举，民病泣出，耳鸣掉眩，宜治厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷宜苍，间谷宜稻。四之气，自大暑日午正，至秋分日辰正，凡六十日有奇，主位太宫土，客气少阴火，中见金运，又值在泉少阳交司之时，溽暑至，湿热相搏，争于左之上，民病黄瘅而为 肿，宜治少阴之客，以咸补之，以甘泻之，以酸收之，岁谷宜丹，间谷宜豆。五之气，自秋分日巳初，至小雪日卯初，凡六十日有奇，主位少商金，客气太阴土，中见金运，岁运之金得位，与土相和，其化燥湿更胜，沉阴乃布，寒气及体，风雨乃行，宜调太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷宜丹，间谷宜麻。终之气，自小雪日卯正，至大寒日丑正，凡六十日有奇。主位太羽水，客气少阳火，中见金运，畏火司令，阳乃大化，蛰虫出见。流水不冰，地气大发，草乃生，人乃舒，其病温厉，宜治少阳之客，以咸补之，以甘泻之，以咸软之，岁谷宜丹，间谷宜豆，六气之常也。岁气之化，天气胜者，阳明复之，地气胜者，太阳复之，其治各根据其胜复法。

上一页：甲戌岁图
下一页：丙子岁图


丙子岁图 《圣济总录》

丙子岁图

\[图暂缺]少阴君火司天，阳明燥金在泉，中见太羽水运，岁水太过，气化营运先天，水运临子，是谓岁会，气之平也。平水之岁，命曰静顺之纪，藏而勿害，治而善下，五化咸整，其气明，其性下，其用沃衍，其化凝坚，其政流演，其候凝肃，其令寒，其类水，其应冬，其谷豆，其果栗，其实濡，其虫鳞，其畜彘，其色黑，其味咸，其物濡，其音羽，其数六，其在人也。其藏肾，其主二阴，其养骨髓，其病厥，此岁运之化也。天地之气，上见少阴，左间太阴，右间厥阴，故天政所布其气明，下见阳明，左间太阳，右间少阳，故地气肃而其令切，交司之气，以寒交暑，天地之气，以热加燥，云驰雨府，湿化乃行，时雨乃降，金火合德，上应荧惑太白，其谷丹白，水火寒热，持于气交而为病始，热病生于上，清病生于下，寒热相犯而争于中，民病咳喘，血溢、血泄、鼽嚏、目赤 疡，寒厥入胃，心痛、腰痛、腹大、嗌干、肿上，盖火为天气，金为地气，水运在中，热化二，寒化六，清化四，正化度也。羽虫静，介虫育，岁物之宜也，毛虫耗，羽虫不成，湿毒不生，地气制之也。燥热相加，天气盈，地气虚，岁有平水，不取化源，唯抑运气，资其岁胜，无使暴过而生病也，食丹白之谷，以全真气，食间气之谷，以辟虚邪，味宜以咸寒调上，以酸温安下，运同地气，宜以温热化，岁半之前，天气少阴主之，少阴有本标之化，其应寒热得中，岁半之后，地气阳明主之，阳明以中气为化，其应湿燥相半，当其时而至者为平和，非其时而至者为淫胜，初之气，自乙亥年大寒日寅初，至是岁春分日子初，六十日八十七刻半，主位太角木，客气太阳水，中见水运，气与运同，以居木位，水木相和，奉少阴之政而行春令，地气迁，燥将去，寒乃始，蛰复藏，水乃冰，霜复降，风乃至，阳气郁，民反周密，关节禁固，腰 痛，炎暑将起，中外疮疡，宜治太阳之客。以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷食丹，间谷食稷，则寒不为邪，是气也，用寒远寒，无犯司气之寒。二之气，自春分日子正，至小满日戌正。凡六十日有奇，主位少征火，客气厥阴木，中见水运，水木相得，阳气布，风乃行，春气以正，万物应荣，寒气时至，民乃和，其病淋目瞑目赤，气郁于上而热，宜治厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷食丹，间谷食稻，则风不为邪。三之气，自小满日亥初，至大暑日酉初，凡六十日有奇，主位少征火，客气少阴火，中见水运，火居火位，岁水间之，天政布，大火行，庶类蕃鲜，寒气时至，民病气厥心痛，寒热更作，咳喘目赤，宜治少阴之客，以咸补之，以甘泻之，以酸收之，岁谷食丹，间谷食豆，则热不为邪。四之气，自大暑日酉正，至秋分日未正，凡六十日有奇，主位太宫土，客气太阴土，中见水运，土居其位，溽暑至，大雨时行，寒热互至，民病寒热，嗌干黄瘅鼽衄饮发，宜治太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷食白，间谷食麻，则湿不为邪。五之气，自秋分日申初，至小雪日午初，凡六十日有奇，主位少商金，客气少阳火，中见水运，畏火临，暑反至，阳乃化，万物乃生乃长荣，民乃康，其病温，岁水制之，其病乃微，宜治少阳之客，以咸补之，以甘泻之，以咸软之，岁谷食白，间谷食豆，则火不为邪，终之气，自小雪日午正，至大寒日辰正，凡六十日有奇，主位太羽水，客气阳明金，中间水运，水当其位，与金相和，燥令行，余火内格，肿于上，咳喘，甚则血溢，寒气数举，则雾 翳，病生皮腠，内舍于胁，下连少腹而作寒中，地将易也。宜治阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷食白，间谷食黍，则燥不为邪，是岁也。水气之平由于岁会为行令，邪或中之，民有持久之病，经所谓中行令者，其病徐而持也。

上一页：乙亥岁图
下一页：丁丑岁图


丁丑岁图 《圣济总录》

丁丑岁图

\[图暂缺]太阴湿土司天，太阳寒水在泉，中见少角木运，岁木不及，气化营运后天，委和之纪，曰上官与正宫同，诸同正岁，气化营运同天，此言天气平也。天地之气，上见太阴，左间少阳，右间少阴，故地气上腾而其政肃，下见太阳，左间厥阴，右间阳明，故天气下降而其令寂，阴专其政，阳气退辟，大风时起，原野昏 ，白埃四起，云奔南极，寒雨数至，物成于差夏，湿寒合德，上应镇星辰星，其谷 玄，故阴凝于上，寒积于下，寒水胜火，则为冰雹，阳光不治，杀气乃行，民病寒湿腹满、身 、 肿、痞逆、寒厥、拘急，清化热化胜复同，邪气化度也。雨化五，风化三，寒化一，正化度也。岁物所宜，则 虫静，鳞虫育，地气所制，则羽虫耗，热毒不生，故有余宜高，不及宜下，有余宜晚，不及宜早，土之利气之化也。民气亦从之，间谷命太微太商者，然土为天气，水为地气，土胜水，天气盈，地气虚，宜取化源，以平土气，益其岁气，无使邪胜，食 玄之谷，以全其真，食间气之谷，以保其精，以苦燥之温之，甚则发之泄之，不发不泄，则湿气外溢，肉溃皮拆而水血交流，必赞其阳火，令御甚寒，从气之异同，多少其判也。岁半之前，天气太阴主之，太阴所至，其令湿，若湿淫所胜，则沉阴且布，雨变枯槁，民病 肿骨痛阴痹，阴痹者，按之不得，腰脊头项痛，时眩大便难，阴气不用，饥不欲食，咳唾则有血，心如悬，病本于肾，诊在足太之脉，法宜平以苦温，佐以甘辛，以汗为故而止，所谓丁丑岁其化上苦温也。岁半之后，地气太阳主之，太阳所至，其令寒，若寒淫于内，则凝肃惨栗，民病少腹控睾，引腰脊上冲心痛，血见嗌痛颔肿。法宜治以甘热，佐以苦辛，以咸泻之，以辛润之，以苦坚之，岁运之化木不及，是谓胜生，生气不政，化气乃扬，长气自平，收令乃早，凉雨时降，风云并兴，草木晚荣，苍干凋落，物秀而实，肤肉内充，其气敛，其用聚，其动 戾拘缓，其发惊骇，其化兼所不胜，春有鸣条律畅之化，则秋有雾露清凉之政，春有惨凄残贼之胜，则夏有炎暑燔烁之复，其眚东，其病内舍 胁，外在关节，复则炎暑流火，民病寒热疮疡痱疹痈痤，法宜调以辛温，初之气，自丙子年大寒日巳初，至是岁春分日卯初，六十日八十七刻半，主位少角木，客气厥阴木，中见木运，岁木当位，地气迁，寒乃去，春气正，风乃来，生布万物以荣，民气条舒，风湿相搏，雨乃后，民病血溢，筋络拘强，关节不利，身重筋痿，宜调厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷宜食 ，间谷宜食稻，则风不为邪，是气也。

司气以温，用温无犯。二之气，自春分日卯正，至小满日丑正，凡六十日有奇，主位太征火，客气少阴火，中见木运，火气当位，大火正，物承化，民乃和，其病温厉盛行，远近咸若，湿蒸相搏，雨乃时降，宜调少阴之客，以咸补之，以甘泻之，以酸收之，岁谷宜食 ，间谷宜食豆，则热不为邪。三之气，自小满日寅初，至大暑日子初，凡六十日有奇，主位太征火，客气太阴土，中见木运，木生火，火生土，其化顺，天政布，湿气降，地气腾，雨乃时降，寒乃随之，感于寒湿，则民病身重 肿胸腹满，宜治太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷宜食 ，间谷宜食麻，虽有湿邪，不能为害。四之气，自大暑日子正，至秋分日戌正，凡六十日有奇，主位少宫土，客气少阳火，中见木运，地气交司，畏火临，溽蒸化，地气腾，天气否隔，寒风晓暮，蒸热相搏，草木凝烟，湿化不流，则白露阴布以成秋令，民病腠理热，血暴溢，疟心腹满热胪胀，甚则 肿，宜治少阳之客，以咸补之，以甘泻之，以咸软之，岁谷宜食玄，间谷宜食豆，虽有火邪，不能为害。五之气，自秋分日亥初，至小雪日酉初，凡六十日有奇，主位太商金，客气阳明金，中见木运，金气得位，惨令已行，寒露下，霜乃早降，草木黄落，寒气及体，君子周密，民病皮腠，宜治阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷宜食玄，间谷宜食黍，则燥不为邪，终之气，自小雪日酉正，至大寒日未正，凡六十日有奇，主位少羽水，客气太阳水，中见木运，水当其位，寒大举，湿大化，霜乃积，阴乃凝，水坚冰，阳光不治，感于寒，则病患关节禁固，腰 痛，寒湿持于气交而为疾也，宜治太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷宜食玄，间谷宜食稷，则寒不为邪，此六气之常也。岁气之交，湿胜则有厥阴之复，寒胜则有太阴之复，其治各根据其胜复之法。

上一页：丙子岁图
下一页：戊寅岁图


戊寅岁图 《圣济总录》

戊寅岁图

\[图暂缺]少阳相火司天，厥阴风木在泉，中见太征火运，岁火太过，气化营运先天，太征上临少阳，是谓天符之年，平火之岁，命曰升明之纪，正阳而治，德施周普，五化均衡，其气高，其性速，其用燔灼，其化蕃茂，其政明曜，其候炎暑，其令热，其类火，其应夏，其谷麦，其果杏，其实络，其虫羽，其畜马，其色赤，其味苦，其物脉，其音征，其数七，其在人也。其脏心，其主舌，其养血，其病 螈，此岁运之化也，天地之气，上见少阳，左间阳明，右间太阴，故天气正而其政严，下见厥阴，左间少阴，右间太阳，故地气扰而其令挠，风乃暴举，木偃沙飞，炎火乃流，阴行阳化，雨乃时应，火木同德，上应荧惑岁星，其谷丹苍，岁气之化，火化七，风化三，正化度也，羽虫静，毛虫育，岁物所宜也， 虫耗，清毒不生，地气制之也，岁半之前，天气少阳主之，少阳所至为炎暑，其令暄者，少阳之政也，岁半之后，地气厥阴主之，厥阴所至为风府，风从火化者，厥阴之令也，风热参布，云物沸腾，太阴横流，寒乃时至，凉雨并起，民病寒中，外发疮疡，内为泄满，圣人遇之，和而不争，往复之作，民病寒热、疟、泄、聋、瞑、呕吐。上怫肿色变，是岁火为天气，木为地气，风火相值，其气专，其化淳，又遇火运统之，运与天符，火化升明，先取化源，抑其运火，赞其金气，则暴过不生，苛疾不起，岁宜以咸寒调上，以辛凉调下，以甘和调中，渗之、泄之、渍之、发之，运同风热，宜多寒化，治之常也，初之气，自丁丑年大寒日申初，至是岁春分日午初，六十日八十七刻半，主位少角木，客气少阴火，中见火运，气与运同，地气迁，风胜乃摇，寒乃去。候乃大温，草木早荣，寒来不杀，温病乃起，其病气拂于上，血溢目赤，咳逆头痛，血伤胁满，肤腠中疮，宜调少阴之客，以咸补之，以甘泻之，以酸收之，岁谷宜丹，间谷宜豆。二之气，自春分日午正，至小满日辰正，凡六十日有奇，主位太征火，客气太阴土，中见火运，湿土之客，火反郁，白埃四起，云趋雨府，风不胜湿，雨乃零，民乃康，其病热郁于上，咳逆呕吐，疮发于中，胸嗌不利，头痛身热，昏愦脓疮，宜治太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷宜丹，间谷宜麻。三之气，自小满日巳初，至大暑日卯初，凡六十日有奇，主位太征火，客气少阳火，中见火运，岁火当位，上为天符，下为司气，天政布，炎暑至，少阳临上，雨乃涯，民病热中，聋瞑、血溢、脓疮、咳、呕、鼽、衄、渴、嚏、欠、喉痹、目赤。善暴死，是岁火气平，若有水气承之，即不至横暴，经曰相火之下，水气承之，亢则害，承乃制是也。宜调少阳之客，以咸补之，以甘泻之，以咸软之，岁谷宜丹，间谷宜豆，是气也。司气以热，用热远热。四之气，自大暑日卯正，至秋分日丑正，凡六十日有奇，主位少宫土，客气阳明金，中见火运，金土相和，凉乃至，炎暑间化，白露降，民气和平，其病满身重，宜调阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷宜苍，间谷宜黍。五之气，自秋分日寅初，至小雪日子初，凡六十日有奇，主位太商金，客气太阳水，中见火运，火本胜金，水反制之，寒气为客，阳乃去，寒乃来，雨乃降，气门乃闭，刚木早凋，民避寒邪，君子周密，宜调太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷宜苍，间谷宜稷，终之气，自小雪日子正，至大寒日戌正，凡六十日有奇，主位少羽水，客气厥阴木，中见火运，火木同德而行顺化，地气正，风乃至，万物反生， 雾以行，其病关闭不禁心痛，阳气不藏而咳，宜治厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷宜苍，间谷宜稻，是岁天符为执法，火气自平，若有邪气，则中执法，民有急卒之病，经所谓中执法者，其病速而危也。

上一页：丁丑岁图
下一页：己卯岁图


己卯岁图 《圣济总录》

己卯岁图

\[图暂缺]阳明燥金司天，少阴君火在泉，中见少宫土运，岁土不及，气化营运后天，岁之气化，上见阳明，左间太阳，右间少阳，故天气急而其政切，下见少阴，左间太阴，右间厥阴，故地气明而其令暴，阳专其令，炎暑盛行，物燥以坚，淳风乃治，风燥横运，流于气交，多阳少阴，云趋雨府，湿化乃敷，燥极而泽，其为气也。清热之气，持于气交，风化清化胜复同，是谓邪气化度也。清化九，雨化五，热化七，是谓正化度也，金火合德，其在天也，上应太白荧惑，其在物也。岁谷白丹，间谷命太征者，岁物所宜，则羽虫育，地气所制，则介虫耗，寒毒不生，其耗白甲品羽，蛰虫乃见，流水不冰，民病咳嗌塞，寒热发暴，振栗癃 ，清先而劲，毛虫乃死，热后而暴，介虫乃殃，然金为天气，火为地气，火能胜金，土运间之，其邪乃微，天气微虚，宜资其化源，以助金气，兼安其运土，无使受邪，食白丹之谷，以安其气，食间气之谷，以去其邪，岁宜以咸、以苦、以辛，汗之、清之、散之，运同清气，宜多地化，治之常也。岁半之前，天气阳明主之，燥淫所胜，则木乃晚荣，草乃晚生，筋骨内变，民病左 胁痛，寒清于中，感而疟，大凉革候，咳、腹中鸣、注泄 溏。名木敛，生菀于下，草焦上首，心胁暴痛，不可反侧，嗌干面尘腰痛，目 疡疮痤痈，病本于肝，诊在足太冲之脉，法宜平以苦温，佐以酸辛，以苦下之，岁半之后，地气少阴主之，热淫于内，则焰浮川泽，阴处反明，民病腹中常鸣，气上冲胸，喘不能久立，寒热皮肤痛，目瞑、齿痛、 肿，恶寒发热如疟，少腹中痛腹大，法宜治以咸寒，佐以甘苦，以酸收之，以苦发之，岁运之化土不及，纪曰卑监，是谓减化，化气不令，生政独彰，长气整，雨乃愆，收气平，风寒并兴，草木荣美，秀而不实成而秕也。其气散，其用静定，其动疡涌分溃痈肿，其发濡滞，其化兼所不胜，四维有埃云润泽之化，则春有鸣条鼓拆之政，若四维发振拉飘腾之变，则秋有肃杀霖霪之复，其眚四维，其脏脾，其病内舍心腹，外在肌肉四肢，复则收政严峻，名木苍凋，胸胁暴痛，下引少腹，善太息，气客于脾，食少失味，治宜以甘和调中，初之气，自戊寅年大寒日亥初，至是岁春分日酉初，六十日八十七刻半，主位少角木，客气太阴土，中见土运，气与运同，风不胜湿，地气迁，阴始凝，气始肃，水乃冰，寒雨化，其病中热胀面目浮肿，善眠、鼽、衄、嚏、欠、呕。小便黄赤，甚则淋，宜治太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷宜白，间谷宜麻，虽有湿邪，不能为害，是气也。司气以凉，用凉无犯。二之气，自春化日酉正，至小满日未正，凡六十日有奇，主位太征火，客气少阳火，中见土运，二火同治，阳乃布，民乃舒，物乃生荣，厉大至，民善暴死，宜治少阳之客，以咸补之，以甘泻之，以咸软之，岁谷宜白，间谷宜豆，虽有火邪，不能为害。三之气，自小满日申初，至大暑日午初，凡六十日有奇，主位太征火，客气阳明金，中见土运，火生土，土生金，下生上。天政布，凉乃行，燥热交合，燥极而泽，民病寒热，宜治阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷宜白，间谷宜黍，虽有燥邪，不能为害。四之气，自大暑日午正，至秋分日辰正，凡六十日有奇，主位少宫土，客气太阳水，中见土运，运土得位，太阳居之，寒雨降，病暴仆、振栗、谵妄、少气，嗌干引饮，及为心痛痈肿疮疡疟寒之疾，骨痿血便，宜治太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷宜丹，间谷宜稷，虽有寒邪，不能为害。五之气，自秋分日巳初，至小雪日卯初，凡六十日有奇，主位太商金，客气厥阴木，中见土运，客气胜运，春令反行，草乃生荣，民气和，宜调厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷宜丹，间谷宜稻，虽有风化，不能为邪，终之气，自小雪日卯正，至大寒日丑正，凡六十日有奇，主位少羽水，客气少阴火，中见土运，气能生运，阳气布，候反温，蛰虫来见，流水不冰，民乃康平，其病温，宜治少阴之客，以咸补之，以甘泻之，以酸收之，岁谷宜丹，间谷宜豆，虽有热邪，不能为害，此六气之常也，岁气之交，天气胜则有少阳之复，地气胜则有太阳之复，其治各根据其胜复法。

上一页：戊寅岁图
下一页：庚辰岁图


庚辰岁图 《圣济总录》

庚辰岁图

\[图暂缺]太阳寒水司天，太阴湿土在泉，中见太商金运，岁金太过，气化营运先天，天地之气，上见太阳，左间厥阴，右间阳明，故天政所布其气肃，下见太阴，左间少阳，右间少阴，故地气静而其令徐，寒临太虚，阳气不令，寒政大举，泽无阳焰，则火发待时，少阳中治，时雨乃涯，止极雨散，还于太阴，云朝北极，湿化乃布，泽流万物，寒敷于上，雷动于下，水土合德，上应辰星镇星，其谷玄 ，岁气之化，寒化一，清化九，雨化五，正化度也， 虫育，岁物所宜也。鳞虫不成，燥毒不生，地气制之也，寒湿之气，持于气交，民病寒湿，发肌肉萎，足痿不收，濡泻血溢，是岁水为天气，土为地气，中见金运，土能胜水，天化为虚，金运统之，土生金，金生水，以下生上，天化虽虚，气运相生，其邪乃微，宜先资化源，以助天气之虚，抑其运金，扶其木气，无使暴过而生其疾，食玄 之谷，以全其真，避虚邪之气，以安其正，岁宜以苦热调上，以甘热调下，以辛温调中，运同寒湿，以燥热化，治之常也。淫胜之气，岁半之前，天气太阳主之，若寒淫所胜，则寒气反至，水且冰，血变于中，发为痈疡，民病厥心痛，呕血血泄鼽衄，善悲时眩仆。运火炎烈，雨暴乃雹，胸腹满、手热、肘挛、腋肿。心澹澹大动，胸胁胃脘不安，面赤目黄，善噫嗌干，甚则色 ，渴而欲饮，病本于心，诊在手神门脉，法宜平以辛热，佐以甘苦，以咸泻之，岁半之后，地气太阴主之，若湿淫于内，则埃昏岩谷，黄反见黑，至阴之交，民病饮积，心痛头痛喉痹，阴病血见，少腹痛肿，不得小便，病冲头痛，目似脱，项似拔，腰似折，髀不可以回， 如结， 如别，法宜治以苦热，佐以酸淡，以苦燥之，以淡泄之，岁运之化，金太过者，纪曰坚成，是谓收引，天气洁，地气明，阳气随，阴治化，燥行其政，物以司成，收气繁布，化洽不终，其化成，其气削，其政肃，其令锐切，其德雾露萧 ，其动暴折疡疰，其变肃杀凋零，其病喘喝胸凭仰息，其化兼其所胜，故曰岁金太过，燥气流行，肝木受邪，民病两胁下少腹痛，目赤痛 伤，耳无所闻，肃杀而甚，则体重烦冤，胸痛引背，两胁满且痛引少腹，甚则喘咳逆气，肩背痛，下连股膝髀 足皆病，收气峻则病暴痛， 胁不可反侧，咳逆，甚而血溢，诊在足太冲之脉，其治悉以辛温调中，初之气，自己卯年大寒日寅初，至是岁春分日子初，凡六十日八十七刻半，主位少角木，客气少阳火，中见金运，客气胜运，地气迁，气乃大温，草乃早荣，民乃厉，温病乃作，身热头痛呕吐，肌腠疮疡，宜治少阳之客，以咸补之，以甘泻之，以咸软之，岁谷宜玄，间谷宜豆，虽有火邪，不能为害。二之气，自春分日子正，至小满日戌正，凡六十日有奇，主位太征火，客气阳明金，中见金运，气运同，大凉至，民乃惨，草乃遇寒，火气遂抑，民病气郁中满，寒乃始，宜治阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷宜玄，间谷宜黍，虽有燥邪，不能为害，是气也。无犯司气之凉。三之气，自小满日亥初，至大暑日酉初，凡六十日有奇，主位太征火，客气太阳水，中见金运，水胜火，天政布，寒气行，雨乃降，民病寒反热中，痈疽注下，心热瞀闷，不治者死，宜治太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷宜玄，间谷宜稷，虽有寒邪，不能为害。四之气，自大暑日酉正，至秋分日未正，凡六十日有奇，主位少宫土，客气厥阴木，中见金运，木胜土，金反制之，又遇太阴交司，风湿交争，风化为雨，乃长乃化乃成，民病大热少气，肌肉萎足萎，注下赤白，宜治厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷宜 ，间谷宜稻，虽有风邪，不能为害。五之气，自秋分日申初，至小雪日午初，凡六十日有奇，主位太商金，客气少阴火，中见金运，岁运得位，客火胜之，阳复化，草乃长乃化乃成，民乃舒，宜调少阴之客，以咸补之，以甘泻之，以酸收之，岁谷宜 ，间谷宜豆，虽有热化，不能为邪。终之气，自小雪日午正，至大寒日辰正，凡六十日有奇，主住少羽水，客气太阴土，中见金运，土生金，金生水，其化顺，地气正，湿令行，阴凝太虚，埃昏郊野，民乃惨凄，寒风以至，反者孕乃死，宜治太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷宜 ，间谷宜麻，虽有湿邪，不能为害，此六气之化也。是岁天气胜者，太阴复之，地气胜者，厥阴复之，其治皆如胜复之法。

上一页：己卯岁图
下一页：辛巳岁图


辛巳岁图 《圣济总录》

辛巳岁图

\[图暂缺]厥阴风木司天，少阳相火在泉，中见少羽水运，岁水不及，气化营运后天，天地之气，上见厥阴，左间少阴，右间太阳，故天气扰而其政挠，下见少阳，左间阳明，右间太阴，故地气正而其令速，风生高远，炎热从之，云趋雨府，湿化乃行，风火同德，上应岁星荧惑，其谷苍丹，间谷言太商者，其耗文角品羽，风燥火热，胜复更作，蛰虫来见，流水不冰，热病行于下，风病行于上，风燥胜复形于中，雨化风化胜复同，邪气化度也。风化三，寒化一，火化七，正化度也。风化为司天，苦化为在泉，玄化为司运，柔化清化为间气，灼化为居气，其在物也。毛虫静，羽虫育，是为岁物所宜，介虫耗，寒毒不生，是为地气所制，然岁气天化虚，地化盈，宜资化源，以助天气之木，化源虽虚，水运在中，水能生木，邪乃微也。必赞其运水，无使邪胜，以辛凉调上，以咸寒调下，畏火之气，无妄犯之，岁半之前，厥阴主之，若风淫所胜，则太虚埃昏，云物以扰，寒生春气，流水不冰，民病胃脘当心而痛，上支两胁，鬲咽不通，饮食不下，舌本强，食则呕，冷泄腹胀，溏泄瘕水闭，病本于脾，诊在足冲阳之脉，其法平以辛凉，佐以苦甘，以甘缓之，以酸泻之，岁半之后，少阳主之，若火淫于内，则焰明郊野，寒热更至，民病注泄赤白，少腹痛溺赤，甚则血便，其法治以咸冷，佐以苦辛，以酸收之，以苦发之，岁运之化，水不及，纪曰涸流，是谓反阳，藏令不举，化气乃昌，长气宣布，蛰虫不藏，土润，水泉减，草木条茂，荣秀满盛，其气滞，其用渗泄，其动坚止，其发燥槁，其主埃郁昏翳。其病痿厥坚下，其化兼所不胜，四维有湍润埃云之化，则不时有和风生发之应，四维发埃昏骤注之变，则不时有飘荡振拉之复，其眚北，其藏肾，其病内舍腰脊骨髓，外在溪谷 膝，皆以苦和调中，初之气，自庚辰年大寒日巳初，至是岁春分日卯初，凡六十日八十七刻半，主位少角木，客气阳明金，中见水运，金胜木，水运间之，寒始肃，杀气方至，民病寒于右之下，宜治阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷宜苍，间谷宜黍。二之气，自春分日卯正，至小满日丑正，凡六十日有奇，主位太征火，客气太阳水，中见水运，气与运同，寒不去，华雪水冰，杀气施化，霜乃降，名草

上焦，寒雨数至，阳复化，民病热于中，宜治太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷宜苍，间谷宜稷，是气也。无犯司气之寒。三之气，自小满日寅初，至大暑日子初，凡六十日有奇，主位太征火，客气厥阴木，中见水运，岁运之水，制火而生木，故天政布，风乃时举，民病泣出耳鸣掉眩，宜治厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷宜苍，间谷宜稻。四之气，自大暑日子正，至秋分日戌正，凡六十日有奇，主位少宫土，客气少阴火，中见水运，溽暑湿热相搏，争于左之上，民病黄瘅而为 肿，宜治少阴之客，以咸补之，以甘泻之，以酸收之，岁谷宜丹，间谷宜豆。五之气，自秋分日亥初，至小雪日酉初，凡六十日有奇，主位太商金，客气太阴土，中见水运，客土刑运，燥湿更胜，沉阴乃布，寒气及体，风雨乃行，宜治太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷宜丹，间谷宜麻，终之气，自小雪日酉正，至大寒日未正，凡六十日有奇，主位少羽水，客气少阳火，中见水运，岁运得位，而畏火司令，阳乃大化，蛰虫出见，流水不冰，地气大发，草乃生，人乃舒，其病温厉，宜治少阳之客，以咸补之，以甘泻之，以咸 之，岁谷宜丹，间谷宜豆，此六气之化也。岁气之交，天气胜者，则有阳明之复，地气胜者，则有太阳之复，观其胜复各根据其法治之。

上一页：庚辰岁图
下一页：壬午岁图


壬午岁图 《圣济总录》

壬午岁图

\[图暂缺]少阴君火司天，阳明燥金在泉，中见太角木运，岁木太过，气化营运先天，热化为天气，柔化为左间，苍化为司气，故天政所布，其气明，辛化为地气，脏化为左间，明化为右间，故地气肃而其令切，寒交暑，热加燥，云驰雨府，湿化乃行，时雨乃降，金火合德，上应荧惑太白，其谷丹白，水火寒热，持于气交而为病始，热病生于上，清病生于下，寒热相犯而争于中，民病咳喘，血溢血泄鼽嚏，目赤 疡，寒厥入胃，心痛腰痛，腹大嗌干肿上，其为化也，热化二，风化八，清化四，是为正化度也，其为物也。羽虫静，介虫育，是乃岁物所宜，毛虫耗，湿毒不生，是乃地气所制，岁气之交，火在天，金在地，火胜金，天气盈，地气虚，木运助火，天气大盈，其邪为甚，宜于年前，先取化源以平火气，必抑其运木，资其岁胜，无使暴过而生其病，食丹白白之谷，以全真气，食间气之谷，以辟虚邪，岁宜咸以之，而调其上，甚则以苦发之，以酸收之，而安其下，甚则以苦泄之，运同天气，以寒清化，故曰其化上咸寒，中酸凉，下酸温，药食宜也。岁半之前，少阴主之，热淫所胜，则怫热至，火行其政，民病胸中烦热嗌干，右 满，皮肤痛，寒热咳喘，大雨且至，唾血、血泄、鼽衄、嚏、呕、溺色变，甚则疮疡 肿，肩背臂 及缺盆中痛，心痛、肺 、腹大满。

膨膨而喘咳，病本于肺，诊在手尺泽脉，法宜平以咸寒，佐以苦甘，以酸收之，岁半之后，阳明主之，燥淫于内，则 雾清瞑，民病喜呕，呕有苦，善太息，心胁痛不能反侧，甚则嗌干面尘，身无膏泽，足外反热，法宜治以苦温，佐以甘辛，以苦下之，岁运之化，木太过，纪曰发生，是谓启陈，土疏泄，苍气达，阳和布化，阴气乃随，生气淳化，万物以荣，其化生，其气美，其政散，其令条舒，其动掉眩巅疾，其德鸣靡启坼，其变振拉摧拔，其病怒，其化兼其所胜，故曰岁木太过，风气流行，脾土受邪，民病飧泄，食减体重，烦冤肠鸣腹支满，甚则忽忽善怒，眩冒巅疾，化气不政，生气独治，云物飞动，草木不宁，甚而摇落，反胁痛而吐甚，诊在足冲阳之脉，其治宜以酸凉，初之气，自辛巳年大寒日申初，至是岁春分日午初，凡六十日八十七刻半，主位太角木，客气太阳水，中见木运，岁运当位，寒水居之，地气迁，燥将去，寒乃始，蛰复藏，水乃冰，霜复降，风乃至，阳气郁，民反周密，关节禁固腰 痛，炎暑将起，中外疮疡，宜治太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷宜丹，间谷宜稷，虽有寒邪，不能为害。二之气，自春分日午正，至小满日辰正，凡六十日有奇，主位少征火，客气厥阴木，中见木运，气与运同，阳气布，风乃行，春气以正，万物应荣，寒气时至，民乃和，其病淋目瞑目赤，气郁于上而热，宜治厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷宜丹，间谷宜稻，虽有风化，不能为邪。三之气，自小满日巳初，至大暑日卯初，凡六十日有奇，主位少征火，客气少阴火，中见木运，火居火位，木化资之，天政布，大火行，庶类蕃鲜，寒气时至，民病气厥心痛，寒热更作，咳喘目赤，宜治少阴之客，以咸补之，以甘泻之，以酸收之，岁谷宜丹，间谷宜豆，虽有热邪，不能为害。四之气，自大暑日卯正，至秋分日丑正，凡六十日有奇，主位太宫土，客气太阴土，中见木运，土居其位，溽暑至，大雨时行，寒热互至，民病寒热嗌干，黄瘅鼽衄饮发，宜治太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷宜白，间谷宜麻，虽有湿化，不能为邪。

五之气，自秋分日寅初，至小雪日子初，凡六十日有奇，主位少商金，客气少阳火，中见木运，木生火，畏火临，暑反至，阳乃化，万物乃生乃长荣，民乃康，其病温，宜治少阳之客，以咸补之，以甘泻之，以咸 之，岁谷宜白，间谷宜豆，虽有火邪，不能为害，终之气，自小雪日子正，至大寒日戌正，凡六十日有奇，主位太羽水，客气阳明金，中见木运，金胜木，燥令行，余火内格，肿于上咳喘，甚则血溢，寒气数举，则雾 翳，病生皮腠，内舍于胁，下连少腹而作寒中，地将易也。宜治阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷宜白，间谷宜黍，虽有燥邪，不能为害，此六气之化也。岁气之交，热气胜者，必有太阳之复。燥气胜者，必有少阳之复，治之各根据其胜复为法。

上一页：辛巳岁图
下一页：癸未岁图


癸未岁图 《圣济总录》

癸未岁图

\[图暂缺]太阴湿土司天，太阳寒水在泉，中见少征火运，岁火不及，气化营运后天，湿化为天气，丹化为司气，灼化为居气，故地气上腾，阴专其政而其政肃，咸化为地气，动化为左间，清化为右间，故天气下降，阳气退辟而其令寂，大风时起，原野昏 ，白埃四起，云奔南极，物成于差夏，湿寒合德，黄黑埃昏，流行气交，上应镇星辰星，其谷 玄，间谷命太角者，寒化雨化胜复同，邪气化度也，雨化五，火化二，寒化六，正化度也。阴凝于上，寒积于下，寒水胜火，则为冰雹，阳光不治，杀气乃行， 虫静，鳞虫育，是为岁物所宜，羽虫不成，热毒不生，是为地气所制，故有余宜高，不及宜下，有余宜晚，不及宜早，土之利，气之化也。民气亦从之，其病寒湿腹满、身 愤、 肿、痞逆、寒厥、拘急，是岁湿土在上，寒水在下，土能制水，天气盈，地气虚，宜取化源，以平土气，益其岁气，无使邪胜，食玄之谷，以全其真，食间气之谷，以保其精，岁宜以苦燥之温之，甚者发之泄之，不发不泄，则湿气外溢，肉溃皮拆，而水血交流，必赞其阳火，令御甚寒，运异寒湿，其化宜少用燥热，故曰其化上苦温，中咸温，下甘热，药食宜也。岁半之前，太阴主之，湿淫所胜，则沉阴且布，雨变枯槁，民病 肿骨痛阴痹，阴痹者按之不得，腰脊头项痛时眩，大便难，阴气不用，饥不欲食，咳唾则有血，心如悬，病本于肾，诊在足太溪之脉，法当平以苦热，其湿

上甚而热，治以苦温，佐以甘辛，以汗为故而止，岁半之后，太阳主之，寒淫于内，则凝肃惨栗，民病少腹控睾，引腰脊上冲心痛，血见嗌痛颔肿，法宜治以甘热，佐以苦辛，以咸泻之，以辛润之，以苦坚之，岁运之化，火不及，纪曰伏明，是谓胜长，长气不宜，藏气反布，收气自政，化令乃衡，寒清数举，暑令乃薄，承化物生，生而不长，成实而稚，遇化已老，阳气屈伏，蛰虫早藏，其气郁，其用暴，其动彰伏变易，其发痛，其病昏惑悲忘，其化兼所不胜，夏有炳明光显之化，则冬有严肃霜寒之政，若夏有惨凄凝冽之胜，则不时有埃昏大雨之复，其眚南，其藏心，其病内舍膺胁，外在经络，故曰岁火不及，寒乃盛行，长政不用，物荣而下，凝惨而甚，则阳气不化，乃折荣美，民病胸中痛，胁支满，两胁痛，膺背肩胛间及两臂内痛，甚则屈不能伸，髋髀如别，复则大雨且至，民病 溏腹满，食饮不下，寒中肠鸣泄注腹痛，暴挛痿痹，足不任身，其法悉以咸温调中，初之气，自壬午年大寒日亥初，至是岁春分日酉初，凡六十日八十七刻半，主位太角木，客气厥阴木，中见火运，风木得位，地气迁，寒乃去，春气正，风乃来，生布万物以荣，民气条舒，风湿相搏，雨乃后，民病血溢、筋络拘强，关节不利，身重筋痿，宜调厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷宜 ，间谷宜稻，虽有风化，不能为邪。二之气，自春分日酉正，至小满日未正，凡六十日有奇，主位少征火，客气少阴火，中见火运，君火自居其位，不司气化，是谓灼化，大火正，物承化，民乃和，其病温厉盛行，远近咸若，湿蒸相搏，雨乃时降，宜调少阴之客，以咸补之，以甘泻之，以酸收之，岁谷宜 ，间谷宜豆，虽有热化，不能为邪。三之气，自小满日申初，至大暑日午初，凡六十日有奇，主位少征火，客气太阴土，中见火运，岁火当位，湿化郁之，天政布，湿气降，地气腾，雨乃时降，寒乃随之，感于寒湿，则民病身重、肿、胸腹满，宜治太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷宜 ，间谷宜麻，虽有湿邪，不能为害。四之气，自大暑日午正，至秋分日辰正，凡六十日有奇，主位太宫土，客气少阳火，中见火运，气与运同，畏火临，溽蒸化，地气腾，天气否隔，寒风晓暮，蒸热相搏，草木凝烟，湿化不流，则白露阴布，以成秋令，民病腠理热，血暴溢，疟心腹满热胪胀，甚则 肿，宜治少阳之客，以咸补之，以甘泻之，以咸 之，岁谷宜玄，间谷宜豆，虽有火邪，不能为害，是气也。无犯司气之热。五之气，自秋分日巳初，至小雪日卯初，凡六十日有奇，主位少商金，客气阳明金，中见火运，气与位同，惨令已行，寒露下，霜乃早降，草木黄落，寒气及体，君子周密，民病皮腠，宜调阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷宜玄，间谷宜黍，虽有火化，不能为邪。终之气，自小雪日卯正，至大寒日丑正，凡六十日有奇，主位太羽水，客气太阳水，中见火运，水当其位，而能胜火，寒大举，湿大化，霜乃积，阴乃凝，水坚冰，阳光不治，感于寒则病患关节禁固腰 痛，寒湿持于气交而为疾也，宜调太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷宜玄，间谷宜稷，虽有寒化，不能为邪，此六节之气也。气交之化，天气胜者，则有厥阴之复，地气胜者，则有太阴之复，各以其胜复法治之。

上一页：壬午岁图
下一页：甲申岁图


甲申岁图 《圣济总录》

甲申岁图

\[图暂缺]少阳相火司天，厥阴风木在泉，中见太宫土运，岁土太过，气化营运先天，火化为天气，清化为左间， 化为司气，故天气正而其政严，酸化为地气，灼化为居气，藏化为右间，故地气扰而其令挠，风乃暴举，木偃沙飞，炎火乃流，阴行阳化，雨乃时应，火木同德，上应荧惑岁星，其谷丹苍，故风热参布，云物沸腾，太阴横流，寒乃时至，凉雨并起，火化二，雨化五。风化八，正化度也，羽虫静，毛虫育，岁物之宜也， 虫耗，清毒不生，地气制之也，民感其气者。其病寒中，外发疮疡，内为泄满，圣人遇之，和而不争，往复之作，民病寒热疟泄聋瞑呕吐，上怫肿色变，是岁阳为天气，阴为地气，中见土运，木生火，火生土，下生上，天气盈，宜于年前，先取化源，以平天气之火，抑其运土，赞所不胜，暴过不生，苛疾不起，岁宜咸宜辛宜酸，渗之泄之渍之发之，运异风热，少用寒化，其化上咸寒，中咸和，下辛凉，药食宜也，岁半之前，少阳主之，火淫所胜，则温气流行，金政不平，民病头痛发热恶寒而疟，热上皮肤痛，色变黄赤，传而为水，身面 肿，腹满仰息，泄注赤白，疮疡咳唾血，烦心胸中热，甚则鼽衄，病本于肺，诊在手天府之脉，法宜平以咸冷，佐以苦甘，以酸收之，以苦发之，以酸复之，岁半之后，厥阴主之，木能胜土，地气制运，风淫于内，则地气不明，平野昧，草乃早秀，民病洒洒振寒，善伸数欠，心痛支满，两胁里急，饮食不下，鬲咽不通，食则呕，腹胀善噫，得后与气，则快然如衰，身体皆重，法宜治以辛凉，佐以苦，以甘缓之，以辛散之，岁运之化土太过，纪曰敦阜，是谓广化，浓德清静，顺长以盈，至阴内实，物化充成，烟埃朦郁，见于浓土，大雨时行，湿气乃用，燥政乃辟，其化圆，其气丰，其政静，其令周备，其动濡积并 ，其德柔润重淖，其变震惊飘骤崩溃，其化兼其所胜，其病腹满四支不举，故曰岁土太过，雨湿流行，肾水受邪，民病腹痛清厥意不乐，体重烦冤，甚则肌肉萎，足痿不收，行善螈脚下痛，饮发中满，食减四支不举，变生得位，风雨大至，其病腹满溏泄，肠鸣反下甚，诊在足太溪之脉，其法治以咸和。初之气，自癸未年大寒日寅初，至是岁春分日子初，凡六十日八十七刻半，主位太角木，客气少阴火，中见土运，木生火，地气迁，风胜乃摇，寒乃去，候乃大温，草木早荣，寒来不杀，温病乃起，其病气怫于上，血溢目赤，咳逆头痛，血伤胁满，肤腠中疮，宜治少阴之客，以咸补之，以甘泻之，以酸收之，岁谷宜丹，间谷宜豆。二之气，自春分日子正，至小满日戌正，凡六十日有奇，主位少征火，客气太阴土，中见土运，气与运同，火反郁，白埃四起，云趋雨府，风不胜湿，雨乃零，民乃康，其病热郁于上，咳逆呕吐，疮发于中，胸嗌不利，头痛身热，昏愦脓疮，宜治太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷宜丹，间谷宜麻，是气也。用凉远凉，无犯司气之凉。三之气，自小满日亥初，至大暑日酉初，凡六十日有奇，主位少征火，客气少阳火，中见土运，火当其位，天政布，炎暑至，少阳临上，雨乃涯，民病热中聋、瞑、血溢、脓疮、咳、呕、鼽、衄、渴、嚏、欠、喉痹、目赤、善暴死，宜治少阳之客，以咸补之，以甘泻之，以咸 之，岁谷宜丹，间谷宜豆。四之气，自大暑日酉正，至秋分日未正，凡六十日有奇，主位太宫土，客气阳明金，中见土运，岁土得位，与金相生，凉乃至，炎暑间化，白露降，民气和平，其病满身重，宜治阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷宜苍，间谷宜黍。五之气，自秋分日申初，至小雪日午初，凡六十日有奇，主位少商金，客气太阳水，中见土运，金生水，阳乃去，寒乃来，雨乃降，气门乃闭，刚木早凋，民避寒邪，君子周密，是岁土运制之，寒邪乃微，宜治太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷宜苍，间谷宜稷。终之气，自小雪日午正，至大寒日辰正，凡六十日有奇，主位太羽水，客气厥阴木，地气正，风乃至，万物反生， 雾以行，其病关闭，不禁心痛，阳气不藏而咳，宜治厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷宜苍，间谷宜稻，六气之治，此其道也。若乃岁气之交，天气火胜者，当有太阳之复，地气风胜者，当有阳明之复，各根据其胜复法治之。

上一页：癸未岁图
下一页：乙酉岁图


乙酉岁图 《圣济总录》

乙酉岁图

\[图暂缺]阳明燥金司天，少阴君火在泉，中见少商金运，岁金不及，气化营运后天，少商之金不及而同天化，是谓天符，又金运临酉，是谓岁会，上与天符，下与岁会，三合为治，名曰太一天符，气至平也，平金之岁，纪曰审平，收而不争，杀而无犯，五化宣明，其气洁，其性刚，其用散落，其化坚敛，其政劲肃，其候清切，其令燥，其类金，其应秋，其谷稻，其果桃，其实壳，其虫介，其畜鸡，其色白，其味辛，其音商，其数九。其物外坚，其在人也。

其藏肺，其主鼻，其养皮毛，其病咳，此运化也。天地之气，天气为燥化，左间为藏化，右间为明化，故天气急而其政切，地气为苦化，左间为柔化，右间为动化，故地气明而其令暴，阳专其令，炎暑盛行，物燥以坚，淳风乃治，风燥横运，流于气交，多阳少阴，云趋雨府，湿化乃敷，燥极而泽，蛰虫乃见，流水不冰，金火合德，上应太白荧惑，其谷白丹，间谷命太者，其耗白甲品羽，故曰故化寒化胜复同，邪气化度也。燥化四，清化四，热化二，正化度也。岁物之宜，则介虫静，羽虫育，地气所制，则介虫耗，寒毒不生，是以清热之气，持于气交。清先而劲，毛虫乃死，热后而暴，介虫乃殃，其发躁，民病咳嗌塞，寒热发暴，振栗癃 ，岁半之前，阳明主之，其化燥者，天之政也。岁半之后，少阴主之，其令热者，地之化也。金为天气，火为地气，火能胜金，遇太一天符，金气自平，不资化源，惟安其运金，无使受邪，食白丹之谷，以安其气，食间气之谷，以去其邪，岁宜以咸以苦以辛，汗之清之散之，其运同清，宜多地化，其化上苦小温，中苦和，下咸寒，药食之宜也，初之气，自甲申年大寒日巳初，至是岁春分日卯初，凡六十日八十七刻半，主位太角木，客气太阴土，中见金运，土金相生，地气迁，阴始凝，气始肃，水乃冰，寒雨化，其病中热胀，面目浮肿，善眠、鼽、衄、嚏、欠、呕。小便黄赤，甚则淋，宜治太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷宜白，间谷宜麻，虽有湿化，不能为邪。二之气，自春分日卯正，至小满日丑正，凡六十日有奇，主位少征火，客气少阳火，中见金运，二火相加，阳乃布，民乃舒，物乃生荣，厉大至，民善暴死，是岁金气平，虽有厉疾，不至夭横，宜治少阳之客，以咸补之，以甘泻之，以咸 之，岁谷宜白，间谷宜豆，虽有火化，不能为邪。三之气，自小满日寅初，至大暑日子初，凡六十日有奇，主位少征火，客气阳明金，中见金运，岁运天符，金气乃平，天政布，凉乃行，燥热交合，燥极而泽，民病寒热，宜调阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷宜白，间谷宜黍，虽有燥化，不能为邪，是气也。用凉远凉，无犯司气之凉。四之气，自大暑日子正，至秋分日戌正，凡六十日有奇，主位太宫土，客气太阳水。中见金运，金水相生，寒雨降，病暴仆振栗，谵妄少气，嗌干引饮，及为心痛、痈肿、疮疡、疟寒之疾，骨痿血便，宜治太阳之客，以苦补之，以咸，泻之，以苦坚之，以辛润之，岁谷宜丹，间谷宜稷，虽有寒化，不能为邪。五之气，自秋分日亥初，至小雪日酉初，凡六十日有奇，主位少商金，客气厥阴木，中见金运，岁运当位，其气平，厥阴居之，春令反行，草乃生荣，民乃和，宜调厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷宜丹，间谷宜稻，虽有风化，不能为邪。终之气，自小雪日酉正，至大寒日未正，凡六十日有奇，主位太羽水，客气少阴火，中见金运，火能胜金，阳气布，候反温，蛰虫来见，流水不冰，民乃康平，其病温，宜治少阴之客，以咸补之，以甘泻之，以酸收之，岁谷宜丹，间谷宜豆，虽有热化，不能为邪，此六气之常也。治之大法，和者平之，各安其气，必清必静，则邪气自衰，归其所宗，此治之大体也。

上一页：甲申岁图
下一页：丙戌岁图


丙戌岁图 《圣济总录》

丙戌岁图

\[图暂缺]太阳寒水司天，太阴湿土在泉，中见太羽水运，岁水太过，气化营运先天，太过而同天化，是谓天符，平水之岁也。水运平者，命曰静顺之纪，藏而勿害，治而善下，五化咸整，其气明，其性下，其用沃衍，其化凝坚，其政流演，其候凝肃，其令寒，其类水，其应冬，其谷豆，其果栗，其实濡，其虫鳞，其畜彘，其色黑，其味咸，其音羽，其数六，其物濡，其在人也。其藏肾，其主二阴，其养骨髓，其病厥，此岁运之化也。天地之气，寒化司天，动化为左间，清化为右间，故天政所布其气肃，甘化在泉，明化为左间，灼化居气为右间，故地气静而其令徐，寒临太虚，其政大举，阳气不令，泽无阳焰，则火发待时，少阳中治，时雨乃涯，止极雨散，还于太阴，云朝北极，湿化乃布，泽流万物，寒化六，雨化五，正化度也。鳞虫静， 虫育，岁物之宜也。鳞虫不成，燥毒不生，地气制之也。寒敷于上，雷动于下，水土合德，上应辰星镇星，其谷玄 ，寒湿之气，持于气交，民病寒湿，发肌肉萎，足痿不收，濡泻血溢，是岁水在上，土在下，土胜水，天气虚，水运符天，其气自平，不资化源，惟抑运水，扶其不胜，无使暴过而生其疾，岁宜以苦燥之温之，食玄 之谷，以全其真，避虚邪之气，以安其正，运与寒同，宜燥热化，故曰其化上苦热，中咸温，下甘热，药食宜也。岁半之前，太阳主之，太阳有本标之化，当其时寒热得中者，天之和气至也。岁半之后，太阴主之，太阴之化从本，当其时湿化应者，地之令也。初之气，自乙酉年大寒日申初，至是岁春分日午初，凡六十日八十七刻半，主位太角木，客气少阳火，中见水运，少阳中治，地气迁，气乃大温，草乃早荣，民乃厉，温病乃作，身热头痛呕吐，肌腠疮疡，宜调少阳之客，以咸补之，以甘泻之，以咸 之，岁谷宜玄，间谷宜豆，则火不为邪。二之气，自春分日午正，至小满日辰正，凡六十日有奇，主位少征火，客气阳明金，中见水运，大凉反至，民乃惨，草乃遇寒，火气遂抑，民病气郁中满，寒乃始，宜调阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷宜玄，间谷宜黍，则燥不为邪。三之气，自小满日巳初，至大暑日卯初，凡六十日有奇，主位少征火，客气太阳水，中见水运，气与运相符而布天政，寒气行，雨乃降，民病寒反热中，痈疽注下，心热瞀闷，不治者死，宜调太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷宜玄，间谷宜稷，则寒不为邪，是气也。用寒远寒，无犯司气之寒。四之气，自大暑日卯正，至秋分日丑正，凡六十日有奇，主位太宫土，客气厥阴木，中见水运，水生木，风湿交争，风化为雨，乃长乃化乃成，民病大热少气，肌肉萎足痿，注下赤白，宜调厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷宜 ，间谷宜稻，则风不为邪。五之气，自秋分日寅初，至小雪日子初，凡六十日有奇，主位少商金，客气少阴火，中见水运，大火所居，阳复化，草乃长乃化乃成，民乃舒，宜调少阴之客，以咸补之，以甘泻之，以酸收之，岁谷宜 ，间谷宜豆，则热不为邪，终之气，自小雪日子正，至大寒日戌正，凡六十日有奇，主位太羽水，客气太阴土，中见水运，水运得位，湿土居之，地气正，湿令行，阴凝太虚，埃昏郊野，民乃惨凄，寒风以至，反者孕乃死，宜调太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷宜 ，间谷宜麻，则湿不为邪，此六气之化也。岁行平水之化，天符为执法，邪或中之，民有卒急之病，经曰中执法者，其病速而危也。

上一页：乙酉岁图
下一页：丁亥岁图


丁亥岁图 《圣济总录》

丁亥岁图

\[图暂缺]厥阴风水司天，少阳相火在泉，中见少角木运，岁木不及，上角与正角同，又木不及而同天化，是谓天符，气化营运同天，木气适平，命曰敷和之纪，木德周行，阳舒阴布，五化宣平，其气端，其性随，其用曲直，其化生荣，其政发散，其候温和，其令风，其类草木，其应春，其谷麻，其果李，其实核，其虫毛，其畜犬，其色苍，其味酸，其音角，其数八，其物中坚，其在人也。其藏肝，其主目，其养筋，其病里急支满，此岁运之化也。岁气之化，上见厥阴，左间少阴，右间太阳，故天气扰而其政挠，下见少阳，左间阳明，右间太阴，故地气正而其令速，风生高远，炎热从之，云趋雨府，湿化乃行，风火同德，上应岁星荧惑，其谷苍丹，间谷言太商之谷，其耗文角品羽，清化热化胜复同，邪气化度也。风化三，火化七，正化度也。毛虫虫静，羽虫育，是乃岁物所宜，介虫耗，寒毒不生，是皆地气所制，故风燥火热，胜复更作，蛰虫来见，流水不冰，热病行于下，风病行于上，风燥胜复形于中，是岁阴为天气，阳为地气，天气虚，木运符之，又木火同德，其气专，不资化源，惟赞运木，无使邪胜，岁宜以辛调上，以咸调下，畏火之气，无妄犯之，故曰其化上辛凉，中辛和，下咸寒，药食宜也。岁半之前，天气主之，天布厥阴之政，其令风，岁半之后，地气主之，地行少阳之令，其化火，气化之常也。初之气，自丙戌年大寒日亥初，至是岁春分日酉初，凡六十日八十七刻半，主位少角木，客气阳明金，中见木运，岁运得位，金燥客之，寒始肃，杀气方至，民病寒于右之下，宜调阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷宜苍，间谷宜黍，则燥不为邪。二之气，自春分日酉正，至小满日未正，凡六十日有奇，主位太征火，客气太阳水，中见木运，寒不去，华雪水冰，杀气施化，霜乃降，名草上焦，寒雨数至，阳复化，民病热于中，宜调太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷宜苍，间谷宜稷，则寒不为邪。三之气，自小满日申初，至大暑日午初，凡六十日有奇，主位太征火，客气厥阴木，中见木运，运与天符，天政布，风乃时举，民病泣出耳鸣掉眩，宜调厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷宜苍，间谷宜稻，则风不为邪，是气也。用温远温，无犯司气之温。四之气，自大暑日午正，至秋分日辰正，凡六十日有奇，主位少宫土，客气少阴火，中见木运，溽暑湿热相搏，争于左之上，民病黄瘅而为 肿，宜调少阴之客，以咸补之，以甘泻之，以酸收之，岁谷宜丹，间谷宜豆，则热不为邪。五之气，自秋分日巳初，至小雪日卯初，凡六十日有奇，主位太商金，客气太阴土，中见木运，燥湿更胜，沉阴乃布，寒气及体，风雨乃行，宜调太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷宜丹，间谷宜麻，则湿不为邪。终之气，自小雪日卯正，至大寒日丑正，凡六十日有奇，主位少羽水，客气少阳火，中见木运，木生火，畏火司令，阳乃大化，蛰虫出见，流水不冰，地气大发，草乃生，人乃舒，其病温厉，宜调少阳之客，以咸补之，以甘泻之，以咸之，岁谷宜丹，间谷宜豆，则火不为邪，此六气之化也。岁为平木，或有邪气，则中执法，人有急卒之病，经曰中执法者，其病速而危也。

上一页：丙戌岁图
下一页：戊子岁图


戊子岁图 《圣济总录》

戊子岁图

\[图暂缺]少阴君火司天，阳明燥金在泉，中见太征火运，岁火太过，气化营运先天，太过而同天化，是谓天符，气之平也。平火之岁，命曰升明之纪，正阳而治，德施周普，五化均衡，其气高，其性速，其用燔灼，其化蕃茂，其政明曜，其候炎暑，其令热，其类火，其应夏，其谷麦，其果杏，其实络，其虫羽，其畜马，其色赤，其味苦，其物脉，其音征，其数七，其在人也。其藏心，其主舌，其养血，其病 螈，此岁运之化也。天地之气，热化司天，柔化左间，动化右间，故天政所布，其气明，辛化在泉，藏化为左间，司气丹化为右间，故地气肃而其令切，寒交暑，热加燥，云驰雨府，湿化乃行，时雨乃降，金火合德，上应荧惑太白，其谷丹白，热化七，清化九，正化度也。羽虫静，介虫育，岁物所宜也。毛虫耗，湿毒不生，地气制之也。水火寒热，持于气交而为病始，热病生于上，清病生于下，寒热相犯而争于中，民病咳喘、血溢、血泄、鼽、嚏、目赤、 疡，寒厥入胃，心痛、腰痛、腹大、嗌干、肿上，是岁火在上，金在下，火在中，火胜金，天气盈，地气虚，天气虽平，热甚于上，宜于年前，先取化源，平其火气，必抑其运火，资其岁胜，折其金之郁气，无使暴过而生其病，食丹白之谷，以全真气，食间气之谷，以辟虚邪，岁宜以咸 之而调其上，以酸收之而安其下，运同天气，以寒清化，故曰其化上咸寒，中甘寒，下酸温，药食宜也。岁半之前，少阴主之，少阴有本标之化，寒热得中，为天政之平也。岁半以后，阳明主之，阳明以中气为化，燥湿相半者，地之令也。初之气，自丁亥年大寒日寅初，至是岁春分日子初，凡六十日八十七刻半，主位少角木，客气太阳水，中见火运，水胜火，地气迁，燥将去，寒乃始，蛰复藏，水乃冰，霜复降，风乃至，阳气郁，民反周密，关节禁固，腰 痛，炎暑将起，中外疮疡，宜调太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷宜丹，间谷宜稷，则寒不为邪。二之气，自春分日子正，至小满日戌正，凡六十日有奇，主位太征火，客气厥阴木，中见火运，木火相生，阳气布，风乃行，春气以正，万物应荣，寒气时至，民乃和。其病淋目瞑目赤，气郁于上而热，宜调厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷宜丹，间谷宜稻，则风不为邪。三之气，自小满日亥初，至大暑日酉初，凡六十日有奇，主位太征火，客气少阴火，中见火运，气与运符，天政布，大火行，庶类蕃鲜，寒气时至，民病气厥心痛，寒热更作，咳喘目赤，宜调少阴之客，以咸补之，以甘泻之，以酸收之，岁谷宜丹，间谷宜豆，则热不为邪。四之气，自大暑日酉正，至秋分日未正，凡六十日有奇，主位少宫土，客气太阴土，中见火运，土当其位，火化兼之，溽暑至，大雨时行，寒热互至，民病寒热、嗌干、黄瘅、鼽、衄、饮发，宜调太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷宜白，间谷宜麻，则湿不为邪。五之气，自秋分日申初，至小雪日午初，凡六十日有奇，主位太商金，客气少阳火，中见火运，气同化运，畏火临，暑反至，阳乃化，万物乃生乃长荣，民乃康，其病温，宜调少阳之客，以咸补之，以甘泻之，以咸 之，岁谷宜白，间谷宜豆，则火不为邪，是气也。用热远热，无犯司气之热，终之气，自小雪日午正，至大寒日辰正，凡六十日有奇，主位少羽水，客气阳明金，中见火运，火胜金，水反制之，燥令行，余火内格，肿于上，咳喘，甚则血溢，寒气数举，则雾 翳，病生皮腠，内舍于胁，下连少腹而作寒中，地将易也。宜调阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷宜白，间谷宜黍，则燥不为邪，此六气之化也。岁气之交，宜扶其不足，制其有余，使气适平，然是岁天符为执法，若有邪中执法者，民病速而危。

上一页：丁亥岁图
下一页：己丑岁图


己丑岁图 《圣济总录》

己丑岁图

\[图暂缺]太阴湿土司天，太阳寒水在泉，中见少宫土运，岁土不及，上宫与正宫同，少宫上临太阴，是为天符，土运临丑，是为岁会，上见天符，下见岁会，三合为治，太一天符之岁，气至平也，命曰备化之纪，气协天休，德流四政，五化齐修，其气平，其性顺，其用高下，其化丰满，其政安静，其候溽蒸，其令湿，其类土，其应长夏，其谷稷，其果枣，其实肉，其虫，其畜牛，其色黄，其味甘，其物肤，其音宫，其数五，其在人也。其藏脾，其主口，其养肉，其病否，此岁运之化也。岁气之化，湿化司天，明化间左，灼化居右，故地气上腾而其政肃，咸化在泉，动化间左，清化间右，故天气下降而其令寂，阴专其政，阳气退辟，大风时起，原野昏 ，白埃四起，云奔南极，寒雨数至，物成于差夏，湿寒合德，黄黑埃昏，流行气交，上应镇星辰星，其谷 玄，间谷命太商太征者，物成于差夏，故阴凝于上，寒积于下，寒水胜火，则为冰雹，阳光不治，杀气乃行，有余宜高，不及宜下，有余宜晚，不及宜早，土之利，气之化也。民气亦从之，其病寒湿腹满、身 愤、 肿、痞逆、寒厥拘急。故曰风化清化胜复同，邪气化度也。雨化五，寒化一，正化度也， 虫静，鳞虫育，岁物所宜也。羽虫耗，热毒不生，地气制之也。是岁土在上，水在下，土胜水，天气盈，当取化源，岁遇太一天符，其气至平，不取化源，惟折其水郁，益其岁气，赞其阳火，令御甚寒，无使邪胜，食 玄之谷，以全其真，食间气之谷，以保其精，岁宜以苦燥之温之，运与湿同，宜以燥化，故曰其化上苦热，中甘和，下甘热，药食宜也。岁半之前，其政湿，岁半之后，其令寒，初之气，自戊子年大寒日巳初，至是岁春分日卯初，凡六十日八十七刻半，主位少角木，客气厥阴土，中见土运，木当其位，地气迁，寒乃去，春气正，风乃来，生布万物以荣，民气条舒，风湿相搏，雨乃后，民病血溢，筋络拘强，关节不利，身重筋痿，宜调厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷宜 ，间谷宜稻，则风不为邪。二之气，自春分日卯正，至小满日丑正，凡六十日有奇，主位太征火，客气少阴火，中见土运，大火正，物承化，民乃和，其病温厉盛行，远近咸若，湿蒸相搏，雨乃时降，宜调少阴之客，以咸补之，以甘泻之，以酸收之，岁谷宜 ，间谷宜豆，则热不为邪。三之气，自小满日寅初，至大暑日子初，凡六十日有奇，主位太征火，客气太阴土，中见土运，气与运符而行平气，天政布，湿气降，地气腾，雨乃时降，寒乃随之，感于寒湿，则民病身重、 肿、胸腹满，宜调太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷宜 ，间谷宜麻，则湿不为邪，是气也，无犯司气。四之气，自大暑日子正，至秋分日戌正，凡六十日有奇，主位少宫土，客气少阳火，中见土运，岁运得位，相火居之，畏火临，溽蒸化，地气腾，天气否隔，寒风晓暮，蒸热相搏，草木凝烟，湿化不流，则白露阴布以成秋令，民病腠理热，血暴溢，疟、心腹满热、胪胀，甚则 肿，宜调少阳之客，以咸补之，以甘泻之，以咸 之，岁谷宜玄，间谷宜豆，则火不为邪。五之气，自秋分日亥初，至小雪日酉初，凡六十日有奇，主位太商金，客气阳明金，中见土运，土生金，金得位，惨令已行，寒露下，霜乃早降，草木黄落，寒气及体，君子周密，民病皮腠，宜调阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷宜玄，间谷宜黍，则燥不为邪，终之气，自小雪日酉正，至大寒日未正，凡六十日有奇，主位少羽水，客气太阳水，中见土运，水当其位，湿气合德，寒大举，湿大化，霜乃积，阴乃凝，水坚冰，阳光不治，感于寒则病患关节禁固，腰 痛，寒湿持于气交而为疾也。宜调太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷宜玄，间谷宜稷，则寒不为邪，此六气之化也。气交之化，岁有水郁，当随胜气安其屈伏，无问其数，以平为期，此其道也。

上一页：戊子岁图
下一页：庚寅岁图


庚寅岁图 《圣济总录》

庚寅岁图

\[图暂缺]少阳相火司天，厥阴风木在泉，中见太商金运，岁金太过，气化营运先天，火化为天气，素化司气为左间，柔化为右间，故天气正而其政严，酸化为地气，灼化居气为左间，藏化为右间，故地气扰而其令挠，风乃暴举，木偃沙飞，炎火乃流，阴行阳化，雨乃时应，风热参布，云物沸腾，太阴横流，寒乃时至，凉雨并起，火木同德，上应荧惑岁星，其谷丹苍，火化七，清化九，风化三，正化度也。羽虫静，毛虫育，是谓岁物之宜， 虫耗，清毒不生，是皆地气所制，民病寒中，外发疮疡，内为泄满，圣人遇之，和而不争，往复之作，民病寒热疟泄聋瞑呕吐，上怫肿色变，是岁阳为天气，阴为地气，金运在中，天气刑运，运刑地气，天气盈，地气虚，当于年前，先取化源，以平火气，无使运郁，次抑其运金，赞所不胜，无使木郁，折其郁气，则暴过不生，苛疾不起，岁宜咸宜辛宜酸渗之泄之渍之发之，运异风热，少用寒化，其化上咸寒，中辛温，下辛凉，药食宜也。候其气者，岁半之前，少阳主之，若火淫所胜，则温气流行，金政不平，民病头痛发热恶寒而疟，热上皮肤痛，色变黄赤，传而为水，身面 肿，腹满仰息，泄注赤白，疮疡咳唾血，烦心胸中热，甚则鼽衄，病本于肺，诊在手天府之脉，法宜平以咸冷，佐以苦甘，以酸收之，以苦发之，以酸复之，岁半之后，厥阴主之，若风淫于内，则地气不明，平野昧，草乃早秀，民病洒洒振寒，善伸数欠，心痛支满，两胁里急，饮食不下，鬲咽不通，食则呕，腹胀善噫，得后与气，则快然如衰，身体皆重，法宜治以辛凉，佐以苦，以甘缓之，以辛散之，岁运之化金太过，纪曰坚成，是谓收引，天气洁，地气明，阳气随，阴治化，燥行其政，物以司成，收气繁布，化洽不终，其化成，其气削，其政肃，其令锐切，其动暴折疡疰，其德雾露萧 ，其变肃杀凋零，其化兼其所胜，其病喘喝，胸凭仰息，上征与正商同，其生齐，其病咳，故曰岁金太过，燥气流行，肝木受邪，民病两胁下少腹痛，目赤痛 疡，耳无所闻，甚则喘咳逆气，肩背痛下连股膝髀 足皆病，其治宜以辛温。初之气，自己丑年大寒日申初，至是岁春分日午初，凡六十日八十七刻半，主位少角木，客气少阴火，中见金运，火胜金，地气迁，风胜乃摇，寒乃去，候乃大温，草木早荣，寒来不杀，温病乃起，其病气怫于上，血溢目赤，咳逆头痛，血伤胁满，肤腠中疮，宜治少阴之客，以咸补之，以甘泻之，以酸收之，岁谷宜丹，间谷宜豆。二之气，自春分日午正，至小满日辰正，凡六十日有奇，主位太征火，客气太阴土，中见金运，火生土，火反郁，白埃四起，云趋雨府，风不胜湿，雨乃零，民乃康，其病热郁于上，咳逆呕吐，疮发于中，胸嗌不利，头痛身热，昏愦脓疮，宜治太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷宜丹，间谷宜麻。三之气，自小满日巳初，至大暑日卯初，凡六十日有奇，主位太征火，客气少阳火，中见金运，火当其位，天政布，炎暑至，少阳临上，雨乃涯，民病热中、聋、瞑、血溢、脓疮、咳、呕、鼽衄、渴、嚏、欠、喉痹目赤，善暴死，宜调少阳之客，以咸补之，以甘泻之，以咸 之，岁谷宜丹，间谷宜豆。四之气，自大暑日卯正，至秋分日丑正，凡六十日有奇，主位少宫土，客气阳明金，中见金运，气与运同，是谓司气，凉乃至，炎暑间化，白露降，民气和平，其病满身重，宜治阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷宜苍，间谷宜黍，是气也。用凉远凉，无犯司气之凉。五之气，自秋分日寅初，至小雪日子初，凡六十日有奇，主位太商金，客气太阳水，中见金运，金当其位而生水，阳乃去，寒乃来，雨乃降，气门乃闭，刚木早凋，民避寒邪，君子周密，宜治太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷宜苍，间谷宜稷。终之气，自小雪日子正，至大寒日戌正，凡六十日有奇，主位少羽水，客气厥阴木，中见金运，金生水，水生木，地气正，风乃至，万物反生， 雾以行，其病关闭，不禁心痛，阳气不藏而咳，宜治厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷宜苍，间谷宜稻，岁气之化，胜复更作，当佐以所利，和以所宜，安其主客，适其寒温，同者逆之，异者从之，是其法也。

上一页：己丑岁图
下一页：辛卯岁图


辛卯岁图 《圣济总录》

辛卯岁图

\[图暂缺]阳明燥金司天，少阴君火在泉，中见少羽水运，岁水不及，气化营运后天，燥化为天气，玄化为左间，明化为右间，故天气急而其政切，苦化为地气，柔化为左间，动化为右间，故地气明而其令暴，阳专其令，炎暑盛行，物燥以坚，淳风乃治，风燥横运，流于气交，多阳少阴，云趋雨府，湿化乃敷，燥极而泽，金火合德，上应太白荧惑，其谷白丹，间谷命太征者，其耗白甲品羽，雨化风化胜复同，邪气化度也。清化九，寒化一，热化七，正化度也。介虫静，羽虫育，是乃岁物之宜，介虫耗，寒毒不生，是皆地气所制，蛰虫乃见，流水不冰，清热之气，持于气交，民病咳嗌塞，寒热发暴，振栗癃 ，清先而劲，毛虫乃死，热后而暴，介虫乃殃，其发躁，是岁金在上，火在下，水运在中，水脏火，火胜金，天气虚，水能制火而生金，金又生运，其邪乃微，宜资其化源，以助金气，安其运水，无使受邪，折其火气之郁，食白丹之谷，以安其气，食间气之谷，以去其邪，岁宜以咸以苦以辛汗之清之散之。运化同清，宜多地化，其化上苦小温，中苦和，下咸寒，药食宜也。候其气者，岁半之前，阳明主之，若燥淫所胜，则木乃晚荣，草乃晚生，筋骨内变，民病左 胁痛，寒清于中，感而疟，大凉革候，咳、腹中鸣，注泄 溏，名木敛，生菀于下，草焦上首，心胁暴痛，不可反侧，嗌干面尘腰痛，目 疡疮痤痈，病本于肝，诊在足太冲之脉，法宜平以苦温，佐以酸辛，以苦下之，岁半之后，少阴主之，若热淫于内，则焰浮川泽，阴处反明，民病腹中常鸣，气上冲胸，喘不能久立，寒热皮肤痛，目瞑、齿痛、 肿，恶寒发热如疟，少腹中痛、腹大，法宜治以咸寒，佐以甘苦，以酸收之，以苦发之，气交之间，水运统之，不及之水，纪曰涸流，是谓反阳，藏令不举，化气乃昌，长气宣布，蛰虫不藏，土润、水泉减，草木条茂，荣秀满盛，其气滞，其用渗泄，其动坚止，其发燥槁，其藏肾，其化兼所不胜，其病癃 ，邪伤肾也，候其气者。四维有湍润埃云之化，则不时有和风生发之应，若四维发埃昏骤注之变，则不时有飘荡振拉之复，其眚北，其病内舍腰脊骨髓，外在溪谷 膝，故曰岁水不及，湿乃盛行，长气反用，其化乃速，暑雨数至，民病腹满身重濡泄，寒疡流水，腰股痛发， 股膝不便，烦冤足痿清厥，脚下痛，甚则 肿，复则大风暴发，草偃木零，生长不鲜，面色时变，筋骨并辟，肉 螈，目视 ，物疏璺，肌肉胗发，气并隔中，痛于心腹，黄气乃损，其谷不登。初之气，自庚寅年大寒日亥初，至是岁春分日酉初，凡六十日八十七刻半，主位少角木，客气太阴土，中见水运，土胜水，地气迁，阴始凝，气始肃，水乃冰，寒雨化，其病中热胀，面目浮肿，善眠、鼽、衄、嚏、欠、呕，小便黄赤，甚则淋，宜治太阴之客，以甘补之，以苦泻之，以甘缓之，岁食白谷，间谷用麻，虽有湿邪，莫之能害。

二之气，自春分日酉正，至小满日未正，凡六十日有奇，主位太征火，客气少阳火，中见水运，阳乃布，民乃舒，物乃生荣，厉大至，民善暴死，水运承之，其邪亦微，宜治少阳之客，以咸补之，以甘泻之，以咸 之，岁食白谷，间谷用豆，虽有火邪，莫之能害。三之气，自小满日申初，至大暑日午初，凡六十日有奇，主位太征火，客气阳明金，中见水运，天政布，凉乃行，燥热交合，燥极而泽，民病寒热，宜治阳明之客，以酸补之，以辛泻之，以苦泄之，岁食白谷，间谷用黍，虽有燥邪，莫之能害。四之气，自大暑日午正，至秋分日辰正，凡六十日有奇，主位少宫土，客气太阳水，中见水运，气与运同，是谓司气，寒雨降，病暴仆振栗，谵妄少气，嗌干引饮，及为心痛、痈肿、疮疡、疟寒之疾，骨痿血便，宜治太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，岁食丹谷，间谷用稷，虽有寒邪，莫之能害，是气也。用寒远寒，无犯司气之寒。五之气，自秋分日巳初，至小雪日卯初，凡六十日有奇，主位太商金，客气厥阴木，中见水运，水生木，春令反行，草乃生荣，民气和，宜调厥阴之客，以辛补之，以酸泻之，以甘缓之，岁食丹谷，间谷用稻，虽有风邪，莫之能害，终之气，自小雪日卯正，至大寒日丑正，凡六十日有奇，主位少羽水，客气少阴火，中见水运，水运得位，少阴居之，阳气布，候反温，蛰虫来见，流水不冰，民乃康平，其病温，宜治少阴之客，以咸补之，以甘泻之，以酸收之，岁食白谷，间谷用豆，虽有热邪，莫之能害，此六气之化也。岁气之交，天气胜者，少阳复之，地气胜者，太阳复之，其治皆如复气之法。

上一页：庚寅岁图
下一页：壬辰岁图


壬辰岁图 《圣济总录》

壬辰岁图

\[图暂缺]太阳寒水司天，太阴湿土在泉，中见太角木运，岁木太过，气化营运先天，寒化在上，苍化司气左间，清化右间，故天政所布其气肃，甘化在下，明化左间，灼化居气右间，故地气静而其令徐，寒临太虚，其政大举，阳气不令，泽无阳焰，则火发待时，少阳中治，时雨乃涯，止极雨散，还于太阴，云朝北极，湿化乃布，泽流万物，寒化六，风化八，雨化五，正化度也。鳞虫静， 虫育，岁物之宜也。鳞虫不成，燥毒不生，地气制之也。寒敷于上，雷动于下，寒湿之气，持于气交，民病寒湿，发肌肉萎，足痿不收，濡泻血溢，是岁水为天气，土为地气，土胜水，天气虚，当资化源，以助天气之水，岁运木，天气生运，木能制土，地气反郁，其邪乃微，必折郁土，抑其运木，扶其不胜，无使暴过而生其疾，食玄 之谷，以全其真，避虚邪之气，以安其正，运与寒湿异，宜以燥湿化，其化上苦温，中酸和，下甘温，药食宜也。岁半之前，太阳主之，若寒淫所胜，则寒气反至，水且冰，血变于中，发为痈疡，民病厥心痛，呕血、血泄、鼽衄、善悲、时眩仆，运火炎烈，雨暴乃雹，胸腹满、手热、肘挛、腋肿，心澹澹大动，胸胁胃脘不安，面赤目黄，善噫嗌干，甚则色 ，渴而欲饮，病本于心，诊在手神门脉，其法平以辛热，佐以甘苦，以咸泻之，岁半之后，太阴主之，若湿淫于内，则埃昏岩谷，黄反见黑，至阴之交，民病饮积心痛耳聋，浑浑 ，嗌肿喉痹，阴病血见，少腹痛肿，不得小便，病冲头痛，目似脱，项似拔，腰似折，髀不可以回，如结， 如别，其法宜治以苦热，佐以酸淡，以苦燥之，以淡泄之，气交之间，木运太过，发生之纪，是谓启敕，土疏泄，苍气达，阳和布化，阴气乃随，生气淳化，万物以荣，其化生，其气美，其政散，其令条舒，其动掉眩巅疾，其德鸣靡启拆，其变振拉摧拔，其化兼其所胜，其病怒，故曰岁木太过，风气流行，脾土受邪，民病飧泄、食减、体重、烦冤、肠鸣、腹支满，甚则忽忽善怒，眩冒巅疾，反胁痛而吐甚，冲阳脉绝者不治，其法治以酸和，初之气，自辛卯岁大寒日寅初，至是年春分日子初，凡六十日八十七刻半，主位太角木，客气少阳火，中见木运，岁木当位，相火居之，地气迁，气乃大温，草乃早荣，民乃厉，温病乃作，身热头痛呕吐，肌腠疮疡，宜治少阳之客，以咸补之，以甘泻之，以咸 之，岁谷宜玄，间谷宜豆，虽有火邪，不能为害。二之气，自春分日子正，至小满日戌正，凡六十日有奇，主位少征火，客气阳明金，中见木运，金胜木，大凉反至，民乃惨，草乃遇寒，火气遂抑，民病气郁中满，寒乃始，宜治阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷宜玄，间谷宜黍，虽有燥邪，不能为害。三之气，自小满日亥初，至大暑日酉初，凡六十日有奇，主位少征火，客气太阳水，中见木运，天政布，寒气行，雨乃降，民病寒反热中，痈疽注下，心热瞀闷，不治者死，宜治太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷宜玄，间谷宜稷，虽有寒邪，不能为害。四之气，自大暑日酉正，至秋分日未正，凡六十日有奇，主位太宫土，客气厥阴木，中见木运，气与运同，是谓司气，风湿交争，风化为雨，乃长乃化乃成，民病大热少气，肌肉萎足痿，注下赤白，宜治厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷宜 ，间谷宜稻，虽有风邪，不能为害，是气也。用温远温，无犯司气之温。五之气，自秋分日申初，至小雪日午初，凡六十日有奇，主位少商金，客气少阴火，中见木运，木生火，火胜金，阳复化，草乃长乃化乃成，民乃舒，宜调少阴之客，以咸补之，以甘泻之，以酸收之，岁谷宜 ，间谷宜豆，虽有热邪，不能为害。终之气，自小雪日午正，至大寒日辰正，凡六十日有奇，主位太羽水，客气太阴土，中见木运，地气正，湿令行，阴凝太虚，埃昏郊野，民乃惨凄，寒风以至，反者孕乃死，木运制之，土乃郁，宜治太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷宜 ，间谷宜麻，虽有湿邪，不能为害，此六气之化也。岁气之交，天气胜则有太阴之复，地气胜则有厥阴之复，治之宜以胜复之法。

上一页：辛卯岁图
下一页：癸巳岁图


癸巳岁图 《圣济总录》

癸巳岁图

\[图暂缺]厥阴风木司天，少阳相火在泉，中风少征火运，岁火不及，气化营运后天，火同地化，不及而加同岁会，气之平也。诸同正岁，气化营运同天，平火之岁，命曰升明之纪，正阳而治，德施周普，五化均衡，其气高，其性速，其用燔灼，其化蕃茂，其政明曜，其候炎暑，其令热，其类火，其应夏，其谷麦，其果杏，其实络，其虫羽，其畜马，其色赤，其味苦，其物脉，其音征，其数七，其在人也。其藏心，其主舌，其养血，其病 螈，此岁运之化也。天地之气，风化在上，灼化左，藏化右，苦化在下，清化左， 化右，故天气扰而其政挠，地气正而其令速，风生高远，炎热从之，云趋雨府，湿化乃行，风火同德，上应岁星荧惑，其谷苍丹，间谷言太宫太羽者，其耗文角品羽，寒化雨化胜复同，邪气化度也。风化八，火化二，正化度也。岁物之宜，则毛虫静，羽虫育，地气所制，则介虫耗，寒毒不生，风燥火热，胜复更作，蛰虫来见，流水不冰，热病行于下，风病行于上，风燥胜复形于中，是岁阴为天气，阳为地气，天气虚，火运适平，不资化源，惟赞运火，无使邪胜，岁宜以辛调

上，以咸调下，畏火之气，无妄犯之，其化上辛凉，中咸和，下咸寒，药食宜也，岁半之前，厥阴主之，厥阴所至，其令风，当其时风化行者，天之政也。岁半之后，少阳主之，少阳所至其令火，当其时火化行者，地之令也。初之气，自壬辰年大寒日巳初，至是岁春分日卯初，凡六十日八十七刻半，主位太角木，客气阳明金，中见火运，寒始肃，杀气方至，民病寒于右之下，营运平火，其邪乃微，宜调阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷宜苍，间谷宜黍。二之气，自春分日卯正，至小满日丑正，凡六十日有奇，主位少征火，客气太阳水，中见火运，火居其位，寒水承之，寒不去，华雪水冰，杀气施化，霜乃降，名草

上焦，寒雨数至，阳复化，民病热于中，宜调太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷宜苍，间谷宜稷。三之气，自小满之日寅初，至大暑日子初，凡六十日有奇，主位少征火，客气厥阴木，中见火运，火当其位，风木客之，天政布，风乃时举，民病泣出耳鸣掉眩，宜调厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷宜苍，间谷宜稻。四之气，自大暑日子正，至秋分日戌正，凡六十日有奇，主位太宫土，客气少阴火，中见火运，气与运同，灼化所居，湿热相搏，争于左之上，民病黄瘅而为 肿，宜调少阴之客，以咸补之，以甘泻之，以酸收之，岁谷宜丹，间谷宜豆。五之气，自秋分日亥初，至小雪日酉初，凡六十日有奇，主位少商金，客气太阴土，中见火运，火生土，燥湿更胜，沉阴乃布，寒气及体，风雨乃行，宜调太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷宜丹，间谷宜麻。终之气，自小雪日酉正，至大寒日未正，凡六十日有奇，主位太羽水，客气少阳火，中见火运，火气符会，畏火司令，阳乃大化，蛰虫出见，流水不冰，地气大发，草乃生，人乃舒，其病温厉，宜调少阳之客，以咸补之，以甘泻之，以咸 之，岁谷宜丹，间谷宜豆，是气也。司气以热，用热无犯，所谓用热远热也。岁气之化，其化淳，又遇火气平，是谓行令，邪或乘之，其病持久，故经曰中行令者，其病徐而持。

上一页：壬辰岁图
下一页：甲午岁图


甲午岁图 《圣济总录》

甲午岁图

\[图暂缺]少阴君火司天，阳明燥金在泉，中见太宫土运，岁土太过，气化营运先天，热化在上，左化司气，右动化厥阴，故天政所布其气明，辛化在下，左藏化太阳，右明化少阳，故地气肃而其令切，寒交暑，热加燥，云驰雨府，湿化乃行，时雨乃降，金火合德，上应荧惑太白，其谷白丹，热化二，雨化五，燥化四，所谓正化日也。羽虫静，介虫育，藏物之宜也。

毛虫耗，湿毒不生，地气所制也。寒热持于气交而为病始，热病生于上，清病生于下，寒热相犯而争于中，民病咳喘、血溢、血泄、鼽、嚏、目赤、 疡，寒厥入胃，心痛、腰痛、腹大、嗌干、肿上，是岁火为天气，金为地气，火胜金，天气盈，宜于年前，先取化源，以平火气，土运在中，天气生运，运生地气，三气相得而行顺化，其邪乃微，必抑其运土，资其岁胜，无使暴过而生其病，食丹白之谷，以全真气，食间气之谷，以辟虚邪，岁宜以咸软之，而调其上，甚则以苦发之，以酸收之，而安其下，甚则以苦泄之，适气异同而多少之，运同地气，以温热化，其化上咸寒，中苦热，下酸热，药食宜也。岁半之前，少阴主之，少阴之化热，若热淫所胜，即怫热至，火行其政，民病胸中烦热嗌干，右 满，皮肤痛，寒热咳喘，大雨且至，唾血、血泄、鼽、衄、嚏、呕、溺色变，甚则疮疡 肿，肩背臂 及缺盆中痛，心痛、肺 、腹大满，膨膨而喘咳，病本于肺，诊在手尺泽之脉，其法平以咸寒，佐以苦甘，以酸收之，岁半之后，阳明主之，阳明之气燥，若燥淫于内，即 清瞑，民病喜呕，呕有苦，善太息，心胁痛不能反侧，甚则嗌干面尘，身无膏泽，足外反热，其法治以苦温，佐以甘辛，以苦下之，气交之中，土运主之，敦阜之纪，是谓广化，浓德清静，顺长以盈，至阴内实，物化充成，烟埃朦郁，见于浓土，大雨时行，湿气乃用，燥政乃辟，其化圆，其气丰，其政静，其令周备，其动濡积并 ，其德柔润重淖，其变震惊飘骤，其化兼其所胜，其病腹满四肢不举，故曰岁土太过，雨湿流行，肾水受邪，民病腹满，清厥意不乐，体重烦冤，甚则肌肉萎，足痿不收，行善螈，脚下痛，饮发中满食减，四肢不举，变生得位，藏气伏，化气独治之，泉涌河衍，涸泽生鱼，风雨大至，土溃鳞见于陆，病腹满溏泄，肠鸣反下，甚而太溪绝者，死不治。初之气，自癸巳年大寒日申初，至是岁春分日午初，凡六十日八十七刻半，主位太角木，客气太阳水，中见土运，地气迁，燥将去，寒乃始，蛰复藏，水乃冰，霜复降，风乃至，阳气郁，民反周密，关节禁固腰 痛，炎暑将起，中外疮疡，宜治太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷宜丹，间谷宜稷，虽有寒邪，不能为害。二之气，自春分日午正，至小满日辰正，凡六十日有奇，主位少征火，客气厥阴木，中见土运，木胜土，阳气布，风乃行，春气以正，万物应荣，寒气时至，民乃和，其病淋目瞑目赤，气郁于上而热，宜治厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷宜丹，间谷宜稻，虽有风邪，不能为害。三之气，自小满日巳初，至大暑日卯初，凡六十日有奇，主位少征火，客气少阴火，中见土运，二火相加，天政布，大火行，庶类蕃鲜，寒气时至，民病气厥心痛，寒热更作，咳喘目赤，宜治少阴之客，以酸补之，以甘泻之，以酸收之，岁谷宜丹，间谷宜豆，虽有热邪，不能为害。四之气，自大暑日卯正，至秋分日丑正，凡六十日有奇，主位太宫土，客气太阴土，中见土运，气与运同，又当其位，是谓司气，溽暑至，大雨时行，寒热互至，民病寒热、嗌干、黄瘅、鼽、衄、饮发。宜调太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷宜白，间谷宜麻，虽有湿化，不能为邪，是气也。无犯司气。五之气，自秋分日寅初，至小雪日子初，凡六十日有奇，主位少商金，客气少阳火，中见土运，畏火临，暑反至，阳乃化，万物乃生乃长荣，民乃康，其病温，宜治少阳之客，以咸补之，以甘泻之，以咸 之，岁谷宜白，间谷宜豆，虽有火邪，不能为害。终之气，自小雪日子正，至大寒日戌正，凡六十日有奇，主位太羽水，客气阳明金，中见土运，土生金，燥令行，余火内格，肿于上，咳喘甚则血溢，寒气数举，则雾 翳，病生皮腠，内舍于胁，下连少腹而作寒中，地将易也。宜治阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷宜白，间谷宜黍，虽有燥邪，不能为害，是岁火胜则水复，金胜则火复，气之胜也。微者随之，甚者制之，气之复也。稍者平之，暴者夺之，皆随胜气安其屈伏，无问其数，以平为期。

上一页：癸巳岁图
下一页：乙未岁图


乙未岁图 《圣济总录》

乙未岁图

\[图暂缺]太阴湿土司天，太阳寒水在泉，中见少商金运，岁金不及，气化营运后天，湿化在上，地气上腾，左少阳明化，右少阴灼化，其政肃，咸化在下，天气下降，左厥阴动化，右司气素化，其令寂，阴专其政，阳气退辟，大风时起，原野昏 ，白埃四起，云奔南极，寒雨数至，物成于差夏，湿寒合德，黄黑埃昏，流行气交，上应镇星辰星，其谷 玄，间谷命太角者，热化寒化胜复同，所谓邪气化日也。湿化五，清化四，寒化六，所谓正化日也， 虫静，鳞虫育，是谓岁物所宜，羽虫耗，热毒不生，是乃地气所制，故阴凝于上，寒积于下，寒水胜火，则为冰雹，阳光不治，杀气乃行，有余宜高，不及宜下，有余宜晚，不及宜早，土之利气之化也。民气亦从之，其病寒湿、腹满、身 愤、 肿、痞逆、寒厥拘急，土为天气，水为地气，土胜水，天气盈，地气虚，当取化源，以平土气，金运在中，天气生运，运生地气，三气相得，其化顺，邪气乃微，必益其岁气，无使邪胜，食 玄之谷，以全其真，食间气之谷，以保其精，岁宜以苦燥之温之，甚者发之泄之，不发不泄，则湿气外溢，肉溃皮拆而水血交流，必赞其阳火，令御甚寒，岁运同寒，宜以热化，其化上苦热，中酸和，下甘热，所谓药食宜也，岁半以前，太阴主之，若湿淫所胜，则沉阴且布，雨变枯槁， 肿骨痛阴痹，阴痹者按之不得，腰脊头项痛，时眩，大便难，阴气不用，饥不欲食，咳唾则有血，心如悬，病本于肾，诊在足太溪之脉，其法平以苦热，佐以酸辛，以苦燥之，以淡泄之，岁半以后，太阳主之，若寒淫于内，则凝肃惨栗，民病少腹控睾，引腰脊，上冲心痛，血见嗌痛颔肿，其法治以甘热，佐以苦辛，以咸泻之，以辛润之，以苦坚之，岁运之化，金不及，纪曰从革，是谓折收，收气乃后，生气乃扬，长化合德，火政乃宣，庶类以蕃，其气扬，其用躁切，其动铿禁瞀厥，其发咳喘，其化兼所不胜，其病嚏、咳、鼽、衄，候其气者，夏有光显郁蒸之令，则冬有严凝整肃之应，若夏有炎烁燔燎之变，则秋有冰雹霜雪之复，其眚西，其藏肺，其病内舍膺胁肩背，外在皮毛，所谓岁金不及，民病肩背瞀重、鼽、嚏，血便注下，收气乃后，复则寒雨暴至、乃零冰雹，霜雪杀物，阴厥且格，阳反上行，头脑户痛，延及囟顶，发热口疮，甚则心痛。初之气，自甲午年大寒日亥初，至是岁春分日酉初，凡六十日八十七刻半，主位太角木，客气厥阴木，中见金运，木当其位，地气迁，寒乃去，春气正，风乃来，生布万物以荣，民气条舒，风湿相搏，雨乃后，民病血溢筋络拘强，关节不利，身重筋痿，宜调厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷宜 ，间谷宜稻，虽有风化，不能为邪。二之气，自春分日酉正，至小满日未正，凡六十日有奇，主位少征火，客气少阴火，中见金运，二火得位而胜金运，大火正，物承化，民乃和，其病温厉盛行，远近咸若，湿蒸相搏，雨乃时降，宜调少阴之客，以咸补之，以甘泻之，以酸收之，岁谷宜 ，间谷宜豆，虽有热化，不能为邪。三之气，自小满日申初，至大暑日午初，凡六十日有奇，主位少征火，客气太阴土，中见金运，火生土，天政布，湿气降，地气腾，雨乃时降，寒乃随之，感于寒湿，民病身重 肿胸腹满，宜治太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷宜 ，间谷宜麻，虽有湿邪，不能为害。四之气，自大暑日午正，至秋分日辰正，凡六十日有奇，主位太宫土，客气少阳火，中见金运，火胜金，畏火临，溽蒸化，地气腾，天气否隔，寒风晓暮，蒸热相搏，草木凝烟，湿化不流，则白露阴布以成秋令，民病腠理热，血暴溢，疟心腹满热胪胀，甚则 肿，宜治少阳之客，以咸补之，以甘泻之，以咸 之，岁谷宜玄，间谷宜豆，虽有火邪，不能为害。五之气，自秋分日巳初，至小雪日卯初，凡六十日有奇，主位少商金，客气阳明金，中见金运，气与运同，又得其位，惨令已行，寒露下，霜乃早降，草木黄落，寒气及体，君子周密，民病皮腠，宜调阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷宜玄，间谷宜黍，虽有燥化，不能为邪，是气也。司气以凉，用凉无犯。

终之气，自小雪日卯正，至大寒日丑正，凡六十日有奇，主位太羽水，客气太阳水，中见金运，金生水，寒大举，湿大化，霜乃积，阴乃凝，水坚冰，阳光不治，感于寒则病患关节禁固腰 痛，寒湿持于气交而为疾也。宜调太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷宜玄，间谷宜稷，虽有寒化，不能为邪，岁气之交，湿胜则厥阴复之，寒胜则太阴复之，观其气至而致其治，湿者燥之，寒者热之，温者清之，其气乃平，治之大体也。

上一页：甲午岁图
下一页：丙申岁图


丙申岁图 《圣济总录》

丙申岁图

\[图暂缺]少阳相火司天，厥阴风木在泉，中见太羽水运，岁水太过，气化营运先天，相火在上，左阳明，右太阴，故天气正而其政严，厥阴在下，左少阴，右太阳，故地气扰而其令挠，风乃暴举，木偃沙飞，炎火乃流，阴行阳化，雨乃时应，风热参布，云物沸腾，太阴横流，寒乃时至，凉雨并起，火木同德，上应荧惑岁星，其谷丹苍，火化二，寒化六，风化八，所谓正化日也。羽虫静，毛虫育，是谓岁物所宜， 虫耗，清毒不生，是皆地气所制，民病寒热疟泄聋瞑呕吐，上怫肿色变，是岁阳为天气，阴为地气，天气盈，当于年前取火之化源，水运在中，制火而生木，其邪乃微，必抑其运水，赞所不胜，则暴过不生，苛疾不起，岁宜咸宜辛宜酸渗之泄之渍之发之，观气寒温以调其过，运异风热，宜少寒化，食宜同法，此其道也。故曰其化上咸寒，中咸温，下辛温，所谓药食宜也。岁半之前，少阳相火主之，若火淫所胜，则温气流行，金政不平，民病头痛发热恶寒而疟，热上皮肤痛，色变黄赤，传而为水，身面 肿，腹满仰息，泄注赤白，疮疡咳唾血，烦心胸中热，甚则鼽衄，病本于肺，诊在手天府之脉，其法平以咸冷，佐以苦甘，以酸收之，以苦发之，以酸复之，岁半之后，厥阴风木主之，若风淫于内，则地气不明，平野昧，草乃早秀，民病洒洒振寒，善伸数欠，心痛支满，两胁里急，饮食不下，鬲咽不通，食则呕，腹胀善噫，得后与气，则快然如衰，身体皆重，其法治以辛凉，佐以苦，以甘缓之，以辛散之，岁运之化，水运太过，纪曰流衍，是谓封藏，寒司物化，天地严凝，藏政以布，长令不扬，其化凛，其气坚，其政谧，其令流注，其动漂泄沃涌，其德凝惨寒雾，其变冰雪霜雹，其病胀，其化兼其所胜，故曰岁水太过，寒气流行，邪害心火，民病身热烦心躁悸，阴厥上下中寒，谵妄心痛，甚则腹大胫肿，喘咳寝汗出憎风，诊在手神门之脉，其法治以咸温。初之气，自乙未年大寒日寅初，至是岁春分日子初，凡六十日八十七刻半，主位太角木，客气少阴火，中见水运，木生火，水运承之，地气迁，风胜乃摇，寒乃去，候乃大温，草木早荣，寒来不杀，温病乃起，其病气怫于上，血溢目赤，咳逆头痛，血伤胁满，肤腠中疮，宜治少阴之客，以咸补之，以甘泻之，以酸收之，岁谷宜丹，间谷宜豆。二之气，自春分日子正，至小满日戌正，凡六十日有奇，主位少征火，客气太阴土，中见水运，土胜水，火乃反郁，白埃四起，云趋雨府，风不胜湿，雨乃零，民乃康，其病热郁于上，咳逆呕吐，疮发于中，胸嗌不利，头痛身热，昏愦脓疮，宜治太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷宜丹，间谷宜麻。三之气，自小满日亥初，至大暑日酉初，凡六十日有奇，主位少征火，客气少阳火，中见水运，火居其位，水运承之，天政布，炎暑至，少阳临上，雨乃涯，民病热中、聋、瞑、血溢、脓疮、咳、呕、鼽、衄、渴、嚏、欠、喉痹目赤，善暴死，宜调少阳之客，以咸补之，以甘泻之，以咸 之，岁谷宜丹，间谷宜豆。四之气，自大暑日酉正，至秋分日未正，凡六十日有奇，主位太宫土，客气阳明金，中见水运，土生金，凉乃至，炎暑间化，白露降，民气和平，其病满身重，宜治阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷宜苍，间谷宜黍。五之气，自秋分日申初，至小雪日午初，凡六十日有奇，主位少商金，客气太阳水，中见水运，水金相和，又气与运同，岁之司气，是为玄化，时令至此，阳乃去，寒乃来，雨乃降，气门乃闭，刚木早雕，民避寒邪，君子周密，宜治太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷宜苍，间谷宜稷。是气也，用寒远寒，无犯司气之寒。终之气，自小雪日午正，至大寒日辰正，凡六十日有奇，主位太羽水，客气厥阴木，中见水运，水生木，地气正，风乃至，万物反生， 雾以行，其病关闭，不禁心痛，阳气不藏而咳，其法宜治厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷宜苍，间谷宜稻，此六气之化也。岁气火木同德，其气专，其化淳，胜气自微，而况圣人遇之和而不争也。

上一页：乙未岁图
下一页：丁酉岁图


丁酉岁图 《圣济总录》

丁酉岁图

\[图暂缺]阳明燥金司天，少阴君火在泉，中见少角木运，岁木不及，气化营运后天，燥化在上，左藏化，右明化，故天气急而其政切，苦化在下，左柔化，右苍化，故地气明而其令暴，阳专其令，炎暑盛行，物燥以坚，淳风乃治，风燥横运，流于气交，多阳少阴，云趋雨府，湿化乃敷，燥极而泽，清先而劲，毛虫乃死，热后而暴，介虫乃殃，金火合德，上应太白荧惑，其谷白丹，间谷命太征之谷，其耗白甲品羽，清化热化胜复同，所谓邪气化日也。燥化九，风化三，热化七，所谓正化日也。介虫静，羽虫育，是谓岁物之宜，介虫耗，寒毒不生，是皆地气所制，清热之气，持于气交，民病咳嗌塞，寒热发暴，振栗癃 ，金为天气，火为地气，火胜金，天气虚，当资化源，以助金气，安其运木，无使受邪，食白丹之谷，以安其气，食间气之谷，以去其邪，岁宜以咸以苦以辛汗之清之散之，运与热同，宜多天化，此其道也。其化上苦小温，中辛和，下咸寒，所谓药食宜也。岁半之前，阳明主之，若燥淫所胜，则木乃晚荣，草乃晚生，筋骨内变，民病左 胁痛，寒清于中，感而疟，大凉革候，咳腹中鸣，注泄 溏，名木敛，生菀于下，草焦上首，心胁暴痛，不可反侧，嗌干面尘，腰痛目昧疡疮痤痈，病本于肝，诊在足太冲脉，法宜平以苦温，佐以酸辛，以苦下之，岁半之后，少阴主之，若热淫于内，则焰浮川泽，阴处反明，民病腹中常鸣，气上冲胸，喘不能久立，寒热皮肤痛，目瞑、齿痛、 肿，恶寒发热如疟，少腹中痛腹大，法宜治以咸寒，佐以甘苦，以酸收之，以苦发之，岁运之化，木不及，纪曰委和，是谓胜生，生气不政，化气乃扬，长气自平，收令乃早，凉雨时降，风云并兴，草木晚荣，苍干雕落，物秀而实，肤肉内充，其气敛，其用聚，其动 戾拘缓，其发惊骇，其化兼所不胜，春有鸣条律畅之化，则秋有雾露清凉之政，春有惨凄残贼之胜，则夏有炎暑燔烁之复，其眚东，其藏肝，其病内舍 胁，外在关节，上临阳明，上商与正商同，其病支废痈肿疮疡，其甘虫，邪伤肝也。初之气，自丙申年大寒日巳初，至是岁春分日卯初，凡六十日八十七刻半，主位少角木，客气太阴土，中见木运，风湿相遇以行春令，地气迁，阴始凝，气始肃，水乃冰，寒雨化，民病中热胀，面目浮肿，善眠、鼽、衄、嚏、欠、呕，小便黄赤，甚则淋，宜调太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷宜白，间谷宜麻，虽有湿化，不能为邪。二之气，自春分日卯正，至小满日丑正。凡六十日有奇，主位太征火，客气少阳火，中见木运，二火相加，木运相和，阳乃布，民乃舒，物乃生荣，厉大至，民善暴死，宜治少阳之客，以咸补之，以甘泻之，以咸 之，岁谷用白，间谷用豆，虽有火邪，不能为害。三之气，自小满日寅初，至大暑日子初，凡六十日有奇，主位太征火，客气阳明金，中见木运，金胜木，天政布，凉乃行，燥热交合，燥极而泽，民病寒热，宜治阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷宜白，间谷宜黍，虽有燥邪，不能为害。四之气，自大暑日子正，至秋分日戌正，凡六十日有奇，主位少宫土，客气太阳水，中见木运，寒雨降，民病暴仆振栗，谵妄少气，嗌干引饮，及为心痛痈肿疮疡疟寒之疾，骨痿血便，宜治太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷宜丹，间谷宜稷，虽有寒邪，不能为害。五之气，自秋分日亥初，至小雪日酉初，凡六十日有奇，主位太商金，客气厥阴木，中见水运，气与运同，司气为苍化，春令反行，草乃生荣，民气和，宜调厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷宜丹，间谷宜稻，虽有风化，不能为邪，是气也。用温远温，无犯司气之温。终之气，自小雪日酉正，至大寒日未正，凡六十日有奇，主位少羽水，客气少阴火，中见木运，水生木，木生火，其化顺，阳气布，候反温，蛰虫反见，流水不冰，民乃康平，其病温，宜治少阴之客，以咸补之，以甘泻之，以酸收之，岁谷宜丹，间谷宜豆，虽有热邪，不能为害，岁气之交，天气胜者，少阳复之，地气胜者，太阳复之，其治各根据其胜复法。

上一页：丙申岁图
下一页：戊戌岁图


戊戌岁图 《圣济总录》

戊戌岁图

\[图暂缺]太阳寒水司天，太阴湿土在泉，中见太征火运，岁火太过，气化营运先天，寒化在上，左动化，右清化，故天政所布其气肃，甘化在下，左丹化，右灼化，故地气静而其令徐，寒临太虚，其政大举，阳气不令，泽无阳焰，则火发待时，少阳中治，时雨乃涯，止极雨散，还于太阴，云朝北极，湿化乃布，泽流万物，寒、敷于上，雷动于下，寒化一，热化七，湿化五，所谓正化日也。鳞虫静， 虫育，是谓岁物所宜，鳞虫不成，燥毒不生，是皆地气所制，寒湿之气，持于气交，水土合德，上应辰星镇星，其谷玄 ，民病寒湿，发肌肉萎，足痿不收，濡泻血溢，盖水为天气，土为地气，土胜水，天气虚，先资化源，以助水化，抑其运气，扶其不胜，无使暴过而生其疾，食玄 之谷，以全其真，避虚邪之气，以安其正，岁宜苦以燥之温之，适气同异多少制之，运与寒湿异，宜以燥湿化，其化上苦温，中甘和，下甘温，所谓药食宜也。岁半之前，天气主之，其化太阳寒水，若寒淫所胜，则寒气反至，水且冰，血变于中，发为痈疡，民病厥心痛，呕血、血泄、鼽、衄、善悲、时眩仆，运火炎烈，雨暴乃雹，胸腹满，手热 挛腋肿，心澹澹大动，胸胁胃脘不安，面赤目黄，善噫嗌干，甚则色 ，渴而欲饮，病本于心，诊在手神门之脉，其法平以辛热，佐以甘苦，以咸泻之，岁半之后，地气主之，其化太阴湿土，若湿淫于内，则埃昏岩谷，黄反见黑，至阴之交，民病饮积，心痛耳聋，浑浑 ，嗌肿喉痹，阴病血见，少腹痛肿，不得小便，病冲头痛，目似脱，项似拔，腰似折，髀不可以回， 如结， 如别，其法治以苦热，佐以酸淡，以苦燥之，以淡泄之，岁运之火，纪曰赫曦，是谓蕃茂，阴气内化，阳气外荣，炎暑施化，物得以昌，其化长，其气高，其政动，其令鸣显，其动炎灼妄扰，其德暄暑郁蒸，其变炎烈沸腾，其化兼其所胜，其病笑、疟、疮疡、血流、狂妄、目赤，上见太阳，水抑运火，是谓上羽与正征同，其收齐，其病 ，其治宜以甘和。初之气，自丁酉年大寒日申初，至是岁春分日午初，凡六十日八十七刻半，主位少角木，客气少阳火，中见火运，气与运同，地气迁，气乃大温，草乃早荣，民乃厉，温病乃作，身热头痛呕吐，肌腠疮疡，宜调少阳之客，以咸补之，以甘泻之，以咸 之，岁谷宜玄，间谷宜豆，则火不为邪，是气也。无犯司气之热。二之气，自春分日午正，至小满日辰正，凡六十日有奇，主位太征火，客气阳明金，中见火运，岁运得位，阳明客之，燥热相遇，大凉反至，民乃惨，草乃遇寒，火气遂抑，民病气郁中满，寒乃始，宜调阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷宜玄，间谷宜黍，则燥不为邪。三之气，自小满日巳初，至大暑日卯初，凡六十日有奇，主位太征火，客气太阳水，中见火运，火当其位，天政布，寒气行，民病寒反热中，痈疽注下，心热瞀闷，不治者死，宜治太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷宜玄，间谷宜稷，则寒不为邪。四之气，自大暑日卯正，至秋分日丑正，凡六十日有奇，主位少宫土，客气厥阴木，中见火运，土木相刑，风湿交争，风化为雨，乃长乃化乃成，民病大热少气，肌肉萎足痿，注下赤白，宜治厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷宜 ，间谷宜稻，则风不为邪。五之气，自秋分日寅初，至小雪日子初，凡六十日有奇，主位太商金，客气少阴火，中见火运，气与运同，不司气化，时令至此，阳复化，草乃长乃化乃成，民乃舒，宜调少阴之客，以咸补之，以甘泻之，以酸收之，岁谷宜 ，间谷宜豆，则热不为邪。终之气，自小雪日子正，至大寒日戌正，凡六十日有奇，主位少羽水，客气太阴土，中见火运，地气正，湿令行，阴凝太虚，埃昏郊野，民乃惨凄，寒风以至，反者孕乃死，宜治太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷宜 ，间谷宜麻，则湿不为邪，此六气之化也。岁半之前，有胜气者，岁半之后，必有复气，水胜则太阴复之，土胜则厥阴复之，治各以其胜复之法。

上一页：丁酉岁图
下一页：己亥岁图


己亥岁图 《圣济总录》

己亥岁图

\[图暂缺]厥阴风木司天，少阳相火在泉，中见少宫土运，岁土不及，气化营运后天，风化为天气，灼化左，藏化右，故天气扰而其政挠，苦化为地气，清化左， 化右，故地气正而其令速，风生高远，炎热从之，云趋雨府，湿化乃行，风火同德，上应岁星荧惑，其谷苍丹，间谷言太商者，其耗文角品羽，风化清化胜复同，所谓邪气化日也。风化三，湿化五，火化七，所谓正化日也。毛虫静，羽虫育，是谓岁物之宜，介虫耗，寒毒不生，是皆地气所制，风燥火热，胜复更作，热病行于下，风病行于上，风燥胜复形于中，阴在上，阳在下，天气虚，当资化源，以助木气，岁土不及，上角与正角同，其邪乃微，必赞其运气，无使邪胜，岁宜以辛调上，以咸调下，畏火之气，无妄犯之，故曰其化上辛凉，中甘和，下咸寒，药食宜也。岁半之前，厥阴风化主之，若风淫所胜，则太虚埃昏，云物以扰，寒生春气，流水不冰，民病胃脘当心而痛，上支两胁，鬲咽不通，饮食不下，舌本强，食则呕，冷泄腹胀溏泄瘕水闭，蛰虫不去，病本于脾，诊在足冲阳之脉，法宜平以辛凉，佐以苦甘，以甘缓之，以酸泻之，岁半之后，少阳相火生之，若火淫于内，则焰明郊野，寒热更至，民病注泄赤白，少腹痛溺赤，甚则血便，法宜治以咸冷，佐以苦辛，以酸收之，以苦发之，岁运之化，纪曰卑监，是谓减化，化气不令，生政独彰，长气整，雨乃愆，收气平，风寒并兴，草木荣美，秀而不实成而秕也。其气散，其用静定，其动疡涌分溃痈肿，其发濡滞，其化兼所不胜，风化盛行，四维有埃云润泽之化，则春有鸣条鼓拆之政，四维发振拉飘腾之变，则秋有肃杀霖霪之复，其眚四维，其藏脾，其病内舍心腹，外在肌肉四肢，上临厥阴，气同正角，民病飧泄，邪伤脾也。法宜治以甘和。初之气，自戊戌年大寒日亥初，至是岁春分日酉初，凡六十日八十七刻半，主位少角木，客气阳明金，中见土运，土生金，清化行，寒始肃，杀气方至，民病寒于右之下，宜治阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷宜苍，间谷宜黍，制其燥邪，弗能为害。二之气，自春分日酉正，至小满日未正，凡六十日有奇，主位太征火，客气太阳水，中见土运，湿寒合气以行舒荣之化，寒不去，华雪水冰，杀气施化，霜乃降，名草上焦，寒雨数至，阳复化，民病热于中，宜治太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷宜苍，间谷宜稷，制其寒邪，弗能为害。三之气，自小满日申初，至大暑日午初，凡六十日有奇，主位太征火，客气厥阴木，中见土运，木胜土，天政布，风乃时举，民病泣出耳鸣掉眩，宜治厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷宜苍，间谷宜稻，制其风邪，莫能为害。四之气，自大暑日午正，至秋分日辰正，凡六十日有奇，主位少宫土，客气少阴火，中见土运，土居其位，少阴居之，溽暑至，湿热相搏，争于左之上，民病黄瘅而为 肿，宜治少阴之客，以咸补之，以甘泻之，以酸收之，岁谷宜丹，间谷宜豆，制其邪热，莫能为害。五之气，自秋分日巳初，至小雪日卯初，凡六十日有奇，主位太商金，客气太阴土，中见土运，气与运同，燥湿更胜，沉阴乃布，寒气及体，风雨乃行，宜治太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷宜丹，间谷宜麻，制其湿邪，莫能为害，是气也。无犯司气。终之气，自小雪日卯正，至大寒日丑正，凡六十日有奇，主位少羽水，客气少阳火，中见土运，火土相得，畏火司令，阳乃大化，蛰虫出见，流水不冰，地气大发，草乃生，人乃舒，其病温厉，宜治少阳之客，以咸补之，以甘泻之，以咸软之，岁谷宜丹，间谷宜豆，制其火邪，莫能为害，岁气大法，风胜则有阳明之复，火胜则有太阳之复，观气所至，各以其法治之。

上一页：戊戌岁图
下一页：庚子岁图


庚子岁图 《圣济总录》

庚子岁图

\[图暂缺]少阳君火司天，阳明燥金在泉，中见太商金运，岁金太过，气化营运先天，坚成之纪，纪曰上征与正商同，又曰太商下加阳明，太过而加同天符，天符为执法，是谓平气之化，命曰审平之纪，收而不争，杀而无犯，五化宣明，其气洁，其性刚，其用散落，其化坚敛，其政劲肃其候清切，其令燥，其类金，其应秋，其谷稻，其果桃，其实壳，其虫介，其畜鸡，其物外坚，其色白，其味辛，其音商，其数九，其在人也。在藏为肺，在窍为鼻，在体为皮毛，在病为咳，此岁运所主也。天地之气，热化在上，左柔化，右动化，故天政所布其气明，辛化在下，左藏化，右明化，故地气肃而其令切，二岁交司之气，寒交暑，天地相应之气，热加燥，云驰雨府，湿化乃行，时雨乃降，金火合德，上应荧惑太白，其谷丹白，热化七，清化九，燥化九，所谓正化之日，羽虫静，介虫育，是谓岁物所宜，毛虫耗，湿毒不生，是谓地气所制，水火寒热，持于气交而为病始，热病生于上，清病生于下，寒热相犯而争于中，民病咳喘、血溢、血泄、鼽、嚏、目赤、 疡，寒厥入胃，心痛、腰痛、腹大、嗌干、肿上，岁半之前，少阴君火以司天气，少阴之化，有本标之异，寒热得中，其气乃和而无热、淫之胜，岁半之后，阳明燥金以司地气，阳明不从标本，以中气为化，燥湿相兼，其化乃平而无燥淫之胜，是岁平金无胜复，不取化源，惟资岁胜，折其郁气，无使暴过而生其病，岁宜以咸寒调其上，以酸温安其下，以辛温调其中，食丹白之谷，以全真气，食间气之谷，以辟虚邪，运同地气，宜多温热化，司气以凉，用凉远凉，此其道也。初之气，自己亥年大寒日寅初，至是岁春分日子初，凡六十日八十七刻半，主位少角木，客气太阳水，中见金运，风寒燥三气，同奉少阴之政以行春令，地气迁，燥将去，寒乃始，蛰复藏，水乃冰，霜复降，风乃至，阳气郁，民反周密，关节禁固，腰 痛，炎暑将起，中外疮疡，宜治太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷用丹，间谷用稷，乃无寒邪之害。二之气，自春分日子正，至小满日戌正，凡六十日有奇，主位太征火，客气厥阴木，中见金运，风火燥三气，同奉少阴之政以行舒荣之化，木火相得，阳气布，风乃行，春气以正，万物应荣，寒气时至，民乃和，其病淋目瞑目赤，气郁于上而热，宜治厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷用丹，间谷用稻，乃无风邪之害。三之气，自小满日亥初，至大暑日酉初，凡六十日有奇，主位太征火，客气少阴火，中见金运，二火胜运，又为天政所布，故大火行，庶类蕃鲜，寒气时至，民病气厥心痛，寒热更作，咳喘目赤，宜治少阴之客，以咸补之，以甘泻之，以酸收之，岁谷用丹，间谷用豆，乃无热邪之害。四之气，自大暑日酉正，至秋分日未正，凡六十日有奇，主位少宫土，客气太阴土，中见金运，土得其位，以生运金，二气相得，以行阳明之令，溽暑至，大雨时行，寒热互至，民病寒热嗌干、黄瘅、鼽、衄饮发，宜治太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷用白，间谷用麻，乃无湿邪之害。五之气，自秋分日申初，至小雪日午初，凡六十日有奇，主位太商金，客气少阳火，中见金运，岁金虽得位，客气少阳用事，清化乃抑，畏火临，暑反至，阳乃化，万物乃生乃长荣，民乃康，其病温，宜治少阳之客，以咸补之，以甘泻之，以咸 之，岁谷用白，间谷用豆，乃无火邪之害。终之气，自小雪日午正，至大寒日辰正，凡六十日有奇，主位少羽水，客气阳明金，中见金运，金气相符，水气生之，又为岁之司气，金气乃平，故燥令行，余火内格，民病肿于上咳喘，甚则血溢，寒气数举，则雾 翳，病生皮腠，内舍于胁，下连少腹而作寒中，宜调阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷用白，间谷用黍，乃无燥邪之害，是气也。司气以凉，用凉无犯，是谓至治。

上一页：己亥岁图
下一页：辛丑岁图


辛丑岁图 《圣济总录》

辛丑岁图

\[图暂缺]太阴湿土司天，太阳寒水在泉，中见少羽水运，岁水不及，气化营运后天，涸流之纪，曰上宫与正宫同，是岁天气平，又少羽下加太阳，不及而加同岁会，凡岁会为行令，此运化亦平也。诸同正岁，气化营运同天，岁运既平，命曰静顺之纪，藏而勿害，治而善下，五化咸整，其气明，其性下，其用沃衍，其化凝坚，其政流演，其候凝肃，其令寒，其类水，其应冬，其谷豆，其果栗，其实濡，其虫鳞，其畜彘，其色黑，其味咸，其音羽，其数六，其在人也。其藏为肾，其主二阴，其养骨髓，其病厥，此岁运之化也。天地之气，湿化在上，明化左，灼化右，故地气上腾而其政肃，咸化在下，动化左，清化右，故天气下降而其令寂，阴专其政，阳气退辟，大风时起，原野昏 ，白埃四起，云奔南极，寒雨数至，物成于差夏，湿寒合德，黄黑埃昏，流行气交，上应镇星辰星，其谷 玄，故阴凝于上，寒积于下，寒水胜火，则为冰雹，阳光不治，杀气乃行，民病寒湿腹满、身 、 肿、痞逆、寒厥、拘急，故有余宜高，不及宜下，有余宜晚，不及宜早，土之利气之化也。民气亦从之，间谷命太征太商之谷，岁气既平，不取化源，唯折其水郁之气，无使邪胜，食 玄之谷，以全其真，食间气之谷，以保其精，岁宜以苦热调上，以苦热调下，以苦和调中，燥之温之。岁半之前，天气太阴主之，太阴所至，为云雨，其化从本，当其时多行雨湿化者，太阴之政也。岁半之后，地气太阳主之，太阳所至为寒雾，其化从本从标，当其时寒气至而热气应者，地气之平也。初之气，自庚子岁大寒日巳初，至是年春分日卯初，凡六十日八十七刻半，主位少角木，客气厥阴木，中见水运，木当其位，水运统之，奉太阴之政而行春令，地气迁，寒乃去，春气正，风乃来，生布万物以荣，民气条舒，风湿相搏，雨乃后，民病血溢筋络拘强，关节不利，身重筋痿，宜治厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷用 ，间谷用稻，乃无客风之害。二之气，自春分日卯正，至小满日丑正，凡六十日有奇，主位太征火，客气少阴火，中见水运，火当其位，阴精承之，寒热二气，奉太阴之政，以行舒荣之化，太火正，物承化，民乃和，其病温厉盛行，远近咸若，湿蒸相搏，雨乃时降，宜治少阴之客，以咸补之，以甘泻之，以酸收之，岁谷用 ，间谷用豆，乃无客热之害。三之气，自小满日寅初，至大暑日子初，凡六十日有奇，主位太征火，客气太阴土，中见水运，天政所布，湿气降，地气腾，雨乃时降，寒乃随之，感于寒湿，民病身重 肿胸腹满，宜治太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷用 ，间谷用麻，乃无湿邪之害。四之气，自大暑日子正，至秋分日戌正，凡六十日有奇，主位少宫土，客气少阳火，中见水运，火土相得，奉太阳之令，畏火临，溽蒸化，地气腾，天气否隔，寒风晓暮，蒸热相搏，草木凝烟，湿化不流，则白露阴布以成秋令，民病腠理热，血暴溢，疟心腹满热胪胀，甚则 肿，宜治少阳之客，以咸补之，以甘泻之，以咸软之，岁谷用玄，间谷用豆，乃无热邪之害。五之气，自秋分日亥初，至小雪日酉初，凡六十日有奇，主位太商金，客气阳明金，中见水运，金当其位，与水运相得，惨令已行，寒露下，霜乃早降，草木黄落，寒气及体，君子周密，民病皮腠，宜治阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷用玄，间谷用黍，乃无客燥之害。终之气，自小雪日酉正，至大寒日未正，凡六十日有奇，主位少羽水，客气太阳水，中见水运，气与运符会，寒大举，湿大化，霜乃积，阴乃凝，水坚冰，阳光不治，感于寒，则病人关节禁固，腰 痛，寒湿持于气交而为疾也，宜治太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷用玄，间谷用稷，乃无客寒之害，是岁行平气之化，岁会为行令，无淫气胜复，唯行德化政令，然土为天气，水为地气，水土虽睦而运化不及，湿土在上土气刑之，或有湿邪，其气亦微，内经所谓中行令者，其病徐而持也。

上一页：庚子岁图
下一页：壬寅岁图


壬寅岁图 《圣济总录》

壬寅岁图

\[图暂缺]少阳相火司天，厥阴风木在泉，中见太角木运，岁木太过，气化营运先天，太角下加厥阴，太过而加同天符，天符为执法，平木之化也。命曰敷和之纪，木德周行，阳舒阴布，五化宣平，其气端，其性随，其用曲直，其化生荣，其政发散，其候温和，其类草木，其物中坚，其令风，其应春，其谷麻，其果李，其实核，其虫毛，其畜犬，其色苍，其味酸，其音角，其数八，其在人也。其藏肝，其主目，其养筋，其病里急支满，此岁运所主也。天地之气，火化在上，左清化，右柔化，故天气正而其政严，酸化在下，左灼化，右藏化，故地气扰而其令挠，风乃暴举，木偃沙飞，炎火乃流，阴行阳化，雨乃时应，火木同德，上应荧惑岁星，其谷丹苍，风热参布，云物沸腾，太阴横流，寒乃时至，凉雨并起，民病寒中，外发疮疡，内为泄满，圣人遇之，和而不争，往复之作，民病寒热、疟、泄、聋、瞑、呕吐，上怫肿色变，岁半之前，天气少阳主之，少阳所至为炎暑，其化从本，当其时火化盛行，风气应之，候乃和，岁半之后，地气厥阴主之，厥阴所至为风府，其化不从标本，而以中气为化，当其时风从火化者，厥阴之中也。是岁运化既平，不取化源，惟赞所不胜，则暴过不生，苛疾不起，岁宜以咸寒调上，以辛凉调下，以酸和调中，渗之泄之渍之发之，运同风热，宜多寒化，司气以温，用温远温，治之常也。初之气，自辛丑年大寒日申初，至是岁春分日午初，凡六十日八十七刻半，主位太角木，客气少阴火，中见木运，木火相得，运当其位，以奉少阳之政而行春令，地气迁，风胜乃摇，寒乃去，候乃大温，草木早荣，寒来不杀，温病乃起，其病气怫于上，血溢目赤，咳逆头痛，血伤胁满，肤腠中疮，宜治少阴之客，以咸补之，以甘泻之，以酸收之，岁谷宜丹，间谷宜豆，则热不为邪。二之气，自春分日午正，至小满日辰正，凡六十日有奇，主位少征火，客气太阴土，中见木运，风湿之气，奉畏火之政，以行舒荣之化，火反郁，白埃四起，云趋雨府，风不胜湿，雨乃零，民乃康，其病热郁于上，咳逆呕吐，疮发于中，胸嗌不利，头痛身热，昏愦脓疮，宜治太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷宜丹，间谷宜麻，则湿不为邪。三之气，自小满日巳初，至大暑日卯初，凡六十日有奇，主位少征火，客气少阳火，中见木运，火当其位，与木运之气相得，天政布，炎暑至，少阳临上，雨乃涯，民病热中、聋、瞑、血溢、脓疮、咳、呕、鼽、衄、渴、嚏、欠、喉痹、目赤，善暴死，宜治少阳之客，以咸补之，以甘泻之，以咸 之，岁谷宜丹，间谷宜豆，则火不为邪，是岁木气适平，自无暴死。四之气，自大暑日卯正，至秋分日丑正，凡六十日有奇，主位太宫土，客气阳明金，中见木运，风燥之气，下应在泉厥阴之令，而为天地交司，秋气早行，凉乃至，炎暑间化，白露降，民气和平，其病满身重，宜治阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷宜苍，间谷宜黍，则燥不为邪。五之气，自秋分日寅初，至小雪日子初，凡六十日有奇，主位少商金，客气太阳水，中见木运，水木相和，与金相得，当此一气寒化早至，阳乃去，寒乃来，雨乃降，气门乃闭，刚木早雕，民避寒邪，君子周密，宜治太阳之客，以辛补之，以咸泻之，以苦坚之，以辛润之，岁谷宜苍，间谷宜稷，则寒不为邪。终之气，自小雪日子正，至大寒日戌正，凡六十日有奇，主位太羽水，客气厥阴木，中见木运，太角下加厥阴之时，运与气符，其化和平，又居水位，水木相得，其化乃顺，地气正，风乃至，万物反生， 雾以行，其病关闭，不禁心痛，阳气不藏而咳，气平之时，不应有疾，或有疾者，气有所承，不能无侮，所谓邪中执法也。经曰中执法者，其病速而危，宜治厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷宜苍，间谷宜稻，则风不为邪，此一气司气以温，用温无犯。

上一页：辛丑岁图
下一页：癸卯岁图


癸卯岁图 《圣济总录》

癸卯岁图

\[图暂缺]阳明燥金司天，少阴君火在泉，中见少征火运，岁火不及，气化营运后天，伏明之纪，曰上商与正商同，言天气平也，六元正纪曰，少征下加少阴，不及而加同岁会，言岁运平也。诸同正岁，气化营运同天，上见天气平，下见运火平，火气之平，命曰升明之纪，正阳而治，德施周普，五化均衡，其气高，其性速，其用燔灼，其化蕃茂，其政明曜，其候炎暑，其类火，其应夏，其谷麦，其果杏，其实络，其虫羽，其畜马，其色赤，其味苦，其物脉，其音征，其数七，其在人也。其藏心，其主舌，其养血，其病 螈，此岁运所主也。天地之气，燥化在上，左藏化，右丹化，故天气急而其政切，苦化在下，左柔化，右动化，故地气明而其令暴阳专其令，炎暑盛行，物燥以坚，淳风乃治，风燥横运，流于气交，多阳少阴，云趋雨府，湿化乃敷，燥极而泽，其谷白丹，间谷命太者，其耗白甲品羽，金火合德，上应太白荧惑，清热之气，持于气交，民病咳溢塞，寒热发暴，振栗癃 ，清先而劲，毛虫乃死，热后而暴，介虫乃殃，岁运热，寒化雨化胜复同，所谓邪气化日也。燥化四，热化二，所谓正化日也。岁半之前，天气阳明主之，阳明以中气为化，当其时燥湿相半者，阳明得中也。岁半之后，地气少阴主之，少阴有本标之化，当其时寒热得中者，少阴之气和也，岁火适平，不资化源，唯安运气，无使受邪，岁宜以苦小温调上，以咸寒调下，以咸温调中，食白丹之谷，以安其气，食间气之谷，以去其邪，运同热气，宜多天化，治之常也。初之气，自壬寅年大寒日亥初，至是岁春分日酉初，凡六十日八十七刻半，主位太角木，客气太阴土，中见火运，奉阳明之政而行春令，地气迁，阴始凝，气始肃，水乃冰，寒雨化，其病中热胀，面目浮肿，善眠、鼽、衄、嚏、欠、呕。小便黄赤甚则淋，宜治太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷宜白，间谷宜麻，乃无湿邪之害。二之气，自春分日酉正，至小满日未正，凡六十日有奇，主位少征火，客气少阳火，中见火运，三火相符，以行舒荣之化，阳乃布，民乃舒，物乃生荣，厉大至，民善暴死，是岁火气适平，厉无暴死，宜治少阳之客，以咸补之，以甘泻之，以咸沃之，岁谷用白，间谷用豆，乃无火邪之害，是气也。司气以热，用热无犯，三之气，自小满日申初，至大暑日午初，凡六十日有奇，主位少征火，客气阳明金，中见火运，金居火位，天政布，凉乃行，燥热交合，燥极而泽，民病寒热，宜治阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷用白，间谷用黍，乃无燥邪之害。四之气，自大暑日午正，至秋分日辰正，凡六十日有奇，主位太宫土，客气太阳水，中见火运，寒湿之气，下奉少阴之令，寒雨降，病暴仆振栗，谵妄少气，嗌干引饮，及为心痛痈肿疮疡疟寒之疾，骨痿血便，宜治太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷用丹，间谷用稷，乃无寒邪之害。五之气，自秋分日巳初，至小雪日卯初，凡六十日有奇，主位少商金，客气厥阴木，中见火运，春令反行，草乃生荣，民气和，宜调厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷用丹，间谷用稻，自无风邪之害。终之气，自小雪日卯正，至大寒日丑正，凡六十日有奇，主位太羽水，客气少阴火，中见火运，火气符会，阳气布，候反温，蛰虫来见，流水不冰，民乃康平，其病温，宜治少阴之客，以咸补之，以甘泻之，以酸收之，岁谷用丹，间谷用豆，乃无热邪之害，是岁气运适平，若有邪气，则中行令，其病徐而持也。

上一页：壬寅岁图
下一页：甲辰岁图


甲辰岁图 《圣济总录》

甲辰岁图

\[图暂缺]太阳寒水司天，太阴湿土在泉，中见太宫土运，岁土太过，气化营运先天，太宫下加太阴，太过而加同天符，又土运临辰，是谓岁会，气之平也。平土之岁，命日备化之纪，气协天休，德流四政，五化齐修，其气平，其性顺，其用高下，其化丰满，其政安静，其候溽蒸，其令湿，其类土，其应长夏，其谷稷，其果枣，其实肉，其虫 ，其畜牛，其物肤，其色黄，其味甘，其音宫，其数五，其在人也。其藏脾，其主口，其养肉，其病否，此岁运所主也。天地之气，寒化在上，左动化，右清化，故天政所布其气肃，寒化在下，左明化，右灼化，故地气静而其令徐，水土合德，上应辰星镇星，其谷玄 ，寒临太虚，其政大举，阳气不令，泽无阳焰，则火发待时，少阳中治，时雨乃涯，止极雨散，还于太阴，云朝北极，湿化乃布，泽流万物，寒敷于上，雷动于下，寒湿之气，持于气交，民病寒湿发肌肉萎，足痿不收，濡泻血溢，岁半之前，太阳主之，太阳有本标之化，寒政大举，热气时应者，天气得中也。岁半之后，太阴主之，太阴之化，从本，雨湿甚者，地气之应也。寒化六，湿化五，是为正化之日， 虫育，鳞虫静，是为岁物所宜，鳞虫不成，燥毒不生，是为地气所制，平土之岁，本不资化源，以运与地气临于戌，岁有三土，天令甚虚，宜先资化源，以助于水，所谓抑其运气，扶其不胜，无使暴过而生其疾也。食玄 之谷，以全其真，避岁之虚邪，以安其正，以苦热调上，以苦温调下，运土在中，亦以苦温调之，运同寒湿，化宜燥热，治之常也。初之气，自癸卯年大寒日寅初，至是岁春分日子初，凡六十日八十七刻半，主位太角木，客气少阳火，中见土运，少阳中治，以行春令，地气迁，气乃大温，草乃早荣，民乃厉，温病乃作，身热头痛呕吐，肌腠疮疡，宜治少阳之客，以咸补之，以甘泻之，以咸 之，岁谷宜玄，间谷宜豆，则火不为邪。二之气，自春分日子正，至小满日戌正，凡六十日有奇，主位少征火，客气阳明金，中见土运，金土相和，大凉反至，民乃惨，草乃遇寒，火气遂抑，民病气郁中满，寒乃始，宜治阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷宜玄，间谷宜黍，则燥不为邪。三之气，自小满日亥初，至大暑日酉初，凡六十日有奇，主位少征火，客气太阳水。中见土运，天政布，寒气行，雨乃降，民病寒反热中，痈疽注下，心热瞀闷，不治者死，宜治太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷宜玄，间谷宜稷，则寒不为邪。四之气，自大暑日酉正，至秋分日未正，凡六十日有奇，主位太宫土，客气厥阴木，中见土运，岁土得位，风气居之，风湿交争，风化为雨，乃长乃化乃成，民病大热少气，肌肉萎足痿，注下赤白，宜治厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷宜 ，间谷宜稻，则风不为邪。五之气，自秋分日申初，至小雪日午初，凡六十日有奇，主位少商金，客气少阴火，中见土运，火能生土，土能生金，气位相和，阳复化，草乃长乃化乃成，民乃舒，宜调少阴之客，以咸补之，以甘泻之，以酸收之，岁谷宜 ，间谷宜豆，则热不为邪。终之气，自小雪日午正，至大寒日辰正，凡六十日有奇，主位太羽水，客气太阴土，中见土运，气与运符，地气正，湿令行，阴凝太虚，埃昏郊野，民乃惨凄，寒风以至，反者孕乃死，宜治太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷宜 ，间谷宜麻，则湿不为邪，是气也。不可犯凉司气以凉故也。岁气虽平，或有邪气，则中执法，经日中执法者，其病速而危也。

上一页：癸卯岁图
下一页：乙巳岁图


乙巳岁图 《圣济总录》

乙巳岁图

\[图暂缺]厥阴风木司天，少阳相火在泉，中见少商金运，岁金不及，气化营运后天，上角与正角同，诸同正岁，气化营运同天，风化行于上，左灼化，右藏化，故天气扰而其政挠，苦化司于地，左素化，右柔化，故地气正而其令速，风生高远，炎热从之，云趋雨府，湿化乃行，风火同德，上应岁星荧惑，其谷苍丹，间谷言太宫太羽者，其耗文角品羽，风燥火热，胜复更作，蛰虫来见，流水不冰，热病行于下，风病行于上，风燥胜复形于中，热化寒化胜复同，所谓邪气化日也。风化八，清化四，火化二，所谓正化度也。毛虫静，羽虫育，是乃岁物所宜，介虫耗，寒毒不生，是乃地气所制，然木为天气，火为地气，金运在中，地气胜运，运化胜天，天气虚，地气盈，宜资化源，以助木气，兼赞岁运，无使邪胜，其化上辛凉，中酸和，下咸寒，所谓药食宜也。岁半之前，天气厥阴主之，厥阴以中气为化，当其时风从火化者，天气之和也。若风淫所胜，则太虚埃昏，云物以扰，寒生春气，流水不冰，民病胃脘当心而痛，上支两胁，鬲咽不通，饮食不下，舌本强，食则呕，冷泄腹胀，溏泄瘕水闭，病本于脾，诊在足冲阳之脉，法宜平以辛凉，佐以苦甘，以甘缓之，以酸泻之，岁半之后，地气少阳主之，少阳之化从本，若火淫于内，即焰明郊野，寒热更至，民病注泄赤白，少腹痛溺赤，甚则血便，法宜治以咸冷，佐以苦辛，以酸收之，以苦发之，岁运之化金不及，纪曰从革，是谓折收，收气乃后，生气乃扬，长化合德，火政乃宣，庶类以蕃，其气扬，其用躁切，其动铿禁瞀厥，其发咳喘，其病邪伤肺，其化兼所不胜，夏有光显郁蒸之令，则冬有严凝整肃之应，若夏有炎烁燔燎之变，则秋有冰雹霜雪之复，其眚西，其藏肺，其病内舍膺胁肩背，外在皮毛，复则寒雨暴至，乃零冰雹，霜雪杀物，阴厥且格，阳反上行，头脑户痛，延及囟顶发热，甚则心痛，治宜以酸和调中。初之气，自甲辰年大寒日巳初，至是岁春分日卯初，凡六十日八十七刻半，主位太角木，客气阳明金，中见金运，气与运同居于木位，与厥阴交司而行春令，金木气齐，寒始肃，杀气方至，民病寒于右之下，宜治阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷宜苍，间谷宜黍，是气也。司气以凉，用凉无犯，二之气，自春分日卯正，至小满日丑正，凡六十日有奇，主位少征火，客气太阳水，中见金运，金水相得，寒不去，华雪水冰，杀气施化，霜乃降，名草上焦，寒雨数至，阳复化，民病热于中，宜治太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷宜苍，间谷宜稷。三之气，自小满日寅初，至大暑日子初，六十日有奇，主位少征火，客气厥阴木，中见金运，火胜金，金胜木，天政布，风乃时举，民病泣出耳鸣掉眩，宜治厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷宜苍，间谷宜稻。四之气，自大暑日子正，至秋分日戌正，凡六十日有奇，主位太宫土，客气少阴火，中见金运，火胜金，溽暑至，湿热相搏，争于左之上，民病黄瘅而为 肿，宜治少阴之客，以咸补之，以甘泻之，以酸收之，岁谷宜丹，间谷宜豆。

五之气，自秋分日亥初，至小雪日酉初，凡六十日有奇，主位少商金，客气太阴土，中见金运，岁运之金得位，与土相和，其化燥湿更胜，沉阴乃布，寒气及体，风雨乃行，宜调太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷宜丹，谷间宜麻。终之气，自小雪日酉正，至大寒日未正，凡六十日有奇，主位太羽水，客气少阳火，中见金运，畏火司令，阳乃大化，蛰虫出见，流水不冰，地气大发，草乃生，人乃舒，其病温厉，宜治少阳之客，以咸补之，以甘泻之，以咸 之，岁谷宜丹，间谷宜豆，六气之常也。岁气之化，天气胜者，阳明复之，地气胜者，太阳复之，其治各以其胜复法。

上一页：甲辰岁图
下一页：丙午岁图


丙午岁图 《圣济总录》

丙午岁图

\[图暂缺]少阴君火司天，阳明燥金在泉，中见太羽水运，岁水太过，气化营运先天，热化在上，柔化左，动化右，辛化在下，玄化左，明化右，故天政所布其气明，地气肃而其令切寒交暑，热加燥，云驰雨府，湿化乃行，时雨乃降，金火合德，上应荧惑太白，其谷丹白，热化二，寒化六，清化四，正化度也。羽虫静，介虫育，是谓岁物之宜，毛虫耗，湿毒不生，是皆地气所制，水火寒热，持于气交而为病始，热病生于上，清病生于下，寒热相犯而争于中，民病咳喘、血溢、血泄、鼽、嚏、目赤、 疡。寒厥入胃，心痛、腰痛、腹大、嗌干、肿上，是岁火为天气，金为地气，火胜金，天气盈，当取火之化源，水运在中，火邪乃微，必抑其运水，资其岁胜，无使暴过而生其病，食丹白之谷，以全真气，食间气之谷，以辟虚邪，咸以 之而调其上，甚则以苦发之，以酸收之而安其下，甚则以苦泄之，运同地气，以温热化，其化上咸寒，中咸热，下酸温，药食宜也。岁半之前，少阴主之，其政热，若热淫所胜，则怫热至，火行其政，民病胸中烦热嗌干，右 满，皮肤痛，寒热咳喘，大雨且至，唾血、血泄、鼽、衄、嚏、呕，溺色变，甚则疮疡 肿，肩背臂 ，及缺盆中痛，心痛、肺 、腹大满，膨膨而喘咳，病本于肺，诊在手尺泽之脉，法宜平以咸寒，佐以苦甘，以酸收之，岁半之后，阳明主之，其令燥，若燥淫于内，则 雾清暝，民病喜呕，呕有苦，善太息，心胁痛不能反侧，甚则嗌干面尘，身无膏泽，足外反热，法宜治以苦温，佐以甘辛，以苦下之，岁运之化水太过，纪曰流衍，是谓封藏，寒司物化，天地严凝，藏政以布，长令不扬，其化凛，其气坚，其政谧，其令流注，其动漂泄沃涌，其德凝惨寒 ，其变冰雪霜雹，其化兼其所胜，其病胀，故曰岁水太过，寒气流行，大雨至，埃雾 郁，邪害心火，民病身热烦心躁悸，阴厥上下中寒，谵妄心痛，寒气早至，甚则腹大胫肿，喘咳寝汗出憎风，其治悉以咸热。初之气，自乙巳年大寒日申初，至是岁春分日午初，凡六十日八十七刻半，主位太角木，客气太阳水，中见水运，气与运同，地气迁，燥将去，寒乃始，蛰复藏，水乃冰，霜复降，风乃至，阳气郁，民反周密，关节禁固，腰 痛，炎暑将起，中外疮疡，宜治太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷宜丹，间谷宜稷，虽有寒邪，弗能为害，是气也。用寒远寒，无犯司气之寒。二之气，自春分日午正，至小满日辰正，凡六十日有奇，主位少征火，客气厥阴木，中见水运，水生木，阳气布，风乃行，春气以正，万物应荣，寒气时至，民乃和，其病淋、目瞑目赤，气郁于上而热，宜治厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷宜丹，间谷宜稻，虽有风邪，弗能为害。三之气，自小满日巳初，至大暑日卯初，凡六十日有奇，主位少征火，客气少阴火，中见水运，二火相加，水运承之，天政布，大火行，庶类蕃鲜，寒气时至，民病气厥心痛，寒热更作，咳喘目赤，宜治少阴之客，以咸补之，以甘泻之，以酸收之，岁谷宜丹，间谷宜豆，虽有热邪，弗能为害。四之气，自大暑日卯正，至秋分日丑正，凡六十日有奇，主位太宫土，客气太阴土，中见水运，土居其位，又能胜水，溽暑至，大雨时行，寒热互至，民病寒热嗌干、黄瘅、鼽、衄、饮发，宜调太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷宜白，间谷宜麻，虽有湿邪，弗能为害。五之气，自秋分日寅初，至小雪日子初，凡六十日有奇，主位少商金，客气少阳火，中见水运，火胜金，水运承之，畏火临，暑反至，阳乃化，万物乃生乃长荣，民乃康，其病温，宜治少阳之客，以咸补之，以甘泻之，以咸 之，岁谷宜白，间谷宜豆，虽有火邪，弗能为害。终之气，自小雪日子正，至大寒日戌正，凡六十日有奇，主位太羽水。客气阳明金，中见水运，水运得位，燥令行，余火内格，肿于上，咳喘甚则血溢，寒气数举，则雾 翳，病生皮腠，内舍于胁，下连少腹而作寒中，地将易也。宜调阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷宜白，间谷宜黍，虽有燥邪，弗能为害，此六气之化也。岁气之交，天气胜则有太阳之复，地气胜则有少阳之复，其治各根据胜复之法，寒者热之，热者寒之，无翼其胜，无赞其复，此其道也。

上一页：乙巳岁图
下一页：丁未岁图


丁未岁图 《圣济总录》

丁未岁图

\[图暂缺]太阴湿土司天，太阳寒水在泉，中见少角木运，岁木不及，气化营运后天，太阴湿化在上，少阳明化为左间，少阴灼化为居气，太阳咸化在下，厥阴动化为左间，阳明清化为右间，故地气上腾而其政肃，天气下降而其令寂，阴专其政，阳气退辟，大风时起，原野昏，白埃四起，云奔南极，寒雨数至，物成于差夏，湿寒合德，上应镇星辰星，其谷 玄，故阴凝于上，寒积于下，寒水胜火，则为冰雹，阳光不治，杀气乃行，民病寒湿、腹满、身愤、 肿、痞逆、寒厥、拘急，清化热化胜复同，邪气化度也。雨化五，风化三，寒化一，正化度也。委和之纪，曰上宫与正宫同，诸同正岁，气化营运同天，此言天气之平也。岁物所宜，则鳞虫育， 虫静，地气所制，则羽虫耗，热毒不生，故有余宜高，不及宜下，有余宜晚，不及宜早，土之利气之化也。民气亦从之，间谷命太征太商者，然土为天气，水为地气，土胜水，天气盈，宜取化源，以平土气，益其岁气，无使邪胜，食 玄之谷，以全其真，食间气之谷，以保其精，以苦燥之温之，甚者发之泄之，不发不泄，则湿气外溢，肉溃皮拆而水血交流，必赞其阳火，令御甚寒，从气之异，少其判也。岁半以前，天气太阴主之，太阴所至，其令湿，若湿淫所胜，则沉阴且布，雨变枯槁， 肿骨痛阴痹，阴痹者，按之不得，腰脊头项痛，时眩大便难，阴气不用，饥不欲食，咳唾则有血，心如悬，病本于肾，诊在足太 之脉，法宜平以苦热，佐以酸辛，以苦燥之，以淡泄之，岁半以后，地气太阳主之，太阳所至，其令寒，若寒淫于内，则凝肃惨栗，民病少腹控睾引腰脊，上冲心痛，血见嗌痛颔肿，法宜治以甘热，佐以苦辛，以咸泻之，以辛润之，以苦坚之，岁木不及，是谓胜生，生气不政，化气乃扬，长气自平，收令乃早，凉雨时降，风云并兴，草木晚荣，苍干雕落，物秀而实，肤肉内充，其气敛，其用聚，其化兼所不胜，春有鸣条律畅之化，则秋有雾露清凉之政，春有惨凄残贼之胜，则夏有炎暑燔烁之复，其眚东，其病内舍 胁，外在关节，复则炎暑流火，民病寒热疮疡痱疹痈痤，法宜调以辛温。初之气，自丙午年大寒日亥初，至是岁春分日酉初，凡六十日八十七刻半，主位少角木，客气厥阴木，中见木运，岁木当位，地气迁，寒乃去，春气正，风乃来，生布万物以荣，民气条舒，风湿相搏，雨乃后，民病血溢，筋络拘强，关节不利，身重筋痿，宜调厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷宜，间谷宜稻，则风不为邪，是气也。司气以温，用温无犯。二之气，自春分日酉正，至小满日未正，凡六十日有奇，主位太征火，客气少阴火，中见木运，火气当位，大火正，物承化，民乃和，其病温厉盛行，远近咸，若湿蒸相搏，雨乃时降，宜调少阴之客，以咸补之，以甘泻之，以酸收之，岁谷宜 ，间谷宜豆，则热不为邪。三之气，自小满日申初，至大暑日午初，凡六十日有奇，主位太征火，客气太阴土，中见木运，木生火，火生土，其化顺，天政布，湿气降，地气腾，雨乃时降，寒乃随之，感于寒湿则民病身重 肿胸腹满，宜治太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷宜 ，间谷宜麻，虽有湿邪，不能为害。

四之气，自大暑日午正，至秋分日辰正，凡六十日有奇，主位少宫土，客气少阳火，中见木运，地气交司，畏火临，溽蒸化，地气腾，天气否隔，寒风晓暮，蒸热相搏，草木凝烟，湿化不流，则白露阴布以成秋令，民病腠理热，血暴溢，疟、心腹满热胪胀，甚则 肿，宜治少阳之客，以咸补之，以甘泻之，以咸 之，岁谷宜玄，间谷宜豆，虽有火邪，不能为害。

五之气，自秋分日巳初，至小雪日卯初，凡六十日有奇，主位太商金，客气阳明金，中见木运，金气得位，惨令已行，寒露下，霜乃早降，草木黄落，寒气及体，君子周密，民病皮腠，宜治阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷宜玄，间谷宜黍，则燥不为邪。终之气，自小雪日卯正，至大寒日丑正，凡六十日有奇，主位少羽水，客气太阳水，中见木运，水当其位，寒大举，湿大化，霜乃积，阴乃凝，水坚冰，阳光不治，感于寒，则病患关节禁固，腰 痛，寒湿持于气交而为疾也。宜调太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷宜玄，间谷宜稷，则寒不为邪，此六气之化也。岁气之交，天气胜则有厥阴之复，地气胜则有太阴之复，观其气至而治之，无翼其胜，无赞其复，温者清之，湿者燥之，此其道也。

上一页：丙午岁图
下一页：戊申岁图


戊申岁图 《圣济总录》

戊申岁图

\[图暂缺]少阳相火司天，厥阴风木在泉，中见太征火运，岁火太过，气化营运先天，太征上临少阳，太过而同天化，是谓天符，气之平也。火气适平，命曰升明之纪，正阳而治，德施周普，五化均衡，其气高，其性速，其用燔灼，其化蕃茂，其政明曜，其候炎暑，其令热，其类火，其应夏，其谷麦，其果杏，其实络，其虫羽，其畜马，其色赤，其味苦，其物脉，其音征，其数七，其在人也。其藏心，其主舌，其养血，其病 螈，此岁运之化也。天地之气，火化在上，左清化，右柔化，故天气正而其政严，酸化在下，左灼化，右藏化，故地气扰而其令挠，风乃暴举，木偃沙飞，炎火乃流，阴行阳化，雨乃时应，火木同德，上应荧惑岁星，其谷丹苍，岁气之化，火化七，风化三，正化度也。羽虫静，毛虫育，岁物所宜也。

虫耗，清毒不生，地气制之也。岁半之前，天气主之，其气少阳相火，其令暄者，少阳之政也。岁半之后，地气主之，其气厥阴风木，其令风者，厥阴之化也。风热参布，云物沸腾，太阴横流，寒乃时至，凉雨并起，民病寒中，外发疮疡，内为泄满，圣人遇之，和而不争，往复之作，民病寒热、疟、泄、聋、瞑、呕吐、上怫肿色变，是岁阳为天气，阴为地气，风火相值，其气专，其化淳，又遇火运统之，运与天符，火化升明，天气盈，先取化源，抑其运火，赞其金气，则暴过不生，苛疾不起，岁宜咸宜辛宜酸，渗之泄之渍之发之，观气寒温，以调其过，运同风热，宜多寒化，其化上咸寒，中甘和，下辛凉，药食宜也。初之气，自丁未年大寒日寅初，至是岁春分日子初，凡六十日八十七刻半，主位少角木，客气少阴火，中见火运，气与运同，君火不司气化，地气迁，风胜乃摇，寒乃去，候乃大温，草木早荣，寒来不杀，温病乃起，其病气怫于上，血溢目赤，咳逆头痛胁满，肤腠中疮，宜调少阴之客，以咸补之，以甘泻之，以酸收之，岁谷宜丹，间谷宜豆，则热不为邪。二之气，自春分日子正，至小满日戌正，凡六十日有奇，主位太征火，客气太阴土，中见火运，湿气所客，火反郁，白埃四起，云趋雨府，风不胜湿，雨乃零，民乃康，其病热郁于上，咳逆呕吐，疮发于中，胸嗌不利，头痛、身热、昏愦、脓疮，宜调太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷宜丹，间谷宜麻，则湿不为邪。三之气，自小满日亥初，至大暑日酉初，凡六十日有奇，主位太征火，客气少阳火，中见火运，气符于天而天政布，炎暑至，少阳临上，雨乃涯，民病热中、聋、瞑、血溢、脓疮、咳、呕、鼽、衄、渴、嚏、欠、喉痹、目赤，善暴死，岁火既平，其邪乃微，宜调少阳之客，以咸补之，以甘泻之，以咸 之，岁谷宜丹，间谷宜豆，则火不为邪，是气也。用热远热，无犯司气之热。四之气，自大暑日酉正，至秋分日未正，凡六十日有奇，主位少宫土，客气阳明金，中见火运，土生金，凉乃至，炎暑间化，白露降，民气和平，其病满身重，宜调阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷宜苍，间谷宜黍，则燥不为邪。五之气，自秋分日申初，至小雪日午初，凡六十日有奇，主位太商金，客气太阳水，中见火运，火胜金，水制之，阳乃去，寒乃来，雨乃降，气门乃闭，刚木早雕，民避寒邪，君子周密，宜调太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷宜苍，间谷宜稷，则寒不为邪，终之气，自小雪日午正，至大寒日辰正，凡六十日有奇，主位少羽水，客气厥阴木，中见火运，水生木，地气正，风乃至，万物反生， 雾以行，其病关闭，不禁心痛，阳气不藏而咳，宜调厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷宜苍，间谷宜稻，则风不为邪，此六气之化也。岁气天符为执法，若有邪气，则民有卒急之病，所谓邪中执法者，民病速而危也。

上一页：丁未岁图
下一页：己酉岁图


己酉岁图 《圣济总录》

己酉岁图

\[图暂缺]阳明燥金司天，少阴君火在泉，中见少宫土运，岁土不及，气化营运后天，燥化在上，左藏化，右明化，天气急而其政切，苦化在下，左 化，右动化，地气明而其令暴，阳专其令，炎暑盛行，物燥以坚，淳风乃治，风燥横运，流于气交，多阳少阴，云趋雨府，湿化乃敷，燥极而泽，其为气也。清热之气，持于气交，风化清化胜复同，所谓邪气化度也，清化九，雨化五，热化七，是谓正化度也。金火合德，上应太白荧惑，其谷白丹，间谷命太征者，岁物所宜，则羽虫育，地气所制，则介虫耗，寒毒不生，其耗白甲品羽，蛰虫乃见，流水不冰，民病咳嗌塞，寒热发暴，振栗癃 ，清先而劲，毛虫乃死，热后而暴，介虫乃殃，然金为天气，火为地气，火能胜金，土运间之，其邪乃微，天气虚，宜资化源，以助金气，兼安其运土，无使受邪，食白丹之谷，以安其气，食间气之谷，以去其邪，岁宜以咸以苦以辛，汗之清之散之，运同清气，宜多地化，治之常也。岁半之前，天气阳明主之，若燥淫所胜，木乃晚荣，草乃晚生，民病左 胁痛，寒清于中感而疟，大凉革侯，咳腹中鸣，注泄 溏，心胁暴痛，嗌干面尘，腰痛、目昧、 疡疮痤痈，病本于肝，诊在足太冲之脉，法宜平以苦温，佐以酸辛，以苦下之，岁半之后，地气少阴主之，热淫于内，则焰浮川泽，阴处反明，蛰虫不藏，民病腹中常鸣，气上冲胸，喘不能久立，寒热皮肤痛，目瞑齿痛 肿，恶寒发热如疟，少腹中痛腹大，法宜治以咸寒，佐以甘苦，以酸收之，以苦发之，岁运之化，土不及，纪曰卑监，是谓减化，化气不令，生政独彰，长气整，雨乃愆，收气平，风寒并兴，草木荣美，秀而不实成而秕也。其气散，其用静定，其化兼所不胜，四维有埃云润泽之化，则春有鸣条鼓拆之政，若四维发振拉飘腾之变，则秋有肃杀霖霪之复，其眚四维，其藏脾，其病内舍心腹，外在肌肉四肢，复则收政严峻，名木苍雕，苍谷乃损，胸胁暴痛，下引少腹，善太息，气客于脾，食少失味，治宜以甘和调中。初之气，自戊申年太寒日巳初，至是岁春分日卯初，凡六十日八十七刻半，主位少角木，客气太阴土，中见土运，气与运同，风不胜湿，地气迁，阴始凝，气始肃，水乃冰，寒雨化，其病中热胀，面目浮肿，善眠、鼽、衄、嚏、欠、呕，小便黄赤甚则淋，宜治太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷宜白，间谷宜麻，虽有湿邪，不能为害，是气也。司气以凉，用凉无犯。二之气，自春分日卯正，至小满日丑正，凡六十日有奇，主位太征火，客气少阳火，中见土运，二火同治，阳乃布，民乃舒，物乃生荣，厉大至，民善暴死，宜治少阳之客，以咸补之，以甘泻之，以咸 之，岁谷宜白，间谷宜豆，虽有厉邪，不能为害。三之气，自小满日寅初，至大暑日子初，凡六十日有奇，主位太征火，客气阳明金，中见土运，火土金相生，天政布，凉乃行，燥热交合，燥极而泽，民病寒热，宜治阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷宜白，间谷宜黍，虽有燥邪，不能为害。四之气，自大暑日子正，至秋分日戌正，凡六十日有奇，主位少宫土，客气太阳水，中见土运，运土得位，太阳居之，寒雨降，病暴仆振栗，谵妄少气，嗌干引饮，及为心痛痈肿疮疡疟寒之疾，骨痿血便，宜治太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷宜丹，间谷宜稷，虽有寒邪，不能为害。五之气，自秋分日亥初，至小雪日酉初，凡六十日有奇，主位太商金，客气厥阴木，中见土运，客气胜运，春令反行，草乃生荣，民气和，宜调厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷宜丹，间谷宜稻，虽有风邪，不能为害。终之气，自小雪日酉正，至大寒日未正，凡六十日有奇，主位少羽水，客气少阴火，中见土运，火土相得，阳气布，候反温，蛰虫来见，流水不冰，民乃康平，其病温，宜治少阴之客，以咸补之，以甘泻之，以酸收之，岁谷宜丹，间谷宜豆，虽有热邪，不能为害，此六气之常也。岁气之交，天气胜则有少阳之复，地气胜则有太阳之复，其治各以其胜复法。

上一页：戊申岁图
下一页：庚戌岁图


庚戌岁图 《圣济总录》

庚戌岁图

\[图暂缺]太阳寒水司天，太阴湿土在泉，中见太商金运，岁金太过，气化营运先天，天地之气，寒化在上，左动化，右素化，故天政所布其气肃，甘化在下，左明化，右灼化，故地气静而其令徐，寒临太虚，阳气不令，寒政大举，泽无阳焰，则火发待时，少阳中治，时雨乃涯，止极雨散，还于太阴，云朝北极，湿化乃布，泽流万物，寒敷于上，雷动于下，水土合德，上应辰星镇星，其谷玄 ，岁气之化，寒化一，清化九，雨化五，正化度也。 虫育，岁物所宜也。鳞虫耗，燥毒不生，地气制之也，寒湿之气，持于气交，民病寒湿，发肌肉萎，足痿不收，濡泻血溢，是岁水为天气，土为地气，中见金运，土能胜水，天化为虚，金运统之，土生金，金生水，以下生上，其化不纯，天化虽虚，气运相生，其邪乃微，宜于九月，先资化源，以助天气之虚，抑其运金，扶其木气，无使暴过而生其疾，食玄 之谷，以全其真，避虚邪之气，以安其正，岁宜以苦热调上，以甘热调下，以辛温调中，运同寒湿，以燥热化，治之常也。淫胜之气，岁半之前，天气太阳主之，若寒淫所胜，则寒气反至，水且冰，血变于中，发为痈疡，民病厥心痛，呕血、血泄、鼽衄、善悲、时眩仆，运火炎烈，雨暴乃雹，胸腹满，手热、肘挛、腋肿，心澹澹大动，胸胁胃脘不安，面赤目黄，善噫嗌干，甚则色，渴而欲饮，病本于心，诊在手神门之脉，法宜平以辛热，佐以甘苦，以咸泻之，岁半之后，地气太阴主之，若湿淫于内，则埃昏岩谷，黄反见黑，至阴之交，民病饮积、心痛、耳聋、嗌肿、喉痹，阴病血见，少腹痛肿，不得小便，病冲头痛、目项腰髀 皆痛，法宜治以苦热，佐以酸淡，以苦燥之，以淡泄之，岁运之化，金太过，纪曰坚成，是谓收引，天气洁，地气明，阳气随，阴治化，燥行其政，物以司成，收气繁布，化洽不终，其化成，其气削，其政肃，其令锐切，其德雾露肃 ，其动暴折疡疰，其病喘喝胸凭仰息，其物兼其所胜，故经曰岁金太过，燥气流行，肝木受邪，民病两胁下少腹痛，目赤痛 疡，耳无所闻，肃杀而甚，则体重烦冤，胸痛引背，两胁满，且痛引少腹，甚则喘咳逆气，肩背痛，下连股膝髀 足皆病，收气峻，生气下，草木敛，苍干雕陨， 胁暴痛，不可反侧，咳逆甚而血溢，诊在足太冲之脉，其治悉以辛温调中。初之气，自己酉年大寒日申初，至是岁春分日午初，凡六十日八十七刻半，主位少角木，客气少阳火，中见金运，客气胜运，地气迁，气乃大温，草乃早荣，民乃厉，温病乃作，身热头痛呕吐，肤腠疮疡，宜治少阳之客，以咸补之，以甘泻之，以咸 之，岁谷宜玄，间谷宜豆，虽有火邪，不能为害。二之气，自春分日午正，至小满日辰正，凡六十日有奇，主位太征火，客气阳明金，中见金运，气与运同，大凉反至，民乃惨，草乃遇寒，火气遂抑，民病气郁中满，寒乃始，宜治阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷宜玄，间谷宜黍，虽有燥邪，不能为害，是气也。无犯司气之凉。三之气，自小满日巳初，至大暑日卯初，凡六十日有奇，主位太征火，客气太阳水，中见金运，水胜火，天政布，寒乃行，雨乃降，民病寒反热中，痈疽注下，心热瞀闷，宜治太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷宜玄，间谷宜稷，虽有寒邪，不能为害。四之气，自大暑日卯正，至秋分日丑正，凡六十日有奇，主位少宫土，客气厥阴木，中见金运，木胜土，金反制之，又遇太阴交司，风湿交争，风化为雨，乃长乃化乃成，民病大热少气，肌肉萎足痿，注下赤白，宜治厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷宜，间谷宜稻，虽有风邪，不能为害。五之气，自秋分日寅初，至小雪日子初，凡六十日有奇，主位太商金，客气少阴火，中见金运，岁运得位，客气胜之，阳复化，草乃长乃化乃成，民乃舒，宜调少阴之客，以咸补之，以甘泻之，以酸收之，岁谷宜 ，间谷宜豆，虽有热化，不能为邪。终之气，自小雪日子正，至大寒日戌正，凡六十日有奇，主位少羽水，客气太阴土，中见金运，土生金，金生水，其化顺，地气正，湿令行，阴凝太虚，埃昏郊野，民乃惨凄，寒风以至，反者孕乃死，宜治太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷宜，间谷宜麻，虽有湿邪，不能为害，此六气之化也。是岁天气胜者，太阴复之，地气胜者，厥阴复之，其治皆如复气之法，湿者燥之，温者清之，无翼其胜，无赞其复，此其道也。

上一页：己酉岁图
下一页：辛亥岁图


辛亥岁图 《圣济总录》

辛亥岁图

\[图暂缺]厥阴风木司天，少阳相火在泉，中见少羽水运，岁水不及，气化营运后天，风化在上，左灼化，右玄化，故天气扰而其政挠，苦化在下，左清化，右柔化，故地气正而其令速，风生高远，炎热从之，云趋雨府，湿化乃行，风火同德，上应岁星荧惑，其谷苍丹，间谷言太商者，其耗文角品羽，风燥火热，胜复更作，风病行于上，热病行于下，风燥胜复形于中，雨化风化胜复同，邪气化度也。风化三，寒化一，火化七，正化度也。其在物则毛虫静，羽虫育，是为岁物所宜，介虫耗，寒毒不生，是为地气所制，然岁气升降，天气为阴而其化虚，地气为阳而其化盈，当资化源，以助司天之木气，化源虽虚，水运在中，水能生木，邪乃微也。必赞岁运之水，扶其不足，调上用辛，调下用咸，畏火之气，慎无妄犯，岁半之前，厥阴为主，若风淫所胜，则太虚埃昏，云物以扰，寒生春气，流水不冰，民病胃脘当心而痛，上支两胁，鬲咽不通，饮食不下，舌本强，食则呕，冷泄、腹胀、溏泄、瘕、水闭，病本于脾，诊在足冲阳之脉，其法平以辛凉，佐以苦甘，以甘缓之，以酸泻之，岁半之后，少阳主之，火淫所胜，则焰明郊野，寒热更至，民病注泄赤白，少腹痛溺赤，甚则血便，其法治以咸冷，佐以苦辛，以酸收之，以苦发之，是岁水运不及，纪曰涸流，是谓反阳，藏令不举，化气乃昌，长气宣布，蛰虫不藏，土润、水泉减，草木条茂，荣秀满盛，其气滞，其用渗泄，其动坚止，其发燥槁，其果枣杏，其实濡肉，其谷黍稷，其味甘咸，其色 玄，其畜彘牛，其虫鳞 ，其皮埃郁昏翳，其声羽宫，其在人也。病为痿厥坚下，从土化也，病为癃，邪伤肾也。法宜以苦和调之也。初之气，自庚戌年大寒日亥初，至是岁春分日酉初，凡六十日八十七刻半，主位少角木，客气阳明金，中见水运，金胜木，水运间之，寒始肃，杀气方至，民病寒于右之下，宜治阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷宜苍，间谷宜黍。二之气，自春分日酉正，至小满日未正，凡六十日有奇，主位太征火，客气太阳水，中见水运，气与运同，寒不去，华雪水冰，杀气旋化，霜乃降，名草上焦，寒雨数至，阳复化，民病热于中，宜治太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷宜苍，间谷宜稷，是气也。慎无犯寒。三之气，自小满日申初，至大暑日午初，凡六十日有奇，主位太征火，客气厥阴木，中见水运，天政布，风乃时举，民病泣出耳鸣掉眩。宜治厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷宜苍，间谷宜稻。四之气，自大暑日午正，至秋分日辰正，凡六十日有奇，主位少宫土，客气少阴火，中见水运，溽暑湿热相搏，争于左之上，民病黄瘅而为 肿，宜治少阴之客，以咸补之，以甘泻之，以酸收之，岁谷宜丹，间谷宜豆。五之气，自秋分日巳初，至小雪日卯初，凡六十日有奇，主位太商金，客气太阴土，中见水运，燥湿更胜，沉阴乃布，寒气及体，风雨乃行，宜治太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷宜丹，间谷宜麻。终之气，自小雪日卯正，至大寒日丑正，凡六十日有奇，主位少羽水，客气少阳火，中见水运，畏火司令，阳乃大化，蛰虫出见，流水不冰，地气大发，草乃生，人乃舒，其病温厉，宜治少阳之客，以咸补之，以甘泻之，以咸 之，岁谷宜丹，间谷宜豆，此六气之化也。岁气之交，司天气胜，则阳明复之，在泉气胜，则太阳复之，治胜复者，各以其法。

上一页：庚戌岁图
下一页：壬子岁图


壬子岁图 《圣济总录》

壬子岁图

\[图暂缺]少阴君火司天，阳明燥金在泉，中见太角木运，岁木太过，气化营运先天，君火在上，左太阴，右厥阴，燥金在下，左太阳，右少阳，故天政所布其气明，地气肃而其令切，寒交暑，热加燥，云驰雨府，湿化乃行，时雨乃降，金火合德，上应荧惑太白，其谷丹白，热化二，风化八，清化四，正化度也。羽虫静，介虫育，岁物之宜也。毛虫耗，湿毒不生，地气制之也。寒热之气，持于气交而为病始，热病生于上，清病生于下，寒热相犯而争于中，民病咳喘、血溢、血泄、鼽、嚏、目赤、 疡。寒厥入胃，心痛、腰痛、腹大、嗌干、肿上，是岁火为天气，金为地气，木运在中，火胜金，木生火，天气盈，宜先取火之化源，必抑其运木，资其岁胜，无使暴过而生其病，食丹白之谷，以全真气，食间气之谷，以辟虚邪，岁宜咸以 之而调其上，甚则以苦发之，以酸收之而安其下，甚则以苦泄之，运同天气，宜以寒清化，其化上咸寒，中酸凉，下酸温，药食宜也。岁半之前，热化主之，热淫所胜，则怫热至，火行其政，民病胸中烦热嗌干，右 满，皮肤痛，寒热咳喘，大雨且至，唾血、血泄、鼽、衄、嚏、呕、溺色变，甚则疮疡 肿，肩背臂 ，及缺盆中痛，心痛、肺 、腹大满，膨膨而喘咳，病本于肺，诊在手尺泽之脉，法宜平以咸寒，佐以苦甘，以酸收之，岁半之后，燥化主之，燥淫所胜，则 雾清暝，民病喜呕，呕有苦，善太息，心胁痛不能反侧，甚则嗌干面尘，身无膏泽，足外反热，法宜治以苦温，佐以甘辛，以苦下之，岁运之化，纪曰发生，是谓启敕，土疏泄，苍气达，阳和布化，阴气乃随，生气淳化，万物以荣，其化生，其气美，其政散，其令条舒，其动掉眩巅疾，其德鸣靡启拆，其变振拉摧拔，其化兼其所胜，其病怒，上征则其气逆，其病吐利，故曰岁木太过，风气流行，脾土受邪，民病飧泄，食减体重，烦冤肠鸣，腹支满，甚则忽忽善怒，眩冒巅疾，化气不政，生气独治，云物飞动，草木不宁，甚而摇落，反胁痛而吐甚，诊在足冲阳之脉，味宜以酸凉调之也。初之气，自辛亥年大寒日寅初，至是岁春分日子初，凡六十日八十七刻半，主位太角木，客气太阳水，中见木运，地气迁，燥将去，寒乃始，蛰复藏，水乃冰，霜复降，风乃至，阳气郁，民反周密，关节禁固，腰 痛，炎暑将起，中外疮疡，宜调太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷宜丹，间谷宜稷，则寒气不能为害。二之气，自春分日子正，至小满日戌正，凡六十日有奇，主位少征火，客气厥阴木，中见木运，气与运同，是谓司气，阳气布，风乃行，春气以正，万物应荣，寒气时至，民乃和，其病淋，目瞑目赤，气郁于上而热，宜调厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷宜丹，间谷宜稻，则风气不能为害，是气也。无犯司气之温。三之气，自小满日亥初，至大暑日酉初，凡六十日有奇，主位少征火，客气少阴火，中见木运，木生火，火当其位，天政布，大火行，庶类蕃鲜，寒气时至，民病气厥心痛，寒热更作，咳喘目赤，宜治少阴之客，以咸补之，以甘泻之，以酸收之，岁谷宜丹，间谷宜豆，则热邪不能为害。四之气，自大暑日酉正，至秋分日未正，凡六十日有奇，主位太宫土，客气太阴土，中见木运，土居其位，溽暑至，大雨时行，寒热互至，民病寒热、嗌干、黄瘅、鼽、衄、饮发，宜调太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷宜白，间谷宜麻，则湿气不能为害。五之气，自秋分日申初，至小雪日午初，凡六十日有奇，主位少商金，客气少阳火，中见木运，木生火，畏火临，暑反至，阳乃化，万物乃生乃长荣，民乃康，其病温，宜治少阳之客，以咸补之，以甘泻之，以咸 之，岁谷宜白，间谷宜豆，则火气不能为害。终之气，自小雪日午正，至大寒日辰正，凡六十日有奇，主位太羽水，客气阳明金，中见木运，金胜木，燥令行，余火内格，肿于上咳喘，甚则血溢，寒气数举，则雾 翳，病生皮腠，内舍于胁，下连少腹而作寒中，地将易也。宜治阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷宜曰，间谷宜黍，则燥气不能为害，岁气之交，天气胜则太阳复之，地气胜则少阳复之，观其气至，以法为治，热者寒之，寒者热之，清者温之，无翼其胜，无赞其复，此治之大体也。

上一页：辛亥岁图
下一页：癸丑岁图


癸丑岁图 《圣济总录》

癸丑岁图

\[图暂缺]太阴湿土司天，太阳寒水在泉，中见少征火运，岁火不及，气化营运后天，太阴在上，左少阳，右少阴，故地气上腾，阴专其政而其政肃，太阳在下，左厥阴，右阳明，故天气下降，阳气退辟而其令寂，大风时起，原野昏 ，白埃四起，云奔南极，寒雨数至，物成于差夏，湿寒合德，黄黑埃昏，流行气交，上应镇星辰星，其谷 玄，间谷命太角之谷，寒化雨化胜复同，是谓邪气化度也。雨化五，火化二，寒化六，是谓正化度也。阴凝于上，寒积于下，寒水胜火，则为冰雹，阳光不治，杀气乃行， 虫静，鳞虫育，是为岁物所宜，羽虫耗，热毒不生，是为地气所制，有余宜高，不及宜下，有余宜晚，不及宜早，土之利气之化也。民气亦从之，其病寒湿、腹满、身 愤、 肿、痞逆、寒厥拘急，是岁湿土在上，寒水在下，土能制水，天气盈，地气虚，宜取化源，以平土气，益其岁气，无使邪胜，食 玄之谷，以全其真，食间气之谷，以保其精，岁宜以苦燥之温之，甚者发之泄之，不发不泄，则湿气外溢，肉溃皮拆，而水血交流，必赞其阳火，令御甚寒，运异寒湿，燥热宜少，故药食之宜，其化上苦温，中咸温，下甘热，岁半之前，太阴主之，湿淫所胜，沉阴且布，雨变枯槁，民病 肿骨痛阴痹，阴痹者，按之不得，腰脊头项痛，时眩大便难，阴气不用，饥不欲食，咳唾则有血，心如悬，病本于肾，诊在足太溪，当平以苦热，佐以酸辛，以苦燥之，以淡泄之，岁半之后，太阳主之，寒淫于内，凝肃惨栗，民病少腹控睾引腰脊，上冲心痛，血见嗌痛颔肿，宜治以甘热，佐以苦辛，以咸泻之，以辛润之，以苦坚之，运火不及，命曰伏明之纪，是谓胜长，长气不宣，藏气反布，收气自政，化令乃衡，寒清数举，暑令乃薄，承化物生，生而不长，成实而稚，遇化巳老，阳气屈伏，蛰虫早藏，其气郁，其用暴，其动彰伏变易，其发痛，其病昏惑悲忘，其化兼所不胜，夏有炳明光显之化，则冬有严肃霜寒之政，若夏有惨凄凝冽之胜，则不时有埃昏大雨之复，其眚南，其藏心，其病内舍鹰胁，外在经络，故曰岁火不及，寒乃盛行，长政不用，物荣而下，凝惨而甚，则阳气不化，乃折荣美，民病胸中痛，胁支满两胁痛，膺背肩胛间及两臂内痛，甚则屈不能伸，髋髀如别，复则埃郁，大雨且至，黑气乃辱，民病泄注，其法悉以咸温调中。初之气，自壬子年大寒日巳初，至是岁春分日卯初，凡六十日八十七刻半，主位太角木，客气厥阴木，中见火运，风木得位，地气迁，寒乃去，春气正，风乃来，生布万物以荣，民气条舒，风湿相搏，雨乃后，民病血溢，筋络拘强，关节不利，身重筋痿，宜调厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷宜，间谷宜稻，则风不为邪。二之气，自春分日卯正，至小满日丑正，凡六十日有奇，主位少征火，客气少阴火，中见火运，君火自居其位，不司气化，是谓灼化，大火正，物承化，民乃和，其病温厉盛行，远近咸若，湿蒸相搏，雨乃时降，宜调少阴之客，以咸补之，以甘泻之，以酸收之，岁谷宜 ，间谷宜豆，则热不为邪。三之气，自小满日寅初，至大暑日子初，凡六十日有奇，主位少征火，客气太阴土，中见火运，岁火当位，湿化郁之，天政布，湿气降，地气腾，雨乃时降，寒乃随之，感于寒湿，则民病身重、 肿、胸腹满，宜治太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷宜 ，间谷宜麻，则湿不为邪。四之气，自大暑日子正，至秋分日戌正，凡六十日有奇，主位太宫土，客气少阳火，中见火运，气与运同，畏火临，溽蒸化，地气腾，天气否隔，寒风晓暮，蒸热相搏，草木凝烟，湿化不流，则白露阴布以成秋令，民病腠理热，血暴溢，疟、心腹满热、胪胀，甚则 肿，宜治少阳之客，以咸补之，以甘泻之，以咸 之，岁谷宜玄，间谷宜豆，则火不为邪，是气也。无犯司气之热。五之气，自秋分日亥初，至小雪日酉初，凡六十日有奇，主位少商金，客气阳明金，中见火运，气与运同，燥令已行，寒露下，霜乃早降，草木黄落，寒气及体，君子周密，民病皮腠，宜调阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷宜玄，间谷宜黍，则燥不为邪。终之气，自小雪日酉正，至大寒日未正，凡六十日有奇，主位太羽水，客气太阳水，中见火运，水当其位而能胜火，寒大举，湿大化，霜乃积，阴乃凝，水坚冰，阳光不治，感于寒则病患关节禁固，腰 痛，寒湿持于气交而为疾也。宜调太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷宜玄，间谷宜稷，则寒不为邪，此六节之气也。气交之化，天气胜者，则有厥阴之复，地气胜者，则有太阴之复，各以其胜复法治之。

上一页：壬子岁图
下一页：甲寅岁图


甲寅岁图 《圣济总录》

甲寅岁图

\[图暂缺]少阳相火司天，厥阴风木在泉，中见太宫土运，岁土太过，气化营运先天，火化在上，清化左， 化右，酸化在下，灼化左，藏化右，故天气正而其政严，地气扰而其令挠，风乃暴举，木偃沙飞，炎火乃流，阴行阳化，雨乃时应，风热参布，云物沸腾，太阴横流，寒乃时至，凉雨并起，火化二，雨化五，风化八，正化度也。火木同德，上应荧惑岁星，其谷丹苍，羽虫静，毛虫育，是谓岁物所宜， 虫耗，清毒不生，是皆地气所制，民病寒中，外发疮疡，内为泄满，圣人遇之，和而不争，往复之作，民病寒热、疟、泄、聋、瞑、呕吐、上怫肿色变，是岁阳为天气，阴为地气，天气盈，地气虚，宜先取化源，以平火气，抑其运土，赞所不胜，则暴过不生，苛疾不起，岁宜咸宜辛宜酸，渗之泄之渍之发之，观气寒温以调其过，运异风热，宜少用寒化，其化上咸寒，中咸和，下辛凉，药食宜也。岁行土运，天气生运，岁半之前，天气主之，火淫所胜，则温气流行，金政不平，民病头痛发热恶寒而疟，热上皮肤痛，色变黄赤，传而为水，身面 肿，腹满仰息，泄注赤白，疮疡、咳、唾血、烦心、胸中热，甚则鼽衄，病本于肺，诊在手天府之脉，其法平以咸冷，佐以苦甘，以酸收之，以苦发之，以酸复之，岁半之后，地气主之，风淫所胜，则地气不明，平野昧，草乃早秀，民病洒洒振寒，善伸数欠，心痛支满，两胁里急，饮食不下，鬲咽不通，食则呕，腹胀善噫，得后与气，则快然如衰，身体皆重，其法治以辛凉，佐以苦，以甘缓之，以辛散之，岁运之化，纪曰敦阜，是谓广化，浓德清静，顺长以盈，至阴内实，物化充成，烟埃朦郁，见于浓土，大雨时行，湿气乃用，燥政乃辟，其化圆，其气丰，其政静，其令周备，其动濡积并，其德柔润重淖，其变震惊飘骤，其化兼其所胜，其病腹满，四肢不举，故曰岁土太过，雨湿流行，肾水受邪，民病腹满，清厥意不乐，体重烦冤，甚则肌肉萎，足痿不收，行善螈，脚下痛，饮发中满食减，四肢不举，变生得位，藏气伏，化气独治之，泉涌河衍，涸泽生鱼，风雨大至，土溃鳞见于陆，病腹满溏泄，肠鸣反下，甚而大溪脉绝者不治，其法宜以咸和调中。初之气，自癸丑年大寒日申初，至是岁春分日午初，凡六十日八十七刻半，主位太角木，客气少阴火，中见土运，木生火，地气迁，风胜乃摇，寒乃去，候乃大温，草木早荣，寒来不杀，温病乃起，其病气怫于上，血溢目赤，咳逆头痛胁满，肤腠中疮，宜治少阴之客，以咸补之，以甘泻之，以酸收之，岁谷宜丹，间谷宜豆，虽有热邪，不能为害。二之气，自春分日午正，至小满日辰正，凡六十日有奇，主位少征火，客气太阴土，中见土运，气与运同，司气为 化，火反郁，白埃四起，云趋雨府，风不胜湿，雨乃零，民乃康，其病热郁于上，咳逆呕吐，疮发于中，胸嗌不利，头痛身热，昏愦脓疮，宜治太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷宜丹，间谷宜麻，虽有湿邪，不能为害，是气也。无犯司气。三之气，自小满日巳初，至大暑日卯初，凡六十日有奇，主位少征火，客气少阳火，中见土运，火居其位，天政布，炎暑至，少阳临上，雨乃涯，民病热中、聋、瞑、血溢、脓疮、咳、呕、鼽、衄、渴、嚏、欠、喉痹、目赤，善暴死，宜调少阳之客，以咸补之，以甘泻之，以咸 之，岁谷宜丹，间谷宜豆，虽有火化，不能为邪。四之气，自大暑日卯正，至秋分日丑正，凡六十日有奇，主位太宫土，客气阳明金，中见土运，岁土当位，凉乃至，炎暑间化，白露降，民气和平，其病满身重，宜调阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷宜苍，间谷宜黍，虽有燥邪，不能为害。五之气，自秋分日寅初，至小雪日子初，凡六十日有奇，主位少商金，客气太阳水，中见土运，寒清相交，阳乃去，寒乃来，雨乃降，气门乃闭，刚木早雕，民避寒邪，君子周密，宜调太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷宜苍，间谷宜稷，虽有寒邪，不能为害。终之气，自小雪日子正，至大寒日戌正，凡六十日有奇，主位太羽水，客气厥阴木，中见土运，木制土，地气正，风乃至，万物反生， 雾以行，其病关闭，不禁心痛，阳气不藏而咳，宜治厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷宜苍，间谷宜稻，虽有风邪，不能为害，岁气之交，天气胜者，太阳复之，地气胜者，阳明复之，观其复至，无翼其胜，无赞其复，根据法为治，寒者热之，清者温之，各安其气，则邪气衰去归其所宗，此治之大体也。

上一页：癸丑岁图
下一页：乙卯岁图


乙卯岁图 《圣济总录》

乙卯岁图

\[图暂缺]阳明燥金司天，少阴君火在泉，中见少商金运，岁金不及。气化营运后天，少商上临阳明，上商与正商同。不及而同天化，是谓天符，气之平也。平金之岁，命曰审平之纪，收而不争，杀而无犯，五化宣明，其气洁，其性刚，其用散落，其化坚敛，其政劲肃，其候清切，其令燥，其类金，其应秋，其谷稻，其果桃，其实壳，其虫介，其畜鸡，其色白，其味辛，其音商，其数九，其物外坚，其在人也。其藏肺，其主鼻，其养皮毛，其病咳，此岁运之化也。天地之气，阳明在上，左太阳，右少阳，故天气急而其政切。少阴在下，左太阴，右厥阴，故地气明而其令暴，阳专其令，炎暑盛行，物燥以坚，淳风乃治，风燥横运，流于气交，多阳少阴，云趋雨府，湿化乃敷，燥极而泽，蛰虫乃见，流水不冰，金火合德，上应太白荧惑，其谷白丹，间谷命太者，其耗白甲品羽，故热化寒化胜复同，邪气化度也。燥化四，清化四，热化二，正化度也。岁物之宜，介虫静，羽虫育，地气所制，介虫耗，寒毒不生，清热之气，持于气交，清先而劲，毛虫乃死，热后而暴，介虫乃殃，其发躁，民病咳嗌塞，寒热发暴，振栗癃 ，岁半以前，清气主之，其化燥者，天之政也，岁半以后，热气主之，其化热者，地之令也，金为天气，火为地气，火胜金，天气虚，当资金之化源，是岁金气平，不资化源，惟安其运金，无使受邪，食白丹之谷，以安其气，食间气之谷，以去其邪，岁宜以咸以苦以辛。汗之清之散之。其运与清化同，宜多地化，经曰其化上苦小温，中苦和，下咸寒，药食之宜也。初之气，自甲寅年大寒日亥初，至是岁春分日酉初，凡六十日八十七刻半，主位太角木，客气太阴土，中见金运，地气迁，阴始凝，气始肃。水乃冰，寒雨化。其病中热胀，面目浮肿，善眠、鼽、衄、嚏、欠、呕。小便黄赤，甚则淋，宜调太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷宜白，间谷宜麻，则湿不为邪。二之气，自春分日酉正。至小满日未正，凡六十日有奇，主位少征火，客气少阳火，中见金运，二火相加，火胜金，阳乃布。民乃舒，物乃生荣，厉大至，民善暴死，岁运和平，其邪乃微，宜调少阳之客，以咸补之，以甘泻之，以咸 之，岁谷宜白，间谷宜豆，则火不为邪。三之气，自小满日申初，至大暑日午初，凡六十日有奇，主位少征火，客气阳明金，中见金运，气运相符，天政布，凉乃行，燥热交合，燥极而泽，民病寒热，宜调阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷宜白。间谷宜黍，则燥不为邪，是气也。用凉远凉，无犯司气，四之气，自大暑日午正，至秋分日辰正，凡六十日有奇，主位太宫土，客气太阳水，中见金运，金生水，寒雨降，病暴仆振栗，谵妄少气，嗌干引饮，及为心痛、痈肿、疮疡、疟寒之疾，骨痿血便，宜调太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷宜丹，间谷宜稷，则寒不为邪。五之气，自秋分日巳初，至小雪日卯初，凡六十日有奇，主位少商金，客气厥阴木，中见金运，风木用事，春令反行，草乃生荣，民乃和，宜调厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷宜丹，间谷宜稻，则风不为邪，终之气，自小雪日卯正，至大寒日丑正。凡六十日有奇，主位太羽水，客气少阴火，中见金运，火胜金，阳气布，候反温，蛰虫来见，流水不冰，民乃康平，其病温，宜调少阴之客，以咸补之，以甘泻之，以酸收之，岁谷宜丹，间谷宜豆，则热不为邪，此六气之常也。是岁天符为执法，若有邪气，则民病卒急，经曰邪中执法者，其病速而危。

上一页：甲寅岁图
下一页：丙辰岁图


丙辰岁图 《圣济总录》

丙辰岁图

\[图暂缺]太阳寒水司天，太阴湿土在泉，中见太羽水运，岁水太过，气化营运先天，太过而同天化，是谓天符，平水之岁也。水运平者，命曰静顺之纪，藏而勿害，治而善下，五化咸整，其气明，其性下，其用沃衍，其化凝坚，其政流演，其候凝肃，其令寒，其类水，其应冬，其谷豆，其果栗，其实濡，其虫鳞，其畜彘，其色黑，其味咸，其音羽，其数六，其物濡，其在人也。其藏肾，其主二阴，其养骨髓，其病厥，此岁运之化也。天地之气，太阳在上，左厥阴，右阳明，故天政所布其气肃，太阴在下，左少阳，右少阴，故地气静而其令徐，寒临太虚，其政大举，阳气不令，泽无阳焰，则火发待时，少阳中治，时雨乃涯，止极雨散，还于太阴，云朝北极，湿化乃布，泽流万物，寒化六，雨化五，正化度也。鳞虫静， 虫育，岁物之宜也。鳞虫不成，燥毒不生，地气制之也。寒敷于上，雷动于下，水土合德，上应辰星镇星，其谷玄 ，寒湿之气，持于气交，民病寒湿，发肌肉萎，足痿不收，濡泻血溢，是岁水在上，土在下，土胜水，天气虚，水运符天，其气自平，不资化源，惟抑运水，扶其不胜，无使暴过而生其疾，岁宜以苦燥之温之，食玄 之谷，以全其真，避虚邪之气，以安其正，运与寒同，宜燥热化，故曰其化上苦热，中咸温，下甘热，药食宜也。岁半之前，太阳主之，太阳有本标之化，当其时寒热得中者，天之和气至也。岁半之后，太阴主之，太阴之化从本，当其时湿化应者，地之令也。初之气，自乙卯年大寒日寅初，至是岁春分日子初。凡六十日八十七刻半，主位太角木，客气少阳火，中见水运，少阳中治，地气迁，气乃大温，草乃早荣，民乃厉，温病乃作，身热头痛呕吐，肌腠疮疡，宜调少阳之客。以咸补之，以甘泻之，以咸 之，岁谷宜玄，间谷宜豆，则火不为邪。二之气，自春分日子正，至小满日戌正，凡六十日有奇，主位少征火，客气阳明金，中见水运，大凉反至，民乃惨，草乃遇寒，火气遂抑。民病气郁中满，寒乃始，宜调阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷宜玄，间谷宜黍，则燥不为邪。三之气，自小满日亥初，至大暑日酉初，凡六十日有奇，主位少征火，客气太阳水，中见水运，气与运相符而布天政，寒气行，雨乃降，民病寒反热中，痈疽注下，心热瞀闷，不治者死，宜调太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷宜玄，间谷宜稷，则寒不为邪，是气也。用寒远寒，无犯司气之寒。四之气，自大暑日酉正，至秋分日未正，凡六十日有奇，主位太宫土，客气厥阴木，中见水运，水生木，风湿交争，风化为雨，乃长乃化乃成。民病大热少气，肌肉萎足痿，注下赤白，宜调厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷宜 ，间谷宜稻，则风不为邪。五之气，自秋分日申初，至小雪日午初，凡六十日有奇，主位少商金，客气少阴火，中见水运，大火所居，阳复化，草乃长乃化乃成，民乃舒，宜调少阴之客，以咸补之，以甘泻之，以酸收之，岁谷宜 ，间谷宜豆，则热不为邪。终之气，自小雪日午正，至大寒日辰正，凡六十日有奇，主位太羽水，客气太阴土，中见水运，水运得位，湿土居之，地气正，湿令行，阴凝太虚，埃昏郊野，民乃惨凄，寒风以至，反者孕乃死，宜调太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷宜 ，间谷宜麻，则湿不为邪，此六气之化也。岁行平水之化，天符为执法，邪或中之，民有卒急之病，故经曰中执法者，其病速而危。

上一页：乙卯岁图
下一页：丁巳岁图


丁巳岁图 《圣济总录》

丁巳岁图

\[图暂缺]厥阴风木司天，少阳相火在泉，中见少角木运，岁木不及，上角与正角同，又木不及而同天化，气化营运同天，气与天符，木气适平，命曰敷和之纪，木德周行，阳舒阴布，五化宣平，其气端，其性随，其用曲直，其化生荣，其政发散，其候温和，其令风，其类草木，其应春，其谷麻，其果李，其实核，其虫毛，其畜犬，其色苍，其味酸，其音角，其数八，其物中坚，其在人也。其藏肝，其主目，其养筋，其病里急支满，此岁运之化也。天地之化，风化在上，左灼化，右藏化，故天气扰而其政挠，苦化在下，左清化，右柔化，故地气正而其令速，风生高远，炎热从之，云趋雨府，湿化乃行，风火同德，上应岁星荧惑，其谷苍丹，间谷言太商之谷，其耗文角品羽，清化热化胜复同，邪气化度也。风化三，火化七，正化度也。毛虫静，羽虫育，是乃岁物所宜，介虫耗，寒毒不生，是皆地气所制，故风燥火热，胜复更作，蛰虫来见，流水不冰，热病行于下，风病行于上，风燥胜复形于中，是岁阴为天气，阳为地气，天气虚，木运符之，又木火同德，其气专，不资化源，惟赞运木，无使邪胜，岁宜以辛调上，以咸调下，畏火之气，无妄犯之，故曰其化上辛凉，中辛和，下咸寒，药食宜也。岁半之前，天气主之，天布厥阴之政，其令风，岁半之后，地气主之，地行少阳之令，其化火，气化之常也。初之气，自丙辰年大寒日巳初，至是岁春分日卯初，凡六十日八十七刻半，主位少角木，客气阳明金，中见木运，岁运得位，金燥客之，寒始肃，杀气方

至，民病寒于右之下，宜调阳明之客，以酸补之，以辛泻之，以苦泄之。岁谷宜苍，间谷宜黍，则燥不为邪。二之气，自春分日卯正，至小满日丑正，凡六十日有奇，主位太征火，客气太阳水，中见木运，寒不去，华雪水冰，杀气施化，霜乃降，名草上焦，寒雨数至，阳复化，民病热于中，宜调太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷宜苍，间谷宜稷，则寒不为邪。三之气，自小满日寅初，至大暑日子初，凡六十日有奇，主位太征火，客气厥阴木，中见木运，木与天符，天政布，风乃时举，民病泣出耳鸣掉眩，宜调厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷宜苍，间谷宜稻，则风不为邪，是气也。用温远温，无犯司气之温。四之气，自大暑日子正，至秋分日戌正，凡六十日有奇，主位少宫土，客气少阴火，中见木运，溽暑湿热相搏，争于左之上，民病黄瘅而为 肿，宜调少阴之客，以咸补之，以甘泻之，以酸收之，岁谷宜丹，间谷宜豆，则热不为邪，五之气。自秋分日亥初，至小雪日酉初，凡六十日有奇，主位太商金，客气太阴土，中见木运，燥湿更胜，沉阴乃布，寒气及体，风雨乃行，宜调太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷宜丹，间谷宜麻，则湿不为邪，终之气。自小雪日酉正，至大寒日未正，凡六十日有奇，主位少羽水，客气少阳火，中见木运，木生火，畏火司令，阳乃大化，蛰虫出见，流水不冰，地气大发，草乃生，人乃舒，其病温厉，宜调少阳之客，以咸补之，以甘泻之，以咸 之，岁谷宜丹，间谷宜豆，则火不为邪，此六气之化也。岁为平木，或有邪气，则中执法，人有急卒之病，故经曰中执法者，其病速而危。

上一页：丙辰岁图
下一页：戊午岁图


戊午岁图 《圣济总录》

戊午岁图

\[图暂缺]少阴君火司天，阳明燥金在泉，中见太征火运，岁火太过，气化营运先天。太过而同天化。是谓天符，又火运临午，是谓岁会，气之平也。上见天符，下见岁会，三合而治，太一天符之会，平之至也。平火之岁，命曰升明之纪，正阳而治，德施周普，五化均衡，其气高，其性速，其用燔灼，其化蕃茂，其政明曜，其候炎暑，其令热，其类火，其应夏，其谷麦，其果杏，其实络，其虫羽，其畜马，其色赤，其味苦，其物脉，其音征，其数七，其在人也。其藏心，其主舌，其养血，其病 螈，此岁运之化也。少阴在上，左太阴，右厥阴，故天政所布其气明，阳明在下，左太阳，右少阳，故地气肃而其令切，寒交暑，热加燥，云驰雨府，湿化乃行，时雨乃降，金火合德，上应荧惑太白，其谷丹白，热化七，清化九，正化度也。羽虫静，介虫育，岁物所宜也。毛虫耗，湿毒不生，地气制之也。水火寒热，持于气交，而为病始，热病生于上，清病生于下，寒热争于中，民病咳喘、血溢、血泄、鼽、嚏、目赤 疡，寒厥入胃，心痛、腰痛、腹大、嗌干肿上，是岁火在上，金在下，火在中，火胜金，天气盈，天气虽平，热甚于上，宜于年前十二月，先取化源，平其火气，必抑其运火，资其岁胜，折其金之郁气，无使暴过而生其病，食丹白之谷以全真气，食间气之谷以辟虚邪，岁宜咸以 之而调其上，以酸收之而安其下，运同天气，以寒清化，故曰其化上咸寒，中甘寒，下酸温，药食宜也。岁半之前，少阴主之，少阴有本标之化，寒热得中者，天政之平也。岁半以后，阳明主之，阳明以中气为化，燥湿相半者，地之令也。初之气，自丁巳年大寒日申初，至是岁春分日午初，凡六十日八十七刻半，主位少角木，客气太阳水，中见火运，水胜火，地气迁，燥将去，寒乃始，蛰复藏，水乃冰，霜复降，风乃至，阳气郁，民反周密，关节禁固腰 痛，炎暑将起，中外疮疡，宜调太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷宜丹，间谷宜稷，则寒不为邪。二之气，自春分日午正，至小满日辰正，凡六十日有奇，主位太征火，客气厥阴木，中见火运，木火相生，阳气布，风乃行，春气以正，万物应荣，寒气时至，民乃和，其病淋目瞑目赤，气郁于上而热，宜调厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷宜丹，间谷宜稻，则风不为邪。三之气，自小满日巳初，至大暑日卯初，凡六十日有奇，主位太征火，客气少阴火，中见火运，气与运符，天政布，大火行，庶类蕃鲜，寒气时至，民病气厥心痛，寒热更作，咳喘目赤，宜调少阴之客，以咸补之，以甘泻之，以酸收之，岁谷宜丹，间谷宜豆，则热不为邪。四之气，自大暑日卯正，至秋分日丑正，凡六十日有奇，主位少宫土，客气太阴土，中见火运，土当其位，火化兼之，溽暑至，大雨时行，寒热互至，民病寒热、嗌干、黄瘅、鼽、衄、饮发，宜调太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷宜白，间谷宜麻，则湿不为邪。五之气，自秋分日寅初，至小雪日子初，凡六十日有奇，主位太商金，客气少阳火，中见火运，气同运化，畏火临，暑反至，阳乃化，万物乃生乃长荣，民乃康，其病温，宜调少阳之客，以咸补之，以甘泻之，以咸 之，岁谷宜白，间谷宜豆，则火不为邪，是气也。用热远热，无犯司气之热，终之气。自小雪日子正，至大寒日戌正，凡六十日有奇，主位少羽水，客气阳明金，中见火运，火胜金，水反制之，燥令行，余火内格，肿于上咳喘，甚则血溢，寒气数举，则雾翳，病生皮腠，内舍于胁，下连少腹而作寒中，地将易也。宜调阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷宜白，间谷宜黍，则燥不为邪，此六气之化也。岁气之交，平火在上，金气抑郁，治宜泄之，各安其气，必清必静，则邪气自衰，归其所宗，此治之大体也。

上一页：丁巳岁图
下一页：己未岁图


己未岁图 《圣济总录》

己未岁图

\[图暂缺]太阴湿土司天，太阳寒水在泉，中见少宫土运，岁土不及，上宫与正宫同，少宫上临太阴，是为天符，土运临丑，是为岁会，上见天符，下见岁会，三合为治，太一、天符之岁，气至平也。命曰备化之纪，气协天休，德流四政，五化齐修，其气平，其性顺，其用高下，其化丰满，其政安静，其候溽蒸，其令湿，其类土，其应长夏，其谷稷，其果枣，其实肉，其虫 ，其畜牛，其色黄，其味甘，其物肤，其音宫，其数五，其在人也。其藏脾，其主口，其养肉，其病否，此岁运之化也。岁气之化，太阴在上，少阳左，少阴右，故地气上腾而其政肃，太阳在下，厥阴左，阳明右，故天气下降而其令寂，阴专其政，阳气退辟，大风时起，原野昏 ，白埃四起，云奔南极，寒雨数至，湿寒合德，黄黑埃昏，流行气交，上应镇星辰星，其谷 玄，间谷命太商太征者，物成于差夏，故阴凝于上，寒积于下，寒水胜火，则为冰雹，阳光不治，杀气乃行，有余宜高，不及宜下，有余宜晚，不及宜早，土之利气之化也。民气亦从之，其病寒湿腹满、身 愤、 肿、痞逆、寒厥、拘急，故曰风化清化胜复同，邪气化度也。雨化五，寒化一，正化度也。 虫静，鳞虫育，岁物所宜也。羽虫耗，热毒不生，地气制之也。是岁土在上，水在下，土胜水，天气盈，当取化源，岁遇太一天符，其气至平，不取化源，惟折其水郁，益其岁胜，赞其阳火，令御甚寒，无使邪胜，食 玄之谷，以全其真，食间气之谷，以保其精，岁宜以苦燥之温之，运与湿同，宜以燥化，故曰其化上苦热，中甘和，下甘热、药食宜也。岁半之前，其政湿，岁半之后，其令寒。初之气，自戊午年大寒日亥初，至是岁春分日酉初，凡六十日八十七刻半，主位少角木，客气厥阴木，中见土运，木当其位，地气迁，寒乃去，春气正，风乃来，生布万物以荣，民气条舒，风湿相搏，雨乃后，民病血溢筋络拘强，关节不利，身重筋痿，宜调厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷宜 ，间谷宜稻，则风不为邪。二之气，自春分日酉正，至小满日未正，凡六十日有奇，主位太征火，客气少阴火，中见土运，大火正，物承化，民乃和，其病温厉盛行，远近咸若，湿蒸相搏，雨乃时降，宜调少阴之客，以咸补之，以甘泻之，以酸收之，岁谷宜 ，间谷宜豆，则热不为邪。三之气，自小满日申初，至大暑日午初，凡六十日有奇，主位太征火，客气太阴土，中见土运，气与运符而行平气，天政布，湿气降，地气腾雨乃时降寒乃随之感于寒湿则民病身重 肿胸腹满宜调太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷宜 ，间谷宜麻，则湿不为邪，是气也。无犯司气。四之气，自大暑日午正，至秋分日辰正，凡六十日有奇，主位少宫土，客气少阳火，中见土运，岁运得位，相火居之，畏火临，溽蒸化，地气腾，天气否隔，寒风晓暮，蒸热相搏，草木凝烟，湿化不流，则白露阴布以成秋令，民病腠理热，血暴溢，疟心腹满热胪胀，甚则 肿，宜调少阳之客，以咸补之，以甘泻之，以咸 之，岁谷宜玄，间谷宜豆，则火不为邪。五之气，自秋分日巳初，至小雪日卯初，凡六十日有奇，主位太商金，客气阳明金，中见土运，土生金，金得位，惨令已行，寒露下，霜乃早降，草木黄落，寒气及体，君子周密，民病皮腠，宜调阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷宜玄，间谷宜黍，则燥不为邪。终之气，自小雪日卯正，至大寒日丑正，凡六十日有奇，主位少羽水，客气太阳水，中见土运，水当其位，湿土合气，寒大举，湿大化，霜乃积，阴乃凝，水坚冰，阳光不治，感于寒，则病患关节禁固腰 痛，寒湿持于气交而为疾也。宜调太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷宜玄，间谷宜稷，则寒不为邪，此六气之化也。气交之化，岁有水郁，治宜折之，皆随胜气，安其屈伏，无问其数，以平为期，此其道也。

上一页：戊午岁图
下一页：庚申岁图


庚申岁图 《圣济总录》

庚申岁图

\[图暂缺]少阳相火司天，厥阴风木在泉，中见太商金运，岁金太过，气化营运先天，上见少阳，左阳明，右太阴，故天气正而其政严，下见厥阴，左少阴，右太阳，故地气扰而其令挠，风乃暴举，木偃沙飞，炎火乃流，阴行阳化，雨乃时应，风热参布，云物沸腾，太阴横流，寒乃时至，凉雨并起，火木同德，上应荧惑岁星，其谷丹苍，火化七，清化九，风化三，正化度也。羽虫静，毛虫育，是谓岁物之宜， 虫耗，清毒不生，是皆地气所制，民病寒中，外发疮疡，内为泄满，圣人遇之，和而不争，往复之作，民病寒热疟、泄、聋、瞑、呕吐，上怫肿色变，是岁阳为天气，阴为地气，金运在中，天气刑运，运刑地气，天气盈，地气虚，当于年前先取化源，以平火气，无使运郁，兼抑其运金，赞所不胜，无使木郁，折其郁气，则暴过不生，苛疾不起，岁宜咸宜辛宜酸，渗之泄之渍之发之，运异风热，少用寒化，其化

上咸寒，中辛温，下辛凉，药食宜也。候其气者，岁半之前，其主少阳，若火淫所胜，则温气流行，金政不平，民病头痛发热恶寒而疟，热上皮肤痛，色变黄赤，传而为水，身面 肿，腹满仰息，泄注赤白，疮疡咳唾血，烦心、胸中热，甚则鼽衄，病本于肺，诊在手天府之脉，法宜平以咸冷，佐以苦甘，以酸收之，以苦发之，以酸复之，岁半之后，其主厥阴，若风淫于内，则地气不明，平野昧。草乃早秀，民病洒洒振寒，善伸数欠，心痛支满，两胁里急，饮食不下，鬲咽不通，食则呕，腹胀善噫，得后与气，则快然如衰，身体皆重，法宜治以辛凉，佐以苦，以甘缓之，以辛散之，岁运之金太过，其纪曰坚成，是谓收引，天气洁，地气明，阳气随，阴治化，燥行其政，物以司成，收气繁布，化洽不终，其化成，其气削，其政肃，其令锐切，其动暴折疡疰，其德雾露萧 ，其变肃杀凋零，其化兼其所胜，其病喘喝，胸凭仰息，上征与正商同，其生齐，其病咳，故曰岁金太过，燥气流行，肝木受邪，民病两胁下少腹痛，目赤痛 疡，耳无所闻，甚则喘咳逆气，肩背痛，下连股膝髀 足皆病，其治宜以辛温，所以调其运也。初之气，自己未年大寒日寅初，至是岁春分日子初，凡六十日八十七刻半，主位少角木，客气少阴火，金运统之，火能胜金，地气迁，风胜乃摇，寒乃去，候乃大温，草木早荣，寒来不杀，温病乃起，其病气怫于上，血溢目赤，咳逆头痛，血伤胁满，肤腠中疮，宜治少阴之客，以咸补之，以甘泻之，以酸收之，岁谷宜丹，间谷宜豆。二之气，自春分日子正，至小满日戌正，凡六十日有奇，主位太征火，客气太阴土，金运统之，火生土，土盛郁火，白埃四起，云趋雨府，风不胜湿，雨乃零，民乃康，其病热郁于上，咳逆呕吐，疮发于中，胸嗌不利，头痛身热昏愦脓疮，宜治太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷宜丹，间谷宜麻。三之气，自小满日亥初，至大暑日酉初，凡六十日有奇，主位太征火，客气少阳火，金运统之，火当其位，天政布，炎暑至，少阳临上，雨乃涯，民病热中，聋、瞑、血溢、脓疮、咳、呕、鼽、衄、渴、嚏、欠，喉痹目赤，善暴死，宜治少阳之客，以咸补之，以甘泻之，以咸 之，岁谷宜丹，间谷宜豆。四之气，自大暑日酉正，至秋分日未正，凡六十日有奇，主位少宫土，客气阳明金，金运统之，气与运同，是谓司气，凉乃至，炎暑间化，白露降，民气和平，其病满身重，宜治阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷宜苍，间谷宜黍，是气也。司气以凉，药食之宜，用凉无犯。

五之气，自秋分日申初，至小雪日午初，凡六十日有奇，主位太商金，客气太阳水，金得其位，与水相生，阳乃去，寒乃来，雨乃降，气门乃闭，刚木早凋，民避寒邪，君子周密，宜治太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷宜苍，间谷宜稷。终之气，自小雪日午正，至大寒日辰正，凡六十日有奇，主位少羽水，客气厥阴木，金运统之，金本刑木，水反生之，地气正，风乃至，万物反生，雾 以行，其病关闭，不禁心痛，阳气不藏而咳，宜治厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷宜苍，间谷宜稻，岁气之交，大气火胜，即太阳来复，地气木胜，即阳明来复，观其气至，治以胜复之法，寒者热之，清者温之，无翼其胜，无赞其复，是谓至治。

上一页：己未岁图
下一页：辛酉岁图


辛酉岁图 《圣济总录》

辛酉岁图

\[图暂缺]阳明燥金司天，少阴君火在泉，中见少羽水运，岁水不及，气化营运后天，阳明在上，太阳左，少阳右，故天气急而其政切，少阴在下，太阴左，厥阴右，故地气明而其令暴，阳专其令，炎暑盛行，物燥以坚，淳风乃治，风燥横运，流于气交，多阳少阴，云趋雨府，湿化乃敷，燥极而泽，金火合德，上应太白荧惑，其谷白丹，间谷命太征者，其耗白甲品羽，雨化风化胜复同，邪气化度也。清化九，寒化一，热化七，正化度也。介虫静，羽虫育，是乃岁物之宜，介虫耗，寒毒不生，是皆地气所制，蛰虫出见，流水不冰，清热之气，持于气交，民病咳嗌塞，寒热发暴，振栗癃闭，清先而劲，毛虫乃死，热后而暴，介虫乃殃，其发躁，是岁金在上，火在下，水运在中，水胜火，火胜金，天气虚，水能制火而生金，其邪乃微，宜资其化源，以助金气，安其运水，无使受邪，折其火气之郁，食白丹之谷，以安其气，食间气之谷，以去其邪，岁宜以咸以苦以辛，汗之清之散之，运化同清，宜多地化，其化

上苦小温，中苦和，下咸寒，药食宜也。候其气者，岁半之前，阳明主之，燥淫所胜，则木乃晚荣，草乃晚生，筋骨内变，民病左 胁痛，寒清于中，感而疟，大凉革候，咳腹中鸣，注泄 溏，名木敛生菀于下，草焦上首，心胁暴痛，不可反侧，嗌干面尘，腰痛目 疡疮痤痈，病本于肝，诊在足太冲之脉，法宜平以苦温，佐以酸辛，以苦下之，岁半之后，少阴主之，热淫于内，则焰浮川泽，阴处反明，民病腹中常鸣，气上冲胸，喘不能久立，寒热皮肤痛，目瞑齿痛 肿，恶寒发热如疟，少腹中痛腹大，法宜治以咸寒，佐以甘苦，以酸收之，以苦发之，气交之间，水运统之，涸流之纪，是谓反阳，藏令不举，化气乃昌，长气宣布，蛰虫不藏，土润水泉减，草木条茂，荣秀满盛，其气滞，其用渗泄，其动坚止，其发燥槁，其藏肾，其化兼所不胜，其病癃 ，邪伤肾也。候其气者，四维有湍润埃云之化，则不时有和风生发之应，若四维发埃昏骤注之变，则不时有飘荡振拉之复，其眚北，其病内舍腰脊骨髓，外在溪谷 膝，故曰岁水不及，湿乃盛行，长气反用，其化乃速，暑雨数至，民病腹满，身重濡泄，寒疡流水，腰股痛发， 股膝不便烦冤，足痿清厥，脚下痛，甚则 肿，藏气不政，肾气不衡，复则大风暴发，草偃木零，生长不鲜，面色时变，筋骨并辟，肉 螈，目视 ，肌肉胗发，气并膈中，痛于心腹，黄气乃损，其谷不登。初之气，自庚申年大寒日巳初，至是岁春分日卯初，凡六十日八十七刻半，主位少角木，客气太阴土，中见水运，土胜水，地气迁，阴始凝，气始肃，水乃冰，寒雨化，其病中热胀，面目浮肿，善眠鼽衄、嚏、欠、呕，小便黄赤甚则淋，宜治太阴之客，以甘补之，以苦泻之，以甘缓之，岁食白谷，间谷用麻，虽有湿邪，莫之能害。二之气，自春分日卯正，至小满日丑正，凡六十日有奇，主位太征火，客气少阳火，中见水运，阳乃布，民乃舒，物乃生荣，厉大至，民善暴死，水运承之，其邪亦微，宜治少阳之客，以咸补之，以甘泻之，以咸 之，岁食白谷，间谷用豆，虽有火邪，莫之能害。三之气，自小满日寅初，至大暑日子初，凡六十日有奇，主位太征火，客气阳明金，中见水运，天政布，凉乃行，燥热交合，燥极而泽，民病寒热，宜治阳明之客，以酸补之，以辛泻之，以苦泄之，岁食白谷，间谷用黍，虽有燥邪，莫之能害。

四之气，自大暑日子正，至秋分日戌正，凡六十日有奇，主位少宫土，客气太阳水，中见水运，气与运同，是谓司气，寒雨降，病暴仆振栗，谵妄少气，嗌干引饮，及为心痛痈肿疮疡疟寒之疾，骨痿血便，宜治太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，岁食丹谷，间谷用稷，虽有寒邪，莫之能害，是气也。用寒远寒，无犯司气之寒，五之气。自秋分日亥初，至小雪日酉初，凡六十日有奇，主位太商金，客气厥阴木，中见水运，水生木，春令反行，草乃生荣，民气和，宜调厥阴之客，以辛补之，以酸泻之，以甘缓之，岁食丹谷，间谷用稻，虽有风邪，莫之能害。终之气，自小雪日酉正，至大寒日未正，凡六十日有奇，主位少羽水，客气少阴火，中见水运，水运得位，少阴居之，阳气布，候反温，蛰虫来见，流水不冰，民乃康平，其病温，宜治少阴之客，以咸补之，以甘泻之，以酸收之，岁食丹谷，间谷用豆，虽有热邪，莫之能害，此六气之化也。岁气之交，天气胜者，少阳复之，地气胜者，太阳复之，详察阴阳所在而调之，以正为期。

上一页：庚申岁图
下一页：壬戌岁图


壬戌岁图 《圣济总录》

壬戌岁图

\[图暂缺]太阳寒水司天，太阴湿土在泉，中见太角木运，岁木太过，气化营运先天，太阳为天气，左厥阴，右阳明，故天政所布其气肃，太阴为地气，左少阳，右少阴，故地气静而其令徐，寒临太虚，其政大举，则火发待时，少阳中治，时雨乃涯，云朝北极，湿化乃布，泽流万物，寒化六，风化八，雨化五，正化度也。鳞虫静， 虫育，岁物之宜也。鳞虫不成，燥毒不生，地气制之也。寒敷于上，雷动于下，寒湿之气，持于气交，民病寒湿发肌肉萎，足痿不收，濡泻血溢，是岁水为天气，土为地气，土胜水，当资化源，以助天气，又岁遇木运，木能制土，地气乃郁，其邪亦微，必折郁土，抑其运木，扶其不胜，无使暴过而生其疾，食玄之谷，以全其真，避虚邪之气，以安其正，运与寒湿异，宜以燥湿化，其化上苦温，中酸和，下甘温，药食宜也。岁半之前，太阳主之，寒淫所胜，则寒气乃至，水且冰，血变于中，发为痈疡，民病厥心痛，鼽、衄、善悲、时眩仆，病本于心，诊在神门之脉，其法平以辛热，佐以甘苦，以咸泻之，岁半之后，太阴主之，湿淫于内，则埃昏岩谷，黄反见黑，至阴之交，民病饮积心痛耳聋，浑浑 ，嗌肿喉痹，少腹痛肿，病冲头痛，目项腰髀 皆痛，其法宜治以苦热，佐以酸淡，以苦燥之，以淡泄之，气交之间，木运太过，命曰发生之纪，是谓启阵，土疏泄，苍气达，阳和布化，阴气乃随，生气淳化，万物以荣，其化生，其气美，其政散，其令条舒，其动掉眩巅疾，其德鸣靡启拆，其象春，其变振拉摧拔，其谷麻稻，其果李桃，其畜鸡犬，其虫毛介，其物中坚外坚，其色青黄白，其味酸甘辛，其经足厥阴少阳，其藏肝脾，其病怒，故曰岁木太过，风气流行，脾土受邪，民病飧泄，食减体重，烦冤肠鸣，腹支满，甚则忽忽善怒，眩冒巅疾，诊在冲阳之脉，其法治以酸和。初之气，自辛酉岁大寒日申初，至是年春分日午初，凡六十日八十七刻半，主位太角木，客气少阳火，中见木运，岁木当位，相火居之，地气迁，气乃大温，草乃早荣，民乃厉，温病乃作，身热头痛呕吐，肌腠疮疡，宜治少阳之客，以咸补之，以甘泻之，以咸 之，岁谷宜玄，间谷宜豆，虽有火邪，不能为害。二之气，自春分日午正，至小满日辰正，凡六十日有奇，主位少征火，客气阳明金，中见木运，金胜木，大凉乃至，草乃遇寒，火气遂抑，民病气郁中满，寒乃始，宜治阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷宜玄，间谷宜黍，虽有燥邪，不能为害。三之气，自小满日巳初，至大暑日卯初，凡六十日有奇，主位少征火，客气太阳水，中见木运，天政布，寒气行，雨乃降，民病寒反热中，痈疽注下，心热瞀闷，宜治太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷宜玄，间谷宜稷，虽有寒邪，不能为害。四之气，自大暑日卯正，至秋分日丑正，凡六十日有奇，主位太宫土，客气厥阴木，中见木运，气与运同，是谓司气，风湿交争，风化为雨，乃长乃化乃成，民病大热少气，肌肉萎足痿，注下赤白，宜治厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷宜 ，间谷宜稻，虽有风邪，不能为害，是气也。用温远温，无犯司气之温。五之气，自秋分日寅初，至小雪日子初，凡六十日有奇，主位少商金，客气少阴火，中见木运，木生火，火胜金，阳复化，草乃长乃化乃成，民乃舒，宜调少阴之客，以咸补之，以甘泻之，以酸收之，岁谷宜，间谷宜豆，虽有热邪，不能为害，终之气，自小雪日子正，至大寒日戌正，凡六十日有奇，主位太羽水，客气太阴土，中见木运，地气正，湿令行，阴凝太虚，寒风以至，宜治太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷宜 ，间谷宜麻，虽有湿邪，不能为害，此六气之化也。岁气之交，天气胜则有太阴之复，地气胜则有厥阴之复，根据其复法治之，所谓湿者燥之，温者清之，故其气乃平也。

上一页：辛酉岁图
下一页：癸亥岁图


癸亥岁图 《圣济总录》

癸亥岁图

\[图暂缺]厥阴风木司天，少阳相火在泉，中见少征火运，岁火不及，气化营运后天，不及而同地化，是谓同岁会，气之平也。诸同正岁，气化营运同天，平火之岁，命曰升明之纪，正阳而治，德施周普，五化均衡，其气高，其性速，其用燔灼，其化蕃茂，其政明曜，其候炎暑，其令热，其类火，其应夏，其谷麦，其果杏，其实络，其虫羽，其畜马，其色赤，其味苦，其物脉，其音征，其数七，其在人也。其藏心，其主舌，其养血，其病 螈，此岁运之化也。天地之气，上见厥阴，左少阴，右太阳，故天气扰而其政挠，下见少阳，左阳明，右太阴，故地气正而其令速，风生高远，炎热从之，云趋雨府，湿化乃行，风火同德，上应岁星荧惑，其谷苍丹，间谷言太宫太羽者，其耗文角品羽，寒化雨化胜复同，邪气化度也。风化八，火化二，正化度也。岁物之宜，则毛虫静，羽虫育，地气所制，则介虫耗，寒毒不生，风燥火热，胜复更作，蛰虫来见，流水不冰，热病行于下，风病行于上，风燥胜复形于中，是岁阴为天气，阳为地气，天气虚，火运适平，不资化源，惟赞其运火，无使邪胜，岁宜以辛调上，以咸调下，畏火之气，无妄犯之，其化上辛凉，中咸和，下咸寒，药食宜也。岁半之前，厥阴主之，多风化者，厥阴之政也。岁半之后，少阳主之，多火化者，少阳之令也。初之气，自壬戌岁大寒日亥初，至是年春分日酉初，凡六十日八十七刻半，主位太角木，客气阳明金，中见火运，寒始肃，杀气方至，民病寒于右之下，营运平火，其邪乃微，宜调阳明之客，以酸补之，以辛泻之，以苦泄之，岁谷宜苍，间谷宜黍。二之气，自春分日酉正，至小满日未正，凡六十日有奇，主位少征火，客气太阳水，中见火运，火居其位，寒水承之，寒不去，华雪水冰，杀气施化，霜乃降，名草上焦，寒雨数至，阳复化，民病热于中，宜调太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，岁谷宜苍，间谷宜稷。三之气，自小满日申初，至大暑日午初，凡六十日有奇，主位少征火，客气厥阴木，中见火运，火当其位，风木客之，天政布，风乃时举，民病泣出耳鸣掉眩，宜调厥阴之客，以辛补之，以酸泻之，以甘缓之，岁谷宜苍，间谷宜稻。四之气，自大暑日午正，至秋分日辰正，凡六十日有奇，主位太宫土，客气少阴火，中见火运，气与运同，灼化所居，溽暑湿热相搏，争于左之

上，民病黄瘅而为 肿，宜调少阴之客，以咸补之，以甘泻之，以酸收之，岁谷宜丹，间谷宜豆。五之气，自秋分日巳初，至小雪日卯初，凡六十日有奇，主位少商金，客气太阴土，中见火运，火生土，燥湿更胜，沉阴乃布，寒气及体，风雨乃行，宜调太阴之客，以甘补之，以苦泻之，以甘缓之，岁谷宜丹，间谷宜麻。终之气，自小雪日卯正，至大寒日丑正，凡六十日有奇，主位太羽水，客气少阳火，中见火运，火气符会，畏火司令，阳乃大化，蛰虫出见，流水不冰，地气大发，草乃生，人乃舒，其病温厉，宜调少阳之客，以咸补之，以甘泻之，以咸 之，岁谷宜丹，间谷宜豆，是气也。用热远热，无犯司气之热，岁气之化，其气专，其化淳，又遇火气平，与岁会同，是谓行令，邪气乘之，其病持久，经曰中行令者，其病徐而持也。

右六气司岁，五运统岁，五六相合，三十年一周，六十年再周，凡千四百四十气，而天地之气数备焉，终而复始，时立气布，如环无端，守其数，稽其化，若合符节，可谓悉矣，此特定期之纪，气化之常也。不能无变，变不可以常拘，推考其要，或因本标不同，谓太阳为寒，阳明为燥，少阳为火，太阴为湿，少阴为热，厥阴为风，所谓本也。本之下，为中之见，见之下，为气之标，太阳之中见少阴时，或为暄，太阴之中见阳明时，或为燥，以至燥湿相交，暄寒相应，风火相值，其本标不同有如此者，或因积数之差，若春温夏暑秋凉冬寒，时令之常也。或春夏秋冬各差其分，应在四维后，皆三十度有奇，其积数之差有如此者，或因有胜有复，谓六气之化，行各有次，止各有位，随六节以观其应，或至而太过者，六气之胜也。若有非常之气，应在岁半之前者，名为岁气淫胜，应在岁半之后者，名为六气来复，其胜复有如此者，或因气位相胜，谓天有常政，地有常令，应各有时，当其时各以其化来报，至而甚者客胜也。若临在反胜之位，则司岁之气，不得其应，是为主胜，其气位相胜有如此者，或因气运之郁，谓气运各有所制，屈而不伸也。天气胜运，则运化郁，运胜在泉，则地气郁，或六气临胜己之位，则六气亦郁，凡有所郁，则进退升降，皆不能也。其气郁有如此者，或因郁而必发，谓五气之郁乘时而发也。木发则飘骤，其应无时，火发则曛昧，应在四气，土发则昏溃，应在长夏，金发而毁折，应在秋，水发而雹雪，应在二火前后，其郁气之发有如此者，或因邪气反胜，谓天政布于夏，地令行于冬，至其时，或当寒而热，当热而寒，当温而清，当燥而热，当湿而燥，其邪气反胜有如此者，夫定期之外，犹有是者，则不拘于常数也，兹造化密移所以新新不穷欤

上一页：壬戌岁图
下一页：治法


治法 《圣济总录》

治法

汗下补泻，针灸汤醴，各有所宜，知其要者，一言而终，不知其要，流散无穷，善治病者，随其所宜，适事为故，然后施治，则病不足治，假令邪在皮肤，当汗而发之，其有邪者，渍形以为汗，中满内实者泻之，形精不足者补之，其高者因而越之，为可吐也，剽悍者按而收之，为按摩也，藏寒虚夺者，治以灸 ，脉病挛痹者，治以针刺，血实蓄结肿热者，治以砭石，气滞痿厥寒热者，治以导引，经络不通，病生于不仁者，治以醪醴，血气凝泣，病生于筋脉者，治以熨药，而况治有先后取标本不同者，法有逆从用多少为制者，药性轻重奇偶制度，必参其所用，土地风气高下不同，当随其所宜，诚能参合于此，为治疗之法，则万举万全矣。

上一页：癸亥岁图
下一页：等差


等差 《圣济总录》

等差

病有中风伤寒寒热温疟之类，各有等差，今论方叙病，特以中风为首，以风者百病之长，善行而数变故也，其余伤寒温疟杂病，各从其重轻缓急而先后之，至于九窍诸科，与妇人小儿，又宜析而次之。

上一页：治法
下一页：药品


药品 《圣济总录》

药品

药品有物异名同者，有物同名异者，称呼既别，性用不一，修合之际，多有疑贰。

今悉改正，如通脱木、木通，二物皆名通草，古方既不分别，故用木通者，不知与通脱木为异，此物异名同者也，古方用干地黄，不分蒸曝生干，二者治疗性用不同，今以生熟为别，此物同名异者也，至如药名中，有从神农正经者，有从诸家注解者，盖取世俗称呼行用多者，庶无所惑。

上一页：等差
下一页：汤散


汤散 《圣济总录》

汤散

古方、汤法 咀，谓锉如麻豆，散法治罗，谓治择捣罗，盖卒病贼邪，须汤以荡涤，久病痼疾，须散以渐渍，近世一切为散，遂忘汤法，今以锉切 咀，或粗捣筛之类为汤，捣罗极细者为散，又如丹、丸、膏煎之名，不知异用之实，盖丹者、烹炼而成，有一阳在中之义，丸者、取其以物收摄而已，膏者、谓摩敷之药，煎者、取其和熟为服食之剂，今以火炼及色赤者为丹，非炼者为丸，以服食者为煎，涂敷者为膏，审此数者，他可推类而知也。

上一页：药品
下一页：煎煮


煎煮 《圣济总录》

煎煮

凡煎药、当取新水，令极清洁，微火小沸，若利汤、欲少水而多取，补汤、欲多水而少取，此古法也，其汤剂大小，古今升两不同，当根据世俗现行之法，大约每用药三钱匕，以水一盏煎取七分为率，其余多少增损，当视病之轻重大小。

上一页：汤散
下一页：服饵


服饵 《圣济总录》

服饵

病在胸膈以上者，先食后服药，病在心腹以下者，先服药后食，病在四肢血脉者，服药宜空腹而在旦，病在骨髓者，服药宜饱满而在夜，此用药之常法也，若卒病受邪，则攻治宜速，岂可拘以常法。

凡服利汤，贵在侵早，仍欲稍热，若冷则令人吐呕，又须澄清，若浊则令人心闷，大约分为三服，初与一服，宜在最多，乘病患谷气尚强故也，次与渐少，又次最少，若其疏数之节，当问病患，前药稍散乃可再服。

凡服补益丸散者，自非衰损之人，皆可先服利汤，泻去胸腹中壅积痰实，然后可服补药，应服治风汤散，皆须三五剂，若有久滞风病，即须倍此，乃至百余日可瘥，又当斟酌所宜，伤寒时气，不拘旦暮，当即亟治，其服药亦不可拘以常法，庶使病易得愈，不致传变，是以小儿女子得病，益以滋甚者，良由隐忍冀差，不即治之也。

上一页：煎煮
下一页：服药多少


服药多少 《圣济总录》

服药多少

凡服药多少，要与病患气血相宜，盖人之禀受本有强弱，又贵贱苦乐，所养不同，岂可以一概论，况病有久新之异，尤在临时以意裁之，故古方云，诸富贵人骤病，或少壮肤腠致密，与受病日浅者，病势虽轻，用药宜多，诸久病之人，气形羸弱，或腠理开疏者，用药宜少。

上一页：服饵
下一页：禁忌


禁忌 《圣济总录》

禁忌

术忌桃李胡荽大蒜青鱼酢等，巴豆忌芦笋，黄连 桔梗忌猪肉，地黄忌芜荑，半夏菖蒲忌饴糖羊肉，细辛忌生菜，甘草忌菘菜，牡丹皮忌胡荽，商陆忌犬肉，常山忌生葱生菜，空青丹砂忌生血物，茯苓忌醋，鳖甲忌苋菜，天门冬忌鲤鱼。

古方逐名下，并载此禁忌，谓如理中丸，合忌桃李胡荽大蒜青鱼酢菘菜等物，即使服饵者，多致疑惑，自非单行久服饵者，当根据此法，仓卒治病，不必拘忌，今除药有相反者，已行删去外，所有逐病通行禁忌法，复具如左。

凡风病通忌五辛甘滑生冷油腻之类。

凡伤寒时气忌羊肉杂食。及病瘥后、尤忌肉食。

凡热病新瘥，及大病之后，食猪肉及肠血肥鱼油腻等，必大下痢，医不能疗也。

又食饼饵粢黍饴脯 炙，枣栗诸果，及坚实难消之物，必更结热，以药下之，则胃中虚冷，大利不禁难救。

凡香港脚之病，极须慎房室，羊肉牛肉鱼蒜蕺菜菘菜蔓菁瓠子酒面酥油乳麋猪鸡鹅鸭，有方用鲤鱼头，此等并切禁，不得犯之，并忌大怒，及生果子酸酢之食，又特忌食瓠子蕺菜之类，犯之一世治不愈。

凡症瘕癖积忌生冷酥滑物。

凡吐逆下利等忌生冷酢滑腻物。

凡噎塞胀满及痼冷诸气并忌生冷。

凡积热忌鱼酒热面等。

凡咳嗽咯血吐血。忌诸热物。

凡痰饮忌酒醋。

凡消渴忌房室。

凡水气忌羊头蹄及盐一切咸物。

凡服药不可食生胡荽诸滑物。及果实肥猪犬肉油腻肥羹鱼 腥臊等物。又云。服药通忌见死尸。及产妇淹秽事。

上一页：服药多少
下一页：治择


治择 《圣济总录》

治择

凡药有燥湿精粗不同。必先治择炮焙讫。乃秤之。若用巴豆则不然，当先秤然后治择。

其言巴豆霜者，当根据分两用之。

上一页：禁忌
下一页：修制


修制 《圣济总录》

修制

古方修制法度，多于叙例开述，今欲临方易为检用。兼有一药修制不同，故各于逐方下注释。

上一页：治择
下一页：秤两


秤两 《圣济总录》

秤两

吴人以贰两为一两。隋人以三两为一两，今以新法斤两为则，凡云等分者，谓不拘多寡，以分两悉同也。

上一页：修制
下一页：升合


升合 《圣济总录》

升合

古今升斗大小不同，盖古之三升为今壹升，凡方中用水言升合者，今以中盏为率，庶与世俗相通，无多少之惑。其他如酒酢乳蜜之类，凡言升合者，亦合以盏为则。

上一页：秤两
下一页：妇人


妇人 《圣济总录》

妇人

妇人之病，除妊娠产后血风血气门外，余杂病及耳目口鼻诸疾，与男子无异，当于逐门中，随证用之。

上一页：升合
下一页：小儿


小儿 《圣济总录》

小儿

凡小儿之病，与大人不殊，惟用药分剂瘥小耳，除别立专治小儿门编次外，有未详尽处，可于大人方中，推类酌量用之。

上一页：妇人
下一页：食治


食治 《圣济总录》

食治

人资食以为养，故凡有疾，当先以食疗之，盖食能排邪而保冲气也。食疗不已，然后命药者，其不得已而用之欤。

上一页：小儿
下一页：针灸


针灸 《圣济总录》

针灸

凡针灸 穴，并根据铜人经，及黄帝三部针灸经参定，各随经络编次，复撮其疗病要穴，分门开具，又禁忌报针法，附于卷末，庶临病易于讨论。

上一页：食治
下一页：补遗


补遗 《圣济总录》

补遗

医方之论，本自上古，行用既久，其间文理脱漏，承疑传谬，习以为常。比降诏命，虑方书药法，有不如古，遗失不完者，如内经论鼻渊今为清涕，以肉苛为不仁，以劳风为风热，以飧泄为泻利之类。所谓事不如古，内经治血枯以乌贼鱼骨，治阳厥以铁落。治鼓胀以鸡矢醴，治脾瘅以兰之类。后世未尝讲明，此所谓遗失不完，今举阙误，并行刊正。具补遗于篇首，仍列诸病方治于逐病门中。

〔按∶原书此处列有煎厥等62种病候（详细名目见卷首目录）的总论补遗，但后世复刻时已将上述各该病候的总论分别补入以下各卷的有关病候中。故此处的补遗部分，实际上与下文重复。因删〕

上一页：针灸
下一页：治神


治神 《圣济总录》

治神

《内经》曰∶心者君主之官，神明出焉。又曰∶心者生之本，神之变也。四气调神，于起居动作之间，每以志意顺四时为急务，迨其感疾，亦察精神志意存亡得失，以为治法，盖谓有生之本，营卫气血也。诸血皆属于心，气之升降舒结，又因乎喜怒悲忧恐之变，病有至于持久不释，精气弛坏，营泣卫除者，岂特外邪之伤哉，神不自许也，是以黄帝论气之行着，必分勇怯，论病之苦乐，必异形志，论芳草石药，必察缓心和人。至于贵贱贫富异居，男女离合异情，又以不知为粗工之戒，故扁鹊华佗治病，忌神明之失守，叔和论脉，辨性气之缓急。孙思邈之用药，则以精神未散为必活。褚澄之问证，则以苦乐荣悴为异品，治目多矣。

而张湛以减思虑专内视，为治目之神方。至若陈藏器草木之论，又以和养志意，以禳去祟，以言笑畅情怀，以无为驱滞着，岂专于药石针艾之间哉。盖上古恬淡，治病之法，祝由而已，迨夫忧患既攻，巧诈复起，邪之感人也深，医之用功也倍。专恃毒药，而不问其情，则精神不进，志意不治，故病不可愈，内经所以有闭户塞牖数问其情，针经所以有临病患问所便者，不治其形，治使其形者也，且以病之一二言之，隔塞闭绝，气窒之病也。原其本则得于暴忧，不治其气，而释其忧可也。女子不月，血滞之病也。原其本则得于心气不得下通，不治其血，而通其心可也。劳极惊悸者，过伤之病也。每本于心气之不足，使心气内和，则精神莫得而动也。颈 者风毒之病也。每得于愁忧思虑之不止，使志意和适，则气血莫得而逆也。然则阳盛梦火，阴盛梦水，五脏虚实。皆形于梦寐之先，而后病从之，凡以形体之乖和，神先受之，则凡治病之术，不先致其所欲，正其所念，去其所恶，损其所恐，未有能愈者也。

上一页：补遗
下一页：治宜


治宜 《圣济总录》

治宜

人生天地中，随气受病，医之治病，从气所宜，统论之，阴阳殊化，有东南西北之异气，内经所谓地有高下，气有温凉，高者气寒，下者气热。故曰∶气寒气凉，治以寒凉，气温气热，治以温热。又曰∶东方之民治宜砭石，西方之民治宜毒药，北方之民治宜灸 ，南方之民治宜微针，中央之民治宜导引按跷，然则从气所宜而治之，固可知也。至如岭南多瘴，江湖多湿，山阴水野沙石之气，生病悉异，为治之方，安可一概，又况内经论一州之气，生化寿夭各不同。则知地有小大。小者小异，大者大异，唯圣人能杂合以治，各得其所宜。

上一页：治神
下一页：平治


平治 《圣济总录》

平治

昔人概举万病，亦颇有不治自愈者，盖欲药石无妄投，针灸无妄用，使五脏安平，不相干扰，无恋卷怆囊之伪为也。姑摭一二证之，肝脉 暴有所惊骇，脉不至若喑。不治自已，心脉搏坚而长，舌卷不能言，其 而散者，当消环自已，脉至如数，使人暴惊，三四日自已，重身而喑，十月当复，阳厥之病要在夺食则已。是数者备见于经，苟能缘类而知，则不治而瘳者，率皆了然于胸次，倘不察此，必以毒药攻其内，针石汤火铄其外。胶胶扰扰，力不暇给，奚足以议平治之道。

上一页：治宜
下一页：本标


本标 《圣济总录》

本标

病有本标，治有缓急，知所先后，乃得其宜。凡言本标，其说有三，有气之本标，若六气为本，三阴三阳为标是也。有病之本标，若百病之生，或生于本，或生于标，或生于中气是也。有治之本标，若取本而得，取标而得是也。三者虽若不同，要之皆以所因为本，所应为标。是故有病伤寒者，因寒而得，即以寒为本，随其变传所在，或客于阳，或客于阴，即以阴证阳证为标，以至风暑燥湿。饮食劳倦，喜怒忧恐，皆可类举。然邪气所伤，如风雨寒暑之类，本自外至，腑脏生病，如喜怒忧惧之类，本由内生，及病成而变，有先表后里者，治法皆当治其本，唯先病而后中满，及大小不利之病，则治其标，此无他，以救里为急故也。故曰病非其本，中标之病，治非其本，中标之方，审究逆从，以施药石，标本相得，邪气乃服，病者知此，则病以许治为本，治者能此。则治以适当为工，是以内经又言，病为本工为标。

上一页：平治
下一页：通类


通类 《圣济总录》

通类

治寒以热，治热以寒，工所共知也，治寒以热而寒弥甚，治热以寒而热弥炽，殆未察五脏有阴阳之性，各因其类而取之耳，经不云乎，寒之而热者取之阴，热之而寒者取之阳。假有病热，施以寒剂，其热甚者，当益其肾，肾水既滋，热将自除，人有病寒，施以热剂，其寒甚者，当益其心，心火既壮，寒将自已。此所谓察阴阳之性，因其类而取之也。经又曰∶有者求之无者求之，盛者责之，虚者责之，于有无言求，于盛虚言责何耶。夫求者求其所以治，与夫所以致益也，责者责其所当泻，与夫所宜补也，假有或热或寒，治须汗下。此所谓有者求之，寒甚而热之，或不热，则致益其心，热甚而寒之或不寒，则致益其肾。此所谓无者求之，假有心实生热，必泻其心，肾强生寒，必泻其肾，此所谓盛者责之，假有心虚多寒，必补其心，肾虚多热，必补其肾。此所谓虚者责之，大抵五行之理，互有盛衰，而补泻消长，在通其伦类而已。

上一页：本标
下一页：逆从


逆从 《圣济总录》

逆从

病有小大，则以感于邪者。有浅有深，治有逆从，则以达于理者，有正有权，盖微者逆之，逆者正治，此理之正也，甚者从之。从者反治，此理之权也。假有疾势未亟，要在折其气而排去之，惟能知治寒以热，治热以寒，则相为制伏者，易为功。假有疾势过甚，要在顺其性而调和之，惟能知热因寒用，寒因热用，则气体相求者，得其宜，且逆者正治，其为制伏，自有差数，从者反治，则一同二异，二同三异，又有从少从多之不齐。然则裁制方剂者，固宜深思之熟计之也。

上一页：通类
下一页：奇偶


奇偶 《圣济总录》

奇偶

阳数奇，阴数偶，善用药者，性理有畏恶，气味有薄浓，须其相当，然后合而服之，气之高下，病之远近，证之中外，势之缓急，随宜致用，则所施无不当矣，古人有奇偶之制，君臣赞助之意也。又有小大之殊，或单行，或复用，数止一二者，其制小，一三五而成者，其制中，一三九而后备者，其制大，小则数多而气味浓，大则数少而气味薄，以奇治近，以偶治远，顺阴阳也。汗者不以奇，下者不以偶，和阴阳也，补上治上制以缓，补下治下制以急，治之常也，近而奇偶，必小其服，远而奇偶，必大其服，所以从权也。用奇偶而至于从权，则方制本奇，而轻重之数偶者，尤其所宜。故曰奇之不去则偶之，偶之不去则反佐以取之，所谓寒热温凉，从其病也。

上一页：逆从
下一页：轻重


轻重 《圣济总录》

轻重

治法有以五毒攻其病者，其用毒之约，大毒治病，十去其六，常毒治病，十去其七，小毒治病，十去其八，无毒治病，十去其九，是则有毒虽善，曾不若无毒之为全也。或不得已而用毒攻毒者，亦在权其轻重而已，故曰因其轻而扬之，因其重而减之，可汗可下，不可妄施；可越可引，不可倒置。制有奇偶，虽在审其远近，然奇之不去则偶之，偶之不去则反佐以取之，犹不可执一也。性有温凉，虽在适其寒热，然治寒以热，必凉而行之。治热以寒，必温而行之，又欲其调和也，以至服有小大，用有多寡，随宜制权，以适事为故，惟通变者能之。

上一页：奇偶
下一页：补益


补益 《圣济总录》

补益

形不足者，温之以气，气为阳。天之所以食人者也，精不足者，补之以味，味为阴，地之所以食人者也。人受天地之中以生，阴阳不可偏胜，有偏胜斯有不足。于是有补养之法，然必适平而止，不可太过，过则复为有余，亦非中道也。常人之情，知补养为益，而不知阴阳欲其平均。故言补者，必专以金石灸 为务。名曰补之，适以燥之也，是岂知补虚扶羸之道哉。夫男子、肾虚、水不足也。凡补虚多以燥药，是不知肾恶燥也。女子阴虚，血不足也。凡补虚多以阳剂，是不知阳胜而阴愈亏也。况补上欲其缓，补下欲其急。五脏之虚羸，其补必于其母，运气之主客，其补各有其味，非通乎天地阴阳。消息盈虚之道者，未易语此。

上一页：轻重
下一页：汤醴


汤醴 《圣济总录》

汤醴

邪之伤人有浅深。药之攻邪有轻重。病之始起，当以汤液治其微。病既日久，乃以醪醴攻其甚。是故病患色见浅者，汤液主治，其见深者，必齐主治，其见大深者，醪醴主治，又有形数惊恐，经络不通，病生于不仁者，治以醪药，以此见受邪既深，经脉闭滞，非醪药散发邪气，宣、通血脉，安能必愈，然则汤液者，取其荡涤邪气，醪醴者，取其宣通闭滞。凡病始作，多以汤液，盖取其荡涤之功，甚于丸散，病久日深，乃以醪醴，其法众多。以夫受邪坚牢，取差或迟，是故服饵之方，用酒醴者十常六七。大法醪醴之方，冬三月宜用，立春后宜止，服饵之家，不问有疾，冬三月宜常得酒药两三剂，至立春勿服，故能使百疾不生。

又况酒性酷热，主行药势，所以病患素有血虚气滞，陈寒痼冷。偏枯不遂，拘挛痹厥之类，悉宜常服，皆取其渐渍之力也。又古法服药，多以酒者，非特宣通血气而已，亦以养阳也。

上一页：补益
下一页：汗


汗 《圣济总录》

汗

经曰∶其有邪者，渍形以为汗。其在皮者，汗而发之。又曰∶体若燔炭，汗出而散。又曰∶未满三日，可汗而已，举是四者，盖其在表不可使之深入，要当以汗去之。然汗有起于过用而为常者，有忽于畏护而为患者，有汗之太过。遂漏不止者，阳气虚而表弱也。有汗之不及者，则邪气复与正气交争，昔人论汗出不彻，因转属阳明、是也。如此则阴阳不得平均，营卫不得调和矣。虽然，病有表里，汗有宜否，若不须汗而强与汗之者，将耗其津液。须汗而不与汗之者，使邪气深而经络传变，势如风雨，何可当也。载诸方籍其类多矣，大概可汗之证，则身热脉浮，太阳与阳明证是也。其不可汗之证，在经则少阳与厥阴，在病则厥与逆，以至血衄疮淋之属，皆为不可汗。或邪气在表而脉沉迟者，虽汗之亦不能解矣，非特此也。太阳固可汗也，有因发汗而为痉者，脉浮体痛，固当以汗解也。假令尺中脉迟，则亦不可汗，是又不可不知也。

上一页：汤醴
下一页：吐


吐 《圣济总录》

吐

三焦为决渍之官，升降冲气而不息者也。病在胸中，上焦气壅，必因其高而越之，所以去邪实而导正气也。况上脘之病，上而未下，务在速去，不涌而出之，则深入肠胃，播传诸经。可胜治哉，故若宿食有可吐者，未入于肠胃者也，痰疟有可吐者，停蓄于胸膈者也。食毒忤气可吐者，恐其邪久而滋甚也。肺痈酒疸可吐者，为其胸满而心闷也，大抵胸中邪实，攻之不能散，达之不能通，必以酸苦之药涌之。故得胃气不伤而病易以愈，古人大法，春宜吐，盖以春气高而在上，上实下虚，其治宜高故也，又以寸口脉浮之类可吐。盖以病在膈上。气不下通，其脉浮故也。审此二者，则吐法之用，不可妄施。

上一页：汗
下一页：下


下 《圣济总录》

下

昔人论治疗，每以实实虚虚为戒。诚能察此，即可下不可下之理，岂不较然，大抵可下之法，当以里实为先，谓如伤寒之病，其满三日者，下之而愈，为病在里故也。又大法秋宜下，亦人气在里也。故经曰中满者泻之于内，又曰实则泻之，坚者削之，留者攻之，不知审此，是益其有余者也，且下之法多矣。有以汤液荡涤者，有以丸。药者，近世又有蜡和剂者，皆随其缓急浅深而导利之尔，诸病之中，若水病之人，百脉俱实，脚弱之疾，气不欲上，是二者，尤宜于利下。不可不知也。

上一页：吐
下一页：渍浴


渍浴 《圣济总录》

渍浴

渍浴法。所以宣通形表，散发邪气，盖邪之伤人，初在肌表，当以汗解，若人肌肉坚浓，腠理致密，有难取汗者，则服药不能外发，须借汤浴，疏其汗孔，宣导外邪，乃可以汗，内经所谓其有邪者，渍形以为汗是也，有因大饮中酒，恐毒瓦斯内攻于脏者，有服五石发动气攻于阳者，若此之类，皆以浴法治之，乃欲使邪毒外泄故也。

上一页：下
下一页：祝由


祝由 《圣济总录》

祝由

上古移精变气，祝由而已。盖其俗淳，其性朴，其病微，至诚不二，推病由而祝之，以通神明，故精可移而气可变也，其或舍信悫为疑惑，指祝由为无益之术，而精气不纯。邪毒深蓄，虽有祝由，不能已者，非古今异术，人心异也。善医者察病浅深，虽不概以此治。至于病有鬼神之注忤。虫兽之螫毒，必归于祝由。是以，周官疡医，掌众疡祝药 杀之齐，必先之以祝，盖医之用祝尚矣，疡尤宜焉，大抵意使神受，以正驱邪，则一也。

上一页：渍浴
下一页：熨引


熨引 《圣济总录》

熨引

因药之性，资火之神，由皮肤而行血脉，使郁者散，屈者伸，则熨引为力多矣，引取舒伸之义，以熨能然，《血气形志论》曰∶病生于筋，治以熨引。《玉机真藏论》曰∶痹不仁肿痛，可汤熨及火灸刺之。盖病生于筋，则拘急挛缩，痹而不仁，则经血凝泣。二者皆由外有所感，熨能温之，血性得温则宣流，能引凝泣也。

上一页：祝由
下一页：按摩


按摩 《圣济总录》

按摩

可按可摩，时兼而用，通谓之按摩。按之弗摩，摩之弗按，按止以手，摩或兼以药，曰按曰摩，适所用也。《血气形志论》曰∶形数惊恐，经络不通，病生于不仁，治之以按摩，此按摩之通谓也。《阴阳应象论》曰∶其剽悍者，按而收之。《通评虚实论》曰∶痈不知所，按之不应，乍来乍已，此按不兼于摩也。华佗曰∶伤寒始得一日在皮肤，当摩膏火灸即愈，此摩不兼于按必资之药也。世之论按摩，不知析而治之，乃合导引而解之，夫不知析而治之，固已疏矣。又合以导引，益见其不思也，大抵按摩法，每以开达抑遏为义，开达则壅蔽者以之发散，抑遏则剽悍者有所归宿，是故按一也，有施于病之相传者，有施于痛而痛止者，有施于痛而无益者，有按之而痛甚者，有按之而快然者，概得陈之，风寒客于人，毫毛毕直，皮肤闭而为热，或痹不仁而肿痛，既传于肝，胁痛出食，斯可按也。肝传之脾，名曰脾风，发瘅腹中热，烦心出黄，斯可按也。脾传之肾，名曰疝瘕，少腹冤热而痛出白，一名为蛊，斯可按也。前所谓施于病之相传有如此者，寒气客于脉外，则脉寒。寒则缩蜷，缩蜷则脉络急，外引小络，卒然为痛。又与热气相搏，则脉满而痛，脉满而痛，不可按也。寒气客于肠胃之间，膜原之下，血不得散，小络急引，是痛也。按之则血气散而痛止，迨夫客于侠脊之脉。其藏深矣，按不能及，故按之为无益也。风雨伤人，自皮肤入于大经脉，血气与邪，并客于分腠间，其脉坚大，若可按也。然按之则痛甚，寒湿中人，皮肤不收，肌肉坚紧，营血泣，卫气除，此为虚也。虚则聂辟气乏。惟按之则气足以温之，快然而不痛，前所谓按之。

痛止，按之无益，按之痛甚，按之快然有如此者，夫可按不可按若是，则摩之所施，亦可以理推矣。养生法，凡小有不安，必按摩 捺。令百节通利，邪气得泄，然则按摩有资于外。

岂小补哉，摩之别法，必与药俱，盖欲浃于肌肤，而其势快利。若疗伤寒以白膏摩体，手当千遍，药力乃行，则摩之用药，又不可不知也。

上一页：熨引
下一页：导引


导引 《圣济总录》

导引

一气盈虚，与时消息。万物壮老，由气盛衰，人之有是形体也。因气而荣，因气而病，喜怒乱气，情性交争，则壅遏而为患，炼阳消阴，以正遣邪，则气行而患平。矧夫中央之地，阴阳所交，风雨所会，其地平以湿，其民食杂而不劳，其病多痿厥寒热，故导引按跷之术，本从中央来，盖斡旋气机，周流营卫，宣摇百关，疏通凝滞，然后气运而神和。内外调畅，升降无碍，耳目聪明，身体轻强，老者复壮，壮者益治。圣人谓呼吸精气，独立守神，然后能寿敝天地，调和阴阳，积精全神，然后能益其寿命，盖大而天地。小而人物，升降出入，无器不有，善摄生者，惟能审万物出入之道，适阴阳升降之理，安养神气，完固形体，使贼邪不得入，寒暑不能袭，此导引之大要也。

上一页：按摩
下一页：灸


灸 《圣济总录》

灸

灸有补泻，不可轻议。大率沉结寒冷之疾，施之为宜，盖阴寒湿气，凝留血脉，汤剂熨引，不能独治，方是时，唯火艾足以烁其势，岂非火能营运阳气，祛逐阴邪，其效有速于药石者耶。然老壮不同，强弱异禀，灼治之法，夫岂一端，故多有逾于数百壮，少或止于三五七九之数，要皆详审而行之。若夫阳病灸之，则为大逆，是以论伤寒者，谓微数之脉，既汗之后，脉浮热甚。三者悉不可灸，唯少阴背恶寒，吐利脉不足，与夫脉伏手足厥之类，三者为可灸焉。通乎此，触类以往，又安有灸 之妄也。故曰不须灸而强与灸之者，令人火邪入腹，干错五藏，重加其烦，须灸而不与灸之者，使冷结重冰，久而弥固，气上冲心，无地消散，可不鉴哉。

上一页：导引
下一页：刺


刺 《圣济总录》

刺

其病挛痹，其治宜微针，形乐志苦，病主于脉，治以灸刺，明九针之用，经络补泻之法也。故营卫异刺，以分血气之虚实，井荥异刺，以分五行之子母，募俞异刺，以分背腹之阴阳，春夏异刺，以分人气之浅深，大抵虚补实泻，无过不及之伤，以辅其平者，刺法之大要也，然有病势未深，可刺而即愈者。所谓病之始起，可刺而已，或痹不仁肿痛，可灸刺而去之是也。有病传诸经，必上下俱刺者。所谓刺热刺疟，病甚为五十九刺是也。然刺之为言，同于击刺之刺，以为利也害在其中。黄帝谓徐而安静，手巧而心审谛者，可使行针艾。张机谓针能杀生人，不能起死人，凡以用之不可不慎也，况九针异体，取病有殊，十二节异法，用有轻重，必明日月星辰四时八正之在天，寒暑燥湿经水盈虚之在地，肥瘠壮弱虚实盛衰之在人，然后呼吸补泻，出入迎随，惟意之从，岂特知募 部分、皮肉筋骸、饥饱劳逸而已哉。故曰见微得过，用之不殆。

上一页：灸
下一页：砭石


砭石 《圣济总录》

砭石

上古针法垂布于天下。制砭石有小大者。乃随病所宜，用石代针。一曰针石，二曰砭石，三曰 石，其实一也。破坚决肉，砭射肿热者，则决之以砭石，良由邪气暴戾，则微针不能及，况又病有气血盛实，逆于肉理，蓄结痈肿之类，非砭石则不能射之，此所谓血实宜决之，又形乐志乐，病生于肉者，治之以砭石，东方之民，多病痈疡，其治宜砭石，砭石之来，始自于此。扁鹊有云，病在血脉者，治以砭石。是故一切肿疾，悉宜镰割足小指下横文间。肿在左则割左，在右则割右。血少出则瘥，以至疔肿、痈疡、丹毒、瘭疽代指、 病、气痛流肿之类，皆须出血者，急以石砭之。大抵砭石之用，其法必泻。若在冬时，人气闭塞，则用药而少针石。所谓少针石者，非痈疽之谓也。痈疽不得顷时回，苟缓于针石，则毒瓦斯内攻，腐坏筋骨，穿通腑脏矣。治石疔疮，则忌瓦砾砖石之类，治刀镰疔疮，则忌铁刃伤割。若是者，可以药治也。素问又曰∶人病颈痈，或石治之，或针灸治之，而皆已，此盖同病异治也。夫痈疽之气息者，宜针开除去之，气盛血聚者，宜石而泻之，若然则砭石九针之用，各有所利，善治血脉之变，痈肿之病者，当审轻重而制之。

上一页：刺
下一页：诸风统论


诸风统论 《圣济总录》

诸风统论

论曰∶易曰挠万物者，莫疾乎风，夫以吹嘘鼓舞。巽而易入，枯者荣，甲者坼，成物之功，实在于是。然而分四时，位八方，适应其时，则为正。弗循其方，则为邪。人惟万物之灵，能察诸此，观冬至之日，有从南方来，必曰贼风，其他可以类推矣，感之浅者，留于肌肤，感之深者，达于骨髓，而况仓卒顷刻之间，大可畏惧。固有治疗所不迨者，盖祸患之机，藏于细微，非常人所豫见，及其着也，虽智者不能善其后，是以上古圣人之教下，皆谓之虚邪贼风，避之有时，乃向福威极之意也，不然何以言风者百病之始，风者百病之长，风者善行而数变。

上一页：砭石
下一页：中风


中风 《圣济总录》

中风

论曰风邪中人，以春甲乙得之，为肝风。以夏丙丁得之，为心风。以季夏戊己得之，为脾风。以秋庚辛得之，为肺风。以冬壬癸得之，为肾风。若中其五脏六腑之俞，则各随其证而治之。

治诸中风灵宝丹方 人生自幼稚至于老耄，率多因风而致疾，或嗜食伤饱，或不食失饥，或渴而失饮，或饮而过量，或因五味之伤，或冒热冲风，或大寒近火，或暴露寒湿，或刺损肌肤，扑伤肢体，或失节宣，或多嗜欲，缘此风趋诸窍，或留一偏，遂使手足不遂，言语謇涩，或痛连骨髓，或痹袭皮肤，瘙痒如虫行， 痹如铁石，或多痰好睡，或健忘多嗔，血脉不行，肉色干瘦，久在床枕，起便须人，语涩面浮，精神困耗，皆其证也。若积岁不愈，肢节不能运动者，但如法服十数粒即效，亦有中风卒毙者，但心头未冷，取药五粒，以醋调摩脐中一千余遍，当从脐四面渐暖，待眼开后，以热醋研下十丸。入口即活，凡病不问轻重，年月深浅，先以红雪通中散三钱茶调下，须臾更以热茶投，令宣泻一两行，便根据法煎姜豆汤下三粒，当以他人热手更摩所患处。须臾热彻，当觉肉内有物如火至病所，一二百日内、及一年内风疾，不能下床者，一服三粒，十服后，便可行步，如患至重者，每利一度后，隔日服五粒，又住三五日，即更利，不过三十粒，平复如故，若打扑伤损，多年，每遇天阴疼痛，举动不能者，可五七服，服此药多者，疾去后药力常在，具方如后。

丹砂（一两半研如皂子大绢袋盛以荞麦灰下汁煮三复时取出研如粉） 自然铜（一两先捣两碎四味用有盖瓶子，先以金薄三片，铺瓶底上，便入硫黄。又以金薄两片盖之，次入雄黄，又以金薄两片盖之，次入丹砂，又以金薄两片盖之。次入自然铜，又以金薄三片盖之，以瓶盖合却，不用固济，于灰内坐瓶子令稳，以火养三日三夜，第一日、用熟炭火半斤围瓶子。去瓶子三寸。第二日，用熟火十两，去瓶子二寸半，第三日，用火一斤，去瓶子二寸，以火尽为度，候冷取药出，以纸三重裹药，于净湿土中培至来旦。取出更研令细。

磁石（ 醋淬一七遍捣研如粉） 阳起石（研如粉） 理石（研如粉） 紫石英（研如粉）四味各三分，用有盖瓷瓶子，先入磁石，次入阳起石，次入理石，次入紫石英。其所入金薄，一根据前法，以盖合之，不用固济，用火养三日三夜。第一日，用熟火一斤，去瓶子三寸，第二日，用火三斤，去瓶子二寸半，第三日，用火半秤，去瓶子二寸。一日至夜，任火自销，候冷取出药，用纸裹入湿土中。培至来旦，取出更研令细。

牛黄 龙脑 麝香 腽肭脐（酒刷炙） 龙齿 虎脑骨（酒涂炙）六味各一两，捣罗为末，更研如粉。

石钟乳（十两，以绢袋盛，先以长流水，煮半日后弃水，别用水五斗，煎取一斗，留煮后草药外，更留钟乳水三合，磨生犀角三分） 苦参 远志（去心） 巴戟天（去心） 乌蛇（酒六味捣罗为末，以前钟乳水一斗，煎至七升，用生绢滤去滓澄清。

木香 肉豆蔻（去壳） 鹿茸（去毛涂酥炙） 桂（去粗皮、各一两半） 延胡索 胡桐泪（各三分）六味捣罗为末，以前钟乳汁七升，煎至四升，以生绢滤去滓澄清。

半夏（汤洗七遍，去滑） 当归（切焙、各一两）二味捣罗为末，以前钟乳汁四升，煎至二升，以生绢滤去滓澄清。

皂子仁（一两半，捣罗为末） 芒硝（一两细研） 生地黄汁（一升） 无灰酒（一升）童子小便（一升）

上三十四味，以地黄汁等，通前三升计六升贮锅中，于静室内，以文火养至一升，下金石药末在内，以柳木篦搅，勿令住手，稀稠得所去火，然后入牛黄等六味，搅令极匀，即下皂子仁末，及磨下犀角水，以绵滤过，入在药内研于钵内，以乳椎研三五千转，此药粘如胶，须用力研之。研讫分为三分，纳一分，入上件芒硝，别更研令匀，并丸如梧桐子大。此药三名，一名归命丹，一名返魂丹，入芒硝者，名破棺丹，如有中一切风，牙关紧急，及尸厥暴亡者，以热醋研三两丸，灌在口中，下得咽喉即活，如要常服，空心温酒下二丸。

红雪通中散方

大青（别研一两） 硝石（五斤煎药后下） 丹砂（别研半两） 桑根白皮（一两） 羚羊角（竹叶（一握） 诃黎勒（一十五枚去核） 大腹 槟榔（各五枚锉）

上一十三味，别研丹砂大青外，余并粗捣筛，用水一斗浸一宿，煎至五升去滓，入银石锅，即下硝石丹砂大青，不住手搅，候减尽水，即成红雪，置瓷器中，三日取出，捣罗为末，却用瓷瓶子盛，不得泄气，有患风疾，及一切滞闷不通。临卧用温水调下二钱匕，小儿半钱匕，亦治伤寒。

治中风神仙大验备急黑神丸方

雄黄（研） 砂（研） 丹砂（研） 硫黄研 水银（先以慢火生铁铫内熔硫黄销，始倾入水银，急以火箸搅恐焰起，即离火以湿布搭灭，候冷刮取，与上三件同捣研）此五味各一两，取一湖南烧药罐子，先用六一泥固济待干，入上件研者末，都入罐子中。实按令平，连盖子泥四缝，只留一寸缝不泥，合慢火匀养一复时，加火近罐子烧令通赤。

缝中有烟焰出。急抽火令人按盖子急泥合缝周遍。用净筛土窨定药罐子。不得令露透。出药气。上以大盆合之。次日取出药捣罗。用湿重帛包裹。以净湿土内窨盆合。出火毒。三日三夜。逐日起盆微洒水。日满取药。再研如粉。入后药末。

犀角（镑） 鹿茸（酥炙去毛各一两） 牛黄（研半两） 天竺黄（研） 升麻 天麻 干蝎（两）

上一十五味。将后十味除研外。捣罗为末。次入牛黄 天竺黄。并前研五味。再同研匀。

用青州大枣蒸熟。去皮核。研如膏、和药。捣一千杵。丸如梧桐子大。中风急风牙关急口噤不开。用豆淋酒生姜汁去滓。研二丸至三丸。斡开口灌下。如人行五里、更一服。连三服汗出解。宜食生姜酒粟米粥。合此药宜三月三日、五月五日、或腊日。于净室中焚香斋沐修合。切忌禽兽并妇人等见。

治中风大通水银丸方

水银 铅丹（研） 丹砂（研） 胡粉（研） 铅霜（别研候药成入） 雄黄（研） 硫黄（先以丹砂同研） 曾青（各一两别研、次以曾青铅丹胡粉同研。）

上九味。先将水银沙子雄黄丹砂 砂研。入湖南瓶子中实筑。次下曾青铅丹胡粉实筑。

用盖子盖讫。用六一泥固济。留缝一寸不泥。合火炙令干。先用文火养一日夜。后用武火从午时烧至申时通赤。缝中有烟焰药气起。即抽火向后。急泥合缝。用筛了净灰盖窨瓶子。候至来日。冷即开取药出、捣罗。下用筛入湿净沙土摊开。上以重抄纸三重衬。置药在上。上更以三重抄纸盖。细匀洒湿土。以盆合盖。经三日夜。每日微洒水。日满取药。再入钵与铅霜一味同研细。用烂蒸青州大枣。取肉研如膏拌和。丸如梧桐子大。每服一丸至两丸。用豆淋酒下。空心午时夜卧服。得出慎外风。未汗用热生姜稀粥投之。汗出即瘥。

治中风大通青金丹方

曾青（三分螺髻者为上研） 金薄（四十九片） 丹砂（别研） 硫黄（研） 胡粉（研）紫石英（研各一两） 水银（三分与硫黄结沙子研） 铅霜（研） 铅丹（与曾青末紫石英末定粉铅霜

上一十味。取一湖南烧药瓶子并盖。用六一泥固济。火 令干。先下金薄二十片。次下沙子同研四味末实按平。又下金薄二十片。次下曾青同研五味末。又实按令平。次又下金薄九片。始用盖子。六一泥泥合盖子。只留缝一寸不泥合。用火法并再捣罗出火毒。及再研法。并与前方大通水银丸同。用槐胶浓煮汤。去滓停令温。入白面煮作稠糊。丸如梧桐子大。

凡中风瘫痪风。手足挛急风。口面 斜风。癫痫风狂风邪风。并用温酒下五丸至七丸。空心日午夜卧各一服。

治中风瘫痪半身不遂。口眼 斜。语言謇涩。形神如醉。惊悸狂言。夜卧不安。或周身麻痹皮肤不知痛痒。四肢不举。身重如石。腰膝强硬。或筋脉拘挛螈 。不能行步。百关壅阏。痰涎痞滞。或卒急中恶、客忤、尸注、鬼气、邪魇、尸厥、暴亡不省人事等疾。至圣太一散方

犀角（镑） 仙灵脾 真珠末 滑石（研） 胡黄连 恶实（炒） 人参地丁草（去根）白茯苓（去皮） 蚕砂（炒） 甜硝（研） 板蓝根 郁金（各一两） 大黄（锉） 牛黄（研） 血竭（研）药延胡索 玳瑁（镑） 琥

上二十六味。并捣研为末。如中风不语。用新水调下一钱匕。如口噤即灌下。若能咳嗽。夜半当省人事。灌药四服后不咳嗽者。必不可救。卒中恶风涎不止。用白矾末半钱匕。太一散一钱匕和匀。以新水调下。慢慢灌之即活。

治中急慢风硫黄大黑神丸方

硫黄（研） 丹砂（研） 水银（各一两） 雄黄（研半两）此四味各细研。用铫子先下硫黄。销后下丹砂水银雄黄。文武火结成沙子。待冷刮取。

捣罗为末。先取一瓷瓶上磨瓦一小片作盖。钻一窍可度得菜豆。用六一泥固济瓶子。火 令干。却入沙子末在瓶内。按令平实。然后下盖子泥合缝。留窍子候干。用火半秤四面约四寸许。候烧至一食顷。更加火渐近瓶子。待黑气出尽后。取湿纸搭瓶窍上。如纸才干。便易之。至三十易为止。待冷取出细研。以酒浸润一宿。再焙为末。入后药。

麻黄（去根节先煎掠去沫焙干二两） 天麻（一两半） 白附子（炮） 乌蛇（酒浸去皮骨炙） 白花蛇（酒浸去皮骨炙） 白僵蚕（炒） 桂（去粗皮） 天南星（炮各半两） 干漆（炒令烟出）

上一十六味。前四味先 研为末。次将后一十二味捣罗为末。各顿一处。每石药末一两。入后药末二两。同研取匀。炼蜜丸如鸡头实大。中风者、以豆淋酒研下一丸至二丸。以浓衣复出汗。未汗更服。用热生姜稀粥投。汗出、慎外风。

治五脏中风、偏风、贼风、偏枯、手足不遂。八琼丹方

硫黄 水银（二味同炮作沙子） 曾青 丹砂 雄黄 白石英 紫石英 铅丹 玄精石胡粉（各一两） 硝石（二两）以上十一味各细研。入瓷合盛。合上留一眼子。外用六一泥固济毕候干。以文火养一复时后。闭合眼子。用大火烧令通赤。去火放冷取出。以纸裹药地内培三日。去火毒取出。研令极细。入后药。

龙脑 麝香 牛黄 琥珀 天竺黄（并细研） 乌蛇（酒浸三日去皮骨炙） 虎骨（酥炙）（去粗皮） 木香白僵蚕（炒） 犀角（腻粉（研各半两）

上三十八味。除前 研外。余捣研为末。再同研匀。炼蜜和捣一二千下。丸如小弹子大。每服一丸细嚼。以豆淋酒下。轻病只温酒嚼下。

治卒中恶风、涎潮昏重、口眼 斜、四肢 曳、口噤不省。延寿丹方

丹砂（研） 腻粉（研） 铁粉（研） 白附子（各二两） 蛇黄（ 醋淬） 附子（炮裂去皮脐各九两） 巴豆（打碎用新水浸七日、逐日换水、日足以纸裹压出油） 生金 生银（并错末各苗酒浸切焙） 蝎梢（

上一十五味。捣研为末。炼蜜和粟米饭。丸如鸡头实大。中恶风 曳。及诸痫疾。薄荷酒磨下一丸。年老半丸。小儿惊痫。十岁以上。一丸。分四服。四岁以下。一丸分五服。新生儿一丸分七服。并用蜜水磨下。如中风发直。面如桃花色。口眼俱闭。喉中作声。汗出如油。及汗出不流。多要下泄或泻血者。并是恶候。更不用服。唯口噤眼开者。药下立瘥。缠喉风壅塞。气息不通。用生姜 薄荷酒。急化一丸。

治中风不计缓急。涎潮昏闷。不知人事。七宝丸方

丹砂 牛黄 水银 龙脑 腻粉 麝香（并细研各一分） 金薄（大者二十一片与药末同

上七味再同研。令水银星尽。用蒸枣肉丸如梧桐子大。病轻者、每服十丸。重者二十丸。温水化破服。利下涎。须服和气药。日后时服慢治风药。

治一切风。龙脑双丸方

天南星（汤浸洗切焙） 半夏（汤洗七遍去滑切焙各半两） 干蝎（酒拌炒） 白僵蚕（酒炒

上八味。一处研匀。稀糯米糊丸如皂子大。每服一丸或二丸。嚼破温酒下。如急风口噤。用青葱筒子灌于鼻内。口立开、大效。

治中风因饮酒过节。不能言语。手足不遂。精神恍惚。得病一两日服。葛根汤方

生葛根（长一尺径二寸） 生姜汁（一合） 竹沥（二升）

上三味。先取生葛根。洗刮去皮土。捣研压取汁。葛滓再捣以竹沥沃复压取汁尽为度。

将生姜汁和匀。同用浓绵滤过。银石铫内煎三五沸。瓷器盛。不拘时候。食前温服。如觉腹内气转作声似痛。即食后温服。如此服七日后。以后九味附子汤补之。

治中风服前汤后服附子补汤方

附子（炮裂去皮脐） 石膏（碎） 干姜（炮各一两半） 桂（去粗皮） 犀（镑各一两） 地骨

上九味。锉如麻豆。每服五钱匕。水一盏半。入生姜半分切。煎至八分去滓。空腹温服。三服后。用热生姜稀粥投之。以浓衣复令汗出。汗不止。以牡蛎粉粉身。觉热壅即疏服。

病势损。不必尽剂。服此二药未效。宜服后薏苡仁汤。

治中风风势未退。服前汤数日未效。薏苡仁汤方

薏苡仁（炒一两半） 葳蕤（一两） 麦门冬（去心生用半两） 石膏（碎二两半） 杏仁（去骨皮 人参（

上一十味。粗捣筛。每服五钱匕。水一盏半。煎至八分。去滓入竹沥半合。白蜜少许。

搅令匀温服。病若热多。即食前冷服。若冷多即食后暖服。如服后苦参丸。以此汤咽下。

治中风风热未退。频服前汤。力不能攻。更服苦参丸方

苦参（三两） 干姜（炮二两） 芎 （三两） 玄参 丹参 人参 沙参 升麻 白术（各

上一十二味。捣罗为末。炼蜜丸如梧桐子大。每服煎薏苡仁汤下二十丸。日再服。稍加至三十丸。

治中风入脏。四体不自知。口不能语。昏昧不知痛处。或筋脉拘急。中外疼痛。不得转侧。并宜大续命汤方

麻黄（去根节先煎掠去沫焙六两） 当归（切焙） 桂（去粗皮） 甘草（炙锉各二两）芎 黄芩（去黑心） 干姜（炮各一两） 石膏（碎四两） 杏仁（汤退去皮尖双仁炒四十枚）

上九味。粗捣筛。每服五钱匕。水一盏半。煎至八分。去滓温服。空心并二服。相去如人行五七里。用热生姜稀粥投。衣复微觉身润。或汗出。切慎外风。

治风中五脏。奄忽不能言。四肢垂曳。皮肉 痹。痛痒不知。独活汤方

独活（去芦头三两） 防风（去叉） 芎 白茯苓（去黑皮） 当归（切焙） 葛根 桂（去粗皮各二两） 麻黄（去根节先洗煎掠去沫焙三两） 附子（炮裂去皮脐） 细辛（去苗叶） 甘

上一十一味。锉如麻豆。每服五钱匕。水一盏半。生姜五片。煎至八分。去滓空心。日午夜卧温服。若初得病自有汗。减麻黄。宿有滞气。加吴茱萸。汤洗七遍炒二两。浓朴去粗皮姜汁炙一两。干呕、加附子炮裂去脐皮一两。哕、加陈橘皮汤浸去白二两。若胸中吸吸少气、加大枣去核十二枚。心下惊悸、加茯苓去黑皮一两。若热、去生姜加葛根。初得风不须加减。即根据本方服。四五日以后。更视病虚实。或加针灸。

治中风昏昧不知痛处。或拘急不得转侧。或四肢缓纵。遗失便利。小续命汤方

麻黄（去根节先煎掠去沫焙二两） 桂（去粗皮三两） 防风（去叉一两半） 人参 芎

上一十一味。锉如麻豆。每服五钱匕。水一盏半。生姜半分切。煎至八分。去滓空心。

日午夜卧各温服。要发汗。空腹并三服。如人行五里。用热生姜稀粥投之。汗出慎外风。

治初得中风。四肢不收。心神昏愦。眼不识人。不能言语。先服荆沥汤方

荆沥 竹沥 生葛汁（各一升） 生姜汁（三合）

上四味。和匀去滓。瓷器中煎三五沸。每服一盏。平旦日午晡时夜卧各一服。服讫觉四体有异。以次更服后防风汤。

次服防风汤方

防风（去叉） 麻黄（去根节先煎掠去沫焙各三分） 芎 防己 附子（炮裂去皮脐）人半两） 羚

上一十三味。锉如麻豆。每服五钱匕。水一盏半。入生姜半分切。煎至八分去滓。更入竹沥葛汁各少许。再煎三五沸。温服日二夜一。觉减损。更服后防己竹沥汤。

次服防己竹沥汤方

防己（锉一两） 麻黄（去根节先煎掠去沫焙三两） 防风（去叉） 升麻 桂（去粗皮） 芎 独活（去芦头） 羚羊角（镑各二两）

上八味。粗捣筛。每服五钱匕。水一盏半。煎至八分去滓。更入竹沥一合。再煎三五沸。温服日二夜一。手足逆冷。加生姜三两。白术二两。风若未除。更服后防风 独活汤。

次服防风 独活汤方

防风（去叉） 独活（去芦头） 秦艽（去苗土） 黄 芍药 人参 茯神（去木） 白术（各一两） 浓苗酒浸切焙） 五加皮陈橘皮（汤浸去白焙） 麻黄苡仁（各一升） 石膏（碎） 熟干地

上三十一味。锉如麻豆。每服五钱匕。水一盏半。入生姜半分切。煎至八分。去滓空心。日午夜卧各温服。如觉心膈虚烦满闷。气喘面赤。即与第一方四味荆沥汤。相间服佳。又用竹根竹叶细切煮浓汁。去滓代水煎防风汤尤良。

治中风欲死。身体缓急。目不得开。舌强不能语。附子汤方

附子（炮裂去皮脐一枚） 芍药 甘草（炙） 麻黄（去根节先煎掠去沫焙） 白术（各一两） 防风（去叉） 防己（各一两半） 人参 黄芩（去黑心） 桂（去粗皮） 独活（去芦头） 芎

上一十三味。锉如麻豆。每服五钱匕。水一盏半。入生姜半分切。煎至八分。去滓空心。日午夜卧各温服。如人行五里。以热生姜粥投之。微汗出慎外风。

治中风手足不遂举体疼痛或筋脉挛急龟甲汤方

龟甲（醋炙） 虎骨（酥炙各六两） 海桐皮 羌活（去芦头） 丹参 独活（去芦头）牛膝（炮裂去脐归（切焙） 桂（去粗皮）（九节者去须米泔浸后切焙一两半）

上二十二味。锉如麻豆。每用八钱匕。水一盏。酒一盏。生姜十片。同煎去滓。取一大盏。温分二服。空心日午夜卧服。要出汗并二服。如人行五里。以热生姜稀粥投。浓衣复汗出慎外风。

治中风肢体弛缓。言语謇涩。精神 愦。麻黄汤方

麻黄（去根节先煎掠去沫焙三两） 桂（去粗皮半两） 独活（去芦头） 羚羊角（镑各三分）六两） 甘草（炙

上一十味粗捣筛。每服五钱匕。水一盏半。煎至八分。去滓温服。如人行五里。再服。

用热生姜稀粥投。汗出慎外风。

治中风肢体缓纵。精神恍惚。言语謇涩。薏苡仁汤方

薏苡仁（炒五两） 葳蕤（切焙） 茯神（去木各三两） 犀角（镑二两） 乌梅（去核七枚）

上六味。粗捣筛。每服五钱匕。水一盏半。入生姜半分切。煎至八分去滓。入竹沥白蜜各少许。再煎三五沸。食后日午夜卧各一服。

治中风昏塞。肢体不收。口眼 僻。神照散方

木香 白茯苓（去黑皮） 芎 人参 独活（去芦头） 蒺藜子（炒去角） 黄 （锉各一两一分） 附子（炮裂去皮脐） 远志（去心各三分） 萆 茵芋（各一两） 栀子仁（二两）

上一十二味。捣罗为末。每服一钱匕。温酒调下。加至二钱三钱匕。空心日午夜卧服。

治国中风失音不语。昏昧不知人。先宜吐风痰。令省觉。次可服诸汤散。吐痰白矾散方

白矾（二两生用） 生姜（一两连皮捣碎水二升煮取一升二合）

上二味。先细研白矾为末。入浓煎生姜汤研滤。分三服。旋旋灌。须臾吐出痰毒。眼开风退。方可救治。若气衰力弱。不宜用猛性药吐之。设吐得痰毒。则增疾势。

治中风精神冒闷。语声不出。桂附汤方

桂（去粗皮一两） 羌活（去芦头） 防风（去叉各二两） 附子（炮裂去皮脐） 赤箭羚羊角（镑） 酸枣仁（炒各一两） 甘草（炙半两）

上八味。 咀如麻豆。每服四钱匕。水一大盏。煎至七分去滓。入竹沥一合。再煎一二沸。不计时温服。

治中风涎潮搐搦。口眼 斜。手足垂 。及破伤风沐风产后中风等。铁粉散方

铁粉（研四两） 天麻 白僵蚕（直者炒各一两） 蝎梢（炒一分） 白附子（炮半两）乌头一分） 丹

上一十一味。以前八味捣罗为末。同后三味合研令匀。每服一钱匕。薄荷汁和酒调下。

腊茶清亦得。如病势危急。研龙脑腻粉薄荷水调服。小儿惊风服半钱匕。

治中风积涎在膈下。四肢瘫痪。或不知人事。太一赤丸方

丹砂 硼砂 砂 铅白霜 粉霜 硫黄（各半两细研） 金薄 银薄（各十片与前六味同研） 金牙（研） 紫石英（研） 天麻 羌活（去芦头） 独活（去芦头） 巴豆（去心膜出油尽） 干

上一十五味。捣研为末。用黄蜡三两熔作汁。拌诸药。乘热丸如鸡头实大。用丹砂为衣。入瓷合盛。每服一丸。用糯米饮半盏。龙脑腻粉各少许。薄荷自然汁同化下。取下风涎为效。

治卒中风涎潮昏塞。口眼 斜。手足麻痹。言语謇涩大治风痫。圣饼子方

丹砂 铁粉（各一分） 牛黄 甜硝 麝香 龙脑 硼砂（七味并研） 天麻 白芷 犀角子天味锉了拌

上一十八味。捣研为末。炼蜜为剂。分作六十饼。每服一饼。薄荷酒化下。小儿惊痫一饼。分作五服。薄荷汤化下。

治中风不语。两目不开。手足抽掣。发歇往来。昏塞涎潮。防风汤方

防风（去叉） 羚羊角（镑） 独活（去芦头） 赤箭 杏仁（汤浸去皮尖双仁麸炒） 当归（艽（去苗土各半

上一十一味。粗捣筛。每服四钱匕。以水一大盏。生姜半分切。煎至七分去滓。不计时温服。

治中急风涎潮昏塞。不省人事。口眼 斜。手足 曳。抽掣麻木。筋脉拘急。皮肤不仁。牛黄丸方

牛黄（别研） 天南星（捣罗为末纳牛胆中阴干者各一两） 白附子（生用半两） 天雄（炮去脐皮各一两）

上八味。除研外。捣罗为末。拌匀炼蜜。丸如鸡头实大。每服一丸或二丸。温薄荷自然汁化下。不计时候。

治中风病不语。喉中如拽锯。口中沫出。取涎丸方

天南星（大者一枚、去浮皮、剜中作坑、入醋令八分满、四面用火逼醋干黄色、锉） 藜芦（一分）

上二味。捣研为末。用面糊丸。如梧桐子大。每服三丸。温酒下。良久吐出涎为效。吐不止。用冷葱汤呷即止。

治中风涎潮言语謇涩。精神恍惚烦闷。内有热气在下。使大肠秘涩。热气乘虚上冲。则神志昏昧。宜顺三焦化涎。七膏方

牛黄 麝香 龙脑 丹砂 雄黄（各一分同研） 白花蛇（酒浸去皮骨炙） 天竺黄 白僵（炒一分）七遍） 银矿（ ） 乳人参 胡黄连 桑螵蛸（

上二十八味。捣研为末。炼蜜为剂。丸如皂子大。每服一丸。薄荷汤化下。食后临卧服。卒病不拘时服。

治急风卒中半身不遂。腰脚软弱。历节疼痛。手足拘挛。口面 斜。言语謇涩。白癜顽麻。心惊恍惚。肢体战掉。 腿瘫痪。及香港脚风肿疼痛等疾。蝉蜕丸方

蝉蜕 干蝎（炒去土） 附子（生去皮脐） 五味子（四味各一两用酒三升浸三日取出焙干） 乌蛇（酒浸去皮骨炙） 天麻 天南星（炮各二两） 白附子（炮） 芎 白僵蚕（炒） 防风雄雀粪（炒各一两） 当

上二十味。捣研为末。炼蜜丸如弹子大。每服半丸。薄荷酒嚼下。急风瘫痪。及攻注筋骨疼痛。薄荷汁化开一丸。以热酒投下。向患处卧。衣被盖出汗。睡觉疼痛即定。

治中风昏愦。肢体不收。不以缓急。通神效方

乌蛇（去皮骨酒浸炙） 踯躅花（酒浸炒） 蝉蜕（生用） 天南星（生姜汁浸炒干） 麻黄（（去芦头） 石炒） 干蝎（生用） 附子砂（别研各一两） 麝香（别研半

上二十味。除别研外。捣罗为散。每服一钱至二钱匕。温酒调下。日三服。

治中风精神昏昧。四肢纵缓。言语謇涩。五灵脂丸方

五灵脂（别为末） 附子（炮裂去皮脐） 天麻（各五两） 白僵蚕（生用） 天南星（生用）龙（去土各五两）

上一十三味。捣研为末。用醇酒五升。以五灵脂末。并入细面一两。同煎成膏。与众药杵丸。如鸡头实大。每服一丸。用葱白二寸。生姜一寸细锉。酒一盏、煎。临熟去滓。入薄荷汁少许。放温磨下。

治五脏内虚。中风昏冒。涎潮气壅。雄黄半夏丸方

雄黄（飞过研一两） 半夏（汤洗七遍去滑焙三分为末） 丹砂（研一两） 腻粉（研一分）

上七味。同研极细。用生姜自然汁。调面糊和丸。如梧桐子大。每服一粒。食后临卧生姜汤下。如要行风气。空心服二粒甚效。

治三十六种风大黄丸方

大黄（锉） 蔓荆实 桂（去粗皮） 麻黄（去根节汤煮掠去沫各一两） 羌活（去芦头） 芎 （各一两半） 防己 白附子（炮各二两半） 白花蛇（酒浸去皮骨炙干三两）雄黄（研）

上一十三味。捣研为末。炼蜜和丸。如梧桐子大。每服三十丸。温酒下。服讫饮酒三两盏。以衣复出汗如桃胶。后每夜服七丸。四十九日愈。

治中风手足 痹。行履艰难。羚羊角丸方

羚羊角（屑） 桂（去粗皮） 白槟榔（煨锉） 五加皮（锉） 人参 丹参 柏子仁 枳壳（去瓤麸炒） 附子（炮裂去皮脐） 杏仁（去皮尖双仁炒黄各一两半） 茯神（去木） 防风（去叉） 熟干地黄（焙） 麦门冬（去心焙各二两） 南木香 牛膝（酒浸切焙各一两）薏苡仁（二两半

上一十七味。捣罗极细。炼蜜和丸。梧桐子大。每服空心温酒下三十丸。日二。

治中风诸疾。大麻仁丸方

大麻仁（研） 吴茱萸（汤浸焙炒） 麻黄（去根节） 枳壳（麸炒去瓤） 白芷（各半两） 天去皮脐） 秦艽（去门冬（去心焙） 独活（去槟榔（煨一两半） 熟干地黄（切焙

上二十味。捣罗为末。炼蜜和丸。梧桐子大。每服空心温酒下三十丸。日三。

治中风身体疼痛。四肢缓弱不遂。羌活汤方

羌活（去芦头半两） 葛根（三分） 熟干地黄（焙三分） 甘草（炙） 桂（去粗皮各一分）

上八味。锉如麻豆大。每服五钱匕。水一盏半。煎至八分去滓。食后良久温服。服讫衣被覆取微汗为度。

治中风汗出不止。秦艽散方

秦艽（去苗土） 附子（炮裂去皮脐） 白术 桂（去粗皮） 石斛（去根各一两）

上五味。捣罗为散。每服三钱匕。空腹温酒调下、日再。

治一切虚风等疾。心神迷闷。头目旋晕。耳内虚鸣。唇面冷麻。口面 邪。语言謇涩。

舌本紧强。神志昏塞。涎液不收。虚风丸方

白附子（炮裂） 天南星（炮裂） 乌头（炮裂去皮脐） 天雄（炮裂去皮脐） 防风（去叉） 天麻 附子（炮裂去皮脐） 芎 人参 白茯苓（去黑皮） 天蓼木 乌蛇肉（酒浸炙） 白藓黄（别研细） 牛黄（别研细） 麝香（半两别研细）

上二十四味。同为末。炼蜜丸如樱桃大。每服一丸。荆芥汤嚼下。或化下亦得。不计时候。

治中风仆地。口眼 斜。涎潮语涩。手足不遂。及非时胸膈痰涎。水银丸方

水银（一两） 青州枣（十枚煮取肉） 腊茶末（半两）

上三味。将枣肉先同水银。研令星尽。然后入腊茶末。一处研匀。旋滴糯米饮。丸如皂子大。每服一丸。温酒下。不计时候磨下。

上一页：诸风统论
下一页：肝中风


肝中风 《圣济总录》

肝中风

论曰内经谓以春甲乙中风。为肝风。肝风之状。多汗恶风。善悲。嗌干善怒。时憎女子者。有头目 、两胁痛。行常伛偻。嗜甘如阻妇状者。有但踞坐。不得低头。绕两目连额色微青。唇青面黄者。治法宜灸肝俞。后以药治之。

治肝脏中风。筋脉拘挛。手足不遂。或缓或急。石膏汤方

石膏（碎一两） 麻黄（去根节煎掠去沫焙干一两半） 芎 芍药 桂（去粗皮） 黄芩（去黑心） 甘草（炙） 人参 当归（切焙） 防风（去叉各半两） 杏仁（一十五枚汤浸去皮尖双

上一十一味。粗捣筛。每服五钱匕。水一盏半。生姜半分切片。煎至八分。去滓服空心。午时夜卧各一服。后吃热生姜葱薤稀粥。取微汗出。慎外风。

治肝脏中风。筋脉拘挛疼痛。排风羌活散方

羌活（去芦头一两半） 天麻（二两） 芎 （一两） 酸枣仁（炒一两半） 鹿角胶（炙燥一裂一两） 桂（去浸炙用肉） 犀角（镑三分生用）

上一十七味。捣罗为散。空腹以豆淋酒调下一钱匕。渐加至二钱匕。日三夜一。

治肝虚中风。头痛目眩。胸中客热。气壅冲心烦闷。升麻汤方

升麻 前胡（去芦头各一两半） 玄参 地骨皮（各一两） 羚羊角屑 葛根（各二两）酸

上七味。粗捣筛。每服五钱匕。以水一盏半。煎至八分去滓。入竹沥半合。重煎三两沸。放温食后服。如人行五六里。更进一服。

治肝虚中风。目眩视物不明。筋肉抽掣。白藓皮汤方

白藓皮 人参（各一分） 芍药 芎 （各三分） 知母（一两） 款冬花（二两） 百合（一黑心三分）

上一十一味。粗捣筛。每服五钱匕。以水一盏半。煎至八分去滓。入竹沥半合。重煎一两沸。放温服。临卧再服。

治肝中风四肢挛急。身体强直。雄黄丸方

雄黄（别研一两） 天南星（生用一两） 续断（一两） 桂（去粗皮一两） 乌头（炮去皮脐一两） 茵芋（去粗茎半两） 天雄（一半炮裂去皮脐一半生用一两半） 羌活（去芦头一两）

上一十味。捣罗为末。炼蜜丸如梧桐子大。每服十五丸。温酒下。日三夜二。

治肝脏中风肢体拘急。头痛旋晕。犀角丸方

犀角（镑一两） 独活（去芦头） 芎 羚羊角（镑各一两半） 防风（去叉） 天麻人参（各一两） 白僵蚕（微炒半两） 天南星（炮去皮脐半两） 干蝎（炒半两） 丹砂（细研一两）

上一十三味。除研药三味外。捣罗为细末。入研药再罗。炼蜜和丸。如梧桐子大。每服十五丸。嚼破以荆芥茶清下。食后临卧服。

治肝脏中风筋脉不利。四肢挛痹。天麻丸方

天麻（二两） 苦参（三两） 细辛（去苗叶二两） 菖蒲（二两） 牛膝（酒浸去苗焙二两半） 赤箭（二两） 附子（炮裂去皮脐一两） 地榆（锉二两） 人参（二两） 芎（一两） 桂（去（去叉二两） 当归（切焙二威灵仙（去土二两） 本（去土二

上二十味。捣罗为细末。炼蜜和丸。如梧桐子大。每服二十丸。温酒下。日二服。不计时候。

治肝脏中风手足少力。筋脉拘急。骨痛项背强。皮肤瘙痒。口 目眩。羌活散方

羌活（去芦头） 独活（去芦头） 白芷（各一两） 防风（去叉一两半） 蔓荆实 藿香叶麻黄（去根

上一十四味。捣罗为散。每服二钱匕。温酒调下。不计时候。

治肝中风肢体不遂。头目昏眩。四肢无力。补虚损。益元阳。天雄散方

天雄（炮裂去皮脐） 山茱萸 桂（去粗皮） 附子（炮裂去皮脐） 秦艽（去苗土） 独活（叉）

上一十二味等分。捣罗为散。每服二钱匕。温酒调下。空心日午近晚三服。

治肝脏中风手足麻痹。筋脉拘挛。丹砂丸方

丹砂（别研） 芎 羌活（去芦头） 荆芥 半夏（汤洗去滑生姜汁制捣作饼子焙干再为末各一两） 白附子（炮） 天南星（炮裂） 干蝎（去土炒各半两）

上八味。捣罗为细末。炼蜜和丸。如梧桐子大。空心食前温酒下十丸。日三服。

治肝风头目 动。筋络拘急。或肢体弛缓不收。天麻丸方

天麻（二两酒浸两宿焙干用） 防风（去叉） 甜瓜子 威灵仙（去苗土各半两） 玄参（洗各一钱）

上九味。捣研极细。用蜜四两。河水四盏同熬。及四两已来。将药末一两半。入在蜜内。更熬三五沸。候冷入余药拌和。杵三五百下。丸如鸡头大。每服一丸。细嚼茶酒下。

上一页：中风
下一页：心中风


心中风 《圣济总录》

心中风

论曰心中风之状。多汗恶风、焦躁善怒吓。赤色。病甚则言不快。诊在口。其色赤。夫心受风。风盛则生热。热盛则汗不止。心之液为汗故也。汗多则腠理疏。疏则真邪相搏。是以恶风。又心恶热。热极则唇焦内躁多怒。心之声为言。病甚则言不快。心气通于舌故也。

又其证胸背拘急。不可倾侧。面赤头痛。 发热。不能安卧。以心主血。其风日久。随营卫行。内外相搏。蕴积而然也。

治因于惊。邪风入心包。或加胸背闷痛。惊怖小腹微痛。寒热心烦闷。色变青黄赤白。

兼治虚劳惊惧风邪诸疾。人参饮方

人参 甘草（炙） 麻黄（去根节煎掠去沫焙） 独活（去芦头） 当归（切焙） 芎石膏桂（去粗皮各黑心一两） 赤芍

上一十七味。锉如麻豆。每服三钱匕。水一盏煎至七分去滓温服日三。

镇养心神。擒截诸风。和流营卫。滋润筋络。开通关膈。肥密表腠。辰砂天麻丸方

丹砂（半两） 天麻（一两） 半夏（汤煮软焙干） 天南星（各半两） 蝎梢（一分炒） 白附子（半两） 白僵蚕（半两炒） 牛黄（半两研入） 硼砂（一分研入） 麝香（一分研入）

上一十味。同为末。水煮面糊为丸。如梧桐子大。每服三十丸。荆芥汤下。不计时候。

治心中风忽忽惊悸。言语不利。短气烦闷。口苦舌强。牛黄丸方

牛黄（研一分） 银屑（一分半别入水银少许同研） 丹参（炙） 麦门冬（去心焙） 远志（（去木） 蜀各一两） 干姜（炮一

上一十八味。将一十五味捣罗为末。与别研三味。和匀炼蜜。丸如梧桐子大。每服五丸。食后煎人参 茯苓汤下。日二夜一。

治心中风。惊恐愁忧。烦躁错乱。若风邪流入五脏。则往来烦闷悲啼。吸吸短气。发时恍惚喜卧。或心中涎涌。或怒起颠倒。手足厥冷。饮食呕逆。芎 丸方

芎 龙骨 白茯苓（去黑皮） 紫石英（捣研） 防风（去叉） 浓朴（去粗皮生姜汁炙锉）参桂（去粗皮）（炮裂去皮脐） 菖蒲（九节（汤浸焙炒各三分） 禹余粮（ 醋

上二十二味。将一十九味。捣罗为末。与别研三味和匀炼蜜。丸如梧桐子大。每服七丸。温热水下。食后临卧各一服。

治心中风发动不知。渐成癫痫。惊悸恍惚。定神琥珀丸方

琥珀（捣研） 真珠（捣研末） 牛黄（研） 铁粉（研） 天竺黄（捣研） 龙齿（研各一两） 腻粉（研） 犀角（镑） 甘草（炙锉） 露蜂房（微炙） 龙胆 升麻 麦门冬（去心焙） 丹砂（母（焙） 天门冬（去心焙）分） 干蝎（酒炒一两半） 麝香（研同研断星）

上二十八味。除别研外。捣罗为末。八研者同研令断星。炼蜜和捣三百杵。丸如梧桐子大。每服二十丸。食后临卧煎甜竹叶汤下。日二夜一。

治心中风精神冒闷。语声错误。恍惚多惊。乌犀散方

乌犀角（镑二两） 丹砂（研） 独活（去芦头） 丹参 远志（去心） 人参 海荆子（炒各一两） 防风（去叉一两半）

上八味。捣罗为散。每服二钱匕。食后酒调下。日三。

治心中风恍惚惊悸。安神志化痰涎。人参丹砂丸方

人参 丹砂（研各二两） 紫石英（研） 白石英（研） 龙齿（研） 细辛（去皮叶）赤箭脑（研各一分） 白茯苓（去黑皮三两） 犀（研半分）

上一十七味。捣研为末。炼蜜和丸。如小鸡头大。每服一丸。温酒嚼下。不拘时。

治心中风精神不宁。压惊镇心化涎。安神定志牛黄丸方

牛黄（研） 龙脑（研） 白僵蚕（炒） 干蝎（炒） 白附子（炮） 天南星（牛胆渍者各半两） 半夏（汤洗七遍焙干炒黄） 丹砂（研各二两） 乌蛇（酒浸去皮骨炙） 天麻（酒浸焙） 雄黄

上一十四味捣研为末。炼蜜和丸。如鸡头大。每服一丸。细嚼。荆芥 人参汤下。食后临卧服。

治心中风恍惚忪悸。言语不正。金薄琥珀丸方

金薄（三十片研） 琥珀（研） 丹砂（研） 真珠（研） 白茯苓（去黑皮） 人参 犀角（镑）（研六钱） 安息香

上一十五味。各捣研为末、和匀。酒煮安息香膏并蜜和丸。如鸡头大。每服一丸。食后人参汤化下。

治心中风邪。神志不宁。虚热潮歇。丹砂煎方

丹砂（研三钱） 雄黄（研一钱） 甘草（炙） 大黄（锉炒） 当归（切焙各二钱） 芍药（六

上九味。各捣研为末。与生白蜜和匀。入银石器中。重汤煮成煎。每服樱桃大一粒。煎薄荷汤化下。小儿可常服。

上一页：肝中风
下一页：脾中风


脾中风 《圣济总录》

脾中风

论曰脾风之状。多汗恶风。身体怠惰。四肢不欲举。色薄微黄。不嗜食。诊在鼻上。其色黄。又曰。踞而腹满。身通黄。吐咸汁。又曰、 发热。形如醉人。腹中烦重。皮肉动短气。脾埤诸脏灌四旁者也。所主四肢。故脾中风则身体怠惰。四肢不欲动。脾者、仓廪之官。故病则不嗜食。诊在鼻、中央之位也。其色黄。黄、土之色也。烦重发热。风之候也。形如醉人者。邪气之甚也。

治脾脏中风。肢体缓弱。言语不利。 发热。独活汤方

独活（去芦头） 麻黄（去节先煎掠去沫焙干） 防风（去叉各一两） 白茯苓（去黑皮） 羚洗七遍切焙）

上一十三味。锉如麻豆。每服三钱匕。以水一盏半。入生姜半分切同煎取七分。去滓温服。不拘时候日三。

治脾脏中风。身体拘急。舌强不能语。秦艽汤方

秦艽（去苗土） 麻黄（去根节沸汤掠去沫焙干） 石膏（各一两） 独活（去芦头） 赤茯苓（炮裂去皮苗叶各半两）

上一十七味。锉如麻豆。每服五钱匕。以水一盏半。煎取八分。去滓温服。不拘时候日二．治脾中风。身重不举。便利无度。补脾安胃。调气止痛。当归丸方

当归（切焙） 干姜（炮） 酸枣仁（炒各八两） 黄 （锉） 地骨皮（各七两） 干地黄 芎 天雄（炮裂去皮脐各六两） 桂（去粗皮） 防风（去叉） 附子（炮裂去皮脐） 白术（各椒叶（各四两） 大枣（二

上一十八味。捣罗为末。炼蜜丸如梧桐子大。酒服三十丸。日再服。

治脾中风。口面偏斜。言语謇涩。心烦气浊。手臂腰脚不遂。槟榔丸方

槟榔（煨半两） 防己（三分） 赤芍药（三分） 羚羊角（镑三分） 人参（半两） 白茯苓（粗皮半两）焙半两） 柏子仁（生两）

上一十七味。捣罗为末。炼蜜为丸。如梧桐子大。每服空心食前。温酒下二十丸。

治脾中风。手臂不收。行步脚弱。屈伸挛急。痿 疼痛。 痹不仁。牛膝酒方

牛膝（去苗二两半） 秦艽（去土二两半） 天门冬（去心二两半） 薏苡仁（炒三分）独活戟天（去心一两三分） 石南

上一十二味。锉如麻豆。生绢囊贮。以酒三斗浸之。冬十日。春七日。秋五日。夏三日。每服二合。渐加至三四合。日三夜一服。

治脾中风。手足不遂。腰痛脚弱。行履艰难。茯神丸方

茯神（去木锉一两） 羚羊角（镑三分） 防风（去叉锉一两） 桂（去粗皮三分） 槟榔（煨锉三分） 五加皮（锉三分） 人参（三分） 麦门冬（去心焙一两） 丹参（去苗三分） 木香（半苡仁（炒一两一分） 附子 地黄（锉焙干一两）

上一十七味。捣罗为末。炼蜜为丸。如梧桐子大。每服空心食前温酒下二十丸。

治脾中风。手臂不遂。口唇 僻。人参散方

人参（四两） 乌雌鸡（一只中分、一半治如食法、剥去肠胃并皮肤前骨及头足不用） 附子（四枚炮裂去皮脐） 细辛（去苗叶微炒四两） 桂（去粗皮二两半） 干姜（炮裂二两）雄黑

上七味。以鸡分半边。炙令黄黑干。刮去黑者。与药同捣、细罗为散。每服温酒调下一钱至二钱匕。空心午时各一服。稍加之至三钱匕。

治脾中风。身体缓急。手足不遂。不能言语。麻黄汤方

麻黄（去节煎掠去沫焙干） 桂（去粗皮各一两半） 甘草（炙） 人参 芍药 芎 黄芩子（炮裂

上一十三味。锉如麻豆。每服五钱匕。水一盏半。生姜五片。煎至八分。去滓温服。日二夜一。不计时候。

治脾中风。四肢不举。志意昏浊。言语謇涩。丹砂散方

丹砂（研二两） 天麻 威灵仙（去土） 人参 乌头（炮裂去皮脐） 白术（炮） 当归（切炮） 干姜（炮各一两） 羊踯躅（去心酒蒸半两）

上九味。捣罗为散。每服一钱匕。食后酒调下。渐加至二钱。日三服。

治脾中风。多汗恶风。身体怠惰。四肢不欲动。面色黄不嗜食。藿香汤方

藿香叶 人参 陈橘皮（汤去白焙各半两） 羌活（去芦头） 独活（去芦头各一分） 草豆茱萸（汤洗焙干炒） 干姜（炮） 甘草（炙） 薏苡仁（各一分）

上一十四味。粗捣筛。每服三钱匕。水一盏。生姜三片。煎至六分。去滓空心服。

治脾脏中风。身体怠惰。四肢缓弱。恶风头疼。舌本强直。言语謇涩。皮肤脚膝 痹。

天麻丸方

天麻（锉焙） 独活（去芦头） 附子（炮裂去皮脐） 麻黄（去节焙） 桂（去粗皮）乌蛇肉焙） 羚羊角（（去木） 天南星（炮） 白僵蚕（炒各三分） 牛黄（研） 龙脑（研） 麝香（研各一分） 丹砂（细研半两）

上二十三味。捣罗为末。炼蜜和丸。如梧桐子大。每服十丸至十五丸。不拘时候温酒下治脾风多汗恶风。身体怠惰。四肢不举。色黄面热。腹满短气。一字散方

天南星（醋浸三日焙干） 白附子（炮） 天麻 干蝎（全者炒各一两） 沉香（锉） 牛黄（研） 乳香（研） 麝香（研） 雄黄（研各半两）

上九味。除四味研外。余药捣罗为细末。后入研药。一处研令极细。每服一字匕温酒调下。如要丸时。用炼蜜和丸。如梧桐子大。急风。豆淋酒化三丸。一切风头目昏暗。肢体疼痛。温酒嚼下一丸。小儿化半丸服。

治脾脏中风。四肢缓弱。志意恍惚。独活丸方

独活（去芦头） 黄 （锉各二两） 桂（去粗皮） 巴戟天（去心各一两半） 南木香 人参皮脐） 白蒺藜（炒去角各一两） 芍药（炒半两）

上一十三味。捣罗为末。炼蜜和丸。如梧桐子大。每服十五丸。荆芥酒下。

治脾脏中风。口面偏斜。语涩虚烦。手臂腰脚不遂。羚羊角丸方

羚羊角（屑） 防己 白芍药 独活（去芦头） 白茯苓（去黑皮） 防风（去叉） 酸枣仁（参槟榔（锉） 芎熟干地黄（焙各一两）

上一十八味。捣罗为末。炼蜜和丸。如梧桐子大。每服空心温酒下三十丸。

治脾脏中风。言语謇涩。神思昏沉。口干食少。肢体虚汗。大肠秘涩。羚羊角丸方

羚羊角（屑） 防风（去叉） 麻黄（去根节） 人参 柏子仁 诃黎勒皮（各一两半）白槟榔（煨锉） 熟干地黄（焙） 大麻仁（研各二两） 羌活（去芦头） 茯神（去木） 桂（去粗皮）

上一十五味。捣罗为末。炼蜜和丸。梧桐子大。每服空腹温酒下三十丸。

上一页：心中风
下一页：肺中风


肺中风 《圣济总录》

肺中风

论曰肺中风之状。多汗恶风。色 然白。时咳短气。昼日则瘥。暮则甚。诊在眉上。其色白。又口燥而喘。身运而重。喘而肿胀。偃卧则胸满短气。冒闷汗出。夫热生风。风盛则热。腠理开多汗者。热胜故也。风薄于内。所以恶风。 然而白。金之色也。在变动为咳。

又肺主气。故时咳短气也。风阳也。阳昼则在表。暮则在里。阳里而风应之。故暮则甚也。

诊在眉上其色白。肺之色也。身运而重。风使然也。喘而肿胀。偃卧而胸满短气。以肺主气故也。

治肺中风项背强直。胸满短气。身如虫行。四肢无力。防风散方

防风（去叉二两） 天麻（三两） 白僵蚕（炒二两） 白附子（炮裂二两） 乌蛇（酒炙用肉（去芦头一两） 浓朴一两半） 白蒺藜（炒一两半）两） 羚羊角（镑一两） 当归（切焙一仁（汤退皮并双仁炒一两） 木香（一两春时即去木香用大黄一两半锉如生栗醋炒令紫色） 牛黄（研半两）

上二十三味。先将二十二味。捣罗为散。次入研者牛黄同拌匀。每服食后温酒调下二钱匕。日二夜一。如要丸。入麝香半两。与未同研。炼蜜和丸。梧桐子大。每服温酒下十丸。

日三治肺中风。项背强直。心胸烦满。冒闷汗出。语声嘶塞。少气促急。羚羊角散方

羚羊角（镑） 人参 防风（去叉） 赤箭 麻黄（去根节） 本（去苗土） 羌活（去芦头） 细辛（去苗叶） 甘菊 赤芍药 枳壳（去瓤麸炒） 当归（切焙） 甘草（炙各一两） 麝香（研半分）

上一十五味。除研二味外。捣罗为散。入研药再罗匀。每服荆芥 薄荷汤。调下二钱匕。

不计治肺中风 痹麻木不仁。手足牵急。大排风天麻散方

天麻（二两） 乌蛇（酒炙用肉一两一分） 羌活（去芦头一两） 独活（去芦头一两）秦艽黄（去根节先煎掠去沫焙干二两一分） 细辛（去苗叶二两） 青葙子（微炒二两） 枳壳（去瓤麸炒二两半） 附子（炮裂去皮脐一分） 白蒺藜（炒二两） 羚羊角（镑半两） 芍药（一两一分）

上一十六味。捣罗为散。每日空心及晚食前。温酒调下二钱匕。

治肺中风。心胸烦满。项背强直。皮肤不仁。白花蛇散方

白花蛇（酒浸一宿去皮骨取肉炙三两） 人参（半两） 白茯苓（去黑皮半两） 当归（切焙（半两） 羌活（去芦头半两） 本（去苗土半两） 附子（炮裂去皮脐半两） 细辛（去苗叶一两） 干蝎（炒一两） 白芷（半两） 防风（去叉半两） 白藓皮（一分） 丹砂（别研一分） 麝香（别研二钱） 牛黄（别研一分）

上二十味。除别研外。捣罗为散。即入研药。再罗匀细。每服二钱匕。葱白腊茶调下。

治肺中风气急。背项强硬。语声嘶败。羚羊角丸方

羚羊角（镑二两） 白藓皮（一两半） 升麻（一两） 蔓荆实（一两） 天麻（二两白者） 秦艽（去苗土二两） 恶实（炒一两） 枳壳（去瓤麸炒一两）

上八味。捣罗为细末。炼蜜和丸。梧桐子大。食后煎桑根白皮汤。下十五丸。日三服。

治肺中风。项强鼻塞。语声不出。喘鸣肩息。胸满短气。荠 汤方

荠 （二两） 防风（去叉） 人参（各一两半） 独活（去芦头） 细辛（去苗叶）赤箭头） 甘草（炙锉） 石膏（碎各一两） 蔓荆实 白藓皮（各半两）

上一十五味。粗捣筛。每服三钱匕。水一盏。煎至七分。去滓温服。食后临卧服。

上一页：脾中风
下一页：肾中风


肾中风 《圣济总录》

肾中风

论曰肾风之状。多汗恶风。脊痛不能正立。其色 。隐曲不利。诊在肌上。其色黑。夫身之本在肾。受五脏六腑之精神。以养百骸九窍。肾受风。则诸阳之气。不能上至于头面。

故有面庞然浮肿之证。阳气虚者。则多汗恶风。肾主骨。骨不强。则脊痛不能立。精神衰弱。

则志意昏沉。善恐多忘。皆肾风证也。

治肾中风踞而腰痛。脚肿疼重。耳鸣面黑。志意不乐。海桐皮散方

海桐皮（锉） 五加皮（去粗皮锉） 萆 （炒） 薏苡仁（炒各一两） 虎骨（涂酥炙令黄）风（去叉） 续断 杜仲（去粗皮锉炒） 郁李仁（汤退去皮尖双仁炒） 熟干地黄（焙各一两）

上一十四味。捣罗为散。每服二钱匕。温酒调下。渐加至三钱匕。空腹食前各一。

治肾中风腰脚不遂。骨节酸疼。筋脉拘急。行履艰难。两胁牵痛。杜仲丸方

杜仲（去粗皮锉炒三分） 牛膝（去苗酒浸切焙一两） 萆 （微炒一两半） 酸枣仁（炒一两） 当归（切焙三分） 防风（去叉一两） 丹参（微炙三分） 赤芍药（三分） 桂（去粗皮半两半两） 郁李仁（汤浸

上一十四味。捣罗为末。炼蜜和丸。如梧桐子大。每空腹用温酒下三十丸。

治肾中风腰胯重疼。脚膝无力。胸中气满。两胁膨胀。防风丸方。

防风（去叉一两一分） 白茯苓（去黑皮三分） 酸枣仁（炒三分） 肉苁蓉（酒浸切焙一两茱萸（三分） 槟榔（锉三分） 熟干地黄（焙半两）

上一十一味。捣罗为末。炼蜜和丸。如梧桐子大。每空腹煎枣汤。下二十丸至三十丸。

治肾中风腰膝骨髓疼痛。转动不得。白花蛇丸方

白花蛇（酒浸去皮骨炙半两） 羌活（去芦头半两） 白附子（炮一分） 麻黄（去节煎掠去两） 附子（炮裂去皮脐半两） 干姜（炮一分） 蜀椒（去目并闭口炒出汗） 乌头（炮裂去皮脐各一分）

上一十二味。捣罗为末。炼蜜和丸。如梧桐子大。每服空心温酒下十丸至十五丸。如要出汗。先浴后服药。热酒或葱酒下。汗出避风。凡风病皆治之。

治肾中风腰脚 痹不仁。骨髓酸疼。不能久立。渐觉消瘦。防风汤方

防风（去叉一两半） 羌活（去芦头一两） 黄 （炙锉二两半） 五加皮（锉一两半）牛膝 赤芍药（两） 木通（锉一

上一十三味。粗捣筛。每服三钱匕。以水一盏。煎至七分。去滓空心温服。及晚食前再服。

治肾中风。腰脊疼强。不得俯仰。言语謇涩。志意不定。牛黄天麻散方

牛黄（研一两） 天麻（一两） 天雄（三分生） 枸杞子（三分） 人参（一两） 白附子（一

上八味。捣罗为散。每日三服。食前温酒调下一钱匕。

治肾中风筋急。两膝不得屈伸。手不为用。起居增剧。恶风寒。通身流肿生疮。凡风冷疾病在腰膝。挛急缓纵。悉理之。天雄浸酒方

天雄（炮裂去皮脐三两） 蜀椒（去目并闭口炒汗出一两半） 乌头（炮裂去皮脐二两）茵踯躅（炒一两半）

上八味。锉如麻豆。用生绢囊贮。以酒一斗五升浸之。春夏五日。秋冬七日。开取每服一合。渐加至一合半。空心临卧各一服。尽酒将滓曝令干。捣细罗为散。每服半钱。渐加至一钱匕。服时候如前。

治肾中风下注。腰脚痹弱。利关节。坚筋骨。除头面游风。补虚劳。益气力。石斛浸酒方

石斛（去根二十四两） 黄 （炙一两半） 丹参（微炙二两） 牛膝（去苗二两） 人参（一子（微炒一升半半） 天门冬（去心焙三两） 细

上一十七味。细锉如麻豆。用生绢囊盛。以酒五斗于净瓷器中浸七宿。初温服三合。日三夜一。渐加至六七合一升许。令常有酒气。不至大醉。

治肾中风恶风多汗。面浮肿。腰脊痛。不能正立。面色枯黑。吴茱萸丸方

吴茱萸（一分汤浸焙干炒） 山茱萸 牛膝（去苗酒浸切焙） 石斛（去根半两） 细辛（去黑皮一分） 羌活（去芦头） 独活（去芦头） 木香（各一分） 萆 （半两）

上一十三味。捣罗为末。用醇酒半盏。炼蜜半盏拌和。丸如梧桐子大。空心日午临卧。

盐汤或盐酒下三十丸。

上一页：肺中风
下一页：急风


急风 《圣济总录》

急风

论曰急风中人。乃毒厉之气。非天地阴阳橐 之常也。其证筋脉紧急。身背强直。面黑鼻干。口噤不语。须臾风入五脏。与清气相引。则通身壮热。汗出如油。直视唇青。痰涎结聚。咽嗌壅塞。如拽锯声。诊两手脉阴阳俱细缓者生。或沉微浮数者难治。

治中急风天竺黄丸方

天竺黄（研） 牛黄（研） 雄黄（研） 龙脑（研） 犀角（镑） 麝香（研各一分）水银一分甘石（研） 天麻 乌蛇（酒浸去皮骨炙） 干蝎（酒炒） 白僵蚕（炒） 蝉壳（微炙） 桑螵蛸（炙） 羚羊角（镑） 莎草根（炒去毛） 附子（炮裂去皮脐） 白附子（炮） 羌活（去芦头） 独活（去芦头） 蔓荆实（肝（一具炙干）

上二十四味。除研药外为细末。再入研药拌匀。炼蜜和丸。梧桐子大。每以豆淋薄荷酒下二丸至三丸。加至五丸。后以热稀姜粥投之。日夜可三四服。汗出多即减服数。

治中急风龙脑丸方

龙脑（研） 白花蛇（酒浸去皮骨炙） 白附子（炮） 白僵蚕（炒） 半夏（汤浸生布洗七去沫焙） 腻粉 麝

上一十一味。除研药外为细末。与研药和匀。酒煎槐胶和丸。麻子大。豆淋酒下五丸至十丸。日三夜一。不拘时候。

治中急风防风丸方

防风（去叉） 白僵蚕（炒） 干蝎（酒炒） 白附子（炮） 五灵脂（研） 丹砂（研）羌活（

上一十味。捣研为细末拌匀。糯米煮糊和丸麻子大。薄荷酒下五丸。加至七丸。或口噤。研化灌下。小儿急惊风。荆芥 薄荷汤下二丸。至三丸。

治中急风牛黄丸方

牛黄（研半两） 砂（研） 丹砂（研） 水银 硫黄（入铫子熔入水银搅匀焰起下火以湿布扑灭） 腻粉（研） 龙脑（研） 麝香（研各一分） 金薄（三十片研） 雄黄（研一分以上十味同再研匀细） 天麻 麻黄（去根节先煎掠去沫焙） 芎 独活（去芦头） 人参 茯苓（去黑皮） 牛膝（酒浸切焙） 升麻 白芷 桂（去粗皮） 芍药 缩砂仁 龙骨 细辛（去苗叶） 枳壳（去瓤麸炒） 桔梗（锉炒） 葛根（锉） 当归（切焙） 柴胡（去苗） 杜仲（去粗皮切炒） 黄 （锉） 木香 犀角（镑） 远志（去心）防风（去叉） 紫菀 干蝎（酒炒） 乌蛇（酒浸去皮骨炙） 肉豆蔻（去壳） 蝉蜕（微炒） 浓朴（去粗皮生姜汁炙五遍） 附子（炮裂去皮脐） 白僵青葙子 羌活（去芦头各半两）

上四十六味。除研药外。捣罗为细末。与研药拌匀。炊大枣取肉。并同炼蜜和捣三千杵。丸如麻子大。每日空心热酒下二丸。加至三丸。才觉中风。便取热豆淋酒。研化三丸服。

良久以热生姜酒粥投之。衣盖汗出即瘥。患者只服二丸至三丸。不得多。凡合药取腊日。及四时王相日。天德月德。合之日。仍忌慎。勿令妇人孝子小儿鸡犬等见。凡入臼时。先吸王气。即吞阳气三口入臼。若理四时中风伤寒。加一丸。麻黄杏仁汤下。小儿惊风一丸如黍粒大。荆芥 薄荷汤下。大人瘫痪风。天麻酒下三丸。空心午时夜卧各一服。

治中急风乌蛇丸方

乌蛇（酒浸去皮骨炙半两） 天麻 白附子（炮） 天南星（炮） 半夏（汤洗生布洗七遍入生姜一两同捣焙各一两） 犀角（镑） 白僵蚕（酒炒） 干姜（炮） 羌活（去芦头） 晚蚕砂（

上一十一味。除研药外。捣罗为细末。与研药拌匀。炼蜜为丸。如绿豆大。每服二丸。

加至三丸。若风口噤研化七丸。热酒灌下。再用五丸投之。

治中急风七宝丸方

丹砂（研） 玳瑁（镑于沙盆内同丹砂研细） 安息香（拣去砂石各三两） 雄黄（研）龙脑

上七味。以六味合和同研一日。取安息香以无灰酒五合。别入胡桃瓤二两同研。以葛袋子贮碗盛。于饭甑上蒸三升粟米。饭熟为度。更研如稠糊。和前六味。若硬即更入炼蜜。丸如鸡头大。每服生姜汁合童子小便二合。化下半丸或一丸。此人行五里再服。汗出清利即愈。

孕治中急风天南星丸方

天南星（炮） 白附子（炮） 干蝎（酒炒） 白花蛇（酒浸去皮骨炙） 桂（去粗皮）附子（

上六味。捣罗为末。炼蜜和丸。如梧桐子大。用腻粉半两滚为衣。以粉尽为度。每服热酒下三丸。衣复出汗。避外风。

治中急风狐肝丸方

腊月狐肝（一具） 腊月朴觜鸦（一只去觜爪） 藿香（二两） 桑螵蛸 白附子 地骨皮（各一两半） 麦门冬（一两以上五味次入罐子内狐肝鸦上同焙） 干蝎（炒） 乌蛇（酒浸去皮骨炙） 白花蛇（酒浸去皮骨炙） 白僵蚕（生用） 天门冬（去心生用） 人参 槟榔（生用） 天南星（炮各一两半） 麝香（研半两） 五灵脂 天麻（生用） 羌活（去芦头各一两以上并麝香同捣罗细） 腻粉（一分）

上二十味。将前七味。先下狐肝鸦。次下五味药入罐子内。团瓦一片盖口上。仍留一眼。如钱窍大出烟。黄泥封定。慢火先烧令干。渐加火烧青烟出。即泥合窍子住火。以灰培。

候冷取出研细。同余药一十三味。再同研令匀。重罗炼蜜为丸。如绿豆大。每服温酒下三丸。

至治急风涎潮稍退。风留四肢。变为瘫痪。手足不遂。口眼 斜。龙脑牛黄丸方

龙脑（别研） 牛黄（别研） 槐胶（通明者） 阿胶（炒令燥） 腻粉 水银（以枣肉同研无魏（半分面裹

上一十一味。先将槐胶阿胶蝎白花蛇。捣罗为细末。再入诸药研匀。炼蜜和丸。如皂子大。新病者每服一丸细嚼。生姜汤下。更以酒少许冲下。常于密室内避风。服药后。觉病处汗出。气息上膈涎痰出。或暴利一两行。腹内鸣转。三服后。即觉减退。后三日再一服。

治一切急风。角弓反张。四肢抽掣。牙关紧急。骨节疼痛。及破伤风。追风散方

乌头（去皮脐） 附子（去皮脐） 天南星（去脐） 白附子 白花蛇（酒浸去皮骨焙）丹砂（研各一两） 蝎梢 麝香（研各三分） 腻粉（研一分）

上九味并生用。捣罗六味为细散。入研药合研匀。瓷合收。每服半钱至一钱。豆淋酒或煎葱白酒调下。口噤者、用少药揩牙即开。

治急风口噤。手足搐搦。涎潮作声不得出。分涎散方

藿香叶 蝎梢 白附子（炮各一分） 天南星（炮半两） 丹砂（研） 腻粉（研） 粉霜（研

上七味。先将四味捣罗为末。次入丹砂腻粉粉霜同研匀。每服一钱匕至二钱。薄荷茶调下。未吐利再服。

治中急风、牙关紧。不能转舌语涩。矾蝴蝶散方

矾蝴蝶 密陀僧（各三钱）

上二味。同研匀。每服半钱匕。温水调灌之。若牙紧不能下药。即鼻中灌之。

治中急风天麻丸方

天麻 白附子（炮） 天南星（炮各半两） 半夏（一分汤浸生布 洗七遍入姜一分同捣焙） 干蝎（酒炒一分）

上五味。捣罗为末。用 猪胆一枚。搜和为丸。如小豆大。每服空心薄荷酒下五丸至七丸。小儿如大麻粒大。薄荷汤下一丸至两丸。

治急风如圣散方

狐心肝（三副） 乌鸦（二只去觜爪翅并腊月者已上二味用大新藏瓶一枚斡开口子内之瓦裹地坑内碗复出火毒一复时取出研细） 丹砂（研） 龙脑（研） 麝香（研各二钱） 牛黄（研半钱） 犀角（镑） 琥珀（各一字） 真珠（麻子大者五颗小者十颗细研） 金薄 银薄（各十片）

上一十一味。捣研极细。同前药研匀。每服一钱匕。薄荷自然汁。入酒少许调下。空心日午临卧各一服。

治急风涎盛。口眼 斜。言语謇涩。银星丸方

天南星（为末牛乳拌炒干细研四两） 白附子（为末生姜自然汁拌炒干细研二两） 灶突中煤黄（研半两）

上八味。合研令匀。炼蜜和丸。如绿豆大。每服十丸。至十五丸。煎甘草黑豆汤下。小儿慢风。痰涎不利。服三五丸。欲利者。以龙脑腻粉薄荷汁调下。

治中急风 散方

干蝎（炒） 白附子（炮） 附子（炮裂去皮脐） 天南星（汤浸令软锉作小块子以生姜自然

上四味。捣罗为散。每服一钱匕。生姜汁调下。

治中急风天麻散方

天麻 天竺黄 天南星 干蝎（并生用等分）

上四味。捣罗为散。每服半钱匕。温酒调下。小儿半字。

治急风吐痰方

荠 防风（各二两锉） 生姜（汁二合）

上三味。将前二味。以水五盏。煎取三盏。每一盏入生姜汁半合。空心服之。良久即吐痰并恶物等。

治急风吐痰方

桂（去粗皮为末） 发灰（研各一两）

上二味。和匀为散。以好酒一升调灌之取吐。凡中风人口噤。或不咽药。即用黑豆三二升。以青布裹。于醋汤铛内蘸及热。熨前后心并胸膈。令风气散。即得药下。或炒盐醋灰亦得。

治急风中人。身背强直。面黑鼻干。口噤不语。归命丸方

蛇黄（紫色者火 令通赤取出以纸衬地上出火毒一宿杵罗为末研如面四两） 铁粉（一两）

上五味。同研极细。糯米粥和丸。如鸡头大。一切风。用薄荷酒磨下一丸。小儿半丸。

疳热冷水磨一丸。分作四服。合时忌妇人鸡犬见。如有大人小儿中风口噤反张涎满者。灌下一服晒之治中急风。昏乱不识人。丹砂丸方

丹砂（研） 牛黄（研） 阿魏（研） 龙脑（研） 水银 天麻 防风（去叉） 芎细辛（浸去皮骨炙二两）

上一十三味。各别为末。先以酒二升煎蛇末令浓。和前药。又以盐米醋白矾末合研匀。

候色热酒下。汗出即瘥。

治中急风。营卫痹滞。头目昏晕。额角偏痛。手足无力。举动战掉。言语謇涩。心神不宁。透关丸方

乳香（研一两） 麝香（研半两） 天麻（半两） 没药（一两研） 地榆（一两） 玄参（一两） 乌头（生去皮脐一两） 甜瓜子（一两） 麻黄（去根节二两）

上九味。同为末。以酒一升。慢火熬为膏。更量入炼熟蜜。同和为丸。如梧桐子大。每服三十丸。温荆芥汤下。不计时候。

治急风不语。兼注气攻刺背痛方。

白附子（炮） 白僵蚕（炒） 天麻 干蝎（酥炙各一两） 白花蛇肉（半两酥炙） 胡粉（一

上六味。捣研为末。炼蜜和丸。如梧桐子大。每服二丸。冷酒下。再用热酒投。汗出即瘥。

治急风筋脉紧急。身背强直。面黑鼻干。口噤不语。甚者壮热汗出。直视唇青。涎盛咽塞。紫金丸方

乌头（生去皮尖四两） 地龙（去土炒） 木鳖子（去壳各二两） 白胶香（研一两） 乳香（去皮骨炙） 天麻 当归（切焙各一两） 龙脑 麝香（研各一钱）

上一十四味。捣研为末。用辰月日时。于辰方上。取东流水和。杵三千下。丸如弹子大。每服半丸。生姜自然汁和酒磨下。一切风随证。或乳香龙脑麝香 薄荷茶酒。临时作汤使。

治急风手足拳挛。不得屈伸。大小便涩。百节痛不能行。大黄丸方

大黄（煨） 干姜（炮） 白僵蚕（炒） 天麻 白附子（炮） 天南星（炮） 附子（炮裂去皮分）

上一十一味。捣研为末。炼蜜和丸。如鸡头大。每服一丸。冷酒化下。

上一页：肾中风
下一页：卒中风


卒中风 《圣济总录》

卒中风

论曰内经谓邪风之至。疾如风雨。言邪之迅速如此。卒中风之人。由阴阳不调。腑脏久虚。气血衰弱。营卫乏竭。故风之毒邪。尤易乘间而入。卒致仆倒闷乱。语言謇涩。痰涎壅塞。

治卒中风暗风旋晕。痰厥头痛。胸膈涎壅。言语謇涩等疾。牛黄丸方

牛黄（研一钱） 乌头（炮令开坼去皮脐一两） 粉霜（研半两） 半夏（汤洗七遍焙干一分）

上六味。捣研和令匀。生姜自然汁。旋抄入臼内。同前药杵和为丸。如梧桐子大。每服一丸。研薄荷自然汁少许。和温酒下。疾甚者。每服三丸。研灌之。

治卒中风白僵蚕丸方

白僵蚕（炒） 白附子（炮） 天南星（炮） 桑螵蛸（中劈破炒） 藿香（叶） 干蝎（去土酒一枚）

上一十味。先将九味捣。入麝香再拌令匀。用糯米粥。研如糊为丸。如大麻粒。别以腻粉为衣。每服酒下七丸至十丸。日二夜一。

治卒中风涎潮神灵散方

粉霜（一两白面少许滴水和作饼子炙令黄色为度） 丹砂（研一钱） 硼砂（研一钱） 牛黄（研半钱） 龙脑（一字细研）

上五味。同研匀细。每服一字匕。煎陈粟米饮调下。

治卒中风。昏昏若醉。心神瞀闷。四肢不收。或倒仆不省。或口角似斜。微有涎出。斯须不治。便致殒绝。此由风涎潮于上膈。痹气不通。宜用救急稀涎散方

皂荚（如猪牙肥实不 者削去黑皮四挺） 白矾（一两通莹者）

上二味。为细末。再研极细为散。如有患者。可服半钱。重者三字匕。温水调灌下。不大呕吐。只有微涎稀冷而出。或一升二升。当时省觉。次缓而调治。不可便大攻之。过则伤人。

治卒中风诸风天麻丸方

天麻（一分） 蝎梢（一分炒） 天南星（生去脐） 白僵蚕（炒） 白附子（炮） 乌蛇（酒浸去皮骨炙各半两） 丹砂（别研） 麝香（各一分别研）

上八味。捣研为细末。炼蜜和剂。丸如鸡头大。每服一丸嚼破。茶酒任下。如牙关紧急。用少许揩牙即开。

治卒中风口眼 斜。手足不遂。白丸子方

天南星 半夏（各半两） 白僵蚕 干蝎（去土） 胡粉 腻粉 麝香（各一分研）

上七味。并生用。捣研如粉。用糯米粥和剂。丸如绿豆大。每服二丸至三丸。嚼破。温酒下。荆芥 薄荷汤下亦得。如中风口噤。研化灌服之。

治中风卒倒。不省人事。口面 斜。失音不语。但吐涎沫。或口噤不开。目瞑垂死。一切风疾。夺命散方

黑豆（一合） 乌鸡粪 马牙硝（研） 龙胆（去芦头锉碎各一分）

上四味先将鸡粪及豆同炒熟。次入龙胆马牙硝拌匀。以酒三盏煎二盏去滓。分三服。不拘时温服。

治丈夫妇人卒中恶风。热涎潮壅。手足麻痹。齿噤不开。语言不得。或暴风搏于腠理。

浑身壮热。头目昏眩。心躁烦热。及小儿急慢惊风等疾。天麻丸方

天麻 地榆 木香 防风（去叉） 乌头（去皮生用） 丁香（各半两） 丹砂（二钱研） 麝香（研） 龙脑（研） 牛黄（各一钱半研） 自然铜（半两火 红以米醋浸又凡十余次水洗去

上一十一味。除丹砂自然铜 麝香龙脑牛黄别研外。六味焙干。捣罗为细末。同前药拌匀。炼蜜和丸。捣治得所。新瓦合盛贮。旋丸。大人如樱桃大。小儿如豆大。加减每服一丸。

日午治卒中风。四肢不仁。芎 汤方

芎 （一两半） 黄芩（去黑心一两） 干姜（炮一两） 当归（切焙一两半） 桂（去粗皮二（去须一两）

上一十味。粗捣筛。每服五钱匕。水一盏半。煎取八分。去滓温服。日三夜二。

治卒中风精神闷绝。及中恶不省人事。返魂丹方

玳瑁（镑） 丹砂（别研） 雄黄（作皂子大醋煮三复时各半两） 白芥子（一分）

上四味。同研极细。瓷器中熔安息香。和丸绿豆大。若重五日丸之益妙。此丹兼治一切风卒中风不语。状如中恶。或因上厕得恶风倒仆。或暴卒者。若不是暑月。或经宿未致臭败者。以丹二丸。木尺斡开口。令人扶起头。热醋汤灌下。此丹入口后。以手轻轻椎拍亡人背

上至项。但得此丹入口过咽喉。良久气来。即眼开。十可救八九。返还再活。凡常中风。但以酒下二丸。至重者十丸立瘥。小儿热毒风。小便下二丸。

治卒中风涎潮。精神昏塞。青金丸方

半夏（生姜水洗七遍焙干取末三钱） 滑石（三钱研） 腻粉（一分研） 水银（铅结作沙子皂荚子大研） 续随子（一百粒去壳研） 青黛（二钱研） 龙脑（一钱研） 麝香（一钱研）

上八味。研匀。滴水和丸。如豌豆大。煎葱白汤化下五丸至七丸。

治卒中风救生散方

白矾 半夏（汤洗去滑焙） 天南星（三味等分生用）

上三味。为细散。每服以好酒一盏。药末二钱匕。生姜三片。煎七分通温灌之。当吐涎。

治卒中风山栀子丸方

山栀子（去皮） 山茱萸 地榆（洗锉） 桔梗（炒） 细辛（去苗叶炒） 羌活（去芦头） 独骨（涂酥炙令黄风（去叉） 乌蛇（酒浸

上二十味。捣罗为末。一半为散。余炼蜜和丸。如梧桐子大。不论破伤风、急风、慢风、瘫痪风、洗头沐浴中风、口眼 斜、及妊娠产后风。并得服之。所患深重日久。以生姜 薄荷 荆芥酒内。调下散半钱。下药三丸至五丸立效。甚者豆淋薄荷酒调散半钱至二钱匕。下七丸至十丸。日三夜一。

治卒中风。涎潮发搐。金虎丹方

天竺黄末 雄黄（研水飞） 白矾（研各二两） 丹砂（研水飞） 天雄（炮裂去皮脐）腻粉（研各一两） 龙脑（半钱研） 牛黄（一分研）

上八味。为细末。炼蜜和得所。秤一两二钱。为十丸。大人中风用药一丸。入腻粉少许。新汲水化下。常服每丸分四服。小儿分八服。新汲水化下。

治卒中风倒闷。口噤不语。昏不知人。针灸不知痛处。 竹沥饮方

竹沥（五合） 防风（去叉） 甘草（炙） 桂（去粗皮各一两） 防己 麻黄（去根节） 白裂去皮脐各一两） 生姜

上一十四味。除竹沥外。锉如麻豆。每服五钱匕。水一盏半。竹沥一协议煎至一盏。去滓温服不拘时。

治卒中恶风。口噤不能言。肢体缓软。心神恍惚。防风汤方

防风（去叉） 赤芍药 独活（去芦头） 黄芩（去黑心） 枸杞根 芎 防己 白术乌各三两） 细辛（

上一十六味。锉如麻豆。每服三钱匕。水一盏。研石膏一钱匕。同煎至七分。去滓温服。不拘时。

治卒中风闷乱。语言謇涩。牙关紧急。羌活汤方

羌活（去芦头） 桑根白皮 麻黄（去根节） 天雄（炮裂去皮脐） 当归（切焙各二两） 桂芎 威灵仙（炒二十一枚）

上一十五味。锉如麻豆。每服五钱匕。水一盏半。入生姜三片。煎至八分。去滓温服。

不拘时。

治卒中风。忽然仆倒闷乱。言语謇涩。痰涎壅塞。透罗丸方

水银（用炼净者黑锡一分结为沙子） 粉霜 干蝎（全者炒各一分） 天南星（半分生用） 腻粉（一钱） 龙脑 麝香（各半钱）

上七味。先杵天南星干蝎细罗了。同前五味。入乳钵细研。入石脑油和丸。如梧桐子大。每治腑脏久虚。气血衰弱。卒中风邪。及瘫痪等疾。阿胶丸方

阿胶（炙令燥） 蝉壳（去土） 犀角屑（各半两） 麝香（三钱） 白花蛇（酒浸去皮骨炙三日汤洗麸炒） 天麻 桔梗（炒） 黄 （炒） 当归（切焙） 羌活（去芦头） 虎头骨（酥炙） 海桐皮（锉） 白芷 白茯苓（去黑皮） 附子（炮裂去皮脐） 防风（去叉） 芎麻黄（去根节各一两） 干蝎（去尾用糯米炒四十二枚） 人参 没药（各半两） 木香（一两） 羚羊角屑（半两） 干姜（炮四钱半） 乌蛇（酒浸去皮骨炙三分）

上三十味。细锉焙干。捣罗为末。炼蜜为丸。如弹子大。每服一丸。生姜酒嚼下。中风甚者。拗开口。或先以药嚏。后化药灌下一丸。立省。

治卒中风仆倒闷乱。语言謇涩。涎痰壅盛。牛黄丸方

牛黄（研） 芦荟 天竺黄（研） 血竭（研） 没药（研） 丹砂（研） 续随子 皂荚灰（各半两） 丁香 木香 干蝎（去土炒） 粉霜 雄黄（研） 甘遂（炮各一分） 麝香（研二钱）

上一十八味。捣研为末。每抄药末四钱。入轻粉三钱。再研匀。面糊为丸。如黍米大。

每服五丸。金银薄荷汤下。随大小加减。一方、添天麻一两。酒浸炙为末。研匀丸如小弹子大。凡中风用冷水化下一丸立效。些小风气。每服半丸。小儿惊风。一丸分作六服。并用冷水化下。

上一页：急风
下一页：风


风 《圣济总录》

风

论曰风邪中于阴。发于五脏。其状奄忽不知人。喉中噫噫然有声。舌强不能言。身软而汗。眼下及人中左右白者可治。一黑一赤。吐沫汗不出。身体强直者死。盖风中于阴。脏气承之。风邪与血气相搏。经脉凝泣。阴阳之气。不得偕行。营卫不流。所以目瞑不知人也。

喉者所以通气。气既不利。故喉中噫噫然有声。身软而汗。则表里疏通。筋脉和缓。阳气得复。故可治也。

治风 舌强不语。昏冒不知人。喉中作声。独活汤方

独活（去芦头） 生葛根（去皮细锉如麻豆大各二两） 甘草（炙一两半） 桂（去粗皮） 芍

上五味。将四味粗捣筛。与葛根拌匀。每服五钱匕。水一盏半。入生姜五片。煎至八分。去滓温服。日三夜一。

治风 邪气入脏。四体不收。不自知觉。口不能语。冒昧不知痛痒。麻黄汤方

麻黄（去根节先煎掠去沫焙干八两） 桂（去粗皮） 杏仁（汤浸去皮尖双仁炒） 芎（各二两） 干姜（炮） 甘草（炙） 黄芩（去黑心各一两） 当归（切焙一两半） 石膏（碎三两）

上九味。粗捣筛。每服五钱匕。水二盏。煎至一盏。入竹沥半合。再煎三五沸。去滓温服。日三夜一。

治风 咽喉作声。言语謇涩。马尾散方

白马尾（一团如鸡卵大急火烧）

上一味。碾末。酒服一字。渐至半钱匕。日夜三服。勿令病患知。

治风 精神不明。舌强语涩。桂末吹鼻方

桂（紫色者去粗皮半两）

上一味。捣罗为细末。每用少许。吹入鼻中。及置舌下。

治风 舌强不语。精神冒闷。石菖蒲末吹鼻方

菖蒲（石上九节者刮净半两）

上一味。取新者捣罗为细末。每用少许。吹入鼻中。

治风 不语。体强不知人。梁尘吹鼻方

梁上尘

上一味。取少许。吹入鼻中。

治风 舌强不能言。四肢拘急。迷闷不知人。防风汤方

防风（去叉） 麻黄（去根节各二两） 白术 黄芩（去黑心） 赤芍药 桂（去粗皮）防己 芎 人参 甘草（炙） 附子（炮裂去皮脐） 杏仁（汤浸去皮尖双仁麸炒各一两）

上一十二味。锉如麻豆。每服五钱匕。水一盏半。生姜一枣大拍碎。煎至八分。去滓温服不拘时。

治风 咽中作声。舌强语涩。心膈不利。羚羊角散方

羚羊角（镑） 前胡（去芦头） 桂（去粗皮） 芎 麻黄（去根节） 秦艽（去苗土） 防风（去木） 槟榔 枳壳（去瓤麸炒各一两） 蝉蜕（去土） 桑螵蛸（炒） 干蝎（去土炒） 丹砂（研各半两） 牛黄（研）

上二十一味。除研者外。捣为细末。入研者和匀。每服一钱匕。酒调下。不拘时。

治风 奄忽不知人。喉中噫噫然有声。舌强不能言。身软自汗。金箔丸方

金箔（研一百片） 银箔（研一百片） 犀角（细屑为末） 牛黄（研） 丁香 龙脑（研） 沉麻（酒浸切焙） 雄黄（研） 蝎梢（炒） 白僵蚕（炒） 附子（炮裂去皮脐） 天南星（炮） 防风（去叉） 白附子（炮） 甘草（炙各一分） 丹砂（研一两） 墨（烧研半两）

上二十四味。先以十五味捣罗为细末。入研者药一处和匀。内将金银薄入水银三分。同研如汤化

上一页：卒中风
下一页：风口噤


风口噤 《圣济总录》

风口噤

论曰风口噤者。风寒客于三阳之筋。使筋脉拘急。口噤不开。牙关紧急。若不速治。恐致他病。以风者善行而数变也。

治中风口噤。颈项筋急。饮食不下。防己汤方

防己（锉） 桂（去粗皮） 麻黄（去根节煎掠去沫焙干） 葛根（锉各二两） 甘草（炙锉） 防风（去叉锉） 芍药（各一两）

上七味。粗捣筛。每服三钱匕。以水一盏。入生姜半分切。煎取七分。去滓温服。日三夜一。凡失音不能言者皆治。

治急中风目瞑牙噤。不能下药者。用此散。以中指点散子。揩齿三二十次。在大牙左右。其口自开。始得下药。开关散方

天南星（生捣为细末）龙脑（别研）

上二味。各等分研细。五月五日午时合。患者只使一字。至半钱匕。

治中风口噤不开。吹口中。附子散方

附子（炮裂去皮脐）

上一味。捣罗为散。纳管中。斡开口匀吹。令药满喉中并舌下。不可过多。

治中风口噤。闷乱不知人。汤饮不下。吴茱萸汤方

吴茱萸（汤洗七遍炒一两） 豉（炒令微干三两）

上二味。粗捣筛。每服二钱匕。以水一盏半。煎取七分。去滓温服。早夜各二服。

治中风不语。口噤吐痰。颈项筋急。乌梅饮方

乌梅（二七枚并子椎碎） 菝 （碎锉椎一两半） 白矾（生用一两）

上三味。先以水一升。煎菝 根。取三合去滓别盛。又别以水一升。煮乌梅至三合。去滓白治中风口噤不语。不知人。饮食不下。独活饮方

独活（去芦头一两） 葛根（锉） 甘草（炙各半两）

上三味。粗捣筛。每服四钱匕。以水一盏半。入生姜半分切。煎取七分。去滓热服。口噤服药不下。斡口开灌之、效。日夜四五服。

治中风口噤。及妇人洗头中风。牙关紧急。缓颊散方

天南星（一枚重半两者用酒同生姜自然汁浸四十九日切破焙干） 半夏（亦如天南星浸切焙干）（研以上各半两）

上一十味。捣罗六味为细末。入雄黄以下四味同研匀。每服温酒调下半钱匕。如小儿急慢惊风。薄荷汤调下一字。

治中风牙关紧急。遍身强硬。附子散方

附子（一枚重一两者慢火炮裂去皮脐） 白附子（炮裂一分）

上二味。为细散。每服一钱匕。温酒调下。三服见效。

治一切急风。口噤不开。白矾散方

白矾（半两） 盐花（一分）

上二味。并细研。以手点揩牙根下。更将半钱匕。以绵裹安牙尽头。

治风口噤。牙关不开。海带散方

海带（炒半两） 乌梅肉 天南星（生各一两） 麝香（二分别研后入）

上四味。为细散。入瓷盒内。勿令透气。如患急。以半钱匕。于腮里牙关上揩。便自开口。立效。

治中风牙关紧急方

甘草（比中指节截作五截于生油内浸过炭上火炙候油入甘草用）

上一味。以物斡开牙关。令咬定甘草。可如人行一里时候。又换甘草一截。后灌药极效治中风或吐泻。牙关紧噤。下药不能。白神散方

白梅末（不拘多少）

上一味。将揩牙立开。盖酸能收敛。自然齿骨易开也。

治中风口噤不开。独活酒方

独活（去芦头一两）

上一味。锉。以清酒二升。煎取一升。取大豆五合。熬令皮拆声 绝。取前酒热投于豆中。搅匀密盖。经一食顷。去滓。温服三大合。口噤即灌之。日三。

治风涎发动口噤不开方

半夏（半枚） 五灵脂（一皂子大） 胆矾末（一字）

上三味。同乳钵内研如粉。滴水和为丸。如鸡冠花子大。每用三丸。于瓷盏内。用指甲研细外更以解后草怪能将息忌慎为妙。其药须是临治时旋合。不可预合也。

治中风口噤不语。忽然仆地。涎潮壅塞。金虎丹方

牛黄（研） 丹砂（研） 粉霜（研） 腻粉（研） 雄黄（研） 龙脑（研） 铅白霜（研各一两）白矾（研一两半）

上一十三味。捣研为末。再同研匀。炼蜜和丸。如樱桃大。每服一丸。新汲水化下。伤寒伏热服。治治风寒客于三阳经。筋脉拘强。口噤不开。牙关紧急。乌犀丸方

犀角屑（半两） 天麻 白附子（炮各一两） 白僵蚕（炒） 半夏（汤浸七遍以去皮生姜半根节） 独活（去芦头） 当归（切焙） 晚蚕砂（微炒） 麝香（研） 干蝎（去土微炒各半两）

上一十三味。捣研为末。再同研匀。炼蜜和丸。梧桐子大。每服十丸至十五丸。温酒下。不拘时候服。治中风口噤。或伤风湿。身体 痹。大豆酒方

大豆（三升）

上一味。炒令极熟。以清酒五升沃之。可得二升。旋旋温服。令少汗出身微润即瘥。

上一页：风
下一页：风口


风口 《圣济总录》

风口

论曰足阳明脉循颊车。手太阳脉循颈上颊。二经俱受风寒气。筋急引颊。令人口 僻。

言语不正。目不能平视。又云风入耳中。亦令口 。盖经络所系然也。诊其脉浮而迟者可治治中风口面 斜。附子汤方

附子（炮裂去皮脐） 干姜（炮各四两） 桂（去粗皮） 麻黄（去根节先煎掠去沫焙干各二两） 芎 （一两半）

上五味。锉如麻豆。每用十钱匕。以水三盏。煎取二盏。去滓分温三服。空心一服。夜卧并二服。

治中风口面 斜。葛根汤方

葛根 防风（去叉） 附子（炮裂去皮脐） 麻黄（去根节煎掠去沫焙干各一两） 独活（去

上七味。锉如麻豆。每用药十钱匕。以水二盏。酒一盏。入生姜三片。煎取一盏半。去滓分三服。日二夜一。

治中风口目 斜。升麻汤方

升麻 防风（去叉） 麻黄（去根节煎掠去沫焙干各一两） 芎 羚羊角（镑各一两半） 桂（去粗皮三分）

上六味。粗捣筛。每用药十钱匕。以水三盏。煎至二盏。去滓入竹沥一合。更煎三沸。

分温三服。空心一服。夜并二服。相去如人行五里良久更服。以衣复令微汗出。避外风。

治中风口面 斜。泪出失音。防风汤方

防风（去叉） 防己 升麻 桂（去粗皮） 麻黄（去根节煎掠去沫焙干） 芎 （各一两）

上七味锉如麻豆。每服三钱匕。以水一盏。煎取六分去滓。入竹沥半合。更煎三两沸。

热服空心。日午及临卧各一服。

治中风口 引目不合。又令耳有风声而聩。面骨冷疼。风眩头痛。天雄散方

天雄（炮裂去皮脐） 细辛（去苗叶微炒各一两半） 山茱萸 干姜（炮各二两半） 山芋

上六味。捣罗为散。每服温酒调下三钱匕。渐加至五钱匕。日再服。

治中风口面 斜白圣散方

天雄（炮裂去皮脐） 山茱萸（炒过候冷各二两） 山芋（三两） 干姜（炮一分）

上四味。捣罗为散。每服用热豆淋酒半盏。调下二钱匕。患重者加至三钱匕。

治贼风吹着。口眼 斜。一字散方

乌头（生用） 青矾（各半两）

上二味。并捣罗为细散。每用一字。搐入鼻内。取出涕吐涎。

治风口 方

蓖麻油 巴豆油

上二味。等分。并相和。如右 即点左口角。如左 即点右口角。仍急觑。才正。当急揩去药。

治风口 追风丸方

磁石（ 醋淬十遍秤一分研） 石硫黄（研一钱） 蓖麻子（十五枚去皮研） 干莴苣根（三

上五味。捣研为末。用醋面糊和。临时旋为丸。手心内安之。用汤碗押。左 安右手。

右安左手。候口正。即去之。

治中风口面 斜青松叶浸酒方

青松叶（一斤细锉如大豆）

上一味。木石臼中。捣令汁出。用生绢囊贮。以清酒一斗浸二宿。近火煨一宿。初服半升。渐加至一升。头面汗出即止。

治中风口面 斜胡麻浸酒方

胡麻（炒捣粗罗一斤）

上一味。用生绢囊贮。以酒一斗五升。浸七日后。每服三合。稍稍服之。加至四五合。

以瘥为度。

治中风口面 僻。口角涎流。蚕砂浸酒方

蚕砂（微炒捣碎五升）

上一味。用生绢囊贮。以酒一斗五升。浸经七日。取饮之。三合至五合。令常有酒气。

以瘥为度。

治中风口面 僻不正鸡血涂方

雄鸡血

上一味。煎热涂之。正则止。或新取者血使涂之亦佳。涂缓处一边为良。

治中风口 。皂荚摩膏方

皂荚（一挺炙黄刮去皮子）

上一味。捣细。罗为末。以酽醋调和如膏。左 摩右。右 摩左。

治中风口 。蜘蛛摩方

蜘蛛（大者一枚）

上一味。摩其偏缓颊车上。及耳前后。视正则止。亦可向火摩之。或取蜘蛛大网丝成团如弹子。摩之亦得。

治中风口面 斜。衣中白鱼摩方

衣中白鱼（七枚）

上一味。摩偏缓一边。才正便止。恐太过。凡患急边缓边皆有病。先摩缓边。次摩急边。急边少用。

治中偏风口面 斜。锻石涂方

锻石（半升）

上一味。炒。乘热以醋调似泥。涂于一边缓处。才正急用温水洗去之。

治中风口眼 斜。手足无事。语不謇涩。止缘坐卧处。对耳有窍。为风所中。筋牵过一边。连眼皆紧。睡着一眼不合者。服此药二十日内。眼口皆正。人参丸方

人参 草乌头（生去皮尖） 牛膝（去苗酒浸焙干各一两）

上三味。捣罗为细末。水煮面糊。丸如梧桐子大。每服十丸。炒黑豆淋酒下。日二服。

治一切风口眼偏斜假苏丸方

生假苏（去梗） 生薄荷（用叶各一斤）

上二味。并沙盆内研。生绢绞取汁。瓷盆内看浓薄煎成膏。余滓三分。去一分粗滓不用。将二分滓曝干。杵罗为末。将膏和为丸。如梧桐子大。每服二十丸。温酒下。

治中风口 圣散子方

附子（炮裂去皮脐取中心者用） 伏龙肝 牡蛎（烧）

上三味。等分。捣罗为散。用三岁乌鸡冠血。调半钱匕。如口 向左边。即涂药在右口角。若 向右边。即涂药在左口角。才见口正。当即急洗去药。迟洗即牵过口角。慎之。

治偏风口面 斜一切热毒风攻头面方

芭蕉根不以多少。于甑内蒸两炊久。取出烂研。绞取自然汁。每日饭后。取二合。生蜜一匙头。以酒调之顿服。日再服。

治风邪引颊。口 僻。言语不正。消风丸方

草乌头（半斤用油四两炒令黄色） 麻黄（去根节先煎掠去沫焙） 附子（炮裂去皮脐）白青橘皮（香木香 白

上一十九味。捣罗为细末。炼蜜和丸。如弹子大。每服温酒化下一丸。不计时候。

治中风口眼 斜麻黄汤方

麻黄（去根节汤掠去沫焙） 萆 附子（炮裂去皮脐各二两） 黄连（去须） 当归（切焙） 桂（去粗皮） 枳壳（去瓤麸炒） 甘草（炙锉） 羚羊角（镑各一两） 桑根白皮 牡丹皮 羌仁炒十四枚）

上一十五味。锉如麻豆。每服五钱匕。水一盏半。入生姜半分切。煎至八分。去滓温服治中风口面 僻。言语不正。乌蛇丸方

乌蛇（酒浸去皮骨炙） 乌头（炮裂去皮脐） 五灵脂 羌活（去芦头） 天麻（酒浸切焙各汤洗各一分） 香墨（烧醋淬研） 独活（去芦头） 皂荚（不 者去皮子酥炙各三分） 白附子（三枚炮裂汤洗） 虎骨

上一十六味。捣罗十三味为末。入牛黄 麝香 雄黄末拌匀。重罗一遍。炼蜜和丸。如绿豆大。每服七丸。温酒下。渐加至十丸。空心午时夜卧各一服。

治中风口 僻。言语不正。目不能平视。赤箭散方

赤箭（半两） 黄松节（锉一两） 牛膝（去苗酒浸一宿焙干） 补骨脂（炒） 骨碎补芍鳖子（去壳）脐一分） 羌活（去芦头

上一十七味。捣罗为细散。每服二钱匕。温酒调下。不计时候。

治中风手足不遂。筋骨挛急。行履艰难。口眼 斜。时发搐搦。天南星丸方

天南星（炮） 天麻 附子（炮裂去皮脐） 干蝎（全者去土炒） 白僵蚕（直者炒） 藿香叶 白附子（炮半两）

上七味。捣罗为末。酒煮面糊和丸。如梧桐子大。每服五丸。至十丸。薄荷温酒下。空心食前服。

上一页：风口噤
下一页：破伤风


破伤风 《圣济总录》

破伤风

论曰破伤风因卒暴伤损。风邪袭之。传播经络。使寒热更作。身体反强。口噤不开。甚者邪气入脏。则不可治。诸疮久不瘥。荣卫虚弱。肌肉不生。疮眼不合者。风邪亦能外入。

为破伤风之候。

治破伤风身如铁石。或如角弓反张。口噤不开。宜斡齿灌药。羌活汤方

羌活（去芦头） 防己 羚羊角（镑） 升麻 黄芩（去黑心） 蔓荆实（去皮各一两半） 犀三分） 麻黄（去根

上一十二味。粗捣筛。每服三钱匕。水一盏。入地黄汁半合。薤白白二寸。煎至八分去滓。空心日午临卧温服。如病急不拘时服。盖复汗出即愈。

治破伤风身体强直。口 战掉。雄黄丸方

雄黄（研） 羌活（去芦头） 独活（去芦头各一分） 腻粉（研一钱） 人参 芦荟（研） 乌子（炮） 天南星（炮） 干

上一十五味。将十味捣罗为末。入五味研者和匀。以酒煮和根葱二茎。熟后去葱。别入槐胶末一两。煎如稠膏。和药为丸。如绿豆大。每服二丸。空心午时临卧温酒下。渐加至四五丸治破伤中风附子丸方

附子（炮裂去皮脐） 乌头（炮裂去皮脐） 天麻 天南星（炮各一两）以上四味。粗捣筛。入绢袋子。以好酒三升浸之。冬二七日。夏一七日。不得透气。日满将袋子绞干。去滓取汁。于瓷石器中。慢火熬成膏。入后诸药雄黄（研） 丹砂（研） 铅霜（研） 白僵蚕（炒捣各一分） 蝎梢（炒捣） 鹿角霜（研） 鹿以上八味。将四味同捣。四味同研。令极细。

龙脑（研） 麝香（研） 生金（锉为末各一钱） 水银（一分入坩埚内同金末结沙子）

上三项。共一十六味。各捣研同和令匀。炼蜜丸如绿豆大。每服一丸至二丸。空心午时夜卧温酒下。渐加至三五丸。

治破伤中风。牙关紧急。口面 斜。身体或硬或软。小儿惊风。并治之。走马散方

天麻 天南星（炮） 半夏（汤洗七遍与生姜半两同捣焙干） 白附子（炮） 附子（炮裂去皮脐各半两） 丹砂（研） 雄黄（研） 牛黄（研） 麝香（研） 犀角（镑各一分）腻粉（研三分）

上一十一味。将六味捣罗为末。入五味研者和匀。每服半钱匕。豆淋酒调下。汗出取瘥。未汗再服一字。良久用热生姜稀粥投。若小儿患每服一字。荆芥汤或熟水调下。要丸即用新炊治破伤中风。牛黄散方

牛黄（研） 干蝎（酒炒） 麝香（研） 雄黄（研各三分） 白附子（炮三两半） 天南星（炮一两） 白僵蚕（炒） 天麻 半夏（汤洗七遍与生姜一两同捣焙干各一两半） 丁香丹砂（研） 犀角（镑） 羌活（去根节先煎掠去沫焙干） 附子（炮裂去皮荆实（去皮） 防风（去叉） 当归（切焙各一两）

上二十一味。将十七味。捣罗为散。与研者四味和匀。每服半钱匕。温酒调下。角弓反张。牙关紧急。以豆淋热酒调下一钱匕。衣盖良久。汗出即瘥。

治打击破疮。或洗头、挑齿、灸疮、狗咬等中风。羚羊角散方

羚羊角（镑） 石斛（去根） 芎 知母（焙） 山茱萸 薏苡仁 白芷 曲棘针（生用）浸切焙） 枳壳（去瓤双仁炒） 麻黄（去根节煎掠去干蔓菁花（炒） 赤茯苓（去黑皮） 葛根 羌活（去芦头） 苍耳心（炒） 车前子 桑白皮（锉） 菊花（未开者） 酸枣仁（炒） 当归（切焙） 本（去苗土） 秦艽（去苗土） 细辛（去苗叶） 丹参 乌蛇（酒浸去皮骨炙各

上四十味。捣罗为散。每服一钱半至二钱匕。空心午时夜卧。温酒调下。要丸即炼蜜丸如梧桐子大。每服十丸。豆淋酒下。

治破伤中风。莽草散方

莽草（浸洗过二两半） 石斛（去根二两） 萆 柏子仁（生用） 石龙芮 泽泻 牛膝（酒浸叶） 芎 （各三粗皮炙） 羌活（去芦头） 乌黄（去根节先煎掠去沫焙各二两）

上二十三味。将二十一味。捣为细末。与牛黄菟丝末拌匀。每服一钱匕。温酒调下。日二夜即瘥治破伤中风。大乌犀散方

犀角（镑） 羚羊角（镑） 龙脑（研） 麝香（研） 雄黄（研） 熊胆（研） 牛黄（研） 乳香蝎（酒炒） 猪牙皂荚（酥子（炮） 干姜（炮各一分） 天麻 升麻 独活（去芦头） 狗脊（去土） 细辛（去苗叶） 秦艽（去苗土） 芎 杜仲（去粗皮切炙） 黄 （锉炙） 本（去土） 莨菪子（淘去浮者炒蜀椒（去目并闭口炒出汗） 白藓皮（锉） 防风（去叉） 天

上三十五味。将二十六味。捣罗为散。与九味研者拌匀。再罗一遍。每服一钱半匕。加至二钱匕。豆淋酒调下。生姜酒投。甚者用米醋与水同煎服之。

治破伤中风。牙关紧急。四肢强硬。不下饮食。金乌散方

乌鸦（一只去嘴足并毛翅） 狐肝（一具同乌鸦入罐子内用蚯蚓泥固济烧烟尽用三两捣为末入后药） 天麻 白附子 天南星（炮） 白僵蚕（炒） 乌蛇（酒浸去皮骨炙） 藿香叶 桑

上九味。同捣罗为散。每服一钱匕。温酒调下。昼夜五服。

治破伤中风。乳香散方

乳香（炒软候冷研） 乌蛇（酒浸去皮骨炙） 干蝎（酒炒） 天麻 赤茯苓（去黑皮）蛇黄生姜半两同捣焙干

上一十二味。捣罗为散。每服一钱匕。生姜温酒调下。日二夜一。小儿只一字。用薄荷汤调下。

治破伤中风。熊胆丸方

熊胆（研） 天麻 紫菀（去土） 防风（去叉） 丹砂（研） 牛黄（研） 麝香（研）龙骨（

上八味。将四味捣罗为末。与别研四味和匀。炼蜜丸如梧桐子大。每服二十丸。桑槐根汤下。不拘时。

治破伤中风。白僵蚕丸方

白僵蚕（炒） 麝香（研） 乌蛇（酒浸去皮骨炙） 牛黄（研） 干蝎（酒炒） 木香龙骨（各半两）

上一十二味。将八味捣罗为末。与别研四味和匀。炼蜜丸如绿豆大。每服二丸。温酒下。甚涎水治破伤风。白丸子方

安息香 胡桃仁（与安息香同研各一两） 白胶香（研） 牛黄（研） 麝香 丹砂（研）芎（各一分） 当归（切炒半两） 干蝎（七枚全者酒炒） 巴豆（三粒去皮心膜研如膏压去油）

上一十味。将三味捣为细末。与别研七味和匀。炼蜜丸如梧桐子大。每服一丸至二丸。

温酒下。量力饮之。但令醺醺。勿至大醉。兼理中风手脚挛缩。及半身不遂。日二夜一。不可过多。

治破伤风。麝香丸方

麝香（研） 牛黄（研各一分） 防风（去叉） 乌蛇（酒浸去皮骨炙） 干姜（炮切）桂（去

上一十味。将七味捣罗为末。与别研三味和匀。炼蜜丸如梧桐子大。每服七丸。温酒下。日二夜一。甚者豆淋酒下并二服。良久用热生姜稀粥投。汗出仍避外风。

治一切破伤风。乌蛇丸方

乌蛇（酒浸去皮骨炙） 山栀子（去皮各半两） 防风（去叉） 独活（去芦头） 枳壳（去瓤分）

上一十二味。捣罗为末。炼蜜丸如梧桐子大。每服七丸。温酒下加至二十丸。

治破伤风牙关紧急。口噤不开。口面 斜。肢体弛缓。天南星丸方

天南星（一枚及三分者炮） 地龙（五条醋炙） 土虺蛇（一条去头尾肠皮骨醋炙）

上三味。捣罗为末。醋煮面糊、丸。如绿豆大。每服三丸至五丸。生姜酒下。稀葱粥投。汗出即瘥。

治破伤风。干蝎丸方

干蝎（酒炒） 天麻（各半两） 蟾酥（二钱汤浸化如稀糊）

上三味。将二味捣罗为末。用蟾酥糊丸。如绿豆大。每服一丸至二丸。豆淋酒下。甚者加三丸至五丸。

治破伤风。麝香散方

麝香（研） 干蝎（各一分）

上二味。捣罗为末。有疮者传之。令追风速愈。

治破伤风。夺命散方

天南星 防风（各一两）

上二味。捣罗为末。先用童子小便洗疮口。后以此药末酒调贴之。

治破伤风。项颈紧硬。身体强直。定命散方

蜈蚣（一条全者） 乌蛇（项后取） 白花蛇（项后取各二寸先酒浸去骨并酒炙）

上三味。为细散。每服二钱至三钱匕。煎酒小沸调服。

治破伤风。独圣散方

苏枋木（不拘多少）

上一味。捣罗为细散。每服三钱匕。酒调服之。立效。

治破伤风。身项强硬。不知人事。必效散方

鳔胶（白色者不拘多少炙令焦黄）

上一味。捣罗为细散。每服三钱匕。热酒调下。如不醒灌之。

治破伤风。腰背反折。项强直。牙关紧急。急风散方

草乌头（不拘多少用酽醋煮十余沸漉出曝干如此十遍为度）

上一味。捣罗为细散。每服一字。温酒调下。

治破伤风身体强直。牙关紧急。目直视。赤箭散方

赤箭 天南星（炮） 当归（切焙） 白僵蚕（炒） 芎 白附子（炮） 麻黄（去根节） 乌蝎（去土炒各半两）钱）

上一十六味。将十三味捣罗为末。与别研三味和匀。每服一钱匕。温酒调下。不拘时。

治破伤风牙关紧急。失音不语。口吐涎沫。喉中作声。六味追风散方

附子（生用） 白附子（去尖） 乌头（去尖） 天南星 半夏（汤洗七遍去滑姜制用各半两） 干蝎（全者炒一分）

上六味。捣罗为散。入腻粉一分研匀。每服一字。至半钱匕。豆淋酒调下。不拘时。疮口用药末干掺封裹。

治破伤风。身如角弓反张。守宫丸方

守宫（炙干去足七枚） 天南星（一两酒浸三日曝干以上二味捣为末） 腻粉（半分）

上三味。同研匀细。薄面糊丸。如绿豆大。每服斡口开。以酒灌下七丸。有顷汗出得解。更与一服。再汗即瘥。

治破伤风身肿。牙关不开。白僵蚕散方

白僵蚕（直者不拘多少）

上一味。生研为末。每用生姜自然汁调。以鸡翎于疮口扫之。勿令干。斯须肿塌皮皱为效。仍用生姜汁调半钱匕服。

治破伤风发热头痛。恶心烦闷。乌头散方

草乌头（去芦头生用） 白矾（生用） 蜀椒（去目并闭口生用各一分）

上三味。捣研为细末。疮口未合。以津唾调涂。觉清水出是效。仍服后三味追风散。

乌头（生去皮脐一枚） 雄黄（研一分） 麝香（研一字）右三味。捣研为细散。每服一钱匕。温酒调下。

治破伤风身体强直。口噤不开。黑神丸方

硫黄（研） 丹砂（研） 雄黄（研各一两） 水银（二两以上四味同结砂子） 铅丹（研） 硝麻黄（去根节）香（研各一两）

上一十八味。将前四味先结砂子研末。次入铅丹硝石定粉三味。同炒黑色住火。次十味并用每服治破伤风寒热烦闷。状似伤寒。追风白丸子方

蜈蚣（赤足者姜汁浸一宿） 白花蛇项肉（酒浸一宿炙） 乳香（研） 麝香（研） 附子尖（

上五味。捣研为末。炼蜜丸如萝卜子大。量人大小。用薄荷熟水研下一丸。至五丸或十丸。要汗出。以桃柳汤浴后。热米饮投。汗出瘥。

治破伤风打扑内损。银花散方

天南星（大者半生半炮） 白附子（半生半炮） 防风（去叉等分）

上三味。为细散。每服二钱匕。重者童子小便调下。稍轻热酒调下。如外伤用此药贴疮口。

以急

上一页：风口
下一页：中风失音


中风失音 《圣济总录》

中风失音

论曰∶喉咙者气之所上下也。会厌者音声之门户。其气宣通。则声音无所阻碍。若风邪搏于会厌。则气道不宣。故令人失音。入脏则不能言语矣。

治中风失音不语。羌活汤方

羌活（去芦头二两半） 甘草（炙） 人参（各半两） 附子（炮裂去皮脐一枚） 荆沥竹沥

上七味。将前四味锉如麻豆。每服五钱匕。以水一盏。入三件汁沥半盏。共煎至一盏。

去滓温服。日三夜一。

治中风失音不语。地黄汤方

生地黄汁 淡竹沥（各半盏） 独活（去芦头一两） 附子（炮裂去皮脐半两）

上四味。将二味锉如麻豆。每服三钱匕。以水一盏。入竹沥地黄汁少许。同煎一盏。去滓温服。空心日午夜卧各一。

治中风失音不语。姜附汤方

干姜（炮） 附子（炮裂去皮脐） 甘草（炙） 桂（去粗皮） 当归（酒浸切焙） 白术 细辛（去苗叶） 杏仁（去皮尖双仁炒研各一两） 麦门冬（去心焙二两）

上九味。锉如麻豆。每服三钱匕。水一盏。煎至七分。去滓温服。

治中风失音。手足不遂。羚羊角汤方

羚羊角（镑） 芎 细辛（去苗叶） 木香 防风（去叉） 麻黄（去节） 独活（去芦头） 羌活（去芦头） 当归（酒浸切焙） 附子（炮裂去皮脐） 桂（去粗皮） 天麻（各一两）

上一十二味。锉如麻豆。每服三钱匕。水一盏。煎至七分。去滓温服不拘时。

治中风失音不语。羌活汤方

羌活（去芦头二两半） 人参（二两） 附子（炮裂去皮脐一枚） 甘草（炙二两） 桂（去粗

上七味。锉如麻豆。每服五钱匕。水一盏。入荆沥竹沥地黄汁共半盏。同煎至一盏。去滓温服。空心日午夜卧各一。

治中风失音不语。羌活汤加防风方

羌活（去芦头二两） 甘草（炙） 人参（各一两半） 防风（去叉二两） 附子（炮裂去皮脐

上八味。将前五味。锉如麻豆。每服五钱匕。水一盏。入地黄汁并沥汁各半盏。同煎一盏。去滓温服。空心日午夜卧各一。

治中风失音不语。昏沉不识人。竹沥汤方

竹沥 荆沥 梨汁（各二合） 陈酱汁（半合）

上四味。相合。微煎一两沸。再滤一遍令温。细细灌入口中。口噤斡开口灌之。

治中风失音不语。半身不遂。柏子仁散方

柏子仁（生研细二两） 桂（去粗皮为末一两）

上二味。共和匀。别用大豆一升。鸡粪白三合。同炒令黄。投酒三升。乘热滤去滓。每用酒一盏。温调药二钱匕。空心日午夜卧服。

治中风失音不语。紫桂汤方

桂（二两去粗皮）

上一味。粗捣筛。每服三钱匕。水一盏。煎取七分。去滓空心日午夜卧服。次日如不退。连进三服。衣被复取汗为效。

治中风失音不语。竹豆汤方

新青竹（碎如算子四十九茎） 乌豆（二升）

上二味。以水八升相和煮令豆烂。去滓再煎取一升。每服二合灌之。或口噤不开者。即斡口灌之。

治中风失音不语。紫桂散方

桂（五寸去粗皮为细末） 乱发灰（比桂末一半）

上二味同研匀。分四服。日夜各二服。每服内舌下。良久以温水冲下。

治中风失音不语。大豆煎方

大豆（紧小者二升洗净） 生姜（汁一合）

上二味。先用水五升煮豆。至二升。绞去豆。入姜汁。慢火煎如稀膏。空心食后夜卧时。各用一匙。细细含咽。甚者用竹沥二合调服。

治中风失音不语。柏子仁酒方

柏子仁（生研二两） 鸡粪白（炒二两） 桂（去粗皮二两） 生姜（不去皮切一两）

上四味。粗捣筛。共炒令焦色。乘热投酒六升。候冷滤去滓。每服一七分盏。空心日午夜卧服。

治中风失音。立效菖蒲饮方

菖蒲（石上者一分） 桂（去粗皮一两）

上二味。粗捣筛。每服二钱匕。水一盏。前至七分。去滓温服。不计时服。

治卒中风不语。失声及声噎不出。白矾丸方

白矾（生研） 陈橘皮（去白炒） 桂（去粗皮各一两）

上三味为细末。枣肉和丸。如弹子大。每服一丸。含化咽津。不计时候。

上一页：破伤风
下一页：中风舌强不语


中风舌强不语 《圣济总录》

中风舌强不语

论曰中风舌强不语者。盖脾脉络胃、侠咽、连舌本。心气所通。今风邪客搏。则气脉闭塞不利。所以舌强不能舒卷。有害于言语也。

治中风舌强不得语。面赤欲绝。身体缓急。目视不停。黄芩汤方

黄芩（去黑心） 桂（去粗皮） 芎 人参 防风（去叉） 防己 麻黄（去根节先煎掠去

上一十一味。锉如麻豆。每用六钱匕。以水三盏。入生姜三枣大拍碎。煎取一盏半。去滓分温二服。空心临卧各一服。

治中风舌强不得语。身体缓急。口目不正。奄奄忽忽。神情闷乱。凡中诸风者。服之皆验。不令人虚。麻黄汤方

麻黄（去根节先煎掠去沫焙） 防己 黄芩（去黑心） 桂（去粗皮） 芍药 甘草（炙各一

上九味。锉如麻豆。每用药十钱匕。水三盏。入生姜三枣大拍碎。煎取一盏半。去滓分三服。空心并二服。相去如人行五里再服。衣复汗出。慎外风。

治中风舌强不得语。两目不开。短气欲死。防风汤方

防风（去叉） 甘草（炙） 黄芩（去黑心） 白茯苓（去黑皮） 当归（切焙各半两）杏仁（

上八味。粗捣筛。每用药十钱匕。水二盏。清酒一盏。入枣三枚去核。生姜二枣大拍碎同煎。取一盏半。去滓分三服。空心并二服。相去如人行五里。更一服。

治中风舌强不得语。附子汤方

附子（炮裂去皮脐三分） 麻黄（去根节先煎掠去沫焙一两半） 芎 （二两） 细辛（去苗叶三分） 白藓皮 茯神（去木） 杏仁（汤退去皮尖双仁炒） 羌活（去芦头） 防己桂（去粗

上一十一味。锉如麻豆。每用药十钱匕。以水三盏。入生姜三枣大拍碎。煎取一盏半。

去滓分三服。空腹并二服。相去如人行五里。更一服。

治中风舌强不得语。手足举动不得。羌活汤方

羌活（去芦头一两） 羚羊角（镑半两） 麻黄（去根节先煎掠去沫焙用一两） 防风（去叉（切焙） 麦门冬（去

上一十二味。粗捣筛。每用药十钱匕。以水三盏。煎取一盏半。去滓温分三服。空心日午夜卧。各一服。

治中风舌强不得语。心神烦闷。竹沥汤方

淡竹沥（五合） 人乳汁（二合） 三年酱汁（半合）

上三味。相和调匀。分三服温服。口噤斡开灌之。立瘥。

治中风不得语。舌根涩硬。陈醋方

陈醋（二合） 三年酱汁 人乳汁（各五合）

上三味。相和研。以生绢滤绞取汁。分为三服。日夜服之。服尽能语。

治中风舌强不得语。白矾散方

白矾（生用） 桂（去粗皮各二两）

上二味。捣罗为散。每服一钱匕。安舌下。有涎吐出即语。

治中风不得语。舌根强。桂心散方

桂（去粗皮捣罗为末半两）

上一味。炒半钱匕。安舌下。辛辣痛甚为效。勿以水浆漱去。有涎即吐之。

治中风不语。精神冒闷。玳瑁丸方

玳瑁（镑） 丹砂（研） 雄黄（研） 白芥子（各半两） 麝香（研一分）

上五味。捣罗为末。再同研匀。别以银石器。酒煎安息香一两为膏。和丸如绿豆大。每服十丸。温童子小便下。不拘时候服。兼治忽中恶不语。

治中风舌强不语。手足拘急。发歇有时。羚羊角汤方

羚羊角（镑） 麻黄（去根节） 防风（去叉） 升麻 桂（去粗皮） 芎 薏苡仁（各一两）

上九味。粗捣筛。每服三钱匕。水一盏。入木通竹叶。煎至七分。去滓不拘时温服。

治中风舌强不语。独活酒方

独活（去芦头锉一两）

上一味。以酒二升。煎取一升。别炒大豆五合。将药酒热投。良久温服三合。未瘥再服治中风舌强不语。三圣散方

没药（研） 琥珀（研各一分） 干蝎（七枚全者炒）

上三味。捣研为末。每服三钱匕。用鹅梨汁半盏。皂荚末一钱匕。浓煎汤一合。与梨汁相和调下。须臾吐出涎毒。便能语。

治心脾中风。舌强不语。涎潮昏塞。不省人事。雄黄丸方

雄黄（研） 丹砂（研） 牛黄（研） 天南星（牛胆内制者） 白僵蚕（生用） 天麻（生用各半两） 麝香（一分） 金薄 银薄（各十五片与麝香同研）

上九味。捣研为细末。炼蜜丸如鸡头实。每服二丸。温薄荷汁化下。不拘时。

上一页：中风失音
下一页：柔风


柔风 《圣济总录》

柔风

论曰柔风之状。四肢不能收。里急不能仰。盖以血气俱虚。风邪并入。在阳而搏于外。

则皮肤缓。在阴而乘于内。则腹里急故也。

治柔风身体疼痛。四肢缓弱。欲起不随。并治产后中风。四肢不能收摄。羌活汤方

羌活（去芦头） 熟干地黄（焙） 桂（去粗皮） 葛根（锉） 芍药 麻黄（去根节先煮掠去

上七味。粗捣筛。每服五钱匕。清酒一盏。水一盏。入生姜半分切碎。煎取一盏。去滓温服。日二夜一。

治柔风四肢不能收摄。并风毒香港脚。行履不得。槟榔汤方

槟榔（煨七枚锉） 黑豆（小者炒二升） 桑根白皮（炙锉二两） 郁李仁（去皮尖微炒半两）温服。

治柔风身体疼痛。自汗出。石膏散方

石膏（别研如粉一两） 甘草（炙锉三分）

上二味。捣罗为散。每服一钱匕。温酒调下。日四服。不拘时。

治柔风四肢不收。腹内拘急。兼治妇人产后中风。紫葛散方

紫葛（锉） 防风（去叉） 羌活（去芦头各一两） 甘草（炙锉） 黄连（去须各半两）

上五味。捣罗为散。每服二钱匕。温酒调下。

治柔风肢体弛缓不收。里急不能仰息。兼治妇人产后中风。地肤子散方

地肤子（炒二两） 紫葛（锉一两半） 白头翁（锉炒一两）

上三味。捣罗为散。每服二钱匕。加至三钱匕。温酒调下。

治柔风举体无力。四肢缓弱。不能行立。苁蓉丸方

肉苁蓉（酒浸切焙） 牛膝（去苗酒浸切焙） 菟丝子（酒浸别捣各一两）

上三味。捣罗为末。用白面二两。附子生去皮脐为末一两。共享酒煮为糊。丸如梧桐子大。每服二十丸。食前温酒下。

治柔风脚膝痿弱。久积风毒。上冲肩膊胸背疼痛。妇人产后中风。仙人杖浸酒方

仙人杖根（一斤四两刮洗去土皮锉枸杞根白皮是也）

上一味。用生绢囊贮。以酒二斗浸七日。每日温饮一盏。至两盏。不拘时。酒欲尽。再入五升。根据前浸服。兼治一切热毒风。

治柔风肢体缓弱。腹内拘急。不得俯仰。五枝煎方

桑枝 桃枝 槐枝 百灵藤枝 柳枝（各细锉二升） 黑豆（洗三升） 防风（去叉） 羌活（去芦头各二两）

上八味。五枝各取东南向者。细锉如豆粒。羌活 防风捣罗为末。先将豆铺甑中摊平。即将五着锅煎汤。旋添入釜中再蒸。以豆烂熟。即下甑。看釜中汤。约一斗净。锅中煎三分减二。

入防风 羌活二味末同煎。如稠饧。每日空心夜卧时。温酒调半匙许。加至一匙。若妇人血风、及煎神效。其滓即乘热分作三处。以帛裹之。每夜服药后。熨不遂处。速效。冷即用酒拌炒热用之。

治柔风身体疼痛。行履不得。酸枣仁煎方

酸枣仁（生用三两） 败龟（醋炙一两） 海桐皮（锉二两） 仙灵脾（去粗茎） 赤石脂 萆石斛（去根）仲（去粗皮炙锉） 熟干枝（一握长五寸锉）

上一十九味。将十六味。捣罗为末。后用清酒一斗。先煎桑枝令色黄。滤去桑枝。却下药末。更煎取沸。次下白蜜牛酥。煎如稀膏。用瓷合盛。每服半匙许。温酒调下。空心日午夜卧治柔风血气俱虚。邪中内外。皮肤缓纵。腹里拘急。白花蛇散方

白花蛇（用头项肉酒浸去骨慢火炙令焦） 本（去苗土） 五加皮（锉） 牛膝（酒浸切焙） 萆 桂（去粗皮） 熟干地黄（焙） 木香 芸苔子（炒） 当归（切焙各半两） 甘草（炙一白皮一两） 郁李仁（去皮半两） 羌活（去芦头） 虎骨（酥炙一两） 干蝎（微炒半两）白芷 防风（去叉各一两）

上二十一味。捣罗为散。每服二钱匕。空心温酒调下。不拘时候亦得。

治柔风四肢不收。里急不能仰。乳香煎丸方

乳香（研一两） 麝香（研半两） 天麻（二两） 没药（研） 地榆 玄参 乌头（生去皮脐）

上八味。将五味捣罗为细末。入研药和匀。别用麻黄去根节二两。捣罗为末。以酒一升。慢亦得治柔风四肢不收。腹中拘急。附子煎方

附子（炮裂去皮脐五两） 黑豆（洗一升） 天雄（炮裂去皮脐五两） 防风（去叉三两）以上四味。将三味细锉。并豆用酒一斗五升。煮候豆烂。去滓取汁。更用天麻 芎 （各五两）

上共六味。将此二味。捣罗为散。与前豆药汁。同煎如稀饧。每日空心热汤。或温酒调服一匙头。

治柔风筋骨缓弱。不能行立。附子汤方

附子（炮裂去皮脐一两）

上一味。 咀如麻豆。以水五升。绿豆五合。同煮至三升。绞去滓。每服半盏。细细饮之。空心日午临卧服。

治柔风筋骨疼痛。手脚拳挛。柳 粪熨方

柳 粪（二升）

上一味。甑上炊一饭顷。如无柳 粪。用大豆五斗蒸熟。摊于床上。着旧夹衣盖衬。令患人卧。蒸熨所患处。

上一页：中风舌强不语
下一页：瘫痪


瘫痪 《圣济总录》

瘫痪

论曰瘫痪之辨。瘫则懈惰而不能收摄。痪则弛纵而不能制物。故其证四肢不举。筋脉关节无力。不可枝梧者。谓之瘫。其四肢虽能举动。而肢节缓弱。凭物方能运用者。谓之痪。

或以左为瘫。右为痪。则非也。但以左得之病在左。右得之病在右耳。推其所自。皆由气血内耗。肝肾经虚。阴阳偏废而得之。或有始因他病。服吐下之药过度。亦使真气内动。营卫失守治瘫痪一切风疾伤寒等。双丸子方

乌蛇（酒浸去皮骨炙） 天麻 蝎梢（全者） 天南星（炮） 原蚕蛾（炒） 犀角（镑）羚两） 牛黄（爪肠肚于瓷罐内烧为

上一十七味。除别研外。捣罗为末。与别研者和匀。炼蜜和杵三五百下。用瓷器盛。每服二丸。薄荷汤下。大人丸如白豆大。小儿如绿豆大。卒患并三服。瘫痪中风。入腻粉少许。水调同药化下。小儿惊风。金银薄荷汤下。妇人血风产前产后中风。手足拘挛。当归 红花酒下。伤寒豆淋酒下。

治瘫痪风疾如圣煎丸麻黄（去根节锉四两） 桑根白皮（半斤锉） 桃心 柳心（各四两锉） 黑豆（二升）童后药）天南星（生用二两） 天雄（去皮脐生用二两） 干蝎（去土炒二两半） 天麻（二两） 天蓼花（一两） 麝香（三分） 腻粉（一钱） 乳香（半斤） 木鳖子（去壳一两以上九味捣研为末以生地黄汁入在前药水中再用文火同熬成膏以不津器密收） 丹砂（一两）云母末（一两半） 金薄 银薄（各十片）

上二十味。将后四味研如粉。用瓷合盛之。用益母草固济。于地坑子内。用火五斤。

令通赤。用湿土盖。候冷取出。如粉红色为验。服时先取清酒三升。膏子秤一两。 者。丹砂研秤半两。同入银石器中。熬酒至一升。取分作五服。先日午一服。温服之。日晚一服。

更后一服。如人行二十里后。取下恶物为候。随病患虚实加减用之。虚者少与。实者稍多。

服药后。如汗出不止。煎麻黄根节汤令服。且于密室中将理二十日全安。

治瘫痪口眼 斜。涎多语涩。筋骨无力。行履艰难。遍身疼痛。大圣花蛇牛黄丸方

白花蛇 乌蛇（二味并酒浸去皮骨炙） 磁石（ 醋淬） 赤箭 半夏（生姜汁浸一宿切焙） 威灵仙（去苗土） 防风（去叉） 自然铜（ 醋淬七遍各四两） 羌活（去芦头）海桐皮（锉） 干蝎（去土炒） 白僵蚕（炒） 白藓皮 蔓荆实（各三两） 当归（切焙）芎 青橘皮（汤浸去白焙） 蒺藜子（炒各三两） 五味子 远志（去心） 萆 桂（去粗皮） 木香（各一两半）生一半炒） 荆芥穗 白头翁 肉（别研） 牛黄（别研各半两） 麻黄（去根用黑锡一两结作沙子） 龙脑（研三分）

上四十味。除别研外。并捣罗为细末。再与研者和匀。炼蜜丸如弹子大。每服一丸。细嚼用豆淋薄荷温酒下。不拘时。

治瘫痪风。手足不遂。言语不正。僵蚕丸方

白僵蚕（炒） 乌头（炮裂去皮脐） 没药（各一两） 蜈蚣（炙半两）

上四味捣罗为末。酒煮面糊和丸。梧桐子大。每服十丸。薄荷酒下。日三。

治瘫痪风神妙槐胶丸槐胶（半斤细捣好酒五升浸一宿后入锅内煎滤汁一升） 苏枋木（四两细锉用长流水五升煎至各一分以上六味将后四味再研匀入前二味药汁内慢火再熬数沸住火次入后药） 白花蛇（一全条酒浸一宿取肉炙一两半） 天麻 天南星（炮） 白附子（炮） 附子（炮裂去皮脐各一两） 甘草（炙二两）

上一十二味。将后六味捣罗为末。与前药膏和捣五七百杵。丸如弹子大。每服半丸。生姜酒嚼下。日三四服。

治中风瘫痪。手足 曳。紫金天麻丸方

天麻 没药（研） 乳香（研） 牛膝（酒浸切焙） 白术 当归（切焙各半两） 牛黄（研三

上一十味。捣罗为末。取三家井华水丸。如樱桃大。每服一丸。先用生姜汁化开。次用温酒调下。如中风瘫痪、手足 曳、言语謇涩、口眼 斜、不省人事、口吐涎沫。或手足搐搦、筋骨疼痛、皮肉麻痹。并宜服之。

治瘫痪风脱臼。臂膊不收。无比膏方

仙茆（一两） 蓖麻子（二十粒去皮细研） 独颗蒜（三枚去皮膜研膏） 浮萍草（半两） 桃胶（一分温汤研化入蒜膏内同研） 自然铜（ 醋淬七遍半两）

上六味。除研外。捣罗为末。入蒜膏内拌和匀。涂臼子上。绵被盖之。汗出为效。日三

上。

治瘫痪风。手足不遂。或时麻木。口眼 斜。头昏脑闷。海桐皮丸方

海桐皮（锉二两） 白芥子（研半两） 乳香（研半两） 芸苔子（研） 地龙（炒） 甜瓜子（各一土一两半） 蔓荆壳一两半） 没药（研半两） 续断（一两） 自然铜（ 醋淬七遍） 乌药（各二两半）

上一十八味。除研外。捣罗为末。和匀醋煮面糊。和丸如绿豆大。每服二十丸。木瓜温酒下。空心食前服。

治卒中瘫痪。手足挛急。浑身疼痛。妙圣丸方

蛴螬（三十个） 麻黄（去根节二两） 乌头（炮裂去皮脐半两） 木鳖子（去壳半两）

上四味。捣罗三味为末。用酒二升。刺蛴螬破取汁。不用皮。熬成膏。和药末。丸如小弹子大。每服一丸。温酒化下。不拘时。

治瘫痪及一切风大圣黑神丸方

木香（一两） 踯躅花 紫威花（各半两） 乌头（炮裂去皮脐） 乌蛇（酒浸去皮骨慢火炙麻黄（去根节三两（去粗皮二两） 芍药（汤浸焙炒一两半） 自然铜

上一十九味。捣罗十八味为末。入自然铜末。和匀炼蜜。和杵二三百下。丸如鸡头大。

每服一葱粥投治瘫痪风。不计深浅。久在床枕。天麻浸酒方

天麻 骨碎补（各半两） 松节（锉） 败龟（醋炙各一两） 龙骨 虎骨（酒炙） 乌蛇（酒浸去脐一枚） 羌活（去（各一两） 大麻仁（二二两）

上一十九味。 咀如麻豆。用酒二斗浸密封。春夏三日。秋冬七日。每服一盏。不拘时温服。

治瘫痪风。手足不遂。口眼 斜。头目昏重。腰膝少力。及风气凝滞。筋骨疼痛。虎骨丸方

虎胫骨（酥煮半两） 当归（切焙一两） 安息香（酒研半两） 海桐皮（锉） 独活（去芦头）脊（去毛） 续断（灵脾 乳香（研各半两）松节（锉酒炒） 细辛（去苗叶

上二十二味。除别研外。捣为细末。酒煮面糊。丸如梧桐子大。每服十五丸。温酒或荆芥汤下。不拘时。

治一切风。瘫痪卒中。铁弹丸方

乌头（炮裂去皮脐） 五灵脂 附子（炮裂去皮脐各四两） 野狼毒（半两） 防风（去叉） 地遍三两） 乳香（研半（半两） 当归（切焙） 芎 （各麻（一两） 白花蛇（酒浸去皮骨炙半两）

上二十味。除研者外。捣罗为末。用生姜自然汁和。杵三五百下。丸如樱桃大。每一丸分作四服。瘫痪风、生姜热酒化下。 麻、薄荷酒下。皮肤风毒。结聚肿痛。温酒下。偏头疼、夹脑风、腊茶清下。妇人血风攻注、四肢或痒或痛、心腹刺疼、当归酒下。并早晚食后服。

治瘫痪中风。及妇人血风等疾。黑附子丸方

附子（生去皮脐） 乌头（生去皮脐） 虎胫骨（涂酥炙） 五灵脂（炒） 防风（去叉） 桂（然铜（ 醋淬七遍

上一十味。捣罗为细末。炼蜜丸如鸡头大。每服一丸。烂嚼温酒下。空心日午临卧服。

治风气瘫痪等疾。天麻丸方

天麻（二两） 玄参 防风（去叉） 干浮萍（紫背者洗焙） 地榆 干薄荷 乌头（炮裂去冷用半两细研

上一十一味。除别研外。捣罗为细末。和匀炼蜜。和杵百余下。丸如鸡头大。每服一丸。温酒嚼下。

治瘫痪风金虎丸方

天南星 天麻 白附子 乌蛇（酒浸去皮骨焙） 附子（去皮脐） 干蝎（去土） 野狼毒白僵蚕（各二两） 桂（去粗皮一两） 槟榔（锉三两） 五灵脂（三两） 乌头（去皮脐三两） 牛

上一十五味。并生用。除别研外。捣罗为末。共和匀炼蜜。丸如鸡头大。每服一丸。茶酒下。若用牛胆丸尤妙。

治瘫痪风天麻丸方

天麻 白附子 附子（去皮脐） 乌头（去皮脐） 羌活（去芦头） 荆芥穗（各一两）

上六味。并生用。捣罗为末。炼蜜和捣三五百杵。丸如鸡头大。每服半丸。或一丸。用生薄荷三叶同嚼。茶酒任下。

治一切风及瘫痪。言语謇涩。搜风镇心。牛黄丸方

牛黄（一分） 龙脑（一钱） 麝香（一钱） 雄黄（一分） 丹砂（半钱五味同研） 天麻乌风（去叉） 细辛（去苗叶） 白芷 赤茯苓 蝉蜕 麻黄（去根节） 牛膝（酒浸切焙） 芎五加皮（各半两） 白

上二十二味。捣罗为末。炼蜜和杵一千下。丸如鸡头大。每服一丸嚼破。温酒或荆芥茶下。日三。

治瘫痪风。手足不遂。骨筋疼痛。麻黄丸方

麻黄（去根节） 白花蛇肉 乌蛇肉（各一斤） 巴豆（一两去皮心研如膏与前三味同于釜内用水一石缓缓煎两复时熬水及三四斗以来漉出麻黄并蛇再以生绢滤过入锅内以慢火熬令稀稠得所盛于净器中入后药末） 桂（去粗皮） 干蝎（去土炒） 附子（炮裂去皮脐） 防风（去叉） 天麻 犀角（镑） 沉香 羌活（去芦头） 天南星（炮） 天雄（炮裂去皮脐） 羚羊角（镑）槟榔（锉） 白附子（炮） 白僵蚕（炒） 当归（切焙各一两） 牛黄龙脑 麝香（三味各半两同研）

上二十四味。除研药并药汁外。捣罗为末。同和匀。与前煎汁和。杵千百下。丸如梧桐子大。每服一丸二丸。以豆淋酒嚼下。日三。

治瘫痪并一切风。口眼 斜。语言謇涩。手足不便。大通丹方

雄黄 硫黄 丹砂（三味同研） 水银 金 银（二味用水银结沙子） 铅丹 胡粉 硝石

上一十味。共一处和匀。入固济瓷瓶内。瓶子上注一小眼。用火养之。渐渐加火。若窍内有烟出。便用盐泥塞住。更养一日。

铅霜（二两） 龙脑（研半两） 麝香（研一两） 王屑（半两） 犀角（镑半两） 乌蛇（一条高良姜 蝉蜕

上一十六味。捣研为末。并前十味末。再研匀。糯米饭和丸。如小弹子大。阴干。若初得患。先洗浴。豆淋酒化下一丸。心膈不烦。津液俱生。如人行十里以来。用稀粥饮投之。

须臾汗出便解。日三服一丸。

治瘫痪风。脚膝无力。行履艰难。筋骨麻痹。威灵仙丸方

威灵仙（去苗土五两） 草乌头（炒锉七两） 骨碎补（去毛二两半） 地龙（去土炒）天南星（炮各三两） 自然铜（烧醋淬研一两半） 苍耳 仙灵脾 侧子（炮裂去皮脐）防风（去叉各四两） 羌活（去芦头） 蔓荆实（揉去皮） 泽泻 本（去苗土） 萆 独活（去

上一十六味。捣罗十五味为末。合自然铜末研令匀。用好酒煮面糊和丸。如梧桐子大。

每服五丸。渐加至十五丸。空心温酒下。才服后。忌便吃热物。觉唇口麻者。痹渐减也。

治中风瘫痪。肢节沉重。筋骨无力。荆芥散方

荆芥穗 防风（去叉） 桑寄生 羌活（去芦头） 独活（去芦头） 芍药 干蝎（去土炒）黄（去根节） 木香 蔓荆实（去白皮） 芎 白僵蚕（炒各半两） 龙脑（研） 沉香（锉） 麝香（研） 丹砂（研各

上二十二味。捣研为散。再同研匀。每服二钱匕。浓煎生姜 薄荷汤调下。食后服。

治瘫痪不收。体重无力。肢节缓弱。运动不能。沉香煎丸方

沉香（锉） 丁香 葫芦巴（炒） 附子（炮裂去皮脐） 牛膝（去苗锉酒拌炒） 骨碎补（炒）粗皮） 肉苁蓉

上一十三味。捣罗为细末。炼蜜和杵数百下。丸如梧桐子大。每服二十丸。炒生姜盐汤下。酒亦得。

治偏风瘫痪。香港脚等疾。羌活汤方

羌活（去芦头） 麻黄（去根节汤煮掠去沫焙各一两） 防风（去叉三分） 木香 槟榔（锉）浸去白焙） 牛膝（酒浸一宿切焙） 当归（酒浸一宿切焙） 杏仁（去皮尖双仁生用） 人参白茯苓 甘草 芎

上一十八味。锉如麻豆。每服一两。水三盏。生姜七片。煎至一盏。去滓取七分温服。

大肠不通。加大黄末一钱。量老少加减。久不通者。加至三五钱。小肠不通。心腹胀。加葶苈并滑石末各一钱。滑石汤调下。上膈壅滞。咳嗽气急。加半夏升麻天门冬知母末各二钱。

服治中风瘫痪。并柔风。一切风疾。通明赤丸方

乌蛇（去头骨并皮不用） 麻黄（去根节） 白僵蚕（各一两） 白附子（生用） 半夏（汤洗一分）

上一十味。并生用。捣为末。以汤浸槐胶。研和为丸。如大麻子大。以生绢袋盛。不得置合之。

丸。

治中风瘫痪。口眼 斜。青金丹方

丹砂 水银 胡粉 雌黄 曾青 白矾 铅丹 硫黄

上八味。等分。各细研别盛。用固济瓶子一个。先入丹砂。次入硫黄。次入水银。次入曾青渐渐于丸。空心薄荷汤下。或温酒亦得。

治瘫痪风手足不遂方

椿皮（如无用枝叶亦得干为末） 枸杞根（细锉） 益母草 苦参 枣木皮（生取锉各一斤） 五灵脂（研五两）

上六味。捣研为末。每用时。约渗一人身长阔浓半指许。于上更如鱼鳞砌新好者牛马驴骨于药上面。以草火匀烧。直候骨透匀为灰。却急扫除去骨灰令净。就热药急铺席荐。看浓薄得所。令患人卧。欲卧时。先服镇心散一服。

治瘫痪风。四肢缓弱无力。镇心散方

白牵牛（半生半炒） 防风（去叉） 甘草（锉各一两）

上三味。捣罗为细末。每服二钱匕。新汲水调下。服了后便令患人就所患一边。卧于铺

上。才上铺。便用追魂散三钱匕。酒一盏煎沸。和滓服尽。当有汗出如胶水。

治瘫痪风。追魂散方

五灵脂（三两杵碎以水浸搅匀先倾去上黑浊者后去下沙石者取中间细者于灰盆中纸上干用）

上一味。捣研为末。每服三钱匕。酒一盏。煎两沸服。继服续命汤。

治瘫痪风。续命汤方

山茵陈（一两拣择净） 麻黄（去节四两）

上二味。粗捣筛。每服十钱匕。水三盏。煎至二盏。入好酒一盏半。更煎三五沸。去滓服尽后二治瘫痪风。乌灵丸方

乌头（削去皮脐一两） 五灵脂（炒二两）

上二味。捣罗为末。于五月五日。日未出时。以东南井华水拌和。面南坐。入臼杵一千下。

稍愈治中风手足无力。口中涎出。多在右边。枳壳散方

枳壳（去瓤麸炒二两） 牛黄（研） 白芷（各一两）

上三味。捣研为散。每服三钱匕。空心温酒调下。

治瘫痪风久服山栀子丸方

山栀子（去皮） 草乌头（炮） 干姜（炮各半两）

上三味。捣罗为末。煮枣肉和丸。如绿豆大。每服三丸。渐加至七丸。常服二丸。不嚼茶酒任下。

治中风瘫痪排风散方

白附子 麻黄（去根节） 天麻 骨碎补（去毛） 白僵蚕 羌活（去芦头各一两）

上六味。并生用。捣罗为散。每服五钱匕。温酒调下。不拘时。

上一页：柔风
下一页：风曳


风曳 《圣济总录》

风曳

论曰人假水谷之精。化为气血。周流一身。使四肢相随。筋脉相续。犹挈裘领。无所不从。

肢体治中风手足 曳。不能言。独活汤方

独活（去芦头二两） 甘草（炙） 桂（去粗皮） 生葛根 芍药 栝蒌实（各一两）

上六味。锉如麻豆。每服五钱匕。以水一盏半。生姜三片。煎取一盏。去滓温服。日三夜一。

治中风 曳。挛 不能起。百部散方

百部（一两） 乌头（炮裂去皮脐一分） 牛膝（去苗切酒洒焙） 白术（各半两）

上四味。捣罗为细散。每服一钱匕。温酒调下。渐加至二钱匕。日三夜一。

治中风手颤 曳语涩。羚羊角丸方

羚羊角（镑一两） 犀角（镑三分） 羌活（去芦头） 防风（去叉各一两半） 薏苡仁（炒）

上六味。为细末。炼蜜丸如梧桐子大。每服二十丸。煎竹叶汤下。渐加至三十丸。

治中风手脚颤掉 曳。败龟丸方

败龟（涂酥炙五两）

上一味。为细末。研饭为丸。如梧桐子大。每服二十丸。温酒下不拘时。

治中风手足 曳。口眼 斜。语言謇涩。步履不正。神验乌头丸方

乌头（生去皮脐） 五灵脂（各五两） 麝香（研一分）

上三味。先以二味为细末。入麝香同研令细匀。滴水为丸。如杏核大。每服一丸。先用生姜自然汁研化。次以暖酒调下。早晚食后服五七丸。便能行步。十丸可以举手。

治风 曳。肢体不能收摄。独活汤方

独活（去芦头一两） 桂（去粗皮一两半） 生葛根（洗切二两） 甘草（炙） 防风（去叉）夏（为末姜汁调作饼曝干一两）

上十一味。锉如麻豆。每服五钱匕。水一盏半。生姜三片。煎至一盏。去滓温服日二。

治风 曳。肢体缓弱。不相继续。姜附汤方

干姜（炮） 附子（炮裂去皮脐各二两） 麻（去根节） 芎 桂（去粗皮各一两）

上五味锉如麻豆。每服三钱匕。水一盏。煎至七分。去滓温服日三。

治风 曳手足不遂。身体不能俯仰。附子汤方

附子（炮裂去皮脐） 干姜（炮） 甘草（炙） 防风（去叉） 独活（去芦头各一两半） 石膏参（各一两） 杏仁（去皮尖双仁炒研二十枚） 细辛（去苗叶一两）

上一十四味。锉如麻豆。每服五钱匕。水酒共一盏半。煎至一盏。去滓温服日三。人羸弱者。只用水煎服。

治风 曳。及瘫痪不遂等疾。羚羊角汤方

羚羊角（镑） 防己 杏仁（去皮尖双仁炒研各一两半） 侧子（炮裂去皮脐半两） 五加皮（二两） 磁石（生杵碎八两） 干姜（炮） 芍药 麻黄（去根节各一两半） 薏苡仁（二两） 防风

上一十四味。 咀如麻豆。每服三钱匕。水一盏。煎至七分。去滓温服。日三夜一。

治一切风手足 曳。肢体不仁。及骨节酸疼。口面偏斜。痰涎语涩。心忪惊悸。生犀天麻丸方 犀角（镑一两） 天麻（酒浸二两） 独活（去芦头） 人参 丁香 木香 乌药 麻黄（去香（研各一分） 天南蝎梢（炒一分） 芎 （一

上二十味。除研者外。为细末。再研令匀。入安息香膏。并炼蜜和丸。如梧桐子大。每服二十丸。温酒下。荆芥汤亦得。不拘时。

治一切风。手足麻痹 曳。或即肿痒疼痛。天南星丸方

天南星（腊月牛胆匮者三分） 白芷（一两半） 麻黄（去根节一两） 防风（去叉一两半） 羌活（去芦头） 独活（去芦头） 芎 天麻 白芍药 桔梗（锉炒） 细辛（去苗叶） 白僵香（研一分）

上一十六味。除研外为细末。和令匀。炼蜜丸如杏核大。丹砂为衣。每服一丸细嚼。以薄荷温酒下。不计时候。伤寒头目昏痛。肢节疼者。薄荷茶下。并吃三两服。尤妙。

治中风 曳。手足不收。口眼不正。语言謇涩。大治筋骨疼痛。天麻丸方

天麻 附子（炮裂去皮脐） 干蝎（全者炒） 白僵蚕（直者炒） 芎 牛膝（去苗酒浸切

上八味。为细末。炼蜜丸如梧桐子大。每服二十丸。温酒下。

治一切风手足 曳。肢体麻痹不仁。及骨节疼痛。口面偏斜。痰涎语涩。心忪惊悸。并宜服之。生犀天麻丸方

犀角（镑一两） 天麻（酒炙二两） 地榆（去苗） 玄参 丁香 乌头（炮裂去皮脐）乌药 木珠（研） 琥珀（研） 自然铜（火 醋淬各半两） 安息香（酒浸一宿去皮骨炙熬绵滤去沙石再熬成膏） 麻黄（去根节一两） 白花蛇（酒浸一宿去皮骨炙一两） 蝎梢（炒一分） 天南星（用牛胆内匮者半两）

上二十二味。除别研膏外。为细末。再合研令匀。将安息香膏更别炼蜜。和为丸。如樱桃大。每服一丸。以温酒或荆芥 薄荷汤嚼下。丸如梧桐子大。二十丸。温酒下亦得。

上一页：瘫痪
下一页：贼风


贼风 《圣济总录》

贼风

论曰邪之中人有四。从所不胜来者。谓之贼邪。与冬至之日。疾风南来。名曰贼风。其义一故谓加以疽。

治中贼风急强。大呼。身体疼痛。大续命汤方

麻黄（去根节煎掠去沫焙三两） 石膏（碎） 防风（去叉各二两） 干姜（炮一两半）黄芩（去英（半两） 杏仁

上一十二味。粗捣筛。每服五钱匕。水一盏半。煎至一盏。去滓温服不拘时。良久再服治中贼风急强。大呼。不自觉知。身体尽痛。麻黄汤方

麻黄（去根节煎掠去沫焙） 黄芩（去黑心） 芎 当归（切焙） 紫石英 甘草（炙锉） 桂（去粗皮） 远志（去心） 独活（去芦头） 桔梗（炒各一两） 防风（去叉） 石膏（碎各二两）

上一十四味。粗捣筛。每服五钱匕。水一盏半。煎至八分。去滓温服。不拘时。日三夜一．治中贼风急强。大呼。不自觉知。身体强直。桂枝汤方

桂（去粗皮） 干姜（炮） 黄芩（去黑心） 芎 远志（去心） 独活（去芦头） 防风（去枚去皮尖双仁炒） 石膏（二两）

上一十二味。粗捣筛。每服五钱匕。水二盏。煎至一盏。去滓温服。日三夜一。

治中贼风。半身不遂。口面 僻。言语不便。葛根汤方

生葛根（切） 半夏（汤洗七遍各四两） 生姜（五两与半夏同捣炒干） 独活（去芦头二两）子（炮裂去皮

上一十味。锉如麻豆。每服五钱匕。水一盏半。入生姜一枣大拍碎。煎至八分去滓。温服日二夜一。

治贼风入腹。角弓反张。口噤舌强。目视不明。不能言语。举体不仁。心腹 痛。甘草饮方。

甘草（炙） 黄芩（去黑心各二两） 附子（一枚炮裂去皮脐） 人参 芎 防风（去叉） 麻黄（去根节） 防己（各一两）

上八味。锉如麻豆。每服五钱匕。水一盏半。入生姜三片。煎至八分去滓。空心食前温服。

治贼风入五脏。四肢心胁急痛。咽干口噤。麻黄饮方

麻黄（去根节二两） 当归（切焙） 芎 甘草（炙） 干姜（炮各二两） 黄芩（去黑心一

上七味。粗捣筛。每服五钱匕。酒半盏。水一盏。煎至一盏。去滓空心温服。

治贼风入腹。腹中拘急。烦乱恍惚。妄语迷惑。不知人事。口噤不开。卧则惊怖。口干恶风。时时失精。茵芋饮方

茵芋 乌头（炮裂去皮脐） 干姜（炮） 细辛（去苗叶） 黄芩（去黑心） 桂（去粗皮） 天叉） 当归（焙） 甘草（炙各二两）

上一十三味。锉如麻豆。每服五钱匕。水一盏半。入 竹沥少许。煎至八分。去滓温服治中贼风。肢体不收。不知痛处。卒语不得。手足拘急。腰痛引颈。目眩欲倒。卧即反张。脊不着席。脉动不安。恍惚恐惧。上气呕逆。杏仁饮方

杏仁（三十枚去皮尖双仁炒） 芎 石膏（碎） 桂（去粗皮） 当归（焙） 麻黄（去根节） 干姜（炮） 黄芩（去黑心） 甘草（炙各一两）

上九味。粗捣筛。每服五钱匕。水一盏半。煎至八分。去滓空心温服。日再。

治贼风口噤。角弓反张。当归饮方

当归（焙） 防风（去叉各三两） 独活（去芦头） 麻黄（去根节煎掠去沫各一两半）细辛

上六味。锉如麻豆。每服五钱匕。酒半盏。水一盏。入生姜一枣大。拍碎煎至八分。去滓空心温服。

上一页：风曳
下一页：中风身体不遂


中风身体不遂 《圣济总录》

中风身体不遂

论曰中风身体不遂者。以机关纵缓。筋脉不收。故四肢皆不用也。此由腠理开疏。风邪伤脾胃之经。脾胃既虚。不能传化气泽。故四肢无所禀养。此内经所谓脾病四肢不用也。

治中风身体不遂。不能言语。精神恍惚。附子汤方

附子（炮裂去皮脐一枚重半两者） 桂（去粗皮半两） 葛根（锉一两半） 犀角（镑）地骨皮 白术 独活（去芦头） 芎 （各一两） 石膏（碎三两）

上九味。锉如麻豆。每服五钱匕。水二盏。入生姜五片。煎至一盏。去滓温服。空心并二服。夜一服。或夜并二服。空心一服。服讫以热姜粥投。衣复微汗出。慎外风。不欲汗即不必食粥。

治中风手足不遂。犀角汤方

犀角（镑半两） 防风（去叉锉三分） 枳壳（去瓤麸炒） 独活（去芦头） 桂（去粗皮各半焙各三分） 黑豆（炒熟

上一十四味。粗捣筛。每服六钱匕。水二盏。入生姜五片。煎至一盏。去滓温服。上焦虚烦肝心风热。加竹沥半协议煎。食后临卧各一服。

治中风手臂不遂。口面偏斜。附子散方

附子（炮裂去皮脐） 桂（去粗皮各二两半） 细辛（去苗叶一两半） 干姜（炮） 防风（去

上六味。捣罗为散。每用温酒调服一钱至二钱匕。空心午时各一服。

治中风手足不遂。口面 僻。乌鸡散方

乌雌鸡肉（炙干二两半） 桂（去粗皮一两三分） 细辛（去苗叶三两） 防风（去叉锉二两半） 干姜（炮二两半）

上五味。捣罗为散。每服半钱加至一钱匕。食后良久温酒调下。日二夜一。未觉效。稍增至一钱半匕。以效为度。

治中风手足不遂。或拘挛屈伸不得。口眼 斜。偏风疼痛。或 痹沉重。病在筋骨。生地黄煎方

生地黄（五斤捣研绞取汁令尽） 黑豆（一升以水三升煎至一升绞去豆） 大甜石榴（三颗芋（各二

上七味。先 咀四味。如大麻粒。于银石锅中。先煎地黄汁三二十沸。次下石榴黑豆汁。又煎三二十沸。即下 咀四味。勿停手搅。慢火煎至浓。用生帛绞去滓。次下好酥二两。

再煎匀。搅如稠膏。即收于不津器中。每日空腹以无灰酒一盏调煎半匙头。搅和服之。如疾甚者治中风手足不遂。羚羊角煎方

羚羊角（镑） 荆芥穗 羌活（去芦头） 熟干地黄（焙各一两） 防风（去叉锉二两）黑豆（二盏小者和防风炒熟勿令焦） 酒（五升乘防风黑豆热淋之）

上七味。先以四味 咀如麻豆。每服五钱匕。用前豆淋酒一盏半。同煎至八分。去滓重煎如膏。每空心温酒调服。日三夜一不拘时。

治中风手足不遂。蒴 煎方

生蒴 根汁 生地黄汁（各一升） 附子（炮裂去皮脐别捣密绢细罗为末一两） 酥（四两） 生姜汁（二合） 蜜（四两）

上六味。先取蒴 、地黄汁并附子末。同煎炼成稀膏。后入酥蜜姜汁。更煎令稠。入瓷器中。每日空腹及夜卧。温酒调半匙服。

治中风手足不遂。身体疼痛。肩背拘急。海桐皮丸方

海桐皮（二两细锉） 石斛（去根三分） 羌活（去芦头半两） 赤箭（一两半） 牛膝（酒浸荆子（各半两） 丹砂（

上一十二味。为细末。以天南星末二两半。同好酒煮为膏。和丸如梧桐子大。每服十五丸。茶酒任下。

治中风手足不遂。肢体疼痛。天麻丸方

天麻 地榆（各一两） 乌头（炮裂去皮脐二两） 玄参（一两） 胡蜂蛹子（三十枚焙干）

上五味。捣罗为末。炼蜜和丸。如梧桐子大。每服三丸至五丸。食前薄荷酒嚼下。

治中风手足不遂。涎涕胶粘。青龙丸方

附子（炮裂去皮脐） 芎 白术（米泔浸三日每日换泔取出焙干） 独活（去芦头） 蒲黄（用砂（研）入药内）

上一十二味。研杵为细末。别用水银三两。以蒸枣五十枚去皮核同研。水银星尽为度。

次入诸药。更入少许熟蜜。和丸如鸡头大。每服半丸或一丸。临卧以熟水化下。其患甚者。

每夜研二丸。如小儿惊涎。每丸分作三服。用薄荷汤化下。

治中风手足不遂。筋骨疼痛。行步艰难。腰膝沉重。天麻丸方

天麻（二两） 地榆（一两） 没药（三分研） 玄参 乌头（炮裂去皮脐各一两） 麝香（一分研）

上六味。除麝香没药细研外。同捣罗为末。与研药拌匀。炼蜜和丸。如梧桐子大。每服二十丸。温酒下。空心晚食前服。

治中风手足不遂。肢体 麻。骨节疼痛。赤箭丸方

赤箭 独活（去芦头各一两） 麻黄（去节半两） 乌头（炮裂去皮脐二两） 芎 （三分）

上七味。捣罗为末。炼蜜和丸。如梧桐子大。每服三十丸。薄荷酒下。不拘时。

治中风手足不遂。挛缩屈伸艰难。夜合枝酝酒方

夜合枝 桑枝 槐枝 柏枝 石榴枝（各生用锉五两） 羌活（去芦头别捣二两） 黑豆（用紧小者生用五升） 糯米（五升） 细曲（七斤半） 防风（去叉别捣五两）

上一十味。先以水五斗。将五枝同煎。取二斗五升。去滓浸米黑豆两宿。蒸熟入曲。与防风 羌活二味拌和造酒。根据常法酝封三七日。压去糟滓。取清酒三合至五合。时饮之。常令有酒气。无令过醉。恐至吐。即悖乱正气。

治中风手足不遂。神识冒昧。补心定气。白术酝酒方

白术（生用切） 地骨皮 荆实（生用各五升） 菊花（未开者生用三升）

上四味。粗捣筛。以水三石同煮取一石五斗。去滓澄清取汁酿黍米二石。用曲如常酝法。酒醉。

治中风手足不遂。黑豆浸酒方

黑豆（一升拣紧小者净淘）

上一味。用酒五升。同入瓶中密封。用灰火煨。常令热。约至酒减半。即去豆取酒。每服空心及临卧时。各饮二合至三合。

上一页：贼风
下一页：中风四肢拘挛不得屈伸


中风四肢拘挛不得屈伸 《圣济总录》

中风四肢拘挛不得屈伸

论曰藏真散于肝。肝藏筋膜之气。筋为肝所养。筋得其养。则俯仰屈伸。莫或乖戾。若经络正数治中风四肢拘挛。百节疼痛。心烦恶寒淅淅。不欲饮食。麻黄汤方

麻黄（去根节先煎掠去沫焙干一两半） 独活（去芦头一两） 细辛（去苗叶） 黄芩（去黑

上四味。粗捣筛。每服五钱匕。以水二盏。煎至一盏去滓。空心温服。相去如人行五七里再服。微汗即愈。病在四肢者并服。有热加大黄二分。锉如麻豆。用醋炒令紫色。腹满加枳壳二分。去瓤麸炒。气逆加人参二分。胁下悸满加牡蛎灰二分。渴加栝蒌根二分。素有寒加附子一枚。炮裂去皮脐。

治中风四肢拘挛。筋急浮肿。防己汤方

防己（一两半锉） 白茯苓（去黑皮） 桑根白皮（炙锉各二两） 桂（去粗皮） 芎（各一

上八味。粗捣筛。每服五钱匕。水二盏。入大枣二枚劈破。煎至一盏。去滓温服。相去如人肢者治中风四肢拘挛筋急。风行在皮肤。身体牢强。服之令人不虚。麻子仁汤方

麻子仁（一升捣研） 防风（去叉一两） 麻黄（去节先煎掠去沫焙干一两半） 陈橘皮（汤

上七味。粗捣筛。每服五钱匕。水二盏。入竹叶七片。生姜半分切。葱白一寸。同煎至一盏吃治中风四肢拘挛。舌强不能语。精神恍惚。人参汤方

人参（三分） 麻黄（去节先煎掠去沫焙干一两半） 石膏（二两半捣碎） 芍药（三分） 芎两） 杏仁（汤退

上一十味。锉如麻豆。每服五钱匕。水二盏。入生姜半分切。煎至一盏。去滓温服。空心一同煎治中风四肢拘挛筋急。或缓纵不随。骨肉疼痛。羸瘦眩闷。或腰背强直。或心忪虚悸。

怵惕不安。服诸汤汗出后。又觉虚困。病仍未痊。急服羌活汤方

羌活（去芦头三两） 防风（去叉三分） 人参（三两） 白茯苓（去黑皮四两） 芎（二两）先煎掠去沫焙干） 桂（加皮（二两半） 丹参（二两）

上一十六味。锉如麻豆。每服五钱匕。水二盏。枣二枚劈破。生姜半枣大切。同煎至一盏。去滓温服。空心晚食前各一服。若病者有热。即去桂加葛根一两、锉。白藓皮一两炙锉。四肢疼痛痿弱挛急。加当归切焙。细辛去苗叶。各二两。

治中风四肢拘挛。急强疼痛。口燥咽干。舌上白屑。兼理寒冷风湿风毒。肢节挛急。及胸胁腰背心腹暴痛。不可转侧。防己 麻黄汤方

防己（一两一分） 麻黄（去节先煎掠去沫焙干一两） 浓朴（去粗皮涂生姜汁炙五遍一两半） 独活（去芦头一两） 芎 （三分） 石膏（一两一分捣） 秦艽（去苗土三分）牛膝（酒浸（炙锉三分）

上一十二味。粗捣筛。每服五钱匕。水二盏。煎至一盏。去滓温服。日三夜一服。不拘时候。咳嗽者加杏仁一两。汤退去皮尖双仁同捣。

治中风筋脉挛急。腰膝无力。杜仲饮方

杜仲（去粗皮炙锉一两半） 芎 （一两） 附子（炮裂去皮脐半两）

上三味。锉如麻豆。每服五钱匕。水二盏。入生姜一枣大拍碎。煎至一盏。去滓空心温服。如人行五里再服。汗出慎外风。

治中风四肢拘挛。屈伸不得。附子饮方

附子（两枚大者一枚炮裂去皮脐一枚生用） 桂（去粗皮二两） 麻黄（去节先煎掠去沫焙

上五味。粗捣筛。每服五钱匕。以水二盏。煎至一盏。去滓温服。相去如人行五里再服。以衣被盖之。通体有汗即愈。末汗用热生姜葱豉稀粥投之。常服空心临卧服三合甚佳。

治中风四肢挛急。屈伸俯仰甚难。杏仁饮方

杏仁（汤退去皮尖双仁炒半两） 附子（炮裂去皮脐三分） 蜀椒（去目并闭口者炒出汗一分）

上三味。锉如麻豆。每用五钱匕。以水二盏。煎取一盏去滓。空心分温二服。相去如人行五里再一服。以衣被盖之。取汗通身瘥。或只在夜并服亦佳。

治中风四肢筋脉拘挛。骨节疼痛少力。天麻丸方

天麻（半两） 蝎梢（微炒） 没药（各一分研） 麻黄（去根节） 地龙（去土炒各半两） 丹（研） 自然铜（ 醋

上一十二味。除安息香外。捣研为末。再同研匀。以安息香膏和剂。丸如梧桐子大。每服不计时候。以薄荷酒下二十丸。忌羊血。有人患手臂不遂。又有患腿膝无力。行步辄倒。

服之并效。素有热人。减乌头一半。

治中风四肢拘挛。筋骨疼痛。乳香丸方

乳香（细研一两） 乌头（炮裂去皮脐半两） 羌活（去芦头一两） 雄黄（细研水飞过半两）防风（去叉） 乌蛇香（细研各一分） 赤箭 牛

上一十七味。捣研为末。再同和匀。炼蜜丸如梧桐子大。每服用豆淋热酒下十丸。如人行十里再服。

治中风手足筋急。拘挛疼痛。地龙饼子方

地龙（炒） 海蛤 硫黄（研） 乌头（炮裂去皮脐各半两） 鲮鲤甲（炙一两）

上五味。捣研为末。醋煮面糊为丸。如鸡头大。捏作饼子曝干。每用一饼。以葱白裹。

安在后看风。

治中风四肢挛急。不得屈伸。身体沉重。行步艰难。骨节烦疼。附子汤方

附子（炮裂去皮脐） 桂（去粗皮） 白术（各二两） 甘草（炙一两）

上四味。 咀。每服三钱匕。水一盏。入枣二枚劈破。生姜三片。同煎至七分去滓。不计时候稍热服。如有汗出为效。

治风邪客于机关。筋络缩急。肢体拘挛。生犀丸方

生犀（镑） 木香 赤箭 牛膝（去苗酒浸微炙） 芎 天麻（浆水煮一日切作片子焙干）仁（微炒） 补泔浸五日竹刀子切焙）朴（去粗皮生姜汁炙令香）（微炮） 白芷 甘草（炙锉各一两）

上二十八味末。别入生龙脑五钱细研。于净盘中搅拌匀。再罗三五遍。须是匀细。炼蜜搜和得所。入臼中杵约三千下取出。每一两分作三十丸。以麝香油涂手为丸。以瓷器内收盛。身体昏沉。鼻塞气闷。煎人参汤嚼下二十丸。日三服。不以时候。上膈不利。痰涎忽多。

以龙脑木香汤嚼下二十丸。食后临卧。一日三服。常服茶酒任下。

治筋骨拘急。及软风疼痛。行履不得。酸枣仁煎方

酸枣仁（三两一半生一半炒） 虎骨（酒炙一两半） 海桐皮（锉） 羌活（去芦头各二两）石斛（去根）地黄（焙） 酥（各一两）

上一十九味。捣罗十七味为末。再研匀。用清酒七斤。先煎桑枝令色黄。去桑枝后下药末。

日三治风邪客于机关。筋脉缩急。肢体拘挛。白花蛇丸方

白花蛇（酒浸去骨取肉炙一两） 人参 蝉壳（洗泥土） 干蝎（去土炒） 天麻 白僵蚕（洗子（炮裂去皮脐各半两） 野狼毒（三分炮） 生犀（锉末半两） 龙脑（三钱别研） 雄黄（一两半细研水飞） 甘草

上一十八味。捣罗研匀。炼蜜和丸。如皂子大。每服不拘时候。茶酒任嚼下一粒。

治筋骨拘急。胁下痛不可转侧。天雄丸方

天雄（炮裂去皮脐一两） 桂（去粗皮） 羌活（去芦头） 当归（切焙） 白术（炒）天麻（茯苓（去黑皮） 干姜

上一十六味。捣罗为末。炼蜜和丸。如梧桐子大。每服三十丸。空心荆芥酒下。日二服治筋络拘急。挛缩疼痛。白花蛇散方

白花蛇（酒浸去皮骨炙） 天南星（炮） 天雄（炮裂去皮脐） 白僵蚕（炒） 干蝎（去土炒） 麻黄（去根节汤煮掠去沫焙各一两） 蜂子 甘草（炙） 干姜（炮各半两）

上九味。捣罗为散研匀。每服二钱匕。温酒调下。

治筋脉中风。四肢拘挛。不得屈伸。手足无力。舒筋丸方

乌头（去皮脐半生半炒一两） 牛膝（酒浸切焙一两） 地龙（去土炒一两） 赤小豆（二合生为末） 乌药（锉一两）

上五味。捣罗为末。炼蜜和丸。梧桐子大。每服十五丸。盐汤下。不拘时候。

治风气四肢挛搐。乌荆丸方

乌头（炮裂去皮脐一两） 荆芥穗（二两）

上二味。捣罗为末。醋面糊丸。如梧桐子大。每服二十丸。酒或熟水下。有疾食空心日三四服。无疾早晨一服。

上一页：中风身体不遂
下一页：风脚软


风脚软 《圣济总录》

风脚软

论曰风脚软者。肾气不足。风湿所乘也。肾主腰脚。若其气不足。则骨髓虚弱。营卫乏竭。重以风湿内攻。流注于脚。故令膝腕枢纽不用。步履无力也。

治风冷下注。腰脚痿弱。步履无力。萆 丸方

萆 （微炒八两） 牛膝（去苗酒浸切焙四两） 菟丝子（酒浸别捣二两）

上三味。捣罗为细末。炼蜜和丸。梧桐子大。空腹温酒下二十丸。渐加至三十丸。

治风虚脚弱无力。肌瘦不能食。白术丸方

白术 牛膝（去苗酒浸切焙） 巴戟天（去心） 菟丝子（酒浸别捣各一两半） 熟干地黄（焙三两） 桂（去粗皮一两）

上六味。捣罗为末。炼蜜和丸。梧桐子大。空心晚食前。温酒下二十丸。加至三十丸。

治风冷腰脚痿弱。 痹不仁。附子丸方

附子（炮裂去皮脐二两） 干姜（炮） 黄 （锉各一两）

上三味。捣罗为末。先以牛乳一升二合。慢火煎至六合。入药末慢火再煎。可丸即丸如梧桐子大。每服空心食前。温酒下二十丸。加至三十丸。日三服。十日后知痛。

治风冷伤中。两足俱软。筋缓不能收摄。或两手不能举浮肿者。牛膝饮方

牛膝（酒浸切焙） 干姜（炮） 乌头（炮裂去皮脐） 草乌头（生用） 赤小豆 黑豆（炒）慈菇（一两半）

上一十一味。锉如麻豆。每以药半两。好酒一大碗。定瓷器内同煎。至七分去滓。每日早晚旋温五分一盏服。渐加至一盏。如觉麻木。即减分数。以知为度。

治风脚软。腰膝疼。行履不得。遍身瘙痒。何首乌丸方

何首乌（大片花纹者细锉莲子大） 牛膝（细锉各一斤）

上二味。以无灰酒五升。浸七宿曝干。木杵臼内。捣罗为末。炼蜜二斤。和为团。以牛酥涂午食前再服。

治风脚软。筋骨缓弱。行履不得。附子 羌活散方

附子（去皮脐） 槟榔（锉） 芎 羌活（去芦头各一两）

上四味。并生为细散。每服一钱匕。空心日午煎绿豆汤调下。

治风冷流于脚膝。行立不得。海桐皮酒方

海桐皮 五加皮 独活（去芦头） 防风（去叉） 枳壳（去瓤麸炒） 杜仲（去粗皮炙各一两） 牛膝（去苗） 薏苡仁（各二两） 生地黄（半斤）

上九味。细锉绵裹。以无灰酒二升。春夏浸七日。秋冬二七日。每日空腹温服一大盏日三．常令酒气不绝。重者不过两剂瘥。

治风脚软。膝腕枢纽不用。乌头丸方

乌头（一斤劈破以冷水浸两宿洗净去脐不去皮用新黑豆一升与乌头同煮自早至夜以豆烂为度取乌头去皮薄切焙干后与诸药同杵为末其豆亦同焙别杵为末用） 防风（去叉） 白附子（芎 白头星（炮裂各二两） 威灵蝎（炒一两半）

上一十九味。捣罗为细末。前黑豆末。醋煮面糊。和拌得所。入臼内杵五七百下。丸如梧桐子大。每日空心温酒或盐汤。下二十丸。

治风脚软。不能行步。透骨丸方

附子（一枚重七钱者面裹炮裂去皮脐） 麒麟竭 白僵蚕（炮） 地龙（白项者炒） 干蝎节各一两以上九味同为末） 龙脑（半钱） 麝香（半钱） 丹砂 水银 硝石 甜硝 朴硝（各一分） 马牙

上一十九味。拌和令匀。又用飞罗面二两。无灰酒二两。煮糊为丸。每一丸重一钱三字。以布袋盛。挂当风处。年深不妨。若脚手麻软。每服半丸。滴酒研烂。用生姜汁一茶脚。

麝香少许。好酒一盏相和温过。早晚各一服。五日见效。若卒中暗风。取两丸研入生姜汁半盏。麝香半字。好酒四盏。分温四服。初服如一食久。下第二服。渐见手开。即下第三服。

见遍身汗出。即下第四服。空心日午临卧。各进一服。若口开不能合。不可治。

治冷痹脚膝疼痛。行履不得。巴戟天饮方

巴戟天（去心三两） 五加皮 附子（炮裂去皮脐各二两） 牛膝（切酒浸焙） 石斛（去根）

上九味。锉如麻豆。每服三钱匕。以水一盏。入生姜一分拍碎。煎取六分。去滓空腹温服。

治风脚软膝腕枢纽不用。步履不能。木瓜丸方

木瓜（大者一枚切去盖子入 砂半两在内即盖合蒸熟去皮） 附子（炮裂去皮脐） 白附子

上六味。先以五味捣罗为末。与木瓜同捣成剂。丸如梧桐子大。每日空心盐汤下二十丸。至三十丸。

治脚膝风。俗名鹤膝风。干蝎丸方

干蝎（头尾全者炒） 桃仁（去皮尖双仁生用） 白附子（炮） 阿魏 桂（去粗皮） 白芷安息灰酒二升银器内熬令稠） 漏芦 当归（切焙） 芍药 地骨皮（去土） 威灵仙（去苗土）羌活（去芦头

上一十五味。同杵为丸。如弹子大。每服一丸。空心暖酒化下。昔有病风注手足指节肿痛。不可忍者。服之悉愈。

治风痹脚弱急痛。行履不能。巴戟酒方

生巴戟天（去心） 生牛膝（去苗） 生石斛（去根各二两） 蜀椒（去目并闭口炒出汗） 生

上七味。 咀。如麻豆大。以生绢袋盛。用酒一斗五升浸。每日三度暖服。随性多少旋添酒。候药味薄即止。

上一页：中风四肢拘挛不得屈伸
下一页：风腰脚不遂


风腰脚不遂 《圣济总录》

风腰脚不遂

论曰风腰脚不遂者。腰脚运用不能相续也。盖肝主筋。肾主骨。肝肾气虚。风邪攻之。

则流传筋骨。走注腰脚。故令机关不利。不能相遂也。

治风腰脚痹弱或脚胫转筋。或皮肉胀起如肿。而按之不陷。心中烦懊。不欲饮食。或夙患风气者。竹沥汤方

竹沥（汤成下） 甘草（炙锉） 秦艽（去苗土） 细辛（去苗叶） 黄芩（去黑心） 白术（炒） 桂（去粗皮） 防己 干姜（炮各半两） 麻黄（去根节煎掠去沫焙三两） 葛根 防风（去叉各一两） 附子（炮裂去皮脐半枚） 升麻（三分）

上一十四味。除竹沥外。锉如麻豆。每服五钱匕。水一盏半。煎至八分去滓。入竹沥一合。更煎一沸。温服空心。日晚各一。

治风腰脚不遂。 胫 痹。疼痛不可忍。黄 汤方

黄 （炙锉） 独活（去芦头） 防风（去叉） 酸枣仁（炒） 茯神（去木各一两） 白藓皮（三分） 羚羊角（镑） 桂（去粗皮各半两）

上八味。粗捣筛。每服五钱匕。水一盏半。煎至八分。去滓温服。空心晚食前各一。

治风腰脚不遂。四肢 痹。口噤不语。手臂脚膝痿弱颤掉。白藓皮汤方

白藓皮 女葳 防风（去叉） 细辛（去苗叶） 升麻 苍耳（炒） 桂（去粗皮） 附子（炮黄（炙

上一十二味。锉如麻豆。每服五钱匕。水一盏半。煎至八分。去滓食前温服。日再。

治风腰脚不遂。牛膝汤方

牛膝（去苗土） 羌活（去芦头） 羚羊角（镑各半两） 升麻 酸枣仁（炒） 芍药（各三分）

上九味。粗捣筛。每服五钱匕。水一盏半。煎至八分。去滓温服不拘时。

治风腰脚不遂。膝胫沉重。饮食减少。日渐无力。干地黄丸方

熟干地黄（切焙） 大麻仁（炒研各一两半） 萆 （炒） 五加皮（锉） 石斛（去根） 赤芍药 防风（去叉各一两） 牛膝（酒浸切焙） 桂（去粗皮） 酸枣仁（炒） 羌活（去芦头） 木香锉）

上一十五味。捣罗为末。炼蜜丸如梧桐子大。每服十五丸。至二十丸。空腹温酒下日再治风冷下注。腰脚不遂。五劳七伤六极。并诸风痹。羌活丸方

羌活（去芦头） 鹿茸（去毛酒炙） 牛膝（酒浸切焙） 熟干地黄（切焙） 菟丝子（酒浸别捣）风（去叉） 桂（去粗皮） 五味子 蛇床子（炒各半两） 生干地黄（焙一两） 黄芩（去黑心） 白藓皮 羚羊角（镑各一分）

上一十八味。捣罗为末。炼蜜丸如梧桐子大。每服二十丸。至三十丸。空心温酒下日再治风腰脚不遂。骨节酸疼。筋脉拘急。行履稍难。当归丸方

当归（切焙） 杜仲（去粗皮炙） 丹参 郁李仁（去皮尖双仁） 赤芍药 石斛（去根三分）半） 桂（去粗皮

上一十二味。捣罗为末。炼蜜丸如梧桐子大。每服二十丸。至三十丸。空心温酒下。

治风腰脚不遂。行履不得。丈夫五劳七伤六极。并治诸风痹。茯神丸方

茯神（去木） 五加皮（锉） 防风（去叉） 桂（去粗皮） 五味子 蛇床子（炒各一两） 羌枣仁（炒） 山茱萸

上一十四味。捣罗为末。炼蜜丸如梧桐子大。每服二十丸。至三十丸。温酒下。早晚食前各一。

治风腰脚不遂。桑寄生丸方

桑寄生 黄 （炙锉） 枳壳（去瓤麸炒） 熟干地黄（焙各二两） 蔓荆子（炒一两）

上五味。捣罗为末。炼蜜丸如梧桐子大。每服二十丸。空心温酒下日再。合药宜于净室中。仍取服药人自身天医三生日。

治风腰脚不遂。挛急疼痛。牛膝丸方

牛膝（酒浸切焙四两） 白术（炒） 萆 （炒各八两） 丹参（炒二两） 乌头（炮裂去皮脐

上五味。捣罗为末。炼蜜丸如梧桐子大。每服十丸至十五二十丸。温酒或盐汤下。早晚食前各一。

治风腰脚不遂。筋急行履不得。雄豆散方

雄黑豆（紧小者是不限多少）

上一味。以新汲水。净淘漉干。频洒水。候生柏才及半寸。曝干炒熟。不退皮捣罗为散。每服二钱至三钱匕。温酒调下日三。至半月后。所患处觉有触动是验。

治风冷腰脚疼痛不遂。由少年服冷药太过。补暖调气。附子饮方

附子（一枚炮裂去皮脐） 牛膝（酒浸切焙三分） 防风（去叉） 羌活（去芦头各一两）

上四味。 咀如麻豆大。每服五钱匕。水一盏半。煎至八分。去滓温服。早晚食前各一。

治肾脏风冷。腰脚不遂。调理肾脏虚风。巴戟汤方

巴戟天（去心） 复盆子（炒） 羚羊角（镑） 地骨皮 牛膝（酒浸切焙） 酸枣仁（炒各半两）

上六味。粗捣筛。每服五钱匕。水一盏半。煎至八分。去滓温服。早晚食前各一。

治冷湿风虚。腰重不遂。脚膝浮肿。温肾茯苓汤方

白茯苓（去黑皮） 干姜（炮） 泽泻（各一两） 桂（去粗皮一两半）

上四味。粗捣筛。每服五钱匕。水一盏半。煎至八分。去滓温服。空心食前。夜卧各一治风腰脚不遂。紫威散方

紫威东引根（凌霄花根是也炙锉）

上一味。捣罗为散。每服二钱匕。空心温酒调下。

治风腰脚不遂。蒴 散方

蒴 根（去皮土切焙）

上一味。捣罗为散。每服一钱匕。空心温酒调下。渐加至一钱半治肝肾久虚。风邪攻注。腰脚不遂。金凤丹方

五灵脂 天麻（酒浸一宿焙各三两） 乌头（炮裂去皮脐） 枫香脂（研各二两） 地龙（去一两） 黑豆（浸切焙各一两） 丹砂（研半） 自然铜（ 醋淬） 骨碎补（各一钱）

上二十三味。捣研为末。以生姜葱白汁和丸。如鸡头大。每服一丸。生姜葱酒下。走注风乳香酒下。卒中风薄荷酒下。卒中暗风鸡冠血酒下。半身不遂煎松明酒下。妇人产后破血气煎黑豆酒下。不可食葱。妇人产后虚肿。及头面生疮。遍身痒痛白芷酒下。诸风疾治之皆效。

治腰脚不遂。骨节酸疼。筋脉拘急。行履稍难。两胁抽痛。萆 丸方

萆 （三两） 牛膝（切酒浸焙） 白槟榔（煨） 酸枣仁（炒） 防风（去叉各二两）杜仲（去粗皮炙） 丹参 赤芍药 郁李仁（去皮尖炒） 石斛（去根各一两半） 当归（炙一两一分）桂

上一十二味。捣罗为末。炼蜜丸如梧桐子大。每空腹暖酒下三十丸。

上一页：风脚软
下一页：风痉


风痉 《圣济总录》

风痉

论曰风痉者。以风伤太阳之经。复遇寒湿故也。其状口噤不开。腰背强直如发痫。盖风邪内薄于经。则营卫凝泣。筋脉紧急。故令口噤不开。卒然倒仆。不知所以。凡发极则复苏。

苏治风痉身如板直。遍身硬强。天麻汤方

天麻（半两） 羌活（去芦头） 人参 桂（去粗皮） 白术 麻黄（去节先煎掠去沫焙干）

上八味。锉如麻豆。每服五钱匕。水二盏。生姜一枣大拍碎。同煎至一盏。去滓入酒半盏。再煎一沸热服。服后以生姜稀粥投之取汗。日二。

治风痉口噤不开。身背强直。发如痫状。续命汤方

麻黄（去根节先煮掠去沫焙） 独活（去芦头各一两半） 升麻 葛根（锉各半两） 羚羊角

上八味。 咀。每服六钱匕。水二盏。浸一宿。明旦煎取一盏。去滓温服。衣复避外风。每年春分后。常服二三剂。即不患天行伤寒及诸风邪等疾。

治风痉口噤不语。肢体强直。神识不明。甘草汤方

甘草（炙锉） 羌活（去芦头各一两一分） 人参（半两） 防风（去叉一两） 附子（炮裂

上五味。锉如麻豆。每服四钱匕。水一盏半。入地黄汁一合。先同煎至八分去滓。次入荆沥竹沥各半合。同煎三沸温服。日夜各一服。

治风痉口噤不语。身体强直。附子汤方

附子（炮裂去皮脐一枚） 羌活（去芦头） 防风（去叉） 桂（去粗皮各二两）

上四味。锉如麻豆。每服五钱匕。水二盏。煎至一盏。入竹沥一合。更煎三沸。去滓温服。空心食前日二服。

治风痉身体强直。口噤不知人事。麻黄汤方

麻黄（去节先煎掠去沫焙干二两） 甘草（炙锉） 当归（焙） 黄芩（去黑心各一分）石膏十枚） 附子

上一十味。锉如麻豆。每服五钱匕。水二盏。煎至一盏去滓。入荆沥半合。更同煎三五沸。温服日二夜一。

上一页：风腰脚不遂
下一页：风角弓反张


风角弓反张 《圣济总录》

风角弓反张

论曰风角弓反张之状。腰背反折不能俯也。由风邪客于诸阳之经。邪正相搏。风气胜则筋脉缩急。腰背反折如弓之形也。

治中风身如角弓反张。四肢不遂。烦乱口噤。麻黄饮方

麻黄（去根节汤掠去沫焙三两） 防风（去叉） 桂（去粗皮） 白术 人参 芎 当归（焙） 甘草（炙锉） 干姜（炮各二两） 附子（炮裂去皮脐一两） 杏仁（汤浸去皮尖双仁麸炒三

上一十一味。锉如麻豆。每服五钱匕。水一盏半。煎取一盏。去滓温服。不拘时候。

治中风身如角弓反张。口噤不开。当归汤方

当归（焙） 细辛（去苗叶各三分） 防风（去叉） 独活（去芦头各一两半） 麻黄（去根节

上六味。锉如麻豆。每服三钱匕。以水一盏。酒半盏。同煎取一盏。去滓温服。如得汗出。慎外风。若口噤即斡开口灌之。

治中风身如角弓反张。及飞尸入腹。 痛闷绝。往来有时。筋急。少阴寒热。口噤不开。大黄饮方

大黄（蒸三度） 熟干地黄（切焙各二两） 雄黄（研） 青羊脂（细切） 干姜（炮）桂（去

上九味。锉如麻豆。每服三钱匕。水一大盏。煎至七分。去滓温服。日二夜一。

治中风身如角弓反张状。急风散方

附子（一枚炮裂去皮脐） 乌头（二枚炮裂去皮脐） 天南星（一枚炮） 藿香（去梗）防风

上八味。捣罗为细散。每服半钱匕。豆淋温酒调下。并二服。未愈再服。

治中风背急反张。身不着席。口噤不开。大豆散方

大豆（炒令焦二两） 干姜（炮裂半两） 蜀椒（去目并闭口者炒出汗一两）

上三味。捣罗为细散。每服一钱匕。温酒调下。日夜各二。汗出即瘥。

治中风身如角弓反张。及妇人一切血风。上攻下注。若久服悦泽颜色。滋润皮肤。退风益气强力。枸杞浸酒方

枸杞子 晚蚕砂（炒各半升） 恶实（炒） 苍耳子（炒各一升） 防风（去叉） 大麻子（炒恶实根（切节者锉各二两）

上一十三味。以夹绢袋盛。用好法酒三斗浸。密封闭勿令通气。七日方开。开时不得面对瓶口。每服一盏。温过空心食前临睡服。常令有酒容。久病风疾。不过一月瘥。

治中风身如角弓反张。当归酒方

当归 细辛（去苗叶） 防风（去叉各一两半） 麻黄（去根节煎掠去沫焙二两半） 独活（

上六味。锉如麻豆。以酒三升。煮取二升去滓。每温服一盏食前。

治中风身如角弓反张。驴皮胶酒方

驴皮胶（炙燥二斤） 清酒（一斗）

上以酒煮胶令化。取六升。分十二服。空心细细服之。

上一页：风痉
下一页：偏风


偏风 《圣济总录》

偏风

论曰人身所养者。惟血与气。血气均等。则无过不及之害。稍至衰微。则所运不周。遂致体痹痛是也。

治偏风手足一边不遂。心神恍惚。不知人。舌强不能言。才觉中风先服竹沥汤方

竹沥（二盏） 生葛汁（一盏） 生姜汁（三合）

上三味。相和。煎至五七沸。滤去滓。每宜微热服三合。日可三服。夜一服。若觉四体稍快。宜服后方麻黄汤。

治偏风半身不遂。麻黄汤方

麻黄（去节煎掠去沫焙一两半） 防风（去叉一两半） 芎 （一两） 防己（一两） 黄芩（尖双仁炒四十九枚锉一两）

上一十三味。锉如麻豆。每用十钱匕。以水三盏。煮取一盏半。入竹沥一合。生姜汁半合。

仍治偏风不遂。防风汤方

防风（去叉一两） 芎 （一两半） 麻黄（去节煎掠去沫焙干一两半） 独活（去芦头一两半） 升麻（一两） 羚羊角（镑一两）

上七味。粗捣筛。每用十钱匕。水三盏。煮取二盏。入竹沥一合。更煎三沸。去滓分三服。日二夜一。微热服之。若手足冷。加生姜三两。若未即除。更服后人参汤方。

治偏风半身不遂。手足常冷。人参汤方

人参（一两） 麻黄（去节煎掠去沫焙一两半） 甘草（炙锉一两） 白术（一两） 防风（去叉一石膏（二两） 防子（炮裂去皮脐三分）

上一十五味。锉如麻豆。每用十钱匕。以水三盏。入生姜十片。煮取一盏半。入竹沥一合。

去苗治偏风半身不遂。肌肉偏枯。独活汤方

独活（去芦头二两） 芍药（二两） 远志（去心一两半） 薏苡仁（炒半升） 甘草（炙锉二熟干地黄（焙三两）叉） 茯神（去木） 山茱萸苗酒浸切焙） 五加皮（锉） 羚羊角苗土） 黄 （锉） 芎 （各二两） 附子（炮（二两） 防己（二两） 地骨皮（二两） 石斛（去根二两

上三十二味。锉如麻豆。每用十钱匕。以水三盏。入生姜十片。煎取一盏半。去滓分温二服。空心临卧各一。取汗。微有汗慎外风。若心中热者。每日平旦临卧服此汤。

午时服后方荆沥汤。

治偏风不遂。心中烦闷。言语謇涩。荆沥汤方

荆沥（五合） 竹沥（五合） 生姜汁（三合）

上三味。相和再暖。每服三合。以酒调下。

治偏风半身不遂。口眼 斜。不能言语。筋脉拘急。不得转侧。防己汤方

防己 麻黄（去根节煎掠去沫焙） 附子（炮裂去皮脐） 芎 桂（去粗皮） 黄芩（去黑枚）

上一十一味。锉如麻豆。每用十钱匕。以水三盏。入生姜十片。煮取二盏去滓。分温三服。日二夜一。

治偏风手足不遂。四肢 痹。羚羊角汤方

羚羊角（镑一两） 独活（去芦头二两） 乌头（炮裂去皮脐三分） 防风（去叉一分）

上四味。锉如麻豆。每服五钱匕。以水二盏。煎取一盏。去滓分温二服。空腹夜卧各一治偏风手足一边不收。口目 戾。言语謇涩。此汤不虚人。老小并可服之。生地黄汤方

生地黄汁 竹沥 荆沥（各一升五合）

上三味。别将羌活 防风各一两 去芦头并叉锉。附子一枚重半两者。去皮脐生用。作八九片夜一治偏风一边手足 曳。行履不得。肌肉 痹。百日内能起。羌活汤方

羌活（去芦头一两半） 桂（去粗皮一两） 葛根（一两） 附子（一枚及半两者炮裂去皮脐）

上四味。锉如麻豆。每用五钱匕。以水一盏半。煮取一盏。去滓分温二服。空心临卧各一．治偏风手足一边不遂。筋骨烦痛。枳壳丸方

枳壳（去瓤麸炒一两半） 防风（去叉一两） 人参（一两半） 羌活（去芦头一两半）羚羊苡仁（炒一两）

上一十二味。捣罗为末。炼蜜和丸。如梧桐子大。每服二十丸。渐加至三十丸。空心温酒下。日再。

治偏风卒中风。铁弹丸方

五灵脂 乌头（去皮脐并尖并生用各取净末）

上二味。等分。合研令匀。滴新水和入臼中。杵一千下。丸如弹子大。生绢袋子内盛之。悬透风处。每丸分四服。烂嚼温酒下。吃十服后。一丸分二服。更十日后。却一丸分四服。一月内必瘥。如不吃酒。薄荷茶下亦得。然不如酒服。

治偏风才得。冒闷不知人。手足 曳。便速服此。神效。羌活酒方

羌活（去芦头半两） 独活（去芦头半两） 芎 （半两） 大麻子仁（炒研一合） 黑豆（去

上五味。纳四味。粗捣筛。以黍米酒四升浸。夏月三日。秋冬七日。日满更煎十余沸。

炒黑豆令烟起。乘热倾于酒中。窨经少时净。绞去滓。每服二合至三合。日二夜一。

治偏风手足一边拘挛。经年不瘥。半身不遂。女贞叶蒸法女贞叶（一石） 楸叶（一石）

上二味。可东西掘地方五尺。深二尺为坑。坑内先烧黄蒿苍耳。令坑中赤热。方出灰。

洒薄出为治偏风手足一边挛缩不遂。百医未效已经数岁。茯苓浸酒方

赤茯苓（去黑皮五两） 甘菊花（未开者良微炒二两） 山茱萸（一两） 熟干地黄（切焙三两） 栝蒌根（二两） 防风（去叉二两） 菟丝子（酒浸别捣三两） 天雄（炮裂去皮脐一两）蛎（熬半两） 黄根锉一两一分） 柏子仁（志（去心二两） 附子（炮裂去皮脐酒浸切焙三分） 萆 （炒三分） 狗脊（去毛一分） 苍耳（炒一两） 虎骨（酒炙半两）恶实（炒三分） 桔梗（去芦头炒一分） 羌活（去芦头半两枸杞子（炒半斤） 原蚕砂（炒三两） 续断（五两）

上三十六味。锉如麻豆。每斤药以生绢袋盛。须稍宽即可。用无灰酒二斗。干瓷瓶中浸。封头（蜡纸并白纸十重封系）至二七日药成。方开封。不得面当瓶口。药气冲人。每日平旦日中晚后、各一。每服四合。不得过多。若病深常令有酒容。不得醉吐。如患经数年。不过一料。诸疾稍轻。入口见效。如有丈夫女子骨节酸疼肿痛。行履不得。四肢不收。脊背伛偻。言语謇涩。口面 斜。中风不语。手足不遂。头旋眼暗。冷泪下流。清涕常出。四肢跳踯。筋脉牵抽。遍身瘙痒。毒风刺风。赤癜白癜。并宜服之。不论年月久新皆疗。或手足冷痛。并脏腑 痛肠鸣。呕逆痰水。夜常不睡。颜貌渐衰。小便失精。气力微细。累年心痛。

丈夫风冷劳。女子血风劳。赤白带下。五种痔疾。根据法服之。并皆得瘥。酒药若尽。即绞滓阴干。

饮下诸治偏风手足不遂。口面 斜。麻子仁酒方

麻子仁（二合炒） 黑豆（二合紧小者炒） 鸽粪（二合炒） 垂柳枝（二握锉半寸长）

上四味。先以酒七升。煮柳枝及五升。炒鸽粪麻仁黑豆等令黄。乘热便投于柳枝酒内。

须臾去滓令净。每服旋取。温服二合至三合。空心临卧各一服。

治偏风一边不遂。口眼 斜。独活酒方

独活（去芦头三两） 大豆（一升紧小者炒熟）

上二味。粗捣筛。以清酒五升。煎十余沸去滓。每服饮五合至一升。日二夜一。

治体有偏虚。风客半体。不自收持。 麻痹痛。乌蛇丸方

乌蛇尾（酒浸去皮焙干和骨用） 天南星（炮） 天麻 羌活（去芦头） 独活（去芦头） 白半两） 龙脑（研） 麝香

上一十三味。八味各捣罗为细末。五味各研。先将乌蛇丹砂研末。与蜜同熬成膏。和诸药为丸。梧桐子大。每服七丸至十丸。薄荷酒下。日三。

治偏风半身不遂。热闷语涩。续命独活汤方

独活（去芦头） 防风（去叉） 人参 芍药（各二两） 防己（一两半） 桂（去粗皮一两） 羚羊角（镑三分）

上七味。 咀。如麻豆大。每服五钱匕。水一盏半。煎至八分去滓。入竹沥半合。更煎一二沸。温服。

治偏风半身不遂。筋脉抽牵。行履不得。防风饮方

防风（去叉） 白术 芎 白芷 牛膝（切酒浸焙） 狗脊（去毛） 萆 葛根（锉）人参 羌活（去芦头） 薏苡仁（各一两） 杏仁（去皮尖双仁炒二两） 麻黄（去节先煮去上沫焙）

上一十五味。粗捣筛。每服五钱匕。以水一盏半。入生姜半分切。煎取八分去滓。空腹温服。

治偏风半体不仁。纵缓不收。或即痹痛。安息香丸方

安息香（研一两） 乳香（研一两） 麻黄（去根节二两） 胡桃仁（汤浸去皮研一两半） 干

上五味。先捣麻黄 浮萍草为末。与研药拌匀。炼蜜和丸。如弹丸大。每服一丸。温酒化下。以汗出为效。

治偏风不遂。枳壳丸方

枳壳（去瓤麸炒） 羌活（去芦头） 防风（去叉） 人参 羚羊角（镑各一两半） 白茯苓（苡仁（炒） 桂（

上一十三味。捣罗为末。炼蜜丸如梧桐子大。每空腹暖酒下三十丸。日二服。

治偏风半身不遂。不知痛痒。拟金丸方

草乌头（生去皮脐二两半） 骨碎补（去毛一两半） 狗脊（去毛一两） 五灵脂（一两） 马蔺花（一两半） 地龙（去土半两） 乳香（研一两） 枫香脂（研一两） 萆（一两半）

上九味。将七味捣罗为末。入研者二味和匀。醋煮面糊和丸。如小豆大。每服三丸至五丸。荆芥汤下。空心临卧各一服。

上一页：风角弓反张
下一页：风偏枯


风偏枯 《圣济总录》

风偏枯

论曰气血不足。腠理开疏。风湿客于分肉之间。久而不瘥。真气去邪气独留。乃为偏枯之疾。其状肢体不遂。肌肉偏枯细小而痛。言语不变。神智不乱。乃可治也。宜温卧取汗。

益不足而损有余。诊其胃脉沉而大。心脉小而牢急。皆偏枯之脉也。

治中偏风。积年不瘥。手足枯细。口面 斜。精神不守。言语倒错。甘草汤方

甘草（炙锉） 侧子（炮裂去皮脐） 桂（去粗皮） 防己 附子（炮裂去皮脐） 芎人参土三分） 茯神（辛（去苗叶微炒半两）

上一十七味。锉如麻豆。每服六钱匕。以水二盏。入生姜半分切。煎至一盏去滓。入竹沥半合。更同煎沸温服。空心日晚近夜服。

治中风手足偏枯。口面 斜疼痛。一目不能合。当归汤方

当归（切焙） 白芷 防风（去叉） 白藓皮 白术 芎 杏仁（汤浸去皮尖双仁炒）甘

上一十一味。锉如麻豆。每服五钱匕。以水二盏。入生姜半分切。煎至一盏。去滓温服。日三夜一。与食相间服之。

治中风偏枯。骨酸无力。磁石汤方

磁石（烧赤醋淬七遍三两） 防风（去叉三两） 五味子（二两） 甘草（炙锉一两） 玄参（

上七味。锉如麻豆。每用五钱匕。以水二盏。入黑豆三十五粒同煎。至一盏去滓。空心日午夜卧服。

治中风偏枯。手足不遂。言语謇涩。心神恍惚。金箔丸方

金箔（研二钱） 丹砂（研一两） 阿胶（炙燥二两） 丁香（一两） 麝香（研一两）龙脑（

上十味。除别研外。捣罗为细末。再将研药拌。研匀炼蜜。丸如梧桐子大。每服二丸。细嚼温酒下。此药兼疗妇人血风。头目昏眩。胸膈诸疾。

治中风偏枯气痹。手足不能举动。没药丸方

没药（研一两） 乳香（研一两） 麻黄（去根节三两） 草乌头（锉炒黑存性一两） 自然铜白附子（

上九味。除别研外。捣罗为细末。再入研者拌匀。以酒磨浓墨汁和。先分作十块。每块更分作二十丸。每服一丸。温酒磨下。日三五服。不拘时候。

治中风偏枯不遂。口不收涎。三灵丹方

丹砂（研三两） 雌黄（研一两半） 硫黄（研半两）

上三味。先将雌黄硫黄于锅中销成汁。后下丹砂末。搅令匀。候冷却下桑柴灰汁。煮三日三夜。旋旋添暖灰汁。日足即住。刮入鼎子中。以文武火逼干。出阴气尽。入合子内固济。

以水煮一日。出火毒了。更研令细。入枣肉和研为丸。如绿豆大。每日空心。以冷椒汤下三丸。渐加至五丸服之。半月即瘥。

治中风手足偏枯不遂。或瘫或痪。香港脚攻头面浮肿。口眼 斜。语涩多涎。精神恍惚。

大便风秘。犀角煎方

犀角（镑屑捣细末二两） 威灵仙（十斤紫色者） 天麻（取细末二两） 附子（炮裂去皮脐

上五味。先将威灵仙。用河水一石。煮至三斗。以绢滤去滓。只取清汁。更入醇酒一斗。同在银石器中。熬至一斗。更澄去细尘滓。次入天麻附子末在药汁中。再以慢火煎成膏。

放令温冷后。入犀角屑末龙脑末。一处同搅匀。用瓷合子内盛之。如有患者。用薄荷汤化一钱匕治中风手足偏枯。跛蹇不遂。十圣天麻丸方

天麻（酒浸焙干三两） 地榆（净洗焙三两） 附子（以生姜半两枣四枚同煮一时辰去皮脐切碎焙干炒三两） 白附子（米泔浸焙干三两） 丁香（半两） 木香（半两） 黄（细锉三两以上七味同捣罗为末） 雄黄（研半两） 犀角（镑屑为细末半两） 真珠（研半两） 牛黄（研一两）麝香（研一两）

上一十二味。除七味捣罗外。五味别研。然后同拌。和令匀后。炼蜜丸樱桃大。每服一丸。温酒嚼下。移时更以热酒一盏投之。任加衣被盖复。空心食前临卧各一服。六十岁以下。

两月平复。四十岁以下。一月平复。十日后或汗出。或如虫行勿怪。如欲常服。每丸分为四服。逐日一服。

治中风偏枯。手足不遂。漏芦散方

漏芦（去芦头） 地龙（去土炒） 当归（切焙） 附子（生用去皮脐各一两半） 天麻（二两）（细锉） 桑麻黄（去根节） 羌活 僵蚕（炒各一两） 麝香（研二

上二十一味。除别研外。捣罗为细末。即入别研者。拌和令匀。每服半钱匕。研胡桃酒调下。豆淋酒亦得。如急中风。手足挛拳。言语謇涩。服一钱匕。服了就所患痛处卧立应。

或有汗出、慎外风。

治中风偏枯。手足不遂。言语謇涩。口眼 斜。没药丸方

没药（研半两） 天麻（酒浸一宿细切片焙干二两） 乌头（炮裂去皮脐一两） 地龙（去土香（研半两） 丹（半两）

上一十四味。捣研为细末。炼蜜和丸。樱桃大。每服一丸。温酒化下。食前服日二。重病者服一月瘥。初患五七服。即愈。

治中风湿偏枯。缓纵不遂。五劳七伤。寒冷百病。赤车使者酒方

赤车使者 当归（切焙） 白茯苓（去黑皮各半两） 防风（去叉） 独活（去芦头） 细辛（去苗叶） 人参（各一两） 附子（炮裂去皮脐十五枚）

上八味。锉如麻豆。用水一斗。黍米一斗。曲一斤五两造酒。内三斗罂中密封。以油袋盛罂。勿令水入。沉井底三宿。药成即置高燥处。停二日。平旦服半盏。日三。渐增之。

治八风十二痹。偏枯不遂。宿食虚冷。五劳七伤。凝水石酒方

凝水石 白石英 白石脂 代赭石 矾石 石 石膏 芒硝 石南 石苇 天雄（炮裂去皮脐） 附子（炮裂去皮脐） 常山 续断 芫花 白术 防风（去叉） 黄芩（去黑心）双仁） 玄参 茹 野狼毒 半夏（汤洗七遍焙） 藜芦 菖蒲 前胡（去芦头） 蜈蚣（炒）甘草（炙） 龙胆 桔梗（锉炒） 菟丝子（酒浸一宿焙） 秦艽（去苗土） 芍药 紫菀（去苗） 白芷 远志（去心） 卷

上四十二味。各一两。锉如麻豆。盛以绢袋。用水三斗。七月七日曲三斤。黍米三升作饭。根据和酒法。以药袋着酿中。春秋七日。冬十日。夏三日。酒成服半鸡子壳。日三。并暴囊中药滓。更捣筛。酒服方寸匕。以体暖为度。

治中风手足偏枯挛 。不随屈伸。茵芋淋浸方

茵芋（去粗茎三两） 独活（去芦头六两） 防己（四两） 蒺藜子（去角生用三升） 椒（去

上五味。粗捣筛。以清浆水三斗。煮取二斗。去滓内盐二两半。适寒温用淋浸所患手足。水不温即止。

治偏风半身枯瘦。肢体细小而痛。山龙丸方

蜥蜴（一名山龙子酥炙二钱） 海蛤（一钱） 乌头（炮裂去皮脐半钱）

上三味。捣罗为细末。面糊丸。分作两粒。用葱白两枝。中心分开。入药在内。帛子系向两脚心底。用暖水浸。以衣被复之。春夏浸至踝。秋冬浸至膝。自然汗出。

治风偏枯。肢体细小而痛。言语神智不乱。天南星丸方

天南星 半夏（汤洗七遍焙） 乌头（去皮脐） 草乌头 木鳖子（和壳） 自然铜 滑石（各二两） 乳香（一分并生用）

上八味。捣研为细末。用醇酒煮面糊。和丸如梧桐子大。每服十丸温酒下。

上一页：偏风
下一页：中风半身不遂


中风半身不遂 《圣济总录》

中风半身不遂

论曰脾胃为水谷之海。水谷之精。化为气血。气血充盛。则身体滋荣。而风邪不能为寇。脾苦悲偏不遂。两手俱绝。则不可治。

治中风半身不遂。心虚风热。发即恍惚烦闷。筋脉挛急。荆沥汤方

荆沥（旋入） 麦门冬（去心生用二两） 地骨皮（刮洗焙二两） 人参（一两） 白茯苓（去两） 桂（去粗皮一两微干一合半） 防风（去叉一两

上一十七味。除荆竹沥外。十五味 咀。如麻豆大。每用一十二钱匕。以水四盏。入一姜治中风半身不遂。口面 斜。语不得转。防己汤方

防己（锉一两） 竹沥（旋入） 防风（去叉锉一两） 升麻（一两） 桂（去粗皮一两） 麻黄

上八味。先将七味粗捣筛。每用药十二钱匕。以水四盏。煎至二盏去滓。入竹沥二合。

更煎冷。

治中风半身不遂。麻黄 防风汤方

麻黄（去根节先煎掠去沫焙干） 防风（去叉） 芍药（各三分） 防己 桂（去粗皮）芎活（去芦头半

上一十六味。先将十五味 咀。如麻豆大。每用药一十五钱匕。以水四盏。入生姜一分切。煎至二盏去滓。入竹沥二合。更煎三沸。分温三服。空心并二服。服可相去如人行十里。更一服若有滞气者。即进后芍药汤。

治中风半身不遂。芍药汤方

芍药 防风（去叉） 麻黄（去根节先煎掠去沫焙干用各三分） 葛根（锉一两） 黄芩（去头） 芎 竹沥（旋入） 升羚羊角（镑屑） 五加皮（炙各半两）

上一十九味。先将十八味 咀。如麻豆大。每用药一十二钱匕。以水四盏。煎取二盏去滓。入竹沥一合。更煎三沸。分温三服。空心午时夜卧各一服。

治中风半身不遂。口不能言。及治诸偏枯。白藓皮汤方

白藓皮（炙锉） 附子（炮裂去皮脐） 麻黄（去根节先煎掠去沫焙干用） 杏仁（汤退去皮木） 甘草（炙）石膏（碎三两） 桂（去粗皮一两） 白芷（半两）

上一十六味。 咀。如麻豆大。每用药十钱匕。以水三盏。煮取一盏半。去滓分温三服。日二夜一。不拘时候。

治中风半身不遂。口不能言。独活汤方

独活（去芦头） 桂（去粗皮各二两） 葛根（生者锉四两） 甘草（炙） 防风（去叉） 当归一两半先与生姜二两同

上九味。 咀。如麻豆大。每用药十二钱匕。以水三盏。入生姜半分。拍碎同煎。至二盏去滓。分温三服。空心午时及夜卧各一服。

治中风手足半身不遂。口面 僻。侧子汤方

侧子（炮裂去皮脐一分） 麻黄（去根节先煎掠去沫焙用一两半） 附子（炮裂去皮脐一分） 独两） 木通 山茱桂（去粗皮各一两）

上一十五味。 咀如麻豆大。每用十五钱匕。以水四盏。入生姜一分切。煎至二盏去滓。分温三服。旦一服。夜并二服。服此汤讫。须暖复所患处。微取汗。慎外风。

治中风手足一边不遂。言语謇涩。白芷汤方

白芷 白术 芎 防风（去叉各半两） 羌活（去芦头一两） 麻黄（去根节先煎掠去沫焙干用半两） 石膏（一两半） 牛膝（去苗） 狗脊（去毛） 萆 （炒各半两） 薏苡仁（炒）粗皮一两半）

上一十五味。 咀如麻豆大。每用十八钱匕。以水四盏。入生姜一分切。煎取二盏。去滓分温三服。微热服。日二夜一。

治中风手足不遂。身体疼痛。口面 斜。一眼不合。芎 汤方

芎 防风（去叉） 白术 白芷 牛膝（去苗） 狗脊（去毛） 萆 （炒） 薏苡仁（炒各黄（去根节先煎掠去

上一十五味。粗捣筛。每用十二钱匕。以水三盏。煎取二盏。去滓分三服。微热服之。

日二五治中风手足一边不收。精神健忘。茯神汤方

茯神（去木三两） 防风（去叉） 牛膝（去苗） 枳壳（去瓤麸炒） 防己（锉） 秦艽（去土） 玄参（坚者） 芍药 黄 （细锉） 白藓皮（锉） 泽泻 独活（去芦头各二两） 桂（去粗皮冬（去心焙半两） 羚羊角（镑十二两烈火烧赤醋淬十遍淘用别捣碎

上二十一味。除磁石外。粗捣筛。每用药一两。磁石末半两。别入杏仁七枚。去皮尖碎。以水四盏。同煎至二盏去滓。分二服。微热服之。空心并午时各一服。每自中春宜服。至季夏即住。

治中风半身不遂。手脚拘急。不得屈伸。身体痹冷。或时螈 。或身背强直不语。或狂言妄语。或角弓反张。或欲得食。或不能食。或大小便不利。悉皆治之。人参汤方

人参（一两半） 麻黄（去根节先煎掠去沫焙干用一两） 桂（去粗皮） 当归（切焙干） 独（炮裂切各半两） 杏仁（汤退去皮尖双仁炒四十枚）

上一十味。粗捣筛。每用药十二钱匕。以水三盏。煎取一盏半。去滓分温二服。空心并服。

瘥。

治中风半身不遂。口不能语。葛根汤方

葛根（四两） 独活（去芦头二两） 芍药（一两半） 半夏（汤浸洗用生姜生布 洗七遍令裂去皮脐） 甘草（炙） 防风（去叉各一两）

上九味。锉如麻豆。每用药十二钱匕。生姜一枣许拍碎。以水四盏。同煎至二盏。去滓分温三服。每空心晚食前。及夜卧时。各一服。

治中风半身不遂。口不能言。冒昧如醉。不知人。又集验方云。凡风生于涎毒。多起于肾脏。肾恶燥。燥则生热。热气上乘则成风病。入室多则肾干。故令半身不遂。芎 汤方

芎 （二两） 石膏（碎四两） 桂（去粗皮） 人参（各二两） 麻黄（去根节先煎掠去沫焙切三两） 当归（

上九味。粗捣筛。每用药十二钱匕。以水四盏。煮取二盏。去滓分温三服。日二夜一。

不拘时服。

治中风半身不遂。羚羊角汤方

羚羊角（镑屑一两） 独活（去芦头一两半） 升麻（一两一分） 麻黄（去根节先煎掠去沫草（炙锉各一

上八味。粗捣筛。每用药十二钱匕。以水四盏浸药。经一宿。明日五更初。便煎取二盏。绞去滓。分温二服。服可相去如人行五里。服后以衣复。微汗出。慎外风。

治中风半身不遂。口眼 斜。手足拘挛。或生 曳。语言謇涩。心多悸惊。其状多端。

各随龙丸附子（炮裂去皮脐二两） 乌头（炮裂去皮脐四两） 乌蛇（酒浸一宿去皮骨炙用二两）干蝎（炒一两半） 苍术（锉碎麸炒二两） 防风（去叉二两） 浓朴（去粗皮生姜汁炙令香二两）橘皮（汤去白焙二（锉碎一两） 自然铜（一铫子、令通赤、徐添火、可半取出、如药有五色者、甚妙、风、一宿出火毒、乳钵内细研澄定去清水、用新瓦盆、内将纸衬之、令泣干、如黑粉、秤六七两用）

上一十六味。将自然铜粉。入诸末相和匀。捣罗为末。炼蜜丸梧桐子大。于腊月内合甚妙。如中风瘫痪。半身不遂。起止不能者。每日空心临卧。豆淋酒下一丸。六十日内必瘥；或患筋骨腰脚疼痛。走注不定。坐即刺腰。卧即刺背。行即入脚。服药二十日定愈。亦豆淋酒下。须臾以葱粥一盏投之。以衣被盖汗出。然后更服一丸瘥；如或患五七日间未得汗。亦如前法。才入口汗立出安。若男子元藏气痛。脐下撮痛不可忍者。以槟榔一枚。酒磨一半。

入生姜汁少许。同煎五七沸。研二丸服之。须臾以小麦麸醋拌炒。热熨脐下便止；或男子妇人患破伤风、 麻风、暗风、偏风。并豆淋酒下一丸至二丸。立效。或患 癖气。其病发时。

牵痛甚者。用槟榔一枚。中分破。一半生。一半炙令黄色。都一处碾为末。用酒一盏。葱白一握同煎。葱熟倾盏内。候酒温。先呷一两口。将葱白和药两丸烂嚼。以煎酒咽之。须臾分泄便止。些小风疾。只一服必瘥。

治中风半身不遂。沉重。天麻散方

天麻 白附子 白僵蚕（炒） 防风（去叉） 麻黄（去节） 甘菊花（择） 白藓皮本（蝎（去土炒） 乌蛇黑皮） 干姜（炮） 甘草（炙

上一十九味。捣罗为散。每空腹暖酒调三钱匕。

治中风半身不遂。病苦悲伤。恶闻人声。少气多汗。偏臂不举。三石丸方

凝水石（火 通赤研为细末三两半） 石膏（ 令通赤研为细末一分） 阳起石（ 令通赤研为裂去皮脐为末土焙干为末各半钱）

上一十三味。再同研令细。入白面一钱半令匀。炼蜜和丸。如鸡头大。每服一丸。细嚼。荆芥 薄荷汤下。茶酒亦得。不拘时候。

治脾胃虚弱。气血亏耗。风邪内攻。半身不遂。少气汗出。轻骨丹方

狗脊（去毛） 木鳖子（去壳） 五灵脂 草乌头（去皮）

上四味。等分并生用。捣罗为末。醋煮面糊。用东南引桃柳枝各七茎。搅候糊成和丸。

如梧桐子大、阴干。每服七丸。温酒下。不拘时候。

上一页：风偏枯
下一页：风痱


风痱 《圣济总录》

风痱

论曰气血虚甚。风邪乘之。内外不得通泄。其病为痱。风痱之状。身体不痛。四肢不收。神用也治风痱身体不能自收。口不能言。冒昧不知人。不知痛处。或拘急不得转侧。续命汤方

麻黄（去节先煎去沫焙三两） 甘草（炙） 桂（去粗皮） 当归（切焙） 人参 石膏（碎）干姜（炮各二两） 芎 （一两） 杏仁（去皮尖双仁麸炒四十枚）

上九味。锉如麻豆。每服五钱匕。以水一盏半。煎取八分。去滓温服。当小汗薄复。脊凭机坐。汗出则愈。

治风痱身体不自收。口不能言。冒昧不识人。不知痛处。但拘急中外皆痛。西州续命汤方

麻黄（去节先煎去沫焙六两） 石膏（碎四两） 桂（去粗皮） 当归（切焙） 甘草（炙各二

上九味。锉如麻豆。每服五钱匕。以水一盏半。煎取八分。去滓温服。初服犹能自觉者。勿热服也。可卧浓复。小汗出已。渐渐减衣。勿复大复。不可复服。前服不汗者。再服汗出治风痱四肢不收。言语謇涩。防风汤方

防风（去叉锉） 独活（去芦头） 防己 秦艽（去苗土） 黄 芍药 白术 芎 远志浸切焙二两）粗皮生姜汁炙五遍二两） 五加皮（二两） 熟干骨皮（二两） 人参（二两） 茯神

上二十六味。 咀。每以六钱匕。水三盏。煎至一盏半。去滓分温二服。空心夜卧服之。若觉心中烦热。每煎将熟。别入竹沥一合。更煎三沸温服。

治风痱肢体缓弱。言语謇涩。冒昧不识人。独活汤方

独活（去芦头四两） 芎 芍药（各三两） 当归（切焙干二两） 白茯苓（去黑皮）防风羊角（镑屑各二两） 甘草（炙锉一两半） 磁石（烧赤醋淬五遍五两） 防己（三两） 麦门冬（去心焙二两） 白

上一十六味。粗捣筛。每服五钱匕。水二盏。入生姜一枣大切。生地黄一钱切。杏仁五枚去皮尖研碎。同煎至一盏。去滓温服。空心午时夜卧各一服。

治风痱身体不能自收。不能言语。冒昧不识人。麻黄汤方

麻黄（去节先煎掠去沫焙干三两） 石膏（碎二两） 桂（去粗皮一两） 芎 干姜（炮） 黄芩（去黑心各半两） 当归（切焙干一两） 杏仁（汤退去皮尖双仁炒四十枚） 甘草（炙锉一

上一十味。锉如麻豆。每六钱匕。水三盏。煎至一盏半。去滓分温二服。空心夜卧各并二服生姜曾大治风痱言语謇涩。四肢不收。独活散方

独活（去芦头） 天麻（各三两） 白藓皮 地骨皮 麦门冬（去心焙） 薏苡仁 防风（去羚羊角屑 附子（

上一十六味。捣罗为细散。每服温酒调下二钱匕。不拘时候。

治风痱身体不痛。四肢不收。神智不乱。天麻地榆丸方

天麻 地榆 玄参 金铃子 乌头（去皮脐生用） 乌药（锉） 防风（去叉） 乳香（研）时极细为度半两）

上一十三味。除乳香等别研外。余药焙干。捣罗为细末。入前研药拌匀。炼蜜和杵千下。丸如鸡头大。每服三丸至五丸。空心日午临卧。茶酒化下。嚼吃亦得。

治风痱身体不痛。四肢不收。神智不乱。时能言者。保寿丸方

牛黄（研） 丹砂（研） 雄黄（研） 犀角（镑屑） 天麻 蝉壳（去土） 干姜（炮）白僵蚕（炒） 半夏（汤洗十遍焙） 乌蛇（酒浸去皮骨炙） 天南星（炮） 白附子（炮）当归（切焙） 麝香（

上一十五味。捣研为细末。用槐胶三两。以长流水浸三日。取捣令烂。入药末。不语搜和。

煎下二丸。浴后更服二丸。衣被盖汗出立瘥。产后中风。或中急风。豆淋酒及梨汁薄荷汁。

化下治风痱卒不能语口噤。手足不遂而强直者。伏龙肝汤方

伏龙肝（二升）

上一味、以冷水四升和。搅取汁。去滓澄清一升。分温饮之。作两服。

上一页：中风半身不遂
下一页：肉苛


肉苛 《圣济总录》

肉苛

论曰内经谓人之肉苛者。虽近衣絮。犹尚苛也。以营气虚。卫气实。夫血为营。气为卫。气血均得流通。则肌肉无不仁之疾。及荣气虚卫气实。则血脉凝涩。肉虽如故。而其证重为苛也。

治营虚卫实。肌肉不仁。病名肉苛。白僵蚕丸方

白僵蚕（炒半两） 天南星（炮裂汤洗半两） 附子（炮裂去皮脐一两） 白附子（炮裂汤洗一两） 干姜（炮裂切一分） 腻粉（半两） 麝香（一分与腻粉同研为细末）

上七味。捣研为细末。炼蜜为丸。如梧桐子大。每服空心温酒下三丸至五丸。

治营虚卫实。肌肉不仁。病名肉苛。苦参丸方

苦参（二两锉捣取粉） 丹参（去土微炙） 沙参（去尘土） 人参（一两） 五加皮（锉） 防龟（涂酥炙令黄） 虎

上一十二味。捣罗为末。别以不 皂荚一斤。以水三升。 取汁去滓。于无油铁器内。

煎成膏。炼蜜四两。拌和为丸。如梧桐子大。每食后良久。及夜卧。共三服。各用荆芥 薄荷酒下十五丸。至二十丸。

治营虚卫实。肌肉不仁。遍身 麻。羌活散方

羌活（去芦头） 独活（去芦头） 防风（去叉） 蔓荆实（去白皮） 人参 蒺藜子（炒去角）威灵仙（去苗土各半两）

上一十三味。捣罗极细。每服二钱匕。空心豆淋酒调下。温酒亦得。或炼蜜丸如梧桐子大。豆淋薄荷酒下十五丸。至二十丸。

治营虚卫实。血脉凝涩。肌肉不仁。白花蛇丸方

白花蛇（酒浸去皮骨炙） 干蝎（去土炒） 仙灵脾 天雄（炮裂去皮脐） 天麻 桂（去粗头（炮裂去皮脐） 天南星（炮各半两） 雄黄（研） 麝香（研各一分）

上一十五味。为细末外。又用大麻仁三两为细末。入无灰酒浸。火熬成膏。与前末和捣五百杵。丸如梧桐子大。每服二十丸。薄荷酒下。不拘时。

治营虚卫实。肌肉不仁。遍身 重。牛膝天麻丸方

牛膝（酒浸切焙一两） 天麻（酒浸切焙一两半） 麝香（研） 桂（去粗皮各一分） 干蝎（炒去土） 白花蛇肉（酒炙各半两） 槟榔（锉） 独活（去芦头各三分） 防风（去叉一两）

上九味。为末。炼蜜和丸。如梧桐子大。每服十五丸。薄荷酒下。荆芥汤亦得。不拘时治肉苛肌肉不仁。升麻汤方

升麻 秦艽（去土） 连翘 芍药 防风（去叉） 羚羊角（镑） 木香 枳壳（去瓤麸炒）

上九味。细锉。分为十服。每服以水二盏。生姜五片。煎取一盏。去滓徐徐温服。

治肉苛肌肉不仁。遍身 重。独活酒方

独活（去芦头一斤） 金牙 细辛（去苗叶） 地肤子 莽草 熟干地黄（切焙） 蒴根

上一十一味。除金牙外。并细锉。盛以绢囊。清酒五升渍之。密泥器口。夏三宿。冬五宿酒成。温二合服。日三渐增之。其金牙别捣为末。别以练囊盛。内大囊中。

治营虚卫实。肌肉不仁。病名肉苛。防风酒方

防风（去叉二两） 白术（一两半） 山茱萸（并子用一两半） 山芋（干者一两半） 附子（（去芦头一两半） 秦艽（去土一两半） 茵芋（去粗茎一两半） 杏仁（汤浸退去皮尖双仁炒一两半） 紫巴戟（去心二两） 桂（去粗皮二两） 麻黄（去节先煎去沫焙干用二两）生姜（切焙二两） 磁石（生捶碎如大豆粒浸去赤汁半斤） 薏苡仁（炒三两） 生地黄（净洗细切焙二两半）

上一十八味。锉如麻豆。生绢囊盛。以无灰清酒三斗。浸六七日。空心温饮四合至五合。以知为度。

治营虚卫实。肌肉不仁。病名肉苛。五味子酒方

五味子（一两） 防风（去叉一两） 枸杞子（用根白皮锉一两） 牛膝（一两） 牡丹（去心一两苗微炙一两） 当归（切皮一两） 浓朴（去粗皮涂姜汁炙一两） 细辛（去须叶轻炒一两） 白芷（

上一十九味。锉如麻豆。生绢囊盛。用好酒二斗。密封浸。经七日。每空心午时夜卧。

各温服五合。久服渐加至七合一升。勿令醉吐。

治荣虚卫实。肌肉不仁。病名肉苛。前胡膏方

前胡（去芦头三两） 白术（生用三两） 白芷（锉三两留一枚不锉以验膏成） 芎（三两）两） 当归（细

上一十味。锉捣。别以苦酒三升。匀拌同窨一宿。以炼成猪膏五斤。入药微煎之。候白芷黄紫色。去滓膏成。病在外摩之。病在内以热酒调化服樱桃大。疥癣疮痍皆疗之。并去诸风麻疼痛神效。伤折及坠堕损。外摩内服。

上一页：风痱
下一页：历节风


历节风 《圣济总录》

历节风

论曰∶历节风者。由血气衰弱。为风寒所侵。血气凝涩。不得流通关节。诸筋无以滋养。真邪相搏。所历之节。悉皆疼痛。故谓历节风也。痛甚则使人短气汗出。肢节不可屈伸。

治历节风。身体骨节疼痛。不可屈伸。举动不遂。羌活汤方

羌活（去芦头三两） 桂（去粗皮） 芍药 熟干地黄（焙） 葛根（锉） 麻黄（去根节煎掠去沫焙各二两） 甘草（炙锉一两半） 防风（去叉） 当归（切焙） 芎 （各一两）

上一十味。粗捣筛。每服五钱匕。水一盏半。酒半盏。入生姜一枣大切。同煎至一盏。

去滓温服。空心日午夜卧各一。

治历节风。日夜疼痛。黄 汤方

黄 （四两） 防风（去叉） 附子（炮裂去皮脐各一两半） 芎 （一两） 麻黄（去根节煎

上八味。锉如麻豆。每服五钱匕。水一盏半。入枣二枚去核。生姜一分劈碎。煎至一盏。去滓温服。空心日午夜卧各一。

治历节风。手足曲戾。言语错乱。茯苓汤方

赤茯苓（去黑皮） 防风（去叉） 当归（焙） 白前 干姜（炮裂） 甘草（炙锉各二两） 独

上一十味。锉如麻豆。每服先用水三盏。黑豆半匙。枣二枚劈破。生姜半分。煎至一盏半。去滓入药末五钱匕。煎至一盏。去滓温服。空心日午夜卧各一。

治历节风疼痛。日夜不可忍。附子汤方

附子（炮裂去皮脐一两） 黄 （四两） 甘草（炙锉半两） 麻黄（去根节煎掠去沫焙五两）

上五味。锉如麻豆。每服四钱匕。水一盏半。枣二枚去核。生姜一枣大劈碎同煎。至一盏。去滓温服。日二夜一。

治历节风疼痛不可忍。紫桂汤方

桂（去粗皮） 防己 赤茯苓（去黑皮） 芍药（各四两） 人参（二两） 乌头（炮裂去皮脐七枚） 白术（四两） 甘草（炙锉五两） 防风（去叉三分） 当归（焙一两半）

上一十味。锉如麻豆。每服三钱匕。水一盏。酒少许。生姜半分。同煎至七分。去滓温服。空心日午临卧各一。

治历节风举体疼痛。防己汤方

防己 白术（各四两） 桂（去粗皮） 赤茯苓（去黑皮） 人参 甘草（炙锉各三两）附子

上七味。锉如麻豆。每服四钱匕。水一盏半。生姜半分。煎至一盏。入醋少许搅匀。去滓温汗出治历节风疼痛。日夜发歇。不可忍。人参汤方

人参（三两） 白术（四两） 桂（去粗皮） 防己 甘草（炙锉各三两） 乌头（炮裂去皮脐

上八味。锉如麻豆。每服四钱匕。水一盏半。生姜三片。同煎至一盏。入醋少许。更煎三四沸。去滓温服。日二夜一。当觉热痹。未觉加药末并醋如前煎服。觉热痹即止。

治历节风身体四肢。疼痛如脱落或肿。按之皮急。头眩身热闷。欲呕吐。知母汤方

知母（二两） 防风（去叉） 桂（去粗皮各三两） 白术（五两） 芍药 甘草（炙锉各三两）

上七味。锉如麻豆。每服五钱匕。水二盏。生姜三片。煎至一盏。去滓温服。日三夜一治历节风骨节疼痛。日夜不可忍。秦艽汤方

秦艽（去苗土） 防风（去叉各二两） 黄 （锉三两） 附子（炮裂去皮脐一两） 麻黄（去

上六味。锉如麻豆。每服五钱匕。水一盏半。生姜三片。同煎至一盏。去滓温服。空心并二服。临卧并二服。浓覆微出汗。慎外风。

治历节风四肢疼痛。不可忍。白术汤方

白术 防己（各三两） 附子（炮裂去皮脐半两） 桂（去粗皮） 人参（各三两） 甘草（炙

上八味。锉如麻豆。每服四钱匕。水一盏半。生姜三片。煎至一盏。入醋少许。更煎三四沸。去滓温服。当觉体中热痹。未觉加药末并醋如前煎服。

治历节风。周身百节疼痛。腰脚痿弱。防风汤方

防风（去叉二两） 白术（一两） 白藓皮（二两） 桂（去粗皮一两三分） 黄 （锉二两）

上六味。粗捣筛。每服四钱匕。水一盏半。生姜三片。煎至一盏。去滓温服。日三夜一治历节风。附子汤方

附子（炮裂去皮脐一两半） 黄 （四两） 甘草（炙半两） 麻黄（去根节煎掠去沫焙六两） 防风（去叉半两） 小黑豆（一两微炒）

上六味。锉如麻豆。每服三钱匕。水一盏。生姜三片。大枣一枚劈破。煎至八分。去滓温服。日三夜一。

治历节风疼痛发歇。不可忍。麝香丸方

蛴螬（湿纸裹煨熟研三枚） 壁虎（研三枚） 地龙（去泥研五条） 乳香（研一分） 草乌头（三枚生去皮） 木香（半两） 麝香（研一钱） 龙脑（研半钱）

上八味。将草乌头木香。捣罗为末。合研匀为丸。如干入少酒煮面糊。如梧桐子大。每服三十丸。临卧乳香酒下。

治历节风筋挛骨痛。不得屈伸。乌头丸方

乌头（烧存性） 藿香（去梗） 缩砂（炒去皮） 白芷 甘松（去土酒浸） 干姜（炮各二两）

上一十味。捣罗为末。炼蜜丸如小弹子大。空心午时临卧。茶酒任嚼下一丸。

治历节风百骨节疼痛。昼夜不可忍。没药散方

没药（研半两） 虎胫骨（酒炙三两）

上二味。捣研为末。每服二钱匕。温酒调下。日三服。不计时候。

治历节风四肢挛急。疼痛难忍。短气汗出。透关散方

麻黄根（五两） 天南星（炮） 威灵仙（去土各半两） 萆 当归（切焙） 人参 天麻（各一两） 赤小豆（水浸去皮焙半升）

上八味。捣罗为末。每服半钱。或一钱匕。温酒调下。食后临卧服。

治历节风筋脉拘挛。骨节疼痛。古圣散方

漏芦（去芦头半两麸炒） 地龙（去土炒半两）

上二味。捣罗为末。先用生姜二两取汁。蜜二两。同煎三五沸。入好酒五合。以瓷器盛。每用七分盏。调药末一钱半匕。温服不拘时。

治历节风疼痛不可忍。趁痛丸方

草乌头（不去皮尖三两） 生干地黄（焙） 天南星 半夏（与天南星姜汁浸一宿切焙）白僵蚕（炒） 乌药（锉各半两）

上六味。捣罗为末。酒煮面糊。丸如梧桐子大曝干。每服五七丸。空心临卧温酒下。如颠扑肿痛。用姜汁和。酒研十数丸涂之。如卒中倒仆。以姜汁茶清研五七丸灌之。即醒。

治风寒客搏血气。凝涩不通。历节疼痛。甚者短气汗出。肢节不得屈伸。锡蔺脂丸方

锡蔺脂 白僵蚕（炒） 芎 藿香叶 天南星（炮） 白芷 甘松（去土） 乳香（研）枫香脂芦头） 自然铜（ 醋淬各一两） 糯米（炒令黑色二两）

上一十四味。捣研为末。煮糯米粥为丸。如梧桐子大。每服五丸至七丸细嚼。炒地黄酒下。食后临卧服。

治历节风。茯苓汤方

白茯苓（去黑皮） 防风（去叉） 人参 当归（焙） 白前 干姜（炮） 甘草（炙锉） 远志皮三合）

上一十一味。锉如麻豆。每服五钱匕。水一盏半。入生姜半分切。枣二枚劈破。同煎至七分。去滓空腹温服。

治历节风。独活散方

独活（去芦头一两半） 玄参（一两） 生犀角（屑二两） 升麻（三两） 恶实根（锉半两）

上七味。捣罗为散。每服三钱匕。空腹煎米饮调下。日二。

治气血衰弱。风毒攻注。历节疼痛。乳香大丸方

乳香（研） 没药（研各一两） 五灵脂（去砂石四两） 乌头（炒裂去皮脐一两半）

上四味各捣研为末。再同和匀。滴水和丸。如小弹子大。以丹砂为衣。每服一丸。研薄荷酒化下。日三服。

上一页：肉苛
下一页：中风百节疼痛


中风百节疼痛 《圣济总录》

中风百节疼痛

论曰中风百节疼痛者。由体虚受风。风邪中于关节。故令百节筋脉。拘急疼痛。寒热更作。不可屈伸。此皆真气怯弱。不胜风邪。真邪相搏。所以痛也。

治中风手足拘挛。百节疼痛。烦热心躁恶寒。经数日不欲饮食。加减三黄汤方

麻黄（去根节煎掠去沫焙一两二钱） 独活（去芦头一两） 黄 （半两） 细辛（去苗叶一分） 黄芩（去黑心三分）

上五味。 咀如麻豆。每服六钱匕。水二盏。煎至一盏。去滓空腹服。一服小汗。两服大汗蛎粉治中风身体百节疼痛。四肢缓弱。手足不遂。及产后中风。羌活汤方

羌活（去芦头） 桂（去粗皮） 熟干地黄（焙） 芍药 葛根（锉） 麻黄（去根节煎掠去沫

上八味。 咀。如麻豆大。每服五钱匕。水一盏。酒一盏。同煎取一盏。去滓温服。日三夜一。不拘时候。

治中风百节疼痛。头目昏眩。及伤寒头疼壮热。肢节疼痛。肩背拘急。羌活汤方

羌活（去芦头） 桂（去粗皮） 防风（去叉各半两） 天麻 甘菊花 旋复花 白附子（炮）浸一日切作片子焙术（米泔浸一宿切炒各半斤白焙半斤）

上一十七味。锉如麻豆。每服三钱匕。水一盏。入薄荷七叶。生姜三片。同煎至七分。

去滓温服。

治外伤风邪。百节酸痛。头痛身重。遍体发热。气粗眼疼。神术汤方

苍术（锉碎四两） 甘草 麻黄（去根节各三两） 猪牙皂荚（四挺去皮子）

上四味。并生用。粗捣筛。每服三钱匕。水一盏。煎至七分去滓。不拘时温服。浓被盖出汗。或入葱白三寸。杏仁二枚碎。豉七粒、同煎服。尤佳。

治中风身体筋脉骨节疼痛。搜风趁痛散方

白附子（炮） 附子（炮裂去皮脐） 赤小豆 天南星（炮去脐） 海桐皮（锉） 野狼毒自然铜（ 醋淬） 地龙（炒去土）

上八味。等分。捣罗为散。每服半钱。至一钱匕。葱酒调下。豆淋酒亦得。空心服。

治中风肢节疼痛。言语謇涩。白花蛇散方

白花蛇（酒浸炙去皮骨二两） 何首乌（去黑皮切） 牛膝（三味用酒浸半日焙干） 蔓荆实

上七味。捣罗为末。每服一钱匕。温酒调下。空心临卧服。

治中风百节疼痛。寒热更作。不可俯仰。羌活散方

羌活（去芦头一两） 天麻（去蒂生用一两） 芎 （半两） 酸枣仁（炒三分） 鹿角胶（炙子（炮半两） 牛膝（去用肉半两） 犀角（镑屑一分）用三分）

上一十七味。捣罗为细散。每日空腹及夜卧。各以豆淋酒。调下一钱匕。至一钱半匕。

治中风手足拘挛。痰涎不利。精神昏闷。百节疼痛。麝香丸方

麝香（研） 牛黄（研） 蔓荆实（去皮） 木香 人参 赤茯苓（去黑皮） 芎 独活（去去皮脐） 干蝎（炒去龟（酒浸炙） 萆 酸枣仁（炒干姜（炮） 虎骨（酒浸炙各一两） 乌

上二十八味。捣研为末。再同研匀。炼蜜和丸。如弹子大。每服一丸。薄荷酒下。

治诸风痛攻四肢百节。白头翁酒方

白头翁草（一握）

上一味。烂研。以醇酒投之。顿服。

又方：生恶实根。摩酒服。痛止即住。

又方：黑豆（炒去皮半升） 威灵仙（二两） 桑根白皮（锉一两）

上三味。用醇酒一升半。煎取八合。去滓顿服。

又方：杏仁（汤浸去皮尖双仁炒黄研半两） 虎骨（以酒涂炙黄取半两为细末）

上二味。用醇酒一升。热调顿服。

上一页：历节风
下一页：风身体疼痛


风身体疼痛 《圣济总录》

风身体疼痛

论曰风身体疼痛者。由寒邪风湿之气。时袭于体。阳气内弱。为邪所胜。在分肉之间。

不得发散。往来攻击。故身体疼痛也。

治风气身体疼痛。筋脉拘急。手足 麻。睡卧多涎。及丹田虚冷。至圣丸方

附子（炮裂去皮脐） 牛膝（去苗酒浸焙干） 海桐皮（锉） 肉苁蓉（酒浸切焙） 防风（去者炒） 威灵仙没药（研各半两）

上一十七味。除研者外。为细末。再同和匀。以酒煮面糊丸。如梧桐子大。每服二十丸。空心嚼木瓜酒下。

治风气身体疼痛。状如系缚。没药丸方

没药（研一分） 骨碎补 威灵仙（各二两） 草豆蔻（去皮） 半夏（汤洗七遍焙各一两）

上七味。除研者外。为细末。饭丸如梧桐子大。空心温酒下三五丸。

治风气身体疼痛。血脉凝滞。手足无力。应正丸方

熟干地黄（焙三两） 乌药 甜瓜子（各二两） 没药（研） 乳香（研各半两）

上五味。除研者外。为细末。再同和匀。酒煮面糊。丸如梧桐子大。空心食前。温酒或荆芥汤下二十丸。

治风身体疼痛。应痛丸方

乌头（炮裂去皮脐） 草乌头（锉炒黑） 枫香脂（研） 赤小豆 天南星（炮） 威灵仙（去土） 地龙（去土各半两）

上七味。除研者外。为细末。再同和匀。用醋煮面糊。丸如梧桐子大。每服冷酒下十丸。

治风身体疼痛。头目不利。肩背拘急。肌肉 痹。痰涎壅滞。胸膈满闷。麝香丸方

麝香（研半两） 秦艽（去土四两） 独活（去芦头） 白术 槟榔（各二两）

上五味。除麝香外。为细末。入麝香研匀。炼蜜和杵千百下。丸如龙眼大。每服一丸细嚼。温酒或腊茶清下。不拘时。

治风身体疼痛。威灵仙丸方

威灵仙（择三两） 乳香（研一分） 枫香脂（研三分） 五灵脂（研一两） 草乌头（炒黑三

上五味。除研者外为细末。再和匀。炼蜜丸如鸡头实大。每服一丸。生木瓜一片同嚼烂。温酒下。兼治大风疾。

治一切风。遍身疼痛。脚膝少力。虎骨丸方

虎胫骨（涂酥炙黄六两） 乌头（炮裂去脐皮） 芎 海桐皮（锉） 天南星（炮） 天麻（二两）

上九味。捣罗为细末。炼蜜丸如梧桐子大。每服温酒下二十丸。

治诸风筋骨及遍身疼痛。没药丸方

没药（研） 乳香（研各二钱） 地龙（去土半两） 甜瓜子（一分） 自然铜（醋淬研一两）

上八味。除研者外为细末。再和匀。醋煮面糊丸。如梧桐子大。每服五丸。加至七丸。

温酒下。

治风身体疼痛。腰脚无力。没药丸方

没药（研半两） 草乌头（生去皮脐劈开一两以黑豆同炒令黄色拣去黑豆） 荆芥穗（一两）麟竭（各半两

上七味。除研者外为细末。再和研匀。酒煮面糊丸。如小豆大。每服五丸。温酒下。如疼痛甚者。用羊胫骨髓。并盐各少许。同煎热酒下。空心日中临卧日三。

治一切风。手足不遂。遍身疼痛。语涩精神恍惚及偏枯。麻黄煎丸丹砂（研） 天南星（炮裂） 附子（炮裂去皮脐） 桂（去粗皮） 羌活（去芦头） 芎白各一两） 自然铜天麻（各二两） 麻黄（去

上一十九味。除研者外为细末。再研匀。用醇酒五升。煮麻黄至二升。去麻黄不用。入蜜四两。熬如稠饧。和药成剂。丸如鸡头大。每服一丸。瘫痪风、暗风、四肢不遂。筋骨疼痛。葱白豆淋酒嚼下。惊风搐搦。口角垂涎。语涩神昏。薄荷汁、同温酒化下。破伤风、用多年槐木。煎取浓汤。同温酒化下。如牙关紧急不开。即研药如泥。用葱叶于鼻中灌之。即开。

治风身体疼痛。黑神丸方

草乌头（炒令黑存性三两） 地龙（去土瓦上爆过一两） 五灵脂（半两） 麝香（研一分）

上四味。除研者外为细末。再和匀。醋煮面糊。丸如绿豆大。每服十丸。温酒下。

治风身体疼痛。地龙丸方

地龙（炒一分） 甜瓜子（炒半两） 自然铜（烧醋淬研二两） 乳香（研一钱） 骨碎补 赤芍药 五灵脂 当归（切炒各半两） 没药（研一分）

上九味。除研者外为细末。再和匀。酒煮面糊。丸如梧桐子大。每服十丸。空心临卧温酒下。

治风身体疼痛。祛风丸方

没药（研） 木鳖子（各一两） 防风（去叉半两） 乳香（研一分） 血竭（研半两）乌头（炮裂去皮脐一两半） 荆芥穗（半两） 青橘皮（汤浸去白焙一两） 五灵脂（研二两半）

上九味。除研者外为细末。再和匀。用醇酒熬成膏。丸如鸡头实大。热酒化下一丸。

治风身体疼痛。或手足 痹。腰股沉重。牵曳不随。虎骨散方

虎骨（涂酥炙黄） 败龟（涂酥炙黄） 生干地黄（焙各二两） 何首乌（去黑皮） 芍药蚕砂归（锉焙） 芎各一两半） 皂荚子（

上一十七味。为细散。每服空心温酒调下三钱匕。日三服。如不饮酒。用童子小便一盏半。薄荷一握。生姜少许。同煎至一盏。去滓温服。

治风身体疼痛。筋脉拘急。行营卫。除风湿。羌活汤方

羌活（去芦头） 地骨皮 桑根白皮（各二两） 芎 当归（焙） 麻黄（去节各一两半）（炙） 木香（各一两）

上一十三味。锉如麻豆。每服五钱匕。水一盏半。入生姜五片。煎取八分。去滓温服。

不拘时候。

治风身体筋骨疼痛。萆 散方

萆 牛膝（酒浸切焙） 蒺藜子（炒去角） 枸杞子 恶实（炒） 秦艽（去苗土） 羌活（去芦头） 当归（切焙） 桂（去粗皮等分）

上九味。捣罗为散。每服二钱匕。嚼少胡桃仁。热酒调下。痛极者再服。一服痛止者。

更可五服。骨痛者饭后服。脚膝及腹内痛者。空心服。

治一切风冷。身体手足疼痛。海桐皮丸方

海桐皮（锉） 防风（去叉） 牛膝（酒浸切焙） 羌活（去芦头各半两） 郁李仁（去皮尖双

上七味。除蒴 汁外。捣罗为末。先以蒴 汁同酒一升。熬成膏。入药末。搜和为丸。

梧桐子大。每服空腹温酒下三十丸。

上一页：中风百节疼痛
下一页：风走注疼痛


风走注疼痛 《圣济总录》

风走注疼痛

论曰风走注疼痛之病。其痛无常处是也。气血流通。筋脉和同。则骨肉滑利。一有不调。风邪乘虚。与血气偕行。使营卫凝涩。随所注处。悉为疼痛。故谓走注痛也。

治风毒走注。疼痛不定。少得睡卧。虎骨散方

虎胫骨（酥炙） 败龟（酥炙各二两） 麒麟竭（研） 赤芍药 当归（切焙） 没药（研） 防炒） 自然铜（火 醋淬细皮（锉） 羌活（去芦头各一两）

上一十八味。捣罗为散。每服二钱匕。温酒调下。不拘时。

治走注风疼痛肿起。行履不得。其痛游走不定。或只一点疼痛。不可胜忍。其痛处常赤。甚则遍身有赤色。或攻项膊。或拘腰背。或注脚下。或攻胸胁。独活散方

独活（去芦头） 阿魏（面少许和薄饼子火上爆干捣为末各一钱） 吴茱萸（炒一钱半）荆芥穗（二钱） 桂（去粗皮） 大黄（锉炒） 牛膝（去苗锉） 羌活（去芦头） 鳖甲（醋炙） 当归（蔓荆实 木香 半夏（石器内者干半两） 芫花 白花蛇（酒浸去骨炙干仍用酒浸又炙干如是者二十余次捣各一两）牵牛子（二两） 麝香（少许研）

上二十四味。内芫花野狼毒二味。别作一处为末。牵牛子半夏二味。亦别作一处为末。其余众药。共作一处为末。每服芫花野狼毒末半钱。半夏牵牛子末一钱。众药末一钱半。计三钱匕。共作一服。临卧葱汤调下。

治一切风气走注四肢。百骨节酸疼。及闪肭肢节等疾。独圣黑龙丸方

草乌头（炮去皮半斤） 墨（二两） 白僵蚕（生） 甘松（去土） 零陵香（各半两）半夏（（各一两半） 天南

上一十五味。捣罗为末。以法酒二升。米醋一升。面二两。熬作糊。丸如弹子大。每服半丸。用薄荷茶化下。酒化亦得。量虚实服之。

治风毒走注疼痛。骨碎补丸方

骨碎补（去毛一两半） 威灵仙（洗焙） 草乌头（炮去皮各二两） 天南星（炮） 地龙（去土炒） 自然铜（ 醋淬） 木鳖子（去壳） 枫香脂（各一两） 没药（研） 乳香（研各半两）

上一十味。捣罗为末。醋煮面糊和丸。如梧桐子大。每服五丸。温酒下空心服。

治风毒走注疼痛。及体内多风疾者。羌活丸方

羌活（去芦头） 独活（去芦头各二两） 地龙（去土炒一两） 天麻（三分） 乌头（炮裂去皮脐半两）

上五味。捣罗为末。用生蜜和丸。如梧桐子大。每服二十丸。薄荷汤或温酒下。食前服治风毒留客日深。气虚邪实。攻击不定。走注疼痛。趁痛丸方

大戟（刮去皮） 甘遂 白芥子（各一两）

上三味。捣罗为末。用大麦面一两和匀。醋调作饼子。慢火炙黄熟。再捣罗。用薄面糊为丸。如梧桐子大。每服十丸。渐加至十五丸。空心用冷酒下。病甚、不入大麦面亦得。

治风毒内攻走注。疼痛不定。应痛丸方

五灵脂（黑色者炒） 草乌头（去皮脐生锉） 地龙（去土炒） 白芥子 自然铜（醋淬研

上七味。捣罗为末。酒煮面糊和丸。如小豆大。每服五丸。温酒下。

治风走注循入经络疼痛。及腰膝苦疼。莎草根丸方

莎草根（用猪胆炒令香） 草乌头（用净水浸一半生一半炒熟去皮尖各二两） 威灵仙（去

上五味。捣罗为末。用乳香没药各半两研入。醋煮面糊和丸。如梧桐子大。火 自然铜。细研为衣。每服五丸。渐加至十丸。煨葱酒下。

治风毒走注。筋骨疼痛。如意丸方

草乌头（去皮脐） 五灵脂 香子（炒） 青橘皮（去白焙） 陈橘皮（去白焙） 木鳖子（蝥（八十一个去头足炒） 木香（一分）

上一十一味。捣罗为末。用宿炊饼末。以酽醋煮作糊。和丸如豌豆大。每服一丸。酒下不拘时。

治风毒走注。疼痛如虎啮。芸苔子散方

芸苔子 天南星 草乌头（并生用各一两）

上三味。捣罗为散。每用五钱匕。量入生面。以酽醋生姜汁生油各少许。调成膏。摊纸

上。浓一分。贴痛处即止。

治风毒走注疼痛。筋脉挛急。消毒膏方

马牙硝（一两烧赤研） 乌头（大者二枚烧存性三分研）右二味。同研令匀。每用三钱匕。以白面三钱匕。生姜汁一盏。同熬成膏。摊于帛子上热贴。日二换之。

治风毒上攻下注。游走不定。冲击疼痛。天麻丸方

天麻 地龙（去土） 羌活（去芦头） 独活（去芦头） 附子（去皮脐生用） 桂（去粗皮）

上九味。捣研为末。生蜜和丸。如樱桃大。瓷器内收。每服一丸。用荆芥腊茶嚼下。如注破脚至甚者。不过二十日。上攻则食后服。下注则食前服。

治走注疼痛。干地黄丸方

生干地黄（焙） 白芷 当归（切焙） 没药（研） 乌头（炮裂去皮脐） 防风（去叉） 木香

上八味。等分。捣罗为末。水浸蒸饼心和丸。如梧桐子大。每服五丸。冷酒下。空心食前服。日二。

治走注疼痛不可忍乌头丸方

乌头（炮裂去皮脐） 干蝎（去土炒） 地龙（去土炒） 踯躅花（去心）

上四味。等分。捣罗为末。醋面糊和丸。如绿豆大。每服五丸。妇人当归酒下。男子荆芥酒下。

治风气走注。疼痛无常处。威灵仙丸方

威灵仙（去苗土） 五灵脂（各一两） 乌头（炮裂去皮脐） 木鳖子（去壳） 乳香（研各半

上六味。捣罗为末。滴酒和丸。如梧桐子大。每服七丸。食前冷酒下。加至十丸。

治风走注。身体疼痛。营卫凝涩。大通丸方

石斛（去根一两） 牛膝（去苗酒浸一宿切焙一两） 附子（二枚其及一两者炮裂去皮脐）分） 甘菊花（九曝炒黄二两）

上一十一味。捣罗为末。以酒煮面糊和丸。如梧桐子大。每服二十丸。空心温酒下。如服了。转觉脑骨内疼甚者。乃药效。妇人当归酒下。如作细散。每服一钱半匕。温酒粥饮任下。

治风邪走注。百节疼痛。昼夜不可忍。没药散方

没药（研半两） 虎胫骨（涂酥炙黄三两）

上二味。将虎骨先捣罗为散。入没药研令匀。每服二钱匕。温酒调下。不计时候。日三

上一页：风身体疼痛
下一页：白虎风


白虎风 《圣济总录》

白虎风

论曰白虎风之状。或在骨节。或在四肢。其肉色不变。昼静而夜发。发则痛彻骨髓。或妄言妄有所见者是也。盖由风寒暑湿之毒。乘虚而感。播在经脉。留于血气。搐聚不散。遇阳气虚弱。阴气隆盛。则痛如虎啮。故以虎名焉。

治白虎风骨中疼痛不可忍。入夜即甚。走注不定。沉香汤方

沉香（半两） 虎骨（酥炙令黄一两） 槟榔（炮半两） 生干地黄（锉焙三分） 当归（切焙一分） 芎 （半两） 白芷（微炒） 鬼箭羽 地龙（微炒各一分） 芍药 羌活（去芦头各半两

上一十一味。粗捣筛。每服六钱匕。水一盏。酒一盏。桃枝七寸。薤白三四茎。同煎至一盏。去滓温服。空心午时各一。疾甚即夜添二服。

治白虎风。痛甚如啮。羌活汤方

羌活（去芦头三分） 防风（去叉一两） 秦艽（去苗土） 芎 当归（焙各一两半）牛膝去皮尖双仁炒二十一枚）

上九味。锉如麻豆。每服五钱匕。水二盏。入生姜一枣大拍破。煎至一盏。去滓温服。

日二夜一。

治白虎风、历节疼痛。不可忍。酸枣仁汤方

酸枣仁（炒半两） 败龟（酥炙令黄二两） 秦艽（去苗土一两半） 虎骨（酒浸令黄二两） 羌活（一两一分） 桂（去瓤麸炒） 当归（切焙各一两半

上一十四味。捣罗为散。每服温酒调下三钱匕。空心夜卧各一服。

治白虎风昼夜游走疼痛。原蚕蛾散方

原蚕蛾（炒一分） 白僵蚕（炒半两） 蝉蜕（炒） 地龙（白色少泥者微炒各一分）

上四味。捣罗为散。先用干脯一片炙熟。安病患所卧席底当痛处。不得令知。若其夜痛甚难黯、治白虎风。止疼痛。附子散方

附子（炮裂去皮脐） 虎脑骨（酥炙令黄各一两） 桂（去粗皮一分）

上三味。捣罗为散。每服温盐酒调一钱至二钱匕。空心午时各一服。

治白虎风痛不可忍。白僵蚕散方

白僵蚕（炒） 地龙（白色少泥者微炒） 腊茶（炙各一两） 甘草（炙一分）

上四味。捣罗为散。每发时。空心服两钱匕。午后服一钱匕。临卧服两钱匕。并用热酒调下了。

治白虎风疼痛。游走无定。地龙散方

地龙（白色少泥者微炒） 桂（去粗皮） 白芷（炒） 白僵蚕（炒） 威灵仙 漏芦 芎当归（切焙各半两）

上八味。捣罗为散。每服热酒调下一二钱匕。日三夜一。

治白虎风走注疼痛。发歇不定。积年不效者。虎骨散方

虎骨（酥炙令黄） 乌梅肉 赤茯苓（去黑皮锉） 肉苁蓉（酒浸切焙） 人参 鳖甲（去裙 醋浸炙） 甘草（炙） 芍药（各一两） 当归（切焙） 前胡（去芦头各三分） 白术豉（慢火犀角（镑） 知母（切（去粗皮） 木香（各三分）

上二十五味。捣罗为散。每服温酒调下二钱匕。空心临卧各一。若为丸、即炼蜜和丸。

如梧桐子大。每服温酒下二十丸至三十丸。

治白虎风身体疼痛。不可忍。转动不得。阿魏散方

阿魏（半钱匕） 地龙（十五条白色少泥者良微炒） 乳香（研） 好茶末（各一钱匕）

上四味。捣研细为散。分两服。空心夜食后。并用热酒调下。服药后。更吃热豆淋酒。

投及吃热姜稀粥。以衣被覆取微汗通体当瘥。

治白虎风。疼痛艰忍。牛膝散方

牛膝（去苗酒浸切焙） 当归（切焙各一两） 虎骨（酥炙令黄二两） 赤芍药（一两）芒硝

上七味。捣罗为散。每服空心用温酒调下一钱。至二钱匕。

治白虎风骨节疼痛。不可忍者。麝香散方

麝香（研半两） 没药（研） 乳香（研各一两） 虎牙（最大长者用一副四个） 蜈蚣（十条

上六味。捣研为细散和匀。每服二钱匕。温酒调下。不拘时候。日二三服。

治白虎风疼痛。昼静夜发。蛴螬散方

蛴螬（七枚研烂） 甘草（炙末炒五钱） 没药（研） 乳香（研各炒一钱）

上四味。同研烂。分二服。每服煎酒一盏。二三沸调下。不计时。

治白虎风。骨髓疼痛。至夜转甚。抵圣散方

虎胫骨（不计多少打破酒浸蘸酒旋炙令黄脆为度）

上一味。为散。每服半钱。入薄荷末一钱匕。人参末半钱匕。煎乳香酒调下。

治白虎风疼痛。及走注不定。虎骨散方

虎骨（酒炙二两） 地龙（去土炒） 踯躅花（酒炒各一两半） 牛膝（酒浸切焙）砂（汤胡索（炒） 乳香（研各半两）

上一十二味。捣研为散拌匀。每服一钱匕。温酒入少童子小便调下。

治风寒暑湿毒瓦斯攻筋脉。或在骨节。或在四肢。名白虎风者。羌活散方

羌活（去芦头） 附子（炮裂去皮脐） 天麻 防风（去叉） 牛膝（酒浸切焙） 蒺藜子（炒去角） 芎 乌头（去皮脐生用） 干蝎（全者） 白附子（炮） 麻黄（去根节等分）

上一十一味。捣罗为散。每服一钱匕。温酒调下。初宜服半钱。三日后加。

治白虎风、昼静夜发。痛彻骨髓。狂言妄见。七神散方

防风（去叉） 羌活（去芦头） 桂（去粗皮） 地骨皮（去土） 芎 细辛（去苗叶） 虎骨

上七味。等分。捣为细散。每服一钱匕。温酒调下。

又方：上取乌蛇一条。洗刷去尘土。用醇酒一斗。浸一七日后。每日煎一盏温服。如吃尽酒。

取乌蛇焙干为末。温酒调下一钱匕。

治白虎风走注疼痛不定。虎骨散方

虎胫骨（酥炙二两） 羌活（去芦头） 附子（炮裂去皮脐） 地龙（炒各一两）

上四味。捣罗为散。每服二钱匕。温酒调下。不拘时候。

治白虎风走注疼痛。乌头散方

乌头（炮裂去皮脐） 地龙（炒） 羌活（去芦头） 虎骨（酒炙） 延胡索 当归（切焙） 没药（研） 防风（去叉各一两）

上八味。捣罗为散。每服二钱匕。冷酒调下。空心食前日二服。

上一页：风走注疼痛
下一页：风腰脚疼痛


风腰脚疼痛 《圣济总录》

风腰脚疼痛

论曰腰者肾之府也。肾主腰脚。其气不足。风湿冷气。乘虚内攻。与正气交争。经脉蕴滞。不能荣养于腰脚。故屈伸步履皆疼痛也。

治风腰脚疼痛。不可忍。足胫 痹。独活汤方

独活（去芦头一分） 黄 （锉半两） 防风（去叉） 茯神（去木） 桂（去粗皮） 白藓皮 羚羊角（镑各一分） 酸枣仁（炒半两） 桃仁（去皮尖双仁炒一两）

上九味。粗捣筛。每服五钱匕。水一盏半。煎至一盏。去滓温服。空心日午夜卧各一。

治风毒攻腰脚。骨节疼痛。麻黄汤方

麻黄（去根节先煎掠去沫焙） 细辛（去苗叶各半两） 独活（去芦头） 丹参（锉）牛膝（羚羊角（镑

上一十二味。粗捣筛。每服五钱匕。水一盏半。煎取一盏。去滓空心早晚食前温服。

治肾气虚弱。卧冷湿地。气邪乘之。流入腰脚。冷痹疼痛。续断汤方

续断 杜仲（去粗皮锉炒） 桂（去粗皮） 防风（去叉） 牛膝（酒浸切焙） 细辛（去苗叶）芎 秦艽（去

上一十五味。粗捣筛。每服五钱匕。水一盏半。煎至一盏。去滓温服。宜用蒴 叶火燎。浓安床上。及热卧上。冷即易之。冬月取根捣用。

治风腰脚不遂。或痛或痒。肿硬如石。胫中少力。及指间生疮。有黄水自出不止。桑根白皮汤方。

桑根白皮（锉三分） 羚羊角（镑半两） 漏芦（去芦头） 茯神（去木） 败酱 木通（锉）

上七味。粗捣筛。每服五钱匕。水一盏半。煎至一盏去滓。

入生地黄汁半盏。更煎令沸。空心日午临卧温服。

治下焦风虚。腰脚 痹不仁。骨髓酸疼。不能久立。渐觉消瘦。羌活汤方

羌活（去芦头） 防风（去叉） 黄 （锉） 五加皮（锉） 牛膝（酒浸切焙各一两半） 酸枣一两一分） 槟榔（

上一十四味。粗捣筛。每服五钱匕。水一盏半。煎取一盏。去滓空腹食前温服。良久以热生姜稀米粥投。衣覆微出汗。慎外风。

治风攻腰脚疼及 痹。地龙散方

地龙（白颈者于瓦上炒五两） 附子（炮裂去皮脐二两） 蒺藜子（炒去角） 赤小豆（炒各

上四味。捣罗为散。每服二钱匕。生姜酒调下。空心晚食前服。

治腰脚风痛。龙虎丹方

草乌头（锉） 枫香脂（研） 五灵脂 木鳖子（去壳别研） 地龙（炒各一两） 乳香（别研

上六味。捣研为末。井华水拌和。捣千百下。丸如鸡头实大。以丹砂为衣。每服一丸。

临卧以冷酒磨下。乳香酒亦得。仍先嚼胡桃仁半枚服之。药成阴干。勿令见火。

治风气攻注。腰膝疼痛。苁蓉丸俗名骗马丹方

肉苁蓉（酒浸切焙） 狗脊（去毛） 萆 葫芦巴（炒） 白豆蔻（去皮） 乌头（炮裂去皮脐） 防风（去叉） 牛膝（去苗酒浸切焙）

上八味。等分。捣罗为末。酒煮面糊。丸如梧桐子大。每服二十丸至三十丸。茶酒任下治风毒下注。腰脚连膝虚肿疼痛。木香丸方

木香 没药（别研） 乌药（锉） 天南星（炮） 白附子（炮） 附子（炮裂去皮脐）乌头（炮裂去皮脐） 蒺藜子（炒去角各一分）

上八味。捣罗为末。用木瓜一枚。重七八两者。开头去皮瓤。入 砂半两盖之。竹签签定。

投之。

治风气攻注。腰脚疼痛。手足沉重。槟榔丸方

槟榔（一两半） 干姜（炮） 木香 皂荚（去皮酥炙各一两） 牵牛子（三两捣罗为末取一两） 青橘皮（汤浸去白焙二两）

上六味。捣罗为末。炼蜜丸如梧桐子大。每服二十丸。冷葱茶下食前服。微利为效。痛减即少服。

治风腰脚疼痛。狗脊丸方

狗脊（烧去毛） 防风（去叉） 萆 乌头（炮去皮脐各一两） 蓬莪术（煨半两）

上五味。捣罗为细末。水煮面糊和丸。如梧桐子大。每服三十丸。空心温酒下。

治风腰脚痛不得履地。及拗折伤肿。瘀血攻痛。三神散方

黑豆（二两连皮炒） 当归（酒浸切焙） 熟干地黄（焙各一两）

上三味。捣罗为细散。每服二钱匕。温酒调下。食前服。

治风腰脚疼痛。下疰脚膝。行步不得。或肿痒。或在两膝肿痛。久疗不瘥。渐至足胫细小少力。虎骨散方

虎脑骨（酥炙二两） 天麻 木香 羌活（去芦头） 芎 黄 （锉） 蒺藜子（炒去角）皮尖双仁麸炒）浸炙） 白藓皮（各一两）半两）

上二十三味。捣罗为散。每服二钱匕。空心临卧。温酒或盐汤调下。

治下经风冷气攻注。脚膝疼痛肿满。沉重少力。行步艰难。内炙羌活 木瓜丸方

羌活（去芦头） 木瓜（一枚） 天雄（炮裂去皮脐） 桂（去粗皮） 香子（炒） 牛膝（去苗酒（用叶别捣末四

上一十二味。捣罗为末。将木瓜剜去瓤留盖。将艾末 砂与熟蜜拌和。在木瓜内盖了。

以竹即丸丸。

治风攻腰脚疼痛。及肠壅气滞。皂荚刺散方

皂荚刺（二握东南枝上者）

上一味。烧作灰存性。捣罗为散。每日空腹。用温酒调服一钱匕。渐加至二钱匕。

治风气滞壅。腰脚疼痛。枳壳散方

枳壳（去瓤麸炒一两半）

上一味。捣罗为散。每日食后。用温浆水调服二钱匕。日夜三服。

治风气攻刺。手脚腰背痛楚。无药可疗。外贴法。

附子（炮裂去皮脐三两） 吴茱萸（汤洗焙干炒） 木香（一两） 桂（去粗皮） 蛇床子（各一两） 马兰花（二两）

上六味。捣罗为末。每用半匙头。入白面少许。生姜自然汁调。稀稠得所为膏。摊纸上。贴患处。更用油单子隔。以棉衣裹定。

治风腰脚疼痛。不能运动。足心俱痛。牛膝汤方

牛膝（酒浸切焙） 干木瓜（焙） 牡丹（去心） 芎 萆 （各一两半） 桂（去粗皮） 羌两） 黄 （半两）

上一十一味。锉如麻豆。每服五钱匕。水一盏半。入生姜五片。煎取八分。去滓温服。

空心食前。

治风腰脚疼痛。筋脉拘急。虎骨汤方

虎头骨牙齿（炙三两） 天雄（炮裂去皮脐） 当归（切焙各二两） 菝 代赭（醋淬） 黄梗络石 桑耳 山

上一十五味。锉如麻豆。每服五钱匕。水酒共一盏半。入生姜一枣大切。煎取八分。去滓温服不拘时。

治风腰脚疼痛。筋脉拘挛。侧子散方

侧子（炮裂去皮脐） 赤箭 酸枣仁（微炒） 海桐皮（锉各一两） 芎 漏芦（去芦头）壳（去瓤麸炒半两）

上一十二味。捣罗为散。每服二钱匕。温酒调下。不计时候。此药尤治目赤痛。累用极验。

治风湿脚膝肿痛。防风汤方

防风（去叉） 麻黄（去根节先煎掠去沫焙） 石苇（去毛） 络石 桑根白皮 大腹皮芎（去芦头） 牡丹皮

上一十六味。锉如麻豆。每服五钱匕。水一盏半。生姜五片。同煎取八分。去滓温服。

治风毒脚膝酸疼。履地不得。呕逆吐食。憎寒沉重。虎胫骨汤方

虎胫骨（涂酥炙） 当归（焙） 附子（炮裂去皮脐） 桔梗（炒各一两半） 赤石脂 酸枣仁（微炒各二两） 白芷 桂（去粗皮） 白术 地榆 木香 黄连（去须） 浓朴（去粗皮涂生姜汁炙

上一十五味。锉如麻豆。每服五钱匕。水一盏半。煎至八分。去滓温服。

治风冷腰脚疼痛。行步不能。牛膝丸方

牛膝（酒浸切焙三两） 巴戟天（去心） 附子（炮裂去皮脐各二两） 羌活（去芦头）桂（去粗皮） 五加皮（锉） 杜仲（去粗皮炙） 干姜（炮各一两半）

上八味。捣罗为末。炼蜜和丸。如梧桐子大。每服三十丸。食前酒下。

治风冷留着。腰膝疼痛。当归汤方

当归（切焙） 桑耳 萆 牛膝（酒浸切焙） 射干（各一两半） 芎 附子（炮裂去皮白炒各一两）

上一十一味。锉如麻豆。每服五钱匕。水一盏半。入生姜一枣大切。煎至八分。去滓温服。

治冷痹下焦风冷。脚膝疼痛。 痹无力。牛膝散方

牛膝（切酒浸焙） 山茱萸（汤洗焙干炒各一两） 桂（去粗皮半两）

上三味。捣罗为散。每空腹、暖酒调二钱匕。日二。

治元脏风气攻注。腰脚疼痛。及一切风气。干蝎丸方

干蝎（去土微炒） 天麻 羌活（去芦头） 独活（去芦头） 附子（炮裂去皮脐） 槟榔（锉）沉香（锉） 木香 野狼毒（切作块先用醋煮三五沸焙干锉） 牛膝（酒浸切焙） 白附子（微炒） 桂（去粗皮） 当归（切焙） 枳壳（去瓤麸炒） 巴戟天（去心） 附风（去叉） 昆布（洗去咸汁微炒） 牵牛子（炒半熟） 人参 蒺藜子（炒去角） 高良姜 萝卜子（微炒） 肉豆蔻（去壳） 没药 白术 防己（锉焙） 砂（醋化尽去夹石炼霜各一两） 阿魏（一分）

上二十八味。先将没药 砂阿魏三味。用好酒一升。熬成膏。余药同捣罗为末。炼蜜同膏和丸。如梧桐子大。每日五更后。空心薄荷酒下二十丸。向晓利一行即瘥。

上一页：白虎风
下一页：风腿


风腿 《圣济总录》

风腿

论曰风 腿之状。四肢不收。身体疼痛。肌肉虚满。骨节懈怠。腰脚缓弱。不自觉知也。盖风邪侵于分肉。流于血脉。营卫稽留。涩而不行。致身体骨节。肌肉腰脚。痹滞无力不能用也。久不瘥。气体虚羸。则变成水病。

治风 腿四肢缓弱。骨节疼痛。皮肤不仁。肌肉虚满。腰脚沉重。举止无力。

五加皮汤五加皮 萆 独活（去芦头） 防己 牛膝（酒浸切焙各二两） 桂（去粗皮） 赤茯苓（苗土） 茵芋 海桐三分）

上一十八味。锉如麻豆。每服五钱匕。水一盏半。入生姜一枣大拍碎。同煎至七分。去滓温服不拘时。

治风 腿四肢不收。身面浮肿。筋骨怠惰。皮肤不仁。独活汤方

独活（去芦头） 防风（去叉） 赤茯苓（去黑皮） 防己 赤芍药 桂（去粗皮各二两） 芎辛（去苗叶各半两）

上一十四味。 咀如麻豆大。每服五钱匕。水一盏半。入生姜一枣大拍碎。大枣二枚劈破。同煎取七分。去滓温服。日二夜一。

治风 腿肌肉虚满。四肢不收。骨节疼痛。防风汤方

防风（去叉） 五加皮（锉） 附子（炮裂去皮脐） 萆 薏苡仁 桂（去粗皮各一两） 牛膝（酒浸切焙） 独活（去芦头） 赤茯苓（去黑皮） 当归（切焙） 杜仲（去粗皮炙） 海桐皮

上一十五味。 咀如麻豆大。每服五钱匕。水一盏半。入生姜一枣大拍碎。同煎至一盏。去滓温服不拘时。

治风 腿四肢不收。苍耳汤浸淋方

苍耳（五升苗亦得） 羊桃（四升二合细锉） 蒴 （切二升半） 赤小豆（二升半） 食盐（

上五味。以水一石五斗。煮取一石。去滓适寒温。浸所患脚。勿过绝骨。每浸一炊顷出。勿令汤冷。可将汤更番添换令热。若遍身汗出瘥。每隔三日一度浸淋。避外风。

治风 腿肢体不收。失音不语。蓖麻酒方

蓖麻子油（一升） 酒（一斗）

上二味。同于银石器中盛。搅令匀。重汤煮一日。不住搅。候熟每服三合。空心日午夜卧各一服。初服吐风涎勿怪。不吐即涎不出。

治风 腿四肢不收。失音不语。杏仁酝酒方

杏仁（汤浸去皮尖双仁三斗） 糯米（一石簸去糠） 麦曲（二十斤焙令干捣为末）

上三味。先取杏仁二斗捣。更入砂盆内烂研。渐入水八斗。旋研旋绞。取汁令尽去滓。

煎取四斗尝之。若香滑则熟。倾入不津瓮中。如法盖复。作三料酝酒。

第一酝。取糯米六斗。炊作饭。用曲末一十二斤拌和。又取杏仁四升烂研。渐以水一斗六升。煎取八升。寒温适宜。投入前药瓮中酝之。令米糜溃。

第二酝。取糯米二斗炊饭。用曲末四斤拌和。又取杏仁三升烂研。渐以水一斗一升。煎取六升。寒温适宜。投入前药瓮中。

第三酝。用米曲杏仁水汁。一切根据第二酝法。

右三酝既毕。用腊纸密封。莫令气泄。于静处安。候香熟。每服取五合。不拘时相续饮之。常令半醺。无至醉吐为妙。

上一页：风腰脚疼痛
下一页：风不仁


风不仁 《圣济总录》

风不仁

论曰风不仁之状。皮肤搔之如隔衣是也。由营气虚卫气实。风寒入于肌肉。血气不相与。凝痹结滞。皮肤 浓。无所觉知。内经曰。皮肤不营。故为不仁。此之谓也。

治风皮肤麻痹不仁。积年疥癣。补诸不足。苦参散方

苦参（粉一两） 羚羊角（用上一半镑及二两用） 蒺藜子（炒去角） 石南叶（酒醋微炙）志（去心） 沙参 白茯苓（去黑皮） 人参 石膏（捣研如粉） 前胡（去芦头） 当归（切焙） 独活（去芦头） 黄 （锉） 干姜（炮） 山茱萸（各一两） 附子（炮裂去皮脐） 防风（去叉各二两） 蜀椒（去

上二十六味。捣罗别研。后拌和再罗为散。每服一钱半。至二钱匕。渐加至三钱匕。空腹酒调下。须臾以食压之。日再以知为度。

治风虚皮肤不仁。头目昏痛。利咽膈。解昏倦。乌鸦丸方

乌鸦（一只烧为灰） 麝香（别研一分） 虎骨（酥炙） 白僵蚕（炒） 干蝎（去土炒） 防风（去叉） 乌蛇（酒浸去皮骨炙） 白附子（炮） 藿香叶（各半两）

上九味。除别研者外。捣罗为末。入研者拌匀。炼蜜丸如梧桐子大。每服十丸加至十五丸。温酒下。茶清亦得。不拘时。

治风不仁。手足 麻。及妇人血风。头面虚肿。遍身风疥。一字散方

芎 乌头（生用去皮脐） 麻黄（去根节） 地龙（炒） 防风（去叉） 羌活（去芦头） 白

上九味。为细散。每服一字。食后葱白薄荷茶调下。温酒亦得。

治风不仁。膝胫 痹。兼治皮肉身体诸风。乌头丸方

乌头（炮裂去皮脐半两） 附子（炮裂去皮脐一两半） 麻黄（去根节先煎掠去沫焙干二两）

上四味。为细末。炼蜜丸如梧桐子大。每服五丸。加至七丸。温酒下。空心午时夜卧各一服未可热治风不仁。营卫滞涩。筋脉缓纵。追风丸方

萆 马兰花 骨碎补（去毛） 狗脊（去毛各一两半） 黄 （锉） 五灵脂（炒） 枫香脂分）

上一十一味。捣罗为末。米醋煮面糊。丸如梧桐子大。每服十丸加至十五丸。茶酒任下。初服五六丸。渐加之。

治风不仁。皮肤 痹。气血虚。风邪湿痹。牛膝散方

牛膝（酒浸切焙） 白僵蚕（生用） 天南星（生用） 海桐皮（锉） 附子（炮裂去皮脐各一

上八味。各捣研为散。和匀再研。每服二钱匕。热豆淋酒调下。不拘时。

治风冷营卫不行。四肢疼痛。皮肤不仁。乳香丸方

乳香（一分熔过研） 干蝎（青色紧小者去土炒三分） 乌头（生去皮脐二两黑豆同炒以豆

上三味。捣罗二味为末。用醋半升。慢火熬成膏。下乳香末搅匀。候可丸。丸如绿豆大。每服十丸。温酒下不拘时。

治风不仁。皮肤 麻。手足挛急。乌蛇散方

乌蛇（酒浸去皮骨炙） 防风（去叉） 青葙子（各一两一分） 羌活（去芦头一两） 独活（归（切焙） 细辛（去苗叶） 桂（去粗皮各三分） 芎 白芷（微炒） 附子（炮裂去皮脐各二两半） 白芍药 蒺藜子（炒去角） 人参 天麻（各二两）

上一十八味。捣罗极细。每服二钱匕。空心温酒调下。日三。微汗为度。

治风不仁。手脚 麻疼痛。羌活散方

羌活（去芦头） 独活（去芦头） 防风（去叉） 蔓荆实 人参 蒺藜子（炒去角） 白茯苓（去苗土各半两）

上一十三味。捣罗极细。每服二钱匕。空心豆淋酒调下。温酒亦得。或炼蜜丸如梧桐子大。豆淋薄荷酒。下十五丸至二十丸。

治风不仁。皮肤 浓。搔之如隔衣。白花蛇丸方

白花蛇（酒浸去皮骨炙） 干蝎（去土炒） 仙灵脾 天雄（炮裂去皮脐） 天麻 桂（去粗头（炮裂去皮脐） 天南星（炮各半两） 雄黄（研） 麝香（研各一分）

上一十五味。为细末外。又用大麻仁三两为细末。入无灰酒慢火熬成膏。与前末和捣五百杵。丸如梧桐子大。每服二十丸。薄荷酒下。不拘时。

治风不仁。皮肤 麻。绕腰遍身。似蛇皮黑瘾。旋生旋没。通身 痹。五参散方

人参 沙参 丹参 苦参 玄参（坚者各一两） 白花蛇（酒浸去皮骨炙一两半）

上六味。为细散。每服二钱匕。食后夜卧。温酒调下。加至三钱匕。

治风不仁。遍身 麻。皮肤瘙痒。头痛昏倦。牛膝天麻丸方

牛膝（酒浸切焙一两） 天麻（酒浸切焙一两半） 麝香（研） 桂（去粗皮各一分） 干蝎（叉一两）

上九味。为末。炼蜜和丸。如梧桐子大。每服十五丸。薄荷酒下。荆芥汤亦得。不拘时治荣气虚为不仁。皮肤搔之如隔衣状。秦艽汤方

秦艽（去土） 连翘 升麻 芍药 防风（去叉） 羚羊角（镑屑） 木香 枳壳（去瓤麸炒） 薏苡仁（各半两）

上九味。细锉。分为六服。每服以水二盏。入生姜五片。煎取一盏。去滓缓缓温服。

治皮肤 痹。不知痛痒。去风毒。摩风膏方

龙骨（二两） 虎骨（酒炙三两） 当归（切焙） 桂（去粗皮各一两四味同为末） 苦酒（二

上六味。除酒外。捣罗为末。先将酒别取皂荚十挺。 取汁去滓入铛中。煎减半。即入皂荚末熬。次入前四味。候如稀饧。入瓷盒盛。患者旋取揩摩身体。

上一页：风腿
下一页：风瘙痒


风瘙痒 《圣济总录》

风瘙痒

论曰风瘙痒者。表虚卫气不足。风邪乘之。血脉留滞。中外鼓作。变而生热。热则瘙痒。久不瘥。淫邪散溢。搔之则成疮。

治遍身发痒如虫行。 本散方

本（去苗土） 蒺藜子（炒土角） 人参 白花蛇（酒浸去皮骨炙各三分） 枳壳（去瓤麸

上八味。捣罗为细散。每服一钱匕。食后温酒或荆芥汤调下。

治脾肺风毒攻皮肤瘙痒。或生疮癣。威灵仙散方

威灵仙（去土） 防风（去叉） 羌活（去芦头） 甘草（炙各一两） 紫参（半两） 荆芥穗（

上六味。捣罗为细散。每服二钱匕。蜜汤调下。不拘时。

治皮肤风痒。昼夜不止。五白散方

白附子（炮） 白僵蚕（炒） 白蒺藜（炒） 白藓皮（各一两） 白花蛇（酒浸去皮骨炙三两）

上五味。捣罗为细散。每服一钱匕。空心临卧。温酒调下。

治风客皮肤。瘙痒麻痹。天麻丸方

天麻 附子（炮裂去皮脐） 芎 乌药 白附子（生用各一两） 荆芥穗（八两） 龙脑（别研） 麝香（别研各一钱）

上八味。除别研外。捣罗为细末。拌匀炼蜜。丸如鸡头大。每服一丸。空心临卧温酒嚼下。

治皮肤风痒。疮癣 麻。冷痹热毒痈疖。四生丸方

草乌头（半两） 白僵蚕 苦参 黑牵牛（各一两并生用）

上四味。捣罗为细末。酒煮面糊。丸如梧桐子大。每服十五丸。温酒下日三。

治风皮肤瘙痒麻痹。枳壳散方

枳壳（去瓤麸炒二两） 苦参 蒺藜子（炒去角） 蔓荆实（各一两）

上四味。为细散。每服二钱匕。温酒调下。不拘时。

治风瘙痒搔之成疮。荆芥散方。

荆芥穗 麻黄（去根节汤煮掠去沫焙） 羌活（去芦头） 独活（去芦头各等分）

上四味。捣罗为细散。每服二钱匕。腊茶或温酒调下。食后临卧服。

治风疮痒。搔之成疮。丹麦丸方

丹参 苦参 升麻（各一两） 黄芩（去黑心） 防风（去叉各半两） 枳壳（去瓤麸炒） 乌

上七味。捣罗为细末。炼蜜丸如梧桐子大。每服三十丸。食后温浆水下。

治肺风皮肤瘙痒。或生瘾疹疥癣。苦参丸方

苦参（一斤） 白荚（去皮并子椎碎二斤以水一斗浸揉取浓汁滤去滓熬成膏）

上二味。捣苦参为细末。白荚膏和丸。如梧桐子大。每服三十丸。荆芥 薄荷酒下。

治风瘙痒。枳壳汤方

枳壳（去瓤麸炒三两）

上一味。粗捣筛。每服三钱匕。水一盏。煎至七分。去滓温服。

治肺风热。皮肤疮癣瘙痒。秦艽丸方

秦艽 乌蛇（酒浸去皮骨炙） 苦参 升麻 枳壳（去瓤麸炒） 黄芩（去黑心） 防风（去

上九味。捣罗为细末。炼蜜和丸。如梧桐子大。每服三十丸。食后以温浆水下。

治热毒风攻。遍体瘙痒瘾疹。皮肤 痹。肢节疼痛。大肠不利。天麻散方

天麻 防风（去叉） 羌活（去芦头） 甘菊花 杏仁（去皮尖双仁炒令黄各二两） 甘草（

上六味。捣罗为散。每服三钱匕。空心蜜酒调下。日再服。

治风热皮肤瘙痒。瘾疹生疮。如水疥。或如粟粒。天门冬丸方

天门冬（去心焙二两） 枳壳（去瓤麸炒三两） 白术（锉） 人参（各一两半） 独活（去芦

上六味。捣罗为末。炼蜜丸如梧桐子大。每食后米饮下三十丸。日二服。

治遍身疮疥。皮破肉痛。或瘙痒脓水。八味散涂傅方

蜀椒（去目） 吴茱萸（汤洗焙干炒） 青盐（研） 石硫黄（研） 腻粉（研） 白僵蚕（炒）

上八味。捣研为散。猪胆汁调涂之。湿则干敷。

治风瘙痒如虫行。或 痹不仁。防风汤淋洗方

防风（去叉） 益母草 苦参（各三两） 蒺藜子（炒五两） 荆芥穗 蔓荆实 枳壳（去瓤

上七味。粗捣筛。每用三两水一斗。煎至八升。乘热淋洗患处。

治风皮肤 麻。疼痛瘙痒。莽草汤淋洗方

莽草 本（去土） 桔梗（去芦头炒） 地榆 谷精草 生干地黄 枳壳（去瓤麸炒各一

上八味。粗捣筛。每用三两水一斗。煎至八升。乘热淋患处。

上一页：风不仁
下一页：风?


风? 《圣济总录》

风?

论曰风 者。由腠理不密。阳气外泄。发而为汗。汗出未已。为风邪所搏。风热相并。不得流行。故结为 。状如麻豆。甚者渐长。搔之成疮。

治风瘾疹 肿起。时痒时痛。独活丸方

独活（去芦头） 天门冬（去心焙） 防风（去叉） 蒺藜子（炒去角） 桔梗（去芦头炒各一麸炒一两半）

上九味。捣罗为细末。炼蜜和丸。如梧桐子大。每服二十丸。空心临卧菊花汤下。

治风热相并。体生 。发即攻冲。头面赤热。皮肤瘙痒。盛则成疮。不欲饮食。蒺藜子丸方

蒺藜子（沙苑者酒浸令软研作膏） 枳实（去瓤麸炒各一两半） 独活（去芦头） 天门冬（去心焙） 桂（去粗皮各三分） 白术 人参（各一两）

上七味。捣研极细。拌匀炼蜜和丸。梧桐子大。每服二十丸。用薄荷酒下。空心日午临卧。各一服。

治肺脏风热。皮肤结成瘾疹 。搔之痒痛成疮。天门冬丸方

天门冬（去心焙二两） 枳壳（去瓤麸炒） 白术 人参（各一两半） 苦参（锉） 独活（去芦头各一两一分）

上六味。为细末。炼蜜和丸。梧桐子大。每服二十丸。温酒或米饮下。日三夜一。

治风不仁。不能行步。金牙酒方

金牙 细辛（去苗叶） 地肤子 莽草 生干地黄（切焙） 蒴 根 防风（去叉） 附子（

上一十一味。除金牙外。并细锉。盛以绢袋。清酒四升渍之。密泥器口。夏三宿。冬五宿。酒成温服二合。日三。渐增之。其金牙别捣为末。别以练囊盛。内大囊中。

治脾肺风毒。遍身发 。搔痒烦躁。景天花散方

景天花（慢火焙干一钱俗谓慎火草） 红曲（拣半两） 朴硝（三钱）

上三味。同入乳钵。研为细散。每服二钱匕。食后临卧。温酒调下。

治风热头面生 痒痛。丹参汤方

丹参（锉） 紫参 蒺藜子（炒去角） 黄芩（去黑心） 防风（去叉） 黄 （锉） 羌活（去

上一十味。粗捣筛。每服三钱匕。水一盏。煎至七分去滓。食后温服。

治风瘙痒或生 。赤肿疼痛。犀角防风散方

犀角（镑） 防风（去叉） 本（去苗土） 蒺藜子（炒） 枳壳（去瓤麸炒各一两） 羌活（

上八味。捣罗为散。每服二钱匕。温酒或荆芥茶调下。不拘时。

治脾肺风毒攻注。皮肤瘙痒。手足生疮。及遍身 。发赤黑靥。肌热疼痛。胡麻散方

胡麻（炒令香熟） 枳壳（去瓤麸燥各二两） 防风（去叉） 蔓荆实 威灵仙（去土）苦参叶半两）

上一十一味。捣罗为散。每服二钱匕。温酒调下。或炼蜜丸如梧桐子大。每服三十丸。

温酒下亦得。

治风毒面生 。遍体瘙痒。防风散方

防风（去叉） 杏仁（去皮尖双仁炒黄色） 白僵蚕（炒各二两） 甘草（炙锉一分）

上四味。捣罗为散。每服三钱匕。空心蜜酒调下。

治风瘙瘾疹。皮肤生 。或如虫行。枳壳浸酒方

枳壳（去瓤麸炒三两） 秦艽（去苗土） 独活（去芦头） 肉苁蓉（各四两） 丹参 蒴（各五两） 松叶（细切二斗）

上七味。锉如麻豆。用生绢袋贮。以清酒二斗。浸六宿。每服半盏。日三夜一。渐加至一盏。

治风毒瘙痒瘾疹。渐成 。蒺藜治汤方

蒺藜子（炒） 茺蔚子 羊桃（锉） 蒴 根苗（切） 漏芦（去芦头） 苦参（锉各半斤） 盐

上七味。粗捣筛。每全料以水三石。煮取二石五斗去滓。于温室中淋浴。仍先饱食即入浴。久浸最良。可隔夜一浴。浴讫衣复取汗。慎外风。

治风毒赤胗。浮肿成 。桃仁涂方

桃仁（去皮尖双仁炒生用） 杏仁（去皮尖生研各三两） 胡麻（生研） 凝水石（研如粉各

上四味。各研细。别研芸苔菜绞取汁。和以白蜜。入前研药。搅为稀膏。用涂患处。干即易之。

治风瘙瘾疹肿痒。状如 。或如茧粟。野葛膏方。

野葛（三两） 牛李子并根（共一斤） 附子（去皮脐留半枚不锉验膏）

上三味。并生用锉。以醋拌。浸 一宿。用炼成猪脂三斤半。同药慢火煎。待不锉附子黄赤色。去火滤去滓。倾入瓷合中收贮。频用摩所患处。每洗宜用黑豆洗之。

上一页：风瘙痒
下一页：风瘙瘾疹


风瘙瘾疹 《圣济总录》

风瘙瘾疹

论曰风瘙瘾疹。其状有二。皆缘肌中有热。若凉湿之气折之。热结不散。则成白胗。若因风邪所折。风热相搏。则成赤胗。赤胗得热则剧。得冷则灭。盖热气郁结于内故恶热宜冷。

白胗得阴雨则甚。得晴暄则消。盖热气散释于外。故恶冷宜热。冷热之证虽异。其为瘾疹则一．盖身体风瘙而痒。瘙之隐隐而起是也。

治风瘙瘾疹。搔之随手起。痒痛烦闷。麻黄汤方

麻黄（去根节三两） 防风（去叉二两） 芎 乌喙（炮裂去皮脐） 独活（去芦头）芍药 当归（切焙） 蒺藜子（炒） 甘草（炙） 人参（各一两）

上一十味。锉如麻豆。每服五钱匕。水一盏半。入生姜三片。煎至八分。去滓温服。日再。

治风瘙瘾疹。皮肤痒痛。心神烦闷。防风汤方

防风（去叉） 黄 （锉） 犀角（镑） 升麻 漏芦（去芦头） 秦艽（去土各一两半） 乌

上九味。粗捣筛。每服五钱匕。水一盏半。煎至一盏。去滓温服。日再。

治风瘙瘾疹。兼皮肤痛痒。苦参丸方

苦参（三两） 防风（去叉） 枳壳（麸炒去瓤） 乌蛇（酒浸去皮骨炙各二两） 漏芦（去芦头一两半） 大黄（锉炒二两半）

上六味。捣罗为末。炼蜜和丸。如梧桐子大。每服二十丸。食后温浆水下日再。

治风瘙瘾疹。遍身肿起。或赤或白。痒痛虽任。乌蛇丸方

乌蛇（酒浸去皮骨炙焦） 干蝎（炒去土） 白附子（炮） 天麻 防风（去叉） 麻黄（去根节先煎掠去沫焙各二两） 五灵脂（炒） 白茯苓（去黑皮） 人参 槟榔（生用各一两） 肉豆蔻（去皮五枚） 牛黄（别研一分） 白僵蚕（炒） 阿胶（炙燥） 天南星（炮） 桂（去粗皮各一两半

上一十六味。将一十五味。捣罗为末。入牛黄研匀。炼蜜和丸。如赤小豆大。每服十五丸。食前温酒下。临卧再服。

治风瘙瘾疹。搔之愈甚。秦艽丸方

秦艽（去苗土） 防己 松脂（炼成者各一两半） 枳壳（去瓤麸炒） 蒺藜子（炒去角各二各一两）

上一十二味。捣罗为末。炼蜜和丸。如梧桐子大。每用二十丸。温酒下。渐加至三十丸。早晚食前各一服。

治风瘙瘾疹。头面肿痒。枳实丸方

枳实（去瓤麸炒一两半） 天门冬（去心焙） 独活（去芦头） 蒺藜子（炒） 人参 防风（两）

上一十味。捣罗为末。炼蜜和丸。如梧桐子大。每服十五丸。粟米饮或温酒下。日再不拘时。

治风瘙皮肤瘾疹疼痛。雷丸散方

雷丸 人参 苦参 牛膝（酒浸切焙） 白附子（炮） 防风（去叉） 白花蛇（酒浸去皮骨

上九味。捣罗为散。每服二钱匕。食前温酒调下。

治风瘙瘾疹。手足麻木。蔓荆实散方

蔓荆实 何首乌（各二两） 羌活（去芦头） 威灵仙（去土） 荆芥穗 防风（去叉各一两）

上七味。捣罗为散。每服二钱匕。温酒调下。日三不拘时。

治风瘙瘾疹。紫威散方

紫威（去心瓦上焙一两凌霄花是也） 附子（炮裂去皮脐半两）

上二味。捣罗为散。每服一钱匕。蜜酒调下。日二。

治风瘙瘾疹。皮肤肿痒。茵陈蒿散方

茵陈蒿（一两） 荷叶（半两）

上二味。捣罗为散。每服一钱匕。冷蜜水调下。食后服。

治风遍身瘾疹。搔痒麻木。醉仙散方

胡麻 恶实（炒） 枸杞子 蔓荆实（四味同炒烟出） 蒺藜子（炒） 苦参 栝蒌根 防风（去叉各半两）

上八味。捣罗为细散。入轻粉一分和匀。每服一钱匕。食前茶清调下。日二夜一。

治风瘙皮肤瘾疹痒痛。或有细疮。蒺藜子散方

蒺藜子（炒去角二两） 枳壳（去瓤麸炒） 荆芥穗 羌活（去芦头） 防风（去叉各一两）

上六味。捣罗为散。每服一钱匕。温酒或腊茶调下。不拘时。

治风瘾疹。经旬不解。石南酒方

石南叶（去粗茎生用三两）

上一味。捣罗为末。每服半钱。至一钱匕。用酒三合。煎一沸。空心温服。

治风瘙瘾疹。三十年不瘥。松叶酒方

松叶（一斤）

上一味。细切。以酒一斗。煮取三升。日夜服尽。处温室中。衣复出汗即瘥。

治风瘾疹搔痒不止。白蜜酒方

白蜜（一合） 酒（二合）

上二味。相和煎暖。食前服。

治风瘙痒瘾疹。时时发动。麻黄汤方

麻黄（去根节煎掠去沫焙） 桂（去粗皮） 黄连（去须） 当归（切焙） 羌活（去芦头） 白裂去皮脐各一两半） 桑根白皮 石膏（各二两） 红蓝花（炒半两）

上一十五味。锉如麻豆。每服三钱匕。水一盏。入生姜三片。煎至七分。去滓温服。

治风疹发歇不瘥。或赤或白。瘙痒至甚。蒺藜子汤方

蒺藜子（炒去角二两） 仙灵脾 防风（去叉） 芎 萆 白石脂 枳壳（去瓤麸炒各芦头） 天雄（

上一十六味。锉如麻豆大。每服五钱匕。水一盏半。入生姜二片。乌梅肉半枣大。同煎至八分。去滓温服。

治皮肤中如虫行。口噤语涩。腰脊强直。手足拘挛。及身体瘾疹。抓之作疮。石南汤方

石南 干姜（炮） 黄芩（去黑心） 细辛（去苗土） 人参（各一两） 桂（去粗皮）麻黄（去根节） 当归（切焙） 芎 食茱萸（各一两半） 生干地黄（三两焙） 甘草（炙锉二两）

上一十二味。粗捣筛。每服五钱匕。水一盏。酒一盏。同煎至一盏去滓。空心热服日二治风瘙瘾疹。心中烦闷。天雄丸方

天雄（炮裂去皮脐一两） 防风（去叉一两半） 牛膝（酒浸切焙） 桂（去粗皮） 干姜（炮）

上九味。捣罗为末。炼蜜和丸。如梧桐子大。每服二十丸。空腹米饮下日二。

治风热。头面身体。瘙痒瘾疹。枳实丸方

枳实（去瓤麸炒一两半） 天门冬（去心焙） 独活（去芦头） 黄连（去须） 防风（去叉）

上九味捣罗为末。炼蜜和丸。如梧桐子大。每服二十丸。空腹米饮下。日二。

治风瘾疹久不瘥。每发或先心腹痛。痰哕麻痹。筋脉不仁。小朱散方

成块赤土（有砂石者不可用） 当归（切焙）

上二味。等分。捣罗为散。冷酒调下二钱匕。兼用涂药方。

慎火草（大叶者亦名景天花） 生姜（和皮不洗等分研） 盐（量少许）

上三味。涂摩痒处。如遍身瘾疹。涂发甚处自消。

治风瘾疹。蒴 汤淋洗方

蒴 （一两切）

上一味。以水三碗。煎五七沸。冷暖得所。洗患处。

治风瘙瘾疹。皮肤苦痒。搔之血出。蒴 膏方

蒴 根（切） 蒺藜子（白者） 茺蔚草（切各一升） 附子（去皮脐） 独活（去苗）犀角（三两） 木香（二椒（去目并合口者一两）

上一十八味。并生用。粗捣筛。以头醋浸令 。一宿。先用铜石或银器。于炭火上。

煎猪膏五斤。去滓膜。入药煎令小沸。约自辰至申。待白芷色黄。膏成停温去滓。内不津器中。取摩病处。

治风瘾疹色赤。蛇衔草敷之蛇衔草（不拘多少）

上一味。取新者。烂捣敷之。

治风瘾疹。芒硝汤洗方

芒硝（研）

上一味。以热汤和。拭病上。

治风瘾疹。痒痛难任。芎 粉摩方

芎 白芷 麻黄根（各二两） 藿香（一两） 米粉（二升）

上五味。捣罗为粉。摩病上。

治风赤白瘾疹。积年不愈。每发遍身肿。久恐入腹伤人。矾石涂方

矾石（生捣末三两） 清酒（三升）

上二味。先煮酒令沸。次入矾石末。同煮如稀糊涂之。

治风赤胗。景天涂方

景天（生用一斤慎火草是也）

上一味。捣研。绞取汁涂胗上。热炙手熨之瘥。

治风白胗。枳实熨方

枳实（生用八两）

上一味。捣碎。以醋浸令 炒热。用熟帛包裹。熨胗上。冷即易。分作两包子。更相炒熨尤佳。

治丹毒瘾疹。升麻膏方

升麻 白薇 漏芦（去芦头） 连翘 芒硝 黄芩（去黑心） 蛇衔 枳壳（去瓤麸炒各

上一十味。细锉。以水三升。猪脂三升煎。候水涸去滓干瓷器中盛。遇有疾涂之。

治身体赤瘾疹起。搔之成疮。莽草膏方

莽草（半两） 当归（锉炒） 芎 踯躅花 大戟 细辛（去苗叶） 赤芍药 芫花 附子

上一十一味。以猪脂煎。候附子色黄。膏成涂之。

治瘾疹马蔺浴汤方

马蔺花 蒴 茺蔚子 矾石（烧令汁枯） 蒺藜子（炒去角） 茵芋 羊桃根 蓄（各

上八味。细锉。以浆水二斗。煎至一斗。去滓淋洗。

治瘾疹诸疗未瘥。白术浴汤方

白术（三两） 戎盐 矾石（椎碎各半两） 黄连（去须） 黄芩（去黑心） 细辛（去苗叶）

上八味。细锉。以水二斗。煮取一斗。去滓淋洗。

治风胗鬼箭汤方

鬼箭 白蔹 白术 矾石（熬令汁枯） 甘草（锉炙各一两） 防风（去叉二两）

上六味。粗捣筛。每服五钱匕。水一盏半。粟米粉二钱匕。同煎至七分。去滓食后温服。兼用粉身。

治风瘙瘾疹。乌头粉方

乌头（炮裂去皮脐） 桔梗（炒） 细辛（去苗叶） 白术（各一两） 铅丹（研一两半）

上五味。捣研极细和匀。时用少许。粉身体瘙痒处。

上一页：风?
下一页：蛊风


蛊风 《圣济总录》

蛊风

论曰蛊风之状。在皮肤间一身尽痛。若划若刺。淫淫跃跃。如中蛊毒。故名蛊风。皆由体虚受风侵伤正气也。

治体虚风邪所中。攻走皮肤。状如刺划。薏苡仁汤方

薏苡仁（二两） 独活（去芦头） 茵芋 细辛（去苗叶） 桂（去粗皮） 侧子（炮裂去皮脐）角（镑各一两） 甘

上一十二味。锉如麻豆。每服四钱匕。水一盏。入生姜半分拍破。煎至七分。去滓温服。不计时候。

治蛊风皮肤如刺划。天麻丸方

天麻（锉焙） 踯躅花 独活（去芦头） 附子（炮裂去皮脐） 白附子（炮） 原蚕蛾（炒） 防风（炮裂去皮脐各一两） 麻

上一十五味。除研者外。捣罗为末。入麝香再研匀。炼蜜和捣三二百下。丸如梧桐子大。每服二十丸。温酒下。不拘时候。如有汗出。即宜避风。

治蛊风四白散方

白花蛇（酒浸去皮骨炙一两半） 白附子（炮） 白僵蚕（微炒） 白蒺藜（炒去角各一两）

上四味。捣罗为散。空心温酒调下二钱匕。晚食前再服。

治六十四种风。注走入皮肤中如虫行。痛如刺划。状似蛊毒。及卒风面目肿起。手不及头。口噤不能言。石南汤方

石南 干姜（炮） 黄芩（去黑心） 细辛（去苗叶） 人参（各一两） 桂（去粗皮）麻黄（去根茱萸（一两一分）

上一十二味。 咀如麻豆大。每服六钱匕。以水一盏。酒一盏。煎至一盏。去滓温服。

得汗为度。

治蛊风身痛如刀划。白花蛇煎方

白花蛇 乌蛇（并用酒浸皮去骨焙干各二两） 白蜜（三十两） 生姜（汁六两） 薄荷汁（

上九味。捣罗六味为末。先下蜜。并生姜汁薄荷汁。次下诸药末拌和匀。银器中重汤熬成煎。以无灰酒调下半匙匕。久服身体滑腻。

治蛊风。何首乌散方

何首乌（去黑皮） 威灵仙（去土各一两） 苦参（半两） 麒麟竭（一分）

上四味。并生捣罗为散。入乳钵内研三五百遍。每服一钱匕。用荆芥汤调下。每日三服。酒服尤妙。

治蛊风皮肤尽痛。淫淫如有蛊啄。搔之生疮。甚者如刀划。茵芋酒方

茵芋 乌头（炮裂去皮脐） 石南 防风（去叉） 女葳 蜀椒（去目及合口者炒出汗）附裂去皮脐） 秦

上一十五味。 咀如麻豆大。少壮人无用熬。虚老人薄熬之。清酒二斗渍。冬七日。夏三日。春秋五日。初服一合。不知加至二合。

治蛊风皮肤尽痛。如刀划状。及头目不利。风痰等疾。薄荷丸方

干薄荷叶（一斤） 天麻（四两） 威灵仙（去苗土三两） 羌活（去芦头四两） 山栀子仁（二两） 蔓荆实（去白皮三两） 白芷 桔梗（炒） 防风（去叉各二两） 大黄（湿纸裹煨令纸干一两）

上一十三味。捣研为末。再和匀炼蜜。丸如鸡头实大。每服一丸。食后细嚼。茶酒任下治蛊风皮肤尽痛。身体若划、若刺。乌头五灵脂丸方

乌头（生去皮脐） 五灵脂（各五两） 附子（炮裂去皮脐二两） 野狼毒（炮一两） 防风（去自然铜（（研一钱） 乱发（存

上一十六味。各锉研。日中曝七日。捣罗为末。以生姜自然汁和。捣熟为丸。如弹子大。每一丸分作四服。用温酒入生姜汁少许磨化服。此药亦治瘫痪急慢中风。痰涎壅塞。胸中不利。眼口 斜。半身不遂。神昏恍惚。及血风走注。并根据前汤使日二三服。偏正头疼。夹脑风疾。以腊茶清和少姜汁磨下。即枕卧少时。肿痛处磨一丸涂之。产后诸疾备急。用姜汁磨化。入童子小便并酒各半盏。稍热服。血风劳、及败血攻四肢。或攻刺腹肋痛。用当归酒下。

上一页：风瘙瘾疹
下一页：刺风


刺风 《圣济总录》

刺风

论曰刺风者。以气血为风寒所侵。不得宣利。则蕴滞而生热。寒热相搏于皮肤之间。淫跃不能发泄。故遍身如针刺也。其痛甚若刀划者。谓之蛊风。与刺风相似。不可不辨也。

治体虚腠开、为风邪所中。遍身淫跃如针刺。天麻散方

天麻 白花蛇（酒浸去皮骨炙） 槐实子（微炒） 羌活（去芦头） 防风（去叉） 蔓荆实 白藓皮 晚蚕砂（微炒） 枳壳（去瓤麸炒） 威灵仙（去苗土） 甘草（炙各一两）

上一十一味。捣罗为散。每服二钱匕。温酒调下。不计时候。

治气血不和。为风寒所侵。不得宣泄。蕴结皮肤间。寒热相搏。如针刺。防风丸方

防风（去叉二两） 酸枣仁（炒一两） 槟榔（煨过一两半） 薏苡仁（炒熟二两） 独活（去芦头） 甘菊花 芎 （各一两） 本（去苗土二两） 大麻仁（别研如粉一两半）

上九味。捣罗八味为末。和大麻仁粉。重罗炼蜜。丸梧桐子大。每服二十丸。温酒下。

不计时候。

治体虚受风。侵伤气血。遍身刺痛。或因寒邪未解。食热物亦能致此。何首乌散方

何首乌（三两） 蔓荆实 威灵仙（去土） 菖蒲（九节者） 苦参 荆芥穗 蒺藜子（炒去尖各一两） 甘草（炙半两）

上八味。捣罗为散。每服二钱匕。薄荷茶或酒调下。不计时候。

治刺风游风恶实根酒方

恶实根（洗去土控干） 生蒴 根（洗去土控干各一斤）

上二味。细锉。以酒一斗浸七日后。每温饮一盏。日三四饮。

治刺风。枳壳酒方

枳壳（去瓤麸炒） 柏白皮（各半斤） 五叶草（一斤）

上三味。细锉。生绢袋盛。以酒一斗浸七日。每温饮一盏。并服不妨。常令有酒力佳。

治刺风遍身刺痛。及中风破伤风等疾。牛膝散方

牛膝（酒浸切焙） 白芷 当归（切焙） 芎 甘草（微炙锉） 生干地黄（焙） 槐子（炒）首乌（去黑皮） 没药 防风（去叉） 虎胫骨（酒浸一宿炙各一两） 芍药（四两） 墨（烧令赤酒内蘸三遍半两）

上一十六味。捣罗为散。每服二钱匕。温酒调下。破伤骨不折。以童子小便和酒调服。

妇人血风肢节酸痛。薄荷酒调下。

治刺风遍身如针刺。乳香犀角丸方

乳香（研） 犀角（生镑屑） 自然铜（ 醋淬） 附子（生去皮脐各一分） 没药（研）蔓荆尽即倾

上一十二味。捣研为末。再同和研匀。用酒糊杵为丸。如梧桐子大。每服十五丸。米饮下。临卧服。

治气血内虚。风寒蕴滞。寒热相搏。遍身如针刺。名曰刺风。宜服黄 丸方

黄 （细锉） 香子 乌头（生用去皮脐） 乌药（锉） 楝实（锉炒） 防风（去叉） 蒺藜

上九味。捣罗为细末。煮面糊和丸。如梧桐子大。每服十丸。至十五丸。空心临卧。温酒或盐汤下。

治刺风遍身刺痛。芎枳丸方

芎 （米泔浸一宿锉焙） 枳壳（米泔浸三宿逐日换水去瓤再浸一宿控干麸炒各四两）

上二味捣罗为末。炼蜜和丸。如梧桐子大。每服三十丸。温熟水下。食后服。至月余见效。

上一页：蛊风
下一页：风气


风气 《圣济总录》

风气

论曰风气之状。有冷有热。冷则厥逆。热则烦惋。盖肺者五脏之华盖。而为气之本。主通行因而热。

治风气凝滞。身体疼痛。四肢拘急。腰脚沉重。仙茅丸方

仙茅（米泔浸去赤汁焙） 威灵仙（去土） 羌活（去芦头） 青橘皮（汤浸去白焙） 白牵牛半两）

上九味。捣罗为末。炼蜜和丸。如绿豆大。每服十丸。空心盐汤下。

治风气身体疼痛。胸膈烦满。化痰涎。利头目。防风半夏丸方

防风（去叉三两） 半夏（汤洗七遍切焙一两半） 天麻（二两） 芎 （半两） 白芷（一两）

上八味。捣罗为末。酒煮面糊和丸。如梧桐子大。每服二十丸。不计时候。荆芥汤下。

加至三十丸。

治一切风气。乌蛇散方

乌蛇（酒浸去皮骨炙三两） 槟榔（五枚） 肉豆蔻（五枚去皮） 桂（去粗皮） 人参白茯苓（去黑皮） 当归（切焙） 牛膝（酒浸切焙） 甘草（炙锉） 麻黄（去根节）白附子（炮） 天细辛（去苗叶一分）分） 木香（半两） 丹砂（研

上二十四味。除研者外。捣罗为末。再同研令匀细。每服一钱匕。葱白腊茶清调下。大治治风气肢节疼痛。遍身瘙痒麻木。头目昏痛。咽膈烦满。槐胶丸方

槐胶（二两） 天麻 牛膝（酒浸切焙各一两） 蔓荆实（半两） 何首乌（去黑皮一两） 甘菊花（各三分）

上一十一味。捣罗为末。用面糊和丸。如梧桐子大。以丹砂为衣。每服十五丸至二十丸。荆芥 薄荷汤下。不计时候服。

治风气肢节疼痛。四肢少力。头痛烦闷。防风丸方

防风（去叉） 桔梗（锉炒） 丹砂（研各二两） 天麻 细辛（去苗叶） 独活（去芦头） 秦两半） 甘草（炙锉）

上一十四味。捣研为末。炼蜜和丸。如鸡头大。每服一丸。荆芥汤嚼下。食后临卧服。

治风气。威灵仙丸方

威灵仙（去土） 蔓荆实 何首乌（去黑皮） 苦参

上四味。等分。捣罗为末。用酒煮面糊为丸。如梧桐子大。每服三十丸。温酒或温熟水下。

治风气。调营卫。利胸膈。清头目。化痰涎。明视听。化积滞。槟榔丸方

槟榔（锉） 大黄（锉炒各二两） 陈橘皮（汤浸去白焙） 木香 附子（炮裂去皮脐各一两） 芎三棱（煨半两） 肉

上一十二味。捣罗为末。每用此末二两。别捣牵牛子。取细末一两。和匀炼蜜为丸。如梧桐子大。每服十丸至十五丸。临卧生姜橘皮汤下。

治风气头目昏眩。化痰涎。利胸膈。槐实丸方

槐实（四两干肥者拣令净水洗过放干慢火上麸炒令焦微似黑色） 皂荚（六两不 者锉长炙令焦） 木香（半两） 芎 枳壳（去瓤麸炒） 菊花（各一两） 牵牛子（二两慢火炒令微焦黑

上八味。捣罗为末。炼蜜成剂。再入臼内。捣令熟。丸如梧桐子大。每服二十丸。食后临卧荆芥汤下。

治风气。利胸膈。及心腹诸疾。香枳丸方

木香 枳壳（去瓤麸炒） 羌活（去芦头） 独活（去芦头） 干姜（炮） 桂（去粗皮） 人参 三棱（煨锉） 大（净淘拣焙干一斤取粉半

上一十七味。除牵牛子外。捣罗为末。瓷合收勿泄气。每要使时。旋秤药末一两。牵牛子粉温酒治三焦风壅。五脏虚弱。遍身风气劳闷。手脚风毒瓦斯。寒热烦躁。通心肺。健脾胃。益肾脏。正元气。止逆进食。枇杷饮方

枇杷叶（炙去皮） 木香 木通（锉） 大腹皮（锉） 诃黎勒皮（各三两） 桔梗（锉炒） 五苓（去黑皮） 当一两一分） 芍药 甘草（炙锉） 枳壳（去瓤麸炒） 牡丹皮 知母（焙各一分） 半夏（汤洗七遍切焙一两） 前胡（去芦

上二十五味。粗捣筛。每服四钱匕。水一盏半。入生姜三片。大枣一枚劈破。煎至八分。去滓热服。空心食前服。

治体虚受风。因气鼓作。名为风气。冷则厥逆。热则烦惋。紫苏木通汤方

紫苏茎（锉焙） 木通（锉焙） 桑根白皮（锉焙） 青橘皮（汤去白焙各一两） 荆芥穗（焙）各半两） 枳壳（去

上一十一味。粗捣筛。每服五钱匕。水二盏。生姜一分。葱二寸。同煎至一盏。去滓温服。空心日午临卧各一。

治风气有热烦惋。头面生疮。黄 丸方

黄 （锉） 防风（去叉） 地骨皮 枳实（去瓤麸炒一两） 羌活（去芦头） 苦参 当归（

上一十味。杵末炼蜜和丸。如梧桐子大。每服十五丸。食后温荆芥汤下。

治风气凝滞。胸膈不快。身体刺疼。小乳香丸方

乳香（研） 没药（研各半两） 半夏（二两半用生姜四两研汁入水一盏同浸半夏一宿切碎用少生姜汁同炒赤色） 五灵脂（二两半） 牵牛子（四两捣细只罗一遍余不用） 槟榔（煨锉半

上八味。捣研为末。用生姜自然汁。并冷水中停。和丸绿豆大。每服十五丸至二十丸。

生姜汤下。食后临卧服。更量虚实加减。

治风气攻作。阴盛则厥逆。阳盛则烦惋。灵宝丸方

天麻 乌蛇（酒浸去皮骨炙各二两） 附子（炮裂去皮脐） 白附子 芎 （各一两） 天南节二两三分）

上一十五味。捣研为末。炼蜜为丸。如鸡头大。以丹砂末为衣。每服一丸。温酒下。如急风瘫痪。薄荷汤下三丸。衣覆出汗立效。

治风气冷热不调。四肢厥冷。心神烦惋。大通散方

白花蛇（酒浸去皮骨炙） 天麻 赤箭 防风（去叉） 本（去苗土） 浓朴（去粗皮生姜汁炙） 海桐皮（锉） 萆 桂（去粗皮） 杜仲（去粗皮炙锉） 木香 山芋 当归（切焙）花郁李仁 虎骨（

上二十三味。等分。捣罗为散。每服二钱匕。温酒调下。空心食前临卧日三服。

治风气。木香丸方

木香 枳壳（去瓤麸炒） 槟榔（锉各一两半） 芍药 防风（去叉） 黄 （锉） 牛膝（酒黄（三两） 诃黎勒皮（一两三分）

上一十二味。捣罗为末。炼蜜丸如梧桐子大。每服十五丸。酒下日二。渐加至二十丸。

以知为度。

治风气不顺。骨痛或生瘾疹。不治则加。冷痹筋骨缓弱。天麻煎方

天麻 干蝎（炒） 羌活（去芦头） 防风（去叉各一分） 五灵脂 附子（炮） 白术 赤小豆（

上八味。为末。先以沉香二两。酒一升。瓷器煎为膏。入药捣千杵和丸。如梧桐子大。

每服二十丸。空腹荆芥汤、或荆芥茶酒下。过五日加至三十丸。秋夏宜荆芥汤。春冬宜荆芥酒。春末夏初。喜生赤根白头疮。服之大佳。

治风气。利头目。化痰涎。定肢体疼痛。黑虎丸方

天南星（齑汁煮透切片焙干二两） 芎 （一两） 杜仲（去粗皮炙锉） 半夏（汤洗七遍切

上七味。捣研为末。再和匀。用生姜自然汁。煮面糊为丸。如梧桐子大。每服十丸。荆芥汤下食前。

上一页：刺风
下一页：肌肉?动


肌肉?动 《圣济总录》

肌肉?动

论曰肌肉 动。命曰微风。盖邪搏分肉。卫气不通。阳气内鼓。故肌肉 动。然风之入脉。善行数变。亦为口眼 动偏 之病也。

治八风十二痹。 腿半身不遂。历节疼痛。肌肉枯燥。皮肤 动。或筋缓急痛。不在一处。卒起目眩。失心恍惚。妄言倒错。身生 。面上 起。或黄汁出。更相染渍。或燥或湿。颜色赤白青黑无定。角弓反张。乍寒乍热。八风散方

麻黄（去根节） 白术（各一斤） 栝蒌根（去土） 甘草（炙） 栾荆 天雄（炮裂去皮脐）芦头二斤） 茵芋（大黄（锉炒半斤） 细砂（研） 丹参（各六两） 山茱萸

上二十五味。捣罗为细散。酒服二钱匕。日一。三十日后日再。五十日知。百日瘥。一年平复。

治风虚肌肉 动。手足颤掉。虎骨丸方

虎胫骨（酥炙） 松节（锉酒炒） 天麻 牛膝（酒浸切焙） 赤箭 海桐皮（炒） 独活（去焙） 仙灵脾 甜瓜子

上一十六味。先以十五味。捣罗为细末。入研者乳香。再同研匀。酒煮面糊。丸如梧桐子大。每服十五丸至二十丸。荆芥汤或茶酒任下。不拘时。

治风肌肉 动。头目昏眩。肢节麻痹。瘙痒疼痛。犀角丸方

犀角（镑半两） 防风（去叉） 白花蛇（酒浸去皮骨炙） 丁香 木香（各一两） 桂（去粗皮半两） 独活（去芦头一两） 丹砂（研二两） 麝香（研一分） 龙脑（研一分）天麻 人参（

上一十三味。先以十味。捣罗为细末。入研者药。和匀炼蜜。丸如鸡头实大。每服一丸细嚼。荆芥茶或温酒下。不拘时。

治风虚肉 。头目昏眩。四肢拘急。或时麻痹。旋晕多痰。牙关紧痛。欠伸倦怠。生犀丸方 犀角（镑屑） 芎 羌活（去芦头各一两） 白僵蚕（炒） 防风（去叉） 荆芥穗（各半两）各一分） 鸡苏叶（二两）

上一十四味。除天麻别捣外。先以十味。捣罗为细末。再入三味研者药。炼蜜半斤。入天麻百下。丸如鸡头实大。每服一丸细嚼。腊茶清下。不拘时。

治风热相搏。肌肉 动。头目旋眩。筋脉拘急。涎潮发搐。精神昏昧。舌强语涩。肢节烦疼。心胸不利。凡病风气悉主之。牛黄 天南星丸方

天南星（以牛胆制者用二两如无即用姜水煮透软切作片焙干） 天麻（二两） 独活（去芦头） 白附子（炮） 白僵蚕（炒） 人参 丹砂（研各一两） 当归（洗切焙） 桑螵蛸（炒） 干蝎（炒去土） 甘草（生用各三分） 羚羊角（镑屑） 犀角（镑屑） 麝香（研） 牛黄（研） 雄黄（研） 龙脑（研各半两） 桂（去粗皮一分）

上一十八味。先以十三味。捣罗为细末。再入研药五味。和匀、炼蜜。丸如酸枣大。每服一丸。不计时。细嚼、温酒下。或以鸡苏汤下。

治风虚气闭。口眼 动。偏正头痛。乳香丸方

乳香（研二分） 天麻 麻黄（去根节） 防风（去叉） 半夏 乌头（去皮脐） 天南星 芎

上九味并生用。捣罗八味为细末。入乳香和匀。用酒煮面糊。丸如梧桐子大。每服十五丸。荆芥茶下。空心食前服。

治风循经络。肌肉 动。头目昏眩。手足麻痹。天麻丸方

天麻 芎 （各一两） 荆芥穗 鸡苏叶（各二两） 白附子（炮） 甘草（炙各半两）

上六味。捣罗为细末。炼蜜丸如樱桃大。每服一丸。嚼破茶酒任下。

治头目运眩。欲倒。痰逆恶心。偏正头痛。眉骨痛。肢体倦怠。鼻塞气道不通。或面上游风目 。常服治风化痰。清神志。芎犀丸方

犀角（镑屑一分） 芎 （三两） 桔梗（锉炒一分） 甘草（炙一分） 鸡苏叶（罗去土三两）风（去叉一分锉）

上一十味。除丹砂研外。九味捣罗为细末。和匀炼蜜。丸如樱桃大。每服一丸。食后细嚼、茶酒任下。

治风气肌肉 动。头目昏眩。四肢烦疼。荆芥汤方

荆芥穗 旋复花（各四两） 前胡（去芦头） 甘草（炙） 麻黄（去根节） 芍药 芎半夏（汤洗七遍各一两）

上八味。粗捣筛。每服三钱匕。水一盏。入葱白三寸。鸡苏三叶。同煎至七分。去滓温服。

治风气肌肉 动。头目昏眩。利胸膈。化风丸方

鸡苏叶（二两） 羌活（去芦头一两半） 芎 （一两半） 羚羊角（镑屑一两） 防风（去叉僵蚕（炒一两） 龙脑（研）

上一十二味。先以十味捣罗为末。入研者龙脑麝香。再同研。炼蜜丸如鸡头大。以丹砂为衣。每服一丸或二丸。茶酒任下。不拘时。

上一页：风气
下一页：风冷


风冷 《圣济总录》

风冷

论曰人有脏腑本虚。血气不实。感于风冷。致营卫不和。经脉凝涩。其冷不散者。使人面青不乐。心下满闷。甚则呕逆吐沫。肢体冷痛。

治寒风所中。面青遍身骨节俱冷。两手拘急。筋脉牵抽。手足不仁。厥冷得暖气则舒展。羌活汤方

羌活（去芦头） 独活（去芦头） 干姜（炮） 牛膝（酒浸切焙） 草豆蔻（去皮） 桂（去粗皮各半两） 细辛（去苗叶） 藿香叶（去梗各一分） 吴茱萸（汤洗焙干炒） 陈橘皮（汤浸去白芎 白术（各一两

上一十五味。粗捣筛。每服三钱匕。水一盏。煎至七分去滓。稍热不拘时服。候身暖并筋脉舒展则止。

治骨节风冷。耐寒暑。益气血。四味丸方

独活（去芦头） 干姜（炮） 山茱萸（洗焙） 桂（去粗皮）

上四味。为细末。炼蜜和捣三二千杵。丸梧桐子大。每服二十丸。温酒下。空心食前。

渐加至三十丸。

治风劳冷气。及膀胱冷气。攻刺腹内疼痛。兼治妇人血风血气。及伤寒等疾。神力汤方

人参 白茯苓（去粗皮） 木香 桂（去粗皮） 肉豆蔻（去皮） 草豆蔻（去皮） 防风（去叉）曝干麸炒） 黄 （薄（煨去核） 菖蒲 牛膝（酒浸切瓤麸炒） 桔梗（锉炒） 陈橘皮（去白切茱萸（汤洗焙干炒） 大腹 五味子 芎 前

上三十五味。锉如麻豆。每服三钱匕。水一盏。入盐少许。煎至七分。去滓温服。不拘时候。

治风冷及虚风头昏。心胸疰闷。痰唾不下。饮食气胀。腰腹疼痛。安息香丸方

安息香（研） 肉苁蓉（酒浸切焙） 白附子（炮） 羌活（去芦头各半两） 当归（切焙） 香子（炒） 木香 天麻 桂（去粗皮） 沉香（各三分） 槟榔（锉） 干蝎（去土各一两） 白花双仁研如膏三两） 阿魏（白各一分）

上一十八味。先将桃仁 阿魏 砂硫黄。用好酒五升。于银石器内慢火熬成膏。和前药末一十四味。如硬入炼蜜少许。入臼中捣千百下。取出每秤一两。分作十五丸。每服一丸。温酒嚼下。姜盐汤下亦得。空心食前。

治风冷四肢疼痛。腰脚缓弱。虚损无力。牛膝丸方

牛膝（酒浸切焙） 萆 （锉各二两） 山芋 泽泻 地肤子（各一两） 附子（炮裂去皮脐芋钟乳粉 熟干地黄

上一十三味。为细末。炼蜜和捣三二百杵。丸梧桐子大。每服二十丸。空心及晚食前、温酒下。

治风冷气。补虚损。暖脏腑。利腰脚。巴戟天丸方

巴戟天（去心） 附子（炮裂去皮脐） 天麻 牛膝（酒浸切焙） 防风（去叉） 桂（去粗皮）蝎（去土炒） 萆（研） 木香（各一两）

上一十八味。除别研外、为细末。再同研匀。炼蜜和捣三二百杵。丸如梧桐子大。每服三十丸。温酒下。空心及晚食前。

治风冷一切痛。应痛丸方

附子（炮裂去皮脐） 天麻 虎骨（酥炙） 天南星（炮） 狗脊（去毛） 白茯苓（去黑皮） 阿胶（炙燥） 野狼毒（醋炙锉炒） 白僵蚕（直者微炒） 海桐皮（锉） 牡蛎（熬）天雄（炮裂去芦头各一两）

上一十六味。捣罗为细末。炼蜜和丸。如弹丸大。每服一丸。空腹温酒化下。

治风冷气血虚乏。羊肉汤方

羊肉（一斤半去脂膜煮取汁） 生姜（二两） 当归（切焙） 芍药 黄芩（去黑心） 芎

上八味除羊肉外。 咀如麻豆大。每服五钱匕。以羊肉汁二盏。煎取一盏。去滓不拘时温服。

上一页：肌肉?动
下一页：风热


风热 《圣济总录》

风热

论曰风热者、风邪热气。客于皮毛血脉。传入肺经也。令人头面 发热。皮肤痛。咳嗽咽干。上焦不利。故谓之风热也。

治风热毒瓦斯。心胸痰滞。两耳虚聋。头重目眩。犀角汤犀角（镑） 甘菊花 前胡（去芦头） 枳壳（去瓤麸炒） 菖蒲 泽泻 羌活（去芦头） 木

上一十一味。粗捣筛。每服三钱匕。水一盏。煎至七分。去滓食后温服。

治风热毒瓦斯。身体烦热。头目不利。口干舌涩。夜卧不安。地骨皮汤方

地骨皮（去土） 人参 甘草（炙锉） 柴胡（去苗） 葛根（锉） 麦门冬（去心焙各半两）

上六味。粗捣筛。每服三钱匕。水一盏。入竹叶二十片。生姜两片。同煎至七分。去滓温服。此药兼解利伤寒汗后、余热烦躁。

治风热攻头面壅盛虚烦。凉心经。知母汤方

知母（焙） 人参 赤茯苓（去黑皮） 麦门冬（去心焙） 甘草（炙锉） 地骨皮（去土各半

上七味。粗捣筛。每服三钱匕。水一盏。入竹叶十片。煎至七分、去滓。食后温服。

治风热口舌干燥。心烦身热。夜卧惊悸狂躁等疾。甘露丸方

凝水石（ 通赤摊放地上出火毒研一斤） 马牙硝（研三两） 铅白霜（研） 龙脑（研各三分） 甘草（炙锉为末一两）

上五味。再同研匀。用糯米饭。丸如弹子大。每服用生姜蜜水磨下半丸。新汲水亦得。

小儿一丸、分五服。

治风热三焦壅滞。口干、咽喉不利、咳嗽。缓中汤方

黄 （锉细） 防风（去叉） 地骨皮（去土） 甘草 紫苏叶（各等分并生使）

上五味。粗捣筛。每服三钱匕。水一盏。煎至七分去滓。食后临卧服。

治风热烦躁。祛风利小肠。犀角汤方

犀角（镑） 黄芩（去黑心） 山栀子仁 升麻 葛根（锉） 山茵陈（择） 生干地黄（焙）

上八味。粗捣筛。每服三钱匕。水一盏。入麦门冬十粒。竹叶十片。煎至七分。去滓温服。

治一切风热。龙脑玉壶丸方

人参 防风（去叉各二钱） 赤茯苓（去黑皮一钱半） 干蝎（去土炒半钱） 白僵蚕（炒） 硼砂（研各一钱） 白附子（炮） 天麻 麝香（研） 天南星（炮） 玄明粉（研各一分） 甘草（药三两为衣）

上一十四味。为细末。炼蜜丸鸡头大。用凝水石粉为衣。每服一丸。食后细嚼。以荆芥汤下。茶清亦得。

治风热上焦烦满。化风丸方

荆芥穗 鸡酥叶 羌活（去芦头各一两） 干蝎（十四枚全者去土炒）

上四味。为细末。炼蜜丸鸡头大。每服一丸。薄荷汤化下。

治风热心胸壅滞烦躁。羌活汤方

羌活（去芦头） 人参 连翘 防风（去叉） 钩藤（各一两） 甘草（炙锉三分）

上六味。粗捣筛。每服三钱匕。水一盏。煎至七分。去滓温服。

治风热上焦壅盛。头目眩晕。烦躁饮水。小肠结涩。茯苓散方

赤茯苓（去黑皮） 茯神（去木各一两） 人参 远志（去心） 海金砂（各半两）

上五味。为细散。每服二钱匕。煎瞿麦汤调下。食后临卧服。

治风热上攻。头面生疮及肿痛。独活汤方

独活（去芦头） 羌活（去芦头） 防风（去叉） 柴胡（去苗） 白术 甘草（炙锉）麻黄（去根节煎掠去沫焙干各一两） 甘菊花（半两）

上八味。粗捣筛。每服三钱匕。水一盏。入荆芥五穗同煎。取七分去滓。食后温服。

治风热。心肺气壅多渴。天门冬丸方

天门冬（去心焙三分） 防风（去叉） 赤茯苓（去黑皮） 麦门冬（去心焙） 知母（焙） 桑干地黄（焙各半两）

上一十二味。为细末。炼蜜丸梧桐子大。每服十五丸。生姜汤下。日午临卧各一服。

治风热上膈烦满。疏气。羚羊角汤方

羚羊角（屑） 威灵仙（去苗土） 黄连（去须） 白槟榔 郁李仁（去皮尖炒） 甘草（炙） 大黄（锉炒） 枳壳（去瓤麸炒各一两） 桑根白皮（锉炒） 车前子 决明子（炒） 防风（去叉）

上一十五味。 咀如麻豆。每服五钱匕。以水一盏半。煎取八分。去滓温服。食后日二治风热攻头面虚浮。心下满闷。烦躁热渴。腰胯酸疼。咳逆咽干。小便赤涩。茯苓丸方

白茯苓（去黑皮一两半） 赤芍药 柴胡（去苗） 百合 诃黎勒皮 羚羊角（镑） 陈橘皮（研四两） 生干

上一十二味。捣罗为末。炼蜜丸如梧桐子大。每服三十丸。煎麦门冬汤下。

治风热痰壅。面发热。皮肤痛。凉心膈。润肺脏。皂荚丸方

皂荚（实肥者半斤） 甘草（一两同皂荚于罐器内烧不令烟出） 芎 （四两） 恶实（微炒） 蒺藜子（炒去角各二两） 菊花（微炒） 马牙硝（研各四两） 玄参（曝干一两） 甘松（去土）

上一十二味。捣研为末。炼蜜和丸。如樱桃大。每服一丸、嚼破。茶酒任下。食后临卧治风热气秘。疏风顺气。牵牛子丸方

牵牛子（不限多少净洗饭上炊气才透便出摊微冷捣为末） 青橘皮（去白焙） 陈橘皮（去

上七味。捣罗六味为末。每牵牛子末一斤。入余药末四两。拌合令匀。以炼蜜和杵三五千下风瘙诃治风热头面生疮。羌活散方

羌活（去芦头） 防风（去叉） 芎 荆芥穗 麻黄（去根节） 甘草（炙锉） 木通（锉）

上八味。捣罗为散。每服二钱匕。茶酒调下。不拘时。

治风热上焦痰毒。大黄丸方

大黄（锉如骰子样三两） 青橘皮（去白不锉） 半夏（洗去滑各一两）

上三味。一处炒熟。捣罗为末。水浸蒸饼。丸如梧桐子大。每服食后临卧。温水下二十丸。加至三十丸。

上一页：风冷
下一页：中风发热


中风发热 《圣济总录》

中风发热

论曰中风发热者。身体无汗。肢节烦疼。腹急、大小便不利。盖风邪所客。则皮肤闭密。内肢燥也。

治中风发热无汗。肢节烦疼。腹内急痛。大小便秘涩。防风饮方

防风（去叉） 当归（切焙） 麻黄（去根节先煎掠去沫焙） 白术 赤茯苓（去黑皮）附子（炮裂去皮脐） 山茱萸 黄芩（去黑心各一两） 人参 甘草（炙） 大黄（锉炒各三分） 熟干

上一十二味。锉如麻豆。每服五钱匕。水一盏半。大枣二枚劈破。生姜半分切。煎至八分。去滓温服。空心日晚各一。

治中风发热。头目昏疼。失音不语。喘息粗大。口偏吐涎。手足不遂。麻黄饮方

麻黄（去根节先煎掠去沫焙二两） 防风（去叉） 赤芍药（各一两半） 石膏（碎三两） 羌

上七味。粗捣筛。每服五钱匕。水一盏半。煎至八分。去滓空心温服日再。若牙颔冷痹舌强。加附子一枚。去皮脐。 竹沥少许。若渴。加麦门冬去心一两半。犀角屑一两。

治中风头痛面赤。 发热。恶风烦闷。身痛如碎。防风汤方

防风（去叉） 白术 桂（去粗皮各一两） 细辛（去苗叶半两） 赤芍药 黄芩（去黑心） 甘草（炙各一两） 麻黄（去根节煮掠去沫三两） 石膏（碎二两）

上九味。粗捣筛。每服五钱匕。水一盏半。大枣二枚劈破。煎至八分去滓。空心温服日再。

治中风头痛烦热。口干小便赤。石膏汤方

石膏（碎三分） 滑石（半两） 白茅根（锉） 蓄（锉各三分）

上四味。粗捣筛。每服三钱匕。水一盏。煎至七分。去滓食后热服。

治中风发热。头痛目眩。喉咽干。舌本强。胸背痛闷。心膈痞满。腰脊强急。葳蕤汤方

葳蕤 青木香 白薇（焙） 麻黄（去根节煎去沫焙） 独活（去芦头） 杏仁（汤浸去白尖

上一十味。粗捣筛。每服五钱匕。水一盏半。煎至八分。去滓温服。空心临卧并二服。

取汗用之

上一页：风热
下一页：漏风


漏风 《圣济总录》

漏风

论曰内经曰。饮酒中风。则为漏风。漏风之状。或多汗常不可单衣。食则汗出。甚则身寒喘酒风理虚口干之漏治酒风身热解惰。汗出如浴。恶风少气。泽泻散方

泽泻 白术（各二两半） 糜衔（锉一两一分）

上三味。捣罗为散。每服二钱匕。沸汤调食后服。

治风虚汗出不止。秦艽散方

秦艽（去苗土） 附子（炮裂去皮脐） 石斛（去根） 菖蒲 白术 桂（去粗皮各三分） 麻

上八味。捣罗为细散。每服一钱匕。温酒下日三。

治风虚多汗。夜卧尤甚。床席衣被尽湿。黄 汤方

黄 （锉） 人参（各二两） 麻黄根 牡蛎（ 赤各三两） 枸杞根白皮（二两半） 龙骨（

上六味。粗捣筛。每服三钱匕。水一盏。大枣一枚劈破同煎。去滓取六分。空心服日三治风虚多汗恶风。防风散方

防风（去叉一两一分） 泽泻 牡蛎（ 赤） 桂（去粗皮各三分）

上四味。捣罗为细散。每服二钱匕。温酒调下。空心服日再。

治风虚汗出不止。桂心散方

桂（去粗皮） 白术 秦艽（去苗土） 石斛（去根） 附子（炮裂去皮脐各三分）

上五味。捣罗为细散。每服二钱匕。温酒调下。空心服。

治风虚多汗。恶风寒颤。泽泻散方

泽泻 防风（去叉） 牡蛎（ 赤） 苍术（米泔浸去皮炒各一两） 桂（去粗皮三分）

上五味。捣罗为细散。每服二钱匕。温粥饮调下。不计时。

治风虚汗出。热闷甚者。人参散方

人参（二两） 牡蛎（ 赤一两半） 石膏（碎三两） 甘草（炙锉一两）

上四味。捣罗为细散。每服二钱匕。温酒水下。不计时候。

治风虚汗出不止。石膏散方

石膏（碎） 甘草（炙锉） 苍术（米泔浸去皮锉炒微黄） 麻黄根（各一两）

上四味。捣为细散。每服二钱匕。以浆水调下。食前服。日三夜再。

治风虚多汗。夜卧尤甚。杜仲散方

杜仲（去粗皮炙锉二两） 黄 （锉） 牡蛎（ 赤各三两） 麻黄根（五两）

上四味。捣罗为细散。每服二钱匕。煎败扇汤调下。食后服日二。

治大虚汗出欲死。若自汗不止。麻黄根散粉方

麻黄根 附子（炮裂去皮脐） 牡蛎（ 赤各等分）

上三味。捣罗为细散。每用一两。以白粟米粉一升。拌和令匀。以粉汗处。

治风虚多汗。牡蛎散粉方

牡蛎（ 赤二两） 麻黄根（三两）

上二味。捣罗为细散。以绢袋盛之粉身。日三五次。有汗即粉。无汗即止。

治风虚多汗少气。牡蛎 白术散方

牡蛎（ 赤三两） 白术（二两一分） 防风（去叉二两半）

上三味。捣罗为细散。每服二钱匕。温水调下。不计时。恶风倍防风。少气倍术。汗多面肿倍牡蛎。

治虚汗。麻黄根散方

麻黄根（一两半） 故败扇（烧灰半两）

上二味。捣罗为细散。每服三钱匕。以牛乳调下。食后服。

治漏风汗出不止。附子汤方

附子（一两半炮裂去皮脐） 蜀椒（去目并闭口炒出汗半两） 杏仁（去皮尖双仁炒出汗半两） 白术（二两）

上四味。锉如麻豆。以水五升。煮至二升去滓。分温四服。日三夜一。

治漏风汗出不止。四神散方

附子（一枚炮裂去皮脐） 干姜（炮半两） 桂（去粗皮一分） 甘草（半两半生半炙）

上四味。捣罗为散拌匀。以热酒一升投之。旋旋温服令尽。可均作一日服。如饮酒不得。用沸汤服之亦得。

上一页：中风发热
下一页：风消


风消 《圣济总录》

风消

论曰内经谓二阳之病发心脾。有不得隐曲。女子不月。其传为风消。夫肠胃发病。传于心脾曲。

治心脾受病。精血虚少。风气乘之。日益消削。黄 羌活饮方

黄 （一两半） 羌活（去芦头一两） 石斛（去根） 防风（去叉） 枳壳（去瓤麸炒） 人参断（半两） 地骨

上一十四味。锉如麻豆。每服五钱匕。水一盏半。煎取一盏。去滓温服。

治风消肢体酸疼。血脉枯耗。排风汤方

防风（去叉） 当归（洗切焙） 白藓皮 白术 芍药 桂（去粗皮） 芎 独活（去芦头）掠去沫焙各一两

上一十二味。除杏仁外。粗捣筛。入杏仁和匀。每服三钱匕。以水一盏。生姜三片。煎至七分去滓。空腹温服。日晚再服。

治风消四肢无力。胸膈烦闷。姜黄汤方

姜黄（一两） 沉香（锉三分） 黄 （锉一两） 桂（去粗皮半两） 延胡索 人参 浓朴（别研） 羌活（去

上一十三味。除杏仁外。粗捣筛。入杏仁和匀。每服三钱匕。旋汲井华水一盏。煎至七分。去滓温服。不拘时。

治风消气血虚弱。黄 汤方

黄 （薄切） 犀角（镑各一两） 白茯苓（去黑皮） 人参（各一两半） 柴胡（去苗） 升麻叉） 芍药 黄芩（草（炙锉各一两） 羌桔梗（去芦头炒各半两）

上二十四味。粗捣筛。每服三钱匕。以水一盏。煎至七分去滓。空腹温服。

治风消。五补人参丸方

人参 白茯苓（去黑皮） 黄 （薄切） 地骨皮 熟干地黄（焙干各一两）

上五味。捣罗为末。炼蜜丸如梧桐子大。每服二十丸。温酒下。夜卧时服。

治风消五劳七伤等。太和汤方

前胡（去芦头） 枇杷叶（拭去毛） 鳖甲（醋炙） 白茯苓（去黑皮） 桔梗（去芦头炒） 白芷 五味子 白术 浓朴（去粗皮生姜汁炙） 半夏（汤洗去滑） 京三棱（煨锉） 藿香（去梗） 防风（去叉各一两） 人参（三分） 柴胡（去苗半两） 桂（去粗皮一两半） 桑白皮（锉） 当归（切焙） 芍药 枳壳（去瓤麸炒） 牡丹皮 甘草（炙锉） 知母（焙） 杏仁（去皮尖双仁麸炒各半两）

上二十四味。粗捣筛。每服三钱匕。水一盏。生姜三片。煎至七分。去滓温服。

治风消血气虚损。攻刺疼痛。四肢无力。多困黄瘁。胸膈痞闷。或大便多秘。或时泄利。人参 荆芥汤方

荆芥穗（二两） 芍药 天麻 芎 当归（洗切焙） 京三棱（煨锉） 黄 （薄切）鳖甲（醋浸去裙 炙） 牛膝（去苗酒浸切焙各一两） 木香（半两） 熟干地黄（切焙） 柴胡（去苗夏（为末生姜（去芦头） 款冬花（

上二十四味。粗捣筛。每服三钱匕。生姜二片。枣一枚去核。同煎七分去滓。空心日午临卧服。

治风消经久不瘥。渐成五劳七伤。小腹拘急。四肢酸疼。面色黧黑。唇口干燥。目暗耳鸣。心忪气短。夜梦惊恐。精神困倦。喜怒无常。悲忧不乐。饮食无味。举动乏力。心腹胀满。脚膝痿缓。小便滑数。房事不举。股内湿痒水道涩痛。小便出血。时有遗沥。菟丝子丸方

菟丝子（酒浸别捣） 桂（去粗皮） 鹿茸（去毛酥炙） 附子（炮裂去皮脐） 泽泻 石龙芮（各一两） 肉苁蓉（酒浸切焙） 杜仲（去粗皮锉炒） 白茯苓（去黑皮） 熟干地黄（洗焙） 巴戟天（去心） 防风（去叉） 山茱萸 补骨脂（炒） 荜澄茄 沉香（锉）香子（炒） 石斛（去根） 牛膝（酒浸切焙） 续断（各三分） 桑螵蛸（酒浸炒） 芎复盆子（择） 五味子（各半

上二十四味。捣罗为末。以酒煮面糊。丸如梧桐子大。每服二十丸。温酒或盐汤下。空心日午服。如脚膝无力。木瓜汤下。

上一页：漏风
下一页：热毒风


热毒风 《圣济总录》

热毒风

论曰热毒风之状。头面肿热。心神烦躁。眼目昏暗。时复语涩。痰粘口干。皮肤壮热。

肢节积不治热毒风发起。即欲卧。卧即欲起。心神烦闷。麦门冬丸方

麦门冬（去心焙） 地骨皮 山芋 山茱萸 蔓荆实（去白皮） 人参 防风（去叉） 沙参三两） 龙胆

上一十六味。捣罗为末。炼蜜丸如梧桐子大。每服二十丸。至三十丸。温酒下。

治热毒风头面瘙痒。状如虫行。时发风疹。蒺藜子丸方

蒺藜子（炒） 独活（去芦头） 白芷 防风（去叉） 枳壳（去瓤麸炒） 山芋 地骨皮（各三分） 人参（一两） 葳蕤 桂（去粗皮） 黄连（去须各半两）

上一十一味。捣罗为末。炼蜜丸如梧桐子大。每服二十丸。空心温酒下。加至三十丸。

治热毒风攻身体。状如虫行。头面肿热。心神烦闷。皮肤斑点。旋生旋没。天南星丸方

天南星（炮） 天麻（酒浸切焙） 白附子（炮） 羌活（去芦头） 白僵蚕（炒） 白花蛇（胶（生用各

上一十二味。捣罗为末。粟米饭丸如梧桐子大。阴干。每服十五丸至二十丸。空心临卧用葱白酒下。

治热毒风、皮肤壮热。心神烦躁。口干面热。肢节疼痛。黑豆饮方

黑豆（半升炒熟） 防风（去叉一两） 羌活（去芦头） 甘草（炙锉各半两）

上四味粗捣筛。每服五钱匕。水一盏半。生姜三片。煎取一盏。去滓温服。食后临卧。

治热毒风、心肺壅滞。胸膈烦闷。大小便难。木香丸方

木香 芎 羌活（去芦头） 槟榔（生锉） 桂（去粗皮各二两） 大黄（锉炒） 郁李仁（

上七味。捣罗六味为末。与郁李仁。和匀炼蜜。丸如梧桐子大。每服二十丸。渐加至三十丸。用温酒或生姜汤下。空心临卧。

治热毒风攻注。四肢 痹。皮肤瘙痒。筋脉拘急。言语謇涩。天麻散方

天麻 白附子（炮） 羌活（去芦头） 防风（去叉） 牛膝（酒浸切焙） 麻黄（去节先煮掠（炒一两半） 白

上一十五味。捣罗为散。每服二钱匕。食后良久。温酒调下。渐加至三钱匕。

治热毒风上攻。头旋目痛耳鸣。或头面瘾疹。四肢不遂。羚羊角汤方

羚羊角（镑一分） 防风（去叉） 羌活（去芦头各半两） 甘菊花（未开者一两半） 前胡（锉） 菖蒲（

上一十一味。粗捣筛。每服五钱匕。以水一盏半。煎取一盏去滓。每食后良久服。

治热毒风上攻。头旋倒仆。或吐不止。畏见日光。不喜喧处。不欲饮食。时时发动。旋复花汤方。

旋复花（一两） 前胡（去芦头半两） 甘菊花（未开者一两半） 防风（去叉） 生干地黄（黄芩（去黑归（切焙） 人参

上一十七味。粗捣筛。每服五钱匕。以水一盏半。煎去一盏去滓。食后良久服。日二。

治热毒风攻心烦闷。犀角汤方

犀角（镑） 白藓皮 黄芩（去黑心） 玄参 钩藤（各一两半） 葛根（二两） 石膏（碎三两）

上七味。粗捣筛。每服三钱匕。水一盏。煎至七分去滓。入竹沥少许。再煎一二沸。食后服。

治热毒风下攻脚膝及筋骨。日夜烦疼不可忍者。虎骨汤方

虎（酥炙一两半） 桂（去粗皮半两） 生干地黄（洗切焙） 羌活（去芦头） 赤芍药（各一两）

上五味。粗捣筛。每服五钱匕。水一盏。酒半盏。同煎至一盏。去滓空腹温服。有顷再服。

治热毒风疮疥。黄 汤方

黄 （锉） 黄连（去须） 大黄（锉炒） 芎 甘草（炙各一两） 鹤虱 红蓝花（炒各半两） 连翘 防风（去叉） 羌活（去芦头） 牵牛子（炒各一两半）

上一十一味。粗捣筛。每服三钱匕。水一盏。入生姜三片。煎至七分。去滓温服。

治热毒风攻头面。唇口肿痛。咽喉肿塞。或目涩疼。羚羊角煎方

羚羊角（镑） 菊花（各半两） 玄参 牛膝（去苗切焙） 防风（去叉） 紫参（各一分）

上六味。捣罗为末。以栝蒌汁一升。酒半升。并前六味。煎成稀煎。瓷合盛。每服一匙头。酒调下。日夜四五服。

治热毒风肿遍身疮。大黄散方

大黄（锉二两） 栝蒌根 甘草（生锉） 马牙硝（研各一两）

上四味。捣罗为散。每服二钱匕。食后熟水调下。

治热毒风、胸膈烦满。语涩痰盛。筋脉挛急。头目昏痛。肢节烦疼。羚羊角汤方

羚羊角（镑） 赤茯苓（去黑皮） 细辛（去苗叶） 半夏（汤洗七遍生姜汁煮焙）本（去苗土各三分） 蔓荆实（去皮） 芎 旋复花 防风（去叉） 甘草（炙锉） 枳壳（去瓤麸炒各

上一十五味。粗捣筛。每服三钱匕。入生姜两片。水一盏半。煎至七分去滓。早晚食后稍热服。急则不拘时。

治热毒风上攻。头旋目眩。耳聋心烦。手足 痹。皮肤瘙痒。黄 丸方

黄 （锉） 防风（去叉） 麦门冬（去心焙） 羌活（去芦头各二两） 五加皮（一两半） 甘前子（各一两）

上一十四味。捣罗为末。炼蜜和丸。如梧桐子大。每服二十丸。加至三十丸。空心食前温酒下。

治热毒风。黄 饮方

黄 （锉焙） 赤茯苓（去黑皮） 羌活（去芦头） 白僵蚕（炒） 杏仁（汤浸去皮尖双仁炒）橘皮（汤浸去瓤焙）

上一十四味。粗捣筛。每服五钱匕。水一盏。煎取八分去滓。空心顿服。

治热毒风上攻头面。枳壳丸方

枳壳（去瓤麸炒一两半） 赤茯苓（去黑皮） 防风（去叉） 人参 干姜（炮） 黄连（炒去须） 薏苡仁 升麻 桂（去粗皮各一两） 菊花 生干地黄（焙各二两） 羌活（去芦头） 羚羊角（

上一十三味。捣罗末。炼蜜和丸。如梧桐子大。每服三十丸。空心食前温酒下。

治热毒风攻头面。咽嗌肿痛。犀角丸方

犀角（镑） 黄芩（去黑心） 栀子仁 吴蓝（各一两） 升麻 黄 （锉） 防风（去叉） 甘

上九味。捣罗为末。炼蜜丸如梧桐子大。每服三十丸。米饮下。早晚食后服。

治热毒风、头面肿痒。心胸烦闷。羌活散方

羌活（去芦头） 防风（去叉） 芎 荆芥穗 麻黄（去根节） 甘草（炙锉） 木通（锉）

上八味。捣罗为散。每服二钱匕。清茶酒调下。不拘时。

治热毒风攻口面 斜。及偏风。芎 酒方

芎 羌活（去芦头） 莽草 细辛（去苗叶） 甘草（炙锉各一两） 黑豆（炒二合）

上六味。粗捣筛。分作八帖。每帖以酒一升。煎取五合。热含嗽。咽亦无妨。

上一页：风消
下一页：劳风


劳风 《圣济总录》

劳风

论曰内经曰。劳风法在肺下。其为病也。使人强上冥视。唾出若涕。恶风而振寒。夫劳风之肺中劳动治劳风胸膈不利。涕唾稠粘。上焦壅滞。喉中不快。麻黄汤方

麻黄（去根节） 荆芥穗 杏仁（去皮尖及双仁麸炒） 木香 当归（切焙） 黄芩（去黑心） 羌遍一钱） 牵牛子（

上一十二味。粗捣筛。每服二钱匕。水一盏。生姜一片。同煎取八分。去滓食后温服。

治劳风强上冥视。芎枳丸方

芎 （一两） 枳壳（去瓤麸炒半两）

上二味。捣罗为末。炼蜜丸如梧桐子大。每服十丸。食后温水下。

治劳风项强急痛。四肢烦热。葳蕤饮方

葳蕤（三两） 人参 羚羊角（镑各二两）

上三味。粗捣筛。每半两入豆豉三合。葱白一握。以水五盏。煎取二盏去滓。分温空腹二服。

治劳风发热烦闷。不能食。兼数欠。眠睡不安。黄连丸方

黄连（去须三两） 人参 生姜（薄切焙干） 茯神（去木各一两半） 葳蕤（一两） 豉（一

上六味。捣罗为末。炼蜜丸如梧桐子大。食后米饮下二十丸。日二服。

治劳风上膈壅痰实。利头目。地骨皮汤方

地骨皮（五两） 知母（一两半） 桔梗（去芦头炒） 甘草（炙各一两） 前胡（去芦三两）

上五味。粗捣筛。每服三钱匕。以水一盏。煎至七分去滓。食后临卧温服。

治劳风壅滞。多痰逆头昏。防风汤方

防风（去叉） 独活（去芦头） 羌活（去芦头） 柴胡（去苗） 白术 甘草（炙） 麻黄（去

上一十味。粗捣筛。每服三钱匕。以水一盏。煎至七分去滓。食后温服。

治劳风肺热气壅。卧即多惊。时复头旋。龙齿饮方

龙齿（碎二两半） 黄芩（去黑心） 防风（去叉） 赤芍药 白茯苓（去黑皮各一两半） 升

上八味。粗捣筛。每服五钱匕。以水一盏半。入生姜两枣大拍碎。竹沥半合。银半两许。同煎至八分。去滓食后温服。

治劳风心脾壅滞。痰涎多。喉内隘塞。吐逆不思饮食。或时昏愦。皂荚丸方

皂荚木白皮（去粗皮酥炙令黄） 天南星（炮） 白附子（炮） 半夏（汤洗去滑七遍焙） 白

上五味。捣罗为末。以生姜汁煮面糊。丸如梧桐子大。以温水下十丸。不拘时候。

治劳风涕唾稠粘。枳壳汤方

枳壳（去瓤麸炒二两） 人参 赤茯苓（去黑皮各一两）

上三味。粗捣筛。每服三钱匕。水一盏。煎至六分。去滓温服。

上一页：热毒风
下一页：风成寒中


风成寒中 《圣济总录》

风成寒中

论曰内经曰。风气与阳明入胃。循脉而上至目内 。其人瘦则外泄而寒。为寒中而泣出。风其治风邪所伤。肌瘦泄汗。寒中泣出。温中汤方

当归（切焙） 白术（各二两） 人参 附子（炮裂去皮脐） 干姜（炮） 甘草（炙）蜀椒（去目及闭口者炒出汗） 桂（去粗皮各一两）

上八味。 咀如麻豆大。每服四钱匕。以水一盏半。煎取八分。去滓温服日二。

治肌瘦中风。汗出太多。成寒中泣出。石斛散方

石斛（去根锉） 附子（炮裂去皮脐） 白术 桂（去粗皮） 秦艽（去苗土） 黄（炙锉各

上六味。捣。细罗为散。每服二钱匕。不计时候。以温水调下。

治寒中之病。目泣自出。浓朴饮方

浓朴（去粗皮涂生姜汁炙令香熟一两半） 前胡（去芦头） 桂（去粗皮） 石膏（椎碎） 赤芍药 知母（去心煨令微黄） 甘草（炙锉各一两） 杏仁（汤浸去皮尖双仁麸炒微黄三分）

上八味。粗捣筛。每服三钱匕。以水一中盏。入生姜半分。枣三枚劈破。同煎至六分去滓。不计时候。稍热服。

治风气汗泄太多。寒中泣出。人参汤方

人参（三分） 半夏（汤浸七遍去滑） 干姜（炮锉） 白茯苓（去黑皮） 白术 甘草（炙锉）诃黎勒（煨用皮

上一十一味。粗捣筛。每服三钱匕。以水一中盏。入生姜半分。枣三枚劈破。同煎至六分去滓。不计时候。稍热服。

治伤风中寒。目泣自出。当归汤方

当归（切炒半两） 人参 桂（去粗皮各三分） 干姜（炮锉） 白术 白茯苓（去黑皮） 甘两）

上一十一味。粗捣筛。每服三钱匕。以水一中盏。入生姜半分。枣三枚劈破。同煎至六分去滓。不计时候。稍热服。

上一页：劳风
下一页：风成热中


风成热中 《圣济总录》

风成热中

论曰内经曰。风气与阳明入胃。循脉而上至目内 。其人肥则风气不得外泄。为热中而目黄。夫风者阳气也。善行而数变。风气客于胃中。内不得通。外不得泄。蒸郁于中。故谓之热中。阳明之脉起于鼻。交 中下循鼻外。热气循入。故令人目黄也。

治风搏阳气。郁为热中。除目黄。解烦渴。远志汤方

远志（去心） 人参 赤茯苓（去黑皮） 犀角（镑） 桔梗（锉炒） 前胡（去芦头）防风（去叉） 麦门冬（去心焙） 黄 （锉） 大腹皮（各半两）

上一十味。粗捣筛。每服三钱匕。水一盏。生姜一枣大拍破。煎至七分去滓。食后温服日三。

治风邪。除热中。解烦渴。镇心神。人参丸方

人参（一两半） 芦荟 白术 本（去苗土） 桔梗（锉炒各半两） 白附子（炮） 赤茯苓（去黑皮） 菊花（各一两） 防风（去叉） 天麻（酒浸切焙各三分） 龙脑（研） 麝香（研各一

上一十二味。研。捣为末。以面糊和丸。如梧桐子大。每服十五丸。食后煎黄 荆芥汤下。

治风久不散。变成热中。烦渴目黄。精神昏暗。牛黄散方

牛黄（研） 甘草（炙锉） 白附子（炮） 白僵蚕（炒） 犀角（镑） 羚羊角（镑）丹砂（研

上一十一味。各捣研极细和匀。每服一钱匕。荆芥汤调下。

治风邪。除热中。金箔牛黄丸方

金箔（十片研） 牛黄（研） 龙脑（研各一两） 犀角（镑） 琥珀（研） 人参（各一分） 丹半两） 白附子（

上一十三味。各捣研为末。炼蜜和捣一千杵。丸如樱桃大。以金箔为衣。每服一丸细嚼。温薄荷汤下。茶酒亦得。常服半丸。不拘时。

治风不散。传为热中。犀角天麻丸方

犀角（镑） 天麻（酒浸切焙） 芎 半夏（为末生姜汁作饼焙干） 菊花（各半两）茯神（去木） 人参 羌活（去芦头） 阿胶（炙令燥） 丹砂（研各一两） 甘草（炙锉三分）

上一十一味。各捣研为细末。炼蜜丸如皂子大。每服一丸。食后临卧细嚼。人参汤下。

治风邪蕴积。传为热中。银液生犀丸方

犀角（镑） 银薄（一钱水银结沙子） 牛黄（研） 郁金 竹茹 阿胶（炙令燥各一分） 天砂（研一两半） 天分）

上一十七味。各捣研为细末。炼蜜丸如鸡头实。每服一丸。食后临卧细嚼。人参汤下。

治风邪传化。腹内瘀结生热。青龙散方

仙灵脾 生干地黄（焙） 防风（去叉） 何首乌（去黑皮米泔浸一宿竹刀切焙各一分）荆

上五味。捣为细散。每服一钱至二钱匕。食后沸汤调下。

治风气入中。蕴积生热。口干目黄。时发潮躁。雄黄散方

雄黄（研半两） 丹砂（研） 牛黄（研） 丁香（各一分） 桂（去粗皮半两） 天麻（三分）前三味同研） 半夏（为三分） 附子（炮裂去皮脐） 干

上一十五味。将十味捣罗为散。与别研五味和匀。每服半钱加至一钱匕。空心夜卧。温酒调下。汗出即愈。

治风邪入中。蕴瘀成热。头昏目黄。心膈烦闷。内解散方

柴胡（去苗） 黄芩（去黑心） 葛根（锉各一两） 黄连（去须） 石斛（去根各一分） 甘草

上六味。捣罗为散。每服半钱匕。柳枝蜜水调下。薄荷蜜水亦得。

上一页：风成寒中
下一页：风成寒热


风成寒热 《圣济总录》

风成寒热

论曰因于露风。乃生寒热。始感于腠理。腠理开则洒然寒。闭则热而闷。其风入于胃经。寒则物不化。故衰食饮。热则气内铄。故消肌肉。寒热相合。交争于中。所以 栗振动而不能食也。故内经曰、病成而变。风成为寒热。

治风邪伤人。寒热时作。头痛烦躁。周身疼痛。颈项拘急。大安汤方

麻黄（去根节汤煮掠去沫焙四两） 防风（去叉一两半） 芎 羌活（去芦头） 桔梗（去芦锉炒） 柴胡（去苗） 赤箭 白藓皮 蔓荆实（去皮各一两） 独活（去芦头） 前胡（去芦头

上一十五味。粗捣筛。每服五钱匕。水一盏半。薄荷五叶。煎至八分。去滓温服。不拘时。

治中风项背急强。洒淅寒热。无汗烦渴。葛根汤方

葛根（锉二两） 麻黄（去根节汤煮掠去沫焙一两半） 甘草（炙锉） 芍药 桂（去粗皮各

上五味。粗捣筛。每服五钱匕。水一盏半。生姜三片。枣一枚去核。煎至一盏去滓。连三服。衣复取汗。未汗用热生姜稀粥投之。

治中风发热恶寒。身体疼痛。 栗烦躁。甘草汤方

甘草（炙锉） 桂（去粗皮各一两） 麻黄（去根节汤煮掠去沫焙三两） 石膏（碎一两半） 杏仁（汤浸去皮尖双仁炒一两）

上五味。粗捣筛。每服五钱匕。水一盏半。生姜三片。枣一枚去核。煎至一盏去滓。连三服取汗。未汗用热生姜稀粥投。衣复之。

治中风寒热。头痛体疼。 栗不能食。芎 汤方

芎 （三分） 防风（去叉） 白茯苓（去黑皮） 羌活（去芦头） 菊花（择） 黄（锉各一

上七味。粗捣筛。每服五钱匕。水一盏半。生姜三片。煎至一盏去滓。空心日午夜卧温服。

治风成寒热。肢体烦疼。前胡散方

前胡（去芦头） 秦艽（去苗土） 当归（切焙） 知母（各一两） 贝母（去心） 羌活（去芦一两半）

上一十二味。捣罗为细散。每服二钱匕。温酒调下。不拘时。

治中风寒热。头目昏眩。肢体疼痛。手足痹。上膈壅滞。解风汤方

人参 芎 石膏（碎研各二两） 防风（去叉） 独活（去芦头） 甘草（炙锉） 麻黄（去

上八味。粗捣筛。每服三钱匕。水一盏。生姜三片。薄荷五叶。煎至七分。去滓温服。

不拘时。

治中风寒热时作。防风汤方

防风（去叉） 甘草（炙） 黄芩（去黑心） 桂（去粗皮） 当归（切焙） 白茯苓（去黑皮各

上九味。锉如麻豆大。每服五钱匕。水一盏。酒半盏。生姜三片。大枣一枚去核。煎至一盏。去滓温服。日三。取汗为度。

治中风寒热。头痛昏倦。羚羊角汤方

羚羊角（镑） 荠 独活（去芦头） 防风（去叉） 柴胡（去苗） 芎 枳壳（去瓤麸炒）

上一十味。粗捣筛。每服二钱匕。水一盏。薄荷五叶。煎至七分。去滓温服。不拘时。

治中风寒热。头目昏眩。四肢烦疼。荆芥汤方

荆芥穗 旋复花（各四两） 前胡（去芦头） 甘草（炙锉） 麻黄（去根节汤煮掠去沫焙）

上八味。粗捣筛。每服三钱匕。水一盏。葱白一寸。生姜五片。薄荷五叶。煎至七分。

去滓温服。不拘时。

治风成寒热。二气交争。调顺阴阳。黄连 白术汤方

黄连（去须） 麦门冬（去心焙各一两） 白术 旋复花（炒） 甘草（炙） 黄芩（去黑心） 附子（炮裂去皮脐各半两） 桑根白皮（一两半） 桂（去粗皮） 桔梗（炒） 白茯苓（去黑皮）

上一十三味。锉如麻豆。每服五钱匕。水一盏半。入生姜三片。同煎至八分。去滓温服治因于露风成寒热。精神昏困。肢节烦疼。柴胡汤方

柴胡（去苗） 前胡（去芦头） 桔梗（炒） 贝母（去心） 牡丹皮 黄芩（去黑心）麻黄（去根节各一两） 甘草（炙锉） 枳壳（去瓤麸炒各一钱） 升麻（半两）

上一十味。粗捣筛。每服三钱匕。水一盏。煎两三沸去滓。食后临卧服。

治阴阳不和。寒热往来。头目昏重。身体烦疼。咳嗽咽干。鼻塞清涕。柴胡散方（旧名地柴胡（去苗土一斤） 人参（五两） 甘草（炙四两） 白术（三两） 半夏（汤浸煮软切作片

上七味。粗捣筛。每服三钱。水一盏。生姜五片。同煎至七分。去滓温服。不计时候。

上一页：风成热中
下一页：风恍惚


风恍惚 《圣济总录》

风恍惚

论曰风恍惚者。以风邪经于五脏。其神恍惚而不宁也。盖五脏处于内。神之舍也。脏气充足不宁也。

治风惊悸。或忧愁思虑。心神恍惚。狂言烦闷。口眼 斜。化痰涎。利咽膈。丹砂镇心丸方 丹砂（别研一两） 牛黄（别研） 龙脑（别研） 麝香（别研各一钱） 铅白霜（别研二钱）各半两）

上一十味。捣研为末。和匀炼蜜。丸如鸡头大。每服三丸。煎金银薄荷汤化下。食后夜卧服。

治风虚。安寝寐。镇心神。止恍惚。化痰滞。石菖蒲丸方

石菖蒲 远志（去心） 铁粉（别研） 丹砂（别研各一两） 白茯苓（去黑皮） 人参（各一衣）

上九味。捣研为末。和匀炼蜜。丸如梧桐子大。每服十五丸。至二十丸。煎人参汤下。

早晚食后服。

治诸藏虚邪。夜卧恍惚。精神不安。鹿角散丸鹿角（镑三两）

上一味。捣罗为散。每服一钱匕。温酒调下。日三服。

治诸藏虚邪。夜卧恍惚。神不安。羚羊角散方

羚羊角（镑微炒一两）

上一味。捣罗为散。每服一钱匕。温酒调下。日三服。

治神志不宁。风虚恍惚。镇惊悸。补不足。丹砂茯神丸方

丹砂（别研） 茯神（去木） 人参（各一两） 干蝎（二十一枚全者去土炒） 牛黄（别研半

上五味。捣研为末。和匀炼蜜。丸如梧桐子大。每服十丸。温金银薄荷汤下。人参汤化亦得。

治恍惚健忘。心神不宁。解烦躁。清头目。镇心安神。牛黄紫云丸方

牛黄（别研） 麝香（别研） 龙脑（别研各一分） 丹砂（别研） 天竺黄（别研） 黄芩（去黑心） 远志（去心） 龙齿（各三分） 铁粉（别研） 茯苓（去黑皮） 甘草（炙锉各一两） 甘为衣）

上一十五味。以十四味捣研为末。和匀炼蜜。丸如小弹子大。以金薄为衣。每服一丸。

早晚食后。荆芥汤嚼下。薄荷汤亦得。

治心神恍惚。化痰涎。利胸膈。丹砂煎方

丹砂（别研） 真珠（别研） 犀角（镑） 玳瑁（镑） 阿胶（炙燥各一两） 龙脑（别研） 麝

上七味。捣研为末。和匀。用安息香一两。汤一盏。化去滓。入蜜二两。于一处重汤内。煮令化。然后下前五味末。熬成煎候冷方入脑麝末搅匀。入瓷合内。每服一皂子大。用温薄荷汤化下。

治心虚忧愁不乐。惊悸心忪。恍惚忘误。神情不宁。定心丸方

茯苓（去黑皮） 茯神（去木各一两） 琥珀（别研） 龙齿 阿胶（炙令燥） 牛黄（别研）胆内匮者） 甘草（炙锉各一两半） 远志（去心一分） 金薄（三十片为衣） 银薄（二十片研入药） 菖蒲 酸枣仁（炒） 天竺黄（别研） 人参（各三分） 虎睛（一对酥炙） 丹砂（别研四两） 龙脑（半分） 雄黄（别研二两） 苏合香（一两） 安息香（二两同苏合香以酒一大盏研化澄去砂脚熬成膏）

上二十五味。除别研外。捣罗为末和匀。以安息香膏。同炼蜜和丸。如鸡头大。每服一丸。麝香汤化下。早晚食后临卧服。

上一页：风成寒热
下一页：风惊


风惊 《圣济总录》

风惊

论曰风惊者。心气不足。风邪干之、而心不安定也。内经曰。心为君主之官。神明出焉。又惊也治心气不足。风邪所乘。惊悸恍惚。梦多魇。小定心汤方

白茯苓（去黑皮四两） 桂（去粗皮三两） 甘草（炙） 芍药 干姜（炮） 远志（去心） 人

上七味。 咀。每服五钱匕。水二盏。入枣两枚劈破。煎至一盏二分。去滓温服。日三夜一。

治心虚中风惊悸。恍惚多忘。或梦寐惊魇。志少不足。

大定心汤方

人参 白茯苓（去黑皮） 茯神（去木） 远志（去心） 龙骨 干姜（炮） 当归（切焙） 甘草（炙） 白术 芍药 桂（去粗皮） 紫菀（去苗土） 防风（去叉） 赤石脂（各二两）

上一十四味。 咀。每服五钱匕。水二盏。入枣二枚劈破。煎至一盏。去滓温服。日三夜一。

治风惊。镇心化涎。天南星丸方

天南星（大者逐日换水浸五日慢火煮五七沸切作片子曝干麸炒令黄香） 乌蛇（酒浸取肉炙干） 白僵蚕（直者麸炒令黄） 天麻（各一两） 干蝎（全者擘破炒黄色） 白附子（炮） 雄黄（研）两） 丹砂（一两半研）

上一十二味。除研者外。捣罗为末。合研匀。干瓷器收密封。勿令透气。旋炼蜜和丸。

如鸡头大。每服一丸。荆芥 人参汤化下。

治惊风心膈生涎。龙脑煎方

龙脑（研） 蝎梢（炒） 水银（研） 麝香（研） 腻粉（研） 丹砂（研） 天南星（薄荷汁浸

上八味。捣研为末。用石脑油和为煎。每服一皂子大。薄荷汤化下。食后临卧服。

治风惊。镇心安神化涎。牛黄真珠丸方

牛黄（研） 真珠（研） 琥珀（研） 麝香（研） 天麻 天竺黄（研） 甘草（炙锉） 铅霜（制者各二钱） 丹砂（研半两） 龙脑（研一钱半） 金箔 银箔（各一十片同研入药）

上一十七味。捣研为末。同拌匀。炼蜜和丸。如鸡头大。别用大金箔五片。滚为衣。每服一丸细嚼。人参 薄荷汤化下。小儿半丸。

治心虚风邪惊悸。安神清膈化涎。小银箔丸方

水银（用锡结砂子） 半夏（汤洗七遍去滑入生姜捣曝干） 天南星（炮） 白矾（熬令汁枯）黛（研一两） 银箔（二

上一十味。捣研为末。水煮面糊。和丸如梧桐子大。每服十丸。食后临卧。人参 薄荷汤下。

治心受风邪。镇惊利头目。化痰壅。铅金丸方

铅霜（半两研） 金箔（一十片研入药） 半夏（三分汤洗净生用） 天南星（生用） 雄黄（研各二两） 白矾（生用） 防风（去叉各半两） 白茯苓（去黑皮一两半）

上八味。捣罗为末。水煮面糊和丸。如梧桐子大。每服十五丸。食后临卧。生姜 薄荷汤下药丸了。不可见日。

治因风致惊。眼斜反张。手足螈 。背急发搐。雄黄丸方

雄黄（一分别研细） 巴豆（去皮心膜醋熬令赤黄净洗压去油取末二钱） 郁金（末一两）

上三味。研匀。炼蜜丸如绿豆大。每服五七丸。荆芥汤下。常服临卧服。若当病发。煎槐胶利为

上一页：风恍惚
下一页：风惊邪


风惊邪 《圣济总录》

风惊邪

论曰风惊邪之状。乍惊乍喜。恍惚不宁。举措失常是也。盖心者生之本而藏神。今心气虚。则神不宁。风邪乘虚而干之。故谓之风惊邪也。

治风惊邪心虚。冷热不调。左肋下有气发。即妨胀不能食。地黄煎丸方

生地黄汁（六升） 生天门冬汁（五合） 牛髓（五合） 生姜汁（七合） 牛酥（五合） 白蜜分次下天门冬汁姜汁（去根） 人参 山芋子防风（去叉） 枸杞子 枳壳两） 干姜（炮半两） 赤石脂（别捣研）苗叶各一分）

上二十七味。除前八味外。捣研为末。入前煎中搅匀。于银器中重汤煎。可丸即丸如梧桐子大。每空心早食后。温酒下三十丸。日再服。

治风惊邪。及一切风。舌强语涩。昏迷恍惚。化痰益智。太一丸方

金薄（一分同丹砂研） 真珠（一分研） 丹砂（研一两半同金薄研令匀） 玳瑁（镑二两） 阿胶（炙令燥一两） 龙脑（研半两） 雄黄（研） 琥珀（捣研各一两） 麝香（研） 牛黄（研各膏）

上一十一味。除安息香外。各细捣研讫。再同研令匀细。候熬安息香膏。稀稠得所。即将前如卒治风惊邪。及一切风。肢节不利。筋脉拘急。头目旋痛。恍惚心忪。独活丸方

独活（去芦头三分） 防风（去叉） 白茯苓（去黑皮各半两） 阿胶（炙令燥） 石膏（碎研各三分） 玳瑁（镑一两） 人参（一两半） 甘草（炙锉半两） 天南星（炮一两） 细辛（去苗叶研一两） 牛黄（研） 麝香（

上一十八味。捣研为末。再同研匀。别用安息香二两半捣碎。以酒一升。研滤去滓。于银器下。

治风惊邪。及心虚喜忘。风涎不利。生犀角丸方

犀角（镑一两） 天麻（半两） 败龟（醋炙半两） 牛黄（研） 茯神（去木） 远志（去心） 人参脑（研一分） 菖蒲（细（五十片研）

上一十六味。捣研为末。再同研令匀细。炼蜜丸如梧桐子大。食后临卧。温水化下三丸。加至五七丸。

治风惊邪。心中恍惚。惊悸恐怖。精神不乐。化痰润肌。清神快气。茯神丸方

茯神（去木） 人参 远志（去心） 麦门冬（去心焙） 熟干地黄（焙） 青橘皮（汤浸去白榔（生锉各一两

上一十五味。捣罗为末。炼蜜和丸。如鸡头大。每服一丸含化。

治风痰热气。安魂定魄。镇心神。大丹砂丸方

丹砂（研半两） 牛黄（研一分） 金薄（二十片研） 银薄（二十片研） 龙脑（研一分） 硼为末各一分）

上一十味。再同研令匀细。炼蜜和丸。如鸡头大。每服一丸至两丸。熟水嚼下。

治风惊邪。冒郁烦闷。伸欠倦怠。化风痰涎。镇心丸方

银薄（五十片） 水银 黑锡（各半两同水银结沙子与银薄共研） 龙齿 人参 远志（去心） 麝香（研） 丹砂（研） 犀角（镑） 牛黄（切各半两） 虎睛（一对酒浸一宿炙微黄）

上一十一味。捣研为末。再同研匀。炼蜜和丸。如梧桐子大。每服三丸。荆芥汤下。食后临卧服。

治风惊邪。分涎利膈。安神定志。镇心追风散方

干蝎（去土首尾全者四枚去爪生用） 附子（炮裂去皮脐） 乌头（生去皮脐） 白附子（生） 天夏（生姜汁浸一宿切

上九味。六味捣研为散。入龙脑、麝香、丹砂。再同研令匀细。入瓷合中盛。每服半字。煨葱白酒调下。日二三服。渐加至一字。觉体麻即减服。小儿惊风、服半字许。

治风化痰。定心气。银粉丸方

粉霜（半两） 天南星（炮一两半） 铅白霜（半两） 半夏（汤洗七遍） 丹砂（研一两） 白

上八味。捣研为末。再和匀。用白面糊为丸。如梧桐子大。每服五丸。薄荷水下。小儿丸如麻子大。

治风惊。调心气。安神志。化痰止烦渴。茯神汤方

茯神（去木） 人参（各一两） 白藓（一分） 麦门冬（去心焙三分） 枳实（麸炒）羚羊角

上一十味。粗捣筛。每服三钱匕。水一盏。入竹叶十片。煎至七分去滓。食后临卧温服治诸风惊。桃花散方

麻黄（去根节） 天南星（炮） 白附子（炮） 附子（炮裂去皮脐） 乌头（炮裂去皮脐各一两

上八味。捣研为散。每服半钱匕。薄荷温酒调下。一切风、用葱酒调下。小儿每服一字匕。薄荷蜜水调下。

治惊邪风痫。医所不治者。风引汤方

大黄（锉炒） 干姜（炮） 龙骨（各四两） 桂（去粗皮三分） 甘草（炙） 牡蛎（熬各半两）

上一十一味。 咀如麻豆。每服三钱匕。水一盏。煎至七分。去滓温服日再。

治昏虚。安魂神。化风痰。定心忪。远志丸方

远志（去心） 人参 白茯苓（去黑皮） 山芋 凝水石（碎研各一两）

上五味。捣研为末。用白面糊为丸。梧桐子大。每服二十丸。人参汤下。加至三十丸。

治惊邪。安神散方

丹砂（研） 铁粉（研各半两） 白茯苓（去黑皮为末一钱）

上三味。同研令极细。每服半钱匕。鹅梨汁调下。磨刀水亦得。

上一页：风惊
下一页：风惊恐


风惊恐 《圣济总录》

风惊恐

论曰风惊恐之状。神志不宁。时发惊恐。如人将捕之。盖心者生之本。神之变。肝者、将军之官。谋虑之所从出。二脏平调。则外邪不侵。若正气不足。风邪干之。薄于心。则怵惕不自安。迫于肝。则惊恐也。

治风惊恐。梦寐颠错。大镇心散方

紫石英（研二两） 白茯苓（去黑皮） 防风（去叉） 人参 甘草（炙锉） 泽泻（各二两） 秦艽（去土） 黄 （炙锉） 白术 山芋 白蔹（锉各一两半） 麦门冬（去心焙） 当归（切焙膏（研三分） 桔梗（去芦合口炒出汗） 芍药 细辛（去苗叶

上二十三味。除二味别研外。捣罗为细散。后入研者同拌匀。更细罗。每服三钱匕。温酒调下。空心临卧各一服。

治风惊恐怖不安。或发痫吐沫。银液汤方

山泽银（一斤水煮取液） 龙齿（二两） 生地黄（切焙半两） 防己（锉） 羚羊角（镑） 远志（去心各二两） 人参（去芦头） 独活（去芦头） 甘草（炙锉） 桂（去粗皮各一两半） 细辛炒八十枚）

上一十三味。除银液外。余粗捣筛。每服五钱匕。以银液二盏。煮取八分去滓。入竹沥少许。搅匀温服。空心午时夜卧各一。热多即去桂加钩藤二两。

治风惊恐怖。如物迫逐。如有所失。悲伤志意不定。玄参汤方

玄参（坚者） 白薇（微炒） 白茯苓（去黑皮） 山栀子仁（各二两） 石膏（捣碎半两） 生干地黄（切焙半两） 人参（锉一两） 羚羊角（镑二两）

上八味。粗捣筛。每服五钱匕。以水二盏。煎取九分去滓。入竹沥少许。更煎三沸服。

食后及夜卧。如要利动。即入芒硝末半钱匕同煎。

治风惊恐。忽忽善忘。悲伤不乐。烦壅多恚闷。牡蛎汤方

牡蛎（去黑鞭处火烧令碎三两） 白茯苓（去黑皮三两） 麦门冬（去心） 远志（去心各二两） 甘草（炙锉） 龙骨（去土） 桂（去粗皮） 凝水石（各一两）

上八味。粗捣筛。每服三钱匕。以水一盏半。生姜三片。同煎去滓。取八分温服。空心及晚食前。各一服。

治风惊恐失志。中常惕惕。恍惚善忘。梦寐颠倒。目视 。不闻人声。小便黄赤。饮食无味。安神定志。人参汤方

人参 甘草（炙锉各一两） 半夏（为末姜汁作饼焙干一两） 龙骨（二两） 远志（去心四炙令燥一两半

上一十味。粗捣筛。每服五钱匕。入枣二枚。饧糖少许。生姜三片。水二盏。同煎去滓。取八分温服。每空心食后临卧各一服。

治风惊恐怖。或因迫逐惊惧。悲伤感动。志意颠越。言语失次。龙齿汤方

龙齿 麦门冬（去心焙各三两） 远志（去心） 茯神（去木各二两半） 防风（去叉）甘草

上八味。粗捣筛。每服三钱匕。以水一盏。大枣三枚拍破。同煎至七分去滓。空心午时夜卧各一服。

治风惊恐。神魂错越。不得安定。龙骨汤方

龙骨 远志（去心） 茯神（去木） 防风（去叉） 牡蛎（去黑鞭烧令碎各一两） 甘草（炙

上六味。粗捣筛。每服五钱匕。以水二盏。大枣二枚去核。同煎去滓取一盏。空心日午各一服。

治风惊恐。志意不定。五脏不足。甚者忧愁恐惧。悲伤不乐。忽忽喜忘。朝瘥暮发。甚则狂眩。茯神丸方

茯神（去木） 菖蒲（九节者去须节用米泔浸切炒干） 远志（去心） 白茯苓（去黑皮各半

上六味。先将五味捣罗为细末。然后入牛黄。同研再罗。炼蜜为丸。如梧桐子大。每服温酒下二十丸。每食后良久。及夜卧时服。

治风惊恐。恍惚多忘。神气怯弱。龙骨汤方

龙骨（二两半） 白茯苓（去黑皮） 远志（去心） 当归（切焙干） 甘草（炙令微紫锉） 防

上八味。粗捣筛。每服三钱匕。水二盏。生姜三片。枣二枚。同煎至一盏去滓。空心午时夜卧各一服。

治风惊恐。恍惚善忘。或风邪上冲。胸胁胀满。不思饮食。防己丸方

防己（锉） 白蔹（锉） 桔梗（去芦头炒） 干姜（炮裂） 白茯苓（去黑皮） 防风（去叉）十片研入） 桂（去粗

上一十二味。捣研极细。炼蜜为丸。如梧桐子大。食后米饮下二十丸。日二。

治风惊恐。四肢牵掣。神志不宁。或发邪狂叫妄走。见鬼若癫痫状。白薇汤方

白薇（焙干） 细辛（去苗叶各一两半） 龙齿（捣末三两） 杏仁（去皮尖双仁炒八十枚）

上四味。粗捣筛。每服五钱匕。以水二盏。煮取八分。去滓温服。空心午时夜卧各一。

风热盛实。即入竹沥少许。搅匀服。

治心惊恐。寤寐愁忧不乐。吸吸短气。当发之时。恍惚喜卧。心中愦愦。昏迷颠越。手足厥冷。食即呕逆。芎 丸方

芎 白茯苓（去黑皮） 龙角（研） 防风（去叉） 紫石英（研） 浓朴（去粗皮生姜汁浸汗） 桂（去粗皮） 人余粮（ 醋淬） 甘草（炙锉） 菖分）

上二十二味。各捣研为细末。和匀炼蜜。丸如梧桐子大。空腹米饮下十丸。日再服。

治风惊恐。悲思恍惚。心常惕惕。梦寐不定。远志散方

远志（去心） 人参 赤小豆（炒熟） 附子（炮裂去皮脐） 细辛（去苗叶） 桂（去粗皮）节米泔浸切焙干各二两）

上一十四味。除别研一味外。余捣罗令细。即入研者拌匀再罗。每服三钱匕。温酒调。

空心晚食前服。

治风惊恐。梦寐不安。泽泻丸方

泽泻（锉） 白茯苓（去黑皮） 防风（去叉） 人参 紫石英（研） 秦艽（去土） 黄（锉） 白术 山芋 白蔹 麦门冬（去心焙各二两） 桂（去粗皮） 当归（切焙） 远志（去心） 柏醋炒各一两） 蜀椒（去苗叶各三分） 甘草（炙令微紫

上二十四味。除紫石英石膏二味别研外。余二十二味。捣罗为细末。入所研二味。拌匀、更罗。炼蜜和丸。如梧桐子大。空心晚食前。米饮下二十丸。

治风惊恐失志。如有所失。悲感惆怅。茯苓汤方

白茯苓（去黑皮） 熟干地黄（焙干各二两） 人参 桂（去粗皮各一两半） 麦门冬（去心

上七味。粗捣筛。每服五钱匕。以水三盏。生姜三片。乌雌鸡血并肝心各少许。同煮去滓。

上一页：风惊邪
下一页：风惊悸


风惊悸 《圣济总录》

风惊悸

论曰风惊悸者。以心气不足。为风邪所乘。神魂惊怖不已。则悸动不宁。其证目睛不转不能惊。

治心气虚弱。风热所乘。惊悸不宁。胸中逆气。魇梦参错。谬妄恍惚。镇心丸方

紫石英（别研） 丹砂（别研） 茯神（去木） 银屑（别研） 雄黄（别研） 菖蒲 人参 桔梗（皮各半两） 防风（去叉

上一十七味。除别研外。捣罗为末。和匀炼蜜。丸如小豆大。每服十五丸。米饮下。渐加至二十丸。

治风热心气不定。五脏不足。甚者忧愁悲伤不乐。忽忽善忘。朝瘥暮剧。暮瘥朝发。定志丸方

菖蒲 远志（去心各二两） 白茯苓（去黑皮） 人参（各三两）

上四味。捣罗为末。炼蜜和丸。如梧桐子大。每服十丸至十五丸。米饮或熟水下。日三治风热心虚惊悸。或忧怖怔忪。如人追逐。或睡中惊怕。忘谬不安。定心龙胆丸方

龙胆（去苗） 茯神（去木） 白薇（焙） 栀子仁（各一两） 麦门冬（去心焙一两半） 玄参

上一十味。除别研外。捣罗为末。和匀炼蜜。和丸如梧桐子大。每服二十丸。食后煎枣汤下。日三。加至三十丸。肠胃风热秘涩。加大黄一两半。

治久积风热。发即惊悸。气满不安。四肢虚弱。不生肌肉。鹿髓煎丸方

鹿髓（五合） 生天门冬汁（三合滤） 生麦门冬（汁三合滤） 清酒（五合） 牛髓（五合无煎地黄天门冬汁器中复于重汤上瓤麸炒） 细辛（去苗（炙锉） 五味子（各三分） 甘草（炙锉一两半） 陈橘皮（汤浸去白焙） 浓朴（去粗皮生姜汁炙） 山芋（各半两） 山茱志（去心） 黄连（去须各半两） 薏苡仁（炒）

上三十一味。除八味为煎外。捣罗为末。入在煎中。和捣令匀。丸如梧桐子大。每服二十丸治中风邪。惊悸心不安。石膏丸方

石膏（碎） 麦门冬（去心焙） 龙齿（别研） 人参 升麻 玄参 茯神（去木） 黄芩（去白蔹（锉） 赤芍药 葳蕤（各一分） 虎睛（一对炙） 甘草（炙锉半两）

上一十五味。除别研外。捣罗为末和匀。炼蜜和丸。如梧桐子大。每服三十丸。米饮下、日三。

治中风惊悸。安神定气。金箔丸方

金箔（三十片） 银箔（三十片） 丹砂（与金银箔同研一两） 牛黄（别研一分） 铁粉（别研半两） 麝

上一十二味。除金银箔等别研外。余二味捣罗为末。和匀。用粟米饭和丸。如梧桐子大。每服十丸。至十五丸。早晚食后。用黄 汤下。

治风惊悸。心神恍惚。半身不遂。牛黄饮方

牛黄（别研入三分） 人参（二两） 豉（炒三合） 升麻（一两） 铁精（捣研别入一两） 龙冬（去心焙三两）

上一十味。除别研外。粗捣筛。每服三钱匕。水一盏。煎至七分去滓。入荆沥少许。再煎令沸。入牛黄铁精末各半字。调匀温服。日午临卧服。

治心神不安。化风痰。止惊悸。解烦热。安神散方

人参 白茯苓（去黑皮各一两） 甘草（炙锉） 丹砂（别研） 茯神（去木） 天竺黄（别研各半两） 凝水石（烧二两半别研）

上七味。除别研外。捣罗为散。合和令匀。每服一钱匕。食后临卧。以温荆芥汤调下。

治心神惊悸。头目不清。金箔十珍丸方

金箔（五片） 银箔（五片） 丹砂（与金银箔同研一两） 琥珀（别研） 玳瑁（镑）真珠（别研） 犀角（镑各一分） 硼砂（别研） 龙脑（别研各一分） 牛黄（别研半钱）人参 白茯苓（去

上一十五味。除别研外。捣罗为末。和匀炼蜜。丸如鸡头实大。每服一丸嚼破。竹叶汤下。食后临卧服。

治心气不足惊悸。心风谵语狂癫。化痰涎。蛇黄丸方

蛇黄（火烧酒淬） 丹砂（别研） 铁粉（别研） 不灰木（烧） 人参 白茯苓（去黑皮各半

上八味。除别研外。捣罗为末。合研令匀。用糯米饭。丸如梧桐子大。每服十丸。金银箔荷汤下。

治风化涎。保精神。益肝胆。压惊悸。镇心。牛黄丸方

牛黄（别研一分） 龙脑（别研半两） 人参（二两） 玳瑁末（一两） 丹砂（别研二两） 麝内慢火熬成膏）

上八味。除别研并安息香膏外。捣罗为末和匀。以安息香膏同炼蜜少许。和丸如梧桐子大。每服三丸。薄荷汤嚼下。小儿惊热风虚。以金银箔荷汤化下一丸。食后临卧服。

治中风惊悸。心虚恍惚。言语失常。或嗔或怒。志意不乐。定心防风散方

防风（去叉） 龙骨 远志（去心） 铁精（别研各一两） 紫石英（别研） 丹砂（别研各二两） 熟干地黄（洗切焙二两） 人参（二两半） 干姜（炮） 细辛（去苗叶） 附子（炮裂去皮脐各一两） 白茯苓（去黑皮二两）

上一十二味。除别研外。捣罗为散。再和匀。每服一钱匕。煮枣汤调下。加至二钱。如风热盛者。去干姜。加玄参一两。

治心气不足。风邪乘之。神魂不安。惊怖悸动。目睛不转。不能呼者。雄黄丸方

雄黄（研） 丹砂（研） 龙脑（研） 麝香（研各一钱） 乌蛇（去皮骨生用） 白附子（生用）

上八味。捣研为末。再同和匀。炼蜜和丸。如梧桐子大。每服一丸。薄荷酒化下。如中风涎潮。牙关不开者。先用大蒜一瓣。捣烂涂两牙关外腮上。次用豆淋酒化一丸。揩在牙龈

上。即便开口。续用薄荷酒。化服两丸。

治惊悸恍惚喜忘。心怖神不安。及风邪胸胁满。不思饮食。人参丸方

人参 桂（去粗皮各二两） 桔梗（炒） 白蔹 白茯苓（去黑皮） 防风（去叉） 大黄（蒸（去心各一两一

上一十二味。捣罗为末。炼蜜丸如梧桐子大。食后米饮下二十丸。日二服。

治风热惊悸。心神不安。常多恐怖。茯神饮方

茯神（去木） 生干地黄（焙） 人参 菖蒲 沙参（各一两） 天门冬（去心焙一两半） 犀角（镑） 远志（去心） 甘草（炙锉各半两）

上九味。粗捣筛。每服三钱匕。水一盏。赤小豆二七粒。同煎至六分去滓。不计时候温服。

上一页：风惊恐
下一页：风邪


风邪 《圣济总录》

风邪

论曰风邪中人。以腑脏虚而心气不足也。人以气血营卫为正。以风气外至为邪。腑脏虚而心气不足。则风邪乘虚而干之。经言病有五邪。而中风居其一。此之谓也。又曰。风者善行而数变。故其发不自觉知。狂惑妄言。悲喜无度。乃其证也。

治风邪入脏。心虚气不足。梦寐惊恐。紫石英丸方

紫石英（研一两） 海蛤 白茯苓（去黑皮） 白石英（研） 菖蒲 杏仁（去双仁尖皮熬） 石硫黄（研） 远志（去心） 阿胶（炙令燥） 卷柏（去土炒） 铁精（研） 细辛（去苗叶） 牛黄（研各半两） 麦门冬（去心焙） 当归（切焙） 大豆黄卷 生银（锉屑）大黄（蒸三遍炒） 钟乳粉 肉苁蓉（酒浸切焙） 干姜（各一两一分） 白术 白蔹 前胡（去芦头各一分） 大枣（去核炒干二十枚） 人参 防风（去叉） 山芋 石膏（碎研） 赤芍药 桔梗（去芦头炒） 柏子仁干地黄（焙） 甘草（炙各三分）

上三十六味。捣罗为细末。炼蜜和丸。如梧桐子大。每服空心食前。用粥饮下十丸。日二服。

治风邪惊悸。恍惚悲伤。或梦寐不安。镇心丸方

远志（去心一两一分） 铁精 杏仁（去皮尖双仁者炒） 芎 麦门冬（去心焙） 牡蛎（各一参鬼臼 白术 生干地黄 丹参 桔梗（去芦头炒） 甘草（炙各一两一分） 紫菀（去土） 卷柏（去土） 山两） 牛黄（别研半两） 麝香（令黄别研）

上二十九味。捣研为细末。炼蜜和丸。如梧桐子大。每食后酒下二十丸。稍加至三十丸。日再服。

治风邪梦寐涕泣。妄有所见。恶闻人声。体中酸削。乍寒乍热。腰脊强痛。腹中拘急。不不利鳖鱼甲（七枚炙） 凝水石（碎） 桂（去粗皮） 白茯苓（去黑皮） 防风（去叉） 白薇知芍药 白术

上一十四味 咀。每服五钱匕。以水一盏半。煎取七分去滓。适寒温服。日一。病与药相当。即下积滞。如牛脂、榆荚、蝌蚪、虾蟆之类为验。

治丈夫妇人心风癫邪。桑螵蛸丸方

桑螵蛸（四十九枚醋浸炙令焦黄色） 酸枣仁 菖蒲（石上者） 阿魏（研） 麝香（研）丹砂（研） 蛇黄（ 醋淬研各一分）

上七味。捣研为细末。面糊丸如小豆大。每服十五丸。至二十丸。食后生姜 薄荷汤下。

治风邪入心脏。忽心痛惊恐。小肠微痛。乍寒乍热。心中闷。面色青赤。虚劳邪气。人参饮方

人参 干姜（炮） 麻黄（去节煎掠去沫焙干） 独活（去芦头） 当归（切焙） 芎石膏风（去叉一两一分）皮尖炒四十枚） 赤芍药（半

上一十七味。锉如麻豆。每服二钱匕。以水一盏。煎至六分。空心去滓温服。

治心经风邪。消化痰涎。清利头目。人参太乙丹方

人参 酸枣仁（炒） 山栀子仁 阿胶（炒令燥各半两） 甘草（微炙） 天南星（牛胆制者

上一十味研。捣为细末。炼蜜和丸。如小弹子大。以金箔为衣。每服一丸。食后荆芥汤嚼下。

治心经风邪。化上膈痰涎。乳香丹砂煎方

乳香 铅白霜 牛黄 丹砂 龙脑（各一分并别研） 犀角（镑别取细末再同上五味研令

上八味。拌匀。炼蜜和作剂。每服一皂子大。用温薄荷汤化下。食后临卧服。

治男子女人风邪多梦。悲愁忧恚。喜怒无常。或半年或数月复发。寄生散方

杨上寄生 白术（各三两） 桂（去粗皮） 茵芋 天雄（炮裂去脐皮） 蓟根 菖蒲 细辛（去苗叶） 附子（炮裂去脐皮） 干姜（炮各一两）

上一十味。捣罗为散。酒调下三钱匕。日三服。合时勿令妇人鸡犬及病者家人见。

治风邪心热神不安。黄芩汤方

黄芩（去黑心一两半） 麦门冬（去心焙） 白茯苓（去黑心各二两） 淡竹茹（三分）羚羊

上七味。各捣研为末。每用六钱匕。以水二盏。煎取一盏半去滓。下朴硝一钱匕。食后分三服。如人行四五里一服。

治风邪。安心志。定魂魄。调心气。稳眠睡。琥珀生犀汤方

琥珀（研） 犀角（镑各半两） 茯神（去木） 人参 生干地黄（焙） 菖蒲（石上者） 防风

上九味。粗捣筛。每服三钱匕。水一盏。煎至六分。去滓温服。不计时候。

治心虚风邪所乘。精神恍惚健忘方

铧铁（四斤久经用者）

上一味。用炭火烧令赤。投水中。如此七遍。即堪打碎。如棋子大。以水二斗浸。经二七日。每服水一盏、日三。

治风邪入心。心背俱痛。腹胁胀满。或寒或热。心中烦闷。进退无常。面色或青或黄。

续命汤方

麻黄（去节煎掠去沫焙一两半） 大枣（十枚去核） 桂（去粗皮） 防风（去叉） 芎细芩（去黑心） 防三分）

上一十六味。锉如麻豆。每用十钱匕。以水三盏。煎取二盏去滓。分温三服。要汗并二服。相去如人行五里。再一服。服后更用热生姜稀米粥投。汗出慎外风。如常服只空心午时临卧各一服。

治中风邪恍惚悲哀。或狂走不定。如有鬼神。或身体强直。日夜常痛。口噤水浆不下。

面目变色。甚者不认人。五邪菖蒲汤方

菖蒲（九节者去须节米泔浸切焙） 秦艽（去苗土） 桂（去粗皮） 当归（切焙） 禹余粮（ 醋淬七遍） 人参 附子（炮裂去皮脐） 黄芩（去黑心） 甘草（炙） 远志（去心） 防风（去叉各一两） 防己（二两）

上一十七味。锉如麻豆。每用十钱匕。以东流清水三盏。煎取二盏去滓。分三服。空心食前日三服。服药后良久。方得吃食。其药末密收。勿令透气。

治中风邪虚悸恍惚悲伤。或梦寐不安。镇心当归汤方

当归（切焙） 羚羊角（镑各二两） 龙齿（碎三两） 茯神（去木四两） 人参（一两） 防风姜（与半夏同粗皮一两半）

上一十四味。粗捣筛。每用十钱匕。以水三盏。煎至二盏去滓。入竹沥一合。更煎两沸。分三服。每日空心午时夜卧。各一服。

治中风邪狂惑。商陆丸方

商陆根（生去皮秤十二斤半）

上一味。细切。以水一石。向东锅灶内煎。减半去滓。更以缓火煎如膏。可丸即丸如梧桐子大。每服熟水下十丸加至十五丸。合药时勿令鸡犬妇人见。未效渐加二十丸。至二十五丸。

治中风惊悸恍惚。大豆饮方

大豆（一升紧小者）

上一味。以水五升煮。去豆取汁五合。顿服汗出佳。

治风邪客于五脏。精神恍惚不宁。牛黄丸方

牛黄（研一钱） 地榆（三两） 白附子（炮三两） 丁香（半两） 麝香（研半字） 黄（细

上一十味。将七味捣罗为细末。入研者三味和匀。以蜜水熬甘草成膏。和众药丸如樱桃大。每服一丸。茶酒嚼下。

上一页：风惊悸
下一页：风狂


风狂 《圣济总录》

风狂

论曰风狂之状。始发则少卧不饥。自高自贤。自辩自贵。盖人之营卫周身循环。昼夜不穷。一失其平。则有血并于阴。而气并于阳者。有血并于阳。而气并于阴者。阴阳二气。虚实不调。风邪乘虚而入。并于阳则谓之重阳。故其病妄笑好乐。妄行不休。甚则弃衣而走。

登高而歌。或至数日不食。故曰狂也。又肝藏魂。魂则随神往来。悲哀动中。有伤于魂。则为狂治中风邪。狂乱失志。心多恐怖。牛黄丸方

牛黄（研一两） 铁精（研三分） 虎睛（一对微炙研） 石膏（研） 龙齿（研各二两） 银箔神（去木） 升麻 玄参 人参（各二两） 麦门冬（去心焙三两） 枳实（去瓤麸炒） 葳蕤（去土） 赤芍药（各一

上一十九味。除研外。捣罗为末。入研药拌匀。炼蜜为丸。如梧桐子大。食后煎枸杞根皮汤。下二十丸。日再服。渐加至三十丸。

治风狂妄语。心热狂走。不知人。真珠散真珠（研） 牛黄（研） 丹砂（研各半两） 金箔（研） 银箔（研各五十片） 麝香（研一钱）防风（去叉） 犀角心） 白藓皮 羚羊角（镑

上二十二味。除研外。捣罗为末。入研药拌匀。每服一钱匕。加至二钱匕。薄荷温水或梨汁调下。

治中风邪狂走。或自高自贤。或悲泣呻吟。及卒得惊悸。邪魅恍惚。心下虚悸。麻黄丸方

麻黄（去根节煎掠去沫焙） 甘草（炙锉） 半夏（汤浸生布 洗七遍焙各一两） 生姜（去

上四味。捣罗为末。炼蜜和丸。如大豆大。生姜汤下三丸。加至五丸。空心午时各一服。渐加至十丸。

治风狂叫笑不时。喜怒无常。登高逾垣。言语不避人。虎睛汤方

虎睛（一对慢火炙） 鸱头并肝（一具炙） 白茯苓（去黑皮） 桂（去粗皮各三两） 石长生风（去叉）

上一十三味。锉如麻豆。每以十八钱匕。酒六盏。煮取三盏。去滓分三服。日二夜一。

每服时。须去食稍远。恐药食相犯也。

治中风邪发狂。及肝心风热。气虚不足。惊恚掣 。守神丸方

金箔（一百片） 腻粉（半两） 人参（为末三分）

上三味。于银石器内。先将金箔逐重用腻粉渗隔布尽。入黄牛乳五合。于金箔上淋溉。

用物密盖定。煮尽乳。取研如膏。以人参末渐渐入同研。丸如赤小豆大。空心日午临卧。新汲水下三丸。渐加至五丸。

治风邪发狂妄言燥闷。白僵蚕丸方

白僵蚕（炒三分） 海荆子（炒一两） 白附子（炮半两） 干蝎（酒炒二十一枚） 蒺藜子（

上六味。先捣前五味。与腻粉二钱半。同罗为末。冬用大枣蒸取肉。研如膏和丸。夏炼白蜜和丸。春秋研糯米饭膏为丸。并如梧桐子大。又于腻粉二钱半内。滚令色匀。用密器收。

每治风邪所中。惊狂啼哭。或歌或笑。禹余粮饮方

禹余粮（ 研） 防风（去叉） 桂（去粗皮） 赤芍药 远志（去心） 独活（去芦头） 白术黄（研） 茯神（去

上一十七味。粗捣筛。每服五钱匕。以水一盏半。煎取七分去滓。食后服。日再。

治风狂失神少饥。笑乐无节。弃衣登高。茯神汤方

茯神（去木） 杏仁（汤去皮尖双仁各三两） 龙齿（六两） 凝水石（碎一斤） 升麻（二两）

上九味。锉如麻豆大。每服五钱匕。水二盏。煎至一盏。去滓温服日三。如病甚。煎成入竹沥半合。再煎至一盏服。

治风邪入脏。狂言妄语。精神错乱。腰疼骨痛。白藓皮汤方

白藓皮（一分半） 麻黄（去根节半两） 白茯苓（去黑皮三分） 防风（去叉） 独活（去芦一分）

上九味。粗捣筛。每服三钱匕。水一盏半。煎至八分去滓。空腹温服。服讫取微汗为度。日三。

治风邪发狂。守神。金箔煎方

金箔（一百片） 丹砂（研） 龙脑（研） 牛黄（研） 真珠末 琥珀末 犀角末（各半两）

上七味。将六味。再同研匀。以鼎子一个。铺一重金箔了。渗一重药末。次第铺盖了。

上一页：风邪
下一页：风癫


风癫 《圣济总录》

风癫

论曰风癫之状。发无常时。每发则仆地吐涎沫。无所觉知。盖由血气皆虚。精神离散。

魂魄与风治风邪变成癫痫。时时发动。不知人事。定心神牛黄丸方

牛黄（别研） 真珠末（别研） 琥珀（别捣罗） 铁粉（别研） 天竺黄（别研） 龙齿（别研银薄同研） 犀土） 升麻 防风（去（去心焙） 白芍药 茯神（去木门冬（去心焙各一两） 干蝎（酒炒一

上二十七味。除别研石药及麝香等一十一味外。余药捣罗。与研药再罗令匀。炼蜜拌和得所。更捣千杵。丸如梧桐子大。夜卧及食后。煎新竹叶汤。下十五丸至二十丸。

治风癫卒发仆地。口吐涎沫。不省人事。天门冬煎方

天门冬（净洗浸两日去心细切七斤） 生地黄（三十斤肥者淘洗细切）

上二味。细切。都于木臼中捣烂。却入大沙盆内。烂研压取汁。绞滓干。别收。将滓更研极烂。入汤一斗。研搅令匀。又压滓干。再研极细。入汤八升压滓。又再研入汤六升。压令尽干无味即住。取第二第三度研入者汁。同煎至一斗。次入第一药汁煎成煎。若稠饧即止。

每治风癫疾。时发时省。涉历年月。丹砂煎方

丹砂（细研水飞滤过后焙干更研如粉三两） 石膏（五两研细） 黄连（去须捣筛一斤）生地黄（不计斤两研取自然汁二升不得入水）

上四味。以清水一斗。先煮石膏黄连取五升净去滓。次下生地黄汁又煎之。如稠饧。始下火。取丹砂粉投入。匀搅百余遍。贮于不津器中更搅。待冷即住手。每日两度。以温水调服。

治风癫。如才得病者。服药三日愈。间日发者。十日愈。五日发者。二十日愈。半年一发者。服一月愈。莨菪丸方

莨菪子（淘去浮者三升）

上一味。新汲水淘三十遍。浮者尽去。生研如膏。入酒一升同研。绞取酒。又研如膏。

更入酒一升研。绞取酒。又研如前绞取酒。都及三升。更滤一遍。入无油净铁器中。煎成煎。

却将莨菪滓。炒令焦黄干。捣罗为末。待其煎成。即渐渐少入末。和煎令可丸。即丸如梧桐子大。空心午时夜卧。各用温酒下十丸。如未觉效。加至十五丸。额上手中。从纹理中赤。

是觉效也。即减药服之。

治五癫各有声。牛癫若牛鸣。马癫若马鸣。狗癫若狗鸣。羊癫若羊鸣。鸡癫若鸡鸣。凡此五癫。并宜服之。雄黄丸方

雄黄 丹砂 雌黄（三味各二两碎同用生绢夹袋贮之入十两蜜内重汤煮待蜜赤色滴如珠引若大火化内候冷

上五味。各如前修制毕。便将前煮丹砂雄黄雌黄余蜜。再重汤煮散。少少点入药中。渐渐和匀为丸。如大麻粒。每用桃柳柏桑木嫩条。各长七寸寸锉。以水一升。煎至六合去滓。

分温下丸药。空心午时临卧时。下三丸至五丸。小儿一丸至二丸。

治风癫狂乱失心。安魂定志。麦门冬丸方

麦门冬（去心焙一两） 虎睛（一对微炙） 龙齿（研一两） 金箔（研一百片） 银箔（研一参（锉各一两） 玄参（生用） 薤白（细切焙干） 牛黄

上一十九味。除虎睛并别研六味外。余捣罗。再与研者同罗为末。炼蜜和丸。如梧桐子大。每服二十丸。煎地骨皮汤下。日三夜一。不拘时。

治风癫引胁肋牵痛。发作吐沫。耳中虚鸣。茯神丸方

茯神（去木一两一分） 龙骨（别研） 龙角（别研各一两） 龙胆（去土） 铁精（捣研） 蔓一两） 芎 当

上一十三味。先将一十味。捣罗为末。入别研者。相拌令匀。炼蜜丸如梧桐子大。食后煎生姜 枳壳汤。下十丸。加至十五丸。

治癫痫狂悖迷乱。心神恍惚。四体抽掣。吐沫嚼舌。龙胆丸方

龙胆（去土） 钩藤 升麻 犀角（镑） 黄芩（去黑心） 玄参 白茯苓（去黑皮） 防风（去叉） 秦艽（去苗土） 地骨皮（锉） 大麻仁（研膏同捣） 槟榔（锉） 黄连（去须炒） 大黄（门冬（去心焙） 龙齿（别五枚去头足生用） 蚱蝉（三十五百片与金箔丹砂同研） 铁粉（一两一分半两） 丹砂（三分别研入金银箔同研）

上三十味。除十二味别研外。余药捣罗。与研者药末。合研匀。炼蜜和丸。如绿豆大。

每服十丸。食后煎人参 茯苓汤下。日三服。小儿三丸至五丸。

治风癫痫。羚羊角丸方

羚羊角（镑） 犀角（镑） 远志（去心焙） 人参 山芋 茯神（去木各一两半） 生干地黄门冬（去心焙）件同研水银星子尽为度）

上一十五味。先将一十味。捣罗为末。入别研者。相拌令匀。炼蜜和丸。如绿豆大。用桃柳枝汤。下二十丸。日二夜一。或人参 茯苓汤下亦得。

治风癫邪痫疾等金砂丸方

金（五两细锉为屑为药匮） 丹砂（三两将金屑置一定州细瓷合子内作一坑子置丹砂于金屑中帛裹着

上二味。去金取砂。出火毒后。研取粉。干控粟米饭。烂研拌和得所。丸如绿豆大。每食后金银汤下五丸。中夜一服。桃柳汤亦得。其合子用金者为佳。

治风癫螈 。神魂不定。茯神丸方

茯神（去木） 龙骨 龙齿 龙角（三味去土一处研） 龙胆（去苗土） 铁精（捣研入前三须炒各三分） 大黄（锉醋炒一两半） 芎 白芷 当归（切焙） 黄芩（去黑心） 桂（去粗皮各半两）

上一十七味。先将一十三味。捣罗为末。入别研者四味。和令匀。炼蜜丸如梧桐子大。

每日空心及日午食前。用蜜汤下十五丸。渐加至二十丸。

治风癫螈 。飞鸱头丸方

飞鸱头（三枚去毛喙炙焦捣罗为末） 铅丹（八两研）

上二味。和研匀。炼蜜丸如绿豆大。每服三丸至五丸。酒下日三夜一。

治风癫失性欲死。并理五惊诸痫。雄黄丸方

雄黄（别研） 雌黄（别研） 真珠末（别研各一两） 铅丹（点醋炒） 水银（各二两先以蒸

上六味。将五味各研如粉后合研。用枣肉膏研不见水银星为度。更入刺枣入臼。便捣千杵。丸如大麻粒。每服二丸至三丸。人参 茯苓汤下。日二夜一。食后服之。

治风癫螈 。口眼翻张。口吐白沫。或喉中作声。不知人。麝香丸方

麝香（别研半两） 虎睛（一对炙令燥去外皮） 防风（去叉一两） 龙齿（别研） 黄芩（去黑心） 铁粉（研） 鬼臼（各三分） 人参 大黄（锉醋炒各一两） 牛黄（别研一分） 秦艽（去神（去木） 石膏（别研） 天半两） 白藓皮（三分） 露蜂房（炙一箭羽（各十两） 蛇蜕（炙一分） 金箔 银箔

上二十七味。先将一十八味。捣罗为末后。入别研九味和匀。炼蜜为丸。梧桐子大。每服十五丸。至二十丸。空心日午临夜温酒下。

治风癫痫螈 反张。口出白沫。或作诸声。不知人。虎睛丸方

虎睛（一对酒浸炙令黄入药捣） 白茯苓（去黑皮） 龙齿（别研各一两一分） 防葵（锉）志（去心） 鬼箭众（揉去土沫） 细辛（去山茱萸 人参（各一两） 白薇（炒二两） 天雄（炮裂去皮脐） 银薄（别研各三分）蛇蜕香（别研）

上三十二味。先将二十六味。捣罗为末。次将别研等药入末中。拌和令匀。炼蜜丸梧桐子大。每服二十丸。加至三十丸。温酒下。日二夜一。如心肺觉风热上冲。用竹沥饮下。

治卒发风癫狂痫。陈蒲饮方

三岁陈败蒲（一两切细）

上一味。以水二升。煎至七合。去滓温饮之。

上一页：风狂
下一页：风痫


风痫 《圣济总录》

风痫

论曰风痫病者。由心气不足。胸中蓄热。而又风邪乘之病间作也。其候多惊。目瞳子大。手足颤掉。梦中叫呼。身热螈 。摇头口噤。多吐涎沫。无所觉知是也。然病发于阳者易瘥。

治风痫卒倒。吐沫口噤。手足螈 。麻黄饮方

麻黄（去根节煎掠去沫焙） 大黄（锉炒） 牡蛎（熬） 黄芩（去黑心各二两） 凝水石（碎）（去粗皮各一两）

上一十五味。粗捣筛。用绢囊盛。悬于透空处。每服五钱匕。水一盏半。煎至八分去滓。食后良久服。

治风痫发动惊掣无时。茯神汤方

茯神（去木） 龙齿（研） 防风（去叉） 杏仁（去皮尖双仁炒） 羌活（去芦头） 芎人

上一十一味。将一十味粗捣筛。与龙齿拌匀。每服六钱匕。水二盏。煎至一盏。去滓空心温服。得利两三行。即止之。

治少小风痫。至大不除。发即百脉挛缩。行步不正。口面 戾。言语无度。钩藤丸方

钩藤 铅丹（研） 茵芋叶 石膏（研） 杜蘅 防葵（炙） 秦艽（去土） 甘草（炙各一两）炒各半两）

上一十二味。将十味捣罗为末。与别研二味和匀重罗。炼蜜丸如小豆大。每食后良久服。五岁以下五丸。十岁以下七丸至十丸。十五岁以上及长年。并十五丸。以意加减。用金银汤下。

治风痫。铜青丸方

铜青（与水银同炒研不尽更入少许硫黄同炒研） 水银 会青（研） 东门上鸡头（亦谓之鸡栖（研一两半） 石用） 人参（各一两）

上一十五味。将九味捣罗为末。与别研六味。和匀重罗。用青牛胆相拌。入铜器内。先布大食后治风痫因虚羸气弱。惊悸多魔。心神不定。茯苓饮方

白茯苓（去黑皮） 远志（去心各二两半） 芍药 防风（去叉各一两半） 桂（去粗皮二两）

上六味粗捣筛。每服六钱匕。水二盏。枣一枚劈。生姜一枣大拍碎。煎至一盏。去滓入铁粉一字搅匀。食后服。日二夜一。

治五种风痫。丹砂丸方

丹砂（研） 腻粉（研） 蛇蜕（炙） 兔头灰（研） 铜青（研） 砂（水少许浸去石各一分）（研） 老鸦灰（研） 盐一对） 发灰（研半分） 金箔（研）

上一十七味。将四味捣罗为末。与别研一十三味。和匀再罗。用猪血丸如樱桃大。每服二丸。发时及晚间。温酒嚼下。

治风痫多惊。手足颤掉。口吐涎沫。灵乌散方

乌鸦（一只腊月取于藏瓶内盛以盐泥固济令干用炭火 存性候冷取出去肚肠研） 丹砂（

上四味。将二味捣末。与别研二味同罗。每服半钱匕。午前温酒调下。

治男子妇人暗风痫病。安息香丸方

安息香（通明无砂石者） 铅丹（各一两）

上二味。为细末。入白羊心中血研匀。丸如梧桐子大。每服十丸。空心温水下。

治风痫吐涎沫。手足螈 。心神不定。神应丸方

狐肝（二具） 乌鸦（二只去觜足肠肚共狐肝入瓶内烧作灰） 天麻 白附子 桑螵蛸（炒）各十五片） 麝香（黄（研） 龙脑（研各一分）乌蛇（酒浸去皮骨炙二两）

上一十八味。捣研为细末。炼蜜丸如梧桐子大。每服十五丸。温酒下不拘时。或煎荆芥 人参汤下。日二服。

治风痫涎潮等疾。神圣丸方

雌黄 铅丹（各一两）

上二味。细研。以醋一升熬稠。丸如梧桐子大。与恶实末同收。每服十丸。临卧煎恶实末汤下。

治风邪诸痫。狂言妄走。精神恍惚。思虑迷乱。乍歌乍哭。饮食失常。疾发仆地。口吐白沫。口噤戴眼。魂魄不守。年岁深远者。丹砂丸方

丹砂（光明者研一两） 酸枣仁（微炒研） 乳香（光莹者研各半两）

上三味。合研令匀。先令病患尽量饮酒沉醉。次取药五钱匕。酒一盏调下。于静室中安睡。勿令惊动。候其自觉则愈。

治因惊成痫。狂言妄语。龙齿丸方

龙齿（研） 铁粉（研） 凝水石（研各一两） 茯神（去木一两半）

上四味捣研罗为末。炼蜜丸如梧桐子大。每服二十丸。温米饮下。不拘时。

治风痫涎盛。精神减耗。银液菖蒲丸方

菖蒲 黑锡（各三两同水银结成沙子） 远志（去心） 人参 水银（同黑锡结成砂子）白遍二两） 天

上一十一味。为细末。炼蜜丸如梧桐子大。每服七丸。生姜汤下。不拘时。

治风痫。保魂丸方

黑锡（一两） 铅丹（半两二味一处炒令烟绝为度） 丹砂（三钱） 桑螵蛸（炒） 铅白霜（研） 王瓜（焙各一两） 乌梅（大者十枚）

上七味。捣研罗为末。醋煮饭和丸。如梧桐子大。每服二丸。食后温水下日三。

治积年痫病。铁粉乌鸦散方

乌鸦（一只去肠肚及嘴足） 铅丹 黑铅 铁粉（研各二两） 丹砂（一两研先将铁粉并铅干用熟火独活（去芦

上一十二味。捣研为细散。入麝香少许。再研令匀。每服半钱匕。临卧冷酒调下。

治风痫驱风散方

铅丹 白矾（各二两研末）

上二味。用三角砖相斗。先以纸铺砖上。次以铅丹铺纸上。次以白矾铺丹上。然后用纸治诸风痫镇心丸方

干漆（碎四两） 人参（半两） 黄 （锉） 萆 （各一两四味以醋五升同煮干炒令青烟出

上六味。捣研。罗为细末。用狗胆四枚。取汁同醋煮面糊。丸如樱桃大。每服半丸。以磨刀水化下。

治风痫螈 。口噤吐涎。不知人。牛黄丸方

牛黄（研） 麝香（研） 轻粉（研） 粉霜（研各半两） 金薄（研） 银薄（各一百片研） 雄一两以上三味各 醋

上一十二味。各研成粉拌匀。以酒煮面糊。和丸如鸡头实大。急风瘫痪。并五种痫疾。

每服分不治风痫心惊。身热螈 。摇头口噤。多吐涎沫。不自觉知。天麻乌蛇丸方

天麻（酒浸一宿切焙） 乌蛇（酒浸一宿去皮骨炙各一两） 天南星（浆水浸一宿切焙二两）粉（研各角（镑屑） 人参（各砂（研半两） 槐胶（一分） 桑螵蛸（二十枚炙） 蛇黄（烧醋淬七遍研一分）

上二十一味。捣罗十五味为细末。入研药六味、拌匀。炼蜜和丸如梧桐子大。每服十丸。温酒下。食后临卧服。

治痫病积年不瘥。得热即发。银箔丸方

银箔（五十片研） 龙齿（研） 麦门冬（去心焙） 乌蛇（去皮骨酒炙） 铁精 人参 防风

上一十一味。捣罗为末。炼蜜丸如梧桐子大。每食后煎水下三十丸。日二服。

治痫疾。五生丸方

干姜（不炮） 乌头（生去皮脐） 半夏（生用） 附子（生去皮脐各一两） 大豆末（生用）

上五味。除大豆末外。细锉捣罗为末。以豆末煮糊和丸。如梧桐子大。每服三丸。冷酒下。

治风痫痰盛螈 。口吐涎沫。半夏丸方

半夏（汤洗去滑生为末五两） 白矾（生为末二两） 丹砂（研） 铅丹（研各一两）

上四味同研匀。以粟米饭为丸。如梧桐子大。每服食后、生姜汤下二十丸。

治风痫多惊。手足颤掉。身热螈 。五枝煎方

桃枝 柳枝 桑枝 夜合枝 槐枝（并锉如豆大各一斗） 大豆（一斗淘过）

上六味。用水一石。慢火煎。候豆烂、及嚼诸枝无味。即滤汁于银石器内。煎令得所。

不可熬过。以瓷器盛。每服一匙头许。入芦荟末少许。温酒化破。空心徐徐服。

治风痫。螈 不省方

虎粪（曝干） 野猪骨并蹄（炙各不拘多少）

上二味。捣研为散。每日空心。以酒调下二钱匕。忌一切有足之物。

治风痫。水银丸方

水银（半两） 雄黄（研） 龙脑（研） 牛黄（研各一分） 丹砂（研二钱）

上五味。再同研匀。用糯米饮和丸。如绿豆大。每服五丸至七丸。熟水下。空心临卧日再服。

治风痫发歇有时。神效方

雄雀粪（尖者是二百八十粒） 巴豆（一十粒去皮不出油）

上二味。细研。以赤小豆面煮糊。和丸一料。分作十丸。每服用马牙硝末一钱。药一丸。温水一茶脚已来。同用匙柄研破。北极下焚香。露一宿。来早不得洗手面漱口。更添温水少许服之。良久自然口内出涎一两碗。相次利下青黑涎一两碗。更有白沫一两碗便安。病十年以下者。半月可再服。病新者。只可一服取瘥。

治一切痫疾。不问长幼。是风痰冲心所为。蜜栗子丸方

蜜栗子（小蛇黄子者是也状如大杨梅者佳）

上用一十五枚以槲木汁拌。入火内 令通赤。取出净地上出火毒后细研。用豺狗胆一枚细研疾退

上一页：风癫
下一页：风厥


风厥 《圣济总录》

风厥

论曰内经曰。二阳一阴发病。主惊骇背痛。善噫善欠。名曰风厥。夫胃土也。肝木也。

木克为风治风厥多惊骇。背痛善欠。远志散方

远志（去心） 人参 细辛（去苗叶） 白茯苓（去黑皮） 黄 （锉） 桂（去粗皮各一两）

上一十味。捣罗为散。每服二钱匕。温酒调服。空心晚食前。

治风厥惊骇背痛。善噫善欠。茯苓汤方

白茯苓（去黑皮） 熟干地黄（焙） 人参 桂（去粗皮各二两） 半夏（汤洗七遍切焙一两半） 甘草（炙） 麦门冬（去心焙各半两）

上七味。细锉如麻豆。每服五钱匕。水一盏半。生姜半分切。煎至八分。去滓温服。

不拘时。日二。

治风厥肩背痛。惊惕不安。善噫多欠。独活汤方

独活（去芦头） 人参 白茯苓（去黑皮） 当归（切焙各二两） 桂（去粗皮） 远志（去心）

上一十味。细锉如麻豆大。每服五钱匕。水一盏半。煎取八分。去滓温服。不拘时日二治风厥志意不乐。身背疼痛。多惊善欠噫气。人参汤方

人参 芎 枳壳（去瓤麸炒） 芍药 防风（去叉） 细辛（去苗叶） 桂（去粗皮）附子（炮裂去皮脐） 甘草（炙各半两） 桔梗（炒） 木香 茯神（去木各三钱）

上一十二味。细锉如麻豆大。每服五钱匕。水一盏半。生姜半分切。煎至八分。去滓温服。

治风厥背痛。善噫善欠。惊恐不安。干地黄丸方

熟干地黄（焙） 桂（去粗皮） 续断 山茱萸 天门冬（去心焙各一两半） 白茯苓（去黑苁蓉（酒浸切焙蒲山芋 甘草（炙

上一十八味。捣罗为末。炼蜜和丸。梧桐子大。每服三十丸。温酒下。空心食前日二。

上一页：风痫
下一页：首风


首风 《圣济总录》

首风

论曰内经谓新沐中风。则为首风。首风之状。头面多汗恶风。当先风一日则病甚。头痛不可以出内。至其风日。则病少愈。夫诸阳之脉。皆会于头。平居安静。则邪无自而入。新沐之人。皮腠既疏。肤发濡渍。不慎于风。风邪得以乘之。故客于首而为病。其证头面多汗。

恶以天地之疾风名之。风行阳化。头者诸阳之会。与之相应也。

治首风颈项紧急。骨节疼痛。荆实汤方

荆实（揉去白皮一两半） 芎 （半两） 防风（去叉半两） 酸枣仁（炒半两） 薏苡仁（炒

上七味。粗捣筛。每服五钱匕。水一盏半。入生姜一枣大拍碎。煎至八分去滓。空心日午临卧温服。以瘥为度。

治首风脑项掣痛。防风饮方

防风（去叉一两） 龙骨（去土二两） 升麻 赤芍药 黄芩（去黑心各一两） 葛根（锉） 石膏（碎各一两半）

上七味。粗捣筛。每服五钱匕。水一盏半。煎至一盏。入 竹沥半合。更煎一两沸去滓。空心日午夜卧温服。

治首风每发胸膈满闷。吐逆痰涎。饮食不下。前胡汤方

前胡（去芦头半两） 木通（锉一分） 赤茯苓（去黑皮半两） 桔梗（去芦头切炒半两） 枳壳（炒） 升麻（半两） 麦门冬（去心焙半两） 甘草（炙一分）

上一十味。粗捣筛。每服五钱匕。以水一盏半。入生姜一枣大拍碎。同煎至一盏去滓。

空心日午临卧温服。

治首风目晕头痛。芎菊汤方

芎 防风（去叉） 麻黄（去根节） 前胡（去芦头） 独活（去芦头各一两）菊花（择） 枳壳（去瓤麸炒） 甘草（炙锉） 细辛（去苗叶各半两） 石膏（碎二两）

上一十味。粗捣筛。每服三钱匕。水一盏。入薄荷五叶。同煎至六分。去滓食后温服。

治首风头痛。当先风则甚。茯神汤方

茯神（去木） 羌活（去芦头） 木通（锉） 防风（去叉） 细辛（去苗叶） 蔓荆实（去白皮） 生干地黄（焙） 白术 当归（切焙） 芍药 陈橘皮（汤浸去瓤焙） 芎（各一两）

上一十二味。粗捣筛。每服三钱匕。水一盏。煎至七分去滓。空心食前温服。

治沐头中风。头面多汗。为首风头痛。一字散方

藿香叶 乌头（去皮脐各二两） 甘松 零陵香（各一两） 白附子 天南星（各半两）

上六味。并生用。捣罗为散。每服一字。温酒调下。风口噤斡开口。微微灌服半钱。未愈再服。

治首风头痛。菊花散方

菊花 地骨皮 石膏（研） 蒺藜子（炒去角各一两） 甘草（炙锉半两）

上五味。捣研为散。每服一钱匕。热汤点。食后服。

治首风。每遇风时。即发头痛。白僵蚕丸方

白僵蚕（炒） 菊花 石膏（研各四两）

上三味。捣研为末。用葱白细研。绞取汁一大盏。同拌和。入少面糊。丸如梧桐子大。

每服二十丸。荆芥茶或温酒下。

治首风头痛。天麻散方

天麻（二两） 藿香（去梗） 石膏（研） 莎草根（炒去毛各一两） 王瓜（十枚烧灰）

上五味。捣研为散。每服一钱匕。腊茶调下。

治首风。定偏正头痛。茶调散方

菊花 细辛（去苗叶） 石膏（研） 莎草根（炒去毛等分）

上四味。为细散。每服一钱匕。茶清调下。食后服。

治首风每发。头痛难忍。白龙丸方

白附子（炮） 附子（炮裂去皮脐） 半夏（洗去滑切焙） 天南星（炮各半两） 乌头（炮裂赤埋于地坑内出

上八味。捣研为细末。用面糊为丸。如豌豆大。每服三丸至五丸。薄荷温酒下。空心食前服。

治首风头痛。上焦烦闷。菊花散方

菊花 旋复 桑根白皮（锉各一两半） 石膏（锉二两半） 蒺藜子（炒去角二两） 甘草（炙一两） 地骨皮（半两）

上七味。捣罗为散。每服二钱匕。沸汤点服。不拘时候。

治首风头目昏痛。肢体拘急疼痛。八风汤方

防风（去叉六两） 人参（二两） 芎 细辛（去苗叶） 前胡（去芦头） 羌活（去芦头）

上八味。粗捣筛。每服三钱匕。水一盏。入薄荷五叶。煎至六分。去滓温服。不拘时。

治首风头目昏痛。痰涎不利。茯苓汤方

赤茯苓（去黑皮一两） 沉香（半两） 甘菊花（三分） 诃黎勒皮（二两） 藿香（去梗一两）壳（去瓤麸炒） 甘

上一十一味。粗捣筛。每服三钱匕。入生姜盐各少许。煎至七分。去滓温服。不拘时。

治首风头目昏眩。肢体疼痛。手足麻痹。上膈烦闷。或发寒热。除风荆芥汤方

荆芥穗 芎 防风（去叉） 独活（去芦头） 甘草（炙锉） 麻黄（去根节各一两）人参

上七味。粗捣筛。每服三钱匕。水一盏。入生姜三片。薄荷三叶。同煎至七分。去滓温服。食后临卧再服。

治首风及偏正头疼。一滴金丸方

人中白 地龙（炒各一两）

上二味。为细末。入羊胆汁和丸。如芥子大。每用一丸。新汲水一滴。化开点在两鼻窍中。 立效。

治首风头痛不可忍。黑散方

天南星（一枚重一两锉） 皂荚（二挺不 者寸截二味同烧令通赤放冷细研秤二两） 芎末（一分） 荆芥穗末（半两）

上四味。合研令匀重罗。每服一钱匕。腊茶调服。蜜水亦得。不拘时。

治体虚阳经为风所乘。上走头面。多汗恶风头痛。及新沐中风。失音不语。救生丸方。

洗七遍香叶 零陵

上一十六味。捣研为末。炼蜜和剂。旋丸如梧桐子大。中风不语者。每服五丸。用浆水半盏。取东南柳枝一条。长七寸。滴生油三滴。在浆水中。即搅四十九搅。便灌之立瘥。如小儿治头风旋晕。目昏眩急。宣行阳经风寒。化导胸膈痰饮。疗偏正头痛。解身体拘倦。清爽神志。通利关窍。大芎丸方

芎 （一斤大者） 天麻（四两）

上二味。同捣罗为末。炼蜜为丸。如樱桃大。每服一丸。茶酒嚼下。荆芥汤嚼下亦得。

不计时候。

治首风头项急痛脑重。四肢拘急。行步有妨。牛黄丸方

牛黄（别研） 腻粉（各半两） 天麻（酒炙） 桂（去粗皮） 白附子（炮） 干蝎（炒去土）活（去芦头） 芎香（一分） 乌蛇（酒浸湿

上一十八味。先将牛黄 麝香同研后。渐入诸药末。并腻粉一半。炼蜜和丸。如梧桐子大。于一半腻粉内。滚为衣。每服五丸。空心温酒下。

治风虚脑重。四肢拘急。骨节疼痛。天雄丸方

天雄（炮裂去皮脐） 黄 （锉） 熟干地黄（焙） 蒺藜子（炒去角各三分） 白茯苓（去黑皮） 牛膝（酒浸切焙） 防风（去叉） 石斛（去根） 附子（炮裂去皮脐） 独活（去芦头） 山

上一十三味。捣罗为末。炼蜜和丸。如梧桐子大。每服十五丸。加至二十丸。薄荷酒或乌梅汤下。

治首风头重呕哕。柴胡饮方

柴胡（去苗） 芎 桑根白皮（炙锉各一两半） 白槟榔 羚羊角（镑） 人参 黄连（去各半两）

上一十一味。锉如麻豆。每服三钱匕。以水一盏。生姜三片煎取七分。去滓温服。

治头风日久。诸治不瘥。必效丸方

巴豆（去皮出油一分） 丹砂（研） 乳香（研） 细辛（去苗叶） 当归（切焙） 槟榔（各半

上九味。捣研为末。蒸饼为丸。如梧桐子大。每发动日。用好茶清下一丸。须是当门齿嚼。冷茶下之。十年只用一粒。

治首风头面多汗。恶风头痛。芎术汤方

芎 苍术（米泔浸去粗皮切焙） 麻黄（去根节） 芍药 甘草（炙锉） 白芷 石膏荆芥穗（等分）

上八味。粗捣筛。每服三钱匕。水一盏。入薄荷五七叶。同煎至七分。去滓热服。

治首风头面多汗。恶风头痛。芎 散方

芎 石膏（碎） 细辛（去苗叶） 荆芥穗 甘草（炙锉） 草乌头（去皮脐同黑豆炒去豆各一两）

上六味。捣罗为散。每服半钱匕。腊茶清调下。加至一钱匕。空心食前服。

上一页：风厥
下一页：脑风


脑风 《圣济总录》

脑风

论曰内经谓风气循风府而上。则为脑风。夫风生高远。始自阳经。然督脉阳维之会。自风府而上至脑户。脑户者。督脉足太阳之会也。又太阳之脉。起于自内 。上额交巅。上入络脑治脑风邪气留客。头痛甚者。神圣散方

麻黄（去根节） 细辛（去苗叶） 干蝎（半生半炒） 藿香叶（各半两）

上四味。捣罗为散。薄荷酒或荆芥汤。调下二钱匕。日三服。荆芥茶下亦得。兼治妇人血风。

治脑风头痛甚者。必捷散方

白花蛇（酒浸三宿去皮骨炙二两） 蒺藜子（炒去角） 蔓荆实（酒浸一宿焙各一两） 白附

上五味捣罗为散。每服一钱匕。用薄荷自然汁。和温酒半盏调下。食后服。

治脑风邪气留连。头痛不已。石膏散方

石膏（火 研） 天南星（炮） 白僵蚕（炒）

上三味。等分。捣研为散。每服二钱匕。葱白二寸。腊茶一钱。同煎汤。连葱点顿服。

良久再服。

治脑风头痛。连眼目紧急。肢体拘急疼痛。清神散方

芎 （二两） 莎草根（炒去毛三两） 石膏（研一两） 龙脑（研一分）

上四味。捣研为散。每服二钱匕。用荆芥腊茶清调下。食后服。

治脑风头痛难任。时瘥时发。石膏菊花散方

石膏（研飞过一两） 天南星（炮一两半） 白僵蚕（一两炒） 甘菊花（一两） 甘草（炙锉

上五味。捣罗为散。每服二钱匕。腊茶调下。食后服。

治风邪客于脑。头痛至甚。太一麝香汤方

草乌头（生用一两） 细辛（去苗叶二两） 新茶芽（二两）

上三味。 咀。如麻豆。每服三钱匕。水一盏半。入真麝香一捻。同煎八分。去滓热服治脑风头痛时作。及偏头痛。地骨皮散方

地骨皮（一分） 荆芥穗（二两） 石膏（研飞过二两） 白花蛇（酒浸炙去皮骨） 天南星（

上五味。捣研为散。每服一钱匕。入腊茶一钱。汤点服。食后临卧。

治脑风头痛久不瘥。桂心羌活丸方

桂（去粗皮） 白茯苓（去黑皮） 麻黄（去根节） 白僵蚕（炒） 防风（去叉） 枳壳（去瓤角（镑） 羌活（去芦头）

上一十六味。捣罗为末。炼蜜和丸。梧桐子大。每服十丸热酒下。

治脑风头痛吹鼻。谷精草散方

谷精草（末） 铜绿（研各一钱） 硝石（半钱研）

上三味。捣研和匀。每用一字。吹入鼻内。或偏头疼。随病左右吹鼻中。

治风邪循风府上至脑户。为脑风头痛。白附子散方

白附子（生用） 白术 天麻 白芷（各一两） 防风（去叉） 芦荟（各半两） 丹砂（研一

上九味。先将白附子等捣罗为末。次将丹砂等研细。同前件药末拌匀。瓷器中盛。早晚每服一钱匕。用薄荷汁少许。温酒一盏调下。

治脑风鼻息不通。不闻香臭。或鼻流清涕、多嚏。肩项拘急。头目昏痛。风府怯寒。通关散方

原蚕蛾（瓦上炒令黄） 白附子（炮） 苦参 益智（去皮） 蒺藜子（炒去角） 干薄荷（各

上六味。捣罗为散。每服二钱匕。温酒调下。日三服。

治男子脑风头脑俱痛。及中风语涩。手足无力。乌金煎方

黑豆（五合净淘） 羌活（去芦头） 独活（去芦头） 荆芥（去梗各一两）

上四味。粗捣筛。以水一斗。煎至一升。更入无灰酒半升。和令匀。再煎令沸去滓。盛于瓷器中。每服一合。温酒及薄荷茶调下。不计时服。

治脑风邪气留客。头痛久不已。香芎散方

芎 荆芥穗 白芷 槐蛾 莎草根（炒去毛） 甘草（炙锉）

上六味。等分。捣罗为散。茶酒调下一钱匕。日三服。

治脑风头痛至甚。芎香散方

芎 藿香叶 黄 （锉焙） 天麻（各一两） 槐花（炒二两） 蔓荆实 白芷（各半两） 木香 甘草（炙锉各一分）

上九味。捣罗为细散。每服二钱匕。荆芥茶或温酒调下。

治脑风头痛、吹鼻。点头散方

细辛（去苗叶） 高良姜 瓜蒂（各一分） 硝石（半两）

上四味。捣研为细散。每用新水。满含一口。 药半字、入鼻中。良久即定。

治脑风头痛。吹鼻。桂辛散方

桂（去粗皮） 荜茇 细辛（去苗叶）

上三味。等分。捣罗为散。每用一字。先满含温水一口。即 药于鼻中。偏头痛。随痛左右用之。

治脑风头痛不可忍。远志散方

远志（去心不拘多少）

上一味。捣罗为细散。每用半字。先含水满口。即 药入鼻中。仍揉痛处。

治头风肿痒。脑热生疮。目暗赤痛。摩顶立成膏方

青莲花（研二朵） 青黛（研四两） 龙脑（研一两半） 石膏（研一两） 麝香（研一两半）两） 莲子草（三两）

上一十二味。以水三升。先煎桑寄生 莲子草白杨皮。滤去滓。再煎下朴硝凝水石硝石。

减火熟。

一治风痰上壅。头昏时痛。鼻出清涕。语声不出。咽喉不利。咳嗽涎喘。头目 赤。肌肉蠕动。痒如虫走。清神志。明耳目。生犀香芎丸方

生犀（半两镑） 荆芥穗（十五两） 细辛（去土叶十两） 白芷（十两） 香附子（二十两炒） 龙脑薄荷叶（五两） 甘草（炙五两） 芎 （半两）

上八味。同捣罗为末。水煮面糊为丸。如梧桐子大。每服三十丸。生姜汤下。不计时候治脑风气鼓。或膈痰气逆。上冲于头。令头旋晕。羌活丸方

羌活（去芦头米泔浸一宿切焙二两半） 白蒺藜子（炒去角） 芎 干鸡苏（各二两）白

上五味。捣罗为细末。炼蜜和丸。如弹子大。荆芥茶嚼下一粒。不拘时候。入龙脑麝香尤佳。

治脑风鼻息不通。清涕流出。及诸风疾。何首乌丸方

何首乌（去黑皮三两） 芍药（一两） 桂（去粗皮） 乌头（炮裂去皮脐） 芎 甘草（炙砂蜜（去皮各二

上一十三味。捣罗为末。炼蜜和丸。如樱桃大。每服一丸。薄荷葱酒嚼下。

治脑风鼻息不通。时出清涕。项背拘急。久成眩晕。芎连散方

芎 连翘 羌活（去芦头） 柴胡（去苗） 防风（去叉） 黄芩（去黑心） 木贼（去节）研各二两）

上一十三味。捣罗为散。每服二钱匕。淡竹叶汤调下。食后临卧日三服。

治脑风头旋。恶心昏闷。发歇不定。摩顶油方

莲子草（五六月收） 栀子叶 生麦门冬 生地黄 吴蓝（五味并捣取汁各三升） 连翘苏子叶

上一十四味。除前五味汁外。粗捣筛。用绢袋盛。同五味汁。煎减半。去滓澄清后。入生麻油一升。和匀重煎。又减半。收入瓶内二七日。细研马牙硝四两搅匀。每用量多少。摩顶上。

治脑风鼻息不通。时流清涕。多嚏不已。白附子丸方

白附子（三钱） 龙脑（研一钱） 麝香（研一钱） 蝎梢（微炒七枚） 天南星（炮一两） 白

上七味。除凝水石外。捣研为末。再同和匀。入白蜜不拘多少。研令如稀饧状。入白面糊半匙头许。然后将凝水石末旋入。以干可和丸。如鸡头大。于凝水石末中。留少许为衣。

慢火焙干。每服一丸细嚼。薄荷熟水下。茶清亦得。食后服。

治脑风鼻息不通。或流清涕多嚏。芎 汤方

芎 （二两） 细辛（去苗叶） 黄芩（去黑心各一两） 荆芥穗（二两） 甘草（炙锉半两）

上五味。粗捣筛。每服三钱匕。水一盏。入薄荷七叶。同煎至七分。去滓温服。

治脑壅头痛。吹鼻散方

芦荟（研） 龙脑（研） 瓜蒂（捣） 硝石（研）

上四味。等分为末。每用一豆许。吹之神验。

治脑风头痛。鼻息不通。或流清涕。多嚏不已。胜金散方

荆芥穗 薄荷叶（各四两） 木贼（去节二两） 蛇蜕（二条微炙）

上四味。捣罗为散。每服二钱匕。茶清调下。食后日三服。

上一页：首风
下一页：风头眩


风头眩 《圣济总录》

风头眩

论曰风头眩之状。头与目俱运是也。五脏六腑之精华。皆见于目。上注于头。风邪鼓于

上。脑转而目系急。使真气不能上达。故虚则眩而心闷。甚则眩而倒仆也。

治风头晕倒眼旋。脑项急痛。枳实汤方

枳实（去瓤麸炒） 防风（去叉） 麻黄（去根节先煎掠去沫焙干） 芎 （各一两半）杏仁

上七味。粗捣筛。每服五钱匕。以水一盏半。煎至一盏去滓。入竹沥半合。更煎沸。早晚食前温服。

治风头眩、旋晕欲倒。防风散方

防风（去叉） 芎 山芋 人参 白术 远志（去心） 独活（去芦头） 桂（去粗皮） 茯

上一十一味。为细散。每服一钱半匕。至二钱匕。食前浸菊花酒调下。日再夜一。

治风头眩。但觉地屋俱转。目闭不开。人参汤方

人参 防风（去叉） 白术 当归（酒洒切焙） 麦门冬（去心焙各一两） 独活（去芦头）

上九味。粗捣筛。每服五钱匕。水一盏半。煎至一盏。去滓食前温服。日再夜一。

治风头眩目痛。犀角汤方

犀角（镑） 甘菊花（择） 玄参（各三分） 茯神（去木） 石膏（研各一两半） 防风（去叉）

上八味。粗捣筛。每服三钱匕。水一盏。入芒硝末半钱匕。竹叶十片。煎至七分。去滓温服。不拘时。

治风头眩仆倒屋转。呕吐痰涎。恶闻人声。独活汤方

独活（去芦头） 茯神（去木各半两） 甘草（炙） 当归（酒洒切焙） 牡蛎（ ） 白术附远志（去心

上一十二味。锉如麻豆。每服五钱匕。水一盏半。生姜三片。枣一枚去核。煎至一盏。

去滓温服。不拘时。

治风眩厥逆。身体疼痛。骨节沉重。目痛心乱。独活 白术散方

独活（去芦头二两） 白术（一两半） 防风（去叉） 细辛（去苗叶） 人参（各一两） 干姜

上八味。为细散。每服二钱匕。食前温酒调下。日三不拘时。

治风头眩闷。起即欲倒。头痛眼疼。视屋转动。菊花汤方

甘菊花（去梗） 细辛（去苗叶各半两） 防风（去叉） 前胡（去芦头） 茯神（去木） 白术 麻黄（去根节各一两） 芎 杏仁（汤浸去皮尖双仁各三分）

上九味。粗捣筛。每服五钱匕。水一盏半。煎至一盏去滓。入竹沥半合。更煎沸。食前温服。日再夜一。

治风头眩。饮食不下。前胡汤方

前胡（去芦头） 旋复花 黄 （薄切） 防己 桂（去粗皮） 竹茹 防风（去叉各三分） 甘草（炙锉半两） 赤茯苓（去黑皮） 石膏（研碎一两）

上一十味。粗捣筛。每服五钱匕。水一盏半。煎至一盏去滓。早晚食后临卧温服。

治风眩暗倒。眼旋屋转脑痛。芍药汤方

芍药 防风（去叉） 石膏（研碎） 木通 麻黄（去根节各一两） 甘菊花（择） 葛根（各

上九味。粗捣筛。每服五钱匕。水一盏半。生姜三片。枣一枚去核。煎至一盏去滓。入荆沥半合。重煎令沸。早晚食后。临卧温服。

治风眩目疼耳聋。附子散方

附子（炮裂去皮脐） 干姜（炮） 细辛（去苗叶） 防风（去叉各一两） 山茱萸（一两） 山

上六味。为细散。每服一钱匕。空心温酒调下。

治头风目眩。眼痛耳聋。山芋散方

山芋 甘草（炙锉） 五味子 甘菊花（择各半两） 细辛（去苗叶） 山茱萸 升麻 蔓荆

上九味。为细散。每服三钱匕。空心温酒调下。

治风头眩欲倒。眼旋脑痛。防风汤方

防风（去叉） 赤茯苓（去黑皮） 芎 （各二两） 枳壳（去瓤麸炒） 麻黄（去根节先煎掠两半）

上八味。粗捣筛。每服五钱匕。水一盏半。煎至一盏。入竹沥半合。再煎令沸。去滓温服。日三不拘时。

治风头眩转耳聋。山芋散方

山芋（二两） 防风（去叉二两半） 升麻 山茱萸（各一两半） 细辛（去苗叶） 甘菊花（择各一两） 蔓荆实（一两一分）

上七味。为细散。每服三钱匕。食前温酒调下日再。

治风头眩摩头。附子膏方

附子（炮裂去皮脐） 盐花（各半两）

上二味。为细末。以麻油和如稀饧。洗头摩之日三。

治风头眩欲倒。眼旋屋转脑痛。葛根汤方

葛根 木通（锉） 芍药 防风（去叉各二两） 甘菊花（择去梗一两） 麻黄（去根节先煮掠去沫焙一两一分） 石膏（研碎五两） 前胡（一两半）

上八味。粗捣筛。每服五钱匕。水一盏半。生姜二片。枣一枚去核。煎至一盏。去滓温服不拘时。

治风头眩目昏痛。防风散方

防风（去叉） 羌活（去芦头） 甘菊花（择去梗） 白附子（炮） 山芋 本（洗切焙） 附

上九味。为细散。每服一钱匕。食后茶清调下。或炼蜜丸如梧桐子大。每服二十丸。茶酒任下亦得。

治风头眩筋脉拘急。痰涎壅滞。肢节烦疼。羌活汤方

羌活（去芦头） 甘菊花（择去梗） 麻黄（去根节煮掠去沫焙） 芎 防风（去叉）石膏（去瓤麸炒） 白

上一十三味。粗捣筛。每服三钱匕。水一盏。入生姜三片。鸡苏三叶。煎至七分。去滓温服。不拘时。

治风头眩涕唾稠粘。心胸烦闷。人参汤方

人参 柴胡（去苗） 羌活（去芦头） 荆芥穗 旋复花 甘菊花（择去梗） 桑根白皮（锉

上七味。粗捣筛。每服三钱匕。水一盏。煎至七分去滓。早晚食后临卧温服。

治风头眩晕。倒仆不定。四神汤方

独活（去芦头六两） 石膏（四两碎） 枳实（去瓤麸炒） 麻黄（去根节先煮掠去沫焙各三两）

上四味。粗捣筛。每服五钱匕。水一盏。酒半盏。同煎至一盏。去滓温服日三。

治风邪鼓作。头目眩晕。目系急痛。甚则倒。鸡苏羌活丸方

鸡苏叶（二两） 羌活（去芦头） 芎 （各一两半） 羚羊角（镑） 防风（去叉） 天麻人参 丹砂（研各一两） 白僵蚕（微炒） 天南星（炮） 干蝎（去土微炒） 牛黄（研） 麝香（研） 龙

上一十五味。捣研为末。再同研匀。炼蜜和丸。梧桐子大。每服二十丸。腊茶清下。食后临卧服。

治头目风眩。邪气鼓作。时或旋晕。天麻羌活丸方

天麻 羌活（去芦头） 白芷 芎 本（去苗土） 芍药 细辛（去苗叶） 麻黄（去根

上一十味。捣罗为末。炼蜜和丸。如皂子大。每服一丸研。薄荷酒下。

治风头眩。脑转目系急。忽然倒仆。守中丸方

白茯苓（去黑皮十两） 麦门冬（去心焙三两） 白术 人参 甘菊花（择去梗） 山芋枸杞子（各二两） 生地黄（二十斤绞取汁）

上八味。将七味捣罗为末。先用生地黄汁。于银器内入酥三两。白蜜三两同煎。逐旋掠取汁上金花令尽。得五升许。于银器内。拌炒前七味药。渐渐令尽。候干入白蜜。同捣数千杵。丸如梧桐子大。每日空心或食后。清酒下五十丸。服百日后。五脏充满。肌肤润滑。修合须择四季王相日。或甲子日。此药亦名五芝地仙金髓丸。

治风邪注头。头目俱晕。轻则心闷。重则倒仆。菊花丸方

甘菊花（择去梗） 羌活（去芦头） 枳壳（去瓤麸炒） 芎 防风（去叉） 桂（去粗皮各半两） 细辛（去苗叶一两） 槟榔（锉一枚）

上八味。捣罗为末。以生姜汁。煮薄面糊。丸如梧桐子大。每服二十丸。空心酒下、日再服。

治风邪上攻。头目眩晕。心隔烦闷。薄荷散方

薄荷叶 甘菊花（择去梗） 甘草（炙锉） 白芷 石膏（碎） 芎

上六味。等分。捣罗为散。每服一钱匕。荆芥茶调下。

治风眩烦闷。头晕转不止。六神散方

芎 羌活（去芦头） 防风（去叉） 甘草（炙锉各一两） 荆芥穗 鸡苏（干者各一两半）

上六味。捣罗为细散。米饮温水。调下一钱匕。不计时候。

上一页：脑风
下一页：风头痛


风头痛 《圣济总录》

风头痛

论曰风头痛之病。由风邪客于阳经。循风府而上至于头脑。令人头重疼痛。心隔烦热。

上焦壅滞。头面虚汗。诊其脉左手寸口浮紧者是也。

治头风头旋。四肢拘急。偏正头痛。羌活汤方

羌活（去芦头） 菊花（择） 麻黄（去根节先煎掠去沫焙） 防风（去叉） 石膏（碎）前胡（去芦头） 细辛（去苗叶） 甘草（炙） 枳壳（去瓤麸炒） 白茯苓（去黑皮） 蔓荆实 芎 （

上一十三味。粗捣筛。每服三钱匕。水一盏半。入生姜二片。薄荷三叶。同煎至一盏。

去滓热服不拘时。

治风壅头痛。眉骨疼。石膏散方

石膏（研） 芎 旋复花（各一两） 白附子（炮） 细辛（去苗叶） 甘草（炙各一分）

上六味。捣罗为散。每服半钱匕。腊茶调下。不拘时候。

治风头痛。石膏汤方

石膏（碎） 枳壳（去瓤麸炒） 荠 防风（去叉） 菊花 旋复花 芎 （各半两）

上七味。粗捣筛。每服四钱匕。水一盏。入生姜三片。薄荷五叶。同煎取七分。去滓食后温服。

治风头痛。旋复花汤方

旋复花 菊花 芎 甘草（炙各半两） 皂荚（酥炙去皮子一两）

上五味。粗捣筛。每服三钱匕。水一盏。荆芥穗三茎。茶末一钱。同煎至七分。去滓温服。

治头目昏眩。肢体烦倦。芎 散方

芎 菊花 荆芥穗 石膏（研细） 甘草（等分）

上五味。各生用。捣研为细散。每服一钱匕。热汤调下。

治头痛。石膏汤方

石膏（碎） 莎草根（炒去毛） 天麻 藿香叶（各一两）

上四味。粗捣筛。每服三钱匕。水一盏。入腊茶半钱匕。煎至七分。去滓温服。不拘时治头痛。神朱石膏丸方

石膏（烧二两） 芎 （一两） 龙脑（少许研）

上三味。捣为细末。用面糊和丸。樱桃大。丹砂为衣。细嚼一丸。茶酒任下。食后服。

治风头痛。清头目。化风痰。槐实散方

槐实（炒八两） 荆芥穗（四两） 甘草（炙一两） 防风（去叉三两）

上四味。捣罗为散。每服一钱匕。茶酒任调下。食后服。

治头痛。清气香芎汤方

芎 （五两） 细辛（去苗叶二两半） 人参（一两半） 半夏曲（一分用生姜和半夏末作曲

上五味。 咀如麻豆。每服三钱匕。水一盏。入生姜三片。薄荷五叶同煎七分。温服不拘时。

治风头疼。菊花汤方

菊花 石膏（各一两碎） 芎 （半两） 甘草（炙一两）

上四味。粗捣筛。每服三钱匕。水一盏。煎至七分。去滓热服。不拘时。

治风头痛。芎 散方

芎 莎草根（炒去毛各一两） 藿香叶 荆芥穗（各一两） 石膏（碎一两半）

上五味。捣罗为散。每服二钱匕。荆芥汤调下。食后服。

治风头痛面赤烦闷咽干。八风丸方

半夏（汤煮透切生姜汁浸一宿焙二两） 白僵蚕（炒半两） 滑石（碎一两） 白附子（炮半

上八味。除研外。捣罗为末。和匀炼蜜。丸如樱桃大。每服一丸。食后茶清或荆芥汤嚼下。

治风痰头痛。咽膈壅闷。甘菊荆芥汤方

甘菊（择） 防风（去叉） 旋复花 芎 （各半两） 皂荚（酥炙去皮子） 石膏（碎各一两）

上九味。粗捣筛。每服三钱匕。水一盏。入生姜三片。煎至六分。去滓食后热服。

治风头痛。化痰涎。天南星丸方

天南星（牛胆内者） 白附子（炮各一两） 石膏（三两碎研） 犀角屑（一分） 甘草（炙半

上七味。除研外。捣罗为末。次入研者和匀。以生鸡苏茎叶捣取汁。和蜜炼熟。丸和鸡头大。每服一丸。茶清嚼下。食后临卧服。

治风头痛。芦荟散方

芦荟 防风（去叉各半两） 白附子（炮） 白术 天麻 白芷（各一两） 丹砂（研）龙脑（研各半分）

上八味。捣为细散。每服半钱匕。葱白薄荷茶调下。食后服。

治风盛痰壅。头痛不止。石膏丸方

石膏（ 通赤净地出火毒以器覆之一两） 白附子（炮一分半） 铅霜（研） 丹砂（研）龙

上五味。捣研如粉。薄荷汁煮面糊和丸。如梧桐子大。丹砂为衣。每服二丸。好茶嚼下治风头痛。皂荚散方

皂荚（猪牙者七挺烧灰） 乌头（一枚炮裂去皮脐） 莎草根（七枚

上三味。捣罗为散。每服一钱匕。腊茶调下。并三两服治诸风头痛不可忍者。丹砂丸方

丹砂（别研水飞） 石膏（烧通赤地上出火毒研） 白附子（炮为末各一两） 龙脑（少许研）

上四味。同研令匀。粟米饭丸。如绿豆大。更以丹砂为衣。每服五丸。食后细嚼。薄荷茶下。

治风热头痛。痰涎壅闷。旋晕昏倦。龙脑芎辛丸方

芎 （二两） 细辛（去苗叶） 甘草（炙各半两） 龙脑（研一分） 天南星（炮） 秦艽（去

上七味。捣研为末。炼蜜和丸。如樱桃大。每服一丸。食后嚼以茶清或荆芥汤下。

治风壅头痛目眩。生犀鸡苏丸方

犀角屑（半两） 鸡苏叶 荆芥穗 天麻（各一两） 细辛（去苗叶半两） 独活（去芦头一

上九味。捣罗为末。炼蜜和丸。如鸡头大。每服一丸。食后茶清嚼下。

治风头痛。地龙散方

地龙（去土炒） 半夏（生姜汁捣作饼焙令干再捣为末） 赤茯苓（去黑皮各半两）

上三味。捣罗为散。每服一字。至半钱匕。生姜 荆芥汤调下。兼治产后头痛。

治风头痛。偏正头痛不可忍者。通顶散方

龙脑（研） 地龙（去土炒） 瓜蒂 赤小豆（炒） 马牙硝（研）

上五味。等分。捣研为散。每用一小豆许。食后含水 入两鼻内。

治头痛眼睛痛。六神散方

鸡苏 芎 马牙硝（研各二钱） 石膏（研） 乳香（研各一钱） 龙脑（研一字）

上六味。捣研为细散。每用一字。含水 于鼻中。

治一切风痰。及头痛。不可忍方

藜芦（一两） 雄黄（一分研）

上二味。捣研为散研匀。每服半钱至一钱匕。温水调服。取吐。一方只单捣藜芦取细末。每 少许作嚏药。亦妙。

治风邪客阳经。头目重痛。及头面虚汗。连脑疼痛。荆芥散方

荆芥穗（半两） 乌头尖（一分） 雄黄（研一钱） 白僵蚕（直者炒一分）

上四味。捣研为散。每服一钱匕。荆芥茶调下。每服药讫。卧少时。

治风客阳经。头重疼痛。及偏凑一边。绕额角痛。藿香散方

藿香（半两） 草乌头（半两炮去皮脐） 乌头（一两炮裂去皮脐） 乳香（三皂子许研）

上四味。捣研极细。每服一字。至半钱。好茶调下。发时服。

治风毒上攻头痛。石膏丸方

石膏（研） 菊花 防风（去叉） 葛根（锉各二两）

上四味。捣罗为末。炼蜜和丸。梧桐子大。每服二十丸。加至三十丸。食后临卧熟水下治风头痛。痰逆烦满。筋脉拘急。手足麻痹。天南星丸方

天南星（浆水煮切焙） 半夏（浆水煮焙） 天麻（酒浸切焙） 石膏（各半两） 白附子（生

上六味。捣研为细末。面糊和丸。如梧桐子大。每服十丸。食后荆芥汤下。

治风头痛。心膈烦热。上焦壅滞。头面虚汗。天南星散方

天南星 半夏（各一两二味为末水八升浸两复时逐日换水日足阴干） 附子（生末六钱）乌头（生末七钱）

上四味。同研匀。大人半钱。小儿一字。生葱薄荷茶调下。

治伤风头目昏痛。吐逆不下食。羌活散方

羌活（去芦头一两） 防风（去叉） 茯神（去木） 本（各一两半） 甘菊花（择去梗） 桂

上六味。粗捣筛。每服三钱匕。水一盏半。入生姜五片。煎至一盏去滓。食前温服。如人行五里。再服。

治风头痛。防风汤方

防风（去叉） 柴胡（去苗） 黄连（去须） 当归（炙） 枳壳（去瓤麸炒） 大黄（锉熬） 天（各一两半） 石膏

上一十五味。锉如麻豆。每服五钱匕。以水一盏半。入生姜半分切。煎取八分。去滓温服。

治头痛头旋眼花。及喉痹缠喉风等。龙脑丸方

龙脑（研） 丹砂（研） 马牙硝（研各一分） 麝香（研半钱）

上四味。再同研令匀细。于盘内盛。用羊胆滴汁入药中。旋和成丸。如黑豆大。以净合盛。每用一粒。以芦管吹入鼻中。以手小指送近上。两鼻皆如此。去枕仰卧少时。候药溶入脑。涎唾从喉内出。其病立瘥。

治头痛不可忍。马牙硝方

马牙硝（研半两） 芦荟（研少许） 瓜蒂（三枚为末） 大羊胆（一枚腊月收）

上三味。入胆内线缚。暗处阴干。细研、瓷合盛。左痛吹右鼻。右痛吹左鼻。三两度愈治头痛不可忍方

羊胆入玄精石末阴干

上一味。水调一字匕。吹鼻中立止。

治诸风头旋。额角偏痛。肢体拘蜷。痰盛气壅。鼻塞声重。咽膈不利。清爽神志。解利四时邪气。太白丸方（旧名太白丹）天麻（一两半） 细辛（去苗叶二两） 芎 （一两半） 白附子（五两） 天南星（二十两） 半夏（煮软焙干一十五两） 蝎梢（一两炒） 寒水石（烧熟五十两） 附子（炮裂去皮脐二两） 白僵蚕（三两炒） 阿胶（三分炙令燥） 人参（半两）

上一十二味。同捣罗为末。水煮面糊为丸。如梧桐子大。每服三十丸。生姜汤下。不拘时候。

治头痛口干。烦闷寒热。知母汤方

知母（焙） 升麻 子芩 葛根（锉） 麦门冬（去心焙各半两） 甘草（炙一分） 石膏（研

上七味。粗捣筛。每服三钱匕。水一盏。煎至七分。去滓温服食后。

治头痛不可忍。吹鼻麝香散方

藜芦（和州者一茎）

上一味。曝干。捣罗为散。入麝香麻子许研匀。吹鼻中。

治头痛鼻塞脑闷。通顶散方

藜芦（研半两） 黄连（去须三分）

上二味。捣研为散。每用少许。 入鼻中。

治风头痛。上焦壅滞。心膈烦热。及治偏头痛。二圣散方

细辛（去苗叶华阴者） 硝石（各一分）

上二味。捣研为细散。每用半字。发时 入不痛边鼻内。如未已。方 痛边鼻内。或用纸拈子蘸药。纳鼻中。

治鼻塞及头痛风痰。通顶散方

马牙硝（研细半两） 地黄汁（一合）

上二味。相和。于铜器中。用慢火煎令干硬。取出研细。每挑少许入鼻 上。吐痰即瘥治风头痛。及偏头痛。吹鼻方

莱菔子（半两） 生姜汁（半合）

上二味。相和研极细。绞取汁。入麝香少许。滴鼻中。 入立定。偏痛随左右用之。

治头痛目晕。及喉痹缠喉风等。龙珠丸方

长蚯蚓（不拘多少）

上五月五日取。以龙脑麝香相和研匀。丸如麻子大。每用以生姜汁涂鼻中。逐边各内一丸、立愈。

上一页：风头眩
下一页：偏头痛


偏头痛 《圣济总录》

偏头痛

论曰偏头痛之状。由风邪客于阳经。其经偏虚者。邪气凑于一边。痛连额角。故谓之偏头痛也。

治偏头痛至灵散方

雄黄（研） 细辛（去苗叶为末等分）

上二味。再同研匀。每服一字。左边疼 入右鼻。右边疼 入左鼻。

治偏头痛不可忍。乳香散方

乳香（如皂子大） 高良姜（如指头大）

上二味。于火上烧。迎烟熏鼻。随痛左右用之。

治偏头痛不可忍。龙香散方

地龙（去土炒为末） 乳香（研等分）

上二味。再同研匀。渗在纸上。作纸拈。于灯上烧令烟出。即迎烟熏鼻。随患左右用之治久患偏头疼。乌豆散方

草乌头尖（一分生用） 赤小豆（三十五粒） 麝香（一字研）

上三味。除麝香外。捣罗为细散。再研匀。每服半钱匕。煎薄荷茶清放冷调下。更于痛处一边鼻内。 药少许。治偏头疼。连牙齿风痛不可忍。细辛散方

细辛（去苗叶） 夏枯草（各三钱） 荜茇 高良姜（各一钱）

上四味。捣罗为细散。每用少许。随痛左右。 入鼻内。如牙疼用时须开口流涎。不得喷。候涎尽。以冷水点腊茶饮之。其痛立止。

治偏头痛不可忍。神圣散方

干蝎（去土炒） 霍香叶 麻黄（去根节） 细辛（去苗叶等分）

上四味。捣罗为细散。每服一钱匕。用薄荷酒调下。

治偏头痛。天南星散方

天南星（酸浆水煮透心软切曝干一两） 菊花（三分） 自然铜（烧赤醋淬一两） 防风（半两）

上五味。除二味不用外。捣罗为细散。每服半钱匕。腊茶清少许调。只作一口呷尽。分作三咽。每咽点头一点。

治偏头痛不可忍者。神妙方

莱菔（洗切）

上一味。绞取汁。每用少许。 入鼻内。随痛左右用之。

治偏头痛。丁香散方

丁香（一粒大者研） 棘针（倒钩者四十九枚烧灰存性为末） 麝香（一皂子大研）

上三味。再同研匀。以纸拈 药。随痛左右 之。

治偏头痛。立效散方

地龙（去土炒为末一两） 麝香（研少许）

上二味。再同研匀。每服半钱匕。渗纸上作纸拈。于灯上烧。随痛左右熏鼻。

治偏头痛。四神散方

地龙（去土炒） 干虾蟆（烧灰存性各一钱） 藜芦（半钱） 龙脑（研少许）

上四味。除龙脑外。捣罗为细散。再研匀。每用半字许。先满口含水。男左女右。 半字入鼻内。揉痛处良久痛定。

治偏头疼。荜茇散方

荜茇

上一味。捣罗为细散。每用一字。先令病患满口含温水。随病左右。 入鼻中。

治偏头疼方

芫花（不以多少）

上一味。以酽醋浸一宿。焙干捣罗为末。或左边疼。即于左鼻吸药。或右边疼。即于右鼻吸药一字。入药时。先含水一口。防药入喉内。候鼻中涕泗出即瘥。

上一页：风头痛
下一页：风头旋


风头旋 《圣济总录》

风头旋

论曰风头旋者。以气体虚怯。所禀不充。阳气不能上至于脑。风邪易入。与气相鼓。致头晕而旋也。又有胸膈之上。痰水结聚。复犯大寒。阴气逆上。风痰相结。上冲于头。亦令头旋。

治风头旋。肩背拘急。肢节疼痛。鼻塞耳鸣。面赤咽干。心忪痰逆。眼见黑花。当风泪出。松香散方

松实（去壳） 白芷 当归（切焙） 芎 甘草（炙各三两） 甜瓜子（洗一升）

上六味。捣罗为细散。每服二钱匕。食后以荆芥 薄荷茶清调下。

治风头旋目黑。肩背拘急。恍惚忪悸。肢节疼痛。麝香天麻丸方

麝香（研一钱半） 天麻 天南星（炮） 白附子（炮） 羌活（去芦头） 赤茯苓（去黑皮）乌蛇（酒浸去皮骨炙

上一十三味。除研者外。捣罗为末。再同研匀。炼蜜和丸。如梧桐子大。每服二十丸。

温酒下。荆芥汤亦得。不拘时。

治风头旋眩晕。肩背拘急。发热恶寒。肢节疼痛。防风丸方

防风（去叉） 甘草（炙各一两） 羌活（去芦头） 独活（去芦头） 桔梗（去芦头炒各半两） 芎 白芷（各三分）

上七味。捣罗为末。炼蜜丸如樱桃大。每服一丸。食后荆芥汤嚼下。

治暗风头旋、眼黑。昏眩倦怠。痰涎壅盛。骨节疼痛。羚犀汤方

羚羊角（镑） 石膏（碎） 甘草（炙锉） 旋复花 紫菀（去苗各一两） 前胡（去芦头三分）

上八味。粗捣筛。每服三钱匕。水一盏。入生姜一枣大拍碎。煎至七分。去滓食后温服治风头旋目痛眩。肢体拘急。手足少力。荆芥丸方

荆芥穗（四两） 细辛（去苗叶） 芎 白僵蚕（炒各一两） 天麻（一两半） 羌活（去芦

上八味。捣罗为末。炼蜜丸如鸡头大。每服一丸。食后细嚼。荆芥茶下。温酒亦得。

治风头旋、眼目昏痛眩运。倦怠心忪。芎 散方

芎 人参 前胡（去芦头） 白僵蚕（炒各一两） 防风（去叉） 蔓荆实 天麻（酒浸一

上七味。捣罗为散。每服二钱匕。食后温酒调下。

治风头旋目晕。痰逆恶心。不思饮食。藿香散方

藿香叶 零陵香 莎草根（炒去毛等分）

上三味。捣罗为散。每服二钱匕。食后腊茶清调下。日三。

治风邪在胃。头旋不止。复加呕逆。白术饮方

白术 浓朴（去粗皮生姜汁炙） 甘菊花（各半两） 人参 白芷 防风（去叉各一两）

上六味。 咀如麻豆大。每服五钱匕。水一盏半。入生姜五片。煎至一盏。去滓食前温服。

治风头旋目眩。痰逆恶心。胸膈痞滞。咳嗽痰涎。喘满呕逆。不欲饮食。人参丸方

人参 甘草（炙锉） 白术 旋复花（微炒各一两） 麦门冬（去心焙） 前胡（去芦头） 枳

上八味。捣罗为细末。以汤浸炊饼和丸。如梧桐子大。每服二十丸。食后温生姜汤下。

治风头旋。目暗昏眩。肢节疼痛。手足麻木。上膈壅滞。或发寒热。八风散方

荆芥穗 芎 防风（去叉） 独活（去芦头） 甘草（炙锉） 麻黄（去根节各一两）人参

上七味。捣罗为散。每服二钱匕。水一盏。入生姜三片。薄荷三叶。煎至七分。去滓温服。

治诸阳受风。头目旋晕。目视昏暗。肝气不清。芎菊散方

芎 甘菊花（择各一两） 羌活（去芦头三钱） 防风（去叉三分） 细辛（去苗叶）白僵芥穗 甘

上一十三味。捣罗为细散。每服二钱匕。水一盏。煎至七分。食后温服。汤点亦得。

治风头旋目晕痰逆。白蒺藜丸方

蒺藜子（炒去角） 旋复花（择） 皂荚（去皮子烧为灰） 恶实（炒各一两） 龙脑（研二钱）

上七味。为细末。炼蜜和捣三百杵。丸如鸡头大。每服一丸。嚼细。温酒下食后服。

治风头旋。痰逆恶心。咽膈不利。祛痰丸方

天南星（生） 半夏（生） 赤茯苓（去黑皮） 干姜（炮） 陈橘皮（汤浸去白焙各等分）

上五味。为细末。稀面糊丸。如梧桐子大。每服三十丸。加至四十丸。温米饮下。不拘时。

治风头旋。目运欲倒。胸中痰逆。兼治筋骨疼痛。菊花丸方

甘菊花（择） 枸杞子（择） 天麻（酒浸切焙） 独活（去芦头） 蔓荆实（去皮） 木香芎土各等分）

上一十二味。为细末。炼蜜和捣三百杵。丸如梧桐子大。每服十丸。荆芥汤下、不拘时。

治热毒风上攻。头旋欲倒。或呕吐不止。恶见日光。不思饮食。旋复花汤方

旋复花 前胡（去芦头） 菊花 防风（去叉） 熟干地黄（焙） 羌活（去芦头） 杏仁（去皮尖双仁炒令黄各二两） 玄参 白僵蚕（炒） 黄芩（去黑心） 半夏（为末姜汁制作饼曝干） 白术 本（去苗土） 甘草（炙锉） 当归（切焙） 人参 赤茯苓（去黑皮各一两）

上一十七味。粗捣筛。每服五钱匕。水一盏半。生姜五片。煎至八分。去滓食后温服。

治热毒风上攻。头旋目晕。耳内虚鸣。或身体瘾疹麻痹。羚羊角汤方

羚羊角（镑二两） 菊花（三两） 防风（去叉） 羌活（去芦头） 前胡（去芦头）本（去苗土） 玄参 黄芩（去黑心） 杏仁（去皮尖双仁炒令黄） 菖蒲 甘草（炙锉各一两）

上一十一味。粗捣筛。每服五钱匕。水一盏半。煎至八分。去滓食后温服。

治头旋心闷。发即欲倒。蛇蜕饮方

蛇蜕（去土炙皮二两） 蚱蝉（去头翅足炙四十枚） 柴胡（去苗） 赤芍药 沙参 葛根（下） 麻黄（去根节三分）

上一十味。除牛黄外。粗捣筛。每服五钱匕。水一盏半。煎至八分。入蜜竹沥牛黄各少许。更煎三两沸。去滓温服。

治头旋脑闷。鼻塞眼运。贴顶膏方

蓖麻子（去壳研） 杏仁（去皮研） 食盐 芎 （捣末） 松脂（研等分）

上五味先捣食盐。次下四味杵匀。即涂于蜡纸上。有病者先灸百会三壮讫。将蜡纸药于灸处贴之。日一易。得脓血出效。

上一页：偏头痛
下一页：头面风


头面风 《圣济总录》

头面风

论曰头面风之状。头面多汗。恶风头痛是也。盖诸阳之脉。皆上至头面。若运动劳役。

阳气发泄。腠理开疏。汗多不止。阳气虚弱。风邪乘之。上攻于头面。故恶风而痛也。

治头面风状如虫行。或头目风眩。目中泪出。防风散方

防风（去叉二两半） 桂（去粗皮） 天雄（炮裂去脐皮） 细辛（去苗叶） 丹砂（别研） 干参（去芦头各半两）

上一十二味。捣罗为散。每服一钱匕。食前温酒调下。日三。

治头面游风。如细针所刺。忽忽烦闷。菊花散方

菊花（择半两） 细辛（去苗叶） 附子（炮裂去皮脐） 白术 桂（去粗皮） 干姜（炮） 巴茯苓（去黑皮） 蜀椒芋（各一两半）

上一十七味。捣罗为散。每服二钱匕。食前温酒调下。日再。

治头面游风。巴戟天散方

巴戟天（去心二两） 菊花（择） 芎 干姜（炮） 防风（去叉） 石南叶 白术 乌头（芋人参（去芦头） 桔梗（去芦头炒） 秦艽（去土） 栝蒌实（切焙干） 泽泻 甘草（炙锉） 天雄（炮裂去

上二十二味。捣罗为散。每服一钱半。加至二钱匕。食前温酒调下、日再。

治头面风、皮肤瘙痒。或生疮不已。防风散方

防风（去叉） 芎 荆芥穗 黄 （锉） 蒺藜子（炒各一两） 人参（去芦头） 恶实（炒）

上八味。捣罗为散。每服一钱匕。食后沸汤调下。

治头面风。生疮久不已。芎 丸方

芎 黄 （锉） 防风（去叉） 山栀子（去皮） 枳壳（麸炒去瓤各一两） 生干地黄（焙）

上一十味。捣罗为末。炼蜜和丸。如梧桐子大。每服二十丸。食后温水下。

治头面风、目眩头痛。痰涎壅滞。心膈烦满。旋复花汤方

旋复花 菊花（择） 桑根白皮（各三分） 石膏（碎研一两一分） 甘草（炙锉半两）蒺藜

上七味。粗捣筛。每服二钱匕。水一盏。煎至七分。食后温服。

治头面风。头目昏痛。羌活丸方

羌活（去芦头） 蒺藜子（炒去角） 芎 薄荷叶（干者各二两） 白僵蚕（炒一两）

上五味。捣罗为末。入龙脑麝香各少许。炼蜜和丸、弹子大。每服一丸细嚼。腊茶或温酒下。

治头面风。头目昏眩。甘菊散方

甘菊花（择） 旋复花 防风（去叉） 石膏（碎研等分）

上四味。捣罗为散。每服二钱匕。腊茶调服。如煎此药沐发。大去白屑。

治头面风。头目昏眩。筋脉拘急。痰涎壅滞。肢节烦痛。羌活汤方

羌活（去芦头） 菊花（择） 麻黄（去根节煎掠去沫焙） 芎 细辛（去苗叶） 防风（去壳（麸炒去瓤） 白

上一十三味。粗捣筛。每服二钱匕。水一盏。入生姜三片。薄荷三叶。煎至六分。去滓温服。不拘时。

治头面风。头目疼痛。昏眩不止。利膈化痰。独活丸方

独活（去芦头） 芎 甘草（炙锉各一两） 干蝎（去土炒一分） 半夏（汤洗七遍去滑） 防风（去叉各一两）

上六味。捣罗为末。用生姜汁和丸。如梧桐子大。每服七丸。加至十丸。荆芥 薄荷汤下治头面风。头目昏眩。肩背疼痛。头皮肿痒。颈项拘急。檀香散方

白檀香（锉半两） 甘菊花（择三两） 芎 （二两） 甘草（生用一两）

上四味。捣罗为散。每服一钱匕。温薄荷汤调下。茶清或沸汤调亦得。

治头面风。面热烦躁。皮肉如乱针刺痛。麻黄汤方

麻黄（去根节） 杏仁（去皮尖双仁炒研） 桔梗（去芦头炒） 秦艽（去苗土） 薄荷叶 牡丹（去心） 防风（去叉） 芍药 升麻 黄芩（去黑心） 紫菀（去苗土各一分）半夏（汤洗去

上一十三味。粗捣筛。每服二钱匕。水一盏。入生姜三片。煎至七分去滓。食后临卧热服。

治头面风恶风多汗。头痛身热。羌活散方

羌活（去芦头） 人参 蔓荆实（去皮） 菊花 石膏 白术 前胡（去芦头） 防风（去叉） 地骨皮 芎 枳壳（去瓤麸炒） 荆芥穗 桔梗（炒） 白茯苓（去黑皮） 麻黄（去根节各

上一十五味。粗捣筛。每服三钱匕。水一盏。入生姜二片。薄荷五叶。同煎至七分。去滓温服。一方、更入甘草三分。

治头面诸风。羌活汤方

羌活（去芦头） 黄连（去须） 桂（去粗皮） 羚羊角（镑） 枳壳（去瓤麸炒） 萆白术（各一两） 芎 当归（切焙） 天雄（炮裂去皮脐） 麻黄（去根节煎掠去沫焙） 石膏（各一两半

上一十五味。粗捣筛。每服五钱匕。水一盏半。入生姜半分切。煎至八分。去滓温服。

治头面风。及暗风倒仆。天麻丸方

天麻（酒浸一宿切焙） 附子（炮裂去皮脐） 白附子（新罗者炮） 芎 当归（切焙） 乌

上七味。捣罗为末。炼蜜和捣三千杵。丸如弹子大。每服一丸。薄荷酒嚼下日三。如不喜酒。薄荷茶嚼下亦得。

治头面多汗恶风。头痛身热烦闷。芎术散方

芎 白术 天麻（各一两） 防风（去叉） 荆芥穗（各半两） 细辛（去苗叶一钱）甘草

上七味。捣罗为散。每服二钱匕。沸汤点服。或炼蜜和丸。如樱桃大。每服一丸。茶清嚼下亦得。不拘时候。

治头面风眼黑。及面肿。羌活散方

羌活（去芦头） 独活（去芦头） 芎 桂（去粗皮） 干姜（炮） 附子（炮裂去皮脐等分）

上六味。捣罗为散。每服夜卧。煎豉汁。调下二钱匕。立瘥。

上一页：风头旋
下一页：风痰


风痰 《圣济总录》

风痰

论曰风痰之病。得于气脉闭塞。水饮积聚。其状虽有冷热之异。至于心胸痞隔。饮食不化则一也。盖风壅气滞。三焦不和。则水饮易为停积。风能生热。壅亦成痰。是故有头目不利。神思昏浊之候。其或呕逆不纳饮食者。则因于胃冷而得之。其治固不可一概也。

治风痰心腹烦满。呕吐不欲饮食。半夏饮方

半夏（汤洗去滑） 大腹皮（锉） 麦门冬（去心焙） 赤茯苓（去黑皮） 白术 桔梗青橘风（去叉） 枇杷

上一十一味。粗捣筛。每服三钱匕。水一盏。入生姜一枣大拍碎。煎至六分去滓。不拘时候。稍热服。

治风痰心胸不利。头目昏疼。呕吐痰涎。木香汤方

木香 枳壳（去瓤麸炒） 旋复花 白术 桑根白皮（锉） 半夏曲（各半两） 人参（一两）苗叶一分）

上一十二味。粗捣筛。每服三钱匕。水一盏。入生姜一枣大拍碎。同煎至六分去滓。不拘时候稍热服。

治风痰气逆。呕吐不止。心腹刺痛。不思饮食。枇杷叶汤方

枇杷叶（拭去毛炙二两） 半夏（汤洗七度杵为末用生姜汁和作饼子焙干） 人参 诃黎勒（去核） 甘草（炙） 桂（去粗皮各一两） 赤茯苓（去黑皮） 枳壳（去瓤麸炒各一两半）

上八味粗捣筛。每服二钱匕。入生姜三片。水一盏。煎至七分。去滓温服。不拘时候。

治风痰头目昏痛。心胸烦满。香芎汤方

芎 （二两） 细辛（去苗叶） 旋复花（各一两） 甘草（炙） 独活（去芦头） 羌活（去芦

上七味粗捣筛。每服二钱匕。以水一盏。煎至六分。去滓热呷。食后临卧服。

治风痰壅滞。胸膈不利。头目昏眩。不思饮食。泽泻汤方

泽泻 前胡（去芦头） 白术 赤茯苓（去黑皮） 甘草（炙） 人参 半夏（汤洗七度切作瓤麸炒半两）

上一十味粗捣筛。每服二钱匕。以水一盏。入生姜半分拍碎。煎至六分去滓。不拘时候温服。

治风痰胃中有寒。呕吐痰涎。胸满气逆。铁刷汤方

附子（五枚炮令微裂地上以盏子复冷取去皮脐） 半夏（汤洗七遍去滑切麸炒一两） 木香

上三味锉如麻豆。每服二钱匕。以水一盏。入生姜一枣大拍碎。大枣三枚劈破。同煎至七分去滓。空心食前温服。

治风痰咽膈不利。头目昏痛。解烦倦。通鼻塞。退风壅。细辛丸方

细辛（去苗叶洗焙三分） 天南星（浆水煮透切焙干四两） 白附子（生用一两半） 芎（

上七味捣罗为细末。以面糊为丸。如梧桐子大。每服十五丸至二十丸。以荆芥汤下。或茶清下亦得。食后临卧服。

治风痰头目昏痛。及风气痹滞经络。上攻面部。头旋目暗。不欲饮食。雄黄 防风丸方

雄黄（研一两半） 防风（去叉二两） 芎 石膏（碎研各一两） 白附子（炮） 丹砂（研）

上一十味为细末。煮面糊和丸。如梧桐子大。每服二十丸。槐胶汤下。食后服。

治风痰头目眩晕。心胸烦满。肢体怠倦。丹砂丸方

丹砂（研） 雄黄（研） 牛黄（研） 乳香（研各半两） 天麻（酒浸炙） 阿胶（炙燥） 白附

上一十一味。捣研为末。合和再研令匀。用 猪胆汁和研匀。以枣肉为丸。如绿豆大。

每服五丸至七丸。薄荷温酒下。不拘时候。

治风痰胸膈烦满。头目昏眩。天南星丸方

天南星（一斤每一枚重一两者）

上一味。用温汤浸洗。刮去浮皮。并虚软处令净。用法酒浸一宿。以桑柴蒸。不住添热汤、令釜满。甑内气猛。更不住洒酒。常令药润。七复时满。取出用铜刀切开。拣大者微嚼。

看不麻人口。即是熟。未熟即更蒸。候熟用铜刀子细切。入石臼内。木杵烂捣如泥。入丹砂一两水飞过者。麝香一两细研罗过者。丁香末一两。龙脑一两半。同捣令匀。丸如鸡头大。

更用丹砂末一两为衣。每服一丸嚼破。用薄荷茶或酒任下。小儿惊风半丸。合时忌鸡犬妇人见治风痰肢体缓纵。偏正头痛。化风丸方

天南星（用浆水浸七日取出切曝干） 白附子（炮） 乌头（炮裂去皮脐各二两） 寒水石（研） 半夏末（用生姜汁和作饼焙干各四两）

上五味捣罗为末。面糊为丸。如梧桐子大。每服十五丸。加至二十丸。生姜汤下。腊茶亦可。不拘时候。

治风痰壅盛。精神昏愦。附子丸方

附子（生用去皮脐） 天南星（生用去皮脐各一两） 天麻（生用半两） 乌头（生去皮脐）

上七味捣研为末、拌匀。用粟米粥为丸。如梧桐子大。以腻粉滚为衣。每服以生姜葱汤。下如又吐再服之。以吐为度。

治风痰头目不利。肢体痒痛。丹砂天麻丸方

丹砂（细研一半入药一半为衣共一两） 天麻（二两） 白芷（一分） 白附子（炮一两） 芎子曝干秤四两腊月

上七味。除丹砂外。捣研为细末。与丹砂末一半研匀。水煮面糊。丸如梧桐子大。以丹砂为衣。每服十五丸。至二十丸。食后温荆芥汤下。

治风痰头目疼痛。昏眩不止。独活丸方

独活（去芦头） 芎 防风（去叉） 甘菊花（各一两） 干蝎（去土炒一分） 半夏（汤洗去滑捣作末和成饼子炙别为末二两）

上五味。捣罗为末。以半夏末。用生姜自然汁一大盏。煮如膏和为丸。如豌豆大。每服七丸至十丸。荆芥 薄荷汤下。不拘时候。

治风痰头目眩晕。神思昏愦。消痰丸方

皂荚（去皮生用） 天南星（生用） 干薄荷叶 白附子（生用各一两） 半夏（生用二两）

上八味。捣罗为末。以生姜汁煮面糊和丸。如梧桐子大。每服十五丸。食后临卧生姜汤下。

治风痰。清头目。利咽膈。玉霜丸方

半夏（汤洗七遍去滑） 滑石（研各二两） 寒水石（ 研四两） 白矾（飞过一两半）白附子（生用一两）

上五味。捣罗为末。以白面糊和丸。如梧桐子大。每服十丸。食后生姜汤下。

治风痰胸膈不利。呕逆头眩。丹砂丸方

丹砂（细研水飞过二两） 半夏曲（三两） 人参 天南星（炮裂各一两半） 皂荚子（炮裂

上七味。除丹砂腻粉外。捣罗为细末。入上二味和匀。用汤浸炊饼和丸。如梧桐子大。

每服二十丸。生姜汤下。不计时候。

治风痰水饮积聚。心胸痞膈。饮食不化。头目不利。神思昏浊。甚则呕逆不思饮食。万全散方

白僵蚕（炒） 附子（炮裂去皮脐） 半夏（汤洗七遍去滑炒） 细辛（去苗叶） 藿香叶 芎

上九味。捣罗为散。每服二钱匕。浓煎生姜 薄荷汤调下。空心临卧服。

治风痰心胸痞闷。头目不利。甚则呕吐。羌活饮方

羌活（去芦头） 柴胡（去苗） 桑根白皮（炙锉） 附子（炮裂去皮脐各三分） 桔梗（炒）花（微炒） 甘草（

上一十三味。粗捣筛。每服五钱匕。水一盏半。煎至八分 去滓温服。

治痰壅胸膈懵逆。及头目昏眩。胀痛困倦。白雪丸方

天南星（炮） 乌头（炮裂去皮脐） 白附子生 半夏（汤洗七遍去滑各二两） 滑石（研） 石膏（研各三两） 龙脑（研） 麝香（研各一分）

上八味。捣罗为末。稀面糊和丸。如绿豆大。每服三十丸。姜茶或薄荷茶下。服之良久。豁然清爽。食后为佳。

治风痰不散。食逆呕吐。前胡丸方

前胡（去芦头） 白术 枳壳（去瓤麸炒） 半夏（汤洗七遍去滑） 赤茯苓（去黑皮）人参

上八味。捣罗为末。枣肉和丸。如梧桐子大。每服三十丸。煎生姜 竹茹汤下。食后服。

治风痰头痛目晕。倦怠无力。羌活丸方

羌活（去芦头） 防风（去叉） 桔梗 白附子 枳壳（去瓤麸炒） 白蒺藜（各半两）蔓荆膏）

上八味。捣罗七味为末。将皂荚膏和丸。如梧桐子大。每服二十丸。温水下食后服。

治痰逆胃虚。不下粥食。兼疗风痰头目昏晕。水煮丸方

半夏（汤洗去滑焙干二两） 天南星（生去皮脐半两） 腻粉（一钱） 桑根白皮（锉一分）

上六味。捣罗为末。用生姜自然汁。调生面和丸。如豌豆大。每服十五丸至二十丸。浆水内煮三二沸。漉出。别用生姜 人参汤下。不计时候。

治风炎壅盛。每日早晨。多喜呕吐。退痰丸方

人参 赤茯苓（去黑皮） 干姜（炮） 半夏（汤洗七遍去滑各一两）

上四味。捣罗为末。以粟米饭和丸。如梧桐子大。每服二十丸。空心生姜汤下。日午再服。

治风痰方

捣莱菔子为末。温水调一匙。服良久吐出涎沫。如是瘫痪风。以此吐后。用紧疏药。服疏药后。即可服和气药。

又方：取白僵蚕七枚。直者研细。以生姜汁一茶匙。温水调灌之。

上一页：头面风
下一页：胃风


胃风 《圣济总录》

胃风

论曰胃风之状。颈多汗恶风。食饮不下。膈塞不通。腹善满。失衣则 胀。食寒则泄注。形瘦颈多汗在中焦形瘦治胃风颈项多汗恶风。饮食不下。膈塞不通。腹善满。失衣则 胀。食寒则泄。形瘦而腹大。豆蔻丸方

肉豆蔻（去壳半两） 羌活（去芦头） 防风（去叉） 桔梗（去芦头炒各一分） 陈橘皮（汤草（炙） 木香（各

上一十二味。为细末。炼蜜丸如梧桐子大。每服三十丸至四十丸。米饮下。日三夜一。

治风冷入中。客于肠胃。水谷不化。飧泄注下。腹痛肠鸣。胁肋 胀。

胃风汤方

人参 赤茯苓（去黑皮） 芎 桂（去粗皮） 当归（切焙） 芍药 白术（各一两）

上七味。粗捣筛。每服三钱匕。水一盏半。粟米半匙。同煎至一盏。去滓温服。或肠胃湿毒下血。或便如豆汁。皆可服。

治久风入客肠胃。腹胀泄利。温中。浓朴汤方

浓朴（去粗皮生姜汁炙） 当归（切焙） 干姜（炮） 桂（去粗皮） 赤茯苓（去黑皮） 白术

上九味。粗捣筛。每服三钱匕。以水一盏。煎取七分去滓。早晚食前温服。

治胃风腹胀。飧泄下痢。白术丸方

白术 人参 赤茯苓（去黑皮各一两半） 甘草（炙半两） 浓朴（去粗皮生姜汁炙一两）

上五味。捣罗为细末。炼蜜丸如梧桐子大。每服三十丸。米饮下。日四五服。不拘时。

治胃受风冷。腹胀妨闷。不思饮食。白豆蔻丸方

白豆蔻（去皮） 干姜（炮） 桂（去粗皮） 甘草（炙各半两） 诃黎勒（煨去核） 人参（各

上九味。捣罗为细末。炼蜜丸如梧桐子大。每服二十丸。生姜枣汤下。日四五服。不拘时。

治胃风冷气攻心腹。胀满疼痛。饮食不消。四肢羸瘦。浓朴煮散方

浓朴（去粗皮生姜汁炙） 诃黎勒（煨去核各一两半） 木香 苍术（米泔浸一宿切焙）枳

上八味。捣罗为散。每服三钱匕。水一盏。枣一枚去核。煎至七分。温服不拘时。

治胃风腹痛胀满。食不消化。四肢不和。木香丸方

木香 槟榔（煨锉） 赤芍药 枳壳（去瓤麸炒各半两） 诃黎勒（煨去核一两） 桂（去粗

上八味。捣罗为细末。炼蜜和捣三百杵。丸如梧桐子大。每服三十丸。粥饮下不拘时。

治风邪干胃。食物不化。便利完出。病名飧泄。浓朴陈橘皮汤方

浓朴（去粗皮生姜汁炙半两） 陈橘皮（汤浸去白焙） 甘草（炙锉） 芎 肉豆蔻（去壳）分）

上九味。粗捣筛。每服三钱匕。水一盏。煎至七分。去滓温服。空心食前。

上一页：风痰
下一页：风秘


风秘 《圣济总录》

风秘

论曰风秘之病。以大肠秘涩不通。大肠者。肺之腑。通行水谷。传道所出。若三焦不和风热所搏。则肠胃干燥。津液虚少。糟粕结聚。传导不行。令人心烦腹满。便秘不通也。

治风气。润利肠胃。前胡丸方

前胡（去芦头二两） 大黄（锉炒） 黄芩（去黑心） 木通（锉） 麻子仁 芍药（各一两

上六味。捣罗为末。炼蜜和丸。如豌豆大。每服十五丸。温水下食前服。

治风气内结。大肠不通利。及四肢疮疹瘙痒。夜卧不安。槟榔丸方

槟榔（锉一两） 黑牵牛子（六两捣取粉三两） 麦 防风（去叉） 何首乌 苦参 大黄（各二两并生用） 陈橘皮（汤浸去白焙三两） 木香（一两） 羌活（去芦头一两） 皂荚（十

上一十一味。捣罗为末。以皂荚膏和丸。梧桐子大。每服二十丸至三十丸。盐酒下。

治大肠风热秘涩不通。调中丸方

大黄（锉） 鳖甲（醋炙黄去裙 ） 朴硝 桃仁（汤浸去皮尖双仁麸炒各四两） 皂荚（五

上六味。将前四味为末。以陈醋一升半。同皂荚莱菔汁。煎五七沸后。入药末同熬得所。丸如梧桐子大。每服二十丸。温米饮下。

治肠胃风热。津液燥少。大便秘涩。木香丸方

木香（半两） 槟榔（锉） 大黄（煨锉） 麻子仁（各二两） 牵牛子（末） 郁李仁（汤浸去皮）

上七味。捣罗为末。炼蜜和丸。如梧桐子大。每服二十丸。临卧温米饮下。

治大肠风秘不通。搜风丸方

木香 恶实（各一分） 青橘皮（汤浸去白焙） 牵牛子（炒） 旋复花（炒各一两） 槟榔（

上七味。将六味捣罗为末。以皂荚膏和丸。如梧桐子大。每服十五丸。温酒下不拘时。

治风热气盛。大小肠秘涩。蜜腻散方

大黄（微锉捣末） 牵牛子（生杵为末） 甘遂（炒微黄捣为末）

上三味。秤大黄牵牛末各三钱。甘遂末一钱。入腻粉半钱。同研匀。每服二钱匕。浓煎蜜汤调下。食前服。

治大肠风热。结涩不通。芎 丸方

芎 独活（去芦头） 槟榔（锉各一两） 牵牛子（捣取粉二钱） 威灵仙 大黄（锉炒各二两）

上六味。捣罗为末。炼蜜和丸。梧桐子大。每服三十丸。食前温熟水下。

治老儿风气壅盛。大肠秘涩。五六日方大便一次。头旋目暗。发作无时。威灵仙散方

威灵仙（一两酒浸焙干） 羌活（去芦头） 芎 （各半两）

上三味。捣罗为散。每服二钱匕。空心葱汤调下。

治风气大肠秘涩。羌活丸方

羌活（去芦头） 槟榔（锉） 木香 桂（去粗皮） 陈橘皮（汤浸去白焙各一两） 大黄（煨

上七味。捣罗为末。更研令匀。炼蜜和丸。梧桐子大。每服十五丸至二十丸。生姜紫苏汤下治大肠秘涩。祛风顺气。香枳散方

枳壳（去瓤麸炒） 防风（去叉各一两锉） 甘草（炙锉半两）

上三味。捣罗为散。每服二钱匕。沸汤点服。空心食前各一。

治风秘肠胃否塞不通。导气。槟榔散方

槟榔（锉一两） 木香 木通（锉） 桑根白皮（炙锉各半两） 牵牛子（二两一半生一半熟

上七味。除研膏外。捣罗为散。入研膏和匀。每服二钱匕。入牛黄龙脑各少许。温蜜汤调下。空心服。

治风气壅滞。大便秘涩。青橘丸方

青橘皮（去白焙） 槟榔（锉） 郁李仁（麸炒去皮各一两） 木香 羌活（去芦头） 半夏（

上八味。捣罗为末。炼蜜和丸。梧桐子大。每服二十丸。临卧生姜汤下。

治风气中脘不利。大便秘涩。搜风散方

牵牛子（二两一两生一两炒） 大黄（锉半两） 郁李仁（去皮半两） 枳壳（去瓤麸炒一两）香（一分） 旋复花 防风（去叉各一两）

上一十一味。捣罗为散。每服二钱匕。临卧生姜茶调。老小加减服。

治风气大肠涩结。宽胸膈。消壅滞。大黄丸方

大黄（锉炒一两） 郁李仁（汤去皮二两） 牵牛子（生用二两） 木香（一分）

上四味。捣罗为末。炼蜜和捣数百下。丸如梧桐子大。每服二十丸。茶清下。度病患脏腑虚实。临时加减。

治风秘肠胃不宣利。令人壅闷。香桂丸方

木香（一分） 桂（去粗皮） 大黄（湿纸裹煨锉） 郁李仁 羌活（去芦头） 槟榔（锉各半

上七味。捣罗为细末。炼蜜和丸。如梧桐子大。每服二十丸至三十丸。茶酒下。

治风热大肠秘涩不通。心烦腹满。体热引饮。导秘丸方

槟榔（锉） 木香 芎 羌活（去芦头） 桂（去粗皮各二两） 大黄（湿纸裹煨） 郁李仁

上七味。捣罗为细末。炼蜜和丸。如梧桐子大。每服二十丸。浆水下。茶汤亦得。（一方

治肠胃风壅。大便秘涩。搜风丸方

牵牛子（半斤半生半炒） 枳壳（去瓤麸炒） 青橘皮（汤浸去白焙） 桂（去粗皮） 芎郁李仁 白芷 羌活（去芦头） 防风（去叉各二两） 大黄（锉炒） 麻仁（各六两）

上一十一味。捣罗为末。炼蜜和丸。如梧桐子大。食前茶清下十丸。如大便秘滞。食后临卧。荆芥汤下三十丸。加减服。

治荣卫凝涩。风热秘结。气壅引饮。清利丸方

皂荚（不 者刮去黑皮涂酥炙焦四两） 槟榔（锉一两半） 青橘皮（汤浸去白焙） 干姜（细末四两）

上七味。捣罗为细末。用酒煮面糊。和丸如梧桐子大。每服二十丸。生姜汤下。

治三焦风热。气不调顺。大肠结燥。不得宣通。大圣丸方

木香 白槟榔（锉） 枳壳（去瓤麸炒） 大黄（锉） 羌活（去芦头） 芎 桂（去粗皮）

上八味。捣研为末。炼蜜丸如梧桐子大。每服三十丸。温熟水下。早晚食前服。以利为度。

治风热气秘。郁李仁散方

郁李仁（去皮尖炒） 陈橘皮（去白酒一盏煮干） 京三棱（炮锉各一两）

上三味。捣罗为散。每服三钱匕。空心煎熟水调下。

治风秘大便不通。发躁引饮。槟榔丸方

槟榔（锉两枚为细末） 黑牵牛子（四两捣取末二两）

上二味。拌匀。炼蜜和丸。如梧桐子大。每服二十丸。温生姜汤下。不计时服。更看脏腑虚实加减。

上一页：胃风
下一页：风入腹拘急切痛


风入腹拘急切痛 《圣济总录》

风入腹拘急切痛

论曰风入腹拘急切痛者。风邪搏于阴经也。风邪搏于阴经。则肠缩蜷。肠缩蜷则绌急。

风寒之气。与正气相击。故里急而切痛也。

治风入腹。心腹 痛。胀满拘急。不得息。并转筋。温中止痛。利大小便。甘草饮方

甘草（炙锉） 防风（去叉各一两半） 吴茱萸（汤浸焙炒） 赤芍药 当归（切焙） 细辛（去苗叶） 干姜（炮） 熟干地黄（各一两）

上八味。粗捣筛。每服五钱匕。以水一盏半。煎去滓取八分。空腹温服日二。

治风入腹攻五脏。拘急不得转侧。有时阴缩。手足厥冷。寒疝腹中 痛。乌头汤方

乌头（一枚炮袭去皮脐） 赤芍药（二两） 甘草（二两炙锉） 桂（去粗皮三两）

上四味。锉如麻豆。每服五钱匕。入生姜一分拍碎。水一盏半煎。去滓取八分。入蜜半合。再煎三两沸。空腹服日三。

治风入腹。五脏拘急。四肢不遂。腹满欲绝。桂心汤方

桂（去粗皮） 防风（去叉） 黄芩（去黑心） 干姜（炮裂） 吴茱萸（汤浸焙炒） 秦艽（去

上七味。粗捣筛。每服五钱匕 水一盏半。煎至八分。去滓温服。不拘时候。

治风入腹中 痛。并飞尸遁注。发作无时。发则抢心胀满。胁下如锥刀刺。甘草汤方

甘草（炙锉） 细辛（去苗叶） 干姜（炮） 当归（切焙） 桂（去粗皮） 白茯苓（去黑皮）

上九味。粗捣筛。每服五钱匕。以水一盏半。入切羊脂少许。同煎至八分去滓。空心日午夜卧服。

治风入心腹挛急。鬼箭汤方

鬼箭羽（如鸡子大一块） 甘草（一尺炙锉） 麻黄（去根节煎掠去沫焙干四两） 石膏（如

上四味。粗捣筛。每服五钱匕。水一盏半。煎至八分去滓。空心临卧各一服。慎外风。

治风入腹。兼尸注入腹。心腹 痛。气短喘息不得。干地黄汤方

熟干地黄（切焙一两） 当归（切焙一两半） 芍药（一两半） 甘草（炙锉一两） 吴茱萸（脐一两） 人参（一两） 桂（去

上一十一味。粗捣筛。每服三钱匕。以水一盏。煎去滓取七分。空腹服。日三夜一。

治风入腹拘急 痛。人参汤方

人参（一两） 附子（炮裂去皮脐一两半） 麻黄（去根节一两半） 茵芋（去苗一两）黄芩

上九味。粗捣筛。每服三钱匕。以水一盏。生姜三片。煎至七分。去滓稍热服。不计时候。

治风入腹 痛拘急。防风汤方

防风（去叉一两） 桂（去粗皮一两） 生干地黄（切焙一两） 赤芍药（一两） 当归（切焙

上八味。粗捣筛。每服三钱匕。水一盏。煎至七分。去滓稍热服。不计时候。

治风入腹心腹 痛。痰逆恶心。或时呕吐。隔塞不通。理中汤方

人参 干姜（炮裂） 甘草（炙锉） 白术（各三两）

上四味。粗捣筛。每服三钱匕。水一盏。煎至七分。去滓稍热服。空心食前。

上一页：风秘
下一页：疡风


疡风 《圣济总录》

疡风

论曰 疡之病。其状斑驳。点点相连而圆。大概似白驳而稍微也。皆由风邪热气。搏于脾肺经。流散肌肉使然也。

治 疡风。颈面斑驳。乌蛇散方

乌蛇（酒浸去皮骨炙二两） 秦艽（去苗土） 芎 （各一两半） 桂（去粗皮） 羌活（去芦麻防风（参（二两）

上一十九味。捣罗为散。每日温酒调下三钱匕。食后临卧服。

治 疡风。面颔颈项。忽生斑驳。其状如癣。雄黄散涂方

雄黄 硫黄 白矾（并研如粉各一分）

上三味。合令匀。以炼成猪脂调和。涂疮上。

治 疡风。及赤白癜风。硫黄散涂方

硫黄（研半两） 砒霜（研） 腻粉（各一分） 苍耳实（一合为末）

上四味细研。入生姜汁半合。调令匀。少少涂之。匀令近口。

治 疡风。身体斑驳。附子散涂方

附子（一枚大者去皮生用） 硫黄（研半两） 苍耳苗（一握干者）

上三味。捣研为末。以米醋调。先以布巾揩疡上。即以药涂之。干更涂。

治 疡风。状似白癜。乌蛇散方

乌蛇（一条酒浸去皮骨炙）

上一味。捣罗为散。炒黑豆半合。以无灰酒浸去滓。取豆酒调服三钱匕。空心食前服。

治 疡风。油麻酒方

油麻（不拘多少净择生用）

上一味。取半合。生细嚼。用热酒三合至五合下。每空心午时夜卧。各一服。渐加至一合。服一百日疾愈。

治 疡风。面颊颈项。忽生斑驳如癣。巴豆涂方

巴豆（去皮生用一分） 酽醋（一合）

上二味。先以新布揩令赤。于故沙盆内。用醋磨巴豆如稀膏。涂于患上。

治 疡遍身斑驳。女葳膏摩方

女葳（一分） 附子（一枚去皮脐生用） 鸡舌香（研半两） 木香（半两） 白芷（一分）

上五味。捣研极细和匀。以腊月猪膏七合。于微火上煎熔。去滓投前药末。煎三四沸。

入研麝香一分。搅调复煎三上三下。膏成瓷器收贮。每用少许摩之。

治 疡风。硫黄涂方

硫黄（一两半） 雄黄（半两） 砂（研） 附子（生各一两）

上四味。捣研为细末。以苦酒调涂之。干即易。

上一页：风入腹拘急切痛
下一页：白驳


白驳 《圣济总录》

白驳

论曰白驳之病。其状斑驳如癣。过于 疡。但不成疮尔。皆由风热搏于肤腠。脾肺二经不利也。

治白驳举体斑白。经年不瘥。菖蒲酝酒方

菖蒲（九节者去须节米泔浸切一斤） 天门冬（去心一斤） 天雄（炮裂去皮脐三两） 麻子心各三两） 露蜂房（微炒一两） 苦参（一斤） 黄 （炙锉八两） 独活（去芦头） 石斛（去根各五两） 柏子仁（生用二升） 蛇蜕皮（长三尺微炙） 天蓼木（锉二两）

上一十六味。粗捣筛。以水二石五斗。煮菖蒲等取汁一石。以酿一石二斗秫米。蒸酝如常法五合治风头项及面上。白驳渐长如癣。但白红色。白蔹散方

白蔹（炮） 当归（切焙） 附子（炮裂去皮脐各半两） 黄芩（去黑心） 干姜（炮）天雄（

上七味。捣罗为散。每服半钱。至一钱匕。酒调下日三。

治白驳。敷方

雌黄 石硫黄（各一两研如粉） 蛇蜕皮（一条大者烧灰）

上三味。同研匀细。用醋调成膏。先以巴豆一粒中截。以平处磨令皮起。然后敷药三两遍。即瘥。

治头项及面上。白驳。渐长如癣。但不成疮。宜用此敷方

桂（去粗皮一两）

上一味。捣罗为末。每用半钱或一钱匕。以津唾和。敷于白驳上。日三。

治面项身体白驳。敷方

鱼（一头约重半斤去肠肚净洗后一根据 法用盐椒葱粳米饭匀拌即用青荷叶裹作三包各用蒲片系）

上一味。更用荷叶重裹。令大臭烂。先以布拭白驳令赤。次炙 包热熨令汗出。以绵衣包。无令风冷所伤。

治周身白驳渐长似癣。但不成疮。蛇蜕皮方

蛇蜕皮（一条大者）

上一味。炒热。 摩白驳上。时时 唾。数百遍。弃之田野草中瘥。

治面项身体白驳风。涂淋方

生木树腔中汁（柳树为上）

上一味。净锅煎热。洗淋之。仍便捣桂牡蛎末。津唾调涂。日三夜一。隔日淋洗。

治头项及面上白驳。浸淫渐长如癣状。但不成疮。鳗鲡鱼涂方

鳗鲡鱼（一头肥者）

上一味。炙令脂出。先洗白驳。用物揩拭之。令小痛。然后用熟鱼脂涂。

治白驳。矾石涂方

矾石 石硫黄（各一分）

上二味。同研如面。用好醋调和如膏涂之。

治面项身体白驳风。大蛇皮涂方

蛇蜕皮（一条大者烧作灰用） 石硫黄（研） 槲皮（烧作灰各二钱）

上三味。研令极细。以清熟漆调和。勿令稠硬。薄涂白驳处。欲涂药时。先以巴豆一粒中截。用平处摩。令皮微起。然后敷药。

上一页：疡风
下一页：白癜风


白癜风 《圣济总录》

白癜风

论曰白癜风之状。皮肤皴起。生白斑点是也。由肺脏壅热。风邪乘之。风热相并。传流营卫。壅滞肌肉。久不消散故成此也。

治白癜风。身体 麻。乌蛇散方

乌蛇（酒浸去皮骨炙三两） 白僵蚕（微炒） 胡麻子 独活（去芦头） 天麻（各二两） 乌麸炒） 蝉蜕（去土） 白附子（炮各半两） 天南星（炮一分）

上一十三味。捣罗为细散。每服温酒调下二钱匕。不计时候。

治肺脏久积风毒。皮肤生白癜。苦参散方

苦参（锉） 乌蛇（酒浸去皮骨炙各三两） 露蜂房（微炙） 松脂 附子（炮裂去皮脐） 栀子仁 木兰皮（各二两）

上七味。捣罗为细散。每服温酒调下二钱匕。不计时候。

治风热熏蒸。皮肤白癜。防风汤方

防风（去叉） 地骨皮 王不留行 山栀子仁（微炒） 荆芥穗 恶实（炒各一两） 甘草（

上九味。粗捣筛。每服三钱匕。水一盏。入恶实根二寸。同煎至七分。去滓温服。不计时候。

治白癜风。玉粉膏方

白矾 石硫黄（各半两）

上二味。研为末。米醋调为膏。涂患处。

治白癜风方

杏仁（去双仁不去皮尖生用）

上一味。每日晨烂嚼二七粒。于白点处揩。夜卧再用。

治白癜风方

鸡子（两枚和壳以米醋三升浸七日取白） 石硫黄（研半两） 附子（去皮脐生用一枚重半

上四味。将后三味捣罗为末。以前鸡子白。调如稀糊。临用药。先以葛布揩患处令赤涂之。

治白癜风。皮肤斑白。毛发亦变。石硫黄膏方

石硫黄 墨（各一两半）

上二味。捣研为细末。先以布揩患处令赤。醋调药成膏涂之。若作疮瘥。后再涂。

治白癜风。苦参膏方

苦参 盐（各一分）

上二味。捣罗为末。先以酒一升。煎至四合。入药二味搅匀。慢火再煎成膏。每用先以生布揩患处令赤。涂之。

上一页：白驳
下一页：紫癜风


紫癜风 《圣济总录》

紫癜风

论曰紫癜风之状。皮肤生紫点。搔之皮起而不痒痛是也。此由风邪挟湿。客在腠理。荣卫壅滞。不得宣流。蕴瘀皮肤。致令色紫。故名紫癜风。

治紫癜风。大效。酸石榴丸方

酸石榴（十颗去皮以瓷盆盛饭上蒸烂绞取汁） 梨（二十颗去皮核研绞取汁） 羌活（去芦头） 人参 防风（去叉） 干薄荷叶（各一两） 茺蔚子 白附子（炮） 苦参 犀角（镑） 乌

上一十一味。除二味汁外。捣罗为末。将汁熬成膏。和丸如梧桐子大。每服二十丸。温酒下不拘时。

治紫癜风。白花蛇散方

白花蛇（酒浸去皮骨炙二两） 麻黄（去根节） 天麻 何首乌（去黑皮） 天南星（炮）白（炒） 防风（去

上一十六味。将十五味捣罗为散。入磁石研匀。每服二钱匕。食前温酒调下。

治 麻紫癜风。乌蛇散方

乌蛇（酒浸去皮骨炙） 防风（去叉） 羌活（去芦头） 人参 玄参 沙参 苦参 丹参白附子（炮） 蒺藜子（炒去角各一两）

上一十味。捣罗为散。每服一钱匕。温酒调下。

治紫癜风。防风散方

防风（去叉） 蝎梢（炒各一两） 白花蛇头（二枚酒浸炙）

上三味。捣罗为散。每服一钱匕。温酒调下。

治紫癜风。硫黄膏方

石硫黄（不拘多少）

上一味。研末。用生姜自然汁。同煎成膏。每浴罢。以药揩之令热。

治紫癜风点点相连。五倍子膏方

五倍子（一分捣为细末） 腻粉（二钱） 砒霜（研细半钱）

上三味。同研匀细。以醋调为膏。盛以瓷合。每浴罢。匀揩患处。速着衣慎风。仍便洗手。

治紫癜风斑点。附子 硫黄散方

附子（生用去皮脐一枚） 石硫黄（别研半两）

上二味。捣研为细散。入胡粉一分。腻粉少许。同繁柳汁和匀。临卧揩三五遍。早晨温浆洗去。不过三五夜瘥。

治紫癜风。牡蛎散方

牡蛎 胆矾（各半两）

上二味。生用为散。酽醋调摩患处。

治紫癜风并白癜风。胡桃涂方

初结青胡桃（一颗取外皮用） 石硫黄（一皂子许研如粉）

上二味。先取胡桃皮切研如膏。入硫黄末和匀涂之。

治紫癜风。灰 涂方

灰 （不拘多少烧灰用纸衬淋取汁炼令如膏约两匙许） 雄黄 丹砂 腻粉 麝香 虾蟆灰 石硫黄 矾石（各一钱）

上八味。将七味同研如粉。与炼了灰 浓汁。搅煎如膏涂之。干即易膏。硬以醋润之。

治紫癜风。羊蹄根涂方

羊蹄根（捣绞自然汁半合） 生姜（研绞自然汁半合） 石硫黄（四钱研如粉）

上三味。将二汁与硫黄末。同研令粘。涂患处。一日不得洗。不过两上瘥。

上一页：白癜风
下一页：恶风


恶风 《圣济总录》

恶风

论曰恶风者。皆五风厉气所致也。风有青白赤黑黄之异。其毒中人五脏则生虫。亦有五种虫。生息滋蔓。入于骨髓。五脏内伤。形貌外应。故食肝则眉睫堕落。食肺则鼻柱倒塌。

食脾则语声变散。食肾则耳鸣如雷鼓之声。心不受食。食心则为不可治。是故谓之恶风。

治恶风无问新久。四肢不仁。一身尽痛。头目眩倒。口面 僻。白术散方

白术（微炒） 人参 秦艽（去苗土） 当归（切焙） 天雄（炮裂去皮脐各三分） 附子（炮炒出汗一两） 防风（去叉） 桂（去粗皮） 防己（锉） 萆 （炒） 白蔹 桔梗（去芦头炒） 黄 （细锉各二两） 山茱萸 麻黄（去根节先煮掠去沫焙干用） 茵芋（去粗茎） 甘草（炙各三分） 细辛（去苗

上二十一味。捣罗为散。每服二钱匕。温酒调下。空心午时各一服。未效渐加服之。觉口唇 痹。即减服之。

治恶风。殊圣散方

天麻 菖蒲（九节者米泔浸焙干） 何首乌 乳香（研） 菊花 蔓荆实 威灵仙（去土） 地骨皮 仙人骨 胡麻 防风（去叉） 枳壳（去瓤麸炒） 益母草 乌蛇（酒浸去皮骨炙） 小

上二十三味。捣罗为散。每服二钱匕。温酒调下。食前后各一服。隔宿先吃猪靥一枚。

早晨并服三服。

治恶风。胡麻散方

胡麻（一升去浮者一半煮熟一半生用） 天麻 乳香（研） 何首乌 苍耳 松花 角蒿菊花（

上一十九味。捣罗为散。每服二钱匕。温酒调下。如病深。渐加至三钱匕。服至旬余。

若觉遍身疼痛是效。

治恶风。五参散方

人参 沙参 丹参 玄参 苦参 木通（锉） 蒺藜子（炒去角） 乌蛇（酒浸去皮骨）干黑心半两）

上一十五味。并生用捣罗为散。每服三钱匕。热茶调下。服及半料。即减服二钱匕。初服三日后。先觉头项脊膂身上疼痛。乃药力与病相击也。当安卧两复时许。即无事。如或身

上有疮肿。服药一日后。便觉渐减。

治恶风。天麻散方

天麻 防风（去叉） 细辛（去苗叶） 附子（炮裂去皮脐） 本（去苗） 乌蛇（酒炙用肉） 羌掠去沫焙干） 干姜（半两）

上一十六味。捣罗为散。每日空腹温酒调服二钱匕。渐加至三钱匕。日二。春夏煎当归酒调下。秋冬煎蒲黄酒调下。

治脾肺风。并恶风等疾。何首乌丸方

何首乌 石菖蒲 荆芥穗 苍耳 胡麻（炒各一两） 玄参 沙参 苦参 白花蛇（酒浸去皮骨炙） 乌蛇（酒浸去皮骨炙各半两）

上一十味。捣罗为末。炼蜜和丸。梧桐子大。每服十丸。茶酒任下。如要作散。每服二钱匕。温酒调下。不计时服。

治恶风。豆蒸丸方

原蚕蛾（全者二十八枚炒） 羊靥（二十八枚批开炙干） 猪靥（二十八枚如前炙） 安息香一两） 角蒿净用黑豆盖覆甑中

上一十八味。捣罗为末。入鹅梨汁。并炼蜜同和丸。如樱桃大。每服一丸。不以时。米饮嚼下。

治恶风。白花蛇散方

白花蛇（一条酒浸炙取肉用三两） 露蜂房（微炙） 苦参（锉） 防风（去叉） 丹参栀子仁 山芋（各二两半） 秦艽（去苗土一两一分）

上八味。捣罗为散。每日空心。用温酒调下二钱匕。至三钱匕。日再。

治恶风。威灵仙散方

威灵仙（去土二两） 丹参（六两） 羌活（去芦头一两） 独活（去芦头一两） 苍耳（四两）芩（去黑心半两）

上一十二味。捣罗为散。食后临卧。用温熟水调下三钱匕。若身体无疮。眼瞳仁不断。

鼻梁不塌。服之一月可瘥。

治肺脏风毒发作如癞。变成恶风证。蔓荆实散方

蔓荆实（揉去白皮生用四两） 胡麻（捣为末炒熟半两） 天麻（二两） 菊花（未开者良生

上七味。捣罗为散。每服温酒调下二钱匕。日三夜一。每服宜去食前后稍远。恐药食相犯。

治恶风。天蓼散方

天蓼叶（焙干一斤） 天麻（三两） 何首乌（去黑皮酒炒） 王不留行（微炒各二两）

上四味。捣罗为散。每服二钱匕。以热浆水调服。日三不计时。

治恶风。玉粉丸方

矾石（一两研细） 生炊饼剂（一枚）

上二味。和匀。却作炊饼蒸熟。乘热丸如梧桐子。每服三十丸。食后茶清下。

治恶风。并疗诸风。胜玉散方

角蒿（五月采者去根九蒸九曝为末） 胡麻（九蒸九曝为末）

上二味。每一料用角蒿末一斤。胡麻末半斤。更入乳香一两。别研为细末。拌和令匀。

每服一钱或二钱匕。茶酒随意调下。

治恶风。乌蛇胆汁方

乌蛇胆（一枚） 冬瓜（一枚截作五寸许去瓤用） 梨（一枚）

上三味。掘地可深三尺。扫拭令净洁。以物盛冬瓜置其中。次安乌蛇胆梨于其上。以物隔之即治恶风。乳香散方

乳香（研三钱） 胡麻（水淘去浮者秤一斤文火炒香） 天麻（慢火炙令黄色三两）

上三味。捣罗为散。每服三钱匕。饭后先抄着口内。煎荆芥茶。旋呷旋咽。服五七日后。觉如麦服即治恶风。如圣散方

胡麻（二斤九蒸九曝） 天麻（一两） 乳香（研） 松脂（研） 款冬花 旋复花 苍耳人胡麻子花（

上一十八味。捣罗为散和匀。每服三钱匕。薄茶调下。日三四服。不计时。服药五日。

遍复治恶风癞病。防风酒方

防风（去叉锉碎一斤） 天麻（锉碎五两） 黍米（一石） 枸杞根（刮去皴皮去心锉碎用五

上五味。将防风天麻枸杞根三味。用水六斗。煮取三斗去滓。置于不津器中。将黍米根据造酒蒸 。蒸讫入曲末拌。分三 如常法。又取槐白皮一斤细锉。并用三年纯黑猫儿一个。

去皮肠肚外烂煮。同锉槐白皮相和入酒。酒熟压去糟。每服温饮三四合至五合。日二夜一。

上一页：紫癜风
下一页：大风眉须堕落


大风眉须堕落 《圣济总录》

大风眉须堕落

论曰大风眉须堕落者。盖癞病也。皆由恶风染着。营气不清。风湿毒瓦斯。浸渍肌肉。致淫邪散溢。痒搔成疮。皮肤疡溃。鼻柱倒塌。须眉堕落。

治大风癞病。眉发堕落。热毒风入五脏。身体头面生疮。枳壳散方

枳壳（去瓤麸炒） 黄 （炙锉） 苍耳（炒） 白术（微炒） 蒴 （锉） 白蒺藜（炒） 防风须） 人参 天门冬（根节煎掠去沫焙） 白芷（微炒蛇（酒浸去皮骨炙一两）

上二十三味。捣罗为散。温酒调下二钱匕。加至三钱匕。空心夜卧服。

治大风恶疾。或二年三年。眉须堕落。手足疼闷。骨节烦肿。面色黑。皮肉渐变。白蒺藜散方

白蒺藜（炒） 芎 （各二两） 山栀子（去皮） 防风（去叉各一两三分） 萆 （炒）羌活蒲（九节者米泔（去根节煎掠沫焙干） 龙骨（刮去土） 人参 当归（切焙） 桂（去粗皮各一两一分） 白术（微炒一两） 附子（炮裂

上二十四味。捣罗为散。每用温酒调下二钱匕。至三钱匕。空心午食前各一服。如口干。舌涩。喉里烟生。鼻中辛痛。是佳应也。甚即煎少许甘豆汤解之。

治大风。眉须堕落等疾。皂荚丸方

大皂荚（二斤不 者酥炙过银器中入水揉碎煎成膏入后药） 羌活（去芦头三两） 木香活（去芦头）各二两）

上一十二味。捣罗十一味为末。入皂荚膏搜和匀。捣二千杵。丸如梧桐子大。曝干。常服生姜汤下二十丸。加至三十丸。病甚者稍增之。

治风气留滞。皮肤不仁。须眉堕落。多生疮癣。身体瘙痒等。何首乌丸方

何首乌（刮去黑皮十二两） 白牵牛（拣） 干薄荷（各三两） 肥皂荚（三斤一斤去皮子椎候冷用一斤

上四味。捣罗三味为末。用皂荚膏和剂。使膏尽为度。熟捣丸如梧桐子大。每服十五丸。加至二十丸。不计时候。温酒下。日三服。

治大风眉须堕落。退皮去爪甲换骨。苏木煎丸方

苏枋木（三两椎碎以法酒一斗煎至一碗去滓） 附子（一枚炮裂去皮脐） 乌头（一枚炮裂香（研） 没药

上九味。除苏枋木外。捣罗为末。将苏枋木酒和药末为丸。如黑豆大。每服五丸至七丸。用淡豉汤下。衣被盖出汗。妇人用红花酒下。

治大风疾须眉堕落。皮肉已烂成疮者。白花蛇散方

白花蛇（去皮骨酒炙） 乌蛇（去皮骨酒炙） 干蝎（全者去土炒） 白僵蚕（炒各一两） 地五枚全者炒） 蜜蜂脑（研半钱）

上一十三味。捣罗为散。每服一钱匕。温蜜水调下。日三五服。

治大风癞。并痈疽疥癞。骨肉疽败。百节烦痛。眉须凋落。身体苦痒。 烂耳聋。风疳龋齿。

茵芋散方

茵芋（去粗茎） 附子（炮裂去皮脐） 天雄（炮裂去皮脐） 踯躅花（炒微黄色） 细辛（去芦头一两半） 白目及闭口者炒出汗各一

上一十三味。捣罗为散。每用温酒。调一钱匕。日二夜一。心腹稍空时服勿更增。唇麻痹甚。啜少许。温甘豆汤止之。

治大风癞疾。眉须堕落。遍身 痹。手足挛缩。山栀子散方

山栀子（去皮二两半） 芎 （一两半） 本（去苗土三分） 当归（切焙） 蔓荆实（各一防风（去叉各一

上一十二味。捣罗为散。每日空腹。温酒调下二钱匕。加至三钱匕。夜卧时再服。服至一料。须眉再生。

治大风癞。遍身瘾疹。如烂桃李大作疮。经年不愈。重者毛发脱落。苦参丸方

苦参（十六两锉捣取粉八两） 生干地黄（焙干捣末五两半） 乳香（半两炒软放冷研再与丹砂末同研） 丹砂（研一两一分）

上四味。研匀。炼蜜和丸。如梧桐子大。每日空腹夜卧。以温水下二十丸。渐加三十丸治大风癞。眉须堕落。及身面瘙痒。腹中烦热。身上瘾疹。起如枣核。疼痛生疮。防己散方

防己（锉一两半） 乌蛇（酒浸去皮骨炙三两） 独活（去芦头） 秦艽（去苗土） 黄（锉参（锉） 白术（子（炒去角） 白茯苓（去黑椒（炒出汗去闭口者并子各一两） 玄参（二两）

上二十二味。捣罗为散。每空心食前夜卧。温酒调下二钱匕。渐加至三钱匕。

治大风癞。身上生疮。并面部浮肿。眉鬓堕落。四肢 痹。羚羊角饮方

羚羊角（镑） 甘草（炙锉各三分） 独活（去芦头） 山栀子仁（各一两半） 防风（去叉一两） 枳壳（去瓤麸炒） 黄 （炙锉） 蒺藜子（炒） 丹参（去苗土微炙） 玄参木通（锉各一

上一十一味。粗捣筛。每服五钱匕。以水一盏。煎取七分。去滓温服。每日早食后及夜卧。各一服。

治大风癞。身体成疮。眉鬓堕落。 瘙痒。搔之黄水出者。漏芦汤方

漏芦（去芦头） 乌蛇（去皮骨酒炙） 独活（去芦头） 黄 （炙） 白蔹 白茯苓（去黑皮）沫焙） 枳实（去瓤子仁（一两一分） 石

上一十八味。锉如麻豆。每服五钱匕。以水一盏半。煎取一盏。去滓温服。要利、空心临卧各并二服。

治大风癞。眉须堕落。身上有疮。手足胀闷。 痹挛缩。鼻梁未坏者。侧子丸方

侧子（炮裂去皮脐一两三分） 白芷（微炒） 附子（炮裂去皮脐） 天麻（酒浸切焙）龙骨 防人参 山芋

上一十三味。捣罗为末。炼蜜和丸。如梧桐子大。空心温酒下三十丸。日再服。渐加至五十丸。唇舌微痹为效。慎避外风。

治大风癞卒无眉须者。乳香丸方

乳香（炒软候冷研） 人参 紫参（去土苗） 沙参（去土苗） 玄参（去土苗） 苦参（锉捣

上九味。捣罗为末。炼蜜和丸。如梧桐子大。食后酒下二十丸。日二夜一。百日内瘥。

六十日内。两鼻中出血。是其候也。

治大风癞令生眉髭。侧柏丸方

侧柏叶（不计多少）

上一味。九蒸九曝。捣罗为末。炼蜜和丸。如梧桐子大。空心食前夜卧各一服。熟水下五十丸。百日毛生。

治大风疾。眉毛脱落。法制蓖麻方

蓖麻子不计多少去皮。黄连水浸七日。每服四粒。空心用黄连水下。服至一月。觉四肢肿。用针刺出水。再服一月。永除根。

治大风癞。生发坚眉鬓。柏脂酝酒方

炼成柏脂（十斤研为末炼如松脂法） 糯米（一石） 细曲（十五斤） 锻石（一石）

上四味。先炒锻石。以木札着灰中试之。火出为度。以地骨皮锉五斗。以水一石五斗。

煮取常酝令酒治大风癞、皮肤瘙痒。搔之落如麸片。宜安腑脏。去胃中伏热。解咽干舌涩。除风痹虚羸。治眉须堕落。久服轻身延年不老。松脂酝酒方

松脂（二斗五升太山川谷者六月采） 黍米（二斗五升） 细曲（一十五斤半） 糯米（五斗）

上四味。以水一石。煎松脂浮上。掠取入冷水中。却又入汤。如此四五十度。每伍度煮。即一斗粉下其松脂粉。并须和饭用尽。每一斗米。入松脂粉一升五合相拌。入 后压去滓。取清酒。每服五加杏

上一页：恶风
下一页：大风出虫


大风出虫 《圣济总录》

大风出虫

论曰虫。动物也。皆风之所化。风入五脏。化生五虫。则成五癞。入肝其虫青。入心其虫赤专意治大风疾。五脏生五虫。五虫者。各随五脏之色。惟黑虫为难治。当先服药出虫。以验其色。阿魏 雷丸散方

阿魏（生研一分） 雷丸（生用三分） 雄黄（研半两） 丹砂（研） 滑石（研） 石胆（研各蝥芫青（各二十枚

上一十三味。捣罗为散。每服一钱匕。空腹温酒调下。饥即食小豆羹饭为良。慎勿多食。但半饱即止。常宜觉饥。若食饱虫出迟也。日晡腹空时。更服一钱。若觉小便似淋痛。不问早晚。即更服一钱。大饥即食。若觉欲小便似痛涩。即就一器中尿。尿出看之。其虫或如烂筋状。各逐其脏。辨虫色也。

治大风癞。于疮内取风毒涎。杀诸癞虫。涂敷。雄黄散方

雄黄 白矾 紫石英 白石英 马牙硝 大阴玄精石 金星石 银星石（各一两）以上八味。同捣研为细末。入瓷合中。用白土纸筋泥固济。火烧通赤。以湿土盖 。来日取出。于净湿地上用纸衬瓷合。出火毒三复时。时洒地上令湿后。再研。以生麻油调涂患处。

治大风癞杀虫。麦饭石散方

麦饭石 阳起石 禹余粮石 红皮石 密陀僧 不灰木（各一两） 蒲黄（微炒） 石灰（灰（各一两） 水银 腻粉（各三钱）

上一十五味。同研令细。以不见水银星子为度。每以生麻油调涂患上。有风毒胶涎出为度。不过一月效。

治大风癞熏出虫。熟艾方

艾叶（别揉令熟） 砒霜（研） 水银（与雄黄同研） 腻粉（研） 硫黄（研） 丹砂（研） 阿魏（醋再研令星子尽始入腻皮子别为末）

上一十一味。除艾叶皂荚别捣为末外。并合和细研。用纸四张。先布艾。次渗皂荚末。

又次被遮治大风癞。出五虫。独活散方

独活（去芦头三分） 雄黄（研半两） 青黛（研一分） 麻黄（去节先煎掠去沫焙干半两）（炮） 丹砂（研） 滑石（捣研各半两） 石胆（研） 牛黄（研） 紫石英（研各一分） 斑蝥（四十枚与糯米同炒去翅足

上一十四味。捣研为细散。每服一钱匕。空心温酒调下。不得饱食。晚更服。当有虫从小便似黄难治治大风癞疾。下癞虫。黑虎丸方

天灵盖（涂酥炙三两） 虾蟆（去腹中物炙干涂酥再炙一枚） 麝香（研一分） 桃仁（汤去两）

上七味。捣研为末。再研匀。炼蜜为丸。如梧桐子大。空心日午用芜荑汤下二十丸。至三十丸。

治大风癞疾。凡是鼻梁未折。服之虫出无不愈。通神散方

皂荚树上独生刺（无杈牙者） 大黄（锉）

上二味。生用等分。捣罗为细散。每临卧冷酒调服三钱匕。候来晨令病患于净地上登溷。当取下黑身赤头虫。次服温补风药。候气完复。再根据前法更进。直候无虫。即病根已除。

上一页：大风眉须堕落
下一页：大风癞病


大风癞病 《圣济总录》

大风癞病

论曰癞者，内经为厉。厉者营气热。其气不清。故使其鼻柱坏而色败。皮肤疡溃。其证不同。其始则乍寒乍热。腠理壅塞。血气精髓耗竭。久而不治。令人 痹。汗不流泄。手足酸疼。面目习习奕奕。胸颈间状如虫行。身体遍痒。搔之成疮。或身体锥刺不痛。青赤黄黑如腐木形。或痛无常处。流移非一。或似绳缚拘急。不可俯仰。眼目浮肿。小便黄赤余沥。

心神恍惚而善忘也。日月浸久。其风化生毒虫。虫既变动。外先食气血。肤革不泽。甚则内食五脏。食肝则眉睫堕落。食肺则鼻柱损坏。食脾则语声散乱。食肾则耳闻雷鼓之音。食心则死治大风癞疾。羚羊角散方

羚羊角（镑） 犀角（镑） 吴茱萸（汤洗焙干炒各一分） 羌活（去芦头） 独活（去芦头各半两） 麻黄（去根节煎掠去沫焙） 乌蛇（酒浸去皮骨炙） 蔓荆实（去白皮） 当归（切焙）蒺藜子（炒去角各

上一十四味。捣罗为散。每服一钱匕。空心食前。温酒调下。

治大风癞疾。若眼脉断。指节零落。脚下有疮。语声嗄为不可治。如未有此证。宜服乌蛇丸方

乌蛇（一条酒浸去皮骨头尾取三两） 檀香（锉） 丁香 茜根（锉） 紫葛（锉） 防风（去叉） 苦参 独活（去芦头） 沙参（去芦头） 栀子仁 酸枣仁（生用） 槐子（炒）白芷 附羚羊角（镑） 防苗土） 乌药（锉各三分）

上二十八味。捣罗为末。炼蜜丸如赤小豆大。每服空心温酒下十丸至十五丸、日二。不饮酒薄荷槐白皮汤下。如要速瘥。宜用后汤下药。

治大风癞疾。下药桑枝汤方

桑枝 柳枝 槐枝 枸杞根 黄荆根 羚羊角（镑各一两）

上六味。并生用。锉如麻豆大。每用药五钱匕。以水一盏半。煎取七分去滓。下前丸药。服一月。必觉四体皮肤痒痛不可忍。但宜饮酒睡。不得搔抓。仍频饭食。避外风。如有汗。

必形色不定。但痒之后。仔细看之。或从小便中出。或从泄利中出者大效。此疾稍退。终身禁房室。及忌动风物。时以苦参汤洗浴。须换新衣。其旧衣并床荐等。并焚之。

治大风癞。黑龙丹方

石硫黄（别研） 雄黄（别研） 丹砂（别研） 曾青（别研） 白石英（别研） 紫石英（别研） 水银（七味各半两将丹砂硫黄 雄黄末点醋与水银同研令水银星尽） 金薄（三十片与前七味同研匀） 太阴玄精石 硝石（入细桑枝三二寸同熬为汁冷用） 马牙硝（熬干用） 白矾（烧令汁尽） 铅丹 胡粉（自玄精石以下至此同研各半两以上一十四味入药瓶内根据后法烧） 天南星（酒煮切炒） 白花蛇（酒浸去皮骨炙） 白附子（酒炙切炒） 白僵蚕（炒） 蝎梢（炒） 天竺黄（别研） 天麻（酒煮切焙） 麻黄（去根节前掠去沫焙）鹿胎 虎骨（酥炙） 败龟（醋炙） 蝉蜕（碎炒） 麦 （炒） 轻粉 麝香（研各半两）

上三十三味。除天南星以下一十九味捣罗为末外。前硫黄以下十四味。用烧药瓷罐子一枚。六一泥固济火干。以先研玄精石至胡粉六味末。平分一半。布在罐子内。次入硫黄至金薄八味在中。又尽玄精石等末在上。别入金薄二十片。药上盖定后。以六一泥固济。留半寸许。

入一大罐满着水。坐药罐在上。不得令水蘸湿。用火一斤。去罐五寸垂胎养三复时毕。出药罐方始泥合缝。又加火至三斤。仍旧去罐远近。亦三复时。至满日平明。用火五斤。簇药罐子．烧令通赤。一食顷便去火。用灰培罐子上。次用湿土 盖令实。至来日平明。取出药细研。用重熟帛带湿包裹药。置于净新湿土内。培 三复时。每日夜三次细洒水于土上。常以大盆合盖。俟出火毒日足。别密缝一夹绢袋贮药。于银石器中。用水二斗。甘草一斤。捣为末。上垂药袋。不得到底。煮一复时。取出焙干。再研如粉。与后十九味草药末同研匀。用蒸枣肉丸如樱桃大。每服一丸。用苦参 黄连浸酒三合磨下。治一切毒风。豆淋酒下半丸。日二夜一。其煮药甘草水。有疮痍疥癣风热毒聚。淋洗即瘥。一应瘫痪角弓反张身有 痹急风浑身瘙痒走注疼痛破伤等风。服讫盖覆出汗。遍身 肿不散。桦皮灰酒。惊痫煎金银汤。

肠风泻血煎荆芥汤。小儿天 。煎薄荷汤。酒相解磨一丸。分五服。小儿夜啼惊悸。研丹砂水磨一丸。分八服。仍以半丸入绯袋与男左女右。系在臂上。唐新录云。天台老人。付此方

于金仙道士。进明皇帝。至咸通时。始传于世。

治大风癞神效桑柳煎丸方

东引桑枝（十二月采） 东引柳枝（正月采各二斤） 干槐子（十月采一斤各锉如豆粒大）

上三味。用童子小便二斗。春秋夏浸经两日。冬浸七日。别用长流水五斗。泉水二斗。

同煎至一斗。绞取汁。更煎至五升。入白蜜五合。又煎如稠饧。以瓷合盛。经一宿后服。余药滓阴干。入熟绢袋收。取桃仁 吴茱萸各二两生用。与药滓三两半。同入锅内炒黄。乘热入瓷瓶。重纸盖口紧系。一复时择去桃仁茱萸不用。只用煎滓三两。却加原蚕砂干白椹仙灵脾牛膝 防风各三两。同捣罗为末。炼蜜丸如梧桐子大。每服取前煎三钱至五钱匕。用热酒五合调化下二十丸。空心食前夜卧各一服。别更入红雪或经火朴硝。尤佳。

治大风恶疾。滑泄精气。麋角散方

麋角（半斤先用桑柴灰二斗煎汤淋取汁三斗次截糜角入灰汁中慢火煮尽汁为度候干取四两用） 芦荟 赤箭 蝎梢（酒炒） 麝香（研） 附子（炮裂去皮脐各半两） 干姜（炮一分）

上七味。捣研为散。每用五钱匕。入好腊茶末七钱匕和匀。凡患此疾。鼻梁未倒。语声未转。精气滑泄者。取药末一钱匕。用荆芥 薄荷汤。如茶点热服。觉药力紧。每点入盐少许。

要治大风疾。四肢不收。不能反复。两眉中疼痛。身重脑急。筋挛不可行履。时发寒热。

足似锥刀所刺。此皆饮酒露卧。伤于风湿。从下上冲。腹背强直 痹。营卫不足。精气虚弱。血脉壅塞。怵惕不乐。囊下冷湿。石斛散方

石斛（去根二两半） 萆 （炒） 柏子仁（各三分） 附子（炮裂去皮脐一两） 石龙芮（炙） 杜仲（去粗皮炙） 泽泻 牛膝（去苗酒浸切焙） 芍药 云母粉 防风（去叉） 山茱萸 细辛（

上一十五味。捣罗为散。每服一钱至二钱匕。空腹食前。用温酒下。

治大风癞。天麻丸方

天麻 白茯苓（去黑皮各二两） 白附子（炮一两半） 白芷 芎 （各二两） 附子（炮裂（炒） 桔梗（炒）一分） 麝香（研半两）

上一十六味。除研外。捣罗为末。次将别研药和匀。炼蜜为丸。如梧桐子大。每服七丸至十丸。温酒下。空心日午临卧服。治一切风要出汗。即炒豆淋酒下。浓衣盖覆。

治大风癞。面上生疮。身多盗汗腹痛。黄 丸方

黄 （锉） 防风（去叉） 丹参（去苗土） 白术 白茯苓（去黑皮） 芎 枳壳（去瓤麸（去黑心） 柴胡（去苗）

上一十六味。捣罗为末。炼蜜为丸。如梧桐子大。每服二十丸。空心日午夜卧。用温水下。

治大风癞。白僵蚕丸方

白僵蚕（炒） 蛇蜕（烧灰） 皂荚刺（烧灰） 虾蟆（烧灰） 防风（去叉） 薄荷根（锉） 茵陈根（锉） 兰香根（锉） 蜥蜴（炙） 腰带皮灰 皮巾子灰（各半两）

上一十一味。除为灰五味外。捣罗为末。拌和令匀。用乌蛇卵为丸。如梧桐子大。每服二十丸。空腹酒下。无蛇卵。用乌蛇肉为末。酒煎如糊为丸亦得。

治大风癞病乌麻子丸方

乌麻子（一斗九蒸九曝别捣） 天麻（去苗二两） 丁香 乳香（别研各一两） 苏枋木黄栌木（各五两内黄栌木细锉以新汲水一斗瓷瓮内浸二七日漉出焙其浸木水留之）

上六味。捣研为末拌匀。用赤黍米一升净淘。以浸木水煮为稠粥。研膏熟杵为丸。如梧桐子大。每服二十丸至三十丸。食后用浆水下。日二夜一。

治大风耳穴鼻梁倒坏。还肌煎方

杜落崖（一秤亦名克颇草） 无灰酒（五斗）

上二味、和根茎叶细锉置锅内。旋入酒煮令稠。滤去滓。再熬成膏。入新瓷器盛。更取桑东室内治大风癞。及热毒风 疮疥癞。苦参丸方

苦参（于九月末旬掘出根去黑皮曝干用粉一斤） 枳壳（去瓤麸炒六两）

上二味。捣罗为末。炼蜜为丸。如梧桐子大。每服三十丸。患冷者以温酒下。余以粟米饮。或淡浆水下。食后服。日二夜一。若苦参根皮薄者。即连皮用。但细锉捣取粉。弃滓不可用。

治大风癞疾。胡麻续肌散方

胡麻（半升） 天麻（二两） 乳香（三分别研）

上三味。捣罗二味为细散。入乳香和匀。每服二钱匕。用荆芥腊茶调下。慎房室盐酒一百日。服药半月后。两腰眼中灸二七壮。次常服补药。

治大风癞病。神虎丸方

乌头（生去皮脐） 莨菪子 吴茱萸（汤洗七遍） 黑豆（生去皮等分）

上四味。捣罗为末。滴水为丸。如梧桐子大。每服十五丸。冷水下日三。如疮脓血溃烂甚者。更用后药蛇床子散。

治大风癞病蛇床子散洗方

蛇床子 莨菪子（等分）

上二味。捣罗为散。每量多少。浓煎汁洗疮。逐日服神虎丸。十日疮渐干。半月后须眉渐生。如风癞眼不见物。病退更服后千金散。

治大风癞病。千金散方

皂荚刺（烧灰） 大黄（九蒸九曝干）

上二味。各为散。每用大黄末一钱匕。以水七分煎令沸。调皂荚刺灰二钱匕。食后临卧服日三。鼻坏指落者亦治。

治大风癞鲎鱼胆散方

鲎鱼胆 白矾 绿矾（各生用） 腻粉 水银 麝香（各半两）

上六味。一处细研。时点少许水。研水银星尽为度。每服一钱至二钱匕。井华水空心调下。

牙疼治大风癞疾。黑豆方

黑豆（二升细粒者） 天雄（去皮脐生用五两） 乌头（去皮脐生用七两）

上三味。锉乌头天雄如豆粒大。用水二斗。慢火煎至七升。去滓浸黑豆二升。一复时漉出曝干。更浸更曝。以渗尽汁为度。曝取干。每服三枚至七枚。空心食前。用酒下日二服。

唇口治大风癞病。身体面目。俱有疮痍。恶汁自出。艾蒿温酒方

白艾蒿（十束每束如升许大净择水洗细锉）

上一味。煮取浓汁。拌曲米。一如常酝法。酒熟去糟取清酒。稍稍饮之。令常醺醺然。

治大风癞病。天门冬丸方

天门冬（去心生用五斗研绞取汁）

上一味。内瓷器中。密盖口。以蜡封。勿走药气。于净室中经一年。取开其色赤如沙糖。即入少苦参粉。及干地黄末。为丸如梧桐子大。每服十丸。温熟水下。食后服。

治大风癞疾。百花煎方

白蜜（二十两） 石榴（七颗甜者并皮用） 生姜（去皮细切八两）

上三味。先研生姜石榴。绞取自然汁。更滤令净入蜜。盛于瓷瓶。以蜡纸封口。勿令通气。垂系于釜中。勿到底。以重汤煎一复时成煎。空心酒调二钱匕。渐加至三钱匕。日二夜一．旬日内有恶物随便而出。是病根散矣。

治大风癞病。面赤疹起。手足挛急。身发疮痍。及指节已落者。黄精煎方

黄精（生者十二斤） 白蜜（五斤） 生地黄（肥者五斤）

上三味。先将黄精生地黄洗净细锉。以木石杵臼。捣熟复研烂。入水三斗。绞取汁。置银铜服风治大风疾鼻坏者神效方

蓖麻子（去皮切为两片） 黄连（去须锉各五两）

上二味。用水一处浸。七宿后。空心日午临卧。只用浸药水。吞下蓖麻一片子。水尽旋添。勿令干。

治大风癞疾圣效散淋渫方

马棘叶（三斤）

上一味。捣为细末。夏月取马棘青叶。与干末同捣。捏作饼子。曝干再为细末。每用三两。水十五碗煎取沸。滤入大盆。淋渫遍身。及偏渫肉损烂处。日三次。不过半月。肌体复完。

治大风疾取五色虫。诸石丸方

金星石 银星石 云母石 禹余粮石 滑石 自然铜 磁石 生干地黄 龙仙石（出齐州又名龙涎石） 阳起石 密陀僧 凝水石（各一两）

上一十二味。捣碎。以罐子盛。用炭火十斤 。以火尽为度。取出捣研为末。醋煎面糊为丸。如小豆大。每服十五丸。用后补药下。

补药茯苓散方

白茯苓（去黑皮） 人参 天麻苗 木香 枸杞根 狗脊（去毛） 天麻 芎 蓬莪术景天（护火草是也） 青葙子 海桐皮（各一两锉）

上一十二味各生用。捣罗为散。每服二钱匕。白花蛇酒调。下前丸药。日三服。忌鸡猪鱼蒜一百日。当见大效。

治大风疾愈风丸方

白牵牛（半生半炒） 虎骨（炙醋淬各一两） 山栀子仁 甘菊花 当归（切焙） 骨碎补龙（去土）自然铜（ 醋淬芦巴（炒各半两）

上一十九味。捣研为末。醋煮面糊和丸。如梧桐子大。每服三十丸。温酒下。空心日中临卧各一服。加至五十丸。第三日用淋渫药。

淋渫药方

干茄子茎 黍穣 艾叶（各一两）

上三味细锉。浓煎汤淋渫。三日一次。并常服坠涎丸。

坠涎丸方

水银（半两） 腻粉（七钱匕） 巴豆（去皮膜出油二七枚） 砂（研一分） 半夏（汤洗七遍） 白矾（并半夏生姜二两一处捣烂阴干用） 五灵脂（各一两） 羌活（去芦头半两） 木鳖子（去砂（研一钱）

上一十三味。捣研为末。水浸蒸饼。丸如绿豆大。每服五七丸。茶酒下。日三服。

治癞病。六神散方

蝼蛄（一枚去肚肠） 蜜蜂（七枚二味用泥半指浓裹遍以熟火一斤湿 候泥干通红去火放冷取出于乳钵内细研不罗） 商陆根汁（半盏） 生姜汁（三分） 生蜜（三分） 绿豆末（一钱匕

上六味。一处和匀。更用温酒调下。只作一服。约半日许。发动恶心涕唾汗出仍吐出涎。渴时频与温米汤吃。若是吐多泻多。或更有血勿疑。是病出也。切忌出风中。如吐泻后腹痛。取下一块大小如鸡子。有诸般颜色者。此是病根也。如不思食。以甘草二寸。黄连二条。

水一盏。煎至半盏温吃。其药即不以老少强弱。都作一服。若是半日已来未发动。即更服樟柳敷患上。约半日许。 胀起。以软帛子揩拭去药。以棘针挑破近下。令水出自干。即不得剥其疮皮。斑蝥不得令入口眼。若面上有小尖 子者。不用斑蝥。却以熟艾入胆矾少许。

纸杵作钗股大小艾炷、灸之。每个灸一炷。如手脚上下有疮未瘥。煎甘草热汤淋洗。更以白药子三两。甘草一分。荆芥十穗。一处捣罗为末。干贴。如澡豆使之亦好。切忌房室事。动风发气盐醋料物等物。只得吃淡粥。过一百日。

治大风疾。涂敷方

磁石（ 醋淬） 玄精石（研） 禹余粮（ 醋淬） 阳起石（研） 石（研） 代赭（ 研）赤取出去泥乘热杵碎

上一十味。每用前药末二钱匕。及水银腻粉二钱匕。研大麻子三合。麻油一两半。生绢取汁转即治大风癞病凝水石涂方

凝水石（研为细末四两） 水银（四两） 腻粉（一两）

上三味滴水。研如薄泥。卧病患于密室。先将一半药遍身涂之。除咽喉心上不涂。以两手摩令极热。次夜更将余药准前涂摩。或当夜。或次日。脏腑取下恶物。但吃温补药。忌一切动风物。一月皮肤复旧。两月眉睫生。甚者半岁必再发。准前用药。则永安也。

治大风疾涂药后转服补药。异功散方

天麻（酒渍焙） 赤箭 松黄 鬼臼 安息香（研） 羌活（去芦头） 款冬花 枫香脂（研） 天蓼花 侧柏叶 苍耳（各一两） 苦参（一两半） 何首乌（炮去黑皮） 细辛（去苗叶） 防风（去叉） 蔓荆实（去浮皮） 本（去苗土） 牛膝（切焙） 地骨皮（去土） 甘草（炙锉） 乳香（研） 天门冬（去心焙） 麦门冬（去心焙） 丹砂（研）萆 木香 虎骨（酒炙） 当归（切焙） 天南星（炮） 干蝎（炒） 乌蛇（酒浸去皮骨炙） 白花蛇（酒浸去皮骨炙） 麻黄（去根节） 雄黄（研） 附子（炮裂去皮脐） 芎白僵蚕（直者炒） 桂（去粗皮） 鸡舌香（研各半两

上三十九味。捣研为散。入云母粉六两研。和匀。每服一钱半匕。腊茶或米饮调下。日三服。

治大风癞病。娄金丸方

金箔（五十斤研） 牛黄（研） 麝香（研） 龙脑（研） 白附子（炮） 天竺黄（各半两） 人参 白芷 细辛（去苗叶） 芎 天南星（生用各三分） 天麻 白花蛇（酒浸取肉炙） 防风（去叉各一两半） 黄 （锉） 白僵蚕 本（去苗土） 羌活（去芦头） 麻黄（去根节） 白茯苓各一两） 甘菊（三两）

上二十五味。捣研为细末。别用生地黄自然汁二升。蜜半斤。酒一升。酥三分。慢火同煎成膏。放冷和药末令匀。丸如鸡头大。每服三丸细嚼。茶酒任下。

治诸癞脓溃。体虚气热。营卫不清。风鼓于脉。茯苓丸方

白茯苓（去黑皮） 石斛（各一两半） 人参 蒺藜子（炒去角） 羚羊角（镑屑） 枳壳（去瓤麸炒） 五加皮（各一两） 酸枣仁 五味子（各一两半） 菟丝子（酒浸一宿别捣焙三两） 云母粉（二两） 黄 （细锉） 防风（去叉） 细辛（去苗叶） 独活（去芦头） 杜仲（去粗皮炙锉一两） 鹿角胶（炙燥二两） 槟榔（煨锉二两） 天雄（炮裂去皮脐一枚） 续断（锉焙二两） 泽泻 当归（锉焙一两半） 熟干地黄（焙三两） 甘草（炙一两） 肉苁蓉（酒浸去皴皮一两半）

上二十五味。捣罗为末。炼蜜丸如梧桐子大。每服三十丸。空腹煎枣汤下。日二服。

治大风疾及诸风疾。神应酒方

茵芋（炙） 附子 天雄（并生用去皮脐） 丹参 蜀椒（去目并闭口炒出汗） 踯躅花甘草（炙） 石菖蒲 桂（去粗皮） 干姜（生用） 乌头（生用去皮脐） 独活（去芦头） 地骨皮 秦艽（去苗土） 防风（去叉） 芎 人参 当归 白芷 本（去苗土） 生干地黄（各二两）

上二十三味。并细锉。以无灰酒二斗。密器中浸。经七日成。每日空腹饮半盏。渐渐加饮。每饮了。以饭三两匙压之。每饮一盏。即添一盏浸药。药味尽即止。忌热肉面鸡鱼牛肉油腻果子陈臭豉汁等物。

治脾肺风毒攻头面。皮肤生疮。成大风疾。紫参散方

紫参 防风（去叉） 香子（微炒） 苦参 何首乌（炒去黑皮） 威灵仙（去苗土）天麻苍术（去皮

上一十二味。捣罗为散。更用胡麻子不计多少。先蒸熟。后入锅炒焦为末。每胡麻子末一斤。入药末三两。一处拌匀。每服三钱匕。温蜜水调下。日三服。吃药三日后。觉浑身疼是治一切大风。疮化为水。犀角丸方

乌犀角（屑一两） 升麻 黄芩（去黑心） 防风（去叉） 人参 当归（切焙） 黄（锉）巴豆（去皮心炒研

上一十三味。捣研为末。炼蜜和杵二三百下。丸如梧桐子大。每服三丸。温汤下。以利三两行为度。不利以意加之。

治癞疾神效丸方

芎 羌活（去芦头各二两） 猪牙皂荚（五挺半生半炙） 何首乌（炒去黑皮四两） 杏仁（汤浸去尖双仁和皮研五十枚）

上五味。除杏仁外。捣罗为末。腻粉半两。（此粉须是得水银真粉则效寻常卖者多是矾粉）与杏仁同研极细。用白羯羊肉四两。薄切作大片。先铺线子。次铺肉。将上件药裹了。

用线紧系定。入银器内煮。（不可犯铁器）约用水一大碗。于药四面各余两指许水。方可用碗合定。煮候泣尽水。去线子不用。和肉杵三五千下。丸如梧桐子大。每服五丸。黑参汤下。

日三服。初服五丸。后逐日每服加五丸。加至五十丸。却逐日每服减五丸。减至五丸止。次服补药。初服药至第五七日。头痛牙缝中出涎。是效。服药后。只得吃淡粥。候服补药。以次吃淡饭。须是忌房室半年。

补药地骨皮散方

地骨皮（去土） 白蒺藜（炒） 苦参 苍耳 原蚕砂（微炒黄） 人参 细辛（去苗叶） 白卷柏（一两） 蔓荆实（一两） 丁香（三钱） 木香（三钱）

上一十五味。捣罗为散。每服一钱匕。煎水调下。如人行十里一服。欲治此病。须先择密室不透风者。然后服此药。服至五七日。头不痛无动静者。不可疗。若服此药。头痛以次浑身疼痛。则必愈之兆。以次齿缝中涎出。则牙齿俱动。须是服粥。不可食硬物。至四十五日。可全愈也。若涎出则从足小指病退。渐渐至身俱病退。如是涎出。大便必秘。秘则可服大嫌牙缝中涎浊妨饮食。及浑身疼痛不能忍耐。乃自残者也。欲治此病。必须自九月以后。二月以前可也。

治大风癞疾痈疽。骨肉脱败。百节疼。眉落。身体KT KT 痛痒。目痛烦躁。耳聋齿龋痔天雄（炮裂去皮脐） 细辛（去苗土） 乌头（炮裂去皮脐） 莽草（炙） 干姜（炮各一两）

上一十味。捣罗为散。空腹温酒调下三钱匕。日一服。

治一切癞病。黄灵先生天真百畏丸方

丹砂（研） 水银 桂末 干姜末 乌头末 菖蒲末 蜀椒末 藜芦末 柏子仁（研膏各

上九味。再同研匀。先用醇酒二升。于铜器中。熬令减半。次下诸药末。并膏。更添醇酒二升。搅令得所。丸如梧桐子大。每服三十丸。薄荷茶下。日三服。渐加丸数。三十日眉毛复治一切癞病。风瘙疮癣。遍身瘙痒。百节疼痛。眉毛堕落。 烂耳聋。四肢 痹。百神散方 天雄（炮裂去皮脐） 附子（炮裂去皮脐） 茵芋（炙） 踯躅 细辛（去苗叶） 乌头（炮裂术独活（去芦头各二两）

上一十三味。捣罗为散。每日空心。温酒下四钱匕。日再服。

治大风癞疾。黄 丸方

黄 （锉） 防风（去叉） 丹参 白术 白茯苓（去黑皮） 芎 山栀子 赤芍药 枳壳二两） 蒺

上一十六味。捣罗为末。炼蜜和丸。如梧桐子大。空腹煎枳壳汤下二十丸。日再。

治大风癞疾。丹参散方

丹参（锉炒令黑黄六两） 苍耳（锉四两） 威灵仙（去苗土） 仙灵脾 玄参 人参（各二两） 黄芩（去黑

上一十二味。捣罗为散。食后温熟水。调服三钱匕。临卧时再服。若五心无疮。目不断瞳仁在。鼻梁不塌。服之一月便瘥。

治营气不清。久风入脉。因而成癞。鼻坏色败。皮肤痒溃。服黄精法黄精根（去皮洗净二斤）

上一味。日中曝令软。内粟米饭甑中同蒸之。二斗米熟为度。不拘时服。

治大风疾。蓖麻煎丸方

蓖麻子（去皮十两） 黄连（去须五两二味细锉以水一斗同煮令水尽控干不用黄连将蓖麻

上四味。除前膏外。捣罗为末。入蓖麻膏中拌匀。炼蜜和丸。如梧桐子大。每服三十丸。薄荷茶下。日三服。

治风疾瘥后。肌肉 痹。遍体疮癣。或瘾疹瘙痒。摩风膏方

防风（去叉） 羌活（去芦头） 芎 白蔹 细辛（去苗叶） 蜀椒（去目并合口者炒出汗）子（去皮脐）

上一十八味。细锉。以米醋一升拌匀。三宿后。以火微炒令干。用腊月猪脂二斤。再以文武火煎一日。常小沸。莫令火急。以绵滤去滓。于瓷瓶内盛。忽令水污。如腊月煎可留十年。每用以少许点于手上。于患处摩令热透。

治一切热毒风。恶疮遍体。脓水臭烂。渐成大风。浸洗方

生地黄（锉十五斤） 黄连（锉一斤） 苦参（锉二斤） 甘草（锉一斤）

上四味。于大锅内。用水七石。煎取四石去滓。以浴斛盛。周回以 灰火暖。莫令冷。

从朝服治风丸散。及饱饭后。入斛内浑身浸之。至日晚即出。洗身上疮脓水令净。才出便须以摩治大风疾。洗浴方

浮萍草

上一味。浓煎汤。洗浴。日再。

又方：右以葛 蔓一束许。浓煮汁洗。

上一页：大风出虫
下一页：乌癞


乌癞 《圣济总录》

乌癞

论曰乌癞。初觉皮肤变异。肌腠之间。淫淫跃跃。如虫行动。眼前有物如丝悬布。时发惊恐。言语错乱。皮肉瘾疹如桃李实。或赤或黑。手足 痹。不知痛所。或脚下痛不可践地。

身治乌癞 皮丸方

皮（一枚炙令黄） 海蛤（一枚大者炙） 蚺蛇头（一枚炙黄） 虻虫（五枚去翅足炒） 蛴斑蝥（十五枚将水蛭亭长斑蝥虻虫四件共享糯米少许同炒米熟为度去米不用） 蜈蚣（一枚去头足炙） 附子（炮裂去皮脐二枚） 蜘蛛（大者炙三枚） 雷丸（十五枚） 巴豆（七枚去皮心膜出油） 大黄（锉如半栗醋炒半两） 水银（半两与丹砂同研点醋研令水银星尽）丹砂（半两研） 桂（去粗皮半两） 射罔（半两） 黄连（去须半两） 石膏（研一两） 蜀椒（去合口者并目炒半两） 芒硝（生用别研一两） 龙骨（别研半两） 滑石（别研一分）矾石（枯研一两） 甘遂（一分与芝麻同炒麻熟为度弃麻不用）

上二十七味。捣罗及别研。同拌和令匀。炼蜜丸如梧桐子大。每服熟水下一丸至二丸。

空心临卧各一服。未效加一丸。如小便时。茎中觉痛。是虫已化如涕下也。痛多即止一丸。

痛少治乌癞。马先蒿散方

马先蒿（不计多少一名马矢蒿一名烂石草细切焙干用）

上一味。捣罗为散。每服一钱匕。用荆芥 薄荷汤调下。

治乌癞。浸酒方

苦参根白皮（五斤）

上一味。细锉如麻豆。生绢袋贮。好酒三斗。冬浸七日。夏浸四日。每温饮二合至三合。日二夜一。渐加至五七合。

治乌癞。露蜂房酒方

露蜂房（五两） 苦参（四斤）

上二味。锉细。用水三斗。煮取一斗五升。去滓浸曲四斤半。炊黍米二斗。如常酝法。

酒熟每服三合至五合。日二夜一。稍增无妨。

治乌癞。葛 草浴方

葛 草（二秤锉细淘） 益母草（一秤锉细淘）

上二味。葛 取篱垣上者。益母取近屋者。用水二石五斗。煮取一石五斗。漉去滓。盆瓮中浸浴一时辰久。方出着旧布袍。用被衣覆之。又再暖令热。复浸浴一时辰久。方出入温室。着旧布袍。被衣盖复汗出。勿令见风。明日复作。如入汤后。举身瘙痒不可忍。令傍人捉手。不令搔动。食顷渐定。后隔三日一浴。其药水经浴两次。即弃之。

治乌癞。雌黄散涂方

雌黄（半两研）

上一味。以米醋和鸡子清如膏。涂疮上。干即更涂。

治乌癞。大腹子膏敷方

大腹（生者二枚如无生者干者亦得）

上一味。用皮全者。勿令伤动。以酒一升浸。缓火熬。令酒尽药干。捣罗为末。炼腊月猪膏。调和如膏敷之。

上一页：大风癞病
下一页：白癞


白癞 《圣济总录》

白癞

论曰白癞之候。语声嘶嗄。目视不明。四肢 痹。关节热痛如火燔灼。脊膂拘急。肉如刀劈。手足缓弱。身体瘾疹。鼻生息肉。目生白珠。肉色斑白。故谓之白癞也。

治白癞。蝮蛇头丸方

蝮蛇头（炙焦） 皮（炙焦） 魁蛤（炙） 蛴螬（生用各一枚） 水蛭（生用） 虻虫（去翅足生用） 葛上亭长（去翅足生用各七枚） 蜈蚣（炙二枚） 大蜘蛛（炒三枚）虫（炙四枚） 雷丸（炮四十枚） 附子（炮裂去皮脐三枚） 水银 丹砂（各一两） 硝石（一分与水银丹砂同研水银星尽滴醋炒） 大黄（锉炒） 桂（去粗皮） 滑石（研如粉）甘遂（与芝麻同炒不用芝麻）者炒出汗） 芒硝（研如粉各半两） 巴豆（去皮心炒十五粒） 龙骨（研三分） 矾石（枯研如粉） 黄连（去须各一分） 鲮鲤甲（炙

上二十八味。捣研极细。同罗为末。炼蜜和丸。如梧桐子大。每服二丸。空心临卧温酒下。加至三丸。未觉小便涩痛。更加一丸至二丸。以知为度。

治白癞风。天麻煎方

天麻（生用一斤半） 木天蓼（生用三斤）

上二味。锉如大豆粒。用水三斗五升。煎至一斗。压去滓。于银石器中。慢火煎如稠饧。每服半匙。荆芥 薄荷酒调下。不拘时。日二夜一。一月见效。

治白癞。苦参酒方

苦参（去土皮心锉二斤） 露蜂房（锉五两）

上二味。用水三斗。煮取一斗五升。去滓浸法曲三斤。经三宿。炊黍米二斗。酝如常法。酒熟每食后。饮一合。日二夜一。加至三合。以瘥为度。

治遍身白点。搔之屑落。或痒或痛。色白渐展。世呼白癞。苦参酒方

苦参（去土皮心锉五斤） 露蜂房（锉五两） 皮（锉一具）

上三味。用水六斗。煮取三斗。去滓浸细曲四斤半。炊黍米三斗。酝如常法。酒熟每饮三合至五合。日二夜一。以瘥为度。

治白癞大风。眉须堕落。八风十二痹。筋脉拘急。肢节缓弱。手足痹 。商陆酒方

商陆根（削去皮锉二十五斤）

上一味。用水一石五斗。煮取八斗。去滓浸细曲十五斤。炊黍米一石。酝如常法。酒熟每温饮三合至五合。日二夜一。重者服至三斗。稍轻者至二斗。若得药发吐下为佳。唯宜食鹿肉治白癞艾叶酒方

干艾叶（浓煮取汁每一斗米曲用艾叶五两）

上一味。随曲米多少。用煎浓汁拌浸。酝如常法。酒熟不拘时稍稍饮之。常令酒势相接醺醺然。

治白癞。涂方

葛上亭长（四七枚去翅足与糯米同炒米熟为度不用米） 干蝮蛇（一枚头尾全者炙黄去鳞

上二味。捣罗。生绢袋贮。以酒五升。瓷瓶中慢火 煮。酒及一升以下。将绵囊蘸药汁。摩涂癞上。日二夜一。如不急痛。日夜可五七次涂之。

治白癞。语声嘶败。四肢 痹。瘙痒生疮。乌蛇散方

乌蛇（酒浸去皮骨炙） 葛根（锉各一两一分） 苦参 紫参 沙参 人参 芎 天麻（术蒴 木兰皮（去粗皮） 黄连（去须） 附子（炮裂去皮脐） 乌头（炮袭去皮脐） 牛膝（去苗） 槟榔（煨锉） 熟干地黄（切焙） 葳蕤 芍药 桂（去粗皮） 玄参（坚者）龙骨（研） 石膏（研如粉） 升麻 菊花（未开者微炒） 蒺藜子（炒去角） 秦艽（去苗土） 细辛（去苗叶） 天雄（炮裂去皮脐各一两） 当归（切焙） 甘草（炙锉） 远志（去心） 巴戟天（去心） 苍耳花（炒干各三半两）

上四十二味。捣研细罗为散。每服二钱匕。空腹温酒调下。渐加至三钱匕。晡时再服。

治白癞。语声嘶嗄。目视不明。四肢 痹。关节热痛。身体瘾疹。鼻生息肉。白花蛇散方 白花蛇（酒浸去皮骨炙二两） 天麻 槐子（微炒） 羌活（去芦头） 防风（去叉）晚蚕砂锉半两）

上一十一味。捣罗为散。每服一钱匕。温酒调下。不计时候。

上一页：乌癞
下一页：诸痹统论


诸痹统论 《圣济总录》

诸痹统论

论曰∶饮天和，食地德，皆阴阳也。然阳为气，阴为血；气为卫，血为营。气卫血营，通贯一身，周而复会，如环无端。岂郁闭而不流哉！夫惟动静居处，失其常，邪气乘间，曾不知觉。此风寒湿三气，所以杂至合而为痹。浅则客于肌肤，深则留于骨髓。阳多者，行流散徙而靡常；阴多者，凝泣滞碍而有着。虽异状殊态，然即三气以求之，则所谓痹者，可得而察矣。且痹害于身，其为疾也，初若无足治，至其蔓而难图，则偏废弗举，四体不随，皆自诒伊芳戚者也。可不慎哉！

上一页：白癞
下一页：肝痹


肝痹 《圣济总录》

肝痹

论曰∶《内经》谓风寒湿三气杂至合而为痹。又曰∶以春遇此者为筋痹。又曰∶筋痹不已，复感于邪，内舍于肝。盖五脏皆有合，病久而不去者，内舍于其合。肝之合筋也，故筋痹不已，复感于邪，则舍于肝也。其证夜卧则惊，多饮小便数，上为引如怀者是也。

治肝痹筋脉不利，拘挛急痛，夜卧多惊，上气烦满。薏苡仁汤方。

薏苡仁 羌活（去芦头） 蔓荆实 荆芥穗各二两 白术 木瓜（去核） 防风（去叉）牛膝（酒浸，切，焙） 甘草（炙）各一两

上九味，锉如麻豆。每服五钱匕，水一盏半，入生姜五片，煎至一盏，去滓，稍热服。

治肝痹气逆，胸胁引痛，眠卧多惊，筋脉挛急。镇肝去邪。人参散方。

人参二两 酸枣仁（微炒） 杜仲（去皮，锉，微炒） 黄 （蜜炙，锉） 茯神（去木）各一两五味子 熟干地黄 芎 细辛（去苗叶） 秦艽（去苗土） 羌活（去芦头） 丹砂（飞，研）各半两

上一十二味，除丹砂外，同捣罗为散，入丹砂研匀。每服一钱匕，温酒调下，不拘时候，日三。

治肝痹。缓筋脉，去邪毒，调营卫。萆 丸方。

萆 羌活（去芦头） 天麻（酒浸一宿，切，焙各一两） 附子（炮裂，去皮脐半两）没药（研） 乳香（研）各一分

上六味，将四味捣罗为末，入没药、乳香同研匀，炼蜜和丸，如弹丸大。每服一丸，空心温酒化下，日再。

治肝痹两胁下满，筋急不得太息，疝瘕四逆，抢心腹痛，目不明。补肝汤方。

白茯苓（去黑皮）一两二钱 乌头四枚（炮裂，去皮脐） 薏苡仁 独活各一两 附子二枚（炮裂，去皮脐） 柏子仁（研） 防风（去叉） 细辛（去苗叶）各二两 山茱萸 桂（去粗皮）各三分 （炙，锉）半两

上一十一味，锉如麻豆，入研药拌匀。每服五钱匕，水一盏半，大枣二枚（劈开），同煎数沸。去滓，取一盏服，不计时候。

治肝虚气痹，两胁胀满，筋脉拘急，不得喘息，四肢少力，眼目不明。细辛汤方。

细辛（去苗叶） 防风（去叉） 白茯苓（去黑皮） 柏子仁（研） 桃仁（汤浸，去皮尖、双仁，麸炒微黄） 山茱萸 甘草（炙，锉各三分） 蔓荆实 枳壳（去瓤，麸炒各半两） 木瓜（去核） 萆 五加皮（各一两）

上一十二味，锉如麻豆。每服三钱匕，水一盏，大枣（三枚劈破），同煎数沸，去滓，取七分，温服，不计时候。

治肝痹头目昏塞，四肢不利，胸膈虚烦。防风汤方。

防风（去叉一两） 芎 黄 （锉） 五味子 人参 茯神（去木） 独活（去芦头）羚羊角（镑屑） 前胡（去芦头各三分） 细辛（去苗叶） 酸枣仁（微炒） 甘草（炙各半两）

上一十二味，粗捣筛。每服三钱匕，水一盏，大枣（三枚劈破），同煎取七分，去滓温服，不计时候。

治肝痹筋挛，肢体不随。牛膝汤方。

牛膝（锉，焙） 防风（去叉） 丹参 前胡（去芦头各二两） 石斛（去根二两半） 杜仲（去粗皮，涂酥炙，锉） 秦艽（去苗土） 续断（各一两半） 陈橘皮（汤去白，焙一两） 大麻仁（研一合）

上一十味，除大麻仁外，粗捣筛。每服五钱匕，水一盏半，煎五七沸，别下麻仁少许，煎至一盏，去滓，空腹服，日二。

治肝痹多惊悸，神思不安。茯神散方。

茯神（去木） 酸枣仁（微炒） 黄 （锉） 人参各一两 熟干地黄（焙） 远志（去心） 五味子各半两 白茯苓（去黑皮一两） 丹砂（别研半两）

上九味，除丹砂外，捣罗为散，入丹砂末再研匀。每服一钱匕。以温酒调下，不计时候

上一页：诸痹统论
下一页：心痹


心痹 《圣济总录》

心痹

论曰∶《内经》言风寒湿三气杂至，合而为痹。又曰∶以夏遇此为脉痹。脉痹不已，复感于邪，内舍于心，是为心痹。其状脉不通，烦则心下鼓，曝上气而喘，嗌干善噫，厥气上则恐。盖淫气忧思痹聚在心，经所谓诸痹不已，亦益内者如此。

治心痹神思昏塞，四肢不利，胸中烦闷，时复恐悸。茯神汤方。

茯神（去木） 羌活（去芦头） 龙齿 麦门冬（去心，焙） 麻黄（去根节，各一两）蔓荆实 人参 薏苡仁 防风（去叉） 远志（去心） 犀角屑（各三分） 赤芍药 甘草（微炙各半两）

上一十三味，粗捣筛。每服三钱匕，水一盏，生姜五片，同煎至七分，去滓温服，不计时候。

治心痹胸中满塞，心中微痛，烦闷不能食。赤茯苓汤方。

赤茯苓（去黑皮） 人参 半夏（汤浸，洗七遍去滑，焙） 柴胡（去苗） 前胡（去芦头）桂（去粗皮） 桃仁（汤浸，去皮尖、双仁，炒各三分） 甘草（微炙一分）

上八味，粗捣筛。每服三钱匕，水一盏，生姜五片，枣二枚劈破，同煎至七分，去滓热服，不计时候。

治心痹邪气乘虚，恍惚不乐，身体强直，面目变色。秦艽汤方。

秦艽（去苗土） 菖蒲 桂（去粗皮） 当归（切，焙） 蔓荆实 人参 附子（炮裂，去皮脐） 黄芩（去黑心） 甘草（炙） 远志（去心） 防风（去叉各半两） 龙骨 赤石脂 白茯苓（去黑皮） 白芍药 芎 防己各三分

上一十七味，锉如麻豆。每服三钱匕，水一盏，同煎至七分，去滓温服，不计时候。

治心痹忧思恍惚，惕惕然惊畏。紫石英散方。

紫石英（别研细，水飞过一两） 远志（去心） 赤小豆（炒） 附子（炮裂，去皮脐）桂（去粗皮） 人参 干姜（炮裂） 防风（去叉） 龙骨（别研） 菖蒲 熟干地黄（焙）各半两 白茯苓（去黑皮） 白术 黄 （锉各一两）

上一十四味，除别研外，捣罗为散，同拌匀，再研细。每服食前温酒调下二钱匕。

治心痹精神恍惚，恐畏闷乱，不得睡卧，志气不定，言语错误。犀角散方。

犀角屑 牛黄（别研） 麝香（别研） 羚羊角屑（各一分） 丹砂（别研半两） 防风天麻独活（去芦头） 人参 茯神（去木） 沙参（去芦头） 天竺黄（别研） 升麻 龙齿各一分麦门冬（去心，焙半两） 白藓皮（一分） 远志（去心一分） 龙脑（别研半分） 甘草（微炙一分）

上一十九味，除别研者外，捣罗为散，同研药一处拌匀，再研细。每服三钱匕，煎麦门冬汤调下，不计时候。

上一页：肝痹
下一页：脾痹


脾痹 《圣济总录》

脾痹

论曰∶风寒湿三气杂至，合而为痹。又曰∶以至阴遇此者为肌痹。肌痹不已，复感于邪，内舍于脾，是为脾痹。其状四肢懈惰，发咳呕汁，上为大塞。经所谓诸痹不已，亦益内者如此。

治脾痹肌肉消瘦，心腹胀满，水谷不化，食即欲呕，饮食无味，四肢怠惰，或时自利。

黄丸方。

黄 （锉） 石斛（去根） 附子（炮裂，去皮脐） 肉苁蓉（酒浸，切，焙） 益智（去皮）白术 人参（各一两） 桂（去粗皮） 浓朴（去粗皮，生姜汁炙各一两半） 诃梨勒（煨，去核二两） 五味子 当归（切，焙） 白豆蔻（去皮） 沉香（锉） 高良姜 枳实（去瓤，麸炒各三分

上一十八味，为细末，煮枣肉，和捣五百杵，丸如梧桐子大。每服三十丸，食前温酒下治脾痹心腹胀满，不欲饮食，食则气滞体重，四肢无力。白术汤方。

白术 人参 荜澄茄（各一两） 诃梨勒（煨，去核二两） 丁香 草豆蔻（去皮） 黄附子（炮裂，去皮脐） 白茯苓 麦 （微炒） 沉香 陈橘皮（汤浸，去白，焙） 木香（各三分）

上一十五味，锉如麻豆。每服三钱匕，水一盏，生姜五片，枣二枚劈破，煎至七分，去滓温服，不拘时。

治脾痹肉极虚寒，体重怠惰，四肢不欲举动，关节疼痛，不嗜饮食。黄 酒方。

黄 桂（去粗皮） 巴戟天（去心） 石斛（去根） 泽泻 白茯苓（去黑皮） 柏子仁 干姜（炮） 蜀椒（去目并闭口，炒出汗各三两） 防风（去叉） 独活（去芦头） 人参（各二两）天雄（炮裂，去皮脐） 芍药 附子（炮裂，去皮脐） 乌头（炮裂，去皮脐） 茵芋 半夏（汤洗七遍去滑） 细辛（去苗叶） 白术 黄芩（去黑心） 栝蒌根 山茱萸（各一两）

上二十三味， 咀，绢袋盛，以清酒三斗渍之，秋冬七日，春夏三日。初服三合，渐加之，以微麻木为效，日再。

治脾痹四肢怠惰，发咳。大半夏汤方。

半夏（为末，生姜汁和作饼，曝干五两） 白术 白茯苓（去黑皮） 人参 甘草（炙）附子（炮裂，去皮脐） 陈橘皮（汤浸，去白，焙各二两） 桂（去粗皮三两）

上八味，锉如麻豆。每服五钱匕，水一盏半，生姜五片，煎至一盏，去滓温服，日三。

治脾痹四肢懈惰，肉极肌热。麻黄汤方。

麻黄（去根节） 枳实（去瓤，麸炒） 防风（去叉） 白术 细辛（去苗叶各三两） 石膏（碎八两） 附子（炮裂，去皮脐四两） 甘草（炙） 桂（去粗皮各二两）

上九味，锉如麻豆。每服五钱匕，水一盏半，生姜五片，煎至一盏，去滓温服，日三。

治脾痹四肢懈惰，皮肤不通，外不得泄。风引汤方。

独活（去芦头四两） 当归（切，焙） 白茯苓（去黑皮各三两） 干姜（炮） 甘草（炙） 人参黄 防风（去叉各二两） 桂（去粗皮） 附子（炮裂，去皮脐各一两） 大豆（二升熬，去皮）

上一十一味，锉如麻豆。每服五钱匕，水一盏，酒半盏，煎至一盏，去滓温服，日三夜一．治脾痹发咳呕汁。温中法曲丸方。

法曲（炒） 吴茱萸（汤浸，焙，炒） 小麦 （微炒各五合） 枳实（去瓤，麸炒） 甘草（炙） 桂（去粗皮） 浓朴（去粗皮，生姜汁炙） 当归（切，焙） 白茯苓（去黑皮各三两） 细辛（去苗叶） 干姜（炮） 麦门冬（去心，焙） 人参 桔梗（炒） 附子（炮裂，去皮脐各一两

上一十五味，为细末，炼蜜丸如梧桐子大。每服七丸，食前熟水下，日三。

上一页：心痹
下一页：肺痹


肺痹 《圣济总录》

肺痹

论曰∶风寒湿三气杂至，合而为痹。以秋遇此者为皮痹，皮痹不已，复感于邪，内舍于肺，是为肺痹。其候胸背痛甚，上气、烦满、喘而呕是也。

治肺痹上下痞塞，不能息。橘皮丸方。

陈橘皮（汤浸，去白，焙） 桔梗（锉，炒） 干姜（炮裂） 浓朴（去粗皮，生姜汁炙） 枳实（去瓤，麸炒） 细辛（去苗叶各三分） 胡椒 蜀椒（去闭口及目，炒出汗） 乌头（炮裂，去皮尖各二两） 荜茇（二两半） 人参 桂（去粗皮） 附子（炮裂，去皮脐） 白茯苓（去黑皮） 前胡（去芦头） 防葵 芎 （各一两） 甘草（炙） 当归（切，焙各二两） 白术 吴茱萸（汤洗，焙干，炒各一两半） 大黄（湿纸裹，煨香熟半两） 槟榔（锉一两） 葶苈（隔纸炒一分） 紫苏子（炒二两）

上二十五味，捣罗为末，炼蜜丸梧桐子大。每服十丸，温酒下，日三。觉有热者，空腹服之。

治肺痹复感风冷，胸胁满急。杏仁丸方。

杏仁（汤浸，去皮尖、双仁，微炒） 赤茯苓（去黑皮） 防葵（各二两） 吴茱萸（汤洗，焙干，炒） 陈橘皮（汤浸，去白，焙） 桂（去粗皮） 防风（去叉） 泽泻（各一两） 白术 射干

上一十四味，捣罗为末，炼蜜丸如梧桐子大。每服十丸，食前温酒下，渐加至三十丸，日再。

治肺痹上气闭塞，胸中胁下支满，乍作乍止。不得饮食，唇干口燥，手足冷痛。当归汤方。

当归（切，焙） 防风（去叉） 黄 （细锉各二两） 柴胡（去苗八两） 细辛（去苗叶） 麻黄（去根节，煮一二沸，掠去沫，控干） 人参（各一两） 杏仁（去皮尖、双仁，炒黄五十枚）

上一十一味，粗捣筛。每服四钱匕，水一盏，入生姜七片，枣二枚劈破，同煎至六分，去滓温服，不计时候，日三夜二。

治肺痹上气发咳。五味子汤方。

五味子（三两） 紫苏子（炒八两） 麻黄（去根节） 细辛（去苗叶） 紫菀（去苗土） 黄芩（去黑心） 甘草（炙各二两） 人参 桂（去粗皮） 当归（焙各一两） 半夏（汤洗去滑七遍三

上一十一味，粗捣筛。每服四钱匕，水一盏，入生姜五片，同煎至六分，去滓温服，不计时候。上气病亦单煮紫苏子及生紫苏叶，冬月煮干枝茎叶服。

治肺痹胸心满塞，上气不下。紫苏子汤方。

紫苏子（炒八两） 半夏（汤洗去滑七遍五两） 陈橘皮（汤浸，去白，焙） 桂（去粗皮各三两） 甘草（炙） 人参 白术（各二两）

上七味，粗捣筛。每服四钱匕，水一盏，入生姜五片，枣（二枚劈），同煎至六分，去滓

上一页：脾痹
下一页：肾痹


肾痹 《圣济总录》

肾痹

论曰∶《内经》谓风寒湿三气杂至，合而为痹。又曰∶以冬遇此者为骨痹。骨痹不已，复感于邪，内舍于肾，是为肾痹。其证善胀，尻以代踵，脊以代头。盖肾者胃之关，关门不利，则胃气不行，所以善胀，筋骨拘迫，故其下挛急，其上蜷屈，所以言代踵代头也。

治肾脏虚乏，久感寒湿，因而成痹。补损益气。远志丸方。

远志（去心） 山芋 肉苁蓉（去皴皮，酒浸，切，焙） 牛膝（去苗，酒浸，切，焙各一两） 石斛（去根） 天雄（炮裂，去皮脐） 巴戟天（去心） 人参 山茱萸 泽泻 菟丝子（酒浸一宿，别捣） 茯神（去木） 覆盆子 续断 生干地黄（焙） 桂（去粗皮） 鹿茸（酒炙，去毛） 甘草（炙，锉） 附子（炮裂，去皮脐） 牡丹皮 白茯苓（去黑皮） 五味子 杜仲（去粗皮，炙，锉各一分） 蛇床子 楮实（微炒） 黄 （各一两）

上二十六味，捣罗为末，炼蜜和捣数百下，丸如梧桐子大。每服空心温酒下二十丸，加至三十丸。

治肾脏虚冷，邪气乘虚，身体冷痹不仁，手足牵强，举动艰难；或肌肉 动，引腰脊及左右偏急，不能饮食；或因房室发动。防风丸方。

防风（去叉） 白茯苓（去黑皮） 细辛（去苗叶） 白术 附子（炮裂，去皮脐） 桂（去粗皮） 泽泻（各半两） 甘草（炙，锉） 紫菀（去苗） 芍药 牛膝（去苗，酒浸，切，焙） 栝蒌根（各三分） 山茱萸 熟干地黄（焙） 半夏（汤洗七遍去滑，焙） 独活（去芦头） 山芋（各一分）

上一十八味，捣罗为末，炼蜜为丸，如梧桐子大。每日空腹温酒下十丸，日再服。未瘥更加丸数，此药宜久服。

治肾脏中风湿，腰痛、脚膝偏枯，皮肤 痹。语声謇涩，两耳虚鸣，举体乏力，面无颜色，志气不乐，骨节酸疼。茵芋散方。

茵芋（去茎） 杜仲（去粗皮，炙，锉） 石南 石龙芮 羊踯躅（微炒） 麝香（研）狗脊（去毛） 当归（锉，炒） 干蝎（微炒） 桑螵蛸（微炒） 菖蒲（各半两） 赤箭 独活（去芦头） 附子（炮裂，去皮脐） 天雄（炮裂，去皮脐） 甘菊花 牛膝（去苗，酒浸，切，焙） 木香

上二十一味，捣罗为散。每服二钱匕，食前温酒调下，日再服。

治肾脏中风，脚膝麻痹，腰背强直、疼痛，言语不利，面色萎黑，肌体羸瘦。白附子丸方。

白附子（炮裂） 干蝎（微炒） 防风（去叉） 天麻 天雄（炮裂，去皮脐） 黄（锉） 萆独活（去芦头） 丹参 当归（锉，炒） 肉苁蓉（去皴皮，酒浸一宿，焙） 海桐皮（锉） 补骨脂 仙灵脾（各三分） 白花蛇（酒浸，去皮、骨，炙） 桂（去粗皮） 安息香 牛膝（去苗，酒浸，切，焙各一两） 雄黄（研，水飞过） 麝香（研各半两）

上二十味，捣罗为末，炼蜜和捣三五百下，丸如梧桐子大。每服三十丸，空心温酒下，日再服。

治肾脏气虚，外邪杂至，脚膝缓弱，腰脊不可转侧，日加疼痹。石龙芮汤方。

石龙芮 独活（去芦头） 防风（去叉） 茯神（去木） 杜仲（去粗皮，炙，锉） 萆丹参羌活（去芦头） 五味子 细辛（去苗叶） 牛膝（酒浸，切，焙） 当归（锉，炒） 人参（各三分） 天雄（炮裂，去皮脐） 麻黄（去根节，煎，掠去沫，焙） 桂（去粗皮各一两） 枳壳（去瓤，麸炒半两）

上一十七味，锉如麻豆。每服四钱匕，水一盏，入生姜五片，同煎至六分。去滓温服，不计时候。

治肾虚中风湿，腰脚缓弱，顽痹不仁，颜色苍黑，语音混浊，志意不定，头目昏，腰背强痛，四肢拘急，体重无力。麻黄汤方。

麻黄（去根节，煎，掠去沫，焙） 羌活（去芦头） 桂（去粗皮） 附子（炮裂，去皮脐）侧子（炮裂，去皮脐各一两） 防己 当归（锉，炒） 海桐皮 牛膝（酒浸，切，焙） 甘菊花 羚羊角（镑） 茵芋（去茎） 五加皮（各三分） 甘草（炙，锉半两） 防风（去叉） 白术（各三两

上一十六味，锉如麻豆。每服四钱匕，水一盏，入生姜五片，同煎至七分，去滓温服，不计时候。

治肾气虚冷，复感寒湿为痹。牛膝酒方。

牛膝 秦艽（去苗土） 芎 防风（去叉） 桂（去粗皮） 独活（去芦头） 丹参 白茯苓（去黑皮各二两） 杜仲（去粗皮，锉，炒） 附子（炮裂，去皮脐） 石斛（去根） 干姜（炮）麦门冬（去心） 地骨皮（各一两半） 五加皮（五两） 薏苡仁（一两） 大麻子（炒半两）

上一十七味，锉切如麻豆，以生绢袋盛，酒一斗浸，春夏三日，秋冬五日。每服半盏，空心温服，日再。

上一页：肺痹
下一页：痛痹


痛痹 《圣济总录》

痛痹

论曰∶《内经》谓寒气胜者为痛痹。夫宜通，而塞则为痛。痹之有痛，以寒气入经而稽迟，泣而不行也。痛本于寒气偏胜，寒气偏胜，则阳气少阴气多，与病相益。治宜通引营卫，温润经络。血气得温则宣流，自无壅阏也。

治风湿痹，四肢疼痹，拘挛浮肿。茯苓汤方。

赤茯苓（去黑皮） 桑根白皮（各二两） 防己 桂（去粗皮） 芎 芍药 麻黄（去根节各

上七味，粗捣筛。每服五钱匕，水一盏半，枣一枚去核，煎取一盏，去滓温服。连三服后，以热姜粥投之，汗出为度。

治风湿痹，皮肉不仁，骨髓疼痛不可忍者。天雄丸方

天雄（炮裂，去皮脐）附子（炮裂，去皮脐各一两） 桂（去粗皮一两半） 干姜（炮三两）

上五味，为细末，炼蜜丸如梧桐子大。每服二十丸，温酒下，日三夜一。

治风湿痹，腰脚疼痛不可忍，久不瘥者。去毒丸方。

天雄（炮裂，去皮脐） 附子（炮裂，去皮脐） 桂（去粗皮各一两） 白僵蚕（直者，炒三两） 防风（去叉三分）

上五味，为细末，炼蜜丸如梧桐子大。每服二十丸，温酒下，日三夜一。

治诸风寒湿骨肉痹痛。当归摩膏方。

当归（切，焙） 细辛（去苗叶各一两半） 桂（去粗皮一两） 生地黄（一斤切，研，绞取汁） 天雄（十枚去皮脐，生用） 白芷（三分留一块不锉，全用） 芎 （半两） 丹砂（研一两） 干姜（炮三分） 乌头（去皮脐，生用一两三分） 松脂（四两） 猪脂（五斤别炼，去滓）

上一十二味，先将八味锉如大豆粒，以地黄汁浸一宿，与猪脂、松脂同慢火煎，候至留者一块白芷黄色，以浓绵滤去滓，瓷合盛，入丹砂末，不住搅，至凝即止。每用药用火炙手，摩病处千遍。

治风寒湿痹，皮肉不仁，骨髓疼痛不可忍。宜服茵芋浸酒方。

茵芋（去粗茎） 萆 蜀椒（去目并闭口，炒出汗） 狗脊（去毛） 桂（去粗皮） 附子（炮裂，去皮脐各一两） 牛膝（去苗，酒浸，切，焙） 石斛（去根） 生姜（各一两半）

上九味， 咀，以生绢袋贮，以酒一斗，浸经三两宿。每服一盏或二盏，温服。服尽酒一半，更可添新酒浸之。觉药味淡，即再合。

上一页：肾痹
下一页：着痹


着痹 《圣济总录》

着痹

论曰∶《内经》谓湿气胜者为着痹。地之湿气感则害人皮肉筋脉。盖湿土也，土性缓，营卫之气，与湿俱留，所以湿胜则着而不移也。其证多汗而濡者，以阴气盛也。治宜除寒湿，通行经络则瘥。

治寒湿痹，着而不散，四肢不仁，脚弱拘挛，或疼痛不能行，趺肿上膝，少腹坚不欲食。石斛散方。

石斛（去根二两） 天门冬（去心一两半焙，锉） 附子（炮裂，去皮脐三分） 独活（去芦头三分） 桂（去粗皮半两） 桔梗（炒） 蜀椒（去目及闭口，炒出汗） 细辛（去苗叶各半两） 麻黄（去根节三分） 山茱萸 五味子 白芷（各半两） 前胡（去芦头） 秦艽（去土各三分） 乌头（炮裂，去皮脐） 人参 天雄（炮裂，去皮脐各半两） 当归（切，焙） 防风（去叉） 莽草（微炙各三分） 白术（半两） 杜仲（去粗皮，炙，锉三分） 干姜（炮半两）

上二十三味，捣罗为散。每服二钱匕，温酒调下，未知稍稍加之，不拘时。

治寒湿痹留着不去，皮肤不仁，手足无力。侧子汤方。

侧子（炮裂，去皮脐） 五加皮（各一两） 磁石（ ，醋淬七遍） 羚羊角（镑） 防风（去叉） 薏苡仁 麻黄（去根节） 杏仁（汤浸，去皮尖、双仁，麸炒各一两） 甘菊花 防己 葛根

上一十五味，锉如麻豆。每服三钱匕，水一盏，煎七分，去滓温服，不拘时。

治寒湿痹留着不去，四肢缓弱，皮肤不仁，精神昏塞。附子丸方。

附子（炮裂，去皮脐一两） 莽草（微炙半两） 白花蛇（酒浸，去皮、骨，炙二两） 天南星（炮三分） 乌头（炮裂，去皮脐半两） 天麻（三分） 干蝎（炒半两） 桂（去粗皮三分） 防风（去叉半两） 薏苡仁 枫香脂（各一两） 芎 （三分） 萆 （一两） 羌活（去芦头三分） 仙灵脾（一两

上一十五味，捣罗为末，以糯米粥和捣数百杵，丸绿豆大。每服十丸，荆芥汤或温酒吞下，不拘时。

治寒湿着痹，皮肉不仁，甚至骨髓疼痛者。天雄浸酒方。

天雄（炮裂，去皮脐） 附子（炮裂，去皮脐各一两） 防风（去叉） 独活（去芦头）当归（切，焙） 白术（各二两） 五加皮 芎 桂（去粗皮） 干姜（炮各一两半）

上一十味，锉如麻豆，以夹绢囊盛，用无灰清酒一斗浸，春夏五日，秋冬七日。每温饮一盏，任性加减，以知为度。

治寒湿着痹，皮肤不仁，或肢节疼痛。白花蛇丸方。

白花蛇（酒浸，去皮、骨，炙） 仙灵脾 干蝎（炒各一两） 茵芋 乌头（炮裂，去皮脐）节） 鹿角（镑）

上一十五味，捣研为末，拌和令匀，别用天麻末三两，以无灰酒一大碗，慢火熬成膏，和前药末，更捣五七百杵，丸梧桐子大。每服薄荷酒下二十丸，不拘时。

治风湿痹留着不去，四肢 麻，拘挛浮肿。茯苓汤方。

赤茯苓（去黑皮） 桑根白皮（各二两） 防己 桂（去粗皮） 芎 （各一两半） 甘草（炙三两）

上九味，粗捣筛。每服六钱匕，以水二盏，枣三枚劈破，同煎去滓，取一盏温服，空心临卧时。如欲出汗，服药了以生姜热粥投之，汗出慎外风。

治寒湿痹留着不去，四肢不仁。干蝎散方。

干蝎（炒） 侧子（炮裂，去皮脐） 独活（去芦头） 桑螵蛸（炒各一两） 踯躅花（醋拌，炒） 天南星（炮各半两） 萆 （锉） 天麻 桂（去粗皮一两）

上九味，捣罗为散。每服一钱匕，温酒调下，不拘时。

治寒湿着痹，四肢皮肤不仁，以至脚弱不能行。侧子浸酒方。

侧子（炮裂，去皮脐） 牛膝（去苗） 丹参（去苗土） 山茱萸 杜仲（去粗皮） 石斛（去根） 蒴 根（各二两） 防风（去叉） 蜀椒（去合口并目，炒出汗） 细辛（去苗叶） 独活（去芦头） 秦艽（去苗土） 桂（去粗皮） 芎 当归（切，焙） 白术 茵芋（去粗茎各一两半）干姜（炮一两） 五加皮（二两半） 薏苡仁（炒半升）

上二十味，细锉如麻豆，以夹生绢囊盛贮，清酒二斗，春夏浸三日，秋冬五日。初服温半盏，日再。未知稍加服。

治风湿着痹，服药虽多，肌肉犹 痹。摩风膏摩之方。

防风（去叉） 羌活（去芦头） 芎 细辛（去苗叶） 蜀椒（去目并闭口者，炒出汗） 当归踯躅花（各半两） 白蔹 白芨 丹参 苦参 黑参 桂（去粗皮） 附子（去皮脐） 乌头（

上一十八味，细锉如麻豆，以米醋二升拌匀，浸三宿，熬干，同腊月猪脂二斤，以文武火煎一日，绵滤去滓，瓷瓶贮，每用少许，点摩 痹处。兼治一切风毒。其膏年岁深久者尤佳。

治风湿着痹，肌肉 浓，不知痛痒。龙虎膏方。

龙骨（二两） 虎骨（三两酥涂，焙） 当归（切，焙） 桂（去粗皮各一两） 皂荚（半斤肥者

上五味，捣罗为末，先别用好肥皂荚十挺，以苦酒三升， 取汁，去滓入铛中，煎减半，即入前药同煎如稀饧，入瓷合盛。每用少许，揩摩 痹处。

上一页：痛痹
下一页：行痹


行痹 《圣济总录》

行痹

论曰∶《内经》谓风寒湿三气杂至，合而为痹，其风气胜者为行痹。夫气之在人，本自流通，所以痹者，风寒湿三气合而为病也。然三气之中，各有阴阳，风为阳气，善行数变，故风气胜则为行痹。其证上下左右，无所留止，随其所至，气血不通是也。治法虽通行血气，宜多以治风之剂。

治行痹行走无定。防风汤方。

防风（去叉） 甘草（炙，锉各一两） 黄芩（去黑心三分） 当归（切，焙） 赤茯苓（去黑皮各一两） 秦艽（去苗土） 葛根（锉各三分） 桂（去粗皮） 杏仁（汤去皮尖、双仁，炒各一两） 麻黄（去根节，煎，掠去沫，焙半两）

上一十味，粗捣筛。每服五钱匕，酒一盏，水一盏，枣三枚（劈破），生姜五片，同煎至一盏，去滓温服，日二夜一。

治行痹头面四肢袭着，筋脉挛急，手足不随，痰涎胶粘，语涩昏浊，口眼偏 。羚羊角丸方。

羚羊角（镑一两） 木香 青橘皮（汤浸，去白，焙） 半夏（汤洗，同生姜捣曲，焙干）羌活（去芦头） 独活（去芦头） 芎 藿香叶 干蝎（去土，炒） 白花蛇（酒炙，去皮、骨）香（研） 牛黄（研） 龙脑（研各一两）

上一十七味，除研药外，为细末，再和匀，用皂荚薄荷鹅梨汁各一碗，同熬成膏，和丸如绿豆大。每服七丸，温酒或薄荷汤下，不计时候。

治风痹行走无定处，亦治血痹。萆 丸方。

萆 山芋 牛膝（去苗，酒浸，焙干） 泽泻（各一两） 生干地黄（焙二两半） 白术（半两） 茵芋 蛴螬（微炒） 干漆（炒烟出） 狗脊（去毛） 车前子 天雄（炮裂，去皮脐）（各一分）

上一十二味，为细末，炼蜜丸如梧桐子大。每服温酒下二十丸，加至三十丸，日三。

治风痹游走无常处，亦治血痹。山茱萸丸方。

山茱萸（炒一两一分） 生干地黄（焙二两半） 山芋 牛膝（去苗，酒浸，焙） 泽泻萆（各一两） 天雄（炮裂，去皮脐） 蛴螬（微炒） 车前子 干漆（炒烟出） 狗脊（去毛） 白术 地肤子（各三分） 茵芋（去粗茎半两）

上一十四味，为细末，炼蜜丸如梧桐子大。每服温酒下二十丸，加至三十丸，日三。

治诸风痹，走移无定。干地黄丸方。

生干地黄（焙） 泽泻 山茱萸（炒各一两） 山芋 牛膝（去苗，酒浸，切，焙） 白术（锉各一两） 天雄（炮裂，去皮脐一分） 蛴螬（炒微） 干漆（炒烟出） 狗脊（去毛） 车前子 茵芋（各三钱） 萆 （炒半两）

上一十三味，为细末，炼蜜丸如梧桐子大。每空腹用温酒下二十丸，日二夜一。

治诸风痹。附子酒方。

附子三枚（重二两者，炮裂，去皮脐）

上一味，锉如麻豆大，以醇酒五升，浸三五日。每温服一合，去滓，以唇口麻痹为度，日再。

上一页：着痹
下一页：皮痹


皮痹 《圣济总录》

皮痹

论曰∶风寒湿三气杂至，合而为痹，以秋遇此者为皮痹。盖肺主皮毛，于五行为金，于四时为秋。当秋之时，感于三气则为皮痹，盖正言其时之所感者尔。固有非秋时而得之者，皮肤不营而为不仁，则其证然也。

治肺中风寒湿，项强头昏，胸满短气，嘘吸颤掉，言语声嘶，四肢缓弱，皮肤 痹。防风汤方。

防风（去叉） 芎 麻黄（去根节各一两） 独活（去芦头） 桂（去粗皮） 前胡（去芦头）神（去木，炙三分） 细辛（去苗叶） 甘菊花 黄 山茱萸 甘草（炙，锉各半两）

上一十六味，锉如麻豆。每服四钱匕，水一盏半，生姜五片，煎至八分，去滓，稍热服，不拘时。

治肺感外邪，皮肤 痹，项强背痛，四肢缓弱，冒昧昏塞，心胸短气。赤箭丸方。

赤箭 羌活（去芦头） 细辛（去苗叶） 桂（去粗皮） 当归（锉，炒） 甘菊花 防风（去叉） 天雄（炮裂，去皮脐） 麻黄（去根节） 蔓荆实 白术 杏仁（汤浸去皮尖、双仁，炒，研） 萆 （锉） 茯神（去木） 山茱萸 羚羊角（镑） 芎 犀角（镑） 五加皮（锉）五味子 阿胶（炙令燥） 人参 枫香脂（研） 天南星（炮） 白附子（炮各半两） 龙脑（研）麝香（研） 牛黄（研各一钱）

上二十八味，捣罗二十三味极细，与研者五味拌匀，炼蜜和捣三二百杵，丸如梧桐子大。每服十五丸，荆芥汤下，不拘时。

治皮痹皮中如虫行，腹胁胀满，大肠不利，语声不出。羌活汤方。

羌活（去芦头） 蒺藜子（炒去角） 沙参 丹参 麻黄（去根节） 白术 羚羊角（镑）细辛（去苗叶） 萆 五加皮 五味子 生干地黄（焙） 赤茯苓（去黑皮） 杏仁（汤浸去皮尖、双仁，炒） 菖蒲（去毛） 枳壳（去瓤，麸炒） 郁李仁（汤浸，去皮尖，炒） 附子（炮裂，去皮脐） 桂（去粗皮各三分） 木通 槟榔（各半两）

上二十一味，锉如麻豆。每服四钱匕，水一盏半，生姜五片，煎至七分。去滓温服，不拘时。

治皮痹肌肉不仁，心胸气促，项背硬强。天麻散方。

天麻 附子（炮裂，去皮脐） 麻黄（去根节） 白花蛇肉（酥拌，炒） 防风（去叉）细辛（去苗叶） 芎 菖蒲 荆芥穗 黄 （锉） 桑根白皮（锉） 蒺藜子（炒去角） 杏仁（汤浸去皮尖、双仁，炒，研各三分） 牛黄（研） 麝香（研各一分）

上一十五味，捣罗十二味为散，与研者三味，拌匀再罗。每服一钱匕，薄荷酒调下，不拘时。

治皮痹。蒴 蒸汤方。

蒴 根（并叶） 桃皮（并叶） 菖蒲叶（各锉三升） 细糠（一斗） 秫米（五升）

上五味，以水一石五斗，煮取米熟为度，以大盆盛，作小竹床子罩盆，人坐床上，四面将席荐障风，别以被衣盖覆身上，觉气急，即旋开孔取气，如两食久，通身汗出，凡经三蒸。非惟治风寒湿痹，但是皮肤中一切冷气，皆能治之。

治风寒湿之气，感于肺经，皮肤 痹不仁。麻黄汤方。

麻黄（去根节） 桂（去粗皮） 人参 芎 附子（炮裂，去皮脐） 防风（去叉） 芍药黄芩（去黑心） 白术 甘草（炙，锉各一两） 赤茯苓（去黑皮三分）

上一十一味，锉如麻豆。每服五钱匕，水一盏半，入生姜五片，煎至一盏，去滓稍热服。盖覆出汗，愈。

治皮痹不仁。蔓荆实丸方。

蔓荆实（去浮皮三分） 防风（去叉） 羌活（去芦头） 桔梗（炒） 白附子（炮） 枳壳（去瓤，麸炒） 蒺藜子（炒去角各半两） 皂荚（半斤不 者，新水浸一宿，揉熟，绢滤去滓，入面少许，同煎成膏）

上八味，捣罗七味为末，入膏中和捣，丸如梧桐子大。每服二十丸，食后熟水下。

治皮肤 痹。天麻丸方。

天麻（酒浸，切，焙三两） 玄参 没药（研） 地榆 乌头（炮裂，去皮脐各一两） 麝香（研一分）

上六味，捣罗四味为末，与二味研者和匀，炼蜜丸如梧桐子大。每服二十丸，空心食前温酒下。

上一页：行痹
下一页：肌痹


肌痹 《圣济总录》

肌痹

论曰∶风寒湿三气杂至，合而为痹，以至阴遇此者则为肌痹。其状皮肤弗营，肌肉 浓而不仁是也。

治肌肉 痹，肢体怠堕缓弱，恶风头疼，舌本强，言语謇涩。天麻丸方。

天麻 独活（去芦头各一两） 人参 防风（去叉各三分） 附子（炮裂，去皮脐） 桂（去粗皮） 麻黄（去根节各一两） 细辛（去苗叶） 当归（切，焙） 白术 羚羊角（镑屑）芎醋拌，炒令黄） 白僵蚕（微炒各三分） 牛黄（研） 麝香（研各一分） 乌蛇肉（酒浸，去皮骨，酥炒令黄一两） 丹砂（别研半两） 龙脑（别研一分）

上二十三味，除四味别研外，捣罗为末，入所研药拌匀，再罗，炼蜜和杵三五百下，丸如梧桐子大。每服温酒下十丸至十五丸，不计时服。

治肌痹淫淫，如鼠走四体，津液脱，腠理开，汗大泄，为脾风。风气藏于皮肤，肉色败，鼻见黄色，止汗通肉解痹。麻黄汤方。

麻黄（去根节，煎，掠去沫，焙干） 枳实（去瓤，麸炒微黄） 细辛（去苗叶） 白术 防风（去叉各三两） 附子（炮裂，去皮脐四两） 甘草（炙，锉二两） 桂（去粗皮二两） 石膏（碎八两） 当归（切，焙） 芍药（各二两）

上一十一味，锉如麻豆。每服五钱匕，水一盏半，入生姜半分（切），煎至一盏，去滓温服，不计时候。

治肌痹津液开泄，时复不仁，或四肢急痛。西州续命汤方。

麻黄（去根节，煎，掠去沫，焙干） 当归（切，焙） 石膏（碎各二两） 芎 桂（去粗皮） 甘草（炙） 黄芩（去黑心） 防风（去叉） 芍药（各一两） 杏仁（汤浸去皮尖、双仁，炒四十枚）

上一十味，粗捣筛。每服四钱匕，水一盏，入生姜一枣大（切），煎至六分，去滓温服，不计时候。

治肌痹淫淫如虫行，或腠理开疏，汗出，皮肤肉色不泽，唇鼻黄。细辛汤方。

细辛（去苗叶） 防风（去叉） 白术 附子（炮裂，去皮脐） 桂（去粗皮各一两） 石膏（碎） 麻黄（去根节，煎，掠去沫，焙干各二两） 枳实（去瓤，麸炒微黄） 甘草（炙，锉各半两） 黄 当归（切，焙各一两）

上一十一味，锉如麻豆。每服四钱匕，水一盏，入生姜五片，煎至七分，去滓温服，不计时候。

上一页：皮痹
下一页：血痹


血痹 《圣济总录》

血痹

论曰∶血痹之状，形体肌肤，如被微风所吹者是也。盖血为阴，邪入于血而痹，故谓之血痹。宜先针引阳气，后以药治之。

治血痹。去邪益心，悦颜色，壮筋力。干地黄丸方。

生干地黄（焙二两半） 五味子 桂（去粗皮） 秦艽（去苗土） 独活（去芦头） 附子（炮裂，去皮脐） 石斛（去根各一两半） 远志（去心一两） 肉苁蓉（酒浸，切，焙） 萆（炒）仁（去皮尖、双仁，炒各一两半） 诃梨勒皮 槟榔（各三两半锉）

上一十七味，捣罗为末，炼蜜和丸，如梧桐子大。每日空心食前温酒下二十丸。

治风血痹，皮肤不仁。防风汤方。

防风（去叉二两） 甘草（炙，锉半两） 独活（去芦头三分） 当归（切，焙） 赤茯苓（去黑皮） 秦艽（去苗土各一两） 茵芋（去粗茎半两） 桂（去粗皮三分） 杏仁（汤浸去皮尖、双仁，麸炒半两）

上九味，粗捣筛。每服四钱匕，水酒各七分，入生姜五片，煎至八分，去滓温服，不计时候。

治血痹手足 麻不仁，游走无定。萆 丸方。

萆 （炒） 山芋 牛膝（酒浸，切，焙各一两） 白术（半两） 泽泻（一两） 地肤子（炒半两） 干漆（炒令烟出） 蛴螬（生研） 天雄（炮裂，去皮脐各三分） 熟干地黄（焙一两）狗脊（

上一十四味，除蛴螬研入外，捣罗为末，和令匀，炼蜜和丸，如梧桐子大。空心食前温酒下十丸至十五丸，日二夜一。

治风血痹，身体不仁肉冷。芍药汤方。

赤芍药 侧子（炮裂，去皮脐） 桂（去粗皮） 麻黄（去根节） 萆 （炒） 当归（切，焙）

上九味，锉如麻豆。每服三钱匕，水一盏，入生姜五片，同煎至六分，去滓温服，不计时候。

治风血痹，阴阳俱微，寸口关上微，或尺中小紧。其状身体不仁，如贼风所中。黄 汤方。

黄 （锉） 芍药（各一两） 桂（去粗皮三分）

上三味，粗捣筛。每服五钱匕，以水一盏半，枣二枚（劈破），生姜一枣大（拍碎），同煎至八分。去滓温服，早晨、午间、近晚各一服。

治血痹及诸痹甚者，四肢不随。黄 酒方。

黄 独活（去芦头） 防风（去叉） 甘草（炙） 蜀椒（去目并闭口者，炒出汗） 附子（炮裂，去皮脐） 白术 牛膝 芎 细辛（去苗叶各三两） 干姜（炮三两半） 当归（切，焙）桂（去粗皮各二两半） 葛根 秦艽（去苗土） 乌头（炮裂，去皮脐） 山茱萸（各二两） 大黄（一两生，锉）

上一十八味，锉如麻豆，用夹绢囊盛贮，以清酒一斗浸之，春夏五日，秋冬七日。初服一合，日再夜一，渐增之，以知为度。虚弱者，加苁蓉二两；下利者，加女萎三两；心下有水，加茯苓二两。一方加石斛、菖蒲各二两。

治血痹及五脏、六腑、皮肤、骨髓、肌肉、筋脉等疾，不问新久。萆 酒方。

萆 防风（去叉） 菟丝子 杜仲（去粗皮，锉，炒） 黄 菊花 天雄（炮裂，去皮脐） 石斛（去根） 生干地黄（焙） 地骨皮 续断 金牙（ ，醋淬） 石南 肉苁蓉（酒浸，切，焙） 蜀椒（去目及闭口者，炒出汗各一两）

上一十五味， 咀如麻豆，夹绢囊盛贮，以无灰酒五升浸二七日。每日任性服。候减一升，即旋添酒一升，药力薄即别制，年老者亦可服。

治风血痹，肌体手足痿弱，四肢拘挛。茵芋酒方。

茵芋（去粗茎） 附子（炮裂，去皮脐） 天雄（炮裂，去皮脐） 乌头（炮裂，去皮脐） 秦艽（去苗土） 女萎 防风（去叉） 羊踯躅 防己 石南 细辛（去苗叶） 桂（去粗皮各一两

上一十二味， 咀如麻豆，夹绢囊盛贮，以清酒五升浸之，冬七日，夏三日，春秋五日。初服一合，日三，渐增之。

治风邪游走无定处，名曰血痹。萆 丸方。

萆 （锉，炒令黄） 山芋 牛膝（切，焙） 泽泻（各一两） 白术（三分） 地肤子（半两） 山茱萸（炒一两一分） 狗脊（细锉，去毛三分） 茵芋（用叶，炙过一分） 熟干地黄（焙二两半）

上一十味，捣罗为末，炼蜜和丸，如梧桐子大。每服十丸，温酒下，不拘时，稍加至十五丸。

上一页：肌痹
下一页：豚痹


豚痹 《圣济总录》

豚痹

论曰∶血性得温则宣流，得寒则凝涩，凝涩不行，则皮毛萎悴，肌肉 痹。《内经》谓风寒湿三气杂至，合而为痹。又曰∶夏遇此者为脉痹。痹则血凝不流可知也。

治脉痹血道壅涩。导痹汤方。

黄 （锉四两） 当归（切，焙）人参 白茯苓（去黑皮） 龙齿 远志（去心） 甘草（炙各三两） 桂（去粗皮） 半夏（汤浸洗七遍，焙各五两） 枳实（去瓤，麸炒） 桔梗（去芦头，锉，炒） 茯神（去木各二两）

上一十二味，粗捣筛。每服先以水二盏，煮粳米半合，米熟去米，即入药五钱匕，生姜五片，大枣二枚（劈破），同煎数沸，去滓，取一盏温服，不计时候。

治脉痹。通行血脉。人参丸方。

人参 麦门冬（去心焙） 茯神（去木） 龙齿 远志（去心） 黄 （锉） 菖蒲 赤石脂（各

上九味，捣罗为末，炼蜜和捣三二百杵，丸如梧桐子大。每服食后良久，以清粥饮下三十丸。

治脉痹，身体不仁。黄 汤方。

黄 （锉） 芍药 桂（去粗皮各三两） 当归（切，焙） 白茯苓（去黑皮） 菖蒲 人参（各二两）

上七味，粗捣筛。每服五钱匕，水一盏半，生姜五片，大枣二枚劈破，同煎，去滓，取一盏温服，不计时。

治脉痹面颜脱色，脉空虚，口唇色赤干燥。消痹蠲热，润悦颜色。

升麻汤方。

升麻 射干 芎 人参（各三两） 赤小豆（五合） 生姜（二两半） 麦门冬（去心，焙） 葳蕤（

上一十一味，锉如麻豆。每服五钱匕，水一盏半，煎至一盏，去滓温服，不计时，日三治风湿脉痹，皮肤不仁。防风汤方。

防风（去叉） 当归（切，焙） 秦艽（去苗土） 赤茯苓（去黑皮） 茵芋（去粗茎）甘（炙）杏仁（去皮尖、双仁，麸炒） 桂（去粗皮） 独活（去芦头各一两）

上九味，粗捣筛。每服五钱匕，以酒水各半盏，入生姜半分（切），煎取八分，去滓温服，不拘时候。

治脉痹营卫不通，四肢疼痹。芍药汤方。

芍药 熟干地黄（焙） 当归（切，焙各二两） 防风（去叉） 秦艽（去苗土） 羌活（去芦头） 防己 芎 白术（各一两） 桂（去粗皮） 甘草（炙各三分）

上一十一味，粗捣筛。每服五钱匕，以水一盏半，煎至八分，去滓温服，日二服。

上一页：血痹
下一页：筋痹


筋痹 《圣济总录》

筋痹

论曰∶《内经》曰，风寒湿三气杂至，合而为痹。又曰∶以春遇此者为筋痹。其状拘急，屈而不伸是也。筋痹不已，复感于邪，内舍于肝，是为肝痹。其状夜卧则惊，饮多数小便，上为引如怀。盖淫气乏竭，痹聚在肝。治法以筋痹为先，筋痹既平，则邪弗入于肝矣。

治筋风，四肢挛痹。天麻丸方

天麻（二两） 苦参（三两） 细辛（去苗叶二两） 菖蒲（二两） 牛膝（去苗，酒浸，焙二两） 赤箭（二两） 附子（炮裂，去皮脐一两） 地榆（二两） 人参（二两） 芎（一两） 桂（去粗皮一两半） 木香（一两） 陈橘皮（汤浸，去白，焙干一两半） 当归（切，焙） 赤芍药 酸枣仁（微炒） 威灵仙（去土） 本（去苗土） 防风（去叉，锉） 独活（去芦头）各二两

上二十味，捣罗为细末，炼蜜和杵为丸，如梧桐子大。每服温酒下二十丸，日二服，加至三十丸。

治筋痹，以筋虚为风所伤，故筋挛缩，腰背不伸，强直时痛。牛膝汤方。

牛膝（去苗，酒浸，锉，焙） 防风（去叉） 丹参 前胡（去芦头各二两） 石斛（去根二两半） 杜仲（去粗皮，涂酥炙，锉） 秦艽（去苗土） 续断（各一两半） 陈橘皮（汤去白各一两

上一十味，除大麻仁外，粗捣筛。每服五钱匕，水一盏半，煎五七沸，别下麻仁末一钱匕，煎至一盏，去滓，空腹服，日二。

治筋痹肢体拘急，不得伸展。独活散方。

独活（去芦头三两） 附子（炮裂，去皮脐） 薏苡仁 苍耳 防风（去叉） 蔓荆实 芎

上一十味，捣罗为细散。每服一钱匕，空腹以温酒调下，日二。

治肝痹多惊悸，神思不安。茯神散方。

茯神（去木） 酸枣仁（微炒） 黄 （锉） 人参各一两 熟干地黄（焙） 远志（去心） 五味子（各半两） 白茯苓（去黑皮一两） 丹砂（别研半两）

上九味，除丹砂外，捣罗为散，入丹砂末，再研匀。每服一钱匕，以温酒调下，不计时候。

治肝痹两胁下满，筋急不得太息，疝瘕四逆，抢心腹痛，目不明。补肝汤方。

白茯苓（去黑皮一两二钱） 乌头（四枚炮裂，去皮脐） 蕤仁（研） 柏子仁（研） 防风（去叉） 细辛（去苗叶各二两） 山茱萸 桂（去粗皮三分） 甘草（炙，锉半两）

上九味，锉如麻豆，入研药拌匀。每服五钱匕，水一盏半，入大枣二枚（劈开），同煎数沸，去滓，取一盏服，不计时。

治肝虚气痹，两胁胀满，筋脉拘急，不得喘息，四肢少力，眼目不明。细辛汤方。

细辛（去苗叶） 防风（去叉） 白茯苓（去黑皮） 柏子仁（研） 桃仁（汤浸去皮尖、双仁，麸炒微黄） 山茱萸 甘草（炙，锉各三分） 蔓荆实 枳壳（去瓤，麸炒各半两）

上九味，粗捣筛。每服三钱匕，水一盏，大枣三枚（劈破），同煎数沸，去滓，取七分温服，不计时候。

治肝痹头目昏塞，四肢不利，胸膈虚烦。防风汤方。

防风（去叉）一两 芎 黄 （锉） 五味子 人参 茯神（去木） 独活（去芦头）羚羊角（镑屑） 前胡（去芦头）各三分 细辛（去苗叶） 酸枣仁（微炒） 甘草（炙）各半两

上一十二味，粗捣筛。每服三钱匕，水一盏，大枣三枚（劈破），同煎，取七分，去滓温服，不计时候。

治筋痹多悲思，颜色苍白，四肢不荣，诸筋拘挛，伸动缩急，腹中转痛。五加皮酒方。

五加皮 枳刺（炒） 猪椒根皮（各八两） 丹参（八两） 桂（去粗皮三两） 当归（切，焙三两） 甘草（炙） 天雄（炮裂，去皮脐） 秦椒（去闭口及目，炒出汗） 白藓皮 木通（锉各四两

上一十五味，锉如麻豆大，以夹绢囊盛贮，清酒三斗渍之，春夏三四宿，秋冬六七宿。

初服二三合，稍加，以知为度。

上一页：豚痹
下一页：骨痹


骨痹 《圣济总录》

骨痹

论曰∶《内经》谓人有身寒，汤火不能热，浓衣不能温，然不冻栗。是人者，素肾气胜，以水为事，太阳气衰，肾脂枯不长，一水不能胜两火。肾者水也，而生于骨，肾不荣则髓不能满，故寒甚至骨也。所以不能冻栗者，肝，一阳也；心，二阳也；肾，孤脏也，一水不能胜二火，故不能冻栗。病名曰骨痹，是人当挛节也。夫骨者肾之余，髓者精之所充也。肾水流行，则髓满而骨强。迨夫天癸亏而凝涩，则肾脂不长；肾脂不长，则髓涸而气不行，骨乃痹而其证内寒也。虽寒不为冻栗，则以肝心二气为阳火，一水不能胜之，特为骨寒而已，外证当挛节，则以髓少而筋燥，故挛缩而急也。

补骨髓，治寒湿。肉苁蓉丸方。

肉苁蓉（酒浸，切，焙一两） 獭肝（一具涂酥炙，切） 柴胡（去苗） 秦艽（去苗土各三分） 巴戟天（去心） 黄 （锉各一两） 人参（半两） 白茯苓（去黑皮三分） 熟干地黄（切，焙半两） 泽泻 附子（炮裂，去皮脐各三分） 远志（去心一两） 山芋 蒺藜子（炒去角各半两） 石斛（去根三分） 浓朴（去粗皮，姜汁炙） 五味子 桂（去粗皮） 桃仁（汤浸去皮尖、双仁，炒，别研） 丁香 木香（各半两） 当归（切，焙三分） 芍药 陈橘皮（汤浸去白，焙）赤石脂 槟榔 白术 干姜（炮） 郁李仁（汤浸去皮尖，炒，研） 甘草（炙，锉） 牡丹皮 蜀椒（去目并闭口者，炒出汗） 山茱萸 芎 牡蛎（炒各半两）

上三十五味，捣研为末，再和匀炼蜜，和杵数百下，丸如梧桐子大。每服温酒下三十丸，不拘时，日三服。

治肾虚骨痹，肌体羸瘦，腰脚酸痛，饮食无味，小便滑数。石斛丸方。

石斛（去根） 牛膝（酒浸，切，焙） 续断（各三分） 菟丝子（酒浸，别捣） 石龙芮（炒）桂（去粗皮各一两） 肉苁蓉（酒浸，切，焙三分） 鹿茸（去毛，酥炙一两） 杜仲（去粗皮，炙，锉） 白茯苓（去黑皮） 熟干地黄（切，焙各三分） 附子（炮裂，去皮脐一两） 巴戟天（去心半两） 防风（去叉三分） 桑螵蛸（炙） 芎 （各半两） 山茱萸（三分） 覆盆子（半两）补骨脂（微炒） 荜澄茄（各三分） 五味子（半两） 泽泻（一两） 沉香 香子（微炒各三分）薏苡仁（炒一两）

上二十五味，捣罗为末，炼蜜和杵数百下，丸如梧桐子大。每服空心以温酒下三十丸，日二服。

治肾虚骨痹，面色萎黑，足冷耳鸣，四肢羸瘦，脚膝缓弱，小便滑数。补肾熟干地黄丸方。

熟干地黄（切，焙） 肉苁蓉（酒浸，切，焙） 磁石（ ，醋淬各二两） 山茱萸（三分） 桂（去粗皮） 附子（炮裂，去皮脐各一两） 山芋（三分） 牛膝（酒浸，切，焙一两） 石南白茯苓（去黑皮） 泽泻 黄 （锉各三分） 鹿茸（去毛，酥炙二两） 五味子（三分） 石斛（去根，锉一两） 覆盆子 远志（去心各三分） 补骨脂（微炒一两） 萆 （锉） 巴戟天（去心各三分） 杜仲（去粗皮，炙，锉一两） 菟丝子（二两酒浸，别捣） 白龙骨（一两）

上二十三味，捣罗为末，炼蜜和杵数百下，丸如梧桐子大。每服空心以温酒下三十丸，日三服。

治肾脏中风寒湿成骨痹，腰脊疼痛，不得俯仰，两脚冷 ，缓弱不遂，头昏耳聋，语音混浊，四肢沉重。附子 独活汤方。

附子（炮裂，去皮脐） 独活（去芦头各一两） 防风（去叉） 芎 丹参 萆 菖蒲（各半两） 天麻 桂（去粗皮各一两） 黄 （半两） 当归（切，焙一两） 细辛（去苗叶）山茱萸白术 甘菊花 牛膝（酒浸，切，焙） 枳壳（去瓤，麸炒） 甘草（炙，锉各半两）

上一十八味，锉如麻豆。每服三钱匕，以水一盏，生姜三片，煎至七分，去滓，不计时候温服。

治肾脏气虚，骨痹缓弱，腰脊酸痛，脐腹虚冷，颜色不泽，志意昏愦。鹿茸天麻丸方。

鹿茸（去毛，酥炙二两） 天麻（一两半） 附子（炮裂，去皮脐） 巴戟天（去心） 菖蒲（各一（酒浸，切，焙） 天雄（炮裂，去皮脐） 独活（去芦头） 丹参 当归（切，焙） 杜仲（去粗皮，炙，锉）（各一两） 肉苁蓉（酒浸，切，焙一两半） 磁石（ ，醋淬，细研，水飞过一两）

上一十七味，捣罗为末，炼蜜和匀，捣三五百下，丸如梧桐子大。每服二十丸，加至三十丸，空心及晚食前以温酒下。

治肾脏久虚，骨疼腰痛足冷，少食无力。肾沥汤方。

磁石（ ，醋淬二两） 肉苁蓉（酒浸，切，焙） 黄 人参 白茯苓（去黑皮） 芎桂（去粗皮） 菖蒲 当归（切，焙） 熟干地黄（切，焙） 石斛（去根） 覆盆子 干姜（炮）附子（炮裂，去皮脐） 五味子（各一两）

上一十五味，锉如麻豆。每服三钱匕，用羊肾一只，去脂膜，先用水二盏，煮肾取汁一盏，去肾入药末，煎至七分，去滓温服，空心、日午、夜卧共三服。

上一页：筋痹
下一页：肠痹


肠痹 《圣济总录》

肠痹

论曰∶《内经》曰，肠痹者，数饮而出不得，中气喘争，时发飧泄。夫大肠者，传导之官，其所以传导者，皆冲和之气。今风寒湿三气乘虚客于肠间，则邪留而和气闭矣。故其证数饮而出不得，中气喘争，时发飧泄，大小肠气痹，水道不通，故虽多饮而不得溲便；并气于大肠，使糟粕不化，故中气喘争，时发飧泄也。

治肠痹寒湿内搏，腹满气急，大便飧泄。吴茱萸散方。

吴茱萸（汤洗，焙干，炒半两） 肉豆蔻仁 干姜（炮） 甘草（炙各半两） 陈橘皮（汤浸去白，焙） 浓朴（去粗皮，生姜汁炙） 高良姜（各二两） 缩砂仁 陈曲（炒） 白术（各一两）

上一十味，捣罗为散。每服一钱匕，粥饮调下，食前服。

治肠虚寒湿内攻，腹痛飧泄。草豆蔻散方。

草豆蔻 陈橘皮（汤浸去白，焙各一两） 桂（去粗皮） 木香 白术 当归（切，焙）白豆蔻仁 丁香 肉豆蔻仁 高良姜（各半两）

上一十味，捣罗为散。每服一钱匕，煎生姜枣汤调下，食前服。

治肠痹腹满喘争，小便不利，大便飧泄。赤茯苓丸方。

赤茯苓（去黑皮） 白术 桂（去粗皮各二两） 木香 诃黎勒（煨，去核） 陈橘皮（汤浸去白，焙） 浓朴（去粗皮，生姜汁炙各一两）

上七味，捣罗为末，炼蜜和丸梧桐子大。每服三十丸，米饮下，空心食前，日二。

治肠痹飧泄，腹胀气痛，饮食不化。诃黎勒汤方。

诃黎勒（煨，用皮一两半） 附子（炮裂，去皮脐一两） 当归（切，焙三分） 桔梗（炒半两） 肉豆蔻（去壳三分） 木香（半两） 吴茱萸（汤浸七遍，焙干，微炒一分） 陈橘皮（汤浸去

上九味，粗捣筛。每服三钱匕，水一中盏，入生姜半分，枣二枚，煎至七分，去滓，食前稍热服。

治肠痹腹胀 痛，时复飧泄，食不消化。木香丸方。

木香（一两） 诃黎勒（煨，用皮一两半） 白术（一两） 桂（去粗皮一两） 附子（炮裂，去皮脐二两） 芜荑（微炒一两） 高良姜（锉一两） 肉豆蔻（去壳半两） 浓朴（去粗皮，生姜汁炙过二两） 干姜（炮三分） 甘草（炙，锉半两）

上一十一味，捣罗为末，以曲末煮作糊，和捣三二百杵，丸如梧桐子大。食前生姜枣汤下二十丸。

治肠痹飧泄，腹胁胀满。诃黎勒丸方。

诃黎勒（煨，用皮一两） 干姜（炮三分） 当归（锉，微妙一两） 黄连（去须一两）白术（一两） 木香（三分） 浓朴（去粗皮，生姜汁炙一两）

上七味，捣罗为末，炼蜜和捣三二百下，丸如梧桐子大。每服三十丸，粥饮下，不拘时候。

治肠痹腹胀飧泄，小便不利。木香散方。

木香（三两） 诃黎勒（煨，用皮半两） 附子（炮裂，去皮脐一两） 干姜（炮一两）浓朴（去粗皮，涂生姜汁炙二两） 枳实（去瓤，麸炒一两） 赤茯苓（去黑皮一两） 甘草（炙，锉半两） 当归（锉，微炒一两）

上九味，捣罗为细末。每服二钱匕，粥饮调下，食前。

上一页：骨痹
下一页：周痹


周痹 《圣济总录》

周痹

论曰∶《黄帝针经》曰，周痹者，在于血脉之中，随脉以上，随脉以下，不能左右，各当其所。夫风寒湿之为痹，本痹而不通，今乃能周身上下者，以其邪中于血脉之间，与脉流通，随气上下升降无碍也。故痛从上下者，先刺其下以遏之，后刺其上以脱之；痛从下上者，先刺其上以遏之，后刺其下以脱之。刺法附于针灸门外，以药治之。

治周痹身体痿弱，不能行履。巴戟天散方。

巴戟天（去心半两） 芎 （一分） 附子（炮裂，去皮脐三分） 白蔹（一分） 黄（炙，锉） 桂（去粗皮） 细辛（去苗叶，炒各半两） 桔梗（炒一两） 人参（半两） 芍药（一分）牡丹实 天雄（炮裂，去皮脐各半两） 肉苁蓉（酒浸，切，焙一分） 萆 （炒半两） 赤茯苓（去黑皮） 牛膝（去苗，酒浸，切，焙各一两） 山芋 菊花（未开者，微炒） 秦艽（去苗土各半两） 乌喙（炮裂，去皮脐） 远志（去心各一两） 山茱萸 黄芩（去黑心） 白术（微炒）石斛（去根，锉） 白矾（研如粉各半两） 五味子（三分） 龙胆（去苗土） 蜀椒（去目并闭口，炒汗出各一分） 浓朴（去粗皮，生姜汁炙，锉半两） 菖蒲（九节者，去须节，先用米泔浸，后切，焙用一两）

上三十一味，除白矾别研外，将三十味捣罗为末，次入白矾末拌匀重罗。每服半钱匕，渐加至一钱匕，温酒调下，日二夜一。未觉身唇口痹热，即渐加至一钱半匕。如觉大痹心烦，以少许豉汤解之。

治周痹不仁。远志散方。

远志（去心） 黄 （炙，锉各半两） 芍药（一两） 五味子 黄芩（去黑心各一分）赤茯苓（去黑皮） 牡荆实（轻炒三分） 秦艽（去苗土一两） 乌头（炮裂，去皮脐） 天雄（炮裂，去皮脐） 细辛（去苗叶，微炒） 山茱萸 菊花（未开者，炒各半两） 防风（去叉三分）狗脊（去毛） 桂（去粗皮） 芎 芜荑（微炒各半两） 菖蒲（用米泔浸，去节、皮，焙）葳蕤（去土及须，焙各三分） 白蔹（生用） 山芋 附子（炮裂，去皮脐） 龙胆（去苗土） 浓朴（去粗皮，生姜汁炙，锉各半两） 蜀椒（去目并闭口，炒出汗） 巴戟天（去心各一分）

上二十七味，捣罗为散。每服一钱匕，空心温酒调下，渐加至二钱匕，日二夜一。

治周痹身体不仁。黄芩汤方。

黄芩（去黑心） 甘草（炙，锉） 防风（去叉各半两） 秦艽（去苗土） 葛根（锉）杏仁（去皮尖、双仁，麸炒各一分） 桂（去粗皮） 当归（切，焙） 赤茯苓（去黑皮各半两）

上九味，粗捣筛。每服六钱匕，以水酒各一盏，枣二枚（劈破），生姜一枣大（切），同煎至一盏，去滓温服，日二夜一。

治积年周痹，头发秃落，瘾胗生疮，气脉不通，搔之不觉痛痒。白术散方。

白术（微炒三两） 附子（炮裂，去皮脐二两） 石斛（去根，锉半两） 蜀椒（去目并闭口，炒出汗） 干姜（炮） 天雄（炮裂，去皮脐） 细辛（去苗叶，轻炒三分） 羊踯躅（微炒半两） 乌头（炮裂，去皮脐一两） 石南（用叶，洒醋微炒三分） 桂（去粗皮一两） 防风（去叉

上一十二味，捣罗为散。每服半钱至一钱匕，渐加至一钱半，温豆淋酒三合调下，空心、临卧各一服。每服药后宜以少白羊脯嚼汁下药，续更用三合，温豆淋酒冲涤，更接药力，常令有酒气。其药以韦皮袋贮，勿泄其气。初服身与 膝有汗。宜避外风。

治周痹脚胫细瘦，痿弱不能行立。金牙散方。

金牙（别研细一两） 防风（去叉） 侧子（炮裂，去皮脐） 当归（切，焙） 石膏（别研细）苗叶，轻炒） 黄芩（去黑心） 赤茯苓（去黑皮各一两半） 石南叶（洒酒炒） 人参（二两）

上一十四味，除金牙、石膏别研外，将十二味捣罗为散，方入金牙、石膏末，拌匀重罗。每服一钱半匕，渐加至二钱匕，空心温酒调下，日二夜一。未觉更增药至二钱半。

治周痹肢体脚膝无力。附子散方。

附子（炮裂，去皮脐） 狗脊（去毛各一分） 山芋 熟干地黄（焙） 王孙（去土，生用）桂（去粗皮） 天雄（炮裂，去皮脐） 山茱萸 秦艽（去苗土） 干漆（酒炒，令烟出） 防风（去叉） 甘草（炙各半两） 白蔹（一两）

上一十三味，捣罗为散。每服一钱匕，空心温酒调下，日二夜一，渐加至一钱半匕，服之一月愈。

治周痹身体拘痛，腰膝痹 。六生散方。

生菖蒲（九节者，去毛、节，切，焙） 生干地黄（焙） 生枸杞根 生商陆根（净洗，切，焙各一斤） 生乌头（锉，去皮脐四两） 生姜（去皮，切，焙二斤）

上六味，先焙了各秤及本方分两，复以醇酒一斗五升，淹浸一宿，漉出曝干，复纳酒中，令酒尽再曝干，捣罗为散。每服半钱匕，以清酒一盏调下，渐加至一钱匕，空心、临卧各一。

治八风十二痹。续命汤方。

羌活（去芦头三两） 茯神（去木） 薏苡仁（炒各一两）

上三味，粗捣筛。每服六钱匕，以水二盏，煎取一盏，别入竹沥一匙许，更煎数沸，去滓温服，日二夜一。

治风湿周痹，肢节中痛，不可持物，行动无力，耳聋及肾脏虚损。益精髓，保神守中。

白石英浸酒方。

白石英（碎如大麻粒） 磁石（火 令赤，醋淬，如此五遍，捣各五两）

上二味，粗捣筛，生绢囊贮，以酒一升浸，经五六日。每服不计时，随性温服，服将尽，可更添酒浸之。

治寒湿周痹。醍醐方。

醍醐一两

上一味。每日空心以温酒五合和一匙许服之。

治周痹。除五脏留滞，胃中结聚。益气止毒，润皮毛，补肾脏。大豆 方。

大豆 （一斤炒令香熟）

上一味，捣为末。每空腹温酒调下半匙，渐加至一匙。

治周痹。野驼脂方。

野驼脂（炼了滤过一斤）

上一味，别入好酥四两，同炼搅匀。每服半匙，以热酒半盏和化服之，渐加至一匙，空心、食前各一。

上一页：肠痹
下一页：风冷痹


风冷痹 《圣济总录》

风冷痹

论曰∶痹虽异状，然皆本于三气。寒气多者，谓之冷痹。其证令人脚膝酸疼，行履艰难，四肢 麻，身体俱痛，甚则有一身不随者。

治冷痹脚膝疼痛，行履艰难。巴戟天汤方。

巴戟天（去心三两） 五加皮（二两） 萆 牛膝（酒浸，切，焙） 石斛（去根） 甘草（炙

上九味， 咀如麻豆。每服五钱匕，生姜三片，水一盏半，煎至一盏，去滓，空心温服治冷痹脚膝疼痛无力。牛膝散方。

牛膝（酒浸，切，焙一两） 桂（去粗皮半两） 山茱萸（一两）

上三味，捣罗为散。每服空心温酒调下二钱匕，日再服。

治中诸风毒，冷痹偏枯不随，骨节疼痛，手足挛 。虎骨散方。

虎骨（酥炙黄） 败龟（酥炙黄各一两） 何首乌（酒蘸，去黑皮） 羌活（去芦头各半两）当归（细切，焙干） 芎 牛膝（去苗，酒浸，切，焙） 秦艽（去苗土各三分） 附子（炮裂，去皮脐半两） 威灵仙（洗，焙） 原蚕砂（炒各三分） 延胡索（与糯米同炒米赤为度半两）

上一十五味，捣罗为散。每服温酒调下三钱匕，不拘时。

治风冷痹，身体俱痛。菖蒲散方。

菖蒲（锉） 生地黄（去土，切） 枸杞根（去心各四两） 乌头（炮裂，去皮脐二两锉）生商陆根（去土，切四两） 生姜（薄片切八两）

上六味，以清酒三升，渍一宿曝干，复纳酒中，以酒尽干为度，曝干，捣筛为细散。每服空心温酒调一钱匕，日再服。

治风冷痹，游走无定处，亦名血痹。萆 丸方。

萆 山芋 牛膝（去苗，酒浸，焙） 泽泻各一两 熟干地黄（焙二两半） 地肤子 干漆（炒烟出） 狗脊（去毛各三分） 白术（半两） 茵芋（一分）

上一十味，捣罗为细末，炼蜜和丸，如梧桐子大。每服空心温酒下二十丸，日再。

治风冷痹，身体不随。四肢 麻，不觉痛痒，不能言语。防风汤方。

防风（去叉） 麻黄（去节，先煎，掠去沫，焙各三两） 石膏 黄芩（去黑心） 芎当归（切，焙各一两） 杏仁（去双仁、皮尖，熬四十枚） 桂（去粗皮） 熟干地黄（焙） 甘草（炙，锉各一两）

上一十味，粗捣筛。每服五钱匕，水一盏半，煎至一盏，去滓，空心温服，日再。

治风冷痹肿筋急，展转移易不常。白蔹散方。

白蔹（二两） 附子（炮裂，去皮脐一两）

上二味，捣罗为散。每服空心温酒调下二钱匕。

治风冷痹，膝冷疼，颇觉无力。羌活饮方。

羌活（去芦头一两半） 防风（去叉二两） 五加皮（锉一两） 赤芍药（二两） 薏苡仁（一两）

上八味，粗捣筛。每服五钱匕，水一盏半，入生姜五片，煎至一盏，去滓，空心温服。

治风冷痹，下焦虚寒，腰脚不随。楮实丸方。

楮实（微炒三两） 桂（去粗皮二分） 枳壳（去瓤，麸炒三分） 牛膝（去苗，酒浸，切，焙） 槟榔（煨，锉） 干姜（炮各一两半）

上六味，捣罗为末，炼蜜丸如梧桐子大。空心晚食前温酒下三十丸。

上一页：周痹
下一页：风湿痹


风湿痹 《圣济总录》

风湿痹

论曰∶风湿痹者，以风湿之气，伤人经络而为痹也。其状皮肤 浓，肌肉酸痛，盖由真气虚弱，为风湿所袭。久不瘥，入于经络，搏于阳经，致机关纵缓，不能维持，故令身体手足不随也。

治风湿痹，肌肤不仁，体常汗出恶风。防己汤方。

防己（二两） 白术（一两半） 桂（去粗皮） 茵芋 丹参 五加皮（锉各一两） 牛膝（酒浸，切，焙） 细辛（去苗叶） 甘草（炙各半两）

上九味，粗捣筛。每服五钱匕，水一盏半，入生姜五片，煎至八分，去滓温服，不拘时候，日二。

治风湿痹不仁，肢体疼痛。海桐皮汤方。

海桐皮 丹参 桂（去粗皮）防己（各一两） 甘草（炙） 麻黄（去根节） 天门冬（去心，上八味，锉如麻豆。每服四钱匕，水一盏，入生姜五片，煎至七分，去滓温服，不拘时治风湿痹，四肢缓弱，皮肤不仁，精神昏愦。白花蛇丸方。

白花蛇（酒浸，去皮、骨，炙二两） 薏苡仁 附子（炮裂，去皮脐） 萆 仙灵脾（各一两） 羌活（去芦头） 天南星（炮） 天麻 桂（去粗皮） 芎 （各三分） 莽草（微炙） 干蝎（去土，炒） 乌头（炮裂，去皮脐） 防风（去叉） 枫香脂（各半两）

上一十五味，为细末，糯米粥和捣三百杵，丸如小豆大。每服十丸，荆芥汤或温酒下。

治风湿痹，肢体疼痛，不能行步。萆 丸方。

萆 （四两） 牛膝（酒浸，切，焙三两） 丹参 附子（炮裂，去皮脐） 白术 枳壳（去瓤

上六味，为细末，炼蜜丸如梧桐子大。每服三十丸，温酒下，不拘时。

治风湿痹，脉浮身重，汗出恶风。防己汤方。

防己（二两） 甘草（炙） 黄 （薄切） 麻黄（去根节，先煎，掠去沫，焙各一两）白术（一

上五味，粗捣筛。每服五钱匕，水一盏半，入枣二枚（劈破），生姜三片，煎至一盏，去滓温服，空心一服，夜卧并二服。服讫用椒葱汤小浴，继以生姜酒粥没之。汗出慎外风，皮肤中当如虫行。

治风寒湿痹，四肢拘挛。苍耳饮方。

苍耳（微炒三两）

上一味，为末。每服二钱匕，水一盏，煎至七分。去滓温服。

治男女恶风湿痹，周身不仁；小腹拘急，绕脐 痛；头目昏眩，时吐涎沫；咳嗽背强，难以俯仰；心下懊 ，而目脱色；喉咽不利，耳聋恶寒；饮食失味，膀胱忽满，大小便不利；两胫酸痛，手足厥逆；吸吸短气，时复失精，白汗自出；梦寐不安，心神恍惚；肌肤瘾疹。大黄丸方。

五味子（炒） 虫（熬） 芎 肉苁蓉（酒浸，切，焙） 白薇 黄连（去须） 牡丹皮（各三分） 阿胶（炒燥） 麦门冬（去心，焙） 续断 石斛（去根） 甘草（炙，锉） 吴茱萸（汤洗，焙，炒） 商陆根（切） 芒硝 细辛（去苗叶） 浓朴（去粗皮，生姜汁炙，锉） 黄芩（去黑心各半两） 桂（去粗皮） 蜀椒（去目并闭口，炒出汗） 干姜（炮裂） 当归（切，焙各一两）乌头（炮裂，去皮脐） 生干地黄（焙各一两一分） 大黄（二两半） 附子（炮裂，去皮脐一分

上二十六味，捣罗为末，炼蜜和丸，如梧桐子大。每服五丸，日三夜再，温水下，渐加至十丸，以知为度。

治风寒湿气留于血脉， 痹不仁。乳香丸方。

乳香（研） 没药（研） 五灵脂（研各一分） 乌头（炮裂，去皮脐） 草乌头（炮）白僵蚕（炒） 附子（炮裂，去皮脐） 自然铜（醋炒各半两） 黑牵牛（瓦上炒） 天麻（酒浸，切，焙各一两）

上一十味，捣罗为末，酒煮面糊和丸，如梧桐子大。每服十丸至十五丸，薄荷酒下。

治风冷湿痹，腰脚不利。楮实丸方。

楮实（六两） 桂（去粗皮） 干姜（炮） 枳壳（去瓤，麸炒各一两半） 牛膝（酒浸，切，焙

上六味，捣罗为末，炼蜜和丸，如梧桐子大。每服三十丸，食前温下，日三。

治风湿冷痹，身体俱痛。菖蒲散方。

菖蒲 生地黄 枸杞根 商陆根（生者各四两） 乌头（炮裂，去皮脐二两） 生姜（半斤）

上六味，细锉，以清酒二斗，渍一宿曝干，复纳酒中如此，以酒尽为度，曝干，捣罗为散。每空腹暖酒调一钱匕，日二服。

治风湿痹，身体疼痛，恶风微肿。芍药饮方。

赤芍药 麻黄（去根节，先煮，掠去沫，焙） 天门冬（去心，焙各三两） 杏仁（去皮尖、双仁，炒各五十枚）

上四味，粗捣筛。每服五钱匕，水一盏半，入生姜一枣大（切），煎至八分，去滓，温服治风寒湿痹，四肢挛急，或身体浮肿。防己饮方。

防己 桑根白皮（锉） 桂（去粗皮） 麻黄（去根节各三两） 白茯苓（去黑皮四两）

上五味，粗捣筛。每服五钱匕，水一盏半，煎至八分，去滓，温服，不拘时。

治风湿痹，皮肤 浓，肌肉酸痛，不可屈伸。芍药饮方。

赤芍药 芎 （各四两） 附子（炮裂，去皮脐二两） 甘草（炙三两）

上四味，锉如麻豆。每服五钱匕，水一盏半，煎至八分。去滓，温服。

治风湿痹不仁，脚弱不能行。侧子浸酒方。

侧子（炮裂，去皮脐） 牛膝（酒浸，切，焙） 丹砂 山茱萸（并子用） 杜仲（去粗皮，炙，锉） 石斛（去根） 蒴 根（各二两） 防风（去叉） 蜀椒（去目并闭口，炒汗出）细辛（去苗叶） 独活（去芦头） 秦艽（去苗土） 桂（去粗皮） 芎 当归 白术 茵芋（去粗茎各一两半） 五加皮（二两半） 薏苡仁（炒半斤） 干姜（炮一两）

上二十味，锉如麻豆大，以生绢囊贮，用清酒三斗浸，春夏三四宿，秋冬六七宿。初服三合，日再，稍加之，以知为度。

治风湿痹，脚膝无力，筋挛急痛。巨胜浸酒方。

巨胜（炒一升半） 薏苡仁（炒半升） 生干地黄（二两）

上三味，锉令匀细，生绢囊贮，以酒二斗浸，春夏三五日，秋冬六七日。每服五合，空心临卧温服。

治久患风湿痹，筋挛膝痛。兼理胃气结聚，止毒热，去黑痣面 ，润皮毛。牛膝大豆浸酒方。

牛膝（酒浸，切，焙一斤） 大豆（紧小者，炒熟一斤） 生地黄（洗，切一斤）

上三味，拌匀，同蒸一 倾出，绢囊贮，以酒三斗浸经宿。每服三合至五合，空心、日午、夜卧温服。

治风湿痹，脚膝痹厥，腰脚不随。兼治一切风脚膝之疾方。

麦曲末（一升） 盐（三升）

上二味，蒸令气溜，毡袋盛之。以足踏践袋上，冷则易之。

治风湿痹。陈元膏方。

当归（生） 附子（生，去皮脐） 天雄（生，去皮脐） 乌头（生，去皮脐各一两半）生地黄（一斤捣取汁） 细辛（去苗叶） 干姜（生） 芎 （各一两） 桂（去粗皮） 白芷（生用，留一块不锉） 丹砂（别研各半两） 雄黄（别研一两一分） 醋（一斤半） 松脂（四两）猪肪（不中水者，去筋膜，别炼五斤）

上一十五味，除二味研者并地黄汁、猪肪、松脂、醋等相次入外，余锉切如豆粒，先将地黄汁与醋拌匀，浸一宿，取猪肪、松脂同于净器中煎，常令小沸，候白芷色黄，停温，用浓绵滤去滓，瓷合盛，入雄黄、丹砂末，熟搅至凝止。每用涂摩病处。凡修合无令小儿、妇人及鸡犬见。

治风湿痹、肌肉 痹，四肢挛急、疼痛，日久不瘥，令机关纵缓，不能维持身体，手足不随。涂摩膏方。

牛膝（去苗） 芍药 芎 当归 白术 白芷 蜀椒（去目并合口） 浓朴（去粗皮）雷丸半夏（汤浸七遍去滑） 桔梗（炒） 细辛（去苗叶） 吴茱萸 桂（去粗皮） 附子（炮裂，上二十一味，除后三味外，并细切，量药多少，以酒渍一宿，先炼猪脂成膏去滓，后尽入众药，以慢火从旦煎至晚，其膏成，以绵裹滤去滓，再入铛中，投酥并驼脂，候稍搅匀，以瓷器盛。每不拘多少，以药摩之，摩经七日，即歇三两日再摩之。

上一页：风冷痹
下一页：风湿痹身体手足不随


风湿痹身体手足不随 《圣济总录》

风湿痹身体手足不随

论曰∶风寒湿气搏于气血，不得宣通，则真邪相击，肌内尽痛。或皮肤 痹，甚则邪气深入于诸阳之经。阳气行迟，不能荣养于筋，故机关弛纵，筋脉不能收摄，而令身体手足不随也。

治风湿痹，肢节疼痛，身体手足不随。仙灵脾丸方。

仙灵脾（三分） 防风（去叉半两） 羌活（去芦头） 白附子（炮） 犀角屑 羚羊角屑 乳香（细研） 虎胫骨（酥炙黄） 附子（炮裂，去皮脐） 当归（切，焙） 牛膝（去苗，酒浸，切，焙） 鹿茸（酥炙，去毛） 石斛（去根，细锉） 海桐皮（细锉各三分） 干蝎（去土，炒半两榔（锉半两） 木香（半两） 天麻（一两） 天南星（炮半两） 白僵蚕（微炒半两）

上二十三味，除研二味外，余二十一味，捣罗为末，与研者拌和令匀，炼蜜和捣五七百杵，丸如梧桐子大。每服三十丸，食前温酒下。

治风寒湿痹，筋脉挛急，身体手足不随。防风汤方。

防风（去叉） 薏苡仁（各二两） 麻黄（去根节，汤煮，掠去沫，焙干四两） 白术 芎细辛（去苗叶） 羌活（去芦头） 茵芋（去粗茎） 牛膝（去苗，酒浸，切，焙） 狗脊（去毛）各一两）

上一十五味，锉如麻豆。每服四钱匕，水一盏，生姜三片，同煎至七分，去滓温服，不计时候。

治诸痹身体 麻，或多瘙痒，筋脉拘急，言语謇涩，手足不随。天麻散方。

天麻 白附子（炮） 羌活（去芦头） 防风（去叉） 芎 独活（去芦头） 当归（切，焙）三分） 干蝎（去土

上一十三味，捣罗为散。每服二钱匕，暖竹沥半盏、酒半盏调下，不计时。

治风湿痹，身体手足不随，冷疼 痹。羌活汤方。

羌活（去芦头三分） 防风（去叉一两） 五加皮（锉半两） 赤芍药（一两） 薏苡仁（炒）半两 羚羊角（镑半两） 槟榔（二枚煨，锉） 磁石（ ，醋淬二两半）

上八味，粗捣筛。每服六钱匕，水二盏，入生姜五片，煎取一盏，去滓，空心食前温服，日二夜一。

治风寒湿痹，半身不随，不能语言，四肢麻木，或不知痛痒。防风饮方。

防风（去叉一两） 麻黄（去节，汤煮，掠去沫，焙一两半） 石膏 黄芩（去黑心） 芎地黄（焙）

上一十味，粗捣筛。每服五钱匕，以水二盏，煎取一盏，去滓，空心食前温服，日二夜一．治风寒湿痹，脚膝疼痛，行履不得。巴戟汤方。

巴戟天（去心一两半） 五加皮（一两） 萆 （微炒） 牛膝（去苗，酒浸，切，焙）石斛（去根各三分） 防风（去叉） 白茯苓（去黑皮各九钱） 附子（炮裂，去皮脐一两） 甘草（微炙三分）

上九味，锉如麻豆。每服五钱匕，水二盏，煎取一盏，去滓，空心食前温服，日二夜一治风湿痹，身体手足不随。菖蒲散方。

菖蒲（九节者，去须节，米泔浸，细切，焙干） 生干地黄（焙） 枸杞根（各一两半锉） 乌头（炮裂，去皮脐一两） 商陆（一两半锉） 生姜（切，焙四两）

上六味， 咀如麻豆，清酒二升，浸一宿曝干，复纳酒中，以酒尽为度，曝干，捣罗为散。空心温酒调下一钱匕，日再。

治风寒湿痹，肢体腰膝，冷痛 痹，动不相随。牛膝散方。

牛膝（去苗，酒浸，切，焙半两） 桂（去粗皮一分） 山茱萸（半两）

上三味，捣罗为散。每服二钱匕，温酒调下，空心、食前，日再。

上一页：风湿痹
下一页：痹气


痹气 《圣济总录》

痹气

论曰∶《内经》谓人身非衣寒也，中非有寒气也，寒从中生者何？是人多痹气也。阳气少，阴气多，故身寒如从水中出。夫阳虚生外寒，阴盛生内寒，人身阴阳偏胜，则自生寒热，不必外伤于邪气也。痹气内寒者，以气痹而血不能运，阳虚而阴自胜也。血凝泣而脉不通，故其证身寒如从水中出也。

治阳气虚，阴气盛，痹气内寒，如从水中出。温补鹿茸丸方。

鹿茸（去毛，酥炙四两） 人参 天雄（炮裂，去皮脐） 五加皮（锉） 五味子 牛膝（酒浸，切，焙） 防风（去叉） 远志（去心） 石斛（去根） 山芋 狗脊（去毛各一两） 肉苁蓉（去皴皮，酒浸，切，焙） 熟干地黄（焙各三两） 白茯苓（去黑皮） 菟丝子（酒浸，别捣各一两一分） 覆盆子 石龙芮（各二两） 萆 石南 蛇床子（炒去皮） 白术（各三分）巴戟天（去心，酒浸，焙） 天门冬（去心，焙） 杜仲（锉，炒各一两半） 干姜（炮裂） 桂（去粗皮） 吴茱萸（炒） 附子（炮裂，去皮脐） 细辛（去苗叶） 蜀椒（去目及闭口者，炒出汗各三分）

上三十味，除菟丝子别捣外，捣罗为末，再拌匀炼蜜，丸如梧桐子大。每服温酒下二十丸，稍加至三十丸，空心食前，日三。

治阳衰阴盛痹气，身寒。补益巴戟天丸方。

巴戟天（去心，酒浸，焙） 肉苁蓉（去皴皮，酒浸，切，焙） 白龙骨 五味子 鹿茸（去毛，酥炙） 白茯苓（去黑皮） 天雄（炮裂，去皮脐） 续断 山芋 白石英（各二两）覆盆子 菟丝子（酒浸，别捣各三两） 熟干地黄（焙二两） 蛇床子（炒去皮一两） 远志（去心）干姜（炮裂各一两半）

上一十六味，除菟丝子别捣外，同捣罗为末，入菟丝子拌匀再罗，炼蜜丸如梧桐子大。

每服空心温酒下二十丸，加至三十丸，日再。

治阴盛阳虚痹气，身寒如从水中出。补益黄 丸方。

黄 （锉） 鹿茸（去毛，酥炙） 白茯苓（去黑皮） 乌头（炮裂，去皮脐） 干姜（炮裂各三分） 桂（去粗皮） 芎 当归（切，焙） 熟干地黄（焙各一两） 白术 菟丝子（酒浸一宿，别捣） 五味子 柏子仁 枸杞根皮（锉各一两半） 大枣（去核二十枚焙）

上一十五味，除菟丝子别捣外，同捣罗，再拌匀，炼蜜丸如梧桐子大。每服空心温酒下十五丸，日三。

治阳虚阴盛痹气，身寒如从水中。肉苁蓉丸方。

肉苁蓉（去皴皮，酒浸，切，焙） 天雄（炮裂，去皮脐） 石斛（锉） 当归（切，焙） 桂（去粗皮各一两） 蜀椒（去目及闭口，炒出汗） 牛膝（锉，酒浸，焙） 陈橘皮（汤浸去白）干姜（炮裂各一两半）

上九味，捣罗为末，炼蜜丸如梧桐子大。每服三十丸，空服食前温酒下，日三。

治阳虚阴盛痹气，身寒如从水中出。天雄丸方。

天雄（炮裂，去皮脐） 乌头（炮裂，去皮脐） 石龙芮 王孙 王不留行 蜀椒（去目及闭口者，炒出汗各一两） 肉苁蓉（去皴皮，酒浸，切，焙） 当归（切，焙） 天麻（锉）各二两蛇床子（炒半两）

上一十味，捣罗为末，炼蜜丸如梧桐子大。每服空心温酒下三十丸，日再。

治痹气中寒，阳虚阴盛，身寒如水中出。附子丸方。

附子（炮裂，去皮脐） 乌头（炮裂，去皮脐） 桂（去粗皮） 蜀椒（去目及闭口者，炒出汗） 菖蒲（去须，锉） 甘草（炙各一两） 天麻 补骨脂（炒） 白术（各二两）

上九味，捣罗为末，炼蜜丸如梧桐子大。每服空心温酒下三十丸，日再。

上一页：风湿痹身体手足不随
下一页：热痹


热痹 《圣济总录》

热痹

论曰∶《内经》云，其热者，阳气多，阴气少，阳遭阴，故为痹热。盖腑脏壅热，复遇风寒湿三气至，客搏经络，留而不行，阳遭其阴，故 痹 然而热闷也。

治热痹，肌肉热极，体上如鼠走，唇口反坏，皮肤色变。兼治诸风。石南散方。

石南叶（洒醋微炒） 山芋（各一两） 黄 （锉三分） 天雄（炮裂，去皮脐一两） 山茱萸（一两半） 桃花（生用） 菊花（未开者，炒各三分） 真珠（别研一分） 石膏（别研） 升麻（各一两） 甘草（炙，锉三分） 葳蕤（锉一两） 丹砂（一分别研，仍与真珠、石膏末一处同研极细）

上一十三味，除别研外，将十味捣罗为末，次入所研者药拌匀。每服一钱匕，空心温酒调下，日二夜一，渐加至二钱匕。

治热痹。升麻汤方。

升麻 射干 甘草（炙，锉） 芎 人参（各二两） 赤小豆（炒三合） 生姜（薄切，焙） 麦门冬（去心，焙） 葳蕤（各三两）

上九味，粗捣筛。每服四钱匕，以水二盏，生地黄汁半合，青竹叶十五片，同煎至一盏半，去滓温服，不拘时候。

治热痹。防风丸方。

防风（去叉） 羌活（去芦头） 茯神（去木） 牛膝（酒浸，切，焙） 桂（去粗皮）人参 枳壳（去瓤，麸炒） 五加皮（锉） 芍药 丹参 薏苡仁 玄参 麦门冬（去心，焙） 生干地黄（焙以上各一两） 磁石（ ，醋淬四两） 槟榔（锉二两） 松子仁 大黄（锉，炒） 木香（各半两）

上一十九味，捣罗为末，炼蜜和丸如梧桐子大。每服温酒下三十丸，加至四十丸，空心食前。

治热痹。升麻汤方。

升麻（三两） 茯神（去木） 人参 防风（去叉） 犀角（镑） 羚羊角（镑） 羌活（去芦头以

上八味，粗捣筛。每服四钱匕，水一盏半，生姜一块（拍碎），竹沥少许，同煎取一盏，去滓温服，不计时候。

治热痹。宜服生地黄汤方。

生地黄（研取汁） 竹沥 荆沥（各一升） 羌活（去芦头） 防风（去叉各三两） 附子（一枚

上六味，除前三味外，余三味锉如麻豆。每服三钱匕，水一盏半，地黄汁、竹沥、荆沥各少许，同煎数沸，去滓取一盏，温服，不计时候。

上一页：痹气
下一页：伤寒统论


伤寒统论 《圣济总录》

伤寒统论

论曰风寒暑湿，饮食劳倦，皆能为病。是谓五邪。冬伤于寒者。春必病温。春伤于风者，夏必飧泄，夏伤于暑者，秋必 疟，秋伤于湿者。冬必咳嗽。是乃四时之气也。然五邪所中虽不同，本皆外邪，大率同类，唯冬时严寒，其毒厉尤甚，人或中之，病在冬时，则正名伤寒。若邪毒藏于肌肤，至春之时，乘温而发者，为温病。若留连日久，至夏之时，乘盛暑而发者，为暑病。所谓先夏至日为病温，后夏至日为病暑是也，其病传之次，先客于太阳。其病令人头项痛，腰脊强，其脉尺寸皆浮，太阳不已。传于阳明，其病体热目疼鼻干，不得卧，其脉尺寸皆大。阳明不已，传于少阳，其病胸胁痛而耳聋，其脉尺寸皆弦。少阳不已，太阴受之，其病腹满体重，其脉尺寸俱微。太阴不已，少阴受之，其病口燥舌干而渴，或背微恶寒。其脉尺寸俱沉，少阴不已，厥阴受之，其病烦满舌卷囊缩。其脉尺寸俱缓，病之所传，不过三阳三阴而已，其未满三日者。邪在阳经未入于里，其病在表，宜汗之而愈，若经四日者，邪入阴经，其病在里。宜下之而愈，特其大略尔，盖有一日而传至数经者，亦有数日而尚在太阳者，阳病虽宜发汗。阳明之病，反宜下之，阴病虽宜下之，少阴之病，或宜温之。

由人之禀受虚盛，其传有迟速，又有不传经者，当审其脉证，凡此六经受病。五邪脉证各不同，伤风者必恶风，其脉浮缓，伤寒者必恶寒，其脉浮紧，以至伤暑脉虚。伤湿脉濡，人迎紧盛为伤寒，气口紧盛为伤食，诊得五邪，知其本也。诊得六经，知其标也，有病虽在表而不可汗者，或在里而不可下者，或若汗之太多，则津液燥竭。遂致亡阳。下之太早，则邪气动膈，乃成结胸，清浊相干，则变为霍乱，毒热内瘀。则变为瘀血。又或为发黄者。湿热相蒸也。或为发斑者，阳毒太盛也，阳盛之人，得之于热。乃为阳毒，阴盛之人，得之于寒，乃为阴毒，虫动则为狐惑，坏病之甚。则为百合，若劳复阴阳易之类，虽瘥后犹宜节慎，变态多端，不可备举。当以类求之，皆以适当为良，唯二感之病，表里皆受邪为难治，其他或阴证似阳。阳证似阴，或阴盛隔阳，阳盛隔阴者，在诊病者，以意详之。

上一页：热痹
下一页：伤寒可汗


伤寒可汗 《圣济总录》

伤寒可汗

论曰伤寒病汗之而愈者。以初得病一日至三日，阳经受邪，未传诸阴，其邪在表，故当发汗，此大约也。然病数日，脉浮太阳证不罢者，亦可汗之，当以脉证为准，凡头痛发热。

恶风振寒，是为可汗之证，其脉浮者，是为可汗之脉，阳虚则恶寒。脉浮为在表，或浮而弱，或治伤寒太阳病头痛发热，身疼腰痛，骨节疼痛，恶风无汗而喘者。麻黄汤方

麻黄（去根节三两） 桂（去粗皮三两） 甘草（炙锉一两） 杏仁（去皮尖双仁七十枚）

上四味， 咀如麻豆大，每服五钱匕，水一盏半。煎至八分，去滓温服，覆取微汗，不须啜粥，余如桂枝法将息。

治伤寒太阳中风脉紧，发热恶寒，身痛不汗出而烦躁者，大青龙汤方

麻黄（去根节六两） 桂（去粗皮） 甘草（炙锉各二两） 杏仁（去皮尖双仁四十枚）生姜（三

上七味。 咀如麻豆大，每服五钱匕，水一盏半，煎至八分。去滓温服，脉微汗出恶风者。不可服。

治伤寒太阳病，得之八九日如疟状，发热恶寒，热多寒少，其人不呕清便。一日二三度发，脉微缓者，为欲愈也，脉微而恶寒者，此阴阳俱虚，不可更发汗更下更吐也。面色反有热色者，未欲解也，以其不能得小汗出，身必痒，宜桂枝 麻黄各半汤方

桂枝（去粗皮一两半） 芍药 生姜（切） 甘草（炙） 麻黄（去根节各一两） 大枣（四枚）杏仁（二十四枚汤浸去皮尖双仁）

上七味， 咀如麻豆大，每服五钱匕，水一盏半，煎至八分，去滓温服。

治伤寒太阳病，外证未解。脉浮弱者，当以汗解，宜桂枝汤方

桂枝（去粗皮） 芍药 生姜（各三两） 甘草（炙二两） 大枣（十二枚）

上五味， 咀如麻豆大。每服五钱匕，水一盏半。煎至八分，去滓温服，须臾啜热稀粥。

助治伤寒少阴病。得之二三日，宜微发汗，以二三日无里证，故微发汗也。麻黄 附子 甘草汤方

麻黄（去根节） 甘草（炙各二两） 附子（一枚炮裂去皮脐）

上三味， 咀如麻豆大，每服五钱匕，水一盏半。煎至八分，去滓温服。

治伤寒初觉一二日头项腰脊痛，恶寒，葱豉汤方

葱白（十四茎） 豉（半合炒） 干姜（炮一分） 麻黄（去根节） 桂（去粗皮） 芍药（各半两）

上六味， 咀如麻豆大，每服五钱匕，水二盏，煎至一盏，去滓温服，良久投葱豉热粥。

盖覆出汗。

治伤寒服葱豉汤后，未得汗，再服葱粥方

葱白（一十茎并头切） 豉（三合炒） 生姜（半两拍碎）

上三味，用水五盏，煎至二盏半，去滓入白米，根据常法煮粥，入少盐搅匀，任意食之。

衣覆出汗，未汗再服。

治伤寒初得一二日，出汗。麻黄 葛根汤方

麻黄（去根节一两半） 葛根锉 柴胡（去苗各一两） 芍药（三分）

上四味，粗捣筛，每服五钱匕，水一盏半，豉一百粒，开口椒一七粒，连须葱白三寸，薄荷二十叶，同煎至八分，去滓热服，服后葱豉汤一盏投之，衣覆取汗，汗未快再服。

治伤寒初觉烦热头疼脚痛。解毒汤方

柴胡（去苗半两） 黄芩（去黑心） 荆芥穗（各一分）

上三味，锉如麻豆大，每服五钱匕，水一盏半，生姜一枣大拍碎。煎至八分去滓，入生地黄汁一合，白蜜半匙，更煎三五沸热服。

治伤寒初觉头痛恶寒壮热，腹内热，脉洪大，一二日。宜葛根汤方

葛根（锉） 黄芩（去黑心） 柴胡（去苗各半两） 葱白（五茎） 豉（一合炒）

上五味， 咀如麻豆大，每服五钱匕，水二盏，生姜一枣大拍碎，煎至一盏，去滓温服。

良治伤寒初患一二日体热头痛。麻黄解肌汤方

麻黄（去根节一两） 石膏（碎） 葛根（锉各一两半） 甘草（炙一分半） 芍药 杏仁（汤浸去皮尖双仁炒各半两） 桂（去粗皮三分）

上七味，粗捣筛，每服五钱匕，水一盏半，生姜五片，煎至八分，去滓温服。

治伤寒一二日头疼壮热，遍身疼痛，其脉洪数，葛根汤方

葛根（锉） 白术 芍药 干姜（炮各半两） 麻黄（去根节） 桂（去粗皮各三分） 甘草（炙一分半）

上七味。粗捣筛。每服五钱匕。水一盏半，煎至八分，去滓热服，如脉微即加附子半两。

治伤寒三日发汗。神丹丸方

人参 白茯苓（去黑皮） 半夏（汤洗七遍炒各一两一分） 附子（炮裂去皮脐） 乌头（炮裂去皮脐各一两）

上五味。捣罗为末，入丹砂一分，研匀炼蜜，和捣三五百杵，丸如大豆大，每服三丸。

薄荷茶下，令体中 然，又以热粥投之，汗出即止。

治伤寒初得一二日。头痛壮热恶寒脉浮紧者。石膏人参解肌汤方

石膏（碎） 麻黄（去根节各一两） 柴胡（去苗） 人参（各半两） 桂（去粗皮） 甘草（炙各一分） 葛根锉二两

上七味，粗捣筛，每服三钱匕，水一盏，入葱豉生姜，煎至七分，去滓热服不拘时。

治伤寒三日以前表证不除。柴胡汤方

柴胡（去苗） 麻黄（去根节） 石膏（各一两） 甘草（半两炙）

上四味，粗捣筛，每服三钱匕，水一盏，入盐豉三十粒，葱白二寸，煎至六分，去滓并三服。汗出为度。

治伤寒初病三日内，脉浮有表证。芎 汤方

芎 （四两） 苍术（一斤半锉麸炒熟木臼内杵去黑皮取净者一斤） 本（去苗土一两）甘草（二两炙）

上四味，粗捣筛，每服三钱匕，水一盏，生姜五片，煎至六分，去滓稍热并三服。

治伤寒初得一二日至三日，头痛痰逆，肢体烦躁，恶风身热憎寒。荆芥汤方

荆芥穗（四两） 前胡（去芦头） 旋复花（各三两） 甘草（炙二两） 白术 半夏（汤洗七遍焙干） 麻黄（去根不去节） 芍药（各一两）

上八味，粗捣筛，每服三钱匕，水一盏，生姜三片，枣三枚劈破，煎至七分，去滓热服不拘时。

治伤寒二三日头痛体疼，发表，五味桂枝汤方

桂（去粗皮） 葛根（锉各一两） 麻黄（去根节一两半） 山栀子仁（半两） 石膏（一分）

上五味，粗捣筛，每服三钱匕，水一盏，葱白一茎切，豉三十粒，煎至七分。去滓热服，良治伤寒三日内，表证不解者。五解汤方

麻黄（去根节二两） 白术（一两半） 葛根（锉） 甘草（炙锉） 山栀子仁 桔梗（炒） 石膏（碎） 杏仁（汤浸去皮尖双仁麸

上八味，粗捣筛，每服三钱匕，水一盏，入葱白盐豉，同煎至七分，去滓连并热服，不拘时，汗出为度。

治伤寒三日头疼壮热，骨节酸疼。白术汤方

白术 五味子 甘草 石膏（各四两） 干姜（三两）

上五味，并生粗捣筛，每服三钱匕，水一盏，盐一捻，煎至八分去滓。连并热服，不问有汗无汗自解。如伤寒挟冷腹痛，加生姜三片，枣二枚同煎。

治伤寒头痛发热恶寒，解表。六味桂枝汤方

桂（去粗皮） 麻黄（去根节） 石膏 干姜（炮） 白术（生用） 苍术（米泔浸麸炒各一两）

上六味，粗捣筛，每服三钱匕，水一盏，生姜三片，葱白二寸，豉七粒，同煎至八分，去滓热服，不拘时。

治伤寒一日至三日。头痛壮热烦闷。其脉洪数。人参汤方

人参（一两） 白术 甘草（炙各半两） 麻黄（去根节） 桂（去粗皮各三两）

上五味，粗捣筛，每服三钱匕，水一盏，生姜三片，煎至七分，去滓连并温服，不拘时，衣治伤寒头痛体疼，寒热不解。十味人参汤方

人参 浓朴（去粗皮生姜汁炙） 桂（去粗皮） 甘草（炙锉） 杏仁（汤浸去皮尖双仁炒）白术 干姜（炮）白茯苓（去黑皮） 陈橘皮（汤浸去白焙各一两） 麻黄（去根节汤煮掠去沫二两）

上一十味，粗捣筛，每服三钱匕，水一盏，入生姜二片，枣一枚劈破，煎至七分。去滓热服，才觉伤风，并三两服，汗出立瘥。

治伤寒表不解，头痛体疼发汗。羌活汤方

羌活（去芦头） 独活（去芦头） 柴胡（去苗） 前胡（去芦头） 人参 白茯苓（去黑皮）桔梗（炒） 芎 甘草（炙各一两） 枳壳（去瓤麸炒二两）

上一十味，粗捣筛，每服三钱匕，水一盏，生姜二片，薄荷少许。同煎至六分，去滓温服，不拘时候。

治伤寒二三日，头痛肌热，烦躁不解，四肢倦痛，可汗。香术汤方

苍术（米泔浸一宿切焙二两） 陈橘皮（汤浸去白焙） 防风 麻黄（去根节汤煮掠去沫焙干） 当归（切焙） 桂（去粗皮） 甘草（炙各一两） 白茯苓（去黑皮） 吴茱萸（洗焙干炒） 人参浓朴

上一十二味，除桂外，锉碎慢火炒黄，入桂同粗捣筛，每服三钱匕，水一盏。入葱白一寸，生姜二片，同煎至六分，去滓温服，不拘时候。

治伤寒一日至三日以前，身热脉大，肢体疼痛，汗不出。葱豉汤方

苍术（米泔浸去皮锉麸炒黄） 麻黄（去根节汤煮掠去沫焙各二两） 甘草（炙锉） 桂（去粗皮各一两）

上四味，粗捣筛，每服三钱匕，水一盏，入葱白三寸，盐豉二十粒，同煎至七分。去滓热服，不拘时候。

治伤寒表不解取汗。前胡汤方

前胡（去芦头） 柴胡（去苗） 羌活（去芦头） 芎 人参 枳壳（去瓤麸炒） 甘草（炙锉） 芍药（各半两） 麻黄（去根节汤煮掠去沫焙一两）

上九味，粗捣筛，每服三钱匕，水一盏，入葱白三寸，煎至七分。去滓热服，如耍发汗，更若伤寒后余毒未解，潮热往来，数服即解。

治伤寒表未解，气脉闭塞，津液不通，水饮气停在胸腑。结而成痰，膈脘痞闷，倚息短气，体重多唾，头目旋晕。嗜卧好眠，额角偏，痛腠理开疏，体常汗出，消饮。茯苓汤方

白茯苓（去黑皮） 前胡（去苗） 芎 羌活（去芦头） 桔梗（炒） 人参 独活（去芦头）甘草（炙） 柴胡（去苗各半斤） 陈橘皮（去白四两）

上一十味，同捣罗为散，每服三钱，沸汤点服，不计时候。或锉如麻豆，用前件药半两，水三盏，煎至一盏半，去滓分温二服。

治伤寒头痛恶寒发热，肢体疼倦。前胡汤方

前胡（去芦头） 羌活（去芦头各六两） 防风（去叉四两） 桔梗（炒三两） 荠（去芦头二两锉） 蛇蜕皮（一两剪碎炒令黄） 陈橘皮（汤浸去白焙干秤半两） 蝉壳（净去土一两）甘草（炙锉一两半） 人参（二两）

上一十味，粗捣筛，每服三钱匕，水一盏，入生姜三片，薄荷七叶，煎至七分，去滓温服。

治四时伤寒初觉，桂心汤方

桂（去粗皮） 芍药 甘草（炙锉） 葛根（锉各等分）

上四味。粗捣筛，每服四钱匕，水一盏半，生姜三片，枣一枚劈，同煎至八分，去滓温服。

上一页：伤寒统论
下一页：伤寒可下


伤寒可下 《圣济总录》

伤寒可下

论曰凡伤寒邪入于阴。其病在里，法当下之，诸腹满不大便，或口燥舌干而渴，或潮热谵语，皆为可下之证，诸诊得脉沉而实。即为可下之脉，但脉证已具，不必拘以日数，急宜攻里，若病虽过经而里证未备者，未可下也，故经曰阳盛阴虚，下之则愈，其法谓此。

阳明病不吐不下心烦者，可与调胃承气汤，太阳病三日，发汗不解，蒸蒸热者。可与调胃承气汤，伤寒吐后腹胀满者。可与调胃承气汤方

甘草（炙二两） 大黄（以清酒洗四两）

上二味。 咀，每服五钱匕，水一盏半，煎至一盏，去滓入芒硝一钱匕，更煎一二沸温服。

阳明病脉迟虽汗出不恶寒者，其身必重，短气腹满而喘，有潮热者，此外欲解，可攻里也。手足 然汗出者。此大便已硬也，与大承气汤，若汗多微发热恶寒者，外未解也，其热不潮。未可与承气汤，若腹大满不通者，可与小承气汤，微和胃气，勿令至大泄下。大承气汤方

大黄（酒洗四两） 浓朴（去粗皮炙半斤） 枳实（麸炒五枚）

上三味。 咀，每服五钱匕，水一盏半，煎至一盏，去滓入芒硝一钱匕，更煎一二沸温服。

阳明病其人多汗，以津液外出，胃中燥，大便必硬，硬则谵语，小承气汤主之。若一服谵语止者，勿再服。小承气汤方

大黄（四两） 浓朴（去粗皮炙二两） 枳实（麸炒大者三枚）

上三味， 咀，每服五钱匕，水一盏半，煎至一盏，去滓温服，初服汤当更衣，不尔者尽饮之，若更衣者勿服。

治伤寒四日以后，烦热不解，大小肠涩。柴胡汤方

柴胡（去苗） 黄芩（去黑心各一两） 犀角（镑） 芍药（各三分） 山栀子仁（半两） 大黄（细

上八味。粗捣筛，每服五钱匕，水一盏半，入竹叶三片，同煎至一盏，去滓腹空服，大小肠通为度，如未通再服。

治伤寒十余日，热结在里，往来寒热者。与大柴胡汤方

柴胡（去苗半斤） 枳实（麸炒四枚） 黄芩（去黑心） 芍药（各三两） 半夏（二两半汤洗七遍去滑） 大黄（二两）

上六味。 咀，每服五钱匕，水一盏半，入生姜十片，枣三枚，去核，同煎至一盏，去滓温服。

治伤寒四日以后，腹胀满痛，喘粗壮热。四味承气汤方

大黄（细锉醋炒二两） 枳壳（去瓤麸炒一两半） 朴硝（二两） 甘草（炙锉三分）

上四味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓空腹温服。

治伤寒五日，口干头痛大便涩。黄芩汤方

黄芩（去黑心） 山栀子仁 大黄（锉醋炒各一两） 陈橘皮（汤浸去白焙一分）

上五味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓温服。

治伤寒发汗不解，蒸蒸发热者。调胃承气加橘皮汤方

陈橘皮（汤浸去白焙半两） 大黄（锉醋炒一两） 甘草（炙半两）

上三味，细锉，每服四钱匕，水一盏半，煎至一盏去滓，入芒硝一钱匕，搅令匀，更煎三两沸温服。

治伤寒日数过多，心中气闷，或发疼痛，狂言不定，烦躁不得眠，大小便不通，柴胡 大黄汤方

柴胡（去苗） 大黄（湿纸裹煨） 朴硝 枳壳（去瓤麸炒各一两） 甘草（炙锉半两）

上五味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓温服，日二服，不可过多，若大小肠通，则汗自出。

治伤寒脉大，潮躁伏热。宣毒散方

大黄（锉炒） 甘草（炙锉各半两） 朴硝（研一分） 牵牛子（一两半生半两）

上四味，捣罗为散，每服二钱匕，用龙脑腻粉蜜水调下，一方炼蜜为丸，如梧桐子大，每服十五丸，用龙脑腻粉水下。

治伤寒八九日，大便不通，心神闷乱。小黄芩汤方

黄芩（去黑心一两） 大黄（锉炒二两） 枳壳（去瓤麸炒） 大腹（锉醋炒各一两）

上四味，粗捣筛，每服三钱匕，水一盏，煎至七分去滓，不计时候温服，如人行三五里，未通再服，以通为度。

治阳盛发狂有斑，大小便秘涩，大青散方

大青 知母 黄芩（去黑心） 大黄（煨） 山栀子仁 升麻 黄连（去须各一两） 甘草（炙锉半两）

上八味，捣罗为散，每服三钱匕，入朴硝一钱匕，用蜜水调下。

治伤寒时气温热病，大便不通。承气丸方

大黄（锉炒三分） 郁李仁（汤浸去皮研） 枳实（去瓤麸炒） 朴硝（研各一两）

上四味，捣研为末，和匀炼蜜，丸如梧桐子大，每服二十丸，生姜汤下，未利再服，不计时候。

上一页：伤寒可汗
下一页：伤寒可吐


伤寒可吐 《圣济总录》

伤寒可吐

论曰诸病吐之而愈者，邪在胸中也，伤寒大法，谓四日以上，若入阴经，其传未深，邪气高而里实，客于胸膈，下之则动胃，发之则亡阳，唯宜吐而出之，然亦不必拘此，凡寒邪热毒，痰实在胸中者，及有宿食在胃脘者，皆当吐之，但诊其脉寸口或浮、或滑、或数、或紧，与诸部不同者，其证心胸痞满，郁郁而痛，不能息，多涎唾，饮食入则欲吐，吐复不能出，或手足厥冷，反心下满而烦，饥不能食，吐下后心中懊 者是也，内经所谓其高者因而越之，即其法也。

治胸有寒，病如桂枝证，头不痛，项不强，寸脉微浮，胸中痞硬，气上冲喉咽不得息，当吐之。瓜蒂散方

瓜蒂（熬） 赤小豆（各一分）

上二味，各捣筛，再和匀，每服一钱匕，豉一合，汤七合，先渍之，须臾煮作稀糜，去滓取汁，调散放温顿服，不吐少少加之，快吐为度（诸亡血虚家不可与）治伤寒三四日胸中痰壅，憎寒壮热、头痛。撩膈汤方

桃枝（一握东引者取梢）柳枝（一握取梢） 甘草（一分生用） 乌梅（去核三枚） 山栀子仁（一分）

上五味，各细锉，同用浆水一大盏半，煎至一盏去滓，空心分为二服，相次再服，取吐为度。

服前撩膈汤吐后，头痛壮热未退，即服此。三物汤方

薄荷（一握锉） 人参（半两锉） 生姜（切一分）

上三味，用水一大盏，煎至半盏，去滓空心温服，晚再服。

治伤寒四日，毒瓦斯入胃，喉中闭闷。吐痰散方

瓜蒂（微炒） 赤小豆 丁香（各一分）

上三味，捣罗为散，每服一钱匕，空心温水调下，当吐下后，便可煮葱豉粥补之。

治温病胸中满闷。取吐方

猪胆（三枚） 苦酒（二合）

上二味，同搅匀，绵滤过顿服，未吐再服。

治伤寒四日以上呕逆，苦参散吐方

苦参

上一味为细散，每服三钱匕，温酒五合，调服之，即吐。

治伤寒四日后，太阴初受。常山汤吐之方

常山 鳖甲（去裙 醋炙） 石膏（碎） 柴胡（去苗） 知母（焙） 甘草（生锉各半两）

上六味，粗捣筛，每服三钱匕，水一盏，入竹叶七片，同煎至半盏，去滓温服，当吐涎沫，后却服和气汤药。

治伤寒出汗后，心胸妨闷，烦热未退。人参汤吐方

人参（半两） 灯心（一小束） 枳壳（去瓤麸炒一分） 大腹皮（一枚锉） 茶末（二钱） 生甘草（半两）

上六味，除茶末外，各细锉，用淡浆水二大盏，煎至一盏，去滓下茶末搅匀，分温二服，以纸捻子于咽喉中取吐为度。

上一页：伤寒可下
下一页：伤寒可温


伤寒可温 《圣济总录》

伤寒可温

论曰伤寒病虽有三阴三阳，然在阳则太阳病多，在阴则少阴病多，以二经为表里故也，至于阳明太阴病颇稀少，而少阳厥阴病又少也，然究观古人治阳明则多下，于少阴则多温，盖阳明者胃也，胃受病，则不恶寒反恶热， 汗出，大便秘，谵语潮热，须下之乃愈，若乃气弱本虚人，国中病，腠理寒邪气，更不经三阳，而便见少阴证，盖少阴者肾也，肾受病，则身冷恶寒，四肢厥逆，脉微细，心烦但欲寐，或自利而渴，须温之乃愈，虽然三阴病，大约可温，而古人特于少阴详言之者，则少阴病尤宜温故也。

治伤寒少阴病，得之一二日，口中和，其背恶寒者，当灸之。附子汤方

附子（炮裂去皮脐二枚） 人参（一两） 白术（四两） 芍药 白茯苓（去黑皮各三两）

上五味，锉如麻豆大，每服五钱匕，以水一盏半，煎取七分，去滓温服日三。

治伤寒少阴病脉沉者，急温之。宜四逆汤方

甘草（炙二两） 干姜（炮一两半） 附子（一枚生用去皮脐）

上三味，各锉如麻豆大，每服五钱匕，以水一盏半，煎取七分，去滓温服，强人可倍加姜附。

治伤寒少阴病，下利清谷，里寒外热，手足厥冷，脉微欲绝，身反不恶寒，其人面色赤，或甘草（炙二两） 附子（大者一枚生用去脐皮） 干姜（三两）

上三味，各锉如麻豆大，每服五钱匕，以水一盏半，煎至七分，去滓温服，其脉即出者愈，面色赤者，加葱九茎，腹中痛者，去葱加芍药二两，呕者加生姜二两，咽痛者，去芍药，加治伤寒手足厥冷，脉细欲绝，其人内有久寒者。宜当归四逆加吴茱萸 生姜汤方

当归（切焙） 芍药 桂（去粗皮） 细辛（去苗叶各三两） 吴茱萸（汤洗焙干炒） 甘草（炙） 木通（各二两）

上七味，锉如麻豆大，每服五钱匕，以水一盏，酒一盏，入生姜半分切，大枣三枚劈破，煎取一半，去滓温服。

治伤寒头疼壮热，恐成阴毒。附子饮方

附子（炮裂去皮脐） 白术（各半两） 桔梗 细辛（去苗叶各一两）

上四味，锉如麻豆，每服五钱匕，用水一盏半，煎至七分，去滓空心温服，衣盖取汗，或得吐即瘥，如未吐汗再服。

治厥阴伤寒，脉弦长者生，沉细不足者死。宜通关饮方

附子（炮裂去皮脐一两） 干姜（炮） 羌活（去芦头） 桔梗 甘草（炙锉） 五加皮（各半两） 桂（去粗皮三分）黄 （炙锉一分） 防风（去叉一分半）

上九味，锉如麻豆，每服五钱匕，水一盏半，煎至七分去滓，食前温服日二。

治伤寒阴盛身寒，脉候沉细，头痛体疼。桂心汤方

桂（去粗皮） 麻黄（去根节） 甘草（炙） 人参（各半两） 白术 杏仁（汤浸去皮尖双仁炒黄） 附子（炮裂去皮脐各三分）

上七味， 咀如麻豆大，每服五钱匕，用水一盏半，入生姜半分拍碎，同煎取七分，去滓温服。

治伤寒阴盛，手足厥冷，体寒脉微。回阳汤方

延胡索（炒） 半夏（切生姜汁炒黄） 甘遂（醋炒干各一两） 陈橘皮（汤浸去白焙）附子（炮裂去皮脐） 桂（去粗皮） 麻黄（去根节汤煮去沫焙各半两） 槟榔（一枚） 天南星（一枚炮）

上九味，锉如麻豆，每服二钱匕，酒八分，煎至七分，去滓温服，服后炊顷，患人头面浑身觉热时，便与衣服盖覆，令汗出。

治伤寒面青心下坚硬，开口出气，身体不热，头面多汗，四肢厥冷。温白丸方

半夏（汤浸去滑切焙） 白附子（炮） 硫黄（研各一两）

上三味，捣研为末，用粳米饭，捣和为丸，如梧桐子大，每服二十丸，温酒下，吐逆炒生姜盐酒下，或艾醋汤下，阴毒并吃三五服，不计时候。

治伤寒伏阴气胸膈妨闷，吐逆不定，手足厥冷，白术饮方

白术（炒） 附子（炮裂去皮脐） 高良姜（炮） 桂（去粗皮） 人参 干姜（炮各一两） 藿香（去梗一分）

上七味，锉如麻豆，每服三钱匕，水一盏，同煎至七分，不计时候去滓温服。

治伤寒四肢厥冷，其脉沉细。益智汤方

益智（去皮） 乌头（炮裂去皮脐各一两） 青橘皮（汤浸去白焙各三分） 麻黄（去根节）干姜（炮各半两）

上五味，锉如麻豆，每服三钱匕，水一盏，入生姜三片，盐半钱，煎至六分去滓，不计时候稍热服。

治伤寒阴证，脉候沉细。正元汤方

麻黄（去根节） 陈橘皮（去白焙） 大黄（生锉） 甘草（炙锉） 干姜（炮） 桂（去粗皮）芍药 附子（炮裂去皮脐） 吴茱萸（汤洗十遍焙） 半夏（汤洗七遍焙各半两）

上一十味，锉如麻豆，每服二钱匕，水一盏，入生姜三片，枣二枚，煎至七分，去滓热呷，以衣被盖覆取汗，未汗如人行五里再服，或连吃三服，汗出立瘥。

治伤寒手足逆冷，脉息沉细，头疼腰重，退阴汤方

乌头（炮裂去皮脐） 干姜（炮各半两）

上二味，粗捣，炒令转色，放冷再捣筛，每服一钱匕，水一盏，盐一捻，煎至半盏，去滓温服。

治伤寒浑身手足厥冷，面青唇口无色，心中寒栗。吴茱萸散方

吴茱萸（汤洗焙炒） 硫黄（研） 桂（去粗皮） 附子（炮裂去皮脐） 芎 （各一分）

上五味，捣罗为散，煎艾叶汤调下三钱匕，阴盛者，兼灸气海数十壮。

治伤寒阴盛隔阳，身冷烦躁，脉细沉紧。黑龙散方

附子（一枚及半两者烧存性用冷灰焙去火毒）

上一味，捣极细，入腊茶一钱匕和匀，分作二服，每服用水一盏，蜜半匙，同煎至六分，放冷服，须臾躁止得睡，汗出为效。

治伤寒阴盛，手足多冷，脉沉细，助阳消阴。返阴丸方

硫黄 硝石 阳起石 太阴玄精石 白矾 石膏（各半两碎）

上六味，研为末，同入铫子内，熬成汁为度，放冷细研，用水浸炊饼为丸，如梧桐子大，煎艾汤下十五丸。

治阴盛伤寒，身体疼痛。青白散方

石膏（半斤为末） 干姜（炮） 乌头（椎碎） 草乌头（椎碎各一两以上四味先用铁器盛石膏烧通赤次入三味用碗合定不透气候冷同众药捣研） 麻黄（去根节） 藿香（去梗各一两）皂荚灰 自然铜（烧通赤醋淬七遍各半两）

上八味，捣研为细散，每服一钱匕，空心食前，温酒调下，如 气伤寒，艾茶煎汤调下。

治伤寒四肢厥冷，脉微自汗，心胸痞满。返阴散方

阳起石 石膏 寒水石（三味同烧令赤出火毒细研入诸药） 附子（炮裂去皮脐） 干姜（炮） 甘草（炙锉各一两） 硫黄（研半两）

上七味，捣研为散，每服二钱匕，生姜汁温水调下，阴毒并服之。

治伤寒憎寒壮热，头痛膈闷，四肢疼倦。附子汤方

附子（炮裂去皮脐半两） 白茯苓（去黑皮） 人参 细辛（去苗叶） 柴胡（去苗） 陈橘皮（去白焙各一两） 甘草（炙锉） 浓朴（去粗皮生姜汁炙） 莎草根（去须） 黄 （炙锉） 赤芍药

上一十一味，锉如麻豆，每服二钱匕，水一盏，入生姜五片，枣二枚劈，同煎至六分，去滓温服，不拘时。

治伤寒表里未解，营卫气逆，手足厥冷，上喘阴证，或霍乱吐泻非时腹胀，及年高营卫虚弱，脏腑不和，膀胱紧急，腰 痹疼，及妇人产后劳冷等疾，均气汤方

白术（米泔浸细锉焙干微炒） 天台乌药（细锉微炒各二两） 人参 青橘皮（去白炒）甘草（炙锉） 白芷（各一两） 白茯苓（去黑皮半两）

上七味，粗捣筛，每服三钱匕，水一盏，生姜三片，枣二枚，同煎至七分，去滓温服，如吐逆，入藿香少许。

治伤寒阴盛，四物桂枝汤方

桂（去粗皮） 麻黄（去根节各三分） 附子（炮裂去皮脐一两） 干姜（炮一分）

上四味， 咀，如麻豆大，每服五钱匕，用水一盏半，入生姜半分切，枣三枚劈破，同煎至八分，去滓不拘时候温服。

治伤寒服冷药过多，心腹胀满，脚膝厥冷，昏闷不知人。桂心汤方

桂（去粗皮） 浓朴（去粗皮生姜汁炙各三分） 芍药（一两） 干姜（炮） 槟榔（锉各半两）

上五味，粗捣筛，每用五钱匕，水一盏半，煎取八分，去滓入童子小便一合，搅匀空腹分温二服。

治伤寒四肢厥泠。蒸熨方

吴茱萸（汤洗焙干三升）

上一味，用温酒浸令通湿，以生绢袋二个盛，蒸令极热，取茱萸袋子，更互熨四肢前后心，及手足心，候气通彻即止。

又用药熨，气通畅后。宜服此方

人参（一两） 生姜（煨切二两）

上二味，各细锉，用水一盏半，煎至八分，去滓分温二服，如食顷再服。

上一页：伤寒可吐
下一页：伤寒过经不解


伤寒过经不解 《圣济总录》

伤寒过经不解

论曰伤寒为病，六经受邪，始传于三阳，病在表者可汗，其满三日，传于三阴，病入里者可下，其不两感于寒，更不传经，不加异气者，至七日，太阳病衰，头痛少愈，八日，阳明病衰，身热少愈，九日，少阳病衰，耳聋微闻，十日，太阴病衰，腹满减如故，十一日，少阴病衰，渴止舌干已而嚏，十二日，厥阴病衰，囊纵少腹微下，大气皆去，病患精神爽慧也，故伤寒愈者，皆在十二日，若过此经，病犹不解者，为邪热结于里，其状或谵言妄语，或郁郁微烦，或腹满吐下，皆缘治之失宜，邪气稽留，故病过经不能解也，当随其证以治，若更感异气，变为他疾者，当根据坏病法疗之。

治伤寒十三日，过经谵语者，有热也，当以汤下之，若小便利者，大盒饭硬，而反下利脉调和者，知医以丸药下之，非其治也，若自下利者，脉当微厥，今反和者，此为内实也。

调胃承气汤方

大黄（四两去皮酒洗） 甘草（二两炙）

上二味，锉如麻豆，每服五钱匕，水一盏半，煎至七分，去滓入芒硝一钱匕，更煎一两沸，放温顿服。

治伤寒过经不解，热结在里，往来寒热，烦渴躁闷。犀角汤方

犀角屑（一两） 柴胡（去苗） 吴蓝（各三分） 大青 升麻（各一两） 乌梅（去核） 黄芩（去

上八味，粗捣筛，每服五钱匕，水一盏半，入竹叶三十片，煎取七分，去滓食后温服。

治伤寒过经半月不解。鳖甲汤方

鳖甲（去裙 醋炙） 柴胡（去苗） 升麻（各一两） 乌梅（去核半两） 枳实（去瓤麸炒）犀角屑 黄芩（去黑心各一两） 甘草（炙锉半两）

上八味，粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓下地黄汁二合搅匀，食后分温二服。

治伤寒十三日，过经不解，脐腹胀满，小便淋涩，烦闷燥渴。木通汤方

木通（锉） 葛根（锉） 青橘皮（汤浸去白盐炒） 槟榔（锉） 滑石 瞿麦穗（各一两）

上六味，粗捣筛，每服三钱匕，水一盏，入葱白二寸，同煎至六分，去滓温服，不计时候。

治伤寒过经，心胸痞满，烦躁狂言，积热毒瓦斯，及妇人血风血气，经候不调，寒热有积。

万甘遂（连珠者） 威灵仙（去土） 五灵脂（各一两）

上三味，捣罗为散，每服一钱匕，如伤寒日数多，有积热者，用鸡子清蜜水调下，如妇人前件病证者，绵灰酒调下，寻常热气，蜜水调下，冷即用葱汤调下，阳毒积热，入腻粉白丁香各半钱，生姜汁蜜水调下。

治伤寒发汗下之后，过经不解，胸胁满结，渴而不呕，但头汗出，往来寒热，小便不通。

柴胡汤方

柴胡（去苗二两） 桂（去粗皮） 黄芩（去黑心各一两） 牡蛎（生用） 甘草（炙各半两）栝蒌根（一两半） 木通（锉一两）

上七味，粗捣筛，每服五钱匕，水一盏半，入生姜半分拍碎，葱白五寸，同煎至七分，去滓食后温服。

治伤寒过经不解，三焦滞闷，身重疼痛。保安散方

黄 （锉） 木通（锉） 青橘皮（汤浸去白焙） 桑根白皮（锉） 白术 陈橘皮（汤浸去白焙各半两） 木香（三分） 黑牵牛（一两炒捣取末半两）

上八味，捣罗为散，每服二钱匕，浓煎枣汤调下。

上一页：伤寒可温
下一页：中风伤寒


中风伤寒 《圣济总录》

中风伤寒

论曰中风伤寒，三阳三阴，候各不同，太阳中风，其脉阳浮阴弱，其证发热自汗，盖阳浮热自发，阴弱汗自出，啬啬恶寒，淅淅恶风， 发热，鼻鸣干呕。又曰，太阳病，发热汗出脉缓者，名为中风，不可燔灸，若以火发其汗，邪风为火热所劫，血气流溢，营卫失常，两阳熏灼，其身发黄，阳盛即衄，阴虚即小便难，阴阳俱虚竭，则身体枯燥，但头汗出，齐颈而还，腹满微喘，口干咽烂，或不大便，久则 语，甚者至哕，手足躁扰，循衣摸床，其小便利者可治，阳明中风，即阳明病能食为中风，其证口苦咽干腹满，微热恶寒，脉浮若紧，下之则腹满小便难，少阳中风，两耳无闻，目赤胸中满而烦，不可吐，吐之则悸而惊，太阴中风，四肢烦疼，其脉阳微阴涩而长，为欲愈，少阴中风，其脉阳微阴浮为欲愈，厥阴中风，其脉微浮为欲愈，不浮为未愈，凡此六经中风之病，其状虽异，大抵其脉皆浮，经所谓浮为风是也。

治伤寒太阳中风，脉浮紧，发热恶寒，身痛不汗出而躁烦者。大青龙汤方

麻黄（去根节煮去沫六两） 桂（去粗皮） 甘草（炙锉各二两） 杏仁（去皮尖双仁四十枚）石

上五味， 咀，如麻豆大，每服五钱匕，水一盏半，入生姜一枣大拍碎，枣二枚去核，同煎至八分，去滓温服，取微汗，汗多者，以温粉粉之。

治中风伤寒，阳浮阴弱，阳浮者热自发，阴弱者汗自出，恶寒发热，鼻鸣干呕等疾。桂枝汤方

桂（去粗皮） 芍药（各三分） 甘草（炙锉半两）

上三味，粗捣筛，每服五钱匕，水一盏半，入生姜一枣大拍碎，枣二枚去核，同煎至一盏，去滓温服，不拘时，以汗为度，未汗更服，仍作生姜稀粥投之，以助药力。

治中风伤寒。防风汤方

防风（去叉） 麦门冬（去心焙） 山芋 大黄（锉炒） 桂（去粗皮各一两） 白术 白附子（炮） 牛膝（去苗酒浸切焙） 半夏（汤洗七遍与生姜等分同捣焙） 芎 肉苁蓉（酒浸切焙）黄

上一十五味，粗捣筛，每服五钱匕，水一盏半，入生姜一枣大拍碎，枣二枚去核，同煎至八分，去滓温服，空心日午临卧各一。

治中风伤寒，头痛四肢 痛，身体沉重。石膏汤方

石膏 甘草（炙） 麻黄（去根节煎掠去沫焙） 桂（去粗皮） 芍药（各二分）

上五味，粗捣筛，每服五钱匕，水一盏半，入生姜一枣大拍碎，煎至八分，去滓空心温服。

治伤寒巨阳中风，项背强，啬啬恶寒，汗不出。姜附汤方

附子（炮裂去皮脐一两） 干姜（炮） 葛根 甘草（炙锉） 桂（去粗皮各三分） 芍药（半两） 麻黄（去根节先煎掠去沫焙一两半）

上七味，锉如麻豆，每服三钱匕，水一盏，入枣二枚去核，同煎至七分，去滓食前温服取汗，未汗再服。

治中风伤寒，头目四肢疼痛，恶寒干呕。桂附汤方

桂（去粗皮） 芍药（各一两半） 麻黄（去根节先煎掠去沫焙） 甘草（炙各一两） 附子（炮裂去皮脐三分）

上五味，锉如麻豆，每服五钱匕，水一盏半，入生姜一枣大拍碎，枣二枚去核，同煎至八分，去滓食前温服，以热粥投之，取汗避风。

治中风伤寒脉浮紧，发热恶寒，身体疼痛，汗不出而烦。麻黄桂心汤方

麻黄（去根节先煎掠去沫焙二两） 桂（去粗皮） 甘草（炙锉） 干姜（炮各一两） 石膏（一两半） 干薄荷叶 杏仁（去皮尖双仁各半两）

上七味，粗捣筛，每服五钱匕，水一盏半，入枣二枚去核，同煎至八分，去滓食前温服。

治中风伤寒，头痛沉重。麻黄汤方

麻黄（去根节先煎掠去沫焙二两） 附子（炮裂去皮脐一两） 细辛（去苗叶） 干姜（炮各三分） 甘草（炙锉）杏仁（去皮尖双仁各半两）

上六味，锉如麻豆，每服三钱匕，水一盏，煎至七分，去滓食前温服，日三。

治中风伤寒，头痛发热，胸中气逆，恶寒呕哕，小便难，足冷。桂心汤方

桂（去粗皮一两） 芍药 附子（炮裂去皮脐） 麻黄（去根节先煎掠去沫焙各三分） 甘草（炙

上八味，锉如麻豆，每服三钱匕，水一盏，入葱白三寸，生姜一枣大拍碎，同煎至七分，去滓食前温服，日三。

治中风伤寒初得，其外证头项疼，腰背强，壮热语涩，恍惚，涕唾稠粘，偏身拘急。桂枝汤方 桂（去粗皮三分） 芎 半夏（汤洗七遍生姜等分同捣焙） 附子（炮裂去皮脐）菖蒲麻黄

上九味，锉如麻豆，每服三钱匕，水一盏，入生姜一枣大拍碎，煎至七分，去滓食前温服，盖覆取汗。

治中风伤寒，身体反强，天麻汤方

天麻 麻黄（去根节煎掠去沫焙） 羌活（去芦头） 附子（炮裂去皮脐） 桂（去粗皮各半两） 杏仁（去皮尖双仁炒） 人参 细辛（去苗叶） 白术（各一分）

上九味，锉如麻豆，每服四钱匕，水一盏，酒半盏，入生姜一枣大拍碎，同煎至八分，去滓食前温服。

治中风伤寒，头痛四肢烦疼，二附散方

附子（炮裂去皮脐） 白附子（炮） 半夏（汤洗七遍炒干各一分）

上三味，捣罗为散，每服半钱匕。浓煎生姜汤调下，不拘时，得汗即止。

治中风伤寒，头痛恶寒，四肢烦疼，心躁闷，麻黄 细辛丸方

麻黄（去根节煎掠去沫焙一两） 细辛（去苗叶） 人参 白茯苓（去黑皮） 甘草（炙锉）白术（各半两） 栝蒌根（三分）

上七味，捣罗为末，炼蜜和捣；丸如鸡头大，每服一丸，食前薄荷蜜汤研下。

治中风伤寒初受病，一日至三日，头痛、肢体疼。烦躁恶风，身热憎寒。白术汤方

白术 石膏（各二两） 干姜（炮半两） 五味子（炒） 甘草（炙锉） 人参 芎 麻黄（去根节煎掠去沫焙各一两）

上八味，粗捣筛，每服三钱匕。水一盏，生姜三片，枣二枚，同煎至七分，去滓稍热服。

治中风伤寒。壮热肢节疼痛。头目昏眩。咳嗽喘粗。石膏芍药汤方

石膏（碎） 芍药 前胡（去芦头） 葛根 柴胡（去苗各一两） 升麻（半两） 桑根白皮（锉） 荆芥穗 黄芩（各三分）

上九味，粗捣筛，每服三钱匕。水一盏，煎至八分。去滓稍热服治中风伤寒，头目昏眩，壮热肩背拘急疼痛。前胡汤方

前胡（去芦头） 蔓荆实（去白皮） 芎 麻黄（去根节煎掠去沫焙） 甘菊花 防风（去叉） 羌活（去芦头） 白茯苓（去黑皮） 石膏（碎） 甘草（炙锉各三两） 枳壳（去瓤麸炒四两） 黄芩（一两半）

上一十二味，粗捣筛，每服三钱匕。水一大盏，入生姜二片，煎至七分，去滓温服。

治中风伤寒，头痛体疼，发热恶寒。石膏独活汤方

石膏（碎一两） 麻黄（去根节煎掠去沫焙） 羌活（去芦头） 独活（去芦头） 甘草（炙锉）天南星（炮） 青橘皮（去白麸炒） 枳壳（去瓤麸炒） 干姜（炮） 柴胡（去苗） 益智（去皮）桂（去粗皮）

上一十二味，粗捣筛，每服三钱匕。水一盏，葱白二寸，豉二七粒，煎至一分。去滓热服，盖覆出汗。

治中风伤寒，头目昏眩，憎寒壮热，四肢烦倦。荆芥汤方

荆芥穗 木通（各四两） 羌活 芎 甘草（炙） 麻黄（去根节尖掠去沫） 独活（各一两）

上每服三钱，水煎温服。

治中风伤寒，百节酸疼。前胡 白术汤方

前胡（去芦头） 白术 防风（去叉各二两） 柴胡（去苗） 薰草 白藓皮（各一两半） 石膏（

上九味，粗捣筛，每服三钱匕，水一盏。入薄荷五叶，同煎至七分，去滓温服，不拘时。

治中风伤寒，身热头痛；肢体烦疼。百解汤方

前胡（去芦头） 柴胡（去苗） 甜葶苈（微炒） 半夏（汤洗七遍去滑） 麻黄（去根节汤煮掠去沫焙） 羌活（去芦头） 独活（去芦头） 桔梗（炒） 人参 陈橘皮（汤浸去白焙）白术 枳壳（去瓤麸炒） 甘草（炙锉） 白茯苓（去黑皮） 芎 石膏（碎） 杏仁（汤浸去皮尖双仁等分）

上一十七味，粗捣筛，每服三钱匕，水一盏，入生姜三片，同煎至七分，去滓温服，不计时候。

上一页：伤寒过经不解
下一页：伤寒湿温


伤寒湿温 《圣济总录》

伤寒湿温

论曰伤寒有五，其一为中湿，盖风湿之气，中人为病，发病与温病相类，故曰湿温也。

此因汗出当风，或因取冷过度，致阴湿气袭入肌肤，流传经络，其证喜汗出。关节疼痛，发热而烦，小便不利，大便反快，是谓中湿。若风湿相搏，则一身尽疼，日晡所剧。湿热相蒸，则身必熏黄。凡治风湿者，欲其微汗即风气解而湿自去。湿甚者当利其小便，不可大发汗。

大汗则风去湿在，其病不去，亦不可下之。下之早则哕，下之而利不止即死。诊其脉当沉而细，难经曰∶湿温之脉阳濡而弱，阴小而急，是也。

治湿温病，一身尽疼发热。日晡即剧。此病伤于汗出当风，或久伤取冷所致。麻黄杏仁薏苡仁 甘草汤方

麻黄（去根节三两煎掠去沫） 杏仁（去皮尖双仁三十枚炒） 薏苡仁（一两） 甘草（炙一两）

上四味， 咀。每服五钱匕。水一盏半，煎取八分，去滓温服。

治伤寒八九日，风湿相搏。身体疼痛，不能自转侧。不呕不渴，脉浮虚而涩者。桂枝 附子汤主之。若其人大便坚。小便自利者，术附子汤主之。桂枝 附子汤方

桂（去粗皮四两） 附子（炮裂去皮脐三枚） 甘草（炙二两）

上三味， 咀，每服五钱匕。水一盏半，入生姜五片。枣二枚劈破，同煎取八分，去滓热术附子汤方

附子（炮裂去皮脐三枚） 白术（四两） 甘草（炙二两）

上三味锉如麻豆大，每服五钱匕。水一盏半，入生姜五片，枣二枚劈破。煎取七分，去滓温服，初一服，其人身如痹。半日许复服之，三服后，其人如冒状勿怪。此以附子术并走皮内，逐水气未得除，故使之然耳。法当加桂四两，此本一方二法。以大便坚小便自利，故去桂也；以大便不坚，小便不利。当加桂，附子三枚恐多也，虚弱家及产妇，宜减服之。

治风湿相搏，骨节疼烦，掣痛不得伸屈，近之则痛剧。汗出短气，小便不利，恶风不欲去衣，或身微肿者。甘草 附子汤主之方

甘草（炙二两） 附子（炮裂去皮脐二枚） 白术（二两） 桂（去粗皮四两）

上四味， 咀如麻豆大，每服五钱匕。以水一盏半，煎取七分，去滓温服，日三服，初服得微汗则解。能食汗出复烦者，少减服之。千金云∶身肿者，加防己四两；悸气小便不利者，加茯苓三两，既有附子，今加生姜三两。

治湿家身烦疼，麻黄汤加术四两发其汗为宜，慎不可以火攻之。方

麻黄（去根节三两） 桂（去粗皮二两） 甘草（炙一两） 杏仁（去皮尖双仁七十枚）白术（四

上五味， 咀如麻豆大，每服五钱匕，以水一盏半，煎取七分，去滓温服，取微似汗则解。

治风湿脉浮，身重汗出恶风者。防己黄 汤主之方

防己（四两） 黄 （五两） 甘草（炙二两） 白术（三两）

上四味， 咀。如麻豆大，每服五钱匕，以水一盏半，入生姜半分拍碎，大枣二枚劈破。

同煎取七分，去滓温服日三，喘者、加麻黄。胃中不和者，加芍药，气上冲者，加桂。下有陈寒者，加细辛，服后当如虫行皮中，腰以下如冰，后坐被上，又以一被绕腰以下温，令微汗瘥。

治风湿身体疼痛，恶风微肿。杏仁汤方

杏仁（去皮尖双仁炒二十五枚） 桂（去粗皮） 麻黄（去根节先煮一两沸焙干） 芍药天门冬（去心焙各一两）

上五味， 咀，如麻豆大，每服五钱匕。水一盏半，入生姜半分切，煎取七分，去滓温服，不拘时候。

治湿温伤寒，身凉脉短，逐日有汗者，下虚上攻，头目昏痛。温风丸方

白附子 阳起石 滑石（各一两） 寒水石（四两烧）

上四味，捣研为末，用糯米粥饮和丸，如梧桐子大，每服二十丸，用荆芥 木香汤下。

治湿温伤寒四五日后，汗出肢体冷。安息香丸方

安息香（一分） 五灵脂（二两半） 麻黄（去根节半两） 附子尖（七个） 巴豆（去皮醋煮半两）

上五味，捣罗四味为末，研巴豆为膏，入众药，丸如弹子大，每服一丸，麸炭上烧存性，生

上一页：中风伤寒
下一页：伤寒时气


伤寒时气 《圣济总录》

伤寒时气

论曰春温夏热，秋凉冬寒，是为四时正气非其时，有其气，人或感之，病无少长率相似者。谓之时气，如春时应温而或寒，夏时应热而或冷，以至当秋而热，当冬而温，皆是也，其候与伤寒温病相类，但可汗可下之证，比伤寒温病疗之宜轻尔。

治时气二三日不解，头痛壮热恶寒。葛根汤方

葛根（锉一两） 麻黄（去根节煎掠去沫焙二两） 陈橘皮（汤浸去白焙） 甘草（炙锉） 黄芩

上七味，粗捣筛，每服三钱匕。水一盏，入生姜三片，同煎至七分，去滓温服。

治时气头痛壮热。石膏汤方

石膏（碎二两），葛根（锉） 栀子仁 柴胡（去苗） 赤芍药（各一两） 甘草（炙锉半两）

上六味，粗捣筛，每服五钱匕，水一盏半，入生姜一枣大拍碎，煎至八分，去滓温服，不拘治时气壮热，头痛呕逆。前胡汤方

前胡（去芦头） 知母（焙） 犀角（镑） 葛根（锉） 赤芍药（各一两） 石膏（碎二两）

上六味，粗捣筛，每服五钱匕，以水一盏半，入生姜半分拍碎，葱白二寸切，煎至八分，去治时气头痛壮热，肢体烦疼。七圣汤方

麻黄（去根节煎掠去沫焙三两） 苍术（炒二两） 橘皮（汤洗去白焙） 木通（锉各一两）桔梗（炒一两半） 山茵陈（一两） 甘草（炙锉二两）

上七味，粗捣筛，每服三钱匕，水一盏，入生姜三片，煎至七分，去滓温服。

治时气浑身疼痛，壮热不解。人参汤方

人参 赤茯苓（去黑皮） 白术 干葛（锉） 甘草（锉生用各一两） 麻黄（去根节煎掠去沫焙一两半）

上六味，粗捣筛，每服三钱匕，水一盏，入葱白盐豉各少许，同煎至六分，去滓温服。

治时气一二日，头痛壮热，心神烦闷。八神汤方

麻黄（去根节煎掠去沫焙一两） 当归（切焙） 甘草（炙锉） 大黄（锉炒） 白术 山栀子仁（各半两） 芍药 荆芥穗（各一分）

上八味，粗捣筛，每服三钱匕，水一盏，入薄荷三叶。葱白一寸，生姜二片，同煎至六分，去滓热服。

治时行一日至三日，头痛壮热，心神烦闷。柴胡汤方

柴胡（去苗） 石膏（碎） 麻黄（去根节煎掠去沫焙各一两） 甘草（炙各半两）

上四味，粗捣筛，每服三钱匕，水一盏，入豉三十粒，葱白二寸，同煎至六分，去滓热服，并三服汗出效，不计时。

治时行身热头疼，四肢酸痛。山茵陈散方

山茵陈（四两） 苍术（米泔浸一宿去皮作片炒三两） 麻黄（去根节煎掠去沫焙一两）石膏上四味，捣罗为散，每服二钱匕，热葱茶清调下；连并三服，衣覆取汗。

治时行憎寒壮热，骨节烦疼，项强。麻黄浓朴汤方

麻黄（去根节煎掠去沫一斤） 浓朴（去粗皮锉半斤） 甘草（锉） 大黄（锉各四两）

上四味，生用，粗捣筛，每服三钱匕，水一盏，入生姜三片，葱白二寸，豉二十粒。同煎至七分，去滓热服，连三服汗出立愈。

治时气头目昏疼，久积热毒，鼻口出血。清凉散方

麻黄（去根节煎掠去沫焙） 大黄（锉） 芍药（各一两）

上三味，捣罗为细散。每服一钱匕，沙糖冷水调下，食后服。

治时行表不解，壮热恶寒。人参干葛汤方

人参 干葛（锉） 白芍药 桔梗（炒各一两） 赤茯苓（去黑皮三分） 甘草（炙锉）木香（各

上八味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓热服。并三两服温覆出汗。

治四时伤寒，头疼遍身壮热，口苦舌干。大安汤方

麻黄（去根节煎掠去沫） 恶实（炒各三两） 甘草（炙锉二两） 人参 赤茯苓（去黑皮各半两） 天门冬（去心焙） 麦门冬（去心焙各一两）

上七味，粗捣筛，每服三钱匕，水一盏，生姜三片。枣二枚，同煎至七分，去滓温服，并三服取汗瘥。

治时气头痛，五心烦热，语言狂乱。五解汤方

麻黄（去根节煎去沫二两） 白术 桔梗（炒） 石膏（碎） 杏仁（去皮尖双仁炒） 越桃（一半生一半炒各一两）

上六味，粗捣筛，每服三钱匕，水一盏，豉七粒，葱白一寸，生姜三片，薄荷五叶。同煎至七分，去滓热服，如欲出汗，并煎两服，衣被盖覆瘥。

治时气头痛壮热，或暑毒伏心，状如疟疾。茵陈 麻黄散方

山茵陈（四两） 麻黄（去根节煎去沫焙五两） 石膏（碎一两） 蜀椒（去目并闭口者炒出汗） 苍术（水浸去粗皮二两）

上五味，捣罗为细散，每服二钱匕，点茶调下，如狂言热躁，沙糖冷水调下。

治时气出汗吐下后，四肢羸劣，呕逆减食。白术汤方

白术（锉炒一两） 浓朴（去粗皮生姜汁炙透） 黄 （细锉） 人参 白茯苓（去黑皮） 桔梗上九味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服，不拘时。

治时气头痛壮热，三日，宜服麻黄 大黄散方

麻黄（去根节一两） 大黄（锉） 桂（去粗皮） 黄芩（去黑心） 甘草（炙锉） 芍药干姜（炮各半两）

上七味，捣罗为散，每服三钱匕，暖酒调下，衣被盖取汗。

治初得伤寒时气。桂枝汤方

桂（去粗皮） 甘草（炙锉）芍药 干姜（炮各半两） 杏仁（去皮尖双仁炒黄四七枚）麻黄（去根节一两）

上六味，粗捣筛，每服五钱匕。水一盏半，煎至八分，去滓并两服，以衣被盖，令汗透。

治时气，解表发汗，五苓散方

赤茯苓（去黑皮） 桂（去粗皮） 泽泻（锉） 白术（炒锉各一分） 猪苓（去黑皮半两）

上五味，捣罗为散，每服五钱匕，以新汲水调，顿服讫，以葱豉粥投之，浓衣盖覆取汗。

治时气发汗。葱白汤方

葱白（烂研二两） 生姜（细切一两） 豉（一合拍碎） 细茶末（二钱）

上四味，先以水二盏，煎葱并姜，至一盏半，次下豉，煎少时；即入茶末，去滓顿服，浓衣盖覆取汗。

治初得伤寒时气，壮热头痛。解表汤方

甘草（炙锉二两） 生姜（二两半） 黑豆（二合）

上三味， 咀，每服五钱匕，水一盏半，煎至八分，去滓顿服，浓衣盖覆出汗。

治伤寒时气。附桂散方

附子（炮裂去皮脐） 桂（去粗皮各半两）

上二味，捣罗为散，每服三钱匕，热酒调顿服，浓衣盖汗出为度。

和养三焦，调顺阴阳，升降痞滞，祛遣寒邪，温中散湿暖胃和脾，滋助气血，思美饮食，虚前胡（去芦头） 柴胡（去苗） 秦艽（去苗土） 甘草（炙各半斤） 香子（炒） 木香桂（去粗皮各一斤） 槟榔（十枚） 肉豆蔻（去壳半斤） 芍药（半斤） 青橘皮（去白半斤） 芎（半斤） 甜葶苈（半斤微炒） 桔梗（四两）

上一十四味，粗捣筛，每服三钱匕，水一盏，大枣二枚劈破，同煎至七分，去滓食前温服。

治时气热病，狂言心躁。苦参汤方

苦参（不拘多少）

上一味，焙燥粗捣筛，每服二钱匕，水一盏，煎至八分，去滓连三服瘥。

上一页：伤寒湿温
下一页：伤寒疫疠


伤寒疫疠 《圣济总录》

伤寒疫疠

论曰人居天地间。禀气于阴阳。气和则安，气 则病。故一岁之内。节气不和。寒暑乖候，皆为疫疠之气。感而为病，故名疫疠，其状无问长少，率皆相似。俗又名天行，其病与时气温热等病相类，治各随其证，以方制之。

治疫疠病，头痛壮热恶寒不解。神明白散方

白术（锉炒二两） 桔梗 细辛（去苗叶各一两） 附子（炮裂去皮脐二两） 乌头（炮裂去皮脐四两）

上五味，捣罗为散，以绢囊盛带之，居闾里间，皆无病，有病疫疠者，温酒服方寸匕，覆取汗，或得吐即瘥。若经三四日，抄三钱匕，水二盏，煎一盏半，去滓分温三服。

治时行疫疠，壮热咳嗽，头痛心闷。前胡汤方

前胡（去芦头） 升麻 麦门冬（去心焙各三分） 贝母（去心） 紫菀（去苗土） 杏仁（去皮尖双仁炒研各半两甘草炙一分） 石膏（一两一分）

上八味，粗捣筛。每服三钱匕，水一盏，竹叶二七片，煎至七分，去滓不拘时温服。

治伤寒，辟毒瓦斯疫病。七物赤散方

丹砂（别研） 乌头（炮裂去皮脐各二两） 细辛（去苗叶） 羊踯躅 干姜（炮裂） 白术（切炒各一两） 栝蒌（一两半）

上七味，捣罗为散，每服半钱匕，温酒调服，汗出解，不解增至一钱匕。

治时行疫疠病，头痛体热渴燥，百骨节疼痛。麻黄汤方

麻黄（去根节） 葛根（锉各一两） 黄芩（去黑心） 栀子仁 芍药 杏仁（去皮尖双仁炒各三分）

上六味，粗捣筛，每服三钱匕，水一盏，入豉五十粒，同煎至七分，去滓温服。

治时行疫疠兼风热，目疼心中妨闷。葛根汤方

葛根（一两） 芍药（三分） 葱白（三茎切） 豉（半合）

上四味，锉如麻豆，用水三盏 煎至一盏半，去滓分温二服。

治时行疫疠病，壮热头痛唇干。石膏汤方

石膏（碎一两） 葛根（锉三分） 芍药 贝母（去心） 百合 升麻（各半两） 栀子仁 甘草（炙各一分）

上八味，粗捣筛，每服三钱匕，水一盏半，豆豉五十粒，葱白三寸，同煎至一盏，去滓温服。

治时行疫疠，一二日头疼壮热烦躁。麻黄解肌汤方

麻黄（去根节） 升麻 甘草（炙锉） 芍药 石膏（碎各一两） 杏仁（去皮尖双仁炒研半两） 贝齿（烧一分）

上七味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓不计时候温服。

治时行疫疠，未经汗下，体热烦闷。桂心汤方

桂（去粗皮三分） 芍药（一两） 麻黄（去根节） 杏仁（去皮尖双仁炒研） 黄芩（去黑心） 甘草（炙各半两）

上六味，粗捣筛，每服三钱匕，水一盏，生姜三片，枣一枚劈，煎至七分，去滓温服。

治时行疫疠，壮热恶寒，食即呕吐。前胡汤方

前胡（去芦头） 生干地黄（焙） 麦门冬（去心焙） 陈橘皮（汤浸去白焙） 甘草（炙） 人参（各半两）

上六味，粗捣筛，每服三钱匕。水一盏，竹叶七片，煎至七分，去滓温服。

治时行疫疠，发表攻里不尽，形证尚在，其人垂死不疗者。苦参汤方

苦参（二两）

上一味，粗捣筛，每服三钱匕，酒一盏，煎至半盏，去滓顿服即瘥。

治时行疫疠病，数日未得汗，浑身壮热，呕逆不下食，柴胡汤方

柴胡（去苗一两） 麻黄（去根节一两半） 升麻（一两） 桂（去粗皮三分） 大黄（锉炒一两） 甘草（炙三分） 鳖甲（醋炙去裙 一两一分） 枳实（去瓤麸炒） 知母（焙各三分） 栀子仁（一分）

上一十味，粗捣筛，每服五钱匕，水一盏半，入生姜三片，煎至七分，去滓温服。

治时行瘟疫，恶气热毒攻心胁，气满胀急，及注忤鬼气。沉香丸方

沉香锉 丁香 薰陆香（各半两） 犀角屑 升麻 木香 羚羊角屑 黄芩（去黑心） 栀子仁（各三分） 麝香（研一钱） 鬼臼 芒硝 大黄（锉炒各一两）

上一十三味，捣研为末令匀，炼蜜和丸，如梧桐子大，每服十丸至二十丸，米饮下。

治时行疫疠。一二日头痛壮热。柴胡汤方

柴胡（去苗一两） 芍药（一两） 栀子仁 黄芩（去黑心各半两） 石膏（碎） 葛根（锉各一两）

上六味，粗捣筛，每服五钱匕，水一盏半，葱白三寸。豉三十粒，煎至七分去滓。不计时候温服。

治疫疠病，始得之，头疼壮热。葱豉汤方

葱白（二茎细切） 豉（一合） 蜀椒（四十九粒去目并闭口炒出汗）

上三味，粗捣筛，水三盏，煎至二盏，去滓顿热服，汗出瘥，未愈更煎服。

治疫疠病壮热烦躁，头疼体痛。救生散方

人参 五味子 白术（各半两） 麻黄（去根节三两） 桂（去粗皮） 浓朴（去粗皮姜汁炙） 大黄（锉炒各一两） 附子（炮裂去皮脐半两） 甘草（炙半两）

上九味，捣罗为散。每服二钱匕。新汲水调下。后用热水漱。良久吃生姜热茶一盏。投以衣被覆之。如阳毒汗出。阴毒泻下立瘥。

治天行时疫，三二日内。未经汗下。术豉汤方

苍术（炒五两 豉炒三两半） 麻黄（去根节二两）

上三味，粗捣筛，每服三钱匕，水一大盏，煎至七分，去滓热服，盖覆出汗，未汗再服。

上一页：伤寒时气
下一页：伤寒结胸


伤寒结胸 《圣济总录》

伤寒结胸

论曰伤寒病发于阳。下之早，邪毒之气，结聚于胸膈，故名结胸，其证心下坚硬。按之则痛，项强如柔 状，或从心下至少腹。坚满而痛，其痛不可近，其脉寸口浮，关上自沉，是其候也。若正在心下，按之即痛。而脉浮滑，亦名结胸，凡此本太阳病，脉浮而动数，医反下之，胃中空虚。客气动膈，令人短气躁烦，心中懊 。阳气内陷，心下坚满，则为结胸。又或因得病二三日，不能卧但欲起者，心下必结。若脉微弱者，此素有积寒，而反下之。

利止必作结胸，但下之而脉浮者必结胸，皆当下之，脉促者不为结胸也，脉若浮，即不可下，下似结胸状，饮食如故，时下利，阳脉浮，关上沉细而紧者，为脏结。舌上白胎滑者，为难治，若心下痞坚，按之不痛者，非结胸乃痞也。宜审察而各根据其法治之。

治伤寒结胸，心下坚实，大便不利。陷胸丸方

大黄（细锉醋炒） 葶苈子（隔纸炒） 杏仁（汤浸去皮尖双仁炒研各二两） 朴硝（一两研细与杏仁再同研令如脂）

上四味，除杏仁朴硝外，捣罗为末，再同研匀。入少炼蜜和，更杵三五百下，如弹丸大，每服一丸，别入甘遂末半钱匕。蜜一合，用水一中盏。煎至四合，温顿服之，一宿乃下，如不治伤寒结胸，头项强，心下痛，按之实硬。大陷胸汤方

大黄（细锉醋炒二两） 甘遂（湿纸裹煨一钱） 朴硝（别研二两）

上三味，各捣研为末，每服用水一中盏，入大黄末二钱匕，煎五七沸。去滓次下朴硝末一钱匕，再煎一两沸，次下甘遂末一字匕，搅匀温服，取快利为度。

治伤寒小结胸病，正在心下，按之则痛，脉浮滑者。小陷胸汤方

黄连（去须一两） 半夏（汤洗七遍焙二两半） 栝蒌实（大者一枚）

上三味，各细锉，先以水五盏。煎栝蒌实，取三盏，去滓入黄连半夏各一分，煎取一盏半，去滓分温三服。

治伤寒结胸心闷汗出。葶苈散方

葶苈子（隔纸炒三分） 大黄（锉醋炒半两） 槟榔（锉） 桂（去粗皮） 陈橘皮（汤浸去白焙） 赤茯苓（去黑皮） 甘草（炙锉各一分）

上七味，捣罗为散，每服二钱匕，空心温熟水调服。

治伤寒寒实结胸，无热证者，与三物小陷胸汤，用前方，白散亦可服。方

桔梗（微炒三分） 巴豆（去皮心熬黑研如脂一分） 贝母（去心三分）

上三味，除巴豆外，捣罗为散，入巴豆合研匀，每服强人半钱匕，羸人减之。并温熟水调欲引衣自覆。若以水 之洗之。益令热却不得出，当汗而不汗则烦，假令汗出已腹中痛，与芍药三两，如上法。

治伤寒结胸，心下痛，如石坚硬，小便不利。葶苈汤方

葶苈子（隔纸炒三分） 槟榔（锉半两） 桑根白皮（炙锉三分） 杏仁（汤浸去尖皮双仁炒） 大黄（锉醋炒各半两） 朴硝（三分）

上六味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓食前温服。

治伤寒下后，虚气不理，毒复上攻，毒瓦斯相搏，结于胸中，纵不下者，毒已入胃。胃中不通，毒还攻上，心中结满。厥逆欲绝。心胸高起，手不可近，当先理其气，增损理中丸方

人参 白术 甘草（炙锉） 栝蒌根（锉） 枳实（麸炒去瓤） 赤茯苓（去黑皮） 牡蛎（熬各二两） 干姜（炮一两半）

上八味，捣罗为末，炼蜜丸如弹丸大。每服一丸，熟水化下，不歇再服。不过五六丸，胸中豁然。

治伤寒结胸，毒瓦斯内盛，手足逆冷，腹胀喘息急，大便不通。陷胸青龙汤方

牵牛子（微炒一两半） 人参（三分） 陈橘皮（汤浸去白焙半两） 桂（去粗皮） 槟榔（锉各一分） 大黄（锉醋炒半两） 朴硝（一两）

上七味，粗捣筛，每服五钱匕，水一盏半，入生姜半分拍碎。同煎至七分，去滓食前温服。

治伤寒热病饮水，结胸硬满。大黄 桔梗汤方

大黄（锉醋炒二两） 桔梗（炒一两） 甘草（炙锉） 朴硝（各半两）

上四味，粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓食前温服。

治伤寒结胸气逆，手足厥冷，呕逆不定，大金针丸方

阳起石（研） 不灰木 阿魏（研各半两） 巴豆（二十五枚去皮心膜不出油研） 杏仁（二十五枚去皮尖双仁研）

上五味，捣研为细末，用软粟米饭为丸，如小弹丸大。每服一丸，用针穿灯焰上烧，烟绝为末。生姜米饭调服，以利为效。

治结胸伤寒心下痛，按之实硬。泥金丸方

木香 丁香 大戟 甘遂（麸炒各一分） 附子（炮裂去皮脐一枚） 紫菀（去土三钱）黑牵牛（三钱半生半炒） 腻粉（三钱） 硫黄（两皂子大） 槟榔（大者一枚锉） 水银沙子（三钱） 巴豆（二十粒去皮心膜用胡饼面裹慢火烧熟去面不用）

上一十二味，各捣研为末，再和令匀，炼蜜为丸。如小鸡头大，看虚实，每服一丸，烂嚼烧生姜一块子，同咽下，药不得嚼。

治伤寒结胸，已转下不除者。大戟散方

大戟（炒） 甘遂（炒各一两） 腻粉（半两） 硫黄（研一分） 水银（盏子内与硫黄同研作沙子半两）

上五味，捣研为散，再同研匀，每服二钱匕，温浆水调下。

治伤寒结胸，逐利热毒。越桃丸方

越桃 桃花（曝干各一分） 大黄（生锉半两） 郁金（二钱） 白牵牛（取末五两） 郁李仁（去皮研一两）

上八味，捣研为末，滴水丸如小豆大，每服一丸，蜜水下。

治伤寒结胸，伏阳在里，心下坚硬，按之则痛。陷胸散方

前胡（去芦头） 甘遂（麸炒） 甜葶苈（隔纸炒） 大黄（锉微炒） 杏仁（汤浸去皮尖双仁麸炒） 马牙硝（研各一两）

上六味，捣研为末，每服一钱匕，生姜蜜水调下，更看虚实加减。

治伤寒结胸，心下坚硬。宣毒丸方

大黄（锉） 白牵牛（炒各一两） 滑石 朴硝 甘遂（麸炒） 郁李仁（去皮炒研各半两） 大戟（麸炒一分） 续随子（去皮煮研半两）

上八味，捣研为末，炼蜜和丸，如弹丸大，看虚实，以龙脑蜜水化下一丸。

治伤寒结胸，及疮疹后，毒瓦斯攻心，咳嗽喘急。大通散方

甘遂（麸炒一分） 生干地黄（一两与甘遂一处同捣焙干） 槟榔（锉二枚） 麦 （微炒半两） 铅白霜（研一分）

上五味，捣研为末，看虚实，用龙脑浆水，调下半钱匕。

治伤寒阴气，结伏在胸膈，虚痞或痛不可忍者。金针丸方

不灰木（二钱） 阳起石 阿魏（各一钱） 白丁香 丹砂研 乳香 腻粉（各一钱半）硫黄（一分） 巴豆（去皮心膜出油二七粒）

上九味，同研匀细，糯米粽子和丸，如梧桐子大，每服五丸至七丸，丁香汤下，不拘时候。

治伤寒结胸，心下坚痛。膈毒丸方

郁李仁（去皮） 黑牵牛（炒） 大戟 甘遂（各一分） 牛黄（研） 乳香（研各一钱） 麝香（研） 龙脑（研各半钱）

上八味，捣研为末，再同研匀，用白面糊和丸，如梧桐子大，每服七丸，煎灯心小麦汤下，临卧服。

治伤寒结胸。圣饼子方

甘遂 大戟（去皮各半两） 黑牵牛（生用一两半） 轻粉（一钱匕） 粉霜（一钱） 巴豆（去皮醋煮黄十四枚） 水银（一钱入锡一钱结砂子）

上七味，先将前三味为末，入白面五钱，水和作饼子，文武火煨焦黄，再为末，入后四味拌匀，水和为丸，如绿豆大，捏作饼子，每服三饼，茶清下。

治伤寒结胸，热气蕴蓄，宣风丸方

大黄（末） 牵牛子（末） 郁李仁（去皮研各半两） 巴豆（一分去心皮膜油炸研）

上四味，再同研匀，炼蜜为丸，小豆大，看虚实，生姜蜜水下一丸至二丸。

治伤寒结胸，心下坚满，金黄散方

黑牵牛（末） 大黄（末各一钱匕） 郁金（末） 胡黄连（末各半钱匕）

上四味，作一服，入腻粉一钱匕，新水调下，伤寒四日五日后结胸可服，或吐或泻或汗出即愈，小儿量大小加减。

上一页：伤寒疫疠
下一页：伤寒谵语


伤寒谵语 《圣济总录》

伤寒谵语

论曰伤寒不应发汗而汗之，遂致亡阳，津液内竭，胃中燥实，则令谵语，此病或由津液不和，内有燥屎，或三阳合病，或瘀热蓄血在里。或妇人热入血室，皆使谵语也。然谵语属胃，胃者足阳明经也，阳明为病主身热，故谵言妄语，则身当有热，脉当洪大。而洪大亦阳脉也，故其病为顺，若谵语而手足厥，脉反沉细而微者为逆也，然又有郑声者，取其郑重之意，与谵语相类，盖古人以此分虚实，医者当以脉证参合别之。不可不慎，故谓虚则郑声，实则谵语。

治伤寒阳明病，其人多汗，以津液外出，胃中燥，大便必硬，硬则谵语，宜小承气汤。

若一服谵语止，更莫服。小承气汤方

大黄（四两） 浓朴（去粗皮姜汁炙二两） 枳实（大者麸炒三枚）

上三味，锉如麻豆大，每服五钱匕，水一盏半，煎至七分，去滓温服。

治伤寒阳明病下血谵语者，此为热入血室，但头汗出者，刺期门随其实而写之， 然汗出则愈，汗出谵语者，以有燥屎在胃中，此为风也，须下者，过经乃可下之，下之若早，语言必乱，以表虚里实故也，下之愈，宜大承气汤方

大黄（酒洗四两） 浓朴（去粗皮生姜汁炙半斤） 枳实（麸炒五枚）

上三味，锉如麻豆，每服五钱匕，水一盏半，煎至七分，去滓入芒硝一钱匕，更上微火一两沸，温服。

治伤寒三阳合病，腹满身重难以转侧，口不仁面垢，谵语遗尿，发汗则谵语，下之则额

上生汗，手足逆冷，若自汗出者。白虎汤主之方

知母（六两） 石膏（碎一斤） 甘草（炙二两） 粳米（六合）

上四味，粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓温服。

治伤寒热实得汗不解，腹满胀痛，烦躁谵语。柴胡汤方

柴胡（去苗一两） 大黄（锉微炒） 黄芩（去黑心） 芍药 半夏（汤洗七遍焙干各三分）枳壳（去瓤麸炒半两）

上六味， 咀如麻豆，每服五钱匕，水一盏半，入生姜一分拍碎。煎至七分，去滓温服。

治伤寒邪热在胃，谵言妄语，身体壮热。犀角汤方

犀角（镑） 大青 人参（各三分） 远志（去心一分） 升麻（一两半） 柴胡（去苗） 黄芩（去黑心各一两） 甘草（炙锉半两）

上八味，粗捣筛，每服五钱匕，水一盏半，入生姜半分拍碎，芦根茅根各五寸，同煎至半盏，去滓温服。

治伤寒脉沉在里，而反发汗，津液越出，大便难，表虚里实，遂发谵言，其人如狂。枳实汤方

枳实（去瓤麸炒） 木香（各一分） 朴硝（三分） 大黄（锉微炒一两） 甘草（炙半两）

上五味，粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓温服。

治伤寒里实，谵语狂妄。芎 汤方

芎 （三分） 大黄（锉炒一两） 甘草（炙锉半两）

上三味，粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓温服。

治伤寒热病谵言妄语，四肢烦热。犀角汤方

犀角（镑） 柴胡（去苗） 吴蓝 马牙硝（各一两） 升麻 葛根（锉各一两半） 甘草（炙半两）

上七味，粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓食后温服，日再。

治伤寒热实，烦躁谵语。柴胡汤方

柴胡（去苗） 人参 黄芩（去黑心各一两） 犀角（镑） 朴硝 茯神（去木各三分）甘草（炙锉半两）

上七味，粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓温服。

治伤寒经六七日不解，默默烦心，腹中干燥，大肠结涩，谵言妄语。人参 柴胡汤方

人参（三分） 柴胡（去苗一两） 芍药 知母 黄芩（去黑心） 大黄（锉微炒） 葳蕤半夏（汤洗七遍焙） 甘草（炙各半两）

上九味，粗捣筛，每服五钱匕，水一盏半，入生姜一分拍碎，同煎至七分，去滓温服。

治伤寒烦热不解，谵言妄语，欲发狂走。黄芩散方

黄芩（去黑心） 甘遂（麸炒黄） 龙胆（去芦头各一两）

上三味，捣罗为散，每服一钱匕，冷水调下，更令病患饮水三两盏，腹满则吐，此方疗积热甚效。

治伤寒发热烦躁，言语谵妄，目赤口干，心神恍惚。栝蒌散方

栝蒌根（二两） 郁金 甘草（生各一两）

上三味，捣罗为散，每服一钱，生姜蜜水调下，不拘时候。

治伤寒发汗多，亡阳谵语者，不可下，与柴胡 桂枝汤，和其营卫，以通津液，后自愈。

方

柴胡（去苗四两） 桂（去粗皮） 黄芩（去黑心） 芍药 人参（各一两半） 半夏（汤洗七遍焙） 甘草（炙各一两）

上七味，锉如麻豆，每服五钱匕，水一盏半，入生姜半分拍碎，大枣两枚劈破，同煎至七分，去滓温服，日三。

上一页：伤寒结胸
下一页：伤寒潮热


伤寒潮热 《圣济总录》

伤寒潮热

论曰伤寒潮热者，谓潮作有时，由邪气入里，故病有日晡所发潮热，已而微利者，有微发潮热而大便溏者，有潮热而咳逆者，有结胸而潮热者，大凡潮热，皆以邪气内实也，制方

者宜酌其轻重。

治伤寒阳明病发潮热，大便溏，小便自可，胸胁满不去者，小柴胡汤方

柴胡（去苗八两） 黄芩（去黑心） 甘草（炙） 人参（各三两） 半夏（二两半汤洗七遍）

上五味，细锉，如麻豆大拌匀，每服四钱匕，水一盏半，生姜半分切，大枣二枚劈破。

煎至八分，去滓温服日三。

治伤寒十三日不解，胸胁满而呕，日晡所发潮热，已而微利，此本柴胡证，下之而不得利，今反利者，知医以丸药下之，非其治也，潮热者实也，先宜小柴胡汤以解外，后以柴胡加芒硝汤主之方

柴胡（去苗二两） 黄芩（去黑心） 人参 甘草（炙各一两） 半夏（八钱汤洗七遍）芒硝（研二两）

上六味，除芒硝外，细锉如麻豆大，每服四钱匕，水一盏半，生姜半分切，大枣二枚劈破，煎至八分去滓，入芒硝末一钱匕，再煎令沸温服。

治阳明病谵语潮热，脉滑而疾者。小承气汤方

大黄（酒洗锉炒四两） 浓朴（去粗皮姜汁炙二两） 枳实（麸炒一两）

上三味，细锉如麻豆大，拌匀，每服四钱匕，水一盏半，煎至八分，去滓温服，初服当利，不尔再服。

治伤寒阳明病，潮热大便微硬者。大承气汤方

大黄（酒洗锉炒四两） 浓朴（去粗皮姜汁炙半斤） 枳实（麸炒） 芒硝（研各二两）

上四味， 咀如麻豆大，每服四钱匕，水一盏半，煎至七分，去滓温服，以利为度，热不潮者，不可与之。

治伤寒十日以上，潮热不解，日晡即发，发即壮热如火，胸满呕逆，六味柴胡汤方

柴胡（去苗一两） 桂（去粗皮） 栝蒌根（各半两） 黄芩（去黑心三分） 牡蛎（烧赤） 甘草（炙各一分）

上六味，粗捣筛，每服五钱匕，水一盏半，生姜半分拍碎，煎至七分，去滓温服。

治伤寒后潮热不退。或时头痛目眩，此是腹中有结燥。柴胡浓朴汤方

柴胡（去苗） 浓朴（去粗皮姜汁炙） 朴硝（研各一两） 大黄（锉炒一两半） 枳壳（去麸炒三分）

上五味，粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓温服，以利为度。

治伤寒十日以上，潮热不退。柴胡石膏汤方

柴胡（去苗） 石膏（碎） 赤茯苓（去黑皮） 白术 葳蕤 羚羊角（镑各一两） 栀子仁（一分） 桑根（白皮锉三分）

上八味，粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓温服。

治伤寒瘥后，已经十余日，潮热不退，身体沉重，昏昏如醉。前胡汤方

前胡（去芦头） 百合 葛根（锉各一两） 麦门冬（去心焙半两） 石膏碎 麻黄（去根节各三分）

上六味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服。

治伤寒过经潮热不解，或时作寒如疟状，柴胡 鳖甲汤方

柴胡（去苗） 鳖甲（去裙 醋炙） 赤茯苓（去黑皮各一两） 黄芩（去黑心） 知母（焙） 桑根白皮（锉各三分） 甘草（炙半两）

上七味，粗捣筛，每服五钱匕，水一盏半，生姜半分拍碎，煎至七分，去滓温服不拘时。

治伤寒后潮热不退，发歇无时。秦艽汤方

秦艽（去苗土） 鳖甲（醋炙去裙 各一两） 甘草（炙半两）

上三味，粗捣筛，每服五钱匕，水一盏半，生姜半分拍碎，豉一百粒，葱白五寸。煎至七分，去滓温服。

治伤寒汗下后，潮热不退，口干烦躁。柴胡 人参汤方

柴胡（去苗） 人参 知母（焙） 石膏（碎） 葛根（锉） 赤茯苓（去黑皮各一两）甘草（炙半两）

上七味，粗捣筛，每服五钱匕，水一盏半，生姜半分拍碎，煎至七分，去滓温服不拘时。

治伤寒余毒，潮热不解。秦艽 柴胡汤方

秦艽（去土） 柴胡（去苗） 知母（焙） 青蒿（各一两） 大黄（锉炒） 鳖甲（醋炙去裙 ） 鬼臼 常山（各半两）

上八味，粗捣筛，每服三钱匕，水一盏，煎至半盏，去滓温服，不拘时。

治伤寒潮热不退。常山汤方

常山（锉三分） 乌梅肉（炒） 鳖甲（去裙 醋炙） 黄 （锉各一两） 大黄（锉炒） 甘草炙（各半两）柴胡（去苗二两）

上七味，粗捣筛，每服三钱匕，水一盏半，入小麦一匙，生姜三片，煎至七分。去滓热服，不拘时，日三。

上一页：伤寒谵语
下一页：伤寒烦渴


伤寒烦渴 《圣济总录》

伤寒烦渴

论曰肾者，水脏。膀胱者，津液之腑，二经为表里，伤寒热入于脏，流于少阴之经，则肾受病矣，肾水恶燥，热盛则燥，故渴而引饮。又伤寒邪气，非发汗吐下，则不能除。若发汗吐下过甚，则亡津液，津液耗多，热气内生，亦令渴也。

治伤寒服桂枝汤大汗出，大烦渴不解，脉洪大者。白虎加人参汤方

知母（焙三两） 石膏（碎八两） 甘草（炙一两） 糯米（三合） 人参（一两半）

上五味， 咀，如麻豆大，每服五钱匕，水一盏半，煎至米熟，去滓温服。

治伤寒发热，六七日不解，烦渴饮水，水入则吐，此为水逆。五苓散方

猪苓（去黑皮） 赤茯苓（去黑皮） 白术（各二两） 泽泻（一两一分） 桂（去粗皮半两）

上五味，捣罗为散，每服一钱匕半，温熟水调下，不拘时，日三服，多饮暖熟水，汗出愈。

治伤寒脉浮发热，渴欲饮水，小便不利。猪苓汤方

猪苓（去黑皮） 赤茯苓（去黑皮） 阿胶（锉炙） 泽泻 滑石（各一两）

上五味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服。

治伤寒数日不解，心躁烦乱，小腹胀急，脐下闷痛，大渴喘乏。八味知母汤方

知母（焙） 芍药 麦门冬（去心焙） 柴胡（去苗） 泽泻（各三分） 石膏（一两半） 黄芩（去黑心） 甘草（炙各半两）

上八味，粗捣筛，每服三钱匕，水一盏，入生姜一枣大拍碎，竹叶三七片，同煎至七分，去治伤寒燥渴头痛，不得眠睡。四肢烦痛。葛根饮方

葛根（锉） 黄芩（去黑心） 大青 石膏（碎） 人参（各一两） 甘草（炙半两）

上六味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓温服。

治伤寒六七日，烦渴不止。麦门冬饮方

麦门冬（去心焙） 土瓜根 枇杷叶（拭去毛炙黄各一两） 甘草（炙半两）

上四味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓温服不拘时。

治伤寒烦渴不止。枯蒌汤方

栝蒌根（一两）

上一味，细锉，每服五钱匕，水一盏半，煎至八分，去滓温服不拘时。

治伤寒下后，除热止烦渴。人参汤方

人参 麦门冬（去心焙） 五味子（炒） 石膏（碎各一两） 甘草（炙半两）

上五味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服不拘时。

治伤寒下后，头疼口干烦渴。葛根石膏汤方

葛根（锉） 麦门冬（去心焙） 黄芩（去黑心） 升麻（各一两） 石膏（碎一两半）甘草（炙半两）

上六味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服不拘时。

治伤寒吐下后，内外有热，烦渴不止。黄芩 芦根汤方

黄芩（去黑心） 芦根 人参 赤茯苓（去黑皮各一两） 桂（去粗皮半两）

上五味，粗捣筛，每服五钱匕，水一盏半，入生姜一枣大拍碎，枣三枚劈破，同煎至八分，去滓温服不拘时。

治伤寒温病吐下后，余热未尽，头痛口干烦渴。麻黄 葛根汤方

麻黄（去根节） 甘草（炙各一两） 知母（焙） 葛根（锉） 石膏（碎各一两半）

上五味，粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓食后温服。

治伤寒温病吐下后，有余热，烦渴不止。芍药黄连汤方

芍药 黄连（去须） 麦门冬（去心焙各三分） 栝蒌根（半两） 甘草（炙一分） 黄芩（去黑心一两）

上六味，粗捣筛，每服三钱匕，用水一盏，煎至六分，去滓食后温服。

治伤寒吐利后，烦渴不止。竹茹汤方

青竹茹（鸡子大） 人参（半两） 乌梅（两枚去核）

上三味，细锉，每服三钱匕，水一盏，煎至八分，去滓温服，不拘时。

治伤寒热气熏蒸脏腑，烦渴饮水不休。葛根 郁金汤方

葛根（锉） 郁金（锉） 石膏（碎） 荆芥穗（各一分） 甘草（炙一钱）

上五味，粗捣筛，每服三钱匕，水一盏，煎至七分去滓，食后临卧温服。

治伤寒烦躁大渴，饮水不休。升麻饮方

升麻（锉） 黄芩（去黑心） 葛根（锉） 柴胡（去苗） 山栀子仁 荆芥穗 牡丹皮黑牵牛（各一分） 黄连（去须） 硝石（研各一钱）

上一十味，粗捣筛九味，拌和研者，每服三钱匕，水一盏，煎至七分，去滓温服，食后临卧。

治伤寒时气，烦渴饮水不止。黄连丸方

黄连（去须） 栝蒌根（各一两） 葛根（半两）

上三味，捣罗为末，炼蜜丸如梧桐子大，每服三十丸，煎大麦汤温下，不拘时。

治伤寒后胃热引饮，烦渴不止。茯苓 地黄汤方

赤茯苓（去黑皮） 生干地黄（焙） 栝蒌根（各一两） 知母（焙半两） 麦门冬（去心焙一两半）

上五味，粗捣筛，每服五钱匕，水一盏半，入小麦一百粒，淡竹叶三五片，枣三枚劈破，同煎至八分，去滓温服，不拘时。

治伤寒后毒瓦斯上攻，津液燥少，大渴引饮。土瓜根汤方

土瓜根 甘草（炙各半两） 豉（半合）

上三味，并细锉，分作三服，每服用水一盏半，入大枣二枚劈破，同煎至七分，去滓食后温服。

治伤寒后体虚，心脾积热，口干烦渴。栝蒌丸方

栝蒌根 黄连（去须） 茯神（去木） 麦门冬（去心焙各一两） 桑根白皮（锉） 犀角屑 人参 地骨皮 铁粉 黄芩（去黑心各三分） 甘草（炙半两）

上一十一味，捣罗为末，炼蜜和捣五百杵，丸如梧桐子大，每服三十丸，食后煎小麦汤下。

治伤寒烦渴，饮水无度，日渐瘦悴。知母犀角汤方

知母（焙） 犀角屑 升麻（各半两） 石膏（碎三分）

上四味，并细锉，每服五钱匕，以水一盏半。入竹叶三七片，小麦五十粒，同煎至七分去滓，入土瓜根汁栝蒌根汁各半合，搅匀食后温服。

治伤寒汗后烦热，燥渴不止。黄芩饮方

黄芩（去黑心） 桑根白皮（锉各三分） 葛根（锉） 麦门冬（去心焙各一两） 甘草（炙半两）

上五味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时。

治伤寒大汗后烦渴，及热不解。知母汤方

知母（焙） 人参 石膏（碎各一两） 甘草（炙半两）

上四味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓温服，不拘时。

治伤寒烦渴，小便不利。猪苓汤方

猪苓（去黑皮锉） 赤茯苓（去黑皮） 滑石（碎） 葛根（锉） 泽泻（锉）

上五味，等分，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓不计时候温服。

治伤寒霍乱，发热烦渴。紫苏丸方

紫苏叶 藿香叶（各二两） 干木瓜（不入盐者） 人参 甘草（微炙锉各一两） 白茯苓（去黑皮三两） 桂（去粗皮半两）

上七味，捣罗为细末，入麝香二钱，同研令匀，炼蜜和丸，如樱桃大，每服一丸，嚼破，以温熟水下，不拘时候。

上一页：伤寒潮热
下一页：伤寒烦躁


伤寒烦躁 《圣济总录》

伤寒烦躁

论曰伤寒阳气多阴气少，病发于阳经者，故令烦躁，其候身热而烦，渴引水浆，若胃中干燥者，必谵语，亦有少阴经烦躁者，当辨之。

治伤寒太阳中风，脉浮紧，发热恶寒，身疼痛，不汗出而烦躁者，大青龙汤主之，若脉微弱，汗出恶风者，不可服之，服之则厥逆筋惕肉 ，此为逆。大青龙汤方

麻黄（去根节六两） 桂（去粗皮） 甘草（炙锉各二两） 杏仁（去皮尖双仁炒四十枚） 石膏（如鸡子大碎）

上五味， 咀如麻豆大，每服五钱匕，水一盏半，生姜五片，枣二枚劈，煎至八分，去滓温服，汗出多者，温粉粉之，一服汗者，停后服。

治伤寒太阳病发汗后，大汗出，胃中干，烦躁不得眠，欲饮水者，少少与之，令胃气和则愈，若脉浮小便不利，微热消渴者。五苓散主之方

猪苓（去黑皮） 白术 赤茯苓（去黑皮各三分） 桂（去粗皮半两） 泽泻（一两一分）

上五味，捣罗为散 每服二钱匕，白饮调下日三，多饮暖水汗出愈。

治伤寒若吐若下后，七八日不解，热结在里，表里俱热，时时恶风，大渴舌上干燥而烦，欲知母（六两） 石膏（一斤碎） 甘草（二两炙） 人参（三两）

上四味， 咀如麻豆大，每服五钱匕，水一盏半，入粳米一匙同煎，米熟去滓温服。立夏后立秋前乃可服，立秋后不可服，正月二月三月尚冷，亦不可服，服之则呕利而腹痛，诸亡血虚家，亦不可服，服之则腹痛，利者但可温之当愈。

治伤寒汗下后，病仍不解烦躁者。茯苓四逆汤主之方

白茯苓（去黑皮四两） 人参（一两） 附子（一枚生用去皮脐破八片） 干姜（一两半） 甘草（二两炙）

上五味，锉如麻豆大，每服五钱匕，水一盏半，煎至八分，去滓温服。

治伤寒少阴病吐利手足逆冷，烦躁欲死者。吴茱萸汤主之方

吴茱萸（汤洗焙炒一升） 人参（二两）

上二味， 咀，如麻豆大，每服五钱匕，水一盏半，生姜一枣大切，大枣二枚劈，煎至八分，去滓温服日三。

治伤寒烦躁不解，脉大喘热头疼。知母汤方

知母 栝蒌根 甘草（微炙各一两） 石膏（二两）

上四味，粗捣筛，每服三钱匕，水一盏，入粳米少许，煮米熟去滓温服，不拘时。

治伤寒头痛大热烦躁。黄芩散方

黄芩（去黑心） 玄参（各二两） 大黄（锉炒） 甘草（炙锉） 枳壳（去瓤麸炒各一两） 升麻（一两半焙）

上六味，捣罗为散，每服二钱匕，熟水调下立愈。

治伤寒心神烦躁，壮热狂言，毒瓦斯伏留于胸膈。大黄汤方

大黄（锉炒） 黄连（去须） 甘草（炙锉各半两） 麦门冬（去心焙柴胡去苗各一两）

上五味，粗捣筛，每服三钱匕，水一盏，入竹叶十片，生姜三片，煎至六分，去滓温服不拘时。

治伤寒烦躁退热。葛根散方

葛根（锉） 黄 （锉） 甘草（炙锉各五两） 山栀子仁（八两） 石膏（碎研三两）

上五味，捣研为散，每服二钱匕，新汲水入蜜调下。

治伤寒狂躁闷乱。大安丸方

凝水石（半斤 赤黄土内罨两宿取出研末用菠 汁和作饼阴干再研又和又阴三次为度）朴硝（四两） 甘草（二两炙锉为末）

上三味，同研匀细，再用菠 汁和丸，难丸即入少许炊饼，丸如弹子大，又有丸如梧桐子大，每服一丸，生地黄汁化下，如复躁时，即化大丸子，下小丸子十五丸，只一服定，如无地黄汁，新水化下。

治伤寒大热，烦躁闷乱。不灰木散方

不灰木（二两） 滑石（研） 凝水石（ 研） 板蓝根 甘草（生用各一两）

上五味，捣研为散，每服二钱匕，用生米泔化乳糖一枣大调下。

治伤寒烦躁，闷乱不解。鸡清散方

郁金（二枚一枚生使一枚煨熟）

上一味，捣罗为散，用新汲水一盏，生鸡子清一枚，调匀顿服，取利一行，躁热立定。

治伤寒阳盛烦躁，及夏月中热发躁。八石散方

代赭（三两） 凝水石 甘草（炙锉别为末） 不灰木（各八两） 金星石 银星石 云母石膏 太阴玄 精石（各四两） 阳起石（二两别生研）

上一十味，除阳起石甘草外，余八味固济瓷罐中歇口，约一秤炭火 赤，频将代赭出醋中淬五度，去火候冷取出，湿地上纸衬。盆合土盖两宿，捣罗更细研，三二日，入阳起石甘草末拌匀，每服半钱至一钱匕，生姜蜜水，或新汲水调下。

治伤寒躁闷，口干时渴，狂言乱道。凝水石丸方

凝水石（半斤用炭火半秤烧半日取出放温土上出火毒研两日令极细以瓮器盛于井中浸一宿） 龙

上五味，合研匀细，糯米粥和丸，如弹子大，每服一丸，生姜蜜水化下。

治伤寒烦躁狂言，咽膈壅闷，口干多渴。梅红汤方

乌梅肉（炒） 知母（焙） 贝母（去心） 藿香叶 五味子 蛤粉 人参 赤茯苓（去黑皮） 大黄（锉炒） 甘草（炙锉各一两）

上一十味，粗捣筛，每服三钱匕，水一盏，入小麦竹叶，煎至六分，去滓温服。

治伤寒热盛，狂躁闷乱，欲发黄及发疮胗，热毒瓦斯盛，口干烦渴。必效散方

生地黄 生地胆草 生龙胆（并研绞取汁三停共一盏同浸横纹甘草末一两候汁尽阴干）菠（紫叶肥者去茎阴干半两） 龙脑（一钱研） 牛黄（半钱研）

上六味，捣罗甘草菠 为末，与龙脑牛黄合研，每服二钱匕，研林檎绞取汁。新汲水相和调服，如心烦躁热，及欲发黄，即别入龙脑少许和鸡子清调服，小儿服一钱或半钱匕。

治伤寒三日后心烦躁热狂言。铅霜散方

铅白霜（一分） 马牙硝（一两）

上二味，研匀，每服半钱匕，生姜蜜水调下，小儿一字匕。

治阳毒伤寒五六日以上，但胸中烦热，干呕躁闷。芦根汤方

芦根（一两） 知母（焙） 栝蒌根 柴胡（去苗） 黄芩（去黑心） 甘草（炙锉各一两半）

上六味，粗捣筛，每服二钱匕，水一盏，生姜三片，煎至七分，去滓温服不拘时。

治伤寒温病后烦躁。龙胆汤方

龙胆 葳蕤 芍药 黄芩（去黑心） 石膏 麻黄（去根节） 升麻 甘草（炙锉各三分） 葛根（锉一两） 桂（去粗皮） 大青（各半两）

上一十一味，粗捣筛，每服三钱匕，水一盏，生姜一枣大拍碎，煎至六分，去滓温服。

治伤寒七八日，汗后心烦躁渴。人参汤方

人参 黄芩（去黑心） 柴胡（去苗） 葛根（锉各一两） 山栀子仁 甘草（炙锉各半两）

上六味，粗捣筛，每服五钱匕，水一盏半，生姜一枣大拍碎。煎至七分去滓，不拘时温服。

治伤寒阳明病，脉浮而紧，咽燥口苦，腹满而喘，汗出不恶寒。反恶热身重，若发汗则躁，心愦愦而反谵语，若加温针，必怵惕烦躁不得眠，若下之。则胃中空虚。客气动膈，心中懊 ，舌上胎者。属栀子豉汤方

栀子仁（肥者四枚擘） 豉（半两）

上二味，以水二盏，煎栀子取一盏，入豉再煎取七分，去滓温服，一服得吐者止。

治伤寒火逆下之，因烧针烦躁者。属桂枝 甘草龙骨牡蛎汤方

桂（去粗皮一两） 甘草（炙锉） 龙骨 牡蛎熬（各二两）

上四味， 咀，如麻豆大，每服五钱匕，水一盏半，煎至七分，去滓温服日三。

治伤寒烦躁，身热谵妄。硝石丸方

硝石（半两） 丹砂（一分）

上二味，细研，糯米粥和丸，如樱桃大。每服一丸，生糯米汁入油一两点化药，青柳枝打匀服。

治伤寒阴阳不顺，发躁闷乱，气虚呕逆。神应散方

丹砂（研） 石硫黄（研各一钱） 土硝（二钱） 蛤粉（三钱半） 人参 白茯苓（去黑皮各一分）

上六味，捣罗为散，每服一钱匕，用脂麻水调下，不计时候服。

上一页：伤寒烦渴
下一页：伤寒厥


伤寒厥 《圣济总录》

伤寒厥

论曰伤寒病手足逆冷，其名曰厥，此因阳气衰阴气盛，阴胜则阳脉逆而不通于四肢，所以逆冷。其证令人恶寒，不饮水，下利清谷，或清便自调，或小便数，外证默静，是其候也。

宜温之灸之，若灸之而手足不温者，为难治，然厥亦有热者，先发热而后厥。热深厥亦深，热微厥亦微，脉虽沉伏，按之当滑，若或畏热，或饮水，或扬手掷足，烦躁不得眠，大便秘，小便赤，外证昏愦者，虽厥不可温也，宜下之。

治伤寒手足厥逆，微喘脉不出。通脉四逆汤方

附子（炮裂去皮脐半两） 干姜（炮裂一两半） 人参（一两） 甘草（一两炙）

上四味，各锉如麻豆，每服五钱匕，水一盏半，煎至八分，去滓温服。

治伤寒手足厥寒，脉细欲绝。当归四逆汤方

当归（切焙） 桂（去粗皮） 芍药 细辛（去苗叶各一两） 木通 甘草（炙各七钱）

上六味，锉如麻豆，每服五钱匕，水一盏半，枣二枚劈破，煎至八分，去滓温服。

治伤寒下利清谷，里寒外热，汗出而厥，腹痛兼呕。芍药汤方

芍药（一两） 附子（炮裂去皮脐三分） 人参 甘草（炙各半两）

上四味，锉如麻豆，每服五钱匕，水一盏半，入生姜半分拍碎，同煎至八分。去滓温服，日晚再服。

治伤寒手足厥冷，脉细欲绝者。吴茱萸汤方

吴茱萸（汤淘三遍焙干炒） 当归（切焙） 芍药（各一两） 甘草（炙三分） 干姜（炮裂半两） 桂（去粗皮一两） 辛（去苗叶三分）

上七味，粗捣筛，每服五钱匕，水一盏，酒半盏，枣三枚劈破，同煎至八分，去滓温服。

治伤寒手足厥冷，汗出脉微。白术汤方

白术（一两） 人参（三分） 桂（去粗皮） 干姜（炮裂） 附子（炮裂去皮脐各半两） 甘草（三分炙）

上六味，锉如麻豆，每服五钱匕，水一盏半，煎至一盏，去滓温服。

治伤寒四肢厥冷，又下利恶寒。附子汤方

附子（炮裂去皮脐半两） 甘草（炙） 干姜（炮裂） 芍药（各一两）

上四味，锉如麻豆，每服五钱匕，水一盏半，煎至一盏，去滓温服。

治伤寒里寒外热，手足多厥。人参汤方

人参 白术（各一两） 细辛（去苗叶） 干姜（炮裂各三分） 甘草（半两炙）

上五味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓食前温服。

治伤寒四逆。阳起石丸方

阳起石 太阴玄精石 硝石 附子（炮裂去皮脐等分）

上四味，捣研为细末，汤浸蒸饼和丸，如梧桐子大，每服五丸至十丸，新汲水下，汗出解。

治伤寒手足厥冷，脉沉细。正阳丸方

硫黄（一两） 硝石（一两） 太阴玄精石（半两）

上三味，细研，入瓷瓶子内，瓦子塞口，黄泥固济阴干，以炭火一斤，养令火尽，放冷出药，研如粉，酒煮面糊和丸，如梧桐子大，每服十五丸至二十丸。热酒下，不计时候。

治气虚阳脱，体冷无脉，气息欲绝，不省人事，及伤寒阴厥，百药不效者，葱熨法葱（一斤水洗净）

上以麻缕缠如盏许大，切去根及叶，惟存白长二寸许，如大饼 ，先以火 一面令通热，乃以热处放在病患脐中连脐下，其上以熨斗满贮火熨之，令葱饼中热气入肌肉中，须预作三四饼子，一饼坏不可熨，又易一饼，良久病患当渐醒，手足温有汗，更服四逆汤辈温其内，即瘥。

上一页：伤寒烦躁
下一页：伤寒头痛


伤寒头痛 《圣济总录》

伤寒头痛

论曰伤寒头痛者，邪气循阳脉上攻于头也，是以伤寒伤风温病热病风温病，皆有头痛证者，盖头痛皆阳证也。故太阳头痛，必发热恶寒，阳明头痛，不恶寒反恶热，少阳头痛，脉弦细而发热，至于三阴脉，从足至胸，皆不至头，惟厥阴脉挟胃属肝络胆。循喉咙上颃颡。

连目出额，故仲景止有厥阴头痛一证，治以吴茱萸汤者是也。

治伤寒太阳病，头痛发热，汗出恶风。桂枝汤方

桂枝（去粗皮） 芍药（各三两） 甘草（炙二两）

上三味， 咀如麻豆，每服五钱匕，水一盏半，入生姜一枣大拍碎，枣三枚去核，同煎至八分，去滓温服，以热稀粥投之助药力。

治伤寒后不大便六七日，头痛有热。承气汤方

大黄（四两） 浓朴（去粗皮生姜汁炙二两） 枳实（去瓤麸炒三个）

上三味， 咀如麻豆，每服三钱匕，水一盏半，煎至八分，去滓温服。

治伤寒太阳病，头痛发热，身疼腰痛，骨节疼，恶风无汗而喘者。麻黄汤方

麻黄（去根节煮去沫三两焙） 桂（去粗皮二两） 甘草（炙一两） 杏仁（七十个去皮尖双仁）

上四味， 咀如麻豆，每服五钱匕，水一盏半，煎至八分，去滓温服取汗。

治伤寒已发汗或未发汗，头疼如破。连须葱白汤方

连须葱白（寸切三茎） 生姜（切二两）

上二味，分作三服，每服以水二盏，煎至一盏，去滓通口服，此汤不瘥者，服葛根葱白汤。

治伤寒头疼不止。葛根葱白汤方

葛根（锉） 芍药 知母（各半两） 芎 （三分）

上四味， 咀如麻豆大，每服五钱匕，水一盏半，入葱白三寸，生姜一枣大各拍碎，同煎至治伤寒脉弦细，头痛发热者，属少阳也，少阳不可发汗。宜用小柴胡汤方

柴胡（去苗二两） 黄芩（去黑心） 人参 甘草（炙各三分） 半夏（六钱洗去滑）

上五味， 咀如麻豆大，每服五钱匕，水一盏半，生姜一枣大，枣三枚去核，同煎至八分，治伤寒厥阴证，干呕吐涎沫头痛。吴茱萸汤方

吴茱萸（三两洗焙） 人参（一两半）

上二味， 咀如麻豆大 每服五钱匕，水一盏半，入生姜一枣大拍碎，枣三枚去核，同煎至八分，去滓温服。

治伤寒头痛痰盛。石膏丸方

石膏（细研水飞过四两） 乌头（去皮脐生用一两） 硝石（研一两半） 太阴玄精石（研二两）

上四味，捣研为末，和匀如粉，以生姜自然汁，煮面糊和丸，如梧桐子大，每服十丸至十五丸，荆芥茶下，甚者不过三服。

治伤寒头疼壮热，化痰发汗，圣白散方

附子（一枚大者炮裂去皮脐） 白附子（生） 天南星（炮） 半夏（洗去滑为末生姜汁和作饼焙干） 麻黄（去根节各半两） 石膏（碎研一两） 麝香（研半钱） 白芷（一分）

上八味，捣罗六味为末，入石膏麝香末，同研令匀，每服半钱匕，热葱茶调下，甚者连进三服。

治伤寒头痛。太一散方

附子（大者炮裂去皮脐一两） 甘草（生） 石苇（去毛各半两） 石膏（研） 滑石（研各二两）

上五味，捣罗三味为细散，入石膏滑石末同研匀，每服二钱匕，葱白薄荷茶调下。

治伤寒头痛。白藓皮汤方

白藓皮 菊花 石膏（研） 荆芥穗（各一两） 桂（去粗皮一分） 甘草（炙半两） 麻黄（去节二两）

上七味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服。

治伤寒头痛不止。茶调散方

石膏（碎研二两） 羌活（去芦头生用） 苍术（去皮） 甘草（半生半炙） 芎 茵陈蒿 荆芥穗（各一两） 桂（去粗皮半两）

上八味，捣罗为散，每服一钱匕，用腊茶末一钱匕，同葱白煎汤点热服。

治伤寒头痛目眩汗出。麝香丸方

麝香（研） 龙脑研（各一分） 丹砂（一两半研） 雄黄（研） 木香 赤箭（各一两） 牛黄（研） 白花蛇肉 乌蛇肉（各酒浸炙） 干蝎（炒去土） 羚羊角（镑各半两）天南星（炮） 麻黄（去根节各二两） 白附子（生） 天麻（酒浸焙） 防风（去叉） 零陵香叶 藿香叶 天雄（炮裂去皮脐各三分）

上一十九味，捣罗十四味为末，入麝香等五味，研匀炼蜜。丸如小鸡头实大，每服二丸细嚼，温酒下，不拘时候。

治伤寒头痛。天南星丸方

天南星（末二两） 石膏（末一两水飞过）

上二味，填牛胆中，用薄荷包，更用荷叶外包，于风道中挂，以清明节候，入龙脑少许，滴雪水，丸如鸡头大，每服一丸烂嚼，薄荷汤下。

治伤寒头痛不止。黄芩汤方

黄芩（去黑心） 石膏（碎） 茵陈蒿 柴胡（去苗） 桔梗（锉炒） 牡丹皮 荆芥穗栀子仁（各一分） 麻黄（去根节半两）

上九味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓食后温服。

治伤寒头疼不可忍。石膏汤方

石膏（碎） 麻黄（去根节各一两） 何首乌（去黑皮半两） 葛根（锉三分）

上四味，粗捣筛，每服三钱匕，生姜三片，水一盏，同煎至八分，去滓温服。

治伤寒头痛。石膏煮散方

石膏（研水飞过一两半） 旋复花（一两） 白蒺藜（炒） 甘菊花 山栀子仁 茵陈蒿太阴玄精石（研） 芎 （各半两）

上八味，捣罗六味为细末，入石膏等研匀，每服三钱匕，水一盏，入荆芥少许，同煎至七分，不去滓温服，不拘时候。

治伤寒头疼不止。芎 饮方

芎 （半两） 马牙硝（研） 石膏（研各一两）

上三味，粗捣筛，每服二钱匕，水一盏，入生姜三片，好茶一钱匕，同煎至六分，去滓温服，不拘时候。

治伤寒头疼鼻塞。一字散方

芎 （一两） 草乌头（炮裂去皮尖一两半） 石膏（研一两） 雄黄（二钱醋浸一宿焙研）

上四味，捣罗三味为散，入雄黄末研匀，每服一字，入腊茶半钱匕，葱白一寸，煎汤点服。

治伤寒头疼胸中满，及发寒热，脉紧而不大者，是膈上有涎。宜用瓜蒂散方

瓜蒂（一两）

上一味，捣罗为散，每服一钱匕，温熟水调下，吐涎愈。

治伤寒头痛，自汗，壮热，身体拘急，喘粗骨节酸疼。人参汤方

人参 甘草（炙各二两） 桂（去粗皮） 陈橘皮（汤浸去白焙） 白茯苓（去黑皮） 防风（去叉） 五味子 柴胡（去苗各一两） 附子（炮裂去皮脐） 半夏（生姜汁浸一复时各半两）

上一十味，锉如麻豆大，每服三钱匕，水一盏，入生姜二片，枣二枚劈破，同煎至七分，去治风气不和，头昏目眩，鼻塞声重，语声不出，身体倦，肢节疼痛，痰壅咳嗽，寒热往来。消风羌活汤方

羌活（去芦头） 甘菊花 麻黄（去根节） 芎 防风（去叉） 石膏（研） 前胡（去芦头） 黄芩（去黑心各三两） 甘草（炙锉） 枳壳（麸炒去瓤四两） 白茯苓（去黑皮） 蔓荆实（各半斤） 细辛（去苗叶半两）

上一十三味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不计时候。

治伤寒解表止头痛，兼治破伤风，及一切诸风。麻黄丸方

麻黄（去根节汤煮掠去沫焙干） 乌头（水浸三日日一易曝干炮裂去皮脐） 天南星（炮捣末） 半夏（汤洗去滑七遍） 石膏（泥裹火 通赤研各四两） 白芷（三两） 甘草（炙锉一两） 龙脑（研半两） 麝香（研一分）

上九味，将八味捣研为末，水煮天南星和丸，如小弹子大，每服一丸，葱茶或葱酒嚼下，薄荷茶亦得，连二三服，此本白龙丸，后又加麻黄寒水石，用石膏末为衣，治伤寒至佳，小伤风服之立瘥，解表药中，此尤神速。

治伤寒头痛三日以里。可服白雪丸方

乌头（去皮脐） 附子（去皮脐） 白附子 天南星 天麻 麻黄（去根节） 甘草（并生用等分）

上七味，捣罗为末，水浸宿炊饼，和丸如樱桃大，火 寒水石粉为衣，每服一丸，热酒或葱茶嚼下，良久以热粥投之。

治初得伤寒，头痛壮热。前胡汤方

前胡（去芦头） 半夏（汤洗七遍去滑生姜汁炙切焙） 玄参（坚者） 旋复花 甘草（炙锉） 桂（去粗皮） 黄芩（去黑心） 桔梗（锉炒） 生干地黄（焙各一两）

上九味，粗捣筛，每服五钱匕，水一盏半，生姜五片，煎至八分，去滓热服，不拘时候。

治伤寒头痛身热，百节疼痛。四白散方

蒺藜子（炒去角） 白芷 白附子（炮） 白僵蚕（炒等分）

上四味，捣罗为散，每服二钱匕，茶清或酒调下，不拘时候。

上一页：伤寒厥
下一页：伤寒喘


伤寒喘 《圣济总录》

伤寒喘

论曰伤寒喘，其证不一，有邪气在表，表未解，无汗而喘者，有邪气在里，汗出不恶寒，腹满而喘者，有潮热者，有心下有水而喘者，古人治之，亦各求其本，故在表者当汗，在里者宜下，至于心下有水而喘，则又当利其小便也，若乃阴证发喘，是为无阳，非灸之不可。

治伤寒心下有水气，咳而发喘。小青龙去麻黄加杏仁汤方

芍药 桂（去粗皮） 甘草（炙） 细辛（去苗叶） 五味子（炒） 干姜（炮裂） 杏仁（汤浸去皮尖双仁炒各三两） 半夏（汤浸七遍切焙二两半）

上八味，锉如麻豆大 每服五钱匕，水一盏半，煎取七分，去滓温服。

治伤寒下后，不可更行桂枝汤，汗出而喘无大热者。属麻黄杏子甘草石膏汤方

麻黄（去根节沸汤掠去沫焙四两） 杏仁（去皮尖双仁炒五十枚） 甘草（炙二两） 石膏（半斤碎）

上四味，锉如麻豆大，每服五钱匕，水一盏半，煎取八分，去滓温服。

治伤寒太阳与阳明合病，喘而胸满者，不可下。属麻黄汤方

麻黄（去根节先以沸汤掠过焙干三两） 桂（去粗皮二两） 甘草（一两炙） 杏仁（汤去皮尖双仁七十枚炒）。

上四味，锉，如麻豆大，每服五钱匕，水一盏半，煎至六分，去滓温服，取微汗，不须啜粥，余如桂枝将息法。

治伤寒心下有水气，肺气虚胀，喘急咽燥。茯苓汤方

赤茯苓（去黑皮） 石膏（各一两半） 芍药（三分） 半夏（一两汤浸七遍炒令干） 细辛（去苗叶） 桂（去粗皮） 五味子（各半两） 麻黄（去根节沸汤掠去沫焙） 桑根白皮（锉各一两）

上九味，锉如麻豆大，每服五钱匕。水一盏半，入生姜一分拍碎，同煎至八分，去滓温服。

治伤寒表不解，心下喘满，及大小便难猪苓汤方

猪苓（去黑皮） 赤茯苓（去黑皮） 白术（炒） 麻黄（去根节） 桂（去粗皮） 葶苈（微炒） 泽泻

上七味，等分，粗捣筛，每服三钱匕，水一盏，生姜三片，同煎至七分，去滓温服。

治伤寒后肺气喘促。马兜铃汤方

马兜铃（一分） 木通（锉一两） 陈橘皮（汤浸去白焙半两） 紫苏茎叶（一分）

上四味，粗捣筛，每服五钱匕，水一盏半，入灯心十五茎，枣三枚劈破，同煎至七分，去滓食后温服，日二。

治伤寒后肺气上喘。咽喉噎塞，头面虚浮。木香丸方

木香（一两） 昆布（汤洗去咸味焙令干） 海藻（汤洗去咸味焙令干） 干姜（炮裂各三分） 细辛（去苗叶） 海蛤（别研如粉） 蜀椒（去目及闭口微炒令汗出各半两）

上七味，将六味捣罗为末，入海蛤同研令匀，炼蜜和，更捣三五百杵，丸梧桐子大，每服空心米饮下十五丸。

治伤寒汗后发喘，壮热不除，大腹皮汤方

大腹皮（锉） 柴胡（去苗各一两） 赤茯苓（去黑皮三分） 桑根白皮（微炙锉半两）

上四味，粗捣筛，每服三钱匕，水一盏，入生姜三片，同煎至六分，去滓不计时温服。

治伤寒后喘咳不得卧，卧则气壅心胸满闷。芸薹子丸方

芸薹子（一两微炒） 葶苈（微炒） 杏仁（汤浸去皮尖双仁炒令黄细研各一两半） 紫菀（去土） 马兜铃 皂荚（酥炙令黄去皮子） 甘草（各半两炙令微赤） 白前 防己 人参（各三分）

上一十味，捣罗九味为末，入杏仁同研令匀，炼蜜和捣三五百杵，丸如梧桐子大。每服食前，童子小便煎乌梅汤，下二十丸，日二。

治伤寒后脾胃虚冷，上攻气喘。木香丸方

木香 肉豆蔻（去壳各半两） 人参 白茯苓（去黑皮各三分） 桂（去粗皮） 槟榔（锉各一两） 阿魏（用酒研如泥入面少许拌和作饼子炙令黄熟） 丁香（各一分）

上八味，捣罗为末，炼蜜和，更捣三五百杵，丸如梧桐子大，每服食后米饮下二十丸。

治伤寒太阳病，下之微喘者，表未解故也。属桂枝加浓朴杏子汤方

桂（去粗皮） 芍药（各三两） 甘草 浓朴（去粗皮生姜汁炙各二两） 杏仁（五十枚去皮尖）

上五味，锉如麻豆大，每服五钱匕，水一盏半，入生姜一枣大切，大枣二枚劈，煎取八分，去滓温服。

治伤寒阳明病脉迟，虽汗出不恶寒者，其身必重，短气腹满而喘有潮热者，此外欲解，可攻里也，手足 然汗出者，此大便已硬也，大承气汤主之。若汗多微发热恶寒者，外未解也，其热不潮，未可与承气汤。若腹大满不通者，可与小承气汤，微和胃气，勿令至大泄下。

大承大黄（酒洗四两） 浓朴（去粗皮生姜汁炙半斤） 枳实（炙五枚）

上三味，锉如麻豆大，每服五钱匕，水一盏半，煎取八分，入芒硝一钱匕，再上火一两沸，温服，得下止后服。

上一页：伤寒头痛
下一页：伤寒上气


伤寒上气 《圣济总录》

伤寒上气

论曰伤寒上气者，肺主气，手太阴是其经也，病患肺气夙有不调，又遇寒热邪气。伤于其经，则胀而气逆不下，故令上气。

治伤寒后上气，喉咽不利，胸膈多痰气逆。半夏汤方

半夏（汤洗七遍炒干一两） 桂（去粗皮半两） 甘草（炙一分） 槟榔（锉三分） 陈橘皮（汤浸去白焙） 枳壳（去瓤麸炒各半两）

上六味，粗捣筛，每服五钱匕，用水一盏半，生姜一分拍碎，同煎至八分，去滓食后温服。

治伤寒后上气烦满，客热在脏，干呕，口中生疮，不得饮食。竹茹汤方

青竹茹 葛根（各一两） 半夏（汤洗七遍焙干） 麦门冬（去心焙各三分） 甘草 陈橘皮（汤洗去白焙各半两）

上六味，粗捣筛，每服五钱匕，水一盏半，生姜一分拍碎，同煎至八分，去滓食后温服。

治伤寒后饮水多，卒上气发热。贝母汤方

贝母（炮去心） 桑根白皮（锉） 款冬花（各一两） 甘草（炙一分） 陈橘皮（汤浸去白焙半两）

上五味，粗捣筛，每服五钱匕，水一盏半，竹叶三七片，同煎至八分，去滓食后温服。

治伤寒后上气咳嗽。止嗽丸方

干姜（炮） 皂荚（涂酥炙令黄去皮子） 桂（去粗皮）

上三味，等分，捣罗为末，炼蜜和杵三五百下，丸如梧桐子大，每服二十丸，食后米饮下，日二。

治伤寒后上气，咳嗽多痰，腹胁虚胀。大腹皮丸方

大腹皮 杏仁（汤浸去皮尖双仁炒研如膏各一两半） 桑根白皮 诃黎勒皮 半夏（汤洗七遍炒干） 葶苈（隔纸炒） 前胡（去芦头各一两） 枳实（麸炒） 防己（各半两） 紫菀（去苗土三分）

上一十味，捣罗九味为末，入杏仁膏同研令匀，炼蜜和杵三五百下，丸如梧桐了大。每服食后，煎生姜枣汤，下十五丸，日二服。

治伤寒肺壅，上气多痰。葶苈丸方

葶苈（隔纸微炒一两） 杏仁（汤浸去皮尖双仁炒黄别研一两） 防己（一两半） 赤茯苓（去黑皮一两） 甘草（炙半两）

上五味，捣罗四味为末，入杏仁同研匀，以枣肉和丸，如梧桐子大，每服二十丸。食后煎桑白皮汤下，日二，微利即止。

治伤寒后上气咳嗽。白前丸方

白前 贝母（炮去心） 人参 紫菀（去苗土各一两） 款冬花（三分） 桑根白皮（炙锉） 葶苈（隔纸微炒） 杏仁（汤浸去皮尖双仁炒黄别研如膏各一两半）

上八味，捣罗七味为末，入杏仁同研匀，炼蜜和杵三五百下，丸如梧桐子大，每服十五丸，食后米饮下，渐加至二十丸。

治伤寒后，心肺热，上气喘逆。天门冬丸方

天门冬（去心焙） 白茯苓（去黑皮） 杏仁（汤浸去皮尖双仁炒黄别研各一两） 贝母（去心） 生干地黄（焙） 甘草（炙锉） 人参 乌梅肉（炒各半两）

上八味，捣罗七味为末，入杏仁研令匀，炼蜜和，更杵三五百下，丸如弹子大，食后含化一丸，咽津，日可三五丸。

治伤寒后上气喘粗，身面肿，小便涩。葶苈汤方

葶苈（隔纸微炒半两） 大枣（去核五枚）

上二味，用水一大盏，煎至半盏去滓，不计时候温服。

治伤寒后伤肺，咳唾有血，胸胁胀满，上气羸瘦。麦门冬汤方

麦门冬（去心焙） 桑根白皮（炙锉） 生干地黄（各一两） 半夏（汤洗七遍焙干） 紫菀（去苗土） 桔梗（炒）淡竹茹 麻黄（去根节各三分） 五味子 甘草（炙各半两）

上一十味，粗捣筛，每服五钱匕，水一盏半，生姜一分拍碎，枣三枚劈破，同煎至七分，去滓食后温服。

治伤寒心肺有热，咳嗽上气，喉中作声，痰涕口干。贝母丸方

贝母（去心二两） 甘草（炙三分） 旋复花（半两） 杏仁（汤浸去皮尖双仁研如膏四两） 天门冬（去心焙一两）

上五味，捣罗四味为末，入杏仁同研匀，炼蜜和杵三五百下，丸如弹子大，每食后含化一丸，津咽。

治伤寒后脾胃气不和，食饮无味，上气壅闷。诃黎勒丸方

诃黎勒（炮去核） 半夏（汤洗七遍焙干炒） 白术（各一两） 槟榔锉 枳壳（去瓤麸炒各半两） 人参 芍药 桂（去粗皮各三分）

上八味，捣罗为末，炼蜜和杵三五百下，丸如梧桐子大，每服二十丸，食后生姜汤下、日

上一页：伤寒喘
下一页：伤寒咳嗽


伤寒咳嗽 《圣济总录》

伤寒咳嗽

论曰伤寒咳嗽者，寒气留客于肺也，肺虚受寒，微则为咳嗽，然又有邪热客于上焦，其人必饮水，水停心下，水气乘肺而咳嗽者，当熟察之。

治伤寒咳嗽，日夜不止。麻黄汤方

麻黄（去根节汤煮掠去沫焙） 桑根白皮（锉） 赤茯苓（去黑皮各一两） 紫苏茎叶 葛根 五味子（炒） 甘草（炙锉） 紫菀（去苗土各半两） 石膏（一两半） 葶苈（微炒一分） 桂（去粗皮一两）

上一十一味，粗捣筛。每服五钱匕，水一盏半，入生姜半分拍碎，枣三枚劈破，同煎至八分，去滓食后温服。

治伤寒心下有水气，咳而微喘发热，或渴或利或噎。小青龙汤方

麻黄（去根节汤煮掠去沫一两） 半夏（汤洗去滑） 芍药 细辛（去苗叶） 干姜（炮）甘草（炙） 桂（去粗皮各三分） 五味子（炒半两）

上八味，锉如麻豆，每服五钱匕，水一盏半，煎至八分，去滓温服。

治伤寒咳嗽。五味子饮方

五味子（炒） 麻黄（去根节汤煮掠去沫焙） 阿胶（炙燥） 陈橘皮（汤浸去白焙各一两） 甘草（炙锉） 杏

上六味，粗捣筛，每服三钱匕，水一盏，入生姜三片，同煎至六分，去滓温服，不拘时候。

治伤寒五六日，往来寒热，或微热咳嗽。加减小柴胡汤方

柴胡（去苗二两） 黄芩（去黑心） 半夏（汤洗去滑） 甘草（炙各三分） 五味子（炒一合） 干姜（炮半两）

上六味，锉如麻豆，每服五钱匕，水一盏半，入生姜四片，煎至八分，去滓温服。

治伤寒咳嗽。紫苏汤方

紫苏叶（一两） 麻黄（去根节汤煮掠去沫焙一两半） 杏仁（汤浸去皮尖双仁炒二两）甘草（炙锉半两）

上四味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓温服，不拘时候。

治伤寒少阴证，二三日不已至四五日，腹痛小便不利，四肢沉重，自下利者，此为有水气，或呕或咳。加减真武汤方

白茯苓（去黑皮） 芍药 白术 五味子（炒各三分） 附子（一枚炮裂去皮脐） 细辛（去苗叶） 干姜（炮各一分）

上七味，锉如麻豆，每服五钱匕，水一盏半，入生姜四片。煎至八分，去滓温服。

治伤寒咳嗽痰唾，胸膈不利，头目昏眩。前胡汤方

前胡（去芦头） 大腹 半夏（汤洗七遍去滑焙） 甘草（炙锉） 陈橘皮（汤浸去白焙各一两）

上五味，粗捣筛，每服三钱匕，水一盏，入生姜三片，煎至六分，去滓温服，不拘时候。

治伤寒少阴病四逆，其人或咳或悸，或小便不利，或腹中痛，或泄利下重。四逆散方

甘草（炙锉） 枳实（麸炒去瓤） 柴胡（去苗） 芍药（各一两） 五味子（半两） 干姜（炮半两）

上六味，捣罗为散，每服二钱匕，米饮调下，日三服。

治伤寒热病发咳，坐卧喘急不安，诊其脉右手寸关洪大浮数。马兜铃汤方

马兜铃 杏仁（去皮尖双仁炒黄） 柴胡（去苗） 贝母（炒去心） 桔梗（锉炒） 紫菀（去苗土） 麻黄（去根节汤煮掠去沫焙） 麦门冬（去心焙），大腹皮（各一分） 大黄（三铢） 羌活（半两）

上一十一味，粗捣筛，每服四钱匕，水一盏半，生姜三片，同煎一两沸，去滓温服。

治少阴病下利六七日，咳而呕渴，心烦不得眠。猪苓汤方

猪苓（去黑皮） 赤茯苓（去黑皮） 阿胶（炙令燥） 泽泻 滑石（各半两）

上五味，除阿胶外，锉如麻豆，每服五钱匕，水一盏半，煎至八分，去滓纳阿胶一钱，消尽温服。

治伤寒肺壅，咳嗽上气，喉咽气逆，或恶寒，鼻中清水出者。杏仁汤方

杏仁（汤浸去皮尖双仁炒） 紫菀（去苗土） 黄芩（去黑心） 当归（切焙） 陈橘皮（汤浸去白焙各半两） 木香（一分） 大黄（炒一两半） 甘草（炙锉） 麻黄（去根节汤煮掠去沫） 桂（去粗皮各半两）

上一十味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服。

治伤寒壮热，头及身痛，胸膈不利，咳嗽多痰。杏仁汤方

杏仁（汤浸去皮尖双仁炒） 麻黄（去根节汤煮掠去沫焙） 贝母（去心） 射干 紫苏叶 柴胡（去苗） 紫菀（去苗土） 桔梗（炒各一分） 羌活（去芦头半两） 防风（去叉一分）

上一十味，粗捣筛，每服三钱匕，水一盏半，入生姜两片，同煎至八分去滓，食后临卧热服。

治伤寒肺热咳嗽头痛。石膏汤方

石膏（二两） 人参 贝母（炮去心各半两） 麦门冬（去心焙） 赤茯苓（去黑皮各三分）

上五味，粗捣筛，每服五钱匕，水一盏半，入竹叶三七片，同煎至八分，去滓食后温服。

治伤寒毒瓦斯攻肺，咳嗽喉中生疮。生地黄饮方

生干地黄（焙二两） 大黄（生锉） 升麻 贝母（去心炒黄） 麦门冬（去心焙） 甘草（炙锉各一两）

上六味，粗捣筛，每服三钱匕，水一盏，蜜一小匙头，同煎三两沸，去滓温服，不拘时候。

治伤寒邪热攻肺，喘咳心闷唾脓。款气汤方

赤茯苓（去黑皮） 前胡（去芦头各一两） 杏仁（汤浸去皮尖双仁炒一两半） 甘草（炙锉三分） 款冬花（三分麻黄去根节一两） 天门冬（去心焙半两）

上七味，粗捣筛，每服五钱匕，水一盏半，入生姜半分拍碎，同煎至八分，去滓食后温服。

治伤寒咳嗽头痛。半夏汤方

半夏（汤洗去滑炒一两） 附子（炮裂去皮脐半两） 款冬花 麻黄（去根节各一两） 干姜（炮一分）

上五味，锉如麻豆，每服三钱匕，水一盏，入生姜半分拍碎，同煎至六分，去滓食后温服。

治春冬伤寒，秋夏中冷，咳嗽喉鸣，声嘎干哕，喉中不利。射干汤方

射干 杏仁（汤浸去皮尖双仁炒各一两） 半夏（汤洗去滑炒） 甘草（炙锉） 桔梗（炒各三分） 桑根白皮 麻黄（去根节汤煮掠去沫焙各一两） 陈橘皮（汤浸去白焙） 紫菀（去苗土各半两）

上九味，粗捣筛，每服五钱匕，水一盏半，入生姜一分拍碎，枣三枚劈破，同煎至八分，去滓食后温服。

治伤寒后气嗽不解。钟乳散方

钟乳（鹅管者研如粉一分） 款冬花 桂（去粗皮） 白矾（ 各半两）

上四味，除钟乳外，捣罗为散，与钟乳粉同研匀，每用一字，安掌内，以舌舐咽之。

治伤寒后肺气壅，咳嗽声不出。陈橘皮汤方

陈橘皮（汤浸去白焙） 紫菀（去苗土） 人参 赤茯苓（去黑皮） 桑根白皮（锉） 杏仁（汤浸去皮尖双仁炒各一两） 甘草（炙锉） 桔梗（炒各半两）

上八味，粗捣筛，每服五钱匕，水一盏半，入生姜半分拍碎，同煎至八分，去滓温服。

治伤寒后咳嗽短气，涕唾稠粘，及风虚烦躁，发作无时。紫菀汤方

紫菀（去苗土） 紫苏叶 白前 杏仁（汤浸去皮尖双仁炒） 麻黄（去根节汤煮掠去沫各半两） 甘草（炙锉一分半） 葶苈（微炒一分）

上七味，粗捣筛，每服五钱匕，水一盏半，入生姜半分拍碎，枣三枚劈破，同煎至八分，去治伤寒后咳嗽。桔梗汤方

桔梗（炒一两） 紫菀（去苗土一两半） 桑根白皮（锉） 赤茯苓（去黑皮） 贝母（去心焙） 杏仁（汤浸去皮尖双仁炒） 人参（各一两） 甘草（炙锉三分）

上八味，粗捣筛，每服五钱匕，水一盏半，入枣三枚劈破，同煎至八分，去滓食后温服。

治伤寒后，咳嗽经旬未愈。柴胡汤方

柴胡（去苗） 桑根白皮 羌活（去芦头） 百合 当归（切焙各一两半） 石膏（碎）麻黄（去根节先煎掠去沫焙） 天雄（炮裂去皮脐二两） 黄连（去须） 贝母（煨去心） 五味子 桂（去粗皮） 枳壳（去瓤麸炒） 白石脂 款冬花（各一两） 黄芩（去黑心半两）杏仁（十枚去皮尖双仁炒）

上一十七味，锉如麻豆，每服五钱匕，水一盏半，入生姜一枣大切，煎至八分，去滓温服。

治伤寒咳嗽，肢体疼痛烦热。柴胡汤方

柴胡（去苗） 桑根白皮 天雄（炮裂去皮脐） 芎 赤半） 桂（去粗皮） 浓朴（去粗皮生姜汁炙） 黄连（去须） 百合 地榆（各一两）

上一十一味，锉如麻豆，每服五钱匕，水一盏半，生姜五片，煎至八分，去滓温服。

治肺脏感寒，咳嗽不止，兼头痛不可忍。前胡汤方

前胡（去芦头） 桂（去粗皮） 玄参 射干 款冬花 马兜铃 杏仁（去皮尖双仁炒研） 贝母（去心） 甘草（炙锉各一两） 麻黄（去根节） 旋复花（各一两半）

上一十一味，粗捣筛，每服五钱匕，水一盏半，煎取八分，去滓食后顿服。

治肺脏感寒，痰嗽不止，心膈烦满，饮食不得，常多呕逆。前胡饮方

前胡（去芦头） 桔梗（炒锉） 旋复花（炒） 玄参 人参 桂（去粗皮） 生干地黄（焙）甘草（炙锉各一两） 浓朴（去粗皮生姜汁炙一两半） 半夏（汤洗去滑焙二两）

上一十味，粗捣筛，每服五钱匕，水一盏半，生姜一分切，同煎取八分，去滓食后顿服。

治伤寒咳嗽痰涕多，不思食味。百部汤方

百部（一两） 款冬花 紫菀（去苗土） 五味子 人参 半夏（汤洗七遍炒） 前胡（去芦头） 麻黄（去根节汤煮掠去沫焙） 桂（去粗皮各半两） 杏仁（汤浸去皮尖双仁炒三分）

上一十味，粗捣筛，每服五钱匕，水一盏半，入生姜一分拍碎，枣三枚劈破，同煎至八分，去滓食后温服。

治伤寒客邪在肺，咳嗽声重，身体微热。润肺汤方

杏仁（汤浸去皮尖双仁炒） 甘草（炙锉各一两） 干姜（炮） 麻黄（去根节汤煮掠去沫焙）知母（焙）款冬花桑根白皮 陈橘皮（汤浸去白焙各半两）

上八味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓热呷，食后临卧服。

治伤寒后咳嗽，脉沉滞寒热。华盖汤方

麻黄（去根节汤煮掠去沫焙干） 杏仁（汤浸去皮尖双仁炒） 甘草（炙锉） 鹿角胶（炙燥）半夏（各一两将半夏汤洗十遍入生姜一两烂杵焙干）

上五味，粗捣筛，每服三钱匕，水一盏，入生姜二片，同煎至七分，去滓温服，日晚临卧，并三两服，汗出即差。

治伤寒声不出，咳嗽头疼。葛根汤方

葛根（锉焙） 麻黄（去根节各二两） 桔梗（炒） 杏仁（汤浸去皮尖双仁炒黄） 甘草（炙锉） 葶苈（纸上炒） 石膏（研各一两）

上七味，粗捣筛，每服三钱匕，水一盏，煎至八分，去滓温服，不拘时。

上一页：伤寒上气
下一页：伤寒干呕


伤寒干呕 《圣济总录》

伤寒干呕

论曰伤寒干呕者，呕而无所出也。此因邪热在胃，或发汗解后，胃中不和，尚有蓄热，气熏上焦，心下痞结，故令干呕，且诸邪气在胃，胃气上逆，皆发为呕。冷即寒痰凝滞，呕出治伤寒干呕不止。葛根汤方

葛根（锉一两） 茯苓（去黑皮半两） 半夏（汤洗七遍炒干三分） 白术（半两） 黄（三分锉） 人参（一两） 麦门冬（去心焙一两） 甘草（半两炙锉）

上八味，粗捣筛，每服三钱匕，水一盏，生姜半分拍碎，枣二枚劈破，同煎至六分，去滓温服。

治伤寒胃气虚热，干呕不止。竹茹汤方

淡竹茹（半两） 人参（一两） 前胡（去芦头三分） 甘草（半两炙） 芦根（一两）葛根（三分） 半夏（半两汤洗七遍切焙干）

上七味，锉如麻豆，每服五钱匕，水一盏半，入生姜一分拍碎，同煎至八分，去滓温服，不计时候。

治伤寒脾胃有热，干呕烦满。茯苓汤方

白茯苓（去黑皮一两） 人参（一两） 半夏（汤洗七遍切炒干） 麦门冬（去心焙各二两粳米二合） 甘

上六味，粗捣筛，每服五钱匕，用水一盏半，生姜一分拍碎，枣三枚劈破，竹叶三七片，同煎至八分，去滓温服日再。

治伤寒心脾虚热，干呕烦渴，不下食。芦根汤方

芦根（锉二两） 人参（一两半） 赤茯苓（去黑皮一两） 淡竹茹（一两） 甘草（炙锉半两）

上五味，粗捣筛，每服五钱匕，水一盏半，入小麦半匙，生姜半分拍碎，同煎至一盏，去滓温服日再。

治伤寒干呕，烦渴不止。枇杷叶汤方

枇杷叶（去毛姜汁炙） 麦门冬（去心焙） 葛根 人参（各三分） 白茯苓（去黑皮半两）甘草（炙锉一分）

上六味，粗捣筛，每服三钱匕，用水一盏，入生姜半分拍碎，同煎至七分去滓，不计时候温服。

治伤寒干呕不止，手足逆冷。姜橘汤方

生姜（切焙） 陈橘皮（汤浸去白焙）

上二味，等分，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓不拘时候温服。

治伤寒中风五六日以上，胸中烦，干呕。栝蒌实汤方

栝蒌实（一两） 柴胡（去苗八两） 黄芩（去黑心三两） 甘草（三两炙）

上四味，锉如麻豆，每服五钱匕，水一盏半，煎取一盏，去滓温服。

治伤寒热病干呕。芦根饮方

芦根（锉半两） 冬瓜皮（半两切焙）

上二味，粗捣筛，用水三盏，煎至一盏半，去滓分温二服，不计时候。

治伤寒后，胃中虚热，干呕不下食。人参汤方

人参（三分） 生姜（切焙半两） 陈橘皮（去白焙半两） 甘草（炙锉一两）

上四味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓温服。

治伤寒后胃气虚热，干呕不止，烦渴。陈橘皮汤方

陈橘皮（去白焙一两半） 甘草（炙锉半两） 枇杷叶（拭去毛一两半姜汁炙） 粟米（三合）

上四味，粗捣筛，每服五钱匕，水一盏半，生姜半分拍碎，同煎至一盏，去滓温服，不计时候。

治伤寒干呕，不下食。半夏汤方

半夏（汤洗七遍切焙干） 芦根 淡竹茹 麦门冬（去心焙） 人参 白茯苓（去黑皮各一两）

上六味，粗捣筛，每服五钱匕，水一盏半，生姜一分拍碎，同煎至一盏，去滓温服日再。

治伤寒后，胃间余热，干呕不止。半夏木通汤方

半夏（半两汤洗七遍切焙干） 木通（锉一两） 芦根（锉一两半） 陈橘皮（去白焙半两） 柴胡（去苗一两） 麦门冬（去心焙半两） 枇杷叶（拭去毛半两姜汁炙）

上七味，粗捣筛，每服五钱匕，水一盏半，入生姜一分拍碎，同煎至一盏，去滓食前温服。

治伤寒胃气虚冷，干呕不止。人参煮散方

人参（一两） 芍药 白术（各三分） 陈橘皮（汤浸去白焙） 干姜（炮） 杏仁（汤浸去皮尖双仁麸炒） 甘草（炙锉） 枳壳（去瓤麸炒各半两） 高良姜（一分）

上九味，捣为粗散，每服二钱匕，水一盏，入生姜五片，枣二枚劈破，煎至七分，去滓热服，并三服，以稀粥投之，汗出即瘥。

治伤寒风邪在胃，干呕不止，饮食不下。人参丸方

人参 茯苓（去黑皮） 茯神（去木） 丁香 半夏（汤洗去滑焙） 白 豆（各等分）

上六味，捣罗为细末，滴水为丸，如梧桐子大，每服二十丸，生姜汤下。

治伤寒邪热虽退，胃中不和，干呕不已，甚则吐逆。白术饮方

白术 芦根 浓朴（去粗皮生姜汁炙各一两） 枇杷叶（去毛炙半两）

上四味，粗捣筛，每服三钱匕，水一盏，入生姜五片，煎至七分，去滓温服。不拘时。

上一页：伤寒咳嗽
下一页：伤寒呕哕


伤寒呕哕 《圣济总录》

伤寒呕哕

论曰伤寒呕哕者，病在足阳明胃之经也，足阳明之脉，厥而上行，即令人气逆。气逆故呕哕，仲景云，呕多虽有阳明证，慎不可下，盖为此也。又伤寒呕哕，有因热结胸中，邪气之高所致，有因吐下后，虚热在内，及饮水停积所致。证既不同，治亦随异，不可不察。

治伤寒后胃气逆冷，食已呕哕，即欲吐。半夏汤方

半夏（一两汤洗七遍炒干） 白茯苓（去黑皮一两） 枳壳（去瓤麸炒） 人参（各半两） 白术（一两半

上五味。粗捣筛，每服三钱匕，水一盏，生姜一分拍碎，煎至七分，去滓温服日二。

治伤寒呕哕不止。橘皮汤方

陈橘皮（汤浸去白炒） 前胡（去芦头） 甘草（炙锉各一两） 白术（半两）

上四味，粗捣筛，每服三钱匕，水一盏，生姜半分拍碎，煎至七分，去滓温服日二。

治伤寒后胸膈气满。呕哕不纳饮食。茯苓汤方

白茯苓（去黑皮一两） 陈橘皮（汤浸去白炒） 枳实（去瓤麸炒各半两） 人参 白术 五味子（各三分）

上七味，粗捣筛，每服五钱匕，水一盏半，生姜半分拍碎，枣三枚劈破，煎至一盏，去滓温服。

治伤寒后服冷药过多，胃寒呕哕，不下饮食。人参汤方

人参 白术 白茯苓（去黑皮） 附子（炮裂去皮脐） 陈橘皮（汤浸去白炒各一两） 桂（去粗皮） 干姜（炮各半两） 丁香（一分）

上八味，粗捣筛，每服五钱匕，水一盏半，生姜半分拍碎，粳米半匙，煎至一盏，去滓温服，不拘时。

治伤寒呕哕不止，饮食不下。藿香汤方

藿香叶（一两） 丁香 白豆蔻（去皮各一分） 高良姜（炒） 陈橘皮（汤浸去白焙各半两）

上五味，粗捣筛，每服三钱匕，水一盏，煎至七分去滓，食前热呷服。

治伤寒脾胃虚冷，呕哕不思饮食。浓朴汤方

浓朴（去粗皮生姜汁炙） 人参（各一两） 枇杷叶（炙拭去毛） 肉豆蔻（去壳各半两） 白茯苓（去黑皮一两半）

上五味，粗捣筛。每服三钱匕，水一盏，生姜三片，煎至七分，去滓温服，空心食前。

治伤寒呕哕不止，胸满烦躁。藿香人参汤方

藿香叶（三分） 人参（一两） 陈橘皮（汤浸去白焙） 甘草（炙锉各半两）

上四味，粗捣筛，每服三钱匕，水一盏，入生姜三片，同煎至六分，去滓温服，不拘时。

治伤寒四五日，呕哕有痰，胸膈不利。人参丸方

人参 浓朴（去粗皮生姜汁炙） 白茯苓（去黑皮各一两） 半夏（汤洗七遍二两）

上四味，捣罗为末，用姜汁作面糊，丸如梧桐子大，每服三十丸，生姜汤下。

治伤寒，时多呕哕不止。定气散方

高良姜（半两） 草豆蔻（去皮一枚） 甘草（炙） 木香（炮各一分）

上四味，用酒浸纸裹，煨令香熟，焙干捣罗为散，每服二钱匕，醋汤调下。

治伤寒哕逆呕吐，虚气妄行。通正散方

丁香 干柿蒂（各一两） 莲子肉（五十枚去心）

上三味，捣罗为细散，每服二钱匕，温酒调下，饭饮亦得。

治伤寒呕哕不止，或吐酸水。丁香汤方

丁香（三分） 浓朴（去粗皮生姜汁炙） 干姜（炮各一两） 高良姜（一分）

上四味，粗捣筛，每服三钱匕，水一盏，煎至五分，去滓热服，不拘时，兼治一切冷气吐逆。

治伤寒呕哕不止。柿蒂汤方

干柿蒂（七枚） 白梅（三枚）

上二味，粗捣筛，只作一服，用水一盏，煎至半盏，去滓温服，不拘时。

治伤寒呕哕，日夜不止。荜澄茄汤方

荜澄茄 高良姜（各三分）

上二味，粗捣筛，每服三钱匕，水一盏，煎十余沸，入醋少许，搅匀去滓，热服不拘时。

治伤寒瘥后，呕哕不止者，有余热在胃脘也。竹叶加生姜汤方

淡竹叶（半把） 石膏（碎四两） 半夏（汤洗七遍三分） 麦门冬（去心焙二两） 甘草（炙锉） 人参（各半两）

上六味，粗捣筛，每服五钱匕，水一盏半，入粳米半匙，生姜一分切，煎至八分，去滓温服。

治伤寒少阴证呕哕者。四逆汤加生姜方

甘草（炙锉一两） 干姜（炮三分） 附子（炮裂去皮脐半枚） 生姜（切焙一两半）

上四味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服。

治伤寒脾胃不和，呕逆寒热，和气。五积散方

苍术（二十两） 桔梗（锉炒十两） 陈橘皮（汤浸去白焙六两） 白芷 甘草（炙锉各三两） 当归（切焙二两） 芎 （一两半） 芍药 白茯苓（去黑皮） 半夏（汤洗七遍各一两） 麻黄（去根节春夏二两秋冬三两） 干姜（炮春夏一两半秋冬二两） 枳壳（麸炒去瓤四两以下三物别捣） 桂（去粗皮春夏三两秋冬四两） 浓朴（去粗皮生姜汁炙二两）

上一十五味，将前十二味，粗捣筛，分作六分，大锅内微火炒令香熟即止，不可过焦。

取出净板床上候冷，入后三物和之，和气、每服三钱匕，水一盏，入姜枣，煎至六分，去滓温服，伤寒、手足逆冷，虚汗不止，脉沉细、面青、呕逆。加顺元散一钱匕，同煎热服，产妇、经三两日不生，或胎死腹中，或气乏委顿，产道干涩，加顺元散，水七分，酒三分、同煎，相继两服，气血和顺即产，胎死者、不过三服当下。其顺元散多少，量产母虚实，伤寒、发治伤寒呕哕心腹冷疼，痰逆不消。高良姜汤方

高良姜 甘草炙（锉各半两） 桂（去粗皮） 半夏（汤洗七遍炒黄各一两）

上四味，粗捣筛，每服三钱匕，水一盏，入生姜三片，同煎至五分，去滓食前温服，兼治一切冷气，心腹疼痛。

上一页：伤寒干呕
下一页：伤寒心悸


伤寒心悸 《圣济总录》

伤寒心悸

论曰伤寒心下悸者，谓悸动不定也。伤寒饮水过多，水停心下，肾气乘心，则心气虚弱，故为之悸动也，此皆由发汗以后又下之，津液燥少，若内生虚热，热则饮水，水气停积，故必振寒而心下悸也。

治伤寒厥心下悸，宜先治水，当服茯苓 甘草汤，却治其厥，不尔水渍入胃，必作利也。

茯苓 甘草汤方

赤茯苓（去黑皮） 桂（去粗皮各二两） 甘草（炙锉一两）

上三味，粗捣筛，每服五钱匕，水一盏半，入生姜一枣大拍碎，煎取七分，去滓温服。

治伤寒发汗不解，发热心忪惊悸，头眩目 。真武汤方

赤茯苓（去黑皮一两） 芍药（一两） 附子（炮裂去皮脐半两） 白术（一两） 甘草（炙半两）

上五味，锉如麻豆大，每服五钱匕，用水一盏半。入生姜半分切，同煎至七分，去滓温服。

治伤寒发汗过多，其人叉手自冒沁，心下悸欲得按者。桂枝 甘草汤方

桂枝（去粗皮四两） 甘草（炙三两）

上二味，锉如麻豆大，每服五钱匕，水一盏半，煎取七分，去滓温服。

治伤寒脉结心悸动。炙甘草汤方

甘草（炙一两） 人参（半两） 桂（去粗皮三分） 麦门冬（去心焙一两） 麻仁（一合） 生地黄（四两）

上六味， 咀如麻豆大，每服五钱匕，水一盏半，酒半盏，入生姜半分切，大枣二枚劈破，治伤寒水在心下，心悸动，欲得人按。桂枝汤方

桂（去粗皮二两） 赤茯苓（去黑皮一两半） 白术（一两） 甘草（炙锉三分） 陈橘皮（汤浸去白焙半两）

上五味，粗捣筛，每服五钱匕，水一盏半，煎取七分，去滓温服，不拘时候。

治伤寒饮水过多，心下悸动不定。赤茯苓汤方

赤茯苓（去黑皮二两） 陈橘皮（汤浸去白焙二两） 半夏（汤洗七遍切焙二两） 枳壳（麸炒去瓤半两） 人参（一两） 白术（三分）

上六味，粗捣筛，每服五钱匕，水一盏半，入生姜半分拍碎，同煎取八分，去滓温服，不拘时候。

治伤寒呕哕，心下悸动，胸膈有滞水，往往头眩。茯苓半夏汤方

赤茯苓（去黑皮二两） 半夏（汤洗七遍炒干三两） 陈橘皮（汤浸去白焙一两）

上三味，粗捣筛，每服五钱匕，水一盏半，入生姜一分拍碎，同煎至七分，去滓温服，晚再服。

治伤寒吐后，心下逆满，忪悸不定，起即头眩。茯苓 白术汤方

赤茯苓（去黑皮一两） 白术（三分） 桂（去粗皮三分） 甘草（炙锉半两） 芎（一两）

上五味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓温服。

治伤寒发汗后，引饮过多，心下悸动。茯苓 桂枝汤方

赤茯苓（去黑皮） 桂（去粗皮） 半夏（汤洗七遍炒干各一两） 甘草（炙锉半两）

上四味，粗捣筛，每服三钱匕，水一盏，入生姜半分拍碎，同煎至七分，去滓温服。

治伤寒心下有饮，悸动不定。桂心汤方

桂（去粗皮一两） 槟榔（锉） 半夏（汤洗七遍炒各半两）

上三味， 咀，如麻豆大，每服四钱匕，水一盏半，入生姜五片，同煎至七分，去滓食前温服，如人行三五里再服。

上一页：伤寒呕哕
下一页：伤寒痞满


伤寒痞满 《圣济总录》

伤寒痞满

论曰伤寒病发于阴，而医误下之，邪气入里。胃中虚，客气上逆，心下满不痛，按之不坚，此为痞也。法宜泻心，唯表未解者，未可攻之，当先解表，然后攻痞，若表解而里未和，或泻心而痞不解，其人口燥烦渴，皆随证处治，其眩冒而经脉动惕者，久则成痿。若表里俱虚之人，有气痞阴阳气并竭。无阳则阴独，复加火针，因而致烦面青黄肤 者，难治。其脉微浮，而气上冲咽喉不能息者非痞，有寒在胸中故也，治属吐法。

治伤寒心下痞，但满不痛者。半夏泻心汤方

半夏（汤洗七遍炒干一两） 黄芩（去黑心三分） 黄连（去须炒半两） 干姜（炮） 人参（各三分） 甘草（炙锉半两）

上六味， 咀如麻豆大，每服五钱匕，水一盏半，入枣三枚劈破，同煎至八分，去滓食后温服。

治伤寒大下之复发汗，心下痞恶寒者，表未解也，不可攻痞。当先解表，表解乃攻痞，解表宜桂枝汤，方见可汗门。攻痞宜大黄 黄连泻心汤方

大黄（酒洗二两） 黄连（去须一两）

上二味，锉细，每服三钱匕，以麻沸汤一盏渍之，须臾绞去滓温服。一方有黄芩一两治伤寒心下痞，而复恶寒汗出者。附子泻心汤方

大黄（锉熬二两） 黄芩（去黑心） 黄连（去须各一两） 附子（一枚炮裂去皮脐锉煮取汁）

上四味，除附子外，细锉，每服三钱匕，以麻沸汤一盏渍之，须臾绞取汁，入附子汁半合、温服。

治伤寒汗出解之后，胃中不和，心下痞硬，干噫食臭，胁下有水气，腹中雷鸣下利者。

泻心汤方

人参 甘草（炙各三两） 干姜（炮） 黄连（去须各一两） 黄芩（去黑心二两） 半夏（汤洗七遍二两半）

上六味，细锉，如麻豆大，每服四钱匕，水一盏半，入大枣二枚劈破，生姜半分切，同煎至七分，去滓温服。

治伤寒中风，医反下之，其人下利日数十行。谷不化，腹中雷鸣，心下痞硬而满，干呕心烦不得安，医见心下痞，谓病不尽，复下之，其痞益甚，此非结热，但以胃中虚。客气上逆，故使硬也。甘草泻心汤方

甘草（炙四两） 黄芩（去黑心） 干姜（炮各三两） 半夏（汤洗七遍二两半） 黄连（去须一两）

上五味，细锉，如麻豆大，每服四钱匕，水一盏半，入大枣二枚劈破，煎至七分，去滓温服日再。

治伤寒发热，若吐若下，解后心下痞硬，噫气不除者。旋复代赭汤方

旋复花（三两） 代赭（ 醋淬一两） 人参 半夏（汤洗七遍各二两） 甘草（炙三两）

上五味，细锉，每服四钱匕，水一盏半，入生姜半分切，大枣二枚劈破，同煎至七分，去滓温服日三。

治伤寒后，气结不散，胸中痞满，欲成结胸。大腹皮汤方

大腹皮（并子锉） 前胡（去芦头），木通（锉） 赤茯苓（去黑皮各一两） 枳实（锉麸炒一两半） 半夏（汤洗七遍炒三分） 桂（去粗皮半两）

上七味， 咀，如麻豆大，每服五钱匕，用水一盏半，入生姜一分拍碎，同煎至七分，去滓食后温服。

治伤寒胸中痞满，心腹气滞，不思饮食。苏橘汤方

紫苏茎（锉一两） 陈橘皮（汤浸去白焙二两） 赤茯苓（去黑皮一两半） 大腹皮（锉）旋复花（各一两） 半夏（汤洗七遍焙半两）

上六味， 咀如麻豆大，每服五钱匕，水一盏半，入生姜一分拍碎，枣三枚劈破，同煎至七分，去滓温服。

治伤寒胸中痞满，心腹冷痛。陈橘皮汤方

陈橘皮（汤洗去白焙一两） 桂（去粗皮半两） 半夏（汤洗七遍炒干三分） 吴茱萸（汤洗焙炒一分）

上四味， 咀，如麻豆大，每服五钱匕，水一盏半，入生姜一分拍碎，同煎至七分，去滓温服。

治伤寒痞满呕哕，心下悸，不能食。半夏汤方

半夏（汤洗七遍炒令干） 陈橘皮（汤浸去白焙） 白术（各三分） 枳壳（去瓤麸炒半两）

上四味，粗捣筛，每服五钱匕，水一盏半，入生姜一分拍碎，同煎至七分，去滓温服。

治伤寒痞气，胸满欲死，按之不痛。枳壳汤方

枳壳（去瓤麸炒） 桔梗（炒各一两）

上二味，细锉，如麻豆，每服五钱匕，以水一盏半，煎减半，去滓温服当愈，若未愈，宜服后方加减理中丸。

治伤寒胸满痞气，曾服大小陷胸汤。及泻心汤不瘥者，此是下后虚逆，气道不理，邪毒

上攻，真邪相搏，结于胸中也。宜加减理中丸方

人参 白术（生锉） 甘草（炙各二两） 干姜（炮一两半） 枳实（十六个去瓤麸炒）白茯苓（去黑皮二两

上六味，捣罗为末，炼蜜和丸，如弹子大，每以熟水或生姜汤，化下一丸，连四五服，渴者更加栝蒌二两，下者加牡蛎二两。

治伤寒结胸，心下痞硬不通。太一丹方

禹余粮（醋淬） 玄精石 金星石 银星石 阳起石 紫石英 白石英 坩埚石 磁石（醋淬七遍） 礞石 硝石 硫黄（各一两研） 丹砂 乳香 腻粉（各半两研） 阿魏（二钱） 巴豆（去皮生用） 杏仁（汤浸去皮尖双仁各七十粒）

上一十八味，捣研细罗为末，糯米饭和丸，如弹丸大，每服一丸，麸炭火上烧存性，入腻粉一钱匕，蜜水化下，吐泻转筋，伏阴厥逆，生姜蜜水化下。

治伤心下痞满，小便不利。茯苓汤方

茯苓（去黑皮） 白芍药 瞿麦穗（各一两） 白术（半两）

上四味，粗捣筛，每服五钱匕，水一盏半，入葱白五寸，生姜一分拍碎，同煎至七分，去滓食前温服。

治伤寒痞满，滞气不散，似物噎塞。茯苓汤方

赤茯苓（去黑皮） 枳实（细锉麸炒） 桂（去粗皮） 桑根白皮（锉） 人参 大腹皮（并子各三分） 陈橘皮（汤浸去白焙） 甘草（炙锉） 木香（各半两）

上九味，粗捣筛，每服五钱匕，水一盏半，入生姜半分拍碎，同煎至七分，去滓温服。

治伤寒痞满，心腹妨闷，不能食。消痞汤方

陈橘皮（汤浸去白焙） 浓朴（去粗皮生姜汁炙） 白术 槟榔锉（各二两） 半夏（汤洗七遍炒令干） 人参（各一两）

上六味，粗捣筛，每服五钱匕，水一盏半，入生姜一分拍碎，同煎至七分，去滓温服。

治伤寒心中痞满，结气不散。茯苓 前胡汤方

赤茯苓（去黑心一两） 前胡（去芦头三分） 枳实（锉麸炒） 木香 杏仁（汤浸去皮尖双仁炒各半两） 甘草（炙一分）

上六味，粗捣筛，每服三钱匕，水一盏，入生姜半分拍碎，同煎至六分，去滓温服。

治伤寒四五日大下后，心中痞满，气息喘逆欲绝。异效丸方

人参 白术 甘草（炙锉） 栝蒌 枳壳（去瓤麸炒） 赤茯苓（去黑皮） 木香 陈橘皮（汤浸去白焙各半两） 干姜（炮三分）

上九味，捣罗为末，炼蜜和捣三五百杵，丸如梧桐子大，每服空心米饮下二十丸，晚再服，加至三十丸。

治伤寒虚痞，气逆呕吐。沉香汤方

沉香（锉一两） 青橘皮 陈橘皮（并汤浸去白焙） 胡椒 香子（炒） 陈实（锉炒） 荜澄茄（炒各半两）

上七味，粗捣筛，每服二钱匕，水半盏，酒半盏，入葱白一握，同煎至半盏，去滓热服。

治伤寒发汗后，胃气不和，心下结痞，噫气食臭，胁下气满，虚鸣下利。豆蔻汤方

草豆蔻（去皮） 陈橘皮（汤浸去白焙各一两） 枳壳（去瓤麸炒半两） 半夏（汤洗七遍炒三分） 干姜（炮） 甘草（炙锉） 人参（各三分）

上七味，粗捣筛，每服五钱匕，水一盏半，入生姜半分拍碎，枣三枚劈破，同煎至七分，去滓温服。

上一页：伤寒心悸
下一页：伤寒心腹胀满


伤寒心腹胀满 《圣济总录》

伤寒心腹胀满

论曰伤寒心腹胀满者，以脏气不调，邪气入乘，正邪相搏，故令人心腹胀闷而满，然脏有虚实，邪有冷热，若吐下以后，病不除，内外有热，心腹胀满而痛者，此为实也。若其人素有冷癖，因病发热，服冷药，及饮水过度，水结心下，动于痼滞，心腹胀满者，此为虚也。

治伤寒心腹胀满。浓朴生姜半夏甘草 人参汤方

浓朴（去粗皮炙） 生姜（各半两） 半夏（汤洗去滑二两半） 甘草（炙） 人参（各一两）

上五味，锉如麻豆大 每服五钱匕，以水一盏半，煎取八分，去滓温服，日三服。

治伤寒冷热不和，心腹痞满，时发疼痛，顺气消痞。桔梗半夏汤方

桔梗（锉炒） 半夏（姜汁制切焙） 陈橘皮（汤浸去白焙各一两）

上三味，粗捣筛，每服四钱匕，水一盏，生姜三片，同煎至七分，去滓热服。

治伤寒汗后，腹胁胀满，食少呕逆。浓朴汤方

浓朴（去粗皮生姜汁炙令紫三分） 桂（去粗皮） 诃黎勒（炮去核） 人参 陈橘皮（汤浸去白焙） 赤茯

上八味，粗捣筛，每服四钱匕，水一盏，生姜三片，同煎至七分，去滓热服。

治伤寒汗后，腹胁胀满，食少呕逆。浓朴汤方

浓朴（去粗皮生姜汁炙令紫三分） 桂（去粗皮） 诃黎勒（炮去核） 人参 陈橘皮（汤浸去白焙） 赤茯苓（去黑皮） 丁香（各半两） 甘草（炙锉一分）

上八味，粗捣筛，每服三钱匕，水一盏，入生姜半分拍碎，枣二枚劈破，同煎至六分，去滓食前温服。

治伤寒下后，心烦腹满，卧起不安。栀子浓朴汤方

栀子仁（四枚去皮） 浓朴（去粗皮生姜汁炙一两） 枳实（一枚去瓤麸炒）

上三味，锉如麻豆大，以水一盏半，煎至八分，去滓温服，得吐、止后服。

治伤寒，因下后脾胃虚冷，腹胁胀满。附子汤方

附子（一枚炮裂去皮脐） 赤茯苓 赤芍药 人参（去芦头） 白术 桂心（各半两）

上六味，捣筛为散，每服五钱匕，水一大盏，入生姜半分，枣三枚，煎至五分去滓，不计时候温服。

治伤寒咳嗽，胸膈不利，四肢烦疼，壮热头痛。细辛散方

细辛 麻黄（各一两去根节） 葛根（三分锉） 荆芥 白术 赤芍药（各一两） 紫菀（三分洗去土苗） 桔梗（去芦头） 桂心（各一两） 甘草（炙微黄锉） 五味子（各半两）

上一十一味，捣筛为散，每服三钱匕，水一大盏，生姜半分，枣三枚，煎至六分去滓，不计时候温服。

治伤寒咳嗽，胸膈塞闷，心神烦躁。桔梗 甘草汤方

桔梗（炒） 甘草（炙锉） 半夏（汤洗去滑焙各三分） 旋复花 大腹皮（锉） 枳壳（去瓤麸炒） 赤茯苓（去黑皮各半两） 芍药（三分） 前胡（去芦头一两）

上九味，粗捣筛，每服五钱匕，用水一盏半，入生姜半分拍碎，同煎至八分，去滓食前温服。

治伤寒中冷，卒心腹胀满，不下食。茯苓汤方

赤茯苓（去黑皮） 桔梗（炒） 陈橘皮（汤浸去白焙干各一两） 人参（半两） 高良姜（一两） 槟榔（煨锉三分）

上六味，粗捣筛，每服三钱匕，水一盏，入生姜半分拍碎，同煎至半盏，去滓食前温服。

治伤寒脾气未顺，腹胁胀满。浓朴饮方

浓朴（去粗皮生姜汁炙令透） 人参 芍药 枳壳（去瓤麸炒各一两） 甘草（炙锉半两） 槟榔（煨锉三分）

上六味，粗捣筛，每服三钱匕，水一盏，入生姜半分拍碎，同煎至半盏，去滓食前温服。

治伤寒后腹痛，兼两胁胀满。浓朴汤方

浓朴（去粗皮生姜汁炙一两） 当归（切焙） 木香 枳壳（去瓤麸炒） 大腹皮（炒各半两）

上五味，粗捣筛，每服三钱匕，水一盏，入生姜半分拍碎，同煎至半盏，去滓食前温服。

治伤寒后冷气内积，腹中胀痛。木香饮方

木香 枳壳（去瓤麸炒） 柴胡（去苗） 当归（切焙各三分） 干姜（炮半两）

上五味，粗捣筛，每服三钱匕，水一盏，入生姜半分拍碎，同煎至半盏，去滓食前温服。

治伤寒汗后，心腹及脐下满胀。茯苓汤方

赤茯苓（去黑皮一两） 木香 桂（去粗皮） 木通（锉各半两） 甘草（炙锉一分）

上五味，粗捣筛，每服三钱匕，水一盏，煎至半盏，去滓食前温服。

治伤寒后心腹气滞胀满，不能饮食。枳壳汤方

枳壳（去瓤麸炒一两半） 浓朴（去粗皮生姜汁炙） 白术 人参 赤茯苓（去黑皮各一两）

上五味，粗捣筛，每服三钱匕，水一盏，入生姜半分拍碎，同煎至半盏，去滓食前温服。

治伤寒后气未和，心腹胀满，不能饮食。浓朴茯苓汤方

浓朴（去粗皮生姜汁炙） 赤茯苓（去黑皮各一两半） 陈橘皮（汤浸去白焙干） 人参（各一两） 甘草（炙

上五味，粗捣筛，每服三钱匕，水一盏，入生姜半分拍碎，同煎取半盏，去滓食前温服。

治伤寒发汗不解，腹痛不大便者，急下之。宜大承气汤方

大黄（酒洗一分） 浓朴（去粗皮生姜汁炙半两） 枳实（二枚去瓤麸炒） 芒硝（研一分）

上四味，先将三味锉如麻豆大，每服三钱匕，水一盏，煎至七分，去滓下芒硝末半钱。

再煎三两沸，放温服，以利为度。

治伤寒吐后，腹胀满者。与调胃承气汤方

甘草（炙一分） 大黄（去粗皮酒洗炒半两） 芒硝（研四钱）

上三味，先锉前二味如麻豆大，每服三钱匕，以水一盏，煎取七分，去滓下芒硝末一钱，再治伤寒后烦热，大便不利，心腹胀满。黄芩汤方

黄芩（去黑心一两） 黄连（去须） 大黄（锉炒） 芒硝（研） 甘草炙锉 浓朴（去粗皮生姜汁炙各三分） 枳壳（去瓤麸炒） 土瓜根（各半两） 赤茯苓（去黑皮一两）

上九味，粗捣筛，每服三钱匕，水一盏，煎至半盏，去滓食前温服。

治伤寒发汗后，邪热不除，腹胁胀痛。柴胡芍药汤方

柴胡（去苗） 芍药 黄芩（去黑心各三分） 半夏（汤洗去滑炒干） 大腹皮 枳壳（去瓤麸炒各半两） 槟榔（锉一两）

上七味，粗捣筛，每服三钱匕，水一盏，入生姜半分拍碎，同煎至半盏，去滓温服。

治伤寒后，心腹胀痛。桃仁汤方

桃仁（汤浸去皮尖双仁炒令黄） 陈曲（炒） 大麦 （炒） 桑耳（各一分） 白术 桂（去粗皮各一分）

上六味，粗捣筛，每服三钱匕，水一盏，煎至半盏，去滓食前温服。

上一页：伤寒痞满
下一页：伤寒霍乱


伤寒霍乱 《圣济总录》

伤寒霍乱

论曰呕吐而利，病名霍乱，此由邪气在中焦，使阴阳二气，不能升降，则心腹绞痛而作吐利也。其候先心痛则先吐，先腹痛则先利，心腹俱痛，则吐利并作，古人以其病迅暴，挥霍之间，便致撩乱，故谓之霍乱，伤寒霍乱，亦由中焦阴阳不和所致，故其状有热而渴者，有寒而不渴者，有发热恶寒，汗出厥逆者，有病势已，而身体疼痛不休者，治之不可概以一法。

治伤寒后霍乱吐利。寒多不喜饮水。理中丸方

人参 干姜（炮裂） 甘草（炙锉） 白术（各三两）

上四味，捣罗为末，炼蜜丸如鸡子黄大，每服一丸，沸汤化破温服，日三夜二，腹中未热，加至三四丸。

治伤寒霍乱，头痛发热，多欲饮水。五苓散方

猪苓（去黑皮） 白术（各三分） 泽泻 赤茯苓（去黑皮各一两） 桂（去粗皮半两）

上五味，捣罗为散，每服二钱匕，温水调下日再。

治伤寒后霍乱，心烦干呕。芦参汤方

芦根（锉二两） 人参 麦门冬（去心焙） 赤茯苓（去黑皮各一两） 枇杷叶（拭去毛炙一分）

上五味，粗捣筛，每服五钱匕，水一盏半，薤白三寸，煎至一盏，去滓温服日三。

治伤寒后霍乱，心膈不利。朴姜汤方

朴浓（去粗皮生姜汁炙） 高良姜（炒） 陈橘皮（去白炒） 人参（各三分） 草豆蔻（去皮半两）

上五味，粗捣筛，每服三钱匕，水一盏，生姜三片，枣一枚劈破，煎至七分，去滓温服日三。

治伤寒后霍乱，吐利不止，吃食不消，心腹胀闷。人参汤方

人参 浓朴（去粗皮生姜汁炙） 干木瓜（各一两） 高良姜（炒） 木香 白茯苓（去黑皮 芍药） 白豆蔻（去皮） 桂（去粗皮） 白术 陈橘皮（去白炒各半两）

上一十一味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服日三。

治伤寒后霍乱转筋。呕吐不止闷绝。藿香汤方

藿香叶 当归（切焙） 附子（炮裂去皮脐） 人参 桂（去粗皮） 木瓜（各一两）

上六味，锉如麻豆，每服三钱匕，水一盏，生姜三片，煎至七分，去滓温服，不拘时。

治伤寒后霍乱，吐泻不止，及脚转筋。肉豆蔻汤方

肉豆蔻仁 高良姜（炒） 枇杷叶（拭去毛炙各半两） 浓朴（去粗皮生姜汁炙锉） 桂（去粗皮各一两） 吴茱萸（汤洗焙干炒一分）

上六味，粗捣筛，每服三钱匕，水一盏，枣一枚劈煎至七分，去滓温服日三。

治伤寒霍乱转筋，风寒客于胃腑，吐利不止，心腹气胀，不思饮食。浓朴汤方

浓朴（去粗皮生姜汁炙锉） 干木瓜（各一两） 高良姜（炒） 香薷叶 陈橘皮（去白炒） 紫苏茎（各半两）

上六味，粗捣筛，每服三钱匕，水一盏，入生姜三片，盐少许，煎至七分，去滓温服，不拘时。

治伤寒后霍乱，吐利腹胀，转筋手足冷，饮食不消。吴茱萸汤方

吴茱萸（一分汤洗焙干炒） 浓朴（去粗皮生姜汁炙锉一两） 人参（三分） 干木瓜 藿香叶 甘草（炙锉） 桂（去粗皮） 丁香（炒各半两）

上八味，粗捣筛，每服三钱匕，水一盏，入生姜三片，煎至七分，去滓温服，日三。

治伤寒后霍乱吐利，脚转筋。白术汤方

白术 陈橘皮（汤浸去白炒各一两） 干木瓜（二两）

上三味，粗捣筛，每服三钱匕，水一盏，入生姜三片，煎至七分，去滓温服日再。

治伤寒霍乱，呕吐不止，手足厥逆。姜附丸方

干姜（炮半两） 附子（炮裂去皮脐二两） 浓朴（去粗皮生姜汁炙锉一两）

上三味，捣罗为末，醋煮面糊丸，如梧桐子大，每服三十丸，食前米饮下。

治伤寒霍乱后，身体疼痛不休。桂枝汤方

桂（去粗皮） 芍药（各三分） 甘草（炙锉半两）

上三味，粗捣筛，每服五钱匕，水一盏半，入生姜一枣大拍碎，枣二枚去核，同煎至一盏，去滓温服，不拘时以微汗为度，未汗更服，仍作生姜稀粥投之，以助药力。

治伤寒霍乱吐利，脉微欲绝，或恶寒四肢厥逆，小便复利，或吐利已定，汗出而厥，四肢拘急不解。通脉四逆汤方

甘草（炙二两） 附子（炮裂去皮脐二枚） 干姜（炮三两）

上三味，锉如麻豆，每服五钱匕，水一盏半，煎至八分，去滓温服，脉出即愈，面色赤者，加葱白二茎同煎。腹痛去葱白，加芍药二两，呕加生姜一分切同煎，咽痛去芍药，加桔梗并人参二两，以吐利止。手足温为度。

上一页：伤寒心腹胀满
下一页：伤寒小便不通


伤寒小便不通 《圣济总录》

伤寒小便不通

论曰伤寒小便不通者。或因发汗过多。津液虚少。胃中干燥，或小肠有伏热，气道不宣。

皆令小便不通也。方论云，胃中干，则无小便，慎不可利，盖言汗后亡津液也，若下焦有热，而小便不利，又当随证利之。

治伤寒后下焦热，小便不通。茯苓木通汤方

赤茯苓（去黑皮） 木通（锉） 车前子叶 滑石（各二两）

上四味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓空心温服。

治伤寒脉浮发热，渴欲饮水，小便不利者。猪苓汤方

猪苓（去黑皮） 赤茯苓（去黑皮） 泽泻 滑石（碎）

上四味，等分， 咀如麻豆大，每服五钱匕，水一盏半，煎至八分，去滓入阿胶末一钱匕，温服日三。

治伤寒后小便赤涩。瞿麦汤方

瞿麦（一两用穗） 甘草（炙锉） 冬葵子 滑石（各二两） 石苇（去毛一两）

上五味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓食前温服。

治伤寒发汗后，小便不利，微热消渴者。五苓散方

猪苓（去黑皮） 白术 赤茯苓（去黑皮各三分） 桂（去粗皮半两） 泽泻（一两一分）

上五味，捣罗为散，每服三钱匕，熟水调下。

治伤寒小便不通，腹胀。车前子汤方

车前子（三两）

上一味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服。

治伤寒小肠有伏热，状如热淋渗痛。滑石汤方

滑石（碎） 冬葵子 榆白皮（锉）

上三味，等分，粗捣筛，每服四钱匕，水一盏半，煎至八分，去滓食前温服。

治伤寒小便赤涩不通。葵子汤方

冬葵子 滑石（各二两） 朴硝 赤茯苓（去黑皮） 木通（锉各一两） 茅根（锉） 石苇（去毛各一两半）

上七味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓食前温服。

治伤寒小肠不通，便如血淋。血余散方

乱发（灰二钱匕） 大麻根（切一两）

上二味，先将麻根以水一盏，煎至半盏，去滓下乱发灰，搅匀食前温服。

治伤寒小便赤涩、似淋，膀胱风热。桑白皮汤方

桑根白皮（锉） 冬葵子 滑石（各一两） 甘草（炙锉半两） 朴硝（一两半） 青橘皮（去白切炒一分）

上六味，粗捣筛，每服五钱匕，水一盏半，葱白五寸切，煎至八分，去滓食前温服。

治伤寒小腹急痛，小便不利。鸡苏汤方

鸡苏（一握） 木通（锉） 石苇（去毛） 冬葵子 杏仁（汤浸去皮尖双仁炒） 滑石（捣碎各一两） 生干地

上七味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓食前温服。

治伤寒后小便不通，脐腹痛，气胀攻上喘促。枳壳汤方

枳壳（去瓤麸炒） 滑石 大腹皮（锉各半两） 甘草炙（锉） 青橘皮（去白切炒） 络石根 紫苏茎叶 朴硝 麦门冬（去心焙） 冬葵子（各三分） 前胡（去芦头） 赤芍药（各一两）

上一十二味，粗捣筛，每服三钱匕，水一盏，葱白三寸切，煎至六分，去滓食前温服。

治伤寒热盛，小便不利。滑石散方

滑石（二钱捣罗为末） 葶苈子（半合纸上炒）

上二味，先将葶苈用水一盏，煎至半盏，去滓下滑石末调匀，食前顿服。

治伤寒壮热，肢节疼痛，大小便涩。柴胡散方

柴胡（去苗） 黄芩（去黑心） 栝蒌根 山栀子仁（各一两） 大黄（锉醋炒） 芒硝（各一两半） 木香白藓

上九味，捣罗为细散，每服二钱匕，食前新汲水调下。

治伤寒小便出血。竹茹汤方

青竹茹 木通（锉各一两） 甘草（炙锉一分） 连翘 芦根锉 蒲黄（各半两）

上六味，粗捣筛，每服五钱匕，水一盏半，入灯心少许，生姜一枣大拍碎，煎至八分，去滓食前温服。

治伤寒呕而发热，胸胁满，心下怔忪，小便不利。小柴胡去黄芩加茯苓汤方

柴胡（去苗二两） 赤茯苓（去黑皮一两） 人参 甘草（炙各三分） 半夏（六钱汤洗七遍）

上五味， 咀如麻豆大，每服五钱匕，水一盏半，生姜 大枣大拍碎，枣二枚劈破，煎至八分，去滓温服日三。

治伤寒 发热，头项强痛，小便不利。桂枝去桂加茯苓 白术汤方

芍药 赤茯苓（去黑皮） 白术（各一两半） 甘草（炙一两）

上四味， 咀如麻豆大，每服五钱匕，水一盏半，生姜一枣大拍碎，枣二枚劈破，煎至八分，去滓温服。

治伤寒少阴证，小便不利。四逆加茯苓散方

甘草（炙） 枳实（去瓤麸炒） 柴胡（去苗） 芍药（各一两） 赤茯苓（去黑皮半两）

上五味，捣罗为细散，每服二钱匕，米饮调下日三。

治伤寒时行，小腹胀满，小便不通。滑石汤方

滑石（二两） 葶苈子（微炒） 防己（各一两） 木香（半两）

上四味，粗捣筛，每服三钱匕，用水一盏，煎至三分，去滓空心温服，日晚再服。

治伤寒发汗后，腹下气满，小便不利。茯苓汤方

赤茯苓（去黑皮二两） 桂（去粗皮） 甘草（炙各一两）

上三味， 咀如麻豆大，每服五钱匕，水一盏半，入大枣二枚劈，煎至八分，去滓温服日三。

上一页：伤寒霍乱
下一页：伤寒大便不通


伤寒大便不通 《圣济总录》

伤寒大便不通

论曰伤寒大便不通者，胃腑实也，盖因太阳病，若发汗若下若利小便，亡其津液，胃中干燥，因转属阳明，不更衣，内实，大便难。此阳明证也，当下之，然有阳明证，不可下者，当问其小便日几行，若本小便日三四行，今日再行，故知大便不久出，为小便数少，津液当还胃中，故知不久必大便也，如此则伤寒呕多，虽有阳明证，其不可下明矣，大凡胃中有燥粪。法当以汤水和之，汤入腹中，转失气者，此所谓有结燥，下之无害，若不转失气者，此但初硬后必溏，不可下，下之则胀满不能食也。

治阳明病潮热，若不大便六七日，恐有燥屎，欲知之法，少与小承气汤，汤入腹中转失气者，此有燥屎也，乃可攻之，若不转失气者，此但初头硬，后必溏，不可攻，攻之必腹胀不能食也，欲饮水者，与水则哕。其后发热者，必大便硬而少也。以小承气汤和之方。

大黄（酒洗四两） 浓朴（去粗皮二两） 枳实（三枚麸炒）

上三味，细锉，如麻豆大，每服五钱匕，水一盏半，煎至七分，去滓温服，当更衣，不尔者再服，更衣者勿服，服后若不转失气者，慎不可攻也。

治伤寒不大便五六日，绕脐痛烦躁，发作有时，此有燥屎。宜大承气汤方

大黄（酒洗四两） 浓朴（去粗皮炙半斤） 枳实（五枚麸炒）

上三味，细锉，如麻豆大，每服五钱匕，水一盏半，煎至八分，去滓入芒硝末一钱匕，再煎一两沸温服，仲景又云，少阴病六七日不大便者，宜大承气汤。

治伤寒五六日大便不通，壮热头疼谵语，肠中有结燥。浓朴汤方

浓朴（去粗皮姜汁炙一两） 柴胡（去苗） 大黄（锉炒各一两半） 朴硝（二两） 枳实（去瓤麸炒三分）

上五味，粗捣筛，每服五钱匕，水一盏，入生姜一枣大拍碎，煎至七分，去滓空心温服，良久再服，以通为度，未通再服。

治伤寒大便不通，呕吐。浓朴半夏汤方

浓朴（去粗皮生姜汁炙锉） 半夏（汤洗七遍焙各一两） 枳壳（去瓤麸炒半两） 大黄（锉二两）

上四味，粗捣筛，每服五钱匕，水一盏半，生姜一枣大拍碎，煎至八分，去滓空心温服，如人行五里再服。

治伤寒五六日大便不通，气喘。桑白皮汤方

桑根白皮（锉一两） 大腹皮（锉半两） 枳实去（瓤麸炒） 大黄（锉炒各二两）

上四味，粗捣筛，每服三钱匕，水一盏，入生姜一枣大拍碎，煎至六分，去滓下朴硝末半钱匕，空心温服，未通再服，以通为度。

治伤寒热气未解，恶寒头痛壮热，四五日大便不通。柴胡 黄芩汤方

柴胡（去苗） 黄芩（去黑心） 土瓜根 白藓皮（各一两） 木香 茵陈蒿（各一两一分） 山栀子仁（三分） 大黄（细锉醋炒一两半）

上八味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓下朴硝末半钱匕，空心温服，如人行五里再服，未通以葱豉粥投之。

治伤寒伏热在肠胃，大便不通。槟榔散方

槟榔（锉二两） 木香 枳壳（去瓤麸炒） 陈橘皮（汤浸去白炒各一两） 白术 大戟（锉炒各半两） 杏仁（汤浸去皮尖炒） 干姜（炮各三分）

上八味，捣罗为细散，每服一钱匕，煎生姜汤调下，不拘时。

治伤寒趺阳脉浮而涩，浮则胃气强，涩则小便数，浮涩相搏，则人便硬，其脾为约。麻仁丸方

麻子仁（半升） 芍药（二两） 浓朴（二寸半去粗皮姜汁炙透） 枳实（麸炒一两三分） 杏仁（去皮尖双仁炒二合半） 大黄（四两）

上六味，为细末，炼蜜丸如梧桐子大，每服十丸，以饮下，未知渐加，以知为度日三。

治伤寒大便不通。郁李仁散方

郁李仁（去皮尖炒研） 桃仁（去皮尖双仁炒研） 大黄（锉炒） 槟榔锉（各二两） 芎（一两半） 木香（半两）

上六味，捣罗四味为细散，入二味研者和匀，每服三钱匕，食前温汤调下，以通为度。

治伤寒后风气壅滞，胸膈聚痰，大便不通。牵牛丸方

牵牛子（一半生一半炒二两） 半夏（汤洗七遍炒干） 木通（锉各一两） 桑根白皮（锉三分） 青橘皮（去白锉炒半两）

上五味，捣罗为末，炼蜜和捣三五百杵。丸如梧桐子大，每服二十丸，空心生姜汤下，临卧再服。

治伤寒大便五六日不通。麻仁汤方

麻子仁 黄芩（去黑心） 甘草（炙锉） 栀子仁（各半两） 大黄（锉炒一两）

上五味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓下朴硝末半钱匕温服。如人行五里再服。

治伤寒阳明证自汗若发汗，小便自利者，此为津液内竭，虽硬不可攻之，当须自欲大便。

宜蜜煎导方

蜜（四两）

上一味，纳铜器中，微火煎，搅勿令焦，稍凝如饴状，可丸即捻如指许长二寸，乘热纳下部中，若土瓜根及大猪胆汁，皆可为导。

治伤寒后，大便秘涩，服药不便，蜜胆导方

白蜜（三合） 猪胆（一枚） 腻粉（半分）

上三味，先炼蜜一二十沸，次下猪胆汁，慢火煎成膏，入腻粉相和为丸，如枣核大，以薄绵裹，纳下部中，未通再用。

治伤寒后，大便不通，并吃转泻药后。腹胁转胀不通利方

盐（半斤）

上一味，熬令色变，用醋浆水二斗，煎五七沸，下盐搅匀，泻入盆中，看冷暖得所，令病患盆中坐，淋浴少腹，须臾便通。

上一页：伤寒小便不通
下一页：伤寒下痢


伤寒下痢 《圣济总录》

伤寒下痢

论曰伤寒下痢，其种固多端，然皆由表实里虚，寒热湿气，乘虚客搏于肠胃之间。肠胃随其所伤而下，若寒则青白，热则黄赤，若寒热相杂，则赤白俱下，兼以湿毒，则又下脓血。

如鱼脑如烂肉也，其候不同，有下痢而脉虚者，有下利而脉实者，有湿毒胜而腹痛者，有热气盛而烦渴者，有津液搏滞而肠垢者。有燥屎结聚而谵语者，其要固在审别虚实治之也。

治伤寒下痢饮水者，有热也，及热痢下重。白头翁汤方

白头翁（半两） 黄柏（去粗皮） 秦皮 黄连（去须各三分）

上四味， 咀如麻豆，每服五钱匕，水一盏半，煎至八分，去滓温服，不拘时候。

治伤寒少阴病，二三日至四五日，腹痛小便不利，下痢不止，便脓血。桃花汤方

赤石脂（四两一半全一半捣末） 糯米（二合半） 干姜（细锉一分）

上三味，以水一升，煎二味并石脂半全者，候米熟去滓，每服取汁一小盏，入石脂末一钱匕治伤寒自利不渴者，属太阴，脏寒故也。四逆汤方

甘草（锉一两） 干姜（炮裂三分） 附子（炮裂去皮脐半两）

上三味， 咀如麻豆，每服五钱匕，水一盏半，煎至八分，去滓温服，又治伤寒后，下痢清谷不止，身疼痛，急当救里者。

治伤寒热病不解，下痢困笃。大青汤方

大青 阿胶（锉炒燥各一两） 赤石脂 山栀子仁 甘草（炙锉各半两）

上五味，粗捣筛，每服五钱匕，水一盏半，入豉一百粒，薤白五寸切，同煎至八分，去滓温服，不拘时候。

治伤寒下痢不止，腹中微痛。秦皮汤方

秦皮（锉） 黄连（去须锉炒） 阿胶（炒令燥各一两） 白头翁（三分）

上四味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓食前温服。

治伤寒后血痢，腹痛不可忍。芍药汤方

芍药 当归（切焙） 黄芩（去黑心） 黄连（去须锉炒各三两） 伏龙肝（一两半）

上五味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓食前温服。

治伤寒后脓血痢，下部疼痛。诃黎勒丸方

诃黎勒（炮去核） 人参（各一两） 白茯苓（去黑皮） 当归（切焙） 木香 白芷（各三分） 牡丹皮（半两）

上七味，捣罗为末 炼蜜和捣五百下，丸如梧桐子大，每服三十丸，食前米饮下，日再。

治伤寒下痢赤白如烂肉，壮热大肠痛。香豉汤方

豉（半合） 山栀子仁 乌梅肉 甘草（炙各一分） 薤白（五茎）

上五味，锉如麻豆，分二服，每服水一盏半，煎至八分，去滓食前温服。

治伤寒挟热，腹痛下痢。升麻 黄连汤方

升麻 黄连（去须锉炒） 当归（切焙） 芍药 桂（去粗皮） 黄柏（去粗皮） 甘草（炙各半两）

上七味，锉如麻豆，每服三钱匕，水一盏，煎至七分，去滓食前温服。

治伤寒后毒热不解，日晡即壮热腹痛，纯下鲜血。犀角汤方

犀角（镑） 黄连（去须锉炒） 地榆 茜根 黄芩（去黑心各一两） 山栀子仁（半两）

上六味，锉如麻豆，每服五钱匕，水一盏半，入薤白五寸切，同煎至八分，去滓食前温服。

治伤寒后热毒攻肠胃，下痢赤白，困绝。龙骨汤方

龙骨 犀角（镑） 当归（切焙） 阿胶（锉炒燥） 黄连（去须锉炒各一两） 人参（三分）

上六味， 咀如麻豆，每服五钱匕，水一盏半，煎至八分，去滓食前温服。

治湿气热毒，下痢赤白，及下部毒瓦斯，下细虫如布丝，长四五寸，黑头锐尾。雄黄丸方

雄黄（研一分） 丹砂（研） 干姜（炮） 附子（炮裂去皮脐各半两）

上四味，捣研为末，炼蜜和捣五百下。丸如绿豆大，每服十丸，空心米饮下。

治伤寒后下痢脓血。黄柏汤方

黄柏（去粗皮） 阿胶（锉炒燥各半两） 黄连（去须锉炒一两） 山栀子仁（一分）

上四味，锉如麻豆，每服三钱匕，水一盏，煎至六分，去滓食前温服。

治伤寒热痢。黄连 当归丸方

黄连（去须锉炒） 当归（切焙各一两） 干姜（炮） 赤石脂（各半两）

上四味，捣罗为末，炼蜜和捣五百下，丸如梧桐子大，每服三十丸，食前米饮下。

治伤寒后下痢赤白。地榆饮方

地榆（三两） 赤石脂（一两）

上二味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓食前温服，日再。

治伤寒时气后，下痢不止。当归汤方

当归（切焙） 黄连（去须锉炒） 黄柏（去粗皮） 地骨皮（各一两）

上四味，锉如麻豆，每服三钱匕，水一盏，煎至七分，去滓下蜜合，搅匀食前温服。

治伤寒热病后，下痢脓血。龙骨散方

龙骨 黄连（去须炒等分）

上二味，捣罗为散，每服二钱，食前温米饮调下，日再。

治伤寒后气不和，自利无度。诃黎勒饮方

诃黎勒皮（四枚二生二煨） 草豆蔻（四棵二生二煨去皮）

上二味，粗捣筛，每服二钱匕，浆水一盏，煎至六分，去滓空心温服。

治伤寒后脏腑虚冷，下痢白脓腹痛。龙骨丸方

龙骨 干姜（炮） 附子（炮裂去皮脐等分）

上三味，捣罗为末，醋煮面糊和丸，如梧桐子大，每服三十丸，食前米饮下，日再。

治伤寒后一切痢疾，无问冷热腹痛。黄连丸方

黄连（去须炒二两） 木香 吴茱萸（汤洗三遍炒干各一两）

上三味，捣罗为末，面糊和丸，如梧桐子大。每服二十丸，空心食前米饮下。

治伤寒后壮热，下痢不止。牡蛎散方

牡蛎（火 ） 黄连（去须炒各一两） 乌梅肉（焙三分） 龙骨（一两半）

上四味，捣罗为散，每服二钱匕，空心食前米饮调下。

治伤寒后下血，及疮子后下血。千针散方

千针草 地榆 防风（去叉） 生干地黄（焙） 定粉（炒各半两） 硼砂二钱

上六味，捣研为散，每服一钱匕，空心食前米饮调下。

治大人小儿伤寒后，余毒有热，下血不止。贯众散方

贯众（逐叶摘下令净） 黄柏（去粗皮蜜炙等分）

上二味，捣罗为散，每服一钱至二钱匕，煎黑豆汁放温调下。

治伤寒汗后，阳毒入胃，下血频并，疼痛不可忍。胜金散方

郁金（大者五枚捣） 牛黄（研皂子大）

上二味，捣研为散，每服一钱匕，醋浆水一盏，同煎三沸温服。

治伤寒后下血。竹茹汤方

竹茹 芍药 子芩（各半两） 木通（锉三分） 升麻 黑木耳（烧灰各一两半）

上六味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓入生地黄汁一合，搅匀食前温服。

治伤寒后挟热下血不止。黄连散方

黄连（去须为末一两）

上一味，鸡子白和饼烧黑，再捣罗为末，每服一钱匕，温酒调下，不拘时候，再服。

治伤寒太阳与少阳合病，自下痢者。黄芩汤方

黄芩（去黑心三分） 芍药 甘草（炙各半两）

上三味， 咀如麻豆，每服五钱匕，水一盏半，入大枣二枚劈破，同煎至八分，去滓温服。

上一页：伤寒大便不通
下一页：伤寒阴毒


伤寒阴毒 《圣济总录》

伤寒阴毒

论曰阴气独盛，阳气暴衰，阳为阴所胜，内外皆阴，故成阴毒，伤寒有初得病便成阴毒者，有服汤药经五六日以上不瘥，变成阴毒者，以病本属阴，因服寒药过多，或腑脏内外受寒。阴气转盛，阳气不复所致，其候四肢逆冷，脐腹筑痛，身如被击，呕吐下利，其脉沉细而疾者是也。

治伤寒初得病一二日，便结成阴毒。或服药经旬以上，变成阴毒，身重背强，腹中绞痛，咽喉不利，毒瓦斯攻心，心下坚强，短气不得息，呕逆，唇青面黑，四肢厥冷，其脉沉细，身如被击。五六日可治，至七日不可治。宜阴毒甘草汤方

甘草（炙） 升麻 当归（炙各半两） 雄黄（研） 蜀椒（去目及闭口者炒出汗各一分） 鳖甲（一两半醋炙去裙 ） 桂（去粗皮半两）

上七味，除研外，锉如麻豆，每服五钱匕，水一盏半，煎至八分，去滓温服。

治阴毒伤寒，上气喘促。正阳汤方

附子（炮裂去皮脐一两） 桂（去粗皮三分） 干姜（炮半两）

上三味，锉如麻豆大，每服五钱匕，水一盏，煎至半盏，去滓食前温服。

治阴毒伤寒，心神烦躁，四肢厥冷。白术饮方

白术 乌头（炮裂去皮脐） 桔梗（锉炒） 附子（炮裂去皮脐） 细辛（去苗叶各一两） 干姜（半两炮）

上六味，锉如麻豆大，每服二钱匕，以水一盏，煎至六分，不计时候去滓热服。

治阴毒伤寒。回阳发表汤方

附子（炮裂去皮脐） 桂（去粗皮） 人参 泽泻（各半两） 半夏（汤洗七遍炒令干）干姜（炮） 天南星（炮） 甘草（炙各一分）

上八味，锉如麻豆大，每服三钱匕，水一盏，入生姜半分拍碎，枣二枚劈破，同煎至七分，去滓食前温服。

治阴毒伤寒，唇青面黑，身背强，四肢冷。附子汤方

附子（炮裂去皮脐三分） 桂（去粗皮） 当归（切焙） 白术（各半两） 半夏（汤洗七遍去滑） 干姜（炮各一分）

上六味，锉如麻豆大，每服三钱匕，以水一盏，入生姜三片，煎至六分，去滓热服，不拘时。

治阴毒伤寒，唇青面黑，四肢逆冷，脉沉细，体生斑点，身背强重，及心下短气呕逆。

当归汤方

当归（切焙半两） 椒（去目及合口者炒令微汗一两） 鳖甲（醋浸炙去裙 一两一分）甘草（炙半两） 升麻（三分）

上五味，粗捣筛，每服五钱匕，水一盏，煎至半盏，去滓食前温服。

治阴毒伤寒，目赤唇焦，头疼烦渴，面色赫赤，身恶寒。定命汤方

附子（炮裂去脐皮二两） 高良姜 白术 干姜（炮各一两）

上四味，锉如麻豆大，每服三钱匕，用水一盏，煎至五分，去滓不计时候温服。未服药前，先饮酒使醺醺，后服药，如思食，即与酒粥吃，不得妄食他物，若小便出血，是阴毒去矣。

治阴毒伤寒，手足厥冷，或生斑点。气壅喘闷方

附子（二枚炭火烧令黑色便取出盏子盖就地出火毒）

上一味，捣罗为细散，每服沉香摩水，煮米饮，调下二钱匕，不拘时。

治阴毒伤寒，面青，张口出气，心下硬，身不热，额上有汗，烦渴不止，舌黑多睡，四肢逆冷。正阳饮方

附子（炮裂去皮脐一两） 皂荚（一梃去皮子涂酥炙令黄） 干姜（炮锉） 甘草（炙锉各一分）

上五味，除麝香外，锉如麻豆大，每服二钱匕，以水一盏，煎至五分，去滓热服，不拘时。

治阴毒伤寒。桂附汤方

桂（去粗皮一分） 附子（去皮脐生用半两） 丁香 吴茱萸（汤淘三遍焙干炒各半分）

上四味，锉如麻豆大，每服二钱匕，水一盏，入生姜半分拍碎，同煎至七分，去滓温服。

治阴毒伤寒，面青手足逆冷，心腹气胀。回阳丹方

硫黄（研） 木香（研） 荜澄茄 附子（炮裂去皮脐） 干蝎（去土炒） 吴茱萸（汤浸七遍焙干微炒各半两） 干姜（一分炮）

上七味，捣罗为细末，酒煮面糊为丸，如梧桐子大，以丹砂为衣，每服三十丸，生姜汤下，不拘时，并三服，以热酒一盏投之、取汗。

治阴毒伤寒。回阳散方

硫黄（一两） 寒水石（三分） 硝石（半两）

上三味，入砂瓶子内盛，以瓦盖瓶口，黄泥固济阴干，用炭火五斤， 令火尽，研如粉，每服一钱匕，温水调下。

治阴毒伤寒。黑神散方

附子（三两去脐皮烧令烟尽） 麻黄（去节一两） 桂（去粗皮半两）

上三味，捣罗为细散，每服二钱匕，蜜汤调下。

治阴毒伤寒，面青手足冷，身如被击。来苏丹方

太阴玄精石 硫黄 硝石 白矾 水银各一分

上五味，同研，令水银不见星，入瓷合子内，烧通赤，粟米饭和丸，如小豆大，每服三丸，温水下。

治阴毒伤寒，手足厥冷，脉息沉细，面目多青。正阳丹方

硫黄 硝石（各二两） 太阴玄精石（一两）

上三味，细研，入瓷瓶子内，盐泥固济阴干，炭火 赤，放冷细研为末，酒煮面糊为丸，如梧桐子大，每服二十丸，温酒下，不计时候。

治阴毒伤寒，手足厥，身冷，脉细。四逆散方

太阴玄精石（三分末） 硫黄（一两） 不灰木 盆硝（各一分）

上四味，研为细末，在铫子内，以盏子盖，周回用湿纸闭缝，安火上，纸干为度，取出细研，入龙脑半钱干姜末半两拌匀，每服半钱匕，冷艾汤调下，肌体暖是验，一方去不灰木，加附子。

治阴毒伤寒，手足厥，面多青，腹中 痛。退阴汤方

乌头（炮裂去皮脐） 干姜（炮各半两）

上二味，粗捣筛，炒令转色，放冷，每服二钱匕，水一盏，盐一捻，煎至半盏，去滓温服。

治伤寒阴毒，四肢厥冷，时有汗。还阳汤方

不灰木（一两） 延胡索（半两） 太阴玄精石（一分）

上三味，粗捣筛，每服二钱匕，水一盏，入葱白一寸，同煎至六分，去滓不计时温服。

治伤寒伏阴气，手足厥冷，肌肤不热。退阴丸方

硫黄（半斤生） 太阴玄精石（ 三两）

上二味，用柳椎细研为末，水浸炊饼和丸，如梧桐子大，每服五十丸，热艾汤下，日三。

治伤寒阴毒，四肢逆冷，面青胸膈不利，呕哕虚烦。夜光丹方

硫黄（研） 太阴玄精石（研） 硝石（研各一两） 附子（炮裂去皮脐者一两生去皮者半两）

上四味，先将玄精硝石二味，于铁铫子中，慢火熬，候匀热，以匙于中心，隐作坑子，纳硫黄，候熔搅匀，放冷研细，别捣罗生熟附子为细末，入研者药，合研匀，以软烂粳米饭和丸，如梧桐子大，每服五丸，冷艾汤下。

治阴毒伤寒，面青四逆，及脐腹 痛，身体如冰，并疗一切卒暴冷气。附子回阳散方

附子（二枚炮裂去皮脐）

上一味，捣罗为细散，每服三钱匕，取生姜自然汁半盏，冷酒搅匀，共一盏调服，更以冷清酒一盏送下，相次更进一服，良久脐下如火，遍身和暖为度。

治伤寒阴毒，四肢厥逆，脉息微细。太阳丸方

硫黄（研） 附子（炮裂去脐皮各一两）

上二味，捣罗为末，酒煮面糊为丸，如梧桐子大，每服十丸至十五丸，煎艾盐汤下，不计时候。

治阴毒伤寒，四肢厥冷，脉候微细，心胸痞闷。回阳煮散方

天南星（二两酒浸七日取出锉炒令黄） 附子（炮裂去皮脐一两）

上二味，捣罗为散，每服二钱匕，酒一盏半，慢火同煎至六分，温服不计时候。

治阴毒伤寒。定命丸方

硫黄（研） 吴茱萸（汤浸焙干炒捣为末） 硝石（研各一分） 巴豆（去皮心膜半分）

上四味，一处研令匀，软饭和丸，如弹子大，每服先以椒煎汤浸手良久，男左女右执一丸，汗出即瘥。

治伤寒阴毒。吴茱萸汤方

吴茱萸（汤洗炒干一两） 白附子 天南星 柴胡（去苗） 鳖甲（去裙 醋炙） 前胡（去芦头） 细辛（去苗叶） 羌活（去芦头） 黄 锉 干姜（炮） 枳壳（去瓤麸炒） 陈橘皮（汤浸去白焙） 赤芍药 浓朴（去粗皮生姜汁炙） 白檀 五味子 桔梗（各半两） 苍术（米泔浸一宿去皮） 莎草根 当归（切焙） 芎 麻黄（去根节汤煮掠去沫各一两） 甘草（炙一两半）

上二十三味，锉碎，入净锅内，慢火炒令黄，再粗捣筛，每服三钱匕，水一盏，生姜三片，同煎至七分，去滓温服，不拘时候。

治阴阳二毒，不省人事。归魂散方

石膏（八两） 寒水石（四两） 阳起石（三两以上三味捣细研为末和入新罐内火煨一复时取出纸铺地上出火毒入后药） 附子（炮裂去皮脐三两） 干姜（炮） 麻黄（去节各一两）杏仁（二七枚去皮尖双仁炒研）

上七味，捣研令匀，瓷合盛，冷水调下二钱匕。

治伤寒阴盛，里寒脉细，手足厥冷。顺元煮散方

乌头（炮裂去皮脐二两） 附子（炮裂去皮脐） 天南星（炮裂去皮脐各一两） 木香（半两）

上四味，捣罗为散，每服一钱匕，水一盏，煎至六分温服。此散能温里，脉迟细沉伏，手足冷，毛发恂栗，皆伤寒里证之类，大啜三两杯，当手足温，或汗出乃愈。今世名医，多用此散，和一切气，通利血络，人病脾疟，用紫金丸逐下，仍服此散，紫金丸用硫黄末针沙各三钱匕，铁粉五钱匕，腻粉十五钱匕，粟饭丸，如皂荚子大，每服一丸，乳香汤下，气实服一丸半至二丸。

治阴毒伤寒出汗。葱薤汤方

葱白 薤白 荆芥穗 竹茹（各一握） 豉（去皮半升），生姜（一分） 蜀椒（去目并闭口炒出汗四十九粒）

上七味， 咀，如麻豆大，每服五钱匕，酒二盏，煎十数沸去滓，又别取此药二十钱匕，以治阴毒伤寒，头痛眼疼，心中闷乱，身体沉重，四肢俱冷，精神恍惚，脉候沉细，欲得冷水，饮之必危。宜服附子汤方

附子（炮裂去脐皮二枚） 桂（去粗皮半两） 当归（切焙半两） 干姜（炮裂一分） 麻黄（去节先煎掠去沫焙干半两）

上五味，粗捣筛，每五钱匕，以水一盏半，煎至七分，去滓空心顿服，以衣覆，如人行五里，再一服，少顷以生姜煮热稀粥投之，身体四肢自然汗出，须臾头轻目明，妇人病加赤芍药半两神效。

治伤寒头痛壮热，不问阴阳二毒，并宜服之。附子丸方

附子（炮裂去皮脐半两） 五味子（一两）

上二味，捣罗为末，研饭和丸，如梧桐子大，每服三十丸，茶清下，良久吐或汗即瘥。

上一页：伤寒下痢
下一页：伤寒阳毒


伤寒阳毒 《圣济总录》

伤寒阳毒

论曰阳气独盛，阴气暴衰，阴为阳所胜，内外皆阳，故为阳毒伤寒，有初得病便成阳毒者，有服汤药经五六日以上不瘥，变成阳毒者，以病本属阳，或以火劫发其汗。或因灸KT阳气转盛，阴气内消所致，其候面赤发躁，狂走妄言，发斑如锦纹，咽喉疼痛，涕唾脓血，或下利黄赤，其脉洪实滑促是也。

治伤寒一二日，便成阳毒，或服药吐下之后，变成阳毒，腰背痛，烦闷不安，面赤狂言，或见鬼神，或下利，脉浮大数，面赤斑纹如锦，咽喉痛，吐脓血，五日可治，七日不可治。

升麻汤方

升麻 犀角（镑） 射干 黄芩（去黑心） 人参 甘草（炙锉各一分）

上六味，锉如麻豆大，每服五钱匕，水一盏半，煎至八分，去滓温服，食顷再服，温覆出汗，未汗再服。

治阳毒伤寒未解，热结在内，恍惚如狂者。大黄汤方

大黄（锉炒一两半） 桂（去粗皮三分） 甘草（炙锉） 木通锉 大腹皮锉各一两 桃仁（二十一枚汤浸去皮尖双仁麸炒） 芒硝二两

上七味，粗捣筛，每服四钱匕，水一盏半，煎至八分，去滓温服，不拘时，以利为度。

治阳毒伤寒壮热，百节疼痛。栀子仁汤方

栀子仁 赤芍药 大青 知母（锉各一两） 甘草（炙锉半两） 石膏（碎） 杏仁（汤浸去皮尖双仁麸炒） 升麻 黄芩（去黑心各二两） 柴胡（去苗一两半）

上一十味，粗捣筛。每服四钱匕，水一盏半，生姜一枣大拍碎，豉一百粒，煎至八分，去滓温服，不拘时。

治时行热病，六七日未得汗，脉洪大或数，面赤目张，身体大热，烦躁狂言欲走渴甚，又五六日以上不解，热在胸中，口噤不能言，心下尚暖，灌药下咽、即活，兼治阳毒及发斑。

黑麦奴（小麦未熟时、丛中有不成者、上有黑衣、即麦奴也、刮取一两） 麻黄（去根节煎掠去沫焙干三两） 釜底煤（研） 黄芩（去黑心） 芒硝 灶突煤（研） 梁上尘（各一两） 大黄（二两）

上八味，捣研为细末，炼蜜丸如弹子大，每服一丸，新汲水研下，渴者但与冷水，尽量饮之，须臾当寒，寒过汗出即瘥，若日移五尺不汗，再服一丸，瘥即止，须微利，此药须病人大渴倍常躁盛者，乃可与之，不尔不可与。

治伤寒七八日内，热不解。葶苈苦酒汤方

葶苈（一合纸上炒研膏） 苦酒（米醋是也一升半） 生艾汁（半升无生艾煮熟艾汁或用艾根捣取汁）

上三味，同煎取七合，作三服。

治阳毒伤寒，腰背疼痛烦闷，面赤狂言妄走，或见鬼，下利无常，赤斑如锦纹，喉咽痛，唾脓血。升麻汤方

升麻 雄黄（醋煮研各半两） 当归（切焙） 桂（去粗皮各一分） 甘草（炙锉三分）鳖甲（醋炙去裙 一两）

上六味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服，日二，不拘时。

治阳毒伤寒，头痛壮热，狂言妄语，似见鬼神。泻心汤方

石膏（一两） 芍药 葛根锉 黄芩（去黑心各半两） 大黄 黄连（去须各三分）

上六味粗捣筛，每服五钱匕，水一盏半，生姜一枣大拍碎，煎至八分，去滓温服日二，不拘时。

治阳毒伤寒，烦躁不解，或下利危困。大青汤方

大青（二两） 秦艽（去苗土一两） 犀角（镑） 山栀子仁 甘草（炙锉） 黄连（去须各半两）

上六味，粗捣筛，每服五钱匕。水一盏半，入豉一百粒，薤白七寸，煎至八分，去滓食前温服。

治阳毒伤寒，口舌干燥。解毒汤方

麻黄（去根节） 人参 赤茯苓（去黑皮） 桂（去粗皮各半两） 麦门冬（去心焙） 葛根（锉各三分） 杏仁（汤浸去皮尖双仁炒） 甘草（炙锉各一分）

上八味，粗捣筛，每服五钱匕，水一盏半，生姜一枣大拍碎，煎至八分，去滓温服，不拘时。

治阳毒伤寒，发热烦躁。五解汤方

山栀子仁 黄芩（去黑心） 甘草（炙锉） 大黄（锉醋炒各一分） 朴硝（二钱）

上五味粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓空心温服。

治阳毒伤寒，初得身体大热，眼赤小便黄，心闷头痛，烦渴不止，四肢酸疼，心中闷绝，言语错乱，睡中多惊。犀角汤方

犀角（镑一两） 人参（三分） 赤茯苓（去黑皮） 茵陈蒿 细辛（去苗叶） 陈橘皮（汤浸去白炒） 麻黄（去根节） 甘草（炙锉各半两）

上八味，粗捣筛，每服五钱匕，水一盏半，生姜一枣大拍碎，煎至八分，去滓温服。

治阳毒伤寒，头痛壮热未解，身体疼痛。葛根汤方

葛根（锉） 龙胆 大青（各三分） 桂（去粗皮） 葳蕤 芍药 黄芩（去黑心） 升麻石膏（碎） 麻黄（去根节） 甘草（炙锉各半两）

上一十一味，粗捣筛，每服五钱匕，水一盏半，生姜一枣大拍碎，煎至八分去滓，不拘时温服。

治阳毒伤寒，身热如火，头痛燥渴，咽喉干痛。葛根散方

葛根（锉三分） 山栀子仁 黄芩（去黑心） 大黄（锉醋炒） 甘草（炙锉各半两） 朴硝（一两）

上六味，捣罗为散，每服二钱匕，不拘时，温熟水调下。

治阳毒伤寒，心躁闷乱，烦热狂语，口干不止。秦艽汤方

秦艽（去苗土） 黄芩（去黑心） 甘草（炙锉） 木通 枳壳（去瓤麸炒） 玄参（各半两）芍药 桔梗（炒）吴蓝 山栀子仁（各一两） 枇杷叶（三分拭去毛姜汁炙）

上一十一味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服不拘时。

治阳毒伤寒，口干烦躁，大渴发汗。清凉散方

葛根（锉二两） 大黄（锉炒） 黄芩（去黑心） 朴硝 麻黄（去根节） 甘草（炙锉各一两）桂（去粗皮三分）

上七味，捣罗为散，每服二钱匕，新汲水调下。

治阳毒伤寒六七日间，服热药过度，致使阳气内伏，身体微热，眼目爪甲尽黄，心下硬痛，语涩舌干昏躁。琥珀丸方

琥珀（研一分） 黄连（去须） 黄柏（去粗皮） 大黄（煨锉各半两） 巴豆（去皮心膜出油取霜二钱）

上五味，捣罗四味为细末，与巴豆霜拌匀，煮薄面糊和丸，如绿豆大，每服十丸，柳枝汤下，不拘时。

治阳毒伤寒，遍身壮热，大喘上气燥闷。妙应汤方

甘草（炙锉） 人参 赤茯苓（去黑皮各一两） 大黄（煨锉） 山栀子（去皮） 麻黄（去根节各半两） 陈橘皮（去白炒） 木香（各一分）

上八味，粗捣筛，每服三钱匕，水一盏，入蜜一匙，生姜汁少许，煎至八分，去滓冷服，不拘时。

治阳毒伤寒，发狂妄走者。铁粉散方

铁粉 朴硝（各一两） 天竺黄（半两） 龙脑（一分）

上四味，研令匀细，每服二钱匕，鸡子清和水调下，不拘时。

上一页：伤寒阴毒
下一页：伤寒兼食毒


伤寒兼食毒 《圣济总录》

伤寒兼食毒

论曰伤寒兼食毒者。此世所谓夹食伤寒也。甲乙经曰。邪生于阳者。得之风雨寒暑。邪中于阴者，得之饮食居处。阴阳喜怒。此病本由劳动汗出。饮食失节。又伤冷食寒饮所致。

内外挟寒。其状微热恶寒。心胸痞闷。四肢酸疼。头痛吐逆。上气腹满，小便赤色，泄利频并，宜先治其里。

治伤寒食毒，初得病，身体不大热，心胸痞闷。不思饮食。吐逆不定，上气筑心。下利不止，水谷不化。人参汤方

人参（一两） 赤茯苓（去黑皮） 黄芩（去黑心各三分） 诃黎勒（炮去核） 高良姜（锉炒） 浓朴（去粗皮生姜汁炙锉） 陈橘皮（去白炒） 甘草（炙锉）草豆蔻（去皮） 附子（炮裂去皮

上一十二味， 咀如麻豆大，每服三钱匕，水一盏，生姜三片，煎至七分，去滓温服，以粥饮投 之取汗。

治伤寒食毒，壮热头疼，时复憎寒，四肢酸痛，口苦。芎 汤方

芎 附子（炮裂去皮脐） 大黄（锉炒） 桂（去粗皮各三分） 干姜（炮） 甘草（炙锉）木香（各半两）

上七味， 咀如麻豆大，每服三钱匕，水一盏，生姜三片，枣一枚劈，煎至六分，去滓空心温服。

治伤寒食毒，腹胀气急，大小便不通。朴硝汤方

朴硝 大黄（锉炒） 芍药（各一两） 当归（切焙） 木香（各半两）

上五味，粗捣筛，每服五钱匕，水一盏半，生姜三片，煎至八分，去滓空心温服。

治伤寒食毒，水癖不消。及痰实。续命丸方

大黄（锉醋炒） 黄芩（去黑心） 麻黄（去根节） 黄连（去须各半两） 豉（半合炒） 甘遂（半分炮） 栀子仁 朴硝（研） 杏仁（去皮尖双仁炒研各一分） 巴豆（一分去皮心膜研以纸压去油）

上一十味，捣罗七味为末，与三味研者拌匀，炼蜜和丸，如大麻子大，每服三丸，空心温熟水下，以利为度，未利加一二丸。

治伤寒食毒，心腹胀满，时复呕吐，不下饮食，大便秘涩。大腹皮汤方

大腹皮锉 大黄（锉醋炒各一两） 朴硝 木香 桂（去粗皮各半两） 白术 浓朴（去粗皮生姜汁炙各三分）

上七味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓食前温服，以利为度。

治伤寒食毒，心腹胀满，时复呕吐，憎寒，不下食，大小便秘涩。大黄汤方

大黄（锉炒） 白术 浓朴（去粗皮生姜汁炙锉） 大腹皮（锉各一两） 木香 桂（去粗皮）朴硝（研） 牵牛子（炒各半两）

上八味，粗捣筛，每服二钱匕，水一盏，生姜三片，煎至六分，去滓温服不拘时。

治伤寒后、食毒所伤，心腹胀满，水谷不化，大便不利。疏气丸方

京三棱（煨锉） 牵牛子（炒各一两） 干姜（炮半两） 陈橘皮（去白炒一两）

上四味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，不拘时，生姜汤下，取利为度，不利再服。

治伤寒食毒，腹胀气急，大小便不通。槟榔散方

槟榔锉 郁李仁（去皮各一两） 大腹皮（锉三分） 木香 陈橘皮（汤浸去白炒各半两）

上五味，捣罗为散，每服二钱匕，生姜汤调下。

治伤寒食毒，恶寒腹胁急胀，呕吐不下食，手足厥冷。橘皮丸方

陈橘皮（去白炒） 草豆蔻（去皮） 桂（去粗皮） 枳壳（去瓤麸炒） 木香（各一两） 大黄（锉炒二两） 鳖甲（去裙 一两半用 砂一分研醋五合浸炙）

上七味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，空心生姜汤下。

治伤寒食毒，头痛恶寒，心腹虚胀，大便泄利。干姜汤方

干姜（炮） 甘草（炙锉各半两） 附子（炮裂去皮脐） 陈橘皮（去白炒） 浓朴（去粗皮生姜汁炙各三分）

上五味，锉如麻豆，每服三钱匕，水一盏，煎至七分，去滓食前温服。

治伤寒食毒，腹胀虚鸣，不能食。茯苓汤方

赤茯苓（去黑皮） 陈橘皮（去白炒） 人参 白术 浓朴（去粗皮生姜汁炙锉） 木香（炮）五味子（各一两） 干姜（炮半两）

上八味，粗捣筛，每服三钱匕，水一盏，生姜三片，煎至六分，去滓空心温服。

治伤寒食毒，脾胃虚乏，四肢少力，不思饮食，心腹气胀，或时下利，向晚憎寒。木香汤方

木香 草豆蔻（去皮） 陈橘皮（汤浸去白炒） 陈曲（炒） 白术 荜茇 桂（去粗皮） 浓朴（去粗皮生姜汁炙锉） 人参 柴胡（去苗） 甘草（炙锉各半两） 桃仁（去皮尖双仁炒研三分）

上一十二味，粗捣筛，每服三钱匕，水一盏，生姜三片，煎至六分，去滓食前温服。

治伤寒食毒，心腹胀满，或时泄利。芍药汤方

芍药 白术 浓朴（去粗皮姜汁炙各一两） 白豆蔻（去皮） 桂（去粗皮） 干姜（炮）甘草（炙锉各半两） 木香（三分）

上八味，粗捣筛，每服三钱匕，水一盏，生姜三片，煎至六分，去滓食前温服。

治伤寒食毒，心胸痞闷，泄利频并。荜澄茄丸方

荜澄茄（一两） 干姜（炮三分） 陈橘皮（汤浸去白焙一两） 浓朴（去粗皮生） 姜汁（炙一两） 桂（去粗皮三分） 阿魏（半两） 肉豆蔻（去皮三枚） 缩砂（去皮半两）草豆蔻（去皮三枚） 甘草（炙三分） 附子（炮裂去皮脐一两） 荜茇（一分） 白术（半两）

上一十三味，捣罗为末，炼蜜为丸，如梧桐子大，每日空心酒下十丸至二十丸。以知为度。

治伤寒食毒咳嗽。曲桂汤方

陈曲（锉炒） 桂（去粗皮） 百合 麻黄（去根节） 黄连（去须） 枳壳（去瓤麸炒） 白石脂（各一两半） 桑根白皮（锉焙） 地骨皮 附子（炮裂去皮脐各二两） 款冬花 羚羊角犀 旋复花（微炒各一两） 杏仁（汤浸去白尖双仁炒十枚） 黄芩（去黑心半两）

上一十五味，粗捣筛，每服五钱匕，水一盏半，入生姜三片，同煎至八分，去滓温服。

上一页：伤寒阳毒
下一页：伤寒发斑


伤寒发斑 《圣济总录》

伤寒发斑

论曰伤寒发斑。阳盛故也，其病在表，或未经发汗，或已发汗未解，或吐下后，邪热不除。毒瓦斯内盛，因表虚，热毒乘虚出于皮肤，发为斑疹，如锦纹，若色赤及发在五日内者，可治。若色黑过七日乃发者，难治，甚则喉舌身体皆成疮也。

治伤寒热病十日内，未得汗，表里有热，遂发斑点，或时狂言，眼目俱黄，心中烦热，大便不利。黄芩汤方

黄芩（去黑心） 大青 升麻 茵陈蒿 大黄（锉炒） 朴硝（各一两） 山栀子仁 黄连（去须） 甘草（炙各半两）

上九味，粗捣筛，每服五钱匕，用水一盏半，竹叶三七片，同煎至一盏，去滓温服。

治伤寒热毒内盛，身发赤斑。犀角汤方

犀角（镑） 麻黄（去根节） 石膏（各一两） 山栀子仁（一两半） 黄连（去须三分）

上五味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓温服。

治伤寒发斑，心躁烦乱。山栀子汤方

山栀子仁（三分） 大青 升麻（各一两） 阿胶（炒令燥半两）

上四味，粗捣筛，每服五钱匕，用水一盏半，入豉百粒，同煎至一盏，去滓温服。

治伤寒脏腑毒热，不得宣散，肌肤发斑。黄芩汤方

黄芩（去黑心） 大青 升麻 石膏（各一两） 朴硝 山栀子仁（各半两）

上六味，粗捣筛，每服五钱匕，水一盏半，豉一百粒，葱白并须二寸，生姜半分拍碎，同煎至八分，去滓温服。

治伤寒发斑，状如锦纹，呕逆烦闷。麻黄 葛根汤方

麻黄（去根节） 葛根（锉） 知母（焙） 陈橘皮（汤浸去白焙） 黄芩（去黑心各一两） 杏仁（汤浸去皮尖双仁炒） 甘草（炙各半两）

上七味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓温服。

治伤寒毒瓦斯外攻皮肤，发狂躁热。犀角散方

犀角（镑） 黄芩（去黑心） 大青 马牙硝（别研） 麦门冬（去心焙各一两） 山栀子仁 牛黄（别研） 赤茯苓（去黑皮） 天竺黄（别研） 黄连（去须） 甘草（炙各半两） 麝香（别研一钱）

上一十二味，捣研为散，每服三钱匕，煎竹叶汤调下。

治伤寒热病七日以上，发汗不解，及吐下后，诸热不除，遂至发斑。阿胶汤方

阿胶（炒令燥一两） 大青（二两） 甘草（炙一两）

上三味，粗捣筛，每服五钱匕，水一盏半，豉百粒，煎至一盏，去滓温服。

治伤寒发黑斑石膏汤方

石膏（一两半） 麻黄（一两去根节） 桂（去粗皮半两） 葛根（一两） 黄连（去须三分） 故鞋（一只去土细锉） 蜀椒（去目并闭口炒出汗一分）

上七味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓温服，衣覆取汗。

治伤寒毒瓦斯滋盛，蒸于肌肤。发为赤斑，通身大热，头重疼痛，精神昏乱。知母汤方

知母（焙） 牵牛子（炒） 山栀子仁 大黄（锉炒） 黄芩（去黑心） 牡丹（去心）麻黄（去根节各一两荆芥穗） 硝石 虎杖 射干 羌活（去芦头） 杏仁（各一分） 连翘（半两） 半夏（二钱以生姜二钱同捣捏饼子曝干）

上一十五味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓温服。

治伤寒发斑烦躁，除胃内瘀热。黄芩汤黄芩（去黑心一两） 山栀子仁（一两） 甘草（炙一两） 马牙硝（半两）

上四味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不计时候。

治伤寒发斑。黄连散方

黄连（去须一两） 槟榔（锉） 甘草（炙各半两）

上三味，捣罗为散，每服二钱匕，入蜜少许如汤点、放温服，不计时候。

上一页：伤寒兼食毒
下一页：伤寒发黄


伤寒发黄 《圣济总录》

伤寒发黄

论曰伤寒发黄之状，身体尽变，或如熏黄，或如橘色是也。凡阳明中风，太阳中湿，皆令人发黄。盖由得病无汗，小便不利，寒湿不散，则热结脾胃，腠理闭塞，瘀热之气，与宿谷相搏而郁蒸，不能消散，故大小便结涩不通。令人身体面目，皆变黄色，其病腹满，一身尽疼发热，若其人小腹满急，眼涩疼，鼻骨痛，两膊及项强腰背急者是也，但得小便快利即渐愈，仍不用大便多，多即令人心胀，又有急黄者，身体黄甚，猝然而发，心满气喘，命在须臾，故名急黄，有初得病便黄者，或初不知是黄，死后方变黄者，此病亦因脾胃瘀热。本天行时气所作也，宜细辨之，但发热心战者，乃是急黄之候。

治阳明病发热汗出，此为热越，不得发黄也，但头汗出，小便不利，渴引水浆者，此为瘀热在里，身必发黄，下之宜茵陈蒿汤，又伤寒七八日，身黄如橘皮，小便不利，腹微满者。

宜茵陈蒿（六两） 栀子（十四个） 大黄（生三两）

上三味 咀如麻豆大，每服五钱匕，水二盏，煎取一盏，去滓分温三服，后小盒饭利如皂荚汁者，其黄乃愈。

治伤寒瘀热在里，身必发黄。麻黄连翘汤方

麻黄（根节汤煎沫二两） 连翘（二两） 杏仁（皮尖双四十枚） 枣（十二枚） 生梓白皮（切一升） 生姜（二两） 甘草（一两）

上七味 咀，如麻豆大，每服五钱匕，用潦水二盏，煎取一盏，去滓温服，不拘时。

治伤寒身黄发热。栀子柏皮汤方

栀子（十五个） 黄柏（去粗皮炙二两） 甘草（炙一两）

上三味， 咀如麻豆大，每服三钱匕，水一盏半，煎取一盏，去滓温服。

治太阳病身黄脉沉结，小腹硬，小便利者，为无血也，小便自利，其人如狂者，血证谛也，宜服抵当汤方

水蛭（三十枚炒） 虻虫（三十枚炒） 桃仁（去皮尖双仁炒一十枚） 大黄（三两）

上四味， 咀如麻豆大，每服三钱匕，水一盏半，煎至七分，去滓温服。

治伤寒瘀热在内，湿气郁而不散，熏发肌肉，小便不利，身体发黄，利水道，消湿散方

牵牛子（炒半斤只取末二两） 赤茯苓（去黑皮） 木香 陈橘皮（汤浸去白焙各半两）

上四味，为散，每服二钱匕，煎葱白汤调下，不计时候。

治伤寒心胸坚硬，脚手心热，即变为黄。秦艽汤方

秦艽（去苗土） 紫草（去苗土） 白藓皮 黄芩（去黑心） 栀子仁 大黄（锉炒各一两）

上六味，粗捣筛，每服五钱匕，用水一盏半，煎至一盏，去滓温服，日三夜一。

治伤寒发黄，服药瘥后，未全除，余热发动。三黄散方

大黄（锉炒） 黄芩（去黑心） 黄连（去须） 栀子仁 苦参（各一两）

上五味，捣罗为细散，每服用米饮调下二钱匕，日三服。

治伤寒发黄烦热，皮肉皆黄，小便赤不利。龙胆汤方

龙胆 枳壳（去瓤麸炒） 柴胡（去苗） 栀子仁 知母（切焙） 地骨皮 木通（锉）芍药 甘草（炙） 羚羊角（镑） 麦门冬（去心焙） 升麻（各半两）

上一十二味，粗捣筛，每服五钱匕，用水一盏半，煎至一盏，去滓不拘时温服。

治伤寒发黄，或先服利药未瘥者，宜以内消汤以折热气。黄芩汤方

黄芩（去黑心） 茵陈蒿 升麻（各一两） 栀子仁 柴胡（去苗） 龙胆（各半两） 犀角（镑一两）

上七味，粗捣罗，每服五钱匕，用水一盏半，煎至一盏，去滓入生地黄汁一合，搅令匀，不拘时温服。

治伤寒发黄，面目悉黄，小便赤，宜服茵陈蒿大黄汤方

茵陈蒿 栀子仁 柴胡（去苗） 柏皮（蜜炙各半两） 黄芩（去黑心） 升麻 大黄（锉炒各一两） 龙胆（半两）

上八味，粗捣筛，每服五钱匕，用水一盏半，煎至一盏，去滓早晚食后温服。

治伤寒发黄，通身如金色者，茅根汤方

茅根（洗锉） 栀子仁 茵陈蒿 地骨皮 甘草（炙各半两）

上五味，粗捣筛，每服五钱匕，用水一盏半，生姜三片豉三七粒，同煎至一盏去滓，早晚食后温服。

治伤寒发黄壮热，骨节烦疼，两胁下气胀急硬痛、不能食，宜服柴胡 枳壳汤方

柴胡（去苗） 枳壳（去瓤麸炒） 黄芩（去黑心） 栀子仁 茵陈蒿 龙胆 大黄（锉炒） 甘草（炙各半两）

上八味，粗捣筛，每服五钱匕，用水一盏半，煎至一盏，去滓早晚食晚温服。

治伤寒热毒炽盛，熏炙三焦，攻击皮肤，通身发黄，茵陈蒿黄芩汤方

茵陈蒿 黄芩（去黑心） 栀子仁 升麻 秦艽（去苗土） 牡丹皮 荆芥穗 麻黄（去根节） 细辛（去苗叶） 石膏（碎） 知母焙（各半两） 黄连（去须） 大黄（锉炒各一分）

上一十三味，粗捣筛，每服三钱匕，水一盏，煎至七分去滓，食后临卧温服。

治伤寒时气发黄，葶苈丸方

甜葶苈（隔纸炒一分） 大黄（锉炒半两） 人参（一两）

上三味，捣罗为末，炼蜜和丸，如梧桐子大，每服温水下二十丸，以利为度。

治伤寒热毒所加，猝然心中满，气喘急，发热心战。急黄丸方

大黄（半两生锉） 朴硝（一分别研）

上二味，用水二大盏，渍大黄一宿，次旦煎至一盏，去滓下朴硝，搅令匀，不计时候，温分三服，快利即瘥。

治伤寒急黄。栀子仁汤方

栀子仁 柴胡（去苗） 朴硝（别研） 茵陈蒿（各半两）

上四味，除朴硝外，各细锉，用水三大盏，煎二大盏，去滓下朴硝，搅令匀，不拘时候，分温三服，取利为度。

治时气急黄疼痛。茵陈蒿散方

茵陈蒿 黄芩（去黑心） 栀子仁 大青（各一两） 大黄（锉） 朴硝（各五两） 白藓皮 葛根（锉） 升麻（各一两半）

上九味，捣罗为散，每服二钱匕，新汲水调下，得利即瘥。

治时气面黄，腹坚气急，言语错乱。茵陈 黄芩汤方

茵陈蒿 大黄（蒸过） 生麦门冬（去心） 栀子仁（各四两） 青黛 升麻（各三分）黄芩（去黑心二两）

上七味， 咀如麻豆大，每服五钱匕，水一盏半，煎至八分，去滓下芒硝末半钱匕，更煎一二沸、温服。

上一页：伤寒发斑
下一页：伤寒发豌豆疮


伤寒发豌豆疮 《圣济总录》

伤寒发豌豆疮

论曰凡伤寒热毒内盛，多发 疮者，以病患里实表虚故也，里实则毒瓦斯不能内消。表虚故乘虚发于肌肉而成疮也，其疮大小形如豌豆，其色或白或赤，若头作瘭浆戴白脓者，其毒则轻，若紫黑色作根，隐隐在肌肉里者，其毒则重，甚者周匝遍身，五脏七窍皆有也。

治伤寒天行，壮热头痛，发疮如豌豆。石膏汤方

石膏（碎二两） 柴胡（去苗） 虎杖（各一两） 知母（焙半两） 芍药（一两） 山栀子仁（三分）

上六味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服。

治伤寒热病生豌豆疮并 疮。烦闷昏迷。参麻汤方

玄参（一两） 升麻（三分） 犀角（镑半两） 干蓝叶（一两） 甘草（炙锉三分）

上五味，粗捣筛，每服五钱匕，水一盏半，入葱白三寸，豉一百粒，同煎至一盏，去滓温服、日二。

治伤寒天行热病，毒瓦斯盛生豌豆并 疮。烦躁迷闷。二黄汤方

大黄（锉炒半两） 黄芩（去黑心） 麦门冬（去心焙） 芍药（各一两） 甘草（炙锉三分） 大青（半两）

上六味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服。

治伤寒发豌豆疮，四边赤肿。胡荽汤方

胡荽（一握） 生地黄（一两）

上二味，细切，捣绞取汁，空心顿服一盏许。

治伤寒热盛，发豌豆疮，升麻汤方

升麻（半两） 大黄（锉炒一两） 黄连（去须） 甘草（炙锉各三分） 山栀子仁（一两）

上五味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服日二。

治伤寒热病发豌豆疮，未成脓者。黄连汤方

黄连（去须一两半）

上一味，细锉，水一盏，煎至七分，去滓食后温服。

治伤寒热毒瓦斯盛，发疮如豌豆，犀角汤方

犀角（镑二两） 麻黄（去根节） 黄连（去须各一两半） 木香（一两）

上四味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服。

治伤寒天行，壮热头痛，发疮如豌豆遍身。大青汤方

大青（一两） 山栀子仁 犀角（镑各半两）

上三味，粗捣筛，每服三钱匕，水一盏，入豉一百粒，煎至七分，去滓温服。

治伤寒热毒，发疮如豌豆。牡丹汤方

牡丹皮 山栀子仁 黄芩（去黑心） 大黄（锉炒） 木香 麻黄（去根节）

上六味，等分，锉如麻豆大，每服三钱匕，水一盏，煎至七分，去滓温服。

治伤寒发斑。豆疮欲出。化毒汤方

甘草（微炙一两） 黄连（去须微炒一分）

上二味，锉如麻豆大，每服五钱匕，水一盏半，煎至八分，去滓温服，不计时候。

治伤寒时行，热毒发疮，头面及身，须臾周匝，状如火疮，皆带瘭浆，随没随生。方

葵菜（煮烂） 蒜齑（各不以多少）

上二味，拌匀，初患急食之，不早治杀人，既瘥后，疮瘢色黑，弥岁方灭，此是恶毒时气也。

治伤寒热病，欲生豌豆疮，毒未出，令不成，内消散方

墨（烧去烟一分）

上一味，用酒三合，磨令尽，顿饮之。

治伤寒热病，生 疮，烦躁迷闷。紫草饮方

紫草（并根细锉二两）

上一味，粗捣筛，每服三钱匕，水一盏，煎至七分去滓，不计时候温服。

治伤寒时气，发疮如豌豆烦闷。竹叶汤方

苦竹叶（切） 小麦（各二两） 石膏（碎二两）

上三味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓温服，不计时候。

治伤寒时疾，发豌豆疮，及赤疮子未透，心烦狂躁，气喘妄语，或见神鬼。龙脑丸方

龙脑（一钱）

上一味，细研，旋滴猪心血，和丸如鸡头实大，每服一丸，紫草汤化下。

治伤寒热病，初出豌豆疮三五个，便服此，令疮不出。黑散子方

腊月猪粪（不拘多少）

上一味，以新砂瓶子盛，瓦盖口，炭烧令通赤，取出安地上。出火毒，入乳钵研细，每服空心，新汲水调下二钱匕。

又方：青黛（一分）

上一味，研细，每服新汲水，调下一钱匕，不拘时候。

治伤寒发斑疹豆疮。紫方

紫草 荆芥穗 恶实（等分）

上三味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服。

上一页：伤寒发黄
下一页：伤寒发狂


伤寒发狂 《圣济总录》

伤寒发狂

论曰重阳者狂。谓阳气独盛也。伤寒热毒既盛，内外皆热，则阳气愤嗔而发为狂越，其病使人狂走妄言。或骂詈不避亲疏，或妄见妄闻，甚则至于弃衣而走，登高而歌。或数日不食，逾垣上屋者，盖四肢诸阳之本也，热盛而四肢实，是为重阳，故所上之处，皆非素所能而病乃能也。若乃因火为邪，而发为惊狂，及内有瘀血外证如狂，其为病虽不同，然其为阳气有余，则一也。

治伤寒欲发狂，解毒止躁。苦参散方

苦参（一两） 黄芩（去黑心二两） 甘草（炙半两）

上三味，捣为粗末，每服三钱匕，水一盏煎至七分，去滓入生地黄汁约半合，搅匀去滓，温服不计时候。

治伤寒热结在内，心神恍惚狂妄。大黄汤方

大黄（锉炒） 芒硝（各一两半） 桂（去粗皮三分） 大腹皮（锉） 甘草（炙锉） 木通锉（各一两） 桃仁（二十一枚去皮尖双仁麸炒）

上七味，粗捣筛，每服四钱匕，水一盏，煎至六分去滓。

温服不计时候，以通利为度。

治伤寒九日至十日，头战掉，大汗出，恍惚狂走，眼见神鬼。犀角汤方

犀角屑（半两） 茵陈蒿（三分） 茯神（去木） 芍药 麦门冬（去心焙） 生干地黄（焙各一两半） 栀子仁（半两）

上七味，粗捣筛，每服五钱匕，用水一盏半，入竹叶三七片，同煎至八分，去滓食后温服。

治伤寒心热狂妄，精神不安。龙齿散方

龙齿（研） 丹砂（研各半两） 牛黄（一分） 马牙硝 地龙（炒各一两） 麝香（一钱研）

上六味，捣研为散，每服一钱匕，以生姜蜜水调下，不计时候。

治阳毒发狂，及癫邪狂走。千金丸方

猪血（一盏生用） 不灰木（为末） 蓝根（连叶为末各一两） 水银（一钱以锡结沙子） 鸡子（三枚只用清） 腻粉（半钱）

上六味，除猪血鸡子清外，细研、入猪血鸡清，拌合令匀，入瓷罐子内封闭，腊日合之，掘地坑一尺藏埋，候端午日取出，旋丸如鸡头大，每服一丸，生姜汁及新汲水化破服。

治伤寒脉浮，医以火劫之，亡阳必惊狂。救逆汤方

桂（去粗皮蜀漆各一两半） 甘草（炙一两） 牡蛎（熬二两半） 龙骨（二两）

上五味，锉如麻豆大，每服五钱匕，以水一盏半，入生姜半分切，大枣二枚劈破，同煎取七分，去滓温服。

治伤寒后狂言欲走，口干或时吐逆。人参汤方

人参 羚羊角屑 葛根（锉） 竹茹 前胡（去芦头） 麦门冬（去心焙各半两） 甘草（炙锉一分） 半夏（汤洗去滑炒干半两）

上八味，粗捣筛，每服五钱匕，水一盏半，入生姜一分拍碎，枣三枚劈破，同煎至八分，去滓食后温服。

治伤寒过经不解，热结在里，狂言不定，烦躁欲走。柴胡汤方

柴胡（去苗） 大黄（锉炒） 朴硝 枳壳（去瓤麸炒各一两） 甘草（炙锉半两）

上五味，粗捣筛，每服三钱匕，以水一盏，煎取六分，去滓温服，未利再服。

治伤寒发汗后，热毒未尽，因有所惊，狂言欲走。羚羊角汤方

羚羊角屑 犀角屑 防风（去叉） 茯神（去木） 黄芩（去黑心） 玄参 升麻（各半两） 龙齿（研一两） 甘草（炙一两） 竹茹 地骨皮（洗焙） 人参（各三分）

上一十二味，粗捣筛，每服五钱匕，用水一盏半，煎至八分，去滓温服。

治伤寒心狂欲走，缘风热毒瓦斯，内乘于心所致。香豉汤方

豉（炒令香熟三两） 芒硝（烧令白于湿地上用纸衬出火毒四两）

上二味，每取豉半两，先以水一盏，煎取七分，去滓下芒硝末三钱匕，再煎三两沸，空腹分温二服，如人行三里更一服，日夜可四服，但初看是风狂者，宜暂缚两手足。三服之后解之，即无不愈者。

治伤寒太阳病六七日，表证仍在，脉微沉，反不结胸，其人发狂者，以热在下焦，少腹当硬满，小便自利者，下血乃愈，所以然者，以太阳随经瘀热在里故也。抵当汤方

水蛭（十枚熬） 虻虫（十枚去翅足熬） 大黄（酒洗炒一两） 桃仁（七枚去皮尖双仁者）

上四味，锉如麻豆，每服五钱匕，以水一盏半，煎取八分，去滓温服， 时当下血，不下再服之。

治伤寒发狂欲走，是毒瓦斯壅于上焦，毒热不散，狂盛者，但缚手脚，恐自刑害及走赶人，其脉左寸洪数，时时伏地。朴硝汤方

朴硝（烧令白于湿地纸衬出火毒一两） 豉（炒令香熟一合） 山栀子仁（一分）

上三味，粗捣筛，每服三钱匕，以水一盏，煎至半盏，去滓空腹温服，如人行十里，再一服，如利即止。

治伤寒狂言欲走，大小便不通，腹痛胀满。大黄汤方

大黄（细锉微炒） 木通（锉各三分） 木香（一分） 升麻 羚羊角屑 白茅根（锉）黄芩（去黑心各半两）

上七味，粗捣筛，每服五钱匕，用水一盏半，入葱白五寸，同煎至八分，去滓温服。

治伤寒阳盛发狂，大便不通，腹胀满欲走。郁金散方

郁金 大黄（细锉微炒） 山栀子仁（各三分） 桂（去粗皮半两） 甘草（炙锉一分）

上五味，捣罗为细散，每服二钱匕，食后煎葱豉汤调下。

治伤寒得汗。热毒不解，心烦躁闷，言语不定，小便赤涩，大便不通，狂闷欲走。朴硝汤方

大黄（细锉微炒） 朴硝（研各二两） 黄芩（去黑心） 山栀子仁 大青（各一两半）龙胆（去土） 苦参（各一两）

上七味，捣罗为细末，炼蜜和成剂，更捣三五百杵，丸如桐子大，每服二十丸，食后煎麦门冬汤下，量病势更加丸数。

治伤寒时行发狂，妄见神鬼。金箔丸方

金箔 银箔（各一十片） 铁落（用水淘去沙泥取铁粉四两） 青黛（半两） 砒霜（半钱） 麝香（半钱）

上六味，研为细末，入糯米粥为丸，如皂荚子大，新汲水磨下一丸，如行人五里，吐出涎立效。

治伤寒热实发狂，烦躁闷乱。不灰木散方

不灰木（二两） 滑石 寒水石 蓝根 甘草（生各一两）

上五味，捣研为散，每服二钱匕，研生粟米，入乳糖一块，如枣大，同化调服，不拘时候。

治伤寒发狂眼赤，大小便血出，身如金色，兼治六七日狂躁发热。绛雪丸方

硝石（一两） 丹砂（一分）

上二味，同研如粉，烧粟米饭和丸，如弹子大，每服一丸，沙糖冷水化下，服药后便睡，移时汗出为效。

上一页：伤寒发豌豆疮
下一页：伤寒刚?


伤寒刚? 《圣济总录》

伤寒刚?

论曰太阳病发汗过多，因致 ，其状令人摇头发热，颈项强急，腰身反张，或螈 口噤，但谓之刚 者，特以其无汗而反恶寒故也。

治太阳病无汗，而小便反少，气上冲胸，口噤不得语，欲作刚 。葛根汤方

葛根（锉四两） 麻黄（去根节） 煎掠（去沫焙） 芍药（各三两） 桂（去粗皮） 甘草（炙各二两）

上五味， 咀，如麻豆大，每服五钱匕，水一盏半，生姜五片，枣二枚劈破，同煎至七分，去滓温服，取微汗。

治刚 胸满口噤，卧不着席，两脚挛急 齿。大承气汤方

大黄（锉四两） 浓朴（去粗皮生姜汁炙半斤） 枳实（去瓤麸炒一两）

上三味， 咀，如麻豆大，每服五钱匕，水一盏半，煎至七分，去滓入芒硝末半钱匕，再煎一两沸、温服。

治伤寒刚 ，身热仰目，头痛项强。石膏汤方

石膏（碎） 前胡（去芦头各一两） 犀角（镑） 防风（去叉） 芍药（各半两） 龙齿（研三分） 牛黄（研一钱）

上七味，粗捣筛，每服五钱匕，水一盏半，入豉一百粒，葱白五寸，煎至八分去滓，不以时温服。

治伤寒刚 ，浑身壮热，头疼口噤，筋脉拘急，心神躁闷。羚羊角汤方

羚羊角（镑） 百合 芎 木通（锉） 葛根（锉） 升麻 黄芩（去黑心各半两） 石膏（碎一两） 龙齿 防风（去叉各三分）

上一十味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓不拘时温服、日再。

治伤寒刚 ，仰目壮热，筋脉不舒，牙关紧急，不欲见食。羚羊角 升麻汤方

羚羊角（镑） 升麻 白藓皮 龙齿（各半两） 木通（锉） 百合 防风（去叉各一分） 石膏（一两）

上八味，粗捣筛，每服五钱匕，水一盏半，豉一百粒，葱白五寸，煎至一盏，去滓不拘时温服。

治伤寒刚 ，身热不渴，烦闷头疼。龙齿汤方

龙齿（捣） 前胡（去芦头各半两） 犀角（镑） 木通（锉） 黄芩（去黑心各一分）牛黄（研半钱）

上六味，除牛黄外，各细锉，分作二服，每服用水一盏半，煎至八分去滓，入牛黄一字搅匀，不拘时温服。

治伤寒刚 ，闭目合面，肢节急强，身热头疼。羌活汤方

羌活（去芦头） 王不留行 桂（去粗皮） 黄松节（炒各一两） 当归（切焙） 茯神（去木各三分） 防风（去叉） 荆芥穗（各半两） 麻黄（去根节） 石膏（各一两半）

上一十味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓不拘时温服，良久以葱豉粥投之出汗，未汗再服，以瘥为度。

治伤寒刚 ，通身壮热，龙齿犀角汤方

龙齿 犀角（镑） 前胡（去芦头各一两） 牛黄（一钱半）

上四味，将三味粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓入牛黄少许，不拘时温服。

治伤寒刚 ，壮热头痛，筋脉不能舒展。犀角大黄散方

犀角（镑） 大黄（锉炒各一两） 芎 （半两） 石膏（二两） 牛黄（研半分）

上五味，捣罗四味为散，入牛黄同研令匀，每服一钱匕，不拘时煎淡竹叶汤调下。

治伤寒刚 ，无汗恶寒，口噤背强。小续命汤方

麻黄（去根节煎掠去沫） 桂（去粗皮） 甘草（炙各半两） 防风（去叉一分半） 芍药白术 人参 芎 附子（生去皮脐） 防己 黄芩（去黑心各一分）

上一十一味，锉如麻豆，每服五钱匕，水一盏半，煎至一盏，去滓入生姜汁少许，再煎一二沸，温服日三夜二，若柔 自汗者，去麻黄，夏病及病觉热甚者，减桂枝一半，冬及初春病去黄芩。

上一页：伤寒发狂
下一页：伤寒柔?


伤寒柔? 《圣济总录》

伤寒柔?

论曰柔 之状，摇头发热，颈项强急，腰身反张，或螈 口噤，与刚 同，然谓之柔者，特以其自汗不恶寒故也， 又谓之痉者，盖痉 一类，古人特以强直名之。

治伤寒柔 ，项背强几几，反汗出恶风。桂枝加葛根汤方

葛根（四两） 麻黄（去节煎掠去沫焙） 芍药（各三两） 甘草（炙锉） 桂（去粗皮各二两）

上五味，粗捣筛，每服五钱匕，水二盏，入生姜五片，大枣两枚劈破，煎至一盏，去滓温服，良久再服，以衣被覆微汗出瘥，不须啜粥。

治伤寒柔 ，手足厥冷，筋急汗不止，桂术汤方

桂（去粗皮一两） 白术 人参 附子（炮裂去脐皮各三分） 防风（去叉） 干姜（炮）甘草（炙各半两）

上七味，锉如麻豆，每服五钱匕，水一盏半，煎至八分，去滓温服，日二服。

治伤寒柔 ，手足逆冷，筋脉拘急，汗出不止，颈项强直，摇头口噤。附子 白术汤方

附子（炮裂去皮脐） 白术（各一两） 芎 （三分） 独活（去芦头） 桂（去粗皮各半两）

上五味，锉如麻豆，每服三钱匕，水一盏，入生姜半分拍碎，枣二枚劈破，同煎至七分，去滓温服，不计时候。

治伤寒柔 汗出，身体强直，手足多寒。五味子汤方

五味子（炒一两） 附子（炮裂去脐皮） 木香 槟榔（各三分） 白术 桂（去粗皮）干姜（炮） 甘草（炙各半两）

上八味，锉如麻豆，每服五钱匕，水一盏半，煎至八分，去滓食后温服，晚再服。

治伤寒柔 ，身体强直，汗出不止，腹内急痛。附子散方

附子（炮裂去皮脐） 干姜（炮） 甘草（炙锉） 桂（去粗皮） 人参（各半两）

上五味，捣罗为散，每服二钱匕，以姜粥饮调下，不拘时。

治时行及伤寒后，虚弱发即闭眼合面者，柔 之候也，手足厥冷，筋脉强急，汗出不止。

姜干姜（炮） 白术 桂（去粗皮各一两） 附子（炮裂去脐皮） 甘草（炙各半两） 防风（去叉一两）

上六味，锉如麻豆，每服五钱匕，用水一盏半，煎至八分，去滓温服。

治伤寒柔 ，四肢逆冷，汗不止，腹中痛，筋脉急。柴胡饮方

柴胡（去苗） 赤茯苓（去黑皮各三分） 槟榔（煨锉） 五味子（炒各半两） 桂（去粗皮） 高良姜 羌活（去芦头各一分）

上七味，粗捣筛，每服五钱匕，用水一盏半，煎至八分，去滓温服。

治伤寒柔 病经三日不瘥，恐阴气攻五脏致损。茯苓汤方

赤茯苓（去黑皮） 五味子（炒） 麦门冬（去心焙各二两） 柴胡（去苗一两半） 桂（去粗皮一两） 槟榔（锉） 细辛（去苗叶各半两）

上七味，粗捣筛，每服四钱匕，水一大盏，煎至六分，去滓温服。

上一页：伤寒刚?
下一页：伤寒坏病


伤寒坏病 《圣济总录》

伤寒坏病

论曰伤寒大阳病三日，已发汗，吐下若温针，仍不解者，多变为坏病，转入少阳，已吐下发汗，少阳证罢，此为坏病，知犯何逆，以法治之，此皆由伤寒病在诸经络，发汗吐下而病证不除，又感客气，气有寒暑燥湿风不同，病亦随变，故谓之坏病，又有伤寒过经，再受热邪，留蓄脏腑，病后多变者，及伤寒解后，虚羸少气，余证未除者，皆谓之坏病也。

治伤寒坏病瘥后，或十数日，或半月二十日，终不惺惺，精神昏，语言错，又无寒热，医或作鬼祟，或作风疾，多端治疗弗效，或朝夕潮热颊赤，或似疟，皆由发汗不尽，余毒在心包络间所致。知母 麻黄汤方

知母（焙一两半） 麻黄（去根节煎掠去沫） 甘草（炙锉） 芍药 黄芩（去黑心各半两）桂（去粗皮半两盛暑中可减半）

上六味，锉如麻豆大，每服五钱匕，水一盏半，煎至八分，去滓温服，半日内可相次三服，温覆取汗，未汗再服，若心烦不眠，欲饮水者，当稍稍与之，令胃中和即愈。

治伤寒坏病，经数日未瘥，诸药不能除。升麻汤方

升麻 鳖甲醋炙去裙 枳壳（去瓤麸炒） 犀角（镑） 葛根 黄芩（去黑心各三分）甘草（炙锉） 前胡（去芦头） 乌头（炮裂去皮脐各半两）

上九味，锉如麻豆，每服五钱匕，水一盏半，煎至八分，去滓下地黄汁二合，搅匀食后温服。

治伤寒坏病，医所不能治，热在胸中，不能言语，麦奴丸方

麦奴 釜底墨 灶突墨 梁上尘 大黄锉炒 黄芩（去黑心） 朴硝（研各半两） 麻黄（去根节一两）

上八味，捣研为末，炼蜜和捣三五百杵。丸如弹丸大，每服一丸，新汲水研下，如渴当极饮水，不欲水，亦强饮之，须臾必寒，寒已，汗出瘥。

治伤寒坏病，冷热相搏，心下结，胸满气急，大便不利，体变黄青黑如桃枝色，四肢逆冷，热结在内者，不可服汤饮。宜麝香丸方

麝香（研） 猪苓（去黑皮） 朴硝（研） 荛花（炒） 芫花（醋炒各一分） 大黄（锉炒） 商陆甘遂（炮各半两）

上八味，粗捣研为末，炼蜜和捣三五百杵，丸如绿豆大，每服十丸，食前温汤下，良久必利，未利再服。

治伤寒坏病，头与骨肉俱痛，狂言妄语，医所不疗者。黑奴丸方

麻黄（去根节一两半） 黄芩（去黑心） 甘草（炙锉） 灶突墨 芒硝（各一两） 豉（一合炒）

上六味，捣罗为末，炼蜜和捣三五百杵，丸如弹子大，每服一丸，新汲水研下，不拘时候。

治伤寒坏病。大效丸方

乌头 附子（各一两二味去皮脐为末用醋一升煎尽为度又入好酒一升再煎成膏后入诸药）乌蛇（酒浸去皮骨炙） 细辛（去苗叶） 浓朴（去粗皮姜汁炙） 人参 赤茯苓（去黑皮）桂（去粗皮） 干蝎（炒） 木香 乳香（研） 草豆蔻（去皮） 砂（研） 胡桐泪 槟榔锉 腻粉不灰木（各一分）

上一十七味，将一十五味，捣研为末，入二味膏子内，和捣丸如梧桐子大，每服十丸，如阳盛研牛黄腻粉水下，如阴盛发厥，心胸结痞，煎柳枝汤下。

治伤寒坏病，经久不瘥，潮热不退，身体沉重，昏愦烦闷。麦门冬汤方

麦门冬（去心焙） 赤茯苓（去黑皮各一两） 鳖甲（去裙 醋炙二两） 甘草（炙锉半两）

上四味，粗捣筛，每服三钱匕，水一盏，乌梅一个，小麦五十粒，同煎至七分，去滓温服，不拘时候。

治伤寒坏病，潮热颊赤，口干烦躁，神思昏塞，经久不瘥。前胡汤方

前胡（去芦头二两） 柴胡（去苗） 常山 人参 葛根（锉各一两） 甘草（炙锉三分）

上六味，粗捣筛，每服三钱匕，水一大盏，乌梅一个椎碎，生姜三片，煎至七分，去滓温服，不拘时候。

上一页：伤寒柔?
下一页：伤寒狐惑


伤寒狐惑 《圣济总录》

伤寒狐惑

论曰狐惑之病，或初得状似伤寒，或因伤寒而变，皆虫证也，虫食其喉为惑，使人生嗄，虫食其下部为狐，使人咽干，其候皆默默欲眠，不得卧，起居不安，恶饮食，面目乍白乍黑是也，此由伤寒病腹内热，饮食少，肠胃空虚，而虫为之不安，故随所食上下部，而病名狐惑也。

治伤寒变成狐惑，其脉数，无热微烦，默默但欲卧，汗出，初得之三四日眼赤，得之七八日目四 黑，能食者，脓已成也。宜赤小豆 当归散方

赤小豆（一升水浸令芽生焙干） 当归（切焙一两）

上二味，捣罗为细散，每服二钱匕，浆水一盏，煎五七沸，和滓温服，不拘时。

治伤寒不发汗十日以上，成狐惑病，腹胀面赤，恶闻食臭。羚羊角汤方

羚羊角（镑） 大腹（并皮子用锉） 柴胡（去苗） 朴硝各半两 葳蕤（三分） 石膏（碎）桑根白皮（锉各一两）

上七味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服，不拘时。

治伤寒不发汗后变成狐惑，脉数无热，微烦目赤，但欲眠睡，咽干不能食。黄芩汤方

黄芩（去黑心） 射干（各一两） 黄连（去须炒三分） 甘草（炙锉） 前胡（去芦头） 青竹茹 知母（焙各半两）

上七味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓食后温服。

治伤寒发汗后，变成狐惑，毒瓦斯发盛，恶闻饮食，咽中干痛，胸胁满闷。犀角汤方

犀角（镑三分） 黄连（去须炒） 芍药 木通（锉） 木香 枳实（去瓤麸炒） 射干 人参半

上九味，粗捣筛，每服五钱匕，水一盏半，生姜一枣大拍碎，煎至八分，去滓食前温服。

治伤寒狐惑 病。桃仁汤方

桃仁（去皮尖双仁炒） 槐子 艾（各一两）

上三味， 咀如麻豆大，每服五钱匕，水一盏半，枣三枚劈破，煎至八分，去滓温服。

治伤寒狐惑，咽喉涩痛，唇口破，唾脓血。知母汤方

知母（焙一两） 石膏（二两） 黄芩（去黑心） 甘草（炙锉各三分）

上四味，粗捣筛，每服五钱匕，水一盏半，糯米一匙，煎至八分，去滓食前温服。

治伤寒病后，有疮出下部。黄连犀角汤方

黄连（去须半两） 犀角（镑一两如无以升麻代之） 乌梅（七枚） 木香（一分）

上四味， 咀如麻豆大，每服三钱匕，水一盏，煎至六分，去滓温服。

治伤寒阴阳不和，变成狐惑，目如鸠赤，面色斑纹如锦。木通汤方

木通（锉一两） 吴茱萸（汤洗三遍炒干） 桂（去粗皮） 细辛（去苗叶各半两） 甘草（三分锉炙）

上五味，粗捣筛，每服五钱匕，水一盏半，枣二枚劈破，葱白五寸，煎至八分，去滓食前温服。

治伤寒不发汗成狐惑，六七日不解，寒热未去，胸胁满痛，默默欲睡卧，不欲食心烦善呕腹痛。前胡汤方

前胡（去芦头一两） 半夏（一两半汤洗七遍炒干） 黄芩（去黑心） 甘草（炙锉各三分） 人参（一两）

上五味，粗捣筛，每服五钱匕，水一盏半，生姜一枣大拍碎，枣三枚劈破，煎至八分，去滓空心温服。

治伤寒发汗不解，变成狐惑，寒热无常，心中躁闷，不欲饮食。半夏汤方

半夏（汤洗七遍炒干） 木通（锉） 桃仁（汤浸去皮尖双仁炒） 附子（炮裂去皮脐）桂（去粗皮） 葛根 枳壳（去瓤麸炒） 黄芩（去黑心各半两） 羚羊角（镑一分） 升麻（一分半） 麻黄（去根节三分）

上一十一味，锉如麻豆，每服五钱匕，水一盏半，生姜一枣大拍碎，煎至八分，去滓温服。

治伤寒不发汗，变成狐惑病，在阳曰惑，在阴曰狐，其状默默眠睡，起则不安，喉中干燥，恶闻食臭，其面或赤或白，语声微弱，先宜服此薰草汤方

零陵香 黄连（去须炒各一两）

上二味，锉如麻豆大，分二服，每服用浆水二盏，浸药一宿，煎至一盏去滓，食前温服，日再。

治伤寒狐惑，下部 疮。雄黄导气散方

雄黄（研） 青葙子 苦参 黄连（各半两） 桃仁（去皮尖双仁炒研一分）

上五味，捣研为散，以生艾捣汁和如枣子大，绵裹导下部， 蓄汁和更佳，冬月无艾，只用散绵裹亦得。

治伤寒发汗下利不解，心中躁闷，复发壮热，大肠不通，咽中干痛，变成狐惑。皂荚丸方皂荚（二挺去皮子慢火炙黑） 大黄（半两生用） 槟榔（锉） 木香（各一分）

上四味，捣罗为末，炼蜜和捣三五百杵，丸如梧桐子大，每服二十丸，生姜茶清下，不拘时、日再。

治伤寒狐惑，微烦默默欲卧，毒瓦斯上攻，咽干声嗄，下蚀湿 ，或便脓血。雄黄丸方

雄黄（研） 当归（锉炒各三分） 芦荟（研） 麝香（研各一分） 槟榔（锉半两）

上五味，捣研为末，煮面糊和丸，如梧桐子大，每服十五丸至二十丸，食前温粥饮下，日三。

治伤寒狐惑，神思昏闷，大便难，肌肤热。柴胡散方

柴胡（去苗） 大黄（锉炒） 赤芍药 槟榔（锉） 枳实（麸炒去瓤各一两） 半夏（半两姜汁浸令透焙）

上六味，捣罗为散，每服二钱匕，浓煎苦楝根汤调下，米饮亦得。

治伤寒狐惑，虫蚀上部则声嗄。甘草泻心汤方

甘草（炙四两） 黄芩（去黑心） 人参 干姜（炮各三两） 黄连（去须一两） 半夏（汤洗去滑七遍曝干二两）

上六味， 咀如麻豆大，每服五钱匕，水一盏半，生姜二枣大拍碎，煎取八分，去滓温服、日再。

治伤寒不发汗，变成狐惑，毒瓦斯上攻，喉咽疼痛，下利不止。地榆汤方

地榆 黄连（去须） 木香（各半两） 白术（一分半） 甘草（炙锉） 阿胶（炙燥各一分）

上六味，粗捣筛，每服五钱匕，水一盏半，生姜一枣大拍碎，煎至八分，去滓食前温服。

治伤寒狐惑病在上焦。撩膈汤方

苦参（一两） 甘草（半两生用）

上二味，细锉，用浆水一盏半，煎至八分去滓，五更初服，良久即吐。

治伤寒狐惑，毒攻下部，肛内生疮。熏洗四皮汤方

槐白皮 柳白皮 桑白皮 桃白皮

上四味，等分，各细锉，每用四两，以浆水一斗，煎至七升去滓，熏洗下部。

治伤寒不发汗，变成狐惑，毒瓦斯下蚀肛门，痒甚不已，或下脓血。槟榔丸方

槟榔（半两生捣末） 杏仁（四十九粒汤浸去皮尖双仁研） 丹砂（半两别研） 麝香（一钱研）

上四味，同研匀细，用饧和丸，如枣核大，先用椿根槐白皮各二两，以水一斗煎十余沸，熏洗肛门后，将药内之。

治伤寒狐惑，毒蚀下部，肛外如 ，痛痒不止。雄黄熏方

雄黄（研半两）

上一味，先用瓶一只口稍大者，入灰半瓶，灰上放火，将雄黄烧之，候烟出，坐瓶口熏之。

上一页：伤寒坏病
下一页：伤寒百合


伤寒百合 《圣济总录》

伤寒百合

论曰伤寒百合病者，谓百脉一宗，悉致其病也，其状意欲食复不能食，常默默，欲得卧，复不能卧，欲出行，复不能行，食饮有时美，如有寒又如无寒，如有热复如无热，口苦小便赤黄，得药则吐利者是也，此皆由伤寒及虚劳大病后，腑脏虚，营卫耗弱，不能平复，变成斯疾也，然以百脉一宗，悉致其病，又无复经络，故其病证变异，而治之者，亦宜各随其证。

治伤寒百合已经下后。百合 滑石代赭汤方

百合（七枚劈破） 滑石（一两碎） 代赭（如弹丸大一枚碎）

上三味，先以水洗百合，渍一宿，白沫出，去其水，更以新汲水二盏，煎取一盏去滓，别用新汲水二盏，煮滑石代赭，取一盏去滓，后合和重煎取一盏半，分温再服。

治百合伤寒病吐之后者。百合鸡子汤方

百合（七枚劈） 鸡子黄（一枚）

上二味，先以水洗百合，渍一宿，当白沫出，去其水，更以新汲水二盏，煎取一盏去滓，纳鸡子黄搅匀，分温再服。

治百合伤寒已经汗后。百合 知母汤方

百合（七枚劈） 知母（一两）

上二味，先将百合劈碎，用新汲水二盏，浸一宿，当有白沫出，去却沫水了，却用新汲水二盏，煮百合取汁一盏去滓，盛于净器中，又将知母亦用新汲水二盏，煮取一盏去滓后，将百合 知母汁相和，同煎取一盏半，不计时候，分温作二服。

治百合伤寒病变发热，百合 滑石汤方

百合（一两） 滑石（三两）

上二味，捣罗为散，更入乳钵、研如粉，每服空心，米饮调下二钱匕，日二服，当微利，即住服。

治百合伤寒病已经吐下发汗，病形如初者。百合 地黄汤方

百合（七枚劈） 生地黄汁（一盏）

上二味，先以水洗百合渍一宿，白沫出，去其水，更以新汲水二盏，煮取一盏去滓，纳地黄汁，再煎取一盏半，分温再服，中病服，大盒饭如漆。

治百合伤寒病不瘥，不思食，欲成劳。百合半夏汤方

百合（二两） 半夏（汤洗七遍炒令干） 人参 赤茯苓（去黑皮） 黄连（去须锉微炒） 知母（各一两 ）生干地黄（焙一两半）

上七味，粗捣筛，每服五钱匕，用水一盏半，入生姜一分拍碎，同煎至八分，去滓食后温服、日二。

治伤寒百合病久不瘥，不思食，欲成劳。百合 柴胡汤方

百合（二两） 柴胡（去苗） 知母（焙） 黄连（去须锉微炒） 秦艽（去苗土） 栝蒌根（各一两） 甘草（半两炙赤）

上七味，粗捣筛，每服五钱匕，水一盏半，生姜半分拍碎，煎至七分去滓，食前温服日三．治伤寒百合病似劳，形状如疟。百合 紫菀汤方

百合 紫菀（去苗土） 柴胡（去苗） 杏仁（汤浸去皮尖双仁炒令黄） 白茯苓（去黑皮） 甘草（炙令微赤

上六味，等分，粗捣筛，每服五钱匕，水一盏半，生姜半分拍碎，煎至七分，去滓空心温服，日晚再服。

治伤寒百合病补阴养阳。浓朴散方

浓朴（去粗皮姜汁炙令紫黑色） 桃仁（去皮尖双仁炒黄别研） 杏仁（去皮尖双仁炒令黄别研各一两） 紫石英（别研） 白藓皮 五加皮（锉） 桑根白皮（锉各半两）

上七味，捣研为散，更入乳钵，一处研如粉，每服食前，用葱白糯米煎汤调下二钱匕，日二。

治伤寒瘥后，已经二七日，潮热不解，将变成百合病，身体沉重无力，昏如醉状。百合 前胡汤方

生百合（三枚劈洗） 前胡（去芦头） 麻黄（去节各一两半） 葛根（锉二两） 生麦门冬（去心半两） 石膏三两碎

上六味， 咀如麻豆大，每服五钱匕，水一盏半，煎取七分，去滓温服，后如食顷再服。

治伤寒百合兼下利不止，心中 ，坚而烦呕。半夏汤方

半夏（三两汤洗七遍焙令干） 黄芩（去黑心） 百合（各一两半） 干姜（炮裂） 黄连（去须锉微炒）人参（各一两） 甘草（炙令赤锉半两）

上七味，粗捣筛，每服五钱匕，水一盏半，生姜半分拍碎，枣三枚劈破，煎至七分，去滓食后温服日二。

上一页：伤寒狐惑
下一页：伤寒阴阳易


伤寒阴阳易 《圣济总录》

伤寒阴阳易

论曰凡伤寒大病之后，气血未复，若房事太早，不特令病患劳复，因尔染易，男病传女，女苦小腹急痛，力弱着床，不能转侧，举动凭人，若不即治则死，或经岁月渐至羸困亦死。

治伤寒大病瘥后，劳复阴阳易。枳实汤方

枳实（去瓤麸炒） 栀子仁（各一分） 豉（二合绵裹） 雄鼠粪（一七枚微炒）

上四味，粗捣筛，用淘米泔二盏，先煎取一盏半，后下药，再煎取八分，去滓食前分温作二服，未效再服。

治伤寒阴阳易，惊气欲绝。荆芥汤方

荆芥穗（半两） 鸡 （炙半两） 桑螵蛸（锉炒一分） 雄鼠（一枚和皮骨烧灰别研）

上四味，以三味粗捣筛，每服五钱匕，用水二盏，入葱白薤白各一茎切，煎至一盏，去滓下鼠灰末一钱匕，搅令匀，空心温服，日晚再服。

治伤寒后未平复合阴阳，毒瓦斯感动身体，热气冲胸，头重不能举，四肢拘急，小腹 痛，或筋脉舒缓，气力疲乏，眠卧着床，不能摇动，甚者手足拳，即死。木香丸方

木香（一两） 犀角镑屑 生干地黄（焙） 葳蕤（各三分） 杜仲（去粗皮炙锉半两）沉香（锉） 白术（各三分） 石膏（研碎） 当归切（焙各一两） 芎 （锉） 知母（焙各三分） 柴胡（去苗） 肉苁蓉（酒浸去皴皮焙各一两） 槟榔（锉） 香子（炒） 人参（锉） 白茯苓（去黑皮各半两） 附子（炮裂去皮脐一两）

上一十八味，捣罗为细末，炼蜜和丸，梧桐子大，每服三十丸，空心温酒下。

治伤寒阴阳易，一身疼重少气，小腹急，或引阴中拘挛，热上冲胸，头重不欲举，眼中生花，或膝胫拘急。烧 散方

妇人中 （烧作灰妇人病取男者）

上一味，细研，水服方寸匕，日三，小便利阴头肿为愈。

治伤寒后阴阳易，身体重，小腹里急，阴头微肿，立效汤方

韭（一握细切） 雄鼠粪（二七枚炒）

上二味，都用水三盏，煎至二盏，去滓，不计时候，一日服令尽，汗出即愈。

治伤寒后阴阳易，头痛壮热。石膏汤方

石膏（二两研） 荆芥穗（一两） 青竹茹（半两）

上三味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓食后温服。

治伤寒后阴阳易，小腹拘急，阴肿身体热，毒瓦斯冲心胸，头重不能举。葳蕤汤方

葳蕤（一两） 桂（去粗皮半两） 木香（三分） 雄鼠粪（二七枚微炒） 荆芥穗（半两）

上五味，粗捣筛，每服五钱匕，用水一盏半，煎至一盏，去滓食前温服，日再服，以瘥为度。

治伤寒后阴阳易，头重百节解，吸吸少气，着状不能摇动，甚者手足拳阴肿。丰本汤方

韭根（洗切焙） 栝蒌根（各二两） 青竹茹 干姜（焙各半两） 雄鼠粪（炒一分）

上五味，粗捣筛，每服五钱匕，用水一盏半，煎至一盏，去滓食前温服。

治伤寒阴阳易。二灰散方

手足指甲（二十片男病用女者女病用男者） 中衣裆（一片男病用女者女病用男者）

上二味，并烧作灰，研令细，分三服，不计时候，温酒调下。

治伤寒未平复，阴阳交易，壮热头痛，或鼻中出血。犀角汤方

犀角（镑屑一两） 石膏（研碎三两） 竹茹（锉碎） 葛根（锉） 丹参（各一两）

上五味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓食后温服。

治伤寒后未平复合，阴阳相易，力劣汗出，及鼻衄头疼。杜仲散方

杜仲（去粗皮炙锉一两） 牡蛎（熬二两）

上二味，捣罗为细散，每服二钱匕，食后浓煎麻黄根汤调下，日三服。

上一页：伤寒百合
下一页：伤寒鼻衄


伤寒鼻衄 《圣济总录》

伤寒鼻衄

论曰伤寒鼻衄者，由热气蕴盛，血溢妄行，盖心主血，肝则藏之，肺主气，鼻则通之，心肺为热邪所伤，则血随气行，所以从鼻出也。昔人谓阳盛则衄者，盖阳盛则热盛，热盛则宜衄，故伤寒太阳证衄血乃解，谓是故也。至于阴病，则不宜衄，盖阴证自无热，安得而衄，故治伤寒鼻衄脉微者。黄芩芍药汤方

黄芩（去黑心三分） 芍药 甘草（炙各半两）

上三味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓温服。

治伤寒及温病，应发汗而不发汗，内有瘀血，鼻衄吐血，面黄大便黑。犀角地黄汤方

犀角（如卒无以升麻代之） 牡丹皮（各一两） 生地黄（半斤） 芍药（三分）

上四味 咀如麻豆大，每服五钱匕，水一盏半，煎至一盏，去滓温服，有热如狂者，加黄芩去黑心二两 其人脉大来迟，腹不满自言满者，为无热，不用黄芩。

治伤寒衄血不止。茅花汤方

茅花（一把）

上一味，锉碎，以水三盏，煎浓汁一盏，分二服，无花以根代之。

治伤寒热病，鼻衄不止，或兼唾血。黄连散方

黄连（去须） 伏龙肝 淡竹茹（各三分） 黄芩（去黑心一两） 栀子仁 甘草（炙各半两）

上六味，粗捣筛，每服五钱匕，水一盏半，生姜一枣大拍碎，煎至八分，去滓入生地黄汗半合，乱发灰半钱匕，搅匀更煎一沸，食后温服。

治伤寒鼻衄不止。竹茹汤方

青竹茹 黄芩（去黑心各一两） 蒲黄 伏龙肝（各半两）

上四味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓下藕汁一合，搅匀食后温服。

治伤寒鼻衄不止，头面俱热。犀角汤方

犀角（镑） 大青 甘草（炙各三分） 升麻 鸡苏茎叶 小蓟（各一两） 黄芩（去黑心） 芍药（各一两半） 生干地黄（焙） 朴硝（各二两）

上一十味， 咀，如麻豆大，每服五钱匕，水一盏半，煎至八分，去滓温服。

治伤寒鼻衄不止，此是阳毒攻肺。阿胶汤方

阿胶（炙令燥） 黄芩（去黑心各一分） 葱白（五寸连须） 豉（一百粒） 干艾叶（炒半两）

上五味，细锉，分作二服，每服用水一盏半，煎至七分，去滓下生地黄汁一合，搅匀食后温服。

治伤寒鼻衄及吐血，心中坚硬，遍身疼痛，四肢烦闷。刺蓟汤方

刺蓟 生麦门冬（去心） 生干地黄（焙各一两） 鸡苏 赤茯苓（去黑心） 青竹茹（各半两）

上六味， 咀如麻豆大，每服三钱匕，水一盏，生姜一枣大拍碎，煎至七分，去滓食后温服。

治衄血不止。黄芩汤方

黄芩（去黑心） 栀子仁 大黄（锉炒） 蒲黄 荆芥穗（各半两）

上五味，锉如麻豆大，每服三钱匕，水一盏半，煎至八分，去滓温服，不拘时候。

治伤寒鼻衄不止。金黄散方

郁金 甘草（炙各半两） 黄药子 黄柏（去粗皮炙各一分）

上四味，捣罗为细散，每服二钱匕，冷水调下，不拘时，以止为度。

治伤寒头痛壮热，鼻衄不止，钩藤汤方

钩藤 桑根白皮（锉） 马牙硝（各一两） 栀子仁 甘草（炙各三分） 大黄锉（炒）黄芩（去黑心各一两半）

上七味，粗捣筛，每服三钱匕，水一盏，竹叶三七片，煎至六分，去滓下生地黄汁一合，搅匀食后温服治伤寒鼻衄不止。竹茹汤方

青竹茹（鸡子大一块） 生地黄（半两拍碎）

上二味，以水一盏半，煎至八分，去滓食后温服。

治伤寒肺热，衄血不止，羚羊角汤方

羚羊角（镑） 犀角（镑） 麦门冬（去心焙） 栀子仁 紫菀（去苗土各三分） 牛黄（研） 玄参（各一分） 人参 黄 甘草（炙各半两） 赤茯苓（去黑皮一两）

上一十一味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓食后温服、日二。

治伤寒内热鼻衄，痰壅吐逆。前胡汤方

前胡（去芦头） 甘草（炙） 白术 陈橘皮（汤浸去白焙） 大腹皮（各三分） 赤茯苓（去黑心） 旋复花 桔梗（焙各半两） 半夏（汤洗七遍半两）

上九味，粗捣筛，每服五钱匕，水一盏半，生姜一枣大拍碎，煎至八分，去滓食后温服。

治伤寒鼻衄，去五脏热毒。黄土汤方

灶中黄土 当归（切炒） 甘草（炙） 芍药 黄芩（去黑心） 芎 （各三分） 桂（去粗皮一分） 生干地黄（焙一两半） 青竹茹（半两）

上九味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓食后温服。

治伤寒鼻衄不止。发灰散方

乱发（一团如碗大烧成灰） 麝香（研半钱匕）

上二味，同研极细，每服一钱匕，新汲水调下，又取少许吹鼻中立瘥。

治伤寒衄血，心胸烦满。四生饮方

生地黄汁（三合） 白药子（一分为末）

上五味，和匀，于银石器中，微温过，食后分二服。

治伤寒鼻衄不止，头痛壮热。升麻汤方

升麻 鸡苏茎叶 芍药（各一两） 青蒿 犀角（镑各半两） 芒硝（三分）

上六味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓下地黄汁一合，食后温服。

治伤寒鼻衄，及一二斗不止。苦药散方

苦药（一两）

上一味，捣罗为细散，每服一钱匕，食后新汲水调下。

治伤寒鼻衄地黄饮方

生地黄汁（二合） 蜜（二合）

上二味，搅匀顿服。

治时疾壮热，头痛鼻衄不止。生地黄饮方

生地黄汁 生藕汁 生姜汁 生蜜（各二合）

上四味，和匀，分作三服，每服微煎，食后临卧服。

上一页：伤寒阴阳易
下一页：伤寒吐血


伤寒吐血 《圣济总录》

伤寒吐血

论曰伤寒吐血者，热在阳经，邪盛于表，应汗不汗，热毒入深，结于五脏，遂成瘀热。

熏于上焦，血随气行，并入胃中，胃得血则满闷气逆，故吐血也。

治伤寒头疼，手足烦热，吐血不止，麦门冬汤方

麦门冬（去心焙一两半） 荠 吴蓝 甘草（炙锉） 黄芩（去黑心） 茅根 生干地黄（焙各一两）

上七味，粗捣筛，每服五钱匕，水一盏半，入豉一百粒，同煎至八分，去滓食后温服。

治伤寒疫病，吐血不止，面黄干呕，心神烦躁。蒲黄汤方

蒲黄 桑寄（生） 犀角（镑） 甘草炙（锉） 葛根（各一两）

上五味，粗捣筛，每服五钱匕，用水一盏半，煎至一盏，去滓食后温服。

治伤寒热病，当发汗而不发，内有瘀热，鼻衄吐血不止。地黄汤方

生干地黄（焙） 芍药 犀角（镑各一两） 牡丹皮（三分）

上四味，粗捣筛，每服五钱匕，用水一盏半，煎至一盏，去滓食后温服。

治伤寒吐血不止，喜忘如狂，热毒不散，内有蓄瘀。犀角汤方

犀角（镑一两） 大黄（锉炒三分） 芍药 黄芩（去黑心各一两） 牡丹皮（三分） 生干地黄（焙一两半）

上六味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓食后温服。

治伤寒吐血，心神烦闷。黄芩汤方

黄芩（去黑心三分） 山栀子仁（半两） 远志（去心一两） 桂（去粗皮半两） 黄连（去须） 竹茹（各三分）

上六味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓食后温服。

治伤寒吐血不止，此由心肺积热，血得热即妄行。黄连汤方

黄连（去须一两半） 荷叶（微炙一两） 艾叶（微炒一两） 柏叶（三分）

上四味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓下生地黄汁一合，搅令匀，食后温服。

治伤寒后心气不足，吐血及衄血。三黄汤方

大黄（锉炒） 黄连（去须） 黄芩（去黑心各一两）

上三味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓食后温服。

治伤寒吐血烦躁。紫河车散方

紫河车（三分） 朴硝 甘草（各半两生） 蛤粉（一分）

上四味，捣罗为散，每服二钱匕，沙糖新汲水调下，不计时候，日三服。

治伤寒吐血不止。金花散方

郁金 甘草（炙锉） 青黛（各半两）

上三味，捣罗为散，每服二钱匕，用鸡子白调下。

治伤寒吐血不止。地黄散方

大黄（锉炒捣末一两） 龙脑（研一钱）

上二味，合研匀，每服二钱匕，用生地黄汁调下。

治伤寒吐血下血及血汗。人参汤方

人参 芍药 桔梗（锉炒） 芎 当归（切焙） 桂（去粗皮） 甘草（炙锉各一两）竹茹（三分）

上八味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓食后温服。

治伤寒后，余毒不解，心脏热极，吐血不止，蜜汁方

生藕汁（二合） 生地黄汁（三合） 恶实根汗（二合） 刺蓟根汁（二合） 蜜（一合）

上五味，相和搅匀，每服一二合，不计时候，频频服。

上一页：伤寒鼻衄
下一页：伤寒瘀血


伤寒瘀血 《圣济总录》

伤寒瘀血

论曰伤寒病在表，当汗不汗，邪无所出，热结在里，皆成瘀血，然太阳病不解，热结膀胱，其人如狂者，少腹硬满，小便自利，下血乃愈，又阳明病其人喜忘者，木有瘀血，大便虽硬反易，其色必黑，凡病患腹不满，其人自言满者，亦为瘀血在里，皆宜下之，使瘀血得下即愈，诊其脉沉结者，瘀血之病也。

治伤寒阳明证，其人喜忘者，必有蓄血，所以然者，本有瘀血，故令喜忘，大便虽硬反易，其色必黑，宜抵当汤方

水蛭（三十枚熬） 虻虫（三十枚去翅足炒） 桃仁（二十一枚去皮尖麸炒） 大黄（一两酒洗锉炒）

上四味，锉如麻豆大，以水五盏，煮取三盏，去滓温服一盏，不下更服。

治伤寒太阳病不解，热结膀胱，其人如狂，血自下者愈，其外不解者，尚未可攻，当先解其外，外已解，但少腹急结者，乃可攻之，宜桃仁承气汤方

桃仁（汤去皮尖双仁十二枚） 大黄（锉一两） 桂（去粗皮半两） 甘草（炙半两） 芒硝（半两）

上五味，先锉四味如麻豆大，以水三盏，煎取一盏半，去滓下芒硝，再煎数沸，分温三服，以微利为度，未利移时再服。

治伤寒八九日至十二日，病不解，发热如狂，少腹满闷，其脉沉结，内有瘀血，桃仁丸方桃仁（汤浸去皮尖双仁微炒研细） 水蛭（粳米同炒微焦用） 虻虫（各一分去翅足炒） 大黄（生锉一两）

上四味，除桃仁，捣罗为细末，入桃仁同研匀，炼蜜为丸，如梧桐子大，每服二十丸，煎桃仁汤下，如人行五七里，瘀血下为效，未下再服。

治伤寒太阳病，随经入里，瘀热内积，蓄血喜忘如狂，大黄芍药汤方

大黄（锉炒半两） 芍药 牡丹皮 犀角（镑屑各一两） 生干地黄（一两半）

上五味，锉如麻豆大，每服五钱匕，用水二盏，煎取一盏，去滓温服。

治伤寒数日不得汗，内有蓄血，芍药汤方

芍药 牡丹皮（各一两） 生干地黄（一两半） 犀角（镑屑一两）

上四味，粗捣筛，每服三钱匕，用水一盏半，煎至八分，去滓食后温服。

治伤寒及温病，应发汗而不发，内有蓄血，及鼻衄吐血不尽，内余瘀血，面黄大便黑，芍药地黄汤方

芍药（三分） 牡丹皮（二两） 犀角（镑屑一两） 地黄（二两）

上三味，锉如麻豆大，每服三钱匕，用水一盏，煎至七分，去滓下生地黄汁三合，搅令匀，食后温服，如狂者，加黄芩一两，去黑心用治伤寒内有瘀血，大便不利，小腹急痛，大黄汤方

大黄（锉炒一两） 桃仁（汤浸去皮尖双仁麸炒黄研半两） 水蛭（米炒黄一分） 木通（半两锉）

上四味，除桃仁外，粗捣筛，入桃仁同研令匀，每服二钱匕，以水一盏，煎至七分，去滓温服，不计时候。

上一页：伤寒吐血
下一页：伤寒口舌生疮


伤寒口舌生疮 《圣济总录》

伤寒口舌生疮

论曰伤寒口舌生疮，此脾受热，熏于口舌，又或因冬时发汗吐利后，重亡津液，表里俱虚，热势不已，毒瓦斯攻于上焦，致口中糜烂生疮也。

治伤寒口舌疮赤烂，升麻汤方

升麻（一两） 麦门冬（去心焙三两） 牡丹皮 甘草（炙锉各半两）

上四味，粗捣筛，每服五钱匕，水一盏半，竹叶三七片，枣二枚劈破，煎至八分，去滓食后温服。

治伤寒少阴病，咽中生疮，语声不出，苦酒汤方

半夏（汤洗七遍切十四枚） 鸡子（一枚去黄留白入苦酒在内）

上二味，纳半夏于苦酒内，以鸡子壳，置剪刀环中，安火上，煮二沸去滓，少少含咽。

治伤寒后，下冷上热，口舌生疮，大青煎方

大青 升麻 射干（去毛） 苦竹叶 山栀子仁（各一两） 黄叶（去粗皮蜜炙半两） 玄参（坚者三分） 蓄薇根（二两） 生地黄汁 白蜜（各半斤）

上一十味，将八味锉如麻豆大，用水五升，煎至一升，去滓下蜜地黄汁，搅匀再煎如稠饧，以净器盛，每服半匙，含化咽津，不拘时。

治伤寒后心脏热，舌裂口生疮，黄柏汤方

黄柏（去粗皮蜜炙） 大青 龙胆 玄参（坚者） 生干地黄（各半两） 升麻（一两）射干（三分去毛）

上七味，粗捣筛，每服五钱匕，水一盏半，竹叶三七片，煎至八分，去滓入蜜一合，搅匀食后含化咽津。

治伤寒热病后，余热上冲，口舌生疮，羚羊角汤方

羚羊角（镑） 射干（去毛） 麦门冬（去心焙） 芦根（各一两） 升麻 芍药（各三分） 木通（锉一两半）

上七味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓食后温服。

治伤寒热病后，乍寒乍热，骨节痛，口舌生疮，柴胡汤方

柴胡（去苗一两） 升麻 芍药 麦门冬（去心焙） 甘草 黄芩（去黑心各三分） 知母（焙） 黄连

上八味，粗捣筛，每服五钱匕，水一盏半，生姜一枣大拍碎，豉一百粒，葱白五寸，煎至一盏，去滓食后温服。

治伤寒后口舌生疮，黄连汤方

黄连（去须炒一两） 大黄（锉炒） 大青 升麻 黄芩（去黑心） 甘草（炙锉各三分）

上六味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓食后温服。

治伤寒后，心热口疮，久不瘥，芍药汤方

芍药 黄芩（去黑心） 羚羊角（镑） 甘草（炙锉各一两） 大青（三分） 升麻（二两） 黄柏（去粗皮蜜炙半两）

上七味，粗捣筛，每服五钱匕，水一盏半，竹叶三七片，煎至八分，去滓入蜜半合，更煎一两沸，食后温服。

治伤寒后，口内生疮，小便赤色，手足烦热，秦艽汤方

秦艽（去苗土） 柴胡（去苗） 大青（各一两） 升麻 黄芩（去黑心） 甘草（炙锉各三分） 虎杖（半两）

上七味，粗捣筛，每服五钱匕，水一盏半，葱白五寸切，豉一百粒，煎至八分，去滓食后温服。

治伤寒后心脏虚热，满口生疮，犀角汤方

犀角（镑） 玄参（各一两） 胡黄连 黄芩 甘草（炙锉各半两）

上四味，粗捣，每服五钱匕，水一盏半，竹叶三七片，煎至半盏，去滓食后温服。

治伤寒后脾胃热壅，唇口常有疮，蒺藜散方

蒺藜子（炒去角） 白扁豆（炒各一两）

上二味，捣罗为散，每服一钱匕，茶点不拘时。

治伤寒后心热，口疮久不瘥，黄柏煎方

黄柏（一两）

上一味，捣罗为末，入蜜三两和匀，慢火煎如稀饧，每取少许含化，良久吐涎，日三五度，不拘时，咽津亦得，觉胸中似有疮者，即用蜜酒调下二钱匕。

治伤寒心热，口舌生疮，地黄煎方

生地黄汁（三合） 蜜（五合）

上二味，搅匀，慢火煎如稠饧，每服半匙含化，徐徐咽津，不拘时。

上一页：伤寒瘀血
下一页：伤寒舌肿胀


伤寒舌肿胀 《圣济总录》

伤寒舌肿胀

论曰伤寒舌肿胀者，病在三阴也，太阴之脉，连舌本散舌下，少阴之脉，循喉咙侠舌本，厥阴之脉，循喉咙之后，又手少阴心之经，其气通于舌，凡此经络为风热所乘，随脉至舌，热气留于血，血气壅涩，故令舌肿胀，诊其脉数急者，是其候也。

治伤寒热病，咽喉壅塞，连舌根肿痛，及干呕头痛，不下食，升麻汤方

升麻（一两） 木通（锉） 黄柏（去粗皮锉各半两） 玄参（三分） 麦门冬（去心焙一两） 青竹茹（半两） 前

上九味，粗捣筛，每服五钱匕，用水一盏半，煎至八分，去滓食后温服，日再。

治伤寒心脾虚热，喉中有疮，连舌根肿，涕唾不下食，干地黄汤方

生干地黄（焙二两） 青竹茹 鸡苏 赤茯苓（去黑皮各一两） 麦门冬（去心焙一两半） 玄参（三分）

上六味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓食后温服、日再。

治伤寒脾肺虚热，毒瓦斯壅塞，喉咽连舌根，肿满疼痛。犀角汤方

犀角（镑屑） 当归（切焙） 白芷（各一两） 升麻 甘草（炙锉） 射干 杏仁（汤浸去皮尖双仁炒黄各半两）

上七味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓食后温服，日再服。

治伤寒喉咽闭塞，连舌肿疼，小便赤涩。马蔺根汤方

马蔺根 升麻（各一两） 瞿麦 射干各三分 犀角屑 木通（锉各半两） 玄参（一两）

上七味，粗捣筛，每服三匕，水一盏，煎至七分，去滓食后温服，日再。

治伤寒热病，喉咽闭塞，连舌根肿痛，热毒瓦斯聚于心胸。木通汤方

木通（锉） 络石（碎各一两） 升麻（半两） 射干（半分） 犀角屑（半两） 玄参桔梗炒（各三分） 山栀子仁（半两） 芍药（三分） 青竹茹（半两） 朴硝（一两）

上一十二味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓食后温服。

治伤寒心脾风热，舌肿口疮，喉咽中痛，口吐涎沫。羚羊角散方

羚羊角屑 黄柏（去粗皮涂蜜炙） 大黄（锉炒） 甘草（炙各半两） 玄参（三分）

上五味，捣罗为散，每服一钱匕，食后煎竹叶热水调下。

治伤寒上焦虚热，毒瓦斯壅塞，喉咽连舌肿痛。参归汤方

玄参 射干 当归（切焙一两）

上三味，捣罗为散，每服三钱匕，水一大盏，煎至半盏，不去滓，食后温服，日再服。

治伤寒舌肿，口内生疮，此是心脾积热上冲所致。青连汤方

大青 升麻（各半两） 黄连（去须一分） 大黄（锉炒半两）

上四味，粗捣筛，每服三钱匕，水一大盏，煎至半盏，去滓食后温服。

治伤寒心脾有热，舌本肿痛。生地煎方

生地黄汁（半斤） 蜜（八两）

上二味，同搅和匀，慢火煎如稠饧，每服半匙，含化咽津，不拘时候，日二三服。

治伤寒咽喉中痛，舌根肿满，不能转，此上焦心脾虚热，宜先针舌下两边出血即消，后服升麻汤方

升麻 车前子 大黄（锉炒） 甘草（炙各半两） 生干地黄（焙三两） 朴硝（三分）

上六味，粗捣筛，每服三钱匕，水一盏半，煎至八分，去滓温服，日再。

上一页：伤寒口舌生疮
下一页：伤寒咽喉痛


伤寒咽喉痛 《圣济总录》

伤寒咽喉痛

论曰伤寒咽喉痛者，少阴受邪，邪毒壅遏于上焦，微则咽喉发痛，甚则痛而生疮，又伤寒过经，邪热内盛，熏于上焦，亦令人咽喉肿痛，各随其证，以法治之。

治少阴病二三日咽痛者，可与甘草汤方

甘草（炙锉一两）

上一味，以水三盏，煎取一盏半，去滓分温二服。

治少阴病二三日，咽痛服甘草汤不瘥者，可与桔梗汤方

桔梗（半两炒） 甘草（炙一两）

上二味，各锉细，以水三盏，煎取一盏，去滓分温二服。

治少阴病咽中痛，生疮不能语言，声不出者。苦酒汤方

半夏（十四枚汤洗七遍切焙） 生鸡子（一枚）

上二味，将鸡子破壳去黄，入半夏在内，并苦酒满鸡子壳，置剪刀 中，安火上，令三四沸去滓，少少含咽之，不瘥更作服。

治少阴病，咽中痛。半夏汤方

半夏（汤洗七遍切焙） 桂（去粗皮） 甘草（炙锉）

上三味，等分，粗捣筛，每服先以水一盏，煎七沸，纳药两方寸匕，更煮三沸，下火放冷，少少咽之。

治伤寒咽喉闭塞，痛，咳多腥气。射干汤方

射干 木通（锉） 升麻（各一两） 桔梗 玄参 黄芩（去黑心） 甘草（炙锉各三分）

上七味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓食后温服。

治伤寒咽喉痛塞不通，小便赤涩。羚羊角汤方

羚羊角（镑） 升麻 木通（锉） 射干 甘草（炙锉各一两） 芍药（半两） 生芦根（锉三两）

上七味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓食后温服。

治伤寒咽喉壅塞，小便不通，气胀口舌干燥。麦门冬汤方

麦门冬（去心焙） 大黄（锉焙） 防己 玄参 葛根 木通（锉） 青竹茹 滑石（碎各半两） 甘草（炙锉一分） 木香（一分半）

上一十味，粗捣筛，每服五钱匕，水一盏半，入生姜半分拍碎，葱白五寸切，同煎至八分，治伤寒热毒未解，咽喉壅塞，口内生疮。连翘散方

连翘（半两） 白药子（三分） 丹参 山栀子仁 柴胡（去苗各半两） 甘草（炙锉一分） 恶实 黄柏（去粗皮蜜炙半两）

上八味，捣罗为细散，每服食后，用蜜水调下二钱匕，日二。

治伤寒时气，肺热咳嗽，咽喉痛，如有疮。地黄煎方

生地黄汁（半升） 升麻 玄参 芍药 柴胡（去苗各一两） 贝母（去心三分） 麦门冬（去心焙一两） 竹叶（一两） 白蜜（五两）

上九味，除地黄蜜外、细锉，用水五大盏，煎至二盏，去滓下蜜及地黄汁，慢火煎成膏，每服半匙，不计时候，咽津。

治伤寒咽喉痛，壅塞不通，口苦，玄参汤方

玄参（坚者一两） 羚羊角（镑） 升麻 射干（各三分） 芍药 木通（锉各半两）

上六味，粗捣筛，每服五钱匕，水一盏半，入生姜半分拍碎，同煎至八分，去滓食后温服。

治伤寒毒瓦斯上冲，喉中痛，闷塞不通。茯苓汤方

赤茯苓（去黑皮半两） 木通（锉三分） 升麻 羚羊角（镑） 前胡（去芦头半两） 桑根白皮（锉三分） 大黄（锉炒半两） 马蔺根 朴硝（各一两）

上九味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓食后温服治伤寒咽喉痛，心中烦躁，舌上生疮。牛黄散方

牛黄（研） 朴硝（研） 甘草（炙锉各一两） 升麻 山栀子（去皮） 芍药（各半两）

上六味，各捣研为细散，再同研令匀，每服一钱匕，食后煎姜蜜汤放冷调下。

治伤寒咽喉痛，口中干燥不止，犀角散方

犀角屑（半两） 黄连（去须） 铅霜（研各一分） 栝蒌根（半两） 郁金 甘草（炙锉各一分）

上六味，各捣研为细散，再同研匀，每服食后，用去心麦门冬熟水调下二钱匕。

治伤寒脏腑虚热，毒瓦斯攻冲，咽喉肿塞急痛。升麻丸方

升麻（三两） 甘草（生用） 射干（各二两）

上三味，捣罗为末，用牛蒡汁，和杵数百下，丸如弹子大，每服绵裹一丸，含化咽津，不拘时，如和不成，入炼蜜少许。

治伤寒头痛身热，咽喉壅塞，语声不出。麻黄 地骨皮汤方

麻黄（去节三分） 地骨皮 玄参（各半两） 五味子（三分） 甘草（炙锉） 干姜（炮各一分） 附子（炮裂去皮脐半两） 桔梗（炒） 杏仁（汤浸去皮尖双仁炒） 知母（各半两）

上十味，锉如麻豆，每服五钱匕，水一盏半，煎至八分，去滓食后温服。

上一页：伤寒舌肿胀
下一页：伤寒毒攻手足


伤寒毒攻手足 《圣济总录》

伤寒毒攻手足

论曰伤寒毒攻手足者，热胜则肿也，热毒之气，客于腑脏，邪结在里，循经而出，注于四肢，故令人手足烦热赤肿疼痛也。

治伤寒后毒瓦斯攻手足，肿满疼痛，心神烦闷。连翘汤方

连翘（一两） 大黄（半两锉炒） 当归（切焙一两） 木香（半两） 麦门冬（去心一两焙） 防风（去叉） 羌活（去芦头各半两） 黄芩（去黑心） 犀角屑（各一两） 麝香（研一钱） 枳壳（锉麸炒去瓤） 恶实（炒各半两

上十二味，粗捣筛，每服五钱匕，用水一盏半，煎至八分，去滓食前温服。

治伤寒后毒瓦斯攻四肢虚肿，及喘息促急。防己丸方

防己（半两）桑根白皮（锉三分） 葶苈子（炒） 郁李仁（炒各半两） 木通（锉三分） 赤茯苓（去黑皮） 百合（各半两） 泽漆（炒一分）

上八味，捣罗为末，炼蜜和更捣三五百杵，丸如梧桐子大，每服二十丸，空心煎桑根白皮汤下。

治伤寒毒瓦斯攻四肢，及胸背虚肿。五香汤方

沉香 木香 薰陆香 鸡舌香（别研各三分） 麝香（研一钱） 白薇（三分） 枳实（麸炒） 麻黄（去根节） 防风（去叉） 葳蕤 秦艽（去苗土） 独活（去芦头） 甘草（炙各半两）

上十三味，除五香别捣研外，粗捣筛，每服三钱匕，用水一盏，煎至七分，去滓下五香末一钱匕，再煎令沸，温服，食前临卧日三服。

治伤寒毒瓦斯攻手足虚肿疼痛甚者。虎杖汤方

虎杖（细锉四两）

上一味，以水一斗，煎至五升，去滓看冷热，以渍手足即瘥，于避风处用。

治伤寒热病后，毒瓦斯攻手足肿满，疼痛欲脱者。苍耳渍手足方

苍耳（五握锉碎）

上一味，捣绞取汁，以渍手足良。

治伤寒后毒瓦斯攻手足虚肿。铅丹膏方

铅丹（半两） 蜡 松脂 乳香（各一两研） 麝香（研一分）

上五味，除松脂蜡外，各别研为末，在瓷器内先炼松脂，次下蜡及铅丹乳香等，慢火煎少时，候冷摊于绢上，以贴肿处，一切肿毒，并宜贴此膏。

上一页：伤寒咽喉痛
下一页：伤寒后夹劳


伤寒后夹劳 《圣济总录》

伤寒后夹劳

论曰伤寒瘥后，复夹劳者，由病患先有风疹，因汗下之后，营卫虚弱，气不复常，形体羸瘦，时有盗汗，寒热不常，喘咳痰唾，鼻中臭气，饮食不消，肢体酸痛，面黄颊赤，不即治之，则致危殆。

治伤寒后夹劳，气四肢无力，脾虚胃弱，饮食无味，向晚潮热，手足心烦渐觉黄瘦。木香丸方

木香 鳖甲（去裙 醋浸炙各一两） 羌活（去芦头三分） 柴胡（去苗一两） 半夏（汤洗七遍去滑半两） 桔梗（炒） 知母（焙） 陈橘皮（汤浸去白炒各三分） 五味子 秦艽（去苗土） 天灵盖（酥炙各半两桃仁（汤浸去皮尖双仁炒研如膏四两）

上一十二味，捣罗十一味为末，与桃仁同研匀，炼蜜和丸，如梧桐子大，每服空心，米饮下二十丸，晚再服。

治伤寒后夹劳，肢体烦疼，早晚虚热，口苦嗌干，夜卧多汗，脚手麻痹，及风劳等疾。

羌活散方

羌活（去芦头） 白术 黄 （锉） 青橘皮（汤浸去白炒） 桔梗（炒） 甘草（炙）附子（炮裂去皮脐） 五加皮（用茱萸半两水一碗煎水尽焙干去茱萸各一两） 桂（去粗皮）干姜（炮各半两）

上一十味，捣罗为散，每服二钱匕，温酒调下，或用水一盏，生姜三片，枣一枚劈，同煎至七分，温服不拘时。

治伤寒后夹劳，骨节疼痛，浑身壮热，气力虚乏。人参汤方

人参 桔梗（炒） 白术 芍药 白茯苓（去黑皮） 紫菀（去苗土） 香子（炒各一两）秦艽（去苗土三分） 甘草（炙一两半） 柴胡（去苗） 陈橘皮（汤浸去白焙） 苍术（米泔浸洗切炒） 羌活（去芦头各二两

上一十三味，粗捣筛，每服三钱匕，水一盏，生姜三片，枣一枚劈，同煎七分去滓，温服不拘时。

治伤寒后劳气四肢烦痛，日渐虚羸，唇红颊赤。知母汤方

知母（焙半两） 犀角屑 地骨皮 前胡（去芦头） 白藓皮 柴胡（去苗） 赤茯苓（去黑皮） 人参 黄 （锉各一两）

上九味，粗捣筛，每服三钱匕，水一盏，生姜三片，煎至七分，去滓食后温服。

治伤寒后骨蒸热，日渐黄瘦，大便涩，小便赤。鳖甲汤方

鳖甲（去裙 醋浸炙一两） 知母（切焙半两） 大黄（锉醋炒） 桑根白皮（锉） 甘草（炙锉各一分） 木香（炒半两）

上六味，粗捣筛，每服三钱匕，水一盏，童子小便三分，葱白三寸，煎至七分，去滓早晚食后温服。

治伤寒温病瘥后夹劳，形体羸瘠，或寒或热，如疟状，四肢烦疼。黄 鳖甲汤方

黄 （锉） 鳖甲（去裙 醋浸炙各一两） 知母（焙） 桑根（白皮各半两） 甘草（炙锉） 陈橘皮（汤浸去白炒） 白术（各三分）

上七味，粗捣筛，每服五钱匕，水一盏半，葱白三寸，生姜三片，煎至一盏，去滓食后温服。

治伤寒后夹劳，五心烦热，背膊疼痛，手足无力，不能饮食。柴胡汤方

柴胡（去苗） 黄 （锉） 赤茯苓（去黑皮各一两） 秦艽（去苗土） 地骨皮 黄

上一十一味，粗捣筛，每服三钱匕，水一盏，生姜三片，煎至七分去滓，不拘时温服。

治伤寒后夹劳，寒热乍进乍退。虎骨汤方

虎头骨（涂酥炙） 知母（焙各半两） 甘草（炙） 鳖甲（去裙 醋浸炙） 人参 黄

上六味粗捣筛，每服三钱匕，水一盏，童子小便三分，生姜三片，葱白三寸，煎至七分去滓，不拘时温服。

治伤寒后夹劳，寒热往来，进退不时，头痛体痛，口苦咽干，不思饮食。人参 鳖甲汤方

人参 鳖甲（去裙 醋浸炙） 附子（炮裂去皮脐） 柴胡（去苗各一两） 桃仁（去

上一十四味，锉如麻豆，每服三钱匕，水一盏，生姜三片，煎至七分去滓，早晚食前温服。

治伤寒瘥后夹劳，四肢无力，骨节烦疼，不思饮食。人参丸方

人参 前胡（去芦头各一两） 干姜（炮半两） 鳖甲（去裙 醋浸炙） 桔梗（锉炒）

上六味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，生姜枣汤下，不拘时服。

治伤寒后，百节疼痛，变为劳气，发热盗汗。前胡汤方

前胡（去芦头） 桔梗（各一两） 龙胆 甘草（炙各半两） 柴胡（去苗二两） 乌

上六味，粗捣筛，每服三钱匕，水一盏，生姜二片，同煎至七分，去滓温服不拘时。

治伤寒后夹劳，羸瘦盗汗，寒热不常，喘咳痰唾，饮食减少。当归汤方

当归（切焙） 代赭（研） 黄连（去须各三分） 桑根白皮（锉焙） 桂（去粗皮） 附

上一十三味，锉如麻豆，每服五钱匕，水一盏半，煎至八分，去滓温服。

上一页：伤寒毒攻手足
下一页：伤寒后劳复


伤寒后劳复 《圣济总录》

伤寒后劳复

论曰内经谓热病少愈，食肉则复，多食则遗，此其禁也，盖伤寒病新瘥之后，脾胃尚虚，气皆令邪热乘虚，还入经络，复成大病，故名劳复，当随其证候，或表或里，根据法治之。

治伤寒差后，因食劳复如初，壮热头疼。柴胡 知母汤方

柴胡（去苗一两） 知母（焙三分） 鳖甲（去裙 醋炙一两） 石膏（捣碎一两半） 雄

上六味，粗捣筛，每服五钱匕，水一盏半，入豉一百粒，同煎至八分，去滓食后温服。

治伤寒瘥后，因饮食动作。致劳复如初。麻黄 栀子汤方

麻黄（去节一两） 山栀子（半两） 鳖甲（去裙 醋炙一两） 雄鼠粪（炒三七粒）

上四味，粗捣筛，每服五钱匕，水一盏半，入葱白五寸，豉一百粒，同煎至八分，去滓食后温服，良久吃葱豉粥，衣被盖覆取汗。

治伤寒温病瘥后，或食肉，或沐浴，或嗔怒，动作劳复。三物汤方

山栀子仁（三七枚） 鳖甲（去裙 醋炙） 生干地黄（焙各一两）

上三味， 咀如麻豆大，每服五钱匕，水一盏半，入豉一百粒，同煎至八分，去滓温服食后，日二。

治伤寒瘥后劳复，壮热头痛。六神汤方

鳖甲（去裙 醋炙） 柴胡（去苗） 人参 知母（焙） 黄连（去须炒各一两） 乌

上六味，粗捣筛，每服五钱匕，水一盏半，入生姜半分拍碎，同煎至八分，去滓食后温服。

治伤寒新瘥后，劳动用力，或饮食过伤，致劳复。知母汤方

知母（焙） 鳖甲（去裙 醋炙） 柴胡（去苗各一两半） 麻黄（去根节） 葛根（锉

上六味，粗捣筛，每服五钱匕，水一盏半，入葱白五寸，豉一百粒，同煎至八分，去滓食后温服，服后吃少葱粥取汗。

治伤寒温病瘥后，起早及饮食多致劳复。紫苏饮方

紫苏茎叶（锉一两） 生姜（切半两） 豉（二合）

上三味，用水二盏半，煎至一大盏，去滓食前分温二服。

治伤寒后食肉劳复如初，壮热头痛，心烦欲吐，小便赤黄。石膏黄芩散方

石膏（碎一两） 黄芩（去黑心） 山栀子仁 葛根（锉焙） 知母（焙） 人参 黄

上七味，捣罗为细散，每服二钱匕，浓煎葱白竹叶汤调下，空心食前日二服，以瘥为度。

治伤寒天行病瘥后，食劳加热。异功汤方

雄鼠粪（炒令烟出二七粒） 山栀子仁（五枚） 枳壳（去瓤麸炒一分）

上三味，细锉，用水一盏半，煎至八分，去滓食后温服。

治伤寒后伤食，食劳困绝者。曲 汤方

陈曲（捣碎炒一两） 大麦 （炒半两） 寒食干饭（半合） 雄鼠（粪三七粒炒令烟

上四味，除鼠粪外，略捣过，拌令匀，分作二服，每服用水一盏半，入葱白五寸，薤白五寸，豉一百粒，同煎至八分，去滓入鼠粪末一半，搅匀空心温服。

治劳复小腹硬卵缩， 痛欲死。知母汤方

知母（焙） 柴胡（去苗） 麦门冬（去心焙） 甘草（炙各半分） 葱白（三茎）

上五味， 咀，如麻豆大，即以水一盏，浸一宿，次日煎，令水欲尽，下童子小便二盏，豉半合，煎五六沸，下地黄汁二合，更煎微沸去滓，空腹顿服，微利即瘥。

上一页：伤寒后夹劳
下一页：伤寒后骨节烦疼


伤寒后骨节烦疼 《圣济总录》

伤寒后骨节烦疼

论曰伤寒后骨节烦疼者，由津液不足，血脉皆虚，余毒客于经络，营卫涩滞于骨节之间，故令骨节烦疼也，诊三部脉细而迟涩者，乃其候也。

治伤寒后毒瓦斯未解，四肢少力，骨节烦疼，心腹胀满。葛根汤方

葛根（锉） 生干地黄（焙） 羌活（去芦头） 桂（去粗皮） 芍药 芎 麻黄（去根节汤煮掠去沫） 陈橘皮汤浸（去白焙） 木香（各半两） 甘草（炙锉一分）

上一十味，粗捣筛，每服五钱匕，水一盏半，入生姜半分拍碎，枣三枚劈破，同煎至七分，去滓空心温服，晚食前再服。

治伤寒后百节疼痛，壮热头疼。柴胡汤方

柴胡（去苗） 芍药 知母（焙） 桃仁（汤浸去皮尖双仁炒黄） 木香 山栀子仁 升麻大青 白芷 黄芩（去黑心各半两） 细辛（去苗叶） 甘草（炙锉各一分） 石膏（一两）

上一十三味，粗捣筛，每服五钱匕，水一盏半，入生姜半分拍碎，同煎至七分，去滓，食后温服日三。

治伤寒后骨节疼痛，咳嗽不能食，口舌干燥，乍寒乍热，唇口生疮。柴胡饮方

柴胡（去苗） 升麻 茯神（去木） 芍药 犀角（镑） 百合 地骨皮 麦门冬（去心焙） 黄芩（去黑心） 人参（各半两） 鳖甲（去裙 醋炙） 石膏（各一两） 甘草（炙锉一分）

上一十三味，粗捣筛，每服五钱匕，水一盏半，入生姜半分拍碎，竹叶三七片，同煎至七分去滓，食后温服日再。

治伤寒后壮热，骨肉疼痛，头重呕哕。芍药汤方

芍药 柴胡（去苗） 赤茯苓（去黑皮） 人参 麦门冬（去心焙） 藿香叶 白芷（各半两） 生芦根（一两） 甘草（炙一分）

上九味，锉如麻豆大，每服五钱匕，水一盏半，入生姜半分拍碎，同煎至七分，去滓空心温服，晚食前再服。

治伤寒后四肢烦热，骨节疼痛。百合汤方

百合 知母（焙） 鳖甲（去裙 醋炙） 柴胡（去苗） 葛根（锉） 桑根白皮（锉各一两）

上六味粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓入生地黄汁一合，搅匀食后温服、日再。

治伤寒后骨节烦疼，乍起眼暗，气冲胸背，上气满急。茯苓汤方

白茯苓（去黑皮） 柴胡（去苗） 桔梗（炒） 细辛（去苗叶） 芍药 大腹皮（各半两） 枳壳（去瓤麸炒） 陈橘皮（汤浸去白焙各一两） 杏仁（汤浸去皮尖双仁炒三分）甘草（炙一分）

上一十味，粗捣筛，每服五钱匕，水一盏半，入生姜半分拍碎，同煎至八分去滓，食后温服日再。

治伤寒后骨节烦疼，不欲食，食即气胀、汗出。补气黄 汤方

黄 （锉） 芍药 桂（去粗皮） 麦门冬（去心焙） 五味子 前胡（去芦头） 白茯苓（去黑皮） 当归切（焙） 人参（各半两） 甘草（炙一分）

上一十味，粗捣筛，每服五钱匕，水一盏半，入生姜半分拍碎，枣三枚劈破，同煎至七分，去滓温服、日三。

治伤寒后遍身骨节疼痛，脚膝无力。防风汤方

防风（去叉） 白术 附子（炮裂去皮脐） 白藓皮 黄 桂（去粗皮） 薏苡仁（各一两）

上七味，锉如麻豆，每服三钱匕，水一盏，入生姜半分拍碎，同煎至半盏，去滓温服，日三。

治伤寒后下焦风虚，骨髓酸痛，腰脚顽痹，不能久立，日渐消瘦。羌活汤方

羌活（去芦头） 防风（去叉） 五加皮（锉） 牛膝（去苗酒浸切焙） 酸枣仁（微炒） 丹参 麻黄（去根节汤煮掠去沫焙） 芍药 当归（切焙） 独活（去芦头） 槟榔（锉） 玄参（坚者） 木通（锉各半两） 桂（去粗皮） 黄 （锉各三分）

上一十五味，粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓空心温服，日晚再服。

治伤寒热毒瓦斯攻肾，腰背疼痛，脊膂强急，头不痛，左手尺脉浮微数，续断汤方

续断 杜仲（去粗皮炙锉） 麻黄（去根节汤煮掠去沫焙） 羌活（去芦头） 芎 （各一两） 牵牛（一分熟炒）

上六味，粗捣筛，每服三钱匕，水一盏，煎一二沸，去滓空心服。

上一页：伤寒后劳复
下一页：伤寒后余热


伤寒后余热 《圣济总录》

伤寒后余热

论曰伤寒病后，余热不解者，盖阴阳未和，邪气未尽，流传经络，蕴而生热，潮作如疟，鼻衄烦躁。面赤目黄，腹满小便不利，大便干涩，或即谵言。渴欲得水，脉沉数者，当以里证求之。若脉但浮者，当消息治其外。

治伤寒后余热脉浮者，麻黄汤方

麻黄（去根节煎掠去沫焙） 芍药 甘草（炙令微赤锉各一两） 桂（去粗皮） 细辛（去苗叶各半两）

上五味，粗捣筛，每服五钱匕，以水一盏半，煎取八分，去滓温服。日三。

治伤寒发汗热已解，半日许复发烦脉浮数者，可更发汗。桂枝汤方

桂（去粗皮） 芍药（各三分） 甘草（二两炙）

上三味， 咀如麻豆大，每服五钱匕，水一盏半，入生姜一枣大切，枣二枚劈，煎取一盏，去滓温服，取汗为度。

治伤寒余热，汗出如疟状，日晡发热，脉实者可下，宜大柴胡汤方

柴胡（去苗八两） 黄芩（去黑心三两） 半夏（生姜汁制焙干二两） 枳实（去瓤麸炒四枚） 大黄（二两）

上五味， 咀，每服五钱匕，水一盏半，生姜半分切，煎至八分，去滓温服，以下利热退为度。

治伤寒瘥后，更发热，小柴胡主之。脉浮者，以汗解，脉沉实或紧者，以下解，小柴胡汤方。

柴胡（去苗四两） 黄芩（去黑心） 人参 甘草（炙各一两半） 半夏（二两生姜汁制焙干）

上五味， 咀如麻豆大，每服五钱匕，水二盏，入生姜半分切，枣二枚劈，煎取八分去滓，不拘时温服。

治伤寒及天行后，头痛余热不解。葛根汤方

葛根（锉） 柴胡（去苗各一两） 麻黄（去根节煎掠去沫焙三分） 芍药 黄芩（去黑心） 甘草（炙锉） 桂（去粗皮各半两）

上七味，粗捣筛，每服五钱匕，水一盏半，枣二枚劈。煎至六分去滓，不计时候温服。

治伤寒后，余热不除，及寒热头重体痛，表证尚未罢。葛根汤方

葛根 芍药 白茯苓（去黑皮） 黄芩（去黑心） 乌头（炮裂去皮脐） 芎 （各一两） 栀子仁（半两）

上七味， 咀如麻豆大，每服五钱匕，水一盏半。入豉三七粒。煎至七分，去滓温服。

治伤寒汗后，余热不退，心神烦躁。茯苓汤方

赤茯芩（去黑皮一两半） 人参（一分） 甘草（炙锉半两）

上三味，粗捣筛，每服三钱匕，用水一盏，煎至七分，去滓不拘时温服。

治伤寒汗后，余热不除，及四肢拘急痛，胸膈不利，呕逆不思饮食。茯苓汤方

赤茯苓（去黑皮） 柴胡（去苗） 枳壳（去瓤麸炒） 桑根白皮（锉） 麦门冬（去心焙各半两） 葛根（锉三分） 甘草（炙锉半两） 桂（去粗皮） 人参（各一分）

上九味，粗捣筛，每服三钱匕，用水一盏，生姜三片，大枣二枚劈，煎至七分，去滓温服。

治伤寒发汗及吐下后，余热不退，头痛满闷口干。葛根 人参汤方

葛根（锉一两） 人参（一两） 麦门冬（去心焙半两） 黄芩（去黑心半两） 黄（锉一两） 地骨皮 石膏（碎各半两）

上七味，粗捣筛，每服五钱匕，用水一盏半，煎至八分，去滓温服。

治伤寒数日余热不解，时发寒热。葳蕤汤方

葳蕤 柴胡（去苗） 羚羊角（镑各一两） 石膏（碎半两）

上四味。粗捣筛，每服五钱匕，水一盏半，煎至八分去滓，不计时候温服。

治伤寒后余热不退。人参汤方

人参（一两） 知母（一分） 甘草（炙锉） 石膏（碎） 黄芩（去黑心各半两）

上五味，粗捣筛，每服三钱匕，水一盏，入竹叶粳米各少许，同煎至七分，去滓不计时候温服。

治伤寒后余毒不解，颊赤口干，四肢烦热。柴胡汤方

柴胡（去苗） 茵陈蒿 甘草（炙锉） 人参（各一两） 大黄（锉炒半两）

上五味，粗捣筛，每服三钱匕，水一盏，小麦五十粒，同煎至七分，去滓温服，不计时候。

上一页：伤寒后骨节烦疼
下一页：伤寒后虚羸


伤寒后虚羸 《圣济总录》

伤寒后虚羸

论曰伤寒之病，多因发汗吐下乃解，病虽瘥，然腑脏俱伤，营卫皆耗，谷气未复，津液不足，无以充养，故形体虚羸，内经所谓必养必和待其来复者此也，若其人本自虚弱，又因大病之后，羸劣不复者，则易生劳伤诸疾，当先以气味养和，后以药石疗治，故曰气味和而服之，以补精益气。

治伤寒后虚羸少力，呕哕气逆。人参汤方

人参 白茯苓（去黑皮各二分） 麦门冬（去心焙） 黄 （锉各一两） 半夏（汤洗（七遍炒干） 白术 陈橘皮（汤浸去白焙各半两） 甘草（炙一分）

上八味，粗捣筛，每服五钱匕，水一盏半，入生姜一枣大拍碎，枣三枚劈破，同煎至八分，去滓食前温服。

治伤寒后虚羸少力，补益元脏。附子汤方

附子（炮裂去皮脐） 萆 熟干地黄（焙） 人参（各一两） 芎 半夏（汤洗七遍炒各半两） 白茯苓（去黑皮） 桂（去粗皮） 当归（切焙） 芍药 五味子 黄 （锉各三分）

上一十二味，锉如麻豆，每服五钱匕，水一盏半，入生姜一枣大拍碎，枣三枚劈破，同煎至八分，去滓空心温服。

治伤寒后体虚成劳，遍身盗汗，四肢无力，口苦憎寒，又多咳嗽。柴胡 知母汤方

柴胡 知母 桔梗（炒） 浓朴（去粗皮生姜汁炙） 熟干地黄（焙） 白茯苓（去黑皮） 山芋 黄 （锉） 紫菀（去苗土） 地骨皮（各一两） 黄芩（去黑心半两） 甘草（炙锉） 桂（去粗皮） 半夏（汤洗七遍炒各三分）

上一十四味，粗捣筛，每服五钱匕，水一盏半，入生姜一枣大拍碎，枣三枚劈破，同煎至八分，去滓空心温服、日再。

治伤寒后虚劳，羸瘦乏力。桂心汤方

桂（去粗皮） 人参 黄 （锉） 牛膝（酒浸切焙各一分） 甘草（炙锉二分） 白茯苓（去黑皮三分）

上六味，粗捣筛，每服三钱匕，水一盏，入生姜三片，枣二枚劈破，同煎至六分，去滓空心温服。

治伤寒后气血不复、虚羸。黄 芍药汤方

黄 （锉） 人参（各一两） 芍药 桂（去粗皮） 五味子（各三分） 白术（半两）甘草（炙锉一分）

上七味，粗捣筛，每服三钱匕，水一盏，入生姜三片，枣二枚去核，同煎至六分，去滓温服，空心食前。

治伤寒后虚劳短气，小肠急痛，羸劣。黄 甘草汤方

黄 （二两锉） 甘草（炙） 白茯苓（去黑皮） 芍药 白术（各半两） 桑螵蛸（炙）桂（去粗皮各三分）

上七味， 咀如麻豆，每服四钱匕，水一盏半，入生姜一枣大拍碎，枣三枚劈破，同煎至八分，去滓空心温服。

治伤寒后，五脏俱虚，羸劣不足。黄 薤白汤方

黄 人参（各半两） 白茯苓（去黑皮） 五味子 白术（各一分） 薤白（七茎） 葱白（三茎） 粳米（半合） 芍药 生姜（各半分） 羊肾（一只去脂膜）

上一十一味，细锉分作三服，每服用水二盏，煎至一盏，去滓食前温服，一日服尽。

治伤寒后，脏气不足，虚乏。黄 姜桂汤方

黄 （锉一两） 桂（去粗皮） 干姜（炮） 人参 芍药（各半两） 甘草（炙锉一分） 半夏（三分汤洗七遍炒）

上七味，粗捣筛，每服三钱匕，水一盏，入生姜三片，枣二枚劈破，同煎至六分，去滓空心温服。

治伤寒后血气不足，脚膝无力，四肢羸劣。干地黄汤方

熟干地黄（焙） 地骨皮 五味子（各一两） 桂（去粗皮半两） 黄 （锉一两半） 羯羊肾（一对切去筋膜）

上六味，粗捣筛，每服五钱匕，水一盏半，先将羊肾一只，去筋膜切，煮至一盏，次下药，更煎至七分，去滓空心温服。

治伤寒后胃气虚乏，不思饮食，日渐羸瘦。白术黄 汤方

白术 黄 （锉各一两） 山茱萸 五味子 人参 茯神（去木各三分） 半夏（汤洗七遍炒） 前胡（去芦头） 山芋 桔梗（炒各半两）

上一十味，粗捣筛，每服五钱匕，水一盏半，入生姜一枣大拍碎，同煎至八分，去滓空心温服。

治伤寒后烦热憎寒，口苦不思饮食，日渐羸瘦。羚羊角汤方

羚羊角（镑） 柴胡（去苗） 鳖甲（去裙 醋炙） 人参（各三分） 知母 淡竹茹 黄赤茯苓（去黑皮） 甘草（炙各半两） 麦门冬（去心焙一两）

上一十味，细锉如麻豆，每服五钱匕，水一盏半，煎至八分去滓，食后温服日二。

上一页：伤寒后余热
下一页：伤寒后虚烦


伤寒后虚烦 《圣济总录》

伤寒后虚烦

论曰伤寒病后烦躁者，有虚烦，有谷烦，阳气偏多，谓之虚烦，病瘥后，食谷太早，新虚不胜谷气，胃内蒸热，谓之谷烦。若阴阳和调，则虚烦自已，损其谷食，则谷烦者瘥。

治虚烦状似伤寒，但身不疼痛，不恶寒，内外皆不可攻者。宜竹叶汤方

竹叶（半把） 石膏（碎四两） 半夏（汤洗七滑切焙三分） 人参（半两） 麦门冬（去心二两） 甘草（炙半两

上六味，锉如麻豆大，每服五钱匕，以水一盏半，入粳米百粒余，生姜半分拍碎，同煎取八分，去滓温服。

治伤寒发汗后，虚烦不得眠，剧者必反复颠倒，心中懊 ，宜服栀子豉汤，又伤寒发汗若下之，烦热胸中窒痛，亦宜服栀子豉汤，又伤寒下利后更烦，按之心下濡者，虚烦也。亦宜服栀子豉汤。方

栀子（十四枚去皮） 豉（四合）

上二味，锉如麻豆大，每服三钱匕，水一盏，煎六分，去滓温服。

治中风发热，六七日不解而烦，有表里证，渴欲饮水，水入则吐，名曰水逆。五苓散方

猪苓（去黑皮） 赤茯苓（去黑皮） 白术（各三分） 桂（去粗皮半两） 泽泻（一两一分）

上五味，捣罗为散，每服二钱匕，白汤调服。

治少阴病下利六七日，咳而呕渴，心烦不得眠。猪苓汤方

猪苓（去黑皮） 赤茯苓（去黑皮） 阿胶（炙燥） 泽泻 滑石（各一两）

上五味，锉碎如麻豆大，每服三钱匕，水一盏，煎六分，去滓温服。

治伤寒大病瘥后，体虚烦满。乌梅汤方

乌梅（取肉） 山栀子仁 甘草（炙） 葛根（各半两）

上四味，粗捣筛，每服五钱匕，水一盏，入豉二七粒，同煎至半盏去滓，早晚食后温服。

治伤寒汗后虚烦，心神不宁。麦门冬饮方

麦门冬（去心焙） 柴胡（去苗） 防风（去叉） 半夏（汤洗去滑姜汁制） 赤茯苓（去黑皮） 犀角（镑各半两

上六味，粗捣筛，每服五钱匕，水一盏半，入生姜五片，煎至八分，去滓温服。

治伤寒后虚烦，心胸满闷，腹胀微喘。人参汤方

人参 白茯苓（去黑皮） 杏仁（去皮尖双仁细研各半两）

上三味，除杏仁外，锉如麻豆，每服三钱匕，水一盏半，入粳米百余粒，同煎米熟去滓，空心温服。

治伤寒后不解，或寒或热，四肢瘦弱，饮食不能，胸中烦满虚躁。麦门冬汤方

麦门冬（去心焙） 赤茯苓（去黑皮） 人参 白术（各一两） 桂（去粗皮半两） 陈橘皮（去白炒一两） 甘草（炙半两） 地骨皮（洗焙） 黄 （锉各一两）

上九味，粗捣筛，每服五钱匕，水一盏半，煎至六分，去滓温服日再。

治伤寒发汗后，气虚心烦，腹满痰逆，不思饮食。浓朴饮方

浓朴（二两去粗皮姜汁炙） 甘草（炙） 半夏（姜汁炙） 人参 陈橘皮（去白焙各一两）

上五味，粗捣筛，每服五钱匕，用水一盏半，生姜五片，同煎至七分，去滓空心服。

治伤寒汗后烦满多睡，小便赤涩。薏苡仁汤方

薏苡仁 酸枣仁 防风（去叉） 人参 甘菊花 地骨皮（锉） 紫苏子 甘草（炙） 白茯苓（去黑皮各一两）

上九味，粗捣筛，每服三钱匕，水一盏，入荆芥 薄荷 生姜各少许，同煎至七分，去滓温服。睡多冷服，不睡热服。

治伤寒汗后，气虚烦闷， 心神不宁。人参饮方

人参 赤茯苓（去黑皮） 陈橘皮（去白焙） 白术（锉炒各一两）

上四味，粗捣筛，每服五钱匕，水一盏，生姜三片，煎至七分，去滓温服，日三。

治伤寒后烦满，心神恍惚，不得眠卧。麦门冬茯苓饮方

麦门冬（去心焙） 赤茯苓（去黑皮） 知母（焙） 芎 酸枣仁（微炒） 陈橘皮（去白炒） 槟榔（锉） 甘草（炙各一两）

上八味，粗捣筛，每服五钱匕，水一盏半，入生姜五片，煎至一盏，去滓温服，日三。

治伤寒后虚劳烦热，惊悸不得眠睡。柴胡汤方

柴胡（去苗半两） 酸枣仁（微炒二两） 远志（去心一分） 当归（切焙） 防风（去叉）甘草（炙锉） 茯神（去木） 猪苓（去黑皮） 桂（去粗皮） 黄 （锉） 人参 生干地黄 芎 麦门冬（去心焙各半两）

上十四味，粗捣筛，每服三钱匕，水一大盏，生姜三片，煎至七分去滓，空心温服日再。

治伤寒后虚劳不得眠，烦闷四肢乏力。人参汤方

人参（一两） 酸枣仁（微炒三两） 当归（切焙） 芎 （锉） 桂（去粗皮） 甘草（炙焙） 柴胡（去苗） 白茯苓（去黑皮） 石膏（碎各一两）

上九味，粗捣筛，每服五钱匕，水一盏半，生姜三片，煎至一盏，去滓食前温服。

治伤寒虚烦不安。六神汤方

人参 白茯苓（去黑皮） 防风（去叉） 百合 黄 （锉） 干山芋（各一两）

上六味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治伤寒后，虚烦不得眠睡，头目昏眩，酸枣仁汤方

酸枣仁（炒三两） 麦门冬（去心焙二两） 地骨皮（锉一两）

上三味，粗捣筛，每服三钱匕，水一盏，生姜三片，同煎至七分，去滓温服，不计时候。

治伤寒后虚烦，心腹不快。茯神散方

茯神（去木） 柴胡（去苗） 陈橘皮（去白炒） 甘草（炙各一两）

上四味，粗捣筛，每服五钱匕，水一盏半，煎取八分，去滓温服，不拘时候。

上一页：伤寒后虚羸
下一页：伤寒后盗汗


伤寒后盗汗 《圣济总录》

伤寒后盗汗

论曰汗者心之液，伤寒瘥后，眠寝有汗者，由心气偏虚，营卫不足，腠疏表弱，因寝寐之间汗出。故名盗汗，久不已，日渐羸瘦，肢体痿弱也。

治伤寒后，体虚夜卧，汗出不止，头旋恶心，不思饮食。人参汤方

人参 半夏汤洗（去滑生姜汁制） 黄 （锉） 麻黄根（各一两） 牡蛎（烧二两） 防风（去叉三分）

上六味，粗捣筛，每服五钱匕，水一盏半，生姜三片，煎至八分，去滓不拘时温服。

治伤寒后虚汗不止。麻黄根汤方

麻黄根（锉） 黄 （锉各一两） 五味子（炒半两） 牡蛎（烧二两） 甘草（炙三分）

上五味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓不拘时温服。

治伤寒后汗出不止，渐觉虚劣。茯苓汤方

白茯苓（去黑皮锉） 人参 白术 麻黄根（锉） 肉苁蓉（切焙） 五味子（炒） 甘草（炙锉） 牡蛎（烧各一两） 芍药（三分）

上九味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓不拘时温服。

治伤寒后虚羸，夜多盗汗。杜仲汤方

杜仲（去粗皮炙锉二两） 牡蛎（烧） 麻黄根（各一两半） 黄 （锉） 白术（锉）肉苁蓉（切焙） 白茯苓（去黑皮锉） 芍药（各一两） 甘草（炙锉半两） 人参（三分）

上一十味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓不拘时温服。

治伤寒后盗汗不止，心多烦躁，惊悸。人参汤方

人参（一两） 远志（去心一分） 甘草（炙锉） 白茯苓（去黑皮锉） 麦门冬（去心焙） 竹茹 黄 （锉） 柴

上一十味，粗捣，每服五钱匕，水一盏半，生姜三片，枣一枚劈破煎至八分，去滓不拘时温服。

治伤寒后羸劣，虚汗不止。牡蛎散方

牡蛎（烧一两） 白茯苓（去黑皮锉） 人参 白术 芍药 龙骨（烧） 熟干地黄（焙各半两）

上七味，捣罗为散，每服二钱匕，米饮调下，不拘时服。

治伤寒后，虚劣不思饮食，汗出不止。黄 散方

黄 （锉） 白茯苓（去黑皮） 人参 白术（各一两） 牡蛎（烧一两半） 麦门冬（去心焙） 陈橘皮（去白切炒各半两）

上七味，捣罗为散，每服二钱匕，米饮调下，不拘时服。

治伤寒后虚汗不止，黄 散方

黄 （锉） 麻黄根（锉各一两半） 牡蛎（烧二两） 知母（焙半两）

上四味，捣罗为散，每服二钱匕，浓煎小麦汤调下，不计时候。

治伤寒后，体虚盗汗不止。黄连散方

黄连（去须一两） 牡蛎（烧二两） 白茯苓（去黑皮三分） 甘草（炙半两）

上四味，捣罗为散，每服二钱匕，煎竹叶熟水调下，不拘时候。

治盗汗腠理开疏。粉汗方

牡蛎（半斤烧研如粉） 麻黄根（一两捣罗为末）

上二味，同拌匀，寝寐中有汗处，使人敷之。

治伤寒后，盗汗不止。方

白术（二两）

上一味，捣罗为细散，每服二钱匕，不计时候，菖蒲汤调下。

上一页：伤寒后虚烦
下一页：伤寒后惊悸


伤寒后惊悸 《圣济总录》

伤寒后惊悸

论曰伤寒病后，心气不足，风邪乘之，则令精神不宁，恍惚惊悸，此由忧愁思虑。致心气虚，邪气内乘，故神气不得泰定而生惊悸也。

治伤寒病后壅热，心忪惊悸。人参汤方

人参（三分） 犀角屑 甘草（炙） 黄苓（去黑心） 玄参（坚者） 秦艽（去苗土）地骨皮（各半两）

上七味，粗捣筛，每服三钱匕，水一盏，煎至五分，去滓下竹沥一合，搅匀食后温服。

治伤寒后，心热烦闷，睡多惊悸。茯神汤方

茯神（去木三分） 犀角屑 龙齿（一两） 升麻（半两） 麦门冬（去心焙一两） 玄参（坚者半两） 竹茹（一两） 芍药（三分） 马牙（硝一两半）

上九味，粗捣筛，每服三钱匕，水一盏，煎至五分，去滓下地黄汁一合，搅匀食后温服。

治伤寒后，心忪惊悸，烦热口干，麦门冬饮方

麦门冬（去心焙一两） 龙齿（三分） 山栀子仁 玄参（坚者各半两） 芍药（三分）木通（锉一两） 人参（茅根各三分）

上八味，粗捣筛，每服五钱匕，水一盏半，入生姜半分拍碎，同煎至七分，去滓下生藕生地黄汁。各一合，搅匀食后分温二服。

治伤寒后伏热在心，怔忪惊悸，不得眠睡。犀角汤方

犀角屑（半两） 茵陈蒿（三分） 茯神（去木二两） 芍药（一两半） 山栀子仁（半两） 麦门冬（去心焙一两半） 生干地黄（焙二两）

上七味，粗捣筛，每服五钱匕，水一盏半，入生姜半分拍碎，竹叶三七片，同煎至七分，去滓食后温服。

治伤寒后惊悸不定。前胡汤方

前胡（去芦头） 茯神（去木） 人参（各一两） 远志（去心一两半） 甘草（炙一分）

上五味，粗捣筛每服二钱匕，水一盏，同煎至七分，去滓温服，不计时候。

治伤寒后心虚忪悸。麦门冬汤方

麦门冬（去心焙） 茯神（去木） 菊花 人参（各一两） 甘草（炙半两）

上五味，粗捣筛，每服三钱匕，水一盏，煎至半盏，去滓温服。

治伤寒后心虚惊悸，恍惚不宁。人参茯神汤方

人参 茯神（去木各一两） 陈橘皮（汤浸去白焙三分） 杏仁（汤浸去皮尖双仁炒一分）

上四味，粗捣筛，每服三钱匕，水一盏，入生姜半分拍碎，同煎至半盏，去滓温服。

治伤寒后惊悸烦闷，虚羸少力。紫石英汤方

紫石英（研） 桂（去粗皮） 紫菀（去苗土） 白茯苓（去黑皮） 麦门冬（去心焙）人参 黄 （锉各一两） 甘草（炙半两）

上六味，粗捣筛，每服五钱匕，水一盏半，入枣三枚劈破，同煎至七分，去滓温服，不计时候。

治伤寒后，心气虚悸，恍惚多忘，或梦寐惊魇。龙骨汤方

龙骨（研） 人参 茯神（去木） 紫石英（研） 赤石脂 当归（切焙） 干姜（炮）桂（去粗皮） 甘草（炙） 白术 芍药 紫菀（去苗土） 防风（去叉各一两） 远志（去心焙半两

上一十四味，粗捣筛，每服五钱匕，水一盏半，入枣三枚劈破，同煎至七分，去滓食前温服。

伤后治寒，或用心力劳倦，四肢羸弱，心忪惊悸，吸吸短气，补虚。茯神丸方

茯神（去木） 麦门冬（去心焙） 熟干地黄（焙各一两） 牡丹皮 人参 黄 （锉各三分） 桂（去粗皮） 甘草（炙） 牛膝（去苗） 泽泻（各半两）

上一十味，捣罗为末，炼蜜和捣三五百杵，丸如梧桐子大，食前温酒下二十丸。

上一页：伤寒后盗汗
下一页：伤寒后身体虚肿


伤寒后身体虚肿 《圣济总录》

伤寒后身体虚肿

论曰血气滋荣，外濡于腠理，则形体充实，伤寒汗下之后，血气不足，腑脏虚寒。营卫涩滞，津液不通，肌肉无以充荣，故令身体虚肿，若脾与肾脏俱虚，不能约制于水，水气流溢于皮肤，则变水气肿满。

治伤寒后身体肿满，心胸壅闷，喘促气满，黄 汤方

黄 （一两） 枳壳（去瓤麸炒微黄三分） 防己（半两） 桂（去粗皮半两） 细辛（去苗叶半两） 白术（三分） 赤茯苓（去黑皮三分） 赤芍药（三分） 当归（切焙半两）

上九味，粗捣筛，每服三钱匕，水一盏，入生姜半分切，煎至六分去滓，不计时候温服。

治伤寒后，身体浮肿，喘息促，小便不利，坐卧不安，防己汤方

防己（三分） 猪苓（去黑皮三分） 海蛤（一两） 陈橘皮（汤浸去白焙一两） 木香（半两） 白术（半两） 桑根白皮（锉三分） 赤茯苓（去黑皮三分） 槟榔（锉一两）紫苏茎叶（一两） 木通（锉一两半）

上一十一味，粗捣筛，每服三钱匕，水一盏，入生姜半分切，煎至六分去滓，不计时候温服。

治病后脾肾不足，水道不利，腰脚浮肿。木通汤方

木通（锉一两） 桑根白皮（炙黄色） 泽泻 防己 赤茯苓（去黑皮） 石苇（去毛各三分） 大腹（微煨锉四枚）

上七味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓食前温服，日二。

治病后气虚，津液不通，皮肤虚满。防己汤下防己 黄 （锉） 桂（去粗皮各一两半） 赤茯苓（去黑皮三两） 甘草（炙令赤锉一两）

上五味，粗捣筛，每服五钱匕，水一盏半，煎取七分，去滓温服，日再服。

治伤寒病后，脾肾气虚，欲成水病，四肢面目浮肿。小便涩喘急。槟榔汤方

槟榔（并皮锉五枚） 桑根白皮（炙令黄色锉一两） 陈橘皮（汤浸去白焙干三分） 吴茱萸（水浸一宿炒干一分） 防己（一两） 木通（锉碎一两一分） 郁李仁（汤浸去皮微炒一两）

上七味，粗捣筛，每服三钱匕，水一盏半，煎取七分，去滓温服日二。

治伤寒后身体浮肿，心胸满闷，不欲饮食，前胡丸方

前胡（去芦头一两） 旋复花（半两） 人参（三分） 槟榔（锉一两） 木香（半两）陈橘皮（汤浸去白焙半两） 诃黎勒（皮一两） 赤茯苓（去黑皮三分） 桑根白皮（锉三分） 郁李仁（汤浸去皮尖微炒一两） 桂（去

上一十一味，捣罗为末，炼蜜和捣三二百杵，丸如梧桐子大，每服煎生姜枣汤，下三十丸，日三服。

治伤寒后通体浮肿，腹满坚胀，喘急不能饮食。郁李仁汤方

郁李仁（汤浸去皮尖微炒） 大黄（锉碎微炒各一两） 柴胡（去苗） 桑根白皮（锉）泽泻 赤芍药 猪苓（去黑皮） 桔梗（炒） 麻黄（去根节各三分） 杏仁（汤浸去皮尖双仁麸炒微黄） 鳖甲（去裙 醋炙）

上一十二味，粗捣筛，每服三钱匕，水一盏，入生姜半分切，煎至六分去滓，不计时候温服。

治伤寒病后，遍身浮肿。木香丸方

木香 肉豆蔻（去壳） 青橘皮（汤浸去白焙） 槟榔（微炒锉各一两）

上四味，捣罗为末，炼蜜为丸，如小豆大，每服空心温酒下二十丸。渐加至三十丸。

上一页：伤寒后惊悸
下一页：伤寒后不思食


伤寒后不思食 《圣济总录》

伤寒后不思食

论曰伤寒后不思食者，脾胃虚弱故也，由汗下之后，邪气已除，谷气未复，脾胃虚弱。

故不思饮食。

治伤寒后脾胃虚弱，不思饮食。人参丸方

人参 白术 浓朴（去粗皮姜汁炙各半两） 五味子 细辛（去苗叶各一分） 陈橘皮（汤浸去白焙一两）

上六味，捣罗为末，煮枣肉和丸，梧桐子大，每服生姜汤下十五丸，食前服。

治伤寒后脾胃气虚，不嗜食，及新虚不胜谷气。消食丸方

小麦 曲（各一斤） 干姜（炮） 乌梅肉（各四两）

上四味，捣罗为末，炼蜜丸如梧桐子大，每服十五丸，温汤下，日再，稍加至四十丸。

治伤寒后脾胃气虚，四肢乏力，骨节烦疼，口苦舌干，不思饮食。茯苓煮散方

白茯苓（去黑皮） 柴胡（去苗） 陈橘皮（汤浸去白焙） 诃黎勒（去核炮） 桔梗（炒） 人参（各一两） 甘草（炙） 半夏（汤洗去滑七遍焙各半两） 枇杷叶（去毛姜汁炙二两） 枳壳（去瓤麸炒三分）

上一十味，捣罗为散，每服五钱匕，水一盏半，入生姜一分拍碎，同煎至七分，去滓食前温服。

治伤寒后脾胃虚冷，不饮食，理中丸方

人参 白术 干姜（炮） 甘草（炙）

上四味，等分，捣罗为末，炼蜜丸如弹丸大。每服一丸，沸汤化破食前服。

治伤寒后胃气冷，不思饮食，人参煮散方

人参 浓朴（去粗皮姜汁炙） 白茯苓（去黑皮各一两） 柴胡（去苗三分） 半夏（汤浸去滑七遍焙） 枇杷叶（去毛姜汁炙） 草豆蔻（去皮各半两）

上七味，捣罗为散，每服五钱匕，水一盏半，入生姜一分拍碎，同煎至七分，去滓食前温服。

治伤寒瘥后，胃虚不思食。白术汤方

白术 陈橘皮（汤浸去白焙各三分） 甘草（炙一分） 白豆蔻（去皮） 高良姜（各半两） 茯神（去木一两）

上六味，粗捣筛，每服五钱匕，水一盏半，入生姜半分拍碎，枣二枚劈破，同煎至七分，去滓食前温服。

治伤寒后胃气未和，呕吐不下食。藿香汤方

藿香 竹茹 陈橘皮（汤浸去白焙） 麦门冬（去心焙） 枇杷叶（去毛姜汁炙各半两）人参（三分）

上六味，粗捣筛，每服五钱匕，水一盏半，入生姜半分拍碎，同煎至七分，去滓温服。

治伤寒后。脾胃气虚，全不思食，腹脏不调。参朴汤方

人参 浓朴（去粗皮姜汁炙各一两） 陈橘皮（汤浸去白焙） 诃黎勒（炮去核） 桂（去粗皮） 木香 枳

上一十味，粗捣筛，每服三钱匕，水一盏，入生姜半分拍碎，枣二枚劈破，同煎至半盏去滓，食前温服，日再。

治伤寒后虚羸不思饮食。六神汤方

人参 白术 黄 茯苓 枳实 甘草（锉各一两）

上六味，粗捣筛，每服五钱匕，水一盏半，入生姜半分拍碎，枣三枚劈破，粳米少许，同煎至七分，去滓食前温服。

治伤寒后，脾肺未和。痰壅欲吐，不思饮食。参橘汤方

人参 陈橘皮（汤浸去白焙各一两） 前胡（去芦头） 白术 杏仁（汤浸去皮尖双仁炒） 枇杷叶（去毛姜汁炙各半两） 甘草（炙一分）

上七味粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓食前温服。

治伤寒后胃虚不思食。白术饮方

白术 人参 生姜（切各半两） 甘草（炙一分）

上四味，锉如麻豆，以水三盏，煎至一盏半，去滓食前分温二服。

治伤寒后脾胃有余热，气满不能食。百合饮方

百合（一分） 人参（一分半） 豉熬 粳米（淘各半合） 陈橘皮（汤浸去白焙半两）薤白（切五茎） 生姜（切半两）

上七味，锉如麻豆，以水五盏，煎至二盏半，去滓食后、分温三服。

治伤寒后脾胃虚冷，呕逆不下食。薤白饮方

薤白（切五茎） 生姜（切一两） 附子（炮裂去脐皮锉一分）

上三味，以水一盏半，煎至七分去滓，再煎沸入鸡子白一枚，搅匀空心温服。

上一页：伤寒后身体虚肿
下一页：伤寒后宿食不消


伤寒后宿食不消 《圣济总录》

伤寒后宿食不消

论曰胃受谷，脾播而消之。伤寒发汗吐下之后，腑脏俱虚，气血未复，脾胃弱不能克化饮食，故令宿食不消也，其状烦热如疟，心胸满胀，噫气酸臭者是也。

治伤寒后胃气虚冷，宿食不消，麦 人参丸方

大麦 （炒黄） 人参 枳壳（去瓤麸炒） 白术（各一两） 甘草（炙半两） 木香 干姜（炮裂各三分）

上七味，捣罗为末，炼蜜和捣三五百杵，丸如梧桐子大，每服食前温酒下十五丸，加至二十丸、日再。

治伤寒后饮食不消，腹胁虚满，坚筋倍力，大麦 丸方

大麦 （炒黄一两） 白术 人参（各一两半） 枳壳（去瓤麸炒） 槟榔（锉） 半夏（汤洗七遍焙） 陈橘皮（汤浸去白焙） 薏苡仁（炒） 干姜（炮） 大黄（细锉醋炒）浓朴（去粗皮生姜汁炙各一两） 甘草（炙三分

上一十二味，捣罗为末，炼蜜和捣三五百杵，丸如梧桐子大，每服空心米饮下十五丸。

加至二十丸，日再。

治伤寒后肠胃虚冷，食不能化。陈曲丸方

陈曲（捣炒黄一两） 干姜（炮） 白术 人参（各一两半） 甘草（炙） 枳壳（去瓤麸炒） 大麦 （炒黄） 浓朴（去粗皮生姜汁炙） 杏仁（汤浸去皮尖双仁炒黄别研各一两） 桂（去粗皮三分）

上一十味，除杏仁外，捣罗为末，入杏仁同研匀，炼蜜和捣三五百杵，丸如梧桐子大，每服空心温酒下二十丸，日再。

治伤寒后新虚谷食不化。消食丸方

小麦 （炒） 陈曲（各一升） 干姜（炮） 乌梅肉（各四两）

上四味，捣罗为末，炼蜜和丸，如梧桐子大，每服十五丸，温水下日再，稍加至四十丸。

治伤寒后胃气不和，不能食，纵食不消，平胃丸方

白豆蔻（去皮） 枳壳（去瓤麸炒） 白术 人参 大麦 （炒黄各一两） 干姜（炮三分） 甘草（炙半两）

上七味，捣罗为末，炼蜜和捣三五百杵，丸如梧桐子大，每服空心煎生姜枣汤。下二十丸，日再。

治伤寒后宿食不消，心腹气胀。参术丸方

人参 白术（各一两半） 木香 陈橘皮（汤浸去白焙） 干姜（炮） 桂（去粗皮） 赤茯苓（去黑皮各一两） 槟榔（锉半两） 枳壳（去瓤麸炒一两）

上九味，捣罗为末，炼蜜和捣三五百杵，丸如梧桐子大，每服空心温酒下五丸，日再。

治伤寒后脾胃虚冷，胸膈气滞，和五脏，消宿食。木香丸方

木香 人参 白茯苓（去黑皮） 槟榔（锉） 白术 干姜（炮）陈橘皮（汤浸去白焙） 诃黎勒（（炮去核） 桂（去粗皮） 郁李仁（微炒去皮各一两） 甘草（炙三分） 吴茱萸（汤洗三遍炒干半两）

上一十二味，捣罗为末，炼蜜和捣三五百杵，丸如梧桐子大，每服空心米饮下二十丸。

治伤寒后宿食不消。调中丸方

白术 高良姜（各一两半） 桂（去粗皮） 甘草（炙） 人参 京三棱（炮各一两） 红豆蔻 干姜（炮各半两） 枳壳（去瓤麸炒三分）

上九味，捣罗为末，炼蜜和捣三五百杵，丸如梧桐子大，每服空心温酒下二十丸。加至三十丸，日再。

治伤寒后宿食不化。助胃丸方

缩砂仁 白术 茯苓（去黑皮各一两） 红豆蔻 甘草（炙） 人参 枳壳（去瓤麸炒各半两）

上七味，捣罗为末，炼蜜和捣三五百杵，丸如梧桐子大，每服空心米饮下五丸，日再。

治伤寒后宿食不消，心腹妨闷，大肠不利。疏气丸方

京三棱（炮锉二两） 牵牛子（微炒四两） 干姜（炮半两） 陈橘皮（汤浸去白焙一两）

上四味，捣罗为末，炼蜜和捣三五百杵，丸如梧桐子大，每服空心生姜汤下二十丸，微利为度，未利稍加至三十丸。

治伤寒后宿食不消，大肠气滞，大黄丸方

大黄（二两细锉醋炒） 葶苈（微炒） 杏仁（汤浸去皮尖双仁） 朴硝（各一两）

上四味，捣罗为末，炼蜜和捣三五百杵，丸如梧桐子大，每服食前，米饮下十丸，以利为度。

上一页：伤寒后不思食
下一页：伤寒后不得眠


伤寒后不得眠 《圣济总录》

伤寒后不得眠

论曰营卫之气，昼行于阳则寤，夜行于阴则寐。伤寒瘥后，脏腑皆虚，营卫出入，不能循常，缘热邪未散，与阳气并，卫气独行于阳，不得入于阴，则阳实阴虚，故不得眠。

治伤寒发汗后，虚烦不得眠，剧者必反复颠倒，心中懊 。栀子豉汤方

栀子（十四枚） 香豉（四合）

上二味， 咀如麻豆大，每服三钱匕，水一盏，煎至七分，去滓温服，一二服得吐，止后服。

治伤寒后虚烦不得眠，心中懊 。栀子 乌梅汤方

栀子仁 甘草（炙） 黄芩（去黑心各半两） 乌梅（去核炒十四枚） 柴胡（去苗一两）

上五味， 咀如麻豆大，每服四钱匕，水一盏半，生姜三片，豉五十粒，竹叶二七片，同煎至七分，去滓温服。

治伤寒吐下后，心烦气乏，昼夜不得眠。酸枣仁汤方

酸枣仁（炒一两） 麦门冬（去心焙二两） 甘草（炙一两） 知母（切焙半两） 白茯苓（去黑皮） 芎 干姜（炮各三两）

上七味， 咀如麻豆大，每服四钱匕，水一盏半，煎至一盏，去滓温服。

治伤寒后劳损，烦躁不得眠。酸枣仁 甘草汤方

酸枣仁（微炒四两） 甘草（炙锉） 当归（切焙） 桂（去粗皮） 人参 白茯苓（去黑皮） 石膏（碎） 芎 （各半两） 远志（去心一分）

上九味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓温服不拘时。

治伤寒汗后，虚烦不得眠睡，酸枣仁汤方

酸枣仁（微炒二两） 人参（一两） 石膏（碎半两） 赤茯苓（去黑皮三分） 桂（去粗皮半两） 知母（切焙） 甘草（炙各半两）

上七味。粗捣筛。每服五钱匕。水一盏半。煎至八分。去滓温服不拘时。

治伤寒后余热未散。不得眠睡。酸枣仁 黄芩汤方

酸枣仁（微炒二两） 黄芩（去黑心） 麦门冬（去心焙各半两） 远志（去心一分） 人参（切一两） 桂（去粗皮三分） 茯神（去木一两） 甘草（炙半两） 萆 （一分）

上九味，粗捣筛，每服五钱匕，水一盏半，生姜五片，煎至一盏去滓，食前温服日再。

治伤寒后虚烦不得眠睡，呕逆。栀子仁汤方

栀子仁（一分） 芎 （半两） 酸枣仁（炒一两） 陈橘皮（去白炒） 人参 白茯苓（去黑皮各半两） 豉（炒一分）

上七味，粗捣筛，每服三钱匕，水一大盏，生姜三片，煎至七分去滓，食前温服，日再。

治伤寒后虚劳不得眠，烦闷四肢乏力。人参汤方

人参（一两） 酸枣仁（微炒三两） 当归（切焙） 芎 （锉） 桂（去粗皮） 甘草（炙锉） 柴胡（去苗） 赤茯苓（去黑皮） 石膏（碎各一两）

上九味，粗捣筛，每服五钱匕，水一盏半，生姜三片，煎至一盏，去滓食前温服。

治伤寒后虚劳，烦热惊悸，不得眠睡。柴胡汤方

柴胡（去苗半两） 酸枣仁（微炒二两） 远志（去心一分） 当归（切焙） 防风（去叉） 甘草（炙锉） 茯神（去木） 猪苓（去黑皮） 桂（去粗皮） 黄 （锉） 人参 生干地黄 芎 麦门冬（去心焙各半两）

上一十四味，粗捣筛，每服三钱匕，水一大盏，生姜三片，煎至七分去滓，空心温服日再。

治伤寒后烦满，心神恍惚，不得眠卧。麦门冬茯苓饮方

麦门冬（去心焙） 赤茯苓（去黑皮） 知母（焙） 芎 酸枣仁（微炒） 陈橘皮（去白炒） 槟榔（锉） 甘草（炙各一两）

上八味，粗捣筛，每服五钱匕，水一盏半，入生姜五片，煎至一盏，去滓温服日三。

治伤寒后虚烦客热，累夜不得眠睡，头痛眼疼迷闷。地骨皮饮方

地骨皮（洗） 麦门冬（去心各二两） 酸枣仁（炒三两）

上三味，粗捣筛，每服五钱匕，水一盏半，入生姜五片，煎至七分去滓，温服食后服。

治伤寒后胆冷不得睡。梅实丸方

梅实肉 大枣肉 酸枣仁（炒等分）

上三味，同捣成膏，丸如弹丸大，每服一丸，临卧含化服。

治大病后及虚劳不得眠。酸枣仁汤方

酸枣仁（炒） 榆皮（切各三两）

上二味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服。

上一页：伤寒后宿食不消
下一页：伤寒后失音不语


伤寒后失音不语 《圣济总录》

伤寒后失音不语

论曰伤寒后失音不语者，由风寒客于会厌，会厌为音声之户，邪气伤之。故猝然无音。

又肺主声而通于气，人之五脏，有五声，皆禀气而通之，若邪客于肺，则气道不调，亦令人语无音声，治法当随其轻重以方治之。

治伤寒后外邪客于肺，卒失音。五味子汤方

五味子 桂（去粗皮各一两半） 杏仁（汤浸去皮尖双仁炒一两） 甘草（炙锉半两）

上四味，粗捣筛，每服五钱匕，水一盏半，生姜三片，煎至一盏去滓，不计时候温服。

治伤寒后忽暴嗽失音，语不出，杏仁煎方

杏仁（汤浸去尖皮双仁研二两） 木通（锉） 贝母（去心） 紫菀（去苗土） 五味子桑根白皮（切） 百合（各一两） 生姜汁（半两） 沙糖（四两） 蜜（四两）

上一十味，除杏仁姜汁糖蜜外，细锉，用水五盏，煎至三盏，去滓下杏仁膏姜汁糖蜜等相和，微火再煎如稀饧。以净器盛，每服半匙，水一盏煎开，温服不计时候。

治伤寒失音不语。豆竹汤方

黑豆（淘洗半升） 青竹（如算子四十九茎各长四寸）

上二味，用水五大盏同煮，以豆熟为度，去滓分温三服。

治伤寒卒失音，牙关紧急。麻仁饮方

大麻仁（半升） 羚羊角屑（二两）

上二味，粗捣筛，每服五钱匕，酒水各一盏，共煎至一盏，去滓温服日再服。

治伤寒失音不知人，口眼不正舌强。羚羊角散方

羚羊角屑（一两） 麻黄（去根节） 石膏（各半两） 防风（去叉） 麦门冬（去心焙） 黄芩（去黑心） 干葛（锉） 升麻（各三两）

上八味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓食后温服，日三。

治伤寒失音不能语，口噤。防己汤方

防己（锉） 桂（去粗皮） 麻黄（去根节） 葛根（锉各一两） 甘草（炙） 防风（去叉） 芍药（各半两）

上七味，粗捣筛，每服五钱匕，水一盏半，生姜三片，同煎至一盏去滓，空心温服，日再服。

治伤寒失音不语，神志昏冒。升麻饮方

升麻（一两） 桂（去粗皮三分） 木通（锉二两） 防风（去叉一两半）

上四味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓下竹沥半合，搅令匀，空心温服。

治伤寒失音不语。二沥汤方

竹沥 梨汁 荆沥（各二合） 陈酱汁（半合）

上四味，搅令匀，以绵滤过，分温四服，空心日晚各一服。

治伤寒邪气伤肺，失音不语，桂心汤方

桂（去粗皮二两） 菖蒲（一两去须）

上二味，粗捣筛，每服三钱匕，用水一盏，煎至七分去滓，不计时候温服，衣覆取汗，未退再服。

治伤寒后肺中风冷，失音不语。芥子酒熨方

白芥子（五合研碎）

上一味，用酒煮令半熟，带热包裹，熨项颈周遭，冷则易之。

上一页：伤寒后不得眠
下一页：伤寒后余毒攻眼


伤寒后余毒攻眼 《圣济总录》

伤寒后余毒攻眼

论曰五脏六腑精气，皆上注于目，诸脉之所属也，伤寒瘥后，余毒未尽，内乘于肝，邪热上冲，血脉壅滞，故令眼目赤痛，甚者成疮，或生翳膜，遮障瞳人，治宜凉肝经以消热毒。

治伤寒后热毒风壅攻冲，眼目昏暗疼痛。羚羊角汤方

羚羊角屑 决明子 芎 羌活（去芦头） 石膏（碎各一两） 柴胡（去苗） 黄芩（去黑心） 人参（各半两）

上八味，粗捣筛，每服三钱匕，水一盏，竹叶三七片，煎至六分，去滓温服，早晚食后各一。

治伤寒后毒瓦斯上攻，眼生浮翳赤痛。黄连汤方

黄连（去须） 黄芩（去黑心） 升麻（各一两） 甘草（炙三分）朴硝（研半两）

上五味，粗捣筛，每服三钱匕，水一盏，入竹叶三七片，煎至六分，去滓温服，早晚食后各一。

治伤寒后毒瓦斯上攻，眼目赤痛，及生障翳。连翘汤方

连翘 漏芦（去芦头） 黄连（去须） 升麻 麻黄（去根节） 白蔹 大黄（锉炒） 甘草（炙锉） 朴硝（研各一两）

上九味，粗捣筛，每服三钱匕，水一盏，入竹叶三七片，煎至六分，去滓温服，早晚食后各一。

治伤寒热病后，眼目诸疾。地肤子丸方

地肤子 决明子 沙参 羚羊角屑（各一两） 秦皮 菊花 枳壳（去瓤麸炒） 大黄（锉炒各一两）

上八味，捣罗为末，炼蜜和丸，如梧桐子大，每服食后温水下二十丸。

治伤寒后，眼目昏暗，赤痛生疮。决明丸方

石决明 黄连（去须） 车前子 细辛（去苗叶） 枳壳（去瓤麸炒各一两） 栀子仁 大黄（锉炒） 黄芩（去黑心） 羚羊角屑（各半两）

上九味，捣罗为末，炼蜜和丸，如梧桐子大，每服食后煎竹叶汤下二十丸。

治伤寒热病后，眼暗有翳，及赤涩疼痛。麦门冬丸方

麦门冬（去心焙） 泽泻 茺蔚子 枸杞子（各一两） 细辛（去苗叶半两） 生干地黄（焙） 枳壳（去瓤麸炒） 石决明（刮净） 黄连（去须各一两）

上九味，捣罗为末，炼蜜和丸，如梧桐子大，每服食后米饮下二十丸。

治伤寒后肝气实热，目中碜痛，或生翳昏暗。犀角汤方

犀角屑（三分） 瞿麦穗 黄芩（去黑心） 黄连（去须） 木通（锉） 栀子仁 大黄（锉炒） 车前子（各半两） 人参（一两）

上九味，粗捣筛，每服三钱匕，水一盏，入竹叶三七片，煎至六分，去滓温服，早晚食后各一。

治伤寒后热气上冲，目生疮翳。洗眼秦皮汤方

秦皮（一两） 竹叶（一握） 防风（去叉） 菊花 葳蕤（各半两） 蕤仁（去壳研一两） 甘草（生用三分）

上七味，粗捣筛，即用水二升，煎取一升，绵滤去滓，放温洗眼，不拘时。

治伤寒后肝虚目暗，视物不明，或见黑花。防风汤方

防风（去叉） 芎 甘草（炙锉） 人参 茯神（去木） 独活（去芦头） 前胡（去芦头各一两） 细辛（去苗叶） 菊花（各半两）

上九味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓温服，早晚食后各一。

上一页：伤寒后失音不语
下一页：伤寒后咽喉闭塞不通


伤寒后咽喉闭塞不通 《圣济总录》

伤寒后咽喉闭塞不通

论曰咽喉闭塞不通者，脾肺壅滞，风毒蕴积，内搏经络，上攻咽喉也，足太阴之脉上膈侠咽，而喉则肺气之所通，故脾肺壅热，则咽喉闭塞，凡伤寒后余毒未尽，上攻咽喉，故亦令闭塞不通也。

治伤寒后咽喉闭塞疼痛，六七日，其人大下后，脉沉迟，手足厥逆，下部脉不至，咽喉痛，不利唾脓血，泄利不止。当归汤方

当归（切炒） 升麻 知母 葳蕤 黄芩（去黑心） 麦门冬（去心焙各半两） 桂（去粗皮） 芍药 干姜（炮） 石膏 白茯苓（去黑皮） 甘草（炙锉） 白术（各一两） 麻黄（去根节一两）

上一十四味，粗捣筛，每服三钱匕，水一盏，煎至六分去滓，食后温服日三。

治热病喉中闭塞疼痛。木通汤方

木通（锉） 羚羊角（镑） 芍药 络石（各一两） 升麻（二两） 射干（一两半） 杏仁（浸去皮尖双仁半两）

上七味，粗捣筛，每服三钱匕，水一盏，入竹叶七片，煎至六分去滓，食后温服日三。

治伤寒后咽喉疮痛口疮，烦躁头痛，毒瓦斯上攻。黄芩汤方

黄芩（去黑心） 大青 山栀子仁 甘草（炙锉各半两） 升麻 麦门冬（去心焙三分）

上六味，粗捣筛，每服三钱匕，水一盏，入竹叶七片，煎至六分去滓，食后温服。日三五服。

治伤寒后咽喉疼痛，闭塞不通，毒瓦斯上攻。升麻汤方

升麻 木通（锉各一两） 射干 羚羊角（镑） 芍药（各半两） 芦根（一握）

上六味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓温服日三。

治伤寒后舌根肿塞，喉痹，此为脾虚心热，先针舌下两边出血。次服地黄汤方

生地黄（二两切） 甘草（炙锉） 大黄（各半两） 升麻（三分） 车前子（一两）

上五味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓下朴硝末一钱匕，搅匀食后温服日三。

治伤寒后咽喉疼痛。葛根汤方

葛根（锉） 青竹茹（各一两） 仓粳米（一合）

上三味。粗捣筛。每服三钱匕。水一盏。入生姜一枣大拍碎。煎至六分去滓。食后温服日三。

治伤寒后喉内生疮，及喉肿塞，毒热上冲，升麻丸方

升麻 苦药子 铅丹（炒） 大黄（生用各半两）

上四味，捣罗为末，炼蜜和丸，如弹子大，每服一丸，绵裹咽津化尽，再服之。

治伤寒时行咽喉闭塞，及贼风毒瓦斯上攻。丹参煎方

丹参（二两） 蒴 根（锉） 羊踯躅（炒） 甘菊花 莽草（各半两） 秦艽（去苗土一两半） 牛膝（去苗酒浸） 羌活（去芦头） 乌头盐炒（去皮脐） 蜀椒（去目并合口炒出汗） 连翘 白术（各一两）

上一十二味， 咀，如麻豆大，以苦酒半升，拌匀渍半日，先取油二斤炼香熟，旋旋下药煎，候白术赤色，即下炼了猪脂一斤，更煎药赤黑色，绵滤过，瓷合盛，每服取如半枣大，含化稍咽之。热毒攻服齿痛，绵裹嚼之咽汁。

治伤寒后咽喉不能咽食，口中生疮，积热上攻，涎出不止。地黄煎方

生地黄汁（二合） 铅丹（炒一两） 猪牙皂荚（一挺去皮酥炙为末） 白蜜（二两）

上四味，和匀，以瓶子盛，密封头，饭上蒸一时久，去滓收之，每取一匙头，含化咽津。

治伤寒后咽喉痛，舌强，余热上攻。贴喉膏方

蜜（半斤） 甘草（锉二两） 猪脂（四两）

上三味，先以猪脂与蜜炼消后，入甘草，煎候甘草赤黑色，以绵滤过，瓷合收盛，每取如半枣大，含化咽津。

治伤寒热病后，咽喉疼痛，闭塞不通，毒热上攻，射干煎方

射干（半斤为末） 猪脂（一斤）

上二味，先煎猪脂沸，次下射干，候射干黑色，以绵滤过，瓷合盛，绵裹如弹子大，含化咽津。

治伤寒热病后，咽喉疼痛，闭塞不通，毒瓦斯上冲方。

茹上取少许如爪甲尖，内口中，微嚼咽汁。

治伤寒热病后，咽喉肿痛，闭塞不通，毒瓦斯上冲方。

商陆根切

上炒令热，以布裹熨肿上，冷复易之。

治伤寒热病后，咽喉痛闭塞不通，毒瓦斯上冲方。

黄明胶

上取手掌大一片，以水煮软，贴颈外瘥。

治伤寒热病后，咽喉疼痛，闭塞不通，毒瓦斯上冲方。

白矾如杏仁大

上以绵裹含之，细细咽汁，以通气度。

上一页：伤寒后余毒攻眼
下一页：伤寒后变成疟


伤寒后变成疟 《圣济总录》

伤寒后变成疟

论曰伤寒变成疟者，因病瘥后，外邪未散，真脏尚虚，因为劳事，致二气交争，阴胜则振寒，阳胜则发热，阴阳更胜，即往来寒热，休作有时也，一日再发者，得汗必解，若伤寒八九日得之，热多寒少，其人不呕，清便自调者，欲自愈也，或阳明证烦热汗出，日晡所发热者，脉浮宜解表，脉实宜攻里，又有妇人热入血室，发热而更作寒者，当详辨之。

治伤寒后变成疟病，寒热躁渴。知母 升麻汤方

知母 石膏 升麻（各一两） 蜀漆 常山 甘草（炙各一分） 乌梅（去核半两）

上七味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓食后温服。

治伤寒后变成疟，口干烦渴。二黄汤方

麻黄（去根节） 大黄（锉炒） 栝蒌根（各一两） 甘草（炙锉半两）

上四味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓食后温服。

治伤寒后变成疟，寒热躁渴。升麻 前胡汤方

升麻 前胡（去芦头各一两半） 知母（焙） 芍药（各三两） 朴硝 山栀子仁 木通（锉） 乌梅（去

上九味，粗捣筛，每服五钱匕，水一盏半，入生姜一枣大拍碎，同煎至七分，去滓入生地黄汁二合，更煎一沸，食后温服。

治伤寒后变成疟，痰毒壅脾肺，面色萎黄，寒热时作，人参 常山汤方

人参 常山（各半两） 甘草（生） 陈橘皮（汤浸去白焙各一分） 灯心（一十茎）

上五味，细锉拌匀，用水二盏，酒一盏，同煎至两盏，去滓入好茶末二钱匕，分作两服，温服取吐即瘥。

治伤寒后变成劳疟，久不瘥。黄芩 鳖甲汤方

黄芩（去黑心） 柴胡（去苗） 山栀子仁 乌梅（去核各半两） 鳖甲（去裙 醋炙一两） 甘草（炙一分）

上六味，粗捣筛，每服五钱匕，用童子小便一盏半，入桃柳尖各七个，生姜一枣大拍碎，豉半合，同浸一宿，平旦煎至七分，去滓入生地黄汁一合，搅匀更煎一沸，温服不拘时。

治伤寒后肝疟，由邪热客于足厥阴经所成，颜色苍苍战掉，或似热劳。蜀漆鳖甲丸方

鳖甲（去裙 醋炙） 蜀漆 知母（焙） 乌梅（去核） 苦参 常山 葳蕤（各一两）豉（一合熬） 石膏（二两） 细辛（去苗叶） 甘草（炙各三分）

上一十一味，捣罗为末，炼蜜和捣数百下，丸如梧桐子大，每服十五丸，空心温酒下，晚再服。

治伤寒后心疟，令人烦热不止，饮水多常渴。常山石膏汤方

常山 鳖甲（去裙 醋炙） 犀角屑 蜀漆（各一两） 甘草（炙） 乌梅（去核各一分） 栀山子仁

上八味，粗捣筛，每服五钱匕，水一盏半，入豉三七粒，淡竹叶二七片，生姜一枣大拍碎，同煎至八分，去滓食后温服，日二。

治伤寒后脾疟，脾脏受热，或渴或不渴，热气内伤，不得大便，腹中热痛，身寒汗出。

常山丸方

常山（二两） 知母（焙） 鳖甲（去裙 醋炙各一两） 甘草（炙半两）

上四味，捣罗为末，炼蜜和捣数百下，丸如梧桐子大，每服十五丸，未发前温酒下，发时再服。

治伤寒后肺疟，痰热聚于胸膈，令人心寒，甚则发热，热则惊，如有所见者。三味汤方

常山（一两） 秫米（半匙） 甘草（炙锉一分）

上三味，粗捣筛，每服五钱匕，水一盏半，入生姜一枣大拍碎，同煎至八分，去滓临发时温服。

治伤寒后肾疟，令人凄凄，腰脊痛而宛转，大便难，手足寒，常山 柴胡汤方

常山 柴胡（去苗） 麦门冬（去心焙各一两） 乌梅（去核） 半夏（汤洗七遍炒干） 槟榔（锉） 枳

上七味，粗捣筛，每服三钱匕，水一盏，入生姜一枣大拍碎，淡竹叶二七片，豉二七粒，同煎至七分，去滓临发时温服。

治伤寒后变成疟疾，或阴气结伏心下，成块，或膨满呕逆喘促，面黑唇青，四肢逆冷，饮食不下，气结食毒，并宜服此。太一护命丸方

阳起石 硫黄 附子（炮裂去皮脐各一两） 金星石 银星石 白石英 紫石英 礞石滑石 硝石 凝水石（烧赤） 磁石（火烧醋淬） 太阴玄精石 坩埚子（累经销金银者） 不灰木（各半两） 丹砂（一分） 巴豆（四十九粒去皮心出油） 杏仁（四十九粒汤去皮尖双仁）

上一十八味，捣研为末，再同研极细，用阿魏一分，与糯米粥同和匀，丸如樱桃大，每服一丸，麸炭火内烧赤，取出用两只盏子合在内，候冷细研，以生姜米饮下，未知再服。

治伤寒后寒热不退，变疟，时作。茯苓饮方

赤茯苓（去黑皮） 鳖甲（去裙 醋炙） 地骨皮（各二两） 柴胡（去苗） 知母（焙各一两半） 枳壳（去瓤麸炒一两）

上六味，锉如麻豆大，每服五钱匕，以水一盏半，煎取七分，去滓入生地黄汁一合，食后良久温服，如人行五六里再服。

上一页：伤寒后咽喉闭塞不通
下一页：伤寒后香港脚


伤寒后香港脚 《圣济总录》

伤寒后香港脚

论曰伤寒后香港脚者，缘其人肾经本虚，风湿毒瓦斯，乘虚客搏，肾主腰脚，故邪气沉滞，则脚弱而痛，虽伤寒已瘥，邪热未尽，风湿毒瓦斯，与热相搏，上冲于心肺，其状令人心胸烦满，上气息急，甚者致死，诊其脉左手尺脉洪而数者，香港脚也，服药后，脉沉而缓者愈。

治伤寒后香港脚上冲，心膈烦闷。羚羊角汤方

羚羊角（镑一两） 旋复花（三分） 茯苓（去黑皮一两） 黄芩（去黑心） 半夏（汤洗七遍焙各三分） 槟榔（锉半两） 陈橘皮（汤浸去白焙三分） 吴茱萸（半两汤洗三遍焙干炒）

上八味，粗捣筛，每服五钱匕，水一盏半，入生姜一分拍碎，同煎至七分，去滓食前温服。

治伤寒后香港脚冲心，心神烦乱，呕逆减食，脚膝酸疼，紫苏木香汤方

紫苏茎叶（一两） 木香 赤茯苓（去黑皮各半两） 沉香 芍药 木通（锉各一两） 吴茱萸（汤洗三遍焙干炒） 槟榔（锉） 陈橘皮（汤浸去白焙各一分）

上九味，粗捣筛，每服三钱匕，用水一盏，入生姜半分拍碎，同煎至七分，去滓食前温服。

治伤寒后香港脚攻心闷绝。槟榔散方

槟榔（锉） 木香（各一两） 郁李仁（微炒去皮） 桂（去粗皮各三分） 吴茱萸（汤洗三遍焙干炒半两） 赤茯苓去黑皮 牛膝去苗酒浸焙各三分

上七味，捣罗为细散，每服一钱半匕，食前煎桑根白皮木通汤调下，日二。

治伤寒后香港脚，胸中满闷，喘息促急。陈橘皮散方

陈橘皮（汤浸去白焙三分） 槟榔（锉一两） 桂（去粗皮三分） 牵牛子（微炒一两）

上四味，捣罗为细散，每服一钱半匕，食前温酒调下，日二。

治伤寒后香港脚攻心闷乱，腹满如石，小便赤涩。茯苓汤方

赤茯苓（去黑皮一两） 鳖甲（醋炙去裙 ） 木通（锉） 郁李仁（微炒去皮各三分）

上四味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓食前温服。

治伤寒后香港脚，心烦满闷，不下饮食，呕逆多痰。半夏汤方

半夏（汤洗七遍焙干） 枳壳（去瓤麸炒） 茯苓（去黑皮） 前胡（去芦头） 木通（锉各三分）

上五味，粗捣筛，每服三钱匕，水一盏，入生姜一分拍碎，同煎至半盏，去滓食前温服。

治伤寒后脚膝肿满气急，大便秘涩。赤小豆汤方

赤小豆（半合） 桑根白皮（半两） 紫苏茎叶（一两） 槟榔（半两）

上四味，锉三味如麻豆大，同小豆用水五盏，入生姜一分拍碎，煎至二盏半，去滓分两服，食前温服。

治伤寒后香港脚，两胫肿满，心中烦闷。犀角散方

犀角（镑一两） 槟榔（锉半两） 陈橘皮（汤浸去白焙三分） 细辛（去苗叶半两） 吴茱萸（汤洗三遍焙干炒一分）

上五味，捣罗为细散，每服一钱半匕，食前生姜热酒调下、日二。

治伤寒后香港脚，心腹妨闷胀痛，坐卧不安。吴茱萸散方

吴茱萸（汤洗三遍焙干炒一分） 槟榔（锉） 当归（切焙） 木香 郁李仁（微炒去皮各三分）

上五味，粗捣筛，每服三钱匕，用水一盏，煎至七分，去滓食前温服。

治伤寒后香港脚攻心腹胀硬，小便赤涩。大戟丸方

大戟（炒） 芫花（醋炒令焦） 苦葶苈（炒各半两） 续随子（去皮炒） 巴豆（去皮心压去油尽别研各

上五味，捣罗四味为细末，入巴豆和研匀，炼蜜和丸，如梧桐子大，每服三丸至五丸，温米饮下，不计时候。

上一页：伤寒后变成疟
下一页：伤寒后腰脚疼痛


伤寒后腰脚疼痛 《圣济总录》

伤寒后腰脚疼痛

论曰腰者肾之腑，肾者主水，受五脏六腑之精而藏之，伤寒病后，精血不足，肾气既弱，风邪袭虚，客搏于足少阴之经，留注腰脚，凝滞不散，故机关不利，为腰脚疼痛，亦有宿患肾经风湿腰痛，因汗下后，经气虚而发者，各从其证以方治之。

治伤寒后风虚邪气，流注腰胯冷疼，脚膝无力。独活汤方

独活（去芦头一两） 防风（去叉三分） 五加皮（二分） 附子（炮裂去皮脐二两） 芍药（一两） 干姜（炮裂一两） 桂（去粗皮一两） 牛膝（去苗酒浸切焙一两） 杜仲（去粗皮炙锉一两） 五味子（炒三分）

上一十味，锉如麻豆，每服五钱匕，用水一盏半，煎至七分，去滓食前温服。

治伤寒后腰痛，或皮肉 痹，腿膝疼痛，行履艰难，不可俯仰。防风汤方

防风（去叉一两） 麻黄（去根节三分） 桂（去粗皮三分） 牛膝（去苗酒浸切焙一两） 丹参（半两） 五加皮（半两） 杜仲（去粗皮炙锉三分） 芎 （三分） 附子（炮裂去皮脐一两） 细辛（去苗叶半两） 当归（切焙一两） 芍药（一两） 羌活（去芦头一两） 续断（一两）

上一十四味，锉如麻豆，每服五钱匕，用水一盏半，入生姜半分拍碎，同煎至七分，去滓食前温服。

治伤寒后肾脏气虚腰疼。乳香丸方

乳香（半两） 地龙（微炒一两） 当归（切焙一两） 桂（去粗皮半两） 乌头（去皮脐生用一两） 干蝎

上七味，捣罗为末，用安息香一两锉，酒浸一宿，细研淘滤去滓，慢火煎成膏，同药末研令匀，炼蜜和丸，如绿豆大，每服空心温酒下五丸至十丸。

治伤寒后风伤腰胯冷疼，兼补益元脏。杜仲丸方

杜仲（去粗皮炙锉一两） 干漆（炒令烟出一两半） 牛膝（去苗酒浸切焙一两） 巴戟天（去心一两半） 桂（去粗皮一两） 五加皮（锉一两） 狗脊（去毛一两） 山茱萸（一两） 防风（去叉半两） 附子（炮裂去皮脐一两） 独活（去芦头一两） 山芋（一两）

上一十二味，捣罗为末，炼蜜和丸，如梧桐子大，每服空心温酒下二十丸。

治伤寒后腰痛，行履不得。败龟板散方

败龟（醋浸炙） 虎骨（涂酥炙） 补骨脂（微炒） 当归（切焙） 芍药（各一两） 薰陆香 桂（去粗皮）

上八味，捣罗为细散，每服食前热酒调下二钱匕，日二服。

治伤寒后腰痛，或腰内有冷脓，及膀胱气痛。槟榔散方

槟榔（锉） 陈橘皮汤（去白炒干） 桂（去粗皮） 芍药 附子（炮裂去皮脐各半两）干姜（炮裂一分

上七味，捣罗六味为散，入牵牛子末和令匀，每服空心温酒调下三钱匕，服药了，吃少姜粥，良久利下腰间积滞物，如不利，即加至四钱匕，以利为度。

治伤寒后腰间冷痛。当归散方

当归（切焙） 桂（去粗皮各一两） 牡丹皮 附子（炮裂去皮脐各半两）

上四味，捣罗为细散，每服空心温酒调下二钱匕，晚再服。

治伤寒后腰痛不可忍。没药散方

没药（一两研） 地龙（微炒一两） 桂（去粗皮半两）

上三味，捣研为细散，每服空心温酒调下二钱匕。

治伤寒后风虚气滞，攻腰胯疼痛，坐卧艰难。芫花散方

芫花（二两） 吴茱萸（一两半） 芸苔子（一两）

上三味，捣罗为散，每用散半匙，以黄米糟一两，入酒煮如糊，摊于蜡纸上，贴痛处。

治伤寒后，或中风湿，毒瓦斯流注腰脊，日夜疼痛。牛膝煎方

牛膝（去苗） 天麻 附子（炮裂去皮脐生用） 羌活（去芦头各二两） 当归（切焙一两）

上五味，捣罗为末，用黑豆二升，桑枝三斤、细锉，生姜四两切，用水二斗煎至二升半，去滓入药末，煎成膏，每服空心温酒调下半匙匕，日晚再服。

治伤寒汗出不彻，湿毒留客，肢体挛急，腰脚不得屈伸。牛膝散方

牛膝 麻黄（去根节） 地龙 天南星（各二两） 恶实根（十条）

上五味，先将恶实根去皮细锉，并诸药入在沙盆内细研后，用法酒一升，再研匀烂，用新布绞取汁，后用炭半秤烧一地坑子，令通赤后，去火扫净，投药汁于坑子内，再以火烧令黑色，取出于乳钵内研细，每服半钱匕，温酒调下，日三服，并无所忌。

治伤寒发汗吐下后，体虚元脏积冷气，刺腰痛，转动艰难。原蚕砂散方

原蚕砂（半斤） 糯米（半升）

上二味，同炒，令米色焦，然后捣罗为末，每用半两，以米醋调如稀糊，入铫子内，煎搅令稠，及热摊于蜡纸上，贴痛处，以帛缠缚，冷即易之。

治伤寒后体虚，元脏挟风冷，腰膝疼痛，行履不得。杜仲酒方

杜仲（去粗皮炙锉二两） 独活（去芦头半两） 附子（炮裂去皮脐一两） 仙灵脾（三分） 牛膝（去苗

上五味，细锉，用生绢袋盛，以酒五升浸密封头，经七日后开，每日取二三合温服，日可三服，未瘥再浸服。

上一页：伤寒后香港脚
下一页：伤寒后下痢脓血


伤寒后下痢脓血 《圣济总录》

伤寒后下痢脓血

论曰伤寒后变成脓血痢者，本病瘥之后，热毒未散，乘虚客于肠胃，与津液相搏，故下痢脓血，毒瓦斯甚则壮热而腹痛，湿毒加之，则所下如鱼脑，或如烂肉，又伤寒未解，少阴病下痢便脓血者，亦湿热相搏故也。

治伤寒热毒入胃，下利脓血。黄连 阿胶汤方

黄连（去须炒二两） 栀子仁（半两） 阿胶（炙令燥） 黄柏（去粗皮炙各一两）

上四味，粗捣筛，每服四钱匕，水一盏，煎七分，去滓不拘时温服。

治伤寒毒热不解，日晚壮热腹痛，便利脓血。地榆汤方

地榆（锉） 黄连（去须炒） 犀角（镑） 茜根 黄芩（去黑心各一两） 栀子仁（半两）

上六味。粗捣筛。每服三钱匕，水一盏，薤白三寸，同煎六分去滓，不拘时温服。

治少阴病二三日至四五日。腹痛小便不利，下利脓血不止。桃花汤方

赤石脂（四两） 干姜（一分炮） 粳米（二合半）

上三味。粗捣筛。每服五钱匕，水一盏半，煎米熟，去滓温服，三服得愈勿服。

治伤寒后下痢脓血疼痛。香连散方

木香（半两） 黄连（去须一两） 青橘皮（去白焙半两） 栀子仁（一分）

上四味。捣罗为散。每服二钱匕，米饮调下，不拘时。

治伤寒后湿热不除，下利脓血，昼夜无度。乌梅丸方

乌梅肉（焙） 黄连（去须炒） 当归（切焙） 诃黎勒（炮去核各三分） 阿胶（炙令燥半两） 干姜（炮一

上六味。捣罗为末。炼蜜和丸，梧桐子大，每服二十丸，食前米饮下，加至三十丸。

治伤寒热病瘥后，下痢脓血不止。黄连汤方

黄连（去须炒一两） 黄芩（去黑心三分） 栀子仁（一分） 阿胶（炙令燥半两）

上四味。粗捣筛。每服三钱匕，水一盏，煎至六分，去滓食前温服。

治伤寒后下痢赤多白少，行住涩痛，宜服黄 汤方

黄 （一两） 枳壳（去瓤麸炒） 大腹皮（各半两） 黄连（去须三分） 白茯苓（去黑皮） 芍药（各一两）

上七味。粗捣筛。每服五钱匕，水一盏半，煎至一盏，去滓食前温服。

治伤寒后下痢脓血方

龙骨（二两） 黄连（去须炒一两）

上二味。捣罗为散，每服二钱匕，食前米饮调下，日三夜一。

治伤寒后腹痛下痢脓血，日夜三五十行。赤石脂散方

赤石脂（半两） 干姜（炮一分） 浓朴（去粗皮姜汁炙透） 诃黎勒（炮去核各半两）

上四味捣罗为散。每服二钱匕，食前米饮调下，日三服。

治伤寒热病后，热毒下痢脓血。黄连丸方

黄连（去须炒三分） 乌梅肉（炒二两）

上二味。捣罗为末，炼蜜入少蜡，和捣五百杵，丸如梧桐子大，每服二十丸，空心米饮下。加至三十丸。

治伤寒下痢脓血，腹痛不止。赤石脂汤方

赤石脂（一两） 干姜（炮） 附子（炮裂去皮脐） 当归（切焙各半两） 芍药（一两）

上五味。锉如麻豆，每服五钱匕，水一盏半，煎一盏去滓，食前温服。

治伤寒后下痢脓血，时复憎寒。木瓜汤方

干木瓜（焙） 白术 白芷（各一两） 黄连（去须二两半） 附子（炮裂去皮脐） 石膏（碎研） 赤石脂 桑根白皮（各二两） 桂（去粗皮） 芎 当归（各一两半） 白豆蔻（去皮一分） 芍药（三分） 黄芩（去

上一十五味。 咀，每服五钱匕，以水一盏半，入生姜一分拍碎，同煎至八分，去滓温服。

治伤寒后下痢脓血，食物不得，气胀腹满。白芷 黄连汤方

白芷（一两半） 黄连（去须一两） 天雄（炮裂去皮脐一两半） 地榆（一两） 浓朴（去粗皮生姜汁炙一两半） 桂（去粗皮一两） 当归（锉焙一两半） 黄 （细锉一两）赤石脂（一两半） 白术（一两） 诃黎勒（皮煨一两半） 黄芩（去黑心半两） 龙骨（一两半） 吴茱萸（洗焙炒半两） 芎 （一两半） 干姜（炮半两）

上一十六味。锉如麻豆，每服三钱匕，水一盏半，煎至八分，去滓空腹温服，日三。

上一页：伤寒后腰脚疼痛
下一页：伤寒后疮


伤寒后疮 《圣济总录》

伤寒后疮

论曰伤寒后 疮者，因腹中有热，其人食少，胃中空虚，三虫须食或食五脏，或食下部，隐僻有疮，故名 疮。其候齿无色，舌上尽白，四肢沉重，忽忽喜眠，甚则唇里有疮。

其疮在上唇里，如米粟。心内懊 痛者，此虫食五藏之证也。若下唇里有疮，其人喜眠者，此虫食下部之证也。若肛烂见五脏者死。

治伤寒后 疮。桃仁汤方

桃仁（汤浸去皮尖双仁炒） 槐子（微炒） 艾叶（炒各一两） 大枣（十五枚去核焙）

上四味。粗捣筛，以水三盏，煎至一盏半，去滓分温三服。

治伤寒及诸病后，疮出下部。黄连犀角汤方

黄连去须微炒半两 犀角镑一两 木香四钱 乌梅七枚去核焙

上四味。粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓食前温服。

治伤寒后湿 ，虫食下部，心中烦懊。槐子丸方

槐子（微炒） 苦参（各一两） 熊胆（研半两） 干漆（三分炒令烟尽） 木香 槟榔（锉各一两） 桃仁

上七味。捣研为末，炼蜜和捣数百下，丸如梧桐子大，每服二十丸。空心荆芥汤下，加至三十丸。

治伤寒后心中烦躁，唇口生疮，虫食下部。羚羊角散方

羚羊角（镑三分） 龙胆（半两） 黄 （锉三分） 升麻（半两） 玄参 柴胡（去苗各三分）

上六味。捣罗为散，每服二钱匕，煎槐子汤调下，空心食前日三服。

治伤寒后 疮。麝香散方

麝香（研） 雄黄（醋煮研） 丹砂（研各一分） 羚羊角（镑） 犀角（镑） 黄连（去须微炒） 青葙子 升麻 贝齿（ 研各半两） 桃仁（汤浸去皮尖双仁炒研三分）

上一十味。捣研为散，再同研匀，每服二钱匕，食后煎麦仁粥饮调服，又以绵裹药半枣核大，纳下部中，良久去之。

治伤寒后 疮。雄黄散方

雄黄（一分醋煮研） 青葙子 黄连（去须） 苦参（各一两半） 桃仁（汤浸去皮尖双仁炒研三分）

上五味。捣研为散，再同研匀，每服一钱匕，空心米饮调下，若 在下部，更以绵裹药一钱，内下部中，良久去之。

治伤寒后 疮。苦参汤方

苦参（一两） 槐白皮（锉二两） 熊胆（半两研）

上三味。除熊胆外，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓入熊胆末半钱匕，搅匀空心温服，下部有疮者，更灌下部。

治伤寒后 虫食下部。桃皮汤方

桃皮（锉） 槐子 榧实（各一两） 石榴根皮（锉半两）

上四味。粗捣筛，每服五钱匕，水一盏半，入枣三枚劈破，同煎至八分，去滓食前温服治伤寒后唇口生疮，心中懊 。虫食下部，时或下利。犀角汤方

犀角（镑） 龙骨（各一两） 木香（三分） 阿胶（炙令燥一两） 升麻（半两） 桃仁（汤浸去皮尖双仁一

上六味。粗捣筛，每服三钱匕，水一盏，煎至六分，去滓温服，晚再服。

治伤寒天行，下部 疮。乌梅肉丸方

乌梅（去核捣烂半两） 独头蒜（一头捣烂） 屋尘（三合）

上三味。一处入苦酒一升和匀，于铜器中煎，候可丸丸如枣核大，纳下部中。

上一页：伤寒后下痢脓血
下一页：辟温疫令不相传染


辟温疫令不相传染 《圣济总录》

辟温疫令不相传染

论曰凡时行温疫，皆四时不正之气，感而病者，长少率相似。此病苟不辟除，多致传染，宜有方术，预为防之。

治辟时气温疫，令不相传染。败龟汤方

败龟（酥炙半两） 栀子仁 大青 羚羊角（镑） 芍药 马牙硝 前胡（去苗） 紫菀（去苗土各一

上八味。粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服食前。

治辟时气疫疠。绝瘴散方

麻黄（去节） 桂（去粗皮） 升麻 细辛（去苗叶） 干姜（炮） 附子（炮裂去皮脐） 防己 蜀椒（去目并闭口炒出汗） 防风（去叉） 桔梗（炒） 白术 芎 （各半两）

上一十二味。捣罗为细散，每服二钱匕，空心温酒调下。

治辟时行瘟疫瘴疠，令不相染。赤小豆丸方

赤小豆（二两） 鬼臼 鬼箭羽 丹砂（研） 雄黄（醋煮研各一两）

上五味。捣研为末，再同研匀，炼蜜和丸，如麻子大，每服五丸，米饮下，不计时候。

治时行疫疠。辟温汤方

甘草 大黄（各二钱） 皂荚（一钱并生用）

上三味。细锉，用水二盏，煎至一盏，去滓空心热服，至晚下恶物为效治温疠病转相传染。雄黄丸方

雄黄（醋煮研） 鬼臼 鬼箭羽 赤小豆 丹参（各一两）

上五味。捣研为末，再同研匀，炼蜜和丸，如小豆大，每服五丸，温水下。

治辟温疫病。真珠贝母散方

真珠（研） 桂（去粗皮各一分） 贝母（去心半两） 鸡子（二枚去壳炒令黄黑研） 杏仁（汤浸去皮尖

上五味。捣研为末，再同研匀，岁旦温酒调下一钱匕，若岁中人多病者，可旦望服之，如遇时行病，即不拘时。

治时疫更相传染，宜预服。羌活汤方

羌活（去芦头） 桂（去粗皮） 芎 牡丹皮 柴胡（去苗） 桔梗（炒） 升麻 荆芥穗 玄参 甘草（炙锉） 麻黄（去根节） 木香（各一分） 吴茱萸（汤洗焙干炒一钱）牵牛（炒半两）

上一十四味。粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服，不拘时候。

治辟瘴疠瘟疫时气。预服苍耳散方

苍耳（重午日采曝干三两）

上一味。捣罗为散，每服二钱匕，空心井华水调下。

治辟时行瘟疫瘴疠方

芜青（不限多少捣取汁）

上一味。立春后遇庚子日，阖家大小，各温服一二盏。

治辟时行瘟疫。流金散方

雄黄（三两研） 雌黄（二两研） 鬼箭羽（半两） 白矾（半两烧灰） 羚羊角（镑一两）

上五味。捣研为散，缝小绢袋盛一两，带于胸前，别以一袋挂于门户上，每月初一，以两许当庭烧之，能辟瘟气。

治辟瘟疫去百恶。雌黄丸方

雌黄（研） 雄黄（研各一分） 虎骨 羚羊角（镑各二两） 龙骨 皮（各一两） 空青（半两研） 龟甲（一两） 樗鸡（七枚） 芎 （二两） 真珠（三两研） 鲮鲤甲（一两）

上一十二味。捣研为末，再同研匀，熔蜡和丸，如弹子大，正旦户前烧一丸，男左女右，系一丸于臂上，遇时行亦根据此用。

治辟瘟疫时气。涂敷方

雄黄（二两研） 丹砂（研） 菖蒲（切） 鬼臼（各一两）

上四味。捣研为末，再同研匀，以水调涂五心，及额上鼻中耳门，辟瘟甚验。

治伤寒疫疠传染，头目昏重，项膂拘急，胸膈不通。辟瘟丸方

玄参（炒五两） 苍术（炒三两） 芎 （炒） 白芷（炒） 羌活（去芦头生用） 甘草（炙锉） 乌头（炮裂去

上一十味。除脑麝外，余捣罗为细末，入脑麝拌匀，粟米粥为丸，如弹子大，阴干纱袋盛，安近火处，每服一丸，时疾生姜，蜜水磨下，阴毒面青，熟水磨下。

辟四时疫疠非节之气。调中丸方

大黄（五两锉炒） 麻仁（一两别研） 枳壳（去瓤麸炒） 白茯苓（去黑皮） 芍药 前胡（去芦头） 黄

上七味。捣研为末，炼蜜丸如梧桐子大，每服十五丸，食后饮下，微利为度，日晚夜卧服之佳。

上一页：伤寒后疮
下一页：中统论


中统论 《圣济总录》

中统论

论曰盛夏炎热，人多冒涉路途，热毒易伤，微者客于阳经，令人呕逆头眩，心神懊闷，汗出恶寒，身热发渴，实时不治，乃至热气伏留经络，岁久不除，遇热即发，俗号暑气。甚者热毒入内，与五脏相并，客邪炽盛，郁瘀不宣，致阴气猝绝，阳气曝隔，经络不通，故奄然闷绝，谓之中 。此乃外邪所击，真脏未坏，若遇救疗，气通则苏，但治热 ，不可以冷物，得冷则不救，盖外以冷触，其热蕴积于内，不得宣发故也。

上一页：辟温疫令不相传染
下一页：中热


中热 《圣济总录》

中热

论曰热 之病，由冒犯暑热邪气也。其脉弦细芤迟，其状汗出恶寒，身热而渴，体重疼痛，小便已则洒洒然毛耸，四肢厥冷，微劳动即热，口开齿燥，经所谓脉虚身热，是为伤暑，此不可汗下。汗之则恶寒甚，加温针则发热甚，数下之则淋甚，宜以去热邪之药治之。

治中热 ，头痛汗出，恶寒发热而渴。白虎汤方

知母（六两） 石膏（碎一斤） 甘草（二两） 粳米（六合）

上四味。 咀如麻豆大，每服五钱匕，水一盏半，煎米熟，汤成去滓，温服日三。一方，加人参三两。

治伏暑吐逆。小香薷汤方

香薷（二两） 人参（一两） 白扁豆（半两）

上三味。粗捣筛，每服三钱匕，水一盏，煎至六分，去滓温服，不拘时候。

治伤暑中 。解毒丸方

半夏（醋浸一宿漉出曝干） 甘草（炙锉各一斤） 赤茯苓（去黑皮二两）

上三味。捣罗为细末，生姜自然汁和丸，如梧桐子大，每服四丸加至八丸，新汲水下，如昏闷不省者，生姜自然汁下。

治伤暑烦渴不止。竹茹汤方

竹茹（一合新竹者） 甘草（一分锉） 乌梅（两枚椎破）

上三味。用水一盏半，煎取八分，去滓放温，时时细呷。

治伏暑头痛，心胸烦闷，旋运恶心，不思饮食。小抱龙丸方

半夏（醋浸一宿银石器中煮醋尽焙） 甘草（炙锉各等分）

上二味。捣罗为细末，生姜自然汁煮稀面糊，丸如梧桐子大，阴干，每服十丸，新汲水下，食后临卧服。

治中暑烦躁。香薷散方

香薷（二两）

上一味。捣罗为散，每服二钱匕，水一盏，煎取七分，不去滓温服，不拘时候。

治中暑烦躁，多困乏力。消暑散方

人参（捣末） 白面（等分）

上二味。和匀，每服二钱匕，新水调下，不拘时候。

治暑气。每到夏月即发，四肢无力，不思饮食。槟榔饼方

槟榔（锉） 瞿麦穗 香子（炒） 荆芥穗 麦蓝子 大黄（煨锉各一分）

上六味。捣罗为末，用面三钱，和作六饼，慢火烧熟，每日空心烂嚼一饼，温酒下。

治暑气。甘露散方

黄连（去须锉一两） 吴茱萸（半两）

上二味。同炒，以茱萸黑色为度，放地上出火毒，不用茱萸，将黄连捣罗为细散，每服半钱匕，食后茶清或新水调下。

治一切伏热，烦躁困闷。菝 散方

菝 贯众（摘碎刮去毛各一两） 人参 甘草（炙锉各半两）

上四味。捣罗为散，每服二钱匕，水一盏，煎至七分温服，如热渴即冷作饮。

治伤暑胸膈躁闷，昏运倒仆欲死。解毒散方

商陆根（切开如血色者阴干）

上一味。捣罗为散，每服一钱匕，新汲水调下，牛马驴骡喘急热发倒仆，调三钱灌之立止。

治暑毒及心经积热。大黄丸方

大黄（锉炒） 甘草（炙锉） 黄连（去须） 恶实（微炒） 荆芥穗（等分）

上五味。捣罗为末，炼蜜丸梧桐子大，每服二十丸，温水下，食后服，若为散水调亦得治暑毒躁闷。甘露丸方

寒水石（火 候冷夹绢袋盛井底浸七日取出令干研四两） 天竺黄（半两） 马牙（硝研二两） 甘草

上五味。为末，糯米粥丸鸡头大，每服一丸，生姜蜜水磨下。

治暑毒。抱龙丸方

黄芩（去黑心） 大黄（锉炒） 黄药子 生干地黄（焙） 蓝根 甘草（炙锉各一两）雄黄（研半两） 龙脑（研） 麝香（研各一钱）

上九味。为细末，牛胆汁和丸，如弹子大，每服一丸，冷盐汤嚼下。

治暑毒烦渴狂躁。呕吐头疼，困倦。不灰木散方

不灰木（二两） 滑石 寒水石 甘草（锉各一两） 蓼蓝根（一两半）

上五味。并生捣罗为散，每服二钱匕，用生粟米泔，入沙糖一枣大，同化服，不拘时候，合时避日色火气。

治暑毒。救生散方

脂麻（新者三两）

上一味。炒令黑色，取出盘内摊冷，碾为细末，新汲水调下三钱匕，或丸如弹子大，新水化下一丸，凡暑热外不得以冷物逼之，得冷即毙。

治中 ，解暑毒烦躁。冰壶散方

不灰木（烧） 玄精石（生研） 金星石 银星石 马牙硝（生各半两） 甘草（炙锉一两） 硝石（一分

上七味。各捣研为散，先将甘草铺在铫内，次入诸药，炒良久移放地上，以铫冷为度，重研过，每服一钱匕，新汲水调下，或生姜汁水调下。

治中热 方

上用生面一匙，沸汤调及半碗，纸盖碗口，少时微热呷之，大效。

上一页：中统论
下一页：中闷绝


中闷绝 《圣济总录》

中闷绝

论曰中 之病，令人闷绝者，热毒伤脏也。盖心脏神而恶热，若冒触暑毒，蕴蓄于五脏，则阴阳不能升降，经络不得宣通，故奄然闷绝，然真脏未坏，救疗有方，得气宣通即苏，亦不可待其自苏，又不可犯冷，若外犯冷，则与热气相拒，气愈不通而毙矣。

治热 欲死闷乱方

生地黄（洗捣取汁一盏）

上一味。旋旋灌之。

治中暑毒热 不省方

白面不拘多少

上一味。用热汤调二钱匕灌之。

治中热 不省方

大蒜（不拘多少去皮捣烂）

上一味。用新水调匀灌之。

治中热 不省方

上以泥周绕 人脐，使三四人溺其中，亦可屈革带，或扣漆碗底，或脱车 ，安着脐上，令溺不使流去。然此谓路途无汤可用，乃令人溺取温，若有汤不必溺也。仲景云泥及车，盖此物必冷。 人忌冷，若得热汤和泥，及火烧车 ，方可用也。

又方：上取生菖蒲，不拘多少，捣绞取汁，微温一盏灌之。

又方：上先掘地作坑，取蜜半盏倾坑中，以新汲水两盏投之，搅匀澄取浆一盏灌之。

又方：上以物斡开口，暖汤徐徐灌之，仍少举其头，令汤入腹即苏。

又方：上取生蓼不拘多少，用水浓煮，绞汁一二盏灌之。

治中热 死方

上取路上热尘土，以壅其心，冷复易，候气通乃止。

治热 欲死闷乱方

上以口嘘其心上，便捣地黄汁一盏灌之，仍灸两乳头各七壮。

治中热 垂死。陈橘皮汤方

陈橘皮（汤浸去白焙） 干姜（炮） 甘草（炙）

上三味各等分，粗捣筛，每服三钱匕，以水一盏，煎五七沸去滓，稍稍令咽，勿顿与之，以苏为度。

治中 垂死。备急救生丸方

干姜（炮） 甘草（炙） 黄药子 板蓝根（各四两） 犀角（镑一两）

上五味。为细末，炼蜜丸如弹子大，每服一丸，热汤化服、立效。

治中热则精神冒闷。黄连散方

黄连（鸡爪者不拘多少去须）

上一味，为细散，每服二钱匕，浓煎灯心汤调下，得溲则愈。盖心恶热，苦入心，热传小肠，则气下通，故得溲则愈，灯心通利小便故也。

治中暑 毒，闷乱昏沉。凝水石丸方

凝水石（瓶子内烧过如粉） 干姜（烧灰各一两） 甘草（炙三钱） 甜硝（半两）

上四味。捣罗为末，炼蜜丸如弹子大，每服一丸，生姜汤化下。

治中暑毒，闷乱不省人事。万金散方

硫黄（研） 蛤粉（各一两）

上二散。研为细末，每服一钱匕，新汲水调下。

治中 冒闷吐逆头痛，出冷汗。玉珠散方

硫黄（舶上者） 滑石（色白者） 凝水石（烧各一两）

上三味。捣研为散，每服二钱匕，艾汤调下。

上一页：中热
下一页：诸疟统论


诸疟统论 《圣济总录》

诸疟统论

论曰夏伤于暑，秋成 疟。该于时而作也。方夏之时，阴居于内，暑虽入之，势未能动，候得秋气，阳为之变动，汗出遇风，乃成此疾，故曰 疟。皆生于风，蓄作有时，其气阴阳

上下交争，虚实更作，阴阳相移也，阳并于阴，则阴实而阳虚，阳明虚则寒栗鼓颔。巨阳虚则腰背头项痛。三阳俱虚，则阴气胜。阴气胜则骨寒而痛。寒生于内，故中外皆寒。阳盛则外热，阴虚则内热，内外皆热，则喘而渴。故欲冷冻饮料，皆得之夏伤于暑，热气盛藏于皮肤之内。肠胃之外，此营气之所舍也。令人汗孔疏，腠理开。因得秋气汗出遇风，及得之于浴，水气舍于皮肤之内，与卫气并居。卫气者，昼行于阳，夜行于阴，此气得阳而外出，得阴而内薄，内外相薄，是以日作，其间日作者，其气之所舍深也。其作之早晏者，随风府日下一节也。是以或先寒后热，或先热后寒，或但热无寒，又或本于痰，或本于瘴，或本于鬼神，或本于邪气，大概外传经络，内入五脏，证既不同，治法亦异。治疟者不辨阴阳虚实，概以吐药投之，有非痰实而真气受弊者固多矣。内经论五脏诸经之疟，本以刺法补泻，其寒热先后，与夫发止早晏，又皆不同，明邪气所传，不可一概论。今备载诸证，参以治法之轻重，要在随证而治，庶乎无一曲之蔽也。

上一页：中闷绝
下一页：寒疟


寒疟 《圣济总录》

寒疟

论曰寒疟之状，内经所谓先寒后热。病以时作是也。盖伤暑汗出，腠理开发，因遇夏气凄沧之水寒，其气藏于腠理皮肤之中。秋伤于风，则病成矣。其证先起于毫毛，伸欠乃作。

寒栗鼓颔，腰脊俱痛，寒去则内外皆热，头痛饮冷是也。

治寒疟先寒后热，头痛不可忍，热极即汗出烦渴。吴茱萸汤方

吴茱萸（汤浸焙炒一两） 羌活（去芦头半两） 甘草（炙锉） 半夏（汤洗七遍焙） 干姜（炮） 芎 细辛（去苗叶） 麻黄（去根节） 高良姜 本（去苗土） 桂（去粗皮各一分）

上一十一味。粗捣筛，每服三钱匕，水一盏，煎至七分去滓，未发前温服。

治寒疟。神效槟榔汤方

槟榔（锉） 桂（去粗皮） 常山 陈橘皮（汤浸去白炒） 甘草（炙锉各等分）

上五味。粗捣筛，每服三钱匕，酒半盏，水一盏，煎至一盏去滓，未发前温服。

治寒疟不瘥。橘皮散方

陈橘皮（汤浸去白焙一两） 牡蛎（熬三分） 桂（去粗皮） 常山（各半两）

上四味。为细散，每服三钱匕，温酒调下，未发前并三服。

治疟先寒战，寒解即壮热。鳖甲 常山酒方

鳖甲（去裙 醋炙一分） 淡竹叶（一两） 常山 甘草（炙锉各三分）

上四味。粗捣筛，每服五钱匕，酒半盏浸药，盖于地上一宿，次日添水一盏，煎至七分去滓，未发前温服，得吐为验。

治疟寒多热少。柴胡桂姜汤方

柴胡（去苗四两） 桂（去粗皮） 黄芩（去黑心各一两半） 栝蒌根 牡蛎（熬） 甘草（炙锉） 干姜（炮各二两）

上七味。粗捣筛，每服三钱匕，水一盏半，煎至一盏，去滓温服，初服微烦，汗出即愈治寒疟。蜀漆散方

蜀漆（洗去腥焙） 云母（烧一昼夜） 龙骨（各一两）

上三味。为细散，每服半钱匕，未发前浆水调下。

治寒疟。草豆蔻饮方

草豆蔻（去皮） 高良姜 常山 青橘皮（汤浸去白焙） 陈橘皮（汤浸去白焙各一分）生姜（半分） 淡竹叶（一握） 黑豆（五十粒）

上八味。 咀如麻豆，即用水三盏，煎至一盏半，去滓未发时通口分温二服。

治寒疟。牡蛎汤方

牡蛎（熬） 麻黄（去根节各四两） 甘草（炙锉二两） 蜀漆（洗去腥焙三两）

上四味。粗捣筛，每服四钱七，水一盏半，煎至一盏去滓，未发前温服。

治寒疟胸满。人参汤方

人参（半两） 蜀椒（去目及闭口者出汗一分） 干姜（炮一两） 阿魏（三分酒浸去砂石面和作饼炙

上四味。粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时。

治寒疟。乌梅丸方

乌梅肉（炒） 桃仁（去皮尖双仁炒研） 常山 豉（炒各三分） 升麻 肉苁蓉（酒浸切焙） 桂（去粗皮） 人参 甘草（炙锉各半两）

上九味。为细末，炼蜜丸如梧桐子大，每服二十丸，空心未发前温酒下日二，加至三十丸。

治寒疟先寒后热。常山汤方

常山 甘草（生锉） 干姜（炮各一分） 附子（炮裂去皮脐） 柴胡（去苗各半两）

上五味。 咀如麻豆，每以五钱匕，酒一盏半，煎至一盏去滓，分为二服，空心未发前，并食后各一服。

治寒疟无问远近。虎骨丸方

虎头骨（酥炙） 乌梅肉（炒） 桂（去粗皮） 甘草（炙锉） 人参（各半两） 桃仁（去皮尖双仁炒研） 常山 升麻 肉苁蓉（酒浸切焙各三分） 附子（炮裂去皮脐半两）麝香（研一钱） 豉（炒一合）

上一十二味。除桃仁外，捣罗为末，和匀炼蜜，丸如梧桐子大，每服三十丸，未发前米饮下。

治寒疟不瘥。二姜散方

干姜（炮） 高良姜（各三分）

上二味。炒令黑色，捣罗为散，每服一钱匕，未发前温酒调下，日三不拘时。

治寒疟。鳖甲酒方

鳖甲（去裙 醋炙半两） 乌贼鱼骨（去甲） 附子（炮裂去皮脐切） 甘草（炙锉） 常山（各一两）

上五味。捣罗为末，每服五钱匕，酒一盏半，煎十数沸留一宿。

次日以酒先涂手足井背上，如不发即止，如发即饮此酒一盏。

治寒疟涂之方

附子（一枚生去皮脐）

上一味。捣罗为末，未发时，用苦酒和，涂病患背上佳。

上一页：诸疟统论
下一页：温疟


温疟 《圣济总录》

温疟

论曰温疟之状，内经所谓先伤于风，后伤于寒，其证先热后寒，病以时作是也，盖风为阳气，寒为阴气，风气先胜，故先热而后寒，得之冬中于风，寒气藏于肾，内至骨髓。至春阳气大发，邪气不能自出，至夏大暑，脑髓烁，肌肉消，腠理发泄，或有所用力，邪气与汗俱出，故气从内之外，其法宜先治其阳，后乃治其阴也。

治温疟初发，身热头痛，不可忍，临醒时即寒栗战动。麻黄汤方

麻黄（去根节煎掠去沫焙） 羌活（去芦头） 牡丹（去心） 独活（去芦头） 栀子（去皮） 柴胡（去苗） 桔梗（锉炒） 升麻 荆芥穗 大黄（锉炒） 半夏（洗去滑焙）木香 知母（焙） 黄芩（去黑心各半两）

上一十四味。粗捣筛，每服三钱匕，水一盏，入生姜二片，同煎取七分，去滓未发时服治温疟初壮热，后寒战，骨节酸痛，口干烦渴。芦根汤方

芦根（锉一两） 麦门冬（去心焙） 升麻 葛根（锉各三分） 山栀子（去皮半两） 石膏（一两）

上六味。粗捣筛，每服五钱匕，水一盏半，入竹叶十片，煎取一盏，去滓温服，未发前连三服。

治温疟骨节疼痛，时呕，朝发暮解，暮发朝解。知母汤方

知母（焙干三分），甘草（炙锉一两） 石膏（碎三两） 粳米（一合） 桂（去粗皮半两）

上五味。粗捣筛，每服五钱匕，水一盏半，煎取一盏，去滓温服，未发前不拘时候。

治温疟壮热憎寒，不能食。地骨皮汤方

地骨皮 知母（锉焙各三分） 鳖甲（去裙 醋浸炙黄） 常山（锉各半两） 石膏（碎一两）

上五味。粗捣筛，每服五钱匕，水一盏半，入竹叶十片，煎至一盏去滓，未发前温服。

治温疟寒少热多。冬瓜汤方

常山（细锉一两） 甘草（炙锉半两）

上二味。粗捣筛，每服二钱匕，用冬瓜汁一盏，煎七分放温，未发前服。

治温疟。常山汤方

常山（锉半两） 鳖甲（去裙 醋浸炙黄） 甘草（生锉各一两） 车前草（一握切或用子三合）

上四味。粗捣筛，每服三钱匕，用浆水一盏，浸药一宿，当发前一日，以急火煎取七分，去滓温服。

治温疟热渴体痛。松萝汤方

松萝（半两） 乌梅肉（炒） 栀子（去皮） 鳖甲（去裙 醋浸炙黄各半两） 升麻（三分）

上五味。粗捣筛，每服三钱匕，水一盏，入茶末半钱匕，煎至七分去滓，未发前空服温服。

治温疟。常山丸方

常山（锉） 乌梅肉（炒） 豉（炒） 天灵盖（酥炙黄各三分） 丹砂（研） 知母（切焙） 蜀漆（各半两）

上七味。捣罗为末，炼蜜和丸，如梧桐子大，每日空腹以温酒下二十丸，渐加至三十丸，日三，并未发前服。

治温疟壮热微寒。常山饮方

常山（锉半两） 淡竹叶（锉一握） 小麦（一合）

上三味。以水三盏渍药一宿，明旦煎取二盏去滓，未发前逐旋温服。

治温疟日渐羸瘦，欲成骨蒸。常山汤方

常山（锉） 猴骨（炙黄各三分） 乌梅肉（炒） 甘草（炙锉各半两） 车前叶（一握） 天灵盖（烧作灰一

上六味。粗捣筛，每服三钱匕，水一盏，煎至七分去滓，疟未发前温服，微吐为效。

上一页：寒疟
下一页：寒热往来疟


寒热往来疟 《圣济总录》

寒热往来疟

论曰阴阳相胜而寒热互作者，以邪气相并也。故气并于阴，则为寒，气并于阳，则为热，寒则振栗鼓颔，以阴实阳虚故也，热则渴而饮冷，以阴衰阳胜故也。

治疟发寒热。柴胡 桂枝汤方

柴胡（去苗四两） 桂（去粗皮） 黄芩（去黑心） 芍药 人参（各一两半） 甘草（炙一两） 半夏（汤洗

上七味。粗捣筛，每服六钱匕，水二盏，入生姜一枣大拍碎，枣二枚劈破，煎至一盏，去滓温服。

治疟壮热憎寒，大便秘涩。鳖甲汤方

鳖甲（醋炙去裙 ） 赤芍药 桃仁（去皮尖双仁炒研） 当归（切焙） 大青 天灵盖（酥炙别捣末

上九味。除天灵盖外，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓调天灵盖末一钱匕，未发前温服，仍留其滓重煎，若先自利，去牵牛子。

治诸疟疾先热后寒，头痛四肢烦倦。麻黄汤方

麻黄（去根节） 乌梅肉（炒） 秦艽（去苗土） 柴胡（去苗） 甘草（炙） 麦门冬（去心焙） 犀角（镑各三

上九味。粗捣筛，每用五钱匕，水一盏半，入桃柳枝心各七枚，细锉，豉五十粒，煎至一盏，入朴硝少许，更煎一二沸，去滓，分二服，早晨及卧时，温服之。

治疟先寒后热，四肢黄瘦头痛。常山饮方

常山（一两） 豉（一合） 葛根（锉） 柴胡（去苗） 升麻 牡蛎（熬） 大黄（锉炒） 前胡（去芦头） 知母（焙） 山栀子仁 枳壳（去瓤麸炒各三分） 半夏（汤洗七遍去滑炒） 麦门冬（去心焙） 桃仁（去皮尖双仁炒） 甘草（炙） 犀角（镑各半两）

上一十六味。 咀如麻豆大，每用五钱匕，水一盏半，入葱薤白各三寸切碎，煎取一盏，去滓分二服，发前及发时热服之。

治疟寒热作时，面色黄。人参汤方

人参 常山（各半两） 甘草（生三分） 陈橘皮（汤浸去白焙一分）

上四味。粗捣筛，每服五钱匕，水一盏半，入茶末半钱匕，灯心五茎，煎至七分，去滓入酒半盏，和匀候温，未发前顿服取吐，如未吐再服，以痰出尽为度。

治疟经吐下后，寒热头痛烦渴。犀角汤方

犀角（镑） 甘草（炙各半两） 麦门冬（去心焙） 升麻 知母（焙） 鳖甲（醋炙去裙 各三分） 石

上七味。粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓食前温服，未发前再服。

治疟疾寒热。丹砂丸方

丹砂 雄黄（各一两） 砒霜（半两） 桃仁（去皮尖双仁麸炒二十一枚） 麝香 阿魏（各一钱）

上七味。各研极细，再合研匀，用糯米粥和丸，如鸡头大，每服半丸细嚼，新汲水下，取吐即愈。

治诸疟发歇，寒热不定。二豆丸方

绿豆 黑豆（去皮） 丹砂（研各一分） 砒霜（研半两）

上四味。先研二豆如面，入砒拌匀，滴水丸如梧桐子大，丹砂为衣，每服一丸，发前取桃心七个烂嚼，冷水吞下，如无桃心，取桃枝煎汤放冷下。

治诸疟寒热往来，止而复发。常山散方

常山（末一两） 砒霜（研一分） 丹砂（研一钱）

上三味。研匀，入白面糊和作饼子，油内煮焦黑为度，再研极细，每服半钱匕，夜半冷茶清调下。

治疟疾作发寒热。三圣丸方

凝水石（二两） 砒霜（一两） 腻粉（一分）0

上三味。研细，用陈粟米饭和作挺子，以湿纸十重裹，慢火内烧令焦黑，再研为末，粟米饭和丸，如绿豆大，每服三丸，夜半桃心水下。

治诸疟寒热不已，日渐萎黄。常山饮方

常山（半两） 乌头（炮裂去皮脐七枚） 甘草（生用一两） 蒜（一颗八瓣者） 糯米（炒一合） 豉（炒一合） 甑带（三寸）

上七味。粗捣筛，以酒一升二合、浸，月下露一夜，横刀一口，置药上，俟天明煎取五合，去滓空心顿服，良久吐出恶痰即愈，如吐不已，煮浆水粥止之。

治寒热往来，疟久不瘥。鳖甲 大黄丸方

鳖甲（去裙 醋炙） 大黄（生锉） 常山 人参 蜀漆 甘草（炙锉） 附子（炮裂去皮脐） 白薇（各

上八味。捣罗为末，炼蜜和丸，如梧桐子大，每服十五丸，淡竹叶汤下，平旦一服，食后良久再服。

治诸疟寒热往来。附子丸方

附子（炮裂去皮脐） 大黄（锉炒各三分） 常山 蜀漆（各一两一分）

上四味。捣罗为末，炼蜜和丸，如梧桐子大，每服三丸，米饮下，未发一服，临发再一服。

上一页：温疟
下一页：瘅疟


瘅疟 《圣济总录》

瘅疟

论曰瘅疟之状，内经所谓但热不寒，阴气先绝，阳气独发，少气烦冤，手足热而欲呕是也。得之邪热留于身中，厥逆上冲，中气实而不外泄，因用力腠理开，风寒舍于皮肤之内，分肉之间而发。发则阳气盛，不及于阴，故但热不寒，气内藏于心，外舍于分肉之间，令人销铄肌肉，名之曰瘅疟，以单阳无阴故也。

治瘅疟发作有时，但热不寒，头痛不安，通身俱黑，大肠秘结，小便黄赤。茵陈蒿汤方

茵陈蒿 山栀子（去皮） 柴胡（去苗） 黄芩（去黑心） 桔梗（炒） 牡丹皮 贝母（去心） 荆芥穗（去梗） 升麻 杏仁（汤浸去皮尖双仁炒） 半夏（汤洗七遍去滑切焙） 羌活（去芦头） 独活（去芦头） 麻黄（去根节煎去沫焙各半两） 细辛（去苗叶一分）

上一十五味。粗捣筛，每服三钱匕，水一盏，生姜二片，煎一沸急泻出，临发热头痛时，去滓热服，仍须食后，但此疟止发热并初发时先壮热者，可服。

治瘅疟上焦热，身重目黄。茵陈 枳壳汤方

茵陈蒿（取叶） 枳壳（去瓤麸炒各一两） 桔梗（锉炒三分） 大黄（锉微炒） 甘草（炙令黄各半两）

上五味。粗捣筛，每服三钱匕，水一盏，煎至六分，去滓温服，不计时候。

治瘅疟阴气孤绝，阳气独发，脉微其候少气烦满，手足热欲呕，但热而不寒，邪气内藏于心，外舍于分肉之间，令人销铄肌肉。白虎加桂汤方

石膏（碎一两六钱） 知母（六钱） 甘草（炙二钱） 粳米（半合）

上四味除粳米外， 咀拌匀，以水一升，煮药五钱匕，以米烂为度，去滓加桂末三钱匕，煎取四合，作一服，复令汗，先寒发热汗出者愈。

治瘅疟但热不寒，呕逆不下食。香豉饮方

豉（半合） 葱白（七茎切） 常山（三分） 升麻（一两） 鳖甲（醋炙令黄去裙 ）知母（焙） 生地黄（各

上八味。锉如麻豆，每以十钱匕，以水三盏，于星月下浸一夜，横刀一口，安在药上，早晨煎取一盏半，去滓空腹分为二服，重者不过两剂瘥。

治瘅疟积热痰盛，寒少热多，但热不寒，烦躁引饮。大青饮方

大青（一两茎叶紫者是不紫即是远志不可用也如无真者以青黛代之） 大黄（醋炒） 赤芍药

上六味。粗捣筛，每服五钱匕，用水一盏半，煎至八分，去滓温服，气盛热多，宜服得利，或热稍退即止，人素有冷疾，年四十以上者，虽有热证，不宜多服。

治瘅疟发热不止。常山散方

常山（锉一两） 升麻（三分） 鳖甲（去裙 锉生用） 山栀子（去皮各半两）

上四味。捣罗为散，每服三钱匕，未发前，用温水调下，取吐即瘥。

治瘅疟。豉心饮方

豉心（一合） 雄鼠粪（末炒二两匕） 童子小便（三升五合） 甘草（炙半两） 鳖甲（醋炙去裙 ） 柴胡（去苗各一两一分） 山栀子（去皮三分） 乌梅（七枚去核） 桃心（一握） 柳心（一握） 生地黄汁（二合） 生姜（一分）

上一十二味。除鼠粪地黄汁小便外，余并细锉，入小便中浸一宿，明日煎取八合，去滓下鼠粪并地黄汁，分为三服，空心一服，食后再服。

治瘅疟热甚不瘥。栀子汤方

栀子仁（一两） 常山（锉三分） 车前叶（炙干半两） 粳米（四十九粒）

上四味。粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓温服，未发前一服，临发一服，以吐利为度，利若不止，以冷饭止之。

治瘅疟。石膏汤方

石膏（碎二两） 白秫米（五十粒） 常山（锉三分）

上三味。粗捣筛，每服五钱匕，以水一盏半，入淡竹叶七片细锉，煎至一盏去滓，空腹温饮一服，欲发时一服，正发时一服，三服讫，净室中卧，勿与人语，过发时后，即得洗手面及饮食，七日内禁房室及酒面，久疟不过再剂，一方加乌梅肉二七枚。

治瘅疟。麻黄丸方

麻黄（去根节一两） 常山（锉） 知母（锉焙干） 甘草（炙） 大黄（生锉各半两）

上五味。捣罗为细末，炼蜜和丸，如梧桐子大，每服五丸，温水下。未发前服，日二服，不瘥稍增之。

治瘅疟壮热不止，渴欲饮水。车前草汤方

车前草 常山（锉） 升麻 豉炒 甘草（生各半两） 白粳米（半合）

上六味。粗捣筛，每五钱匕，以水二盏浸药，于星月下露一宿，横一小刀于药上，入五更煎取一盏，去滓分温二服，空腹及未发前，各一服，良久即吐，吐定，食少浆粥。

治瘅疟但热不寒，烦渴不止。常山饮方

常山（锉炒半两） 甘草（锉炒一分） 乌梅（七枚椎碎去核焙） 青蒿（焙一分）

上四味。粗捣筛，即以小便一盏，水一盏，酒一盏，煎至一盏去滓，当发日空心服。

上一页：寒热往来疟
下一页：间日疟


间日疟 《圣济总录》

间日疟

论曰间日疟者，邪气着于阴，不得与阳气俱出也，卫气昼行于阳，邪气不得出，故必再会而后发，是以间日乃作也。

治间日疟先寒战后壮热。常山汤方

常山 甘草（炙各三两） 鳖甲（去裙 醋炙一两） 淡竹叶（切三升洗）

上四味。 咀，以酒三升渍之，上复头，安露地，明旦以水七升，重汤内煮，水过半为度，其酒分五服，未发饮之当吐，吐已不必尽剂。

治间日疟。醇 汤方

大黄（锉炒三分） 甘草（炙） 常山（各一分半）

上三味。 咀，以水三盏，煎取一盏去滓，更以水一盏煎滓，取七分，未发先服 药，是后煎者，相次服醇药，是前煎者，瘥。

治间日疟。常山酒方

常山（一两） 蒜（独头者一颗去根茎横切） 糯米 黑豆（各一百粒）

上四味。 咀，以清酒一升，病未发前一日，以酒浸药于碗中，以白纸复之，碗上横一刀，欲发时分三分，先饮一分，如未吐，更服一分，得吐则瘥。

治间日疟。备急一元散方

上烧黑牛尾作灰，酒服方寸匕，日三。

治间日疟发寒热。常山汤方

常山 竹叶（细锉各三分） 秫米（五十粒糯米亦得） 石膏（碎二两）

上四味。粗捣筛，每服五钱匕，以水一盏半，浸药一宿，明旦煎至一盏，去滓温服，未发前一服，临发再服，当日勿洗漱，勿饮食，并用余药汁。涂五心及胸前头面，药滓置枕边治间日疟。糯米煮散方

糯米（四十粒） 常山（锉） 乌梅肉（炒） 竹叶（锉） 甘草（炙各半两） 石膏（一两半碎

上六味。捣罗为散，每服五钱匕，以水一盏半，煎至七分，去滓未发前温服。

治疟间日发。大黄汤方

大黄（生半两） 甘草（炙锉） 常山（锉） 桂（去粗皮各一分）

上四味。粗捣筛，每服五钱匕，水一盏半，煎至七分去滓，未发前温服。

治间日疟。神圣丸方

黑豆（小者二十一粒水浸去皮） 砒霜（研一钱） 大枣（一枚煮去皮核）

上三味。须于重午七夕日修合，同研，丸如豌豆大，以丹砂为衣，合时忌妇人鸡犬见，于发日早晨，将药一丸，面北香上度过，用冷茶清下，忌热物一复时。

上一页：瘅疟
下一页：痰疟


痰疟 《圣济总录》

痰疟

论曰痰疟之状，胸中不利，头痛，振寒 栗而不能食。食即呕，寒去则内外皆热。寒热更作，心下支满，痰积胸中，气逆烦呕，故谓之痰疟。

治痰疟发作有时，热多寒少，头痛，额角并胸前肌肉 动，食才入口，即吐出，面色带赤。半夏散方

半夏（汤洗去滑为末生姜汁和作饼曝干） 藿香（去梗） 羌活（去芦头） 芎 牵牛（各半两）

上五味。捣罗为细散，每服三钱匕，食后白汤调下，以吐为度，未吐再服。

治一切痰疟。石膏饮方

石膏（碎） 淡竹叶（各三两） 常山 甘草（生锉） 乌梅（各二两） 粳米（半合）

上六味。粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓温服，吐痰即瘥，如热盛加大黄一两。

治一切疟，及吐一切痰疾。胡粉丸方

胡粉（研） 砒霜（研） 寒水石（ 研各一两）

上三味。合研匀，滴水丸如鸡头大，发前新汲水吞下一丸，即大吐，至来日困睡为验。

治痰疟吐膈。细辛汤方

细辛（去苗叶） 松萝 犀角屑 甘草（生各三分） 常山 升麻（各一两一分） 栀子仁玄参（各一两）

上八味。粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，以吐为度。

治痰疟吐痰。犀角饮方

犀角屑（镑） 升麻 玄参 常山（各半两） 松萝 甘草（生锉） 细辛（去苗叶） 山栀子仁（各一分）

上八味。粗捣筛，每服五钱匕，水一盏半，煎至八分去滓，空心徐徐温服，取吐为度。

治痰疟，寒热瘟疫等。防葵饮方

防葵 鳖甲（醋炙去裙 ） 松萝 甘草（生各半两） 常山（三分）

上五味。粗捣筛，每服五钱匕，水一盏半，煎至八分去滓，未发前徐徐温服，取吐为度治痰疟。豉心丸方

豉（微炒一合） 大黄（生用一两半） 常山（三分） 升麻（半两） 附子（小者炮裂去皮脐一枚）

上五味。捣罗为细末，炼蜜丸如梧桐子大，每服七丸，发前米饮下，吐后更干咽七丸。

治痰逆多时，久疟不瘥，及面目四肢黄肿。蜀漆丸方

蜀漆叶 牡蛎（烧赤） 黄芩（去黑心各一两） 大黄（生锉） 甘草（炙锉） 犀角屑（各三分） 知母（焙半两）

上七味。捣罗为末，炼蜜丸如梧桐子大，每服二十丸，空心温水下。

治痰实疟，发歇不止。常山酒方

常山（三分） 乌梅肉（生用） 甘草（生用各半两）

上三味。细锉，以酒二盏，浸一宿，早晨去滓煎，温服一盏，良久以箸入喉中引之，吐痰即瘥。

治痰疟发作无时。升黄常山汤方

升麻（一两） 常山（二两） 蜀漆叶（一两半）

上三味。粗捣筛，每服四钱匕，井华水一盏半，煎至一盏，空心顿服，良久即吐，吐定，食浆水粥和之。

治痰疟吐不出。乌头汤方

乌头（炮裂去皮脐） 半夏（汤洗去滑焙） 桂（去粗皮） 芫花（醋炒） 常山（各半两） 豉（炒一合）

上六味。锉如麻豆，每服三钱匕，酒一盏，煎至七分，去滓发前温服，相次再服，取吐为度。

治痰疟寒热。常山 甘草饮方

常山 甘草（炙锉） 大黄（锉炒各一两） 桑根白皮（锉一两半） 乌梅（五枚去核）杏仁（汤去皮尖双仁炒十枚） 黄连（去须一两） 羌活（去芦头一两半） 黄芩（去黑心半两）芎半） 附子（炮裂去皮脐一两） 牵牛子（炒一两半） 桂（去粗皮一两） 虎头骨牙齿（酥炙苗一两半）

上一十八味。锉如麻豆，每服五钱匕，水一盏半，煎至八分，去滓温服。

上一页：间日疟
下一页：?疟


?疟 《圣济总录》

?疟

论曰 疟者，以疟发该时，或日作，或间日乃作也，人卫气流行，合于昼夜阴阳，邪气内舍于营，随卫气以出入，而应于风府，其作早晏，皆以时发也。寒温瘅疟，动皆该时，故内经统谓之 疟，其状伸欠乃作，寒栗鼓颔，腰脊痛，寒去则内外皆热，头痛如破，渴欲冷饮。

治 疟，寒疟温疟瘅疟悉治之。丹砂丸方

丹砂（研一分） 常山（捣末三分）

上二味。研令匀，炼蜜和丸，梧桐子大，午时发者，平旦米饮服三丸，辰时巳时，及临发时，各服三丸，至夜然后得食。

治 疟连年不瘥。蜀漆丸方

蜀漆叶 乌梅肉（炒） 白薇 升麻 地骨皮 知母（焙） 麦门冬（去心各半两） 常山（锉） 鳖甲（醋炙各三分） 葳蕤（半分） 豉（一合微炒） 石膏（研一两） 甘草（炙一两）

上一十三味。捣罗为细末，炼蜜丸如梧桐子大，每服十丸，未发前米饮下，临发再服，加至二三十丸，醋汤下亦得。

治 疟。麻黄丸方

麻黄（去根节汤掠去沫焙一两） 常山（锉） 知母（焙） 甘草（炙） 大黄（生用各半两）

上五味。捣罗为细末，炼蜜丸如梧桐子大，每服五丸，未发临发各一服，未瘥渐增丸数治 疟以时发。鳖甲渍酒方

鳖甲（醋炙半两） 乌贼鱼骨（去甲） 常山（各二两） 附子（炮裂去皮脐） 甘草（炙各一

上五味。锉如麻豆，每服五钱匕，以酒一盏半，渍药一宿，明日以酒先涂五心，过发时疟断，若不断，可饮药酒一二盏，即瘥。

治 疟先寒战动，寒解壮热，日发及间日发。常山酒方

常山 淡竹叶（切洗一两） 鳖甲（去裙 酥炙一分） 甘草（炙锉三分）

上四味。粗捣筛，每服五钱匕，以酒半盏、浸药复，安露地一宿，明旦以水一盏，煎至七分、去滓，未发前温服尽，当吐，既效不必尽剂，过发时，良久方可食。

治 疟。霜墨丸方

砒霜（一钱） 墨 蓐草灰（各半钱） 绿豆粉（一分）

上四味。一处细研为末，用糯米粥和丸，如小豆大，每服两丸，未发前一时辰，醋汤下，端午日未出时，面东修合，不得言语，勿令妇人鸡犬见。

治疟及有孕妇人患者，无不愈。如圣饮方

甘草（炙） 柴胡（去苗） 常山 乌梅（去核各半两）

上四味。锉碎，用银器或沙石铫，当发日绝早，以好酒二升，慢火熬至一盏，滤去滓放温，作一服饮尽，良久吐涎即愈，如尚觉有寒气未退，候五七日再服。

治一切疟疾。五行神验丸方

淀花（二两东方） 桂（一两南方） 干姜（一两西方） 巴豆（一两北方） 硫黄（一两中央）

上六味。将五般药于盘内，据五方排定，取四月二十八日夜，安卓子上，于中庭露，以香一炉，当虔心启请地上五方神，天上五星神，人间一切主药神，请加备此五行法，疟丸露后，取端午日修合，当启祝云，广施功德，无所希求，须夜夜志心，再三启祝，至天明早收，莫令鸡犬飞鸟见，安于高净处，亦根据五方安着，如是露七夜，至五日，将巴豆去壳，三五十沸，捣研余药为散，入麝香，以薄面糊调淀花末为丸，如樱桃大，合时忌女子等见，丸了焙干，于合内盛，不得触污，莫令香歇，唯在心法，不得容易，此方带之，无不神验，修合人当月忌眼见一切浊污，若俗人须信解之，宜加净洁专志，不然则药无神效，发日净手取，以绵裹，香火炙令热，男左女右。预安耳中，便利时除却，净手后再安耳中，不得女子捻触，女子患男子为安，忌一切荤辛果子，每一丸男度十人，女度三人，此方极神验，须将广施，若有希取，即无效验也。

治诸疟。知母丸方

知母（焙） 乌梅肉（炒各二两半） 肉苁蓉（切焙） 常山 豉（炒各二两） 甘草（炙锉）人参 桂（去粗皮各一两半）

上八味。捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，温酒下。

治一切疟。生地丸方

地黄汁（一升） 砒霜（研半两） 蜡（少许）

上三味。先将地黄汁于瓷器中暖候沸，入砒霜，不住手搅煎令稠，次入蜡相和，丸如绿豆大，每发时，用井华水下一丸，未瘥发前更服一丸。

治疟。知母饮方

知母（焙） 鳖甲（醋炙去裙 ） 桃仁（去皮尖双仁炒） 附子（炮裂去皮脐） 常山野狼牙（各半分） 乌梅（去核一枚）

上七味。锉如麻豆，每服五钱匕，糯米四十九粒，隔夜浸至五更初，同煎取七分，去滓乘热，分作两服，未发时一服，发时一服。

治一切疟，无问远近。乌梅丸方

乌梅肉（炒） 桂（去粗皮） 甘草（炙锉） 虎头骨（酥炙各二两） 桃仁（去皮尖双仁炒研）一分） 人参（三两） 豉（一升炒）

上一十二味。捣研为末，炼蜜丸如梧桐子大，每服三十丸，空腹饮下，如虚劳加鳖甲三两。

治疟。常山酒方

常山 鳖甲（醋炙去裙 各三分） 虎头骨（炙半两） 豉（炒半分） 桃枝（一握） 柳枝（一握） 桃仁（三七枚去皮尖双仁炒） 干枣（三枚去核） 乌梅（炙七枚）

上九味。细锉，以酒一升浸一宿，明日入生姜五片，煎取五合去滓，空心分为二服。

治 疟。扼虎膏方

烟脂 阿魏（各一大豆许同研）

上二味。同研，以大蒜肉研和为膏，用大桃核一枚劈开，去仁取一片，以药膏子填在核内，疟发时，用药桃核覆在手虎口上，男左女右，令药着肉，以绯帛系定，经宿乃去，疾更不发。

上一页：痰疟
下一页：劳疟


劳疟 《圣济总录》

劳疟

论曰劳疟者，以久疟不瘥，气血俱虚，病虽间歇，劳动则发，故谓之劳疟，邪气日深，真气愈耗，表里既虚，故食减肌瘦，色悴力劣，而寒热如故也。

治劳疟毛发枯焦，寒热不定，饮食减少，肌肉消瘦，面色青黑，两足无力，非时足冷，小便频数，大便不调，夜梦泄精。鳖甲煮散方

鳖甲（去裙 醋炙半两） 羌活（去芦头） 独活（去芦头） 柴胡（去苗各一分） 黄（锉半两） 赤茯苓（去黑皮） 生干地黄（焙） 木香（各一分） 牛膝（酒浸切焙） 天灵盖（酥炙）茱萸（各一两）

上一十七味。捣罗为散，每服三钱匕，水一盏，入盐少许，同煎七分，空心和滓服，或炼蜜丸如梧桐子大，空心盐汤下四十丸，亦得。

治劳疟。秦艽酒方

秦艽（去苗土） 柴胡（去苗） 甘草（炙） 鳖甲（去裙 醋炙各半两） 常山 葱白（各二两） 豉（一分）

上七味。锉如麻豆，用无灰酒三升浸一宿，于近火处安顿，常令微温，每服一盏，未发时，不拘时服，既服又添酒一盏于药中，添至三升即止。

治劳疟久作不已，日致憔悴，势渐危困。鳖甲散方

鳖甲（去裙 醋浸炙） 常山锉 蜀漆叶 乌贼鱼骨（去甲） 附子（炮裂去皮脐各半两）知母（切焙） 蜀椒（去目及闭口炒出汗各一分） 黄 （锉） 柴胡（去苗各三分）

上九味。捣罗为散，每服三钱匕，以酒一盏，渍一宿，平旦温服，未发前再一服。

治劳疟。柴胡汤方

柴胡（去苗一两） 人参 栝蒌根 黄芩（去黑心） 甘草（炙锉） 黄 （锉各半两）

上六味。粗捣筛，每服五钱匕，水一盏半，生姜半分切，枣两枚去核，煎至一盏，去滓温服，空腹欲发前各一服。

治劳疟经年不瘥，寒热痿瘦。祛劳汤方

柴胡（去苗） 常山（锉） 鳖甲（去裙 醋浸炙） 知母（切焙） 青蒿（干者） 甘草（炙锉）

上九味。粗捣筛，每服五钱匕，水一盏半，入柳枝心七枚，葱白三寸，煎至一盏，去滓空腹温服。

治劳疟寒热萎黄，渴燥烦闷。甘草汤方

甘草（炙三分） 蜀漆叶（半两） 天灵盖（酥炙一两） 黑豆（生） 桃仁（汤浸去皮尖研）乌梅肉（炒各一分）

上六味。粗捣筛，每服三钱匕，水一盏，入竹叶三片，煎至七分去滓，空腹未发前一服，临发时再服。

治劳疟久不瘥， 发热，骨节痛，不下食，小便赤，渐加瘦弱。柴胡 枳壳汤方

柴胡（去苗） 枳壳（去瓤麸炒） 升麻 麦门冬（去心焙） 鳖甲（醋浸炙令黄去裙） 甘草（炙锉） 桃仁（汤浸去皮尖双仁别研各三分）

上七味。粗捣筛，每服三钱匕，水一盏，煎至七分去滓，未发前不拘时温服。

治劳疟，热多寒少。知母汤方

知母（切焙） 常山（细锉） 松萝 桔梗（去芦头切炒） 柴胡（去苗） 鳖甲（醋浸锉令黄去裙 ） 橘叶（各三分）

上七味。粗捣筛，每服五钱匕，水一盏，柳枝心七枚，童子小便半盏，煎至七分去滓，未发前温服。

治劳疟。豉心饮方

豉心（五十粒） 甘草（生用一分） 鳖甲（去裙 醋浸炙黄） 柴胡（去苗各半两） 栀子（去皮一分） 乌梅肉（七枚） 桃枝心（七枚） 柳枝心（七枚） 生地黄汁（一合） 雄鼠粪（炒为末半钱）

上一十味。除地黄鼠粪外，粗捣筛，即用童子小便一盏半浸药一宿，明旦煎取一盏，去滓下鼠粪末半钱，地黄汁一合，生姜汁一合，分为两服，空心一服，欲发前一服。

治劳疟，并积劳寒热。常山丸方

常山（细锉三分） 乌梅肉（炒） 甘草（炙锉） 鳖甲（去裙 醋浸炙） 葳蕤（各半两） 石膏（碎一两） 知母（焙） 蜀漆叶 白薇 升麻 地骨皮 麦门冬（去心焙各三分） 豉（炒一合）

上一十三味。捣罗为末，炼蜜丸如绿豆大，每服十丸，空腹米饮下，未发前再服，渐加丸数，以瘥为度。

治远年劳疟。雄黄丸方

雄黄（研） 丹砂（研） 麝香（研各半两） 木香 鳖甲（去裙 醋浸炙） 虎头骨（酥炙）根节） 龙胆牡蛎（熬） 猪苓（去黑皮） 柴胡（去苗） 茯神（去木） 升麻 槟榔（微煨锉） 地骨皮 赤芍药栀子仁 黄连（去须） 乌梅肉（炒） 桃仁（汤浸去皮尖双仁炒别研） 阿魏（醋研化入面调作饼炙） 安息香（入胡桃仁研） 葳蕤 龙齿（各三分）

上三十二味。除研药外，捣罗为末，再同研匀，炼蜜丸如梧桐子大，每服二十丸，空腹白粥饮下，发前再服。

治积年劳疟不瘥，颜色羸瘦无力。乌梅丸方

乌梅肉（炒） 甘草（炙锉） 升麻 人参 桂（去粗皮各半两） 肉苁蓉（酒浸切焙）桃仁（汤浸去皮尖炒别研） 常山（锉各三分） 豉（微炒一合）

上九味。除桃仁外，捣罗为末，入桃仁再研匀，炼蜜丸如梧桐子大，每服二十丸，空腹温米饮下，发前再服，渐加至三十丸。

治劳疟。人参丸方

人参 乌梅肉（炒） 桃仁（汤浸去皮尖双仁别研） 常山（锉） 肉苁蓉（酒浸切焙）升麻（各三分） 杏仁（汤浸去皮尖双仁别研） 桂（去粗皮各半两） 鳖甲（去裙 醋浸炙） 甘草（炙各三分） 丹砂（研）

上一十三味。捣研为末，炼蜜丸如梧桐子大，每服二十丸，空腹米饮下，未发时并两服治劳疟。桂参丸方

桂（去粗皮一两） 肉苁蓉（酒浸切焙半两） 豉（微炒一合） 麝香（研一钱） 桃仁（汤浸去皮尖别研

上八味。捣研为末，炼蜜丸如梧桐子大，每服空腹米饮下十丸，未发时再服，渐加至二十丸。

治劳疟。豆桂丸方

巴豆（去皮生研） 桂（去粗皮） 淀花（研） 阿魏（醋化面调作饼炙） 安息香（入胡桃仁研各一分

上六味。除研药外，捣罗为末，再研匀，用面糊丸，如梧桐子大，每用绵裹一丸，香烟

上度七遍，安耳内，男左女右，又带之。

治劳疟瘴疟，积年不瘥。乌梅丹砂丸方

乌梅肉（炒半两） 丹砂（研） 鳖甲（去裙 醋浸炙各半两） 知母（焙） 常山（锉）石膏（碎） 甘草（炙） 升麻 蜀漆叶 白薇 地骨皮 葳蕤（各一分） 牛黄（研半分）豉（炒一合） 麦门冬（去心焙半两） 青蒿干者（半两） 麝香（研半分）

上一十七味。除研药外，捣罗为末，研匀炼蜜，丸如梧桐子大，每服空心温酒下二十丸，未发前再服，渐加至三十丸，或吐出痰即安。

治劳疟积时不断，众治不效。牛膝饮方

牛膝（生者一两锉细）

上一味，用水二盏，煎取一盏，去滓分为二服，未发前一服，临发再服。

治劳疟经年不瘥。常山汤方

常山 鳖甲（去裙 醋炙黄） 知母（焙） 柴胡（去苗） 青蒿（焙） 甘草（炙锉）枳壳（去瓤麸炒） 桂（

上一十味。粗捣筛，每服五钱匕，水一盏半，入葱白薤白各三寸切，同煎至八分，去滓温服，不拘时。

治劳疟累服药不瘥，经年羸劣，状如劳疾。乌梅五补丸方

乌梅肉（熬二两） 肉苁蓉（去皴皮酒浸切焙） 黄 （锉） 桂（去粗皮各二两） 生干地黄（焙） 柴胡（去苗） 常山 桃仁（去皮尖双仁炒研） 升麻 当归（切焙） 人参赤茯苓（去黑皮各一两） 甘草（炙锉一两半） 豉心（一合炒） 麝香（别研半两）

上一十五味。除研外，捣罗为末，入麝香 桃仁合研匀，炼蜜和丸，如梧桐子大，每服空心酒下二十丸，加至三十丸。

治劳疟久疟，连延不瘥。阿魏丸方

阿魏 麝香 雄黄 丹砂（四味并研各半分） 鼠骨 牛骨 虎骨 兔骨 龙骨 蛇骨马

上一十六味。捣研为末和匀，取人日于北斗下，以阿魏水煮糊，丸如小豆大，每服十五丸，温酒下，空心服。

治久患劳疟瘴疟等。胜金丸方

寒水石（三分细研） 砒霜（一两细研）

上二味。以浓纸两重，糊粘于铫子底，将砒安下，次寒水石盖上，以匙紧按，将盏子盖，又以糊纸数重，粘四畔，令缝不得通气，以竹柴火烧，令下面纸黄焦为候，待冷再研于地

上，出火毒一周时，以粟米为丸，如大麻子大，发日以冷醋汤下五丸，如年深者先以五丸，将热茶下，吐却痰后，再以冷醋汤下三丸，兼治积年心痛，发时冷姜醋汤下七丸，立瘥。

治劳疟食减肌瘦。二物汤方

童子小便（一升） 蜜（三匙头许）

上二味。相和，分作三服，每于银石器内，煎两沸温服，空心食前。

上一页：?疟
下一页：久疟


久疟 《圣济总录》

久疟

论曰久疟者，疟久不瘥，发汗吐下过甚，真气虚，邪气深，沉以内薄，卫气不应，故积岁月而难治也。虽有虚痞，不可攻治，当先其发时，用汤液以发汗，盖浸渍熏蒸，邪气方出，出则微汗小便利者，表里俱和，久疟自瘥矣。

治诸疟久不瘥，发动无节，日渐虚困羸瘦。乌梅丸方

乌梅肉（微炒一两半） 鳖甲（酒浸去裙 炙令黄色一两） 天灵盖（涂酥炙令黄色一两） 虎头骨（酒浸炙令黄色一两） 常山（细锉一两） 柴胡（去苗一两） 肉苁蓉（去皴皮酒浸炙干一两） 蜀漆叶（三分） 知母（锉焙干三分） 甘草（炙三分） 升麻（三分） 大黄（锉半两）豉（炒令黄半两） 桃仁（二十九枚汤浸去皮尖双仁生别研）

上一十四味。除桃仁外，捣罗为细末，与桃仁相和，炼蜜丸如梧桐子大，每日空腹未发前，以枳壳桑根白皮汤，下二十丸，渐加至三十丸，如瘥后，觉冷损惫，即加生干地黄 防风黄桂各一两，豉心减半，日一服。

治疟久不瘥。鳖甲丸方

鳖甲（醋浸炙令黄色去裙 一两） 虎头骨（酒浸炙令黄色三分） 乌梅肉（炒令干三分） 麦门冬（去心焙一两） 豉（微炒一两） 石膏（碎切三分） 常山（细锉一两） 白薇（半两） 葳蕤（半两） 升麻（三分） 人参（一两一分） 知母（锉焙干三分） 地骨皮（半两）

上一十三味。捣罗为末，炼蜜丸如梧桐子大，未发前米饮服二十丸，明日早晨，又服三十丸，如人行十里，即食一碗白粥，至临发时，又服三十丸即瘥，不吐不利，瘥后三日内，将息如常法。

治久疟不瘥，发不以时，或朝或夜，肌瘦食少。地骨皮汤方

地骨皮 升麻 犀角镑 玄参各三分 常山一两细锉

上五味。粗捣筛，每服三钱匕，以水一盏，煎至七分去滓，空腹未发前温服，欲吐须忍，俟不能禁即吐，如此吐下即瘥。

治久疟四肢虚汗不止。黄 散方

黄 （去苗细锉一两） 牡蛎（烧研如粉一两） 麻黄根（一两） 知母（锉焙干一两）人参（一两）

上五味。捣罗为细末，研令极细，每服三钱匕，用河水煎小麦汤，未发前调下，未瘥再服。

治疟久不瘥，发歇无时，渐至黄黑，枯瘁成劳。松萝饮方

松萝（三分） 甘草生（半两） 常山（细锉半两） 鳖甲（去裙 醋浸炙令黄色三分）竹叶（切半两）

上五味。粗捣筛，每服五钱匕，以水一盏半，煎至一盏，去滓空心未发前温服，以吐为瘥。

治久疟日多，增寒壮热不止，渴饮水。车前草汤方

车前草（半两） 常山（细锉半两） 升麻（半两） 白粳米（半合） 豉炒（半两） 甘草生（半两）

上六味。粗捣筛，每用三钱匕，以水一盏半浸药，置于星月下，横一小刀子于药上，五更煎取七分，去滓分温二服，空腹未发前一服，相次再服，良久得吐，吐定得食浆水粥。

治久疟不瘥，将成骨蒸劳，寒热无时。柴胡饮方

柴胡（去苗半两） 常山（三分） 甘草（生半两） 附子（炮裂去皮脐半两） 干姜（炮裂一分）

上五味。锉如麻豆，每用五钱匕，用酒一盏半，煎至一盏，去滓分二服，空心未发前一服，食后再服。

治疟经年不瘥。栀子汤方

栀子仁（一两） 常山（细锉三分） 车前叶（炙干半两） 粳米（半合）

上四味。粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓温服，未发前一服，临发一服，以吐利为瘥，利若不止，以冷饭止之。

治久疟。黄连酒方

黄连（去须一两锉） 常山（细锉一两）

上二味。以酒一升半浸之经宿，发前煎取一盏，分二服，临发更一服，有热当吐，有冷当下。

治疟久难瘥。鲮鲤甲酒方

鲮鲤甲（酒浸炙令黄色半两） 常山（三分） 鳖甲（去裙 醋浸炙黄半两） 乌贼 鱼骨（去甲三分） 乌梅肉（微炒一分） 桃仁（二十四枚汤浸去双仁皮尖） 竹叶（一握） 豉（一合） 葱白（七茎切）

上九味。锉如麻豆大，用生绢袋盛。以酒三升浸经一宿，每日空腹，温服半盏，良久取吐，如不吐，至巳午时，再服三两服，如不瘥，隔日更根据前服之。

治疟久不瘥。鳖甲酒方

鳖甲（去裙 醋浸炙令黄色一分） 升麻（一分） 附子（炮裂去皮脐一分） 常山（三分） 乌贼鱼骨（去甲一分）

上五味。锉如麻豆大，用生绢袋盛，以酒三升渍之，渐令近火，一宿药成，初服半盏，比至发时，可数服，快吐即瘥。

治疟久不瘥。常山汤方

常山（一两） 乌梅肉（一两） 甘草（三分并生用）

上三味。粗捣筛，每服二钱匕，水一盏，入生姜三片，煎至六分去滓，不计时温服。

治疟百方不瘥，宜服久疟丸方

砒霜（一分研） 乳香（半两研） 半夏（汤洗七遍焙干秤一两）

上三味。重午日合，同捣罗为末，正午时，粽子尖和丸，如皂子大，发时以醋汤下一丸，更不再服，如非重午日合药，须两服瘥。

治久疟不瘥，恶寒壮热，百节疼痛，面色黄瘦。神功丸方

阿魏（研） 丹砂（研） 雄黄（研各一两） 腊月狐肝（焙研二两） 麝香（研一钱）

上五味同研为细末，重午日日未出时，同粽子丸如梧桐子大，病者以绯线系一丸于男左女右中指上，未瘥桃仁汤下一丸，合药时北面，勿令鸡犬妇女见。

治一切疟疾，经年不瘥。常山饮方

常山 鳖甲（去裙 醋炙各一两） 知母（焙） 白头翁 甘草（炙锉） 柴胡（去苗各三分） 青蒿（一握） 桃枝 柳枝（各一握） 桂（去粗皮半两）

上一十味。粗捣筛，每服四钱匕，酒一盏半，入葱白薤白各三寸切，浸一宿，煎取八分，去滓温服，空心服，欲发时再服。

治疟久不瘥。乌梅苁蓉丸方

乌梅肉（焙） 肉苁蓉（酒浸切焙） 附子（炮裂去脐皮各二两） 常山（三两） 桃仁（去皮尖双仁炒四两） 豉（三合） 知母（焙） 虎头骨（炙各一两半） 麝香（研一分） 桂（去粗皮一两）

上一十味。捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，空心米饮下。

上一页：劳疟
下一页：鬼疟


鬼疟 《圣济总录》

鬼疟

论曰鬼疟者外邪之所乘也，人真气内虚，神守不固，则鬼邪投间而久，故恍惚喜怒，寒热更作，若有所持而屡发屡止也，治法宜禳去之，而兼以祛邪安神之剂。

治鬼疟。干桃丸方

树上自干桃子（二七枚） 黑豆（一两） 巴豆（七粒去皮心膜出尽油）

上三味。捣罗为细末，滴冷水丸如梧桐子大，丹砂为衣，每服一丸，清晨面东，井华水吞下。

治鬼疟。阿魏丸方

阿魏（研） 砒霜（研） 丹砂（研各皂子大） 画钟馗纸烧灰（二钱）

上四味。研为细末，用寒食面，丸如小豆大，每服一丸，发时冷水下，宜用正月十五日，五月五日合。

治鬼疟。丹雄丸方

丹砂（研一钱） 腻粉（三钱） 巴豆（七粒去皮心膜出油） 乳香（研） 麝香（研）雄黄（研） 砒霜（研各半钱）

上七味。研为细末，水浸炊饼心为丸，如梧桐子大，每服一丸，发前新汲水下，只一服瘥。

治鬼疟。独胜丸方

上以桃仁一枚，和皮尖双仁者，劈作两片，一片内书奉敕斩鬼字，一片内书奉敕杀鬼字，却合作一枚，以线系定，五更新汲水吞下。

治鬼疟。三圣丸方

雌黄（研） 雄黄（研） 大黄（生为细末各一两）

上三味。再研为细末，水浸炊饼为丸，如梧桐子大，每服二丸，发日早晨面向东北，新汲水下，宜五月五日午时合。

治鬼疟经久不瘥。阿魏 雄黄丸方

阿魏（研） 雄黄（研各半两） 柳枝 桃枝（各取向东者一七茎每茎长一尺锉焙捣为细末） 丹砂（

上五味。再研为细末，用三家粽子角为丸，如梧桐子大，别研丹砂为衣，发时用净盏摩一丸，涂鼻尖，并人中上，或未退以冷水服一丸，仍须五月五日午时合。

治鬼疟。万安丸方

虎头骨（酒炙三两） 藜芦（六两） 雄黄（研） 鬼臼 天雄（炮裂去皮脐） 芜荑（炒） 皂荚（酥炙去皮

上七味。除雄黄外，捣罗为末，入研者雄黄和匀，炼蜜丸如弹子大，令患者头上戴一丸立瘥。若除伏尸于房四角，烧四粒，若除疫气，于床前烧一粒，或渡江海，男左女右，臂上带一粒，得渡不溺。

治鬼疟。丹砂丸方

丹砂（研） 阿魏（研各半钱） 砒霜（研一钱） 豉（四十九粒汤浸去皮研）

上四味。再同研为细末，滴水为丸，分作四十九丸，每服一丸，如脾寒取东南枝上桃心柳心各七枚，煎汤放冷，面南吞之，寻常疟发时，面北、新汲水下。

治鬼疟。祓除丸方

雄黑豆（小者是一百二十粒醋浸三日去皮研为膏） 砒霜（研一钱） 雄黄（研半两）

上三味。除黑豆外，研令极细，与黑豆膏同研，丸如梧桐子大，丹砂为衣，用素绢袋子盛，挂于神室前。有患者，取二丸，未发时服一丸，面东新汲水下，临发时，更服一丸，妇人患即男子与药，男子患即妇人与药，仍令患者闭目服，须是端午日合，若缓急即八节日合，亦得，合药时不得见鸡犬妇人，服了药，不得食热物一日。

治鬼疟。鬼臼丸方

鬼臼 常山 甘草（炙锉） 绿豆粉（各一两） 鳖甲（醋炙去裙 三分） 雄黑豆（二百五十粒汤浸

上七味。捣罗为细末，醋煮面糊，丸如梧桐子大，丹砂为衣，每服一丸，日未出面东，用桃心七枚同新汲水下。

治鬼疟。一字散方

鬼箭羽 鲮鲤甲（烧存性各一分）

上二味。捣罗为细散，每服一字， 在鼻中，临发时用。

治鬼疟寒热日发。鬼箭羽散方

鬼箭羽（一分为细末） 砒霜（研一钱） 五灵脂（研一两）

上三味。再同研为细散，每服半钱匕，临发时冷茶清调下。

治鬼疟。辅正丸方

天灵盖（酥炙） 砒霜（研） 丹砂（研） 麝香（研） 虎头骨（酒炙） 铅丹（研）猢狲头骨（酒炙） 绿豆粉

上八味。捣罗为细末，用粟饭和研，丸如梧桐子大，每服一丸，未发前新汲水下，或以手握之瘥，有孕妇人不得食，小儿只可半丸，以绿豆汁下，其药以五月五日合，面东捣之。

治鬼疟。虎睛丸方

虎睛（一对酒浸炙） 丹砂（研） 麝香（研） 雄黄（研） 砒霜（研） 安息香（入胡桃仁和研） 阿魏（研）

上八味。捣二味，入研药再研为细末，用烧饭和研，丸如小豆大，每用一丸，未发前，男左女右手把之，一丸可疗十人。

上一页：久疟
下一页：疟母


疟母 《圣济总录》

疟母

论曰疟母者，病疟不瘥，结为症瘕是也。邪伏于阴，故久而成形，不治其母，虽或时瘥，已而复发，其本未除故也，治宜以破结削瘕之剂，除其病本。

治疟久不瘥，结为症瘕，名曰疟母。鳖肉煎丸方

生鳖肉（半斤治如食法） 黄芩（去黑心） 柴胡（去苗） 蜣螂（去翅头足炒各半两）鼠妇（炒去足） 干姜（炮） 大黄（生锉） 海藻洗（去咸汁焙） 葶苈子（纸上炒） 桂（去粗皮） 牡丹皮 浓朴（去粗皮生姜汁炙锉） 紫菀（切焙） 瞿麦（去梗） 半夏（汤洗去滑焙） 人参 大戟（锉） 虫（炒） 射干（炮） 阿胶（炙燥） 桃仁（汤浸去皮尖双仁别研） 石苇（去毛） 赤芍药（各一分） 桑螵蛸（炒一两）

上二十四味。捣罗为细末，取灶下灰三升，酒二升淋灰，取灰汁先煮鳖肉，令烂，绞去鳖肉，后入诸药末，纳鳖肉汁，更煎成膏，可丸即止，丸如梧桐子大，每服二十丸，未发前温酒下。

治一切远年疟，结成症瘕。雄黄丸方

雄黄（研） 丹砂（研） 麝香（研各半两） 木香 龟甲（醋炙） 鳖甲（醋炙去裙） 虎骨头（酒炙） 羚羊角（镑屑） 犀角（镑屑） 白薇 玄参 当归（切焙） 知母（焙） 防风（去叉） 麻黄（去根节） 龙胆（去苗） 牡蛎（烧赤） 猪苓（去黑皮）柴胡（去苗） 茯神（去木） 升麻 槟榔（锉） 地骨皮 赤芍药 栀子仁 黄连（去须）乌梅肉（炒） 阿魏（研） 桃仁（汤浸去皮尖双仁炒研） 安息香（研） 葳蕤 龙齿（各三分

上三十二味。除别研外捣罗为细末，合研匀，炼蜜丸如梧桐子大，每服二十丸，白粥饮下，未发前服。

治疟母。二黄丸方

上以生砒黄豆黄末各一两，以酽醋二升，一处煎成膏，可丸取出，别入丹砂雄黄 麝香各一钱，研细和匀，众手为丸，如绿豆大，每服五丸，未发前，煎生姜汤下。

治疟母。至妙丹方

砒霜（研半两） 寒水石（研一两）

上二味，先用研了砒，在生铁铫内，用寒水石末围之，以瓷碗合定，湿纸封于碗上，烧候烟出，熏纸黄色即止，取出以纸衬于地上，出火毒须臾，细研为末，入研了丹砂龙脑麝香各半钱许和匀，汤浸炊饼，丸如梧桐子大，以丹砂作衣，每服一丸，于未发前早晨面北，用井华水下，忌吃热物一时辰。

治疟母。丹砂丸方

丹砂（研） 绿豆（去皮研粉） 砒霜（研各半两）

上三味。于端午日静室内，面向东南，用乳钵先将绿豆研细，次入砒霜丹砂，研一千遍，用稀米粥，丸如梧桐子大，阴干，每服一丸，未发前五更时，井华水面北咽下，少顷方可食。

治疟疾结成症瘕。如圣丸方

巴豆（三粒去壳） 黑豆（四十九粒） 砒霜（研半两）

上三味。将巴豆黑豆，用米醋浸一宿，去皮膜，入乳钵内，顺研一百匝，入砒又逆研一百匝，丸如小豆大，用丹砂为衣，每服一丸，取嫩桃叶七片，水一盏，煎数沸，倾入盏内，用醋一二滴打匀，通口令病患面向东方吞下，如无桃叶，以桃枝七寸煎汤代之。

上一页：鬼疟
下一页：足厥阴肝疟


足厥阴肝疟 《圣济总录》

足厥阴肝疟

论曰内经谓足厥阴肝疟，在经则令人腰痛少腹满，小便不利如癃状，非癃也，数便，意恐惧，气不足，腹中悒悒。在脏则令人色苍苍然太息。其状若死者，俱刺足厥阴，盖足厥阴之脉循阴器，邪气客之，则少腹满，小便不利也。肝为将军之官，谋虑出焉，故病则恐惧不足也，苍苍者肝之色也，宜察其经络腑脏而治之。

治肝疟颜色苍苍，颤掉气喘，积年不瘥。鳖甲丸方

鳖甲（去裙 醋浸炙） 蜀漆叶 乌梅（取肉炒） 常山（锉） 知母（焙各一分） 甘草（微炙） 细辛（去

上一十一味。捣罗为末，炼蜜丸如梧桐子大。每服十丸，未发前米饮下，临发再服。

治肝疟。木香犀角丸方

木香 犀角（镑屑） 羚羊角（镑屑各一两半） 升麻 玄参（坚者） 猪苓（去黑皮）槟榔（各二两半）

上一十一味。捣筛为末，炼蜜和丸，如梧桐子大，温酒或米饮下三十丸，日再服，体热即去甘草 槟榔，加大黄五两。

治肝疟颜色苍苍，颤掉气喘。蜀漆丸方

蜀漆 乌梅（取肉微炒） 常山（锉各半两） 石膏（研） 鳖甲（去裙 醋炙各一两）豉（一合炒） 甘草（微炙锉） 知母 苦参（锉） 麝香（细研） 桃仁（汤浸去皮尖双仁麸炒过各半两）

上一十一味。捣研为末，同研令匀，炼蜜和捣三二百杵，丸如梧桐子大，空心温酒下二十丸，晚食前再服。

治肝疟久不瘥。乌梅丸方

乌梅（取肉酒浸微炒） 常山（锉各一两） 知母 犀角（镑屑） 丹砂（研） 龙骨 升麻豉（炒） 桂（去粗皮） 甘草（微炙锉） 桃仁（汤浸去皮尖双仁麸炒过各半两） 虎头骨（酥炙） 鳖甲（去裙 醋炙黄

上一十三味。捣研为末，同研匀，炼蜜。和捣二三百杵，丸如梧桐子大。空心温酒下二十丸，晚食前再服。

治肝疟上焦壅滞，心烦头疼，寒热不止，肌肉消瘦，不下食。知母汤方

知母 地骨皮 升麻（各一两） 鳖甲（去裙 醋炙黄） 犀角（镑屑） 人参 麦门冬（去心焙） 柴胡（去苗） 石膏（各二两） 甘草（生锉半两） 虎头骨（酥炙过一两半）

上一十一味。粗捣筛，每服四钱匕，水一盏，入香豉五十粒，煎至六分，去滓温服，不计时候。

治肝疟小便不利如癃。乌梅饮方

乌梅（取肉） 山栀子仁（各半两） 知母（一两） 芍药 木通（锉） 生地黄 升麻（各三分）

上七味。 咀如麻豆，每服五钱匕，水一盏半，煎至一盏，去滓下朴硝一钱匕，食后未发前，分温二服。

上一页：疟母
下一页：手少阴心疟


手少阴心疟 《圣济总录》

手少阴心疟

论曰心疟者，内经谓令人烦心甚。欲得清水，反寒多不甚热，刺手少阴是也，盖心为神舍，邪不可干，邪气干之，故烦心，其欲清水者，以心火内热故也，其反寒多不甚热者，内热而外寒故也，治宜通心经利邪热则愈。

治心疟。常山丸方

常山（别捣一两） 桃仁（取陈者去双仁炒和皮捣一两） 铅丹（八钱细研） 豉（一合炒令烟尽手捻可碎摊冷别捣）

上四味。捣研为末，炼蜜和再捣千杵，丸如梧桐子大，每服十五丸，鸡鸣时空心酒下，欲发时再服十五丸，其日不得梳洗，发过方可饮食。

治心疟烦心甚，欲得清水，反寒多不甚热。常山汤方

常山（锉一两） 栀子仁（七攻） 石膏（研碎一两） 乌梅（去核炒七枚） 鳖甲（醋浸炙去裙 一两） 甘草（炙锉一分） 豉（微炒一合） 蜀漆（三分）

上八味。粗捣筛，每服三钱匕，水一盏，入竹叶三片，锉碎，煎至七分去滓，未发前温服，临发再服。

治心疟。熊胆丸方

砒霜（研半两） 丹砂（研） 麝香（研） 雄黄（研） 熊胆（各二两）

上五味。以熊胆和前四味为丸，如绿豆大，发日空心冷水下两丸，临发时再服一丸，皆以冷饭压，或当日便止，或大作乃瘥，如欲吐，即以暖水下之，当吐出痰涎，即瘥。

治心疟。黄连散方

黄连（去须）

上一味。捣罗为散，发前以酒和三指撮服。

上一页：足厥阴肝疟
下一页：足太阴脾疟


足太阴脾疟 《圣济总录》

足太阴脾疟

论曰足太阴之经，脾之脉也。脾经之疟，令人不乐，好太息，不嗜食，多寒热汗出，病至则呕，呕已乃寒，寒则腹中痛，热则肠中鸣，鸣已汗出，故谓足太阴疟，又名脾疟。治脾疟寒热时作。肌瘦食减，肠泄腹痛。吴茱萸汤方

吴茱萸（汤洗焙干炒） 苍术（米泔浸一宿切焙） 鳖甲（去裙 醋炙） 防风（去叉）人参 芎

上一十味。粗捣筛，每服三钱匕，水一盏，生姜二片，煎至七分去滓，未发前温服。

治脾疟不思食。浓朴汤方

浓朴（去粗皮生姜汁炙三两） 半夏（为末姜汁作饼焙干一两） 陈橘皮（汤浸去白焙二两）

上三味。粗捣筛，每服三钱匕，水一盏，生姜三片，枣一枚劈破，煎至七分去滓，空心日午临卧，各一服。

治脾疟。木香丸方

木香 附子（炮裂去皮脐） 大黄（锉炒） 浓朴（去粗皮姜汁炙） 人参（各一两） 芍药桂（去粗皮） 京三棱（煨） 独活（去芦头） 干姜（炮） 芎 羌活（去芦头） 甘草（炙各半两） 陈橘皮（汤浸去白焙

上一十五味。为细末，炼蜜丸如梧桐子大。每服三十丸，未发前温水下日三。

治脾疟寒热。槟榔汤方

槟榔（锉） 青橘皮（汤浸去白焙） 前胡（去芦头） 白术 菝 （各一两）

上五味。粗捣筛，每服三钱匕，水一盏，煎至七分，未发前，去滓温服。

治脾疟无问远近。阿魏丸方

阿魏（研） 安息香（入胡桃瓤同研） 莱菔子（炒各三钱） 芜荑仁（微炒为末一分）

上四味。为细末，炼蜜丸如绿豆大，每服二十丸，未发前，温水下，得吐则瘥。

治脾疟寒热善呕多汗。青蒿汤方

青蒿 附子（炮裂去皮脐） 桂（去粗皮） 浓朴（去粗皮姜汁炙） 甘草（炙） 陈橘皮（汤浸去白焙） 半夏（为末姜汁和作饼曝干） 麻黄（去根节） 草豆蔻（去皮） 白术（各半两） 藿香叶（一两）

上一十一味。锉如麻豆，每服三钱匕，水一盏，生姜三片，枣一枚劈破，煎七分，去滓温服，日三不拘时。

治脾疟。人参饮方

人参 甘草（炙各一分） 陈橘皮（汤浸去白焙半两） 乌梅（五枚去核焙） 草豆蔻（七枚去皮）

上五味。粗捣筛，每服五钱匕，用湿纸裹定，熟水二盏，生姜一枣大拍碎，枣二枚劈破，瓷器内煎至一盏，去滓未发前温服。

治脾疟寒多热少，有汗，头目昏暗，背胛拘急，或胸膈痞闷，呕逆咳嗽，心腹胀痛，面黄肌瘦，肢节疼倦。柴胡汤方

柴胡（去苗） 葛根（锉） 枣肉（焙） 甘草（炙） 槟榔（锉） 常山 乌梅（去核焙） 草豆蔻（去皮） 浓朴（

上九味。粗捣筛，每服五钱匕，酒半盏，水一盏，煎至一盏去滓，未发前温服。

治脾疟无问新久。鳖甲散方

鳖甲（去裙 醋炙） 甘草（炙各一两三分） 常山（一两） 乌梅（去核焙一两一分）陈橘皮（汤浸去

上七味。为细散，每服二钱匕，未发前，以酒调下、日三。

治脾疟。硫黄丸方

硫黄（研） 桂（去粗皮） 巴豆（去皮心膜出油研） 干姜（炮各半两） 蓝淀（研一分）

上五味。捣罗二味为末，入别研三味和匀，面糊丸绿豆大，每用一丸绵裹，未发前男左女右，塞耳中瘥，合时取五月五日午时，面北先吸气七遍，却于药上呵七遍，神验。

治脾疟。橘皮散方

陈橘皮（汤浸去白焙） 常山 干漆（炒烟出） 桂（去粗皮各三分） 牡蛎（烧赤一分）

上五味。为细散，每服三钱匕，未发前，温酒调下，三服必瘥。

治脾疟。半夏散方

半夏（为末姜汁调作饼焙干） 阿魏（研各一钱）

上二味，研匀，以温酒半升，未发前调匀，旋旋服之。

治脾寒疟疾。七枣散方

乌头（大者一枚炮良久移一处再炮凡七处炮满去皮脐）

上为细末，都作一服，用大枣七枚，生姜七片，葱白七寸，水一碗，同煎至一盏，疾发前，先食枣，次温服药，只一服瘥。一方乌头不炮，用沸汤一盏泡，以物盖之候温，温更泡，满四遍，去皮切焙干，根据上法作一服。

上一页：手少阴心疟
下一页：手太阴肺疟


手太阴肺疟 《圣济总录》

手太阴肺疟

论曰肺疟者，内经谓令人心寒，寒甚则热，热间善惊，如有所见，刺手太阴阳明是也，盖心肺独居膈上，其气相通，故疟邪干肺。内动于心，则为寒热善惊之候也。

治肺疟心寒甚即发热，热即惊，如有所见。常山秫米汤方

常山（一两半） 秫米（一分） 甘草（炙锉半两）

上三味。粗捣筛，每服三钱匕，水一盏，煎至七分去滓，未发前温服，发时再服。

治肺疟心寒热善惊，如有所见。人参丸方

人参 鳖甲（醋炙去裙 ） 桃仁（去皮尖双仁炒研） 常山 甘草（炙锉） 肉苁蓉（酒浸切焙） 升麻（各三分） 杏仁（去皮尖双仁炒研） 桂（去粗皮各半两） 丹砂（研）阿魏（研各一分） 乌梅肉（炒） 龙齿（研各一两）

上一十三味。为细末，炼蜜丸如梧桐子大。每服十五丸，空心米饮下，未发时并两服。

治肺疟。及补心气，麦门冬汤方

麦门冬（去心一两半） 升麻 知母（锉焙） 甘草（炙锉） 鳖甲（醋炙去裙 ） 柴胡（去苗） 前胡（去芦头） 桃仁（去皮尖双仁炒研） 枳壳（去瓤麸炒各一两） 栀子（去皮） 芦根（锉） 乌梅肉（炒各半两） 人参（三分）

上一十三味。粗捣筛，每服三钱匕，水一盏半，入桃柳枝各五寸锉，生姜三片，煎至八分去滓，入石膏末半钱匕，更煎沸，未发前一二服。

治肺疟心惊。常山丸方

常山（捣末） 桃仁（去皮尖双仁炒研） 铅丹（研各一两） 豉（炒一合）

上四味。为细末，炼蜜和捣千杵，丸如梧桐子大。每服十五丸，食前温酒下，未发时服治肺疟。杏仁丸方

杏仁（四十枚汤浸去皮尖双仁炒黄） 常山（三分） 丹砂（别研半两） 甘草（生锉一分）

上四味。为细末，炼蜜丸如绿豆大。每服十丸。未发前米饮下，日再服。

治肺疟心寒热善惊。丹砂丸方

丹砂（别研） 阿魏（醋化去沙石麸和作饼炙） 麝香（研各一分） 铅丹（研一两）

上四味。合研细末，取五月五日午时粽子尖三七枚，与药同研，于北斗下露一宿，丸如梧桐子大，未发前热水下一丸，将一丸以绯帛裹，安耳内，男左女右。

治肺疟心神惊悸。二丹丸方

丹砂（别研） 铅丹（别研） 甘草（炙锉各半两） 当归（切焙） 常山（各三分）

上五味。为细末，炼蜜丸梧桐子大。每服三丸，食前温酒下，未发时再服，俟饥即以葱豉粥与之。

治肺疟。乌梅丸方

乌梅肉（炒） 常山 鳖甲（去裙 醋炙） 人参 肉苁蓉（酒浸切焙） 知母（焙） 桃仁（去皮尖双仁炒研各半两）

上七味。为细末，炼蜜丸梧桐子大。每服三十丸，温酒或米饮下，未发前三服。

治肺疟心虚。黄连汤方

黄连（去须一两半） 当归（切焙一两） 干姜（炮半两）

上三味，粗捣筛，每服三钱匕，水一盏，煎至七分去滓，临发时服。

上一页：足太阴脾疟
下一页：足少阴肾疟


足少阴肾疟 《圣济总录》

足少阴肾疟

论曰内经谓足少阴肾疟，在经则令人呕吐甚，多寒热，热多寒少，欲闭户牖而处，其病难已，在脏则令人洒洒然。腰脊痛宛转，大便难，目 然，手足寒，刺足太阳少阴，盖肾脉入肺中，肺脉环胃口，故使人呕，阴虚则阳气偏，故热多，若夫酒淅腰脊痛，大便难，目手足寒，特以脏气内虚，机关不利，故为此证也。

治肾疟令人洒洒然，腰脊痛，大便难，目 ，手足寒。乌梅丸方

乌梅肉（炒一两半） 常山（锉三分） 豉（一合炒） 桃仁（汤浸去皮尖双仁炒研一两） 虎头骨（酥炙半两） 附子（炮裂去皮脐半两） 肉苁蓉（酒浸切焙半两） 知母（切焙一分）麝香（研一钱） 桂（去粗皮一分）

上一十味。捣研拌匀，炼蜜和丸，梧桐子大。每服空腹米饮下二十丸，未发时服。

治肾疟。苁蓉丸方

肉苁蓉（酒浸切焙半两） 乌梅肉（炒半两） 桃仁（汤浸去皮尖炒研三分） 常山（锉三分） 豉（炒三分） 升麻（半两） 桂（去粗皮半两） 甘草（炙半两）

上八味，捣研和匀。炼蜜丸梧桐子大。每未发日，空腹温酒下二十丸，米饮亦得，至发时，更服二十丸。

治肾疟。天雄丸方

天雄（炮裂去皮脐一两半） 铅丹（研三分） 人参（三分）

上三味。捣研和匀，炼蜜丸如梧桐子大。每服五丸，未发日空腹米饮下，日三五服。

治足少阴疟，呕吐寒热。人参汤方

人参 常山（锉各半两） 甘草（生锉三分） 灯心（五十茎） 陈橘皮（汤浸去白焙）茶末（各一分）

上六味，粗捣筛，每服五钱匕，水一盏半，煎至七分去滓，入酒半盏相和，未发前顿服，以吐为效，未吐再服。

治足少阴疟呕吐。半夏散方

半夏（汤洗去滑为末生姜汁和作饼曝干再为末） 阿魏（细研各一两）

上二味，同研匀，每服二钱匕，温酒一盏调下，未发日顿服。

治足少阴疟呕吐。半夏散方

半夏（汤洗去滑生姜汁制焙） 干姜（炮各半两） 绿矾（研一钱）

上三味。捣研和匀，每服半钱匕，未发日，以醋汤调下。

上一页：手太阴肺疟
下一页：足少阳胆疟


足少阳胆疟 《圣济总录》

足少阳胆疟

论曰足少阳疟之状，内经谓令人身体解 寒不甚，热不甚，恶见人，见人心惕惕然。热多汗出甚。刺足少阳是也，盖胆为中正之官，决断出焉，今疟邪外中，其气不守，故常心惕惕然，邪盛故热多，有风故汗出。

治足少阳疟，身体解 ，见人心惕惕然，热多汗出。升麻汤方

常山（一两半） 升麻 鳖甲（醋炙去裙 ） 淡竹叶（各一两） 犀角屑 麦门冬（去心焙） 知母（切

上八味。 咀如麻豆大，每服五钱匕，水一盏半，煎至一盏去滓，空心日午温服。

治足少阳疟。清胆黄连丸方

黄连（去须一两） 甘草（炙锉半两） 龙胆（去苗） 铅霜（研） 定粉（研） 人中白（各三分） 马牙硝（研一两）

上七味，捣研为细末，用猪胆汁和丸，如梧桐子大，每服二十丸，用枇杷叶拭去毛煎汤下，日三。

治足少阳疟，身体解 ，或寒或热，心惕惕然汗出。犀角丸方

犀角（屑一分） 常山（一两） 蜀漆叶（半两） 豉（炒一合）

上四味。捣罗为细末，炼蜜丸如梧桐子大，每服十丸，未发前米饮下。

治足少阳疟，热多汗出。芦根汤方

生芦（根锉三两） 麦门冬（去心焙） 升麻 葛根（各一两半） 栀子仁（一两） 石膏（碎研二两）

上六味。 咀如麻豆大，每服五钱匕，水一盏半，入淡竹叶二七片，煎至一盏，去滓温服，早晚食前。

治足少阳疟解 ，热多汗出。犀角汤方

犀角（镑） 甘草（炙各一两） 麦门冬（去心焙） 升麻 知母 鳖甲（醋炙去裙各一两半） 石膏（碎研二两）

上七味。 咀如麻豆大，每服五钱匕，水一盏半，煎至一盏去滓，未发前温服。

治足少阳疟，热多汗出。柴胡汤方

柴胡（去苗） 秦艽（去苗土） 麦门冬（去心焙） 芦根 淡竹叶（各一两）

上五味。 咀如麻豆大，每服五钱匕，水一盏半，煎至一盏，去滓入青蒿自然汁半合，再煎沸，未发前，五更初温服。

上一页：足少阴肾疟
下一页：足阳明胃疟


足阳明胃疟 《圣济总录》

足阳明胃疟

论曰足阳明胃疟，在经则令人先寒，洒淅寒甚。久乃热，热去汗出，喜见日光火气，乃快然，当刺足阳明跗上，在胃则令人且病，善饥而不能食，食则支满腹大，当刺足阳明太阴横脉出血，盖胃为冲气，为水谷之海，邪气客之，则冲气不和，故善饥不能食，食则支满腹大，传于经者，为寒热，阳不胜于阴，故喜日月光及火气也。

治胃疟腹满。人参蜀椒汤方

人参（半两） 蜀椒（去目及闭口炒出汗一分） 干姜（炮一两） 阿魏（面和作饼炙三分）

上四味。锉如麻豆，每服三钱匕，水一盏，煎至七分，未发前去滓温服。

治胃疟饥不能食。蒜姜酒方

独窠蒜（一颗） 生姜（一分）

上二味，研碎，以酒半升调去滓，未发时，旋旋服之。

治胃疟。阿魏配方

阿魏（研末一钱匕） 半夏（为末生姜汁作饼曝干再捣取半钱匕。）

上二味，以酒一盏调，未发时温服。

治胃疟胀满不食。常山橘皮散方

常山（一两一分） 陈橘皮（汤浸去白焙一两） 牡蛎（熬） 桂（去粗皮各三分）

上四味，捣罗为散，每服壹钱匕，未发前温酒调下，至日西煮温粥压之，当日不得以冷水洗手面。

治胃疟心腹胀满不食。枳壳汤方

枳壳（去瓤麸炒三两） 浓朴（去粗皮生姜汁炙） 人参 白术 白茯苓（去黑皮各二两）

上五味。粗捣筛，每服四钱匕，水一盏半，入生姜一枣大切，煎至一盏，去滓温服。

治胃疟。黄连汤方

黄连（去须一两半） 当归（切焙一两） 干姜（炮半两）

上三味。粗捣筛，每服三钱匕，水一盏，煎至七分去滓，未发时并二服。

治胃疟不食，支满腹胀，时作寒热。正气汤方

藿香叶 陈橘皮（汤浸去白焙） 浓朴（去粗皮生姜汁炙） 半夏（为末生姜汁作饼曝干） 甘草（炙

上五味粗捣筛，每服三钱匕，水一盏，生姜三片，煎至七分去滓，未发时并两服。

治足阳明胃疟，支满腹大。顺气汤方

浓朴（去粗皮生姜汁炙） 陈橘皮（汤浸去白焙） 白术 半夏（汤洗七遍焙各一两） 干姜（炮） 柴

上七味。粗捣筛，每服三钱匕，水一盏，生姜五片，枣二枚劈破，煎至七分，去滓温服，不拘时。

治足阳明胃疟，寒热汗出，食则支满腹大。浓朴汤方

浓朴（去粗皮生姜汁炙二两） 白术 陈橘皮（汤浸去白焙各一两） 甘草 桂（去粗皮各半两）

上五味。粗捣筛，每服三钱匕，水一盏，生姜三片，枣二枚劈破，煎至七分，去滓食前温服。

上一页：足少阳胆疟
下一页：足太阳膀胱疟


足太阳膀胱疟 《圣济总录》

足太阳膀胱疟

论曰足太阳疟之状，内经谓令人腰痛头重，寒从背起，先寒后热， 然。热止汗出难已，刺 中出血，盖膀胱经下抵腰中，上巅络脑，故腰痛头重，寒从背起也。经虚受邪，故先寒后热也。热止汗出难已，以真气不胜邪故也。

治足太阳疟寒热。柴胡汤方

柴胡（去苗） 常山（锉） 鳖甲（去裙 醋炙令黄色） 知母（焙） 青蒿（干者） 甘草（炙锉） 枳壳（去瓤

上八味，粗捣筛，每服三钱匕，水一盏，入柳枝心七枚，葱白二寸细切，同煎至七分去滓，空腹温服，发前再服。

治足太阳疟，腰痛头重，寒热互作。酒煎饮方

常山（一两） 鳖甲（去裙醋炙令黄一两） 知母（三分） 白头翁（三分） 桂（去粗皮半两） 青蒿（一握） 甘草（生三分） 桃李枝头心（各七枚） 葱薤（白各七茎）柴胡（去苗三分）

上一十二味。细锉如麻豆大，每服五钱匕，以酒一盏半，浸一宿，平旦煎取一盏去滓，空腹顿服，当吐痰出，再煎滓服。

治足太阳疟，腰痛头重，寒多热少。柴胡桂姜汤方

柴胡（去苗八两） 桂枝（去粗皮二两） 黄芩（去黑心三两） 栝蒌根（四两） 牡蛎（熬） 甘草（炙） 干

上七味 咀，每服五钱匕，水二盏，煎至一盏，去滓温服日三，初服微烦，汗出愈。

治足太阳疟。牡蛎汤方

牡蛎（熬四两） 麻黄（去根节煎掠去沫焙四两） 甘草（炙二两） 蜀漆（三两若无常山代之）

上四味。 咀，每用五钱匕，水二盏，煎至一盏，去滓温服，若吐勿更服。

上一页：足阳明胃疟
下一页：疟病发渴


疟病发渴 《圣济总录》

疟病发渴

论曰内经谓诸疟皆得之夏伤于暑，以热气盛藏于皮肤之内，肠胃之外，此营气之所舍也，阳盛则外热，阴虚则内热，外内皆热，则喘而渴，故欲冷冻饮料也。

治疟发渴。与柴胡去半夏加栝蒌根汤方

柴胡（去苗一两三分） 黄芩（去黑心） 人参 甘草（炙锉各三分） 栝蒌根（锉一两）

上五味。粗捣筛，每服五钱匕，水一盏半，入生姜一枣大拍碎，枣三枚劈破，同煎至一盏，去滓空腹温服，日晚再服。

治久疟憎寒壮热，渴欲饮水。车前草汤方

车前草 常山（锉） 升麻 豉（炒） 甘草（生锉各半两） 粳米（半合）

上六味。粗捣筛，每以五钱匕，水一盏半浸药，露于星月下，横一小刀子在药上，候五更，煎至一盏去滓，分温二服，空腹一服，未发前再服，良久吐，吐定即食浆水粥。

治疟病发渴，饮水不止。常山汤方

常山（三两） 石膏（八两） 白秫米（二合）

上三味。 咀，每服五钱匕，以水一盏半，入竹叶十片，煎取八分，去滓温服，平旦一服，欲发再服，正发时，又一服。

治疟经数年不瘥，发渴者。栀子汤方

栀子仁（一分） 常山（锉三分） 车前叶（焙一两） 白粳米（半合）

上四味。粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，未发前一服，临发一服治疟发热骨节痛，口干烦渴。芦根汤方

生芦根（锉三两） 麦门冬（去心焙） 升麻 葛根（锉各一两半） 山栀子（去皮一两） 石膏（二两碎）

上七味。粗捣筛，每服五钱匕，水一盏半，煎至八分去滓，食前分温二服。

治疟病苦渴。乌梅饮方

乌梅（二十枚劈破）

上一味。以水三盏，煎取一盏半，去乌梅，和蜜一匙，分二服，细细啜之。

治疟止渴。生姜饮方

生姜 大枣 甘草（微炙） 草豆蔻（去皮） 木通（各一分）

上五味。 咀如麻豆，水三盏，煎至一盏半，去滓分三服，温饮之。

治疟疾发渴引饮烦躁。妙应丸方

绿豆（四十粒杵末） 黑豆（三十粒杵末） 砒霜（半钱研） 丹砂（黑豆大二粒研） 铅丹（一钱七研）

上五味。同研极匀，滴水和丸，作二十粒，每服一丸，以东南桃心七枚，取井华水研，向日吞服之，醋水下亦得，服后病稍重者只微寒，若小可便绝，有孕妇人，不可服。

治疟病发渴，及寒热攻作。常山汤方

常山 蜀漆（烧烟尽） 甘草（炙锉各二两） 淡竹叶（切一升） 大黄（生锉三两）

上五味。粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服。

上一页：足太阳膀胱疟
下一页：疟病发热身黄小便不利


疟病发热身黄小便不利 《圣济总录》

疟病发热身黄小便不利

论曰寒热凌疟于人，名为疟，病疟而发热，小便不利者，身必发黄，此盖热气下迫，入于小肠，水道既涩，故小便不利也。

治疟病手足苦烦，发热渴燥，通身悉黄，小便不利。常山饮方

常山 柴胡（去苗） 甘草（炙微赤锉） 栀子仁（各一两） 赤茯苓（去黑皮） 石膏蜀漆 鳖甲

上八味，粗捣筛，每服五钱匕，水一盏半，入竹叶二七片，鼓五十粒，煎至八分去滓，不计时候温服。

治疟病发热烦渴，咽干口燥，身黄怠惰，小水涩滞。知母汤方

知母 地骨皮 升麻 犀角屑 人参 麦门冬（去心焙） 柴胡（去苗各一两） 石膏 鳖甲（醋

上一十一味。粗捣筛，每服四钱匕，水一盏半，入香豉五十粒，煎至八分去滓，不拘时候温服。

治疟病大渴，烦躁引饮不止，身体皆黄，小便不利。柴胡汤方

柴胡（去苗二两） 甘草（炙微赤锉半两） 知母 人参 麦门冬（去心焙） 杏仁汤浸（去皮尖双仁麸炒微黄各一两）

上六味。粗捣筛，每服四钱匕，水一盏，煎至六分去滓，不计时候温服。

治疟病发热烦躁。体黄小便不利。麦门冬汤方

麦门冬（去心焙） 犀角屑 杏仁（汤浸去皮尖双仁麸炒微黄） 常山（锉） 甘草（炙微赤锉各半两） 糯米（八十一粒）

上六味。粗捣筛，以水五盏，煎至三盏，去滓分为五服，于发时前温服。

治疟病发热，身体皆黄，小便不利。升麻汤方

升麻 柴胡（去苗各四两） 桂（去粗皮） 人参 常山 甘草（炙各二两） 大黄（炮半两）

上七味。粗捣筛，每服三钱匕，水一盏，煎八分，去滓温服。

治疟病但热不寒，遍身发黄，小便涩滞。茯苓散方

赤茯苓（去黑皮三两） 桂（去粗皮） 麻黄（去节） 甘草（炙锉各一两）

上四味捣罗为散，每服三钱匕，新汲水调服，不拘时。

治疟发热身黄，小便不利。蜀漆汤方

蜀漆 常山 人参 赤茯苓（去黑皮） 桂（去粗皮各一两） 大黄（炮半两）

上六味。粗捣筛，每服三钱匕，水一盏，入生姜五片，枣三枚劈，同煎至八分，去滓温服，不拘时。

治疟病发热烦躁，身面皆黄，小便不利。茯苓汤方

赤茯苓（去黑皮） 桂（去粗皮） 黄芩（去黑心各一两） 升麻 常山 蜀漆 甘草（炙锉各半两）

上七味。粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时。

治疟病头痛发热，身面黄色，小便不利。常山散方

常山 栀子仁 桂（去粗皮） 赤茯苓（去黑皮） 甘草（炙锉）

上五味。等分，捣罗为散，每服二钱匕，温水调下，不拘时。

治疟病身黄发热，小便不利。常山散方

常山 鳖甲（涂醋炙令黄去裙 ） 升麻 赤茯苓（去黑皮） 栀子仁 人参（各一两）

上六味，捣罗为散，每服二钱匕，温水调服，不拘时。

治温疟发热身黄，咽干苦渴，小便不利。鳖甲汤方

鳖甲（涂醋炙令黄去裙 ） 甘草（生用各一两） 冬瓜汁（四合） 车前叶（一握无叶取子二合） 常山（半两）

上五味。粗捣筛四味，浆水二盏，并冬瓜汁隔宿浸，欲发日五更初，以急火煎取一盏半，去滓分为二服，五更一服取快吐三五度，至发时又服，亦取吐三五度，过时便得吃浆水粥补之。

治温疟发热，身面皆黄，小便不利。常山丸方

常山 赤茯苓（去黑皮各二两） 香豉（炒干二合）

上四味。捣罗为末，以粟米饭和丸，如梧桐子大，每服三十丸，温酒下，不拘时。

治疟病身黄发热，小便不利。升麻汤方

升麻（一两） 常山 槟榔（各三分） 鳖甲（涂醋炙令黄去裙 ） 知母 生地黄（各一两半）

上六味。锉如麻豆，每服五钱匕，水一盏半，入葱白三寸，豉三十粒，同煎至八分，去滓温服，不拘时。

治疟病发热身黄，小便不利。茯苓汤方

赤茯苓（去黑皮） 白芍药 瞿麦穗（各一两） 白术（三分）

上四味。粗捣筛，每服五钱匕，水一盏半，入葱白五寸，生姜一分拍碎，同煎至七分，去滓食前温服。

上一页：疟病发渴
下一页：疟痢


疟痢 《圣济总录》

疟痢

论曰疟痢者，疟久不瘥，寒热邪气内传肠胃也。其病寒热往来，利下脓血，赤白相杂，肠中切痛，随其阴阳而治之。

治疟兼痢，无问赤白，水谷鲜血，皆主之。黄连犀角丸方

黄连（去须） 犀角屑 豉（炒各二两） 龙骨（四两） 牡蛎（熬半两）

上五味。为细末，炼蜜丸如梧桐子大，每服三十丸，米饮下，日三。

治疟痢无度，赤白相杂。黄连丸方

黄连（去须） 黄柏（去粗皮锉炒） 羚羊角屑 艾叶（炒） 赤芍药（各二两） 当归（切焙一两）

上六味。为细末，炼蜜和捣三百杵，丸如梧桐子大。每服三十丸，粥饮下，不拘时。

治疟痢挟热，下血腹痛。地榆汤方

地榆（锉） 黄连（去须） 黄芩（去黑心） 犀角屑（各一两） 升麻 茜根（各半两）

上六味。粗捣筛，每服四钱匕，水一盏半，煎至八分，去滓温服，不拘时。

治疟兼痢不止。常山丸方

常山 黄连（去须） 豉（炒各三两） 附子（炮裂去皮脐二两）

上四味。为细末，炼蜜丸梧桐子大，每服四丸，米饮下，未发前空腹服，欲发更服三丸，自旦至暮乃食，三日勿杂食佳。

治疟痢苦渴。乌梅饮方

乌梅（二十枚劈破）

上一味。以水三盏，煎至一盏，去滓和蜜一匙，细细饮之。

治疟痢。黄连散方

黄连（去须） 当归（切焙各一两） 干姜（炮半两）

上三味。为细散，每服三钱匕，水一盏，煎至七分，放温临发时服，如茶点，或热水调服亦得。

治疟痢。牡蛎散方

牡蛎（熬） 常山（锉） 陈橘皮（汤浸去白焙） 桂（去粗皮各三分）

上四味。为细散，每服一钱匕，温酒调下。

治疟气急黄并痢。前胡丸方

前胡（去芦头） 赤茯苓（去黑皮） 芍药 枳壳（去瓤麸炒） 黄芩（去黑心各半两）大黄（一两生）

上七味。为细末，炼蜜丸如梧桐子大，每服十丸，午食前，以米饮及浆水下，令溏利为度，不利加至十五丸，老小量意服之，有 癖者，宜加后药。

虻虫（去翅足炒二十枚） 黄 （薄切） 天门冬（去心焙各一两） 鳖甲（去裙 醋炙） 生干地黄（焙各二两） 赤茯苓（去黑皮） 人参（各半两）

上七味。为细末，与前药末相和，炼蜜丸如梧桐子大，每服二十丸，渐加至三十丸，空心地黄酒下，以瘥为度。

上一页：疟病发热身黄小便不利
下一页：瘴气


瘴气 《圣济总录》

瘴气

论曰传言瘴者山川厉毒之气，又云江山雾气多瘴，凡以其气郁蒸而然也。诸家方论治瘴之法不一，或谓其证与伤寒相类，有在表可汗者，有在里可下者，有在膈可吐者，又或以治疟之法治之者，今原广南山川地形瘴气所生之因，及春夏之交，瘴气所起之时，与夫人染瘴气而拯治之法。悉着于篇，庶可考焉。且阳生于子盛于巳，阴生于午盛于亥，阳不极则阴不萌，阴不极则阳不芽，而广南位当巳午，则阴阳之气，蕴积于此可知矣。天不满西北，地不满东南，西北方阴也，土地高浓，东南方阳也，土地卑下，而广南方属东南，则土地之卑下可知矣，以其土地卑下，而阴阳二气之所蕴积，是以四围之山，崇高回环，百川之流，悉皆归赴，及秋草木不凋瘁。当冬蛰虫不伏藏，寒热之毒，蕴积不散，雾露之气，易以伤人，此正岐伯所谓南方其地下，水土弱，雾露之所聚者也，故瘴气独盛于广南。然瘴气所起，其名有二，孟夏之时，瘴名芳草，而终于秋。孟冬之时，瘴名黄芒，而终于春。四时皆能伤人，而七八月之间，山岚烟雾蛇虺郁毒之气尤甚，故当是时，瘴疾大作，不论壮老，或因饥饱过伤，或因荣卫虚弱，或冲烟雾，或涉溪涧，但呼吸斯气，皆成瘴疾，其状头疼体痛，胸膈烦满，寒热往来，咳逆多痰，全不思食，发渴引饮，或身黄肿胀眉须脱落，是皆毒疠郁蒸所致。夫生于陵者，安于陵，其土人宜无所虑矣，然且日食槟榔，盖槟榔之为性，破坚毒除蕴积故耳，治法当先以磁石下收其阴，次以丹砂上正其阳，阴阳气正，中满自消，然后以槟榔解其余蕴。

治瘴收阴。磁石丸方

磁石（三两 醋淬一七遍）

上一味。捣罗为末，醋煮面糊，丸如梧桐子大，每服三十丸，新汲水咽下，临卧一服。

治瘴正阳。丹砂散方

丹砂（三两水飞研）

上一味，飞研取细，每服半钱匕，温蜜水调下，平旦一服。

治瘴气解蕴毒。槟榔汤方

槟榔（三两生锉）

上一味。粗捣筛，每服二钱匕，水一盏，煎至七分，日午一服，凡服此药，隔夜先服磁石丸，次早服丹砂散，当日午服槟榔汤，至夜再根据此次第服之，三日后病势减，药减半，病势尽药即止。

治山岚瘴气，安心脏。丹砂丸方

丹砂（研半两） 阿魏（一分米醋浸令软研以醋为糊用） 白术 人参 白茯苓（去黑皮） 当归（切焙各半两）

上六味。捣研五味为末，用阿魏醋煮面糊，丸如梧桐子大。如常服，空心温酒嚼下七丸，遇患者空心桃仁汤，嚼下十丸，槟榔汤亦得。

治山岚瘴气如疟。秦艽汤方

秦艽（去苗土） 柴胡（去苗各半分） 常山（一分） 乌梅肉（三枚） 糯米（一撮）

上五味。锉如麻豆，即用水二盏，煎至一盏半，去滓分温二服，未发前服之，取吐利。

治山岚气。炒桃仁方

桃仁（一斤） 吴茱萸 青盐（各四两）

上三味。同入锅内炒，候桃仁熟为度，以瓷瓶贮密封，七日后取出，去茱萸并盐，只将桃仁去皮尖，时嚼一二十枚，大辟山岚毒瓦斯。

治山岚瘴气，令不着人。草豆蔻饮方

草豆蔻（去皮） 高良姜 甘草（炙各半两）

上三味。粗捣筛，每服五钱匕，煎作熟水，频饮之。

治山岚瘴气，有黑雾起处急服。却毒散方

麻黄（去根节） 蜀椒（去目并合口炒出汗各一两） 乌头（炮裂去皮脐） 白术（各半两） 防风（去叉

上八味。捣罗为散，每服一钱匕，温酒调下，每日食前常服。

治山岚瘴气，面黄力劣，寒热往来，心胸烦闷。常山饮方

常山（二两） 干漆（炒烟出三分） 甘草（炙锉一两） 豉（生用一合）

上四味。粗捣筛，每服五钱匕，水一盏半，同煎八分，去滓空心温服，吐出黄痰效。

治山岚瘴气，痰滞呕逆，时发寒热。荷叶散汤干荷叶（大者一片） 砒霜（研一分） 绿豆（半两） 甘草（一分炙）

上四味。捣罗为散，每服半钱匕，冷水调下，吐出痰效。

治岚瘴鬼疟等。辟邪丸方

绿豆（四十粒为末） 黑豆（三十粒为末） 砒霜（半钱研细） 丹砂（两粒如豆大研）铅丹（一钱研留

上五味。同入乳钵内，滴冷水，丸如梧桐子大。每服一丸，以东南桃心七枚，取井华水研，向日咽下，醋水亦得。

治瘴气数日寒热不定。鳖甲丸方

鳖甲（去裙 醋浸炙） 常山（炒） 豉（炒各半两）

上三味。捣罗为末，入麝香少许，再研匀炼蜜，丸如梧桐子大。每服十丸至二十丸，空心临卧温米饮下，于发前服，慎热物一时久，即不吐泻。

治岭南瘴气，头疼体痛，寒热往来，胸满腹胀，烦渴呕逆，咳嗽多痰，心躁狂言，大便难，小便赤。露宿汤方

常山（炒一两） 秦艽（去苗土） 栀子仁 柴胡（去苗） 青蒿子 槟榔（生锉） 甘草（炙锉各半两）

上八味。粗捣筛，每服三钱匕，水三盏，入乌梅二枚，黑豆二十粒，煎至一盏半，去滓，露一宿，五更初再温服，其滓再入水二盏，煎至一盏去滓，当夜临卧时服。

治瘴气虚弱，面色萎黄，不思饮食，或困或省，心腹胀满，痞气耳鸣，补元气。十补丸方

巴戟（去心） 肉苁蓉（酒浸切焙） 白术米（泔浸一宿切焙） 五加皮（锉） 石斛（去根各一两） 鹿茸（去毛酥炙半两） 人参 菟丝子（酒浸一宿别捣） 柏子仁（研） 菊花（各三分）

上一十味。等分，捣罗为末，炼蜜丸如梧桐子大。每服二十丸，空心临卧温酒下，盐汤亦得。

治岭南诸瘴。豫固丸方

丹砂 雄黄（各一两并水飞过令干） 鬼臼（半两为末） 阿魏（一分法酒半升熬成膏）

上四味。再研匀，阿魏膏和丸，如鸡头大，绯绢袋贮十丸，常执手中频嗅，瘴气内行不着人，遇瘴病者，并华水嚼下三丸，五服可瘥。

治瘴气恶心，四肢疼痛，口吐酸水，不思饮食，憎寒壮热，发过引饮，二广七闽，多山岚烟雾蛇虺郁毒之气，当秋七八月之间，芒华发时，此疾大作，谓之黄芒瘴，又谓黄茅瘴是也。盖人或因饥饱，或由虚怯，或冲烟雾，或涉溪涧，遂得此疾，谓之黑脚瘴，虾蟆瘴，哑瘴，其名不一，并皆疗之。香椿散方

香椿嫩叶（酒浸焙三两） 甘草（炙） 南壁土（向日者） 腊茶（各一两）

上四味捣罗为散，每服二钱匕，用酒调下，如患久者，更入甘遂柴胡各半两，空心临卧服。

治瘴疫时气瘟黄，若徒岭表行，此药常带随身。茵陈蒿丸方

茵陈蒿（四两） 大黄（五两） 豉（五合熬） 常山 栀子仁（熬） 芒硝（研） 杏仁（去皮尖双仁炒研各

上九味。捣研为末，炼蜜丸如梧桐子大。初得时气三日，旦服五丸，至半时许，或吐或利或汗为效，如不吐利不汗，更服一二丸，即以热饮投之，老小加减，凡黄病痰癖时气伤寒疟痢，小儿热欲发痫，服之皆瘥，治瘴气尤妙。

治瘴气久治不瘥者。菖蒲散方

菖蒲（干者） 白术（锉炒） 苍术（锉焙） 栀子仁 荆芥穗 芎 （各一两） 甘草（炙锉） 干薄荷 侧柏（炒黄色） 吴茱萸（汤洗焙干） 硝石（研各半两）

上一十一味。捣罗为散，用薄荷汤调下二钱匕，如患热疾，水一盏，入生姜五片，枣二枚劈破，煎至七分温服。

治岚瘴。煮豆丸方

白术 贯众（去土） 苍术（去皮） 甘草（炙等分）

上四味捣罗为末，炼蜜丸如弹子大，每一丸，先用黑豆一盏，铫子内铺面令平，于豆中心，安药丸，在豆内添水，高豆一指许，慢火煮水干，取豆曝干，以绢袋盛豆，每服二十粒，新水下，有瘴处空心一服，如涉远遇饥，新水下五十粒至一百粒，可充饥馁。

治瘴。木香 槟榔丸方

槟榔（鸡心者） 陈橘皮（汤去白焙各二两） 木香 附子（大者炮裂去皮脐） 人参 浓朴（去粗皮生姜汁炙） 桂（去粗皮） 羌活（去芦头） 京三棱（炮） 独活（去芦头） 干姜（炮） 甘草（炙锉） 芎 大黄（锉炒） 芍药（各半两） 牵牛子（一斤捣取末四两） 肉豆蔻（六枚去壳）

上一十七味。捣罗为末，瓷器盛密封，临服再用牵牛末二两，药末一两，同研令匀，炼蜜为丸，如梧桐子大，心腹胀满，一切风劳冷气，脐下刺痛，口吐清水白沫，醋心痰癖气块，男子肾脏风毒，攻刺四肢，及阳毒香港脚，目昏头痛呕逆，及两胁坚满，临卧橘皮汤下三十丸，以利为度，妇人血痢、下血刺痛，积年血块，胃逆手足心烦热，不思饮食，生姜汤下三十丸取利，小儿五岁以上，疳气腹胀气喘，空心温汤下五七丸，小者减丸数服，凡胸腹饱闷不消，脾泄不止，临卧温酒下取利，热毒痈疽发背，山岚瘴气，才觉头痛背膊拘紧，便宜服之，快利为度，常服可以不染瘴疾，凡瘴疾皆因脾胃实热所致，常以凉药解膈上壅热，并以此药通利弥善，此药本治岚瘴及瘟疟大效，昔人尝刻石于大庾岭，蒙效者不可胜数，皆以快利为度。

治瘴气。乌药汤方

乌药（锉焙一斤） 半夏（半斤生姜绞汁浸参宿焙干） 桂（去粗皮一两） 马鞭草（焙半斤） 荆芥穗 陈橘皮（去白焙干各四两） 甘草（炙锉二两）

上七味。粗捣筛，每服二钱匕，水一盏，入生姜五片，煎七分去滓，不拘时温服。

治初得瘟黄瘴气，憎寒壮热，速宜通转。茵陈丸方

茵陈蒿（一两） 大黄（锉） 鳖甲（去裙 醋浸炙黄） 常山 杏仁汤（去皮尖双仁炒令黄） 栀子仁（各半两） 巴豆（去皮心膜研出油尽） 芒硝（研各一分）

上八味。捣研为末，以豉汁和丸，如梧桐子大，每服空心茶下五丸，得快利，以冷粥止之。

上一页：疟痢
下一页：瘴疟


瘴疟 《圣济总录》

瘴疟

论曰人与天地同流，通万物一气，故有感于山川毒厉之气而为病者，瘴疟是也。以其寒热时作，与疟同类，故谓之瘴疟。传谓两山夹水多疟，盖阴气多而阳气少，则易为寒热之疾故也。

治瘴疟经百日或一年者。白薇汤方

白薇 蜀漆叶（各半两） 常山（一两） 知母（切焙半两） 鳖甲（去裙 醋炙黄三分） 甘草（炙锉） 苦参（各半两） 大黄（生一两） 升麻（半两） 石膏（碎三分） 豉（一合） 蒜（独颗者三枚切） 淡竹叶（切三两） 赤茯苓（去黑皮三分） 龙胆 黄芩（去黑心各半两）

上一十六味。锉如麻豆，每服三钱匕，水一盏，酒半盏，同煎至一盏去滓，未发前温一服，发时一服，仍以药汁涂手面良。

治瘴疟。麝香散方

麝香（研一钱） 鳖甲（去裙 醋炙黄半两） 丹砂（研二分） 甘草（炙半两） 大黄（炒三分） 常山（一两）

上六味。捣罗为散，每服二钱匕，未发前温酒调下，临发时更一服。

治诸瘴疠，及蛊毒疟等。木香丸方

木香（一分半） 升麻（三分） 鳖甲（去裙 醋炙黄） 甘草（炙各半两） 玄参 猪苓（去黑皮各三分） 犀角（镑） 槟榔（锉各半两） 豉（炒一合）

上九味。捣罗为末，炼蜜丸如梧桐子大。每服三十丸，空腹温酒下，日三服。

治山岚瘴疟，或入山早吸毒瓦斯，令人寒热如疟，终日不已，头痛痰逆，呕吐不下食，日渐羸瘦。砒霜丸方

砒霜（半两） 雄黄 丹砂（以上三味一处同研） 玳瑁（镑） 藜芦（炒） 椿叶阴干者（各一两） 阿魏（一两半别研）

上七味捣研为末，和匀，用安息香一两酒浸，重汤煮为糊，丸如赤小豆大。每用三丸，男左女右，以绯绢袋盛，系于臂或衣带上，如疟不已，即用醋汤面东咽下三丸，如要吐，空心浆水下五丸，如吐甚，以冷水调绿豆末一二钱匕，服即止，忌热物，此药五月五日合，勿令妇人鸡犬见。

治瘴疟。白术丸方

白术 丹砂（研） 麝香（研） 丁香 诃黎勒皮 安息香（入胡桃仁研） 檀香（锉）荜茇 犀角（镑各半两） 熏陆香 苏合香 龙脑（研各一分） 莎草根 石膏 木香（各半两）

上一十五味。捣研为末，炼蜜丸如梧桐子大。每服十丸，空腹井华水下，老人小儿三丸，仍用纱绢袋盛，带于臂，辟鬼气，腊月合，以新瓷器盛，勿令泄气。

治岚瘴寒疟，兼解邪毒。砒霜丸方

砒霜（一分） 淀花（二两） 铁砧上末（四两淘净）

上三味。捣研为细末，用麝香少许，金银箔四十片，以糯米粽子，丸如鸡头大，每服一丸，用酒磨下，或吐或泻为瘥。

治山岚瘴疟，寒热往来，或二日、或三日一发。常山饮方

常山（锉） 浓朴（去粗皮生姜汁炙熟各一两） 草豆蔻（去皮） 肉豆蔻（去壳各两枚） 乌梅（和核七枚） 槟榔（锉） 甘草（炙各半两）

上七味。粗捣筛。每服二钱匕，水一盏，煎至六分，去滓候冷，未发前服，如热吃即吐治山岚瘴疟，寒热久不瘥。保安汤方

常山（半两） 青蒿 知母（各一两） 桃仁（汤浸去皮尖双仁研半两）

上四味，粗捣筛，每服二钱匕，水一盏，生姜半分，同煎至六分，去滓稍热服，不拘时治一切瘴疟。常山饮方

常山 秦艽（去苗） 甘草（炙锉） 麻黄（去根节） 乌头（炮裂去皮脐锉） 杏仁（去皮尖双仁炒研） 陈橘皮（汤浸去白焙） 干姜（炮） 浓朴（去粗皮生姜汁炙各半两）

上九味。锉如麻豆，每服五钱匕，水一盏半，生姜半分，枣二枚劈破，煎至一盏去滓，未发前，不拘时温服。

治山岚瘴疟。赤小豆丸方

赤小豆（三分） 鬼臼 丹砂（研） 雄黄（研） 阿魏（研） 鬼箭羽（各半两）

上六味。先捣研五味为末，酒煎阿魏和丸，如梧桐子大。每服一粒，仍用一丸，绯绢帛子系中指上，男左女右。

治瘴疟，南方山岭瘴气，令人寒热发作无时，萎黄肿满，四肢痹弱。鲮鲤甲酒方

鲮鲤甲（炙五枚） 鳖甲（去裙 醋炙黄） 乌贼鱼骨（去甲） 附子（炮裂去皮脐各一分） 常山（半

上五味。细锉，以酒二升半，渍一宿，疟发前，稍稍服之，勿绝药味也。兼以酒涂身体，服药良久，方可进饮食。

上一页：瘴气
下一页：寒热往来


寒热往来 《圣济总录》

寒热往来

论曰寒热往来者，阴阳虚实更胜也。夫阴实生内寒，阳虚生外寒，皆为阴胜阳，阳实生外热，阴虚生内热，皆为阳胜阴，阴阳相胜，故寒热互作而往来。治法宜使阴阳和平，气无相胜，则病可愈。

治寒热往来，夜卧盗汗，四肢无力，饮食口苦，上气咳嗽。柴胡汤方

柴胡（去苗一两半） 五味子 桔梗（炒） 熟干地黄（焙） 白茯苓（去黑皮） 麦门冬（去心焙） 紫菀（去苗） 人参 地骨皮 黄 （锉） 白术 桂（去粗皮） 牡蛎（研粉各一两） 半夏（去滑汤洗七遍） 甘草（炙各三分）

上一十五味。粗捣筛，每服三钱匕，水一盏，生姜半分拍碎，枣三枚劈破，煎至六分，去滓温服，不拘时候。

治寒热往来，久成痨瘵。地骨皮汤方

地骨皮 知母（焙） 柴胡（去苗） 枳壳（去瓤麸炒各半两） 鳖甲（去裙 醋炙三分） 赤茯苓（去黑

上七味。粗捣筛，分为五帖，每帖以水三盏，煎取一盏，下地黄汁一合，更煎三五沸，去滓分温二服，食后良久，相继服，日一帖。

治寒热似疟。桔梗汤方

桔梗（锉炒一两） 甘草（炙半两） 知母（焙半两） 柴胡（去苗一两半） 大黄（锉炒半两） 鳖甲（去裙

上六味。锉如麻豆，分为六帖，每帖用童子小便二盏，葱白三茎，豉半合浸食顷，煎取一盏去滓，食后分温二服，日一帖。

治寒热乍进乍退。虎骨汤方

虎骨汤（一两酒炙为末） 甘草（炙一分） 知母（焙半两） 葱白（七茎） 鳖甲（去裙醋炙半两） 豉

上六味。细锉如麻豆，用水三盏，煎取二盏，下童子小便半盏，和煎数沸去滓，食后良久分温三服。

治寒热不能饮食，羸瘦少力。黄 汤方

黄 （锉二两） 人参 白茯苓（去黑皮各一两） 柴胡（去苗） 当归（切焙各半两）白术（一两） 桂（去粗皮半两） 甘草（炙半两） 枳壳（半两去瓤麸炒） 桔梗（锉炒半两） 桃仁（半两汤浸去皮尖双仁麸

上一十一味。粗捣筛，每服三钱匕，水一盏，生姜半分拍碎，枣三枚劈破，煎至六分去滓，不计时候温服。

上一页：瘴疟
下一页：霍乱统论


霍乱统论 《圣济总录》

霍乱统论

论曰三焦者，水谷之道路，气之所终始也，因风冷或饮食伤胃，致中焦不和，则正气不守，而邪得以干，挥霍之间，便致撩乱，故名霍乱。盖清浊相干于肠胃之间，心痛则吐，腹痛则利，甚者吐利俱发，其不吐不利，俗谓之干霍乱，亦以冷气曝争于中而不得出也。然脉必代者，以气不足也，脉大能言者为可治，若其脉微气劣而不欲言者为难治。

上一页：寒热往来
下一页：霍乱吐利


霍乱吐利 《圣济总录》

霍乱吐利

论曰霍乱吐利者，以三焦气不升降，而清浊相干于肠胃间，若先心痛则吐，先腹痛则利，心腹并痛，则吐利俱发，治此者，当以中焦为本，中焦既和，则清浊自分，而吐利止矣。

治霍乱吐利不止。藿香汤方

藿香（去梗半两） 白芷 缩砂（去皮各一两） 丁香（一分）

上四味。粗捣筛，每服二钱匕，水一中盏，煎至六分，去滓热呷，不计时候。

治霍乱吐利不止。正胃汤方

枇杷叶（拭去毛炙） 桂（去粗皮） 浓朴（去粗皮姜汁炙） 陈橘皮（去白焙各半两）

上四味。捣罗为粗末，每服二钱匕，水一盏，入生姜三片，煎至六分，去滓热服，不计时候。

治霍乱吐利。白术汤方

白术（三两） 甘草（炙） 附子（炮裂去皮脐） 人参（各一两） 桂（去粗皮） 当归（切焙） 陈橘皮（去白焙各二两）

上七味。锉如麻豆，每服五钱匕，煮小麦汁一盏半，入竹叶一握，生姜半分拍碎，煎至八分，去滓温服日三。

治霍乱吐利。陈橘皮汤方

陈橘皮（去白焙二两） 甘草（炙一两） 白术（三两）

上三味。粗捣筛，每服五钱匕，水一盏半，入竹叶十片，生姜半分，小麦汁半盏，煎至八分，去滓温服日三。

治霍乱。大豆饮方

大豆 香薷 芦根 枇杷叶（拭去毛炙） 竹茹 前胡（去芦头） 陈橘皮（去白焙）

上七味。等分 咀，每服五钱匕，以水一盏半，入生姜一分切，煎取一盏，去滓温服治霍乱吐利不止。理中汤方

人参 白术（各三两） 甘草（炙） 干姜（炮各二两）

上四味。粗捣筛，每服五钱匕，以水一盏半，煎取一盏，去滓温服，若胸满腹痛吐下者，加当归二两切焙，浓朴二两，去粗皮姜汁炙透。

治霍乱吐下，虚冷厥逆，腹痛干呕。四逆汤方

干姜（炮） 甘草（炙） 人参（各二两） 附子（一枚炮裂去皮脐）

上四味。锉如麻豆，每服五钱匕，以水一盏半，煎取一盏，去滓温服。一方，下甚加龙骨二两，腹痛不止，加当归二两，切焙。

治霍乱吐泻不止。蒲饮方

菖蒲（切焙） 高良姜 青橘皮（去白焙各一两） 白术 甘草（炙各半两）

上五味。捣为粗末，每服三钱匕，以水一盏，煎十数沸，倾出放温顿服。

治冷热不调，霍乱吐泻。香薷丸方

香薷（一两半） 白扁豆（炒） 木香（各一两） 丁香皮（二两） 藿香（去梗） 零陵香（各半两） 益智仁（

上七味。捣罗为末，面糊和丸，如梧桐子大。每服二十丸，食前温紫苏汤下。

治霍乱吐下。人参汤方

人参 干姜（炮） 陈橘皮（去白焙） 桂（去粗皮各一两） 甘草（炙半两）

上五味。粗捣筛，每服三钱匕，水二盏，入枣三枚劈，煎取一盏，去滓热服，连进三服治霍乱不止。丁香散方

丁香 木香 肉豆蔻（去壳各一两）

上三味。捣罗为细散，每服二钱匕，白粥饮调下，热服。

治霍乱吐逆腹痛，或便利数多，冷热不调。诃黎勒丸方

诃黎勒皮（微炒） 陈橘皮（去白焙各一两） 干生姜（切三分） 甘草（炙半两）

上四味。捣罗为末，炼蜜丸如梧桐子大。每服二十丸，煎生姜米饮下，不计时候。

治饮食过多，当风履湿，薄衣露坐，或夜卧失复，霍乱吐利。人参丸方

人参 高良姜（炮各一两）

上二味。捣罗为末，炼蜜和丸，如弹子大。每服一丸，温米饮嚼下，不计时候。

治霍乱吐利不止。正元汤方

枇杷叶（拭去毛炙） 桂（去粗皮） 浓朴（去粗皮姜汁炙） 陈橘皮（去白焙各半两）

上四味。粗捣筛，每服三钱匕，水一盏，入生姜三片，煎至六分，去滓热服，不以时候治霍乱吐泻，四肢厥冷。香薷饮方

香薷（去梗二两半） 草乌头（浸切去皮脐曝干二两入盐三两同炒乌头黄褐色去盐不用）藿香（去梗焙二两） 黄连（去须以吴茱萸二两同炒黄连去茱萸不用取二两）

上四味。捣罗为粗末，每服三钱匕，以水二盏，酒半盏，同煎至一盏去滓，用新汲水沉冷顿服，相次四肢暖，吐泻定，病轻每服一二钱匕。

治霍乱吐逆不定，手足厥冷面青，诸药不效。青金散方

硫黄（一两熔作汁） 水银（一两随硫黄汁结作沙子）

上二味。研为散，每服二钱匕，冷木瓜汤调下，冷米饮亦得。

治霍乱吐泻，冷热不调。和气煮散方

胡椒 绿豆（各一两） 人参（一分）

上三味。生捣罗为散，每服三钱匕，水一盏，同煎五六沸，去滓热服。

治食饮过伤，霍乱吐泻。丁香丸方

丁香 白术 缩砂仁 木香 肉豆蔻（去皮） 干姜（炮） 桂（去粗皮各三分） 陈橘皮（去白焙一两） 枳壳（去瓤麸炒） 红豆蔻（去皮各半两）

上一十味，捣罗为末，炼蜜和丸，如梧桐子大。每服二十丸，煎生姜 木瓜汤嚼下。

治霍乱吐利，心腹疼痛，气逆手足冷。干姜汤方

干姜（炮） 甘草（炙） 桂（去粗皮） 附子（炮裂去皮脐） 草豆蔻（去皮） 肉豆蔻（去壳面裹煨） 木香 高良姜（炒） 干木瓜（各半两）

上九味。锉如麻豆，每服三钱匕，水一盏，煎至七分，去滓温服。

上一页：霍乱统论
下一页：霍乱呕吐不止


霍乱呕吐不止 《圣济总录》

霍乱呕吐不止

论曰霍乱呕吐不止者，胃气逆故也，胃气逆则气上而不下，故呕吐不止也，若上下升降，阴阳和平，而吐自止矣。

治霍乱吐逆不定，手足厥冷，面青不乐。青金散方

硫黄（一两盏子内熔作汁） 水银（一两二味结作沙子）

上二味。为细散，每服一钱匕，冷木瓜汤调下，冷米饮亦得。

治霍乱，定呕逆，止心腹刺痛，进饮食，化痰益气。人参藿香汤方

藿香叶 浓朴（去粗皮姜汁炙各二两） 人参 白茯苓（去黑皮） 干姜（炮） 青橘皮（汤浸去白焙） 枇杷叶（拭去毛） 半夏（为末生姜汁和作饼子曝干各一两） 甘草（炙三分） 丁香（半两） 草豆蔻（去皮六枚）

上一十一味。粗捣筛，每服三钱匕，水一盏，生姜三片，煎至七分，去滓热服，不拘时治霍乱心腹痛，呕吐不止。吴茱萸汤方

吴茱萸（汤浸焙炒） 干姜（炮各一两） 甘草（炙一两半）

上三味。粗捣筛，每服二钱匕，水一盏，煎至七分，去滓温服，不拘时。

治霍乱吐逆不止、烦闷。香薷汤方

香薷（经霜后收阴干一斤） 浓朴（去粗皮姜汁炙） 扁豆（各半斤）

上三味，粗捣筛，每服五钱匕，水一盏，酒半盏，同煎至一盏，去滓放冷并二服，未效再服。

治下虚阴阳错逆，霍乱吐逆，粥食不下。正气丹方

硫黄（盏内熔成汁三分） 半夏（为末姜汁作饼曝干） 藿香叶（各一两） 水银（入硫黄汁内结沙子

上五味。为细末，酒煮面糊，丸如梧桐子大。以丹砂为衣，每服二十丸至三十丸，米饮下不拘时。

治霍乱呕吐不止。冰壶汤方

高良姜（生锉）

上一味。粗捣筛，每服三钱匕，水一盏，枣一枚去核，煎至五分，去滓用水沉冷，顿服立定。

治冷热气不调，霍乱吐逆不定，腹胁胀满。高良姜汤方

高良姜 桂（去粗皮） 人参（各一两） 甘草（炙半两）

上四味。粗捣筛，每服三钱匕，水一盏，枣一枚去核，煎至七分，去滓温服不拘时。

治霍乱呕吐，不思饮食。浓朴汤方

浓朴（去粗皮姜汁炙二两） 人参 白术（各一两半） 半夏（为末生姜汁调作饼曝干）陈橘皮（汤浸去白焙各一两）

上五味。粗捣筛，每服三钱匕，水一盏，生姜三片，枣一枚去核，煎至七分，去滓温服，不拘时。

治一切霍乱呕逆，手足厥冷。返魂汤方

盐（一分） 生姜（洗切一两）

上二味。用童子小便一碗半，煎取一碗，去滓分温三服。

治脾脏有积，霍乱吐逆。干姜散方

干姜（炮） 诃黎勒（去核） 白矾（烧汁尽） 丁香 甘草（炙各半两）

上五味。为细散，每服一钱匕，饭饮调下，不拘时。

治霍乱下焦热气逆上，呕吐不止。名曰走哺。人参汤方

人参 栀子仁 葳蕤 黄芩（去黑心） 知母（各一两） 白茯苓（去黑皮） 白术 陈橘皮（汤浸去白焙各一两半） 石膏（碎一两半）

上九味。粗捣筛，每服三钱匕，生姜三片，水一盏，煎至七分，去滓温服日三。

治霍乱走哺，呕吐不止，或噎塞，心热满闷。香豉汤方

豉（炒二两） 生干地黄（洗切焙一两） 白术（二两） 甘草（炙一两） 石膏（碎三两） 白茯苓（皮一两半）

上六味，粗捣筛，每服五钱匕，水一盏半，竹叶十片，葱白二寸，煎至一盏，去滓温服，日三。

治霍乱走哺，呕吐不止，噎塞满闷。芒硝汤方

芒硝（别研） 生干地黄（洗切焙） 白术 甘草（炙各一两） 豉（炒） 白茯苓（去黑皮各一两半） 石膏（碎二两）

上七味。粗捣筛，每服五钱匕，水一盏半，竹叶十片，葱白二寸，煎至一盏，去滓温服，日三。

治霍乱吐呕。四汁煎方

生藕汁 生葛汁 木瓜汁（各一合） 生姜汁（半合）

上四味。银器中慢火熬如饧，每服两匙头许，含化徐徐咽津。

治呕吐烦闷，及霍乱。鸡子汤方

人参（一两）

上一味。粗捣筛，用水三盏，煎至一盏半，去滓重煎令沸，投入鸡子白一枚，打转掠去沫，顿服。

治冷热不调，霍乱吐利，宿食不消。理中丸方

人参 白术 高良姜（各八两） 干姜（炮） 桂去粗皮（各六两）

上五味。捣罗为末，炼蜜和丸，如梧桐子大。每服二十丸，空心米饮下，日再。

治霍乱吐逆，开胃和气。藿香散方

藿香叶（焙一两） 诃黎勒皮（焙十枚） 人参 丁香（各半两） 糯米（三百粒） 石莲心（二百枚） 甘

上七味。捣罗为散，每服二钱匕，煨和皮生姜一块，枣两枚，同煎浓汤调下，食前空心治脾胃虚冷呕逆，霍乱泻痢胀满。诃黎勒丸方

诃黎勒皮 五倍子 黄连（去须） 钟乳粉 白矾（熬令汁枯各四两） 缩砂蜜（去皮）浓朴（去粗皮生姜汁炙） 当归（切焙） 酸石榴皮（锉炒） 胡椒樗根皮（锉各二两半） 干姜（炮一两半） 干木瓜（锉） 乌梅肉（炒） 橡实（微炒各五两） 肉豆蔻（煨去壳五枚） 陈橘皮（汤浸去白焙二两）

上一十七味。捣罗为末，醋并艾叶汁，煮面糊和丸，梧桐子大。每服五十丸，枣汤下，空心食前，日二服。

治冷热不调，霍乱吐利，宿食不消。五味理中丸方

甘草（炙锉） 人参 桂（去粗皮） 干姜（炮） 高良姜

上五味。各等分，捣罗为末，炼蜜和丸，如梧桐子大。每服三十丸，温酒下，空心食前，日再服。

上一页：霍乱吐利
下一页：霍乱四逆


霍乱四逆 《圣济总录》

霍乱四逆

论曰四肢为诸阳之本，阳气之所通也，霍乱吐利，阳气曝厥，故四肢逆冷而脉微欲绝也。古法治四逆，专于通脉，盖营卫流行，气道升降，则手足自和，逆者顺矣。

治霍乱多寒，手足厥冷，脉绝。四逆茱萸汤方

吴茱萸（洗炒四两） 当归（切焙） 桂（去粗皮） 芍药（各三两） 细辛（去苗叶）木通（锉） 甘草（炙各

上七味，粗捣筛，每服五钱匕。生姜一枣大拍碎，枣三枚劈破，水一盏，酒半盏，煎至八分，去滓温服。

治霍乱呕逆，四肢厥冷，烦闷流汗，饮食不化，心腹虚满，拘急短气。理中汤方

麦门冬（去心焙六两） 人参 白术（各五两）干姜（炮六两） 甘草（炙五两） 附子（炮裂去皮脐）

上七味。锉如麻豆，每服三钱匕，水一盏，煎至五分，去滓温服。

治霍乱四逆吐下，烦呕转筋，肉冷汗出，体痹气急垂死，音声不出，脉不通者。附子汤方

附子（炮裂去皮脐） 人参 浓朴（去粗皮生姜汁涂炙干） 白茯苓（去黑皮） 甘草（炙） 陈橘皮（去

上一十味。锉如麻豆，每服五钱匕，水一盏半，煎至八分，去滓温服，随药吐者，更服勿止。

治霍乱脉微欲绝，或恶寒四肢拘急，手足厥逆，或吐利已定，汗出而厥，四逆不解。通脉四逆汤方

甘草（炙二两） 附子（炮裂去皮脐二枚） 干姜（炮三两）

上三味。锉如麻豆，每服五钱匕，水一盏半，煎至八分，去滓温服，脉出即愈，面色赤者，加葱白二茎同煎，腹痛去葱白，加芍药二两，呕加生姜一分切同煎，咽痛去芍药，加桔梗并人参二两，以吐利止为度。

治霍乱吐利，手足逆冷。龙骨汤方

龙骨（白者碎） 附子（炮裂去皮脐各一两） 干姜（炮） 甘草（炙） 人参（各一两半）

上五味。锉如麻豆，每服三钱匕，水一盏，煎至七分，去滓温服。

治霍乱吐利已定，汗出厥冷，四肢拘急，腹中痛不解，脉欲绝。桔梗汤方

桔梗（锉炒一两） 甘草（炙） 附子（炮裂去皮脐各二两） 干姜（炮一两）

上四味。锉如麻豆，每服三钱匕，水一盏，煎至七分，去滓温服。

治霍乱吐下，虚冷厥逆。干姜汤方

干姜（炮） 甘草（炙） 人参（各二两） 附子（炮裂去皮脐一枚）

上四味。 咀，如麻豆，每服六钱匕，水二盏，煎至一盏，去滓温服，下甚者，加龙骨捣研二两，腹痛不止，加当归二两切焙。

上一页：霍乱呕吐不止
下一页：霍乱欲死


霍乱欲死 《圣济总录》

霍乱欲死

论曰霍乱欲死者，真气厥而邪气盛也，或邪气暴争而未得吐利，或吐利虽极而邪气犹胜，故真气为之困乏。其证烦闷痞满，四逆自汗，脉微若绝者是也，此由阴阳痞隔，不得升降。内经所谓出入废则神机化减，升降息则气立孤危也。

治霍乱吐利已止，汗出而厥，四肢拘急不解，脉微欲绝。通脉四逆汤方

附子（炮裂去皮脐一枚） 甘草（炙一两半） 干姜（炮三分）

上三味。锉如麻豆，每服三钱匕，水一盏半，煎至一盏，去滓温服，脉出即愈。若面色赤者，每服加葱白三寸，腹中痛者，每料加芍药二两，仍去葱白，呕逆者，每服加生姜五片，咽痛者，去芍药加桔梗一两，利止脉不出者，去桔梗加人参二两，皆与方相应，乃服之。（仲景用通脉四逆加猪胆汁汤）治霍乱吐利，烦呕转筋，肉冷汗出，手足指肿，喘息垂死，语音不出，脉不通。人参汤方

人参 附子（炮裂去皮脐） 浓朴（去粗皮生姜汁炙） 白茯苓（去黑皮）甘草（炙） 陈橘皮（汤浸去

上一十味。锉如麻豆，每服三钱匕，水一盏，煎至七分，去滓温服不拘时。

治霍乱吐利不止，腹痛转筋，烦闷欲死。赤茯苓汤方

赤茯苓（去黑皮） 五味子 藿香叶（各半两） 黄 （锉） 当归（切焙） 白术（炒各一分） 干木瓜 人参（各一两）

上八味。粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时。

治霍乱不吐不利，气胀满闷欲绝者。阿魏丸方

阿魏 青橘皮（汤浸去白焙各一分） 酸石榴皮 五味子（各半两） 陈曲（炒一两）

上五味。先捣后四味。细罗为末，与阿魏同研令匀，用糯米糊丸，如梧桐子大。每服二十丸，温熟水下，如脚转筋绝甚者，研开、温熟水调下。

治霍乱吐不止欲死。生姜散方

生姜（二两切焙） 陈橘皮（汤浸去白焙） 干木瓜（各一两）

上三味。捣罗为散，每服二钱匕，温水调下，连三五服。

治饮食伤饱，取凉过度，霍乱胀闷欲死，上下不通。雄雀粪散方

雄雀粪（二十一粒炒）

上一味。研细，用暖酒半盏调服，未效再服。

治霍乱多寒，手足厥冷脉绝。吴茱萸汤方

吴茱萸（半升洗焙炒） 当归（切焙） 桂（去粗皮） 芍药（各三分） 细辛（去苗叶） 木通（锉） 甘草

上七味。 咀，如麻豆大，每服五钱匕，水一盏，酒半盏，入生姜一枣大拍碎，枣二枚劈，煎至一盏，去滓温服，如气痞，加葛根半两，去枣。

上一页：霍乱四逆
下一页：霍乱心腹痛


霍乱心腹痛 《圣济总录》

霍乱心腹痛

论曰霍乱者，由脾胃虚弱，外客风冷之气，阴阳不和，致水谷相并，清浊莫分，变乱于肠胃之间，令人心胸烦懊，闷乱不安，因名霍乱。然邪气上干于阳络，则心痛而呕吐，下搏于阴经，则腹痛而泄利，故谓之霍乱心腹痛也。

治霍乱吐逆，心腹疼痛，或便利数多，冷热不调。诃黎勒丸方

诃黎勒皮（炒） 陈橘皮（汤浸去白焙各一两） 生姜（切炒三分） 甘草（炙半两）

上四味，捣罗为末，炼蜜和丸，如梧桐子大。每服二十丸，煎生姜米饮下，不计时候。

治霍乱吐泻，心腹疼痛。理中丸方

高良姜（锉） 白术（各一两） 桂（去粗皮） 甘草（炙各半两）

上四味。捣罗为末，炼蜜和丸，如弹子大。每服一丸，不计时候，浓煎橘皮汤化下。

治霍乱心腹痛，烦呕不止。桂心汤方

桂（去粗皮三两） 浓朴（去粗皮涂生姜汁炙四两） 枳实（去瓤麸炒五两）

上三味。粗捣筛，每服三钱匕，生姜三片，水一盏，煎至七分，去滓温服不拘时。

治霍乱中冷心腹痛。当归汤方

当归（切焙三两） 桂（去粗皮） 甘草（炙各二两）

上三味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服不拘时。

治霍乱吐下虚烦不止，心腹绞痛。温中汤方

人参 干姜（炮） 白术 甘草（炙） 当归（切焙）

上五味。等分，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服不拘时。

治霍乱心腹痛。荠 饮方

荠 浓朴（去粗皮涂生姜汁炙锉） 知母（焙） 栝蒌（实） 枳壳（去瓤麸炒） 葛根（锉） 犀角（镑） 桔梗（炒） 陈橘皮（去白切焙） 白茯苓（去黑皮） 甘草（炙）人参 蓝实（炒） 黄芩（去黑心各一两）

上一十四味。粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服不拘时。

治霍乱宿食不消，心腹 痛。抵圣散方

浓朴（去粗皮生姜汁涂炙四两） 白术（二两） 吴茱萸（汤洗焙干炒一两） 高良姜（半两） 人参 白茯苓（去黑皮） 甘草（炙锉） 木香 枳壳（去瓤麸炒） 草豆蔻（去皮） 陈橘皮（去白焙各一两）

上一十一味。捣罗为散，每服二钱匕，沸汤调下，不拘时候。

治霍乱心腹痛急，如中恶。菖蒲汁方

生菖蒲（锉碎四两）

上一味。以水同捣，绞取汁一盏，分为四服，每用热汤和温服，并三服。

治霍乱心腹 痛。沉香丸方

沉香 丁香 犀角（镑） 枳实（去瓤麸炒） 肉豆蔻（去壳炮） 木香 蓬莪术（炮各半两） 胡椒（一分） 槟榔（锉四枚） 乳香（研） 没药（研各半两） 巴豆（去皮心研出油） 麝香（研各一钱）

上一十三味。先捣前九味为末，与巴豆没药乳香麝香和令匀，糯米粥为丸，如莱菔子大。每服五丸，用生姜橘皮煎汤下，加至十丸。

治霍乱吐下，心腹痛干呕，手足冷不止。干姜汤方

干姜（炮） 甘草（炙） 人参（各一两） 附子（炮裂去皮脐一枚）

上四味。锉如麻豆，每服三钱匕，水一盏，煎七分，去滓温服，不拘时。

治霍乱猝曝心腹痛。备急丸方

干姜（炮） 大黄（炮各一两） 巴豆（去皮心炒干别研半两）

上三味。捣罗二味为末，与巴豆和匀，面糊为丸，如绿豆大，每服二丸，橘皮汤下，得利为效，痛止勿服。

治霍乱心腹痛烦不止，或呕。浓朴汤方

浓朴（去粗皮生姜汁炙锉） 桂（去粗皮） 枳壳（去瓤麸炒各二两） 芍药 槟榔（锉各一两）

上五味。粗捣筛，每服三钱匕，水一盏，入生姜五片，煎取七分，去滓温服，不拘时。

治霍乱吐利不止，心腹俱痛。桃叶饮方

桃叶（秒冬取枝捣一升）

上一味。捣碎，以水五盏，和绞取汁，每温服一盏，不拘时。

治霍乱心腹冷痛，呕逆恶心，大肠滑泄。缩砂蜜散方

缩砂蜜（去皮炒） 陈曲（炮） 白术（锉炒） 干姜（炮） 龙骨 赤石脂 吴茱萸（汤浸焙炒） 芎

上九味。等分，捣罗为散，每服二钱匕，热米饮调下，不拘时。

治霍乱吐泻不止，心腹 痛烦渴。良姜散方

高良姜（锉炒一分） 苍术（米泔浸一宿锉炒） 麦门冬（去心焙） 陈橘皮（汤浸去白焙） 肉豆蔻（去壳） 吴茱萸（汤浸锉炒） 人参 诃黎勒皮（各三分）

上八味。捣罗为散，每服三钱匕，米饮调下，不拘时服。

上一页：霍乱欲死
下一页：霍乱心腹筑悸


霍乱心腹筑悸 《圣济总录》

霍乱心腹筑悸

论曰肾水也，脾土制之，水乃下行，今霍乱吐下，脾胃既虚，则土不能制水，故肾气上乘于心，心气乃筑筑然而悸动也。

治霍乱吐下过多，脐上筑悸，恐作奔豚。理中去术加桂汤方

甘草（炙） 人参 桂（去粗皮各三两） 干姜（炮一两）

上四味。粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服不拘时。

治霍乱心腹筑悸。附子汤方

附子（炮裂去皮脐一两） 白茯苓（去黑皮） 人参 甘草（炙） 干姜（炮各二两）

上五味。锉如麻豆，每服三钱匕，水一盏，煎至七分，去滓温服日三。

治霍乱脐上筑悸，及四肢逆冷。附子汤方

附子（炮裂去皮脐半两） 半夏（生姜汁制炒） 甘草（炙各一两）

上三味。锉如麻豆，每服三钱匕，水一盏，枣一枚劈破，粳米一撮，煎至七分，去滓温服日三。

治霍乱洞泄不止，脐上筑悸。干姜汤方

干姜（炮） 人参 甘草（炙各三两） 白茯苓（去黑皮） 陈橘皮（汤浸去白焙各四两） 桂（去粗皮）

上七味。粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，日三。

治霍乱脐上筑悸。平胃汤方

干姜（炮二两） 附子（炮裂去皮脐半两） 人参 甘草（炙） 白茯苓（去黑皮各三两）

上五味。锉如麻豆，每服三钱匕，水一盏，煎至七分，去滓温服日三。

治霍乱心下筑悸，肾气动。茯苓汤方

白茯苓（去黑皮） 人参（各三两） 甘草（炙） 白术（各二两） 干姜（炮一两）

上五味。粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服日

上一页：霍乱心腹痛
下一页：霍乱心腹胀


霍乱心腹胀 《圣济总录》

霍乱心腹胀

论曰霍乱心腹胀者，阴阳气不升降，胃中虚，客气内实，故胀而闷乱也，挟谷不化，内烦而呕者，降气于下，则病可愈。

治霍乱心腹胀满疼痛，破气消食。高良姜汤方

高良姜（锉） 浓朴（去粗皮涂生姜汁三度炙干） 陈橘皮（汤浸去白焙干） 白术 桑根白皮（锉炒） 甘草（炙各二两） 人参（一两） 木瓜（去皮瓤并子焙干三两） 五味子拣（二两） 桂（去粗皮） 槟榔（锉） 诃黎勒皮 木香 肉豆蔻仁（各一两） 盐（三升淘去泥滓炼成盐花研）

上一十五味。先捣前十四味。细罗为末，与盐花末同研令匀，以水五升，下药末一时入锅中，和盐花同煎，不住手搅，候水干，出药于盆中，干即贮之，每服两钱匕，入生姜少许，煎汤点服之。

治霍乱心腹胀满气逆，或内烦而呕，手足厥冷。金针丸方

阳起石（ 研） 不灰木（研） 阿魏（研各半两） 巴豆（去皮心膜不去油二十五粒）杏仁汤（去皮尖

上五味。捣罗为细末，软粟米饭，丸如樱桃大，每服一丸，先穿一眼子，欲服时灯上烧尽，放冷为末，生姜米饮调下，以利为度。

治霍乱一切冷气，宿食不消，心腹胀痛，胃冷呕哕，并诸痰饮。鳖甲丸方

鳖甲（九肋浓重绿色者一枚，打铁脚子格得鳖甲者，平稳安于炉中，下用麸炭火炙之，取好米醋五大合，少少倾于甲中，旋以鸡翎涂于甲内令匀，炙尽米醋即得，切不得令火猛，及鳖甲背上色变，炙了以薄醋刷洗打碎，烈日中曝干，捣罗成粉，取五两入后药。）京三棱（炮） 附子（炮裂去皮脐各二两） 白石脂（研） 赤石脂（研） 白龙骨（研各半两） 肉豆蔻仁（一两） 白豆蔻仁（一两半如无以草豆蔻二两代之） 木香 牛膝酒浸（去苗焙） 枳壳（去瓤麸炒） 当橘皮（汤去白焙） 芍药 荜茇（各二两） 牛乳（一升不得令有水）

上一十九味。除牛乳外，捣罗为细末，别取荜茇末一两，和牛乳，慢火煎如饧，与众药杵匀，众手丸如梧桐子大，霍乱甚者，取五十丸嚼破，以人参橘皮汤下立愈，未痊愈，更服三十丸。

治卒霍乱吐泻腹刺痛，上吐下泻。香薷汤方

香薷（锉二握） 木瓜（去瓤子焙干锉） 荆芥穗 熟艾（各半两） 陈廪米（炒半合）黑豆（炒一合）

上六味。粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓温服日三。如人行三五里，进一服。

治霍乱吐泻腹满，不消食，心腹痛。理中汤方

人参 干姜（炮裂） 白术 甘草（炙各一两）

上四味。粗捣筛，每服三钱匕，水一盏，煎至七分，去滓热服。

治霍乱脾胃气攻腹胀满，不下食。白术汤方

白术（一两半） 枳壳（去瓤麸炒一两一分）

上二味。粗捣筛，每服三钱匕，入大枣三枚劈去核，水一盏，煎至六分，去滓空腹温服，早晨午时日晡各一服。

治霍乱呕吐，腹胁胀满。槟榔汤方

槟榔（锉） 陈橘皮（汤去白焙干） 白茯苓（去黑皮） 防风（去叉） 人参 麦门冬（去心焙） 紫苏茎

上九味。粗捣筛，每服五钱匕，入生姜一分拍碎，陈米半合，水两盏，煎至九分，去滓温服，日三，每呕逆时，相次热服。

治霍乱未得利，腹胀 刺痛，呕逆不已。大腹汤方

大腹（和皮用） 浓朴（去粗皮生姜汁涂三度炙干） 防风（去叉） 半夏（汤洗七遍去滑焙干各半两） 人参（一两）

上五味。粗捣筛，每服五钱匕，木瓜三片，小麦半合，生姜一分拍碎，水两盏，煎至一盏，去滓温服，如吐时热服。

治霍乱吐利腹胀。浓朴汤方

浓朴（去粗皮涂生姜汁三度炙干四两） 枳壳（去瓤麸炒微黄一两半）

上二味。粗捣筛，每服三钱匕，生姜一分拍碎，水一盏，煎至七分，去滓温服，日三。

治霍乱不得利，气急膨满， 刺疼痛。吴茱萸汤方

吴茱萸（淘炒半两） 草豆蔻仁（十枚） 甘草（炙一分） 干木瓜（去皮瓤饼子焙三分）

上四味。粗捣筛，每服五钱匕，黑豆一百粒，水一盏半，煎至一盏，去滓热服，如人行五里再服。

治冷热气不调，霍乱吐逆不定，腹胁胀闷。高良姜煮散方

高良姜 桂（去粗皮各一两） 人参（三分） 甘草（炙半两）

上四味。捣罗为细散，每服三钱匕，水一盏，入枣二枚，同煎至六分，和滓温服，不计时。

治霍乱腹胀烦闷不止，手足厥逆。救命散方

地龙（自死者或踏死者焙干） 蛤粉

上二味。等分，捣罗为细散，每服二钱匕，蜜水调下。

治霍乱心下坚满妨闷。半夏汤方

半夏（汤洗七遍焙切三两三分） 人参（一两三分） 白茯苓（去黑皮二两半）

上三味。锉如麻豆大，每服五钱匕，水一盏半，入生姜半分切，煎至一盏，去滓温服，如人行八九里再服。

治霍乱下利气胀，饮食不消。木香散方

木香 丁香 白术（炒） 菖蒲 山姜子 桂（去粗皮） 甘草（炙） 人参 吴茱萸（洗净炒） 白豆蔻仁 陈橘皮（汤去白焙） 肉豆蔻（去皮炮） 高良姜 草豆蔻（去皮）

上一十四味。等分，捣罗为细散，每用四钱匕，木瓜汤调下。

治霍乱不吐不利，壅闷腹胀，或 痛。桔梗散方

桔梗（炒一两） 桂（去粗皮） 槟榔（锉） 白术（各三分） 人参（二两） 青橘皮（去白麸炒锉） 大黄（炒

上八味。捣罗为细散，以冷生姜汤，调下三钱匕。

治霍乱脾气冷，腹胀不能食，胸膈气痞。浓朴丸方

浓朴（去粗皮生姜汁炙三分） 白术 人参 枳壳（去瓤麸炒） 桂（去粗皮） 干木瓜（各半两）

上九味。捣罗为末，炼蜜和丸，如梧桐子大。每服二十丸，煎兰香汤下。

上一页：霍乱心腹筑悸
下一页：霍乱昏塞下利


霍乱昏塞下利 《圣济总录》

霍乱昏塞下利

论曰霍乱昏塞下利者，其人脾肾久虚，阳气不足，因风冷之气，客于三焦，传于胃腑，使水谷不化，清浊相干，吐利不止，致令真气暴虚，阴阳离守，神识不明，大便遗利，无所觉知。

治霍乱虚寒，精神不守，泄利不止，语声不出。茯苓安心汤方

白茯苓（去黑皮） 人参 干姜（炮） 桂（去粗皮） 远志（去心各一两半） 甘草（炙一两）

上六味。粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓温服日三，不拘时。

治霍乱下焦虚寒，洞泄不止。黄柏皮汤方

黄柏（去粗皮） 人参 地榆（锉） 阿胶（炙燥各一两半） 浓朴（去粗皮姜汁炙） 白茯苓（去黑皮） 榉木 白皮（各二两） 艾叶（一两） 黄连（去须二两半）

上九味。粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服日三，不拘时。

治霍乱暴利不自知。理中汤方

人参 白术 干姜（炮） 甘草（炙各二两）

上四味。粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓温服日三。

治脾胃气冷，霍乱下利不自知。诃黎勒丸方

诃黎勒皮 黄连（去须） 钟乳粉 五倍子 白矾（烧汁尽各一两） 缩沙（去皮） 浓朴（去粗皮姜汁炙） 樗皮 当归（切焙） 酸石榴皮（各二两） 木瓜（切） 甘草（炙）橡实（各一两） 陈橘皮（汤浸去白焙炒二两） 肉豆蔻（去壳炮五枚） 干姜（炮一两半）胡椒（半两）

上一十七味。为细散，先醋煎艾叶一两，去滓取汁煮面糊，丸如梧桐子大。每服三十丸，煎枣汤下，不拘时。

治霍乱昏塞下利。吴茱萸饼方

吴茱萸（汤洗焙炒） 浓朴（去粗皮姜汁炙） 陈橘皮（汤浸去白焙切炒） 人参（各一两） 高良姜 胡椒（各一分） 木瓜（切） 香薷（各一两） 乌牛溺（半升）

上九味。先以八味为细末，将牛溺捻作饼子曝干，临用时炙燥，再为细末，每服二钱匕，水一盏，煎至七分温服。

治霍乱暴利不禁，腹中雷鸣。乌梅散方

乌梅肉（炒） 黄连（去须） 艾叶 赤石脂（别研） 当归（切焙） 甘草（炙） 附子（炮裂去皮脐） 阿胶（

上八味。为细散，每服二钱匕，觉冷则酒调下，觉热则热水调下。

治霍乱昏塞下利，或病后泄泻黄白无度，腹中虚痛。黄连汤方

黄连（去须四两） 黄柏（去粗皮） 当归（切焙） 浓朴（去粗皮姜汁炙） 干姜（炮各三两） 地榆 阿

上八味。粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓温服，不拘时。

治霍乱下利，手足逆冷，昏塞不自知。龙骨汤方

龙骨（烧） 附子（炮裂去皮脐各一两） 人参 干姜 甘草（炙各一两半）

上五味。锉如麻豆，每服三钱匕，水一盏，煎至七分，去滓温服日三。

治霍乱暴利，昏塞不自知。吴茱萸散方

吴茱萸（汤洗焙炒一两） 陈橘皮（汤浸去白焙二两）

上二味。为细散，每服三钱匕，米饮调下，不拘时。

上一页：霍乱心腹胀
下一页：干霍乱


干霍乱 《圣济总录》

干霍乱

论曰干霍乱之状，中气喘争，而不吐不利是也。肠胃挟实，与冷气相搏，正气暴衰，神志昏冒，上下隔塞，白汗自出，治之稍缓，则不可救。

治干霍乱大小便不通，手足心俱热闷乱。冬葵子汤方

冬葵子 滑石（碎） 香薷（择各二两） 干木瓜（细切去皮瓤一枚）

上四味。粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓温服，大小便通利，心中快立瘥，日四五服。

治干霍乱，上不得吐，下不得泻，但冷汗自出，气闷将绝。盐汤方

盐（半匙熬） 童子小便（一盏）

上二味。温和服，少顷吐下愈。

治干霍乱。紫苏丸方

紫苏 桂（去粗皮）陈橘皮（汤浸去白焙） 高良姜 人参（各一两）

上五味。为细末，炼蜜丸梧桐子大。才觉食不消气满，恶心欲吐干呕，每服二十丸，温酒下日再。

治干霍乱。浓朴汤方

浓朴（去粗皮生姜炙三分） 大黄（锉炒二两） 槟榔（锉） 枳壳（去瓤麸炒） 朴硝高良姜（各三分

上六味。粗捣筛，每服五钱匕。水一盏半，煎至一盏，去滓温服。

治干霍乱。人参汤方

人参 浓朴（去粗皮生姜汁炙一两） 高良姜 桂（去粗皮各半两） 白茯苓（去黑皮一两） 甘草

上六味。粗捣筛，每服三钱匕，水一盏，生姜三片，煎至七分，去滓不拘时温服。

治干霍乱不吐不泻，但壅闷胀满，或 痛。木香散方

木香 青橘皮（汤浸去白焙） 槟榔（生锉） 大黄（锉炒各半两） 桔梗（锉炒一两）桂（去粗皮） 白

上八味。捣罗为散，每服二钱匕，冷生姜汤调下，加至三钱匕，以瘥为度。

治干霍乱不吐利。大黄丸方

大黄（锉炒一两） 干姜（炮半两） 桂（去粗皮三分） 巴豆（十四枚去皮心膜炒研）

上四味。先捣前三味为细末，与巴豆同研令匀，炼蜜丸如梧桐子大。每服五丸至七丸，温水下，服久未动，更服三丸，以温粥饮一盏投之，取利为效。

治干霍乱上气冲急欲闷绝，大小便不通。槟榔汤方

槟榔（七枚锉）

上一味。粗捣筛，每服五钱匕，水一盏，童子小便半盏，煎至一盏，去滓温服，日再。

治干霍乱腹胁胀满，不吐利，心胸闷乱不可忍。陈橘皮汤方

陈橘皮（汤浸去白焙三两） 蜀椒（去目并闭口炒出汗四十粒）

上二味。粗捣筛，每服五钱匕，水一盏半，生姜三片，煎至一盏，去滓温服不拘时。

治干霍乱。黍米饮方

黍米（二合水淘净）

上一味。水研澄取白汁，呷尽即瘥。

治干霍乱不吐利，四肢烦疼，身冷汗出。水蓼饮方

水蓼（切） 香薷（择切各二两）

上二味。以水五盏，煎取三盏，去滓分温三服。

治干霍乱心腹胀，烦满气痛，不得吐下方。

盐一合水一升

上同煎令盐消，旋服之，吐出便愈，若不吐又饮之，令吐必瘥。

治脾元虚损，霍乱不吐泻，腹胀如鼓，心胸痰壅。活命饮方

盐（一合） 生姜（半两） 甘草（炙一分） 葛根（半两） 丁香（七粒）

上五味。细锉，如麻豆，用童子小便一盏半，煎至一盏，去滓分温二服。

治干霍乱不吐不利，令人昏冒，烦乱气短，上下隔塞，冷汗自出。二胜散方

诃黎勒皮 干姜（成块者各二两）

上二味。不捣碎，同用水二升，于铫子内煎，水尽为度，取出重细切焙干，捣罗为散，每服二钱匕，陈米饮调下。

上一页：霍乱昏塞下利
下一页：中恶霍乱


中恶霍乱 《圣济总录》

中恶霍乱

论曰中恶霍乱者，客邪内干，正气暴乱，使胃中食物不化，气道否结，不得宣通，令人心腹猝痛，吐利烦闷，甚则精神冒昧，靡所知识，此得之鬼气所作也。

治中恶霍乱不识人，心痛腹胀，不思饮食。十香丸方

丁香 苏合香 白檀香 沉香 木香 莎草根炒去毛 白术锉炒 高良姜锉 安息香研麝香（研） 熏陆香（研） 丹砂（研） 龙脑研（各半两） 荜茇（炒） 诃黎勒（煨取皮） 犀角（镑屑） 浓朴（去

上一十七味。除别研外，为细末，与别研者药，同研令匀，炼蜜丸如梧桐子大。每服五丸，温酒下，老少加减服之，甚者温酒研下，收贮于瓷合中，日四五服，以瘥为度。

治中恶霍乱，心痛、胸胁 痛，喘急。桃枝汤方

桃东行枝白皮（一握） 丹砂（碎一两） 栀子仁（十四枚） 当归（焙） 桂（去粗皮各三两） 附子（炮裂

上八味。锉如麻豆，每服四钱匕，水二盏，生姜三片，煎至一盏，去滓温服，日三夜治中恶霍乱垂死。丹砂丸方

丹砂（研半分） 附子（炮裂去皮一分为末） 雄黄（二豆许研）

上三味，以巴豆七粒，去心皮别研出油后，入诸药末，研令极匀，炼蜜丸如麻子大，每服三丸，米饮下，若下利末止，加三丸至五丸，与少冷粥食之，即定。

治卒中恶霍乱，心腹刺痛，去恶气。麝香散方

麝香（研一分） 犀角（镑屑） 木香（各半两）

上三味。为细散，空心熟水调一钱匕日三。

治中恶霍乱。麝醋方

麝香（一钱细研）

上一味。和醋半盏，调分二服，即瘥。

治中恶霍乱吐利，手足麻痹或转筋。白术汤方

白术（锉） 木瓜（去瓤切焙） 人参（各一两） 甘草（炙） 干姜（炮各半两）

上五味。粗捣筛，每服三钱匕，水一盏，生姜三片，枣一枚劈，同煎七分，去滓温服不拘时。

治中恶霍乱，吐利心烦。橘皮汤方

陈橘皮（汤浸去白焙） 木瓜（切焙） 桂（去粗皮） 草豆蔻（去皮） 甘草（炙各一两）

上五味。粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服不拘时。

治中恶霍乱，心腹痛烦闷。木香散方

木香（炮三分） 槟榔（生锉一两） 青橘皮（汤浸去白焙） 桂（去粗皮） 桃仁（去皮尖双仁炒研） 人参（各半两）

上六味。为细末，每服二钱匕，温酒调下，不拘时。

上一页：干霍乱
下一页：霍乱烦渴


霍乱烦渴 《圣济总录》

霍乱烦渴

论曰经曰，上焦如雾，言五脏津液之所熏蒸，其气润泽，故能分布于诸脉也，今霍乱吐利之人，重亡津液，则脏腑不和，上焦热，津液不足，故因霍乱而烦渴也。

治霍乱烦渴，吐不止者，缘吐利多津液虚少不至上焦故渴。人参汤方

人参（三分） 乌梅（去核二枚）

上二味。粗捣筛，每服五钱匕，水一盏半，竹茹弹子大，煎至一盏，去滓热服，日四。

治霍乱心烦渴，吐利不下食。草豆蔻汤方

草豆蔻（去皮一分） 黄连（去须一两）

上二味。粗捣筛，每服三钱匕。水一盏，乌豆五十粒，生姜三片，煎至七分，去滓温服。

日三。

治霍乱吐利，四肢烦疼，冷汗出多渴。香薷汤方

香薷（二两） 蓼子（一两）

上二味。粗捣筛，每服二钱匕，水一盏，煎七分，去滓温服，日三。

治霍乱吐利不止，渴甚。麦门冬汤方

麦门冬（去心焙） 栝蒌仁 人参 陈橘皮（汤浸去白焙各半两） 浓朴（去粗皮姜汁炙一两）

上五味。粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，日三。

治霍乱津液少渴甚。青竹茹汤方

青竹茹（一鸡子大） 人参（半两） 乌梅（去核二枚）

上三味。粗捣筛，水三盏，煎取一盏，去滓分温三服，不拘时。

治霍乱吐利渴燥不止。人参汤方

人参（三分） 葛根（锉） 白术 桔梗（去芦头锉炒） 赤茯苓（去黑皮各半两）

上五味。粗捣筛，每服三钱匕，浆水一盏，煎至七分，去滓温服。

治霍乱渴甚。糯米饮方

糯米（淘二升）

上一味。淘取泔饮之，即定。

又方：上研糯米取白汁，恣意饮之。

治霍乱吐下，大渴多饮。粱米饮方

黄粱米（淘五升）

上一味，以水一斗煮取五升，澄清稍温饮之，糯米饮亦得。

治霍乱吐不止兼渴。姜藕饮方

生藕（一两洗切） 生姜（一分洗切）

上二味。研绞取汁，分三服，不拘时。

治霍乱吐泻渴燥，烦闷不止。肉豆蔻丸方

肉豆蔻（去壳炮） 丁香 甘草（炙） 陈橘皮（汤浸去白焙） 高良姜 藿香叶（各半两）

上六味。为细末，用枣肉丸如梧桐子大，每服二十丸至三十丸，温生姜米饮下，不拘时治霍乱吐逆，冷热不调，心膈烦满，咽干多渴。藿香汤方

藿香叶（三分） 枇杷叶（炙去毛） 陈橘皮（汤浸去白焙） 丁香（各半两） 浓朴（去粗皮生姜汁炙二

上九味。粗捣筛，每服三钱匕，水一盏，生姜三片，煎至七分去滓，早晚食前温服。治霍乱烦渴，喘促无力，食即呕吐。木瓜汤方

木瓜（一两） 木香 槟榔 生姜（各半两） 甘草（炙一分） 黑豆（炒一合） 人参（三分）

上七味。锉如麻豆，每服五钱匕，水一盏半，煎取一盏，去滓早晚食前温服。

治霍乱吐利，烦渴不止。木瓜汤方

木瓜（一枚无生者干者亦得） 桂（去粗皮二两）

上二味。 咀如麻豆大，每服五钱匕，水一盏半，煎至八分，去滓温服，一方以豆蔻代桂。

上一页：中恶霍乱
下一页：霍乱心烦


霍乱心烦 《圣济总录》

霍乱心烦

论曰霍乱心烦者，缘心下有水，水害心火，其气不宣，故令人心烦闷乱而不安也。盖胃土气衰，不能运化饮食，气郁于中，使清浊不分，阴阳干扰，故霍乱而神情烦躁也。

治霍乱心烦，坐卧不安。麦门冬汤方

麦门冬（去心焙） 茯神（去木） 人参 陈橘皮（汤浸去白焙） 甘草（炙各一两）

上五味。粗捣筛，每服三钱匕，水一盏，入生姜半分，小麦五十粒，竹叶十片，煎至七分，去滓温服不拘时。

治霍乱吐利后心烦。乱发汤方

乱发（一团如鸡子大烧存性） 吴茱萸（汤浸焙干三分） 甘草（炙） 人参（各一两）

上四味。粗捣筛，每服五钱匕，水一盏，酒半盏，煎至八分，去滓温服，日三。

治霍乱心烦。芦根饮方

芦根（锉焙一两一分） 人参 水萍（紫者焙干） 枇杷叶（拭去毛各一分）

上四味。粗捣筛，每服五钱匕，入薤白四寸拍破，水一盏半，煎至八分，去滓温服，日三．治霍乱吐后烦满呕逆。橘皮汤方

陈橘皮（汤浸去白焙） 栀子仁（各二两）

上二味。粗捣筛，每服三钱匕，入豉半合，水一盏，煎至七分，去滓温服日三。

治霍乱狂闷烦渴，吐泻无度，气欲绝者。竹沥饮方

淡竹沥（一合） 粳米（一合炒以水二盏同研去滓取汁）

上二味，和匀顿服之。

治霍乱心烦不止。浓朴汤方

浓朴（去粗皮姜汁炙四两） 桂（去粗皮三两） 枳实（去瓤麸炒二两）

上三味。 咀如麻豆大，每服六钱匕，水二盏，入生姜一枣大拍碎，同煎至一盏，去滓温服日三。如腹痛，加当归二两。

治霍乱心中烦闷。香豉汤方

豉（七合绵裹） 栀子仁 浓朴（去粗皮姜汁炙各三两）

上三味。 咀如麻豆大，每服六钱匕，水二盏，煎至一盏，去滓温服。

治霍乱心烦。粱米饮方

黄粱米（半升）

上一味。捣为粉，每服六钱匕，水二盏调顿服，糯米亦得。

治霍乱已吐利，心烦闷不止。桑叶饮方

桑叶（一大握切）

上一味，以水一盏，煎取七分，顿服立定。

治霍乱后，心烦卧不安席。葱白大枣汤方

葱白（二十茎去须） 大枣（二十枚去核）

上二味。以水三盏，煎取一盏半，去滓分温二服。

治霍乱后脾胃尚虚，谷气未实，津液内燥，令人烦躁，睡卧不安。白豆蔻丸方

白豆蔻（去皮） 陈橘皮（去白焙） 浓朴（去粗皮生姜汁浸炙） 草豆蔻（去皮） 桂（去粗皮） 白术（炒） 干木瓜 人参 半夏（汤洗去滑七遍各二两） 缩砂蜜（去皮） 高良姜（炒） 甘草（炙锉） 陈曲（炒） 麦 （炒） 木香 干姜（炮） 白茯苓（去黑皮各一两） 桃仁（四两去皮尖双仁炒）

上一十八味。捣研为末，炼蜜和丸，如梧桐子大。每服三十丸至四十丸，空心米饮下。

上一页：霍乱烦渴
下一页：霍乱逆满


霍乱逆满 《圣济总录》

霍乱逆满

论曰霍乱逆满，虽本于饮食不消，亦或痰水积聚，满逆不行，皆气为之痞也。其证胸膈窒塞，胁肋支满，或不得吐，或吐而不止，治法顺其升降则愈。

治霍乱逆满，胸膈气痞，咽塞妨闷，饮食不消，腹胁虚胀，肠鸣刺痛。苏桂丸方

紫苏叶 桂（去粗皮） 陈橘皮（汤浸去白） 人参 白术（各一两） 甘草（炙半两）高良姜（三分）

上七味，为细末，炼蜜丸如梧桐子大。每服二十丸至三十丸，温酒下，米饮亦得。如缓急无汤酒，细嚼药咽津。

治霍乱逆满，两胁下妨闷，呕不下食。柴胡汤方

柴胡（去苗） 浓朴（去粗皮姜汁炙） 白茯苓（去黑皮各二两） 陈橘皮（汤浸去白焙） 人参 诃黎勒（煨去皮） 桔梗（去芦头炒各一两半） 紫苏茎叶 甘草（炙各一两一分）

上九味。粗捣筛，每服五钱匕，水一盏半，入生姜一枣大拍碎，煎至一盏，去滓温服日二．治霍乱逆满不下食，食即吐出。麦门冬汤方

麦门冬（去心焙三两） 茅根（锉焙五两） 甘草（炙锉） 人参（各一两）

上四味。粗捣筛，每服五钱匕，水一盏半，入竹茹弹子大一块，生姜一枣大拍碎，煎至一盏，去滓温服日三。

治霍乱心下逆满，吐逆冒闷。半夏汤方

半夏（汤洗去滑七遍四两） 浓朴（去粗皮姜汁炙三两） 苏茯苓（去黑皮二两）

上三味。粗捣筛，每服五钱匕，水一盏半，入生姜一枣大拍碎，煎至一盏，去滓温服不拘时。

治霍乱逆满，开胃口。藿香散方

藿香叶（一两焙） 诃黎勒（煨去核十枚） 人参 丁香（各半两） 糯米（三百粒） 石莲心（二百个如无

上七味。为细散，每服一钱匕，用煨和皮生姜一块，枣二枚去核，煎汤调下，早晚食前服。

治霍乱逆满，风邪热气冲心，心闷气短，呕吐不下食。麦门冬人参汤方

麦门冬（去心焙二两） 人参（三两） 陈橘皮（汤浸去白焙） 羚羊角（镑屑各一两）

上四味。粗捣筛，每服五钱匕，水一盏半，入生姜七片，煎至一盏，去滓温服日三。

治霍乱逆满，心下痞塞。半夏人参汤方

半夏（为末姜汁搜作饼焙干） 人参（各三两）

上二味。粗捣筛，每服三钱匕，水一盏，入白蜜一匙，煎至七分，去滓温服，日三，不拘时。

治霍乱逆满，不下食，或腹中气妨闷。豆蔻汤方

草豆蔻仁（半两） 人参（一两） 甘草（炙三分）

上三味。粗捣筛，每服五钱匕，水一盏半，入生姜一枣大拍碎，煎至一盏，去滓温服。

治霍乱逆满，胸膈噎闷，饮食不消。紫苏子丸方

紫苏子 陈橘皮（汤浸去白焙各二两） 高良姜 桂（去粗皮） 人参（各一两）

上五味。为细末，炼蜜丸如梧桐子大。每服二十丸，米饮下，不拘时，食生冷过多，欲作霍乱者，含化咽汁。

治腹脏不调，内寒外热，脾胃虚冷，宿食不消，乍秘乍利不常，霍乱逆满。浓朴丸方

浓朴（去粗皮生姜汁炙） 赤石脂（各一两半） 白术 干姜（炮） 麦 （炒） 人参白茯苓（去黑皮） 当归（切焙） 橘皮（汤浸去白焙） 甘草（炙锉） 诃黎勒（煨取皮各一两）

上一十一味。捣罗为末，炼蜜和丸，如梧桐子大。空心米饮下二十丸，至三十丸。

上一页：霍乱心烦
下一页：霍乱干呕


霍乱干呕 《圣济总录》

霍乱干呕

论曰霍乱干呕者，胃气逆也，本于吐利之后，脾胃俱虚，三焦不理，气时逆上，故但呕逆而无所出，即谓之干呕。

治霍乱干呕。木瓜汤方

木瓜（干者去瓤一枚） 浓朴（去粗皮姜汁炙半两） 干姜（炮一两） 人参（一两一分）

上四味。粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓热服不拘时。

治霍乱干呕。人参汤方

人参 甘草炙 陈橘皮（汤浸去白焙各二两）

上三味。粗捣筛，每服三钱匕，水一盏，葱白二寸，煎至六分，去滓温服。

治霍乱干呕不止。吴茱萸汤方

吴茱萸（汤浸焙干炒） 干姜（炮各一两）

上二味。粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服。

治霍乱干呕不吐。木香汤方

木香 干木瓜（去瓤各一两） 紫苏茎（二两）

上三味。粗捣筛，每服五钱匕，水一盏半，入黑豆一百粒，生姜五片，煎至一盏，去滓温服，良久再服。

治霍乱干呕不止。薤白汤方

薤白（一握）

上一味。细切，水三盏，煎至一盏半，去滓分温二服，不拘时。

治霍乱饮食辄呕。高良姜汤方

高良姜（二两）

上一味。粗捣筛，每服三钱匕，水一盏，入生姜半分拍碎，煎至七分，去滓温服日三，不拘时。

治霍乱后胃弱呕吐不止。浓朴汤方

浓朴（去粗皮姜汁炙四两） 干扁豆叶（二两） 白术（五两） 人参 白茯苓（去黑皮各三两）

上五味。粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓温服。

上一页：霍乱逆满
下一页：霍乱呕哕


霍乱呕哕 《圣济总录》

霍乱呕哕

论曰霍乱呕哕者，阴阳冷热不调，清浊相干，胃气不和，风冷加之故呕，呕不止则哕，昔人谓呕哕发于下焦之间是也。此甚于呕吐，治宜降气于下，令上下通达，升降无碍，则病可愈。

治霍乱呕哕，手足冷脉绝。四逆汤方

人参 干姜（炮） 甘草（炙各三两） 附子（炮裂去皮脐二两）

上四味。 咀，每服三钱匕，水一盏，煎至七分，去滓温服。

治霍乱呕哕，手足冷。当归汤方

当归（切焙） 桂（去粗皮） 吴茱萸（汤洗焙干炒各三两） 细辛（去苗叶） 木通（锉） 甘草（炙） 干姜

上七味。粗捣筛，每服五钱匕，水一盏，酒半盏，大枣二枚去核，煎至一盏，去滓温服。治霍乱呕哕不止。橘皮汤方

陈橘皮（汤浸去白焙二两） 甘草（炙一两） 枇杷叶（拭去毛炙二两）

上三味。粗捣筛，每服三钱匕，水一盏，生姜三片，煎至七分，去滓温服，如人行五七里再服。

治霍乱气厥呕哕不得息。半夏汤方

半夏（汤洗七遍焙二两） 甘草（炙） 人参 前胡（去芦头） 桂（去粗皮各一两）

上五味。粗捣筛，每服五钱匕，水一盏半，生姜一分切，豉五十粒，煎至七分，去滓温服。

治霍乱心烦干呕。芦根汤方

芦根（三两） 人参（一两半） 薤白（洗切七茎） 枇杷叶（拭去毛一两）

上四味。锉如麻豆，每服五钱匕，水一盏半，煎至一盏，去滓空心温服。

治霍乱猝哕。枳实汤方

枳实（去瓤麸炒二两）

上一味。粗捣筛，每服三钱匕，羊乳一盏，羊脂一弹子大，煎至七分，去滓热服，不拘时。

治霍乱猝哕。糯米粉方

糯米粉（一升）

上一味，每服三钱匕，以井华水调下，不拘时。

治霍乱呕哕。生姜饮方

生姜（二两切）

上一味。以水三盏，煎取一盏半，去滓分温三服，不拘时。

上一页：霍乱干呕
下一页：霍乱下利


霍乱下利 《圣济总录》

霍乱下利

论曰霍乱者，由冷热之气，变乱于肠胃之间，搏于阴经则腹痛而肠鸣，故为霍乱下利之病。然赤为热，白为寒，冷热相搏，赤白交下，寒甚则青黑，不已则转筋之证生焉。

治霍乱腹中冷气下利。木瓜丸方

木瓜（干者一两） 当归（切焙） 熟艾（微炒） 桂（去粗皮各半两） 陈橘皮（汤浸去白焙三分） 木香 人参（各半两） 赤石脂（二两） 白术 浓朴（去粗皮姜炙锉）诃黎勒皮 高良姜（各三分）

上一十二味。捣罗为末，炼蜜为丸，如梧桐子大。每服三十丸，米饮下，空心服。

治霍乱下焦热毒利血，如鹅鸭肝片不止。升麻汤方

升麻（三分）犀角屑 地榆（去苗各一两） 紫草（去苗三分） 荷根（锉碎一两）黄芩（去黑心三分） 芭蕉根（锉碎焙干一两） 桔梗（炒三分） 栀子仁（一两）

上九味。粗捣筛，每服三钱匕，以水一盏，煎至七分，去滓温服，日三夜一。

治霍乱下焦虚寒，大便洞泄，小便自利。黄柏皮汤方

黄柏（去粗皮一两半） 黄连（去须二两半） 人参（一两半） 赤茯苓（去黑皮二两）浓朴（去粗皮姜汁炙二两） 艾叶（炒一两） 地榆（去苗锉一两半） 榉木白皮（锉碎焙干二两） 阿胶（炙令燥一两半）

上九味。粗捣筛，每服三钱匕，水一盏，煎至七分，去滓空腹温服日三。

治霍乱后，虚冷腹痛，下利不止。龙骨汤方

龙骨 当归（切焙） 干姜（炮裂） 甘草（微炙） 人参（各一两） 附子（炮裂去皮脐半两）

上六味。锉如豆，每服五钱匕，水一盏半，煎至八分，去滓热服，日三。

治霍乱下利不止而渴者。白术汤方

白术 浓朴（去粗皮涂生姜汁炙三遍） 当归（切焙） 人参 干姜（炮裂） 甘草（微炙各二两）

上六味。粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓温服，如人行五六里再服。

治霍乱后，水利不止。白茯苓丸方

白茯苓（去黑皮） 黄柏（去粗皮） 干姜（炮裂各三两） 木瓜（干者去瓤一枚切焙）

上四味。捣罗为末，以粳米或粟米饮，和为丸，如梧桐子大。曝干，米饮下三十丸日再，老小加减，亦治诸利。

治冷利洞泄，及赤白滞利。石榴汤方

酸石榴（一枚大者） 黄连（去须一两） 干姜（炮二两）

上三味。 咀，每服五钱匕，以水一盏半，煎至一盏，去滓入阿胶二片令烊，顿服之不拘时。

治霍乱赤白冷热等利，及暴泻，病势初发，吐泻不止，食入不得，并宜服藜芦丸方

藜芦炙（去苗） 皂荚（酥炙去皮子） 巴豆（各一两去心皮膜炒出油）

上三味。先捣前，二味，细罗为末，与巴豆同研令匀，炼蜜为丸，如小豆大。每旦米饮下一丸，取利为度，未利稍加之。

治霍乱下利。陈橘皮汤方

陈橘皮（汤浸去白炒干） 高良（姜锉各三分） 浓朴（去粗皮姜汁涂炙三遍一两）

上三味。粗捣筛，每服三钱匕，生姜半分拍碎，水一盏，煎至七分，去滓温服，日四五服。

治霍乱水泻，肠胃冷滑。诃黎勒丸方

诃黎勒（二两以面裹煨取皮并面为末） 干姜（炮） 龙骨 赤石脂（各一两）

上四味。捣罗为末，以面糊为丸，如梧桐子大。每服空心以米饮下二十丸。

治霍乱下焦虚寒，或先血后便，此为远血成利。伏龙肝汤方

伏龙肝（净拣筛二两） 甘草（炙一两） 干姜（炮裂） 生干地黄（焙各二两半） 黄芩（去黑心一两半） 牛膝（酒浸切焙干一两） 乱发（烧灰一分）

上七味。粗捣筛，每服三钱匕，生姜一分拍碎，水一盏，煎至七分，去滓温服，日三。

治霍乱下焦虚寒，或便利后见血。止血汤方

续断 当归（切焙各三两） 干姜（炮裂四两） 甘草（炙二两） 生干地黄（焙四两）蒲黄（二两） 桂（

上八味。粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服日三。

治霍乱下焦热毒，利如鱼脑，杂赤血并下，脐腹 痛不可忍，里急后重。香豉汤方

香豉（微炒二两） 栀子仁（一两） 黄柏（去粗皮半两） 地榆（锉一两） 白术 茜根（拣净锉碎各三

上六味。粗捣筛，每服三钱匕，用薤白四寸，水一盏，同煎至七分，去滓温服日三。

治霍乱下焦热结，或利下脓血烦痛。赤石脂汤方

赤石脂（四两） 乌梅（去核炒干一两） 栀子仁（半两） 白术（一两半） 干姜（炮裂一两） 升麻（一两

上七味。粗捣筛，每服五钱匕，水一盏半，煎至八分去滓，空腹温服日三。

上一页：霍乱呕哕
下一页：霍乱转筋


霍乱转筋 《圣济总录》

霍乱转筋

论曰霍乱转筋，缘风冷伤于三焦，传于脾胃，得冷则阳气不得宣行，致四肢筋络不得舒缓，此盖中下不足，其候冒闷不安，胫筋挛结， 肉紧痛，反急于上，盖足阳明之经虚，膀胱之脉寒也。然足阳明之脉，其支者起胃下口，循腹里下至气冲中而合，以下髀关，抵伏兔，下入膝膑中。下循髀外廉，足太阳之经，其脉循髀外后廉，下合 中，下贯 内，是动则病髀不可回转， 如结， 如裂，治宜调胃腑而温膀胱之经，如此则小水得宣，寒冷自下，胃腑温和，霍乱可愈。转筋之疾，无由作也。

治霍乱转筋。胡椒汤方

胡椒 吴茱萸（汤洗净炒） 肉豆蔻（去壳各半两） 人参 桂（去粗皮） 干姜（炮各一两半）

上六味。粗捣筛，每服五钱匕，以水一盏半，煎至八分去滓温服。

治霍乱转筋。蜀椒汤方

蜀椒（去目并闭口者炒出汗一分） 乌梅（七枚去核熬）

上二味。 咀，以水二盏，煎取一盏，再入蜜一匙头，煎两沸，空腹顿服之，老人亦可服。

治霍乱转筋。肉豆蔻汤方

肉豆蔻（去壳半两） 人参（二两） 桂（去粗皮） 吴茱萸（汤洗净炒各一两半）

上四味。粗捣筛，每服三钱匕，入生姜三片，水一盏，煎至六分，去滓温服。

治霍乱转筋。杜仲汤方

杜仲（去皮锉炒一两一分） 桂（去粗皮一两） 甘草（炙锉一分）

上三味。粗捣筛，每服三钱匕，生姜三片，水一盏，煎至六分，去滓温服。

治霍乱转筋，闷绝欲死。鸡白汤方

鸡粪白（一合熬） 胡椒（二十粒） 高良姜 桂（去粗皮） 白术（各一两一分） 木瓜（二两） 生姜（切焙六分）

上七味。锉如麻豆，每服五钱匕，水一盏半，煎取八分，去滓不拘时温服。

治霍乱转筋，吐泻不止。木瓜汤方

木瓜（切一两） 青铜钱（四十九文） 乌梅（五枚拍碎炒）

上三味，以水二盏，煎至一盏，去滓分三服，细呷。

治霍乱转筋，脉微而细，风寒客于胃，吐泻不止。浓朴汤方

浓朴（去粗皮涂生姜汁炙五度） 干木瓜（各一两） 高良姜 香薷 陈橘皮（汤浸去白焙） 紫苏子（各半两）

上六味。粗捣筛，每服五钱匕，生姜三片，盐少许，水一盏半，煎至八分，去滓温服。

治霍乱吐泻，转筋烦闷。 香子散方

香子（炒） 木香 陈橘皮（汤去白焙） 人参（各半两） 菖蒲（切米泔浸一日炒一两） 甘草（炙锉一分）

上六味。捣罗为散，以冷米饮调下三钱匕，如人行三里再服。

治霍乱转筋不止。桃仁煎方

桃仁（一百枚泡去皮尖双仁研如面）

上一味。以牛乳五升，解如浆水，于铜器内盛，在重汤内煎，瓷器中盛，每服空心温酒调下两匙。

治霍乱转筋入腹欲死。生姜酒方

生姜（五两切）

上一味。用无灰酒一升，煎取八合，顿服便瘥。

治霍乱转筋入腹，或腹中如欲转。鸡白汤方

鸡粪白（炒一两）

上一味为粗末，每服二钱匕，以水七合，煎三沸，去滓顿服，勿令病患知。

治霍乱转筋淋足。附子汤方

附子（去皮锉一枚） 葱（半斤拍碎） 生椒（绵裹） 生姜（切碎各一两）

上四味。以水一斗，煎三两沸，入瓷盆中滤去滓，以盐浆水解之，冷热得所，淋洗立瘥治霍乱转筋入腹。盐拓方

盐（三合）

上一味。以水五升，煎取三升，浸青布拓转筋上。

治霍乱转筋。苦酒絮裹足方

苦酒（一斤半）

上取衣絮，纳苦酒中，煮令温，从转筋处裹之。

治转筋入腹裹足法木瓜（二枚切破）

上以水五升，煎取三升，以故青布浸汤中，用裹转筋上，如无木瓜，煎枝二两亦得。

治霍乱转筋方

木瓜汁（一盏） 木香末（一钱匕）

上二味。以热酒调下，不拘时。

治霍乱转筋，诸药不除方。

胡椒末（一分） 木瓜汁（一升） 砂（研极细一钱匕）

上三味，将木瓜汁，浸椒砂二末搅匀，微火熬令稠，和丸如梧桐子大。每服十丸，香薷汤下。

治胃气虚，霍乱吐泻，转筋腹痛。神圣香薷饮方

香薷穗（经霜者一两半） 浓朴（去粗皮） 黄连（去须各二两） 扁豆（一两焙）

上四味。先用生姜汁四两，一处捣黄连浓朴二味令细，炒成黑色，入香薷扁豆二味，都粗捣筛，每服五钱匕，水一盏，酒一盏，共煎至一盏，瓷瓶内蜡纸封，沉入井底，候极冷，并服二服，至死者亦可救。

治霍乱转筋方

糯米（二两为末） 干姜（炮裂为末） 甘草（生用为末） 人参（为末各二钱）

上四味，拌匀，冷水调下三钱匕，不拘时。

上一页：霍乱下利
下一页：霍乱心下痞逆


霍乱心下痞逆 《圣济总录》

霍乱心下痞逆

论曰霍乱气结心下不散，则心气不得下通，故字书以痞为否，言其不通也。然痞为虚，按之不痛，气虽妨闷，不须 利，唯和调其胃，升降其气，则痞气自散，霍乱自宁矣。

治霍乱心下痞满。半夏汤方

半夏（汤洗七遍去滑切焙三两） 人参（二两） 赤茯苓（去黑皮四两）

上三味。 咀如麻豆大，每服三钱匕，水一盏，入生姜一枣大拍碎，煎至六分，去滓温服。

治霍乱心下结气连胸背痛，及吐酸水，日夜不止。茯苓汤方

赤茯苓（去黑皮） 浓朴（去粗皮生姜汁炙） 吴茱萸汤（浸焙炒各一两） 人参 陈橘皮（汤浸去白

上六味。粗捣筛，每服五钱匕，水一盏半，入生姜三片，煎至八分，去滓温服不拘时。

治霍乱心下痞满，烦呕不止。浓朴汤方

浓朴（去粗皮生姜汁炙四两） 桂（去粗皮） 枳实（麸炒去瓤各三两）

上三味。粗捣筛，每服三钱匕，水一盏，生姜三片，煎至六分，去滓温服不拘时，腹痛加当归二两。

治霍乱心下气痞不通。木瓜丸方

木瓜（去皮瓤切焙十枚） 木香（三两） 人参（一两半） 肉豆蔻（去皮半两） 陈橘皮（汤浸去白焙二两） 胡椒 槟榔（锉各三两） 吴茱萸（汤浸焙炒二两） 草豆蔻（去皮三两） 浓朴（去粗皮姜汁炙二两） 桂（去粗皮一两） 苍术（米泔浸一宿刮去皮焙二两） 缩砂（去皮） 高良姜（各三两） 生姜（一斤捣绞取汁）

上一十五味。除生姜汁外为细末，取生姜汁拌匀，用瓷瓶盛，于锅中以重汤煮一复时，取出更捣令匀，众手丸如梧桐子大。每服十丸熟水下。

治霍乱心下痞逆。半夏汤方

半夏（汤洗七遍去滑切焙） 人参（各三两）

上二味。锉如麻豆，每服三钱匕，入生姜三片，白蜜半匙，水一盏，煎至六分，去滓温服不拘时。

治霍乱呕吐酸水，气结心下。吴茱萸汤方

吴茱萸（汤浸焙炒一两） 白术 赤茯苓（去黑皮各二两） 陈橘皮（汤浸去白焙一两半） 荜茇（一两） 浓朴（去粗皮生姜汁炙二两） 槟榔（锉二两半） 人参（一两半） 大黄（锉炒二两）

上九味。粗捣筛，每服五钱匕，水一盏半，竹茹弹子大，生姜三片，煎至一盏，去滓温服。

治霍乱心下痞满，饮食吐逆，水谷不化。半夏橘皮汤方

半夏（汤洗七遍去滑切焙） 陈橘皮（汤浸去白焙） 浓朴（去粗皮姜汁炙各一两） 人参 白术

上六味。粗捣筛，每服五钱匕，水一盏半，生姜五片，大枣二枚去核，煎至一盏，去滓温服。

治霍乱心下痞逆，似中恶状。菖蒲汤方

生菖蒲（一握锉）

上一味，以水同捣取汁一盏，银石器内煎熟，分为三服不拘时。

治霍乱呕吐涎沫，医反下之，心下作痞。小半夏汤方

半夏（汤洗七遍去滑切焙）

上一味。 咀，每服三钱匕，水一盏，生姜三片，煎至六分，去滓温服。

上一页：霍乱转筋
下一页：霍乱后烦躁卧不安


霍乱后烦躁卧不安 《圣济总录》

霍乱后烦躁卧不安

论曰霍乱后烦躁，卧寐不安者，胃虚余势未尽，谷气郁蒸，津液内耗，血虚气乱，故烦懊不得安卧也，当安其胃气，则病可愈。

治霍乱烦躁懊 ，不得安卧。木香汤方

木香 干木瓜 紫苏（不去茎各一两） 草豆蔻（去皮一两半）

上四味。粗捣筛，每服三钱匕，水一盏，入黑豆半合许，生姜一枣大拍碎，煎至七分，去滓温服日三。

治霍乱烦躁眠卧不安。麦门冬汤方

麦门冬（去心焙三两） 茅根（切焙五两） 甘草（炙） 人参（各一两）

上四味。粗捣筛，每服五钱匕，水一盏半，入竹茹弹子大，生姜一枣大拍碎，煎至一小盏，去滓温服日三。

治霍乱心烦懊不得安卧。枇杷叶饮方

枇杷叶（拭去毛一分） 芦根（洗焙三分） 人参（一分）

上三味。粗捣筛，每服五钱匕，水一盏，入薤白五寸，煎至一盏，去滓温服，有顷再服治霍乱烦躁不得安。甘草汤方

甘草（炙锉） 半夏（汤洗七遍去滑） 人参 陈橘皮（汤浸去白焙各二两）

上四味。粗捣筛，每服五钱匕，水一盏半，入豉半合，生姜五片，煎至八分，去滓温服日二。

治霍乱烦躁卧不安。橘皮汤方

陈橘皮（汤浸去白焙） 人参（各三两）

上二味。粗捣筛，每服四钱匕，水一盏半，入生姜三片，煎至八分，去滓温服日三。

治霍乱后烦躁卧不安。橘姜汤方

陈橘皮（汤浸去白焙一两） 生姜（二两）

上二味。 咀，每服五钱匕，水一盏半，入醋少许，煎至一盏，去滓温服。

治霍乱后烦躁卧不安。豆姜汤方

大豆（淘一合） 生姜（切半分）

上二味。以酸浆水三盏，煎至一盏半，去滓，分温二服。

治霍乱后烦躁卧不安。葱白汤方

葱白（十茎切） 大枣（二十枚去核）

上二味。以水二盏，煎至一盏，顿服立瘥。

治霍乱吐利后，烦躁卧不安。调胃干姜散方

干姜（炮一两）

上一味。为细散，每服二钱匕，温粥饮调下。

治霍乱利后，烦热躁渴，卧不安。竹叶汤方

淡竹叶（一握）

上浓煮竹叶汁，饮五六合佳。

治霍乱吐后，心腹烦满，卧不安，觉热渴者。栀子汤方

栀子仁（二两）

上一味。粗捣筛，每服三钱匕，水一盏，入豉半合，煎至七分，去滓温服，有顷再服。

治霍乱利后，烦躁卧不安。粱米饮方

粱米粉（半升）

上一味。以水一升半，和搅如白饧，分三服饮之，糯米亦得。

治霍乱后烦躁卧不安。姜茶散方

干姜（炮为末抄二钱匕） 好茶末（一钱匕）

上二味，以水一盏，先煎茶末令熟，即调干姜末服之。

治霍乱后烦躁卧不安。服木瓜子方

木瓜子（不拘多少）

上一味，每服七粒，微嚼破，以温水半盏吞之瘥。

治霍乱后烦躁，眠睡不安。神应散方

丹砂（研） 硫黄（研各一钱） 朴硝（二钱） 蛤粉（三钱半） 人参 白茯苓（去黑皮各一分）

上六味。捣罗为散，每服一钱匕，用脂麻水调下，不计时候服。

治霍乱后胃气虚，不能安卧。香薷饮方

香薷（一握） 生姜（三两） 木瓜（一枚）

上三味。细切研，搅取自然汁，空心顿服。

治霍乱烦躁不得安卧。丁香 白术丸方

丁香（一两） 白术 沉香（锉） 胡椒（各半两） 肉豆蔻（去壳） 五味子（各三分） 芎 白僵蚕（各

上八味。捣罗为末研匀，好酒煮木瓜一枚取肉，丸如梧桐子大。若患泻煎木瓜汤下二十丸，若气痰温酒下。

上一页：霍乱心下痞逆
下一页：肝脏统论


肝脏统论 《圣济总录》

肝脏统论

论曰肝与胆合，故足厥阴之经与足少阳之经为表里，其象木，其王春，其脉弦，其神魂，其养筋，其候目，其声呼，其臭臊，其液泣，其味酸，气盛，则为血有余。故目赤，两胁下痛引少腹，善怒。甚者气逆头眩，耳聩颊肿，皆肝实之证也。气虚，则为血不足，故目昏两胁拘急筋挛，不得太息，爪甲枯，面青善悲恐，如人将捕之，皆肝虚之证也。实则泻，虚则补。脉 为不可汗，脉弱为不可下，耍当量其虚实，审其平脉而施治法，其大概如此。

上一页：霍乱后烦躁卧不安
下一页：肝虚


肝虚 《圣济总录》

肝虚

论曰肝虚之状，其病面青善洁善怒，脐左有动气，按之牢若痛，不欲饮食，悒悒不乐，恐惕如人将捕之，其脉见于左手关上阴虚者，乃其候也。

治肝元气虚，面多青黄，腹胁胀满，悒悒不乐，口苦头痛，饮食减少。沉香煎丸方

沉香（一两） 附子（炮裂去皮脐） 白附子（炮裂） 巴戟天（去心） 砂（飞研各半两） 补骨脂（炒一两） 肉苁蓉（半两以上并先为末以酒二升煎成膏次入下药） 干蝎（去土炒一分） 木香 防风（去叉） 当归（切焙各半两） 桂（去粗皮一分） 香子（炒） 牛膝（去苗酒浸切焙各半两） 楝实（只取肉微炒） 青橘皮（汤去白焙各三分）

上一十六味。别捣后九味为细末，入前膏中拌和，入臼捣令匀，如未成剂，用蜜少许和丸，如梧桐子大。每服十五丸至二十丸，空心温酒下。

治肝元气虚，四肢劳倦，饮食不消，背痛头旋，或时寒热，肢节疼痛，手足无力，补顺三焦，通肝气。荜茇丸方

荜茇（洗沙三两） 干姜（白者炮一两半） 胡椒（炒） 甘草（炙各半两） 人参 桂（去粗皮） 木香

上八味。捣罗为细末，炼蜜和丸，如梧桐子大。每服空心食前，盐汤下三十丸。

治肝虚胁下坚，腹满不欲食，眼昏气浊，瞻视不明。槟榔汤方

槟榔 附子（炮裂去皮脐各一两） 白茯苓（去黑皮） 桔梗（炒） 陈橘皮（汤去白焙） 桂（去粗皮各半两） 吴茱萸（水浸去涎炒一两） 白术（三分）

上八味。锉如麻豆，每服五钱匕，水一盏半，入生姜一枣大拍碎，煎至一盏，去滓食后温服，若气喘，加芎 三分，半夏一两汤洗，甘草半两炙锉。

治肝元虚损，脏腑不调，泄泻不止，口内生疮，饮食进退。烧肝散方

茵陈蒿 犀角（镑屑） 石斛（去根） 白术 柴胡（去苗） 紫参 芍药（各三分） 人参 桔梗（炒） 防风（去叉） 桂（去粗皮） 吴茱萸（洗焙炒） 芜荑（炒各半两）

上一十三味。捣罗为细末，每用白羊肝一具，分作二分，将一分去筋膜细切如竹叶，入药末十钱匕，葱白一握细切，与肝调和令匀，以湿纸裹七八重煨熟，空心服之。

治肝气久虚，四肢筋脉怠惰，三焦气不顺，上攻，眼生黑花。柏子仁丸方

柏子仁（一分） 防风（去叉） 黑豆（煮令烂研作膏用） 白蒺藜（炒各半两） 车前子（一两） 甘菊花（半两） 附子（炮裂去皮脐） 羌活（去芦头） 黄 （蜜涂炙细锉各半两）

上九味。除黑豆外，捣罗为细末，炼蜜同黑豆膏，拌和为丸，如梧桐子大。每服十五丸，空心食前，盐汤下。

治肝元虚冷，多困少力，口无滋味，耳鸣眼暗，面色青黄。黄 汤方

黄 防风（去叉） 石斛（去根） 当归（焙） 白芷 藿香（择叶） 沉香 白蒺藜（炒去角） 桑寄生 附子（炮裂去皮脐） 芎 白术 五味子 桂（去粗皮） 羌活（去芦头各半两） 木香（一分）

上一十六味。锉如麻豆，每服三钱匕，水一盏，枣一枚劈破，煎一两沸去滓，空心食前温服。

治肝元气虚。鹿茸丸方

鹿茸（去毛酒浸焙） 肉苁蓉（去皴皮酒浸焙） 巴戟天（去心） 白茯苓（去黑皮） 附子（炮裂去皮脐） 远志（去心） 桂（去粗皮） 干姜（炮） 地骨皮（去土） 黄 （细锉） 熟干地黄（焙） 牛膝（去苗酒浸一宿焙） 柏子仁（微炒） 覆盆子 防风（去叉）磁石（醋淬六七次研细各等分）

上一十六味。除磁石外，并捣罗为细末，和匀炼蜜为丸，如梧桐子大。每服二十丸，空心食前，盐汤下。

治肝元虚风上攻，头目昏眩，肩背拘急，兼治脾气不和。沉香煮散方

沉香（锉三分） 桂（去粗皮一两） 白豆蔻仁 石斛（去根各半两） 巴戟天（去心一两） 附子（炮裂去皮脐半两） 赤茯苓（去黑皮一两半） 木香（一两） 人参（三分）芎（一两） 五味子（三分） 白术 青橘皮（汤去白焙各一两） 浓朴（去粗皮姜汁炙）黄（细锉各半两） 藿香叶（三分） 荜澄茄 肉豆蔻（去皮各三两）

上一十八味，粗罗为细散，每服三钱匕，水一盏，入姜枣煎七分，食前温服，日二。

治肝元虚风上攻，头目昏闷肿疼，背项紧急，悒悒不乐。羚羊角散方

羚羊角屑 芎 （各半两） 羌活（去芦头） 独活（去芦头各三钱） 人参 防风（去叉） 白蒺藜（

上七味。同捣为细散，每服一钱匕，温酒调下，不计时候。

治肾气亏损，不能生肝，肝乏生气，遂多虚冷，肝若受病，先诊其脉，若肝肾脉俱弱，服此。地黄丸方

熟干地黄（焙） 山茱萸 萆 当归（洗焙） 续断 芎 黄 （细锉） 五味子 狗脊（去毛各半两） 细辛（去苗叶一分） 白茯苓（去黑皮） 牛膝（去苗酒浸焙） 木瓜（各半两）

上一十三味。捣罗细末，炼蜜和丸，如梧桐子大。空心盐汤下五十丸。

治肝脏虚客邪攻之，真气微弱，不能主血，脉气微细，大便失血。苍术丸方

苍术（米泔浸去皮焙） 芎 防风（去叉各一分） 五味子 黄 （细锉） 当归（切焙各半两） 硫黄（研一两）

上七味。先以六味捣罗为细末，再入硫黄末，研匀和丸，如梧桐子大。空心食前盐米饮下三十丸。

治肝虚生寒，冷气上攻眼目，肢体疼痛攻注。荜澄茄丸方

荜澄茄 补骨脂（炒） 附子（炮裂去皮脐） 羌活（去芦头） 芎 远志（去心） 萆肉苁蓉（去皴皮酒浸一宿切焙） 山芋 石斛（去根） 人参（各一两）

上一十一味。捣罗为细末，醋煮面糊丸，如梧桐子大。每服二十丸至三十丸，空心温酒下。

治肝脏虚风攻击，肢节疼痛，及上攻眼目多泪。谷精散方

谷精草 石决明 木贼（锉） 荆芥（穗） 甘草（炙锉） 羌活（去芦头） 旋复花 甘菊花 枸杞子 晚桑叶（各一分并生用） 蛇蜕（半条炒） 苍术（米泔浸去皮焙一分）

上一十二味。焙干，捣罗为细散，每服二钱匕，茶清调下，日三，不拘时。

治肝脏虚风上攻，通利七窍。羚羊角散方

羚羊角（镑屑半两） 空青（研一钱） 羌活（去芦头半两） 人参（一分） 防风（去叉） 白蒺藜（炒各半两） 决明子（一分）

上七味。并捣罗为细末，每服一钱匕，温酒调下，白汤点亦得，不拘时候。

治肝脏虚风上攻，头旋项筋急，眼有黑花，耳内虚鸣。干蝎丸方

干蝎（醋炒半两） 巴戟天（去心糯米炒候米赤黄去米不用） 附子（炮裂去皮脐） 羌活（去芦头）

上五味。捣罗为细末，炼蜜和丸，如梧桐子大。每服十五丸至二十丸，空心盐汤下，食后临卧，米饮下。

治肝脏虚冷，壮筋骨，明耳目，进饮食。四圣散方

白附子（炮） 白蒺藜（酒炒） 羌活（去芦头） 黄 （锉各等分）

上四味。捣罗为细末，每服二钱匕，用羊腰子一对，去筋膜切开，入药用线缠，用水一盏，入粟米一匙头，同煮候粟米熟食之。此药亦治肾脏风攻注。

治肝元虚损上攻，口内生疮，饮食不进。犀角散方

犀角（镑屑） 决明子 人参（各一分） 栀子仁 龙胆 白术（各半两）

上六味。捣罗为细散，每服一钱半匕，温熟水调下，食后良久服。

治肝虚目睛眩疼，多泪羞明，筋脉疼痛。补肝散方

夏枯草 莎草根（各一两同炒过）

上二味。捣罗为细散，每服一钱匕，腊茶调下，不拘时候。

治肝虚筋急，或霍乱转筋，手足麻痹。人参饮方

人参 浓朴（去粗皮姜汁炙各一两） 白术（二两）

上三味。粗捣筛，每服五钱匕，水一盏，葱白五寸切碎，同煎八分，去滓，不拘时温服

上一页：肝脏统论
下一页：肝实


肝实 《圣济总录》

肝实

论曰肝实之状，苦心下坚满，常两胁痛，或引小腹，忿忿如怒，头目眩痛， 赤生息肉是也。其脉见于左手关上阴实者，乃足厥阴经有余之候。盖肝实则生热，热则阳气盛，故其证如此。

治肝脏壅实，风热客搏经络，动干心肺，上膈痰壅，喉嗌干燥不利，四肢淫泺。或秘或壅。犀角地黄汤方

犀角（镑屑一两一分） 熟干地黄（洗切焙三两） 羌活（去芦头） 独活（去芦头） 赤箭石菖蒲 芎 本（洗焙） 没药（研） 威灵仙（洗焙） 黄 （锉） 乌药（锉）甘草（炙锉） 木香 当归（切焙） 蝉蜕（洗焙） 防风（去叉各一两） 大黄（锉炒） 郁李仁（去皮研各一两半）

上一十九味。粗捣筛，每服三钱匕，水一盏，薄荷五叶，煎至七分，去滓温服日三。如膈有热，入生地黄汁少许；如大肠秘涩，加芒硝一钱匕。

治肝实风壅，眼目昏涩，上焦不利。羌活丸方

羌活（去芦头三分） 木香 蒺藜子（炒去角） 黄 青葙子 甘菊花 麦门冬（去心） 枳壳（去

上一十味。为细末，炼蜜丸如梧桐子大。每服二十丸，空心日午临卧，煎竹叶汤下。

治肝脏壅热，头目不利，胸膈烦躁。体痛。羚羊角散方

羚羊角（镑） 柴胡（各一两去苗） 石膏（二两） 赤芍药 车前子 川大黄（锉微炒） 甘草（炙微赤炒） 黄芩（各一两去腐）

上八味。捣筛为散，每服三钱，以水一中盏，煎至六分，去滓食后温服。

治肝脏壅热，心膈烦闷，头目不利。大黄丸方

川大黄（锉碎微炒） 枳壳（各一两麸炒微黄去瓤） 甘草（半两炙微赤锉） 麦门冬（去心焙） 羚羊

上八味。捣罗为末，炼蜜和捣百余杵，丸如梧桐子大。每服二十丸，食前竹叶汤下，忌酒热面等物。

治肝气壅塞，翳膜遮睛，瘾涩难视。甘菊花散方

甘菊花（一两） 白蒺藜 木贼 防风（去叉） 甘草（炙各半两） 木香（一分）

上六味。为细散，每服一钱匕，沸汤点服，不拘时。

治肝脏壅热上攻，头目不利，四肢拘倦。柴胡汤方

柴胡（去苗一两半） 石膏（碎二两） 黄芩（去黑皮） 赤芍药 甘草（炙各一两）

上五味，粗捣筛，每服三钱匕，水一盏，同煎至六分，去滓食后温服。

治肝脏壅热，三焦不利，胸膈满闷，睡卧不安。郁李仁散方

郁李仁（汤浸去皮尖） 大黄（锉炒各一两） 栀子仁 朴硝（研） 干荷叶 甘草（炙锉） 荆芥穗（各

上七味。为细散，每服二钱匕，温熟水调下，食后服。

治肝气实壅上攻，头目筋脉拘急疼痛，大小便赤热。秦艽散方

秦艽（去土） 当归（切焙） 羌活（去芦头） 独活（去芦头） 荆芥穗 连翘 虎杖芎 牡丹皮

上一十味。为细散，每服二钱匕，煎薄荷汤下，食后服。

治肝实两胁胀满气急，眼昏。洗肝汤方

柴胡（去苗） 鳖甲（醋炙去裙 各二两） 赤茯苓（去黑皮一两半） 桔梗 槟榔（锉）桂（去粗皮） 甘草（炙锉） 五味子 陈橘皮（汤浸去白焙） 人参（各一两） 白术（一两半） 半夏（汤浸七遍去滑三分）

上一十二味。粗捣筛，每服二钱匕，水一盏，入生姜五片，煎至六分，食前去滓温服。

治肝实热，两眼赤涩疼痛，头重心烦，上焦壅滞。驱风汤方

蔓荆实 羌活（去芦头） 防风（去叉） 升麻 决明子 黄芩（去黑心） 赤芍药 甘草（炙） 车前子 羚羊角 甘菊花 麦门冬（去心各半两） 柴胡（去苗） 枳壳（去瓤麸炒） 栀子仁（各一两）

上一十五味。粗捣筛，每服三钱匕，水一盏，煎至七分，去滓食后温服。

治肝脏实热，风气上攻烦渴。茯神汤方

茯神（去木） 黄 （锉） 麦门冬（去心） 栝蒌根（各一两） 生干地黄（洗切焙三两） 酸枣仁（炒） 羌活（去芦头） 葛根（锉） 羚羊角（镑屑各半两）

上九味。粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓食后温服。

治肝脏实热上攻，头目昏眩，兼治风化痰，镇心安神。白茯苓丸方

白茯苓（去黑皮） 人参 麦门冬（去心） 酸枣仁（炒各一两） 甘草（炙锉） 丹砂（别研各三分）

上七味。除别研外，为细末和匀，炼蜜丸如鸡头大。每服一丸，乳汁嚼下，食后临卧服治肝气壅盛，胁下结块，腹内引痛，大小便赤涩，饮食减少。连翘散方

连翘 荆芥穗 鳖甲（酸炙去裙 ） 栀子仁 射干 羌活（去芦头） 独活（去芦头）当归（切焙） 大黄生 恶实（各半两） 牵牛子（炒一分）

上一十一味。为细散，每服二钱匕，温熟水调下，食后临卧服。

治肝气壅实，热刑于脾，食已即吐，大便黄赤，忽觉背寒，唇皮焦赤。羌活散方

羌活（去芦头） 鸡苏（去梗） 独活（去芦头） 防风（去叉） 蒺藜（炒去角） 荆芥穗 牡丹皮 木香 连翘 茵陈蒿（去梗） 麻黄（去根节） 羚羊角（镑屑各一两）

上一十二味。为细散，每服二钱匕，温熟水调下，加至三钱匕，早晚食后服。

治肝脏积热，气昏血涩，或因食酸物过多，肝中血积不散，气血俱病，两胁下非时气动，每动左胁下有声，右胁相应，日渐胃脘结块，使人心腹满闷，上冲咽喉头目不利，睡卧不安，如虫所啮。泻肝汤方

荆芥穗 连翘 羌活（去芦头） 牡丹皮 黄芩（去黑心） 杏仁（去皮尖双仁炒研） 当归（切焙） 芍药 栀子仁 鸡苏（去梗） 虎杖 麻黄（去根节） 大黄（锉炒各半两）

上一十三味。粗捣筛，每服三钱匕，水一盏，生姜二片，煎至七分，去滓温服，服此药数日后，如病势不减，却进后方射干散，肝中积血，从大便下，如腐烂瘀血之类。若服前药已瘥，更不用服后方。射干散方

射干 桂（去粗皮） 牛膝（酒浸切焙） 牡丹皮 鳖甲（醋炙去裙 ） 牵牛子（炒）大黄（锉炒各半两） 荆芥穗 细辛（去苗叶各一分） 半夏（为末用生姜汁和成饼） 野狼毒芫花（与野狼毒同用醋炒焦色各一钱）

上一十二味。为细散，每服一钱匕，食后煎葱汤调下，一二服内如毒已下，即不用服。

治肝脏实热壅盛，利胸膈。四顺散方

石决明（蜜炙） 甘菊花（各一两） 附子（炮裂去皮脐） 防风（去叉） 蒺藜子（炒去角） 羌活（去芦头）

上九味。为细散，每服二钱匕，用米泔水调下，早晚各一服，服药后仰卧少时。

上一页：肝虚
下一页：肝胀


肝胀 《圣济总录》

肝胀

论曰肝胀之状，千金谓胁下满而痛引少腹，盖足厥阴之经，起于大指。抵少腹，侠胃上贯膈布胁肋。脉经曰∶肝病者，必两胁下痛引少腹是也。夫肝受邪，则令气血不通。故令胁下胀满，引少腹而痛也。

治肝受邪气，两胁下痛，牵连少腹，胸胁胀满。桂苓汤方

桂（去粗皮） 赤茯苓（去黑皮） 柏子仁 细辛（去苗叶） 防风（去叉各三分） 鳖甲（醋炙去裙 二两） 桔梗（炒） 枳壳（去瓤麸炒） 白术（各半两） 犀角（屑三分）独活（去芦头半两） 甘草（炙锉三

上一十二味。粗捣筛，每服三钱匕，水一盏，入枣三枚劈破，同煎至七分，去滓温服，不计时。

治肝气受寒，胁下胀满，痛引少腹。附子 茯苓汤方

附子（炮裂去皮脐七枚） 赤茯苓（去黑皮三两） 槟榔（二十四枚） 母姜（五两） 陈橘皮（汤浸去白焙） 桂（去粗皮各三两） 桔梗（炒） 白术（各四两） 吴茱萸（汤浸焙干一两）

上九味。锉如麻豆，每服三钱匕，水一盏，煎至七分，去滓温服，空心食前，日三服。

治肝受风邪，面多青黄，两胁胀满，引少腹痛，浑身疼痛，口淡无味，饮食减少。沉香煎丸方

沉香（锉一两） 附子（炮裂去皮脐） 白附子（炮） 巴戟天（去心） 砂（研各半两） 补骨脂（炒一两） 肉苁蓉（酒浸切焙半两同上六味为末以酒二升熬成膏次入下项药） 干蝎（去土炒一分） 木香（半两） 青橘皮（汤浸去白焙三分） 防风（去叉） 当归（切焙各半两） 桂（去粗皮一分） 香子（炒三分） 牛膝（酒浸切焙半两） 楝实（只取肉三分微炒过）

上一十六味。除前膏外，捣罗为末，入前膏拌和，仍再入臼内，捣令匀，如未相着，更入蜜少许，和丸如梧桐子大。每服二十丸，空心温酒下。

治邪气客于肝经，攻胀两胁，时引少腹痛，四肢厥逆。三辅散方

赤茯苓（去黑皮七两） 赤芍药（三两） 菖蒲（去须） 蜀漆 桂（去粗皮各二两） 丹砂（别研） 紫石

上九味。除别研外，捣罗为散，再一处拌匀，每服一钱匕，渐加至二钱，早晚食前，用温酒调下。

治肝脏邪气，两胁胀满，筋脉拘急，痛连少腹。茱萸汤方

山茱萸 当归（切焙） 五味子 山芋 黄 （锉焙） 芎 （各半两） 生干地黄（焙）白术（各一分） 独活（去芦头） 酸枣仁（微炒各二钱） 木瓜（去皮子焙半两）

上一十一味。粗捣筛，每服五钱匕，以水一盏半，枣二枚，同煎至八分，去滓温服，空心食前，日二服。

治肝脏风寒，面色青黄，两胁胀痛，牵连少腹，筋脉不利，背 拘急。覆盆子丸方

覆盆子 五味子 附子（炮裂去皮脐） 酸枣仁（微炒） 白术（各一两） 熟干地黄（焙半两）

上六味。捣罗为末，炼蜜和丸，如梧桐子大。每服三十丸，空心食前温酒下，米饮亦得

上一页：肝实
下一页：肝着


肝着 《圣济总录》

肝着

论曰肝着之状，千金谓病患常欲蹈其胸上，先未苦时，但欲饮热者是也。夫食气入胃，散精于肝，淫气于筋。今风寒客于肝经，不能散精，气血凝留，故着于胸上，其未苦时，但欲饮热者，盖血得温则行，遇寒则涩也。

治肝气虚寒，邪着胸中，实塞不快，气血留滞，胸上欲人蹈之者。桂附汤方

桂（去粗皮） 附子（炮裂去皮脐各半两） 当归（切炒） 槟榔（各半两） 赤茯苓（去黑皮） 防风（去叉） 柏子仁（研） 细辛（去苗叶） 白术 芎 枳壳（去瓤麸炒各三分）

上一十一味。除柏子仁，锉如麻豆拌匀，每服三钱匕，水一盏，入生姜三片，大枣二枚，同煎至七分，去滓温服，空心食前。

治肝经不足，风寒乘之，气留胸中，筑塞不通，胁满筋急，不得太息。细辛 桃仁汤方

细辛（去苗叶） 桃仁（汤浸去皮尖双仁各二两） 山茱萸（一两） 柏子仁（二两） 桂（去粗皮） 甘草（炙各一两） 防风（去叉） 白茯苓（去黑皮各二两）

上八味。粗捣筛，每服三钱匕，水一盏半，入大枣三枚劈破，同煎至一盏，去滓温服，空心食前日三。

治肝气为寒邪所着，胸中痞塞，气血凝留，其人常欲蹈其胸上。陈橘皮汤方

陈橘皮（汤浸去白炒半两） 青木香（一分） 桔梗（炒三分） 芍药（锉炒） 当归（切焙各半两）

上五味。粗捣筛，每服三钱匕，水一盏，入生姜三片，同煎至七分，去滓温服，不计时候。

治风寒客于肝经，着于胸上，膈脘痞闷。枳实汤方

枳实（陈者去瓤麸炒四枚） 桂（去粗皮一两） 浓朴（去粗皮涂生姜汁炙令烟出四两）栝蒌（去皮一枚）

上四味。粗捣筛，每服五钱匕，水二盏，入薤白一握，同煎至一盏，去滓温服，空心日午临卧，各一服。

治风寒客于肝经，膈脘痞塞，胁下拘痛，常欲蹈其胸上，名肝着。蹈胸汤方

枳实（去瓤麸炒） 陈橘皮（汤浸去白焙） 桔梗（炒各半两） 甘草（炙一分）

上四味。粗捣筛，每服五钱匕，水二盏，入生姜半分，薤白少许，同煎至一盏，去滓温服，不计时候。

上一页：肝胀
下一页：肝风筋脉抽掣疼痛


肝风筋脉抽掣疼痛 《圣济总录》

肝风筋脉抽掣疼痛

论曰肝藏血，与筋合，肝气和，则气血强盛，以行于筋膜，故骨正筋柔，气血皆从，若肝脏气虚，不能荣养，则为风邪所侵，搏于筋脉，营卫凝泣，关节不通，令人筋脉抽掣疼痛，以至眩闷口眼偏斜，皆其证也。

治肝气虚弱，风邪外侵，搏于筋脉，流入经络。筋脉抽掣疼痛。独活汤方

独活（去芦头） 萆 细辛（去苗叶） 人参 牛膝（去苗切酒浸焙） 酸枣仁（微炒） 附子（炮裂去皮脐） 羚羊角（镑） 赤芍药 黄芩（去黑心） 茵芋（去粗茎） 麻黄（去根节煎掠去沫焙） 防己 桂（

上一十五味。锉如麻豆，每服三钱匕，水一盏，生姜三片，枣三枚劈破，煎至五分，去滓入竹沥一合，煎两沸温服，不拘时候。

治肝受风邪，筋脉抽掣疼痛。升秀丸方

乌喙（炮裂去皮脐五两） 槟榔（三两） 防葵 槐胶（酒化为膏） 牛膝（酒浸焙各二两） 萆 （微炒） 泽漆 木瓜（去皮子切焙） 续随子（去皮别研如膏各一分）

上九味。除槐胶续随子外，捣罗末再拌匀，炼蜜和丸，如梧桐子大，空心食前，温酒下三十丸，以知为度。

治肝脏风毒流注，四肢拘急，筋脉抽掣，百节麻木，身体疼痛，头目昏眩。天麻汤方

天麻 独活（去芦头） 酸枣仁（炒） 薏苡仁 防风（去叉各一两） 赤茯苓（去黑皮） 芎 羚羊角（镑） 甘草（微炒锉） 桂（去粗皮） 麻黄（去节煎掠去沫焙各半两）

上一十一味。粗捣筛，每服三钱匕，水一盏，入薄荷少许，同煎至六分，去滓食后温服治肝气攻注，遍身筋脉，抽掣疼痛，四肢无力。枸杞汤方

枸杞子 海桐皮（锉） 白芷 苦参 防风（去叉） 甘草（炙锉） 麻黄（去根节煎掠去沫焙） 牛膝

上一十味。粗捣筛，每服三钱匕，水一盏，入生姜二片，同煎至七分，去滓温服，不拘时候。

治肝风，筋脉抽掣疼痛，不得屈伸，恍惚多忘，或时恐怖。茯神丸方

茯神（去木一两） 远志（去心） 人参 白僵蚕（微炒各三分） 白附子（微炮） 乳香（别研一两） 当

上七味。捣研为末，炼蜜丸如梧桐子大，每服二十丸，温酒下，不计时候，渐加丸数。

治肝脏风冷，毒瓦斯攻注，筋脉抽掣疼痛，及一切筋寒之病。补骨脂汤方

补骨脂（炒） 芥草 桂（去粗皮） 附子（炮裂去皮脐） 干姜（炮各一两） 干蝎（去土微炒一分）

上六味。锉如麻豆，每服二钱匕，水半盏，入酒半盏，葱白二寸，盐少许，同煎至六分，去滓食前热服，猝转筋者，热酒煎服。

治肝风筋脉抽掣疼痛，肢节不利。牛膝酒方

牛膝（去苗锉） 薏苡仁（各半斤） 酸枣仁（微炒） 赤芍药 附子（炮裂去皮脐） 干姜（炮） 柏子

上九味。细锉和匀，用生绢袋盛，以好酒二斗浸七日，不拘时温饮一盏，旋添酒渍药，至味薄即止。

上一页：肝着
下一页：煎厥


煎厥 《圣济总录》

煎厥

论曰内经谓阳气者烦劳则张精绝，辟积于夏，使人煎厥，目盲不可以视，耳闭不可以听，溃溃乎若坏都， 乎不可止。夫阳气者卫外而为固也，起居有常，喜怒调节，则志气治而阳不扰，若动作烦劳，气乃张大，阳气张大则真气耗而精绝。积至于夏，阳气益盛，则卫外者躁而不静，此其证所以煎迫而厥逆，视听昏塞，溃溃 ，莫知所以然也。内经又曰，少气善怒者，阳气不治，则阳气不得出，肝气当治而未得，故善怒，名曰煎厥，亦以谓阳气抑郁于内，不得其平，故气煎迫而厥逆也。

治煎厥气逆，头目昏愦，视听不明，少气善怒。人参汤方

人参 远志（去心） 赤茯苓（去黑皮） 防风（去叉各二两） 芍药 麦门冬（去心）陈橘皮（汤浸去

上八味。锉如麻豆，每服五钱匕，水一盏半，煎取八分，去滓温服日再。

治动作烦劳，阳气张大，肝精不守，善怒少气，头目昏愦，病名煎厥。山芋汤方

山芋 生干地黄（焙） 防风（去叉锉） 茯神（去木） 山茱萸（炒） 桂（去粗皮）天雄（炮裂去皮脐） 远志（去心） 细辛（去苗叶） 枳实（麸炒去瓤） 甘菊花（各一两） 甘草（炙锉三分）

上一十二味。细锉如麻豆，每服三钱匕，水一盏，入生姜三片，煎至七分，去滓温服，空心食前。

治煎厥少气善怒，精神不守。茯神汤方

茯神（去木） 羚羊角（屑） 五味子 葳蕤 远志（去心） 沙参 酸枣仁（微炒各三分） 龙骨（半两

上八味。粗捣筛，每服三钱匕，水一盏，煎取七分，去滓温服，不拘时候。

治阳气内郁，肝气不治，少气善怒，视听昏塞，煎迫厥逆。龙骨丸方

龙骨 白茯苓（去黑皮） 远志（去心） 防风（去叉） 人参 柏子仁（别捣） 犀角（镑） 生干地黄（焙

上九味。除柏子仁外，捣罗为末，同拌匀，入煮枣肉二两，炼蜜和杵数百下，丸如梧桐子大，每服三十丸，粥饮下，空心食前。

治煎厥气逆多怒，肝气不治。柏子仁汤方

柏子仁 虎头骨（涂酥炙各一两） 人参 茯神（去木） 犀角屑 桃仁（汤浸去皮尖双仁麸炒黄） 远志 小草（各三分）

上八味。粗捣筛，每服三钱匕，水一盏，煎取七分，去滓温服，不拘时候。

上一页：肝风筋脉抽掣疼痛
下一页：肝气逆面青多怒


肝气逆面青多怒 《圣济总录》

肝气逆面青多怒

论曰肝在色为青，在志为怒，故其气逆则面青多怒，盖本藏气逆于内，干之而出，则多怒而面青也。

治肝脏气逆，手足拘急，面青多怒，胁下苦满，或时眩冒。竹沥汤方

竹沥 甘草（炙锉） 秦艽（去苗土） 葛根（锉） 黄芩（去黑心） 麻黄（去根节）防己 细辛（去苗叶） 桂（去粗皮） 干姜（炮各一两） 防风（去叉） 升麻（各一两半） 赤茯苓（去黑皮三两） 附子（炮裂去皮脐二枚） 杏仁（去皮尖双仁五十枚）

上一十五味。除竹沥外。粗捣筛，每服五钱匕，水一盏，入竹沥半盏，煎至一中盏，去滓温服，不计时候。

治肝气壅逆，肢体沉重，面色多青，时欲嗔怒，甚者恍惚狂言，心神不安。防风汤方

防风（去叉） 麻黄（去根节） 半夏（汤洗去滑七遍切焙） 秦艽（去苗土） 独活（去芦头各二两） 当归（切焙） 远志（去心） 甘草（炙锉） 防己 人参 黄芩（去黑心） 升麻 芍药（各一两） 石膏（碎半两

上一十四味。粗捣筛，每服五钱匕，水一盏半，入麝香末少许，姜一枣大拍碎，煎至一盏，去滓温热服，不计时候。

治肝脏实热，血气壅滞，目视昏暗，常多嗔怒，头旋目运面色青，口多涎，小便黄赤。

荆芥汤方

荆芥穗 牡丹皮 芎 蔓荆实 柴胡（去苗） 羌活（去芦头） 秦艽（去苗土） 鳖甲（醋炙去裙 ） 天灵盖（酥炙焦黑） 沉香（锉） 甘草（炙锉） 当归（切焙各一分）连翘（半两）

上一十三味。粗捣筛，每服三钱匕，水一盏，先煎水令沸，后入药末，搅一次倾出，食后临卧，去滓温服。

治邪热客于肝经，气逆烦躁，面青多怒，怒已胁痛。桔梗汤方

桔梗（炒五两） 白术（三两） 赤茯苓（去黑皮） 桂（去粗皮） 细辛（去苗叶各二两） 当归（切焙） 吴

上九味。粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，早晚食前。

治肝气逆，面青多怒，身体不能屈伸，甚则头目眩晕。秦艽散方

秦艽（去苗土） 干姜（炮） 桔梗（炒） 附子（炮裂去皮脐各一两） 当归（切焙）天门冬（去心焙） 人参 白术 蜀椒（去目并闭口者炒出汗各一两一分） 乌头（炮裂去皮脐尖） 细辛（去苗叶各三分） 甘草（炙锉） 白芷 山茱萸 麻黄（去根节） 前胡（去芦头） 防风（去叉） 五味子（各半两）

上一十八味。捣罗为散，每服一钱匕，温酒调下，日三，不拘时候。

治肝约血聚，使人多怒，面青胁痛。槐胶丸方

槐胶（以酒化为膏二两） 牛黄（别研） 麝香（别研各半两） 羚羊角（镑一两） 石龙子（炙焦别研一枚） 蜈蚣（微炙别研五枚） 丹砂（研） 干蝎（微炒别研各半两） 蜚蠊（炒焦别研） 芫青（炒焦别研各七枚） 虻虫（炒焦别研十四枚） 虫（炒焦别研七枚） 巴豆（四十九粒用水煮紫色去皮膜心研如膏存油）

上一十三味。各为末拌匀，用糯米粥和槐胶巴豆成膏，以和诸药，丸如绿豆大，别以丹砂为衣，每服三丸，木香汤下，甚者五丸，不计时候，如人行二十里再服，以知为度。

上一页：煎厥
下一页：薄厥


薄厥 《圣济总录》

薄厥

论曰内经谓阳气者大怒则形气绝，而血菀于上，使人薄厥，夫苍天之气清净，则志意治。顺之则阳气固，若乃物或触之，怒而气上，则形气不属，血与之俱，故其证胸中菀结，与气薄而厥逆也。

治暴怒气逆，胸中不便，甚则呕血。赤茯苓汤方

赤茯苓（去黑皮） 人参（各二两） 桔梗（去芦头炒） 陈橘皮（汤浸去白焙各一两）麦门冬（去心焙） 芍药 槟榔（各半两）

上七味。粗捣筛，每服五钱匕，水一盏半，入生姜三片，煎至八分，去滓温服，不拘时候。

治恚怒气逆，上而不下，则伤肝，血菀胸中，使人薄厥，甚则呕血烦闷者。黄 汤方

黄 （二两锉） 茯神（去木） 麦门冬（去心焙） 桂（去粗皮） 陈橘皮（汤浸去白焙） 当归（切焙） 天门冬（去心焙） 五味子 生干地黄（焙） 甘草（炙锉各一两）

上一十味。粗捣筛，每服五钱匕，水一盏半，入生姜三片，大枣二枚劈破，同煎至八分，去滓温服，空心顿服。

治恚怒伤肝，胸中菀结，或至呕血者，盖气血相薄而厥逆，宜服大枣汤方

大枣（五十枚去核焙别捣） 生干地黄（半斤切焙） 阿胶（炙令燥） 甘草（炙锉各三两）

上四味。除大枣外，粗捣筛，再作一处捣匀，每服五钱匕，水一盏半，煎至八分，去滓温服，日二夜一，不计时。

上一页：肝气逆面青多怒
下一页：肝病筋急


肝病筋急 《圣济总录》

肝病筋急

论曰肝病筋急者，肝与筋合也。盖足厥阴之经不足，则脉弗营，脉弗营则风邪易侵。搏于筋脉，故令筋急而挛缩也。

治肝脏风毒瓦斯注，手臂头项、肩 腰足，筋脉拳急，攻刺疼痛，或四肢虚肿，头目旋运，黑花昏暗，呕逆减食。天麻汤方

天麻（酒炙） 附子（炮裂去皮脐各一两半） 干蝎（去土炒） 羌活（去芦头） 芎白附子（炮） 牛膝（去苗酒浸切焙） 麻黄（去根节） 白花蛇酒浸去皮骨炙焦） 枸杞白芷 人参 萆 海桐皮 防风（去叉） 桂（去粗皮） 酸枣仁（炒） 白蒺藜（炒）当归（切焙） 甘草（炙各一两） 乳香（研一两半）

上二十一味。除研者外，锉如麻豆，每服五钱匕，水一盏半，生姜三片，煎取八分，去滓温服，其煎药水，每用桃柳桑枝嫩者各一两，净洗细锉，甘菊叶半两，如无叶以花代，用水二升，煎取一升去滓，若冬月十日为一料，夏月逐日修事服之。

治肝脏风毒流注，脚膝筋脉，拘急疼痛，行履不得。石南丸方

石南 乌蛇（酒浸去皮骨炙各一两） 牛膝（去苗酒浸切焙） 防风（去叉） 石斛（去根） 桂（去粗皮） 萆 麻黄（去根节） 羌活（去芦头） 海桐皮 赤茯苓（去黑皮）茵芋（去粗茎） 独活（去芦头） 天麻（酒炙） 当归（切焙） 附子（炮裂去皮脐各半两） 黑豆（一升净淘以醇酒五升煮去豆滓熬成膏和诸药）

上一十七味。除黑豆膏外，捣罗为细末，以豆膏和丸，如梧桐子大，每服二十丸至三十丸，早晚食前温酒下。

治肝虚血不足，肢节拘急，筋脉挛痛。地黄丸方

生干地黄（切焙） 熟干地黄（切焙各一斤） 杏仁（去皮尖双仁麸炒细研半斤） 防风（去叉） 石斛（

上七味。除杏仁外，捣罗为细末，入杏仁和匀，炼蜜和丸，如梧桐子大。每服三十丸，炒黑豆淋酒下，日三不计时。

治肝元虚风上攻，头目昏闷，及背项紧急，筋脉拘挛。羚羊角散方

羚羊角（镑） 芎 （各半两） 羌活（去芦头） 独活（去芦头各三分） 人参 防风（去叉） 白蒺藜（炒

上七味。捣罗为细散，每服二钱匕，温酒调下不拘时。

治肝虚劳损，关节疼痛，筋脉挛急。虎骨酒方

虎骨（酒涂炙三两） 干姜（炮二两） 芎 地骨皮 白术（锉） 猪椒根（锉洗） 五加皮（各二两）

上一十味。粗捣筛，用生绢袋贮，以清酒三斗浸四宿，每日空腹服一盏，加至二盏。

治肝脏风气，四肢筋脉挛急，身体强直。薏苡仁汤方

薏苡仁 芎 石膏（碎研各一两） 羌活（去芦头三分） 柏子仁（研） 酸枣仁（炒各一两） 附子（炮裂去皮脐三分）

上七味。除研者，锉如麻豆，每服三钱匕，水一盏，生姜三片，煎至七分，去滓温服，不计时候。

治肝脏风气攻注四肢，筋急疼痛，及脚膝少力，行步艰难。木瓜丸方

木瓜（去皮子薄切焙干二两） 牛膝（去苗酒浸切焙） 芎 羌活（去芦头各一两半）附子（炮裂去皮脐二两）

上五味。捣罗为末，炼蜜丸如梧桐子大。每服三十丸，煎牛膝酒下，渐加丸数，空心食前。

治肝风筋脉拘急，背 劳倦，及头昏项颈紧急疼痛。独活汤方

独活（去芦头） 甘菊花（择） 蔓荆实 芎 （各一两）

上四味。粗捣筛，每服三钱匕，水一盏，入酸枣仁恶实各五十粒研碎，同煎至七分，去滓温服，不计时。

治筋急转筋，舒展不能。乌头丸方

草乌头（半斤用盐水浸三日取出洗切麸炒麸焦为度去麸用） 荆芥穗（半斤）

上二味。捣罗为细末，别用宣州木瓜二枚，炒熟去皮瓤，入前件药，杵令匀，用酒煮面糊和丸，如梧桐子大。每服三十丸，加至五十丸，食前木瓜汤下，日三。

上一页：薄厥
下一页：疹筋


疹筋 《圣济总录》

疹筋

论曰人有尺脉数甚筋急而见，病名疹筋，是人腹必急，白色黑色见则病甚。夫热则筋缓，寒则筋急。今肝气内虚，虚则生寒，故筋急而见。其尺脉数甚者，盖尺里以候腹中。其人腹急，则尺脉见数，数亦为虚，以腹内气虚故也，其证筋急而见，为疹筋。视其色白黑为病甚者，气既寒而筋急，其色又见白黑，是为寒甚之证。

治肝虚筋脉不利，腹急筋见，胁肋胀满。薏苡仁汤方

薏苡仁 防风（去叉） 桂（去粗皮） 当归（切焙各一两） 酸枣仁（炒三分） 白茯苓（去黑皮） 海桐皮 萆 （各半两） 芎 （三分）

上九味。 咀如麻豆大，每服三钱匕，水一盏半，煎取八分，去滓温服，不拘时候。

治肝气虚寒，筋脉急见于外，成疹不已。补肝汤方

防风（去叉二两） 细辛（去苗叶半两） 白茯苓（去黑皮二两） 柏子仁（一两） 桃仁（去皮尖双仁炒半两） 桂（去粗皮） 甘草（炙锉） 山茱萸 蔓荆实（各一两）

上九味。粗捣筛，每服五钱匕，水一盏半，大枣三枚劈破，煎至一盏，去滓空心顿服，晚食前再煎服。

治肝虚生寒，脉数筋急，腹胁妨闷，筋见于外。柏子仁饮方

柏子仁 茯苓（去黑皮） 防风（去叉） 细辛（去苗叶各三分） 当归（锉微炒） 槟榔（各半两锉） 白术 桂（去粗皮各三分） 附子（炮裂去脐皮半两） 芎 枳壳（去瓤麸炒各三分）

上一十一味。锉如麻豆大，每服三钱匕，水一盏，入生姜三片，枣二枚，同煎至七分，去滓温服，不计时候。

治肝虚寒筋急，腹满 胀。柏子仁丸方

柏子仁 黄 （锉） 白茯苓（去黑皮） 楮实 覆盆子 五味子 附子（炮裂去皮脐）石斛（去根） 酸枣仁（炒） 鹿茸（酥炙去毛） 桂（去粗皮） 白术 沉香（锉） 枳实（麸炒） 熟干地黄（焙各一两）

上一十五味。捣罗为末，炼蜜和捣三二百杵，丸如梧桐子大。每服三十丸，温酒下，空心及晚食前服。

治肝风筋脉成疹，腹肋急痛。羌活汤方

羌活（去芦头） 白术 麻黄（去根节煮掠去沫焙） 侧子（炮裂去皮脐） 丹参 当归（锉炒） 防风（去叉） 羚羊角（镑屑各三分） 白茯苓（去黑皮） 萆 桂（去粗皮各半两）

上一十一味。锉如麻豆，每服三钱匕，以水一盏，入生姜三片，煎至七分，去滓温服，不拘时候。

治肝气不足，筋脉急见，心腹壅滞，左肋妨胀，不思饮食。茯苓汤方

白茯苓（去黑皮） 前胡（去芦头） 白术 鳖甲（涂醋炙黄去裙 ） 沉香（锉） 黄（锉各一两） 桂

上一十味。粗捣筛，每服三钱匕，以水一盏，入生姜三片，煎至七分，去滓温服，不拘时。

上一页：肝病筋急
下一页：胆虚


胆虚 《圣济总录》

胆虚

论曰足少阳经不足者，胆虚也。虚则生寒，寒则其病恐畏，不能独卧，口苦善太息，呕宿汁，心下淡淡，如人将捕之。嗌中介介数唾，头眩痿 ，足指不能摇，坐不能起，僵仆目视KT KT ，盖胆虚则精神不守，其气上溢，循其所在而生病也。

治胆气不足，常多恐惧，头眩痿厥，四肢不利，僵仆目黄。中正汤方

茯神（去木） 酸枣仁（微炒） 黄 （锉） 羌活（去芦头各一两） 熟干地黄（切焙） 甘菊花 柏子仁 防风（去叉各三分） 人参 白芍药 当归（切焙） 甘草（炙锉各半两）

上一十二味。粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服不拘时。

治胆经虚冷，不能独卧，心下淡淡，如人将捕，头眩痿厥，目黄失精。远志汤方

远志（去心） 熟干地黄（切焙各一两） 防风（去叉） 人参 甘菊花 白术 桂（去粗皮） 茯神（去

上一十一味，粗捣筛，每服三钱匕，水一盏，入生姜三片，煎至七分，去滓温服，不拘时。

治胆虚生寒，气溢胸膈，头眩口苦，常喜太息，多呕宿水。天雄丸方

天雄（炮裂去脐皮） 人参 山芋 桂（去粗皮各一两） 黄 （锉） 白茯苓（去黑皮） 防风（去叉）

上一十味。除柏子仁外，捣罗为细末，与柏子仁和匀，炼蜜为剂，杵五百下，丸如梧桐子．每服三十丸，温酒下，空心食前。

治肝虚胆寒，心神不安，卧即惊觉，目昏心躁，四肢不利。黄 汤方

黄 （锉三分） 人参 槟榔（锉） 白术 百合 酸枣仁（微炒） 白茯苓（去黑皮）麦门冬（去心焙）

上一十味。锉如麻豆，每服五钱匕，水一盏半，入姜五片，煎至一盏，去滓温服，空心食前日二。

治足少阳经不足，目眩痿厥，口苦太息，呕水多唾。沉香汤方

沉香（锉） 白茯苓（去黑皮） 黄 （锉） 白术（各一两） 芎 熟干地黄（切焙） 五味子（各

上九味。粗捣筛，每服三钱匕，水一盏，入生姜二片，同煎至七分，去滓温服不计时。

治胆虚劳烦，精神不守，奔气在胸，眠睡多恐。人参汤方

人参 桂（去粗皮各一两） 酸枣仁（微炒） 白茯苓（去黑皮） 知母（焙） 石膏碎（各一两半） 甘草

上七味。粗捣筛，每服五钱匕，用水一盏半，生姜五片，煎至一盏，去滓温服不计时。

治胆受冷，精神不安，眼目昏暗，卧起不定。犀角饮方

犀角（镑屑一两） 羌活（去芦头一两） 酸枣仁（炒三分） 茯神（去木三分） 甘菊花（一两） 防风（去

上八味。粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓食后温服，日三。

上一页：疹筋
下一页：胆实


胆实 《圣济总录》

胆实

论曰胆实则为有余，有余则生热，故其证若腹中气满，饮食不下，咽干心胁痛，不能转侧，足外反热，是为阳厥。及头痛目锐 痛，缺盆中肿痛，腋下肿，马刀侠瘿，皆谓胆气实，足少阳经壅滞故也。

治胆经有余，腹中冒冒，气满不安，咽干头重。枳壳汤方

枳壳（去瓤麸炒一两） 人参 葵子 甘草（炙锉各半两） 赤茯苓（去黑皮） 黄芩（去黑心各三分

上六味。粗捣筛，每服三钱匕，水一盏，入生姜三片，煎至七分，去滓温服不计时。

治足少阳经伏热积久，腹中气满，睡卧不安，头昏口苦，小便不利。升麻汤方

升麻 麦门冬（去心焙） 黄芩（去黑心） 茯神（去木） 大黄（锉炒） 地骨皮（锉焙） 羚羊角（镑） 甘草（炙锉各等分）

上八味。粗捣筛，每服三钱匕，水一盏，入青竹茹少许，煎至七分，去滓温服，食后卧服。

治胆经实热，心神惊悸，小便不利。楝实丸方

楝实（三两以童子小便浸一宿文火煮烂去核焙干） 大黄（锉炒） 栀子仁（炒各一两）人参 赤茯苓（去黑皮） 酸枣仁（半炒用半生用别研） 蛇黄（烧令赤酒中淬五度别研各一两） 金牙石（捣碎一两一分）

上八味。除别研者外，捣罗为末，再一处拌匀，炼蜜丸如梧桐子大。每日早食后及夜卧，用熟水下十五丸，至二十丸。

治邪热干胆，神思不宁，喜怒狂躁，口苦舌干。山栀子饮方

山栀子仁（一两半） 甜竹茹（微炒一两） 豉（一升） 大青（八钱） 陈橘皮（汤浸去白焙一两）

上五味。粗捣筛，每服三钱匕，水一盏，入蜜少许，煎至七分，去滓温服，食后夜卧各一．治胆实生热，腹中气满，饮食不下，咽干头重，洒洒恶寒，两胁胀痛。半夏东流水汤方

半夏（汤洗七遍去滑炒一两半） 酸枣仁（二两别研入） 黄芩（去黑心半两） 远志（去心） 赤茯苓

上六味。除别研外，粗捣筛，再拌匀，每五钱匕，用东流水二盏，入秫米半合，生姜五片，煎至一盏去滓，分温二服，空腹食后各一服。

治胆实热口苦，冒冒气满，食饮不下，咽干心胁痛，不能转侧，头目连缺盆皆痛。半夏汤方

半夏（为末生姜汁和作饼曝干） 酸枣仁（各一两半） 黄芩（去黑心半两） 远志（去心） 山栀子（去

上七味。粗捣筛，每服五钱匕，水一盏半，生姜五片，生地黄半分切，煎至八分，去滓食后温服。

治胆热精神不安，卧起不定，口中常苦。胡黄连丸方

胡黄连（一两） 青羊角（镑屑一两） 熊胆（一分） 蛇黄（火 去火毒半两） 青黛（别研一分）

上五味。捣罗为末，研令匀，用黄牛胆搜和为丸，如绿豆大，每服七丸，煎竹叶汤下，晚间再服，无牛胆以羊胆代。

治胆伏热，精神惊悸不安。菊花散方

甘菊花（一两） 牛黄（研半两） 犀角（镑屑三分） 铁粉（半两） 麦门冬（去心焙半两） 黄连（去须三

上九味。捣罗为细散，研和匀，每服二钱匕，食后淡竹沥调下，或金银煎汤下，亦得。

治胆实热，精神不安。泻热汤方

龙骨 酸枣仁（微炒） 黄芩（去黑心） 茯神（去木） 伏龙肝 升麻 竹茹 甘草（炙各等分）

上八味。粗捣筛，每服三钱匕，水一盏，煎至七分，去滓食后温服、日三。

上一页：胆虚
下一页：胆虚不眠


胆虚不眠 《圣济总录》

胆虚不眠

论曰胆虚不得眠者，胆为中正之官，足少阳其经也，若其经不足，复受风邪则胆寒，故虚烦而寝卧不安也。

治肝虚胆寒，夜间少睡，睡即惊觉，心悸神思不安，目昏心躁，肢节痿弱，补肝，去胆寒，和气。五补汤方

黄 （三分） 附子（炮裂去皮脐） 人参 槟榔 白术 百合 酸枣仁（微炒研） 白茯苓（去粗皮）

上一十味。除酸枣仁外，细锉分为十帖，每帖水两盏，入生姜五片，同煎至一盏，去滓空心温服、日二。

治胆寒虚烦不得眠。温胆汤方

半夏（汤洗七遍焙干） 竹茹 枳实（去瓤麸炒各二两） 陈橘皮（汤浸去白焙三两） 甘草（炙一

上五味。粗捣筛，每服五钱匕，以水一盏半，入生姜半分切，煎取七分，去滓温服。

治胆寒虚烦不得眠。千里流水汤方

半夏（汤洗七遍焙干） 麦门冬（去心焙各三两） 白茯苓（去黑皮四两） 酸枣仁（炒）甘草（炙锉）

上一十味。粗捣筛，每服五钱匕，先以千里流水五盏，入秫米半合，煮候沸，扬之千遍，澄清取一盏半，入药并生姜半分切，再煎取一盏，去滓温服。

治胆虚睡卧不安，精神恐怯。酸枣仁丸方

酸枣仁（二两微炒捣研） 人参 白术 白茯苓（去粗皮） 半夏（汤洗七遍去滑切焙）干姜（炮各一两半） 陈橘皮（去白焙） 榆白皮（锉） 旋覆花 前胡（锉各一两） 槟榔（五枚椎碎）

上一十一味。捣罗为末，炼蜜丸如梧桐子大。空心食前，煎枣汤下二十丸，日再服，加至三十丸。

治胆虚冷，头痛心中惊悸，睡卧不安，常如人将捕之，精神不守。五味子汤方

五味子 白茯苓（去黑皮） 人参 芎 远志（去心） 酸枣仁（微炒） 熟干地黄（焙） 麦门冬

上九味。粗捣筛，每服三钱匕，水一盏，枣二枚，同煎至七分，去滓温服，空心食前。

治胆气虚热不睡。酸枣仁丸方

酸枣仁（炒） 地榆（各一两和苗用） 丹砂（研） 茯神（去木） 人参 菖蒲（锉各半两）

上六味。除丹砂外，捣罗为细末，入丹砂令匀，蜜和丸如梧桐子大。每服米饮下二十丸，不拘时候。

治胆虚冷，精神不守，寝卧不宁，头目昏眩，恐畏不能独处。山芋丸方

山芋 酸枣仁（微炒各一两） 柏子仁（研） 茯神（去木） 山茱萸（各三分）

上五味，捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，温酒下，米饮亦得，不拘时候。

治胆虚睡卧不安，多惊悸。人参散方

人参 白茯苓（去黑皮各一两） 丹砂（别研） 茯神（去木各半两）

上四味。捣研为细散，每服一钱匕，粥饮调下，不拘时候。

治胆虚不得眠睡。酸枣仁丸方

酸枣仁（微炒） 地榆（并苗用） 茯神（去木各一两）

上三味。捣罗为末，炼蜜和丸，如梧桐子大。每服二十丸，米饮下，不拘时候。

治胆风不得眠睡。精神恍惚。乳香散方

乳香（研） 马头脑骨灰（研各一两） 酸枣仁（二两微炒研）

上三味。研令细和匀，每服二钱匕，温酒调下，不拘时候。

上一页：胆实
下一页：胆热多睡


胆热多睡 《圣济总录》

胆热多睡

论曰胆热多睡者，胆腑清净，决断所自出。今肝胆俱实，营卫壅塞，则清净者浊而扰，故精神昏愦，常欲寝卧也。

治胆热精神不守，昏困多睡。半夏汤方

半夏（汤洗七遍去滑焙三两） 生地黄（五两） 远志（去心） 赤茯苓（去黑皮各二两） 黄芩（去黑心一两） 酸枣仁（生用一两半）

上六味。锉如麻豆，每服先以长流水三盏，入秫米半合，煎取一盏半，去米扬之千遍，入药五钱匕，煎取八分，去滓温服。

治营卫气涩，精神不爽，胆热多睡，头目昏塞。麦门冬汤方

麦门冬（去心焙） 天门冬（去心焙） 羚羊角（镑各三分） 木通（锉） 前胡（去芦头） 大黄（锉炒各四钱） 半夏（汤洗七遍去滑焙干） 甘草（炙锉） 防风（去叉各半两）

上九味。粗捣筛，每服三钱匕，以水一盏，入生姜三片，煎至六分，去滓温服，食后。

治胆气昏多睡，昼夜不足。远志丸方

远志（去心） 人参 山芋 防风（去叉 玄参（各二两半） 苦参 铁粉（细研） 乌头（存性烧灰各

上八味。捣罗为末，炼蜜为丸，如梧桐子大。食后米饮下二十丸，日再，渐加至三十丸治胆热口苦，神昏多睡。黄连汤方

黄连（去须） 黄芩（去黑心） 赤茯苓（去黑皮） 麦门冬（去心焙） 升麻（各一分）

上五味。粗捣筛，每服三钱匕，水一盏，煎至七分，去滓放温，食后服。

治胆风毒瓦斯，虚实不调，昏困多睡。酸枣仁汤方

酸枣仁（研生用一两） 腊茶（以生姜汁涂炙令微黄二两）

上二味。粗捣筛，每服二钱匕，水一盏，煎至七分，去滓温服，不计时候。

上一页：胆虚不眠
下一页：胆瘅


胆瘅 《圣济总录》

胆瘅

论曰内经谓有病口苦，名曰胆瘅。夫胆为中正之官，清净之腑，十一脏之所取决，咽为之使，若数谋虑不决，则胆虚气上溢，而口为之苦，胆主藏而不泻。今数谋不断，则清净者浊而扰矣。故气上溢而其证为口苦也。经所谓是动则病口苦，以气为是动也。

治肝胆俱虚，热气上熏，口中常苦。泄热益胆汤方

黄芩（去黑心） 甘草（炙锉各二两） 人参 桂（去粗皮各一两） 苦参 茯神（去木各半两）

上六味。粗捣筛，每服三钱匕，以水一盏半，煎取七分，去滓温服不拘时。

治谋虑不决，胆气上溢，虚热口苦，神思不爽。半夏茯苓汤方

半夏（汤洗七遍去滑焙干） 赤茯苓（去黑皮） 麦门冬（去心焙各三两） 酸枣仁 桂（去粗皮） 黄

上九味。粗捣筛，每服五钱匕，水一盏半，入生姜五片，秫米一匙头许，同煎至一盏，去滓温服不拘时。

治谋虑伤胆，胆气上溢，膈脘虚烦，常觉口苦。地骨皮汤方

地骨皮 生干地黄（各五两细锉） 前胡（去芦头二两半） 茯神（去木二两） 麦门冬去心（焙） 知母（各二两半） 人参 甘草（炙锉各二两）

上八味，粗捣筛，每服五钱匕，水一盏半，入豉及粟米各少许，同煎至一盏，去滓温服不拘时。

治胆虚气逆，口中常苦，烦躁引饮。麦门冬汤方

麦门冬（去心） 地骨皮 黄芩（去黑心） 茯神（去木） 大黄（锉炒） 升麻 甘草（炙锉） 羚羊角镑（

上八味。粗捣筛，每服三钱匕，水一盏，入竹茹半分，同煎至七分，去滓食后温服。

治胆热气逆，口苦烦渴。栀子汤方

栀子仁（二十一枚） 升麻 黄芩（去黑心） 大青 茯神（去木各三分） 甘草（半两炙锉）

上六味。粗捣筛，每服三钱匕，水一盏，入豉五十粒，煎至七分，去滓入蜜半合，更煎三二沸，食后温服。

治胆虚气逆，邪热攻冲，口苦烦渴。人参汤方

人参 甘草（炙锉） 冬葵子（各半两） 黄芩（去黑心） 赤茯苓（去黑皮） 枳壳（去瓤麸各三分）

上六味。粗捣筛，每服三钱匕，水一盏，入生姜半分，煎至七分，去滓温服不拘时。

治胆热口苦。胡黄连丸方

胡黄连（一两） 青羊角（镑） 蛇黄（捣研如粉各半两） 熊胆（研） 青黛（研各一分）

上五味。粗捣研为末，用黄牛胆汁和丸，或羊胆和丸，如绿豆大，每服七丸，食后温竹叶汤下。

上一页：胆热多睡
下一页：心脏统论


心脏统论 《圣济总录》

心脏统论

论曰心与小肠合，故手少阴经与手太阳经为表里，其象火，其王夏，其脉洪。在脏为神，在志为喜，在变动为忧，在液为汗，是故心气虚则悲不已。实则笑不休，心气虚则梦救火阳物，得其时则梦燔灼，心气盛则梦喜笑恐畏，厥气客于心，则梦丘山烟火，心衰则健忘，心热则多汗。不足则胸腹胁下与腰背引痛，惊悸恍惚，少颜色，舌本强。有余则骨痛胸中支满，胁下及膺背肩胛两臂痛，不足则补，有余则泻，此治之大法也。

上一页：胆瘅
下一页：心虚


心虚 《圣济总录》

心虚

论曰心虚之状，气血衰少，面黄烦热，多恐悸不乐，心腹痛难以言，时出清涎，心膈胀满，善忘多惊，梦寝不宁，精神恍惚，皆手少阴经虚寒所致。其脉见于左手寸口人迎以前阴虚者，乃其候也。

治心虚悸，头项热痛，狂走言语无度，小腹气壅。石膏汤方

石膏（二两） 麦门冬（去心焙） 升麻（各一两半） 桔梗（去芦头切炒） 甘菊花（择去梗） 黄 （薄切

上七味。粗捣筛，每服五钱匕，水一盏半，煎至一盏去滓，食后温服日三。

治心脏虚烦，恍惚多忘，神思不宁。人参汤方

人参（半两） 远志（去心） 石菖蒲（各一两）

上三味。粗捣筛，每服三钱匕，水一盏，生姜三片，薄荷三叶，煎至七分，去滓温服，不拘时。

治心气虚弱，时发昏闷，惊悸恍惚，忘误心忪，安定神志，补心不足。丹砂茯神丸方

丹砂（别研） 茯神（去木） 人参 天麻 白僵蚕（微炒各一两） 天竺黄（研） 真珠末 琥珀（研） 菖蒲 远志（去心各半两） 铅霜（研） 麝香（研） 水银沙子 干蝎（去肚泥炒） 牛黄（别研各一分）

上一十五味。为细末，炼蜜丸如梧桐子大。每服十丸至十五丸，煎人参 茯苓汤下，食后临卧服。

治心经邪热，虚烦懊躁，头目不利，神思昏倦。紫石英汤方

紫石英（别研） 麦门冬（去心焙各二两） 生干地黄（洗切焙） 人参 紫苏茎叶 远志（去心） 茯神（去木） 当归（切焙） 甘草（炙锉） 防风（去叉各半两） 赤小豆（一两）

上一十一味。粗捣筛，每服三钱匕，水一盏，煎至七分去滓，早晚食后温服。

治精神恍惚，或爽或昏，意思不佳，日多伸欠，眠食不时，补心益志。菖蒲散方

菖蒲锉 人参 生干地黄（洗切焙） 远志（去心） 白茯苓（去黑皮） 山芋（各一两） 桂（去粗皮半两）

上七味。为细散，每服一钱匕，粥饮调下，食后临卧服。

治思虑过多，心气不安，惊悸恍惚烦倦，神思不清。人参 远志丸方

人参 远志（去心） 黄 （薄切） 酸枣仁（各一两） 桂（去粗皮） 桔梗（去芦头炒） 丹砂（别研各半

上一十味。为细末，炼蜜丸如梧桐子大。每服十五丸至二十丸，米饮下不拘时。

安镇魂魄，令人神爽气清，目明耳聪，强记预知。应真丸方

琥珀（研） 预知子 远志（去心） 人参 白茯苓（去黑皮） 白术 菖蒲（各二两）桂（去粗皮一两

上八味，为细末，炼蜜丸如梧桐子大，每服二十丸，食前温酒下。

治心气虚弱惊悸，夜卧不宁。沉香散方

沉香 白茯苓（去黑皮各三钱） 酸枣仁（炒） 人参 天麻 芎 陈橘皮（去白切焙各二钱） 藿香叶 甘草（炙锉） 白僵蚕（去丝酒炒各一钱）

上一十味。为细散，每服一钱匕，食后生姜汤调下，日二夜一。

治心气不足。茯苓菖蒲丸方

茯苓（去黑皮） 菖蒲 远志（去心各一两） 茯神（去木二两） 赤小豆（半两）

上五味为细末，用炊饼浸稀，丸如绿豆大，每服三十丸至五十丸，食后熟水下。

治心气不足。山茱萸丸方

山茱萸 杜仲（去粗皮炒） 茯神（去木） 枳壳（去瓤麸炒） 甘草（炙锉） 贝母（去心炒） 天门冬（去心焙各一两） 白茯苓（去黑皮） 麦门冬（去心焙各一两三分） 生干地黄（洗切焙） 百部（各二两） 防风（去叉一两半） 远志（去心半两）

上一十三味。为细末，炼蜜丸如弹子大。每服一丸嚼细，食后麦门冬熟水下。

治心气不足，脾乏生气，脾既受邪，先诊其脉，若心脾脉俱弱，即宜先服补益心气。人参汤方

人参 藿香（去梗） 远志（去心） 芎 菖蒲 白术 白芷 陈橘皮（去白切焙各等分）

上八味。粗捣筛，每服三钱匕，水一盏，煎至八分，去滓食前服。

开心益智。菖蒲散方

菖蒲（三分） 远志（去心一两三分） 菖蒲 白茯苓（去黑皮） 龙骨（碎研各一两一分）

上五味，为细散，每服一钱匕，平旦以新水调下，服此药宜以开日为始。

治心虚不足，补心气。山芋丸方

山芋 熟干地黄（焙各一两半） 柏子仁 茯神（去木） 人参 防风（去叉） 丹参（各一两） 贝母

上一十一味。捣罗为末，研令匀，用蜜和丸，如弹子大。每日食后将一丸含化咽津，夜卧时再服。

治心虚惊悸，睡卧不安。龙齿汤方

龙齿 人参（各三分） 芍药 淡竹茹 当归（切焙） 半夏曲 茯神（去木） 羌活（去芦头各半两）

上一十一味。除银外，粗捣筛，每服五钱匕，用银水一盏半，生姜五片，煎至八分，去滓食后温服。

治心虚惊悸。茯苓散方

白茯苓（去黑皮三分） 远志（去心） 人参 麦门冬（去心焙） 白僵蚕（炒） 羚羊角（镑） 菊花（各半两） 甘草（炙锉） 牛黄（研） 铁粉（研各一分）

上一十味。捣研为散，每服二钱匕，食后煎竹沥汤调下，或薄荷熟水下。

治心脏虚热，惊悸心忪，虚乏气短，睡卧不安。茯神丸方

茯神（去木二两） 人参 麦门冬（去心焙） 龙齿 防风（去叉） 云母粉（各一两半） 犀角（镑） 黄

上九味。捣罗为末，炼蜜丸如绿豆大。每服食后，米饮下十五丸，至二十丸。

治心虚言语错谬，精神恍惚，多惊。黄 汤方

黄 （锉） 麦门冬（去心焙各二两） 人参 白茯苓（去黑皮） 芍药 当归（切焙） 桂（去粗皮）

上八味。粗捣筛，每服五钱匕，水一盏半，枣二枚劈，煎至一盏，去滓不拘时温服。

治心虚惊悸，或因忧虑，神气不安。镇心丸方

茯神（去木） 人参 甘草（炙锉） 龙齿（各一两半） 升麻 枳壳（去瓤麸炒各一两） 银箔（二

上八味，捣罗为末，炼蜜和丸，如梧桐子大。每服十五丸至二十丸，米饮下，早晚食后服。

治心虚不足，惊悸不安，言语谬乱。人参 远志散方

人参 远志（去心） 熟干地黄焙（各三分） 琥珀（研） 白茯苓（去黑皮各一两） 甘草（炙锉一分

上七味。捣研为散，每服二钱匕，煎金银汤调下。

治心虚不足，惊悸不安，言语谬乱。人参汤方

人参 茯神（去木） 羌活（去芦头） 芍药 黄 （各三分） 龙齿 桂（去粗皮各半两）

上七味。细锉如麻豆，每服五钱匕，水一盏半，入生姜三片，同煎至八分，去滓温服日二。

治心气不足，或喜或悲，或嗔或怒，或时鼻衄，眼目黄赤，言语颠倒，咽喉痛，唇口干燥，冷汗自出，惊悸心忪。补心汤方

人参 白茯苓（去黑皮） 桂（去粗皮） 紫菀（去苗土） 麦门冬（去心焙各二两） 紫石英（研一两）

上六味。粗捣筛，每服五钱匕，水一盏半，大枣二枚劈，赤小豆三十粒，煎至八分，去滓食后温服。

治心虚神气不宁，举动多惊，睡卧不安。杏仁丸方

杏仁（一斗汤浸去皮尖双仁用童子小便三斗煮一日以好酒二升淘洗然后烂研如膏再以清酒三斗并地黄汁三升和杏仁膏银石器内重汤煮一复时稀稠如膏为度盛瓶器密封口） 远志（一两去心焙干秤） 茯苓（去粗皮） 菖蒲（各二两） 麦门冬（去心） 黄连（各一两）

上六味。除杏膏外，捣罗为末，入前膏和为丸，如梧桐子大。每服三十丸，人参汤下。

治心虚，通治百病虚瘠羸乏。牛髓丸方

牛髓 羊髓 白蜜 酥 枣膏（各一升） 茯苓 麦门冬 芎 桂心 当归（去芦头） 甘草 羌活（各一两一分） 干姜 干地黄（各一两半） 人参 五味子 防风（各一两） 细辛（三分） 白术（一两三分）

上一十九味。先捣十四味为末，取上五味铜石器内熬令消，次入前药末，同熬如膏取出，可丸即丸如梧桐子大。温酒下三十丸。

上一页：心脏统论
下一页：心实


心实 《圣济总录》

心实

论曰左手关前寸口阴实者，心实也。上气胸中满膨膨，与肩相引。扁鹊曰，心实热，则喘逆胸凭仰息，此手少阴为热所加，故为心实之病，甚则口苦引饮无度，体背生疮，以至股膝胫皆痛，法宜泻之。

治心实热。茯神汤方

茯神（去木） 麦门冬（去心焙各三分） 木通（锉） 桂（去粗皮） 知母 紫菀（洗切） 升麻（各半两） 竹茹（如鸡子大） 赤石脂（一两）

上九味。粗捣筛，每服五钱匕，井华水一盏半，入枣一枚去核，煎至一盏去滓，早晚食前临卧温服。

治心实热梦多惊恐，畏惧不安。石膏汤方

石膏（四两碎研） 人参 知母（焙） 赤石脂 栀子（去皮） 芍药 白术 茯神（去木） 紫菀（洗切

上九味。粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓入竹沥少许，生地黄汁一合，更煎一两沸，食后温服。若要利加芒硝一两，去芍药。

治心实热，欲吐不出，烦闷喘急。泻心汤方

小麦（三合） 豉（炒一合） 石膏（五两） 地骨皮（一两） 栀子（去皮七枚） 赤茯苓（去黑皮三分）

上六味。粗捣筛，每服五钱匕，水一盏半，入竹叶十片，细锉，煎至一盏，去滓食后温服。

治心脏实热，烦躁喘急，欲吐不出，头目昏眩。麦门冬汤方

麦门冬（去心焙） 石膏 地骨皮（各二两） 栀子仁 甘草（炙锉各半两）

上五味。粗捣筛，每服三钱匕，水一盏，入小麦五十粒，竹叶十片，煎至七分去滓，食后临卧温服。

治心壅痰实，膈热头昏，不思饮食，咳嗽烦渴。犀角汤方

犀角屑 柴胡（去苗） 黄芩（去黑心） 人参（各一两） 白茯苓（去黑皮） 麦门冬（去心焙） 升麻（各

上八味。粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓食后温服。

治心气实热，火气炎盛。销烁金精，肺受心邪，因而生疾，若人患肺，先审心虚实，若心气盛实，则脉洪大，或肺脉微，得心脉，即先服此。抑心气汤方

黄芩（去黑皮） 赤茯苓（去黑皮） 玄参 甘草（炙锉） 麦门冬（去心焙） 牡丹皮 升麻 桔梗（去芦） 贝母（去心） 犀角屑（各一分） 沉香 木香（各一钱）

上一十二味。粗捣筛，每服三钱匕。水一盏，煎至七分，食后温服。

治心实壅热，口苦舌干，涕唾稠粘，胸膈烦闷，不思饮食。人参汤方

人参 赤茯苓（去黑皮） 茯神（去木） 龙骨 远志（去心） 麦门冬（去心焙） 生干地黄（洗切焙） 甘草（炙锉各半两） 丹砂（别研） 天竺黄（各一钱） 天门冬（去心焙半两）

上一十一味。粗捣筛，每服三钱匕。水一盏，枣一枚去核，淡竹叶五片，灯心十茎，煎至七分，去滓温服。

治心实壅热，口苦舌干，涕唾稠粘，胸膈烦闷，不思饮食，肢体倦怠，或发烦热，状似骨蒸。茯神丸方

茯神（去木） 生干地黄（洗切焙各二两） 鳖甲（九肋者醋炙去裙 ） 桔梗（去芦头切炒） 人参 升麻 大腹炮 防风（去叉） 黄芩（去黑心） 白前（各一两） 枳壳（去瓤麸炒） 赤芍药 柴胡（去苗） 黄 （薄切各一两半）

上一十四味。为细末，炼蜜丸梧桐子大。每服十丸，食后生姜汤下。

治心脏积热，口舌生疮，善怒言语不快，舌强小便赤痛。通心汤方

麦门冬（去心焙） 栀子（去皮） 黄芩（去黑心） 当归（酒洒切焙） 荆芥穗 芍药大黄（生锉） 升

上九味。粗捣筛，每服三钱匕。水一盏，入葱白三寸，煎至八分，去滓食后热服。

治心经蕴热，头目壅赤，小便秘涩。加减火府丸方

生干地黄（洗切焙一两） 木通（一两半） 黄连（去须三分） 黄芩（去黑心一分） 赤茯苓（去黑皮半两）

上五味。为细末，炼蜜丸梧桐子大。每服七丸至十丸，食后温水下。

治心热实，忪悸恍惚，痰壅昏倦，上焦渴燥，夜卧不稳。镇心丸方

丹砂（别研） 人参 甘草（炙锉） 黄芩（去黑心） 栝蒌根（各一两） 凝水石（碎研二两） 牛黄（研） 犀角（镑） 知母（各半两） 龙脑（别研一钱）

上一十味，为细末，炼蜜丸鸡头大。每服一丸，人参汤嚼下。

治心脏大热，去烦闷，润肠胃。山栀子汤方

山栀子（三两） 大黄（锉炒） 朴硝 甘草（生锉） 石膏（各二两） 黄芩（去黑心） 大青（各一两

上九味。粗捣筛，每服三钱匕。水一盏，入竹叶七片，煎至七分，去滓食后服。

治心实生热，惊悸，化风痰，解积热。冰壶丸方

牛黄（别研） 真珠（别研） 人参 白茯苓（去黑皮） 安息香（酒化） 胡黄连 龙胆麦门冬（去心焙） 远志（去心各半两） 丹砂（别研） 玳瑁（镑） 犀角（镑各一两） 龙脑（别研） 龙齿 铁粉（别研） 甜硝（别研各一分） 金箔（别研） 银箔（别研各十五片）

上一十七味。为细末，炼蜜同安息香膏和丸，如鸡头大，每服一丸，煎人参 茯苓汤化下治心脏实热，惊怖痰壅，不下食。远志汤方

远志（去心） 生干地黄（洗切焙） 枳壳（去瓤麸炒各一两） 半夏（为末生姜汁调作饼焙干） 旋复花（各半两） 麦门冬（去心焙一两半） 赤茯苓（去黑皮） 甘草（炙锉各三分）

上八味。粗捣筛，每服三钱匕。水一盏，生姜五片，煎至六分，去滓食后温服。

治心脏实热，上焦壅滞，口舌生疮，或多烦渴。柴胡汤方

柴胡（去苗） 地骨皮 犀角（镑） 麦门冬（去心焙） 葛根（锉） 黄连（去须） 赤芍药 黄芩（去黑心） 升麻（各一两） 甘草（炙锉半两）

上一十味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓食后温服。

治心实热，口干烦渴，夜卧不安。羚羊角汤方

羚羊角（镑三分） 茯神（去木） 木通（锉） 黄连（去须） 麦门冬（去心焙） 升麻 知母（焙） 黄芩（

上九味。粗捣筛，每服三钱匕。水一盏，煎至七分，去滓食后温服。

治心脏实热，胸中满闷，嗔怒不常，或头旋运，或痛如破。犀角汤方

犀角（镑） 防风（去叉） 生干地黄（焙） 羌活（去芦头） 菊花 半夏（汤浸去滑姜汁制作饼曝干） 玄参 黄芩（去黑心） 白术 甘草（炙锉） 旋复花 麦门冬（去心焙） 前胡（去芦头各一两半）

上一十三味。粗捣筛，每服五钱匕。水一盏半，入生姜一枣大切，煎至八分，去滓食后温服。

治心脏壅盛烦热，口舌生疮，头痛颊赤，心神不宁。通心汤方

升麻 犀角（镑） 龙胆 玄参 防风（去叉） 黄芩（去黑心） 羌活（去芦头各半两） 苦竹叶（三

上九味。粗捣筛，每服五钱匕。水一盏半，煎至八分，去滓食后温服。

治心热胆虚，喜惊多涎，梦中惊魇，小儿惊热，女子忧劳血厥，产后心虚怔忪等疾。至宝丹方

生犀角（镑） 生玳瑁（镑） 琥珀（研） 丹砂（研） 雄黄（研各一两） 牛黄（半两与上二味各研匀） 安

上七味。纳六味捣研为末，以安息香膏，丸如皂荚子大，人参汤下一丸，小儿量度加减治心脏风热。牛黄散牛黄（别研一分） 何首乌（一两半） 甘草（炙锉一分） 玄明粉（半两）

上四味，捣研为细散和匀，每服一钱半匕，麦门冬熟水调下。

治心脏热实，狂言妄语，心神不宁。大定志丸方

硝石（一两） 丹砂（一分） 白茯苓（去黑皮） 人参（各二两）

上四味，捣研为末，粟米饭和丸，如弹丸大，每服一丸，沙糖新汲水调下。

治心热实在内，狂妄不常。定心丸方

硝石（半两） 丹砂（一分）

上二味，细研，糯米粥和丸，如樱桃大，每服一丸，生糯米汁入油一两点，青柳枝打匀服。

上一页：心虚
下一页：心热多汗


心热多汗 《圣济总录》

心热多汗

论曰心生血，血行于分肉之间，遇热则腠理开，腠理开则汗出，盖心之液为汗，汗出亡阳，阳虚热甚，不已则肌肉消瘦也。

治心热多汗，及心胃客热，呕逆不睡。小麦汤方

小麦（一合） 芦根（一握锉） 竹茹 人参（各一两） 白茯苓（去黑皮二两）

上五味。粗捣筛，每服五钱匕。水一盏半，煎取一盏，去滓温服不拘时。

治心气壅热，手心头面多汗，胸中烦满。犀角汤方

犀角（镑） 龙骨 麦门冬（去心焙） 黄 （锉） 地骨皮 茯神（去木） 人参 麻黄根 远志（去心） 甘草（炙锉各一两）

上一十味。粗捣筛，每服五钱匕。水一盏半，淡竹叶二七片，煎至一盏，去滓食后温服治心脏壅热，口舌干燥，多汗。石膏丸方

石膏（研） 栝蒌根 麻黄根 乌梅肉 葛根（锉） 天竺黄（研） 牡蛎（烧各一两）麦门冬（去心一

上九味。为细末，炼蜜丸如梧桐子大。每服二十丸，新汲水下，不拘时。

治心热汗出，及骨蒸烦躁盗汗，食不生肌。羚羊角汤方

羚羊角（镑） 地骨皮 秦艽洗（去苗土） 麦门冬（去心焙） 枳壳（去瓤麸炒） 大黄（锉） 柴胡（去苗） 白茯苓（去皮） 芍药 桑根白皮（锉） 黄 （薄切） 人参 鳖甲（醋炙去裙 各一两）

上一十三味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服不拘时。

治心热汗出，及虚热盗汗。黄连散方

黄连（去须半两） 柴胡（去苗） 前胡（去芦头各一两）

上三味，为细散，每服一钱匕，温酒调下，日三。

治心虚热多汗。熟干地黄汤方

熟干地黄（五两）

上一味。锉如麻豆大，以水五盏，煎至三盏，去滓温分三服，空心日午临卧服。

治心热多汗，口苦舌干，涕唾稠粘，胸膈烦闷，不思饮食。七宝汤方

人参 白茯苓（去黑皮） 茯神（去木） 龙骨 远志（去心） 麦门冬（去心焙） 生干地黄（洗切） 甘草（炙锉） 天门冬（去心焙各半两） 丹砂（研） 天竺黄（研各一钱）

上一十一味。粗捣筛，九味，入研药和匀，每服二钱匕。水一盏半，枣一枚劈，淡竹叶五叶，同煎至七分，去滓温服，不拘时。

治心热多汗，及骨蒸盗汗、咳嗽，五心烦热。柴胡饮方

柴胡（去苗二两） 桑根白皮（锉） 防风（去叉） 芍药 玄参 黄芩（去黑心） 甘草（炙锉各一两

上七味。粗捣筛，每半两水三盏，生姜五片，煎至二盏去滓，分温两服，日午临卧，如咳嗽咯血，加杏仁二十枚，去皮尖双仁，粗研同煎。

治心热多汗，言笑无度，四肢烦热。降气汤方

麻黄（去根节） 栀子仁 白茯苓（去黑皮） 黄芩（去黑心） 白术（锉） 芒硝（各三两） 石膏（八两碎研） 桂（去粗皮二两） 生地黄（切焙一升） 甘草（炙锉一两） 赤小豆（二合）

上一十一味。粗捣筛，每服五钱匕。水二盏，枣二枚，煎取一盏，下竹沥少许，再煎去滓温服。

治心热多汗，欲吐不出，烦闷喘急，头痛。泻心汤方

豉（一升） 石膏（一斤碎研） 地骨皮（五两） 栀子仁（二十一枚） 白茯苓（去黑皮二两）

上五味。粗捣筛，每服五钱匕。水二盏，入小麦一撮，淡竹叶二七片，煎取一盏，去滓温服。

上一页：心实
下一页：中寒


中寒 《圣济总录》

中寒

论曰心中寒者，心痛彻背，背痛彻心，如蛊注之状，盖心为阳脏，中寒则寒必甚，心背彻痛，则寒邪中脏深矣。

治心中寒，心痛彻背，背痛彻心，或心下结实。姜附丸方

附子（炮裂去皮脐一分） 干姜（炮三分） 乌头（炮裂去皮尖一分） 吴茱萸（汤浸一宿焙干炒半两） 浓朴（去粗皮生姜汁炙半两）

上五味。捣罗为细末，炼蜜和丸，梧桐子大。空腹以酒下三丸，日三夜一。未效稍加丸数。

治心中寒，心背彻痛。赤石脂丸方

赤石脂（一两半） 干姜（炮二两） 乌头（炮裂去皮尖三分） 人参（一两） 细辛（去苗叶一两） 桂（去

上七味。粗罗为末，炼蜜和丸，梧桐子大。每服五丸，食前米饮下，日二。未效渐加丸数，以知为度。

治心中寒心背彻痛。吴茱萸汤方

吴茱萸（汤浸一宿焙干炒二两） 附子（炮裂去皮脐二枚） 芎 干姜（炮） 浓朴（去粗皮生姜汁炙各二两） 甘草（炙锉一两）

上六味。粗捣筛，每服五钱匕。水一盏半，枣二枚劈破，同煎至一盏，去滓温服，不计时，日三。

治心中寒，心痛彻背，背痛彻心。乌头丸方

乌头（炮裂去皮脐一分） 附子（炮裂去皮脐） 桂（去粗皮） 蜀椒（去目并闭口炒出汗各半两） 赤

上六味。为细末，炼蜜为丸，如麻子大。每服三五丸，食后生姜汤下，日进三服。

治心中寒，寒气痛，胁下肠鸣，心转喉中胸腹妨闷，食不多消，常生食气。桔梗散方

桔梗 当归 芍药 茯苓 橘皮（汤浸去白瓤秤） 浓朴（去粗皮姜炙） 白术（各二两） 荜茇

上一十二味。捣筛为散，每服三钱，生姜五片，枣一枚，煎至八分去滓，空心温服日三又治心中寒，心背彻痛。茱萸丸方

吴茱萸（一升） 桂心 当归（各二两）

上三味。捣罗为末，炼蜜为丸，如梧桐子大。每服三十丸，温酒下，渐加至四十丸。

治心中寒，腹痛。当归汤方

当归（去芦头） 桂（去粗皮各一两） 甘草（生锉半两） 干姜（生锉一两）

上四味。粗捣筛，每服三钱匕。水一盏，枣二枚劈破，煎至七分，去滓食前温服。

治心中寒，发痛甚。大腹皮散方

大腹皮（锉半两） 高良姜（一两） 芍药（一两） 吴茱萸（汤浸一宿焙干炒一分）

上四味，捣罗为散，每服二钱匕，温酒调下，不饮酒，生姜汤亦得。

治心中寒，脉浮当吐。瓜蒂散方

瓜蒂（一分炒黄） 赤小豆（一分）

上二味。各捣罗，拌匀再罗，每服一钱匕，以香豉一合，热汤一盏，煮作稀糜，去滓取汁，调散温顿服之，不吐者少加服之，快吐乃止，诸亡血虚人，不可服。

上一页：心热多汗
下一页：心烦热


心烦热 《圣济总录》

心烦热

论曰心烦热之病，手少阴经有余所致也。其不足则亦能令人虚烦。圣惠方止及实热，大抵心属火而恶热，其受病则易以生热，热则血气壅滞，故为烦躁，寝卧不得安宁。口舌生疮，头痛颊赤之类。虚则热气内攻，心神不宁，亦为之烦躁也。

治心虚多烦躁，背膊妨闷，面色变赤，言语谬乱。远志汤方

远志（去心一两） 白茯苓（去黑皮三分） 犀角（镑一两半） 知母（半两） 芍药（一两） 黄芩（去黑心）

上七味。粗捣筛，每服三钱匕。水一盏，入生麦门冬汁半合，煎至八分，去滓不拘时温服。

治心烦躁，口干舌涩。麦门冬汤方

麦门冬（去心焙二两） 龙齿（半两） 玄参（洗切） 栀子仁 茅根（各一两） 木通（二两锉） 赤芍药（一两）

上七味。粗捣筛，每服三钱匕。水一盏，煎至八分，去滓不拘时温服。

治心脏烦热，睡即多惊，心忪不欲见人。乌犀汤方

犀角（镑八钱） 龙齿 升麻（各一两） 茯神（去木一两半） 麦门冬（去心焙二两）玄参（一两） 栝蒌根（锉焙三两） 赤芍药（一两半）

上八味。粗捣筛，每服三钱匕。水一盏，入马牙硝半钱匕，生地黄五七寸拍碎，同煎至七分，去滓温服。

治心虚烦躁。黄 汤方

黄 （锉） 茯神（去木） 麦门冬（去心焙） 栝蒌根（锉各二两） 熟干地黄（洗切焙四两）

上五味。粗捣筛，每服五钱匕。水一盏半，煎至一盏，去滓不拘时温服。

治心虚烦热怔忪，头目昏眩，夜卧不宁。铁粉丸方

铁粉（二两） 蛇蜕（五尺炒焦） 黄连（去须） 泽泻 犀角（镑各三分） 龙齿 远志（去心各半两） 麦门冬（去心焙） 人参 白茯苓（去黑皮各一两半）

上一十味。捣罗为末，炼蜜和丸，梧桐子大。每服二十丸，熟水下，日三服。

治心热烦躁，小便赤涩。瞿麦汤方

瞿麦穗 麦门冬（去心焙） 木通（锉各一两） 黄连（去须） 甘草（炙锉各半两）

上五味。粗捣筛，每服三钱匕。水一盏，入竹叶十片，同煎至七分，去滓，不拘时温服。

治心膈虚烦，燥渴至甚。黑豆汤方

黑豆（小者一升） 防风（去叉二两） 甘草（炙锉） 麦门冬（去心各一两）

上四味。除黑豆外，并细锉，用水七升，煎取五升，不拘时温服，从早至夜，匀分作四服。如渴不至甚者，止用半剂。

治心经积热烦郁。地黄散方

生地黄汁（三升） 蛤粉（一斤） 郁金（锉二两） 甘草（炙锉三两）

上四味。将地黄汁拌和下三味令匀，曝干捣罗为散，每服一钱匕，用新汲水调下，日三服，食后临卧。

治心热烦躁。凉心丸方

紫河车（三分蚤休是也） 人参 白茯苓（去黑皮各半两） 远志（去心一分） 麦门冬（去心焙半

上八味。除别研外，捣罗为末，再同研匀，炼蜜和丸，如鸡头大。每服一丸，人参汤化下。

治心热恍惚烦躁，面赤小便涩。黄芩汤方

黄芩（去黑心） 贝母（去心） 升麻 玄参 麦门冬（去心焙） 紫菀（去苗土） 柴胡（去苗） 桔梗（去

上一十一味。粗捣筛，每服三钱匕。水一盏，煎取七分，去滓温服不拘时。

治心烦热，咽干舌涩，面赤潮热。地骨皮汤方

地骨皮 防风（去叉各一两） 甘草（炙锉半两）

上三味。粗捣筛，每服三钱匕。水一盏，入竹叶五七片，同煎至七分，去滓温服不拘时

上一页：中寒
下一页：心健忘


心健忘 《圣济总录》

心健忘

论曰健忘之病，本于心虚，血气衰少，精神昏愦，故志动乱而多忘也。盖心者，君主之官，神明出焉。苟为怵惕思虑所伤，或愁忧过损，惊惧失志，皆致是疾。故曰愁忧思虑则伤心，心伤则喜忘。

治心善忘，小便赤黄，多梦亡人，或梦居水中，惊恐惕惕，目视KT KT ，不欲闻人声，食人参 甘草（炙各二两） 半夏（汤洗去滑七遍三两） 龙骨（炙） 远志（去心各六两） 麦门冬（去心）

上八味。粗捣筛，每服五钱匕。水一盏半，入大枣二枚劈破，小麦五十粒，煎取八分，去滓入炙阿胶一片，饴糖半匙，再煎少顷，食后温服，日三。

治惊恐失志健忘。桂心汤方

桂（去粗皮） 白龙骨（炙） 防风（去叉） 远志（去心） 麦门冬（去心） 牡蛎（烧研） 甘草（炙各一两）

上八味，锉如麻豆，每服五钱匕，水一盏半，入大枣二枚劈破，煎至七分，去滓空心温服，日三。

治心失志善忘。龟甲散方

龟甲（炙） 木通（锉） 远志（去心） 菖蒲（各半两）

上四味，捣罗为细散，空腹酒调方寸匕，渐加至二钱匕。

治心热健忘。远志散方

远志（去心） 黄连（去须各八两） 菖蒲（三两） 白茯苓（去黑皮二两半） 人参（一两半）

上五味。捣罗为散，食后酒调方寸匕，日二夜一。

治心虚善忘，久服强记不忘。开心丸方

菖蒲 白茯苓（去黑皮各三两） 人参（二两） 远志（去心四两）

上四味。捣罗为末，炼蜜丸如梧桐子大。每服三十丸，米饮下，日再服，渐加至五十丸治心脏气虚，止健忘，安神养气。延龄煮散方

茯神（去木） 益智（去皮） 防风（去叉） 人参 桑寄生 藿香叶 甘草（炙锉） 沉香熟干地黄（

上九味。捣罗为细散，每服二钱匕，水一盏，煎取七分，空心去滓温服。

治健忘，益心智，令人聪明。七圣丸方

白茯苓（去黑皮二两） 桂（去粗皮） 远志（去心） 人参 天门冬（去心焙） 菖蒲地骨皮（各一两）

上七味捣罗为末，炼蜜丸如梧桐子大。食后茶酒下二十丸。

治精神恍惚，坐卧不宁，镇心安神。远志丸方

远志（去心一两半） 麦门冬（去心一两） 人参 熟干地黄（焙） 地榆 甘草（炙各半两）

上六味。捣罗为末，炼蜜为丸，如梧桐子大。每服二十丸，食后临卧，煎茯苓汤下。

治心气虚，精神不足健忘，阴痿不起，懒语多惊，稍思虑，即小便白浊。白石英汤方

白石英 人参 藿香叶 白术 芎 紫石英（各一分） 甘草（一钱半） 细辛（去苗叶一钱

上一十一味。粗捣筛，每服二钱匕。水一盏，煎取七分，去滓空心温服。

治心常忪悸，恐惧多忘。檀香丸方

檀香（三两） 菖蒲 犀角（镑） 天竺黄（研） 生干地黄（焙） 苏合香油（各一两） 桂（去粗皮） 甘草（炙） 白茯苓（去黑皮各三两半） 人参 远志（去心） 麦门冬（去心各一两半）

上一十二味。除苏合香油外，为末，以苏合香油同少酒，化入炼蜜，丸如樱桃大。食后含化一丸。

治心虚惊悸健忘，精神恍惚，言语无度，心中烦闷，安魂定魄。乌犀丸方

犀角（镑） 羚羊角（镑各一分） 龙齿 茯神（去木） 人参（各半两） 远志（去心） 麦门冬（去心） 郁

上一十一味。为末，炼蜜和为剂，旋丸如鸡头大。每日空心临卧嚼一丸，温酒下，金银薄荷汤亦得，小儿可服半丸。

治心气不定，惊悸多忘。养神丸方

远志（去心） 麦门冬（去心焙） 菖蒲 熟干地黄（焙） 山芋 人参 茯神（去木各一两） 甘草（炙

上九味，捣罗为末，炼蜜和，再捣三二百下，丸如梧桐子大。每服三十丸，食后米饮下治心脏气虚，恐怖惊悸，恍惚健忘，烦闷羸瘦。山芋丸方

山芋 熟干地黄（焙） 黄 （锉各一两） 菖蒲（半两） 远志（去心一两半）

上五味。捣罗为末，炼蜜和丸，梧桐子大。每服二十丸，温酒或米饮下，不拘时候。

治久怀忧戚，气滞血涩，失志健忘，饮食无味，精神错乱。人参煮散方

人参 远志（去心） 桑寄生（各半两） 牡丹皮（一分） 木香（一钱半） 沉香（二钱）

上六味，捣罗为散，每服二钱匕，水一盏，煎取八分，温服不拘时候。

治心脏风热，惊惕不安，言语谵妄。化铁丸方

铁粉（研） 蛇黄（ 出火毒各一两） 牛黄（研） 丹砂（研各一分） 麝香（研半分） 金箔 银箔（各十

上七味。各研如粉，再同研匀，用粟米糊丸，如梧桐子大，每服五丸，竹沥酒下。

上一页：心烦热
下一页：善笑


善笑 《圣济总录》

善笑

论曰内经谓神有余则笑不休，盖心脏神，在声为笑，在志为喜。今心气实则神有余，神有余则阳气越，所以有善笑之证。

治心实热，惊悸喜笑，心神不安。玄参汤方

玄参 白薇 茯神（去木） 山栀子仁 羚羊角（镑各八两） 石膏（碎五两） 人参（一两半） 生地

上八味， 咀，如麻豆大，每服五钱匕，水一盏半，煎至八分，去滓入竹沥一合，再煎三两沸，不拘时候服。

治心实热，惊悸善笑。龙胆丸方

龙胆 山栀子仁 白薇 茯神（去木） 大黄（锉炒各二两） 麦门冬（去心焙三两）人参 甘

上一十味。捣罗为细末，炼蜜丸梧桐子大。每服食后，煎枣汤下三十丸。

治心神恍惚，自语自笑，举止不常。丹砂丸方

丹砂（研） 乳香（研） 酸枣仁（去皮研各半两）

上三味，再合研令匀，酒面糊丸，梧桐子大。冷水下十丸，不拘时候。

治心神狂越，多喜善笑，如邪祟。龙齿丸方

龙齿 远志（去心） 生干地黄（焙） 白茯苓（去黑皮） 天门冬（去心焙） 山芋 防风（去叉） 五味子 车前子 麦门冬（去心焙） 地骨皮（去土） 人参（各等分）

上一十二味。捣罗为细末，炼蜜丸梧桐子大。每日空心竹叶汤下二十丸，日再。

治心气实热，神思不安，常思狂走，喜笑无度，坐卧不安。升麻汤方

升麻 黄芩（去黑心） 白茯苓（去黑皮） 麦门冬（去心焙） 大黄（锉炒） 羌活（去芦头） 木香 犀角（镑） 沉香（锉） 玄参（各等分）

上一十味。粗捣筛，每服三钱匕。以水一盏，于银器内，煎取八分，去滓食后服。

治心神不定，好登高临险，言语不避亲疏，时时自笑，高声叫呼，举止无常，大便秘，小便赤，解衣露体，不能安处。丹砂酒方

丹砂（半两成块者） 麝香（研二钱）

上二味，同研细和匀，用无灰酒二升，于瓷瓶内浸，以慢火煨，时用银箸搅令热，每服随患人平时饮酒多少，令至醉，候患人睡着，急用浓衣被盖之，汗出病愈，若患人不能多饮，只用丹砂一分，麝香半钱，酒一升，制如前法，时时饮之。

上一页：心健忘
下一页：螈病


螈病 《圣济总录》

螈病

论曰内经谓病蛊弗治，肾传之心病，筋脉相引而急，病名曰螈。夫精属肾，筋属肝，脉属心，精盛则滋育诸筋，荣灌诸脉，故筋脉和柔。今风客于肾，病蛊出白，则精已亏矣，经所谓风客淫气，精乃亡，邪伤肝者如此，其证筋脉燥急相引而螈是也。

治螈病筋脉相引而急。建中汤方

人参 甘草（炙锉） 桂（去粗皮） 白茯苓（去黑皮） 当归（切焙各二两） 黄（锉） 龙骨 麦门冬（去心焙各三两） 芍药 生干地黄（焙各四两） 附子（炮裂去皮脐） 浓朴（去粗皮生姜汁炙各一两）

上一十二味。粗捣筛，每服五钱匕。水一盏半，生姜三片，枣二枚劈破，煎至一盏，去滓入饴糖少许，再煎数沸温服，日二夜一。

治螈病筋脉相引，强筋力，滋血脉。石菖蒲丸方

石菖蒲 牛膝（一味切同以酒浸一宿焙） 远志（去心） 人参 白茯苓（去黑皮） 地骨皮（生干地黄焙） 菟丝子（酒浸别捣末） 白术（各一两）

上九味，为细末，炼蜜丸如梧桐子大。每服二十丸，空心日午夜卧，温酒下。

治螈病筋脉相引，及五劳七伤，小便数腰疼，久立不得，坐即脚痹，腹肚不安。肉苁蓉丸方

肉苁蓉（酒浸切焙） 山芋 熟干地黄（焙各三两） 菟丝子（酒浸别捣） 五味子 杜仲（去粗皮炙锉） 泽泻 覆盆子 山茱萸 远志（去心） 续断 桂（去粗皮） 附子（炮裂去皮脐） 甘草（炙锉） 白茯苓（去黑皮） 石斛（去根） 鹿茸（去毛酥炙） 人参 蛇床子 巴戟天（去心各一两半）

上二十味，为细末，炼蜜丸如梧桐子大。每服二十丸，空心日午夜卧，温酒下。

治螈病及虚羸等疾。牛羊髓丸方

牛髓（研） 羊髓（研） 白蜜 酥 枣肉（各半升） 白茯苓（去黑皮） 麦门冬（去心焙） 芎 桂（去粗皮） 当归（切焙） 甘草（炙锉） 羌活（去芦头各一两） 干姜（炮） 生干地黄（焙各三分） 人参 五味子 防风（去叉） 细辛（去苗叶各半两） 白术（一两一分）

上一十九味。除前五味外，捣罗为末，先与枣肉相和，次入二髓酥蜜搅匀，纳银石器中，重汤煮之，堪丸即丸如梧桐子大。每服三十丸加至四十丸，酒下、日再。

治螈病筋脉相引，通百节，利九窍，补下焦伤竭不足。茯苓钟乳丸方

白茯苓（去黑皮） 黄 （锉） 枳壳（去瓤麸炒） 蛇床子（各二两） 炼成钟乳粉（六两） 牛膝（酒浸切焙） 肉苁蓉（酒浸切焙） 人参 石斛（去根） 五味子（各一两半） 熟干地黄（焙） 菟丝子（酒浸别捣各三两）

上一十二味，为细末，炼蜜丸梧桐子大。每服三十丸，空心酒下。治螈病筋脉相引。

万金丸方

熟干地黄焙（十两） 天门冬（去心焙七两） 巨胜子炊（去皮曝干五两） 白茯苓（去黑皮） 甘菊花（各三两） 肉苁蓉（酒浸切焙） 牛膝（酒浸切焙） 山芋（各二两） 桂（去粗皮） 酸枣仁（炒） 甘草（炙锉） 巴戟天（去心各一两）

上一十二味。为细末，煮枣肉与熟蜜，和捣三千杵，丸如梧桐子大。每服三十丸至四十丸，空心日午、温酒下。

治螈，筋脉相引。补虚损，去元脏久冷，上焦客热，健忘心忪。五味子丸方

五味子（一两半） 熟干地黄（焙） 肉苁蓉（酒浸切焙各四两） 牛膝（酒浸切焙） 菟丝子（酒浸别捣） 泽泻 白茯苓（去黑皮） 巴戟天（去心） 赤石脂 山茱萸 杜仲（去粗皮炙） 山芋 石膏（碎） 远志（去心） 柏子仁（各二两）

上一十五味。为细末，炼蜜和捣，入真酥五两再捣，丸如梧桐子大。每服二十丸，至三十丸，空心日午温酒下。

上一页：善笑
下一页：小肠虚


小肠虚 《圣济总录》

小肠虚

论曰小肠者受盛之官，心之腑也，太手阳其经也，其气虚则为不足，故左手寸口人迎以前，脉阳虚者，小肠虚也。虚则生寒，是故有颅际头角偏痛，耳聋不聪，惊跳，小便频数之证，治宜补之。

治小肠虚寒，脐下急痛。沉香汤方

沉香（锉） 桂（去粗皮） 附子（炮裂去皮脐） 白龙骨（各一两） 木香 当归（锉微炒各三分） 枳实（去瓤麸炒半两）

上七味，锉如麻豆，每服三钱匕，水一盏，入生姜半分，煎至六分，去滓食前热服。

治小肠虚寒，小便频数，便下久而有膜如奶酪状。牡蛎丸方

牡蛎（火煨细研） 萆 续断 益智子（去皮） 石斛（去根） 芎 牛膝（酒浸切焙） 狗脊（去毛） 五味子 石硫黄（别研） 山茱萸 巴戟天（去心） 龙骨（等分）

上一十三味，捣研为末，炼蜜丸如梧桐子大。空心盐汤下四十丸，小便止即已。

治小肠虚寒，小便后余沥，阴痿。益智丸方

益智子（去皮） 萆 狗脊（去毛） 芎 巴戟天（去心） 干木瓜 续断 牛膝（酒浸切焙各半两） 附子（炮裂去皮脐大者一枚）

上九味，捣罗为末，炼蜜和丸，如梧桐子大。空心盐汤下四十丸。

治小肠虚冷，时发刺痛。蓬莪术散方

蓬莪术（炮锉） 香子（炒） 芎 牛膝（酒浸切焙各半两） 桂（去粗皮一分）

上五味，捣罗为散，每服二钱匕，银石器内煎葱汤、调下。

治小肠虚冷，少腹疼。 香子丸方

香子（炒） 桂（去粗皮各一两） 附子（炮裂去皮脐） 当归（切焙） 荜澄茄 木香 赤石脂（各三分） 蜀椒（去目及闭口者微炒出汗半两）

上八味，捣罗为末，炼蜜和丸，梧桐子大。每服温酒下二十丸，空心食前。

治小肠虚寒腹痛，下赤白，补虚。干姜汤方

干姜（炮三两） 当归（切焙） 黄柏（去粗皮） 地榆（各四两） 黄连（去须） 阿胶（炙令燥各二两） 石

上七味。 咀如麻豆，每服五钱匕，水一盏半，煎取八分，去滓温服。

治小肠虚冷，小便频数。牛膝丸方

牛膝（酒浸切焙） 续断 芎 （各半两） 萆 （二两）

上四味。捣罗为末，炼蜜和丸，如梧桐子大。空心盐汤下四十丸，或作汤入盐煎服亦得治小肠虚寒撮痛，并妇人血刺心痛。断弓弦散方

五灵脂 蒲黄（等分）

上二味，同研为散，每服二钱匕，先用酽酢一合，熬药成膏，以水一小盏，煎至七分，热呷，此又名失笑散。

治小肠虚寒下利，便泄脓血，肠滑懊 。温肠丸方

补骨脂（炒一两） 肉苁蓉（酒浸去皴皮焙一两半） 狗脊（锉） 独活（去芦头各三分） 附子（炮裂去皮脐） 巴戟天（去心） 鹿茸（酒炙去毛各一两） 五味子（三分）

上八味。捣罗为细末，炼蜜丸如梧桐子大。每服三十丸，盐汤下，或酒下亦得。

上一页：螈病
下一页：小肠实


小肠实 《圣济总录》

小肠实

论曰小肠者受盛之官，心之腑也，手太阳其经也。其气盛则为有余，故左手寸口人迎以前脉阳实者，小肠实也，实则生热，是故有身热来去，口疮心烦，身重汗不出，小便不利之证，治宜泻之。

治小肠实热，脉气盛实，小便下血。麦门冬汤方

麦门冬（去心焙） 知母 蒲黄 黄芩（去黑心） 木通（锉） 升麻（各一分） 大黄（锉炒三分）

上七味。粗捣筛，每服三钱匕。水一盏，煎至八分，去滓食后温服。

治小肠实热，小便赤涩疼痛。射干汤方

射干 黄芩（去黑心） 麦门冬（去心焙） 大黄（锉炒） 知母 木通（锉等分）

上六味。粗捣筛，每服三钱匕。水一盏，入葱白五寸切碎，同煎至八分，去滓食后温服，以利为度。若三服以上未通，急煎芎 汤一盏投之即下，自早至夜，可两服。

治小肠实热，小便黄赤，结涩不通。瞿麦汤方

瞿麦穗 犀角（镑） 猪苓（去黑皮） 防己（各三分） 黄连（去须） 车前子 木通（锉各一两） 甘草（炙锉半两）

上八味。粗捣筛，每服三钱匕。以水一盏，煎取七分，去滓温服，不拘时候。

治小肠实热，心烦口疮，小便赤涩。犀角汤方

犀角（镑） 瞿麦穗 杏仁（去皮尖双仁麸炒） 栀子（去皮） 赤茯苓（去黑皮） 木通（锉） 黄连（去须各三分） 白茅根（一分锉） 甘草（炙锉半两） 麦门冬（去心焙一两）

上一十味。粗捣筛，每服三钱匕。水一盏，入竹叶二七片，煎至六分，去滓温服，不计时候。

治下焦滞热，阴中疼痛，小便难涩。滑石散方

滑石（一两研） 甘草（炙锉） 大黄（锉炒） 黄 （锉） 地椒 山栀子（去皮各半两） 乳香（一钱研）

上七味，捣研为散，食前乳香酒调下一钱匕，未愈再服。

治小肠实热，头面赤多汗，小腹急痛。赤茯苓汤方

赤茯苓（去黑皮） 麦门冬（去心焙） 赤芍药 槟榔（锉） 生干地黄（锉） 木通（锉） 黄芩（去黑心各

上八味。粗捣筛，每服四钱匕。水一盏，煎取八分，去滓温服，不拘时候。

治小肠实热，心中烦闷，小便血出。地黄汤方

生地黄 白茅根（各半两） 葱白（二茎）

上三味，锉如麻豆大，水三盏，煎至一盏半，去滓食前分温二服。

治小肠风热，小便黄赤，涩结不通。胡荽汤方

胡荽 车前子 木通（锉） 防己 瞿麦穗 犀角（镑） 黄连（去须各等分）

上七味。粗捣筛，每服五钱匕。水一盏半，煎至八分，去滓食后温服，日三。

治小肠实热，心下急痹，口舌生疮。郁金散方

郁金（一两） 白附子（炮半两） 羌活（去芦头三分） 甘草（炙锉半两） 黄连（去须一分） 黄芩（去黑心半两） 侧柏（半两） 大黄（锉炒） 干蝎（去土炒各半两）

上九味，捣罗为细散，拌和匀，每服二钱匕，食后薄荷熟水调下，生姜蜜汤下亦得。

上一页：小肠虚
下一页：小肠有寒


小肠有寒 《圣济总录》

小肠有寒

论曰小肠者，受盛之官，化物出焉，承奉胃司，受盛糟粕。受已复化传于大肠，是谓化物而出也。其经有寒，则亦传于大肠，故化物难，而大肠中懊痛，便利赤白，脉经谓小肠寒则令人下重便脓血者是也。

治小肠虚寒痛下赤白，肠滑后重。干姜 黄连汤方

干姜（炮三两） 当归（切焙） 黄柏（去粗皮） 地榆（锉各四两） 黄连（去须） 阿胶（炙令燥各二

上七味。粗捣筛，每服五钱匕。水一盏半，煎至一盏，去滓温服日三。

治小肠受寒，腹痛下重，便利脓血。浓朴散方

浓朴（去粗皮生姜汁炙锉） 黄连（去须微炒） 干姜炮 当归（切焙各一两）白茯苓（去黑皮） 无食子（各半两）

上六味。捣罗为细散，每服二钱匕，粥饮调下，食前服。

治小肠有寒，下利赤白，腹痛下重。木香汤方

木香（三分） 黄连（去须微炒） 当归（切微炒各一两） 附子（炮裂去皮脐一两半）吴茱萸（汤洗七遍焙干炒半两） 浓朴（去粗皮生姜汁炙三两）

上六味。粗捣筛，每服三钱匕。以水一盏，煎至七分，去滓稍热服，食前。

治小肠寒，下利赤白。乌梅丸方

乌梅（一百枚） 干姜（炮） 黄连（去须各三两） 当归（切焙） 蜀椒（去目并闭口者炒出汗） 细辛（去苗叶） 附子（炮裂去皮脐） 桂（去粗皮） 黄柏（去粗皮锉） 人参（各一两）

上一十味。将九味捣罗为细末，以苦酒渍乌梅一宿，去核蒸令烂，别捣如泥，搅药匀，更入炼蜜少许，和丸如梧桐子大。每服十丸至二十丸，米饮下，食前日三。

治小肠寒，便利赤白，肠滑。木香丸方

木香 黄连（去须） 诃子皮 无食子（各半两） 赤石脂（一两） 浓朴（去粗皮生姜汁炙锉） 当归（切焙各三分）

上七味，捣罗为细末，炊枣肉和丸，如梧桐子大，每服二十丸，温米饮下，食前。

治小肠寒，肠中懊痛，下赤白。阿胶汤方

阿胶（炙燥二两） 桂（去粗皮） 生姜（切焙干各半两） 黄连（去须三分）

上四味。粗捣筛，每服五钱匕。水一盏半，煎至一盏，去滓稍热服，日三。

上一页：小肠实
下一页：脾脏统论


脾脏统论 《圣济总录》

脾脏统论

论曰足太阴脾之经，与胃经相为表里，其属土，其神意与智，其候肌肉，其声歌，其液涎，其臭香，其色黄，用事于长夏，寄王于季月，散百物气泽，埤诸脏腑，以均化为功，又谓之中州。为孤脏以灌四旁者也，其脉缓，虚则补之，实则泻之，以平为期而已。

上一页：小肠有寒
下一页：脾虚


脾虚 《圣济总录》

脾虚

论曰脾象土，位处中焦，主腐化水谷，通行营卫，脾气和，则可以埤诸脏，灌四旁，若虚则生寒，令人心腹胀满，水谷不消，噫气吞酸，食辄呕吐，霍乱泄利，四肢沉重，多思气结，恶闻人声，补养之法，不可缓也。

治脾虚不思饮食，气逆渴泄，米谷不消。养脾散方

陈曲炒 白茯苓（去黑皮） 附子（炮裂去皮脐） 诃黎勒皮（煨） 甘草（炙） 人参草豆蔻（去皮炮各一两） 干姜（炮半两） 麦 （炒一两半） 白豆蔻（去皮一分） 丁香（大者五十粒）

上一十一味，捣罗为散，每服一钱匕，入盐少许，白汤点服，如中酒加生姜两片，煎服治脾虚腹胁胀满，不思饮食。顺气煮散方

浓朴（去粗皮生姜汁炙透） 陈橘皮（汤浸去白焙） 白术 半夏（汤洗去滑十四遍各一两） 干姜（炮） 甘草（炙各半两）

上六味，捣罗为散，每服三钱匕，水一盏，入生姜五片，枣二枚劈破，同煎至七分，食前温服。

治脾虚脐腹疼痛，滑泄下利，不思饮食。浓朴丸方

浓朴（去皴皮生姜汁炙透三两） 干姜（炮二两） 附子（炮裂去皮脐） 白术（各一两） 诃黎勒皮（煨取三分）

上五味。捣罗为末，醋煮面糊为丸，如梧桐子大。每服二十丸，至三十丸。空心食前，米饮下，日再。

治脾虚胀闷，喘息不匀，涕唾稠粘，不思饮食。草豆蔻汤方

草豆蔻（去皮生用） 人参 白茯苓（去黑皮） 陈橘皮（汤浸去白焙） 麦 （炒） 白术（各一两） 肉豆蔻（三枚去皮） 附子（炮裂去皮脐） 甘草（炙各半两）

上九味。锉如麻豆，每服二钱匕，水一盏半，入蜜一匙头，煎取八分，去滓温服，不拘时候治脾虚不思饮食，冷气攻腹胁，四肢少力，吐酸水。沉香汤方

沉香 桂（去粗皮） 白豆蔻（去皮各一两） 青橘皮（去白焙一两半） 高良姜 槟榔（锉） 吴茱

上八味。粗捣筛，每服三钱匕。水一盏，煎至六分，去滓温服，不拘时候。

治脾虚胃乏，不思饮食。草豆蔻散方

草豆蔻（去皮一两） 青橘皮（汤浸去白焙） 高良姜 诃黎勒皮（炮各半两） 白术（三分） 甘草（炙

上六味，捣罗为散，每服二钱匕，食前陈米饮调下，日三。

治脾虚胸膈痞闷，心腹撮痛，不思饮食。大理中丸方

浓朴（去粗皮生姜汁炙透） 桂（去粗皮） 陈橘皮（汤浸去白焙） 白术 甘草（炙）芎 五味子 缩砂（去皮） 香子（炒各四两） 槟榔（锉） 砂（各二两） 干姜（炮三分） 胡椒 丁香（各半两）

上一十四味。捣罗为末，炼蜜和丸，如鸡头实大。每服一丸细嚼，温酒或盐汤下。

治脾虚不能饮食。补暖浓朴丸方

浓朴（半斤去粗皮生姜半斤青州枣四两水三升同煮水尽为度去生姜枣细锉焙） 附子（水浸七日炮裂去皮脐） 桂（去粗皮） 白术（米泔浸三日切焙各四两） 青橘皮（汤浸去白焙） 人参 赤茯苓（去黑皮各二两） 甘草（炙一两）

上八味，捣罗为末，蒸枣肉和丸，如梧桐子大。每服三十丸至五十丸，空心盐汤下。

治脾虚饮食减少，肌肉羸瘦。大养脾丸方

白术 荜茇 红豆（去皮） 胡椒 桂（去粗皮） 白茯苓（去黑皮） 附子（炮裂去皮脐） 陈橘皮（汤浸去白焙） 诃黎勒（炮去核各三两） 浓朴（去粗皮生姜汁炙透） 干姜（炮） 陈曲（炒） 大麦 （炒各二两）

上一十三味。捣罗为末，炼蜜和丸，如弹丸大。每服一丸，细嚼，米饮下食前服。

治脾虚胀闷，呕逆恶心，顺三焦，化滞气，定腹痛，进饮食。乌药沉香丸方

乌药（锉） 沉香（各一两锉） 葫芦巴（炒） 白芷（各半两） 木香 荜澄茄（各三分）

上六味，捣罗为末，炼蜜和捣，丸如梧桐子大。每服十五丸，食前温粟米饮下。

治脾虚不思饮食，温脾内补。诃黎勒汤方

诃黎勒（煨去核五枚） 浓朴（去粗皮生姜汁炙透三分） 人参（一两） 当归（切焙）干姜（炮） 白茯苓（去黑皮各半两）

上六味。粗捣筛，每服三钱匕。水一盏，煎至六分，去滓空心温服，日再。

治脾虚腹胀不能食。白术散方

白术 浓朴（去粗皮生姜汁炙透） 人参 吴茱萸（汤洗三度焙干炒） 白茯苓（去黑皮） 麦 （炒） 芎 陈曲（炒各三两）

上八味，捣罗为散，每服二钱匕，空心温酒调下，日三。

治脾久虚，不下食，痰逆恶心。草豆蔻丸方

草豆蔻（去皮） 干姜（炮） 桂（去粗皮各一两） 诃黎勒皮（焙半两） 甘草（炙）白茯苓（去黑皮） 人参（各三分）

上七味，捣罗为末，炼蜜和丸，如梧桐子大。每服空心温酒或生姜汤下二十丸。

治脾虚内寒外热，宿食不消，泄痢不止，霍乱烦满。浓朴丸方

浓朴（去粗皮生姜汁炙透） 赤石脂（各一两半） 白术 大麦 （炒） 干姜（炮） 人参白茯苓（去黑皮） 当归（切焙） 陈橘皮（汤浸去白焙） 甘草（炙） 诃黎勒皮（炮各一两）

上一十一味，捣罗为末，炼蜜和丸，如梧桐子大。每服空心米饮下二十丸，加至三十丸，日再。

治脾虚呕逆，心腹痛，面色青黄，腰胯冷疼。荜茇丸方

荜茇 木香 附子（炮裂去皮脐） 胡椒 桂（去粗皮） 干姜（炮） 诃黎勒皮（焙各半两） 浓朴（去

上八味，捣罗为末，炼蜜和丸，如梧桐子大。每服空心粥饮下十五丸，日三。

治脾虚身重如石，食少腹胀肠鸣，精神昏闷。补脾人参汤方

人参（一两） 石斛（去根） 黄 陈橘皮（汤浸去白焙） 桔梗（炒） 白术（各三分） 附子（炮裂去皮脐） 桂（去粗皮） 白茯苓（去黑皮） 丁香 草豆蔻（去皮各半两）

上一十一味，锉如麻豆，每服三钱匕，水一盏，入生姜半分切，枣三枚劈破，同煎至六分，去滓稍热服，不拘时候。

治脾虚下焦冷，胸中满闷，不思饮食，胁下痛。补脾白术汤方

白术 五味子 白芍药 甘草（炙） 诃黎勒皮（煨各半两） 桂（去粗皮） 高良姜 熟干地黄（焙

上九味。锉如麻豆，每服三钱匕，水一盏，入生姜半分切，枣三枚劈破，同煎至六分，去滓稍热服，不拘时候。

治脾气不足，心腹胀痛，食则欲呕，四肢少力。补脾汤方

浓朴（去粗皮生姜汁炙透） 桂（去粗皮） 诃黎勒（煨去核各一两） 当归（切焙） 人参 丁香 白术 白豆蔻（去皮） 高良姜 陈橘皮（汤浸去白焙各半两） 吴茱萸（汤浸七次焙干炒一分）

上一十一味。捣筛，每服三钱匕。水一盏，入生姜三片切，枣二枚劈破，同煎至六分，去滓食前温服。

治脾虚饮食易伤，每至秋夏，脏腑不调，气逆痰呕，腹胀虚鸣。藿香汤方

藿香叶 缩沙仁 面曲（锉炒） 白术 草豆蔻（去皮各二两） 浓朴（去粗皮锉） 生姜切 枣（各一斤） 半夏（四两以上四味同烂捣慢火炒干） 甘草（炙四两） 人参（一两半） 陈橘皮汤浸（去白焙）

上一十三味，锉如麻豆，每服三钱匕，水一盏，生姜三片，同煎至八分，去滓温服，不拘时候。

治脾虚。心腹滞气发歇疼痛，胸膈痞闷，两胁胀满，不思饮食。 砂煎丸方

砂（二两） 阿魏研（一分） 陈曲（炒） 诃黎勒皮（各一两） 丁香 荜茇 附子（炮裂去皮脐） 青

上一十一味。先将 砂末，法酒一升煎少时，次入阿魏，再煎五七沸，新绵滤，再煎，次下曲末，慢火熬成膏，和搜众药末，捣三五百杵，丸如梧桐子大。每服十五丸，至二十丸，食前生姜汤或温酒下。

治脾虚，心腹刺痛，四肢乏力，不思饮食。温气煮散方

木香 陈橘皮（汤浸去白焙） 当归（切焙） 青橘皮（汤浸去白焙） 益智（去皮） 京三棱（炮锉） 蓬莪术（炮各半两） 香子（炒） 马兰花（酒浸一宿炒） 甘草（炙各一两） 高良姜（炒） 沉香（锉） 丁香 肉豆蔻（去壳） 诃黎勒皮（各一分） 槟榔（三枚炮锉）

上一十六味，捣罗为散，每服三钱匕，水一盏，入盐少许，同煎至六分，食前温服。

治脾虚，胸膈妨闷，不思饮食，四肢乏力，脐腹撮痛，大便滑泄。香橘汤方

青橘皮（汤浸去白焙） 乌头（炮裂去皮脐） 干姜（炮） 白豆蔻（去皮各半两） 益智（去皮） 甘草（

上八味，锉如麻豆，每服三钱匕，水一盏，入盐少许，枣一枚劈破，同煎至六分，食前去滓温服。

治脾气久虚，遍身浮肿，四肢不举，腹胀满闷，及水病后气虚未平。人参汤方

人参 石斛（去根） 白术 桂（去粗皮） 泽泻（各一两） 黄 五味子 陈橘皮（汤浸去白焙）

上一十味，粗捣筛，每服三钱匕。水一盏，入生姜三片，枣一枚劈破，同煎至六分，食前去滓温服。

治脾虚不能饮食，时发虚肿，胸胁胀满，夜睡不稳，及伤寒瘴疟后发浮肿。温中散方

陈曲（炒） 草豆蔻（去皮） 麦 （炒各一两） 陈橘皮（汤浸去白焙） 甘草（炙各半两） 干姜（炮一

上六味，捣罗为散，每服二钱匕，盐汤点，空心服，如睡不稳，疲倦，临卧再服。

治脾虚。附子汤方

附子（炮裂去皮脐） 人参（等分）

上二味。锉如麻豆，每服二钱匕，水一盏，入枣二枚劈破，生姜三片，煎至六分，食前去滓温服。

治脾脏久虚，积冷不散，及阴气伤寒，喘闷坚胀，四肢厥逆。荜澄茄饮方

荜澄茄 附子（生去皮脐） 楝实（酒浸取肉） 山茱萸（麸炒） 香子（炒） 青橘皮（汤浸去白焙） 干姜（炮） 益智（去皮各三分） 天雄（生去皮脐一两半） 沉香（半两）

上一十味，锉如麻豆，每服三钱匕，水一盏，入生姜三片，盐半钱匕，艾七叶，同煎至六分，去滓稍热空心食前服。

治脾虚大便滑泄，肌体羸瘦，不能饮食。浓朴散方

浓朴（去粗皮） 附子（炮裂去皮脐各四两） 干姜（炮三两以上三味同艾滓三两杵研为粗末用老生姜四两擦碎拌前四味同炒令紫色入后药） 肉豆蔻仁 诃黎勒皮（各一两半）吴茱萸（汤洗七遍去涎焙干炒） 草豆蔻仁 缩砂仁 陈橘皮（汤浸去白焙各一两）

上九味，捣罗为散，每服二钱匕，食前粟米饮调下。

治脾虚不进饮食。白豆蔻汤方

白豆蔻（去皮） 人参 白术 芎 白茯苓（去黑皮） 陈橘皮（汤浸去白焙各一两）浓朴（去

上一十味。锉如麻豆，每服一钱半匕，水一盏，入生姜三片，枣一枚劈，同煎至六分，去滓不计时候稍热服。

治脾虚呕吐寒痰滑泄，不能饮食。丁香 白术饮方

丁香（半两） 白术（一两） 白芍药 桂（去粗皮） 高良姜 白豆蔻（去皮） 陈橘皮（汤浸去白焙） 干姜（炮） 桔梗（炒各一两半） 苍术（汤浸去皮焙三两） 丁香皮浓朴（去粗皮生姜汁炙透） 乌头（炮裂去皮脐各一两）

上一十三味，锉如麻豆，每服三钱匕，水一盏，入生姜三片，枣三枚劈破，同煎至六分，去滓稍热食前服。

上一页：脾脏统论
下一页：脾实


脾实 《圣济总录》

脾实

论曰脾脏盛实，则生热，热气熏蒸，则令人舌本肿胀，语言謇涩，腹胁坚硬，泾溲不利，四肢不举，身体沉重，面目焦黄，不得安卧而唇口干燥也。

治脾实舌本强直，或梦歌乐，体重不能行。泻热汤方

前胡（去芦头） 赤茯苓（去黑皮） 龙胆（去土） 细辛（去苗叶） 芒硝（各三两）杏仁（汤浸去皮尖双

上九味。粗捣筛，每服三钱匕。水一盏，煎至八分，去滓不拘时候温服。

治脾实热，面黄目赤，季胁痛满。半夏汤方

半夏（汤洗七遍切焙） 枳实（去瓤麸炒） 栀子（去皮） 赤茯苓（去黑皮） 芒硝（各三两） 细辛（去

上九味。粗捣筛，每服五钱匕。水一盏半，入生地黄 生姜各半分切，同煎至一盏，去滓不拘时候温服。

治脾实咽干口燥，舌本肿强，腹胁满胀，大便涩难。射干汤方

射干（八两） 大青（三两） 石膏（碎十两）

上三味。粗捣筛，每服五钱匕。入蜜一匙头，水一盏半，同煎至一盏，去滓不拘时候温服。

治脾实胸中满闷，腹胁壅胀，身热颊疼，咽喉不利。泻脾大黄汤方

大黄（锉微炒一两） 赤茯苓（去黑皮三分） 枳壳（去瓤麸炒半两） 甘草（炙锉） 黄芩（去黑心各一两） 陈橘皮（汤浸去白焙半两） 麦门冬（去心焙一两） 半夏（汤洗去滑焙） 前胡（去芦头各半两）

上九味。粗捣筛，每服三钱匕。水一盏，入生姜一枣大拍碎，煎至七分，去滓不拘时候温服。

治脾实热，头痛胸满，腹胁壅滞，不思饮食。泻脾赤茯苓汤下赤茯苓（去黑皮三分） 旋复花（半两） 大黄（锉微炒） 石膏（碎各一两） 桑根白皮（锉三分） 芍药（赤者半两） 枳壳（去瓤麸炒三分） 前胡（去芦头） 甘草（炙各半两）

上九味。粗捣筛，每服三钱匕。水一盏，入生姜一枣大拍碎，煎至七分，去滓不拘时候温服。

治脾脏壅实，口内生疮，食少心烦。泻脾升麻汤方

升麻 羚羊角屑 茯神（去木） 黄连（去须各一两） 柴胡（去苗一两半） 黄芩（去黑心三分） 麦门冬（去心焙一两） 大青（三分） 甘草（炙半两）

上九味。粗捣筛，每服三钱匕。水一盏，煎至七分，去滓食后温服。

治脾实热，头痛胁满，烦闷或渴，唇口干燥。石膏汤方

石膏（碎一两） 麦门冬（去心焙一两半） 柴胡（去苗） 犀角屑 栝蒌根 地骨皮（各一两） 葛根（锉二两） 甘草（炙半两）

上八味。粗捣筛，每服三钱匕。水一盏，入竹叶二七片，煎至七分，去滓入蜜半合，生地黄汁一合，搅令匀，更煎两沸，食后温服。

治脾气实，四肢不利，头重目疼，腹胁妨闷，心膈壅滞，不思饮食。前胡饮方

前胡（去芦头一两） 大腹皮（锉一分） 赤芍药 赤茯苓（去黑皮） 桔梗（锉炒） 羚羊角屑 旋复花 枳壳（去瓤麸炒各半两）

上八味。粗捣筛，每服三钱匕。水一盏，生姜一枣大拍碎，枣二枚劈破，煎至七分，去滓不拘时候温服。

治脾实腹胁坚胀，泾溲不利。槟榔丸方

槟榔（锉） 木香（各二两） 芍药 枳壳（去瓤麸炒各三分） 桂（去粗皮） 大黄（锉炒各一两）

上六味，捣罗为末，炼蜜和丸，如梧桐子大。每日空心米饮下十丸，利下为度。

上一页：脾虚
下一页：脾脏虚冷泄痢


脾脏虚冷泄痢 《圣济总录》

脾脏虚冷泄痢

论曰水谷入胃，脾为行之。今脾胃气虚，冷气乘之，则水谷不化，清浊不分，移寒入于大肠，大肠得冷，则不能固敛，故为泄痢。

治脾脏虚冷，泄痢，四肢壮热。白术汤方

白术 附子（炮裂去皮脐） 陈橘皮（汤浸去白焙） 人参 白茯苓（去黑皮各二两） 干姜（炮一两

上六味。锉如麻豆，每服三钱匕，水一盏，入荆芥一穗，煎至七分，去滓空心温服。日三治脾脏虚冷泄痢，日夜不止，脐腹冷疼，服药未效，及一切气刺气痛。保安丸方

附子（炮裂去皮脐） 当归（切焙） 陈橘皮（汤浸去白焙） 干姜（炮各一两） 蜀椒（去目并闭口者炒出汗） 浓朴（去粗皮生姜汁炙锉） 吴茱萸（汤浸焙炒各半两） 硫黄（一分研）

上八味，捣研为末，再和研匀，以米醋和作剂，分为两团，别用白面半斤，裹上件药令匀，如烧饼法，煨令面熟为度，去却面，入臼内，杵三五百下，丸如梧桐子大。每服二十丸，陈米饮下，一切气痛，及宿酒食不消，炒生姜盐汤下，空心食前服。

治脾脏虚冷泄痢，和胃气，固大肠。白石脂丸方

白石脂（一两 赤于地上出火毒细研如粉） 肉豆蔻（面裹煨令焦去壳半两）

上二味，捣研为末，和匀煮面糊为丸，如梧桐子大。每服三十丸，空心米饮下。

治脾脏虚冷，大便滑泄，及白痢，脐腹多疼。荜茇丸方

荜茇 高良姜 肉豆蔻（去壳） 桂（去粗皮） 缩砂蜜（去皮） 附子（炮裂去皮脐）白术 胡椒 诃黎勒（炮去核各一两）

上九味，捣罗为末，炼蜜和丸，如梧桐子大。每服二十丸，粟米饮下，空心食前服。

治脾脏虚冷，泄痢不止。鸡舌香散方

鸡舌香（一分） 鹿茸（去毛酥炙） 阳起石（研） 天雄（炮裂去皮脐） 木香 白龙骨（研） 钟乳粉

上九味。捣研为散，再同罗匀，每服二钱匕，空心温酒调下。

治脾脏久冷，滑泄不止。肉豆蔻丸方

肉豆蔻（去壳五两） 附子（炮裂去皮脐五枚）

上二味，捣罗为末，酒煮面糊和丸，梧桐子大。每服十五丸加至二十丸，温米饮下，空心食前。

治脾脏虚冷，泄痢不止，四逆不思饮食，心腹疼痛。肉豆蔻丸方

肉豆蔻（面裹煨去壳） 硫黄（研细） 干姜生 附子 炮裂（去皮脐） 龙骨（研各二两）

上五味，捣研为末，再同研匀，水煮白面糊和丸，如梧桐子大。每服以艾汤或米饮下二十丸，至三十丸。

治脾脏虚冷，腹胀泄痢，米谷不消。诃黎勒丸方

诃黎勒炮（去核一两半） 吴茱萸（汤洗焙炒） 莨菪子（汤洗焙炒） 草豆蔻（去皮微炒各一两） 干姜（炮半两）

上五味，捣罗为末，酒煮面糊和丸，如梧桐子大。每服二十丸，食前粟米饮下。

治脾脏虚冷，泄痢不止，及酒食所伤，能和一切冷气。浓朴散方

浓朴（去粗皮生姜汁浸一宿炙锉二两） 草豆蔻（和皮） 干姜（炮） 白术 诃黎勒（炮去核各一

上八味，捣罗为散，每服三钱匕，陈米饮调下，如酒食伤，温酒调下，霍乱用冷米饮下治脾脏虚冷，泄痢不止。人参汤方

人参 白茯苓（去黑皮） 桔梗（炒） 甘草（炙锉） 缩砂蜜（去皮） 干姜（炮各半两） 白术（二两）

上八味。粗捣筛，每服三钱匕。水一盏，枣二枚劈破，煎至六分，去滓食前稍热服。

治脾脏虚冷泄痢，及白痢。附子散方

附子（去皮脐用黄连各半两锉碎同铫子内炒微黄不用黄连） 木香（用吴茱萸各半两锉碎同炒微黄不用茱萸）

上二味，捣罗为散，每服一钱匕，空心食前，用陈米饮调下。

治脾脏虚冷，大肠泄痢，腹内虚鸣，疼痛，四肢不和，不思饮食。木香汤方

木香 肉豆蔻（去壳各一两） 当归（切焙二两） 人参（一两） 附子（炮裂去皮脐二两） 干姜（炮一两） 甘草（炙锉半两） 苍术（锉炒二两） 陈橘皮（汤浸去白焙二两） 吴茱萸（汤浸焙炒半两） 浓朴（去粗皮涂生姜汁炙锉二两）

上一十一味，锉如麻豆，每服三钱匕，水一盏，枣二枚劈破，煎至七分，去滓食前稍热服。

治脏腑寒，泄泻不思食。白术散方

白术（锉炒） 缩砂仁 诃黎勒皮（各三分） 肉豆蔻（三枚去壳） 甘草（炙锉半分）木香（一分） 人参 丁香 干姜（炮各半两）

上九味，捣罗为散，每服三钱匕，米饮调下。

治脾脏泄滑不止。诃黎勒散方

诃黎勒皮 白豆蔻 陈橘皮（去白焙） 干姜（炮各半两） 丁香（半分） 木香 缩沙仁（各一分）

上七味，捣罗为散，用猪肝一叶，去脂膜细切后，入药末两匙头，分作四处，用面裹作子四个，每日将一个以文武火煨令黄熟，空心细嚼，盐汤或米饮下。

治脾虚泄滑不止，腹内虚鸣。建脾汤方

诃黎勒（煨去核） 附子（炮裂去皮脐各一两） 陈橘皮（去白焙） 白术（锉炒） 干姜（炮） 陈曲（炒）

上八味，锉如麻豆大，每服三钱匕，用水一盏，生姜三片，盐少许，煎取六分，去滓温服不拘时。

治腹中诸冷疾，消食化气止泄泻。乌头丸方

乌头（炮裂去皮脐） 桂（去粗皮） 莎草根（去毛微炒） 干姜（炮） 陈橘皮（去白微炒各等分）

上五味，捣罗为细末，先用巴豆取肉，麻油内慢火煎，自旦及午后，巴豆如皂子色即止净拭，冷水中浸两日，再换水又拭，干，研一日令如油，新瓦上铺摊出油，再研极细，每巴豆霜一两，入诸药末五两，同研千万匝，再罗过令匀，用陈米一升半为细末，水调成膏，直候微酸气，即煮为硬糊和为丸如绿豆大。每服五七丸，随汤使下。

治脾胃一切虚冷，大肠滑泄，下利青白，呕逆翻胃，面色萎黄。石亭脂丸方

石亭脂（二两细研） 蚌粉（五两）

上二味，于铫子内，先以蚌粉铺作坑子，投入石亭脂末，以慢火烧，勿令大焰，待药熔及微焰断，取出研细，于地上出火毒一夜，即和蚌粉，以粟米烂饭为丸，如绿豆大，每日空心米饮下十丸，疾愈住药。

治脾胃寒腹中虚鸣，泄泻不止。草豆蔻散方

草豆蔻（去皮一两） 高良姜（三分） 桂（去粗皮） 丁香 木香 五味子 白豆蔻（去皮） 陈橘皮

上一十味，捣罗为散，研匀，每服二钱匕，煨生姜 木瓜汤调下。

治脾胃虚冷肠滑泄利，腹多胀满，呕逆不思食，羸瘦。浓朴煮散方

浓朴（去粗皮生姜汁炙） 高良姜 白术 干木瓜（锉各一两） 人参 白茯苓（去黑皮各一两半） 肉豆蔻（煨去壳二枚） 甘草（炙锉） 干姜（炮各半两） 草豆蔻（煨去皮三枚）

上一十味，捣罗为散，每服三钱匕，水一盏，煎至七分，去滓温服空腹日二。

治脾胃虚冷呕逆不思食，脐腹 痛，大便滑泄。人参 豆蔻煮散方

人参 黄 （锉各一两） 干木瓜（锉焙） 诃黎勒皮（各三两） 肉豆蔻（煨去壳一枚） 陈橘皮（汤浸去白焙） 白术 高良姜 木香 甘草（炙锉各半两） 白茯苓（去黑皮一两半）

上一十一味，捣罗为散，每服三盏匕，水一盏，煎至七分，去滓温服空腹午时，日二。

治脾胃虚冷，泄利水谷，两胁气胀，饮食无味，稍食即壅。肉豆蔻散方

肉豆蔻（去壳面裹煨令黄） 附子（炮裂去皮脐各一两）

上二味，捣罗为散，空心陈米饮调下三钱匕。

上一页：脾实
下一页：宿食不消


宿食不消 《圣济总录》

宿食不消

论曰脾胃气弱，则所食之物，不能腐熟，又与新谷相兼，宿滞腹内，则令人噫气生热，腹胀膨闷，壮热憎寒，头痛如疟也。

治饮食不消，噫气生熟，面黄腹胀，脏腑不调。沉香煎丸方

沉香 丁香 木香 胡椒 没药 丹砂（别研水飞） 高良姜 槟榔（面裹煨熟去面）砂（别研水飞用石器慢火熬干） 青橘皮（汤浸去白焙） 石硫黄（别研水飞各一两） 阿魏（醋浸去砂石面和作饼炙） 缩砂（去皮） 吴茱萸（陈者汤洗取沉者炒各半两） 巴豆（去皮心膜出油二钱半）

上一十五味，除研药外，捣罗为末，与研药和匀炼蜜，丸如绿豆大。瓷合贮封，每服二丸，食前临卧温生姜橘皮汤下，更量虚实大小加减。

治脾胃虚寒，宿食不消，宽利胸膈，消化饮食。京三棱丸方

京三棱（煨捣为末） 蓬莪术（煨捣为末各三分） 巴豆（去皮心膜压取霜一分以上三味用米醋一升于银石器内同熬成膏） 槟榔（锉一两） 青橘皮（汤浸去白焙） 陈橘皮（汤浸去白焙） 木香 桂（去粗皮生姜汁炙各半两）

上八味，捣罗五味为末，用三味膏和捣千杵，丸如豌豆大，每服七丸至十丸，食后临卧，热生姜汤下。

治脾胃气不和，宿食不消，食已腹痛，呕哕恶心，胸膈痞闷，大便秘利不定。磨滞丸方

木香 青橘皮（汤浸去白焙） 桂（去粗皮各一两） 吴茱萸（汤洗焙干炒三两）砂（醋熬成霜研

上六味，捣罗四味为末，与 砂巴豆霜拌匀，醋煮面糊和丸，如绿豆大。每服三丸加至五丸，早晚食后临寝服，大便溏利，即减丸数。

治脾胃虚寒，宿食不消，化积滞，消酒食。胜金丸方

芫花（醋煮炒焦） 大戟 甘遂（炒） 蓬莪术（煨锉） 京三棱（煨锉） 牵牛子（炒）干漆（炒烟出） 青橘皮（汤浸去白焙） 陈橘皮（汤浸去白焙） 巴豆各（半两去皮心膜） 砂（研） 胆矾（研各一分）

上一十二味，除 砂胆矾外，用好醋一升，生姜半斤捣碎，同浸一宿，取出去生姜，将十味控干焙，捣为末，以醋化 砂并胆矾，煮面糊和丸，如豌豆大，每服三丸，茶酒任下，妇人心气痛，醋汤下；水气及气肿并痢疾，生姜酒下；一切气不和，生姜汤下。

治脾胃虚寒，宿食不消，痰饮留滞。温白丸方

半夏（二两为末生姜汁和作饼曝干） 白术（一两） 丁香（一分）

上三味，捣罗为末，用生姜自然汁煮面糊，丸如梧桐子大，每服二十丸，空心煎生姜汤下，如腹痛并呕逆食后服。

治脾胃虚寒，宿食不消，攻胁下痛，磨气块，取虚积。礞石丸方

礞石（研） 猪牙皂荚（烧存性为末） 干姜（炮） 蓬莪术（煨锉） 芫花（醋炒焦）桂（去粗皮） 大黄（蒸熟锉焙捣末） 京三棱（煨锉捣末） 砂 木香 肉豆蔻（去壳各一两） 青橘皮（汤浸去白焙） 墨（烧过） 白豆蔻（去皮） 槟榔（锉各半两） 丁香诃黎勒皮 胡椒（各一分） 巴豆（一两半去皮心膜研出

上一十九味，除大黄京三棱并研药外，捣罗为末，用醋三升，飞 砂于银石器内，慢火熬三十沸，次入巴豆，又熬十数沸，次入京三棱末，又熬五七沸，次入白面二两，无灰酒半升，又熬二十沸，次入大黄末，又熬五七沸，方下诸药末，不住用柳枝搅成膏，硬软得所，候冷入木臼，捣一千杵，为丸三等，或如绿豆，或如麻子，或如黄米，每服五丸或七丸，生姜汤下，量脏腑虚实加减，妇人心痛，醋汤下。

治脾胃虚寒，宿食不消，留滞成块，心腹疼痛。木香丸方

木香 丹砂（研各三分） 蓬莪术（煨锉） 京三棱（煨锉各一两） 巴豆（二十粒去皮心膜出油）

上五味，捣研为末，醋煮面糊，丸如豌豆大，每服二丸至三丸，食后临卧生姜橘皮汤下治脾胃虚寒，宿食不消，心腹刺疼，不思饮食。金液丸方

京三棱（煨锉） 蓬莪术（煨锉各二两半） 丁香皮（锉） 青橘皮 陈橘皮（各汤浸去白焙） 白术（各二两） 桂（去粗皮一两） 槟榔（锉） 丁香 甘草（炙各半两）砂（别研水飞三钱） 牵牛子（炒熟捣末

上一十三味，捣研为末，醋煮面糊，丸如绿豆大，每服七丸至十丸，食后米饮茶酒熟水任下。

治脾胃虚宿食不消，胁肋胀满，胸膈不利，心腹引痛，不思饮食。熏陆香丸方

熏陆香（研） 沉香 人参 桂（去粗皮） 白术 白豆蔻（去皮各半两） 木香 丁香赤茯苓（去黑皮） 莎草根（去毛） 甘草（炙各三分） 丹砂（别研） 安息香（别研各一两）

上一十三味，捣研一十二味为末，以安息香入蜜，同炼和丸，如鸡头大，每服一丸细嚼，空心食前生姜汤或陈橘皮汤下。

治脾胃虚寒，宿饮不消，两胁满痛。大丁香丸方

丁香 丁香皮 干姜（炮） 陈橘皮（汤浸去白焙各一两） 巴豆霜（一分）

上五味，捣罗四味为末，入巴豆霜，拌匀再罗，用好酒煮面糊，和丸如绿豆大，每服五丸至七丸，食后温生姜汤下。

治脾胃虚寒，宿食不消，腹胀肠鸣，通和五脏。阿魏丸方

阿魏（研半两） 蝎梢（炒捣） 麝香（研各一分） 丹砂（研半分） 桃仁（四十九枚去皮尖双仁生研）

上五味，合研令匀，酒煮面糊，丸如梧桐子大，每服二十丸，温酒下不嚼，早晨日中临卧各一服。

治脾胃虚寒，心胸痞满，宿食不消。乳香煎丸方

乳香 没药 丹砂 木香 沉香 蓬莪术（煨锉） 枳壳（去瓤麸炒） 槟榔（锉） 乌头（炮裂去皮脐各一两） 砂（别研水飞） 野狼毒（锉醋炒） 干漆（炒烟出各一两半） 阿魏（一分醋化去砂石面和作饼炙楝实取肉捣末四两） 芫花（醋炒焦半两） 青橘皮（汤浸去白焙三分）

上一十六味，除捣罗外，将乳香没药丹砂 砂别研，与楝实末同入石器内，用酽醋一升，慢火熬成膏，即入诸药拌和令匀，丸如绿豆大，每服十五丸，临卧温水下。

治脾胃虚寒，宿食不消。丁香丸方

丁香 砂 木香 桂（去粗皮） 附子（炮裂去皮脐） 干漆（炒烟出） 蓬莪术（煨锉） 乳香研 青橘皮（汤浸去白焙） 京三棱（煨锉） 墨大黄（锉炒捣末） 巴豆霜（先秤了取霜） 芫花（醋炒焦） 猪牙（皂荚去皮子炙） 没药（研） 干姜（炮各二两）

上一十七味。除 砂大黄 巴豆霜乳香没药外，捣罗为末，以酽醋一升，化 砂去滓，入银石器中，慢火煎之，次下巴豆霜，搅匀两食久，次下大黄末，熬成膏，拌诸药。更入醋煮面糊，和捣一千杵，丸如麻子大，每服三丸至五丸，温酒或熟水下，得微利佳，更量人虚实加减。

治脾胃虚寒，宿食不消，壮热憎寒，头目重痛。大应丸方

巴豆（十五粒去皮浆水一盏煮干为度） 大黄（蒸熟一分） 五灵脂（炒） 青橘皮（汤浸去白炒各半

上四味，捣研为细末，面糊和丸，如绿豆大，每服七丸，食后临卧生姜汤下。

治宿食不消，腹胀膨闷。五香丸方

丁香 木香 沉香 安息香 乳香 砂 丹砂（研） 肉豆蔻（去壳） 桂（去粗皮）京三棱（煨锉） 当归（切炒） 陈橘皮（汤浸去白焙） 槟榔（锉） 荜澄茄（各一分） 附子（炮裂去皮脐半两） 巴豆（十粒

上一十六味，先将安息香乳香 砂三味细研，用少酒浸良久，余十一味，捣罗丹砂巴豆，与前三味通研令匀，酒煮面糊，丸如麻子大，每服五丸至七丸，熟水下，生姜汤亦得。

治宿食不消。丹砂丸方

丹砂 砂 麝香（各一两） 雄黄 铅丹（各半两） 腻粉（三钱匕） 巴豆（二十粒去皮心膜出油细研用醋半盏熬成膏）

上七味，将六味细研，与巴豆膏和匀，入白面滴水，丸如绿豆大，每服三丸至五丸。用水半盏，煮一沸，取出，临卧温酒下。

治宿食不消，心腹胀满，吐逆吞酸。小三棱煎丸方

京三棱 蓬莪术（各四两） 芫花（一两）

上三味，同入瓷瓶内，用米醋五升浸满封瓶口，慢火煨微干，取出前二味杵碎，仍用余醋炒芫花微焦，并焙干为末，醋煮面糊，丸如梧桐子大，每服三丸至五丸，生姜汤下，妇人醋汤下。

治心气胀满，食不消化，木香 枳实丸方

木香（三分） 枳实（去瓤麸炒三分） 赤茯苓（去黑皮一两） 人参（三分） 诃黎勒皮（炮一两半） 大黄（锉炒三两） 郁李仁（研二两）

上七味，捣罗为细末，炼蜜和丸，如梧桐子大，每服三十丸，空腹温水下。

治脾胃不调，宿食留滞，腹胀发热，呕逆酸水，日渐羸瘦，人参 柴胡汤方

柴胡（去苗） 人参 白术 赤茯苓（去黑皮） 桔梗（炒） 陈橘皮（去白炒） 五味子 当归（切焙） 细辛（去苗叶） 半夏（汤洗七遍去滑炒干） 大黄（锉炒各一两） 浓朴（去粗皮生姜汁炙香熟二两半） 桂（去粗皮） 黄 （锉各一两半）

上一十四味，粗捣筛，每服四钱匕，以水一盏，入生姜一枣大拍破，煎取七分，去滓空心顿服，日晚再服。

治脾胃不和，胸膈痞闷，饮食化迟，小麝香丸方

麝香（半钱研） 丁香皮（锉） 木香 益智（去皮） 甘松 莎草根（去毛） 蓬莪术（炮锉各一两）

上七味，除麝香外，捣罗为细末，入麝香拌匀，以水浸炊饼心和丸，小豆大，每服七丸至十丸，嚼破，温熟水下，食后服。

治脾脏虚冷，宿食不消，陈曲丸方

陈曲（炒） 干姜（炮各二两） 枳壳（去瓤麸炒） 附子（炮裂去皮脐） 人参 蜀椒（去目并合口炒出

上七味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，早晚食前服。

治脾元虚冷，宿食不消，心腹刺痛，呕逆醋心，面黄痿弱，吴茱萸丸方

吴茱萸（四两陈者）

上一味，用大莱菔一枚剜空，入茱萸在内，以盖复之，用黄泥团裹，溏灰火内熟煨，取出别用慢火，以醋炒令匀熟，用葛布袋盛之，每日空心米饮下七粒至十粒，久服永无冷疾。

治三焦气不升降，脾脏衰弱，胃气虚满，不思饮食，旧谷未消，新谷又入，脾胃气弱，不能磨化，谷气减耗，肌肉瘦瘁，面目萎黄，寒湿结瘀，饮气下流，渍伤肝肾，足胫虚浮，怠惰嗜卧，四肢不收，此药服之，并不耗气，可以剖判清浊，交通上下，使脾气和实而能磨化水谷，磨脾丸方

补骨脂（六两炒令黄焦） 京三棱（一斤大者炮细碾罗取粉四两用） 荜澄茄（六两）黑豆

上六味，同为末，水煮面糊为丸，如小豆大，每服二十丸，温米饮下，不计时候。

上一页：脾脏虚冷泄痢
下一页：脾瘅


脾瘅 《圣济总录》

脾瘅

论曰内经曰，有病口甘者，此五气之溢也，名曰脾瘅。夫食入于阴，长气于阳，肥甘之过，令人内热而中满，则阳气盛矣。故单阳为瘅，其证口甘，久而弗治，转为消渴，以热气

上溢故也。

治脾瘅口甘中满，兰草汤方

兰草（一两切）

上一味，以水三盏，煎取一盏半，去滓分温三服，不拘时候。

治脾瘅藏热，唇焦口气，引饮不止，赤芍药汤方

赤芍药 生干地黄（焙各一两） 大黄（锉炒） 甘草（炙各半两）

上四味，粗捣筛，每服二钱匕，水一盏，煎至七分，食后温服去滓。

治脾瘅面黄口甘，烦渴不止，葛根汤方

葛根（锉二两半） 麻黄（去根节一两） 桂（去粗皮三分） 石膏（碎三两） 芍药（一两一分） 甘草（炙一两）

上六味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓不拘时温服。

治脾瘅烦懊口甘，咽干烦渴，竹叶汤方

淡竹叶（切一两） 柴胡（去苗二两） 犀角（镑屑） 芍药（各一两半） 黄芩（去黑心） 大黄（锉炒

上七味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓下朴硝半钱匕，温服。

治脾瘅发黄，口干烦渴，麦门冬汤方

麦门冬（去心生用三两） 芍药 黄芩（去黑心各一两半） 栀子仁（五枚） 石膏（碎三两） 犀角（镑屑一两）

上六味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓入朴硝半钱匕，食后温服。

治脾瘅身热口甘，咽干烦渴，知母汤方

知母（一两半） 石膏（碎三两） 升麻（锉） 甘草（炙锉各一两） 竹叶（一握）白粳米（一合） 枇杷叶（拭去毛三分）

上七味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓温服。

治脾瘅口甘，烦渴不止，前胡汤方

前胡（去芦头一两半） 赤茯苓（去黑皮二两） 桂（去粗皮三分） 犀角（镑屑一两）槟榔（三枚锉）

上七味粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓温服。

治脾瘅口甘，咽干烦渴，茯苓汤方

赤茯苓（去黑皮） 浓朴（去粗皮生姜汁炙锉各四两） 甘草（炙锉） 人参 黄芩（去黑心各二两） 桂（去粗皮五两） 半夏（汤洗七遍五两）

上七味，粗捣筛，每服五钱匕，水一盏半，生姜三片，煎至一盏去滓，不拘时温服。

治脾瘅烦渴，三和饮子方

生姜（半两研取汁） 糯米（半合淘研） 蜜（一合）

上三味相和，分为五服，每服以新水一盏调下，不拘时候。治脾瘅口甘，内热中满，羚羊角丸方

羚羊角（镑） 枳壳（去瓤麸炒） 大黄（锉炒） 木通（锉） 大麻子仁 槟榔（锉）桑根白皮（锉各一

上九味，为细末，炼蜜丸如梧桐子大，每服二十丸，不拘时温水下。

治脾瘅内热烦渴，麦门冬煎方

生麦门冬（汁） 生地黄汁（各半斤） 蜜（半升） 栝蒌根（二两） 地骨皮 黄（锉） 葳蕤 知母 淡竹叶（切） 犀角（镑屑） 升麻（各一两） 甘草（炙半两） 石膏（碎研） 凝水石（碎研各二两）

上一十四味，除前三味外，粗捣筛，以水七升，煎药取三升，滤去滓，次入前三味，再以慢火熬如稀饧，以瓷合盛，每服一匙，温汤化下，不拘时。

上一页：宿食不消
下一页：谷劳


谷劳 《圣济总录》

谷劳

论曰胃受水谷，其气虚弱，不能传化，则令人怠惰嗜卧，肢体烦重，腹满善饥而不能食，食已则发，谷气不行使然也，故谓之谷劳。

治谷劳体重，食已便卧，快气消食，沉香汤方

沉香（锉一两） 白豆蔻（皮去） 草豆蔻（去皮炒） 人参 甘草（炙锉） 白茯苓（去黑皮） 半夏（汤洗薄切生姜汁拌炒黄色） 木香（各半两） 浓朴（去粗皮生姜汁炙一两） 陈橘皮（汤浸去白炒三分） 白术（锉炒一两） 干姜（炮一分）

上一十二味，粗捣筛，每服三钱匕，水一盏，生姜三片，枣二枚劈破，同煎至七分，去滓温服，空心日午各一服。

治谷劳嗜卧，四肢怠惰，丁沉丸方

沉香（锉） 陈橘皮（汤洗去白焙） 诃黎勒（煨熟取皮各一两） 木香 丁香（各半两） 肉豆蔻（去

上六味捣罗为末，炼蜜和丸，如弹子大，陈米饮或生姜盐汤嚼下一丸，不拘时。

治脾胃虚，饮食不消，劳倦气胀，嗜卧不乐，人参散方

人参 槟榔（锉） 白茯苓（去黑皮） 陈橘（锉） 浓朴（去粗皮生姜汁炙） 麦（炒） 白术 吴茱萸（汤洗焙炒）

上八味等分，捣罗为散，每服二钱匕，温酒调下，食后服，日再。

治谷劳身重，四肢少力，食已好卧昏愦，槟榔散方

槟榔（半两） 人参 白茯苓（去黑皮各一两） 木香 陈橘皮（汤浸去白炒） 五味子 甘草（炙各一两）

上七味，捣罗为细散，每服二钱匕，沸汤点服，不拘时。

治谷劳身重，食已好卧，困倦嗜眠，沉香汤方

沉香（锉） 白檀香（锉各二两） 干姜（炮二钱） 白茯苓（去黑皮） 甘草（炙）肉豆蔻（去壳炮） 人

上八味，粗捣筛，每服二钱匕，水一盏，煎至七分，去滓不拘时温服。

治谷劳身重，食已因倦嗜眠，木香汤方

木香 人参 附子（炮裂去皮脐） 甘草（炙） 白茯苓（去黑皮各二两） 草豆蔻（去皮半两） 干

上九味，锉如麻豆，每服二钱匕，水一盏，煎至七分，不拘时候去滓温服。

治谷劳体重，四肢烦倦，食已便卧，京三棱汤方

京三棱（煨锉五两） 陈曲（炒） 麦 （炒） 木香 肉豆蔻（去壳炮） 槟榔 干姜（炮） 甘草（炙）

上一十味，粗捣筛，每服三钱匕，水一盏，煎七分，不拘时去滓温服。

治谷劳体重，食已好卧，豆蔻丸方

白豆蔻（去皮一两半） 枳壳（去瓤麸炒半斤） 陈橘皮（汤浸去白切炒） 诃黎勒（煨去核） 桂（去粗

上六味，捣罗为末，用浆水煮枣去皮烂研，丸如梧桐子大，每服二十丸至三十丸，生姜汤下不拘时。

治谷劳身重，少力多困，木香汤方

木香 陈橘皮（去白炒） 人参 陈曲（炒） 甘草（炙各三分） 大枣（去核焙五十枚） 浓朴（去粗皮

上九味，粗捣筛，每服三钱匕，水一盏，煎至八分，去滓温服，不计时候。

治谷劳嗜卧，身体烦重，分气丸方

京三棱（煨锉） 蓬莪术（煨锉） 青橘皮（锉用巴豆半两打破同炒黄去巴豆不用各五两） 胡椒（半两） 阿魏（一两醋面作饼炙干）

上五味，同为细末，醋煮面糊为丸，如梧桐子大，每服二十丸，陈橘皮汤下，日三服。

上一页：脾瘅
下一页：脾胃冷热不和


脾胃冷热不和 《圣济总录》

脾胃冷热不和

论曰体弱之人，谷气不足，脾胃既虚，冷热之气，易为伤动，盖脾胃者，仓廪之官，布化精气，灌养四旁，其气虚弱，则食饮或冷或热，多致不消，使阴阳交争，冷热相搏，故令脾胃不和也。

治脾胃冷热气不和，食毒，脾胃中宿积，沉香阿魏丸方

沉香 木香（各三分） 芎 当归（锉焙） 蓬莪术（炮） 陈橘皮（去白焙） 延胡索 槟榔（锉） 吴茱萸（醋浸一宿炒） 益智仁 桂（去粗皮） 白术 附子（炮裂去皮脐） 干姜（炮） 草豆蔻（去皮各半两） 阿魏（一两半瓷器中醋浸一宿生绢滤去砂入面煮糊。）

上一十六味，捣罗十五味为细末，用阿魏掺和糊，杵三二百下，丸如梧桐子大，丹砂为衣，生姜橘皮汤下五七丸，血气温酒醋汤下。

治脾胃冷热气不和，不思饮食，或腹痛 刺，胜金丸方

山栀子仁 乌头（各等分）

上二味，生捣罗为细末，以酒糊丸，如梧桐子大，每服十五丸，炒生姜汤下，如小肠气痛，炒 香子酒，下十丸。

治脾胃冷热相攻，胸膈气闷，消痰进食，快活丸方

五味子（微炒一两） 枳壳（去瓤微炒一两半） 糯米（炒香熟一两半） 槟榔（锉半两） 京三棱（炮半两） 蓬莪术（炮半两） 郁李仁（汤浸去皮半两） 青橘皮（汤去白焙一两）

上八味，捣罗为细末，用半夏一两生姜二两，烂煮研细为糊，丸如绿豆大，每服十五丸，至二十丸，食后温汤下。

治脾胃冷热气不和，平胃前胡汤方。

前胡（去芦头） 人参 白茯苓（去黑皮） 附子（炮裂去皮脐） 半夏（生姜汁浸一宿并生姜杵令匀焙干） 白术 枇杷叶（拭去毛） 浓朴（去粗皮生姜汁涂炙透） 诃黎勒（纸裹煨熟去核各一两半槟榔锉） 肉豆蔻（去壳） 陈橘皮（汤去白焙） 干姜（炮） 甘草（炙各三两）

上一十四味，锉如麻豆，每服三钱匕，水一盏，入生姜一枣大切，枣二枚劈，同煎至七分，去滓不计时候温服。

治脾胃冷热气不和，心腹虚胀，痰逆不思饮食，四肢无力，丁香散方

丁香 干姜（炮） 白术（各半两） 人参 赤茯苓（去黑皮） 木瓜（去瓤切焙） 草豆蔻（去皮） 诃黎勒（煨用皮） 茅香花（各三分） 甘草（炙一分）

上一十味，捣罗为细散，不计时，煎生姜枣汤调下一钱匕。

治脾胃气冷热不和，胸膈气滞，不下饮食，宜服大腹皮汤方

大腹皮（锉炒） 槟榔（生锉） 桑根白皮（锉各半两） 诃黎勒（皮煨） 陈橘皮（汤浸去白焙） 赤茯苓（

上六味，粗捣筛，每服三钱匕，以水一盏，入生姜半分切，煎至七分，去滓不计时温服。

治脾胃冷热气不和，胸膈满闷，四肢无力，痰逆不思饮食，藿香汤方

藿香叶（半两） 诃黎勒皮（煨半两） 人参（三分） 陈橘皮（汤浸去白焙三分） 半夏（汤洗七遍去滑焙半两） 赤茯苓（去黑皮三分） 桂（去粗皮三分） 白术（三分） 草豆蔻（去皮一两） 枳实（去瓤麸炒半两） 高良姜（三分） 甘草（炙锉半两） 浓朴（去粗皮涂生姜汁炙一两）

上一十三味，粗捣筛，每服三钱匕，水一盏，入生姜半分切，枣三枚劈破，煎至七分，去滓不计时、稍热服。

治脾胃冷热气不和，宽中脘，和中丸方

附子（炮裂去皮脐一两） 干姜（炮三两） 甘草（炙一两） 木香（一两） 香子（炒一两） 青橘皮（汤

上八味，捣罗为细末，汤浸炊饼和丸，如樱桃大，每服一丸，白汤化下，食前服。

治脾胃冷热气不和，止痰逆，思饮食，匀气汤方

浓朴（去粗皮生姜汁炙一两） 陈橘皮（汤去白焙半两） 白术（半两） 甘草（炙一两） 白茯苓（去黑皮半两） 麦 （炒一分） 高良姜（炒一分） 沉香（一分） 甘松（一分）

上九味，粗捣筛，每服三钱匕，水一盏，入生姜二片，枣二枚劈，同煎至七分，去滓不计时温服。

上一页：谷劳
下一页：脾胃气虚冷水谷不化


脾胃气虚冷水谷不化 《圣济总录》

脾胃气虚冷水谷不化

论曰损其脾者，调其饮食，适其寒温，若食饮不节，寒温失宜，致脾胃气弱，冷气乘之，则不能腐化水谷，而四肢身体无所禀养也。

治脾胃虚，冷气上攻胸膈，三焦不调，不思饮食，及饮食不消，开胃进食，八味浓朴丸方

浓朴（去粗皮生姜汁炙令紫二两） 陈橘皮（汤去白焙一两） 诃黎勒（取肉一两生用）桂（去粗皮取肉一两） 附子（炮裂去皮脐一两） 干姜（炮一两） 白茯苓（去黑皮一两）甘草（炙一两）

上八味，捣罗为细末，拌令匀，炼蜜丸如梧桐子大，每服三十丸，空心晚食前，温酒或盐汤下嚼破，如大段膈气，进食不得，即留一半散，每服二钱匕，以酒二合，水二合，同煎至二合，和滓下丸药三十粒。

治脾胃虚冷，气久不顺，中脘痞闷，全不思食，痰逆呕哕，水谷迟化，谷神丸方

小麦 （炒） 陈曲（炒各一两半） 乌梅肉（炒一两） 生姜（切焙） 陈橘皮（焙去白） 枳实（去瓤麸炒各半两）

上六味，捣罗为末，炼蜜丸如梧桐子大，每服三十丸，食后米饭下。

治脾胃虚冷一切病，温白丸方

半夏（汤浸切作片生姜汁浸焙二两） 白术（一分） 丁香（一分

上三味，捣罗为末，生姜汁面糊，丸如梧桐子大，每服十丸，浓煎生姜汤下，食前空心服，如腹痛呕逆，食后服。

治脾胃虚冷，食即呕逆，水谷不化，或时泄利，和胃丸方

浓朴（去粗皮生姜汁炙透四两） 干姜（炮） 当归（切焙各一两半） 人参 槟榔（锉各一两一分） 陈橘皮（汤去白焙） 白术 半夏（汤洗七遍去滑焙各二两） 桔梗（焙一两） 甘草（炙半两） 诃黎勒（

上一十一味，捣罗为末，酒面糊和丸，如梧桐子大，每服十五丸，至二十丸，温生姜枣汤下，米饮亦得，不拘时候。

治脾胃虚冷，胸膈痞滞，吐逆霍乱，脏腑滑利，水谷不消，胀满肠鸣，白豆蔻丸方

白豆蔻（去皮） 木香 干姜（炮） 枳实（去瓤麸炒各一两） 半夏（汤洗去滑七遍焙一两半） 桂（去粗皮） 白术 细辛（去苗叶各三分） 诃黎勒（皮一两一分） 当归（切焙半两）

上一十味，捣罗为末，酒煮面糊，丸如梧桐子大，每服二十丸，以米饮盐汤下，空心食前服。

治脾胃虚冷，脐腹疼痛，吐泻不定，里急后重，肠中虚鸣，水谷不消，不下饮食，七枣汤方

浓朴（去粗皮生姜汁炙透焙干半斤） 干姜（炮三两） 甘草（炙三两） 乌头（炮裂去皮脐） 香子（炒） 益智仁（去皮） 缩砂（去皮各四两）

上七味，锉如麻豆，每服二钱匕，水一盏，入枣七枚劈破，同煎至七分，去滓空心食前温服。

治脾胃虚冷，水谷不化，腹内 刺撮痛，脏腑不调，及因冷物伤脾，吐泻不止，豆蔻汤方

草豆蔻（薄面里烧香熟面用二两） 桂（去粗皮） 陈橘皮（汤去白焙四两） 高良（四两） 甘草（炙四

上六味，捣罗五味为末，入粟米末拌匀，再罗过，每服三钱匕，淘米清泔一盏半，生姜三片，枣五枚劈破，同煎至八分，去滓热服，空心食前。

治脾胃虚冷，饮食不化，呕逆多痰，半夏汤方

半夏（白矾水煮焙） 白扁豆（各一两） 人参 枳壳（去瓤麸炒各半两）

上四味，粗捣筛，每服二钱匕，水一盏，生姜三片，枣一枚劈破，同煎至七分，去滓温服。

治脾胃虚冷，大肠滑泄，饮食不化，胡椒丸方

胡椒（一两） 乌头（炮裂去皮脐） 干姜（炮） 赤石脂（各半两）

上四味，捣罗为末，面糊丸如梧桐子大，每服十五丸，至二十丸，空心食前米饮下。

治脾胃虚冷，食已胀满，水谷不化，大浓朴丸方

浓朴（去粗皮生姜汁炙焦） 白术（各一两） 陈曲（炒） 陈橘皮（汤去白焙干各三分） 麦 （炒） 人参 沉香（锉） 木香 丁香 甘草（炙各半两） 缩砂仁 草豆蔻（去皮） 槟榔（锉各一分）

上一十三味，捣罗为末，炼蜜丸如樱桃仁，每服一丸细嚼，橘皮汤下，空心食前服。

治脾胃虚弱，不能饮食，干哕恶心，或水谷不化，半夏饮方

半夏（为末生姜汁制作饼曝干） 浓朴（去粗皮生姜汁炙各二两） 陈橘皮（汤浸去白焙） 人参 白术（各一两半）

上五味，粗捣筛，每服三钱匕，水一盏半，生姜五片，枣二枚劈，同煎至八分，去滓温服。

上一页：脾胃冷热不和
下一页：脾胃气虚弱呕吐不下食


脾胃气虚弱呕吐不下食 《圣济总录》

脾胃气虚弱呕吐不下食

论曰脾为仓廪之官，胃为水谷之海，二者气盛，则能运化谷食，荣养血气，若脾胃虚弱，则传化凝滞，膈脘痞满，气道上逆，故令发呕吐而不下食，治法宜调补之。

治脾胃气虚弱，呕吐不下食。藿香汤方

藿香叶 浓朴（去粗皮生姜汁炙透各一两） 青橘皮（汤浸去白焙） 甘草（炙锉各三分） 桂（去粗皮半两） 干姜（炮一分半） 枇杷叶（拭去毛炙一分）

上七味，粗捣筛，每服三钱匕，水一盏，生姜二片，枣一枚劈破，同煎至七分，去滓食前温服。

治脾胃气虚弱，呕吐不下食，止逆进食，枇杷叶汤方

枇杷叶（拭去毛微炒） 浓朴（去粗皮生姜汁炙透） 前胡（去芦头） 白术 人参 茯神（去木） 陈橘皮（汤浸去白焙） 半夏（汤洗七遍去滑炒各半两）

上八味，粗捣筛，每服三钱匕，水一盏，入生姜五片，煎至六分，去滓食后温服。

治脾胃气虚弱，呕吐不下食，藿香浓朴汤方

藿香叶 浓朴（去粗皮用生姜二两切片枣十枚擘破同煮半日取出去姜枣锉焙） 半夏（浆水浸一宿切汤洗七遍入粟米一协议炒黄去米） 甘草（生锉） 人参 白茯苓（去黑皮各一两） 陈橘皮（汤浸去白焙半两）

上七味，粗捣筛，每服三钱匕，水一盏，入生姜三片，大枣二枚劈破，同煎至七分，去滓温服，不计时。

治脾胃气虚弱，呕吐不下食，京三棱丸方

京三棱（灰火内炮乘热椎碎） 益智（去皮各一两） 麦 （微炒半两） 陈橘皮（汤浸去白焙二两）

上六味，捣罗为末，煮白面糊，丸如梧桐子大，每服十五丸，食前生姜枣汤下。

治脾胃气虚弱，呕吐不下食，参香散方

人参 丁香

上二味，等分捣罗为散，每服二钱，空心热米饮调下。

治脾胃气弱，呕吐不下食，白术藿香汤方

白术（一两） 藿香（二两） 丁香 人参 赤茯苓（去黑皮） 半夏（汤洗七遍切炒）陈橘皮（汤浸去白焙各一两） 浓朴（去粗皮生姜汁炙锉一两） 甘草（炙锉半两） 前胡（去芦头一两一分） 槟榔（大

上一十一味，粗捣筛，每服三钱匕，水一盏，入生姜三片，同煎至七分，去滓、空心食前服、日三。

治脾胃气弱，呕吐不下食，白豆蔻汤方

白豆蔻（去皮） 人参 白术（各一两） 浓朴（去粗皮生姜汁炙透锉二两） 陈橘皮（汤浸去白焙半两） 芎 白茯苓（去黑皮） 干姜（炮各一两） 丁香（半两） 甘草（炙锉三分） 白檀（香锉一分）

上一十一味，粗捣筛，每服三钱匕，水一盏，入生姜三片，大枣二枚劈破，煎至七分，去滓稍热服。

治脾胃气虚弱，胸膈气滞，呕逆不下食，白豆蔻丸方

白豆蔻（去皮） 干姜（炮） 枳实（麸炒） 木香（各一两） 半夏（汤浸七遍去滑焙干） 诃黎勒（煨去核各一两半） 桂（去粗皮） 白术 细辛（去苗叶各三分）

上九味，捣罗为末，以酒煮面糊和丸，如梧桐子大，每服二十丸，不计时候，温米饮下治脾胃气虚弱，呕逆不下食，人参藿香汤方

人参（一两） 藿香叶（半两） 白术 丁香 枇杷叶（拭去毛微炙） 高良姜（各一两） 甘草（炙锉

上七味，粗捣筛，每服三钱匕，水一盏，入干木瓜二片，同煎至七分，去滓热服。

治脾胃气虚弱，呕吐不下食，进食消痰，平胃丸方

半夏曲（焙一两） 肉豆蔻（去皮） 槟榔（锉各二枚） 青橘皮（汤浸去白焙半两） 麝香（半钱研）

上八味，捣研为末，枣肉与糯米粥和丸，如梧桐子大，丹砂为衣，阴干，每服生姜汤嚼下三五丸。

治脾胃气虚弱，呕吐不下食，人参丸方

人参（二两） 白术（二两半） 干姜（炮半两） 山芋（二两） 附子（炮裂去皮脐一两） 甘草（炙锉一两

上六味，捣罗为末，炼蜜和丸，如弹子大，每服一丸，水一盏，入枣二枚劈破，同煎至六分，去滓温服，白汤嚼服亦得。

治脾胃气虚弱，呕吐不下食，脐腹胀痛，积聚不消，建中散方

白术 枳实（麸炒） 人参 白芍药 干姜（炮） 桂（去粗皮） 高良姜（锉） 丹参大腹皮 槟榔（锉） 吴茱萸（汤浸焙干炒） 陈橘皮（汤浸去白焙） 浓朴（去粗皮生姜汁炙） 桔梗（锉炒） 干木瓜 艾枝（炙） 草豆蔻（去皮）

上一十七味，各等分，捣罗为散，每服三钱匕，温酒调下。

治脾胃虚冷，气满胸腹，不能饮食，呕逆腹内雷鸣下气等疾，桔梗丸方

桔梗（一两一分） 吴茱萸（汤洗焙干炒） 白术 人参 茯苓（去黑皮） 浓朴（去粗皮生姜汁炙） 陈橘皮（汤浸去白焙） 枳壳（去瓤麸炒） 干姜（炮） 甘草（炙锉各一两） 桂（去粗皮三分）

上一十一味，捣罗为末，炼蜜和丸，如梧桐子大，空心温酒下十五丸，加至三十丸。

治脾胃气弱，留饮停积，饮食不化，呕吐不止，白术汤方

白术（炒） 附子（炮裂去皮脐） 陈橘皮（汤浸去白焙炒各三分） 人参（一两） 桂（去粗皮） 芍药 枇杷叶（去毛炙） 白茅根 芦根 枳壳（去瓤麸炒各半两）

上一十味，锉如麻豆，每服三钱匕，水一盏，煎至七分，去滓不拘时温服。

治脾胃虚冷呕逆，心腹常痛，面色青黄，腰胯冷痛，荜茇丸方

荜茇 木香 附子（炮裂去皮脐） 胡椒 桂（去粗皮） 干姜（炮） 诃黎勒（煨取皮各一两） 浓朴（去粗皮生姜汁炙三两）

上八味，捣罗为末，炼蜜和丸，如梧桐子大，每日空心粥饮下十五丸。

治胃气不和，呕逆不下食，覆盆饮方

覆盆子根 枣（青州者去核） 人参 白茅根 灯心 半夏（汤洗七遍焙） 前胡（去芦头） 白术（各等分）

上八味，锉如麻豆大，每服五钱匕，水一盏半，煎至八分，去滓温服、日三。

治脾胃气逆，呕吐不止，心下澹澹，人参汤方

人参 半夏（汤洗去滑生姜汁制） 甘草（炙锉） 白茅根 白茯苓（去黑皮） 竹茹 陈橘皮（去白

上八味，粗捣筛，每服四钱匕，水一盏半，姜五片，煎至八分，去滓温服。

治脾胃虚冷，呕逆醋心，冷癖翻胃，中酒后不得食，面色萎黄，人参汤方

人参 白茯苓（去黑皮） 白术 陈橘皮（汤浸去白焙） 桂（去粗皮各一两） 浓朴（去粗皮生姜汁

上八味，粗捣筛，每服三钱匕，水一盏，入生姜五片，煎至七分，去滓空心温服。

治脾胃虚冷，气逆呕吐，不能下食，浓朴汤方

浓朴（去粗皮涂生姜汁炙熟三两） 人参 陈橘皮（去白焙各一两）

上三味，粗捣筛，每服五钱匕，水一盏半，同煎至八分，去滓温服。

治脾胃虚弱，呕哕寒痰，饮食不下，辛香散方

细辛（去苗叶半两） 丁香（一分）

上二味，捣罗为细散，每服二钱匕，煎柿蒂汤调下，不拘时候服。

治吐逆粥药不可下者，五灵脂丸方

五灵脂（不拘多少）

上一味，为末，狗胆汁和丸，如鸡头实大，每服一丸，煎热生姜酒化下，先煮温粥半升，令病患乘药势，便以粥送下。

上一页：脾胃气虚冷水谷不化
下一页：脾脏冷气攻心腹疼痛


脾脏冷气攻心腹疼痛 《圣济总录》

脾脏冷气攻心腹疼痛

论曰足太阴、脾之经也，风冷干之，搏于脾脏，与正气相击，上冲于心则心痛，下攻于腹则腹痛，法宜温以调之。

治脾脏冷气攻心腹疼痛，及女人血气，丁香丸方

丁香 木香 肉豆蔻（去壳） 青橘皮（汤浸去白焙） 胡椒 荜茇 槟榔（锉） 麝香（别研各一分） 乳香（别研半两） 巴豆（半两去皮微炮细研纸裹压油尽成霜） 丹砂（五钱）

上一十味，将槟榔以上，先捣罗为末，次入余三味，拌和令匀，用醋煮面糊和丸，如黍米大，用丹砂为衣，每服五丸，茶酒任下，治元气用绵灰半钱，酒调下十丸，心痛煎盐醋汤下七丸，女人血气，当归酒下五丸。

治脾胃冷气攻心腹胀痛，宿食不消，吴茱萸丸方

吴茱萸（汤浸七遍炒） 桂（去粗皮各一两） 陈橘皮（汤浸去白焙三分） 槟榔（锉半两）

上四味，捣罗为末，醋煮面糊，丸如梧桐子大，每服十五丸，生姜汤下，不计时。

治脾脏冷气攻心腹疼痛，抵圣丸方

木香（半两） 丁香（二十枚） 乳香（研） 莳萝（各一分炒） 阿魏（汤化去砂石干半分） 槟榔（锉一枚） 桂（去粗皮） 荜茇 肉豆蔻（去壳各半两） 巴豆（三枚去皮心膜出油尽）

上一十味，捣罗为末，用粳米饮或饭，丸如绿豆大，每服三丸至五丸，食后生姜盐汤下，如痛服七丸，内嚼三丸，烧生姜盐汤下，温酒下亦得。

治脾胃冷气，心腹刺痛，散滞气，消酒食，利胸膈，化痰涎，和脾胃，止冷利，乳香丸方

乳香（研） 沉香（锉） 没药（研） 木香 丹砂（研） 枳壳（去瓤麸炒） 蓬莪术（炮锉） 乌头（炮裂去皮脐） 槟榔（锉各一两） 芫花（醋炒令赤） 野狼毒（醋炒） 干漆（炒烟尽各半两） 阿魏（一分研） 青橘皮（汤浸去白焙三分）

上一十四味，捣罗为末，以 砂一两半，水飞去砂石，楝实肉四两为末，同以好醋熬成膏，入前末和匀，丸如豌豆大，每服十丸至十五丸、温酒或姜汤下。

治脾脏冷气攻冲，心腹满闷，疼痛不可忍，沉香丸方

沉香（锉） 诃黎勒（去核） 缩砂（去皮） 白茯苓（去黑皮） 肉豆蔻（去壳） 草豆蔻（去壳） 高良姜 巴戟天（去心） 丁香皮（各三两） 丁香 木香 附子（炮裂去皮脐） 胡椒 红豆蔻（去皮） 干姜（炮） 阿魏（酒浸） 乳香（研） 当归（切焙） 白豆蔻（去皮各一两） 芍药（炮） 芎 荜澄茄 香子（炒） 益智（去皮炒） 五味子蓬莪术（炮锉） 桃仁（去皮尖双仁炒） 砂（汤飞过各一两） 桂（去粗皮五

上二十九味，捣罗为末，炼蜜丸鸡头实大，丹砂为衣，温酒嚼下一丸。

治脾脏冷气攻脏腑不调，心腹撮痛，及下元久冷，盐煎散方

乌头（水浸三日炮裂去皮脐） 香子（炒） 附子（水浸三日炮裂去皮脐各一两） 楝实（七枚炮） 青橘皮（汤浸去白焙二两） 干姜（炮一分） 木香 砂（去砂石各一钱）荜澄茄（半两）

上九味，捣罗为散，每服一钱匕，水八分，入盐煎至四分，空心食前和滓温服。

治脾胃冷气攻心腹 痛，痰逆恶心，不思饮食，利心胸，化留饮，戎盐方

戎盐 槟榔（锉） 青橘皮（汤浸去白焙） 桂（去粗皮） 楝实 益智（去皮） 蓬莪术（炮各半两）

上一十三味，捣罗为末，面糊丸绿豆大，每服二丸至三丸，食后用生姜汤下，更以意加减。

治脾脏冷气攻心腹 痛，闷乱烦懊，手足厥冷，呕吐痰逆，不下饮食，正元荜澄茄汤方

荜澄茄 沉香（锉） 石斛（去根各一两） 人参 赤茯苓（去黑皮） 五味子（微炒）巴戟天（去心） 桂（去粗皮） 白术 芎 木香（各三分） 肉豆蔻（去壳） 附子（炮裂去皮脐） 没药（各半两） 陈曲（炒一两半）

上一十五味，锉如麻豆，每服三钱匕，以水一盏，入生姜三片，枣二枚劈，同煎至七分，去滓食前温服。

治脾脏冷气攻心腹撮痛，手足逆冷，霍乱呕吐，脏腑滑利，膈脘痞塞，不思饮食，麝香荜澄茄丸方

麝香（细研半两） 硫黄（细研三分） 砂（不夹石者细研一分） 石斛（去根） 荜澄茄 香子（炒） 补骨脂（炒） 木香（各一两） 何首乌（一两半） 丁香 肉豆蔻（去壳） 桂（去粗皮） 当归（切焙） 吴茱萸（汤洗七遍焙干炒） 槟榔（锉各一两）

上一十五味，捣罗十二味为末，入研药抖匀，酒煮面糊，丸如梧桐子大，每服二十丸，至三十丸，温酒下，米饮亦得，空心食前服。

治脾脏虚冷，心腹有积滞气，发歇疼痛，胸膈不利，两胁胀满，不能饮食， 砂煎丸方

砂（不夹石者细研半两） 阿魏（研一分） 陈曲（为末） 诃黎勒（去核各一两） 丁香 荜茇 附子（炮裂去皮脐） 白芥子 香子（炒） 槟榔（锉） 青橘皮（汤浸去白焙） 沉香（锉各半两）

上一十二味，自诃黎勒以下，同捣为末，以好酒一升，先煎 砂，次入阿魏，同煎五七沸后，以绵滤过、再熬，后下曲末，搅令匀，慢火熬成膏，和诸药，入臼内，杵数百下，丸如梧桐子大，每服十五丸至二十丸，食前以生姜汤下，温酒亦得。

治脾脏久积冷气攻心腹痛胀，恶心呕逆，脐下撮痛，鳖甲煎丸方

鳖甲（醋炙去裙 ） 砂（不夹石者） 芫花（醋拌炒） 野狼毒（碎锉炒） 干漆（炒烟尽各一两） 京三棱（炮锉三两） 巴豆（二钱去皮心研细与 砂用醋一升同熬成膏）

上七味，除 砂巴豆外，捣罗为末，与巴豆膏同拌匀，水煮面糊和丸，如绿豆大，每服一丸，食后生姜汤下。

治久病脾脏虚冷，饮食不下，心腹疼痛，面目浮肿，滑泄自利，两胁胀满，附子丸方

附子（去皮脐汤浸透切作片子焙一两） 木香 砂（水飞去砂石熬令熟各半两）

上三味，捣罗为末，以酒一升煮尽焙干，以炊饼末三两，一处和拌，滴水丸如梧桐子大，每服二十丸，空心米饮下。

治脾脏冷攻心腹切痛，进饮食，定呕逆，治泻痢。丁香散方

丁香 人参 白茯苓（去黑皮） 浓朴（去粗皮生姜汁炙） 芍药 木香 京三棱（炮锉） 干姜（炮各半两） 吴茱萸（汤洗焙干炒） 肉豆蔻（去壳） 甘草（炙锉各一分） 苍术（刮去皮三分）

上一十二味，捣罗为散，每服二钱匕，空心食前米饮调下。

治脾脏冷气攻心腹多疼，胁助虚胀，胸膈痞闷，痰逆恶心，呕吐酸水，肠鸣泄泻。

不思饮食，虽食迟化，留滞脏腑，面色萎黄，四肢少力，气出多寒，手足逆冷，肌体羸瘦，浓朴丸方

浓朴（去粗皮生姜汁炙） 肉豆蔻（去壳） 附子（炮裂去皮脐各三分） 胡椒 高良姜桂（去粗皮） 干姜（炮） 丁香 槟榔（锉各半两） 砂（通明者研一分） 巴豆（去皮心膜出油取霜一分研） 大枣（三十枚草乌头二两实白者杵碎生姜自然汁慢火同煮令透软拣出枣剥去皮核研乌头不用）

上一十二味，除研者外，捣罗为末，合研匀，以枣肉膏和剂，如硬量加蒸枣肉，丸如梧桐子大，每服五丸至七丸，煎陈橘皮木香 生姜汤下，空心食前，如饮食消化迟，停滞胸膈，即不计时服。

治脾胃风劳冷气，青木香丸方

木香（一两半） 浓朴（去粗皮生姜汁炙二两半） 人参 附子（炮裂去皮脐） 芎 羌活（去芦头） 桂（去粗皮） 白术 枳壳（去瓤麸炒） 槟榔（锉） 甘草（炙锉） 陈橘皮（汤浸去白焙） 吴茱萸（汤洗焙干炒各一两） 黄 （锉） 熟干地黄（焙各二两）

上一十五味，捣罗为末，炼蜜和丸，如梧桐子大，空心温酒下二十丸。

治脾脏气虚，风冷乘之，正气相击，心腹疼痛，参苓散方

人参 白茯苓（去黑皮） 黑豆黄（炒） 陈橘皮（去白姜汁浸一宿炒各三分） 京三棱（二两以新水浸令软薄切湿杵碎焙干炒） 青橘皮（去白焙） 麦 （炒各一两） 木香 甘草（炙锉各半两）

上九味，捣罗为细散，每服二钱匕，入生姜盐少许，沸汤点服。

治脾脏冷气攻心腹疼痛，不思饮食，沉香丸方

沉香（锉一两） 芍药（炒） 益智仁 浓朴（去粗皮生姜汁炙锉各三分） 桂（去粗皮） 干姜（炮） 红豆蔻（去皮） 白茯苓（去黑皮） 枳壳（去瓤麸炒） 木香 当归（切焙） 槟榔（锉） 附子（炮裂去皮脐各半两） 甘草（炙锉一分半）

上一十四味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，炒生姜 木瓜盐汤下，不拘时。

治脾胃气不足，风冷乘之，与正气交击，心腹疼痛，集圣汤方

附子（炮裂去皮脐） 桂（去粗皮） 干姜（炮） 甘草（炙锉各一两） 荜澄茄（一分）

上五味，锉如麻豆，每服三钱匕，水一盏，盐一捻，同煎至七分，去滓服。

治脾脏虚冷，心腹疼痛，吴茱萸汤方

吴茱萸（汤洗焙三两）

上一味，每服一分不捣，以水二盏，入生姜一分切，葱白五寸切，同煎取八分，去滓温服食前。

治脾胃虚弱，冷物积滞，脐腹撮痛，饮食无味，肉豆蔻丸方

肉豆蔻（去壳二枚） 人参 天雄（炮裂去皮脐） 当归（切焙） 大腹（锉） 地榆 京三棱（煨锉各一两半） 黄连（去须） 白术 木香（各一两） 白茯苓（去黑皮） 桂（去粗皮） 黄芩（去黑心） 干姜（炮裂各半两） 赤石脂（二两） 桃仁（二十枚去皮尖双仁炒）

上一十六味，捣罗为末，烂粟米饭和丸，如梧桐子大，每服三十丸，空心米饮下。

上一页：脾胃气虚弱呕吐不下食
下一页：脾脏冷气腹内虚鸣


脾脏冷气腹内虚鸣 《圣济总录》

脾脏冷气腹内虚鸣

论曰脾为中州，主腐化水谷，埤诸脏腑，若脾虚，冷气与正气相击，则令腹内虚鸣，甚则腹痛下利，食不能化，内经所谓暴气象雷者，以阴阳之气冷热相击故也。

治脾脏虚冷，气攻心腹， 痛肠鸣，肉豆蔻丸方

肉豆蔻（去壳） 干姜（炮） 陈橘皮（汤浸去白焙） 半夏（去洗去滑七遍焙） 桂（去粗皮） 吴茱萸（汤浸焙干炒） 浓朴（去粗皮生姜汁炙） 乌头（炮裂去皮脐） 白茯苓（去黑皮各半两）

上九味，捣罗为末，枣肉和丸，如梧桐子大，食前生姜醋汤下十五丸。

治脾脏冷气不和，腹内雷鸣，膨胀刺痛，及解伤寒，橘皮煮散方

陈橘皮（汤浸去白焙） 白术（各二两） 诃黎勒（炮去核） 干姜（炮） 枳壳（去瓤麸炒） 桂（去粗皮） 木香 人参 甘草（炙各一两） 草豆蔻（去皮七枚） 槟榔（五枚锉） 半夏（汤洗二七遍三分） 浓朴（去粗皮生姜汁炙一两半）

上一十三味，捣为粗散，每服三钱匕，水一盏，入生姜三片，枣二枚劈破，同煎至七分，去滓食前温服。

治脾脏冷气，心腹痛胀闷，胸膈不利呕逆，腹内虚鸣，丁香丸方

丁香 香子（炒） 桂（去粗皮） 陈橘皮（汤浸去白焙） 甘草（炙锉） 胡椒（等分）

上六味，捣罗为末，炼蜜和丸，如樱桃大，每服一丸，生姜盐汤嚼下。

治脾脏冷气，肠鸣相逐，饮食无味，补虚，益智仁煮散方

益智（去皮） 乌药（锉） 桂（去粗皮） 天仙藤（各一两） 莎草根（炒去毛） 陈橘皮（汤浸去白焙） 甘草（炙各二两） 干姜（炮） 木香 芎 白术 丁香（各半两） 人参（一分）

上一十三味，捣为粗散，每服三钱匕，水一盏，入生姜三片，枣二枚劈破，同煎至六分，去滓温服食前。

治脾脏冷气，腹内虚鸣，四肢多冷，心腹疼痛，乌头丸方

草乌头（去皮尖取末一分） 芫花（一分醋炒黄别杵为末二味用醋一升熬成稠膏刮出） 桂（去粗皮） 干姜（炮） 槟榔（锉） 青橘皮（汤浸去白焙） 天雄（炮裂去皮脐） 肉豆蔻仁 当归（切焙） 乌头（炮裂去皮脐） 胡椒（炒） 藿香叶 红豆蔻 丁香（各三钱）

上一十四味，除二味熬膏外，捣罗为末，入前膏和剂，如硬更入蜜少许，丸如梧桐子，每服十五丸，生姜汤或米汤橘皮汤下，病已即止。

治脾脏冷气，腹内虚鸣泄泻，及宿食气块不消，憎寒壮热，日渐羸瘦，补脾散方

木香（半两） 草豆蔻（白面裹慢火煨令焦去皮并面） 陈橘皮（汤浸去白焙） 浓朴（去粗皮生姜汁炙） 香子（炒） 干姜（炮） 京三棱（炮各一两） 陈曲（炒） 大麦（炒各二两）

上九味，捣罗为散，食前炒生姜盐汤调下二钱匕。

治脾虚冷气，腹胀满虚鸣，腰腿肿刺痛， 气丸方

胡椒（炒一百粒） 木香（三钱） 槟榔（一枚锉） 蝎梢（炒二钱） 阿魏（醋化去砂入药） 陈橘皮（汤浸

上八味，捣罗为末，生姜自然汁，煮面糊和丸，如豌豆大，每服二十丸，温酒或陈橘皮汤下，不拘时候。

治脾虚冷腹中雷鸣，太白汤方

附子（炮裂去皮脐二两） 青橘皮（汤浸去白焙一两） 香子（炒） 干姜（炮） 木香（炮各半两）

上五味， 咀如麻豆，每服三钱匕，水一盏，入生姜二片，枣一枚劈破，同煎至七分，去滓温服，不拘时候。

治脾脏冷气，腹内虚鸣，温脾丸方

高良姜（一两） 附子（炮裂去皮脐） 干姜（炮） 胡椒（炒各半两）

上四味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，生姜橘皮汤或米饮下，不拘时候。

治脾脏虚冷，邪正气相击搏，腹内虚鸣，兼治阴阳二毒伤寒，陈橘皮汤方

陈橘皮（汤浸去白麸炒） 桂（去粗皮） 甘草（炙锉） 干姜（炮） 枳壳（去瓤麸炒） 白术 人参 白茯苓（去黑皮） 浓朴（去粗皮生姜汁涂炙） 半夏（汤浸七遍去滑麸炒各一两） 诃黎勒（五枚煨去核） 槟榔（二枚锉） 草豆蔻（二枚去皮） 附子（炮裂去皮脐） 沉香（锉） 木香（各一两）

上一十六味，锉如麻豆，每服三钱匕，水一盏，生姜三片，枣三枚劈，同煎至六分，去滓热服，脾泻气痛，服之神妙，伤寒并二服。

治脾胃久冷，气攻心腹，肠鸣胀满，痰逆恶心，草豆蔻丸方

草豆蔻（炮去皮） 干姜（炮） 桂（去粗皮各一两半） 诃黎勒（煨取皮） 甘草（炙锉） 白茯苓（去黑

上七味，捣罗为末，炼蜜和丸，如梧桐子大，温酒下二十丸。

治脾脏虚冷，腹胀肠鸣， 痛泄泻，饮食不化，浓朴汤方

浓朴（去粗皮生姜汁炙） 白茯苓（去黑皮） 人参 草豆蔻（去皮） 陈橘皮（汤浸去瓤焙炒各三分） 半夏（汤洗去滑生姜汁制） 桂（去粗皮） 木香 白术炒 枳壳（去瓤麸炒各半两）

上一十味，粗捣筛，每服四钱匕，水一盏半，生姜三片，枣一枚劈，煎至七分，去滓食前温服。

治脾脏冷气，腹胀虚鸣，饮食不化，泄泻不止，人参散方

人参 诃黎勒皮（各三分） 枳壳（去瓤麸炒） 槟榔（锉各四钱） 陈橘皮（汤浸去白焙） 丁香（各半

上七味，捣罗为散，每服二钱匕，用姜米饮调下，空心食前服。

上一页：脾脏冷气攻心腹疼痛
下一页：脾气虚腹胀满


脾气虚腹胀满 《圣济总录》

脾气虚腹胀满

论曰脾为仓廪之官，胃为水谷之海，脾气虚弱，宿寒留滞，胃受水谷，不能磨化，故令胀满。

治脾气虚弱，心腹胀满，呕吐痰逆，胸膈不利，腹胁刺痛，不思饮食，大腹木香汤方

大腹（锉） 木香（各一两） 前胡（去芦头） 肉豆蔻（去壳） 人参 白茯苓（去黑皮各半两） 京三棱（炮锉一两半） 干姜（炮） 青橘皮（汤浸去白焙） 诃黎勒（炮去核各半两） 陈曲（微炒一两） 桂（去粗皮） 大麦 （微炒各半两） 浓朴（去粗皮生姜汁炙一两） 半夏（汤洗七遍去滑焙半两）

上一十五味，粗捣筛，每服三钱匕，水一盏，入生姜三片，枣二枚去核，同煎至七分，去滓稍热食前服。

治脾虚吞酸呕逆，腹痛泄泻，不思饮食，腹胁膨胀，吴茱萸丸方

吴茱萸（汤洗焙干炒六两） 附子（炮裂去皮脐二两半） 桂（去粗皮四两） 荜茇 浓朴（去粗皮生姜汁炙） 干姜（炮） 荜澄茄 胡椒（炒各二两）

上八味，捣罗为末，炼蜜和丸，如梧桐子大，每治脾虚冷气，心腹 痛，胸膈满闷，腹胀肠鸣，紫桂大丸方

桂（去粗皮） 香子（炒） 白豆蔻仁（去皮） 青橘皮（汤浸去白焙） 高良姜 附子（炮裂去皮脐各一两） 丁香 木香 甘草（炙各半两） 胡椒（炒一分）

上一十味，捣罗为末，炼蜜和丸，如弹子大，每服半丸，至一丸，嚼破米饮下，温酒亦得。

治脾气虚弱，吞酸呕哕，胸胁胀满，不思饮食，增损理中散方

干姜（炮） 人参 白术（各一两） 甘草（炙锉） 吴茱萸（汤洗焙干炒） 槟榔（锉各半两） 陈橘

上九味，捣罗为散，每服一钱匕，入生姜汤点服，食前日三。

治脾气虚弱，中脘痞闷，胁肋胀满，心腹刺痛，呕逆痰涎，不思饮食，小沉香丸方

沉香（镑） 丁香 木香 枳壳（去瓤麸炒） 人参 赤茯苓（去黑皮） 云蓝根 玄参（焙各一两） 诃黎勒（去核） 白豆蔻（去皮） 肉豆蔻（去壳） 丁香皮（锉） 桂（去粗皮） 麝香（研各半两） 白术（四两）

上一十五味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，煎枣汤下，米饮亦得，空心食前服。

治脾虚，止喘闷，定呕逆，进饮食，除腹胁胀痛，白术丸方

白术 诃黎勒（去核） 浓朴（去粗皮生姜汁炙焙干） 山芋 丁香 木香 甘草（炙）白茯苓（去

上九味，捣罗为末，煮大枣肉和丸，如梧桐子大，每服二十丸，至三十丸，煎粟米姜枣汤下，食前早晚，各一服。

治脾虚，脏腑秘泄不常，腰重头昏，舌干眼涩，食后多胀，肢体疼倦，和顺三焦，消化痰饮，七气汤方

人参 白茯苓（去黑皮） 白术 甘草（炙锉） 诃黎勒（去核） 连皮大腹（锉） 草豆蔻仁（各一两）

上七味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，如寒多者，更加炮裂去皮脐附子一两。

治脾气虚弱，腹胁膨胀，吃食不消，面色萎黄，四肢劣弱，育神汤方

浓朴（去粗皮生姜汁炙二两） 丁香（半两） 附子（炮裂去皮脐） 白术（各一两） 木香（半两） 当归（切焙） 人参（各一两半） 诃黎勒（煨去核一两） 干姜（炮三分） 桂（去粗皮一两） 甘草（炙半两） 白茯

上一十二味，粗捣筛，入净瓷器中收贮，每服五钱匕，水一盏半，入生姜半分，大枣二枚劈破，同煎至八分，去滓食前温服。

治脾气虚弱，饮食不美，心胸膨胀，胁肋痞满，噫气不通，满闷噎塞，积滞不消，结聚癖瘕，异效散方

京三棱（锉汤浸一宿焙干） 白术（各三两） 甘草（炙锉二两） 麦 （微炒） 陈曲（微炒各一两） 高良姜（半两） 肉豆蔻（二枚去核） 青橘皮（汤浸去白焙） 陈橘皮（汤浸去白焙各一两） 草豆蔻（三枚去皮）

上一十味，捣罗为细散，每服二钱匕，入盐少许，沸汤点服，空心食前。

治脾虚腹胀，止逆思食，黑散子方

人参 丁香（皮锉） 泽泻 附子（炮裂去皮脐各半两） 天仙藤 白豆蔻（去皮各一两） 釜墨（一分

上七味，都入瓶子内，以泥盖头候干，用稻糠旋烧一日，去火放冷，细研为散，每服三钱匕，水一小盏，入姜枣少许，煎至六分温服。

治脾气虚弱，腹内膨胀，不思饮食，豆蔻散方

草豆蔻（面裹煨熟去皮取肉） 香子（炒各一两） 木香（半两） 陈曲（微炒） 麦（炒各二两） 浓

上八味，捣罗为散，每服二钱匕，先嚼煨生姜少许，沸汤调下，食前服。

治脾脏虚弱，冷气不和，心胸不快，腹肋膨胀，气刺气痛，不思饮食，面黄口淡，及治中酒，荜澄茄煮散方

荜澄茄（炒半两） 丁香皮（炙锉二两） 高良姜（一两一分） 浓朴（去粗皮生姜汁炙一两） 京三棱（炮乘热捣） 陈橘皮（汤浸白焙） 甘草（炙锉） 香子（炒） 桂（去粗皮各二两） 香附子（炒三两） 桔梗（炒一两） 白盐（炒研十二两） 阿魏（皂子大一块面裹煨熟去面别研）

上一十三味，捣研为散，再同和匀，每服二钱匕，入生姜二片，水一小盏，煎五七沸，热服，一方更入木香半两，阿魏两皂子大。

治脾胃冷气，腹内雷鸣，冷气入腹，中脘痞闷，胁肋胀满，饮食不下，桔梗丸方

桔梗（炒二两） 防风（去叉） 禹余粮（醋淬研） 远志（去心） 萆 鹿茸（去毛酥炙） 橘皮（汤浸去白焙） 芜荑 紫石英（研） 桂（去粗皮） 干姜（炮各一两）吴茱萸（汤洗焙干炒） 甘草（炙锉各三

上一十三味，捣罗为末，炼蜜和丸，如梧桐子大，每日空心米饮下二十丸。

治脾胃久冷，心腹胀满，宿食不消，时作呕逆，日渐羸瘦，兼癖瘕气块等疾，京三棱 鳖甲丸方

京三棱（炮锉） 鳖甲（去裙 醋炙） 黄 （锉焙） 白术（各一两半） 浓朴（去粗皮涂生姜汁炙熟二两） 干姜（炮） 诃黎勒皮 吴茱萸（汤浸焙炒） 枳壳（去瓤麸炒）橘皮（汤去白焙干） 桔梗（炒） 麦 （炒） 陈曲 干地黄（焙） 桂（去粗皮） 槟榔（锉） 木香 当归（切焙） 甘草（炙锉） 人参 白茯苓（去黑）皮各一两

上二十一味，捣罗为末，炼蜜和丸，如梧桐子大，空心米饮下三十丸，加至四十丸，温酒下亦得。

治久患气胀，上壅心胸，食物不化，肠中切痛不止，人参汤方

人参 陈橘皮（汤浸去白焙） 半夏（汤洗七遍去滑焙） 枳壳（去瓤麸炒） 草豆蔻（去皮各三分）

上一十味，锉如麻豆大，每服五钱匕，水一盏半，入生姜一枣大切，煎取八分，去滓温服。

治胃冷气胀满闷，四肢急体重，白术散方

白术 诃黎勒（煨去核各三分） 甘草（炙锉） 丁香 浓朴（去粗皮生姜汁炙各一分）木香 桂（去粗皮） 人参 槟榔（半生半熟锉各三分） 陈橘皮（去白麸炒） 草豆蔻（去皮各一两）

上一十一味，捣罗为散，每服二钱匕，生姜 木瓜煎汤调下。

治脾气不足，腹胀食欲呕，口舌干涩，四肢无力，喜怒不常，不欲见人，心烦多忘，咽喉闭塞，面黄，补脾汤方

禹余粮（ 醋淬研入） 大麻仁（研） 干姜（炮） 白术 甘草（炙各二两） 桑根白皮（锉） 人参（各三

上七味，粗捣筛，每服三钱匕，水一盏，入大枣二枚劈破，煎至七分，去滓空心顿服。

治脾气虚弱，宿寒留滞，胃受水谷，不能磨化，心腹胀满，橘红散方

陈橘皮（去白二两以生姜四两取自然汁拌匀慢火炒干） 陈曲（炒） 麦 （炒） 杏仁（汤浸去皮尖双仁麸炒别研各二两） 甘草（炙一两半） 人参 草豆蔻（去皮面裹煨熟去面） 山芋（各一两）

上八味，捣研为细散，每服二钱匕，入姜钱二片，盐少许，沸汤点服。

治脾胃气虚，风冷乘之，腹内虚满，有妨饮食，丁香汤方

丁香（一两） 附子（炮裂去皮脐） 干姜（炮） 胡椒 青橘皮（去白焙） 陈橘皮（去白焙） 益智（去皮

上一十味，锉如麻豆，每服三钱匕，水一盏，入生姜一枣大拍破，同煎至七分，去滓热服。

上一页：脾脏冷气腹内虚鸣
下一页：脾胃气虚肌体羸瘦


脾胃气虚肌体羸瘦 《圣济总录》

脾胃气虚肌体羸瘦

论曰水谷精微，化为血气，外荣形体，内充脏腑，脾胃气和，则能行其津液而充养肌肉，若脾胃虚弱，不能运化水谷，则气血减耗，无以灌溉形体，故肌肉不丰而羸瘦也。

治脾胃气虚弱，肌体羸瘦，沉香丸方

沉香（锉） 附子（炮裂去皮脐） 浓朴（去粗皮生姜汁炙） 白术 芎 肉豆蔻（去壳） 香子（微炒令香） 胡椒 陈曲（炒） 桃仁（去双仁皮尖炒各一两） 楝实（取皮肉炒二两） 阿魏 砂（无石者佳各半两研）

上一十三味，除 砂阿魏外，捣研为末，将 砂阿魏，用好酒三升，银铜石锅内，熬成膏，和上件药，丸如梧桐子大，早晨晚间腹空时，茶酒盐汤嚼下二十丸。

治脾胃气虚弱，肌体羸瘦，美饮食，长肌肉，去虚倦，强心力，黄 煮散方

黄 （锉二两） 人参 白茯苓（去黑皮） 葛根（锉） 浓朴（去粗皮生姜二两取汁涂慢火炙尽各一两） 诃黎勒（炮去核一两半） 木香 甘草（炙各半两） 半夏（三分水洗七遍去滑生姜一两半取汁浸一宿炒干） 干姜（炮一分）

上一十味，杵末，每服二钱匕，水一盏，入生姜三片，枣二枚劈，煎至七分，不以早晚温服。

治脾胃气虚弱，肌体羸瘦，补不足，进饮食，山芋丸方

山芋（锉一两） 五味子（净拣三分） 黄 （细锉一两） 白术（三两） 人参（一两）

上五味，捣罗为细末，炼蜜和丸，如梧桐子大，每服二十丸或三十丸，温米饮下、食前服。

治脾胃气虚弱，肌体羸瘦，调中思食丸方

陈曲（捣碎炒黄色） 陈橘皮（汤浸去白焙） 人参 麦 （炒黄色） 钟乳（粉） 槟榔（大者锉） 白

上九味，除钟乳别入外，捣罗为细末，拌匀炼蜜为丸，如梧桐子大，每服二十丸，温米饮下食前服。

治脾胃气虚弱，四肢倦怠，肌体瘦弱，脏腑受湿，大便频数，全不思食，粟附丸方

陈粟米（一升） 附子（一两共得二枚者）

上二味，同于锅铫内，入水煮令附子透，取出附子切作片焙干，又别取陈粟米半升，水淘令净控干，文火炒令香熟，同附子碾为末，却取元煮附子者粟米粥，同和丸，如梧桐子大，每服三十丸至五十丸，陈橘皮汤下，空心食前。

治脾胃虚弱，肌体羸瘦，肉豆蔻丸方

肉豆蔻（去壳一分） 诃黎勒（一两面裹火炮取皮） 吴茱萸（汤洗焙干炒） 防风（去叉） 浓朴（去粗皮生姜汁炙） 芎 苍术（米泔浸一宿切焙） 藿香叶 独活（去芦头各一分） 石硫黄（一两别研）

上一十味，除硫黄外，细捣罗为末，同拌匀，炼蜜丸如梧桐子大，空心米汤下三十丸。

治脾胃虚弱，肌体羸瘦，及冷痢不止，不能食，浓朴散方

浓朴（去粗皮四两） 附子（炮裂去皮脐一两） 干姜（三两三味同艾滓三两都杵为粗末同生姜四两擦碎拌前三味一处炒令紫黑色入后药） 肉豆蔻（去壳一两半） 诃黎勒（煨去核一两半） 吴茱萸（汤洗七遍去涎焙干一两） 草豆蔻（去皮一两） 缩砂仁（一两） 陈橘皮（汤浸去白焙一两）

上一十一味，都杵罗为细散，每服二钱匕，粟米饮调下，食前服。

治脾胃气虚弱，面黄肌瘦，小便频数，脐腹疼痛，不能饮食，香朴丸方

沉香（锉二两） 香子（炒二两） 浓朴（去粗皮五两） 附子（去皮脐生用二两） 蜀椒（取红二两）

上五味，除椒红沉香 香子外，二味用浆水六升，青盐三两，生姜三两切作片子，同于银锅中，煮令水尽曝干，入椒红沉香 香子，捣罗为细末，以水浸饮饼和丸，如梧桐子大，每服三十丸，空心温酒下。

治脾胃气虚弱，多困羸瘦，面黄口淡，不思饮食，蜀椒丸方

蜀椒（去目及闭口者十两） 浓朴（去粗皮用十两以生姜汁炙令香细锉） 盐花（拾两）附子（炮裂

上四味，以水一斗，于银石器内，以文武火熬，候水尽为度焙干，同杵为末，炼蜜并糯米粉，同为糊，和丸如梧桐子大，每服二十丸，至三十丸，温酒下，空心服，如大肠滑泄，生姜米饮下。

治脾胃气虚弱，肌体羸瘦，人参汤方

人参 半夏（汤洗去滑生姜汁制） 草豆蔻（去皮） 大腹皮（锉） 前胡（去芦头）陈橘皮（汤浸去白焙） 桂（去粗皮） 芍药 当归（切焙） 白茯苓（去黑皮）

上一十味各等分，粗捣筛，每服三钱匕，水一盏半，入生姜半分切，大枣二枚劈，煎至八分，去滓稍热服，不计时候。

治脾胃气虚，肌体羸瘦，团参丸方

团参 白术 山芋 枣（焙干为末） 陈仓米（炒黄色各一两） 甘草（炙一分） 草豆蔻（去皮半两

上七味，捣罗为细末，炼蜜为丸，如樱桃大，米饮嚼下一丸，日三服。

治脾胃虚弱，面黄肌瘦，腰膝疼痛，寒痰呕逆，腹胁 癖、气痛，陈橘皮煎丸方

陈橘皮（一斤用水浸去白焙干杵为细末醋一斗熬为膏入后药） 沉香（锉二两） 干姜（炮裂四两） 桂（去粗皮四两） 附子（炮裂去皮脐四两） 萆 （锉二两） 当归（洗切焙干取二两） 京三棱（炮熟锉二两） 浓朴（去粗皮生姜汁炙令黑色四两）

上九味杵罗八味为细末，用陈橘皮膏和丸，如梧桐子大，每服二十丸，温酒下不嚼，陈米饮下亦得，空心食前服。

治脾胃虚冷，不思饮食，或发虚肿，或日渐羸瘦，四肢衰倦，吐利无节，一切脾虚候状，皆可服食，椒朴丸方

蜀椒（去目并闭口者） 浓朴（去粗皮生姜汁炙透） 香子（炒） 青盐淘（去砂取净各二两）

上四味，以水二升，煮令干焙燥，捣罗为末，面糊丸如梧桐子大，每服三四十丸，空心温米饮，及盐汤下，病深者日三服，诸方集重载椒朴丸方，有加附子者，有加干姜之类者，皆不快捷，此方精要，与病相当如神，慎勿增他药。

上一页：脾气虚腹胀满
下一页：脾胃不和不能饮食


脾胃不和不能饮食 《圣济总录》

脾胃不和不能饮食

论曰内经言谷气通于脾，盖虚则能受也，脾胃之为仓廪者如此。若其气不和，则腹内虚满，不能饮食，治宜调其饮食，适其寒温，则病可已。

治脾胃不和，不能饮食，心胸痞闷，口淡无味，及解伤寒，木香煮散方。

木香 人参 白茯苓（去黑皮） 白术 半夏（汤洗七遍炒） 浓朴（去粗皮各一分将浓朴入生姜一分同捣炒干） 干姜（炮） 桂（去粗皮） 枳实（去瓤麸炒） 甘草（炙锉各半两） 陈橘皮（汤浸去白焙一两） 槟榔（锉一枚） 草豆蔻（去皮二枚） 诃黎勒（煨去核五枚）

上一十四味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓热服，不拘时候。

治脾胃不和，不能饮食，建中丸方

白术 浓朴（去粗皮生姜汁炙各二两） 木香 诃黎勒（去核） 肉豆蔻（去皮） 芎（各一两）

上六味，捣罗为末，煮枣肉和丸，如梧桐子大，空心米饮下三十丸。

治脾胃冷热不和，不能饮食，胸膈满闷，痰唾吐逆，及一切气疾，和胃丸方

甘草（生锉） 高良姜（生各二两） 藿香叶 桂（去粗皮） 丁香皮（炙各一两）

上五味，捣罗为末，炼蜜和杵三二百下，丸如樱桃大，每服一丸，盐汤嚼下，空心服。

治脾胃不和，化癖气，调中脏，及心下急懊，浓朴汤方

浓朴（去粗皮四两生姜二两同杵阴一二日曝干） 白术（四两） 陈橘皮（汤浸去白焙三两） 乌药（

上五味，粗捣筛，每服二钱匕，水一盏，入生姜三片，大枣二枚劈破，同煎至七分，去滓温服。

治脾胃不和，不能饮食，白豆蔻丸方白豆蔻（去皮一两） 白术 干姜（炮各三分）

上三味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，煎姜枣汤下，空心食前。

治脾胃不和，心胸满闷，不能饮食，痰逆吞酸，少力，头目昏眩，均气丸方

牡丹皮 当归（切焙） 木香 京三棱（炮椎碎各一分） 半夏（半两别捣末生姜自然汁和为饼焙干同杵） 青橘皮（汤浸去白焙） 枳实（去瓤麸炒各半两） 槟榔（锉一两）

上八味，捣罗为末，炼蜜和丸，如梧桐子大，每服十五丸，空心食前生姜盐汤下。

治脾胃不和，痰唾呕逆，脐腹撮痛，心胸痛闷，调脏止泻，紫苏丸方

紫苏叶 桂（去粗皮） 赤茯苓（去黑皮） 缩砂（去皮） 甘草（炙锉各二两） 沉香（锉） 人参 桔梗（炒） 青橘皮（汤浸去白焙） 陈橘皮（汤浸去白焙各一两） 胡椒（半两）

上一十一味，捣罗为末，炼蜜和丸，如弹丸大，每服一丸，炒生姜盐汤嚼下。

治脾胃不和，腹中刺痛，胃逆气冷，不能饮食，七宝汤方

草豆蔻（五枚面裹煨熟去面及皮） 白茯苓（去黑皮） 人参（各一分） 大腹皮（锉四枚） 诃黎勒（炮去核五枚） 半夏（一分汤浸洗五度生姜汁浸一宿去姜汁炒黄） 甘草（炙锉半两）

上七味，粗捣筛，每服三钱匕，水一盏，入生姜三片，大枣二枚劈破，同煎至七分，去滓温服。

治脾胃气不和，心腹 痛，不能饮食，沉香汤方

沉香（锉） 浓朴（去粗皮生姜汁炙） 桂（去粗皮） 益智（去皮炒） 白术 青橘皮（汤浸去白焙） 桔梗（炒各一两） 五味子（一两一分微焙） 附子（炮裂去皮脐） 干姜（炮） 甘草（炙锉各半两）

上一十一味，粗捣筛，每服二钱匕，水一盏，入生姜三片，同煎至六分，去滓稍热食前服。

治脾胃不和，不能饮食，大腹汤方

大腹（锉） 陈曲（炒） 浓朴（去粗皮生姜汁炙） 木香（锉各一两） 肉豆蔻（去皮） 干姜（炮） 人参 白茯苓（去黑皮） 青橘皮（汤浸去白焙） 诃黎勒（炮取皮）桂（去粗皮） 大麦 （微炒） 半夏（汤洗七遍去滑焙干各半两） 京三棱（炮锉一两半）

上一十四味，粗捣筛，每服二钱匕，水一盏，入生姜三片，枣二枚劈破，同煎至六分，去滓稍热食前服。

治脾胃不和，不能饮食，见食吐逆，半夏饮方

半夏（生姜汁炒黄） 干姜（炮各一两） 枣肉（焙） 附子（炮裂去皮脐） 青橘皮（汤浸去白焙各半两） 陈橘皮（汤浸去白焙） 红豆蔻（去皮各一分） 木香（半分） 草豆蔻（去皮二枚。）

上九味，粗捣筛，每服一钱半匕，水一盏，蜜半匙，煎至七分，去滓稍热服，不拘时候温脾胃，和气消食，木瓜散方

干木瓜（焙五两） 益智（去皮） 桂（去粗皮） 草豆蔻（去皮） 红豆蔻（去皮） 干姜（炮） 高良姜 陈橘皮（汤浸去白焙） 浓朴（去粗皮生姜汁炙各二两） 甘草（炙锉）麦（炒） 陈曲（炒各三分） 生姜（一斤取自然汁） 丁香 沉香（各一两） 盐（一斤）

上一十六味，捣罗十四味为散，研细，入生姜自然汁，并盐拌匀，瓷器盛，每服二钱匕，沸汤点服。

治脾胃不和，饮食减少，腹中虚鸣，高良姜散方

高良姜（一两半） 陈橘皮（去白焙二两） 陈曲（炒半两） 肉豆蔻（去壳） 干姜（炮裂） 浓朴（去粗皮生姜汁炙锉） 五味子 甘草（炙锉） 白术 吴茱萸（汤洗焙干炒各一两）

上一十味，捣罗为散，研匀，每服二钱匕，陈米饮调下。

治脾胃不和，不能饮食，白术丸方

白术（锉） 浓朴（去粗皮生姜汁炙锉） 苍术（去粗皮炒各半斤） 芜荑（四两） 青橘皮（去白焙） 附

上八味，捣罗为末，炼蜜和丸，如鸡头实大，每服一丸，空心米饮嚼下。

治脾胃不和，不思饮食，进食汤方

青橘皮（去白焙一分） 乌头（炮裂去皮脐三枚） 草豆蔻（三枚去皮） 诃黎勒（煨去核五枚） 甘草（

上八味，粗捣筛，每服三钱匕，水一盏，生姜二片，煎取七分，去滓食前空心时服。

治脾胃气虚，不能饮食，八味煮散方

浓朴（去粗皮生姜汁炙锉） 麦 （炒各二两） 吴茱萸（汤洗焙干炒） 人参 桂（去粗皮） 芜

上八味，捣罗为散，每服二钱匕，水一盏，入生姜三片，枣一枚劈，同煎至六分，去滓空心温服。

治脾胃气不和，虚满不能饮食，沉香汤方

沉香（锉） 香子（炒） 青橘皮（去白焙） 胡椒 荜澄茄 楝实（锉炒） 陈橘皮（去白焙各一两去滓温服，若气甚虚弱，脉息沉细，不过数服，气正脉生。

治脾胃气冷热不和，进食和气，草豆蔻汤方

草豆蔻（去皮） 人参 陈橘皮（汤浸去白焙） 浓朴（去粗皮生姜汁炙各一两） 甘草（炙锉） 桂（去

上六味，粗捣筛，每服三钱匕，水一盏，入生姜三片，同煎至六分，去滓食前温服。

上一页：脾胃气虚肌体羸瘦
下一页：脾胃气虚弱不能饮食


脾胃气虚弱不能饮食 《圣济总录》

脾胃气虚弱不能饮食

论曰水谷入口，而聚于胃，脾则播其气泽，以埤诸脏腑而已，今脾脏不足，胃气内弱，故不能饮食，虽食亦不能化也。

治脾胃气虚弱，不能饮食，食即妨闷，四肢少力，疼痛，红豆蔻汤方

红豆蔻（去皮） 白术 桂（去粗皮） 诃黎勒（煨去核） 黄 （锉） 当归（切焙各三分） 浓朴（去粗

上九味，粗捣筛，每服三钱匕，水一盏，入生姜半分切，枣二枚劈破，煎至六分，去滓不计时候，稍热服。

治脾胃气虚弱，不能饮食，肌肤瘦瘁，面色萎黄，白术丸方

白术 陈曲（微炒） 陈橘皮（汤浸去白焙各二两） 人参 荜茇（各一两） 干姜（炮三分）

上六味，捣罗为末，煮枣肉和丸，如梧桐子大，不计时候，每服以粥饮下三十丸。

治脾胃虚弱，不能饮食，心腹刺痛。频并泄利。人参大丸方

人参（二两） 白术（二两半） 干姜（炮半两） 甘草（炙锉一两半） 山芋（二两）附子（炮裂去皮脐

上六味，捣罗为末，炼蜜和丸，如鸡子黄大，每服一丸，水一盏，入枣二枚劈破，同煎至六分，和滓温服，或烂嚼枣汤下亦得。

治脾胃虚弱，思进饮食，山芋丸方

山芋 白术（各一两） 人参（三分）

上三味，捣罗为细末，煮白面为丸，如小豆大，每服三十丸，空心食前温米饮下。

养脾胃，进饮食，二橘散方

青橘皮（汤浸去白焙） 陈橘皮（汤浸去白焙各一两） 益智（去皮微炒） 香子（炒）京三棱（煨椎碎） 木香 肉豆蔻仁（各三分） 缩砂蜜（去皮） 人参（各一两） 姜黄 甘草（炙锉各半两）

上一十一味，捣罗为散，每服二钱匕，入盐少许，沸汤点服，空心食前。

治脾胃久弱，三焦不调，胸膈痞闷，肢体倦怠，哕逆恶心，饮食进退，气道不匀，服之思食，调中丸方

陈曲（炒） 麦 （炒） 半夏曲（各一两） 槟榔（锉三分） 白术（一两半） 人参（三分） 木香（半两） 陈

上一十味，捣罗为末，炼蜜为丸，如梧桐子大，每服三十丸，食前温米饮下。

治脾胃气虚，食少无力，沉香陈曲丸方

沉香（半两） 陈曲（微炒） 木香 槟榔（锉） 半夏（汤洗七遍焙） 陈橘皮（汤浸去白焙） 人参 白豆蔻（去皮） 麦 （微炒各一两） 诃黎勒皮 浓朴（去粗皮生姜汁炙） 白术（各二两） 丁香 荜澄茄（各半两）

上一十四味，捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，米饮下，空心食前服。

补暖脾胃，止吐逆，利胸膈，治心腹刺痛，进饮食，藿香汤方

藿香叶 白茯苓（去黑皮） 青橘皮（汤浸去白焙） 细辛（去苗叶） 益智（去皮微炒） 缩砂蜜（去皮） 甘草（炙锉） 陈橘皮（汤浸去白焙） 人参（各一两） 木香 白芷（锉炒各半两）

上一十一味，粗捣筛，每服三钱，水一盏，入生姜 木瓜各三片，煎至六分，去滓稍热服，不拘时候。

治脾胃气虚弱，可进饮食，人参饮方

人参 白茯苓（去黑皮） 山芋 白术（各一分） 甘草（生锉半分）

上五味，粗捣筛，每服三钱匕，水一盏，入生姜二片，枣二枚劈，同煎至七分，去滓温服，小儿诸疾未痊，乳食不进者，用药末一钱匕，水一中盏，入紫苏木瓜，煎至四分，去滓放温、并吃二服。

治脾胃气虚弱，进食，黄 汤方

黄 （锉） 枳壳（去瓤麸炒） 人参 白茯苓（去黑皮） 白术 陈橘皮（汤浸去白焙） 桔梗（炒各一

上九味，粗捣筛，每服五钱匕，水一盏半，入生姜三片，枣二枚劈破，同煎至八分，去滓温服空心。

治脾胃气虚弱，不能饮食，肌体黄瘦，姜蜜煎方

生姜汁（一合 蜜（一合） 生地黄（汁一升）

上三味，相和，以慢火煎如稀饧，每服半匙，温酒化服，空心晚食食前各一。

治脾胃虚弱，及久积冷气，饮食减少，腹内诸疾，久服补脾胃，壮气进食，去风，乌术丸方

草乌头（净洗一斤） 苍术（二斤） 陈橘皮（去白半斤） 甘草（生椎碎四两） 黑豆（三升）

上五味，用水一石，煮干为度，去却橘皮黑豆甘草，只取草乌头苍术二味，晒曝干，粗捣筛，焙干捣罗为末，酒煮面糊为丸，如梧桐子大，焙干收瓷器中，每日空心晚食前，盐汤或温酒下三十丸。

治脾胃气弱，不思饮食，日渐黄瘦，人参 茯苓汤方

人参 白茯苓（去黑皮） 益智（去皮微炒） 桔梗（炒各三分） 前胡（去芦头一两）旋复花（二两） 木香（半两） 甘草（炙锉一分） 枇杷叶（炙去毛） 柴胡（去苗各三分） 陈橘皮（汤浸去白焙一分） 大腹

上一十二味，粗捣筛，每服五钱匕，水二盏，入生姜三片，枣二枚劈破，同煎至一盏，去滓温服，空心夜卧各一。

治脾胃气虚弱，四肢少力，肌体羸瘦，不欲饮食，黄 汤方

黄 （锉三分） 甘草（炙锉半两） 浓朴（去粗皮生姜汁炙二两） 干姜（炮三分） 桂（去粗皮） 白术（熟干） 地黄（焙） 人参 白茯苓（去黑皮） 当归（切焙） 附子（炮裂去皮脐） 陈橘皮（汤浸去白各一两

上一十二味，粗捣筛，每服五钱匕，水一盏半，入生姜三片，枣二枚劈破，同煎至八分，不计时候，去滓温服。

治脾胃气虚，思进饮食，木香丸方

木香 香子（炒） 缩砂蜜（去皮） 青橘皮（汤浸去白焙） 蓬莪术（煨椎碎） 红豆高良姜 楝实（锉炒） 丁香皮（锉） 陈橘皮（汤浸去白焙各半两） 桔梗（炒三两）芍药（二两） 益智（去皮一两半） 五味子 桂（去粗皮各一两） 甘草（炙锉三分） 胡椒（半两）

上一十七味，捣罗为末，用粟米饭为丸，如绿豆大，每服十五丸，加至三十丸，生姜汤下，如伤水多嚼服亦得。

治脾胃气虚弱，不思饮食，吐逆满闷，胸膈不利，心腹刺痛，豆蔻散方

草豆蔻（去皮八两） 生姜（和皮切作片子一斤） 甘草（锉碎四两）

上三味，同入银器内，用水过药三指许，慢火熬令水尽，取出焙干，捣罗为散，每服一钱匕，沸汤点服，夏月作熟水冷服亦佳。

治脾胃气弱，不进饮食，白豆蔻散方

白豆蔻仁 浓朴（去粗皮生姜汁炙锉） 白术 沉香（锉） 陈橘皮（汤浸去白焙） 甘草（炙）

上六味，等分，捣罗为散，每服二钱匕，入盐少许，沸汤点服食前。

治脾胃虚弱，并妇人脾血久冷，桂香散方

桂（去粗皮一分） 高良姜（锉炒香熟） 草豆蔻（锉炒） 甘草（炙锉） 白术缩（砂肉） 浓朴（去粗皮锉） 生姜（切） 枣肉（各一两同浓朴生姜三味捣成团焙干） 青橘皮（去白炒黄） 诃黎勒（肉各半两）

上一十一味，捣罗为散，每服二钱匕，入盐少许，沸汤点空心服，此药兼疗腹痛，及冷泻尤妙。

治脾气虚弱，不思饮食，必胜散方

白术 甘草（炙） 五味子（微炒各四两） 干姜（炮三两半）

上四味捣罗为散，每服二钱匕，入盐少许，沸汤点服，不拘时候。

治脾胃虚冷，水谷迟化，不能饮食，健脾散方。

人参 白茯苓（去黑皮） 黄 （锉） 麦 （炒黄各一两） 甘草（炙锉） 面曲（炒令黄各半两）

上六味，捣罗为散，每服二钱匕，入盐沸汤点服，不拘时候。

治脾胃气虚弱，不能饮食，白豆蔻散方

白豆蔻仁 桂（去粗皮） 木香 人参（各半两） 曲炒 京三棱（炮锉） 陈橘皮（去白切焙） 大

上一十味，捣罗为细散，每服二钱匕，入生姜三片。盐少许，沸汤点服，食前。

上一页：脾胃不和不能饮食
下一页：胃虚冷


胃虚冷 《圣济总录》

胃虚冷

论曰足阳明胃之经，与足太阴为表里，其气喜温而恶寒，得温则能变化水谷。若其气不足，寒冷之气乘之，则令胫寒不得卧，恶风洒洒，目急腹中常痛，两胁虚胀善鸣，时寒时热，唇口干面目浮肿，食饮不下，皆胃虚冷故也。

治胃气虚冷，不思饮食， 砂丸方

砂（研二两） 陈橘皮（汤浸去白焙） 桂（去粗皮） 干姜（炮） 当归（切焙） 浓朴（去粗皮生姜汁炙） 芎 胡椒 缩砂（去皮） 甘草（炙锉） 附子（炮裂去皮脐各四两） 白术（三两） 五味子（一两半）

上一十五味，除别研外，捣罗为末，用银石锅，入好酒一升，白蜜一十两，先下 砂阿魏青盐三味，并好面一两，同煎煮稀稠成糊，入药末和成剂，捣丸如梧桐子大，每服二十丸，生姜盐汤下，不拘时。

治胃气虚冷，腹胀食减，四肢少力，丁香丸方

丁香（半两） 浓朴（去粗皮生姜汁炙一两） 干姜（炮半两） 吴茱萸（汤洙焙炒半两干） 青橘皮（汤浸去白焙一两） 桃仁（去皮尖双仁炒一两） 五味子 诃黎勒（去核） 槟榔（锉各半两） 木香（一分

上一十味，捣罗为细末，煮枣肉丸如绿豆大，每服十丸，橘皮汤下，不拘时服。

治胃气虚冷，不思饮食，及冷气攻腹胁疼痛，四肢少力，口吐酸水，吃食无味，沉香汤方

沉香（一两锉） 白豆蔻（去皮一两） 青橘皮（汤浸去白焙一两半） 高良姜（半两）桂（去粗皮一

上八味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不计时候。

治胃气虚冷，肌瘦少力，不思饮食，浓朴丸方

浓朴（去粗皮生姜汁炙） 陈橘皮（汤浸去白焙） 诃黎勒（去核） 桂（去粗皮） 附子（炮裂去皮脐） 干姜（炮） 白茯苓（去黑皮） 甘草（炙各一两）

上八味，捣罗为细末，炼蜜和丸，如梧桐子大，每服二十丸，温米饮下。

治胃气虚冷，不思饮食，胁肋胀满，胸膈不快，脏腑不利，乌头汤方

乌头（炮裂去皮脐三两） 益智（去皮炒三两） 青橘皮（汤浸去白焙一两半） 木香 诃黎勒（去核

上八味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服食前。

治胃气虚冷，脐腹疼痛，或滑泄下利，不思饮食，浓朴丸方

浓朴（去粗皮姜汁炙一两） 干姜（炮二两） 附子（炮裂去皮脐一两） 诃黎勒（煨三分） 白术（锉

上五味，捣罗为细末，醋煮面糊和丸，如梧桐子大，每服二十丸，加至三十丸，空心食前米饮下日三。

治胃气虚冷，腹胁胀满，痰逆不思饮食，顺气汤方

浓朴（去末姜汁制姜饼炙半两） 干姜（炮半两） 甘草（炙） 陈皮 白术 半夏（各一两）

上六味，粗捣筛，每服三钱匕，水一中盏，入生姜三片，枣一枚劈，煎至七分，去滓温服，不计时候。

治胃气虚冷，腹胀减食，诃黎勒汤方

诃黎勒（五枚炮去核） 大腹（锉五枚） 草豆蔻（去皮一十四枚） 甘草（炙） 白术 人参（各半两

上六味，粗捣筛，每服三钱匕，水一盏，入生姜三片，枣一枚劈，同煎至七分，去滓食前温服。

治胃气虚冷，大便滑泄，脐腹多痛，荜茇丸方

荜茇 高良姜 肉豆蔻（去壳） 桂（去粗皮） 缩砂（去皮） 附子（炮裂去皮脐） 白术（锉） 胡椒

上九味，捣罗为细末，炼蜜丸如梧桐子大，每服二十丸，粟米饮下，空心食前。

治胃中虚冷，恶寒洒洒，卧而不寐，补胃煮散方

细辛（去苗叶一两半） 柏子仁 人参 芎 （锉各一两） 防风（去叉） 桂（去粗皮） 陈橘皮（汤浸去白焙各半两） 甘草（炮） 吴茱萸（浆水浸一宿淘焙干炒各新水三分）

上九味，捣罗为细散，每服二钱匕，水七分煎沸，通口服。

治胃中虚冷，霍乱吐泻，烦热发渴，或下利赤白，丁香汤方

丁香皮（锉二两） 白术（锉四两） 甘草（炙一两） 干姜（炮半两） 枇杷叶（拭去毛二七片） 草豆蔻（

上六味，粗捣筛，每服三钱匕，水一盏，生姜三片，同煎至七分，去滓食前温服。

治胃冷呕逆，浓朴汤方

浓朴（去粗皮涂生姜汁炙一两） 白术 桂（去粗皮各三分） 桃仁（去皮尖双仁麸炒）丁香（各

上五味，粗捣筛，每服三钱匕，水一盏，煎至七分，入醋数滴，去滓热呷。

治胃寒胸膈虚满，面目浮肿，饮食不化，丁香汤方

丁香 藿香叶 附子（炮裂去皮脐各一分） 干姜（炮半分）

上四味，锉碎，用水一升，煎取五合，去滓徐徐呷尽。

治五饮酒癖，忪悸动气，心下痞满，呕逆吞酸，背寒中冷，身体寒战，心腹注痛，不思饮食，腹内虚鸣，便往滑利，胃虚气弱，心下有冷痰者，最宜服饵，新法半夏散方旧名汤生姜（切作片子盐腌一宿焙干秤十二两） 甘草（八两炙锉） 陈曲（二十四两炒） 草豆蔻（去皮三

上七味，捣罗为散，每服三钱匕，入盐少许，沸汤点服，不计时候。

治胃虚冷，中脘气满，不能传化，善饥不能食，温胃煮散方

人参末（二钱） 生附子（末半钱） 生姜（一分切碎）

上三味和匀，用水七合，煎至二合，以鸡子一枚，取清打转，空心顿服。

治胃气冷，不思食，人参 附子汤方

人参（一两） 附子（炮裂去皮脐一两） 桂（去粗皮一两） 干姜（炮三分） 甘草（炙一分半） 半夏（汤洗七遍焙一两） 枳壳（去瓤麸炒） 丁香 陈橘皮（去白炒） 白术草豆蔻（去皮各一两）

上一十一味，锉如麻豆，每服三钱匕，生姜如钱大二片，水一盏，煎至七分，去滓温治胃冷不思食，痰逆多吐，茯苓汤方

白茯苓（去黑皮一两） 半夏（汤洗七遍焙一两） 人参（一两） 陈橘皮（汤去白焙一两半） 丁香（半两） 木香（半两） 白术（一两） 草豆蔻（去皮二两） 槟榔（锉半两） 桂（去粗皮三钱） 浓朴（去粗皮生姜汁炙一两半） 枳壳（去瓤麸炒半两）

上一十二味，锉如麻豆大，每服三钱匕，水一盏，煎至七分，不拘时去滓温服。

治胃虚冷呕逆，豆蔻汤方

草豆蔻（去皮一两半） 桂（去粗皮） 生姜（去皮切） 附子（炮裂去脐皮各三分） 干草（炙锉） 丁香（

上六味细锉，每服五钱匕，水一盏半，枣一枚劈破，同煎至八分，去滓温服。

治胃冷呕逆，气厥不通，丁香汤方

丁香母（三粒椎碎） 陈橘皮（一枚全者汤浸去白焙）

上二味，用水一盏，煎取半盏，去滓热呷。

上一页：脾胃气虚弱不能饮食
下一页：胃实热


胃实热 《圣济总录》

胃实热

论曰胃气盛实，则壅涩不宣，蕴积生热，令人口干烦渴，面目悉黄，谵妄狂越，身热多汗，腹胁坚满，大便秘难，皆其证也。

治胃气实热，唇焦口干，引饮不止，赤芍药汤方

赤芍药 生干地黄（焙各一两） 大黄（锉炒） 草（炙各半两）

上四味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服日再。

治胃气实热，口舌干燥，头痛烦渴，黄芩汤方

黄芩（去黑心） 柴胡（去苗各一两） 葛根（锉） 赤芍药（各三分） 甘草（炙半两） 石膏（碎二两）

上六味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时。

治胃气实热，烦躁多渴，黄连丸方

黄连（去须） 赤茯苓（去黑皮各三分） 麦门冬（去心焙一两） 苦参（半两）

上四味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，食后临卧煎竹叶汤下。

治胃气实热，头痛寒热，状如温疟，唇口干燥，黄芩 栀子汤方

黄芩（去黑心） 栀子仁 犀角（镑） 赤茯苓（去黑皮） 射干（各一两） 大黄（锉炒半两）

上六味，粗捣筛，每服五钱匕，水二盏，煎至一盏，次入生地黄汁半合，蜜一匙，搅匀更煎数沸，去滓食后温服。

治胃气实热，唇口干燥，头昏体倦，五心烦热，地骨皮汤方

地骨皮（二两） 防风（去叉） 甘草（炙各一两）

上三味，粗捣筛，每服三钱匕，水一盏半，煎至一盏，去滓食后温服。

治胃实热呕哕，吐逆不食，头痛烦渴，犀角饮方

犀角（镑） 枇杷叶（炙去毛） 葛根（锉） 麦门冬（去心焙各一两）

上四味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服不拘时。

治胃实热气盛，消谷善饥，头目昏痛，衄血烦渴，黄连丸方

黄连（去须） 栝蒌（根） 麦门冬（去心焙） 知母（焙） 茯神（去木各一两）

上五味，捣罗为末，炼蜜丸如梧桐子大，每服三十丸，温熟水下，不拘时。

治胃实热烦渴，咽干吐逆，葛根汤方

葛根（锉十两） 甘草（炙三两） 半夏（二两生姜汁升同煮软半盏浆水半切焙干） 黄连（去须一两

上四味，粗捣筛，每服三钱匕，水一盏，生姜二片，竹茹少许，同煎至七分，去滓温服，不拘时。

治胃实热，干呕烦闷，目黄燥渴，前胡汤方

前胡（去芦头一两半） 茅根（锉二两） 麦门冬（去心焙） 甘草（炙各一两） 黄芩（去黑心半两

上五味，粗捣筛，每服二钱匕，水一盏，煎至七分，去滓温服，不拘时。

治胃实热，升麻 栀子汤方

升麻（锉） 栀子仁 射干 赤茯苓（去黑皮各三两） 白术（五两） 芍药（四两）

上六味， 咀，如麻豆大，每服五钱匕，水一盏，煎至八分，入地黄汁一合，赤蜜一匙，更煎一二沸，去滓温服。

治胃中实热，吐逆心烦，不下食饮，姜蜜饮方

生姜（半两取自然汁） 白蜜（一合） 糯米（半合淘净细研）

上三味，和匀，入新汲水一盏调开，分二服，不拘时。

治胃气盛实，壅涩不宣，蕴积为热，口干烦渴，地黄饮方

生地黄（汁）生姜（汁） 藕节（汁） 生蜜（各二合）

上四味，调和令匀，分作三服，不拘时候。

治胃腑实热发渴，饮水浆不止，茯神饮方

茯神（去木一两） 栝蒌根 麦门冬（去心焙各二两半） 葳蕤 知母（焙各二两）

上五味，粗捣筛，每服先以水三盏，煮小麦一合，淡竹叶一合，十余沸去滓，然后下药末五钱匕，生地黄半分切，枣三枚劈破，同煎至一盏，去滓温呷。

治胃气实热，苦头痛汗不出，口中干燥，通热汤方

人参（二两） 白茯苓（去黑皮一两） 甘草（炙一分） 柴胡（去苗一两） 葛根（锉一两） 麻黄（去根节

上九味，粗捣筛，每服三钱匕，水一盏，生姜三片，煎取七分，去滓温服。

上一页：胃虚冷
下一页：食亦


食亦 《圣济总录》

食亦

论曰，内经曰，大肠移热于胃，善食而瘦，谓之食亦，胃移热于胆，亦曰食亦，夫胃为水谷之海，所以化气味而为营卫者也。胃气冲和则食饮有节，气血盛而肤革充盈，若乃胃受邪热，消铄谷气，不能变精血，故善食而瘦也，病名食亦，言虽能食，亦若饥也，胃移热于胆，亦曰食亦，以胆为阳木，热气乘之，则铄土而消谷也。

治胃中结热，消谷善食，不生肌肉，参苓丸方

人参 赤茯苓（去黑皮） 菖蒲 远志（去心） 地骨皮 牛膝（酒浸切焙各一两）

上六味，为细末，炼蜜和丸，如梧桐子大，每服二十丸，温水饮下，日三，不拘时。

治胃热善食而瘦，龙胆汤方

龙胆 黄连（去须） 木通（锉） 柴胡（去苗） 麦门冬（去心焙） 人参（各一两）陈橘皮（去白焙） 黄

上八味，粗捣筛，每服三钱匕，以水一盏，煎取七分，去滓温服，食后日二。

治胃热善食，不生肌，甘露饮方

生干地黄（焙） 熟干地黄（焙） 天门冬（去心焙） 麦门冬（去心焙） 枇杷叶（去毛） 黄芩（去黑心） 石斛（去根） 甘草（炙锉） 枳壳（去瓤麸炒） 山茵陈（各一两）

上一十味，粗捣筛，每服三钱匕，水一盏，煎取七分，去滓食后温服，日二。

治胃热消谷善饥，不为肌肤，沉香汤方

沉香 人参 麦门冬（去心） 地骨皮 生干地黄（焙） 小草 甘草（炙各一两）

上七味，粗捣筛，每服五钱匕，水一盏半，同煎至八分，去滓温服，日三，不拘时。

治胃热消谷善饥，不生肌肉，病名食亦，升麻汤方

升麻 栀子仁 射干 赤茯苓（去黑皮各三两） 芍药（四两） 白术（五两） 生地黄汁 蜜（各一升

上八味， 咀六味如麻豆大，每服五钱匕，以水一盏半，煎取一盏，去滓下地黄汁半合，再煎两沸，次下蜜半匙，共煎取一盏温服，老小以意加减。

治胃热善食而瘦，病名食亦，干地黄汤方

生干地黄 麦门冬（去心焙） 栝蒌根（各三两） 甘草（炙锉） 枳壳（去瓤麸炒） 黄芩（去黑心各一

上六味，粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓温服，日二三。

上一页：胃实热
下一页：胃反


胃反 《圣济总录》

胃反

论曰脾与胃合，主腐熟水谷，今脾胃气虚，水谷不化，与停饮相击，胃中虚胀，其气逆

上，食久反出，故名胃反也。其候朝食暮吐，暮食朝吐，寒热时作，心下痞结，状如复杯。

治胃反吐逆不止，心膈不利，饮食减少，生姜散方

生姜（切炒三两） 蓬莪术（锉炒一两） 陈橘皮（汤浸去白炒） 甘草（锉炒各二两）

上四味，捣罗为散，每服一钱匕，入盐少许，沸汤点服。

治胃反，食下便吐，人参汤方

人参 泽泻 甘草（炙） 桂（去粗皮各二两） 陈橘皮（汤浸去白切炒） 干姜（炮各一两） 赤茯苓（

上九味，粗捣筛，每服五钱匕，水二盏，煎至一盏，去滓温服，日三夜一。

治反胃吐逆，虚气上攻，心疼腹痛，多吐酸水，藿香丸方

藿香叶 木香（各一两半） 半夏（汤洗去滑二两） 丁香 槟榔（锉各三分） 白术（一两） 荜澄

上八味，捣罗为末，酒煮面糊，和丸梧桐子大，每服二十丸，橘皮汤下，不拘时候。

治胃反恶心，粥药不下，镇脾散方

京三棱（炮一两半） 丁香（三分）

上二味，捣罗为散，每服一钱匕，沸汤点不拘时候。

治反胃吐食，日久不止，大肠结燥，丹砂丸方

丹砂（研） 铅丹（研） 陈橘皮（去白炒各半两） 半夏（汤洗七遍去滑焙） 浓朴（去粗皮生姜汁炙） 麦 （炒） 陈曲（焙） 代赭 （各一两） 皂荚（去皮子炙取半两）

上九味，捣研为末和匀，稀糊为丸，如梧桐子大，每服二十丸，空心日午卧时，用温酒下，米饮亦得。

治胃反呕吐哕逆，铅丹丸方。）黑铅（铅汁入纸灰以柳木椎同研成粉罗过一两）

上二味，同研极细，用米醋一升，同入砂石器内，熬为膏，入干蒸饼少许，捣令熟，丸如赤小豆大，每服十丸，生姜汤或米饮下，不拘时候。

治胃反不纳饮食，开胃和气，木香汤方

木香（一分锉） 胡椒（二十一粒） 糯米（一撮）

上三味，同炒至米熟，粗捣筛，分作五服，每服用水一盏，煎至六分，去滓温服。

治胃反，及膈气不下食，苍术汤方

苍术（或白米遇日西时于日下水微拌湿自心中想日气如在米中便只日中晒干纸袋盛挂通风处）

上一味，每有患者，水煎一撮，和汁饮之，实时便下。

治胃反不下食，木香汤方

木香（锉半两） 胡椒（一分） 高良姜（锉炒一分） 甘草（炙一两） 蓬莪术（炮二两）

上五味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓食前温服。

治胃反吐酸水，心胸壅闷，荜茇丸方

荜茇 木香 干姜（炮） 枳壳（去瓤麸炒） 大黄（锉炒） 槟榔 （锉各半两） 缩砂仁 诃黎勒（煨

上一十味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，生姜汤下。

治多年胃反不止，石亭脂丸方

石亭脂 紫贝铅（各二两） 盐卤（五两）

上三味，旋烧铅煎卤中汁淬尽，将铅石亭脂，搅匀炒之，或焰起，即将铫子盖上焰即止，俟匀熟，水浸炊饼，丸如梧桐子大，每服二十丸，煎石莲干枣干柿干姜汤下。

治胃虚气逆，食已反出，矾丹丸方

白矾 铅丹（二两） 石亭脂（半两生为末在后入）

上三味，先将前二味和研，入坩埚内，以炭半秤，渐 令通赤为度，驻少火，更养一夜，取出细研，出毒两日，乃入石亭脂，同研细，以粟米饭和丸，如绿豆大，每日米饮下十五丸。

治胃虚胀，其气上逆，食已反出，矾石丸方

白矾（三两烧令汁尽）

上一味，细研如面，以研饭为丸，如梧桐子大，每日空心米饮下十五丸。

治久患翻胃，及小儿惊吐诸吐，田季散丸硫黄（细研半两） 水银（一分与硫黄再研无星）

上二味，同研如黑煤色，每服三钱匕，生姜四两取汁，酒一盏，同姜汁煎熟调药，空心服，衣被盖覆，当自足指间汗出，迤逦遍身，汗彻即瘥，常有人病反胃，经三年不瘥，消羸殆尽，服药一服汗出，皆如胶，腥秽不可近，当日更不复吐，遂瘥，又小儿诸吐，用此药量儿长少，服一钱匕，至一字匕，冷水调下，吐立定，此散极浮难调，须先滴少水，以指缓缓研杀，稍稍增汤，使令调和，若倾入汤酒，尽浮泛不可服，又乌头煮散、茱萸散、皆治反胃，惟田季散有阴阳理，胜于二方，今载二方于后，但性差热，更量腑脏寒温用之。

治胃气虚冷，不能饮食，食已即吐酸水，茱萸散方

吴茱萸（汤洗七遍炒干） 干姜（炮裂）

上二味，等分，捣罗为散，空心热酒调下三钱匕。

治胃反，乌头煮散方

乌头（炮裂去皮脐三两） 楝实（一两半） 槟榔（锉） 木香（各一两）

上四味，捣罗为散，每服二钱匕，水一盏，煎至七分，入盐一捻，温服。

治阴阳气不升降，痞气膈气，心痛腹痛，咽喉噎闷，气道不匀，呕吐痰沫，饮食不下，大便秘利，不定，或里急后重，大腹痛不可忍，此药养气消痰，温中散滞，缓气丸方

木香（半两） 桂（去粗皮二两） 人参（二两） 白术（二两） 吴茱萸（炒二两） 浓朴（去粗皮生姜汁涂炙令香二两） 诃黎勒皮（二两） 附子（炮裂去皮脐一两半） 阿魏（研半两）

上九味，捣研为末，炼蜜为丸，如梧桐子大，每服三十丸，温熟水下，不计时候。大便结涩、加大黄黑牵牛各一两治反胃胸胁妨胀，不下食，橘皮饮方

陈橘皮（汤去白焙一两） 诃黎勒（煨去核） 木香 薏苡仁 干木瓜（去瓤切焙各一两半）

上五味，粗捣筛，每服三钱匕，水一盏半，入生姜五片，煎至一盏，去滓空腹温服，如人行五里再服。

治反胃不食，食即吐逆，羸瘦少力，半夏饮方

半夏（汤洗七遍去滑尽焙二两） 浓朴（去粗皮生姜汁炙一两半） 糯米（两合） 陈橘皮（汤去白焙一两） 生姜（切焙一两半

上五味，粗捣筛，每服三钱匕，枣二枚劈破，水一盏半，煎至一盏，去滓空腹温服，如人行五里再服。

治胃反呕吐不止，饮食不下，雌黄丸方

雌黄（一分研） 甘草（半分生）

上二味，为末，烂饮和丸，梧桐子大，用五叶草糯米同煎汤，下四丸。

治胃反，呕逆不下食，半夏丸方

半夏（汤洗七遍焙） 伏龙肝（各一两） 白矾（ 令汁枯） 铅丹（研各三分）

上四味，捣研为末，生姜汁煮面糊和丸，如梧桐子大，每服二十丸至三十丸，生姜橘皮汤下。

治年深膈气翻胃，饮食之物，至晚皆吐出，悉皆生存不化，膈上常有痰涎，时时呕血，胸中多酸水，吐清水无时，夜吐辄至晓，日渐羸瘦，腹中痛楚，时复冷滑，或即闭结，吴茱萸丸方

吴茱萸（瓦上炒三分） 胡椒 人参 当归（锉焙各半两） 甘草（半两一半生五七重醋浸令透火内用一半纸裹慢煨干又浸如此七遍） 半夏（一两用生姜四两研汁入沙罐子内姜汁并膏水煮候劈破看存二分白心取半夏细研为） 白矾（烧存性半两）

上七味，捣罗为细末，以半夏膏和丸，如稍硬添姜汁，丸如梧桐子大，每服七丸，桑柳枝各二十一茎，银器内煎汤吞下，日三服，忌诸毒物，惟可食油煎猪 脾软饭。

治胃反吐逆，发渴饮水，茯苓饮方赤茯苓（去黑皮二两） 泽泻 干姜（炮各一两） 白术桂（去粗皮） 甘草（炙各半两）

上六味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓空腹频呷，日三。

治反胃吐食，人参饮方

人参 虎掌（各三分） 附子（炮裂去皮脐） 枳壳（去瓤麸炒） 浓朴（去粗皮生姜汁炙） 枇杷叶（

上六味，锉如麻豆，令匀，每服五钱匕，水一盏半，入生姜半分切，煎取七分，去滓温服。

治反胃，饮食入口即吐，肉豆蔻饮方

肉豆蔻（炮去壳四枚） 高良姜 白芷 人参 赤茯苓（去黑皮） 槟榔（锉各一两半）

上六味，粗捣筛，每服三钱匕，水一盏半，薤白三寸切，煎至一盏，去滓空腹温服，如人行五里再服。

治反胃两胁妨胀，食不消化，浓朴饮方

浓朴（去粗皮生姜汁炙） 生姜（切焙各一两半） 槟榔（锉三枚） 肉豆蔻（去壳炮一两） 吴茱萸（洗焙微炒三分） 陈橘皮（汤去白焙一两）

上六味，粗捣筛，每服三钱匕，水一盏半，煎至一盏，去滓空腹温服，如人行五里再服治脾虚胃反，食下即吐，橘皮汤方

陈橘皮（汤浸去白焙） 人参 泽泻 甘草（炙锉各一两） 桂（去粗皮） 干姜（炮裂） 赤茯苓（去黑

上八味，粗捣，每服四钱匕，水一盏半，煎至七分，去滓温服，不拘时。

治胃反不下食，通膈汤方

昆布（洗去咸焙） 白术（各一两） 丁香 槟榔（煨锉） 诃黎勒皮 木香 半夏（汤洗七遍炒各三

上八味，粗捣筛，每服三钱匕，水一盏，入生姜三片，同煎六分，去滓温服。

治胃气虚弱，停饮相击，发为虚胀，其气逆上，食已反出，人参浓朴汤方

人参 浓朴（去粗皮涂生姜汁炙透熟） 桂（去粗皮） 半夏（汤洗去滑姜汁制炒干各二两） 陈橘

上七味，粗捣筛，分作十帖，每帖以水二盏，生姜半分拍破，同煎取一盏，去滓空心顿服。治久积痰壅，胃反呕逆不下食，铅丹丸方

铅丹 半夏（汤洗去滑七遍各一两） 山芋 人参（各三分） 干姜（炮） 陈橘皮（汤浸去白焙各半两） 甘草（炙一分）

上七味，捣罗为末研匀，汤浸蒸饼和丸，梧桐子大，每服二十丸，煎人参汤下。

治胃反呕吐不止，妨碍饮食，参桂汤方

人参 桂（去粗皮） 泽泻 甘草（炙锉各三分） 陈橘皮（汤去白炒） 麦门冬（去心焙各二两） 半

上七味，粗捣筛，每服五钱匕，生姜一枣大拍破，水一盏半，煎至八分，去滓温服，不拘时、日三五服。

上一页：食亦
下一页：哕


哕 《圣济总录》

哕

论曰食入于口，而聚于胃，脾胃散精气以养四旁，腑脏气和，乃能埤助于中，若脾胃气虚，不能传化水谷之精，与新谷相干，脾胃气逆痞满，复遇冷折之，故令哕逆也。

治脾胃俱虚，胀满哕逆，两顺煮散方

高良姜 木香

上二味，等分，各捣罗为末，每服高良姜末一钱，木香末半钱，水一盏，同煎至七分，放温和滓徐呷，服不计时，勿用铁器煎。

治哕逆不止，人参汤方

人参 白术 白茯苓（去黑皮） 藿香（各半两） 甘草（一分炙锉）

上五味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服。

治风冷乘脾胃，致哕逆不止，羌活汤方

羌活（去芦头） 附子（炮裂去皮脐） 香子（微炒各半两） 木香 干姜（炮各一分）

上五味， 咀如麻豆，每服三钱，水一盏，盐一捻，同煎至八分，去滓稍热服，不计时候。

治哕逆不止，不思饮食，沉香乌药丸方

沉香 乌药（锉） 青橘皮（去白焙） 白术（锉炒） 白芷 白茯苓（去黑皮） 五味子 甘草（炙锉）

上九味，捣罗为末，炼蜜和丸，鸡头大，每服一丸至二丸，粥前生姜紫苏汤嚼下。

治哕逆不止，饮食不入，小丁沉丸方

丁香 沉香 木香 槟榔（锉） 白豆蔻（去皮各半两） 麝香（一钱别研） 人参（二两） 桂（去粗皮一分） 白茯苓（去黑皮二两） 甘草（半两炙锉） 干姜（一分炮）诃黎勒皮（一两） 白术（四两） 青橘皮（去白焙半两）

上一十四味，捣研为末，令匀，炼蜜丸如小弹子大，每服一丸，炒生姜盐汤嚼下，不计时候。

治诸般哕逆，水银膏方

水银（不结沙子） 硫黄（细研） 太阴玄精石（各一两细研）

上三味，用酽醋五升，文武火熬成稠膏，瓷合内盛，旋丸如梧桐子大，每服艾汤下七丸，不拘时。

治脾胃俱虚，哕逆上气，豆蔻汤方

草豆蔻（去皮） 木香 甘草（炙锉） 干姜（炮） 高良姜 陈橘皮（汤浸去白） 缩砂（去皮） 益智（去

上八味，等分，粗捣筛，每服三钱匕，水一盏，生姜三片，同煎八分，去滓温服，不计时候。

治胃中风冷，腹胀哕逆，不思饮食，理中散方

干姜（炮） 人参 白术 浓朴（去皮姜汁炙锉） 陈橘皮（去白焙各一两） 甘草（炙锉） 吴茱萸（炒）

上九味，捣罗为散，每服二钱匕，入生姜三片，沸汤调，食前服。

治脾胃俱虚，内挟风冷，哕逆上气，干姜丸方干姜（炮裂一两半） 附子（炮裂去皮脐）胡

上四味，捣罗为末，炼蜜和丸，梧桐子大，每服十五丸至二十丸，食前浓米饮下，如呕哕冷沫，浓煎烧生姜橘皮汤下。

治哕逆不止，饮食不入，枇杷叶汤方

枇杷叶（炙拭去毛四两） 陈橘皮（汤浸去白焙五两） 甘草（三两炙锉）

上三味，粗捣筛，每服三钱匕，水一盏，入生姜一枣大切，同煎至七分，去滓稍热服，不计时候。

治胃气受冷，气逆奔冲，呕哕不定，白术汤方

白术（锉） 甘草（炙锉） 莎草根（炒去毛各一两） 草豆蔻（五枚大者去皮炒） 干姜（炮） 陈曲（炒） 麦 （炒各半两）

上七味，粗捣筛，每服三钱匕，水一盏，生姜三片，大枣二枚劈破，同煎至七分，去滓热服，不拘时候。

治哕逆不止，三圣散方

丁香（四十九枚） 胡椒（十四枚） 半夏（七枚大者先以锥子钻透心左搓麻线穿井华水浸一日一

上三味，捣罗为散，大人生姜汤调一字，小儿，筋头蘸生姜汁后，点药少许口中，立愈，至甚不过三服。

治胃中有寒，气逆呕哕，生姜散方

草豆蔻（去皮二两白面裹煨令熟去面） 甘草（四两炙锉）

上二味，捣为粗末，以生姜去皮半斤细切，与药末同入木臼内，捣成饼子焙干，再捣罗为散，每服一钱匕，入盐点服，不拘时候。

治胃寒气逆，呕哕不止，草豆蔻散方

草豆蔻（去皮锉八两） 生姜（和皮切作片子用一斤） 甘草（四两炙锉） 陈橘皮（去白焙一两）

上四味，和匀，入银器内，用水过药三指许，慢火熬令水尽，取出焙干，捣罗为散，每服一钱匕，沸汤点之，夏月煎作冷熟水服亦妙。治哕逆不止，附子煮散方

附子（一枚重一两者） 诃黎勒（三七枚）

上二味，同用蛤粉炒，令附子裂去皮脐尖，诃黎勒去核，为细散，每服二钱匕，水一盏，煎至八分，和滓温服。

治哕逆恶心，气不下降，浓朴煮散方

浓朴（去粗皮） 藿香叶 半夏（二两三味用生姜腌一宿同作末焙） 陈橘皮（去白焙）甘草（生一

上五味，捣罗为散，每服二钱匕，水一盏，生姜三片，同煎至七分，去滓温服。

治胃口冷、哕逆不已，神效方

大枣（一枚青州者去核）

上一味，入胡椒七粒，合定湿纸裹煨熟，地上纸衬，出火毒去纸，空心细嚼，温酒送下，粥投之、以效为度治哕逆恶心，气不下降，降阳气于下，使阴气上升，升降无碍，阴阳调适，饮食运化，诸疾不生，降气丸方

牵牛子（二十两炒熟取面十两） 补骨脂（十两） 荜澄茄（十两） 槟榔（锉二两） 木香（四两） 赤茯

上六味，同捣罗为末，水煮面糊为丸，如梧桐子大，每服五十丸，温熟水下，不计时候治胃冷哕逆，不思饮食，丁香汤方

丁香 甘草（炙锉） 陈曲（炒各半两） 草豆蔻（去皮） 陈橘皮（去白焙各一两） 木香（炮三分）

上六味，粗捣筛，每服三钱匕，水一盏，入生姜五片，煎至七分，去滓温服，不拘时。

治胃寒哕逆，石莲丸方

石莲肉（去心） 附子（炮裂去皮脐） 干姜（炮各一两）

上三味，捣罗为末，粟米粥丸如绿豆大，蜀椒汤下十丸，止勿再服。

上一页：胃反
下一页：噫醋


噫醋 《圣济总录》

噫醋

论曰上焦有留饮，脾胃挟宿寒，致饮食滞于膈脘，不能传化，令人胀满气逆，所以噫醋也。

治上焦冷气，噫醋吞酸，吐沫呕逆，不思饮食，半夏丸方

半夏（汤浸去滑焙干二两） 丁香（半两） 干姜（炮裂一分）

上三味，捣罗为末，生姜自然汁煮面糊为丸，如梧桐子大，每服十五丸，煎木瓜盐汤下，不拘时。

治心胸有痰，噫醋吞酸，木香平气丸方

木香 沉香 丁香 肉豆蔻仁 丹砂（别研） 麝香（别研各半两） 槟榔（湿裹慢火内煨熟去面不用） 桂（去粗皮） 浓朴（去粗皮生姜汁炙） 乳香（拣通明者生姜汁内煮软别研如膏各一两） 半夏（二两汤浸七遍切作片子焙以生姜汁和作饼子焙干再杵为细末）

上一十一味，除丹砂乳香半夏麝香四味、别研外，将木香等七味，一处捣罗为细末，次入丹砂麝香再拌匀研细后，将乳香半夏末，入生姜汁，煮作薄糊，拌和前药，如拌和未就，更以生姜汁煮薄糊，取和拌硬软得所为度，丸如梧桐子大，每服十五丸至二十丸，食后温米饮下。

治上膈痰滞，吞醋吐味，涕唾稠粘，胸膈不利，半夏丸方

半夏用（生姜同捣烂作饼子阴干二两） 山芋（一两） 矾石（飞过二两）

上三味，捣罗为末，用面糊为丸，梧桐子大，每服十丸至二十丸，食后临卧、生姜汤下治噫醋息臭，胸中有痰，丁香丸方

丁香（炒） 荜茇（二味同为末各一两） 砂（半两用百沸汤化破研细纸滤过入磁碗内慢火熬干

上三味，同研令匀，将好新黄蜡二两，瓷器内熔化，入上三味，搅匀候温，通手丸如梧桐子大，如硬难丸，复近火温之，以丹砂一分研为衣，每用煨生姜煎汤下，空心夜卧各一服，初服三丸，逐日加一丸至五丸，后三日加一丸至七丸止。

治胸膈有痰，脾胃积冷，噫醋吞酸，不思饮食，藿香半夏丸方

藿香叶（一分） 半夏（五两生姜汁浸一宿焙干） 丁香（半两）

上三味，捣罗为末，面糊和丸，如梧桐子大，每服十五丸，不拘时候，温生姜汤下。

治噫酸恶心，痰饮呕逆，不思饮食，和胃丸方

诃黎勒（炮去核四两） 浓朴（去粗皮生姜汁炙二两） 陈橘皮（汤浸去白焙四两） 青橘皮（汤浸去白焙） 京三棱（炮锉各三两） 芍药（一两） 麦 炒（二两） 槟榔（锉一两半） 干姜（炮裂三分） 鳖甲（九肋大者一枚 砂一两米醋一碗化 砂入鳖甲黄泥外固慢火熬干取鳖甲二两杵末） 甘草（炙一两） 赤茯苓（去黑皮三分） 枳壳（去瓤麸炒）人参（各三两） 陈曲（二两） 半夏（二两半洗去滑） 白术 桂（去粗皮各二两） 当归（切焙一两半）

上一十九味，捣为末，炼蜜丸如小豆大，不拘时候，温水微嚼下二十丸，渐加三十丸，老幼皆可服。

治噫醋吞酸，不欲饮食，丁香煮散方

丁香（半两） 赤茯苓（去黑皮） 桔梗 白术 白芷 桂（去粗皮） 半夏（汤洗七遍生姜作曲焙） 甘草（炙锉） 人参（各一两） 干姜（炮裂半两） 槟榔（锉） 高良姜肉豆蔻（去壳各一分）

上一十三味，捣罗为散，每服三钱匕，水一盏，入生姜三片，枣二枚劈，煎至六分，去滓食前温服。

治胃寒痰饮，噫醋吞酸，胸膈妨闷，丁香丸方

丁香 母丁香 丹砂（研） 麝香（研） 硫黄（研） 干姜（炮裂） 矾石（飞过） 附子（炮裂去皮脐） 吴

上一十味，捣研为末拌匀，别用肥好巴豆三十枚，去皮心膜净，别研为膏，出八分油了，与前末同研拌匀，用蒸枣肉如剂，丸如豌豆大，放干，每服三五丸，不拘时候，温生姜汤下。

治噫醋吞酸，或时恶心，消积进饮食，京三棱丸方

京三棱（湿纸裹煨熟别捣末二两） 槟榔（锉一两） 白术（二两） 丁香（半两） 半夏（汤洗去滑四两）

上七味，除研者外，捣罗为细末，入研者药再研令匀，以生姜自然汁，煮面糊和丸，如梧桐子大，每服二十丸至三十丸，以木香 生姜汤下，不拘时候。

治胃寒痰逆，噫醋吞酸，胸膈不利，不思饮食，姜枣丸方

生姜（去皮片切焙干四两） 丁香 附子（炮裂去皮脐各一两）

上三味，捣罗为末，用蒸枣肉和丸，如梧桐子大，每服十五至二十丸，米饮下，不拘时候。

治破停饮，温胃腑，消宿谷，去陈寒，升降气脉，分别清浊，气虚津液枯干，大便虚秘者，最宜服之，磨滞丸方

木香（一两） 青橘皮（去白一两） 桂（去粗皮一两） 吴茱萸（二两炒） 砂（醋熬成霜取一钱） 巴豆（取霜半钱）

上六味，同为末，醋煮面糊为丸，如绿豆大，每服七丸或十丸，温熟水下，食后临寝服治食饮不化，噫气吞酸，丁香丸方

丁香 五味子 半夏（汤洗去滑七遍） 人参（各半两） 甘草（炙锉） 琥珀（研） 干姜（炮裂各一

上一十一味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，煎生姜橘皮汤下。

治脾胃虚弱，噫气吞酸，食饮迟化，丁香散方

丁香 缩砂（去皮） 白术（炒） 干姜（炮裂） 陈橘皮（去白焙） 人参 附子（炮裂去皮脐各三分） 高良姜 桂（去粗皮） 槟榔（锉） 白豆蔻（去皮） 陈曲（炒各半两） 甘草（炙锉一分） 木香（一分半）

上一十四味，捣罗为散，每服二钱匕，炒生姜盐汤调下，不拘时。

治胃冷常吐清水，及醋心，干姜汤方

干姜（炮） 矾石（烧过别研各一两）

上二味，捣研为末，以饭丸如梧桐子大，葱茶下二十丸，食后服。

治调养脾胃，温暖中焦，滋助和气，思美饮食，升降阴阳，蠲去寒温，内消停饮，补益诸虚，动气癖结，久而不去，牵连腹胁，蕴蕴而痛，饮食多伤者，最宜常服，助气丸方

京三棱（炮） 蓬莪术（炮各二斤） 白术 青橘皮（去白） 陈橘皮（去白各一十五两） 槟榔 木

上八味，同捣罗为末，煮面糊为丸，如梧桐子大，每服五十丸，温熟水下，不计时候。

上一页：哕
下一页：胃寒肠热


胃寒肠热 《圣济总录》

胃寒肠热

论曰黄帝针经曰，病有腹胀而泄者，为胃寒肠热。胃受寒，则气收不行而为胀满，肠间客热则水谷不聚而为泄注，病本浊寒之气在上，清热之气在下，故胀而且泄。治胃寒肠热，腹胀满闷，泄泻不止，诃黎勒汤方

诃黎勒（去核一两半） 大黄（锉炒半两） 青橘皮（汤浸去白焙半两） 干姜（炮一分） 浓朴（去粗皮姜汁炙半两） 陈橘皮（汤浸去白焙半两） 高良姜（半两） 甘草（炮一分） 防风（去叉一分） 枳壳（去瓤麸炒半两）

上一十味，粗捣筛，每服三钱匕，水一盏，入生姜枣，煎至七分，去滓温服，不计时候治胃寒肠热，腹胀泄利，香橘丸方

丁香皮（六钱） 青橘皮（去白焙半两） 砂（研细水飞一分） 木香 京三棱（炮锉） 蓬莪术（炮锉） 缩砂仁 桂（去粗皮） 陈橘皮（去白焙各半两） 巴豆（二十二枚和皮同乌梅一处捣令匀烂） 乌梅（和核用二两）

上一十一味，捣罗为末，面糊和丸，如绿豆大，每服十五丸，温生姜橘皮汤下，食后服治胃寒肠热，腹胀泄利，当归 黄连丸方

当归（锉焙） 黄连（去须各二两） 木香 吴茱萸（汤洗焙干炒） 赤茯苓（去黑皮）浓朴（去粗皮生

上七味，捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，食前米饮下，日三。

治胃寒肠热，腹胀泄利，大腹木香汤方

大腹（锉） 木香（锉） 半夏（汤洗七遍焙各二两） 枳壳（去瓤麸炒） 白术（锉前胡去芦头） 白芷（锉） 桂（去粗皮） 陈橘皮（汤浸去白焙各一两） 延胡索 当归（切焙） 甘草（炙锉） 旋复花 柴胡（去苗） 芍药（各半两） 干姜（炮） 人参（各三分）

上一十七味，粗捣筛，每服三钱匕，水一盏，入生姜三片，枣三枚劈破，同煎至六分，去滓稍热、食前服。

治胃寒肠热，腹胀泄利，和胃丸方

半夏（汤洗十遍切作片子） 牵牛子（炒各半分） 生姜（一两切作片子） 人参 矾蝴蝶 藿香叶（

上七味，先将半夏牵牛生姜，于银石器内，慢火煮，候水尽焙干，与人参等药，同杵为末，用生姜汁煮面糊和丸，如梧桐子大，每服二十丸，生姜米饮下，空心食前。

治胃寒肠热，腹胀泄利，调气温胃丸方

半夏（二两汤洗七遍焙干） 肉豆蔻（去壳） 桂（去粗皮） 人参（各半两） 诃黎勒皮 高良姜（各一分） 木香 陈橘皮（汤浸去白焙） 蜜 枣肉（各一两） 生姜（自然汁一盏入蜜枣熬为膏）

上一十一味，将八味捣罗为末，用姜蜜枣膏和丸，如梧桐子大，每服十丸，米饮下，生姜汤亦得。

治胃寒肠热，腹胀泄利，浓朴丸方

浓朴（去粗皮姜汁炙一两半） 龙骨 诃黎勒（去核） 干姜（炮） 附子（炮裂去皮脐） 黄连（去须）

上八味，捣罗为末，醋浸炊饼和丸，如梧桐子大，每服三十丸，空心煎茱萸汤下，米饮亦得，日三。

治胃寒肠热，腹胀泄利，妙应丸方

乌头（去皮脐生用半两） 栀子（去皮一分） 干姜（生用一分）

上三味，捣罗为末，用生姜自然汁和丸，如梧桐子大，每服七丸，温酒下、食前，日二

上一页：噫醋
下一页：胃热肠寒


胃热肠寒 《圣济总录》

胃热肠寒

论曰黄帝针经曰，肠胃相通，疾病相连，人因饮食不节，寒温失宜，致肠胃受邪，有冷有热，疾证俱见者，则善饥小腹痛胀，为胃热肠寒之病，胃热则消谷故善饥，肠寒则血凝脉急故小腹痛，又寒则气聚，故痛而且胀。

治胃热肠寒，善饥小腹痛胀，芍药丸方

芍药 人参 赤茯苓（去黑皮） 浓朴（去粗皮姜汁炙各二两） 陈橘皮（汤浸去白焙） 木香

上八味，为细末，炼蜜和丸，如梧桐子大，每服二十丸，食前米饮下，日二。

治胃热肠寒，善食数饥，小腹胀痛，立通丸方

京三棱（炮锉） 黄连（去须） 青橘皮（汤浸去白焙） 蓬莪术（炮各一两）巴豆（霜一分）

上五味，为细末，面糊和丸，如绿豆大，每服五丸，食后茶酒任下。

治胃热肠寒，食已善饥，小腹痛胀，沉香散方

沉香（锉） 白檀香（锉） 乌药（锉） 山芋 甘草（炙锉） 白茯苓（去黑皮） 京三棱（炮锉） 前胡（去芦

上一十味，捣罗为细散，每服一钱匕，入盐少许，沸汤点服，不拘时。

治胃热肠寒，善食数饥，少腹痛胀。干地黄汤方

熟干地黄 人参 白茯苓（去黑皮） 麦门冬（去心焙） 枇杷叶（拭去毛） 地骨皮 甘草（炙锉） 石斛（去根） 黄 （细锉）

上九味，各等分，粗捣筛，每服一钱匕，水一盏半，煎至七分，去滓一服，不拘时。

治胃热肠寒，食已辄饥，小腹痛胀，调中汤方

人参 白茯苓（去黑皮各十两） 紫河车 甘草（各二两生）

上四味，粗捣筛，每服三钱匕，水一盏，煎七分去滓，空心食前温服。

治胃热肠寒，食已复饥，小腹痛胀，京三棱煎丸方

京三棱（三两杵末取二两） 砂（一两飞过同三棱用米醋三升煎成膏） 当归（酒浸切焙） 大黄（锉炒） 鳖甲（去裙 醋炙） 五灵脂（炒） 木香 沉香（锉各半两） 槟榔（锉） 桂（去粗皮） 干漆（炒令烟尽各三分） 没药 马蔺花（各一分） 蓬莪术（炮一两）

上一十四味，捣罗十二味为末，入三棱前搜和，丸如绿豆大，每服七丸，空心临卧，温酒或盐汤下。

治胃热肠寒，食已复饥，小腹胀痛，分气黄 汤方

黄 （细锉半两） 人参 白术 白茯苓（去黑皮） 京三棱（锉各一两） 芎 陈橘皮（汤去白焙） 麦门冬（去心焙） 诃黎勒皮 前胡（去芦头） 桔梗（炒） 柴胡（去苗各半两） 牡丹皮 甘草（炙锉） 芍药（各三分）

上一十五味，粗捣筛，每服三钱匕，水一盏，生姜二片，煎至七分，去滓温服、不拘时治胃热肠寒，食已复饥，小腹胀痛，前胡 木香汤方

前胡（去芦头） 木香 柴胡（去苗） 秦艽（去苗土） 桂（去粗皮） 香子（炒各一两） 槟榔（三枚面裹煨熟） 肉豆蔻（去壳三枚） 芎 甘草（炙锉） 青橘皮（汤浸去白焙） 甜葶苈（隔纸炒各半两

上一十二味，粗捣筛，每服四钱匕，水一盏半，生姜三片，煎至一盏，去滓温服。

治胃热肠寒，善食数饥，少腹胀痛，麦门冬汤方

麦门冬（去心焙） 甘草（炙锉各二两） 白茯苓（去黑皮） 羌活（去芦头） 旋复花玄参 白术 芍药 柴胡（去苗） 人参 升麻 当归（切焙） 桑根白皮（锉各一两）胡黄连（一分） 熟干地黄（焙一两半） 木香（半两）

上一十六味，粗捣筛，每服三钱匕，水一盏，入甘草一寸，同煎至八分，去滓温服，不拘时。

治胃热肠寒，冷热不匀，善食数饥，入腹胀痛，半夏汤方

半夏（汤洗七遍焙） 麦门冬（去心焙） 人参 白茯苓（去黑皮） 桔梗（炒） 青橘皮（汤浸去白焙） 柴胡（去苗） 防风（去叉） 前胡（去芦头） 细辛（去苗叶） 白芷 紫菀（去土） 款冬花（各一两） 浓朴（去粗皮生姜汁炙） 枳壳（去瓤麸炒各一两半）

上一十五味，粗捣筛，每服三钱匕，水一盏半，生姜三片，煎至一盏，去滓稍热服。

上一页：胃寒肠热
下一页：肺脏统论


肺脏统论 《圣济总录》

肺脏统论

论曰五脏设位，肺独居上，故内经曰，天气通于肺，又曰肺主皮毛，为五脏之华盖，在五脏为魄，魄则并精而出入者也，在五性为义，义则胜物而断制者也，开窍于鼻，故其液为涕，涕者继泣而先泗也，在声为哭，故其志为忧，忧者阴肃而情惨也。其色白者，入金故也，其味辛者，物成故也，以至在天为燥，在地为金，在音为商，在臭为腥，无非时数气类之所系然也，尝以经脉表里论之，手太阴肺之经也，手阳明、大肠之经也，二者之经，为脏腑表里之合，手太阴之经，起于中焦，下络大肠，环循胃口，上膈属肺，从肺系横出腋下，下循内，行少阴心主之前，下肘中，循臂内上骨下廉，入寸口上循鱼际，出大指之端，其支者，从腕后直出次指内廉出其端，阴阳适平，经络和顺，盈虚消息，莫睹偏胜，一失其平，病所由生，过为有余，有余病也，不及为不足，不足亦病也，有余之病，是谓肺实；不足之病，是谓肺虚，肺实之证，喘嗽上气肩背痛汗出，阴股膝胫皆痛是也，肺虚之证，肩背寒痛，少气不能太息，胸满嗌干是也，病之所生，凡以其经络流行之处而见证焉，治法之施，实者宜泻，虚者宜补，有余则损之，不足则益之，此其大略也，至于论脉，则手太阴脉之来，浮涩而短为平脉，若见他脉，皆失其平，故肺与脾肾子母也，与心肝夫妇也，脉得洪大而缓，则为母所克，得沉濡则滑，则为子所克，得弦而长，则为妇所克，得浮大而洪，则为夫所克，若母克子者为虚邪，虽病易治，子克母者为实邪，虽病自愈，妇克夫者为微邪，虽病即瘥，夫克妇者为贼邪，大逆不治，当察其虚实以补以泻，审治之法，此其大概也。

上一页：胃热肠寒
下一页：肺虚


肺虚 《圣济总录》

肺虚

论曰肺为华盖，复于诸脏，若肺虚则生寒，寒则阴气盛，阴气盛则声嘶，语言用力，颤掉缓弱，少气不足，咽中干无津液，虚寒乏气，恐怖不乐，咳嗽及喘，鼻有清涕，皮毛焦枯，诊其脉沉缓，此是肺虚之候，虚则宜补也。

治肺气不足，咳逆短气，寒从背起，口中含霜、雪，语无音声而渴，舌本干燥，甚者咳唾脓血，补肺汤方

五味子（一两） 白石英 钟乳（各三两） 竹叶 橘皮 桑白皮（各二两） 杏仁（去皮尖双仁炒研各一两半） 白茯苓（去黑皮） 紫菀（去苗土） 桂（去粗皮） 款冬花（各一两） 紫苏子（炒） 麦门冬（去心焙各二两）

上一十三味，将十味粗捣筛，与杏仁白石英钟乳，同研令匀，每服三钱匕，水二盏，竹茹弹子大，粳米半匙，生姜一枣大拍碎，枣二枚劈破，同煎至一盏，去滓温服，日再夜一。

治肺虚短气，咳嗽唾脓血，不得卧，人参汤方

人参 桂（去粗皮各二两） 阿胶（炙令燥） 紫菀（去苗土各一两） 桑根白皮（锉炒八两） 熟干

上六味，粗捣筛，每服五钱匕，水一盏半，生姜一枣大拍碎，饴糖一枣大，煎至八分，去滓温服，日三夜一。

治肺虚喘咳少气，补肺丸方

钟乳粉 人参 白石英（各半两） 阿胶（炙令燥） 五味子（各一两） 甘草（炙锉三钱） 细辛（去

上七味，捣研为末，面糊丸如梧桐子大，每服十五丸至二十丸，甘草汤下。

治肺气不足，胸中痛牵背，上气失声，桑白皮汤方

桑根白皮（锉炒） 款冬花 麦门冬（去心焙） 甘草（炙锉） 干姜（炮各一两） 桂（去粗皮二两） 五

上八味，将七味粗捣筛，与白石英同拌令匀，每服三钱匕，水一盏，枣五枚劈破，煎至六分，去滓温服，日三不拘时。

治肺虚失声，胸中痛，上气息鸣，钟乳丸方

钟乳（研一两一分） 五味子（一两半） 白石英（研） 款冬花 麦门冬（去心焙） 干姜（炮） 桂（去粗

上八味，将六味捣罗为末，与钟乳白石英，同研令匀，以枣肉研膏，丸如梧桐子大，每服十五丸，粥饮下，日三不拘时。

治肺虚寒，咳嗽下利少气，补虚汤方

半夏（汤洗七遍焙） 干姜（炮各三两） 白茯苓（去黑皮） 甘草（炙锉） 浓朴（去粗皮生姜汁炙） 五

上八味，锉如麻豆大，每服五钱匕，水一盏半，煎至八分，去滓温服。

治肺脏气虚，胸中短气，咳嗽声微，四肢无力，补肺阿胶散方

阿胶（炙令燥） 山芋 人参 白术 五味子 麦门冬（去心焙各一两） 干姜（炮半两） 杏仁

上九味，捣罗为散，每服三钱匕，粥饮调下，不拘时，日三。

治肺气虚寒，咳逆下利少气，人参 茯苓丸方

人参 白茯苓（去黑皮） 白术（各二两半） 桂（去粗皮） 干姜（炮） 当归（切炒） 甘草（炙锉） 芎

上一十味，捣罗为末，炼蜜丸如梧桐子大，每服三十丸，空心酒下，生姜汤亦得，稍加至五十丸，日二，若利甚，加浓朴去粗皮二两半。

治脾气亏乏，不能生肺，而肺气不足，多感风邪，益脾补肺，浓朴汤方

浓朴（去粗皮生姜汁炙一两） 人参 草豆蔻（去皮各半两） 干姜（炮一钱半） 甘草（炙锉一分）

上五味，粗捣筛，每服三钱匕，水一盏，煎至八分，去滓空心温服。

治肺气虚冷，胸中气微，不能太息，形体怯寒，鼻多清涕，九味汤方

浓朴（去粗皮生姜汁炙） 陈橘皮（汤浸去白焙） 白术 诃黎勒皮 防风（去叉） 甘草（炙锉） 桂（

上九味，粗捣筛，每服三钱匕，水一盏，生姜三片，煎至九分，去滓空心温服。

治肺脏气虚，触冒风冷，呼吸邪气，喘促痞闷，眠睡不得，定喘款气丸方

苦葶苈（纸上炒二两） 马兜铃根（一两） 麻黄（去根节） 桑根白皮（锉各一分）

上四味，捣罗为末，用蒸枣肉和丸，如梧桐子大，每服三十丸，食后煎阿胶皂子汤下。

治肺气虚乏，胸喉中干，橘皮汤方

陈橘皮（汤浸去白炒） 麻黄（去根节各一两）

上二味，粗捣筛，每服五钱匕，水一盏半，小麦半匙，煎至小麦熟，去滓温服，日三，不拘时。

治肺气不足，咳唾脓血，气短不得卧，麻子汤方

麻子（一升） 桂（去粗皮） 人参（各二两） 阿胶（炙令燥） 紫菀（去苗土各一两） 熟干地黄（四两）

上七味， 咀如麻豆大，每服五钱匕，酒一盏，水一盏，生姜一枣大拍碎，煎至一盏，去滓入饴糖少许，再煎、令沸、温服。

治肺虚声嘶气乏，地黄煎方

生地黄汁（五两） 蜜 生姜汁（各三分） 沙糖（一两半） 升麻（细锉绵裹同煎） 杏仁（去皮尖双仁

上七味，先将六味于铜器中，微火煎频搅，以地黄等汁尽为度，乃去升麻，下人参末搅匀，候冷收置瓷合中密盖，每服一枣大含化，日夜各三服。

治肺虚寒损，腰背苦痛，难以俯仰，短气唾稠如脓，温中下气，杜仲汤方

杜仲（去粗皮酥炙锉） 白术（各一两一分） 萆 桂（去粗皮各一分） 甘草（炙锉） 附子（炮裂去

上六味，粗捣筛，每服五钱匕，水一盏半，枣二枚劈破，生姜一枣大拍碎，煎至八分，去滓温服，食前后各一。治肺虚声音不出，三味丸方

桔梗（一两切用蜜拌于饭上蒸三日） 诃黎勒（去核四个二个炮二个生用趁热捣） 甘草（一两半

上三味，捣罗为末，每服二钱匕，用马勃同沙糖少许，拌和为丸，含化咽津。

治肺虚通身汗出不止，补正汤方

白药（二两） 甘草（炙锉） 芍药（各一两）

上三味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服。

治肺脏虚寒，喘嗽气短，五味子汤方

五味子 马兜铃 麻黄（去根节） 甘草（炙锉各一两）

上四味，粗捣筛，每服三钱匕，水一盏，沙糖少许，同煎至七分，去滓食后临卧温服。

治肺脏虚寒，痰逆咳嗽，胸满多涕，紫菀汤方

紫菀（去苗土） 五味子（各一两） 贝母（去心炒三分） 升麻 天门冬（去心焙各半两）

上五味，粗捣筛，每服三钱匕，水一盏，生姜三片，枣一枚劈，煎至七分，去滓温服，不拘时。

治肺气不足，烦满喘嗽，冲逆上气，唾中有血，心自惊恐，皮肤粟起，呕逆歌笑，心烦不定，耳中虚鸣，面色常白，宜此，补肺汤方

白石英（研） 钟乳（研各一两） 天门冬（去心焙） 款冬（花炒） 桂（去粗皮） 桑根白皮（锉炒） 五

上九味，粗捣筛，每服五钱匕，以水一盏半，入大枣二枚劈，糯米百粒，生姜一分切，同煎取七分，去滓食后顿服。

治肺虚咳嗽气喘，麦门冬丸方

麦门冬（去心焙二两半） 蜀椒（去目并合口者炒出汗一两） 远志（去心） 附子（炮裂去皮脐） 干姜（煨各一两半） 人参 细辛（去苗叶各一两三分） 桂（去粗皮三两） 百部黄 （锉炒各一两一分） 杏仁（三十枚去双仁皮尖炒）

上一十一味，捣罗为末，炼蜜丸如弹子大，每服含化一丸、咽津。

上一页：肺脏统论
下一页：肺实


肺实 《圣济总录》

肺实

论曰右手关前寸口阴实者，肺实也，苦上气胸中满膨膨，与肩相引，扁鹊曰，肺实热则喘逆胸凭仰息，手太阴经为热气所加，故为肺实之病，甚则口赤张引饮无度，体背生疮，以至股膝 胫皆痛，法宜泻之。

治肺气盛实，其气上蒸，发嗽多痰，心胸烦躁，往往咯血，黄 煮散方

黄 （锉） 桑根白皮（锉） 杏仁（去皮尖双仁炒） 紫菀（去苗土） 黄苓（去黑心） 麻黄（去根节） 麦门冬（去心焙） 升麻 贝母（去心） 羌活（去芦头） 蛤蚧（酥炙各一分） 胡黄连（一钱）

上一十二味，捣罗为散，每服三钱匕，水一盏，生姜一枣大拍碎，煎至九分，去姜，食后临卧温服。

治肺实热，喘逆胸满，仰息气急，麻黄汤方

麻黄（去根节煎掠去沫焙） 半夏（汤洗七遍焙） 桑根白皮（锉各二两半） 杏仁（去皮尖双仁炒三

上七味，锉如麻豆大，每服五钱匕，水一盏半，入生姜半分切，竹叶二七片，煎至八分，去滓温服。

治肺实热，喘逆胸满，仰息气急，地骨皮汤方

地骨皮（五两） 白前（二两） 石膏（研六两） 杏仁（去皮尖双仁炒三两） 桑根白皮（锉四两）

上五味，锉如麻豆大，每服六钱匕，水二盏，入竹叶十片，煎至一盏，去滓温服。

治肺脏实热，喘促上气，胸膈不利，烦躁鼻干，地骨皮汤方

地骨皮（二两） 桑根白皮（锉一两半） 甘草（炙锉） 紫苏茎叶（各一两）

上四味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓食后临卧温服。

治肺脏热实喘嗽，葶苈丸方

甜葶苈子（纸上炒） 大黄（蒸熟锉各一分） 杏仁（二十七枚去皮尖双仁灯上燎熟。）

上三味，捣研为末，用枣肉丸如梧桐子大，每服五丸至七丸，食后临卧，生姜 乌梅汤下治肺气盛实，上焦不通，面目浮肿，大便燥，桔梗汤方

桔梗（炒） 大黄（锉炒） 麻黄（去根节） 枳壳（去瓤麸炒） 大腹皮（锉） 柴胡（去苗） 杏仁（去皮尖双

上九味，粗捣筛，每服三钱匕，水一盏，生姜一枣大拍碎，煎至七分，去滓食临卧温服治肺热实，凡右手寸口气口以前，脉阴实者，苦肺胀汗出气喘逆，咽中寒如欲呕状，名肺实，肺实则胸满仰息，泄气除热，枸杞汤方

枸杞根皮（锉炒） 石膏碎（各四两） 陈橘皮（汤浸去白焙） 白术（各二两半） 白前杏仁（去皮

上六味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓入蜜半匙，再煎令沸，食后温服、日三。

治肺热实咳嗽，涕唾稠粘，气促急，不思食，天门冬煎方

生天门冬（二两去心以水一升煮烂候水尽研细） 紫菀（去土一两） 贝母（去心三两）桔梗 白茯苓（去黑皮） 桑根白皮 锉木通（锉各一两半） 生地黄汁（四合） 白蜜（二两） 藕汁 生麦门冬汁（各三合） 牛酥（一合）

上一十二味，捣罗六味为末，先下地黄麦门冬藕汁，煎五六沸，次下天门冬并白蜜，煎五六沸，次下紫菀等末搅匀，次下酥慢火煎搅如饧，倾于合中、待凝，每服一匙，食后夜卧细细咽之，日三五服。

治肺热实，猝嗽气促急妨闷，喘息不安，马兜铃汤方

马兜铃（七个） 桑根白皮（锉三两） 升麻（一两） 甘草（炙锉二两）

上四味，锉如麻豆大，每服五钱匕，水二盏，煎至一盏，去滓温服。

治肺脏热实，涕唾稠粘，喉咽不利，黄芩汤方

黄芩（去黑心） 黄 （锉） 柴胡（去苗） 秦艽（去土） 赤茯苓（去黑皮） 人参 栀子仁（各一两） 甘

上一十叶，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓食后温服。

治肺脏实热，喘嗽鼻塞，口干咽痛，百部汤方

百部 款冬花 杏仁（去皮尖双仁炒） 甘草（炙锉各一两）

上四味，粗捣筛，每服三钱匕，水一盏，入糯米少许，煎至七分，去滓温服，不拘时。

上一页：肺虚
下一页：肺胀


肺胀 《圣济总录》

肺胀

论曰肺胀者手太阴经是动病也，邪客于肺，脉气先受之，其证气胀满，膨膨而喘咳，缺盆中痛，甚则交两手而瞀，是为肺胀也，脉经谓肺胀者，虚而满，喘咳逆倚息，目如脱，其脉浮是也。

治肺胀咳逆倚息，喘目如脱，脉浮大，越婢加半夏汤方

半夏（半升汤洗七遍去滑） 麻黄（去根节汤煮掠去沫六两） 石膏（碎半斤） 甘草（炙二两）

上四味， 咀如麻豆，每服五钱匕，水二盏，入生姜五片，枣二枚劈破，同煎至一盏，去滓温服，日三。

治肺胀，咳而上气，咽燥而喘，脉浮者，心下有水，麻黄汤方

麻黄（去根节汤煮掠去沫焙） 细辛（去苗叶）芍药 桂（去粗皮各三两） 半夏（汤洗七遍去滑）

上七味， 咀如麻豆，每服五钱匕，水二盏，入生姜五片，同煎取一盏，去滓温服。

治肺胀咳而上气，烦躁而喘，脉浮心下有水，小青龙加石膏汤方

石膏（碎二两） 麻黄（去根节汤煮掠去沫） 芍药 桂（去粗皮） 细辛（去苗叶） 甘草（炙锉） 干

上九味， 咀如麻豆，每服五钱匕，水二盏，煎至一盏，去滓温服，日三，小儿量减治肺气胀满，咳嗽痰壅，四肢萎弱，积渐虚羸，半夏饮方

半夏（生姜汤洗七遍去滑） 麦门冬（去心焙一两半） 升麻 前胡（去芦头各一两） 槟榔（锉二枚） 陈橘皮（汤浸去白焙） 大黄（蒸三度炒各半两） 竹叶（三十斤水洗） 生地黄（三两）

上九味， 咀如麻豆大，每服五钱匕，水二盏，入生姜一枣大拍碎，同煎至一盏，去滓温服日再。

治肺气胀，心腹满闷，槟榔汤方

槟榔（两枚锉） 诃黎勒（两枚去核） 陈橘皮（汤浸去白焙三分） 甘草（炙半两） 桑根白皮（一两

上六味， 咀如麻豆大，每服五钱匕，水二盏，入生姜一枣大拍碎，葱白五寸切，同浸一宿，次日煎至一盏半，去滓温服。

治嗽喘肺胀，不得眠卧，气急欲绝，紫菀汤方

紫菀（去苗土焙干一两半） 甘草（炙锉二两） 槟榔（七枚锉） 赤茯苓（去黑皮二两） 葶苈子（炒一

上五味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，日三，以快利为度。

治肺胀，石膏汤方

石膏 麻黄（去根节汤煮掠去沫） 桑根白皮（锉炒） 甘草（炙锉） 款冬花（去梗焙） 熟干地黄（炒

上八味，粗捣筛，每服三钱匕，入竹叶少许，水一盏，煎至七分，去滓温服，日三夜一治肺胀，皱肺丸方

五灵脂（研二两） 柏子仁（半两） 胡桃（八枚去壳研）

上三味，研成膏，滴水为丸，如小豆大，煎木香 甘草汤下十五丸治肺乘风邪，气胀不利，上气逆喘，杏仁丸方

杏仁（汤浸去皮尖双仁炒） 马兜铃 蝉蜕（各半两） 砒霜（研一分）

上四味，捣研为末，煮枣二十枚，去皮核烂研和丸，如梧桐子大，每服一丸至二丸，空心薄荷汤下。

上一页：肺实
下一页：肺消


肺消 《圣济总录》

肺消

论曰内经谓心移寒于肺为肺消，肺消者饮一溲二死不治，夫病必有传，传有顺逆，传其所生者顺，顺则易治，传其所胜者逆也，逆则难已，心火受邪传之于肺是为逆，盖寒随心火，内铄金精，肺脏销铄，气无所持，故其证饮少而溲多也，当始病之时，宜去其寒邪，使不得乘心火而移害于肺，至于肺消，则当补肺金平心火而疾可愈。

治肺消饮少溲多，黄 汤方

黄 （三两） 五味子 人参 麦门冬（去心焙） 桑根白皮（各二两） 枸杞 熟干地黄（焙各一两

上七味， 咀如麻豆大，每服五钱匕，以水两盏，煎取一盏，去滓温服，日三。

治肺消饮少溲多，菟丝子散方

菟丝子（酒浸一宿捣烂焙干一两） 蒲黄 黄连（去须各一两半） 硝石（研半两） 肉苁蓉（酒浸去

上七味，为细散，每服三钱匕，空腹暖酒调下，日二。

治肺消饮少溲多，黄 汤方

黄 土瓜根（各二两半） 菝 地骨皮 五味子（各二两） 人参 石膏（碎） 牡蛎（ 各一两

上八味， 咀如麻豆大，每服五钱匕，水二盏，煎至一盏，去滓温服，空心日午，各一治肺消，干姜 甘草汤方

干姜（炮四两） 生干地黄（焙） 麦门冬（去心焙） 蒺藜子（炒） 桂（去粗皮） 续断（各二两） 甘草（炙

上七味， 咀如麻豆大，每服五钱匕，水二盏，煎至一盏，去滓温服，空心食前，日

上一页：肺胀
下一页：肺中寒


肺中寒 《圣济总录》

肺中寒

论曰内经曰肺恶寒，形寒饮冷则伤肺，盖肺之脉循环胃口，苟为寒邪所中，则有咳而鼻塞，唾浊涕，语声嘶破，洒淅恶寒之证。

治肺感寒气，咳唾稠浊，华盖汤方

紫苏子（炒） 麻黄（去根节先煮掠去沫焙） 杏仁（汤浸去皮尖双仁炒） 陈橘皮（汤浸去白焙） 桑

上七味，捣为粗末，每服三钱匕，水一盏，煎至七分，去滓温服，食后。

治肺感寒气、补肺，白石英丸方

白石英（研） 磁石（ 醋淬研） 阳起石（研） 肉苁蓉（酒浸切焙） 菟丝子（酒浸软捣烂焙） 熟干地黄（各一两半） 石斛（去根） 白术 五味子 栝蒌根（各二两） 巴戟天（去心一两一分） 桂（去粗皮） 人参（各一两） 蛇床子（半两） 防风（去叉一两一分）

上一十五味，捣研为末，炼蜜和丸，梧桐子大，每服十五丸，空心温酒下，水饮亦得。

治肺感寒气，咳唾浊沫，语声不出，有妨饮食，神思倦怠，紫苏子汤方

紫苏子 麻黄（去根节煮掠去沫焙） 杏仁（去皮尖双仁麸炒） 陈橘皮（去白焙） 桑根白皮（锉） 赤茯苓（去黑皮） 陈曲（炒） 桔梗（炒） 百合（各一两） 甘草（炙半两）

上一十味，粗捣筛，每服三钱匕，水一盏，煎至七分，绵滤至清，通口热细呷，临卧再服。

治肺气感寒，先觉发嚏，次加喘急，麻黄汤方

麻黄（去根节先煮掠去沫焙炒） 陈橘皮（去白焙各半两） 桔梗（炒） 防风（去叉）芎 紫菀（去苗土） 羌活（去芦头） 杏仁（汤浸去皮尖双仁麸炒） 甘草（炙） 细辛（去苗叶各一分）

上一十味，粗捣筛，每服三钱匕，水一盏，生姜二片，同煎取七分，去滓稍热徐徐服，不拘时候。

治肺中寒，涕唾稠浊，五味子汤方

五味子 紫菀（去苗土） 桂（去粗皮） 麻黄（去根节） 甘草（炙各一两） 细辛（去苗叶） 干姜（炮各

上七味，粗捣筛，每服四钱匕，以水一盏，入大枣二枚劈破，煎取七分，去滓温服，食后日二。

治肺中寒，咳呕浊唾不止，款冬花汤方

款冬花 桑根白皮（锉） 人参 前胡（去芦头） 杏仁（去皮尖双仁麸炒） 甘草（炙）桔梗（炒） 半

上一十味，粗捣筛，每服四钱匕，以水一盏，入生姜五片，煎取七分，去滓温服。

治肺中寒，咳唾浊沫，温肺散方

细辛（去苗叶二两） 甘草（炙） 干姜（炮） 五味子 白茯苓（四两）

上五味，捣罗为细散，每服一钱匕，沸汤调下，食后临卧服。

治肺脏本热，因伤于风，寒壅相交，痰唾稠浊，发而成嗽，服凉药其嗽愈加，橘皮汤方

陈橘皮（汤浸去白焙半两） 麻黄（去根节先煮掠去沫） 羌活（去芦头） 防风（去叉） 芎 紫菀（

上九味，粗捣筛，每服三钱匕，水一盏，生姜二片，同煎取七分，去滓温服，不拘时候治肺气虚弱，中风寒咳唾不止，参附散方

人参（一两半） 附子（炮裂去皮脐） 麻黄（去节先煮掠去沫焙） 干姜（炮） 细辛（去苗叶） 防己

上九味，捣罗为散，每服一钱匕，温酒调下。

治肺中寒，咳唾喘息，桂心汤方

桂（去粗皮二两半） 麻黄（去节煮掠去沫焙半两） 甘草（炙） 款冬花（焙） 杏仁（汤退去皮尖双仁）（麸锉炒各一两）

上五味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，日三。

治肺中寒气，头痛咳逆，涕唾稠浊，鼻塞短气，麻黄饮方

麻黄（去根节汤煮去浮沫） 前胡（去芦头） 白前 桑根白皮（锉） 杏仁（去皮尖双仁炒各一两半

上五味，粗捣筛，每服三钱匕，水一盏，葱白三寸切，煎至七分，去滓温服。

上一页：肺消
下一页：肺气喘急


肺气喘急 《圣济总录》

肺气喘急

论曰肺气喘急者，肺肾气虚，因中寒湿至阴之气所为也。肺为五脏之华盖，肾之脉入肺中，故下虚上实，则气道奔迫，肺叶高举，上焦不通，喘急不得安卧，又内经谓水病下为肿大腹，上为喘呼不得卧者，标本俱病也。

治肺气喘急，坐卧不得，鸡 丸方

鸡 （二七枚洗焙） 半夏（一分汤洗去滑七遍） 牵牛子（半两瓦上 令焦） 甜葶苈（半两炒）

上六味，细捣研为末，用炊枣肉和丸，如绿豆大，丹砂为衣，食后临卧葱与腊茶汤，下七丸，甚者加至十丸。

治肺气喘急烦闷，或时咳嗽，通膈汤方

射干 桑根白皮（炙锉一两） 麻黄（去根节汤煮掠去沫焙） 甘草（炙各一分） 槟榔（锉） 草豆蔻

上七味，粗捣筛，每服三钱匕，水一盏，入生姜一枣大拍碎，同煎至七分，去滓食后温服。

治肺气喘急，坐卧不得，泽漆汤方

泽漆（一两） 桑根白皮（锉） 赤茯苓（去黑皮各一两半） 木通（锉） 陈橘皮（汤浸去白焙各三分） 紫菀（去土一两半） 紫苏叶（一两一分） 甘草（炙半两） 大腹（饼子三颗）

上九味，锉如麻豆大，分六帖，每帖水三盏，入生姜一分，煎取二盏，去滓分三服，一日尽。

治肺气喘急、咳嗽，胸中塞满，紫菀汤方

紫菀（去苗土） 桑根白皮（锉各一两半） 款冬花（一两） 葳蕤（一两一分） 柴胡（去苗一两半） 桔梗（炒一两一分） 甘草（炙半两） 升麻（一两一分） 射干（一分）

上九味，锉如麻豆大，分六帖，每帖水三盏，入生姜一分，煎取二盏，去滓分三服，一日尽。

治肺气喘急，坐卧不得，蜀椒丸方

蜀椒（去目并闭口炒出汗一两） 干姜（炮半两） 猪牙皂荚（去皮涂酥炙一两） 葶苈子（隔纸炒三

上四味捣罗为末，以枣肉和丸，如梧桐子大，每服三丸，煎桑根白皮汤下，不拘时候治肺气喘急，四肢乏力，饮食无味，润肺汤方

杏仁（汤浸去皮尖双仁炒一两） 麻黄（去根节汤煮掠去沫焙干二两） 甘草（炙一两）紫苏子（炒

上五味，粗捣筛，每服三钱匕，水一盏，入干柿一枚切，煎至六分，去滓温服，空心日午临卧各一。

治肺气上喘，不以久新，如圣饮方

麻黄（去根不去节寸截沸汤掠去沫曝干六两） 甘草（炙一两） 桂（去粗皮半两） 杏仁（汤浸去皮

上四味，锉如麻豆，以水五盏，银石器内，慢火煎取三盏，澄清放温，每服半盏，服罢去枕仰卧，其喘立止，余药以净瓶盛，外以温汤养之，旋旋服。

治肺气喘急，不得卧，并十种水病，朴硝丸方

朴硝 芒硝（炼熟各二两） 硝石（一两与前二味同研细） 犀角（镑） 椒目（微炒同捣为末各一两） 莨菪子（淘去浮者煮令芽出候干炒令黑） 甜葶苈（隔纸炒紫色各半两）杏仁（汤浸去皮尖双仁麸炒二两与前二味同捣如膏）

上八味，各研匀，枣肉和捣三五百杵，丸如梧桐子大，每服枣汤下十五丸，不拘时候。

治肺气喘急，坐卧不安，泻肺汤方

桑根白皮锉 甜葶苈隔纸炒

上二味，等分，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓食后温服，微利为度。

治肺气喘急，麻黄 生姜汤方

麻黄（去根节煎掠去沫焙一两） 五味子 甘草（炙各二两） 杏仁（去皮尖双仁八十枚） 淡竹叶

上六味， 咀如麻豆，每服六钱匕，以水二盏，煎取一盏，去滓温服，日三。

治肺气喘促不定，喉中有脓，甘草 桔梗汤方

甘草（炙半分） 桔梗（炒三分）

上二味，锉如麻豆，以水二盏，煎至一盏，分二服，空心早食前各一。

治久患肺气喘急，喉中作声，上焦壅热，黄芩汤方

黄芩（去黑心） 杏仁（去皮尖双仁炒） 麻黄（去根节汤煮掠去沫焙） 羌活（去芦头） 人参 升麻

上九味，粗捣筛，每服三钱匕，水一盏，煎三五沸，去滓食后临卧服，未愈更服后葶苈丸。

葶苈丸方

葶苈子（隔纸炒半两） 铅丹（细研） 砒霜（夜间露七夜收研细） 半夏（汤洗七遍去滑焙） 羌活（去

上七味，除砒霜铅丹外，捣罗为末，研令极细，枣肉丸如绿豆大，丹砂为衣，食后葱茶汤下三丸，气实者加至五七丸。

治肺气咳嗽喘促，坐卧不得，防己丸方

防己（一两） 陈橘皮（汤浸去白焙半两） 甜葶苈（隔纸微炒三分） 猪牙皂荚（去黑皮酥炙一两）

上四味，捣罗为末，煮枣肉和捣三百杵，丸如梧桐子大，每服十丸至十五丸，煎桑根白皮汤下，食后临卧。

治肺喘，四神汤方

麻黄（去根节汤浸去沫一两） 杏仁（去皮尖双仁麸炒二十五枚） 甘草（炙半两） 五味子（一两）

上四味， 咀如麻豆，每服五钱匕，水二盏，煎至一盏，去滓温服讫，仰卧片时。

治久患肺气，喘急坐卧不得，涎唾稠粘，水蓼散方

水蓼 覆盆子 五味子 京三棱（炮） 香子（炒） 皂荚子（炮） 桑根白皮（各一两） 甘草（炙二钱）

上八味，捣筛为散，每服四钱匕，水一大盏，煎七分，去滓温服。

治肺气壅滞，咳嗽发即气喘妨闷，紫苏散方

紫苏茎叶 猪苓（去黑皮） 陈橘皮（各一两汤浸去白瓤焙） 马兜铃（七颗细锉和皮子） 桑根白皮（锉碎拣去粗皮） 麦门冬 大腹皮（锉） 赤茯苓（去皮） 枳壳（各一两麸炒微黄去瓤）

上九味，捣筛为散，每服四钱匕，水一中盏，入生姜半分，煎至六分，去滓不计时候服治肺气喘急，腹胁疼痛，麻黄散方

麻黄（二两去根节） 赤茯苓 桂心（各一两） 桔梗（一两半去芦头） 杏仁（四十九枚汤浸去皮尖

上六味，捣筛为散，每服四钱匕，以水一中盏，煎至六分，去滓不计时候温服。

治肺脏喘急，胸膈壅滞，大肠不利，桂皮散方

桂（去粗皮） 陈橘皮（汤浸去白焙各一两） 白槟榔（锉一两半） 牵牛子（半生半熟二两）

上四味，捣罗为散，每服三钱匕，温酒调下，空心食前服，日二。

治肺气远年不瘥，猪 散方

猪 一具（去脂细切） 腻粉（一两）

上二味，入瓷瓶内固济，上留小窍， 烟尽细研，每服二钱匕，空心浆水调下。

治肺喘气短，清肺散方

蒲颓叶（蒲颓叶微似棠叶尤柔浓背白似熟羊皮经冬不凋花如丁香蒂极细如丝倒垂之风吹则摇摇然冬末生花至春乃敷实一如山茱萸味酸可啖与麦齐熟其木甚大吴人名半舍江南名曰棠京师名曰纸钱棠球襄汉名黄婆奶。）

上一味，捣罗为细末，每服二钱匕，温水调下，发时服，有人患喘三十年者，服之皆愈，疾甚者服药后，胸上生小瘾疹痒者，其疾则瘥，一方用人参等分。

上一页：肺中寒
下一页：膈消


膈消 《圣济总录》

膈消

论曰内经曰，心移热于肺，传为膈消。夫心肺二脏，皆居膈上，心火既炽，移以烁金，二脏俱热，熏蒸膈间，而血气消烁也。心主血，肺主气，俱受邪热，宜不息而消，故久则引饮为消渴之疾。

治膈消胸中烦满，津液燥少，短气多渴，麦门冬饮方

麦门冬（去心二两） 栝蒌根 短母（焙） 甘草（炙） 五味子 生干地黄（焙） 人参 葛根 茯神

上九味， 咀如麻豆，每服五钱匕，水二盏，入竹叶数片，煎至一盏，去滓温服，日二夜一。治膈消多渴，栝蒌汤方

栝蒌根（五两） 麦门冬（去心焙） 茅根 芦根（各一两半） 小麦（半升） 石膏（研九两）

上六味， 咀如麻豆，每服五钱匕，水二盏，煎至一盏，去滓食后温服。

治膈消烦渴，津液燥少，竹叶汤方竹叶（一握） 麦门冬（去心焙） 白茯苓（去黑皮）栝蒌实（

上九味， 咀如麻豆，每服五钱匕，水二盏，煎至一盏，去滓食后温服。

治膈消胸中烦渴，黄 饮方

黄 茯神（去木） 栝蒌根 麦门冬（去心焙） 甘草（炙各三两） 生干地黄（切焙四两）

上六味， 咀如麻豆，每服五钱匕，水二盏，煎至一盏，去滓食后温服。

治膈消，鸡内金丸方

鸡内金（洗曝干） 栝蒌根（炒各五两）

上二味，捣罗为末，炼蜜为丸，如梧桐子大，每服二十丸，食后温水下，稍加至三十丸、日三。

治膈消，栝蒌散方

栝蒌根（三两） 墨（一两） 铅丹（半两）

上三味，捣研为细散和匀，每服一钱匕，新汲水调下，日三，不计时。

治膈消，除热，地黄煎方

生地黄汁 生栝蒌汁（各二升半） 牛脂（三升） 蜜（半升） 黄连（去须一斤为细末）

上五味，合煎取五升，不津器收贮，每服一大匙，热汤化，通口服，日三。

治膈消胸中烦渴，知母汤方

知母（焙） 泽泻 白茯苓（去黑皮） 黄芩（去黑心） 生姜（切各二两） 小麦（八合洗净） 大枣（十五

上九味， 咀如麻豆，每服五钱匕，水二盏，煎一盏，去滓食后温服。

上一页：肺气喘急
下一页：肺脏伤风冷多涕


肺脏伤风冷多涕 《圣济总录》

肺脏伤风冷多涕

论曰肺脏虚弱，为风邪所伤，则清冷之气上攻，而鼻流清涕，盖肺开窍于鼻，在液为涕故也。

治肺感风冷多涕，麻黄汤方

麻黄（去根节先煮掠去沫焙一两） 前胡（去芦头） 白前（去苗各三分） 桑根白皮（锉炒一两） 甘

上七味，粗捣筛，每服三钱匕，水一盏，入葱白三茎，煎至七分，去滓食后温服，日三治肺伤风冷，鼻中多涕，四肢疼倦，不思饮食，当归 人参汤方

当归 人参 干姜（炮） 白术 白茯苓（去黑皮） 甘草（炙锉） 芎 陈橘皮（汤浸去白焙） 细

上一十一味，粗捣筛，每服三钱匕，水一盏，入生姜一枣大拍碎，枣三枚劈，煎至七分，去滓不计时候，稍热服。

治肺冷多涕，杏仁麻黄汤方

杏仁（汤浸去皮尖双仁炒一两） 麻黄（去根节先煮掠去沫半两） 甘草（炙锉） 五味子（炒各一两

上四味，粗捣筛，每服三钱匕，水一盏，入生姜一枣大拍碎，煎至七分，去滓温服。

治肺寒内外合邪，清涕多，语声不出，桂辛丸方

桂（去粗皮） 细辛（去苗叶） 白芷 防风（去叉） 干姜（炮） 甘草（炙） 芎（各一两）

上七味，捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，温米饮下，食后服。

治肺寒痰逆，鼻多清涕，紫菀汤方

紫菀（去土） 升麻 天门冬（去心焙） 贝母（麸炒黄各一两）

上四味，粗捣筛，每服三钱匕，水一盏，入生姜三片，大枣二枚，同煎至七分，去滓温服，不计时候。

上一页：膈消
下一页：肺痿


肺痿 《圣济总录》

肺痿

论曰脉经谓热在上焦，因咳为肺痿，其病之所得，或因汗出，或因呕吐，或因消渴，小便利数，或因便难，数被快药下利，重亡津液，故得之。诊其寸口脉数而虚，其人胸烦多唾，唇燥小便难，或欲咳不得咳，咳则出干沫，胸中隐隐痛者是也。

治肺痿经年咳嗽不止，唾成五色，喘息促急，食少羸瘦，天门冬丸方

天门冬（去心焙半两） 大麻仁 紫苏子（炒别研入） 大黄（锉炒） 浓朴（去细皮生姜汁炙） 款冬花（去梗） 贝母（煨去心各半两） 升麻（锉） 麻黄（去根节） 甘草（炙锉） 桔梗（锉炒） 五味子（炒） 陈橘皮（汤浸去白焙各一分） 杏仁（四十九枚去皮尖双仁炒研） 紫菀（洗去苗土三分）

上一十五味，捣研为末，炼蜜为丸，如梧桐子大，食后蜜汤下二十五丸，日再，如利即减丸数。

治肺痿四肢烦热，涕唾稠粘，杏子汤方

杏仁（去皮尖双仁炒） 升麻（各一分） 桔梗（锉炒） 紫苏茎叶（三分） 马兜铃（一钱半） 五味子（炒）

上八味，细锉，每服五钱匕，水二盏，煎至一盏，去滓温服，日再。

治虚寒肺痿喘气，干地黄汤方

熟干地黄（焙） 芎 （各五两） 桂（去粗皮） 人参（各三两） 大麻仁（一升炒研为脂） 桑根白皮（锉

上六味，除麻仁外，并细锉，每服五钱匕，水二盏，煎至一盏，去滓入麻仁少许，更煎数沸，温服日三。

治肺痿咳嗽，唾如稠涎，羸瘦喘急盗汗，旋复花汤方

旋复花 甘草（炙） 牡蛎（末各一分） 葳蕤 紫菀（洗去土） 桔梗（锉炒半两） 生地黄汁 生姜

上八味，除地黄 生姜汁外，并细锉，每服五钱匕，水二盏，煎至一盏，去滓，次下地黄 生姜汁少许，再煎取八分，食后温服。

治肺痿嗽，唾如牛涎，日夜不已，坐卧不安，肋痛，款冬花汤方

款冬花 赤茯苓（去黑皮） 紫菀（去苗土） 獭肝（炙碾末） 甘草（炙） 桔梗（锉炒） 贝母（煨去心各

上一十味，除獭肝蛤蚧外，细锉，每服五钱匕，水二盏，煎至一盏，去滓下蛤蚧獭肝末，各少许，食后温服。

治肺痿咳嗽，涕唾稠粘，小便不利，紫菀汤方

紫菀（去苗土） 桔梗（锉炒） 木通（锉） 白蒺藜（炒去角） 桑根白皮（锉） 赤茯苓（去黑皮各三分）

上九味，粗捣筛，每服四钱匕，水一盏，煎至七分，去滓，不计时候温服。

治肺痿唾脓血多咳嗽，日渐羸劣，紫菀汤方

紫菀（去苗土） 天门冬（去心焙） 桔梗（炒各半两） 白茯苓（去黑皮） 知母（焙各一分） 生百合（三枚） 生地黄汁（不拘多少）

上七味，除地黄外，并细锉，每服五钱匕，水二盏，煎至一盏，去滓入地黄汁少许，食后温服，要利加朴硝少许，汤成下，此疾利多，为肺与大肠合，故秘涩者少。

治肺痿咳嗽气喘，喉中有血，犀角饮方

犀角（镑） 竹茹（各一两） 桔梗（炒） 紫胡（去苗） 黄芩（去黑心一两半） 朴硝生天门冬（去心各二两）

上七味， 咀，每服五钱匕，水二盏，煎至一盏，去滓下朴硝少许，温服。

治肺痿咳嗽日久，喘急，仰卧不安，白前汤方

白前 木通（锉各二两） 防己 麻黄（去根节各一两半） 白茯苓（去黑皮） 浓朴（去粗皮生姜汁

上八味，细锉，每服五钱匕，水二盏，煎至一盏，去滓食后良久温服，日三，胸中有脓者，当得吐出。

治肺痿久嗽，杏仁煎方

杏仁（去皮尖双仁炒黄研） 阿胶（炙燥各半两） 栝蒌（二两锉） 人参（一两） 贝母（去心焙） 丹砂（

上六味，捣研为末，入瓷器中，同白饧三两熬成煎，每服皂子大，食后夜卧时含化。

治伤中脉绝筋急，肺痿咳嗽，鹿髓煎方

鹿髓（半升） 蜜酥（各一两） 生地黄（取汁五合） 杏仁 桃仁（各三两汤浸去皮尖双仁炒捣碎

上六味，先煎桃仁杏仁地黄汁减半，次下鹿髓酥蜜，煎如稀饧，每服一匙头许，徐徐咽服，空心食前，日三。

治肺痿劳伤吐血，补肺散方

黄明胶（炙燥二两） 花桑叶（阴干二两）

上二味，捣罗为细散，每服三钱匕，用生地黄汁调下，糯米饮亦得。

上一页：肺脏伤风冷多涕
下一页：肺痿咽燥


肺痿咽燥 《圣济总录》

肺痿咽燥

论曰热在上焦，因咳为肺痿，其脉则寸口数，其证则咳而口中有浊唾涎沫，甚者咽中干燥，盖以邪热熏肺使然，或因快药下利重亡津液所致也。

治肺痿咳唾涎沫不止，咽燥而渴，生姜 甘草汤方

生姜（切五两） 人参（三两） 甘草（炙锉四两） 大枣（十五枚）

上四味， 咀如麻豆大，每服六钱匕，水二盏，煎至一盏，去滓温服，日三。

治肺痿咽干烦躁，痰壅咳嗽，小便赤涩，眠睡不安，喉咽肿痛，天门冬丸方

天门冬（去心焙二两） 甘草（炙锉） 杏仁（汤浸去皮尖双仁炒各一两） 人参（三分） 贝母（去心

上八味，捣研为末，炼蜜和丸，如鸡头大，每服一丸，食后临卧温人参汤嚼下，含化咽津亦得。

治肺痿咳嗽吐涎沫，咽燥而渴者，天门冬煎方

生天门冬（去心捣取汁） 醇酒（各一升） 饴糖（一斤） 紫菀（去土为末四合）

上四味，同入银石器中，重汤煎，候可丸，即丸如杏仁大，每服一丸，含化咽津，日三五服。

治肺痿久嗽不已，四肢烦热，颊赤咽燥，柴胡汤方

柴胡（去苗） 竹茹 桔梗（炒） 紫菀（去土） 知母（炒） 贝母（去心炒各二两）诃黎勒皮（一两）

上七味， 咀如麻豆大，每服五钱匕水一盏，生地黄汁半盏，乌梅一个拍碎，煎至八分，去滓温服，日再夜一。

治肺痿咳嗽，及肺壅咽燥，蛤蚧散方

蛤蚧（一对好者汤洗十遍慢火酥炙） 人参 白茯苓（去黑皮） 知母（炒） 贝母（去心焙） 桑根白皮（锉各二两） 杏仁（汤浸去皮尖双仁焙研六两） 甘草（炙锉五两）

上八味，捣罗七味为细末，入杏仁拌匀，每服一钱匕，生姜二片，酥少许，沸汤点服，日三夜一。

治肺痿喘嗽，涕唾稠粘，咽膈不利，地黄紫苏煎方

生地黄（三两） 生姜（二两与地黄和研绞取汁） 生玄参（一斤） 生天门冬（去心半斤） 生麦门冬（去心一斤） 紫苏子（炒研二两） 生牛蒡（四两细切与玄参至紫苏子四味烂研以水少许拌匀布绞取汁） 杏仁（去皮尖双仁三两研别入）

上八味，将两等药汁，并杏仁和匀，于银石器中，慢火煎令稍稠，停火入白蜜五两，真酥二两和匀，于饭甑上蒸少时，候冷以净器盛，每服一小匙含化，不拘时，日三。

治肺痿咽燥，地黄汤方生干地黄（切焙） 赤茯苓（去黑皮） 柴胡（去苗各一两） 射干 甘草（炙锉） 麦门冬（去心焙各半两） 半夏（汤洗七遍） 麻黄（去根节） 紫菀（去苗土） 五味子 黄芩（去黑心） 桑根白皮（锉各三分）

上一十二味，粗捣筛，每服三钱匕，水一盏，生姜一枣大拍碎，枣二枚劈破，煎至七分，去滓温服，不拘时。

上一页：肺痿
下一页：肺痿小便数


肺痿小便数 《圣济总录》

肺痿小便数

论曰内经曰、藏真高于肺，又曰，真气夺则虚，今肺中冷，则肺之真气不足，而其人上虚矣，虚则无以制下，故上为肺痿，下为小便数，以至吐涎沫而欲咳不能者，皆其证也，治法当以温药和之。

治肺痿小便数，甚者吐涎沫，欲咳不能，白茯苓汤方白茯苓（去黑皮） 桂（去粗皮） 附子（炮裂去皮脐） 白芍药（各三分） 补骨脂（炒） 黄 （锉各一两） 蜀椒（去目及闭口炒四十粒） 肉苁蓉（酒浸切焙一两半）

上八味， 咀如麻豆，每服三钱匕，水一盏，煎至七分，去滓温服，食前临卧，日三。

治肺痿吐涎沫，欲咳不能，小便数，甘草 干姜汤方甘草炙四两 干姜炮二两

上二味， 咀如麻豆大，每服三钱匕，水一盏，煎至七分，去滓温服，服已小温复之，若渴者属消渴。

治肺痿多涎唾，小便数，三味汤方甘草炙四两 干姜炮 白芍药各二两

上三味， 咀如麻豆大，每服五钱匕，水一盏半，煎至一盏，去滓温服。

治肺痿小便数，无力，不进食，黄 汤方

黄 （锉） 熟干地黄（焙各二两） 桂（去粗皮） 白芍药 当归（切焙各一两） 麦门冬（去心焙一

上八味，粗捣筛，每服五钱匕，水一盏半，入生姜五片，大枣二枚劈破，煎至八分，去滓温服，空心食前日三。治肺痿小便数，熟干地黄汤方

熟干地黄（焙） 芎 （各五两） 桂（去粗皮） 人参（各三两） 桑根白皮（二两）

上五味， 咀如麻豆大，每服五钱匕，水一盏半，煎至八分，去滓温服。

治肺痿小便数，渐觉气弱，龙骨汤方

龙骨 黄 （锉） 肉苁蓉（酒浸切焙各一两） 白薇 牡蛎（ ） 附子（炮裂去皮脐各三分） 甘草

上七味， 咀如麻豆大，每服三钱匕，水一盏，入生姜三片，大枣二枚劈破，煎至七分，去滓温服，空心食前，日三。

治肺痿小便数，五味子汤方

五味子 款冬花（去梗） 桂（去粗皮） 人参（各二两） 麦门冬（去心焙） 桑根白皮（各三两）

上六味， 咀如麻豆大，每服六钱匕，水二盏，入生姜和皮五片，大枣二枚劈破，粳米三十粒，同煎至一盏，去滓温服，空心食前日三。

上一页：肺痿咽燥
下一页：肺脏壅热


肺脏壅热 《圣济总录》

肺脏壅热

论曰肺居膈上，为四脏之盖，若将养过温，或多嗜五辛，热气内搏，肺经壅热，则令人咽干舌燥，胸膈烦热，咳嗽壅闷，鼻内生疮，是为肺壅热之候。

治肺壅热，咳嗽痰涎，心胸烦闷，咽膈不利，调肺丸方

天门冬（去心焙） 麦门冬（去心焙） 人参 赤茯苓（去黑皮） 百合 桑根白皮（锉）紫菀（洗） 贝母（炒） 杏仁（汤浸去皮尖双仁麸炒各一两） 前胡（去苗） 五味子（各三分） 甘草（炙半两）

上一十二味，捣罗为末，炼蜜和丸，如龙眼大，每服一丸，温水嚼下，食后。

治肺壅热，吐血不止，朝夕寒热，呕吐，渐成劳劣，顺中散方

槟榔（一枚） 大黄（锉炒） 甘遂 木香 白牵牛子 香子（炒） 青橘皮（汤浸去瓤焙各

上七味，捣罗为散，每服半钱匕，木香汤调下，如曾中药毒呕黑血者，亦能解之。

治肺热壅盛，痰嗽喘急，蔓荆实散方

蔓荆实（去白皮） 大黄（锉） 威灵仙（去土） 天麻（各一两）

上四味，捣罗为散，每服二钱匕，蜜酒调下。

治肺脏壅热，地黄煎方

生地黄汁 生杏仁（取油） 生紫苏汁（各一盏） 生麦门冬（汁） 生天门冬（汁各二盏） 莱菔子（炒

上一十一味，将后六味为末，用前汁和丸，如弹子大，食后临卧，含化一丸。

治肺气壅热，胸膈痞闷，痰唾咳嗽，华盖散方

黄 （锉） 人参 桑根白皮（炙锉） 防风（去叉） 白茯苓（去黑皮各一两） 甘草（炙三分）

上六味，捣罗为散，每服二钱匕，生姜蜜汤调下，常服入生姜二片，如茶点，不拘时候治肺脏壅热，烦躁喘粗，不思饮食，防己汤方

防己 赤茯苓（去黑皮） 白前 桔梗（炒） 大黄（锉炒） 陈橘皮（汤浸去白焙） 木通（锉） 紫菀（去苗） 紫苏叶 天门冬（去心焙） 枳壳（去瓤麸炒） 甘草（炙锉各一两）

上一十二味，粗捣筛，每服三钱匕，水一盏，煎至六分去滓，不拘时候温服。

治肺热上气息贲，杏仁汤方

杏仁（汤浸去皮尖双仁炒四两） 石膏（碎八两） 淡竹叶（切） 陈橘皮（汤浸去白焙） 干蓝叶（各一

上七味， 咀如麻豆大，每服五钱匕，水一盏半，煎至八分，去滓温服。

治肺壅热，止喘嗽，化痰涎，利胸膈，定烦渴，白矾丸方

白矾（枯） 熟干地黄（焙） 玄参 知母（焙） 贝母（炒） 诃黎勒皮（一两）

上六味，捣罗为末，面糊和丸，如梧桐子大，每服十五丸至二十丸，煎生姜枣汤下，食后临卧时服。

治肺壅热，喘息短气，唾脓血，干地黄汤方

生干地黄（炒二两） 芒硝 羚羊角（镑各一两半） 石膏（三两） 麻黄（去根节汤煮掠去沫二两半）

上六味，粗捣筛，每服三钱匕，水一盏，入竹茹少许，同煎至七分，去滓纳蜜半匙，再煎两沸，食后温服。

治肺壅热，头面及鼻内生疮，精神不爽，胸中烦渴，柴胡汤方

柴胡（去苗） 射干 防风（去叉） 牡丹皮 大黄（皂荚水二碗煮干） 杏仁（汤浸去皮尖双仁） 紫

上九味，粗捣筛，每服二钱匕，水一盏，生姜二片，同煎至八分，食后临卧，去滓温服，若小便多，减射干。

治肺壅胸，背疼痛，四肢乏力，咳嗽，百部饮方

百部根 百合 木通（锉） 赤芍药（各一两半） 枳壳（去瓤麸炒二两） 白茯苓（去黑皮） 柴胡（去

上七味，粗捣筛，每服五钱匕，水一盏半，煎至八分，入郁李仁七粒，去皮打碎，入药再煎至七分，食后温服。

治肺气壅热，久嗽涕唾多，葱白汤方

甘草（炙） 大黄（炙） 桑根白皮（锉各一两）

上三味，粗捣筛，每服五钱匕，以童子小便一盏半，入葱白五寸切，同煎至八分，去滓温服。

治肺气壅热，前胡汤方

前胡（去苗） 紫菀（去苗土焙） 柴胡（去苗） 赤茯苓（去黑皮） 桔梗（炒） 桑根白皮（锉炒各半两） 百部（焙） 杏仁（汤浸去尖双仁炒各一分） 白前（去苗三两） 栝蒌（锉炒一枚）

上一十味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓，食后温服，日三。

治肺热，上热下冷，背 疼痛，痰涕多，地黄丸方

生地黄（一斤） 生姜（二两） 蜜（三两）以上二味同捣取汁和蜜银石器内煎成膏 柴胡去苗 前胡（去芦头） 山栀子仁 百合 天门冬（去心焙） 百部 桔梗（炒） 木通（锉） 甘草（炙锉） 恶实（炒） 紫苏子（各半两） 人参 桂（去粗皮） 木香 芎 当归（切焙） 射干（各一分）

上二十味，捣罗十七味为末，与前膏拌匀酥涂，手丸如梧桐子大，每服三十丸，临卧生姜汤下。

治肺热，桑白皮散方

桑根白皮（锉） 防风（去叉） 麦门冬（去心焙各半两） 防己 紫苏叶 槟榔（面裹炮各一分） 甘

上七味，捣罗为散，食后沸汤调下二钱匕。

治肺脏壅热，喘促咳嗽，心神烦闷，天门冬丸方

天门冬（去心焙） 麦门冬（去心焙） 人参 百合 桑根白皮（炙锉） 赤茯苓（去黑皮） 紫菀（去苗） 贝母煨（去心） 杏仁（汤浸去皮尖双仁麸炒别研各一两） 前胡（去芦头） 五味子（各三分） 甘草（炙

上一十二味，捣罗为末，炼蜜和捣三五百杵，丸如弹子大，每服食后绵裹一丸，含化咽津。

治肺曝热，大便不通，时咳嗽喘急，柴胡饮方

柴胡（去苗） 桑根白皮（锉） 桔梗（炒） 鳖甲（去裙 醋炙） 槟榔（锉各一两）旋复花 甘草（炙各

上八味粗捣筛，每服三钱匕，水一大盏，入生姜一枣大拍碎，煎及五分，去滓温服，不计时候。

治肺热气满，麦门冬汤方

麦门冬（去心焙二两） 赤茯苓（去黑皮一两半） 人参 桑根白皮（锉炒各一两） 陈橘皮（汤浸去

上五味，粗捣筛，每服三钱匕，水一盏，入生姜一枣大拍碎，煎至六分，去滓温服，日三，不拘时候。

治肺壅热，解五劳，益肌肉，白金汤方

桑根白皮（炙锉） 桔梗（炒各半两） 甘草（炙） 紫苏叶（各一分）

上四味，粗捣筛，每服三钱匕，水一盏，煎至八分，食后去滓温服。

治肺热烦喘款冬花汤方

款冬花 山栀子仁（各三分） 甘草（炙半两） 灯心（一小束）

上四味，细锉，每服五钱匕，水一盏半，入蜜一匙，同煎至八分，去滓温服，食后。

治肺热喘嗽，紫菀饮方

紫菀 贝母（去心） 五味子（各一两半） 木通（锉） 大黄（蒸三度各二两） 白前（一两） 淡竹茹（

上八味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服，日再。

治肺热咳嗽，气急喘促。马兜铃饮方

马兜铃（七枚） 桑根白皮（锉三两） 甘草（炙二两） 升麻（一两） 灯心（一小束）

上五味， 咀如麻豆大，每服五钱匕，水一盏半，煎至八分，去滓温服，日三。

治肺热久咳嗽，涕唾多，大黄汤方

大黄（锉炒一钱半） 甘草（炙锉一分） 桑根白皮（炙锉三分） 葱白（并根三茎）

上四味，锉如麻豆大，童子小便一盏半，同煎至七分，去滓空腹温服。

治肺脏壅热，咳嗽多痰，面赤口干，气急烦满，大肠不利，款肺汤方

知母（焙） 百合 百部 白前 芍药 黄 （锉） 款冬花 马兜铃 贝母（去心） 五味子 前胡（去芦头） 枳实（麸炒） 甘草（炙） 葛根 防己 青橘皮（汤浸去白焙） 防葵大黄（生锉） 麻黄（去根节） 桃仁（去皮尖双仁焙黄） 白术（锉炒） 升麻 紫菀（去苗土） 大枣（去核焙各一两）

上二十四味，粗捣筛，每服三钱匕，水一大盏，煎至七分，去滓温服，不拘时。

治心肺客热，头疼气痛，干呕吐食，腹中结块，四肢烦闷不安，知母饮方

知母（焙） 麦门冬（去心焙） 赤芍药 鳖甲（去裙 醋炙） 桃仁（去皮尖双仁炒各一两半） 槟榔（

上七味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓食后温服日三。

治肺气壅热，喘息咳嗽，不得安卧，咽嗌干燥，桑白皮饮方

桑根白皮（锉） 木通（锉） 紫苏茎叶 桔梗（炒） 大腹皮（各一两半） 款冬花 紫菀 槟榔

上一十一味，捣筛为散，每服三钱匕，水一中盏，生姜半分，煎至六分，去滓温服，日三．治肺气实，心胸壅闷，喘促咳嗽，面目浮肿，泻肺丸方

马兜铃（一两） 款冬花（半两） 甜葶苈（三分隔纸炒微紫色） 赤茯苓（一两） 杏仁（一两汤浸去皮浸去白瓤焙干三分） 桑根白皮（一两锉） 皂荚（四不 者去黑皮涂酥炙微黄 去子）

上一十味，捣罗为末，炼蜜和捣三百杵，丸如梧桐子大，每服三十丸，食后温水下。

治肺虚壅热，喘急、连绵不息，钟乳丸方

生钟乳（五两取长半寸以来明净有光润者用之细研如粉） 黄蜡（三两锉）

上二味，先取黄蜡盛于细瓷器，用慢火化开，投入钟乳粉末，搅和令匀，取出用物封盖定，于饭甑内蒸熟，研如膏，旋丸如梧桐子大，每服一两丸，温水下。

治肺胀胸膈膨胀，喘嗽缺盆中痛，木通饮方

木通（锉） 桔梗（炒） 桑根白皮（锉） 升麻 黄芩（去黑心各一两半） 恶实（炒一两）

上六味，粗捣筛，每服五钱匕，水一盏半，入生地黄半分切，煎至八分，去滓温服。

治肺脏风热，鼻内生疮，栀子膏涂方

山栀子仁 苦参 木通（各三两） 酥（四两）

上四味，将前三味为细末，用酥煎成稠膏，涂鼻内。

上一页：肺痿小便数
下一页：肺痈


肺痈 《圣济总录》

肺痈

论曰肺痈之病，脉数而实，盖以风中于卫，呼气不入，热过于营，吸而不出，风热凝滞，蓄结为痈。其证恶寒口干，胸中隐隐痛，咳而胸满，时出腥唾者是也。宜速治之，久则吐脓如米粥，始萌可救，脓成难治。

治肺痈，苇叶汤方

苇叶（细切二升） 桃仁（五十枚去皮尖双仁炒研） 瓜子 薏苡仁（各半升）

上四味，以水一斗，先煮苇得五升，去滓纳诸药，煮取二升，再去滓，分温三服，当吐如脓。

治肺痈，甜葶苈丸方

甜葶苈（隔纸炒别研细罗过） 杏仁（去皮尖双仁麸炒别研如膏各一两） 贝母（煨令黄色去心

上三味，先使不 皂荚肥者二两，生椎碎，入在无灰酒半升内，熟 滤去滓，入净铫子中，慢火熬成膏，次将前三味药拌匀，旋入皂荚膏，和丸如梧桐子大，每服二十丸，温水下，如肺气喘急，浓煎桑白皮汤下，不拘时候。

治肺痈，防己葶苈丸方

防己（一两） 葶苈（隔纸炒三分） 杏仁（去皮尖双仁炒研如脂一分）

上三味，先捣前二味，细罗为末，与杏仁同研令匀，取枣肉和丸，如梧桐子大，每日空腹，煎桑白皮汤下二十丸，日三服。

治肺痈咳嗽，防己丸方

防己 杏仁（去皮尖双仁麸炒） 贝母（去心） 甘草（炙锉各二两） 甜葶苈（四两隔纸炒香）

上五味，捣研为末，面糊和丸，如绿豆大，每服三十丸，不拘时候，温水下。

治肺痈，生地黄汤方

生地黄汁（一升） 当归（切焙） 甘草（炙） 白石英（碎绵裹） 人参（各一两） 附子（炮裂去皮脐一两）

上八味，除地黄汁鸡外，锉如麻豆，以水一斗五升，先煮鸡取七升汁去鸡，纳地黄汁诸药等，煮取三升，去滓每服一盏，日三夜二。

治肺痈，薏苡仁汤方

薏苡仁（一升） 苦酒（三升）

上二味，同煮取一升，去滓微温顿服，有脓血吐出，验。

治肺痈，吐脓如粳米粥，桔梗汤方

桔梗（锉炒一两半） 甘草（炙锉半两）

上二味，粗捣筛，每服六钱匕，水二盏，煎至一盏，去滓空腹温服，须臾吐脓数合瘥。

治肺痈涕唾涎沫，吐脓如粥，麦门冬汤方

麦门冬（去心焙二两） 桔梗（去芦头五两） 甘草（炙锉三分）

上三味，粗捣筛，每服三钱匕，水一盏，青蒿心叶十片，同煎至七分，去滓温服，稍轻者粥饮调下亦得，不计时候。

治肺痈吐脓，五心烦热，壅闷咳嗽，四顺汤方

贝母（去心） 桔梗（炒） 紫菀（去苗土各一两） 甘草（炙锉半两）

上四味，粗捣筛，每服三钱匕，水一盏，煎五七沸去滓，不拘时候稍冷服，如咳嗽甚，入去皮尖杏仁三枚，同煎，小儿量减。

治肺痈吐脓，经时不瘥，桔梗 白术汤方

桔梗（锉三分） 白术 生干地黄（焙） 薏苡仁 甘草（炙） 败酱（各二两） 当归（切焙一两） 桑

上八味，锉如麻豆，以水一斗五升，煮大豆四升，取七升，去豆，纳清酒三升，合诸药煮之，去滓取三升，每服一盏，日三夜二。

上一页：肺脏壅热
下一页：肺痈喘急满


肺痈喘急满 《圣济总录》

肺痈喘急满

论曰内经谓肺之痈，喘而两 满，盖肺主气而合于息，其脉支别者，从肺经横出腋下，故邪气蕴积于肺，则上为喘急，下连两 满，治宜泻其肺脏之邪毒也。

治肺痈，气逆喘咳，平肺汤方

黄 （一两锉） 沉香（半两） 紫菀（去土） 人参 紫苏（去梗各二两） 杏仁（去皮尖双仁麸炒）

上七味， 咀如麻豆，每服五钱匕，水一盏半，煎至八分，去滓温服，日三。

治肺痈喘不得卧，葶苈大枣泻肺汤方

葶苈（五两熬捣末取五钱匕）

上一味，先以水三盏，入大枣二十枚，煮取二盏，去枣入葶苈末五钱匕服之，间日一服治肺痈喘急，坐卧不得，泻肺汤方

桑根白皮（锉） 甜葶苈（隔纸炒各一两）

上二味，粗捣筛，每服三钱，水一盏，煎至六分，去滓食后温服，微利为度。

治肺痈喘急，杏仁丸方

杏仁（去皮尖双仁麸炒研入） 甜葶苈（隔纸炒） 皂荚刮（去黑皮蜜炙各一两）

上三味，捣罗为末，炼蜜和丸，如梧桐子大，生姜蜜汤下十丸，至二十丸，食后临卧服治肺痈咳嗽上气喘，急不得卧，涕唾稠粘，胸膈不利，方

葶苈（隔纸后炒紫色别研如膏） 桑根白皮（微炙细锉） 大枣（拣洗去核）

上三味，用水三盏，先煎桑白皮一两，枣十二枚，取一盏半，去滓入葶苈膏一弹子大搅化，煎取八分温服，良久当吐恶物，或微利三两行，其疾减后，宜服补肺药，七日外病未退，量人加减，更一服。

治肺痈咳喘，体有微热烦满，胸前皮甲错者，夜合汤方

夜合白皮（一两锉）

上一味，以水三盏，取一盏半，分温二服。

治肺痈上喘咳嗽，胸膈满闷，口干烦热及吐血，华盖散方

赤茯苓（去黑皮） 甜葶苈（隔纸炒） 桑根白皮（锉各一两） 大黄（半两湿纸裹煨熟）

上四味，捣罗为散，每服二钱匕，生姜汤调下，食后临卧服。

上一页：肺痈
下一页：肺气面目四肢浮肿


肺气面目四肢浮肿 《圣济总录》

肺气面目四肢浮肿

论曰肺气面目四肢浮肿者，其候咳嗽胀满，状如水气，盖肺主气，气为阳，阳体轻虚，为寒所折，攻发于外，散于皮肤，气逆浮肿，内经论久嗽不已，则三焦受之，三焦咳状，咳而腹满，不欲饮食，此皆寒气聚于胃，关于肺，使人多涕唾而面目浮肿气逆也。

治肺气咳嗽，面目虚肿，大便秘涩，葶苈丸方

甜葶苈（隔纸炒二两） 防己（半两） 桑根白皮（锉炒三分） 郁李仁（汤浸去皮炒二两）

上四味，捣罗为末，煮枣肉和丸，如梧桐子大，每服二十丸，生姜汤下，不拘时候。

治肺盛上气，胸胁胀满，身面浮肿，泻肺汤方

葶苈子（隔纸炒捣如泥半两）大枣（劈取肉二十枚） 桑根白皮（锉一两）

上三味，先将枣并桑白皮，用水二升，煮取一升去滓，次纳葶苈子，同煎取八合，分温水五服，以利为效。

治肺气面目浮肿，咳嗽烦热，心腹壅滞，胸膈气促，郁李仁汤方

郁李仁（汤浸去皮尖炒二两） 赤茯苓（去黑皮） 贝母（炒） 防己 商陆 杏仁（汤浸去皮尖双仁麸炒） 紫苏茎叶 桑根白皮（锉） 陈橘皮（汤浸去白焙） 木香 槟榔（锉各一两）

上一十一味，粗捣筛，每服四钱匕，以水一大盏，入生姜一枣大拍碎，枣三枚劈，煎至七分，去滓，不拘时候温服。

治肺气喘息，面目浮肿，葶苈丸方

葶历子（隔纸炒） 陈橘皮（汤浸去白焙） 柴胡（去苗） 枣肉（研各一两）

上四味，先捣前三味，细罗为末，炼蜜与枣肉为丸，如梧桐子大，每服空腹，煎杏仁汤，下二十丸，日二。

治肺气咳嗽，面目浮肿，涕唾稠粘，不可喘息，葶苈饮方

葶苈（隔纸炒研如泥一两） 桑根白皮（锉） 紫菀（去土各一两半） 槟榔（锉三枚）木通（锉一两半

上六味，除研者外，粗捣筛，再和匀，每服五钱匕，水一盏半，煎至一盏，去滓食后温服，日二。

治肺脏虚实不调，痰滞喘嗽，面目浮肿，颊赤虚烦，马兜铃汤方

马兜铃 麻黄（去节） 五味子（炒） 甘草（炙各一两）

上四味，粗捣筛，每服三钱匕，水一盏，入沙糖少许，同煎至六分，食后临卧，去滓温服。

治肺气咳嗽面肿，四肢浮，独圣饼子蛤蚧一对（雌雄头尾全者净洗用法酒和蜜涂炙熟） 人参（紫团参一株如人形良）

上二味，捣罗为末，熔蜡四两，滤去滓，和药末，作六饼子，每服空心用糯米作薄粥一盏，投药一饼，趁热细细呷之。

治肺气胸胁通身肿胀，方

葶苈子（隔纸炒令紫色三两）

上一味，捣碎，先以水三升，煮大枣三十枚，取汁一升，次纳药一枣大许，同煎至七合，顿服。

治肺脏积壅，气滞不通，面目浮肿，两鼻生疮，杏仁散方

杏仁 葶苈（隔纸炒） 马兜铃 柴胡（去苗） 麻黄（去根节煎去沫） 射干 贝母（去心各一分）

上九味，捣罗为末，每服二钱匕，食后以绵裹含化咽津。

上一页：肺痈喘急满
下一页：肺脏痰毒壅滞


肺脏痰毒壅滞 《圣济总录》

肺脏痰毒壅滞

论曰肺脏痰毒壅滞之病，其证目眩头旋，胸膈痞满，常多痰唾，不思饮食，鼻闻腥臭，盖肺主气，居于膈上，为四脏之盖，邪热壅滞，熏散胸膈，与津液相搏，故郁结成痰也。

治肺脏壅热，咽喉肿痛，头目昏重，烦满引饮，客热痰毒，大小便秘涩，人参 防己汤方

人参（半两） 防己（一分） 羌活（去芦头） 芎 槟榔（锉） 连翘 天麻 玄参防风（去叉） 犀

上一十三味，粗捣筛，每服三钱匕，水一盏，入生姜三片，葱白一寸煨熟，同煎至六分，不拘时候，去滓温服。

治肺脏痰毒壅滞，六神散方

人参 百合 白术 山芋 白茯苓（去黑皮各一两） 甘草（炙半两）

上六味，捣罗为散，每服二钱匕，白汤点服，日三。

治肺热胸中痰实，咽喉不利，化痰，硝石半夏丸方

硝石 半夏（汤洗七遍去滑焙各半两）

上二味，先捣半夏为末，次入硝石，同研令细，再入白面一两，三味拌匀，更罗过，滴水丸如绿豆大，生姜汤下二十丸。

治肺热痰实壅滞，润肺化痰，利咽膈，栝蒌汤方

大栝蒌（五枚去壳取瓤并子点剁令极匀细微以白面同和作饼子焙干捣罗为末秤三两） 杏仁（

上四味，将山芋与栝蒌，同于银石器中，慢火炒令香熟，取出与甘草杏仁末和拌匀，更用盐花三分，细研同和匀，每服一钱，沸汤点服。

治肺热咳嗽痰壅，气喘不安，前胡饮方

前胡（去芦头一两半） 贝母（去心） 白前（各一两） 麦门冬（去心焙一两半） 枳壳（去瓤麸炒一两）

上八味， 咀如麻豆，每服三钱匕，以水一盏，煎取七分，去滓食后温服，日二。

治肺脏多热，面上生疮，胸中积滞，或痰唾稠粘，或睡中口内有涎，紫苏散方

紫苏（叶） 桔梗（炒） 麻黄（去根节煮去浮沫） 羌活（去芦头） 牡丹皮 连翘（各一两）

上六味，粗捣筛，每服三钱匕，水一盏半，煎一盏去滓，温服日三。

治肺脏壅盛，心胸满闷，咳嗽烦喘，咽膈痰滞，不欲饮食，大便多秘，润肠丸方

桑根白皮（锉） 甜葶苈（隔纸微炒） 防己 天门冬（去心焙） 枳壳（去瓤麸炒各半两） 槟榔（锉一

上七味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，煎人参汤温下，不拘时。

治肺脏壅实，痰嗽秘滞，黑神丸方

皂荚（不 者一斤切长一寸于铛子内炒令烟尽后根据次序下杏仁以下四味炒） 杏仁（去尖） 半

上五味，同炒令黑色，便入酥一两，搅匀后，入巴豆霜半两，渗在药上，更不得搅动，急着器物盖，令不得烟出，四缝以湿纸固济，候冷出于地上，以纸衬摊匀盖复，出火毒一宿，杵罗为末，以醋面糊为丸，如绿豆大，每服三丸至五丸，生姜汤或茶酒任下，临睡服。

治肺气不调，上膈痰滞，喘满气促，语声不出，款冬花丸方

款冬花（半两焙） 马兜铃 杏仁（去皮尖双仁炒各一分） 苦葶苈（隔纸微炒半两）桂（去粗皮

上五味，捣罗为细末，煮枣肉和丸，如梧桐子大，每服二十丸，食后临卧以温水下。

治肺脏热，咽喉及口干，咳嗽气促痰壅，贝母饮方

贝母（去心） 百合（各一两半） 紫菀（去苗） 桑根白皮 桔梗（炒各一两） 麦门冬（去心焙一两

上八味， 咀如麻豆，每服三钱匕，以水一盏，煎取七分，去滓食后温服，日二。

治久嗽肺热，咳唾稠浊，胸满痛闷，木通汤方

木通（锉） 桔梗（炒） 桑根白皮 升麻 黄芩（去黑心各一两半） 牵牛子（炒一合） 生地黄（切三

上七味， 咀如麻豆，每服五钱匕，以水一盏半，煎取八分，去滓温服，日二。

治肺脏积热，才食辛酸热毒之物，即喉中痰壅，射干散方

射干 杏仁（去皮尖双仁炒） 麻黄（去根节煮去浮沫） 紫苏子（炒） 羌活（去芦头） 甘草 桔梗 牡丹皮 柴胡（去苗） 枇杷叶（去毛）

上一十味，等分，粗捣筛，每服二钱匕，水一盏，生姜两片，同煎取八分，食后临卧服治肺壅痰毒，头眩呕逆，柴胡汤方

柴胡（去苗） 甘草（炙各一两） 芎 独活（去芦头） 羌活（去芦头） 贝母（去心） 款冬花（各半两）

上九味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不计时。

上一页：肺气面目四肢浮肿
下一页：肺脏风毒生疮


肺脏风毒生疮 《圣济总录》

肺脏风毒生疮

论曰皮肤者，肺之所合也。肺脏有热，风邪乘之，风热相搏，毒瓦斯熏发皮肤之间，微则生瘾疹，甚则痒痛，搔之成疮。

治肺脏风热，化痰涎，除喘息，皮肤生疮，骨痛筋急，口面 斜，牛黄散方

牛黄 苦参 丹砂（研水飞） 麝香（研各一分） 羌活（去芦头） 当归（切焙） 人参 独活（去芦头） 秦艽（去苗土） 前胡（去芦头） 枳壳（去瓤麸炒各三分） 桂（去粗皮） 茯苓（去黑皮） 白术 白附子 玄参 丹参 防风（去叉） 蔓荆实 干姜（炮）沙参 防己 白芷 半夏（汤洗七遍姜制） 干蝎（酒浸一宿炒） 天南星（炮各半两） 牛膝（酒浸一宿切焙） 附子（炮裂去皮脐） 麻黄（去根节汤煮掠去沫焙各一两） 芎 仙灵脾 黄 （锉各一分） 乌蛇（一条酒浸去骨炙）

上三十三味，捣研为散，每服一钱匕，温酒调下，不拘时候，如欲作丸，即炼蜜和丸，如弹丸大，每丸分作六服，豆淋酒或薄荷酒嚼下。

治积年肺脏风毒，遍身生疮，大肠壅滞，心神烦躁，皂荚煎方

不 皂荚（二斤一斤生捣水浸一宿 汁一斤去黑皮涂酥炙） 大鹅梨（一十枚） 生薄荷叶 生荆芥穗（各一斤皂荚水内揉洗极烂生绢绞取汁） 防风（去叉） 威灵仙（去土） 独活（去芦头） 羌活（去

上九味，除取汁外，捣罗为末，一半入前汁内，银石器中慢火熬，稀稠得所，入余药一半，同搜和丸如梧桐子大，不拘时候，温浆水下二十丸。

治肺风毒，遍身疮疥瘙痒，及皮肤生赤疮，面上风刺，桦皮散方

桦皮（烧灰） 枳壳（去瓤烧存性于湿纸上令冷各四两） 荆芥穗 杏仁（汤浸去皮尖以水一碗银

上五味，除杏仁别研外，捣罗为散，与杏仁同研匀，每服一钱匕，温酒调下，日三。

治肺风面上生疮，枇杷叶丸方

枇杷叶（去毛炙） 杏仁（浆水浸一宿去皮尖双仁炒） 半夏（浆水浸一宿炒各一两半）丁香（大者）

上六味，捣罗为末，炼蜜和丸，如梧桐子大，别用杏仁半升，去皮尖麸炒研膏，食后取杏仁膏一匙，水一盏，同煎一二沸，下七丸或十丸。

治肺脏风热毒瓦斯攻皮肤瘙痒，胸膈不利，时发烦躁，白藓皮散方

白藓皮 防风（去叉） 人参 知母（焙） 沙参（各一两） 黄芩（去黑心三分）

上六味，捣罗为散，每服二钱匕，水一盏，煎至六分，温服食后临卧。

治肺脏风毒，遍身生疮，皮肤搔痒，荠 散方

荠 （一两半） 白花蛇（酒浸去滑皮炙二两） 天麻 槐子（炒） 独活（去苗） 防风（去叉） 晚蚕砂（炒） 蔓荆子（去萼） 人参 威灵仙 枳壳（去瓤麸炒） 甘草（炙）赤箭（各一两） 牡荆子（半两） 白藓皮（二两） 沙参（三分）

上一十六味，捣罗为散，每服二钱匕，温酒或浆水调下，不拘时候。

治肺脏风毒，皮肤生疮，瘙痒，人参枫香丸方

人参 天南星（炮） 枫香 羚羊角（镑各一两） 赤箭（三分） 黄 （锉） 白茯苓（去黑皮） 防风（去叉） 零陵香叶 天麻 白藓皮 木香 马牙硝 龙脑（研） 麝香（研） 秦艽（各半两）

上一十六味，除研外，捣罗为末，入研药和令匀，炼蜜和丸，如鸡头大，每服一丸，薄荷汤嚼下，不拘时候。

治肺风攻皮肤疮癣瘙痒，化痰涎，解壅热，鹅梨煎丸方

鹅梨（大者十个去皮核） 薄荷叶（一斤） 不 （皂荚肥大者十挺与上二味浆水内同揉取自然汁滤去滓） 杏仁（去皮尖双仁四两烂研于银石器内同前汁慢火熬成膏后入别药）蒺藜子（炒去角） 防风（去叉） 天麻（炙令黄各二两） 甘草（炙） 威灵仙（去土各一两）

上九味，捣罗五味为末，入前膏搜和丸，梧桐子大，每服温浆水，下十五丸至二十丸，食后临卧。

治肺风成面疮，鼻头赤烂，皂荚丸方

皂荚（十挺去皮并子酥炙黄） 苦参 晚蚕（砂） 干薄荷叶（各一两）

上四味，捣罗为末，别用皂荚五挺椎碎，以汤二升浸，揉滤取汁，银石器内熬减半，杏仁四两、汤去皮尖双仁研烂，入水滤取汁一盏，与皂荚汁同药末熬和丸，如梧桐子大，每服二十丸，食后温浆水下，日三，仍用后硫黄膏涂疮。

涂疮硫黄膏方

硫黄（研一钱）

上一味，以葱白三寸拍碎，童子小便二合，浸一宿研，绞取涎和作膏，临卧浆水洗面拭干，涂之，便卧，不得出见风。

治肺风，皮肤搔痒生 ，仙灵脾散方

仙灵脾 防风（去叉） 蔓荆子 枳壳（去瓤麸炒） 何首乌（去黑皮各一两） 苦参（半两） 荆介穗（

上七味，捣罗为散，每服二钱匕，温酒或腊茶清调下。

治肺脏风毒，皮肤生疮，心烦热，羚羊角散方

羚羊角（镑） 赤茯苓（去黑皮） 防风（去叉） 麦门冬（去心焙） 犀角（镑） 蒺藜子（微炒去角） 苦参（锉） 秦艽（去苗土） 黄芩（去黑心） 升麻 地骨皮 恶实（微炒） 桑根白皮（锉） 枳壳（去瓤麸炒） 黄 （锉） 柴胡（去苗） 大黄（锉炒）玄参 栀子仁 甘草（炙各半两）

上二十味，捣罗为散，每服二钱匕，温浆水或酒调下，不拘时候。

治肺脏风毒，木乳散方

木乳（皂荚根皮是秋冬间采取皮如罗纹者阴干酥炙黄） 蒺藜子（炒去角） 黄 （锉）人参 枳

上六味，捣罗为散，每服一钱匕，沸汤点服，不拘时候。

治肺脏风热，头目昏眩，皮肤瘙痒，夜卧身体如虫行，麻黄汤方

麻黄（去根节汤煮掠去沫） 羌活（去芦头） 芎 射干 荆芥穗 山栀子仁 紫苏叶杏仁（汤浸去皮尖双仁炒） 牡丹皮 细辛（去苗叶） 白僵蚕（炒去丝） 牵牛子（炒各半两）

上一十二味，粗捣筛，每服三钱匕，水一盏，入生姜二片，煎取七分，去滓温服，食后临卧服。

治肺风热，鼻内生疮，烦闷胁满，玄参汤方

玄参 紫苏叶 木通（锉各三分） 枳壳（去瓤麸炒） 防风（去叉各半两） 麦门冬（去心炒一

上八味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓食后温服，日再。

上一页：肺脏痰毒壅滞
下一页：大肠虚


大肠虚 《圣济总录》

大肠虚

论曰大肠虚冷之病，胸中喘，肠鸣，虚渴唇干，目急善惊，滑泄，骨节疼痛，不能久立，盖大肠者，传导之官，变化出焉，寒邪客于其间，则令气虚弱，不能自固而成诸疾，诊其脉右手气口以前阳虚者是也。

治大肠虚冷，腰痛羸瘦，附子汤方

附子（炮裂去皮脐一两半） 人参 干姜（炮裂） 赤芍药 桂（去粗皮） 甘草（炙各一两）

上六味， 咀如麻豆，每服三钱匕，水一盏，入枣三枚，煎至六分，去滓食前温服。

治大肠虚冷，饮食减少，非时飧泄，茱萸丸方

吴茱萸（汤洗焙干炒） 诃黎勒皮 丁香 草豆蔻（去皮） 芎 防风（去叉各一分）石硫黄

上七味，捣罗为末，炼蜜丸如梧桐子大，空心陈米汤下三十丸治大肠虚冷，便利滑泄，不思饮食，肠鸣腹痛，朴附丸方

浓朴（去粗皮生姜汁炙一两） 附子（炮裂去皮脐半两） 甘草（炙一两） 干姜（炮裂一两）

上四味，捣罗为末，酒煮面糊，丸如梧桐子大，每服五十丸，食前温米饮下。

治大肠气虚，又因伤风冒雨，大肠中下血，防风丸方

防风（去叉） 芎 （各一分） 黄 （锉） 术（各半两） 五味子 续断 陈橘皮（汤浸去白各一分）

上八味，捣罗为末，炼蜜和丸如梧桐子大，空心盐米汤下三十丸。

治大肠虚寒，痢下白脓，肠内虚鸣相逐，黄连汤方

黄连（去须） 酸石榴皮（焙） 赤石脂（各三两） 白茯苓（去黑皮） 干姜（炮裂各二两半） 桔梗（炒二

上六味， 咀如麻豆大，每服五钱匕，水一盏半，煎至八分，去滓温服，日三。

治大肠虚冷，痢下青白，肠中虚鸣相逐，黄连汤方

黄连（去须四两） 白茯苓（去黑皮） 芎 （各三两） 酸石榴皮（二两焙） 地榆（五两） 伏龙肝（鸡

上六味，将前五味， 咀如麻豆大，每服五钱匕，水一盏半，煎至八分，下伏龙肝末半钱匕，再煮一二沸，去滓温服，日再。

治大肠虚腹痛，不能久立，或腹中虚鸣，柴胡丸方

柴胡（去苗土） 枳壳（麸炒去瓤各一两半） 白术（三分） 白茯苓（去黑皮一两） 丹参（去根炙） 黄

上六味，捣罗为末，炼蜜和丸如梧桐子大，空腹粥饮下三十丸，日三服。

治大肠虚，大建中汤方

干姜（炮裂一两半） 芍药 甘草（炙锉） 桂（去粗皮各一两）

上四味，粗捣筛，每服二钱匕，入枣三枚去核，饧一块，水一盏，煎至七分，去滓空腹温服，日三。

上一页：肺脏风毒生疮
下一页：大肠实


大肠实 《圣济总录》

大肠实

论曰大肠者，传泻行导之腑也，其气盛实，燥热生焉，传泻不利，肠中痛如锥刀所刺，或生鼠乳，肿胀疼闷，大便不通，腹胁胀满，腰背重痛，上气喘急，皆大肠气实之证也。

治大肠实热，大便不通，腹胁胀满，腰背重痛，上气喘满，生姜泄肠汤方

生姜（切焙） 陈橘皮（去白焙） 青竹茹 白术 黄芩（去黑心） 栀子仁（各一两半） 桂（去粗皮

上九味，锉如麻豆大，每服五钱匕，水一盏半，枣一枚劈破，煎至一盏，去滓入芒硝末一钱匕，再煎一沸，温服。

治大肠实热，大便不通，上气喘咳，心神烦闷，杏仁汤方

杏仁（汤浸去皮尖双仁炒） 甘草（炙锉各一两） 赤芍药 麦门冬（去心焙） 黄芩（去黑心） 细辛

上九味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓食前温服。

治大肠热满肠中切痛，或生鼠乳，大便不通，大青汤方

大青（锉三分） 麻黄（去根节） 石膏（碎） 芒硝 黄柏（去粗皮） 生干地黄（焙各一两半） 枳壳（麸

上八味，粗捣筛，每服三钱匕，水一盏半，苦竹叶十片，煎至八分，去滓温服，日三。

治气壅大肠风热，大便不通，神功丸方

大黄（三两） 人参（半两） 麻子仁（研五两） 诃黎勒皮（炮二两）

上四味，捣研为细末，炼蜜丸如梧桐子大，每服二十丸，温水下，日三，以通为度。

治大肠实热，令人气凭满，茯苓 麻黄汤方

白茯苓（去黑皮） 麻黄（去根节各一两半） 黄 （锉） 大青（锉） 桂（去粗皮各三分） 细辛（去苗叶） 杏仁（汤浸去皮尖双仁炒各一两一分） 石膏（二两碎） 丹参（半两） 五味子 甘草（炙锉） 贝母 陈橘皮（去白焙干） 芎 （各一两） 枳实（麸炒三枚）

上一十五味，粗捣筛，帛裹三钱匕，井华水一盏半，煎至八分，去滓温服，日再。

治大肠风热壅实，便秘不通，腹胁胀闷，威灵仙丸方

威灵仙（去土） 枳壳（去瓤麸炒） 青橘皮（去白焙各一两） 防风（去叉） 牵牛子（炒） 郁李仁（汤

上八味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，温水下，加至三十丸，以知为度治大肠秘热，心胸烦躁，头痛便难，腹胁胀满，口舌干燥，大黄丸方

大黄（炮锉半两） 桔梗（炒） 枳壳（麸炒去瓤） 芎 羌活（去芦头） 木香 柴胡（去苗） 独活（去

上九味，捣罗为末，熟煮莱菔，入药末，同于木臼内捣令丸得为度，丸如梧桐子大，每服三十丸，食后临卧熟汤下，加至四十丸。

治大肠热咳，胁满掌中热，橘皮汤方

陈橘皮（去白焙） 芒硝 紫苏叶（各一两半） 白术（一两） 甘草（炙锉） 桂（去粗皮各半两） 石膏

上八味，粗捣筛，每服三钱匕，水一盏半，淡竹叶十片，葱白四寸拍破，煎至八分，去滓温服，日三。

治大肠实热，腹胀不通，上冲口内生疮，大腹汤方

大腹（二两） 木香（一两） 诃黎勒皮（三分） 枳壳（去瓤麸炒一两半） 大黄（生锉二两） 芎 （三分

上六味，粗捣筛，每服三钱匕，更入朴硝一钱匕，水一盏半，煎至八分，去滓温服。

上一页：大肠虚
下一页：肠垢


肠垢 《圣济总录》

肠垢

论曰内经谓大肠有热便肠垢，巢氏曰，肠垢者，肠间津汁垢腻也，盖传化之腑，热气积而为痢，痢久不已，肠间虚滑，津垢乃出，是邪热气实，真脏气虚，故有此证。

治久痢下肠垢，陟厘丸方

陟厘 绿矾 锻石（各三两） 铅丹 赤石脂 白石脂 胡粉（各一两半）

上七味，捣罗为末，入瓶子内，烧一复时，取出研极细，面糊和丸，如梧桐子大，每服二十丸，空心食前粥饮下。

治久痢不瘥成肠垢，乌梅汤方

乌梅（二十枚椎碎）

上一味，以水一升，煎至四合，去滓空心服，未愈，日晚再煎服。

治久痢不瘥，肠垢出，石榴汁方

醋石榴（一枚大者）

上一味，捣研绞取汁，空心服之。

治久患冷痢，及休息痢，脾胃虚极，大肠滑泄，肠垢不绝，麝香丸方

麝香（细研半两） 鹿茸（去毛涂酥炙二两）

上二味，捣罗为末，煮枣肉和丸，如梧桐子大，每服三十丸，粥饮下，不拘时，日三。

治久痢肠滑，下垢不止羸困，莨菪丸方

莨菪子（淘去浮者煮令芽出曝干炒） 干姜（炮锉） 白矾（熬令汁枯各二两）

上三味，捣罗为末，醋煮面糊和丸，如梧桐子大，每服三十丸，粥饮下，不拘时，日三治久痢不瘥、肠垢出。附子丸方

附子（炮裂去皮脐） 赤石脂 桂（去粗皮） 干姜（炮各半两）

上四味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，米饮下，空心食前日三。

上一页：大肠实
下一页：瘕


瘕 《圣济总录》

瘕

论曰内经谓小肠移热于大肠为 瘕，夫小肠者，受盛之官，化物出焉，大肠者传道之官，变化出焉，二者皆以传化为事，今也小肠受热，移于大肠，则阴气虚而津液耗，津液既耗，不能滑利，故糟粕内结，沉伏而为瘕聚，肠间菀结，大便秘涩是也。

治肠胃受热，气不宣通，瘕聚沉 ，腹胁胀满，大便秘涩，槟榔丸方

槟榔（锉） 大黄（锉炒） 枳壳（去瓤麸炒各二两） 桃仁（去皮尖双仁麸炒研） 大麻仁（研） 青橘皮（汤浸去白焙） 木香（各一两）

上七味，除桃仁麻子仁研外，捣罗为末，再同研匀炼蜜，丸如梧桐子大，每服二十丸，温水下，日二服，以知为度。

治大肠 瘕，秘涩不通，及一切热壅，浓朴丸方

浓朴（去粗皮涂生姜汁炙透） 大麻仁（研） 大黄（锉炒） 枳壳（去瓤炒各二两）

上四味，除麻仁外，捣罗为末，再与麻仁同研匀，炼蜜和于臼内，涂酥杵令匀熟，丸如梧桐子大，每服二十丸，空心温酒下，溏利为度。

治小肠移热于大肠，腹胁胀满，瘕聚秘涩，大黄饮方

大黄（锉绢裹蒸三度焙干微炒） 泽泻 黄芩（去黑心锉碎） 甘草（炙锉各一两半） 石膏（研四两）

上七味，粗捣筛，每服三钱匕，水一盏半，煎至八分，去滓空心温服，晚再服。

治大肠 瘕，秘涩躁闷，秦艽汤方

秦艽（去苗土一两半） 防风（去叉一两一分） 枳壳（去瓤麸炒一两） 独活（去芦头一两） 桂（去粗皮三分） 槟榔（炮锉一两一分） 牵牛子（生捣末一分） 朴硝（细研一两半汤成旋下）

上八味，除朴硝外，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓下朴硝末半钱匕，更煎两沸，食前温服，日二。

治肠胃受热，瘕聚沉 ，大便秘涩，葶苈丸方

葶苈（隔纸炒一两一分） 大黄（锉炒） 芒硝（研细各一两半） 杏仁（去皮尖双仁炒研一两一分）

上四味，除杏仁芒硝外，捣罗为末，入杏仁芒硝同研匀，炼蜜和丸，如弹子大，每服一丸，以水一盏，煎取六分温服。

治 瘕大便秘，二黄汤方

大黄（锉炒一两半） 芒硝（研细） 黄芩（去黑心各一两） 栀子仁（七枚） 甘草（炙锉半两）

上五味，除芒硝外，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓入芒硝半钱匕，煎一二沸，温服食后临卧。

治大肠受热，瘕聚沉 ，秘涩不通，槟榔丸方

槟榔（炮锉一两） 大黄（锉炒二两） 木香（半两） 陈橘皮（汤浸去白焙一两） 牵牛子（二两内一两生捣为末，一两炒令熟别捣为末）

上五味，纳四味捣罗为末，入牵牛子末，和匀炼蜜，和更于臼内涂酥，杵令匀熟，丸如梧桐子大，每服三十丸，空心温酒下。

上一页：肠垢
下一页：肾脏统论


肾脏统论 《圣济总录》

肾脏统论

论曰肾足少阴经。膀胱足太阳经，相为表里。其王冬、其象水、其脉沉、其养骨髓、其神精与志、其候耳、其声呻、其臭腐、其味咸、其液唾、其色黑、其气闭藏；是故早卧晚起，必待日光。去寒就温，无扰乎阳，为养藏之道。逆冬气，则少阴不藏，肾气独沉。其证少腹胀满。小便黄赤，末有余沥，数而痛者，此肾实也。若关格塞，腰背强直，饮食减少，气力疲乏者，此肾虚也，虚则补之。实则泻之，以平为期，此治之大略也。

上一页：瘕
下一页：肾虚


肾虚 《圣济总录》

肾虚

论曰肾主水，受五脏六腑之精而藏之。若肾气虚弱，则足少阴之经不利，故其证腰背酸痛。小便滑利、脐腹痛、耳鸣、四肢逆冷、骨枯髓寒、足胫力劣、不能久立，故曰诊左手尺中神门以后阴脉虚者，为少阴经病，令心闷下重。足肿不可按。盖足少阴肾之经也。

治肾经虚惫。四肢无力，面体少色，恶风寒，手足冷。骨节痛，耳内蝉鸣。磁石丸方

磁石（火 醋淬研） 附子（炮裂去皮脐） 补骨脂（炒） 肉苁蓉（酒浸去皴皮焙） 桂（去皮各一两） 续断 柴胡（去苗） 巴戟天（去心） 桃仁（汤浸去双仁尖） 白苓（去黑皮） 人参山芋 木香 浓朴（去皮汁炙） 远志（去心） 当归（切焙） 牛膝（酒浸一宿切焙）黄（锉各三分） 羊肾（一对去筋膜盐水煮熟切焙） 白蒺藜（炒去角） 蜀椒（去目并闭口者炒出汗） 枳壳（去瓤麸炒各半两） 槟榔（一枚锉）

上二十三味，捣罗为末，炼蜜和丸。如梧桐子大，每服二十丸，温酒下，空心午前各一服。

治男子肾脏虚损，腰脚弱、气不足、体烦倦、面色黑、小便数。鹿茸丸方

鹿茸（一对酒浸去毛炙） 肉苁蓉（酒浸一宿去皴皮焙） 附子（炮裂去皮脐） 牛膝（酒浸一宿焙） 天雄（炮裂去皮脐） 五味子 巴戟天（去心） 葫芦巴 山芋 菟丝子（酒浸别捣）熟干地黄（焙） 桂（去皮） 桑螵蛸（炙） 楮实 木香 肉豆蔻（去壳） 红豆 蜀椒（去目并闭口者炒出汗） 没药 沉香 人参 白茯苓（去黑皮） 羌活（去芦头） 白蒺藜（炒去角各一两）

上二十四味，捣罗为末，炼蜜和丸。如梧桐子大，每服二十丸，温酒下。空心午前临卧、各一服。

治肾虚冷，补益元脏，漏芦丸方

漏芦（去芦头生） 荜茇（生） 木香 干蝎（头尾足全者炒各半两） 阿魏（一分用醋化面和作饼子慢炙） 砂一分别研

上六味，捣罗研为末。炼蜜和丸。如鸡头大。每服一丸，煨葱白酒下，不拘时候。

治肾脏虚冷，攻注四肢，烦热多汗，肢节痛，耳内鸣。补肾丸方

羊肾（一对去筋膜） 黄 （蜜炙锉） 麻黄根 当归（切焙） 蜀椒（去目并闭口炒出汗）杏仁（汤浸去皮尖双仁炒各一两）

上六味，除羊肾外，捣研为末。煮羊肾烂细研。酒煮面糊和丸。如梧桐子大。每服二十丸。盐酒下。空心午前、各一服。

治男子肾脏虚惫。遗泄不时，黑瘦。鹿茸丸方

鹿茸（去毛炙三两） 菟丝子（酒浸别捣） 紫菀（去苗土） 蛇床子（黄蜜炙锉） 桂（去皮）白蒺藜（炒去角） 白茯苓（去黑皮） 肉苁蓉（酒浸去皴皮切焙） 阳起石（研） 桑螵蛸（烧灰存性） 附子（炮裂去皮脐各一两）

上一十二味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，温酒或盐汤下。空心午前、各一服。

治肾脏虚损，精气衰竭，阳道痿弱。腰膝无力，五心烦热。肉苁蓉散方

肉苁蓉（汤浸去皴皮切焙） 钟乳粉 鹿茸（去毛酥炙各二两） 菟丝子（酒浸三宿别捣一两半） 蛇床子 远志（去心） 续断 天雄（炮裂去皮脐） 石龙芮（各一两）

上九味，除钟乳粉外，捣罗为细末。入钟乳粉合研匀。空心食前、温酒调下二钱匕。

治肾脏虚惫，阳气亏乏，真元失禁，精自流出。五味子丸方

五味子 龙骨 牡蛎（火 ） 牛膝（酒浸切焙） 桂（去皮） 山茱萸 萆 白茯苓（去黑皮） 巴戟天（去心） 山芋 续断 石斛（去根锉） 附子（炮裂去皮脐各半两） 吴茱萸（汤洗焙干炒一分）

上一十四味，捣罗为末，炼蜜和丸。如梧桐子大。空心日午夜卧、盐汤下四十丸。

治肾脏虚冷，阳气萎弱，呕逆多唾，体瘦精神不爽，不思饮食，腰脚沉重，脐腹急痛，小便频数。菟丝子丸方

菟丝子（酒浸别捣） 萆 （各半两） 补骨脂（炒） 防风（去叉） 硫黄（各一分）续断巴戟天（去心各一两） 细辛（去苗叶） 蜀椒（去目并闭口炒出汗各五钱）

上九味，捣罗为末，炼蜜和丸。如梧桐子大，空心盐汤下三十丸。

治肾虚寒耳鸣多唾。羊骨饮方

羊脊骨（一具椎碎） 磁石（二两半碎） 白术（一两半） 黄耆 干姜（炮） 白茯苓（去黑皮） 桂（去皮各半两）

上七味，除羊骨外，锉如麻豆大。先以水五升，煮骨取二升，去骨内药煎取一升，去滓空腹分温三服。

治肾虚厥寒，面黑耳枯，脐腹冷痛倦怠。补肾汤方

磁石（绵裹二两半） 五味子 防风（去叉） 白茯苓（去黑皮） 黄耆 生姜 桂（去皮）甘草（炙） 人参 当归（切焙） 玄参（各半两） 羊肾（一具去脂）

上一十二味，细锉如麻豆，分作五剂，每剂以水五盏。煎取三盏，去滓分温三服。

治肾虚寒耳鸣好睡，日渐痿损。羊骨补肾汤方

羊胫骨（五两炙黄锉） 磁石（火 醋淬二七遍） 白术（各二两） 黄 （锉） 干姜（炮）白茯苓（去黑皮各一两） 桂（去皮三分）

上七味，粗捣筛。每五钱匕，水一盏半，煎至一盏，去滓分温二服，空腹夜卧各一。

治肾虚寒关格塞烦热，腰背强直，饮食减少，气力渐羸。人参补肾汤方

人参 甘草（炙锉） 桂（去皮） 陈橘皮（汤浸去白焙） 白茯苓（去黑皮各半两） 杜仲（去皮酥炙锉） 白术（各二两）

上七味，粗捣筛。每五钱匕，水三盏，入猪羊肾各半两。生姜半分拍碎，薤白一茎，煎至一盏半，去滓分二服，空腹日夜各一。

治肾脏虚损劳伤诸病。黄 汤方

黄 （锉一两） 干姜（炮半两） 当归（切焙） 甘草（炙锉） 黄芩（去黑心） 远志（去心）五味子 芍药 人参 白茯苓（去黑皮） 麦门冬（去心焙） 防风（去叉） 泽泻 熟干地黄（焙） 桂（去皮各一两）

上一十五味，粗捣筛。每以水一盏半，先煮羊肾一只，取一盏去肾，入药三钱匕，枣二枚劈破。煎至七分，去滓空腹温服，日午夜卧再服。

治肾脏久虚，体热疼倦遗精，形瘦色昏，脐腹疼痛。耳常闻钟磬风雨声。补肾磁石丸方

实（炒一两半） 附子（炮裂去皮脐） 牡蛎（ ） 肉苁蓉（酒浸去皴皮切焙） 山芋 巴戟天（去心各三分）

上一十味，捣罗为末，炼蜜和丸。如梧桐子大，空腹浸牛膝酒下二十丸。渐加三十丸。

治肾脏虚冷劳瘦。苁蓉丸方

肉苁蓉（酒浸去皴皮切焙） 木香 羌活（去芦头） 芎 桂（去皮） 青橘皮（汤浸去白焙） 白茯苓（去黑皮） 当归（切焙） 黄 （锉） 防风（去叉） 白术（各半两） 五味子香子（微炒） 腽肭脐（酒浸炙切各三分） 槟榔（锉） 人参 附子（炮裂去皮脐各一两）

上一十七味，捣罗为末，炼蜜和丸。如梧桐子大，空心温酒下二十丸。

治肾气虚损，目视 。耳无所闻。及五劳七伤诸虚不足。黄 丸方

黄 （锉） 干姜（炮） 当归（酒浸切焙） 羌活（去芦头） 芎 甘草（炙锉） 白茯苓（去黑皮） 细辛（去苗叶） 防风（去叉） 桂（去皮） 乌头（炮裂去皮脐） 附子（炮裂去皮脐）人参 芍药 石斛（去根锉） 熟干地黄（焙） 肉苁蓉（酒浸切焙各二两） 羊肾（一具煨熟切研膏） 大枣（煮去皮核研膏五合）

上一十九味。除羊肾枣膏外，捣罗为末，入二膏和匀，更入少炼蜜和杵。丸如梧桐子大。

每服二十丸，加至三十丸，温酒下。

治肾虚寒阴痿，腰脊痛，身重缓弱。言语混浊，阳气顿绝。干地黄散方

生干地黄（一斤焙） 肉苁蓉（酒浸切焙） 白术 巴戟天（去心） 麦门冬（去心焙）白茯苓（去黑皮） 甘草（炙锉） 牛膝（酒浸切焙） 五味子 杜仲（去皮炙各八两） 车前子 干姜（炮各五两）

上一十二味，捣罗为散，每服二钱匕，温酒调下，日进三服。

治肾气不足，胸胁时痛，骨节酸疼，目常茫茫，耳不审听，背膂拘急，体重嗜卧。宜服熟干地黄散方

熟干地黄（一两） 天门冬（一两去心） 五味子（一两） 附子（一两炮裂去皮脐） 当归（三分锉微炒） 芎 （三分） 黄 （三分锉） 桂心（三分） 山茱萸（三分） 石斛（三分去苗）沉香（一两 磁石（一两捣碎水淘去赤汁）

上一十二味，捣筛为散，每服四钱匕，水一中盏，入生姜半分，煎至六分，去滓空心食前温服、日三。

治肾劳虚冷干枯，忧恚内伤。久坐湿地则损。秦艽酒方

秦艽 牛膝 芎 防风 桂 独活 茯苓（各一两） 杜仲 丹参（各八两） 侧子（炮裂去皮脐） 石斛（去梢黑者） 干姜（炮） 麦门冬（去心） 地骨皮（各一两半） 五加皮（五两）薏苡仁（一两） 大麻仁（一合炒）

上一十七味，细锉，以生绢袋盛，酒一斗浸，春秋七日、夏三日、冬十日成。每日空腹温服半盏、日再。

治肾虚忪悸恍惚，眼花耳聋。肢节疼痛，皮肤搔痒。小腹拘急，面色常黑，黄胆消渴。

补肾汤方

磁石（ 醋淬七遍研一两） 五味子（炒） 附子（炮裂去皮脐） 防风（去叉） 黄（锉炒）牡丹（皮） 桂去（皮） 甘草（炙锉） 桃仁（去皮尖双仁炒令黄各二两）

上九味， 咀如麻豆。每服五钱匕，以水一盏半，入生姜半分切，煎取八分，去滓空心顿服。

治肾虚小便无度，阴囊痒湿。五石丸方

钟乳（研） 紫石英（研） 石膏脂（研） 白矾（烧研） 白石英（研各半两） 肉苁蓉（酒浸去皴皮切焙） 甘草（炙锉） 天雄（炮裂去皮脐） 熟干地黄（焙各一两） 龙骨（碎研三分）

上一十味，捣罗为末。炼蜜和丸，如梧桐子大，空心酒下一十丸。日再服。

治肾脏劳伤。磁石汤方

磁石（醋淬） 肉苁蓉（酒浸焙干各二两） 沉香（一两半） 五味子 附子（炮裂去皮脐）覆盆子 狗脊（去毛） 白茯苓（去黑皮各一两） 猪肾（一只） 槟榔（三分）

上一十味。除肾外， 咀如麻豆大。每服五钱匕，以水二盏，先煮猪肾，取一盏半，去肾入药，再煎取八分，去滓温服食前。

治肾气虚损，阳气痿弱。葫芦巴丸方

葫芦巴（微炒） 巴戟天（紫者去心炒） 肉苁蓉（酒浸切焙各二两） 楝实（去皮醋浸一宿焙） 桂（去皮） 补骨脂（炒） 蛇床子（酒浸一宿焙） 牛膝（酒浸一宿切焙各一两） 莪术（醋浸一宿煨锉三分） 附子（炮裂去皮脐） 香子（炒各一两半）

上一十一味，捣罗为末，炼蜜和丸，如小豆大。常服二十丸，空心炒盐生姜汤下，酒下亦得。

治肾虚小腹急满，骨肉干枯。阴囊湿痒。沉香饮方

沉香（半两） 大腹（炮锉三分） 木香（半两） 羌活（去芦头半两） 萆 （三分）牛膝（去苗酒浸三分） 黄 （细锉半两） 泽泻（半两） 熟干地黄（焙半两） 桑螵蛸（炒半两） 当归（焙一分） 芍药（炒一分） 磁石（醋淬一分） 天雄（炮裂去皮脐一两） 续断（一两）

上一十五味。 咀如麻豆，每服五钱匕， 水一盏半，入生姜半分切，煎至八分，去滓食前温服，日二。

治肾脏虚冷遗泄。韭子散方

韭子（醋煮炒香二两） 附子（炮裂去皮脐） 桑螵蛸（锉炒） 泽泻（各三分） 蜀椒（去目及合口者炒出汗各三分） 赤石脂（研） 龙骨（椎碎各一两） 甘草（炙锉一分）

上八味，捣罗为散，每服三钱匕，空心温酒调下，日再服。

治肾脏虚冷，腰胯膀胱间，忽冷如人吹。及手足膝盖冷如水。或茎中痛，小便无节。宜服苁蓉独活散方

肉苁蓉（酒浸去皴皮切焙二两） 独活（去芦头） 附子（炮裂去皮脐） 蜀椒（去目并闭口者炒出汗各一两半） 泽泻 黄 （细锉各二两） 五味子 蒺藜（炒去角） 防风（去叉）杏仁（汤浸去皮尖双仁炒黄） 木香 干姜（炮） 牡蛎（熬） 赤石脂 黄芩（去黑心） 甘草（炙锉） 桂（去粗皮） 桃仁（汤浸去皮尖双仁炒黄） 细辛（去苗叶） 续断（各一两）

上二十味，捣罗为细散，每服三钱匕，空心酒调下，日再服。

治肾虚耳聋胀满，腰脊强直，小便黄赤。螵蛸丸方

桑螵蛸（炒半两） 菖蒲（三分） 山茱萸（微炒半两） 磁石（ 醋淬研半两） 附子（炮裂五味子 肉苁蓉（酒浸去皴皮炙） 山芋 当归（切焙） 沉香（各半两） 香子（炒一分）

上一十二味，捣罗为末，炼蜜和丸。如梧桐子大，每服二十丸，温酒下，荆芥盐汤亦得治丈夫阳气不足。肾虚精乏，不能施化。庆云散方

菟丝子（酒浸别捣五两） 天门冬（去心焙九两） 桑寄生 天雄（炮裂去皮脐各一两）石斛（去根） 白术（锉炒各三两） 紫石英（研二两） 覆盆子（十两） 五味子（七两）

上九味，捣研为散。每服三钱匕，温酒调下，食前服，气寒者、去寄生，用细辛去苗叶四两。

上一页：肾脏统论
下一页：肾实


肾实 《圣济总录》

肾实

论曰足少阴肾之经，其气实为有余，则舌燥咽肿，上气嗌干，咳喘汗出，腰背强急，体重内热，小便黄赤，腰脊引痛，足胫肿满。此由足少阴经实，或为邪湿所加，故有是证，治宜泻之。

治肾脏实热，心胸烦满，腹胁胀急，腰重不利。地黄汤方

生干地黄（焙一两半） 麦门冬（去心焙） 羚羊角（镑） 槟榔（锉） 牛膝（切焙）黄芩（去黑心） 甘草（炙锉） 丹参 枳壳（去瓤麸炒） 赤茯苓（去黑皮各一两）

上一十味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓不拘时候温服。

治肾脏实热，小腹 胀，足下热痛，耳聋胯离解，梦伏水中。泻肾大黄汤方。

大黄（二两锉蜜水半盏浸一宿焙） 赤茯苓（去黑皮） 黄芩（去黑皮） 泽泻 菖蒲 甘草（锉） 玄参 五加皮（锉） 羚羊角（镑各一两） 磁石（火 醋淬三七遍） 生干地黄（切焙各二两）

上一十一味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓不拘时候温服。

治肾脏实热，传入膀胱，小便黄赤。结涩不通。泽泻汤方

泽泻（锉） 葵根（锉） 木通（锉） 车前子 井泉石（碎） 赤茯苓（去黑皮） 甘草（炙锉各一两）

上七味，粗捣筛，每服二钱匕，水一盏，煎至七分，不拘时候，去滓温服，以小便利为度。

治肾脏实热。多怒好忘，肢体烦满，腰腹急重。羚羊角汤方

羚羊角（镑） 赤茯苓（去黑皮） 升麻 槟榔（锉） 泽泻（锉） 甘草（炙锉） 芍药木通（锉） 黄芩（去黑心） 杏仁（汤浸去皮尖双仁炒各一两）

上一十味，粗捣筛，每服三钱匕，水一盏。入淡竹叶十四片，同煎至七分，去滓温服，不拘时候。

治肾实热，少腹胀满、气急。耳聋多梦，腰脊离解，及梦伏水中。泻肾汤方

芒硝（研） 大黄（锉） 赤茯苓（去黑皮） 黄芩（去黑心各二两） 生干地黄（焙）菖蒲（各三两） 磁石（火 醋淬二七遍五两） 玄参 细辛（去苗叶各一两半） 甘草（炙锉一两）

上一十味，粗捣筛，每服三钱匕，水一盏半，煎至一盏，去滓温服，微利为度。

治肾脏实热，多怒善忘。耳听不聪，四肢满急，腰背强直。大泽泻汤方

泽泻（锉） 柴胡（去苗） 茯神（去木） 黄芩（去黑心） 升麻 芒硝（研） 杏仁（汤浸去皮尖双仁炒各三两）磁石（碎四两） 羚羊角（镑一两） 生干地黄（焙五两） 大青 淡竹叶（切合二两）

上一十二味，粗捣筛，每服五钱匕，水二盏。煎至一盏，去滓温服，不拘时候。

治肾脏实热。小便赤黄，结涩不利痛楚。榆白皮饮方

榆白皮（锉半升） 滑石（碎四两） 黄芩（去黑心） 木通（锉） 瞿麦（各三两） 石苇（去毛二两） 冬葵子（半升） 车前草（锉一升）

上八味，粗捣筛，每服五钱匕，水二盏，煎至一盏，去滓温服，不拘时候。

治肾脏实热。腰胯强急。面色焦黑，小便赤涩，心胸满闷。两胁胀满。茯苓汤方

赤茯苓（去黑皮） 当归（切焙） 牛膝（酒浸切焙） 羌活（去芦头） 枳壳（去瓤麸炒） 荆芥穗 槟榔（锉各一分） 木香（三铢）

上八味，粗捣筛，每服三钱匕，水一盏，煎至八分，空心去滓温服。

治肾气盛实，腰脚不能屈伸。导气丸方

槟榔（生锉） 牵牛子（炒各半两） 赤茯苓（去黑皮） 半夏（汤洗七遍焙各一两）

上四味，捣罗为末，生姜自然汁和丸。如梧桐子大。每服三十丸，温酒下，食后日三。

治肾脏壅盛上攻。头目胸膈咽嗌痰实不利。仙灵脾丸方

仙灵脾 威灵仙（去土） 赤茯苓（去黑皮） 茯神（去木） 天麻 蔓荆实 香白芷 山栀子仁 大黄（锉炒） 益智（去皮各一两） 乌头（炮裂去皮脐四枚） 麝香（研半两）

上一十二味，捣罗为末，炼蜜和捣千下。丸如梧桐子大，空心温酒下三丸至五丸。

上一页：肾虚
下一页：肾寒


肾寒 《圣济总录》

肾寒

论曰肾寒者足胫微弱，腰重少腹胀满，气上抢心，痛引胁下是也，此由肾脏虚弱，阳气不足，为寒气所中，元脏不和而成，故名肾寒。

治肾中寒气，脐腹冷疼，腰脚酸痛。筋脉拘急。温经木香丸方

木香 葫芦巴（炒） 补骨脂（炒） 巴戟天（去心） 香子（炒） 桂（去粗皮） 艾叶（炒）附子（炮裂去皮脐） 青橘皮（去白焙各一两）

上九味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，空心日午临卧，温酒或盐汤下，加至三十丸。

治肾脏虚冷中寒，脐腹急痛，小便频数，面色昏浊。巴戟丸方

巴戟天（去心一两） 熟干地黄（焙） 五味子（各二两半） 黄 （锉一两三分） 牛膝（酒浸切焙一两半） 牡蛎（ 半两） 菟丝子（酒浸别捣焙） 干姜（炮各一两） 附子（炮裂去皮脐一两半） 桂（去粗皮一两） 白术（二两） 肉苁蓉（酒浸切焙二两半）

上一十二味，捣罗为末，炼蜜和丸。如梧桐子大，每服空心食前、温酒下三十丸。

治肾中寒，脐腹冷疼。腰胁拘急。当归丸方

当归（切焙一两） 白术（二两） 楝实（煨取肉一两） 干姜（炮） 桂（去粗皮各半两） 附子（炮裂去皮脐一两） 木香（半两）

上七味，捣罗为末，醋煮面糊为丸。如梧桐子大，每服二十丸。艾汤下，空心食前日三服。

治肾中寒邪，气海虚冷，腰脚重痛，小便频数。煨肾散方

香子（炒） 荜澄茄 巴戟天（去心各一两） 干姜（炮半两） 桂（去粗皮三分） 附子（炮裂去皮脐半两） 蜀椒（去目并闭口炒出汗三分）

上七味，捣罗为散，每服二钱匕，用羊肾一对，批破渗药在内，入盐葱椒各少许，湿纸裹煨熟，空心细嚼温酒下。

治肾脏虚惫，为寒邪所中，腰背拘急，脐腹冷痛，温肾散方

桂（去粗皮） 附子（炮裂去皮脐各一两） 青橘皮（汤浸去白焙） 干姜（炮各半两）木香（一分）

上五味，捣罗为散，每服二钱匕，用羊肾一对，去筋膜切开，入药湿纸裹，慢火煨熟，细嚼温酒下，空心食前服。

治肾脏虚弱中寒，攻腰腹满痛。手足微冷， 香子丸方

香子（炒） 木香（各三分） 莱菔子（炒半两） 浓朴（去粗皮半生用姜汁炙一锉半两）桂（去粗皮） 干姜（炮） 蓬莪术（煨锉各三分） 青橘皮（汤浸去白焙半两） 桃仁（去皮尖双仁三分研膏）

上九味，除桃仁外，捣罗为末，入桃仁膏研匀，酒煮面糊为丸，如梧桐子大，每服二十丸。温酒下，空心服。

治肾虚中寒气，补下元。巴戟丸方

巴戟天（去心） 干姜（炮） 沉香（锉） 附子（炮裂去皮脐） 木香 桂（去粗皮）肉苁蓉（酒浸切焙） 香子（炒） 牛膝（酒浸切焙各半两） 砂（一分浆水飞过别研）

上一十味，捣研为末，猪肾一对，湿纸裹煨熟，薄切作片，入盐一分，无灰酒少许，同研烂，和药末为丸。如梧桐子大，每日空心日午临卧，盐汤或温酒下三十丸。

上一页：肾实
下一页：肾胀


肾胀 《圣济总录》

肾胀

论曰肾胀之病，腹满引背央央然、腰髀痛者是也。盖肾主腰脚，其经属足少阴，与足太阳为表里，肾经所过，抵少腹通膀胱经支内，过髀枢循髀外，是动则病髀不可以曲，今寒气积于肾经，不得宣通，故气留滞而为胀。

治肾虚胀，寒气不宣利，上攻腹内及背腰脊髀痛。温经汤方

附子（炮裂去皮脐） 杜仲（去粗皮切炒） 牛膝（酒浸别焙各一两） 干姜（炮） 桂（去粗皮） 续断 补骨脂（炒各三分）

上七味， 咀如麻豆，每服三钱匕，水一盏，生姜三片，煎七分，临熟入盐一捻，去滓空心食前温服。

治肾虚胀，气攻腰腹髀痛。萆 丸方

萆 （锉） 熟干地黄（焙） 天雄（炮裂去皮脐各一两） 蜀椒（去目并闭口炒出汗）桂（去粗皮） 细辛（去苗叶） 续断（锉各三分）

上七味，捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，温酒或盐汤下，空心，日午夜卧各一。

治肾胀，气攻腰腹痛。 香子散方

香子（炒） 桃仁（炒去皮尖双仁） 干姜（炮） 甘草（炙锉） 桂（去粗皮） 熟干地黄（焙） 石斛（去根锉） 杜仲（去粗皮切焙）

上八味，等分，捣罗为散，每服二钱匕，温酒调下，空心食前。

治肾胀虚寒，痛引脐腹，腰髀，鹿茸丸方

鹿茸（去毛酥炙半两） 桂（去粗皮三分） 黄 （锉） 泽泻 芍药 桑寄生 补骨脂（炒各一两）

上七味，捣罗为末，炼蜜和丸，梧桐子大，每服三十丸，空心温酒或盐汤下。

治肾虚冷气攻腰腹痛，温肾经。消胀满，八味丸方

附子（炮裂去皮脐二两） 泽泻（三两） 山茱萸（四两） 山芋（四两） 白茯苓（去黑皮三两） 牡丹皮（三两） 桂去粗皮（二两） 熟干地黄（八两焙）

上八味，捣罗为末，炼蜜和丸，梧桐子大，每服三十丸。空心食前温酒或盐汤下。

上一页：肾寒
下一页：肾着


肾着 《圣济总录》

肾着

论曰肾着之病，形如水状，其人不渴，小便自利，饮食如故，惟身体及腹重如带数千钱，腰以下冷，如坐水中，盖肾经虚弱。外受风冷，内有水湿，风水相搏，内着于肾，故成此病。

或有作劳汗出，衣里冷湿，久久得之者，以湿气着而不去，故名肾着也。

治肾着。腹重痛，腰冷痹。丹参丸方

丹参（洗） 杜仲（去粗皮切炒） 牛膝（去苗酒浸切焙） 续断（各三两） 桂（去粗皮） 干姜

上六味，捣罗为细末，炼蜜丸如梧桐子大，每服三十丸，温酒下，不拘时。

治肾着，腰中疼痹，沉重，兼治五种腰疼。杜仲酒方

杜仲（去粗皮炙） 干姜（炮）熟干地黄（焙） 萆 羌活（去芦头） 天雄（炮裂去皮脐）蜀椒（去目并闭口者炒出汗） 桂（去粗皮） 芎 秦艽（去苗土） 乌头（炮裂去皮脐）细辛（去苗叶各三两） 五加皮 石斛（去根各五两） 续断 栝蒌根 地骨皮（去土） 桔梗（炒）甘草（炙） 防风（去叉各一两）

上二十味， 咀如麻豆大，用酒二斗，浸四宿，每服一盏，不拘时饮，常令酒力相续为效。

治肾着。桑寄生散方

桑寄生（洗切） 牡丹皮（洗切） 鹿茸（去毛酥炙） 桂（去粗皮各一两）

上四味，捣罗为细散，每服二钱匕，温酒调下。

治肾着，腰冷如冰，腹重如物所堕，大肾着汤方

桂（去粗皮三两） 白术（四两） 赤茯苓（去粗皮四两） 泽泻 牛膝（去苗酒浸焙）甘草（炙锉） 干姜（炮各二两） 杜仲（去粗皮锉炒三两）

上八味，粗捣筛，每服三钱匕，用酒二盏，煎一盏，去滓不拘时服。

治肾着、身体重，腰中冷痛。肾着汤方

甘草（炙二两） 干姜（炮三两） 赤茯苓（去黑皮） 白术（各四两）

上四味， 咀如麻豆大，每服半两，用水一盏半，煎取一盏，去滓温服，不拘时，腰腹温暖为度。

治肾着腰冷痹，腹急痛，脚膝疼不可行，香港脚等疾。七胜丸方

威灵仙（去土） 当归（酒浸切焙） 附子（炮裂去皮脐） 天麻（各一斤） 桂（去粗皮） 牛膝（去苗酒浸焙） 干姜（炮各半斤）

上七味捣罗为细末，酒煮面糊，丸梧桐子大，每服二十丸，温酒下，日二夜一。

治肾着腰冷，腹重痛，脚膝无力。麻黄汤方

麻黄（去根节） 附子（炮裂去皮脐） 木香 芎 羌活（去芦头） 当归（锉米炒）槟榔（锉） 防风（去叉） 牛膝（去苗酒浸焙炒） 天麻（生） 人参 赤茯苓（去黑皮各一两）

上一十二味， 咀如麻豆大，每服三钱匕，水一盏，生姜三斤，枣二枚劈，同煎七分，去滓温服。

治腰背疼重，少腹拘急，小便不利，耳聋脚冷。肾着散方

羊肾（一对作脯令燥炙之） 磁石（醋淬一两半） 人参（二两） 桑根白皮（炙锉） 防风（去叉） 天雄（炮裂去皮脐） 玄参 赤茯苓（去黑皮各三两） 续断（一两三分） 熟干地黄（焙一两） 阿胶（炒燥） 肉苁蓉（酒浸切焙） 干漆（炒烟出） 龙骨 天门冬（去心焙各半两）

上一十五味。捣罗为散，每服三钱匕，煎大麦汤调下，食前服。

上一页：肾胀
下一页：解?


解? 《圣济总录》

解?

论曰内经谓冬脉太过，则令人解 ，脊脉痛而少气不欲言，夫肾为作强之官，精为一身之本，所以运动形体者也，一或受邪，则肾实而精不运，故有脊脉痛，少气不欲言之证，名曰解 者，解有解缓之义， 则疑于寒亦疑于热，疑于壮亦疑于弱。不可必之辞，诊其尺脉缓而涩者，解 也。

治解 脊脉痛，气乏不欲言，此为肾气有余。利肾汤方

泽泻 生干地黄（焙） 赤茯苓（去黑皮各一两半） 槟榔（锉） 麦门冬（去心焙） 柴胡（去苗） 枳壳（去瓤麸炒） 黄芩（去黑心） 牛膝（酒浸切焙各一两）

上九味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服。

治肾气有余，足少阴脉太过，令人脊脉痛，少气不欲言，病名解 。匀气汤方

枳壳（去瓤麸炒） 泽泻 赤茯苓（去黑皮） 牡丹皮 木通（锉） 槟榔（锉） 玄参（各一两）

上七味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服。

治解 少气不欲言，脊脉急痛，腰背强直，足下热疼，小便癃闭，心烦嗌干，通肾汤菖蒲（锉） 羚羊角（镑） 生干地黄（焙） 赤芍药（各二两） 五加皮（锉） 甘草（炙锉）猪苓（去黑皮） 泽泻（各一两）

上八味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服。

上一页：肾着
下一页：喑俳


喑俳 《圣济总录》

喑俳

论曰内经谓内夺而厥，则为喑俳，此肾虚也，喑俳之状，舌喑不能语，足废不为用，盖肾脉侠舌本，肾气内夺，气厥不至舌本，故不能语而为喑，肾脉循阴股循内联踝。入足下，肾气不顺，故足废而为俳。

治肾气虚厥，语声不出，足废不用，地黄饮方

熟干地黄（焙） 巴戟天（去心） 山茱萸（炒） 肉苁蓉（酒浸切焙） 附子（炮裂去皮脐）石斛（去根） 五味子（炒） 桂（去粗皮） 白茯苓（去黑皮各一两） 麦门冬（去心焙）远志（去心） 菖蒲（各半两）

上一十二味，锉如麻豆，每服三钱匕，水一盏，生姜三片，枣二枚劈破，同煎七分，去滓食前温服。

治肾气内夺，舌喑足废，补肾八味丸方

熟干地黄（焙八两） 山芋 山茱萸（各四两） 泽泻 牡丹皮 白茯苓（去黑皮各三两）桂（去粗皮） 附子（炮裂去皮脐各二两）

上八味，捣罗为末，炼蜜为丸，梧桐子大，每服二十丸。加至三十丸，空心食前温酒下。

益肾气，治喑俳。补骨脂丸方

补骨脂（炒） 肉苁蓉（酒浸切焙各一两） 麦门冬（去心焙） 菖蒲 远志（去心） 钟乳粉（各半两）

上六味，捣罗为末，炼蜜为丸，梧桐子大，每服三十丸，煎木通汤下，空心日午临卧服治肾气内夺舌喑足废。菟丝子丸方

菟丝子（酒浸别捣） 白茯苓（去黑皮） 附子（炮裂去皮脐各一两） 桂（去粗皮） 菖蒲远志（去心各半两）

上六味，捣罗为末，炼蜜丸梧桐子大，每服三十丸，温酒或盐汤下，空心日午临卧服。

治肾气内夺厥逆喑俳。补肾石斛丸方

石斛（去根） 赤小豆 香子（炒） 羌活（去芦头） 楝实（炒去核） 乌头（炮裂去皮脐）马蔺子（醋炒各四两） 葫芦巴（炒） 巴戟天（去心） 蜀椒（去目并合口者炒出汗） 地龙（去土炒各二两） 乌药（锉） 苍术（锉炒各半斤） 青盐（一两）

上一十四味，捣罗为末，酒煮面糊，丸如梧桐子大。每服三十丸，空心温酒或盐汤下。

上一页：解?
下一页：厥逆头痛


厥逆头痛 《圣济总录》

厥逆头痛

论曰内经曰，厥逆头痛者，头痛齿亦痛，数岁不已是也，盖脑为髓海，系于头，齿为骨余，属于肾，因犯大寒，寒气内着骨髓，髓以脑为主，脑逆故令头痛齿亦痛也。

治厥逆头痛，及齿痛骨寒。山芋丸方

山芋 天雄（炮裂去皮脐） 硫黄（研） 白茯苓（去黑皮） 五味子 磁石（ 醋淬二七遍）

上七味，捣研为末，酒煮面糊，丸如梧桐子大，每服二十至三十丸，食前温酒下。

治风寒内着骨髓，上连于脑，头痛齿痛，附子汤方

附子（炮裂去皮脐） 桂（去粗皮） 五味子 白茯苓（去黑皮） 石膏（ ） 人参 补骨脂（炒各一两）

上七味，锉如麻豆大，每服三钱匕，水一盏，煎至七分，去滓温服。

治厥逆头痛齿痛骨寒椒附丸方

蜀椒（去目并闭口炒出汗一分） 附子（炮裂去皮脐一两） 木香（炮） 细辛（去苗叶各半两）

上四味，捣罗为末，酒煮面糊，丸如梧桐子大，每服二十丸，空心日午临睡温酒下。

治头痛齿亦痛。二胜散方

伏龙肝 附子（炮裂去皮脐各一两）

上二味。捣罗为散，每服一钱匕，温酒调下。

治肾脉厥逆头痛不可忍。天南星丸方

天南星（炮） 硫黄（研） 石膏（研水飞） 硝石（研）

上四味，等分，捣研为细末，面糊丸如梧桐子大，每服二十丸，温酒下，日二服，渐加至三十丸。

治厥逆头痛齿痛。乌头丸方

乌头（炮裂去皮脐） 石硫黄（研各一两）

上二味，捣研为末，酒煮面糊，丸如梧桐子大，每服二十丸，温酒下。

治厥逆头痛。三五七散方

天雄（炮裂去皮脐） 细辛（去苗叶各三分） 山茱萸 干姜（炮各五两） 山芋 防风（去叉各七两）

上六味，捣罗为散，每服一钱匕，清酒调下，日再。

治厥逆头痛。连齿疼痛。入顶散山茱萸 芎 防风（去叉） 独活（去芦头各一两半） 细辛（去苗叶） 莽草 白术山芋牛膝（酒浸切焙） 石南 甘草（炙锉各一两） 乌头（炮裂去皮脐） 木通（锉） 菖蒲附子（炮裂去皮脐） 麻黄（去根节） 天雄（炮裂去皮脐） 蜀椒（去目并闭口炒出汗） 桔梗（炒各一两一分）

上一十九味，捣罗为散，每服一钱匕，清酒调下，日三。

上一页：喑俳
下一页：肾藏风冷气


肾藏风冷气 《圣济总录》

肾藏风冷气

论曰肾藏风冷气者，脐腹胀满疼痛是也，由肾气不足，内生阴寒，风邪冷气，客于肾经，攻于下焦，蕴积脐腹之间，故连少腹胀满而疼痛也。

治肾藏风，冷气久积，脐腹虚胀不消，攻击疼痛，腰背相引拘急。牛膝丸方

牛膝（去苗酒浸焙） 五加皮（锉） 巴戟天（去心） 羌活（去芦头各一两） 附子（炮裂去皮脐） 菖蒲 桂（去粗皮） 木香（各半两）

上八味，捣罗为细末，酒煮面糊为丸，如梧桐子大，每服三十丸，空心温酒下。

治肾脏虚损，风冷相搏，在脐腹不散，胀满疼痛不已，黄 汤方

黄 （细锉） 青橘皮（汤浸去白焙） 五加皮（锉） 桔梗（炒） 羌活（去芦头） 甘草（炙锉） 白术（锉各一两） 桂（去粗皮） 附子（炮裂去皮脐） 干姜（炮各半两）

上一十味，锉如麻豆，每服三钱匕，水一盏，盐一捻，同煎七分，去滓温服食前。

治肾藏风冷气，攻脐腹胀满疼痛。木香汤方

木香 桃仁（汤去皮尖及双仁炒研各半两） 香子（炒） 羌活（去芦头） 青橘皮（汤浸去白焙） 当归（切焙） 芎 乌头（炮裂去皮脐各一两）

上八味。锉如麻豆，每服三钱匕，水一盏，生姜三片，枣二枚劈破，同煎七分，去滓温服，不拘时候。

治肾藏风冷气，攻脐腹胀满，腰背相引疼痛。沉香汤方

沉香（锉） 五味子 细辛（去苗叶） 防风（去叉） 黄 （细锉） 石斛（去根） 萆桂（去粗皮各一两）

上八味，粗捣筛，每服三钱匕，水一盏，生姜三片，枣二枚劈破，同煎七分，去滓温服，不拘时候。

治肾藏风冷气攻腹胀痛，腰胁拘急，及膀胱冷气痛。干蝎丸方

干蝎（去土炒） 肉豆蔻（炮去皮） 青橘皮（汤浸去白焙） 磁石（ 醋淬二七遍各一两）木香（三分） 阿魏（醋化开面调作饼子炙干一分） 附子（炮裂去皮脐） 桃仁（去皮尖双仁别研作膏各半两） 安息香（一分）

上九味，除别研外，捣罗为细末，入研药拌匀，酒浸炊饼和丸，如梧桐子大，每服二十丸，温酒下。

治肾脏虚损，久积风冷，脐腹胀满，疼痛不止。豆蔻丸方

肉豆蔻（去皮炮） 附子（炮裂去皮脐） 蓬莪术（炮） 天麻（酒浸炙各一两） 木香 槟榔（锉） 干蝎（去土炒各半两） 砂（别研一分）

上八味，内七味捣罗为细末，入研药拌匀，酒煮面糊为丸，如梧桐子大，每服二十丸，温酒下。

治肾藏风冷气，腿膝无力，小便数利，山茱萸丸方

山茱萸 山芋 巴戟天（去心） 菟丝子（酒浸别捣焙） 人参 天雄（炮裂去皮脐） 楮实地黄（焙

上一十三味，捣罗为末，炼蜜和丸，如梧桐子大，每服四十丸，暖酒下，空心食前服。

治肾风虚冷，小便多，腿细脚弱，渐渐羸瘦。黄 丸方

黄 （炙锉） 熟干地黄（焙） 龙骨（去土碎各一两半） 枳壳（去瓤麸炒） 肉苁蓉（酒浸切焙） 泽泻（各一两一分） 菟丝子（酒浸一宿别捣） 鹿茸（去毛酥炙） 麦门冬（去心焙各二两） 牡丹皮 石斛（去根）五味子炒各一两 桑螵蛸（二十一枚炙）

上一十三味。捣罗为末，炼蜜丸如梧桐子，每空腹煎黄 汤下三十丸。

治肾脏风冷气，胸中聚痰，夜梦泄精，腰膝无力，小便频数。山芋丸方

山芋 韭子（炒令熟） 菟丝子（酒浸一宿别捣焙） 附子（炮裂去皮脐） 白龙骨 山茱萸（去粗皮各一两） 熟干地黄（焙五两） 肉苁蓉（去皴皮酒浸切焙二两）

上一十五味，捣罗为末，炼蜜和丸，如梧桐子大，每服四十丸，暖酒下，空心服。

治肾脏风冷气，腰膝疼痛。狗脊丸方

狗脊（去毛） 附子（炮裂去皮脐各二两） 五味子 覆盆子 山芋 白槟榔（锉） 白茯苓（去黑皮） 蛇床子（炒各两半） 木香 桂（去粗皮） 羌活（去芦头） 牛膝（酒浸切焙） 独活（去芦头） 熟干地黄（焙各三两）

上一十四味，捣罗为末，炼蜜和丸，如梧桐子大，每服四十丸，温酒下，空心食前服。

上一页：厥逆头痛
下一页：肾脏风毒流注腰脚


肾脏风毒流注腰脚 《圣济总录》

肾脏风毒流注腰脚

论曰肾脏风毒流注腰脚者，其状腰脚沉重，筋脉拘急，或作寒热，或为疼痛，或发疮疡是也，盖肾主腰脚，风邪客于肾经，久而不去，风毒流注，发于下部，故变脚弱之证。

治肾脏风毒瓦斯流注，腰脚虚肿疼痛，或上攻头目昏眩，耳聋生疮，及香港脚上冲，心头迷闷，腹肚坚硬，冷汗出者。羌活散方

羌活（去芦头一两） 干蝎（炒三两） 楝实（锉炒一两半） 砂（飞炼成霜一分） 桃仁（去皮尖双仁炒研二两） 附子（炮裂去皮脐） 天麻 白附子（炮） 桂（去粗皮） 槟榔（锉）芎 地龙（去土炒） 木香 沉香（各一两） 阿魏（用醋化面拌作饼子炙半两）

上一十五味，捣罗为散，每服二钱匕，温酒调下。

治肾脏风毒，脚弱少力，脚重疼，痹，脚肿生疮，脚下隐痛，不能蹈地，脚膝筋挛，不能屈伸，腰膝拘急，风毒流注等疾。石南丸方

石南叶 薏苡仁 杏仁（去皮尖双仁炒） 牵牛子（炒） 大腹（连皮锉） 芎 芍药赤小豆 陈橘皮（去白焙） 当归（切焙） 麻黄（去根节各二两） 五加皮（锉） 牛膝（酒浸切焙各三两） 木瓜（去瓤切焙） 独活（去芦头） 杜仲（去粗皮锉炒） 萆 （各四两）

上一十七味，捣罗为末，酒浸蒸饼，丸如梧桐子大，每服十丸至十五丸，木瓜汤下，早晨日午夜卧服。

治肾藏风毒注脚膝，筋脉拘急，行步艰难，骨肉酸痛。木瓜煎丸方

木瓜（去皮瓤切作片秤一斤半） 牛膝（去苗酒润切焙） 天麻（锉） 干蝎（去土炒各一斤）

上四味，除木瓜外，捣罗为末，先将木瓜以瓷器盛。甑内蒸令烂，并留蒸下汁一处候冷，旋入汁沙盆内，将木瓜研细为膏，次将三味药末入膏中同和匀，更入炼蜜，杵千百下，丸如梧桐子大，每服三十丸，空心食前、盐酒或盐汤下，加至五十丸。

治肾脏风毒攻四肢头面腰脚生疮，口苦舌干，形容黑瘦，痰涎涕唾，不时心下满闷，肢节怠惰，状如劳疾。木香 人参汤方

木香 人参 黄 （锉） 防风（去叉） 牛膝（酒浸切焙） 甘草（炙锉） 当归（切焙） 荆芥穗 巴戟天（去心） 半夏（用姜汁制） 鳖甲（去裙 醋炙） 桂（去粗皮） 白茯苓（去黑皮）枳壳（去瓤麸炒）

上二十一味， 咀如麻豆大，每服三钱匕，水一盏，葱白三寸切，生姜三片，同煎至七分，临熟入酒少许，不吃酒即入童子小便少许，去滓，不拘时候温服。

治肾脏风气冲注，脚膝生疮， 香子丸方

香子（炒） 肉苁蓉（酒浸切焙） 附子（炮裂去皮脐各二两） 五味子（一两）

上四味，细锉，用好酒一升，并猪肾一对细切，和药都一处浸一宿，取出焙干，捣罗为末，酒煮面糊，丸如梧桐子大，每服二十丸至三十丸，好茶或豆淋酒下。

治肾脏风虚耳鸣，腰脊强直，小便滑数，桑螵蛸丸方

桑螵蛸 菖蒲 山茱萸 续断 五味子（各三分） 磁石（ 醋淬七遍杵细飞研二两） 山芋（一分） 肉苁蓉（酒浸一宿切焙） 萆 沉香（锉） 香子（炒） 附子（炮裂去皮脐各一两）

上一十二味，捣罗为末，炼蜜和丸，如梧桐子大，每服空心及晚食前，温酒下三十丸。

治肾脏风毒瓦斯攻注，四肢疼痛，及疮肿烦热。木瓜丸方

木瓜（切曝干取二两） 附子（炮裂去皮脐一两） 磁石（ 醋淬二七遍研） 甘遂（麸炒）白牵牛（炒） 羌活（去芦头） 陈橘皮（汤浸去白炒） 防己 巴戟天（去心） 香子（炒） 木香 地龙（炒） 干姜（炮） 干蝎（炒） 防风（去叉各半两）

上一十五味，捣罗为末，酒煮面糊，丸如梧桐子大，空心温酒下十五丸，微利为效。

治肾脏风气攻注，腰脚肿痛。八斤丸方

附子（炮裂去皮脐） 牛膝（酒浸切焙） 天麻（酒浸焙） 当归（切焙） 乌头（炮裂去皮脐）

上八味，捣罗为末，蒸木瓜与酒入药一处，杵一二千下，丸如梧桐子大，每服温酒、下二十丸，至三十丸，不拘时。

治肾脏风毒攻注，腰脚生疮。四生丸方

乌头（生去皮脐） 木鳖子（去壳研） 狗脊（去毛各半两） 苦参（一两）

上四味捣罗为末，烂研猪肾。入少许面糊，和丸如梧桐子大，每服二十丸，温酒下不拘时。

治肾脏风上攻头面，下注脚膝。黄 散方

黄 （薄切） 羌活（去芦头） 白附子（炮） 蒺藜子（炒去角） 香子（炒各一两）

上五味，捣罗为散，每服二钱匕，用羊肾一只，批破内入药，湿纸裹， 火煨令熟，空心用温酒嚼下。

治肾脏风毒攻注腰脚，或疮、或肿、或痛。威灵仙散方

威灵仙（去苗土） 防风（去叉） 芎 何首乌（去黑皮） 黄 （锉） 白附子（炮）白花蛇（去皮骨酒炙） 蒺藜子（炒去角） 白僵蚕（炒） 晚蚕砂（炒各半两）

上一十味，捣罗为散，每服一钱匕，温酒调下。早晨日午临卧服。

治肾脏风毒。上攻下注，行步艰难。四灵散方

白附子（炮） 牛膝（酒浸一宿切焙） 巴戟天（去心） 黄 （锉各一两）

上四味 捣罗为散，每服用 猪肾一只，批破去筋膜，渗药一钱匕，并椒盐莳萝各少许在内，用湿纸裹。煨熟为度，早晨空心细嚼温酒下。

治肾脏风攻注腰脚生疮，或虚肿热痛，行步不得。黄 丸方

黄 （锉） 香子（炒） 乌头（炮裂去皮脐） 楝实（锉炒） 乌药 防风（去叉）蒺藜子（炒去角） 赤小豆 地龙（去土炒各一两）

上九味，捣罗为末，酒煮面糊，丸如梧桐子大，每服二十丸，盐汤或盐酒下。

治肾脏风毒攻注，四肢头面生疮，遍身搔痒。四白散方

白花蛇（酒浸一宿去皮骨炙） 白附子（炮） 白僵蚕（炒） 白蒺藜子（炒去角各一两）

上四味，捣罗为散，每服二钱匕，早晚食前温酒调下。

治肾脏风上攻下注，头面肿痒，脚膝生疮，防风散方

防风（去叉） 黄 （锉） 旋复花 枳壳（去瓤麸炒） 羌活（去芦头） 独活（去芦头） 枇杷叶（炙去毛） 蒺藜子（炒去角各一两）

上八味，捣罗为散，每服二钱匕，空心晚食前温酒调下。

治肾脏风毒瓦斯，攻注腰脚，或疮或肿，脐腹冷痛。猪肚丸方

猪肚（一个净洗） 莳萝（炒） 硫黄（研） 附子（炮裂去皮脐各一两） 砂（半两）

上五味，除猪肚外，捣研为末，入尽药末于猪肚内，用线密缝，酒煮令烂，候酒尽，将猪肚切开，入木臼中，熟捣一二千下，候可丸，即丸如梧桐子大，空心温酒下三十丸。

治肾脏风毒流注，腰脚疼痛，筋脉拘急，起动艰难。萆 散方

萆 杜仲（去粗皮炙微黄锉） 牛膝（去苗） 五加皮 槟榔 当归（去芦头洗锉焙）酸枣仁 防风（去芦头） 肉桂（去皴皮） 附子（炮裂去皮脐） 独活 海桐皮 羚羊角屑木香 枳壳（各一两麸炒黄去瓤）

上一十五味，捣筛为散，每服四钱匕，以水一中盏，入生姜半分，煎至六分，去滓温服，日三夜一。

治肾经不足，风冷乘之，腰痛如折，或引背膂。俯仰不利，转侧艰难，或因役用力过多，劳伤于肾，或因寝卧冷湿。地气伤于腰，或因坠堕伤损，或因风寒客搏，背冷腰痛。威灵仙丸方

威灵仙（去土一两） 桂（去粗皮） 当归（去土并芦头洗净锉焙干） 白附子（炮） 地龙（去土炒） 赤小豆 羌活（去芦头各半两）

上七味，捣罗为末，酒煮面糊，丸如梧桐子大，每服二十丸，空心盐酒或盐汤下。

治肾脏风毒，上攻壅闷，下注沉重。乳香丸方

乳香（研一两） 乌头（炮裂去脐皮二两） 威灵仙（去土一两）

上三味，捣研为末，酒煮面糊，丸如梧桐子大，每服二十丸，温酒下，早晚服。

治肾藏风攻注，腰脚热痛，或生疮。七圣丸方

威灵仙（去土） 乌头（炮裂去皮脐） 乌药（锉） 香子（炒） 蜀椒（去子并合口者炒）地龙（去土炒） 赤小豆（各一两）

上七味，捣罗为末，酒煮面糊，丸如梧桐子大，每服二十丸，空心盐汤或盐酒下。日晚再服。

治肾藏风攻注，遍体生疮，皮肤搔痒。白花蛇散方

白花蛇（去皮骨酒炙） 独活（去芦头） 丹参 蔓荆实 蒺藜子（炒去角） 玄参 苦参 秦艽（去苗土） 山芋 甘草（炙锉） 防风（去叉） 菊花 附子（炮裂去皮脐） 天麻 牛膝（酒浸切焙各半两）

上一十五味，捣罗为散，每服二钱匕，温酒调下治肾藏风下注。多生热疮，或头目虚肿，日渐瘦劣。补元散方

牛膝（酒浸切焙） 地龙（去土炒） 海桐皮（细锉） 羌活（去芦头） 当归（切焙） 白芷

上一十味，捣罗为散，每服一钱匕，用 猪肾批开入药末外，更入盐椒少许煨熟。空心细嚼，用酒咽下。

治肾脏虚风上攻，头面耳内生疮，及腰脚重痛。烧肾散方

磁石（ 醋淬七遍细研水飞过） 附子（炮裂去皮脐） 巴戟天（去心） 蜀椒（去目及闭口者炒出汗各一两）

上四味，捣罗为散，每服用 猪肾一只，去筋膜薄切，入葱白薤白盐花各少许，药末二钱匕，湿纸裹。 灰火内煨熟，空心细嚼，温酒咽下。

治肾脏风虚，藏气不足，腰疼耳鸣，肢体不遂，烦倦无力。羚羊角汤方。

羚羊角（镑） 鹿茸（去毛酒浸炙各三两） 五加皮（锉） 茯神（去木各二两） 酸枣仁（炒）

上七味，粗捣筛，每服三钱匕，先以水三盏，煮羊肾一只，取汁至一盏半，去肾下药，再煎至一盏，去滓空心温服。

治肾脏风毒下注，及五劳七伤，遍身疼痛，兼女人血风劳缓弱。四圣丸方

乌头（去皮脐） 地龙（去皮） 赤小豆 乌药（各一两）

上四味，并生捣罗为末，醋煮面糊，丸如小豆大，每服二十丸，盐汤下。

治肾脏风攻注生疮，兼疗诸般恶疮，止痛生肉。槟榔散方

槟榔（锉一枚） 甘草（生锉） 黄连（去须） 密陀僧（烧各半两） 木香（一分）

上五味，捣罗为末，先以温盐浆水洗疮 干，以津唾调敷。

治肾藏风虚，元气衰惫，膀胱冷痹，腰胯注痛，脚膝无力。内补丸方

野狼毒（湿纸裹煨二两） 天麻（酒浸炙一两半） 附子（炮裂去皮脐二两） 巴戟天（去心一两半） 鹿茸（酥涂炙去毛二两） 补骨脂（微炒一两半） 石斛（去根一两半） 干蝎（全者炒一两） 萆 （一两半） 肉苁蓉（酒浸去皮炙一两半） 蒺藜子（炒去角一两） 天雄（炮裂去皮脐一两） 独活（去芦头一两） 干漆（熬烟出一两） 没药（一两半研） 桂（去粗皮一两半） 腽肭脐（细锉捣筛为末四两用酒五升煎成煎）

上一十七味，除腽肭脐外，捣罗为细末，研令匀，用腽肭脐煎，搜和为丸。或入少炼蜜，丸如梧桐子大，每服三十丸，空心温酒或盐汤下。

治肾藏风虚，腰膝疼痛，阴痿缓弱，言语混浊，呼吸短气。安息香丸方

安息香（四两锉细入胡桃瓤四枚酒五升半同浸一宿来日漉出入沙盆研如糊用前酒调搅滤去滓入铫子内煎成煎） 磁石（醋淬一两） 沉香（三分锉） 肉苁蓉（酒浸去皴皮炙一两）巴戟天（去心一两） 桂（去粗皮三分） 萆 （三分） 附子（炮裂去皮脐一两） 酸枣仁（三分）蒺藜子（炒去角） 补骨脂（微炒各一两） 鹿茸（酥炙去毛三分） 桃仁（汤去皮尖双仁炒） 天麻（酒炙各一两）

上一十四味，以十二味捣罗为末，研桃仁同和匀，入安息香煎，搜为丸，如梧桐子大，每服三十丸，盐汤下。

治肾藏风毒流注，腰脚疼痛。威灵仙丸方

威灵仙（去苗土四两） 牛膝（去苗锉一斤） 天麻（锉半斤） 巴戟天（去心四两以

上四味用好酒二斗浸两宿焙） 肉苁蓉（二斤洗切以前浸药酒银石器慢火熬成膏） 何首乌（一斤米泔浸软片切于黑豆中蒸烂为度焙干） 石斛（去根四两） 海桐皮（锉半斤）

上八味，除苁蓉外，焙干捣罗为末，用苁蓉膏和捣千杵。丸如梧桐子大，每服二十丸，至三十丸，空腹温酒下，不嚼日三，性温无毒，久服大治风，调营卫，顺三焦，乌髭鬓。

治肝肾气虚，风邪攻注，筋骨缓弱，机关不利。威灵仙丸方

威灵仙（去土） 藿香叶 自然铜（煨赤醋淬） 附子（炮裂去皮脐） 狗脊（去毛） 萆漏芦（去芦头） 肉苁蓉（酒浸去皴皮焙） 骨碎补（去毛） 牛膝（去苗酒浸一宿焙） 木鳖子（去壳） 防风（去叉） 地龙（去土炒）

上一十三味，等分，捣罗为细末，酒煮面糊，和丸如梧桐子大，每服十五丸。加至二十丸。荆芥汤下，木瓜酒亦得。

治肾气发动，攻腰 四肢疼痛。暖肾散方

荜澄茄 蜀椒（去目及合口者炒出汗） 干姜（炮各半两） 附子（炮裂去皮脐） 桃仁（去皮尖双仁炒黄） 香子（炒） 桂（去粗皮） 蒺藜子（炒） 枳壳（去瓤麸炒） 泽泻 槟榔（锉各三分）

上一十一味，捣罗为散，空心温酒调下三钱匕，日再服。

治肾气发动，上攻下注。木香散方

青木香 香子（炒） 桃仁（去皮尖双仁炒令黄各半两） 丁香 蜀椒（去目及合口者炒出汗各一分） 蒺藜子 陈橘皮（去白焙） 槟榔（锉各三分）

上八味，捣罗为散，空心温酒调下四钱匕。

上一页：肾藏风冷气
下一页：肾脏积冷气攻心腹疼痛


肾脏积冷气攻心腹疼痛 《圣济总录》

肾脏积冷气攻心腹疼痛

论曰肾藏积冷气攻心腹疼痛者，肾虚冷之气，久积于内，阳气不足，其经厥逆，上干心络，与正气交击，故令心腹疼痛也。

治肾藏虚积冷，气攻心腹疼痛，及膀胱气痛。鹿茸丸方

鹿茸（酒浸炙去毛） 肉苁蓉（酒浸切焙各二两） 人参 补骨脂（炒） 石斛（去根）木香 当归（切炒） 芎 附子（炮裂去皮脐） 熟干地黄（焙） 桂（去粗皮） 泽泻 荜澄茄 槟榔（锉）陈橘皮（去白焙） 桃仁（去皮尖双仁炒） 巴戟天（去心） 五味子（各一两） 赤石脂（研） 龙骨（研） 蜀椒（去目及合口者炒出汗各半两）

上二十六味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，加至三十丸，温酒或盐汤下治肾藏虚冷，气攻心腹疼痛，及腰膝冷痹。眼花耳鸣，四肢沉重，食减色昏。牛膝丸方

牛膝（去苗切酒浸焙） 附子（炮裂去皮脐） 补骨脂（炒） 桂（去粗皮） 萆 当归（切焙） 芎 山茱萸 石斛（去根） 续断 细辛（去苗叶） 木香（炮各半两）

上一十二味，捣罗为末，炼蜜为丸。如梧桐子大，空心盐酒下三十丸。

治肾藏积冷，气攻心腹疼痛不止。 砂丸方

砂（研） 木香（各半两） 楝实（锉） 蓬莪术（炮） 乌头（炮裂去皮脐各一两）桃仁（三十枚汤浸去皮尖双仁研如膏）

上六味，捣罗五味为末，入桃仁同研令匀，酒煮面糊和丸，如绿豆大，每服三十丸，生姜盐汤下，温酒亦得。

治肾藏虚冷，心腹疼痛，小便滑数，耳鸣目暗。附子丸方

附子（炮裂去皮脐二两） 巴戟天（去心） 龙骨（研） 香子（炒各一两） 干姜（炮三分）

上六味，捣罗为末，酒煮面糊为丸，如梧桐子大，每服二十丸，盐汤或盐酒任下，空心食前服。

治肾藏虚冷，气攻心腹疼痛，脐下 刺，腰膝沉重，行步无力，不思饮食，补骨脂丸方

补骨脂（炒二两） 葫芦巴（炒） 青橘皮（去白焙） 香子（炒各一两） 沉香（半两） 槟榔（锉三分）

上六味，捣罗为末，炼蜜为丸，如梧桐子大，每服二十丸，温酒或盐汤下，空心食前服治肾藏久虚，心腹冷痛，饮食无味，腰膝酸疼，烦倦少力，时多梦泄，耳内虚鸣。巴戟天丸方

巴戟天（去心） 补骨脂（炒） 香子（舶上者炒） 木香（各半两） 桂（去粗皮）附子（

上六味，捣罗为末，用酒煮面糊为丸。如梧桐子大，每服二十丸，空心食前盐汤或盐酒任下。

治肾藏虚积冷气，攻心腹疼痛，少力、行步难，不思饮食。天雄丸方

天雄（炮裂去皮脐二两） 香子（炒） 山芋 蜀椒（去目及口合者炒出汗各一两）

上四味捣罗为末，用羊肾一对，切去皮膜细研，酒面同煮成膏，候冷拌前药为丸。如梧桐子大，每服二十丸，至三十丸，温酒盐汤任下，空心食前服。

治肾藏积冷，气攻心腹痛，四肢逆冷，不思饮食，或吐冷沫。面青不乐。沉香饮方

沉香 芍药（洗焙） 槟榔（锉） 青橘皮（浸去白切焙） 附子（炮裂去皮脐）香子（炒

上八味， 咀如麻豆，每服三钱匕，水一盏。煎七分去滓，不拘时候温服。

治肾藏虚冷气，攻心腹疼痛，腰背急强，不思饮食，身热足冷。六味沉香饮方

沉香 葫芦巴（炒） 楝实去核炒 香子（炒各一两） 木香 附子（炮裂去皮脐切各半

上六味， 咀如麻豆大，每服三钱匕，水一盏，酒三分，同煎七分，去滓空腹温服。

治肾藏虚冷气上攻心腹疼痛，冷汗出，四肢少力，面色黧黑。葫芦巴丸方

葫芦巴（炒） 山芋 泽泻（各一两） 吴茱萸（汤洗焙干） 干姜（炮） 牡蛎（粉）当归（

上八味，同捣罗为末，酒煮面糊和丸。如梧桐子大，每服三十丸，空心食前温酒下。

治肾藏风虚劳气，奔冲闷乱。沉香阿魏丸方

沉香（锉） 阿魏（研） 桃仁（汤浸去皮尖双仁炒研） 槟榔（锉） 蓬莪术（炮锉各半两）（三两细研汤泡纸

上一十味，捣研为末，炼蜜和丸，如梧桐子大，每服二十丸，炒生姜盐汤下。

治脾肾虚冷。脐腹冷痛。大便时泄，腹胀羸瘦。附子煎方

附子（炮裂去皮脐） 诃黎勒皮 甘草（锉） 牛膝（切各一两） 硫黄（舶上者碎）香子

上七味，先将硫黄 甘草内绢袋扎头，次将诸药粗捣，银石器内，以水一斗，慢火同煎，不得入生水，频看候煎至一大碗汁，取出滤去滓，分作四盏，每日空心一盏，温米饮调下，即用饭压之，如欲丸。除甘草不用，将诸药为末，炼蜜丸如梧桐子大，生姜盐汤下十丸，至十五丸亦得。

上一页：肾脏风毒流注腰脚
下一页：肾藏虚冷气攻腹胁疼痛胀满


肾藏虚冷气攻腹胁疼痛胀满 《圣济总录》

肾藏虚冷气攻腹胁疼痛胀满

论曰肾藏虚者，阳气不足也，阳气不足，则阴气多，阴气多则营卫不得和流，气脉不能通畅，故使水谷不化，胃气虚弱，令人腹胁胀满。甚则疼痛也。

治肾藏虚冷气，攻腹胁胀满疼痛，心气喘闷，手足厥冷。 香子丸方

香子（炒） 木香 桂（去粗皮） 槟榔（锉） 桃仁（去皮尖双仁炒研成膏） 蓬莪术（煨锉各三分） 青橘皮（汤浸去白焙） 莱菔子（炒） 附子（炮裂去皮脐各半两） 浓朴（去粗皮生姜汁炙一两半）

上一十味，捣罗九味为末，入桃仁膏研匀，以酒煮面糊，丸如梧桐子大，每服三十丸，空心食前温酒下。

治肾藏气冷，腹痛呕逆，腹胁胀满，四肢少力，不思饮食。葫芦巴饮方

葫芦巴 白茯苓（去黑皮） 舶上 香（各一两） 肉豆蔻（去壳） 木香 附子（炮裂去皮

上七味， 咀如麻豆大，每服三钱匕，水一盏，盐一捻，煎至七分，去滓温服，空心食前。

治肾藏虚冷气，攻腹中疼痛，两胁胀满。木香汤方

木香 沉香（各半两） 青橘皮（汤浸去白炒） 京三棱（煨锉各一两） 桂（去粗皮）当归

上八味。粗捣筛，每服三钱匕，水一盏，生姜三片，枣二枚劈破，煎至七分，去滓温服治肾藏虚冷气，攻腹胁胀满疼痛。槟榔汤方

槟榔（生锉） 木香（各半两） 子 桔梗（炒各二两） 桂（去粗皮） 附子（炮裂去皮脐各一两）

上六味， 咀如麻豆，每服三钱匕，水一盏，煎至七分，去滓温服。

治肾藏虚冷气，攻腹胁疼痛胀满烦倦。荜澄茄煮散方

荜澄茄 甘草（炙锉） 人参 芍药（各一两） 香子（炒） 槟榔（各三分） 干姜（炮） 诃黎勒皮 桂（去粗皮各半两）

上九味，捣罗为散，每服三钱匕，水一盏，煎至七分，温服不拘时。

治肾藏冷气，攻腹胁疼痛胀满。 香子丸方

香子（炒） 蓬莪术（煨锉） 楝实（煨去核） 白术 诃黎勒皮（各一两） 丁香（一分） 吴茱萸（汤洗焙干炒半两） 桃仁（三分去皮尖双仁研如膏）

上八味，捣罗七味，入桃仁膏研匀，炼蜜丸如银杏大，每服一丸，温酒或盐汤嚼下，不拘时。

治男子肾气虚，攻腹胁疼痛胀满。乌头 香丸方

乌头（炮裂去皮脐） 槟榔（锉） 香子（炒） 楝实（锉炒） 当归（切焙各一两）木香（半两） 砂（研一钱）

上七味，捣研为末，和匀，醋煮面糊，丸如梧桐子大。丹砂为衣，每服二十丸。温酒下，不拘时。

治肾藏虚冷，腹胁疼痛胀满。非时足冷阴痿。行步无力。五味子丸方

五味子 续断 牛膝（酒浸切焙） 杜仲（去粗皮炙锉） 附子（炮裂去皮脐） 桂（去粗皮）茱萸（汤洗焙炒）

上一十五味，捣罗为末，酒煮面糊，丸如梧桐子大，每服二十至三十丸，空心盐汤下。

治肾藏虚冷，腹胁疼痛胀满。沉香汤方

沉香 细辛（去苗叶） 续断 木香 芎 当归（切焙） 甘草（炙锉） 槟榔（锉）石斛

上一十一味，粗捣筛，每服三钱匕，水一盏，煎至七分，空心去滓温服。

治肾脏虚冷。腹胁胀满。巴附丸方

葫芦巴（一两半） 附子（炮裂去皮脐） 硫黄（研各一两） 香子（炒三分） 槟榔（锉）

上六味，捣研为末和匀。酒煮面糊。丸如梧桐子大，每服二十丸至三十丸。温酒或盐汤下，空心日午临卧服。

治肾脏虚冷，腹胁胀满。葫芦巴丸方

葫芦巴（二两） 附子（炮裂去皮脐） 硫黄（研各三分）

上三味，捣研为末，酒煮面糊。丸如梧桐子大，每服二十丸至三十丸，盐汤下。

治肾脏虚冷，腹胁胀满。豆蔻饮方

肉豆蔻（去壳） 葫芦巴 香子（炒） 丁香（各一两） 沉香（三分）

上五味，粗捣筛。每服三钱匕，水一盏，入盐少许，煎至七分，空心食前去滓温服。

治肾脏虚冷气，攻两胁下胀，小腹急痛，胸中短气。补肾汤方

磁石（水飞研淘去赤汁） 附子（炮裂去皮脐各二两） 黄 （锉） 五味子 当归（切焙）半） 陈橘皮（

上一十四味， 咀如麻豆，每服三钱匕，水一盏，入生姜一枣大拍碎，枣三枚劈破，煎至六分，去滓食前温服。

治肾脏虚冷气攻，腹胁胀满疼痛。艾茸丸方

木瓜（二十枚去皮核作瓮子） 甘菊花（为末） 青盐（研各一斤）

上三味，将甘菊花并青盐。填满木瓜瓮子内，置笼床内蒸，以木瓜烂为度，研成膏。再入新艾茸二斤。搜和作剂，丸如梧桐子大，曝干。每服三十丸，空心食前米饮下。

上一页：肾脏积冷气攻心腹疼痛
下一页：肾脏虚损阳气痿弱


肾脏虚损阳气痿弱 《圣济总录》

肾脏虚损阳气痿弱

论曰肾脏虚损阳气痿弱者。由嗜欲不节，劳伤肾气，精血耗竭，腑脏虚损，血气不能充养故也。

治肾脏虚损，阳气痿弱，少腹拘急，四肢酸疼，面色黧黑，唇口干燥，目暗耳鸣，气短力乏，精神倦怠，小便滑数。菟丝子丸方。

菟丝子（酒浸透别捣） 桂（去粗皮） 鹿茸（去毛酥炙） 附子（炮裂去皮脐） 泽泻石皮） 熟干地黄（酒浸一宿） 续断（各三分） 桑螵蛸（酒浸炒） 芎 覆盆子（去枝叶并萼） 五味子（各半两）

上二十一味，捣为细末，以酒煮糊为丸。如梧桐子大，每服二十丸，温酒或盐汤下，空心服。如脚膝无力，木瓜汤下，晚食前再服。

治肾脏虚寒，客气卒暴攻注。脐腹疼痛，胀满壅闷，全不思饮食，面色痿黄。怠堕无力。

木香散方

木香 干姜（炮裂锉） 香子 桃仁（汤浸去皮尖双仁炒黄秤） 桂心 槟榔 青橘皮（

上一十味，捣罗为散，每服二钱匕，温酒调下，食前日再。

治肾脏虚损，精气衰竭，阳道痿弱，腰膝无力。五味子丸方

五味子 菟丝子（酒浸别捣） 鹿茸（去毛酥炙） 巴戟天（去心） 肉苁蓉（酒浸去皴皮切焙

上六味，捣罗为末，炼蜜和丸。如梧桐子大。每服二十丸，温酒或盐汤下，空心服。

治肾脏虚损，腰重不举，阳气痿弱，肢体瘦瘁。干地黄丸方

熟干地黄（三两半） 白茯苓（去黑皮） 肉苁蓉（酒浸去皴皮切焙一两） 远志（去心） 牛（去萼） 石斛（去（酒浸别捣） 桂（去粗皮） 牡丹皮 杜仲（去皴皮锉炒） 人参 鹿茸（去毛酥炙各一两一分）

上二十一味，捣罗为末，炼蜜和丸，如梧桐子大，空腹温酒下三十丸，加至四十丸、日再。

治肾脏虚损，阳气痿弱，肢体无力，志意不爽，小便滑数。助阳丸方

鹿茸（去毛酥炙） 菟丝子（酒浸别捣） 原蚕蛾（炒） 钟乳粉 附子（炮裂去皮脐）肉苁蓉（酒浸去皴皮切焙） 黄 （锉炒） 人参（各一两）

上八味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，温酒或盐汤下，空心服。

治肾脏虚损，阳气痿弱，脐腹疼痛，夜多便溺，脚膝缓弱。面色黧黑。八味丸方

熟干地黄（焙八两） 山芋 山茱萸（各四两） 泽泻 牡丹皮 白茯苓（去黑皮各三两）附子（炮裂去皮脐） 桂（去粗皮各二两）

上八味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，至三十丸，温酒下，空心服治肾脏虚损，骨髓枯竭，小便滑数，腰背拘急，耳鸣色黯。阳气痿弱。磁石汤方

磁石（火 醋淬二七遍二两） 附子（炮裂去皮脐一两） 黄 （锉炒） 五味子 白术 地骨皮 桂（去粗皮） 牡蛎（火 ） 泽泻 白茯苓（去黑皮） 人参 熟干地黄（焙各三分）

上一十二味。 咀如麻豆，每服三钱匕，先以水二盏。羊肾一具，去筋膜切开。煮取一盏，去羊肾入药，并生姜三片，大枣二枚劈破，再煎至七分，去滓通口服、食前。

补元脏，益阳气，轻身驻颜，壮气血。山芋丸方

干山芋（锉淬二两） 肉苁蓉（酒浸三宿去皴皮焙四两） 五味子（六两） 菟丝子（酒浸别捣） 杜仲（去粗皮炙锉各三两） 牛膝（酒浸一宿焙） 泽泻（锉） 熟干地黄（焙） 山茱萸（焙）白茯苓（去黑皮） 巴戟天（去心） 赤石脂（火 各一两）

上一十二味，捣罗为末，炼蜜和丸。如梧桐子大，每服三十丸，温酒或米饮下，早晚食前服。

上一页：肾藏虚冷气攻腹胁疼痛胀满
下一页：肾脏虚损骨痿羸瘦


肾脏虚损骨痿羸瘦 《圣济总录》

肾脏虚损骨痿羸瘦

论曰肾脏虚损，骨痿羸瘦者，盖骨属于肾，肾若虚损，则髓竭骨枯，阳气既衰，身体无以滋养。所以骨痿、肌肤损削而形羸瘦也。经曰、骨者髓之府。不能久立，行则振掉，骨将惫矣，此之谓也。

治肾气虚损，骨痿羸瘦，心烦腹急，腰重耳鸣，行坐无力。鹿茸丸方

鹿茸（酒浸一宿涂酥炙） 石斛（去根） 桂（去粗皮） 附子（炮裂去皮脐） 牛膝（酒浸切焙） 肉苁蓉（酒浸一宿切） 熟干地黄（焙） 萆 （炒） 人参 五味子 （炒） 蛇床子（炒）白茯苓（去黑皮） 覆盆子（去茎） 黄 （锉） 木香 车前子 天门冬（去心焙） 山芋（各一两）

上一十八味，捣罗为末，炼蜜为丸。如梧桐子大，每日空心温酒下十五丸，渐加至三十丸。

治肾气虚损，骨痿肉瘦，耳鸣心烦，小腹里急，气引膀胱连腰膝痛。补骨脂丸方

补骨脂（微炒） 五味子（炒） 石斛（去根） 肉苁蓉（酒侵一宿切焙各二两） 白茯苓（去黑皮） 熟干地黄 人参 杜仲（锉炒尽丝） 天雄（炮裂去皮脐） 菟丝子（酒浸一宿别捣为末各一两）

上一十味，捣罗为末，炼蜜为丸，梧桐子大，空心日午夜卧，温酒下二十丸至三十丸。

治肾气虚损羸瘦。饮食不为肌肤，骨痿无力，腰脚酸痛。肉苁蓉丸方

肉苁蓉（酒浸一宿切焙） 石斛（去根） 磁石（火 醋淬二七遍） 鹿茸（酥炙） 桂（去粗皮） 巴戟天（去心） 杜仲（锉炒尽丝） 木香 覆盆子（去茎各一两）

上九味，捣罗为末，炼蜜为丸。梧桐子大，每服二十丸，至三十丸，温酒上，盐汤亦得，空心日午临卧各一。

治肾脏久虚，体瘦骨痿。腰脚酸疼，脐腹冷痛，饮食无味，行坐少力，夜多梦泄，耳内蝉鸣。巴戟天丸方

巴戟天（去心） 补骨脂（炒） 香子（炒各半两） 附子（去皮脐锉盐炒一两）

上四味，捣罗为末，用酒熬一半成膏，留一半拌和丸，如梧桐子大，每服二十丸，空心食前盐汤下。

治肾脏虚损，骨痿羸瘦。行坐无力。短气不足，腰背相引疼痛。石钟乳丸方

石钟乳（根据法别研为粉） 菟丝子（酒浸别捣为末） 五味子（炒） 蛇床子（洗焙） 黄（锉） 续断 萆 乌蛇（炮裂去皮脐各一两）

上八味，捣罗为末，酒煮面糊为丸。如梧桐子大，每服二十丸，温酒下，空心日午夜卧服。

治肾脏虚损。精髓枯竭。形体瘦瘁。骨痿弱，昼夜掣痛，腰膝冷痹。耳内虚声，强直不任转侧。菟丝子丸方

菟丝子（酒浸三日湿捣焙干） 肉苁蓉（净洗酒浸一宿切焙） 天雄（炮裂水浸少时去皮脐各二两） 骨碎补（去毛一两锉以盐半两同炒令黄去盐不用） 薏苡仁（炒） 地龙（去土焙干各一两） 石硫黄（研半两）

上七味，捣罗为末，酒煮面糊，丸如梧桐之大，空心温酒或盐汤下二十丸，加至三十丸治肾脏虚损，肌体羸瘦，骨痿无力，腰脚酸疼，小便浓浊。熟干地黄丸方

熟干地黄（焙二两） 山茱萸 山芋 白茯苓（去黑皮） 石斛（去根） 桂（去粗皮）附子（炮裂去皮脐） 牛膝（去苗酒浸焙） 巴戟天（去心） 五味子（炒） 泽泻 黄 （锉）天门冬（去心焙） 柏子仁（别研为膏） 鹿角胶（炒） 菟丝子（酒浸别捣为末各一两） 肉苁蓉（酒浸切焙二两）

上一十七味，捣研为末，炼蜜为丸，如梧桐子大，每服三十丸，温酒下。

治肾脏伤惫，腰膝无力，形瘦骨痿，头目昏沉，时忽旋晕，项背疼痛，不得俯仰。鹿茸丸方

鹿茸（去毛涂酥炙脆） 天雄（炮裂冷水浸去皮脐） 白附子（大者炮） 鹿髓（去膜别研如膏后入各一两） 腽肭脐（一对薄切涂盐炙香）

上五味，捣罗四味为末，与鹿髓同研和令匀，入炼蜜和丸。如梧桐子大，温酒下三十丸，日三两服。

治肾气虚损，骨痿体瘦无力，两耳KT KT 鸣，甚即成聋，短气不足。石斛饮方

石斛（去根） 当归（切焙） 人参 肉苁蓉（酒浸一宿切焙） 附子（炮裂去皮脐） 芎桂（去粗皮各半两） 白茯苓（去黑皮） 熟干地黄（焙） 白术（米泔浸一宿锉炒令黄） 桑螵蛸（切破炙黄） 磁石（火 醋淬二七遍各一两） 羊肾（一对批去筋膜炙令黄）

上一十三味， 咀如麻豆，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治肾脏积冷，虚损气乏羸劣。补肾丸方

肉苁蓉（酒浸焙三两） 黄 （炙锉） 附子（炮裂去皮脐） 泽泻 巴戟天（去心各二两）枳壳（去瓤麸炒） 桃仁（去皮尖双仁炒黄） 蒺藜子（炒去角） 白术 牡蛎（ 过研细）牛膝（酒浸切焙） 菟丝子（酒浸捣焙） 干姜（炮） 蜀椒（去目及合口者炒出汗） 槟榔（锉）桂（去粗皮） 陈橘皮（去白焙各一两） 五味子（炒一两半）

上一十八味，捣罗为末，炼蜜和丸。如梧桐子大，空心温酒下三十丸。

治肾脏虚损，耳作蝉鸣，腹痛腰疼。补肾汤方

黄 （炙锉一两半） 人参 白茯苓（去黑皮） 独活（去芦头） 芎 当归（切焙）芍药 白术（锉炒） 蒺藜子（炒去角） 附子（炮裂去皮脐） 泽泻（各一两） 蜀椒（去目及合口者炒出汗二两）

上一十二味，锉如麻豆。每服五钱匕，以水二盏。先煎羊肾一只至一盏半，入药煎取八分，去滓空心顿服。

治肾脏虚损，小便多， 胫无力，日渐羸瘦，名曰消肾。肉苁蓉丸方

肉苁蓉（去皴皮酒炙） 附子（炮裂去脐皮） 白蒺藜（炒去角） 桑螵蛸（炒各二两）五味

上九味。捣罗为末，炼蜜和丸。如梧桐子大，每服二十丸，空心盐汤下。

上一页：肾脏虚损阳气痿弱
下一页：肾虚多唾


肾虚多唾 《圣济总录》

肾虚多唾

论曰水饮非升降不能传导。非阳气不能销铄，肾虚多唾者，缘肾藏不足，阳气虚微，而又阴寒凝结，停滞于胸膈之间，不能销铄水饮，上溢于齿牙，故喜唾也。

治肾虚使人痰唾不休。五味子丸方

五味子 白茯苓（去黑皮） 前胡（去芦头各一两） 半夏（汤浸七遍去滑焙） 麦门冬（汤浸去心焙） 山茱萸（各半两） 贝母（三分）

上七味，捣罗为末，炼蜜丸如梧桐子大，每服三十丸，食前生姜汤下，日二服。

治肾虚多唾。干地黄汤方

熟干地黄（焙） 麝茸（去毛酥炙） 巴戟天（去心） 枸杞子 丹参 五加皮（各二两） 车

上九味， 咀如麻豆，每服四钱匕，水二盏，煎取一盏，去滓通口服。

治肾脏壅塞，唾液不休，心胸痞闷。半夏丸方

半夏（汤洗七遍去滑捣罗为末用生姜自然汁和作饼焙干三两） 前胡（去芦头一两） 赤茯苓（去黑皮） 槟榔（锉碎） 陈橘皮（汤浸去白焙） 诃黎勒皮 枳壳（去瓤麸炒） 人参 桔梗（炒） 五味子（各半两） 附子（炮裂去皮脐一两）

上一十一味，捣罗为末，水煮面糊丸，梧桐子大，每服二十丸；至三十丸，食后温生姜汤下治肾脏虚壅多唾，头目昏眩，顺三焦气，利胸膈，进饮食。前胡汤方。

前胡（去芦头一两） 白茯苓（去黑皮三分） 木香（半两） 大腹（一两） 附子（炮裂去皮脐三分） 桔梗（半两炒） 枳壳（去瓤麸炒半两） 五味子（一两） 甘草（炙锉半两） 半夏（半两生姜自然汁四两浆水一升于银器内慢火煮令水尽切焙）

上一十味，锉如麻豆，每服五钱匕，水二盏。入生姜三片，同煎至一盏，去滓稍热食前服。

治肾脏虚损，冷气所攻，下焦虚寒，上焦壅滞。唾液稠粘。人参汤方

人参（一两） 五味子 白术（锉炒） 附子（炮裂去皮脐） 细辛（去苗叶） 半夏（汤浸七遍切焙） 前胡（去芦头） 黄 桂（去粗皮各三分） 枳实（去瓤麸炒） 甘草（炙锉各半两）

上一十一味， 咀如麻豆，每服三钱匕，水一盏，生姜三片，煎至七分，去滓温服。

治肾虚多唾。诃黎勒丸方

诃黎勒（炮去核） 半夏（汤洗七遍去滑焙） 杏仁（去皮尖双仁炒别研取膏入） 陈橘皮（汤浸去白焙） 桔梗炒 泽泻（锉） 五味子 槟榔（生锉各一两）

上八味，捣罗七味为末；入杏仁和匀，生姜汁煮面糊，丸如梧桐子大，每服二十丸。淡生姜汤下。

治虚损短气，咽喉凝唾不出，如胶塞喉。茯苓汤方

白茯苓（去黑皮） 人参（各二两） 前胡（去芦头三两） 甘草（炙一两） 麦门冬（去心五两） 生干地黄 桂（去粗皮） 芍药（各一两）

上八味， 咀如麻豆大。每服五钱匕，以水二盏。入大枣二枚劈破，煎取八分，去滓温服日二。

上一页：肾脏虚损骨痿羸瘦
下一页：骨虚实


骨虚实 《圣济总录》

骨虚实

论曰肾生骨髓，骨髓者、肾气之余。其气虚、则骨弱酸疼；倦而无力，其气实、则骨热苦烦，津液内燥。当随证以治之。

治骨虚酸疼多倦。补骨脂汤方

补骨脂（炒） 附子（炮裂去皮脐） 人参 肉苁蓉（酒浸切焙） 五味子（去梗各一两）

上五味。 咀如麻豆，每服三钱匕，水一盏，煎至七分，临熟入酒二分搅匀，去滓温服食前。

治骨髓虚冷酸疼。苁蓉汤方

肉苁蓉（酒浸切焙） 菟丝子（酒浸一宿焙干别捣） 人参 黄 （锉） 木香 附子（炮裂去

上七味， 咀如麻豆，每服三钱匕，水一盏。煎至七分，去滓温服食前。

治骨髓虚冷，疼痛无力。地黄散方

生地黄（八斤洗锉） 豉（二斤）

上二味，同于甑上炊两次，曝干为散。每服二钱匕，温酒调下，不拘时。

治骨髓虚冷，疼痛倦怠。芍药虎骨散方

芍药（一斤） 生地黄（五斤洗） 虎骨（四两）

上三味。 咀，以清酒一斗，渍三宿，曝干复入酒中渍一宿，曝干再渍再曝，酒尽即止，曝干捣罗为散，每服二钱匕，温酒调下，不拘时。

治骨髓虚冷痛。地黄酒方

生地黄（一石洗切）

上一味，木臼中捣取自然汁，绞去滓，用酒二斗和匀，同于瓷石器中，煎熟为度，瓷器盛贮。每服温饮一盏。不拘时候。

治骨实苦疼烦热。四物汤方

葛根（取汁） 生地黄（取汁） 麦门冬（取汁） 蜜

上四味各半盏和匀，分三服，每服用水半盏；同煎至六分，温服食前。

治骨实热烦痛。地骨皮汤方

地骨皮 柴胡（去苗） 甘草（炙锉各一两） 胡黄连（一分）

上四味。粗捣筛。每服三钱匕，水一盏。煎至七分，去滓温服。

治骨实烦热。秦艽汤方

秦艽（去苗土半两） 甘草（炙锉） 前胡（去芦头） 柴胡（去苗各一两）

上四味。粗捣筛，每服三钱匕。水一盏，煎至七分，去滓温服食前。

治骨极虚寒。面肿垢黑，腰脊痛，不能久立屈伸，梦寐惊悸。上气小腹急痛，腰背四肢常冷，小便白浊，人参饮方。

人参 五味子 熟干地黄（焙） 赤芍药 麦门冬（去心焙） 甘草（炙锉） 当归（切焙各（去粗皮各一

上一十三味，粗捣筛，每服五钱匕，水一盏半，羊肾一只，去筋膜切，同煎至八分。去滓不拘时温服。

上一页：肾虚多唾
下一页：髓虚实


髓虚实 《圣济总录》

髓虚实

论曰骨髓之病，应肝胆，若其腑脏有病，皆从髓生，热则应脏。寒则应腑，故髓虚者、脑痛不安。身常清栗。髓实者、身体烦躁。勇悍惊热。当随证以治之。

治髓虚寒脑痛不安。补髓羌活丸方

羌活（去芦头） 芎 当归（切炒各一两半） 桂（去粗皮一两） 人参（二两） 大枣（三

上一十味，捣罗五味为末，与枣肉麻仁酥髓相和。入银瓷器中，重汤煮之，候稠可丸，即丸如梧桐子大，每服三十丸，空腹温酒下，加至四十丸。

治髓虚寒。地黄煎方

生地黄（五斤洗焙） 补骨脂 人参（各五两）

上三味，捣罗为末，每用酒二升，药末二两，羊髓一具，去筋膜，一处细研，慢火熬稠。

瓷器盛之，每服一小匙，温酒化下，空心日午卧时各一。

治髓虚骨寒。温髓汤方

附子（炮裂去皮脐） 人参 黄 细辛（去苗叶） 桂（去粗皮各一两）

上五味，锉如麻豆，每服三钱匕，水一盏，煎至七分去滓，空心食前温服。

治髓实勇悍，髓热生烦。柴胡汤方

柴胡（去苗） 升麻 黄芩（去黑心） 细辛（去苗叶） 枳实（去瓤麸炒） 栀子仁（各三分）

上九味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，下芒硝半钱，再煎一沸，去滓分二服。早食后日中服。

治髓实气勇悍烦热。枳实汤方

枳实（去瓤麸炒） 柴胡（去苗） 当归（切焙） 芎 甘草（微炙锉各一两）

上五味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，食后夜卧。

治髓实使人强悍惊热。地骨皮汤方

地骨皮（洗二两） 胡黄连 柴胡（去苗） 当归（切焙） 泽泻 黄芩（去黑心） 甘草（炙

上八味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，日二夜一。

上一页：骨虚实
下一页：膀胱虚冷


膀胱虚冷 《圣济总录》

膀胱虚冷

论曰膀胱者津液之府也，气化则能出矣，其气不足则虚，虚则寒气乘之。致津液滑利，不能制约，故其证小便利多，小腹痛甚，项背腰尻 痛，内经曰，膀胱不约为遗溺者以此治膀胱虚冷，小便频数。五味子丸方

五味子 磁石（ 醋淬七遍） 杜仲（去粗皮炙锉） 附子（炮裂去皮脐各一两） 木香（半

上八味，捣罗为末，酒煮面糊，丸如梧桐子大，每服三十丸，温酒下。

治膀胱经虚，小便不禁，少腹冷痛。荜澄茄散方

荜澄茄 木香 沉香 桂（去粗皮各半两） 香子（炒三分） 菟丝子（酒浸一宿别捣） 白茯苓（去黑皮各一两）

上七味，捣罗为散，每服二钱匕，温酒或盐汤调下。

治膀胱虚，小便冷滑，少腹虚胀，腰背相引疼痛，遗精。鹿茸丸方

鹿茸（去毛酥炙） 肉苁蓉（酒浸切焙） 石斛（去根） 香子（炒各一两） 龙骨（） 钟

上六味。捣研为末，酒煮面糊。丸如梧桐子大，每服三十丸，温酒下，空心食前。

治膀胱久虚，便溲不禁，腹胁虚满，少腹 痛。补骨脂散方

补骨脂（炒） 香子（炒） 葫芦巴（炒各一两） 槟榔（锉半两） 青橘皮（去白炒三分） 沉香（锉半两）

上六味，捣罗为散，每服二钱匕，盐酒或盐汤调下。

治膀胱虚寒，小便频数，腰背及腹痛。石斛汤方

石斛（去根） 附子（炮裂去皮脐） 五味子 泽泻 肉苁蓉（酒浸切焙） 黄 白茯苓（

上九味，锉如麻豆大，每服五钱匕，水一盏半，煎至八分，去滓温服食前。

治膀胱虚冷，小便利多，少腹冷痛，脚筋拘急。钟乳丸方

钟乳粉 沉香（锉） 桑螵蛸（炙） 龙骨（ 各半两） 白茯苓（去黑皮一两）

上五味，捣罗为末，炼蜜丸如梧桐子大，每服三十丸，温酒下，空心食前服。

治膀胱虚冷，小便数。干地黄散方

熟干地黄（焙三分） 赤雄鸡肠（两具） 鸡 （两具） 桑螵蛸（炒） 牡蛎（ ）龙骨（

上一十味，粗捣筛八味，入鸡 并鸡肠中密缝，于甑内蒸令熟，锉碎焙干，捣罗为末，每服二钱匕，温酒调下。

上一页：髓虚实
下一页：膀胱实热


膀胱实热 《圣济总录》

膀胱实热

论曰膀胱者州都之官，津液藏焉，气化则能出矣，其气有余则实，实则热气留之。故壅阏而不通，其内证胞闭不得小便，烦满而躁，其外证体热，腰中痛，头眩是也，内经曰，膀胱不利为癃者以此。

治膀胱实热，小便癃闭，舌燥引饮，烦闷。石膏汤方

石膏（碎） 山栀子（去皮） 赤茯苓（去黑皮） 甘草（炙锉） 木通（锉各一两）

上五味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服。

治膀胱实热，小便不通。壅闷烦躁。瞿麦饮方

瞿麦穗 黄芩（去黑心） 甘草（生锉） 木通（锉各一两） 葵根（洗锉） 车前子（各半两）

上六味，粗捣筛，每服四钱匕，水一盏半，煎至一盏，去滓温服。

顺膀胱，利小便，解烦热。车前子散方

车前子 海金沙 井泉石 滑石碎各一两 葶苈（纸上炒一分）

上五味，捣罗为散，每服二钱匕，蜜熟水调下，未利再服。

治胞囊实热，溲便癃闭，日夜不通。槟榔饮方

槟榔（生锉） 羚羊角（镑） 大黄（锉各半两） 甘草（炙锉） 赤茯苓（去黑皮） 防己（锉各一两）

上六味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓温服。

治膀胱实热，小便不通。腰腹重痛，烦躁。猪苓散方

木猪苓（去黑皮） 防己（锉） 栀子仁（各一两） 滑石（碎） 车前子 槟榔（生锉） 大黄

上七味，捣罗为散，每服二钱匕，温熟水调下，水煎至七分，温服亦得。

治膀胱热结不通。芒硝散方

芒硝（别研半两） 赤茯苓（去黑皮为末一两）

上二味，捣研和匀，每服二钱匕，蜜熟水调下，心热烦躁者，以冷蜜水下。

治膀胱热小便不通，舌干咽肿。升麻饮方

升麻 大青（各三两） 射干 玄参 黄柏（去粗皮） 蔷薇根白皮（各四两）

上六味， 咀如麻豆大，每服五钱匕，水一盏半，煎至一盏，临熟入蜜一匙，打匀去滓服。

治膀胱实热，小便不通，烦闷不解。栀子仁汤方

栀子仁（二两） 石膏（四两） 赤茯苓（去黑皮） 知母（焙各二两） 生地黄 淡竹叶（各

上以水煎四钱，去滓，入芒硝五分，沸服，日二。

上一页：膀胱虚冷
下一页：胞痹


胞痹 《圣济总录》

胞痹

论曰内经谓胞痹者，少腹膀胱，按之内痛，若沃以汤，涩于小便，上为清涕，夫膀胱为州都之官，津液藏焉，气化则能出矣，今风寒湿邪气，客于胞中，则气闭不能化出，故胞满而水道不通。其证少腹膀胱，按之内痛，若沃以汤，涩于小便，以足太阳经不得下流，故热而痛也，上为清涕，以足太阳经。其直行者，从巅入络脑，脑气下灌，出于鼻窍，则为清涕矣。

治胞痹小便不利。肾着汤方

赤茯苓（去黑皮） 白术（各四两） 干姜（炮二两） 甘草（炙三两）

上四味 咀，每服五钱匕，水二盏，煎至一盏，去滓温服，空心食前各一。

治胞痹小便不利，腰脊疼痛，腹背拘急，绞痛。温肾汤方

赤茯苓（去黑皮） 白术 泽泻 干姜（炮各四两）

上四味， 咀，每服四钱匕，水二盏，煎至一盏，去滓温服，空心食前各一。

治胞痹少腹内痛。茯苓丸方

赤茯苓（去黑皮） 防风（去叉） 细辛（去苗叶） 白术 附子（炮裂去皮脐） 桂（去粗皮黄（焙各一分）草（炙三分） 半夏（汤洗

上一十八味，捣罗为末，炼蜜和丸，如梧桐子大，每日空心温酒下十丸，日再，未瘥稍加丸数。

治胞痹脐腹痛，小水不利。巴戟丸方

巴戟天（去心一两半） 桑螵蛸（切破以麸炒令麸黑色为度一两） 远志（去心三分） 肉苁子（炮裂各三分） 生干地黄（焙别于木臼内捣一两） 五味子 山茱萸 桂（去粗皮各三分）

上一十六味，除别捣二味外，捣罗为末，然后入别捣者相和，再罗，炼蜜和丸，如梧桐子大，每日空腹用温酒下三十丸，日再。

治胞痹少腹膀胱，按之内痛。黄 汤方

黄 （锉） 当归（切焙） 甘草（炙） 黄芩（去黑心） 远志（去心） 五味子 芍药人参风（去叉各一

上一十五味粗捣筛，每服五钱匕，水二盏，入羊肾一只细切，大枣二枚劈破，同煎至一盏，去滓空心温服，日再。

治胞痹小便不利。人参汤方

人参 芍药 麦门冬（去心焙） 生干地黄（酒浸去土焙） 当归（切焙） 甘草（炙）芎粗皮三两）

上一十三味，粗捣筛，每服五钱匕，先用水二盏，煮羊肾一只，至一盏半，除肾下药末，大枣三枚劈破，同煎至一盏，去滓空心温服，日三。

治胞痹少腹急痛，小便赤涩。肾沥汤方

桑螵蛸（一十枚切破炙令黄色） 犀角（屑） 麦门冬（去心焙） 五加皮（各一两半锉） 杜仲（去粗皮涂酥炙锉） 木通（锉） 桔梗（锉炒各一两） 赤芍药（三分）

上八味，粗捣筛，每服五钱匕，水一盏半，入羊肾一只，去脂膜切，竹沥少许，同煎至一盏，去滓空腹顿服，日再。

治胞痹秦艽酒方

秦艽（去苗土） 牛膝（酒浸切焙） 芎 防风（去叉） 桂（去粗皮） 独活（去芦头） 丹斛（去根） 干姜两） 天麻子仁（一合炒）

上一十七味，细锉如麻豆，以生绢夹囊盛之，用酒一斗，浸七日，每日空腹温服半盏，日再。

治胞痹，补益。百合饮方

生百合（三两） 赤茯苓（去黑皮二两） 麋角（屑三两） 麦门冬（去心焙） 肉苁蓉（酒浸

上七味，细锉如麻豆，每服五钱匕，用水一盏半，煎至八分，去滓温服，空心日再。

上一页：膀胱实热
下一页：胞转


胞转 《圣济总录》

胞转

论曰胞受水液，气未传行，则少腹满胀，或饱食用力，或因合阴阳，令胞屈辟，小便不下，遂致胞转，其候水道不通，少腹急痛，烦闷汗出，气道奔迫，甚者乃至于死，宜速治之治胞转脐下急满。或因霍乱而得。琥珀汤方

琥珀（研一两） 阿胶（炙燥半两别捣） 葱白（切二七茎） 车前子（锉三两）

上四味，先用水五盏，煎葱并车前草，至三盏许，滤去滓，次下胶末，候消。次又下琥珀末，微煎过，分作三服，不计时候温服。

治胞转不得小便。蒲黄散方

蒲黄 滑石（各一两）

上二味，捣罗为散，每服二钱匕，鸡子清调下。

治胞转小便不通。石苇汤方

石苇（去毛一两） 榆白皮（锉一升） 鬼箭羽（三两） 滑石（碎四两） 葵子 木通（锉）

上七味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓温服。

治胞转不得不便，秦艽汤方

秦艽（不拘多少去苗土）

上一味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓温服并服，以瘥为度。

治胞转，小便不利。芍药汤方

赤芍药 车前子叶 木通各一两

上三味，并细锉，每服五钱匕，水一盏半，煎至一盏，去滓温服。

治胞转，小便不通。滑石汤方

滑石（碎一两） 乱发（烧灰） 鲤鱼齿 雀粪（各一分） 琥珀（半两） 芒硝（一分）

上六味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓不计时温服。

治胞转小便不利烦闷。琥珀汤方

琥珀 大黄（锉炒） 滑石（碎） 车前子 车前叶（各一两）

上五味，粗捣筛，每服二钱匕，水一盏，葱白半分拍碎，煎至七分，去滓温服，不拘时治胞转，不得不便。车前草饮方

车前草（一握去根洗锉）

上一味，以水三盏，煎至二盏，去滓分三服。连并服不拘时。

治转胞小便不通，八九日。滑石汤方

滑石（碎一两半） 寒水石（碎一两） 冬葵子（半合）

上三味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓食前温服。

上一页：胞痹
下一页：三焦统论


三焦统论 《圣济总录》

三焦统论

论曰三焦有名无形，主持诸气，以象三才之用，故呼吸升降，水谷往来，皆待此以通达，是以上焦在心下，主内而不出，中焦在胃脘，主腐熟水谷，下焦在脐下，主分别清浊。出而不内，统而论之。三者之用，又本于中焦，中焦者，胃脘也，天五之冲气，阴阳清浊，自此而分，十二经络所自始，或不得其平，则有寒热偏胜虚实不同，营卫滞涩，清浊不分，而生诸病矣，故曰气会三焦，手少阳脉通于膻中，膻中臣使之官。为气之海，审此则知三焦者，冲和之本。

上一页：胞转
下一页：三焦病


三焦病 《圣济总录》

三焦病

论曰黄帝针经、谓三焦病者，腹胀气满，不得小便窘急，溢则为水，水则为胀，夫三焦者，决渎之官，水道出焉，上焦其治在膻中，膻中为气海，中焦主腐熟水谷，下焦当膀胱上口，主分别清浊，今三焦俱病，故腹胀气满，不得小便，溢而为水胀也，治宜升降气道，则腹满自消，水道自利矣。

治三焦病气不升降，水道不利，渐成水胀。三和汤方

大腹皮（炙黄） 紫苏（茎叶） 沉香（锉） 木瓜（切焙） 羌活（去芦头各一两） 白术芎

上一十一味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不计时候。

治三焦营卫不通，气满水胀。槟榔饮方

槟榔（五枚锉） 木香（一两） 生姜（切焙） 青橘皮（汤浸去白焙） 芎 （各半两） 前胡

上八味，粗捣筛，每服三钱匕，水一盏，煎至七分，空心温服，脚肿加牵牛子半两。面目浮肿，加郁李仁半两。

治三焦病，胀满为水，小便不利。牵牛子丸方

牵牛子（微炒二两） 乌臼木根皮（五两） 木香（三两） 蜚蠊 大黄（锉炒各二两）防己

上九味，捣罗为末，炼蜜和丸，如绿豆大，日中及鸡鸣后，各用温甘草汤下十丸。稍增至二十丸，以知为度。

治三焦病久，欲成水，腹胀不消，小水不利。徒都子补气丸方

海蛤 牵牛子 赤茯苓（去黑皮） 防己 犀角（镑） 诃黎勒（去核） 苦葶苈（纸

上炒）半） 生干地黄（焙细研各一两）

上一十七味，捣罗为末，炼蜜和丸，如梧桐子大，空心米饮下十丸，觉壅不快，加至十五丸，觉通利，即减三五丸，大小便不通，服三十丸。

治三焦不调，小便秘涩，和营卫，利脏腑。淮南五柔丸方

大黄（锉炒一斤） 前胡（去芦头二两） 赤茯苓（去黑皮） 细辛（去苗叶） 半夏（汤洗切两）

上九味，捣罗为末，炼蜜和搜，再捣千杵。丸如梧桐子大，每服五丸，食后温水下。日三，稍增之。

治阴阳不和，三焦气滞，胸膈虚痞，腹胁满胀，小便不利。饮食不消。人参香术散方

人参 甘草（炙锉各一两） 木香（半两） 白术（五两） 五味子（微炒三两）

上五味，捣罗为散，每服二钱匕，入姜及盐各少许，白汤点服，不计时候。

治三焦病胀满，水道不利，木香 枳壳散方

木香 枳壳（去瓤麸炒） 白芷 蓬术（锉炒） 白术 甘草（炙锉） 桂（去粗皮各二两）

上一十一味，捣罗为散，每服二钱匕，生姜盐汤点服，不计时候。

治三焦病腹胀气满，小便不利。木香丸方

木香（二两） 荜澄茄（四两） 牵牛子（二十四两炒香别捣取末一十二两） 槟榔（四两酸粟米饮裹湿纸包灰火中煨令纸焦去饭） 补骨脂（炒香四两）

上五味，先捣罗四味为末，入牵牛末令匀，清水和令得所，丸如绿豆大，每服二十丸，茶汤或熟水下，食后服，如酒食过伤，可服五七丸，小儿一岁，可服一丸，妊妇不可服。

上一页：三焦统论
下一页：三焦约


三焦约 《圣济总录》

三焦约

论曰黄帝三部针炙经曰少腹肿痛，不得小便，邪在三焦，病名曰三焦约，内闭，发不得大小便，夫三焦者水谷之道路，气之所终始也，上焦如雾，中焦如沤，下焦如渎。三者流行，营卫致养，则腐熟水谷，分别清浊，以时而下，无复滞留，若营卫不调，风邪入客，则决渎之官，约而不通，所以不得大小便也，刺法取足少阴太阳之经，辅以汤剂，则三焦疏导，清浊判矣。

治调顺三焦，平匀气脉，消痰滞，利胸膈，祛风利大小肠。枳壳丸方

枳壳（去瓤麸炒二两） 牵牛子（拣择四两一半炒一半生捣罗取粉一两半余者不用） 陈橘皮（汤浸去白焙半两） 槟榔（半两锉） 木香（一分）

上五味，捣罗四味为末，与牵牛粉拌匀再罗过。炼蜜和丸，如梧桐子大，每服十五丸至二十丸，食后生姜汤下，欲利加丸数。

治三焦约，大小便不通。枳壳散方

枳壳（汤浸去瓤切作片子焙干五两） 浓朴（去粗皮涂生姜汁炙二两） 滑石（研细一两）桂（去粗皮二两）

上四味，捣研拌和。每一两药末，更入腻粉半钱和匀，每服一钱匕，用冷米饮调下，腹空时服，更量老少虚实加减。

治三焦约，通导大小便。顺气丸方

木香（二两） 青橘皮（汤浸去白焙） 人参 赤茯苓（去黑皮） 大戟（用河水煮去皮焙各一两） 郁李仁（半两） 麻仁（半两与大戟郁李仁同别捣细入药内） 甘遂（麸炒微烟生复于地

上候冷出

上一十味，除别捣三味外，捣罗为末，即入三味拌和、再罗，炼蜜和丸，如豌豆大，每服十丸，煎车前子汤下，不拘时候。

治三焦约，少腹肿痛，不得大小便。郁李仁丸方

郁李仁（汤去皮研） 大黄（锉炒各一两） 赤茯苓（去黑皮） 泽泻（锉） 葶苈（隔纸上炒各二两） 大麻仁（一两半研） 槟榔（三两锉） 杏仁（去皮尖双仁麸炒半两研）

上八味，捣研了和拌匀，再研极细，炼蜜和丸，梧桐子大，每服空心用甘草汤下三十丸，日三，炒盐酒下亦得。

治三焦气约，大小便不通。疏风散方

牵牛子（微炒一两） 大黄（锉炒一两） 槟榔（半两锉） 陈橘皮（汤浸去白焙一两）

上四味，捣罗为散，每服二钱匕，生姜蜜水调下，食后良久服。

治三焦约，大小便不通。皂荚散方

猪牙皂荚（酥炙去皮子） 白蒺藜（各等分）

上二味，捣罗为末，如大肠不通，用盐茶调下一钱匕，小便不通，温酒调一钱匕。

上一页：三焦病
下一页：三焦咳


三焦咳 《圣济总录》

三焦咳

论曰内经谓久咳不已，则三焦受之，三焦咳状，咳嗽腹满，不欲食饮，此皆聚于胃，关于肺，使人多涕唾而面浮气逆也。盖三焦之气，以胃气为本，水谷之道路，气之所终始也，今咳而久者，以寒气蕴结，关播胃中，故腹满不食，气逆上行，涕唾多而面目虚浮也。

治三焦咳，腹满心胸不利，不思食，干姜汤方

干姜（炮裂） 桂（去粗皮） 款冬花（各半两） 细辛（去苗叶） 白术 甘草（炙锉） 五味子（炒） 木香（各三分） 附子（炮裂去皮脐一两）

上九味，锉如麻豆，每服三钱匕，水一盏，入枣二枚劈破，煎至七分，去滓温服、日三．治三焦咳，肺胃虚寒，咳逆呕吐，腹胁胀满，不能饮食。胡椒理中丸方

胡椒 荜茇 干姜（炮裂） 款冬花 甘草（炙锉） 陈橘皮（汤浸去白焙） 高良姜 细辛（去苗叶各二两） 白术（二两半）

上九味。捣罗为末，炼蜜丸如梧桐子大，每服十五丸，温水下日再服，不拘时候。

治三焦咳，腹满不欲食。半夏汤方

半夏（汤洗去滑七遍焙二两半） 干姜（炮二两） 麻黄（去根节煮去沫焙） 枳实（去瓤麸炒） 前胡（去芦头） 泽泻（锉） 杏仁（去皮尖双仁炒各一两半） 细辛（去苗叶一两）

上八味，粗捣筛，每服三钱匕，入竹叶少许，水一盏半，煎至八分，去滓温服日三。不拘时候。

治三焦咳嗽，减食息高，调脾肺养气。黄 汤方

黄 （锉） 人参 白术 当归（切焙各三分） 赤茯苓（去黑皮） 百合糯米 桔梗（锉炒）

上一十味，粗捣筛，每服三钱匕，水一盏，紫苏五叶，同煎至七分，去滓食后稍热服。

治三焦咳，心胸滞闷，四肢不和，人参汤方

人参（一两） 杏仁（汤浸去皮尖双仁麸炒） 干姜（炮） 麻黄（去根节煮去沫焙干）桂（去粗皮） 甘草（炙锉） 五味子（炒） 紫菀（去苗土） 陈橘皮（汤浸去白焙各三分）

上九味，粗捣筛，每服四钱匕，水一盏半，枣二枚劈破，煎至七分，去滓温服日三。

治三焦咳，腹满不欲饮食。半夏汤方

半夏（汤洗去滑七遍焙） 木通（锉各四两） 前胡（去芦头） 白术 赤茯苓（去黑皮） 陈橘皮（汤浸去白焙） 槟榔（锉各一两半） 桂（去粗皮） 枳壳（去瓤麸炒） 旋复花（去萼各一两一分）

上一十味，粗捣筛，每服三钱匕，水一大盏，生姜三片，煎至八分，去滓温服，不拘时候。

治三焦咳，心胸不利，不思饮食。紫苏子汤方

紫苏（微炒） 陈橘皮（汤浸去白焙各一两） 甘草（炙半两） 干姜（炮） 桔梗（锉炒） 杏仁（汤浸去皮尖双仁炒各三分）

上六味，粗捣筛，每服四钱匕，水一盏半，入枣二枚劈破，煎至七分，去滓温服。日三治三焦咳，腹满不欲食，顺气五味子丸方

五味子（炒） 覆盆子（去蒂） 仙灵脾（各一两）

上三味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，生姜腊茶下，加至三十丸。空心食前服。

治久咳传三焦，腹满不欲饮食。藿香汤方

藿香（叶） 人参 赤茯苓（去黑皮） 青橘皮（汤浸去白焙） 细辛（去苗叶） 益智子（去皮微炒） 缩砂仁 陈橘皮（汤浸去白焙） 甘草（炙各一两） 木香 白芷（微炒各半两）

上一十一味，粗捣筛，每服三钱匕，水一盏，入生姜 木瓜各三片，同煎至七分，去滓稍热服，不拘时候。

治久咳传三焦，腹满不思饮食。及胃虚有痰。玉液散方

半夏（汤浸去滑七遍焙一两） 生姜（去皮切焙） 陈粟米（拣净各二两）

上三味，捣研同罗为散，每服一钱匕，水一盏，煎至六分温服。

上一页：三焦约
下一页：三焦胀


三焦胀 《圣济总录》

三焦胀

论曰三焦胀者，经所谓气满于皮肤，壳壳然而坚不痛是也，盖胀有痛痞，以别虚实。若鼓胀之类，内挟宿食，按之坚痛，是谓邪实，今三焦皮肤壳壳然而坚不痛，特以气满为虚胀而已。治宜升降其气则愈。

治三焦气满。皮肤坚胀。顺气白术橘香汤方

白术（四两） 陈橘皮（去白焙） 赤茯苓（去黑皮） 甘草（炙锉各二两） 附子（炮裂去皮脐一两） 干姜（炮半两）

上六味，锉如麻豆，每服三钱匕，水一盏，姜二片，枣一枚，同煎至七分，去滓温服。如觉感寒，入荆芥煎。凡稍觉三焦不和，并服即效。

治三焦虚胀，心腹满闷。五香丸方

沉香（锉）丁香 白檀香（锉） 香子（炒） 荜澄茄 青橘皮（去白焙） 胡椒 缩砂（去皮） 赤茯苓（去黑皮） 白芷 牛膝（酒浸切焙） 甘草（炮各一两） 木香（一两半）麝香（研三分） 蓬莪术（炮锉半两） 枳壳（去瓤麸炒半两） 葛花（一两半） 肉豆蔻（去壳五枚）槟榔（炮三枚锉） 半夏（三两汤洗七遍入生姜三两同杵为末作饼焙干） 人参（半两） 桂（去粗皮半两） 荜茇（半两） 赤小豆花（三两） 葛根（炒二两）

上二十五味，捣研为末，拌匀炼蜜和丸，樱桃大，每服一丸，细嚼，用淡生姜汤下。不拘时候。或饮酒多气闷，即含化一丸。

治三焦气满虚胀，及一切脏腑气疾。槟榔汤方

白槟榔（四两一半煨一半生用） 肉豆蔻（去壳） 木香（各一两） 青橘皮（去白焙）浓朴（去粗皮生姜汁炙透） 枳壳（去瓤麸炒） 京三棱（煨锉） 桂（去粗皮） 人参 白茯苓（去黑皮） 陈曲（炒） 麦 （炒） 干姜（炮） 白术 诃黎勒（炮去核） 甘草（炙锉各二两）

上一十六味。粗捣筛，每服三钱匕，入生姜一块拍破，枣二枚去核。同煎至七分。去滓温服，不计时候。

治三焦胀，和养脾骨，除积聚气。京三棱散方

京三棱（煨为末十两） 陈曲（微炒） 大麦 （微炒） 木香 肉豆蔻（去壳） 白槟榔（锉）姜汁炙熟各一两）

上一十味，捣罗为散拌匀。每服二钱匕，入盐少许，沸汤点服。不计时候。

治三焦虚胀。丁沉丸方

丁香 沉香（锉） 木香 香子（炒各一分） 鸡舌香（半分） 胡椒（半分） 阿魏（少许

上七味。除阿魏外，捣罗为末，以阿魏末煮糊和丸。如绿豆大，每服五七丸。细嚼。盐汤下，如本藏气弱，炒 香子酒下，妇人血气醋汤下。

治三焦胀气满。撞气丸方

荜澄茄 木香 干姜（炮） 桂（去粗皮各半两） 胡椒（一分） 白豆蔻（去皮半两）荜茇两） 阿魏（一

上一十二味。捣罗为末，炼蜜和丸。如梧桐子大，每服二十丸。米饮下，空心食前服。

治三焦胀满，消化滞气。小丁香丸方

丁香 沉香（锉各一分） 乳香（研一钱半） 香子（半两炒） 桂（去粗皮半两） 槟榔（豆（十五枚

上一十味。除研者外，捣罗为末，次入乳香巴豆 阿魏令匀，煮白米粥和丸，如绿豆大，每服五丸。生姜汤下，如胸膈气不和。及元脏冷气，上攻迷闷。加至十丸，温酒下。常服熟水亦得，要微动以意加服之。

治三焦虚胀。通气生姜丸方

生姜（去粗皮切作片焙） 浓朴（去粗皮生姜汁炙熟各六两） 半夏（汤洗七遍一两） 陈橘皮（去白焙六两） 人参 白茯苓（去黑皮） 陈曲（微炒） 大麦 （炒各一两半）

上八味，捣罗为细末，用生姜汁煮面糊和丸。如梧桐子大，曝干，每服三十丸，空心食前米饮下。

治三焦胀，按之坚不痛。匀气散方

京三棱（煨熟锉） 蓬莪术（炮锉） 益智子 甘草（炙锉） 木香 桂（去粗皮） 丁香（各

上九味，捣罗为散。每服二钱匕，温米饮入盐少许调下，空心夜卧服，小儿疳胀。熟水调下半钱。

治脾胃气弱，不思饮食，呕逆吞酸，腹内虚鸣，下利胀满。饮食迟化，气道痞涩，升降不匀，水饮停滞，胸下偏痛，寒气加之。结聚成形。动气癖结，痼冷陈寒，久而不去者，常服健脾暖胃，调中进食。消饮匀气。均气丸方

香子（炒） 木香 桂（去粗皮） 桃仁（汤浸去皮尖炒） 京三棱（炮） 青橘皮（去白）

上一十味。同捣罗为末，酒煮面糊为丸。如梧桐子大，每服五十丸，温熟水下。不计时候。

治阴阳气不升降，心腹鼓胀，胁肋刺痛，倦怠嗜卧。全不思食。寸金丸方

雄黄 京三棱（炮锉） 石三棱 鸡爪三棱 蓬莪术（炮） 桂（去粗皮） 木香 沉香（锉）四枚） 砂（两） 大麦 （炒四两）

上一十八味。捣研为末，同和匀，以糊饼剂作糊，和丸如梧桐子大，风干。用油煤、令紫色为度。入瓷合收贮，以研麝香一分熏之。每服先嚼枣一枚，下二丸干咽。不得嚼破，食后或临卧服，虚弱人有所伤，皆可服。

治三焦滞气，陈曲汤方

陈曲（炒黄） 莱菔子（炒黄等分）

上二味，粗捣筛，每服三钱匕，水一盏，煎三四沸，去滓入麝香末少许，再煎一沸。温服不拘时。

上一页：三焦咳
下一页：三焦有水气


三焦有水气 《圣济总录》

三焦有水气

论曰三焦有水气者。气滞不通，决渎之官内壅也。盖水聚于胃，气能传化。今气不升降，水聚不行，则脾经受湿。故为腹满浮肿之证，治宜导气而行之，气通则水自决矣。

治三焦积气，渐成水病。腹胀四肢浮肿。宽胸膈，利小肠。槟榔汤方

槟榔（生锉） 大腹皮（锉） 白术 五味子（炒） 枳壳（去瓤麸炒） 黄 （锉） 防己木通（锉） 桑根白皮 陈橘皮（汤浸去白焙） 浓朴（去粗皮生姜汁炙） 桂（去粗皮各一两） 木

上一十五味，粗捣筛，每服三钱匕，水一盏，生姜三片，枣二枚劈破，同煎至七分，去滓温服。早晨临卧服。

治三焦不调。上乘于肺，时发喘咳，身体浮肿，坐卧不安。泽漆汤方

泽漆 防己 甜葶苈（纸上炒） 郁李仁（汤浸去皮炒各半两） 百合 陈橘皮（汤浸去白

上九味，粗捣筛，每服三钱匕，水一盏，枣二枚劈破，同煎至七分，去滓温服，不拘时治三焦有水气，满闷不能食，消痰气令能食。茯苓饮方

赤茯苓（去黑皮） 人参 白术 生姜（切各三两） 枳实（去瓤麸炒二两） 陈橘皮（汤浸

上六味，锉如麻豆，每服五钱匕，水一盏半，煎至一盏。去滓温服，不拘时。

治三焦有水气，胸胁支满、目眩。茯苓汤方

赤茯苓（去黑皮四两） 桂（去粗皮） 白术 甘草（炙各三两）

上四味。粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓温服，不拘时。

治三焦不顺，心下痞满，膈间有水，目眩悸动。小半夏加茯苓汤方

半夏（汤洗去滑焙五两） 生姜（半斤） 赤茯苓（去黑皮三两）

上三味，锉如麻豆，每服五钱匕，水二盏，煎至一盏，去滓温服，不拘时。

治三焦气不通。心腹胀、喘促。大小便不利，甘遂散方

甘遂（生半两） 牵牛子（半生半炒） 续随子（去壳研） 大戟（各一两） 葶苈（纸

上炒一分）

上五味。捣罗为散，每服半钱匕，空心浓煎灯心汤调下，利下水为效。未减更一服。

治三焦水气，甚者四肢虚肿。甘遂散方

甘遂（半两） 槟榔（生锉） 木香 牵牛子（半生半炒） 莱菔子（研各一两）

上五味，捣罗为散，每服半钱匕，煎紫苏木瓜汤调下，空心服，利下水为度，量人虚实加减。

上一页：三焦胀
下一页：三焦俱虚


三焦俱虚 《圣济总录》

三焦俱虚

论曰上焦虚则引气于肺，中焦虚则生寒，腹痛洞泄，便利霍乱，下焦虚、则大小便不止，津液气绝，寒则补于肾，然三焦者水谷之道路，气之所终始也，其处虽异，其源则一，故有俱虚之病。

治三焦气虚，心胸痞闷，两胁胀满，不思饮食，四肢少力，或多痰涎，咽喉不利，或上气喘促，头目昏眩，心腹疼痛，又治中满下虚，久服和补脾元。调适寒温，顺四时之胃气，大能进饮食。通流津液，止烦渴。育神养气。谷神散方

枇杷叶（净刷去毛涂枣汁炙香熟一两） 石斛（细锉用酒拌和微炒三分） 薏苡仁（微炒一两） 缩砂蜜（去皮一两） 丁香（半两） 杜仲（去粗皮用生姜汁与酒合和涂炙令香熟三分） 藿香叶（三分） 随风子（如无拣紧小诃黎勒亦得三分） 沉香（细锉三分） 木香（三分） 半夏（用汤洗七遍生姜一分切作片子与半夏同捣烂作饼子炙黄一分） 青橘皮（汤浸去白焙干半两）大腹皮（锉微炒三分） 槟榔（细锉半两） 白术（二两） 桑根白皮（细锉微炒半两） 陈橘皮（汤浸去白焙三分） 白豆蔻（去皮微炒一两） 人参（一两） 五味子（半两） 白茯苓（去黑皮一两） 陈曲（微炒三分） 谷 （微炒半两） 甘草（微炙黄一两）

上二十四味，捣罗为散，每服三钱匕，以水一盏，入枣三枚劈，生姜三片，同煎至七分。

去滓温服，不计时候。

治三焦虚痞，心胸刺痛，安和五藏，化痰利膈，止逆进食。沉香石斛丸方

沉香（锉） 石斛（去根） 人参 白茯苓（去黑皮各一两） 菟丝子（酒浸一宿别捣末三分）子（三分） 熟干地黄（焙一两） 百合（三分） 陈橘皮（汤浸去白焙三分） 枸杞子（焙三分） 黄（微炙锉半两） 巴戟天（去心半两） 柏子仁（别研三分） 牛膝（酒浸切焙一两）

上一十七味，捣罗为末，酒煮白面糊和丸。如梧桐子大，每服十五丸至二十丸，温水饮下，温酒下亦得，空心食前。

治三焦俱虚，气道涩滞，散痞满，进饮食。柏子仁丸方

柏子仁（别研） 熟干地黄（焙） 肉苁蓉（酒浸三日切作片子焙干） 牛膝（酒浸一复时切焙） 补骨脂（炒熟） 巴戟天（去心） 香子（炒） 五味子（炒） 木香 远志（去心各一两）

上一十味。捣罗九味为末，入柏子仁研令匀，酒煮面糊和丸，如梧桐子大。每服十五丸至二十丸。淡生姜汤下，温酒下亦得。空心食前服。

治三焦俱虚，平补。葫芦巴汤方

葫芦巴 沉香 芎 陈橘皮（汤浸去白焙） 香子（轻炒） 人参 白茯苓（去黑皮各半两） 附子（炮裂去皮脐一两） 木香 益智（去皮） 桂（去粗皮） 干姜（炮） 甘草（炙各一分）

上一十四味，锉如麻豆，每服三钱匕，以水一盏，入生姜三片，枣二枚劈。同煎至七分，去滓空心温服、日三。

治三焦气虚，升降不匀，水谷迟化。姜枣丸方

桂（去粗皮） 附子（炮裂去皮脐） 干姜（炮） 陈橘皮（汤浸去白焙） 人参 白茯苓（去黑皮） 浓朴（去粗皮生姜汁炙各一两） 陈曲（炒黄二两）

上八味，捣罗为末，生姜汁煮枣肉为丸，如梧桐子大。空心食前，以温酒下二十丸。加至三十丸。

治三焦俱虚，上引肺气、补气。人参散方

人参（紫团者） 甘草（炙各二两） 前胡（去芦头） 五味子（炒） 桔梗（炒） 木香大腹（锉） 益智（去皮） 白茯苓（去黑皮） 山芋 乌药 蓬莪术 沉香（锉） 姜黄 槟榔锉白术一两半） 丁香陈橘皮（汤浸去白焙各三分） 白豆蔻（去皮） 青橘皮（汤浸去白焙各半两）

上二十六味，以京三棱 乌药蓬莪术 白术等四味细锉，别用陈曲末，同四味药。炒令黄色，去陈曲，同余药为散，每服二钱匕，水一盏，入生姜半分切，同煎至七分，不去滓，食前温服。

治三焦俱虚，脾胃气不和，心腹 痛，不思饮食。沉香丸方

沉香（一两） 浓朴（去粗皮生姜汁炙一两半） 桂（去粗皮一两） 附子（炮裂去皮脐半两）梗（锉炒一两） 白术（锉麸炒一两） 五味子（微炒三分） 甘草（炙锉半两）

上一十一味，锉如麻豆，每服三钱匕，水一盏，入生姜半分切，同煎至七分，去滓稍热食前服。

治三焦俱虚脾胃诸疾。调气进食。补和汤方

人参 黄 （锉） 白术 甘草（炙锉） 干姜（炮） 白豆蔻（去皮） 苍术（米泔浸一宿锉

上八味，粗捣筛，每服三钱匕，生姜三片，水一盏，同煎至七分，去滓稍热服。

治三焦俱虚，和脾胃，进饮食。姜朴丸方

浓朴（去粗皮一斤劈作十六片肥生姜一斤椎碎锅内旋添汤煮姜味淡取出浓朴焙） 干姜（

上三味，捣罗为末，用熟枣肉为丸，如梧桐子大，每服二十丸，温米饮下，食前服。

治三焦俱虚，脾肾二藏冷气，滑泄不止，饮食不进，致肌体羸瘦，行步少力。附子散方

附子（四两炮裂去皮脐趋热切作片子浓薄如钱用生姜半斤取汁以慢火煮附子令汁尽焙干） 缩砂仁（慢火炒熟一两） 肉豆蔻（去壳炮半两） 蜀椒（去目及闭口者炒出汗半两）香子（

上五味，捣罗为散，更入乳钵内，再研令细，瓷合内盛贮，无令透气，每服三钱匕，用羯羊子肝，去筋膜切作小片子，入药末在内，入葱白盐醋少许，拌和匀，用竹杖子作串子，于猛火上炙令香熟，乘热吃，用温酒一盏半下，如不饮酒，即以粟米饮下，空心早晚食前，如六十以上，及久患者，即药至四钱匕，服至三日见效，如无病患服，补益元藏，和脾胃，进饮食。

上一页：三焦有水气
下一页：上焦虚寒


上焦虚寒 《圣济总录》

上焦虚寒

论曰上焦如雾，其气起于胃上口，并咽以上贯膈，其气虚寒，则令人精神不守，引气于肺，咳嗽、语声不出、膈寒之病生焉。

治上焦虚寒，一切气逆，胸膈噎闷，心腹刺痛，胁肋胀满，饮食不消，呕逆欲吐。及治肺胃伤冷，咳嗽痞满，或上气奔急，不得安卧。紫苏子丸方

紫苏子（拣净微炒） 陈橘皮（汤浸去白焙各二两） 高良姜（炮） 桂（去粗皮） 人参（各一两）

上五味，捣罗为末，炼蜜和丸。弹子大，每服一丸细嚼，温酒下，米饮亦得，不计时候，若食瓜脍生冷，觉有所伤，噫气生熟，欲成霍乱者，含化一丸，细细咽汁服尽，应时立愈治上焦有寒。心胸冷气攻刺疼痛。七香丸方

丁香（二分） 桂（去粗皮一分） 青橘皮（汤浸去白焙半两） 缩砂（去皮半两） 木香（一分） 槟榔（锉三枚） 巴豆（二十粒去皮膜以纸裹压去油）

上七味，捣罗为末，醋糊丸如绿豆大，每服十丸至十五丸，生姜汤茶酒任下，不拘时候治上焦有寒，胸膈满闷，背膂引疼，心腹膨胀，胁肋刺痛，食饮不下噎塞不通。呕吐痰逆。口苦吞酸。羸瘦少力，短气烦闷，常服顺气宽中，消 癖积聚，散惊忧恚气。枳壳汤方

枳壳（去瓤麸炒一两） 京三棱（炮锉一两） 干姜（炮半两） 浓朴（去粗皮生姜汁炙半两）（去壳各半两）蓬莪术（锉） 槟榔（锉） 桂（去粗皮各二两） 青橘皮（汤浸去白焙半两）

上一十三味，粗捣筛，每服三钱匕，水一盏半，生姜三片，枣一枚劈，煎至八分。去滓热服，不拘时候。

治上焦虚寒，干呕无度。通神汤方

干姜（炮去皮五两） 蜀椒（去目及闭口者炒出汗三两） 菖蒲 桂（去粗皮） 白术（各二两） 半夏（汤洗去滑七遍生姜制） 人参 五味子（炒） 甘草（炙各一两）

上九味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓温服。食后良久，稍增至四钱匕，以知为度。

治上焦虚寒，气不宣通，咳嗽喘急，逆气虚痞，胸膈噎闷，腹胁满痛，迫塞短气，不能饮食，呕吐痰水。胡椒理中丸方

胡椒 荜茇 干姜（炮） 款冬花（去梗） 甘草（炙锉） 陈橘皮（汤浸去白焙） 高良姜 细辛（去苗叶各四两） 白术（五两）

上九味，捣罗为末，炼蜜丸如梧桐子大，每服五七丸，温汤下，米饮亦得，不拘时候，日再。

治上焦闭塞，干呕不出，吐涎沫吞酸。浓朴汤方

浓朴（去粗皮生姜汁炙二两） 吴茱萸（水洗焙干炒） 人参 白茯苓（去黑皮） 桔梗（炒） 玄参（各一两半） 芎 白术（各二两） 附子（炮裂去皮脐一两） 陈橘皮（汤浸去白焙一两半）

上一十味，锉如麻豆，每服三钱匕，生姜一小块拍碎，水一盏，煎至七分，去滓温服，不拘时候。

治上焦虚寒气短，语声不出。黄 汤方

黄 （锉一两） 桂（去粗皮） 丹参（各二两） 枳壳（去瓤麸炒） 干姜（炮） 五味子（炒） 白茯苓（去黑皮各一两半） 杏仁（汤浸去皮尖双仁炒一两） 甘草（炙锉一两半） 芎 （一

上一十味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治上焦寒气短，语声不出。干姜丸方

干姜（炮） 白术 附子（炮裂去皮脐） 桂（去粗皮） 五味子（各三分） 甘草（炙锉半两）

上八味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸至三十丸。温酒下。

上一页：三焦俱虚
下一页：上焦热结


上焦热结 《圣济总录》

上焦热结

论曰上焦在心下，其气起于胃上口，并咽贯膈，有热则喉舌干燥，口气面赤，胸膈痞满之病生焉。

治上焦热结，饮食不下，汗出头面身体皆热。泄热泽泻汤方

泽泻（不蛀者锉） 人参 心（焙干各一两） 柴胡（去苗） 半夏（汤洗七遍炒） 赤茯苓（去黑皮各一两半） 甘草（炙锉） 桂（去粗皮各半两） 石膏（碎四两） 地骨皮（二两三分）

上一十味，粗捣筛，每服五钱匕，水一盏半，生姜一枣大拍碎，竹叶七片，煎至八分，去滓温服、日三。

治上焦热结，腹满不欲食，食则先吐后利，肘胁挛痛。麦门冬汤方

麦门冬（去心焙二两） 白术（二两半） 赤茯苓（去黑皮） 心（焙干） 甘草（炙锉各一两） 人参 陈橘皮（去白焙干） 芦根（切炒） 葳蕤（各一两半） 陈粟米（微炒半两）

上一十味，粗捣筛，每服五钱匕，水一盏半，生姜一枣大拍碎，竹茹弹子大，煎至八分，去滓温服、日三。

治上焦热结，心气懊 ，振掉谵语。玉螺丸方

井泉石（研五两） 丹砂（研三两） 铁精（研） 芒硝（研） 黄环（各二两） 大黄（锉炒）黄连（去须） 丹参地龙（炒各一两）

上九味，捣罗五味为末，与四味研者和匀，炼蜜丸如绿豆大，每服十丸，平旦时及初更后，浓煎麦门冬汤下，以知为度。

治上焦气胜热结头痛。大青汤方

大青（三两） 百部根（五两） 紫菀（去苗土） 茜根 黄芩（去黑心各二两） 生干地黄（焙

上九味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓食后温服，以知为度。

治热结上焦，昼常多瞑。仙乳丸方

伏翼（重五两者一枚连肠胃炙燥） 营实（微炒五两） 威灵仙（去土三两） 牵牛子（炒）

上九味，捣研为末，炼蜜和丸，如绿豆大，每服七丸，食后温木通汤下，稍增至十五丸，小儿每服三丸，以知为度。

治热结上焦，致风气上行，痰厥头痛。水苏丸方

水苏叶（五两） 皂荚（炙去皮子三两） 芫花（醋炒焦二两）

上三味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，食后温荆芥汤下，以知为度治内热上逆，目睛如脱。接神散方

菊花（五两） 秦艽（去土三两） 射干 白术 铅霜（各二两） 朴硝（研） 石膏（研） 白

上九味，捣研为散，每服二钱匕，食后温米饮调下，稍增至三钱匕，以知为度，气弱者减之。

治上焦热结，脾肺久壅，痰涕喘闷，脑昏背痛，常觉口干咽涩，饮食无味，时觉烦躁，鼻塞。消气丸方。

皂荚（五挺及不蛀者去皮子水煮五七沸取出酥炙） 防己 人参 射干（不 者） 桑根白枚锉）

上九味，捣罗为末，煮枣肉和丸，如梧桐子大，每服二十丸，食后荆芥汤下，日二。

治上焦热结，心肺壅滞，面赤心忪，口干头昏，化热气，顺血脉。火府丸方

生干地黄（焙四两） 黄芩（去黑心） 木通（锉各二两）

上三味，捣罗为末，炼蜜和丸，如梧桐子大，每服十五丸至二十丸，食后温米饮下，大段热躁新汲水下，小儿化破服，丸数临时加减。

治上焦热结，口燥咽干，脏腑秘滞，面赤心烦。天门冬丸方

天门冬（去心焙二两） 地骨皮 人参 甘草（炙锉） 黄 （炙锉） 枸杞子（焙） 甘菊花（

上一十一味，捣罗为末，炼蜜和丸，如鸡子黄大，每服一丸，以水一盏，煎至七分。和滓食后临卧温服。

治上焦热结攻注，咽颈赤肿，饮食不下，欲成瘿气。松萝丸方

松萝（生半两） 山豆根（生） 防风（去叉） 海藻（洗去咸炒） 连翘 木通（锉）槟榔（

上九味，捣罗为末，炼蜜丸如梧桐子大，每服三十丸，食后温酒下，日三。

治上焦热结，头痛昏眩，胸膈烦闷，涕唾稠粘，痰实恶心，不欲饮食。前胡 枳壳汤方

前胡（去芦头） 人参 赤茯苓（去黑皮各一两），枳壳（去瓤麸炒） 半夏（汤洗七遍去滑焙冬（去心焙三分）

上一十味，粗捣筛，每服三钱匕，水一盏，生姜二片，同煎至六分，去滓食后温服。

治膈热生涎，呕吐。槐花散方

槐花（炒黄黑色） 皂荚（去皮烧烟绝） 白矾（敖汁尽） 甘草（炙各等分）

上四味，捣研为散，每服二钱匕，白汤调下，凡吐多是膈热，热即生涎，此药能化胃膈热涎，特有殊效。

解暴热，化涎凉膈，清头目。龙胆丸方

龙胆 白矾（烧汁枯各四两） 天南星 半夏（各二两半水浸切作片用浆水雪水各半同煮

上四味，捣研为末，面糊为丸，如梧桐子大，每服三十丸，腊茶清下，食后临卧服。面糊须极稀，如浓浆可也，凡痰壅膈热，头目昏重，服之顿清，岭南瘴毒，才觉昏闷，速服便解，咽喉肿痛，口舌生疮，上壅热涎诸证，悉可服，小儿尤良。

上一页：上焦虚寒
下一页：中焦虚寒


中焦虚寒 《圣济总录》

中焦虚寒

论曰中焦如沤者，以其在胃中脘，不上不下，主腐熟水谷，本胃脘之阳，气温乃能腐化水谷之精，灌养周身，若寒客中焦，则胃中冷，胃中冷则饮食不化，腹痛飧泄，霍乱吐利，治法宜温补之。

治中焦有寒，洞泄不利，或因霍乱后，泻利无度，腹中虚痛。黄连汤方

黄连（去须四两） 黄柏（去粗皮） 当归（切焙） 浓朴（去粗皮生姜汁炙熟各三两）酸石

上七味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服、日三。

治中焦虚寒洞泄。人参汤方

人参 当归（切焙） 甘草（炙锉） 黄芩（去黑心各二两） 赤茯苓（去黑皮） 干姜（炮）

上八味，粗捣筛，每服五钱匕，入粟米二钱，水二盏，煎至一盏，去滓温服。日三。

治中焦虚寒，数年不能食。消食丸方

小麦 曲（各一升） 干姜（炮） 乌梅肉（各四两）

上四味，捣罗为末，炼蜜丸如梧桐子大，每服十五丸，不拘时，生姜汤下，日再，稍加至四十丸。

治中焦有寒，胃中逆冷泄利。朴沉汤方

浓朴（去粗皮生姜汁炙透五两） 沉香（三两） 丁香 附子（炮裂去皮脐） 高良姜（各二

上九味。锉如麻豆，每服三钱匕，水一盏，煎至六分，去滓食前温服。

治中焦有寒，阴凝胃口，哕噫不止。 酱汤方

酱（二两） 高良姜（三分） 荜澄茄（半两）

上三味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓入苦酒数滴热呷，以知为度。

治中焦寒，进饮食，益脾元。姜枣丸方

桂（去粗皮） 附子（炮裂去皮脐） 干姜（炮） 陈橘皮（去白焙） 人参 白茯苓（去黑皮）

上八味，捣罗为末，姜汁煮枣，取肉和丸，如梧桐子大，每服三十丸，空心食前，温酒下。

治中焦虚寒，泻痢不止，脐腹疼痛。通圣丸方

干姜（炮） 白矾（烧令汁尽） 硫黄（细研各二钱） 桂（去粗皮） 肉豆蔻仁 附子（炮裂去皮脐） 吴茱萸（汤洗焙干炒） 缩砂仁 诃黎勒皮（各一分）

上九味，捣研为末，同研令匀，煮面糊和丸，如梧桐子大，每服十五丸，煎醋艾汤下，食前服。

治中焦虚冷，目中急痛，耳鸣胫寒。黄 汤方

黄 （一两） 防风（去叉） 细辛（去苗叶） 桂（去粗皮） 柏子仁（别研） 陈橘皮（去白焙）人参（各半两） 甘草（炙一分） 芎 （半两） 吴茱萸（汤浸焙干炒一钱）

上一十味，除研者外，粗捣筛拌匀，每服五钱匕，生姜五片，枣二枚劈破，水一盏半，煎至八分，去滓温服、食前。

治中焦有寒，痰逆不思饮食。化痰丸方

半夏（四两汤洗七遍焙干） 矾石（烧灰研一两）

上二味，捣研为细末，以生姜自然汁煮枣，取肉和丸，如梧桐子大，每服十五丸。生姜汤下，不拘时候。

治中焦虚寒，痰积不散。温白丸方

丹砂（一两研如粉一半入药一半为衣） 白矾（研飞） 半夏（汤洗七遍去滑焙） 生姜（各三两切与半夏同捣作饼炙黄熟为度） 白术（二两） 丁香（半两）

上六味，除丹砂一半为衣外，捣研为细末，姜汁煮糊和丸，如梧桐子大，丹砂为衣。每服二十丸，食后临卧生姜汤下。

治中焦寒痰。半夏丁香丸方

半夏（二两水浸七日曝干） 白矾（烧令汁尽半两） 丁香（一分）

上三味，捣研为末，姜汁煮糊和丸，如小豆大，每服五丸至七丸，盐汤下。

治中焦有寒。紫苏汤方

紫苏（茎叶） 藿香（叶） 赤茯苓（去黑皮） 甘草（炙锉） 人参 桔梗（炒） 葛根（各一两） 丁香枝杖（半两）

上八味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服。

治中寒胃虚，饮食迟化，气不升降，呕逆恶心，留饮寒痰，癖结动气，胁下逆满。有时而痛，按之有形，或按有声，膈脘虚痞，食物多伤，噫气醋臭，心腹常疼，霍乱吐逆，烦闷不安。陈曲丸方

陈曲（炒黄） 木香 浓朴（去粗皮生姜汁炙） 甘草 槟榔 青橘皮（去白） 白术 枳壳（麸炒去瓤） 京三棱（炮各八两） 干姜（炮） 桂（去粗皮各一十二两）

上一十一味，同捣罗为末，水煮面糊为丸，如梧桐子大，每服五七丸，温米饮下。不计时候。

上一页：上焦热结
下一页：中焦热结


中焦热结 《圣济总录》

中焦热结

论曰中焦者在胃中脘，不上不下，主腐熟水谷，其气和平，能传糟粕，蒸津液，变精微，上注于肺，通行营卫，仲景曰、热在中焦，则为坚，故其气实，则闭塞不通，上下隔绝，热则身重目黄口甘脾瘅之证生焉。

治中焦热结闭塞，上下不通。关隔不吐不利，腹膨胀喘急。泻热九味汤方

大黄（锉炒） 黄芩（去黑心） 泽泻（锉） 升麻（各一两） 羚羊角（镑） 栀子仁（各一两一分） 生干地黄（焙一两） 玄参（二两半） 芒硝（研一两）

上九味粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服、日三治中焦热结，肠胃不通，引饮无度。栝蒌根丸方

栝蒌根（五两） 王瓜根（三两） 铁粉（研） 苦参 黄连（去须） 朴硝（研） 芒硝（研各二两） 白石英（研） 泽泻（锉） 龙胆 白英 水萍焙 菇根（各一两）

上一十三味，捣罗为末，炼蜜丸如梧桐子大，每服十五丸，早晚食前用温米饮下。稍增至三十丸，以知为度。

治中焦热结，唇肿口生疮，咽喉壅塞。舌本强硬，烦躁昏倦。射干汤方

射干 升麻 枳壳（去瓤麸炒） 大黄（制炒各一两） 羚羊角（镑） 柴胡（去苗） 木通（锉） 玄参 甘草（炙各半两） 龙胆 马牙硝（各一分）

上一十一味，粗捣筛，每服三钱匕，水一盏，入竹叶二七片，同煎至七分，去滓放温食后服。

治中焦热结，水谷下痢。蓝青丸方

蓝青汁（一升） 黄连（去须二两） 黄柏（去粗皮） 白术（锉炒） 地榆（各三分）地骨皮（半两） 阿胶（炙燥一两一分） 乌梅（去核炒三分）

上八味，将后七味捣罗为末，用蓝青汁煎为膏，丸如梧桐子大，每服十丸至十五丸。空腹粥饮下、日三。

治中焦热结，胃气郁伏，身发黄胆。白英丸方

白英（五两） 白蔹（三两） 紫草 芒硝（研） 大黄（锉以上各二两） 茵陈蒿 葶苈子（纸上炒） 浓朴（去粗皮生姜汁炙透） 枳壳（去瓤麸炒各一两）

上九味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，早晚食前用蜜汤下，以知为度。

治中焦蓄积瘅热，食已如饥。 根散方

根（锉二两） 松脂（三分） 槐花（炒半两）

上三味，捣罗为散，每服二钱匕，早晚食前、温糯米饮调下，稍增至三钱匕，以知为度治中焦结热，下赤白沃。鼠尾草散方

鼠尾草（五两） 槐花（炒三两） 犀角（镑） 黄连（去须） 栀子仁（各二两） 黄芩（去黑心） 白芍药 地榆（锉） 甘草（生锉各一两）

上九味，捣罗为散，每服二钱匕，早晚食前。用温酒调下，稍增至三钱匕，以知为度。

治中焦热痹，善忘不乐。 茹散方

茹（三两） 甘草（炙二两） 硝石（研一两）

上三味，捣罗为散，于初更时及鸡鸣后，各用温酒调下一钱匕，稍增至二钱匕，以知为度。

治中焦热结，目睑赤烂。冬除散方

栾华（五两） 莎草根（炒去毛三两） 丹砂（研） 硝石（研） 石决明（各二两） 石膏（碎）

上九味，捣罗为散，于早晚食前，用沙糖水调下一钱匕，稍增至二钱匕。以知为度。

治中焦热结，唇焦面赤，或时烦躁，四肢倦。解肌地骨皮汤方

地骨皮 人参 柴胡（去苗） 栀子（去皮） 甘草（生锉各一两）

上五味，粗捣筛，每服三钱匕，水一盏，入竹叶七片，同前至六分，食后去滓温服。

治中焦热结，唇口生疮。五倍子散方

五倍子 羌活（去芦头） 防风（去叉等分）

上三味，并生捣罗为散，每服一钱匕，蜜汤调下，食后服。

上一页：中焦虚寒
下一页：下焦虚寒


下焦虚寒 《圣济总录》

下焦虚寒

论曰下焦如渎，其气起于胃下脘，别回肠，注于膀胱。主出而不内以传导也，其气虚寒，则津液不固，大小便利不止，少腹痛，不欲闻人语，治宜温之。

治下焦虚寒，津液不止，气欲绝。人参续气汤方

人参 浓朴（去粗皮姜汁炙） 陈橘皮（去白炒） 白茯苓（去黑皮） 乌梅（去核炒干） 芎洗三遍炒干各一

上一十二味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，日三，不拘时候。

治下焦虚冷，脐腹疼痛，手足厥逆，脉气沉短。石钟乳丸方

石钟乳（浆水煮研） 阳起石（酒煮研各一两） 附子（炮裂去皮脐一两半） 桂（去粗皮）

上七味，捣研为末，用糯米粥为丸，如梧桐子大，每服三十丸，空心食前，生姜盐汤下治下焦虚寒，脾肾不足，腹胁疼痛。内固丸方

香子（二两半微炒舶上者） 木香（一两） 楝实（炒一两半） 草豆蔻（去皮三分）干姜（炮半两） 吴茱萸（汤洗微炒） 葫芦巴（微炒） 补骨脂（微炒各一两） 甘草（炙一分）

上九味，捣为细末，炼蜜和丸，如小弹子大，以丹砂为衣，每服一丸嚼破，以温酒下，盐汤下亦得，空心食前服。

治下焦虚寒，脐腹 痛，小便滑数，补暖下元。椒红丸方

蜀椒（去目及闭口者炒出汗取红） 附子（炮裂去皮脐各二两） 干姜（炮一两）

上三味，捣罗为末，用猪肾三对，去脂膜薄切，摊于纸上去血。然后铺一重肾，着一重药末，以尽为度，却以三五重湿纸裹，于 火内烧，待香熟取出，去纸烂研，若稍硬，更点少许炼蜜，丸如梧桐子大，每日空心，以温酒下二十丸，渐加至三十丸。

治下焦不足，肾虚脾弱，上膈烦热，下元虚冷，腹内雷鸣，胸膈气滞，羸瘦无力。荜茇丸方

荜茇 胡桃仁 干姜（炮裂锉） 人参 白茯苓（去黑皮） 诃黎勒（煨去核各一两） 桂（

上七味，捣罗为末，炼蜜和丸，如梧桐子大，每服空心以温酒下二十丸，渐加至三十丸治下焦虚冷，腰膝疼痛，肌肉消瘦，渐加无力。 香子丸方

香子（炒） 桂（去粗皮） 巴戟天（去心） 附子（炮裂去皮脐） 补骨脂（微炒）干姜（

上六味，捣罗为末，用羊肾二对，切去筋膜，以酒二升，煮令酒尽，烂研和诸药末。更捣三二百杵，丸如梧桐子大，每日空心生姜酒下三十丸，晚食前再服。

治下焦虚冷，便利频并，羸瘦无力，不思饮食。浓朴丸方

浓朴（去粗皮锉五两） 附子（生去皮脐） 蜀椒（去目及闭口者取红各二两）

上三味，以浆水六升，青盐三两，生姜三两切，同于银锅中，煮令水尽，焙干捣罗为末，以水浸炊饼和丸，如梧桐子大，每日空心温酒下三十丸。

治下焦虚冷气，温脾胃，思饮食。诃黎勒丸方

诃黎勒皮 荜茇 桂（去粗皮） 胡椒 附子（炮裂去皮脐） 沉香 木香 人参 草豆蔻

上一十味，捣罗为末，炼蜜和捣三二百杵。丸如梧桐子大，每于食前，以温酒下二十丸治下元虚惫，逐积冷，暖脾肾。沉香荜茇丸方

沉香 荜茇 附子（炮裂去皮脐） 肉豆蔻（去壳） 木香 香子（炒） 石斛（去根锉）澄加 槟榔（锉

上一十五味，捣罗为末，炼蜜和捣三五百杵。丸如梧桐子大，每日空心及晚食前。温酒下三十丸。

治下元虚冷气，温中强力暖胃。补骨脂丸方

补骨脂（微炒） 木香 附子（炮裂去皮脐） 槟榔（锉） 肉豆蔻（去壳） 青橘皮（汤浸去酥炙令微黄） 硫黄（细研水飞过） 腽肭脐（酒刷炙微黄） 肉苁蓉（酒浸一宿刮去皴皮炙干） 蜀椒（去目及闭口者微炒出汗各一两）

上一十四味，除研者外，捣罗为末，入硫黄研令匀，用白羊肾五对，去筋膜细研。入前药末相和拌了，搜白面裹， 火中烧，令面熟为度，取出药捣五七百杵，丸如梧桐子大，每日空心以温酒下三十丸，渐加至四十丸。

治下元虚惫，小便滑数，虚损不足。韭子丸方

韭子（二两酒煮十余沸炒令干） 肉苁蓉（酒浸一宿刮去皴皮炙干） 浓朴（去粗皮涂生姜汁炙令香熟） 龙骨 附子（炮裂去皮脐） 鹿角屑 山茱萸 桂（去粗皮） 车前子 天雄（炮

上一十二味，捣罗为末，炼蜜和捣二三百杵。丸如梧桐子大，每日空心温酒下四十丸。

治痼冷在内，饮滞伏留，阴盛阳虚，谷气衰微，清浊不分，肠胃虚弱，寒湿相乘，下利频并，饮食不入，怠惰嗜卧，烦闷不安，常服温益藏气，浓养肠胃。温内丸方

浓朴（姜汁制一斤） 干姜（炮） 甘草（炙） 白术 草豆蔻（去皮） 五味子 诃黎勒皮

上八味，同捣罗为末，水煮面糊为丸，如梧桐子大，每服五十丸，不计时候。

上一页：中焦热结
下一页：下焦热结


下焦热结 《圣济总录》

下焦热结

论曰下焦者在脐下，当膀胱上口，主分别清浊，出而不内以传导也，又下焦如渎。司决壅泄，其气实而有热，则津液内燥，传导不利，由是有气逆、便难、胃胀、呕哕之证。

治下焦热结，大小便不通。柴胡汤方

柴胡（去苗） 黄芩（去黑心） 陈橘皮（汤浸去白焙） 栀子仁 石膏（碎） 羚羊角（镑）生干地黄（焙各一两） 芒硝（半两）

上八味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，日二夜一。

治下焦热结，呕吐不止，心腹满闷。香豉汤方

豉（炒） 生干地黄（焙） 白术（锉各二两） 甘草（炙一两） 石膏（碎三两） 赤茯苓（去

上六味，粗捣罗，每服四钱匕，水一盏半，竹叶十片，煎至一盏，去滓温服。日二夜一治下焦热结气逆，呕吐不禁，名曰走哺。人参汤方

人参 栀子仁 葳蕤 黄芩（去黑心） 知母（切焙各一两） 赤茯苓（去黑皮） 白术

上九味。粗捣筛，每服三钱匕，水一盏，生姜三片，煎至七分，去滓温服，日二夜一。

治下焦受病，大肠菀热，伏瘕深固。茵陈蒿丸方

茵陈蒿（五两） 茹（三两） 威灵仙（去土） 太一余粮（ ） 柴胡（去苗各二两） 黄芩

上九味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，木香汤下，以知为度。

治下焦受热，大便难，及多疮疡。石长生丸方

石长生（五两） 升麻（三分） 鸡舌香 水银粉 硝石（别研各二两） 石膏（碎） 葛根（

上九味，捣罗为末，炼蜜和丸，如绿豆大，每服十丸，早晚食前温米饮下，渐加至二十丸，以知为度。

治下焦肠胃伏热，妇人胎热产难。酸浆丸方

酸浆实（五两） 苋实（三两） 马蔺子（炒焦） 大盐（别研） 榆白皮（锉各二两）柴胡（去苗） 黄芩（去黑心） 栝蒌根（锉） 茹（各一两）

上九味，捣罗为末，炼蜜丸如梧桐子大，不计时候，用木香汤吞下二十丸，至三十丸。

以知为度。

治下焦蕴热。结成毒痢，血如鹅鸭肝。升麻汤方

升麻 紫草（去苗） 黄芩（去黑心） 桔梗（炒各三分） 犀角（镑） 地榆（去苗）荷根（

上九味，粗捣筛，每服三钱匕，水一盏半，煎至一盏，去滓温服，日三夜一。

治下焦蕴热痢下脓血，烦痛 闷。赤石脂汤方

赤石脂 乌梅（炒各一两） 栀子仁（三分） 白术（一两半） 干姜（炮半两） 升麻（一两）

上七味，粗捣筛，每服三钱匕，水一盏半，煎至一盏，去滓不拘时候温服。

治下焦蕴热毒，变赤血痢，脐腹 痛不可忍。香豉汤方

豉（微炒二两） 栀子仁 黄柏（去粗皮锉） 地榆（锉） 白术 茜根（锉各一两）

上六味，粗捣筛，每服三钱匕，水一盏半，同煎至一盏，去滓温服，日二夜一。

治下焦热结。五味子丸方

五味子（五两） 天门冬（去心焙三两） 白芍药 防己 车前子（各二两） 槟榔（锉）牵

上九味，捣研为末，炼蜜和丸，如梧桐子大，每服十五丸，食后木香汤下，稍增至三十丸，以知为度。

上一页：下焦虚寒
下一页：心痛统论


心痛统论 《圣济总录》

心痛统论

论曰心痛诸候，皆由邪气客于手心主之脉，盖手少阴心之经。五脏六腑君主之官也。

精神所舍，诸阳所合，其藏坚固，邪气未易以伤，是以诸邪在心，多在包络者，心主之脉也，其候不一，有寒气卒客于脏腑、发卒痛者，有阳虚阴厥，痛引喉者，有心背相引，善螈伛偻者，有腹胀归于心而痛甚者，有急痛如针锥所刺者，有其色苍苍，终日不得太息者，有卧则从心间痛、动作愈甚者，有发作肿聚，往来上下，痛有休止者。或因于饮食，或从于外风。中藏既虚，邪气客之，痞而不散，宜通而塞，故为痛也，若夫真心不痛，痛即实气相搏，手足厥冷，非治疗之所及，不可不辨也。

上一页：下焦热结
下一页：心痛


心痛 《圣济总录》

心痛

论曰心为君主之官，神明之府。正经不受邪，其支别之络脉，为风寒邪气所乘，令人心痛，盖寒邪之气，痞而不散，内干经络，则发为心痛，乍间乍甚，乃其证也。

治心痛。吴茱萸丸方

吴茱萸（水浸去涎焙干炒三分） 白术（一两） 干姜（炮三分） 桂（去粗皮） 陈橘皮（去（去黑心） 当归（切焙） 桔梗（炒各半

上一十一味，捣罗为细末，炼蜜丸如梧桐子大，每服米饮下十五丸，空心午间临卧各一。

稍加至二十丸。

治心痛如刺，或绕脐绞痛，白汗出。附子汤方

附子（大者炮裂去皮脐二枚） 芎 干姜（炮） 浓朴（去粗皮姜汁炙透） 吴茱萸（水浸

上六味，锉如麻豆，每服五钱匕，水一盏半，入枣二枚劈破，同煎至七分，去滓温服，如人行十里再服。

治心痛寒气上逆，心中妨闷，脉沉而紧。槟榔汤方

槟榔（微煨） 桂（去粗皮） 郁李仁（汤浸去皮尖炒熟） 附子（炮裂去皮脐） 当归（焙各

上六味，锉如麻豆，每服五钱匕，水二盏，入生姜一分拍碎，同煎至一盏。去滓食前治心痛如锥刀刺。木香汤方

木香 当归（切焙） 桔梗（炒各一两） 吴茱萸（水浸去涎焙干炒一分） 鳖甲（去裙醋炙黄一两） 槟榔（微煨一两一分）

上六味，粗捣筛，每服三钱匕，水一盏，同煎至七分，去滓食前温服。

治心痛不可忍。姜黄散方

姜黄（微炒） 当归（切焙各一两） 木香 乌药（微炒各半两）

上四味，捣罗为散，每服二钱匕，煎茱萸醋汤调下。

治心痛精神闷乱。胡椒丸方

胡椒 高良姜 乌头（炮裂去皮脐各一两）

上三味，捣罗为细末，米醋三盏。熬令硬软得所，丸如皂子大，每服一丸，盐汤嚼下，妇人醋汤下。

治心气痛。胜金丸方

干漆（炒烟尽半两） 桂（去粗皮） 京三棱（生用各一两）

上三味，捣罗为细末，面糊丸如梧桐子大，每服一丸，用新绵灰一钱匕，热酒调送下，如有块即下赤黄水，或下血，临卧再服一丸。

治心痛不可忍。三妙丸方

巴豆（一枚去皮心膜研出油） 斑蝥（七枚去头翅足炒） 胡椒（四十九粒）

上三味，捣罗二味为末，入巴豆合研匀，醋浸糊饼和丸如梧桐子大每服一丸用熟水滴热油一两点搅匀下。

治心痛不止。槟榔散方

槟榔（生锉半两） 姜黄（半两）

上二味，捣罗为细散，每服二钱匕，热酒调下。

治心痛。姜桂散方

姜黄（一两） 桂（去粗皮三两）

上二味，捣罗为细散，每服二钱匕，醋汤调下。

治心痛。桂心汤方

桂（去粗皮一两半） 甘草（炙黄一两）

上二味，粗捣筛，每服五钱匕，水二盏，煎至一盏，去滓温服，如人行五里再服治心痛。莎草根散方

莎草根（炒去毛） 丁香（炒等分）

上二味，捣罗为细散，每服半钱匕，以酒煎三两沸热服。

治心痛。人参汤方

人参（一两半） 吴茱萸（汤浸去涎焙干炒一两）

上二味，粗捣筛，每服三钱匕，水一盏，入生姜半分拍碎，枣二枚劈破，同煎至七分，去滓温服，空心日晡各一。

治心痛。五灵脂散方

五灵脂（二两）

上一味，捣罗为细散。每服一钱匕，男子热酒调下。妇人当归酒调下。

治心痛。蓬莪术饮方

蓬莪术（生用一两）

上一味，粗捣筛，每服三钱匕，水醋各半盏，煎至七分，去滓热服。

治心痛及腹痛。铅丹丸方

铅丹 白矾（各一两）

上二味，同研，内瓶中，瓦盖头，火 通赤，取出饭丸，如绿豆大，心痛、生姜汤下，腹痛、醋汤下十丸、细嚼。

治心疼气刺痛不食。浓朴丸方

浓朴（去粗皮生姜汁炙） 当归（切焙） 附子（炮裂去皮脐） 陈橘皮（汤浸去白焙各三分）分）

上八味，捣罗为末，用陈曲煮糊为丸，如梧桐子大，每服二十丸至三十丸。炒生姜盐汤下。

治心疼不食。两胁刺痛、壅闷。豆蔻汤方

草豆蔻仁（半两） 甘草（炙锉三分）

上二味，细锉，如麻豆大，每服五钱匕，水一盏半，煎至八分。去滓缓缓呷。

治心疼不食，两胁刺痛。壅闷参香散方

人参 木香 荜茇 半夏（汤洗七遍炒） 芍药（炒） 大腹（锉各三分） 高良姜 丁香桂（去粗皮） 芎 青橘皮（汤浸去白焙各半两）

上一十一味，捣罗为散，每服二钱匕，炒生姜汤调下。

治心疼气刺痛，不能食。木香汤方

木香（半两） 桂（去粗皮） 芍药（炒） 白术 陈橘皮（汤浸去白焙） 枳壳（去瓤麸炒各三分） 甘草（炙一分）

上七味，细锉，每服五钱匕，水一盏半，入生姜五片。煎至八分，去滓温服。

治心痛，胸胁气满烦闷。茱萸汤方

吴茱萸（汤浸焙干炒） 桂（去粗皮） 浓朴（去粗皮生姜汁炙） 白术 芍药（炒） 陈橘皮（汤洗去白焙各半两） 五味子（三分）

上七味，粗捣筛，每服五钱匕，水一盏半，入大枣二枚，生姜三片，同煎至八分。去滓温服，空心午时服。

治心痛不可忍。香桂丸方

丁香 干姜（炮各半两） 芎 （三分） 桂（去粗皮） 当归（切焙） 枳壳（去瓤麸炒） 槟

上九味，捣罗为末，炼蜜和丸。如梧桐子大，每服三十丸，炒生姜盐汤下，或温酒亦可。

空心食前。

治心气痛闷乱。山杏煎方

山杏仁（炒令香熟去皮尖双仁二两） 吴茱萸（汤洗焙干炒为末十二钱）

上二味，一处研匀，丸如弹子大，每服一丸，温酒化下，如不饮酒，即用热汤，发时服治九种心痛。茱萸生姜汤方

吴茱萸（汤洗焙干微炒） 生姜（切焙各一两） 人参（三分）

上三味，粗捣筛，每服五钱匕，水一盏半，枣二枚劈破，煎至一盏，去滓热服。

治心痛不能食。丁香丸方

丁香 木香 当归（切焙） 白豆蔻（各半两） 龙脑（研一分）

上五味，捣研为末，再同研匀，米醋煮蒸饼和丸，如绿豆大，每服七丸，炒生姜盐汤下，甚者炒姜酒下十五丸，不拘时。

治心疼气痛，客忤邪气，蛊毒鬼疰。犀香丸方

犀角（屑半两） 枳壳（去瓤麸炒三分） 丁香 麝香（研各一分） 桂（去粗皮） 槟榔（锉） 干姜（炮） 当归（切焙各半两） 牛黄（研半分） 鬼箭羽（一两） 安息香（二两用胡桃四枚椎碎一处酒浸

上一十一味，除安息香外，捣研为末，用安息香煎和为丸，如梧桐子大，每服二十丸至三十丸，炒生姜酒下。

治心疼中恶，绕脐刺痛，白汗出。鬼箭羽汤方

鬼箭羽 桃仁（去皮尖双仁炒各一两） 干姜（炮一分） 甘草（炙锉半分）浓朴（去粗皮

上八味，细锉如麻豆大，每服五钱匕，水一盏半，煎至八分，去滓温服。

治心痛、不可忍。桂心丸方

桂（去粗皮）

上一味，捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，紫苏酒下。

上一页：心痛统论
下一页：卒心痛


卒心痛 《圣济总录》

卒心痛

论曰卒心痛者。本于脏腑虚弱。寒气卒然客之，其状心如寒痛不得息，千金治寒客心痛，而用大黄 黄芩，治心痛彻背，而用乌头附子之类，治疗相反如此，要在用之随宜而已。

治卒心痛及九种心痛。丹砂丸方

丹砂（研一分） 乌头（去皮脐生为末一两） 巴豆（去皮膜研如膏新盆内摊去油为霜一钱

上三味，同研匀。水煮陈曲糊为丸，如黍米大，每服三丸，冷生姜汤下。

治卒心痛不可忍。芎 汤方

芎 桂（去粗皮） 当归（切焙） 高良姜（各半两） 浓朴（去粗皮生姜汁炙令透一分）

上五味，粗捣筛，每服三钱匕，水二盏，煎至七分，去滓温服，空心日晚各一。

治卒心痛。半夏丸方

半夏（汤浸七遍去滑曝干） 细辛（去苗叶各三分） 干姜（炮裂） 人参 附子（炮裂去皮

上五味，捣罗为末，醋煮面糊和丸，如小豆大，每服五丸，温酒下。

治卒心痛。乌头丸方

乌头（炮裂去皮脐） 蜀椒（去目并闭口者炒出汗各三分） 干姜（炮裂） 桂（去粗皮各半两）

上四味，捣罗为末，炼蜜和丸。如小豆大，每服五丸，温酒下。

治卒心痛。吴茱萸汤方

吴茱萸（水浸一宿曝干微炒一两半） 桂（去粗皮一两）

上二味，粗捣筛，每服一钱半匕，酒一盏，同煎至六分，去滓顿服。

治暴心痛。紫桂煮散方

桂（去粗皮） 高良姜 当归（切焙各一两） 吴茱萸（半两） 浓朴（去粗皮生姜汁炙三分）

上五味，捣罗为散，每服一钱半匕，水一盏，入生姜三片，枣一枚劈破，同煎至六分，不拘时候热服。

治卒心痛不可忍。三圣散方

附子（炮裂去皮脐） 蓬莪术（锉各一两） 胡椒（半两）

上三味，捣罗为散，每服一钱匕，热酒调下，妇人醋汤调下，不拘时候。

治暴心痛危笃者。神应丸方

锻石（风化者一钱） 干姜（一钱）

上二味，捣罗为末，滴水丸如豌豆大，每服七丸，取葱白一寸刺开，入开口椒七颗。湿纸裹煨熟。细嚼醋汤下。

治心腹卒痛胀满，口噤气闷。备急丸方

大黄（锉炒） 干姜（炮裂各半两） 巴豆（去心皮麸炒黄研一分）

上先将前二味捣罗为末，入巴豆再捣千杵，蜜和为剂。瓷器盛，勿透气，旋丸如梧桐子大，每服二丸，温生姜汤下，吐利为度。

治卒暴心痛。如圣丸方

豉（七粒慢火微炒转色倾出搓去皮） 斑蝥（一枚去翅足微炒）

上二味，同研，饭和丸，如豌豆大，每服一丸，温酒或热醋汤下。

治暴心痛。高良姜散方

高良姜 芍药（等分）

上二味，捣罗为散，每服二钱匕，温酒调下，不拘时。

上一页：心痛
下一页：久心痛


久心痛 《圣济总录》

久心痛

论曰心为诸脏之长，神之所舍也，其正经不可伤，伤之则旦发夕死。夕发旦死，是为真心痛，不可复治，其久成痛者，由风冷邪气，乘于心之支别络，停滞不去，发作有时，故经久不瘥也。

治久心痛。桂心丸方

桂（去粗皮一两） 赤石脂（半两） 干姜（炮半两） 蜀椒（去目及闭口者炒出汗三分） 乌

上五味，捣罗为末，炼蜜和丸，如小豆大，每服五丸，醋汤下，空心日午夜卧各一。

治久患心痛不止，及气冷，木香丸方

木香（炮） 鹤虱（微炒） 槟榔（锉） 诃黎勒（煨去核） 芜荑（炒） 附子（炮裂去皮脐）

上八味，捣罗为末，炼蜜和丸，如小豆大，每服三十丸，食前生姜橘皮汤下。

治久心痛，经年不止。鹤虱丸方

鹤虱（炒） 木香 槟榔（锉） 陈橘皮（汤浸去白焙） 芜荑（炒） 附子（炮裂去皮脐） 干

上七味 捣罗为末，炼蜜和丸，如小豆大，每服三十丸，食前橘皮汤下。

治久心痛不可忍。姜黄散方

姜黄（炒） 当归（切焙各一两） 木香 乌药（锉各半两）

上四味，捣罗为散，每服二钱匕，煎吴茱萸醋汤调下。

治心痛久不瘥。木香散方

木香（一半生一半炒） 吴茱萸（汤浸焙干炒） 当归（切焙） 甘草（炙锉） 芍药（炒） 细

上九味，捣罗为散，每服二钱匕，炒生姜盐汤调下。

治心脏积冷。疼痛久不瘥。吴茱萸丸方

吴茱萸（炒一两半） 附子（炮裂去皮脐） 草豆蔻（去皮各二两） 桂（去粗皮一两）桃仁（汤浸去皮尖双仁炒四两） 丁香（三分） 木香（半两）

上七味，捣罗为末，用煮陈曲糊和丸，如梧桐子大，每服二十丸，米饮或煨生姜橘皮煎汤下。

治久心痛。沉香汤方

沉香（锉） 鸡舌香（各一两） 薰陆香（半两研） 麝香（一分研去筋膜）

上四味，捣为细末，每服三钱匕，水一中盏，煎至七分，去滓食后温服。

治久患心痛不止。丁香汤方

丁香 胡椒（炒各一分） 陈橘皮（汤浸去白焙） 桂（去粗皮） 香子（炒） 甘草（炙锉

上六味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服。

治久心痛。桂椒丸方

桂（去粗皮一分） 胡椒（炒四十九粒） 巴豆（七粒去皮膜研出油尽） 斑蝥（七枚去头足翅炒）

上四味，捣罗为细末，醋煮面糊和丸，如麻子大，阴干每服三丸，温酒下，妇人醋汤下，早晚食后临卧，有孕者不可服。

治久心痛。二圣汤方

浓朴（去粗皮生姜汁炙） 大黄（锉炒各一两）

上二味，粗捣筛，每服二钱匕，酒一盏，煎至七分，去滓温服。

治久心痛。远志汤方

远志（去心） 菖蒲（细切各一两）

上二味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓不拘时温服。

治久心痛。桃仁煎方

桃仁（四十九枚去双仁皮尖炒）

上一味，细研如膏。分作三服，熟汤化下，空心日午夜卧，未瘥再作。

治久心痛。吴茱萸汤方

吴茱萸（汤洗七遍半两）

上一味，以浆水一碗半，煎至一碗，去滓频频温服。

上一页：卒心痛
下一页：肝心痛


肝心痛 《圣济总录》

肝心痛

论曰肝心痛者，色苍苍如死灰状，不得太息是也，盖肝在色为苍，足厥阴之脉。贯膈布胁肋，今肝虚受邪，传为心痛，故色苍苍而不泽，拘挛不得太息也。

治肝心痛，色苍苍不得太息，四肢厥逆。白茯苓汤方

白茯苓（去黑皮） 防风（去叉） 柏子仁 细辛（去苗叶各三分） 当归（锉微炒） 槟榔（各半两） 白术 芎 （各三分） 桂（去粗皮） 附子（炮裂去皮脐各半两） 枳壳（去瓤麸炒三分）

上一十一味，锉如麻豆，每服三钱匕，水一盏，入生姜一枣大切，枣三枚劈破，同煎至七分，去滓不拘时候温服。

治肝心痛，胸膈气滞，四肢厥逆，两胁疼痛。细辛汤方

细辛（去苗叶） 桃仁（去皮尖双仁麸炒） 前胡（去芦头） 当归（锉微炒） 附子（炮裂去皮脐） 桂（去粗皮） 陈橘皮（汤浸去白焙） 人参 柏子仁 芎 木香 白茯苓（去黑皮各三分） 吴茱萸（汤洗七遍焙干炒半两）

上一十三味，锉如麻豆，每服三钱匕，水一盏，入生姜一枣大切，枣三枚劈破，同煎至七分，去滓不拘时候温服。

治肝心痛连两胁。不得太息。紫菀丸方

紫菀 桔梗（锉炒） 白术 木香 当归（切焙各半两） 郁李仁（汤浸去皮炒） 桂（去粗皮各三分）

上七味，捣罗为末，炼蜜丸如小豆大，每服空腹食前，以槟榔汤下二十丸。

治肝心痛、色苍苍然如死灰状，经时一太息。二物散方

野狐粪（烧灰一升） 姜黄（锉炒三两）

上二味，捣罗为散，每服一钱匕，空腹温酒调下。日晚再服。

上一页：久心痛
下一页：脾心痛


脾心痛 《圣济总录》

脾心痛

论曰脾者中州。为狐藏以灌四旁。脾气盛则四脏皆得所养，今脾虚受病，气上乘心，故其为痛特甚，古方谓如针锥所刺而急迫者，是为脾心痛之候。

治脾心痛如刺。白术汤方

白术（一两二钱） 人参 陈橘皮（汤浸去白炒） 附子（炮裂去皮脐） 桂（去粗皮各半两）

上七味锉如麻豆，每服五钱匕，水一盏半，煎至八分，去滓温服。日二。

治脾心痛。木香 三棱散方

木香 枳壳（麸炒去瓤） 白芷 蓬莪术（锉煨） 白术 益智仁（炒） 陈曲（炒） 京三棱（炮各四两） 甘草（炙锉二两） 桂（去粗皮半两） 青橘皮（汤浸去白焙三两）

上一十一味，捣罗为散，每服半钱匕，入盐少许，沸汤点服。不计时。

治脾心痛，或泄泻不止。虚冷膈气。木香宽中散方

木香 肉豆蔻仁 白茯苓（去黑皮） 甘草（炙） 陈曲（炒黄） 诃黎勒皮（炮） 人参（各一两） 麦 （炒一两半） 草豆蔻（去皮） 白豆蔻（去皮） 附子（炮去皮脐各半两）

上一十一味，捣罗为散，每服一钱匕，入盐生姜各少许，空心沸汤点服。

治心脾冷痛，不可忍，霍乱吐泻。诃黎勒汤方

诃黎勒（炮去核） 甘草（炙） 干姜（炮） 浓朴（生姜汁浸一宿炒） 白豆蔻（去皮） 陈橘皮（汤浸去白焙干） 高良姜 白茯苓（去黑皮） 神曲（炒） 麦 （炒各一两）

上一十味，粗捣筛，每服三钱匕，水二盏，入盐少许，煎至七分，去滓温服，不拘时候治心脾痛，霍乱吐泻。蓬莪术丸方

蓬莪术（湿纸裹煨锉） 青橘皮（汤浸去白焙干） 香子（炒） 干姜（炮） 甘草（炙锉）吴茱萸（汤洗焙干炒各一两） 阿魏（少许醋浸研膏入面作饼子炙干）

上七味，捣罗为末，醋煮面糊。丸如鸡头大，每服一丸，加至二丸，煨生姜煎汤嚼下。

治脾心痛如刺，或绕脐 痛，汗出。吴茱萸汤方

吴茱萸（汤洗焙干炒） 干姜（炮） 浓朴（去粗皮姜汁涂炙） 甘草（炙锉各一两） 附子（炮裂去皮脐一枚）

上五味，锉如麻豆，每服三钱匕，水一盏半，入枣二枚劈破，同煎至七分，去滓温服食前。

治脾心痛。浓朴汤方

浓朴（去粗皮姜汁涂炙） 吴茱萸（汤洗焙干炒）

上三味，粗捣筛，每服五钱匕，水一盏半，入生姜一分拍碎，枣二枚劈破，同煎至七分，去滓温服，空心日午临卧各一。

治脾心痛兼吐水。茱萸汤方

食茱萸（炒） 白术 干姜（炮各一两）

上三味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，空心午间临卧各一。

治脾心痛，痛则胀痛如锥刺。吴茱萸汤方

吴茱萸（汤洗焙干炒半两） 葱花（切半升）

上二味，拌令匀，每服五钱匕，水一盏半，煎取七分，去滓温服，食顷再服。

上一页：肝心痛
下一页：胃心痛


胃心痛 《圣济总录》

胃心痛

论曰胃为水谷之海，冲气属焉，围而保之。则邪不能袭。若经气虚，风冷伤动。则逆乘于心之络脉，痛归于心而腹胀，是为胃心痛也。

治胃心痛，腹胀满。口吐酸水，饮食无味，及一切气疾。荜澄茄丸方

荜澄茹 白豆蔻（去皮） 肉豆蔻（去壳） 木香 草豆蔻（去皮炒） 丁香 白术 缩砂仁 附子（炮裂去皮脐） 香子（舶上者炒） 槟榔（锉） 胡椒 干姜（炮） 阿魏（面裹煨去面各一两）青橘皮（汤浸去白焙） 陈橘皮（汤浸去白焙各二两） 甘草（炙四两）

上二十三味，捣罗为末，炼蜜和丸。樱桃大，每服一丸，细嚼温酒或盐汤下。妇人醋汤下。

治胃心痛，腹胁虚胀，胸膈不利，痰逆不思食，呕吐酸水。沉香阿魏丸方

沉香（锉） 木香 丁香 荜澄茄 香子（炒） 青橘皮（汤浸去白焙） 干姜（炮）陈橘皮（汤浸去白焙） 槟榔（锉） 阿魏（醋和面裹煨熟去面研各等分）

上一十味，捣罗为末，炼蜜和丸，如樱桃大，研丹砂为衣，每服一丸，细嚼炒生姜盐汤或温酒下。

治胃心痛。丁香汤方

丁香 肉豆蔻（去壳各半两） 干姜（炮裂） 青橘皮（汤浸去白焙） 藿香叶（各三分） 麝香（研半钱）

上六味，粗捣筛，每服二钱匕，酒一盏半，煎至七分，去滓温服。

治脾胃伤冷，心腹疼痛，霍乱吐泻。六气汤方

白术 高良姜（锉） 桂（去粗皮） 陈橘皮（汤浸去白焙） 香子（炒） 甘草（炙各等分）

上六味，粗捣筛，每服三钱匕，水一盏，入生姜三片，煎至七分，去滓稍热服。

治胃心痛吐清水。上吐下泻，及一切冷痰。煨姜丸方

附子（大者二枚刀刻作一小口入 砂三分面裹煨面熟去面） 丁香（半两）

上二味，捣罗为末，新汲水和丸，梧桐子大，每服七丸。生姜一块切两片剜空。入药在内，以湿纸裹煨。令姜软，和姜细嚼。盐汤下。

治胃心痛不止。丁香汤方

丁香（一分） 桂（去粗皮半两）

上二味。粗捣筛，每服二钱匕，酒一盏，煎至六分。去滓温服。

治胃气极冷，卒病心痛，吐逆寒痰，饮食不下。高良姜散方

高良姜三两

上一味，酒浸，纸裹入慢入内，煨令熟。捣罗为散，每服一钱匕，米饮调下。

上一页：脾心痛
下一页：肾心痛


肾心痛 《圣济总录》

肾心痛

论曰肾心痛者，心痛与背相引，善螈 ，如物从后触其心，身伛偻者是也，盖足少阴之脉，贯脊属肾，其直者上贯肝膈，入肺中，其支者，从肺出络心，注胸中，今肾虚逆气乘心，故其痛与背相引善螈 。如物触其心也。

治肾寒气逆上奔，心痛引背。乌头丸方

乌头（炮裂去皮脐一两） 赤石脂 干姜（炮裂各半两） 桂（去粗皮三分） 蜀椒（去目及闭口炒出汗一分）

上五味，捣罗为末，炼蜜丸如梧桐子大，每服十丸，温酒下，温水亦可，日二、空心服治肾心痛，如物从背触心，牵脊伛偻。桃花散方

桃花（半升焙干） 苦参（一两半）

上二味，捣罗为散，每服三钱匕，以酒水各半盏，煎沸调下，空心日午夜卧各一服。

治肾心痛与背相引，身体伛偻。蜀椒丸方

蜀椒（去目并闭口炒出汗） 芍药 桔梗（炒） 细辛（去苗叶） 桂（去粗皮） 干姜（炮裂各三分） 附子（炮裂去皮脐一分）

上七味，捣罗为末，炼蜜和丸，梧桐子大，每服十五丸，空心温酒下、日二服。

治肾心痛引脊背，如物所触。巴戟丸方

巴戟天（去心） 香子（炒） 肉苁蓉（酒浸切焙） 人参 附子（大者炮裂去脐皮）青橘皮（汤浸去白焙各一两） 槟榔（锉半两）

上七味，捣罗为末，别用羊肾二对，细切去筋膜，入盐半两，同研细，将药末同研得所，如干即入炼蜜，丸梧桐子大，每服空心、盐汤下二十丸。

治肾寒气逆上乘心痛。高良姜汤方

高良姜 浓朴（去粗皮生姜汁炙） 桂（去粗皮各三两） 当归（切焙二两）

上四味，粗捣筛，每服五钱匕，以水一盏半，煎取八分，去滓食前温服。日二。

治肾心气痛。金锁丸方

附子（炮裂去皮脐） 青橘皮（汤浸去白焙） 桂（去粗皮各一两） 砂（半两研） 巴戟天（去心一两） 人参 山茱萸 吴茱萸（汤洗焙干炒各半两）

上八味，捣研为末，酒煮面糊丸，梧桐子大，别研丹砂为衣，每服十五丸，温酒或盐汤下，空心日午夜卧服。

治肾心气痛连背脊。 砂丸方

砂（别研一分） 荜澄茄 人参 沉香（锉） 桔梗（炒各半两） 木香（一分） 槟榔（大者锉） 肉豆蔻仁（各一两） 丁香（大者二七枚）

上九味，捣罗为末，面糊和丸，如绿豆大，每服五丸至七丸，煎人参汤下，空心日午临卧服。

上一页：胃心痛
下一页：厥心痛


厥心痛 《圣济总录》

厥心痛

论曰手少阴，心之经也，心为阳中之阳，诸阳之所会合，若诸阳气虚，少阴之经气逆，则阳虚而阴厥，致令心痛，是为厥心痛。

治厥心痛，面色青黑，眼目直视，心腹连季胁引痛满胀。高良姜散方

高良姜 乌药 京三棱（并锉各一两） 吴茱萸（水浸一宿曝干二两与上三味相和炒待茱萸焦即住火净拣去茱萸不用将三味与后药同捣） 丹参（锉微炒） 沉香（锉） 莎草根（炒去毛）各半两） 麝香（一分别研入）

上一十二味，捣研为散，每服三钱匕，煎茯苓汤调下，或炒桃仁酒调下亦得。

治厥逆冷气上攻心痛。当归散方

当归（锉微炒） 陈橘皮（汤浸去白焙） 桂（去粗皮） 枳壳（去瓤麸炒） 槟榔 桔梗（去芦头炒各一两） 赤芍药 木香 人参（各半两）

上九味。捣罗为细散，每服二钱匕，煎生姜枣汤调下，不拘时服。

治厥逆心痛，呕逆气闷绝，吴茱萸丸方

吴茱萸（汤浸一宿焙干炒） 桂（去粗皮） 白术（一两二钱） 干姜（炮） 青橘皮（汤浸去白焙） 槟榔 木香 干漆（捣碎炒令烟出） 当归（锉微炒） 桔梗（去芦头炒） 附子（炮裂去皮脐各一两）

上一十一味，捣罗为细末，炼蜜和捣三五百杵，丸如梧桐子大，以热酒下二十丸。不拘时候。

治厥逆冷气，上攻心痛，不食。草豆蔻汤方

草豆蔻（去皮一两半） 浓朴（去粗皮姜汁炙二两） 桂（去粗皮） 高良姜 当归（锉焙各

上五味，粗捣筛，每服四钱匕，以水一盏，煎取六分，去滓稍热服，不拘时候。

治厥心痛，及气膈心痛。吴茱萸散方

吴茱萸（水浸一宿炒干三分） 荜茇（半两） 胡椒（一分） 高良姜（半两） 当归（切焙）（二枚微煨）

上九味，捣罗为细散，每服二钱匕，空心温酒调下，日晚再服。

治厥心痛。麝香汤方

麝香（别研每汤成旋下） 木香（一两锉） 桃仁（去皮尖双仁麸炒三十五枚） 吴茱萸（水

上五味，除麝香 桃仁外，粗捣筛，入桃仁再同和研匀，每服三钱匕，水半盏，童子小便半盏，同煎至六分，去滓入麝香末半钱匕，搅匀温服，日二服。

上一页：肾心痛
下一页：九种心痛


九种心痛 《圣济总录》

九种心痛

论曰九种心痛，曰虫曰注曰风曰悸曰食曰饮曰冷曰热曰去来者是也，治病必求其本。今九种心痛，其名虽异，而治疗各有其法，盖正气和调，则邪不能入，若或虚弱，外邪乘之，则种种皆能致疾，善医者惟明攻邪以扶正，则九种之痛，其治一也，延龄至宝论曰，鬼击之气，须以牛黄 麝香，或气满相攻，则生嚼桃仁，若此之类，又当随宜治之。理固然矣。

治九种心痛。附子丸方

附子（炮裂去皮脐） 人参 野狼毒（炙） 干姜（炮） 食茱萸（各一两） 巴豆（半两去皮心

上六味，捣研为末，炼蜜为丸。如麻子大，每服十丸，米饮下，中恶心痛，口不能言者，日一服，累年积冷气流注心胸者，日再服之。

治九种心痛。木香煮散方

木香 吴茱萸（汤浸一宿炒） 陈橘皮（汤浸去白炒） 柴胡（去苗各一两） 麝香（别研半

上九味，捣罗八味为散，入麝香和匀，每服三钱匕，水一盏，煎至七分，不拘时温服。

治九种心痛。浓朴汤方

浓朴（去粗皮用生姜汁涂炙） 槟榔（锉） 食茱萸 芍药 柴胡（去苗） 当归（切焙各一

上七味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓温服，空心日午夜卧各一。

治九种心痛。救生散方

野狼牙（炙） 槟榔（锉） 青橘皮（汤浸去白炒） 鹤虱 雷丸（各一两） 当归 桂（去粗皮

上七味，捣罗为散，每服三钱匕，蜜酒调下，空心日午服，虫下为度。

治九种心痛。弭痛丸方

五灵脂 木香 当归（切焙） 高良姜（炮） 蓬莪术（炮各一两）

上五味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸至三十丸。空心煎木香汤下。

治九种心痛。冷热吐逆， 刺疼痛。干漆散方

干漆（炒出烟） 蓬莪术（炮各一两半） 桂（去粗皮） 吴茱萸（汤浸一宿炒干各一两）

上四味，捣罗为散，每服二钱匕，温酒或醋汤调下，不计时候。

治九种心痛及诸滞气。和气丸方

附子（一枚大者去皮脐切作四片入 砂一钱面裹煨香熟去面只用附子为末 砂别研） 芫花（醋炒） 牵牛子（炒各一钱）

上三味，杵研为末，用醋面糊为丸，如梧桐子大，每服十丸，生姜汤下、不拘时。

治九种心痛。双珍散方

芫花 野狼毒（各一两）

上二味，用醋一升半。入砂石器中熬，醋尽为度，再焙干捣罗为散，每服半钱匕，葱酒调下。

治九种心痛。乌头散方

乌头（炮裂去皮脐） 栀子仁（生用各一两）

上二味，捣罗为散，每服一钱匕，醋汤调下。

治九种心痛。换金煮散方

延胡索 蓬莪术（炮） 威灵仙（去土） 鬼箭羽 姜黄 苦楝根（洗锉各一两）

上六味，捣罗为散。每服三钱匕，水一盏，酒少许，同煎七分，温服、日二夜一。

治九种心痛。无比丸方

高良姜（炮） 缩砂仁 桂（去粗皮） 干姜（炮） 赤芍药（各三两）

上五味，捣罗为末，醋面糊为丸。如小弹子大，每服一丸，生莱菔一片，和药细嚼。热汤下，不拘时。

治九种心痛，及腹胁积聚滞气。干漆丸方

干漆（炒烟出二两）

上一味，捣罗为末，醋面糊丸，如梧桐子大，每服五丸，至七丸，温酒下，醋汤亦得，不拘时候。

治九种心痛。万灵丸方

石菖蒲（二两）

上一味，捣罗为末，醋面糊丸。如鸡头大，以丹砂为衣，每服一丸，丈夫盐汤妇人醋汤嚼下。

上一页：厥心痛
下一页：停饮心痛


停饮心痛 《圣济总录》

停饮心痛

论曰心属火，其气炎上，饮为水，其性趋下，营卫平和，腑脏调适，则水液下行。不能逆害心火，若水饮停积于胸中，火气不得宣通，则阳虚阴盛，其病心中淡淡然欲吐而痛，是为停饮心痛也。

治痰饮在心，久不散，痛不可忍。半夏汤方

半夏（汤洗七遍曝干） 干姜（炮各三分） 槟榔（半生半炮锉） 桂（去粗皮） 旋复花（微炒） 高良姜（各半两） 丁香 木香（各一分）

上八味，粗捣筛，每服五钱匕，水一盏半，入生姜一分拍破，同煎至八分，去滓温服。

治痰饮在心不散，痛不可忍。旋复花汤方

旋复花（微炒） 桔梗（锉炒各一两） 半夏（汤洗七遍曝干一两半） 柴胡（去苗三分） 槟榔（微煨锉二枚）

上五味，粗捣筛，每服五钱匕，水一盏半，入生姜一分拍碎，同煎至八分。去滓温服，如人行六七里再服。

治风痰心痛，每食粘滑等物。即吐清水，痛连胸背不可忍。枳壳汤方

枳壳（去瓤麸炒半两） 苦参 甘草（生锉各一两） 灯心（两小束切）

上四味，粗捣筛，每服三钱匕，水一盏，煎至六分，入盐半钱，茶末半钱，去滓温服，食后再服，以篦子于喉中引令吐，吐定更服，以痰尽为度，吐后、宜服茯苓汤。

治停饮心痛，服前药吐后。茯苓汤方

白茯苓（去黑皮一两） 人参（一分） 麦门冬（去心焙一宿一分）

上三味，粗捣筛，每服五钱匕，水一盏半，入生姜一分拍碎。同煎至八分，去滓温服，良久煮淡浆粥补之。

治心痛多唾。桂朴散方

桂（去粗皮） 浓朴（去粗皮生姜汁炙令熟各三分） 吴茱萸（汤浸一宿曝干炒半两）

上三味，捣罗为散，每服二钱匕，温酒调下。

上一页：九种心痛
下一页：虫心痛


虫心痛 《圣济总录》

虫心痛

论曰诸虫在人身中，若腑脏平调，则自安其所，若脏气虚弱，或因食肥甘过度。致动肠胃间诸虫，其虫往来上攻于心络，则令人心痛，痛有休止，腹中热，喜吐涎出，是蛔心痛也。

宜速疗之。不疗虫贯心，则能杀人。

治虫动心痛，不可忍。胜金丸方

贯众 白僵蚕（炒） 芜荑 干漆（炒烟尽） 槟榔（锉） 桂（去粗皮各一两）浓朴（去粗皮姜汁炙透） 雷丸（各一两半）

上八味，捣罗为细末，炼蜜丸梧桐子大，每服十五丸，空心食前，温浆水下，初服三五日，取下诸虫乃效，若虫多，即服药十日以上方验。

治心痛发作，痛有休止，喜涎出，是为蛔虫。温中当归汤方

当归（切焙一两半） 芍药（锉碎微炒三两） 黄芩（去黑心） 朴硝 桔梗（炒） 柴胡（去

上七味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服。

治蛔厥呕逆心痛。乌梅丸方

乌梅（三百枚） 细辛（去苗叶六两） 干姜（炮十两） 黄连（去须一斤） 当归（切焙四两）参黄柏（蜜炙

上一十味，除乌梅外，捣罗为细末，以苦酒渍乌梅一宿，取肉蒸熟捣如泥，和药令相得，内臼中涂蜜，捣二千下，丸如梧桐子大，食前服十丸，日三，稍加至二十丸。

治虫心痛 刺不可忍。槟榔汤方

槟榔（微煨二枚） 酸石榴皮（微炒三分） 桃符（锉碎一枚） 胡粉（一分）

上四味，粗捣筛，每服二钱匕，水一盏，煎至半盏，又下酒一合，更煎取沸，去滓空心温服，日晚再服。

治心腹 痛不止。橘皮汤方

陈橘皮（去白焙） 当归（切焙） 细辛（去苗叶各一两） 鹤虱（微炒半两） 甘草（炙一两）

上六味，粗捣筛，每服三钱匕，水一盏，入生姜半分切，煎至七分，去滓空心温服。日午临卧各一服，未瘥再服。

治蛔虫心痛喜吐水，冲刺痛不可忍，或不能食，面黄腹满。姜黄汤方

姜黄（一两三分） 芦（锉一两） 鹤虱（微炒一两一分）

上三味，粗捣筛，每服三钱匕，水一盏，煎至七分，又入酒一合，更煎取沸，空心服，晚食热饭，即虫下，一服未尽，更服。

治三虫心痛面黄，不下食。木香汤方

木香 槟榔（煨） 陈橘皮（去白焙各三分） 东引石榴根（炙锉一两半） 吴茱萸（水浸焙干炒一分） 薏苡根（炙一两）

上六味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，如人行三四里，再服。

治蛔咬心痛。鹤虱饮方

鹤虱（微炒） 苦楝根（有子者良焙各一两） 砂（研如粉一分）

上三味，先以二味粗捣筛，入研药和匀，每服三钱匕，水二盏，同煎至一盏，下朴硝末一钱，煎沸去滓空心服。

治蛔咬心痛。槟榔散方

槟榔（锉） 蜀椒（去闭口并目炒出汗各半两）

上二味，捣罗为细散，每服二钱匕，米饮调下，空心日晚各一服治蛔心痛，吴茱萸散方

吴茱萸（水浸一宿焙干炒半两） 鹤虱（微炒一两半）

上二味，捣罗为细散，每服二钱匕，空心温酒调下。

治蛔虫寸白等，心腹 痛。石榴根散方

东引石榴根（二两） 腻粉（一钱） 陈橘皮（去白焙半两） 芍药（锉炒三分） 槟榔萆（各一两）

上六味，捣罗为细散，每服二钱匕，空心煎枣汤调服，日晚再服。

治蛔心痛。桔梗散方

桔梗（炒三分） 当归（切焙一两） 芍药（锉炒） 雷丸（各三分） 陈橘皮（去白焙一两）人参（三分） 贯众（半两） 槟榔（锉一两半）

上八味，捣罗为细散，每服二钱匕，空心煎姜枣汤调下，日晚再服，渐加至三钱匕。

治诸虫攻心腹 痛。麦 散方

大麦 （炒一两） 鹤虱（炒三分） 白槟榔（锉三分） 陈橘皮（去白焙半两） 糯米（炒熬两）

上七味，捣罗为细散，每服三钱匕，空心米饮调下，未几更时呷热姜蜜汤投之。

治蛔心痛。乳香散方

乳香（研一分） 鹤虱（炒三分） 槟榔（锉一两半）

上三味，捣研为细散，每服三钱匕，大麻子汁调下。

治虫兼气心痛。槟榔丸方

槟榔（锉一两半） 陈橘皮（去白焙） 芜荑 牵牛子（炒各一两） 木香（半两）

上五味，捣罗为细末，炼蜜和丸，如小豆大，每服二十丸，橘皮汤下，空心日午临卧、各一服。

治蛔虫心痛。狗脊丸方

狗脊（去毛一分） 吴茱萸（水浸一宿焙干炒半两） 陈橘皮（去白焙三分） 芜荑（三分）

上五味，捣罗为细末，炼蜜和丸，如小豆大，每服二十丸，食前橘皮汤下。

治心痛如虫咬。皂荚丸方

皂荚（炙黄去皮子） 杏仁（去皮尖双仁研各一两）

上二味，先捣罗皂荚为末，次与杏仁相和，捣为丸。如小豆大，每服七丸，粥饮下。发时吃。

治虫咬心痛。干漆汤方

干漆（炒烟尽一两） 胡椒（一分）

上二味，粗捣筛，每服一钱匕，水一盏，入葱白一寸，麝香少许。

煎七分、去滓温服。

上一页：停饮心痛
下一页：冷气心痛


冷气心痛 《圣济总录》

冷气心痛

论曰风邪冷气，伤于心之络脉，皆能致痛，若阳气偏虚，宿挟冷滞，又因饮食伤动。而致心痛。则其病喜温而恶寒。其气惨而不舒。甚者四肢厥冷，气攻心而发痛也。

治冷气心痛，肋下鸣转，食不能消。豆蔻汤方

肉豆蔻（去壳炮四枚） 赤茯苓（去黑皮一两半） 当归（切焙一两） 陈橘皮（汤浸去白焙）术（一两半）

上一十二味，粗捣筛，每服五钱匕，水一盏半，入生姜一枣大切，枣二枚劈破，同煎至八分。去滓空心日午夜卧温服。

治冷气冲心痛。浓朴汤方

浓朴（去粗皮生姜汁炙三分） 人参 当归（切焙） 陈橘皮（汤浸去白焙各半两） 麦（微炒一分） 白槟榔（微煨锉一枚）

上六味，粗捣筛，每服五钱匕，水一盏半，入生姜一枣大拍破，同煎至八分，去滓温服治寒气客于心，心中妨痛，脉来沉紧。槟榔汤方

槟榔（微煨锉五枚） 桂（去粗皮） 当归（切焙） 木香（各一两） 陈橘皮（汤浸去白焙三分） 附子（炮裂去皮脐一两）

上六味，锉如麻豆，每服三钱匕，水一盏，入生姜一枣大拍破，同煎至七分，去滓空心日晚温服。

治冷气心痛不能食。八味桂心丸方

桂（去粗皮一两半） 桔梗（锉炒） 吴茱萸（汤浸焙炒） 人参 白术 高良姜（各三分）陈橘皮（汤浸去白焙半两） 当归（切焙一两）

上八味，捣罗为末，炼蜜丸如小豆大，每服十丸。温酒下，日午夜卧各一。稍加至十五二十丸。

治宿患冷气心痛。时时发动。芎 丸方

芎 （一两） 桂（去粗皮） 当归（切焙） 干姜（炮） 浓朴（去粗皮生姜汁炙） 枳壳（去瓤炒各三分） 槟榔（微煨锉六枚）

上七味，捣罗为末，炼蜜丸如小豆大，每服二十丸，温酒下，加至三十丸，如腹有结块，加附子 鳖甲，妇人加桃仁各一两。

治冷气心肋结痛。食不下。高良姜汤方

高良姜 当归（切焙各二两） 陈橘皮（汤浸去白焙一两半） 浓朴（去粗皮生姜汁炙二两）干微炒一两半） 诃黎勒皮（微煨五枚）

上八味，粗捣筛，每服三钱匕，水一盏，生姜一枣大拍破，同煎至六分，去滓温服、日三．治虚冷胸满短气，心痛呕吐，防风 茯苓汤方

防风（去叉） 赤茯苓（去黑皮各一两） 桂（去粗皮三两） 甘草（炙锉一两） 干姜（炮二两） 人参（一两半） 半夏（汤洗去滑二两）

上七味，粗捣筛，每服五钱匕，水一盏半，入生姜一片，枣二枚劈破，同煎至八分。去滓温服，空心日午夜卧各一。

治冷气冲心痛。三味桂心丸方

桂（去粗皮半两） 当归（切焙三分） 吴茱萸（汤浸一宿焙炒干一两）

上三味，捣罗为末，炼蜜丸如小豆大，每服二十丸，空心炒盐酒下，日晚再服。

治冷气心痛。干枣汤方

干枣（二七枚去核） 生姜（切一两） 白蜜（一匙头）

上三味，以水二盏，煎五六沸，去滓热服，未瘥再作服。

治冷气心痛。芜荑汤方

芜荑 陈橘皮（汤浸去白焙各一分）

上二味，粗捣筛，用水二盏，煎取一盏，去滓入炒盐一字顿服，未瘥再作服。

治心疼冷气 刺，痛不可忍。桂姜散方

桂（去粗皮一两） 生姜（片切焙干二两）

上二味，捣罗为散，每服二钱匕，温酒调下。

上一页：虫心痛
下一页：中恶心痛


中恶心痛 《圣济总录》

中恶心痛

论曰心者君主之官，神明出焉，心神安静，则邪无得而干，若心气不足。精神衰弱，邪恶之气，因得干止，连滞心络，令人气不升降，卒然心痛如刺，闷乱欲绝者，中恶心痛也。

治中恶卒暴心痛，不可忍。升麻汤方

升麻（一两半） 芍药（锉炒半两） 大黄（锉醋炒二两） 鬼箭羽（一两） 鬼臼（切炒一两）一两） 朴硝（半两

上一十味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，以利为度，若痛不止，服后芍药汤。

治中恶心痛。赤芍药汤方

赤芍药（锉炒二两） 桔梗（炒一两半） 杏仁（汤浸去皮尖双仁炒二两）

上三味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服。

治中恶心痛，绕脐 刺白汗出。芎 汤方

芎 （半两） 桃仁（汤浸去皮尖双仁麸炒一两） 鬼箭羽（一两） 干姜（炮裂一分）浓朴（去粗皮生姜汁炙） 甘草（炙锉） 当归（切焙） 桂（去粗皮各半两）

上八味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服。

治中恶心痛。丁香汤方

丁香 芍药（锉炒） 槟榔（湿纸裹煨锉） 吴茱萸（汤浸焙炒各一两） 白术（三分）

上五味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服。

治中恶心痛，两胁胀满。犀角汤方

犀角（镑一两） 桃仁（汤浸去皮尖双仁麸炒四十九枚） 赤茯苓（去黑皮一两半） 甘草（（别研一分）

上八味，粗捣筛，每服五钱匕，水一盏，童子小便半盏，前取一盏，去滓空心日午夜卧温服。

治卒中恶，心腹刺痛，去恶气。犀角散方

犀角（镑） 木香（各半两） 麝香（细研一分）

上三味，捣研为散，每服二钱匕，空腹以熟水调下，未止再服。

治中恶心痛，腹胀闷。大黄散方

川大黄（锉碎微炒） 赤芍药 川升麻 鬼箭羽 鬼臼（去须） 桂心 桔梗（去芦头）柴

上九味，捣筛为散，每服三钱匕，以水一中盏，煎至六分，去滓不计时候温服。

治中恶心痛不可忍。沉香散方

沉香（半两） 赤芍药（半两） 醋石榴皮（半两锉微炒） 桔梗（半两去芦头） 槟榔（一两）

上六味，捣筛为散，每服三钱匕，以水一中盏，入葱白五寸，煎至六分，去滓不拘时候温服。

上一页：冷气心痛
下一页：恶注心痛


恶注心痛 《圣济总录》

恶注心痛

论曰凡人将理失度，阴阳俱虚，血气不足，复因风寒暑湿客忤邪恶之气，乘虚入于肌体，流注经络，伏留脏腑，毒击心包，时发疼痛，积滞日久，转相注易，故曰恶注心痛也。

治心腹 痛，或暴得恶注 刺欲死者。鬼箭羽汤方

鬼箭羽（一两） 桃仁（汤浸去皮尖双仁六十枚炒） 芍药（二两） 鬼臼（削去皮微炒一两）大黄（锉碎醋炒一两半）

上九味，粗捣筛，每服五钱匕，水一盏半，入生姜一分拍破，同煎至一盏，去滓入麝香末一字匕，丹砂末朴硝末各半钱匕，再煎一沸，温服日再，以快利为度。

治恶注两胁连心痛。当归汤方

当归（切焙一两） 木香（三分） 槟榔（五枚微煨） 麝香（研旋入）

上四味，除麝香外，粗捣筛，每服五钱匕，童子小便一盏，水半盏，同煎至八分。去滓入麝香末一字，再煎一沸、温服，空心日午夜卧各一，微利为度。

治恶注，心痛不可忍，气走连胸背，如刀刺者，及蛔咬心。十注丸方

麝香（研一两半） 犀角（镑二两） 雄黄（研一两半） 甘遂（微炒一两） 丹砂（研一分）

上六味，捣研为末，炼蜜为丸，如小豆大，每服三丸，空心米饮下，如不吐利，渐加至五丸。

治心腹注痛不可忍。桃枝汤方

桃枝（一握东引者削去皮）

上一味，锉碎，水二盏，煎至七分，去滓作一服，如未瘥再服。

治恶性心痛，五脏气壅，胸膈两胁拘急，发则呕吐清水，食饮不下。鳖甲丸方

鳖甲（去裙 醋浸炙） 人参 木香 白槟榔（锉） 枳壳（去瓤麸炒） 桂（去粗皮）赤芍药桔梗（锉炒）防葵 牡丹皮 京三棱（煨锉） 诃黎勒皮 陈橘皮（汤浸去白焙） 独行根当行（切焙） 大黄（锉炒） 郁李仁（去皮研各一两）

上一十七味，捣研为末，炼蜜为丸，如梧桐子大，每服三十丸，温汤或酒下。

治恶注心痛闷绝。鬼督邮丸方

鬼督邮末 安息香（各一两酒浸细研滤去滓慢火煎令成膏）

上二味，先将安息香煎成膏，拌前药为丸，如梧桐子大，每服十五丸。空心煎吴茱萸醋汤下。

上一页：中恶心痛
下一页：心痛懊


心痛懊 《圣济总录》

心痛懊

论曰∶阳中之阳心也，与小肠合，其象火，故其支别络，为风冷邪气所乘，留薄不去，阳气不得宣发。郁滞生热，则心神懊 而烦痛。

治心痛懊 闷，筑引两乳，如针刺困极。桂心汤方

桂（去粗皮半两） 吴茱萸（汤洗焙炒三两） 芍药（锉炒一两半） 当归（焙一两）

上四味，粗捣筛，每服三钱匕，水一盏半，生姜一枣大拍碎，煎至八分。去滓温服。空心日午临卧各一。

治心中痞急懊 痛。桂心胶饴汤方

桂（去粗皮一两）

上一味，粗捣筛，每服二钱匕，水一盏，生姜一枣大拍碎，煎至六分。去滓下胶饴二枣大，更煎一二沸，温服，空心向晚各一。

治心下虚痛懊 。桂心枳实汤方

桂（去粗皮一两） 枳实（麸炒半两）

上二味，粗捣筛，每服三钱匕，水一盏，生姜一枣大拍碎，煎至七分，去滓温服日再。

治心痛懊 。 芦散方

芦（一两） 干漆（炒烟出） 蓄（炒各一分）

上三味，捣罗为散，每服二钱匕，粥饮调下，空心日午临卧各一，若心腹胀满，不能饮食，即以羊肝蒜齑作羹食之。能取干疳虫，旦服则暮下，百日内勿食酱。

治心痛懊 。芍药汤方

赤芍药（六两） 桔梗（炒） 杏仁（去皮尖双仁炒各五两）

上三味， 咀如麻豆大，每服五钱匕，水一盏半，煎至八分，去滓温服。

治心垂急懊痛。郁金饮方

郁金（半两） 黄芩（去黑心） 赤芍药 枳壳（去瓤麸炒） 生干地黄（焙） 大腹皮（各一两）

上六味，粗捣筛，每服五钱匕，水一盏半，生姜一枣大拍碎，煎至八分，去滓温服。不拘时。

治心垂急懊 气闷。木香汤方

木香 桂（去粗皮） 槟榔（锉） 赤芍药 吴茱萸（汤洗焙炒） 当归（锉炒各半两）

上六味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服，不拘时。

治心懊痛，腹胁妨闷，不能饮食。沉香散方

沉香（镑） 木香 陈橘皮（去白焙） 桂（去粗皮各半两） 槟榔（锉） 郁李仁（汤浸去皮炒） 枳壳（去瓤麸炒） 诃黎勒皮（各一两） 大黄（锉炒半两）

上九味，为细散，每服二钱匕，生姜温酒调下，不拘时。

上一页：恶注心痛
下一页：心痛不能饮食


心痛不能饮食 《圣济总录》

心痛不能饮食

论曰心为阳中之阳，足阳明之络属心，冷积于胃而干于心，则心痛不能饮食也。

治冷气攻心，及两胁结痛，不能食。高良姜汤方

高良姜 当归（切焙） 浓朴（去粗皮生姜汁炙各一两） 桔梗（去芦头切炒） 吴茱萸（汤浸焙干炒） 陈橘皮（汤浸去白焙各三分） 桃仁（汤浸去皮尖双仁炒五十枚） 诃黎勒（煨去核五枚）

上八味，粗捣筛，每服三钱匕，水一盏，生姜半钱拍碎，煎至七分，去滓食前温服。日再夜一。

治心痛如刺，不能食。木香汤方

木香 干姜（炮各半两） 桂（去粗皮） 芍药 白术 枳壳（去瓤麸炒） 陈橘皮（汤浸去白焙各三分） 甘草（炙锉一分）

上八味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓食前温服，日再。

治心痛不能食，两胁如刺壅闷。荜茇散方

荜茇 木香 芎 桂（去粗皮） 高良姜 青橘皮（汤浸去白焙） 丁香（各半两） 半夏（汤洗七遍去滑焙干） 芍药 人参（各三分） 大腹（三枚）

上一十一味，为细散，每服二钱匕，炒生姜盐汤调下。

治心痛不欲饮食。胁痛如刺壅闷。草豆蔻散方

草豆蔻（去皮半两） 甘草（炙锉一分）

上二味，为细散，每服二钱匕，白汤调下。

治心痛如刺，不能饮食。浓朴丸方

浓朴（去粗皮生姜汁炙） 当归（切焙） 陈橘皮（汤浸去白焙） 附子（炮裂去皮脐各三分）豆蔻（去皮各

上八味，为细末，陈曲作糊，丸如小豆大，每服二十丸，炒生姜盐汤下。

治常患心痛，不能食兼头痛。乌头丸方

乌头（炮裂去皮脐一两） 蜀椒（去目并闭口炒出汗三分） 干姜（炮） 桂（去粗皮各半两）

上四味，为细末，炼蜜丸小豆大，每服十五丸，温酒下，稍稍增之。

治心痛不能饮食，两胁刺痛。丁香丸方

丁香 木香（各半两） 当归（切焙） 龙脑（研各一分） 白豆蔻（去皮三分）

上五味，为细末，米醋煮蒸饼和丸，如绿豆大，每服十丸，炒姜盐汤嚼下。

上一页：心痛懊
下一页：心掣


心掣 《圣济总录》

心掣

论曰内经谓一阳发病。少气善咳善泄，其传为心掣，夫心君火也，三焦相火也。盖气血和平，三焦升降，则神明泰定。三焦既病，故上咳下泄少气，致心火胥应而不宁。其动若掣者，乃其证也。

治心掣胸中少气，善咳善泄。调中汤方

白术 干姜（炮） 当归（切焙） 人参 赤茯苓（去黑皮各二两） 桂（去粗皮一两半） 五

上八味， 咀如麻豆大，每服五钱匕，水一盏半，慢火煎至八分，去滓稍热服。日二夜一．治心掣气乏，咳逆泄利。人参煮散方

人参（一两） 丁香 草豆蔻（去皮各一分） 羌活（去芦头） 甘草（炙锉） 陈曲（各半两） 京三棱（煨锉三分）

上七味，捣罗为散，每服三钱匕，水一盏，煎至七分，和滓温服，不拘时。

治心掣胸中气少，水谷不化，泄利气逆。茯苓煮散方

赤茯苓（去黑皮） 浓朴（去粗皮生姜汁炙） 麦 （炒） 芎 甘草（炙锉） 人参（各一两） 干姜 （炮半两）

上七味，捣罗为散，每服三钱匕，水一盏，煎至七分，和滓温服，不拘时。

治心掣少气，善咳善泄，腹痛上攻。当归散方

当归（切焙） 桔梗（去芦头炒） 枳壳（去瓤麸炒） 陈橘皮（汤浸去白焙） 赤芍药桂（去粗皮各一两） 人参 木香（各半两）

上八味，捣罗为散，每服二钱匕，煎生姜枣汤调下，不拘时。

治心掣、胸中不利，时咳泄利。桔梗汤方

桔梗（去芦头炒） 人参 赤茯苓（去黑皮） 白术 陈橘皮（汤浸去白焙） 桂（去粗皮）浓朴（去粗皮生姜汁炙各一两） 木香（半两） 枇杷叶（拭去毛炙三分）

上九味，粗捣筛，每服三钱匕，水一盏，入生姜半分拍碎，煎至六分，去滓温服。不拘时。

上一页：心痛不能饮食
下一页：厥逆


厥逆 《圣济总录》

厥逆

论曰内经曰。有病膺肿颈痛，胸满腹胀，病名厥逆，夫阴阳升降，则气流而顺，若上实下虚，则气厥而逆，今阳气有余于上，抑郁于胸腹间，故膺肿颈痛，胸满腹胀，而为气逆之证也，治法不可灸 ，亦不可针石，惟调顺阴阳，使升降无碍，则病自愈。

治厥逆病，三焦不调，升降痞隔，颈痛膺肿，胸满腹胀。调中丸方

人参（一两） 赤茯苓（去黑皮） 桔梗（锉炒） 橘皮（去白焙） 白术 半夏（姜汁同捣作饼曝干） 沉香 槟榔（锉） 藿香叶（各一两）

上九味，捣罗为细末，炼蜜和丸，梧桐子大，每服三十丸，温生姜汤下，不拘时候。

治厥逆三焦不调，及脾骨气攻头面虚肿，气喘心急胀满。人参汤方

人参 赤茯苓（去黑皮） 浓朴（去粗皮生姜汁炙透） 紫苏子（炒） 大腹皮 桑根白皮（锉） 槟榔（锉各一两） 陈橘皮（去白焙） 防己（各一两半）

上九味，粗捣筛，每服五钱匕，水一盏，生姜一块拍破，葱白三茎切，煎至八分。去滓空心温服。

治厥逆及冷气逆满。不能食。紫苏子汤方

紫苏子（炒） 陈橘皮（去白焙） 人参 赤茯苓（去黑皮） 浓朴（去粗皮生姜汁炙透） 生

上八味，粗捣筛，每服三钱匕，水一盏半，煎至一盏，去滓温服日三。

治厥逆腹满妨痛，或上冲心。高良姜汤方

高良姜 槟榔（锉） 木香 当归（切焙各一两半） 吴茱萸（汤浸焙干炒一两）

上五味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓空腹温服。

治厥逆满急，饮食妨闷。茯苓汤方

赤茯苓（去黑皮三两） 桔梗（锉炒二两） 浓朴（去粗皮生姜汁炙透） 白术 人参（各二

上六味，粗捣筛，每服三钱匕，水一盏，姜一小块拍破，煎至六分，去滓温服，日三。

治厥逆冷气，冲注刺痛胀满。茯苓汤方

赤茯苓（去黑皮三两） 人参 陈橘皮（去白焙） 桔梗（锉炒各二两）

上四味，粗捣筛，每服三钱匕，水一盏，生姜一小块，煎至七分，去滓温服、日三。

上一页：心掣
下一页：心腹痛


心腹痛 《圣济总录》

心腹痛

论曰脏腑气虚，风寒客之，邪正相搏，故上冲于心络而为心痛。下攻于腹膜而为腹痛，上下攻击，则心腹 痛。其或阴气凝结，久而不散，内攻肠胃，则变为寒中胀满泄利之证。

治心腹彻痛。诸虚冷气胀满。黄 汤方

黄 （锉一两） 当归（切焙） 人参 甘草（炙锉各一两） 干姜（炮二两） 芍药 浓朴（去粗皮生姜汁炙） 半夏（汤洗去滑） 桂（去粗皮各一两半） 蜀椒（去目及闭口者炒出汗半两

上一十味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服，冷气多者，加附子一枚，炮裂去皮脐。

治心腹冷痛。独活汤方

独活（去芦头）人参 白茯苓（去黑皮） 吴茱萸（水浸一宿炒） 甘草（炙锉） 干姜（炮叉各一两） 当

上一十三味，粗捣筛，每服水二盏，用羊肉二两，先煮至一盏，去肉下药末三钱匕。生姜一分切，枣二枚劈破，煎至七分，去滓温服，日三。

治心腹刺痛。五辛汤方

蜀椒（去目及闭口者炒出汗） 干姜（炮） 细辛（去苗叶） 桂（去粗皮） 熟干地黄（炮）各一两） 栀子（去

上一十三味，粗捣筛，每服三钱匕，水一盏，枣二枚劈破，煎至七分，去滓温服、日二治暴冷心腹痛，头面冷汗出，霍乱吐下，脉沉细及伤寒冷毒、下清水，及赤白带下，当归汤方

当归（切焙） 人参 干姜（炮） 白茯苓（去黑皮） 浓朴（去粗皮生姜汁涂炙） 木香桂（

上一十味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服。日三。

治心腹痛，食冷物即发，及吐恶水。桔梗散方

桔梗（炒） 麦门冬（去心焙） 白茯苓（去黑皮） 槟榔（煨锉各一两半） 枳壳（去瓤麸炒） 人参 浓朴（去粗皮生姜汁涂炙） 芍药 陈橘皮（汤浸去白焙各一两） 桂（去粗皮三分）

上一十味，捣罗为散，空心煎姜枣汤调下二钱匕，加至三钱匕。

治心腹冷痛。丁香汤方

丁香（半两） 甘草（炙锉） 桂（去粗皮） 干姜（炮各三分） 浓朴（去粗皮生姜汁涂炙）

上八味，粗捣筛，每服五钱匕，水一盏，酒半盏，同煎至八分，去滓空心温服。良久再服。

治心腹卒痛。浓朴汤方

浓朴（去粗皮生姜汁炙二两） 吴茱萸（水浸一分炒干一两半）

上二味，粗捣筛，每服三钱匕，水一盏，煎至七分。去滓温服、日三。

治心腹疼痛，每发时连脐腹刺痛。多吐涎沫。桑白皮散方

桑根白皮 酸石榴皮 芜荑（各半两） 浓朴（一两去粗皮涂生姜汁炙令香熟） 生姜（一分） 槟榔末（二钱）

上六味，捣筛为粗散，水二大盏，煎至一盏，去滓下槟榔末，搅令匀稍热。分为三服。

又方：桂心（一两） 干姜（一两炮裂锉）

上二味，捣筛为细散，每服一钱匕，温酒调下，不计时候。

治心虚寒，心中胀满，悲忧不乐，或梦山丘平泽。半夏补心汤方

半夏（六两） 宿姜（五两） 茯苓 桂心 橘皮（各三两） 白术四两 防风 远志（各二

上九味，锉如麻豆，拌匀，每服三钱匕，水一盏，煎取七分，去滓温服，不拘时候。

治一切心腹痛不可忍。沉麝丸方

沉香（锉） 麝香（研） 没药（研） 丹砂（研） 血竭（研各一两） 木香（半两）

上六味，捣研为末，银石器熬生甘草膏，丸皂荚子大，生姜盐汤嚼下一丸。端午日午时合。

治心腹冷气痛。调中丸方

干姜（炮四两） 人参 白茯苓（去黑皮） 甘草（炙锉） 白术（各五两）

上五味，捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，空心温枣汤下。

治冷气攻冲，心腹 痛，短气汗出。芎 散方

芎 莎草根（炒） 青橘皮（去白焙） 蓬莪术（炒各一两） 乌药（二两）

上五味，捣罗为散，温酒调下二钱匕，甚者三钱匕，更饮五合暖酒、得吐瘥，未退更服，只三服止。

治腹中虚寒，心腹切痛补血。小建中汤方

桂（去粗皮三分） 甘草（炙半两） 白芍药（一两半）

上三味， 咀如麻豆，每服五钱匕，水二盏，入生姜一分切碎，大枣四枚劈破，同煎至一盏，去滓更入胶饴半两许。再煎令胶饴化、温服。甚者日三服，此药偏能治腹中虚寒补血。尤止腹痛。常人见其药性温平未必用。然腹痛按之便痛。重按却不甚痛者。此止是气痛，重按愈痛而坚者，当有积也，气痛不可下，下之愈痛，此虚寒证也，尤宜服此药。外台，治虚劳腹中痛。梦失精，四肢酸痛，手足烦热，咽干口燥，妇人小腹痛，亦用此。张仲景伤寒论。阳脉涩，阴脉弦。法当腹中急痛，先与此，不瘥者小柴胡汤主之，此二药皆主腹痛。

治卒心腹痛。桂朴散方

桂（去粗皮） 浓朴（去粗皮生姜汁炙各三分） 吴茱萸（汤洗焙干醋炒半两）

上三味，捣罗为散，每服二钱匕，温酒调下。

上一页：厥逆
下一页：心腹卒胀痛


心腹卒胀痛 《圣济总录》

心腹卒胀痛

论曰胃为水谷之海，足阳明之脉也。阳明之脉络属心，心胃不和，寒气乘之，则气聚于胃中，令水谷不化，胃满连心，故心腹卒胀痛也。

治心腹卒痛如刺。两胁胀满。高良姜汤方

高良姜（二两） 当归（切焙） 桂（去粗皮各一两半） 浓朴（去粗皮生姜汁炙一两）

上四味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服、日三。

治心腹卒胀痛，吐痰不止。半夏汤方

半夏（汤洗去滑焙） 甘草（炙锉） 陈橘皮（汤浸去白焙） 桂（去粗皮各半两） 人参白

上七味，锉如麻豆大，每服三钱匕，水一盏半，入生姜三片，煎至七分，去滓空心温服、日再。

治冷热相击，心腹卒痛不可忍。当归汤方

当归（切焙） 高良姜 浓朴（去粗皮生姜汁炙各一两半） 桃仁（六十粒去皮尖双仁麸炒

上五味，粗捣筛，每服三钱匕，水一盏，入生姜三片，煎至七分，去滓温服日三。

治心腹卒 痛如刺，胸胁胀痛。浓朴汤方

浓朴（去粗皮生姜汁炙） 当归（切焙） 桂（去粗皮） 高良姜 芎 （各一两）

上五味，粗捣筛，每服三钱匕 水一盏，煎至七分，去滓温服，日三。

治心腹受冷，卒胀满，短气 痛。吴茱萸丸方

吴茱萸（汤洗焙干炒） 干姜（炮） 附子（炮裂去皮脐各一两） 青橘皮（汤浸焙干炒） 细

上六味，捣罗为细末，炼蜜和丸，如梧桐子大，每服二十丸。温酒下不拘时候。

治心腹卒胀痛，胸胁支满欲死。枳实散方

枳实（去瓤麸炒） 桂（去粗皮各一两）

上二味，捣罗为细散，每服二钱匕，米饮调下。

治心腹卒胀痛，桂心丸方

桂（去粗皮二两） 乌头（炮裂去皮脐一两）

上二味，捣罗为细末，炼蜜和丸，如梧桐子大，每服五丸，米饮下，渐增至七丸。

治心腹卒胀痛。桃白皮汤方

桃白皮（锉一两）

上一味，以水三盏，煎取一盏，去滓顿服，根皮亦佳。

治心腹气滞，卒胀满闷。柴胡汤方

柴胡（去苗二两半） 赤茯苓（去黑皮） 陈橘皮（去白焙各二两） 浓朴（去粗皮涂生姜汁炙香熟一两半） 紫苏茎叶 槟榔（各三两锉） 生姜（去皮薄切焙干五两）

上七味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服，如人行五里再服。利动即效。

治心腹卒胀痛。槟榔汤方

槟榔（锉碎十枚） 生姜（去皮薄切焙干） 陈橘皮（汤浸去白焙） 枳壳（去瓤麸炒）甘草（炙锉各三两） 大黄（锉炒） 木香（各二两）

上七味，粗捣筛，每服三钱匕，水一盏，煎至七分。去滓温服，微利即效。

治心腹卒胀痛，膈气噎塞。宿食不消，大便秘涩。神保丸方

木香 胡椒（各一分） 巴豆（十枚去皮心研） 干蝎（七枚炒）

上四味，捣研为末，汤化蒸饼，丸如麻子大。丹砂为衣。每服三丸，心膈痛、柿蒂灯心汤下，腹痛、柿蒂煨姜煎汤下。血气痛、炒生姜醋小便下，小便不通、灯心汤下。血痢脏毒、楮叶汤下。肺气甚者、白矾蚌粉各三分，铅丹一分，同研为散，煎桑根白皮糯米饮，调下二钱，肾气胁下痛， 香子酒下，大便不通，蜜汤调槟榔末一钱下，气噎、木香汤下，宿食不消，茶酒浆饮下。

上一页：心腹痛
下一页：腹痛


腹痛 《圣济总录》

腹痛

论曰脏腑内虚，寒气客之，与正气相击，故令痛也，又有冷积不散，乍间乍甚。为久腹痛者，若重遇于寒，则致肠鸣下利。盖腹为至阴之所居，又为阴邪客搏故也。

治腹痛 刺，除寒冷温脾。人参汤方

人参 附子（炮裂去皮脐） 甘草（炙各二两） 干姜（炮裂） 大黄（锉碎醋炒） 当归（切焙各一两）

上六味，锉如麻豆大，每服五钱匕，水二盏，煎至一盏，去滓温服、日三。

治冷气腹痛，引腰背胁下痛。当归汤方

当归（切焙） 桂（去粗皮各一两半） 干姜（炮裂三分） 吴茱萸（汤浸焙干炒二两半） 大黄（锉碎醋炒） 人参（各半两） 甘草（炙锉） 芍药（锉炒各一两）

上八味，粗捣筛，每服三钱匕，水一盏半，煎至八分，去滓温服，不拘时日二。

治卒寒腹痛拘急。芎 汤方

芎 当归（切焙） 甘草（炙锉） 黄芩（去黑心） 芍药（锉炒各一两） 干姜（炮裂） 桂

上八味，粗捣筛，每服三钱匕，水一盏半，煎至八分，去滓空心日午临卧，温服。

治气攻心胁，或冷结腹痛，不下饮食。高良姜汤方

高良姜 当归（切焙） 浓朴（去粗皮生姜汁炙令烟出各二两） 桔梗（炒） 陈橘皮（去白煨去核五枚）

上八味，粗捣筛，每服五钱匕，水二盏，入生姜一枣大拍破，同煎取一盏，去滓温服、日三。

治腹中冷痛。人参丸方

人参 桂（去粗皮） 茯神（去木） 黄 （锉） 木香（炒） 牡蛎（烧研如粉） 远志（去心

上八味，捣罗为末，枣肉丸如小豆大，每服二十丸，麦门冬汤下，加至三十丸。

治积冷在心腹，腹痛短气，胸背痛，胁下有冷气，不能食。如锥刀刺，或如虫食。针灸不瘥，状如鬼神往来。赤石脂丸方

赤石脂 干姜（炮裂） 附子（炮裂去皮脐） 乌头（炮裂去皮脐） 人参 桂（去粗皮） 细

上八味，捣研罗为细末，炼蜜丸如小豆大，每服七丸。米饮下，加至十丸、日再。

治寒冷腹痛。四物加黄 芍药汤方

黄 （锉） 桂（去粗皮） 干姜（炮） 芍药（锉炒各一两） 甘草（炙锉） 当归（切焙各一

上六味，粗捣筛，每服三钱匕，水一盏半，煎至八分。去滓温服，空心日午临治寒冷腹痛。吴茱萸汤方

吴茱萸（水浸一宿曝干） 人参 桂（去粗皮） 半夏（汤洗去滑） 当归（切焙各一两） 小

上七味，粗捣筛，每服三钱匕，水一盏半，入生姜一枣大拍破，同煎取八分。去滓温服，空心晚食前各一。

治寒中腹痛。四物当归汤方

当归（切焙一两） 桂（去粗皮） 甘草（炙锉） 干姜（炮裂各一两半）

上四味，粗捣筛，每服二钱匕，水一盏，煎至六分。去滓温服，空心日午临卧各一。

治久冷腹痛不止。安息香丸方

安息香（研） 补骨脂（炒各一两） 阿魏（研二钱）

上三味，捣研罗为细末，醋研饭为丸，如小豆大，每服十丸，空心粥饮下。

上一页：心腹卒胀痛
下一页：腹虚胀


腹虚胀 《圣济总录》

腹虚胀

论曰胃气胀，则令人腹满不能食。此盖脾胃虚弱，冷气搏于阴经，故胃胀满塞而不能饮食，其气虚者，但虚胀而膨满于腹肋也。

治脾胃不和，中寒虚胀。人参汤方

人参 白茯苓（去黑皮） 肉豆蔻（去壳） 槟榔（锉） 木香（各一分） 白术 诃黎勒皮（两）

上一十味，粗捣筛，每服二钱匕，水一盏，生姜三片，木瓜一片，同煎至八分。去滓热服。

治心胸满闷，气滞腹虚胀。大腹汤方

大腹子（四枚锉） 槟榔（二枚锉） 陈橘皮（汤浸去白焙） 前胡（去芦头） 桔梗（锉炒）

上八味，粗捣筛，每服二钱匕，水一盏，入生姜三片，煎至六分，去滓温服，不拘时候治腹虚胀，分导滞气。分气散方

仙人枯骨（一两） 槟榔（大者一枚锉） 防己 白豆蔻（各一分） 皂子（雄者二百七十枚炒焦令作声为度一两）

上九味，捣研为细散，每服一盏匕，煎大腹皮汤调下。不拘时候。

和脾胃，治虚胀，化久滞，进饮食。木香 三棱散方

木香（一两） 京三棱（煨锉四两） 甘草（炙锉三钱） 青橘皮（汤浸去白焙一两） 山芋白茯苓（去黑皮各半两）

上六味，捣罗为细散，每服一钱匕，入盐如茶点。不拘时候。

治大泻后，虚气心腹胀满。木香丸方

木香（一两锉） 蝎梢（炒四十九枚） 胡椒（二百粒） 青橘皮（汤浸去白焙） 陈橘皮（汤浸

上七味，捣罗为末，酒煮面糊。丸如梧桐子大，每服七丸，煎橘皮汤下。空心食前。

治心腹虚胀，两胁疼痛，不欲饮食。浓朴三棱丸方

浓朴（去粗皮为末生姜汁拌和银器内炒干六两） 京三棱（炮锉） 半夏（汤洗七遍去滑炒

上四味，捣罗为末，煮枣肉和丸，如梧桐子大，每服二十丸，空心食前、生姜汤下。

治中焦冷气腹胀，饮食不消。吴茱萸丸方

吴茱萸（汤浸去滑焙干） 桂（去粗皮各一两） 槟榔（锉半两） 陈橘皮（汤浸去白焙三分）右四味，捣罗为细末，醋煮面糊，丸如梧桐子大，每服十五丸，生姜汤下。不拘时候。

治心腹虚胀。四圣丸方

干蝎（去土炒一两） 胡椒 木香 青橘皮（汤浸去白焙各一分）

上四味，捣罗为细末，研饭和丸，如绿豆大，姜橘汤或温酒下五七丸，不拘时候。

上一页：腹痛
下一页：久腹胀


久腹胀 《圣济总录》

久腹胀

论曰久腹胀者，冷气结于腹内，与脏气相搏，积久而不散也，盖腹为至阴之所居。脾胃为仓廪之官。今寒气在内，与脏气相搏，停积不散，故为久胀，脾胃既虚，则难以腐熟水谷。

故胀久不已，则令人变饮湿之疾。

治久腹胀满闷。丁香丸方

丁香 木香（各一分） 白术 甘草（炙锉） 浓朴（去粗皮生姜汁炙） 干姜（炮） 陈橘

上一十一味，捣罗为细末，炼蜜丸如弹子大，每服一丸，食前细嚼、米饮下。

治久腹胀烦闷，食不消。浓朴丸方

浓朴（去粗皮涂生姜汁炙熟） 丁香皮 桑根白皮（锉炒） 白术 桔梗（炒） 沉香（锉）

上八味，捣罗为细末，面糊丸如梧桐子大，每服三十丸，空心橘皮汤下。

治久腹胀，寒气结搏。不得散。陈橘皮汤方

陈橘皮（汤浸去白焙一两） 防己（半两） 赤茯苓（去黑皮） 槟榔（锉） 木通（各三分锉）

上八味，粗捣筛，每服三钱匕，水一盏，入生姜一枣大拍碎，煎至六分，去滓不拘时温服。

治久腹胀，气痛不散。桃仁丸方

桃仁（汤去皮尖双仁麸炒研） 当归（锉焙） 芍药（赤者） 诃黎勒（煨用皮） 桂（去粗皮）

上八味，捣罗为细末，炼蜜和捣三二百杵。丸如梧桐子大，不拘时候，温酒下二十丸。

治久腹胀气滞，肠胃结涩。橘皮丸方

陈橘皮（汤浸去白焙） 青橘皮（汤浸去白焙） 干姜（炮） 大黄（锉炒） 京三棱（炮锉）

上七味，捣罗为细末，醋煮面糊。丸如梧桐子大，食后生姜汤下十五丸，加至二十丸。

治久腹胀，胸背痛。槟榔汤方

槟榔（锉） 枳壳（去瓤麸炒） 桔梗（炒） 白术 赤芍药 丹参（各一两）

上六味，粗捣筛，每服三钱匕，水一盏，入生姜一枣大拍碎，煎至七分，去滓不拘时候温服。

治久腹胀无力，不思食。木香丸方

木香 陈橘皮（汤浸去白焙） 白术（各半两） 槟榔（锉一两） 莱菔子（微炒二两）

上五味，捣罗为细末，炼蜜丸如梧桐子大，不拘时候。以生姜汤嚼下二十丸。

上一页：腹虚胀
下一页：腹胀肠鸣切痛


腹胀肠鸣切痛 《圣济总录》

腹胀肠鸣切痛

论曰腹者至阴之所居，寒气所伤，则阳衰阴盛，于是有腹胀肠鸣切痛之病，此盖脾弱胃虚，气胀满痞，冷气加之，与正气交争故也，不已则变下利之证。

治腹胀肠鸣切痛，发作有时。白术汤方

白术 赤茯苓（去黑皮） 当归（切焙） 桂（去粗皮） 桔梗（去芦头锉炒） 陈橘皮（汤浸去白焙） 吴茱萸（汤洗焙干炒） 人参（各一两） 甘草（炙锉一分） 细辛（去苗叶半两） 浓

上一十一味，粗捣筛，每服三钱匕，水一盏，生姜三片，枣一枚去核，煎至七分。去滓温服，不拘时候。

治腹胀肠鸣切痛，不入食。草豆蔻汤方

草豆蔻（去皮） 木香 桂（去粗皮） 芎 赤芍药 白术 槟榔（锉） 陈橘皮（汤浸去

上九味，粗捣筛，每服三钱匕，以水一盏，煎取七分，去滓温服，空腹食前。

治风冷内积，腹胀肠鸣 痛。当归汤方

当归（切焙二两） 白术 干姜（炮） 陈橘皮（汤浸去白焙） 人参（各一两） 青橘皮（汤

上七味，粗捣筛，每服五钱匕，水一盏半，煎取七分，去滓温服，不拘时候。

治脾虚腹胀，肠鸣切痛，食少无力。高良姜汤方

高良姜（半两锉） 人参（三分） 草豆蔻（去皮） 陈橘皮（汤浸去白焙） 诃黎勒（煨去核草（炙锉一分）

上九味，粗捣筛，每服三钱匕，水一盏，枣二枚去核，煎至七分，去滓不拘时温服。

治腹胀肠鸣，不欲饮食。丹参汤方

丹参（锉） 桔梗（去芦头锉炒） 食茱萸（炒） 细辛（去苗叶） 白茯苓（去黑皮）浓朴（去

上六味，粗捣筛，每服三钱匕，水一盏，生姜三片，煎至七分。去滓不拘时温服。

治腹胀雷鸣，胸背痛。桔梗汤方

桔梗（去芦头锉炒） 丹参（切） 白术 枳壳（去瓤麸炒） 芍药 槟榔（锉各一两）

上六味，粗捣筛，每服三钱匕，水一盏，生姜三片，煎至七分，去滓温服、日三。

治腹中寒气，雷鸣切痛。胸胁逆满。附子粳米汤方

附子（炮裂去皮脐一枚） 半夏（汤洗去滑切焙） 甘草（炙锉各一两）

上三味，锉如麻豆，每服三钱匕，水一盏半，生姜三片。枣二枚去核。粳米一撮。同煎米熟。去滓温服、日三。

上一页：久腹胀
下一页：腹内结强


腹内结强 《圣济总录》

腹内结强

论曰血气温则流通，寒则凝结，腹内结强者，风冷邪气积于腹中也，凝结而不散，与正气相击，上下流走，或按之有根，状如复杯，食寒则腹中硬满，妨害饮食，留滞经久则变结瘕。

治寒气结强，腹内疼痛。槟榔丸方

槟榔（锉） 芍药（赤者） 桂（去粗皮） 干漆（炒烟出） 京三棱（炮锉） 蓬莪术（炮锉各一两）

上六味，捣罗为末，醋煮面糊，丸如鸡头大，丹砂为衣，每服一丸，生莱菔一块同嚼，温熟水下，不拘时候。

治脾胃气不和，累有伤滞，腹内结强，食已腹痛，饮食不化，呕哕恶心，胸膈胀闷，大便秘利不定。磨滞丸方

木香 青橘皮（汤浸去白焙） 桂（去粗皮各一两） 吴茱萸（汤洗焙干炒三两）砂（醋熬成霜研炒一钱匕） 巴豆霜（炒半钱匕）

上六味，捣罗四味为末，与 砂巴豆霜同拌匀，醋煮面糊为丸。如绿豆大，每服十丸，加至十五丸，早晚食后临卧服，大便溏利，即减丸数。

治寒气结强，日久不消。丁香皮煮散方

丁香皮 京三棱（炮锉） 槟榔（生锉） 白术 姜黄 陈橘皮（汤浸去白焙） 当归（切焙）

上八味，捣罗为散，每服二钱匕，水一盏，生姜一枣大切，煎至七分，去滓温服，日三夜一。

治冷气不散，腹内结强，坚硬疼痛。白术散方

白术 浓朴（去粗皮生姜汁炙） 人参 吴茱萸（汤洗焙干炒） 白茯苓（去黑皮） 麦（

上八味，捣罗为散，每服二钱匕，沸汤调下、日三。

治腹内结强，攻冲腹痛。木香丸方

木香 丁香（各一分） 肉豆蔻（去壳二枚） 补骨脂（炒） 荜澄茄 桂（去粗皮） 益智（芦巴（炒）

上一十三味，除 砂外，捣罗为末，入 砂和匀，稀面糊和丸，绿豆大，每服二十丸，至三十丸，温酒下，不拘时候。

治冷气不散，腹内结强。青橘煮散方

青橘皮（汤浸去白焙） 益智（去皮炒） 乌头（炮裂去皮脐） 槟榔（生） 威灵仙（去土）

上七味，捣罗为散，每服二钱匕，水一盏，入生姜三片，同煎至七分，温服、日三。

治冷气积聚，腹内结强、日久，攻筑腹内疼痛。丁香丸方

丁香 青橘皮（汤浸去白焙） 缩砂仁 桂（去粗皮） 木香（各半两） 槟榔（三枚锉）

上七味，捣罗为末，醋煮面糊和丸，如绿豆大，每服二十丸，至三十丸，食后生姜汤下治腹内结强，不可按抑，饮食不化。平胃丸方

杏仁（去双仁皮尖麸炒三十枚） 丹参（三两） 苦参 葶苈子（隔纸炒） 玄参（各二两）

上七味，捣罗为末，炼蜜和丸，如梧桐子大，每服七丸，日三，以知为度。

上一页：腹胀肠鸣切痛
下一页：?胀


?胀 《圣济总录》

?胀

论曰内经谓浊气在上，则生 胀，此阴阳反作病之逆从也，夫清阳为天，浊阴为地，二者不可相干，今浊气在上，为阴气干扰，清阳之气，郁而不散，所以 塞而胀满常若饱也。

治阴盛生寒，腹满 胀。吴茱萸汤方

吴茱萸（汤浸焙炒） 浓朴（去粗皮生姜汁炙） 桂（去粗皮） 干姜（炮各二两） 白术陈

上八味，锉如麻豆，每服四钱匕，以水一盏半，入生姜三片，煎至七分，去滓温服、日三。

治虚冷气满 胀。不能饮食，虽食不消，呕逆虚满，腹内雷鸣，下气。桔梗丸方

桔梗（锉炒一两一分） 吴茱萸（汤浸去干炒） 白术（各一两） 桂（去粗皮三分） 人参炒） 干姜（

上一十一味，捣罗为末，炼蜜和丸，如梧桐子大，空心温酒下二十丸，加至三十丸。

治腹冷 胀，及虚气不能食。茯苓汤方

白茯苓（去黑皮） 陈橘皮（汤浸去白焙） 人参 白术 浓朴（去粗皮生姜汁炙） 五味子

上八味，锉如麻豆，每服五钱匕，水二盏，入姜三片，煎至一盏，去滓温服日三。

治虚冷 胀，及呕逆醋心，翻胃不能食，面色萎黄。人参汤方

人参 白茯苓（去黑皮） 白术（各一两） 浓朴（去粗皮生姜汁炙二两） 陈橘皮（汤浸白

上八味，粗捣筛，每服四钱匕，水一盏半，入生姜五片，煎至七分，去滓空心温服、日再。

治 胀不能食，背上冷汗出。白术汤方

白术 人参（各二两） 浓朴（去粗皮生姜汁炙） 陈橘皮（汤浸去白焙各一两半） 桂（去

上五味，粗捣筛，每服三钱匕，水一盏，入生姜三片，煎至六分。去滓温服。日二、不拘时。

治虚冷 胀，或反胃两胁妨满。食不化。浓朴汤方

浓朴（去粗皮姜汁炙二两） 槟榔（三枚） 肉豆蔻（去壳一两） 吴茱萸（汤浸焙干炒三分）

上五味，锉如麻豆，每服五钱匕，水一盏半，入生姜三片，煎取八分，去滓空腹温服，良久再服。

上一页：腹内结强
下一页：鼓胀


鼓胀 《圣济总录》

鼓胀

论曰内经谓有病心腹满，旦食则不能暮食，名为鼓胀，夫水谷入口，则胃实肠虚。食下则肠实胃虚，若乃饮食不节，寒温失宜，胃满气逆，聚而不散，大肠无以传道而变化，故心腹逆满，气鼓而胀也，旦食不能暮食。则以至阴居中，五阳不布，水谷化迟而然也。

治鼓胀旦食不能暮食。鸡屎醴方

鸡屎（干者）

上一味，为末，每用醇酒调一钱匕，食后临卧服。

治鼓胀坚块。柴胡汤方

柴胡（去苗） 鳖甲（去裙 醋炙锉） 郁李仁（汤浸去皮尖捣碎） 芍药 大黄（锉炒各一两）

上八味，除郁李仁外，锉如麻豆，再同和匀，每服四钱匕，水一盏半，煎至七分。去滓入朴硝少许，空腹温服，如人行四五里、再服。

治鼓胀。牡丹汤方

牡丹皮（一两半） 桃仁（汤浸去皮尖双仁二十一枚炒） 槟榔（锉） 桑根白皮（锉各二两）李仁（汤浸

上九味，锉如麻豆，每服五钱匕，水一盏半，入生姜半分切，煎至八分，去滓空腹温服，如人行四五里、再服。

治肠胃冷气，鼓胀不能食。白术汤方

白术（一两半） 木香 陈橘皮（汤浸去白焙各一两） 芍药（一两半） 桑根白皮（锉）木通（锉各二两） 牵牛子（一两半捣取粉一两旋入）

上七味，除牵牛粉外，锉如麻豆，每服五钱匕，水一盏半，煎至八分，去滓入牵牛粉半钱，空腹温服。

治鼓胀，四肢羸瘦，喘急息促，食饮渐减，小便涩少，小腹妨闷。海蛤丸方

海蛤（研二两） 木香（一两一分） 桂（去粗皮半两） 防己 诃黎勒皮 浓朴（去粗皮生郁李仁（汤

上一十味，捣研为末，炼蜜和丸，如梧桐子大，每服十五丸至二十丸，浓煎木通汤下，空腹食前服。

治症瘕腹胀满，硬如石，腹上青脉浮起。紫葛粉丸方

紫葛粉（二两） 赤芍药 桔梗（锉炒各一两半） 紫菀（去土半两） 木香 诃黎勒皮（各两）

上九味，捣研为末，炼蜜和丸，如梧桐子大，每服二十丸，用木通大枣浓煎汤下。老少以意加减。

治鼓胀。桔梗汤方

桔梗（锉炒二两） 防葵（半两） 大黄（锉炒一两半） 桃仁（汤浸去皮尖双仁四十九枚麸

上四味，锉如麻豆，每服三钱匕，水一盏，煎至六分，去滓入芒硝末半钱匕，空腹温服，如人行五六里再服。日三。

治鼓胀不食。茯苓汤方

赤茯苓（去黑皮） 木通（锉各二两） 芍药（一两半） 吴茱萸（汤洗焙干炒） 郁李仁（汤

上七味，锉如麻豆，每服五钱匕，水一盏半，煎至八分，去滓空腹温服、日二。

上一页：?胀
下一页：胁肋痛


胁肋痛 《圣济总录》

胁肋痛

论曰胁肋痛者，足厥阴经虚、寒气乘之也，足厥阴肝经，其支脉起足大指丛毛上，循阴股入腹，贯膈布胁肋，寒邪之气乘虚，则伤于经络邪气与正气相搏，故令胁肋痛也。

治胁下偏痛发热脉弦，此寒也，当以温药下寒。大黄 附子汤方

大黄（锉碎醋炒香一两半） 附子（炮裂去皮脐三枚） 细辛（去苗叶一两）

上三味，锉如麻豆，每服三钱匕，水一盏半，煎至七分，去滓温服，如人行四五里、再服。

治胁肋痛腹冷，或食冷物不消，或块聚不转，心肋胀闷刺痛，霍乱，桂心丸方

桂（去粗皮） 诃黎勒（煨去核） 浓朴（去粗皮生姜汁炙各一两）以上三味，细锉，掘地作坑子，用炭火烧赤，吹去灰，以酽醋一茶盏并药，投于坑子中，急以瓷碗热盖土培，勿令漏气，待冷即取出焙干入后药。

干姜（炮） 草豆蔻（去皮） 陈橘皮（汤浸去白焙） 木香（各一两） 阿魏（研一分） 槟榔

上一十一味，取前三味与后八味，同捣罗为末，炼蜜和丸，如小豆大，每服温酒下二十丸，初服急行三二百步，又服二十丸，掣两脚各二三十下，贴膝便坐，气即散也。

治寒气入客，胸胁引痛。当归汤方

当归（切焙） 枳壳（去瓤麸炒） 赤芍药 槟榔（锉） 木香 桔梗（炒） 附子（炮裂去皮脐） 白术（各一两） 诃黎勒（煨用皮一两半）

上九味，锉如麻豆，每服三钱匕，以水一盏，入生姜半分切，煎至七分，去滓温服。

不拘时候。

治腹满胁肋痛、不可忍。备急四神丸方

桂（去粗皮） 附子（炮裂去皮脐） 干姜（炮裂各一两） 巴豆（四十粒去心膜麸炒出油尽）

上四味，捣罗为末，炼蜜和丸，如小豆大，每服三丸，温水下，不动更加二丸，当下恶物，黄绿水一二升，以温浆水止之，三五日即瘥。

治胁肋 痛，上攻心胸。槟榔丸方

槟榔（锉） 桂（去粗皮） 当归（切焙） 赤芍药 桃仁（汤浸去皮尖双仁麸炒） 诃黎勒（

上八味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，温酒下，不拘时候。

治胸胁气不利，腹胀急痛。半夏汤方

半夏（一两半汤洗七遍去滑焙） 桂（去粗皮） 槟榔（锉各一两）

上三味，粗捣筛，每服三钱匕，水一盏，入生姜半分拍碎，煎至六分，去滓温服。不拘时候。

治冷气内攻，胁肋疼痛。不入饮食。荜澄茄汤方

荜澄茄 浓朴（去粗皮生姜汁炙） 桂（去粗皮） 桔梗（炒） 当归（切焙） 赤芍药赤茯榔（锉） 白术（各

上一十二味，粗捣筛，每服三钱匕，以水一盏，入生姜半分切，大枣二枚劈破，煎取七分，去滓稍热服，不拘时候。

治胁胸气妨闷疼痛。茱萸丸方

茱萸（汤浸七遍焙干微炒） 麝香（研各一两） 当归（切焙半两）

上三味，将二味捣罗为末，入麝香同研匀，炼蜜和丸，如小豆大，每服二十丸。热酒下、不拘时。

上一页：鼓胀
下一页：胁痛烦满


胁痛烦满 《圣济总录》

胁痛烦满

论曰手少阳为三焦之脉，主通行三气，往穷必反，以下为顺者也，其脉起于小指次指之端，上循缺盆。布膻中，散络心包，若其经脉虚，风冷乘之，迫于心络，则心气内郁，不得调达，或上攻于胸，或下引于胁，是为胁痛烦满。

治胁痛烦满，上攻心胸不利。木香汤方

木香（一两） 槟榔（锉二两） 芍药（半两） 浓朴（去粗皮生姜汁炙） 桂（去粗皮） 羌活（去芦头） 京三棱（煨锉） 独活（去芦头） 芎 大黄（锉炒） 干姜（炮） 人参（切各一两）

上一十四味，锉如麻豆，每服三钱匕，水一盏，煎至七分，去滓温服，空心日午夜卧各一。

治气滞不匀，胁痛烦满，不思饮食。荜澄茄丸方

荜澄茄（炒） 藿香叶 香子（炒） 人参 槟榔（锉各一两） 丁香 木香（各半两） 甘

上九味，捣罗为末，入麝香一钱匕，研细炼蜜，丸如鸡头大，每服一丸细嚼，橘皮生姜汤下，空心食前。

治腹胁痛、胀满烦躁，不思饮食。乌药汤方

乌药（锉） 藿香叶 檀香（锉） 丁香皮（各一两） 木香（半两） 荜澄茄（炒三分） 槟榔

上九味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治一切冷，心腹胁痛，烦满不消。木香丸方

木香（一分） 京三棱（煨锉一两） 芫花（醋炒半两） 槟榔（锉） 浓朴（去粗皮生姜汁炙各一两） 干姜（炮） 桂（去粗皮各半两） 陈橘皮（汤浸去白焙一两半）

上八味，捣罗为细末，煮枣肉丸如梧桐子大，每服十五丸，生姜汤下、日三。

治腹胁痛，积滞不消，烦满痞闷，不思食。白术丸方

白术 槟榔（锉） 姜黄（炒） 沉香（锉） 京三棱（煨锉各一分） 大腹（锉一半两） 莎草

上一十一味，捣罗为细末，酒浸炊饼，丸如梧桐子大，每服二十丸，温酒下嚼破，温水下亦可。

治胁腹痛胀满，上下攻冲烦闷。木香汤方

木香（一分） 桔梗（去芦头炒） 人参 白茯苓（去黑皮） 枳壳（去瓤麸炒各一两）桂（

上八味，粗捣筛，每服三钱匕，水一盏，入生姜二片，枣一枚去核，煎至七分，去滓温服。

上一页：胁肋痛
下一页：息积


息积 《圣济总录》

息积

论曰内经谓病胁下满气逆，二三岁不已，病名曰息积，夫消息者，阴阳之更事也。今气聚胁下，息而不消，积而不散，故满逆而为病，然气客于外，不在于胃，故不妨食，特害于气息也，其法不可灸刺，宜为导引服药，药不能独治者，盖导引能行积气，药力亦借导引而行故也。

治息积，胁下气逆妨闷，喘息不便，呼吸引痛。沉香丸方

沉香（锉） 桂（去粗皮） 槟榔（煨锉各二两） 人参 青橘皮（汤浸去白焙） 诃黎勒皮

上九味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，橘皮汤下，渐加至三十丸，日二服。

治息积，胁下气逆妨闷，岁久不已。桔梗丸方

桔梗（锉炒） 枳实（麸炒） 鳖甲（去裙 醋炙） 人参 当归（切焙） 白术 干姜（炮各一两） 桂（去粗皮） 吴茱萸（汤洗焙干炒） 甘草（炙各三分） 大麦 （炒一两半）

上一十一味，捣罗为末，炼蜜和丸，梧桐子大，每服二十丸，温酒下，日再服，渐加至三十丸。

治息积，胁下气逆，满闷妨胀。赤茯苓汤方

赤茯苓（去黑皮一两半） 大腹（锉半两） 高良姜（一两） 吴茱萸（汤洗七遍焙干炒三分）

上六味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓空腹温服，日晚再服。

治息积，胁下妨闷，喘息气逆。白术丸方

白术 枳实（麸炒） 桂（去粗皮各一两半） 人参（二两） 陈橘皮（汤浸去白焙） 桔梗（

上七味，捣罗为末，炼蜜和丸，梧桐子大，每服二十丸，温酒下，不拘时候，日二服。

治息积，胁下气逆满闷。槟榔汤方

槟榔（锉） 诃黎勒（煨去核各二两） 吴茱萸（陈者淘七遍焙干炒一两半） 陈橘皮（汤浸

上四味，粗捣罗，每服五钱匕，水一盏半，煎至八分，去滓温服，空腹日二服。

治息积，胁下气逆满闷。陈橘皮汤方

陈橘皮（汤浸去白焙干） 吴茱萸（陈者水淘七遍炒干各一两半）

上二味，粗捣筛，每服三钱匕，水一盏，入盐少许，煎至七分，不计时候，去滓温服。

上一页：胁痛烦满
下一页：消渴统论


消渴统论 《圣济总录》

消渴统论

论曰消瘅者膏梁之疾也，肥美之过积为脾瘅，瘅病既成，乃为消中，皆单阳无阴，邪热偏胜故也，养生之士，全真炼气，济其水火，底于适平，若乃以欲竭其精，以耗散其真，所受乎天一者，既已微矣，复饫肥甘，或醉醇醴，贪饵金石以补益，引温热以自救，使热气熏蒸，虚阳暴悍，肾水燥涸，无以上润于心肺，故内外消铄，饮食不能滋荣，原其本则一。推其标有三，一曰消渴，以渴而不利，引饮过甚言之，二曰消中，以不渴而利，热气内消言之。三曰肾消，以渴而复利，肾燥不能制约言之。此久不愈，能为水肿痈疽之病，慎此者、服药之外，当以绝嗜欲薄滋味为本。

上一页：息积
下一页：消渴


消渴 《圣济总录》

消渴

论曰消渴者，渴而引饮，乃复溲少是也，得之五石之气，内燥津液，肾气不化，故渴甚而溲少也，久不治，则经络壅涩，留于肌肉，变为痈疽。

治三消渴疾。硝石散方

硝石 茜根 铅霜（各一两）

上三味，捣罗为散，每服一钱匕，冷水调下。

治三消渴疾。桃红散方

赤石脂 石膏（各研） 栝蒌根（锉） 白石脂 铅丹（各一两） 甘草（炙半两）

上六味，捣罗为散，冷水调下二钱匕。

治三消渴疾。铅黄丸方

铅丹 黄连（去须各半两） 干葛粉 栝蒌根（各三分）

上四味，捣罗为末，炼蜜丸梧桐子大，冷水下二十丸。

治消渴。香墨散方

墨（一两） 栝蒌根（三两） 铅丹（半两）

上三味，捣罗为散、拌匀，第一日服药末二钱匕，新水一盏调下，次日一服水调药末一钱匕，不计时候，服药时不得忌水，任意饮三两盏后，自然怕水，服三五日见效。

治消渴，饮水无度。沃焦散方

泥 鱼（一十头阴干去头尾烧灰碾细为末） 干荷叶（碾细为末）

上二味，末等分，每服各二钱匕，新汲水调下，遇渴时服、日三，候不思水即止。

治消渴，日饮水数斗不止。葛根丸方

葛根（锉） 栝蒌根（锉） 附子（炮裂去皮脐） 铅丹（炒令紫研各一两）

上四味，先将三味捣罗为散。入铅丹同研令匀，炼蜜和丸，如梧桐子大，每服二十丸，煎茅根汤下、日三。

治消渴饮水无休。菝 饮方

菝 （锉炒） 汤瓶内碱（各一两） 乌梅（二两并核椎碎焙干）

上三味，粗捣筛，每服二钱匕，水一盏，于石器中煎至七分，去滓稍热细呷。

治消渴，饮水不休。神应散方

滑石（研） 寒水石（研各半两）

上二味，碎研为散，用生鸡子一枚，凿破去黄留清，调和药末，令如稠膏，却纳在鸡壳内，以纸封口，用盐泥固济，曝干炭火内烧，令通赤，放冷去土并壳，取药研令绝细为度，每服大人二钱匕，小儿半钱匕，米饮调下。

治消渴。银宝丸方

水银（一两用铅结为沙子） 栝蒌根（一两半） 苦参 牡蛎（ 为粉） 知母（焙） 密陀僧（各一两） 铅丹（半两）

上七味，捣罗为末，若阳人患，用未曾生长雌猪肚一枚，若阴人患，用雄猪肚一枚，贮药在内，以线缝合，用索子十字，系在一新砖上，不令走转，又别用栝蒌根，半斤细切，入在水中，一处同煮，自平旦煮至午时，取出候冷，细切肚子，及药同捣为膏。丸如梧桐子大，阴干，每服五丸，温水下。

治消渴。殊胜散方

乌贼鱼骨（去甲） 海浮石 桔梗（锉炒） 葛根（锉） 丹砂（研水飞） 虎杖（烧过各一分）

上六味，捣罗为散，渴时煎麦门冬汤。调下二钱匕，空心日午夜卧、各一服。

治消渴，饮水不止。栝蒌根丸方

栝蒌根（锉） 黄连（去须） 知母（焙） 麦门冬（去心各五两）

上四味，捣罗为末，炼蜜为丸，如梧桐子大，每服三十丸，米饮下。

治消渴，饮水日夜不止。生津丸方

青蛤粉 白滑石（各一两）

上二味，研为细末，用黄颡鱼涎，和为丸，如梧桐子大，每服三十丸，煎陈粟米饮下，不拘时候。

治消渴累年不愈者。莎草根散方

莎草根（去毛一两） 白茯苓（去黑皮半两）

上二味，捣罗为散，每服三钱匕，陈粟米饮调下，不计时候。

治消渴减食，饮水不休。楮叶丸方

干楮叶（炒） 桑根白皮（锉炒） 人参 白茯苓（去黑皮） 定粉（各一两）

上五味，为细末，取楮汁和丸，如梧桐子大，每服二十丸，煎人参汤下，不计时候。

治消渴疾久不愈，楮叶散方

蜗牛（焙干半两） 蛤粉 龙胆（去土） 桑根白皮（ 炒各一分）

上四味，捣罗为散，每服一钱匕，煎楮叶汤调下，不拘时候。

治渴疾。澄水饮方

银汤瓶内碱 水萍（焙干） 葛根（锉）

上三味，各等分，粗捣筛，每服五钱匕，水一盏半，同煎至一盏，去滓温服。

治消渴。亥骨饮方

猪脊骨（五寸） 枣（二十枚劈碎） 甘草（微炙锉） 干姜（炮各半分）

上四味， 咀，以水三升，同煎至二升，发时量意加熟水服。

治消渴。竹龙散方

五灵脂 黑豆（生去皮各半两）

上二味，捣罗为散，每服二钱匕，煎冬瓜汤调下，无冬瓜即用冬瓜苗叶子煎汤俱可，一日二服，小可渴只一服瘥，渴定后不可服热药，唯宜服八味丸，仍更宜用五味子代附子。

治消渴后。八味丸方

熟干地黄（焙四两） 桂（去粗皮） 牡丹皮 山芋 白茯苓（去黑皮） 山茱萸（各一两）泽泻 五味子（各一两）

上八味，捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，薄盐汤下。

治消渴。金英丸方

铅丹 麦门冬（去心焙） 牡蛎（ 研如粉） 知母（焙各一两） 黄连（去须） 栝蒌根 苦参（各二两） 金薄（一百片） 银薄（一百片） 生栝蒌根（二两研如膏）

上一十味，捣罗为末，用生栝蒌根和为丸，如梧桐子大，每服四十丸，食后米饮下，日再夜一，当日渴止，十日已来，渐觉减，即一日两服，服三十五丸，一月外，每日一服，服三十丸，夏月即用蜜为丸，服药之次，腹中忽冷痛，即取浓朴二两，去粗皮姜汁炙，陈橘皮三分，去白焙，生姜二两切，以水二升，煎取半升，去滓分温二服，服讫良久以饭压之，如腹中不痛、即止。

治消渴及诸渴不止。冬瓜饮方

大冬瓜（一枚） 黄连（去须半斤）

上二味，先捣黄连为末，将冬瓜三停中，截去一停，取二停净去瓤子，内黄连末于冬瓜中，却取截下一头盖却，搜白面浓裹冬瓜令遍，即更以黄土硬泥、裹一重，候微干。坐瓜在灰火中，四面簇炭火，烧令泥赤即止，候冷打去泥土，并剥去面，揭开瓜头里面，有黄连汁。不限多少滤过，每服一盏，渴即饮之、立瘥，未瘥更作一服。

治因好食热面炙肉，及服补治壅热药，并乳石，三焦气隔，心肺干热，口干舌焦，饮水无度，小便日夜不知斗数，心欲狂乱，服此救急止渴。栝蒌饮方

栝蒌（一枚黄熟者去皮用瓤并子） 冬瓜（一枚中样者割破头边内栝蒌瓤子在冬瓜心内）

上二味，用黄土泥裹冬瓜令匀，可半指浓候干，簇炭火烧，令泥通赤，即止，去泥取瓜，就热碎切烂研，布绞取汁 约七八合，更入白蜜两匙头，搅令调匀，候稍冷，即分三度服，脏腑热歇，即不思水，自无小便，如不是栝蒌熟时节，即独烧冬瓜服之。

治消渴疾。人参煎方

人参（一两） 葛根（锉二两）

上二味，捣罗为末，每发时，须得 猪汤一升已来，入药末三钱匕，又入蜜二两，都一处于铛子内，慢火熬之，至三合已来，似稠黑饧，便取出，贮于新瓷器内，每夜饭后，取一匙头，含化咽津，重者不过三服。

治消渴，口干烦躁，饮水无度。铅霜丸方

铅霜（半两） 青黛 栝蒌根末（各一两） 龙脑（少许）

上四味，细研令匀，炼蜜和丸，如梧桐子大，每服二十丸，微嚼、煎竹叶汤下。新汲水下亦得，食后日三。

治积年消渴，好食冷物。竹叶汤方

青竹叶（锉碎） 白茯苓（去黑皮） 地骨皮（锉） 栝蒌根（各一两） 桂（去粗皮）甘草（

上七味，粗捣筛，每服五钱匕，水一盏半，入小麦一撮，煎至八分去滓，食后温服、日二．治消渴，膈热烦躁，生津液。梅苏丸方

白梅肉 紫苏叶 乌梅肉（各半两） 人参（一分） 麦门冬（去心三分） 百药煎（三两） 甘草（炙锉一两半） 诃黎勒（炮去核一分）

上八味，捣罗为末，炼黄蜡汁拌和为丸，如鸡头实大，每服一丸，含化咽津，不计时候，路行解渴。

治消渴不止，下元虚损。牛膝丸方

牛膝（酒浸切焙五两） 生地黄汁（五升）

上二味，先细捣罗牛膝为末，入地黄汁浸，夜浸昼曝，复浸汁尽为度，炼蜜丸如梧桐子大，空心温酒下三十丸，久服壮筋骨，驻颜黑发。

治消渴不止。铅黄散方

铅（一斤） 水银（二两先熔铅旋投入水银候铅面上有花晕上便以铁匙掠取于乳钵内研细） 皂荚（一挺不 者涂酥炙令黄去皮子入麝香一钱同研为末）

上三味为散，每抄皂荚末一钱匕，以水一中盏，煎至六分，去滓放温，食后、调下铅黄散半钱匕，服之。

治消渴方

冬瓜（一枚削去皮）

上一味，埋在湿地中，一月将出，破开取清汁饮之， 二三料遂愈。

治渴疾，饮水不止。甘露散方

干猪胞十枚

上剪破出却气去，却系着处，用干盆子一只，烧胞烟尽，取出研令极细，每服一钱匕，温酒调下，不拘时候。

治消渴，饮水不止。姜鱼丸方

干生姜末（一两）

上一味，用鲫鱼胆汁和丸，如梧桐子大，每服七丸，米饮下，不拘时候。

治消渴，饮水不止，水骨丸方

汤瓶内水碱（一两）

上一味，研为细末，烧粟米饭和丸，如梧桐子大，每服十五丸，人参汤下，不拘时候。

治消渴发作有时，心脾有热，饮水无度。人参汤方

人参 桑根白皮（锉炒各二两） 麦门冬（去心焙） 知母 枇杷叶（拭去毛炙） 黄连（去

上一十味，细锉如麻豆，每服五钱匕，用水一盏半，煎取八分，去滓温服。

治消渴、饮水过多。心腹胀满。桑白皮汤方

桑根白皮（锉炒） 人参 黄 （锉炒） 草豆蔻（去皮各一两） 枳壳（去瓤麸炒） 青木香蜜涂炙半两）

上一十一味，粗捣筛，每服五钱匕，用水一盏半，入生姜五片，煎取八分，去滓温服。

治久渴、旬日见效。 散方

鸡 黄皮 鸡肠（各五具炙干） 鹿角胶（炙燥） 白龙骨 白石脂 漏芦（去芦头炙各一两） 土瓜根（三两） 黄连（去须） 苦参 牡蛎粉（各二两半） 桑螵蛸（三七个炙）

上一十一味，为散，每服一钱匕，至二钱匕，米饮调下，日三夜一。

治消渴，饮水过多。麦门冬丸方

麦门冬（去心焙） 栝蒌根 大麻仁（研） 大黄（蒸二度切炒） 苦参粉 铁粉（各三两）鸡 黄皮（炙七枚） 黄芩（去黑心） 泽泻（各一两半） 龙齿（研） 土瓜根 知母（焙） 石膏（研

上一十四味，捣研为末，炼蜜丸如梧桐子大，每食后煎生地黄汤，下二十五丸，日二服治消渴，黄连牛乳丸方

黄连（去须一斤为末），麦门冬（去心二两烂研），牛乳 地黄汁 葛汁（并一合）

上五味，合研，众手丸如梧桐子大，每服二十丸，空心粥饮下，日再，渐加至四十丸。

治消渴，小便数少，虚极羸瘦。黄 丸方

黄 （锉） 鹿茸（去毛酥炙各二两） 牡蛎（ 一复时） 土瓜根 黄连（去须） 白茯苓（

上七味，捣罗为末，研令细，炼蜜为丸，如梧桐子大，每服三十丸，用何首乌汤下。

治消渴，饮水不止。麦门冬丸方

麦门冬（去心焙） 升麻 黄连（去须） 黄柏（去粗皮） 黄芩（去黑心各五两） 生干地黄

上九味，捣罗为末，以牛乳和，众手丸如梧桐子大，每服三十丸，食前米饮下。

治消渴饮水不辍，多至数斗。竹叶汤方

甘竹叶（切） 大麻仁（炒） 赤秫米（各一升淘净） 鹿脚（四只汤浸去皮毛骨细研肉） 白

上六味，锉如麻豆，分作八服，每服先以水三盏，煎麻仁竹叶取二盏，去滓澄清。入诸药鹿脚，又煎去滓取一盏，微微饮之，渴止为度。

治消渴，小便数少。菝 饮方

菝 土瓜根（各二两半） 黄 （锉焙） 地骨皮 五味子（各二两） 人参 牡蛎（熬粉

上八味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓空腹温服。

治消渴，及小便无度。铅丹散方

铅丹 白石脂（研） 赤石脂（研） 胡粉（各半两） 石膏（碎） 甘草（如手指大者生） 泽

上八味，捣研为散，每服三钱匕，新汲水调下，日三，更量虚实加减，若渴甚夜二服，勿用酒，合剂，一方可救数人，铅丹久服肠痛，宜减之，小儿每服一二钱匕，亦疗酒渴。

治消渴，初因酒得。人参汤方

人参 甘草（半生半炙各一两）

上二味，粗捣筛，以 猪水，去滓澄清，取五升，同煎至二升半，去滓渴即饮之。永瘥治消渴。黄连丸方

黄连（去须一两） 苦参（一斤） 麝香（一钱）

上三味，捣罗为末，炼蜜丸如梧桐子大，每服六十丸，空腹茶下、日再，任意吃茶。不限多少。

止渴。备急方

大豆芽

上以嫩者三五茎。涂酥炙令黄熟，捣罗为散，每服二钱匕，煎人参汤调下。

上一页：消渴统论
下一页：消渴烦躁


消渴烦躁 《圣济总录》

消渴烦躁

论曰消渴烦躁者，阳气不藏，津液内燥，故令烦渴而引饮且躁也，内经谓诸躁狂越，皆属于火，盖以心肾气衰，水火不相济故也。

治消渴热盛，烦躁恍惚，麦门冬饮方

生麦门冬（去心三两） 甘竹沥（三合） 小麦（二合） 知母（一两半） 芦根（二两） 生地

上六味，锉如麻豆，每用半两，水三盏，煎至二盏，去滓入竹沥少许，分二服，食后。

治消渴心脾中热。烦躁不止，下焦虚冷，小便多、羸瘦。芦根汤方

芦根一斤 黄 （锉） 栝蒌根 牡蛎（ 各二两） 知母（三两） 生麦门冬（去心六两）

上六味， 咀，每服三钱匕，水一盏，煎取七分，去滓食后乘渴细服。

治烦渴不止，咽干躁热昏闷。翠碧丸方

青黛（研） 麦门冬（去心焙） 葛根（锉各一两） 半夏（汤洗去滑七遍切焙二两） 人参 知母（焙各半两）栝蒌根（三分） 天南星（牛胆匮者半两） 寒水石（火 三两）

上九味，捣研为末，面糊和丸，如梧桐子大，金薄为衣，每服十五丸，人参竹叶汤下，食后临卧服。

治消渴心脾实，躁热多渴，化为小便。知母饮方

知母（切焙） 生芦根（各三两） 土瓜根（二两） 黄芩（去黑心） 甘草（炙各一两半） 龙

上七味， 咀，每服五钱匕，水三盏，煎取二盏，去滓下生麦门冬汁二合，食后分温三服。

治消渴及心藏躁热，饮水无度。桑白皮汤方

桑根白皮（锉） 人参 知母（切焙） 麦门冬（去心焙） 枇杷叶（刷去毛微炙） 黄连（去须

上九味，粗捣筛，每服四钱匕，水一盏半，煎至一盏，去滓食前服，日再。

治消渴，心中烦躁。黄 汤方

黄 （锉） 白茅根（锉） 麦门冬（去心微炒） 白茯苓（去黑皮各三两） 石膏（八两） 车

上七味，粗捣筛，每服五钱匕，水二盏，煎至一盏，去滓空腹温服。

治消渴烦躁，心藏热引饮。茯苓汤方

白茯苓（去黑皮） 麦门冬（去心炒各四两） 石膏（五两） 茅根（锉一升）

上四味，粗捣筛，每服五钱匕，水二盏，入冬瓜一片，同煎至一盏，去滓温服。不拘时候，日四五服。

治消渴发热，心神烦躁引饮。麦门冬汤方

麦门冬（去心焙） 黄 （锉） 黄连（去须） 桑根白皮（锉各一两） 石膏（二两）知母（焙） 栝蒌根（各三分） 人参 甘草（炙锉） 葛根（锉） 赤茯苓（去黑皮） 地骨皮 升麻（各

上一十三味，粗捣筛，每服四钱匕，水一盏，入生姜半分切，淡竹叶二七片，煎至七分，去滓不计时候温服。

治消渴，上焦虚热，心中烦躁。柴胡饮方

柴胡（去苗） 葛根（锉） 芦根（锉） 地骨皮 百合（干者） 桑根白皮（锉） 知母（切焙）通（锉各半两）

上一十三味，粗捣筛，每服四钱匕，水一盏，入生地黄半分，同煎至七分，去滓食后温服、日三。

治消渴烦躁，惊悸不安。天门冬煎方

生天门冬（去心半斤） 白蜜（炼五合）

上二味，先以水五盏，煎天门冬至三盏，新汲水淘四五过，漉出，别以熟水一盏，下蜜搅匀，瓷瓶贮，浸天门冬五日、密封，每食后食一两。

治丹石发，关节毒瓦斯不宣，心肺躁热，烦渴不止，饮水旋作小便，久即为痈疽发背。茅根饮方

白茅根（锉一两半） 桑根白皮（锉二两） 麦门冬（去心焙一两半） 白茯苓（去黑皮三两）

上五味，捣筛如黍米粒大，每服四钱匕，水一盏半，入竹叶十余片细锉，枣二枚劈，同煎至八分，去滓食后服。

治消渴胸膈烦闷，燥渴饮水无度。人参饮方

人参（一两） 白茯苓（去黑皮） 甘草（炙各半两） 麦门冬（去心一分）

上四味， 咀如麻豆大，以水五盏，煎取二盏，去滓温顿服之。

治消渴口干烦躁，饮水无度。铅白霜丸方

铅白霜（半两） 青黛（一两） 栝蒌根末（一两） 龙脑（一钱）

上四味，细研匀，炼蜜和丸，梧桐子大，每服二十丸，煎竹叶汤嚼下，食后日三。

治消渴烦热。白矾丸方

白矾（烧令汁尽） 铅白霜（各一分）

上二味，细研令匀，炼蜜和丸，如鸡头大，绵裹含化咽津。

治消渴烦热，心中狂乱。葛根汁方

生葛根（去皮五斤细切木杵臼中烂捣研如泥净布捩取汁一瓷碗） 白蜜（两匙）

上二味，同搅匀，不限早晚，渴即饮一盏，量力饮之，频服亦不损人。

治消渴，心胸烦躁。黄连丸方

黄连（去须） 栝蒌根 甘草（炙锉） 栀子仁（微炒各一两半） 香豉（炒黄二两半）

上五味，捣罗为末，炼蜜和剂，更于铁臼内，涂酥杵匀熟。丸如梧桐子大，午食后、温浆水下三十丸。

上一页：消渴
下一页：消渴口舌干燥


消渴口舌干燥 《圣济总录》

消渴口舌干燥

论曰脾主口，心主舌，消渴口舌干燥者，邪热积于心脾，津液枯耗，不能上凑故也，其证饮食无味，善渴而口苦，治法当涤去心脾积热，使藏真濡于脾则愈。

治消渴、口干唇焦，心脾藏热，唯欲饮水。茯苓汤方

白茯苓（去黑皮） 麦门冬（去心焙各四两） 石膏（五两） 茅根（锉一升）

上四味，粗捣筛，每服四钱匕，水一盏半，入冬瓜一片，同煎至七分，去滓温服。不拘时。

治消渴，口舌干燥，四肢酸疼，日晡颊赤烦闷。升麻丸方

升麻 黄连（去须） 龙胆 黄芩（去黑心锉） 犀角（镑） 葳蕤 知母（焙各一分）前胡

上十味，捣研为末，炼蜜和丸，如梧桐子大，每服二十丸，不拘时，温浆水下。

治消渴，唇干舌燥。枸杞汤方

枸札根（锉二两） 石膏（碎一两） 小麦（一两半）

上三味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治消渴，口舌干燥。麦门冬丸方

麦门冬（去心焙） 生干地黄（焙） 升麻 黄芩（去黑心） 黄连（去须） 黄柏（去粗皮）

上九味，捣罗为末，以牛乳和，众手丸如梧桐子大，每服二十丸，至三十丸，米饮下。

治消渴，口干舌燥。酸枣仁丸方

酸枣仁（一升） 醋石榴子（曝干五合） 葛根（锉三两） 乌梅（五十枚去核炒） 麦门冬（蒌根（三两）

上一十味，九味捣罗为末，与石蜜和令匀，更入炼蜜和丸，如酸枣大，每服一丸，不拘时、含化咽津。

治消渴，口干舌燥。地黄煎方

生地黄（细切三斤） 生姜（细切半斤） 生麦门冬（去心二斤）

上三味，一处于石臼内，捣烂，生布绞取自然汁，用银石器盛，慢火熬，稀稠得所。以瓷合贮，每服一匙，用温汤化下、不拘时。

治消渴，口干喜饮水，小便数。心烦闷、健忘怔忪。麦门冬丸方

麦门冬（去心焙） 土瓜根（锉） 山茱萸 鹿茸（酒浸炙去毛） 牛膝（去苗锉） 狗脊（碎锉去毛） 茯神（去木） 人参（各一两） 黄连（去须） 菟丝子（酒浸一宿曝干别捣为末各一两半） 龙骨（烧） 牡蛎（ 各三分）

上一十二味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，不拘时、煮小麦饮下。加至三十丸。

治消渴口干。日夜饮水无度。浑身壮热。冬瓜饮方

冬瓜（一枚重三斤去皮瓤分作十二片） 麦门冬（去心二两） 黄连（去须一两半）

上三味，以二味粗捣筛，作十二服，每服水三盏，入冬瓜一片劈碎，同煎至一盏。去滓温服，日三夜二。

治消渴，饮水不止，小便中如脂，舌干燥渴喜饮。栝蒌丸方

栝蒌根（五两） 黄连（去须一两） 浮萍草（二两）

上三味，捣罗为末，用生地黄汁半盏，于石臼内，木杵捣令匀，再入面糊。丸如梧桐子大，每服三十丸，食后临卧、牛乳汤下。日三，煎菖蒲汤下、亦得。

治消渴，膈热咽干，止烦渴，生津液。乌梅汤方

乌梅肉（炒二两） 茜根（锉一两） 黄芩（去黑心一分） 葛根（锉） 人参 白茯苓（去黑

上七味，粗捣筛，每服三钱匕，水一盏，煎至八分，去滓不拘时温服。

治消渴，口舌干燥。地黄煎丸方

生地黄（取汁二升半） 生栝蒌根（取汁二升半） 羊脂（碎切半升） 白蜜（一斤） 黄连（

上五味，先取地黄汁等四味，入银石器内，慢火煎令脂消。熟倾出。将黄连末同捣。令得所，众手丸如梧桐子大，每服二十丸，粟米饮下，日三五服。

治消渴，日夜饮水不止，小便利。地骨皮饮方

地骨皮（锉） 土瓜根（锉） 栝蒌根（锉） 芦根（锉各一两半） 麦门冬（去心焙二两） 枣

上六味，锉如麻豆，每服四钱匕，水一盏，煎取八分，去滓温服，不拘时。

治消渴，口舌焦干，精神恍惚。栝蒌根汤方

栝蒌根（切） 黄连（去须） 石膏（碎各三两） 枸杞叶（切半斤） 甘草（炙二两）

上五味，粗捣筛，每服四钱匕，水一盏，煎至七分，去滓，不拘时温服。

治消渴，口干小便数。茅根汤方

茅根（锉） 芦根（锉） 菝 （细锉各二两） 石膏（碎一两半） 乌梅（去核炒半两） 淡竹

上六味，粗捣筛，每服四钱匕，水一盏半，煎取一盏，去滓温服，不拘时。

治消渴，肾藏虚损，腰脚无力，口舌干燥。磁石汤方

磁石（一两半捣如麻粒大先以水淘去赤汁候干分为五帖每帖用绵裹入药内煎） 黄（锉） 地骨皮（锉） 生干地黄（焙） 五味子 桂（去粗皮） 枳壳（去瓤麸炒） 槟榔（锉各半两）

上八味，七味粗捣筛，分为五帖，每帖先用水三盏，与磁石一帖，同煎至一盏半，去滓分二服。

治消渴，舌干引饮。麦门冬汤方

生麦门冬（去心一两半） 栝蒌根（三两） 茅根 竹茹（各五两） 小麦（三合） 乌梅（去

上六味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓温服，不拘时。

治消渴，舌干体瘦。方

枸杞根白皮 小麦 生麦门冬去心各一升

上三味，以水一斗，煮取五升，去滓，渴即饮之。

治口中干燥，无津液而渴。猪胆煎方

雄猪胆（五枚） 定粉（一两）

上二味，以酒煮胆，候皮烂，即入粉研细，同煎成煎，丸如鸡头大，每服二丸，含化咽津。

上一页：消渴烦躁
下一页：消渴腹胀


消渴腹胀 《圣济总录》

消渴腹胀

论曰脾土制水，通调水道，下输于膀胱，消渴饮水过度，内溃脾土，土不制水，故胃胀则为腹满之疾也，内经谓水为阴，腹者至阴之所居，是以水饮之证，先见于腹满。

治消渴饮水不止，小便复涩，心腹连膀胱胀闷。胸膈烦热。槟榔汤方

槟榔（锉） 桑根白皮（锉） 赤茯苓（去黑皮） 紫苏茎叶 木通（锉） 麦门冬（去心焙各

上六味，粗捣筛，每服四钱匕，水一盏，入生姜半分切，葱白七寸，煎至六分，去滓不计时候温服。

治久患消渴，小便数，服止小便药多，渴犹不止，小便复涩，两肋连膀胱胀满闷急。心胸烦热。赤茯苓丸方

赤茯苓（去黑皮） 桑根白皮（锉） 防己 麦门冬（去心焙各一两半） 木香 郁李仁（汤

上六味，先捣前五味，细罗为末，与郁李仁研令匀，炼蜜和为剂，更于铁臼内。酥杵令匀熟，丸如梧桐子大，每日空腹、煎木通枣汤，下三十丸，至晚再服，渐加至五十丸。

治消渴饮水过多，心腹胀满，不能食。人参汤方

人参（一两） 桑根白皮（锉半两） 陈橘皮（一两汤浸去白焙） 半夏（汤洗七遍去滑半两）杷叶（去毛炙各半两

上一十一味，粗捣筛，每服三钱匕，水一盏，入生姜半分，煎至六分去滓。不计时候温服。）治消渴，腹胁虚胀，心下满闷。旋复花汤方

旋复花（净择去茎叶微炒） 桑根白皮（锉各一两半） 紫苏（并嫩茎干者） 犀角（镑各半

上六味，粗捣筛，每服七钱匕，水三盏，入枣二枚劈，生姜半分拍破，盐豉半匙，同煎至一盏半，去滓分温三服，每食后一服，如人行十五里已来，更一服。

治消渴，饮水过多，心腹胀满，或胁肋间痛，腰腿沉重。人参汤方

人参 芍药（各一两） 大腹子（两枚慢灰火内煨锉） 葛根（锉） 赤茯苓（去黑皮）黄芩麸炒三分）

上一十味，粗捣筛，每服三钱匕，水一盏，入生姜如枣大拍破，煎至七分，去滓空心温服，食后夜卧再服。

治消渴，饮水过多，心腹胀满。木香汤方

木香 枳壳（去瓤麸炒令黄色） 半夏（汤洗七遍去滑焙干） 芍药 槟榔（灰火内煨过锉各半两） 人参 桑根白皮（锉） 黄 （锉） 草豆蔻（去皮各一两） 桂（去粗皮三分）枇杷叶（去毛涂蜜慢火炙一两）

上一十一味，粗捣筛，每服四钱匕，水一盏半，入生姜如枣大拍破，同煎至八分。去滓食前服日三。

治消渴，喉干不可忍。饮水不止，腹满急胀。麦门冬汤方

麦门冬（去心焙），乌梅（去复选肉炒各二两）

上二味，粗捣筛，每服三钱匕，水一盏，煎至半盏，去滓食后温服。日三。

上一页：消渴口舌干燥
下一页：消渴后虚乏


消渴后虚乏 《圣济总录》

消渴后虚乏

论曰久病消渴之人，营卫不足，筋骨羸劣，肌肤瘦瘁，故病虽瘥而气血未复，乃为虚乏，又有缘少服乳石而消渴者，病后津液虚竭，经络痞涩。亦令虚乏，须防痈疽之变。救治之法。

所不可忽。

治消渴后，四肢羸弱。气虚乏。地黄 生姜煎丸方

生姜汁（一升） 生地黄汁（五升） 蜜（二斤绵滤过） 生麦门冬汁（三升） 牛胫骨内髓（一升） 茯神（去木） 甘草（炙） 石斛（去根） 黄连（去须各四两） 栝蒌根（五两）五味子（微炒） 知母（焙） 人参 当归（切焙） 丹参（各二两） 肉苁蓉（酒浸切焙三两除前五味外茯神等一十一味捣罗为末）地骨皮（锉二升） 胡麻仁（二升） 葳蕤（锉五两） 生竹根（锉三升）

上二十味，先以水一斗五升，煮地骨皮等四味，至水四升，绞去滓，下麦门冬地黄汁，再煎五六沸，却下蜜髓姜汁，再煎至七升为膏，稀稠得所，入前件药末，和为丸，如梧桐子大，不拘时候，竹叶汤下三十丸。

治虚热小便利而多，服石散人虚热，当风取冷，患香港脚发动，兼消渴后虚乏，肾脉细弱。

阿胶汤方

阿胶（二挺） 干姜（二两） 麻子（一升） 远志（四两） 附子（一枚）

上五味，除阿胶捣筛粗散。以水七升，煮取二升半，去滓内胶令烊。分三服，一说云小便利多白，日夜数拾行，频服良。

治虚热四肢羸乏，渴热不止，止渴补虚。茯神煮散方

茯神 肉苁蓉（去鳞切细酒浸三日取出焙干秤） 葳蕤（各四两） 生石斛（去苗） 黄连（去须） 栝蒌根 丹参（各一两） 甘草（炙） 五味子 知母 人参 当归（切焙各三分）大麦（炒七合半）

上一十三味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓食前温服。

治消渴后气乏体羸，腿胫细瘦。苁蓉丸方

肉苁蓉（酒浸切焙） 黄 （锉） 牛膝（去苗酒浸切焙） 车前子 萆 白茯苓（去黑皮）子（炒去角）人参 白芍药（各一两一分） 泽泻 桑螵蛸（炒各一两） 枳壳（去瓤麸炒三分） 生干地黄（焙二两）

上一十八味，捣罗为末，炼蜜丸如梧桐子大，每服空心粟米饮下三十丸。

治消渴后虚乏。钟乳丸方

炼成钟乳粉 续断 熟干地黄（焙） 石苇（去毛各一两） 杜仲（去粗皮锉炒三两三分）天雄（炮裂去皮脐半两） 山茱萸 蛇床子（各一两） 远志（去心） 肉苁蓉（酒浸切焙一两三分） 防风（去叉） 山芋 石斛（去根） 赤石脂（各一两三分） 甘草（炙锉） 牛膝（酒浸切焙各一两）

上一十六味，捣罗为末，炼蜜丸如梧桐子大，每服三十丸，温酒下。

治消渴后虚乏。填骨煎方

白茯苓（去黑皮） 菟丝子（酒浸焙别捣） 山茱萸 当归（切焙各二两半） 肉苁蓉（三两酒浸切焙） 大豆（炒去皮三合） 石苇（去毛一两三分） 牛膝（酒浸切焙） 巴戟天（去心）麦门冬（去心各二两半） 天门冬（去心三两三分） 五味子 人参 远志（去心各二两半）桂（去粗皮一两三分） 附子（炮裂去皮脐） 石斛（去根各二两半）

上一十七味，捣罗为末，用生地黄生栝蒌根各三斤。捣绞取汁，以银石器，慢水煎减半，然后内药，并下白蜜十两，牛髓五两，再煎令如糜食，如鸡子黄大，米饮下，日三。药末不必尽入，惟看稀稠得所佳。

治消渴羸瘦，小便不禁。铅丹散方

铅丹（研一两） 栝蒌根（三两） 黄连（去须） 白石脂（各一两半）

上四味，捣罗为散，每服二钱匕，食后以浆水调下。

治消渴，肌肤羸瘦，或转筋，小便利甚。栝蒌根散方

栝蒌根 黄连（去须） 防己 铅丹（研各一两半）

上四味，捣罗前三味，入研铅丹和匀，每食后良久，煎醋一合水二合，调三钱匕。日二服。

上一页：消渴腹胀
下一页：消渴小便白浊


消渴小便白浊 《圣济总录》

消渴小便白浊

论曰消渴饮水过多，久则渗漏脂膏，脱耗精液，下流胞中，与水液混浊，随小便利下膏凝，故谓之消渴小便白浊也。

治消渴，小便白浊如脂。肾沥汤方

白羊肾（一具去脂膜切） 黄 （锉） 杜仲（锉炒） 五味子 生姜（切各一两半） 生干地黄（焙一两） 人参（半两） 枣（五枚去核） 磁石（三两椎碎绵裹）

上九味，除羊肾磁石外，锉碎分为二剂，先以水四升，煎肾与磁石及二升，去肾然后下诸药，再煎取八合，去滓分二服食前。

治消渴，腑脏枯燥，口干引饮。小便如脂。铁粉丸方

铁粉（研水飞过干秤三两再研） 鸡 （阴干五枚炙熟） 黄连（去须三两） 牡蛎（炒研如面二两）

上四味，先捣二味，细罗为末，再与铁粉牡蛎研匀，炼蜜和剂，以酥涂杵熟捣，丸如梧桐子大，每服三十丸，食前煎粟米饮下，渐加至四十丸。

治消渴，小便浓浊如面汁，此为肾冷。金牙石汤方

金牙石（捣碎研） 浓朴（去粗皮涂生姜汁炙熟） 石菖蒲（各一两半） 贝母（煨去心一两）丝子（酒浸两宿曝干微炒别捣各半两）

上九味，先捣八味为粗末，次入金牙石再研匀，每服三钱匕，水一盏，入枣二枚去核，煎七分去滓，早晚食前温服。

治消渴，能食而饮水多，小便如脂麸片，日夜无度。冬瓜饮方

冬瓜（一枚） 黄连（去须十两别捣为细末）

上二味，先取冬瓜剖开去瓤，净，渗黄连末在瓜内，却用瓜顶盖，于热灰中煨熟。去皮细切烂研，布绞取汁，每服一盏至二盏，食前服，日三夜二。

治消渴，饮水不知休，小便中如脂，舌干口渴。黄连丸方

黄连（去须） 栝蒌根（各五两）

上二味，捣罗为末，生地黄汁和剂，石臼内、用木杵涂酥捣匀熟，丸如梧桐子大。每服三十丸，食后牛乳下、日二。

治消渴下冷，小便浓白如泔，呕逆不下食。葶苈丸方

葶苈子（慢火炒别捣如膏一两半） 枳壳（去瓤麸炒） 桂（去粗皮） 羚羊角（镑） 白茯苓（去黑皮） 柴胡（去苗） 鳖甲（去裙 醋浸炙） 防风（去叉） 菟丝子（酒浸两宿焙干炒别捣）

上一十二味，捣罗为末，炼蜜和剂，酥涂杵捣匀熟。丸如梧桐子大，每服三十丸。空腹酒下。

治消渴，饮水极多，肢体羸弱。小便如米泔，腰膝冷痛。诸方不能治者。山茱萸丸方

山茱萸 栝蒌根（锉） 土瓜根（锉） 苦参 龙骨（细研各一两半） 黄连（去须三两半）

上六味，先捣罗五味，次入龙骨，再研匀，用生栝蒌汁和剂，酥涂杵捣匀熟。丸如梧桐子大，每服三十丸，食后煎白茅根饮下，日三。

治消渴尿脂小便如泔。肉苁蓉丸方

肉苁蓉（去皴皮酒浸切焙） 泽泻 五味子 巴戟天（去心） 当归（切焙） 地骨皮（各一两） 磁石（煨醋淬七遍） 人参 赤石脂（各一两半） 韭子（炒） 白龙骨 甘草（炙锉） 牡丹皮（各一两） 熟干地黄（焙一两） 禹余粮（ 三分） 桑蛸螵（炙四十枚）

上一十六味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，以牛乳下，日三。

上一页：消渴后虚乏
下一页：虚热渴


虚热渴 《圣济总录》

虚热渴

论曰人因劳伤腑脏，或大病后未复，营血不足，阴虚于内，则生内热，热则津液燥少，故渴而引饮，饮不能多，多则腹满不消，气虚不胜于水故也。

治脏气不足，内燥发渴。肾沥汤方

生干地黄（洗锉焙） 泽泻 远志（去心） 桂（去粗皮） 当归（切焙） 龙骨 甘草（炙锉）一两）

上一十三味，粗捣筛，每用羊肾一只，去筋膜切开，先用水一盏半，煮羊肾，取一盏，去肾入药末三钱匕，再煎七分，去滓温服，不拘时。

治气虚燥渴引饮。黄 汤方

黄 （细锉） 栝蒌根（锉） 麦门冬（去心焙） 赤茯苓（去黑皮） 人参 甘草 黄连（去须） 知母（锉焙） 生干地黄（焙） 菟丝子（酒浸一宿焙干） 肉苁蓉（酒浸一宿去皴皮锉焙）

上一十二味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，不拘时。

治虚渴饮水过多，身体浮满。人参汤方

人参 黄 （细锉各二两） 旋复花 桑根白皮（锉各一两） 紫苏叶 犀角（镑屑各半两）

上一十味，粗捣筛，每服三钱匕，水一盏半，煎至一盏，去滓温服，不拘时。

治脏虚干燥，发渴饮水。麦门冬丸方

麦门冬（去心焙） 菟丝子（酒浸一宿焙干各一两半） 土瓜根 山茱萸 鹿茸（去毛酥炙）神（去木） 人参

上一十二味，捣罗为细末，炼蜜丸如梧桐子大，每服三十丸，温水下，不拘时服。

治虚渴饮水不已，心腹胀满。木香汤方

木香 枳壳（去瓤麸炒） 芍药 槟榔（生锉各半两） 桑根白皮（锉炒） 黄 （细锉） 草豆蔻（去皮） 枇杷叶（拭去毛炙） 黄连（去须各一两） 桂（去粗皮三分） 人参（一两半）

上一十一味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，不拘时。

治虚燥渴不已。黄 丸方

黄 （细锉） 五味子（各二两） 乌梅（取肉炒） 麦门冬（去心焙各一两） 干姜（炮半两）地黄（焙） 泽泻（各半两）

上一十味，捣罗为细末，炼蜜丸如梧桐子大，每服三十丸，浆水下，不拘时服。

治虚渴饮水无节。人参汤方

人参（二两） 五味子 大腹皮（各三分） 赤茯苓（去黑皮） 桑根白皮（锉炒） 黄（细锉各一两半） 芍药 黄芩（去黑心） 葛根（锉各一两） 枳壳（去瓤麸炒三分）

上一十味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时。

治脏虚舌本燥，渴饮不已。地黄丸方

熟干地黄（锉焙） 山茱萸 山芋 泽泻 牡丹皮 白茯苓（去黑皮） 附子（炮裂去皮脐各一两） 桂（去粗皮一分）

上八味，捣罗为细末，炼蜜丸梧桐子大，每服三十丸，温水下，不拘时服。

治虚渴不止。薏苡仁汤方

薏苡仁 五味子（各一两半） 覆盆子 生干地黄（锉焙） 枸杞子（各二两） 紫苏茎叶黄（细锉） 木通（各一两） 白茯苓（去黑皮三两）

上九味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，不拘时候。

治虚渴烦躁不利。鹿茸丸方

鹿茸（去毛酥炙） 黄 （细锉） 人参 土瓜根 山茱萸 杜仲（去粗皮切炒） 桑螵蛸（炙各一两） 栝蒌根 菟丝子（酒浸一宿别捣） 肉苁蓉（酒浸一宿去皴皮各一两一分） 鸡（十枚炙干）

上十一味，捣罗为细末，炼蜜丸如梧桐子大，每服三十丸酒下，不拘时服，温水亦得。

上一页：消渴小便白浊
下一页：暴渴


暴渴 《圣济总录》

暴渴

论曰暴渴缘热甚腠理开，汗大泄而津液暴燥。故渴而引饮，小便利者，不能为害，若三焦不和，心肺壅热，胃中干燥，渴而小便不利者，须防变饮证，不可不察。

治心脾壅滞，暴渴引饮。茯苓汤方

赤茯苓（去黑皮） 泽泻 白术 黄连（去须） 桂（去粗皮） 甘草（炙锉各一两） 大黄（生用半两）

上七味，粗捣筛，每服三钱匕，水一盏半，入小麦半匙，煎至一盏，去滓温服，不拘时治内热暴渴不止。枳实汤方

枳实（去瓤麸炒） 茯神（去木） 葛根（锉） 石膏（各二两半）

上四味，粗捣筛，每服三钱匕，水一盏半，煎至一盏，去滓温服，不拘时。

治心脾壅盛，暴渴饮水。黄连散方

黄连（去须） 葛根（锉各二两） 大黄（锉炒半两） 枇杷叶（拭去毛炙一两） 麦门冬（去心焙一两半）

上五味，捣罗为散，每服二钱匕，温水调下，不拘时。

治心脾虚热，暴渴不已。地骨皮汤方

地骨皮 栝蒌根 黄连（去须） 麦门冬（去心焙） 黄芩（去黑心各一两） 茯神（去木）远志（去心各三分） 甘草（炙锉半两） 石膏（碎二两）

上九味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服、不拘时。

治暴渴，烦躁饮之。麦门冬汤方

麦门冬（去心焙四两） 知母（焙三两） 凝水石（一两半） 青竹茹（揉如鸡子大两块碎切）

上四味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服、不拘时。

治暴渴，咽燥口干引饮。秦艽汤方

秦艽（去苗土二两） 甘草（炙半两）

上二味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服、不拘时。

治暴渴。地骨皮汤方

地骨皮 栝蒌根（各一两半） 黄连（去须） 土瓜根 麦门冬（去心焙） 车前子（各一两）

上七味，粗捣筛，每服三钱匕，水一盏半，入生地黄半分切，煎至八分，去滓温服。不拘时。

治虚躁暴渴。乌梅散方

乌梅肉（焙） 麦门冬（去心焙各一两半） 生干地黄（焙三两） 甘草（炙一两）

上四味，捣罗为散，每服二钱匕，温热水调下，不拘时。

治暴渴。黄 汤方

黄 （锉） 栝蒌根（各一两） 赤茯苓（去黑皮） 甘草（炙各半两） 麦门冬（去心焙一两

上五味，粗捣筛，每服三钱匕，水一盏半煎至八分，去滓温服。不拘时。

治暴渴，饮水不止，头面虚浮。桑根皮汤方

桑根白皮（锉） 麦门冬（去心焙） 石膏（碎各二两） 赤茯苓（去黑皮） 黄芩（去黑心）栝蒌根（各一两半） 栀子仁（半两） 土瓜根（一两）

上八味，粗捣筛，每服三钱匕，水一盏半煎至八分，去滓温服，不拘时。

治暴渴烦热。芦根汤方

芦根（锉） 麦门冬（去心焙） 栝蒌根 地骨皮（各一两） 白茅根（锉） 石膏（碎各一两）

上九味，粗捣筛，每服五钱匕，水一盏半，生姜一枣大拍碎，小麦半合，竹叶二七片，煎至八分，去滓，食后温服。

治暴渴心烦，口舌干燥。柴胡汤方

柴胡（去苗） 乌梅肉（炒各二两） 甘草（炙一两） 麦门冬（去心焙一两半）

上四味粗捣筛，每服四钱匕，水一盏半，煎至八分，去滓温服、不拘时。

上一页：虚热渴
下一页：胃热渴


胃热渴 《圣济总录》

胃热渴

论曰胃气实则生热，热则土气内燥，津液不通，咽膈烦满，故渴而引饮，内经谓脾气热，则胃干而渴，盖藏真濡于脾，脾合为胃行其津液者也，脾既受热，津液不濡于胃。胃干则不止也。

治胃干渴不止，饮水。枸杞根汤方

枸杞根 栝蒌根 麦门冬（去心生） 黄连（去须各一两半） 土瓜根（干者） 知母 车前子（去土各一两）

上七味，锉如麻豆，每服五钱匕，水一盏半，入生地黄半分切，同煎至八分，去滓温服，日三。

治胃热渴。猪肚丸方

猪肚（一枚净洗去脂膜滓秽） 黄连（去须五两） 栝蒌根（四两） 茯神（去木） 麦门冬（去心焙各二两） 知母（锉三两） 白粱米（净洗五两）

上七味，先捣罗下六味为末，内猪肚中，线缝口，安甑中蒸，盖甑无令泄气，候极烂，乘热细切肚并药，木臼内捣匀，可丸即丸。若硬即入炼蜜同捣。丸梧桐子大，每服三十丸，煎粟米饮下，不拘时候。日再服，渐加至四十丸。

治脾胃有热，烦渴不止。黄连羊乳丸方

黄连（去须别捣四两） 生栝蒌根（去皮半斤研生布绞汁） 生地黄（半斤净洗研生布绞汁）

上四味，取地黄栝蒌汁羊乳和黄连末，丸如绿豆大，每服三十丸，煎小麦汤下。

治胃热干渴。甘草汤方

甘草（炙锉） 栝蒌根（各二两） 麦门冬（去心焙二分） 半夏（汤洗去滑七遍曝干麸炒二两

上四味，粗捣筛，先以水二盏，淘小麦半合，煎至一盏半，去麦下药末五钱匕，大枣二枚劈破，生地黄半钱，生姜一枣大拍破，再煎至八分，去滓温服。日再。

治胃中干渴。栝蒌根汤方

栝蒌根（三两） 知母（焙二两） 甘草（炙锉） 人参（各一两）

上四味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓下白蜜少许搅匀，不拘时候服，日可数服。

治胃渴引饮，泄热茯神汤方

茯神（去木二两） 栝蒌根 麦门冬（去心焙各五两） 知母（锉） 葳蕤（各四两）

上五味，粗捣筛，先以水三盏，淘小麦一匙，淡竹叶五十片洗切，同煮至一盏半。去滓下药末四钱匕，枣二枚劈破。生地黄半分，同煎至一盏，去滓温服。日三。

治胃干渴。黄 汤方

黄 （去苗锉） 茯神（去木） 栝蒌根 甘草（炙） 麦门冬（去心焙各一两半） 生干地黄

上六味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服。日三。

上一页：暴渴
下一页：久渴


久渴 《圣济总录》

久渴

论曰消渴之病，本于肾气不足，下焦虚热，若病久不愈者，邪热蕴积，营卫涩滞。精血衰微，病多传变，宜知慎忌，凡忌有三，一饮酒，二房室，三咸食及面。又消渴病经百日以

上者，当忌灸刺，若灸刺则疮上漏水，变成痈疽矣。

治久消渴，饮水不绝。肾沥汤方

远志（去心） 人参 泽泻 熟干地黄（焙） 桂（去粗皮） 当归（切焙） 赤茯苓（去黑皮）二两半）

上一十二味，粗捣筛，每服五钱匕，水三盏，先煮羊肾一具，取二盏，去肾入药。并大枣三枚劈破，生姜半分切，同煎取一盏半，去滓分温二服，不拘时候。

治久消渴。麦门冬丸方

麦门冬（去心焙） 赤茯苓（去黑皮） 黄连（去须） 黄芩（去黑心） 石膏（ ） 葳蕤人参 升麻 龙胆 栝蒌根 枳壳（去瓤麸炒） 生姜（切焙） 枸杞根皮（洗切各一两）

上一十三味，捣罗为末，炼蜜和丸，梧桐子大，每服三十丸。粟米饮下，不拘时候。

治久消渴不止。升麻丸方

升麻 黄芩（去黑心） 麦门冬（去心焙各五两） 生干地黄（焙三两） 栝蒌根（七两） 苦

上九味，捣罗为末，以生牛乳汁和，众手速丸，梧桐子大，曝干，每服三十丸，粟米饮下，不拘时服，渐加至五十丸。

治久消渴内燥，引饮不已。黄连散方

黄连（去须） 白石脂（研各一两半） 铅丹（研一两） 栝蒌根（三两）

上四味，捣研罗为细散，每服二钱匕，浆水调下，日三服。

治肾虚燥久消渴不止。泽泻丸方

泽泻 肉苁蓉（酒浸切焙） 五味子 禹余粮（ 醋淬七遍） 巴戟天（去心） 当归（切焙）草（炙锉）

上一十五味，捣研罗为末，炼蜜丸如梧桐子大，每服三十丸，以牛乳汁下，不拘时候。

治消渴经年饮水不止。白石英丸方

白石英（别研） 芒硝（别研） 凝水石（别研各二两） 赤茯苓（去黑皮） 人参 地骨皮 泽泻 苦参 甘草（炙锉） 麦门冬（去心焙各三两）

上一十味，除别研外，捣罗为末，合研匀，炼蜜丸如梧桐子大，每服三十丸，温水下，不拘时服。

治久消渴，饮水不绝。葵根汤方

经霜冬葵根皮（不拘多少细切焙）

上一味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治久消渴，经年饮水无度。水银丸方

水银 铅（醋碎各半两） 柳絮矾（三分先细研次入水银并铅三味和研匀以瓷合盛外用纸筋泥固济安灰火内养半日取出候冷再研细） 豉（炒） 铅丹（研） 白僵蚕（炒） 黄连（去须各半两）

上七味，将四味为末，与前三味再研匀，用糯米糊丸，如梧桐子大，每服二十丸。温水下，空心日午夜卧服。

治久消渴，饮水不绝。苦参丸方

苦参（二两） 黄连（去须） 栝蒌根 知母（焙） 麦门冬（去心焙） 人参 牡蛎（） 黄（锉） 生干地黄（焙各一两）

上九味，捣罗为末，以牛乳汁和，众手速丸，如梧桐子大，每服三十丸，浆水下。不拘时候。

上一页：胃热渴
下一页：渴利


渴利 《圣济总录》

渴利

论曰消渴小便利多随饮而出，故名渴利，此盖少服乳石，房室过度，致肾虚精耗，热气独留，肾为之燥，故渴而引饮，肾虚不能制水。则饮随小便利也，病久津液耗竭，经络痞涩，营卫不通。热气留滞，必变痈脓也。

治消渴日夜饮水不止，饮下小便即利。麦门冬汤方

麦门冬（去心焙） 黄连（去须） 冬瓜干者（各二两）

上三味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服。

治渴利、虚热引饮不止，消热止渴。石膏汤方

石膏（四两） 地骨皮（三两） 栝蒌根（二两半） 麦门冬（去心焙三两） 茯神（去木） 知母（焙） 葳蕤（各二两）

上七味，粗捣筛，每服四钱匕，水二盏，竹叶二十片，生地黄半分切，生姜三片。枣二枚劈破，同煎至一盏，去滓食后温服，日三。

治渴利。日饮水数斗，小便频数。栝蒌散方

栝蒌根 黄连（去须） 防己 铅丹（炒紫色研各一两）

上四味，捣罗三味为散，与铅丹研匀，每服二钱匕，酒调食后服，日三，服药后，即强饮水，须臾自恶水必不欲饮。

治渴利患十年者，服之即瘥。千金散方

泽泻 栝蒌根 甘草（炙各一两一分） 白石脂（研） 赤石脂（研） 铅丹（炒研各一分）胡粉（炒研三分） 石膏（碎研一两）

上八味，捣前三味为散，更与研者和匀，每服一钱匕，煎菝 汤调下，不拘时，日三。

治渴利有热，小便涩难。欲下之。前胡汤方

前胡（去芦头） 生干地黄（焙） 大黄（锉炒各一两） 黄芩（去黑心） 栀子仁 升麻芍药栝蒌根 石膏（碎各三分） 麦门冬（去心焙一两一分） 桂（去粗皮一分） 枳实（去瓤麸炒）甘草（炙各半两）

上一十三味，粗捣筛，每服四钱匕，水一盏半，入生地黄一分切碎，同煎至八分。去滓食前温服。日三。

治渴利，麦门冬汤方

麦门冬（去心焙） 白茯苓（去黑皮各四两） 栝蒌根 地骨皮（各五两） 甘草（炙三两）

上五味，粗捣筛，每服四钱匕，先以水二盏，入小麦一匙，竹叶二七片，生姜一枣大切。

枣二枚劈破，同煎至一盏半，去滓下药末，煎至八分，去滓食前温服。日三。

治渴利。栝蒌根煎方

生栝蒌根（去皮细切十斤） 黄牛脂（碎切一合半锅内慢火煎令消滤去滓）

上二味，先以水三斗，煮生栝蒌根，至水一斗用生绢绞去滓取汁，内牛脂搅令匀。再内锅中慢火煎，不住手搅令水尽，候如膏状即止，于瓷合中密盛，每日食后，温酒调如鸡子黄大服之，日三。

治三消渴疾，饮水无度，小便随之，肌肉消瘦。浓朴汤方

浓朴（去粗皮姜汁炙三两） 牡蛎（ 三两） 人参（一两）

上三味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓不计时候温服。

治三消渴疾，肌肤瘦弱，饮水不休，小便不止。黄 散方

黄 （锉） 桑根白皮（锉细各一两） 葛根（锉二两）

上三味，捣罗为散，每服三钱匕，煎杀猪汤，澄清调下，不拘时。

治常食热面炙爆诸干燥物，及服热补药，因热酒冲肺，日久即患消渴，饮水无度。小便旋利，心中热闷烦躁。枸杞根饮方

枸杞根皮 菰根 李根白皮 葛根（四味并洗锉各二两） 甘草（炙一两） 牡蛎（炒二两）

上七味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓不拘时温服。

治渴饮水下咽即利，为膀胱有热，名曰渴利。鸡 丸方

鸡 黄皮（炙） 栝蒌根（切）

上二味，等分，同捣罗为末，炼蜜丸如梧桐子大，每服二十丸，温熟水下，食后服。

治渴日夜饮水，随饮即利。石菖蒲散方

石菖蒲（一两） 栝蒌根（二两） 黄连（去须半两）

上三味，捣罗为散，每服二钱匕，新汲水调下，食后临卧服。

治渴利。麦门冬汤方

麦门冬（去心焙三两） 乌梅（去核炒半两）

上二味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓放温服。

治渴利小豆汁方

小豆（不限多少）

上一味，水煮熟捣烂。细布绞取汁，每服一盏，不拘时，频服即瘥。

又方：蔷薇根（细锉半斤）

上一味，用水五升，浸一日，取水，量力时时饮之。

上一页：久渴
下一页：消渴后成水


消渴后成水 《圣济总录》

消渴后成水

论曰脾土也，土气弱则不能制水，消渴饮水过度，脾土受湿而不能有所制，则泛溢妄行于皮肤肌肉之间，聚为浮肿胀满而成水也。

治消渴后四肢浮肿，小便不利，渐成水病。猪苓散方

猪苓（去黑皮） 人参（各三分） 木通（锉一两一分） 黄连（去须一两半） 麦门冬（去心焙） 栝蒌根（各二两）

上六味，捣罗为细散，每服一钱匕，温浆水调下。日三、以瘥为度。

治消渴欲成水气，面目并膝胫浮肿，小便不利。瞿麦汤方

瞿麦穗 滑石 泽泻（各半两） 防己（三分） 大黄（锉炒） 黄芩（去黑心各一分）桑螵蛸（炒一十四枚）

上七味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓空心温服，良久再服。

治消渴后数饮呕逆，虚羸欲成水病。茯苓散方

赤茯苓（去黑皮） 栝蒌根 麦门冬（去心焙各一两半） 升麻（一两） 桑根白皮（锉二两）

上六味，捣罗为细散，每服一钱匕，清水调下，日再。

治消渴后，遍身浮肿，心膈不利。紫苏汤方

紫苏茎叶 桑根白皮（锉） 赤茯苓（去黑皮各一两） 羚羊角（镑） 槟榔（锉各三分） 木香桂（去粗皮） 独活（去芦头） 枳壳（去瓤麸炒各半两） 郁李仁（汤浸去皮尖炒二两）

上一十味，粗捣筛，每服四钱匕，水一盏半，生姜半分切，煎至八分，去滓温服。不拘时。

治三焦气不宣通，膈壅停水，不下至肾，肾消肌肉化为小便。茯苓汤方

赤茯苓（去黑皮） 泽泻 麦门冬（去心焙） 杜仲（去粗皮炙各二两） 桑白皮（锉三两）桂

上七味，粗捣筛，每六钱匕，水二盏，枣三枚劈破，薤白五茎细切，煎至一盏，去滓分二服，空腹温服，如人行十里再服，至晚亦然，此药内消，不吐利，服一剂讫，津液未通。

血脉未行，肌肤未润，更服一剂。

治消渴瘥后，津液枯竭，身体虚浮，欲成水病。防己丸方

防己 猪苓（去黑皮） 郁李仁（汤浸去皮尖炒） 杏仁（去皮尖双仁炒各一两半） 栝蒌根

上九味，为细末，炼蜜丸如梧桐子大，每服二十丸，空腹浆水下，日一服，肿消小便快为度。

治消渴后，头面脚膝浮肿，胃虚不能下食，心胸不利，或时吐逆。赤茯苓汤方

赤茯苓（去黑皮） 紫苏子 白术 前胡（去芦头） 人参（各一两） 陈橘皮（汤浸去白焙）

上一十味，粗捣筛，每服三钱匕，水一盏半，生姜半分拍碎，枣二枚劈破，煎至一盏，去滓温服，不拘时。

上一页：渴利
下一页：消渴后成痈疽


消渴后成痈疽 《圣济总录》

消渴后成痈疽

论曰消渴则随饮而出，皆作小便，由少服乳石所致，久则营卫损伤，精血不足，肌肤减耗，石气增炽，附带经络，津液内竭，经络凝涩，营卫不行，热气留滞，故变痈疽。此当精穷治法，恐毒瓦斯不出穿通腑脏也。

治消渴后虚热留滞，结成痈疽。栝蒌根丸方

栝蒌根（一两一分） 铅丹（研一两） 干葛粉（三分） 附子（炮裂去皮脐半两）

上四味，以二味捣罗为细末，与葛粉铅丹和匀，炼蜜丸梧桐子大，每服二十丸，温水下，不拘时候。

治消渴后烦热，结成痈疽。八珍散方

水银（入铅丹点少水研令星尽） 栝蒌根（各一两） 苦参（锉） 知母（焙各一两半）铅丹（半两） 密陀僧（研） 牡蛎（熬） 黄连（去须各一两）

上八味，除水银铅丹外，捣罗为细散，入水银铅丹末和匀，每服一钱匕，温水调下。不拘时候。

治渴利后，经络痞涩，营卫留结成痈疽。玄参散方

玄参（洗切） 犀角（镑屑） 芒硝（研细） 黄 （细锉） 沉香（锉） 木香 羚羊角（镑屑各一两） 甘草（生锉三分）

上八味，捣罗为细散，每服二钱匕，温水调下，不拘时候。

治消渴后成痈疽。磁石饮方

磁石（性紧者四两）

上一味，杵碎，以水五升，瓷器中煮取四升，候冷不拘多少，旋饮之。

治消渴后成痈疽。磁石散方

磁石（引铁者火烧醋淬二十遍一两） 黄 （细锉） 地骨皮（洗） 生干地黄（焙各三分）五味子 枳壳（去瓤麸炒） 桂（去粗皮） 槟榔（锉各半两）

上八味，捣罗为细散，每服三钱匕，温水调下，日三服。

治消渴后，热毒结成痈疽。麦门冬汤方

麦门冬（去心焙） 赤茯苓（去黑皮） 栝蒌实（焙） 地骨皮（洗切各二两） 甘草（炙锉三两）

上五味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，不拘时。

治消渴后心肺气独盛，结成痈疽。桑根白皮汤方

桑根白皮（锉炒半斤）

上一味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，日再。

治消渴后成痈疽。石膏汤方

石膏（碎一两半） 知母（焙一两半） 犀角（镑屑一两） 升麻（三分） 栝蒌根（生者削去皮细切可半斤烂研生布绞取汁两合半如无以干者四两代之） 土瓜根（绞取汁两合半无生者以干者四两代之）

上六味，除汁外，粗捣筛，每服三钱匕，二药汁各半合，水一盏半，小麦少许，同煎至八分，去滓温服，不拘时。

治消渴后虚热，结成痈疽。铅丹散方

铅丹（别研半两） 栝蒌根（一两） 泽泻 石膏（研） 赤石脂 白石脂（各一两一分） 胡粉（研半两） 甘草（炙锉一两）

上八味。捣罗五味为细散。入别研三味和匀。每服二钱匕。温水调下。不拘时服。

治消渴内虚热。结成痈疽。磁石丸方

磁石（火烧醋淬二七遍一两） 大豆（二合） 荠 （洗切） 人参 赤茯苓（去黑皮）葛根（锉各三分） 石膏（碎一两一分） 黄芩（去黑心） 栝蒌根 甘草（炙锉） 知母（焙各一两）

上一十一味。捣研为细末。炼蜜和丸。梧桐子大。每服三十丸。温水下。日三服。

上一页：消渴后成水
下一页：消中


消中 《圣济总录》

消中

论曰病消中者，不渴而多溲，一名内消。以邪热熏烁五脏。然后外及肌肉形体也。得之年少饵石。房室太甚。真气耗惫。石气孤立。结于肾则实。肾实则消水浆。故不渴而小便利多。不得润养五脏。使所食之物。皆消为小便。治宜滋肾水养津液。则瘥。

治初得消中。食已如饥。手足烦热。背膊疼闷。小便白浊。天门冬丸方

天门冬（去心焙二两半） 鸡内金（三具微炙） 桑螵蛸（十枚炙） 土瓜根（干者） 肉苁蓉（酒浸一宿切焙） 熟干地黄（焙） 栝蒌根 知母（焙） 泽泻（锉） 鹿茸（去皮毛酒浸炙）五味子 赤石脂（各一两半） 牡蛎（ 二两） 苦参（一两）

上一十四味。捣罗为末。炼蜜和丸。如梧桐子大。每服二十丸。煎粟米饮下。

治内消。所食物皆作小便。兼治强中。荠 汤方

荠 大豆 人参 白茯苓（去黑皮） 磁石（捣如米粒） 葛根（锉） 石膏（碎） 黄芩（去黑心） 栝蒌根 甘草（炙锉） 知母（焙各二两）

上一十一味。粗捣筛。每服五钱匕，水二盏。煎至一盏。去滓温服，日三夜一。

治消中。饮食无度，小便日夜频数，转加羸瘦。水银丸方

水银（一两） 银箔（二百片与水银共研） 铁粉（别研） 牡蛎（ 各三两） 栝蒌根麦门冬（去心焙） 黄芩（去黑心） 苦参 黄连（去须） 栀子仁（各二两）

上一十味。捣罗七味为末，与别研三味和匀。用枣肉研捣为丸，如梧桐子大。每服四十丸。煎芦根汤下，日二夜一。

治消中脾胃热极，消谷引食。化为小便。黄芩汤方

黄芩（去黑心） 麦门冬（去心焙） 栝蒌根 栀子仁 石膏（碎） 淡竹叶（各一两）

上六味。粗捣筛。每服四钱匕，水一盏半。煎至八分，去滓温服。不拘时。

治消中。小便数。黄连丸方

黄连（去须五两） 栝蒌根 白龙骨碎 苦参 牡蛎粉 山茱萸 土瓜根（切） 葳蕤（各三两）

上八味，捣罗为末。炼蜜丸如梧桐子大，每服二十丸至三十丸。大麦饮下，日三夜一。

治消中、小便数。铅丹散方

铅丹（研） 胡粉（各半两） 栝蒌根 泽泻 石膏（碎） 赤石脂 白石脂 甘草（炙锉各二

上八味。捣研为散，每服二钱匕。米饮调下，日三夜一。

治内消。肌肤羸瘦，或转筋。小便利甚。栝蒌散方

栝蒌根 黄连（去须） 防己锉 铅丹研各一两半

上四味。捣罗三味为散，与铅丹和匀。每服二钱匕，用醋半合沸汤半盏调下。日二夜一治消中。黄柏丸方

黄柏（去粗皮二两） 黄连（去须半斤）

上二味。捣罗为末。用酥拌和。捣三百杵。丸如梧桐子大。每服三十丸。温浆水下。

治消中。食已即饥。手足烦热。背膊疼闷。小便稠浊。牡蛎丸方

牡蛎（ 研） 赤石脂（研） 栝蒌根 肉苁蓉（酒浸一宿切焙各一两） 黄连（去须）土瓜根（锉） 黄芩（去黑心） 知母（焙） 泽泻 天门冬（去心焙） 鹿茸（去皮毛酒浸炙）五味子 桑螵蛸（麸炒各三分） 熟干地黄（焙一两半）

上一十四味。捣罗十二味为末。与别研二味和匀。炼蜜丸如梧桐子大。每服三十丸。煎陈粟米饮下。日三夜一。

治凡消渴变为消中者，饮食到胃。实时消化，小便多而色白。所食多而不觉饱者。猪肚黄连丸方

猪肚（一枚洗去脂膜不切破） 黄连（去须捣罗为末五两）

上二味，以大麻子仁二合烂研。以水四升调，如杏酪汁。煮猪肚候烂。取出入黄连末在内。密缝肚口，蒸令极烂。乘热细切。和黄连末，以木臼捣之。候可丸。即丸如梧桐子大。

曝干，每服三十丸。温水下，不拘时。

治消中虚极。小便无度。肉苁蓉丸方

肉苁蓉（酒浸一宿切焙二两） 泽泻 熟干地黄（焙） 五味子 巴戟天（去心） 地骨皮 人参 栝蒌根 韭子（炒） 甘草（炙锉） 牡丹皮（各一两） 桑螵蛸（炙三十枚） 赤石脂（研）磁石（ 醋淬二七遍研龙骨） 禹余粮（ 醋淬二七遍研各一两半）

上一十六味，捣研为末。炼蜜和丸，如梧桐子大。每服三十丸，牛乳汁下。

治消渴消中久不瘥。知母丸方

知母（焙） 麦门冬（去心焙各一两） 犀角（镑） 铅霜 鸡 （炙） 土瓜根（各半两）白茯苓（去黑皮） 黄连（去须各三分） 金箔（二十片）

上九味。捣罗为末。炼蜜为丸。如梧桐子大。每服十丸。煎人参汤下。

上一页：消渴后成痈疽
下一页：消肾


消肾 《圣济总录》

消肾

论曰消肾者。由少服石药，房室过度。精血虚竭。石势孤立，肾水燥涸。渴引水浆。下输膀胱。小便利多，腿胫消瘦。骨节酸疼，故名消肾。

治消肾脚胫瘦细，小便数。或赤似血色，脏腑虚冷者。宜服地黄汤方

熟干地黄（锉） 麦门冬（去心焙各二两） 甘草（炙） 蒺藜子（炒去角各半两） 干姜（炮一两） 桂（去粗皮） 续断（各半两）

上七味。粗捣筛。每服三钱匕。水一盏。煎至七分。去滓温服。日三夜二。

治消肾干渴。小便多。羸瘦少力。黄 饮方

黄 （锉） 杜仲（去粗皮炙锉） 山茱萸 人参 知母（切焙各二两） 龙骨（碎三两）

上六味，粗捣筛。每服四钱匕，水一盏半。枣一枚劈，煎至一盏。去滓温服，日三夜二治消肾小便数。阿胶汤方

阿胶（炙燥） 干姜（炮各一两） 远志（去心四两） 附子（炮裂去皮脐） 人参（各一两）

上七味。 咀如麻豆。每服三钱匕。水一盏。煎至七分。去滓不拘时温服。

治消肾。多渴小便数。宣补丸方

黄 （锉） 栝蒌根 麦门冬（去心焙） 白茯苓（去黑皮锉） 人参 甘草（炙） 黄连（去须） 知母（切焙各三两） 熟干地黄（锉） 石膏（研各六两） 肉苁蓉（酒浸薄切焙干四两）菟丝子（酒浸一宿别捣为末三两）

上一十二味，除菟丝子外。捣为末和匀，用牛胆汁三合。并炼蜜同和为剂，丸如梧桐子大，每服三十丸。煎茅根汤下，不拘时。

治消肾，自腰以下。瘦弱无力，小便数或不禁。山茱萸丸方

山茱萸（一两） 黄 （细锉） 杜仲（去粗皮炙锉） 肉苁蓉（酒浸一宿切焙各一两半） 桂（

上七味。捣罗为细末。炼蜜和丸，如梧桐子大。每服二十丸，煎黄 汤下。日三服。

治消肾，身体羸瘦。小便频数。人参丸方

人参（三分） 鹿茸（去毛酒炙一两） 黄 （锉三分） 栝蒌根（一两） 桑螵蛸（炙一两） 杜仲（去粗皮炙锉三分） 鸡 （四枚炙） 山茱萸（三分） 菟丝子（酒浸一宿焙干别捣为末

上九味，捣罗为细末。炼蜜和丸，梧桐子大。每服三十丸，煎枣汤下。日三服。

治消肾。口干眼涩。阴萎手足烦疼。小便多。金银箔丸方

金箔 银箔（各一百片细研） 泽泻（一两半） 天门冬（去心焙） 肉苁蓉（酒浸一宿薄切（去须四两）姜（炮各一两半） 丹砂

上一十五味，除别研外。捣罗为细末，再研匀。炼蜜和丸，梧桐子大。每服二十丸至三十丸。煎粟米饮下，不拘时。

治消肾，小便白浊如凝脂，形体羸瘦。磁石汤方

磁石（六两别捣如米粒分为二十帖每煎时取一帖绵裹） 黄 （细锉） 杜仲（去粗皮炙锉） 人参 五味子（各一两半） 熟干地黄（焙二两）

上六味，除磁石外。粗捣筛。分为二十帖，每帖先用水三盏。羊肾一只，切作四片。去筋膜，与磁石一帖。同煎至二盏。去磁石羊肾，下药末。更同煎至一盏半。去滓温分两服。

治消肾，小便白浊如凝脂，弱无力。肾沥汤方

白羊肾（一具去脂膜切四片） 黄 （细锉） 熟干地黄 杜仲（去粗皮炙锉） 五味子人

上七味，除羊肾外。粗捣筛，每服五钱匕。用水三盏，先煮肾至二盏。去肾入药。再煎至二盏，去滓温服，不拘时。

治消肾渴燥。磁石饮方

磁石（三两）

上一味，粗捣筛。如米粒大，分作十帖。每服一帖，用水一碗。煎至一盏，去滓温服，日三夜一。

治三消病。小便频数。皮燥毛焦。饮食虽多。肌肉消瘦。渴燥引饮。丹砂散方

丹砂（研水飞） 黄连（去须） 铁粉（研） 栝蒌（各一两一分） 赤石脂 芦荟（研）龙齿炙） 鸡 （五

上一十四味。除别研外。捣罗为散。再和匀。每服二钱匕。煎小麦汤调下。日三服。

治消肾，饮水无度。腿膝瘦细，小便白浊。参附汤方

人参 附子（炮裂去皮脐） 青黛（各半两）

上三味。 咀如麻豆，每服二钱匕。水一盏，楮叶一片切。煎七分，去滓温服。日二夜一．

上一页：消中
下一页：黄胆统论


黄胆统论 《圣济总录》

黄胆统论

论曰疸病正有五种。一曰黄胆，二曰黄汗。三曰谷疸。四曰酒疸，五曰女劳疸。一黄胆者，遍身面目悉黄如橘。二黄汗者，身体洪肿。汗出如黄柏汁、不渴。状如风水。三谷疸者，食毕头眩。心中怫郁不安而发黄，四酒疸者。心中懊痛。足肿满，小便黄。面发赤斑黄黑。由大醉当风入水所致，五女劳疸。身目皆黄。发热恶寒，小腹满急。小便难。由大劳大热。房室过伤，此五者。证状虽异。大率多因酒食过度，水谷相并。积于脾胃。复为风湿所搏，热气郁蒸。所以发黄为疸。其证食已如饥。曰胃疸。额上黑、足下热。曰黑疸。其因伤寒时气后变成黄者。缘阳明病无汗小便不利，热瘀在里。心中懊 。身必发黄。若被火额上微汗出。而但小便不利。亦发黄，其状如橘色。腹微满。此亦由寒湿不散。瘀热在于脾胃故也，然又有九疸、三十六黄。其证其名。悉各不同。治皆有法，具如后章。凡黄病当利其小便，疸而渴者。其病难治。疸而不渴者，其病可治。

上一页：消肾
下一页：黄疸


黄疸 《圣济总录》

黄疸

论曰内经谓目黄者、曰黄胆。又曰安卧脉盛，谓之黄胆。其外证、身体面目。及爪甲小便尽黄，其内证、食已如饥。此由酒食过度。脾胃有热，复为风湿所搏。瘀结不散。热气郁蒸，故发是疾。若面色微黄。身体或青赤黑色皆见者，与纯热之证不同。当于湿家求之。诸黄胆发于阴部。其人必呕。发于阳部，其人振寒而微热。疸而不渴者可治。其渴而疸者难治治黄胆，目黄小便如血，心烦躁闷。口苦头痛。茵陈汤方

茵陈蒿 山栀子仁（各三分） 甘草（炙半两） 木通（锉） 栝蒌根 柴胡（去苗各一两）

上七味，粗捣筛。每服五钱匕。水二盏，入竹叶三七片。同煎至一盏，去滓食后温服。

治黄胆，脾胃积热。皮肉皆黄，烦躁口苦。小便赤涩。木通汤方

木通（锉） 瞿麦穗（各一两） 赤茯苓（去黑皮） 白茅根 大青 秦艽（去苗土各三分） 生干地黄

上七味。粗捣筛，每服五钱匕。水一盏半，煎至八分。去滓食前温服。

治黄胆。遍身面目皆黄。黄连汤方

黄连（去须） 大青 山栀子仁 茵陈蒿 柴胡（去苗） 地骨皮 人参 黄芩（去黑心）

上一十味，粗捣筛。每服五钱匕。水一盏半，煎至八分。去滓温服。不拘时候。

治黄胆，通身并黄。柴胡汤方

柴胡（去苗） 茵陈蒿各一两 升麻 龙胆各三分

上四味，粗捣筛。每服五钱匕。水一盏半，煎至八分。去滓入地黄汁一合搅匀，食后温服。

治黄胆，面黄眼如金色。四肢羸弱，或时烦渴。鸡舌香汤方

鸡舌香 秦艽（去苗土各三分） 胡黄连 丁香 芎 （各半两） 柴胡（去苗一两）

上六味。粗捣筛。每服三钱匕，水一盏。煎至六分。去滓食前温服。

治黄胆，身眼皆如金色。及诸黄。桃根汤方

东引桃根（一握细切如钗股者佳取时勿见风及避妇人鸡犬）

上一味，以水一盏半。煎至七分，去滓空心温服。如眼中黄色未退，可时饮酒一盏。

治黄胆。身体面目皆黄。茵陈丸方

茵陈蒿（三分） 大黄（锉炒） 黄连（去须） 黄芩（去黑心各一两）

上四味。捣罗为末。炼蜜和丸，如梧桐子大。每服十五丸。食后临卧温水下。

治黄胆，心中懊 烦热。栀子汤方

山栀子仁（半两） 枳壳（去瓤麸炒一分） 大黄（锉炒一两）

上三味粗捣筛，每服三钱匕。水一盏。入豉二十粒，同煎至七分。去滓温服，不拘时候治诸黄，皮肉如金色。小便赤黑，口干烦渴。白藓皮散方

白藓皮（二两） 黄连（去须） 土瓜根 芍药 大青 栀子仁 茵陈蒿 栝蒌根 柴胡（大黄（三

上一十三味。捣罗为散，每服三钱匕。煎茅根汁调下，空腹顿服取利。至晚不利再服，服了以少葱豉粥投之。

治黄胆，面目身体皆黄。口干烦躁，发热狂闷。茵陈丸方

茵陈蒿 常山（各半两） 大黄（锉炒三分） 朴硝（研一分） 豉）炒一合）

上五味。捣罗为末，炼蜜和丸。如梧桐子大。每服二十丸。食后温竹叶汤下。

治中热黄胆。寒热往来。脉数烦困，四肢劳倦。知母散方

知母（焙） 赤茯苓（去黑皮） 常山 茵陈蒿 黄连（去须） 犀角（镑） 羚羊角（镑） 人（半分）

上一十二味。捣罗为散，别入丹砂末半分。合研匀，瓷合收贮。每服二钱匕。食前人参汤调下，日再。

治黄胆柴胡汤方

柴胡（去苗半两） 甘草（炙一分）

上二味细锉。以水一碗。白茅根一握。同煎至七分。去滓温服。

治黄胆，面目黄。瓜蒂散方

瓜蒂（一十四枚） 丁香（大者一枚） 黍米（四十九颗）

上三味，研为细散。每服一字，先含水一口。以鼻 药。取下黄涎为效。

治黄胆，大小便难，喘息促。甜葶苈丸方

甜葶苈（炒二两） 大黄（锉炒一两）

上二味。捣罗为末，炼蜜和丸。如梧桐子大，每服二十丸。温米饮下，食后临卧服。

治黄胆。身体面目皆黄。大小便秘涩。脏腑壅热。黄连散方

黄连（去须） 大黄（细锉醋炒各二两） 黄芩（去黑心） 甘草（炙各一两）

上四味。捣罗为散，每服二钱匕。食后温水调下，日三。

治黄胆，面黄肌瘦。大黄丸方

大黄（锉一斤） 芎 （半斤）

上二味，捣罗为末。用蜜和成剂。甑上炊七遍，丸如梧桐子大。每服三十丸。熟水下，空心食前临卧、日三服。

治身面悉黄。大便如浓栀子汁。茵陈丸方

茵陈蒿 柴胡（去苗） 栀子仁（各四两） 龙胆 枳壳（去瓤麸炒各二两） 黄芩（去黑心）

上八味，捣罗为末。炼蜜丸如梧桐子大，每服三十丸饮下，以利为度。日再。

治黄胆。身体面目爪甲小便俱黄，病甚者。秦艽煮散方

秦艽（去苗土一两）

上一味。捣罗为末，用牛乳二盏半。煎至一盏半，分温二服。空心食前。

治一切黄病。茵陈蒿丸方

茵陈蒿（四两） 大黄（锉） 黄芩（去黑心） 栀子仁（各三两）

上四味，生用为末。炼蜜和丸，梧桐子大。每服米饮下二十丸，一日二服。量病与之。

小便金色，身皮皆黄，并治。

治黄胆，身肿发热，汗出而渴。汗出着衣正黄。吴蓝饮方

吴蓝 芍药 麦门冬（去心焙） 桑根白皮（锉） 防己 白藓皮 栀子仁（各一两）

上七味，粗捣筛。每服五钱匕，水一盏半。煎至八分。去滓温服，不拘时候。

上一页：黄胆统论
下一页：急黄


急黄 《圣济总录》

急黄

论曰诸发热心战，定必发为急黄。谓其卒然发黄，心满气喘。命在顷刻。故名急黄也。

有初得病即身体面目发黄者。有初不知是黄，死后变黄者。但先见其证。当急治之。此由脾胃有蓄热，谷气郁蒸。因热毒所加，故有斯病。

治急黄，目如栀子色。小便赤，心烦闷。茵陈汤方

茵陈蒿 栀子仁 黄苓（去黑心） 大黄（锉炒） 白藓皮 黄连（去须各一两） 朴硝（研） 贝齿（

上八味，除朴硝外。粗捣筛，每服五钱匕。水一盏半，煎至一盏。去滓入朴硝末一钱匕。

再煎令沸，食后温服。

治急黄，热毒攻发。舌急眼黄。犀角汤方

犀角（屑三分） 茵陈蒿 栀子仁 升麻（各半两） 黄芩（去黑心三分） 大黄（锉炒一两） 朴硝（研一两半） 甘草（炙锉半两）

上八味，粗捣筛。每服五钱匕。水一盏半，入竹叶三七片。同煎至一盏，去滓食后温服治天行急黄，身如金色。茵陈 黄连汤方

茵陈蒿 黄连（去须） 黄芩（去黑心） 大黄（锉炒各一两） 甘草（炙锉） 人参（各半两）

上六味，粗捣筛。每服五钱匕，水一盏半。煎至一盏，去滓食后温服。

治急黄，烦热口干。皮肉悉黄。赤小豆汤方

赤小豆（一合） 丁香 秫米 瓜蒂 薰陆香（别研各一分） 青布（五寸烧作灰研） 麝香（别研一

上七味。除研外。捣罗为散。入研者和匀。每服一钱匕。米饮调下。食后服。服后当吐下黄水、即瘥。

治急黄，面目如金色。渴欲饮水。龙胆汤方

龙胆（一两） 木通（锉） 土瓜根（各一两半） 石膏（二两碎） 犀角（屑一两） 栀子仁（半两） 大黄（锉

上九味，粗捣筛。每服三钱匕，用水一盏。煎至七分。去滓食后温服。

治急黄，面目如金色。烦渴饮水。升麻汤方

升麻（三分） 秦艽（去苗土一两） 凝水石（一两半碎） 栝蒌根（三分） 朴硝（一两）

上五味，粗捣筛。每服三钱匕，用水一盏。煎至七分。去滓食后温服，日三。

治急黄，小便赤黑。口干烦躁。白藓皮散方

白藓皮（一两） 黄连（去须） 芍药 茵陈蒿 大青 土瓜根（各三分） 栀子仁（半两） 柴胡（去苗三分） 黄芩（去黑心半两） 栝蒌根（锉三分） 大黄锉（炒一两半） 朴硝（一两） 贝齿（烧一两半）

上一十三味，捣罗为散。每服二钱匕。煎茅根汤调下，空心服。取利为度，未利以葱豉粥投之。

治急黄，烦热口干，遍体悉黄。黑豆煎方

黑豆（一升）

上一味，用水五盏，煎至二盏。去豆取汁，再煎一盏。然后下蜜生地黄汁麦门冬汁生藕汁各二合，酥半两、相和。慢火煎成膏。瓷器盛候冷，每服半匙或一匙。食后含化。日三服治急黄。小便赤黑。口干烦躁。方

蔓荆子（取油）

上一味。不计时候顿服。如无油。即以蔓荆子捣水和。绞取汁一盏服之亦得。未效再作服。

治急黄胆方

大黄（二两）

上一味。锉碎·水三盏。生浸一夜。平旦取汁。入朴硝二两。搅和分作四服。每日一服

上一页：黄疸
下一页：阴黄


阴黄 《圣济总录》

阴黄

论曰阴黄者面色黄。头痛不发热。不欲闻人声。此由阳伏于阴。邪热沉潜。散于肌肉。

身黄如橘。故谓之阴黄。昔人有说下之后。身目发黄者。当于寒涩中求之。此其类也。

治阴黄。不欲闻人言。小便不利。秦艽汤方

秦艽（去苗土一两） 旋复花（半两） 赤茯苓（去黑皮半两） 甘草（炙锉半两）

上四味粗捣筛。每服四钱匕。以牛乳一盏。煎取六分。去滓温服。不拘时候。

治阴黄，身如橘色。小便不利。茵陈散方

茵陈蒿（二两） 桂（去粗皮半两） 泽泻（一两一分） 赤茯苓（去黑皮） 白术 猪苓（去黑皮各三分

上六味。捣罗为散，每服二钱匕。温水调下。日三服。

治阴黄。龙胆汤方

龙胆 秦艽（去苗土各一两半） 升麻（一两）

上三味，粗捣筛。每服五钱匕。水一盏半。浸药一宿。平旦煎至八分。入黄牛乳五合。

再煎至一盏，去滓空心分温二服、日再。取利为度。

治阴黄。赤小豆散方

赤小豆 丁香（各三七粒） 麝香（细研一钱） 瓜蒂（二七枚） 青布灰（二钱）

上五味捣研为散，每服一钱匕。熟水调下。日再服。以吐为度。更取少许吹鼻中。即有黄水出为效。

治阴黄，小便色不变。欲自利。腹满而喘者必哕。宜半夏汤方

半夏（汤洗七遍去滑焙一两） 人参（二两） 葛根（二两）

上三味。锉如麻豆，每服四钱匕。以水一盏。入生姜半分切。煎取七分，去滓不计时候、温服。

上一页：急黄
下一页：酒疸


酒疸 《圣济总录》

酒疸

论曰胃虚谷少，醉以入房。冒犯风邪。胃中热毒。随虚入里，小便黄赤。热毒内聚。心下懊痛，熏发肌肉。则身目发黄。或发赤斑。足胫浮肿。或下之早，则变为黑疸。令人心如病饥，大便黑瘀。皮肤不仁，治法概宜先去湿毒。后分小水，余随证治之。

治酒疸。心中懊痛。小便黄赤。茵陈汤方

茵陈蒿 赤茯苓（去黑皮） 葛根（锉各半两） 栀子仁（半分） 栝蒌根（三分） 秦艽（去苗土） 升麻

上七味。粗捣筛。每服三钱匕。水一盏。煎至七分。去滓食后温服。日三。

治酒疸。心懊痛。足胫满。小便黄。面发赤斑。或黄黑色。此由饮酒大醉。当风入水所致。黄 木兰散方

黄 （锉二两） 木兰皮（锉一两）

上二味。捣罗为散。每服二钱匕。食前热酒调下。日三。

治酒疸。身目俱黄。心中懊痛。艾叶汤方

生艾叶（一握无生者干者亦得） 麻黄去（根节二两） 大黄（锉炒一两半）

上三味。锉如麻豆大。每服四钱匕。以酒一盏半。入大豆半合。同煎至八分。去滓食前温服。

治酒疸。小便不利。或饮少溲多。如白泔色。凝水石散方

凝水石（烧令通赤） 白石脂 栝蒌根（各一两一分） 菟丝子（酒浸别捣炒干） 知母（焙） 桂（去粗

上六味。捣罗为散。每服二钱匕。煮大麦粥饮调下、日三。

治酒疸。小麦饮方

生小麦（二合）

上一味。以水一盏。研绞取汁。食后顿服。

治酒疸。腹满如水状。心中懊 。不能下食。时时欲吐。桔梗汤方

桔梗（锉炒） 百合 赤茯苓（去黑皮） 桑根白皮 枳壳（去瓤麸炒各一两半） 槟榔（五枚） 木通

上七味，锉如麻豆大。每服三钱匕。水一盏。煎至七分。去滓食前温服。良久再服。

治酒疸，身面黄。心懊痛。小便黄赤不利。黄连丸方

黄连（去须） 黄柏（去粗皮） 黄芩（去黑心） 大黄（锉炒） 栀子仁 黄药子 郁金 秦艽（去苗土） 贝母（去心） 甘草（炙锉） 款冬花 黄明胶（炙令燥） 白芥子（各半两）

上一十三味，捣罗为末。研粳米饭。丸如梧桐子大。每服十丸。煎麦门冬汤下。

治酒疸，通身黄肿。木通散方

木通（锉） 甘草（炙锉） 木香 槟榔（锉） 麻黄（去根节） 秦艽（去苗土） 瞿麦穗 干姜（炮）

上八味等分。捣罗为散。每服一钱匕，白汤点服。空心食前日三。病甚者，用猪胆一枚，去汁一半。入巴豆一粒。薤白二寸，在胆内。以线系定。同青橘皮少许，水一盏半。煎熟去胆，取药汤调下一钱匕。

治酒疸，遍身发黄。追毒饮方

狗脊（去毛一两） 白芥子（一钱） 甘草（一分）

上三味，细锉。用酒一升。煎取半升，去滓分温二服。利下为度。

治酒疸，心下懊痛。身目发黄。乳香 砂丸方

乳香（研） 砂（研） 安息香（研各一分） 巴豆（三十粒去皮心膜醋煮研） 杏仁（去皮尖双仁炒研

上五味，合研匀细。枣肉丸如绿豆大，每服五丸。食后临卧、温生姜米饮下。

治酒疸，心下懊痛。胫肿溲黄。面发赤斑。大黄汤方

大黄（锉炒二两） 枳实（去瓤麸炒） 栀子仁（各一两） 豉（炒三合）

上四味粗捣筛，每服四钱匕。水一盏半，煎至八分。去滓温服，日三。

治酒疸，遍身黄。瓜蒂丸方

瓜蒂 大黄（锉炒） 荛花（炒各一两） 牛胆（一枚） 芫花（醋炒半两）

上五味捣罗四味为末，以清酒二升。渍一宿，煎至一升。去滓入牛胆汁。微火熬稠。丸如梧桐子大，每服五丸。温熟水下，得吐利瘥。

上一页：阴黄
下一页：谷疸


谷疸 《圣济总录》

谷疸

论曰失饥饱甚，则胃中满塞。谷气未化。虚热熏蒸，遂为谷疸。其证心下懊闷，头眩心忪。怫郁发烦。小便不利，身黄如橘是也。

治谷疸，食则头眩心忪。怫郁不安，久久发黄。茵陈汤方

茵陈蒿 柴胡（去苗各四两） 黄芩（去黑心） 龙胆 枳实（去瓤麸炒各二两） 栀子仁 升麻

上八味，粗捣筛。每服五钱匕。水一盏半，煎至一盏。去滓温服。若羸瘦。去大黄，加生地黄五两，栀子仁四两。

治谷疸，趺阳脉紧而数。紧则为实。数则为热。紧数相搏。胃中苦热。骨节烦疼，小便不利。石苇汤方

石苇（去毛） 木通 柴胡（去苗） 茅根（各一两半） 栀子仁 芒硝（各半两）

上六味，锉如麻豆大。每服五钱匕。水一盏半。煎至一盏，去滓温服。日三。

治谷疸。食毕头眩。心中怫郁发黄。由失饥大食。胃气攻冲所致，其腹必满。苦参丸方

苦参（一两半） 龙胆（半两）

上二味。捣罗为细末，以牛胆汁和捣三百杵。丸如梧桐子大。每服十五丸。早晚食后，煎大麦汤下。

治谷疸，头眩心忪。发黄腹满。涤热汤方

茵陈蒿（三两） 大黄（锉炒一两半） 山栀子仁（三分）

上三味，粗捣筛。每服三钱匕。水一盏。煎至七分，去滓食前温服。小便利色如皂荚汁，一宿腹减。

治谷疸。苦参 栀子丸方

苦参（一两） 山栀子仁（半两） 龙胆 黄芩（去黑心各一两）

上四味，捣罗为细末。以猪胆汁和捣五百杵。丸如梧桐子大。每服二十丸。食后米饮下、日三。

治谷疸，食毕头眩腹满。及酒疸脉沉实。 砂乳香丸方

砂 乳香 安息香（各一两半） 巴豆（三十粒去皮心膜用酽醋一盏煮至半盏取出研）杏仁

上五味，再研匀为细末。枣肉丸如绿豆大。每服五丸。食后温生姜米饮下，日再夜一。

治谷疸，唇口先黄。腹胀气急。郁金散方

郁金（一两） 牛胆（一枚干者） 麝香（研半钱）

上三味，捣研为细散。每服半钱匕。新汲水调下，不拘时。

上一页：酒疸
下一页：胃疸


胃疸 《圣济总录》

胃疸

论曰已食如饥者，胃疸也。夫胃热则能消谷，今已食如饥者。以胃气但热而无阴也，然胃为足阳明，阳明之脉。络属于心。阳明得热。则心火上行，阳火过矣。故已食如饥心 烦而身面黄小便赤色也。

治胃中有热，食已如饥。不生肌肉，面色萎黄。泻热汤方

大黄（生锉） 麻黄（去根节） 黄芩（去黑心各四两） 杏仁（去皮尖双仁） 赤茯苓（去黑皮） 甘草（锉）

上九味，粗捣筛。每服三钱匕，水一盏。煎至八分，去滓食后温服。

治胃中热，食已即饥。舌强腹胀。身重节痛。大黄泻热汤方

大黄（细锉水一升半别渍一宿） 甘草（锉各三两） 泽泻 赤茯苓（去黑皮） 黄芩（去黑心） 细辛

上八味，粗捣筛。每服三钱匕。水一盏，煎至八分。去滓食后温服。

治胃中积热，食已辄饥。面黄肌瘦。胸满胁胀。茯苓汤方

赤茯苓（去黑皮） 陈橘皮（去白焙） 泽泻 桑根白皮（锉各三两） 芍药 白术（各四两） 人参

上一十味，粗捣筛。每服四钱匕。水一盏半，入生姜少许。同煎至一盏，去滓不计时候温服。

治胃中热盛，食已复饥。面黄肌瘦。唇燥口干，泻热。栀子汤方

栀子仁 赤芍药 犀角屑 赤茯苓（去黑皮） 黄芩（去黑心） 射干 大黄（锉微炒各一两）

上七味，粗捣筛。每服四钱匕，水一盏半。煎至八分。去滓入生地黄汁一合。蜜一大匙搅匀。再煎一两沸，食后分温二服。

治胃中热盛。食已如饥。唇燥口干。黄芩汤方

黄芩 石膏（各三分） 赤茯苓（去黑皮） 甘草（锉） 葛根（锉） 五加皮（锉） 麻黄（去根节各半两） 柴

上八味。粗捣筛。每服三钱匕。水一盏。入生姜半分切。煎至八分。去滓。食后温服。

治胃中热盛。食已如饥。常渴引饮。涤热。芦根汤方

芦根（锉） 栝蒌根 麦门冬（去心各一两） 知母 甘草（锉各半两） 赤茯苓（去黑皮三分）

上六味。粗捣筛。每服三钱匕。水一盏。入小麦五十粒。竹叶二七片。生地黄一分。生姜半分切。煎至八分。去滓食后温服。

治胃中热盛。食已如饥。多渴心烦。肌肉羸瘦。黄连丸方

黄连（去须） 栝蒌根（各一两） 麦门冬（去心焙一两半） 知母（焙） 茯神（去木各三分）

上五味。捣罗为末。炼蜜和捣百余杵。丸如梧桐子大。食后粥饮下三十丸。或牛乳汁下亦得。

治胃实热。呕逆不下食。犀角汤方

犀角屑 葛根（锉各三分） 枇杷叶（拭去毛炙黄） 麦门冬（去心各一两）

上四味。粗捣筛。每服三钱匕。水一盏。入生姜半分切。煎至八分。去滓。不计时候温服。

治诸黄病。眼目已黄。丁香散方

丁香 赤小豆 瓜蒂（各七枚） 秫米（一分）

上四味。捣罗为散。只作一服。温水调顿服、令尽。当吐利黄水。两服永除。

上一页：谷疸
下一页：黑疸


黑疸 《圣济总录》

黑疸

论曰诸黄胆酒疸女劳疸久不已，皆变为黑疸。其状小腹满。身体尽黄，额上反黑。足下热。大便黑是也。黄本脾病。脾者土也，脾病不已。传其所胜。肾斯受之，肾为水脏。其经足少阴，其色黑。病在肾故小腹满色黑。大便黑足下热，是皆足少阴经受病之证。

治诸疸久不瘥。变成黑疸。当归汤方

当归（三两） 桂（去粗皮六两） 麦门冬（去心一两半） 大黄（锉炒一两） 茵陈蒿黄芩（碎） 人参 甘草

上一十四味。锉如麻豆。每服三钱匕。水一盏。入大枣两枚劈破。煎取七分。去滓温服。

日三。一方无黄 。

治黄胆变成黑疸。医所不能疗。土瓜饮方

土瓜根

上一味。每日空心服半盏，其病随小便出即愈，然须量病患强壮者。可半盏。羸人一合。

如无生者，即锉干者一两，水一盏半。煎取七分，去滓顿服。羸人量减。

治黑疸，身体及大便并黑，及黄胆久不瘥。瓜蒂散方

瓜蒂（一分） 雄黄（醋煮研一钱） 甘草（炙锉一两） 女萎（二两）

上四味，捣罗为细散，每服一字匕。用赤小豆二十粒，茯苓一分。水一盏。煎至六分。

去滓调服。须臾当吐。吐止即愈。

治黑疸，身体黯黑。小便涩。茵陈蒿丸方

茵陈蒿 赤茯苓（去黑皮） 葶苈子（微炒各一两） 枳壳（去瓤麸炒） 白术（各一两一分）蜀椒（去闭口及目炒令出汗） 当归（切焙） 干姜（炮过各半两） 甘遂（炮一分）

上一十二味，捣罗为末，炼蜜和捣三五百杵。丸如绿豆大，每服空心米饮下一十丸，日三．

上一页：胃疸
下一页：女劳疸


女劳疸 《圣济总录》

女劳疸

论曰脾胃素有湿热，或缘大暑醉饱。房劳过度。引热归肾。湿气交攻，小水不利。少腹坚胀，湿毒流散于肌肉之中。则四肢身面发黄。故谓之女劳疸，然其证又有额上黑。微汗出。

手足心热。薄暮即发。膀胱急。小便自利者，宜各随其证以治之。

治女劳疸，手足烦热。肢节疼痛。小腹拘急，时有虚汗。鳖甲汤方

鳖甲（去裙 涂醋炙一两半） 柴胡（去芦头） 茵陈蒿 地骨皮 赤芍药 栀子仁 黄

上八味，粗捣筛。每服三钱匕。水一盏。煎至七分，去滓不拘时候温服。

治女劳疸。苦参丸方

苦参（三两） 龙胆（二两半） 栀子仁（三两半）

上三味，捣罗为末。以牛胆汁和为丸。如梧桐子大。每服二十丸，温水下。日二夜一，稍加至四十丸。

治女劳疸，身目皆黄。发热恶寒。小腹满急，小便难。由大劳大热房室伤损得之。滑石散方

硝石 矾石（熬令汁枯各一两）

上二味，合研为散。每服一钱匕。用大麦煮稀粥饮调下，盖衣出汗。其病随小便出者色黄，大便出者色黑。

治女劳疸、及劳气热渴。额上汗出。手足俱热。小便亦涩。犀角汤方

犀角（镑） 龙胆（各一两） 升麻 甘草（炙各半两） 麦门冬（去心焙三分）

上五味。粗捣筛，每服三钱匕。水一盏。入生姜一枣大拍碎。同煎至七分。去滓入生地黄汁一合，食后温服。

治黄胆病，日晡即发热恶寒。小腹满急。体黄额黑。大便黑，溏泄。足下热。此为女劳疸。腹满者难治，二石散滑石 石膏（各一两碎）

上二味，同研令极细。每服一钱匕。用大麦煮稀粥调下，日三。小便利即瘥。

治女劳疸，身目俱黄。恶寒发热。少腹满急。小便难，滑石散方

滑石（一两半） 矾石（熬令汁尽一两）

上二味，研罗为散。每服二钱匕。以大麦粥饮调下，不拘时候。小便出黄水为度。

又方：乱发（如鸡子大） 猪脂（半斤）

上二味，同于铛内。以微火煎令发消尽。不计时候，以温水调下一匙匕。以小便利为度治女劳疸，额上黑汗出。手足中热。四肢烦疼，薄暮发热。小便自利。龙胆汤方

龙胆（去芦头） 甘草（炙锉） 麦门冬（去心焙） 柴胡（去芦头） 升麻 犀角（镑各三分） 牡蛎（一两

上七味，粗捣筛。每服三钱匕。水一盏。煎至七分。去滓入生地黄汁半合。更煎一两沸。

不拘时候温服。

治女劳疸。额上汗出。四肢虚烦。日晡发热。小便自利。牡蛎汤方

牡蛎（烧令通赤） 龙胆 升麻 麦门冬（去心焙） 甘草（炙各三分） 犀角（镑半）两） 本 桂（各

上八味。捣筛为散。每服四钱匕。水一大盏。煎至八分。去滓热服。温复即避风寒。

上一页：黑疸
下一页：黄汗


黄汗 《圣济总录》

黄汗

论曰黄汗者汗出如柏汁，沾衣黄色。故谓之黄汗。由脾胃有湿，瘀热伏留。熏发肌肉。

散而为汗，其证使人身体虚浮。骨节疼痛。发热汗出而不渴者是也。

治黄汗身体肿，发热汗出而不渴。状如风水。汗沾衣、色黄如柏汁，脉自沉。此由汗出水入汗孔。水从外入而得之，黄 苦酒汤方

黄 （锉五两） 芍药 桂去（粗皮各三分）

上三味。锉如麻豆大。每服五钱匕。苦酒一盏半。同煎取七分。去滓温服。服之当心烦。

苦酒阻故也。

治黄汗两胫冷，又从腰以上汗出。腰 弛痛，如虫行皮中。不能食。身疼重。烦躁小便不利者，名曰黄汗。桂枝加黄 汤方

桂（去粗皮） 芍药（各三两） 甘草（炙二两） 黄 （锉五两）

上四味，锉如麻豆。每服五钱匕。水一盏半。入生姜半分切，大枣二枚劈破。同煎取七分。去滓温服，复取微汗。须臾不汗者。食稀热粥，以助汤力。

治黄汗身肿发热，汗出而不渴。状如风水。汗出着衣皆黄。吴蓝汤方

吴蓝 芍药 麦门冬（去心） 桑根白皮（锉） 防己 白藓皮 山栀子仁（各一两半）

上七味。锉如麻豆，每服三钱匕。水一盏。煎至八分，去滓空心温服。未效再服。

治黄汗身体重。汗出不渴。汗沾衣黄如柏染。黄 汤方

黄 （锉） 赤芍药 茵陈蒿（各二两） 石膏（四两） 麦门冬（去心焙一两） 豉（二两）

上六味，锉如麻豆，每服半两。水一盏半，入竹叶十四片。煎至八分。去滓温服。日四五服。

治黄汗，身体热不退。大小便不利。茵陈蒿汤方

茵陈蒿 赤芍药 甘草（炙锉） 木通（锉） 赤茯苓（去黑皮） 黄 锉（各一两） 大黄（锉炒二两）

上七味，锉如麻豆。每服五钱匕。水一盏半，煎至八分。去滓温服。如人行十里再服，以大小便通利为度。

又方：栀子仁 栝蒌（锉炒） 苦参（各一两）

上三味，捣罗为末。醋渍鸡子。全用二枚，丸如梧桐子大。每服三十丸，温水下。日四五服。

治黄汗、汗出如柏汁沾衣。身体虚浮。蔓荆子散方

蔓荆子（二两）

上一味，捣罗为散。每服二钱匕。井花水调下。空心食前。日三服。

上一页：女劳疸
下一页：三十六黄


三十六黄 《圣济总录》

三十六黄

论曰黄病有三十六种，所载名数虽同。而证候各异。皆非黄胆之比。求之于经。无所稽考。然此病中原之人未曾识，惟东南方往往有之，其状与热病相似。俚俗能辨之。先看其口中血脉，即知是黄。乃施点烙针灸。多致痊安者，大抵东南之域。其地湿，其气热。湿热相蒸。易成瘴毒，人感其邪。有此黄病。疗不及时，则伤害至速。灸烙方治。不可缓也。

心黄第一病患面赤口张。气喘多惊、饶睡。手脚烦疼。舌上疮生。心下急闷。不欲饮食。舌缩口干。七八日内，必发狂走。即是心黄。先烙上脘穴，次烙关元。及灸十八壮。若不瘥。再灸七壮，次烙背心下廉。及天窗，如不瘥者。宜服柴胡汤方

柴胡（去苗） 枳壳（去瓤麸炒） 升麻 黄连（去须各一两） 麻黄（去根节一两半）甘草（炙锉） 知

上八味。粗捣筛。每服五钱匕。水一盏半。煎至七分。去滓食后温服。日三。后饮少热粥。以助药力。汗出为度。

肝黄第二病患齿黄目如丹赤，口燥热渴。气力虚劣。身体青黄，即是肝黄。眼中血出。气息急者，不堪医。先灸肝俞。次烙心俞。及上囟。灸下廉次烙脐下三寸，次烙中脘阳明二穴。若不瘥，灸天窗及心俞各百壮。又不瘥。即作土浆服之。又不瘥。宜服知母汤。及灸烙百会。土浆方

人粪（半盏用新汲水三升调入地坑中搅百遍滤取汁二合） 青蒿汁（一合如无汁干者捣末二钱

上三味，和匀顿服。不拘时。

治肝黄。知母汤方

知母（焙半两） 柴胡（去苗） 茵陈蒿 甘草（炙锉） 常山（炒） 鳖甲（去裙醋炙各三分）

上六味，粗捣筛。每服五钱匕。水一盏半，入豉一百粒。同煎至七分。去滓投入炼了猪脂半合，搅匀食前温服。吐利为度脾黄第三病患两颊生青，脉起目黄。齿龈皆青。唇黑生疮。通身黄色，鼻中煤生。心腹胀满。不下饮食。大便不通。即是脾黄，先烙颊上青脉。次烙脾俞及胃脘阴都穴，不瘥。灸脾俞百壮。

宜服猪苓汤方

猪苓（去黑皮） 黄芩（去黑心） 大黄（锉炒） 栀子仁 朴硝（各一两）

上五味，粗捣筛。每服五钱匕。水一盏半。煎至七分，去滓空心温服。

治脾黄胀满，气冲胸膈。大肠不通。宜用盐蜜煎方

盐（捣末半两） 蜜（二合） 皂荚（捣末一分）

上三味，先将盐入铫子内。次下蜜皂荚末，慢火煎可丸。候冷丸如枣核大。以腻粉滚为衣。内下部中，良久大便通利。

肺黄第四病患口干舌缩，目赤鼻血出。先烙足心。次烙心俞百会天窗里廉肺俞丹田等穴，若不瘥。

即灸肺俞期门气海穴百壮，若烦渴欲得饮水。及大便不利。宜服黄硝汤方

大黄（锉炒） 硝石（碎各半两）

上二味，和匀。用水二盏。煎至一盏，去滓空心分温二服。

肾黄第五病患脚冷，面目俱青。身上冷。脐下结硬。气急冲心。先烙肾俞，次烙期门气海足阳明两手心天窗百会等穴。若不瘥，灸气海期门下廉肾俞百壮。候之如语声重。呼吸匀即堪医。

若气连呼三声，吸气不入者。不堪医也。即宜灸两乳下三七壮。不瘥。宜服鸡参饮方

鸡子（去壳一枚） 人参（一两） 蜜（一合） 生姜汁（半合） 朴硝（一分与鸡子同研匀）

上五味。先将人参姜蜜，用水一升。煎至七合。去滓入鸡子朴硝搅和，更煎五七沸。空心顿服。

治病患手足拘急，眠卧艰难。芸苔饮方

芸苔子 莴苣子各一两

上二味，同研如泥，入新汲水一盏，搅和后，以生绢滤取汁，顿服之。

鬼黄第六病患汗不出，渐加困重。 气心胀。唇黑遍身黄。妄见鬼物，道得古人名字。此是鬼黄，宜烙中脘穴。更灸二七壮。次烙背心。及灸上囟一七壮。又烙心俞肝俞肾俞。如瘥即遍身赤色。汗流如雨。喘气调匀。此为可治，如身体青。脉息渐微。胃脉绝者，此不堪治也。如无此候。宜服龙齿汤方

龙齿 麦门冬（去心焙） 人参（各一两） 远志（去心三分） 甘草（炙锉一分）

上五味，粗捣筛，每服五钱匕。水一盏半。煎至七分。去滓食后温服。

奸黄第七病患向明卧多，爱索鞋拟起。身体全冷。肉色苍黑。睡中啼泣。或狂言妄语。此是奸黄。

先烙手心，次烙第三指间。又灸一七壮。次烙气海上脘人中神庭等穴，不瘥灸背心下廉穴百壮。候之，如心肿脚肿。蓦回窥人者。不堪医也，如无此候。宜服茯神汤方

茯神（去木） 酸枣仁（炒） 人参（各一两） 附子（炮裂去脐皮半两） 干姜（炮一分）

上五味， 咀如麻豆。每服五钱匕。水一盏半，煎至七分。去滓食前温服。

血黄第八病患三日鼻中出血，大小便赤下血。心间烦闷。腹中有块。痛如虫咬，吐逆喘粗。此是血黄。先烙丹田穴，次烙后心上囟。如不瘥者。宜服续随汤方

续随子（十四粒细研）

上一味。用水一盏，煎至六分。去滓放冷顿服。当吐泻愈。看鼻衄及下血。其血鲜者堪医。如齿及鼻黑，发直者死。

治血黄头闷，心中痛结块。心烦吐逆。茅根汤方

生茅根（锉一握） 生地黄（拍碎一两） 刺蓟（锉半两）

上三味，以水三盏。煎至一盏半。去滓食后分温二服。

人黄第九病患面青掩口，恶闻人声。或似颠狂。此是人黄。急宜灸烙，先烙承浆穴。次烙第三椎。

次烙下脘，次烙期门。不瘥灸肺俞后心百壮。若脉息动止，常共鬼语。此不堪治。若无此证。

宜服赤箭散方

赤箭（一两） 天竺黄（半两） 牛黄（一分） 铅白霜（一钱）

上四味，各捣研为散和匀。每服一钱匕。食后煎金银汤调下。

髓黄第十病患四肢疼痛无力，好眠冷地。身体遍黄。次便青绿色起。唇齿俱白，眼带微肿。宜灸下廉。及两手阳明穴百会等。每处各三五十壮，若身体赤色。宜服黄 散方

黄 （锉） 黄连（去须） 甘草（生锉各半两） 黄芩（去黑心一两）

上四味，捣罗为散。每服三钱匕，粳米泔调下。不拘时。

黄十一病患色青次却色赤，或经下后。头发自落。吃食渐少。吐逆心烦。睡则梦与鬼交，气力虚乏。或食物难消。宜灸脐下百壮，得力者肉色渐变。如是小便赤涩。鼻中煤生。齿焦眼黑。

不堪医也，若无此候。宜服桑螵蛸汤方

桑螵蛸（锉炒） 白术 黄 （锉） 赤茯苓（去黑皮） 人参（各一两） 甘草（炙半两）

上六味，粗捣筛。每服五钱匕。水一盏半。入生姜一枣大拍碎，同煎至七分。去滓食前温服。

急黄十二病患心腹急闷。烦躁、身热。五日之间。便发狂走，体如金色。起卧不安。此是急黄。

先烙百会，次烙下廉。次烙肝俞。更灸三十壮。不瘥灸神庭天窗后心百壮。次宜用吹鼻方

瓜蒂（七枚捣末） 乱发灰（一钱）

上二味。同研令匀。每用少许、吹鼻中。

又方：恶实（一两） 黄芩（去黑心半两）

上二味，粗捣筛。用水一盏半。煎至一盏，去滓入马通汁一合。搅匀。更煎一两沸。食前分温二服，若是齿如熟豆色。 气心头硬者，不可活也。

气黄十三病患初得。先从两脚黄肿，大小便难。心中战悸。面目虚黄。不能食。宜服葫芦饮方

苦葫芦瓤（不拘多少）

上一味，以水研服少许。须臾吐瘥。

痫黄十四病患身如金色，不多言语。四肢无力。好眠卧。口吐粘涎者。宜服茵陈汤方

茵陈蒿 白藓皮（各一两）

上二味，粗捣筛。每服三钱匕。水二盏。煎至六分，去滓食前温服。日三。

白黄十五病患颜色干枯，目下赤。口干舌缩。心中恍惚，四肢烦重。此是白黄。先烙舌上青脉。

次烙上脘魂门二穴。灸二十壮。不瘥灸百会、气海、百壮。及宜服地黄 当归汤方

地黄汁（五合如无用生干地黄三两水渍研汁代之） 蜜（三合） 当归（细锉） 白术（细锉各一两

上四味，先将当归 白术、用水二盏。煎至一盏，去滓下地黄汁并蜜和匀。分作三服。

相继服尽。若患人言语错乱者，十死不治也。

阴黄十六病患寒热，并十指疼痛。鼻中煤生。此是阴黄。先烙上脘穴，更灸二十壮。次烙气海下廉内乳等穴，不瘥灸气海天窗百壮。更宜服麻黄 栀子汤，若人中反者。不可治也。

麻黄（去根节半两） 栀子仁（七枚） 甘草（炙三分）

上三味，各细锉。用水二盏。煎至一盏。去滓食后分温二服。

胆黄十七病患体上黄绿色，胸中气满、或硬。不下饮食。此是胆黄。先烙胆俞下脘穴，次烙手足心、并十指。次烙心俞百会神庭风门穴，不瘥灸胆俞并后心百壮。及宜服黄芩汤方

黄芩（去黑心三分） 芍药（一两半）

上二味，粗捣筛。每服五钱匕。水一盏半。煎至七分。去滓食后温服、日三。

惊黄十八病患面青身黄，心中烦乱。起卧不安。唇里疮生，目视 。此是惊黄。先烙上脘。次烙风池心俞下廉穴，如不瘥。灸后心两傍一寸半，各二十壮。宜服牡荆汤方

牡荆子 白术（各半两） 芒硝（一分研汤成下）

上三味，二味细锉。用水二盏。煎至一盏，去滓下芒硝搅匀，食后温服。如病患望之色青。近之色白，身体凉冷。言语带邪。气急冲心。汗出不多，此是死候也。

风黄十九病患爱笑，腰背急。手足强。口干舌上生疮。三部脉乱，此是风黄。先烙肺俞。次烙第三椎风门，两傍相去各三寸。又烙手心。及足阳明气海阴都百会下廉肾俞。不瘥更灸神庭天窗气海后心下百壮。及服麻黄汤方

麻黄（去根节） 葛根（锉） 白术（各一两）

上三味，粗捣筛。每服五钱匕。水一盏半。煎至七分，去滓食后温服。

走精黄二十病患昏昏饶睡，四肢疼痛。面目俱黄。舌上紫色。甚则舌面坼裂，及加黑色。此是走精黄，宜用药烙之。

牛脂（一两） 豉（半两）

上二味，煎过牛脂。以绵裹作包子。于舌上烙去一重黑皮，浓煎豉汤一盏饮之。不瘥者。

灸上囟穴百会穴后心气海百壮。若爪甲黑者，不可治。若得睡喘息匀者生。

酒黄二十一病患五脏积热，面赤。言语带邪。昏沉错乱。目中黄色。此是酒黄。灸后心百会下廉三处百壮。若 气上喘。脉如屋漏。此候不治。如只大便下血。宜服泽泻汤方

泽泻（锉） 黄芩（去黑心） 白藓皮 茵陈蒿 阿胶（炒燥一两） 甘草（炙锉三分）

上六味。捣罗为散。每服一钱半匕。空心米饮调下、日二。

鸡黄二十二病患面目俱青。好向暗处眠卧，不欲见明。手舁衣服，状如鬼神。望见黄花生者，此是鸡黄。六日堪医，七日难治，宜先烙大椎。次烙风府，及手心。更灸后心、天窗、百壮，即瘥，若脚冷腰疼搐掣。左足眼睛忽陷。不可治也。如无此状。宜服地黄饮方

地黄（半斤肥嫩者洗劈碎） 黄雌鸡（一只去皮毛肠胃细锉）

上二味。用水一斗。煮至三升。去滓一日内徐徐服尽。

蚰蜒黄二十三病患身体凉冷。舌上黑脉。及两颊有青脉起。目黄时时变异。脑如针刺。头旋欲倒者。

是蚰蜒黄，宜先烙青脉令断。次烙舌上黑脉。及舌根两旁。更烙章门百会。不瘥即灸气海、下廉、百壮。宜服驴乳方

上宜取驴乳一二升顿服。若舌上更有黑黄色。鼻干不得睡。面带青色。不可治也。

火黄二十四病患先体热身赤，午后却凉。遍身有赤点起。宜烙脚心背心手心百会下廉即瘥。如生黑点，不可疗也。如无黑点。宜服紫草汤方

紫草（去苗） 吴蓝（各一两） 木香 黄连（去须各半两）

上四味，粗捣筛。每服五钱匕。水一盏半。煎至七分。去滓食后温服。

走马黄二十五病患眼黄面赤，狂言骂詈。努目高声。起卧不安。发即狂走。先烙发际。次烙风门上脘及关元。又烙下廉，并两手足心即瘥。更宜服竹叶汤方

竹叶（细切一握） 小麦（二合） 生姜（切一两） 白马通（新者绞取汁一合汤成下）

上四味，用水三盏。先煮麦取二盏。去麦下竹叶生姜。煎至一盏半。去滓入白马通汁一合和匀，分温二服。

房黄二十六病患身体沉重，状似着热。不得睡卧。小便黄色。眼赤如朱。心下块起。状若痴人。如此证候。十无一生，先烙上脘及心俞。次烙舌上。灸关元下廉百壮。宜服烧衣灰方

上取妇人内衣，烧灰细研。每服二钱匕。温酒调下。

黑黄二十七病患身面黑黄，口唇两颊上有青脉起。出于口角者。十无一生。亦有脉息沉细。吃食不妨，身如土色。宜先烙口中黑脉。次烙百会穴。又烙玉泉足阳明穴章门心俞下廉。不瘥宜服后鬼臼汁方

生鬼臼（一两）

上一味，捣绞取汁一小盏。服之即瘥。如无生鬼臼。即用干者捣罗为末。每服二钱匕。

新汲水调下不拘时。

厌黄二十八病患四肢烦疼，手足无力。吐逆不下饮食。渐渐瘦弱。先烙玉泉及灸三十壮。次烙口中黑脉并曲池。灸里廉后心百壮，如未瘥。宜服大黄汤方

大黄（锉炒） 木香 枳壳（去瓤麸炒各一两）

上三味。粗捣筛。每服五钱匕。水一盏半。煎至七分。去滓食前温服。

水黄二十九水黄之状，面目俱青。狂言妄语。语声不出。先烙关元。次烙下廉百会发际。不瘥灸后心气海百壮，及宜服大黄 甘草汤方

大黄（锉炒） 甘草（炙各半两）

上二味，锉如麻豆大。分为三服。每服水一盏。煎至六分。去滓食后温服。

又方：干木瓜（一两） 芥子（半合） 陈橘皮（汤浸去白切炒半两）

上三味，锉如麻豆大。分作三服。每服水一盏半。煎至八分。去滓食前温服。

爪黄三十爪黄之病。口苦舌干。身体急强。面目俱黄。行履不得。言语狂乱。四肢疼痛。发即便走。宜先烙后心。次烙气海足阳明及烙百会。灸五心穴、各二七壮。如未瘥。宜服瓜蒂散方

瓜蒂（一两）

上一味捣罗为细末。每服半钱匕。新汲水调下。不拘时。以吐利为度。

肠黄三十一治肠黄心中闷绝。肠内 痛。状如刀刺。先烙大肠俞。次烙小肠俞。次烙气海。如未瘥。

宜服四味黄芩汤方

黄芩（去黑心） 当归（各一两） 黑豆（半合） 茅根（半两）

上四味，各细锉。分作三服。每服水一盏半。煎至八分。去滓食前温服、日三。

犊黄三十二治犊黄舌两边先从后起。次生向前。两旁有赤脉。状如蚯蚓。宜急烙断。毒瓦斯贯舌。其状紫色。次灸两口角。及人中并承浆。各二十壮。

气黄三十三治气黄先从脚膝浮肿。大小便难。心寒颤掉。宜烙百会及两口角。次灸中脘穴二七壮。

此黄亦令病患多笑。七日堪治。八日病过不可治也。

猪黄三十四治猪黄口嚼沫从口角出。九日可治。十日疾势已过。宜急灸两牙关二七壮。次灸承浆二七壮。

土黄三十五治土黄身体冷。面色青。宜灸太冲。及百会后心发际百壮。若面目及十指俱青。不治也虾蟆黄三十六治虾蟆黄。舌上青脉起。七日盛。九日病过。急烙大椎即效。此病昼夜不睡。宜服豉栀汤方

豉（二合） 栀子仁（七枚）

上二味。粗捣筛。用水一盏半。煎至七分。去滓顿服。

上一页：黄汗
下一页：胸痹统论


胸痹统论 《圣济总录》

胸痹统论

论曰虚极之人。为寒邪所客，气上奔迫。痹而不通。故为胸痹。其证坚满痞急。或胸中如噎塞，或胸背皆痛。或胸满短气。咳唾引痛。烦闷白汗出。或心痛彻背。或肌痹皮痛。是皆闭塞而不通也。夫脉当取太过与不及，阳微阴弦。则胸痹而痛。又曰胸痹之病。喘息咳唾背痛短气。寸口脉沉而迟。关上小紧数是也。

上一页：三十六黄
下一页：胸痹


胸痹 《圣济总录》

胸痹

论曰胸痹之病。其脉阳微而阴弦。阳虚则知在上焦。阴弦故令胸痹心痛。古方用理中汤。

取缓其中气则可也。然背者胸之府。或筑或悸或渴或腹痛或寒或腹满。其候不一。治当随宜加损也。

治胸痹。理中汤方

人参 甘草（炙） 白术 干姜（炮各一两半）

上四味。粗捣筛。每服五钱匕。水二盏。煎至一盏，去滓温服。空心日午临卧各一，若筑者。此为肾气动也，去术加桂二两。脐上筑吐多者，去术加生姜一两半。下多者。复用术。

悸者、加茯苓一两，渴者、加术二两一分。腹中痛者、加人参二两一分。寒者，加干姜二两一分。腹满者去术加附子一枚，服汤后。食久以稀粥投之，衣复取微汗。

治胸痹。栝蒌汤方

栝蒌实（一枚并瓤用） 枳实（去瓤麸炒五枚） 半夏（汤洗去滑、四两）

上三味，锉如麻豆。每服五钱匕。白KT 浆二盏。薤白一握切。生姜一分拍破。同煎至一治胸痹。枳实汤方

枳实（去瓤麸炒半两） 栝蒌实（一枚并瓤用） 浓朴（去粗皮生姜汁炙三两）

上三味，锉如麻豆。每服五钱匕。水二盏。煎至一盏。去滓温服。空心日晚各一。

治胸痹。枳实汤方

枳实（去瓤麸炒四枚） 浓朴（去粗皮生姜汁炙三两）

上二味，粗捣筛。每服五钱匕。水二盏。入薤白一握切。煎至一盏。去滓温服。空心日晚各一。

治胸痹。麝香散方

麝香（研一两） 牛黄（研半两） 犀角（镑一分）

上三味，捣研为散。每服二钱匕。温酒调下。空心日午临卧各一。

治胸痹。心下坚痞。急痛彻背。短气烦闷。白汗出。半夏汤方

半夏（汤洗七遍切焙二两半） 栝蒌实（一枚） 薤白（切二合）

上三味，锉如麻豆。每服五钱匕。水二盏。入生姜一分切碎。煎至一盏。去滓温服、日三．又方：枳壳（去瓤麸炒三十枚）

上一味。捣罗为散。食前米饮调下。方寸匕。日三夜一。

又方加桂等分。

治胸痹切痛。栀子汤方

栀子仁（二两） 附子（炮裂去皮脐一两）

上二味。 咀。每服三钱匕。水一盏。薤白三寸。同煎至五分。去滓温服。

上一页：胸痹统论
下一页：胸痹噎塞


胸痹噎塞 《圣济总录》

胸痹噎塞

论曰胸痹之病，以胸中痞结不通。故有噎塞之证。盖寒气客于五脏六腑。因虚而发。上冲胸间，则气痹而不通。甚则为噎塞也。

治心胸气闷。喉中噎塞。昆布丸方

昆布（洗去咸焙三分） 赤茯苓（去黑皮） 枳实（麸炒去瓤） 木香（半生半熟） 诃黎勒（

上八味。捣罗为末。炼蜜和丸。如梧桐子大。每服二十丸。温酒下。

治胸痹连心气闷。喉中塞满。赤茯苓汤方

赤茯苓（去黑皮一两） 细辛（去苗叶一两） 橘皮（汤浸去白焙三分） 枳壳（去瓤麸炒一两） 栝蒌

上六味。粗捣筛，每服三钱匕。水一盏半，生姜一分拍破。同煎至七分，去滓空心服，如人行五六里再服。

治胸痹连心气闷。喉中塞不通。陈橘皮汤方

陈橘皮（汤浸去白焙一分） 赤茯苓（去黑皮） 枳壳（去瓤麸炒各半两） 栝蒌实（一枚去皮瓤用子

上六味。粗捣筛，每服五钱匕。水二盏，煎至一盏。去滓空心温服，日午临卧各一。

治胸满气噎。通气汤方

半夏（汤洗去滑七遍焙四两） 桂（去粗皮一两半） 吴茱萸（汤洗去涎焙干炒半两）

上三味，粗捣筛。每服五钱匕，水二盏。入生姜一分拍破，同煎至七分。去滓温服，空心临卧各一。

治胸中 如满，噎塞唾沫。橘皮枳实汤方

陈橘皮（汤浸去白焙半两） 枳实（麸炒一两半。）

上二味，粗捣筛，每服五钱匕，水二盏，入生姜一分拍破，同煎至一盏，去滓温服日三。

空心日午临卧各一。

治胸中气塞。茯苓汤方

赤茯苓（去黑皮三两） 甘草（炙锉一两） 杏仁（五十枚汤浸去皮尖双仁炒）

上三味。粗捣筛，每服三钱匕。水一盏。煎至六分，去滓温服。空心日午临卧各一。

治心胸噎塞壅闷。食不下。半夏丸方

半夏（汤洗七遍去滑） 桔梗（各二两） 桂（去粗皮一两半） 木香 枳壳（去瓤麸炒各一两）

上五味，捣罗为末。生姜汁煮糊和丸，如梧桐子大。每服二十丸。木瓜汤下。

治心胸噎塞壅闷。食不下。昆布汤方

昆布（汤洗去咸焙） 桔梗（锉） 半夏（汤洗七遍去滑） 枇杷叶（炙去毛） 枳壳（去瓤麸炒） 桂（去粗

上一十味。粗捣筛。每服三钱匕。水一盏。生姜五片。煎取七分。去滓温服。不拘时候

上一页：胸痹
下一页：胸痹心下坚痞急


胸痹心下坚痞急 《圣济总录》

胸痹心下坚痞急

论曰体虚之人。寒气客之。气结在胸。郁而不散。故为胸痹。其证心下坚满痞急。甚者、痛抢心如刺。手不得犯。治之稍缓。便致危殆。不可忽也。

治胸痹。心下坚痞。枳实汤方

枳实（麸炒四枚） 桂（去粗皮一两） 浓朴（去粗皮生姜汁炙四两） 栝蒌实（去皮焙一枚）

上四味。粗捣筛。每服五钱匕。水一盏半。薤白五寸切。煎至八分。去滓温服。空心日午临卧各一。

治心胸气急刺痛。不可俯仰。气促咳唾不下食。陈橘汤方

陈橘皮（汤浸去白焙） 芍药 当归（切焙各半两） 木香（一分） 桔梗（炒三分）

上五味。粗捣筛。每服五钱匕。水一盏半。生姜五片。煎至八分。去滓温服。

治胸痹。心下气坚。 刺不可俯仰。气促咳唾引痛不能食。枳实 桔梗汤方

枳实（麸炒七枚） 陈橘皮（汤浸去白炒） 桔梗（炒各半两） 甘草（炙一分）

上四味。粗捣筛。每服五钱匕。水一盏半。生姜一枣大拍破。薤白五寸切。煎至八分。

去滓温服。

治胸痹缓急。薏苡散方

薏苡仁（七百五十粒） 附子（大者五枚炮裂去皮脐）

上二味。捣罗为散。每服半钱匕。温酒调下。空心日午临卧各一服。未瘥稍增之。

治胸中隐然而痛。桂姜丸方

桂（去粗皮） 干姜（炮） 乌头（炮裂去皮脐各一分） 人参（三两） 细辛（去苗叶） 山茱萸 贝母（去

上七味。捣罗为末。炼蜜丸如小豆大。每服二十丸。温酒下。稍加之。粥饮亦得。

治寒气客在胸中。郁而不散。坚满痞急。病名胸痹。四温散方

附子（炮裂去皮脐） 蓬莪术（煨锉各一两） 胡椒 枳实（麸炒各半两）

上四味捣罗为散。每服三钱匕。热酒调下。

治胸痹。心下坚痞。五味丸方

桂（去粗皮） 诃黎勒皮 槟榔（锉各一两） 附子（炮裂去皮脐） 干姜（炮各三分）

上五味。捣罗为末。炼蜜丸如梧桐子大。每服二十丸。温酒或姜汤下。

治胸痹。心下坚痞。豆蔻汤方

白豆蔻（去皮） 桂去（粗皮） 木香 人参（各半两） 陈曲 京三棱（煨锉各一两）陈橘皮（汤浸去

上一十味。粗捣筛。每服三钱匕。水一盏。生姜三片。盐少许。煎至七分。去滓食前温服。

治寒气结为胸痹。心下坚痞。木香丸方

木香 青橘皮（汤浸去白焙） 陈橘皮（汤浸去白焙） 羌活（去芦头） 半夏（汤洗七遍各半两） 槟榔（锉） 桔梗（去芦头） 枳实（麸炒黄色秤） 浓朴（去粗皮姜制秤）白术 甘草（各半两炙黄锉）

上一十一味。捣罗为细末。炼蜜为丸。如梧桐子大。每服生姜汤下三十丸。日三。

上一页：胸痹噎塞
下一页：胸痹短气


胸痹短气 《圣济总录》

胸痹短气

论曰胸痹短气者。由脏腑虚弱。阴阳不和。风冷邪气。攻注胸中。其脉太过与不及。阳微阴弦。即胸痹而痛。所以然者。极虚故也。阳微主胸痹。阴弦主腹痛。又肺主于气。肺虚则人短气。平人无寒热。短气若不足以息者。体实也。实则气盛。盛则气逆。逆则不通。故亦短气。凡脉沉迟小紧者。皆是胸痹短气候也。

治上气心胸满、不下食。桑白皮散方

桑根白皮（一两锉） 大腹皮（一两锉） 陈皮（一两汤浸去白瓤秤） 甘草（三分炙微赤锉） 桂心

上八味。粗捣筛。每服五钱匕。水一盏。生姜一分拍破。同煎至一盏。去滓温服。空心日午临卧各一。

治胸痹短气。半夏汤方

半夏（汤洗七遍焙半两） 赤茯苓（去黑皮） 人参 前胡（去苗各三两） 甘草（炙锉一分） 桂去（粗

上七味。粗捣筛。每服五钱匕。水二盏。生姜五片。枣三枚劈破。同煎至一盏。去滓温服。不拘时候。

治胸中气满塞短气。前胡汤方

前胡（去苗一两半） 赤茯苓（去黑皮二两） 甘草（炙锉一两） 杏仁（二七枚汤浸去皮尖双仁炒）

上四味。粗捣筛。每服三钱匕。水一盏。煎至六分。去滓空心温服。

治胸痹连背痛。短气。细辛散方

细辛（去苗叶一两半） 熟干地黄（焙一两半） 甘草（炙锉一两半） 桂（去粗皮一两半） 赤茯苓（去黑皮二两半） 枳实（麸炒半两） 白术（锉一两半） 干姜（炮一两半） 栝蒌实（去皮一两半）

上九味。捣罗为散。每服二钱匕。温酒调下。空心日午临卧各一。

治胸痹胸胁短气妨闷。不下食。木香丸方

木香（半两） 芜荑（三分） 青橘皮（汤浸去白焙半两） 莱菔子（微炒一分） 诃黎勒（微煨去核用皮

上七味。捣罗为末。炼蜜和丸。如梧桐子大。每服二十丸。生姜汤下。空心日晚各一。

治胸痹短气。橘皮汤方

陈橘皮（汤浸去白焙三两） 枳实（炙二两半）

上二味。锉如麻豆大。每服五钱匕。水一盏半。入生姜五片。煎至八分。去滓温服、日再。

上一页：胸痹心下坚痞急
下一页：胸痛


胸痛 《圣济总录》

胸痛

论曰胸痛者胸痹痛之类也。此由体虚挟风。又遇寒气加之。则胸膺两乳间刺痛。甚则引背胛。或彻背膂。咳唾引痛是也。

治胸膺痛。桔梗黄 汤方

桔梗（炒二两） 黄 （细锉） 沉香（锉） 当归（切焙各一两） 芎 人参 甘草（炙） 紫苏叶（各

上八味。粗捣筛。每服三钱匕。水一盏。煎至七分。去滓温服。不计时。

治两肋连心及肩痛。乍发乍止。紫菀丸方

紫菀（去土二两） 桔梗（炒一两半） 木香（二两） 当归（焙干一两） 郁李仁（汤浸去皮尖双仁炒）

上七味。捣罗为细末。炼蜜和丸。梧桐子大。每服空心、槟榔汤下二十丸。日晚再服。

老幼临时加减。

治胸痛。枳实散方

枳实（去瓤麸炒二两） 桂（去粗皮一两一分）

上二味。捣罗为细散。每服二钱匕。温酒调下。空心日午临卧各一服。

治胸痛。白术 枳实散方

枳实（去瓤麸炒） 陈曲（微炒） 白术（各一两）

上三味。捣罗为细散。每服二钱匕。温酒调下。空心日午临卧各一服。

治胸痛。柏实散方

柏实 桂（去粗皮锉等分）

上二味。捣罗为细散。每服二钱匕。米饮调下。日三服。

治卒苦烦攻胸痛。薏苡根饮方

薏苡根

上一味。 咀如麻豆大。每服五钱匕。水一盏半。煎至一盏。去滓温服。

上一页：胸痹短气
下一页：膈气统论


膈气统论 《圣济总录》

膈气统论

论曰胸中者气之府，呼吸升降之道也。阴阳升降顺理。则气道通调。胸中乃治，喜怒寒热不调。则气聚于胸而为膈气，夫膈气有五。忧膈恚膈气膈寒膈热膈是也。忧膈之病。胸中气结烦闷。津液不通。饮食不下。羸瘦无力，恚膈之病。心下苦实满。噎辄醋心，食不消。

心下痞涩。积结在于胃中。大小便不利。气膈之病。胸胁逆满。咽塞不通。噫闻食臭。寒膈之病，心腹胀满。咳逆。膈上苦冷。脐腹雷鸣，食不生饥。热膈之病。脏有热气。五心中热。

口烂生疮。骨烦四肢重。唇口干燥。身体头面手足或热。腰背疼痛。胸痹引背，水谷不消。

不能多食，羸瘦少气。此五膈为病之证也。盖人之和气。忧思恚怒寒热食饮。悉能伤之。致阴阳不和。腑脏生病。气痞于胸府之间，故曰膈气。诸方之论不一。又有十膈。证各不同。

大抵其发之源，不越于此也。

上一页：胸痛
下一页：五种膈气


五种膈气 《圣济总录》

五种膈气

论曰人之胸膈。升降出入。无所滞碍。命曰平人。若寒温失节。忧恚不时。饮食乖宜。

思虑不已。则阴阳拒隔。胸脘痞塞。故名膈气。曰忧曰恚曰气曰寒曰热。五种虽殊。其为膈病则一。

治阴阳气不升降。痞气膈气。心痛腹痛。咽喉噎闷。气道不匀。呕吐痰沫。饮食不下。

大便秘利不定。或里急后重。腹痛不可忍。此药养气消痰。温中散滞。缓气丸木香（半两） 桂（去粗皮半两） 人参（二两） 白术（二两） 吴茱萸（二两炒） 浓朴（去粗皮姜汁炙二两） 诃黎勒皮（二两） 附子（炮裂去皮脐一两半） 阿魏（半两和面煨熟）

上九味。捣罗为末。炼蜜为丸。如梧桐子大。每服三十丸。温熟水下。不计时候。

治五膈气。胸中烦满。痞塞不通。心腹虚胀。心下结实。饮食不下。诃黎勒汤方

诃黎勒（煨去核） 木香（各一两） 人参 青橘皮（汤浸去白焙各半两） 浓朴（去粗皮生姜汁炙一两） 沉香（锉） 益智（去皮） 桂（去粗皮） 槟榔（锉） 枇杷叶（炙去毛） 荜澄茄 赤茯苓（去黑皮） 高良姜 白豆蔻（去皮） 白术（各半两） 前胡（去芦一两） 甘草（炙锉半两）

上一十七味。粗捣筛。每服三钱匕。水一盏。入生姜三片。同煎至七分。去滓热服。不以时候。

治男子妇人。五种膈气。及一切气。不思饮食。建中丸方

白豆蔻（去皮一两） 胡椒（一分） 香子（炒） 高良姜（各三分） 甘草（炙锉）陈橘皮（汤浸去白焙各一两） 酱 人参 红豆蔻（去皮） 干姜（炮） 芎 藿香叶（各半两）

上一十二味。捣罗为末。炼蜜和丸。如鸡头大。每服二丸。温酒或生姜汤嚼下。不计时候。

治五种膈气。豆蔻散方

肉豆蔻（去皮三个） 木香 浓朴（去粗皮姜汁炙） 人参 赤茯苓（去黑皮） 桂（去粗皮各半两） 甘草（炙锉） 青橘皮（汤浸去白焙各一两） 诃黎勒（三枚炮去核） 槟榔（二枚锉）

上一十味、捣罗为散。每服二钱匕。如茶点服。若入姜枣同煎。亦佳。能治气补劳。通血脉。益脾胃。

治五种膈气。通膈散方

枳壳（去瓤麸炒） 桂（去粗皮） 甘草（炙锉） 陈曲（炒） 诃黎勒皮 白术 陈橘皮（汤浸去白焙） 赤茯苓（去黑皮） 人参 干姜（炮） 京三棱（煨锉） 草豆蔻（去皮） 槟榔（半生半熟） 五味子（炒） 浓朴（去粗皮生姜汁炙） 半夏（汤洗了用生姜同捣如泥却摊在新瓦上用文武火爆令黄色） 木香 郁李

上一十八味。捣罗为散。每服二钱匕。入盐少许。如茶点服。不计时候。

治霍乱吐泻，气逆结胸。膈气刺痛。不思饮食。备急沉香散方

沉香 丁香（半生半炒） 干姜（炮） 京三棱（煨锉） 蓬莪术（煨锉各半两） 藿香（用叶） 木香 肉豆蔻（去皮） 桂（去粗皮） 人参 赤茯苓（去黑皮各一两） 高良姜 胡椒 甘草（炮各一分）

上一十四味，捣罗为散。瓷合盛。每服二钱匕。入盐少许。如茶点服。不计时候。

治五膈气痞。心胸噎塞，渐致羸瘦。五膈散方

人参 赤茯苓（去黑皮） 浓朴（去粗皮姜汁炙） 枳壳（去瓤麸炒） 桂（去粗皮） 甘草（炙锉） 陈曲（炒） 诃黎勒皮 白术 陈橘皮（汤浸去白焙） 干姜（炮） 京三棱（煨锉各一两） 槟榔（锉） 木香（各一

上一十四味。捣罗为散。每服二钱匕。入盐点服。如脾气腹胀心胸满闷。每服三钱。用水一盏。入生姜一块切。枣二枚劈破。盐少许。同煎至八分。不计时候。和滓热服。

治五膈气痞闷。腹胁胀满。豆蔻丸方

肉豆蔻仁 京三棱（炮） 蓬莪术（炮） 青橘皮（汤浸去白焙） 陈橘皮（汤浸去白焙） 桂（去粗皮各一两） 槟榔（锉） 木香（各半两） 牵牛子（四两半生半熟取末二两）

上九味。捣罗为末。以枣肉和丸。如梧桐子大。每服二十丸。食后生姜汤下。

治五膈气喘促。腹胁胀满。胸膈不快。痰逆恶心。不思饮食。莱菔木香散方

莱菔子（二两） 粟米（一两半） 陈橘皮（汤浸去白焙一两） 巴豆（肥大者三十枚去皮于瓦石器内

上五味。捣罗为散。用煮莱菔汤。调下二钱匕。或以生姜汁煮面糊和丸。如梧桐子大。

莱菔汤下十五丸、亦得。

治五种膈气利胸膈。散积滞。消腹胀。进饮食。京三棱丸方

京三棱（湿纸裹煨碎锉） 沉香（各半两） 青橘皮（汤浸去白焙） 鳖甲（去裙 醋炙） 槟榔（锉各一

上六味。捣罗为末。水煮白面糊和丸。如绿豆大。每服五丸。食后温熟水下。

治五种膈气。胸腹胀闷。不能饮食。 砂枳壳煎丸方

砂（无石者别研三分） 枳壳（汤浸去瓤切作片子焙干取末四两） 乌头（炮裂去皮尖为末） 大黄（生为末各一两同三味末一处拌匀用醋四升银器内慢火熬成膏入后药末） 桂（去粗皮） 五灵脂 干漆（炒烟出） 蓬莪术（煨锉） 当归（切焙） 芍药（各一两） 牵牛子（炒取末三分）

上一十一味。除前膏外。捣罗为末。入 砂等膏中。于臼内捣一千下。和丸如梧桐子大。

每服二十丸。生姜汤下。妇人血气醋汤下。不嚼。不计时候。

治一切膈气。妨闷、不下食。木香诃黎勒汤方

木香 诃黎勒（去核） 陈橘皮（汤浸去白焙各一两） 五味子 半夏（汤洗七遍去滑）人参 桂上一十味。锉如麻豆。每服五钱匕。水一盏半。入生姜一枣大切。煎取八分。去滓温服治膈气心腹痞满。全不思食。荜茇饮方

荜茇 沉香（锉） 草豆蔻（去皮） 青橘皮（去白焙） 丁香 桃仁（炒去皮尖） 大腹（锉） 生姜（切炒各一两） 诃黎勒皮（二两） 甘草（炙锉） 枳壳（去瓤麸炒各半两）

上一十一味。粗捣筛。每服三钱匕。水一盏。煎至七分。去滓温服。不拘时。

治五膈。气噎满闷。不下食。五膈丸方

白术（炒） 木香（炮） 诃黎勒（炮去核） 陈橘皮（去白焙） 昆布（洗去咸水） 桃仁（去皮尖双仁炒各三分） 大黄（锉） 桂（去粗皮） 半夏（汤洗去滑七遍） 槟榔（锉）枳实（去瓤麸炒） 五味子（各半两） 琥

上一十三味。捣罗为末。炼蜜和丸。如梧桐子大。每服三十丸。空心生姜枣汤下。

治膈气。紫金丹方

桂（去粗皮） 诃黎勒（煨去核各一两） 昆布（洗去咸焙） 桃仁汤（浸去皮尖双仁炒各一两半） 木香 琥珀研 陈橘皮（去白焙各三分） 白术 沉香 鸡舌香（各半两） 丹砂（别研一分） 木瓜根（锉

上一十二味。捣研为末。再同研匀。炼蜜和丸。如樱桃大。每服一丸。含化咽津。或欲作小丸。如梧桐子大。每服二十丸。温酒下。

上一页：膈气统论
下一页：膈气咽喉噎塞


膈气咽喉噎塞 《圣济总录》

膈气咽喉噎塞

论曰膈气噎塞者。由忧思过甚。气结不通。肺胃虚弱。气留肓膜。则结滞于胸膈。故升降痞塞。盖喉咙者、气之所以上下。若气塞不通。则咽喉噎闷。状若梅核。咽纳有妨。故谓之膈气咽喉噎塞也。况肺气上通于喉咙。胃脉外连于咽嗌。若使上下升降。肺胃和平。则阴阳调顺。膈气自散矣。

治诸膈气，心胸烦结。噎塞不通。饮食日减。槟榔汤方

槟榔（锉） 诃黎勒皮（炒） 荜澄茄 赤茯苓（去黑皮） 人参 青橘皮（汤浸去白焙） 甘草（炙锉） 沉香（锉） 麦 （炒） 浓朴（去粗皮生姜汁炙） 京三棱（炮锉）白术（等分）

上一十二味，粗捣筛。每服三钱匕。水一盏。生姜二片。大枣二枚劈。煎取七分。去滓温服。日三夜一。

治膈气，咽喉噎塞，咳嗽上气。痰盛喘满，气道痞滞，不得升降。干咽妙功丸方

硼砂（研抄末二钱匕） 丹砂（研抄末四钱） 砂（飞研抄末一钱） 巴豆霜（抄末三钱匕） 桂末

上六味，拌和令匀。用糯米粥和丸。如麻子大。每服一丸。或两粒。食后临寝干咽。

治膈气咽塞。忧结不散。人参汤方

人参 赤茯苓（去黑皮） 白术 桂（去粗皮） 诃黎勒皮（炒-） 京三棱（炮锉） 陈橘皮（汤浸去白焙） 枳壳（去瓤麸炒） 甘草（炙锉） 槟榔（锉各一两） 木香（半两） 草豆蔻（去皮半两）

上一十二味。粗捣筛。每服三钱匕。水一盏。煎至七分。去滓温服。日二夜一。

治诸膈气。冷热不调。喜怒无度。胸中咽塞。不思饮食。或忧思过甚。不足之气。蕴积心臆。日渐消瘦。大腹汤方

大腹皮（切） 槟榔（锉） 木通（锉） 防己 青橘皮（汤浸去白焙） 紫苏茎叶 桑根白皮（锉） 甘草（炙锉） 枳壳（去瓤麸炒各一两） 草豆蔻（去皮） 丁香皮（锉） 大黄（锉炒各半两） 木香（一分）

上一十三味。粗捣筛。每服三钱匕。水一盏。生姜二片。大枣一枚劈。同煎七分。去滓温服。日三夜一。

治膈气。咽喉噎塞。万灵木香丸方

木香（一分） 附子（炮裂去皮脐一枚） 槟榔（锉一两） 缩砂（去皮） 干姜（炮）桂（去粗皮） 陈橘（皮汤浸去白焙） 肉豆蔻（去壳） 香子（炒各半两）

上九味捣罗为末。醋煮面糊。丸如梧桐子大。丹砂为衣。每服二十丸。生姜汤下。茶酒亦得。不计时候。

治膈气。咽喉噎塞。不下饮食。丁香丸方

丁香 木香（各一钱） 槟榔（锉） 青橘皮（去白醋浸半日控干炒令黄色各一分） 京三棱（炮锉） 芫花（醋浸一宿控干炒令黄色各半两） 五灵脂（一两） 香墨（烧令烟尽候通赤放冷秤一钱）

上八味。同捣罗为末。再罗过。肥巴豆七粒。去皮心膜。细研如膏。涂于新瓦上。出油令尽、细研。与前药末同研。拌令极匀。用水煮白面糊和剂。硬软得所。丸如大麻子大。令干。每服五丸至七丸。生姜汤下。不计时候。

治膈气咽喉噎塞。心烦呕逆。不进饮食。人参丸方

人参 浓朴（去粗皮生姜汁炙） 枇杷叶（去毛炙） 槟榔（锉各一两） 半夏（淡浆水煮三二十沸切

上五味。捣罗为末。面糊为丸。如梧桐子大。每服二十丸。生姜汤下。不拘时服。

治膈气。咽喉噎塞。烦闷呕吐。心胸痞满。腹胁膨胀。不思饮食。安息香煎丸方

安息香（别研半两） 木香 沉香（各一两） 诃黎勒皮（炮二两） 桂去（粗皮） 白茯苓（去黑皮） 肉豆蔻仁 缩砂仁 芍药 荜澄茄 香子（微炒） 益智（去皮炒） 五味子（微炒） 白豆蔻仁 芎 当归（切焙） 丁香皮（锉） 蓬莪术（炮锉） 京三棱（炮锉） 莎草根（去毛） 槟榔（锉各一两半） 砂（别研半两） 阿魏（一分细研用白面少许和作饼子炙令香熟）

上二十三味。除别研外。捣罗为末。再同研匀。用蜜三十两 。炼熟和为丸。如鸡头大。

每服一丸细嚼。温酒或生姜盐汤下。不拘时。

治膈气噎塞。不入饮食。导气散方

虎头王字骨（酥炙） 荜茇（微焙） 人参 浓朴（去粗皮生姜汁炙锉） 羚羊角屑

上五味等分。捣罗为散。每服二钱匕。温水调。临卧食后服。

治膈气噎塞。脾胃虚冷。瘦劣。不下食。京三棱丸方

京三棱（炮锉） 诃黎勒（煨去核） 木瓜（焙） 鳖甲（醋炙去裙 ） 玳瑁（镑各三分） 桃仁（汤浸去皮尖双仁炒） 枳实（去瓤麸炒） 干姜（炮） 白术 昆布（汤浸去咸焙） 赤茯苓（去黑皮） 木香（各半两）

上一十二味。捣罗为末。陈曲糊和丸。如梧桐子大。每服二十丸。煨生姜 木瓜盐汤下。

治膈气咽喉噎塞。胸膈填满，不思饮食，通气汤方

半夏（汤洗七遍去滑为末） 生姜（细研和半夏作饼曝干各一两半） 陈橘皮（汤浸去白焙） 桂（去

上四味，粗捣筛，每服五钱匕，水一盏半，入生姜五片，煎至八分，去滓温服。

治膈气噎塞。不下饮食。撞气丸方

雌黄（研） 附子（炮裂去皮脐） 丹砂（研） 木香 寒水石（研） 人中白（研各半两） 麝香（研一钱）

上七味。先以雌黄入铫子。却将寒水石盖雌黄。用油纸烛十二个。烧尽为度。次将众药为末。和令匀。以粟米饭和丸。如鸡头大。每服一丸。用生葱一二寸同嚼。温酒下。妇人以当归绿豆酒下。

治膈气噎塞。不思饮食。附子丸方

附子（大者生去皮脐切破生姜汁煮透焙一两） 丁香（半两）

上二味。捣罗为末。细研 砂少许。渗枣内。蒸熟去皮核和药。丸如梧桐子大。每服十五丸。温米饮下。食前服。

治膈气噎塞。食物不下。昆布丸方

昆布（洗去咸焙末一两） 舂杵头细糠（一合）

上二味。用老牛涎一合。生百合汁一合。二味慢火煎。入蜜搅成膏。搜前药和丸。如鸡头大。含化咽津。

上一页：五种膈气
下一页：膈气呕逆不下食


膈气呕逆不下食 《圣济总录》

膈气呕逆不下食

论曰膈气呕逆不下饮食者。由胃气不足，风冷乘之。或忧恚气结，不得宣通。故令膈脘痞满。气塞胸中，纵能食而卒不下。或入胃中，多致不消。与留饮相击，则变为呕逆也。

治膈气呕逆不下食。恶心心腹疼痛。及脾积气饮食进退。面黄腹胀怠惰。藏府不调。水谷不化，磨症瘕积聚。沉香煎丸方

沉香（锉） 丁香（各一两） 阿魏（醋化开入面和作饼子慢火炙半两） 木香 胡椒 没药（研） 丹砂（水飞研各一两） 高良姜（锉） 缩砂仁（去皮各半两） 槟榔（面裹慢火煨锉） 砂（水飞研瓷器中火上熬干各一两） 吴茱萸（汤浸洗焙干炒半两） 巴豆（去皮心膜研新瓦上摊出油一分） 青橘皮（汤浸

上一十五味。捣研为末。炼蜜丸如绿豆大。每服三丸至五丸。食前临卧。温生姜橘皮汤下。如暴伤生冷。呕逆恶心。心腹疼痛。量加丸数治膈气呕逆不下食，壅闷恶心。丁香丸方

丁香（二七粒） 木瓜（切） 木香（炮各一分） 肉豆蔻（去壳炮一枚） 槟榔（锉一枚） 半夏（一分姜制

上七味。捣罗为末。炼蜜丸如梧桐子大。每服十五丸。生姜汤下。

治膈气。呕逆不下食。无比丸方

干姜（炮） 附子（炮裂去皮脐） 泽泻（锉） 桂（去粗皮各一两） 巴豆（二七粒去皮醋煮研）

上五味。捣罗为末、和匀。炼蜜丸如梧桐子大。每服三丸至五丸。温酒下。早晚各一服治膈气吐逆不下食。槟榔散方

槟榔（生锉） 京三棱（煨） 蓬莪术（煨） 甘草（炙） 香子（炒） 益智子（去皮炒） 青橘皮（去白焙） 干姜（炮各一两）

上八味。捣罗为散。每服二钱匕。沸汤调下日二。

治膈气痞闷。痰饮恶心。呕逆不下饮食。木香丸方

木香（炮半两） 莎草根（炒） 京三棱（煨锉） 白术（各一两） 沉香（锉）砂（别研） 好茶末 益智子（去皮炒各半两） 桂（去粗皮） 丁香（炒各一分） 乌梅肉（炒一两） 巴豆（二七粒去皮研出油） 肉豆

上一十三味。除巴豆外。捣罗为末。醋煮面糊。丸如绿豆大。每服三丸至五丸。食后生姜汤下。

治膈气痞闷。呕逆恶心。不下饮食。腊茶丸方

腊茶末 丁香（炒） 槟榔（锉） 青橘皮（去白切炒） 木香（炮） 缩砂（去皮炒各半两） 巴豆（去皮心

上八味。除巴豆外。捣罗为末。再同研匀。醋煮面糊。丸如绿豆大。每服三丸至五丸。

温生姜汤下。早晚食后服。治膈气呕逆不下食。心胸痞闷。噎塞不通。化气丸方

木香（炮） 槟榔（生锉各二两） 砂（别研一两） 大黄（炮三分） 丹砂（别研半两）

上五味。捣研为末。酒煮面糊和丸。如梧桐子大。每服十丸至二十丸。不拘时候。生姜汤下。

治膈气呕逆、不下食。分气丸方

白术（锉麸炒） 木香（炮） 蓬莪术（煨） 干姜（炮） 陈橘皮（汤浸去白切炒） 桂（去粗皮） 甘草（炙） 缩砂仁（去皮炒） 香子（炒） 干木瓜（切） 益智子（炒各二两） 胡椒（半两） 阿魏（醋化白面和作饼炙一分）

上一十三味。捣罗为末。浸蒸饼。丸如鸡头实大。每服一丸。盐汤嚼下。不计时候。

治膈气呕逆。不下食。噎塞。腹肚膨胀。安息香丸方

安息香（酒化研） 赤茯苓（去黑皮） 桂（去粗皮） 槟榔生（锉） 白术（锉麸炒）甘草（炙） 诃黎勒皮 浓朴（去粗皮生姜汁炙） 陈橘皮（汤浸去白炒各一两） 干姜（炮半两）

上一十味。捣罗为末。炼蜜丸如梧桐子大。每服二十丸。生姜汤下。不计时候。

治膈气呕逆。饮食不下。心胸痞满。沉香煮散方

沉香（锉） 香子（炒） 青橘皮（汤浸去白焙炒） 胡椒 荜澄茄 楝实（锉） 陈橘皮（汤浸去白焙炒各一两）

上七味。捣罗为散。每服二钱匕。葱白五寸拍破。酒并童子小便各半盏。同煎至六分。

放温和滓服。重者不过三服。患者但心头气未断。皆可服之。

治胸膈气痛。不思食。食即呕逆。木香散方

木香 丁香 槟榔（锉） 诃黎勒皮 桂（去粗皮） 苑香（锉各一两） 枳壳（去瓤麸炒） 大黄（锉炒各半两） 干木瓜（切碎三分）

上九味。捣罗为散。再同研匀。每服二钱匕。炒生姜盐汤调下。

治膈气呕逆。不下饮食。或忧恚气结。不得宣通。参苓丸方

人参 赤茯苓（去黑皮） 干姜（炮） 桂（去粗皮） 甘草（炙） 细辛（去苗叶） 芍药枳壳（去瓤麸炒

上一十味。捣罗为末。炼蜜和丸。如梧桐子大。空心温酒下二十丸。如觉有物在喉中。

即丸三五丸。如弹子大。每一丸含化咽津。

治膈气呕逆。心胸痞满。食饮不下。气宝丸方

香子（拣净银石器内纸衬炒二两） 陈橘皮（汤浸去白焙） 槟榔（锉各一两） 木香（一分四味同杵罗为末） 黑牵牛（拣净秤四两用吴茱萸二两慢火同炒茱萸焦只取牵牛子一向杵取末二两）

上五味。同拌匀。炼蜜和剂为丸。如梧桐子大。每服十丸至十五丸。米饮或木香汤下。

有痰、即用槟榔末半钱。水半盏。煎数沸、放温下。欲微疏利。加至三十丸至四十丸。看虚实、腹稍空服之。

治胃气素弱。因于忧恚。膈气呕逆。不思饮食。五膈丸方

人参（一两） 附子（炮裂去皮脐） 远志（去心） 蜀椒 干姜（炮） 细辛（去苗叶各半两） 桂（去粗皮

上九味。捣罗为末。炼蜜和丸。如弹子大。食后含化。胸中热、即三服。

上一页：膈气咽喉噎塞
下一页：膈气痰结


膈气痰结 《圣济总录》

膈气痰结

论曰膈气痰结者。谓结痰在胸膈之上。喉间噎塞。咳唾稠浊。气满胸中。妨害饮食。盖缘脾肺久虚。气道痞涩。不能升降。水饮停结。聚而为痰。久不瘥。则变虚劳上喘之病。

治膈气痰结。不思饮食。诃黎勒汤方

诃黎勒（煨去核一两） 半夏（二两汤洗七遍姜汁煮令黄色） 甘草（炙各一两半） 草豆蔻（去皮）

上七味。粗捣筛。每服三钱匕。水一盏。入生姜三片。煎至七分。去滓热服。不拘时候治膈气痰结。不入饮食。肉豆蔻丸方

肉豆蔻（去壳） 木香 桂（去粗皮） 沉香（镑） 益智子（去皮） 荜澄茄 胡椒 青橘皮（汤浸去白

上九味。捣罗为末。用木瓜一枚。切盖去子。纳 砂一两飞过者。饭上蒸熟。研如膏。后拌诸药。如干更入炼蜜和丸。如梧桐子大。空心临卧、温酒下十五丸。

治膈气痰结。呕吐酸水。木香丸方

木香 青橘皮（汤浸去白焙） 桂（去粗皮） 白术 益智子（去皮） 肉豆蔻（去壳各一两） 细辛（去苗叶） 吴茱萸汤（洗焙干炒） 干姜（炮裂各半两）

上九味。捣罗为末。以酒煮面糊。丸如绿豆大。每服十五丸。食后生姜汤下。

治膈气痰结。和胃气。进饮食。半夏五香丸方

半夏（汤洗七遍去滑捣罗为末姜汁和作饼曝干三两） 丁香 沉香（锉各半两） 麝香（研） 龙脑（研） 丹砂（研各一钱） 藿香叶（半两） 槟榔（尖者二颗锉） 木香 甘草（炙各一分）

上一十味。捣研为末。炼蜜和丸。如弹子大。每服一丸。空心食前。生姜盐酒嚼下。

治膈气痰结。呕逆减食。丁香匀气丸方

丁香 木香 沉香（锉） 肉豆蔻（去壳） 桂（去粗皮） 京三棱（煨先捣取末） 当归（洗切焙） 陈橘皮（汤浸去白焙） 槟榔（锉） 荜澄茄 附子（炮裂去皮脐） 安息香（酒化去滓） 乳香（绢包汤内摆过候干研） 砂（飞） 丹砂（研各一分） 巴豆（二十一粒去皮热灰内炮令紫色研）

上一十六味。捣罗为末。与安息香等。一处拌和研匀。酒煮面糊和。再捣三二百下。丸如麻子大。每服五七丸。温生姜汤下。

治膈气痰结不止。藿香汤方

藿香（去梗二钱） 草豆蔻（去皮一分） 阿魏（一钱用作面饼焙干） 木香（一分） 人参陈橘皮（汤浸去白焙各半两） 桔梗（炒一分） 干姜（炮裂一钱） 甘草（炙） 诃黎勒（炮去核各一分）

上一十味。粗捣筛。每服三钱匕。水一盏。入生姜三片。同煎至八分。去滓空心服。

治膈气痰结。上焦冷气。吞酸吐沫。呕逆不食。干姜丸方

干姜（炮一分） 半夏（汤浸去滑焙二两） 丁香（半两）

上三味，捣罗为末。以生姜自然汁。煮面糊为丸。如梧桐子大。每服十五丸。煎木瓜盐汤下。不计时候。

治膈气痰结。呕逆吐食。妙红散方

红曲（炒） 丁香 藿香（叶） 人参 白茯苓（去黑皮各半两）

上五味。捣罗为散。每服二钱匕。米饮调下。食前服。

治膈气痰结。通中消饮。去积冷。止腹痛。茯苓汤方

赤茯苓（去黑皮） 人参 麦 （炒） 陈橘皮（汤浸去白炒） 陈曲（炒） 半夏（姜汁浸二宿切焙干各

上八味。粗捣筛。每服三钱匕。水一盏。入生姜三片。同煎至六分。去滓食前温服。

治膈气痰逆。胸中痛、不思食。前胡汤方

前胡（去芦头） 芍药（炒） 半夏（汤洗去滑七遍） 人参 百合（各三分） 赤茯苓（去黑皮） 枳壳（去瓤麸炒） 枇杷叶（炙刷去毛） 木香 槟榔（煨锉） 白茅根（各半两）

上一十一味。粗捣筛。每服五钱匕。水一盏半。煎至八分。去滓不拘时温服。

治膈气痰结。胸中不利。五膈丸方

桑根白皮（锉焙） 紫苏叶（微焙） 赤茯苓（去黑皮） 陈橘皮（汤浸去白焙各一两）槟榔（八枚锉） 生姜（切焙二两） 浓朴（去粗皮生姜汁炙一两三分） 旋复花（一两半）

上八味。捣罗为末。炼蜜和丸。如梧桐子大。空心米饮下二十丸。渐加至三十丸。

上一页：膈气呕逆不下食
下一页：膈气宿食不消


膈气宿食不消 《圣济总录》

膈气宿食不消

论曰饮食入于胃而化于脾。脾胃和调。则水谷易腐，若脾胃虚寒。即传化不时，新陈蕴积。况膈气之人，气道久涩。是致噫气酸臭，痞满噎塞。而苦宿食不消也。

治膈气宿食不消，痰毒虚气。饮食无味。壮热憎寒，霍乱吐逆。人参 茯苓汤方

人参（二两） 赤茯苓（去黑皮一两半） 附子（炮裂去皮脐） 黄 白术 干姜（炮）前胡（去芦头） 甘草（炙） 诃黎勒皮 枇杷叶（拭去毛） 陈橘皮（汤浸去白焙） 麻黄（去根节） 桂（去粗皮） 益智子

上一十四味，粗捣筛。每服三钱匕。水一盏。生姜三片，枣一枚劈破。同煎至七分，去滓温服。如脾泄气痢，及伤寒三日外。要出汗，并三服。衣被盖出汗。不计阴阳二毒，食毒、伤寒。并能疗之。

治膈气。宿食不消。胸膈痞满。心腹胀痛。建中汤方

草豆蔻（去皮） 陈曲（炒） 麦 （炒） 浓朴（去粗皮生姜汁炙熟） 陈橘皮（汤浸去白焙） 白术 干

上九味。粗捣筛。每服三钱匕。入生姜三片。枣二枚劈破。水一盏。同煎至七分。去滓温服、不拘时。

治膈气宿食不消。温脾胃。除积冷。磨脾散方

木香 人参 附子（炮裂去皮脐） 甘草（炙） 赤茯苓（去黑皮各二两） 草豆蔻（去皮） 干姜（炮各

上九味，捣罗为散。每服二钱匕，入盐点服。不拘时。

治膈气宿食不消，草豆蔻散方

草豆蔻（去皮） 高良姜（炮） 陈曲（炒） 麦 （炒） 木香（各一两） 诃黎勒（炮去核） 陈橘皮（汤浸去

上一十味，捣罗为散。每服二钱匕。入盐点服，空心食前。

治膈气宿食不消。气攻两胁痛。口内唾痰，心胸不快，参曲散方

人参 白茯苓（去黑皮） 浓朴（去粗皮涂生姜汁炙熟） 枳壳（去瓤麸炒） 桂（去粗皮） 甘草（炙） 陈曲（炒黄） 诃黎勒皮 白术 干姜（炮） 京三棱（煨熟） 白槟榔（锉） 木香（各三分）

上一十三味。捣罗为散，每服二钱匕。入盐点服，空心食前。

治膈气宿食不消。散寒邪。温脾胃。附子丸方

附子（炮裂去皮脐） 丹砂（各一两研细如粉留一半为衣） 槟榔（锉碎半两） 丁香（一钱） 杏仁（二

上五味。捣研极细和匀。炼蜜为丸。梧桐子大。丹砂为衣。每服三丸至五丸。先嚼枣一枚，裹药丸干咽后，以少生姜汤下，不拘时候。

治膈气。宿食不消，养胃丸方

浓朴（去粗皮锉作小块一斤） 丁香（半斤） 生姜（五斤取自然汁于银石器内同浓朴文火煮尽姜

上五味。捣罗为末。以煮枣肉和丸。如梧桐子大。每服三十丸。米饮下。空心食前。

治膈气。宿食不消。消积滞。进饮食。 砂丸方

砂（一两研碎以浆水一大盏化去沙石入铫子内熬尽浆水却入好酒半升重熬如膏） 山芋（四

上五味。捣罗为细末。以 砂膏搜和令匀。却以好酒半盏。煮面糊。丸如梧桐子大。每服十丸至十五丸。食后良久温酒下。

治膈气。宿食不消，麦 散方

麦 （四两炒） 芎 白芷 香子（炒） 乌药（各一两半） 莎草根（炒去毛） 桔梗（炒） 缩砂（去皮） 陈橘皮（汤浸去白焙） 红豆 蓬莪术（炮） 桂（去粗皮） 浓朴（去粗皮生姜汁炙熟） 人参（各一两） 白术（三两） 木香（二钱） 诃黎勒皮（半两） 苍术（米泔浸一宿麸炒三两）

上一十八味。捣罗为散。每服二钱匕。陈米饮或盐汤调下。不计时候。

治膈气宿食不消。浓朴汤方

浓朴（去粗皮锉一两半生姜汁浸一宿炒令紫） 草豆蔻（去皮） 桂（去粗皮） 高良姜 五味子（各半两） 青橘皮（汤浸去白焙） 陈橘皮（汤浸去白焙） 甘草（炙） 麦（炒） 柴胡（去苗） 人参 麻黄（去根节煮掠去沫焙） 陈曲（炒） 诃黎勒炮（去核各一两） 益智（炒去皮） 乌头（炮裂去皮脐各二两） 干

上一十七味。粗捣筛，每服三钱匕，水一盏，姜三片，枣二枚劈破，同煎至七分，去滓稍热服。不拘时候。

上一页：膈气痰结
下一页：呕吐统论


呕吐统论 《圣济总录》

呕吐统论

论曰人之阴阳升降。三焦调顺，脾胃和匀。乃能腐熟水谷。变化糟粕，传泻行导，下走肠间，若脾胃虚冷。水谷不化，则阴阳痞隔，三焦不调，浊阴之气，不能下行。奔冲于上。

故发为呕吐。然吐逆之病，有得之于隔实者，有生于中满者，有发于下焦者，种种虽不同，悉本胃气逆则呕吐，盖胃者、水谷之海。三焦者、水谷之道路，胃气宣通。则上焦如雾，中焦如沤，下焦如渎。命曰平人。胃既虚弱。水谷停滞。致三焦格拒。升降不匀。其气虚满。

得食则呕。而又有朝食暮吐。暮食朝吐者；有食已即吐者；有呕吐谷不得前者；有但呕而无所出者；有先呕却渴者；有先渴却呕者；有呕家本渴而反不渴者。其本其治。各各不同，假令内格呕逆。食不得入。是有火也，病呕而吐。食久反出，是无火也。举此二者。乃知呕吐之名则一。治疗之法各异、虽治法有冷热虚实之别。要当以安其胃气为本。使阴阳升降平均。

呕逆之病顺而愈矣。

上一页：膈气宿食不消
下一页：呕吐


呕吐 《圣济总录》

呕吐

论曰呕吐者、胃气上而不下也。譬之通瓶小口。顿溉不入。乃升气所碍。人病呕吐。其理如此。盖脾胃气弱。风冷干动。使留饮停积。饮食不化。胃气虚胀。心下澹澹。其气上逆。

故令呕吐也。

治呕吐，除中满。痞气、痰逆恶心。宿昔成积，面黄腹胀，脏腑不调，水谷不化，调顺脾胃，沉香煎丸方

沉香（锉） 丁香 木香 胡椒 没药（研） 丹砂（别研水飞） 高良姜 槟榔（面裹煨熟去面） 砂（明净者别研水飞用石器慢火熬干） 青橘皮（去白焙） 硫黄（别研水飞各一两） 阿魏（醋浸开白面同作饼子炙令焦熟） 缩砂（去皮） 吴茱萸（取陈久者汤浸取沉者炒各半两） 巴豆（去皮心膜研细新

上一十五味。除研药外。捣罗为末，再入研药研匀，炼蜜丸如绿豆大，瓷盒贮封。每服二丸，食前临卧、温生姜橘皮汤下。更量虚实大小加减。

治脾胃虚寒，痰饮停滞，呕吐不止，豆蔻汤方

肉豆蔻（三枚去壳） 桂（去粗皮） 零陵香 芎 （各一两） 莎草根（二十一枚炮）陈橘皮（去白炒

上七味。粗捣筛。每服二钱匕，水一盏，入生姜三片，枣二枚劈，煎至六分，去滓温服治脾胃虚寒。痰盛呕吐。浓朴丸方

浓朴（去粗皮姜汁炙一斤） 半夏（洗去滑焙切半斤） 枣（生绢袋盛三斤） 生姜（三斤研取汁尽

上四味，银器内用文武火。煮尽姜汁，取浓朴半夏焙干。捣罗为末。枣去皮核，入前药于臼中，再捣为末，如梧桐子大，每服空心临卧，温酒下二十丸。

治脾胃虚寒痰盛，呕吐不止。饮食不化，藿香饮方

藿香叶 浓朴（去粗皮姜汁炙令熟各一两） 青橘皮（汤浸去白切麸炒三分） 甘草（炙三分） 桂（去粗皮半两） 干姜（炮一分半） 枇杷叶（拭去毛炙一分）

上七味，粗捣筛，每服三钱匕，水一盏，生姜三片，枣二枚劈破，煎至七分，去滓温服，不计时候。

治脾胃虚冷，呕吐痰涎。胸膈痞闷。不思饮食。七宝汤方

人参 白茯苓（去黑皮） 甘草（微炙） 连皮大腹（各一两） 诃黎勒（五枚煨去核）草豆蔻（四枚面

上七味。粗捣筛，每服三钱匕，水一盏，生姜三片，枣二枚劈破，同煎至六分，食前去滓温服。

治脾胃虚寒痰盛，呕吐不定。藿香半夏丸方

藿香叶（半两） 半夏（一两捣碎炒） 丁香皮（舶上者） 丁香（各半两） 水银沙子（一分研）

上五味。捣罗为末，同水银研匀。酒煮面糊和丸，如梧桐子大，每服七丸至十丸，生姜 人参汤下，不拘时候。

治脾胃虚寒。呕吐不止。桂心汤方

桂（去粗皮） 干姜（炮） 半夏汤（洗去滑炒各一分）

上三味。粗捣筛。每服三钱匕，水一盏，入生姜三片，煎至六分，去滓空心温服。

治脾胃虚寒。痰饮留滞，呕吐不止，济急散方

附子（一枚切下盖取出肉内丁香在内） 丁香（四十九枚）

上二味。用生姜自然汁略浸、附子于瓷瓶中。重汤煮之令干，捣罗为细散。每服一钱匕，含化咽津。

治脾胃虚寒。痰涎壅滞，呕吐不止，半夏饮方

半夏（三分姜汁浸炒） 白术（一两） 槟榔（五枚生锉） 甘草（生锉半两）

上四味。粗捣筛，每服五钱匕，水一盏，煎至八分，去滓热服，不计时候。

治脾胃虚寒痰盛，呕吐不食。半夏橘皮饮方

半夏（洗去滑焙） 陈橘皮（去白焙） 甘草（炙） 桂（去粗皮各三分） 人参（一两一分） 大腹（一枚锉

上六味，粗捣筛，每服五钱匕，水二盏，入生姜三片，煎至一盏，去滓温服，不拘时候治呕吐不止，消痰下气，浓朴散方

浓朴（去粗皮锉姜汁浸一宿炒四两） 生姜（二斤净洗切片熬干炒令紫色） 甘草（锉炒二两） 陈橘皮（汤去白炒六两） 草豆蔻（去皮锉细炒二两）

上五味。捣罗为散，每服二钱匕，沸汤入盐点服，脾气等疾，每服三钱匕，水一盏，姜二片，枣二枚劈破，煎至六分、温服。

治呕吐。软红丸方

丹砂（研） 砒霜（研各半钱） 胭脂（一钱） 巴豆（七粒取霜）

上四味，研细，熔蜡少许，入油三两滴，和药为剂，以油单裹之，大人旋丸如绿豆大。

小儿如芥子，浓煎槐花 甘草汤放温。下一丸。勿热食。半时久。

治食饮不下。呕逆清水。面目虚肿。和胃汤方

人参（二两） 赤茯苓（去黑皮一两半） 茅根（一两） 甘草（炙半两） 竹茹（三分） 半夏（汤洗七遍焙

上七味。粗捣筛，每服三钱匕，水一盏，生姜三片，枣二枚劈破，煎至七分，去滓温服治呕吐不下食。前胡汤方

汤（洗七遍焙

上七味。锉如麻豆大拌匀，每服三钱匕，水一盏，生姜三片，煎至七分，去滓食前温服治呕吐不下食，头痛身热。柴胡 知母饮方

柴胡（去苗一两） 知母（焙半两） 芦根（锉三分） 槟榔（一两） 人参（半两） 陈橘皮（半两）

上六味。捣筛为散，每服三钱匕，水一盏，生姜五片，同煎至六分，去滓热服。

治膈气脾胃虚冷。多呕吐酸水。人参散方

人参（一两去芦头） 槟榔（一两） 高良姜（半两锉） 陈橘皮（一两汤浸去白瓤焙）荜茇（一两） 白

上六味。粗捣为散，每服三钱匕，水一盏，生姜五片，同煎至六分，去滓热服。

治胸满气逆。食不消化、呕吐。陈橘皮散方

陈橘皮（一两汤浸去白瓤焙） 白术（二两） 人参（一两去芦头） 胡椒（半两） 肉豆蔻（一两） 甘草

上六味。捣罗为散，每服四钱匕，水一盏，生姜五片，同煎至六分，去滓稍热服。

治脾胃虚弱，不思饮食、呕吐。茯苓汤方

茯苓（去粗皮） 知母 白术 枳壳（麸炒去瓤） 人参（去芦头） 甘草（微炙赤锉）芦根（切） 半夏

上八味，粗捣筛，每服三钱匕，水一盏半，入生姜七片，薤白二寸切，同煎至七分，去滓不拘时温服。

治呕吐厥逆，不思饮食。白术汤方

白术 丁香 甘草（炙锉） 陈橘皮（去白焙） 木香（各半两） 大腹（锉） 枳壳（去瓤麸炒） 诃黎勒

上九味，粗捣筛，每服三钱匕，水一盏，入生姜五片，同煎至七分，去滓空心温服。

治上焦壅热，食饮不下。呕吐、两胁痛。半夏汤方

半夏（汤洗七遍焙） 人参 柴胡（去苗） 麦门冬（去心焙各三分） 赤茯苓（去黑皮） 竹茹 桂（去

上九味。粗捣筛，每服五钱匕，水一盏半，入生姜五片，同煎至八分，去滓温服。

治上焦壅热。见食呕吐。头痛目赤。石膏竹茹汤方

石膏（二两） 竹茹（焙） 人参 白茅根 半夏汤（洗七遍炒各一两） 玄明粉 桔梗（炒） 甘草（炙

上九味，粗捣筛，每服五钱匕，水一盏半，入生姜五片，同煎至八分，去滓温服。

治胸满气逆。呕吐不思食，白术散方

白术（锉炒） 人参（各二两） 丁香 甘草（炙锉各三分） 白茯苓（去黑皮一两半）草豆蔻（去皮） 陈橘皮（去白焙） 干姜（炮裂各一两） 桔梗（炒半两）

上九味。捣罗为散研匀。每服二钱匕，生姜枣汤调下。

治脾胃气虚弱，呕吐不食，腹中虚鸣。陈橘皮丸方

陈橘皮（去白焙四两） 浓朴（去粗皮生姜汁炙锉一两） 肉豆蔻（去壳） 干姜（炮裂） 木香 吴茱萸（醋炒焙） 白术（锉炒） 诃黎勒皮 桂（去粗皮各三分） 甘草（炙锉一分） 枳壳（去瓤麸炒） 沉香（锉） 芍药（炒） 丁香 阿魏（各半两酒煮后细研更用酒煎入少陈曲末同煎成膏丸诸药末）

上一十五味。捣罗十四味为末。用阿魏煎和丸。梧桐子大，每服二十丸。空心米饮下。

治冷气呕吐。及吐食。附子散方

附子（生去皮脐一枚）

上一味。切作四片，用生姜汁五合，浸一宿取出，火上炙干，入生姜汁浸良久，又蘸姜汁炙，直候姜汁尽，捣罗为散，每服二钱匕，米饮调下。

治呕吐不下食。紫粉丸方

针沙

上以醋浸一夜。去醋、便带醋炒。直候铫子红色无烟乃止。放冷细研，更用醋团，火烧通赤。取候冷，再研极细，面糊丸。如梧桐子大。每服四十丸，粥饮下，服讫、便啜一盏粥已，不吐，如未定，再服决定，小儿小丸之，随儿大小与之。

治呕吐不下食。头痛，人参丸方

人参（三两） 半夏（汤洗七遍焙二两） 前胡（去芦头一两） 铅丹（研半两）

上四味。捣罗为细末，煮枣肉、丸如梧桐子大。每服二十丸，生姜汤下，食后。

上一页：呕吐统论
下一页：干呕


干呕 《圣济总录》

干呕

论曰呕而欲吐。吐而无所出。故名干呕。此由阴阳不和，胃中虚气逆。上行不能下，故有干呕之证。

治胃气逆。干呕恶心。参苓散方

人参 白茯苓（去黑皮） 藿香叶（各一两） 丁香枝 甘草（炙锉各半两） 葛根（锉一两）

上六味。捣罗为散。每服二钱匕，沸汤点服，不拘时候。

治心胸痞闷，痰逆恶心。吞酸噫食。腹胁疼痛，肢体倦怠。和益脾胃，思进饮食，辟除邪气。麝香平气丸方

麝香（别研） 木香 沉香 丁香 肉豆蔻（去壳） 丹砂（别研各半两） 槟榔（焙锉） 桂（去粗皮） 浓朴（去粗皮涂姜汁炙） 乳香（生姜汁内煮软候冷别研如膏各一两）半夏（汤洗七遍切焙干捣为末

上一十一味，除别捣研外，并捣罗为末。次入丹砂麝香，再研匀，将乳香半夏末，入生姜汁，煮作薄糊，和前药硬软得所，丸如梧桐子大，每服十五丸至二十丸，食后温米饮下。

治胃气不和，干呕恶心，大补虚损。四倍散方

诃黎勒（煨去核一两） 人参（二两） 白茯苓（去黑皮四两） 白术（半斤）

上四味。捣罗为散。每服二钱匕，盐少许，沸汤点服。如欲煎，每服三钱匕，水一盏，生姜五片，枣两枚劈破，同煎至七分，温服空心食前。

治干呕恶心。益津液，和胃气，生姜丸方

生姜（二斤和皮切作片子以盐三两淹一宿慢火焙干） 甘草（炙锉） 陈橘皮（汤浸去白焙各四两

上七味，捣罗为末，以面糊和丸，如小弹子大，细研丹砂为衣，每服细嚼一丸。温酒下、食前。

治干呕，和胃气，养津液，生姜汤方

生姜细（切丝十二两） 草豆蔻（去皮四两） 甘草（生锉半斤）

上三味。先捣草豆蔻 甘草为末。同姜丝烂研匀，捏作饼子焙干，再捣罗为末，每服一大钱，盐汤点服，空心食前治干呕，除邪热，和胃进食，安中散方

小麦（炒黄四两） 干姜（锉炒一两） 甘草（炙） 陈曲（炒各半两）

上四味。捣罗为散。每服二钱匕，枣汤调下。

治干呕，和胃顺气，浓朴散方

浓朴（去粗皮一斤） 生姜（半斤去粗皮切焙） 大枣（一升去核焙） 甘草（四两）

上四味，用水三斗，煮尽水为度，烂捣拍作饼子，焙干再捣为散，每服一钱，沸汤点服治干呕，和胃气，青橘散方

青橘皮（汤浸去白） 甘草（锉各一两） 木香（半两） 白芷（一分） 桂（去粗皮）枳壳（去瓤麸炒各半

上六味。先将甘草炒微黄色，后入诸药同炒褐色，捣罗为末，每服二钱匕，入盐沸汤点治干呕，和胃下气，木香散方

木香 丁香 檀香（各半两锉） 人参 沉香（锉） 白茯苓（去黑皮各一两） 甘草 槟榔（锉各一

上八味，约水多少，慢火熬水尽，焙干捣罗为细末，每服一钱匕，入盐沸汤点。

治干呕，和调胃气，小丁沉丸方

丁香（半两） 沉香 甘草（炙） 缩砂仁 白芷（炒黄） 益智（去皮各一两） 木香 香子（炒各半两） 陈橘皮（汤浸去白焙一两） 生姜（一斤细切入青盐四两拌匀淹一宿焙干） 阿魏（一分用醋半升

上一十一味。除阿魏外，捣罗为末，入阿魏膏拌匀，醋煮面糊和丸，如鸡头实大，研丹砂麝香各少许，同为衣，空心姜盐汤、嚼下一丸。

治干呕。和胃下气，草豆蔻汤方

草豆蔻（去皮） 藿香（用叶各半两） 丁香（一分） 白术（半两） 桂（去粗皮一分） 枳壳（去瓤麸炒）

上八味，粗捣筛，每服三钱匕，水一盏，枣二枚劈破，粟米少许，同煎至六分，去滓食前温服。

治胃腑虚寒，其气上逆，干呕不止，人参汤方

人参 陈橘皮（汤浸去白焙） 附子（炮裂去脐皮） 草豆蔻（去皮各一两） 半夏（汤浸去滑生姜汁制） 白术（炒） 甘草（炙锉） 前胡（去芦头各三分） 干姜（炮） 桂（去粗皮各半两）

上一十味，锉如麻豆，每服三钱匕，水一盏半，生姜五片，煎至八分，去滓温服。

治干呕烦闷。不入饮食，桂参汤方

桂（去粗皮） 人参（各半两） 浓朴（去粗皮姜汁炙） 缩砂仁（各一两） 白术（半两） 陈橘皮（汤浸去

上八味。粗捣筛，每服三钱匕，水一盏，入粟米并枣，同煎至七分，去滓温服。

治胃气逆，干呕不止，和安汤方

陈橘皮（汤浸去白焙一斤） 甘草（炙锉二两） 干姜（炮半两）

上三味。粗捣筛，每服三钱匕，水一盏，煎至六分，去滓温服。

治干呕不下食，参粟汤方

人参（一两） 陈粟米（一两半） 生姜（切碎五两） 半夏（汤洗去滑七遍四两与生姜同杵碎曝干）

上四味，同入银石锅中，慢火炒令焦黄，粗捣筛，每服三钱匕，水一盏，入生姜三片，大枣二枚去核，同煎至七分，去滓微热服，空心食前。

治胃中不和，气逆干呕，饮食不下，顺气汤方

白术（二两） 白茯苓（去黑皮一两半） 人参（一两） 甘草（微炙三分）

上四味、 咀如麻豆大。每服三钱匕，水一盏，入姜枣同煎至七分，去滓温服，不拘时候。

治干呕，气逆不止，开胃丸方

半夏曲（微炒三两） 白豆蔻（去皮） 白术 陈橘皮（汤浸去白焙各一两） 人参（一两半）

上五味，捣罗为末，用生姜汁、煮枣肉和丸。如梧桐子大，每服二十丸，不计时候，粥饮下，加至三十丸。

治干呕气逆。不下饮食。半夏丸方

半夏（汤洗七遍去滑焙干一两） 干姜（炮半两） 丁香（一分）

上三味。捣罗为末，用生姜汁和为丸，如绿豆大，每服十丸，米饮下，加至二十丸。

治胃冷干呕，手足厥逆。陈橘皮饮方

陈橘皮（汤浸去白焙四两） 甘草（炙） 缩砂仁 白芷（各二两）

上四味、粗捣筛。每服四钱匕，水一大盏，入生姜半分，同煎至七分，去滓不计时候温服。

治胃气逆，干呕烦闷。胡椒汤方

胡椒（三七粒） 木香（二钱） 糯米（一合）

上三味同炒，以米熟为度，粗捣筛。分作三服，每服水一盏，煎至七分，去滓温服。

治干呕不止。陈橘皮饮方

陈橘皮（汤浸去白焙） 甘草（炙各二两） 草豆蔻（去皮五枚）

上三味，粗捣筛，每服四钱匕，水一大盏，入生姜半分切，同煎至七分，去滓不计时候温服。

治干呕气逆，饮食不下，平气汤方

甘草（锉） 浓朴（去粗皮各四两） 干姜（刮净锉二两） 生姜（去皮切半斤） 大枣（一百枚）

上五味。用水七升，同于银石器中煮，候枣熟剥去皮核。再煮候水尽。焙干粗捣筛。每服三钱匕。水一盏，同煎至七分，去滓稍热服，不拘时。

上一页：呕吐
下一页：痰饮统论


痰饮统论 《圣济总录》

痰饮统论

论曰人之有形，借水饮以滋养；水之所化，凭气脉以宣流，盖三焦者水谷之道路。气之所终始也，三焦调适，气脉平匀，则能宣通水液，行入于经。化而为血，溉灌周身，三焦气涩，脉道闭塞。则水饮停滞，不得宣行，聚成痰饮，为病多端。古方论饮病有四。即痰饮悬饮溢饮支饮也。其人素盛今瘦。水走肠间，沥沥有声，谓之痰饮。水流胁下，咳唾引痛，谓之悬饮。饮水流行，归于四肢，当汗出而不汗，身体疼重，谓之溢饮。其人咳逆倚息短气，不得卧，其形如肿。谓之支饮。此即见饮疾大概多为此者，然又有五饮。及水在五脏，病各立名不同，与夫聚而不散曰留饮；僻于胁肋曰癖饮；流移不定曰流饮；沉伏于内曰伏饮；因酒而成曰酒癖。寒多即曰冷痰。热多即曰热痰，病虽多端，悉由三焦不调，气道痞涩而生病焉。是以气行即水行。气滞即水滞，故知饮之为病。在人最多，善疗此者，要以宣通气脉为先，则水饮无所凝滞。所以治痰饮者。当以温药和之。以人之气血得温则宣流也。及其结而成坚癖，则兼以消痰破饮之剂攻之。

上一页：干呕
下一页：痰癖


痰癖 《圣济总录》

痰癖

论曰痰癖之病。由三焦气不升降，水饮停滞，流于胁下，寒气乘之。则令胁肋坚胀，按之有水声，有时而痛，妨害食饮，久不治，令人羸瘦，故谓之痰癖。

治痰癖。胁肋刺痛。匀气宽膈。枳壳丸方

枳壳（去瓤麸炒） 人参 五味子 柴胡（去苗各半两） 石斛（去根） 诃黎勒皮 甘草（炙锉各一

上七味。捣罗为末，炼蜜和丸，如梧桐子大，每服十丸至十五丸，食后生姜汤下。

治痰癖，咽嗌不利，及大肠涩滞嗽涎皂荚槟榔丸方

皂荚（去皮并子锉） 半夏（各一两） 杏仁（汤浸去皮尖双仁半两以上三味用醋一升煮尽为度慢火炒焦捣末） 巴豆（二十一枚去皮用醋一升半慢火熬透心紫色为度水淘曝干研）槟榔（锉捣半两

上五味。研令匀，炼蜜和丸，如梧桐子大，每服一丸，至两丸，临卧生姜汤下。

治痰癖。醋心吐沫，食饮不消。气逆胀满，大腹丸方

大腹（连皮锉） 槟榔（生用） 桃仁（汤浸去皮尖双仁炒黄研各三两） 高良（姜三半）

上四味。除研外，捣罗为末，入研药令匀，炼蜜丸如弹丸大，每服一丸嚼破，生姜汤下，空心食前服。

治痰癖，及饮酒停痰，积聚不利，呕吐，目视 。耳聋，肠中水声，消饮白术丸方

白术 半夏（汤洗去滑焙各三两） 枳壳（去瓤麸炒四两） 干姜（炮二两）

上四味。捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，温米饮下，食前服。

治痰癖胁痛，水饮不消，五饮丸方

青橘皮（汤浸去白） 京三棱（醋浸锉） 乌梅肉（各一两） 酸石榴（生椎二枚） 大戟甘遂 芫花 巴豆（去油各半两） 杏仁（汤浸去皮尖双仁） 豉 五灵脂 苦葶苈（各一两）

上一十二味。除巴豆外，以水一斗，同煮水尽焙干，捣罗为末，别研巴豆拌匀，醋面糊和丸，如绿豆大，每服一丸，嚼枣裹药干咽下，食后服。

治痰癖。胸膈不快，利膈丸方

牵牛子（微炒） 皂荚（去皮酥炙各四两） 白矾（烧令汁枯一两） 半夏（汤洗去滑七遍） 葶苈子（隔

上七味。捣研为末，生姜自然汁和丸，如梧桐子大，食后荆芥汤下十五丸。

治痰癖。胁下硬痛，呕吐痰饮。玉粉丸方

凝水石（四两炭火 及三五时辰取出于地坑内安放盖令出火毒一复时以温水飞研如粉取二

上五味。同研细，煮面糊和丸，如梧桐子大，食后温水下三丸，取转积滞者，七丸至十丸，欲微利者五丸。

治一切风冷，痰饮坚癖， 疟等疾。久疗不瘥者，三建散方

芫花（醋炒） 桔梗（炒） 紫菀（去土） 大戟 乌头（炮裂去皮脐） 五加皮 附子（炮裂去皮脐） 天雄 炮裂（去皮脐） 白术 王不留行 荛花 野狼毒 莽草 栝蒌 蔓荆实（ 去皮） 踯躅 麻黄（去根节） 白芷 荆芥（穗） 茵芋（各二两半） 石斛（去根） 人参 石南 石长生 车前子（各一两三分） 萆 （三分） 牛膝（去苗酒浸切焙）蛇床子（炒） 菟丝子（酒浸一宿别捣） 藜芦（一两一分） 狗脊（去毛） 肉苁蓉（酒浸去粗皮焙） 秦艽（去苗土各一两） 山芋 细辛（去苗叶） 熟干地黄（焙） 当归（锉焙） 薏苡仁 芎 杜仲（去粗皮锉炒） 浓朴（去粗皮生姜汁炙） 黄 （细锉） 干姜炮 芍药 桂（去粗皮） 山茱萸 黄芩（去黑心） 吴茱萸汤（洗焙微炒） 五味子 柏子仁 远志去心 防己 蜀椒（去闭口者及目微炒出汗） 独活（去芦头） 牡丹皮 陈橘皮汤（去白焙） 木通（锉） 本（去苗土） 柴胡（去苗） 菖蒲 赤茯苓（去黑皮） 续断食茱萸 巴戟天（各三分）

上六十四味，捣罗为细散，每服三钱匕，温汤调下。

治头目不利。痰逆恶心，升降气道，宽利胸膈，消痰丸方

木香 草豆蔻（去皮） 槟榔（锉） 青橘皮（去白） 半夏（汤煮至软切焙干） 干姜（炮各一两）

上六味。同捣罗为末，浸炊饼为丸，如梧桐子大，每服五十丸，食后温熟水下。

上一页：痰饮统论
下一页：支饮


支饮 《圣济总录》

支饮

论曰水饮停积胸膈，不能消化，支乘于心，故名支饮，其状令人心下筑悸，咳逆喘息，饮食不下，身体虚浮，形如肿是也。

治支饮不消。胸膈满闷，参苓丸方

人参 天南星（炮） 赤茯苓（去黑皮各三分） 半夏 生姜 晋矾（各一两）

上六味，先取天南星半夏，于砂盆内，擦洗令净，用生姜同捣烂，拍作饼子，慢火炙令黄，同余三味，捣罗为末，薄荷汁煮面糊为丸，如梧桐子大，食后生姜蜜汤下二十丸。

治支饮，膈脘不利，咳嗽喘满。大半夏丸方

半夏（四两汤洗七遍去滑焙干为末） 生姜（细擦） 蜜（各三两） 青州枣（二两别煮取肉去皮核同生姜蜜入银石器内与半夏末和熬令稀稠得所） 木香 沉香 青橘皮（汤浸去白焙） 白术 陈橘皮（汤浸去白焙） 干姜（炮） 附子（炮裂去皮脐） 肉豆蔻（去壳） 红豆蔻（各半两）

上一十三味，除前四味外，捣罗为末，与半夏膏和匀，丸如梧桐子大，每服十丸，空心煎干姜枣汤下，加至十五丸。

治支饮痞满，饮食迟化。化气丸方

巴豆（五十枚去皮心膜出油研如粉） 黄连（去须半两） 白面（二两半）

上三味，先将黄连捣末，以水半升，煎十余沸，隔一宿，取白面并巴豆粉，用黄连水和，硬软得所，丸如绿豆大、放干，以麸二升，于铫内，慢火并药丸同炒，麸黄为度，以罗子筛去麸取药，再于黄连水内，略滤过，竹器内控干，每服三丸，或两丸，食后临卧。熟水下治支饮不消。喘咳不止，青金丸方

硫黄 水银（各一两同结成砂子研） 滑石（研半两） 半夏（汤洗去滑捣取末半两）

上四味。合研匀，滴水和丸，如梧桐子大，每服二十丸，食后温生姜汤下。

治支饮，气喘不得息。葶苈丸方

甜葶苈（炒） 木香 半夏（汤洗七遍去滑焙各一两）

上三味。捣罗为末，生姜自然汁，煮面糊和丸，如梧桐子大。每服二十丸，生姜汤下，不拘时候。

治久病饮癖停痰。及胁满支饮。辄引胁下痛。三圣散方

甘遂（锉炒） 芫花（醋浸炒各半两） 大戟（锉炒三分）

上三味、捣罗为散。每先用水三盏，大枣十枚劈破，煎取二盏，入药末一钱匕，同煎至一盏，温分三服，以吐利为度。

治支饮，胸膈实痞，呼吸短气。旋复花汤方

旋复花 槟榔 柴胡（去苗） 桔梗（炒各一两） 桑根白皮 鳖甲（去裙 醋炙） 大黄（锉炒各一

上八味。锉如麻豆大。每服五钱匕，水一盏半，煎至八分，去滓温服，不拘时候。

治支饮，胸膈痞闷。饮食迟化。神应丸方

槐花（半升） 巴豆（五十粒和皮椎碎）

上二味。同炒存一分性，捣罗为末，面糊和丸，如绿豆大，每服丸，食后温水下。

治支饮，胸膈痞闷。槟榔丸方

槟榔（锉） 肉豆蔻（各半两去壳秤） 半夏（汤浸七遍去滑焙） 青橘皮（汤浸去白焙） 干姜（炮各一

上五味。捣罗为末。生姜汁煮面糊。丸如绿豆大，每服五丸，食后生姜汤下。

治支饮。下气，木香丸方

木香（一两） 牵牛子（盐炒黄） 皂荚（不 者去皮酥炙各二两）

上三味，捣罗为末。炼蜜丸如梧桐子大，每服五丸，食后生姜汤下。

上一页：痰癖
下一页：留饮


留饮 《圣济总录》

留饮

论曰留饮之病，得于三焦壅痞。气脉凝涩。致水饮不消，留聚于胸膈之间。令人痞满短气。胁下胀痛，喜渴数饮。是其候也。

治膈间留饮。呕逆头眩。短气多渴。赤茯苓汤方

赤茯苓（去黑皮） 柴胡（去苗） 枳壳（去瓤麸炒） 白术 槟榔（锉各一两） 杏仁（汤浸去皮尖双仁麸炒） 半夏（汤浸染遍去滑各三分） 人参 旋复花（各半两）

上九味。粗捣筛。每服五钱匕，以水一盏半，入生姜半分拍碎，煎至一盏，去滓不计时候温服。

治留饮。宿食不消，心下坚满，腹中积聚。当归汤方

当归（切焙） 人参 桂（去粗皮） 黄芩（去黑心） 甘草（炙） 芍药 芒硝（各二两） 大黄（锉炒四两

上九味。粗捣筛，每服三钱匕，以水一盏半，入生姜半分切，煎取八分，去滓温服。

治留饮不除，胸中痰冷，半夏汤方

半夏（汤洗七遍五两） 白术（三两） 赤茯苓（去黑皮） 人参 桂（去粗皮） 甘草（炙） 附子（炮裂去

上七味。锉如麻豆。每服五钱匕，以水一盏半，入生姜半分切，同煎取一盏，去滓温服、日二。

治留饮不消。心下痞坚，时复作痛，枳实汤方

枳实（去瓤麸炒二两） 白术（三两） 桂（去粗皮一两）

上三味。粗捣筛。每服三钱匕，以水一盏。入生姜半分切，煎至七分，去滓温服。日三四服。

治留饮宿食不消。心腹坚痛，胸满呕逆。槟榔汤方

槟榔（锉） 人参 桂（去粗皮） 甘草（炙锉） 郁李仁（汤浸去皮） 赤芍药 白术 泽泻 木香（各

上一十一味。粗捣筛。每服三钱匕，以水一盏半。入生姜半分，煎至七分，去滓不计时候温服。以微利为度。

利胸膈，去痰逆不思饮食。人参 白术丸方

人参 半夏曲 白术（锉） 白茯苓（去黑皮各半两） 天麻 丁香（各一分） 龙脑（研一钱半） 丹

上八味。除研者外。捣罗为细末，和令匀。煮枣肉和丸，如梧桐子大，每服十丸至十五丸。食后温生姜汤下。茶清亦得。

治留饮。温脾胃，利胸膈。调顺气血。沉香茯苓丸方

沉香（一两） 半夏（汤洗七遍去滑二两） 槟榔（锉） 陈橘皮（汤浸去白焙） 白茯苓（去黑皮） 肉豆

上九味为末。炼蜜和丸。如梧桐子大，每服十五丸，食前生姜汤下。

治留饮。调正气，利心胸，行壅滞。利膈丸方

槟榔（锉二两） 陈橘皮（汤浸去白焙二两） 牵牛子（微炒四两） 木香（半两） 干姜（炮一分） 枳壳

上七味。捣罗为细末，炼蜜和剂。再捣五七百下。丸如梧桐子大。每服二十丸。温生姜汤下。食后临卧服。

治留饮病脉伏。其人欲自利。利后乃快，虽利心下续结满。此为留饮未除，宜服甘遂汤方

甘遂（炒令微黄半两） 半夏（汤浸去滑生姜汁炒干一两）

上二味。粗捣筛，每服一钱匕，水一大盏，煎至七分，去滓再入芍药末并人参末一钱匕，蜜半匙头。更煎三两沸，空心晚食前温服。气虚人减服。

治留饮食癖。荜茇煮散方

荜茇 丁香 诃黎勒皮 干姜（炮） 甘草（炙） 大腹（各半两） 草豆蔻（去皮） 陈橘皮（汤浸去白

上一十味。捣为粗散。每服五钱匕。以水一盏半，入生姜五片。煎取八分。去滓温服。

上一页：支饮
下一页：冷痰


冷痰 《圣济总录》

冷痰

论曰气为阳，阳不足者，不能销铄水饮。遇脾气虚弱。气道痞隔，则聚饮而成痰。浸渍肠胃。上为呕逆吞酸，下为洞泄寒中。久不已，则令人消瘦。倚息短气。妨害饮食。昔人治痰饮，多以温药和之，正为此也。

治冷痰癖饮。胸膈痞满。呕逆不止。半夏汤方

半夏（汤洗七遍切焙三两） 白术 人参 赤茯苓（去黑皮） 桂（去粗皮） 甘草（炙）附子（炮裂去

上七味。锉如麻豆大。每服五钱匕。以水一盏半。入生姜半分切。煎取七分。去滓温服。

食前日三。

治胸中冷痰。心下烦满。欲吐不下食。吴茱萸汤方

吴茱萸（汤洗焙炒） 半夏（汤洗七遍切焙） 桂（去粗皮） 人参（各二两） 甘草（炙一两）

上五味。 咀如麻豆大。每服五钱匕。以水一盏半。生姜半分切。大枣二枚劈破。煎取一盏。去滓温服、日三。

治胃冷有痰。不思饮食。丁香半夏丸方

丁香（一分） 半夏（二两水浸七日每日早换水日足取出切曝干） 白矾（研半两）

上三味。为细末。姜汁和丸。如小豆大。每服二十丸，生姜汤下。食后。

治冷痰，小半夏丸方

半夏（一两热浆水烫七遍湿透心为度切曝干）

上一味为细末。姜汁和丸，如绿豆大，每服二十丸， 生姜汤下。食后服。

治冷痰。温胃利膈思食。矾石丸方

白矾（枯研） 芎 干姜（炮） 半夏（锉碎生姜汁浸透同炒各一两）

上四味为细末。煮枣肉。丸如梧桐子大。每服十五丸或二十丸。生姜汤下。不拘时候。

治冷痰壅盛。胸膈不利。胃口冷。脾气弱，呕吐痰涎。奇效汤方

附子（炮裂去皮脐二两） 木香（半两） 半夏（汤洗七遍切焙二两）

上三味。锉如麻豆，每服三钱匕。水一盏半，生姜半分切，大枣二枚劈破。煎至一盏。

去滓空心温服。

治冷痰。饮食不下，膈脘不快，荜茇丸方

荜茇（炒一两） 诃黎勒（煨去核三分） 干姜（炮半两）

上三味。为细末。煮面糊丸梧桐子大，每服二十丸，生姜汤下，不拘时候。

治冷痰呕逆，胸膈不利。豆蔻汤方

草豆蔻（去皮） 半夏（汤洗去滑切焙各半两） 陈橘皮（汤浸去白焙三分）

上三味。粗捣筛。每服三钱匕。水一盏，入生姜五片，煎至七分，去滓温服。不拘时候治冷痰。消食温胃止逆。半夏汤方

半夏（汤洗去滑焙干为末以姜汁和作曲焙干） 杏仁（去皮尖双仁麸炒研各二两） 木香（半两）

上七味。粗捣筛，每服三钱匕，水一盏，生姜三片，煎至七分，去滓温服，不拘时候。

治冷痰。吞酸吐水，胸中不快，吴茱萸汤方

吴茱萸（汤洗七遍焙炒） 半夏（汤洗七遍焙） 附子（炮裂去皮脐各一两）

上三味， 咀如麻豆大，每服三钱匕，水一盏半，生姜五片，煎取七分，去滓温服，不拘时候。

治胃虚气寒。饮食无味，呕吐冷痰，噫时闻食气。白豆蔻汤方

白豆蔻（去皮） 半夏（为末生姜汁和作饼焙干） 槟榔（锉） 丁香 甘草（炙锉） 青橘皮（去白切焙

上六味。粗捣筛。每服二钱匕，水一盏，生姜三片，煎至七分，去滓温服。

治冷痰，利胸膈，和脾胃。进饮食，丁香半夏丸方

半夏（为末生姜汁作饼焙干二两） 木香 丁香 藿香叶 人参 陈橘皮（汤浸去白焙干各半

上七味。为细末，姜汁煮面糊和丸，如小豆大，每服二十丸，生姜汤下，不拘时候。

治冷痰不消。胸膈不利，解酒食毒，浓朴丸方

浓朴（去粗皮八两切用生姜十两细切同捣细焙干慢火炒） 桂（去粗皮五两） 干姜（四两炮） 蜀

上四味为细末。炼蜜丸梧桐子大，每服二十丸，温熟水下，治脾胃米饮下，中酒吐逆生姜汤下。

治胸中冷痰。上焦客热，心下停水，时发醋心，咽喉空唾，或干呕而渴，荜茇散方

荜茇 桂（去粗皮） 麻仁 高良姜（各三两） 人参 白术（各一两） 甘草（炙锉半分） 干地黄（焙

上九味。捣罗为散。酒调一钱匕，日再服，如要丸，即炼蜜丸如小豆大，温酒下二十丸治咯唾冷痰。膈脘不利，不思饮食，人参丸方

人参 半夏（汤洗去滑） 白矾（烧令枯） 干姜（炮裂）

上四味等分。捣罗为末，将皂荚五挺。去皮尖，小 滤汁。煮成煎，和上件药为丸。如梧桐子大，每服二十丸，温水下不拘时。

治冷痰，利胸膈，一切诸痰悉治之，法制半夏方

半夏（半斤汤洗四十九遍用法酒二升浸一日焙干） 白矾（四两） 丁香皮（为末三两）草豆蔻（去

上四味。同入酒内浸，春夏七日，秋冬半月，候日满，只取半夏，于温汤内，浴过焙干，不计时候，嚼下三五粒，用腊茶下，或酒亦得。

上一页：留饮
下一页：热痰


热痰 《圣济总录》

热痰

论曰热痰者、由气道壅塞。津液不通。热气与痰水相搏，聚而不散也，若咽喉干燥，或塞或壅，头目昏重，咳唾稠浊，面目热赤，是其证也。

治热痰。利胸膈。止烦渴，化涎散方

凝水石（炭火 一两） 铅白霜（研） 马牙硝 雄黄（研各一钱） 白矾（熬令汁枯）甘草（微炙锉各

上六味。捣研为散，别入龙脑少许，更研匀，每服一钱匕，蜜水调下，小儿风热涎。用沙糖水调半钱匕，此药大凉，不得多吃。

治热痰，凉心肺，利胸膈，解热毒，补元益气，鹅梨煎丸方

大鹅梨（二十枚去皮核用净布绞取汁） 皂荚（不 者十挺去黑皮用浆水二升揉取浓汁）生地黄（半斤净洗研绞取汁） 生薄荷（半斤细研取汁） 蜜（半斤以上五味同于银石器中慢火熬成膏入诸药末） 木香 人参 白茯苓（去黑皮） 白蒺藜（炒去角） 牛膝（酒浸一宿切焙干） 肉苁蓉（酒浸一宿切焙干各一两） 羌活（去芦头） 防风（去叉） 白术 青橘皮（去白焙） 桔梗（锉炒） 山芋（各三分） 半夏（汤洗七遍焙干炒过一两） 槟榔（煨锉二两） 甘草（炙锉半两）

上二十味。除五味为膏外，余捣罗末，入膏拌和，杵令硬软得所，丸如梧桐子大，每服十五丸，加至二十丸，荆芥汤下，食后服、日二。

治热痰壅盛，咽膈不利，千金散方

半夏（半两用生姜一两同捣烂作饼子曝干） 滑石（末三钱） 凝水石（ 三钱） 青蛤粉（末五钱

上五味同研如粉，每服一钱匕，齑汁一盏，煎至六分，临卧温服。

治热痰，咽干烦渴，龙脑丸方

龙脑（一字） 铅白霜（研一分） 甘草（炙锉半两） 凝水石（用火烧令通赤研一分）

上四味，捣罗细研令匀，用烧饭为丸，如梧桐子大，每服含化三丸至五丸。

治热痰。宁神志，去头痛恶心，解烦躁，丹砂银箔丸方

丹箔（细研水飞过三分） 牛胆制天南星（二两） 雄黄（研） 龙脑（各一分） 银箔（十五片） 马牙硝

上六味。各研细，再同研令匀，炼蜜和丸，如鸡头实，每服一丸嚼破，煎人参汤放冷下。

或竹叶汤新水下。亦得，食后临卧服。

治热痰，导壅气，润肠胃，参黄汤方

大黄（煨锉三两） 人参 枳壳（汤浸去瓤麸炒） 槟榔（煨锉各一两） 半夏（汤洗去滑炒黄一两半

上八味，粗捣筛，每服二钱匕，以水一盏，入生姜半分拍碎，同煎至七分，去滓食后临卧温服。

治热痰壅盛，虚烦燥渴，丹砂丸方

丹砂（研水飞过） 天南星（炮） 白矾（熬令汁枯各一两） 莽草（炙半两）

上四味。捣研为末，更用半夏二两，汤洗七遍，曝干为末，水煮作糊，和前药末为丸，如梧桐子大，每服七丸，加至十丸，薄荷茶或生姜汤温水下，不拘时候。

治热痰壅滞，咯唾如羊脂，利咽膈，坠痰涎，乌龙丸方

皂荚（不 者四两烧存性为末） 白矾（好者半生半枯） 朴硝（研） 铅白霜（研各一两）

上四味合研匀，醋煮面糊为丸，如梧桐子大，每服十丸，浓煎槐实汤下，如咽喉肿痛，上膈不利，以甘草煎汤，食后临卧服。

治热痰壅滞。矾石丸方

白矾（熬令汁枯一两） 丹砂（研水飞过半两）

上二味研匀，薄面糊和丸，如梧桐子大，烂嚼枣干咽下五丸，不拘时候。

治热痰，噎闷干呕，头疼目昏如醉，犀角丸方

犀角（镑半两） 半夏（浆水煮透） 天南星（黄牛胆内浸三宿焙各二两） 大黄（用醋煮一复时焙干

上七味。捣罗为末，用肥皂荚一十五梃，水二碗，慢火熬成膏，入前药为丸，如梧桐子大，每服二十丸，食后生姜 薄荷汤下。

治痰热，咽膈不利，头目错痛，麝香丹砂丸方

麝香（研一分） 丹砂（研一两） 麦门冬（去心焙三分） 龙脑（研一钱） 木香 丁香犀角（末） 甘草（炙锉各一分） 人参 藿香（去梗） 天南星（牛胆内制者） 防风（去叉） 黄 （锉各半两）

上一十三味。捣研为末、拌匀，炼蜜和丸，如鸡头实，每服一丸，嚼破，以荆芥汤下，食后临卧服。

治胸间热痰，不思食，麦门冬汤方

麦门冬（去心焙） 葛根 人参 前胡（去芦头） 犀角（镑各一两） 桔梗（半两 芦根（二两）

上七味，锉如麻豆令匀，每服五钱匕，水一盏半，煎取八分，去滓温服。

上一页：冷痰
下一页：留饮宿食


留饮宿食 《圣济总录》

留饮宿食

论曰人有留饮，浸渍于胃，胃受饮湿，则饮食迟化，或经宿不消，令人噫气吞酸，呕逆恶心，腹胁胀满，不喜饮食，皆其候也。

治脾胃气不和，留饮宿食不消，及累有伤滞，食已腹痛，呕哕恶心，胸胁胀闷，大便秘利不定，磨滞丸方

木香 青橘皮（汤浸去白焙） 桂（去粗皮各一两） 吴茱萸（汤洗焙干炒三两）砂（醋熬成霜研

上六味，捣罗四味为末，与 砂巴豆霜拌匀，醋煮面糊为丸，如绿豆大，每服三丸加至五丸，早晚食后、临卧、服。大便溏利时减丸数。

治留饮不散，膈脘不利，宿食不消，呕逆恶心，小半夏丸方

半夏（二两为末生姜汁作饼曝干） 木香 沉香（各半分） 青橘皮（汤浸去白炒一分）槟榔（大者

上五味，捣罗为末，以生姜汁浸蒸饼为丸，如梧桐子大，每服十五丸，生姜汤下，不拘时。

治留饮宿食不消，止逆温胃，大半夏丸方

半夏（二两为末生姜汁作饼曝干） 木香 青橘皮（汤浸去白焙） 丁香（各一钱） 人参（三分） 草

上七味，捣罗为末，用生姜汁，煮面糊为丸，如小豆大，每服三十丸，生姜枣汤下，不拘时。

治留饮，顺气消宿食，温胃散方

生姜（半斤洗切曝干用盐二两淹一宿炒过续入陈曲末一两同炒干） 半夏（为末生姜汁作饼曝干） 陈橘皮（汤浸去白焙各一两） 草豆蔻（大者三枚不去皮） 甘草（炙锉二两）丁香（一分）

上六味为散，每服二钱匕，如茶点服，觉脾胃寒。加附子半两，炮裂去皮脐，半夏一两，汤浸去滑七遍切焙。

治留饮宿食不消。宽胸利膈。进饮食。郁李仁丸方

郁李仁（汤浸去皮尖炒半两） 半夏（六两去皮脐浆水五升生姜半斤切甘草并桑根白皮各一两锉银石锅内慢火煮干再添热浆水二升煮干去余药只用半夏） 青橘皮（汤浸去白焙）木香 槟榔（锉

上五味。捣罗为末，面糊丸如豌豆大，每服十五丸、至二十丸，食后临卧生姜汤下。

治留饮宿食不消。枳壳 木香丸方

枳壳（去瓤麸炒二两） 木香 大黄（纸裹煨各半两） 槟榔（锉） 芎 郁李仁（汤浸去皮尖焙研

上六味，将五味捣罗为末，入郁李仁拌匀，炼蜜丸如梧桐子大，每服十丸至十五丸。食后临卧。温生姜汤下。

治留饮宿食不消。腹胁气痛。不思饮食， 砂丸方

砂（研一分） 野狼毒（醋炒） 芫花（醋炒） 干漆（炒烟出） 鳖甲（去裙 醋炙各一两） 京三棱（煨锉

上七味。将五味捣罗为末。次入别研二味，再同研匀，面糊丸如绿豆大，每服三丸。食后温生姜汤下。

治留饮宿食不消。大黄丸方

大黄（锉炒） 赤茯苓（去黑皮各半两） 朴硝（研） 巴豆（去皮心膜研出油各一分）

上四味。将二味捣罗为末，入别研二味，再同研匀，炼蜜丸如绿豆大，每服五丸，温米饮下，以利为度，气虚者不可服。

治留饮宿食不消。肉豆蔻丸方

肉豆蔻去核半两面裹煨锉 半夏三分与茱萸半两同用水一升慢火煮干只用半夏焙干 巴豆七枚去皮心膜研出油

上三味，捣研为末，酒煮面糊，丸如梧桐子大，每服三丸，食后茶酒任下。

治留饮宿食不消。止逆温胃。藿香汤方

藿香叶 浓朴（去粗皮生姜汁炙） 甘草（生锉） 半夏（切片用生姜汁浸一宿取出以粟米炒黄去

上五味。粗捣筛，每服二钱匕，水一盏，入生姜三片，大枣一枚劈，煎至七分，热服不拘时。

治留饮宿食不消，豆蔻汤方

草豆蔻去皮 半夏汤洗七遍去滑各半两 陈橘皮汤浸去白焙三分

上三味。粗捣筛，每服二钱匕，水一盏，入生姜五片，煎至六分，去滓温服，不拘时。

治留饮宿食，腹胁胀满，吞酸呕逆，九宝丸方

木香 肉豆蔻（去壳） 浓朴（去粗皮生姜汁炙） 麝香（研） 丹砂（研各半两） 槟榔（锉二两） 桂（去

上九味，捣研为末，生姜汁和丸，如豌豆大，每服七丸，橘皮汤下。

治留饮宿食，腹胁胀满，不喜饮食，香橘丸方

木香（一分） 青橘皮（去白盐炒） 槟榔（锉各半两） 半夏（汤洗七遍去滑） 白矾（熬令汁枯各一分

上六味为末，煮枣肉，丸如梧桐子大，每服二十丸至三十丸，生姜汤下，不拘时。

治留饮宿食。醋心吐沫，气逆胀满，高良姜丸方

高良姜（三两半） 桃仁（去皮尖双仁炒） 大腹（去皮） 槟榔（生锉各三两）

上四味。将三味捣末，与桃仁研匀，炼蜜丸如弹子大，每服实者一丸，虚者半丸，空心食前温酒下。

治脾胃气弱。不能饮食，肌肤瘦瘁，心胸膨闷，肋胁虚胀，大便秘利不定，小儿诸疳黄疸，小麝香丸方

吴茱萸（二两炒） 木香（一两） 桂（去粗皮一两） 陈粟米（四两用巴豆四十九枚去皮同炒令转色

上四味。捣罗为末，醋煮面糊为丸，如绿豆大。每服七丸或十丸。食后温熟水下。

治留饮宿食成癖，草豆蔻散方

草豆蔻（一两一分） 附子（炮裂去皮脐） 五味子 陈橘皮（汤浸去白焙各三分） 白术 枳实（去瓤麸炒） 桂（去粗皮） 干姜（炮） 鳖甲（醋炙去裙 ） 芍药 木香（各半两）

上一十一味，捣罗为散，炼蜜和丸，如梧桐子大，每服二十丸，木瓜盐汤下。

治留饮宿食成癖。鳖甲散方

鳖甲醋炙去裙 附子炮裂去皮脐 桂去粗皮各三分 干姜炮 京三棱炮锉 陈橘皮汤浸去白焙 吴茱萸汤洗炒 木香 浓朴去粗皮生姜汁炙 大黄锉炒各半两

上一十味。捣罗为散，每服二钱匕，温酒或生姜汤调下。

上一页：热痰
下一页：膈痰结实


膈痰结实 《圣济总录》

膈痰结实

论曰膈痰者气不升降，津液否涩，水饮之气。聚于膈上，久而结实，故令气道奔迫。痞满短气不能卧。甚者头目旋运，常欲呕吐是也。

治膈痰结实，咽喉不利，咳嗽喘息，金箔丸方

金箔（研十五片） 牛黄（研） 麝香（研各半钱） 龙脑（研） 真珠末（研） 马牙硝（研） 硼砂（各一钱）

上九味合研令匀。炼蜜丸如鸡头大。每服一丸，食后温薄荷或人参汤嚼下。

治膈痰结实，胸膈不利，喘嗽呕逆。八珍丸方

丹砂（研半两） 犀角（镑） 羚羊角（镑） 牛黄（研） 茯神（去木捣末） 龙脑（研各一分） 天南星（牛胆

上八味，合研令匀，炼蜜丸如鸡头实大，每服一丸，食后人参 荆芥汤嚼下。

治膈痰结实，头旋恶心，肢节疼痛，丹砂丸方

丹砂研（半两） 半夏（汤洗七遍焙） 天南星（炮） 蝎稍（炒） 白附子（炮） 白僵蚕（炒各一分） 硼砂

上八味，各捣研为末，合研令匀，面糊丸如梧桐子大，每服五七丸，食后荆芥汤下。

治膈痰结实。满闷喘逆、化痰。银粉丸方

粉霜 铅白霜 白矾（熬令汁枯） 水银 铅与水银结砂子（各半两） 天南星（炮一两半） 半夏

上八味，各捣研为末，合研令匀。面糊丸如梧桐子大，每服三丸，食后薄荷汤下。小儿丸如麻子大。

治膈痰结实，胸中痞闷，咳嗽喘急。半夏丸方

半夏（汤洗七遍焙五两） 皂荚（五挺去皮子椎碎水一升煮焙） 生姜（切焙五两）

上三味。捣罗为末，入生姜汁炼蜜和丸，如梧桐子大，每服二十丸，食后炮皂荚子汤下治膈痰结实，胁膈不利，头目昏眩，不思饮食。木香丸方

木香（一分） 牵牛子（炒） 半夏（汤洗七遍焙） 白矾（熬令汁枯各一两） 青橘皮（汤浸去白入盐炒

上六味为细末，煮枣肉和丸，如梧桐子大，每服二十丸至三十丸，食后生姜汤下。

治膈痰结实，气不升降，柴胡 地骨皮汤方

柴胡（去苗） 地骨皮 赤茯苓（去黑皮） 芎 大黄 葛根（锉） 芍药 茵陈蒿 甘草（炙） 当

上一十一味。粗捣筛，每服三钱匕，水一盏半，煎至一盏，食后临卧，服去滓。

治膈痰结实。头目昏运，不思饮食，咳嗽烦渴，犀角汤方

犀角（镑） 人参 黄芩（去黑心） 柴胡（去苗各一分） 甘草（炙半分） 白茯苓（去黑皮） 麦门冬（去

上八味细锉，每服半两，水二盏，煎至八分，去滓食后温服。

治膈痰结实。宽利胸膈。四味半夏丸方

半夏（生用四两） 白矾（生用三两） 牵牛子（生捣取粉二两） 粉霜（研半两）

上四味，各捣研为末，合研令匀，生姜自然汁，煮面糊，丸如梧桐子大，以丹砂为衣，每服七丸至十丸，食后临卧，温生姜汤下。

治膈痰结实，咽喉不利，龙脑丸方

龙脑（研三钱） 丹砂（研一两） 白矾（熬令汁枯半两） 半夏（汤洗七遍去滑阴干为末三两）

上四味，合研令匀，生姜自然汁，煮面糊，丸如豌豆大，每服十五丸，食后临卧。温水下。治痰实上焦有热，壅塞不利。百合汤方

百合 枳壳（去瓤麸炒） 麻黄（去根节） 天雄（炮裂去皮脐） 款冬花 昆布（洗去咸焙各一两半） 贝母（去心） 当归（切焙） 五味子 紫菀（去苗土） 白石脂 黄连（去须各一两） 黄芩（去黑心） 桂

上一十五味。 咀如麻豆大，每服五钱匕，水一盏半，入生姜三片，同煎至八分。去滓温服。

上一页：留饮宿食
下一页：膈痰风厥头痛


膈痰风厥头痛 《圣济总录》

膈痰风厥头痛

论曰膈痰风厥头痛者，谓膈上有痰，气不下行，复感风寒，风痰相结，其气厥逆。上攻于头，故令头痛也，亦有数岁不已。连脑痛者。盖风寒在于骨髓也。

治风痰气厥，攻击头痛，胸膈不利，呕逆食少，玉露丸方

半夏（汤洗七遍为末用姜汁和作饼子焙） 白附子（炮） 天南星（炮各二两） 龙脑（研一分） 白矾

上五味，以前三味捣罗为末，研入白矾脑子令匀，煮生姜汁面糊为丸，如豌豆大。每服二十丸。食后生姜汤下。

治风痰气厥，头疼昏眩，菊花散方

菊花（一两） 白附子（炮三分） 防风（去叉半两） 甘草（炙一分） 枳壳（去瓤麸炒三分）

上五味。捣罗为散，每服二钱匕，以腊茶清调服。不计时候。

治风痰气厥头痛。心胸壅滞。喘满恶心。牛黄铁粉丸方

牛黄（研一钱） 铁粉（研一两半） 水银沙子 半夏（生） 天南星（炮各一两） 腻粉（研一分） 粉霜

上一十味，捣研为细末，拌匀，煮枣肉和丸。梧桐子大，每服五丸至七丸，以生姜汤下，临卧服，如要动利，服二十丸。更看脏腑虚实加减。

治风痰气厥头痛。利胸膈，进饮食，化痰丸方

半夏（汤洗去滑别捣取末二两） 天南星（炮） 白附子（炮） 丹砂（细研各一两） 槟榔（煨锉半两）

上六味。除半夏外，捣研为细末，以生姜自然汁，煮前半夏末，作糊和丸，如梧桐子大，每服十五丸，加至二十丸，生姜汤下，不计时候。

治风痰攻冲头痛，利咽膈。和胃气，进饮食，去风气。犀角半夏丸方

犀角（生镑） 木香 桔梗（锉炒各半两） 半夏（汤洗七遍去滑焙二两） 天麻 人参（各一两） 丹

上九味。捣研为细末，拌和匀，以生姜自然汁。煮面糊和丸，梧桐子大，每服十五丸、加至二十丸，淡生姜汤下，不计时候。

治风痰攻击。头痛恶心，胸膈烦满，咽干多渴，乳香丸方

乳香（一两以姜自然汁一盏煮乳香令软于乳钵内研细滤去滓入面少许银器内慢火熬成膏） 半夏（汤洗七遍焙二两） 铁粉（研水飞过） 丹砂（研水飞过） 铅白霜（研各一两） 天南星（半两生用） 皂荚根白皮（锉二分）

上七味，除乳香膏外，捣研为细末。拌和再研匀，以乳香膏和丸，梧桐子大，每服十丸、加至十五丸。以生姜 薄荷汤下，食后服。

治风痰气厥。攻击头痛。痰逆恶心，退风壅化痰。金犀丸方

金薄（三十片） 犀角（镑一两） 龙脑（研一钱） 麝香（研一分） 丹砂（研水飞过二两）） 胆南星（一两） 半夏（二两洗去滑焙） 天麻（半两） 白矾（一两枯过） 丁香（一分）

上一十味，捣研为细末，拌和再研匀，入煮枣肉和丸，梧桐子大，每服十五丸。以温生姜汤下，不计时候。

治胸膈风痰，气厥上攻，头痛呕吐痰饮。芎 汤方

芎 独活（去芦头） 旋复花 防风（去叉） 本（去苗土） 细辛（去苗叶） 蔓荆实（各一两） 石

上九味，粗捣筛，每服三钱匕，生姜二片，荆芥三五穗，水一盏，同煎至七分去滓。食后稍热服之。

治风痰壅盛。胸膈不利，攻击头痛，天南星丸方

天南星（炮） 半夏（浆水浸三日切作片焙） 白附子（炮各一两） 木香（一分）

上四味、捣罗为末，以生姜汁搜和为丸，如绿豆大，每服十丸，食后生姜汤下。

治风痰气厥，头痛目眩，旋运欲倒。四肢倦怠，精神不爽，多饶伸欠，眠睡不宁。 麝香天麻丸方

天麻（酒浸一宿焙干） 芎 防风（去叉各一两） 甘菊花（三分） 天南星（一个及一两者先用白

上六味。捣研为末、拌匀。炼蜜和丸，如鸡头实大，每服一丸细嚼。荆芥汤下。不拘时候。

治风痰气厥头痛。呕吐痰涎。天南星丸方

天南星（用韭汁煮软切作片焙干半斤） 芎 （三两） 香墨（烧研半两）

上三味。捣研为末，以白面煮糊、和丸，梧桐子大，每服二十丸。荆芥汤下。不计时候治痰饮呕逆。头目不利，前胡饮方

前胡（去芦头） 赤茯苓（去黑皮） 陈橘皮（汤浸去白焙） 人参 半夏（汤洗七遍去滑） 枇杷叶（炙

上七味。锉如麻豆大，每服五钱匕，水一盏半，入生姜七片，煎取七分，去滓温服。食后良久服。

上一页：膈痰结实
下一页：咳嗽统论


咳嗽统论 《圣济总录》

咳嗽统论

论曰内经谓肺寒则外内合邪，因而客之。则为肺咳。微则为咳，甚则为痛为泄。然腑脏皆有咳。非独肺也，盖肺合皮毛，故先受之。肺咳之状，咳而喘息有音，甚则唾血。心咳之状，咳而心痛，喉中介介如梗状，甚则咽肿喉痹，肝咳之状。咳而两胁下痛。甚则不可以转。转则两 下满。脾咳之状，咳而右 下痛，阴引肩背，甚则不可以动。动则咳剧，肾咳之状，咳而腰背相引痛，甚则咳涎。五脏之咳。久而不已，各以其合，移于六腑。故脾移于胃。肝移于胆，肺移于大肠，心移于小肠，肾移于膀胱。其终则又移之于三焦。胃咳之状。咳而呕，甚则长虫出是也。胆咳之状，咳而呕胆汁是也。大肠咳之状。咳而遗失是也。小肠咳之状。咳而失气。气与咳俱失是也，膀胱咳之状。咳而遗溺是也。至于三焦之咳，则咳而腹满不欲食饮。使人多涕唾而面目浮肿。又有所谓十咳者。其证虽各不同，要之不离于五脏六腑而已，诊其手阳明之经。其脉浮则为阳实。病腹满善喘咳，古人又云。咳嗽脉浮喘者生。

小沉匿者死。脉浮直者生。沉 者死。各以其脉别之也。

上一页：膈痰风厥头痛
下一页：咳嗽


咳嗽 《圣济总录》

咳嗽

论曰肺主皮毛，皮毛先受寒邪，乃为咳嗽，五脏六腑。又皆禀气于肺。故各以其时感寒而受病。亦能为咳。形证不同。治亦随异，学人审之。

治咳嗽、胸满气急。桑白皮汤方

桑根白皮（锉） 紫苏连茎叶 知母（焙） 贝母（去心炒） 款冬花 半夏（汤洗七遍焙干） 五味子

上一十味。粗捣筛，每服三钱匕，水一盏，生姜三片，同煎至七分，去滓温服、日三。

治咳嗽。上膈烦满，贝母丸方

贝母（去心炒） 白茯苓（去黑皮） 麦门冬（去心焙） 山芋 百合（各一分） 甘草（炙锉） 阿胶（炙燥

上八味，捣罗为细末，用黄蜡一两二钱，熔作汁。入末拌和，丸如弹子大。每服一丸，水一盏。煎至七分，和津温服细呷。

治咳嗽，咽嗌不利，蛤蚧散方

蛤蚧（一对雌雄头尾全者不得有蛀 水洗净焙干） 枇杷叶（拭去毛三分） 柴胡（去苗半两） 紫菀（净洗焙干三两） 贝母（去心炒一两） 人参（半两） 鹿角胶（炙燥三分）

上七味。捣罗为细散。每用梨一颗，去皮细切，净器研之。生绢滤自然汁于银器内。用药末半钱匕，入梨汁中，以慢火熬三五沸取出，每食后临卧服之。去枕仰卧一饭顷。

治咳嗽，不拘日近年深皆效。黑灵丸方

羌活（去芦头） 独活（去芦头各一分） 巴豆（三十枚不去皮） 半夏（三十枚同入瓶子内盐泥固济

上三味。捣罗为细末，炼蜜丸梧桐子大，每服一丸，以后马兜铃饮下之。

马兜铃饮方

马兜铃（半两） 桂（去粗皮一分） 甜葶苈（微炒半两）

上三味。粗捣筛，每服一钱匕，水一盏，煎至八分，去滓服前丸药。其余饮。时时呷。

令药气常在咽喉中妙。

治咳嗽，阿胶汤方

阿胶（炒令燥） 桑根白皮（锉炒） 甘草（炙锉各一两） 五灵脂（炒） 贝母（去心炒） 知母（锉焙各半

上六味。粗捣筛。每服三钱匕，水一盏。乌梅一枚，生姜三片，同煎至七分，去滓通口服。

治咳嗽久不已，百部煎方

生百部汁 生地黄汁 生姜汁 生百合汁（如无以藕汁代） 蜜（各一盏） 枣（四两去皮核）

上六味。同熬成煎。每服一匙。温麦门冬熟水半盏化开，空心日午临卧各一服。

治咳嗽。不拘日月远近。杏仁煎方

杏仁（汤浸去皮尖双仁炒） 麻黄（不去根节） 大黄（锉炒） 柴胡（去苗） 甘草（炙锉） 桂（去粗皮各

上六味，捣研为细末，先用水一斗。煎药末，水尽后、旋再添五升，煎令得所，以生绢滤去滓。再熬成煎。瓷器中盛。每服一皂子大，临卧含化咽津。

治咳嗽，不计新久，防己丸方

防己 杏仁（汤浸去皮尖双仁炒） 贝母（去心焙） 甘草（炙锉各二两） 甜葶苈（炒四两）

上五味，捣罗为细末，面糊丸绿豆大，每服二十丸。生姜汤下。

治咳嗽。百部丸方

百部（新瓦上炒） 紫菀（去苗土） 款冬花（择洗各一两半） 桔梗（炒） 贝母（去心炒各一两）

上五味。捣罗为细末，炼蜜丸梧桐子大。每服二十丸，煎甘草 乌梅汤下。食后临卧服。

治肺伏冷气，咳嗽，温肺丸方

干姜（炮一两半） 皂荚（去皮炙令黄） 陈橘皮（汤浸去白焙） 白茯苓（去黑皮各半两）

上四味。捣罗为细末，炼蜜丸梧桐子大，每服二十丸，生姜汤下。不拘时。

治咳嗽，桃仁丸方

桃仁 杏仁（二味各汤浸去皮尖双仁细研一两） 款冬花 贝母（二味各一两捣细末与前研药和匀）

上四味，先以沙糖一两，入铫子内销熔后，入药同熬黄熟。入臼捣丸，如弹子大。每服一丸。含化咽津。

治气弱痰涎咳嗽，沉香汤方

沉香 阿胶（炙燥各半两） 人参 桑根白皮（锉炒各一两）

上四味。粗捣筛。每服二钱匕，水一盏，入生姜三片，煎至七分，去滓食后服。小儿减半服。

治咳嗽。贝母散方

贝母（十枚大者去心麸炒令黄） 阿胶（炙燥） 甘草（炙锉各半两）

上三味。捣罗为细散，每服二钱匕，临卧煎糯米饮调下。服后去枕仰卧。

治咳嗽。去痰涎。利胸膈。玉液汤方

天南星（炮） 半夏（汤洗七遍去滑各一两）

上二味。粗捣筛。每服二钱匕，水一盏，生姜五片，同煎至七分，去滓放温。食后夜卧。

细细呷之。

治咳嗽，石苇散方

石苇（去毛） 槟榔（锉等分）

上二味。捣罗为细散，生姜汤调下二钱匕。

治肺虚，咳嗽日久。款冬花熏方

款冬花 木鳖子（各一两）

上二味细锉。每服二钱匕。烧香饼慢火焚之，吸烟良久，吐出涎。凡如是熏五六次。每次以茶清润喉。次服补肺药。

治咳嗽。经久不瘥者，胶豉汤方

牛皮胶黄明者炙燥为末 人参为细末

上二味。每用胶末一钱匕，人参末二钱匕。用薄豉汁一盏，入葱白一寸，煎一二沸。去滓常令温暖。遇嗽时呷三五呷。后根据前温之。候嗽时再服。

治咳嗽，诃黎勒散方

诃黎勒不拘多少紧实者炮熟去核

上一味为细散。每服二钱匕。用猪 一枚。去脂膏劈开。渗药在内，更入打破乌梅一枚，合定以芭蕉叶包之。外以湿纸重裹，煨令香熟。去纸叶乌梅。只将药并 。慢慢嚼吃。日三两服。

治咳嗽，昼减夜加，不得眠睡，食即吐逆。五味子汤方

五味子 蒺藜子（炒去角） 麻黄（去根节炒掠去沫焙） 桑根白皮（锉） 白石脂 杏仁（去皮尖双仁炒） 百合（各一两半） 贝母（煨去心） 款冬花 枳壳（去瓤麸炒） 紫菀（去苗土） 柴胡（去苗各一两

上一十四味。粗捣筛。每服五钱匕，水一盏半，入生姜五片，粳米五十粒，煎取八分，去滓温服。不拘时候。

治咳嗽鼻塞清涕。颤掉缓弱。少气不足。时时欲呕，五味子散方

五味子 黄 （细锉各三分） 甘草（炙锉一分） 人参 桂（去粗皮） 羌活（去芦头） 干姜（炮） 细

上一十味。捣罗为散。每服二钱匕，生姜 乌梅汤调下。

治肺胃虚寒，咳嗽痰盛，呀呷有声，呕吐停饮。咽喉干痛，上气喘满，面目虚浮。自汗恶风。语声嘶破。背寒中冷。心下悸动。哕逆恶心。全不入食。肺寒汤方

款冬花 紫菀（去土） 甘草（炙） 桂（去粗皮） 麻黄（去节） 干姜（炮） 五味子 杏仁（汤浸去皮尖

上一十味。粗捣筛，每服三钱匕，水一盏。生姜五片，大枣三枚劈破，同煎至七分，去滓温服，不计时候。

治咳嗽喘急。蛤蚧丸方

蛤蚧酥（炙一对） 葶苈子（纸上炒别研） 杏仁（汤浸去皮尖双仁炒各二两） 款冬花贝母（去心

上七味。除葶苈杏仁外，捣罗为末，别研二味再研匀，炼蜜和丸，如梧桐子大，食后煎桑白皮汤下二十丸。

上一页：咳嗽统论
下一页：晓嗽


晓嗽 《圣济总录》

晓嗽

论曰肺感于寒。微者即成咳嗽，盖肺主皮毛，寒伤肤腠。则肺先受之。其状咳嗽。语声嘶破，咽喉不利也。

治暴感风邪咳嗽，感通汤方

甘草（炙锉） 麻黄（去根节） 芎 马兜铃 防风（去叉各一两） 黄明胶（炙燥三钱）

上六味。粗捣筛，每服二钱匕，水一盏，煎至七分，去滓早晚食后温服。

治大人小儿中冷暴嗽。或上气喘逆。或恶寒鼻出清涕。杏仁汤方

杏仁（去皮尖双仁麸炒研） 紫菀（去苗土） 黄芩（去黑心） 当归（切焙） 甘草（炙锉） 麻黄（去根节） 桂（去粗皮） 陈橘皮（汤浸去白焙各半两） 木香（一分） 大黄（锉炒一两半）

上一十味。粗捣筛，每服三钱匕，水一盏。煎至七分温服。小儿以意加减。

治伤风暴得咳嗽。贝母汤方

贝母（去心三分） 款冬花 麻黄（去根节） 杏仁（汤浸去皮尖双仁炒研各一两） 甘草（炙锉三分

上五味。粗捣筛。每服三钱匕，水一盏，生姜三片，煎至七分，去滓温服，不拘时。

治暴发咳嗽。款冬花汤方

款冬花（二两） 桑根白皮（锉） 贝母（去心） 五味子 甘草（炙锉各半两） 知母（一分） 杏仁（去皮

上七味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服。

治暴发咳嗽。胸膈不利，痰涎喘急。贝母煎方

贝母（去心） 紫菀（去苗土） 杏仁（去皮尖双仁麸炒研） 桑根白皮（各一两） 五味子 百部 甘

上八味。并细锉。以水七盏。煎至四盏。去滓入生地黄汁五合。生麦门冬汁三合。白蜜三合。酥二两，于银石器内，以慢火煎成煎。收于不津器中。每服一匙头。不拘时含化。

治暴嗽。饴糖煎方

饴糖 干姜（炮为末各一两半 豉（二两）

上三味分作两剂。每剂先以水二盏。煮豉取沸去滓。次入饴糖。待消后。入干姜末搅匀，以瓷器盛。分为五七服。沸汤化下。

治大人小儿暴嗽。太白丸方

锻石（一两） 蛤粉（四钱）

上二味为细末。汤浸蒸饼和丸。如豌豆大、焙干。每服三十丸。温韭汁下。小儿七丸至十丸。早晚食后临卧服。

治暴嗽。伏龙肝丸方

伏龙肝（半两） 豉（一两半）

上二味同炒。捣罗为末。炼蜜丸如梧桐子。每服二十丸，米饮下。

治暴嗽。诃黎勒含化方

诃黎勒生去核一枚

上一味拍破。含之咽津。次煎槟榔汤一盏投之。

治暴嗽。百部根酒方

百部根四两

上一味。以酒一斗渍之经宿。每服半盏。慢火温饮、日三服。

治肺感寒邪。暴嗽喘逆。三拗汤方

杏仁（不去皮尖） 麻黄（不去根节） 甘草（生）

上三味等分。粗捣筛。每服三钱匕，水一盏。煎至七分，去滓温服，不拘时。

上一页：咳嗽
下一页：久嗽


久嗽 《圣济总录》

久嗽

论曰肺主皮毛。皮毛易感于寒邪。寒邪伤于肺。则为咳嗽。五脏各以其时受之。为五脏之咳。久不已，传于六腑。六腑不已，三焦受之。是为久咳，其人咳而腹满，不欲食。多唾面肿气逆。乃其证也。

治久咳嗽。及劳嗽。阿胶散方

阿胶（二两如无以黄明胶四两代并炒燥） 人参（半两） 杏仁（二十粒去皮尖双仁炒）黄蜀葵花

上六味。捣罗为散。每服二钱匕。空心热糯米饮调下。晚食前再服。

治积年咳嗽。人参煎方

人参（末一两） 栝蒌（取肉捣研） 酥 蜜（各二两）

上四味调匀。盏子盛。于饭上蒸九度。每服一匙。温水化下、日三。

治久咳嗽，贝母丸方

贝母（去心炒紫色四两） 款冬花（三两） 紫菀（去苗土二两）

上三味。捣罗为末，炼蜜和丸。如梧桐子大。每服二十丸。食后生姜汤下。日再。

治久咳嗽。异功散方

陈粳米（一升生姜半斤捣自然汁浸焙干） 浓朴（去粗皮涂生姜汁蜜炙二两） 诃黎勒（煨三枚小

上五味。捣罗为散。每服一钱匕，米饮调下，食后日三。

治久咳嗽喘息。黑金散方

猪蹄（合子黑者四十九枚水浸洗净） 天南星（一枚大者锉） 款冬花（带蕊者末半两）

上三味。用瓶子一枚。铺猪蹄合子在内，上以天南星匀盖之。合了盐泥赤石脂。固济火，白烟出为度，候冷取出。入款冬花末，并麝香一分，龙脑少许，同研，每服一钱匕，食后煎桑根白皮汤调下，若年少即用生犀角，中年即用羚羊角末各半两，代猪蹄合子。

治久咳嗽。款冬花散方

款冬花（去梗） 阿胶（炒燥各一两） 天南星（锉炒三分） 恶实（炒一分） 甘草（炙锉半两）

上五味。捣罗为散，每服三钱匕，水一盏，煎至六分，食后卧温服。

治久咳嗽。蛤蚧丸方

蛤蚧（一对雌雄头尾全者酥炙） 人参半两 半夏（汤洗七遍切焙一分） 杏仁（汤浸去皮尖双仁蜜拌炒黄研一两） 栝蒌（大者二枚去皮子取肉蒸熟研） 阿胶（炙燥半两） 青橘皮（汤浸去白焙一分

上八味。除研外，捣罗为末，合研匀，入生蜜少许和丸，如梧桐子大，每服十丸。糯米饮或熟水下。空心临卧服。

治久咳嗽。阿胶散方

阿胶（炙燥） 人参 杏仁（汤浸去皮尖双仁炒） 甘草（炙锉） 黄 （半炙半生锉）紫菀（去苗土

上八味。捣罗为散。每服用猪 一枚。葱白三寸细切。渗药二钱匕，入盐花少许，湿纸裹煨熟。细嚼温酒下。空心服。

治久咳嗽。紫菀散方

紫菀（去苗土） 款冬花（各一两） 百部（半两）

上三味。捣罗为散。每服二钱匕，煎生姜 乌梅汤调下。食后临卧服。

治久咳嗽。乳石散方

钟乳粉 款冬花（去梗） 甘草（炙锉各半两） 杏仁（汤浸去皮尖双仁麸炒研） 桂（去粗皮各一两） 栝蒌（一枚去皮子用肉） 白矾枯（半两） 不蛀皂荚（一挺炙去皮子以上三味同杵烂新瓦上摊曝干

上八味。先捣前五味。次捣研三味。同为细散。每服二钱匕，热汤调。温服。

治久咳嗽。款冬花散方

款冬花新者

上一味为细散。每用二钱匕，香饼子上烧烟。令病患吸烟咽之。食后日再。

治久咳嗽。阿胶饮方

阿胶（炙燥一两） 人参（二两）

上二味。捣罗为散。每服三钱匕。豉汤一盏，入葱白少许，同煎三沸放温。遇嗽时呷三五呷。根据前温暖。备嗽时再呷之。

治久患气嗽。发即奔喘。坐卧不安。喉中气欲绝。八仙汤方

马兜铃 桑根白皮 桔梗（各二两半） 麻黄（去根节汤煮掠去沫焙） 白茯苓（去黑皮） 柴胡（去

上八味。锉如麻豆。每服五钱匕，以水一盏半。煎取八分，去滓温服。频服三两剂瘥。

治久咳嗽。蒺藜贝母汤方

蒺藜子（炒去角） 贝母（去心） 紫菀（去苗土） 百合 麻黄（去根节） 天雄（炮裂去皮脐） 枳壳（去榆五味子 贯众 黄连（去须各一两

上一十六味。粗捣筛。每服五钱匕，水一盏半，入生姜三片，煎至八分，去滓温服。空心食前。

治咳嗽久不瘥。柴胡汤方

柴胡（去苗） 延胡索 百合 枳壳（去瓤麸炒） 麻黄（去根节） 款冬花（炒） 天雄（炮裂去皮脐各一两） 黄芩（去黑心半两） 旋复花（炒三分） 杏仁（十五枚去皮尖双仁炒令黄）

上一十五味。锉如麻豆。每服三钱匕，以水一盏，煎取七分，去滓温服。

治久冷痰咳嗽。及多年劳嗽，服药无效者。药熏法雄黄通明不夹石者一两 雌黄不夹石者半两二味同研极细 蜡三两

上三味。先熔蜡成汁。下药末搅匀。候凝刮下。用纸三五段。阔五寸，长一尺，熔药蜡。

涂其面令浓。以箭卷成筒子，令有药在里。斡令相着。乃拔去箭。临卧熨斗内盛火。然筒子一头。令有烟。乃就筒子长引气吸取烟。陈米饮送下又吸，每三吸为一节。当大咳咯出冷涎。

即以衣复卧。良久汗出。若病三五年者。二三吸即瘥。十年以上嗽甚。咳声不绝，胸中常有冷痰。服药寒温补泻。俱无效者，日一为之。不过五七日愈。昔有人病嗽，胸中常如冰雪，三年治之莫愈。用此法即瘥。

上一页：晓嗽
下一页：冷嗽


冷嗽 《圣济总录》

冷嗽

论曰形寒饮冷。内外合邪。因而客之。则为肺咳。盖肺主气。外合皮毛。其经环循胃口。

故内外得寒。皆能伤之。而为冷嗽。其候呼吸气寒。口如饮冰雪。呕唾冷沫，胸中急痛。昼静夜甚。得温则止，遇寒即发是也。

治肺感寒。咳嗽不止。五味子汤方

五味子（炒） 人参 黄 （锉） 阿胶（炒令燥） 桂（去粗皮） 熟干地黄（焙各半两） 紫菀（去苗土） 干姜（炮裂） 杏仁（汤浸去皮尖双仁炒各一分） 白术 紫苏叶（各一分半）

上一十一味。粗捣筛，每服三钱匕，水一盏，煎至七分。去滓温服，不计时候。日三。

治冷嗽，干姜汤方

干姜二两炮裂 紫菀去苗土半两 麻黄去节二两 杏仁去皮尖双仁麸炒三十枚 桂去粗皮甘草炙锉各一两 五味子半两

上七味， 咀如麻豆。每服五钱匕。水一盏半。煎至八分。去滓温服。日三。

治冷嗽。阿胶汤方

阿胶炒令燥 五味子 麻黄去节 陈橘皮汤浸去白焙各一两 甘草炙锉 杏仁汤浸去皮尖双仁炒各半两

上六味。粗捣筛。每服三钱匕。水一盏。入生姜三片。煎至七分。去滓温服。不计时候治肺寒。咳嗽喘满。细辛散方

细辛（去苗叶） 甘草（炙锉） 干姜（炮裂） 五味子（各三两） 赤茯苓（去黑皮四两）

上五味。捣罗为散。每服二钱匕。沸汤点服。日三。

治肺寒久嗽。四顺散方

干姜（炮裂） 甘草（炙锉） 陈橘皮（汤浸去白焙） 杏仁（汤浸去皮尖双仁炒别研）

上四味等分。除杏仁外。捣罗为末，入杏仁再研匀。每服一钱匕。以沸汤点服，空心食前日三。

治一切冷嗽 五嗽丸方

皂荚（去皮子涂酥炙） 干姜（炮裂） 桂（去粗皮）

上三味等分。捣罗为末。炼蜜丸如梧桐子。每服十丸。米饮下。不拘时。

治冷嗽，姜饴煎方

干姜（炮裂三两为细末） 胶饴（一斤）

上二味拌匀。以瓷器盛。置饭上蒸。令极熟。每服一枣大。含化咽津。日三夜二。

治冷嗽呼吸气寒。呕吐冷沫，胸中急痛。杏仁丸方

杏仁（一升去皮尖双仁炒黄） 生姜（一斤去皮片切曝干） 陈橘皮（汤浸去白焙五两）

上三味。捣罗为末。炼蜜和丸。如梧桐子大。每服二十丸、至三十丸。温酒下、不拘时候。

上一页：久嗽
下一页：热嗽


热嗽 《圣济总录》

热嗽

论曰热嗽之状，嗽而少涎。由邪热熏于上焦。客于肺经。使津液内燥。搏于烟嗌。喉咙不利。随其呼吸而咳嗽也。

治肺气热嗽。胸膈烦闷。百部丸方

百部 黄 （锉） 杏仁（去皮尖双仁麸炒各一两） 天门冬（去心焙） 栝蒌根（各五两） 桂（去粗皮一两一分） 玄参（二两半） 紫菀（去苗土） 马兜铃 紫苏并茎（各四两）

上一十味。捣罗为末，炼蜜和丸，如梧桐子大，每服十五丸，食后煎乌梅 甘草温汤下。

治热嗽气满。百部汤方

百部 百合 桑根白皮（锉） 柴胡（去苗） 枳壳（去瓤麸炒） 木通（锉各一两） 赤芍药 郁李仁

上一十味。粗捣筛。每服五钱匕，水一盏半，生姜一枣大拍碎。煎至七分，去滓温服，不拘时。

治热嗽。心胸不利，或时烦喘，天门冬丸方

天门冬（去心焙二两） 射干 桂（去粗皮） 玄参 远志（去心各半两） 黄 （锉三分） 杏仁（去皮

上一十一味。捣罗为末，炼蜜和捣三二百杵。丸如梧桐子大。每服二十丸。温水下。不拘时候。

治客热止嗽。阿胶丸方

阿胶（炒令燥三分） 丹砂（研半两） 硼砂（研一分） 人参（三分） 甘草（炙锉半两） 龙脑（研三钱）

上六味、捣研为末。炼蜜和丸，如梧桐子大，每服一丸，含化，不拘时候。

治肺经伏热。夜卧咳嗽。玉粉散方

天南星（白矾水煮软切焙半两） 太阴玄精石（二两研） 甘草（炙锉半两） 贝母（去心一两） 不灰

上五味。捣研极细，每服半钱匕，煎生姜 乌梅汤调下。食后夜卧服。

治上喘咳嗽。兼治膈热。华盖汤方

桑根白皮（锉） 陈曲（炒） 桔梗（炒各一分） 人参 百合（各三分） 甘草（炙锉） 杏仁（去皮尖双仁

上七味。粗捣筛，每服二钱匕，水一盏，煎至六分，食后温服。治曝患热嗽，甘草饮方

甘草（半两半炙半生） 黑豆（一百粒半炒半生） 生姜（半两半煨半生） 乌梅肉（一枚半炒半生）

上四味。以酒水各一盏，同入银石器内，煎至一盏，去滓更入蜜一匙。重煎至一盏。食后临卧放温细呷。

解肺热。利胸膈。化痰止嗽，葶苈丸方

甜葶苈（二两隔纸炒） 防己（半两） 麻黄（去根一分） 杏仁（去皮尖双仁麸炒半两） 黑牵牛（五两

上五味。捣研极细、拌匀。以枣肉和丸。如梧桐子大，每服二十丸，煎桑根白皮生姜汤下。不拘时服。

治风热咳嗽。防风汤方

防风（去叉） 桑根白皮 甘草各二两）

上三味锉碎。米泔浸一宿曝干。粗捣筛。每服三钱匕，水一盏，黄蜡皂子大，同煎至七分。去滓温服。

治风热咳嗽。去涎利膈，镇心顺肺。阿胶丸方

阿胶（炒令燥三分） 人参 赤茯苓（去黑皮各半两） 天南星（韭汁煮软切焙二钱） 丹砂（别研一

上七味。捣研令细，再同研匀。炼蜜和丸。如梧桐子大，小儿一丸，大人两丸。食后细嚼、荆芥汤下。

治肺热咳嗽。黄金丸方

葶苈子（隔纸微炒） 半夏（炒赤色各三两） 青橘皮（汤浸去白焙半两） 干姜（炮一枣许） 大黄（锉

上五味。捣罗为末。别用生姜自然汁。煮面糊搜和。丸如绿豆大，每服十五丸，稍加至三十丸。临卧温熟水下。

治胸膈热壅。化痰涎。止咳嗽，半夏丸方

半夏（六两去脐浆水五升生姜半斤薄切甘草 桑白皮一两锉银石铫内慢火煮一复时只取半夏余药不用） 郁李仁（一两去皮尖焙） 青橘皮（汤浸去白焙） 木香 槟榔（锉各一分）

上五味。捣罗为末。面糊和丸。如豌豆大，每服十丸，稍加至二十丸。食后临卧。淡生姜汤下。

治热嗽。凉膈丸方

甘草（二两）

上一味。猪胆汁浸五宿。漉出炙香。捣罗为末，炼蜜和丸。如绿豆大，食后薄荷汤下十五丸。

治热嗽。杏仁散方

杏仁（一两用桑根白皮二两细切河水一碗同煮一复时只用杏仁） 款冬花（去梗） 马兜

上六味。除杏仁阿胶别研外，捣罗为散。拌匀重研极细。每服二钱匕，糯米饮调下。食后服。

治五心烦热。肢体倦怠。夜卧壮热、咳嗽。款肺汤方

贝母（去心） 桔梗（炒） 紫菀（去苗土各一两） 甘草（炙锉三分）

上四味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓食后温服。

治肺热嗽。气急喘闷。马兜铃汤方

马兜铃 桑根白皮（各一两） 甘草（炙） 葶苈（炒各半两） 半夏（汤洗去滑生姜汁制焙干三分）

上五味。锉如麻豆，每服五钱匕，水一盏，生姜五片，煎取七分。去滓温服食后。

治咳嗽。大便不通。壅热、口内生疮。地黄汤方

生干地黄（焙三分） 麻黄（去根节煎掠去沫焙） 黄芩（去黑心） 赤茯苓（去黑皮）升麻 龙胆（去土） 大黄（锉炒） 黄连（去须） 桑根白皮（锉炒各半两） 甘草（炙锉一分）

上一十味。粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服。以利为度。

润心肺，止咳嗽，解风热，牛黄丸方

牛黄（半两） 人参 赤茯苓（去黑皮各一两半） 蛤蚧酥（炙一分） 诃黎勒（皮三分） 杏仁（汤浸去

上七味。捣罗为末。炼蜜蜡同丸。如鸡头实。每服一丸。含化咽津。

上一页：冷嗽
下一页：呷嗽


呷嗽 《圣济总录》

呷嗽

论曰呷嗽者。咳而胸中多痰。结于喉间，与气相击，随其呼吸。呀呷有声，故名呷嗽。

宜调肺经。仍加消痰破饮之剂。

治久患呷嗽。喉中作声。发即偃卧不得。射干丸方

射干（一两） 半夏（汤洗十遍炒干一两一分） 干姜（炮裂） 款冬花（去萼焙干） 皂荚（去皮子炙） 陈橘皮（汤浸去白焙各一两） 百部（焙干） 五味子（拣净各一两一分）细辛（去苗叶） 贝母（去心炒令微黄） 白茯苓（去黑皮） 郁李仁（汤退去皮尖双仁研如脂各一两）

上一十二味。先捣前一十一味。细罗为末。与郁李仁同研令匀。炼蜜为丸。如梧桐子大。

空腹饮下七丸，稍加至十五丸。日再。

治久患呷嗽。喉中作声。芫根白皮丸方

芫花根白皮（锉碎炒干） 半夏（汤洗五遍炒干） 射干 百部 五味子（拣净各一两一分） 干姜（炮裂紫菀去苗土） 款冬花（去萼） 白茯苓（去黑皮） 皂荚酥（炙去皮子） 细辛（去苗叶） 贝母（去心微

上一十二味。捣罗为末，炼蜜为丸。如梧桐子大。空腹粥饮下三丸。渐加至五丸。以知为度。如泻多、用防风 甘草汤解之。

治呷嗽。声音不出。喉中作声，黄 丸方

黄 （锉碎） 栝蒌根（锉各一两一分） 甘草（炙锉二两） 大黄（蒸过锉碎炒干一两） 杏仁（汤退去皮尖双仁研如脂二两） 马牙硝（熬研细一两一分）

上六味。先捣前四味。细罗为末。与杏仁马牙硝同研令匀。炼蜜为丸。如梧桐子大。

空腹温水下十五丸。日再。

治呷嗽，相引作声。香墨丸方

墨（烧烟尽） 甘遂 葶苈子（炒紫各半两） 前胡（去芦头） 大黄（锉炒各一两一分） 巴豆（去皮心

上六味。先捣前五味。细罗为末，与巴豆同研令匀。炼蜜和丸。如梧桐子大。以白粳米饮下。空腹服三丸。三日以后，更一服。如吐利不止。以冷白饮止之。吐利止后，宜食白粥治呷嗽。喉中作声。杏仁丸方

杏仁（汤退去皮尖双仁炒干研如脂一两） 马牙硝（熬研细半两） 甘草（炙锉一两） 大黄（蒸过锉

上四味，先捣甘草 大黄为末，与杏仁马牙硝。同研令匀，炼蜜为丸。如梧桐子大。每服空服、温水下十五丸。日再。

治三十年呷嗽。莨菪子散方

莨菪子新者 木香 雄黄（无石者研各半两）

上三味。先捣前二味。细罗为散。与雄黄同研令匀。用青纸一张。先以羊脂涂。次以散药。再渗脂上。卷裹之。早晨。空腹烧令烟出，吸十咽，日三度。

治涎嗽。止呀呷，化风痰，利咽膈，坠痰丸方

白矾（八两于瓦器上枯过研细以纸裹埋黄土内一宿出火毒入后药） 半夏（汤洗七遍焙干杵末

上四味。捣罗为末，白面糊和丸，如梧桐子大。每服十五丸，食后生姜汤下。

治肺感寒邪。咳嗽不已，呀呷喘闷，相引作声，胸膈痞满，不欲饮食，款冬花汤方

款冬花 知母（焙各二两） 半夏（白矾水浸七日焙干） 杏仁（汤浸去皮尖双仁麸炒研各四两） 干桑叶（二两） 麻黄（去根节沸汤掠去沫焙半斤） 甘草（炙锉） 贝母（去心） 阿胶（炒令燥各四两）

上九味，粗捣筛，每服三钱匕，水一盏，入生姜三片，同煎至七分，去滓食后临卧温服治大人小儿，呀呷嗽。雌黄丸方

雌黄（半两研） 丹砂 铅霜 腻粉（各一钱研）

上四味。再同研细。糯米粥和丸。如绿豆大，每服三丸，用蛤粉汤下，日三。

治大人小儿，上喘咳嗽，呀呷有声，痰涎痞闷。白龙丸方

半夏（大者十枚汤洗去滑生姜汁制切焙捣末） 砂（去砂石一钱研） 巴豆（八粒去皮心膜研不出油以上三味同用枣肉和搜为剂外以生白面裹烧面熟为度去面不用） 腻粉 粉霜（各一钱） 龙

上六味同和捣匀。丸如麻子大，每服五丸、至七丸，甘草汤下，小儿一二丸。

治呀呷咳，胡黄连汤方

胡黄连 皂荚（去皮涂酥炙令黄） 白槟榔 郁李仁（汤退去皮尖双仁炒干研如粉各一两）

上四味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服、日三，不拘时候。

治肺脏气积，喉中呷嗽不止，皆因肺脏虚损，致劳气相侵。或胃中冷，膈上热者，并宜服，紫菀杏仁煎方

紫菀（去苗土一两半） 杏仁（半升去皮尖双仁别细研） 生姜汁（三合） 地黄汁（五合） 酥（二两大枣（肉半升） 贝母（去心三两） 白茯苓（去黑皮） 五味子（炒） 人参 甘草（炙锉） 桔梗（锉炒）

上一十四味。捣罗八味为末，调和诸自然汁，并酥蜜杏仁等，同于铜银器中，以文武火煎，频搅令匀，煎百十沸成煎后，再于甑上蒸三五遍，每服食后服一匙头。便仰卧少时，渐渐咽药，夜再服。

上一页：热嗽
下一页：五脏诸咳


五脏诸咳 《圣济总录》

五脏诸咳

论曰内经论肺咳之状，咳而喘息有音，甚则唾血。心咳之状，咳而心痛，喉中介介如梗状。甚则咽肿喉痹，肝咳之状，咳而两胁下痛，甚则不可以转，转则两 下满。脾咳之状。

咳而右 下痛。阴引肩背，甚则不可以动。动则咳剧，肾咳之状，咳而腰背相引痛，甚则咳涎，五脏之咳，久而不已，乃传六腑，六腑之咳，内经论之详矣，方附于后。

治五脏诸咳，前胡汤方

前胡（去芦头） 五味子 生干地黄（焙） 半夏（汤洗七遍焙） 泽泻（各二两） 贝母（去心焙） 人参山芋 白茯苓（去黑皮） 白术 杏仁（汤去皮尖双仁麸炒） 麻黄（不去节） 甘草（炙锉） 葛根 乌梅取肉（各

上一十五味，锉如麻豆，每服三钱匕，水二盏，入生姜五片，同煎至七分，去滓食后临卧温服，去枕仰睡。

治肺咳唾血，紫菀丸方

紫菀（去苗土二两） 蛤蚧（一枚大者皂荚水浸一宿涂酥炙） 白茯苓（去黑皮） 杏仁（去皮尖双仁蜜浸一宿炒各二两） 款冬花（用蕊） 防风（去叉） 麦门冬（去心焙各一两） 人参（半两） 甘草（炙锉） 马兜铃（炒各一两） 黄 （细锉） 赤芍药 当归（锉焙） 贝母（生姜汁浸一宿焙） 白药子 半夏（生姜汁浸一宿焙各半两以上六味并为细末） 枣（四两蒸熟去皮核） 大麻子（半升水浸研烂去滓取汁） 栝蒌（三十枚大者用肉烂研取汁） 龙脑（研半字以上四味并研为膏）

上二十味，以前药末，入在后膏内，捣和为丸，如梧桐子大，煎麦门冬熟水下三十丸。

治肺咳，五灵脂汤方

五灵脂（一两） 陈橘皮（汤浸去白焙半两） 甘草（炙锉） 五味子 桑根白皮（锉炒） 杏仁（汤浸去

上八味。粗捣筛，每服一钱匕，水一盏，入生姜五片，同煎至六分，去滓食后温服。

治心咳，咽喉肿痛，人参 桔梗散方

人参（一两） 桔梗（炒四两） 甘草（炙锉一两半） 白茯苓（去黑皮） 恶实（慢火炒各二两）

上五味，捣罗为细散，每服一钱匕，不拘时候，沸汤点服。

治心咳，喉仲介介，咽肿喉痹，丹砂半夏丸方

丹砂（水飞半两） 半夏（汤洗去滑焙捣末） 知母（焙捣末） 天南星（炮裂捣末各一两） 巴豆（去皮

上五味，除丹砂外拌匀，汤浸炊饼，和丸如豌豆大，以丹砂为衣，每服三丸，食后临卧、煎乌梅 生姜汤下不嚼。

治肝咳，两 下满，木乳散方

木乳酥（炙三两） 贝母（去心酥炒二两） 甘草（炙锉一两） 杏仁（汤浸去皮尖双仁麸炒二两）

上四味为细散，每服一钱匕，食后生姜橘皮汤调下。

治脾咳，半夏橘皮汤方

半夏（汤洗十遍切焙） 陈橘皮（汤浸去白焙） 杏仁（去皮尖双仁麸炒别研各一两） 麻黄（去根节） 赤茯苓（去黑皮） 柴胡（去苗各一两一分） 生姜（切焙） 甘草（炙锉各半两）

上八味。粗捣筛，每服三钱匕，水一盏，煎至六分，去滓温服，不拘时。

治肾咳，四味散方

补骨脂（炒） 牵牛子（半生半炒各一两） 杏仁（去皮尖双仁炒一两） 郁李仁（去皮半两）

上四味为细散，每服一钱匕，茶清调下。

治大肠咳，鹿角胶汤方

鹿角胶（炙燥） 甘草（炙锉） 杏仁（去皮尖双仁炒研） 麻黄（去根节） 半夏（汤浸三七遍生姜一两

上五味，粗捣筛，每服三钱匕，水一盏，入生姜三片，同煎至七分，去滓，食后临卧各一服。

治大肠咳，黄 散方

黄 （细锉） 桑根白皮（细锉炒） 人参 白茯苓（去黑皮各一两） 甘草（炙锉三分）

上五味为细散，每服一钱匕，不拘时候，沸汤点服。

治膀胱咳，咳而遗溺，人参散方

人参（一两） 白茯苓（去黑皮） 黄 （锉炙） 山芋 甘草（炙锉） 乌药（各一分）

上六味，捣罗为细散，每服一钱匕，沸汤点，不拘时候温服。

治三焦咳，腹满不欲食，槟榔丸方

槟榔（锉） 陈橘皮（汤浸去白焙） 枳壳（去瓤麸炒各一两） 干姜（炮去皮一钱半）桑根白皮（锉炒

上六味为细末，炼蜜和丸，梧桐子大。每服二十丸，食后临卧淡生姜汤下。

治三焦咳，腹满不欲食饮，皂荚丸方

皂荚（不 者去黑皮） 半夏 甜葶苈（炒各一两） 杏仁（去皮尖双仁半两以上四味用醋一升煮干慢火炒令焦为末） 巴豆（二十一枚去皮心膜醋一盏煮令紫黑色水洗焙干细研）槟榔（半两为细

上二味。通前末，共六味细研，炼蜜和丸，梧桐子大，每服一丸至二丸，腊茶下。生姜汤亦得。

治脾肺寒热劳咳，痰盛呕哕，半夏桔梗汤方

半夏（浆水煮四五沸切焙三钱） 桔梗（炒） 桑根白皮（锉炒） 天南星（洗过各一两）

上四味。粗捣筛，每服二钱匕，水二盏，生姜一枣大细切，同煎至半盏，去滓温服，食后临卧。

治肺胃不调，久咳不瘥，阿胶散方

阿胶（炙燥一两） 桑根白皮（锉炒半两） 甘草（炙锉半两） 桔梗（锉碎炒微焦为度半两） 细辛

上五味。捣罗为细散，每服一钱匕，沸汤点服，咳剧频进。

治脾胃虚。痰壅咳嗽，人参丸方

人参 诃黎勒皮 木香（各一分）

上三味，同为细末，生蜜和作七丸，每服一丸，水二盏，煎沸，以药散为度，去滓服，不拘时候。

治肺嗽，莱菔丸方

莱菔子半升淘择焙干炒黄

上一味，捣罗为末，以沙糖丸如弹子大，绵裹含化。

治肺嗽痰唾。玉液散方

半夏（二两大者净洗去脐） 皂荚（二十挺去皮子锉水一斗同半夏煮至五升取出半夏薄切焙干

上只取半夏，捣罗为散，每服半钱匕，水一盏，生姜一片，煎至四分，食后温服。

上一页：呷嗽
下一页：咳嗽上气


咳嗽上气 《圣济总录》

咳嗽上气

论曰诸气皆属于肺，肺气和平，则升降自若。若为寒邪所伤，则肺气壅涩，不得宣通。

故咳嗽而上气，其证喘咳多涕唾，甚者面目浮肿，久而不已，肺气虚极，风邪停滞。令人胸背痛，以至唾脓血也。

治咳嗽上气，语声不出，心胸痞闷，头昏痰涎，小便赤涩，五味子汤方

五味子（炒） 人参 桑根白皮（炙锉） 麦门冬（去心焙） 防风（去叉） 麻黄（去根节） 细辛（去苗叶） 甘草（炙锉） 白前 杏仁（汤浸去皮尖双仁麸炒） 枳壳（去瓤麸炒各半两） 甜葶苈（隔纸炒三分）

上一十二味，粗捣筛，每服三钱匕，水一盏，入生姜三片，同煎至七分，去滓食后临卧温服。

治上气咳嗽，百部丸方

百部 款冬花去梗 天门冬去心焙 贝母去心炒 桔梗炒 紫菀去苗土等分

上六味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，食后煎甘草 乌梅汤下。

治咳嗽上气，华盖煮散方

款冬花（去梗） 知母（焙） 贝母（去心炒各一两） 紫菀（去苗土） 桔梗（炒各三分） 木香 甜葶苈（微炒各半两） 杏仁（去皮尖双仁炒三分） 防己（半两） 蝉壳（一两）

上一十味，捣罗为散，每服三钱匕，水一盏，入酥少许，煎至七分，食后温服。

治咳嗽上气，蜀椒丸方

蜀椒（去目及闭口炒出汗） 乌头（炮裂去皮脐） 杏仁（汤浸去皮尖双仁炒） 皂荚酥（炙去皮子锉） 白矾枯（各半两） 细辛（去苗叶） 款冬花（去梗） 紫菀（去苗土）干姜（炮各三分） 吴茱萸（汤浸洗焙

上一十一味，捣罗为末，炼蜜为丸，如梧桐子大，每服二十丸，临卧用熟水下，至三十丸。

治积年咳嗽上气，涎唾稠粘，五心烦躁，不思饮食，心肺留热，润膈丸方

阿胶（炒燥） 熟干地黄（焙） 白茯苓（去黑皮） 山芋 五味子（各一两） 麦门冬（去心焙） 贝母（去心炒） 百部 柏子仁（炒别研） 丹参 茯神（去木各半两） 人参 远志（去心） 防风（去叉各一两）

上一十五味。捣罗为细末，炼蜜和丸，如弹子大，每服一丸，水一盏化破，煎至六分，时时温呷。

治三十年，上气咳嗽脓血，喘息不得卧。款冬花丸方

款冬花（去梗） 干姜（炮） 蜀椒（去目及闭口者炒出汗） 吴茱萸（净洗焙干炒） 桂（去粗皮） 菖蒲（锉米泔浸半日炒干各一两一分） 人参 细辛（去苗叶） 芫花（醋浸炒干） 紫菀（去苗土） 甘草（炙锉） 桔梗（炒） 白茯苓（去黑皮） 皂荚（炙去皮子各三分）

上一十四味。捣罗为末，炼蜜为丸，如梧桐子大，每服酒下五丸，加至十丸，三日服。

治肺寒咳嗽上气。五嗽丸方

桂（去粗皮） 干姜（炮） 皂荚酥（炙去皮子各一两）

上三味。捣罗为末，炼蜜和丸，如梧桐子大，每服十丸，温水下，食后临卧服。

治多年上气咳嗽 龙脑丸方

龙脑（细研一钱） 诃黎勒皮（半两） 皂荚（炙令黄色去皮子一挺）

上三味，先捣诃黎勒皮皂荚，细罗为末，次入龙脑同研令匀，炼蜜为丸，如梧桐子大。

每日空腹、煎贝母汤下七丸，日二夜一。

治三十年。咳嗽上气，香豉丸方

豉（炒令香半两） 细辛（去苗叶一两） 紫菀（去苗二两） 吴茱萸（汤洗焙干炒） 甘草（炙锉） 杏仁（

上六味，除杏仁外，捣罗为末，与杏仁同研令匀，炼蜜为丸，如梧桐子大，每服三丸、含化。日四五服。

治积年上气咳嗽，不得卧。郁李仁煎方

郁李仁去皮尖双仁一两

上一味，用水一升，研如杏酪，去滓煮令无辛气，次下酥一枣许，同煮熟放温。顿服之治上气腹胀胸满，咳嗽不下食，槟榔汤方

槟榔（锉一十四枚） 蜜（二合） 高良姜（一两） 枇杷叶（刷去毛炙一握） 生姜（切焙三两） 酥（三两

上六味，先将四味粗捣筛，以水三升，煮取一升，去滓下酥蜜，煎三五沸，分温三服，相去如人行八九里、再服，重者不过三剂。

治咳嗽上气促急，心躁寒热，四肢烦疼，夜间甚者，柴胡 桑白皮汤方

柴胡（去苗） 桑根白皮 天雄（炮裂去皮脐） 羌活（去芦头） 枳壳（去瓤麸炒） 大腹连皮（锉各一两半） 黄连（去须） 当归（切焙） 麻黄（去根节） 桂（去粗皮） 甘草（炙锉各一两） 白梅（拍碎四枚） 黄

上一十四味。锉如麻豆，每服五钱匕，水一盏半，入生姜三片，同煎至八分，去滓温服治咳嗽气促，木香 枳壳汤方

木香 枳壳（去瓤麸炒） 黄连（去须各一两） 麻黄（去根节） 贝母（去心） 百合 紫菀（去苗土） 款冬花（去梗） 桑根白皮 天雄（炮裂去皮脐） 白石脂 昆布（洗去咸焙各一两半） 黄芩（去黑心半两） 旋复花（微炒三分） 杏仁（汤浸去皮尖双仁炒十枚）

上一十五味，锉如麻豆，每服五钱匕，水一盏半，入生姜三片，同煎至八分，去滓温服治肺热、上气喘逆。咳嗽咯血，马兜铃散方

马兜铃 黄芩（去黑心） 知母（切焙） 白茯苓（去黑皮） 紫菀（去苗土） 麻黄（去根节） 甘草（炙锉

上一十味，捣罗为散，每服二钱匕，煎桑根白皮枣汤调下。

治咳嗽上气，胸膈烦闷，紫菀丸方

紫菀（去苗土） 贝母（去心） 人参 赤茯苓（去黑皮） 陈橘皮（去白焙各一两半）桂（去粗皮） 款冬花（去梗） 百部（各一两一分） 甘草（炙锉三分） 杏仁（去皮尖双仁炒研三两）

上一十味，捣罗为末，炼蜜为丸，如梧桐子大，每日饭后熟水下十丸，加至二十丸。

治咳嗽喘急，胸腹胁肋胀闷疼痛，紫菀汤方

紫菀（去苗土） 桔梗（锉炒） 款冬花（去梗） 枳壳（去瓤麸炒各一两） 陈橘皮（去白焙半两） 赤茯

上九味。粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服、食后，日二服。

治咳嗽上气，语声不出，心中烦闷，桂杏丸方

桂去粗皮为末二两 杏仁去皮尖双仁炒黄研膏三两

上二味同杵匀，每用新绵裹如枣大，含化不拘时。

治咳嗽喘闷，背 烦疼，四肢无力，白前汤方

白前（一两半） 杏仁（二七枚去双仁尖皮炒） 紫菀（去苗土） 黄芩（各一两） 麦门冬（去心焙二两

上八味，除研大麻仁旋入外。粗捣筛，每服三钱匕，水一盏，入生姜五片，煎至数沸，入研麻仁半钱匕，再煎至七分，去滓食后温服。日二。

治咳嗽喘促，杏仁丸方

杏仁（去双仁皮尖炒研三两） 麦门冬（去心焙） 百合 贝母（去心） 知母（焙） 甘草（炙锉各一两

上九味捣罗为末，炼蜜和丸，如弹子大，每含化一丸，咽津。

治肺气不和。上气咳嗽，四神散方

款冬花去梗 贝母去心 白薇 百部各一两半

上四味捣罗为散，每日食后，以蜜汤调下三钱匕。

治肺脏气不和，上气咳嗽，地黄煎方

地黄汁（一升半） 麦门冬汁 生姜汁 天门冬汁（各五合） 玄参 柴胡（去苗） 赤茯苓（去黑皮） 射干（各一两） 黄牛乳（一升） 蜜（二升） 黄牛酥（五两） 黄（锉炒） 桂（去粗皮） 人参 五味子（炒） 款冬花 紫菀（去苗土） 贝母（去心各二两） 杏仁（去尖皮双仁研五两）

上一十九味，捣罗余药为末，次将自然汁，及酥乳蜜等，入铜银器中，以文武火煎百十沸，时时搅转，然后旋旋调下诸药末，搅令匀，煎百余沸，来日封闭于甑上，蒸两炊久，待冷以蜡纸紧封闭十数日，时复一看，莫令损动，每日饭后服一匙头，便仰卧、渐渐咽之。令药浸润心肺，至夜临睡时，如前再服。

上一页：五脏诸咳
下一页：咳嗽呕吐


咳嗽呕吐 《圣济总录》

咳嗽呕吐

论曰咳嗽呕吐者，肺与胃俱受寒邪也，盖肺喜温而气宣，胃得温而物化，二者脏腑不同，要之畏寒之性一也，肺感微寒。既为咳嗽，寒流于胃，又成呕吐，内经曰、胃咳之状，咳而呕，又曰。聚于胃，关于肺是也。

治上气咳嗽，呕逆不下食，人参汤方

人参 杏仁（去皮尖双仁炒） 白茯苓（去黑皮） 柴胡（去苗各二两） 陈橘皮（汤浸去白炒） 紫菀

上六味、粗捣筛，每服三钱匕，生姜半分拍碎，水一盏，煎至七分，去滓温服，日三，患冷加干姜炮二两，患热加麦门冬去心三两，不能食，加白术二两，浓朴去粗皮生姜汁炙、二两。

治咳嗽呕吐，心胸满闷，不下饮食，半夏汤方

半夏（汤洗七遍姜汁制焙） 前胡（去芦头） 紫菀（去苗土各一两） 人参 诃黎勒（煨取皮） 杏仁

上六味。粗捣筛，每服三钱匕，水一盏，生姜一枣大拍碎，煎至六分，去滓温服。不拘时。

治肺胃有寒，咳嗽呕吐，半夏丸方

半夏曲（炒二两） 白茯苓（去黑皮一两） 干姜（炮） 丁香 矾石（熬令汁枯各半两）

上五味，捣罗为细末，生姜汁煮面糊，丸如梧桐子大，每服二十丸，温米饮下，日三。

治咳嗽呕吐涎沫，心胸不快，饮食不下，白术汤方

白术（一两） 人参 桔梗（锉炒） 黎诃勒（煨取皮） 桂（去粗皮各三钱） 陈橘皮（汤浸去白焙） 半

上九味。粗捣筛，每服三钱匕，水一盏半，生姜半分切，煎取八分，去滓温服，不拘时，日二。

治一切喘嗽，痰涎吐逆。金华丸方

滑石（为末一两） 款冬花（四两）

上二味，以款冬花捣为粗末，入沙合内，铺底盖头，置滑石于中，固济合子令密，用炭火五斤，煨之通赤，候冷取出，不用款冬花灰，只取滑石末、研极细，别以款冬花细末二两，白面三钱匕，水一碗化开。慢火熬成稀膏，入前滑石末和匀，丸如梧桐子大。临卧以一丸于生油内滚过干咽。

治一切涎嗽，温胃止吐逆，分气丸方

藿香叶 草豆蔻（去皮） 半夏（汤洗七遍焙各一两） 丁香 白矾枯（各半两）

上五味，捣研为细末，面糊和丸，如绿豆大，每服二十丸，橘皮汤下、不拘时。

治咳嗽呕吐，寒热，不下饮食，浓朴汤方

浓朴（去粗皮生姜汁炙） 半夏（汤洗七遍生姜制各二两） 白术（三分） 紫菀（去苗土） 陈橘皮（汤浸去白焙） 人参 杏仁（去皮尖双仁炒各一两） 甘草（炙锉） 贝母（去心各半两）

上九味。粗捣筛，每服四钱匕，水一盏半，生姜一枣大拍碎，煎至八分，去滓温服。不拘时。

治咳嗽上气，胸满呕吐涎沫，胡椒丸方

胡椒 荜茇（各三两） 白术 桂（去粗皮） 高良姜 款冬花 紫菀（去苗土） 甘草（炙锉各二两

上九味、捣罗为细末，炼蜜丸如梧桐子大，每服十五丸，米饮下、不拘时。

治咳嗽呕吐，胶饴煎方

胶饴（五斤） 蜀椒（去目并闭口炒出汗二升） 杏仁（去皮尖双仁炒一升研成膏） 干姜（炮） 人参（各一两） 附子（炮裂去皮脐五枚） 桂（去粗皮一两半） 天门冬（去心焙二两半）

上八味，捣罗六味为细末，与杏仁膏同捣千杵，入胶饴和匀，每服半匙含化，日三夜二治咳嗽呕吐，橘皮五味子汤方

陈橘皮（汤浸去白焙） 五味子 人参 紫苏子（各五两）

上四味，粗捣筛，每服五钱匕，水一盏半，生姜一枣大拍碎，煎至一盏，去滓温服。

上一页：咳嗽上气
下一页：咳嗽唾脓血


咳嗽唾脓血 《圣济总录》

咳嗽唾脓血

论曰咳嗽唾脓血者，由肺感寒气，咳嗽，伤于阳脉也，心主血，肺主气，血随气行。气

上逆故咳而有血。寒邪壅热，与肺间津液相搏，凝滞蕴结，故又为脓，因咳而咯唾脓血也。

治肺寒外内合邪，咳嗽，语声不出，口中如含霜雪，停饮寒痰。咽喉妨闷，状若梅核，噎塞不通，膈气痞气服之并效，相敷丸方

天门冬（去心焙） 麦门冬（去心焙） 贝母（去心焙） 紫菀（去土） 百合 桔梗炒人参 杏仁（汤浸去皮尖双仁炒） 生干地黄（焙） 桂（去粗皮） 半夏（汤煮软切焙干） 甘草（炙） 阿胶（炒至沸） 陈橘

上一十四味，同捣罗为末，煮糯米粉，并黄蜡一两成粥。更入蜜再熬匀，和前药如樱桃大。每服一丸，同生姜细嚼下，嗽时服，咳嗽脓血，服之大效。

治积年咳嗽，唾脓血。喘急不得卧。款冬花丸方

款冬花 石斛（去根） 紫菀（去苗土） 细辛（去苗叶） 防风（去叉） 芎 人参 当归（切焙） 本（去苗土） 甘草（炙锉） 蜀椒（去目并闭口炒出汗） 白术（锉）天雄（炮裂去皮脐） 菖蒲（切） 麻黄（去根节汤煮掠出沫各二两） 半夏（汤洗七遍去滑焙生姜汁制二两） 桂（去粗皮） 独活（去芦头锉各半两） 芫花（醋浸炒干） 钟乳粉（研） 桃仁（汤浸去皮尖双仁研各二两）

上二十一味，除别研外，捣罗为末和匀，炼蜜和丸，如梧桐子大，每服二十丸，煎桑根白皮汤下。日三夜一。

治咳嗽唾脓血。及肺痿羸瘦。涎涕稠粘。蛤蚧丸方

蛤蚧（二对涂酥炙） 人参 芸苔子 桔梗（炒） 知母（焙） 紫苏茎叶 猪牙皂荚（酥炙） 鳖甲（去裙 醋炙） 槟榔（锉） 白前（各一两半） 柴胡（去苗二两） 防己杏仁汤（去皮尖双仁炒） 羚羊角（镑） 郁李仁（炒去皮） 紫菀（去苗土） 猪苓（去黑皮各一两半） 甜葶苈（隔纸炒半两）

上一十八味。捣罗为末，炼蜜和丸，如梧桐子大，每服十丸至十五丸。食后煎人参汤下、日三。

治咳嗽上喘唾脓血，胸膈不利。咽喉肿痛。百部丸方

百部焙 款冬花去梗 天门冬切焙 贝母去心 桔梗炒 紫菀去苗土各半两

上六味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，甘草 乌梅汤下，食后临卧服治咳唾脓血。款冬花汤方

款冬花（一两） 不 皂荚一挺（去黑皮酥炙） 杏仁（汤浸去皮尖双仁麸炒二两） 黄明胶（炙令燥一片） 甘草（炙锉） 贝母（去心各一两） 知母（焙半两） 麻黄（去根节汤煮掠去沫三两）

上八味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，日三夜一。

治咳逆唾脓血。咽喉闷寒，胸满上气，不能饮食。卧则短气，补肺汤方

款冬花（三两） 桂（去粗皮） 钟乳粉（研） 干姜（炮裂） 白石英（各三两） 麦门冬（去心焙四两） 五

上八味，除研者外，粗捣筛，每服五钱匕，水一盏半，入枣二枚劈，粳米数十粒，煎至一盏，去滓温服。日二夜一。

治年深咳嗽唾脓血。贯众汤方

贯众（锉） 苏枋木（锉各一两）

上二味。粗捣筛，每服三钱匕，水一盏，入生姜二片，同煎至七分，去滓温服，日三。

治咳嗽唾脓血痰涎。桑白皮汤方

桑根白皮（炙锉） 麦门冬（去心焙） 款冬花（各一两） 贝母（去心） 甘草（炙锉） 黄明胶（炙令燥各

上六味。粗捣筛，每服三钱匕，水一盏，煎至八分，去滓温服、日三。

治咳嗽多痰，上喘唾脓血。莱菔子煎方

莱菔子（烂研半两） 桃仁（去皮尖双仁研如膏） 杏仁（去皮尖双仁研如膏） 蜜酥 饧（各一两）

上六味，慢火同煎。如稀饧。每服半匙，沸汤化下，不拘时候。

治咳嗽咯脓血。蛤蚧汤方

蛤蚧（酒浸酥炙） 知母（焙） 贝母（炮） 鹿角胶（炙令燥） 甘草（炙锉） 杏仁（汤浸去皮尖双仁炒）

上一十味。粗捣筛，每服三钱匕，水一盏半，煎至八分，去滓不拘时候温服。

治咳嗽唾脓血，连胸膈痛，五味子汤方

五味子（炒） 生干地黄（焙） 桑根白皮（炙锉各一两） 桔梗（炒） 紫菀（去苗土） 续断 甘草（炙锉

上八味。粗捣筛，每服三钱匕，入竹茹少许，水一盏半，煎至八分，去滓温服，日三夜一．治咳嗽唾脓血，百部丸方

百部（炒三两） 升麻 桂（去粗皮） 五味子（炒） 甘草（炙锉） 紫菀（去苗土）桑根白皮（炙锉各一

上七味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，粥饮下，日三夜一。

治久患咳嗽，肺虚吐血，将成劳瘵，薤白汤方

鳖甲（去裙 醋炙） 阿胶（炙令燥各二两） 鹿角胶（炙令燥） 甘草（炙锉各一两）

上四味，粗捣筛，每服二钱匕，水一盏，入薤白二寸，同煎至七分，去滓食后临卧服。

治咳嗽咯血，喘满肺痿，栝蒌汤方

栝蒌（一枚取瓤入蛤粉一匙同炒黄） 马兜铃（炒） 防己 葛根（锉） 贝母（去心）甘草 杏仁（汤

上八味。粗捣筛，每服三钱匕，水一盏，蜜半匙，煎至七分，去滓温服，日三夜一。

治咳嗽脓血，胸膈满痞，全不思食，紫菀汤方

紫菀（去苗土） 款冬花（去梗） 杏仁（去皮尖双仁炒令黄） 生干地黄 麻黄（去节） 甘草（炙锉） 秦艽（去苗土） 桑根白皮（炙锉） 黄明胶（炒燥） 马兜铃 糯米

上一十一味，等分，粗捣筛，每服五钱匕，水一盏半，入枣三枚劈，同煎至八分，去滓食后温服。

治肺气壅热，咳嗽上气，或吐脓血，杏仁汤方

杏仁（去皮尖双仁炒黄） 桑根白皮（炙锉） 柴胡（去苗各三分） 甘草（炙锉） 麻黄（去根节） 桔梗（去芦头炒） 款冬花（去梗） 紫菀（去苗土） 半夏（汤洗去滑生姜汁制焙） 茜根（锉） 黄连（去须各半两

上一十一味，粗捣筛，每服五钱匕，水一盏半，生姜三片，煎至八片，去滓温服。

上一页：咳嗽呕吐
下一页：咳逆短气


咳逆短气 《圣济总录》

咳逆短气

论曰气之在人，得温则舒，遇寒则涩，肺主气者也，若为寒邪所伤，则涩而不通。故气逆上行，发为咳嗽，肺乃虚弱，呼吸之间，不能报息，故谓之咳逆短气。

治逆气咳嗽，胸中寒热，短气不足。前胡汤方

前胡（去芦头） 陈橘皮（去白炒） 桂（去粗皮） 甘草（炙锉） 人参 紫菀（去苗土） 五味子（炒各一

上七味，粗捣筛，每服三钱匕，生姜二片，大枣一枚劈，水一盏，煎至七分， 去滓温服、日三。

治咳逆短气。款肺汤方

人参 半夏（汤洗五遍去滑炒干各半两） 甘草（炙锉一两） 陈橘皮（去白焙二两）

上四味，粗捣筛，每服三钱匕，水一盏，生姜三片，煎至七分，去滓温服，日三。

治逆气咳嗽，胸膈中寒热。短气不足。五味子汤方

五味子（炒一两） 前胡（去芦头三两） 紫菀（去苗土） 甘草（炙锉） 桂（去粗皮各二两） 山

上六味，粗捣筛，每服三钱匕，水一盏，入生姜五片，枣二枚劈，煎至七分，去滓温服，日二夜一。

治咳逆短气。润肺汤方

人参 生姜切与半夏（同炒各一两） 半夏（汤洗七遍焙切同生姜炒半两） 甘草（锉炙） 陈橘皮

上六味，粗捣筛，每服三钱匕，水一盏半，生姜五片，煎至七分，去滓温服，日三夜一治咳逆，殊效汤方

干柿（细切炒令焦黑） 干薄荷叶 陈橘皮（去白焙各一两）

上三味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服、日三。

治咳嗽短气，肠中时痛，留饮厥逆，宿食不消，寒热邪癖，五内不调。肉苁蓉汤方

肉苁蓉（切焙五两） 生干地黄（焙四两） 乌头（炮裂去皮脐一两） 甘草（炙锉） 桂（去粗皮）

上九味，粗捣筛，每服五钱匕，水一盏半，入大枣二枚劈，生姜半分切，煎至七分，去滓温服，日三夜二。

治年深喘嗽，春秋发动，痞满短气。痰涕如胶，睡卧不宁。人参丸方

人参（一两） 蛤蚧（一对全者净洗酥炙） 百部切 紫菀（去苗土各一两） 大黄（锉炒半两） 葶苈（隔纸炒一分） 款冬花 百合 贝母（去心） 知母（焙） 白前（各半两） 山芋 半夏（汤洗十遍焙） 桑

上一十五味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，糯米饮下，橘皮汤亦得治肺脏气虚，胸中短气，咳嗽声微，四肢无力。阿胶散方

阿胶（炒令燥） 山芋 甘草（炙锉） 人参 五味子（炒） 麦门冬（去心焙各一两）干姜（半两炮）

上一十味，捣罗为散，每服二钱匕，用粥饮调下，不计时候。

治咳逆短气，喘息气不相续。玉液饮方

甘草（炙锉） 杏仁（去皮尖双仁研） 人参 陈橘皮（汤浸去白焙） 五味子（炒各一两）

上五味，粗捣筛，每服五钱匕，用水二盏，生姜三片，大枣一枚劈，同煎至一盏，去滓温服，不拘时候。

治咳逆痰喘气促。紫苏知母汤方

紫苏连茎叶 知母（焙） 贝母（去心） 款冬花 五味子（炒） 人参 桑根白皮（锉各一两） 浓朴（去粗皮生姜汁炙） 甘草（炙锉各半两）

上九味，粗捣筛，每服三钱匕，水一盏半，入生姜三片，煎至七分，去滓温服，不计时候。

治卒短气。紫苏汤方

紫苏（锉二两） 陈橘皮（去白焙半两）

上二味，粗捣筛，每服三钱匕，水一盏，枣二枚劈，煎至七分，去滓温服，日三。

治卒短气。姜麦汤方

生姜（半两薄切片） 小麦（二合净淘）

上二味，水三盏，煎至一盏半，去滓温分三服，一日令尽。

治咳逆短气。紫苏汤方

紫苏茎叶（锉一两） 人参（半两）

上二味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服、日再。

治卒短气。枸杞汤方

枸杞叶焙干不以多少

上一味切碎，每服三钱匕，水一盏，生姜三片，枣一枚劈，煎至七分，去滓温服。日三止咳逆短气，羌活煮散方

羌活（去芦头） 附子（炮裂去皮脐） 香子（微炒各半两） 木香 干姜（炮各一钱）

上五味，捣罗为散，每服二钱匕，水一盏，盐一捻，同煎一二十沸，乘热服，一服止。

上一页：咳嗽唾脓血
下一页：咳嗽面目浮肿


咳嗽面目浮肿 《圣济总录》

咳嗽面目浮肿

论曰内经谓久咳不已，三焦受之，三焦咳状，咳而腹满不欲饮食，寒气聚于胃，关于肺，使人多涕唾而面目浮肿气逆也。

治喘嗽痰实，身与头面微肿，小便不利。郁李仁丸方

郁李仁（去皮尖研一两一分） 葶苈子（隔纸炒三两） 杏仁（汤浸去皮尖双仁炒研三分） 防已（二两） 紫苏叶（一两一分） 陈橘皮（汤浸去白焙） 赤茯苓（去黑皮各一两）

上七味，捣研为末，炼蜜和丸，如梧桐子大，每服二十丸、至三十丸，食后生姜紫苏汤下。

治喘嗽，消肿满，进饮食。赤茯苓汤方

赤茯苓（去黑皮） 大腹子（锉） 五味子 桑根白皮（锉） 紫苏茎叶（锉） 人参 陈橘皮（汤浸去白

上八味，粗捣筛，每服四钱匕，水一盏半，入生姜三片，枣二枚，同煎至八分。去滓不拘时温服。

治咳嗽面目浮肿，涕唾稠粘。不可喘息。葶苈汤方

葶苈子（一两纸隔炒别研） 桑根白皮（锉） 紫菀（去苗土各一两半） 槟榔（锉三枚） 木通（锉一两

上六味，除葶苈外，并 咀如麻豆，每服五钱匕，水一盏半，煎至一盏，入葶苈膏少许，更煎一二沸，去滓食后温服。

治喘咳上气多唾，面目浮肿，气逆。小葶苈汤方

葶苈三分隔纸炒别捣研丸如樱桃大 桑根白皮二两半 大枣十枚去核

上三味，除葶苈外， 咀如麻豆，每服五钱匕，水一盏半，煎至一盏，入葶苈一丸，更煎一二沸，去滓空腹温服，心下痞硬者。去桑根白皮。

治肺气喘急，面目浮肿。皂荚丸方

皂荚（如猪牙者去黑皮涂酥炙） 防已（各一两） 葶苈（隔纸微炒一分）

上三味，捣罗为末，用枣肉和丸，如梧桐子大，每服十五丸至二十丸。煎桑根白皮汤下。

不拘时。

治壅滞咳嗽，面目浮肿，润肺散方

甜葶苈（一两铫子内纸衬慢火炒） 马兜铃（大者二枚微炒） 桂（去粗皮一分）

上三味、捣罗为细散，食后临卧、温水调下一字，或半字匕。

治咳嗽，止喘痞，消肿满，进饮食。沉香槟榔汤方

沉香（锉） 赤茯苓（去黑皮） 桑根白皮（微炙锉） 人参（各一两） 槟榔（锉半两）

上五味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓不拘时温服。

治肺气喘嗽。面目浮肿，杏霜汤方

杏仁（汤浸去皮尖双仁炒） 甘草（生锉） 桑根白皮（锉） 甜葶苈隔纸（炒香各一两） 麻黄（不去节

上五味，粗捣筛，每服三钱匕，水一盏，入生姜一枣大拍碎，同煎至六分，去滓温服。

治肺嗽痰涎，喘满浮肿。宁气丸方

猪牙皂荚（去皮酥炙五挺） 马兜铃（半两） 甜葶苈（炒二钱半） 槟榔（锉一枚） 半夏（汤洗七

上五味，捣罗为末，用枣肉和丸。如绿豆大，每服五丸至七丸，喘满浮肿，煎桑根白皮汤下，咳嗽痰涎，煎灯心蜜汤下，吐逆、煎藿香汤下，看虚实加减。

治喘嗽浮肿。五灵脂汤方

五灵脂（半两） 马兜铃 槟榔（锉各一分）

上三味，粗捣筛，每服一钱半匕，蜜半匙，水一盏，煎至七分，去滓热服。

治下经虚气，肿满喘痞，气促咳嗽。茯苓贝母汤方

白茯苓（去黑皮一两） 泽泻（锉） 贝母（焙） 桑根白皮（炙锉各三分）

上四味。粗捣筛，每服三钱匕，水一盏，煎至七分，去滓不拘时候温服。

治咳嗽，面目四肢浮肿，气促不得卧。桑根白皮汤方

桑根白皮（锉） 柴胡（去苗各一两） 大腹皮（锉） 枳壳（去瓤麸炒各三分） 杏仁（汤浸去皮尖双仁炒） 赤芍药 赤茯苓（去黑皮） 黄 （锉各一两） 陈橘皮（汤浸去白焙） 麦门冬（去心焙各三分） 恶

上一十二味，粗捣筛，每服四钱匕，水一盏半，入生姜一枣大拍碎，煎至八分，去滓不拘时候温服。

治喘嗽，肺气不顺，面目浮肿。牵牛子汤方

牵牛子（炒） 甜葶苈（隔纸炒） 陈橘皮（汤浸去白焙） 甘草（炙锉） 杏仁（汤浸去皮尖双仁炒各半

上五味，粗捣筛，每服三钱匕，水一盏，入生姜一枣大拍碎，枣二枚，煎至七分，去滓不拘时温服。

治肺气壅滞，咳嗽喘闷，膈脘不利，气痞多渴，腰膝浮肿，小便淋涩。百合汤方

百合 人参 紫苏茎叶（锉） 猪苓（去黑皮） 桑根白皮（锉） 大腹皮（锉） 赤茯苓（去黑皮） 甘草（炙锉） 陈橘皮（汤浸去白焙各一两） 马兜铃（七枚和皮） 麦门冬（去心焙） 枳壳（去瓤麸炒各一两）

上一十二味。粗捣筛，每服四钱匕，水一盏半，入生姜一枣大拍碎，同煎至八分。去滓不拘时候温服。

治劳嗽，头面虚肿，大便不通。葶苈丸方

葶苈子净洗曝干浆水浸半日布内盛蒸一炊久取出曝干捣末 防己 郁李仁汤去皮研等分

上三味，捣研令匀，煮枣肉和丸。如赤小豆大，每服十五丸。煎糯米饮下。

治三焦咳嗽，中满气逆，面目浮肿，咯唾痰饮。蜀漆汤方

蜀漆 郁李仁（去皮炒） 甘草（炙锉） 当归（切焙） 柴胡（去苗） 黄连（去须各一两） 射干 大腹 桑根白皮 芎 牵牛子（炒） 天雄（炮裂去皮脐各一两半） 陈橘皮（去白焙） 桂（去粗皮） 苍

上一十六味，锉如麻豆，每服五钱匕，水一盏半，入生姜五片，煎八分，去滓温服。不拘时。

治三焦咳嗽，面目虚浮，不得安卧。饮盛减食。桑白皮汤方

桑根白皮 苍术（去皮） 木通 桂（去粗皮） 当归（切焙） 黄连（去须各一两） 草豆蔻（去皮三枚） 天雄（炮裂去皮脐） 瞿麦穗 大腹 射干 牵牛子（炒各一两半） 桃仁（去皮尖双仁炒二十枚）

上一十五味，锉如麻豆，每服五钱匕，水一盏半，入生姜七片，煮取八分，去滓温服，不拘时。

上一页：咳逆短气
下一页：咳嗽失声


咳嗽失声 《圣济总录》

咳嗽失声

论曰咳嗽失声者，盖肺气上通于喉咙，喉咙者、肺之系，肺感寒，微者成咳嗽。咳嗽不已，其气奔迫，窒塞喉中，故因而失声也。

治咳嗽失声，语不出。杏仁煎方

杏仁（去皮尖双仁炒一升研） 紫菀（去苗土） 五味子 贝母（去心各一两） 生姜汁饴糖（各一

上八味，先将五味 咀，分作三剂，每剂以水四盏，煎取一盏半，去滓入研杏仁姜汁饴糖各三分之一，更煎成煎。每服一匙含化。

治咳嗽，润益咽喉，发利声音，生津液，解烦劳。百合汤方

百合 人参 甘草（炙锉） 甜葶苈（隔纸炒过） 桑根白皮（锉） 款冬花（微炒）

上六味等分，粗捣筛，每服三钱匕，水一盏，入去皮尖杏仁七枚。糯米百粒，乌梅一枚，同煎至六分，去滓食后温服。

治肺脏气虚，咳嗽少力，言语声嘶，吃食减少，日渐羸瘦。补肺人参汤方

人参（一两） 紫菀（去苗土半两） 黄 （锉） 鹿角胶（捣碎炒黄） 桂（去粗皮各一两） 白术 紫苏茎叶（各三分） 五味子 干姜（炮各半两） 熟干地黄（一两）杏仁（汤浸去皮尖双仁炒半两）

上一十一味，粗捣筛，每服三钱匕，水一盏。枣三枚劈破，同煎六分，去滓不计时温服治咳嗽声不出。通声煎方

五味子 款冬花 木通（各三两） 杏仁（去皮尖双仁炒一升） 人参 桂（去粗皮） 细辛（去苗叶

上一十三味，先以九味，锉如麻豆，以水五升，微火煎五七沸，去滓内酥蜜姜汁枣肉。

再煎令稀稠得所。每服一匙头，温酒一小盏化下。

治肺气上壅，久病咳嗽，咽膈隘塞，语声不出，津液干燥，痰毒头痛。心神恍惚。及劳嗽咯血呀呷等疾。补肺丸方

百部（焙） 贝母（去心） 山芋 阿胶（炙令燥各二两） 天门冬（去心焙） 桔梗（炒各一两） 防风（去叉） 人参（各一两半） 甘草（三两生） 半夏（二两捣罗为末先以鹅梨汁一盏生姜自然汁一盏同熬及

上一十味，除半夏膏外，捣罗为末，以膏和，如干更入炼蜜少许。丸如鸡头实大。每服一丸。食后临卧含化。

治咳嗽声嘶。麻黄汤方

麻黄（去根节煎去沫焙二钱） 甘草（三钱生用） 杏仁（二十一枚去皮尖双仁麸炒） 乌梅（七枚椎碎）

上四味 咀。用水三盏。石器内煎去滓。取一盏半，分三服。食后温服。

治积年咳嗽声哑。芫根丸方

芫花根白皮（切熬令焦黑一两半） 贝母（去心三两） 皂荚（去皮子炙一两） 五味子（一两半） 款冬花（一两半） 百部根（切炒二两） 杏仁（去皮尖双仁炒二两半） 蜈蚣（半枚炙） 桑根白皮（锉一两半

上一十一味。捣罗为末，炼蜜和丸，如梧桐子大。每服五丸，稍加至十五丸，煎枣汤下、日再服。

治寒壅咳嗽。语声不出，款肺气。化痰涎。款冬丸方

款冬花 麻黄（不去根节） 甘草（生） 杏仁（不去皮尖各一两）

上四味。捣罗为末，炼蜜和丸，樱桃大，每服一丸、含化。

治咳嗽。语声不出。桂杏丸方

桂（去粗皮半两） 杏仁（一两半去皮尖双仁麸炒）

上二味。捣罗为末，炼蜜和丸，樱桃大，每服一丸、含化咽津。

治肺感风冷，咳嗽失声，紫菀丸方

紫菀（去苗土） 贝母（去心） 桂（去粗皮） 款冬花（各一两半） 百部 白茯苓（去黑皮） 人参 陈橘皮（去白焙各一两） 甘草（炙锉） 杏仁（去皮尖双仁炒黄细研各二两）

上一十味。捣研为末，炼蜜和丸，如梧桐子大，每服二十丸，至三十丸，食后米饮下。

上一页：咳嗽面目浮肿
下一页：风冷声嘶


风冷声嘶 《圣济总录》

风冷声嘶

论曰中风冷声嘶者。其声嘶嗄不通畅也。盖肺象金。金主声。人五脏有五声，皆禀肺气而通之。今风冷乘于肺经。则气道不调。故声音不出而嘶嗄也。

治风冷失声。语音不出，杏仁煎方

杏仁（汤浸去皮尖双仁研如膏） 桂（去粗皮各二两） 紫菀（去苗土） 五味子（炒）贝母（去心麸炒

上六味。除杏仁外，捣罗为细末，以水一盏，入生姜汁一合。饴糖二两。蜜二合。下杏仁、慢火熬成煎。每服一匙头。不计时候。以热酒调下。

治风冷客肺。气道不利，语声不出，润肺汤方

麻黄（去根节） 人参（各二两） 杏仁（汤浸去皮尖双仁焙干麸炒黄） 贝母（去心麸炒黄各二两半） 甘草（炙锉一两） 陈橘皮（汤浸去白焙一分） 桔梗（去芦头炒） 阿胶（炙令燥各半两）

上八味，粗捣筛，每服三钱匕，水一盏半，煎至一盏，去滓食后温服。

治风冷搏肺，气塞不通。声嘶不出，钟乳汤方

钟乳粉 白石英（研） 麻黄（去根节） 五味子（炒） 桂（去粗皮） 赤茯苓（去黑皮） 紫苏子 杏仁（汤浸去皮尖双仁麸炒微黄） 人参（各一两） 麦门冬（去心焙） 款冬花（各半两）

上一十一味。先以十味为粗末，次入钟乳粉再研匀，每服三钱匕，以水一盏，生姜半分切，枣三枚劈破，同煎至七分，去滓不拘时稍热服。

治风冷伤肺，声嘶不出，石菖蒲散方

菖蒲（锉石上者） 五味子（炒） 陈橘皮（汤浸去白焙） 细辛（去苗叶） 紫菀（去苗土） 干姜（炮裂各

上八味为细散。以温酒调服一钱匕，食后服。

治肺虚、风冷声嘶。言语不出。通音散方

防风（去叉） 独活（去芦头） 芎 秦椒（去目及闭口者炒出汗） 干姜（炮裂） 黄（细锉各一两三分） 天雄（炮裂去皮脐） 麻黄（去根节） 五味子（炒） 山茱萸（汤洗焙炒） 甘草（炙锉各一两半） 秦艽（去苗土） 桂（去粗皮炙） 山芋 杜仲（去粗皮） 人参 细辛（去苗叶） 防己（各一两一分） 紫菀（去苗土） 甘菊花（择） 贯众（各一两） 附子（炮裂去皮脐一两一分）

上二十二味。为细散，以酒服方寸匕，日二服，（一方有石膏一两半当归一两一分）治肺虚。为风寒所伤，语声嘶嗄，气息喘急。上气咳嗽，通声辛甘煎方

酥（真者） 蜜 饴糖 生姜（取自然汁） 百部（取自然汁） 枣（炊去皮核研） 杏仁（汤浸去皮尖

上八味合和。微火煎。不住搅。约一炊久。取药汁减半止。每服酒调一匙头。细细咽之。

日二夜一。

治肺感风邪，气道凝泣不利。声音嘶嗄。姜髓煎方

生姜汁（六合） 牛髓 油（别炼各三合） 桂（去粗皮一两） 芎 独活（去芦头）防风（去叉各三

上八味，捣罗五味为散，与姜汁油髓等和匀，于微火上，煎五七沸，又以酒一升二合。

和煎令成煎。每服一匙头，含化，日三五度。

治中冷声嘶。止喘咳。温肺气。温肺汤方

杏仁（汤浸去皮尖双仁炒黄） 桂（去粗皮） 麻黄（去根节各半两） 糯米（三合） 甘草（炙锉一分）

上五味。粗捣筛。分作五服，每服用水三盏，煎取一盏，滤去滓，用鸡子白一枚，和药温服。

上一页：咳嗽失声
下一页：诸气统论


诸气统论 《圣济总录》

诸气统论

论曰阴阳虽大，不离乎气。故通天地一气耳。人生其间，大喜毗于阳，大怒毗于阴，一吐纳，一动静，何所逃哉，与气流通而已。故气平则宁。气不平则病。内经曰。百病生于气。喜则气缓。悲则气消。寒则气收。热则气泄，恐则气下。忧则气乱。劳则气耗。思则气结。怒则气逆。盖营卫通利。则气舒而不迫。此喜所以气缓也。神情憔悴。则气亏而不全。此悲所以气消也。经络凝涩，则气积而不散。此寒所以气收也。腠理通则气升而汗出。此热所以气泄也。精却上闭，则气还而不行。此恐所以气下也。心多愁虑。则气散而无归。此忧所以气乱也。内外烦劳。则气喘而且汗，此劳所以气耗也。身心有止。则气留而不行，此思所以气结也。嗔恙伤甚，则气上而呕血，此怒所以气逆也。此九气者。证虽不同，大概诊寸口脉伏。胸中逆气。是诸气上冲胸中。故上气而 肿喘息。其脉浮大不治。上气脉躁而喘者属肺。肺胀欲作风水。发汗而愈。脉洪则为气上。脉虚牢伏匿者生。牢强者死。喘息低仰。其脉滑、手足温者生。涩而四末寒者死。数者亦死。谓形损也。

上一页：风冷声嘶
下一页：诸气


诸气 《圣济总录》

诸气

论曰内经云百病所生。生于五脏，肺之所主。独主于气，不足有余。盖由虚实。故所病不同，其澄亦异。怒则气逆。甚则呕血及食，故气逆也，喜则气和。营卫通利，故气缓也，悲则心系急，肺布叶举，使上焦不通。营卫不散，热气在内，故气消也。恐则精却。则上焦闭，闭则气还，还则下焦胀，故气不行而收聚也。寒则肤腠闭拒，气道不行，故气收而不散也。热则腠理开，营卫通。故汗大泄也，惊则心无所倚，神无所归，虑无所定，故气乱形劳。则喘且汗，外内皆越，故气耗，思则心有所止，气留不行，故气结。

治寒气热气愁气怒气惊气思气恚气。七气丸方

大黄（二两半） 人参 半夏（汤洗七遍去滑） 吴茱萸（汤洗微炒） 柴胡（去苗） 干姜（炮） 细辛（去苗叶） 桔梗 菖蒲（各半两） 赤茯苓（去黑皮） 芎 甘草（炙锉） 石膏 桃仁（去尖双仁炒研） 蜀

上一十五味，捣罗为末，炼蜜和丸，如梧桐子大，每服温酒下三丸，日三，渐加至十丸，一方加桂心半两。

治诸气积聚坚牢。心腹胀痛，蜀椒丸方

蜀椒（去目及闭口者炒出汗半两） 人参 半夏（汤洗七遍去滑） 菖蒲 柴胡（去苗）桂（去粗皮） 桃仁（去皮尖双仁麸炒微黄） 木香 吴茱萸（汤洗微炒） 干姜（炮裂锉）细辛（去粗叶） 桔梗（锉）

上一十五味，捣罗为末，炼蜜和捣五七百杵，丸如梧桐子大，每于食前，以温酒下十丸，渐加至二十丸。

治一切气。调胃气。化冷痰，姜魏丸方

生姜（一斤去皮切片盐淹一宿焙干） 阿魏（一钱用白面和作饼子炙黄） 青桐皮（去白焙） 甘草（炙锉） 陈橘皮（去白焙各二两） 当归 白芷 胡椒 蓬莪术（炮锉） 桂（去粗皮各一两） 丹砂（研为衣） 木香 丁香（各一钱）

上一十三味。除丹砂外，捣罗为末，炼蜜和捣三二百杵为丸。如樱桃大，丹砂为衣。每服一丸，生姜汤嚼下。妇人醋汤下。空心食前服。

治一切虚冷气，腹胁胀满，胸膈滞闷，呕吐酸水。不思饮食，藏府滑泄，脐腹疼痛。均气丸方

木香 胡椒 干姜（炮） 乌头（炮裂去皮脐） 香子（炒） 荜澄茄 青橘皮（汤浸去白焙） 陈橘皮（汤浸去白焙） 蓬莪术（煨锉） 桂（去粗皮各一两） 牵牛（拣净半斤炒捣罗取末四两余者不用）

上一十一味。捣罗为末，生姜自然汁，煮面和丸，如梧桐子大，每服十五丸，至二十丸，炒生姜盐汤下，不计时候。

治一切气。饮食不消，红豆蔻丸方

红豆蔻（去皮） 木香 缩砂仁 槟榔（锉） 诃黎勒（炮用皮） 藿香叶（各一两） 陈橘皮（去？ 二

上一十味，捣罗为末，以酒煮糊和丸，如梧桐子大。每服十丸，空心食前生姜汤下。

治一切气逆，胸膈痞闷，中脘不快。痰癖留滞，呕吐恶心，肢体倦怠，不思饮食，麝香丸方

麝香（细研） 丹砂（细研） 木香 浓朴（去粗皮生姜五钱同捣炒干） 肉豆蔻（去壳各半两） 槟榔末（半夏汤洗七遍去滑别捣末各二两） 桂（去粗皮三分） 乳香（细研一分） 丁香（一分）

上一十味，除半夏末外，捣研为细末，再同研令匀，将半夏末以生姜自然汁。同煮为膏，和丸如梧桐子大。每服十五丸，以陈橘皮汤下。空心食前服。

治一切气，消食，木香丸方

木香 丹砂（研） 硫黄（研） 砂（研各一分） 槟榔（锉半两） 肉豆蔻仁（三枚） 半夏（浆水煮令透

上八味。捣研和匀，水浸蒸饼和丸，如梧桐子大，每服二丸，温枣汤下。大人小儿。以意加减。

治诸气及产后气病。桂心丸方

桂（去粗皮） 当归（锉焙） 赤白芍（炒） 延胡索（炒） 芎 生干地黄（炒各一两） 砂半两 芫

上九味，先以醋煮芫花根，三分减二。去根入 砂慢火煎。又减半，下诸药末，和如鸡头大。产后血运烦闷。童子小便，煎赤马通。磨下一丸，产后血败。腰脚肿痛，生姜童子小便磨下。血气冲心痛。薄荷汁热酒磨下。血气腹胀，及痛，生地黄汁同热酒磨下。平常血气。

葱酒磨下。

治一切滞气。引气丸方

丹砂（研） 安息香（研） 麝香（研各一分） 白芥子（三百六十粒炒） 大戟末（一钱匕） 牛黄（研半钱匕） 牵牛末（一钱匕） 五灵脂（研） 乳香（研） 没药（研各一两） 斑蝥（二十七枚去翅头足研） 巴豆（一

上一十二味，再研令匀。用红米饭为丸，如大麻子大，临时随意汤使下之。

治诸气不调，胸膈痞滞，升降不匀，藿香汤方

藿香叶 浓朴（去粗皮生姜汁炙各一两） 青橘皮（汤浸去白焙） 甘草（炙锉各三分）桂（去粗皮

上七味。粗捣筛，每服三钱匕，水一盏。入生姜三片，枣三枚劈。煎至七分，去滓稍热服。

上一页：诸气统论
下一页：上气


上气 《圣济总录》

上气

论曰人一日一夜，凡一万三千五百息呼随阳出，气于是升，吸随阴入。气于是降。一升一降，阴阳交通，气乃亨融，所谓上气者，盖气上而不下，升而不降，痞满膈中。胸背相引，气道奔迫，喘息有声者是也，本于肺脏之虚。复感风邪，肺胀叶举，诸脏之气又上冲而壅遏。此所以有上气之候也。

治上气乏急。地黄煎方

生地黄（汁一升半） 生姜（汁半升） 白蜜（一斤） 牛酥（半升） 杏仁（汤去皮尖双仁炒研二两半） 紫苏子（研令细二两） 甘草（炙锉一两半） 贝母（去心炒黄二两）赤茯苓（去黑皮） 紫菀（去苗土洗焙

上一十一味。先捣后五味为细末，以水四升半，煎取二升，去滓入紫苏子 地黄汁生姜汁净滤，同白蜜牛酥。铜器中重汤煎。搅勿住手，候如稀饧，以干器贮之。时含一匙。细细咽汁，常令喉中药不绝。

治上气及诸气逆。神验白前汤方

白前（去苗三分） 半夏（汤洗去滑生姜汁制切焙一两） 紫菀（土苗去焙干三分） 麻黄（去根节一两） 浓朴（去粗皮涂生姜汁炙三度焙干） 人参（各三分） 甘草（炙锉半两） 桂（去粗皮） 杏仁汤（去皮尖双仁炒各三分）

上九味。粗捣筛，每服五钱匕，生姜半分拍碎，枣二枚劈。水二盏，煎至一盏，去滓温服日三。

治上气脉沉。泽漆汤方

泽漆（去根半两） 半夏（汤洗去滑生姜汁制焙干） 紫菀（去苗土焙） 白前（去苗各三分） 甘草（炙

上八味粗捣筛，每服五钱匕，入生姜半分拍碎，水一盏半，煎至一盏，去滓温服日三。

治上气咽中不利，款冬花汤方

款冬花（去梗二两） 麻黄（去根节三两） 五味子（炒） 半夏（汤洗去滑生姜汁制焙干各二两）

上七味粗捣筛，每服三钱，生姜半分，枣二枚劈，水一盏，煎至七分，去滓温服。日三夜一。

治上气喘急。诃黎勒汤方

诃黎勒皮（半两） 五味子（炒一两） 麻黄（去根节） 杏仁（汤浸去皮尖双仁炒各半两） 甘草（炙锉

上五味，粗捣筛，每服二钱匕，水一盏，入生姜三片，煎至六分，去滓热服，不计时候治上气不得息。喉咽不利，沃雪汤方

麻黄（去根节二两） 细辛（去苗叶一两） 五味子（微炒二两） 桂（去粗皮一两） 半夏（汤洗去滑生

上五味粗筛捣，每服三钱匕，生姜一枣大拍破，水一盏半，煎至七分，去滓温服。日三治上气倚息，不得卧，荜茇丸方

荜茇 昆布（洗炒干） 吴茱萸（汤洗焙微炒） 葶苈（隔纸炒紫色） 杏仁（汤去皮尖双仁炒研细各

上五味，先捣前四味。罗为细末，与杏仁同研令匀，炼蜜和丸，如梧桐子大，空腹粥饮下五丸，稍加至十丸。

治上气喘急马兜铃散方

马兜铃根（一两） 木香 楝实（微炮各三分）

上三味捣罗为散，每服二钱匕，浓煎乌梅蜜汤调下。食后临卧服。

治积年上气，服药不瘥，旋复花丸方

旋复花去梗焙一两 皂荚炙去皮子一两一分 大黄锉炒一两半

上三味，捣罗为细末，炼蜜丸如梧桐子大，每服十丸至十五丸，温汤下，日三服。

治上气喘促，涕唾稠粘，久不瘥。款气丸方

防己 甜葶苈（隔纸炒各半两） 黑牵牛（炒香热一两）

上三味，捣罗为细末，炼蜜和丸，如梧桐子大，每服二十丸，食后临卧，浓煎桑白皮汤下。

治上气喘急。心胸满闷，降气散方

青橘皮（汤浸去白焙半两） 巴豆（十四枚）

上二味，同一处炒，令巴豆焦赤，取青橘皮捣为细末，巴豆不用，每服一钱匕，浓煎丁香汤调下。不计时候，量虚实加减服。

治上气，酥蒜煎方

酥（半升） 蒜（三颗去皮）

上二味。先以酥煎蒜。令蒜色黄，去蒜别入生姜汁拌合。同煎使熟。空腹取半合温服之，日三。

治上气喘急。双仁丸方

桃仁 杏仁（并去双仁皮尖炒各半两）

上二味细研，水调生面少许和丸，如梧桐子大，每服十丸，生姜汤下，微利为度。

上一页：诸气
下一页：上气胸胁支满


上气胸胁支满 《圣济总录》

上气胸胁支满

论曰上气胸胁支满者。肺脏虚寒，邪气实也，肺为寒所客，则气收聚，故肺叶举而上焦不通。令上气奔迫痞满支乘于胸胁也。

治上气胸满，喘息气绝，痰水盛溢，浓朴枳壳汤方

浓朴（去粗皮涂生姜汁炙） 枳壳（去瓤麸炒） 甘草（炙锉各三分） 秦艽（去苗土一两半） 陈橘皮（汤浸去白焙三分） 半夏（汤洗去滑生姜汁制一两半） 桂（去粗皮） 麻黄（去根节） 杏仁（汤去皮尖双仁炒） 黄芩（去黑心） 石膏（碎） 赤茯苓（去黑皮）细辛（去苗叶各半两） 大戟（去苗锉一分）

上一十四味。粗捣筛，每服三钱匕。生姜三钱，大枣二枚劈破，水一盏，煎至七分，去滓温服、日三。

治上气两胁满急，杏仁丸方

杏仁（汤浸去皮尖双仁炒） 赤茯苓（去黑皮） 防葵（各二两） 吴茱萸（汤洗焙干炒） 陈橘皮（汤去白焙） 桂（去粗皮） 防风（去叉） 泽泻（各一两一分） 白术 射干芍药 紫苏子（微炒） 桔梗（生芦

上一十四味，捣罗为细末，炼蜜和丸，如梧桐子大，温酒服十丸、日二。加至三十丸。

治上气胸满，昼夜不得卧，半夏丸方

半夏（汤洗去滑生姜汁制焙干） 芎 （各半两） 蜀椒（去目及闭口者炒出汗一分） 附子（炮裂半皮脐） 贝母（去心微炒） 桑根白皮（锉碎炒） 款冬花（去枝梗焙） 细辛（去苗叶各半两） 紫菀（去苗土焙一两） 干姜（炮裂半两） 钟乳（研一两） 杏仁（汤浸去皮尖双仁研细半两）

上一十二味，先将前十味，捣罗为细末，与钟乳杏仁同研令匀，炼蜜丸如梧桐子大，每服三丸至五丸，粥饮下日三服。不拘时候。

治上气五脏闭塞。不得饮食。胸胁支胀，乍来乍去。虚气在心，滞气在胃。唇干口燥，肢体动摇，手足冷疼，梦寐恐怖，此五脏虚乏不足所致。柴胡 当归汤方

柴胡（去苗四两） 当归（切焙一两） 细辛（去苗叶半两） 防风（去叉一两） 麻黄（去根节三两） 桂（去粗皮一两） 半夏（汤洗去滑生姜汁制焙干二两半） 人参（半两） 黄 （锉一两） 黄芩（去黑

上一十一味。粗捣筛，每服三钱匕，生姜一枣大拍碎，枣二枚劈，水一盏，煎至七分，去滓温服、日三。

治上气胸膈噎塞。两胁痞满，利痛消积气，止吐逆，定咳嗽，进饮食。丁香丸方

丁香（五十枚） 芫花（醋拌炒令紫色） 甘遂（炒） 大戟（去苗） 紫菀（去苗土各一分） 白牵牛子（微炒取粉半两） 附子（炮裂去皮脐一分） 巴豆（五十枚去皮心膜醋煮黄色研） 砂 腻粉（各一钱研

上一十味，捣研为细末，拌和匀，煮枣肉和丸。加鸡头大。每服一丸，嚼枣一枚。同药干咽。

调顺正气，消腹胁胀满。利胸膈。木香丸方

木香 槟榔（锉） 肉豆蔻仁 大黄（煨锉） 牵牛子（生捣取粉用） 郁李仁（汤去皮各一两） 续随

上九味，捣罗为细末，炼蜜和丸，如豌豆大，食后生姜汤下五丸至七丸。

利胸膈。行滞气。消胀满。疗腹胁痛。降气丸方

香子（微炒） 木香 桂（去粗皮） 槟榔（锉） 桃仁（汤去皮尖双仁研各一两） 莱菔子 京三棱（煨锉） 青橘皮（汤去白焙各三分） 浓朴（去粗皮生姜汁炙香熟一两）

上九味，捣罗为细末拌匀。酒煮面糊和丸，如梧桐子大，空心温酒下二十丸。至三十丸。

生姜汤下亦得。

治胸满上气，昆布丸方

昆布（洗炙干一两） 大黄（锉炒半两） 苦瓠子（炒二十枚） 葶苈子（炒令紫色一两） 海藻（洗去咸炒干半两） 木通（锉碎一分） 硝石（研） 水银（研各半两） 桃仁（汤退皮尖双仁研半两）

上九味。先将前六味，捣罗为末，后与硝石水银桃仁拌和令匀，炼蜜丸梧桐子大，食后良久、粥饮下三丸，日再服。

治上气。利胸膈，消胀满，槟榔汤方

槟榔（二两锉） 木香（一两） 陈橘皮（汤浸去白焙） 青橘皮（汤浸去白焙） 白术（各三两） 京三棱

上八味，粗捣筛，每服五钱匕，水二盏，生姜三片。盐少许，煎至一盏，去滓稍热服，不计时。

治上气腹胁胀满。利胸膈。顺三焦。乌药煮散方

乌药（锉一两） 沉香（锉） 陈橘皮（汤去白焙） 甘草（炙锉各一分） 干姜（炮裂一分） 槟榔（锉一分

上六味，捣罗为细散，每服三钱匕，水一盏。入生姜一小块拍破，同煎至六分，和滓热服。或入盐少许，沸汤点服、亦得。

治上气胸胁满，不下食，呕逆胸中冷，栝蒌汤方

栝蒌 陈橘皮（汤去白焙各四两） 当归（锉焙三两） 半夏（汤洗七遍生姜制焙一两半）

上四味。锉如麻豆大，每服五钱匕，生姜一枣大拍碎，水一盏煎至六分，去滓温服。日二．治上气胸胁支满，麻黄石膏汤方

麻黄（去根节四两） 石膏（莹净者别捣碎二两） 浓朴（去粗皮涂生姜汁炙熟五两半）杏仁（汤

上四味粗捣筛，每服五钱匕，入小麦半合。水二盏，煎至一盏，去滓温服、日三。

治胸胁逆满胀渴，茯苓汤方

赤茯苓（去黑皮一两） 人参（三两）

上二味粗捣筛，以水三盏，煎取一盏半，去滓分温三服。

治肺气喘息不安，胸满上气。人参散方

人参（一两） 葶苈子（隔纸炒） 麻黄（去节） 木通（锉） 桑根白皮（锉） 桔梗（炒） 紫菀（去苗七） 款冬花 甘草（炙锉各三分） 赤茯苓（去黑皮半两） 乌梅（七枚取肉）

上一十一味。粗捣筛，每服五钱匕，以水一盏半，煎取八分，去滓空心顿服。要转下痰并煎服之。

治久患上气。胸胁支满，浓朴温肺散方

浓朴（去粗皮用糯米粥浸一次饭久曝干为末一两半） 葶苈子（微炒捣为细末一两） 皂荚子（一

上五味，同研为散，每日空心，以生姜蜜汤调下两钱匕，晚饭后再服，若远行炼蜜为丸。

如弹子大，含化一丸。

上一页：上气
下一页：上气呕吐


上气呕吐 《圣济总录》

上气呕吐

论曰上气呕吐者，气上而不下，肺胃虚也，肺脉起于中焦。还循胃口，寒气乘于肺。则

上气喘满，升降不利，痰饮停积中焦。气动于胃。胃气逆则呕吐。

治上气呕吐。胸满喘息不利。紫苏子汤方

紫苏子 半夏（汤洗七遍去滑焙） 五味子 青橘皮（汤浸去白焙） 杏仁（汤浸去皮尖双仁麸炒） 桂（去粗皮各一两） 赤茯苓 甘草（炙各半两）

上八味粗捣筛，每服五钱匕，水一盏半。入姜半分切，同煎取七分，去滓温服。不拘时候。

治肺胃有寒，上气呕吐。胸满不食，胡椒丸方

胡椒（去黑皮） 陈橘皮（汤浸去白焙） 甘草（炙锉） 紫菀（去苗土各一两） 桂（去粗皮）诃黎勒（煨

上一十二味，捣罗为末，炼蜜丸如梧桐子大，每服三十丸。生姜橘皮汤下，不拘时候，日三服。

治上气食即吐逆。七气汤方

草豆蔻（去皮生用） 人参 赤茯苓（去黑皮） 白术 大腹（和生锉生用） 诃黎勒（煨去核各半两

上七味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓温服，不思食，入生姜煎服。

治气逆食则呕吐，半夏汤方

半夏（汤洗七遍去滑切焙） 生姜 陈橘皮（汤浸去瓤焙各二两） 桂（去粗皮一两）

上四味， 咀。分作二剂，每剂水五盏，煎取二盏，去滓分温三服，空腹饮之。

治上气痰壅呕吐，诃黎勒汤方

诃黎勒（煨去核二两） 陈橘皮（汤浸去白焙各一两） 甘草（炙锉半两） 人参（三分）前胡（去芦头一两） 杏仁（汤浸去皮尖双仁麸炒黄一两半） 白术 槟榔（锉） 紫苏茎叶（各一两）

上一十一味，粗捣筛，每服五钱匕，水一盏半。入生姜五片，枣三枚劈破，同煎至七分，去滓不计时温服。

治上气呕吐不止，芫花散方

芫花（一两醋炒） 肉豆蔻（去壳锉） 槟榔（锉各一枚）

上三味，捣罗为细散，每服一钱匕，煨葱白一寸，温酒调下。

治上气呕逆不食。半夏汤方

半夏（汤洗七遍去滑一两） 干桑叶（六两） 干姜（炮一分）

上三味，粗捣筛，每服三钱匕，生姜五片，浆水一盏，煎至六分，去滓稍热服。不计时候。

治上气呕吐。不能下食，半夏汤方

半夏（汤洗七遍去滑焙三分） 白术 人参（一两） 桂（去粗皮） 甘草（炙锉） 陈橘皮（汤浸去白焙

上七味，粗捣筛，每服五钱匕，水一盏半。入生姜五片，枣三枚劈破，煎至七分。去滓温服、日三。

治上气呕吐，芥子丸方

芥子（五两）

上一味，捣罗为末，炼蜜丸梧桐子大，每服七丸，寅时井华水下。亦可作散。空腹酒服治上气呕逆，及疏利过多，虚气上攻。压气散方

木香 人参 白茯苓（去黑皮） 藿香叶 陈橘皮（汤浸去白焙） 枳壳（去瓤麸炒） 甘草（炙锉各

上八味，捣罗为散，每服二钱匕，煎紫苏木瓜 生姜汤调，再入银盏，重汤煎五七沸，温服。

治上气呕吐，或胸中痰饮，停积呕吐，人参散方

人参 白术（锉炒各二两） 白茯苓（去黑皮一两） 甘草（炙锉） 干姜（炮各半两）粟米一合

上六味、捣罗为散，每服二钱匕，用竹茹 生姜煎汤调下。

上一页：上气胸胁支满
下一页：上气腹胀


上气腹胀 《圣济总录》

上气腹胀

论曰上气腹胀者，由肺气上逆，胸中否塞，腹内虚胀，妨害饮食，由谷气衰少，阴湿交攻，干连腹膜。膨闷不消，故上气而腹胀也。

治上气腹胀，疏气丸方

大黄（锉炒一两半） 郁李仁（去皮尖焙三两） 枳壳（去瓤麸炒半两） 羌活（去芦头半两） 木香（一分） 青橘皮（汤浸去白焙半两） 槟榔（炮锉三枚） 芎 （半两） 檀香（锉一分） 陈橘皮（汤浸去白焙

上一十味，捣罗为末，炼蜜和丸，梧桐子大，每服二十丸，生姜汤下，食后临卧服。

治上气心腹胀满，不能饮食，人参 鳖甲汤方

人参 鳖甲（去裙 醋炙） 知母（焙各一两二钱） 诃黎勒皮（一两） 芍药（三分）青橘皮（汤浸去白半两） 大腹（锉） 槟榔（锉各三枚） 柴胡（去苗） 茯神（去木） 当归（切焙各一两） 甘草（炙一两）

上一十一味。粗捣筛，每服三钱匕，水一盏，生姜一枣大切，煎至七分，去滓温服、不拘时。

治上气脾胃虚弱，心腹疼痛，胁肋胀满，或时便泄，健脾豆蔻丸方

白豆蔻仁（三分） 枳壳（去瓤麸炒） 陈橘皮（汤浸去白焙各二两） 诃黎勒（煨取皮一两） 桂（去粗

上八味、捣研为细末。炼蜜和丸，梧桐子大，每服二十丸，至三十丸。煎生姜橘皮汤下。

空心食前服。

治上气喘痞，胀满气促，固气汤方

乌药 沉香 赤茯苓（去黑皮） 麦 （炒） 枳壳（去瓤麸炒） 黄 （锉） 木香 甘草（炙各二两半

上八味，粗捣筛，每服三钱匕，水一盏，生姜少许，同煎七分，去滓温服，不拘时服。

治上气腹胀，脾胃不和，心胸满，茯苓丸方

白茯苓（去黑皮） 肉豆蔻仁（炮） 人参 白术（各一两） 干姜（炮一两半） 桂（去粗皮） 诃黎勒（炮

上八味，捣罗为末，炼蜜和丸，梧桐子大，每服三十丸。生姜汤下。食前服。

治上气胸膈不利，心腹膨胀，饮食不消。木香散方

木香 香子（炒） 芍药 干姜（炮） 甘草（炙锉） 青橘皮（汤浸去白焙） 乌药（锉各等分）

上七味，捣罗为散，每服一钱匕，炒姜盐汤调下，妇人当归酒调下。

治上气胸满腹胀。精神倦怠。沉香丸方

沉香（锉） 丁香 木香（各半两） 巴豆（七枚去皮铁条子穿烧灰研） 杏仁（七枚去皮烧灰研）

上五味，捣研为细末，糯米粥和丸豆大，每服三丸，至五丸，生姜汤下，不拘时服。

治上气腹胀。半夏生姜汤方

半夏（汤洗去滑七遍焙五两） 生姜（半斤） 人参（一两半） 陈橘皮（汤浸去白焙三两）

上四味。细锉如麻豆，每服五钱匕，水一盏半，煎至八分，去滓温服，不计时候。

治上气、心腹胀满，人参汤方

人参 甘草（炙锉） 陈橘皮（汤浸去白焙各五两）

上三味，细锉。如麻豆，每服五钱匕，水一盏半，入大枣三枚劈破，煎至八分，去滓温服，如觉心闷，即加白茯苓一分治上气心腹胀满，呕逆痰唾，鸡舌香丸方

鸡舌香 沉香（锉） 木香 槟榔（锉） 白术 丁香（各一两） 浓朴（去粗皮生姜汁炙半两） 丹砂（细研一两半） 人参（三分） 当归（切焙半两） 芍药 枳壳（去瓤麸炒各一分） 甘草（炙半两）

上一十三味，捣研为细末，拌和令匀，炼蜜和丸，樱桃大，每服一丸细嚼，生姜盐汤下，空心食前服。

治气上逆，胸膈痞塞，饮食不下，及积气心腹胀满，大肠虚秘，遍气汤方

荜茇 连皮大腹（锉各一两） 沉香（锉） 荜豆蔻（去皮） 木香 干姜（炮） 诃黎勒（去核） 甘草（炙锉） 青橘皮（去白焙炒） 桂（去粗皮） 枳壳（去瓤麸炒） 桃仁（去皮尖双仁炒黄） 槟榔（锉各半两）

上一十三味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服。

治冷气呼吸短乏，胁肋刺痛，皮急寒战。心腹胀满疼痛，食饮不消，药盐煎方

木香 浓朴（去粗皮生姜汁炙） 苍术（米泔浸洗切焙） 大腹皮 枳壳（去瓤麸炒 芍药诃黎

上九味，并细锉。共享水一斗。煎取三升，滤去滓，入盐花二斤，文武火煎汁尽。如红雪法收之。每用半钱一钱匕，水一盏，生姜三片，同煎七分、温服。

上一页：上气呕吐
下一页：上气喉中如水鸡声


上气喉中如水鸡声 《圣济总录》

上气喉中如水鸡声

论曰肺主气，上通于喉咙，肺经客寒，则喉咙不利，痰唾凝结，气道奔迫，喘息有声，如水鸡。

治上气咳嗽，喉中作声，坐卧不得，半夏丸方

半夏（汤浸去滑生姜汁制切焙） 紫菀（去苗土） 桑根白皮（锉各一两） 款冬花 射干陈橘皮（汤浸去白焙） 百部 五味子（各三分） 细辛（去苗叶半两） 赤茯苓（去黑皮） 贝母（炒去心各三分） 皂荚（酥炙黄去皮子三分） 杏仁（汤浸去皮尖双仁一两半）

上一十三味，捣罗为末。炼蜜和杵数百下。丸如梧桐子大，每服三十丸。食后前灯心生姜枣汤下。日再服。

治咳逆上气，胸中痞塞，卧不安席，咽中如水鸡声，投杯汤方

款冬花 甘草（炙锉各一两） 桂（去粗皮） 麻黄（去节各二两） 干姜（炮三两） 紫菀（去苗土） 细辛（去苗叶各一两） 半夏（生姜汁一宿汤洗切焙二两） 杏仁（汤浸去皮尖双仁炒半两）

上九味，粗捣筛，每服五钱匕，水一盏半，入大枣五枚去核，同煎至八分，去滓温服，日再，服讫卧，令汗出，数日内勿饱食。

治咳而上气，喉中如水鸡声。射干汤方

射干（二两） 麻黄（去节） 细辛（去苗叶各四两） 五味子（炒） 紫菀（去苗土）半夏（汤洗七遍生姜

上八味。粗捣筛，每服五钱匕，水一盏半，入大枣三枚去核，同煎至八分，去滓温服、日三。

治上气胸满，喉中不利，如水鸡声，其脉浮者，浓朴石膏汤方

浓朴（去节四两） 杏仁（汤浸去皮尖双仁炒四两） 细辛（去苗叶） 半夏（汤洗七遍生姜制炒干） 干姜（炮各二两） 五味子（二两半炒）

上八味，粗捣筛，每服五钱匕，水一盏，更用水研小麦，取汁一小盏，同煎至一盏。去滓温服、日二。

治上气呀嗽，喉中如水鸡声，前胡丸方

前胡（去苗一两一分） 葶苈（隔纸炒紫色研如膏） 巴豆（去皮心研各三分） 大黄（锉炒一两一

上六味，除葶苈巴豆外，捣罗为末，再研匀，炼蜜和丸，如梧桐子。每日空腹粥饮下三丸，吐利痰涎为度，若吐利多，即减九数，三日一服。

治咳逆喉中如水鸡声，贝母汤方

贝母（去心炒一两） 麻黄（去节锉二两） 桂（去粗皮二两） 半夏（汤洗七遍去滑生姜汁制炒干

上六味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓温服。日三。

治上气脉浮咳逆，喉中如水鸡声。喘息不通呼吸，状甚危者。麻黄汤方

麻黄（去节煮掠去沫焙八两） 甘草（微炙四两） 大枣（三十枚去核） 射干（二两）

上四味， 咀，每服五钱匕，井华水一盏半，煎至八分。去滓温服，日三夜一。

治久逆上气，胸满，喉中如水鸡声。小投杯汤方

麻黄（去节四两） 浓朴（去粗皮生姜汁炙五两） 石膏（四两碎） 杏仁（汤浸去皮尖双仁三两）

上四味， 咀，每服五钱匕，水一盏半，先入小麦半合，煎候小麦熟，即去麦，入药末，煎至八分，去滓温服。日三夜一，咳嗽甚者，加五味子半夏各三两。干姜二两。

上一页：上气腹胀
下一页：短气


短气 《圣济总录》

短气

论曰短气不足以呼吸者，肺虚也，倚息短气不能卧。其形如肿者，饮也，短气上喘。

气道促急者，肺虚而寒邪实也，如是者，不可概而论之。

治上气，咳逆喘息短气，蜀椒丸方

蜀椒（出目及闷口者炒出汗三两） 麦门冬（去心焙） 甘草（炙各五两） 远志（去心） 桂（去粗皮） 细辛（去苗叶各三两） 附子（炮裂去皮脐一两半） 人参（四两） 干姜（炮二两）

上九味，捣罗为末，炼蜜和丸，如弹子大，每服一丸。食前含化细咽之。喉中胸中当热，药力稍尽，更进一丸，日三夜二服。

治气虚胸膈中寒热，短气不足，紫苏五味子汤方

紫苏茎叶（二两） 五味子（一两） 甘草（炙三分） 前胡（去芦头一两） 陈橘皮（汤浸去白焙） 桂（去

上六味。粗捣筛，每服五钱匕，水一盏半，入生姜一枣大拍碎，枣二枚，煎至八分。去滓温服日三。

治上气咽喉窒塞，短气不得卧，腰背痛满，不得食，面色萎黄，贝母汤方

贝母（一两） 桂（去粗皮） 麻黄（去根节） 石膏 甘草（炙各二两） 杏仁（汤退去皮尖双仁炒三十枚） 半夏（汤洗七遍去滑焙二两半）

上七味， 咀如麻子大，每服五钱匕，水一盏半，入生姜五片，煎至八分，去滓温服。

日三。

治短气不足，理气丸方

杏仁（汤浸去皮尖双仁炒） 桂（去粗皮各一两） 益智仁（炒去皮） 干姜（炮裂各二两）

上四味，除杏仁研外，捣罗为末，和匀炼蜜，丸如梧桐子大，每服二十丸，空心食前生姜汤下。

治短气，姜麦汤方

生姜（切三两） 小麦（三合）

上二味，以水五盏，煎至三盏，分作两剂，去滓温服，良久再服。

治卒短气。紫苏汤方

紫苏茎叶（锉二两） 陈橘皮（汤浸去白焙半两）

上二味，粗捣筛，每服三钱匕，枣一枚劈破，酒一盏，煎至七分，去滓温服，日三。

治卒短气，枸杞汤方

枸杞

上一味，粗捣筛，每服三钱匕，水一盏，生姜一枣大切碎，煎至七分，去滓温服。日三治气极喘甚，短乏不欲食。口燥咽干。竹叶汤方

竹叶 麦门冬（去心焙） 小麦 生地黄（各二两） 麻黄（去根节一两） 甘草（炙半两） 石膏（二两

上七味， 咀如麻豆大，每服五钱匕，水二盏入生姜五大片，大枣三枚劈破，同煎至一盏，去滓温服，不拘时，日夜共三服。

治肺实胸中短气，上焦壅滞，不思饮食，五味子汤方

五味子（一两） 木香（半两） 诃黎勒皮（一两） 甘草（炙半两） 前胡（去芦头）陈橘皮（汤浸去白焙

上八味。粗捣筛，每服五钱匕，水一盏半，入生姜一块拍碎，枣二枚劈破，煎至八分。

去滓温服、日三。

治肺胃气虚。触冒风寒。短气喘促，眠睡不得。款气秘效丸方

苦葶苈（二两纸衬炒紫色别研为细末） 桑根白皮（炙黄锉三钱） 马兜铃根（去土一两） 麻黄（去根节一分）

上四味。除葶苈外，捣罗为末，入葶苈研，拌令匀，煮枣肉为丸，如梧桐子大。每服二十丸，煎阿胶皂子汤下。食后临卧服。

治胸胁短气妨闷，不下食，赤茯苓汤方

赤茯苓（去黑皮） 人参 前胡（去芦头） 桂（去粗皮各三分） 半夏（汤洗七遍去滑焙） 柴胡（去苗

上七味，粗捣筛，每服三钱匕，水一盏，枣二枚劈破，生姜五片，煎取七分，去滓温服，食后。

治胸胁短气妨闷，不下食，木香丸方

木香 青橘皮（汤浸去白焙） 陈曲（炒） 诃黎勒（煨去核） 麦 （炒各半两） 莱菔子（一分） 芜荑

上七味，捣罗为末，炼蜜和丸。如梧桐子大，每服二十丸，生姜汤下。

治胸胁短气妨闷，不下食，陈橘皮汤方

陈橘皮（汤浸去白焙） 柴胡（去苗各一两） 半夏（汤洗七遍去滑） 枳壳（去瓤麸炒） 诃黎勒皮（各

上八味，锉如麻豆大，每服五钱匕，水一盏半，入生姜五片，煎取七分，去滓温服。

上一页：上气喉中如水鸡声
下一页：冷气


冷气 《圣济总录》

冷气

论曰冷气者。因寒冷搏于气所为也，肺主气，气之行，如水流之不得息，温即通。值冷则涩。若人呼吸少气，胁肋刺痛，皮肤拘急。恶寒战栗，百节酸疼，咳嗽声嘶，膈脘否塞者，冷气之为病也。

治一切冷气，两胁胀满，背 拘急，疼痛，饮食减少，噎塞不通，真气虚弱，精神昏暗，困倦少力。沉香丸方

沉香 干姜（炮） 羌活（去芦头） 楝实 木香 甘草（炙锉） 肉豆蔻（去壳） 诃黎勒皮 延胡索 肉苁蓉（酒浸切焙） 芎 当归（焙） 蓬莪术（煨锉） 香子（炒）乌头（生去皮脐） 天麻 人参（各一钱） 丁香（大者） 白檀香（锉各半两） 青橘皮（去白焙） 附子（炮裂去皮脐） 桂（去粗皮） 巴戟（天去心） 牛膝（酒浸切焙各一两半） 蒺藜子（炒去角二两） 丹砂（研一两）

上二十六味。捣罗二十五味为末，入丹砂再同研匀。炼蜜和丸。如鸡头大，每服一丸。

煨生姜橘皮汤嚼下，空心食前各一服，温酒下亦可。

治久积冷气，发歇疼痛，两肋胀满，饮食不进，四肢怠堕。手足无力， 砂煎丸方

砂（去石研二两） 阿魏（研一分） 陈曲（炒一两别为末） 诃黎勒皮 附子（炮裂去皮脐） 青橘皮（去白焙） 白芥子 香子（炒） 槟榔（锉） 丁香 荜茇（各半两） 木香（三分）

上一十二味，捣罗九味为末，以好酒一升，先入 砂煎沸，次入阿魏，同煎五七沸候冷，以绵滤去滓，入神曲末搅匀，慢火熬成膏。将九味药末，和捣二三百杵，丸如梧桐子大，每服十丸至十五丸，食前温酒下，生姜汤亦得。

治一切冷气，及一切伤滞等， 砂丁香丸方

砂（一分去石醋二碗熬至半碗） 蓬莪术（煨锉） 京三棱（煨锉） 楝实（取肉） 槟榔（锉） 硫黄（研各半两） 巴豆（二十粒去皮心膜出油研） 沉香（锉） 木香 丁香香子（炒各一两）

上一十一味，捣研一十味为末，入 砂膏内，熬干捣成剂，旋丸如绿豆大，每服七丸，醋汤下，妇人当归酒下，食伤茶下，酒伤温酒下。

治冷气上逆，霍乱吐利，心腹撮痛，吞酸胀满，不欲饮食，温胃调中人参汤方

人参（二两） 槟榔（锉） 荜澄茄 芎 甘草（炙锉） 白檀香（锉） 木香 陈橘皮（汤浸去白

上一十味，粗捣筛，每服三钱匕，水一盏，生姜五片，煎至七分，去滓空心食前温服。

治久积冷气，去痞满，调脏腑，通秘进饮食。木香大腹丸方

木香 槟榔（锉） 丁香 桂（去粗皮） 大腹（锉） 陈橘皮（汤浸去白焙各一两） 牵牛子（炒熟二两

上九味，捣罗为末，酒煮面糊和丸，如梧桐子大，每服二十丸，食前生姜汤下。

治中寒冷气，脐腹刺痛，胀满便利，醋心呕逆，白豆蔻散方

白豆蔻（去皮二两） 浓朴（去粗皮姜汁炙） 莎草根（炒去毛各一两） 甘草（炙锉五两） 缩砂蜜（去皮） 青橘皮（汤洗去白焙） 陈橘皮（汤浸去白焙） 丁香（各四两）木香（三两）

上九味，捣罗为末，每服二钱匕，生姜二片，咸少许。沸汤点，食前服。

治冷气心腹满胀，脐腹撮痛，吐逆泄泻。乌头汤方

乌头（生用一两） 苍术（二两）

上二味，水浸七日，刮去皮焙干，粗捣筛，每服二钱匕，水一盏，生姜三片，枣二枚劈，煎至七分，去滓热服。

治心腹冷气。 刺疼痛。丁沉煎丸方

丁香 沉香（锉） 荜澄茄（新者） 木香 肉豆蔻（去壳） 槟榔（锉） 香子（炒）楝实 高良姜 桂

上一十二味，捣罗为末，用附子乌头炮裂去皮脐，各二两。别捣为末，米醋五升，浸砂一两，经宿澄去砂石，以此酒煮附子乌头末为糊，和前件末，捣三五百杵成剂。丸如弹子大，每服一丸。细嚼，丈夫炒生姜盐汤下。妇人炒生姜醋汤下，有孕不可服。

治一切冷气，攻刺疼痛，心腹胀满，十味理中丸方

阿魏（醋化去砂石面和作饼炙） 附子（炮裂去皮脐） 菖蒲（米泔浸一宿焙） 硫黄（研各一两） 木香 槟榔（锉） 白术 诃黎勒皮（各一两） 干姜（炮半两） 桃仁（去皮尖双仁炒研） 当归（切焙） 浓朴

上一十二味，捣罗十味为末，与硫黄 桃仁和匀，面糊丸如梧桐子大，每服十丸，温酒或盐汤下，妇人醋汤下，并空心食前服。

治诸冷气。胸膈不利，噎塞喘闷，呼吸少气，恶寒战栗。腹胁膨胀，人参丸方

人参 白茯苓（去黑皮） 陈橘皮（汤浸去白皮） 槟榔（锉） 白术 甘草（炙锉） 诃黎勒（炮取皮各

上一十味，杵罗为细末，炼蜜和丸，如梧桐子大，每服十丸，嚼破，煎生姜汤下。食前服。

上一页：短气
下一页：厥逆气


厥逆气 《圣济总录》

厥逆气

论曰字书谓上实下虚，外实内虚，气欠而逆者，厥也，所谓厥逆气者，以阴气盛实。上乘于阳，阳虚于下，卫气厥逆，不能周流和顺，故其证在内，则气逆上行，在外，则背寒肢冷，阴盛于上故也。

治气逆攻冲，肩 拘急，或胁肋胀满，大便秘涩，手臂头面浮肿，款气丸方

木香 陈橘皮（汤浸去白切焙） 枳壳（去瓤麸炒） 郁李仁（麸炒去皮各三分） 吴茱萸（汤洗七遍炒半两） 桃仁（去皮尖双仁麸炒一两） 京三棱（煨锉一两半） 桂（去粗皮半两） 槟榔（锉一两半） 赤芍药 赤茯苓（去黑皮各一两） 黑牵牛（五两拣净捣罗取末二两半）

上一十二味，为细末，炼蜜丸梧桐子大，每服二十丸，空心温酒下，生姜汤亦得。

治气虚手足厥逆，三焦不顺，泽泻汤方

泽泻 细辛（去苗叶） 续断 秦艽（去苗土） 山芋 黄 （锉各一两） 防风（去叉） 五味子 生

上九味。粗捣筛，每服三钱匕，水一盏，枣一枚去核，同煎至七分，去滓空心临卧各一服。

治气逆不调。不思饮食，宽胸膈，消胀满。丁香散方

丁香 白术 藿香叶 丁香皮（各一两） 京三棱（煨二两） 白檀香（锉） 乌药（锉各一两） 甘草

上八味，为细散，每服二钱匕，食前沸汤点服。

治气逆往来，喘急噎闷。沉香枳壳散方

沉香（一两） 枳壳（去瓤面炒） 前胡（去芦头各三分） 乌药（锉半两） 木香 槟榔（锉） 人参 甘

上八味。为细散，每服二钱匕，入生姜二片，盐少许，沸汤点服，不拘时治气逆上盛。头目昏眩，不思饮食，时发恶心，或作中满，调中顺气，消痰利膈。霍香汤方

藿香叶 白术（各二两） 人参 白茯苓（去黑皮各一两） 丁香 甘草（炙各半两）

上六味，粗捣筛，每服三钱匕，水一盏，入生姜三片，同煎至七分，去滓温服，不计时治气逆上冲，吐逆不止，冷痰壅滞，开胃进食，豆蔻丸方

肉豆蔻（大者去壳二枚） 桂（去粗皮） 青橘皮（汤浸去白焙） 附子（炮裂去皮脐各半两） 半夏（汤

上六味。为细末，生姜自然汁，煮面糊丸，梧桐子大，每服十丸，空心食前生姜汤下。

治气逆膈气，胸中痰结，饮食不下。木香散方

木香（一两） 青橘皮（汤浸去白焙二两） 白豆蔻（去皮三分） 郁李仁（汤浸去皮微炒别研成膏

上四味，除郁李仁外，三味为细末，和研令匀，每服二钱匕，煎椒汤调下，空心食前服治气逆心腹膨胀，干呕不止，手足厥冷，橘皮汤方

陈橘皮（汤浸去白炮四两） 生姜（切焙六两） 缩沙仁 甘草（炙） 白芷（各一两）

上五味，粗捣筛，每服五钱匕，水一盏半。煎至一盏，去滓温服，口干加牛乳少许同煎治胸中气逆。时复疼痛，枳实散方

枳实（去瓤麸炒） 桂（去粗皮各一两）

上二味。为细散，每服二钱匕，不计时，热酒调下。

治心胸气逆刺痛，不可俯仰，气促咳唾，不下食，陈橘汤方

陈橘皮（汤浸去白焙） 木香 芍药 当归（切焙） 槟榔（各半两） 桔梗（炒三分）

上六味，锉如麻豆大，每服五钱匕，水一盏半，入生姜三片，煎取八分，去滓温服。

上一页：冷气
下一页：阳厥


阳厥 《圣济总录》

阳厥

论曰内经曰、有病怒狂者，生于阳也；阳气者，因暴折而难决，故善怒也。病名曰阳厥，夫阴阳不可偏胜，偏胜则气逆，阳厥者、阳胜而气逆之谓也，盖阳气暴折。则郁而不散，故多怒而狂，怒则气上，故颈脉动而大疾者，为阳厥之证也，其治，夺食即已。盖食入于阴。长气于阳，阳盛故厥逆怒狂。夺食者，所以平其气也。

治阳厥善怒，除烦下气，铁落饮方

铁落（染皂铁浆是）

上一味，每服用重汤内温一盏饮之。食后。

治阳气厥，多怒而狂，颈脉复动，赤茯苓汤方

赤茯苓（去黑皮一两） 人参 羚羊角（镑各三两） 远志（去心） 大黄（锉炒各半两） 甘草（炙锉一

上六味，粗捣筛，每服五钱匕，水一盏，煎至八分，去滓温服，不计时候。

治阳厥多怒。狂躁不安，上攻头颈，竹沥石膏汤方

竹沥（旋入） 石膏（一两半） 赤茯苓（去黑皮） 栀子仁 升麻 玄参 生地黄 知母（焙各三分

上八味，除竹沥外，锉如麻豆，每服五钱匕，水一盏半，入生姜五片，同煎至一盏，去滓入竹沥半合，再煎三沸温服。食后临卧日三服。

治阳厥气逆，胸膈烦闷，忿忿饶怒，如发狂状，竹叶茯苓汤方

淡竹叶（一升） 赤茯苓（去黑皮二两） 生地黄（一升） 丹参 玄丹（各三两） 干蓝车前草（各一

上八味 咀如麻豆大，每服六钱匕，水二盏，入生姜五片，煎至一盏半，去滓更入蜜半合，煎三沸、温服，不拘时，日二服。

治阳气偏胜，气厥多怒。心胸烦满，状如狂邪，颈脉皆动者，犀角丸方

犀角屑 防风（去叉各一两） 升麻 萎蕤（各三分） 枳实（麸炒） 石膏（碎各半两） 甘草（炙锉一

上七味，捣罗为末，炼蜜和成，杵数百下，丸如梧桐子大，每服二十丸，温熟水下，不计时候，日三服，渐加至三十丸。

治阳厥多怒，气逆发狂，胸膈闷。茯苓 大黄汤方

赤茯苓（去黑皮） 大黄（锉微炒） 羚羊角（镑） 黄芩（去黑心） 甘草（微炙锉）枳壳（去瓤麸炒各一

上七味。粗捣筛，每服五钱匕，水一盏半，入淡竹叶十片，同煎至八分，去滓温服。食后临卧。

治阳厥怒狂。防风 茯苓汤方

防风（去叉） 赤茯苓（去黑皮） 萎蕤 白术 陈橘皮（汤浸去白焙） 丹参（各一两三分） 细辛（去苗叶二两） 甘草（炙一两） 升麻 黄芩（去黑心各一两半） 射干（一两）

上一十二味。粗捣筛，每服五钱匕，以水二盏，大枣二枚劈破，煎至一盏，去滓温服、日三。

治气逆怒狂，阳气暴厥，竹沥汤方

竹沥（一升） 麻黄（去根节三分） 石膏（二两） 生姜 芍药（各一两） 大青 栀子仁 升麻 赤

上一十二味，除竹沥外， 咀如麻豆大，每服六钱匕，水二盏，煎至一盏，去滓下竹沥半合，再煎三沸，温服日二。

治阳厥怒狂气逆，泄热汤方

半夏（汤洗七遍切焙） 麻黄（去根节煎掠去沫焙） 芍药 杜蘅 枳实（去瓤麸炒） 细辛（去苗叶）

上九味，锉如麻豆，每服五钱匕，水一盏半，入生姜半分切，竹叶十片，煎取八分。去滓温服。

治阳厥狂怒。定神丸方

白茯苓（去黑皮） 远志（去心） 防风（去叉） 人参 柏子仁（炒各一两一分） 龙骨（一两半） 牡蛎

上九味，捣罗为细末，炼蜜和丸，梧桐子大，初服二十丸。加至三十丸。温熟水下。日再服。

治阳厥气逆，善怒狂妄不常，羚羊角汤方

羚羊角（镑） 五味子 葳蕤 茯神（去木） 远志（去心） 沙参（去芦头） 酸枣仁（微炒各三分） 龙

上八味，粗捣筛，每服五钱匕，水一盏半，煎取八分，去滓温服，不拘时候。

上一页：厥逆气
下一页：吐血统论


吐血统论 《圣济总录》

吐血统论

论曰∶古人论吐血有三；一曰内衄，二曰肺瘅，三曰伤胃。内衄者，近从心肺间津液出还流入胃，色如豆汁，凝留胃中，满闷即吐，如衄血状是也；肺瘅者，饮酒满闷即吐，血从吐出，少或一合，多至一升是也；伤胃者，食饮过度，胃冷不化，烦闷强呕，食物与气，俱

上冲蹙胃脘，因致伤损，吐血鲜赤是也。三者证虽不同，要之皆由大虚损，及饮酒劳伤所致。巢元方曰∶肺者，五脏之盖也，心肝又俱主血，上焦有邪，则伤诸脏，脏伤血下入于胃，胃得血则闷满气逆，气逆故吐血也。孙思邈又曰∶吐血之后，体中但自KT KT 然，心中不闷者，辄自愈。凡是之类，学人宜审。

上一页：阳厥
下一页：吐血


吐血 《圣济总录》

吐血

论曰∶吐血病有三种∶一则缘心肺蕴热，血得热则妄行，下流入胃，胃受之则满闷，气道贲衡，故令吐血；二则虚劳之人，心肺内伤，恚怒气逆，肝不能藏，血乘虚而出，因怒气逆，甚则呕血；三者缘酒食饱甚，胃间不安，或强吐之，气脉贲乱，损伤心胃，血随食出，此名伤胃。各随证以治之。

治吐血。羚羊角汤方。

羚羊角（镑三两） 伏龙肝（五两） 熟艾（炒一两） 地榆（去土） 牛膝（去苗，酒浸，焙）蓟根（各三两） 鸡苏

上一十二味，粗捣筛。每服三钱匕，水一盏，入生姜半分（拍碎），同煎至七分，去滓温服。

治吐血。干地黄汤方。

生干地黄（焙八两） 伏龙肝六两 芎 （一两） 当归（酒浸，切，焙三两） 桂（去粗皮） 赤芍药 白芷 干姜（炮裂各二两） 细辛（去苗叶半两） 甘草（炙，锉一两） 吴茱萸（汤浸

上一十一味，粗捣筛。每服三钱匕，水酒各半盏，同煎至七分，去滓温服，空心食前服治肺损，吐血嗽血。通圣散方。

金星石 银星石 太阴玄精石 云母 阳起石 不灰木

上六味，等分，以砂锅子一枚，先入罗过紫冬灰（水牛粪是也），可浓一二寸，铺药一重，以灰一二寸筑令实；又铺药一重，准前以灰盖后铺药为度，上下以灰封盖，以盐泥固济，不限药多少，皆用炭一秤，于静室中周密不通风处，火 一日一夜，候冷取出。于净地掘一坑子，深一尺许，埋锅子一宿，取出先拣出药块子，余以粗罗罗去灰，取药碾为末，更入乳钵研令极细，即入罐子内收之。每药末一两，入龙脑、麝香各半钱，阿胶一分（炒）同研，入前件药末一两内，合和令匀。每服一钱或半钱匕，以糯米少许研细，入薄荷汁蜜各少许，同煎为饮，候温调下，空心、日午、临卧各一服。

治吐血。五通散方。

巴豆（五十枚去皮） 白面（一两） 郁李仁（三百五十枚） 盐豉（三百五十粒 伏龙肝（二两）

上五味，锅子内炒熟，不住手搅，以烟青为度，倾出放湿地出火毒，捣罗为散。每服半钱匕，温蜜水调下。如患咯血，用前件药末一两，郓州蛤粉二两，同研罗细，每服一钱匕，薤汁半盏，生油两点，食后调服。

治吐血及一切血病，诸药不效者。乌金散方。

鲮鲤甲 犀角（镑） 黄明胶 赤鲤鱼皮（各一两） 胎发（一两半） 独角仙（一枚去翅、头、上六味，用瓦瓶一枚，底下开窍，纳药以纸筋泥固济，曝干，用炭五斤簇烧，候烟绝，拨去火，放冷取出，细研为散。每服一钱匕，旋入腻粉少许。吐血鼻衄不止，新汲水调下；产后血运，昏迷闷乱，不知人，冷醋汤下；血气，温酒调下；咯血及血积、藏毒、下血、赤痢、血痢、蛊毒痢、肠风及五痔下血，并米饮调下；临卧空腹服，更相度虚实，可加至二钱匕。服药后，取下积聚物为效。

治男子妇人咯血吐血。阿胶散方。

阿胶（炒令燥） 白芨 白芷 白蔹 黄柏（去粗皮，蜜水浸，炙赤色各一两）

上五味，捣罗为散。每服三钱匕，糯米粥饮调下，空心食前，日三，小儿量减。

治饮食伤肺，吐血并嗽血。五胜汤方。

木香 蜜陀僧 蝉壳（去足） 甘草（炙，锉各半两） 黄明牛胶（两片将一片酥炙，一片生锉）

上五味，粗捣筛。每服三钱匕，水一盏，煎至五分，去滓，食后良久温服。

治吐血。黄 散方。

黄 （锉） 白芨 白蔹 黄明胶（炒令燥各二两）

上四味，捣罗为散。每服二钱匕，糯米饮调下。

治吐血。绿云散方。

柏叶 百合 人参 阿胶（炙令燥各二两）

上四味，捣罗为散。每服二钱匕，用糯米粥饮调下。

治吐血。神效金朱丸方。

丹砂（半两） 金箔（四片） 蚯蚓（三条）

上三味，先将丹砂、金箔研细，后将蚯蚓同研，和前二味为丸，如小皂子大。每服一丸，冷酒下，不嚼。

治吐血、咯血。神效散方。

鹿角胶（炙令燥） 黄柏（去粗皮各半两） 杏仁（四十九枚汤去皮尖，麸炒黄）

上三味，捣罗为散。每服一钱匕，用白麸一钱，温水同调下，食后再服。

治吐血。金粉汤方。

熟干地黄（焙） 蒲黄（各一两） 芎 （半两）

上三味，粗捣筛。每服三钱匕，水一盏半，入糯米十四粒，同煎至七分，去滓温服。

治吐血、咯血。绵灰散方。

新绵（一两烧灰） 黄明胶（炙令燥） 黄柏（去粗皮，蜜炙，为末各一两）

上三味，细研。每服一钱匕，地黄汁、糯米饮相和调下，食后临卧服。

治吐血、咯血。金沙汤方。

紫金沙（野蜂窠带是半两） 贝母（去心二钱生用） 芦荟（一钱）

上三味，粗捣筛。每服二钱匕，水半盏，入蜜少许，煎一两沸，去滓细呷，空心食后临卧服。

治热极吐血。紫参散方。

紫参 阿胶（炒燥各二两） 甘草（炙，锉一两）

上三味，捣罗为散。每服二钱匕，温糯米饮调下，不计时候。

治吐血。杏蜜膏方。

猪KT （一具用瓷器煮烂，冷水浸去膜） 杏仁（去皮尖、双仁，炒） 蜜（熬熟各二两）

上三味，同研，饭上蒸，入木香、附子末各二钱，和匀成膏。每服半匙，酒一盏调下，日三。

治吐血。藕汁散方。

白茯苓（去黑皮） 生干地黄（焙） 蒲黄

上三味，等分，捣罗为细散。每服二钱匕，生藕汁半盏，调匀顿服，立止。

治吐血。独圣散方。

晚桑叶（微焙不计多少）

上十一味，捣罗为细散。每服三钱匕，冷腊茶调如膏，入麝香少许，夜卧含化咽津，只一服止，后用补肺药。

治吐血。补肺煮肺散方。

杏仁（一百二十粒去皮尖，新瓦上焙，研） 百合（四两） 糯米一合 葱白（三茎并同杏仁

上四味，和匀，猪肺一具，入药在内，麻线系，沙锅内煮水去一半，翻转令熟，竹片切。

连药细嚼，蜜汤下，服至五具为度。

治暴吐血嗽血。贯众散方。

贯众一两 黄连（去须年老者半两，年少者三分）

上二味，捣罗为细散。每服二钱匕，浓煎糯米饮调下，立止。

治吐血。云雪散方。

云雪（寒食面是） 蒲黄（各一两）

上二味，并生用，研匀。每服二钱匕，冷水调下。

治吐血。香草汤方。

莎草根（去毛五两） 甘草（一两锉，炙）

上二味，粗捣筛。每服二钱匕，水一盏，煎取七分。去滓温服。

治吐血。鹿角胶丸方。

鹿角胶（炙令燥） 黄柏（去粗皮各一两）

上二味，捣罗为末，入杏仁四十九枚（汤浸去皮尖、双仁，炒黄），研细拌匀，炼蜜和丸樱桃大。每服一丸，含化咽津。

治诸般吐血。朱粉散方。

丹砂（研，飞） 蛤粉

上二味，等分，研细合和令匀。每服二钱匕，温酒调下。

治吐血。黄药散方。

黄药子 防己

上二味，等分，捣罗为散。每服一钱匕，煎小麦汤调下。吐甚者一服减，二服止。

治吐血。异功散方。

人参（一两）

上一味，捣罗为散，以密绢再罗，令极细。五更鸡鸣时，打鸡子清调和稀糊，匙抄服。

若服一两人参尽甚好，不尽，半两亦可，服讫却卧。

治吐血。槲叶散方。

槲叶（不拘多少）

上一味，捣罗为散。每服二钱匕，水一盏，煎五七沸，和滓温服，不拘时候。

治肺损吐血。糯米饮方。

薜荔

上一味，每一二十叶，用纸贴放着阴处，切不可晒至干，收贴起，如有患，旋碾罗作细末。每服先研糯米煎浓饮，若煎饼面，稀稠可八分、一盏，抄药末一匙头，同搅调匀，临卧温服。

治吐血、咯血。青金散方。

荷叶（不拘多少）

上一味，焙干，捣罗为散。米饮调下二钱匕。

治吐血。黑神散方。

栝蒌（取端正者，纸筋和泥包裹，于顶间留一眼子， 存性，地坑内放一宿）

上一味，去泥，捣罗为散。每服三钱匕，糯米饮调下，再服止。

治吐血。艾灰散方。

艾（不拘多少）

上一味，烧灰细研。每服二钱匕，新汲水调下。

治忽吐血一两口。地黄饮方。

生干地黄（焙五两） 王不留行 牡丹皮各二两 赤芍药 萆 （各四两） 麦门冬（去心，上一十味，除蛴螬外，粗捣筛，以生地黄汁三升，赤马通汁三升，并蛴螬，同煎至三升半，去滓，分温六服，空心食前。

治吐血衄血，大小便出血。竹叶芍药汤方。

竹叶（六合） 赤芍药 甘草（炙，锉各一两） 阿胶（炙燥三两） 当归（切，焙一两半）

上五味，粗捣筛。每服五钱匕，水一盏半，煎至八分，去滓，温服，食后，日二服。

治心肺热极，喘满吐血。地黄饮方。

地黄汁 生藕汁 小蓟根汁 牛蒡汁（各二合） 生蜜 生姜汁（各一两）

上六味，和匀。徐徐呷之，以瘥为度。

治吐血、唾血。赤芍药散方。

赤芍药 当归（切，焙） 附子（炮裂，去皮脐） 黄芩（去黑心） 白术 甘草（炙，锉各一两） 阿胶（炙燥二两） 生干地黄（焙干四两）

上八味，捣罗为散。每服三钱匕，空腹温酒调下，日三服。

治肺损吐血。绵胶散方。

新绵（烧灰，研） 黄明胶（炙燥，捣末）

上二味，等分，研匀。每服一钱匕，临卧糯米饮调下。

治吐血、溺血、衄血。竹茹汤方。

青竹茹（锉一升） 芍药（二两） 芎 当归（切，焙） 桂（去粗皮） 甘草（炙，锉）各三两

上七味，粗捣筛。每服三钱匕，水一盏，煎至八分，去滓温服，不拘时。

治吐血及大小便血。三物汤方。

生地黄（七两半） 阿胶（炙令燥三分） 白蔹（八两）

上三味， 咀如麻豆。每服七钱匕，水二盏，煎至八分，去滓，空腹温服。

治吐血方。

蛇蜕（烧灰）

上一味，研细。每服一钱匕，冷热水调下，不拘时候。

治吐血。天南星散方。

天南星（一两锉如骰子大）

上以炭汁浸一宿，漉出，汤洗焙干，捣罗为散。每服一钱匕，酒磨自然铜调下。

治肺损，吐血不止。地黄饮方。

生地黄（八两研取汁） 鹿角胶（一两炙燥，碾为末）

上二味，先以童子小便五合，于铜器中煎，次下地黄汁，及胶末打令匀，煎令熔，十沸后。分作三服，当止。

又方∶地黄汁（六合） 牛皮胶（一两细研） 生姜（一块如大拇指，椎碎）

上三味，先以二味于铜器中煎十数沸，次下牛皮胶，煎令消，滤去生姜。分作两服吃便止，或微转一行，不妨。

又方∶诃黎勒（生为末） 白面（炒）

上二味，等分。每服二钱匕，糯米粥调下。

又方∶白芍药四两（烧存性）以盏盖地上，出火毒，为末。每服三钱匕，糯米饮调下。

上一页：吐血统论
下一页：吐血不止


吐血不止 《圣济总录》

吐血不止

论曰∶藏真高于肺而主气，藏真通于心而主血，藏真散于肝而藏血。是三者，或因愁忧思虑，与夫恚怒气逆，伤之则气乱而血妄行，下入于胃，胃受之则满胀，其气贲冲于上，故吐血不止也。

治吐血极者不止。大圣散方。

金星石 银星石 禹余粮 寒水石（以上并碎） 不灰木 半夏（汤洗七遍去滑，生姜汁制，焙） 大黄（锉） 蛤粉

上八味，等分，捣罗为散。每服一钱匕，新汲水调，更入龙脑少许佳。兼解五毒。

治吐血不止。阿胶散方。

阿胶（炒令燥半两） 生干地黄（焙一两） 人参（一分） 黄柏（去粗皮，蜜炙） 蝉壳（去土）

上七味，捣罗为散。每服一钱匕，糯米饮调下，不拘时候服。

治吐血不止。苎根散方。

苎根 人参 白垩 蛤粉各一分

上四味，捣罗为散。每服一钱匕，糯米饮调下，不拘时候。

治吐血不止。金散方。

黄柏（去粗皮，涂蜜炙令赤二两） 寒食面（微炒一两） 黄明胶（炙令燥一两）

上三味，捣罗为散。每服三钱匕，冷熟水调下，食后临卧服。

治吐血不止。鳖甲散方。

鳖甲（一两锉作片子） 蛤粉（一两鳖甲相和于铫内炒香，黄色） 熟干地黄（一两半曝干）

上三味，捣为细散。每服二钱匕，食后腊茶清调下，服药讫可睡少时。

治吐血不止。郁金散方。

郁金（一两） 莲实（去皮） 黄 （锉各一分）

上三味，捣罗为散。每服一钱匕，冷水调下，不计时候服。

治吐血不止。二黄汤方。

生干地黄（焙） 蒲黄（各一两）

上二味，粗捣筛。每服二钱匕，水一盏，入竹叶七片，煎七分，去滓，放冷，细呷，食后。

治吐血不止。调胃散方。

紫背荷叶（焙半两） 黄 （锉一分）

上二味，捣罗为细散。每服一钱匕，生姜蜜水调下，不拘时候。

治吐血不止。白蔹汤方。

白蔹三两 阿胶（二两炙令燥）

上二味，粗捣筛。每服二钱匕，酒水共一盏，入生地黄汁二合，同煎至七分，去滓温服。

如无地黄汁，入生干地黄一分同煎亦得。

治吐血，肺损不止。白金散方。

白面 九节菖蒲末（各一两）

上二味，再研匀。每服二钱匕，新汲水调下，未止再服。如中暑毒瓦斯，生姜蜜水调下。

治吐血似鹅鸭肝，昼夜不止。生犀散方。

犀角（二两镑屑，生用） 桔梗（二两生用）

上二味，捣罗为散。暖酒调下二钱匕。

治吐血，成块不止。箬叶散方。

箬叶（半两烧灰） 枫香脂（一两）

上二味，研为散。每服一钱匕，煎黄牛皮汤调下，不计时候服。

治吐血不止。人参散方。

人参（一分） 天茄子苗（半两）

上二味，捣罗为散。每服二钱匕，新水调下，不拘时。

治血妄行入胃，吐血不止。黄 散方。

黄 （半两细研） 五灵脂（一两）

上二味，捣罗为散。每服二钱匕，新水调下，不拘时。

治吐血不止。黄药汤方。

黄药子（万州者）一两

上一味，捣碎，用水二盏，煎至一盏，去滓，温热服。治吐血不止。槐香散方。槐花不拘多少

上一味，火烧存性，研细，入麝香少许。每服三钱匕，温糯米饮调下，立效。

治吐血不止方。

黄栌木（不拘多少锉碎）

上一味，粗捣筛。每服三钱匕，以水一盏，煎至六分，去滓温服。

治吐血不止。如圣散方。

上用上色白瓷碗盘，椎碎，捣罗为细末，打皂荚子入煎汤。调下二钱匕，连三服立愈治暴吐血不止。人参散方。

人参

上一味，为散，每服三钱匕，用鸡子清和新汲水半盏调下。

治吐血不止。茜草饮方。

茜草（一两生用）

上一味，粗捣筛。每服三钱匕，水一盏，煎至七分，去滓，放冷服，食后。治吐血不止。如圣散方。

枫香脂（不拘多少）上一味，细研为散。每服二钱匕，新汲水调下，不计时候。

治吐血不止。蛛丝散方。

大蜘蛛网一大块

上一味，于铫中炒令黄色，研为散。以温酒调下，立止。

治吐血不止，咳嗽。补肺百花煎方。

生地黄汁（一升） 生姜汁（半升） 黄牛乳（一升半） 藕汁（一升） 胡桃瓤（十枚研如糊） 干柿五（枚细锉，研如糊） 大枣（二十一枚煮去皮、核，研如糊） 清酒（一升以上数味一处入银锅中煎，候沸方下后药） 黄明胶（炙燥为末） 秦艽末（各半两） 杏仁（汤浸去皮尖

上一十一味，相次下，煎减一半，却入上色蜜四两，徐徐着火，养成煎后，入瓷合中盛。

每日三度服，每服一匙头，糯米饮调下，酒下亦得。

治吐血不止。红蓝花饮方。

红蓝花（二两） 伏龙肝（三两以水五升五合浸，滤取汁） 犀角（镑一分） 甜竹茹（三分） 白

上六味，将伏龙肝汁煎诸药，取六合。去滓，食后分三服，每服更入乱发灰一钱匕和匀服。

治卒吐血不止。阿胶汤方。

阿胶（炙燥） 艾叶（焙各三两） 地榆 芍药（各四两） 蓟根（五两）

上五味，粗捣筛。每服五钱匕，水一盏半，煎至八分，去滓温服。

治心肺蕴热，或恚怒气逆，使血妄行，日久不止。土马鬃汤方。

土马鬃（焙干二两） 枳实（去瓤，麸炒） 白茯苓（去黑皮） 秦艽（去苗土） 甘草（炙，锉） 柴胡（去苗） 人参 生干地黄（焙各一两）

上八味，粗捣筛。每服三钱匕，水一盏，煎至七分，去滓，食后温服。

治吐血不止方。

生地黄汁

上一味，和生蜜。每服半盏，不拘时候。

上一页：吐血
下一页：呕血


呕血 《圣济总录》

呕血

论曰∶愁忧思虑则伤心，恚怒气逆，上而不下则伤肝。盖心主血，肝藏血，二藏俱伤，则血不循经，随气上逆，故因呕而血出也。《内经》曰∶怒则气上，甚则呕血。

治呕血唾血，咳逆气喘短气。款冬花丸方。

款冬花 紫菀（去苗土各三两） 杏仁（汤浸去皮尖、双仁，炒） 豉（炒各二两半） 人参出汗） 柏叶（去梗，焙） 生干地黄（焙各三分）

上一十一味，捣罗为末，炼蜜和丸，如弹子大。每服一丸，冷熟水嚼下，日三夜二。

治伤中胸内急痛，咳嗽呕血，时寒时热，小便黄赤。泽兰汤方。

泽兰叶（六两） 大黄（锉，炒） 远志（去心各一两） 人参（三两） 麻仁 桑根白皮（锉各四

上六味，粗捣筛。每服五钱匕，水一盏半，煎至一盏，去滓冷服，不拘时。

治呕血。郁金散方。

郁金（锉） 甘草（炙，锉各一两）

上二味，捣罗为散。每服二钱匕，井华水调下，不拘时。

治吐血呕血。五灵脂饼子方。

五灵脂（一两） 芦荟（二钱）

上二味，捣研为末，滴水和丸如鸡头大，捏作饼子。每服二饼，龙脑浆水化下，不拘时。

治呕血、吐血及鼻衄血。麦门冬汁方。

生麦门冬（汁） 生地黄汁 生藕（汁） 冷熟水（各一盏） 白药（一两为末）

上五味，合和匀。每服二盏，略煎沸，温服，不拘时。

治卒呕血。羚羊角饮方。

羚羊角（镑一两半） 桂（去粗皮二两） 大黄（锉，炒一两）

上三味，粗捣筛。每服三钱匕，水一盏半，煎至一盏，去滓冷服，不拘时。

治呕血不止。荆芥饮方。

荆芥穗 栀子仁 黄芩（去黑心） 蒲黄（各一两）

上四味，粗捣筛。每服三钱匕，水一盏，煎至七分，去滓冷服，不拘时。

治呕血，烦满少气，胸中痛。阿胶汤方。

阿胶（炙令燥） 甘草（炙各一两半）

上二味，粗捣筛。每服三钱匕，水一盏，入生地黄汁三合，同煎至七分，去滓温服，不拘时。

治呕血。荆芥汤方。

荆芥穗（一两）

上一味，粗捣筛。每服三钱匕，水一盏半，煎至一盏，去滓冷服，不拘时。

治呕血。比金散方

黄柏（去粗皮，蜜炙）二两

上一味，捣罗为散。每服二钱匕，麦门冬熟水调下。

治忧恚呕血，烦满少气，胸中痛。生地黄汤方。

生地黄（半斤） 阿胶（炙令燥） 甘草（炙各一两半）

上三味， 咀如麻豆大。每服五钱匕，以水一盏半，入大枣二枚（劈破），煎至七分，去滓温服，日二夜一。

治虚劳内伤，寒热呕逆出血。坚中汤方。

芍药 半夏（汤洗七遍） 甘草（炙各一两半） 桂（去粗皮一两）

上四味， 咀如麻豆大。每服四钱匕，以水一盏半，入生姜一枣大（切），枣二枚（劈破），同煎至八分，去滓，入饴糖一分，再煎令沸，放温服，日二夜一。

治呕血。伏龙肝汤方。

伏龙肝（一两半） 生竹茹（锉一升） 芍药 当归（切，焙） 黄芩（去黑心） 芎甘草（

上八味， 咀如麻豆大。每服五钱匕，以水一盏半，煎至八分，去滓温服，日三。

上一页：吐血不止
下一页：唾血


唾血 《圣济总录》

唾血

论曰∶邪热熏于肺则损肺，恚怒气逆伤于肝则损肝，肺肝伤动，令人唾血。如唾中有若红缕者，属肺；如先苦胁下痛而唾鲜血者，属肝。可析而治之。

治肺气内伤，邪热熏积，咳唾有血。紫菀散方。

紫菀（去苗土） 款冬花 当归（切，焙） 桂（去粗皮） 芎 五味子（炒） 附子（炮裂，去皮脐） 细辛（去苗叶） 贝母（去心） 柏叶（炒） 白术 甘草（炙，锉） 生干地黄（焙） 杏仁（汤浸去皮尖、双仁，炒各一两）

上一十四味，捣罗为散。每服三钱匕，蜜汤调下，日三服，不拘时。

治肺伤唾血。羊肺汤方。

钟乳粉三两 半夏（生姜同捣作饼，曝干半两） 桂（去粗皮） 白石英（碎） 射干 桃仁（汤浸去双仁、皮尖，炒） 贝母（去心） 陈橘皮（去白，焙） 百部（切） 五味子（炒）款冬花 甘草（炙，锉） 浓朴（去粗皮，生姜汁炙各一两）

上一十三味，粗捣筛。每服三钱匕，先用水二盏，煮羊肺一两，至一盏，去肺入药末，煎取七分，去滓温服，日三夜一。

治心肺有热，唾血不止。石膏汤方。

石膏二两（碎） 浓朴（去粗皮，涂生姜汁炙） 麻黄（去根节） 五味子（炒一两） 杏仁（汤浸去皮尖、双仁，炒）各一两 半夏（生姜汁制，曝干半两） 小麦（洗二合）

上七味，粗捣筛。每服三钱匕，水一盏，生姜三片，同煎至七分，去滓，空心、日午、夜卧温服。

治肺伤唾血。前胡汤方。

前胡（去芦头二两） 小麦 茅根（锉） 麦门冬（去心，焙） 麻黄（去根节） 石膏（碎）甘草（炙，锉各一两）

上七味，粗捣筛。每服三钱匕，水一盏，入生姜汁、生地黄汁各半合，同煎至七分，去滓温服。

治忧恚气逆，肝气不足，唾血不止。矾石丸方。

矾石（熬令汁枯） 生干地黄（焙） 干姜（炮裂） 桂（去粗皮） 皂荚（炙，剖去皮并子）桔梗（锉，炒） 附子（炮裂，去皮脐各一两）

上七味，捣罗为末，炼蜜和丸如梧桐子大。每服二十丸，温水下，日三。

治恚怒伤肝，唾血烦满，胁下痛。阿胶散方。

阿胶（炙令燥二两） 甘草（炙，锉一两）

上二味，捣罗为散。每服三钱匕，以水一盏，入生地黄汁二合，煎至七分，和滓温服，不拘时。

治肺热唾血。白前汤方。

白前 桑根白皮（锉） 桔梗（锉，炒二两） 甘草（炙，锉一两）

上四味，粗捣筛。每服三钱匕，水一盏，煎至七分，去滓，不拘时温服。

治肺肝内伤，卒唾血。生地黄饮方。

生地黄（二十两捣绞取汁） 阿胶（二两每片如两指大）

上二味，每以胶一片，入地黄汁一盏内，饭甑蒸之，取出放温。旋服。

治忧恚伤肝唾血，胸胁疼痛。地黄煎方。

生地黄汁（五升）

上一味，于银石器内，慢火煎至三升，入白蜜一盏，酒一盏，再煎至三升，每食后温服半盏。

治唾血不止。蒲黄散方。

蒲黄（一两）

上一味，研细。每服三钱匕，冷水调下，不拘时候。

上一页：呕血
下一页：吐血后虚热胸中痞口燥


吐血后虚热胸中痞口燥 《圣济总录》

吐血后虚热胸中痞口燥

论曰∶上焦有邪，则伤于藏，藏气伤则吐血。人病吐血之后，荣卫俱虚，阴阳否隔，阳气不降，故身体虚热，胸中烦痞而口舌干也。

治吐血后，胸中痞痛，口燥不喜食。补肺汤方。

黄 （细锉） 桂（去粗皮） 生干地黄（焙） 赤茯苓（去黑皮） 浓朴（去粗皮，生姜汁炙）两） 远志（去心） 麦门冬（去心，焙） 甘草（炙，锉） 钟乳（研成粉） 白石英（研成粉） 人参 桑根白皮（锉，炒各一两）

上一十六味，除别研外，粗捣筛，再入研药同和匀。每服五钱匕，以水一盏半，大枣二枚（劈破），同煎至一盏，去滓温服，日二夜一。

治心肺壅热，上焦不利，吐血，胸中痞，口干。地黄汤方。

生干地黄（焙） 地骨皮 赤茯苓（去黑皮） 甘草（炙，锉） 大黄（湿纸裹煨，锉）玄参菀（去苗土）桑根白皮（锉各一两）

上一十三味，粗捣筛。每服五钱匕，水一盏半，煎至一盏，去滓温服，不拘时。

治吐血后，身体虚热，胸中痞隔，口舌干燥。茯苓汤方。

赤茯苓（去黑皮） 黄连（去须） 生干地黄（焙） 栀子仁 杏仁（汤浸去皮尖、双仁，麸炒） 黄芩（去黑心） 大黄（锉，炒）各一两 桂（去粗皮） 栝蒌根（各三分）

上九味，粗捣筛。每服三钱匕，水一盏，煎至七分，去滓，不拘时温服。

治吐血后胸中痞，口干。柏叶散方。

柏叶（焙） 蒲黄（各一两） 木香 乌鱼骨（去甲，炙） 棕皮 当归（洗，切，焙）妇人油

上八味，捣罗为细散。每服一钱匕，用糯米粥饮入地黄汁少许，暖合温调下，不计时候服。

治吐血后虚热，胸中痞，口燥。鹿角胶散方。

鹿角胶（炙燥） 阿胶（炙燥） 秦艽（去苗土） 糯米（炒黄） 乌梅（去核，炒各等分）

上五味，捣罗为细散。每服二钱匕，温糯米饮调下，早晚食后临卧服。

治男子妇人吐血后膈上虚热。抵圣汤方。

阴地蕨 紫河车（锉） 贯众（去毛土） 甘草（炙，锉各半两）

上四味，粗捣筛。每服三钱匕，水一盏，煎至七分，去滓，食后温服。

治吐血后上脘痞隔，虚热口燥。阿胶散方。

阿胶（炙燥） 生干地黄（焙） 黄柏（去粗皮，蜜炙各半两） 甘草（炙，锉一分）

上四味，捣罗为细散。每服二钱匕，用绵灰蜜汤调下，日三服。

治吐血后虚热，胸中痞，口干。人参散方。

人参（二两） 阿胶（炙蜜一两） 甘草（炙，锉半两） 黄 （细锉一两半）

上四味，捣罗为细散。每服二钱匕，温糯米饮调下，不拘时候。

治吐血后虚热躁渴。及解毒。茜草丸方。

茜草（锉） 雄黑豆（去皮） 甘草（炙，锉各等分）

上三味，捣罗为细末，井华水和丸如弹子大。每服一丸，温熟水化下，不拘时服。

治吐血后虚热，胸中痞，口燥。鹿角胶散方。

鹿角胶（炙燥） 黄柏（去粗皮，蜜炙各十两） 杏仁四十九枚（汤去皮尖、双仁，麸炒）

上三味，捣罗为细散。每服一钱匕，用温水调下，不拘时服。

治肺脏壅热吐血，心膈烦闷。天竺黄散方。

天竺黄 人参 侧柏叶（焙） 大黄（锉，炒） 犀角（镑） 黄 （锉，焙） 赤茯苓（去黑皮） 马兜铃（焙各半两） 鹿角胶（炒燥一两）

上九味，捣罗为散。每服一钱匕，暖生地黄汁调下，不拘时。

上一页：唾血
下一页：舌上出血


舌上出血 《圣济总录》

舌上出血

论曰∶心主血，在窍为舌。若心脏蕴热，则血得热而妄行，或溢于心之窍，故有舌上出血之证，甚者出如涌泉。

治心脏有热，舌上血出如涌泉。升麻汤方。

升麻（锉） 茜根（锉） 小蓟根（锉各一两半） 艾叶（去梗一握） 凝水石（碎三两）

上五味，粗捣筛。每服三钱匕，水一盏，同煎至七分，入生地黄汁一合，更煎一二沸，去滓温服。

治心脏热盛，舌上出血。香参丸方。

人参 生蒲黄 麦门冬（去心，焙） 当归（切，焙各半两） 甘草（炙，锉一分） 生干地黄（焙一两）

上六味，捣罗为末，炼蜜丸如小弹子大。每服一丸，温水化下，日三四服。

治心经烦热，血妄行，舌上血出不止。寸金散方。

新蒲黄（三钱匕） 新白面（二钱匕） 牛黄（研） 生龙脑（各半钱匕）

上四味，同研极细。生藕汁调下一钱匕，食后临卧服，日二。

治舌上血出不止。阿胶散方。

阿胶（炒燥） 蒲黄 黄 （细锉各一分）

上三味，捣罗为细散。每服一钱匕，生地黄汁调下，并二服。

治心经蕴热，舌上血出，及诸失血。熟艾汤方。

熟艾（用糯米半合炒） 松叶 柏叶（炙各半两）

上三味，粗捣筛。每服三钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治舌上出血，窍如簪孔。紫霜丸方。

紫金沙（即露蜂房顶上实处是，研一两） 芦荟（研二钱） 贝母（去心四钱）

上三味，捣研为末，炼蜜和丸如樱桃大。每服一丸，水七分一盏化开，煎至五分，温服。

吐血、衄血，每服一丸，酒半盏化开服。

治舌上忽然血出不止。圣金散方。

黄药子（一两） 青黛（一分）

上二味，捣研为细散。每服一钱匕。食后新汲水调下，日二服。

治心脏积热，血脉壅盛，舌上血出。郁金散方。

郁金（一两） 当归（切，焙半两）

上二味，捣罗为散。每服一钱匕，煎生姜 乌梅汤调下。

治舌上血出。地黄散方。

生干地黄（焙干） 鹿角胶（炒令燥各一两）

上二味，捣罗为散。每服二钱匕，食后糯米饮调下。

治舌上出血不止。阿胶汤方。

阿胶（炒令燥一两捣末） 蒲黄（半两）

上二味，合和匀。每服二钱匕，水一盏，煎至六分，入生地黄汁一合，更煎一二沸，温服，不拘时候。

治舌上出血。清心散方。

刺蓟（一握）

上一味，研绞取汁。以酒半盏调服。如无生汁，只捣干者为末，冷水调下三钱匕，兼治大衄。

治心脏热极，舌上出血。黄 散方。

黄 （二两涂蜜，慢火炙焦）

上一味，捣罗为散。每服二钱匕，温糯米饮调下。

上一页：吐血后虚热胸中痞口燥
下一页：汗血


汗血 《圣济总录》

汗血

论曰∶《内经》言，藏真通于心，血脉之气行焉。又曰，肝藏血，人卧血归于肝。盖血虽藏于肝，而心则行之也。若肝心二脏俱伤于邪，故血随心液为汗而出。

治肝心伤邪，血汗。人参汤方。

人参 桂（去粗皮） 甘草（炙，锉） 白 赤芍药（各一两） 黄芩（去黑心） 芎当归

上九味，粗捣筛。每服七钱匕，水一盏，煎至七分，去滓温服，不拘时。

治血汗从肤腠出。神白散方。

人中白

上一味，不拘多少，刮在新瓦上，用火逼干，研令极细。每服二钱匕，入麝香少许，温酒调下。

治血汗。如圣散方。

郁李仁（去皮尖）

上一味，研细。每服一钱匕，研鹅梨汁调下。

治血汗，鼻衄不断。吹鼻散方。

人中白

上一味，瓦上焙干，研为细末。每以少许吹入鼻中，立瘥。

治吐血或汗血尿血。竹茹汤方

淡竹茹 人参 芍药 桔梗（锉炒） 生干地黄（焙） 当归（切焙） 甘草（炙锉） 桂（去粗皮） 芎 （各一两）

上九味。粗捣筛。每服五钱匕。水一盏半。煎至一盏。去滓不拘时温服。

上一页：舌上出血
下一页：鼻衄统论


鼻衄统论 《圣济总录》

鼻衄统论

论曰内经谓脾移热于肝，则为惊衄，盖脾土也，肝木也，土本畏木，今脾移热于肝，则是土气反盛，热往乘木，肝所藏者血，其神为魂，虚热胜之，故惊而衄也，从春至夏者为太阳衄，从秋至冬者为阳明衄，巢元方曰，寸口微芤者衄，寸脉微苦寒为衄，寸脉微弱，尺脉涩，发热，而弱为无血、必厥。其人微呕，夫厥当眩，不眩而反头痛，痛为实，下虚上实必衄，凡是之类，皆其脉也，孙思邈曰，鼻头白者亡血，设令微赤，非时者死，病患色白皆亡血也，凡时行衄不宜断之，如一二升以上恐多者，即以龙骨末吹之，凡是之类，皆其候也，以至九窍血俱出者，谓之大衄，胆移热于脑，热盛则阳络溢，阳络溢则衄血血汗者，谓之衄，治之各有方论。

上一页：汗血
下一页：鼻衄


鼻衄 《圣济总录》

鼻衄

论曰脾移热于肝，则为惊衄，盖木克土者也，脾土热气移于肝木，则神魂惊而血行不由其道，肺主气，开窍于鼻，血随气上，今既妄行，故出于鼻窍而为衄也。

治鼻衄。伏龙肝汤方

伏龙肝 细辛（去苗叶各半两） 芎 （一分） 桂（去粗皮） 白芷 干姜炮 芍药 甘草（炙锉）

上九味，粗捣筛，每服三钱匕，酒一盏，煎至七分，入生地黄汁一合，更煎一二沸，去滓温服，日三。

治鼻衄。蒲黄散方

蒲黄 柏子仁研 当归切焙 阿胶炙燥 棕榈烧存性研 乱发灰研各一钱

上六味，捣研为散，每服二钱匕，生藕节自然汁调下，如肺损吐血，用地黄自然汁调下，肠风下血，用樗根皮煎汤调下，妇人带下，艾汤调下。

治邪热上攻，鼻衄烦闷，比金丸方

郁金（雪水煮令透切曝干一两） 紫石英 白石英 白茯苓（去黑皮） 水银（各一分）黑铅（半分

上八味，除沙子外，捣研为末，用黄牛胆汁和丸，如弹子大，每服一丸，煎甘草汤放冷磨下。

治鼻衄睡黄散方

恶实（一两半） 雄黄（研） 马牙消（研） 甘草（生锉各半两） 牛黄（研一钱）

上五味，捣研为散，每服二钱匕，用猪胆汁与新汲水调下，相次便睡，微有汗出为效，如时气黄发舌胀咽喉肿，及热极者，如前法斟酌多少服。

治鼻衄 鼻方

驼粪

上一味，不以多少，用新藏瓶一个，打开底，入粪在内，烧成灰，取出研细，用麝香少许研匀，随衄血鼻 之。

治鼻衄。防己散方

防己（生用三两）

上一味，捣罗为细散，每服二钱匕，新汲水调下，老人小儿酒调一钱匕，服更用热汤调少许，鼻中 气，佳。

治鼻衄。乌沙散方

细烟香墨（二两）

上一味，为细散，每服一钱匕，腊茶清调下。

治鼻衄。地金汤方

生干地黄（焙） 生干藕节（各二两）

上二味，细锉如麻豆，每服三钱匕，水一盏，煎至六分，去滓食后临卧温服。

治肺壅鼻衄。玉尘散方

白面 箬叶灰（各三钱）

上二味，研令匀，分为二服，食后，井华水调下。

治鼻衄。吹鼻方

百叶石榴花

上一味，捣罗为细末，每用少许，吹鼻中。

治鼻衄札耳方

延胡索

上一味捣罗为末，用绵裹札耳内，左衄札右，右衄札左，左右俱衄，则两耳俱札。

治鼻衄。贴鼻方

鹿角胶（不以多少）

上一味，以沸汤浸软，贴鼻坳上，更以酵面调令稀稠得处若左窍出血则涂右边右窍出血则涂左边。

治鼻衄，贴背膏方

京三棱（大者一枚）

上一味，以湿纸裹，于慢火中煨熟。乘热椎碎、捣罗为细末。醋者面调糊，贴背第三椎

上。

治鼻衄。克效汤方

甘草（炙锉） 桑耳（焙各三分） 枳壳（去瓤麸炒） 大黄（锉炒半两） 麦门冬（去心焙） 槐实（炒各一两半） 白芷 鸡苏叶 百合 黄 （锉） 白前 连翘 槟榔（锉各一两） 姜黄（二两）

上一十四味，粗捣筛，每服五钱匕，水一盏半，入生姜三片，同煎至八分，去滓温服。

治鼻衄方

烧乱发灰（一钱） 人中白（半钱） 麝香（一字）

上三味，合研匀，吹少许入鼻中，立效又方：羊胫炭皮（拍碎炒令通赤一两） 伏龙肝（半两） 麝香（一钱）

上三味，细研如粉，每服二钱匕，冷水调下。或研小蓟汁调下亦得。

治肺积热极，衄血吐血。方

黄明胶末一钱 桑叶末二钱 伏龙肝末一钱半

上三味，研匀为散。糯米饮、调下二钱匕。

治鼻衄。刺蓟汤方

大蓟根一两 相思子半两

上二味。粗捣筛，每服三钱，水一盏，煎至七分，去滓放冷服。

治鼻衄血。葱白汁方

葱白

上以一握捣绞取汁，投酒少许，点三两滴入鼻瘥。

上一页：鼻衄统论
下一页：衄不止


衄不止 《圣济总录》

衄不止

论曰营气之行，常与卫气相随。则气与血未尝相离，盖肝脏血，肺主气，营卫和平。则气血调顺，治若人腑脏有热，热乘血气，血性得热。流溢妄行，而肺开窍于鼻，故其发为鼻衄，鼻衄不止者，脏虚血盛故也，内经又云，脾移热于肝。则为惊衄，盖脾土也，肝木也，今脾移热于肝。则木不能制土，肝脏血，其神魂。故为惊衄之病。

治鼻衄不止。紫参汤方

紫参 蒲黄 生地黄（各二两） 黄芩（去黑心） 赤茯苓（去黑皮） 赤芍药 当归（切焙各一两）

上八味。锉如麻豆大，每服三钱匕。水一盏，入阿胶二片，炙令燥，同煎至七分，去滓温服，不拘时候。

治鼻衄不止。刺蓟汤方

刺蓟 黄芩（去黑心） 大黄（锉炒） 赤芍药（各三两） 蒲黄（二两） 侧柏叶（四两） 生干地黄（焙）

上八味，粗捣筛，每服三钱匕，水一盏。煎至七分，去滓温服。逐急以新汲水调下。

治鼻衄不止。麝香散方

麝香（二钱） 滑石（末） 人中白（各半两）

上三味，同研为散，每服二钱匕，热酒调下。

治鼻衄不止，浓朴丸方

浓朴（去粗皮） 瓦砾（并沙姜） 粪堆土瓜苗心（等分）

上三味，捣罗为末，蜜丸如鸡头大。每服三丸。葱一握细切。面一匙，盐半钱，同炒黄，沸汤点下。

治鼻衄不止。蒲槐散方

蒲黄 槐花（各半两） 防己 人参（各一分）

上四味，捣研为散，每服一钱匕，新水调下、食后服。

治鼻衄不止。天竺黄散方

天竺黄 芎 （各一分） 防己（半两）

上三味。捣研为散。每服一钱匕，新汲水调下，肺损吐血。用药二钱匕，生面一钱匕，水调下，并食后服。

治鼻衄不止。千针散方

刺蓟 木贼（各一方） 白面（一钱）

上三味，捣罗为散，每服一钱匕，研青蒿心七枚。新水调下，并二服治鼻衄日夜不止，头痛心烦，玉粉散方

石膏（研） 牡蛎（烧研如粉各一两）

上二味。研匀为散，每服二钱匕，新汲水调下，候血滴间断时，再以水调药如稀糊，滴鼻内。

治鼻衄不止，鸡苏散方

鸡苏（三两） 防风（去叉一两）

上二味。捣罗为散。每服二钱匕，温水调下，更以鸡苏叶，于新水内揉软，内鼻窍即止治鼻衄不止，二花散方

酸石榴花（一分） 黄蜀葵花（一钱）

上二味，捣罗为散，每服一钱匕，水一盏，煎至六分，不拘时候温服。

治鼻衄不止。欲死，车前散方

车前子（末） 牛耳中垢（等分）

上二味，和成梃子。塞鼻中，立止。

治鼻衄不止。柳枝散方

寒食杨柳枝（门傍插者一两） 人参（一分）

上二味，捣罗为散，每服一钱匕，新水调下，并二服。

治鼻衄不止，参莲散方

人参（一钱） 莲子心（一分）

上二味。捣罗为散，每服一钱匕，新水调下治衄血不止。心神烦乱，头旋欲倒。通神散方

乱发（烧灰） 伏龙肝（等分）

上二味，研为散，每服三钱匕，新汲水调下。

治鼻衄不止。栗灰散方

生栗（宣州大者七枚）

上逐一微乱破皮。连皮烧存性，碗盖候冷，入麝香少许同研，每服二钱匕，温水调下。

治鼻衄不止。黄药散方

黄药子（一两）

上一味。捣罗为散，每服二钱匕，煎阿胶汤调下，良久以新汲水，调生面一匙投之。

治鼻衄血不止。法纸散方

上病患衄血时，以纸接血，候滴满纸，于灯上烧作灰，每一张作一服，新汲水调下，不得令病患知。

治鼻衄不止，灯心散方

灯心（焙一两）

上一味，捣罗为散，入丹砂一钱研，每服二钱匕，米饮调下。

治鼻衄不止。当归散方

当归（切焙）

上一味，捣罗为散，每服一钱匕，米饮调下，治血热冲肺，鼻衄不止，蜗牛散方

蜗牛（爆干一分） 乌贼鱼骨（半钱）

上二味捣研为散，含水一口， 一字入鼻内。

治鼻衄血不止。吹鼻散方

茆花（十茎） 乱发（一小团）

上二味。烧为末，研匀，每以少许吹鼻内。

治鼻衄不止。诸药不验，大蒜贴足方

蒜（一枚去皮细研）

上一味。摊作饼子，如钱大。浓一豆许。若左窍出血，贴于左脚心下。帛系定。右窍即贴右脚心。两窍俱出，即俱贴之，血止急以温水洗脚心，令去蒜气。

治衄血不止。鸡苏饮方

鸡苏 白茯苓（去黑皮） 射干（各一两半） 白芷 桔梗 天门冬（去心焙） 当归（切焙） 大黄（锉炒） 甘草（炙各一两） 桂（去粗皮半两）

上一十味、 咀，每服二钱匕，以水一盏，生姜三片，煎取六分，空腹去滓温服。

治鼻衄不止方

五月收刺蓟，曝干为散，每服三钱匕，温酒调下。

治鼻衄不止方

玄明粉

上临卧以冷熟水，调下二钱匕瘥。

又方：上取楮叶捣绞取汁一二升。旋旋饮之、即止。

治鼻衄不止方

糯米（二合）

上一味，捣罗为散，冷水调下三钱匕。

治鼻衄不止欲绝者方

茆花

上取花无即以根代，每服一大把细锉。水两碗，煎浓至一碗，分二服。

上一页：鼻衄
下一页：大衄


大衄 《圣济总录》

大衄

论曰大衄者、口耳皆血出是也。盖血为荣而藏于肝，气为卫而主于肺，肺开窍于鼻。三者相为流通，若热气乘血而甚，则气血妄行与气冲激，错溢于上窍，故鼻衄不已，而口耳皆出血也。

治大衄不止。远志汤方

远志（去心） 天门冬（去心焙） 麦门冬（去心焙） 阿胶（炙燥） 当归（切焙） 藕节（洗净） 甘草（炙） 大黄（锉炒） 芎 （各半两） 桂（去粗皮） 没药（研） 麻黄（去节） 桃核仁（汤浸去皮尖炒令黄色各一分

上一十五味，粗捣筛，每服三钱匕，以水一盏，煎至七分，去滓空心温服。

治血妄行，九窍皆出，服药不住者，南天竺饮方

南天竺草（生瞿麦者是拇指大一把锉） 山栀子（三十枚去皮） 生姜（一块如拇指大）大枣（去核五枚） 甘草（炙半两） 灯草（如小指一大把）

上六味锉。水一大碗，煮至半碗，去滓通口服。

治大衄口耳皆血出不止。苦参汤方

苦参（锉） 黄连（去须各一两） 大黄（炒一两） 栀子（去皮七枚）

上四味，粗捣筛，每服三钱匕，水一盏，入生地黄汁一合，煎至七分，去滓温服。

治大衄口耳皆出血不止。阿胶汤方

阿胶（炙燥一两） 蒲黄（半两）

上二味，粗捣筛，每服二钱匕，水一中盏，入生地黄汁一合，煎至六分，温服，急以帛系乳，随衄左右系之。两鼻窍俱出，则尽系两乳，不计时候。

治鼻衄至一斗，并大衄。圣效方

线（五两） 人中白（一团如鸡子黄大）

上二味，烧为灰研细，每服二钱匕，温水调下，治大衄口耳鼻俱出血，牡蛎散方

左顾牡蛎（烧赤一分） 石膏（碎研一两一分）

上二味，捣罗为散，每服一钱匕，温酒调下，早晨日午晡时，各一服，亦可蜜丸。如梧桐子大，每服三十丸、酒下。

治大衄不止，莱菔酒方

莱菔（不拘多少用）

上一味，每细锉一合，用酒一盏，先煎百沸，次下莱菔，再煎一两沸，放温滤去滓顿服治大衄，玉浆散方

白面（不拘多少）

上一味，每服三钱匕，用冷水调下。

治九窍出血，刺蓟饮方

刺蓟

上一味，每用一握，绞取自然汁。以酒半盏相和，顿服之，如无青汁。只捣干者为末，冷水调下三钱匕。

治鼻中及耳，皆出血不止，黑神散方

白刺 皮（烧灰存性半两） 人中白（半钱）

上二味，细研为散，每用少许，吹鼻中。

治大衄。口鼻出血，血上心胸气急劳热，生地黄饮方

生地黄（四两） 黄芩（去黑心） 赤芍药 竹茹（各三两） 蒲黄（三大合） 地骨皮（五两）

上六味。除蒲黄外， 咀如麻豆，每服五钱匕，水一盏半，煎至八分，去滓温服，食后日二。

治大衄不止方

龙骨

上为末，用芦管吹入鼻中、立止。

上一页：衄不止
下一页：久衄


久衄 《圣济总录》

久衄

论曰肝脏血，肺主气，今气与血俱热，故气溢则血妄行而为鼻衄。衄久不瘥，则面色不荣，目昏眩冒。

治鼻久衄不止。桑根白皮丸方

桑根白皮（炙锉） 山栀子（去皮壳） 黄芩（去黑心） 甘草（炙锉） 羌活（去芦头） 防风（去叉） 当归（切焙） 诃黎勒（煨去核） 胡黄连（各一分） 地骨皮 人参白茯苓（去皮） 柴胡（去芦头各半两）

上一十三味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，空心食前温酒下。

治鼻衄久不止，诸药不效，榴花散方

石榴花（曝干） 故帛灰（各半两） 人中白（一分）

上三味，同细研，更入麝香一钱研匀，少少吹入鼻中，立止。

治鼻衄久不止，血余散方

乱发（灰一钱） 人中白（半两） 麝香（半钱）

上三味，同细研匀，每用吹一小豆许，入鼻中。

治鼻久衄不止。阿胶汤方

阿胶（炙燥二两） 蒲黄（一两）

上二味，粗捣筛，每服三钱匕，水一盏，入生地黄汁二合，同煎至七分，去滓温服。

治鼻久衄。铅丹散方

铅丹（不拘多少）

上一味，细研如粉，每服二钱匕，发时新汲水调下。

治鼻久衄积年，或夜卧血流，常数升，众疗不瘥，谷楮叶汁方

谷楮叶（五七把）

上一味，捣捩取汁，日饮一二盏，不过四五剂愈。

治鼻衄久不止，银分散方

定州白瓷器

上一味，捣研为细散，每 一剜耳许，入鼻中。

治鼻久衄，吹鼻白矾散方

白矾（烧令汁尽半两）

上一味，细研罗为散，以少许吹鼻中。

上一页：大衄
下一页：衄


衄 《圣济总录》

衄

论曰内经谓胆移热于脑，则辛 鼻渊，传为衄 瞑目，夫血得热则涌溢，得寒则凝泣，胆受胃热，循脉而上，乃移于脑，盖阳络溢则血妄行，在鼻为衄，在汗孔为 ，二者不同，皆热厥血溢之过也，今之治衄 者，专于治血，不知血之行留，气为之本，犹海水潮汐，阴阳之气使然也，明夫经络逆顺，则血与气俱流通，而无妄行之患矣。

治衄血汗血，热盛所致，竹茹汤方

生竹茹 生地黄（切焙） 黄芩（去黑心各二两） 浦黄 芍药 麦门冬（去心皮各一两）

上六味，粗捣筛，每服五钱匕，水一盏半，煎至八分去滓，食后温服，日三。

治鼻衄汗血，黄柏饮方

黄柏（去粗皮） 葛根（锉） 黄芩（去黑心各一两半） 鸡苏（一两） 凝水石（二两） 生竹茹（半两）

上六味，粗捣筛，每服三钱匕，水一盏，入生地黄半分切。煎至七分去滓，食后临卧温服。

治衄血汗血。白芍药散方

白芍药（二两半） 生地黄汁（三合） 生藕汁（一合） 姜汁（少许）

上四味，捣白药为末，先煎三物汁令沸，每以半盏，入熟水一合，白药末二钱匕，搅匀，食后温饮之。

治衄血汗血久不止。紫参散方

紫参 黄芩（去黑心各一分） 郁金 甘草（炙各半分）

上四味、捣罗为散，每服三钱匕，以生地黄汁一合，白蜜一匙，水一盏，同煎沸，微温调下、日三。

治血汗，鼻衄不止。定命散方

丹砂 水银 麝香（各一分）

上三味细研，分为二服，用新汲水调下。

治衄血，血汗不止，地黄散方

生干地黄（焙） 阿胶（炙令燥各三两） 蒲黄（二两）

上三味，捣罗为散，每服二钱匕，温糯米饮调下，不拘时。

治衄血汗。郁金散方

郁金 甘草（炙） 青黛（各半两）

上三味，捣罗为散，每服二钱匕，用鸡子白调下。

治衄血血汗，消热结。地黄 竹茹汤方

生地黄（切焙一斤） 青竹茹（五两） 黄芩（去黑心） 当归（焙） 甘草（炙） 芍药芎 （各三两） 桂

上九味， 咀如麻豆大，每服五钱匕，水一盏半，煎至八分，去滓温服。

治血妄行，或衄或 ，独圣汤方

黄芩（去黑心五两）

上一味，细锉如麻豆大，每服七钱匕，水二盏，煎至一盏，去滓温服。

治热气上行衄血汗血 刺蓟汤方

刺蓟 鸡苏叶（各二两） 黄连（去须） 犀角（镑） 生干地黄（各一两）

上五味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服、不拘时。

上一页：久衄
下一页：积聚统论


积聚统论 《圣济总录》

积聚统论

论曰积者五脏所生，气之所积名曰积，其始发有根本，其痛不离其部，由阴气所生也，聚者六腑所成，气之所聚名曰聚，其始发无根本，其痛无常处，由阳气所生也，然又有症瘕癖且症者为隐见腹内，按之形证可验也。瘕者为瘕聚推之流移不定也，癖者僻侧在于胁肋。结者沉伏结强于内，然有得之于食，有得之于水，有得之于忧思，有得之于风寒，凡使血气沉滞留结而为病者，治须渐磨溃削，使血气流通，则病可愈矣。

上一页：衄
下一页：积聚


积聚 《圣济总录》

积聚

论曰经曰病有积有聚，何以别之，积者阴气也，聚者阳气也，阴沉而伏，阳浮而动，气之所积名曰积，气之所聚名曰聚，故积者五脏所生，聚者六腑所生，积之为病，其始发有常处，其痛不离其部，上下有所终始，左右有所穷处，聚之为病。其始发无根本，上下无所留止，其病无常处，此积聚之别也。

治腹内积聚，心肋急满，时吐清水，不能食，时恶寒，鳖甲丸方

鳖甲（去裙 醋炙一两半） 防葵（锉） 人参 前胡（去芦头） 桔梗（炒） 枳壳（去瓤麸炒） 当归（切焙） 附子（炮裂去皮脐） 干姜（炮） 白术（各一两） 槟榔（锉） 大黄（锉炒各二两） 浓朴（去粗皮生姜汁炙） 食茱萸（各三两） 甘草（炙锉一两一分）

上一十五味，捣罗为末，炼蜜丸如梧桐子大，每服二十九，温酒下，早晚各一服，渐加至三十丸。

治积聚结实，腹满刺痛，泄利不止，槟榔汤方

槟榔 细辛（去苗叶各一两） 半夏（陈者汤洗七遍焙干五两） 紫苏 甘草（炙锉） 大黄（锉炒） 陈橘皮（汤浸去白焙各二两） 生姜（切焙） 紫菀（去苗土） 柴胡（去苗各三两） 附子（一枚炮裂去皮脐）

上一十二味。锉如麻豆，每服三钱匕，水一盏，煎至七分，去滓温服，若有症瘕癖结。

加鳖甲去裙 醋炙，并防葵各二两，上气加桑根白皮锉三两。枳壳去瓤麸炒，浓朴去粗皮生姜汁炙，各二两。

治五脏积聚癖气。或有坠损腹满，大黄丸方

大黄（锉炒） 槟榔（ 锉） 桃仁（去皮尖双仁炒研如膏各三两） 鳖甲（去裙 醋炙） 京三棱（煨锉） 干姜（炮） 乌头（炮裂去皮脐各二两） 桂（去粗皮） 吴茱萸（陈者汤洗炒干各一两）

上九味，捣罗八味为末。与桃仁膏研匀，炼蜜丸如梧桐子大，每服三十丸，空腹日午夜卧，煎橘皮汤下。

治五脏寒热积聚，腹胀肠鸣而噫，食不作肌肤，甚者呕逆，若伤寒疟状已愈，令不复发。

三合丸方

大黄（锉炒） 硝石（研） 杏仁（去皮尖双仁炒研如膏） 葶苈子（隔纸炒） 前胡（去芦头各二两） 半夏（汤洗七遍焙） 附子（炮裂去皮脐各一两） 赤茯苓（去黑皮半两） 细辛（去苗叶一两半）

上九味除研外，捣罗为末，与硝石杏仁研匀。炼蜜丸如梧桐子大，每服五丸。食后米饮下，常服令人大便调和，长肌肉。

治积聚留饮宿食，寒热烦结，长肌肤，补不足。通神丸方

蜀椒（去目并闭口炒出汗） 附子（炮裂去皮脐） 浓朴（去粗皮生姜汁炙） 半夏（汤洗七遍焙各一两） 杏仁（汤浸去皮尖双仁炒研如膏） 葶苈子（纸上炒各三两） 芒硝（研五两） 大黄（锉炒九两）

上八味除研外，捣罗为末。与杏仁芒硝研匀，炼蜜丸如梧桐子大，每服二十丸，米饮下治积聚，暖血海，女子诸疾。补益桑黄丸方

桑黄（半斤） 牛膝（酒浸切焙一斤） 桃仁（去皮尖双仁炒研如膏） 麦 （炒） 白术陈曲（炒） 当归（切焙） 大黄（锉炒各半斤） 生地黄（十斤绞自然汁） 生姜（十斤绞自然汁）

上一十味，捣罗七味为末，与桃仁膏同入二汁内拌匀，瓷器盛，甑内蒸一日，取出焙干。

捣罗为末，炼蜜丸如梧桐子大，每服二十丸。空腹温酒下。渐加至三十丸。

治心腹积聚胀满，绕脐疼痛，按之有形，寒中有水。上气，女人产后余病，大人风癫，小儿惊痫百病，乌头丸方

乌头（炮裂去皮脐） 菖蒲（米泔浸一宿切焙） 柴胡（去苗） 人参 桔梗（炒） 黄连（去须） 浓朴（去粗皮生姜汁炙） 赤茯苓（去黑皮各三两） 蜀椒（去目并闭口炒出汗） 干姜（炮） 桂（去粗皮） 吴茱萸

上一十三味，捣罗为末，炼蜜丸如梧桐子大，每服十丸，空心日午晡时米饮下，渐加至十五丸。

治积聚癖气，不能饮食，心肋下满，四肢骨节酸疼，盗汗不绝，白术丸方

白术 黄 （锉） 人参 赤茯苓（去黑皮） 乌头（炮裂去皮脐） 干姜（炮） 当归（切焙） 甘草（炙锉） 槟榔（锉各一两半） 牡蛎（熬） 芍药 麦门冬（去心焙） 细辛（去苗叶） 前胡（去芦头） 鳖甲（去裙 醋炙各一两） 防葵（锉） 紫菀（去苗土）桔梗（炒） 桂（去粗皮各三分）

上一十九味，捣罗为末，炼蜜和丸如梧桐子大。每服二十丸，空心日晚温酒下，渐加至三十丸。

治积聚不消，累有伤滞，食已腹痛，饮食不化，呕哕恶心，胸胁胀闷，大便秘利不定，磨滞丸方

木香 青橘皮（汤浸去白焙） 桂（去粗皮各一两） 吴茱萸（汤洗焙干炒三两）砂（醋熬成霜研

上六味，捣罗四味为细末，入 砂巴豆霜拌匀。醋煮面糊，丸如绿豆大，每服三丸至五丸。早晚食后临寝服，大便溏利，即减丸数。

治积聚不消，心腹胀满，化气消积， 砂丸方

砂（一分别研） 没药（别研） 桂（去粗皮） 当归（切焙） 乌头（去皮脐） 大黄（锉炒各半两） 干漆（炒烟出） 青橘皮（去白焙） 芫花（别捣末） 巴豆（去皮心膜出油尽） 芎 京三棱（煨锉） 蓬莪术（煨

上一十四味，捣罗十味为末，用酽醋半升。于铜石器内。下芫花 砂巴豆三味，慢火熬。

渐添醋一升。即入十味，并没药末，同熬成膏放冷，别入陈曲末一两半拌和，丸如绿豆大，每服三丸至五丸，茶酒生姜汤任下。

治五积气，心腹胀闷，噫气吞酸，不思饮食，五积丸方

酸石榴（二枚） 巴豆（和皮椎碎） 甘遂 大戟 芫花（各半两） 京三棱 大黄 杏仁（去皮尖双

上一十二味细锉，用水一升，煮令水尽，炒过勿太焦，捣为细末，醋煮面糊，丸如绿豆大，每服五丸，食后温水下。

治一切积滞，痰逆恶心，霍乱吐泻，膈气痞满，胁肋积块，胸膈膨闷，呕哕心疼。泄利不止，积气丸方

代赭石（ 醋淬研） 礞石（研各一两） 桂（去粗皮） 砂（研） 赤茯苓（去黑皮） 青橘皮（去白焙各

上八味，捣罗四味为末，与四味研者和匀。酒煮面糊，丸如梧桐子大。每服一丸至三丸，食后木香汤下。

治积聚留结，心腹胀满，胸膈痞闷。丁香丸方

丁香 木香 沉香（锉） 安息香 乳香（净帛裹用沸汤急漉过研） 砂 丹砂 肉豆蔻（去壳） 桂（去粗皮） 京三棱（煨锉） 当归（切焙） 陈橘皮（去白焙） 槟榔（锉） 荜澄茄（各一分） 附子（炮裂去

上一十六味，先将安息香 砂乳香三味细研。用少许酒浸良久，别研巴豆丹砂并十一味。

捣罗为末，合研令匀。用前三味酒煮面糊，丸如麻子大。常服五丸至七丸。熟水下。若气痛甚，即加至十丸，生姜汤下亦得。

取积聚。透膜丸方

硝石 礞石（各一分二味同研匀细熔作汁用皂子三枚旋旋入烟绝为度放冷研每料用末三钱） 砂 乳香 粉霜 硫黄 腻粉 白丁香 蜜陀僧 京三棱末（各一钱） 巴豆（二十一粒去皮

上一十一味为末，研令匀，用枣肉丸如绿豆大。每服七丸至十丸。煎生姜橘皮汤下。小儿皂子汤下。

治积聚留滞，胸膈痞闷，呕哕吐逆，心腹刺痛，胁肋胀满。噫气吞酸，宿食不消。 癖结块，四肢倦怠，不思饮食，妙香丸方

槟榔（一分锉） 桂（去粗皮） 丹砂（研） 桃仁（去皮尖双仁炒研各半两） 麝香（半两研） 巴豆（二十

上七味捣研为末，汤浸炊饼和丸。如梧桐子大。每服一丸，食后温米汤下，生姜汤亦得，更量虚实加减。

治积聚滞气，胸膈痞闷，心腹刺痛，万灵丸方

雄黄（研） 大黄（锉炒） 陈橘皮（去白焙） 白牵牛末（各一两） 京三棱（煨锉）肉苁蓉（酒浸切焙） 青橘皮（汤浸去白焙） 杏仁（去皮尖双仁炒） 干漆（炒烟出） 巴豆（去皮心膜出油各半两） 诃黎勒（炮去核三分） 木香 藿香叶 白术 天南星（炮各一分） 胡椒（半分）

上一十六味。捣研为末。用薄荷汁煮面糊。丸如绿豆大，伤饮食生姜汤下三丸至五丸。

伤酒嚼烧生姜下十丸。妇人血气心痛，酒煎当归调没药末一钱匕，下十丸。

治五积气，胸膈痞闷，腹胁胀满，宿饮不消，积气成块，心腹 痛，不能饮食。大五积丸方

砂 芫花 干漆（炒出烟各一两） 巴豆（半两去皮心膜研出油） 猪牙皂荚（去皮子炙） 乌头（炮裂去皮脐各三分以上六味捣罗四味为末入 砂巴豆拌匀用米醋三升于银石器内慢火熬成膏） 大黄（蒸熟焙锉） 鳖甲（去裙 醋炙） 青橘皮（汤浸去白焙） 京三棱（煨锉） 陈曲（炒） 当归（切焙各

上一十四味。捣罗八味为末。入前膏和丸，如绿豆大，每服二丸至三丸。茶酒任下。如要取积，量虚实加减服。

治五积气结，面色萎黄，心腹疼痛，口吐酸水，发歇有时，积年不已。沉香丸方

沉香（锉） 丁香 木香（各半两） 砂（一分研） 巴豆霜（半钱） 蓬莪术（煨锉） 桂（去粗皮） 干漆（炒烟出） 干姜（炮） 青橘皮（去白焙） 京三棱（煨锉） 白豆蔻（去皮各一两） 大黄（一两生为末用醋一

上一十三味，捣研十二味为末，入大黄膏和丸，如梧桐子大，每服五丸。食后临卧生姜汤下。

治五积气，呕吐酸水，心腹胀闷，不思饮食，十味五积丸方

沉香（锉） 青橘皮（去白焙） 京三棱（煨锉） 甘松（各半两） 姜黄 木香 甘遂炒 芫花（醋炒焦）

上一十味，捣罗为末，汤浸炊饼和丸。如梧桐子大，每服七丸至十丸，食后临卧橘皮汤下。

治积滞，宽利膈脘，思饮食，消积丸方

牵牛子（一两取末半两） 青橘皮（去白焙一两） 丁香 木香 砂（研） 沉香（锉各一两） 槟榔（二枚锉） 桂（去粗皮） 干姜（炮各半两） 巴豆（十粒去皮心膜出油研）

上一十味，捣研为末，炼蜜和丸。如豌豆大，每服一丸至二丸。食后临卧橘皮汤下。

治五积六聚，血瘕气块，聚散不定，及一切气疾，京三棱煎丸方

京三棱（煨锉） 蓬莪术（煨锉） 芫花（醋炒焦） 半夏（汤洗七遍焙） 青橘皮（去白焙各一两） 砂（去石研） 附子（炮裂去皮脐） 桂（去粗皮） 延胡索（醋炒） 大戟（腻粉调酒

上一十三味，捣研为末。用好醋三升，入药二停，熬成膏。再入一停，和丸如绿豆大，每服五丸，食后生姜汤下。

治冷积滞气，心胸痞闷，冷气上攻，脏腑疼痛，木香丸方

木香 桂（去粗皮） 京三棱（煨锉） 蓬莪术（煨锉） 胡椒（炒） 青橘皮（去白焙各一两） 槟榔（锉） 诃黎勒（炮去核） 大黄（锉炒各半两） 白牵牛（炒一两取末半两）

上一十味。捣罗为末，醋煮面糊，丸如绿豆大，每服七丸至十丸，食后生姜汤下。

治一切积滞，痰逆恶心，吐泻霍乱，膈气痞满，胁肋积块，胸膈膨闷，呕哕心疼，泄泻下痢。积气丸方

大戟 龙胆 木香（各半两） 杏仁（去皮尖双仁炒研） 代赭（ 醋淬） 赤石脂（水飞研各一两）

上七味，捣研为末，合研极细，以面糊丸。如梧桐子大，阴干经十日方可服，每服三丸至五丸，木香汤下，温汤熟水亦得。

治食积隐见时作，攻心胁 刺疼痛，乙丑丸方

砂细研汤内飞过去沙石熬取霜 乌头生去皮脐为末各一两 沉香末 五灵脂末 桂去粗皮为末 胡椒末 干姜末 巴豆去皮心膜研各半两 干漆末三分

上九味。除巴豆外，同研匀，次入巴豆，再研极细，取熟枣肉和作一块，用湿纸裹三五重，用纸筋黄土泥固济，约浓半指许 干，用熟炭火十斤，于乙丑日早。渐进火烧令香为度，以新盆器合，候冷取出，去泥及焦纸灰不用，捣烂看硬软，再入熟枣肉和捣千余杵得所，丸如梧桐子大，每服三丸。温木瓜酒下，木瓜汤下亦得，不计时候服，如大段癖积块及诸冷气刺疼痛，或泄痢脓血，食前服五丸至七丸，看虚实加减。

治腑脏积聚，症癖气块，腹多 痛，按或有形，肢节烦热，腰脚酸疼，及妇人血癖，经候不调，赤白带下等疾，温白丸方

柴胡（去苗） 紫菀（去苗土） 吴茱萸（汤浸焙干炒） 菖蒲 桔梗（锉炒） 京三棱（煨锉） 赤茯苓（去黑皮） 人参 黄连（去须炒） 干姜（炮） 桂（去粗皮） 蜀椒（去目并合口者炒出汗） 巴豆（去皮心膜研出油尽） 皂荚（去皮炙黄） 鳖甲去（裙醋炙各一两） 浓朴（去粗皮生姜汁炙） 当归（切焙） 乌头（炮裂去皮脐） 黄 （锉各二两）

上一十九味，捣研为末，炼蜜和捣一千下，丸如梧桐子大，每服一二丸，加至三四丸，温酒下，利下恶物为度。

治五种积聚成块，木香丸方

木香 诃黎勒（炮用皮） 人参 槟榔（锉） 大黄（锉炒） 郁李仁（生研仁各三两）赤茯苓（去黑皮） 枳壳（去瓤麸炒） 芍药 硝石（碎） 紫苏子（微炒） 干姜炮（各二两）

上一十二味，捣罗为末，炼密和丸。如梧桐子大，每服空心温酒下三十丸，至四十丸，通利则减丸数。

治症癖积聚。牛膝丸方

牛膝（酒浸切焙） 芍药 桔梗（炒） 浓朴（去粗皮涂生姜汁炙香熟） 赤茯苓（去黑皮） 大黄（锉炒） 柴胡（去苗） 诃黎勒皮（各三两） 枳壳*去瓤麸炒一两一分） 陈橘皮（去白焙） 槟榔（锉各一两）

上一十一味，捣罗为末。炼蜜和丸，如梧桐子大，每服二十丸，空心枣汤下，加至三十丸，通利为度。

治一切积聚，心腹疼痛，年月深久者，皆治，老少并可服，百当膏方

丹砂（研） 腻粉（研各半两） 水银 铅各（一分二味结成沙子） 牛黄 龙脑（研）铅霜（研各二钱） 粉霜（研） 阳起石（研各一分） 黄蜡（半两） 巴豆（肥者一百二十粒去皮心膜研出油取霜用） 蝎梢

上一十三味，合研极匀，熔蜡并熟蜜少许，同和成膏，旋丸如梧桐子大，每服三丸至五丸。量大小虚实加减服，吐逆藿香汤下，取热积生姜蜜水下，取冷积乳香汤下，风涎薄荷汤下，便痢米饮下。

上一页：积聚统论
下一页：肥气


肥气 《圣济总录》

肥气

论曰凡积气在左胁下，如复杯有头足，名曰肥气，肝之积也，肝藏血，故阴多而阳少，病为气积，此由肺病传肝，肝传脾，脾以季夏适王而不受，邪气留于肝，故结为积。久不愈，令人发咳逆 疟，连岁不已，此阴盛阳虚故也。

治久积结癖气不散，左胁下如复杯，咽酸吐水，面目萎黄，此名肥气，并女子血瘕。

根汤方

蓬 根（锉二两） 牡丹皮（锉） 赤芍药（各一两） 桂（去粗皮） 枳壳（去瓤麸炒各三分） 槟榔（锉）

上九味。粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，空心日晚各一服。

治久积肥气，寒热 疟，青蒿汤方

青蒿（自然汁一合） 生姜（自然汁半合） 童子（小便半合） 常山（锉三分） 鳖甲（去裙 醋炙黄）

上八味，除汁外，粗捣筛，每服五钱匕，水一盏半，煎至八分，入前三味汁各少许。同煎至一大盏，去滓食后临卧温服。

治肝积肥气，久不已变疟，令人热多寒少，小便赤涩，酸枣仁丸方

酸枣仁（生用） 薏苡仁 紫苏子炒（研） 木通（锉） 黄 （锉） 枳壳（去瓤麸炒） 升麻 大黄（锉炒）

上一十二味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，渐加至三十丸，煎麦门冬汤下。

治肝积气，石苇丸方

石苇（拭去毛焙） 京三棱（煨锉） 附子（炮裂去皮脐） 吴茱萸（水洗七遍焙干炒）陈橘皮（汤浸去

上六味，捣罗为末，炼蜜为丸。如梧桐子大，空腹煎荆芥汤下二十丸。

治肝积肥气，结硬不散，木香丸方

木香 大黄（锉各一两） 鳖甲（去裙 锉二两米醋三升与大黄同煎醋尽为度焙干）

上三味，捣罗为末，酒煮面糊为丸，如梧桐子大，每服二十丸，空心食前生姜汤下。

上一页：积聚
下一页：伏梁


伏梁 《圣济总录》

伏梁

论曰内经谓病有少腹盛，上下左右皆有根，名曰伏梁。裹大脓血，居肠胃之外，不可治，治之每切按之至死，又曰人有身体髀股 皆肿。环脐而痛，病名伏梁，此风根也，夫气之所聚名曰聚，气之所积名曰积，聚阳气也，故无所留止，积阴气也，故有形。伏梁心之积也，起于脐上，故少腹盛，上下左右皆有根，裹大脓血，居肠胃之外，故环脐而痛，此为风水之病，故身体髀 皆肿，名曰伏梁，以其若梁之隐伏也，其证有浅深。居脐上为逆。以邪气之逆上行也，居脐下为从。以邪气之顺下行也，治法不可动，动之为水溺涩之病，论在刺法中。

治伏梁积气，鳖甲汤方

鳖甲（去裙 醋炙黄） 京三棱（锉） 大腹（锉） 芍药（各一两） 当归（切焙） 柴胡（去苗） 生干地黄

上九味。粗捣筛，每服三钱匕，水一盏，入木香末半钱，同煎至七分，去滓空心温服，日再。

治心积伏梁，人参丸方

人参（一两） 陈橘皮（汤浸去白焙二两捣末醋一升煎膏） 射干 自然铜（研如粉） 金牙（研如粉） 枳壳（去瓤麸炒） 知母（锉） 当归（切焙） 细辛（去苗叶） 槟榔（锉）石菖蒲（泔浸一宿切焙） 远志（去心） 赤茯苓（去黑皮） 麦门冬（去心焙各一两）

上一十四味，除煎研者外，捣罗为末，入煎研者药和匀，炼蜜和丸，如梧桐子大，每服二十丸，空心炒生姜黑豆汤下，日再，稍加至三十丸。

治伏梁气，胸下痞痛，小便赤涩，及惊悸不安，夜多梦寐，丹砂丸方

丹砂 金牙 马牙硝（以上三味同研细） 人参 赤茯苓（去黑皮） 麦门冬（去心焙）升麻 远

上一十味，除研者外，捣罗为末，入研者药拌匀，炼蜜和丸。如梧桐子大，每服二十丸，临卧煎桑根白皮葱汤下。

治忧积伏梁气，诃黎勒丸方

诃黎勒（煨去核二两） 槟榔（锉三两半） 赤茯苓（去黑皮） 柴胡（去苗） 枳壳（去瓤麸炒） 羚羊角（镑） 黄连（去须） 防葵（锉） 生姜（切焙各一两半） 黄芩（去黑心一两） 大黄（锉炒三两半） 木通（锉一

上一十二味，捣罗为末，炼蜜和丸，梧桐子大，每服十丸，空腹米饮下，日再，渐加至三十丸，以利为度。

治伏梁气，桃奴丸方

桃奴（一两）

上一味。捣罗为散，每服三钱匕，空腹温酒调下。

上一页：肥气
下一页：痞气


痞气 《圣济总录》

痞气

论曰凡积气在胃脘，复大如盘者，脾积也，痞结不通，故名痞气，此本肝病传脾。脾当传肾，肾以冬适王而不受，邪气留于脾。故结为积，久不愈，令人四肢不收，发为黄胆。饮食不为肌肤，所以然者，脾藏肌肉之气，能与胃行其津液，以荣养四肢，若为积气所留，不能荣养，故有四肢不收，饮食不为肌肤之证。

治脾积痞气，胸胁胀满，气逆昏闷，四肢少力，乌头丸方

乌头（炮裂去皮脐） 半夏（汤洗去滑焙干各一两） 防风（去叉） 干姜（炮） 枳实（去瓤麸炒） 皂荚

上七味，捣罗为末，生姜自然汁为丸，如小豆大，早晚用炒生姜汤，下七丸至十丸，不可多服。

治脾积气，累有伤滞，食已腹痛，饮食不化，呕哕恶心，胸胁胀闷，大便秘利不定。

磨滞丸方

木香 青橘皮（汤浸去白焙） 桂（去粗皮各一两） 吴茱萸（汤洗焙干炒三两）砂（醋熬成霜研

上六味，捣罗四味为末，与 砂巴豆霜同拌匀，醋煮面糊为丸，如绿豆大，每服三丸，加至五丸，早晚食后临寝服，大便溏利时，减丸数服。

治脾积痞气，攻注腰背痛，豆蔻汤方

肉豆蔻（去壳） 赤茯苓（去黑皮） 高良姜 附子（炮裂去皮脐） 草豆蔻（去皮） 藿香陈橘皮（汤

上一十味，锉如麻豆，每服二钱匕，水一盏半 入枣五枚劈，生姜一分切碎，煎至八分，去滓热服。

治脾积冷气痞结，胸满痰逆，四肢怠堕，半夏汤方

半夏（陈者汤洗去滑焙干） 葶苈（纸上炒各一两） 麦门冬（去心焙干二两） 芦根（锉碎三两）

上四味，粗捣筛，每服三钱匕，水一盏。入小麦净淘半合，生姜半枣大切，同煎至八分，去滓空心日午夜卧各一，如病患瘦弱，即加桂心柏子仁各一两。

治脾积痞气，泄泻。日夜下痢白脓，矾石丸方

矾石（烧令汁枯） 诃黎勒（煨去核各二两） 黄连（去须三两） 木香（一两）

上四味，捣罗为末，水浸蒸饼滤如糊为丸，如梧桐子大，空心食前，陈米饮下三十丸，以泄止为度。

治脾积痞气，微有滑泄，不思饮食，芜荑丸方

芜荑（四两） 陈橘皮（汤浸去白焙干四两为末米醋一升煎如糊） 附子（炮裂去皮脐二两） 莎草

上六味，除橘皮外，捣罗为末，入橘皮煎，搜和，更入炼蜜为丸，如梧桐子大，空心日午，陈米饮下三十丸。

治脾积痞气，大便不通，身重少力，肢节疼痛，牵牛子丸方

牵牛子（一两半微炒） 甘遂（半两微炒） 京三棱（炮锉） 陈橘皮（汤浸去白焙干）诃黎勒（煨去皮

上六味，捣罗为末，生姜汁二两，蜜四两，同煎至四两，搜和前药末为丸。如梧桐子大，临卧米饮下二十丸，如不转，加至三十丸。

治脾积痞气，烦渴口干，葛根丸方

葛根（锉） 附子（炮裂去皮脐） 薏苡（根锉） 芦根（锉各一分） 糯米（二合）

上五味，捣罗为末，入桃胶汤浸，煮为糊，和丸如小豆大，食后临卧灯心枇杷叶煎汤下十丸至二十丸。

治脾积痞气，身黄口干，胸膈满闷，肌瘦减食，或时壮热，脾积丸方

陈仓米（一合醋浸淘过） 青橘皮（五十片醋浸软去白） 巴豆（五十枚去皮麻线系定三味同炒干去巴豆不用入后药） 石三棱（一分） 鸡爪三棱（一分） 蓬莪术（三枚炮锉）京三棱（一分炮锉） 槟

上八味，捣罗为末，取一半，面糊为丸，如绿豆大，一半作散，每服一钱匕，粥饮调下三丸。

治脾积痞气，腹胁膨胀，心胸痛闷，不思饮食，平气丸方

槟榔（一枚锉） 乌梅（一两一半去核一半和核） 京三棱（炮半两） 青橘皮（去白焙一两） 缩砂（去

上七味，将六味捣罗为末。入巴豆研匀，白面糊和丸，如绿豆大，每服三丸，温生姜汤下，食后服治脾积痞气 痰逆恶心，腹胁满闷，胸膈噎塞，不思饮食，金液丸方

京三棱（炮） 蓬莪术（炮） 白术 丁香皮（刮去粗皮） 牵牛子（麸炒） 青橘皮 陈橘皮（并汤浸去白焙） 肉豆蔻（大者去壳） 槟榔（炮各一两） 干姜（炮） 丁香砂（研各半两） 巴豆（半两和皮秤

上一十三味为末，搅拌匀，用头醋煮稠面糊和丸，如绿豆大，每服五丸，米饮下食后。

治脾积痞气，心腹胀满，呕逆噫酸，快气丸方

槟榔（三枚锉） 木香（一两） 肉豆蔻（去壳半两） 甘遂（半两麸炒黄） 大戟（一分炮） 白牵牛（一两炒） 墨（烧赤醋淬一分） 沉香（半两） 陈橘皮（汤浸去白焙）青治痞气胁肋满闷，白术汤方

白术 柴胡（去苗） 生姜（去皮薄切焙干） 浓朴（去粗皮涂生姜汁炙香熟） 桂（去粗皮各三两）

上七味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，微利为度。

上一页：伏梁
下一页：息贲


息贲 《圣济总录》

息贲

论曰凡积气在右胁下，复大如杯者，肺积也，气上贲冲，息有所妨，名曰息贲。此本心病传肺，肺当传肝，肝以春适王而不受。邪复贲于肺，故结为积，久不已，令人洒淅寒热喘咳发肺壅，所以然者，肺主气，外合于皮毛，今肺气留积，故有寒热喘咳肺壅之病。

治肺积息贲气胀满，咳嗽涕唾脓血，桑白皮汤方

桑根白皮（锉） 麦门冬（去心焙各一两半） 桂（去粗皮） 甘草（炙锉各半两） 陈橘皮（汤浸去白焙

上六味，粗捣筛，每服三钱匕，水一盏，入生姜半分拍碎，煎至七分，去滓温服。空心晚食前各一。

治肺积息贲，上气胸满咳逆。枳实汤方

枳实（去瓤麸炒） 木香 槟榔（锉） 甘草（炙锉） 吴茱萸（汤浸焙干炒） 葶苈（锉） 丁香（各三分）

上八味，捣罗为末，煮枣肉和丸，如梧桐子大，每服二十丸，渐加至三十丸，用炒豆煎汤下，空心日午夜卧各一服。

上一页：痞气
下一页：贲豚


贲豚 《圣济总录》

贲豚

论曰凡积气发于少腹，上至心下，若豚状，或上或下无时者，肾积也，肾水乘心。其状贲冲如豚，名曰贲豚，此本脾病传肾，肾当传心，心以夏适王而不受，邪气留于肾。故结为积，久不已，令人喘逆骨痿少气，所以然者，肾脏骨髓之气，若其气留积，不能荣养骨髓，故变为骨痿之病。

治贲豚气逆冲心满闷。槟榔散方

槟榔（锉） 诃黎勒（煨去核各二两） 吴茱萸（陈者汤洗焙干炒一两半） 牵牛子（微炒三两）

上四味，捣罗为散，每服一钱匕，童子小便半盏，空心调下，不过三服效，如患阴阳二毒伤寒及香港脚，亦可服。

治积气不散，久伏于脐腹间，发似豚状，贲上冲心，木香汤方

木香 桂（去粗皮各三分） 赤茯苓（去黑皮） 槟榔（锉） 桑根白皮（锉各一两半）甘草（炙半两）

上八味。粗捣筛 每服三钱匕，水一盏，入生姜半枣大拍破，煎至七分，去滓温服空心日午近晚各一。

治肾脏久积成贲豚，气注小腹急痛，发即不识人，吴茱萸饮方

吴茱萸（汤洗焙干） 桃仁（汤浸去皮尖双仁各一分） 黑豆（半两）

上三味同炒，以黑豆熟为度，用童子小便一升，浸少顷，煎至六合，去滓分三服，空心日午夜卧各一。

治久积贲豚气，时攻膀胱切痛，四味丸方

蜀椒（去目及闭口炒出汗） 香子（炒） 附子（炮裂去皮脐） 肉苁蓉（酒浸切焙各一两）

上四味，捣罗为末，炼蜜丸如梧桐子大，每服十五丸，空心温酒下。

治肾积频发，小腹急胀疼痛，唇口青黑，木香 硫黄丸方

木香 硫黄（研） 青橘皮（汤浸去白焙） 干姜（炮） 桂（去粗皮） 沉香（锉） 肉豆蔻（去壳） 香子

上一十一味，将九味捣罗为末，与别研二味和匀，捣研糯米饭为丸，如梧桐子大。每服十丸加至二十丸， 香酒下。

治肾虚积气，桃仁丸方

桃仁（汤浸去皮尖双仁炒二两研以酒二升煎成膏） 木香 桂（去粗皮） 青橘皮（汤浸去白焙）

上七味，捣罗六味为末，入桃仁煎，丸如梧桐子大，每服十五丸至二十丸，空心温酒下治肾脏久积气在膀胱，虚胀上攻，膨满 痛， 香子丸方

香子（三两微炒为末以米醋二升熬如饧） 附子（炮裂去皮脐一两） 青橘皮（汤浸去白焙） 木香 野狼毒（炒） 当归（切焙各三分） 阿魏（一两研以酒一升煎取半）砂（一两半研沸汤化澄熬取霜入阿魏煎中同熬如饧入 香煎搅匀） 自然铜（ 醋淬研各一两半）

上九味，除煎研外。捣罗为末，同入煎内和捣，丸如梧桐子大，如硬入炼蜜少许。每服十五丸至二十丸，空心温酒下。

治肾积。化气沉香汤方

沉香 黄 人参（各三分） 香子（炒） 甘草（炙） 木香 桂（去粗皮） 乌药 附子（炮裂去皮脐） 石斛（去根） 牛膝（酒浸切焙） 五味子（炒） 巴戟天（去心） 陈橘皮（汤浸去白焙） 高良姜（各半两

上一十五味。锉如麻豆，每服三钱匕，水一盏，生姜一分拍碎，煎至七分，去滓温服，空心日午食前各一。

治贲豚气成块，上冲腹胁满痛， 香槟榔散方

香子（炒） 槟榔（锉） 京三棱（煨锉） 青橘皮（汤浸去白切盐炒各半两） 木香（一分）

上五味，捣罗为散，每服二钱匕，热汤调服，不拘时。

治贲豚气上冲心腹三神煎方

桃仁（去皮尖双仁四两汤浸研细取汁三升） 京三棱（煨锉二两） 鳖甲（去裙 醋炙三两）

上三味。捣二味为末，先煎桃仁汁至二升，次下药末，不住手搅，良久更入好醋一升。

同煎如饧。以瓷合收，每服半匙，空心温酒调下。

治贲豚气冲心。吸吸短气，发作有时，李根皮汤方

李根白皮（锉焙八两） 半夏（汤洗七遍焙七两） 干姜（炮） 桂（去粗皮各四两） 赤茯苓（去黑皮三

上八味， 咀如麻豆大，每服五钱匕，水一盏半，煎至八分，去滓温服。

治贲豚气上冲，胸心逆满，吴茱萸汤方

吴茱萸（汤浸焙炒一两） 半夏（汤洗七遍四两） 桂（去粗皮三两） 人参 甘草（炙各二两）

上五味，粗捣筛，每服五钱匕，水一盏半，入生姜一枣大拍碎。煎至八分，去滓温服，不拘时。

治一切风，及肾脏贲豚气，上冲心胸闷乱，木香散方

木香（一两） 青橘皮（汤浸去白焙） 白芷（炒） 沉香（锉） 香子（炒） 桂（去粗皮） 蓬莪术（炮锉） 杉

上一十味，捣罗为散，每服二钱匕，炒生姜盐汤调下。

治贲豚冷气上冲，昏乱四肢软弱不收，磁石散方

磁石（烧醋淬研） 肉豆蔻（去壳） 木香 槟榔（锉各一两）

上四味，捣研为散，每服三钱匕，以生葱一茎细切，热酒调下。

治贲豚气从少腹奔冲上心，昏乱呕吐，痛甚。木香 郁李仁丸方

木香（一两） 郁李仁（去皮生用三两） 沉香（锉） 槟榔（锉） 桂（去粗皮） 青橘皮（去白焙） 附子

上八味。捣罗为末，炼蜜和丸。如梧桐子大， 香子或薄荷酒下二十丸，一日三服，脐下有块，服一月永除。

治肾积气贲豚，从少腹上冲，心昏乱呕吐疼痛，槟榔丸方

槟榔（一两一半煨一半生） 木香（微炒半两） 吴茱萸（汤洗焙） 安息香（研各一分） 桂（去粗皮）

上六味。捣罗为末，以猪胆二十枚，水煮如饧。和前六味末，捣二千下，丸如小豆大，每服空心嚼破七丸。暖酒下。

治贲豚气上下攻走疼痛，天雄丸方

天雄（生去皮脐一两） 桃仁（去皮尖双仁炒黄） 桂（去粗皮） 香子（炒） 蜀椒（去目并合口炒出

上六味，捣罗为末，用狗里外肾并胆细切，就银石器中，以无灰酒一升，煎成膏。入药末杵丸，如梧桐子大，每服二十丸，空心生姜盐汤下。

治贲豚气脐腹左右坚硬，横连如臂。若弓弦急痛，木香丸方

木香 鳖甲（去裙 醋炙） 诃黎勒皮 桂（去粗皮各二两） 吴茱萸（汤浸焙炒一两半） 牵牛子（

上六味。捣罗为末，炼蜜丸如梧桐子大，每服三十丸，温酒下，加至四十丸。

治贲豚气，自少腹上至心下，若豚状，腰腹疼痛，或冲心满闷，七气汤方

桂（去粗皮） 赤茯苓（去黑皮） 高良姜（炒） 诃黎勒皮（各一两半） 大腹连皮（锉一两） 吴茱萸（汤

上七味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，微利两三行为度。

治贲豚气上冲胸膈，压气木香丸方

木香 丁香 白豆蔻（去皮） 肉豆蔻（去壳） 吴茱萸（醋浸一宿炒令黄色各半两） 沉香（三分）

上八味，除麝香外，捣罗为末，入麝香研匀，用 砂煎猪胆汁和丸，如梧桐子大，每服温酒下二十丸。

治贲豚气上冲胁肋， 痛，七宝丸方

丁香 沉香（锉） 砂（汤浸绵滤澄入陈曲同煎成膏丸诸药各半两） 蒺藜子（炒去角） 木香（各

上七味。除煎外，捣研为末，同前煎搜和，丸如梧桐子大，每服十丸，炒生姜酒，或炒生姜黑豆小便下。

治肾脏积冷，贲豚气攻，少腹疼痛，上冲胸胁。沉香石斛汤方

沉香（锉） 石斛（去根） 陈曲（炒各一两） 人参 赤茯苓（去黑皮） 五味子（微炒） 巴戟天（去心炒） 桂（去粗皮） 白术 芎 （各三分） 木香 肉豆蔻仁（各半两）

上一十二味，粗捣筛 每服三钱匕，水一盏，姜三片，枣三枚劈，煎至六分，去滓食前热服。

治肾脏气发动，筑人心腹，面黑胸闷欲绝，及诸气贲豚喘甚，妇人伤冷血气发攻心等疾，应急撞气丸方

铅（二两） 石亭脂（为末二两） 丁香（为末一两） 木香（为末一两） 麝香（研一分）

上五味。先将铅于铫子内。慢火炒令干，入石亭脂末，急手炒转，莫令焰起，以水微喷之，慢火再炒令干，倾于净地坑子内，以盏子复之。候冷取出，细研如面。次入诸药相和研之。以粟米饭丸如鸡头大，每用时研破二丸。热酒浸之顿服，或汗或下气或通转即愈，如秘不通，每一丸入玄明粉半两，如气满胸膈，服药皆吐，即以炒豆炒盐等熨，令气下，便服此药，无不验。

治积气不散，结伏贲豚，发即上冲心胸，令人喘逆，骨痿少气，木香 槟榔散方

木香 槟榔（煨锉） 沉香（锉） 磁石（ 醋淬） 诃黎勒（去核） 香子（炒） 芎白芷（炒） 牡蛎

上一十一味，捣罗为散，每服二钱匕，炒生姜盐汤调下。

上一页：息贲
下一页：积聚心腹胀满


积聚心腹胀满 《圣济总录》

积聚心腹胀满

论曰腑脏不和，则气血留滞而成积聚，其积聚蕴结，气不宣通，与脏气相搏。故令人心腹胀满，烦闷短气，若为寒邪所并，则搏于脏腑。阴阳相击而致心腹疼痛，甚则泄利也。

治积聚心腹胀满，食已腹痛，饮食不化，呕哕恶心，胸胁胀闷，大便秘利不定，磨滞丸方

木香 青橘皮（汤浸去白焙） 桂（去粗皮各一两） 吴茱萸（汤浸焙干炒三两）砂（醋熬成霜研

上六味，捣罗四味为末，与 砂巴豆霜同拌匀，醋煮面糊为丸。如绿豆大，每服三丸，加至五丸，早晚食后临寝服，大便溏利时减丸数。

治积聚不散，心腹胀满，呕吐酸水，恶闻食气，脏腑不调，或秘或泄， 砂丸方

砂（一两以醋一盏半同化入面一匙煮成糊） 乌梅（去核炒三两） 巴豆霜（一钱匕）没药（研）

上九味。捣研八味为末，令匀，以 砂糊丸，如绿豆大，每服二丸至三丸，煎丁香 乌梅汤下，食后服，更量虚实加减。

治积聚心腹胀满，宿食不消， 刺疼痛，恶心呕吐，不思饮食，积气丸方

桂（去粗皮二两） 附子（炮裂去皮脐半两） 丹砂（研四两） 桃仁（汤浸去皮尖双仁研一两半） 巴豆去皮（心膜压出油一百枚） 京三棱（煨锉） 干漆（炒烟出） 鳖甲（去裙 醋炙各一两） 砂（研二两） 大黄（生用一两） 麝香（研一两） 木香（一两）

上一十二味，捣研为末，先以好醋一升，熬成膏，和前件药，丸如绿豆大，每服三丸五丸，量虚实加减，煎木香汤下、食后。

治积聚心腹胀满，不思饮食，沉香煎丸方

沉香 木香 胡椒 青橘皮（去白焙） 阿魏（醋化面和作饼炙） 没药（研） 槟榔（锉） 丹砂（研硫黄研） 砂（研） 高良姜（各一两） 巴豆霜（二钱匕） 丁香（半两）

上一十三味，除研外，捣罗为末，一处研匀，用重汤煮蜜，丸如梧桐子大，每服三丸，煎橘皮汤下。

治积聚不消，心腹满， 刺疼痛，呕逆醋心，不思饮食，代赭丸方

代赭（研） 木香 桂（去粗皮） 丹砂（研各半两） 京三棱（煨锉一两） 杏仁（去皮尖双仁炒研一分

上八味，捣研为末，以醋煮面糊，丸如梧桐子大，每服三丸，食后温橘皮汤，或生姜汤下。

治积聚不消，心腹胀满。醋心呕逆，不思饮食，木香 三棱丸方

木香 京三棱（煨锉） 槟榔（锉各半两） 乌梅肉（炒二两） 缩砂仁（一两） 青橘皮（去白焙一两半

上七味，捣研为末，用醋煮面糊，丸如麻子大，阴干，丹砂为衣，每服二十丸，食前生姜米饮下。

治积聚心腹胀满，利胸膈，散滞气，消宿食，木香 干漆丸方

木香（半两） 干漆（炒烟出三分） 肉豆蔻（去壳） 京三棱（煨） 青橘皮（汤浸去白焙） 陈橘皮（汤浸去白焙） 桂（去粗皮各一两） 槟榔（锉） 补骨脂（炒各半两） 拙 仍 北海 枳壳（去瓤麸炒）青橘皮（汤浸去白焙） 木香 槟榔（锉各一两） 干姜（炮半两） 桂（去粗皮一两） 甘草（二两炙锉）

上八味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时。

治积聚不消，心腹胀满。金翼丸方

沉香 木香 青橘皮（汤浸去白焙） 陈橘皮（汤浸去白焙） 京三棱（煨锉） 五灵脂（各半两） 芫花（醋炒焦色） 干漆（炒烟出各一分） 寒食面（炒三分） 墨（烧研，每服二钱匕，新汲水调下。

治积聚胀闷，减食黄瘦。参苓丸方

人参 赤茯苓（去黑皮） 细辛（去苗土） 枳壳（去瓤麸炒） 熟干地黄（焙） 当归（切焙） 麦门冬（去心焙） 附子（炮裂去皮脐） 干姜（炮） 大黄（锉炒） 浓朴（研一两） 牛黄（研） 龙脑（研） 麝香（研各一分） 金薄（十四片） 粉霜腻粉（各一钱） 巴豆（去

上九味研细，丸如弹丸，量虚实加减，夜半后，龙脑浆水下，藏虚即旋丸如小豆大。每服三丸，龙脑米饮下，疾坚者、加至十丸，皆以针刺作数孔，以行药力，小儿取积。丸如绿豆，每服三丸，又治小儿吐逆，并米饮下。

治气胀心腹满闷，胸胁痛，气壅不通，沉香散方

沉香（锉） 青木香（锉） 陈橘皮（汤浸去白焙各半两） 郁李仁（汤浸去皮别研） 大黄（煨锉各一两） 桂（去粗皮半两） 枳壳（去瓤麸炒） 槟榔（半生半熟） 诃黎勒皮（各三分）

上九味捣罗为散，每服二钱匕，炒生姜酒调下。

治积聚心腹胀满，痞塞不通，大肠燥结，腰腹 痛，面赤口干。香桂汤方

桂（去粗皮） 陈橘皮（去白焙炒） 槟榔生（锉） 当归（切焙） 甘草（炙锉） 木香芍药 枳壳（去瓤

上九味粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓食后温服。

治久积气不散，心膈满闷，四肢不收，痞塞不通，枳实丸方

枳实（去瓤麸炒一两） 白术 槟榔（锉） 陈橘皮（汤浸去白焙各三分） 甘草（炙锉） 生姜（切炒各一分） 赤茯苓（去黑皮） 青木香 桂（去粗皮） 昆布（洗去咸焙）诃黎勒皮 大黄（煨锉各半两） 草

上一十三味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，生姜 木瓜汤下。

上一页：贲豚
下一页：积聚宿食不消


积聚宿食不消 《圣济总录》

积聚宿食不消

论曰饮食入胃，脾脏化之，若腹内素有积聚，摄养乖度，食饮不时，则脾胃愈弱，饮食迟化，故为宿食不消之病，其状噫气食臭，胃胀烦满是也。

治积聚宿食不消，中脘痞滞，烦满气促，腹内刺痛，噫气不思饮食，木香丸方

木香（半两） 槟榔（锉一两） 陈橘皮（汤浸去白焙半两） 丁香（一分） 京三棱（煨一两 干姜（炮一分） 蓬莪术（煨半两） 巴豆（去皮心膜出油半钱 砂水飞研半两）

上九味，除研外，捣罗为末，入巴豆 砂研令匀，汤浸蒸饼，丸如绿豆大，每服二丸至三丸，温生姜橘皮汤下，食后服。

治积聚宿食不消，胸膈痞闷，腹肚胀满 痛不食，丁香丸方

丁香（一两） 青橘皮（汤浸去白焙二两） 桂（去粗皮） 干姜（炮） 附子（炮裂去皮脐各一两） 蓬莪术（煨锉京三棱煨锉） 干漆（炒烟出各二两） 猪牙皂荚（酥炙去皮子） 木香（各一两） 牵牛子（细末二两） 墨（一两十二味别捣罗为细末） 砂（醋研） 大黄（生为末各二两） 巴豆（一两去皮心膜研如膏

上一十五味，先将后三味，于石锅内，醋煎 砂令热，先下巴豆霜，煎三两沸，次下大黄末，熬成膏，和前一十二味药末熟杵，丸如绿豆大，常服一丸二丸，茶汤任下。如要取积，生姜汤下七丸，更量力加减。

治积聚宿食不化，留滞成块，心腹疼痛，疲倦多困，日渐黄瘦，木香丸方

木香（三分） 蓬莪术 京三棱（二味煨锉各一两） 巴豆（去皮心膜研出油二十粒） 丹砂（研三分

上五味，将前三味捣罗为末，入巴豆丹砂同研令匀，醋煮面糊，丸如绿豆大，每服三丸至五丸，生姜橘皮汤下，食后临卧服。

治久积气块，宿食不消，胸膈痞闷，痰逆恶心，不思饮食，脐腹刺痛，醋心噎塞。小分气丸方

木香（一两） 槟榔（锉） 陈橘皮（汤浸去白焙） 楝实（锉炒） 干姜（炮） 青橘皮汤（浸去白炒各半两） 蓬莪术（醋浸一宿煨一两） 巴豆（去皮心膜研出油） 半夏（汤洗七遍去滑焙） 大黄（煨锉各一分）

上一十一味，捣研为末，醋煮面糊，丸如绿豆大，每服五丸七丸，温生姜汤下，食后临卧服。

逐积滞，化宿食，利胸膈。宽中丸方

乌头（炮裂去皮脐） 吴茱萸（汤浸焙炒） 高良姜 甘遂（麸炒） 大黄 栀子仁（各半两） 巴豆（去

上七味，捣研为末，用枣肉丸如小绿豆大，每服一丸，生姜橘皮汤下。

消积化气，温胃思食，治食后心膈妨闷，如意丸方

威灵仙（去苗土） 附子（生去皮脐二味各半两同为末用好醋半盏浸一宿） 砂（细研一分） 巴豆（二十一粒去皮心膜出油二味同研用酒半升醋半升同煎与前二味同熬成膏）蓬莪术（煨锉） 木香（各半两） 青橘皮（汤浸去白炒一两） 大黄（锉炒三分） 陈曲（炒半两） 丁香（一分）

上一十味，将后六味为末，以前四味膏和，更别熬醋少许，研墨汁同丸。如绿豆大，每服五丸至七丸，生姜汤下。

消积滞，化宿食、痰饮，治胸膈痞闷，桂香匀气丸方

桂（去粗皮） 丁香皮 缩砂仁 益智（去皮炒） 陈橘皮（汤浸去白焙） 青橘皮（汤浸去白焙） 槟榔（锉木香） 蓬莪术（煨各一两） 乌梅（和核一两半） 巴豆（去皮心膜研出油六十四粒）

上一十一味。除巴豆外，捣罗为末。和匀，煮面糊丸如麻子大，每服七丸至十丸，茶酒任下，食后服。

治一切积滞，宿食不消，痰逆恶心，吐泻霍乱，膈气痞满，胁肋膨闷，呕哕心疼泄痢。

宜服积气丸方

代赭（研） 赤石脂（研各一分） 大戟 木香 龙胆（各半两） 杏仁（汤浸去皮尖四十九粒） 巴豆（

上七味，除别研外。捣罗为末，入杏仁巴豆霜同研匀，用面糊丸，如梧桐子大，每服三丸至五丸，食后临卧木香汤下。

治久积伏滞，胸膈膨胀，心腹刺痛，不化饮食，及妇人血气疼痛，紫沉消积丸方

沉香（锉） 阿魏（醋化研） 巴豆霜（各一两） 砂（研四两四味同研匀用蜜一斤酒二盏共熬成膏以瓷合盛丹砂研二两） 硫黄（研） 青橘皮（汤浸去白焙） 高良姜 槟榔（锉） 木香 人参 桂（去粗

上一十五味，将前四味蜜酒熬成膏，余并捣罗为末，用膏和捣千百杵。丸如绿豆大，每服五丸七丸，温橘皮汤下，如心痛温酒下，妇人血气当归汤下。

消积化气、进食。黑神丸方

木香 砂（研） 蓬莪术（煨锉） 京三棱（煨锉各半两） 桂（去粗皮） 附子（炮裂去脐皮） 干姜（炮） 干漆（捣碎炒烟出） 大黄（煨别为末） 青橘皮（汤浸去白焙）墨（烧过） 巴豆（去皮心膜细研出油各

上一十二味，以好醋一大碗，先熬 砂令沸，入巴豆又熬数沸，次又入大黄末。熬成膏，余药并捣罗为末，以膏杵和丸，如莱菔子大，每服三丸五丸，茶酒任下，如消食化气，生姜橘皮汤下，小肠疝气， 香酒，妇人血气，当归酒下。

治积聚、宿食留饮不消，丁香丸方

丁香 木香 沉香（锉） 安息香 乳香 砂（别研） 肉豆蔻（去壳） 桂（去粗皮） 京三棱（煨） 当归（切焙） 陈橘皮（汤浸去白焙） 槟榔（锉） 荜澄茄（各一两） 附子（炮裂去皮脐半两） 巴豆（十枚于

上一十五味，先将安息香乳香 砂三味，用少许酒浸良久，别研如膏，更与巴豆研匀，余药并捣罗为末，同用酒煮面糊丸，如麻子大，每服五丸至七丸，熟水下，若大段气痛，加至十丸，用生姜汤下。

治积聚气滞，胸膈满闷，心腹 痛，不化饮食，乳香丸方

乳香（研） 丁香 木香（各一两） 附子（炮裂去皮脐） 五灵脂（为末） 干姜（炮各半两） 桂（去粗皮） 芫花（醋拌炒焦黄） 青橘皮（汤浸去白炒各三分） 猪牙皂荚（去皮酥炙一两） 巴豆（去皮心膜别研如膏新瓦内摊去油取霜一钱）

上一十一味。除乳香五灵脂末巴豆霜外，八味捣罗为末，入上三味拌匀，煮陈曲糊丸，如绿豆大，每服二丸三丸，温生姜汤下，量虚实加减，食后临卧服。

治积聚癖块，一切所伤，吃食减少，日渐黄瘦，如圣丸方

巴豆（去皮心膜研出油一两） 丁香（三钱） 乌梅（去核一两半） 干漆（捣碎炒烟出一两） 滑石（一

上五味。先捣罗四味为末，然后入巴豆同研匀，用粳米饭同烂捣，丸如粟米大，每服二丸至三丸，随所伤物下，更量虚实加减。

消食化气，利胸膈，及积聚凝滞，脏腑刺痛，饮食减少，木香丸方

木香（为末） 丁香（为末） 巴豆（去皮心膜研出油各半两） 砂（研半两） 大枣（去皮核） 乌梅（去

上六味，先将水拌白面，作一薄饼，以枣肉铺饼上，次以前四味药末和匀，复上铺枣肉。

作馒头，裹就用炭火四围炙 ，候面焦黑约药透取出。地面上出火毒，候冷打破去焦面不用，将药与乌梅末同捣，稀面糊丸如黄米大，每服二丸三丸，食后生姜汤下，或随所伤物汤消食化气，破积聚，治心腹胀满，噫醋恶心，八仙丸方

京三棱（煨锉） 蓬莪术（煨锉） 五灵脂（各一两） 乌梅（六十枚和核用） 缩砂（一百枚去皮） 干漆（半两炒烟出） 巴豆（四十粒去皮不出油研） 木香（一分）

上八味、捣罗为末，用酸粟米饭三两匙，同入臼，杵五七百下，丸如绿豆大，每服五丸至七丸，生姜汤下，小儿一丸，如耍宣转，十五丸，更量虚实加减。

取积聚，消宿食，槟榔丸方

槟榔（生锉两枚） 巴豆（去皮心膜麸炒二十一粒） 青橘皮（汤浸去白焙半两） 牵牛子（炒） 大黄（

上七味，捣研罗为末，汤浸蒸饼，丸如绿豆大，以丹砂为衣，每服一丸二丸。温水下，如耍宣转取食积，三五丸或七丸十丸，量虚实，空心煎葱白汤下，宣后、服和气人参汤。

和气人参汤方

人参 白茯苓（去黑皮） 浓朴（去粗皮生姜汁炙） 甘草（炙） 肉豆蔻（去壳） 陈橘皮（去白麸炒）

上一十味，捣为粗末，每服二钱匕，水一盏，生姜三片，枣一枚劈，同煎至七分，去滓温服。

治脾胃虚冷，积聚沉结，宿食不消，益智散方

益智（去皮炒） 蓬莪术（煨锉） 京三棱（煨锉） 青橘皮 陈橘皮（二味并汤浸去白炒） 白茯苓（去黑皮各一两） 人参 甘草（炙锉各半两） 木香（一分） 浓朴（去粗皮生姜汁炙一两一分）

上一十味，捣罗为散，每服一钱匕，入盐少许，沸汤点服，不拘时候。

治久积聚宿滞不消，或翻胃吐逆，恶心干哕，及脾寒等疾，藿香煮散方

藿香叶 木香 陈橘皮（汤浸去白焙） 肉豆蔻（去壳） 诃黎勒皮 人参 白茯苓（去粗皮） 甘草（炙） 草豆蔻（去皮） 麦 （炒） 陈曲（炒各一两） 干姜（炮） 高良姜（锉炒各半两） 浓朴（去粗皮生姜

上一十四味，捣罗为散，每服二钱匕，水一盏，生姜一块，拍破，同煎至七分，入盐一捻热服，水泻及肠风藏毒，热陈米饮调下。

治诸积宿食不消，黑虎丸方

芫花（炒） 甘遂（炒） 乌头（炮裂去皮脐） 大戟（炒锉） 京三棱（煨锉） 牵牛子（炒） 干姜（炮） 陈橘

上九味，捣罗为末，以醋煮面糊，丸如绿豆大，每服二丸，消食化气温水下，取积滞米汤下，温病伤寒姜醋汤下，气痛艾汤下，本脏气虚炒 香子酒下，疟疾桃枝汤下，妇人血气劳气醋汤下，寸白虫煎牛肉汤下。

治一切积滞，化气消食，补益真气，逐产后败血，补虚损， 砂煎丸方

砂（拣通明无石者别研如粉） 当归（酒浸一宿去芦头切焙） 肉苁蓉（酒浸一宿薄切作片焙干一宿候软以刀子刮下瓤去裂去皮脐） 天雄（用酒煮五七百沸候软刮

上一十二味，捣研为细末，以无灰酒煮白面糊，丸如梧桐子大，每服三十丸，空心日午温酒下，尝有妇人病蓐中下痢日久，甚困笃，百方不瘥，医曰、蓐中痢与他痢不同。常痢可用苦涩药止之，蓐中痢生于血不足，投涩药则血愈不行，痢当愈甚，产后痢者，宜投 砂丸，日三服，痢顿减半，次日遂愈，此药产后虽无病，亦宜服之，能养血去积滞。

治积聚宿食不消，胁肋坚硬，及心腹刺痛诸病。礞石丸方

礞石（研半两） 砂（一两米醋三升化） 巴豆霜（一两半） 京三棱（醋浸一宿煨一两） 大黄（煨锉一两半） 木香 槟榔（锉） 肉豆蔻（去核） 猪牙皂荚（去皮炒） 桂（去粗皮） 干姜（炮） 丁香 芫花（醋浸一宿炒微有烟） 蓬莪术（炮各一两） 青橘皮（去白焙） 白豆蔻（去皮） 墨（烧八分过各半两） 胡椒 粉霜（研各一分） 白面（二两酒半升化）

上二十味，捣研各为末，先以 砂合巴豆醋煮两食久，投礞石三棱，又投酒面，又投大黄，相去皆半食久，乃入众药，熬成稠膏，丸如绿豆大，每服三丸，酒饮下，凡坚积饮食所伤，皆能愈。

治肋下结块，连心腹痛，食冷物即剧。鳖甲散方

鳖甲（去裙 醋炙） 蒺藜子（炒去角各二两） 黄芩（去黑心半两） 桂（去粗皮一两） 柴胡（去苗） 桔梗（炒） 当归（切焙） 牛膝（酒浸切焙） 芍药 赤茯苓（去黑心） 大黄（锉醋拌炒） 人参 陈橘皮（汤浸去白焙） 槟榔（锉） 诃黎勒（煨去核各二分）

上一十五味。捣罗为散，每服二钱匕，煮枣汤调下。

上一页：积聚心腹胀满
下一页：久积症癖


久积症癖 《圣济总录》

久积症癖

论曰症之为病，虽有形证，推之不动，癖之为病，僻在胁肋，按之水鸣，此皆饮食留滞所致也，不即治、日渐增长，盘结牢固，邪气日盛，令人正气衰微。累岁不已，甚则身瘦腹大，名曰久积症癖。

治久积症癖，冷热不调，痰逆痞闷，心腹刺痛，喘满膨胀，泄利羸困，不思饮食。消积丸方

代赭（ 醋淬三七遍研） 礞石（研各一两） 桂（去粗皮） 白茯苓（去黑皮） 青橘皮（汤浸去白焙） 巴豆（去皮心膜压出油各半两） 京三棱（煨锉） 楝实肉（各一分）砂（研三分）

上九味，捣研为末拌匀，酒煮面糊和丸，如梧桐子大，每服二丸至三丸，木香汤下。看虚实加减。

治久积伏滞成块，妇人血癖血块，及产后败血不行，儿枕刺痛，小儿奶癖。常服利胸膈，除伤滞，比金丸方

没药（研一钱） 五灵脂（研半两） 砂（研） 乳香（研各一钱半） 巴豆（一百粒去皮心膜不出油烂

上七味，同研为细末，用大枣十枚去核，刮巴豆膏入在枣内。线缠了，慢火炙熟。去线捣烂，与前项药末合匀，和捣成剂，丸如绿豆大，大人脏腑实者五丸，虚者三丸，小儿芥子大，一岁三丸，五七岁以上七丸，十岁以上十丸，取积用烧皂子，浓煎汤放冷下，利胸膈用枣一枚，烂嚼裹药干咽，不得嚼药，并临卧服，急患不拘时。

治久积癖气，心胸不和，呕吐痰逆，胁肋胀满疼痛，如神丸方

乌头（去皮脐） 干漆 干姜 桂（去粗皮各一两以上三味同为末） 砂（别研半两）巴豆（半两

上六味合研令匀，取炊枣肉和成块，用湿纸浓裹，盐泥固济。浓一指许阴三日曝干，于地坑子内，以火三斤簇烧，候火销半取出，看硬软捣细为丸，如小豆大，每服三丸至五丸，木瓜汤下，不拘时。

治久积冷气，攻心腹疼痛，痰癖呕逆，腹胀不思饮食，肌肤瘦瘁，腰膝倦痛，下痢泄泻，疟疾肠风，并妇人血海久冷无子，陈橘皮煎丸方

陈橘皮（汤浸去白焙十五两别捣罗为末） 巴戟天（去心） 石斛（去根） 牛膝（酒浸切焙） 肉苁蓉（酒浸切焙） 鹿茸（去毛酒炙） 菟丝子（酒浸三日别捣焙） 杜仲（去粗皮炙锉） 阳起石（酒浸研如粉） 浓朴（去粗皮生姜汁炙） 附子（炮裂去皮脐） 吴茱萸（汤洗焙干炒） 当归（切焙） 干姜（炮） 京三棱（煨锉） 萆 （各三两） 甘草（炙锉一两）

上一十七味，捣罗为末，先以好酒五碗。于银石器内，煎橘皮末令如饧。入诸药搅匀，再捣三五百杵，稍干更入酒少许和丸，如小豆大，每服二十丸，至三十丸，空心温酒下，盐汤亦得。

治脏腑久积，气块冷痞，不思饮食，沉香三棱煎丸方

沉香（锉） 人参（各一两） 京三棱（三两捣末用陈粟米醋五升 砂三分细研同入在醋内搅化以

上四味，捣罗三味为末，入三棱 砂煎内。和匀成剂，如有余煎，更于火上慢熬同捣，约千杵，丸如梧桐子大，每服三十丸，食前米饮下，妇人醋汤下、日再。

治久积症块。心腹胀满，胸膈不利，痰实胃胀， 砂丸方

砂（好者二钱研） 野狼毒（锉醋炒干） 芫花（醋浸一宿炒干） 干漆（炒烟出） 鳖甲（去裙 醋炙各一两） 硫黄（好者一分研如粉） 巴豆（二七枚去皮心膜以好醋一升煮令紫色）

上七味，捣研为末、和匀。煮面糊丸如豌豆大，每服三丸，食后临卧温生姜汤下。

治多年积气症癖。三棱丸方

京三棱（煨锉） 鸡爪三棱（煨锉） 陈橘皮（汤浸去白焙） 青橘皮（汤浸去白焙） 巴豆（去皮心膜出油） 石三棱（煨锉各五两） 槟榔（十枚半生用半炮锉） 肉豆蔻（十枚去壳醋浸二宿） 丁香 益智去（

上一十二味，捣研为末，醋煮面糊和丸，如梧桐子大，每服三丸，如当心气块，茱萸汤下，左右气块，木香汤下，本脏气块， 香子汤下。

治久积食癖，心腹时发疼痛，胸膈不快，痰逆恶心，脏腑不调，不思饮食，或下利脓血，里急后重，散恶气。逐结滞。丁香丸方

丁香 木香 桂（去粗皮） 阿魏（面裹煨去面研） 麝香（研） 硫黄（研） 水银（二味于盏内结成沙子） 砂（研飞过） 粉霜（研） 胡粉（研各一分） 巴豆（去皮心膜研取霜四钱）

上一十一味，捣罗三味为末，与八味合研匀细，用安息香半两 酒化滤过，入蜜少许，重汤同熬、和剂。旋丸如梧桐子大，每服三丸至五丸，临卧煎生姜枣汤下。更看虚实加减，取下积聚恶物为效。

治男子妇人远年积气，消磨症块，取虚中积癖。礞石丸方

礞石（半两青色者生用捣罗为细末） 砂（醋浸澄去砂石） 丁香 桂（去粗皮） 干姜（炮各二两） 木香 京三棱（煨锉） 莪术（煨锉） 芫花（醋浸一宿炒焦） 猪牙皂荚（去皮炙黑） 槟榔（煨锉为末） 肉豆蔻仁（各一两） 白豆蔻仁 青橘皮（汤浸去白焙） 墨（烧八分熟各半两） 巴豆（一两半去皮心膜出油尽） 大黄（一两半半两生用半两煨熟半两炒焦） 胡椒 粉霜（细研各半分）

上一十九味，各捣研为末，用醋三升浸 砂于银石器中，文武火熬二十沸。次入巴豆，又熬五七沸，次入礞石京三棱末，又熬三五沸，次取白面二两。以无灰酒半升，调入药中，又熬一两沸，次入大黄末。又熬三两沸，次下诸药末，不住用柳木杖子，搅匀候稠，捣千杵，丸如绿豆大，每服三丸，不问男女长幼，心痛醋汤下，左胁下疼，煎姜枣汤下，右胁下疼，煎木香汤下，妇人血癖血气，炒生姜醋汤下，久患冷痢，煎黄连汤下，小儿常服，冷水下，有妊者不得服，小儿以意减丸数。

治久虚积症癖。水银丸方

水银 豉（研） 礞石末（滴酒和匀瓷合内慢火逼干各半两） 京三棱（末） 石三棱末鸡爪三棱末 腻粉 粉霜 白丁香末 砂（研各三钱） 肉豆蔻（去壳） 槟榔（各二枚为末） 丹参（三钱研）

上一十三味，合研匀细，用枣肉和丸，如绿豆大，每服五丸，温水下，又一方、治丈夫病，入 香补骨脂各一分，治妇人病患血竭没药各一分。

治远年症块积聚，木香丸方

木香 砂（研） 当归（切炒各一两） 礞石（研三分） 大黄（煨锉） 陈曲（不者炒） 麦 （炒） 墨（研） 白面（各半两） 大戟（炒） 干漆（炒烟出） 腻粉（各一分） 豉（少许） 巴豆仁（一两一分不出油研）

上一十四味，捣研为末，以腊月雪水。同捣三二百杵。丸如绿豆大，每服一丸，空心用干柿烂嚼裹药，随所伤物煎汤下，不得吐津。

治男子妇人久积气块症癖，两胁下积冷，胸腹气刺痛，紫金丹方

铁滓（一斤淘净控干） 砂（二两） 硫黄（半斤水飞过）

上三味。先取铁滓硫黄二味，于瓷器内，用米醋一斗，慢火煎。候煎硫黄火上无焰，即爆干，刮此二味入瓷合内，固济了，用大火 三度毕，取合内药，再用水飞，不用铁滓，控硫黄令干，入细瓷合内，坐在平地，别用火一秤， 至火尽。取出入 砂二两，同研令细，再入合内，用火一斤，就灰池中养三日放冷，取二两再入下项药。

砂（半两） 木香（末） 丁香（末） 腻粉（研） 丹砂（研） 肉豆蔻（去壳末）干漆（炒烟尽研） 胡椒（末） 阿魏（用醋化面和作饼子烧熟为末各一钱） 砒霜（末一字半）

上一十味研细，再同硫黄研匀，用酒醋各半煎五灵脂，薄面糊和丸，如梧桐子大。每服从五丸，渐加至二十丸，以意加减服，若取积滞症癖。及酒食积急气冷气，一切滞气等疾，更入后药。

巴豆仁（研一两） 大戟末（半两） 芫花末（半两） 草乌头末（一分） 五灵脂末（一两） 腻粉（二钱）

上七味，以米酽醋二升已来铫子内熬成膏。便与前药末，搜为剂，丸如梧桐子大。量虚实加减服，逐一丸加，用醋汤或茶清下。

治久积症癖，气攻左胁，如复杯，及妇人血瘕。蓬莪术丸方

蓬莪术（炒一两） 桂（去粗皮三分） 芍药 槟榔（锉） 枳壳（去瓤麸炒） 当归（切焙） 木香 昆布（

上一十味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，煨姜木瓜汤下。

治五毒五积五劳，并一切气疾症癖块。及远年积，丁香丸方

丁香（半两） 附子（炮裂去皮脐） 乌头（炮裂去皮脐） 槟榔（锉） 芫花（醋炒）大戟（炒） 甘遂（炒） 紫菀（去土各一分） 腻粉（研一分半） 砂（醋飞过焙干研一两）

上一十味，先将八味，捣罗为细末，入研药和匀，面糊丸梧桐子大，每服七丸至十丸，醋汤下。

治久积症癖不散，心下结痛，状如伏梁。三棱汤方

京三棱（炒） 鳖甲（醋炙去裙 ） 大腹（锉炒各一两） 桂（去粗皮） 芍药 陈橘皮（去白焙） 当归（切焙枳壳去瓤麸炒） 高良姜（各三分） 木香 诃黎勒（煨去核各半两）

上一十一味细锉，每服五钱匕，水一盏半，煎取八分，去滓温服。

治久癖块聚，心腹胀满，人参丸方

人参 玄参 沙参 丹参 防风（去叉） 苦参 附子（炮裂去皮脐各一两） 巴豆（去皮心煮研出油三十枚） 蜀椒（去目并闭口炒出汗一合） 干姜（炮半两） 虫（三十枚熬） 葶苈（微炒研一合）

上一十二味，捣研为末，炼蜜和丸，如梧桐子大，每食后米饮下一丸，未利再服。

治久癖结硬，两胁脐下坚如石，按下痛剧，食饮不下。鳖甲丸方

鳖甲（去裙 醋炙二两） 牛膝（酒浸切焙） 芎 防葵 当归（切焙） 干姜（炮）桂（去粗皮） 附子（炮裂去皮脐） 甘草（炙各一两） 巴豆（二枚去皮心膜研） 大黄（锉炒一两半）

上一十一味，捣罗为末，炼蜜和丸，梧桐子大，每服空心温酒下三丸，加至五丸，日二服，以利为度。

治久积症瘕。鳖甲丸方

鳖甲（大者一枚净洗去筋膜里裹外面二三分浓上面用纸泥固济一风炉子安鳖甲在上面别入桃仁半斤去尖皮双仁研以米醋四升无灰酒三升 砂三两同搅拌旋入向鳖甲中煎为膏取出用合盛却将鳖甲去纸泥炙令黄色） 青橘皮（去白焙） 麦 （炒） 沉香（锉） 肉豆蔻（去壳各三两） 丁香 木香 槟榔（一半生一半炒） 陈曲（炒） 京三棱（煨锉） 大黄 黄连（去须）

上五味。捣罗四味为末，与巴豆同研令匀，煮面糊和丸，如梧桐子大，每服一丸。空心盐汤下，加至两丸，茶清下亦得，如有积滞，生姜橘皮汤下，要转冷茶下五丸，热茶投之。

治食症气聚不消，万金丸方

槟榔（锉） 肉豆蔻（去壳） 青橘皮（汤浸去白焙） 干姜（炮） 木香（各一两） 巴豆（去皮心膜五十粒

上六味，捣罗五味为末，入巴豆同研令匀。研盐浸豉和丸，如梧桐子大，每服一二丸，煎生姜橘皮汤下，良久以粥饮投之，以利为度。

治食症瘕癖聚，一切血结刺痛疾，黑金丸方

沉香（锉） 附子（炮裂去皮脐半两） 木香 青橘皮（汤浸去白焙） 干姜（炮） 细墨（烧红醋研） 京三漆（炒烟出 麝香（研各半分） 砂（研水飞

上一十三味，各捣研为末，将京三棱蓬莪术 大黄 砂四味，用米醋煮烂，研作糊，入众药末和丸，如梧桐子大，每服十丸至十五丸，姜汤下不拘时。

治食症积气成块，胸膈痞闷，腹胁胀满，宿食不消，心腹疼痛，不能饮食，化积丸方

砂（无石者研） 芫花（炒） 巴豆（去皮心膜研如膏出油尽各半两） 干漆（炒烟出一两） 乌头（炮裂去皮脐） 猪牙皂荚（去尖炙各三分以上除 砂巴豆外捣罗为末拌和令匀用米醋三升于银石器内慢火熬成膏） 大黄（一两蒸熟焙干） 鳖甲（去裙 醋炙） 青橘皮（汤浸去白焙） 京三棱（煨锉） 当归（切焙） 陈曲（炒各一两） 木香 桂（去粗皮各三分）

上一十四味，捣罗八味，用前膏和丸，如绿豆大，每服二丸至三丸，茶酒任下，如取积，量虚实加减。

治食症结块，疼痛发歇，化气消酒食 砂丸方

砂（细研） 干漆（炒烟出各一分） 木香 丁香 蓬莪术（煨锉） 京三棱（煨锉）青橘皮（汤浸去白焙） 芫花（炒各半两） 肉豆蔻（五枚大者去壳） 巴豆（一分半去皮心膜压出油）

上一十味，将米醋一碗，浸蓬莪术 芫花 三棱一宿后焙干，与五味同捣罗为末。入 砂巴豆拌匀，醋煮面糊和丸，如大麻子大，每服三二丸，如要取转，看虚实加减，生姜汤下，妇人血气，醋汤下，小儿疳气甘草汤下，男子膈气龙脑汤下，泻痢干姜汤下。

治食症气块 癖等疾。八灵丸方

京三棱（煨锉） 石三棱（煨锉） 鸡爪三棱（煨锉） 木香 槟榔（锉各一两） 肉豆蔻（去壳半两）

上八味。捣罗六味为末，入巴豆霜 砂末拌匀。醋煮面糊。和丸如小豆大，每服五七丸。

丈夫生姜汤下，妇人醋汤下， 癖气，煎木香汤下。

治食症劳气，五积五膈，脾胃久冷，吃食无味，饮食不化，四肢少力，痰毒瓦斯胀，胸膈不利，三棱丸方

京三棱 石三棱 鸡爪三棱 黑三棱 蓬莪术（各煨锉） 巴豆（连皮） 干姜（炮） 附子（炮裂去皮脐各一两以上八味用酽醋一斗于银石器中煮令尽除巴豆不用外并切焙干） 丁香 木香 桂（去粗皮） 青橘皮（去白炒） 槟榔（锉） 肉豆蔻（去壳各半两）

上一十四味，捣罗为末，每秤一两末，别用巴豆七枚，去皮心膜出油，细研拌匀，更用砂一分，醋化，煮面糊和丸，如大麻子大，丹砂末为衣，每服三丸至五丸，生姜汤下。

治远年食症积气，并酒食所伤，胸膈胀满，及妇人血块。木香 三棱丸方

木香 京三棱（煨锉） 补骨脂（炒） 牵牛子（炒） 丁香皮（锉） 干漆（炒烟出各一两） 陈橘皮（汤浸去白焙） 乌梅肉（炒） 五灵脂末（各二两） 巴豆霜（一分同五灵脂末用醋一升调匀慢火熬成膏） 沉

上一十一味，捣罗九味为末，入二味膏子，和丸如绿豆大，每服五丸至七丸，食后临卧生姜汤下。

治食症气坚，腹中疼痛，丁香丸方

丁香 乳香（研） 木香 肉豆蔻（去壳） 当归（切焙） 青橘皮（去白焙） 京三棱（煨锉各半两） 紫菀（去苗土） 干姜（炮） 附子（炮裂去皮脐） 巴豆（去皮心膜出油研各一两） 鳖甲（去裙 醋炙二两）

上一十三味，捣罗十味为末。与丹砂巴豆乳香拌匀，又入荞麦面一匙，旋滴新汲水，和捣五千杵，众手丸如绿豆大，每服三丸至五丸。先煎浆水令沸，入药煮少顷漉出曝干。茶酒任下，要转利，以冷茶下，热茶投之。

治食症气块，心腹胀满，吐逆酸水，小三棱煎丸方

京三棱 蓬莪术（各四两） 芫花（一两）

上三味，同入瓷瓶内，用米醋五升浸，封瓶口，以 火煨微干，取出三棱并蓬莪术杵碎。

芫花以余醋炒微焦，同焙干为末，米醋煮面糊和丸。如梧桐子大，每服三丸至五丸。生姜盐汤下，妇人醋汤下。

上一页：积聚宿食不消
下一页：诸症


诸症 《圣济总录》

诸症

论曰积气在腹中，久不瘥，牢固推之不移者症也，此由寒温失宜，饮食不节。致腑脏气虚弱，食饮不消，按之其状如杯盘牢结。久不已，令人身瘦而腹大，至死不消。诊其脉弦而伏，其坚不转动者，死之候也。

治诸症结痛，起于胁下，按之而坚。妨痛不能饮食。渐加羸瘦。当归煮散方

当归（切焙） 鳖甲（用醋频蘸炙令黄色） 桂（去粗皮） 木香 桔梗（炒） 桃仁（汤浸去皮尖双仁炒

上七味，除桃仁外，捣罗为末，入桃仁同研令匀，每服三钱匕，水一盏，煎至六分。去滓温服，逐日空腹日午夜卧各一。

治积年症块，京三棱汤方

京三棱（炮锉一两） 青橘皮（去白焙半两） 桂（去粗皮一分） 大黄（锉碎炒半两）木香（一分） 槟

上六味，粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓温服。空腹日午夜卧各一。

治症块冲心，气满食不下。手足烦闷，鳖甲丸方

鳖甲（去裙 醋蘸炙黄色） 诃黎勒（微煨去核各二两） 防葵 甘草（炙锉） 人参 大黄（锉炒各一两半） 白术 桂（去粗皮） 郁李仁（去皮别研） 杏仁（去皮尖双仁熬熟别研如膏各一两）

上一十味，除研外，捣罗为末，入郁李仁杏仁同研匀。炼蜜丸梧桐子大。空腹温酒下二十丸，渐加至三十丸，以微利为度。

治积年症块，血气凝滞，木香丸方

木香 吴茱萸（陈者淘七遍炒干） 青橘皮（去白焙各半两） 巴豆（去皮九十粒研如膏用纸裹压出油研） 砂（用沸汤化于瓷碗中用慢火熬水尽收霜再研一分）

上五味，除研外，捣罗为末。入巴豆 砂研令匀，于 火中煨，粟米饭丸绿豆大。每服温酒下三丸至五丸，食后服，溏利勿怪，老小减服。

治症癖腹满如鼓，坐卧不安，食即欲吐，气闷喘急，槟榔汤方

槟榔（二两微煨锉） 赤茯苓（去黑心） 芍药 京三棱（微煨锉） 陈橘皮（汤浸去白焙各一两半）

上七味，粗捣筛，每服三钱匕，水一盏。煎至七分去滓温服，空腹午后各一。

治症癖气胀，腹痛，胁肋胀满，不思食饮，柴胡汤方

柴胡（去苗） 赤茯苓（去黑皮各三分） 桔梗（炒） 木通（锉各一两） 芍药 鳖甲（去裙 醋蘸慢火

上七味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，空腹午后各一。

治症癖气块，胁肋满，腹胀不能饮食，腹痛，防葵丸方

防葵（锉碎） 柴胡（去苗） 赤茯苓（去黑皮各三分） 桂（去粗皮） 木香（各半两） 鳖甲（去裙 醋蘸慢火炙黄色） 槟榔（锉各一两半） 桔梗（炒） 郁李仁（汤浸去皮尖别研如膏各一两） 大黄（锉碎微炒一两一分） 当归（切焙） 京三棱（炮锉） 五味子（各半两）

上一十三味，除研外，捣罗为末，入郁李仁同研匀，炼蜜丸梧桐子大，空腹温酒下二十丸。

治症癖食气食劳，五膈痰逆，夹食丸方

乳香（别研如粉） 木香 丁香 肉豆蔻（去壳） 当归（切焙） 青橘皮（去白焙） 京三棱（炮锉各半两） 紫菀（去苗土） 干姜（炮裂） 附子（炮裂去皮脐） 巴豆（去皮心别研纸裹压出油各一两） 鳖甲（去裙 用醋蘸慢火炙令黄色二两） 丹砂（一分别研如粉）

上一十三味，除乳香丹砂巴豆外，捣罗为末，然后入乳香等三味，同研令匀，都入臼中，用荞麦面与药末，临时以意看多少，入面。徐徐入新汲水，捣候可丸即止，丸如绿豆大，煎淡浆水令沸，旋旋入药，煮三五沸漉出。于日中曝干，每服五丸，食后用茶酒温水下。

治症癖气块，鳖甲丸方

鳖甲（去裙 醋蘸炙黄色） 木香 乌头（炮裂去皮脐） 柴胡（去苗各一两半） 京三棱（炮锉） 当归（切焙） 桂（去粗皮） 浓朴（去粗皮涂生姜汁炙令微烟出锉） 陈橘皮（汤浸去白焙各二两） 甘草（炙锉） 槟榔（锉各半两） 大黄（锉碎炒） 朴硝（研如粉各三两）

上一十三味，除朴硝外，捣罗为末，同研令匀，炼蜜丸梧桐子大，空腹用温酒下十丸，饮下亦得。

治症块粉砂饼方

粉霜 胡粉（各一两） 砂 丹砂 白丁香 腻粉（各半两）

上六味研为末，入面一两，水和捏作饼，如棋子大，慢火烧熟，每服一饼，麝香米饮嚼破服。

治积年血气症块。往来疼痛，吐逆不纳饮食，保命丸方

当归（切炒） 乌头（炮裂去皮脐） 芍药 桂（去粗皮） 干姜（炮各半两） 大黄（锉炒一两） 斑蝥（二十一枚用糯米炒令黄色为度去翅足）

上七味。捣罗为末，醋煮面糊丸，梧桐子大，空心食前温酒下一丸。

治虚积食气蛊胀水气。年深症癖，五食丸方

大戟（刮去皮） 甘遂（各半两生） 猪牙皂荚（生去皮子一两） 胡椒（一分） 芫花（半两醋浸一宿炒

上六味，捣研为末，合研匀，水煮面糊和丸，如绿豆大，每服五丸，用米面绿豆煎汤放温下，量病患大小，加至七丸。

治症块气积，下结胸，一切积滞，半夏礞石丸方

半夏（四十枚汤浸七遍） 巴豆（四十粒去皮心膜） 杏仁（去皮尖双仁四十枚） 猪牙皂荚（去皮四十挺四味用好醋浸七日取出以布绞取汁熬成膏入众药） 礞石（研细炒五钱）丁香 木香 沉香

上一十二味，将后八味，捣研为末。入在前膏子内，一处再捣细令匀，丸小豆大。看虚实，煎枣汤下二丸。烂嚼干柿，干咽下亦得。

治症块，消食积，止心腹疼，木香扁丸方

木香 砂（通明者各一钱） 半夏（中等者一十枚生姜浆水洗七遍） 桂（去粗皮三钱） 荜茇（四十九枚中等者） 杏仁（二十一粒去皮心膜出油三二分） 巴豆（二十一粒去油三分）

上七味，先将杏仁巴豆同研如泥，以好米醋八分一盏，熬至二分以下成稠膏。入前药末和匀，再入枣肉，丸绿豆大，捏扁丸，常服食后良久一丸，生姜汤下，要转三丸，男子妇人心痛，炒莱菔醋汤下治症癖。化气取食积，及本脏气水疾蛊胀，大戟丸方

大戟（半两） 芫花（醋炒一两） 巴豆（一百粒去皮以水五升煮水尽为度去心少出油细研） 甘遂

上九味。捣研为末，于银石器内，炒令极热，勿令焦，炼蜜丸梧桐子大，常服生姜汤下一丸，如取转，量脏腑虚实加减。

治症积五积食气，诸药无效者，没药丸方

没药（研） 硫黄（研） 白丁香生 当归（切焙） 芫花（醋浸半白炒） 砂（通明者研） 乳香（研） 丹

上九味。捣研为末，合研匀，用水浸炊饼和剂，捣一千杵，丸梧桐子绿豆麻子三等大，每服一丸，妇人血气童子小便和酒下，心头高硬当归酒下，远年症积，五积食气。生姜汤下，小儿脾积，癖气，腊茶清下，大人与大丸，十五以下与中等，十岁以下与第三等者服。

治积聚症块。及涎积等，续随子丸方

续随子（三十枚去皮） 腻粉（二钱） 青黛（炒一钱匕研）

上三味，先研续随子令烂。次下二味，合研匀细。以烧糯米软饭和丸，如鸡头大。每服先烧大枣一枚，剥去皮核烂嚼。取药一丸推破，并枣同用冷腊茶清下，服后便卧。至中夜后，取下积聚恶物为效。

破症块，消积气，干漆丸方

干漆（四两捣为末炒令烟尽） 五灵脂（用瓶子盛地坑子内以火 烟尽取灰二两） 皂荚（长五寸许锉以麻缠定用泥固济火 烟尽取灰二两） 香子（炒令香） 木香（鸡骨者）槟榔（结实者锉） 桂（去粗皮） 附子（炮裂去皮脐） 青橘皮（去白炒） 陈橘皮（去白炒） 白牵牛（炒令香熟） 大黄（劈开锦文者炒） 蓬莪术（炮锉） 京三棱（用醋纸裹锉） 芫花（米醋浸一宿炒干用各二两）

上一十五味，捣罗为末，炼蜜为丸，如梧桐子大。生姜汤下二十丸。至三十丸。忌猪鱼热面等物。

上一页：久积症癖
下一页：结瘕


结瘕 《圣济总录》

结瘕

论曰结瘕者、积聚之类也，结伏聚积，久不散，谓之结，浮流腹内，按抑有形，谓之瘕，结之证，形体瘦瘁，食不作肌肤，遇阴寒冷湿之气则发，而胁块硬。隐隐然痛者是也。瘕之证，腹中气痛，动转横连胁下，有如癖气，遇脾胃有冷，阳气不足而发动者是也。

治结癖瘕实，腹满如鼓。食即欲吐，喘息急，其脉弦而紧，防己散方

防己（煮） 诃黎勒（煨去核） 郁李仁（汤退皮研如膏） 白术 槟榔（锉各一两半）吴茱萸（陈者淘

上六味，除郁李仁外，捣罗为散，入郁李仁同研令匀。每服三钱匕，水一盏。煎至六分，和滓空心温服。

治结瘕脉弦，腹满坐卧不安，食即欲吐，喘息急，槟榔汤方

槟榔（白者锉一两半） 赤茯苓（去黑皮） 芍药 陈橘皮（汤浸去白焙） 吴茱萸（陈者淘七遍炒） 郁李仁（汤退去皮别研如膏） 诃黎勒（煨去核各三分） 京三棱（煨锉） 桑根白皮（焙锉各一两）

上九味，粗捣筛，每服五线匕，水一盏半，煎至八分，去滓温服，食前后各一服。若服后频利，即减槟榔 郁李仁。

治结瘕气积，腹满如石，气急少卧，小便不利，防己汤方

防己 百合（干者） 郁李仁（去皮别研如膏各一两） 木通（锉一两半） 吴茱萸（陈者淘七遍炒半

上八味，捣罗为散，每服三钱匕，水一盏，生姜半分，煎至六分去滓，空心温服。

治结瘕喘嗽，腹中 痛，饮食减少。四肢乏力，防葵丸方

防葵（三分） 桂心（半两） 木香（半两） 吴茱萸（半两汤浸七遍焙干微炒） 鳖甲（一两半涂醋炙令黄去裙 ） 桔梗（三分去芦头） 川大黄（一两锉碎微炒） 当归（半两锉微炒） 京三棱（三分微煨锉） 赤芍药（三分） 五味子（半两） 槟榔（一两半） 郁李仁（一两汤浸去皮微炒）

上一十三味，捣罗为细末。炼蜜和捣三二百杵。丸如梧桐子大，每服二十丸，温酒下。

治结瘕久不瘥，令人不思饮食，羸瘦少力，芎 散方

芎 （一两） 桂心（一两） 川大黄（二两锉碎微炒） 鳖甲（二两涂醋炙令黄去裙） 京三棱（一两微

上六味，捣筛为散，每服三钱匕，水一盏。生姜半枣大拍破、同煎至七分，去滓温服。

空心日午夜卧各一服。

治结癖气块，饮食不消，肺积气发、心胸痰逆气喘，卒中风毒。香港脚大肠秘涩。奔豚气痛，羌活丸方

羌活（去芦头） 桂（去粗皮） 芎 木香 槟榔（锉各一两） 郁李仁（汤浸去皮研如膏五两） 大

上七味。除郁李仁外，捣罗为末，与郁李仁研匀，炼蜜和丸。如梧桐子大，每服二十丸。

空腹煎生姜汤，或姜枣汤下，气痛温酒下。

治结瘕腹胀，坚硬如石，肚上青筋浮起，紫葛丸方

紫葛（一两） 芍药（赤者） 桔梗（炒） 紫菀（去苗土） 木香 诃黎勒皮（各三分） 大黄（锉熬一两半

上九味，捣研为末，炼蜜和丸，梧桐子大，每服十五丸，空腹煎木通及枣汤下，老幼量减丸数。

治结瘕腹胀坚硬不消，木通汤方

木通（锉） 赤茯苓（去黑皮各一两） 赤芍药 吴茱萸（汤洗焙炒各三分） 槟榔（白者煨一枚锉） 紫菀

上七味，粗捣筛，每服三钱匕，水一盏半，煎取七分，空腹服日再。

治积聚气块癖瘕。干柿丸方

砂（研） 砒霜 粉霜 干漆（烧烟出） 鳖甲（去裙 醋炙） 黄连（去须各一分）旋复花（炒） 京三棱（炮各半两） 杏仁（去皮尖双仁麸炒） 干姜（炮各一两） 皂荚（四挺不 者去皮酥炙） 巴豆（四十

上一十二味，各捣研为细末，先将干漆 鳖甲京三棱三味末。用粟米半盏、不淘洗。以酽醋五升，同熬成粥，入众药拌和丸。如豌豆大。每服三丸。烂嚼干柿裹药，临卧温水下。

治远年虚实积聚瘕块。木香汤方

木香（一两） 海马子（一对雌雄者雌者黄色雄者青色） 大黄（锉炒） 青橘皮（汤浸去白焙） 白牵

上六味，以童子小便，浸青橘皮软。裹巴豆，以线系定，入小便内，再浸七日，取出麸炒黄，去巴豆，只使青橘皮，并余药粗捣筛，每服二钱匕，水一盏，煎三五沸。去滓临卧温服。

治结瘕积聚，血结刺痛，木香煎丸方

木香 巴豆（去皮心膜不出油细研） 大黄（锉炒） 京三棱（生锉） 筒子干漆（碎炒烟出） 青橘皮（汤浸去白焙） 蓬莪术（炮锉） 附子（炮裂去皮脐） 桂（去粗皮） 干姜（炮裂各一分） 墨（一指大研） 砂（半两好醋一盏化一宿去砂石）

上一十二味，各捣研为细末，先将大黄京三棱 巴豆等三味，同于银石器内，用醋一升，煎一二沸，次入 砂，同熬成膏，次入诸药末和匀，再入臼杵千下，丸如绿豆大，每服五丸，伤冷食冷酒冷水不消，结聚成气块痛者，干姜汤或橘皮汤下，冷面粘食不消者，煮面汤下，牛羊鳖肉等不消，各以本肉煎淡汁下，宿酒不消，温酒下，妇人诸血气。当归酒下，妊娠不可服。欲宣转者，茶下七丸，小儿三丸。

上一页：诸症
下一页：?气


?气 《圣济总录》

?气

论曰 气、谓脐腹左右紧硬而痛，横连如臂。取象如弓弦之急。故谓之 气。盖因寒温失宜，房室过度，真阳虚惫。阴冷内生，所以水饮入于胃，而不能销铄。流于胁下。经久不去，遂成痼疾，若遇阴寒，或食冷物则作痛，久则不能饮食，肌肤消瘦。

治 气急痛，日渐黄瘦，大黄汤方

大黄（锉炒） 芍药（各二两） 桂（去粗皮） 鳖甲（醋炙去裙 各一两半） 甘草（炙） 诃黎勒（微煨去

上七味。粗捣筛，每服三钱匕，水一盏，煎至六分，去滓下朴硝一字，搅匀温服，空心日晚各一，以利下烂肉血为验治 气口吐酸水，醋心，常似有物在胸膈间，牵牛子丸方

牵牛子（生捣罗为末以生姜汁一升慢火熬如饧二两） 砂（汤中慢火熬取霜一两） 桃仁（汤退去皮尖双仁炒黄别研一两半） 附子（炮裂去脐皮） 槟榔（煨锉） 人参 干姜（炮） 木香 丁香（各三

上九味，除煎研外，捣罗为末，入 砂桃仁研令匀。同入牵牛子煎中和搜。丸如梧桐子大，每日空心食后，煎生姜汤下一十丸，渐加至二十丸。以利下积滞物为度。

治 气胸臆多满，大肠常涩。诃黎勒丸方

诃黎勒（煨去核） 大黄（锉炒） 芍药 防葵 桂（去粗皮） 甘草（炙） 乌梅（各一两） 鳖甲（去裙

上八味，捣罗为末，炼蜜和丸，如梧桐子大，空腹煎生姜汤下二十丸，日午临卧再服。

治 气急痛，呕吐酸水，食物多噎。枳壳丸方

枳壳（去瓤麸炒捣末米醋二升别煎如膏） 木香 薏苡仁 黄连（去须） 大黄（锉炒）人参 白茯苓（去黑皮） 附子（炮裂去脐皮） 蠡实（微炒） 郁李仁汤（去皮尖别研各一两）

上一十味。除煎研外，捣罗为末，入郁李仁同研匀，入枳壳煎中和，搜如硬入少炼熟蜜。

丸如梧桐子大，空腹煎黄 汤下二十丸，日晚再服。

治积冷 气，口吐清水，面色萎黄。附子丸方

附子（炮裂去脐皮） 草豆蔻（去皮各二两） 桂（去粗皮） 吴茱萸汤（浸焙干炒一两） 丁香（三分）

上七味。除桃仁外，捣罗为末。入桃仁同研匀，别捣罗为末。煮糊和丸。如梧桐子大。

每服二十丸，空腹煎生姜橘皮汤下，日晚再服。

治 气搐痛，吐酸水，大便不通，大黄丸方

大黄（二两捣罗为末以酒二升慢水熬如饧） 槟榔（煨锉） 丁香（各三分） 诃黎勒（煨去核） 桂（去

上六味，除煎外，捣罗为末，入大黄煎中和搜，丸如梧桐子大，每服食后临卧。温酒下二十丸，渐加至三十丸。

治 气急痛，多吐苦水，日夜发歇无常。木香丸方

木香 干姜（炮各一两） 乌头（炮裂去皮脐一两半） 桂（去粗皮三分）

上四味，捣罗为末，用米醋三升，慢火煎如稀糊。和药末杵丸，如梧桐子大，每服一十五丸，空腹煎生姜汤下，日晚再服。

治 气上攻，心脾注痛，呕吐酸水醋心，乌头丸方

乌头（生用去脐皮二两） 附子（生用去脐皮） 干姜（生用各一两三味同捣罗为末） 阿魏（研末入前三味末中研匀别取生地黄汁四升用铜银器中慢火煎成膏） 木香 肉豆蔻（去壳） 龙胆（去土）

上一十味。将木香等六味。捣罗为末，入前煎中和为剂，再入臼捣匀熟。硬即入少蜜。

丸如梧桐子大，每服空腹，用温水下二十丸。日三，若心脾有痛，温水调蛤粉汤下。

治 气心痛、巴豆丸方

巴豆（三枚去皮心膜炒黄研） 杏仁（七枚去皮炒黄研） 大黄（一两锉炒捣末）

上三味同研令匀。炼蜜和丸，如梧桐子大，每日空心，温酒下两丸。

治 气、甘遂丸方

甘遂（微炒黄色） 芫花（醋炒黄色） 桃仁汤（去皮尖双仁炒黄别研） 芎 当归（切焙） 柴胡（去苗） 蜀椒（去闭口及目炒出汗） 吴茱萸（汤淘七遍焙干炒） 浓朴（去粗皮姜汁炙） 桂（去粗皮各一两

上一十味，除桃仁外，捣罗为末，入桃仁捣令匀，炼蜜和丸，如梧桐子大，每日空腹，煎生姜汤下十丸、日二。

治 气成块。在脐两边疼痛，甘草丸方

甘草（炙） 桂（去粗皮） 芦荟（别研） 蜀椒（去目及闭口炒出汗） 豉（微炒） 木香 柏子仁 芜荑（

上八味，除芦荟外，捣罗为末，入芦荟研令匀。炼蜜和丸，如梧桐子大，每食后临卧，用温酒下二十丸，渐加至三十丸。

治 癖气块，鳖甲丸方

鳖甲（醋炙去裙 秤二两） 干姜（炮） 大黄（锉炒） 砂（去砂石各一两半） 附子（炮裂去皮脐） 槟榔（锉桂去粗皮） 干漆（炒出烟） 京三棱（煨） 木香 诃黎勒皮水银（与诸药末同研各一两） 墨（烧半两）

上一十三味，捣研为末，用曲末三两 浓醋二升，同煎成膏。和上件药，丸如梧桐子大。

每服七丸，加至十丸，不拘时候、日三。丈夫温酒下。妇人醋汤下。不嚼破。取下血块，如鸡肝是效。

治 癖气，及两胁积聚，并妇人血刺疼痛，槟榔煎丸方

槟榔（三两锉捣为末酒一升熬成膏） 京三棱（为末醋半升熬成膏） 硫黄 巴豆（各一两去皮以绢袋子盛用水五升与硫黄同煮及一升将硫黄与巴豆同研） 木香 白豆蔻（去皮肉豆蔻去壳） 桂（去粗皮） 陈橘皮（汤浸去白焙） 青橘皮（汤浸去白焙） 高良姜 荜茇诃黎勒皮 白术（各一两） 胡椒（一分） 当归（切焙） 干漆（炒烟出各半两） 草豆蔻（去皮一两）

上一十九味。捣罗为末。与前三味膏同搜。丸如绿豆大。每服生姜汤下三五丸，食后服治 癖气块。冷物所伤，消积丸方

代赭（火烧醋淬三七遍研） 青礞石（研末各一两） 桂（去粗皮） 白茯苓（去黑皮）青橘皮（汤浸去白焙） 巴豆（去皮出油各半两） 京三棱（炮） 楝实（各一分） 砂（三分取霜）

上九味研、杵为末。拌令匀。酒煮面糊、和丸。梧桐子大，每服一丸至二丸，木香汤下。

量虚实加减。

治五积 癖气块，三棱丸方

鸡爪三棱 石三棱 京三棱（煨） 木香 青橘皮（汤浸去白焙各半两） 槟榔（锉） 肉豆蔻（去壳

上八味，捣罗为末。用生姜汁面糊和丸，如绿豆大，每服十五丸，空心临卧生姜汤方。

治丈夫妇人 癖气。一切积滞，京三棱丸方

京三棱（椎碎） 芫花（各三两二味醋浸五七日炒黄） 蓬莪术（锉炒） 桂（去粗皮各一两） 巴豆（三

上八味。捣研令匀，每用药末二两。熔黄蜡一两，蜜少许同和丸，如梧桐子大。丹砂为衣，生姜 木瓜汤下二丸至三丸。甘草 生姜汤下亦得，看虚实临时用。

治 癖结块。面黄肌瘦，心腹引痛，不欲饮食，宿滞冷痰。二香三棱丸方

丁香 木香（各一两） 京三棱（煨锉） 鸡爪三棱 石三棱（各三分） 砂（研） 牵牛子（炒） 大黄（炮） 蓬莪术（炮各半两） 槟榔（锉一两） 巴豆（五十个去皮心出油七分细研） 乌梅肉（焙干二两）

上一十二味，捣研为末，再研匀。酒者面糊和丸。如绿豆大，每服五丸至七丸，陈橘皮汤下。

治 气急痛，腹胀胃脘痛，呕逆不下食，缓冲汤方

干姜（炮） 槟榔 甘草（炙各一分） 鳖甲（去裙 醋炙） 附子（炮裂去皮脐） 芍药（炒） 陈橘皮（汤浸去白焙） 浓朴（去粗皮生姜汁炙） 人参 枳壳 桂（去粗皮） 半夏汤（洗去滑七遍焙各半两）

上一十二味，锉如麻豆，每服五钱匕，水一盏半，生姜五片，煎取八分，去滓温服。

治 气胃中寒癖，不思食。肉豆蔻散方

肉豆蔻仁 枳壳（去瓤麸炒各三分） 芜荑（炒二两） 吴茱萸（汤洗焙） 木香（各半两） 高良姜（一

上七味，锉如麻豆拌匀，面裹煨令香热。去面取药，捣罗为散，每服二钱匕，冷生姜茶清调下。

治积冷 气，口吐清水，面色萎黄，白术丸方

白术 蓬莪术（炮锉） 木瓜（切焙） 桂（去粗皮） 陈曲（炒别为末） 木香 芜荑（炒） 姜屑（各半两）

上一十味。捣罗九味为末，用北亭膏搜和，丸如梧桐子大，每服二十丸，炒生姜盐汤下治 癖积聚。腹胀气逆，烦满呕逆，大通散方

沉香（锉） 木香 白术 陈橘皮（汤浸去白焙） 桑根白皮（锉） 木通（锉各一分） 胡椒（一钱一

上八味，除牵牛外，别捣罗为细散，每服一钱匕，入牵牛末一钱匕，五更初以沸汤点，腊茶调热服，却卧不住以热茶及热粥投饮取利为效，少壮多用牵牛，少用药末。老弱多用药末，少用牵牛。

上一页：结瘕
下一页：癖气


癖气 《圣济总录》

癖气

论曰癖气者、聚于两胁间。有时而痛是也。以其僻在肋下，故名癖气。又云、饮水过多。或卧觉饮水复卧，久皆成癖，此由气脉不宣，水饮停积，寒气加之，故为是病。

治癖气胁肋妨满，腹胀痛，不思食，防葵丸方

防葵 柴胡（去苗） 赤芍药（各三分） 桂（去粗皮） 木香 当归（切焙） 五味子（各半两） 鳖甲（去裙 醋炙一两半） 桔梗（炒一两） 大黄（蒸三遍锉炒一两一分）京三棱（煨锉三分） 郁李仁（去皮一

上一十三味，捣罗为末。炼蜜和丸。如梧桐子大，每服二十丸，空心温酒下。

治癖气腹痛，两胁胀满。不思饮食，柴胡饮方

柴胡（去苗） 赤茯苓（去黑皮各三分） 赤芍药 鳖甲（去裙 醋炙） 郁李仁（去皮各半两） 桔梗（炒） 木通（锉炒各一两）

上七味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓食后温服，日再。

治癖气在胁下痛，久不瘥。京三棱散方

京三棱（煨锉半斤） 枳壳（去瓤麸炒一两） 甘草（炙锉三两）

上三味，捣罗为散，每服三钱匕，入盐半字，沸汤点服，空心食前。

治癖气疼痛，腹胁胀满，发歇不定，不思饮食。 砂丸方

砂（醋一盏化尽熬成膏） 芫花（醋拌炒干） 干姜（炮） 京三棱（锉碎醋浸三宿焙干各半两）

上四味。除 砂外，捣罗为末，入 砂，醋膏内和丸，如绿豆大。每服十丸。生姜橘皮汤下，不计时候。

治食气癖块，胸膈噎塞，冷气攻刺，吐酸水，不美饮食，腹胁胀痛，气不升降。三棱丸方

京三棱（炮锉） 芍药 桔梗（炒） 干姜（炮） 槟榔（生锉） 吴茱萸（汤浸焙干炒） 乌头（炮裂去皮脐醋炙一两半） 桃仁（汤浸去皮尖双仁麸

上一十一味，捣罗为末。酒煮面糊为丸。如梧桐子大，每服十五丸，炒橘皮盐汤下。如酒食所伤，胸膈不快，腹胀醋心，熟水下。

治积年癖气，及气块上攻心腹。鳖甲丸方

鳖甲（去裙 醋炙一两） 干姜（炮半两） 京三棱（炮锉一两） 青橘皮（汤浸去白焙半两） 巴豆（去

上五味，除巴豆外，捣罗为末，入巴豆膏和丸，如绿豆大，每服三丸至五丸，生姜汤下。

空心食前。

治癖气块聚。心胸痛，食不消，妇人带下淋沥，羸瘦困怠无力。温白丸方

乌头（炮裂去皮脐） 紫菀（去苗土） 吴茱萸（汤洗焙干炒） 菖蒲 柴胡（去苗） 浓朴（去粗皮生姜汁炙） 桔梗（炒） 皂荚（酥炙去皮子） 赤茯苓（去黑皮） 干姜（炮）黄连（去须） 蜀椒（去目并闭口炒出

上一十四味等分。除巴豆外，捣罗为末。入巴豆研匀，白蜜和。再杵千下。丸如梧桐子大，每服三丸，不利渐加至七丸，十五日后，下恶脓血如鸡肝治癖气积，气血结刺疼，木香 砂煎丸方

木香（一分） 砂（醋一盏化尽滤去砂石半两） 巴豆（去皮膜不出油研） 大黄（炮）京三棱（生锉） 干漆（炒烟出） 青橘皮（汤浸去白焙） 蓬莪术（炮） 附子（炮裂去皮脐） 桂（去粗皮） 干姜（炮各一分）

上一十二味。将大黄京三棱 巴豆三味。各捣研为末。同于银石器内，以醋一升。煎一两沸，次入 砂。同熬成膏，次将诸药捣罗为末，用膏和成剂，杵千下为丸，如绿豆大，每服五丸，炒生姜汤下，结聚腹内气块痛，干姜汤或橘皮汤下。食冷面粘食不消成块聚，煮面汤下，食牛羊鳖肉，成气块不散，各用本肉淡汁下。宿酒不消，温酒下。妇人诸般血气，当归酒下，妊娠不得服。如要宣转，茶清下，加至七丸。小儿三丸。

治虚积，导滞气，消癖块，如意丸方

砂（半皂子大十二块） 巴豆（三十六枚去皮） 大枣（十二枚去复选六枚每枚各入巴豆肉三枚 砂一块各用湿纸裹两重 火内煨焦侯有烟取出去纸于地上以盏子合定一宿出火毒其余枣并

上五味。将已去核枣六枚，水煮熟同捣细，纳余药捣成膏，丸如绿豆大，每服五丸。煎生姜汤下，小儿二丸至三丸，煎皂子汤下。临卧服。

治癖气结硬不消，胸胁胀闷，消癖丸方

巴豆（去皮心研压去油别研一分） 砂（酒一盏化尽慢火熬成膏半两） 猪牙皂荚（去皮酥炙四

上三味。先将皂荚捣罗为末。入巴豆研匀。用 砂膏和丸，如绿豆大。每服一丸。食后临卧粥饮下。

治丈夫妇人腹内癖气。郁李仁丸方

郁李仁（去皮） 京三棱（锉） 芫花 蓬莪术（锉） 木香（各一两）

上五味。用醋一升同煮。醋尽焙干。捣罗为末。面糊和丸。如绿豆大，每服三五丸。生姜汤下、日三。

治男子妇人小儿，虚中癖气，脏腑不调，食饮不消，久致瘦弱，不可取转者。服之自然安好。又治虚气膨胀，心胸闷滞，并妇人产后血积蓐劳瘦瘁甚者。鳖甲 三棱丸方

鳖甲（九肋重四两以上者水浸洗去脊骨裙 醋浸一宿炙为末） 京三棱（水浸两宿锉醋浸一宿焙干为末） 干漆（炒烟出各三两） 木香 干姜（炮） 补骨脂（炒） 槟榔（锉为末） 没药（研） 砂（研）

上一十味。捣研为末。再同研匀，醋煮面糊为丸。如绿豆大。每服二十丸。生姜盐汤下，妇人血病、醋汤下。

治癖气发歇。冲心、疼痛。不知人。蓬莪术散方

蓬莪术（煨锉半两） 胡椒（一分） 附子（炮裂去皮脐半两）

上三味。捣罗为散，每服半钱匕。醋汤调下，不计时候。

治癖气发歇，疼痛不可忍者，宜急服，应痛丸方

桂（去粗皮） 干漆（炒烟出） 京三棱（大者煨锉） 当归（切炒）

上四味等分，捣罗为末，醋煮面糊为丸。如梧桐子大。烧纸灰酒下十五丸。至二十丸。

治癖积，健脾胃。消宿滞。鳖甲 大黄丸方

鳖甲（去裙 醋炙黄二两） 大黄（煨锉） 槟榔 附子（炮裂去皮脐） 麦 （炒各一两） 乌药（锉） 诃黎勒（煨去核） 木香 白术 桂（去粗皮） 蓬莪术（炮锉） 京三棱（炮锉各三分） 枳壳（去瓤麸炒） 吴茱萸（炒各半两）

上一十四味。并捣罗为末，后将 砂三两细研，醋三升滤去滓。将前药末平分，一半入砂内搅和，于铫子内煎成膏，余药和丸。如梧桐子大，空心炒生姜盐汤下二十丸。

治冷癖、醋心呕逆，宿食不消。中酒后腹藏雷鸣。时发腹痛，一切虚冷等。温胃丸方

吴茱萸（汤洗醋炒） 陈曲（炒黄） 陈橘皮（汤浸去白焙） 白术 人参 桂（去粗皮） 熟干地黄（焙）

上八味，捣罗为末，炼蜜和丸。如梧桐子大，空心饭饮下十丸。

上一页：?气
下一页：寒癖


寒癖 《圣济总录》

寒癖

论曰寒癖者、有癖积在胁下，遇寒即痛是也。此由饮冷过度。停积不散，能使气道升降。

胃府和调。则饮食消化。陈寒癖积，亦自去矣。

治寒癖积聚，巴豆丸方

巴豆（三七枚去皮心研纸裹压去油） 杏仁（五十枚汤浸去皮尖双仁炒令熟研如膏） 桔梗（锉炒）

上五味，除研者外，捣罗为末，入研药拌匀。炼蜜和丸，如梧桐子大，每服食前、米饮下一丸，日三服，欲利者服二丸。

治久寒癖积。胸胁痞满。心腹坚硬，短气呕逆，手足厥冷，腰背引痛，吴茱萸丸方

吴茱萸（汤洗七遍焙干炒一两） 附子（炮裂去皮脐半两） 浓朴（去粗皮生姜汁炙透）桂（去粗皮） 白矾（烧令汁尽研如粉） 人参 半夏汤（洗去滑七遍焙干） 枳实（麸炒）干姜（炮各三分）

上九味，捣研为末，炼蜜和丸，如梧桐子大。每服二十丸，空心温酒下。

治久寒宿癖，心腹刺痛，痰逆呕吐，饮食不消，下利羸瘦。白术丸方

白术 吴茱萸（汤洗七遍焙干炒各二两） 桔梗（炒一两） 当归（切焙） 赤茯苓（去黑皮各一两） 干姜（炮二两） 桂（去粗皮） 附子（炮裂去皮脐） 生干地黄（焙） 细辛（去苗叶） 椒（去目并闭口者炒出

上一十二味。捣罗为末，炼蜜和丸，如梧桐子大，每日空心温酒下二十丸。

治寒癖宿滞，食饮不消，千金丸方

丹参（去芦头半两） 干姜（炮二两） 附子（炮裂去皮脐） 人参 戎盐（研如粉各半两） 半夏（汤洗去皮焙干一两半） 大黄（锉炒二两） 苦参（锉） 桂（去粗皮各半两） 石膏（二两研如粉） 巴豆（三十枚

上一十一味。捣研为末。再同研匀。炼蜜和丸。如小豆大。每日食后温酒下三丸。

治寒癖、饮食不化，心下虚满如水状。枳实汤方

枳实（麸炒） 白术（各一两） 半夏（汤洗去滑曝干） 前胡（去芦头各二两） 桂（去粗皮） 甘草（炙锉

上七味，粗捣筛，每服五钱匕，水一盏半，生姜一小块拍碎，同煎至八分，去滓温服，空心日午临卧各一。

治寒冷癖积，虚中积滞，及下痢、心腹疼痛，木香丸方

木香 砂（研各半两） 附子（去皮脐生用） 高良姜 胡椒（各一分） 硫黄（研半分） 巴豆（二十

上七味。捣研为末，再同研匀，用粟米饭和丸，如绿豆大，每服五丸。煎干柿汤下。临卧服。

治寒癖留滞不消，葫芦巴丸方

葫芦巴 补骨脂（各一钱） 木香 香子（炒各一分） 楝实（炒半两） 砂（研一钱） 铜绿（研一钱） 五灵脂（研） 腻粉（研各一分） 巴豆（三钱去皮心膜不出油研） 草乌头（半两用麸和巴豆同炒黑

上一十一味，捣研为末。用楼葱汁和丸。如豌豆大。看虚实。炒盐酒下三五丸，空心服治寒癖积气， 痛下利。大沉香煨姜丸方

沉香（一两半） 砂（研） 木香（各半两） 附子（一枚炮裂去皮脐） 黑三棱（炮锉） 鸡爪三棱（炮锉） 京三棱（炮锉各半两） 青橘皮（汤浸去白焙） 当归（切焙各一两）

上九味，捣研为末，酒煮面糊和丸，如小樱桃大。每服用生姜一块。剜作瓮子。入药一丸，以湿纸裹煨令香熟。安地上出去火毒少时，细嚼盐汤下。

治寒癖虚冷，久积成块，进食化痰。解风秘。皂荚丸方

皂荚（不 者去黑皮并子涂酥炙） 肉苁蓉（酒浸一宿薄切焙干） 白芷 附子（炮裂去皮脐各一

上四味。捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸。温酒熟水任下。空心食前服。

如关隔服暖药不得者。服此便通快。

治寒癖积块。丁香丸方

丁香 沉香 附子（炮裂去皮脐） 砂（研各半两） 陈曲（末三两）

上五味。除 砂陈曲外。捣罗为末，用木瓜一枚大者，破开去瓤，入 砂于木瓜内。

甑上蒸烂。次入诸药末即研看软硬。次入陈曲末。看得所为丸。如梧桐子大。每服五丸。茶汤或温酒嚼下。如要疏转。可服十丸。小儿一丸。

治冷癖气因服热药发热。心惊虚悸，下冷上热，头风呕逆。白术丸方

白术 陈橘皮去白焙各一两半 白芷（三分） 防风（去叉） 吴茱萸（汤洗七遍焙干）芎 山芋 浓朴（去粗皮涂生汁炙熟） 桂（去粗皮） 大麦（锉炒） 干姜（炮） 防葵（锉各一两） 甘草（炙锉） 茯

上一十五味，捣罗为末，炼蜜和丸，如梧桐子大，每日空心温酒下二十丸。

上一页：癖气
下一页：酒癖


酒癖 《圣济总录》

酒癖

论曰胃弱之人，因饮酒过多，酒性辛热。善渴而引饮。遇气道否塞。酒与饮俱不化。停在胁肋。结聚成癖，其状按之有形，或按之有声，胁下弦急胀满，或致痛闷，肌瘦不能食，但因酒得之。故谓之酒癖。

治酒癖痰多，胁胀气喘，大黄 桃仁丸方

大黄（锉炒） 桃仁（去皮双仁炒研） 芎 陈橘皮（汤浸去瓤焙） 蜀椒（去目并闭口炒出汗各一

上八味为细末。炼蜜和捣三百杵。丸如梧桐子大，每服三十丸。粥饮下。日三。

治酒癖食块痰积。及血气血刺血块，阴阳二毒，水银煎方

水银 铅各（半两结砂子） 腻粉（半两） 砂（通用者） 硼砂（各一两） 礞石（一分） 巴豆（二粒去

上七味，除腻粉外。合研匀，用大枣八枚去核，以水调腻粉。分填于枣内，以湿纸五重，逐枚裹之，灰火内煨熟。去纸并枣皮，将枣肉与前药同研匀。每服皂子大一丸。安舌上勿嚼。

用姜枣汤吞下，取下积滞效。

治酒毒发，四肢黄肿，积聚成块，行风顺气，四神散方

甜葶苈（一两汤浸炒令紫色） 海藻（一两洗去咸味） 吴茱萸（一两汤浸七遍焙干微炒） 陈橘皮

上四味，捣罗为末，每服一钱匕，水一盏。生姜半枣大劈破。同煎至六分。和滓温服。

治酒 癖水饮不消。两胁胀满。时复呕吐，腹中水声。干姜丸方

干姜（一两炮裂锉） 葛根（一两锉） 白术 枳壳（一两麸炒微黄去瓤） 陈橘皮（三分汤浸去白瓤

上六味，捣罗为细末，炼蜜和捣三二百杵。丸如梧桐子大，每服三十丸。粥饮下、日二又方：川芎（一两） 京三棱（一两炮裂锉）

上二味，捣罗为末。每服二钱，葱白酒调下。

治癖气在两胁结聚不散。 砂丸方

砂（三钱细研） 巴豆（十二枚去心皮） 川乌头（半两炮裂去皮脐） 芫花（半两醋拌炒令干） 皂荚（半两去黑皮涂酥炙令 去子） 五灵脂 干姜（炮） 京三棱（煨各半两）

上八味。捣罗后六味为末，入前二味拌匀、再罗。每秤此药末一两。入去皮心膜油煎黑色巴豆十二枚。研和匀，以醋煮面糊。丸如大麻子大。每服五丸加至七丸。茶酒熟水任下。

治酒癖至妙，通神丸方

干姜（炮） 知母（焙） 乌头（炮裂去皮脐各一两） 巴豆（去皮心膜出油研半两）

上四味。捣罗前三味为末，入巴豆同研匀。以酒煮面糊。丸如绿豆大。每服七丸加至十丸。临卧生姜汤下。

治酒癖食积，逐痛气，紫金丸方

代赭石末 砂末 巴豆霜（各一分） 木香（末） 丹砂末（各炒二钱匕） 腻粉 礞石末（各炒三

上七味合研匀细。以烧粟米 为丸。如小豆大。每服二丸至三丸。冷橘皮汤下。

治酒癖胁下胀满，不能饮食。栝蒌散方

栝蒌实（去壳焙干一两） 陈曲末（微炒半两）

上二味为细散。每服二钱匕。葱白汤调下。

治宿食酒癖。鳖甲 大黄丸方

鳖甲（生末） 大黄（生末） 吴茱萸（末各二两） 砂（火枯半两与上三味用米醋二升慢火煎成膏入后药） 京三棱（炮） 陈橘皮（汤浸去白焙） 木香 白术 肉豆蔻（去壳） 枳壳（去瓤麸炒各一两）

上一十味。捣罗后六味为末。将前鳖甲煎搜和，丸如梧桐子大。每服二十丸，酒饮任下，空心服。加至三十丸。

上一页：寒癖
下一页：癖不能食


癖不能食 《圣济总录》

癖不能食

论曰 癖不能食者。由脾胃虚弱，为寒气所乘。盖脾胃者、仓廪之官，其气宜通。则能传化糟粕。受纳水谷。 癖之人。本于寒气久积腹内，不能荣养府藏。脾胃既弱。邪气停滞，故但虚满而不能食也。

治 气腹胀。两肋急满，不能饮食，头痛壮热，身体疼痛。枳壳汤方

枳壳（去瓤麸炒一两半） 桔梗（去芦头炒） 人参 前胡（去芦头） 桂（去粗皮各一两） 槟榔（微煨

上七味。粗捣筛，每服三钱匕。水一盏半。入生姜半枣大拍破。同煎至七分。去滓温服日三。

治 气两肋胀满。不能饮食。白术汤方

白术 赤茯苓（去黑皮） 枳壳（去瓤麸炒各一两半） 人参 桔梗（去芦头炒） 桂（去粗皮各一

上六味。粗捣筛，每服三钱匕，水一盏半，入生姜半枣大拍破，同煎至七分。去滓温服日三。

治 气撮痛，不能饮食，人参汤方

人参 陈橘皮（汤浸去白焙） 白术（各一两） 桂（去粗皮三分） 赤茯苓（去黑皮一两半）

上五味。粗捣筛，每服三钱匕，水一盏半，入生姜半枣大拍破。同煎至七分，去滓温服日三。

治 气胃中寒癖，不思饮食。肉豆蔻散方

肉豆蔻（去壳） 枳壳（去瓤麸炒各三分） 芜荑仁 吴茱萸（陈者淘焙各二两） 高良姜（一两锉）

上七味，捣罗为散。用小麦面裹之，以 灰火煨令面黄熟，去面取散，每服三钱匕，空腹用冷生姜水调下。午后再服。

治 气胃冷，不入饮食，木香丸方

木香 蜀椒（去闭口及目炒令汗出） 干姜（炮裂各一两）

上三味。捣罗为末，熔蜡和丸，梧桐子大，空心温酒下七丸。

治 癖冷气，积滞不消，胸膈痞闷。不思饮食。京三棱汤方

京三棱（炮锉） 木香 甘草（炙锉） 蓬莪术（炮锉各一两） 藿香叶（一两半） 乌药（锉） 香子（炒

上八味。粗捣筛，每服三钱匕，以水一盏。煎至七分，去滓食前温服。

治 癖气，每发疼痛，不能饮食。白术汤方

白术 木香 益智（去皮各一两） 京三棱（微煨熟锉三两） 槟榔（锉一两半）

上五味、粗捣筛。每服三钱匕。水一盏。煎至七分，去滓不计时稍热服。

治 癖积气，不能饮食，及五膈气，妇人血气，木香散方

木香（一分） 蓬莪术（炮锉六两） 京三棱（炮锉） 益智（去皮各二两） 陈橘皮（去白焙四两） 甘草

上六味。捣罗为散。每服二钱匕，入盐点不计时候。

治 癖急痛，不能饮食，京三棱丸方

京三棱（五两捣末以好醋一碗同熬成稠膏） 蓬莪术（炮锉） 益智（去皮） 青橘皮（去白焙各三两

上五味纳四味。捣罗为末，以京三棱膏和丸，如绿豆大，每服二十丸、加至三十丸。生姜汤下食后。

治腹内 癖积聚，心胸刺痛，面无颜色。鳖甲散方

鳖甲（去裙 醋炙） 附子（炮裂去皮脐） 木香 白术 京三棱（煨锉） 槟榔（半生半熟锉各三分

上一十味。捣罗为散。每服二钱匕抄。生姜汤或炒生姜酒调下。

治 癖不能食，心胁刺痛，发作有时，并膀胱小肠冷滞。黑神丸方

漆（六两半生用重汤煮半日令香） 陈曲 香子（各四两） 木香（锉细） 椒红 丁香（各二两）

上七味内六味捣罗为末。用漆和丸。如弹子大。取 香子末十二两。铺盖阴干。并 香收器中，养药极干，乃去 香。瓷合盛。若肾余气，小肠膀胱 癖。七疝下坠。五膈血伤。

产后诸血。漏下赤白。并一丸分四服。死胎一丸。皆绵灰酒化下，难产、炒葵子四十枚。捣碎酒煎浓汁化下一丸。诸疾不过三服。

上一页：酒癖
下一页：泄痢统论


泄痢统论 《圣济总录》

泄痢统论

论曰脾与胃合俱象土。外荣肌肉，腐熟水谷。风寒暑湿袭于外，则留连肌腠。传于脾胃。食饮不节害于内。则肠胃乃伤，不化糟粕。皆能为病，所得之源不一。故立名多端。且久风入中则为飧泄。湿胜则为濡写。寒中则为洞泄，暑胜则为毒痢。而又或冷、或热、或赤、或白、或色杂、或肠垢、或滞下、或休息、或疳、或蛊之类。种种不同。悉由将摄失宜。饮食不慎，致肠胃不调。邪气交攻。施治之方。则有宜调补。宜攻化。宜收敛。宜渗泄。各随所宜以用之。

上一页：癖不能食
下一页：水泻


水泻 《圣济总录》

水泻

论曰内经谓诸厥固泄，皆属于下，暴注下迫，皆属于热，盖为冷热不调，气不相济也，脾胃怯弱，水谷不分，湿饮留滞，水走肠间，禁固不能，故令人腹胀下利，有如注水之状，谓之注泄，世名水泻。

治水泻不止。木香散方

青木香 黄连（去须炒各一两） 诃黎勒皮（微炒三分） 龙骨（半两） 浓朴（去粗皮生姜汁炙令紫锉三分）

上五味，捣罗为散，每服三钱匕，空心以粥饮调下，日午再服，以瘥为度，小儿以意加减服之。

治一切水泻。及冷痢。浓朴散方

浓朴（去粗皮生姜汁炙令紫锉一两） 干姜（半生半炮裂一两） 陈橘皮（汤浸去白焙三分）白术（

上五味，捣罗为散，每服三钱匕，空心米饮调下，如霍乱吐泻，新汲水调下，日晚再服治水泻肠鸣。脐腹撮痛。代赭丸方

代赭（ 赤） 干姜（炮） 龙骨（各一两） 附子（炮裂去皮脐三分）

上四味，捣罗为末，研软饭和丸，如梧桐子大，每服三十丸，空心米饮下，日午再服。

治水泻无度，肠鸣腹痛，肉豆蔻散方

肉豆蔻（去壳为末一两） 生姜（汁二合） 白面（二两）

上三味。将姜汁和面作饼子。裹豆蔻末，煨令黄熟，研为细散，每服二钱匕，空心米饮调下，日午再服。

治水泻不止。 砂丸方

砂（研） 石硫黄（研各一分） 铅丹（研半两） 巴豆（去皮心出油尽一十四枚）

上四味，先将巴豆霜研细，入诸药同研细，用糯米饭为丸，如小豆粒大。水泻、新汲水下一丸。赤白痢、煎干姜 甘草汤放冷下一丸。吐泻、煎生姜 木瓜汤放冷下一丸。白痢煎干姜汤放冷下一丸。不拘时候。

治暴注水泻。日夜无度。斗门散方

橡斗子（去刺） 诃黎勒（煨去核） 黄连（去须）

上三味等分，捣罗为散，每服一钱匕，米饮调下，食前。

治水泻不止。木香丸方

木香（一钱） 草乌头（生去皮脐半两） 肉豆蔻（一枚大者去壳） 胡粉（半两研） 巴豆（大者七枚去

上五味，捣罗为细末，合研匀，糯米软饭和丸，如黍米大，每服三丸，小儿一丸，并用冷莱菔汤下。

治水泻不止。黑神丸方

巴豆（一枚去皮心膜不出油） 杏仁（七枚去双仁皮尖炒） 铛墨（一钱）

上三味，同研极细，以糯米粥和丸，如秫米大，每服一丸，冷水下立止，甚者再服一丸治水泻不止。立效丸方

铅丹（炒半钱） 草乌头（一枚炮裂去脐皮） 巴豆（三粒去皮心膜出油尽研）

上三味，先捣乌头为末，与二味同研极匀，以面糊和丸，如绿豆大，每服一丸，煎陈粟米甘草 乌梅汤放温冷下。

治水泻、杏仁丸方

杏仁（汤浸去双仁皮尖七粒） 砒霜末 铛墨 巴豆霜（各一钱）

上四味，同研，枣肉和丸，如粟米大，临卧新汲水下一丸。

治水泻白痢，小腹疼痛，玉霜丸方

砒霜（研细如粉二两） 黄蜡（一两）

上二味，以瓷碗盛，重汤煮熔开，以东南柳枝二七茎，各长七寸，粗细如箸，每用两茎搅药，又转一头搅，候两头并黑黄色乃已。又取两茎，根据前搅七次了，将出药趁软，作条子收。遇病旋于火上烘软，丸如梧桐子大，小儿绿豆大，空心新汲水下一丸。

治水泻肠鸣。针头丸方

巴豆（一枚去皮膜） 杏仁（一枚去皮尖二味皆针扎火上燎令存性）

上二味，同细研，约三百转。入大豆末一字，再研一百转，面糊和丸，如针头大，每服一丸，新汲水下。

治水泻。并赤白痢。如圣丸方

乌头（端正大者炮裂去皮脐） 绿豆

上二味等分，捣罗为末，新水和丸，如绿豆大，以丹砂为衣，每服五丸，白痢煎干姜汤下。赤痢煎甘草汤下，赤白痢煎干姜 甘草汤下，水泻用新汲水下，小儿一两丸，不计时候。

治水泻方

上用青州干枣十枚，去核入莨菪子填满，以麻缠却，用炭火烧令烟尽，研令细，每服一钱半匕，煎陈粟米稀粥饮调下。

治水泻肠滑，气虚久冷。如圣丸方

干姜（炮） 高良姜 胡椒 蜀椒（去目并闭口炒出汗）

上四味等分，捣罗为末，醋煮面糊和丸，如梧桐子大，每服三十丸，早晨空心食前粥饮下。

治水泻不止，伤冷虚极。黄蜡丸方

硫黄（一两）

上一味，研细，先熔黄蜡，入硫黄末打匀，丸如梧桐子大，每服五丸，新汲水下。

治水泻诃黎勒丸方

上取诃黎勒，不拘多少，以面裹，灰火内炮令赤黄，剥去面，取诃黎勒皮，捣罗为末，软饭和丸，如梧桐子大，每服二十丸，米饮下，空腹食前。

治暴水泻不止。浓朴散方

浓朴（去粗皮生姜汁炙锉） 诃黎勒皮（各一两） 甘草（炙锉） 黄连（去须微炒） 肉豆蔻（去壳） 白

上八味，捣罗为散，每服二钱匕，温米饮调下。

治脾胃虚冷，肠滑水泻，如休息痢不止。木香丸方

木香 白垩（火 ） 肉豆蔻仁 丁香（各半两） 干姜（炮） 诃黎勒（煨取皮） 龙骨（各一两） 黄连

上八味，捣罗为末，炼蜜和丸，如梧桐子大，每日空心米饮下三十丸，日晚再服。

治水泻。芜荑丸方

芜荑（炒） 黄连（去须炒） 吴茱荑（汤洗焙干炒各三两） 干姜（炮一两） 枳壳（去瓤麸炒半两） 缩

上六味，捣罗为末，煮浆水饭和丸，如梧桐子大。每服二十丸，温米饮下。

治水泻肠滑不禁。诃黎勒丸方

诃黎勒（二两以面裹煨去复选皮并面为末） 干姜（炮） 龙骨 赤石脂（各一两）

上四味，捣罗为末，以稀面糊丸。如梧桐子大，每服空心、以米饮下二十丸。

治水泻吐哕，遍身疼痛。诃黎勒丸方

诃称勒（煨去核） 鹿茸（酥炙去毛） 桑根白皮（锉） 地榆 赤石脂 天雄（炮裂去皮脐） 龙骨各（一两半） 白芷 黄连（去须） 桂（去粗皮） 浓朴（去粗皮涂生姜汁炙） 白茅根 当归（切焙各一两） 黄芩（去黑心） 干姜（炮裂各半两） 肉豆蔻（去壳四枚）

上一十六味，捣罗为末，烂饭为丸，如梧桐子大，每服三十丸，温米饮下。

治水泻腹痛。日夜不止。正气散方

缩砂蜜（去皮炒） 附子（炮裂去皮脐） 赤石脂 肉豆蔻（去壳） 龙骨 石榴皮（焙）甘草（炙锉）

上一十二味，捣罗为散，每服三钱匕，煮粳米饮调下，不拘时。以止为度。

治水泻、米谷不化，昼夜不止。白垩丸方

白垩（一两火 过） 干姜（炮一两） 楮叶（二两生细研）

上三味，捣研为末，面糊和丸，如绿豆大、空心米饮下二十丸。

又方：取黄荆叶，不限多少，阴干捣罗为散，每服以米饮调下三钱匕。

又方：取羊蹄根晒干，刮去皮，捣罗为散，每服以米饮调下三钱匕。

又方：取熟艾半斤，慢火炒令热。布裹坐之。冷再炒坐。

上一页：泄痢统论
下一页：濡泻


濡泻 《圣济总录》

濡泻

论曰内经曰湿胜则濡泻，甲乙经曰，寒客下焦，传为濡泻，夫脾为五脏之至阴，其性恶寒湿，今寒湿之气，内客于脾，则不能埤助胃气，腐熟水谷。致清浊不分，水入肠间，虚莫能制，故洞泄如水，随气而下，谓之濡泻。

治肠胃受湿，濡泻不止。肉豆蔻散方

肉豆蔻（去壳炮） 黄连（去须炒） 诃黎勒炮（去核各三分） 甘草（炙锉） 白术 干姜炮 赤茯苓

上八味，捣罗为散，每服二钱匕，空心食前、米饮调下、日三。

治脾胃伤湿，濡泻不止，豆蔻散方

肉豆蔻（去壳炮五枚） 甘草（炙锉一两） 浓朴（去粗皮生姜汁炙一两半）

上三味。捣罗为散，每服二钱匕，米饮或汤调下，食前温服。

治肠胃寒湿濡泻。腹内 刺疼痛。当归散方

当归（切焙） 木香 干姜（炮） 肉豆蔻（去壳炮各半两） 诃黎勒（炮去核） 黄连（去须炒各三分）

上六味。捣罗为散，先用水四盏，入甘草 生姜各一分，黑豆一合，并半生半炒。同煎至二盏，去滓分作二服，每服用调散三钱匕，空心日午服。

治濡泻水痢、久不止。桂附丸方

桂（去粗皮） 附子（炮裂去皮脐） 干姜（炮） 赤石脂（各一两）

上四味。捣罗为末，炼蜜丸如梧桐子大，每服二十丸，空心食前米饮下，日三。

治肠胃寒湿，濡泻无度，嗜卧不食，猪苓丸方

猪苓（去黑皮半两） 肉豆蔻（去壳炮二枚） 黄柏（去粗皮炙一分）

上三味，捣罗为末，米饮和丸，如绿豆大，每服十丸，食前熟水下。

治寒湿伤脾，濡泻，诃黎勒散方

诃黎勒（炮去核） 吴茱萸（汤浸焙炒） 木香 芜荑炒（各半两） 黄连（去须炒一两）

上五味，捣罗为细散，每服二钱匕，空腹陈米饮调服、日再。

治肠胃受湿，濡泻无度，腹痛饮食不化，白豆蔻汤方

白豆蔻（去皮） 诃黎勒（炮去核） 陈橘皮（汤浸去白焙炒） 干姜（炮各半两） 浓朴（去粗皮生姜汁

上五味，粗捣筛，每服五钱匕，切薤白三寸，水一盏半，煎至七分，去滓空心温服、日再。

治濡泻暴下不止。枳壳汤方

枳壳（去瓤麸炒三分） 黄连（去须炒） 浓朴（去粗皮生姜汁炙各一两） 甘草（炙锉） 阿胶（炙燥各

上五味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓空心温服、日再。

治肠胃寒湿，濡泻不止，及冷痢色白，食不消化，附子汤方

附子（炮裂去皮脐） 甘草（炙锉） 阿胶（炙燥各半两） 黄连（去须炒一两）

上四味，锉如麻豆，每服五钱匕，水一盏半，煎至一盏，去滓空心温服、日再。

治脾胃受湿，濡泻不止，健脾，白术丸方

白术 干姜炮（各三分） 浓朴（去粗皮生姜汁炙一两） 人参（三分）

上四味，捣罗为末，炼蜜丸如梧桐子大，每服三十丸，空心米饮下、日再。

治寒湿濡泻久不瘥。附子丸方

附子（炮裂去皮脐一两） 甘草（炙锉二两）

上二味。捣罗为末，炼蜜丸如梧桐子大，每服二十丸，空心生姜汤下、日再。

治伤湿濡泻不定，浓朴汤方

浓朴（去粗皮生姜汁炙一两半） 黄连去须炒一两）

上二味，粗捣筛，每服五钱匕，水一盏半，大枣二枚劈破。煎至一盏，去滓空心温服、日再，如腹痛加当归三分。

治濡泻不止，或冷痢无度，附子丸方

附子（炮裂去皮脐） 高良姜（各一两） 甘草（炙锉一分）

上三味，捣罗为末，陈米煮糊，丸如梧桐子大，每服二十丸，米饮下，不拘时服。

治濡泻里急后重，数至圊，樗根散方

樗根皮（锉一两） 枳壳（去瓤麸炒半两） 甘草（炙锉一分）

上三味。捣罗为散，每服二钱匕，粥饮调下，食前一服止。

治胃虚泄泻，老人冷泻，健脾汤方

乌头（炮裂去皮脐三分） 浓朴（去粗皮生姜汁炙） 甘草（炙锉） 干姜（炮各一分）

上四味、锉如麻豆，每服三钱匕，水一盏，生姜二片，煎至七分，去滓热服，并二服止治久患脾泄泻。姜连散方

生姜（四两） 黄连（去须一两）

上二味， 咀如麻豆，一处慢火炒令姜赤色，去姜取黄连为细散，每服二钱匕，空腹腊茶清调下，不过二服瘥。

上一页：水泻
下一页：飧泄


飧泄 《圣济总录》

飧泄

论曰内经曰，清气在下，则生飧泄，又曰、久风为飧泄，夫脾胃土也，其气冲和，以化为事，今清浊交错，风邪之气，得以干胃，故冲气不能化而食物完出，夕食谓之飧，以食之难化者，尤在于夕，故食不化而泄出，则谓之飧泄，此俗所谓水谷痢也。

治风冷入中，飧泄不止，脉虚而细，日夜数行，口干腹痛。白术汤方

白术 浓朴（去粗皮生姜汁炙） 当归（切焙） 龙骨（各一两） 熟艾（炒半两）

上五味，粗捣筛，每服四钱匕，水一盏，入生姜二片，同煎至七分，去滓空心日晚温服治肠胃受风，飧泄无度，或下黄水，腹胁痛闷，地榆汤方

地榆 浓朴（去粗皮生姜汁炙） 当归（切焙各三分） 艾叶（炒） 吴茱萸（汤浸焙干炒） 高良姜（各

上六味，粗捣筛，每服四钱匕，水一盏半。煎至八分，去滓空心日午温服。

治肠胃风冷，飧泄注下，腹痛不止。干姜丸方

干姜（炮） 浓朴（去粗皮生姜汁炙） 当归切（焙各三分） 阿胶（炙燥） 龙骨（各一两）

上五味，捣罗为末，炼蜜丸如梧桐子大，每服三十丸，空心枣汤下，日午再服。

治飧泄、米谷完出，茯苓汤方

赤茯苓（去黑皮） 浓朴（去黑皮生姜汁炙） 黄连（去须炒各一两） 干姜（炮半两）

上四味，粗捣筛，每服四钱匕，以水一盏半。煎至八分，去滓空心日午温服。

治飧泄水谷不化。及诸色痢。茱萸汤方

吴茱萸（汤浸焙干炒） 黄连（去须炒等分）

上二味。粗捣筛，每服四钱匕，以水一盏半。煎至八分，去滓空心温服。未止再服。

治飧泄色白。食不消化。干姜丸方

干姜（炮） 黄连（去须炒各一两半）

上二味，捣罗为末，先以酒一升，微火煎候可丸，即丸如梧桐子大，空心米饮下三十丸，日午再服。

治飧泄气痢，腹胀满不下食，荜茇散方

荜茇（半两） 肉豆蔻（去壳半生半煨一两） 干姜（炮半两） 诃黎勒（半生半炮去核一两） 白术（三

上七味，捣罗为散，每服二钱匕、空心米饮调下。日晚再服。

治脾胃气虚，飧泄不止，饮食不消，雷鸣腹内 痛，桂心丸方

桂（去粗皮） 赤茯苓（去黑皮） 赤石脂（各三分） 黄连（去须炒一两） 麦 （炒）陈曲（炒） 石斛（去根） 干姜（炮） 当归（切焙） 人参 附子（炮裂去皮脐） 蜀椒（去目并闭口炒出汗） 龙骨（各半两）

上一十三味，捣罗为末，炼蜜丸如梧桐子大，每服三十丸，空心暖酒下，日午再服，米饮亦得。

治泄痢、无问老少，地榆汤方

地榆（锉） 甘草（炙锉） 酸石榴皮（各三分） 阿胶（炙炒半两） 浓朴（去粗皮生姜汁炙三分） 白石

上八味。粗捣筛，每服五钱匕。水一盏半。煎至一盏，去滓空心日午温服。

治肠胃受风，久为飧泄，下痢呕逆，腹内 痛，高良姜汤方

高良姜 木香 赤茯苓（去黑皮） 槟榔（锉） 人参（各三分） 肉豆蔻（去壳） 吴茱萸（汤浸焙炒）

上一十味。粗捣筛，每服四钱匕。水一盏半，煎至八分，去滓不拘时，日三服。

治飧泄水谷不分。温脾止腹痛进食，豆蔻汤方

草豆蔻（去皮） 干姜 甘草 高良姜 陈橘皮（汤浸去白）

上五味等分锉碎。都作一处。用胡饼剂裹。 灰内炮令黄熟。取出药去面。捣罗为散。

每服二钱匕。陈米饮调下。食前服。

治泄痢无度。诃黎勒散方

诃黎勒 母丁香（各五枚） 肉豆蔻（面裹烧一枚） 甘草（炙 一钱）

上四味。捣罗为散。米饮调下。半钱匕。食前服。

治肠胃冷气。飧泄不止。木香散方

木香 阿胶（炙炒） 诃黎勒（炮去核） 黄连（去须炒各半两） 干姜（炮） 吴茱萸（汤浸焙炒） 龙骨

上七味。捣罗为散。每服三钱匕。空心米饮调下。日晚再服。

治脾胃气虚。腹胀飧泄困劣。服暖药即呕逆。食饮不下。姜米散方

陈米（一升用生姜二斤取汁浸米焙捣筛为末炒令黄） 肉豆蔻（三枚去壳） 草豆蔻（十枚煨去皮

上六味。捣研为散。每服二钱匕。沸汤点服。不拘时候。

上一页：濡泻
下一页：洞泄寒中


洞泄寒中 《圣济总录》

洞泄寒中

论曰内经谓长夏善病洞泄寒中。洞泄谓食已即泄。乃飧泄之甚者。此因春伤于风。邪气留连，至夏发为飧泄。至长夏发为洞泄。盖当春之时，阳气在表。为风邪所中。入客于经。

未至腑脏。风者、阳气也。东方木也。木能胜土。脾胃受之。仲夏则阳盛之时。以阳邪之气。逢阳盛之时。重阳必阴。病在脾胃。故为飧泄。阴生于午。至未而盛。是为长夏之时。脾土当王。脾为阴中之至阴。则阴气盛。阴盛生内寒。故令人府藏内洞而泄。是为洞泄寒中之病。

治洞泄寒中。注下水谷。或痢赤白。食久即出，食物不消。附子丸方

附子（炮裂去皮脐） 乌梅肉（炒干各一两） 干姜（炮一两半） 黄连（去须炒二两

上四味。捣罗为末。炼蜜和丸。如梧桐子大。每服十五丸。空心米饮下。日晚再服。

治洞泄冷痢。熟艾汤方

熟艾（炒） 附子（炮裂去皮脐） 甘草（炙锉） 干姜（炮） 赤石脂（各半两） 黄连（去须一两） 阿胶（炙

上七味。锉如麻豆，每服五钱匕。水一盏半。煎至八分。去滓空心食前温服。

治洞泄、不拘冷热注下不止。如神散方

附子（炮裂去皮脐） 白术（椎碎用浆水煮半日焙干各一两） 干姜（炮） 甘草（炙锉各半两）

上四味。捣罗为散，每服一钱匕。空心温米饮调下。如热泻新水调下。

治寒中洞泄不止。及年高久泻，健脾汤方

乌头（炮裂去皮脐三分） 浓朴（去粗皮姜汁炙） 甘草（炙锉） 干姜（炮各一分）

上四味。锉如麻豆，每服三钱匕。水一盏。生姜三片。煎至七分，去滓连并热服。

治大肠积冷。洞泄不止。天仙子丸方

天仙子 干姜（炮） 陈橘皮（汤浸去白焙） 诃黎勒皮（各一两）

上四味。先为粗末。用醋拌匀浸一宿。炒令黄色。再为细末。醋煮面糊和丸。如梧桐子大。每服二十丸。食前米饮下。

治洞泄不止。兼治霍乱。附子汤方

附子（一枚重七钱者炮裂去皮脐）

上一味细锉。分二服。每服以水一盏。盐半钱匕。煎至六分，去滓温服。

治洞泄寒中。注下不禁。不思饮食。红豆散方

红豆（拣） 附子（大者炮裂去皮脐） 干姜（炮） 硫黄（细研各一两）

上四味。捣研为散。和匀。每服一钱匕。空心温粥饮调下。再服当愈。

治洞泄不止。豆蔻汤方

肉豆蔻（七枚去壳） 乌头 白术（各一两）

上三味。用油四两 先煎后二味。候白术黄色。乌头外裂里黄。取出乌头，去皮脐。入肉豆蔻。三味锉如麻豆。每服三钱匕，水一盏。煎至七分，去滓空心食前稍热服。

治脾胃虚寒。洞泄不止。四肢逆冷。心腹 痛。温中丸方

肉豆蔻仁 硫黄（研） 干姜（生用） 附子（炮裂去皮脐） 龙骨（各二两）

上五味为细末。用面糊和丸。如梧桐子大。每服三十丸。食前艾汤下。

治脾胃虚寒。洞泄注下。腹胀肠鸣。肉豆蔻丸方

肉豆蔻（五枚去壳） 木香（一分） 蝎梢（炒一钱） 陈橘皮（去白焙） 附子（炮裂去皮脐） 干姜（炮）

上七味。捣罗为末。面粥和丸。如豌豆大。每服十五丸。食前米饮下。

治脾胃虚冷，洞泄不止。浓朴干姜丸方

浓朴（去粗皮生姜汁炙三两） 干姜（炮二两） 附子（炮裂去皮脐） 白术（各一两）诃黎勒（皮三分

上五味为细末。醋煮面糊。丸如梧桐子大。每服二十丸。至三十丸。空心食前熟米饮下、日三。

治脾胃久寒。大肠虚滑洞泄，豆蔻 附子散方

肉豆蔻仁（面裹炮熟） 附子（去皮脐锉盐炒） 缩砂（去皮各半两） 木香（半分）

上四味捣罗为细散。每服一钱匕食前米饮调下。

治脾冷洞泄。丁香散方

丁香（二钱） 浓朴（去粗皮生姜汁炙半两） 肉豆蔻（去壳二枚面裹炮熟） 槟榔（一枚炮锉）

上四味为细散，每服二钱匕。热粥饮调下。

治脾胃气寒。大肠虚滑。日夜不止。火轮散方

附子（炮裂去皮脐一枚） 肉豆蔻（去壳半两面裹炮熟） 干姜（炮一分）

上三味为细散。每服二钱匕。陈粟米饮调下。

治脾胃虚寒。洞泄不止。橘皮散方

陈橘皮（去白焙） 白术（炒各二两） 诃黎勒（皮炮） 干姜（炮） 枳壳（去瓤麸炒） 桂（去粗皮） 木香（炮） 人参 甘草（炙锉各一两） 草豆蔻（煨去皮五枚） 槟榔（炮锉七枚） 半夏（汤洗七遍生姜汁制三

上一十三味。为细散。每服二钱匕。煎生姜枣汤调下。

治脾寒洞泄。黄连饮方

黄连（去须炒） 诃黎勒（煨去核） 地榆 芍药（炒各一两） 木香 当归（切焙各三分） 甘草（炙二

上七味。细锉。每服五钱匕。水一盏半。煎至八分，去滓温服、日三。

治洞泄寒中，二黄丸方

黄连（去须炒） 黄柏（去粗皮炙锉） 附子（炮裂去皮脐） 乌梅（肉炒） 干姜（炮各半两） 甘草（炙锉

上六味。捣罗为末。炼蜜和丸。如梧桐子大。每服十五丸。至二十丸。空心米饮下。

治脏腑冷极。或久冷伤惫。洞泄下痢。谷米不化。饮食无味。肌肉瘦瘁。心多嗔恚。及妇人产后虚冷下痢。一切水泻冷痢。木香散方

木香 补骨脂（各一两） 高良姜 缩砂仁 浓朴（去粗皮生姜汁炙各三分） 陈橘皮（去白焙） 桂（去粗皮 白术（各半两） 胡椒 吴茱萸（汤洗三五遍各一分） 赤芍药（半两） 肉豆蔻（四枚去壳）

上一十三味。捣罗为散。每服三钱匕。用不经水猪肝四两。去筋膜。批为薄片。重重渗药。置一鼎中，入浆水一碗，醋半合，盖复煮肝熟，入盐一钱，葱白三茎细切，生姜弹子许拍破，同意水欲尽，空心为一服，冷食之，初服微泻不妨，此是逐下冷气，少时自止，渴即饮粥汤。

治洞泄大肠切痛，肠鸣食不化，木香诃黎勒丸方

木香（半生半炒共一两） 诃黎勒（煨去核三分） 白术（一两） 桂（去粗皮） 芜荑（炒各一两半） 附子（炮裂去皮脐） 浓朴（去粗皮生姜汁炙焦各二两） 高良姜（炒）肉豆（锉去壳各一两） 甘草（炙锉半

上一十一味，捣罗为末，用陈曲末，煮糊为丸，如梧桐子大，每服三十丸，煨生姜盐汤下。

治因伤水饮后，变成暴泄，白芷 黄连汤方

白芷（一两半） 黄连（去须一两） 地榆（一两半） 当归（锉焙一两） 附子（炮裂去皮脐一两半） 木香（一两） 赤石脂（一两半） 黄芩（去黑心半两） 芎 （一两半） 诃黎勒（皮煨一两） 肉豆蔻（一枚煨去

上一十三味。锉如麻豆。每服五钱匕。水一盏半，入生姜五片，煎至八分。去滓空心温服，日三。

治大肠洞泄，水谷入即注下，乌梅丸方

乌梅肉（炒四两） 附子（炮裂去皮脐一两） 干姜（炮二两） 黄连（去须炒五两）肉豆蔻（去壳五

上五味。捣罗为末。炼蜜和丸。如梧桐子大。每服三十丸。米饮下。

治洞泄水谷注下。黄连 阿胶汤方

黄连（去须） 阿胶（炙燥） 乌梅肉（炒各二两） 山栀子仁（三十枚） 黄 （去粗皮锉一两）

上五味。粗捣筛。每服五钱匕。水一盏半。煎至八分。去滓温服。空心食前、日二。

治五脏泄痢。诃黎勒丸方

诃黎勒（半生半煨并去核） 肉豆蔻（去壳） 木香（各三分） 干姜（炮） 甘草（炙锉各半两）

上五味。捣罗为末。煮醋糊和丸。如梧桐子大。每服二十丸至三十丸。米饮下。

治洞泄寒中。水谷不化。黄连 当归汤方

黄连（去须） 当归（切焙） 甘草（炙锉各二两） 酸石榴皮（锉炒四两）

上四味。粗捣筛，每服五钱匕。水一盏半，煎至八分，去滓温服。空心食前。

上一页：飧泄
下一页：?溏


?溏 《圣济总录》

?溏

论曰脾气衰则 溏。盖阴中之至阴脾也。为仓廪之官。若脾胃气虚弱。为风冷所乘。则阴气盛。阴气盛则藏寒。糟粕不化。故大便色黑。状如 溏也。又大肠有寒。亦曰 溏。

治脾气不足。 溏青黑。茱萸丸方

吴茱萸（汤浸焙炒） 干姜（炮） 赤石脂 陈曲（炒） 当归（切焙各三分） 浓朴（去粗皮生姜汁炙锉

上六味。捣罗为末，炼蜜丸如梧桐子大。每服三十丸。空心食前米饮下、日三。

治大便青黑。状如 溏。龙骨散方

龙骨 黄连（去须炒各一两） 白矾（熬令汁枯） 阿胶（炙燥） 干姜（炮） 白石脂（研） 当归（切焙） 胡粉（炒）赤石脂（研） 牡蛎 （各三分研） 甘草（炙锉）附子炮裂去皮脐各半两）

上一十二味。捣研为散，每服三钱匕，食前米饮调下、日再。

治大便滑泄，色如 溏。龙骨黄连汤方

龙骨（碎一两 黄连（去须炒三分） 当归（切焙） 干姜（炮） 甘草（炙锉各半两）

上五味。粗捣筛，每服五钱匕。水一盏半。煎至八分，去滓食前温服、日再。

治 溏所下瘀黑。木香丸方

木香 乌头（生去皮脐） 当归（切焙各三分） 乌梅肉（炒干半两）

上四味。捣罗为末，用粟米一合。醋一升半，慢火煎调和丸。如梧桐子大，每服十丸至十五丸。食前米饮下、日三。

治大便 溏，滑利不止。附子散方

附子（炮裂去皮脐三分） 干姜（炮） 龙骨（各一两）

上三味。捣罗为散，每服三钱匕。食前煎乌梅汤调下。日再。

治肠胃久寒，大便 溏。荜茇丸方

荜茇 附子（炮裂去皮脐） 干姜（炮） 浓朴（去粗皮生姜汁炙） 肉豆蔻仁（各一两） 龙骨 诃黎

上八味。捣罗为末。面糊和丸，如梧桐子大，每服二十丸。食前米饮下、日再。

上一页：洞泄寒中
下一页：白滞痢


白滞痢 《圣济总录》

白滞痢

论曰白滞痢者，冷痢之类，盖肠虚受冷，留而不去。与津液相搏，结滞如脓。或如凝脂。

腹痛而下，故为白滞痢。

治白滞痢，及小便白，人参汤方

人参 龙骨 当归（切焙） 干姜（炮裂） 白茯苓（去黑皮各半两） 甘草（炙锉半两） 浓朴（去粗皮

上七味。粗捣筛，每服五钱匕，水一盏半。煎至一盏，去滓空心服。日晚再服，如小儿患，量大小以意加减。

治白滞痢，及食不消化，黄柏丸方

黄柏（去粗皮炙三分） 乌梅肉（炒干一两） 熟艾（微炒一两） 甘草（炙锉半两）

上四味。捣罗为末，炼蜜和丸，如梧桐子大。每服一十五丸，空心米饮下。日午再服。

治白脓痢，赤石脂散方

赤石脂（碎一两） 干姜（炮三分）

上二味。捣罗为末，每服两钱匕。空心米饮调下。日晚再服。治白脓及诸痢。当归丸方

当归（切焙） 黄连（去须炒各三分） 乌梅肉（炒干） 阿胶（炙燥各半两）右四味。捣罗为末，熔蜡和丸。梧桐子大。每服空心温粥饮下二十丸。日午再服。

治白滞痢。及腹痛不止。陈曲汤方

陈曲（炒黄半两） 黄连（去须炒） 浓朴（去粗皮涂姜汁炙紫色各一两） 附子（炮裂去皮脐） 干姜

上五味。锉如麻豆，每服五钱匕，水一盏半。煎至八分，去滓空心服，日晚再服。

治白滞痢。心腹胀满，不下食。豆蔻汤方

肉豆蔻（去壳） 甘草（炙锉各半两） 浓朴（去粗皮涂生姜汁炙紫色一两半） 干姜（炮半两）

上四味。粗捣筛，每服三钱匕，水一盏。煎至七分，去滓空心温服。日午再服。

治白滞痢。及水痢日夜一二十行。心下痛，白术汤方

白术（三分） 甘草（炙锉半两） 浓朴（去粗皮涂生姜汁炙令紫色一两） 黄柏（去粗皮炙） 龙骨（各

上五味。粗捣筛，每服五钱匕，水一盏半，生姜三片。同煎至八分，去滓空心温服，日晚再服。

治冷白滞痢，及腹痛，附子汤方

附子（炮裂去皮脐一两半） 赤石脂（一两） 干姜（炮一两半） 芍药 甘草（炙锉各半两） 当归（切焙） 龙骨（各一两半） 白术（二两） 人参（三分） 牡蛎（熬一两半）

上一十味。锉如麻豆，每服五钱匕，水一盏半。煎至八分，去滓空心温服。日晚再服。

有脓加浓朴一两，去粗皮，姜汁涂炙、紫色。若呕。加陈橘皮一两，汤浸去白焙。

治白滞痢，龙骨丸方

龙骨（一两半） 干姜（炮半两） 附子（炮裂去皮脐一两半）

上三味。捣罗为末，醋煮面糊，丸如梧桐子大。食前米饮下十五丸。

治脾胃气虚，滑泄下痢白脓。浓朴汤方

浓朴（四两去皮涂姜汁炙令紫） 干姜（炮二两）

上二味。粗捣筛，每服三钱匕，浆水一盏。煎至六分。去滓温服。食前。

治丈夫妇人久患白滞痢，如鱼脑。阿魏丸方

阿魏（别研一分） 桂（去粗皮为末半两） 木香（为末半两） 安息香（一分酒浸别研） 独头蒜（二

上五味。再同研极细。温酒和丸，如梧桐子大。每服三十丸，空心陈米饮下，日午再服治白滞痢，腹藏撮痛，豆蔻丸方

肉豆蔻（面裹煨熟为末） 草豆蔻（面裹煨熟为末） 缩砂仁 母丁香（各一两） 木香沉香（锉）

上九味，捣罗为末，烧粟米饭和丸，如樱桃大。每服二丸。米饮化下，食前服。

治白痢多脓，腹中 痛。黄芩丸方

黄芩（去黑心） 黄连（去须） 黄柏（去粗皮各一两半） 吴茱萸（汤洗焙干炒一两）诃黎勒皮（炒二

上五味，捣罗为末，炼蜜和丸，如梧桐子大。每服四十丸，食前橘皮汤下、日再。

治脏寒下痢白脓。心腹 痛，姜附散方

干姜（炮） 附子（炮裂去皮脐） 诃黎勒（煨取皮） 龙骨（各一两）

上四味。捣罗为散，每服三钱匕，煎乌梅汤，空心调下。

治白滞痢久不瘥。黄连汤方

黄连（去须炒） 浓朴（去粗皮生姜汁炙各二两）

上二味。粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓食前服。

上一页：?溏
下一页：冷痢


冷痢 《圣济总录》

冷痢

论曰下痢或青或白或黑者，皆冷痢也。此因肠胃虚弱，寒气乘之，故令人大便痢下青黑。

若其痢色白，而食不消者，寒中也。当诊其脉，沉则生，浮则死。其人素有积寒。即成久冷痢有脓也。

治冷痢。肉豆蔻汤方

肉豆蔻（去壳） 甘草（炙锉各一两）

上二味。粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓。空心日午温服。

治久冷痢，枳壳汤方

枳壳（去瓤麸炒一两） 甘草（炙锉半两） 浓朴（去粗皮姜汁炙一两半） 干姜（炮）赤茯苓（去黑皮

上五味。粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服。空心日午二服。

治冷白滞痢腹痛，牡蛎汤方

牡蛎（ 三分） 赤石脂（一两） 干姜（炮） 当归（切焙） 龙骨 白术（各三分）附子（炮裂去皮脐）

上一十味。锉如麻豆。每服五钱匕，水一盏半，煎至八分，去滓空心食前温服。日三服。

或下脓、加浓朴去粗皮，以姜汁炙一两，或呕逆，加陈橘皮汤浸去白焙一两。

治冷痢不调，水痢不止。黄连散方

黄连（去须炒） 无食子（烧令烟尽存性） 黄柏（去粗皮炙） 酸石榴皮（炒） 干姜（炮各一两）

上五味。捣罗为散。每服三钱匕，空心日午米饮调服。

治冷痢及赤白滞下，附子汤方

附子（炮裂去皮脐半两） 黄连（去须炒一两） 阿胶（炙令燥三分） 甘草（炙锉） 干姜（炮各半两）

上七味。锉如麻豆大，每服五钱匕，水一盏半，煎至八分，去滓温服。空心食前日三。

治冷痢 痛肠滑不差。黄连汤方

黄连（去须炒半两） 阿胶（炙令燥） 鼠尾草（洗净慢火焙干） 当归（切焙） 干姜（炮各三分）

上五味。粗捣筛，每服四钱七，若冷甚白多。以酒一盏半。煎至八分，去滓空心温服。

日午再服。若热及不痛。即去干姜 当归。用水煎根据前服。

治冷痢，熟艾汤方

熟艾（炒） 附子（炮裂去皮脐各半两） 黄连（去须炒一两） 阿胶（炙令燥三分） 甘草（炙锉） 干姜

上七味。锉如麻豆，每服三钱匕，水一盏，煎至七分去滓空心食前温服。日三。

治冷痢。浓朴饮方

浓朴（去粗皮姜汁炙一两） 肉豆蔻（去壳半两） 龙骨 白术（各三分）

上四味。锉如麻豆，每服四钱匕，水一大盏，入生姜三片。同煎至七分，去滓空心食前温服、日三。

治冷痢下色白，食不消。甘草汤方

甘草（炙锉半两） 黄连（去须炒） 附子（炮裂去皮脐各三分） 阿胶（炙令燥半两）

上四味。锉如麻豆，每服五钱匕，水一盏半，煎至八分，去滓空心日午温服日二。

治冷痢诃黎勒汤方

诃黎勒（炮去核三分） 高良姜 白芍药 枳壳（去瓤麸炒） 白茯苓（去黑皮各半两）浓朴（去粗

上六味。 咀（如麻豆（，每服五钱匕。水一盏半，入生姜三片，煎至八分，去滓空心（食前治冷白滞痢腹痛。龙骨汤方

龙骨一两半 当归切焙 浓朴去粗皮姜汁炙各一两 赤石脂一两半

上四味。粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓空心食前温服。日三，或热加白头翁三分。水洗晒干。牡蛎一两，烧令赤。

治一切冷痢。附子丸方

附子（炮裂入水少时去皮脐）） 干姜炮 熟艾微）（炒为末各一两）

上三味。捣罗为末，以新汲水调面。拌和为丸。如弹子大。每服二丸。用面一钱匕。以水一盏半化开，煎三五沸，空心服之。服后觉热。以饭压之。或患冷病。丸如梧桐子大，空心米饮下三十丸。至五十丸。

治大肠积冷，下痢不止。里急后重、疼痛，五神散方

附子（炮裂去皮脐半两） 干姜（炮） 诃黎勒（炮去核） 延明索（各一两） 乌梅（去核半两）

上五味。为粗散，和白面裹。慢火内。烧令面熟为度。去面焙干。捣罗为细散，每服一钱匕，空心食前米饮调下。

治冷极泄泻久作。肠滑不禁，不欲饮食。玉粉散方

附子（炮裂去皮脐） 红豆 干姜（炮各一两三味同捣罗为末 硫黄研如粉一两）

上四味。再同研令极细，每服一钱匕，稀粟米粥调，候温冷得所服之。

治大肠虚滑。冷痢日夜不止。火轮散方

附子（炮裂去皮脐一两） 肉豆蔻（去壳半两） 干姜炮（一分）

上三味，捣罗为散，每服一钱匕，陈粟米饮调下，空心食前服。

治脾胃虚冷。下痢滑泄，不思饮食。治一切冷气，诃黎勒汤方

诃黎勒（炮去核） 浓朴（去粗皮姜汁炙） 甘草（炙锉） 白术 草豆蔻（去皮） 陈橘皮（汤浸去白焙

上六味。粗捣筛，每服三钱匕。水一盏。入生姜三片。枣二枚劈破。同煎至七分。去滓食前温服。

治脾脏冷滑不止。腹痛 刺。和阴气，进饮食，乌头汤方

乌头（生去皮脐四两切作片子） 益智（去皮三两） 干姜（生） 青橘皮（汤浸去白焙各二两） 香

上五味。锉如麻豆，每服二钱匕，水一盏。入盐少许，煎至六分，去滓温服，如小肠气攻刺，急煎一两服、热服。

治冷痢久不差。干姜丸方

干姜（炮） 附子（生去皮脐） 赤石脂 黄连（去须各一两）

上四味。捣罗为末。面糊和丸，如梧桐子大。米饮下二十丸。加至三十丸。日三服。

治冷痢不消化。食已腹中胀痛气满，地榆丸方

地榆（六两） 赤石脂 龙骨（各一两三分） 浓朴（去粗皮生姜汁炙） 乌梅肉（炒）干姜（炮各一两半） 黄连（去须二两半） 白术 当归（切焙） 艾叶（炒各一两一分） 甘草（炙锉一两）

上一十一味。捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸。米饮下。空心食前日二服。

治冷痢久不瘥。脐腹 痛，时下白脓。食物不消。茱萸人参丸方

吴茱萸（炒） 人参 芎 桔梗（炒） 枳实（炒） 甘草（炙锉各一两） 干姜（炮）陈曲（炒各四两）

上九味。捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸。米饮下，空心食前。

治冷痢下脓血。脐腹 痛胀满，食不消化。吴茱萸丸方

吴茱萸（汤洗焙干炒） 干姜（炮各一两半） 赤石脂 陈曲（炒各二两） 浓朴（去粗皮生姜汁炙）

上六味。捣罗为末。炼蜜和丸，梧桐子大，每服三十丸，米饮下，空心食前日二服。

治冷痢，腹痛不止。黄连散方

黄连（去须炒） 浓朴（去粗皮） 生姜（汁炙各一两） 干姜（炮） 木香（一半生一半炒） 甘草（炙锉） 阿胶（炙燥） 陈曲（炒各三分） 诃黎勒皮（一半生一半煨一两）

上八味。捣罗为散，每服二钱匕，米饮调下。

治远年冷痢，食物不化。或青或黄。四肢沉重，起即目眩。两足逆冷，时苦转筋。赤石脂丸方

赤石脂 艾叶（炒各一两） 干姜（炮三两） 蜀椒（去目并闭口者炒出汗三百粒） 乌梅肉（炒五两

上五味。捣罗为末，炼蜜和丸。梧桐子大，每服二十丸，米饮下。空心食前日三服。

治冷痢。四白散方

龙骨 白石脂 胡粉（熬令黄） 白矾（烧成灰各半两）

上四味。捣研为散，每服二钱匕，米饮调下。

上一页：白滞痢
下一页：热痢


热痢 《圣济总录》

热痢

论曰凡痢色黄色赤，并热也。甚则下血汁，此由肠胃虚弱，邪热之气，乘虚入客于肠间，故其证下痢黄赤，或血杂下。腹间热痛，小便赤涩。身热烦渴。故谓之热痢。

治热痢不止。生地黄汤方

生地黄（半两） 甘草（炙一分） 地榆（三分）

上三味。 咀如麻豆大，水二盏。煎至一盏，去滓分温二服。空心日晚再服。

治热毒痢。注下赤黄，苦参丸方

苦参 陈橘皮（汤浸去白焙） 独活（去芦头） 阿胶（生用） 蓝青 黄连去须 鬼臼黄柏（去粗

上九味等分。除阿胶外为末，以水煮阿胶和，并手丸如梧桐子大，每服十丸。米饮下，日三服，治卒下痢大良。

治诸热痢不差。乌梅丸方

乌梅肉（炒） 黄连（去须各四两）

上二味。捣罗为末。炼蜜和丸。如梧桐子大，每服二十丸。米饮下。日二夜一服。

治热痢无度。黄连散方

黄连（去须一两） 鸡子（二枚）

上二味。捣罗黄连为散，取鸡子白和药为饼子。烧令黑。再捣罗为细散，每服三钱匕，空心粥饮调下，日晚再服。

治一切热痢，黄连丸方

黄连（去须二两半） 羚羊角（镑） 黄柏（去粗皮各一两半） 赤茯苓（去黑皮半两）

上四味。捣罗为末。炼蜜为丸，如梧桐子大，每服二十丸。姜蜜汤下，暑月下痢。用之尤验。

治挟热痢，多下赤脓，黄连散方

黄连（去须） 灶突中黑尘（各一两）

上二味。捣罗为细末，每服二钱匕，温酒调空心服日再。

治夏月暴下热痢。甘草汤方

甘草（炙锉半两） 生姜（切一分） 生蜜（一合）

上三味，用浆水五协议煎至四合，去滓空心温分二服。

治热痢腹内 痛，日夜百行。气欲绝黄连汤方

黄连（去须一升） 附子（炮裂去皮脐一两） 龙骨 白术（各二两） 阿胶（炙燥） 干姜（炮） 当归（焙）

上八味， 咀如麻豆大，每服五钱匕，水一盏半，煎至八分，去滓温服。

治热痢、蒲根汤方

蒲根（锉二两） 粟米（淘二合）

上二味。以水三盏。煎取一盏半去滓。分温二服。空心日午再服。

上一页：冷痢
下一页：赤痢


赤痢 《圣济总录》

赤痢

论曰热痢之甚者，为赤痢，本由肠虚为风邪所伤，又挟邪热。血得热而妄行。乘虚必凑。

渗入肠中。与痢相杂，其色纯赤。名为赤痢，若肠虚不复。则为久赤痢。变成呕哕疳 之候矣。

治痢下黄赤水，或黄赤脓。四肢烦皮肤冷者，黄柏丸方

黄柏（去粗皮一两） 黄连（去须炒二两） 熟艾（半两） 黄芩（去黑心一两一分）

上四味，捣罗为末。用白蜜三两炼熟，入蜡一两熔化，入前药末和捣，丸如梧桐子大。

每服三十丸。空心米饮下。日晚再服。

治诸热毒痢下黄汁。及如赤烂豆汁。如赤带状，又如鱼脑壮热。牡蛎汤方

牡蛎（ 过研） 白头翁（焙） 当归（切焙） 犀角（镑） 艾叶（炒） 甘草（炙锉） 桑寄（生锉各半两） 黄柏（去粗皮蜜炙柏） 黄连（去须炒） 黄芩（去黑心） 升麻酸石榴皮（炙各三分）

上一十二味。粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓空心温服，日午再服。

治赤痢腹痛，四肢羸困，伏龙肝丸方

伏龙肝 艾叶（炒） 木香 地榆 阿胶（炙令燥） 当归（切炒） 黄连（去须炒） 赤芍药 黄芩（去

上九味。捣罗为末。炼蜜丸如梧桐子大。每服三十丸，温粥饮下不拘时。

治暴赤痢如鹅鸭肝。其痛不可忍。黄连汤方

黄连（去须炒） 黄芩（去黑心各二两）0

上二味。粗捣筛，每服三钱匕，水一盏，煎至七分，去滓热服。不拘时。

治赤痢腹内疼痛，无食子丸方

无食子 地榆（各半两） 黄连（去须炒一两半） 黄柏（去粗皮蜜炙二两） 酸石榴皮（一两）

上五味。捣罗为末，醋煮面糊，丸如梧桐子大，每服十五丸。食前温米饮下。

治赤痢及赤白等痢。茯苓丸方

赤茯苓（去粗皮） 当归 黄连（去须炒） 黄柏（去粗皮各一两）

上四味。捣罗为末。炼蜜丸如梧桐子大，每服二十丸。空心米饮下。赤白痢。加阿胶末一两治热痢，香连丸方

木香 黄连（去须炒） 甘草（炙锉） 肉豆蔻（去壳）

上四味。等分，捣罗为末，沙糖和丸。如梧桐子大，每服十五丸，空心米饮下。更以意加减。

治诸痢久不瘥。黄连丸方

黄连（去须炒一两） 乌梅肉（炒干一两半） 烂发（灰汁洗净烧灰三两）

上三味。捣罗为末。用蜜二两半。炼熟入蜡一两， 醋二合。羊脂一两，煎令蜡化。入前药末。于铜器中，重汤熬令可丸。即丸如梧桐子大。每服三十丸。空心米饮下。日再。

治一切痢，二黄丸方

黄柏（去粗皮一两） 黄连去（须炒一两半） 羚羊角（镑） 赤茯苓（去黑心各半两）

上四味。捣罗为末，炼蜜丸如梧桐子大。每服三十丸。空心米饮下、日再。姜汤亦得。

治赤痢兼大肠下血，黄连散方

黄连（去须炒） 黄柏（去粗皮蜜炙） 浓朴（去粗皮生姜汁炙） 木香（各一两）

上四味。捣罗为散，每服三钱匕，空心粥饮调下。日午再服。

治一切痢疾，地榆汤方

地榆 樗皮（去粗皮炙） 黄连（去须炒各一两） 当归（切炒） 陈橘皮（汤浸去白炒） 枳壳（去瓤麸炒） 桂（去粗皮） 桔梗（炒各三分） 大腹皮（一两半） 甘草（炙锉半两）

上一十味。粗捣筛，每服五钱匕。水一盏半，生姜五斤，煎至一盏。去滓空心温服。

治赤痢不止。枳壳散方

枳壳 胡桃（各七枚） 皂荚（不 者一挺）

上三味。就新瓦上，以草火烧令烟尽，取研极细，分为八服，每临卧及二更五更时，各一服。荆芥茶调下。

治赤痢腹痛。紫参散方

紫参（三分） 肉豆蔻（去壳一两） 乌贼鱼骨（去甲二两）

上三味为细散，每服一钱匕，食前温米饮调下治因冷冻饮料食，变成赤痢。黄连汤方

黄连（去须一两） 桂（去粗皮一两） 白芷（一两半） 赤石脂（一两半） 肉豆蔻（一枚煨火壳） 地榆（一两） 诃黎勒（皮煨一两半） 黄芩（去黑心半两） 附子（炮裂去皮脐一两半） 当归（焙一两） 黄 （一

上一十二味。锉如麻豆，每服五钱匕，水一盏半，入生姜五斤，煎至一盏。去滓空腹温服、日三。

治赤痢腹痛，或下纯血。六神汤方

黄连（去须炒） 车前子（各二两） 地榆 山桅子仁 甘草炙（锉各半两） 陈橘皮（汤浸去白焙一

上六味。粗捣筛，每服五钱匕，以浆水一盏半。煎至八分，去滓空心服。

上一页：热痢
下一页：血痢


血痢 《圣济总录》

血痢

论曰邪热客于血脉之中，肠胃虚弱。血随热行，流渗肠间。因便血下。故名血痢。其脉见虚小者生，身热疾数者难治。

治痢下鲜血。茜根汤方

茜根 黄连（去须） 地榆（各一两） 山栀子仁（十四枚） 犀角屑（一分）

上五味。粗捣筛，每服五钱匕，入薤白香豉各少许。以水一盏半。煎至六分。去滓不拘时温服、日再。

治血痢腹痛，芍药汤方

赤芍药 黄柏（去粗皮炙） 地榆（各一两）

上三味。粗捣筛，每服五钱匕，以浆水一盏，煎至七分，去滓不拘时温服。

治血痢不止。地榆汤方

地榆（二两） 甘草（炙锉半两）

上二味。粗捣筛。每服五钱匕。以水一盏。煎取七分。去滓温服。日二夜一。

治血痢昼夜不止。黄柏汤方

黄柏去（粗皮炙） 黄连（去须各二两） 木香（一两）

上三味。粗捣筛，每服五钱匕，以水一盏。煎至七分，去滓食前温服。日三。

治血痢茜根散方

茜根 贯众 槐花（陈者） 椿根（锉） 甘草（炙锉）

上五味等分。捣罗为散。每服一钱匕，米饮调下，食前日再服。

治一切血痢腹痛。人参散方

人参（三分） 肉豆蔻（去壳炮） 乌贼鱼骨（去甲各二两）

上三味。捣为罗散。每服一钱匕。温米饮调下。食前。

治热血痢不止。日夜频滑。地榆散方

地榆（半两） 酸石榴皮（三分） 黄芩（去黑心半两） 枳壳（去瓤麸炒三分） 赤石脂（半两） 甘草（一

上六味。捣罗为散。每服二钱匕。以米饮调下。食前。

治血痢不止。枳壳散方

枳壳（七枚） 胡桃（七枚） 皂荚（半挺不 者）

上三味。都盛一新瓦上。炭火烧令烟尽研。每服一钱匕，临卧时用荆芥茶下。二更三更各一服。

治血痢腹中 刺。日夜无度。通圣散方

大枣 乌梅（各七枚） 干姜（三块如枣大） 甘草（一尺各细锉）

上四味。捣筛为散，每服一钱匕，水一盏。生姜半枣大拍破。同煎至六分。去滓温服。

治血痢久不止。酸石榴皮散方

酸石榴皮（一两） 枳壳（一两麸炒微黄去瓤） 当归（二分锉微炒）

上三味。捣罗为细末。每服二钱。粥饮调下。

治血痢不止。黄连丸方

黄连（去须微炒） 黄柏（炙微赤锉） 黄芩（各一两）

上三味。捣罗为细末。炼蜜和丸。如梧桐子大，每服食前粥饮下十五丸。

治血痢里急后重，肠中疼痛。当归散方

当归（三分锉微炒） 黄连（一两去须微炒 龙骨二两）

上三味。捣罗为细散。每服二钱匕。粥饮调下。不拘时候、日二。

治血痢久不瘥。脐腹刺痛。肉豆蔻丸方

肉豆蔻（一两） 陈米（一两半） 文件子（一两）

上三味。先二味捣筛为粗散。同米拌令匀。同炒黄色去米。一分单炒，一分生用。同焙捣为末。研粟米粥和捣为丸。如梧桐子大。每服五十丸。空心温陈米饮下。一二服效。

治血痢及妇人产后血痢。葵子散方

冬葵子（不以多少）

上一味。捣罗为散，每服二钱匕，入腊茶末一钱。以沸汤七分一盏调服。并三两服瘥。

治泻血血痢，乌金丸方

乌药（不以多少炭火烧存性）

上一味。捣罗为末。陈粟米饭丸。如梧桐子大。每服三十丸。米饮下。

治丈夫妇人便血下痢，地榆散方

地榆（一两焙干） 矾石（烧汁尽细研半两）

上二味。捣罗为散，用生猪肉二两劈开渗药一钱匕，在肉上，用炭火炙熟。细嚼米饮下。

并两服立效。

治血痢不止方

木耳（半两烧作灰研细）

上一味。以井华水一盏、调。空腹顿服之。

治肠胃虚热、血痢。地榆散方

地榆 酸石榴皮（焙锉） 木贼（各一两）

上三味。捣罗为散，每服一钱匕。煎诃黎勒汤调下。食前服。

治久虚撮痛，后重下血不止，乌头丸方

乌头（生用去皮脐） 蛤粉（各半两）

上二味。捣为细末。用面糊为丸。梧桐子大，用盐豉汤下十五丸。食前。

治血痢、腹中 痛。犀角丸方

犀角（镑） 地榆 黄芩（去黑心） 黄柏（去粗皮） 甘草（炙锉各一两半） 茜根（二两） 柏叶（炙三两

上七味。捣罗为末。炼蜜和丸。如梧桐子大。每服三十丸。米饮下，食前服。

治藏毒下血。脏腑 痛。日夜五七十行。及血痢甚者。黄连饮方

黄连（去须） 阿胶（炙燥） 当归（切焙） 赤石脂（各四两） 附子（炮裂去皮脐一两） 龙骨 白术（各

上七味。 咀如麻豆，每服五钱匕，水二盏。煎至一盏。去滓温服。空心食前。

治血痢，黄连丸方

黄连（去须） 龙骨 禹余粮（ 醋淬） 伏龙肝（各二两） 代赭（ 醋淬） 干姜（炮各一半）

上六味。捣罗为末。炼蜜和丸，如梧桐子大，每服三十丸。米饮下，空心食前、日二服治血痢不止。少腹 痛。艾叶饮方

艾叶（焙） 当归（切焙） 黄连（去须） 龙骨 诃黎勒皮（各一两半）

上五味。粗捣筛，每服三钱匕，水一盏。煎至七分。去滓温服。

治久患血痢。诃黎勒散方

诃黎勒（一枚不去核炮） 干姜（炮一块） 高良姜（一指节大炮） 甘草（一寸炙） 白矾（一块烧灰如

上五味。捣罗为散，先吃好茶一盏，后用乌梅一枚椎破。以水一盏。煎至六分。调药二钱匕。微利即瘥。

治血痢不止。及积毒泻血，地榆汤方

地榆（锉焙） 樗根（锉焙各一两） 酸石榴皮（干者半两）

上三味。粗捣筛，每服三钱匕，浆水一盏，煎至七分，去滓温服，不拘时候。

治血痢方

上取盐水梅除核研一枚。合腊茶加醋汤沃服之。一服瘥。

治痢血三物散方

胡黄连 乌梅肉（焙） 灶下土（各等分）

上三味。捣罗为散，每服二钱匕。腊茶清调下。空腹服。

治血痢日夜数十行。葛粉饮方

葛粉 白蜜（各一两）

上二味相和。新汲水四合调，空腹服之。

治痢下脓血，里急后重，肠中疼痛，磨化虚积，丹砂礞石丸方

丹砂（研末四钱匕） 青礞石（研末一钱匕） 砒霜（研末二钱匕） 黄连（捣罗末三钱匕） 肉豆蔻（捣

上七味。同研匀。煮糯米粥和丸。如麻子大，每服十丸。温熟水下，临寝服。妊妇不宜服。

治血痢不止。蛇含散方

蛇含二枚

上一味 醋淬十数度，研如面，每服三钱匕，陈米饮调下，兼止肠风泻血，妇人血伤等

上一页：赤痢
下一页：脓血痢


脓血痢 《圣济总录》

脓血痢

论曰春伤于风，邪气留连。夏为洞泄，若遇热气乘之。则血随热行。渗入肠中。又与肠中津液相搏。积热蕴结。血化为脓，脓血相杂。故成脓血痢，秋冬诊脾脉微涩者是也。其脉滑大，或微小沉细虚迟者皆生，若悬绝或实急或数大身热者、皆死。

治下痢脓血羸瘦，黄连丸方

黄连（去须） 龙骨 苦参 浓朴（去粗皮生姜汁炙各一两） 熟艾叶（炒） 白矾（熬令汁枯） 甘草（

上一十味。捣罗为末，炼蜜丸如梧桐子大，每服三十丸。空心米饮下。

治脓血诸痢，及痢后腹痛，阿胶散方

阿胶（炙令燥） 龙骨 无食子（各三两） 桃叶（炒） 柏叶（去梗焙各一两） 甘草（炙） 肉豆蔻（去壳

上七味。捣罗为细散，每服三钱匕，米饮调下，不拘时。

治下痢脓血，肠胃虚滑。米谷完出，黄连汤方

黄连（去须一两） 干姜（炮） 熟艾（炒） 附子（炮裂去皮脐） 阿胶（炙令燥） 蜀椒（去目并闭口炒出

上六味，锉如麻豆大，每服五钱匕，水一盏半，煎至一盏，去滓食前温服。

治久痢脓血，木香散方

木香（炮两半） 阿胶（炙令燥一两半） 诃黎勒（炮去核） 黄连（去须各一两）

上四味。捣罗为散，每服二钱匕。空心用冷粥饮调服。

治伏热下痢脓血，贯众丸方

贯众（锉一两） 黄连（去须） 板蓝根 木香（各半两） 胡黄连（一分） 诃黎勒皮肉豆蔻（去壳各

上七味。捣罗为末。煮面糊丸。如梧桐子大。每服十五丸。煎甘草汤下。不拘时。

调脏气，止便泄，治下痢脓血。脐腹 痛。虚气痞满，肠鸣里急。香连丸方

黄连（去须三两） 地榆（锉） 赤石脂（各二两） 龙骨 阿胶（炙令燥） 木香 赤芍药 艾叶（炒）

上一十一味，捣罗为末，煮面糊丸。如梧桐子大，每服三十丸。米饮下。不拘时。

治脓血久痢，腹内疼痛。柏叶丸方

柏叶（去梗） 黄连（去须） 阿胶（炙令燥） 地榆（锉） 当归（焙各半两）

上五味。捣罗为末，炼蜜丸如梧桐子大。每服二十丸。温米饮下。不拘时。

治脓血痢，茱萸汤方

吴茱萸（汤浸焙炒一两） 诃黎勒皮 当归（切炒） 黄连（去须各二两） 干姜（炮半两）

上五味。粗捣筛，每服五钱匕，水一盏半。煎至八分，去滓食前温服。

治脓血痢，食已即注下不安。乌梅丸方

乌梅肉（炒） 黄连（去须各一两） 附子（炮裂去皮脐半两） 干姜（炮三分）

上四味，捣罗为末，炼蜜丸如梧桐子大，每服三十丸。食前米饮下。

治脓血痢，小腹痛，龙骨丸方

龙骨 赤石脂 黄连（去须） 犀角（镑） 附子（炮裂去皮脐） 羚羊角（镑） 当归（切炒） 白矾（熬令

上一十二味，捣罗为末。炼蜜丸如梧桐子大。每服二十丸。温米饮下。空心食前。

治脓血痢，日久不瘥，干姜丸方

干姜（炮） 黄连（去须） 黄柏（去粗皮各一两） 熟艾（炒） 附子（炮裂去皮脐）乌梅肉（炒各三分）

上七味。捣罗为末，炼蜜丸如梧桐子大，每服三十丸。食前米饮下。

治脓血下痢不禁。女萎丸方

女萎 半夏（汤洗七遍焙各一两） 附子（炮裂去皮脐三分） 藜芦（去芦头半两）

上四味。捣罗为末。陈醋煮沸，和药末为丸，如梧桐子大，每服三十丸。陈米饮下。日午再服，未止加至五丸。

治久痢脓血，日夜不止。白矾丸方

白矾（研） 铅丹（研） 砂（研） 硫黄（研各一分）

上四味。先入矾于瓷合子内。次入硫黄 砂铅丹复之。用瓦片盖面。文武火 赤。倾地

上候火气绝。再为末。蒸饼丸如梧桐子大。每服十丸。米饮下。

治下痢脓血不止。茱萸丸方

吴茱萸（汤浸焙干炒） 干姜（炮） 诃黎勒皮（各半两） 胡粉 白矾灰（各一分）

上五味。捣研为末。醋煮面糊。丸如梧桐子大。每服十丸。食前米饮下。

治新久脓血痢。橡实散方

橡实（二枚满壳入蜜陀僧末炭火 赤为末） 诃黎勒皮（为末与前等分）

上二味。共研细，分作五服，每服用温米饮调下。空心食前服。

治痢下脓血，黄连汤方

黄连（去须一两） 浓朴（去粗皮生姜汁炙一两半）

上二味。粗捣筛。每服五钱匕，水一盏半，生姜二片，煎至八分，去滓温服，不拘时。

治脓血痢。二宜散方

黄连（去须） 吴茱萸汤（浸焙炒各一两）

上二味。各捣罗为末。每赤脓多。用茱萸末一钱匕，黄连末倍之。白脓多，即黄连末一钱匕，茱萸末倍之。空心食前米饮调下。

治脓血痢，借气散方

黄连（去须） 生姜（并细锉各一两）

上二味。同用银石器炒焦赤色，去姜取黄连为细散，每服二钱匕，空心食前陈米饮下。

治脓血痢困极。木香散方

木香（一块方一寸） 黄连（去须细锉一两）

上二味。先将木香一块，置银石器中。次下黄连盖之。以水二盏同熬水尽。取木香切焙为散，分三服，第一服甘草汤下，第二服陈米饮下。第三服腊茶清下。并食前服大妙，其黄连别捣末。专治赤痢，每服二钱匕，陈米饮下。

治脓血痢，通神丸方

没药（研） 五灵脂（研） 乳香（研各一钱） 巴豆（去皮心膜研出油五粒）

上四味合研令匀。滴水丸如粟米大，每服一丸，生木瓜汤下。不拘时。

治脓血痢，腹痛滑泄，胡粉丸方

胡粉 阿胶（炙令燥） 乌贼鱼骨（去甲各半两） 龙骨 白矾（熬令汁枯各一两） 蜜陀僧（一分）

上六味。捣研为细末。粟米粥丸如梧桐子大，每服二十丸。空心食前粟米饮下。

治脓血痢，后重里急。日夜频并。赤石脂汤方

赤石脂 白芷 天雄（炮裂去皮脐） 龙骨 当归（切焙各一两半） 肉豆蔻（去壳） 黄连（去须） 浓朴（去粗皮生姜汁炙锉） 地榆 白术 桂（去粗皮） 诃黎勒（煨取皮） 木香（各一两） 吴茱萸（汤洗

上一十五味。锉如麻豆，每服五钱匕，水一盏半，入生姜五片，煎至八分，去滓温服。

空心食前。

上一页：血痢
下一页：赤白痢


赤白痢 《圣济总录》

赤白痢

论曰赤白痢者，由肠胃虚弱，冷热相乘，客于肠间，变而为痢也，盖热乘于血。流渗肠内则赤，冷气入搏。津液凝滞则白，其候里急后重，数至圊而不能便，脓血相杂。故谓之赤白痢，重者状如脓涕而血杂之，轻者白脓上有赤脉薄血，状如鱼脂脑。世谓之鱼脑痢也。

治赤白痢，腹中痛口干，或作寒热。黄连散方

黄连（三分去须微炒） 白术（半两） 黄芩（半两） 当归（三分锉微炒） 乌梅肉（半两微炒） 干姜（半

上八味。捣筛为散，每服三钱匕，水一中盏。煎至五分，去滓不计时候稍热服。

治赤白痢，日夜不绝，赤石脂散方

赤石脂（一两） 龙骨（一两） 阿胶（一两捣碎炒令黄燥） 地榆（一两） 浓朴（一两半去粗皮涂生姜炙令香熟） 诃黎勒（一两煨用皮） 当归（一两锉微炒） 干姜（一两炮裂锉） 黄连（一两去须微炒）

上九味。捣罗为细末，每服二钱匕以粥饮调下，不计时、日二。

治赤白痢，及水谷冷热气痢。白术丸方

白术（三分） 赤石脂（三分） 犀角屑（三分） 干姜（半两炮裂锉） 浓朴（一两去粗皮涂生姜炙令香熟） 龙骨（三分） 黄连（一两去须锉炒过） 乌梅肉（三分微炒） 当归（三分锉微炒） 甘草（半两炙微赤

上一十味，捣罗为细末，炼蜜和捣五百杵，丸如梧桐子大，每于食前，粥饮下三十丸。

治痢白多赤少，没石子散方

没石子（半两） 黄连（一两去须微炒） 干姜（一两炮裂锉） 白茯苓（半两） 浓朴（一两去粗皮涂生

上六味。捣罗为细散，每服二钱匕，粥饮调下。不计时。

治赤白痢，日夜不止。橡实散方

橡实（一两） 醋石榴皮（一两微炒） 黄牛角鳃（一两烧灰）

上三味。捣罗为细散。粥饮调下二钱、日三。

治赤白痢，冷热相攻，腹中 刺疼痛，龙骨阿胶散方

龙骨 赤石脂 浓朴（去粗皮姜汁炙） 楮皮（炙锉） 地榆（炙锉） 阿胶（炙令燥等分）

上六味，捣罗为散，每服二钱匕，陈米饮调下，日三服。

治气虚冷热不调，脐腹疼痛，下痢脓血，日夜频滑，四肢少力，里急后重，不进饮食。

赤石脂丸方

赤石脂 龙骨 白矾灰（各二两） 胡粉（研一两） 蜜陀僧（研半两） 阿胶（炙令燥） 乌贼鱼骨（各

上七味。捣研为末，再同研匀。以粟米饭和丸，如梧桐子大，每服二十丸，至三十丸，温米饮下，食前服。

治赤白痢久不止，腹中 痛，及下血脱肛，乌梅散方

乌梅肉（焙） 樗根皮（炙锉） 赤石脂 当归（切焙） 地榆（炙各半两） 黄连（去须炒） 干姜（炮各三

上八味，捣罗为散，每服二钱匕，温米饮调下，空心食前服。

治一切赤白冷热下痢，腹内疼痛，赤地利丸方

赤地利 阿胶（炙令燥） 赤石脂（各二两） 当归（切焙） 干姜（炮各一两半） 地榆（炙锉） 茜根（各

上九味，捣罗为末，以米醋二升，入药末一两，同熬成膏。和丸如梧桐子大，每服二十丸，食前温米饮下。

治赤白痢，诃黎勒丸方

诃黎勒（煨去核） 附子（切作片用生姜汁煮令汁尽） 芜荑仁（瓦上炒熟） 黄连（吴茱萸少许同炒

上五味等分，捣罗为末，用浆水煮粟米饭，和为丸，如梧桐子大，每服三十丸，空心生姜汤下、日二。

治赤白痢诸药无效者。麝香丸方

麝香（一分） 绿豆粉（一分） 朱砂（半分） 巴豆（一分去皮心研烂出油）

上四味。捣罗为细末，粟米饭和丸，如绿豆大，食前冷粥饮下二丸，当日忌热食物。

治赤白痢内补散方

黄连（一两去须微炒） 甘草（半两炙微赤锉） 干姜（半两炮裂锉） 紫笋茶（半两微炒）

上四味。捣罗为细末，每服二钱匕，粥饮调下，不计时候、日三。

治赤白痢日夜无度，攻脐腹痛，桃花丸方

赤石脂（一两） 干姜（一两炮）

上二味，捣罗为细末，白面糊为丸，如梧桐子大，每服三十丸，食前日二服，若血痢甘草汤下，白痢干姜汤下。

治冷热赤白痢泻血，加减姜黄丸方

干姜（炮） 黄连（去须炒）

上二味等分，各捣罗为末，各用水煮面糊和丸，如梧桐子大，阴干两处收贮，白痢冷泻，每服干姜三十丸。黄连十五丸，同用温米饮下，赤痢泻血，黄连三十丸。干姜十五丸。亦用米饮下，赤白相杂者，黄连 干姜各二十丸，共服同用米饮下，空心食前服。未愈加丸数，取瘥为度。

治大人小儿赤白痢，滑肠不止，绿白散方

绿矾 白矾 锻石 铅丹（四味同入罐子内烧通赤放冷研） 龙骨 赤石脂 缩砂仁（各半两

上七味，捣研为散，更合研匀，每服一钱匕，小儿半钱匕，或一字匕，并米饮调下，治肠滑极有效，作丸服亦得。

治赤白痢久不瘥，脐腹痛，丹硫丸方

丹砂研 硫黄（研各二钱） 乌头（末炒半钱） 巴豆（一钱半去皮心膜出油） 砒霜（研半钱） 麝香

上七味合研为细末，用枣肉为丸，如黍米大，米饮下一丸。

治赤白痢，肠胃虚滑，龙骨散方

龙骨（半两） 黄连（去须） 牡蛎（ 各一两） 乌梅肉（焙干三分）

上四味，捣罗为散，每服二钱匕，温米饮调下，食前服。

治赤白痢、腹痛不止，铅丹丸方

铅丹（半钱） 丹砂（研二钱） 巴豆（七枚去皮心出油尽） 杏仁（七枚汤退去皮尖双仁研） 乳香（研

上六味合研令匀细，熔黄蜡和丸，如黄米大，每服三丸至五丸，煎干姜 甘草汤下，食前临卧。

治赤白痢，脐腹疼痛，肠滑后重。妙攻散方

大黄（湿纸裹煨半两） 莨菪子（炒令黑一掬许）

上二味，捣罗为散，每服一钱匕，米饮调下。

治赤白泻痢，腹脏疼痛，里急后重，并治疝气，万灵汤方

罂子粟（炒赤半斤） 甘草（炙锉一两）

上二味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓临卧腹空温服。

治赤白痢橡实汤方

橡实壳（炒） 甘草（炙） 荔枝壳 石榴皮

上四味等分细锉，每服半两，水一盏半，煎至八分，去滓温服。

治赤白痢止泻，乌金丸方

巴豆（二十一枚去皮） 大枣（青州者二十一枚去核）

上二味，每一枚枣，入巴豆一枚，烧令烟出绝，以器复之，后捣研为细末。更入轻粉二钱，黄连末三钱，烧陈粟米饭丸如绿豆大，每服五丸，煎川归汤下。

治赤白痢，矾石丸方

白矾（四两） 硝石（一两半）

上二味。捣为末，米醋拌和，入罐子内，砖头阁起罐底，将瓦片盖口，慢火烧熟，置冷地上出火毒一夜研细，用米醋浸炊饼心，丸如梧桐子大，每服十丸，空心米饮下。夜起频盐酒下。

治赤白痢，赤石脂丸方

赤石脂 桑根白皮（锉） 桔梗（炒） 诃黎勒皮（煨） 天雄（炮裂去皮脐） 龙骨（各一两半） 白芷 黄连（去须） 地榆 当归（切焙） 桂（去粗皮） 浓朴（去粗皮涂生姜汁炙） 木香（各一两） 黄芩（去黑心） 干姜（炮裂各半两） 肉豆蔻（一枚去壳）

上一十六味，捣罗为末，面糊和丸，如梧桐子大，每服三十丸。米饮下。

治赤白痢，阿胶丸方

阿胶（炙燥） 枳壳（去瓤麸炒各半两） 诃黎勒（煨去核） 甘草（炙锉） 干姜（炮）芍药（炮） 黄连（去须炒） 木香（一半生一半炒各一两） 当归（切焙） 地榆（锉各一两半）

上一十味，捣罗为末，用陈苦酒和丸，如梧桐子大，每服二十丸。米饮下、食前。

治赤白痢、疼痛不止，当归汤方

当归（切焙） 浓朴（去粗皮生姜汁炙） 阿胶（炙燥） 芍药（炒各一两） 甘草（炙锉半两） 黑豆（炒一

上九味细锉，每服三钱匕，水一盏，煎取七分，去滓温服。

治赤白脓血痢，黄连散方

黄连（去须） 龙骨（各二两） 赤石脂（一两半） 浓朴（去粗皮生姜汁炙锉一两） 人参（三分） 干姜

上八味。捣罗为散，空心粥饮下二钱匕，日再服。

治赤白痢久不瘥，取虚积，软红丸方

丹砂（研半两） 粉霜（一钱） 砒霜（研半钱） 硫黄（研） 砂（飞研） 硝石（研各一钱） 轻粉（二钱）

上八味，再同研匀细，入去皮心膜巴豆半两研匀，用黄蜡半两，熔作汁同和旋丸。如绿豆大，每服三丸至五丸，温浆水下。

治赤白痢，里急后重，黄连丸方

黄连（去须炒） 龙骨 地榆（锉焙） 诃黎勒（煨去核） 赤石脂（各半两） 草豆蔻（去皮一分）

上六味，捣罗为末，水浸炊饼为丸，如梧桐子大，每服二十丸，米饮下，空心食前、日三服。

治赤白痢，脐腹 痛，及久水泻白浊如米泔。马兰子饮方

马兰子（三合） 地榆 艾叶（炒各二两） 赤石脂 当归（切焙各四两） 龙骨 白茯苓（去黑皮各

上七味。粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓空腹温服。

治赤白痢血多痛，不可忍，艾叶丸方

艾叶（炒） 黄连（去须炒） 木香（一半生一半炒） 肉豆蔻（去壳各三分） 地榆（锉一两） 阿胶（炙燥）

上七味，捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，米饮下。

治赤白痢疼痛不止，甘草汤方

甘草（炙） 地榆 当归（切焙） 黄连（去须炒） 芍药（炒各半两）

上五味细锉，每服三钱匕。浆水一盏，煎取六分，去滓温服。

治赤白痢。龙骨黄连丸方

龙骨 黄连（去须） 白石脂（各一两半） 胡粉（炒黄） 白矾（熬令汁枯各一两）

上五味。捣罗为末，炼蜜丸如梧桐子大，每服二十丸。米饮下，日三。

治赤白痢香连散方

黄连（去须炒一两） 木香（一两） 丁香 干姜（炮） 诃黎勒皮（炒各半两）

上五味。捣罗为散，每服三钱匕，陈米饮调下、日再。

治赤白痢、腹痛不止。阿胶丸方

阿胶（炒三两） 黄连（去须二两） 当归（切焙） 胡粉研（各一两）

上四味。捣研为末，稀糊丸如梧桐子大，每服三十丸，食前米饮下。

治赤白痢，无问远近。黄连丸方

黄连（去须） 黄柏（去粗皮） 当归（切焙） 赤茯苓（去黑皮等分）

上四味，捣罗为末，炼蜜丸如梧桐子大，每服四十丸。空腹饭饮下，以瘥为度。

治赤白痢。万全茯苓散方

赤茯苓（去黑皮） 黄连（去须） 阿胶（炙燥） 黄柏（去粗皮等分）

上四味，捣罗为散，每服二钱匕。空腹甘草汤下，日再。以瘥为度，如三岁以下小儿每服半钱匕，五岁至十岁每服一钱匕。

治赤白痢，肉豆蔻散方

肉豆蔻（去壳五枚） 鹿角屑（炙一两） 胡粉（烧研） 蜜陀僧（各三分烧过于冷地

上出火毒）

上四味，捣罗为散，每服二钱匕，米饮调下。

治赤白痢，后重肠痛。四神散方

干姜（炮） 黄连（去须炒） 当归（切焙） 黄柏（去粗皮切炒各等分0

上四味为散，每服二钱匕，以乌梅三个，煎汤调下，赤痢加黄柏，白痢加干姜。后重肠痛，加黄连，腹中痛加当归各一倍。并空心食前服，大凡泄痢，宣食酸苦。盖酸收苦坚故也治下痢赤白。木香散方

木香 肉豆蔻（去壳） 槟榔（一半生一半炮各一两） 干姜（炮半两）

上四味，捣罗为散，每服二钱半匕，米饮调下。

治赤白痢腹痛，驻车丸方

黄连（去须炒一两半） 干姜（炮） 当归（切炒） 阿胶（锉炒碾末再炒再碾各一两）

上四味，各为细末，以好醋调阿胶和丸，如梧桐子大，每服四十丸，空心陈米饮下，日再。

治冷热赤白痢疾，吴茱萸汤方

吴茱萸（汤洗焙炒半两） 黄连（去须炒） 赤芍药（各一两）

上三味。粗捣筛，每服三钱匕，水一盏，煎至八分，去滓温服，食前。

治冷热痢，腹痛里急。和中散方

附子（炮七度水淬去皮脐为末） 黄连（去须各一两为末） 乳香（研一分）

上三味。如患冷热痢。取黄连 附子各半钱，乳香一字，以陈米饮调下，未止再服。以青橘皮汤调下，如患赤痢，附子末半钱，黄连末一钱，乳香一字，如患白痢，黄连末半钱。附子末一钱，乳香一字，米饮调下，未止以黑豆七粒，煎汤止之。

治冷热痢，甘草饮方

甘草（大者二寸许一半生一半炙） 乌梅（五枚拍碎） 诃黎勒皮（五枚）

上三味细锉，用水一盏，煎取五分，去滓一半冷服，一半热服。

治赤白痢，并血痢。栀子仁汤方

山栀子仁（四七枚锉）

上一味，以浆水一升半。煎至五合，去滓空心食前，分温二服。

治赤白痢。橘皮散方

陈橘皮（汤浸去白焙炒为末一两） 冬瓜汁（一合） 生姜汁（一合）

上三味。合调令匀，每服一匙，如赤多，增瓜汁，白多增姜汁。和白汤调下。

治赤白痢不止，豆蔻散方

肉豆蔻（去壳一分） 诃黎勒（炮去皮二分）

上二味。捣罗为散，每服二钱匕，米饮调下。

治赤白痢久不止，白矾丸方

白矾 铅丹（各二两二味拌匀用瓷瓶子固济封却头以火烧令通赤候一两炊久方可取出放冷

上二味，研令极细。用粟米饮和丸，如梧桐子大，每服三丸，空心米饮下。

治赤白等痢。巴豆丹砂丸方

巴豆（五粒去皮心麸炒） 杏仁（七粒去皮双仁炒黄）

上二味，入丹砂一钱，同研极细，以蒸饼为丸，如绿豆大，每服一丸至二丸，空心陈米饮下。

治赤白痢，服诸药不瘥者，黑豆汤方

黑石（半升炒去皮拣净者四合为末） 甘草（一两半炙半生为末）

上二味。绵裹以浆水三升，煎至一升去滓空心分温二服。

治赤白痢，香连丸方

黄连（去须炒） 木香（各二两）

上二味。捣罗为末，以面糊和丸，如梧桐子大，每服五十丸，空心陈米饮下，日再。

上一页：脓血痢
下一页：气痢


气痢 《圣济总录》

气痢

论曰气痢者，由冷气停于肠胃间，致冷热不调，脾胃不和，腹胁虚满，肠鸣腹痛。便痢赤白，名为气痢，治法宜浓肠胃，调冷热。补脾气，则痢当自愈。

治气痢久不止。气力困弱，赤石脂散方

赤石脂（三分） 干姜（炮三分） 浓朴（去粗皮生姜汁炙一两） 龙骨（三分） 黄连（去须一两） 白茯

上八味。捣罗为散，每服三钱匕，空心米饮调下，日晚再服。

治气痢，胃与大肠虚不能制。昼夜无度。渐令人黄瘦。食不为肌肉，困重无力。眼目昏涩。十年不愈。缩砂蜜丸方

缩砂蜜（去皮一两） 肉豆蔻（去壳半两） 黄连（去须二两） 当归（切焙）赤石脂陈橘皮（去白酒

上六味，捣罗为末，炼蜜为丸，如梧桐子大，每服二十丸。空心温浆水下。日晚再服，老人及妊娠人并可服。

治久气痢不止。或差或剧。黄连丸方

黄连（去须微炒） 当归（切焙） 乌梅肉（微炒干） 诃黎勒（炮去核各一两）

上四味。捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸。空心用姜制过浓朴煎汤下。

日晚再服。

治气痢久不止。木香丸方

木香（一两） 诃黎勒（炮去核二两）

上二味。捣罗为末，用粥饮和丸，如梧桐子大，每服二十丸，空心温浆水下，日午再服治气痢久不瘥，桃仁丸方

桃仁（去皮尖双仁炒令香一分别研入） 安息香（半两别研入） 木香（半两） 诃黎勒（炮去核一两

上四味，将木香诃黎勒，捣罗为末，与二味研了药相和，重细研，入少许米饮为丸，如梧桐子大，每服三十丸，空心用暖浆水下，日晚再服。

治积年冷痢，日三五行，胀闷肠鸣，食不消化。面黄渐瘦，浓朴丸方

浓朴（去粗皮生姜汁炙令紫） 干姜（炮） 陈橘皮（汤浸去白焙） 诃黎勒（炮去核）白茯苓（去黑皮） 芜荑（微炒香） 阿胶（炙令燥） 熟艾（微炒别捣） 胡粉（炒黄） 黄石脂（赤石脂亦可） 乌梅（去核炒干

上一十三味。除胶艾二味外，捣罗为末，先以米醋一升半。于无风处，煮艾水减约八分。

绞去艾。次下阿胶，候消尽，乘热入药末和匀，杵千百下，并手丸如梧桐子大，曝干，每服空心，用温浆水下五十丸，日午再服。

治气痢年深不瘥，陈橘皮丸方

陈橘皮（酒浸去白焙一两） 白茯苓（去黑皮三分） 陟厘（微炒半两） 麦 （炒熟三分） 白石脂（一石榴皮（炙黄一两）

上九味，捣罗为末，用面糊和丸，梧桐子大，每服二十五丸。空心以温浆水下。日午再服。

治冷劳气痢久不瘥，猪肝丸方

猪肝（一具去筋膜切作柳叶片以醋一升煎醋令尽） 大蒜（煮令熟去壳研二两） 乌梅肉（炒干一两） 桂（去粗皮一两） 浓朴（去粗皮生姜汁炙令紫二两） 干姜（炮一两）陈橘皮（汤浸去白焙一两） 诃黎勒（煨去核一两） 黄连（去须炒二两） 当归（切焙一两）

上一十味，除猪肝蒜外，捣罗为末，将猪肝与蒜细研如面糊，入药末和匀，捣数百下，丸如梧桐子大，每服二十丸，空心用热面汤下，日午再服。

治气滞，止泻痢霍乱。浓朴散方

浓朴（去粗皮生姜汁炙令紫三两） 甘草（炮） 白芷 干姜（炮） 香子（略炒各半两） 陈橘皮（去

上七味，捣罗为散，每服二钱匕，凡气不和，盐汤调下，霍乱吐泻煎木瓜紫苏汤调下，泄泻米饮调下，赤白痢甘豆汤调下，并食前。

治气痢泄泻，心腹 痛，木香散方

木香 沉香（锉） 桂（去粗皮） 没药 胡椒（各一分） 肉豆蔻仁（一枚） 当归（切焙一分） 龙骨（半甘草（炙锉一分） 蜜陀僧（一分）

上一十三味。捣罗为散，每服一钱匕，米饮调下，食前服。

治诸积泻痢，及暴气泻，红蜡丸方

丹砂（研令极细） 粉霜 硫黄（各一分三味同研） 巴豆（去皮取半两不破者微用油炒热汤洗去

上四味同研如膏，熔黄蜡一两半剂匀，旋丸黍米大，米饮下二三丸，暴泻水下赤痢，甘草汤下，白痢、干姜汤下。赤白、甘草 干姜汤下，妇人血气，红花酒下。

治气泻不止，木香丸方

木香 丁香 缩砂仁 肉豆蔻（去壳各一两） 诃黎勒皮 藿香叶 赤石脂（各半两）

上七味。捣罗为末，用面糊和丸，梧桐子大，空心食前米饮下十五丸。

治冷劳气痢，腹胁疼痛，水谷不消，神验丸方

陈曲（炒） 吴茱萸（汤浸焙干炒各一两） 黄连（去须炮） 芜荑（炒各三分）

上四味，捣罗为末，姜汁和丸，梧桐子大，每服十五丸，温米饮下，食前。

治诸气痢不止，木香丸方

木香 肉豆蔻仁 缩砂仁 赤石脂（各半两）

上四味，捣罗为末，以枣肉和丸。梧桐子大，每服二十丸，温米饮下，食前服。

治气痢腹痛，睡卧不安，香艾丸方

艾叶（炒） 陈橘皮（汤浸去白焙等分）

上二味。捣罗为末，酒煮烂饭和丸，如梧桐子大，每服二十丸。空心盐汤下。

治气痢腹内虚鸣，日久不瘥，龙骨散方

龙骨 黄连（去须） 黄柏（去粗皮） 干姜（炮） 阿胶（炙燥） 人参 浓朴（去粗皮生姜汁炙各二两

上七味，捣罗为散，每服二钱匕，空腹粥饮下日再。

治脾毒瓦斯痢，下血如鹅鸭肝，腹痛不止。地榆汤方

地榆 诃黎勒皮（各一两） 甘草（炙） 当归（切焙各半两） 柏叶 茜根 芍药 赤茯苓（去黑皮

上八味细锉，每服三钱匕，水一盏，煎取六分，去滓温服食前。

又方：胡黄连末用鸡子白调作饼子炙令黄研为末入樗皮汁和再作饼用蜜涂炙令黄

上一味，不拘多少，捣罗为散，米饮调下二钱匕。

治气痢瘦弱，诸疗不效者，苍术丸方

苍术 浓朴（去粗皮生姜汁炙） 黄连（去须） 当归（焙） 诃黎勒皮（炒） 干姜（炮各一两半） 吴茱萸（汤洗炒干秤一两） 艾叶（炒三分） 龙骨 附子（炮裂去皮脐各二两）

上一十味，捣罗为末，米饮和，众手丸如梧桐子大，每服三十丸，食前生姜汤下日再。

治气痢不瘥，疲劣变成冷劳痢，乌梅丸方

乌梅肉（炒一两） 猪肝（一大叶以醋煮令烂研如糊） 草豆蔻（去皮） 浓朴（去粗皮生姜汁炙各一两） 甘草（炙锉一分） 肉豆蔻（去壳） 当归（切焙） 干姜（炮） 荜茇诃黎勒皮（炒各三分） 桂（去粗皮

上一十一味。捣罗十味为末，用猪肝煎和丸，如梧桐子大，每服二十丸，米饮下，陈曲汤亦得。

治气痢腹胁虚满，肠鸣腹痛，便下赤白，地榆饮方

地榆 樗皮 当归（切炒） 黄连（去须炒） 陈橘皮（汤浸去白炒） 枳壳（去瓤麸炒） 桔梗 桂（去

上一十味，粗捣筛，每服五钱匕，水一盏半，生姜一枣大拍碎，煎至八分，去滓空心服治气痢腹胀，腹中虚鸣，木香缩砂散方

木香（二两） 缩砂仁（一两半） 枳壳（去瓤麸炒） 诃黎勒皮（各三两）

上四味。捣罗为细散，每服一钱匕，空心以陈米饮调下，良久以食压之。

治脾胃虚冷，兼肠间泄泻，变成气痢，荜茇丸方

荜茇 槟榔（锉一两一分） 干姜（炮） 附子（炮裂去皮脐各一两半） 诃黎勒皮 芜荑仁（各二两） 白术 黄连（去须各三两） 阿魏（三两以水四合煎五六沸同蜜和药） 枳壳（去瓤麸炒一两三分）

上一十味，捣罗为末，炼蜜丸如梧桐子大，每服三十丸，空腹生姜汤下、日再，渐加至四十丸。

治气痢并休息痢。人参汤方

人参 陈橘皮（汤浸去白焙） 黄连（去须炒） 赤茯苓（去黑皮） 樗皮 地榆 当归（切炒） 五味子 黄芩（去黑心） 枳壳（去瓤麸炒） 白术（炒） 甘草（炙锉） 桂（去粗皮） 大腹（锉各一两）

上一十四味，粗捣筛，每服五钱匕，水一盏半，入生姜一枣大拍碎，煎至八分，去滓空心顿服。

治气痢腹胀，不下食。肉豆蔻散方

肉豆蔻（一半生一半炮） 诃黎勒皮（一半生一半煨） 木香（一半生一半炮各一两） 白术（锉炒三

上七味，捣罗为散，每服二钱匕，米饮调下。

治气痢赤白不止，下冷上热。橘皮丸方

陈橘皮（汤浸去白焙三两） 干姜 木香 枳壳（去瓤麸炒） 芍药（各三两） 桂（去粗皮） 大黄（各

上七味，捣罗为末，炼蜜丸如梧桐子大，每服三十丸，空腹煎生姜汤下、日再。

治气痢久不瘥，及诸痢困弱者。荜茇煎方

荜茇（为末三钱匕） 牛乳（半升）

上二味。同于银石器中，慢火煎令减半，空腹顿服神效。

上一页：赤白痢
下一页：休息痢


休息痢 《圣济总录》

休息痢

论曰肠中宿挟痼滞，每遇饮食不节，停饮不消。即乍瘥乍发，故取名为休息痢，治疗当加之以治饮消削陈寒痼滞之剂则愈。

治休息痢，阿胶汤方

阿胶（炙令燥） 黄连（去须炒） 龙骨（各一两） 艾叶（微炒半两） 仓米（二合炒）

上五味，粗捣筛，每服五钱匕，以水一盏半，煎至八分，去滓空心温服，日午再服。

治休息气痢久不瘥，肉豆蔻丸方

肉豆蔻（去壳） 诃黎勒（煨去核） 乌梅肉（炒干各一两） 黄连（去须炒一两半） 白矾（熬令汁枯半右五味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，空心用粥饮下，或煎白梅生姜汤下亦得，更加丸数服。

治休息痢，不能食及羸瘦，麦 丸方

大麦 （炒） 附子（炮裂去皮脐） 陈曲（炒） 桂 乌梅肉（炒） 人参 白茯苓（以上各一两）

上七味，捣罗细末，炼蜜为丸，如梧桐子大，每服三十丸，煮枣粥饮下，不计时候。

治休息痢，诸药无效，黄丹散方

黄丹（三两炒令紫色） 枣肉（三十枚捣为一块用纸紧裹大火烧令赤候冷取出） 枳壳（半两麸炒

上四味，捣罗为末，每服一钱，空心粥饮调下，忌油腻冷物。

治休息痢立效。栝蒌散方

栝蒌（一枚出却一半瓤） 白矾（一两） 白石英（一两）

上二味。入栝蒌中，湿纸裹，烧赤为度，候冷捣细，杵为散，每服一钱匕，食前粥饮调下。

治休息痢、日夜频并，白茯苓丸方

白茯苓（半两） 黄连（二两半） 黄柏 羚羊角（各一两半）

上四味，捣罗为末，炼蜜和丸，如梧桐子大，每服空心以米饮下三十丸，日午再服。

治休息痢。缩砂丸方

缩砂蜜（去皮一两为末） 肉豆蔻（去壳半两为末） 羊肝（去筋膜半具细切）

上三味拌和令匀。用面和作饼子裹，又以湿纸三重裹，于 灰火内，煨令香熟，去焦面纸，研细为丸，如梧桐子大，每服三十丸，空心用米饮下，日再服。

治休息痢，及赤白痢，附子丸方

附子（炮裂去皮脐半两） 鸡子（二枚去黄取白）

上二味，先将附子捣罗为末，以鸡子白和为丸，如梧桐子大，一时倾入沸汤内，煮数沸漉出，分作两服，米饮下，空心日午各一服。

治休息痢，黄连汤方

黄连（去须炒） 龙骨（各半两） 艾叶（一握微炒） 阿胶（炙令燥半两）

上四味，细锉三味，以水三盏，先煎黄连等三味，至一盏半，去滓次下阿胶。再煎至一盏，分为二服，空心一服，如人行十里再一服，每服药后，浓煎干艾叶汤饮之亦佳。

治休息痢，玉液丹方

白矾（二两熬令汁枯） 硫黄 硝石（各半两）

上三味，于乳钵内相和，研作末，即入砂瓶子内，以炭火熔成汁，取出候冷。更研令细，用面糊为丸，如绿豆大，每服十丸，空心米饮下，兼治肠风痔漏诸疾。

治休息痢，紫金散方

定粉（研） 铅丹（各一两） 大枣（二两去核） 莨菪子（一两半） 诃黎勒（炮去核一两）

上五味相和，捣成一团，以面重裹，于火中烧令烟尽，取出去灰土令净，捣罗为散，每服三钱匕，空心米饮调下，日晚再服。

治休息痢，脾胃气虚冷，大肠转泄，或发或止。饮食减少。四肢无力，没石子散方

没石子（半两） 肉豆蔻（半两） 桂心（半两） 诃黎勒（一两煨用皮） 浓朴（一两半去粗皮涂生姜汁

上七味，捣罗为末，每服一钱匕，粥饮半盏调下，食前服之。

治休息痢，发歇不定，经久不瘥。硫黄丸方

硫黄（一两） 砒黄（一两） 何首乌（一两末） 白矾（一两）

上四味相和，研令匀，入瓷瓶子中，五月五日，取不食井水，和六一泥。固济封头候干。

安瓶子向火中。烧令通赤，候冷取药细研，以面糊和丸，如绿豆大，患近者黄连汤下，久者橘皮汤下一丸。

治休息痢久不瘥，四霜丸方

巴豆霜（半钱匕） 百草霜（二钱匕） 粉霜（一钱匕） 砒霜（半钱匕） 乳香末（二钱匕）

上五味，再研细令匀，用黄蜡半两，熔汁和为丸，如绿豆大，每服一丸，新汲水下。食前服。

治一切休息痢，日夜不止。四体倦怠，黄芩丸方

黄芩（去黑心半两） 砒霜（ 研三分） 乌梅肉（炒干） 黄柏（锉各一分）

上四味，捣研为末，炼蜜和丸，如绿豆大，每服五丸，冷水下。

治冷气腹痛不止。休息气痢，劳损。消化水谷，温暖脾胃，及治冷滑下痢不禁虚羸。缩砂丸方

缩砂蜜（去皮） 附子（炮裂去皮脐） 干姜（炮） 浓朴（去粗皮生姜汁炙） 陈橘皮（汤浸去白焙） 肉

上六味，捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸。米饮下，食前服。

治下痢乍瘥乍发，病名休息，丹粉丸方

丹砂（研半两） 粉霜（三钱） 腻粉 铅丹（各四钱） 白矾灰（三钱） 硝石（研）砒霜（研各二钱伏火

上七味，再同研匀，用水浸炊饼心为丸，如豌豆大。每服三丸，冷面汤下，看虚实加减治多年休息痢疾，四神丸方

当归（切焙半两） 乌梅（七枚去核） 黄连（去须微炒一两） 龙骨（半两）

上四味，捣罗为细末，以薤白细研和丸，如梧桐子大，每日空心以温浆水下十五丸，至二十丸。

治休息痢，当归丸方

当归（锉炒） 黄连（去须） 乌梅（去核焙各一两）

上三味，捣罗为细末，以生蒜汁和，众手丸如梧桐子大，焙干，每服三十丸，空心煎浓朴汤下，加至五十丸。

治休息痢，金石散方

锻石 铅丹（各一分） 糯米（一合炒黑）

上三味，将前二味，慢火炒一炊久。入糯米同研令细，每服二钱匕，空心陈米饮调下。

上一页：气痢
下一页：蛊痢


蛊痢 《圣济总录》

蛊痢

论曰凡下痢脓血间杂瘀黑有片，如鸡鸭肝，与血皆下者，蛊痢也。此由岁时寒暑不调，湿毒之气，袭人经脉，渐至脏腑，毒瓦斯挟热，与血相搏，客于肠间，如病蛊注之状。故名蛊痢也。

治蛊痢下血，如鸡鸭肝片，腹痛烦闷，地榆汤方

地榆（锉） 犀角（镑） 黄连（去须微炒） 柏叶（微炒） 黄柏（去粗皮炙锉） 当归（锉微炒） 黄芩（去黑

上九味，粗捣筛，每服三钱匕，以水一盏，煎取七分，去滓温服，不拘时候。

治蛊痢下血如鸡肝，疼痛，桔梗散方

桔梗（去芦头锉炒） 犀角（镑等分）

上二味，捣罗为散，酒服一钱匕，日三。不能自服者，即灌之，药下心中当烦，须臾自静。七日乃止，可食猪脾以补养之。

治肠蛊先下赤，后下黄白沫，连年不瘥方。

牛膝（一两）

上一味切椎碎，以醇酒一升，渍一宿，平旦空心服之，再服愈。

治时岁蛊毒下痢，黄连散方

黄连（去须一两） 白矾（烧令汁尽） 干姜（炮） 附子（炮裂去皮脐各三分）

上四味，捣罗为细散，每服一钱半匕，温酒调下，空心日午服。

治蛊痢下血如鸡肝，腹中 痛难忍，茜根饮方

茜根 升麻 犀角（镑） 桔梗（去芦头锉炒） 黄芩（去黑心） 黄柏（去粗皮各三分） 地榆 白

上八味，捣为粗散，每服五钱匕，水一盏半，煎至七分，去滓空心日午服。

治脏腑伤动，肠胃虚弱，血渗肠间，风冷相乘，大便下血，瘀黑有片，或五痔肿痛，久下脓血者， 皮丸方

皮（一具切炙令黑） 当归（锉焙） 续断 黄 连翘 槐实炒 干姜（炮） 附子（炮裂去皮脐

上一十味。同捣罗为末，炼蜜和丸，如梧桐子大，每服五十丸，空心食前米饮下。

治岁时蛊痢，黄柏丸方

黄柏（去粗皮） 黄连（去须各一两）

上二味捣罗为末，饭饮为丸，如梧桐子大，每服三十丸，空心米饮下，日午再服。

治蛊毒痢，如鹅鸭肝，腹痛不可忍，黄芩汤方

黄芩（去黑心） 黄连（去须炒各半两）

上二味细锉，以水二盏，煎取一盏，去滓空心日晚乘热服，冷即凝。

治蛊毒痢下血片，脐下 刺痛，升麻汤方

升麻 地榆 茜根 黄芩（去黑心各一两半） 犀角（镑一两） 山栀子（二七枚去壳）

上六味，粗捣筛，每服五钱匕，水一盏半，入生地黄一分切，薤白三茎切，豉三七粒，同煎至八分，去滓空心温服。日晚再服。

治中蛊下痢、日数十行方。

巴豆（十四枚去皮心膜出油） 藜芦（去芦头） 芫青（去翅足炒） 附子（炮裂去皮脐） 白矾（熬令枯

上五味，捣罗为末，和匀，以绵裹药一大豆许，内下部中、日三。

上一页：休息痢
下一页：久痢


久痢 《圣济总录》

久痢

论曰久痢不瘥，则谷气日耗，肠胃损伤，湿气散溢，肌肉浮肿，以胃土至虚故也。虫因虚动，上蚀于膈，则呕逆烦闷，下蚀肠中，则肛门疮烂，久而不瘥，变成疳 ，或下赤汁，水血相半，腥不可近，是谓五脏俱损而五液杂下，此为难治。

治久痢经年不瘥，云母散方

云母粉 白茯苓（去黑皮） 附子（炮裂去皮脐各三分） 龙骨 赤石脂（各半两）

上五味，捣罗为细散，每服一钱匕，温酒或米饮调服，日三夜一。

治痢积年不瘥，浓朴汤方

浓朴（去粗皮生姜汁炙） 干姜（炮） 酸石榴皮（炒） 阿胶（炒燥） 黄连（去须）艾叶（炒各一两）

上六味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时。

治久痢不止，地榆丸方

地榆（一两） 龙骨 赤石脂无食子（炮） 熟艾（微炒各半两） 黄柏（去粗皮三分）橡实壳（炒半两

上七味，捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，米饮下不拘时。

治积年痢，困笃肠极滑，医所难疗，干姜汤方

干姜（炮） 黄柏（去粗皮炒） 阿胶（炒令燥） 酸石榴皮（炒各一两）

上四味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时。

治下痢数年不止，桂附丸方

桂（去粗皮） 附子（炮裂去皮脐） 黄连（去须） 黄柏（去粗皮） 陈曲（炒黄） 干姜（炮） 麦 （炒各一两） 吴茱萸（汤洗焙炒干） 蜀椒（去目及闭口者炒出汗） 乌梅肉（炒各一两半）

上一十味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，米饮下。

治久痢不止，脾胃虚弱，食饮不消化，腹鸣 痛，茯苓丸方

白茯苓（去黑皮三分） 陈曲（炒一两） 赤石脂（三分） 黄连（去须一两） 附子（炮裂去皮脐半两） 人参（半两） 黄柏（去粗皮） 干姜（炮） 当归（切焙） 龙骨（各三分） 甘草（炙半两）

上一十一味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，米饮下、不拘时。

治久痢，蜜陀僧丸方

蜜陀僧 白矾 阳起石 伏火砒 伏龙肝赤石脂（各半两）

上六味。捣令细，入瓶子中，盐泥固济，以文火养三日后， 令通赤，候冷重研极细。

水浸蒸饼和丸，如梧桐子大，每服三丸，煨生姜汤下，空心日午夜卧服。

治久下痢赤白不止。吴茱萸丸方

吴茱萸（汤洗焙干炒） 干姜（炮） 黄连（去须） 诃黎勒皮 白矾灰（各半两）

上五味，捣罗为末，醋煮面糊和丸，如梧桐子大，每服十丸，粟米饮下，食前服。

治久痢。金星鳝散方

金星鳝（醋炙） 白矾 铅丹（各半两）

上三味，捣罗为散，每服二钱匕，米饮调下，食前。

治肠虚久痢，天仙散方

天仙子 铅丹（各二两） 大枣（三十枚去核三味同捣作饼子炭火烧通赤入地坑出火毒为末）

上五味为细散，和令匀，每服二钱匕，米饮调下，食前服。

治肠滑久痢神效无比，黑神散方

酸石榴（一枚劈破炭火簇烧令烟尽急取出不令作灰用瓷碗盖一宿出火毒）

上一味，捣为散，每服用酸石榴一瓣，以水一盏，煎汤调下二钱匕，久泻亦治。

治一切赤白痢，久不瘥，干姜散方

干姜 槲白皮（姜汁炙五度一两）

上二味，捣罗为散，每服二钱匕，空心食前。温米饮调下。

治久患滑泄下痢，龙骨丸方

龙骨（一两烧醋淬三五度） 白矾灰（半两） 铅丹（炒黑一分）

上三味。捣罗为末，面糊为丸，梧桐子大，每服十丸，腊茶清下。不拘时服。

治诸般痢，多年不瘥，日夜百十行不止。抵圣丸方

丹砂（一钱） 砂（半钱）

上二味，以巴豆二七粒和谷，用黄蜡半两，煎候黑烟起，良久取出巴豆，就内拣取一七粒好者去谷，先将丹砂 砂于乳钵内，同研令细，后方入剥了巴豆。共研令匀，用煎者蜡一小块，更同熬令匀，作一剂，如有患者，旋丸如黍米大，先用艾汤下三丸，取出积聚，溏转一两行，并不搜搅疼痛，后以冷水空心下三丸即瘥。

治泄痢久不止方

生姜（切） 沙糖（各一分）

上二味，以三重湿纸裹煨，五更初，都作一服，以腊茶嚼下。

治久痢不止，沉困怠惰，诃黎勒散方

诃黎勒（炮取皮） 木香 黄连（去须） 地榆（各半两） 吴茱萸（汤浸焙炒一分）

上五味。捣罗为散，每服三钱匕，沸汤调下，食前服。

治久痢不瘥，将变疳 ，虚积丸方

硫黄 水银（二味同结沙子） 巴豆（去皮心不去油与沙子同研各一两） 礞石（捣碎细研） 砂

上五味，再同研匀，以好醋和令得所。先作一地坑。如茶盏大，深四指，净火 通赤，去灰火，用醋纸衬，摊药在内，碗盖上，焙一宿取出，候干面糊为丸，如小豆大。每服二丸，或三丸，生姜枣汤下。

治久痢不止，或赤或白，煨姜苋方

马齿苋（细切一握） 生姜（细切二两）

上二味和匀，用湿纸裹煨熟，不拘多少，细嚼米饮咽下。

治新久泻痢，龙骨汤方

龙骨 桑根白皮 赤石脂 天雄（炮裂去皮脐） 浓朴（去粗皮生姜汁炙） 麻黄（去节根各一两半） 白芷 黄连（去须） 地榆 桂（去粗皮） 当归（切焙） 木香 白术 诃黎勒（皮煨各一两） 黄芩

上一十六味，锉如麻豆，每服三钱匕，水一盏。入生姜一枣大切，煎至六分，去滓温服

上一页：蛊痢
下一页：下痢里急后重


下痢里急后重 《圣济总录》

下痢里急后重

论曰下痢里急后重者，有瘕聚也。经所谓大瘕泄者，里急后重，数至圊而不能便。茎中痛是矣，法当和气而祛蕴滞，则脾胃和平，饮食腐化，其脓血自消，大肠自固也。

治里急后重，下痢赤白及下部 痛，当归散方

当归（切焙） 黄连（去须炒） 干姜（炮） 黄柏（去粗皮蜜炙各一两）

上四味，捣罗为散，每服三钱匕，浓煎乌梅汁调下，空心食前日二服，若腹中 痛。加当归，下赤加黄连，下白加干姜。

治后重下痢赤白，滞下腹内结痛。当归 黄连汤方

当归（切焙三分） 黄连（去须炒一两半） 赤茯苓（去黑皮三分） 地榆 犀角（屑三分） 甘草（炙锉

上七味，粗捣筛，每服五钱匕，水一盏半，入生姜一枣大拍碎，同煎至八分，去滓空心温服、日再。

治大病后重下赤白痢，腹中 痛。石钟乳汤方

石钟乳（别研半两） 黄连（去须炒一两） 防风（去叉） 附子（炮裂去脐皮） 黄柏（去粗皮蜜炙） 当

上八味，除钟乳外，锉如麻豆，再同和匀，每服四钱匕，水一盏半，煎至八分，去滓温服，空心食前日二服。

治冷热不和，下痢赤白，脐腹作痛，里急后重，圣功散方

干姜（炮） 五倍子（各一两） 诃黎勒（煨去核） 甘草（炙锉各半两）

上四味，捣罗为细散，每服二钱匕，食前米饮调下。

治肠虚冷热不和，赤白下痢，里急后重，诃黎勒汤方

诃黎勒（煨去核） 草豆蔻（去皮炒） 延胡索（各半两） 干姜（炮一分）

上四味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓食前温服。

治后重下脓血，如圣散方

臭橘 萆 （各一两）

上二味，同捣碎，炒令烟出放冷，捣罗为细末，每服二钱至三钱匕，茶清调下。

治脏气不调，里急后重，匀气汤方

苍术（米泔浸一宿去皮切曝干） 浓朴（去粗皮生姜汁炙各四两） 甘草（生锉三两） 干姜（生锉三

上四味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓食前温服，夏末秋初最宜服。

治热痢下重者，白头翁汤方

白头翁（二两） 黄柏（去粗皮锉） 黄连（去须） 秦皮（锉各三两）

上四味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓食前温服，日二。

治冷痢里急后重，当归丸方

当归（切焙半两） 胡椒（炒一两） 黄连（去须） 浓朴（去粗皮生姜汁炙各二两） 阿胶（炙燥一两别

上六味，除阿胶，捣罗为末，用好醋调阿胶为膏和剂，丸如梧桐子大，每服十五丸。食前橘皮汤下，加至二十丸。

治腹痛虚滑，里急后重，心胸痞闷逆满，或伤冷暴泻，手足厥冷，脉息沉伏。诃黎勒丸方

诃黎勒（炮去核一两） 肉豆蔻（去壳半两） 白矾（熬令汁枯一两） 木香（半两） 龙骨（二两） 乌头

上七味，捣罗为末，粟米粥和为丸，如梧桐子大，每服二十丸，食前粟米饮下。

治脏寒下痢，脐腹撮痛，肠鸣胀满，里急后重，不思饮食。日渐羸瘦，胜金丸方

黄连（去须五两） 龙骨（四两） 草豆蔻（去皮） 赤芍药 当归（切焙） 干姜（炮）地榆 橡实（各三

上一十二味，捣罗为细末，醋煮面糊和丸，如梧桐子大，每服二十丸，至三十丸。煎艾醋汤下，空心食前服。

治洞泄飧泄，里急后重，姜桂散方

干姜（炮三两） 甘草（一两锉二味用沙糖二两水微化开同炒干） 桂（去粗皮一分）

上三味，捣罗为散，每服二钱匕，白汤调下，兼治腹痛，止虚渴。

治脓血杂痢，后重疼痛，日久不瘥，通神丸方

没药。五灵脂 乳香（各一钱） 巴豆霜（半钱）

上四味，各研细，再同研匀，滴水丸如黄米大，每服七丸，煎生木瓜汤下，小儿三丸，随岁数加减，空心食前服。

治下痢赤白，日久不瘥，里急后重，取冷积，玉粉丸方

白丁香（直者研一两） 粉霜（研三分） 硫黄（研） 腻粉（研） 砂（研各半两）乳香（熔过研一分）

上六味。再同研匀，用生姜自然汁，煮枣肉，研和作剂，每服旋丸如豌豆大，临卧煎生姜枣汤，下七丸，未动次夜服十丸，老少以意加减。

治下痢赤白，里急后重，大肠虚滑，丹砂丸方

丹砂（研） 草乌头（末） 乳香（研各一钱匕） 巴豆（大者去皮心研七枚）

上四味，再同研令匀细，用醋煮面糊和丸，如梧桐子大，每服一丸，冷乳香汤下，不拘时候。

治下痢腹胀，里急后重，木瓜饮方

干木瓜（焙） 白芷 浓朴（去粗皮生姜汁炙） 白术（锉炒） 木香（各一两） 桂（去粗皮） 黄连（去须） 当归（炙锉） 缩砂蜜（去皮） 龙骨 诃黎勒皮（煨各一两半） 陈橘皮（去白焙三分） 杏仁（去皮尖双

上一十四味，粗捣筛，每服五钱匕，以水一盏半，煎取八分，去滓温服。

上一页：久痢
下一页：痢兼渴


痢兼渴 《圣济总录》

痢兼渴

论曰痢不瘥，则肠胃虚弱，津液减耗，不能上润于咽嗌，故口舌焦干而内烦，使人引饮。

饮多则湿气淫溢，肌肉虚浮，而痢亦不瘥也。

治下痢冷热相冲，脏腑气不和顺，本来下虚，津液耗少，口干咽燥，常思饮水，人初不许饮水，毒瓦斯更增。烦躁转甚，宜急与汤饮救之，不得令至过度，止渴，栝蒌根汤方

栝蒌根（锉） 甘草（炙锉） 白茯苓（去黑皮各半两）

上三味，粗捣筛，每服五钱匕，水一盏半，麦门冬一分去心，枣二枚劈破。同煎至七分，去滓不拘时温服。

治久痢食即呕吐，烦渴不可忍，乌梅汤方

乌梅肉（炒半两） 黄连（去须炒三分） 白茯苓（去黑皮） 黄芩（去黑心） 龙骨（各半两） 诃黎勒（炮

上八味，粗捣筛，每服五钱匕，浆水一盏，生姜三片，同煎至七分，去滓空心温服。日午再服。

治痢后渴不止，石膏丸方

石膏（别研入） 麦门冬（去心焙） 栝蒌根 茯神（去木） 知母（焙） 黄连（去须） 枸杞根皮 白茯

上九味，捣研为末，炼蜜丸如梧桐子大，每服三十丸，空心米饮下，晚食前再服，或作散，冷熟水调二钱匕服亦得。

治下痢脏腑虚烦躁，渴不止，黄芩汤方

黄芩（三分去黑心秤） 石膏（碎） 甘草（炙锉） 枳壳（去瓤麸炒） 黄柏（去粗皮锉） 女萎 栝蒌根（锉） 白茯苓（去黑皮各半两） 榉皮（去粗皮锉） 淡竹叶（各三分切）

上一十味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓空心温服，未止再服。小儿量大小服之。

治泄痢上膈虚热，烦渴引饮，口疮，不下食困劣，人参汤方

人参 白茯苓（去黑皮） 木香 麦门冬（去心焙） 葛根（锉） 前胡（去芦头） 栀子仁 黄 （锉） 陈橘皮（汤浸去白焙） 诃黎勒（炮去核各一两） 半夏（汤洗七遍焙二两） 甘草（炙锉半两）

上一十二味。粗捣筛，每服四钱匕，水一盏半，生姜三片，陈米一合，同煎至七分。去滓空心温服。日晚再服。

治下痢烦渴，黄连丸方

黄连（去须炒二两） 当归（切焙一两） 乌梅肉（炒半两）

上三味，捣罗为末，炼蜜丸如梧桐子大，每服三十丸，空心米饮下，日晚再服，痢甚者，熔蜡为丸服。

治热痢黄脓，发渴四肢烦闷，黄连丸方

黄连（去须一两半） 黄芩（去黑心） 黄柏（去粗皮各二两） 熟艾（叶炒一两）

上四味，捣罗为末，炼蜜为丸，如梧桐子大，每服二十丸，空心饭饮下，日晚再服。

治痢兼渴，麦门冬汤方

麦门冬（去心一两半） 乌梅（碎七枚）

上二味。用水二盏，煎取一盏，去滓分温二服。空心晚食前服。

治吐痢后，大渴饮水不止。陈米汤方

陈廪米（水淘净二合）

上一味，用水二盏，煎至一盏，去滓空心温服，晚食前再煎服。

治痢后渴，糯米汁方

糯米（二合）

上一味，以水一盏半，同研绞取汁，空心顿服之。

上一页：下痢里急后重
下一页：痢兼肿


痢兼肿 《圣济总录》

痢兼肿

论曰下痢身体浮肿者，久痢所致也，痢久则胃气弱而肠虚，胃者土也。所以化水谷而充肌肉，若胃土气衰，不能胜湿，则水气妄行，流溢皮肤，故痢而兼肿也。得小便利者乃愈。

治夏月暴冷或壮热，泄痢引饮。变遍身浮肿，脉沉细小数，泽漆汤方

泽漆（炒一两半） 吴茱萸（汤洗焙干炒） 赤茯苓（去黑皮） 白术 桔梗（锉炒） 当归（切焙） 犀角

上一十一味，锉如麻豆，每服以水二盏，煎药五钱匕，取八分，去滓温服，下后休息五六日，可与女曲散。

治利后虚肿水肿者，服此药小便利肿亦消，女曲散方

女曲（二两） 干姜（炮） 细辛（去苗叶） 椒目（微炒） 附子（炮裂去皮脐） 桂（去粗皮各一两）

上六味。捣罗为散，酒服一钱匕。不知加至三钱匕。日三。若妇人产后虚满，服此大良治痢后肿满，气急喘嗽。小便如血。泽漆汤方

泽漆叶（微炒五两） 桑根白皮（炙令黄色锉） 郁李仁（汤浸去皮尖炒熟各三两） 杏仁（汤浸去皮尖及双仁者炒香） 人参（各一两半） 白术（锉炒） 陈橘皮（汤浸去白焙干各一两）

上七味，粗捣筛，每服五钱匕，水一盏。入生姜三片，煎取八分，去滓温服，后半时辰再服，取下黄水数升，或小便利为度。

治下痢后，脾胃虚弱，不能制输水气，致身肿胀满，桑白皮汤方

桑根白皮（炙令黄色锉） 赤茯苓（去黑皮） 郁李仁（汤浸去皮尖麸炒研各二两） 陈橘皮（汤浸去

上六味。粗捣筛，每服五钱匕。用水一盏半，煎取八分。去滓温服。日三。

治痢后遍身浮肿，茯苓汤方

赤茯苓（去黑皮） 白术（锉微炒各一两） 防己 黄芩（去黑心） 射干 泽泻（各三两） 桑根（白皮

上八味，粗捣筛。每用五钱匕。先以水三盏。煮大豆一合，取二盏，去滓内药。煎取一盏，分为二服。未瘥频服两料。

治下痢身肿，香菽散方

大豆（炒熟挞去黑皮用一合）

上一味。捣罗为散，用粥清调一钱匕、服日二治虚劳下痢，心胸壅闷喘促，四肢肿满。细辛饮方

细辛（去苗叶） 防己 桂（去粗皮） 当归（切炒各半两） 枳壳（去瓤麸炒） 白术赤茯苓（去黑皮

上九味，粗捣筛，每服三钱匕，以水一盏，入生姜三片，煎至七分，去滓温服不拘时。

治痢后四肢浮肿，喘息促急。坐卧不安，小便不利，防己汤方

防己 猪苓（去黑皮） 桑根白皮（锉） 赤茯苓（去黑皮各三分） 海蛤 陈橘皮（汤浸去白焙） 槟

上一十一味，粗捣筛，每服三钱匕，以水一盏，入生姜三片，煎至七分，去滓温服不拘时。

治下痢后虚损，脐下痛，四肢浮肿，木香汤方

木香 五加皮（锉） 桑根白皮（锉） 槟榔（煨锉） 桃仁（汤浸去皮尖及双仁微炒）郁李仁（汤去皮

上九味。粗捣筛，每服三钱匕，以水一盏，煎至六分，去滓不拘时候稍热服。

治痢后四肢浮肿，麻仁汤方

大麻仁 商陆 防风（去叉） 附子（炮裂去皮脐） 陈橘皮（汤浸去白焙） 防己（各一两）

上六味，锉如麻豆，每服五钱匕，以水一盏半，入赤小豆一百粒，同煎至八分，去滓食前服。

上一页：痢兼渴
下一页：痢后脱肛


痢后脱肛 《圣济总录》

痢后脱肛

论曰下痢脱肛者，因大肠虚弱，冷气淹滞。至圊不能便。极力于下。肛门脱出，故谓之脱肛，温其脏则愈，古方有坐汤温熨之疗，皆良法也。

治肛门不收，里急后重，磁石散方

磁石（火 醋淬四两） 桂（去粗皮一两） 皮（一枚炙令黄熟）

上三味，捣罗为末，每服二钱匕，米饮调下，慎举重及急衣带，断房室，周年乃佳。

治痢后脱肛，蜗牛散方

蜗牛（三七枚烧灰细研） 磁石（火 醋淬一两细研）

上二味。重合研如粉，每服二钱匕，空心米饮调下，日午再服。

治痢后脱肛。莨菪散方

莨菪子（炒黄半两） 鳖头（二枚烧灰） 铁精（半两研）

上三味，捣罗为末，每服二钱匕，空心米饮调下，日晚再服，仍将药末少许 肛上，炙故麻履底 入，即不出。

治泻痢日久，脱肛疼痛，黑圣散方

大蜘蛛（一枚用瓠子叶两重裹以线系定合子内烧令黑色勿太过）

上一味细研，入黄丹少许研匀，每先用白矾葱椒煎汤，洗浴拭干后，将药渗在软帛子上，将手掌 托上、肛头即不下。

治冷热不和，下部痛，里急后重，虚滑或结涩，肠头脱出， 砂丸方

砂（飞一两） 硫黄（研） 白矾（研各一分）以上三味，同研匀，用莱菔一枚，重五两者，割开留元盖子，剜作坑子，填上件末在内，将元盖用竹签定，以面剂十五两裹了，开地坑子一枚，方一尺。铺马粪浓三寸，安面球在上，更以马粪盖之，上发火烧，候面黑即止，去面将莱菔药烂捣如膏，更入后药，肉豆蔻（去壳）葫芦巴（各半两） 诃黎勒皮 附子（炮裂去皮脐） 补骨脂（炒各一两） 香子（一分炒）

上六味，捣罗为末，通前药膏同捣，滴少好酒捣令匀，丸如梧桐子大，每服十五丸，至二十丸，空心食前，温米饮下。

治洞泄肛门脱出。猪肝散方

猪肝（一片切慢火熬干） 黄连（去须） 阿胶（炒令燥） 芎 （各一两） 乌梅（取肉二两半熬） 艾叶（半两醋炒）

上六味，捣罗为散，每服二钱匕，温酒调下，白米饮亦可，食前日再服。

治肛门脱出。壁土散方

故屋东壁上土（五合） 皂荚（三挺各长一尺者）

上二味，捣罗土为细末，敷肛头，取皂荚炙暖，更互熨入则止。

治脱肛不收。蒲黄敷方

上用蒲黄一味，以猪脂和，敷肛上，手按抑令入，日二三、愈。

治积冷下痢脱肛，枳实熨方

上用枳实一枚，石上磨令滑泽，钻安柄子，蜜涂炙令暖熨之，冷更易之，肛缩入即止。

上一页：痢兼肿
下一页：疳


疳 《圣济总录》

疳

论曰疳有五种，久变为虫 ，一曰白疳，令人皮肤干燥，而无润泽之气，二曰赤疳，令人毛发焦枯。三曰蛲疳，令人腰脊强重，四曰疳 ，令人下部挛急，背强不能俯仰，五曰黑疳，患者必死，令人五脏俱损，或下瘀血，此盖肠胃虚弱，嗜甘味过度，致脾气缓弱，谷气衰微，荣卫虚损，肠间诸虫。因虚而动。虫蚀于上。则手足烦疼，心中懊 。嘿嘿不欲饮食。腰脊无力，食不知味。精神恍惚，夜梦颠倒。喉咽生疮，齿龈黯黑损烂。脓血俱出，胃气逆则变呕哕，下蚀肠胃，便痢脓血，或下瘀黑，久不已，则肛门烂开，渐至危殆。

治久患疳痢不瘥，兀子矾散方

兀子矾（烧研） 黄连（去须各二两） 白矾（烧研） 龙骨（研） 云母粉（研各一两半） 桂（去粗皮） 麝

上八味。捣研为散，空心生姜汁调下三钱匕。日再服。

治积年疳痢。羸瘦面色萎黄方

硫黄（研） 黄连（去须） 艾（各一两） 蜜（一合）

上四味，以水二升，先煮黄连艾取半升，后内硫黄末，更煮三五沸，绞去滓，又内蜜，更煮三五沸，分三服。

治疳痢久不瘥，羸瘦欲死方。

新出羊粪（一升）

上一味，以水一升，渍经宿，明旦绞汁，顿服之，日午唯食煮饭，极重者，不过三服瘥。

治久痢赤白疳湿诸疾，五皮汤方

槐皮 桃皮 樗根白皮 柳皮 枣皮（各以患人手把外截一握）

上五味细锉，用水二盏，煎至一盏，去滓空心温服，未止再服。

治久痢变疳，下部生恶疮，恶寒壮热。二白汤方

桃白皮 槐白皮（各切一升） 苦参（切五合） 熟艾（三月三日者五合） 大枣（十枚劈）

上五味，以水五升，煮取二升半，去滓内熊胆一枣许大，搅令匀，取二升，灌下部，余分三服。

治久痢成疳。灌洗方

樗根白皮（一握捣绞取汁三合取时勿令见风日） 大麻油（熬如车脂） 酢泔淀（各二合） 椒（四两

上五味，以水五升，先取椒豉煎绞取汁二升，和樗汁麻油泔淀等三味，分为两分，用一分灌下部，隔一日更取余者复灌，其药温用，唯得食煮饭葱白烂煮蔓菁芥等。五六十日外。

以鹿铺下饭。

治丈夫妇人小儿，久痢成疳。百方不瘥方。

丁香 麝香（研） 黄连（去须各一分）

上三味。捣研为散，每以一钱匕，取竹筒，吹入下部。小儿量度减之，不过三四上瘥。

治疳痢不止方

苦参 甘草（锉） 雄黄（各二两）

上三味，捣罗为细末，先以水五升，煮葱白五寸，豉一合。蜀椒三十粒，至三升。入药末三撮于汁中。候冷热得所，先饮少许豉汁，食一口饭。乃侧卧。徐徐灌下部讫。卧多时不出为佳，大急乃出之于净地。当有疳湿虫如白马尾头黑。是其效也。若重者肛大难瘥。当取桃枝绵裹头，浸前件药汁，适寒温烙之，近脊点烙一上三十度乃瘥。

治久痢成疳，便下白色，食不为肌肤，石榴丸方

石榴皮（焙锉） 橡实 附子（炮裂去皮脐各二两） 无食子（四枚） 浓朴（去粗皮生姜汁炙锉） 干

上六味。捣罗为末，米饮和，众手丸如梧桐子大，每服三十丸。食前生姜汤下、日再。

上一页：痢后脱肛
下一页：湿


湿 《圣济总录》

湿

论曰凡下痢不止，或时气之余，为水湿所乘，客于肠胃，令九虫皆动。侵蚀腑脏。故为湿之病，所谓 者，虫动于匿而难知故也。谓其虫因湿而动，故名湿 ，其证上则蚀唇口，下则蚀肛门，上唇生疮。是虫蚀五脏。令人心烦懊 ，下唇生疮。是虫蚀下部。令人肛门伤烂，若胃虚气逆，则变为呕哕，甚即腑脏被伤，齿上下龈皆生疮，齿色黯黑。是其候也。

下痢出瘀血者，不可治。

治湿 痢不止，芫荑丸方

芜荑仁（微炒） 吴茱萸（汤洗焙炒） 干姜（炮各半两） 枳壳（去瓤麸炒） 黄连（去须炒各三分）

上五味，捣罗为末，煮浆水饭和丸，如梧桐子大，每服二十丸，空心日午米饮下。

治湿 痢不止，芜荑黄连丸方

芜荑仁（微炒半两） 黄连（去须炒一两）

上二味。捣罗为末，炼蜜和丸，如梧桐子大，每服五丸，空心食前暖米饭下。加至七丸治疳 蚀下部。苦参汤方

苦参 青葙子（各一两） 甘草（炙锉） 熊胆（研各半两）

上四味，除熊胆外，粗捣筛，每服四钱匕，水一盏半，煎至八分，去滓入胆半分搅和。

空心顿服，日午再煎服之。

治疳湿 痢，虫蚀下部。参连汤方

苦参（一两半） 黄连（去须炒二两） 阿胶（炙令燥一两）

上三味。粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓空心温服，日晚再服。

治疳湿 蚀口齿，及下部。青葙子散方

青葙子 苦参 甘草（生锉各一两）

上三味。捣罗为散，每服一钱匕。食前暖生地黄汁调下。

治疳湿 下部疮烂。黄连汤方

黄连（去须四两） 熟艾（炒二两） 苦参 槐白皮（各三两）

上四味细锉，如麻豆大，每服五钱匕，水二盏，煎至八分。去滓温服，重者不过三剂。

治疳 蚀人下部。通见五脏。痢下脓血，举体不安，遍身疼痛，面无颜色，手足虚肿。

苦参散方

苦参 矾石（熬令汁尽） 青葙子（各半两） 藜芦（一分）

上四味，捣罗为散，每用二钱匕。置竹筒中，吹下部，日三二度，小儿只一钱匕。

治疳 下部上攻，移热杀虫，猪胆煎方

猪胆（一枚） 米醋（五合）

上二味。煎醋令百沸。入胆汁更三五沸，满口饮之，虫死即瘥。

治疳 无问所在，皆治之方。

上取死虾蟆，烧灰研末，以油和涂疮上。

治疳蚀赤血痢久不瘥。用之即瘥方

虾蟆（一枚五月五日采烧灰研） 金银土锅 人屎灰（一方云发灰各五两） 麝香（研一分） 银末

上五味捣研为末，每用少许，敷疮上即瘥，痢者吹入下部。

治疳 蚀下部生疮，脓血杂下。身面有浮气。雄黄散方

雄黄（研） 青葙子（各二两） 苦参（三两） 矾石（熬令汁枯） 雌黄（研） 藜芦铁衣（各一两） 麝香

上八味，捣研为散，每和酸枣大。以竹管送内下部中。日一，小儿以大豆许。此方能救死。

治疳湿 ，下赤黑血，肛门虫蚀赤烂，日夜疼痛，熏黄散方

雄黄（研） 丹砂（研） 食盐（研） 青黛（研） 丁香 矾石（熬令汁枯研） 铁衣栀子仁 麝香（研各一分） 莨菪子 细辛（去苗叶） 土瓜根 干姜（炮） 甜葶苈（纸上炒） 菖蒲 虾蟆（烧灰研） 蜀椒（去目及闭口炒出汗） 故靴底（烧灰研各一钱）天灵盖（枯腐者一分炙）

上一十九味，捣研为散，每用一钱匕，以绵裹内下部中，日再易，有疮即敷其上。

治疳湿 ，洗熨下部。丁香散方

丁香（一分） 麝香（研一钱） 犀角（镑） 甘草（锉各三分）

上四味。捣研为散，以盐椒各三合，豉二合，水三升，都煎至一升，去滓乘热。用绵蘸，洗熨下部，冷即再暖用。

上一页：疳
下一页：水肿统论


水肿统论 《圣济总录》

水肿统论

论曰∶《内经》谓，肾者，胃之关也。关闭不利，故聚水而从其类，上下溢于皮肤而为肿， 肿者，聚水而生病也。其状目窠上微肿，若新卧起然，颈脉微动，时作咳嗽，股冷肤肿，口苦舌干，不得正偃，偃则咳清水；不得卧，卧则惊而咳，甚则小便黄涩，以手按肿处，随手而起，如裹水之状是也。以脉别之，脉沉者水病也。洪大者可治，微细者难医。水病有不可治者五，唇黑伤肝，一也；缺盆平伤心，二也；脐出伤脾，三也；足下平满伤肾，四也；背平伤肺，五也。盖脾肾气虚，三焦闭塞，至阴之气内蓄巨阳之气，不得宣通，如是则水道不利，饮湿攻脾，散于肌肉，而为水肿之病矣。

上一页：湿
下一页：水肿


水肿 《圣济总录》

水肿

论曰∶水肿之病，以脾肾气虚，不能制水，水气妄行，溢于皮肤，其证股冷肤肿，时作咳嗽，不得安卧，小便黄涩，以手按肿处，随手而起是也。

治水病不限年月深浅，洪肿大喘，几不能度日。防己饮方。

防己（一分） 大戟（炒） 木香 赤茯苓（去黑皮） 海蛤 犀角（镑） 胡黄连 白术诃黎陈橘皮（去白，焙） 牵牛子 葶苈（隔纸炒） 郁李仁（各一两） 白槟榔（煨一两半） 大黄（锉，炒二两）

上十九味，锉如麻豆大。每服二钱匕，水一盏半，煎至一盏，去滓，入麝香少许，再煎一沸，平旦空心服。如人行五里再服，不可冷服。若久病肠胃虚弱，至第二服即微利；若肠胃实者，约至数服，亦须转下恶浊黄水，或青黑恶物出三五升，此气化为之也。泻若不甚困更服，如觉力乏，即以浆水粥止之。

治水气服前药瘥后。服此补气丸方。

防己 犀角（镑） 葶苈（隔纸炒） 牵牛子（半生半熟） 赤茯苓（去黑皮） 诃黎勒（煨，去核） 海蛤 芎 生干地黄（焙各一两） 大黄（二两半） 木通（锉） 桑根白皮（锉，炒）陈橘皮（去白，焙） 大戟（炒） 防风（去叉） 郁李仁（去皮尖，炒） 木香（各一两）

上一十七味，捣罗为末。炼蜜丸如梧桐子大。每服空心米饮下十丸。若觉气壅，加至十五丸；如觉通，则减三丸至五丸；大小便不通，即服三十丸。此不独疗水气，但是气疾，皆治之。

服前防己饮瘥，百日内更服五灵汤方。

葶苈（隔纸炒） 木通（锉） 赤茯苓（去黑皮） 防己 陈橘皮（去白，焙各一两）

上五味，粗捣筛。每服二钱匕，水一盏，煎三两沸，去滓饮之。觉热即勿服。

治水肿。牵牛汤方。

牵牛子 槟榔（煨，锉） 木香 赤茯苓（去黑皮） 陈橘皮（去白，焙各一两）

上五味，粗捣筛。每服二钱匕，水一盏，煎三两沸，去滓温服。此药不独疗水病，凡肺气、香港脚、贲豚气，上筑心胸不可忍，皆治之。

治一切水气，四肢肿满。妙香汤方。

香子（炒） 乌药（生用） 高良姜（汤浸，焙干） 青橘皮（去白各一两）

上四味，同粗捣筛。每服二钱匕，酒半盏，煎数沸，去滓，稍热服。

治水气肿满。暖肾散方。

巴戟天（去心，麸炒黑） 甘遂（炒黄各一分） 槟榔（一枚生，一枚炮） 木香 苦葶苈（纸上炒各一分） 大麦 芫花（醋浸炒黄） 陈橘皮（去白，炒各半两） 腻粉（一钱） 沉香（

上一十一味，捣罗为散。每服二钱匕，用猪腰子一只，以竹刀子割开，去筋膜，作三片，掺药末在内，用湿纸裹，慢火煨令香熟，先煮葱白三茎，令熟细切，将葱与粟米同煮粥一碗，先食粥一半，方食腰子，药后再食粥令尽，临卧服。如至五更，大便并小便下赤黄恶物，乃验。

治水气肿满。夺命丸方。

大戟（麸炒） 甘遂（炒各一分） 苦葶苈（半两一半生，一半熟） 泽泻（一分半）

上四味，捣罗为末，煮枣肉和丸梧桐子大。若四肢肿者，名为顺水，温浆水下三丸，星月上时服，至天晓利下恶物；若四肢瘦，腹肿者，名为逆水，煎苦葫芦子陈曲汤下三丸，小便频快是效，三日后服补药矾石丸。

治水病补药矾石丸方。

白矾（半两） 雄黄（研） 丹砂（研各一分）

上三味，捣罗为末，粟米饭和丸绿豆大，丹砂为衣。每服五丸至七丸，食前生姜汤下，日二。

治水气肿满。槟榔散方。

槟榔（二枚生） 郁李仁（去皮尖，炒） 芫花（炒） 甘遂（炒） 续随子 木通（锉各二两）海蛤（一钱） 陈橘皮（去白，焙） 商陆（各一分）

上九味，捣罗为散。每服一钱匕，温酒调下，临卧服。至五更取下恶物为验。

治水肿久不瘥。大戟丸方。

大戟（炒） 陈橘皮（去白，焙各一分） 巴豆（七粒去皮大麦内炒熟不用大麦）

上三味，捣罗为末，用大麦面糊丸如梧桐子大。每服三丸，生姜汤下，空心日晚服。

治水肿腹满。二气汤方。

牵牛子（半两生用） 甘遂（一钱微炒）

上二味，粗捣筛。分作二服，每服水一盏，煎至五分，放温细呷，不计时。

治水肿。大黄汤方。

大黄（锉碎醋炒二两） 桂（去粗皮） 甘草（炙，锉） 人参 细辛（去苗叶各一两）桑根白皮（炙黄色，锉二两）

上六味，粗捣筛。每服用水三盏，药五钱匕，入枣二枚劈破，同煎至九分，去滓入白饧一匙头，更煎一沸，温服，日三。利小便三五升，即瘥。

治水肿及肢满 饮。芫花汤方。

芫花（炒黄色） 大黄（锉碎，醋炒） 甘遂（微炒） 甘草（炙，锉） 大戟（去皮，微炒各一两）

上五味，粗捣筛。每服三钱匕，水二盏，枣二枚劈破，同煎至九分，下芒硝半钱匕，更煎一沸，去滓温服，以利为度。

治水气面目浮肿，因虚劳香港脚所致。鳖甲汤方。

鳖甲（去裙 ，醋炙焦二两） 人参 柴胡（去苗） 当归（切，焙） 枳壳（去瓤，麸炒各二两） 甘草（炙半两） 桃仁（七枚汤浸去皮尖） 白槟榔（煨二枚）

上八味，粗捣筛。先用小便二盏，浸药三钱匕，经半日，煎取七分，去滓温服，以瘥为度。妇人病状同者，加牛膝半两。

治水肿。利小便。郁李仁丸方。

郁李仁（汤浸去皮尖，微炒三分） 海藻（洗去咸，炒） 桂（去粗皮各半两） 大黄（锉碎，醋炒） 葶苈（纸上炒令紫色各一两一分） 黄连（去须半两） 木通（锉） 石苇（去毛，微炙各一分） 松萝（三分）

上九味，捣罗为末，炼蜜丸梧桐子大。每服米饮下十五丸，日三，稍增，以知为度。

治水肿。麝香丸方。麝香（研半分） 芫花（炒黄三分） 甘遂（微炒，去皮半两）

上三味，捣罗为末，炼蜜丸梧桐子大。强壮人酒下一十五丸，老弱人十丸。

治水肿。利小便。商陆丸方。

商陆（微炙一两半） 芒硝（研一两） 甘遂（微炒） 大黄（锉碎，醋炒） 芫花（微炒） 荛花（微炒各三分） 麝香（研四钱） 猪苓（去黑皮一两）

上八味，捣罗为末，炼蜜丸梧桐子大。每服米饮下五丸，日三服，以微利为度。华佗方，酒客虚热，当风饮冷，腹冷胀满，加麝香、猪苓各一两。

治水肿，眠卧不得。防己丸方。

防己 海蛤（研各一两） 葶苈（一升蒸熟） 杏仁（六十枚汤浸去皮尖，炒，别捣） 甘遂（微炒一分）

上五味，先将葶苈、杏仁一处拌和，后以三味捣罗为末，再研匀，入枣肉和丸梧桐子大。

每服米饮下二十丸，渐加至二十五丸，以微利为度。其疾不过五六日即瘥。

治水肿久不瘥。 本丸方。

本（去苗土） 葶苈（炒紫色各一分） 大戟（微炒） 蜀椒（去目及闭口者，炒出汗） 泽漆（微炒） 巴豆（去皮、心，麸炒出油尽） 赤小豆（微炒） 泽泻（各半两） 甘遂（微炒一两） 牵牛子（炒熟一分） 连翘（微炒半两）

上一十一味，捣罗为末，炼蜜丸梧桐子大。每日空心温酒下一丸，加至二丸。服后小便多白色即住。

治水肿。桑白皮丸方。

桑根白皮（取上有白椹者，北阴下根白皮，锉，炙黄二两） 郁李仁（汤去皮，炒） 商陆（微炙） 葶苈（纸上炒令紫色） 牵牛子（炒熟） 巴豆（清水煮一日，去皮、心、膜，出油尽各一两）

上六味，捣罗为末，炼蜜丸梧桐子大。每服茶汤下十五丸，利三五行见效，即止。

治水肿。槟榔丸方。

槟榔（微煨） 附子（炮裂，去皮脐） 吴茱萸（水浸，曝干，炒） 浓朴（去粗皮，涂姜汁炙） 干姜（炮） 防己 甘草（炙各一两） 葶苈（纸上炒紫色） 杏仁（浸去皮尖、双仁，炒） 椒目（微炒） 赤茯苓（去黑皮） 黄 （锉，炒） 麻黄（去根节，炒） 桂（去粗皮） 栝蒌（去

上一十七味，捣罗为末，炼蜜丸梧桐子大。每服米饮下十丸，日三，稍增至十五丸，未知加至二十五丸，得大小便利为验。此方兼疗老小虚肿，大病后客肿作喘。

治水气肿满。服商陆豆方。

生商陆（切如麻豆） 赤小豆（与商陆等分） 鲫鱼三枚（去肠存鳞）

上三味，将二味实鱼腹中，以绵缚之，水三升，缓煮豆烂，去鱼，只取二味。空腹食之，以鱼汁送下，甚者过二日再为之，不过三剂。

治水气。逐气散方。

白商陆（去粗皮，薄切，曝干）

上一味，捣罗为散。用黄颡鱼三枚，大蒜三瓣，绿豆一合，水一升，同煮以豆烂为度。

先食豆饮汁送下，又以汁调下药散二钱匕，水气内消。

上一页：水肿统论
下一页：十水


十水 《圣济总录》

十水

论曰∶十水之病，肿从脚起，上气而咳，名为白水，其根在肺；肿从面目起，名为青水，其根在肝；肿从腹起，名为黄水，其根在脾；肿从脚趺起，名为黑水，其根在肾；肿从心起，名为赤水，其根在心；肿从腹起，名为气水，乍实乍虚，乍去乍来，其根在大肠；肿从头面起至足，名为垂水，其根在胆；肿从内起，坚块四肢小肿，名为石水，其根在膀胱；肿从四肢起，腹大，名为风水，其根在胃；肿从腹内起，名为里水，其根在小肠。凡此十水，生于脏腑，各从其根，究其所本，则肺与肾而已。故《内经》曰∶其本在肾，其末在肺，皆积水也。又曰∶津液充郭，其魄独居，精孤于内，气耗于外，形不可与衣相保。盖肾气虚弱，水气胀满，上攻于肺，肺气孤危，肾为水害，子不救母，故阴精损于内，阳气减于外。三焦闭溢，水道不通，水满皮肤，身体痞肿。治之之法，备见于《内经》。故曰平治权衡，去菀陈，微动四极，温衣缪刺其处，以复其形。开鬼门，洁净府，精以时服，五阳已布，疏涤五脏，故精自生、形自盛，骨肉相保，巨气乃平也。

治水肿。十水丸方。

椒目（微炒，治白水） 大戟（炒，治青水） 甘遂（麸炒，治黄水） 玄参（治黑水）葶苈（炒，治赤水） 芫花（醋炒，治气水） 赤小豆（治垂水） 桑根白皮（炙，锉，治石水）泽泻（治风水） 巴豆（去心、皮、膜，研，出油，治里水）

上一十味等分，随病所在，增其所主药一分，巴豆四分，去心皮，压去油，捣研为末，炼蜜丸如梧桐子大。每服三丸，米饮下，以水下为度。未下日三服；既下，当节饮食。但得食干物耳。

又。十水丸方。

大戟（炒，治清水） 葶苈（炒，治赤水） 甘遂（炒，治黄水） 本（去苗土，治白水）连翘（去梗，治黑水） 芫花（炒令焦，治垂水） 泽漆（叶，治风水） 桑根白皮（炙，锉，治石水） 巴豆（去皮、心，研，出油，治里水） 赤小豆（治气水）

上一十味等分，随证所主倍之，捣罗为细末，炼蜜丸如小豆大。每服三丸至五丸，米饮下，日三，人弱者以意节之。

治十种水病，百方不愈，面目四肢俱肿，气息喘急，寝卧不得，小便渐涩，腹胀气闷，水不入口，垂命欲死者。旧名葶苈散，赐名神助散方。

椒目（微炒三两） 猪苓（去黑皮） 泽泻（各四两） 牵牛（炒令香五两） 苦葶苈（纸上炒六

上五味，捣罗为散。每服三钱匕，以葱白三茎，浆水一盏，煎取半盏，入清酒半盏搅匀。

稍热调下，空心服。良久即熟煮浆水葱白粥二盏，更入清酒一盏搅匀，面东热吃令尽。至午后，小便或大便通利，喘定肿减。隔日再服，百日消尽。

治十种水气。槟榔丸方。

槟榔（炮，锉三个） 大戟（锉，炒半两） 牵牛子（炒） 滑石（碎） 海蛤 瞿麦穗旋复花甘遂（炒各一分）

上八味，捣罗为末，用软饭和丸如绿豆大。每服七丸至十丸，煎商陆汤下。若作散，每服一钱匕，亦煎商陆汤调下，如躁，米饮调下。如取利后，继服葶苈丸。

葶苈丸方。

葶苈（炒） 杏仁（不去皮各一分）

上二味，捣研为细末，面糊和丸如小豆大。每服十五丸，煎杏仁汤下。

治十种水病。三消丸方。

朴硝（色青白者，炼熟二两） 芒硝（色青白者） 硝石（色青白烧之有金色者各一两同

上二味研令极细） 犀角（镑） 椒目（微炒各一两捣罗为末，合三硝，重研令匀） 葶苈（纸

上炒） 莨菪子（炒各一两） 杏仁（去皮尖、双仁，炒二两以上三味别捣末，更与诸药合捣千杵）

上八味，用大枣十一枚，煮熟，去皮核，炒令水尽和为剂，或硬即添少许熟蜜，杵千下为丸，如小豆大。每服十五丸，空心煎生姜汤下，加至二十丸，以利为度。不宜食饱，冲冒霜寒，并单衣受风冷，虽夏中亦宜就温。禁食咸味难消之物，不宜悲喜忧劳。兼不得近生产房室等事。惟得吃粳米、粟米、葱、薤、生姜、橘皮。禁盐一年，永不发动。

治十种水病。大海藻汤方。

海藻（洗去咸，焙） 芫花（炒焦） 猪苓（去黑皮） 连翘 泽漆（炒） 郁李仁（去皮尖、双仁，研） 陈橘皮（汤浸去白，焙） 桑根白皮（锉，炒） 白蒺藜（炒各一两） 本（去苗土）昆布（洗去咸，焙） 大戟（炒） 防己 葶苈（炒） 朴硝 甘遂（炒） 杏仁（去皮尖、双仁，炒各半两） 槟榔（煨，锉七枚）

上一十八味，粗捣筛。每服四钱匕，水一盏半，生姜一枣大拍碎，同煎至八分，去滓，空服温服，日三，以利为度。

治十种水气，遍身洪肿，气喘小便赤涩。槟榔汤方。

槟榔（煨，锉三枚） 牵牛子（炒） 葶苈（隔纸炒） 桑根白皮（炙，锉各一两） 赤小豆（炒半合） 郁李仁（去皮尖，炒一两） 防己 猪苓（去黑皮各三分）

上八味，粗捣筛。每服五钱匕，水二盏，生姜一枣大拍碎，同煎至一盏，去滓，空心温服，日三，以利为度。

治十种水气。防己 槟榔丸方。

防己 槟榔（煨，锉） 郁李仁（去皮尖，炒，研各三分） 葶苈（纸上炒半两）

上四味，捣罗为细末，炼蜜和丸，如小豆大。每服十丸至二十丸，空心用后方葶苈汤下葶苈汤方。

葶苈子（炒） 桑根白皮（炙，锉） 百合（各一两）

上三味，粗捣筛。每服三钱匕，水一盏，煎至六分，下前丸药，日三，以小便利为度。

若鼓气微结，加甘遂一两。

治十水。大黄丸方。

大黄（锉，炒） 硝石 大戟（去皮，炒） 甘遂（炒） 芫花（醋炒焦） 椒目（炒出汗） 葶苈（炒各一分）

上七味，捣罗为末，炼蜜和丸如小豆大。每服一丸，空心桑根白皮汤下，日再，渐增，以知为度。

治十种水气。木香汤方。

木香 陈橘皮（汤浸去白，焙） 白术 桑根白皮（炙，锉） 桂（去粗皮各半两） 木通（锉，炒三分）

上六味，粗捣筛，别用牵牛子二两，于铁铫内，以纸衬手搅，乘热捣罗为末，每服以前药末三钱匕，同牵牛末一钱半匕，水一盏半，煎至八分，去滓，五更温服。平明时吃热生姜茶粥，次用芜荑、桑根白皮各一分，煮白羯羊肉半斤烂熟与吃。

治十种水气。神妙汤方。

香子（炒） 乌药 青橘皮（汤浸去白，焙） 高良姜（各一两）

上四味，粗捣筛。每服五钱匕，用童子小便半盏，酒一盏，同煎至一盏，去滓，稍热服，不拘时。

治十水。定喘急。防己丸方。

防己 陈橘皮（汤浸去白焙） 大戟（炒） 苦葶苈（纸上炒各半两）

上四味，捣罗为细末，枣肉和丸如梧桐子大。每服二十丸，温熟水下，不拘时。

治十种水气腹胀。比圣饼子方。

大戟 甘遂（各一两）

上二味，生捣罗为细末。每服一钱匕，以大麦面一两，新水和作饼子烧熟。每五更徐徐烂嚼茶下，移时小便多是效，未退再服。

治十种水气。四石丸方。

滑石 井泉石（研） 白石英（研） 寒水石（研） 砂（研细，水和作饼子，用湿面四两裹药饼烧紫色去面各二钱） 白丁香（半两） 续随子仁（二钱）

上七味，捣研为末，面糊丸如梧桐子大。每服五丸，生姜汤下，第一日三服，第二日四服，第三日五服，以利为度，利已用次药补之。

治下水气补药。木香丸方。

木香 青橘皮（汤浸去白焙各一钱） 蓬莪术（二钱）

上三味，同为末，面糊丸如绿豆大。每服十丸，白汤下。

治十种水气。灵宝丸方。

滑石（好白者二两） 腻粉（一两）

上二味，先捣研滑石令极细，次入腻粉和匀，熬木瓜浓汁成膏，和丸如绿豆大。每服七丸，五更空心温米饮下，日只一服。服至五七日，觉脐腹撮痛，小便多为效。忌盐一百日，觉效便服补脾胃药。

治十种水气，大通三焦。此方《神仙经》中所载，天台山金坛石室中镌纪。但令人忌口，无不瘥者。再苏丸方。

大戟（炒） 甘遂（炒） 春大麦面（炒） 巴豆（去心、膜，麸炒出油尽） 干姜（炒）桂（去粗皮） 大黄（锉，炒各半两）

上七味，捣罗为末，炼蜜丸如小豆大。每服十丸，空心茶下，以利为度。

治水气心下痞紧，喘息气急，大肠秘结。鳖甲饮方。

鳖甲（去裙 ，醋炙） 诃黎勒皮（煨） 郁李仁（研） 赤茯苓（去黑皮各一两半） 桑根白皮（锉，炒） 吴茱萸（汤洗焙干，炒各一两） 槟榔（锉四枚）

上七味，粗捣筛。每服三钱匕，水一盏半，煎至一盏，去滓，食前温服，如人行五里再服。

治水气头面俱肿，四肢无力，小便涩。海蛤丸方。

海蛤（研一两半） 硝石（研二两） 葶苈（微炒，研一两半） 杏仁（汤去皮尖、双仁，炒黄，研一两）

上四味，捣罗为细末，枣肉和丸如梧桐子大。每服十丸，食前煎木通汤下，日二服。

治水气四肢不和，面目浮肿，小便涩，气急促。槟榔饮方。

槟榔（锉五枚） 桑根白皮（锉，炒） 陈橘皮（汤去白，焙） 防己 郁李仁（研各一两半）吴茱萸（汤洗，焙干，炒半两） 木通（锉二两）

上七味，粗捣筛。每服三钱匕，水一盏半，煎至一盏，去滓，食前温服，如人行五里再服。

治水气面目浮肿，胸满短气，小便不利。桑白皮饮方。

桑根白皮（锉，炒） 赤芍药 郁李仁（研） 百合（各一两半） 木通（锉二两） 大腹（五枚）

上六味，粗捣筛。每服三钱匕，水一盏半，煎至一盏，去滓，食前温服，如人行五里再服。

上一页：水肿
下一页：涌水


涌水 《圣济总录》

涌水

论曰∶《内经》言，肺移寒于肾，为涌水。涌水者，按腹不坚，水气客于大肠，疾行则鸣，濯濯如囊裹浆，水之病也。夫肾为肺之子而主水，大肠为肺之府而为传道之官，肺受寒邪，宜传于肾。肾受寒邪，则其水闭郁而不流，水无所归，故客于大肠而不下。夫水性流下，今乃客于大肠，不得宣通，而其证涌溢，如囊裹浆也。

治涌水，腹中动摇作水声，兼痰饮腹胁胀满。旋复花丸方。

旋复花 桂（去粗皮） 枳实（去瓤，麸炒） 人参（各一两一分） 干姜（炮） 芍药白术（各一两半） 赤茯苓（去黑皮） 野狼毒 乌头（炮裂，去皮脐） 石（各二两） 细辛（去苗叶） 大黄（锉，炒） 黄芩（去黑心） 葶苈（隔纸炒） 浓朴（去粗皮，姜汁炙） 吴茱萸（汤浸洗，炒） 芫花（醋浸半日，炒焦） 陈橘皮（汤浸去白，焙各一两） 甘遂（炒三分）

上二十味，捣罗为末，炼蜜丸如梧桐子大。每服五丸，酒下，日二，不知，稍加丸数，以知为度。

治涌水腹满。大黄 附子丸方。

大黄（锉，炒） 旋复花 附子（炮裂，去皮脐） 赤茯苓（去黑皮） 椒目 桂（去粗皮）芫花（醋浸，炒焦） 野狼毒 干姜（炮） 芍药 枳实（去瓤，麸炒） 细辛（去苗叶各二两）

上一十二味，捣罗为末，炼蜜丸如梧桐子大。每服三丸，熟水下，渐增之，早晚食前、临卧各一服。

治涌水腹满不坚，疾行则濯濯有声。葶苈丸方。

葶苈（隔纸炒） 泽泻（各一两） 猪苓（去黑皮） 椒目 桑根白皮 杏仁（去皮尖、双仁，麸炒） 牵牛子（炒各半两）

上七味，捣罗为末，炼蜜丸如梧桐子大。每服二十丸，葱白汤下，不知，加至三十丸。

治涌水腹满，肠间有水声。椒目丸方。

椒目 防己 大黄（锉，炒各一两） 葶苈（隔纸炒一两）

上四味，捣罗为末，炼蜜丸如梧桐子大。每服一丸至三丸，食前温水下，日三。渴者，加芒硝半两。

治涌水。猪苓丸方。

猪苓（去黑皮三分） 牵牛子（炒一两） 葶苈（隔纸炒半两） 桑根白皮（锉各一两）赤小豆（炒半合） 郁李仁（汤浸去皮，炒） 防己（各一两） 大腹子（和皮锉三个） 生姜（切，焙一

上九味，捣罗为末，炼蜜为丸如小豆大。每服十五丸，米饮下，未效，加至二十丸，日二．治涌水及支满癖饮。干枣汤方。

大枣（去核十枚） 大戟（炒） 甘遂（炒） 大黄（锉，炒） 黄芩（去黑心各一两）芫花（醋浸，炒焦） 荛花（各半两）

上七味， 咀如麻豆。每服半钱匕，水一盏，煎至七分，早晚食前温服，以利为度。

治涌水。槟榔丸方。

槟榔（煨） 牵牛子（炒） 赤小豆（炒） 郁李仁（汤浸去皮，炒） 桑根白皮（锉）肉豆蔻（去壳） 杏仁（去皮尖、双仁，麸炒各一两）

上七味，捣罗为末，炼蜜丸如小豆大。每服十丸，以温水下，日再。

治涌水。海蛤汤方。

海蛤 紫菀（去苗土） 远志（去心各一两） 大戟 木香 防己（各半两）

上六味，粗捣筛。每服二钱匕，水一盏半，煎至八分，热服。若取下恶水，即以白粥补之。禁盐一百二十日，兼不得服芫花甘遂药。

治涌水，诸般水肿。商陆丸方。

商陆（切，焙一斤） 陈橘皮（汤浸去白，焙二两） 木香（一两） 赤小豆面（四两）

上四味，捣罗为末，以新汲水和丸如绿豆大。每服二十丸，橘皮汤下。

治涌水，心下如有数升油囊，泶泶作声，日不欲食，但欲饮水，久病则成瘕。蓖麻单方

蓖麻子（去皮二十枚）

上一味熟研，以水解得三合。清旦顿服尽，日中当吐下青黄如葵汁。病不尽，即三日更增十枚，服如上法，以病尽为度。五日内只吃白糜粥。

治涌水小便涩，卧即喘息。猪苓饮方。

猪苓（去黑皮） 桑根白皮（锉，炒） 防己 百合 郁李仁（研各一两半） 瞿麦（一两） 木通（锉二两）

上七味，粗捣筛。每服三钱匕，水一盏半，煎至一盏，去滓，食前温服，如人行五里再服。

治涌水肠鸣腹大，通草饮方。

木通（锉三两） 桑根白皮（锉，炒） 石苇（去毛） 赤茯苓（去黑皮） 防己 泽泻（各一两

上七味，粗捣筛。每服三钱匕，水一盏半，煎至一盏，去滓，食前温服，如人行五里再服。

治涌水腹满，小便难。葶苈丸方。

葶苈子（炒一两半） 硝石（二两） 杏仁（汤去皮尖、双仁，炒，研二两半）

上三味，捣罗为细末，枣肉和丸如梧桐子大。食前木通汤下十丸，日二服。

上一页：十水
下一页：风水


风水 《圣济总录》

风水

论曰∶《内经》言，肾者，牝脏也。肾主水，故人勇而劳甚，则肾汗出。肾汗既出，复感于风，内不得入于脏腑，外不得越于皮肤，客于玄府，行于皮里，传为 肿，本之于肾，名曰风水。其脉自浮，其外证骨节疼痛而恶风，且身肿如裹水之状，颈脉动、时咳者是也。

《金匮》方云，脉浮而洪，浮则为风，洪则为气，风气相搏，身体洪肿，汗出乃愈。恶风者，为风水；不恶风者，小便通利，上焦有寒，其口多涎，此为黄汗。二者之证，不可不察。

治风水遍身肿，骨节疼痛，恶风脚弱，汗出不仁。麻黄石膏汤方。

麻黄（去根节六两） 石膏（八两） 甘草（炙二两） 白术（三两） 附子（炮裂，去皮脐一枚）

上五味， 咀如麻豆。每服五钱匕，水二盏，入生姜一枣大拍碎，大枣二枚劈破，同煎至一盏，去滓温服，日三，服讫复令汗出愈。

治风水，头重面肿。苍术饮方。

苍术（米泔浸、切、曝干） 杏仁（去皮尖、双仁，炒） 赤茯苓（去黑皮） 桑根白皮（各一两半） 商陆根（二两半） 连皮大腹（四枚） 嫩楮枝（切三合）

上七味， 咀如麻豆。每服五钱匕，水一盏半，煎至一盏，去滓，食前温服，日三。

治风水，身体面目尽浮肿，腰背连引髀股满，不能食。麻黄汤方。

麻黄（去根节三两） 桂（去粗皮二两） 甘草（炙一两） 附子（炮裂，去皮脐二枚）

上四味， 咀如麻豆。每服三钱匕，水一盏半，生姜一枣大拍碎，同煎至一盏，去滓温服，日三。

治风水举身肿满，短气欲绝。大豆汤方。

杏仁（汤浸去皮尖、双仁，炒三两） 黄 （锉一两） 防风（去叉） 白术（锉各一两半）防己 麻黄（去根节） 赤茯苓（去黑皮） 甘草（炙各二两）

上八味，粗捣筛。每服五钱匕，先用水三盏，煮大豆一合取熟，去豆，入酒一合，与药同煎至一盏，去滓温服，日三。当下小便愈。

治风水面肿骨痛，恶风咳喘。防己饮方。

防己 赤茯苓（去黑皮） 桑根白皮 羌活（去芦头各一两） 苍术（米泔浸一宿，切，焙）

上六味， 咀如麻豆。每服五钱匕，水一盏半，煎取一盏，去滓温服，不拘时候，日三治风水脉浮，浮为在表，其人或头面汗出，表无他病，但腰以下肿。防己汤方。

防己 白术（锉各二两） 甘草（炙一两） 黄 （锉二两半）

上四味，粗捣筛。每服三钱匕，水一盏半，生姜一枣大拍碎，枣二枚劈，同煎至七分。

去滓温服。如喘，加麻黄二两去根节；身重，胃中不和，加桂二两去粗皮；心下久寒，加细辛二两去苗叶。服讫浓衣复取汗则愈。

治风水恶风，举身悉肿，脉浮不渴，自汗而无大热。越婢汤方。

麻黄（去根节三两） 甘草（炙一两） 石膏（碎二两） 白术（四两）

上四味，粗捣筛。每服三钱匕，水一盏半，生姜一枣大拍碎，枣二枚（劈），同煎至一盏，去滓温服，日再。如恶风，加附子一枚；咳嗽肺胀，加半夏一两。

治风水遍身肿。橘皮汤方。

陈橘皮（汤浸去白，焙）一两 楮白皮（炙，锉）一两半 桑根白皮（锉）二两半 紫苏子（炒）二两

上四味，粗捣筛。每服三钱匕，水一盏半，生姜一枣大（拍破），同煎至一盏，去滓温服，日三。

上一页：涌水
下一页：石水


石水 《圣济总录》

石水

论曰∶肿从内起，坚块四肢游肿，名为石水，其根在膀胱。盖肾主水，与膀胱合。膀胱者，州都之宫，津液藏焉，气化则能出矣。今肾虚则膀胱气弱，膀胱气弱，则不能化气，而隐滞不通，水液停结于脐腹间，故其证胸腹鼓满，按之如石，胁下胀痛，其脉沉迟，身体发热，四肢头面皆肿也。

治膀胱石水，四肢瘦。桑白皮汤方。

桑根白皮（切三两） 射干 赤茯苓（去黑皮） 黄芩（去黑心） 白术（各二两） 泽漆（炙，锉） 防己 泽泻（各一两）

上八味，粗捣筛。每服以水三盏，煮大豆一撮，至一盏半，去豆下药末三钱匕，煎至七分，去滓温服，日二夜一。

治石水，四肢细瘦，腹独肿大，状如怀娠，心中妨满，食即气急。楮皮汤方。

楮白皮（炙，锉） 桑根白皮（锉） 防己（锉各一两半） 泽漆茎叶（炙，锉半两） 射干 白术 赤茯苓（去黑皮各一两） 大豆（炒半两）

上八味，粗捣筛。每服五钱匕，水二盏，酒一盏，煎至一盏，去滓温服，日三夜一。

治石水四肢细瘦，腹独肿大。海蛤丸方。

海蛤（研三分） 葶苈（隔纸炒） 桑根白皮（切各一两） 赤茯苓（去黑皮一两） 郁李仁（汤浸去皮，炒） 陈橘皮（汤浸去白，炒各半两） 防己（锉三分）

上七味，捣罗为末，炼蜜丸如小豆大。每服二十丸，渐加至三十丸，米饮下，早晚各一服。

治石水，四肢细瘦，腹肿，心中妨满，食即喘急。桑根白皮汤方。

桑根白皮（锉） 泽漆（炙，锉各二两） 防己（锉） 射干 白术 楮白皮（炙，锉）大豆（各一两）

上七味，粗捣筛。每服五钱匕，水二盏，煎至一盏，去滓温服，日三夜一。

治石水。鳖甲丸方。

鳖甲（去裙 ，醋炙） 吴茱萸（汤浸去涎，焙干，炒） 诃黎勒皮（锉，炒） 青橘皮（汤浸去白，焙） 京三棱（炮各二两） 牵牛子（炒一两）

上六味，捣罗为末，醋煮面糊和丸如梧桐子大。每服二十丸，生姜橘皮汤下，微利为度治石水，四肢瘦，腹肿。杏仁丸方。

杏仁（汤浸去皮尖、双仁，炒） 苦瓠（取膜，微炒各一两）

上二味，捣罗为末，煮面糊和丸如小豆大。每服十丸，米饮下，日三服，水出为度。

治石水。葶苈丸方。

葶苈（隔纸炒） 桃仁（汤浸去皮尖、双仁，炒各二两）

上二味，捣罗为末，面糊和丸如小豆大。每服十丸，米饮下，日三夜一，小便利为度。

上一页：风水
下一页：大腹水肿


大腹水肿 《圣济总录》

大腹水肿

论曰∶《内经》言∶水病下为 肿大腹。又曰∶上下溢于皮肤，故为 肿。其证腹大，四肢小，阴下湿，手足逆冷，腰痛、上气、咳嗽、烦疼是也。盖三焦闭塞，水道不通，流溢皮肤，营卫痞涩，内连腹膜，则至阴内动，胀急如鼓。得病之本，多因大病之后，或积虚劳损，或新热食毕，入水自渍，及浴冷水，故令水气不散，理宜然也。

治大腹水肿，口苦干燥，此肠间有水。防己丸方。

防己 椒目 葶苈（炒令紫色） 大黄（锉，醋拌，炒干各一两）

上四味，捣罗为末，炼蜜为丸如小豆大。每服十丸，米饮下，日三服，稍稍增之。口中有津，则止勿服。渴者，加芒硝半两。

治大腹水肿，气息不通，证候危笃者。牛黄丸方。

牛黄（研半两） 昆布（洗去咸，炙） 海藻（洗去咸，炙干各一两一分） 牵牛子（炒）桂（去粗皮各一两） 椒目 葶苈（炒令紫色各三分）

上七味，捣罗为末，炼蜜为丸如小豆大。每服十五丸，米饮下，日再服，稍加之，以小便利为度。贞观十九年，汉阳王患水疾，医所不疗，服此药五六日瘥。

治水气大腹肿。麝香丸方。

麝香（一钱研） 甘遂（炒） 芫花（醋炒各半两） 人参（一两）

上四味，捣罗为末，炼蜜为丸如小豆大。每服二十丸，米饮下。

治大腹水肿。利小便。水银丸方。

水银（水煮一日一夜，研一两） 葶苈（炒令紫色） 椒目（各一升）

上三味，捣罗为末，炼蜜为丸如小豆大。每服十丸，米饮下，日再服。

治水气，腹大肿。甘草丸方。

甘草（炙，锉） 防己 葶苈（炒令紫色各一两）

上三味，捣罗为末，用酒熬为丸，如小豆大，每服二十丸至三十丸，米饮下。

治大腹水肿。利小便。苏合香丸方。

苏合香 水银（水煮一复时后入） 白蔹（为末各一两）

上三味，合研令匀，炼蜜为丸如小豆大。每服十丸，米饮下，日三。

治大腹水肿。利小便。葶苈散方。

葶苈（炒令紫色一两） 杏仁（二十枚汤浸去双仁、皮尖，麸炒）

上二味，捣令极烂，分为十服。每服用米饮调下，日二服。

治大腹水肿。利小便。蓖麻饮方。

蓖麻子（二十枚成熟者，去皮）

上一味，细研，以水半盏调匀，一服令尽，至日中当吐下水汁；若水不尽，三日后更服三十枚；犹未尽者，更作。瘥后节饮及减食，食糜粥以养之。

治大腹水肿。利小便。葶苈酒方。

葶苈（一升）

上一味，用酒五升，浸三宿。每服半盏，日二服，小便利为度。

治久患大腹病，其状四肢细，腹大，有小劳苦则足胫肿满，食则气急，此病服下利药极不瘥，宜用此酒，以散除风湿，利小水。丹参酒方。

丹参 鬼箭羽（各一两半） 秦艽（去苗土） 知母（冬月不用各一两） 猪苓（去黑皮三分） 白术（一两半） 海藻（洗去咸，炙三分） 赤茯苓（去黑皮一两） 桂（去粗皮） 独活（去芦头各三分）

上一十味，以酒九升，浸五日，急须者，置热灰上一日便可就。每服一盏，饮酒少者，随意减之，日三服。

上一页：石水
下一页：水肿咳逆上气


水肿咳逆上气 《圣济总录》

水肿咳逆上气

论曰∶《内经》谓肾为水肿，肺为喘呼，气逆不得卧。盖肾主水，肺主气，肾虚不能制水，水气胀满，上乘于肺，肺得水而浮，故上气而咳嗽。古方有曰，肿从脚起，上气而咳，名曰白水，其病在肺。

治水咳逆上气，通身肿满短气，昼夜倚壁不得卧，喉中水鸡声，大小便不通，饮食不下，而不甚渴。白前汤方。

白前（三两） 紫菀（去苗土四两） 半夏（汤洗七遍五两） 生泽漆根（三两） 桂（去粗皮三两） 人参（一两半） 白术（五两） 干姜（炮二两） 赤茯苓（去黑皮四两）吴茱萸（汤洗，焙，炒五两） 杏仁（三两去双仁、皮尖，研） 葶苈（炒二两） 栝蒌实（三两）

上一十三味，细锉如麻豆。每服五钱匕，水一盏半，枣三枚劈破，同煎至八分，去滓温服，小便微利，气下肿减。

治水肿上气。褚澄防己煮散方。

防己 泽漆叶 石苇（去毛） 泽泻（五两） 白术 丹参 赤茯苓（去黑皮） 陈橘皮（汤浸

上一十一味，捣罗为散，每服五钱匕，水一盏半，入生姜半分（切），煎至八分，去滓顿服，日三服，以小便利为度。

治水气咳逆上气，四肢浮肿，坐卧不安。防己汤方。

防己（半两） 桑根白皮（锉） 木通（锉） 赤茯苓（去黑皮各一两） 郁李仁（汤浸去皮，微炒） 泽漆 甜葶苈（炒令紫色各半两） 陈橘皮（汤浸去白，焙二两） 百合（一两）

上九味，粗捣筛。每服五钱匕，以水一盏半，枣四枚劈破，同煎至七分，去滓，食前温服。

治水肿，腹大喘咳，胸胁满不得卧。鲤鱼汤方。

鲤鱼（一枚重三斤，净去鳞、肠、肚） 桂（去粗皮） 紫菀（去苗土各三两） 防己 黄芩

上七味，除鱼外，粗捣筛，用水一斗，煮鱼如食法。取汁五升，去鱼，每服药末五钱匕，汁一盏半，煎至一盏，去滓温服，日三。

治水肿盛满，气急喘嗽，小便涩赤如血者。泽漆汤方。

泽漆叶（微炒五两） 桑根白皮（炙黄，锉三两） 白术（一两） 郁李仁（汤浸去皮，炒熟三两） 杏仁（汤浸去皮尖、双仁，炒一两半） 陈橘皮（汤浸去白，炒干一两） 人参（一两半）

上七味，粗捣筛。每服五钱匕，用水一盏半，生姜一枣大拍破，煎至八分，去滓温服，以利黄水三升及小便利为度。

治水气身面肿满，气急喘嗽，小便赤涩。郁李仁汤方。

郁李仁（汤浸去皮，炒干）一两 桑根白皮（炙令黄，锉）半两 泽漆茎叶（微炒，切）半两皮）一两半

上六味，粗捣筛。每服三钱匕，水二盏，生姜一枣大（拍破），同煎至八分，去滓温服，小便利佳，可服三二料。

治胸中喘咳逆，水气身肿。利小便。白雌鸡汤方。

白雌鸡（一只去肠脏，治如食法） 泽漆（切碎二两） 半夏（汤洗七遍去滑三两） 白术（一

上五味，除鸡外，粗捣筛，先用东流水五升，煮鸡令烂熟，去鸡，内药末五钱匕，煮赤小豆一合，大枣三枚劈，生姜三片，俟豆熟，去滓温服，日三夜一。

治遍体浮肿，腹胀上气不得卧，大小便涩。先服大枣散，后服海蛤丸取瘥，瘥后三年，不得食肉入房，不尔病必重发。大枣散方。

芫花（微炒一分） 甘遂（炙半两） 大戟（煨，去皮一分）

上三味，捣罗为散。每服一钱匕，以大枣十枚，水一盏半，煮枣二十沸，去枣调药，空心顿服，当利勿止。如此三服后，可服海蛤丸。

海蛤丸方。

海蛤（别研） 赤茯苓（去黑皮各一两） 野狼毒（煨熟三分） 桑根白皮（炙，锉） 玄参（微炙各一两） 腻粉（半两） 薏苡仁 陈橘皮（汤浸去白，焙） 防己 葶苈（炒紫色，研）杏仁（汤浸去皮尖、双仁，炒各一两）

上一十一味，除海蛤外，捣罗为末，同海蛤再研匀，炼蜜和丸如小豆大。每服空心橘皮汤下三十丸，日三服，五日后觉齿痒即住药。齿肿口疮，即是瘥候。

治水咳逆上气，通身洪肿，短气胀满，昼夜不得卧，喉中鸣，大小便不通，不下食而不甚渴。大白前汤方。

白前（一两半） 紫菀（去土二两） 半夏（汤洗七遍去滑三两） 生泽漆根（微炒二两）

上四味，粗捣筛。每服五钱匕，水一盏半，煎至一盏，去滓，又内后药∶桂（去粗皮一两半） 人参（三分） 白术 赤茯苓（去黑皮） 吴茱萸（水浸一宿，焙干，炒二两）

上八味，粗捣筛。每服三钱匕，入生姜一块拍碎，大枣三枚劈破，同入前药汁，再煎至八分，去滓温服，当得大小便微利，即气通肿减。

治水咳逆上气，通身浮肿，短气肠满，昼夜倚壁不得卧，喉中水鸡声。白前汤方。

白前（去土三分） 紫菀（去土一两半） 半夏（汤洗七遍去滑三两） 泽漆根（细切，微炒三两半） 桂（去粗皮一两半） 人参 干姜（炮各半两） 栝蒌（一枚去皮） 白术（一两） 吴茱萸

上一十味，粗捣筛。每服用五钱匕，水三盏，入枣二枚，生姜一块（拍破），煎至一盏半，去滓，分二服，当小便利，或微溏，肿即减。

治水气面体浮肿，咳嗽气促。黄 汤方。

黄 （锉三分） 桑根白皮（炙，锉） 柴胡（去苗） 赤芍药（锉，微炒） 赤茯苓（去黑皮各半）两 陈橘皮（汤浸去白，焙） 麦门冬（去心，焙） 恶实（微炒） 甘草（炙）各三分

上九味，粗捣筛。每服三钱匕，水二盏，煎至七分，去滓温服，不拘时候。

治水肿上气不得卧，头面身体悉肿。大葶苈丸方。

葶苈（一两一分熬研如泥） 泽漆茎（熬） 赤茯苓（去黑皮） 陈橘皮（汤浸去白，焙各半两） 甘遂 牵牛子（各三分） 郁李仁（研半两）

上七味，捣研为末，炼蜜和丸如梧桐子大。每服五丸，以赤小豆饮及大麻子饮下，日再服，稍加至七丸，以大小便微利为度。若渴，即饮以小豆麻子等汁。

治水气肿满，咳嗽喘痞，痰涎不利，眠睡不安。杏仁半夏丸方。

杏仁（汤浸去皮尖、双仁，麸炒） 半夏（汤洗七遍去滑各一两） 椒目（半两） 贝母（去心，炒） 防己（各一两） 苦葶苈（二两隔纸微炒）

上六味，捣罗为末，炼蜜和丸如梧桐子大。每服二十丸，食后临卧煎桑根白皮汤下。

治内虚外实，久有积聚，营卫不通，甚者变为赤水，此为病从心起，入于皮肤，肿满皮浓，体重上气，卧烦而躁。葶苈丸方。

葶苈（炒令紫半合） 防己 椒目 大黄（锉碎，醋拌炒各一两半） 蓖麻子（去皮半两）郁李仁（汤浸去皮，炒一两）

上六味，捣罗为末，炼蜜同枣肉和丸，如小豆大。每服十丸，空心温酒下。如不动，加至十五、二十丸。

治水肿上气，大便涩。牵牛子丸方。

牵牛子（炒一两半） 葶苈（炒熟二两） 杏仁（去皮尖、双仁，麸炒一百枚别研） 大枣（煮去皮、核十枚研） 芒硝（半两研） 牛酥（半合）

上六味，先捣前二味为末，入杏仁等研匀，次入牛酥，更捣万杵，丸如绿豆大。每服八丸至十丸，空心粥饮下。

治水在肺，令人咳喘上气，腹大脚肿，目下如卧蚕，微渴，不得卧，小便难，少而数，胸满隐痛，此水气迫肺也。宜利小便。泽漆根汤方。

泽漆根（生四两） 麦门冬（去心，焙） 甘草（炙） 人参 赤茯苓（去黑皮各一两）鲤鱼（一斤者一头）

上六味，将五味粗捣筛，先用水三升，煮鱼取汁一升，去鱼。每服三钱匕，汁一盏，煎至七分，去滓温服，日三，以小便利为度，不利增服。如大便利、小便未利者，增至四合，初服一日气即下，得安卧。有寒，可加生姜二两切焙。

上一页：大腹水肿
下一页：水气遍身肿满


水气遍身肿满 《圣济总录》

水气遍身肿满

论曰∶肾主水，脾胃俱主土，土克水，胃为水谷之海，其气虚，不能传化水气，使水气浸渍腑脏，又脾得水湿之气，土衰不能制之，水气独归于肾，肾虚三焦不泻，经络闭塞，故水气溢于皮肤，传流四肢，所以通身肿也。其候上气体重，小便黄涩，肿处按之，随手而起是也。

治通身肿喘。款气丸方。

丁香 木香 沉香 白檀香 桂（去粗皮） 肉豆蔻（去壳） 槟榔（锉） 荜澄茄 大戟（炒） 甘遂（炒各一分） 木通（锉一两） 续随子（去皮） 海蛤 郁李仁（去皮） 瞿麦甜葶苈（炒） 桑根白皮（锉，炙） 牵牛子（各一分） 腻粉（一钱） 巴豆（慢火炮过，出油令尽一分）

上二十味，捣为细末，研白粳米饭为丸，如绿豆大。每服三丸至五丸，煎橘皮汤下。

治遍身水肿。木通汤方。

木通（锉） 苦葫芦子（各一两半） 泽泻 防己（各三分） 猪苓（去黑皮） 海蛤（细研各一两

上六味，粗捣筛。每服五钱匕，水七分，酒七分，入葱白五寸（切），煎至八分，去滓，食前温服，当下小便数升肿消。

治水气遍身肿满，皮肉欲裂，心腹内气胀，小便不利，饮食不消。甘遂丸方。

甘遂（一两） 葶苈（炒二两半） 赤茯苓（去黑皮一两） 陈橘皮（汤浸去白，焙） 郁李仁（各

上五味，捣罗四味为细末，别捣葶苈如脂，内散中，蜜丸如梧桐子大。空心饮下七丸，日一服。如不利，稍加之，以利为度。

治水病通身微肿，腹大，食饮不消。小消化丸方。

芫花（微炒） 甘遂（微炒） 大黄（锉碎，醋拌，炒干） 葶苈（炒令紫色各一两） 巴豆（去心、皮，麸炒，研出油尽四十枚）

上五味，捣罗为末，炼蜜为丸如小豆大。每服饮下三丸，不知，稍增至五丸，以知为度治水病通身肿满，喘急，大小便涩。大豆散方。

大豆黄（醋拌，炒干） 大黄（微煨，去皮各一两）

上二味，捣罗为散。每服二钱匕，临卧时煎葱、橘皮汤调下，平明以利大肠为度。治水通身肿满，喘急，小便涩。一字汤方。

甘遂 大戟（去皮各一两）

上二味，锉，用慢火炒令黄色，粗捣筛。每服一字匕，以水半盏，煎三五沸，便须倾出，不得煎过，去滓，温服之，不过十服大效。

治通身肿满，喘急，小便涩。大戟散方。

大戟（去皮，细切，微炒二两） 干姜（炮裂半两）

上二味，捣罗为散。每服三钱匕，用生姜汤调下。良久糯米饮投之，以大小便利为度。

治水气通身黄肿。葶苈丸方。

葶苈（微炒） 防己 陈橘皮（汤去白，焙） 郁李仁 紫苏子 赤茯苓（去黑皮各半两）

上六味，捣罗为末，炼蜜为丸如梧桐子大。麝香酒下二十丸，日三服，以小便利为度。

治水病通身洪肿。鲤鱼汤方。

鲤鱼（净去鳞、肠、肚一头一斤） 赤茯苓（去黑皮一两） 泽漆（微炒一两半） 甘草（炙一两） 泽泻（二两半） 人参（一两半） 杏仁（汤浸去皮尖、双仁，麸炒半两）

上七味，将六味粗捣筛，先以水三升，煮鱼取一升半。每服以鱼汁一盏，入诸药末三钱匕，煎取七分，去滓温服，日二三，小便利乃止。

治水肿通身皆肿。桑白皮汤方。

桑根白皮（炙黄色，锉五两） 吴茱萸（水浸一宿，炒干二两） 甘草（炙一两）

上三味， 咀如麻豆。每服五钱匕，用水二盏，生姜一枣大（切），饴糖半匙，煎至一盏，去滓温服，日再。

治水病通身洪肿，四肢无力，喘息不安，腹中虚胀。泽漆汤方。

泽漆（微炒三两） 赤小豆（微炒二两） 甘草（炙三分） 鲤鱼（净去肠、肚并鳞一头重一斤者） 麦门冬（去心，焙三分） 赤茯苓（去黑皮一两） 人参（三分）

上七味，将五味粗捣筛，先用水五升，将鲤鱼与小豆同煮至二升，去滓，内药末五钱匕，入生姜一分拍破，煎一升，去滓，分二服，弱人作三服，日再，以小便利、肿气减或小溏下为度。若小便大利，还从一合始，大便利则止；若水甚，加泽漆至半斤；渴，加栝蒌根一两。

治水肿遍身，小便涩，腹满。赤小豆汤方。

赤小豆（微炒一升） 桑根白皮（炙，锉一两） 泽漆茎叶（切，炒三分）

上三味，将二味绵裹，用水九升，与小豆三味，煮令熟，去绵裹诸药，只留小豆。饥则食小豆，渴即饮汁，以利为度。

治水气通身肿。麻黄汤方。

麻黄（去根节二两半） 白术（锉碎，微炒二两） 甘草（炙一两） 石膏（碎三分） 赤茯苓（去黑皮一两）

上五味，粗捣筛。每服五钱匕，水二盏半，枣二枚（劈破），生姜一枣大（拍碎），同煎至一盏，去滓温服，日三。每服后盖复，令汗出瘥。

治水气通身肿，其脉沉迟，芍药汤方。

芍药（锉，炒一两） 桂（去粗皮半两） 黄 （锉三分）

上三味，粗捣筛。每服五钱匕，用米醋一合，水一盏半，煎至一盏，去滓温服。心当烦勿怪，六七日即瘥，勿食盐。

治通身洪肿。木香丸方。

木香 肉豆蔻（去皮） 青橘皮（去白，焙） 槟榔（煨，锉各一两）

上四味，捣罗为细末，用枣肉丸如绿豆大。每服空心温酒下二十丸，渐加至三十丸。

治水气通身黄肿。蒴 酒方

上用蒴 根捣汁一盏，酒一盏和之，置暖处一宿。旦起空心服之，瘥。

治营卫不通，遍身肿满，咳嗽足肿，小便不利。通治十水。水银丸方。

水银（水煮一日） 芒硝 椒目（微炒出汗各三分）

上三味，捣罗为细末，炼蜜丸如绿豆大。每服十丸，空心米饮下，日二服，小便利瘥。

治水气肿满，气息喘急，小便不利，并男子女人虚积，及遍身黄肿。白丸子方。

腻粉半两 粉霜 滑石（末各四钱匕） 砂 寒水石（火 过，为末） 白丁香（直者，末各三钱匕）

上六味，先将腻粉、滑石二味研匀，红纸裹，更和白面作饼子，再裹合，复用酒湿红纸，裹二十四重后，用桑柴熟火烧，以面熟为度，取出与前药四味一处研匀，用水浸蒸饼心，搦干和为丸，如豌豆大。每煎生姜水下，食前吃，第一日三丸，日三；第二日四丸，日三；第三日五丸，日三；第四日六丸，日三。服后以小便无数取下水为度，服四日病未下，更加一日。如服药第二日觉口气时，便用后漱口药漱之。

漱口齿。贯众汤方。

贯众 黄连（去须各半两）

上二味，粗捣筛。每用一钱匕，水一盏，煎三两沸，入龙脑少许，温温漱之，白粥养百日。

治水肿腹满，四肢羸瘦喘促，小便涩少妨闷。海蛤丸方。

海蛤（研二两） 木香 诃黎勒皮 防己 浓朴（去粗皮，生姜汁炙） 旋复花（各一两）白槟榔（锉） 鳖甲（去裙 ，醋浸，炙） 郁李仁（去皮，研一两半） 桂（去粗皮半两）

上一十味，捣罗为末，炼蜜丸如梧桐子大。每服二十丸，煎大腹皮汤下。

治水气。第一日空心先服槟榔丸一服，日中后服枳实汤一服。次日亦然。第三日空心临卧服万灵丸各一服。第四日早晚服水银丸各一服。其病当于大小便俱利，则吃煮赤小豆。如渴，不可饮水，当服白术汤，然后常服鹿茸丸则永安。槟榔丸方。

槟榔（煨，锉） 牵牛子（半生半炒） 葶苈（隔纸炒各一两） 恶实 木香 青橘皮（汤浸去白） 郁李仁（去皮尖，炒，研） 枳壳（不去瓤） 白茯苓（去黑皮） 防己（各半两）大黄（湿

上一十一味，捣罗为末，炼蜜和丸如梧桐子大。每服四十丸，空心煎桑根白皮汤下。

治水气。枳实汤方。

枳实（去瓤，麸炒） 升麻 甘草（炙，锉） 桑根白皮（锉，炒） 知母（焙） 紫菀（去苗土） 白术 黄 （细锉） 赤茯苓（去黑皮） 秦艽（去苗土） 黄芩（去黑心） 麦门冬（去心，焙干）

上一十二味等分，粗捣筛。每服三钱匕，水一盏，葱白两茎，同煎至七分，去滓，温服治水气肿满。万灵丸方。

苦葫芦子（焙干五两） 苦葫芦瓤（焙干二两半） 牵牛子（三两一半生一半炒熟）

上三味，为细末，酵糊和丸如梧桐子大。每服三十丸，空心临卧各一服，煎桑根白皮汤下。

治水气腹满，小便不利。水银丸方。

水银（一两酒煮一日，研如泥） 椒目（一两碎） 苦葶苈（二两隔纸炒令香） 马牙硝（一两

上四味，同研匀，炼蜜和入臼内，捣千百杵，丸如梧桐子大。每服二十丸，空心临卧各一服，米饮下。其病当从大小便俱利出。可食少赤小豆。

治水气渴，腹胁胀满。白术汤方。

白术 赤茯苓（去黑皮） 人参 甘草（炙）

上四味等分，粗捣筛。每服五钱匕，水二盏，煎一盏半，去滓温服。

治水气平愈，体瘦如旧。可服平补鹿茸丸方。

鹿茸（酥炙，去毛） 肉苁蓉（酒浸，去皴皮，焙） 干地黄（焙） 柏子仁（研） 菟丝子（酒浸一宿，焙各一两） 黄 （细锉） 白茯苓（去黑皮） 桂（去粗皮） 防风（去叉） 远志（去心） 车前子 五味子（各半两）

上一十二味，捣罗为细末，炼蜜和丸如梧桐子大。每服三十丸，空心米饮下，加至四十丸。

治水气。轻粉丸方。

水银粉（四钱） 滑石（二钱） 凝水石（三钱） 海金沙（一钱）

上四味，细研匀，用白面裹，上用泥裹，以牛粪火烧，觉火稍炎便去之，取出药，恐粉走也，刮去泥及干面，就有湿者，烧面搜为丸，如绿豆大。每服第一日三丸，第二日六丸；二服第三日十二丸；三服煎浆水灯心生姜冷汤下。若病势未行，第四日更服十二丸，然所服不可过多。若能不服第四服得行乃佳，恐药力太过，须慎此一服。若服第一服，牙齿便动水行，则不可治，不须与药。若得第二日第三日小便行乃妙。服药腹中作声，背胛疼时牙欲动也，既动则用封渫牙方。

青黛 枣肉（等分）

上二味，和研如泥，封牙龈，更以荆芥汤渫三五度。若逐动小肠中水，往往小便淋滴，一日夜，身便瘦而愈。若水行患渴者，则调生凝水石末一钱，新汲水下，渴自减，小便定，迭服后补药一月，方得平复。

服前药后补药。荜茇汤方。

荜茇 荜澄茄 红豆蔻（去皮） 莲花 甘草

上五味，粗捣筛。每服三钱匕，水一盏，生姜一小块（切），枣一枚（劈），煎至七分，和滓温服。

治水气肿满方。

楮木灰（一大斗淋汁一小斗） 糯米（一小斗） 赤小豆一大升 桃仁（去皮尖、双仁二七枚） 商陆（切一两半） 麦门冬（去心一大合） 天门冬（去心一合）

上七味，诸药以灰汁煮令烂。空心服，以饱为度，饥即吃饭无妨，日内当利，以白粥止之。

治水肿方。

商陆（不以多少去粗皮，切，阴干为末）

上用黄颡鱼三头，大蒜三枚，绿豆一合，水二大碗，同煮以豆烂为度。先将豆任意吃，却以汁调下药末二钱匕，其水即消。

治水气头面身体俱肿。苦瓠丸方。

苦瓠（一枚）

上一味，拣无靥痕者，取白瓤实捻丸之如大豆粒，每粒用面裹煮沸。空腹吞七粒，相次出水一升，三日水自出尽，以至大瘦是效。三年当忌发病食物。

上一页：水肿咳逆上气
下一页：水肿胸满气急


水肿胸满气急 《圣济总录》

水肿胸满气急

论曰∶《内经》论水病，谓其本在肾，其末在肺。又曰∶肺为喘呼，肾为水肿，今肿气痞满塞于胸中，故有胸中满急之证。盖由肾虚既成聚水之病，上攻于肺，肺布叶举在于胸背，背者，胸中之府也。

治水气肿满，肺气喘急，咳嗽胀闷，坐卧不得，喉中作声，心胸痞滞。防己丸方。

防己 白前 五味子 紫菀（去苗土各半两） 桑根白皮（锉） 马兜铃 麻黄（去根节）桔梗（炒） 柴胡（去苗） 大腹皮（锉各三分） 赤茯苓（去黑皮） 陈橘皮（汤浸去白，焙各一两） 甘草（炙，锉一分） 杏仁（五十粒汤浸去皮尖、双仁，炒）

上一十四味，捣罗为细末，炼蜜和丸如梧桐子大。每服十五丸至二十丸，温生姜汤下，不拘时。

治水气腿股肿满，喘促咳嗽，坐卧不得。泽泻丸方。

泽泻 芫花（醋炒） 郁李仁（汤浸去皮尖，炒） 牵牛子（炒） 防己 苦葶苈（纸

上炒各一分） 滑石（研） 大戟（锉，炒各三分） 海蛤（研） 甘遂（炒） 瞿麦穗 槟榔（锉各半两）

上一十二味，捣罗为细末，炼蜜和丸如梧桐子大。每服二十丸，食前煎陈橘皮汤下。

治水病喘急上气。消肿满。十圣丸方。

大戟（炒） 桑根白皮（锉，炒） 甘遂（炒） 甜葶苈（纸上炒） 巴豆（去皮、心、膜，炒榔（锉各一分） 杏仁（去皮尖、双仁，炒，研三分） 牵牛子（炒二两取末三分）

上一十味，为细末，炼蜜丸如鸡头大。每服一丸，生姜汤化下，更量病势加减。

治水肿，胸满气急。甘遂汤方。

甘遂（炒一两半） 赤茯苓（去黑皮） 郁李仁（汤浸去皮尖，研） 黄芩（去黑心） 杏仁（去皮尖、双仁，炒，研各二两） 泽泻叶 泽漆（微炙） 陈橘皮（汤浸去白，炒干各一两半

上八味，粗捣筛。每服五钱匕，水三盏，煎至一盏半，去滓，分温二服。

治水气。消肿定喘。黄 丸方。

黄 （锉） 甘遂（炒） 青橘皮（汤浸去白，焙） 麦 大戟（炒） 陈橘皮（汤浸去白，焙） 陈曲（炒各半两）

上七味，为细末，炼蜜丸如梧桐子大。煎木通桑根白皮汤下。

治水气肿满，气急喘嗽，小便赤涩。桑根白皮汤方。

桑根白皮（锉四两） 葶苈（纸上炒） 泽漆茎叶 郁李仁（汤浸去皮尖各二两） 杏仁（一百

上六味，粗捣筛。每服三钱匕，水一盏半，生姜一枣大切，煎至八分，去滓温服，以小便利为度。

治水气喘满，小便赤涩，腰腿浮肿，不得眠睡。苦葶苈丸方。

苦葶苈（纸上炒一两三分） 杏仁（汤浸去皮尖、双仁，炒，研三钱） 陈橘皮（汤浸去白，焙四钱） 防己（一两） 赤茯苓（去黑皮） 紫苏叶 郁李仁（汤浸去皮尖，炒，研各半两）

上七味，捣罗五味为末，与二味研者和匀，炼蜜丸如梧桐子大。每服二十丸，食后煎橘皮汤下，日再。

治水肿胸满气急。郁李仁汤方。

郁李仁（汤浸去皮尖，炒） 桑根白皮（炙，锉） 赤小豆（炒各三两） 陈橘皮（汤浸去白，炒二两） 紫苏（一两半） 茅根（切四两）

上六味，粗捣筛。每服五钱匕，水三盏，煎至一盏，去滓温服。

治十种水气，喘急，坐卧不得，小便淋涩。葶苈散方。

苦葶苈（纸上炒一两半） 牵牛子（炒一两二钱） 猪苓（去黑皮） 泽泻（各一两） 椒目（炒

上五味，捣罗为细散。每用葱白三茎切，浆水一盏，煎至半盏，去滓，调药二钱匕，空心临卧服，以大小便利为度。

治水肿胸中气满喘急。茯苓汤方。

赤茯苓（去黑皮） 杏仁（去皮尖、双仁，炒各四两） 陈橘皮（汤浸去白，炒二两）

上三味，粗捣筛。每服五钱匕，水三盏。煎至一盏，去滓温服，日再，病随小便下，饮尽更作。

上一页：水气遍身肿满
下一页：水蛊


水蛊 《圣济总录》

水蛊

论曰∶水蛊之状，腹膜肿胀，皮肤粗黑，摇动有声，此由脾肾气虚，湿气淫溢，久不瘥，则害人如蛊之毒，故谓之水蛊也。

治水蛊通身肿满。无比丸方。

京三棱（煨，锉） 牵牛子 胆矾（研） 槟榔（锉） 芫花（醋浸，炒各一两） 腻粉（一分）续随子（去皮） 砂（研） 木香（各半两） 铁粉（研三分） 大枣（三十枚汤内略煮过，剥去皮

上一十一味，除胆矾、 砂、枣肉外，同捣罗为末，用酽醋二大升，先下 砂、胆矾、枣肉于银石器内，煎五七沸，次下诸药末，一处搅匀，慢火熬候可丸，丸如豌豆大。每服十丸，丈夫温酒下，妇人醋汤下。

治水蛊腹胀。消肿满痞气。中膈丸方。

芫花（醋浸，炒黄） 甘遂（炒黄为末） 大戟（煨各一两） 泽泻 青橘皮（汤浸去白，焙）二十一枚）

上九味，捣研为末，炼蜜和丸如绿豆大。每服三丸至五丸，温酒下。

治水蛊水肿。甘遂散方。

甘遂（炒） 蓬莪术（炮） 青橘皮（汤浸去白，焙各一两） 大戟（微煨） 桂（去粗皮各三分） 石菖蒲（米泔浸，炒干） 木香（各半两）

上七味，捣罗为散。每服用葱汤调一钱匕，空腹，渐加至二钱匕，微吐泻为度。亦治脚气。

治水蛊身体洪肿，喘满。葶苈汤方。

葶苈（纸上炒令紫色，捣末一两）

上一味，以水二盏，入葶苈五钱匕，大枣十枚劈破，同煎至一盏，去滓，分为二服，以利为度。后服葶苈丸。

葶苈丸方。

葶苈子（纸上炒令紫色三两） 牵牛子（微炒一两半） 海藻（洗去咸，炒） 昆布（洗去咸，炒） 猪苓（去黑皮） 泽漆（各一两）

上六味，捣罗为末，炼蜜和丸如小豆大。每服米饮下十五丸，日再，稍加至二十丸，以知为度。

治水蛊腹肿。利小便。分气散方。

甘遂（炒） 商陆（锉，炒） 白牵牛（炒各半两） 槟榔（炮，锉一枚） 木香（一分） 白丁香

上七味，捣研为散。每服半钱匕，温酒调下。实者，加至一钱匕。

治水蛊大小便不通，急胀壅塞。大黄汤方。

大黄（锉碎，醋拌，炒干一两半） 麦门冬（去心，焙三分） 甘遂（微炒） 茅根（锉）黄

上六味，粗捣筛。每服二钱匕，水一盏，煎至七分，去滓温服。

治水蛊腹胀满急，小便不通，纵有少而黄赤。瞿麦汤方。

瞿麦穗 车前子 滑石（碎） 茅根（锉） 甘遂（微炒） 苦参

上六味等分，粗捣筛。每服二钱匕，以水二盏，煎至七分，去滓温服，日三，以利为度治水蛊腹胀喘嗽。分水气。海蛤丸方。

海蛤（烧灰）半两 滑石（研） 凝水石（研各一两） 白丁香（研五十枚） 腻粉 粉霜（各一

上六味，一处研匀，面糊和作饼子，以湿纸裹烧熟，捣罗为末，薄面糊和丸如绿豆大。

温酒下二十丸。

治水蛊内肿即冷，外肿即热，气急无力。结水汤方。

黄连（去须） 大黄（锉碎，醋拌，炒干各一两） 甘遂（微炒） 葶苈（炒令紫各一两）

上四味，粗捣筛。每服二钱匕，水一盏半，煎至七分，去滓温服，日二。

治水蛊遍身洪肿。椒目丸方。

椒目（微炒出汗） 牡蛎（ ） 葶苈（纸上炒） 甘遂（炒）

上四味等分，捣罗为末，炼蜜和丸如小豆大。每服米饮下十丸取利。利后服白米粥养之治水蛊水肿。大戟汤方。

大戟（去皮炒） 甘遂（炒）

上二味等分，粗捣筛。每服一钱匕，水一盏半，入大枣三枚劈破，煎至七分，去滓温服。

治水蛊。鼠尾草丸方。

鼠尾草 马鞭草（各五斤）

上二味，用水五斗，煮取二斗，去滓，再煎成膏，为丸如小豆大，以轻粉为衣。每服米饮下三丸至六丸。

治水蛊身体洪肿。恶实丸方。

恶实（微炒一两）

上一味为末，面糊和丸如梧桐子大。每服十丸，米饮下，勿嚼破。

治水蛊遍体洪肿。瓠瓤煎方。

瓠瓤（一枚）

上一味，以水二升，煮一炊顷，去滓，煎堪丸即丸如小豆大。每服米饮下十丸，取小便利。利后作小豆羹食之，勿饮水。

治蛊病水肿。楮枝煎方。

楮枝（锉半升）

上一味，以水五升，煎至二升半，去滓取汁，入黑豆末半升，煎成煎，每用一匙，空腹服之。

上一页：水肿胸满气急
下一页：膜外气


膜外气 《圣济总录》

膜外气

论曰∶诸家方书论水病甚详，未尝有言膜外气者。唐天宝间有徒都子者，始着膜外气方

书，本末完具，自成一家，今并编之。然究其义，本于肺受寒邪，传之于肾，肾气虚弱，脾土又衰，不能制水，使水湿散溢于肌肤之间，气攻于腹膜之外，故谓之膜外气。其病令人虚胀，四肢肿满，按之没指是也。

徒都子论病本膜外气者，或谓之水病起于他疾，不可常定。或因患疟，或因积劳，或因肾脏中风，或因肺腑伤冷，或因膈上气，或因冲热远行，或因酒肉中所得，始于肺，终于肾，或因咳嗽，或多涕唾，或因蓄聚，冷气壅塞不散，遂使肺脏热气攻心，五脏冷气下化为水，流入膀胱，在大肠膜外，所以切脉不能知，针灸不能及。盖人肾为命本，不可虚也。本固即叶茂，本虚即易枯。况四时衰旺，皆乘肾脏之气，肾损即五脏皆衰，是致胃闭而脾不磨，气结而小便涩。

轻重之候，在大小便耳。若小便不通则气壅，攻击腹内，冲出膜外，化而为水，使人手足头面浮肿。若大小便微涩则微肿；极涩则极肿；大小便俱不通，三日即遍身洪肿；至重则阴亦肿。夫阴肿有二，有肿而小便自出者，有肿而小便出涩者，又有茎头连少腹脐皆肿者，此并为死候，宜速治之。若患此疾，肿亦不常定，或先手足面目浮肿，或先腰肋微肿，或先手足小肿。其候或消或甚，三五日稍愈，或三五日再发，亦以小便通涩为候，积渐变成洪肿。妇人得之，与此略同。凡患此疾，令人腹胀烦闷，胸间气急，此由肺胀甚即喘如牛吼，坐卧行立不得，或中夜后气攻胸心，重者一年二年方死，有一月两月死者。若将息失度，误食毒物，十日五日即甚也。愚医多以针灸出水为功，又以鲤鱼赤小豆为药，又令病患饮黄牛尿、服商陆根，反有所损，少有瘥者。大抵此病尤忌针灸，华佗云，患水病未遇良医，第一不得针灸，言气在膜外，已化为水，水出即引出腹中气，水尽则死。扁鹊云，水病在膜外，常针不可及，常药不可疗，憔神针良药可也。有此疾者，宜向阳行坐，遇阴雨则愈觉壅滞，房中常须存火，服药后夜卧觉胸间热甚，宜含红雪与好茶之类，慎勿饮酒及冷茶冷水。若渴，宜吃五灵汤方，录在卷后。尤忌盐、生冷醋滑。

治膜外气水病，不限年月深浅，洪肿大喘，须臾不可过，朝服暮瘥。防己汤方。

防己 大戟 木香 赤茯苓（去黑皮） 海蛤 犀角（屑） 胡椒 白术 葶苈 防风（去叉） 木通 桑根白皮 紫苏 陈橘皮（炙） 牵牛子 诃黎勒（去核） 郁李仁 白槟榔（各一

上二十味等分，唯大黄一味倍用，并须新药，锉了秤为二剂，以水三升宿浸，明日五更，用铛文火煎，减去一升，绞取饮可三盏。平旦空腹，且服一盏，如人行五里更服一盏，又如人行五里更服一盏，至第二第三服。如药冷，用重汤暖之，不可冷服。若久病腹中虚，服至第三盏，即微利三两行。若腹中实者，至日午即转泻，宜用盆盛验之，必有恶浊黄水，或青里恶物出三五升，并气化为之。泻若不甚困，慎勿止之，必自住。若觉力乏，即服浆水粥补之。后隔三五日，更服一剂，还根据此法服之。按徒都先生云，服第一剂则病减半，至第二剂则去根本，前后历试。绝重者，朝服一剂，而暮已瘥。根本深者，服药当日肿消能起。但觉小腹内有块结，则须后剂去之。其药滓慎勿抛弃，布囊盛，悬于风中。他日或觉微有发动，则更煎药滓，可更治两人。徒都先生云，人家有此药滓，悬于户上，一家终不患疫气。此饮不独治水气，凡是气病，皆治之。若患肺气，不限年月深浅，于此药二十味中，减去大黄及诃黎勒，加贝母、人参，以童子小便煎，每日空心服之，当去病根。有患肺气困重者，因逢患水气人服此药，偶得一盏服之，盒饭永瘥。有人一生患香港脚，时时冲心，服此饮亦除根本。

以此推之，但是气皆治，不独治水气而已。产妇有娠人服之亦无妨，小儿及老人随意如减，瘥后宜服顺气丸。

治水气。顺气丸方。

防己（一两半） 大黄（二两半） 犀角（炙，镑） 诃黎勒皮 牵牛子 赤茯苓（去黑皮） 葶苈（炒） 海蛤 芎 干地黄（焙） 木通（锉） 大戟 桑根白皮（锉） 陈橘皮（去白） 防风上一十七味，捣罗为末，炼蜜丸梧桐子大。每服十丸，空腹米饮下。觉壅不快，则加至十五丸；觉通，则减至三五丸；大小便不通，即加至三十丸。此药不独治水气，其功与前饮相类。若患水气人，服前饮后肿既消，便服此顺气丸，气顺血滑，体气轻健即止。患香港脚人，常合此药备急。服前饮瘥，百日内即宜服五灵汤。

治水气。五灵汤方

诃黎勒皮 木通（锉） 赤茯苓（去黑皮） 防己（锉） 陈橘皮（汤浸去白，焙各一两）

上五味，粗捣筛。每服五钱匕，水一盏半，煎至一盏。去滓，渴即饮之。觉热，即吃好茶。

治水气。牵牛五灵煮散方。

牵牛子（炒） 槟榔（锉） 木香 赤茯苓（去黑皮） 陈橘皮（汤浸去白，焙各一两）

上五味，捣罗为散，如茶法煎三两沸，渴即饮之。此药兼治一切肺气香港脚。每觉心胸烦闷时，服一盏即愈；奔豚气上筑心胸不可忍者，并三两盏立效。

治水气。紫苏煮散方。

紫苏叶 防风（去叉） 桑根白皮（切） 白术（锉碎等分）

上四味，捣罗为散，如茶法煎三两沸。觉热，即去白术，加甘草。功效如前方所说。又有蛇蛊，状与水病相似，四肢如故，小便不甚涩，但腹急肿而蛊胀不下食，凡医多误作水气治之，宜仔细详审，当服太上五蛊丸。

治百病及诸色蛊，常合随身备急。五蛊丸方。

雄黄（研） 椒目（炒） 巴豆（出油尽） 莽草 真珠末（研） 芫花（醋浸，炒焦）鬼臼矾石（烧令汁枯） 藜芦（去芦头） 獭肝（各一分） 蜈蚣（一寸） 附子（炮裂，去皮脐半两） 斑蝥（去翅、足，炒十枚）

上一十三味，捣研为末，炼蜜丸如小豆大，瓷合密收。每食后服一丸，如未效，日增一丸，以利为度。当有虫出，形状不可具载。虫下后七日内，切宜将摄。凡服此药一剂，蛊不能侵，百病尽除。勿食五辛。又蛇毒甚者，合五蛊丸未及，且以大豆渍酒，绞汁服半升即瘥。

又酒服桔梗、犀角末方寸匕，日三服。中毒甚不能自服，干口开与之。药下心头当烦闷，须臾即稣。如此服七日后，宜食猪脾脏补养。今所录蛇蛊方，在卷末者，缘蛇蛊状似水病，恐人不辨，误作水病治之，且谓水药不验。杨馨所传地仙徒都先生神方一十五首，皆治恶病。

而膜外水气，方具于首，蛇蛊次之，余方世人无有传者。杨馨云，曾有亲识患水病，洪肿满在床，顷刻必死。旦服此药，至暮获安。不忍弃其滓，常以绢囊盛之。凡煎防己汤，须用旧铛于火中烧令通赤，揩磨取净，免有油腻。又于药名二十味中，各取一字，合成四句之歌，庶使年久不忘。胡牵犀苈海，汉茯戟通桑，青黄诃麝橘，白郁紫防榔。

治膜外水气，神效。牛李子丸方。

牛李子（微炒） 牵牛子（微炒） 吴茱萸（水浸一宿，炒干） 青橘皮（去白，焙各半两）杏仁（汤浸去皮尖、双仁，生用十五枚） 葶苈（纸上炒少许）

上六味，捣罗为末，用水浸蒸饼丸如小豆大。每服三十丸，夜后煎橘皮汤下，以转下气为度。

治膜外水肿。泽漆丸方。

泽漆（微炒一两） 水银（炼） 葶苈（纸上炒） 大戟（微煨） 郁李仁（汤浸去皮，炒） 枳壳（去瓤，麸炒各一两半） 甘遂 椒目（微炒各一两）

上八味，捣罗为末，炼蜜丸如小豆大。每服十丸，空腹米饮下。未利，加至十五丸。

治膜外水气身肿。十水丸方。

本（去苗土） 泽漆（微炒） 大戟（微煨） 连翘 葶苈（纸上炒） 甘遂（微炒）芫花（醋浸，炒焦） 桑根白皮（炙，锉） 赤小豆（微炒各三分） 巴豆（去皮、心、膜，麸炒，出油尽一两）

上一十味，捣罗为末，炼蜜丸如小豆大。每服五丸，空心米饮下，不利加至十丸。

治膜外气。白牵牛散方。

白牵牛子（炒） 青橘皮（去白，焙，炒） 木通（锉各一两）

上三味，捣罗为散。每服一钱匕，煎商陆汤调下，大便下黄水为度。忌盐一百日。

治膜外水气。甘遂饼方。

甘遂 大麦面（各半两）

上二味，捣罗为末，以水和作饼子，烧熟，热服之。如不利，以熟饮投之；如利，以冷水洗手面即止。

上一页：水蛊
下一页：香港脚统论


香港脚统论 《圣济总录》

香港脚统论

论曰风毒中人，随处悉能为病，偏着于脚何耶。盖五脏经络，心肺起于手十指，肝肾脾起于足十趾。地之蒸湿毒瓦斯。足先受之，久而不瘥。渐及四肢腹背头项。古人所谓微时不觉，痼滞乃知。所以谓之香港脚也。其证不一；或见食呕吐，憎闻食臭；或腹痛下利；或大小便秘涩不通，或胸中冲悸，不欲见明；或精神 愦，或善忘语错；或壮热头疼；或身体冷痛；或时觉转筋；或小腹不仁；或髀腿顽痹；或缓纵不遂；或肿或不肿；或百节挛急，凡是之类，皆香港脚候也，巢元方止论缓弱上气等八证。今详考方籍，有阴阳干湿之异证。江东岭南之异地，以至痰壅语涩，变成水气，与夫膏药渍浴等。方法匪一，故兼明而具载之，治法固多矣，唯孙思邈云。不得大补，亦不可大泻，终不得畏虚，故预止汤剂，此当为治法之最。学者宜加意焉。

上一页：膜外气
下一页：风毒香港脚


风毒香港脚 《圣济总录》

风毒香港脚

论曰内经谓暑胜则地热，风胜则地动，湿胜则地泥，寒胜则地裂，寒暑风湿之气。皆本乎地。人或履之，所以毒易中于足也。因病从脚起，故谓之香港脚。又况五脏流注，脾与肾肝之经络，皆起足趾故有风毒香港脚之病。其证或见食呕吐；或腹痛下痢；或便溲不通；或胸中惊悸，不欲见明。或语言错忘；或头痛壮热；或身体冷疼。转筋胫肿， 痹缓纵，其状不一。治疗不可缓也。凡小觉病候有异，即须大怖畏。决意急治之，稍缓气上入腹，或肿或不肿，胸中逆满。上气肩息者，死不旋踵，宽者数日必死，不可不急治也。但看心下急，气喘不停，或自汗数出，或乍寒乍热。其脉促短而数，呕吐不止者死，故不可缓也。

治香港脚痹挛，风毒攻注腰脚疼痛。风引汤方

独活（一两） 防风（一两去芦头） 当归（三分） 赤茯苓（一两） 大豆（二合炒熟） 人参（一两去芦头） 干姜（三分炮裂） 附子（一两炮裂去皮脐） 石槲（一两去根锉）

上九味，捣筛为散。每服四钱匕，以水酒各半盏，煎至六分。去滓不计时候温服。

治风湿香港脚上攻胸腹，壅闷痰逆。木瓜丸方

木瓜（一两干者） 陈皮（一两汤浸去白瓤焙） 人参（一两去芦头） 桂心（半两） 丁香（半两） 槟榔（二两）

上六味。拣净捣筛为细末，炼蜜搜和成剂，更捣五百杵，丸如梧桐子大，每服十五丸；煎陈橘皮汤下，空心午后，日可二三服，渐加至三十丸。

治风毒香港脚，疼痛少力，筋脉拘急。行步艰难。木瓜虎骨丸方

木瓜（宣州者一枚去皮瓤焙） 麒麟竭（研） 没药（研各一两） 乳香（半两研以上三味同研令匀入在木瓜中却以元盖子盖定用黑豆一斗水淘过安木瓜在内都用豆盖令蒸烂取出沙盆内研成膏） 虎胫骨（一两涂酒炙） 木香 自然铜（醋淬七遍） 枫香脂 败龟（醋炙去裙）息香（一两重汤内酒熬去滓）

上一十五味，除前四味外，都捣罗为末，并安息香，同入木瓜膏内搜和，更入臼捣一二百下。如药稍干，入少好酒，丸如梧桐子大。每服三十丸，空心木瓜汤下日二。

治香港脚痹挛不遂，风毒攻四肢，壮热如火，头项挛急，气冲胸中。大续命汤方

当归（二两） 芎 （一两） 桂心（二两） 麻黄（二两去根节） 赤芍药（一两） 石膏（二赤锉） 杏仁（一

上一十一味，捣筛为散。每服四钱匕，水一盏，生姜半分，煎至六分；去滓温服不拘时治风毒香港脚痹挛，行步不遂。越婢汤方

麻黄（三两去根节） 石膏（四两） 白术（二两） 附子（一两炮裂去皮脐） 甘草（一两炙微赤锉）

上五味，捣筛为散。每服四钱匕，水一盏，生姜半分，煎至六分；去滓温服不拘时。

治香港脚缓弱，皮肉顽痹，肢节疼痛。木香散方

木香（三分） 萆 （一两锉） 车前子（半两） 牛膝（细锉酒浸焙干） 羚羊角（镑）陈橘皮（汤浸去白焙）杏仁（汤退去皮尖炒） 独活（去芦头） 丹参 桂（去粗皮） 杜仲（去粗皮细锉炒） 秦艽（去苗土各一两）

上一十二味，粗捣筛。每服三钱匕，以水一盏，入生姜半分拍破，同煎至七分；去滓空心温服，日午近晚各一。

治风毒香港脚。上冲脏腑，散入四肢，虚肿无力。沉香丸方

雄黑豆（一升小圆者淘） 附子（二两炮裂去皮脐） 吴茱萸（汤浸焙炒） 青橘皮（汤浸去白焙各八两）生姜（四两切碎以上五味用葛布作袋盛内大锅中以水一斗煮令水尽泣干取袋中豆晒焙干捣罗为末其余四味并不用更入后药） 沉香（锉） 肉苁蓉（去粗皮切焙） 白附子（炮）泽泻（锉）

上一十七味，除不用四味外，捣罗为末，拌令匀。炼蜜为丸，如梧桐子大，每服二十丸，空心以温酒下，近晚再服。

治风毒香港脚上冲，散入四肢，虚肿无力。犀角丸方

犀角（镑二两） 槟榔（锉） 白术 芎 羌活（去芦头） 人参 赤茯苓（去黑皮）木香 防风（去叉） 石槲（去浮皮及根锉焙） 牛膝（锉酒浸焙干各一两）

上一十一味，捣罗为末，炼蜜和丸，如梧桐子大。每服二十丸，空心温酒下，日晚再服治风毒上攻下注香港脚等。马蔺花煎丸方

马蔺花 附子（炮裂去皮脐切同马蔺花以水一升半煮水干焙） 芫花（醋炒各一两） 巴豆（春夏二十二粒秋冬三十八粒拍破和壳同芫花用醋一升半煮醋干焙） 白附子（炮） 陈橘皮（汤浸去白焙） 羌活（去芦头） 破故纸（各一两） 牵牛子 槟榔（锉各半两）

上一十味。捣罗为末，醋煮面糊为丸，如梧桐子大。每食前或卧时，空心加减，自五丸加服。丈夫艾盐汤下；妇人橘皮汤下。

治风毒香港脚攻手脚，缓弱沉重。木香丸方

木香 没药（研） 附子（去皮脐生用） 乌药（锉） 蒺藜子（炒） 天南星（汤浸一七度焙）

上九味。先将 砂研细，入木瓜内，湿纸五七重裹，煨熟烂研成膏，次将余八味，捣罗为末，以木瓜膏和为丸，如桐子大。每服十丸，空心冷酒下。

治肾虚冷，肾风或头风，兼风毒香港脚等。五柔丸方

大黄（一斤蒸三度） 前胡（去芦头二两半） 半夏（汤洗去滑焙） 肉苁蓉（去粗皮切焙）芍药 赤茯苓（去黑皮锉） 细辛（去苗叶） 葶苈子（铫子内隔纸炒微紫） 当归（锉炒各四两

上九味。捣罗为末，炼蜜搜和，再入臼捣三千杵，丸如梧桐子大。每服五丸，空腹以米饮下。加至七丸，以大便通利为度，日三。

治风毒香港脚，无力 痹，四肢不仁，失音不语，毒风冲心。槟榔汤方

槟榔（锉半两） 防风（去叉） 桂（去粗皮） 当归（切焙） 赤茯苓（去黑皮各一两） 犀角屑（一分） 麻黄

上七味。除麻黄外，并粗捣筛，每服先取麻黄末二钱匕，水一盏半，煎至十余沸，掠去沫，入药末五钱匕，用大枣三枚拍碎，同煎至七分，去滓空心温服，近晚再服。

治风毒香港脚，昏烦壮热，头痛呕吐口干。芦根汤方

生芦根（锉一两半） 赤茯苓（去黑皮细锉） 葛根（锉） 知母（焙干） 麦门冬（去心焙） 淡竹叶（炙各三分） 甘草（炙半两锉）

上七味，粗捣筛。每服五钱匕，用水一盏半，煎至八分，去滓食后温服，近晚再服。

治风毒香港脚上冲，散在四肢，虚肿无力。丁香汤方

丁香 陈曲（炒令黄） 沉香（锉） 木香（各二两） 紫苏子（炒三两） 干木瓜（焙干五两）

上七味，粗捣筛。每服三钱匕，以水一盏，煎至七分，去滓空心温服，近晚再服。

治香港脚并诸风毒。黑豆煎方

黑豆（五升雄者） 桑根白皮（五两锉以上用水二斗煮令豆烂取净汁更入后药） 羌活（去芦头为末） 蒺藜子（炒为末） 海桐皮（为末） 吴茱萸（汤洗焙炒干为末各半两）

上六味。除前二味取汁外，入后四味末，一处和匀，银石铫内，文武火熬成煎。每日空心温酒半盏，调一匙饮之。

治一切风毒，香港脚软脚等。黑豆饮方

黑豆（三升） 槟榔（煨七枚） 桑根白皮（炙二两） 生姜 郁李仁（汤浸去皮尖炒各一两）

上五味。锉如麻豆。每服五钱匕，以水一盏半，煎取一盏，去滓温服，不拘时。

治风毒香港脚，心胸妨闷，多痰咳嗽，背 痛，大肠涩。芍药丸方

芍药 木香 枳壳（去瓤麸炒各三分） 槟榔（细锉） 大黄（锉炒各半两）

上五味。捣罗为末，炼蜜为丸，如梧桐子大。食后温水下二十五丸，加至三十丸。

治香港脚上攻，及风毒走注疼痛。趁痛丸方

白芥子 甘遂 大戟（以上三味并生为末各一两半）

上三味。用白面一两半，滴水同和作饼子，爆令焦黄，勿令黑色，细碾为末，用醋煮面糊为丸，如梧桐子大。每服一十丸，冷酒下。不得嚼破，量虚实加减服。

治香港脚吃食不下，及一切风毒。橘皮丸方

陈橘皮（一斤以童子小便浸一日去白用炭火半秤烧地令赤以酒一升洒于热地上将橘皮铺在地上着盆合一复时） 朴硝（一斤浆水二升煎令水尽） 白茯苓（去黑皮四两）

上三味，捣罗为末，再研细，炼蜜为丸，如梧桐子大。每服三十丸，空心米饮下，以微利为度，如利多即减服。

治风毒香港脚。吴茱萸汤方

吴茱萸（汤浸三度焙干炒） 桂（去粗皮各半两）

上二味，粗捣筛。每服三钱匕，水一盏，入生姜半分拍破，同煎至六分，去滓食前温服，日晚再服。

治风毒脚弱痹满上气。豉酒方

豉（一斗三蒸三曝）

上一味。以清酒二斗，内瓮中浸，经三宿。随意多少饮之，若急待饮，即以酒煮豉饮之治风毒香港脚，手足拘挛。白杨皮酒方

白杨皮（东南西去地三尺者取一斤半勿令见风去皮细锉熬令黄赤）

上一味。以清酒一斗，内不津器中渍之，蜜封头，勿令泄气，冬月二七日，春夏一七日。

开取饮，量人酒性多少服之，日五六服，常令酒力相续，取瘥为度，白杨皮须白色者佳，不要近冢墓者。

治风毒香港脚不仁。摩敷神明膏方

附子（十四枚小者三十枚炮裂去皮脐） 吴茱萸（一两生用） 蜀椒（去目及合口者炒汗出一两半） 白芷（锉） 前胡（去芦头） 芎 （锉） 白术 桂（去粗皮） 当归（切焙各三两）细辛（去苗叶二两） 防己（三两）

上一十一味捣碎。以新绵裹，内净器中，以酢五升浸一宿，用腊月猪膏一斗，内锅中，炼去筋膜，入前酢中，与所浸药。以文火煎三上三下，候变色稀稠得所。滤去滓，搅匀成膏，瓷器中盛，蜜封头。每有患风痹不仁，旋取以手揩摩，令入皮肉，若多肿，即去细辛，以牛酥代猪膏亦佳。

治风痹不仁，风毒摩前紫膏，内有巴豆，若用多，恐损皮肉。莽草膏方

莽草（用叶） 当归 白芷 防己 蜀椒（出汗去目及合口者各三两） 吴茱萸（汤洗焙干炒） 丹参 芎 商陆根（切焙各四两） 沉香 木香 零陵香 鸡舌香 犀角（屑二两）附子（去皮脐生使八两）

上一十五味锉碎。以新绵裹，内净器中，以苦酒三升浸，经一宿取出，用真酥三斤，同入锅中，以文火煎三上三下，候变色。稀稠得所，滤去滓，裹搅匀，倾入瓷器中，蜜封头。

每有患旋取，以手涂摩敷之，揩令入皮肉。

治风毒香港脚， 膝 痹肿，行履不得，皮肤如小虫行。宜淋渫方

羊桃 蒴 蒺藜子 苍耳 海桐皮 柳木蠹末 柴胡 茯苓皮 水荭（各一两）

上九味锉细。以水五斗，煎取三斗。去滓淋渫，慎避风冷。

治香港脚妨闷，不下食，瘦弱腹痛。二香丸方

木香 槟榔（锉各二两） 鸡舌香 吴茱萸（汤洗焙干炒） 当归（锉焙） 陈橘皮（汤去白焙） 诃黎勒皮（煨） 生姜（切焙各一两半）

上八味。捣罗为细末，炼蜜和丸，如梧桐子大。食前煎橘皮汤下三十丸。

治香港脚初觉风毒攻作，脚膝虚肿，筋骨疼痛；或 痹不知痛痒或气喘烦闷。宜速服大腹饮方

大腹（并子锉十枚） 杏仁（汤浸去皮尖双仁者） 木瓜（切焙） 生姜（切片）桑根白皮（锉各二两） 吴茱萸（汤洗再焙干炒二分） 黑豆（五升）

上七味。先将豆并生姜，以水五盏，煎令浮去豆，即将余药粗捣筛，入汤内、同煎至三盏。去滓分温二服，空心服，良久再服，取利为度。

治风毒香港脚， 膝 痹肿，行步不得，皮肤如虫行。宜淋渫方

露蜂房 水荭 茵芋 附子（生各二两） 蒴 （四两） 蜀椒（去目并闭口一两）

上六味。锉碎，以水五斗，煎去滓取三斗，淋渫慎避风。

治风毒流注，脚膝肿满不消。顺气丸方

木香 青橘皮（汤去白焙干） 槟榔（锉各半两） 黑牵牛（炒一两半） 郁李仁（一分）麻仁（三分别研入）

上六味。捣罗五味为细末，入麻仁炼蜜和丸，如梧桐子大。每服二十丸，麻仁汤下。

上一页：香港脚统论
下一页：香港脚缓弱


香港脚缓弱 《圣济总录》

香港脚缓弱

论曰香港脚缓弱者，由肾脏虚，风入其经，故筋弛纵而酸弱。内经谓缓风湿痹是也。古方

载苏氏论亦云，不肿而缓弱，行挛屈倒，渐至不仁，盖风湿毒瓦斯之感人，多不即觉；或因他疾，乃始发动。初若不足畏，驯察其状，自膝至脚，已有不仁；或痹痛；或如虫喙；或足趾及胫酸痛；或屈弱不能行。皆缓弱之证也。

治香港脚、手足缓弱，膝疼痹，上热下冷；或时心闷；或即呕逆。牛膝汤方

牛膝（去苗酒浸焙锉） 萆 麦门冬（去心焙干） 赤茯苓（去黑皮） 黄 （锉炒）芎独活（去芦头） 桂（去粗皮各五两） 甘草（炙锉） 当归（切焙各四两） 木香（二两） 杏仁（汤退去皮尖双仁炒黄十五枚）

上一十七味。锉如麻豆，每服五钱匕。以水一盏半，生姜一分拍碎，煎至一盏，去滓温服，不拘时。日三服。

治香港脚缓弱，及痹肿满，心下急大便涩。柴胡 猪苓汤方

柴胡（去苗） 猪苓（去黑皮） 紫苏茎叶（细锉各一两半） 陈橘皮（汤去白焙） 防己大麻仁（炒研） 郁李仁（汤去皮尖炒研各一两） 桑根白皮（锉碎炒令黄二两半）

上八味。除麻仁郁李仁研外，粗捣筛，入研药和匀。每服三钱匕，以水一盏，煎至七分。

去滓空腹服，日午晡时再服。

治香港脚缓弱上气， 痹胀满，不能食。枳实散方

枳实（去瓤麸炒黄一两） 桂（去粗皮二两） 白术 赤茯苓（去黑皮各三分）

上四味。捣罗为细散，每服三钱匕，空心以温酒调服，近晚再服。

治香港脚缓弱肿疼。杜仲汤方

杜仲（去粗皮微炙捣为细末三两） 生地黄（汁三合）

上二味。先将杜仲末，以水二盏，煎至一盏，去滓入地黄汁三合，酒二合，再煎三五沸，温服。空腹近晚各一服。

治香港脚久虚，脉来沉细、潜补。曹公钟乳丸方

炼成钟乳粉（三两） 石槲（去根节二两） 吴茱萸（汤浸三遍炒黄三分） 菟丝子（酒浸三宿捣如泥炒二两）

上四味。除钟乳粉外，捣罗为细末，炼蜜和丸，如梧子大。每服三十丸，食前以人参枣汤下，觉气壅，即服疏气药。勿令太过。

治香港脚久虚缓弱。乳煎硫黄散方

黄牛乳（三升） 硫黄（研如粉一两）

上二味。先将牛乳煎令减半，每服以乳五合，入硫黄末二钱，调和服之，服毕宜以浓衣被复卧取汗。勿令见风，午时日晡，各再一服；得汗不用再服，若病未痊，三五日可更服。

治香港脚久虚，脉沉细缓弱。独活酒方

独活（去芦头） 附子（炮裂去皮脐各二两半）

上二味。锉如麻豆大，盛以绢袋，内瓷瓶中，以醇酒五升浸蜜封，三日后旋取，从一合饮之，加至半盏，长令体中酒气相接。未效再服，以瘥为度。

治香港脚风多，皮肉 痹，筋骨疼痛，足趺不仁，手脚缓弱，履地不稳。附子汤方

附子（一枚重半两者炮裂去皮脐） 麻黄（去根节一两半） 杏仁（汤浸去皮尖双仁炒黄四十枚） 细辛（去苗叶三分） 芎 （一两一分） 牛膝（去苗酒浸焙干） 丹参（去根节）防风（去叉） 独活（去芦头） 五加皮（炙令黄各一两）

上一十味。锉如麻豆，每服五钱匕，用水一盏半。入生姜半分拍碎，同煎至一盏。去滓温服，空心日午晡时，衣复微令汗出。

治香港脚缓弱，疼痹肿满。柳白皮汤方

柳白皮（三升细锉如棋子大）

上一味。以水一石，煎取六斗。取一小瓮子，可受一石者，内汤瓮中，以两木横瓮底，脚踏其上，汤不得过三里穴，如此三度，即消，浸时，使汤常热佳。

治香港脚缓弱，疼痹肿满。豉汤方

豉（三升） 蜀椒（一升生用） 生姜（和皮锉二斤）

上三味。以水一斗五升，煮一沸，贮在小瓮子，中着二小木横瓮下，脚踏木上。汤不得过三里穴，以故衣塞瓮口。勿令通气，微着糠火烧瓮，使汤常热，如瓮中大热，歇令片时，浸脚了，急将绵衣盖两脚令暖，勿令触冷见风。临卧浸之佳。

治脚弱及中风缓弱。羌活汤方

羌活（去芦头五两） 葛根（锉） 桂（去粗皮） 半夏（汤洗七遍去滑尽焙干各四两）干姜（炮三两） 防风（去叉一两） 甘草（炙锉二两）

上七味。粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓温服。空心至日午三服。

治香港脚筋挛不能行，及干痛不肿，日渐枯瘁；或肿满缓弱。蒴 熏蒸方

上取蒴 三斤，和根叶，锉长二三寸。穿地作一坑，面阔一尺，以柴截置于坑中，烧令微赤，出灰火净。以蒴 布坑四傍，侧布一行，正布一行，次以故毡。盖坑口，候蒴 萎，更着新者一二斤，坑边铺荐席坐，以杉木板。置于坑地，以脚踏板上、熏之，以绵衣复脚，遣周遍勿令气出，如射人热甚，开歇片时，还内脚于坑中，其四边或有热处，即随热处着蒴布之。如病患困即止，安稳暖卧，以绵衣盖，勿令露风，饱食以补之，三五日一熏，重者不过三五熏即瘥。

治风毒香港脚缓弱，腰脊急痛，臂 酸疼，心胸痰壅，气逆胁满。白茯苓丸方

白茯苓（去黑皮） 石槲（去根） 肉苁蓉（酒浸切焙） 酸枣仁（炒） 五味子（炒）天雄（炮裂去皮脐） 续断 泽泻（锉） 当归（切焙各一两半） 人参 白蒺藜（炒） 羚羊角（镑）枳壳（去瓤麸炒） 五加皮（锉） 黄 （炙锉） 防风（去叉） 细辛（去苗叶炒） 独活（去芦头）杜仲（去粗皮酥炙） 甘草（锉炙各一两） 熟干地黄（焙） 白槟榔（生用） 鹿角胶（炙令燥）云母粉（别研各二两） 菟丝子（酒浸软别研三两）

上二十五味。先将二十三味，捣罗为末，入细研云母粉菟丝子，揉拌令匀再罗，炼蜜为丸，如梧桐子大。每日早晚食前，各煎枣汤下二十丸。

治香港脚皮肉 痹，筋骨疼痛，手脚缓弱，行履艰难。麻黄 独活汤方

麻黄（去根锉） 独活（去芦头） 杏仁（汤浸去皮尖双仁炒各一两半） 丹参 附子（炮裂去皮脐） 五加皮 细辛（去苗叶） 牛膝（酒浸切焙） 芎 桑根白皮 白僵蚕（炒各一两）

上一页：风毒香港脚
下一页：香港脚痹弱


香港脚痹弱 《圣济总录》

香港脚痹弱

论曰香港脚痹弱者，营卫俱虚也。内经谓营气虚则不仁，卫气虚则不用，营卫俱虚，故不仁不用。其状令人痹不知痛，弱不能举，本由肾虚而得。故苏氏云，香港脚之为病，本因肾虚。

千金曰，肾受阴湿即寒痹。

治恶风毒，香港脚痹弱。麻黄汤方

麻黄（去根节汤煮掠去沫一两） 防风（去叉） 当归（切焙） 赤茯苓（去黑皮各三两） 升麻芎 白术 芍药 麦门冬（去心焙） 黄芩（去黑心） 桂（去粗皮） 甘草（炙锉各二两）

上一十三味。粗捣筛，每服五钱匕，水一盏，酒半盏，入大枣一枚劈破，煎至一盏。去滓温服，日三夜一。

治香港脚痹弱。独活汤方

独活（去芦头四两） 附子（炮裂去皮脐一两） 大豆（炒） 当归（切焙） 赤茯苓（去黑皮各二两） 芍药（三

上一十二味。锉如麻豆，每服三钱匕，水一盏，酒半盏，煎至六分，去滓温服。日三夜一．治香港脚痹弱。防风汤方

防风（去叉） 甘草（炙锉） 独活（去芦头） 茵芋（炙） 葛根 芎 （各二两） 细辛（去麻黄（去根心三两）

上一十六味。锉如麻豆，每服三钱匕，水一大盏，入生姜三片，同煎至七分。去滓温服，日三夜一。

治香港脚痹弱。防风 麻黄汤方

防风（去叉） 麻黄（去根节汤煮掠去沫） 独活（去芦头） 秦艽（去苗土各三两） 当归（（去心） 石

上一十五味。粗捣筛，每服五钱匕，水一盏半，入生姜三片，煎至八分。去滓连三服，衣复取微汗。

治香港脚痹弱。防己汤方

防己 秦艽（去苗土） 葛根（各二两） 桂（去粗皮一两半） 陈橘皮（汤浸去白焙）麻黄（去根节汤煮掠去沫各三两） 甘草（炙锉一两半） 杏仁（汤浸去皮尖双仁炒八十枚）

上八味。粗捣筛，每服五钱匕，水一盏半，入生姜三片，煎至七分。去滓温服、日三，衣复出汗。

治身体微肿，心胸痞满，壮热，小腹重，两脚痹弱。小鳖甲汤方

鳖甲（醋炙去裙 ） 升麻 黄芩（去黑心） 麻黄（去根节汤煮掠去沫焙） 羚羊角（镑）仁炒二两）

上九味。粗捣筛，每服五钱匕，水一盏半，入薤白三茎，同煎至七分。去滓温服，日三夜一。

治香港脚风虚痹弱。人参汤方

人参 防风（去叉各二两） 芍药（锉） 甘草（炙锉） 当归（切焙各一两半） 赤茯苓（去黑皮半两） 肉苁蓉（去皴皮酒浸一宿切焙） 黄 （锉各二两） 陈橘皮（汤浸去白焙） 桂（去粗皮） 龙骨（各一两）

上一十一味。粗捣筛，每服三钱匕，水一盏半，入大枣一枚劈破，生姜二片，同煎至一盏。去滓服，日三夜一。

治风痹脚弱，手足拘挛痹弱，小腹紧急，不能食，五劳七伤，肾气不足。内补石槲散方

秦艽叉） 细辛（去苗叶） 杜仲（去粗皮锉炒） 莽草（炙各二两） 当归（锉焙四两）

上一十五味。捣罗为散，每服二钱匕，温酒调下，日三夜一。

治风毒、心腹虚胀，香港脚痹弱，不能行步。枳实汤方

枳实（去瓤麸炒） 草豆蔻 杉木节（锉） 大腹（锉） 青橘皮（汤浸去白焙） 白术（各一两）

上六味。粗捣筛，每服五钱匕，水一盏半，入生姜三片，煎至一盏。去滓食前温服、日三．治香港脚风湿痹不仁，不能行。侧子酒方

侧子（炮裂去皮脐二两） 金牙（三两） 牛膝 丹参 山茱萸 蒴 杜仲（去粗皮）石槲（各三两） 防风（去叉） 干姜（炮锉） 椒（去目及闭口者炒出汗） 细辛（去苗） 独活（去芦头） 秦艽（去苗土） 桂（去粗皮各一两） 芎 当归 白术 茵芋 五加皮 薏苡仁（各二两）

上二十一味。锉如麻豆，绢袋盛，以酒三斗浸七宿，初服一盏，渐加盏数，不拘时候。

治香港脚风痹，缓弱无力。食栗方

生栗

上一味。每旦取三二十颗食之，次食猪肾粥佳。

治香港脚痹弱，头目眩冒筋急。黑豆酒方

黑豆（炒二升）

上一味，以酒一斗浸，密复瓶口，经三宿，随性饮。常令酒力相续。

治风痹脚弱，或两胫小，行步艰难。豉酒方

豉（蒸曝干一大升）

上一味。内净瓷瓶中，以无灰酒五升，浸三宿。随性饮之。

治香港脚痹弱，不能行步。牛膝丸方

牛膝（酒浸切焙） 独活（去芦头） 桂（去粗皮各三分） 丹参 石槲（去根） 牡丹（去心）锉） 白蒺藜（炒各二两） 麻黄（去根节半两）

上一十三味。捣罗为末，炼蜜和丸，如梧桐子大。每日空腹温酒下三十丸，日午再服。

上一页：香港脚缓弱
下一页：香港脚痹挛


香港脚痹挛 《圣济总录》

香港脚痹挛

论曰香港脚痹挛者，寒气多也。寒搏于筋脉，结而为病，则筋急不能转侧，行步艰难，甚则不可屈伸也。

治风湿香港脚，客搏筋脉，痹挛不仁。苁蓉丸方

肉苁蓉（酒浸切焙） 牛膝（酒浸切焙） 天麻 何首乌（米泔浸一宿竹刀刮去皮） 黄（锉） 木瓜（去皮作片六味各十两好酒五升浸候药泣酒干取出与后三味同焙） 狗脊（去毛锉） 续断（锉） 萆 （锉各二两）

上九味。捣罗为末，用木瓜三枚，去皮剜作瓮子，入青盐一两在内，闭口饭上蒸令烂熟，捣成膏。入上件药末，和为丸，如木瓜膏少，即入酒糊丸，如梧桐子大。每服三十丸，盐汤或酒任下，不拘时。

治风毒流入脚膝，行履艰难，向夜筋脉痹挛疼痛。海桐皮散方

海桐皮（锉） 独活（去芦头） 五加皮（锉） 防风（去叉） 郁李仁（炒去皮别研如膏各一两） 杜仲（去粗皮炙锉） 枳壳（去瓤麸炒） 薏苡仁（炒） 牛膝（酒浸切焙） 虎胫骨（酥炙） 恶实（炒） 熟干地黄（焙干各一两半） 朴硝（别研二两）

上一十三味。先将十一味，捣罗为散，次入郁李仁膏，并朴硝同研匀。每服二钱匕，温酒调下，早晚食后夜卧各一服。

治风寒湿气中脚，搏于筋脉，痹挛不可屈伸者。薏苡酒方

薏苡仁（炒） 白蔹 芍药 酸枣仁 干姜（炮） 甘草（炙各五两） 附子（炮裂去皮脐一两）

上七味。并锉如麻豆大，以酒五升，渍一宿，微火煎沸去滓，瓷器贮之。每服一小盏，甚者常使人扶行，少饮酒者，可随性饮之。常令有酒气佳。

治香港脚肿满不仁，屈伸痹挛，或上攻心腹胀满，不思饮食。续断丸方

续断 黄 （锉） 杜仲（去粗皮炙锉） 牛膝（酒浸切焙） 香子（炒） 羌活（去芦头）白附子（炮） 木瓜（干者） 白蒺藜（炒） 楝实（去核炒各二两）

上一十味。捣罗为末，酒煮面糊为丸，如梧桐子大。每服二十丸，煎牛膝酒下，空心食前服。

治香港脚不能行步、痹挛。秦艽汤方

秦艽（去苗土） 枳壳（去瓤麸炒） 白术（锉） 丹参 羌活（去芦头） 人参 柴胡（去苗）半） 防风（去叉）石槲（去根） 大麻仁 甘草（炙锉各二两）

上一十五味。粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓温服。日午晚后各一服治香港脚营卫不顺。筋脉痹挛。羌活汤方

羌活（去芦头） 芎 人参 赤茯苓（去黑皮） 本（去苗土） 恶实 甘草（炙锉） 牵牛子（炒） 枳壳（麸炒各一两）

上九味。粗捣筛，每服三钱匕，水一盏。煎至七分，去滓温服，不拘时。

治脚膝挛痹，去风湿，活血脉，益元气。石楠丸方

石楠 白术 牛膝（三味酒同浸一宿焙干） 防风（去叉） 天麻 枸杞（各二两） 黄（锉二两） 桂（去粗皮） 鹿茸（酥炙去毛各一两半）

上九味。捣罗为末，用木瓜一枚，去皮瓤，炊令烂熟，捣作膏和药末，更用面糊少许，同为丸，如梧桐子大。每服三十丸，至五十丸，空心温酒下。盐汤亦得。

治香港脚流注，历节疼痛，脚膝热疼，皮肤麻痹，两脚痹挛。何首乌散方

何首乌（不计多少切作半寸浓以黑豆不计多少水拌令匀湿就甑内用豆一重何首乌一重蒸令豆烂为度去豆曝干秤一斤） 仙灵脾 牛膝（锉各一斤二味共酒浸一宿焙） 乌头（去皮脐半斤切入盐二两半炒黄去盐）

上四味。捣罗为散，每服二钱匕，温酒调下，日三服。粥饮调亦得。

治香港脚挛痹，或四肢挛肿，不可屈伸。防己汤方

防己 桂（去粗皮） 麻黄（去根节汤煮掠去沫焙各三两） 白茯苓（去黑皮四两） 桑根白皮（锉炒） 芍药（各二两） 甘草（炙锉一两半）

上七味。粗捣筛，每服四钱匕，水一盏半，入大枣二枚劈破，同煎至七分，去滓空心日午晚后各一服，服讫汗出粉之。勿见风冷。

治香港脚痹挛，寒搏筋脉，不能转侧。大腹汤方

大腹（连皮锉四枚） 防己 青橘皮（汤浸去白焙） 紫苏茎叶 木通（锉） 羌活（去芦头）五两）

上一十二味。粗捣筛，每服三钱匕，水一盏，入生姜半分拍破，同煎至六分。去滓食前温服，日晚再服。

上一页：香港脚痹弱
下一页：香港脚疼痛不仁


香港脚疼痛不仁 《圣济总录》

香港脚疼痛不仁

论曰香港脚疼痛，皮肤不仁者，盖人之气血，得温则流通，遇寒湿则凝泣，今香港脚之疾，缘风寒湿毒，客于气血，营卫虚弱，不能宣通。故有香港脚疼痛麻痹之候也。

治风湿毒瓦斯，留滞经络，壅遏营卫，致脚膝肿痛不仁。牛膝丸方

牛膝（去苗酒浸一宿切焙） 肉苁蓉（酒浸一宿切焙） 防风（去叉） 海桐皮（锉） 自然铜（醋淬七遍） 威灵仙 狗脊（去毛） 乌头（炮裂去皮脐各一两） 没药（研） 乳香（研各半两） 骨碎补（去毛四两） 地龙（去土炒二两） 木鳖子（去壳炒四两）

上一十三味。除没药乳香外，捣罗为细末，再入研其药和匀，酒煮面糊，丸如梧桐子大。

每服三十丸，温酒下，空心食前服。

治香港脚，两脚疼痛，麻痹不仁。麻黄汤方

麻黄（去根节二两） 吴茱萸（汤浸焙炒一两） 独活（去芦头二两） 秦艽（去苗土）细辛（去苗叶各一两） 杏仁（去皮尖双仁研三十枚） 白术（三两） 白茯苓（去黑皮二两） 桂（去粗皮） 人参 干姜（炮） 防风（去叉） 防己 芎 甘草（炙锉各一两）

上一十五味。粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓空心日午近晚温服。

治风毒香港脚，屈伸无力， 痹不仁。麻黄汤方

麻黄（去根节） 防风（去叉各一两半） 桂（去粗皮三分） 当归（切焙一两） 白槟榔（切焙一两） 黄芩（去黑心） 升麻 犀角（镑） 赤茯苓（去黑皮各一两半）

上九味。粗捣筛，每服五钱匕，水一盏半，枣二枚劈破，煎至一盏。去滓空腹温服。

治下经气弱，风湿毒瓦斯，与气血相搏，皮肤不仁，足痛不能履地，上攻眼目，迎风泪出。

牛膝丸方

牛膝（酒浸切焙） 山茱萸（各一两半） 防风（去叉） 羌活（去芦头） 乌头（炮裂去皮脐各一两） 芎 地龙（去土炒） 槟榔（锉各半两）

上八味。捣罗为细末，酒煮面糊，丸如梧桐子大。每服二十丸，盐汤下，空心食前服。

治香港脚肿痛，行履无力，及打扑伤折，痛不可忍。整痛膏方

草乌头（去尖皮生用）干姜（生用） 五灵脂（生用各一两） 浮麦（炒焦黑一分）

上四味。捣罗为细末，每用醋一盏，入药三钱匕，熬成膏，纸上摊药，敷疼处。又取麦麸醋拌和得所，铫子内炒热，帛裹熨疼处。如患香港脚，先烧砖热，将药在脚心贴定熨之，引脚中气，消肿止痛。

治风毒香港脚无力， 痹疼痛，四肢不仁，失音不语，及风毒冲心。防风汤方

防风（去叉半两） 大枣（七枚去核） 桂（去粗皮） 麻黄（去根节） 当归（切焙各半两）槟榔（为末一两） 犀角（镑一分） 赤茯苓（去黑皮半两）

上八味。除槟榔外，锉如麻豆，每服五钱匕，水二盏，煎至一盏，去滓，入槟榔末一钱匕，再煎一二沸。温服不拘时候。

治香港脚，及筋骨疼痛。败龟散方

败龟（醋炙） 芸薹子（研） 白芥子（研） 木鳖子（去壳研） 自然铜（ 醋淬各半两） 硫黄（研） 地龙（炒各一两）

上七味。捣研为散，看患处大小，每用药末并白面各一匙头，醋调作饼子贴之。

治湿毒风，香港脚瘴气，四肢 痹，疼痛不仁。桑根白皮汤方

桑根白皮（锉三分） 防风（去叉） 升麻（各半两） 犀角（镑一分） 芍药（半两）槟榔（锉二枚） 淡竹沥（不拘多少）

上七味。除竹沥外，粗捣筛，每服五钱匕，水一盏半，煎至七分，入竹沥半合，再煎沸。

去滓温服，空腹日二服。

治风湿香港脚，筋骨疼痛，皮肤不仁。天麻丸方

天麻（生用五两） 麻黄（去根节十两） 草乌头（炮去皮） 藿香叶 半夏（炮黄色）白面（炒各五两）

上六味。捣罗为细末，滴水丸如鸡头大，丹砂为衣，每服一丸，茶酒嚼下，日三服，不拘时。

治香港脚痛肿，行履不得，淋渫。羊桃汤方

羊桃 蒴 （各三升） 桑叶（一斤）

上三味锉碎，以水九升，煮取四升。去滓用淋渫脚不拘时，以肿消为度。

贴香港脚止疼痛。独胜散方

绿豆粉（三两）

上一味。银石器中，慢火炒令黑色，再研为细散用，并水调成膏，摊绢帛上，随痛处贴之。仍服后趁痛丸。

治三十年香港脚，发歇疼痛不仁，步履艰难。趁痛汤方

鲮鲤甲（一两用蛤粉一两同炒黄色去粉） 地龙（去土炒二两） 恶实（二两） 小蓟根叶（锉一两） 五灵脂（一两） 乳香（研半两） 没药（研半两） 甜瓜子（生） 皂荚刺（炒）竹末（各一两）

上一十味。捣研为末，烂研蒜肉为丸，如弹子大。每服一丸，用热酒二合磨下，食前服治香港脚入冬即苦脚痹弱，或筋骨疼不能屈伸，皮肤 痹不仁，手脚指节肿满闷，或四肢肿腰胫直。牛膝丹参酒方

牛膝 丹参 薏苡仁（炒） 生干地黄（各半斤） 五加皮 白术（各五两） 侧子（炮裂去皮脐） 萆 赤茯苓 防风（各四两） 独活 石槲（去根各六两） 茵芋（用叶） 桂 天雄（炮去皮脐） 人参 芎 石楠叶（炙各三两） 细辛（去苗叶） 升麻（各二两） 磁石（酒淬七遍一斤） 生姜（五两）

上二十二味。锉如小豆大，绢袋盛，以无灰酒五斗，浸一七日，密封勿令通气，日满空心取半盏一盏。温饮之，日五服，不饮酒者，频频少服，以知为度。

治香港脚皮肤不仁，发歇不定。补药五加皮丸方

五加皮（锉） 人参 吴茱萸（汤洗焙干） 恶实（炒） 桂（去粗皮） 槟榔（锉三分） 赤茯苓芎 柏子仁（各一两） 浓朴（姜汁炙） 郁李仁（汤去皮尖研） 枳壳（去瓤麸炒）牛膝（酒浸切焙各一两半） 杜仲（去皮炙锉） 羌活（各二两）

上一十五味。捣罗为末，炼蜜为丸，如梧桐子大。每日空心温酒下三十丸，不饮酒者，橘皮汤下。

治香港脚疼痛不仁，浸淫昏冒，乍发乍歇，食少无力，日渐羸瘦。沉香散方

沉香（锉） 乳香（炒软候冷同杵） 安息香 丁香 没药（研） 青橘皮（去白焙各一分）牛膝（去苗酒浸焙） 当归（切焙） 威灵仙（去土各半两） 羌活（去芦头） 莱菔子（微炒别研如膏各一两）

上一十一味，先将十味，捣罗为散，次入莱菔子膏拌，再罗令匀，每日空心午时夜卧，各用温酒调下一钱匕，至一钱半，生姜汤调亦得。若要通气，即用大蒜一枚，生姜半两，绿豆二合，以水四升，一处煮豆烂，取汁一升，每用二合，调下一钱半匕，其绿豆亦须食尽。

己郁李仁（汤浸去皮尖炒令黄） 大麻仁（各一两） 桑根白皮（炙锉二两半）

上八味。粗捣筛，每服五钱匕，以水一盏半，同煎至八分，空腹去滓服之，近晚再服。

上一页：香港脚痹挛
下一页：香港脚上气


香港脚上气 《圣济总录》

香港脚上气

论曰风湿毒瓦斯之中人，多从下起，足先受之，故名香港脚。毒瓦斯循经上入于肺，则气道奔迫，升降不顺，故令上气喘满。

治香港脚冲上入腹，腹急，气上胸膈，真气欲绝。半夏汤方

半夏（二两汤洗去滑炒黄） 桂（去粗皮三两） 干姜（炮一两） 蜀漆（一两半） 甘草（炙锉） 人参 附子（炮裂去皮脐各半两）

上七味锉如麻豆。每服三钱匕，水一盏，煎至六分，去滓温服、空腹，日午晚间各一。

初服稍停药力，恐气上不得下，宜减之。

治香港脚上喘，心下妨闷，不能食。茯苓汤方

赤茯苓（去黑皮锉） 桑根白皮（炙锉） 白术（各二两半） 陈橘皮（汤浸去白焙） 防己（各一两半） 旋复花（三分） 槟榔（锉） 大黄（锉微炒） 杏仁（汤浸去皮尖双仁炒黄八十枚）并生姜一分拍破，同煎至六分。去滓空腹服，日晚再服。

治香港脚上喘，心下妨闷。桂苓汤方

桂（去粗皮三两） 泽泻（锉） 赤茯苓（去黑皮锉） 干姜（炮各二两）

上四味。粗捣筛，每服三钱匕，水一盏，煎至七分，去滓，空腹日午日晚各一。

治风湿香港脚。乐令黄 汤方

黄 （炙锉） 桂（去粗皮） 芍药（各三两） 细辛（去苗叶） 麦门冬（去心焙） 赤茯苓（去黑皮） 当归（切焙） 陈橘皮（去白焙） 人参 前胡（去芦头） 甘草（炙锉各二两）半夏（四两汤洗去滑焙） 乌头（十五枚炮裂去皮脐） 蜀椒（去目及合口者炒出汗一两）

上一十四味。锉如麻豆，每服五钱匕，水一盏半，生姜三片，大枣三枚劈，同煎至一盏，去滓温服，日三夜一。

治香港脚面目肿，上气眠卧不得，气欲绝。桑白皮汤方

桑根白皮（炙黄三两） 陈橘皮（汤浸去白焙一两） 葶苈子（纸上炒令紫色别捣二两）

上三味。除葶苈别捣外，粗捣筛，入葶苈末，再捣匀，每服三钱匕，先用枣五枚劈破，水一盏半，煎至一盏，去滓入药末，再煎至七分，去滓温服，如人行五里以来，再服，服后当利一二行，肿气下即瘥，三五日服一剂。

治香港脚胀满，妨闷喘促。大麻子汤方

大麻子（炒） 槟榔末（一钱） 生姜汁（一合）

上三味。先以童子小便一盏，研麻子取汁，与槟榔末生姜汁，银器盛，重汤上微煎三两沸，空心温服。

治香港脚胀满。大腹汤方

大腹（连皮细锉四枚捣末） 杏仁（汤浸退皮尖双仁研碎三七枚）

上二味同拌，再捣研匀。以童子小便一盏，药三钱匕，煎至七分去滓，空腹日午各一服治香港脚肺气，不问冷热，一切气。紫苏汤方

紫苏叶（一两半锉） 白茯苓（去黑皮一两） 陈橘皮（汤浸去白焙半两）

上三味，粗捣筛。每服三钱匕，水一盏，入生姜半分拍破，同煎至七分，去滓空腹温服。日晚再服，若患人四体热者，加麦门冬一两去心焙，冷者加浓朴一两去粗皮，生姜汁炙，小便涩少者，加桑白皮一两炙，大便秘者，加槟榔仁一两锉，霍乱腹胀，加甘草一两炙锉，疟加黄连 人参。皆随病状，以意加减。

治香港脚兼上气痹满不能食。牛膝散方

牛膝（细切酒浸焙干） 砂（研如粉） 细辛（去苗叶） 丹参（去芦头） 白术 郁李仁（汤浸退皮尖别研各三两）

上六味，除研者外。捣罗为散，再入研药拌匀。每服两钱匕，食前以温酒调服，春秋冬三月宜服；夏热不可服之；春秋服消肿利小便。兼补益，除风虚冷胀少食。

治香港脚上气。枳实散方

枳实（去瓤麸炒二两） 桂（去粗皮四两） 赤茯苓（去黑皮） 白术（各一两一分）

上四味，捣罗为散。每服一钱匕，食前温酒调服，渐增至二钱匕，日午晚卧各一服。

治香港脚上冲，头目面浮肿，咳嗽喘乏气促，心胸胀，两胁硬腰重，小便涩，胯冷、 膝疼肿无力。海蛤丸方

海蛤（研如粉） 诃黎勒皮（焙） 柴胡（去苗） 赤茯苓（去黑皮） 杏仁（汤浸去皮尖双仁麸炒） 赤芍药 牵牛子（炒令熟各一两半） 陈橘皮（汤浸去白焙） 桑根白皮（炙锉） 贝母（去心焙） 白槟榔（锉） 大黄（锉炒） 郁李仁（汤浸去皮别研） 枳壳（去瓤麸炒各一两）

上一十四味。捣罗为末，炼蜜和丸，如梧桐子大。每日空腹煎枣汤，下二十丸。日午再服。

治香港脚咳嗽。贝母丸方

贝母（去心三分） 蛤蚧（一对洗净涂酥炙黄） 紫菀（去苗土） 防己（细锉） 桑根白皮（锉炒） 人参 赤茯苓（去黑皮锉） 款冬花 天门冬（去心焙） 葶苈子（隔纸炒） 大黄（锉炒

上一十六味。捣罗为末，炼蜜和丸，如梧桐子大。每服一十丸，空腹米饮下，日午再服治香港脚面目浮肿，上气眠卧不得，若卧气即欲绝。桑白皮汤方

桑根白皮（炙锉六两） 陈橘皮（浸去白焙二两） 葶苈（隔纸炒一两捣如膏） 大枣（二十枚去核）

上四味。先将前二味锉碎，用水六升，煮取二升，去滓次下枣；又煮取一升，去枣内葶苈膏，如大枣许；再煮三分减一、顿服，当利三二行，水气下、日一服。

治香港脚上气闷绝者，开胃口，令人能食。姜汁饮方

生姜（四两）

上一味和皮捣取自然汁，早晨取半合，以温汤半合和服之，每如人行十里一服，日三。

治香港脚、上气抬肩，喘冲心痛。乌豆汤渫脚方

乌豆（二斗）

上一味。以水五斗，煮取二斗五升，分在两故瓮中盛，每瓮中浸一脚，遣人从膝向下淋洗百遍以来，久病者，不过再浸即瘥。

渫脚后。服加减木香丸方

木香 白芍药 枳壳（去瓤麸炒各二分） 槟榔（四枚细锉） 桂（去粗皮半两） 大黄（锉

上六味，捣罗为末，炼蜜丸如梧桐子大，空腹酒下十五丸，日午再服，渐加至三十丸，以大便通利为度。

治香港脚上气喘满，及毒瓦斯冲心烦闷。柴胡汤方

柴胡（去苗） 赤芍药（各一两半） 旋复花 紫苏茎叶（各一两） 桑白皮（炙锉二两） 大腹（连皮锉二枚）

上六味，粗捣筛。每服三钱匕，水一盏，入生姜半分劈碎，同煎至七分，去滓下朴硝一字，更煎一两沸温服。

治香港脚上气，喘满呕逆，咳嗽减食。萆 汤方

萆 当归（切焙） 木香 牛膝（酒浸切焙） 桂（去粗皮） 黄连（去须各一两） 延胡索仙（去苗土）射干（各一两半）

上一十五味，粗捣筛。每服五钱匕，水一盏半，入生姜五片，煎取八分，去滓温服，不拘时。

治香港脚乘肺，上气喘促。杏仁煎方

杏仁（汤浸去皮尖双仁一两炒） 百合（细劈洗令净一分入水二升同研） 甘草（生） 麻黄（不去节） 射干（各半两）

上五味，除百合外。细锉入在百合汁中，煎取一升，去滓贮在净器中，每日不限早晚，取一合服之，此药不得久停，惟宜旋合。

治香港脚循经上乘于肺，令人上气喘满。旋复花汤方

旋复花（三两） 羌活（去芦头） 芎 桑根白皮（炙锉） 青橘皮（去白焙） 附子（炮裂去皮脐） 桂（去粗皮） 赤小豆（各一两） 莱菔子（炒香一两）

上九味。锉如麻豆，每服三钱匕，以水一大盏，煎至七分，去滓空心温服。

治香港脚肿满上气。橘皮防己汤方

陈橘皮（汤浸去白焙） 防己 桑根白皮（锉各二两） 吴茱萸（汤洗焙干炒） 槟榔（锉各一两） 大腹（并子锉七枚） 生姜（锉炒三两） 甘草（炙锉半两）

上八味，粗捣筛。每服五钱匕，水一盏半，入葱白三茎切，同煎至八分，去滓温服，空心食前。

治香港脚冲心烦闷，上气喘闷。木香 槟榔汤方

木香（三分） 槟榔（半两锉）

上二味，粗捣罗。每服三钱匕，水一盏，入葱白二寸劈碎，煎至七分，去滓下红雪二钱，生姜汁半合，童子小便一合，再煎一两沸温服。

治香港脚抬肩喘。豌豆汤淋渫方

豌豆（二升）

上一味。用水五斗，葱白十茎劈碎，椒三分，煮取汤二斗，倾入两瓷瓮，以脚各安在一瓮中浸，遣人从膝上淋洗百遍，如无瓷瓮，瓦瓮亦得，患极者，不过两次效。

上一页：香港脚疼痛不仁
下一页：香港脚肿满


香港脚肿满 《圣济总录》

香港脚肿满

论曰香港脚风湿毒瓦斯，客搏肾经，肾者胃之关也。关闭不利，则聚水而生病，水性就下，故令肾气不化，小便不利，湿寒之气，下注足胫，肿胀不消。故谓之香港脚肿满。

治香港脚肿满。茯苓散方

赤茯苓（去黑皮三两） 葶苈（纸上炒半两） 人参 防风（去叉） 泽泻 甘草（炙锉） 桂（去粗皮） 白术 野狼毒（锉醋炒） 蜀椒（去目并闭口者炒出汗） 干姜（炮） 赤小豆（炒各一两） 大戟（半两） 肉苁蓉（酒浸切焙） 猪苓（去黑皮） 女葳（各三分）

上一十六味。捣罗为散，每服一钱匕，温酒调下，日二夜一，小便利为度。

治久患香港脚，心腹烦满。木瓜丸方

木瓜（切六两） 人参（二两） 桂（去粗皮一两半） 木香 沉香（各一两） 浓朴（去粗皮生姜汁炙） 陈橘皮（汤浸去白焙） 柴胡（去苗各一两半） 高良姜 吴茱萸（汤浸焙炒各一两） 赤芍药（二两） 槟榔（锉三两）

上一十二味，捣罗为末。炼蜜丸如梧桐子大，每服三十丸，温酒下不拘时。

治香港脚上攻，身体肿满，小便赤涩。茯苓汤方

赤茯苓（去黑皮） 桑根白皮（锉） 防己 陈橘皮（汤浸去白焙各一两半） 旋复花（半两）

上九味，粗捣筛。每服五钱匕，先以水煮黑豆，取汁一盏半，入生姜半分拍碎，同煎至八分，去滓温服不拘时。

治香港脚肿满，行步艰难。羌活丸方

羌活（去芦头） 天麻（各一两） 防风（去叉） 白僵蚕（炒） 白附子（炮） 牛黄（研各半两） 犀角（镑） 羚羊角（镑） 丹砂（研各三分） 雄黄（研一分） 天南星（水煮半日切作片子焙三分）

上一十一味，捣研为末。炼蜜丸如皂子大，每服两丸，不计时候，薄荷汤嚼下。

治香港脚肿满，或上攻，心腹胀满，不思饮食。续断丸方

续断（锉） 黄 （锉） 杜仲（去粗皮锉炒） 牛膝（酒浸切焙） 香子（炒） 羌活（去芦头） 白附子（炮） 木瓜（切） 蒺藜子（炒去角） 楝实（锉陈粟米炒去米各二两）

上一十味，捣罗为末。用醋煮面糊，丸如梧桐子大，每服二十丸，煎牛膝酒下，日三夜一．治香港脚肿，上冲心腹。旋复花汤方

旋复花 犀角（镑） 陈橘皮（汤浸去白焙） 赤茯苓（去黑皮） 紫苏（茎叶各二两）

上五味，粗捣筛。每服五钱匕，水一盏半，生姜五片，枣二枚劈破，同煎至三盏，去滓温服，更与后犀角丸相间服。

犀角丸方

犀角（镑） 蒺藜子（炒去角） 五味子 牛膝（酒浸切焙） 杏仁（汤浸去皮尖双仁炒） 枳壳（去瓤麸炒） 甘草（炙锉） 人参 木通（锉） 车前子 桑根白皮（各一两）

上一十一味，捣罗为末。炼蜜和丸，如梧桐子大，每服二十丸，温酒下。

治香港脚虚肿，气满不食。槟榔汤方

槟榔（锉） 防风（去叉） 防己 桂（去粗皮各一两） 麻黄（去根节二两） 陈橘皮（汤浸去白焙一两半） 杏仁（去皮尖双仁炒） 秦艽（去苗土） 附子（炮裂去皮脐各半两） 葛根（锉二两） 甘草（炙锉一两半）

上一十一味，锉如麻豆。每服五钱匕，水一盏半，生姜三片，同煎至一盏，去滓不拘时温服。

治香港脚肿满，胸膈痞塞，吐逆不下食。芍药汤方

赤芍药 防己 枳壳（去瓤麸炒各二两） 独活（去芦头） 防风（去叉） 桂（去粗皮） 葛根（锉各一两半） 半夏（汤洗去滑姜汁制一两）

上八味，粗捣筛。每服三钱匕，水一盏，生姜五片，同煎至六分，去滓空心日午近晚温服。

治香港脚肿满上冲，心胸烦闷气急。旋复花汤方

旋复花 犀角（镑各一两） 前胡（去芦头） 桑根白皮 紫苏茎（叶） 杏仁（去皮尖双仁炒） 赤茯苓（去黑皮各一两半）

上七味，粗捣筛。每服三钱匕，水一盏，生姜三片，同煎至六分，去滓不拘时候温服。

治湿毒香港脚肿满小便少。槟榔汤方

槟榔（锉二两） 桑根白皮（三两） 黑豆（半升）

上三味，粗捣筛。每服五钱匕，水一盏半，煎取一盏，去滓温服。日三夜一。

治香港脚腰脊膝浮肿。茯苓汤方

赤茯苓（去黑皮） 干姜（炮） 泽泻（各二两） 桂（去粗皮三分）

上四味，粗捣筛。每服三钱匕，水一盏，煎至六分，去滓空心日午近晚温服。

治湿毒香港脚肿满，小便少。桑根白皮汤方

桑根白皮（一两） 槟榔（五枚锉） 黑豆（半升） 生姜（洗切焙半两）

上四味，粗捣筛。每服五钱匕，水一盏半，煎取一盏，去滓不拘时温服。

治香港脚腑肿。桑白皮汤方

桑根白皮（二两） 杏仁（去皮尖双仁炒一两） 槟榔（生三两锉）

上三味，粗捣筛。每服五钱匕，水一盏半，煎至一盏，去滓空心日午近晚温服。

治香港脚足胫 肿，上气遍身疼胀。风引大豆汤方

大豆（一合半拣令净炒香） 附子（炮裂去皮脐三两） 枳壳（去瓤麸炒） 泽泻 陈橘皮（去白各四两） 甘草（炙锉） 赤茯苓（去黑皮） 防风（去叉各二两）

上八味。除豆外，锉如麻豆，每以水两盏，先煎豆一合半，至一盏，去豆入药三钱匕，再煎至七分，去滓食前温服，日三，若肿疼止即去大豆泽泻，更服三两剂瘥。

治香港脚， 膝肿急，腰髀 痹，心烦气喘。茱萸饮方

吴茱萸（醋炒二两） 人参 赤茯苓（去黑皮各三分） 桑根白皮（锉） 陈橘皮（汤浸去白焙） 大腹（连皮锉） 大黄（锉炒） 细辛（去苗叶） 槟榔（锉） 羌活（去芦头） 杏仁（汤浸去皮尖双仁炒二两） 蜀椒（去目并闭口者炒出汁三两）

上一十二味，粗捣筛。每服五钱匕，水一盏半，入生姜五片，同煎八分，去滓温服。空心食前日再，微利为度。

治香港脚脾肾俱虚，皮肤肿满，黑豆丸方

黑豆（一合炒令熟） 桑根白皮（炙锉一两半） 大腹（三枚并皮细锉） 木通（锉） 陈橘皮（去白炒各一两一分） 紫苏茎（细锉一两）

上六味，粗捣筛。每服五钱匕，以水一盏半，入生姜一分劈破，煎至七分，去滓空心温服，日午近晚各一服。

治肾热、四肢肿满拘急。桑白皮汤方

桑根白皮（东引者切三合） 茱萸根（东引者锉切一合半）

上二味。以酒二升，煮取一升，分温空心二服。

上一页：香港脚上气
下一页：香港脚心腹胀满


香港脚心腹胀满 《圣济总录》

香港脚心腹胀满

论曰风毒之中人也，必先中脚，久而不瘥，遍及四肢，其气深入，则腹胁胀满，小便不利，气喘息高者，其病为重也。

治香港脚疼痛，发热肿闷，上攻心腹胀满吐逆。诃黎勒汤方

诃黎勒（炮去核） 大腹（煨熟和皮用） 木香 防己 紫苏茎叶 干木瓜（去子） 羌活（去芦头） 芍药 沉香（镑） 杉木节（各半两）

上一十味，粗捣筛。每服半两，水二盏，煎至一盏，去滓通口服，不计时，日再。

治香港脚心腹胀急，不思饮食。茯苓丸方

赤茯苓（去黑皮三分） 木瓜（一枚半切） 桂（去粗皮） 木香 诃黎勒皮 吴茱萸（汤洗焙干炒黄） 陈橘皮（汤浸去白焙） 白术 干姜（炮） 高良姜（各半两） 人参 枳壳（去瓤麸炒各三分）

上一十二味。除木瓜外，捣罗为末，先将木瓜饭上蒸熟，研如膏，次入诸药末和匀，炼蜜丸如梧桐子大，每服空心煎人参 茯苓汤，下三十丸，兼疗干湿霍乱泄泻转筋。

治久患香港脚，心腹胀满，脚膝浮肿。木瓜丸方

干木瓜 槟榔（煨锉各三两） 人参（一两） 高良姜 浓朴（去粗皮涂生姜汁炙） 桂（去粗皮） 陈橘皮（汤浸去白炒各三分） 沉香（镑） 木香 芍药 柴胡（去苗各一两半） 吴茱萸（汤洗焙干炒黄半两）

上一十二味。捣罗为末，炼蜜和丸，如梧桐子大，每服空心酒下二十丸，日午再服。

治久患香港脚，腹胀膝肿。肉豆蔻丸方

肉豆蔻仁 人参 陈橘皮（汤浸去白炒各一两） 木香 槟榔（煨锉） 赤芍药 柴胡（去苗） 枳壳（去瓤麸炒各一两半） 浓朴（去粗皮涂生姜汁炙令烟尽） 桂（去粗皮） 高良姜（各三分） 吴茱萸（汤洗焙干炒黄半两）

上一十二味。捣罗为末，炼蜜和丸，如梧桐子大，每日空心温酒下二十丸，日晚再服。

治香港脚、食即腹胀，喘息不利，腰连左胯时掣痛，小便日有余沥，背膊拘闷，手心多汗。

牛膝丸方

牛膝（锉酒浸一宿焙） 木香 诃黎勒皮 菟丝子（酒浸捣碎各二两半） 赤茯苓（去黑皮）

上八味，捣罗为末。炼蜜和丸，如梧桐子大，每日空腹温酒下一十五丸，日午再服，渐加至三十丸。

治香港脚、心腹妨闷，两肋虚胀，不思食，渐觉心满，气隔不通。羚羊角丸方

羚羊角（镑） 茯神（去木） 木香 防风（去叉） 升麻（各二两） 赤茯苓（去黑皮） 大麻仁（别捣如膏各三两） 独活（去芦头二两半） 大腹（七枚连皮子锉） 旋复花（一两一分）

上一十味。除大麻仁外，捣罗为末，合和匀、炼蜜为丸，如梧桐子大，每日空腹酒下四十丸，日一服，如腹内先冷，加附子，（炮裂去皮脐二两） 大肠秘涩加大黄，（锉炒二两半）兼气加槟榔仁，（锉二两半）心胸间热，加麦门冬，（去心三两）筋急掣痛，加牛膝（切焙二两半）皮肤风痒。心下妨闷，加枳壳，（去瓤炒黄一两半） 脏气羸弱，加黄 ，（锉炒三两）治香港脚攻心腹胀满，呕吐不下食。前胡饮方

前胡（去芦头） 生姜（切焙） 羚羊角（镑） 半夏（汤洗七遍） 大黄（锉炒） 赤茯苓（去黑皮各半两） 枳壳（去瓤麸炒三分）

上七味。细锉如麻豆，每服五钱匕，水一盏半，煎至一盏，去滓下朴硝一钱匕，搅匀空腹温服。

治香港脚风毒，与脏气相击，心腹急胀。紫葛饮方

紫葛（炒） 大戟（炒） 黑牵牛（瓦上炒半生半熟） 大黄（锉炒各一两） 木香（一分） 乳香（少许别研） 槟榔（煨半两）

上七味，除乳香外，粗捣筛拌匀。每服三钱匕，童子小便酒各半盏，葱白三寸，蜀椒二十粒，煎至六分，去滓临卧温服，量虚实用，至来日早，取下赤汁效，第一服病减五分，次日第二服必安。

治香港脚攻注，心腹胀硬，小便赤涩。大戟丸方

大戟（炒） 芫花（醋炒黑色） 苦葶苈（炒各半两） 巴豆（去皮心膜出油别研） 续随子（炒各一分）

上五味。捣研为末，炼蜜为丸，梧桐子大，每服十丸，灯心汤下。

治香港脚入腹，心腹胀急，烦躁肿痛。松节汤方

松节（锉碎炒黄） 桑根白皮（锉） 紫苏叶（各一两） 甘草（炙锉半两） 槟榔（煨锉三分）煎至七分，去滓食前温服，日三。

治香港脚上气入腹，不能食，兼主冷气。牛膝散方

牛膝（去苗酒浸焙干别捣） 细辛（去苗叶） 砂（研碎以水一盏煎一两沸去石重煎令水尽取 砂霜用各一两）

上三味。捣研为散，拌和令匀，每服三钱匕，食前以温酒调下，日一服。

上一页：香港脚肿满
下一页：香港脚冲心


香港脚冲心 《圣济总录》

香港脚冲心

论曰香港脚冲心之状，令人胸膈满闷，上气喘急，甚者呕吐是也，盖风湿毒瓦斯。初从足起，纵而不治，至于入腹，小腹 痹不仁，毒瓦斯上冲，是谓肾水克心火，故名香港脚冲心。孙思邈曰，凡小觉病候有异，即须大怖畏，决意急治之，不可概以肿为候，亦有不肿者，正谓此也。

治香港脚冲心，烦闷气急，坐卧不安。半夏汤方

半夏（汤洗七遍切焙二两） 桂（去粗皮一两半） 槟榔（锉三分）

上三味，粗捣筛。每服三钱匕，水一盏，入生姜半分拍碎，同煎至七分，去滓温服，以微利为度。

治香港脚冲心，烦闷腹胀，气急欲死者。吴茱萸汤方

吴茱萸（汤洗焙炒五两） 木瓜（切作片曝干二两） 槟榔（锉二两）

上三味，粗捣筛。每服五钱匕，水一盏半，入竹叶一握，同煎至八分，去滓温服，以快利为度。

治香港脚攻心，烦闷至甚者。旋复花汤方

旋复花 赤茯苓（去黑皮） 犀角屑 紫苏茎叶（锉各一两） 桂（去粗皮半两） 陈橘皮

上八味，粗捣筛。每服五钱匕，水一盏半，入生姜半分拍碎，枣二枚劈破，香豉半合，同煎至八分，去滓温服，如人行二十里再服，即气下，如小便涩者，加桑根白皮二两，胸膈气满者，加半夏二两，以小便利，腹中气和，脚肿消为度。皮肤犹如隔帛者，宜服后犀角麻黄汤。

治香港脚冲心。犀角麻黄汤方

犀角屑（三两） 麻黄（去根节别研为末） 甘草（炙锉） 赤茯苓（去皮） 防己（各二两）叉各一两） 当归

上一十四味。除麻黄外，锉如麻豆，每服以水一盏半，先煎麻黄末一钱匕，至一盏，掠去沫，入生姜一分劈破，并药三钱匕，同煎至七分，去滓温服，如人行十里再服，盖复取汗，服药至三四日后，得皮肤知痛痒即止，如不瘥，即更服，脚中未有力者，宜服后独活汤。

治香港脚冲心。独活汤方

独活 犀角屑 石槲（去根各二两） 丹参（三两） 侧子（炮裂去皮脐） 芎 当归（切锉） 防己 防

上一十三味，锉如麻豆。每服五钱匕，水一盏半，入生姜一分拍碎，同煎至八分，去滓空腹温服，日三服。凡吃一两剂后，隔五日一服，若觉腹内气散，两脚有力，行动无妨，常宜服后香豉酒。

治香港脚冲心。香豉酒方

豉（一升）

上一味。以酒三升浸三日，随性多少饮之，觉利多即少服。

治香港脚毒瓦斯攻心欲死者。吴茱萸 槟榔汤方

吴茱萸（汤洗焙干炒四升） 槟榔（锉七枚） 橘皮（汤洗去白焙一两） 浓朴（去粗皮姜汁

上五味，粗捣筛。每服三钱匕，水一盏，入竹叶一握，同煎至七分，去滓温服。

治香港脚风湿毒瓦斯，攻心烦闷，手足脉绝。木瓜汤方

木瓜（一枚切作片曝干） 吴茱萸（汤洗焙干炒三两）

上二味，粗捣筛。每服三钱匕，水一盏，煎至七分，去滓温服，如人行五七里再服。

治香港脚。若风热轻，但毒瓦斯入胃，唯心闷烦热，索水洒胸面，干呕好叫唤，气若断绝者。

犀角汤方

犀角屑 木香 羚羊角屑 人参 竹茹 沉香（锉） 射干（各二两） 麦门冬（去心焙）

上一十二味，除麝香外，粗捣筛。每服四钱匕，水一盏半，煎至八分，去滓入麝香半钱匕，更煎一沸温服，如人行六七里再服，觉眼明心悟是效。若呕逆不下饮食者，加半夏（汤洗治香港脚冲心烦闷。柴胡汤方

柴胡（去苗一两半） 旋复花（一两） 赤芍药（一两半） 桑根白皮（炙锉二两） 大腹（二

上六味，粗捣筛。每服五钱匕，水一盏半，入生姜半分切，同煎至八分，去滓更入朴硝末一钱匕，重煎一两沸温服。

治香港脚冲心，烦闷气促，脚膝酸疼。沉香汤方

沉香（锉一两） 赤芍药（二两） 紫苏茎叶（一两） 木通（锉半两） 槟榔（锉七钱） 吴茱

上六味，粗捣筛。每服五钱匕，水一盏半，入生姜半分切，同煎至八分，去滓更入红雪一钱匕，重煎一两沸温服。

治香港脚冲心，烦闷膝痛。赤茯苓汤方

赤茯苓（去黑皮一两半） 石膏（一两） 犀角屑（一两） 升麻 麦门冬（去心焙） 木香（

上六味， 咀如麻豆。每服四钱匕，水一盏，入竹沥半小盏，同煎至八分，去滓温服。

治香港脚攻心，闷绝欲死。木香汤方

木香 槟榔（锉各一两） 赤茯苓（去黑皮） 郁李仁（炒研） 牛膝（酒浸切焙） 吴茱萸（

上八味。粗捣筛七味，入郁李仁拌匀，每服三钱匕，先以水二盏，煮桑白皮木通各少许，至一盏滤过，入药煎三五沸，去滓温服，重者再服。

治香港脚冲心闷极者。灵飞散方

干蝎（全者炒一两） 砂（去夹石者生用三分） 巴戟天（去心一两） 阳起石（研细三分）皮（汤浸去白焙）

上一十二味，捣研为散。每服一钱匕，空心热酒调服，良久以饭压之，至午食前再服，其香港脚发时，或肿或咳，头不痛不嗽逆，心间妨闷，上气急促。有此状者，尤宜服之，不计时候。

治香港脚冲心，脏腑虚惫烦闷。木瓜饮方

干木瓜 紫苏茎叶 甘草（炙） 木香 羌活（去芦头各一分） 大腹（一枚）

上六味细锉。分作三服，每服用水一盏半，煎至八分，去滓温服。

治香港脚上攻，心胸痞闷，定喘行气。四圣散方

槟榔（鸡心者半生半炒共一两） 木香（半两） 青橘皮（汤浸去白焙一两） 桑根白皮（锉

上四味。捣罗为散，每服二钱匕，热酒调下，气实者三钱匕，不计时候。

治风毒攻心，闷乱狂躁，咽燥口干，气欲绝或秘涩。木香汤方

青木香（二两） 大黄（锉炒一两） 生黑豆皮（二两） 红雪（别研一两）

上四味，除红雪外，并粗捣筛。每用五钱匕，水一盏半，煎至八分，入红雪三钱匕，去滓。不限早晚，分温二服，如人行八九里，当下燥粪。

治香港脚冲心，烦闷气急，坐卧不安。半夏汤方

半夏（汤洗去滑切焙一升槟榔仁七枚）

上二味。 咀如麻豆大，以水七升，煮取二升，去滓分温三服，如人行四五里一服。

治风毒香港脚攻心，心闷倒仆，失音不语困甚者。乌豆汤方

乌豆（一升淘以水四升煎取二升去豆用汁） 甜竹叶（一握） 桑根白皮（锉三两） 大腹皮

上四味。先煎豆汁，浸药一宿，明旦同药煎至七合，去滓分温二服。如人行四五里再服，已死者，斡开口灌之亦愈，及灸脚心下七壮，男左女右。

治香港脚冲心，上气大小便涩，小腹急痛。麻仁汤方

大麻仁（微炒） 赤小豆（各一升）

上二味。以水七升，煎取二升半，去滓分温三服，隔两日更一剂。

治香港脚攻心烦满，及脚膝浮肿。槟榔汤方

白槟榔（一枚生捣取末一钱匕） 生姜汁（少许）

上二味。以童子小便二合相和，煎一沸，微温顿服。

治香港脚攻心烦满，及脚膝浮肿。大腹汤方

大腹皮（锉四枚） 杏仁（汤浸去皮尖双仁拍碎二十一枚）

上二味。以童子小便一盏半，同煎八分，去滓分温二服，空心食前。

治香港脚攻心闷乱。朴硝汤方

朴硝（研） 柴胡（去苗三分） 芍药 旋复花（各半两） 桑根白皮（炙锉三分） 生姜（切

上九味。除朴硝外，并细锉，分作三贴，每贴以水二盏，煎至一盏，去滓下朴硝二钱匕。

分温二服，空心食前。

治香港脚攻心闷绝，脚冷头痛。木瓜茱萸汤方

木瓜（切片曝干一两） 吴茱萸（汤洗焙干炒三分） 干姜（炮一两） 木香（二两） 桂（去

上六味，粗捣筛。每服三钱匕，水一盏，入生姜二片，枣两枚劈，同煎至七分，去滓温服。

治香港脚冲心，常服补泻，预防发动。木香丸方

木香（一两） 槟榔 大黄（锉炒一两） 桂（去粗皮三分） 麻子仁（一两） 姜屑（一分）裂去皮脐） 萆 （牛子（炒捣取粉各三分）

上一十七味，捣罗为末。炼蜜和丸，如梧桐子大，空心酒下十五丸，至二十丸，取利为度。

治香港脚冲心，浸脚。矾石汤方

白矾（一两）

上一味，以浆水一斗五升，煎三五沸，浸脚良。

治香港脚冲心，胸膈烦满，喘急呕吐。九味木香丸方

木香 诃黎勒皮 桂（去粗皮） 枳壳（去瓤麸炒各二两） 芍药 柴胡（去苗各一两半）槟榔（锉） 浓朴（去粗皮生姜汁炙各二两半） 大黄（锉炒三两）

上九味，捣罗为末。炼蜜丸如梧桐子大，每服二十丸，至三十丸，食前酒下。

治风毒香港脚上冲，脐腹满闷，坐卧不得，但不吐者可治。防己丸方

防己 附子（去皮脐） 半夏（汤洗去滑各一两） 斑蝥（去翅足半两） 防风（去叉）天南

上七味。并生捣罗为末，粟米饭丸如梧桐子大。初用生姜汤，入童子小便下十丸，盖复取汗，服十日后，每日酒下，良久以猪肾一只切二片，先用水煮绿豆一合令烂，入肾更略煮了吃，用压下前丸药。

治香港脚冲心，服通利药后。宜服四物汤方

甘草（炙锉） 陈橘皮（汤浸去白焙各二两） 葱白（锉二七茎） 赤小豆（拣三合）

上四味。锉如麻豆，以水五盏，煎至二盏半，去滓分温三服，空心早晚食前服尽。

上一页：香港脚心腹胀满
下一页：香港脚语言謇涩


香港脚语言謇涩 《圣济总录》

香港脚语言謇涩

论曰风毒香港脚，语言謇涩者，脾肾气虚，风湿中其经络也。肾之经循喉咙，挟舌本，脾之经挟咽连舌本，散舌下，二经为风湿所中。故令舌本强硬，语言謇涩也。

治香港脚上攻心脾，语言謇涩。大八风汤方

当归（切焙） 大豆（各三两） 乌头（炮裂去皮脐） 黄芩（去黑心） 芍药 远志（去心）艽（去苗土） 桂茯苓（去黑皮） 黄

上二十二味。 咀如麻豆，每服五钱匕，水一盏，酒半盏，同煎至八分，去滓温服不拘时。

治风毒香港脚上攻，身体发热，肢节不遂，精神恍惚，语言謇涩。防风汤方

防风（去叉） 麻黄（去根节） 秦艽（去苗土） 独活（去芦头） 当归（切焙各三两） 远志（去心） 木防己 甘草（炙） 人参 黄芩（去黑心） 升麻 芍药（各二两）石膏（碎一两）

上一十五味，除麝香外。 咀如麻豆拌匀，每服四钱匕，水二盏，生姜一枣大切。煎至一盏，去滓空心温服，日三。

治风毒香港脚，麻痹不仁，语言謇涩。桂心汤方

桂（去粗皮三分） 麻黄（去根节） 当归（切焙各一两） 防风（去叉） 槟榔（各二两） 黄

上九味， 咀如麻豆。每服三钱匕，枣二枚劈破，水一盏，煎至七分，去滓温服不拘时治风毒香港脚，四肢麻痹，筋脉挛急，语言謇涩。天麻丸方

天麻（生用二两） 海蛤（别捣） 白附子（炮各一两半） 天南星（炮） 干蝎（去土酒炒） 丹砂（研） 白僵蚕（酒炒） 桂（去粗皮） 羌活（去芦头） 蔓荆实（去皮各一两） 白花蛇（酒酒二升同煎如膏） 麝香

上一十三味。将九味捣罗为末，入海蛤麝香丹砂和匀，以麻黄膏为丸，如梧桐子大。每服二十丸，豆淋酒下，日三夜一。

治风毒香港脚，上攻心脾，口不能语。金牙酒方

金牙 细辛（去苗叶） 茵芋 防风（去叉） 附子（炮裂去皮脐） 干姜（炮） 地肤子 蒴（去芦头六两）

上一十四味， 咀。用生绢袋盛，入净瓮中，以清酒三斗浸蜜封。春夏五日；秋冬七日，随量饮之，不拘时，常令酒力相续。

上一页：香港脚冲心
下一页：香港脚风经五脏惊悸


香港脚风经五脏惊悸 《圣济总录》

香港脚风经五脏惊悸

论曰心者生之本，神之舍，所以主治五脏者也。脚弱之疾，感于风多而湿证少，则风行阳化。其应在心，令人神思不宁，心多惊悸也。

治香港脚风经五脏，夜卧不安，心中惊悸，志意不定，小便频数。木香丸方

木香 升麻 白术 芍药 枳壳（去瓤麸炒各一两） 白茯苓（去黑皮锉） 大黄（细锉微

上八味。捣罗为末，炼蜜和丸，如梧桐子大。每服十丸，空心温酒下，日午再服，渐加至十五丸，以微利为度。

治先有风证，后患香港脚，心闷愦愦，惊悸不安，食即呕吐胀满。独活汤方

独活（去芦头） 赤茯苓（去黑皮） 麻黄（去根节炒） 陈橘皮（汤浸去白炒各一两半） 半

上九味。粗捣筛，每服三钱匕，用水一盏，入生姜半分拍破，同煎至七分，去滓温服，若小便利兼汗即瘥，如无防葵，用龙骨代之。

治香港脚风经五脏，心下坚满，惊悸不宁。木香汤方

木香 羚羊角（镑） 赤茯苓（去黑皮） 陈橘皮（汤浸去白炒各一两） 犀角（镑半两） 半两） 乌梅（去核

上一十味，粗捣筛。每服三钱匕，水一盏，入生姜少许拍破，同煎至七分，去滓空心日午晡时，各一服。

治香港脚风毒上冲，心忪惊悸，心下坚满。茯苓汤方

赤茯苓（去黑皮三两） 木香 半夏（汤洗七遍去滑） 独活（去芦头各一两半） 犀角（镑）（捣碎二两半） 贝母（去心炮七枚）

上一十一味， 咀。每服三钱匕，水一盏，入生姜一枣大拍破，同煎至七分，去滓温服，不拘时候。

治两脚肿至膝，小腹引痛，膀胱急，宿水不宣，时复心闷，夜卧恍惚，昏热惊悸。茯苓饮方

赤茯苓（去黑皮） 桑根白皮（炙锉） 防己 羚羊角（镑） 郁李仁（汤浸去皮尖） 木香（各二两） 槟榔（碎五枚） 红雪（二两半旋入）

上八味，除红雪外，粗捣筛。每服五钱匕，水一盏半，煎取七分。绞去滓，内红雪二钱匕，空腹温服，当快利三两行，须隔日服之。

治风毒散攻，下焦冷注，四肢疼痛，脚膝麻痹，及风邪干脏，心神恍惚，筋脉拘急。酸枣仁汤方

酸枣仁（炒二两） 薏苡仁（炒一两半） 人参（三分） 茯神（去木一两） 麦门冬（去心焙

上五味，粗捣筛。每服四钱匕，水一盏，煎至七分，去滓热服，不拘时，日三。

治香港脚风经五脏惊悸。羌活汤方

羌活（去芦头一两一分） 半夏（汤洗七遍去滑） 赤茯苓（去黑皮） 麻黄（去根节炒） 槟皮一两） 杏仁（

上九味，粗捣筛。每服五钱匕，水一盏半，生姜半分拍碎，煎至七分，去滓空心温服，日午再服。

上一页：香港脚语言謇涩
下一页：香港脚呕逆


香港脚呕逆 《圣济总录》

香港脚呕逆

论曰脾为仓廪之官，胃为水谷之府，五脏六腑之气，皆廪焉；若风湿毒瓦斯乘其经，则脾弱不足以埤诸脏，而胃虚气上逆。故令心胸妨满，食饮不下，而为香港脚呕逆。

治香港脚肿满，气急上气，心闷烦热，呕逆不下食。茯苓汤方

白茯苓（去黑皮） 紫苏叶 杏仁（去皮尖双仁炒） 升麻 陈橘皮（汤浸去白焙） 柴胡（

上九味，粗捣筛。每服三钱匕，水一盏，入生姜一枣大拍碎，同煎至六分，去滓空心温服，晚食前再服。

治香港脚风毒，冷痹肿满，胸膈噎塞，呕逆不下食，兼去湿毒。防己汤方

防己（一两半） 白术 枳壳（去瓤麸炒各二两） 独活（去芦头） 防风（去叉） 桂（去粗

上九味，粗捣筛。每服五钱匕，水一盏半，入生姜一分拍碎，同煎至八分，去滓空心食前温服，服讫良久吃粥，日三。

治香港脚因热，频服冷药伤胃，胃中痰冷，呕逆不下食，心下坚满。半夏汤方

半夏（汤洗去滑炒一两半） 陈橘皮（汤浸去白炒一两） 白术（一两半） 人参 羚羊角

上七味，粗捣筛。每服三钱匕，水一盏，入生姜一枣大拍碎，同煎至六分，去滓空心食前温服，日三。若气未散者，加槟榔五枚锉，旋复花三分。

治香港脚微觉疼痹，或两胫肿，或上入腹，皮肤不仁，满闷呕逆，不下食。犀角汤方

犀角（镑一两） 旋复花（一两半） 陈橘皮（汤浸去白焙一两） 紫苏茎叶（半握干者） 白

上五味，粗捣筛。每服三钱匕，水一盏半，入生姜一枣大拍碎，豉半合，大枣二枚劈破，同煎至八分，去滓空心温服，日三。若小便涩者，加桑白皮炙锉二两。

治香港脚攻腹胁胀满，呕吐不能下食。前胡汤方

前胡（去芦头三两） 赤茯苓（去皮一两） 枳壳（去瓤麸炒） 羚羊角（镑） 半夏（汤洗去滑焙各三分） 大黄（锉炒一两）

上六味，粗捣筛。每服三钱匕，水一盏，入生姜一枣大拍碎，同煎至七分，去滓入芒硝末半钱匕，再煎一两沸，空心温服，日三。

治香港脚，呕吐不下食，口干。人参汤方

人参（二分） 陈橘皮（汤浸去白焙半两） 赤茯苓（去黑皮） 浓朴（去粗皮生姜汁炙熟各

上五味粗捣筛，每服三钱匕，以水一盏，煎至六分，去滓食前温服，日二。

治香港脚心腹妨胀，呕吐不下食。木瓜汤方

木瓜（二两切作片曝干） 木香（三分） 陈橘皮（去白焙半两） 人参（锉三分） 大腹（三枚并皮子用）

上五味，除木瓜外，粗捣筛。每服三钱匕，先将木瓜五片，用水一盏半，入生姜一枣大拍破，同煎至一盏，去滓方入前药三钱匕，更煎五七沸，去滓空心服，日三。

治风毒香港脚吐逆。蓬莪术散方

蓬莪术（煨锉一两半） 延胡索（炮一两） 蛤粉（三两） 陈橘皮（汤浸去白焙一两）

上四味，捣罗为散。每服炒黑豆五十粒，生姜三片，以水一盏，同煎至六分，去滓调药一钱匕，温服，不拘时候。

治香港脚呕逆不下食，行坐不安。旋复花汤方

旋复花（半两） 半夏（汤洗去滑炒三两） 陈橘皮（汤浸去白焙三分） 杏仁（去皮尖双仁

上四味，粗捣筛。每服三钱匕，水一盏，入生姜一枣大拍破，同煎至六分，去滓温服，空心日午近晚各一，若腹中胀满，食不消者，加槟榔三枚锉。大便难坚者，加大黄一两，不能食者，加白术一两半，胸中寒热闷者，加羚羊角犀角屑青木香各半两，心下坚者，加鳖甲一两，醋炙去裙 ，防葵芍药各半两，以意斟酌加减服之。

治香港脚毒闷，呕逆吐沫，心烦气急，不下食。荜茇丸方

荜茇 麻黄（去根节煎去沫焙） 独活（去芦头） 升麻 吴茱萸（汤浸三度焙炒各一两半）昆布（洗

上一十三味，捣罗为末，炼蜜和丸，如梧桐子大。每服一十五丸，空心米饮下，以利为度，若利多者，减至七丸，若食不消化，不能食者，加白术一两一分，陈曲二两半，炒令微黄，若大便涩者，加大黄一两。

治香港脚，呕逆不下食。白术汤方

白术（二两） 木瓜（一枚分为四片每服用一片锉碎临煎时入） 甘草（炙锉半两）

上三味。先将白术 甘草粗捣筛，每服五钱匕，水一盏半，入前锉者木瓜，并生姜一枣大拍破，同煎至一盏，去滓空心温服，日三。

治香港脚虚弱，呕逆恶寒，膈食不下，四肢不举，乍寒乍热，及大肠滑利。诃黎勒汤方

诃黎勒（三枚煨取皮） 木香（半分）

上二味，粗捣筛。每服五钱匕，水一盏，酒半盏，同煎至一盏，分为二服，空心温服，取溏利为度，若脏腑实，只作一服。

治香港脚入夏取凉，或饮浆酪，停痰攻脾胃，胸满吐逆，不下食，或吐清水涎沫。生姜汤方

生姜（和皮研五两）

上一味。绞取汁，煎令熟，每服半合。以熟汤半盏调匀服之，空心日午近晚各一。

治香港脚呕逆，心胸烦闷。大通散方

沉香（锉） 木香 白术 陈橘皮（汤浸去白焙） 桑根白皮（锉） 木通（锉各一分）胡椒（一钱一字） 黑牵牛子（三两半生半炒捣取粉一两半余者不用）

上八味，除牵牛外，别捣罗为细散。每服一钱匕，入牵牛末一钱匕，五更初，以沸汤点腊茶调热服，却卧不住以热茶及热粥投，取利为效，少壮多用牵牛，少用药末，老弱多用药末，少用牵牛。

治香港脚攻心，呕逆闷绝，脚冷头痛。干姜汤方

干姜（炮） 木瓜（各一两） 吴茱萸（汤洗去涎炒黄） 桂（去粗皮各三分） 槟榔（锉十枚）

上六味，粗捣筛。每服三钱匕，水一盏，入生姜一枣大拍碎，枣二枚劈破，同煎至六分，去滓温服。

治香港脚冲心，吐逆不止，渐至困笃。木瓜汤方

干木瓜（去瓤锉） 吴茱萸（洗焙干炒） 陈橘皮（汤浸去白焙） 高良姜（各一两一分） 槟

上五味，粗捣筛。每服五钱匕，水一盏半，煎至一盏，去滓食前温服，如人行五里再服治香港脚咽塞胸满，不下食呕哕。射干散方

射干 木香 赤茯苓（去黑皮） 人参（各一两半） 陈橘皮（汤浸去白一两）

上五味，粗捣筛。每服三钱匕，水一盏半，入生姜五片，煎至一盏，去滓食前温服，如人行五里再服。

治香港脚冲心，闷乱不识人，呕逆饮食不下。紫苏汤方

紫苏茎叶（一两半） 吴茱萸（汤浸去涎炒黄） 橘皮（汤浸去白焙各一分）

上三味，粗捣筛。每服三钱匕，水一盏，煎至七分，去滓入童子小便一合，温服。

上一页：香港脚风经五脏惊悸
下一页：香港脚痰壅头痛


香港脚痰壅头痛 《圣济总录》

香港脚痰壅头痛

论曰风湿毒瓦斯，留滞经络，则阴阳不得升降，气脉闭塞，津液凝滞，停饮结聚，是为痰壅，风痰相引，上冲头目，故又头痛。宜治香港脚，兼以消风除痰之剂。

治风毒香港脚，壅热生痰，头项强痛。旋复花丸方

旋复花（微炒） 薏苡仁（炒） 升麻 赤茯苓（去黑皮） 地骨皮（各一两） 白槟榔（煨锉五枚） 前胡（去芦头微炙） 防风（去叉） 芍药 羌活（去芦头） 麦门冬（去心焙） 大麻子仁（别研如膏） 马牙硝（别研各一两半） 枳壳（去瓤麸炒） 羚羊角（镑） 黑参 白蒺藜（炒去角各三分）

上一十七味。先将一十五味，捣罗为末，入马牙硝大麻仁膏相和捣罗，炼蜜和丸，如梧桐子大。食后温浆水下二十丸，日二夜一。

治香港脚上攻，胸膈痰盛，头目眩痛。羚羊角散方

羚羊角（镑） 白藓皮 黄 （锉） 白槟榔（煨锉） 山栀子仁（各三分） 羌活（去芦头）甘草（炙锉） 恶实（炒） 茯神（去木） 桂（去粗皮） 海桐皮（锉） 附子（炮裂去皮脐） 郁李仁（炒去皮） 大黄（锉醋炒） 麻黄（去根节汤煮掠去沫焙） 酸枣仁（炒） 独活（去芦头） 芎分）

上二十三味。捣罗为散，拌匀，空心晚食前，温酒调下二钱，至三钱匕。

治风毒香港脚，痰厥头痛。百合汤方

百合 旋复花（去枝蒂） 桑根白皮（锉） 木通（锉） 前胡（去芦头） 赤茯苓（去黑皮）仁（汤浸去皮尖双仁麸炒别研） 防风（去叉） 防葵 木香 陈橘皮（汤浸去白焙各一两）

上一十六味，粗捣筛。每服三钱匕，水一盏半，入生姜半分拍碎，同煎至七分，去滓食前温服，日三。

治风毒香港脚上攻，头目昏眩时痛，脚膝痹弱，不能履地，或时发寒热，呕吐痰涎。大腹汤方

大腹皮（锉一两半） 紫苏茎叶 干木瓜 桑根白皮（锉各一两） 沉香（锉） 木香香子根（切焙） 羌活（去芦头） 木通（锉） 枳壳（麸炒去瓤） 青橘皮（汤浸去白焙） 陈橘皮（汤浸去白焙） 槟榔（锉） 莱菔子（焙各半两）

上一十四味，粗捣筛。每服二钱匕，水一盏，入葱白三寸切，生姜三片，煎至六分，早晚食后服。

治香港脚攻冲，痰壅头痛。羌活汤方

羌活（去芦头） 白茯苓（去黑皮） 防葵（生各一两一分） 麻黄（去根节汤煮掠去沫炒黄）（去粗皮一两） 杏仁（汤浸去皮尖双仁炒四十枚）

上九味，粗捣筛。每服三钱匕，水一盏，入生姜半分拍碎，同煎至六分，去滓空心温服，日三，以利为度。

治香港脚通身肿满，小便涩少，上气痰壅头痛，不能饮食。桑白皮汤方

桑根白皮（炙锉五两） 大豆（炒一升） 陈橘皮（汤浸去白焙） 防风（去叉） 麻黄（去根节汤煮掠去沫） 赤茯苓（去黑皮各二两） 旋复花 紫苏茎叶（各一两） 杏仁（汤浸去皮尖双仁炒半两）

上九味，粗捣筛。每服五钱匕，水一盏半，入生姜半分拍碎，同煎至七分，去滓空腹温服，衣复出汗。若冷多加吴茱萸，热多加玄参，各二两。

治风毒香港脚，痰壅头痛。犀角汤方

犀角（镑半两） 防风（去叉） 牛膝（切焙各一两半） 羌活（去芦头） 陈橘皮（汤浸去白焙各一两） 秦艽（去苗） 桂（去粗皮各三分） 大腹（三枚并子细锉）

上八味，粗捣筛。每服五钱匕，水一盏半，入生姜一分拍碎，同煎至七分，去滓空心温服，日三。

治香港脚痰壅头痛。车前子丸方

车前子 麦门冬（去心焙各三两） 玄参 泽泻 苦参（各二两半） 羚羊角（镑二两）枳壳（去瓤麸炒四两） 菊花（一两一分）

上八味，捣罗为末，炼蜜和丸，如梧桐子大。食前浆水下四十丸，日一服。

治香港脚多痰，膈壅头痛。前胡汤方。

前胡（去苗） 半夏（汤洗三度去滑焙） 枳壳（去瓤麸炒） 赤茯苓（去黑皮） 芦根（锉碎）

上七味，粗捣筛。每服三钱匕，水一盏半，入生姜半分，拍碎，同煎至六分，去滓。食前温服日三。

治香港脚痰壅头痛。紫苏汤方。

紫苏 防风（去叉） 麦门冬（去心焙各一两半） 桑根白皮（锉一两） 大腹（二枚连皮子锉）

上五味，粗捣筛。每服三钱匕，水一盏半，煎至七分，去滓入童子小便二合，再煎一两沸，温服日三。

治风湿香港脚，痰壅头痛。半夏丸方。

半夏（汤洗七度去滑曝干二两）

上一味，捣罗为末，生姜自然汁和丸，如梧桐子大。每服二十丸，食前生姜汤下，日三治香港脚痰壅，头痛喘闷，胸膈心背痛。独活酒方

独活（去芦头） 山茱萸 天门冬（去心焙） 黄 甘菊花 防风（去叉） 天雄（炮裂去皮脐） 侧子（炮裂去皮脐） 防己 白术 赤茯苓（去黑皮） 牛膝 枸杞子（焙各三两）磁石（生捣研九两） 生姜（切五两） 贯众（锉 去黄末二两） 生地黄（七两）

上一十七味， 咀如麻豆，生绢袋盛。以无灰酒五斗，浸七日，开封初饮三两合，渐加，常令酒力相接。

治风毒香港脚，痰壅头痛，骨节烦疼，兼肿硬，行履不稳，不能食。旋复花丸方

旋复花（炒） 防风（去叉） 麦门冬（去心焙各半两） 柴胡（去苗） 枳壳（去瓤麸炒） 桂（去粗皮） 诃黎勒皮 槟榔（锉各半两） 木香 酸枣仁（炒） 桑根白皮（锉） 芍药（各一分）

上一十三味，捣罗为末，炼蜜为丸，如梧桐子大。煎大腹汤下二十五丸，日再服。

治香港脚痰壅，头牵引而痛。芎 散方

芎 （锉一两半） 附子（炮裂去皮脐一两） 槟榔（锉） 羌活（去芦头） 桑根白皮（锉炒

上五味，捣罗为散。每服一钱匕，煎绿豆汤调下，空心食前，日三。

上一页：香港脚呕逆
下一页：干湿香港脚


干湿香港脚 《圣济总录》

干湿香港脚

论曰香港脚有干湿之异者，盖阴阳所自分也。在脏为阴，在腑为阳，然皆由风湿毒瓦斯，乘虚而入，其证大同小异，故干香港脚之状。血脉痞涩，皮肤 痹，胫细酸疼，食减体瘦，脏腑秘滞，上冲烦闷。湿香港脚之状，脚先肿满，或下注生疮，肌汗流下，两脚热疼，上攻心腹，咳嗽喘急，面浮膝肿，见食呕吐。

治干湿香港脚。万应丸方

没药（研） 乳香（研） 木香 白附子（炮） 乌药 蒺藜子（炒去角） 乌头（炮裂去皮脐各半两） 砂（研一分）

上八味，逐味捣研为细末，用木瓜二枚，去皮瓤剜内空，留盖子，将 砂入木瓜内，盖了用竹签子签定，以湿纸三五重裹，热灰煨令香熟，取出不令倾侧，别顿一处；次用好酒一升，银石锅内煎，先下蒺藜乳香末，熬去一二分；次下诸药末，同熬，少时取出，不得令干，却将煨了木瓜，同捣三五百杵丸，可即丸如豌豆大，空心冷酒下十丸。如人行三五里，吃荆芥茶半盏，日一服，渐加至十五丸止，以觉药力到脚膝下为效。

治年深一十九种干湿香港脚。四根散方

桑木根节心 松木根节心 柏木根节心 杉木根节心（并细锉炒黑各一两） 肉苁蓉（酒浸切焙二两） 乳香（研） 没药 五灵脂 石龙芮（炒各一两） 麝香（研半两） 天雄（炮裂去

上一十四味，除研者外，捣罗为散，再同研匀。每服二钱匕，浸木瓜酒温调下，早晚食后近夜服。

治干湿香港脚。羚羊角饮方

羚羊角（镑） 羌活（去芦头） 桂（去粗皮） 牛膝（酒浸切焙） 白茯苓（去黑皮）杏仁（麻黄（去根白焙） 白术 防各半两）

上二十一味，锉如麻豆，分为八服。若高年或脏腑虚冷，即分作十六服，每服用水二碗，生姜十片，煎至二盏，临熟更磨犀角水二合，投入再煎沸，去滓分作二服，不拘时候温服，滓两服，重用水一碗，煎至一盏，作一服，更看疾状，每料临时添药，或脚刺痛，添桂附子 牛膝 羌活各一分，大便涩，添大黄 滑石末各二钱，筋脉拘急，添紫苏牛膝各一分，脚转筋，添木瓜 牛膝各半两，攻作浮热，添麻黄石膏各半两，微得汗立愈，气攻心，加槟榔半两，木香一分。

治干湿香港脚，冲注四肢。立应汤方

大腹（煨和皮用） 木香 诃黎勒（煨用皮） 防己 紫苏茎 羌活（去芦头） 芍药 干木

上一十味，粗捣筛。每服五钱匕，水一盏半，煎至八分，去滓空心日午夜卧温服。

治干湿香港脚，瘥后常服，令永不发。四斤丸方

牛膝（去苗） 肉苁蓉（刮去皴皮） 天麻 干木瓜（各一斤）

上四味并细锉。用好酒五升，浸一昼夜，漉出焙干，捣罗为末，用前浸药酒，慢火银石器熬成膏，和药末，丸如梧桐子大。每服三十丸，温酒下，空心食前。

治干湿香港脚。乌药散方

乌药（一两） 莳萝（炒一分）

上二味，捣罗为散，温酒调下二钱匕。干香港脚用楝实五枚锉碎，浆水一升，煎至五合，去滓调下。

治干香港脚头痛，腰脚酸疼，心躁渴闷，汗出气喘。杉节汤方

杉木节（锉一升） 橘叶（锉一升北地无以皮代之） 大腹（七枚和皮锉） 童子小便（三升）绝，左胁有块如大石且死，因大寒不知人三日，家人皆号哭，荥阳郑洵美传此方服之，半食时气通立愈。

治干香港脚，两胫渐细疼痛，时发寒热，或脏腑不利，毒瓦斯上攻。独活散方

独活（去芦头） 附子（炮裂去皮脐各一两） 牵牛子（二两微炒捣细取一半粉用）

上三味，捣罗为散。每服二钱匕，炒葱酒调下，蜜汤亦得，或一二服，得利即止，末利再服。

治湿香港脚，脚膝肿满。防己汤方

防己 猪苓（去黑皮） 郁李仁（去皮炒） 槟榔（锉各三分） 木通（锉） 紫苏叶 枳壳（

上九味，粗捣筛。每服四钱匕，水一盏半，生姜三片，煎至六分，去滓食前温服。

治湿香港脚，及肾脏风下注，满脚生疮痒痛脓水出。海桐皮散方

海桐皮 草乌头（锉碎盐炒） 地龙（炒去土） 蒺藜子（炒去角各一两）

上四味，捣罗为散。每服二钱匕，冷酒调下，空心夜卧服。

治湿香港脚，膝浮肿，气攻入腹，腹满气急，面如土色，大小肠不通，气欲绝。槟榔汤方

槟榔（二两锉） 诃黎勒（七枚取皮） 大腹皮（二七枚） 牵牛子（二两炒）

上四味，各捣罗为末。以童子小便一升，生姜一分劈碎，先下大腹皮及诃黎勒末，各二钱匕，煎至七合，次下槟榔牵牛末各二钱匕，更煎令沸，不限早晚，旋旋服之，快利三五行为效。

治香港脚肿满生疮，积年不瘥，或饮酒壅滞，散在腠理，及风痒疥癣，毒瓦斯下注，轻腰脚，通肠胃，去肺中热毒。漏芦丸方

漏芦 葳蕤（切焙） 乌蛇（酒浸去皮骨炙各三两） 苦参（四两） 枳壳（去瓤麸炒二两）秦艽（去苗土） 麦门冬（去心焙各一两半） 防己（一两） 玄参（三两） 白术 黄（锉各一两半） 大黄（锉炒三两） 黄芩（去黑心一两）

上一十三味，捣罗为末，炼蜜为丸，如梧桐子大。每服三十丸，至四十丸，以后恶实根酒下。

恶实酒方

恶实根（细切半斤） 枳壳（去瓤四两） 磁石（生捣末半斤） 薏苡仁（半升） 玄参（三两）

上八味，粗捣筛。以绢袋盛，无灰酒二斗浸三日，然后任性多少下前漏芦丸，更以后白蔹汤洗之。

白蔹汤洗方

白蔹（三两半） 漏芦（切） 槐白皮（切） 蒺藜子（炒去角） 五加皮（切各半斤）甘草（锉一两）

上六味，粗捣筛。以水一斗，煮取六升，内芒硝半升，如疮痒不拘时洗，其汤旋暖温用治风湿香港脚肿痛恶疮。郁金散敷方

郁金 大黄 白芨 天南星 龙骨 白蔹 黄蜀葵花（各一两并生锉）

上七味，捣罗为细散，水调敷肿痛处。

治干湿香港脚，木瓜汤方

干木瓜（焙） 诃黎勒皮（各一两） 大腹子（锉二两半） 吴茱萸（汤洗焙干炒） 陈橘皮（

上五味细锉。每服五钱匕，以水一盏半，煎取七分，去滓温服。

上一页：香港脚痰壅头痛
下一页：香港脚变成水肿


香港脚变成水肿 《圣济总录》

香港脚变成水肿

论曰昔人论香港脚，谓脾受阳毒即热 ，肾受阴湿即寒痹，是知香港脚之病，脾肾得之为多也，今变成水肿者，亦缘脾肾俱虚之故，盖肾虚则不能行水，脾虚则不能制水，故水气散溢，渗于皮肤，流遍四肢，所以通身肿也。

治香港脚冲心，变成水气，身体遍肿，闷绝欲死者。犀角汤方

犀角（镑） 旋复花（去枚） 白术 桂（去粗皮） 防己（各一两） 桑根白皮（锉炒） 前胡各一两半） 豉（半

上一十二味，粗捣筛，每服五钱匕。水一盏半，生姜一枣大拍碎，枣三钱劈破，煎至八分，去滓温服，日三，得大小便通利为度。

治香港脚变成水肿，小便不通，喘息。海蛤汤方

海蛤 泽漆叶（新者） 防己 木通 百合（各一两） 桑根白皮（锉炒一两半） 郁李仁（汤退白皮尖双仁炒） 牵牛子（炒） 槟榔（锉各半两）

上九味，粗捣筛。每服三钱匕，水一盏，煎至六分，去滓空心日午温服。

治香港脚肿满，变为风水。防风汤方

防风（去叉） 防葵（生用） 泽泻 白术 杏仁（汤浸去皮尖双仁炒） 黄 麻黄（去根熟半升） 桑根苓（去黑皮各三分） 大

上一十七味，粗捣筛。每服五钱匕，水一盏半，生姜半分拍破，煎至七分，去滓空心日午温服。

治香港脚，兼成水胀。茯苓丸方

赤茯苓（去黑皮） 白术 椒目（各一两） 葶苈子（隔纸炒一两半） 泽泻 防己 芒硝（各一两一分） 赤小豆（两合） 前胡（去芦头） 芫花（醋炒焦） 桂（去粗皮各二分） 甘遂（炒

上一十二味，捣罗为末，炼蜜和捣匀熟，丸如梧桐子大。每服五丸，空心米饮下，日二，渐加至十丸，以小便利肿消为度。

治香港脚成水，兼上气，气急咳嗽，大小便苦涩，所服利水药，反利大便，唯小便转涩者。

葶苈子丸方

葶苈子（隔纸炒三两） 防己 甘草（炙锉各一两） 杏仁（汤浸去皮尖双仁炒研如脂）贝

上五味，捣罗三味为末。与葶苈杏仁拌匀，以枣肉和丸，如梧桐子大。每服三十丸，空心煎大枣 桑白皮粳米饮下，如小便未快，即加至四十丸。

治香港脚水气，并虚肿。葶苈牵牛丸方

葶苈子（纸上炒五两） 牵牛子（洗去黑汁炒干） 泽膝叶 海藻（洗去咸曝干） 昆布（洗半两） 桂（去

上一十味，捣罗为末。炼蜜和捣匀熟，丸如梧桐子大。每服十五丸，至二十丸，别用桑白皮切，赤小豆炒，木通锉，各一合，以水二盏半，煎取一盏，去滓吞下。

治香港脚不瘥，变成肺气，或上气喘急，夜卧不得，奔豚气频发急喘，渐成水气。防己丸方

防己 赤茯苓（去黑皮） 牵牛子（洗去黑汁焙干） 白术（各一两） 玄参 杏仁（汤浸去

上九味，捣罗为末，炼蜜和丸，如梧桐子大。每服三十丸，空腹米饮下。

治香港脚水气。朴硝丸方

朴硝（二两青白色者烂过细研） 芒硝（一两青白色者细研） 马牙硝（半两细研） 乌头（生去皮脐） 椒目（炒各一两二味捣为散与三硝末同罗） 葶苈子（纸上炒） 莨菪子（炒各一两）杏仁（去皮尖双仁炒研二两）

上八味，捣研为末。取大枣七枚，煮熟取肉，铫子内爆令水尽，研烂与药和匀，更入熟蜜少许，同捣千杵，丸如梧桐子大。每服十九至二十丸，空心桑白皮汤下。

治风毒香港脚，攻入五脏，心腹气胀喘急，大小便不通，渐成水肿。大腹汤方

大腹（十枚和皮锉） 陈橘皮（汤浸去白炒一两） 吴茱萸（三分炒） 木香 郁李仁（汤浸去皮尖双仁各一两半）

上五味，粗捣筛。每服三钱匕，水一盏，煎至六分，去滓食前温服，日二。

治香港脚气急，大小便涩，通身浮肿，渐成水候。麻仁汤方

麻子仁（五合炒熟研如膏） 大豆（一升炒熟） 桑根白皮（细锉炒三两）

上三味，将麻仁与桑白皮拌匀。每服以水一盏半，先煎大豆三合熟，去豆下二味五钱匕，煎至七分，去滓温服，空腹日午临卧各一。

治香港脚浮肿，渐变成水，心腹胀满，大小便不通，气急喘息。槟榔散方

白槟榔（五枚锉） 大腹皮（七枚） 木香（一两三分）

上三味，大腹皮细锉，木香 槟榔各捣为末。每服以童子小便一盏，先煎大腹皮一枚，木香末二钱匕，至八分。去滓次下槟榔末三钱匕，更煎一两沸，和滓空心温服，日再。

治香港脚兼水气膈气，通身肿满气急，小便不通，坐卧不得。猪苓汤方

猪苓（去黑皮） 赤茯苓（去黑皮） 防己（各三分） 桑根白皮（五两炙） 郁李仁（汤浸去

上八味，粗捣筛。每服五钱匕，水一盏半，煎至八分，去滓温服，当下小便立效，日三治香港脚气急，大小便涩，通身肿，两香港脚胀变成水者。赤小豆汤方

赤小豆（半升） 桑根白皮（炙锉二两） 紫苏茎叶（一握锉焙）

上三味，除小豆外，捣罗为末。每服先以豆一合，用水五盏煮熟，去豆取汁二盏半，入药末四钱匕，生姜一分拍碎，煎至一盏半，空心温服，然后择取豆任意食，日再。

上一页：干湿香港脚
下一页：香港脚大小便不通


香港脚大小便不通 《圣济总录》

香港脚大小便不通

论曰香港脚大小便不通者，由风湿之气，搏于脚膝，上攻胸腹，胁肋填满，营卫痞隔，三焦之气，升而不降，所以传导变化，皆不能出而大小便不通，盖肾气化，则二阴通，而脚膝者肾之候。今香港脚上攻，则肾气不得化，肾气不化，此大小便所以不通也。

治风毒香港脚，大小便不通。槟榔丸方

槟榔（锉） 牵牛子（炒各五两） 木香 肉豆蔻（去壳） 桂（去粗皮） 柏子仁（炒）羌活（去芦头） 芎 当归（切炒） 青橘皮（去白炒） 人参 赤茯苓（去黑皮各半两） 陈曲（炒三分）

上一十三味，捣罗为末，炼蜜丸如梧桐子大。每服二十五丸，空心临卧生姜汤下，以利为度，更量虚实加减牵牛子。

治男子妇人风毒香港脚，及遍身拘急刺痛，大小便赤涩，不思饮食，呕逆或寒热。桑白皮汤方

桑根白皮（锉） 紫苏茎叶 木通（锉） 青橘皮（去白各一两） 荆芥穗 羌活（去芦头）香子根（锉） 干木瓜 独活（各半两） 枳壳（麸炒去瓤二两） 大腹（大者二十枚并子用）

上一十一味，粗捣筛。每服三钱匕，水一盏，生姜一枣大切，葱白二寸并根，煎至七分，去滓空心日午夜卧，各一服。

治脚弱浮肿，大小便赤涩。 砂煎丸方

砂（半两研如粉入后皂荚汁中同煎至一升下酒五升再煎至一升下童子小便三升不住手搅煎至半升住火） 皂荚（十挺内五挺以水五升浸一宿去皮每挺为三截用生姜五两取自然汁蘸炙姜汁尽为度去子捣内五挺灰火煨熟去皮椎碎于前浸皂荚水中揉洗生绢滤去滓入铛内煎）槟榔（生用） 附子（炮裂去皮脐） 白附子（生用） 地龙（去土炒各一两） 天麻（半两生用）半夏（二两汤洗七遍焙干生用）

上八味。将七味捣罗为末，入 砂煎中，于火上搅匀，硬软得所，取出捣三五百杵。丸如梧桐子大，稍硬更入熟蜜和丸焙干，用瓷器盛，勿令透气，每服十五丸，至二十丸，男子忽脚膝软，头旋恶心，不思饮食，心间胀满，行履不得，用豆淋酒并童子小便下，男子忽脚膝风痛，行履不得，口干舌涩，只豆淋酒下，并空心日午两服，男子干香港脚发动，脚膝烦疼，腰脚酸，心躁闷干渴，见粥药皆呕逆，及汗出气喘，此是干香港脚冲心，人多不辨，乃为伤寒候。若见此疾，先取牵牛子一两生用，陈橘皮一钱，同为末，取黑豆二合炒半熟，以童子小便八合浸后，滤去豆，入生姜自然汁二合搅匀，分为三盏，调牵牛橘皮末一钱匕，当日进三服，共六十丸立瘥，男子手脚拘急，背 烦疼，身心躁闷，此是风毒欲发，温酒下。男子鼻塞耳聋，腰脚重滞，此是肾脏风毒瓦斯，葱酒下，妇人血气闷乱，刺心欲绝者，煎当归酒下，产后手脚挛急，口干不食，烂研芥子酒下，妇人血海不通，煎红花酒去滓下，妇人血气诸疾，荆芥酒下，妇人血风诸疾，薄荷酒下，有娠妇人不得服，常服通百脉，暖下元，解风结，润身体，畅四肢，坠痰涎，明耳目，更加麝香龙脑为丸，亦妙。

治香港脚肿满，坐卧不得，气上冲心，大小便秘涩。槟榔汤方

槟榔（七枚锉） 木香 郁李仁（汤浸去皮尖炒研各二两） 木通（锉） 桑根白皮（炙锉各

上五味，粗捣筛。每服三钱匕，水一盏，煎至七分，去滓入牵牛子末一钱匕，搅匀空心服之，大小便通利气快为度。

治香港脚、两胫疼痛肿满，时发寒热，或大便不利，毒瓦斯上攻。独活散方

独活（去芦头） 附子（炮裂去皮脐各一两） 牵牛子（二两微炒）

上三味，捣罗为散。每服二钱匕，炒葱酒调下，温蜜汤亦得，日三，不拘时，以利为度治香港脚，两胫疼痛肿满，时发寒热，或大小便不利，毒瓦斯上攻。青橘皮丸方

青橘皮（汤浸去白焙） 木香（各一两） 牵牛子（四两生）

上三味，捣罗为末，炼蜜丸如梧桐子大。每服二十丸，至三十丸。温盐汤下，不拘时。

治香港脚，大肠结涩不通。麻仁汤方

麻子仁（二合半炒） 升麻（三两） 豉（二两） 射干 大黄（锉炒） 甘草（炙锉各一分半）

上七味，粗捣筛。每服五钱匕，水一盏半，生姜一枣大拍破，煎至八分，去滓下芒硝末半钱匕，更煎一两沸，空腹温服。

治香港脚大便坚硬结涩而不渴。麻仁丸方

麻子仁（炒） 芍药（各二两） 枳实（去瓤麸炒） 杏仁（汤浸去皮尖双仁炒各一两）大黄

上六味，捣罗为末。炼蜜丸如梧桐子大。每服五丸，空心米饮下，日三，渐加至十丸。

治香港脚大便秘涩。麻仁大黄丸方

大麻子仁（二两研） 大黄（五两锉炒）

上二味。先将大黄捣罗为末，入麻子仁研匀，炼蜜丸如梧桐子大。每服十丸，食前温酒下，姜汤亦得，日再，以大肠溏滑为度，未瘥加至二十丸，兼消肿下气，破宿癖，疏风壅。

治香港脚心腹妨痛，坐卧不安，大肠涩滞。吴茱萸汤方

吴茱萸（汤洗炒干三分） 鳖甲（去裙 醋炙） 芍药 木香 桂（去粗皮） 桔梗（各一两

上七味，粗捣筛。每服三钱匕，水一盏，煎至七分，去滓温服，日再。

治香港脚虚肿，小便少。桑楮汤方

桑根白皮 楮白皮（各细锉净洗取一升）

上二味，粗捣筛。每服三钱匕，水一盏半，煎至八分，去滓空腹温服，日二。

治香港脚喘急咳嗽，浮肿小肠涩。硝石汤方

硝石（研三分） 葶苈（纸上炒二两）

上二味，捣研为末，炼蜜丸如梧桐子大，每服十丸，至十五丸，食前桑楮枝煎汤下。

治香港脚小便少，四肢肿。黑豆汤方

黑豆（一升半淘洗） 槟榔（锉五枚） 桑根白皮（锉炒一升）

上三味，粗捣筛。每服五钱匕，水一盏半，生姜一枣大连皮切，煎至八分，去滓空腹日午近晚各一服，当利小便，即肿气消。

治香港脚臌胀，大小便不通，气急浮肿。鳖甲丸方

鳖甲（去裙 醋炙三分） 食茱萸（锉半两） 槟榔（锉一两半） 牵牛子（炒熟三两）

上四味，捣罗为末，炼蜜和丸，如梧桐子大。食前以郁李仁五十颗，水一小盏，研取汁，煎汤下三十丸，以大便通心神快为度，未效加至四十丸。

治香港脚，大小便秘涩不通。牵牛子丸方

黑牵牛（淘洗令净炊令气透便取出摊令微冷便杵取末三两） 青橘皮（焙和白用） 陈橘皮（焙和白用） 木通（锉） 桑根白皮（锉炒） 芍药（焙各一两） 栝蒌根（二两）

上七味，捣罗为末，炼蜜搜和。杵约三五千下，丸如梧桐子大。每服十五丸，加至二十丸，茶酒任下。

上一页：香港脚变成水肿
下一页：江东岭南瘴毒香港脚


江东岭南瘴毒香港脚 《圣济总录》

江东岭南瘴毒香港脚

论曰内经谓南方者，其地下，水土弱，雾露之所聚也，江东岭南大率如此，春夏之交，山水蒸郁，风湿毒瓦斯为甚，足或感之，遂成瘴毒香港脚，其候则脚先屈弱，渐至痹疼，膝胫微肿，小腹不仁，头痛烦心，痰壅吐逆，时作寒热，便溲不通，甚者攻心而势迫，治之诚不可缓，支法存所以留意经方偏善斯术者，岂非江左岭表，此疾得之为多欤。

治江东香港脚，小欲动作，渐觉心闷，脚胫酸疼，烦热不止，犀角汤方

犀角（镑） 木香 前胡（去芦头各一两） 青竹茹（三分） 麦门冬（去心一两半） 大腹（三颗连皮子锉）

上六味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓不拘时服。

治江东香港脚发动，头旋吐痰，心闷气膈见食恶心，心下拘急，旋复花汤方

旋复花（一两） 赤茯苓（去黑皮） 桑根白皮（锉） 半夏（汤浸七遍去滑各二两） 紫苏茎

上六味，粗捣筛，每服五钱匕，水一盏半，大枣二枚劈，煎取一盏，去滓内生姜汁一合，空腹服之，如要疏利，入槟榔末二钱，汤成下。

治江东香港脚已发，兼宿冷气冲心烦痛，大便秘涩，腹胀如鼓，渐至闷乱，吴茱萸汤方

吴茱萸（汤浸焙炒一两一分） 木香 浓朴（去粗皮姜汁炙各二两） 大腹（连皮子锉五枚）

上五味，除牵牛子外，粗捣筛，每服三钱匕，水一盏半，生姜一分拍碎，煎取七分，去滓内牵牛子末一钱匕，搅令匀，空心服之，以大小便通利为度。

治江东香港脚盛发，两脚浮肿，小便赤涩，心腹妨满，气急坐卧不得，茯苓汤方

赤茯苓（去皮） 桑根白皮（锉） 防己 木香 黄芩（去黑心各三两） 郁李仁（汤浸去皮

上八味，粗捣筛，每服五钱匕，水一盏半，生姜一分拍碎，煎取七分，去滓早晚食前服治江东香港脚盛发，上冲脾胃，胸膈妨闷，噫气不畅，烦热口干，眼暗不识人，羚羊角汤方

羚羊角（镑） 犀角（镑各一两半） 升麻 旋复花 木香（各一两） 大腹（五颗连皮子锉）

上九味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓空腹服之，以快利为度。

服前羚羊角汤，得快利后，微热未除，气复呕逆，不下饮食，胸膈有痰，腹常如空虚，大腹汤方

大腹（七颗连皮子锉） 犀角（镑） 木香（各二两） 前胡（去芦头一两半） 旋复花（一两）

上七味，粗捣筛，每服五钱匕，水一盏半，生姜一分拍碎，煎至七分，去滓空腹服、日再。

服前二方气退，客热未定，干渴不止，胸膈尚闷、脚疼，升麻汤方

升麻 白茯苓（去黑皮各二两） 青竹茹（一两） 木香（一两一分） 黄芩（去黑心一两半）

上八味，粗捣筛，每服五钱匕，水一盏半，生姜一分拍碎，枣二枚劈破，煎至八分，去滓温服、日再。

治江东春夏暑湿郁蒸，毒瓦斯攻击，香港脚发动，两脚酸疼，或浮热肿满，或皮毛焦干，或脚疼不能久立，筋急抽痛，时冲心闷，胸膈痰积，恶心欲吐，四肢 痹，十指不仁，腹胀气妨，头旋目眩眼暗，茯苓汤方

白茯苓（去黑皮三两） 薏苡仁（炒四两） 丹参 独活（去芦头） 防风（去叉各二两半）牛膝（酒浸切焙） 防己 五加皮 黄 枳壳（去瓤麸炒） 升麻（各三两） 麻黄（去根节四两） 羚羊角（镑二两） 桂（去粗皮一两半） 石膏（研如粉一十两）

上一十五味，除石膏外，锉如小豆大，每服五钱匕，以水一盏半，浸一宿，来晨煎取八分，去滓空腹温服之、日二，内消其病，不吐不利，如心腹气胀，每服加连皮大腹一颗，心胸虚热，加麦门冬，（去心一分）小腹痛，加芍药黄芩，（各一两）心胸有痰，加旋复花，（一分）肺气咳嗽，加杏仁（去皮尖十四枚） 桑根白皮，（一分）小便数，加杜仲末，（一分）言语謇涩，加附子，（一钱）小便涩，加木通，（一分）肾虚耳聋，加磁石末，（一钱匕）不睡，加酸枣仁末，（一钱）烦汤不止，加栝蒌，（一分）治江东初患香港脚，不识其候，始脚胫酸重，恶心头旋呕吐，腹中刺痛，胸中塞闷，时憎寒壮热，如疟状，皆香港脚所为，半夏汤方

半夏（汤洗去滑姜汁制） 黄芩（去黑心各二两） 旋复花（三分） 赤茯苓（去黑皮）麦门冬（去心） 桑根白皮（各二两） 大腹（连皮子锉五颗）

上七味，粗捣筛，每服五钱匕，水一盏半，入大枣二枚劈破，生姜一分拍碎，煎取七分，去滓空腹服。

治乍处江岭，未伏水土，食饮不宜，兼卑湿香港脚发动，时复心闷，面目脚膝，浮肿，气乏，唇口青黑，胸膈烦热，见食吐呕，心腹妨痛，冷气结聚，如有此候，急服旋复花饮方。

两一分）腹（五颗连皮子锉）

上八味，粗捣筛，每服五钱匕，水一盏半，生姜一分拍碎，煎取七分，去滓早晚食前服，或要疏利，别入槟榔末二钱匕，服之。

治香港脚之疾，先起岭南，稍来江东，皆由脾湿得之，或微觉疼痹，或两胫肿满，行起痹弱，或上入腹不仁，或时冷热，皆其候也，若先觉此证食呕不下，气上逆者，宜急服犀角汤方。

犀角（镑） 旋复花（各一两） 陈橘皮（去白炒） 赤茯苓（去黑皮各一两半） 紫苏茎叶（锉半握）

上五味，粗捣筛，每服五钱匕，水一盏半，入生姜半分拍破，豉一合，枣二枚劈破，煎至七分，去滓空腹温服，以气下为度。

治岭南香港脚卒发，冲心闷乱，木香汤方

木香 郁李仁（汤浸去皮炒各四两） 防己（一两半） 紫苏茎（细切一两） 桑根白皮（锉）

上七味，粗捣筛，每服五钱匕，水一盏，入生姜一分拍碎，煎至一盏，去滓不拘时温服。

如仓卒不及者，只以槟榔末三钱，水一盏，煎至七分，服之亦效。

又方槟榔汤方

槟榔末 大腹皮末 陈橘皮末（各为粗末三钱）

上三味，先以童子小便并水各一盏，煎大腹陈橘皮末，至一盏半，次下槟榔末，再煎取沸，去滓旋旋温服，未退再服。

治岭南香港脚攻心痛闷乱，浓朴汤方

浓朴（去粗皮生姜汁炙） 木香 槟榔（各一两）

上三味，各捣为粗末，先以水三盏，入生姜一分，浓朴末三钱匕，煎取浓汁二盏，下槟榔末木香末各二钱，再煎一两沸，去滓不拘早晚温服，当快利一两行为效。

治岭南瘴疠疫气香港脚等病，金牙散方

金牙（研一两一分） 牛黄（研一分） 天雄（炮裂去皮脐） 萆 （锉） 黄芩（去黑心） 麝香（研） 乌头（炮裂去皮脐各半两） 细辛（去苗叶） 葳蕤 桂（去粗皮） 莽草（炙）犀角（镑） 干姜（炮各三分） 蜈蚣（炙一枚） 黄连（去须一两）

上一十五味，捣罗为散，每服三钱匕，用温酒调下，日三夜二，以效为度，又以囊盛方

寸匕，男左女右带之。

治岭南香港脚发动，地气郁蒸，热毒风盛，脾肺常有虚热，独活浸酒方

独活（去芦头） 生干地黄（焙各三两） 生黑豆皮（一大升） 海桐皮（二两） 生恶实根（一斤） 桂（去粗皮一两） 大麻子仁（一升炒）

上七味，锉如黑豆粒大，以生绢袋盛，用无灰酒三斗，同内瓷壅中浸之，冬七日，夏三日，春秋五日，不限早晚，随意饮之，常令有酒气，酒尽更添，药无味即再作。

治香港脚瘴气，乍寒乍热，状似疟疾，脚肿气上攻，心闷咳嗽，筋缓 痹，大麻子汤方

大麻子仁（微炒） 升麻 射干 菖蒲 甘草（炙） 麻黄（去根节） 大黄（锉碎醋炒各一两）

上七味，粗捣筛，每服五钱匕，水一盏半，入豉半合，同煎至七分，去滓下芒硝一钱，更煎一两沸，空心日午近晚各一，以微利为度。

治瘴毒瓦斯中人，口 面泪，半身不遂，手足拘挛，历节肿痛，甚者小腹不仁，名曰香港脚，金牙酒方

金牙（一斤） 侧子（炮裂去皮脐） 附子（炮裂去皮脐） 天雄（炮裂去皮脐各三两）人参（二两半） 肉苁蓉（切焙） 白茯苓（去皮各二两） 独活（去芦头八两） 当归（切焙）白术炙） 芎地骨皮 五加皮（汤浸炙各三两） 磁石（ 醋淬七度别研十两） 丹参（五两半） 杜仲（去粗皮炙七两） 萆 （三两） 牛膝（去苗切五两半） 狗脊（去毛三两） 葳蕤（二两） 薏苡仁（一升） 白芷（三两） 麦门冬（去心焙五两） 石槲（去根八两） 浓朴（去粗皮生姜汁炙）枳壳（去瓤麸炒） 桔梗（各三两） 生地黄（二升） 蒴 （四两） 黄芩（去黑心） 远志（去心） 蔓荆实（各三两）

上三十九味，细锉如麻豆大，每半料以绢袋盛，入瓷壅中，用好酒八斗浸，蜜封经七日后，每服取一合，温服之，渐加至二合三合，常令有酒气相续，以效为度。

上一页：香港脚大小便不通
下一页：服乳石香港脚发动


服乳石香港脚发动 《圣济总录》

服乳石香港脚发动

论曰乳石性暴，羸瘠痼疾之人，难以控制，其发动则脏腑痞塞，热则引饮，饥则加飧，水谷乖度，和气反伤，饮湿下流，攻注腰脚，故令香港脚发动，寒热更作，脚膝疼痛，或致肿满，肌肉 痹，况香港脚之候，不可使邪气实，常令服药，疏利脏腑，兼乳石攻发，尤不可忽治热毒风，兼香港脚因乳石动发，不觉心闷语涩，或失音，升麻汤方

升麻 青竹茹（锉各二两） 石膏（碎三两） 木香 独活（去芦头） 犀角（镑） 防风（去叉） 黄芩（去黑心各一两半）

上八味，粗捣筛，每服五钱匕，水一盏半，煎取七分，去滓入红雪一钱匕，竹沥一合，地黄汁一合，再煎令沸，不拘时服。

治香港脚因乳石发动，服前方渐退，语虽不涩，但口干唇焦，头痛气急兼嗽，此是香港脚退，乳石气冲上，更服葳蕤汤方

葳蕤（二两） 五加皮 甘草（炙各一两半） 桑根白皮 荠 （去芦头各二两） 生麦门冬（去心一两）

上六味，锉如麻豆大，每服五钱匕，水一盏半，煎取八分，去滓食后服，日三。

治常服乳石，补养过度，复酒肉热面不绝，香港脚发，常服诃黎勒丸，方

诃黎勒皮（焙） 大黄（锉炒） 槟榔（锉各三两） 木香（二两） 大麻仁（别研三两） 甘草（炙二两半） 枳壳（去瓤麸炒二两半） 朴硝（三分）

上八味，捣罗为末，炼蜜丸如梧桐子大，每服四十丸，渐加至五六十丸，温熟水下，日三服，常令通利。

治乳石发香港脚，热毒冲上，气急伤肺，或吐血唾血，地黄汤方

生地黄汁（五合） 黄明胶（一两） 生藕汁（三合如无即单用地黄汁）

上三味，先以地黄汁微火煎令胶销尽，倾瓷器内，下藕汁搅匀，分为二服，不拘时。

治乳石发动热盛，或吐血唾血不定，姜墨煎方

生姜（汁一合） 墨（研一钱） 蜜（一合）

上三味和匀，细细呷之。

治久服钟乳，及诸石，脏腑热盛，又酒面过度，香港脚壅上气闷，烦渴引饮不止，喘急语短，喉痛结涩，升麻汤方

升麻（二两） 犀角（镑四两） 玄参（一两半） 木香（二两） 葳蕤（切焙五两） 麦门冬（去心焙六两） 射干（三两） 栝蒌（六两） 甘草（炙） 黄芩（去黑心各四两）

上一十味， 咀如麻豆大，每服五钱匕，生姜一枣大拍碎，水二盏，浸一宿，平旦煎取一盏，去滓温服，如兼气者，每服加槟榔末半钱匕。

治服乳石，香港脚发动，或憎寒壮热，头痛心闷，眼目疼，恶心欲吐，头旋脑痛，须令微汗，柴胡汤方

柴胡（去苗一两一分） 葛根（锉二两） 白茯苓（去黑皮） 麦门冬（去心焙） 麻黄（去根节各一两半） 桂（去粗皮三分） 葳蕤（切焙二两） 黄芩（去黑心一两）

上八味，粗捣筛，每服五钱匕，水一盏半，煎取八分，去滓食后温服，衣被复取微汗，汗不可太过。

治服乳石热闷，香港脚发动，气逆不下，饮食无味，麦门冬汤方

麦门冬（去心焙） 甘草（炙各二两） 白茯苓（去黑皮） 栝蒌根（各三两）

上四味，粗捣筛，每服五钱匕，生姜一枣大拍碎，水一盏半，煎取八分，去滓温服、日三．治乳石发动香港脚，兼上气喘急咳嗽，小便涩，服利水药，小便不利，大便反利，葶苈丸方

葶苈（纸上炒） 防己 甘草（炙各二两） 杏仁（去皮尖双仁熬别研各二两半） 贝母（去心一两半）

上五味，捣四味为末，与杏仁和令匀，以枣肉丸如梧桐子大，每服三十丸，煎大枣桑根白皮汤下，未利再服。

治金石毒香港脚，葱白汤方

葱白（切七茎） 甘草（炙二两） 陈橘皮（去白焙一两半） 生姜（切一两）

上四味，锉如麻豆大，以水五盏，同煎至三盏，去滓分温三服。

治素服乳石，因食酒肉热面，发动香港脚冲心，热闷腹痛，犀角汤方

犀角（镑二两） 木通（锉三两） 木香（二两） 黑豆（二合） 甘草（炙二两） 连皮大腹（

上六味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓入红雪三钱匕，搅匀温服，不拘时，须臾通利为度。

上一页：江东岭南瘴毒香港脚
下一页：香港脚杂治膏药淋渫等


香港脚杂治膏药淋渫等 《圣济总录》

香港脚杂治膏药淋渫等

论曰香港脚证候不一，随证用药，备载于前，然有一方，兼治数证者，有膏酒淋敷者，皆昔人经验，用之多效，今复详类于后。

治香港脚，金牙散方

金牙（研） 曾青（研） 石（研） 丹砂（研） 雄黄（研） 朴硝（研） 寒水石（研） 代赭（研） 龙骨（研） 犀角（镑） 獭肝（薄切炙） 鹳骨（炙） 附子（生去皮脐） 狸骨（炙） 巴豆（去皮心膜研如膏） 大黄（锉炒） 野葛皮（锉各三分） 牛黄（研） 麝香（研） 升麻 桂（去粗皮） 鬼臼 鬼督邮 木香 牡蛎（ 研） 苏合香（研） 常山（锉） 白茯苓（去黑皮） 黄 （锉） 知母（切焙） 龙胆（各半两） 露蜂房（炙） 羊踯躅 莽草（一本作茵芋用叶） 鬼箭羽 徐长卿 石长生（锉） 蜀漆 当归（切炒） 白薇（各一分） 蜈蚣（二枚炙黄） 蜥蜴（一枚炙黄） 芫青（与米同炒黄去米） 地胆（与米同炒黄去米） 亭长（炙黄各三十枚）蜀椒（四十九粒去目并闭口炒出汗） 黄环（半钱）

上四十七味，捣研为散，若卒患恶者，每服三钱匕，空心热汤调下，日晚再服，以吐利为度，常服一钱匕，或半钱匕，若作袋子裹药三钱匕，随身带之，能辟诸恶气，合药须用腊月王相日，勿令秽污，及不得见风，用小油瓷瓶盛，以油单蜡纸密封，可得两年，此药能冷能热，能虚能实，其功不可详述。

治香港脚，天门冬煎丸方

生天门冬（去心锉三升半捣取汁令尽） 枸杞根（净洗控干锉三斗半以水二石五斗煮取汁升） 牛以上药六味，先将三味汁，以水一石，入大釜中，煮取五斗三升，却入锅中，重煎至一斗，收入铜器中，入后药。

桂（去粗皮） 白术 葳蕤 菖蒲 远志（去心） 泽泻 山芋 人参 石槲（去根） 牛膝麸炒） 芎戟天（去心） 五加根皮（炙） 覆盆子 陈橘皮（去白炒） 胡麻仁（炒） 大豆卷（生用焙干） 白茯苓（去黑皮各二两） 甘草（炙锉） 石楠叶 柏子仁（炒） 蜀椒（去目及闭口炒出汗各一两） 阿胶（炙令燥十两） 鹿角胶（炙令燥五两） 大枣（一百枚煮取肉） 薏苡仁（炒熟一升）

上四十三味，捣罗三十七味为末，内前三味煎中，更入鹿髓牛髓酥等，重汤煮、搅匀可丸，即丸如梧桐子大，每服二十丸，空心温酒下，加至四十丸，此药宜于腊月选王相日修合，若小便涩，去柏子仁，加秦艽二两半，地黄六两，若阴痿失精，去葳蕤，加五味子二两，若头风，去柏子仁，加菊花 防风各二两，若小便利，阴气弱，去细辛 防风，加山茱萸二两，若腹中冷，去防风，加干姜二两，如腊月修合，经夏至七月下旬，即服之，当于舍北入地深六尺填沙，置药沙中，上加少土复之，女人如有旧患，热者宜服，冷者不宜。

治香港脚诸病，木瓜丸方

木瓜（一枚大者或小者两枚亦可） 乳香（二两） 甘菊花（一两） 青盐（二钱）

上四味，先破木瓜作两瓣，去瓤并子，入乳香等三味在内，却以线系定，于甑中蒸令烂熟，研细成膏，丸如梧桐子大，每服五十丸，空心食前温酒下，日三服，病甚者更加丸数，服至百日，汗香为应验，脚膝等疾，并可服。

治先患香港脚，恐夏月发动，常服牛膝汤方。

牛膝（酒浸切焙） 白茯苓（去黑皮） 防风（去叉） 芎 （各六两） 人参 桂（去粗皮）独活（去芦头） 附子（炮裂去皮脐各五两） 甘草（炙锉） 当归（切焙各四两） 磁石（二十两醋淬七度研细） 杏仁（十五粒去皮尖双仁炒）

上一十二味，锉如麻豆，每服五钱匕，水一盏半，生姜一枣大拍碎，生地黄汁一协议煎至一盏，去滓空心日午温服。

治香港脚夏月可服木瓜饮方

生木瓜（二枚去皮瓤切碎以水五升煮至二升半去滓收贮） 白术（二两捣罗为末）

上二味，每服用白术末三钱匕，以木瓜汁一盏，入生姜一枣大拍碎，煎至七分，去滓空心温服、日三。

治香港脚四时发动，羸弱不能运动，常服木香饮方

木香（五两） 诃黎勒皮（焙） 槟榔（锉各八两）

上三味，粗捣筛，每服一钱匕，以乌牛尿一盏，牛乳半盏，同煎至八分，去滓顿服之，以利为度，无牛尿以水代之，老幼皆可服。

治香港脚曾用诸方蘸脚后，宜服桑叶煎方。

白桑木（用生白椹者采取软条或带叶者亦得细锉一石）

上一味，内大釜中，以水一石，煎至五斗，更旋添水五斗，以慢火煎令常沸，再减至五斗，去滓澄清，内净釜中，更煎至二斗，滤去滓内锅中，慢火熬成膏，约至二升如稠饧即止，倾入通油瓷瓮内收藏，每日空心取一匙头，含化咽之，如呕逆不下，亦可和粥食之，服至一七日，当觉四肢通畅，频频泄气，以后两脚或肿勿怪，乃是得药力病瘥之候也。

治香港脚春夏盛发，入秋肿消气定，但苦脚弱，不能屈伸，皮肤不仁，侧子酒方

侧子（半生半炮） 独活（去芦头） 丹参 五加皮（炙） 薏苡仁（各三两） 人参 蜀椒（去目并闭口炒出汗） 茵芋叶（各一两） 金牙（碎绵裹） 磁石（碎绵裹各八两） 牛膝（切焙）（去粗皮） 当归（切焙各一两半） 白术 萆 防风（去叉） 熟干地黄 山茱萸（生用） 白茯苓（去黑皮）

上二十五味， 咀如麻豆大，用生绢袋盛，入净器中，清酒七斗渍之，秋冬七日，春夏五日，量人性饮，日五六服，常令酒力相续，以唇痹为度，若丈夫素有冷者，加孔公孽钟乳等，多用一斤，少用三五两，其人有虚热，去熟干地黄，加生干地黄五两，服此酒须更灸三里穴、风市穴，伏兔穴，以泄毒瓦斯。

治香港脚，十味侧子酒方

侧子（炮裂去脐皮） 五加皮（炙锉） 丹参 续断 牛膝（切焙各五两） 白术 生姜（切焙） 桑根白皮（炙锉各半斤） 细辛（去苗叶） 桂（去粗皮各四两）

上一十味， 咀如麻豆大，以生绢袋盛，内净瓷瓮中，用无灰酒三斗浸密封，春夏五日，秋冬七日，量人性空心饮之，日三。

治香港脚湿痹不仁，脚弱不能行，常服，牛膝酒方

牛膝（切炒） 侧子（炮裂去皮脐） 丹参 山茱萸（炒） 蒴 杜仲（去粗皮） 石槲（去根各二两） 防风（去叉） 蜀椒（去目并合口炒出汗） 细辛（去苗叶） 独活（去芦头）秦艽（去苗土） 桂（去粗皮） 薏苡仁（捣碎） 芎 当归（切焙） 白术 茵芋（炙各一两半） 五加皮（炙二两半） 干姜（炮一两）

上二十味， 咀如麻豆大，以绢袋盛，内净瓮中，清酒三斗浸，寒七日，暑三日，初服半盏，稍加以知为度，患目昏头旋者，服之弥佳。

治香港脚极冷，着浓绵衣盖复不觉暖者，二味牛膝酒方

生牛膝 生地黄（各半斤净洗控干切曝两日）

上二味，和捣如泥作团，以纸裹，外更以黄泥固济，微火炙，勿令泥有裂处，待干即于地炉中灰火养半日，次以炭火渐渐烧之，加至火三斤，烧一复时，取出候冷，去泥纸，捣罗为散，每服五钱匕，酒一盏半，以瓷器煎至七分，和滓食前顿服，老小以意加减。

治腰脚屈弱，兼头眩气满，独活酒方

独活（去芦头） 生姜 白术 白茯苓（去黑皮） 石槲（去根各三两） 牛膝 丹参 侧子（炮裂去皮脐） 萆 （各二两） 薏苡仁 防风（去叉） 桂（去粗皮） 山茱萸 人参 当归（切焙） 天雄（炮裂去皮脐） 甘菊花 芎 秦艽（去土各一两半） 生地黄（焙四两）

上二十味细锉，用生绢袋盛，内净瓷瓮中，以清酒三斗渍之，密封，春夏五日，秋冬七日开取，量情饮之，日五六服，常令酒力不绝，如冷加蜀椒一两，去目及合口者，炒出汗，脚弱痛甚者作散，每服三钱匕，酒调下。

治香港脚，二味独活酒方

独活（去芦头） 附子（炮裂去皮脐各五两）

上二味细锉，用生绢袋盛，内净瓷瓮中，以清酒二斗浸，密封头，春夏五日，秋冬七日，量性饮服，常令酒力相续，以瘥为度。

治初觉似有香港脚，宜服此，蒜酒方

蒜（二升去心切炒） 桃仁（一升去皮尖双仁炒研） 豉（一升炒香）

上三味，以生绢袋盛，内净瓷瓮中，用好酒一斗浸，密封头，春夏三日，秋冬七日，初服半盏，加至一盏，量性饮之，日三四服，常令有酒色，若酒尽，更入酒五升，加好椒一二合、良。

治香港脚豉酒方

豉（三升三蒸三曝令干每蒸以米熟为度）

上一味，以生绢袋裹，内净瓷瓶中，用好酒五升浸之，密封头，春夏五日，秋冬七日，初服半盏，渐加至一盏，日三四服，常令有酒气。

治香港脚痹弱，筋骨疼痛，石筋槲酒方

石槲（四两去根） 丹参（二两） 芎 （二两） 杜仲（二两去粗皮） 防风（二两去芦头）白术（二两） 人参（二两去芦头） 桂心（二两） 五味子（二两） 白茯苓（二两） 陈橘皮（二两汤浸去白焙） 黄 （二两） 干姜（三两炮裂） 甘草（一两炙微赤锉） 薯蓣（二两）牛膝（三两去苗） 当归（二两）

上一十七味细锉，以生绢袋盛，用清酒五斗，于瓮中渍七日开，初温服三合，日再服，渐加至一盏为度。

治香港脚骨节疼痛，松叶浸酒方

新松叶（二十斤锉碎洗净漉干） 清酒（一硕）

上二味，都入于不津瓮中，密封七七日、熟，量力饮之。

治香港脚疼痛，天门冬酒延年不老方

天门冬（五升去心捣绞取汁慢火煎如稀饧） 湿荆（二十五束每束三尺围各长二尺五寸当中心以火烧两头盛取沥一升半煎取七合） 青竹（三十束每束三尺围各长二尺五寸当中心以火烧两头盛取沥三升煎取一升半） 生地黄（锉五升粗大者洗净控干捣取汁三升煎取一升半）生五加皮（三十斤净洗控干锉大釜内以水四石煮至五斗去滓澄清取汁以铜器盛入大釜内重汤煎之至三斗五升盛煎与前四味汁合匀） 白糯米（一石五斗） 曲（八斤曝干捣末）以上药汁，取六升浸曲末，五日曲中沸起第一 ，将米七斗净淘二十遍，置净席上，以生布 干，然后内甑中蒸之为 ，即以前药汁内净盆中，拌饭令匀，候冷热，如常酝酒法，入净瓮中密封，经三日后，入第二 ，更净淘米四斗，一如前法蒸炊后，放令冷热得所，投入前酒瓮中封头，又经三日，即入后药。

桂（去粗皮） 甘草（炙） 白芷 当归（切焙） 芎 麻黄（去根节各六两） 干姜（炮）五加皮（炙各一斤） 附子（炮裂去皮脐五两） 牛膝（去苗锉九两） 白糯米（四斗净淘控干）

上一十一味，除米外，并锉捣如米粒，入米拌匀，同内甑中，久蒸极熟，倾出摊，候似人体冷暖，投入煎酒瓮中，三日后，可服少许尝之，若得中即密封瓮头，更候二七日后，压取清酒，入不津器中盛之，每服四合，温饮之，日再，渐加至半盏，以知为度，饮此酒只可微温，不可过热。

治香港脚屈弱积年，腰脊挛痹，及腹内坚结者，菝 酒方

菝 （锉碎五斗以水一石五斗煮取七斗五升去滓澄清） 曲（十斤捣碎将药汁减二斗五升浸曲二日沸起） 白糯米（一石）

上三味，将糯米净淘控干炊饭，候熟倾出，如人体冷暖，入前药汁五斗，并曲末拌匀，瓮中盛之，春夏五七日，秋冬十余日，熟后量人性饮，日五六服，常令酒力相续，不过三五剂皆平复。

治香港脚，苍耳汤方

苍耳子（炒捣） 盐 赤小豆（各三升）

上三味，内釜中，以水一石二斗，煮至七斗五斗，去滓用净瓦瓮一口可容五斗者，以板子横着瓮底，将药汁乘热倾入瓮中，候冷暖得所，入脚踏瓮中板子，频以药汁从 面淋之，其汁只可离脚面三寸，不可过脚踝，仍于密室中避风，以得汗为度，汤冷即内釜中入滓，更煎三五沸后，去滓一根据前法。

治香港脚蘸脚椒汤方

蜀椒（六升未经蒸者用生细作袋子两枚每枚长八九寸内椒入袋中实筑之仍缝袋口）

上一味，将椒袋内釜中，以酸浆水四斗五升，入盐二升，煮五七沸，用净瓦瓮子一口，可容五斗者，将所煮椒袋一枚，及一半煮椒汁，乘热入瓮中，候其汤冷暖通脚，即以脚入瓮中，踏椒袋上蘸，仍以汤频频从 面淋之，若瓮中椒袋觉冷，即换釜中热者，其汤或冷，亦换釜中热汤，其使了汤并椒袋，却内釜中，以微火温之，常令热，亦须于密室中，勿令风吹，若两脚觉痹牵风如虫行，头项肢体，皆有汗出，腹中鸣，此是气下即止，若汗后觉心气闷，可取冷饭吃三五口，以鹿脯下之，若觉微利，此是病状通泄也，若未愈，即隔日或三日，取旧汤袋等，根据前法踏蘸，还以得汗及腹鸣为度，其蘸脚汤，只可离脚面三四寸，不可过踝，宜食酥蜜姜汤并鹿肉。

治香港脚，蘸脚椒矾汤方

蜀椒 白矾（碎各三两） 葱白（一握并须洗净） 大豆（五升拣净） 盐 生姜（切各二两）阔三寸，于壅子近底横着之，将煎得汁去滓，乘热投入瓮中，候冷暖得所，即入脚踏瓮中板

上蘸脚，频频以汤从 面淋之，其汤只可离脚面三二寸，不可过脚踝，或汤冷，即根据前内釜中，入前药滓，煎三四沸后，去滓一根据前法蘸之，其滓只可重煎三四度，若有汗出甚者乃止，得汗后，须衣被盖复，候定吃姜汤茶一碗，兼治肠风，退瘾胗，去眼昏鼻衄耳聋等疾。

治香港脚，蘸脚，杉木节汤方

杉木节（半斤锉） 柳蠹 末（半升） 蒴 枝（五两锉）

上三味，内釜中，以水二斗，煎至一斗，入盐四两，浆水一斗，更煎三五沸后，用净瓦瓮子一口，可容五斗者，以板子横着瓮底，将煎得汁去滓，乘热倾入瓮中，候冷暖得所，入脚踏瓮中板，频频以汤从 面淋之，其汤只可离脚面三四寸，不可过脚踝，仍于密室中避风，以得汗甚为度，汤冷即内釜中入滓，更煎三五沸后去滓，一根据前法蘸脚。

治香港脚初发，蘸脚，薏苡根汤方

薏苡根（锉） 枳壳根（锉各三两） 蒴 枝（二两锉） 吴茱萸（一两汤洗过绵裹）

上四味内釜中，以水二斗，煎至一斗二升，入浆水二斗，盐三两，更煎五七沸去滓，用新净瓦瓮子一口，可容五斗者，以板子阔三寸，横着于瓮底，将煎得汁，乘热倾入瓮中，候冷暖得所，于密室中，就瓮蘸脚，频频以汤从 面淋之，瓮外以糠火微温，其瓮中汤，只可离脚面三寸，更互换汤，以得汗甚为度，若汗不多，可尽日蘸了用生姜 木瓜，各一两半锉碎，同研如膏，涂于脚心，以蜡纸裹缠缚定，浓衣被盖复取汗，更吃后木香汤。

木香汤方

木香（别捣） 白槟榔（别捣各半两） 红雪（一两末）

上三味，先将木香末三钱匕，以水一盏半，生姜一枣大拍碎，葱白三茎，同煎至一盏，去滓入槟榔末二钱匕，童子小便一合，红雪末二钱匕，更煎一二沸，去滓温服。

治香港脚蘸脚黄栌汤方

黄栌木（三斤锉碎） 白矾（二两为末）

上二味，先将黄栌木，以水二斗，煎十余沸，去滓入白矾末，搅转，用瓦瓮子一口，可容四斗五升者，以阔三寸板子，横着瓮底，将煎得汤，乘热倾入瓮中，于密室内坐，脚踏瓮中横木上频蘸，以汤从 面淋之，瓮外以糠火微温，得汗甚为度，其汤只可离脚面三二寸，若蘸了，以绵衣裹两脚，勿令风吹，其残汤留取隔日温过，一根据前法用，如觉得汗甚，心中闷极，即取红雪末二钱匕，以冷浆水调服。

治香港脚，汤脚散方

地椒 蒺藜子 莽草 荆芥穗

上四味等分为末，煎汤淋浸。

治香港脚，二豆汤方

大豆（五升） 赤小豆（三升） 吴茱萸（一升） 盐（三合）

上四味，取一新杉木桶，先将大豆布在桶底，次下小豆，次下茱萸，次下盐，以浆水二斗，于锅内煮沸，倾入于杉桶，其沸浆令与药齐，勿过之，即以脚于桶中踏药上，候温渐踏至底，唯露出脚趾，觉冷即续添沸浆，以尽为度，密盖复忌风，渐淋至膝，候汤冷，收脚扑米粉。

治香港脚发过，心膈闷者，宜用此方

上取新砖两口，凿中心作孔，如球子大，勿令通过，即将炭火烧令通红，用米醋泼之，便内蜀椒于砖孔中，以物盖上，看温暖即去袜以脚踏砖上立愈。

治久蕴风湿，足多冷麻，隐痛难行，夜常转筋，如风所吹，此皆是香港脚之候，麻黄裹足方

上以麻黄二斤锉碎，炒令极热，以帛包贮，缠裹二足，不得透气，良久脚上有汗，候麻黄温即不用，却着绵夹袜，无令风吹，如此三五次，永除病本。

治香港脚肿满，痛连骨髓，足踏丸方

乌头（三两去皮脐生捣末） 樟脑（二两细研）

上二味，再研令匀，酽醋煮糊和丸，如弹子大，置药一丸，于炉子中心踏之，衣被盖复汗出如涎为效。

炉子法掘地炉子一个，阔一尺深二尺三寸，扫拭令净，置新砖半头，在炉子中心，用细茎炭十斤，烧令通赤，候炭消及一半为度，取去炭，用酽醋一升洒之，仍用酽醋四升，同白马通八斤，和成泥。固济地炉子四围俱遍，将药丸一粒，置砖上，伸脚踏之，被盖复三二时辰，汗尽方出脚，然后用药淋洗。

淋洗药，三节汤方（兼治偏风历节风手足不遂疼痛等患）石楠节 杉木节 松木节 茵芋 蒴 原蚕砂 麻黄根 蓖麻叶 柳 粪 煮絮桶中灰

上一十味，各三两细锉，用水一斗五升，煮至一斗，乘热淋洗。

治香港脚风痹，手足疼弱，鼠漏恶疮，风毒所中，腹中 痛，百病摩之皆愈，牡丹膏方

牡丹皮 芫花（生用） 皂荚（去皮炙各半两） 藜芦（生） 附子（炮裂去皮脐） 莽草叶（各三分） 大黄（锉炒） 蜀椒（去目并闭口炒出汗各一两）

上八味捣罗，以新绵裹，内净器中，苦酒三升浸，经一宿，取腊月猪膏三升，内锅中炼去筋膜后，同药裹入前酒中，慢火煎之，候变色，稀稠得所，即滤去药裹，频搅成膏，倾入通油瓷器中、密封，旋取揩摩患处，合此药，勿令妇人鸡犬等见。治香港脚内须服药攻击，外须以膏摩火灸发泄等，此治香港脚之要术，若有挛急，及有不仁处，常用此膏摩之，兼治江南风毒，先从手脚上肿痹，及上颈痹面部，却入腹，即杀人者，野葛膏方

野葛（锉） 蛇衔（锉） 防风（去叉各三两） 犀角（镑） 乌头（炮裂去皮脐） 桔梗（去芦头） 茵芋叶 蜀椒（去目并闭口炒出汗） 干姜（炮） 巴豆（去皮心膜研如膏） 升麻 细辛（拣净各二两） 雄黄（研一两） 鳖甲（醋炙去裙 一两）

上一十四味，捣研为末，用酒四升浸，经一宿，先取腊月猪膏五斤，内净锅中炼成油，滤去筋膜，将前酒浸药末，以新绵裹，内猪膏锅中，慢火煎之，候变色，去药裹频搅，勿令焦黑，量稀稠得所，绞滤去滓，倾入通油瓷器中盛，密封头，旋取涂摩患处，合药勿令妇人鸡犬见。

治脚根痛，不问左右，但觉隐隐疼痛，并是风毒瓦斯，此皆凝寒之月，人多忍冷，血聚不散，宜先用暖水淋洗后干拭，遂以火灸，觉痛处，令人点药揩摩，直候药气透热，揉纸拭去药，如常盖复，麦皮膏方

麦皮 熊白

上二味，等分相和，以微火炒，更入甲煎口脂少许，调匀如膏，旋旋取摩痛处，即瘥。

治香港脚连 肿满，久不瘥，附子散方

附子（一两去皮脐生用）

上一味，捣罗为散，用生姜汁调如膏，涂肿上，药干再涂，以肿消为度。

治风湿香港脚，肿疼无力，芥子膏方

白芥子 芸苔子 蓖麻子 木鳖子（去壳） 白胶香（各一两） 胡桃（五个去壳）

上六味，一处捣三千杵成膏，每用皂子大，摩疼处。

治香港脚，赤小豆煎方

赤小豆（二升半） 杏仁（汤浸去皮尖双仁炒） 桑根白皮（锉各一两） 生姜（切一两半）

上四味，粗捣筛，以水三升，煎至一升半，去滓更入吴茱萸末半分，蜀椒末半分，再煎一两沸，令如膏，密器收，每服一匙头许，空心以酒调服。

治香港脚，黑豆煎方

黑豆（五升） 桑根白皮（锉五两以水二升同豆煮候豆烂滤取汁） 羌活（去芦头） 蒺藜子（炒去角） 海桐皮（锉） 吴茱萸（汤洗焙干炒各半两）

上六味，除前汁外，捣罗为末，入前汁中，以文武火煎成膏，每服一匙头，温酒化下，空心食前服。

治香港脚不能食，牛膝散方

牛膝（酒浸焙干别捣） 细辛（去苗叶） 砂（研各一两）

上三味，捣研为散，每服二钱匕，温酒调下，隔日一服。

治一切香港脚，半夏汤方

半夏（一两汤洗去滑）

上一味， 咀如麻豆，以生姜汁一升，煎取四合，空心顿服，间日服一剂。

上一页：服乳石香港脚发动
下一页：腰痛统论


腰痛统论 《圣济总录》

腰痛统论

论曰腰痛有五，一阳气不足，足少阴气衰，令人腰痛，二风寒着腰，风痹腰痛，三肾虚劳役，伤肾腰痛，四坠堕伤腰，名 腰痛，五寝卧湿地腰痛，凡此皆本于伤肾，盖肾主腰脚，肾伤则腰痛也，内经曰，腰者肾之府，摇转不能，肾将惫矣。

上一页：香港脚杂治膏药淋渫等
下一页：腰痛


腰痛 《圣济总录》

腰痛

论曰腰者一身之要，屈伸俯仰，无不由之，或风寒所客，或肾气损伤，使筋脉拘急，动摇转侧不得，故腰痛也。

治五种腰痛，人参汤方

人参（三分） 杜仲（去粗皮锉炒） 桂（去粗皮各一两） 芍药（三两） 熟干地黄（焙） 白术木通（锉） 玄参 当归（切焙各三分） 芎 桑寄生（各一两） 防风（去叉） 牡丹皮 独活（去芦头各半两）

上一十四味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，空心日午夜卧服。

治五种腰痛，不能转侧，寄生汤方

桑寄生 附子（炮裂去皮脐） 独活（去芦头） 狗脊（去毛） 桂（去粗皮各一两） 杜仲（去粗皮锉炒一两一分） 芎 （一分） 甘草（炙锉） 人参（各半两） 芍药 白术 石槲（去根

上一十三味，锉如麻豆，每服三钱匕，水一盏，煎至七分，去滓空心日午夜卧温服。

治腰痛牵引背脊，不可俯仰，独活汤方

独活（去芦头一两） 麻黄（去根节） 甘草（炙各半两） 桂（去粗皮） 葛根 芍药栝蒌（去皮尖别研半

上一十二味，锉如麻豆，每服三钱匕，水一盏，煎至六分，去滓空心日午夜卧温服。

治五种腰痛，肾脏虚冷，脚弱不能行步，肾沥汤方

桑根白皮（锉二两） 黄 （锉） 五味子（去梗） 肉苁蓉（酒浸切焙） 防风（去叉） 秦艽 牛膝（酒浸切焙炒） 人参（各三分）

上一十七味，粗捣筛，每服先用水二盏，煮羊肾一只，至一盏，去肾入药末三钱匕，生姜三片，煎至七分，去滓空心日午夜卧温服。

治五种腰痛，泽泻汤方

泽泻（半两） 桂（去粗皮三分） 白术 白茯苓（去黑皮） 甘草（炙锉各一两） 牛膝（酒

上八味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓空心日午夜卧温服。

治腰痛沉重，腹肚胀，不能转动，木香丸方

木香（半两） 槟榔（锉） 桂（去粗皮） 附子（炮裂去皮脐） 萆 芍药 郁李仁（去皮

上七味，捣研为末，用炼蜜丸如梧桐子大，每服二十丸，温酒下，空心日午夜卧服，微利为效。

治腰痛，寄生散方

桑寄生（切焙） 牡丹皮 鹿茸（酒浸炙去毛） 桂（去粗皮各半两）

上四味，捣罗为细散，每服二钱匕，温酒调下，空心日午夜卧服。

治腰痛，桂心丸方

桂（去粗皮） 干姜（炮各半两） 丹参 杜仲（去粗皮锉炒） 牛膝（酒浸切焙） 续断（各

上六味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，温酒下，空心日午夜卧服。

治腰痛动转艰难，似有气注，萆 汤方

萆 （一两半） 当归（切焙一两） 桔梗（炒一两半） 牡丹皮（一两） 杏仁（汤浸去皮尖两半） 代赭（一皮） 覆盆子（去梗） 黄芩（去黑心各一两） 吴茱萸（洗焙炒半两） 草豆蔻（去皮一枚） 桃仁（汤去皮尖双仁十枚） 熟干地黄（焙一两） 蛇床子（炒一两半） 干姜（炮半两） 木瓜（去皮子焙干一两）

上二十二味，锉如麻豆，每服五钱匕，水一盏半，煎至一盏，去滓空心温服。

治冷气连腰胯痛，食冷物即加剧，应痛丸方

白术 牛膝（酒浸切焙） 当归（切焙） 黄 （锉） 芍药 陈橘皮（汤浸去白焙） 桂（去

上一十味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，温酒下，加至三十丸，空心食前日三服。

治久患腰痛，皆由肾冷所致，暖肾散方

附子（炮裂去皮脐一两） 泽泻（一两半） 桂（去粗皮一两半） 蜀椒（去目并闭口者炒出

上六味，捣罗为细散，每服五钱匕，空心冷酒调下，日再服。

治久积冷气，腰痛行步无力，牛膝丸方

牛膝（酒浸切焙） 附子（炮裂去皮脐各二两） 桂（去粗皮） 吴茱萸（汤洗焙干炒）干姜（炮各一两半） 牵牛子（三两）

上六味，捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，食前温洒或橘皮姜汤下。

治停水腰痛，牛膝散方

牛膝（酒浸切焙） 防己（各一两半） 槟榔（锉七枚） 牵牛子（生捣取末二两）

上四味，捣罗为散，每服三钱匕，温酒调下，利及三两行，即以醋饭止之。

治腰疼熨方

食盐 干姜（生为末） 杏仁（汤浸去皮尖双仁研） 酱瓣（研）

上四味等分，再同研匀，以绵裹内腰间，当觉冷气动下，日五六次用，瘥即已。

治多年腰痛，干漆散方

干漆（炒令烟出） 木香 桂（去粗皮） 甘草（炙锉各一两一分） 熟干地黄（焙二两半）

上五味，捣罗为散，每服三钱匕，温酒调下，日三服。

治肾虚腰痛，牡丹散方

牡丹皮 萆 白术 桂（去粗皮等分）

上四味，捣罗为散，每服三钱匕，温酒调下。

治腰痛，杜仲酒方

杜仲（去粗皮） 丹参（各八两） 芎 （五两）

上三味细锉，用酒一斗五升，浸五日，日满随性多少温饮。

上一页：腰痛统论
下一页：卒腰痛


卒腰痛 《圣济总录》

卒腰痛

论曰卒腰痛者，谓气脉凝滞，经络壅涩，或举重伤腰，故卒痛也，宜通行气脉，调顺经络，平补肾脏，则病可愈。

治腰卒痛，牡丹汤方

牡丹皮 桂（去粗皮） 续断 牛膝（去苗酒浸一宿焙） 萆 （锉各一两）

上五味，粗捣筛，每服三钱匕，水七分，酒三分，同煎七分，去滓温服不拘时。

治劳动伤腰卒痛。杜仲汤方

杜仲（去粗皮酒浸锉炒） 桂（去粗皮） 羌活（去芦头） 椒（去目并闭口者炒出汗）秦艽焙各一两）治卒腰痛，转动艰难，桂心汤方

桂（去粗皮） 牛膝（去苗酒浸一宿锉焙） 芍药 当归（锉焙） 威灵仙（去土） 杜仲（去粗皮酒浸锉炒） 芎 大黄（锉炒各一两）

上八味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，空心日午临卧各一。

治肾虚劳役腰卒痛，芎 饮方

芎 丹参 当归（锉焙） 细辛（去苗叶） 桂（去粗皮） 牡丹皮（锉） 桃仁（去皮尖双仁炒各一两） 大黄（锉炒半两）

上八味，粗捣筛，每服三钱匕，水一盏半 煎至一盏，去滓温服，空心日午临卧各一。

治肾虚寒冷伤腰，气血滞卒腰，乌头丸方

乌头（炮裂去皮脐） 羌活（去芦头） 牛膝（去苗酒浸一宿锉焙） 槟榔（锉） 大黄（锉炒）

上七味，以六味捣罗为细末，入研者药和匀，酒煮面糊，丸如梧桐子大，每服二十丸，温酒下，空心日午临卧各一。

治气滞，腰卒痛，续断散方

续断 威灵仙（去土锉焙） 桂（去粗皮） 当归（锉焙各一两）

上四味，捣罗为细散，每服二钱匕，温酒调下不拘时。

上一页：腰痛
下一页：风湿腰痛


风湿腰痛 《圣济总录》

风湿腰痛

论曰夫肾气虚弱，风寒湿气，着于腰间，则令腰痛，盖腰为肾府，肾经留滞风湿，不得发散，注于腰脚，故起坐行立皆痛，甚则浮肿，故谓风湿腰痛也。

治风湿腰痛，羌活汤方

羌活（去芦头） 桂（去粗皮各一两） 附子（炮裂去皮脐） 当归（切焙） 防风（去叉） 牛膝（酒浸切焙各三分）

上六味， 咀如麻豆大，每服二钱匕，水一盏，煎至七分，去滓温服不拘时。

治风湿腰痛，羌活丸方

羌活（去芦头） 五加皮（锉） 杜仲（去粗皮切炒） 干姜（炮） 桂（去粗皮各三分） 巴戟天（去心） 附子（炮裂去皮脐各一两） 牛膝（酒浸切焙一两半）

上八味，捣罗为末，炼蜜丸如梧桐子大，每服三十丸，温酒下不拘时。

治风湿腰痛，五加皮汤方

五加皮（锉） 芍药 萆 桂（去粗皮） 芦根（切） 杜仲（去粗皮切炒各半两）

上六味，粗捣筛，每服二钱匕，水一盏，煎至七分，去滓温服不拘时。

治风湿腰痛，地黄汤方

熟干地黄（焙一两一分） 芍药 甘草（炙锉） 麻黄（去根节各半两） 桂（去粗皮）栝蒌实葛根（锉） 独活（去芦头） 防风（去叉各三分）

上九味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服不拘时。

治风湿腰痛 痹，独活酒方

独活（去芦头半两） 杜仲（去粗皮一两） 当归（切焙） 芎 熟干地黄（焙各一两半）

上六味，细锉，用好酒五升，于净瓶内浸密封，重汤煮两时许，取出候冷，旋暖不拘时饮之，常令微醉。

治风湿腰痛，久湿痹不散，萆 酒方

萆 杜仲（去粗皮炙各三两） 枸杞根皮（洗五两）

上三味，细锉，用好酒五升，于净瓶内浸密封，重汤煮两时许，取出候冷，旋暖不拘时饮之，常令微醉。

治风湿着于腰脚，骨节冷痛，摇转不能，羚羊角汤方

羚羊角（镑） 羌活（去芦头） 牛膝（酒浸切焙各一两） 升麻 酸枣仁 芍药（各一两半）

上九味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓食前温服。

上一页：卒腰痛
下一页：腰痛强直不得俯仰


腰痛强直不得俯仰 《圣济总录》

腰痛强直不得俯仰

论曰腰为肾之府，足少阴肾之经也，其脉贯脊属肾抵腰，劳伤之人，肾气既衰，阳气不足，寒湿内攻，经络拘急，所以腰髋强直而痛，不能俯仰也。

治腰痛强直，不可俯仰，郁李仁煮散方

郁李仁（去皮尖研） 槟榔（生锉） 朴硝（研各一两） 芍药 当归（切焙各三分） 诃黎勒（炮去核） 木香（各半两）

上七味，先以五味捣罗为细散，再入研药和匀，每服三钱匕，水一盏，煎七分，去滓温服，空心日午临卧各一。

治腰痛强直，不得俯仰，续断汤方

续断（焙） 桂（去粗皮） 防风（去叉） 大黄（锉炒） 牡丹皮 芎 牛膝（去苗酒浸焙）归（切焙） 赤芍

上一十五味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服不拘时。

治腰痛强直，筋脉急，不可俯仰，五加皮汤方

五加皮（锉） 芍药 萆 芦根（锉焙） 杜仲（去粗皮锉炒各半两）

上五味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服不拘时。

治腰痛强直，不可俯仰，秦艽汤方

秦艽（去苗土） 桔梗（炒） 干姜（炮） 人参 白茯苓（去黑皮） 桂（去粗皮） 甘草（炙芩（去黑心） 蜀

上一十五味，锉如麻豆，每服三钱匕，水七分，酒三分，同煎七分，去滓温服不拘时。

治腰痛筋脉拘急，强直不伸，地黄丸方

熟干地黄（焙） 枳壳（去瓤麸炒） 黄 （锉） 桑寄生（各一两） 蔓荆实（半两）

上五味，捣罗为细末，炼蜜丸如梧桐子大，每服三十丸，温酒下，空心日午临卧，各一服。

治腰痛强直，不得俯仰，楮实丸方

楮实（炒） 桂（去粗皮） 枳壳（去瓤麸炒） 干姜（炮各三分） 槟榔（生锉一两一分） 牛膝（去苗酒浸切焙一两半）

上六味，捣罗为细末，炼蜜丸如梧桐子大，每服三十丸，温酒下不拘时。

治腰痛强直，不得屈伸，巴戟天酒方

巴戟天（去心） 牛膝（去苗） 石槲（去根各一两） 羌活（去芦头） 当归（锉焙）生姜（

上七味，各锉如麻豆大，用酒八升浸，内瓶中密封，重汤者三时辰，取出放冷，旋温服一盏，不拘时，常觉有酒力为妙。

治腰痛强直，不能舒展，狗脊酒方

狗脊（去毛） 丹参 黄 萆 牛膝（去苗） 芎 独活（去芦头各一两） 附子（炮裂去皮脐一枚）

上八味，各锉如麻豆大，用酒一斗浸，内瓶中密封，重汤煮三时辰，取出放冷，旋温服一盏不拘时。

治风冷伤腰，筋骨疼痛，不可屈伸，牛膝酒方

牛膝（去苗） 虎胫骨（酥炙黄） 羚羊角（镑屑） 枳壳（去瓤麸炒各一两）

上四味，锉如麻豆大，用酒五升，内瓶中密封，重汤煮三时辰，取出放冷，旋温服一盏，不拘时，常令酒力相续。

治腰痛强直，不可俯仰，石槲酒方

石槲（去根锉二十四两） 黄 （一两半） 丹参（去苗） 牛膝（去苗锉各二两） 人参（一山茱萸一两） 生姜（切

上一十七味，锉如麻豆，生绢囊盛，以酒五斗，于净瓷器中浸七宿，初温服三合，日三夜一，渐加至六七合，及至一升，勿令大醉，常令有酒力佳。

治腰痛强直，难以俯仰，羌活酒方

羌活（去芦头六两） 独活（去芦头二两） 五加皮（三两） 生地黄汁（一升煎十沸滤过）

上五味，除黑豆地黄汁外，余三味，锉如麻豆大，内清酒二斗中及热下豆，并地黄汁于铛中，煮鱼眼沸，取出去滓候冷，每服任性饮之，常令有酒力妙。

上一页：风湿腰痛
下一页：腰脚疼痛


腰脚疼痛 《圣济总录》

腰脚疼痛

论曰肾主要脚，腰为肾府，肾既虚弱，风邪乘之，入于经络，气血留滞，故腰脚疼痛。

治腰脚疼痛，行步艰难，桂姜丸方

桂（去粗皮） 干姜（炮各半两） 丹参 杜仲（去粗皮锉炒） 牛膝（酒浸切焙） 续断（各三分）

上六味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，温酒下不拘时。

治肾伤腰脚疼痛，羌活汤方

羌活（去芦头） 桂（去粗皮各一两） 附子（炮裂去皮脐） 当归（切焙） 防风（去叉） 牛膝（酒浸切焙各三分）

上六味，锉如麻豆，每服三钱匕，水一盏，煎七分，去滓温服不拘时。

治肾伤腰脚疼痛，举动艰难，牛膝丸方

牛膝（酒浸切焙） 虎胫骨（酥炙） 羚羊角（镑） 松节（锉） 附子（炮裂去皮脐）威灵仙（去土） 桂（去粗皮各二两） 当归（切炒一两）

上八味，捣罗为末，用酒二升，煮黑豆半升令熟，滤去黑豆，将酒入面，煮糊为丸，如梧桐子大，每服三十丸，温酒下不拘时。

治肾虚腰脚疼痛，巴戟汤方

巴戟天（去心） 桂（去粗皮） 萆 牛膝（酒浸切焙） 石槲（去根各三分） 防风（去叉）

上九味，锉如麻豆，每服三钱匕，水七分，酒三分，同煎七分，去滓温服不拘时。

治腰脚冷滞疼痛，牛膝丸方

牛膝（酒浸切焙） 桂（去粗皮各三分） 木香 吴茱萸（汤洗焙干炒） 干姜（炮各半两）牵牛子（炒） 附子（炮裂去皮脐各一两）

上七味，捣罗为末，炼蜜丸如梧桐子大，每服三十丸，温酒下不拘时。

治腰脚疼痛，摇转不能，杜仲丸方

杜仲（去粗皮锉炒） 枳壳（去瓤麸炒） 马芹子（炒） 萆 续断 橘子仁 牛膝（酒浸切焙） 牵牛子（炒各一两）

上八味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，温酒下，空心日午临卧服。

治腰脚连骨疼痛，摇转不能，独活汤方

独活（去芦头三分） 麻黄（去根节一两） 细辛（去苗叶半两） 丹参 牛膝（酒浸切焙）萆 黄 桂（去粗皮各三分） 防风（去叉） 附子（炮裂去皮脐） 赤茯苓（去黑皮）羚羊角（镑各一两） 当归（切焙） 芎 （各半两） 赤芍药（三分）

上一十五味，锉如麻豆，每服三钱匕，水一盏，煎七分，去滓温服不拘时。

治肾气虚弱，腰脚疼痛，或因寒湿久滞，鹿角胶丸方

鹿角胶（炙燥一两） 附子（炮裂去皮脐） 干姜（炮各半两） 桂（去粗皮三分） 杜仲（去粗皮锉炒一两一分） 菟丝子（酒浸一宿焙干一两） 山茱萸 五味子（各三分） 熟干地黄（焙）肉苁蓉（酒浸切焙） 巴戟天（去心） 牛膝（酒浸切焙各一两）

上一十二味，捣罗为末，炼蜜丸如梧桐子大，每服二十至三十丸，温酒下不拘时。

治腰脚疼痛， 痹不仁，骨髓中冷，久立不得羸瘦，羌活汤方

羌活（去芦头） 防风（去叉） 木通（锉） 五加皮（锉） 芍药 牛膝（酒浸切焙）桂（去粗皮各一两半） 酸枣仁（炒） 当归（切焙各一两） 丹参 麻黄（去节各一两一分） 白槟榔（四枚煨锉） 黄 （锉二两半）

上一十三味，粗捣筛，每服五钱匕，水一盏半，煎取八分，去滓温服，日二。

治腰膝冷疼，气闷烦热，枳壳丸方

枳壳（去瓤麸炒） 人参 甘草（炙锉） 石槲（去根） 牛膝（酒浸切焙） 桃仁（汤浸去皮尖双仁炒研） 鹿角胶（炙燥） 薏苡仁 当归（切焙） 犀角屑（各一两半） 槟榔仁（锉）诃黎勒皮（各二两）

上一十二味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，加至三十丸，温酒下，空心食前，日再服。

治五种积冷，腰痛脚膝酸痿，狗脊丸方

狗脊（去毛锉） 萆 （锉焙） 菟丝子（酒浸三宿焙干）

上三味各等分，捣罗为细末，炼蜜和丸，梧桐子大，别用新萆 三五两，酒浸三日，空心旋暖萆 酒，下三十丸，服经年之后，行及奔马，久立不倦。

治腰脚沉重，及劳伤痛香港脚等疾，独栗丸方

栗（不拘多少）

上一味，取肉焙干，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，温酒下，空心日午服，渐加至五十丸。

上一页：腰痛强直不得俯仰
下一页：腰脚冷痹


腰脚冷痹 《圣济总录》

腰脚冷痹

论曰痹之为病，在骨则重，在皮则寒，在肉则不仁，在筋则屈而不伸，在脉则血凝而不流，腰脚得之，谓之冷痹者，亦由风寒湿杂合而成也，盖肾主腰脚，其经为寒邪冷气所客，注于腰脚，则膝胫髀 腰脊冷痛，肌肉不仁，故以名焉。

治风寒湿伤着腰脚冷痹不仁，或疼痛，牛膝汤方

牛膝（酒浸切焙） 独活（去芦头） 防风（去叉） 当归（切炒） 白茯苓（去黑皮）羚羊角屑桂（去粗皮） 酸枣仁（微炒各一两） 附子（炮裂去皮脐二两）

上九味，锉如麻豆，每服三钱匕，水一盏，煎至七分，去滓温服不拘时。

治腰脚冷痹不仁，行步无力，萆 散方

萆 （二两） 桂（去粗皮三分） 杜仲（去粗皮锉炒一两）

上三味，捣罗为散，每服二钱匕，温酒调下，不拘时候。

治腰脚冷痹不仁，无力，独活汤方

独活（去芦头） 附子（炮裂去皮脐各一两） 麻黄（去根节） 杏仁（去皮尖双仁麸炒各半两） 桂（去粗皮） 甘草（炙锉） 葛根 芍药 栝蒌根 防风（去叉各三分） 杜仲（去粗皮切炒一两） 熟干地黄（焙二两）

上一十二味，锉如麻豆大，每服三钱匕，水七分，酒五分，同煎八分，去滓温服不拘时治腰脚冷痹， 麻不仁，桂心丸方

桂（去粗皮三分） 干姜（炮半两） 丹参 杜仲（去粗皮切炒） 牛膝（酒浸切焙） 附子（炮裂去皮脐） 续断（各一两）

上七味，捣罗为末，炼蜜为丸，如梧桐子大，每服三十丸，温酒下，不拘时候。

治腰脚冷痹，不仁疼痛，独活酒方

独活（去芦头半两） 杜仲（去粗皮切炒一两） 当归（切焙半两） 芎 （半两） 熟干地黄（焙半两） 丹参（一两一分）

上六味，细锉，用酒五升，瓷瓶内浸密封，以重汤煮一二时辰，取出候冷开封，每温一盏服，不拘时，常令如醉，不能饮酒者，量多少饮之。

治肾虚冷或感寒湿，腰脚冷痹，或为疼痛，杜仲酒方

杜仲（去粗皮切炒） 干姜（炮） 萆 羌活（去芦头） 天雄（炮裂去皮脐） 蜀椒（去目及闭口者炒出汗） 桂（去粗皮） 芎 防风（去叉） 秦艽（去苗土） 甘草（炙各一两） 细辛（去苗叶） 五加皮 石槲（去根） 续断 地骨皮（洗各三分） 桔梗（一两半）

上一十七味，各细锉，用酒一斗，瓷瓶内浸密封，以重汤煮二时辰，取出候冷开封，每温一盏服，不拘时，常令如醉。

治风冷或寒湿，伤着腰脚冷痹，或疼痛，巴戟酒方

巴戟天（去心二两） 羌活（去芦头二两） 当归（切焙三两） 牛膝（二两） 蜀椒（去目及闭口者炒出汗半两） 石槲（去根二两） 生姜（洗三两）

上七味，各细锉，用酒五升，瓷瓶内浸密封，以重汤煮一二时辰，取出候冷开封，每温一盏服，常令如醉。

治风湿寒冷伤着腰脚冷痹， 麻不仁，石槲浸酒方

石槲（去根五两） 牛膝（酒浸切焙一两） 杜仲（去粗皮炙半斤） 丹参（六两） 熟干地黄（焙十两） 桂（去粗皮四两）

上六味，各细锉，用酒一斗，瓷瓶内浸密封，以重汤煮二三时辰，取出候冷开封，每温一盏服，不拘时，常令如醉。

治腰脚痹痛，膝以下冷，不得屈伸，牛膝丸方

牛膝（去苗酒浸切焙三两） 石槲（去根） 狗脊（酥炙去毛） 桂（去黑皮） 蜀椒（去目及闭口者炒出汗） 干姜（炮各一两半） 附子（炮裂去皮脐二两）

上七味，捣罗为细末，炼蜜和丸，梧桐子大，每服三十丸，食前以温酒下。

治腰脚痹痛，行步艰难，羌活饮方

羌活（去芦头） 桂（去粗皮各一两） 附子（炮裂去皮脐） 当归（焙） 牛膝（酒浸去苗焙）

上六味，锉如麻豆，每服三钱匕，水一盏半，入生姜五片，煎至一盏，去滓食前温服，如人行五里再服。

上一页：腰脚疼痛
下一页：虚劳统论


虚劳统论 《圣济总录》

虚劳统论

论曰虚劳之病，感五脏则为五劳，因七情则为七伤，劳伤之甚，身体疲极，则为六极，所谓七伤者，一曰，大饱伤脾，脾伤则善噫，欲卧面黄，二曰，大怒气逆伤肝，肝伤则少血目暗，三曰，强力举重，久坐湿地伤肾，肾伤则少精，腰背痛，厥逆下冷，四曰，形寒饮冷伤肺，肺伤则少气，咳嗽鼻鸣，五曰，忧愁思虑伤心，心伤则苦惊喜忘善怒，六曰，风雨寒暑伤形，形伤则肤发枯夭，七曰，大恐惧不节伤志，志伤则恍惚不乐，此七者，劳伤之因也，故名七伤，所谓五劳者，一曰，肺劳令人短气，面肿鼻不闻香臭，二曰，肝劳令人面目干黑，口苦目视不明，三曰，心劳令人忽忽喜忘，大便苦难，时或溏泄，口中生疮，四曰，脾劳令人舌本苦直，不能咽唾，五曰，肾劳令人背难以俯仰。小便黄赤，时有余沥，阴痛生疮，小腹满急，此五者劳气在五脏也，故名五劳，所谓六极者，一曰，气极令人内虚，五脏不足，邪气多正气少，不欲言，二曰，血极令人无颜色，眉发堕落，忽忽喜忘，三曰，筋极令人数转筋，十指爪甲皆痛，苦倦不能久立，四曰，骨极令人酸削齿苦痛，手足烦疼，不可以立，不欲行动，五曰，肌极令人羸瘦无润泽，饮食不生肌肤，六曰，精极令人少气吸吸，然内虚五脏气不足，发毛落，悲伤喜忘，此六者劳伤之甚，身体疲极也，故名六极，凡五劳六极七伤之外，变证不一，治法皆以补养为宜，形不足者温之以气，精不足者补之以味，气味相得，合而服之，以补精益气，此其要也。

上一页：腰脚冷痹
下一页：肝劳


肝劳 《圣济总录》

肝劳

论曰恚怒气逆，上而不下则伤肝，肝劳则面目干黑、口苦，精神不守，恐畏不能独卧，甚则筋急而爪枯，目盲无所见，毛悴色夭者难治。

治肝劳胁痛气急，忧恚不常，面青肌瘦，筋脉拘急，补肝汤方

天门冬（去心焙） 酸枣仁（微炒） 柴胡（去苗） 当归（切焙） 羌活（去芦头） 防风（去叉） 桂（去粗皮） 细辛（去苗叶） 赤茯苓（去黑皮） 升麻 秦艽（去苗土） 黄（锉） 杜仲（去粗皮炙锉） 鳖甲（去裙 醋炙锉） 鹿茸（去毛酥炙） 牛膝（酒浸切焙） 天麻 黄明胶（炙燥） 山茱萸

上一十九味，等分，粗捣筛，每服三钱匕，水一盏，入生姜二片，枣一枚劈，煎至七分，去滓温服食前。

治肝劳关格不通，精神不守，气逆上冲，胸中烦闷，调气下热，柴胡汤方

柴胡（去苗） 黄芩（去黑心） 泽泻 葛根（炙锉） 升麻（各一两半） 玄参（三两） 生干地黄（切焙二两）

上七味，粗捣筛，每用五钱匕，水一盏半，入竹叶七片，煎至一盏，去滓下芒硝一钱匕，分为二服，空心食后各一。

治肝劳虚寒，两胁满，筋脉急，关格不通，毛悴少色，猪膏酒方

猪膏（二两） 生姜汁（三合）

上二味，同用慢火煎候减半，入酒一升相和，滤过分温三服，空腹日午夜卧各一。

治肝劳寒胁下痛，胀满气急，眼昏视物不明，槟榔汤方

槟榔 附子（炮裂去皮脐各一两） 白茯苓（去黑皮） 桔梗（炒） 陈橘皮（汤浸去白焙）桂（去粗皮各半两） 吴茱萸（汤浸焙炒一两） 白术（三分）

上八味，锉如麻豆，每五钱匕，水一盏半，入生姜一分拍碎，煎至一盏，去滓分温二服，空腹食后各一，若气喘加芎 三分，半夏一两汤洗炒，甘草半两炙。

治肝劳实热，闷怒精神不守，恐畏不能独卧，目视不明，气逆不下，胸中满塞，下气除热，半夏汤方

半夏（汤洗七遍切焙二两） 麻黄（去节煎掠去沫焙） 杜蘅 芍药 枳实（去瓤麸炒）细辛（去苗叶） 杏仁（汤浸去皮尖双仁炒） 乌梅肉（炒各三分） 松萝（半两） 淡竹叶（切三两）空腹食后各一。

治肝劳不足、补虚，芍药饮方

芍药 牡丹皮（各三分） 熟干地黄（炮） 黄 甘草（炙） 白茯苓（去黑皮） 青葙子白附子 防风（去叉） 山栀子仁（炒各一两半） 细辛（去苗叶半两） 枳实（去瓤麸炒）荆芥穗（各三分）

上一十三味，锉如麻豆大，每服五钱匕，水一盏半，入竹叶七片，煎至八分，去滓空腹温服，食后夜卧再服。

治肝劳虚寒，目眩喜忘，咳唾痰涎，忧恚内伤，面青少色，硫黄丸方

硫黄（研） 干姜（炮） 吴茱萸（汤浸焙干炒） 人参 当归（切焙） 防风（去叉各一两）白矾（熬令汁枯） 乌头（炮裂去皮脐各一两一分） 桂（去粗皮） 天雄（炮裂去皮脐） 甘草（炙锉各三分） 蜀椒（去目并闭口者炒出汗） 皂荚（酥炙去皮子） 枳实（去瓤麸炒各半两）细辛（去苗叶） 甘菊花（各一分）

上一十六味，捣研为末，再同研匀，炼蜜和丸，如梧桐子大，每服二十丸，空腹温酒下，夜卧再服，渐加至三十丸。

治肝劳虚热，目赤难开，烦闷宛转，热气上冲，泻肝除热，前胡汤方

前胡（去芦头） 干姜（炮） 大青 细辛（去苗叶） 秦皮（锉） 决明子 栀子仁 黄芩（各一两） 车前子（一合） 石膏（二两） 淡竹叶（细切三两）

上一十一味，粗捣筛，每五钱匕，水一盏半，煎至一盏，去滓分温二服，空腹食后各一，欲利加芒硝一两研。

治肝劳虚寒，胁痛胀满，气闷目昏，不思饮食，赤茯苓汤方

赤茯苓（去黑皮一两半） 桔梗（炒） 陈橘皮（汤浸去白焙各一两） 白术（半两） 鳖甲（去裙 醋炙二两） 桂（去粗皮三分）

上六味，粗捣筛，每服三钱匕，水一盏，入生姜三片，同煎至七分，去滓食前温服。

治肝劳热，恐畏不安，精神闷怒，不能独卧，志气错越，茯苓丸方

白茯苓（去黑皮） 远志（去心） 防风（去叉） 人参 柏子仁（微炒研） 牡蛎（烧令赤）甘草（炙锉各半两） 龙骨（三分）

上八味，捣罗为末，炼蜜并煮枣肉同和丸，如梧桐子大，每服空腹温酒下二十丸，渐加至三十丸，夜卧再服。

治肝虚劳损口苦，关节疼痛，筋脉挛缩，虎骨酒方

虎骨（涂酥炙三两） 干姜（炮） 芎 地骨皮（各二两） 白术 猪椒根 五加皮（各二两半） 枳壳（去瓤麸炒一两半） 丹参（四两） 熟干地黄（焙一两）

上一十味，锉如麻豆大，用生绢袋子贮，以清酒三斗浸四宿，每日空腹温服半盏，渐加至一盏。

治肝伤健忘，目视不明，面色青白，常多恐惧，青龙丸方

龙骨（研） 羌活（去芦头） 秦艽（去苗土各一两） 茯神（去木） 羚羊角（镑） 青葙子甘菊花 白附子（炮） 丹砂（研如粉各三分）

上九味，捣研为末，炼蜜和丸，如梧桐子大，每服三十丸，食后人参汤下。

上一页：虚劳统论
下一页：心劳


心劳 《圣济总录》

心劳

论曰心劳病者，补脾气以益之，脾王则感于心，人逆夏气，则手太阳不长，心气内洞，顺之则生，逆之则死，顺之则治，逆之则乱，反顺为逆，是谓内格，病则生矣，其候令人喜忘不乐，大便鸭溏口疮，久不瘥，耳枯而鸣，不能听远，及毛焦色夭者，死于冬。

治心劳多烦躁，背 妨闷，面色数变，乍赤乍黑，或笑或歌，远志汤方

远志（去心一两） 赤茯苓（去黑皮三分） 犀角屑（一两） 人参（半两） 知母（焙半两）半）

上九味，粗捣筛，每五钱匕，用水一盏半，煎至一盏，去滓食后分温二服，如人行三五里再服。

治心劳烦多热，喜笑无度，四肢烦热，止烦下气，麻黄汤方

麻黄（去根节一两半） 栀子仁（一两半） 赤茯苓（去黑皮一两半） 黄芩（去黑心一两）白术（一两半） 石膏（一两） 桂（去粗皮一两半） 生干地黄（焙五两） 甘草（炙一两） 赤小豆（一合）

上一十味，粗捣筛，每用药末十钱匕，鸡子白一枚，竹沥半合，水三盏，煎至二盏，去滓下芒硝一钱，再上火令沸，分温三服，空腹日午夜卧，各一服。

治心劳，因多言喜乐过度伤心，或愁忧思虑而伤血，血伤即不欲视听，心烦惊悸。

人参汤方

人参（一两半） 木通（锉一两半） 茯神（去木一两） 麦门冬（去心焙一两半） 百合（一两） 龙齿（一两半） 柴胡（去苗一两）

上七味，粗捣筛，每五钱匕，用水一盏半，入枣三枚劈，煎至一盏，去滓分温二服，食后相次服之。

治心劳热不止，皮毛焦色无润泽，口舌干燥，心中烦闷，麦门冬汤方

生麦门冬（去心三两） 陈粟米（一合） 鸡子（一枚取白） 淡竹叶（三两切）

上四味，以水五盏，先煮米并竹叶，取三盏，去滓澄清，冷下鸡子白，再煎五七沸，即下麦门冬，煎至一盏半，去滓分温三服，空心日午夜卧服之。

治心劳实热，口疮心烦，多笑少力，小便不利，地黄汤方

生干地黄（焙） 柴胡（去苗各一两） 石膏（二两） 栀子仁（三分） 赤小豆（生三两） 木通（锉三分）

上六味，粗捣筛，每服三钱匕，水一盏，入竹叶二七片，同煎取六分，去滓温服，不计时候。

治心劳热，耳焦多鸣，不能听远，磁石汤方

磁石（烧令通赤醋中淬七遍） 赤茯苓（去黑皮） 大青 人参 白术 菖蒲 芍药（各一

上八味，粗捣筛，每五钱匕，水一盏半，入竹叶五片，煎至一盏，去滓分温二服，空腹夜卧服之。

治心劳潮热，肌瘦四肢烦疼，竹茹汤方

竹茹 前胡（去芦头） 白茯苓（去黑皮） 人参（各一两） 甘草（炙锉） 贝母（去心炒各半两）

上一十味，粗捣筛，每服二钱匕，水一盏，入生姜竹叶各五片，煎至七分，不计时候，去滓温服。

治心劳多惊悸，心气不足，补心麦门冬丸方

麦门冬（去心焙一两半） 石菖蒲（一两） 远志（去心一两半） 人参（一两） 白茯苓（去黑皮一两） 熟干地黄（一两半） 桂（去粗皮半两） 天门冬（心去焙一两半） 黄连（去须一两半） 升麻（一两半）

上一十味，捣罗为末，炼蜜为丸，如梧桐子大，每日食后夜卧时，用熟水下二十丸，兼开心气，使人多记不忘。

治心劳热伤心，有长虫名蛊虫，长一尺，贯心为病，贯众丸方

贯众 陈橘皮（汤浸去白焙） 石蚕 桃白皮（炙令黄色各一两一分） 野狼牙（一两半）雷丸（炒） 白芜荑（炒令香） 青葙子 蜀椒（各一两） 白僵蚕（三七枚炒） 茱萸根皮（炙令黄色一两半） 乱头发（如鸡子大烧为灰）

上一十二味，捣罗为末，炼蜜丸如梧桐子大，每日空心，用米饮下七丸，未瘥更加至二七丸，夜卧再服之。

治心脏劳热，久积毒瓦斯，小肠气癃结。少腹急。小便淋沥白浊疼痛。赤芍药丸方

赤芍药（一两半） 苦参（三两） 黄芩（去黑心） 山栀子仁 车前子（微炒） 瞿麦穗（各一两） 冬葵子（炒令香一两半） 大黄（炒一两半）

上八味，捣罗为末，炼蜜丸如梧桐子大，每日食后，温水下三十丸，夜卧再服。

治心劳热，胸膈聚痰，头目微头，手足时烦，肌肤渐觉羸瘦，獭肝丸方

獭肝（切碎炙黄一两半） 胡黄连（一两） 鳖甲（去裙 醋炙一两半） 柴胡（去苗一两半） 犀角屑（一两） 知母（焙一两） 天门冬（去心焙一两） 地骨皮（一两半） 升麻（一两） 茯神（去木一两） 紫菀（去苗土一两） 百合（一两） 杏仁（汤浸去皮尖双仁炒令黄色别研一天灵盖（酥炙令黄一两半黄（焙三两）

上二十一味，捣罗为末，炼蜜丸如梧桐子大，每日食后温水下三十丸，夜卧再服。

治心劳热，精神不安，喜忘不乐，不能独卧，耳不远听，皮毛焦枯，或言语错乱。

茯苓丸方

白茯苓（去黑皮） 白龙骨 远志（去心） 防风（去叉） 人参 柏子仁（研各一两半） 牡

上九味，捣罗为末，炼蜜丸如梧桐子大，每服三十丸，米饮下。

治心气劳伤，朱雀汤方

雄雀（一只取肉炙） 赤小豆（一合） 赤茯苓（去黑皮） 人参 大枣（去核） 紫石英（各（炙锉一分）

上一十一味，细锉拌匀，每服三钱匕，用水一盏，煎取六分，去滓温服。

治忧愁思虑，过伤心经，舌本肿强，王不留行汤方

王不留行 桂（去粗皮） 桔梗（炒） 大黄（锉炒） 当归（切焙） 甘草（炙锉各一两） 雷丸 延胡索 白芨 天雄（炮裂去皮脐） 槟榔（半生半煨熟各一两半） 桑根白皮（半两）

上一十二味， 咀如麻豆，每服三钱匕，生姜三片，水一盏，同煎至七分，去滓温服。

治心劳客热烦躁，头目昏眩，前胡麦门冬饮方

前胡（去芦头） 麦门冬（去心焙） 葳蕤 玄参 升麻 人参 射干 芍药 甘草（炙各

上九味，粗捣筛，每服五钱匕，水一盏半，入生姜半分切，赤小豆三十粒，煎至八分，去滓食后服。

治心劳烦闷虚满，胸膈痞塞，饮食不下气噎等疾，人参汤方

人参 白茯苓（去黑皮） 前胡（去芦头） 麦门冬（去心焙） 黄芩（去黑心） 枳壳（去瓤芦头各一两） 陈橘

上一十三味，粗捣筛，每服五钱匕，水一盏半，入生姜半分切，煎至八分，去滓食后温服。

治心劳客热，毒瓦斯上攻，口中生疮，齿龈肉烂，菊花汤方

菊花 升麻 独活（去芦头） 防风（去叉） 知母（焙） 黄芩（去黑心） 玄参本（去苗心焙） 生干地

上一十五味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓食后温服。

治心虚劳损，喜忘不乐，麦门冬饮方

麦门冬（去心焙） 白茯苓（去黑皮各二两半） 人参（二两） 远志（去心一两一分）防风

上七味，锉如麻豆，每服五钱匕，水一盏半，煎取八分，去滓温服，日二服。

上一页：肝劳
下一页：脾劳


脾劳 《圣济总录》

脾劳

论曰饮食劳倦则伤脾，脾伤则善噫欲卧，面黄舌本苦直，不得咽唾，皆脾劳证也，法宜补益肺气，肺王则感于脾矣。

治脾劳时寒时热，唇口干焦，四肢浮肿，麦门冬汤方

麦门冬（去心焙三分） 赤茯苓（去黑皮半两） 芎 （一分半） 郁李仁（去皮炒令黄别研

上五味，粗捣筛，每以五钱匕，用水一盏半，煎至一盏，去滓分温二服，空心食前。

治脾劳泄泻日久，后成毒痢，或下黄脓，或赤白相杂，腹内 痛，里急后重，所往频数，浓朴散方

浓朴（去粗皮以生姜汁浸一日炙令干一两半） 诃黎勒（麸裹煨黄去核三分） 黄连（去须壳各半两）

上八味，捣罗为散，每服三钱匕，空心陈粟米煎饮调服，日午夜卧再服之。

治脾劳虚冷，腹胀肠鸣，泄泻黄水，五香丸方

木香 丁香 鸡舌香 乳香（研） 沉香（锉） 肉豆蔻（去壳） 甘草（炙令赤色） 浓朴（去粗皮涂生姜汁炙） 诃黎勒（煨令黄去核各半两） 芎 （一分） 干姜（炮裂三分）

上一十一味，除乳香外，捣罗为末，与乳香相和匀，炼蜜为丸，如梧桐子大，每日空心及食后，用陈米饮下二十丸。

治脾劳腹胀寒热，四肢无力，肌肉消瘦，不入饮食，乌梅丸方

乌梅肉（炒三分） 常山（锉） 桃仁（汤去皮尖炒黄别研） 丁香（各半两） 肉苁蓉（酒浸去皴皮切焙令干） 人参 甘草（炙各三分） 知母（焙半两） 桂（去粗皮三分） 木香（半两）

上一十二味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，空腹陈粟米饮下，食后再服治脾劳四肢无力，不能饮食，心腹满胀，或时下痢，虚惊盗汗，及冷劳 癖，补真丸方

浓朴（去粗皮） 苍术（净刮去黑皮二味各四两用大枣一斤半生姜二斤细切同入大锅以浆水煮一日耗更添之慢火泣尽水脉焙干用） 陈橘皮（汤去白二两） 鳖甲（一两小便酒醋各一升同煮一日了更将汁涂炙了焙干） 石槲（去根二两） 丁香 肉苁蓉（酒浸切焙） 木香 巴戟天（去心） 当归（切焙） 草豆蔻（去皮） 诃黎勒皮 桂（去粗皮） 五味子 槟榔（锉）山茱萸 杜仲（去粗皮炙锉） 补骨脂（炒） 人参 附子（炮裂去皮脐） 柴胡（去苗头）白茯苓（去黑皮） 沉香（锉各一两） 黄 （锉三两）

上二十四味，捣罗为细末，将一半用枣肉为丸，如梧桐子大，空心米饮下二十丸，一半作散，米饮调，或煮羊肝，每具用药十钱匕，盐花葱白浆水煮熟，空心服之。

治脾劳腹胀，忧恚不乐，大便滑泄，不思饮食，肌肉羸瘦，七伤散方

香子（炒） 白术 人参 白茯苓（去黑皮） 陈橘皮（汤浸去白） 芍药 桔梗（炒）紫菀（去苗土） 白芷（各一两） 苍术（去黑皮米泔浸切焙五两） 柴胡（去苗一两半） 干姜（炮

上一十二味，捣罗为散，每服三钱匕，用 猪肾一对，去皮膜，批作片子，入盐一钱，与药拌匀，掺在猪肾内，湿纸裹，灰火内煨令香熟为度。细嚼米饮下。

治脾劳虚冷，不思饮食，四肢无力，呕逆腹痛，浓朴丸方

浓朴（去粗皮生姜汁炙黄二两） 诃黎勒皮（一两） 附子（炮裂去皮脐半两） 吴茱萸（汤浸洗七遍焙干半两） 鳖甲（涂醋炙黄去裙 一两） 京三棱（炮锉半两）

上六味，捣罗为末，醋煮面糊和丸，如梧桐子大，每服二十丸，温粥饮下，食前服。

治脾劳腹痛滑泄，肌肉瘦瘁，困乏减食，煮黄丸方

硫黄（二两） 牛膝（一两） 诃黎勒皮（一两） 附子（生去皮脐一分） 甘草（一两） 干姜

上七味，除硫黄外，各锉碎入在一生绢袋子盛，硫黄别用小袋子盛，安在大药袋中心，用水一斗煎至一升，分为三服，每日早晨服，其药滓除甘草不用外，将余药焙干，捣罗为末，硫黄别研如粉，后合和令匀，炼蜜和丸，如梧桐子大，每服二十丸，空心食前陈米饮下。

治脾劳脏腑滑泄，夜多盗汗，腹中虚鸣，困倦少力，不美饮食，羊肾丸方

羊肾（一对切作片子放新瓦上焙干） 艾叶（糯米粥拌匀焙干为细末五两） 肉苁蓉（酒浸

上六味，除艾叶外，捣罗为细末，入艾叶末拌匀，煮枣肉和丸，如梧桐子大，每服十五丸，温酒下，空心食前服。

治脾劳大便不调，呕逆腹胀，羸瘦少力，饮食无味，面色萎黄，葫芦巴丸方

葫芦巴 补骨脂（炒） 肉苁蓉（酒浸微炒） 巴戟天（去心） 附子（炮裂去皮脐） 白豆蔻（去皮） 荜茇 香子（炒） 丁香 木香 硫黄（别研） 沉香（锉） 蓬莪术（煨） 桂（去粗皮） 当归（切炒） 桃仁（去皮尖双仁麸炒别研） 阿魏（面和作饼子炙黄各一两） 肉豆蔻（去壳） 槟榔（锉各六枚）

上一十九味，捣研为末，用清米醋煮面糊为丸，如梧桐子大，每服空心食前，盐汤下十五丸，渐加至二十丸，小肠气，炒生姜酒下，妇人心痛醋汤下。

治脾劳肌肤瘦瘁，面色黄黑，四肢无力，脚膝疼痛，大便不调，或风虚上攻，头眩目暗，肢体沉重，昏愦嗜卧，宜服 香子丸方

香子（舶上者妙） 附子（炮裂去皮脐） 巴戟天（去心） 蜀椒（去目及闭口炒出汗） 牛

上七味，除青盐外，捣罗为末，研拌令匀，烂煮羊肾或猪肾三两对，去筋膜细切，烂研和药，入杵臼捣令匀熟，丸如梧桐子大，每日空心盐汤或酒下二十丸，至三十丸。

治脾劳羸瘦，脐腹 痛，二圣丸方

干蝎（炒一两半） 桃仁（汤浸去皮尖双仁炒研一两）

上二味，研令匀，以清酒童子小便各一盏，熬成膏，丸如梧桐子大，每服十五丸，食前温酒下，日三服。

治脾劳咳呕，前胡汤方

前胡（去芦头） 白术（锉炒） 赤茯苓（去黑皮） 枳壳（去瓤麸炒） 细辛（去苗叶） 旋复花常山 松萝（各三两） 龙胆（去土二两） 竹叶（三合） 杏仁（去双仁皮尖炒二两）

上一十一味，粗捣筛，每服三钱匕，水一盏，煎至五分 去滓食后温服。

治脾气劳伤，黄 汤方

黄 （锉炒二两） 大枣肉（一两） 白石英（碎） 石膏（碎） 木通（锉） 白石脂（各半

上八味， 咀拌匀，每服三钱匕，水一盏，煎取六分，去滓温服。

治脾劳虚寒，腹痛胀满，气急善噫欲卧，舌本苦直，饮食多倦，干哕恶心，附子汤方

附子（炮裂去皮脐） 白槟榔（煨各二两） 白茯苓（去黑皮） 桔梗（锉炒） 陈橘皮（去白锉） 半夏（汤洗

上一十味，锉如麻豆，每服三钱匕，水一盏，入生姜一枣大切，煎至七分，去滓温服。

治脾劳虫动好呕，咳呕不出，茱萸根汤方

茱萸根（东引者一尺锉） 麻子（三合） 陈橘皮（去白焙二两）

上三味，粗捣筛，每服五钱匕，以水一盏半，煎取八分，去滓温服，合药时，切忌语言，恐虫闻无验。

上一页：心劳
下一页：肺劳


肺劳 《圣济总录》

肺劳

论曰肺劳者，或因形寒饮冷，逆秋气所致，其证短气面肿，鼻不闻香臭，胸中结滞，气乏声嘶，咳嗽呀呷，咯唾稠粘，或唾脓血，或咽喉干痛、不能唾，上气喘满，渐至衰瘁，寒热时作，饮食减耗，皆肺劳之证。

治肺劳饮食减少，气虚无力，手足颤掉，面浮喘嗽，补气黄 汤方

黄 （锉） 人参 茯神（去木） 麦门冬（去心焙） 白术 五味子 桂（去粗皮） 熟干地黄（焙） 陈橘皮（去白焙） 阿胶（炙燥各一两） 当归（切焙） 白芍药 牛膝（酒浸切焙各三

上一十四味，粗捣筛，每服三钱匕，水一盏，入生姜三片，枣二枚劈破，同煎至六分，去滓温服食后。

治肺劳咳嗽，喘满气逆，痰唾不利，不思饮食，茯苓汤方

赤茯苓（去黑皮） 大腹皮（锉） 枳壳（去瓤麸炒） 陈橘皮（汤浸去白焙） 半夏（汤洗七（锉） 甘草（炙

上一十一味，粗捣筛，每服三钱匕，水一盏，生姜三片，同煎至七分，去滓不计时候温服。

治肺劳胸满，气急喘嗽，气不升降，饮食减少，紫金丸方

羊脊骨（全一条以 砂一分酒二盏化开浸骨一复时取出炙令焦黄别研为末） 生地黄（十斤研绞取汁） 杏仁（五升去皮尖双仁炒） 蜀椒（去目并合口者半斤炒出汗） 附子（炮裂去皮脐半斤）

上五味，除地黄汁脊骨末外，并捣罗为末，取地黄汁于银锅中，用炭火一片，以灰罨四面煎之，勿令火急，便入诸药末，以柳木篦搅三百下后，方入脊骨末，又搅勿住手，但看稀稠可丸，即丸如梧桐子大，每服空心温酒下十丸，每服后良久，以饭压之，女子服亦得。

治肺劳虚损，咳嗽唾血，下焦冷惫，腹胁疼痛，肉苁蓉丸方

肉苁蓉（去皴皮酒浸炙令干） 白术 龙骨 牡蛎（熬） 杜仲（去粗皮涂酥炙） 胡桃肉（胶（炙令燥各半

上一十二味，捣罗十味为末，入研杏仁胡桃肉，再研令匀，以煮熟枣肉及熟蜜，砂盆内研如面糊，和药更杵一千下，丸如梧桐子大，每服空腹米饮下三十丸。

治肺劳形寒饮冷伤肺，及因酒后吐血，咳嗽唾浊，时发寒热，食物不得，日渐羸瘦，调肺人参汤方

人参 附子（炮裂去皮脐） 知母（各三分） 紫菀（去苗土） 白茯苓（去黑皮） 甘草（炙）取皮一两）

上一十味，锉如麻豆，每服三钱匕，水一盏，生姜半分拍碎，枣二枚劈破，煎至七分，去滓温服，不拘时候。

治肺劳虚寒，腰背苦痛，难以俯仰，短气、唾如脓胶，杜仲汤方

杜仲（去粗皮涂酥炙一两一分） 萆 桂（去粗皮各一分） 白术（一两一分） 甘草（炙三分） 附子（炮裂去皮脐三分）

上六味锉如麻豆，每服五钱匕，用水一盏半，枣三枚劈破，生姜一分拍碎，煎至一盏，去滓温服，日二。

治肺劳热生虫，在肺为病，桑根白皮汤方

桑根东引白皮（三两切） 野狼牙（一两半） 茱萸根皮（二两）

上三味，粗捣筛，每以一两用酒三盏，煎至一盏半，去滓分温三服，空腹日午夜卧服之治肺劳咳嗽日久，鳗鲡鱼煎丸方

大白鳗鲡鱼（三条用醋汤洗净段截后以无灰酒于银锅内慢火煮熟漉出取肉细研再入酒二升慢火煎成煎） 青蒿子 桔梗（锉炒） 秦艽（去苗土） 柴胡（去苗） 知母（焙） 甘草（炙锉） 鳖甲（九肋者去裙 醋浸三日后炙令黄熟） 人参 附子（炮裂去皮脐各一两）

上一十味，除鳗鲡鱼为煎外，捣罗为末，以鱼膏拌和匀，更捣百十杵，丸梧桐子大，或干更人炼蜜少许，每日空心午后临卧，用炒栝蒌根酒下二十丸。

治肺劳咳嗽，胸满短气，桑白皮散方

桑根白皮（锉） 桔梗（锉炒各一两） 紫菀（去苗土半两） 木香 人参（各一分）

上五味，捣罗为散，每服三钱匕，用猪 子一具，批开渗药在内，用麻缠定，水二盏，同煮令水尽为度，去麻缕，细嚼米饮下，食后服。

治肺劳虚损，肠鸣腹痛，气逆喘闷，五味子汤方

五味子（二两） 白术 紫苏茎叶 桔梗（锉炒各一两） 半夏（汤洗七遍焙干半两）

上五味，粗捣筛，每服三钱匕，水一盏，生姜五片，枣二枚劈破，同煎至七分，去滓温服，不计时候。

治肺脏虚劳，痰嗽不止，背膊并项筋酸疼，日渐羸瘦，紫菀汤方

紫菀（去苗土） 贝母（去心） 黄 （锉炒） 柴胡（去苗） 人参 白茯苓（去黑皮） 麻黄（去根节） 杏仁（汤浸去皮尖双仁者炒研） 款冬花 桂（去粗皮） 桔梗 陈橘皮（去白炒）当归（炙锉） 大腹子（锉） 桑根白皮（锉炒） 五味子（炒） 甘草（炙锉） 生干地黄（焙各一两） 半夏（洗去滑焙一两半）

上一十九味，粗捣筛，每服五钱匕，以水一盏半，入生姜半分切，大枣二枚劈，同煎取七分，去滓温服。

治肺劳痰嗽，日渐羸劣，补虚款冬花汤方

款冬花（三分） 人参（半两） 升麻（半两） 桔梗（三分炒） 杏仁（汤浸去皮尖双仁炒一两） 白茯苓（去黑皮三分） 甘草（炙锉半分） 干姜（炮一分） 柴胡（去苗一两半） 天门冬（去心焙半两） 鳖甲（去裙 醋炙一两） 黄 （细锉半两） 桑根白皮（锉炒三分） 肉苁蓉（酒浸去皴皮炙一两）

上一十四味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓食后温服、日二。

治肺脏因吐血后，四肢虚劣，气乏无力，手脚振掉，饮食不得，宜此补虚饮方

黄 （锉炒二两） 人参 茯神（去木） 麦门冬（去心焙） 桂（去粗皮） 陈橘皮（去白焙）（炒各一两）

上一十一味，粗捣筛，分作十剂，每剂以水三盏，入生姜半两切，大枣七枚劈，同煎取一盏，去滓空心顿服。

治肺气劳伤，白虎汤方

龙骨（研） 白石英（研） 白茯苓（去黑皮） 人参 桑根白皮（锉炒） 百合 磁石（ 醋淬十遍各一两） 玄参（半两） 大豆（一合）

上九味，捣研拌匀，每服三钱匕，以水一盏，煎取六分，更入酒半盏，煎至八分，去滓温服。

治肺劳咳嗽，痰涎涕唾，上气喘急，时发寒热，疼痛，亦治肠风下血，诸气羸弱，桔梗散方

桔梗（锉炒） 旋复花 贝母（去心） 防风（去叉） 陈橘皮（汤浸去白炒） 麦门冬（去心（去裙 醋炙）天门冬（去心焙一两半）

上一十六味，捣罗为散，每服三钱匕，沸汤点服，不拘时候。

治肺劳咳嗽，人参丸方

人参 桔梗（炒） 乌梅（椎碎） 麻黄（去根节） 甘草（炙锉） 杏仁（去皮尖双仁炒各一

上六味，先以童子小便五升，浸三宿，同煎小便尽焙干，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，蜜汤下，临时看患深浅加减。

治肺劳咳嗽，蛤蚧丸方

蛤蚧（炙一对） 天门冬（去心焙） 麦门冬（去心焙） 生干地黄（焙各一两） 贝母（去心焙四两） 款冬花（焙） 紫菀（取须焙各二两） 杏仁（去皮尖双仁炒三百枚研）

上八味，捣研为末，炼蜜丸如梧桐子大，每服十丸至十五丸，食后煎淡生姜汤下。

上一页：脾劳
下一页：肾劳


肾劳 《圣济总录》

肾劳

论曰肾劳者、劳伤肾也，肾伤则少精，腰背痛，难俯仰，小便不利，时有余沥，阴痛囊湿生疮，少腹满急，厥逆下冷，皆其候也，经所谓强力入水，久坐湿地伤肾，特伤肾之一端尔。

治肾劳虚损，寒热耳鸣，好唾善欠，腰脚痿弱，羊肾汤方

羊肾（细切一具） 磁石（ 醋淬七遍二两） 黄 （锉一两） 桂（去粗皮三分） 干姜（炮一两） 白术（二两） 白茯苓（去黑皮一两）

上七味，除羊肾外，粗捣筛，每服五钱匕，水一盏半，先煎羊肾至一盏，下药煎至七分，去滓空腹温服，夜卧再服。

治肾劳虚损，梦寐惊悸，少腹拘急，面色黧黑，小便白浊，腰脊疼痛，远志丸方

远志（去心） 桂（去粗皮） 杜仲（去粗皮炙） 枳壳（去瓤麸炒） 白茯苓（去黑皮各半两

上七味，除菟丝子外，捣罗为末、和匀、炼蜜和丸，如梧桐子大，每服三十丸，，空腹温酒下。

治肾劳心忪乏力，夜多梦泄，肌瘦发热，口内生疮，脐腹冷痛，肉苁蓉丸方

肉苁蓉（酒浸切焙一两） 巴戟天（去心） 石槲（去根各半两） 牛膝（酒浸切焙） 附子（芦头） 枳壳桐皮（锉一分）

上一十五味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，米饮或温酒下，食前治肾劳，阴下生疮、湿痒，蛇床子丸方

蛇床子（炒三分） 续断 山芋 肉苁蓉（酒浸切焙） 桑寄生 附子（炮裂去皮脐） 远志

上九味，除菟丝子外，捣罗为末拌匀，炼蜜和丸，如梧桐子大，每服二十丸，空腹盐汤下。

治肾劳虚寒，饥不欲食，面色黧黑，磁石汤方

磁石（ 醋淬五七遍一两半） 黄 （锉三分） 杜仲（去粗皮炙一两） 白石英（碎一两一

上七味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓食前温服，日再。

治肾劳虚损，心腹胀满，骨节烦疼，桃仁汤方

桃仁（汤浸去皮尖双仁麸炒二两） 白术（一两） 芎 附子（炮裂去皮脐各三分） 荜澄

上五味，锉如麻豆，每服二钱匕，水一盏，入生姜三片，盐少许，同煎取七分，去滓食前稍热服，日三。

治肾劳虚损，腰脚酸疼，少腹急痛，小便滑数，面色黧黑，阳起石丸方

阳起石（飞过一两） 远志（去心） 山芋 巴戟天（去心） 附子（炮裂去皮脐各二两） 龙仲（去粗皮炙）丝子（酒浸别捣） 地骨皮 五加皮（锉） 萆 卷柏（各二两半）

上二十一味，为细末，炼蜜和丸，如梧桐子大，每服二十丸，温酒下，空心食前服。

治肾劳虚损，精气不足，面黑耳聋，小便白浊，五味子丸方

五味子 白茯苓（去黑皮） 车前子 巴戟天（去心） 肉苁蓉（酒浸切焙） 菟丝子（酒浸

上六味，捣罗为末，炼蜜和杵三二百下，丸如梧桐子大，每服三十丸，空腹晚食前、温酒下。

治肾劳气虚，筋骨羸弱，腹中急痛，苁蓉丸方

肉苁蓉（酒浸切焙） 葫芦巴 干姜（炮） 牛膝（酒浸切焙各一两） 香子（炒） 木香（各一分）

上六味，捣罗为末，醋煮面糊和丸，如梧桐子大，每服二十丸，食前温酒下。

治虚劳肾气不足，膝胫痛，阳气衰弱，小便数，囊冷湿，尿有余沥，精自出，阴痿不起，悲恚消渴，补肾丸方

麦门冬（去心焙） 远志（去心） 干姜（炮） 防风（去叉） 乌喙（炮裂去皮脐） 枸杞根桂（去粗

上一十七味，捣罗为末，炼蜜和鸡子白为丸，如梧桐子大，每服十丸，食前温酒下，加至二十丸、日三。

治肾劳囊湿生疮，阴痿失精，小便频数，菟丝子丸方

菟丝子（酒浸别捣） 牡蒙 柏子仁（微炒别研） 蛇床子（炒） 肉苁蓉（酒浸切焙各一两）

上五味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，空腹温酒下，日午再服。

治肾劳阳气虚乏，阴囊肿痒，海藻丸方

海藻（洗去咸炙一两） 肉苁蓉（酒浸切焙） 天雄（炮裂去皮脐） 香子（炒各三分） 木香沉香（锉） 牡蛎（ ） 牛膝（酒浸切焙） 硫黄（研各半两）

上九味，捣研为末，炼蜜和丸，如梧桐子大，每服空腹盐汤下二十丸，日午再服。

治肾虚劳气，腰疼耳聋，目黄睛痛，面常青黑，四肢羸弱烦闷，痰饮气攻，肢节酸疼，补益，苁蓉獭肝丸方

肉苁蓉（酒浸切焙二两） 獭肝（酥炙一具） 柴胡（去苗） 秦艽（去苗土） 当归（切焙）石槲（去根） 白茯苓（去黑皮） 泽泻 附子（炮裂去皮脐各一两半） 远志（去心） 巴戟天（去心各二两） 蒺藜子（炒去角） 熟干地黄（焙） 浓朴（去粗皮生姜汁炙） 五味子（炒）桂（去粗皮） 桃仁（去皮尖双仁炒） 丁香 木香 山芋 芍药 陈橘皮（浸去白焙） 赤石脂（研） 槟榔（锉） 白术（炒） 干姜（炮） 郁李仁（汤去皮尖研） 甘草（炙锉） 牡丹皮 蜀椒（去目并合口者炒出汗） 山茱萸 芎 牡蛎（ 研） 人参（各一两） 黄 （锉炒二两半）

上三十五味，捣罗为末，炼蜜和丸，如梧桐子大，每服四十丸，空心酒下。

治肾虚劳气，腰胯疼痛，脚膝无力，耳中虚鸣，夜多小便，饮食减少，女人血劳，面色萎黄，心腹刺痛，经脉不利，猪肝丸方

猪肝（一具去膜切以米醋二斗煮令极烂） 柴胡（去苗） 泽泻 槟榔（锉） 附子（炮裂去皮脐） 熟干地黄（焙） 当归（炙锉各二两） 蜀椒（去目及闭口者炒出汗） 桃仁（去皮尖双仁炒令黄研） 蒺藜子（炒去角） 牛膝（酒浸切焙） 木香 秦艽（去苗土） 桂（去粗皮）芜荑仁（炒） 干姜（炮） 黄连（去须炒各一两）

上一十七味，除肝外，捣罗为末，取肝入砂盆内研烂，同药末入臼内，捣三五千下，滴余醋并熟蜜和拌，众手丸如梧桐子大，每服四十丸，空心温酒下。

治五劳七伤，肾气虚乏，沉香饮方

沉香 白蒺藜（炒去角） 补骨脂（炒令香） 巴戟天（去心） 酸枣仁（炒） 五味子（炒）泽泻 磁石（ 醋淬七度） 桂（去粗皮） 人参 陈橘皮（去白焙） 枳壳（去瓤麸炒） 牛膝（切酒浸焙） 芍药 石槲（去根） 鳖甲（醋炙去裙 各一两） 槟榔 桑螵蛸（各三两） 肉苁蓉（酒浸切焙） 当归（切焙） 柴胡（去苗） 黄 （锉炒各二两） 芎 （三两） 附子（炮裂去皮脐一两半）

上二十四味细锉，每服五钱匕，水一盏半，生姜五片，煎取八分，去滓空心温服。

治虚劳嗜欲过伤，肾气衰竭，咳嗽唾涎，瘦弱不能食，胡黄连散方

胡黄连 獭肝（炙） 芜荑仁（焙） 秦艽（去苗土） 白术（锉各一分） 柴胡（去苗） 鳖甲（去裙 醋炙各半两）

上七味，捣罗为散，每服三钱匕，取猪肾一只，小便一合，别煎酒二合沸，浸小便与肾，入药以碗盖，候通口即服，猪肾不吃。

治肾劳盗汗，嘘吸少气，黄 饮方

黄 白术 白茯苓（去黑皮） 五味子（各一两半） 熟干地黄（焙） 牡蛎（ 各二两）

上七味， 咀如麻豆大，每服五钱匕，水一盏半，煎至八分，去滓食前温服，日三。

治肾虚劳损，腰疼少力、补虚、杜仲丸方

杜仲（去粗皮炙） 桂（去粗皮） 白茯苓（去黑皮） 枳壳（去瓤麸炒各一两半） 菟丝子（酒浸一宿别捣二两） 干姜（炮半两） 远志（去心二两）

上七味，捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，食前温酒或枣汤下。

治肾劳精气滑泄、补益，干地黄丸方

熟干地黄（三两） 鹿茸（去毛酥炙） 远志（去心） 山茱萸（各一两半） 蛇床子（半两）菟丝子（酒浸别捣二两）

上六味，捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，食前酒下。

上一页：肺劳
下一页：冷劳


冷劳 《圣济总录》

冷劳

论曰冷劳者，由脾胃久积风冷之气，不能灌溉四旁，润养身体，致腑脏俱虚，阴阳衰弱，其状食不化，心腹痞满，呕吐吞酸，面色萎黄，甚者心腹常痛，大肠泄痢，手足逆冷，骨节酸痛，日渐羸瘠是也。

治冷劳呕哕，不能下食，心腹胀满，面色萎黄，荜茇丸方

荜茇 干姜（炮裂） 白茯苓（去黑皮） 胡椒（炒） 桂（去粗皮各一两） 槟榔（二两煨锉

上八味，捣罗为末，炼蜜为丸，如梧桐子大，每服空腹清粥饮下十丸，甚者加至二十丸治冷劳脏腑虚弱，心腹胀满，四肢羸瘦，困乏无力，不思饮食，桂心散方

桂（去粗皮五两） 柴胡（去苗六两） 青橘皮（去白焙一两） 桃仁（汤浸去皮尖双仁炒五锉） 五味子（各

上一十二味，捣罗为散，每服三钱匕，空心用陈米饮调下。

治冷劳便利不调，腹胀呕逆，羸困少力，木香丸方

木香 肉豆蔻（去壳） 陈橘皮（汤浸去白焙） 干姜（炮裂） 附子（炮裂去皮脐） 郁李仁曲（炒） 柴胡（去苗各二两） 浓朴（去粗皮涂生姜汁炙三两） 钟乳（炼成粉者） 桂（去粗皮各半两）

上一十四味，捣罗十三味为末，入郁李仁相和研匀，用猪肝一具，去脂膜细切，以头醋三升，同熬令醋尽，烂研入药末，相和为丸，如梧桐子大，每服空心温酒下二十丸，米饮下亦得。

治冷劳腹痛下痢，面色萎黄，四肢无力，煮肝丸方

雄猪肝（一具用米醋三升煮醋尽为度） 白矾（烧研） 柴胡（去苗各二两） 浓朴（去粗皮皮） 附子（

上九味，捣罗八味为末，以醋煮猪肝极烂，入白面五匙相和，煎三五沸，入诸药末一处，于铁臼内，捣三二千下，丸如绿豆大，焙干，每服空心温酒下七丸，晚食后再服，如不饮酒，生姜盐汤下，重者不过三剂。

治冷劳，补五脏，通气脉，和脾胃，止泄痢，烧肝散方

山茵陈 石槲（去根） 当归（切焙各一两半） 木香 桂（去粗皮） 人参 紫菀（去苗土）萸（汤洗焙干炒

上一十五味，捣罗为散，每用猪肝一具细切，入药末十五钱匕，葱白五茎细切，入盐三钱匕，与肝拌和令匀，分作三服，每服用荷叶包，更以湿纸三五重裹，慢火烧肝令熟，空心食前吃，用米饮下，如患冷劳面色萎黄，不过吃十服愈。

治冷劳大便滑泄，食饮不美，有盗汗，白术散方

白术（一两） 白芷 鳖甲（去裙 醋炙令焦） 苍术（米泔浸一宿锉焙） 防风（去叉） 浓良姜（炮各半白茯苓（去黑丁香 当归（炙锉）

上二十三味，捣罗为散，每服五钱匕，用猪肝三两，批开入葱白盐各少许，渗药在内，湿纸裹，慢火煨香熟为度，空心食前米饮嚼下。

治冷劳大便不禁，羸瘦困乏，炙肝散方

山芋 柴胡（去苗） 缩砂（去皮） 高良姜（炮） 陈橘皮（去白焙） 桂（去粗皮）白芷（姜汁炙） 桔梗（锉炒） 干姜（炮裂） 补骨脂（炒） 青橘皮（去白焙） 草豆蔻（去皮各半两）

上一十六味，捣罗为散，每服用猪肝四两，薄批片子，渗药五钱匕，入葱盐各少许，湿纸裹，慢火内煨令香熟，去纸细嚼米饮下。

治冷劳肌瘦，盗汗少力，时发寒热，不思饮食，附子汤方

附子（炮裂去脐皮） 柴胡（去苗各一两） 秦艽（去苗土一两半）

上三味，锉如麻豆，每服二钱匕，用猪 子一两切令细，酒半盏，水三分，薤白三寸，同煎令猪 熟，去滓温服，每日五更初服之。

治冷劳泄痢，及妇人产后带下诸疾，漏芦丸方

漏芦（去芦头一两） 艾叶（去梗炒四两）

上二味，捣罗为末，用米醋三升，入药末一半，先熬成膏，后入余药和丸，如梧桐子大，每服三十丸，温米饮下，食前服。

治冷劳羸瘦，手足挛急，目暗耳聋，腹胀泄利，不能纳食，食物无味，面黄力弱，积年肠风痔疾，癖积气块，一切劳病，妇人血瘕，赤白带下，子宫宿冷，五种膈气，橘皮煎丸方

陈橘皮（汤浸去白焙一斤） 桂（去粗皮） 干姜（炮） 当归（锉炒四味别捣罗） 附子（炮水煮三五沸去皮（去粗皮生姜汁炙六味

上一十三味，用无灰酒四升，于银石器内，先煎上四味，如人行十里，更下次三味，如人行十里，次入下六味，又添酒两碗，煎成膏，取出杵一千下，丸如梧桐子大，每服空心日午，茶酒任下二十丸，至三十丸。

治男子妇人一切冷热劳疾，寒热时作，猪肝丸方

猪肝（一具去皮膜切以童子小便二升煮烂） 柴胡（去苗） 秦艽（去苗土） 黄连（去须炒）

上九味，除肝外，捣罗为末，将猪肝于砂盆内细研，入诸药末，以余小便，和捣为丸，如梧桐子大，每服空心酒下三十丸，加至四十丸。

治男子妇人冷劳，身体羸瘦，虎杖饮方

虎杖 柴胡（去苗） 五味子（炒） 熟干地黄（焙） 白茯苓（去黑皮） 陈橘皮（去白焙）（去粗皮） 黄 （

上一十四味，粗捣筛，每服五钱匕，水一盏半，入生姜七片，枣三枚劈，同煎至八分，去滓温服不拘时。

上一页：肾劳
下一页：热劳


热劳 《圣济总录》

热劳

论曰热劳之证，心神烦躁，面赤头疼，眼涩唇焦，身体壮热，烦渴不止，口舌生疮，食饮无味，肢节酸疼，多卧少起，或时盗汗，日渐羸瘦者是也。

治热劳头痛，四肢烦疼，浑身壮热，夜多虚汗，燥渴昏闷，眼涩无力，犀角汤方

犀角（镑） 胡黄连（各半两） 柴胡（去苗） 人参 赤茯苓（去黑皮） 羌活（去芦头） 桔梗（炒） 芎 前胡（去芦头） 白芷 鳖甲（去裙 醋炙熟） 甘草（炙各一两）

上一十二味，粗捣筛，每服三钱匕，水一盏半，生姜竹叶各少许，煎至八分，去滓食后温服，大段躁热频服，如是风气发动，入生姜 荆芥煎温服，此药治骨热劳气大验。

治热劳羸瘦盗汗，壮热烦渴，鳖甲丸方

鳖甲（去裙 童子小便炙黄为末） 柴胡（去苗为末） 秦艽（去土为末各二两） 生薄荷汁

上七味，将前三味捣罗为细末，入后四味煎中拌和，再捣匀可丸，即丸梧桐子大，或干更入熟蜜少许，每服二十丸，食后温熟水下，日三。

治热劳、肢节酸疼，吸吸少气，腰背强痛，心中虚悸，咽干唇赤，面色枯燥，饮食无味，悲忧惨戚，多睡少起，黄 汤方

黄 （锉焙） 地骨皮（各一两） 鳖甲（一枚去裙 涂醋炙黄） 甘草（半两炙锉） 麦门冬（去心焙一两半） 桂（去粗皮半两）

上六味，粗捣筛，每服五钱匕，水一盏半，生姜半分拍破，粳米五十粒，煎至八分，去滓食前温服。

治热劳潮躁盗汗羸瘦减食，柴胡汤方

柴胡（去苗） 白术 牡蛎（烧令透各二两） 桑根白皮（炙黄） 知母（锉焙） 水通（锉） 甘草（炙各半两） 鳖甲（去裙 醋炙黄一两半）

上八味，粗捣筛，每服三钱匕，水一盏，生姜半分拍碎，竹叶三片，煎至六分，去滓，空心温服，夜卧再服。

治热劳、及女子虚劳，身体干瘦，不下饮食，咳唾稠粘，背膊疼痛，手足并心背烦热兼渴，鳖甲汤方

鳖甲（去裙 醋浸炙令黄） 生干地黄（焙） 天灵盖（涂酥炙黄） 紫菀（去苗土） 贝母（

上七味，将前六味粗捣筛，入杏仁和匀，每五钱匕，用童子小便一盏半，竹叶五片，煎至一盏，去滓分温二服，空心食后、各一服。

治热劳、肌热烦躁，面红颊赤，人参汤方

人参（一两） 地骨皮（半两） 青蒿（二钱） 山栀子（去皮半两） 甘草（炙一两）

上五味，粗捣筛，每服三钱匕，水一盏，小麦少许，煎至六分，去滓不拘时候温服。

治热劳心神烦躁，羸瘦发渴，犀角散方

犀角（镑） 方黄连（各半两） 远志（去心） 人参（各一两） 石苇（去毛半两） 酸枣仁（

上八味，捣研极细，每服二钱匕，煎莲子心汤调下，不拘时服。

治热劳气，饮食渐少，潮热频发，咳嗽不止，日加羸瘦，盗汗心忪，人参 常山汤方

人参 常山 干漆（炒令烟尽） 大黄（锉炒） 黄 （锉焙） 石膏（研飞过） 鳖甲（去裙 醋炙黄） 生干地黄（焙） 地骨皮（各半两） 柴胡（去苗） 白茯苓（去黑皮） 甘草（炙各一

上一十二味，粗捣筛，每服三钱匕，水一大盏，青蒿少许，同煎至七分，去滓温服。不拘时候。

治热劳心忪肌热，夜有盗汗，面黄肌瘦，饮食减少，骨节酸痛，黄芩汤方

黄芩（去黑心） 柴胡（去苗） 地骨皮 人参 干漆（炒令烟出） 鳖甲（去裙 醋炙黄）苓（去黑皮各半

上一十二味，粗捣筛，每服五钱匕，先用水二盏，小麦乌梅 生姜各少许，煎五七沸，去小麦等，入药末煎至一盏，去滓不计时候温服。

治热劳，宁心志，止咳嗽，除肌热，柴胡丸方

柴胡（去苗） 紫菀（去土各一两） 白茯苓（去黑皮） 雄黄（研） 人参 黄芩（去黑心各一分） 牛膝（生） 丹砂（研） 马兜铃（各半两）

上九味，捣研为末，酒煮面糊为丸，如弹子大，每服一丸，烧绵灰温酒化下，不拘时服日三。

治热劳心神不宁，肌瘦烦渴，葛根散方

葛根（锉） 黄芩（去黑心各三分） 甘草（炙） 柴胡（去苗） 黄连（去须） 牛黄（研各半

上六味，捣研为散，每服二钱匕，新汲水半盏调下、日二。

治热劳、肌瘦盗汗，潮热咳嗽，大腹皮汤方

大腹皮（锉炒三分） 柴胡（去苗二两） 白茯苓（去黑皮） 桂（去粗皮） 半夏（汤浸去滑生姜汁同炒干） 青蒿 （童子小便浸一日曝干） 白术 桔梗（炒） 黄芩（去黑心） 山栀子

上一十味，粗捣筛，每服五钱匕，水一盏，童子小便半盏，煎至一盏，去滓温服，如妇人服，加虎杖 当归各少许。

治热劳，地骨皮散方

地骨皮（二两） 柴胡（去苗一两）

上二味，捣罗为散，每服二钱匕，用麦门冬去心煎汤调下，不计时候。

治暴成热劳，心膈烦满，骨节壮热，唇干烦渴，小便赤色，头痛痰嗽，并热毒风攻击等，犀角汤方

犀角（镑） 防风（去叉） 柴胡（去苗） 知母 桔梗 人参 黄芩（去黑心） 木通（锉）半夏（汤洗七遍去滑焙） 玄参 石膏（各一两） 麦门冬（去心焙） 旋复花（各一两半）

上一十三味，粗捣筛，每服五钱匕，水一盏半，入生姜五片，同煎至七分，去滓温服不拘时。

治劳热、骨节烦疼，心膈躁闷，胡黄连丸方

胡黄连 犀角（镑） 鳖甲（醋炙去裙 ） 诃黎勒皮（半生半熟各一两） 桔梗（锉炒） 升麻（锉） 地骨皮 知母（焙） 黄芩（去黑心各一两一分） 甘草（炙锉） 白茯苓（去黑皮） 人参（各三分） 栝蒌（一枚大者） 柴胡（去苗一两半）

上一十四味，捣罗为末，用猪胆二十枚，取汁及蜜四两，搅和匀，慢火煎成膏，搜和丸，如梧桐子大，食后以乌梅煎童子小便下二十丸，如腹痛，用糯米饮下。

治一切热劳咳嗽，茯苓丸方

白茯苓（去黑皮） 地骨皮 铁精（亦名轻铁六两） 天灵盖（尽童子小便二升煮各三两）

上四味，捣罗为末，饭为丸，如梧桐子大，每食后煎汤下三十丸，日二服。

治热劳、心神烦躁，肢体酸疼，不能饮食，人参汤方

人参 赤芍药 栝蒌根 白薇 枳实（去瓤麸炒） 知母（焙） 茯神（去木） 酸枣仁（炒）

上一十味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓食后服。

治热劳烦躁，面赤口干，骨节酸痛，夜多盗汗，咳嗽痰壅，力乏气促，蛤蚧丸方

蛤蚧（酥炙一对） 胡黄连 知母（切焙） 鳖甲（去裙 醋炙） 紫菀 桑根白皮（锉）麦各半两）

上一十五味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，生姜汤下，食后卧时服治热劳、身体壮热，咳嗽痰喘，面赤头痛，肢节酸疼，烦躁口干，盗汗瘦弱，柴胡饮方

柴胡（去苗二两） 桑根白皮 防风（去叉） 芍药 玄参 黄芩（去黑心） 甘草（炙各一

上七味，锉如麻豆大，每半两，水二盏，入生姜半分切，煎至一盏，去滓温分两服，如咳嗽咯血者，每服入杏仁七枚，汤去皮尖打碎，同煎服之。

治五脏热劳，邪癖毒瓦斯，分气散方

旋复花 麻黄（去根节） 款冬花 甘草（炙锉） 陈橘皮（汤浸去白焙） 白术 前胡（去（去瓤麸炒） 贝

上一十八味，捣罗为散，每服二钱匕，食前如茶点服，或用水一盏，入生姜二片，煎服亦得。

治男子妇人，热劳留连羸瘦，牛黄丸方

牛黄 麝香（研） 人参 沉香（锉） 丁香（各一两） 胡黄连 前胡（去芦头各二两） 木

上一十味，捣研罗为末，炼蜜为丸，如梧桐子大，每服二十丸，米饮下不拘时。

治暴急热劳，四肢烦疼，手脚心热，咽干虚渴，饮食减少，宜退热，青蒿饮方

青蒿 甘草（炙） 柴胡（去苗） 知母（焙） 龙骨 麦门冬（去心各一两） 桃枝 柳枝（

上八味，锉如麻豆，每服四钱匕，以童子小便一盏半，浸经宿，入葱白薤白各三寸切，同煎至八分，去滓温服食后。

治热劳，地黄煎丸方

生地黄汁 青蒿汁 薄荷汁 童子小便 好酒（各二升同煎成煎） 柴胡（去苗） 鳖甲（

上一十味，捣研五味为末，入前煎和丸，如梧桐子大，每服十五丸，至二十丸，温酒下

上一页：冷劳
下一页：气劳


气劳 《圣济总录》

气劳

论曰气劳者，由喜怒不节，忧思过甚，营泣卫除，谷气不治，故气血干涸，不能荣养肌肉，形体瘦悴，面色萎黄，胸府痞满，饮食减耗，渐至羸瘵，故谓之气劳。

治气劳心腹胀满，吃食不得，胸膈烦闷，面色萎黄，身体无力，不能行履，浓朴汤方

浓朴（去粗皮生姜汁炙锉） 白术 鳖甲（去裙 醋炙） 柴胡（去苗） 石槲（去根）肉豆木香（半两

上一十二味，粗捣筛，每服三钱匕，水一盏，枣二枚劈破，生姜一枣大拍碎，煎至七分，去滓食前温服日再。

治气劳肢体疼痛，心腹妨闷，减食无力，日渐羸瘦，怠惰呻吟，沉香丸方

沉香（锉） 木香 芎白茯苓（去黑皮） 槟榔（锉） 楝实（炮） 白附子 人参石槲肉苁蓉（酒浸切面和作饼炙） 砂（醋飞

上二十味，捣研为末和匀，次用木瓜二枚，去皮核蒸烂研，入众药末和捣，丸如梧桐子大，每服二十丸，食前温酒或盐汤下。

治气劳或冷或热，不思饮食，多睡少起，四肢沉重，鳖甲汤方

鳖甲（九肋者童子小便浸半日醋炙去裙 二两） 柴胡（去苗） 胡黄连 木香 人参 白茯苓（去黑皮） 桔梗（炒） 槟榔（锉） 犀角（镑） 大黄（锉炙） 枳壳（去瓤麸炒）白术（各一两）

上一十二味，粗捣筛，每服三钱匕，水一盏，生姜 甘草各少许，同煎至七分，去滓温服治气劳心胸不利，日渐羸瘦，四肢沉倦，饮食无味，骨节酸疼，小便黄赤，营卫不和，沉香汤方

沉香 桂（去粗皮） 槟榔 当归（切焙） 芎 干姜（炮各半两） 人参 白茯苓（去黑子（炮裂去皮脐）洗七遍姜汁浸一宿焙二两）热服不拘时。

治气劳心腹疼痛，饮食减少，四肢羸弱，五脏虚损，顺气开胃，附子丸方

附子（炮裂去皮脐） 干姜（炮） 白术 甘草（炙锉各一两） 桃仁（去皮尖双仁炒半两）乌头（以黑豆二合水五升同煮水尽别用酒三升兼前五味同煮酒尽焙） 肉苁蓉（酒浸切焙） 陈橘皮（去白焙） 蓬莪术（煨锉） 青橘皮（去白焙） 芎 枳壳（去瓤麸炒） 桂（去粗皮） 木香 槟榔（锉） 香子（炒各一两）

上一十六味，捣罗为末，炼蜜和丸，如樱桃大，每服一丸，温酒嚼下，如上气喘，不思饮食，煎草豆蔻汤嚼下，如小肠气，炒 香汤下。

治气劳心腹妨闷，不欲饮食，陈橘皮汤方

陈橘皮（汤浸去白焙一两） 甘草（炙锉二两） 桃仁（五十四枚汤浸去皮尖双仁炒） 诃黎勒皮（三两）

上四味，粗捣筛和匀，每服五钱匕，水一盏半，煎至一盏，去滓入 猪胆少许，食后温服，良久再服。

治气劳羸瘦，四肢疼痛，心腹妨闷，不思饮食，水浸鳖甲汤方

鳖甲（九肋者去裙 醋炙） 升麻 柴胡（去苗） 人参 白茯苓（去黑皮） 槟榔（锉）肉豆蔻（去壳） 诃黎勒皮 犀角（镑） 青橘皮（汤浸去白焙） 陈橘皮（汤浸去白焙） 甘草（炙锉） 缩砂仁 香子（炒） 陈曲（炒各半两）

上一十五味，粗捣筛，每服三钱匕，水一盏半，浸二日，煎至七分，去滓空心细呷，以食压之。

治气劳、不思饮食，身体疼痛，胸膈妨闷，香甲汤方

沉香（锉） 青木香 人参 白茯苓（去黑皮） 柴胡（去苗） 槟榔（锉） 桂（去粗皮） 黄（锉） 赤芍药 山芋 甘草（炙锉各半两） 干姜（炮一分） 熟干地黄（焙） 浓朴（去粗皮生姜汁炙锉） 白术 鳖甲（去裙 以童子小便浸炙各一两）

上一十六味，粗捣筛，每服三钱匕，水一盏，生姜一枣大拍碎，枣二枚去核，煎至七分，去滓食后良久温服、日三。

治气劳咳嗽喘促，下焦虚损，上焦烦热，四肢羸瘦，天门冬丸方

天门冬（去心焙） 鳖甲（去裙 醋炙） 麦门冬（去心焙） 熟干地黄（焙各二两） 人参黄（锉） 牛膝（酒浸白焙） 杏仁（汤浸去皮尖双仁炒研） 白茯苓（去黑皮） 山芋 五味子（炒） 石槲（去根） 枸杞子（各一两） 沉香（锉） 诃黎勒皮 肉苁蓉（酒浸一宿切焙） 紫菀（去苗土各三分）

上一十七味，捣研为末，炼蜜和捣三五百杵，丸如梧桐子大，每服二十丸，食前枣汤下治气劳身体羸瘦，四肢少力，面色萎黄，饮食减少，呕逆痰沫，咳嗽胸满，木香汤方

木香 枸杞子 沉香 山芋 附子（炮裂去皮脐） 天麻 半夏（汤洗七遍焙） 秦艽（去苗土） 当归（切焙） 鳖甲（去裙 醋炙） 黄 牛膝（酒浸切焙各半两） 羌活（去芦头）枳壳（去瓤麸炒） 巴戟天（去心） 白茯苓（去黑皮各一分） 肉豆蔻（去壳四枚） 柴胡（去苗）

上二十味， 咀如麻豆，每服三钱匕，水一盏，生姜二片，葱白一寸，煎至七分，去滓温服不拘时。

治气劳心胸烦闷，痰涎壅塞，不思饮食，头目昏眩，人参橘皮汤方

人参 橘皮（去白焙） 前胡（去芦头） 鳖甲（去裙 醋炙） 柴胡（去苗） 枇杷叶（拭去药（半两）

上一十味，粗捣筛，每服三钱匕，水一盏半，生姜三分，枣一枚，同煎至一盏，去滓温服。

治气劳、骨热体痛，心神恍惚，夜卧不安，小便赤黄，口干眼涩，狸骨丸方

狸骨（一两炙令焦黄） 连翘（一两） 土瓜根 山茱萸 玄参 胡燕粪 黄芩 朱砂（细胆（去芦头） 栝蒌根（以上各三分）

上一十五味，捣罗为末，炼蜜和捣三百杵，丸如梧桐子大，每服食后温水下二十丸。

治气劳骨热，黄连煎丸黄连（去须） 紫菀（洗去苗土） 天灵盖（涂酥炙令微黄） 甘草（炙微赤锉） 青葙子（以

上各二两） 柴胡（一两去苗）

上六味，捣罗为细末，童子小便五升，浸药一宿，慢火煎令稠，丸如梧桐子大，每服二十丸，温水下食后服。

上一页：热劳
下一页：急劳


急劳 《圣济总录》

急劳

论曰急劳之病，其证与热劳相似，而得之差暴也，缘禀受不足，忧思气结，营卫俱虚，心肺壅热，金火相刑，脏气传克，或感外邪，故烦躁体热，颊赤心忪，头痛盗汗，咳嗽咽干，骨节酸疼，久则肌肤销铄咯涎唾血者，皆其候也。

治急劳四肢烦疼，手足心热，憎寒，饮食不得，口干心躁，退热汤方

柴胡（去苗） 青蒿（干者） 甘草（炙锉） 知母（焙） 龙胆（去苗） 麦门冬（去心焙各一两）

上六味，粗捣筛，每服五钱匕，用童子小便一盏半，葱白三寸，薤白三茎，桃柳心各五枚，同浸经一宿，平旦煎至一盏，去滓空心顿服之，至夜再服。

治急劳肌瘦壮热，心忪战掉，鳖甲饮方

鳖甲（去裙 醋炙半分） 豉（去皮一分） 甘草（量病患中指长用） 青蒿（干者一握） 桃

上六味细锉，每服五钱匕，以童子小便二盏，煎至一盏，去滓空心温服，避风取汗。

治急劳心肺积热，鼻口焦干，饮食无味，神昏欲睡，心胸胀满，两目多涩，四肢无力，足胫酸疼，腰脚拘急，青蒿煎丸方

青蒿 生地黄 薄荷（各取汁一升） 童子小便（二升半） 麝香（一分研） 鳖甲（去裙醋炙三两） 柴胡（去苗） 甘草（炙锉各二两） 地骨皮（一两四味为末） 桃仁（去皮尖双仁研

上一十味，取青蒿等汁，并小便，先煎令稠，下诸捣研药末，以文武火熬令可丸，即丸如梧桐子大，每服二十丸，麦门冬汤下，不拘时。

治急劳烦躁壮热，四肢无力酸痛，青蒿饮方

青蒿（干者三两） 地骨皮（一两） 嫩柳枝（一两半） 嫩桃枝（二两） 栀子仁 甘草（炙锉各半两）

上六味，锉如麻豆，每服三钱匕，水一盏，乌梅一枚，同煎至八分，去滓食后临卧温服治急劳瘦瘁，日晚即寒热，惊悸不宁，常若烦渴，猪肝丸方

猪肝（二具细切如柳叶） 甘草（十五两生捣末）

上二味，于铛中布猪肝一重，即渗甘草末一重，以尽为度，取童子小便五升，文武火煮，小便尽即细研，众手为丸，如梧桐子大，每服二十丸，空心米饮下，渐加至三十丸。

治急劳发热，肌体羸瘦，天灵盖汤方

天灵盖（酥炙黄） 柴胡（去苗） 鳖甲（去裙 醋炙） 桑根白皮（细锉） 知母（切焙） 青蒿（干者各一两） 甘草（炙锉） 阿魏（炒研各二两）

上八味，粗捣筛七味，与阿魏和匀，每服五钱匕，童子小便一盏半，豉心四十粒，桃李心各七枚，葱薤白各二茎细切，同浸一宿，平明煎取一盏，去滓空腹顿服，微利为效。

治急劳寒热，潮发肌热，心烦不安，参连散方

人参 胡黄连 黄连（去须各半两） 丹砂（研） 雄黄（研各一两）

上五味，捣研为散，用猪胆一枚，取汁和药，却入胆中，挂于风道，一月取下，去胆皮，再研极细，每服一钱匕，人参汤调下，不拘时。

治急劳烦躁羸瘦，面色萎黄，头痛眼涩，多困少力，金花丸方

黄芩（去黑心） 黄连（去须） 大黄（锉炒）

上三味等分为末，炼蜜丸如梧桐子大，每服十五丸，至二十丸，温水下，不拘时。

治急劳寒热进退，渐将羸瘦，黄柏饮方

黄柏（去粗皮三两） 乌梅（二十一枚焙干）

上二味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓露一宿，平旦空心服。

治急劳，潮热盗汗，肌肉消瘦，葱白饮方

葱白（切） 薤白（切） 甘草（炙锉各七寸） 青蒿心（七枚切） 杏仁（去皮尖双仁七粒）

上六味，用童子小便量多少浸之，每服一盏，空心温服。

治急劳发热羸瘦，颊赤口干，心神烦躁，胡黄连散方

胡黄连 黄连（去须） 龙胆（各二两） 桑螵蛸 知母 秦艽（去苗土） 柴胡 枳壳（去瓤） 人参 桔梗 射干 白术（各一两）

上一十二味，洗锉炒黄，捣罗为散，每服三钱匕，以葱薤白槐柳心乌梅肉，浸童子小便调下，或只用槐枝小麦煎亦得，空心日午夜卧各一。

治急劳骨节手足烦热，身体酸疼，饮食不得，三安散方

柴胡（去苗） 秦艽（去苗土各二两） 甘草

上三味，捣罗为散，每服三钱匕，熟水调下，不拘时。

治急劳心膈烦满，骨节壮热，唇干心烦，小便赤色，头痛痰嗽，并热毒风攻注，犀角汤方

犀角（镑） 防风（去叉） 柴胡（去苗） 知母（焙） 桔梗（炒） 人参 黄芩（去黑心） 木

上一十三味，粗捣筛，每服五钱匕，水一盏半，入生姜一枣大切碎，煎至一盏，去滓空心顿服，日晚再服。

治暴急劳疾，痰嗽喘满，黄 汤方

黄 （锉） 款冬花 贝母（去心焙一两半） 麻黄（去节） 柴胡（去苗） 甘草（炙锉） 桂（去粗皮） 麦门冬（去心焙） 人参 生干地黄（焙） 桑根白皮（锉） 紫菀（去苗土）白茯苓（去黑皮） 杏仁（去皮尖双仁炒各一两）

上一十四味，粗捣筛，每服五钱匕，水一盏半，入生姜七片，同煎至八分，去滓温服，食后服。

治男子妇人暴急成劳，速服此，天灵盖饮方

天灵盖（酥炙黄） 柴胡（去苗） 鳖甲（醋炙去裙 ） 贝母（去心） 桑根白皮 知母（炒各一两） 桃枝柳枝（各一握） 青蒿（一握） 豉心（一合炒） 甘草（三分炙） 葱白 薤白（各七茎） 阿魏（半两研炒）

上一十四味，除阿魏外，锉如麻豆大，拌匀，每服五钱匕，童子小便一盏半，浸隔宿，煎取六分，去滓空心顿服。

治暴急成劳，痰盛喘嗽，前胡饮方

前胡（去芦头） 人参 白茯苓（去黑皮） 桂（去粗皮） 柴胡（去苗） 桔梗（炒）生干地黄（焙） 黄芩（去黑心） 玄参 旋复花 甘草（炙锉各一两） 浓朴（去粗皮生姜汁炙锉二两）

上一十五味，粗捣筛，每服四钱匕，水一盏半，入生姜七片，同煎至七分，去滓温服不拘时。

治急热劳麻黄汤方

麻黄（去根节半斤） 甘草（锉） 杏仁（汤去皮尖双仁各一两） 蛤粉（一两半青色者为上如无青色者白亦得）

上四味，粗捣筛作二服，每服以水三盏，同于银石器内，煎熬成膏，绞汁一盏，临卧温服，睡至二更汗出，次日无力可思饮食为效，亦治产后血风搐却腰脚者，或腰脚不疼，即不疗。

治男子妇人急劳，咳嗽上气，饮食减少，痰涎壅盛，手足酸疼，唇口干燥，心虚惊悸，气乏羸劣等，柴胡汤方

柴胡（去苗） 当归（切焙） 麦门冬（去心焙） 半夏（汤洗去滑焙各一两半） 人参白茯苓（去黑皮） 防风（去叉） 细辛（去苗叶） 浓朴（去粗皮生姜汁炙锉） 陈橘皮（去白炒） 甘草（炙锉） 杏仁（去皮尖双仁炒） 大腹（锉各一两） 黄 （锉二两）

上一十四味，粗捣筛，每服五钱匕，水一盏半，入生姜五片，同煎七分，去滓温服不拘时。

治急劳，皂荚丸方

猪牙皂荚（去皮子一两） 虾蟆（一枚要青黄色胁畔有斑纹如金色者去肚肠阴干炙为末）麝香（研一钱）

上三味，捣研为末拌匀，用大羊肠盛药末令尽，两头系定，于碗内用大麦麸衬，安饭甑内，蒸一炊久，取出研细为丸，约分作二百余粒，每服一丸至二丸，空心熟水下，服讫、盖衣被，良久泻出血，并汗出瘥，即去衣被将息，合此药时，不得令人见知。

上一页：气劳
下一页：风劳


风劳 《圣济总录》

风劳

论曰风劳者，肝劳之类也，肝主风，风善行而数变，无所不至，劳伤之人，血气俱虚，风邪易侵，或游行皮肤，或沉滞腑脏，其病令人手足 痹，筋脉拘急，头旋眼暗，好怒多惊，寻觅衣缝，睡语狂呼，爪甲枯，目黯黑，是其证也。

治风劳攻注四肢，背胛酸疼，上焦虚热，心胸躁闷，面体少色，困乏无力，元脏虚惫，腰脚沉重，日渐羸瘦，冷气时攻，腹胁 刺胀满，羌活汤方

羌活（去芦头） 荆芥穗 附子（炮裂去皮脐） 秦艽（去苗土） 麻黄（去节各二两）牛膝（酒浸切焙） 白蒺藜（酒浸一宿焙各二两） 人参 沉香（锉） 牡丹皮 当归（切焙）甘草（炙锉） 半夏（生姜汁浸一宿切焙） 白茯苓（去黑皮） 鹿茸（酥炙去毛） 萆 防己桂（去粗皮各一两）

上一十八味， 咀如麻豆，每服三钱匕，水一盏，入枣二枚，葱白二寸，同煎至七分，去滓温服，空心午前临卧各一。

治风劳四肢倦怠，百节酸疼，饮食减少，行履不得，涕唾稠粘，多困少力，面色萎黄，小便赤涩，黄 鳖甲汤方

黄 鳖甲（去裙 醋炙） 秦艽（去苗土） 柴胡（去苗） 当归（切焙） 知母（切焙各一两） 人参 芎 羌活（去芦头） 赤茯苓（去黑皮） 黄芩（去黑心） 紫菀（去土） 甘草（炙）芍药 桑根白皮 白藓皮 款冬花 陈橘皮（汤浸去白焙） 贝母（去心炒） 木香 桂（去粗皮） 附子（炮裂去皮脐各半两） 丁香（一分）

上二十三味，锉如麻豆，每服三钱匕，水一大盏，入乌梅一枚，生姜三片，枣二枚劈，同煎至七分，去滓入麝香少许，稍热服，入酒一半同煎尤佳。

治风劳气虚，咳嗽发热，败龟汤方

败龟（醋炙） 虎骨（醋炙） 防风（去叉） 海桐皮（锉） 当归（切焙） 芍药 木通（锉各半两） 桂（去粗皮） 木香 酸枣仁（炒） 黄 （锉） 大腹（连皮锉） 麻黄（去根节） 牛膝（酒浸切焙各一两）

上一十四味，粗捣筛，每服三钱匕，水一盏，入青蒿 乌梅各少许，同煎至七分，去滓温服，一方、加柴胡熟干地黄各半两。

治虚劳风气不顺，天麻散方

天麻 附子（炮裂去皮脐各一两） 甘草（炙） 乌头（炮裂去皮脐各二两） 麻黄（三两内二两去节一两不去节） 芜荑仁（炒） 柴胡（去苗） 秦艽（去苗土） 鳖甲（去裙 醋炙）本（去苗土） 前胡（去芦头各四两）

上一十一味，细锉如麻豆大，用猪脊骨一条全者锉，入好酒一斗，同熬候干去骨，将药焙干，捣罗为散，每服三钱匕，温酒调下日二。

治风劳气攻作，大肠秘涩，下部疼痛，脊膂牵强，三顺丸方

附子（炮裂去皮脐） 天南星（炮） 楝实（锉炒） 威灵仙（去土） 乌药（锉） 地龙（去土炒） 黑牵牛（捣取粉） 乌头（炮裂去皮脐） 蜀椒（取红） 香子（炒各一两）

上一十味，捣罗为末，酒煮面糊，丸如梧桐子大，每服二十丸，温酒下，空心食后服，妇人醋汤下，有孕不可服。

治风劳四肢乏力，嗜卧多困，饮食减少，身体疼痛，三焦气涩，发热口干，轻骨散方

麻黄（去节三两） 乌头（炮裂去皮脐一两） 附子（炮裂去皮脐） 白附子（生用各半两）秦艽（去苗土一两半） 柴胡（去苗） 鳖甲（去裙 醋炙各一两） 桂（去粗皮） 人参（各半两）

上一十味细锉，用童子小便十盏，酒三盏，入瓷器内，同熬令干再焙，捣罗为散，每服二钱匕，温酒调下，就浴后再服，以衣被盖卧汗出为候。

治风劳攻注，背 疼痛，四肢沉困，日渐瘦弱，饮食无味，牛膝丸方

牛膝（酒浸切焙二两） 桂（去粗皮） 乌头（炮裂去皮脐各一两） 乳香（研半两）

上四味，捣研为末，炼蜜丸如梧桐子大，每服十五丸，至二十丸，空心日午夜卧温酒下治风虚劳气，肢体无力，吃食减少，心胸不利，咳嗽涎唾，兼妇人血气风劳，不思饮食，蛤蚧丸方

蛤蚧（去鳞酥炙一对） 桂（去粗皮） 木香 五灵脂（各一两） 乌梅（去核二十枚）甘草（炙锉一分）

上六味，捣罗为细末，煮枣肉丸如梧桐子大，每服二十丸，盐汤下，妇人醋汤下，日三治风劳困劣，不思饮食，及大病后，羸瘦不食，羚羊角汤方

羚羊角（屑） 犀角（屑） 人参 防风（去叉） 甘草（炙锉） 柴胡（去苗） 桔梗（炒） 白茯苓分）

上一十二味，粗捣筛，每五钱匕，水一盏半，煎至一盏，去滓食后分温二服。

治风劳咳嗽心躁，烦热惊悸，鼻塞咽干，唇肿口疮，胸满少睡，手臂及腰脚疼，茯神汤方

茯神（去木） 麦门冬（去心焙） 柴胡（去苗） 黄连（去须） 贝母（去心焙各一两半） 秦艽（去苗土一两） 槟榔（锉二两） 甘草（炙锉一两）

上八味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓食后温服，日三。

治风劳湿痹痿厥，筋脉拘挛，关节疼痛，难以屈伸，不能行履，精衰目瞑，腹中不调，乍寒乍热，大小便或涩，此由肾虚所致， 子汤方

子（炒） 酸枣仁（炒） 薏苡仁 菊花 蜀椒（去目并闭口炒出汗） 车前子 蔓荆实

上一十一味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓空心夜卧温服。若筋挛关节难以屈伸，倍加酸枣仁 子菥 子冬瓜子各一两。

治风劳四肢无力，胸膈烦闷，姜黄散方

姜黄（一两） 沉香（三分） 黄 （锉一两） 桂（去粗皮半两） 延胡索（炮） 人参（各三分） 浓朴（去粗皮生姜汁炙半两） 芎 （三分） 防风（去叉半两） 芍药（三分） 羌活（去芦头） 杏仁（汤浸去皮尖双仁生研各半两） 诃黎勒皮（微炒三分）

上一十三味，捣研为散，再同研匀，每服三钱匕，空心旋汲井花水一盏，煎至七分。别调药末一钱匕，温服，午后再服。

治风劳诸虚不足，五补人参丸方

人参 白茯苓（去黑皮） 地骨皮 黄 （锉） 熟干地黄（焙各一两）

上五味，捣罗为细末，炼蜜和丸，如梧桐子大，临睡以温酒下三十丸。

治风劳冷气，骨热羸瘦，及妇人产后诸疾，血气冲心，脚手麻痹，牵牛子散方

牵牛子（半生半炒三两） 白术 枳壳（去瓤麸炒） 桑根白皮（炙锉） 陈橘皮（汤浸去白焙） 木通（锉炒）独活（去芦头各一两） 人参（半两） 赤茯苓（去黑皮一两）

上九味，捣罗为细散，每服三钱匕，空腹温酒调下、日三。

治风劳瘦疾，七种冷气，六极等疾，脾胃虚寒，不思饮食，疳痢休息，或大小便涩，兼累年口疮，医治不瘥者，茵陈散方

茵陈蒿 犀角（屑） 石槲（去根） 紫参 人参 白术 柴胡（去苗各三分） 桂（去粗皮） 芍药 防风（去叉各半两） 吴茱萸（汤洗焙干炒一两） 桔梗（炒半两） 白芜荑仁（炒一分）葱白五寸细切，一处拌和，用湿纸裹，慢火煨熟，空腹顿服。

治风劳面色青白，肢节沉重，膂间痛，或寒或热，或躁或嗔，每思食味，食又不能，被虫侵蚀，证状多端，三木节散方

樟木瘤节 皂荚木瘤节 槐木瘤节（三味锉捣罗为末各五两） 天灵盖（涂酥炙捣末一两）牛黄（研半两） 人中白（焙干研一两） 麝香（二钱四味各研捣为末合和令匀）

上七味，每服先将前三味末三钱匕，以水一盏，煎至半盏，去滓调天灵盖等末一钱匕，五更顿服。

治风热劳气，天仙藤汤方

天仙藤（二两） 秦艽（去苗土） 鳖甲（去裙 醋炙） 柴胡（去苗） 麻黄（去节）芍药甘草（炙锉） 防风（去叉） 前胡（去芦头各一两）

上九味，粗捣筛，每服三钱匕，水一盏，入乌梅一枚，生姜二片，同煎至七分，去滓温服，如解伤寒，不用乌梅，入葱白二寸煎热服。

治风劳虚热，攻头项急，言语错乱，心膈烦闷，四肢拘急，手足酸痛，排风酒方

防风（去叉） 升麻 桂（去粗皮） 独活（去芦头） 天雄（炮裂去皮脐） 羌活（去芦头各一两） 仙人放杖草并根（一斤）

上七味，锉如麻豆大，以醇酒三升浸五日后，旋饮一盏，日再服。

治风劳虚热，攻头项急，言语错乱，心膈烦闷，四肢拘急，手足酸痛，排风饮方

防风（去叉） 当归（焙） 白术 白藓皮 芍药 桂（去粗皮） 芎 独活（去芦头） 麻黄（去根节） 杏仁（去皮尖双仁炒黄） 甘草（炙锉） 茯神（去木各一两）

上一十二味，粗捣筛，每服五钱匕，以水一盏半，生姜三片，煎取八分，去滓食后温服

上一页：急劳
下一页：虚劳少气


虚劳少气 《圣济总录》

虚劳少气

论曰诸气皆属于肺，肺处膈上，主行阳气而通呼吸，虚劳之人，内伤于肺，阳气亏虚，故呼吸微弱，少气不足以息，治宜补益肺脏，以通阳气。

治虚劳骨肉酸疼，吸吸少气，少腹拘急，腰背强痛，心中惊悸，咽干唇燥，面无颜色，饮食减少，忧愁嗜卧，枸杞汤方

枸杞根（锉） 黄 （锉各三分） 甘草（炙锉） 麦门冬（去心焙） 桂（去粗皮各半两） 粳米（一两）

上六味，粗捣筛，每服五钱匕，水一盏半，生姜一分拍碎，煎至一盏，去滓空腹服，夜卧再服。

治虚劳少气，胁下妨闷，腹中拘急，少腹 痛，唇干口燥，不能食饮，芍药汤方

芍药 黄（锉） 桂（去粗皮各一两） 甘草（炙） 干姜（炮各半两） 熟干地黄（一两焙）

上七味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓下饴糖少许，再煎一沸，食后分温二服，夜卧再服。

治虚劳少气，骨节热痛，麻仁汤方

大麻仁（五两） 枸杞叶（五两） 干姜（炮一两） 桂（去粗皮半两） 甘草（炙锉二两）

上五味，粗捣筛，每服三钱匕，以水一盏，煎取半盏，去滓空腹温服。

治虚劳少气，行动喘促，小便过多，地黄汤方

熟干地黄（二两） 黄 （锉） 桂（去粗皮） 甘草（炙） 当归（切焙各三两） 芍药黄精（焙干） 黄芩（去黑心各一两） 麦门冬（去心焙五两）

上九味，粗捣筛，每服三钱匕，水一盏，生姜半分拍碎，枣两枚去核，煎至六分，去滓空腹温服，日午夜卧再服。

治虚劳少气，喉咽不利，唾如稠胶，茯苓汤方

白茯苓（去黑皮） 麦门冬（去心焙各一两） 熟干地黄（焙） 人参 前胡（去苗） 桂（去粗皮各半两） 芍药 甘草（炙各一两）

上八味，粗捣筛，每服五钱匕，水一盏半，枣二枚去核，煎至一盏，去滓分温二服，如人行十里再服。

治虚劳少气，咳逆伤损，郁郁不足，降气通津液，五补麦门冬汤方

麦门冬（去心焙二两） 五味子 人参 桂（去粗皮） 甘草（炙各半两） 地骨皮（一两）小麦（二合） 粳米（一合）

上八味，粗捣筛，每服五钱匕，水一盏半，入薤白三寸切，同煎至一盏，去滓空腹温服，若口干、加竹叶一两切。

治虚劳少气，羸困无力，小便频数，不能饮食，黄 汤方

黄 （锉二两） 白芍药（去心焙） 桂（去粗皮） 当归（切焙各一两） 麦门冬（去心焙一

上八味，粗捣筛，每服三钱匕，水一盏，生姜半分拍碎，枣二枚劈破，同煎至六分，去滓食前温服。

治虚劳少气，四肢无力，山芋丸方

山芋（二两） 黄 （一两） 远志（去心） 五味子 牛膝（去苗酒浸切焙各半两） 柏子仁

上九味，捣罗为末，炼蜜和杵三五百下，丸如梧桐子大，每服食前，温酒下三十丸。

上一页：风劳
下一页：虚劳上气


虚劳上气 《圣济总录》

虚劳上气

论曰虚劳上气者，肺气虚弱，邪气盛实也，气聚于肺，则肺布叶举，上焦不通，气满胸中，故为上气之疾。

治虚劳上气，胸膈不利，喘急咳唾稠粘，不思饮食，五味子汤方

五味子 诃黎勒皮 前胡（去芦头） 麦门冬（去心焙各一两） 人参 枳壳（去瓤麸炒）紫苏茎叶 大腹皮 甘草（炙锉各三分） 陈橘皮（汤浸去白焙） 半夏（汤浸去滑七遍各半两

上一十一味，粗捣筛，每服三钱匕，水一盏，入生姜半分，煎至七分，去滓温服，不拘时候。

治虚劳上气咳嗽，兼肺劳涕唾稠粘，及有脓血，皮肤干焦，作则寒作热，饮食不下，喘息不调，日渐瘦悴，坐卧不得，半夏汤方

半夏（汤洗去滑焙） 桔梗（锉各三分） 槟榔（二枚煨锉） 桑根白皮（炙锉） 百部（焙）贝母（去心炒） 甘草（炙锉） 款冬花 吴茱萸（水浸一宿焙干炒） 紫菀（去苗土各半两） 泽漆叶 旋复花（各一分）

上一十二味，粗捣筛，每服三钱匕，水一盏，入生姜半分拍碎，枣二枚劈，煎至七分，去滓空腹温服，日午夜卧再服。

治虚劳上气，咳嗽喘息不得卧，桑根白皮饮方

桑根白皮（锉） 木通（锉） 桔梗（锉炒） 紫苏（各一两半） 槟榔（二枚锉） 款冬花 郁李仁（炒去皮研各一两）

上七味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓食后温服，日再。

治虚劳上气，喘息不得安卧，咳唾面目虚浮，小便不利，黄 汤方

黄 （三分） 桑根白皮（炙） 柴胡（去苗） 赤芍药（炒） 赤茯苓（去黑皮各半两） 陈橘皮（汤浸去白焙） 麦门冬（去心焙） 恶实（微炒） 甘草（炙各三分）

上九味，各锉如麻豆大，每服五钱匕，水一盏半，煎取八分，去滓食后温服，夜卧再服治虚劳上气咳嗽，白茯苓丸方

白茯苓（去黑皮） 贝母（去心） 五味子 紫菀（去苗土） 白术 百部根 杜蘅 麦门冬（去心焙） 人参 麻黄（去根节汤煮掠去沫） 杏仁（汤浸去皮尖双仁熬） 陈橘皮（汤浸去白焙） 桂（去粗皮等分）

上一十三味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，空腹米饮下，加至三十丸，日再服。

治虚劳上气喘息，语声嘶嗄，桑白皮汤方

桑根白皮（炙锉） 白茯苓（去黑皮各一两半） 麻黄（去根节汤煮掠去沫一两一分） 杏仁（汤浸去皮尖双仁别研） 甘草（炙锉各一两）

上五味，粗捣筛，每服三钱匕，水一盏，入生姜半分拍碎，煎至七分，去滓温服，不拘时候顿服。

治虚劳上气，喘促坐卧不安，陈橘皮丸方

陈橘皮（汤浸去白焙二两） 紫苏子（三分） 防己（半两） 桑根白皮（锉） 赤茯苓（去黑皮） 木通（锉） 郁李仁（汤浸去皮尖微炒） 甜葶苈（微炒各一两）

上八味，捣罗为散，炼蜜和丸，如梧桐子大，每服二十丸，生姜枣汤下，不拘时候。

治虚劳上气，胸中烦满，寒热减食，不得安卧，紫菀汤方

紫菀（去苗土） 五味子 前胡（去芦头） 陈橘皮（汤浸去白焙） 人参 白术 麦门冬（去心焙各一两） 桂（去粗皮三分） 甘草（炙锉半两）

上九味，粗捣筛，每服三钱匕，水一盏，入生姜三片，枣二枚劈破，煎取七分，去滓温服，日三服。

治虚劳上气，心腹气胀，不能饮食，呕吐酸水，白术汤方

白术 人参 白茯苓（去黑皮） 诃黎勒皮 浓朴（去粗皮生姜汁炙各一两） 陈橘皮（汤浸去白焙） 槟榔（锉） 紫苏茎叶 桂（去粗皮各三分） 半夏（汤洗七遍去滑） 木香（各半两）

上一十一味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓入生姜汁少许，再煎至六分，稍热服不拘时候。

上一页：虚劳少气
下一页：虚劳咳嗽


虚劳咳嗽 《圣济总录》

虚劳咳嗽

论曰虚劳咳嗽者，以肺伤胃弱，营卫衰微，气不温充故也，肺主气，为五脏之盖，其脉环循胃口，肺脏劳伤，则令人咳嗽上气，或唾脓血，寒热潮作，面赤口干，偏卧喜汗，不能饮食，肌肤消瘦是也。

治虚劳咳嗽，胸满气急，发热羸瘦，鳖甲汤方

鳖甲（去裙 醋炙黄） 柴胡（去苗） 杏仁（汤浸去皮尖双仁麸炒） 桃仁（汤浸去皮尖双仁麸炒） 款冬花 甘草（炙锉） 贝母（去心） 知母（焙各一两） 皂荚（去皮子酥炙一分）

上九味，粗捣筛，每服三钱匕，水一盏，入小麦五十粒，乌梅一个，煎至七分，去滓温服。

治虚劳咳嗽，日久不瘥，保命丸方

蛤蚧（一枚如丈夫患用雄者腰上一截女人患用雌者腰下一截酥炙） 皂荚（不 者酥炙去皮子两梃） 款冬花 杏仁（去皮尖童子小便浸一复时控干蜜炒） 木香 天麻 干地黄（熟者如黑饧研焙） 半夏（汤洗去滑二七遍焙） 五味子（各一分） 丁香（半分）

上一十味，捣罗为末，炼蜜丸梧桐子大，每服食后、生姜汤下十五丸，加至二十丸。

治虚劳咳嗽，痰唾不利，喘急胸满，呀呷有声，饮食不进，蛤蚧汤方

蛤蚧（酥炙去爪一对） 人参（一两） 杏仁（汤浸去皮尖研五两） 白茯苓（去黑皮一两）甘草（炙锉四两） 桑根白皮（米泔浸一宿锉焙一两）

上六味，粗捣筛，每服三钱匕，水一盏，入生姜三片，同煎至六分，去滓温服，空心夜卧各一。

治虚劳咳嗽喘急，涕唾稠粘，心膈满闷，驱劳汤方

秦艽（去苗土） 柴胡（去苗） 白茯苓（去黑皮） 鳖甲（去裙 醋炙各半两） 贝母（去心）夏（姜汁浸三日汤洗切焙各一分） 诃黎勒皮（三枚） 杏仁（汤洗去皮尖双仁研一两）

上一十四味，粗捣筛，每服五钱匕，水一盏半，入生姜五片，同煎至八分，去滓温服。

治虚劳喘嗽，寒热盗汗，秦艽汤方

秦艽（去苗土） 甘草（炙锉各一两） 桂（去粗皮） 柴胡（去苗） 当归（切焙各半两）

上五味，粗捣筛，每服三钱匕，水一盏，入生姜二片，乌梅并枣各一枚劈破，同煎至七分，去滓温服。

治虚劳咳嗽，白茯苓汤方

白茯苓（去黑皮） 五灵脂 白芷（微炒各一两） 黄明胶（两片重一两者炙令燥）

上四味，粗捣筛，每服三钱匕，水一盏，煎至八分，去滓入蜜少许，更煎两沸，放温细呷服、不计时。

治虚劳咳嗽，肠鸣滑泄，紫菀汤方

紫菀（去土半两） 柴胡（去苗一两） 附子（炮裂去皮脐半两） 苍术（米泔浸一宿切片焙干） 赤芍药（各一两） 肉豆蔻（去壳） 人参（各半两）

上七味，锉如麻豆，每服三钱匕，水一盏，煎至六分，去滓不计时温服。

治虚劳咳嗽，气喘颊赤，心忪烦躁，两胁胀闷，肌瘦少力，不思饮食，柴胡饮方

柴胡（去苗半两） 白术 赤茯苓（去黑皮） 鳖甲（去裙 醋炙各一分半） 知母（切焙）

上七味，粗捣筛，每服三钱匕，水一盏，煎至半盏，去滓温服，早晨日午夜卧，各一服治虚劳发热咳嗽，七味汤方

柴胡（去苗） 浓朴（去粗皮姜汁炙各二两） 甘草（炙） 桂（去粗皮） 麻黄（去根节） 陈

上七味，粗捣筛，每服三钱匕，水一盏，入生姜三片，枣二枚，同煎至七分，去滓温服治虚劳咳嗽不止，时发寒热，涕唾稠浊，秦艽饮方

秦艽（去苗土） 柴胡（去苗） 贝母（去心焙） 桔梗（炒各一两） 甘草（炙锉三分） 诃黎勒（煨去核一两半） 陈橘皮（汤浸去白焙） 麻黄（去根节各一两）

上八味，粗捣筛，每服三钱匕，用童子小便一盏，入乌梅一个，同煎至七分，去滓温服，空心食前服。

治虚劳咳嗽，发热羸瘦，阿胶丸方

阿胶（炙令燥） 熟干地黄（焙） 山芋（各一两） 羚羊角屑 柏子仁（研） 茯神（去木）参（各三分） 蛤

上一十四味，捣罗为末，炼蜜和丸，弹子大，每服一丸，水八分，煎至六分，放温时时细呷服，食后夜卧各一。

治虚劳咳嗽喘满，食少胁痛，时发寒热，地骨皮丸方

地骨皮 白槟榔（煨锉） 桔梗（炒） 麦门冬（去心焙各一两半） 茯神（去木） 百合诃黎勒（煨取皮） 人参 甘草（炙锉各一两） 熟干地黄（焙） 赤芍药（各二两）

上一十一味，捣罗为末，炼蜜和丸，梧桐子大，每空腹煎黄 汤，下二十丸，日三服。

上一页：虚劳上气
下一页：虚劳痰饮


虚劳痰饮 《圣济总录》

虚劳痰饮

论曰虚劳之人，阳气不足，水饮下咽，入于胃腑，不能流传，致多痰饮，其候胸膈痞闷，倚息短气，怠惰嗜卧，心下悸动，咳嗽痰水，不欲饮食是也，治法宜调顺三焦，升降阴阳，使气道通流，即痰饮自消。

治虚劳不足，四肢羸瘦，脾胃虚冷，痰饮停积，不欲饮食，食即汗出，黄 汤方

黄 （锉焙） 甘草（炙锉） 当归（切焙） 细辛（去苗叶） 五味子（去茎叶） 人参桂（夏（汤浸去滑焙

上一十二味，粗捣筛，每服五钱匕，水一盏半，生姜半分拍碎，枣三枚去核，煎至一盏，去滓分温二服，空心一服，如人行三五里再服。

治虚劳寒热进退，痰饮不消，四肢拘急，手足时冷，半夏汤方

半夏（汤洗去滑焙干） 槟榔（各半两） 柴胡（去苗） 桔梗（炒） 人参 赤茯苓（去黑皮）

上八味，粗捣筛，每服五钱匕，水一盏半，生姜一分拍碎，煎至一盏，去滓空腹分温二服。

治虚劳气逆，呕吐痰涎，枇杷叶汤方

枇杷叶（刷去毛生姜汁浸炙） 前胡（去芦头） 桔梗（炒各三分） 藿香叶 人参 白术（甲（去裙 醋当归（切焙） 芍滑七遍） 泽泻 大腹皮

上二十五味，粗捣筛，每服五钱匕，水一盏半，生姜一分拍碎，枣二枚劈破，同煎至八分，去滓带热、空心日午近夜服。

治五劳七伤，脾胃气弱，痰饮不消，胸满气逆，呕吐减食，茯苓汤方

赤茯苓（去黑皮） 前胡（去芦头） 人参 附子（炮裂去皮脐各半两） 黄 （锉） 鳖甲（去裙 醋浸炙黄） 半夏（汤洗七遍去滑炒干各一两） 陈橘皮（汤浸去白焙） 木香（各一分）空腹温服，日午临卧再服。

治虚劳脾胃不调，痰饮留滞，心胸烦闷，不思饮食，呕逆头眩，人参半夏汤方

人参 半夏（汤洗二七遍去滑） 赤茯苓（去黑皮各一两） 大腹皮（二枚） 前胡（去芦头）各三分） 芍药

上一十味，粗捣筛，每服三钱匕，水一盏，生姜三片，同煎至七分，去滓温服食后。

治虚劳痰饮，不思饮食，胸满气逆，橘皮汤方

陈橘皮（汤浸去白焙三两） 半夏（汤洗七遍去滑麸炒黄色） 大腹皮（锉） 赤茯苓（去黑皮） 芍药（各半两） 前胡（去芦头） 枇杷叶（去毛炙各三分）

上七味，粗捣筛，每服三钱匕，水一盏，生姜半分拍破，煎至六分，去滓不拘时温服。

治脾胃虚冷，痰饮不消，心腹时痛，木香汤方

木香 半夏（汤洗七遍去滑） 人参 赤茯苓（去黑皮） 白术（各一分） 干姜（炮）甘草橘皮（汤浸去煨去核）

上一十四味，粗捣筛，每服五钱匕，水一盏半，枣两枚劈破，生姜一分拍碎，同煎取八分，去滓热服，不拘时候。

治虚劳痰饮，脾胃不和，四肢乏力，不思饮食，五补汤方

五味子 黄 （锉） 白术（各一两） 桂（去粗皮） 人参 浓朴（去粗皮涂姜汁炙熟） 白茯苓（去黑皮） 当归（切焙） 甘草（炙锉） 沉香（锉） 熟干地黄（焙） 陈橘皮（汤浸去白焙） 半夏

上一十三味，粗捣筛，每服三钱匕，水一盏，生姜一小块拍破，枣二枚，同煎至七分，去滓温服食前。

治虚劳痰饮，心胸烦满，气逆呕吐，补暖水脏，和益脾胃，白术汤方

白术 木香 人参 白茯苓（去粗皮） 草豆蔻（去皮） 陈橘皮（汤浸去白焙） 桂（去粗皮） 枳壳（去瓤麸炒） 细辛（去苗叶） 陈曲末（各半两） 诃黎勒（三枚煨取皮用）

上一十一味，粗捣筛，每服三钱匕，水一盏，入盐少许，生姜五片，煎至七分，去滓空心热服。

上一页：虚劳咳嗽
下一页：虚劳呕逆


虚劳呕逆 《圣济总录》

虚劳呕逆

论曰虚劳之人，中焦有冷，不能化谷，寒气入胃，痞满不通，故虽能食而胃亦不受，使气上行，令人呕逆痞闷不安，心下逆满也。

治虚劳胸满，气逆呕吐，饮食不入，前胡汤方

前胡（去芦头三分） 柴胡（去苗） 桔梗（炒） 人参 赤茯苓（去黑皮各半两） 大腹（三

上八味，粗捣筛，每用五钱匕，水一盏半，入生姜一分拍破，煎至一盏，去滓空腹分温二服。

治虚劳脾胃不和，吐逆痰涎，枇杷叶汤方

枇杷叶（刷去毛炙） 前胡（去芦头各三分） 人参 白术（各一两一分） 白茯苓（去黑皮）姜汁炙） 防风（去叉） 鳖甲（醋浸炙去裙 ） 木香 木通（锉） 京三棱（煨） 五味子（炒） 当归（切焙）芍药 牡丹皮 甘草（炙锉） 枳壳（去瓤麸炒） 知母（切焙） 半夏（汤浸七遍去滑焙）藿香

上二十五味，粗捣筛，每服五钱匕，以水一盏半，生姜一分拍碎，枣一枚劈破，煎至一盏，去滓不拘时温服。

治虚劳脾胃气弱呕吐，口干烦渴，不能饮食，四肢疼痛，浓朴丸方

浓朴（去粗皮姜汁炙熟） 陈橘皮（汤浸去白炒） 白茯苓（去黑皮） 人参 干姜（炮）白术 薏苡仁（各一两半） 桂（去粗皮） 牛膝（酒浸焙各一两一分） 枳壳（去瓤麸炒）细辛（

上一十五味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，温酒下，日二服，加至三十丸。

治虚劳脾胃气滞，胸膈痰壅，食即呕吐，半夏汤方

半夏（汤浸去滑焙干一两） 陈橘皮（汤浸去白炒二两） 芍药 白茯苓（去黑皮） 白术杏仁（汤浸去皮尖双仁别研各一两半）

上六味，除杏仁外，粗捣筛和匀，每服五钱匕，用水一盏半，入枣两枚劈破，生姜一分拍碎，煎至一盏，去滓分温二服。

治虚劳脾胃虚冷，寒痰呕吐，心腹胀满 痛，水谷不消，七香丸方

零陵香（去梗） 甘松香（去土各一两） 藿香（去梗） 木香（各一两半） 丁香皮（锉） 沉香（各半两） 麝香（研） 红豆蔻（去皮） 草豆蔻（去皮） 荜澄茄（各一分） 山芋 槟榔（煨各二两） 浓朴（去粗皮生姜汁炙熟） 白术 半夏（汤洗七遍去滑） 人参 青橘皮（汤浸去白焙） 白豆蔻（去皮） 酱（各一两） 陈橘皮（汤浸去白三分） 甘草（炙一两半）

上二十一味，捣罗为末，面糊和丸，如梧桐子大，每服二十丸，食前生姜汤下。

治虚劳脾胃久虚，吐逆不下食，藿香汤方

藿香叶 人参 白茯苓（去黑皮） 桔梗（去芦头炒） 桂（去粗皮） 木香 白术 甘草（炙） 杏仁（汤浸去皮尖麸炒） 半夏（汤洗七遍去滑炒令黄各半两） 枇杷叶（十片拭去毛炙）不拘时候。

治虚劳脾胃气弱呕吐，不纳饮食，四肢怠惰，人参汤方

人参 肉豆蔻（去壳炮） 半夏（汤洗七遍去滑） 藿香（去梗） 黄 （锉） 浓朴（去粗皮生姜汁炙熟） 枇杷叶（拭去毛炙） 白茯苓（去黑皮各一两） 甘草（炙三分） 白术（二两）

上一十味，粗捣筛，每服三钱匕，水一盏，入生姜指大拍碎，大枣二枚劈破，煎取七分，去滓空心食前温服。

治虚劳胃气寒，中脘痞闷，呕吐多痰，不思饮食，半夏饮方

半夏（一两汤洗去滑用生姜二两同捣作饼子焙干） 丁香 木香（各一分） 白术 沉香（锉） 陈橘皮（汤浸去白炒各半两） 草豆蔻（五枚去皮） 甘草（炙） 青橘皮（汤浸去白炒各一两）

上九味，粗捣筛，每服五钱匕，以水一盏半，生姜半分，煎取一盏，去滓温服。

治虚劳胸中气满，痰饮 结，或时呕逆，不欲饮食，白术汤方

白术 陈橘皮（汤浸去白炒） 桂（去粗皮） 白茯苓（去黑皮） 前胡（去芦头各一两） 枳实（麸炒） 半夏（汤洗去滑七遍） 附子（炮裂去皮脐各三分） 甘草（炙半两）

上九味，锉如麻豆，每服三钱匕，以水一盏半，生姜半分，煎至一盏，去滓不计时候温服。

治虚劳脾胃冷弱，胸满气逆，呕吐咳嗽，腹痛肠鸣，附子汤方

附子（炮裂去皮脐） 甘草（炙各一两） 干姜（炮三分） 半夏（一两汤洗去滑生姜二两同

上六味，锉如麻豆，每服三钱匕，水一盏半，枣二枚劈，生姜半分，煎至一盏，去滓分为二服。

上一页：虚劳痰饮
下一页：虚劳不思食


虚劳不思食 《圣济总录》

虚劳不思食

论曰虚劳不思食者，劳气在脾胃也，胃为水谷之海，脾能消磨，今脾胃虚弱，不能化谷，则胃中虚满而不饥，令人胸膈痞塞，故不思饮食。

治虚劳不思饮食，腹肚不调，口疮痰逆，及脏腑久冷，猪肝丸方

猪肝（半具去脂膜以酒五升煮令烂细切后入药末） 柴胡（去苗） 浓朴（去粗皮生姜汁炙） 干姜（炮裂） 附子（炮裂去皮脐） 缩砂（去皮） 白术（各一两） 陈橘皮（汤浸去白炒）皮） 木香 黄连（去须各一分）

上一十五味，除猪肝外，捣罗为末，入木臼，将猪肝相和，烂杵为丸，如梧桐子大，每服二十丸，温酒下不拘时。

治虚劳不思饮食，胸背支满，脏气虚逆羸瘦，食不消化，温脾进食，茱萸丸方

食茱萸（微炒三分） 干姜（炮裂） 大黄（锉炒） 甘草（炙） 附子（炮裂去皮脐） 麦曲

上九味，捣罗为末，炼蜜和为丸，如梧桐子大，每服二十丸，温酒下，空心日午夜卧服治虚劳瘦羸不进食，脏腑虚冷，内补地黄丸方

熟干地黄（焙） 桂（去粗皮各三分） 防风（去叉） 乌头（炮裂去皮脐） 芎 桃仁（汤浸去皮尖炒别研） 牛膝（酒浸切焙） 石槲（去根） 干姜（炮裂各半两）

上九味，除桃仁外，捣罗为末，与桃仁相和令匀，炼蜜为丸，如梧桐子大，每服二十丸，温酒下，空心日午夜卧服。

治虚劳不思饮食，中满痞塞，大肠或秘或泄，豆蔻汤方

白豆蔻（去皮一两） 丁香（半两） 白术（锉炒一两） 浓朴（去粗皮生姜汁炙二两）人参（一两） 干姜（炮裂半两） 甘草（炙半两） 陈橘皮（汤浸去白焙一两） 槟榔（锉二枚）

上九味，粗捣筛，每服三钱匕，水一盏，入生姜三片，枣二枚劈破，同煎至七分，去滓温服，不计时候。

治脾劳虚损，不思饮食，脐腹疼痛，补虚壮阳，巴戟丸方

巴戟天（去心） 附子（炮裂去皮脐） 肉苁蓉（酒浸切焙） 香子（炒） 牛膝（酒浸切焙）橘皮（汤浸去白焙） 木香 人参（各一两）

上一十二味，捣罗为末，醋煮面糊为丸，如梧桐子大，每服二十丸，不拘时温酒下。

治虚劳脾胃宿冷，不思饮食，四肢怠惰，心腹胀满，脐下结痛，及 癖气块等病。

荜茇丸方

荜茇（炒） 诃黎勒（煨去核） 干姜（炮裂） 人参（各一两） 桂（去粗皮） 白茯苓（去黑皮） 胡椒（各半两）

上七味，捣罗为末，炼蜜和丸梧桐子大，每服二十丸，米饮下，空心食前服。

治虚劳不思饮食，进食补虚，人参汤方

人参 木香 青橘皮（汤浸去白焙） 陈橘皮（汤浸去白焙） 藿香叶 白茯苓（去黑皮）甘草（炙各一两）

上七味，粗捣筛，每服三钱匕，水一盏，生姜三片，枣二枚劈破，同煎至七分，去滓温服，不计时候。

治脾劳腹痛，不思饮食，乌头汤方

乌头（炮裂去皮脐一两） 青橘皮（汤浸去白焙一两半） 甘草（炙一两） 益智（去皮） 高良姜（锉炒） 香子（炒各半两） 草豆蔻（去皮五枚）

上七味，锉如麻豆，每服三钱匕，以水一盏，入盐少许，同煎七分，去滓温服，如气泻，入艾叶五片同煎。

治五劳七伤，脏腑虚惫，四肢少力，骨节疼痛，胃气不调，日渐羸瘦，不思饮食。

猪肝煎丸方

猪肝 猪肚（净洗去脂膜各二具）

上二味，并切作片，于新砂盆内，以薄黄泥固济外面泥如灶，初且用小便一斗以来入肝肚，慢火煎，以柳木篦搅，夜盖复，旋入小便，更可二斗，次入后药。

桃仁（去皮尖双仁炒五两研） 阿魏（二两醋化去硝石以面裹慢火煨候面黄熟去面并桃仁同研入药） 薄荷汁（二升） 青蒿头（研汁二升） 猪胆（二十枚取汁）

上五味，并相次入前药煎频搅，更入小便二斗，都可五斗以来，不住以慢火煎，渐渐入，不得冷干，候煎如稀饧，以通油器盛贮封盖，更入后药末。

鳖甲（去裙 醋炙） 京三棱（煨锉各二两） 槟榔（锉） 桂（去粗皮） 干漆（炒烟出） 浓朴（去粗皮生姜汁炙） 附子（炮裂去皮脐） 木香 蓬莪术（煨） 石槲（去根） 草豆蔻（去皮）（锉炒） 紫菀（去苗土） 芎 芍药 诃黎勒皮 陈橘皮（去白焙） 陈曲（炒） 地骨皮（各一两） 肉豆蔻（十枚去壳） 柴胡（去苗三两）

上二十五味，并捣罗为末，用前煎搜和，丸如梧桐子大，每服二十丸，加至三十丸，空心人参汤下，温酒下亦得。

上一页：虚劳呕逆
下一页：虚劳食不消


虚劳食不消 《圣济总录》

虚劳食不消

论曰受水谷者胃也，化水谷者脾也，人腑脏充实，故能腐熟水谷，布散精气，以埤养诸脏，劳伤之人，脾胃虚弱，腐化迟难，故食不能消也。

治虚劳脾胃气弱，饮食不消，胸膈满闷，消食散气，止嗽令能食，白术丸方

白术（锉炒一两一分） 浓朴（去粗皮生姜汁炙） 人参 陈橘皮（汤浸去白焙） 麦（炒）

上九味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，米饮下，日三。

治虚劳脾胃冷弱，饮食不消，气逆烦满，稍热即发虚烦，人参丸方

人参（二两） 陈橘皮（汤浸去白一两一分） 浓朴（去粗皮生姜汁炙） 白术（锉各二两）干姜（炮裂半两） 甘草（炙锉） 赤石脂 茯神（去木） 当归（切焙） 薏苡仁 麦门冬（去心焙） 麦 （炒各一两） 紫苏子（炒二合） 细辛（去苗叶） 杏仁（去皮尖双仁炒各三分）

上一十五味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，温酒下，食前日三。

治虚劳脾胃虚冷，不能饮食，食即胀满，温中下气，令人能食，麦 丸方

麦 （炒二两） 人参 枳壳（去瓤麸炒） 白术 浓朴（去粗皮姜汁炙各一两半） 干姜（炮裂半两） 桂（去粗皮） 陈曲（炒） 甘草（炙锉） 食茱萸（各一两）

上一十味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，酒下食前，日二服。

治虚劳胃气不调，不能食，冷即腹胀泄利，平胃丸方

甘草（炙锉） 枳壳（去瓤麸炒） 白术 人参（各一两） 干姜（炮裂半两） 麦（炒一两

上六味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，米饮下，不拘时，日三。

治虚劳脾胃虚冷，气满不能食，虽食不消，除冷下气，补胃丸方

桔梗（炒） 吴茱萸（炒） 白术 桂（去粗皮） 人参（各一两半） 浓朴（去粗皮生姜汁炙）（炒） 陈曲（炒

上一十二味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，食前温酒下，米饮亦得，日二夜一。

治虚劳脾胃虚冷，胸胁支满，气逆羸瘦，食不消化，茱萸丸方

食茱萸（水浸炒令干三分） 干姜（炮裂） 大黄（锉炒） 甘草（炙锉） 附子（炮裂去皮脐）

上九味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，米饮下食前日二。

治虚劳脾气不足，脐腹疼痛，食不消化，温脾半夏汤方

半夏（二两姜汁制作饼炙） 干姜（炮裂） 当归（切焙） 附子（炮裂去皮脐） 甘草（炙锉）

上九味，锉如麻豆，每服五钱匕，水一盏半，煎至一盏，去滓分温二服。

治虚劳脾胃虚冷，消食下气，白术丸方

白术 人参（各一两半） 枳壳（去瓤麸炒一两一分） 浓朴（去粗皮生姜汁炙） 桂（去粗皮） 槟榔（锉各一两） 陈橘皮（汤浸去白焙三分）

上七味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，米饮下，若有寒温酒下。

治虚劳脾胃不调，寒热羸瘦，饮食不消，不长肌肉，当归丸方

当归（切焙半两） 大黄（锉炒一分） 干姜（炮裂） 桂（去粗皮） 玄参 芍药 蜀椒（去目及闭口者炒出汗） 杏仁（去皮尖双仁炒各半两） 细辛（去苗叶一分） 人参（一分） 白茯苓（去黑皮一分） 黄芩（去黑心一分）

上一十二味，捣罗为末，炼蜜丸如梧桐子大，每服十五丸，温酒下，日三服。

治虚劳脾胃虚冷，不能食，食不消化，白术丸方

白术（二两） 陈橘皮（汤浸去白焙） 人参 浓朴（去粗皮生姜汁炙） 甘草（炙锉各一两）

上五味，捣罗为末，炼蜜丸如梧桐子大，每服十五丸，至二十丸，温酒下，日三。

上一页：虚劳不思食
下一页：虚劳寒热


虚劳寒热 《圣济总录》

虚劳寒热

论曰虚劳寒热者，以腑脏久虚，阴阳交争，营卫不足所致，阳气胜则热，阴气胜则寒，阴阳相胜，故寒热互作。

治虚劳寒热往来，不思饮食，口舌生疮，四肢劳倦，五心烦躁，肌肤不泽，木香 鳖甲汤方

木香（一分） 鳖甲（九肋者去裙 酥炙黄一两） 柴胡（去苗一两） 秦艽（去苗土三分）黄（一两） 知母（焙三分） 白茯苓（去黑皮三分） 人参（一两） 桔梗（炒三两） 白术（一两） 甘草（炙一两） 防风（去叉三分） 肉豆蔻（去壳一分） 半夏（半两生姜三两取汁煮令汁尽焙） 枳壳（去瓤麸炒） 芍药（各三分）

上一十六味，细锉如麻豆大，每服半两，生姜一分切碎，枣三枚，水三盏，煎至二盏，去滓分温二服，早晨日晚各一。

治虚劳寒热，日渐羸瘦，行步艰难，饮食不进，状如疟疾，柴胡 当归汤方

柴胡（去苗） 当归（切焙） 防风（去叉） 白芷 附子（炮裂去皮脐） 白术 牡丹皮 桂（去粗皮） 天仙藤 秦艽（去苗土） 桔梗（炒） 芍药 人参 麻黄（去根节） 木香（各一两）

上一十七味，锉如麻豆，每服三钱匕，水一盏，生姜三片，枣一枚劈，同煎至七分，去滓空心温服。

治虚劳寒热，羸瘦食减，肢体困，柴胡丸方

柴胡（去苗一两） 鳖甲（醋炙去裙 二两） 浓朴（去粗皮生姜汁炙焙） 山栀子仁 常山药 枳壳（去瓤麸炒） 白茯苓（去黑皮） 贝母（去心） 人参 熟干地黄（焙） 前胡（去芦头） 防风（去叉） 紫菀（去苗土） 麻黄（去根节） 黄 （细锉） 陈橘皮（去白麸炒） 桂（去粗皮各一两）

上二十五味，捣罗为末，炼蜜丸如梧桐子大，每服三十丸，温酒下，空心日午夜卧服。

治虚劳寒热，周身疼痛，咳嗽痰壅，黄 汤方

黄 （细锉） 柴胡（去苗） 鳖甲（去裙 醋炙） 肉豆蔻（炮去壳） 白芷 秦艽（去苗土）苓（去黑皮） 人参 枳壳（去瓤麸炒） 甘草（炙锉） 熟干地黄（焙） 海桐皮（锉） 芍药 木香 酸枣仁（炒） 沉香（锉） 荆芥穗（半两） 槟榔（锉各半两）

上二十二味，粗捣筛，每服三钱匕，水一盏，生姜三片，同煎至七分，去滓温服，空心日午近夜各一。

治寒热虚劳，四肢无力，面色枯悴，秦艽汤方

秦艽（去苗土） 前胡（去芦头） 桔梗（炒各二两） 龙胆 人参（各一两） 甘草（炙锉一两） 柴胡（去苗四两）

上七味，粗捣筛，每服三钱匕，水一盏，入乌梅一枚拍碎，生姜二片，煎至七分，去滓温服不拘时。

治虚劳寒热，背胛劳倦，肢节酸疼，多困少力，饮食无味，面黄体瘦，鳖甲散方

鳖甲（去裙 醋炙黄） 柴胡（去苗） 秦艽（去苗土） 牡丹皮 附子（炮裂去皮脐各等分）同研细，与药相和，别用童子小便半盏，水一盏，煎沸搅令匀，盏子盖之，放温服。

治五劳七伤，气虚羸疲，骨节疼痛，人参汤方

人参 白茯苓（去黑皮） 附子（半两炮裂） 柴胡（去苗） 枳壳（去瓤麸炒） 白术 秦艽（去苗土各一两）

上七味，锉如麻豆，每服水三盏，猪肾一枚，去脂膜切作薄片，煮熟猪肾，入药末二钱匕，葱白一寸，乌梅半枚拍碎，生姜二片，同煎数沸，去滓温服不拘时。

治虚劳寒热，四肢羸困，不思饮食，秦艽 当归汤方

秦艽（去苗土） 当归（二味醇酒浸经宿焙） 人参 干漆（炒烟出） 白茯苓（去黑皮） 白术（各半两） 柴胡（去苗） 鳖甲（去裙 醋炙各一两） 木香 乌头（炮裂去皮脐） 甘草（炙锉各半两）

上一十一味，锉如麻豆，每服三钱匕，水一盏半，小麦五十粒，同煎取一盏，去滓稍热服。

治虚劳寒热，喘嗽烦满，夜多虚汗，不思饮食，五心烦热，鳖甲丸方

鳖甲（去裙 醋炙二两） 浓朴（去粗皮生姜汁炙锉二两） 木香 青橘皮（汤浸去白焙）柴胡（去苗） 人参 大黄（煨锉） 白茯苓（去黑皮各半两）

上八味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，米饮下，食后临卧。

治虚劳营卫不调，寒热羸瘦，肢体烦倦，头目昏疼，饮食无味，多困少力，前胡汤方

前胡（去芦头） 柴胡（去苗） 桔梗（炒） 羌活（去芦头） 独活（去芦头） 人参 枳壳（去瓤麸炒） 鳖甲（去裙 醋炙各一两） 旋复花（一两半） 甘草（炙锉半两） 石膏（碎一分）

上一十一味，粗捣筛，每服二钱匕，水一盏，煎至七分，去滓温服。

治虚劳寒热心忪，骨节酸疼，胡黄连汤方

胡黄连 柴胡（去苗） 鳖甲（去裙 醋炙） 甘草（炙锉） 白蒺藜（炒） 黄 附子（炮裂去皮脐各半两） 威灵仙（去土一两）

上八味，锉如麻豆，每服三钱匕，水一盏，童子小便酒共半盏，乌梅一枚拍碎，同煎至一盏，去滓不拘时候温服。

治虚劳寒热困劣，浑身疼痛无力，鳖甲丸方

鳖甲（去裙 醋炙三分） 柴胡（去苗） 肉苁蓉（酒浸切焙） 羌活（去芦头各二两）知母（焙） 虎骨（醋炙） 常山 牛膝（切酒浸焙） 芍药 秦艽（去苗土） 附子（炮裂去皮脐） 豉（炒） 黄连（去须各一两） 乌梅肉（焙） 青蒿 白术（各一两半） 桃仁（去皮尖双仁炒黄三两）

上一十七味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，空心临卧，温米饮下。

治虚劳寒热，羸瘦不下食，柴胡汤方

柴胡（去苗） 白茯苓（去黑皮各三两） 枳壳（去瓤麸炒） 白术（各二两） 人参 麦门冬（去心焙各一两半）

上六味，粗捣筛，每服五钱匕，水一盏半，入生姜三片，煎至八分，去滓温服，如人行七八里再服。

上一页：虚劳食不消
下一页：虚劳潮热


虚劳潮热 《圣济总录》

虚劳潮热

论曰虚劳潮热者，潮作有时也，此由阴阳不和，气有偏胜，其候头面 赤，体热潮躁，卧寐不安者是也。

治虚劳潮热咳嗽，心腹妨闷，肢体疼痛，饮食减少，人参汤方

人参 鳖甲（去裙 醋炙） 泽泻 柴胡（去苗） 防风（去叉） 枳壳（去瓤麸炒） 生干地黄（焙） 白术 胡黄连 羚羊角（镑） 款冬花 甘草（炙锉）

上一十二味等分，粗捣筛，每服二钱匕，水一盏，入乌梅一枚，竹叶五片，煎至六分，去滓温服，日三。

治虚劳肌热，烦躁少力，痰嗽颊赤，潮热，夜多盗汗，饮食无味，日渐羸瘦，五心烦热，骨节酸疼，柳枝汤方

柳枝（锉半两） 柴胡（去苗） 鳖甲（去裙 醋炙各二两） 大黄（煨） 青橘皮（汤浸去白焙） 木香 甘草（炙锉各半两）

上七味，粗捣筛，每服四钱匕，水一盏半，入青蒿一握切，小麦二百粒，同煎至一盏，去滓食后温服。

治虚劳时发潮热，五心烦躁，口干，咽喉不利，羚羊角汤方

羚羊角（镑） 人参 白茯苓（去黑皮） 地骨皮 柴胡（去苗） 鳖甲（去裙 醋炙）黄（锉） 知母（焙） 葛根（锉） 生干地黄（切焙） 陈橘皮（汤浸去白焙） 麦门冬（去心微炒）羌活（去芦头锉） 酸枣仁（微炒） 甘草（炙锉）

上一十五味等分，粗捣筛，每服三钱匕，以水一盏，入生姜半分拍破，煎至六分，去滓食后热服。

治虚劳潮热，营卫不调，夜多盗汗，四肢烦疼，饮食减少，肌瘦面黄，麦煎汤方

鳖甲（去裙 醋炙） 秦艽（去苗土） 柴胡（去苗各二两） 玄参（三两） 干漆（炒令烟出）

上九味，锉如麻豆，每服二钱匕，先以水一盏半，下小麦五十粒，煎至一盏，去麦入药，煎至七分，去滓温服，食后临卧。

治虚劳发热，三焦不顺，饮食减少，肢节疼痛，秦艽 人参汤方

秦艽（去苗土） 人参 柴胡（去苗） 鳖甲（去裙 醋炙） 玄参 葛根（锉） 附子（炮裂去皮脐） 干漆（炒令烟出） 白茯苓（去黑皮） 甘草（炙锉各半两） 干姜（炮一分）

上一十一味，锉如麻豆，每服三钱匕，水一盏，生姜三片，同煎至七分，去滓温服，空心临卧。

治虚劳潮热，肌瘦减食，烦躁颊赤，夜多盗汗，常山汤方

常山 鳖甲（去裙 醋炙） 柴胡（去苗） 甘草（炙锉） 石膏（研） 人参 牵牛子（炒）干漆（炒令烟出） 陈橘皮（去白焙干） 大黄（锉炒） 当归（切焙各一两）

上一十一味，粗捣筛，每服三钱匕，水一盏，入小麦竹叶，煎至七分，去滓温服食后。

治虚劳潮热，咳嗽盗汗，进饮食，退肌热，人参汤方

人参（半两） 柴胡（去苗） 白术 黄 （锉） 知母（各一两） 槟榔（一枚锉） 桔梗（炒半两） 当归（切焙） 陈橘皮（去白焙干） 甘草（炙锉） 白茯苓（去黑皮） 白檀香（锉各一两

上一十四味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服食前。

治虚劳营卫不顺，潮热黄瘦，筋骨疼痛，多困少力，饮食进退，柴胡汤方

柴胡（去苗二两） 鳖甲（去裙 醋炙半枚） 甘草（炙锉一两） 秦艽（去苗土一两半） 知母（一两）

上五味，粗捣筛，每服三钱匕，水一盏，入枣二枚劈，煎取六分，去滓热服不拘时。

治虚劳潮热咳嗽，盗汗不止，秦艽汤方

秦艽（去苗土） 柴胡（去苗） 知母 甘草（锉炙各一两）

上四味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓温服，不计时候。

治虚劳潮热，肌瘦咳嗽，骨节酸疼，面红颊赤，鳖甲汤方

鳖甲（去裙 醋炙） 柴胡（去苗） 甘草（炙锉） 半夏（生姜半两同捣作饼子晒干如此三次） 楝实（麸炒去核） 黄 （锉） 赤芍药（各一两） 秦艽（去苗土） 人参 白术 白茯苓（去黑皮） 桔梗（炒） 知母（焙） 枳壳（去瓤麸炒） 熟干地黄（焙） 地骨皮 草豆蔻（去皮）

上二十味，粗捣筛，每服三钱匕，水一盏，入生姜二片，枣一枚劈破，同煎至七分，去滓温服，不拘时候。

治虚劳潮热，心神烦躁，咳嗽盗汗，肢节酸痛，夜卧不安，柴胡 鳖甲汤方

柴胡（去苗一两） 鳖甲（小便浸三日逐日换小便炙黄去裙 脊骨一两半） 秦艽（去苗土）榔（锉） 紫菀（去苗土） 桑根白皮（锉） 地骨皮 生干地黄（焙） 白术 知母（焙） 芍药（各一两）甘草（炙锉三分）

上一十八味，粗捣筛，每服三钱匕，童子小便各半盏同煎至七分去滓通口服空心日午临卧各一。

治虚劳潮热，肢节烦疼，肌肤枯燥，面赤咽干，柴胡煮散方

柴胡（去苗） 人参 白茯苓（去黑皮） 当归（切焙） 桔梗（锉炒） 青橘皮（去白炒） 芍药芎 麦门冬（去心焙） 白术 升麻 桑根白皮（锉） 甘草（炙锉各一两）

上一十三味，粗捣筛，每服二钱匕，水一盏，煎至七分，去滓食后临卧温服。

治虚劳潮热，骨节酸疼，面赤口干，夜多盗汗，牛膝汤方

牛膝（酒浸切焙） 青蒿子 羌活（去芦头各半两） 柴胡（去苗） 当归（切焙） 秦艽（去苗土） 乌梅（去核炒） 芎 甘草（炙各一两） 青橘皮（汤浸去白炒） 酸枣仁 地骨皮桂（去粗皮） 本（去苗土各半两）

上一十四味，粗捣筛，每服二钱匕，水一盏，入生姜二片，枣一枚劈，同煎至七分，去滓温服，不拘时候。

治虚劳潮热不食，及伤寒后不下食，羚羊角饮方

羚羊角（镑） 犀角（镑） 人参 甘草（炙锉各一两） 防风（去叉） 柴胡（去苗）白茯苓（去黑皮） 桔梗（炒） 黄 （锉） 半夏（汤洗去滑七遍切焙） 知母（焙各一两半） 升麻（半两）

上一十二味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服不拘时。

治虚劳发热，肢体烦疼，柴胡汤方

柴胡（去苗） 麻黄（去根节汤煮掠去沫各一两）

上二味，粗捣筛，用童子小便五盏，同煎至两盏，去滓分温二服，出汗即瘥。

治虚劳阴阳不和有偏胜，早晚潮热，面赤颊燥，肢体疼痛，地骨皮汤方

地骨皮 鳖甲（去裙 醋炙） 当归（切焙） 秦艽（去苗土） 柴胡（去苗） 知母（切焙）贝母（去心）

上七味，等分，粗捣筛，每服二钱匕，水一盏，乌梅半个，桃柳枝各七寸椎碎，同煎至七分，去滓温服。

治虚劳潮热，唇红颊赤，气粗口干，睡多盗汗，大小肠秘涩，饮食减少，鳖甲猪肚丸方

鳖甲（去裙 醋炙） 柴胡（去苗） 木香 青蒿 生干地黄（焙各一两） 黄连（去须二两）

上七味，捣罗为末，用猪肚一枚净洗，入药末在内，紧系甑上蒸，取烂候冷和药，都杵千百下，丸如绿豆大，每服十五丸，至二十丸，温水下，食前日午临卧服。

上一页：虚劳寒热
下一页：虚劳盗汗


虚劳盗汗 《圣济总录》

虚劳盗汗

论曰眠寝之间，汗出盗人气血，久则津液枯耗，谓之盗汗，此盖虚劳之人，阳气外虚，风在肌表，腠理虚疏，心气不足故也，不治则营卫衰损，肌肉消悴，变为羸瘠。

治虚劳营卫不调，夜多盗汗，四肢烦疼，饮食进退，肌瘦面黄，麦煎汤方

鳖甲（净去裙 用好醋炙） 柴胡（去芦头各二两） 玄参（三两） 干漆（炒令烟出）秦艽（去土） 人参 白茯苓（去黑皮） 葛根 乌头（炮裂去皮脐各一两）

上九味，锉如麻豆，每服三钱匕，先用水一盏半，小麦三七粒，煎至一盏，去麦入药。

煎至七分，去滓温服，食后临卧服之，久患后亦宜服此，退劳倦，调顺经络。

治虚劳夜多虚汗，肌体瘦弱，减食困劣，咳嗽不止，蒜煎汤方

甘草（炙） 秦艽（去土） 当归（洗切焙） 玄参（洗焙） 延胡索（各二两） 常山（四两）梅（去核炒） 芎 （

上一十一味，锉如麻豆，瓷合收勿泄气，每服二钱匕，水八分，一盏，入蒜一瓣去两头，煎至六分，去滓温服，日三。

治虚劳盗汗，日晡潮热，竹茹汤方

青竹茹 人参 续断 桔梗（炒） 五味子 紫菀（去土） 桑根白皮（锉） 前胡（去芦头）

上一十二味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服。

治虚劳夜多盗汗，面色萎黄，四肢无力，不思饮食，咳嗽不止，柴胡 鳖甲汤方

柴胡（去苗） 鳖甲（去裙 醋炙令热各一两） 地骨皮（一两半） 知母（焙一两）

上四味，粗捣筛，每服三钱匕，水一盏，乌梅半个，青蒿少许，同煎至六分，去滓温服，食后临卧服之。

治虚劳羸瘦，营卫不顺，体热盗汗，筋骨疼痛，多困少力，饮食进退，柴胡汤方

柴胡（去苗） 鳖甲（去裙 醋浸一宿炙令黄各二两） 甘草（炙一两） 秦艽（去土一两半

上五味，粗捣筛，每服二钱匕，水一盏，入枣二枚劈，煎至六分，去滓热服。

治虚劳盗汗不止，麻黄根汤方

麻黄根（锉） 牡蛎（ ） 黄 （锉等分）

上三味，粗捣筛，每服三钱匕，水一盏，葱白三寸，同煎至半盏，去滓温服。

治虚劳盗汗不止，及阳虚自汗，黄 汤方

黄 （锉一两） 麻黄根（二两） 牡蛎粉（三两） 人参（一分） 地骨皮（半两）

上五味，粗捣筛，每服三钱匕，水一盏，入枣一枚劈，煎七分，去滓温服。

治虚劳盗汗不止，黄 散方

黄 （锉） 人参 地骨皮

上三味，等分，捣罗为散，每服一钱匕，煎陈小麦汤调下，不计时候温服。

治虚劳盗汗不止，续断汤方

续断 黄 （锉）人参 牡蛎粉 五味子（微炒各一两） 陈橘皮（汤浸去白焙取半两）甘

上八味，粗捣筛，每服三钱匕，水一盏，入麦门冬二十粒，生姜三片，同煎至六分，去滓温服，不拘时候。

治虚劳盗汗不止，咳嗽潮热，秦艽汤方

秦艽（去土） 柴胡（去苗） 知母（焙） 甘草（炙锉）

上四味，等分，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不计时候。

治虚劳盗汗不止，车前子散方

车前子（炒半两） 木贼（锉炒） 菟丝子（酒浸一宿别捣各一分） 椒目（一两微炒）

上四味，捣罗为散，每服用生精猪肉一两，渗药散二钱匕在肉上，炙熟临卧嚼吃，以温水漱口。

治虚劳阳气外虚，腠理不密，营卫发泄，盗汗不止，骨节热痛，柴胡汤方

柴胡（去苗） 鳖甲（去裙 醋炙） 枳壳（去瓤麸炒） 人参 乌梅肉（炒） 白茯苓（去黑草（炙各一分）

上一十三味，粗捣筛，每服三钱匕，水一盏，生姜二片，青蒿少许，同煎至七分，去滓温服不拘时。

治虚劳骨节烦热，盗汗不止，栀子汤方

栀子仁 地骨皮 麦门冬（去心焙） 柴胡（去苗各半两）

上四味，粗捣筛，每服三钱匕；水一盏，入竹茹小麦各少许，煎七分，去滓温服。

上一页：虚劳潮热
下一页：虚劳体痛


虚劳体痛 《圣济总录》

虚劳体痛

论曰劳伤之人，营卫俱虚，气血衰弱。经络凝滞，致邪气乘之，与正气相搏，逢寒则身体痛，值热则皮肤痒。诊其脉紧濡相搏者是也。

治虚劳身体疼痛，咳嗽发热。柴胡 秦艽汤方

柴胡（去苗一两） 秦艽（去苗土） 白芷 藿香（去梗各半两） 桔梗（锉炒） 甘草（炙锉

上九味，粗捣筛，每服三钱匕，水一盏半，入小麦五十粒，同煎至七分，去滓不拘时候温服。

治虚劳身体疼痛，发热羸瘦，石槲汤方

石槲（去根锉二两） 苍术（四两米泔浸一宿切麸炒） 桔梗（锉炒） 陈橘皮（去白焙） 甘

上八味，粗捣筛，每服三钱匕，水一盏半，乌梅半个，生姜二片，枣一枚劈，同煎至八分，去滓稍热服。

治虚劳，四肢烦倦，百节酸疼，吃食减少，心胸不快，涕唾稠粘，多卧少力，面黄肌瘦，沉香鳖甲煮散方

沉香（锉） 鳖甲（去裙 醋炙） 桂（去粗皮） 木香 人参 黄 （炙锉） 牛膝（去苗酒胡（去苗） 半夏（姜干地黄（焙） 羌活（去芦头各

上一十九味，捣筛为散，每服三钱匕，水一盏，葱白二寸，生姜三片，枣一枚劈，煎七分，空心日午夜卧，去滓温服。

治虚劳体痛，手足疼，心热腹满，胸中少气，客热，头痛欲吐，恍惚多忘，小便赤涩，或多余沥，卧不安席，桂心汤方

桂（去粗皮） 黄 （去芦头锉炒各三分） 芍药 甘草（炙锉） 人参（各一两）

上五味，粗捣筛，每服五钱匕，以水一盏半，入生姜三片，枣二枚劈。煎至七分，去滓空心日午夜卧温服。

治虚劳伤损，骨节酸疼，肌热咳嗽，桑白皮汤方

桑根白皮（锉炒一两） 青橘皮（去白炒） 半夏（汤浸洗去滑姜汁制各半两） 沉香 柴胡药白芷 甘一两） 大黄（煨） 木皮（去白炒） 常山（各半两）

上二十四味， 咀如麻豆，每服三钱匕，水一盏半，同煎至一盏，去滓温服，不计时候治五劳骨节酸疼，五心烦热，口苦舌干，不思饮食，咳嗽虚汗，渐瘦无力，天仙藤汤方

胡（去苗）（一两）

上一十味，粗捣筛，每服三钱匕，水一盏半，乌梅 大枣各半枚，煎至七分，去滓热服不拘时。

治虚劳身体气刺疼痛，日渐瘦弱，心下气满，不思饮食，三香鳖甲饮方

鳖甲（去裙 醋炙二两） 大黄（湿纸煨三分） 人参 附子（炮裂去皮脐） 枳壳（汤浸去瓤麸炒） 牛膝（切焙各二两半） 桂（去粗皮锉半两） 熟干地黄（一两半炒） 浓朴（刮去粗皮用生姜汁炙） 五味子（炒） 木香 丁香 当归（切炒） 白术 芍药 白茯苓（去黑皮）

上二十一味， 咀如麻豆，每服三钱匕，以水一盏，枣一枚劈，生姜三片，同煎至七分，不拘时去滓温服。

治虚劳身体倦怠，百节酸疼，羸瘦发热，神昏不爽。轻骨汤方

知母（焙） 人参 天仙藤（洗锉） 白术 秦艽（去土） 柴胡（去苗洗锉焙） 鳖甲（去裙醋炙各一两） 黄 （洗打破手劈如丝以盐少许和水揉猛火焙干） 常山 当归（切炙） 前胡（去芦头） 芎 紫菀（洗焙） 白茯苓（去黑皮） 甘草（生各半两）

上一十五味，粗捣筛，每服三钱匕，水一盏半，乌梅半个，同煎至八分，去滓温服。

治虚劳，四肢烦疼拘急，潮热盗汗心忪。麦煎汤方

鳖甲（去裙 醋炙黄） 柴胡（去苗） 木香（炮） 秦艽（去苗土） 干漆（炒令烟出） 葛根子（炮裂去皮脐） 乌头（炮裂去皮脐各半两）

上一十三味， 咀如麻豆，每服三钱匕，以水一盏半，用小麦半合，同煎至八分，去滓温服。

治虚劳身体疼痛，四肢烦热、不思饮食、胸膈妨闷。香甲煮散方

沉香（半两） 鳖甲（去裙 醋炙） 木香 人参 白茯苓（去黑皮） 柴胡（去苗） 槟榔（煨锉） 熟干地黄 桂（去粗皮） 黄 （锉炙） 浓朴（去粗皮姜汁炙） 山芋 白术 甘草（炙锉） 赤芍药（各一两） 干姜（炮半两）

上一十六味，捣罗为散，每服三钱匕，水一盏，生姜三片、大枣一枚劈，同煎至七分，去滓不拘时温服。

治虚劳身体烦疼，潮热盗汗多惊，头痛四肢拘倦。人参汤方

人参 柴胡（去苗） 石膏（碎） 甘草（炙锉） 当归（切炒各一两） 常山（炒半两） 大黄（湿纸裹略炮一分） 干漆（半两炒烟出） 鳖甲（去裙 醋炙三分）

上九味，粗捣筛，每服二钱匕，水一盏半，乌梅半个，小麦一百粒，同煎至八分，去滓不拘时温服。

治虚劳肢节疼痛，头目昏眩，怠惰少力，饮食无味，心忪烦渴，口苦咽干，夜多盗汗。

地骨皮汤方

地骨皮 细辛（去苗叶各半两） 柴胡（去苗一两） 甘草（炙锉） 人参 白茯苓（去黑皮

上六味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，日三。

治虚劳营卫俱伤，遍身疼痛，虎骨散方

虎骨（醋炙） 猴孙骨（醋炙） 自然铜（烧醋淬） 骨碎补（去毛） 赤芍药 补骨脂（炒）金牙（烧醋淬） 苍术（切炒） 当归（切炒） 芎 牛膝（切酒浸焙） 桂（去粗皮） 人参 柴胡（去苗） 败龟（醋炙） 沉香（各一两）

上一十六味，捣罗为细散，每服二钱匕，温酒调下，空心日午近夜服。

治虚劳骨节疼痛，筋脉拘急，寒热进退，发作如疟，眠梦不安，精神怯弱，夜多盗汗，日渐萎黄，不能饮食，天灵盖汤方

天灵盖（醋炙半两） 鳖甲（生使） 柴胡（去苗） 槟榔（锉各三分） 青蒿（一握）桃仁（三七粒去皮尖双仁炒） 豉（四十九粒） 甘草（一中指节生用） 葱白（七茎如中指长） 知母（

上一十二味，细锉拌匀，分作二贴，每贴用童子小便一升，从午时浸至明日五更，煎取三合，去滓温服，服讫盖复稳卧，候日出审看十指节间、有毛如藕丝，拔烧之极臭，毛白色必瘥，毛黑色即死，或泻下五色粪并虫为验。

治男子妇人，五劳七伤，四肢无力，手足疼痛，饮食无味，鳖甲汤方

鳖甲（去裙 酥炙） 柴胡（去苗） 附子（炮裂去皮脐） 白茯苓（去黑皮） 芍药（各一两）味子 半夏（汤洗七遍去滑焙） 防风（去叉） 枳壳（去瓤麸炒） 当归（切焙） 麻黄（去根节汤煮掠去沫焙）橘皮（汤浸去白焙一分）

上二十四味， 咀如麻豆，每服三钱匕，水一盏，入生姜二片，枣一枚劈破，同煎至七分，去滓温服。

治风虚劳倦，四肢拘急，不思饮食 遍身疼痛，鳖甲 柴胡汤方

鳖甲（醋炙去裙 ） 柴胡（去苗） 乌梅（去核） 人参（各一两） 半夏（汤洗七遍去滑）陈橘皮（汤浸去白焙） 独活（去芦头） 芎 附子（炮裂去皮脐） 芍药（炒各三分） 桂（去粗皮） 酸枣仁 甘草（炙锉） 黄 （各半两）

上一十四味，锉如麻豆，每服五钱匕，水一盏半，入生姜五片，煎取七分，去滓温服。

治劳气攻注，背脊拘急，肩膊烦疼，目昏瘦弱，饮食无味，猪胆丸方

猪胆（五十枚焙干） 柴胡（去苗） 黄连（去须各四两） 秦艽（去苗土三两） 苍术（米泔浸切焙一两） 青蒿头（八两小便五升慢煎干）

上六味，捣罗为末，炼蜜丸如梧桐子，每日空心，冷茶下三十丸。

上一页：虚劳盗汗
下一页：虚劳羸瘦


虚劳羸瘦 《圣济总录》

虚劳羸瘦

论曰虚劳羸瘦者，五脏之气伤损也，经所谓一损，损于皮毛，皮聚而毛落，二损，损于血脉，血脉虚少，不能荣于五脏六腑也，三损，损于肌肉，肌肉消瘦，饮食不为肌肤，四损，损于筋，筋缓不能自收持，五损，损于骨，骨痿不能起于床，然治损之法奈何，损其肺者，益其气，损其心者，调其营卫，损其脾者，调其饮食，适其寒温，损其肝者，缓其中，损其肾者，益其精，此治损之法也。

治虚劳羸瘦，面体少色，麦门冬散方

麦门冬（去心焙） 石苇（去毛） 五味子 白茯苓（去黑皮） 菟丝子（酒浸一宿别捣） 生干地黄（焙各一两） 桂（去粗皮半两）

上七味，捣罗为散，每服二钱匕，空腹温酒调下，日午夜食后再服，久服令人老寿身轻治虚劳羸瘦，悦泽颜色，益精补气，干漆丸方

干漆（以醋炒令烟出三两） 牛膝（锉酒浸焙干三分） 桂（去粗皮） 甘草（炙锉） 肉苁蓉（酒浸去皴皮切焙令干） 菟丝子（酒浸别捣） 蛇床子（炒令香） 白术（各半两）

上八味，捣罗七味为末，入菟丝子相和令匀，炼蜜为丸，如梧桐子大，每服十五丸，空腹以温酒下，夜食后再服。

治劳瘦，猪肚黄连丸方

猪肚（一具以童子小便一斗煮令烂切研如泥） 黄连（去须一两一分） 柴胡（去苗一两半）去皮尖双仁生研一两半） 桂（去粗皮一两） 陈橘皮（去白皮一两） 干姜（炮裂三分） 人参（一两一分）芜荑仁（炒令香三分）

上一十二味，除猪肚外，捣罗为末，入猪肚，更捣一千杵，即以炼蜜相和，调匀得所，丸如梧桐子大，每日空腹、温酒下三十丸，渐加至四十丸。

治急劳羸瘦，炙肝散方

苍术（去粗皮） 木香 桂（去粗皮） 附子（炮裂去皮脐） 白茯苓（去黑皮） 人参浓朴（去粗皮涂生姜汁炙锉） 牛膝（锉焙令干） 芍药 鳖甲（醋浸炙令黄） 当归（去芦头炙令干切） 青橘皮（去白焙）

上一十二味，等分，捣罗为散，每用 猪肝一具细切，加柳叶，用药一两，渗拌令匀，慢火炙熟，空腹放温，任意食之，不过三服瘥。

治虚劳羸瘦，肌热盗汗，四肢少力，不思饮食，咳嗽多痰，人参汤方

人参（一分） 白茯苓（去黑皮半两） 桂（去粗皮半两） 紫菀（去苗土半两） 木香（一分）两） 芎 （半两）诃黎勒皮（半两） 羌活（去芦头半两） 当归（切焙半两） 防己（一分） 秦艽（去苗土半两）甘草（一两炙锉） 鳖甲（一两醋炙令焦黄） 柴胡（去苗半两） 地骨皮（一两）

上一十九味，粗捣筛，每服二钱，入葱白二寸，生姜半分切碎，同煎至半盏，去滓入童子小便半盏，再煎一两沸，每日食前温服。

治虚劳羸瘦，补益气血，壮筋骨，暖水脏，十补丸方

肉苁蓉（酒浸一宿切焙） 牛膝（酒浸切焙） 菟丝子（酒浸别捣） 山芋 续断 山茱萸五味子 柏子仁 巴戟天（去心） 远志（去心各一两）

上一十味，捣罗为末，酒煮面糊为丸，如梧桐子大，每服十五丸，食前温酒或盐汤下。

治虚劳肌体羸瘦，发热减食，四肢少力，鳖甲丸方

鳖甲（一两半醋炙令黄去裙 ） 柴胡（去苗一两半） 人参 白术 诃黎勒皮 黄（锉）五味子 沉香 麦门冬（去心焙） 赤芍药 茯神（去木） 生干地黄（焙） 木香 枳实（去瓤麸炒各一两）

上一十四味，捣罗为末，炼蜜为丸，如梧桐子大，每日空心、人参汤或粥饮下二十丸，至三十丸，日三。

治虚劳羸瘦，虚损少气，令人肥白，干地黄丸方

生干地黄（酒洗去土炙令干二两锉） 干漆（炒令烟出半两） 白术（一分半） 甘草（炙令赤锉一分半） 桂（去粗皮半两） 石钟乳（炼成者一分研） 酸枣仁（微炒去皮一分别研）柏子仁（微炒别研一分）

上八味，除研药外，捣罗为末，和匀，炼蜜为丸，如梧桐子大，每日空腹，温酒下二十丸，夜卧再服，渐增之。

治虚劳羸瘦，日久不瘥，六奇汤方

柴胡（去苗） 浓朴（去粗皮生姜汁炙锉） 枳壳（去瓤麸炒） 白术（各半两） 京三棱（醋浸炮锉） 白茯苓（去黑皮各一两）

上六味，粗捣筛，每服三钱匕，水一盏，入生姜半分切碎，同煎至八分，去滓空心温服治虚劳肌瘦， 膝少力，不思饮食，和益营卫，驻颜补气，滋润肌体，及疗一切皮肤生疮，补益煎方

生地黄（四斤） 生天门冬（一斤） 生藕（一斤） 生姜（半斤）以上四味锉碎，用生绢袋绞取汁。

石槲（去根） 鹿茸（酥炙去毛） 菟丝子（酒浸一宿捣成片子焙干） 牛膝（酒浸一宿焙干）香附子（炮裂去皮脐各一两）

上一十六味，捣罗十二味为末，先将前四味自然汁，于银石器内，熬耗一半，入好酒一斗，又熬去一半，入酥蜜各半斤同熬，次入上件药末于汁内，用柳枝不住手搅，直候匙上抄起为度，于新瓷器内盛，用蜡纸封口，每日空心温酒调下一匙。

治虚劳羸瘦，面目黧黑，四肢苦重，短气不思饮食，当归散方

当归（去芦头焙干） 石槲（去根） 天门冬（去心焙） 子 地肤子 肉苁蓉（酒洗去皴皮切焙干各一两） 白蔹 复盆子 甘草（炙令赤锉） 五味子（各三分） 桂（去粗皮） 牛膝（锉酒浸焙干） 附子（炮裂去皮膝各半两） 石钟乳（炼成者一两一分）

上一十四味，捣罗为散，每服三钱匕，以温酒入少熟蜜调下，空心日午夜食后服之。

治虚劳羸瘦，诸鬼气恶注，丹砂丸方

丹砂（研一两） 桃仁（去皮尖炒研七十枚） 麝香（研三分）

上三味，再研丹砂麝香令细，入桃仁同研匀为丸，如干即入少炼蜜，和丸如绿豆大，每服七丸，空腹清米饮下，日再服，不可夜服。

治虚劳瘦瘠，不问新久，安息香汤方

安息香（研半两） 天灵盖（一片涂酥炙透） 阿魏（醋化去沙石入面作饼子焙） 青木香

上五味，粗捣筛，每服三钱匕，童子小便一盏半，豉百粒，葱白三寸拍破，同煎至七分，去滓温服，良久或吐，利下赤白色虫，或夜梦与人别，此为效验。

治瘦病，不问久近治不瘥者，丹砂饮方

丹砂（研） 牛黄（研） 麝香（研） 龙脑（研） 狗脊 皂荚（去皮子） 野狼牙（各半两） 犀

上九味，除槟榔别捣外，八味捣研极细，先以水三升，渍槟榔仁并皮，只煎取一升，然后下诸药末，更煎取半升，不去滓，分作三服，如人行七里再服，利六七行自止，煮浆水粥食之。

治男子妇人，虚劳羸瘦，饮食减少，困倦无力，五补丸方

人参 白茯苓（去黑皮） 地骨皮 熟干地黄（焙各一两）

上四味，捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，温酒下，食后临睡服。

治虚劳羸瘦咳嗽，大腹饮方

大腹（并皮煨锉） 诃黎勒皮（各二枚） 陈橘皮（去白炒一分） 猪胆（一枚） 桃白皮（一两）

上五味，除胆外，粗捣筛，每服五钱匕，以童子小便一盏半，先浸一宿，五更煎取五分，去滓摘破胆，搅和服，不出三服愈。

治虚劳羸瘦，目风泪出，耳作蝉鸣，口中干燥，饮食多呕，或时下利腹中雷鸣，阴下痒湿，不能久立，四肢烦疼，谷仙散方

石槲（去根） 肉苁蓉（酒浸切焙） 杜仲（去粗皮锉炒） 菟丝子（酒浸别捣） 远志（去心）断山芋 蛇床子

上一十七味等分，捣罗为散，每服三钱匕，温酒调下。

治诸劳极瘦垂困，明月丸方

兔屎（四十九枚） 砂（如兔屎大等分）

上二味，研令极细，生蜜丸麻子大，每服七丸，以生甘草半两碎，浸一夜取汁，五更初服，勿令病患知，是治劳药，下后频看，若有虫急打杀，以桑火油煎使焦，弃急水中，三日不下更服，须月三日以后望前服之，忌见丧服色衣妇人猫犬之类，后服治劳补气药取瘥，此药最治热劳，又云、伤寒烦躁骨热皆治。

治虚劳少气，羸瘦无力，钟乳粉丸分钟乳粉 熟干地黄（焙） 杜仲（去粗皮锉炒） 续断 肉苁蓉（去皴皮酒浸切焙） 山茱萸子附子（炮芋（各三两） 萆

上一十九味，捣罗为末，炼蜜和丸，如梧桐子大，每服四十丸，暖酒下，空心食前服。

治虚劳身体羸瘦，寒热时作，咳嗽喘满，四肢无力，百节酸疼，盗汗心忪，恍惚惊悸，全不思食，山茱萸散方

山茱萸 桑螵蛸（炙） 麦门冬（去心焙） 白薇 熟干地黄（焙） 当归（切焙各一两三分）一分） 桂（去粗大黄（锉炒一两半）

上一十五味，捣罗为散，以白蜜一斤，枣膏一斤，研匀同蒸，以温汤化开，和药曝干，又取牛膝酒浸切焙五两，肉苁蓉酒浸切焙六两，附子炮裂去皮脐三两，捣为细末，内诸药中，再拌匀，每服五钱匕，以温酒调服、日三，未知，稍增之。

上一页：虚劳体痛
下一页：虚劳腰痛


虚劳腰痛 《圣济总录》

虚劳腰痛

论曰虚劳腰痛者，劳伤于肾也，肾主腰脚，若其气不足，风邪乘之，故令人腰痛引少腹，不可以仰息，诊其脉尺沉者是也。

治虚劳伤惫，腰脚疼痛，精神不爽，饮食减退，驻颜益气，鹿茸丸方

鹿茸（去毛酥炙二两） 防风（去叉） 桂（去粗皮） 羌活（去芦头） 萆 （锉） 酸枣仁（（微炒） 桃仁（切焙） 牛膝（酒浸切

上一十七味，捣研为末，炼蜜和丸，如梧桐子大，每服二十丸，空心食前温酒下。

治虚劳腰痛，利腰膝，石斛丸方

石槲（去根） 肉苁蓉（酒浸切焙） 桂（去粗皮） 山茱萸 五味子 白茯苓（去黑皮） 山丝子（酒浸香子（舶上者炒）肉豆蔻仁 防风（去叉）

上二十八味，捣罗为末，炼蜜丸如梧桐子大，每服三十丸，空心煎姜枣汤，或盐汤温酒任下。

治虚劳腰脚疼痛，肿满沉重，行步艰难，羌活丸方

羌活（去芦头） 天雄（炮裂去皮脐） 香子（炒） 木香 天麻 硫黄（生研各一两） 干

上八味，捣罗五味为末，用木瓜一枚，切下顶，去子入硫黄艾叶 砂在内，再以元顶密盖，就饭甑蒸熟研烂，与羌活等末和丸，如梧桐子大，每服二十丸，温酒或盐汤下。

治虚劳腰膝无力，元气虚惫，行步艰难， 股疼痛。寸金丸方

吴茱萸（汤洗焙干炒） 青橘皮（汤浸去白焙） 牛膝（酒浸切焙） 肉苁蓉（酒浸切焙）

上六味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，至三十丸，空心盐汤下。

治元脏气虚，脐腹紧痛，腰脚少力，行步艰难，面黄肌瘦，耳内虚鸣，精神不爽。肉苁蓉丸方

肉苁蓉（酒浸一宿切焙） 磁石（ 醋淬） 威灵仙（去土各一两） 槟榔（三枚炮锉）肉豆焙） 远志裂去皮脐各半两） 生姜（二两切焙） 沉香（一分）

上一十七味，捣研为末，炼蜜和丸，如梧桐子大，每服十五丸，空心食前温酒下。

治虚劳腰脚疼痛，羸瘦不能食，干地黄丸方

熟干地黄（焙一两） 细辛（去苗叶） 附子（炮裂去皮脐各一分） 白茯苓（去黑皮）山芋

上九味，捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，空腹夜卧、温酒下，渐加至五十丸。

治虚劳肾气不足，腰痛无力，手脚酸疼，状似骨蒸，羊肾汤方

磁石（三两 醋淬） 桂（去粗皮） 甘草（炙锉各一两） 五味子 白茯苓（去黑皮各二两）

上六味，粗捣筛，每服五钱匕，水二盏，先取羊肾一只细切，煎三五沸，次下药，煎至一盏，去滓空腹温服。良久再服。

治虚劳肾气内伤，腰痛不能转侧，壮筋骨，暖肾脏，养精神，润颜色，鹿茸丸方

鹿茸（去毛酥炙五两） 石槲（去根） 山茱萸 远志（去心） 杜仲（去粗皮炙） 巴戟天（

上七味，捣罗为末，面糊和丸，如梧桐子大，每服二十丸，空心温酒下。

治下元久虚，腰脚无力，步履甚艰，或发疼痛，饮食进退，久服诸药，未成痊效。附子 木瓜丸方。

附子（重半两者十枚以黑豆一升水三碗银石器慢火煮之候豆熟附子软切焙干） 牛膝（酒浸切焙六两） 羌活（去芦头四两） 香子（舶上者炒） 青橘皮（汤浸去白焙） 巴戟天（去心

上七味，捣罗六味为末，将木瓜膏和丸，如梧桐子大，每服二十丸，至三十丸，空心食前盐汤下，中病即止，不必常服。

治肾风劳、两 冷疼，腰脊不可俯仰，行履不得，酸枣仁汤方

酸枣仁（生研） 羌活（去芦头） 杜仲（去粗皮酥炙） 五加皮（各一两半） 萆 桂（去粗皮各一两） 茯神（去木三两）

上七味，粗捣筛，每服五钱匕，水一盏半，入竹沥一合，煎至一盏，去滓空心温服。

治虚劳腰脚疼痛，下元冷惫，阳气衰弱，牛膝酒方

牛膝 山芋 芎 （各三两） 附子（炮裂去皮脐） 巴戟天（去心） 五味子 黄 山茱粗皮） 茵

上一十八味 咀，贮以生绢袋，用无灰酒三斗浸之，秋冬七日，春夏三日，每服半盏，不拘时频温饮之，常令有酒气。

治五劳七伤，腰膝疼痛，鬓发早白，面色萎黄，水脏久冷，疝气下坠，耳聋眼暗，痔漏肠风，凡百疾病，悉能疗除，兼治女人子脏久冷，头鬓疏薄，面生 ，风劳血气，产后诸疾，赤白带下，大补益摩膏方

木香 丁香 零陵香 附子（炮裂） 沉香 吴茱萸 干姜（炮） 舶上硫黄（研） 桂（去

上一十二味，捣罗八味为末，与四味研者和匀炼蜜，丸如鸡头实大，每先取生姜自然汁一合，煎沸，投水一盏，药一丸同煎，良久化破，以指研之，就温室中蘸药摩腰上。药尽为度。仍加绵裹肚系之，有顷腰上如火，久用之，血脉舒畅，容颜悦泽。

治五劳虚损，腰膝疼痛，五味子丸方

五味子 菟丝子（酒浸别捣） 肉苁蓉（酒浸切焙各二两） 白茯苓（去黑皮一两） 车前子

上六味，捣罗为末，炼蜜和捣三百杵，丸如梧桐子大，每服三十丸，食前温酒下。

治虚劳腰膝痛， 香鳖甲丸方

香子（舶上者炒） 鳖甲（去裙 醋炙各一两） 附子（大者一枚炮裂去皮脐） 葫芦巴（

上七味为细末，面糊和丸，如梧桐子大，每服十丸至二十丸，食前温酒下。

治虚劳腰痛，四肢无力，山芋丸方

山芋 熟干地黄（焙各二两） 黄 （锉） 巴戟天（去心各一两） 远志（去心） 牛膝（酒浸切焙） 五味子（各半两） 柏子仁 桂（去粗皮各三分）

上九味为细末，炼蜜和捣三百杵，丸如梧桐子大，每服三十丸，食前温酒下。

治虚劳腰痛，不能运动，及男子五劳七伤，下元虚损，令人肥健，复盆子丸方

覆盆子（去萼） 巴戟天（去心） 山芋 泽泻 附子（炮裂去皮脐各一两半） 白术（炒）浓朴（去粗皮（炙锉） 五味子 陈干地黄（焙） 赤石脂 陈皮酒浸切焙） 黄 （锉各二两）

上三十二味，捣罗为末，炼蜜和丸，如梧桐子大，每服空心食前，温酒下四十丸。

治虚劳腰痛，补益经脉，安和脏腑，除心中伏热，强筋骨，轻身明目去冷除风，苁蓉丸方

肉苁蓉（酒浸去皴皮切焙四两） 山芋 五味子（各二两半） 杜仲（去粗皮炙锉三两）牛膝（酒浸切焙） 菟丝子（酒浸别捣） 赤石脂 白茯苓（去黑皮） 泽泻 熟干地黄（焙）山

上一十二味，捣罗为末，炼蜜和丸，如梧桐子大，每日空心温酒下三十丸。

治五劳七伤，阳气不足，腰脚酸痛，补益干地黄丸方

熟干地黄（焙四两） 五味子 鹿茸（去毛酥炙） 桂（去粗皮） 巴戟天（去心） 远志（去

上八味，捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，食前枣汤或黄 汤下。

治肾劳腰脚疼痛及脾胃极冷，猪肚丸方

猪肚（一枚净洗） 附子（炮裂去皮脐） 泽泻 肉苁蓉（去皴皮酒浸切焙） 干姜（炮裂）槟榔（锉）

上一十四味，除猪肚外，捣罗为末，将猪肚入熟艾十两，以米醋一斗烂煮，取出捣研令细，入诸药末，及余醋和硬软得所，杵数千下，众手为丸，如梧桐子大，每服空心、米饮下三十丸，加至四十丸。

治虚劳腹内冷气，补腰膝，填骨髓，令人悦泽，四味地黄丸方

熟干地黄（焙） 白术 白茯苓（去黑皮） 菟丝子（酒浸两宿别捣等分）

上四味，捣罗为末，炼蜜丸梧桐子大，温酒下三十丸，日再服，空腹服。

上一页：虚劳羸瘦
下一页：虚劳心腹痞满


虚劳心腹痞满 《圣济总录》

虚劳心腹痞满

论曰虚劳之人，气弱血虚，营卫不足，食饮入胃，不能传化，故中气痞塞，胃胀不通，使人心腹痞满也。

治虚劳心腹痞满，不思饮食，胸膈不利，参苓煮散方

人参 白茯苓（去黑皮） 丁香 木香 桂（去粗皮） 益智（去皮） 青橘皮（汤浸去白焙）白术 浓朴（去粗皮生姜汁炙） 黄 （锉炒） 半夏（汤浸七遍用生姜汁制） 当归（切焙） 京三棱（炮锉） 陈曲（炒） 麦 （炒各一两） 肉豆蔻（去壳） 槟榔（锉） 诃黎勒（煨去核各五枚）

上二十三味，捣罗为散，每服三钱匕，入盐少许，水一盏，同煎至七分，和滓温服。

治虚劳心腹痞满，胁肋妨闷，不思饮食，诃黎勒汤方

诃黎勒（煨去核） 赤茯苓（去黑皮） 陈橘皮（汤浸去白焙） 前胡（去芦头各一两）白术梗（炒） 木

上一十四味，粗捣筛，每服三钱匕，水一盏，入生姜一分切碎，煎至七分，去滓温服。

治虚劳冷气上冲，心腹痞闷，肠鸣相逐，或多刺痛，呕哕膨胀，荜澄茄丸方

荜澄茄（一分） 沉香（锉） 丁香 木香 香子（舶上者炒各半两） 乌药（锉一两） 白芷（一两一分） 葫芦巴（炒三分）

上八味，捣罗为末，炼蜜为丸，如弹子大，每服一丸。生姜汤嚼下。

治虚劳心腹痞满，不思饮食，柴胡饮方

柴胡（去苗） 枳壳（去瓤麸炒） 白茯苓（去黑皮） 京三棱（煨锉） 浓朴（去粗皮生姜汁

上六味，细锉，如麻豆大，每服五钱匕，以水一盏半，入生姜一分拍碎，煎至八分。去滓温服。

治虚劳冷气，心腹痞闷，肠鸣腹痛，饮食减少，木香煮散方

木香 白术 缩砂（去皮） 益智（去皮） 藿香（用叶） 人参（各一两） 丁香（半两） 青皮） 浓朴（去粗

上一十四味，捣罗为散，每服三钱匕，水一盏，入生姜三片，枣二枚劈破，煎至七分，和滓稍热服，如不及煎，入盐少许，如汤点服。

治虚劳脾胃冷弱，心腹痞满，不思饮食，四肢怠惰，补虚调胃，建中丸方

人参 白术 浓朴（去粗皮生姜汁炙） 干姜（炮） 陈橘皮（汤浸去白焙） 枳壳（去瓤麸炒各半两） 诃黎勒（三枚炮取皮）

上七味，捣罗为末，以煮枣肉和丸，如梧桐子大，每服二十丸，生姜橘皮汤下，不拘时候。

治虚劳心胸痞闷，腹胁虚胀，补虚进饮食，人参煮散方

人参 鳖甲（去裙 醋炙各一两） 附子（炮裂去皮脐） 缩砂蜜（去皮） 桂（去粗皮） 陈切焙） 五味子 甘

上一十二味，捣罗为散，每服三钱匕，水一盏，入生姜二片，盐少许，同煎至七分，去滓温服，每日空心午前日晚各一。

治虚劳下焦虚冷，心腹痞满，吃食无味，舌涩口干，四肢少力，健脾胃，茵陈煎丸方

茵陈蒿（三两捣为末用醋一升煎为煎） 鳖甲（去裙 醋浸炙令黄色） 京三棱（煨杵碎各橘皮（汤浸去白吴茱萸（水浸一宿

上一十二味，除茵陈外，捣罗为末，用茵陈煎和为丸，如梧桐子大，每日空心，生姜汤下三十丸，如和不成，更入热蜜。

治虚劳胸膈痞闷，气逆烦满，胁肋虚胀，前胡丸方

前胡（去芦头） 人参 白茯苓（去黑皮） 桂（去粗皮） 陈橘皮（汤浸去白焙） 白术（各

上八味，捣研为末，炼蜜丸如梧桐子大，每服二十丸，温酒下，日二。

治虚劳气逆，心腹痞满，四肢羸瘦，腹胀不下食，柴胡汤方

柴胡（去苗三两） 枳壳（去瓤麸炒二两） 白茯苓（去黑皮三分） 白术（二两） 人参（一

上六味，粗捣筛，每服三钱匕，水一盏，入生姜半分拍碎，煎至七分，去滓空腹温服，日午夜卧各一。

上一页：虚劳腰痛
下一页：虚劳心腹痛


虚劳心腹痛 《圣济总录》

虚劳心腹痛

论曰虚劳之人，气弱胃虚，饮食伤动，冷气乘之，邪正相干，则腹痛不已，上干心络，故令心腹俱痛也。

治虚劳心腹撮痛，肌体羸瘦，茱萸猪肚丸方

吴茱萸（汤洗焙炒一两半） 食茱萸（一两） 山茱萸（一两） 附子（炮裂去皮脐） 干姜（火赤各一

上九味，捣研为末，以生猪肚一枚，先将药末用醋拌和令匀，入在猪肚内缝合，用水一斗，以文武火煮烂，砂盆内一处研令得所，丸如梧桐子大，每服二十丸，空心食前盐汤下，温酒亦可。

治虚劳冷气，攻击心腹撮痛，腰胯重疼， 砂附子丸方

砂（研一钱） 槟榔（二枚） 木香（一分） 干蝎（炒一钱） 附子（炮裂去皮脐）沉香（镑） 香子（炒） 桃仁（去皮尖双仁慢火炒） 自然铜（火 醋淬七遍各半两）

上九味，捣罗为末，醋煮面糊为丸，如梧桐子大，每服十五丸，生姜热酒下，食前服。

治虚劳心腹疼痛，泄泻肠鸣，面黄肌瘦，胁肋胀满，不思饮食，金花散方

半夏（汤洗七遍切焙） 乌头（炮裂去皮脐） 郁金（用浆水生姜皂荚三味煮半日令软切作切） 京三棱煨过） 芜荑（炒）

上一十四味，捣罗为散，每服三钱匕，用羯羊肝一具，去筋膜批作片子，匀渗药末在内，更入盐三钱，干姜末二钱，芜荑末二钱匕，葱白一寸细切，搅拌匀和，白面作角子，慢火烧令香熟，空心吃，温米饮下。

治虚劳心腹撮疼，胸膈痞满，和气进食， 香子散方

香子（炒） 附子（炮裂去皮脐） 桂（去粗皮） 蜀椒（去目并闭口者炒出汗） 木香胡两）

上一十味，捣罗为散，每服二钱匕，用 猪肾一对，去筋膜切作薄片子，入药末葱丝少许，盐半钱，湿纸裹煨熟，食讫，以酒或粥饭压之，须臾觉脐下暖甚妙。

治虚劳心腹撮痛，补骨脂丸方

补骨脂（炒） 楝实（麸炒去核各一两） 高良姜（微炒一两半） 巴戟天（去心一两）葫芦巴（半两） 香子（炒一两）

上六味，捣罗为末，酒煮面糊为丸，如梧桐子大，每服二十丸，温酒下，盐汤亦得。食前服。

治虚劳心腹疼痛，补骨脂散方

补骨脂（炒） 牛膝（酒浸切焙） 没药（研各半两） 干姜（炮） 阳起石（研）香子（炒）

上八味，捣罗为散，每服一钱匕，温酒调下。

治虚劳邪气，攻击心腹刺痛，牛膝汤方

牛膝（酒浸切焙） 柴胡（去苗） 荆芥穗 桔梗（炒） 陈橘皮（汤浸去白焙） 青橘皮（汤土） 知母（焙各盏盖出火毒去皮脐尖三枚

上一十六味， 咀如麻豆，每服三钱匕，水一盏，入肥枣一枚劈，煎至六分，去滓温治虚劳下元久冷，心腹疼痛，不思饮食，桂附丸方

桂（去粗皮一两） 干姜（炮半两） 香子（炒二两） 附子（炮裂去皮脐一两） 硫黄（研

上五味，捣研为末，用白面糊为丸，如梧桐子大，每服二十丸，空心盐汤下。

治冷劳心腹疼痛，或时泄痢，兼治妇人下经冷病带下，艾叶煎丸方

艾叶（炒四两） 当归（切焙） 干姜（炮各一两）

上三味，捣罗为末，用米醋三升，入药末一半，熬成煎，后入余药末相和，丸如梧桐子大，每服三十丸，温粥饮下，空心食前服之。

治虚劳元脏气冷，心腹 痛， 香子丸方

香子（炒） 胡椒 附子（炮裂去皮脐） 阿魏（面和作饼子炙熟） 青橘皮（汤浸去白焙）

上九味，捣罗为末，面糊为丸，如梧桐子大，每服十五丸，空心温酒下。

治虚劳元脏虚冷，心腹疼痛，精神倦怠。白芷散方

白芷（炒半两） 巴戟天（去心一两） 高良姜（一钱）

上三味，捣罗为散，每服一钱匕，猪肾一对，去筋膜，入药末煨熟，细嚼温酒下。

治虚劳心腹撮痛，不思饮食，补益元脏，平和脾胃，楝实丸方

楝实（炒） 白术（各一两） 乌药（锉） 香子（微炒） 补骨脂（水淘去浮者微炒） 木香

上七味，捣罗为末，酒煮面糊和丸，如梧桐子大，每服二十丸，空心食前温酒，或盐汤下，日三服。

上一页：虚劳心腹痞满
下一页：虚劳咳唾脓血


虚劳咳唾脓血 《圣济总录》

虚劳咳唾脓血

论曰虚劳之人，气血久耗，寒邪僭热，伏结上焦，内伤心肺，残贼营卫，心主血，血为营。肺主气，气为卫，营卫不调，金火相克，其病难治，则因咳嗽间有脓血者，津液腐化也，宜润养上焦，滋益营卫，则病缓而可已。

治五劳咳嗽，咯唾脓血，言语声嗄，日渐羸劣，不欲饮食，鳖甲汤方

鳖甲（去裙 酒浸炙一两半） 柴胡（去苗一两） 人参 白术 知母（焙） 半夏（汤洗去分） 芍药（炙） 桂（去粗皮各三分） 虎头骨（酒浸炙一两） 生干地黄（焙） 赤茯苓（去黑皮）槟榔（煨） 附子（炮裂去皮脐各一两半）

上二十一味，锉如麻豆，每服三钱匕，水一盏，入生姜一枣大拍碎，煎至七分，去滓空腹食前温服，日三，如有寒热，小便赤涩者，更加葱白一茎，豉四十粒。

治五劳七伤，四肢少力，肌瘦盗汗，遗精心忪，不思饮食，咳嗽唾脓血，柴胡汤方

柴胡（去苗一两半） 鳖甲（去裙 醋炙） 秦艽（去苗土） 知母（焙） 桂（去粗皮） 人参 白茯苓（去黑皮） 附子（炮裂去皮脐） 黄 五味子 羌活（去芦头） 木香沉

上一十六味，锉如麻豆，每服三钱匕，水一盏，煎至六分，去滓温服，不拘时候。

治虚劳烦躁，羸瘦发热，面红颊赤，咳吐脓血，鳖甲汤方

鳖甲（醋炙黄） 桑根白皮（锉） 甘草（炙锉） 贝母（去心炒） 麦门冬（去心焙）白术黑心） 百部

上一十八味，粗捣筛，每服三钱匕，水一盏半，煎至八分，入杏仁七枚去皮尖，再同煎至六分，去滓临卧温服，如嗽止，不用杏仁，只用生姜少许同煎。

治虚劳咳嗽，咯唾脓血，葳蕤汤方

葳蕤 百部（各一分） 麦门冬（去心焙） 阿胶（炒令燥） 马兜铃（各半两） 白茯苓（去

上九味，粗捣筛，每服三钱匕，水一盏，入乌梅一个，生姜二片，同煎至六分，去滓不拘时候温服。

治虚劳心肺俱伤，咳唾脓血，如圣黄 汤方

黄 （锉） 乌梅（去核） 知母（焙） 甘草（炙锉） 款冬花 秦艽（去苗土） 贝母（去心麸炒） 鳖甲（去

上一十四味，粗捣筛，每服三钱匕，水一盏半，入生姜三片，桃柳枝葱白薤白各少许，同煎至六分，不拘时候，去滓温服。

治虚劳咳嗽，咯唾脓血，蛤蚧汤方

蛤蚧（酒浸一宿酥炙） 知母（焙） 贝母（去心炒） 鹿角胶（炙燥） 甘草（炙锉）杏仁（（炙锉三分）

上一十味，捣罗为末，每服二钱匕，水一盏，煎至八分，去滓温服。

治虚劳气胸膈不利，咳唾稠粘，五味子散方

五味子（一两） 诃黎勒皮（一两） 人参（三分去芦头） 枳壳（二分麸炒微黄去瓤）前胡（三分）

上十一味，捣筛为散，每服四钱匕，水一中盏，入生姜半分，煎至六分，去滓不计时候温服，日二。

治虚劳咳唾稠粘，咽喉不利，茯苓散方

赤茯苓（一两去皮） 麦门冬（一两去心） 生干地黄（一两） 人参（一两去芦头） 前胡（干（一两）

上九味，捣筛为散，每服三钱匕，水一中盏，煎至六分，去滓不计时候温服。

治虚劳上焦浮热，咳唾稠粘，黄 散方

黄 （一两锉） 赤茯苓（三分） 麦门冬（三分去心） 枳壳（三分麸炒微黄去瓤） 桑白皮

上八味，捣筛为散，每服四钱匕，水一中盏，生姜半分，煎至六分，去滓不计时候温服治虚劳冷气，心腹痞满，不思饮食，四肢少力，白术散方

白术（一两） 人参（三分去芦头） 诃黎勒（一两煨去核） 陈橘皮（一两汤浸去白焙） 草

上六味，捣筛为末，每服四钱匕，水一中盏，入生姜半分，枣三枚，煎至六分，去滓不计时候，稍热服。

治虚劳体热，消瘦骨蒸，阿胶散方

阿胶（碎炒） 人参（去芦头） 茯苓（去皮） 玄参（去苗） 丹参（去芦头） 防风（去叉）苗土） 黄连（去须）甲（去裙 醋炙） 甜葶苈（隔桔梗（炒） 知母（焙） 贝母（去心（炙锉） 黄芩（去黑心） 白药子 杏仁（去

上三十六味， 咀如麻豆大，和匀，每服三钱匕，水一盏半，入青蒿七枝切，同煎至七分，去滓温服，食后临卧服。

治虚劳咳嗽，上气壅热，咯吐脓血，白前饮方

白前（二两半） 桑根白皮（炙） 桔梗（炒各三两） 白茯苓（去黑皮三分） 杏仁（去双仁

上六味，各锉如麻豆大，拌匀，每服三钱匕，水一盏半，煎取七分，去滓食后温服，日二．治虚劳咳嗽不止，肺气损伤，咯吐脓血，日渐痿瘦，通神汤方

土马鬃（焙干二两） 枳实（去瓤麸炒） 白茯苓（去黑皮） 秦艽（去苗土） 甘草（炙锉）

上八味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓食后温服。

上一页：虚劳心腹痛
下一页：虚劳呕吐血


虚劳呕吐血 《圣济总录》

虚劳呕吐血

论曰血与气相随而行，外养肌肉，内荣脏腑，劳伤腑脏，则血液妄行，损轻则随唾而出，损极则血下于胃，因呕而出，胸膈气逆，甚乃吐血，此盖虚劳之人，脏气内伤故也。

治虚劳不足，内伤呕血吐血，麦门冬汤方

麦门冬（去心焙三两） 桂（去粗皮） 干姜（炮裂各半两） 甘草（炙锉） 阿胶（炙令燥）

上七味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓温服，空心日午夜卧，各一服。

治虚劳内伤，寒热咳逆，呕血吐血，坚中汤方

芍药 半夏（汤洗去滑姜汁炒各三两） 甘草（炙） 桂（去粗皮各二两）

上四味， 咀如麻豆，每服三钱匕，水一盏半，入生姜半分拍碎，枣二枚劈，煎至七分。

去滓入饴糖一分，再煎令沸，空腹温服，食后再服。

治虚劳咳嗽唾血，知母散方

知母 白芷 半夏（汤浸洗七遍切入生姜半两同捣作末曝干） 杏仁（去皮尖双仁用栝蒌

上八味，捣罗为散，每服一钱匕，食后临卧糯米饮调下。

治虚劳吐血，胸膈烦满，柴胡丸方

柴胡（去苗一两） 贝母（去心） 知母（焙） 麦门冬（去心焙） 芎 款冬花（各半两）

上七味，捣罗为末，童子小便五盏，入药在内，慢火熬，柳枝搅成煎，放冷候可丸，即丸小弹子大，每服一丸，人参汤化下，不计时候。

治虚劳内伤吐血，香胶散方

鹿角胶 阿胶 槐实 人参 黄药（去皮面炒黄） 荷叶（生） 蒲黄（生各一两）

上七味，将鹿角胶阿胶槐实三味，同糯米一合，炒胶令燥，与余四味为散研匀，每服一钱匕，藕汁调下，日三服食后。

治虚劳喘急咳嗽，吐血咯血，定喘，七宝丸方

卢会 柏子仁 茯神（去木） 款冬花 麦门冬（去心焙） 知母（各一两） 生干地黄（焙半两）

上七味，捣罗为末，炼蜜为丸，如弹丸大，每服一丸，河水一盏，入生姜少许，煎至六分，和滓温服，不拘时。

治虚劳咳嗽咯血，日渐瘦劣，声音不出，葶苈汤方

葶苈（隔纸炒） 杏仁（去皮尖双仁麸炒） 贝母（去心） 百合 麦门冬（去心） 生干地黄

上六味等分，粗捣筛，每服三钱匕，水一盏，入皂荚子二七枚，同煎至五分，去滓稍热服，空心夜卧服。

治虚劳吐血，咳嗽烦满，当归散方

当归（切焙） 甘草（炙锉各二两） 人参 生干地黄（半斤以生姜半斤取汁浸一宿切焙）

上六味，捣罗为散，每服二钱至三钱匕，米饮调下，不拘时。

治肺劳吐血，人参散方

人参（半两） 黄蜀葵花（一两）

上二味，捣罗为散，每服一钱匕，糯米饮调下，食后服。

治虚劳咯血吐血不止，独圣散方

枫香脂（不计多少）

上一味细研为散，每服一钱匕，煎人参糯米饮调下，不计时候。

治虚劳吐血不止，箬叶散方

箬叶（不计多少烧灰研一两） 麝香（一钱研）

上二味研匀，每服一钱匕。煎阿胶 人参汤调下，食后临卧服。

治丈夫妇人虚劳咳嗽，兼咯血吐血等疾，知母汤方

知母（焙） 贝母（去心） 百合 半夏（汤洗去滑生姜汁制炒干） 防己 枇杷叶（去毛焙两）

上一十味，粗捣筛，每服三钱匕，水一盏，入红绵子少许，乌梅三枚，煎至半盏。去滓温服。

上一页：虚劳咳唾脓血
下一页：虚劳四肢逆冷


虚劳四肢逆冷 《圣济总录》

虚劳四肢逆冷

论曰四肢者诸阳之本也，阳气内盛，则卫外而为固，乃能充灌于四末，劳伤之人，阳气虚损，阴气乘之，不能温养四肢，故手足为之逆厥。

治虚劳短气，胸胁苦满，唇口干燥，手足逆冷，或有烦躁，目视 ，腹内时痛。不思饮食，安神保精，紫芝丸方

紫芝（一两半） 山芋 天雄（炮裂去皮脐） 柏子仁（炒香别研） 枳实（去瓤麸炒黄） 巴戟天（去心） 白茯苓（去黑皮各一分半） 人参 生干地黄（洗焙） 麦门冬（去心焙） 五味子（去茎叶炒） 半夏（汤洗去滑炒） 牡丹皮 附子（炮裂去脐皮各三分） 蓼实 远志（去心各一分） 泽泻 瓜子仁（炒香各半两）

上一十八味，捣罗为末，炼蜜和丸，如梧桐子大，每服十五丸，温酒下，空心日午夜卧各一服，渐增至三十丸。

治虚劳手足彻冷，精气衰少，骨节疼痛，或时烦热，阴痿不起，久服令人骨体丰盛，肤色光泽，茯苓丸方

白茯苓（去黑皮三分） 牡荆实（半分） 天门冬（去心焙） 肉苁蓉（酒浸去皴皮炙干） 牡蒙山芋 巴戟天（去心） 石长生（去土） 菟丝子（酒浸一宿蒸过别捣） 桂（去粗皮）杜仲（去粗皮酥炙） 牡蛎（熬） 吴茱萸（汤浸炒干） 熟干地黄（洗焙干） 泽泻 石槲（去根及稍黑者） 附子（炮裂去皮脐） 天雄（炮裂去皮脐） 人参（各一分）

上一十九味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，温酒下，食前夜卧各一治虚劳阳气不足，四肢逆冷，虚羸少气，补虚益气，黄 丸方

黄 （锉一两） 熟干地黄（焙二两） 石槲（去根） 五味子（炒） 白术 枸杞子 肉苁蓉（酒浸一宿去皴皮焙） 山芋 桂（去粗皮） 人参 甘草（炙锉各一两半）

上一十一味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，温酒下，日二，稍加至三十丸，饮下亦得。

治虚劳两足疼冷，或时发热。由于行房失度，两目 ，四肢沉重，多卧少起，鹿茸丸方

鹿茸（酒浸炙黄） 桂（去粗皮） 石膏（碎各三分） 熟干地黄（洗焙） 续断 牛膝（酒浸一宿锉焙各一两） 肉苁蓉（酒洗切焙） 干姜（炮各半两） 杜仲（去粗皮酥炙二两） 菟丝子（酒浸别捣） 荆子 五味子（炒） 人参 巴戟天（去心） 远志（去心） 蛇床子（炒香） 石槲（去根及黑者） 枸杞子（各一两）

上一十八味，捣罗为末，炼蜜丸如梧桐子大，每服十五丸，空腹食前夜卧，温酒下。渐加至二十丸，亦可为散，酒服一钱匕。

治虚劳不足。手多冷，补虚益气，钟乳散方

钟乳（研半两） 防风（去叉） 人参（各一分） 细辛（去苗叶半分） 桂（去粗皮）干姜（炮各一钱）

上六味，捣罗为散，分作五贴，每旦温酒调服一贴。服讫饮食冷热饥饱，皆令适中，时饮少酒，常令醺醺，若热烦，以冷水洗手面。

治虚劳，两足厥冷，夜多盗汗，身体多寒，骨节沉重，精神不守，恶闻人声，梦寐失精，吃食减少，大便不调，昏困多睡。菟丝子丸方

菟丝子（酒浸别捣末半两） 五味子 鳖甲（去裙 醋炙） 熟干地黄（焙） 芎 天灵盖（酥炙） 桂（去粗皮） 防风（去叉） 牡蛎（熬） 黄 （锉炒各一分） 附子（炮裂去皮脐） 石槲（去根） 山茱萸 白茯苓（去黑皮） 萆 （各半两） 牛膝（酒浸一宿切焙一两）

上一十六味，捣罗为细末，炼蜜丸如梧桐子大，每服三十丸，空心，入盐少许，煎茯苓汤下。

治虚劳久病，真气欲绝，喘满自汗，四肢厥逆，面色青白，全不入食，续命丸方

楮实（四两） 附子（炮裂去皮脐） 桂（去粗皮各一两） 牛膝（酒浸一宿切焙一两半） 蜀椒（去目并合口者炒出汗二两）

上五味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，温酒或盐汤下，空心食前服治五劳手足逆冷，肌体羸瘦，面干少色，四肢拘急，不思饮食，及阴毒伤寒，四肢厥冷，面青自汗，妇人血脏虚冷，伤中带下，男子膀胱小肠寒疝气痛，或小便频数，淋沥不禁，及久患滑泄泻痢，悉治之，内固丸方

硫黄（研） 乌头（水浸三日切以盐炒黄去盐不用） 青橘皮（去白炒） 香子（盐炒各二两） 楝实（锉炒一分）

上五味，捣罗为末，酒煮面糊，丸如梧桐子大，雄黄研细为衣，每服七丸至十丸，盐汤或温酒下，空心食前服。

治虚劳手足逆冷，脚膝疼痛，补虚黄 浸酒方

黄 （去芦头二两） 萆 防风（去叉） 芎 牛膝（去苗各一两半） 独活（去芦头）山茱萸（各一两） 五味子（二两）

上八味细锉，用生绢袋子贮之，以好酒二斗浸，秋冬五日，春夏三日，每日空腹温服半盏。

治丈夫五劳七伤，小便数，饶虚汗，足膝冷疼，不能久立，健忘昏塞，精神不爽。山芋苁蓉丸方

山芋 肉苁蓉（酒浸切焙） 牛膝（酒浸切焙） 菟丝子（酒浸捣焙） 五味子 杜仲（去粗皮炙锉） 泽泻熟干地黄（焙） 茯神（去木） 人参 山茱萸 桂（去粗皮） 巴戟天（去心）石槲（去根） 鹿茸（去毛酥炙） 蛇床子 远志（去心） 续断 覆盆子 天雄（炮裂去皮脐）甘草（炙锉等分）

上二十一味，捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，温酒下，空心食前、日再服，一方为散，酒调下二钱匕。

治五劳七伤，髓液虚惫，四肢逆冷，黄 丸方

黄 （锉） 肉苁蓉（酒浸切焙） 五味子 天雄（炮裂去皮脐） 牛膝（酒浸切焙各二两）熟干地黄（三两） 干姜（炮） 山芋 山茱萸 桂（去粗皮各一两半）

上一十味，捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，食前酒下。

上一页：虚劳呕吐血
下一页：虚劳惊悸


虚劳惊悸 《圣济总录》

虚劳惊悸

论曰虚劳惊悸者，心气不足，心下有停水也，心藏神，其主脉，若劳伤血脉，致心气不足，因为邪气所乘，则令人精神惊惕悸动不定，若水停心下，水气乘心，亦令悸也。

治虚劳羸瘦，心虚惊悸，气乏力劣等，柴胡汤方

柴胡（去苗三分） 黄 （锉一两） 浓朴（去粗皮涂生姜汁炙） 半夏（汤洗去滑焙干各三分） 人参 白茯苓（去黑皮） 防风（去叉） 细辛（去苗叶各半两） 当归（切焙） 麦门冬（去心焙各二两） 陈橘皮（汤浸去白焙） 甘草（炙焙） 杏仁（汤浸去皮尖双仁别研） 槟榔（各半两）

上一十四味，粗捣筛。每服五钱匕，水一盏半，入生姜一分切碎，煎至一盏，去滓空腹顿服，夜卧再服。

治虚劳羸瘦，愁忧思虑，神情不乐，善忘惊悸，小便秘难，犀角汤方

犀角屑（一两） 黄 （锉三分） 龙胆（去芦头半两） 赤茯苓（去黑皮） 人参（各一两）枳实（去瓤麸炒三分） 槐实（炒香半两）

上七味，粗捣筛，每用五钱匕。用水一盏半，入竹叶五片细锉。煎至一盏，去滓分温二服，每服更调丹砂末半钱匕。早食后及夜卧时服。

治虚劳心烦惊悸，言语谬误，不欲视听，人参汤方

人参（一两半） 茯神（去木） 百合 柴胡（去苗各一两） 木通（细锉微炒） 麦门冬（去心焙） 龙齿（各一两半）

上七味，粗捣筛。每五钱匕，用水一盏半，大枣三枚劈破，煎至一盏，去滓分温二服，早食后相次服之。

治虚劳惊悸，心气不足，补心麦门冬丸方

麦门冬（去心焙一两半） 菖蒲（石上者） 远志（去心） 人参 白茯苓（去黑皮各一两）熟干地黄（焙一两半） 桂（去粗皮半两） 天门冬（去心焙） 黄连（去须） 升麻（各一两）

上一十味，捣罗为末，炼蜜为丸，如梧桐子大。每服早食后及夜卧时，用熟水下二十丸治虚劳心热，惊梦恐悸。畏惧不安，石膏汤方

石膏（碎四两） 人参 知母（焙） 赤石脂 栀子（去皮） 芍药 白术 白茯苓（去黑皮）

上九味，粗捣筛，每五钱匕，用水一盏半，煎至一盏，去滓下竹沥少许，及生地黄汁一合，更煎一两沸，分温二服，早晚食后服之。

治虚劳心虚惊悸，头项热疼，狂言妄语，少腹气壅。石膏汤方

石膏（碎二两） 升麻（一两半） 桔梗（炒一两） 人参（半两） 甘菊花 麦门冬（去心焙）

上七味，粗捣筛。每服五钱匕，用水一盏半，煎至八分，去滓温服。早食后。

治虚劳惊恐虚烦，不得眠睡，当归汤方

当归（切焙） 防风（去叉） 甘草（炙） 远志（去心） 猪苓（去黑皮） 茯神（去木） 桂（去粗皮） 黄 （锉细） 人参 芎 白术 芍药 熟干地黄（焙各半两） 五味子（一分）酸枣仁（汤浸去皮炒用三两）

上一十五味，粗捣筛，每服三钱匕，以水一盏，入枣三枚劈破，生姜一枣大拍碎。同煎至七分，去滓空腹服，夜卧再服。

治虚劳惊悸，咳嗽心烦，鼻塞咽干，唇肿口疮，气满少睡腰痛，茯神散方

茯神（去木） 麦门冬（去心焙） 柴胡（去苗） 黄连（去须） 贝母（去心各一两半） 秦艽（去苗土一两） 槟榔（锉二枚） 甘草（炙一两）

上八味，粗捣筛，每服五钱匕，以水一盏半，煎取八分，去滓温服，食后日二。

治老少气虚弱惊悸，语则劳乏气短，镇心牛黄丸方

牛黄（研） 紫菀（去苗土） 菖蒲（各二两） 防风（去叉） 人参 细辛（去苗叶）蜀椒（去目及合口者炒出汗） 茯神（去木） 附子（炮裂去皮脐） 紫石英（研） 防葵（各一两） 铁精（一分半） 桂（去粗皮） 干姜（炮各一两半） 丹参 远志（去心） 麦门冬（去心焙） 甘草（炙各一两一分）

上一十八味，捣罗为末，炼蜜丸如梧桐子大，每空腹米饮下十丸，日二服。

治虚劳精神恍惚，悸动不安，烦热体痛，灵宝丹方

天灵盖（一枚涂酥炙） 鬼箭羽 白术（炒） 虎头骨（涂酥炙各一两）

上四味，捣罗为末，别入丹砂雄黄 麝香各半两，同研匀。炼蜜和丸，如梧桐子大。每服十丸，至二十丸，煎安息香汤下，米饮亦得。日二服。

上一页：虚劳四肢逆冷
下一页：虚劳不得眠


虚劳不得眠 《圣济总录》

虚劳不得眠

论曰老人卧而不寐，少壮寐而不寤者何也，少壮者，血气盛，肌肉滑，气道通。营卫之行，不失于常。故昼日精，夜不寤也。老人血气衰，肌肉不滑，营卫之道涩，故昼日不能精夜不得寐也。虚劳之人，气血衰少，营卫不足，肌肉不滑，其不得眠之理。与老人同，盖劳为病也。

治虚劳不得眠，虚烦不宁。酸枣仁汤方

酸枣仁（去皮微炒五两） 知母（焙） 干姜（炮） 白茯苓（去黑皮） 芎 （各一两） 甘草

上六味，粗捣筛。每五钱匕。水一盏半，煎至一盏，去滓空腹分温二服。如人行四五里，相次服之。亦可加桂心一两。

治虚劳烦躁不得眠，茯苓汤方

白茯苓（去黑皮） 人参（各二两） 麦门冬（去心焙） 陈橘皮（去白焙） 杏仁（汤浸去皮尖双仁炒） 紫苏（微炒各一两） 酸枣仁（炒五两）

上七味，粗捣筛。每五钱匕，水一盏半，生姜半分拍碎，煎至一盏，去滓空腹分温二服。

相次服之。

治虚劳烦不得睡，胁下气逆，人参汤方

人参（二两） 酸枣仁（微炒去皮五两） 白术 陈橘皮（去白焙） 五味子（焙） 茯神（去

上七味，粗捣筛，每服三钱匕，以水一盏半，生姜一分拍碎，煎至七分。去滓空腹温服。

日再。

治营卫俱伤，虚烦不得眠，半夏汤方

半夏（汤洗七遍去滑） 白茯苓（去黑皮各三分） 酸枣仁（汤浸去皮炒二两） 麦门冬（去炒） 人参（各半两

上一十味，粗捣筛，每五钱匕，先以东流水二盏，煮秫米一合，令蟹目沸，即下药。入生姜半分拍碎，煎至一盏，去滓空心分温二服，相次服之。

治虚劳不得眠，黄 汤方

黄 （锉炒） 桂（去粗皮） 芍药（各三分） 甘草（炙锉） 当归（炙） 人参（各半两） 干

上七味，粗捣筛，每服五钱匕，以水一盏半，入粳米一合，枣二枚劈破。煎至一盏，去滓空腹分温二服，相次服之。

治虚劳惊恐不安，夜不得眠，桔梗汤方

桔梗（炒锉三分） 半夏（汤洗七遍去滑姜汁炒一两一分） 白术（三分） 甘草（炙锉一分）

上七味，粗捣筛，每服三钱匕，以水一盏，入生姜半分拍碎，煎至七分，去滓下饴糖一分，空腹温服，夜卧再煎服。

治虚劳烦扰，气奔胸中，不得眠，酸枣仁汤方

酸枣仁（汤浸去皮炒别研） 石膏（各一两） 桂（去粗皮） 人参（各半两） 甘草（炙锉一

上七味，粗捣筛，每服五钱匕，水一盏半，入生姜半分拍碎，煎至一盏，去滓空腹分温二服，相次服之，夜卧再煎服。

治虚劳气满不得眠，手足疼痛，茯苓汤方

白茯苓（去黑皮） 桂（去粗皮） 干姜（炮） 甘草（炙锉） 芍药 食茱萸（各半两） 熟干

上七味。粗捣筛，每服五钱匕，以水一盏半，入枣两枚去核，煎至一盏，去滓空腹温服日再。

治虚劳烦躁，不得睡，茯神汤方

茯神（去木） 人参（各一两） 酸枣仁（炒去皮别研五两）

上三味，粗捣筛，每服三钱匕，以水一盏，入生姜半分拍碎，煎至七分，去滓空腹温服。

日二夜一。

治虚劳发烦不得眠，半夏汤方

半夏（汤洗去滑七遍炒干二两） 白茯苓（去黑皮四两） 糯米（炒黄一合）

上三味，粗捣筛，每服五钱匕，以东流水一盏半，生姜半分拍碎，煎至一盏，去滓空腹温服日二。

治虚劳烦躁，夜不得眠，少气， 微热，口干减食，麦门冬汤方。

麦门冬（去心焙） 前胡（去芦头） 人参 黄 （锉炒各半两）

上四味粗捣筛，每服五钱匕，以水一盏半，入生姜半分拍碎，小麦半合，煎至八分，去滓温服，不计时。

治虚劳昼夜不得眠，短气食饮不下，或大病后虚热痰冷，橘皮汤方

陈橘皮（去白焙一两） 芎 （一分半） 甘草（炙锉一分） 半夏（汤洗去滑炒半两）

上四味，粗捣筛，每服五钱匕，以东流水一盏半，入生姜半分拍碎，生竹茹少许。煎至八分，去滓温服，夜卧再煎服。

治虚烦不得睡眠，鳖甲丸方

鳖甲（去裙 醋炙） 酸枣仁（炒） 羌活（去芦头） 黄 （锉炒） 附子（炮裂去皮脐） 柴母（焙） 五味子（炒

上一十一味，捣罗为末，炼蜜为丸，如梧桐子大，每服二十丸，暖酒下。

治虚劳热气乘心，忧惧不安，不得眠睡，麦门冬汤方

麦门冬（去心焙一两半） 榆白皮（锉） 苦参 黄连（去须） 地骨皮 黄芩（去黑心） 龙

上七味，粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓入地黄汁半合，食后顿服。

治不得睡，酸枣仁煎方

酸枣仁（去皮五两炒捣筛只取末二两半） 乳香（研二两） 蜜（四两） 牛黄（别研入一分）

上六味，用酒半升，和蜜等一处，慢火煎如稀饧。每服一匙头，温酒调下，腹空时服。

治虚劳烦闷，不得眠睡，酸枣仁丸方

酸枣仁（炒） 地榆叶（各半两）

上二味，捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，糯米饮下。

治虚劳烦闷，不得眠睡方

上取酸枣仁，不拘多少，炒令香熟，捣罗为散，每服三钱匕，用水一盏，煎取六分热呷

上一页：虚劳惊悸
下一页：虚劳失精


虚劳失精 《圣济总录》

虚劳失精

论曰内经曰肾者主蛰，封藏之本，精之处也，盖肾受五脏六腑之精而藏之，气盛则输泻有常，虚劳之人，精气已亏，邪气乘之，则藏者不固，或于梦寐，或于便溺，而漏失无常也，其证少腹强急，阴头寒，目痛，发落，其脉数而散，芤动微紧者是也。

治虚劳伤损，小便失精及梦泄，韭子散方

韭子（炒） 麦门冬（去心焙） 菟丝子（酒浸一宿别捣各一两） 车前子（一合） 芎白

上六味，捣罗为散，每服二钱匕，温酒调下，日二服，不知稍稍加之，甚者夜加一服。

治虚劳喜梦失精，桂枝 牡蛎汤方

桂（去粗皮） 牡蛎（烧） 芍药 龙骨 甘草（炙各三分）

上五味，粗捣筛，每服三钱匕，水一盏，入生姜半分拍碎，枣二枚劈，煎至七分。去滓空心温服，日晚再服。

治虚劳失精多睡，目视 ，羊骨汤方

羊骨（三两锉碎） 白术（一两） 桂（去粗皮二两） 麦门冬（去心焙） 人参 芍药（各三桑根白皮（各

上一十一味，除羊骨外，粗捣筛，每服三钱匕，先以水三盏，煎羊骨至一盏半，去骨下药，并生地黄一分，生姜一分拍碎，枣两枚劈，煎至八分，去滓下饴糖少许，再煎令沸，空心温服，夜卧再服。

治虚劳失精，便溺白浊，形体枯瘦，腰脚疼重，人参汤方

人参 芍药 桂（去粗皮各三分） 黄 （锉） 甘草（锉） 白茯苓（去黑皮） 白龙骨 牡

上一十一味，粗捣筛，每服三钱匕，水一盏，入生姜半分拍碎，煎至七分，去滓空腹温服。

治虚劳漏精，韭子丸方

韭子（炒一两） 鹿茸（去毛酒浸炙） 桑螵蛸（炙各三分） 龙骨 车前子 天雄（炮裂去

上八味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，空腹用黄 汤下。

治虚劳元气虚弱，精滑不禁，腰脊疼痛，白龙骨丸方

白龙骨（一两） 韭子（炒半两） 补骨脂（炒） 肉苁蓉（酒浸切焙各一两） 菟丝子（酒浸

上五味，捣罗为末，酒煮面糊，丸如梧桐子大，每服二十丸，至三十丸，空心食前温酒下。

治虚劳肾脏衰惫，梦寐失精，补骨脂散方

补骨脂（炒一两） 香子（舶上者炒三分）

上二味，捣罗为散，每服二钱匕，温酒或盐汤调下，空心食前服。兼治肾虚腰疼。

治阳气虚损，下元冷极，精泄不禁，小便频数，腰脚无力，饮食减少，正阳丸方

鹿茸（去毛酥炙二两） 肉苁蓉（酒浸切焙） 石楠（各一两） 五味子 葫芦巴（炒各三分）天（去心） 附子

上一十二味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，食前温酒或盐汤下。

治虚劳漏精，补益附子丸方

附子（炮裂去皮脐） 龙骨 牛膝（酒浸切焙） 肉苁蓉（酒浸切焙） 巴戟天（去心等分）

上五味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，空心日午温酒盐汤任下，以知为度。

治虚劳失精，补骨髓，去肾邪，金 丸方

巴戟天（去心二两） 龙骨 山茱萸（各一两） 韭子（炒四两）

上四味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，至三十丸，空心温酒下。

治肾脏虚惫，小便遗精，阴痿湿痒，茎中痛， 砂丸方

砂（一两细研汤浸滤清） 附子（五两炮裂去皮脐为末） 生姜（一斤半取汁入前二味慢火煎熬成煎） 肉苁蓉（酒浸二两） 远志（去心） 沉香（锉） 山茱萸 巴戟天（去心）鹿茸（酒炙去毛） 石槲（去根各一两） 香子（炒） 石亭脂（别研各半两）

上一十二味，除煎外，捣罗为末，用前煎和丸，如梧桐子大，每服三十丸，温酒下。加至四十丸。

治虚劳元脏衰弱，精气滑泄，或梦中遗沥。固气不二丸方

干柿（切焙） 鸡头舌（焙干鸡头纂上尖也） 金樱子（焙干状似黄蔷薇子） 莲花蕊（焙干）

上四味等分，捣罗为末，以乌鸡于汁和丸，如梧桐子大，每服十丸，温酒下。

治五劳七伤失精，腰痛少气，面目萎黄。手足 冷，不思饮食，龙骨散方

龙骨 人参 远志（去心各一两一分） 白茯苓（去黑皮） 肉苁蓉（酒浸切焙各一两半）各一两）

上一十味，捣罗为散，每服三钱匕，温酒调下，日三服。

治虚劳梦泄，日渐羸劣，韭子丸方

韭子（炒一合） 大枣（去核焙五枚） 黄 （锉） 人参 干姜（焙） 当归（切焙）白龙骨

上一十味，捣罗为末，炼蜜丸如梧桐子大，每服三十丸，暖酒下，空心日午服。

治虚劳失精，小腹弦急，隐隐头冷，目痛发落，人参丸方

人参 菟丝子（酒浸一宿捣末各一两半） 桂（去粗皮） 牡蛎粉 山芋 黄柏（去粗皮）姜（炮） 熟干

上一十三味，捣罗为末，炼蜜丸如梧桐子大，每服三十丸，暖酒下，空心日午服。

治虚劳肾气乏弱失精，腰脚无力，小便数，鹿茸丸方

鹿茸（去毛酥炙） 补骨脂（微炒各二两） 牛膝（酒浸切焙） 杜仲（去粗皮炙锉） 菟丝裂去皮脐） 熟干地黄（焙各一两） 牡蛎粉 泽泻 防风（去叉） 干姜（炮） 龙骨（研各三分） 肉苁蓉（酒浸去皴皮切焙） 远志（去心各一两）

上一十八味，捣罗为末，炼蜜和丸，如梧桐子大，每服空心温酒下二十丸。

治虚劳失精，天雄散方

天雄（炮裂去皮脐一两） 白术（四两） 桂（去粗皮一两）

上三味，捣罗为散，每服二钱匕，空心煨酒调下。

上一页：虚劳不得眠
下一页：虚劳脱营


虚劳脱营 《圣济总录》

虚劳脱营

论曰脱营之病，虚劳之类也，非由外邪，病从内作，其人或尝贵后贱，心切恋慕。志怀忧惨，又富而遽贫，乐而暴苦，皆伤精神，外耗于卫，内耗于营，营泣卫除，气虚无精，形体日减，洒洒然时惊，甚则精气竭绝，形体毁沮，皮焦筋屈，痿 拘挛，是其候也。

治虚劳脱营，气血消夺，形体日减，少气失精，多惊健忘，服之倍筋力，令人能食。充肌肤，益颜色，麋茸丸方

麋茸（酒浸去毛炙黄色一两半） 肉苁蓉（酒浸去皴皮焙干一两半） 菟丝子（酒浸一宿别草（炙锉一两参（三分） 赤石脂（一茯苓（去黑皮三分） 远志（去炙一两） 熟干地黄（焙三分） 石槲（

上二十四味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，空心温酒下，渐加至三十丸治虚劳脱营，气血耗夺，形体毁沮，失精少气，洒洒然时惊，补虚益精血，除百疾。天门冬散方

天门冬（去心焙） 石菖蒲 远志（去心） 熟干地黄（焙） 山茱萸 桂（去粗皮） 石苇（去毛） 白术（各一两） 白茯苓（去黑皮二两）

上九味，捣罗为细散，每服一钱匕。熟水调下，服药至三十日后，筋力倍加，至百日后，耳目聪明，久服驻颜益寿，老少皆可服。

治虚劳脱营，失精少气，形体日减，补益镇心强志。地黄煎丸方

地黄汁（一升煎成煎） 鹿茸（去毛酥炙黄色半两） 人参（一两半） 茯神（去木半两） 防

上六味，捣罗五味为末，以地黄煎丸梧桐子大，每日空心温酒下三十丸。

治虚劳脱营，真气不足，形体毁沮，四肢沉重，咽干口燥，饮食无味，气乏少力。远视，惊悸不安，五脏虚损，病从内生，大琥珀散方

琥珀（研二两） 干姜（炮） 石苇（去毛） 滑石（研） 牡丹皮 白茯苓（去黑皮）芎（去粗皮二两焙各四两） 荏子子 枸杞子 胡麻半升）

上三十味，捣罗为细散。每服三钱匕，以牛乳半盏，水一盏，同煎少时。和滓温热服，如久服此药，令人强盛，轻身益气，消谷能食，耐寒暑，百病不侵，驻颜润肌肤。力倍常人治虚劳脱营，血气伤惫，羸瘦少气，畏恐多惊，久服强筋骨，长肌肉，令人肥盛。光泽颜色，除解百病，安精神，少梦寐，强气血，倍力留年，益气长神。松实丸方

松实（去皮） 白茯苓（去黑皮） 麦门冬（去心焙） 柏子仁（微炒别研） 甘草（炙锉） 山干地黄（焙） 陈者） 女贞实 络石 杜仲

上一十九味等分，捣罗为细末，炼蜜丸梧桐子大，每服食前温酒下十丸，食后再服。不知稍增之，可二十丸。

治虚劳脱营，失精多惊，营卫耗夺，形体毁沮。大补益石斛散方

石槲（去根黑者） 肉苁蓉（酒洗去皴皮切焙令干各二两） 远志（去心） 菟丝子（酒浸一宿别捣） 续断（各一两一分） 天雄（炮裂去皮脐三分） 熟干地黄（焙） 枸杞子（各二两半）

上九味，先以八味捣罗为细散，再入研枣肉和匀，每服二钱匕，空腹温酒调下，食后再服。

治虚劳脱营，羸瘦少气，精神毁减，强神益气，甘草丸方

甘草（炙锉） 当归（切焙） 芍药（各一两） 干姜（炮） 芎 人参 黄芩（去黑心各半两）

上七味，捣罗为末，炼蜜丸弹丸大，每服一丸，温酒化下。空腹夜卧服。

治虚劳脱营，营卫耗夺，阳气乏少，少气时惊，饮食不为肌肤，四肢疼痛，并治妇人诸病，五牡丸方

牡蒙（二两） 牡桂（去粗皮二两） 牡荆子（二两） 牡丹皮（二两） 牡蛎（熬二两） 人参天雄（炮裂去皮脐大者二枚） 桑寄生（二两） 狗脊（去毛二两） 雷丸（炮二两） 石长生（一两） 蓄（一两） 小豆（三两） 贯众（二两） 东门鸡头末（二两）

上一十五味，捣罗为末，炼蜜丸梧桐子大，每服七丸，空腹温酒下，夜食后再服。渐增之，以知为度。

治虚劳耗竭，形体日减，气虚时惊，病名脱营，苁蓉汤方

肉苁蓉（酒洗去皴皮焙） 白茯苓（去粗皮各二两） 五味子 牛膝（去苗锉焙令干） 五加皮（锉） 地骨皮 防风（去叉） 黄 （细锉） 泽泻 桂（去粗皮各一两） 磁石（烧通赤醋淬五遍三两）

上一十一味，粗捣筛。每五钱匕，用水一盏半，入羊肾一分细切，煎至一盏，去滓空腹分温二服，如人行四五里再服。

治虚劳脱营，气血伤惫。四肢痿瘁， 膝无力，黄 汤方

黄 （细锉一两） 山芋（一两） 白茯苓（去黑皮一两） 人参（半两） 浓朴（去粗皮生姜汁炙三分） 白术（半两） 五味子（一分） 熟干地黄（焙一两半） 桂（去粗皮一分）

上九味，粗捣筛，每服三钱匕，以水一盏，入生姜半分拍碎，枣三枚去核，煎至七分，去滓空腹温服，食后再服。

治虚劳脱营始富后贫，痿 为挛，伏牛花丸方

伏牛花（五两） 女葳（三两） 细辛（去苗叶） 卷柏 威灵仙（去土各一两） 附子（炮裂

上九味，先捣罗八味为细末，煮 砂酒面糊丸，梧桐子大，于平旦时及初更后，各用温酒下十五丸，稍增至三十丸，以知为度。

上一页：虚劳失精
下一页：虚劳口干燥


虚劳口干燥 《圣济总录》

虚劳口干燥

论曰水性润下，阳与之升，故津液相成，神乃自生，今肾居下焦，膀胱为表，膀胱者，津液之府，若其人劳伤，阴阳断隔，不能升降，下焦虚寒，上焦生热，热即水不胜火，津液涸竭，致有口舌干燥之候。

治五劳七伤，小腹拘急，脐下膨胀，两胁胀满，腰脊引痛，鼻口干燥，目视 ，忽忽不乐，胸中气逆，不下饮食，茎中痛，小便赤黄而有余沥，夜梦失精，惊恐虚乏。建中汤方

黄 （锉） 远志（去心） 芍药 龙骨（各一两） 甘草（炙锉半两）

上五味，粗捣筛，每用六钱匕，水一盏半，枣二枚劈破，同煎至一盏，去滓下饴糖少许，分温二服，空腹日午各一。

治虚劳腹中痛，梦寐失精，四肢酸痛，手足烦热，咽干口燥，并妇人小腹痛，桂心汤方

桂（去粗皮一两半） 芍药（三两） 甘草（炙锉半两）

上三味，粗捣筛，每服三钱匕，水一盏，生姜一枣大切，枣二枚劈破，煎至七分，去滓下饴糖一分温服，空心日午夜卧各一。

治虚劳骨肉酸疼，吸吸少气，少腹拘急，腰背强痛，心中虚悸，咽干唇燥，面无颜色，饮食无味，阴阳废弱，悲忧惨戚，多卧少起，枸杞汤方

枸杞根（锉） 黄 （锉各三分） 甘草（炙锉） 麦门冬（去心焙） 桂（去粗皮各半两）

上五味，粗捣筛，每服五钱匕，水一盏半，生姜一枣大切，粳米一匙，煎至一盏，去滓温服，空心夜卧各一。

治虚劳不足，少腹拘急，腰脊引痛，口燥咽干，目视 ，心中愦愦，小便余沥，夜梦交通，大建中黄 汤方

黄 （锉） 远志（去心） 当归（切焙） 泽泻（各一两半） 芍药（二两） 人参 龙骨甘

上八味，粗捣筛，每服三钱匕，水一盏，生姜一枣大切，枣二枚劈破，煎至七分，去滓入饴糖少许，空腹食前温服。

治大虚不足，小腹里急，气上冲胸，口舌干燥，短气烦悸，言语谬误，不能饮食，吸吸少气，黄 汤方

黄 （锉三两） 半夏（汤洗去滑姜汁制五两） 甘草（炙锉） 人参 芍药（各二两）桂（

上六味，粗捣筛，每服三钱匕，水一盏，生姜半分切，枣二枚劈破，煎至七分，去滓温服，空心日午夜卧各一，手足寒加附子，炮去皮脐一两。

治虚劳发热，心中烦闷，面黄口干，腹中虚满，腰背急痛，柴胡汤方

柴胡（去苗） 赤茯苓（去黑皮各一两半） 枳壳（去瓤麸炒三两） 白术 地骨皮（各一两）

上九味，粗捣筛，每服五钱匕，水一盏半，生姜一枣大切碎，煎至一盏，去滓空腹温服、日再。

治五劳七伤虚损，阴阳废弱，津液不荣，口燥咽干，多卧少起，黄 汤方

黄 白茯苓（去黑皮各一两半） 桂（去粗皮一两） 人参 酸枣仁（微炒各一两半）甘

上七味，粗捣筛，每服五钱匕，水一盏半，枣二枚劈破，煎至一盏，去滓温服，空腹日晚各一。

治虚劳口燥苦渴，骨筋烦热或寒，枸杞汤方

枸杞白皮（锉焙五两） 麦门冬（去心焙一两）

上二味，粗捣筛，每服五钱匕，水一盏半，小麦一百粒，先煎数沸，后下药，煎至七分，去滓温服不拘时。

治虚劳水脏虚损，脚膝无力，口舌干燥，补益干地黄汤方

熟干地黄（焙） 黄 （锉各半两） 地骨皮（一分） 枳壳（去瓤麸炒半两） 蒺藜子（炒去

上八味，粗捣筛，每服五钱匕，先用水一盏半，入羊肾一只细切，煎三五沸，次下药末，枣二枚劈破，煎至一盏，去滓空腹温服。

治虚劳烦热，口干舌燥，欲得饮水，麦门冬汤方

麦门冬（去心焙二两） 淡竹叶（洗切一握） 半夏（汤洗七遍焙二两） 甘草（炙锉一两一

上四味，粗捣筛，每服五钱匕，水一盏半，生姜一枣大切碎，大枣二枚劈破，粳米半合，同煎取一盏，去滓温服。

治虚劳口舌干燥，津液减耗，及口疮牙齿宣露，天门冬汤方

天门冬（去心焙） 麦门冬（去心焙） 柴胡（去苗） 桑根白皮（锉） 甘草（炙各二两） 山熟干地黄（焙） 生干地黄（焙各三两） 枇杷叶（拭去毛） 枳壳（去瓤麸炒） 石槲（去根）

上一十三味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，食后，日二。

治五劳七伤，口舌干燥，鹿茸丸方

鹿茸（去毛酥炙） 五味子 白茯苓（去黑皮） 黄 （锉） 远志（去心各一两半） 熟干地

上八味，捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，食前黄 汤下。

上一页：虚劳脱营
下一页：虚劳积聚


虚劳积聚 《圣济总录》

虚劳积聚

论曰气之所积名曰积，其本在脏，阴气所生也，气之所聚名曰聚，其本在腑，阳之所生也，脏病止而不移，腑病无所留止，是为积聚，虚劳之人，阴阳伤损，血气涩滞。不能宣通，各随其腑脏之气而留结，故成积聚之病。

治虚劳心腹积聚，胁肋刺痛，肌体羸瘦，不欲饮食，及八风十二痹，气血不荣，久服身体润泽，大通丸方

熟干地黄（焙半斤） 天门冬（去心焙） 白术（锉） 干姜（炮） 当归（切焙） 石槲（去根）菀（洗各一两半）（生研各三分） 白芷（半两）

上一十八味，捣罗为末，炼蜜煮枣肉合和，丸如梧桐子大，每服二十丸，米饮下，日三治虚劳心腹积聚，及百病邪气往来，厥逆抢心，羸瘦不能食，破积聚，乌头丸方

乌头（炮裂去皮脐一两） 前胡（去芦头） 蜀椒（去目并闭口者炒出汗） 黄芩（去黑心）黄连（去须）朴（去粗皮姜汁炙）

上二十二味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，空心温酒下，日午临卧再服。

治虚劳坚癖，腹胀羸瘦，食久不消，面色萎黄，四肢少力，陈橘皮丸方

陈橘皮（汤浸去白炒） 木香 浓朴（去粗皮姜汁浸） 槟榔（生锉） 硫黄（细研） 大黄（

上六味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，温酒或米饮下。

治虚劳羸瘦，癖块不消，鳖甲丸方

鳖甲（去裙 醋炙） 枳壳（去瓤麸炒各三两） 大黄（锉炒一两） 白芍药（一两半）

上四味，捣罗为末，米醋煮面糊和丸，如梧桐子大，每服十丸，至十五丸，温酒下、日再。

治虚劳积聚，心腹胀满，喘促气逆，面色萎黄，痰嗽心忪，不思饮食，大鳖甲丸方

鳖甲（一枚重二两去裙 醋炙） 柴胡（去苗） 大黄（湿纸裹煨） 熟干地黄（焙） 乌梅（茯苓（去（焙） 京三棱（炮黑心） 陈橘皮（汤浸去白

上二十六味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，至三十丸，温酒下、日三．治脾肾虚劳，心腹积气，面色萎黄，不思饮食，胸膈满闷，橘皮煎丸方

青橘皮（二两麸炒黄捣罗为末醋一盏半于银石器属性武火熬成膏） 木香 桂（去粗皮）人参 诃黎勒皮（炒） 京三棱（炮锉） 藿香（去茎） 浓朴（去粗皮姜汁炙） 当归（切焙） 萆

上一十二味，捣罗十一味为末，入橘皮煎内，捣三二百下，丸如梧桐子大，每服二十丸，空心日午，温米饮下。

治冷劳心腹积聚，羸瘦盗汗，不思饮食，腹胀下痢，四肢无力，补真丸方

浓朴（去粗皮姜汁炙） 苍术（去皮米泔浸切焙各四两） 陈橘皮（汤浸去白焙） 石斛（去两） 丁香 鳖归（切焙） 草豆蔻（茱萸 杜仲（去粗皮炙锉） 补骨脂（炒各一两） 黄 （锉二两） 吴茱萸（半两汤洗三遍焙干炒）

上二十五味，捣罗为末，煮枣肉和丸，如梧桐子大，每服二十丸，米饮下，日三。

治虚劳心下积聚，元气虚惫，脐下冷疼，绿云丸方

砂（研） 硫黄（研） 木香 槟榔（锉各半两） 附子（炮裂去皮脐二两） 京三棱（煨锉

上七味，捣研为末，合研匀，酒煮面糊和丸，如小豆大，每服十丸，炒生姜酒下，日午夜卧服，妇人血气，当归酒下。

治虚劳积聚不消，心腹妨闷，脾胃气滞，不思饮食，青金煮散方

青橘皮（汤浸去白炒） 白术 木香 姜黄 槟榔（锉） 郁李仁（汤浸去皮尖） 楝实（锉炒） 香子（炒） 人参 益智（去皮炒） 赤茯苓（去黑皮） 白牵牛（微炒各半两）

上一十二味，捣罗为散，每服二钱匕，水一盏，入生姜二片，盐一字，煎至七分。去滓稍热空心服。

治虚劳积聚，满闷疼痛，及一切风劳冷气，积年不瘥，攻击四肢，遍体酸疼，面无颜色，或即浮肿，脚膝虚肿，行步无力，大肠秘涩，常有结粪，膝冷腰疼，吃食无味。兼治妇人虚冷血气，年深不愈，气攻四肢，心膈刺痛，经脉不调，面如蜡色，手足虚肿等，韭子丸方

韭子（二两以醋汤煮后炒令如油麻者） 牛膝（酒浸切焙） 当归（切焙） 桂（去粗皮） 干姜（炮裂） 人参 芎 大黄（各半两） 巴豆（九十粒去皮心麸炒别研出油）

上九味，将八味捣罗为末，入巴豆旋旋调和令匀，次下熟蜜，和杵数千下，丸如梧桐子大，每服空心，以温酒下二丸至三丸，取溏利为度。

治虚劳积聚，腹胁坚满，男子妇人，一切风劳冷气，头旋眼疼，手脚 痹，血风劳气，攻击五脏四肢，筋脉掉动，面上习习似虫行，遍生疮癣，心膈烦闷，腹痛虚鸣，腰疼膝冷，手足或冷或热。诸气刺痛，呕逆醋心，肠胃秘涩，肺气发动，耳复虚鸣，脚膝无力，仍治妇人诸病，冷血劳气，发损面黄，气刺心腹，骨筋酸痛，经脉不调，经年逾月，或下过多，不定，兼治冷热诸痢，香港脚水肿等，灵感丸方

柴胡（去苗） 防风（去叉） 紫菀（去苗土） 当归（切焙） 人参 赤茯苓（去黑皮） 干姜（炮裂） 桔梗（炒） 菖蒲 乌头（炮裂去皮脐） 浓朴（去粗皮生姜汁炙锉） 大黄 吴茱萸（汤洗焙干） 皂荚（去皮子酥炙） 蜀椒（去目并闭口炒出汗） 陈橘皮（去白炒） 郁李仁（别研） 黄连（去须炒） 巴豆（各半两去油研）

上一十九味，捣研为末，炼蜜和丸，如梧桐子大，每服空心酒饮任下五丸，取微利为度，如风冷气人，长服此药最佳，又宜夜服。

治虚劳积滞，槟榔 大黄汤方

槟榔（四枚锉） 大黄（锉） 甘草（各一两） 皂荚（一梃不 者）

上四味，俱生用，粗捣筛，用童子小便五盏，煎至三盏，去滓露一宿，分为三服，空心一服，至日午不动再服，至申时不动更一服，皆冷服之，动利后，将药滓焙干。入木香半两，捣为末，每服一钱，温米饮调下，不计时候，日服三服。

上一页：虚劳口干燥
下一页：虚劳兼痢


虚劳兼痢 《圣济总录》

虚劳兼痢

论曰虚劳之人，营卫已虚，肠胃久弱，冷热之气，易为伤动，或客于肠间，则饮食不化，虚则多泄，故令下痢。

治冷劳下痢，脐腹疼痛，附子丸方

附子（炮裂去皮脐） 人参 枳壳（去瓤麸炒） 干姜（炮） 甘草（炙锉） 当归（切焙） 陈橘皮（汤浸去白焙） 浓朴（去粗皮姜汁炙熟各一两） 荜茇 杏仁（汤浸去皮尖双仁炒） 桂（去粗皮） 吴茱萸（汤洗七遍焙干炒） 诃黎勒（微炒去核） 柴胡（去苗各半两）

上一十四味，捣罗为末，别用 猪肝一具，头醋五升，煮令醋尽，细切晒干，捣为末，与药相和，炼蜜为丸，梧桐子大，每日空心煎诃黎勒汤，下二十丸，服尽觉手脚冷麻，是劳气散也。

治虚劳脾胃挟冷，肠滑下痢，不思饮食，白豆蔻丸方

白豆蔻（去皮） 人参 白茯苓（去黑皮） 诃黎勒（煨去核） 桂（去粗皮） 浓朴（去粗皮姜汁炙熟） 陈橘皮（汤浸去白焙各一两） 丁香 荜茇 附子（炮裂去皮脐） 槟榔（锉）当归（切焙） 缩砂仁 干姜（炮各半两） 肉豆蔻仁（五枚）

上一十五味，捣罗为末，炼蜜和捣五百下，丸如梧桐子大，每服二十丸，食前米饮下。

治脾肾虚劳滑泄不止，饮食不进，肌体羸瘦，益气散方

附子（二两大者炮裂去皮脐片切如纸浓用生姜四两取汁以慢火煮附子令汁尽焙干） 缩砂（去皮半两微炒） 肉豆蔻（去皮一分） 蜀椒（去目并闭口炒去汗一分） 香子（半钱微炒）药令匀，用竹杖子串，于猛火上炙令香熟，就热吃，以温酒一盏送下，空心服。

治积年冷劳泻痢，眼黄面黑，渐渐瘦弱，诃黎勒丸方

诃黎勒（煨去核） 木香 赤茯苓（去黑皮） 桂（去粗皮） 附子（炮裂去皮脐） 胡椒肉豆蔻（去壳） 白术 蓬莪术（煨锉） 干姜（炮裂各半两） 人参 荜茇（各一两）

上一十二味，捣罗为末，炼蜜和丸，如梧桐子大，每服空心生姜枣汤、下三十丸。

治虚劳风寒冷毒，休息下痢，垂命欲死，服之便瘥，人参散方

人参（三分） 桔梗（炒一两） 桂（去粗皮一两半） 秦艽（去苗土一两） 牡蛎（烧令通赤半两） 黄芩（去黑心半两） 白术（一两） 干姜（炮一两） 白茯苓（去黑皮一两） 附子（炮裂去皮脐三分） 细辛（去苗叶半两） 防风（去叉一两半） 蜀椒（去目及闭口炒出汗一两）

上一十三味，捣罗为细散，每服三钱匕，空腹温酒调下。

治虚劳瘦弱，泄痢不止，气虚羸劣，丈夫妇人，并宜服之，茵陈散方

茵陈蒿 当归（切焙） 浓朴（去粗皮姜汁炙熟） 陈橘皮（去白焙） 牛膝（去苗酒浸切焙）麸炒） 白芷 干姜（炮） 赤芍药 芜荑 本（去土） 木香 柴胡（去苗） 桔梗（炒） 桂（去粗皮）石槲（去根） 青橘皮（汤浸去白焙）

上二十一味等分，捣罗为散，每用一两，以白面和作 子，烧熟食之，米饮送下。

治虚劳脾泄，久泻不止，冷气攻心，神效，内炙丸方

硫黄 阳起石 硝石 太阴玄精石（各半两）

上四味，同杵碎，入瓷碗内，慢火炒如麦饭相似即住，就冷地上，用纸摊匀，以盆覆一夜，次日细研，糯粥为丸，如梧桐子大，每服五丸，浓煎艾汤下。

治虚劳大便泄泻，附子散方

附子（半两炮裂去皮脐） 木香（一分）

上二味为细散，每服四钱匕，用猪肾一对，去筋膜批开，渗药并葱白盐各少许在内。湿纸裹，慢火煨熟，细嚼米饮下，空心服。

治虚劳里寒，下痢不止，及肛边生肉如鼠乳，谷道时有脓血，变成牡痔，鳖甲丸方

鳖甲（醋炙去裙 ） 黄连（去须） 连翘（各一两三分） 栝蒌根 黄 （锉炒） 干姜（炮各一两半） 蛴螬（炒） 皮（炙） 续断（各一两一分） 附子（炮裂去皮脐） 槐子（炒） 矾石（烧令汁尽各一两）

上一十二味，捣罗为末，炼蜜丸如梧桐子，每空腹暖酒下二十丸。

治冷劳泄痢，及妇人产后带下，白头翁丸方

白头翁（去芦头半两） 艾叶（二两微炒）

上二味为末，用米醋一升，入药一半，先熬成煎，入余药末和丸，梧桐子大，每服三十丸，空心食前米饮下。

治冷劳脐腹疼痛，或时下痢，兼治妇人冷病带下，艾叶煎丸方

艾叶（四两炒） 当归（一两切焙） 干姜（一两炮）

上三味，捣罗为末，用米醋二升，药末一半，熬成煎，入余药末相和，丸如梧桐子大，每服三十丸，温粥饮下，空心食前服。

治冷劳气痢等疾，干姜丸方

干姜（炮二两）

上一味，捣罗为末，熔黄蜡拌和为丸，梧桐子大，每服空腹粥饮下二十丸，未瘥日再服

上一页：虚劳积聚
下一页：虚劳里急


虚劳里急 《圣济总录》

虚劳里急

论曰冲之为病，逆气而里急，又冲脉者，起于气冲，挟脐上行，至胸中而散，虚劳之人，肾气不足，伤于冲脉，其证腹里拘急，脐上至心下引痛，不能食，身寒而 栗也。

治虚劳里急，少腹发痛，气引胸胁，或心痛短气，芍药汤方

芍药（三两） 黄 （去芦头） 干姜（炮裂各二两） 甘草（炙锉） 桂（去粗皮各一两） 当

上六味，粗捣筛，每服三钱匕，水一盏，入生姜一分拍碎，枣两枚去核，煎至七分。去滓入饴糖一分，再煎令沸，空腹温服，日午夜卧再服。

治虚劳里急诸不足，黄 建中汤方

黄 （锉） 甘草（炙锉各三两） 桂（去粗皮二两） 芍药（五两）

上四味，粗捣筛，每服五钱匕，水一盏半，入生姜一分拍碎，枣两枚劈破，煎至八分，去滓入饴糖一分，再煎令沸，空腹温服。日午夜卧再服，若呕者加生姜，腹满者去枣，加白茯苓一两。

治虚劳里急，腹中疼痛，夜梦失精，四肢酸疼，手足烦热，咽干口燥，并妇人小腹痛，小建中汤方

桂（去粗皮一两半） 芍药（三两） 甘草（炙锉半两）

上三味，粗捣筛，每服五钱匕，水一盏半，入生姜一分拍碎，枣二枚劈，煎至八分，去滓下饴糖一分，再煎令沸，空腹温服，日午夜卧再服。

治虚劳腹中拘急，食不生肌肉，面色黑黄，手足疼痛，小便不利，石斛散方

石斛（去稍黑者一两） 山茱萸 五味子 萆 （各一两） 肉苁蓉（酒洗去皴皮切炙一两艽（去苗土

上一十二味，捣罗为散，每服二钱匕，空腹温酒调下，日午夜卧再服。

治虚劳五脏六腑虚损肠鸣，风湿营卫不调，黄 汤方

黄 （锉） 陈橘皮（汤浸去白焙） 当归（切焙） 桂（去粗皮） 前胡（去芦头） 芍药麦切焙） 细辛（

上一十二味，粗捣筛，每服三钱匕，水一盏，入生姜一分拍碎，枣两枚劈，煎至七分，去滓空腹温服，日午夜卧再服。

治虚劳肾气不足，腹内拘急，目暗耳鸣，四肢困倦，行步乏力，脚如石沉，肌瘦羸弱，面色萎黄，脐下紧痛，心忪盗汗，小便滑数，苁蓉丸方

肉苁蓉（酒浸一宿切作片子焙干二两） 磁石（三两烧醋淬七遍研） 鹿茸（酥炙去毛）桂心） 地骨皮 茯苓（去黑皮各一两）

上一十四味，除磁石外，捣罗为细末，同研匀，炼蜜和丸，如梧桐子大，每服二十丸，温酒下，空心食前。

治虚劳里急，腰脚 痹，筋骨疼痛，或攻刺胁肋，久服润肌肉，填骨髓，去风气，鹿角丸方

鹿角（一斤洗净酥炙令香） 巴戟天（去心二两） 熟干地黄（焙四两） 黄 （锉） 牛膝（苁蓉（酒浸去皴皮切焙） 附子（炮裂去皮脐） 泽泻（锉） 续断 芎 槟榔（锉） 防风（去叉） 甘草（炙锉） 秦艽（去苗土） 细辛（去苗叶） 当归（切焙） 芍药 白蒺藜（炒去角） 枳壳（去瓤麸炒） 人参 鹿角胶（炙令燥） 杏仁（汤浸去皮尖双仁炒研各半两）

上二十六味，除杏仁别研外，捣罗为末，同拌匀，炼蜜为丸，如梧桐子大，每服空心温酒下二十丸。

上一页：虚劳兼痢
下一页：虚劳浮肿


虚劳浮肿 《圣济总录》

虚劳浮肿

论曰肾气不化，则二阴不通，故小便不利，胃气不足，则肌肉开疏，故皮肤浮肿，脾者土也，脾虚既不能制水，肾者胃之关也，关闭不利，是以水气流溢于皮肤为 肿也。

治虚劳四肢发肿，饮食不进，百节无力，多卧少起，人参汤方

人参 赤茯苓（去黑皮） 桑根白皮（锉炒） 芍药 秦艽（去苗土） 半夏（汤洗去滑七遍三棱（醋浸炮

上一十三味，粗捣筛，每服三钱匕，水一盏，入生姜三片，枣二枚，同煎至五分，去滓温服，不拘时候。

治虚劳四肢浮肿气急，大小便不利，坐卧不安，五味子汤方

五味子（炒） 黄 （锉） 枳壳（去瓤麸炒） 大腹皮（微煨锉） 桑根白皮（炙锉）白术 桂（去粗皮） 槟榔（煨） 陈橘皮（汤浸去白炒各一两） 浓朴（去粗皮生姜汁炙熟） 防己（各一两半）

上一十一味，粗捣筛，每服三钱匕，水一盏半，煎至七分，去滓空心温服，日晚再服，微利即止。

治虚劳脾肾不足，身面浮肿，卧即胀满，喘急痰嗽，胸膈痞闷，大小便不利，渐成水气，防己丸方

防己（二两半） 杏仁（去皮尖双仁麸炒三分） 苦葶苈（炒香三两一分） 陈橘皮（汤浸去

上七味，捣罗为末，炼蜜和丸，如梧桐子大，空心食前，温酒下三十丸。

治虚劳身体浮肿，上气喘促，小便不利，大腹皮汤方

大腹皮（锉） 槟榔（煨锉） 前胡（去芦头） 赤茯苓（去黑皮） 防己 陈橘皮（汤浸去白

上一十味，粗捣筛，每服三钱匕，水一盏，煎至五分，去滓温服、日二。

治虚劳遍身浮肿，心腹气胀，大小便涩，赤茯苓汤方

赤茯苓（去黑皮） 防己 槟榔（煨锉） 甜葶苈（隔纸炒令紫色） 桑根白皮（锉） 木通（

上八味，粗捣筛，每服三钱匕，水一盏半，煎至七分，去滓食前温服，以大小便利为度治虚劳香港脚，脐腹及面目浮肿，人参饮方

人参（一两） 鳖甲（醋浸去裙 炙黄二两） 柴胡（去苗） 当归（切焙） 枳壳（去瓤麸炒）

上八味，粗捣筛，每服三钱匕，童子小便一盏，浸一宿，平旦煎至七分，去滓空心温服，若女人病，加牛膝一两。

治虚劳脾肾气弱，水液妄行，四肢浮肿，小便不利，桑白皮汤方

桑根白皮（炙锉） 猪苓（去黑皮） 滑石（碎） 木通（锉） 郁李仁（汤浸去皮尖炒） 赤茯（三分）

上九味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓温服。

上一页：虚劳里急
下一页：虚劳小便白浊


虚劳小便白浊 《圣济总录》

虚劳小便白浊

论曰虚劳小便白浊者，肾气劳伤，胞络内冷，气道不宣通也，肾主水，肾虚则胞冷而津液停滞，故令小便白浊，如米脂而下。

治虚劳小便白浊，少腹拘急，梦寐失精，阴下湿痒。五味子丸方

五味子 石龙芮（炒） 乌头（炮裂去皮脐） 石槲（去根） 萆 菟丝子（酒浸别捣） 防苗叶各一两）炙锉各半两）

上一十八味，捣罗为末，炼蜜和丸，如梧桐子大，空心温酒下三十丸，夜卧再服，渐加至五十丸。

治虚劳小便白浊梦泄，韭子散方

韭子（炒） 菟丝子（酒浸一宿别捣） 车前子（各一两） 附子（炮裂去皮脐一分） 当归（

上八味，捣罗为散，每服二钱匕，空心温酒调下，不欲调服者，炼蜜和丸，如梧桐子大。

空心温酒下二十丸。

治大虚损，内伤肾气，小便白浊，泽泻散方

泽泻 龙骨 桑螵蛸（炙） 车前子 狗脊（去毛各一两）

上五味，捣罗为散，每服二钱匕，空心温酒调下，夜卧服亦佳。

治虚损大劳，惊恐失精，茎中痛，小便白浊，或赤、或如豆汁。或遗沥，泽泻汤方

泽泻（一两） 黄 （锉三分） 干姜（炮） 甘草（炙锉） 桂（去粗皮） 牡蛎（令赤） 芍

上七味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓空心分温二服。如小便淋，即以热酒调三钱匕，去滓澄清服、日三。

治虚劳肾气不足，小便白浊，补下元，益精气，久服驻颜补虚长肌肉，鹿茸丸方

鹿茸（去毛酥炙黄） 磁石（烧醋淬七遍研水飞各二两） 山芋 远志（去心） 牛膝（去苗断肉苁蓉捣） 补骨脂（

上一十九味，除磁石外，捣罗为末，入磁石拌匀，炼蜜和丸，如梧桐子大，每服三十丸。

空心温酒下。

治虚劳下元虚冷，小便白浊 精滑不禁，七圣丸方

原蚕蛾（炒） 牛膝（酒浸一宿焙锉） 龙骨 白石脂 桑螵蛸（炒各半两） 肉苁蓉（酒浸

上七味，捣罗为末，酒煮面糊和丸。如梧桐子大，每服二十丸，温酒下，空心食前。

治虚劳肾气衰弱，小便白浊，阴囊湿痒，羸瘦多忘，面无颜色，巴戟丸方

巴戟天（去心一两半） 肉苁蓉（酒浸去皴皮切焙二两） 牛膝（去苗同苁蓉酒浸） 山芋（捣一两一

上一十二味，捣罗为末，炼蜜和杵数百下，丸如梧桐子大，每服三十丸，空心温酒下，日晚再服，服药五十日后，筋骨健壮，百日后面如童颜，久服令人精满充溢，如精涩、更加柏子仁三分，如精虚加五味子一两半，阳弱加续断一两半。

治虚劳下元不足，小便白浊，补益椒红丸方

蜀椒（去目并闭口炒出汗取红） 巴戟天（去心）

上二味等分，捣罗为末，醋面糊和丸，如梧桐子大，每服十五丸，加至二十丸，空心温酒或盐汤下。

治虚劳有热，虚烦口干，腰胯疼痛，小便白浊如米泔，黄 丸方

黄 （锉一两半） 栝蒌（二两） 苦参（二两半） 羚羊角（镑一两半） 黄连（去须二两）里黄皮（五

上一十一味，捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，空心米饮下治虚劳肾虚引饮，小便白浊，羸瘦腰疼，人参汤方

人参 远志（去心） 泽泻 五味子 桂（去粗皮） 当归（切焙） 芎 桑螵蛸（炙）熟半两） 麦

上一十四味，粗捣筛，每服五钱匕，水一盏半，入羊肾一枚切，生姜半分，枣三枚劈，同煎至一盏，去滓温服，空心食前。

治虚劳，小便白浊、失精，菟丝子丸方

菟丝子（酒浸一宿捣末） 麦门冬（去心焙） 萆 浓朴（去粗皮生姜汁炙） 柏子仁（研）苗叶） 杜仲（去粗龙芮（三两） 乌头（炮裂去

上一十六味，捣罗为末，以鸡子黄和为丸，如梧桐子大，每服三十丸，米饮下，空心日午服。

上一页：虚劳浮肿
下一页：虚劳小便余沥


虚劳小便余沥 《圣济总录》

虚劳小便余沥

论曰虚劳小便余沥者，肾气虚弱，而膀胱不利故也，膀胱不利，则气不能化，气不化，则水道不宣，故小便后有余沥。

治虚劳肾气内伤，小便余沥，阴下湿痒，四肢羸极，梦寐失精，夜有盗汗。磁石丸方

磁石（烧令赤醋淬五遍水飞半两） 五味子 人参（各一两） 白茯苓（去黑皮半两） 桂（去粗皮一分） 黄 （锉） 赤芍药 防风（去叉） 地骨皮（各半两） 甘草（炙锉一分）

上一十味，捣罗为细末，炼蜜和丸，如梧桐子大，空腹米饮下二十丸。

治虚劳、肾气内损，梦泄盗汗，小便余沥，阴痿湿痒，欲成骨蒸，名曰劳极，黄 汤方

白皮锉）磁石（

上一十二味，粗捣筛，每服三钱匕，水一盏，入生姜半分劈碎，枣两枚去核，煎至七分，去滓空腹温服，日午晚食前再服。

治虚劳、胸中客热，目视 ，恍惚发热，卧不得安，少腹拘急，小便余沥，临事阳弱，阴下湿痒，小便白浊，平补汤方

黄 （锉） 芍药（各二两） 甘草（炙锉） 人参（各一两） 桂（去粗皮二两） 当归（锉炒

上六味，粗捣筛，每服三钱匕，水一盏，入生姜半分劈碎，枣二枚去核，煎至七分。

去滓空腹温服，日午夜卧再服。如寒，加浓朴二两，去粗皮，生姜汁炙。

治五劳七伤，阴衰小便余沥，阴中痛精清，囊下湿，胸胁痛，两膝厥冷，不欲行，胃中热，远视泪出，口干肠鸣，蛇床子丸方

蛇床子（炒） 肉苁蓉（酒浸去皴皮切焙） 细辛（去苗叶） 石苇（去毛） 山茱萸石（ 研） 防风（去叉） 远志（去心） 赤石脂 白茯苓（去黑皮） 泽泻 柏子仁（炒别捣末）仲（去粗皮酥炙

上一十九味，捣罗为细末，炼蜜丸如梧桐子大，空腹温酒下三十丸，夜卧再服。

治虚劳、肾气冷弱，小便余沥，黄 丸方

黄 （锉三两） 肉苁蓉（酒浸去皴皮切焙） 鹿茸（酥炙去毛各一两半） 菟丝子（酒浸一宿别捣三分） 石槲 巴戟天（去心各一两） 山芋（一两半） 远志（去心） 柏子仁（炒别研各三分） 白茯苓（去黑皮一两） 泽泻（三分） 山茱萸（一两） 熟干地黄（洗去土切焙六两）续断（一两） 桂（去粗皮三分）

上一十五味，捣罗为细末，炼蜜丸如梧桐子大，每日空心煎枣汤下三十丸。午食前再服治虚劳肾气不足，下焦冷弱，小便遗沥，腰膝疼重，鹿茸丸方

鹿茸（去毛酒浸三宿焙二两） 菟丝子（淘酒浸三宿焙别捣） 紫菀（去苗土） 肉苁蓉（酒浸三宿去皴皮切片焙干） 黄 （细锉） 桑螵蛸（锉炒） 阳起石（烧令赤） 白茯苓（去黑皮）焙干各一两）

上一十二味，捣罗为细末，炼蜜和丸，如梧桐子大，每服三十丸，空心温酒下。

治虚劳不足，小便淋沥，少腹 痛，脐腹胀满，茯苓丸方

白茯苓（去黑皮二两食不消多饮者加一倍） 附子（炮裂去皮脐二两有风者三分加一倍）山茱萸（二两腹痛者三分加一倍） 杜仲（去粗皮酥炙锉二两腹中游气者三分加一倍） 泽泻（二两有水气者三分加一倍） 山芋（三两头风者加一倍） 桂（去粗皮六两颜色不足者三分加一倍） 细辛（去苗叶三两目视 者三分加一倍） 石槲（二两阴湿痒者三分加一倍） 肉苁蓉（酒浸去皴皮炙三两身痿加一倍） 黄 （锉四两体疼者加一倍） 熟干地黄（二两焙色萎黄者三分加一倍）

上一十二味，捣罗为细末，炼蜜和丸，如梧桐子大，每服十五丸，温酒或米饮，空腹服，日晚再服。

治虚劳，阳气不足，阴气痿弱，囊下湿痒，小便余沥，天雄散方

天雄（炮裂去皮脐一两） 五味子（半两） 山芋 熟干地黄（焙各三分） 巴戟天（去心一两） 续断（三分） 蛇床子（炒一两） 远志（去心三分） 桂（去粗皮一分）

上九味，捣罗为细散，每服二钱匕，食前温酒调下。

治虚劳、肾气衰弱，小便余沥，阴痿失精，腰膝无力，石槲丸方

石槲（去根锉一两半） 巴戟天（去心一两） 杜仲（去粗皮细锉炒） 牛膝（去苗酒浸焙各一两半） 桑螵蛸（锉炒一两） 鹿茸（去毛酥炙黄一两半） 补骨脂（炒） 龙骨（各一两）

上八味，捣罗为细末，炼蜜和捣五百下，丸如梧桐子大，食前温酒下三十丸。

治虚劳，小便余沥尿精，二参丸方

人参（半两） 桂（去粗皮） 牡蛎（ 研成粉） 山芋 黄柏（去粗皮蜜炙锉） 细辛（去苗叶） 附子（炮裂去皮脐） 苦参（各三分） 麦门冬（去心焙） 泽泻（各一两） 干姜（炮） 生干地黄（焙各一分） 菟丝子（酒浸一宿别捣半两）

上一十三味，捣罗为细末，炼蜜和丸，如梧桐子大，每服三十丸，空腹温酒下。如痹，加附子炮裂去皮脐一分，妇人血伤，加干地黄焙半两。黄柏去粗皮蜜炙一分。

治虚劳小便余沥，及失精，车前草饮方

车前草（一握）

上一味，捣取汁，和蜜等分，空腹温服。

上一页：虚劳小便白浊
下一页：虚劳小便利


虚劳小便利 《圣济总录》

虚劳小便利

论曰肾主水，开窍于二阴，位处下焦，与膀胱为表里，膀胱者津液之府，脏腑和平。则能制津液，使溲便有常，若劳伤肾气不足，膀胱经寒，则津不能自制，故小便利而多也。

治虚劳小便利，菟丝子丸方

菟丝子（酒浸别捣） 鹿茸（去毛酥炙） 肉苁蓉（酒浸去皴皮切焙） 五味子（各二两）

上四味，捣罗为末，醋煮面糊和丸，如梧桐子大，每服五十丸，空心米饮下。

治虚劳不足，四肢沉重，口燥吸吸少气，小便利，黄 汤方

黄 （锉） 半夏（汤洗去滑焙各一两半） 白茯苓（去黑皮） 桂（去粗皮） 芍药 甘草（炙各一两） 当归（切焙） 人参（各半两） 桑螵蛸（切破炙十枚）

上九味，粗捣筛，每服三钱匕，水一盏，入生姜半分拍碎，枣两枚劈破，煎至七分，去滓温服，空腹日午夜卧各一。

治虚劳，下焦虚冷不渴，小便自利，建中汤方

黄 芍药（各二两） 桂（去粗皮） 人参 当归（切焙各一两）

上五味，锉如麻豆大，每服三钱匕，水一盏，入生姜半分劈碎，枣二枚劈破，煎至七分，去滓下饧一分，搅令消温服，早晨日午夜卧服，若失精，加龙骨白薇各一两。

治虚劳不足，小便利数，呼吸短气，烦渴引饮，膀胱满急，肾沥汤方

远志（去心） 人参 五味子 石槲（去根） 泽泻 当归（切焙） 桂（去粗皮） 甘草（炙锉） 白茯苓（去黑皮） 桑上寄生（各一两） 麦门冬（去心焙三两） 熟干地黄（焙） 栝蒌根

上一十四味，粗捣筛，每服三钱匕，水一盏半，入羊肾一分细切，先煎一两沸，次入生姜半分拍碎，枣二枚劈破，煎至七分，去滓空腹温服，食后再服。

治劳伤小便利数，加减阿胶汤方

阿胶（炙令燥） 远志（去心各二两） 干姜（炮） 人参（各一两） 麻子仁（研三两） 附子（炮裂去皮脐一枚） 甘草（炙一两半）

上七味，锉如麻豆，每服三钱匕，水一盏，煎至七分，去滓空腹温服。

治虚劳伤惫，举体无力，四肢烦疼，腰膝冷痛，夜多小便，面色青黑，寝卧盗汗。浓朴丸方

浓朴（去粗皮姜汁炙） 胡黄连 补骨脂（微炒） 秦艽（去苗土） 防风（去叉） 桂（去粗皮） 附子（炮裂去皮脐） 干姜（炮） 柴胡（去苗各一两）

上九味，捣罗为末，无灰酒一升半相和，银石器内，文武火煎成膏可丸，以少酥和匀，臼中捣千杵，丸如梧桐子大，每服空腹盐汤下二十丸，夜卧再服。

治虚劳下焦伤惫，目昏耳聋。腰膝冷痛，小便滑数，日渐瘦悴，杜仲丸方

杜仲（去粗皮炙锉） 肉苁蓉（酒浸去皴皮切焙） 巴戟天（去心） 楮实 五味子香三分）

上一十一味，捣罗为末，炼蜜和丸，如梧桐子大，每服十五丸，加至三十丸，空心温酒下。

治虚劳元脏久冷，小便利数，精神恍惚，四肢无力，骨节酸痛，椒红丸方

蜀椒（取红） 补骨脂（炒） 楝实（去皮核炒等分）

上三味，捣罗为末，炼蜜和丸，如梧桐子大，每服十丸，至二十丸，空心温酒下。

治虚劳极冷，阳气衰弱，小便数滑遗沥，坚固丸方

乌头（炮裂去皮脐） 香子（炒等分）

上二味，捣罗为末，姜汁煮糊和丸，如梧桐子大，每服十五丸，空心温酒下，妇人赤白带下，醋汤下，加至三十丸。

治虚劳小便不禁，菟丝子散方

菟丝子（酒浸三日曝干捣末） 肉苁蓉（酒浸一宿去皴皮切焙各二两） 牡蛎（熬为粉）附

上六味，捣罗为散，每服二钱匕，米饮调下，空腹食前。

治虚劳下焦冷气，少腹疼痛，小便滑数，天雄丸方

天雄（炮裂去皮脐一两） 龙骨（烧三分） 桑螵蛸（微炒半两） 牡蛎（二两熬）

上四味，捣罗为末，酒煮面糊和丸，如梧桐子大，每服二十丸，空心食前盐汤下。

治虚劳下元冷弱，膀胱气寒，小便数，附子 赤石脂丸方

附子（炮裂去皮脐） 赤石脂（烧） 巴戟天（去心） 补骨脂（炒各半两） 香子（炒） 益

上六味，捣罗为末，酒煮面糊和丸，如梧桐子大，每服二十丸，食前盐汤下。

上一页：虚劳小便余沥
下一页：虚劳小便难


虚劳小便难 《圣济总录》

虚劳小便难

论曰肾气化则二阴通，肾气虚则气不传化，虚劳之人，肾气不足，气既不化，则膀胱不利，而水道不宣，故小便难也。

治虚劳肾热，小便难，色如栀子汁，榆白皮汤方

榆白皮（三两锉） 滑石（二两） 黄芩（去黑心） 瞿麦穗 木通（锉各一两） 石苇（拭去

上八味，粗捣筛，每服五钱匕，用水一盏半，煎至八分，去滓不拘时候温服。

治虚劳肾经有热，膀胱不通，大黄汤方

大黄（锉炒） 黄芩（去黑心各一两） 栀子仁（十四枚） 甘草（炙锉） 芒硝（各半两）

上五味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓不拘时候温服，快利即止。

治肾气不足，客热内乘，小便难，羚羊角饮方

羚羊角（镑屑） 赤茯苓（去黑皮各一两） 木通（锉半两） 桑根白皮（锉） 生干地黄（切

上六味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服，不拘时。

治虚劳腰痛，少腹拘急，小便不利，八味肾气丸方

熟干地黄（焙八两） 山芋 山茱萸（各四两） 泽泻 赤茯苓（去黑皮） 牡丹皮（各三两）

上八味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，温熟水下，不拘时。

治虚劳，补不足，宽中止痛，益气利小便，巨胜汤方

巨胜（炒三两） 甘草（炙锉） 麦门冬（去心焙） 芍药（各半两）

上四味，粗捣筛，每服五钱匕，以水一盏半，入生姜三片，地黄汁一合，煎至一盏，去滓温服。

治虚劳，补不足，利小便，八灵散方

赤茯苓（去黑皮） 天门冬（去心焙干） 石菖蒲 椒红 泽泻 桂（去粗皮） 冬葵子白芥子（等分）

上八味，捣罗为散，每服二钱匕，温汤调下，不拘时。

上一页：虚劳小便利
下一页：虚劳大便难


虚劳大便难 《圣济总录》

虚劳大便难

论曰大肠者，传导之官，变化出焉，今虚劳之人，重亡津液，肠胃干燥，风邪热气入客肠间，津液销铄，所以传导苦难，令人胃气虚胀，腹胁满实，饮食迟化也。

治虚劳不足，饮食不生肌肤，三焦不调，大便秘涩，并疗癖饮百病，五柔丸方

大黄（锉炒） 前胡（去芦头各二两） 赤茯苓（去黑皮） 细辛（去苗叶） 肉苁蓉（酒浸切

上九味，捣罗为末，炼蜜丸如梧桐子大，每服十丸，至二十丸，温酒下，食前服。

治虚劳羸瘦不足，调血气，利大小便，生地黄汤方

生干地黄（三两） 石膏（碎） 大黄（锉炒） 芍药 甘草（炙各半两）

上五味，锉如麻豆大，每服五钱匕，用水一盏半，枣二枚去核，生姜三片，煎至一盏，去滓温服，未利再服。

治虚劳三焦不和，脏腑结滞，胸膈痞闷大便秘涩，麻仁丸方

麻仁（细研） 大黄（各四两二两蒸二两生用） 槟榔（生锉） 羌活（去芦头各一两半） 菟防风（去叉

上一十三味，除别研外，捣罗为末，合研匀，炼蜜丸如梧桐子大，每服十五丸，至二十丸，温水下，空心日午临卧服。

治虚劳咳嗽气喘，两胁胀满，不思饮食，大便秘难，心躁恍惚不安，鳖甲丸方

鳖甲（去裙 醋炙） 天灵盖（酥炙各一两） 青蒿 葶苈（纸上炒） 大黄（蒸各一分） 虎李仁（汤去皮别

上一十味，除桃仁 郁李仁外，捣罗为末和匀，炼蜜丸如梧桐子大，每服二十丸，煎橘皮汤下。

治虚劳骨蒸，心神烦躁，大小便难，四肢疼痛，大黄丸方

大黄（锉炒） 黄芩（去黑心） 黄连（去须） 当归（切焙） 赤茯苓（去黑皮） 黄（锉）

上一十味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，温水下，不计时候。

治虚劳、口内生疮，大小便苦难，心满痛，泄热汤方

大黄（锉炒） 泽泻（锉） 黄芩（去黑心） 栀子仁 芒硝（别研） 桂（去粗皮各一两半）

上八味粗捣筛，和匀，每服三钱匕，枣二枚劈破，水一盏，煎至七分，去滓空心日午夜卧温服。

上一页：虚劳小便难
下一页：筋极


筋极 《圣济总录》

筋极

论曰筋虚极者，肝虚中风，以春甲乙日得之也，盖肝合筋，为足厥阴之经，今风邪内舍于肝，则令肝虚，肝虚则筋虚，故曰筋虚极也，其状善悲，色青苍白，见于目下，遇寒则筋不能动，指爪皆痛，常苦转筋，昔人谓之肝虚风者如此，筋实极者，使人善怒嗌干，感于热则咳，咳则胁下痛，不能转侧，或足下满痛是也，盖肝与筋合，风邪伤于肝，则阳气内胜，阳胜则肝实，肝实则筋实，故曰筋实极也。

治筋虚极，善悲色青，感于寒湿，则筋不能动，十指爪皆痛，天雄丸方

天雄（炮裂去皮脐一两） 桂（去粗皮） 羌活（去芦头） 当归（切焙） 五加皮（锉）天麻茯苓（去黑

上一十七味，捣罗为末，炼蜜和杵三五百下，丸如梧桐子大，每服三十丸，荆芥温酒下，空心食前。

治筋虚极善悲，颜色苍白，手足拘挛，举动缩急，腹中转痛，五加皮酒方

五加皮（五两） 枳刺（二两） 猪椒根皮（去土） 丹参（各三两） 桂（去粗皮） 当归（切藓皮 木

上一十五味细锉，以生绢袋贮之，以酒一斗浸，春夏四宿，秋冬六宿，空腹温服半盏，渐加至一盏，以瘥为度。

治肝经风虚，筋极急痛，壮筋骨，苁蓉丸方

肉苁蓉（酒浸切焙） 菟丝子（酒浸别捣） 牛膝（酒浸切焙） 白术 细辛（去苗叶）何首乌（去黑皮炒） 续断 枸杞子 山芋 菖蒲 车前子 巴戟天（去心） 菊花 补骨脂（炒）

上一十八味等分，捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，温酒下，空心食前治筋虚极，筋缩不能转，腰背不伸苦痛，或为香港脚者，牛膝汤方

牛膝（酒浸切焙） 防风（去叉） 甘李根皮（炙锉） 丹参 前胡（去芦头） 石槲（去根各二各一两半） 陈橘

上一十二味，除麻仁外，粗捣筛，每以五钱匕，用水一盏半，煎五七沸，去滓下麻仁少许，更煎至一盏，分温二服，空腹一服，食后再服。

治筋虚极，益筋骨，除四肢疼痛，干地黄丸方

熟干地黄（焙二两） 柏子仁（研） 山茱萸 牛膝（酒浸切焙各一两） 桂（去粗皮二两）

上六味，捣研为末，炼蜜和杵三二百下，丸如梧桐子大，每服三十丸，空心食前温酒下治筋虚极骨冷，干冒邪气，走注疼痛，没药散方

没药（研） 虎骨 踯躅花（各一两） 附子（炮裂去皮脐） 乌头（炮裂去皮脐） 草乌头（

上六味，除没药研外，用酒一升，浸一宿焙干，将虎骨以酥别炙，同捣罗为末，并没药和匀，每服一钱匕，温酒调下。

治筋虚极，胞转脐下急痛，或因霍乱，或因服药吐利过度而得者，人参汤方

人参 浓朴（去粗皮生姜汁炙各一两） 白术（二两） 蓼子（一握茎叶干者）

上四味，粗捣筛，每服五钱匕，以水一盏半，入葱白一寸，煎至一盏，去滓分温二服，空腹一服，日晚再服。

治筋虚极，胞转急满，白术汤方

白术 木通（细锉炒各二两） 栀子仁 黄芩（去黑心） 赤茯苓（去黑皮各一两） 榆白皮

上六味，粗捣筛，每服五钱匕，用水一盏半，煎至一盏，去滓分温二服，空腹一服。食后再服。

治筋实极，头项强急，多怒嗌干，爪甲或青，胁肋胀痛，羚羊角汤方

羚羊角（镑屑） 五加皮（锉） 酸枣仁（微炒各一两） 防风（去叉） 赤茯苓（去黑皮） 当各三分） 枳实（麸

上一十二味，粗捣筛，每服三钱匕，水一盏，入生姜三片，煎至七分，去滓温服不计时治筋实极，多怒口干烦躁，不定，调筋止怒定气，黄 汤方

黄 （锉） 芎 白柘皮（无刺者锉各一两半） 白术 木通（锉炒令黄） 芍药（各二两）

上九味，粗捣筛，每服三钱匕，用水一盏，入枣两枚去核，竹叶七片，煎至七分，去滓温服，空腹一服，日晚再服。

治筋实极，伤热则咳，咳则两胁下牵痛，不可动转，橘皮通气汤方

陈橘皮（汤浸去白焙二两） 白术 石膏（碎） 当归（切焙各二两半） 细辛（去苗叶） 赤

上八味，粗捣筛，每服三钱匕，用水一盏，煎至七分，去滓温服，空腹一服，食后再服治筋实极，两脚下肿满而痛，不得远行，脚心如割筋断折，痛不可忍者，丹参汤方

丹参 木通（锉炒） 当归（切焙） 生干地黄（焙） 麦门冬（去心焙） 禹余粮（烧令赤醋地骨皮赤一两一分）

上一十五味，粗捣筛，每服五钱匕，用水一盏半，入生姜半分拍碎，煎至一盏，去滓温服，空心日晚各一。

治筋实极，手足爪甲，或青或黑，四肢筋急烦满，生地黄汤方

生地黄（取汁） 生葛（取汁） 生玄参（取汁） 大黄（锉炒） 芍药（各二两） 栀子仁 升

上一十味，除地黄生葛玄参外，粗捣筛，每服三钱匕，除地黄生葛玄参外粗捣筛每服三钱匕，用水一盏，煎至七分，去滓下地黄汁少许，又煎一沸，下玄参汁葛汁各少许。又煎两沸温服，每早晚食后良久，各一服，三药汁、每服共享一合许。

治足厥阴经有余，筋实极，足下满痛，四肢筋急，地黄煎丸方

地黄（生取汁六升） 天门冬（生取汁三升） 醇酒（一升） 生姜（取汁） 白蜜鹿髓牛酥 枣（煮去皮研取膏各三合） 石槲（去根） 黄 （锉各一两） 茯神（去末一分半） 枳壳（去瓤麸炒） 芎 （各三分） 甘草（一两微炙以上六味并捣罗为末）

上一十四味，先将地黄门冬酒三物，用慢火煎减半，次下姜汁酥髓，再煎又减半，次下枣膏蜜，煎如稠糖，候小冷，内石槲等六味药末，于铜器中，重汤上熬，勿住手搅候可丸，即取出，丸如梧桐子大，每服三十丸，温酒下，空心食前日三服，煎药须用银石器。

上一页：虚劳大便难
下一页：气极


气极 《圣济总录》

气极

论曰气极之病，本于肺，肺主气，以应皮毛，若肺有病，则发于气，故气为之极，所谓气极者，五脏内虚，邪气多，正气少，不欲言是也，然气有极实热，有极虚寒，皆因肺受邪气，阴伤则虚寒，虚寒故咳逆短气，昼瘥暮甚，阳伤则实热，实热故气喘胸满不得息，甚则唾血，治法宜以阳调阴，以阴调阳，治其微为善。

治气极虚寒，咳逆短气，昼瘥暮甚，兼治百病，令人强壮，能食饮，去风冷，钟乳散方

钟乳（研） 干姜（炮） 桔梗（炒） 白茯苓（去黑皮） 细辛（去苗叶） 桂（去粗皮） 附子（炮裂去皮脐） 人参（各一两一分） 白术 防风（去叉） 牡蛎（ 研如粉） 栝蒌根（各二两半）

上一十二味，捣研为细散，每服二钱匕，食前温酒调下、日三。

治气极虚寒，皮毛焦，津液不通，虚劳百病，气力损乏，黄 汤方

黄 （锉二两） 人参 白术 桂（去粗皮各一两）

上四味，粗捣筛，每服三钱匕，水一盏，入生姜半枣大拍碎，枣二枚去核，煎至七分，去滓温服，空腹夜卧各一，一方加附子一枚，炮裂去皮脐。

治气极寒，喘咳短气，胸中迫急，五味子汤方

五味子（炒） 甘草（炙锉） 紫菀（去苗土） 桂（去粗皮） 麻黄（去根节） 干姜（炮） 芎

上八味，粗捣筛 每服五钱匕，水一盏半，枣二枚去核，同煎至一盏，去滓空腹夜卧，各一服。

治气极热，肺虚多汗，咳唾上气喘急，麻黄汤方

麻黄（去根节二两） 甘草（生锉） 桂（去粗皮） 芎 （各一两） 杏仁（十五枚汤去皮尖

上五味，粗捣筛四味，入研杏仁拌匀，每用五钱匕，以水一盏半，煎至一盏，去滓分温二服，空腹夜卧各一。

治气极伤热，气喘唾血，气短不欲食，口燥咽干，麦冬竹叶汤方

麦门冬（去心三两） 小麦（一合） 麻黄（去根节一两半） 甘草（锉一两） 石膏（碎三分）

上五味，粗捣筛，每用五钱匕，水一盏半，入生姜一枣大拍碎，枣二枚去核，竹叶五片，生地黄半分锉碎，同煎至一盏，去滓分温二服，空腹夜卧各一。

治气极伤热，喘息冲胸，常欲恚怒，心腹满痛，内外有热，烦呕不安，前胡汤方

前胡（去芦头一两） 半夏（汤洗去滑焙） 麻黄（去根节） 芍药（各半两） 枳实（去瓤麸

上六味，粗捣筛，每服五钱匕，水一盏半，入生姜一枣大拍碎，枣二枚去核，煎至八分，去滓温服，日三，不计时候。

治肺脏气极，风热所伤，津液不通，甘露丸方

甘草（炙锉） 地黄金粉 大黄（蒸锉焙） 天门冬（去心焙各一两） 防风（去叉） 远志（参羚羊角

上一十三味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，食后姜蜜汤下。

治气极虚寒，皮毛枯燥，津液不通，黄 汤方

黄 （锉炒） 人参 白术（炒） 桂（去粗皮） 赤茯苓（去黑皮） 附子（炮裂去皮脐） 麻黄（去节） 柴胡（去苗） 半夏（汤洗去滑焙） 甘草（炙锉） 桔梗（锉炒各一两）

上一十一味，锉如麻豆，每服五钱匕，以水一盏半，入生姜五片，煎取八分，去滓温服治气极虚寒皮痹，天麻丸方

天麻（酒炙锉焙） 干姜（炮） 桂（去粗皮） 桔梗（切焙） 附子（炮裂去皮脐各一两） 木辛（去苗叶各半

上一十一味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，薄荷茶下。

上一页：筋极
下一页：脉极


脉极 《圣济总录》

脉极

论曰脉极之病，本于心包络中风，心主身之血脉，风邪中其经，则令脉极而生病，所谓脉极者，令人无颜色，眉发堕落，忽忽喜忘是也，然脉有虚极，有实极，有极虚寒，有极实热，皆由包络感风，邪气盛则血脉实，实则热，热则血伤心，使人好怒面赤，言语不快，血脱色干燥不泽，食饮不为肌肤，若精气夺，则血脉虚，虚则寒，寒则咳，咳则心痛，喉中介介如梗，甚则咽肿喉痹，治法阳经脉病疗阴络，阴络脉病疗阳经，脉实宜泻，气虚宜补，当治其微，若甚则脉气空虚，颜焦发落，手心主气绝，则脉不通，不通则血不流，故色不泽而面黑如漆，是为血脉先死，则不可救矣。

治脉极虚寒，咳嗽心痛，喉仲介介如梗，甚则咽肿喉痹，止痛益气，半夏汤方

半夏（汤洗去滑焙干三两） 芎 细辛（去苗叶） 附子（炮裂去皮脐） 干姜（炮）人仁（三十

上一十一味，锉如麻豆，每服五钱匕，水一盏半，入生姜一枣大拍碎，煎至一盏，去滓分温二服，早晚食后各一。

治脉极实热，血气伤心，好生嗔怒，口唇色变，言语不快，消热气调血脉理中，茯苓汤方

赤茯苓（去黑皮） 黄芩（去黑心） 栀子仁（各一两半） 赤石脂 升麻 紫菀（去苗土各一两） 麦门冬（去心焙一两半） 豉（炒一合） 石膏（一两）

上九味，粗捣筛，每服五钱匕，水一盏半，入竹叶五片，煎至一盏，去滓下芒硝一钱匕，分温二服，早食后日午各一。

治脉极实热，伤风损脉，为心风状，多汗面无滋润，消虚热极，止汗，麻黄汤方

麻黄（去根节） 杏仁（汤去皮尖及双仁各二两） 栀子仁 黄芩（去黑心） 防风（去叉）膏（三两）

上一十二味，粗捣筛，每服五钱匕，水一盏半，入枣三枚劈，煎至一盏，去滓分温二服，早晚食后各一。

治脉极实，遇风为痹，面色白不润泽，脉空虚，口唇色干，服此润色消痹止热，升麻汤方

升麻 射干 芎 人参（各一两半） 赤小豆（一合捣） 麦门冬（去心焙） 葳蕤（各二两） 生干地黄（焙三两） 甘草（一两炙锉）

上九味，粗捣筛，每服五钱匕，水一盏半，入生姜一枣大拍碎，竹叶五片，煎至一盏，去滓温服，早晚食后各一。

治脉极惊悸，补虚丸方

人参 麦门冬（去心焙） 黄 （锉炒） 甘草（切焙） 石菖蒲 防风（去叉） 远志（去心） 附子（炮裂去皮脐） 白茯苓（去黑皮） 五味子（炒） 桂（去粗皮各一两）

上一十一味，捣罗为末，炼蜜和丸，如梧桐子大，每服十五丸，米饮下。

治脉极惊悸，安五脏，镇心丸方

丹砂（研） 铁粉（研） 远志（去心） 人参（各半两） 茯神（去本一两） 牛黄（研） 龙脑（研各一分） 虎睛（研一只） 琥珀（研一分） 金薄（研五片） 银薄（研五片）

上一十一味，捣研极细，枣肉为丸，如梧桐子大，每服十丸，空心煎金银汤下。

治脉极好忘，言语错乱，精神不守，肩臂痛，虚惊不定，人参散方

人参 赤茯苓（去黑皮） 牛黄（研） 铁粉（研） 麝香（研） 远志（去心） 蛇黄（烧醋淬） 羚羊角（镑） 酸枣仁（等分）

上九味，捣研为散，每服二钱匕，煎淡竹茹汤放冷调下。

治脉极虚寒，鬓发堕落，柏叶沐头丸方

生柏叶（一两） 附子（生去皮脐半两） 猪膏（五两）

上三味，将柏叶附子为末，炼猪膏和为二十丸，每用布裹一丸，内沐头汤中，洗头令发长不落。

治脉极虚寒，鬓发堕落，桑白皮沐头方

桑根白皮（锉二斤）

上一味，以水淹渍一宿，煮五六沸，去滓沐发，数数为之，佳。

治脉极虚寒，鬓发堕落方

麻子（研二升） 白桐叶（一把切）

上二味，以米泔一斗，煮五六沸，去滓沐头，则鬓发不落而长。

上一页：气极
下一页：肉极


肉极 《圣济总录》

肉极

论曰肉极病本于脾脏中风，脾主肌肉，风邪中脾，则令肌肉极而生病，所谓肉极者，令人羸瘦无润泽，饮食不生肌肤是也，然肉有虚极，有实极，有极实热，有极虚寒，皆由脾感风邪，若阴动则伤寒，寒为虚，虚则体重怠惰，四肢不欲举，不嗜饮食，食即咳，咳即右胁下痛，阴阴引肩背，不可以动转，名曰厉风，若阳动则伤热，热为实，实则体上如鼠走，唇口坏，皮肤色变，身体津液脱，腠理开，汗大泄，名曰恶风，治法实则泻之，虚则补之，当治其微，若甚则皮肤不通，外不得泄，致太阴气绝而肉先死者，则不可救也。

治肉极虚寒，脾咳右胁下痛，阴阴引肩背痛，不可以动，动则咳，脾胀满，留饮痰癖，大小便不利，少腹切痛，膈上寒，半夏汤方

半夏（汤洗去滑焙三两） 白术 赤茯苓（去黑皮） 人参 甘草（炙锉） 附子（炮裂去皮

上八味，粗捣筛，每用五钱匕，水一盏半，入生姜半分拍碎，煎至一盏，去滓分温二服治肉极皮肤不通，表实里虚，外不得泄，腰脚疼痛，独活散方

独活（二两） 当归（一两半） 白茯苓（一两半去皮） 干姜（一两炮裂锉） 人参（一两去去皮脐） 甘草（半

上十二味，捣筛为散，每服四钱匕，水一盏，入大豆半合，煎至五分，去滓食后温服。

治肉极肌肉变色，舌强阴缩，及腰脚疼弱，防风散方

防风（一两半去芦头） 独活（一两半） 白茯苓（一两半） 人参（一两去芦头） 干姜（一两炮裂锉） 附子（半两炮裂去皮脐） 五加皮（一两） 甘草（一两炙微赤锉） 当归（一两）

上一十一味，捣筛为散，每服四钱匕，水酒各半盏，煎至六分，去滓食前温服。

治肉极虚寒，四肢怠惰，或咳引胁肋，心下坚满痛，不嗜饮食，手足厥冷，忧恚思虑，人参丸方

人参（一两一分） 附子（炮裂去皮脐三分） 干姜（炮三分） 远志（去心半两） 蜀椒（去苗叶半两）治肉极实热，肌痹淫淫，如鼠走身上，津液脱，腠理开，汗大泄，为脾风，风气客于皮肤肉色变，变则鼻见黄色，宜止汗解风痹，麻黄汤方

麻黄（去根节） 枳实（去瓤麸炒） 防风 白术 细辛（去苗叶一两） 石膏（碎四两） 附

上九味，锉如麻豆，每服五钱匕，水一盏半，生姜一分拍碎，煎至一盏，去滓空腹温服，日午夜卧再服。

治肉极实热，津液脱，腠理开，汗大泄，下焦痿弱，越婢汤方

麻黄（去根节三分） 石膏（碎三两） 甘草（炙锉一两） 附子（炮裂去皮脐一两）

上四味，锉如麻豆，每服五钱匕，水一盏半，生姜半分拍碎，枣两枚劈破，煎至一盏，去滓空腹日午夜卧温服。

治肉极实热，身上如鼠走，或风痹唇口坏，皮肤色变，石楠散方

石楠（一两） 山芋（二两） 天雄（炮裂去皮脐） 桃花 菊花 甘草（炙锉各半两）黄蕤（一两

上一十二味，捣罗为散，每服二钱匕，空腹温酒调下，夜卧再服。

治肉极实热，肌肤淫淫如鼠走，津液开泄汗出，或痹不仁，四肢急痛，西州续命汤方

麻黄（去根节一两半） 当归（切焙） 石膏（碎各一两） 芎 （半两） 桂（去粗皮） 甘草双仁研十五枚）

上一十味，除杏仁外，粗捣筛和匀，每服五钱匕，水一盏半，生姜一分拍碎，煎至一盏，去滓空腹温服，日晚再服。

治肉极虚羸，寒气所加，体重怠惰，四肢不举，肢节疼痛，饮食减少，坐卧不安，枸杞汤方

枸杞 黄 （锉炒） 附子（炮裂去皮脐各二两） 芎 人参 芍药 茯神（去木） 甘草一两半）

上一十二味，锉如麻豆，每服五钱匕，用水一盏半，入生姜五片，煎取八分，去滓温

上一页：脉极
下一页：骨极


骨极 《圣济总录》

骨极

论曰骨极之病，本于肾脏中风，肾主身之骨髓，风邪中其脏，则历骨，故为骨极，所谓骨极者，令人酸削，齿苦痛，手足烦疼，不可以立，不欲行动是也，然骨有极虚寒，有极实热，皆由肾受邪气，若气阴则虚，虚则寒，寒故面肿垢黑，腰脊痛，不能久立，屈伸不利，其气衰，则发堕齿槁，腰背相引而痛，痛甚即咳唾亦甚，气阳则实，实则热，热故面色 ，隐曲膀胱不通，牙齿脑髓苦痛，手足酸削，耳鸣色黑，是骨极之至也，宜随证补泻，当治其微，若甚则足少阴气绝，而骨枯发无膏泽，是为骨先死，骨绝者不可治，其 而切痛，伸缩不得者，不过十日则死矣。

治骨极虚寒，面肿垢黑，腰脊痛，不能久立，屈伸不利，梦寐惊悸，上气，小腹里急，痛引腰脊，四肢常苦寒冷，小便或白，肾沥汤方

人参 芍药 麦门冬（去心焙） 生干地黄（焙） 当归（切焙各一两半） 甘草（炙锉）芩（去黑心半

上一十四味，除肾外，粗捣筛，每服五钱匕，先用水二盏，煮羊肾一只，至一盏半，除肾下药末，并大枣二枚去核，同煎至一盏，去滓空心日午夜卧服，若遗小便，加桑螵蛸二十枚，切破炒。

治骨极骨髓中疼，酒浸芍药散方

芍药（五两） 生地黄（切焙三两） 虎骨（酒浸炙二两）

上三味，粗捣筛，以酒一升，浸一宿焙干，再捣罗为散，每服三钱匕，空腹温酒调下，日午夜卧再服。

治骨极膀胱不通，大小便闭塞，面色枯黑，耳虚鸣烦热，二黄汤方

大黄（锉炒） 黄芩（去黑心各一两） 栀子仁（十四枚） 甘草（炙锉半两）

上四味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，下芒硝半钱匕，去滓分温二服，空心日午各一。

治骨极色黑 痛，隐曲膀胱不通，小便壅塞，四肢满急，大黄汤方

大黄（锉炒） 大戟（锉炒） 赤茯苓（去黑皮） 甘遂（炮） 黄芩（去黑心各一两）芫花（

上七味，粗捣筛，每服三钱匕，水一盏半，入枣二枚劈破，煎至一盏，去滓温分二服，空心日午各一。

治骨极腰脊痛，风虚气衰，不能久立，脑髓酸痛，补虚壮元，木瓜汤方

木瓜（五枚将 砂十两研细汤浸绢滤澄清银石器煮成膏后将木瓜削去皮切片以 砂霜拌匀碗内蒸令熟收藏旋用每料用木瓜三两） 雀（四十只去头足肠胃醋煮烂砂盆研布绞取肉以日焙捣（去根） 肉苁蓉芦头一两半） 香子（

上一十四味，除膏外，捣罗为末，用前膏搜丸，如梧桐子大，每服三十丸，煨生姜盐汤下。

治骨极腰脊痛，不能久立，发堕齿槁，手足疼甚，骨碎补丸方

骨碎补（炒） 附子（炮裂去皮脐） 肉豆蔻（去壳各二两） 蒺藜子（炒去角） 杜仲（去粗一两） 芎 （三

上一十二味，捣罗为末，炼蜜和丸，如梧桐子大，每服空心温酒下三十丸。

上一页：肉极
下一页：精极


精极 《圣济总录》

精极

论曰五脏六腑皆有精，腑脏调和，则精常输泻，若腑脏衰，则形体皆极，令人少气吸吸，五脏内虚，齿焦毛发落，悲伤喜忘，目视不明，耳聋行步不正，身体重，是皆精极之候，然精极有虚极，有实极，凡阳邪害五脏，阴邪害六腑，阳实则从阴引阳，阴虚则从阳引阴，阳病主高，高则实热，则宜泻于内，阴病主下，下则虚寒，故体重耳聋。行步不正，若邪气入脏则咳，咳则多涕唾面肿气逆也，此邪气逆于六腑，淫虚厥于五脏，所以精极，治法形不足者，温之以气，精不足者，补之以味，当治其微，若甚则五阴气俱绝，绝即目系转而目精夺，是为志先死，不可救矣。

治精极虚寒，少腹拘急，耳聋发落，行步不正，梦寐失精，人参丸方

人参 麦门冬（去心焙） 赤石脂 远志（去心） 续断（各三分） 韭子（炒一两） 鹿茸（去毛酥炙三分） 茯神（去木） 龙齿（研） 磁石（ 醋淬） 肉苁蓉（酒浸切焙各一两）丹参

上一十四味，捣罗为末，炼蜜丸如梧桐子大，每日空腹温酒下二十丸。

治精极虚损，梦中失精，阴气微弱，少腹拘急，体重耳聋，鹿茸散方

鹿茸（去毛酥炙） 龙骨 露蜂房（炙各半两） 泽泻 白茯苓（去黑皮） 菟丝子（酒浸一宿别捣） 桂（去粗皮） 牛膝（酒浸切焙） 石龙芮 赤芍药（各一分） 韭子（炒二两）巴戟天（去心三分）

上一十二味，捣罗为散，每服三钱匕，空腹温酒调下，日二，或炼蜜丸如梧桐子大，空腹温酒下二十丸，加桑螵蛸三分亦得。

治精极肾气内伤，梦泄盗汗，小便余沥，阴痿湿痒，少腹强急，黄 汤方

黄 （锉） 人参 赤芍药 桂（去粗皮） 地骨皮 五味子 白茯苓（去黑皮） 防风（去叉） 陈橘皮（汤浸去白焙各半两） 甘草（炙锉） 磁石（ 醋淬七遍） 牡蛎粉（各一分）

上一十二味，粗捣筛，每服三钱匕，水一盏，生姜半枣大拍碎，枣二枚劈破，煎至七分，去滓空腹食前温服、日三。

治精极脏腑俱损，遍身虚热，骨节烦疼，地黄饮方

生地黄（汁） 生麦门冬（汁） 蜜（各二合） 竹沥（一合） 石膏（二两半研） 人参芎黄芩（去黑心各一两半） 当归（切焙） 桂（去粗皮各二两） 麻黄（去根节一两） 甘草（炙锉一两半）

上一十二味，除地黄麦门冬竹沥蜜外，并粗捣筛，每服五钱匕，水一盏半，煎至一盏，下地黄等汁各半合，再煎一二沸，去滓分温二服，空腹食后各一。

治精极目视不明，齿焦发落，形体 痛，身体虚热，黄芩汤方

黄芩（去黑心） 赤茯苓（去黑皮各一两半） 麦门冬（去心焙） 大黄（锉炒各一两）赤芍

上七味，粗捣筛，每服五钱匕，水一盏半，入竹叶五片，生姜一枣大拍碎，煎至一盏，去滓食后分温二服。

治精极脏腑虚羸，骨节烦疼，精泄不止，益气养神，驻颜色，调血脉，地黄煎丸方

生地黄（五斤捣取汁） 无灰酒（一斗银石器盛入地黄汁用文武火熬成膏后入诸药） 肉苁蓉（酒浸切焙二两） 巴戟天（去心） 鹿茸（酒炙去毛） 桑螵蛸（炒） 附子（炮裂去皮脐） 黄 （锉） 肉豆蔻（去壳各一两） 五味子（炒） 蛇床子（炒） 石槲（去根） 补骨脂（炒） 牛膝（酒浸切焙） 青木香 陈橘皮（汤浸去白焙各三分） 枳壳（去瓤麸炒） 荜澄茄 沉香（各半两锉）

上一十九味，捣罗十七味为末，以地黄煎搜和，丸如梧桐子大，每服三十丸，温酒下，加至四十丸，空心食前服。

上一页：骨极
下一页：白淫


白淫 《圣济总录》

白淫

论曰，内经曰，思想无穷，所愿不得，意淫于外，入房太甚，宗筋弛纵，发为筋痿，及为白淫，夫肾藏天一，以怪为事，志意内治，则精全而啬出，思想外淫，房室太甚，则固者摇矣，故淫 不守，随溲而下也，然本于筋痿者，以宗筋弛纵故也。

治劳伤思虑，阴阳气虚，益精止白淫，内补鹿茸丸方

鹿茸（燎去毛酥炙二两） 菟丝子（净淘酒浸一宿别捣） 白茯苓（去黑皮） 肉苁蓉（酒浸（研） 蒺藜子

上一十二味，捣研为末，炼蜜和丸，如梧桐子大，每服三十丸，空心温酒下。

治下元虚，小便白淫，夜梦遗泄，金 丸方

原蚕蛾（炒） 补骨脂（炒） 韭子（炒各二两） 牛膝（酒浸切焙） 肉苁蓉（酒浸切焙） 龙

上九味，捣研为末，炼蜜和丸，如梧桐子大，每服二十丸，空心温酒或盐汤下，加至三十丸。

治小便白淫，补真益气，壮腰膝，进饮食，七珍丸方

肉苁蓉（半斤细切酒煮烂研成膏） 补骨脂（炒） 巴戟天（去心） 附子（炮裂去皮脐各（研各一两

上七味，将后六味捣研为末，与苁蓉膏同研匀，更入炼蜜，捣三五百杵，丸如弹丸大，每服一丸，热酒化下，日三。

治下元虚冷，小便白淫，莲实丸方

莲实（去皮） 附子（炮裂去皮脐） 巴戟天（去心） 补骨脂（炒各二两） 山茱萸 覆盆子

上七味，捣研为末，煮米糊和丸，如梧桐子大，每服二十丸，至三十丸，空心盐汤下。

治心肾气不足，思想无穷，小便白淫，黄连丸方

黄连（去须） 白茯苓（去黑皮等分）

上二味，捣罗为末，酒面糊和丸，如梧桐子大，每服三十丸，煎补骨脂汤下，日三，不拘时候。

治下元虚惫，耳焦面黑，遗泄白淫，手足冷肌瘦，阳起石丸方

阳起石（ 研一两） 白芷（末） 黄蜡（各半两） 生砒（研一分）

上四味，将三味同研匀，以黄蜡为丸，如梧桐子大，每服三丸，空心冷盐汤，或冷酒下，微温亦可，服药后，忌热食少时。

治精气不固，小便白淫，及有余沥，或梦寐遗泄，妇人血海久冷，白滞白漏，日久无子，威喜丸方

白茯苓（去黑皮四两锉作大块与猪苓一分瓷器内同煮三二十沸取茯苓再细锉猪苓不用）黄蜡（四两）

上二味，先捣茯苓为末，炼黄蜡于火上，众手速丸，如小弹丸大，每服一丸，细嚼干咽下，小便清为度。

治小便白淫不止，秘真丸方

龙骨（研一两） 诃黎勒（炮去皮五枚） 缩砂仁（去皮半两） 丹砂（研一两留一分为衣）

上四味，捣研为末，煮糯米粥为丸，如绿豆大，以丹砂为衣，每日空心，热酒下一丸，夜卧冷水下三丸，不可多服，或大秘欲通，用葱汤点茶服之，即通。

治白淫过甚，矾附丸方

附子（炮裂去皮脐重七钱者一枚） 矾石（熬令汁枯半两）

上二味，捣罗为末，水煮面糊和丸，如梧桐子大，每服十丸，至二十丸，空心夜卧茶清下。

治小便白淫，梦寐遗泄，菟丝子散方

菟丝子（酒浸两宿别捣） 桂（去粗皮各二两） 附子（炮裂去皮脐一两半） 车前子（炒）

上八味，捣研为散，每服二钱匕，温酒调下，食前日三，如欲作丸，炼蜜丸如梧桐子大，每服十丸，温酒下。

治小便白淫，白石英散方

白石英（研） 肉苁蓉（酒浸切焙） 泽泻 韭子（炒各一两） 白粳米（淘五合）

上五味，捣研为散，每服二钱匕，米饮调下，食前日三。

治肾脏虚冷，小便白淫，天雄散方

天雄（炮裂去皮脐二两） 桂（去粗皮六两） 白术（锉八两）

上三味，捣罗为散，每服一钱匕，温酒调下，空心食前、日三。

治小便白淫，及遗泄无故自出，龙骨汤方

龙骨（研五两） 人参 白茯苓（去黑皮） 甘草（炙） 牡蛎（ ） 桂（去粗皮） 熟干地黄

上七味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓空心食前服。

治阳气虚惫，小便白淫，石槲散方

石槲（去根三两） 巴戟天（去心） 菟丝子（酒浸两宿别捣各二两） 杜仲（去粗皮炙锉）

上五味，捣罗为散，每服二钱匕，空心温酒调下，至晚再服。

上一页：精极
下一页：虚劳五蒸


虚劳五蒸 《圣济总录》

虚劳五蒸

论曰虚劳骨蒸者，本热劳之气，染着气血，深连骨髓，侵伤五脏，久不已，各随其脏气之虚熏蒸而成疾也，骨蒸者，本于肾，其证早凉晚热，烦躁寝不安，食无味，小便赤细，喘无力，腰疼脚冷，手心常热，蒸盛之时，蒸过伤内变为疳，蚀入五脏，脉蒸者，本于心，其证日增烦闷，掷手出足，渴欲饮水，唾白沫，睡语惊恐，脉数，蒸盛之时，亦变为疳，脐下闷，或暴利不止，皮蒸者，本于肺，其证大喘，鼻干口燥，舌上白，小便如血，蒸盛之时，胸满两胁下胀，大嗽背胛疼，卧不安，毒伤脏则唾血，肉蒸者，本于脾，其证体热如火，烦躁无汗，心腹臌胀，食即欲呕，小便如血，大便秘涩，蒸盛之时，身肿目赤，卧不安，血蒸者，肝气虚也，肝虚则血无所藏，血无所藏，血亦无所养，使营气涸竭，虚阳内蓄，其证外寒内热，亦名内蒸，按之附骨，即内热甚，骨肉自消，食无味，皮燥不泽，蒸盛之时，目暗善怒时惊，四肢渐细，足趺肿起，凡此五蒸，与热劳之病。大同小异，其治法有不同者，盖蒸病内着骨髓，蒸发皮肤也，昔人论蒸，有二十三证。细而推之，脏腑之病，变态多端，万病皆生于虚，不必拘之以二十三种，说何其太略也。

治骨蒸虚劳传尸，肺痿咳嗽不止，困重羸瘦，壮热或即憎寒，腹内冷胀，四肢烦疼，饮食无味，头疼口干，涕唾稠粘，渴不止者，猪肚黄连丸方

猪肚（一具以童子小便煮令熟细切焙干捣为末） 知母（锉焙） 芜荑仁（炒各二两）紫菀（去苗土） 大黄（锉微炒） 鳖甲（去裙 醋浸炙） 槟榔（煨） 苍术（米泔浸切焙） 百部苗） 黄连（去须）

上一十九味，捣罗为末，炼蜜为丸，如梧桐子大，每服空服温酒下二十丸。

治心中烦热，唯欲露体，复之即闷烦，惊悸心忪，面无颜色，忘前失后，妇人患血风气者，多成此疾，乃心蒸之状，麦门冬汤方

麦门冬（去心焙） 茯神（去木） 防风（去叉） 地骨皮（去土各三两） 人参 龙齿远志

上一十一味，各锉如麻豆大，每服三钱匕，以水一盏半，入枣两枚，煎取半盏，去滓温服，服一剂，未全安再作之，以瘥为度，甚益心力，曾经吐血者，服之尤佳，若畏石药，不用紫石英亦佳。

治五蒸，地骨皮汤方

地骨皮 白茯苓（去黑皮） 麦门冬（去心焙） 柴胡（去苗各一两半） 赤芍药 甘草（炙令赤各一两）

上六味，粗捣筛，每服五钱匕，用水一盏半，煎至一盏，去滓食后分温二服。

治五蒸，葛根汤方

葛根（炙黄锉三两） 石膏（研五两） 甘草（炙令赤一两） 知母（锉焙干） 黄芩（去黑心）粳米（一合）

上一十味，粗捣筛，每服五钱匕，以水一盏半，入竹叶五片，煎至一盏，去滓分温二服，亦可以小麦半升，水三升，煮取汁煎药更佳。

治骨蒸身热，手足烦，心中躁，羸瘦渐渐不能食，龙胆丸方

龙胆（一两一分） 黄连（去须） 黄柏（去粗皮炙） 大黄（锉微炒） 赤芍药 人参山

上九味，捣罗为末，炼蜜为丸，如梧桐子大，食后米饮下十五丸，日午再服。

治骨蒸热劳，肺痿咳嗽，传尸瘦病，盗汗痿弱，四肢酸疼，鬼气癖块，青蒿丸方

青蒿（童子小便浸七日曝干三两） 天门冬（去心焙） 柴胡（去苗） 地骨皮 白茯苓（去壳（去瓤麸炒生别研如膏） 天灵砂（三分研） 麝香（一分

上一十八味，捣罗为末，炼蜜为丸，如梧桐子大，每服空腹、温水下二十丸，日午再服治心蒸苦心惊悚栗，男子因读书损心气，伤思虑，过损心吐血，心烦多忘，失精神，或身体痒瘙风癣，或胸中气满，茯苓汤方

白茯苓（去黑皮） 麦门冬（去心焙） 款冬花 独活（去芦头） 槟榔（锉各六两） 桂（去骨皮（去土十两

上一十一味，锉如麻豆大，每服五钱匕，以水二盏，先煎山泽银，取水一盏半，入药并生姜半分切，大枣三枚劈破，同煎取一盏，去滓温服，每早晨日晚各一。

治骨蒸热羸瘦，面目萎黄，呕逆上气，烦闷短气喘急，日晚便剧，不能饮食，龙胆散方

子（各

上一十味，捣研为散，每服二钱匕，米饮调下，日三。

治虚劳骨蒸身热，手中烦疼，心胸懊 ，羸困不能下食，龙胆丸方

龙胆（一两一分） 黄柏（浓者去粗皮） 黄芩（去黑心） 人参 栀子仁 黄连（去须） 白

上八味，捣罗为末，炼蜜和为丸，如梧桐子大，粥饮下十五丸，空心夜卧各一，以知为度。

治心蒸，心中烦躁，手足热疼，欲露其体，惊悸怵惕，咽干虚渴，面色萎黄，失前忘后，妇人血气衰弱，多传此疾，麦门冬饮方

麦门冬（去心焙干二两） 白茯苓（去黑皮） 人参 龙齿 远志（去心焙各三两） 甘草（

上九味，锉如麻豆大，每用五钱匕，以水二盏，入山泽银一分，枣二枚劈破，同煎取一盏，去滓分温二服，若大患烦热渴躁者，入淡竹沥一合煎服，若曾经吐血亦治，余如上法，一剂无不瘥。

治男子女人，骨蒸热劳，皮肉消瘦，面色萎黄，不思饮食，夜多咳嗽，涕唾稠粘。骨节疼痛，憎寒壮热，心腹气胀，坐卧不安，发如疟状，女人血风劳，一切劳疾，鳖甲汤方。

鳖甲（去裙 醋炙令黄三两） 秦艽（去苗土二两） 紫菀（去土一两半） 柴胡（去苗三两）焙） 升麻 甘草（白皮（锉） 大黄（炒） 黄连（各一两）

上二十四味，粗捣筛，每服三钱匕，水一盏，枣一枚劈，乌梅一个，生姜三片，同煎三五沸，去滓稍热服，不拘时。

治骨蒸热劳，秦艽汤方

秦艽（去苗土四两） 青蒿子（用童子小便浸一宿洗晒干焙） 知母（焙） 贝母（去心） 常山（洗焙） 甘草（盐水浸炙黄各二两） 鳖甲（去裙 醋浸炙） 枳壳（去瓤麸炒） 柴胡（去苗）右一十二味，粗捣筛，每服二钱匕，水一盏，入乌梅一个拍破，生姜三片，煎七分，去滓热服，如浑身壮热，并吃二服。

治虚劳骨蒸肌瘦，盗汗潮热，咳嗽或即唾血，肢体倦怠，饮食不入，及室女劳热。经血不行，时发潮躁虚渴，鳖甲汤方

鳖甲（九肋大者一枚醋浸一宿去裙 脊骨更蘸醋炙令赤用二两半） 人参 柴胡（去苗各壳（去瓤归（切焙） 桔菀（洗焙） 白术 桂（去草（炙各半两） 京三棱（一两半

上三十味，捣为粗末，每服五钱匕，水二盏，入生姜半分切，枣三枚劈破，同煎至一盏，去滓稍热服，空心临卧。

治童男室女，骨蒸热成劳，不思饮食，食即无味，身体苦疼，阳热转盛，面色多赤，青蒿丸方

青蒿（锉四两） 甘草（锉一两） 桃仁 杏仁（各二两去皮尖双仁）

上四味，以童子小便五升，瓷瓶盛，入药于内，砖 其底，以糠头火烧一夜，取出桃杏仁，别研如泥，别入芍药 知母 天灵盖（炙） 车前子 紫菀（去土） 葳蕤 当归（切焙） 枳壳（去瓤麸炒）柴胡（去苗） 续

上二十二味，除前四味外，捣罗为末，和桃杏仁，同捣一二千下，旋入所煎小便。湿捣一二千杵，如硬入熟蜜一两半更捣，众手为丸，梧桐子大，不计时候，每日熟水下三十丸，咳嗽、加贝母半两，妇人月候不通，加牡丹延胡索，各一分，五心烦躁，加地骨皮 茯苓，夜梦不祥，加茯神羚羊角，初患未传诸脏，酒下四服即愈，腹中有块，及 癖恶寒头痛，面黄色，毛发焦枯，服毕便愈。

治骨蒸唇红颊赤，气粗口干，遍身壮热，或多虚汗，大肠秘涩，小便赤黄，饮食全少，鳖甲猪肚丸方

鳖甲（去裙 醋炙） 柴胡（去苗） 木香 青蒿 生干地黄（焙各一两） 黄连（去须二两）

上七味，捣罗为末，用猪肚一枚，去脂膜净洗，入药末在内，系定蒸令烂熟，入臼杵千百下为丸，如绿豆大，每服十五丸，温水下，食前日午临卧，日三。

治骨蒸热劳，柴胡汤方

柴胡（去苗一两） 胡黄连（半两） 紫菀（去土） 知母（各三分） 鳖甲（小者半片小便浸仁（去皮尖双

上一十味，粗捣筛，每服二钱匕，水一盏，入青蒿少许，同煎至七分，露天处安一夜，平旦去滓，空腹温服之。

治骨蒸疠疾温疫，寒热疟病，五尸九注，心腹绞刺，蛊毒鬼魅，一切热毒香港脚，闷乱攻冲，烦热口中生疮，狂易叫走，及解诸毒，兼金石草药热毒，发黄躁热疼痛，一切热病，紫雪丸方

金（一十五两） 银（一十五两） 寒水石 石膏 磁石 滑石（各三斤）

上四石药，同捣碎后，以金银共六味一处，以水一石，煮取一斗，去金银并石滓，入后药末。

木香（一两） 犀角（镑五两） 丁香（四两） 沉香（五两） 甘草（炙八两） 升麻玄参（

上一十三味，除前六味外，用水三斗，煮取一斗，绞去滓净，与前药汁相和，即内芒硝五升细研，入药汁，慢火同煎，手不住搅之，可有一斗余，即投于盆器内盛，欲凝内水飞丹砂末三两，麝香末一两一分，同研如粉，面和匀盖复之，二日成霜雪矣，曝干以新合或瓶内密封盛贮之，有病即取，强人服一钱匕，冷水和服，以意随人强弱增损之。香港脚病，或曾服石药发动毒闷者，水和半钱匕服之如神，凡服讫，即仰卧，以物 腰令高，使药向胸腑间，若患眼赤及热痛者，以冷水和之，点眼大小 ，初着微痛，少时泪出自定，日三五次用，夜亦如之，即无不效，口内生热疮，含如杏核许，令消，细细咽之乃止。

治骨蒸肿气，每至日晚，即恶寒壮热，颊色赤，不下食，日渐瘦，香豉饮方

香豉（一分） 生地黄（一两） 葱白（三茎）

上三味细锉相和，以童子小便二盏半，浸一宿，平旦煎至八分，去滓分温二服，空腹日午服。

治男子妇人，骨蒸劳气，肌体羸瘦，四肢无力，颊赤面黄，五心烦热，困倦心忪。或多盗汗，腹胁有块，不欲饮食，鳖甲汤方

鳖甲（去裙 醋炙） 柴胡（去苗各三两） 桔梗（炒） 甘草（炙黄各一两半） 秦艽（去苗

上六味，粗捣筛，每服三钱匕，水一盏，入乌梅一个拍破，同煎至六分，去滓食后温服治男子女人，一切劳疾骨蒸风气等，随四时加减，青蒿丸，此药有七名，一名杏仁丸，能治嗽，二名木香丸，能治尸注鬼气，九种心痛，三种虫咬心痛，三名犀角丸，能治时行热疾温疫，四名龙脑丸，治小儿无辜疳痢，五名万病丸，治一切虚损，六名丹砂丸，治毒邪癖气等，七名青蒿丸，治男子女人一切劳气，若常带行山林旷野坑阱冢墓前后，鬼神不敢近，若被毒蛇恶物所伤，烂嚼一丸，敷之立效。

青蒿心（三枚细切） 童子小便（三大斗） 生地黄（三梃竹刀切捣） 东引桃枝（半握细捣

上五味，以新瓮子一口，以小便浸一七日，和小便并前件药，煮三五百沸，漉出药晒干，捣罗为末，然后将小便清，入釜中，以桑柴火炼之，以篦搅勿住手，炼三斗小便至三升，用不津器盛，将和后药。

杏仁 桃仁（并去双仁及皮尖炒令黄） 桔梗（炒） 葳蕤 枳壳（麸炒去瓤） 大黄（焙）以虎骨代） 甘粗皮） 陈橘皮（去白焙）茱萸（汤浸炒） 丹砂（别研） 麝羚羊角（屑二两一分）

上二十七味，捣罗为细末，用前小便煎，都和了，入臼捣五百下，如未粘，可入炼蜜，搜和为丸，如梧桐子大，每食后温水下三十丸，疾重日再服，通三焦，安五脏，四时常服，永无虚劳之疾，时行瘴疟，常不能害，上气咳嗽，无问涕唾，并干嗽，嗽后有血，此名肺热，热毒瓦斯壅，转成鼻塞声破，胸中结痛，若不速除，当成肺痿劳瘦，服此药五两，其疾乃平，手足热如火，口生疮舌烂，夜梦惊恐口中 齿牙痛咽痹，服五两。 子根本从大肠出，如朽筋烂肉，又如虾蟆衣，樱桃结，异腥臭者，若瘰 当发，不治根本，必攻五脏，状如藤萝绕木，荣枯不相舍，令项颈破损必死，服此五两当效，若患时气头痛欲死，身热大小便秘涩，复不识人，不下食，新汲水下五十丸即瘥，丈夫妇人曾服热药过度，近虽药尽，气力犹有，往往发来冲人头面，致眼痛昏热，心胃躁烦，口臭生疮，温水下三丸，不过一二两，婴孩无辜病，与大人劳并同，为在胎中伤精血，致令唇口焦干，或泻或痢，腹中渐结，眼中生膜，服之可愈，若孩子渐大，准大人例服之。女人月经不匀，或前或后，多少不定，青黑杂色，或凝或散，渐成劳瘦，服一二两当愈。

春加龙胆 龙骨 柴胡（去苗） 黄连（去须略炒各一分）夏加知母 石菖蒲 麦门冬（去心） 白茯苓（去黑皮各一两）秋加诃黎勒（皮） 秦艽 旋复花（各一两）冬加紫菀（去土） 芍药 五味子 黄芩（去黑心各一两）治骨蒸热病，诸劳瘴毒，多痰气促，头痛口干，目涩少食，渐渐羸劣，龙胆丸方

龙胆（三两） 柴胡（去苗） 秦艽（去苗土） 葳蕤 升麻 百部 枳实（麸炒去瓤）玄参仁大知母（切

上二十九味，捣罗为末，炼蜜丸如梧桐子大，每服三十丸，米饮或酒下。

治虚劳骨蒸，早晚烦热，寝食不安，五心热闷，百节酸疼，鳖甲煎丸方

鳖甲（去裙 醋炙） 柴胡（去苗各二两） 甘草（炙锉） 杏仁（去皮尖双仁炒） 桔梗（锉黄连（去须

上一十六味，除麝香酥蜜外，捣罗为末，用青蒿一斤，童子小便五升，好酒一升，熬青蒿至二升，去蒿入酥蜜，再熬成膏，候冷入药末麝香同和丸，如梧桐子大，每服十五丸，至二十丸，温酒或米饮下，日三服。

治诸骨蒸，久治不瘥，乌梅丸方

乌梅肉（炒） 知母（焙各一两） 鸡舌香 紫菀（去苗土） 赤芍药 大黄（蒸三度焙） 黄（焙各半两）

上一十一味，捣罗为末，炼蜜丸梧桐子大，每空腹米饮下二十丸，日二服。

治男女骨蒸，妇人血风，攻注四肢，心胸烦壅，鳖甲麦煎汤方

鳖甲（去裙 醋炙） 大黄（湿纸裹煨熟） 常山 柴胡（去苗） 赤茯苓（去黑皮） 当归（半两）

上一十一味，粗捣筛，每服三钱匕，小麦五十粒，水一盏，煎至六分，去滓食后卧时温服，有虚汗，加麻黄根一两，凡骨热黄瘦，口臭肌热盐汗，极效。

上一页：白淫
下一页：骨蒸羸瘦


骨蒸羸瘦 《圣济总录》

骨蒸羸瘦

论曰骨蒸羸瘦，不问男女，皆因血气不调，五劳七伤，心胸满闷，背膊烦疼，目睛不明，四肢无力，寝卧不安，脊膂急痛，膝胫酸疼，多卧少起，状如佯病，每早晨似无病者，午时以后，即四体微热，面颊赤色，喜见人过，常怀忿怒，少不称意，即大嗔恚，行即脚弱，夜卧盗汗，梦与鬼交，时或惊悸，有时咳嗽，胁肋虚胀，大肠微利，鼻口干燥，常多粘唾，渐渐羸削，日减饮食，以至死在须臾，精神亦爽，皆其证也。

治骨蒸热劳，心烦闷，手足背膊酸疼，四肢沉重，食不作肌肤，日渐黄瘦，柴胡丸方

柴胡（去苗） 胡黄连 龙胆 桃胶（干者） 升麻 茯神（去木） 黄芩（去黑心） 地骨皮锉） 龙齿入药）

上二十味，捣研为末，拌匀，炼蜜和丸，如梧桐子大，每服三十丸，空心熟水下。

治骨蒸羸瘦，青蒿丸方

青蒿（细切二斤） 阿魏（别研一两） 天灵盖（涂酥炙黄为末一两） 桃仁（一升汤浸去皮

上五味，先以小便一斗，煮青蒿至五升，绞去滓，即下余药，俟成膏可丸即丸如梧桐子大，每服十五丸，空心温酒下，日晚再服，渐加至三十丸。

治骨蒸羸瘦少力，或热或寒，背膊疼痛，口干、小便赤黄，地骨皮汤方

地骨皮（一两） 芍药（一两半） 桑根白皮（锉一两半） 茅根（一两半） 甘草（炙锉一两

上七味，粗捣筛，每用五钱匕，水一盏半，煎至一盏，去滓分温二服，空心食后各一。

治骨蒸羸瘦，背膊烦疼，头痛寒热，不能下食，芍药汤方

芍药 地骨皮（各三分） 柴胡（去苗一两） 甘草（炙锉半两） 石膏（碎一两） 当归（切

上八味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓分温二服，空心食后各一。

治骨蒸及香港脚，每至晚间，憎寒壮热，面颊赤，不下食，日渐羸瘦，生地黄饮方

生地黄（细切三两） 甘草（炙锉三两） 葱白（细切二茎） 童子小便（二升）

上四味，同煎至半升，去滓分温三服，相去一时许服之。

治骨蒸羸瘦，烦闷短气，喘息鼻张，日晚即发，龙胆丸方

龙胆 黄连（去须各一两） 栀子（去皮十枚） 苦参 大黄（锉炒） 黄芩（去黑心）芍药

上一十味，捣研为末拌匀，炼蜜和丸，如梧桐子大，每日空心食前，米饮下二十丸，日二服，微利为度。

治骨蒸劳瘦，饮食不为肌肤，枳壳丸方

枳壳（去瓤麸炒一两半） 白术 人参 甘草（炙锉） 地骨皮（各一两） 杏仁（汤浸去皮

上六味，捣罗为末，和匀，炼蜜为丸，如梧桐子大，每服二十丸，食前米饮下。

治骨蒸热虽稍退，瘦弱无力，饮食不为肌肉，黄 丸方

黄 （锉三两） 白术 枳壳（去瓤麸炒） 白茯苓（去黑皮） 甘草（炙锉各二两） 生干地右七味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，食前人参汤下，日二服。

治骨蒸羸瘦，经久不瘥，邪热留连，地骨皮丸方

地骨皮 龙胆 枳壳（去瓤麸炒） 黄芩（去黑心） 甘草（炙锉） 山栀子（去皮各一两）

上八味，捣罗为细末，炼蜜和丸，如梧桐子大，每服食后，米饮下二十丸，日二服。

治骨蒸变成黄胆，羸瘦咳嗽，柴胡汤方

柴胡（去苗一两） 天灵盖（涂酥炙黄三两） 地骨皮（一两半） 甘草（炙锉一两） 鳖甲（醋炙去裙 一两） 诃黎勒皮（三分）

上六味，粗捣筛，每用五钱匕，用童子小便一盏半相和，入于瓷瓶子内，浸经一宿，来辰又入豉五十粒，葱白一茎，柳枝头七枚，各细锉入药瓶中，慢火烧令十余沸以来，去滓取一盏，分为二服，空腹一服，相去一时久再服，服讫食葱豉粥。

治妇人骨蒸，经脉不通，渐增瘦弱，牡丹汤方

牡丹皮（一两半） 桂（去粗皮一两） 木通（锉炒一两） 芍药（一两半） 鳖甲（醋炙去裙

上七味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓分温二服，空心食后各一。

治骨蒸劳瘦，益母草煎丸方

益母草（一斤洗曝干） 青蒿（半斤去根） 桃枝（一尺长者一握以上三味细捣以小便一斗别捣为末）尖双仁炒研五两）

上除煎外，七味捣研为末，用益母草煎和丸，如梧桐子大，空心乌梅汤下三十丸，渐加至四十丸，初服若觉心热，减丸数，如不热，根据法服，服后便以四五匙软饭压之。

治骨蒸劳体瘦，咳嗽气急，日渐枯瘁。青蒿丸方

青蒿（四两童子小便浸七日曝干） 龙胆 秦艽（去苗土） 黄芩（去黑心） 杏仁（汤浸去（去芦头）

上一十二味，捣研为末，炼蜜和丸，如梧桐子大，每服三十丸，食前温汤下。

治骨蒸羸瘦，经久不瘥，邪热留连，龙胆丸方

龙胆 枳壳（去瓤麸炒） 地骨皮 黄芩（去黑心） 甘草（炙锉） 山栀子仁（各一两） 鳖

上八味，捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，食后良久米饮下。

治骨蒸羸瘦，日晚即颜色不定，手足酸疼，口干壮热，獭肝丸方

獭肝（炙一两半） 犀角（镑） 前胡（去芦头） 升麻 枳壳（去瓤麸炒各一两） 柏树上脂

上八味，捣罗为末，炼蜜丸如梧桐子大，每空腹以童子小便，下二十丸，日二服。

上一页：虚劳五蒸
下一页：骨蒸肺痿


骨蒸肺痿 《圣济总录》

骨蒸肺痿

论曰骨蒸肺痿者，由营卫虚损，蕴热熏蒸上焦，传播肓膜，使人肺热叶焦，发为肺痿，其证咯唾脓血，胸满短气，咳嗽不止多痰，或如脓涕，或唾之不能出，时发寒热。肌体羸瘦，是其候也。

治骨蒸肺痿，当归黄 汤方

黄 （锉） 当归（切焙） 人参 桔梗（锉炒） 芍药 甘草（炙锉各一两）

上六味，粗捣筛，每服五钱匕，水一盏半，生姜一枣大拍碎，枣二枚劈破，同煎至八分，去滓食前温服。

治骨蒸，肺痿咳嗽，涕唾如胶，胸背烦热，白前汤方

白前 桑根白皮（炙锉） 麦门冬（去心焙各一两半） 旋复花（半两） 木通（锉炒二两）

上六味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓分二服，空腹食后各一。

治骨蒸，肺痿，手足烦疼，五心热多渴，不欲饮食，芦根汤方

芦根（焙十两） 麦门冬（去心焙十四两） 白茯苓（去黑皮） 地骨皮（洗焙） 陈橘皮（汤浸去白焙各五两）

上五味，锉如麻豆大，每服五钱匕，水一盏半，入生姜半分切碎，煎取八分，去滓温服。

日二夜一。

治骨蒸，肺痿咳嗽，咯脓血病重者，皂荚饮方

皂荚（一挺长一尺者炙黄去皮子） 白饧（一两） 生姜（半两） 干枣（七枚去核）

上四味，除饧外，细锉入饧。以酒一升，煮取半升去滓，每食后温服二合。

治骨蒸，肺痿咳嗽，气逆喘急，唾不出唇，渐渐羸瘦，天门冬汤方

天门冬（去心焙三两） 升麻 黄芩（去黑心） 前胡（去芦头各一两半） 甘草（炙一两）

上五味，粗捣筛，每服五钱匕，水一盏半，入芦根三茎，竹叶三片，煎至一盏，去滓分温二服，空腹食后各一。

治骨蒸肺痿，心忪战栗，烦热善忘，精神不宁，梦寐飞扬，吐血，身体疼重或痒。多生疮癣，并治香港脚，茯苓汤方

白茯苓（去黑皮） 人参 麦门冬（去心焙） 独活（去芦头） 槟榔（各三分） 桂（去粗皮壳（去瓤麸炒各四两

上一十三味，锉如麻豆大，每服五钱匕，以水一盏半，入生姜半分切碎，枣二枚劈破，煎取八分，去滓顿服，早晚食后，各一用银器煎，尤妙。

治骨蒸肺痿，四肢烦热，不能食，口干渴，麦门冬汤方

麦门冬（去心焙） 地骨皮（各五两）

上二味，粗捣筛，每服五钱匕，先以水二盏，煎小麦一合，至一盏半，去麦入药。煎至一盏，去滓分温二服，空腹食后各一。

治骨蒸肺痿，咳嗽方

白蜜 熟羊脂（切） 熟羊髓 熟猪脂（切） 生姜汁 地黄汁（各二升）

上六味，根据次第下于铛中，慢火煎，不住手搅，熬至四分减一，即止，贮密器中，于食羹中着一两匙，日三四服。

治肺痿骨蒸，咳嗽上喘，呀呷有声方

青羊肺（一具煮熟去筋膜薄切焙干） 莨菪子（米醋浸日中曝干微炒）

上二味，捣罗为末，炼蜜和丸，如梧桐子大，每服七丸，空心米饮下，渐加至十丸，以知为度。

治骨蒸劳气，润心肺，止咳嗽，天门冬丸方

天门冬（去心焙三两半） 桑根白皮（锉炒） 白茯苓（去黑皮各三分） 杏仁（汤去皮尖双

上六味，捣罗为末，炼蜜和丸，如弹子大，每服一丸，绵裹含化咽津，煎麦门冬汤嚼下亦得，不计时候。

上一页：骨蒸羸瘦
下一页：骨蒸癖


骨蒸癖 《圣济总录》

骨蒸癖

论曰骨蒸之人，肌肤瘦悴，营卫虚弱，真阳内耗，所饮之水，不能销铄，留滞胁肋。遂成痼疾，块硬不消，或因饮食伤动，忧思气结，呼吸风冷，其疾遂作，起于胁下，脐腹两边，如臂之横，不可按抑，妨害饮食，蕴积而痛，故谓之骨蒸 癖。

治骨蒸劳，腹中 癖冷痛，渐至羸弱，木香汤方

木香 槟榔（锉） 人参（各一两） 芍药 桔梗（锉） 赤茯苓（去黑皮） 诃黎勒（炮去核

上八味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓分温二服，空腹食后各一服治骨蒸腹中 癖，按之应手，不能下食，羸弱无力，鳖甲丸方

鳖甲（去裙 醋炙二两）木香（一两） 京三棱（煨 一两半） 芍药（一两半） 陈橘皮（汤浸去白焙） 苍术（米泔浸切焙各一两） 槟榔（ 二两） 郁李仁（去皮研一两半）

上八味。捣罗七叶为末。入郁李仁再研匀。炼蜜丸如梧桐子大。每服三十丸。橘皮汤下。

食前。

治骨蒸胁下 癖。及妇人月水不通。鳖甲丸方

鳖甲（去裙 醋浸炙二两） 桂（去粗皮） 土瓜根（切焙） 京三棱（煨锉） 牡丹皮 牛膝（去苗酒浸切焙） 大黄（锉炒各一两半） 诃黎勒（煨取皮） 琥珀（各二两） 桃仁（汤浸去皮尖双仁别研三两）

上一十味，捣研为末和匀，炼蜜丸如梧桐子大，每服二十丸，食后桃仁汤下。

治骨蒸腹中积癖，胁下妨痛，渐加羸弱，大腹汤方

大腹（四枚） 芍药 赤茯苓（去黑皮） 桔梗（锉炒各一两半） 木香 诃黎勒皮（各一两）

上七味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓分温二服，空腹日晚各一服治骨蒸积癖，鬼气疰忤，及男女虚损，手足烦疼，背膊酸重，至夜病甚，四肢消瘦，颜色萎黄，两膝疼冷，腹中雷鸣，时多泄利，饮食无味，行步不能，凡五脏虚劳，悉皆治之，七圣散方

黄雌鸡（一只料如食法净去毛勿令着水于腹下开一小窍去肠肚令极净却再入心肝用） 蜀椒（去目并合口者一分） 生地黄（一升洗肥者） 生姜（去皮一两） 黄 （锉） 陈橘皮（汤浸

上七味，除鸡外，各锉如麻豆大，和匀，入在鸡腹内，却缝合，以银石器盛，新布罩，坐于甑中蒸，甑一边用碗盛米，并水半碗，同盖复勿令透气，候碗内米并鸡烂熟为度，取出药别焙干，捣罗为散，每服一钱匕，米饮调下，日三服，其鸡劈碎渗少盐，令患人恣意食之，饱即止，良久浓衣被复取汗，汗出多，即以牡蛎烧捣为粉敷之，勿冒风寒。

治传尸飞尸注气癖块积气，上喘水病，香港脚鬼注蛊毒，宿食不消，腹中如复杯，或九虫，妇人带下赤白，皮肤恶疮，腹大羸瘦，黄胆诸疾，延年养性，黑须发，陈漆丸方

陈漆（二升以绵绞去滓） 大黄（六两为末） 薏苡仁（五两为末） 无灰酒（五升） 蔓荆子

上五味，先以清酒和蔓荆子末煎，不住手搅至半日许，滤去滓后，用银石器盛，重汤煮之，以竹篦子，不住手搅一复时，后下陈漆大黄 薏苡仁等末，更煮一复时，候药可丸，丸如梧桐子大，置于不津器中，密封，遇有患者，经宿勿食，明日清旦，空心温酒下十丸，年高或冷疾者，加至十五丸，服之百日后，须发如漆色，有积年疮痕皆灭，初服、四五日至七日内，泻出宿食，或鱼粘脓血瘀恶物、勿疑。

治传尸骨蒸积癖冷气，及腰脚衰弱，身体风痒，并诸疮，癞疾，恶疮，疥癣等，此药服之，断绝根源，松脂丸方

松脂（二十斤以桑柴灰汁炼去苦汁倾入水盆中凝取之） 白茯苓（去黑皮一斤） 白术 续断（各半斤） 白蜜 牛酥 麦门冬（去心焙） 生干地黄（焙各二两）

上八味，捣罗五味为细末，先以慢火炼蜜，烊去沫，次下牛酥，次下松脂，候烊讫。即下药末，以竹篦搅勿住手可丸，即丸如梧桐子大，以温酒或米饮下二十丸，日二服，渐加至五十丸。

治劳损羸瘦，风虚疰气、积癖、冷气、心痛方

桃仁（去皮尖双仁一千二百枚）

上一味细研，以好酒五升，先用二升和研，滤取汁，次入二升，再研令极烂，又滤取汁，更以一升，再和研滤尽白汁，以干瓷器盛密封，以重汤慢火煮一复时，候冷，每服一匙，用酒或米饮调下，日再，妇人服尤善。

治骨蒸积癖瘦病等方

蒜（去皮七瓣研） 雄黄（杏核大研）

上二味，研烂拌匀，以清酒和服，少时十指头上，当有毛出为验。

治骨蒸癖积诸疾，令绝根源，浸浴方

枯朽骨（椎碎二斗不拘牛羊猪骨） 烂棘针刺（三斗） 蒴 （茎叶根锉一斗） 嫩柳枝（锉

上四味，以水一石二斗，煮取七斗，漉去滓，内大盐三升，候盐销熔尽，于大盆中，或瓷器中盛，俟温暖得所，令患者浸之，瓮盆四畔，用马粪火煨暖，令汤常温，勿使稍冷，觉寒令进稀热粥，每浸身体，可停一炊时，出汤时拭体干，或多汗，以白米粉敷之，只于密室中，静心或坐或卧，勿令冲风，每三日一次，浴三次止，其药汤，春秋冬停三五日，夏一二日、再暖用，若患瘙痒者，汤内入芒硝 白矾末，各一大升佳，浸时须至项以下，得全药力又浸浴汤方

上取桃柳蒴 李株四般枝叶，各锉一大斗，冬月只用诸般根，并以水八九斗，同煮取五六斗，去滓加盐二大升浸之，亦同前法。

治骨蒸、腹中 癖妨痛，兼下利日夜数十行，苍术丸方

苍术 诃黎勒皮（各一两半） 陈橘皮（汤浸去白焙） 木香 芍药 青橘皮（汤浸去白焙

上八味，捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，食前人参汤下、日再。

治症癖气壮热，咳嗽骨蒸，柴胡 茯苓汤方

柴胡（去苗二两） 白茯苓（去黑皮） 白术 枳壳（去瓤麸炒各一两半）

上四味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓食后温服，日二。

上一页：骨蒸肺痿
下一页：骨蒸烦渴


骨蒸烦渴 《圣济总录》

骨蒸烦渴

论曰骨蒸烦渴者，营卫乏竭，肌肉消瘦，虚阳之气，熏发于上，令津液枯燥，胸中烦热，咽嗌焦干，故烦渴而引饮。

治骨蒸疼烦， 发热，骨节酸痛，口干烦渴，麦门冬汤方

麦门冬（去心焙二两） 黄芩（去黑心） 柴胡（去苗） 升麻 芍药 甘草（炙锉各一两）

上六味，粗捣筛，每五钱匕，水一盏半，入苦竹叶三片，煎至一盏，去滓温分二服，空腹食后、各一服。

治骨蒸唇干口燥，止渴，麦门冬饮方

麦门冬（去心三两） 枸杞根（五两） 小麦（一合）

上三味，细锉如麻豆大，每服五钱匕，水一盏半，煎至小麦熟，去滓温服，食后日二。

治骨蒸烦渴，呕不下食，四肢发热，葛根汤方

葛根（锉） 赤茯苓（去黑皮） 麦门冬（去心焙） 甘草（炙锉） 黄 （各半两） 人参（三

上六味，粗捣筛，每服五钱匕，水一盏半，入芦根五枝，竹三叶，煎至一盏，去滓分温二服，空腹食后，各一服。

治骨蒸消渴消中，热中渴利，心热，风虚热、传尸，苦参丸方

苦参（五两） 黄连（去须） 知母（锉焙） 栝蒌根 牡蛎粉 麦门冬（去心焙各三两）

上六味，捣罗为末，以生牛乳和丸，如梧桐子大，曝干，每服十五丸，或二十丸。食后浆水下。

治骨蒸，唇干口燥、止渴，麦门冬汤方

麦门冬（去心焙三两） 甘草（炙锉二两） 半夏（汤洗去滑炒干三两）

上三味，粗捣筛，每服三钱匕，水一盏，入生姜半分拍碎，枣三枚去核，竹叶三片。粳米四十九粒，煎至七分，去滓空腹温服，日午夜卧再服。

治骨蒸，热烦渴，呕逆不下食，葛根汤方

葛根（炙一两） 赤茯苓（去黑皮） 麦门冬（去心焙各一两半） 甘草（炙锉一两）

上四味，粗捣筛，每用五钱匕，水一盏半，竹叶三片，生芦根三枚，煎至一盏，去滓分温二服，空腹食后各一服。

治虚劳骨蒸，烦热发渴，地骨皮汤方

地骨皮 知母（焙） 柴胡（去苗） 当归（切焙） 秦艽（去苗土） 鳖甲（醋炙去裙） 甘

上八味，粗捣筛，每服二钱匕，水一盏，入乌梅 生姜桃柳枝小麦各少许，煎至七分。去滓温服。

治骨蒸，潮热，烦渴引饮，不思饮食，秦艽散方

秦艽（去苗土） 柴胡（去苗） 甘草（炙锉） 乌梅（取肉焙各二两）

上四味，捣罗为散，每服一钱匕，沸汤调下，食后临卧服。

治骨蒸虚劳，热气上熏，咽嗌焦干，津液枯燥，烦渴引饮，阿胶汤方

阿胶（炒燥） 人参 白茯苓（去黑皮） 玄参 丹参 防风（去叉） 黄 生干地黄（焙） 葛根 柴胡（去苗） 秦艽（去苗土） 黄连（去须） 龙胆 枳壳（去瓤麸炒）地骨皮 百合 鳖甲（去裙 醋炙） 甘草（炙） 桔梗（炒） 知母（焙） 贝母（去心）款冬花 石膏（碎）蒌根 马兜铃 大黄（炒）尖双仁炒各一两） 槟榔（五枚）

上一页：骨蒸癖
下一页：传尸骨蒸


传尸骨蒸 《圣济总录》

传尸骨蒸

论曰传尸之病，由相克而生，毒瓦斯内传五脏，渐至羸极，死则复传其家属一人，故曰传尸，其初得病，半卧半起者，名曰 ，气急嗽者，名曰肺痿，骨髓中热者，名曰骨蒸，内传五脏者，名曰复连，忽而不KT ，乃至绝后，假如男子因虚损得之，其源先从肾起，初受尸气，两胫酸疼、腰脊拘急，行步脚弱，食减耳鸣，梦泄阴汗，肾病不已，次传于心，则惊悸少气，梦见先亡，时有盗汗，食饮无味，口疮好睡，唇颊赤色，五心皆热，朝轻夕重，心病不已，次传于肺，则气满咳嗽，喘急口燥，四体微弱，肌肤枯槁。细起如麸，或刺痛如虫行，鼻干不闻香臭，或闻恶气欲吐，肺病不已，次传于肝，则面无颜色，坐常颦眉，视不及远，目昏睛黄，或赤涩痛，惟欲合眼，又不得睡，肝病不已，次传于脾，则两胁虚胀，食不消化，时复渴利，腹肚痛胀，唇舌焦干，发无光泽，上气喘息，利赤黑汁，传变至此，则不可复救，盖传五脏已尽故也。

治传尸骨蒸，肺痿 ，及诸蛊注忤，鬼魅、野狸、虫蛇、蜂蝎等毒，或恶疮肿瘤，中恶卒心痛，大小便不通，心腹臌胀，疫疠瘴毒，积癖邪气，大金牙散方

金牙 曾青（研飞） 雄黄（研） 大黄（锉炒） 丹砂（研飞） 牛黄（研） 凝水石（ 研）骨（炙黄各三分）环青木香 常山 牡梗（炒） 代赭石 莽草 蜀漆一分） 蜀椒（四十九粒去目及闭口蝥（去翅足炒） 亭长（去翅足炒各二十一枚）

上四十味，捣研为散，再和研细，勿令秽污触犯，并孝服人见，当于净室中，焚香密盖之，勿透气，如传尸骨蒸 注癖冷气积聚，每服半钱匕，热汤调下、日再，病瘥即止，仍以绛囊盛方寸匕带之。辟诸鬼气，如有诸邪病，狂言妄见者，带二三钱，若卒恶心痛注忤喘满臌胀闷乱诸疾，服四钱匕，米饮调下，吐利为应，若蛇虫毒疮，以津唾调敷之，若温疫瘴疠，服如前法，若虫毒吐出即瘥，若卒死中恶，汤调一钱匕，灌下即瘥，卒中野道狐狸猫鬼魔魅邪毒，眼戴上视，狂言者，亦用汤化三钱匕，未瘥更服，若忽有恶疮肿，以汤和敷之，日一易，瘥即止。

治男子妇人，传尸骨蒸，冷热五劳，麝香散方

麝香（研半钱） 甘草（如病患中指长男左女右） 东引桃枝 青蒿 东引柳枝 石榴枝

上一十一味，除麝香外，同锉碎，用童子小便二升半，浸一宿，别入槟榔末三钱。同煎至一升半，去滓分温三服，男病女煎，女病男煎。勿令孕妇六畜见，初服讫，如人行五里，又进一服，恐恶心，可含白梅，病在上即吐，在下即泻，各出恶物，如虫类及头发马尾状，兼身上如蚁行，泻后以葱粥及软饭补之，仍服后方茯神汤，调和五脏，避风一月，若远年重病，不过两剂，其吐下虫，腹红色者可治，黑者或瘥或否，白色者不可治也。

治传尸骨蒸，先服麝香散，取虫后，次服补五脏茯神汤方

茯神（去木） 人参 远志（去心） 甘草（炙锉） 当归（切焙） 陈橘皮（去白焙）龙齿（锉二两）

上一十二味，粗捣筛，每服五钱匕，水二盏，入枣七枚劈破，生姜五片，煎至一盏，去滓空心温服、日三。

治鬼注传尸骨蒸等疾，铅丹丸方

铅丹（炒三两） 安息香（一两入胡桃仁相和研） 白术 鬼督邮（各一两半） 木香 柴胡（去苗） 獭肝（炙干各一两）

上七味，捣罗为末，炼蜜和丸，如梧桐子大，每服七丸，粥饮下，不拘时。

治传尸骨蒸，咳嗽上气，痰喘寒热，四肢瘦弱，真珠丸方

真珠末 獭肝（炙干） 茯神（去木） 贝母（去心） 柴胡（去苗） 龙胆 黄连（去须） 赤

上一十味，捣罗为末，炼蜜和丸，如梧桐子大，每服十五丸，食后温浆水下，日再。

治传尸骨蒸劳，黑虎丸方

干虾蟆（一枚去头足分为两段一半生一半酥炙黄） 蛤蚧（一对各取一半并去头泥涂酥炙驴蹄（炙干

上一十味，捣研九味为末，合研匀细，以猪胆膏同粟米饭和丸，如梧桐子大，先吃热面一碗，次以茅香水沐浴，次以砂糖麝香少许，调冷水一盏，投药一丸，于星月下浸一宿，平旦空腹服之，浓被盖卧，应是传尸冷劳者，脊骨中出白虫，或出赤虫，若骨蒸劳，则汗出腰脚，疼痛不遂，脚下出汗如胶漆，诸风气水病，并服一粒瘥，小儿无辜，可服半粒，如前法，有虫出鼻内，如线状是效。

治传尸骨蒸，女人血气，月候经年不通，痰嗽黄瘦，四肢羸弱，盗汗骨蒸，或时憎寒，饮食减少 阿魏丸方

阿魏（细研） 当归（切炒） 芜荑仁（炒各一两） 雌黄（研） 猪牙皂荚（去皮子酥炙各半两） 麝香（研） 蓬莪术（煨锉各三分） 柴胡（去苗） 白槟榔（锉各二两）

上九味，捣研为末，和匀再罗，用羊肉半斤，去皮烂煮细切，研如膏，入诸药末，和捣三千杵，如硬即添肉汁，众手丸如绿豆大，每服五十丸，五更温酒下，仍饮令醉，以青绢被盖之，睡觉汗出通身，必有细虫在被间，日光内看，急须烧之，或泻下恶物并虫等是效，如小儿服，以意加减。

治男子妇人虚劳骨蒸，传尸染着，不能断绝，服前阿魏丸，经脉犹未通，或四肢虚羸，饮食全少，速服此，通经脉，补劳饮方

黄 （锉） 当归（切焙） 生干地黄（焙各二两） 人参 白茯苓（去黑皮） 芍药 五味子瓤麸炒） 甘

上一十四味，粗捣筛，每服五钱匕，水一盏半，入生姜五片，枣三枚劈，同煎至八分，去滓温服不拘时。

治传尸骨蒸，伏连 ，肺气咳嗽，紫菀汤方

紫菀（去苗土） 桑根白皮（炙锉） 桔梗（炒） 续断（各一两半） 赤小豆（一合）甘草（炙锉） 五味子（各一两） 生干地黄（酒洗切焙二两半）

上八味，粗捣筛，每服五钱匕，水一盏半，入青竹茹弹子大，煎至一盏，去滓食后温服，良久再服，若热甚加麦门冬去心一两，石膏一两半。

治传尸复连病、本因极热，热气相易，连续不断，遂名伏连，亦名骨蒸传尸，四肢无力，日渐黄瘦，不能食，桃仁汤方

桃仁（汤浸去皮尖双仁三两炒研） 鬼箭羽 赤芍药 人参 陈橘皮（去白焙各二两） 白茯苓（去黑皮三两） 白槟榔（锉一两） 麝香（研）

上八味，粗捣筛六味，入桃仁和匀，每服五钱匕，水一盏半，生姜三片拍碎，煎至一盏，去滓入麝香末一字，空腹温服，良久再服。

治骨蒸传尸劳瘦，鬼气复连，杀鬼麝香丸方

麝香（三分研） 犀角（镑） 鬼箭羽 木香 白术（微煨各一两） 虎头骨（醋炙） 天灵盖

上一十味，捣研为末和匀，炼蜜丸如梧桐子大，每服十丸，食前醋汤下、日二，凡温疫病，亦可带之。

治一切鬼气邪气，传尸伏连骨蒸，桃枝饮方

桃枝 柳枝（各一握细锉东南者） 豉（半两） 葱白（三茎细切） 童子小便（一升）地胆

上八味，粗捣筛五味，与姜葱豉同和匀，用童子小便一升，浸一宿，至四更，煎取半升，去滓分二服，五更初一服，鸡鸣时一服，服后汗出慎风，仍取米粉摩身上，若或微利即愈，如未愈，隔日再作，重者不过三剂。

治伏连传尸骨蒸等病，干地黄汤方

生干地黄（酒洗切焙二两半） 续断 桔梗（炒） 五味子（各一两半） 紫菀（去苗土） 甘草（炙锉） 羚羊角（镑） 犀角（镑各半两） 肉苁蓉（酒浸切焙） 桑根白皮（炙锉各一两）

上一十一味，粗捣筛，每服五钱匕，水一盏半，入竹茹弹子大，煎至一盏，去滓温服，空心食后各一服，后若渴唇口干，加麦门冬去心地骨皮，各半两。

治传尸伏连 肺痿 癖骨蒸鬼注气急热劳疾，宜取之，凡欲取传尸劳，即先家中健人，自小至大，服麝香丸七日，服至三日后，方与患人服，麝香丸方

麝香（研细） 胡黄连（碾为细末） 丹砂（细研各一两）

上三味研匀，以生人血蘸蒸饼为丸，如赤豆大，以新宰猪血和亦可，小儿三丸，大人九丸，浓煎桃仁汤吞下，空心日午夜卧服，一家人服，内曾受尸注者，即大便下脓痢，及泻恶黑水勿怪，若患者传遍五脏，不能医治，将欲命终，宜急合此药，遍家大小服，直至患者死后七日，疾即不传染，凡欲取下劳瘵药，先服温中平补五脏四神汤。

治传尸劳瘵，四神汤方

木香（湿纸裹煨） 人参 白茯苓（去黑皮） 附子（炮裂去皮脐）

上四味等分，粗捣筛，每服三钱匕，以水一盏，煎五七沸，去滓空心早晚食前夜卧各一服，服三日后，服麝香丸取药，或天色阴晦，不宜服之，俟晴明，即服取药，凡来日五更初，欲服取敷尸劳药，于本夜一更至二更尽，各服天灵盖丸。

治传尸，天灵盖丸方

天灵盖（如无即髑髅骨有十字缝者取中心一片以茅香汤洗以安息香酒涂炙令黄色） 紫河车（一枚头生儿男儿胞衣是也于石上用新草鞋踏洗令净控干以麝香一两渗拌令匀入瓶以泥固济如法火 通赤留性勿令 过） 石蜥蜴（一条和肠脏醋炙四十九遍令干 獭肝一具薄切瓦

上黄只用头）蛤蚧（一对酥炙令黄只取头尾用）

上八味，研为细末，以醋煮猪胆令热成膏，和搜为丸，如梧桐子大，即以槐花芫青各一钱，研为末，熟绢筛过，为药衣，令青黄色，每服四十丸，温煎生姜汤下，初更一服，二更初再一服。

治男子妇人传尸骨蒸，一切劳疾，麝香饮方

柴胡（去苗锉一两） 阿魏（三分炒为末） 甘草（如病患中指大锉） 青蒿 桃枝 柳枝金樱枝（各一握细锉） 薤白 葱白（各七茎切） 槟榔（一两为末分作三贴）

上一十味，以童子小便四升，宿浸诸药于密室内，五更初煎，煎时忌生人妇人等见。并不详之语，取吉善之言，以卜善恶之候，又放刀一口于药铛上，此药通神，宜加专志，煎取一升半，去滓下麝香一分研，分作三服，第一服入槟榔末一贴顿服，如人行三二里，暖第二服，亦下槟榔末顿服，服时捻却鼻，服才了，以白梅含之，莫令心头恶，吐却药，须臾或吐，必有物出，或未吐如前更服第三服，必吐泻，泻下恶物，并劳虫等，不可名状，或瓜眼下，并身上出，如蚁如毛，其泻下虫，唯白色必愈，余色者难瘥，才吐泻了，便以薤白粥，并软饭补之，仍如法将息。

治传尸劳，尸注骨蒸，眼目昏涩，面色青黑，咽喉噎塞，痰涕咳嗽，或 癖攻刺疼痛，胸膈满闷，时或恚怒，或多感伤，情思不乐，梦寐虚惊，精藏滑泄，失血憎寒，潮热盗汗，肩背拘急，腰膂，肢节烦疼，四肢少力，不喜饮食，小便黄赤，大便不调，乍进乍退，服取药后，宜服此，乌鸡丸方

黄连（去须） 附子（炮裂去皮脐各二两） 柴胡（去苗） 白附子（生） 当归（切焙） 秦艽（去苗土） 槐胶 甘草（炙锉） 苁蓉（薄切酒浸焙） 续断 远志（去心） 巴戟天（各一两）陈橘皮（去白焙） 乳香（研） 雄黄（研） 丹砂（研各半两） 丁香 干姜（炮各一分）

上一十八味，捣研极细，先养乌雌鸡一只，以硫黄三两为末，分作三十分，每日拌饭，喂一月，日用大麻子一升，喂尽，宰治去毛，及觜爪，并肚肠，留心肝，将前药末，入在鸡腹内，以麻线缠定，再用无灰酒一斗，银石锅内，用文武火煮令鸡熟，取出除去粗骨，将鸡并肠内药，同细研，更将鸡骨焙干，捣罗为末，同研药搜和，入臼中。捣千百下，丸如梧桐子大，每服二十丸，以暖酒吞下，空心日午临卧各一服。

治传尸遁注骨蒸复连 ，此病得之临尸哭泣，尸气入腹，连绵积年，虽食不作肌肤，微劳即发，额颈间常觉 骨蒸，育生丸方

獭肝（一具炙） 鳖甲（一枚醋炙去裙 ） 野狸头骨（一枚炙） 防己（一两半） 紫菀蜀漆麦门冬（去心焙） 甘草（炙各一两）

上八味，捣罗为末，炼蜜丸如梧桐子大，每空腹米饮下二十丸，日二服。

治传尸劳骨蒸，参连丸方

苦参（一两半） 黄连（去须三两三分） 栝蒌根 牡蛎（ ） 知母（焙） 麦门冬（去心各

上六味，捣罗为细末，炼蜜丸如梧桐子大，每食后米饮下十丸，日二服。

上一页：骨蒸烦渴
下一页：传尸劳


传尸劳 《圣济总录》

传尸劳

论曰传尸劳者，骨蒸之病，流传五脏也，其证 ，半卧半起，旦即醒然，午后微热，情常不悦，心多惊悸，夜即盗汗，梦与鬼交，两颊红赤，唇如血色，欲睡不得眠，欲食不能食，或喘急咳嗽，心胸满闷，背膊烦疼，两目精明，四肢无力，脊膂拘急，膝胫酸疼，两肋虚胀，时或微利，鼻干口燥，渐至 羸，虽死在须臾，精神尚爽，是其候也，治之若缓，犹如水涸，不觉其死。

治传尸伏连 骨蒸 癖冷气五尸注相染，及蛊注温疟注忤心痛卒死疫疠，大验，獭肝金牙散方

獭肝（一具炙干） 金牙（研） 丹砂（水飞研） 狸骨（炙捣研） 牛黄（研） 麝香（研） 龙胆白薇 附子（炮裂去皮脐） 当归（水洗切焙干） 蒲黄（炒） 鬼督邮 铜照鼻（烧醋淬碎）参（各半两） 寒（各一两） 人参 鳖甲（

上二十九味，捣研为细散，一处再研匀如粉，每服一钱匕，熟水调下，空心夜卧各一服，渐加至一钱半匕。

治传尸劳 ，喘急咳嗽，心胸满闷，渐至羸瘦，安息香汤方

安息香 麝香（研各一钱） 天灵盖（酥炙黄二两） 秦艽（去苗土） 鳖甲（去裙酥炙令

上七味，粗捣筛，每服四钱匕，童子小便一盏半，葱白五寸，桃柳枝各七寸，生姜钱二片，同煎至八分，去滓不计时候服，夜卧时再煎，放患人床头，至五更形于梦寐，此是药效也。

治传尸劳，情思不悦，心多惊悸，盗汗羸瘦，通神丸方

兔粪（七七粒） 胎发（二七人小儿胎发） 人手指甲（七七片） 人脚趾甲（七七片）天灵以上八味，入瓦器内，盐泥固济，穿一地窍，方圆一尺，将药瓶在地窍内，用槐木火围定药瓶，烧一日，取出细研，再入后药。

雄黄（研） 鬼臼（炒捣末） 鬼箭羽（炒捣末） 麝香（研） 丹砂（各一两研）

上一十三味，将后五味末，与前烧者药合和，再研匀，炼蜜丸梧桐子大，别用丹砂为衣，每服十丸，渐加至二十丸，米饮下，日进二服，早晚食前服，合用上寅日，不令妇人鸡犬治五劳干瘦及传尸，梦寐不祥，日渐消瘦，肌体困倦，骨节疼痛，不思饮食，鳖甲汤方

鳖甲（去裙 酥炙令黄色一两） 天灵盖（酥炙黄色半两） 柴胡（去苗） 赤茯苓（去黑皮心） 桃仁（去黄连（去须半两）

上一十六味，粗捣筛，每服四钱匕，童子小便一盏半，葱白五寸，桃柳枝各七寸，生姜二片，同煎至八分，不计时候，去滓温服，夜后煎下，放患人床头，至五更，梦寐非常，此是药效也。

治传尸劳病痿羸，两脸常赤，喘急咳嗽，心胸满闷，四肢无力，梦与鬼交，钓虫丸方

磁石（细研生用） 砂（汤熬令熟各二两） 龙骨（三两） 腻粉（半两） 麝香（取末七两）头系钱一文，一头穿药丸子，令患人空心新水吞药丸子，其钱在口外候恶心时，以手拽线子吐下药，并虫吐出在药上，急用油，炸虫死，立效。

治传尸劳病，胸满短气，肌体羸瘦无力，喘咳不已，阿魏散方

阿魏（研） 安息香（入胡桃仁相和研各一分） 甘草（炒锉各半两） 猪牙皂荚（涂酥炙令

上八味，除研药外，捣罗为散，与研药相和令匀，每服五钱匕，用童子小便一盏半，入葱白三寸，明日五更煎至一盏，空心任意服之，日午夜食后再服，服药后良久，或得吐亦佳，有利下虫如发，或积聚五色秽恶物，是病根出，服药数日，如梦与人离别哭泣者，瘥之兆也，患甚三日一剂，三剂瘥，有患者但收拾药物，置病患床头边，如有此梦瘥。

治传尸面黑头热痛，胸背气结，咯唾粘痰，食少咳嗽，喘息急，心满胁肋气胀，腰脐下疼，四肢蒸热，痿困不安，黄连丸方

黄连（去须二两半） 獭肝（炙令干） 贝母（去心） 大黄（锉炒） 龙胆（去芦头各一两半）榔（微煨锉各二

上一十味，捣罗为细末，炼蜜为丸，如梧桐子大，每日食后，煎浆水下二十丸，日午再服，女子血闭，加黄芩一两。

治骨蒸传尸，出虫下积恶物，雄黄散方

雄黄（研） 雌黄（研） 代赭石（研各一两） 丹砂（研二两）以上四味，以醋相和，炒令干，后以水飞过，去却醋味，焙令干，研如粉，入后药相和虾蟆（炙） 天灵盖（炙黄捣末） 麝香（研） 青黛（各半两研） 巴豆（七枚水煮一复时去皮尖心膜研

上九味捣研后五味为末，入前四味，更研令匀，以粟米饭为丸，如梧桐子大，每日空腹、熟水下七丸，若要下虫，即以砂糖水下二丸，服至三日满，出虫，用茅香二斤，煮汤沐浴，一宿后，看在水上，或在水下，澄之可验。

治传尸病，遁注骨蒸、伏连、 。此病多因临尸哭泣，尸气入腹，连绵或三年五年，有能食不作肌肤，或三日五日有微劳即发，大都当额头间骨，寻常热 然，死后家中更易一人，如此乃至灭门，獭肝丸方

獭肝（一具炙令干） 鳖甲（一枚去裙 醋浸炙黄） 野狐头骨（一枚炙令黄色） 防己（一

上八味，捣罗为细末，炼蜜丸如梧桐子大，每服米饮下二十丸，日午再服。

治传尸多服冷药，旬月未愈，或损脾脏，致食少难消，气满兼利，温脾陈曲丸方

陈曲末（炒令黄色五两） 白术（一两） 附子（炮裂去皮脐三两） 枳壳（去瓤麸炒令黄色梗（炒各一两

上九味，捣罗为细末，炼蜜为丸，如梧桐子大，每日空心，米饮下二十丸，夜卧再服，渐加至三十丸。

治传尸劳乏，鬼注 ，肌体羸瘦，丹砂丸方

丹砂（研一两） 麝香（研三分） 桃仁（汤浸去皮尖双仁者生研十枚）

上三味，相和研令细，炼蜜丸梧桐子大，每日空心，粟米饮下七丸，夜卧再服。

治传尸劳，气满喘咳，大肠秘涩，羸瘦无力，祛邪饮方

槟榔（煨） 大黄（锉炒各一两） 阿魏（研一钱） 丹砂（研） 麝香（研） 秦艽（去苗土各

上六味，除麝香丹砂外，细锉如麻豆大，相和令匀，分为五服，每用东南桃柳梢各七枚，各长一握、细锉，青蒿一握，以童子小便一升半，隔夜浸至来日五更鸡鸣时，并药同煎十余沸倾出，将细绢滤过，分为两服、空腹，相次服之，至明即转下恶物，似头发马尾鱼脑，转不止自住，宜食软饭粥将息，七日后用劳药补之。

治传尸劳瘦骨蒸伏连 ，命在须臾，精神尚爽，钩藤汤方

钩藤 黄芩（去黑心） 升麻 甘草（炙令赤色锉各一两） 鳖甲（去裙 醋浸炙令黄色）

上七味，粗捣筛，每五钱匕，用水一盏半，煎至一盏，去滓，每日食后，分温二服，相去如人行七八里，再服之。

治一切虚劳传尸骨蒸盗汗，牡蛎粉方

牡蛎（熬研粉） 麻黄（为末不去节三两） 白米粉（各三合） 蒺藜子（炒去刺为末二两）

上六味同和研匀，以生绢袋盛，夜卧汗出，以粉身，时时用甚佳。

治肺痿客忤鬼气传尸伏连 ，及卒得心痛，霍乱吐利，时气诸疟，瘀血、月闭， 癖疔肿，惊邪气，狐魅瘴疠诸疾，苏合香丸方

苏合香 白术 丹砂（研） 沉香（锉） 诃黎勒肉 丁香 木香 莎草根 白檀香 乳香

上一十五味，捣研为末，炼蜜和丸，如鸡头实大，每服一丸，温酒或人参汤嚼下。一名白术丸，此药大能安气血，却外邪，凡疾自内作，不晓其名者，服此往往得效，唯治气注气厥气逆气不和吐利，营卫阻塞，尤有神功，人家不可无此药，以备急难，辟疫尤验，仓卒求人参不得，只白汤亦佳，勿用酒，古方虽云用酒下，酒多不效，昔有人病瘵日渐羸削，至于骨立肌热盗汗劳状皆具，凡服八九两，所苦都瘥，一方有牛黄半两。古方本无，乃后人加之治传尸劳病，并诸冷热劳疾，日月将久，面色萎黄，渐渐羸瘦等，獭肝丸方

獭肝（一具生用） 柴胡（去苗） 青蒿 肉苁蓉（去皴皮酒浸切焙） 黄 （锉各二两半）脐） 桂（去粗（焙） 甘草（炙锉各一两

上二十味，捣罗为末，炼蜜和丸，如梧桐子大，每服空心酒下四十丸。

治传尸尸注，心神错乱，狂言惊悸，梦与鬼交，阿魏丸方

阿魏（醋化去沙石面和作饼炙半两） 安息香（酒浸研如粉一两） 甘草（炙锉） 木香槟麝香（研）

上一十味，捣罗为末，炼蜜和丸，如梧桐子大，用童子小便，浸乌梅三枚碎，葱白三茎切，同煎下二十丸，五更初服。

上一页：传尸骨蒸
下一页：诸疝统论


诸疝统论 《圣济总录》

诸疝统论

论曰疝者、痛也，阴气积于内，复为寒气所加，使营卫不调，血气虚弱，故风冷入腹而成疝也，或少腹痛而不得大小便，或手足厥，绕脐痛，白汗出，或冷气逆上抢心，令腹心痛，或里急腹痛，又有五疝七疝，其证非一，故云诸疝，当诊其脉弦而急者，是谓疝也，皆由腑脏虚弱，饮食不节，血气不和，寒温不调之所生也。

上一页：传尸劳
下一页：寒疝


寒疝 《圣济总录》

寒疝

论曰寒疝为病，阴冷内积，卫气不行，结于腹内，故遇寒则发，其状恶寒不欲食。手足逆冷，绕脐痛，白汗出。

治寒疝四肢逆冷，气弱汗出，蓬莪术汤方

蓬莪术（一两炮） 干姜（半两炮） 附子（炮裂去皮脐一两） 芎 （三分） 桂（去粗皮一两） 白术（三分） 槟榔（一两） 芍药（一两）

上八味，锉如麻豆，每服三钱匕，水一盏，煎七分，去滓温服，不拘时。

治寒疝攻注，胸胁满痛，汗出，木香汤方

木香（三分） 槟榔（锉） 细辛（去苗叶） 赤茯苓（去黑皮） 人参 芍药 当归（切焙）

上一十味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，不拘时。

治寒疝手足逆冷，身体疼痛，冷汗自出，乌头汤方

乌头（炮裂去皮脐二两） 桂（去粗皮一两） 细辛（去苗叶三分）

上三味，锉如麻豆，每服三钱匕，水一盏，煎七分，去滓温服。

治寒疝来去，腰腹攻痛，茱萸汤方

吴茱萸（汤浸焙炒三分） 生姜（切焙微炒） 豉（微炒） 桂（去粗皮各半两）

上四味，粗捣筛，每服三钱匕，水一盏，酒少许，同煎七分，去滓温服。

治寒疝冷痛气弱，汗自出，不欲食，人参汤方

人参 白茯苓（去黑皮各一两） 蜀椒（去目并闭口者炒出汗） 干姜（炮各半两） 附子（炮裂去皮脐） 槟榔 白术 青橘皮（汤浸去白焙各一两）

上八味，锉如麻豆，每服三钱匕，水一盏，煎七分，去滓温服。

治寒疝亦治阴疝，走马汤方

巴豆（二枚去皮心膜炒） 杏仁（二枚去皮尖双仁炒）

上二味，取绵裹，椎令极碎，投热汤二合，绞取白汁服之，未瘥更一服。

治寒疝来去疼痛，冷汗出，牡丹丸方

牡丹皮 桂（去粗皮各二两） 乌头（炮裂去皮脐二枚

上三味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，温酒下，空心日午卧时服。

治寒疝胸胁支满，食饮不化，脐腹 痛，桂心丸方

桂（去粗皮五分） 吴茱萸（汤洗焙干炒三两） 白薇（一分） 干姜（炮一两） 乌头（炮裂芷（三分）

上九味，捣罗为末，炼蜜丸如梧桐子大，每服十丸，温酒下食前。

治寒疝满逆，手足不温，遍身疼痛，乌头汤方

乌头（实大者五枚去皮脐生切） 白蜜（一斤） 桂（去粗皮二两）

上三味，先以慢火煎蜜及乌头，候蜜减半，滤去乌头，别就一处，以水三盏煮桂，候减半，滤去桂，将桂汁并前蜜汁共和，别煎取二盏许，每服半盏温服，未知再服，其知如醉状得吐，为中病也。

治寒疝绕脐痛，结硬不消，木香丸方

木香 附子（炮裂去皮脐） 砂（飞研各一两）

上三味，捣罗为末，酒煮面糊和丸，如梧桐子大，每服三十丸，温酒下，空心食前。

治寒疝卒痛，积聚不散，上冲心腹，与阴相引，痛则汗出，高良姜汤方

高良姜（炒） 槟榔（生锉） 木香 当归（切焙各一两半） 吴茱萸（汤浸焙干炒一两）

上五味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服。

上一页：诸疝统论
下一页：心疝


心疝 《圣济总录》

心疝

论曰内经谓诊得心脉而急，病名心疝，少腹当有形也，心为牡脏，小肠为之使，故曰少腹当有形也，夫脏病必传于腑，今心不受邪，病传于腑，故小肠受之，为疝而痛，少腹当有形也，世之医者，以疝为寒湿之疾，不知心气之厥，亦能为疝，心疝者、当兼心气以治之。

治心疝心痛闷绝，木香散方

木香（炮） 陈橘皮（汤浸去白炒各一两） 高良姜 干姜（炮） 诃黎勒皮 赤芍药 枳壳（去瓤麸焙） 赤茯苓（去黑皮各半两） 草豆蔻（去皮） 芎 牵牛子（炒各三分）

上一十一味，捣罗为散，每服二钱匕，水一盏，煎至七分，温服不拘时。

治心疝，心痛，虚冷烦闷，当归汤方

当归（切炒） 干姜（炮） 赤芍药 黄 蜀椒（去目并闭口炒出汗） 半夏（为末姜汁作浓朴（去粗

上一十二味， 咀如麻豆，每服三钱匕，水一盏，煎至七分，去滓温服不拘时。

治心疝，心痛如锥所刺，牡丹丸方

牡丹皮 桂（去粗皮） 芍药 乌头（炮裂去皮脐） 细辛（去苗叶） 甘草（炙锉） 木香

上九味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，温酒下，不拘时。

治心疝，心痛不可忍，木香散方

木香 羌活（去芦头） 槟榔（生锉） 牡丹皮 当归（切炒） 桂（去粗皮） 青橘皮（汤浸

上八味，捣罗为散，每服二钱匕，沸汤或温酒调下，不拘时。

治心疝，心胁痛，及绕脐痛，芍药丸方

芍药 桔梗（去芦头炒） 细辛（去苗叶） 蜀椒（去目并闭口炒出汗） 桂（去粗皮）干姜

上七味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，温酒或米饮下，不拘时。

治心疝心痛，肢体虚冷，蓬莪术煮散方

蓬莪术（煨） 槟榔（生锉） 附子（炮裂去皮脐） 甘草（炙锉） 桂（去粗皮各一两） 胡椒

上八味，捣罗为散，每服二钱匕，水一盏，煎至七分，温服不拘时。

治痼冷在内，阴气交攻，心痛如刺，橘皮益智汤方

青橘皮（汤浸去白焙） 益智（去皮） 乌头（炮裂去皮脐） 威灵仙（去土各一两）

上四味，锉如麻豆，每服三钱匕，水一盏，生姜三片，盐少许，煎至六分，去滓食前温服，日三。

治阴冷交攻，心疝疼痛，紫桂丸方

桂（去粗皮半两） 当归（焙三分） 吴茱萸（汤浸焙炒一两

上三味为细末，醋煮面糊，丸如梧桐子大，每服二十丸，炒生姜盐酒下，米饮亦得，日三．治心疝，冷痛不可忍，三温散方

附子（炮裂去皮脐） 蓬莪术（煨锉各一两） 胡椒（半两）

上三味为细散，每服一钱匕，热酒调下，不拘时，妇人醋汤下。

上一页：寒疝
下一页：厥疝


厥疝 《圣济总录》

厥疝

论曰内经谓黄脉之至也，大而虚，有积气在腹中，有厥气名曰厥疝，女子同法，得之疾使四肢，汗出当风，夫疝藏疾，言隐而难见，阴沉而伏也，今脾虚风寒客于腹膜之间，不能与胃通行水谷之气，结而成积，使气道厥逆而痛，故谓之厥疝。

治厥疝腹中阴冷痛，积气上逆，吴茱萸汤方

吴茱萸（汤洗焙干炒二两） 乌头（炮裂去皮脐） 细辛（去苗叶各三分） 高良姜（锉炒）

上七味，锉如麻豆大，每服五钱匕，以水二盏，煎取一盏，去滓温服，日二。

治厥疝上攻，腹痛无时， 香丸方

香子（炒） 吴茱萸（汤洗焙干炒） 桂（去粗皮） 胡椒 楝实（锉碎麸炒） 延胡索（各一分）

上一十二味，捣罗为细末，酒煮面糊和丸，如梧桐子大，每服十丸，盐酒下，食前服。

治厥疝上抢，心腹冷痛，山茱萸丸方

山茱萸 吴茱萸（汤洗焙干炒） 食茱萸 楝实（锉碎麸炒） 马蔺花 香子（炒） 青橘重半两者炮

上一十一味，捣罗为细末，醋煮面糊和丸，如梧桐子大，每服二十丸，酒或盐汤下，空心服。

治厥疝、腹中冷痛，当归 干姜汤方

当归（切焙） 干姜（炮） 附子（炮裂去皮脐） 人参 甘草（炙锉） 细辛（去苗叶） 芍药

上七味， 咀如麻豆，每服三钱匕，水一盏，煎七分，去滓温服，不拘时。

治厥疝逆上，攻腹冷痛，木香汤方

木香 槟榔（生锉） 乌头（炮裂去皮脐） 细辛（去苗叶） 当归（切焙） 吴茱萸（汤洗焙

上八味 咀如麻豆，每服三钱匕，水一盏，煎七分，去滓温服，不拘时。

治厥疝冷逆，攻心腹痛，细辛丸方

细辛（去苗叶） 芍药 吴茱萸（汤洗焙干炒） 人参 白术 桂（去粗皮） 干姜（炮）甘草（炙锉） 当归（切焙） 附子（炮裂去皮脐各一两）

上一十味，捣罗为细末，稀面糊丸，如梧桐子大，空心米饮下三十丸，日三。

上一页：心疝
下一页：寒疝心腹痛


寒疝心腹痛 《圣济总录》

寒疝心腹痛

论曰疝者痛也，本由寒气内积，阳衰阴盛不得散释，寒邪因得攻击，或上抢心，或腹内刺，发即俱痛，故名寒疝心腹痛也。

治寒疝心腹痛，胸胁支满，不下食，汗出呕逆，人参汤方

人参 白茯苓（去黑皮） 槟榔（锉） 木香 芍药 芎 当归（切焙） 桂（去粗皮） 青橘皮（汤浸去白焙各一两）

上九味，粗捣筛 每服三钱匕，水一盏，煎至七分，去滓温服，不拘时。

治寒疝，心腹痛，柴胡汤方

柴胡（去苗四两） 大枣（去核焙六枚） 黄芩（去心） 人参 甘草（炙锉） 半夏（汤洗去滑生姜汁制） 桂（去粗皮） 芍药（各一两半）

上八味，粗捣筛，每服三钱匕，水一盏，生姜一枣大切，煎至七分，去滓温服不拘时。

治寒疝心腹痛，或逆抢心烦满，不得卧恶风，惊惕不食，变发寒热，吴茱萸丸方

吴茱萸（汤洗焙炒一两） 细辛（去苗叶） 芍药 柴胡（去苗） 旋复花 黄芩（去黑心）紫菀（去苗土） 人参 白术 白茯苓（去黑皮） 干姜（炮） 桂（去粗皮） 附子（炮裂去皮脐）

上一十六味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，至三十丸，温酒下不拘时。

治寒疝、心腹痛不可忍，汗出闷绝，椒附汤方

蜀椒（去目并闭口炒出汗二百粒） 附子（炮裂去皮脐一枚） 粳米（半盏） 干姜（炮半两）

上六味， 咀如麻豆，每服五钱匕，水一盏半，入生姜半分切，枣二枚劈破，煎至一盏，去滓温服，空心食前。

治寒疝心腹痛，附子丸方

附子（炮裂去皮脐二两） 桃仁（去皮尖双仁别研膏三两） 蒺藜子（炒去角一升）

上三味，捣研为末，炼蜜丸如梧桐子大，每服二十丸，温酒下，不拘时。

治寒疝心腹痛，汗出厥冷，地黄汤方

生干地黄（焙三两） 甘草（炙） 白茯苓（去黑皮） 人参 当归（切焙各二两） 羊肉（去脂切三斤）

上六味，前五味细锉，将羊肉用水二斗，煮取汁一斗，去羊肉入诸药，煮取七升，入葱白一把切，枣十四枚劈破，再煮取六升，绞去滓，每温服一盏，不拘时。

治寒疝心腹痛里急，当归汤方

当归（切三两） 生姜（切五两） 羊肉（去脂膜切作片一斤）

上三味，以水一斗，煮取五升，去滓，每温服一盏，不拘时，日三夜二。

上一页：厥疝
下一页：寒疝积聚


寒疝积聚 《圣济总录》

寒疝积聚

论曰气之所积名曰积，气之所聚名曰聚，盖积者阴也，阴沉而伏，发则不离其部，聚者阳也，阳浮而动，上下无所留止，其痛无定处，令人洒淅恶寒，饮食不为肌肤，或吐利胀满，或心下如复杯，腹中如人臂所横，皆寒疝积聚之证也。

治寒疝邪气往来，坚固积聚不散，多寒不得卧，苦汗出，大小便不利，桔梗丸方

桔梗（锉炒半两） 葶苈子（纸上熬一两一分） 藜芦（去芦头炙半两） 浓朴（去粗皮生姜汁涂炙锉一两一分） 杏仁（去皮尖双仁炒五十枚） 桂（去粗皮） 人参 沙参（各三分）特生石（一两烧半日许） 附子（炮裂去皮脐一两一分）

上一十味，捣罗为末，炼蜜和丸，如梧桐子大，每服五丸或七丸，米饮或温酒下，日三治寒疝积聚，大如鳖形，小如杯状，乍来乍去，肠胃胀满，寒则肠鸣，心下寒，气上抢，胸胁支满，芫花丸方

芫花（醋炒） 蜀椒（去目并闭口炒出汗各一分） 大黄（锉炒一两半） 细辛（去苗叶一两半） 桔梗（炒一两一分） 乌头（炮裂去皮脐一两） 吴茱萸（汤洗焙干炒） 芍药 白茯苓（去黑皮各三分） 龙胆（半两） 半夏（汤洗七遍去滑一分）

上一十一味，捣罗为末，炼蜜和丸，如梧桐子大，每服十丸，米饮或温酒下、日三，利下毒物为效。

治寒疝积聚，邪气往来，厥逆抢心痛，羸瘦少气，胸胁满，不嗜食，绩命丸方

食茱萸（二两半炒） 芍药 细辛（去苗叶） 前胡（去芦头各一两一分） 干姜（炮）乌头（炮裂去皮脐各二两半） 紫菀（去苗土） 黄芩（去黑心） 白术 白薇 芎 人参 生干地黄（焙各一两一分） 蜀椒（去目并闭口炒出汗） 桂（去粗皮各二两半）

上一十五味，捣罗为末，炼蜜和丸，如梧桐子大，每服七丸，米饮或温酒下，食前服。

治寒疝积聚，来去攻击疼痛，不欲饮食，木香汤方

木香 诃黎勒皮（炮） 槟榔（锉） 浓朴（去粗皮涂生姜汁炙锉） 青橘皮（汤浸去白焙各半两） 白术 人参 桂（去粗皮各一分） 赤茯苓（去黑皮三分）

上九味，粗捣筛，每服三钱匕，水一盏，生姜三片，煎七分，去滓温服不拘时。

治寒疝积聚，胸腹坚急胀满不食，槟榔汤方

槟榔（生锉） 桃仁（去皮尖双仁炒） 郁李仁（炒去皮） 木香 京三棱（炮各一两）桂（去粗皮） 青橘皮（汤浸去白焙各半两）

上七味，粗捣筛，每服三钱匕，水一盏，生姜三片，煎至七分，去滓温服不拘时。

治寒疝积聚，心腹结痛，饮食不下，鳖甲汤方

鳖甲（醋炙去裙 ） 京三棱（炮锉） 大黄（锉炒各一两） 当归（切焙） 桂（去粗皮） 赤芍药 木香 枳壳（去瓤麸炒） 诃黎勒（炮取皮） 槟榔（锉各半两）

上一十味，粗捣筛，每服三钱匕，水一盏，生姜三片，煎至七分，去滓温服，不拘时。

治寒疝凝结，积聚不散，攻注腹内疼痛，不下饮食，白术汤方

白术（二两） 赤茯苓（去黑皮） 枳壳（去瓤麸炒） 人参 桔梗（锉炒） 桂（去粗皮） 京三棱（炮锉） 槟榔（锉各一两）

上八味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服不拘时。

治寒疝积聚，结块攻注，心腹胀满，槟榔汤方

槟榔（生锉） 芎 桔梗（锉炒） 当归（切焙） 桂（去粗皮） 赤芍药 白术 木香（各半两） 大黄（锉碎微炒一两）

上九味，粗捣筛，每服二钱匕，水一盏，煎至六分，去滓温服不拘时。

治寒疝积聚，心腹疼痛，结块不消，桂心汤方

桂（去粗皮） 大黄（略炮） 桔梗（锉炒） 附子（炮裂去皮脐） 木香 白术 当归（切焙）

上一十二味， 咀如麻豆，每服三钱匕，水一盏，煎至七分，去滓温服不拘时。

治寒疝积聚，脐腹疼痛，两胁胀满， 香子散方

香子（炒） 槟榔（炮锉） 京三棱（炮锉） 青橘皮（汤浸去白盐炒黄各半两） 木香（一分）

上五味，捣罗为散，每服二钱匕，入盐少许，沸汤点服，不计时候。

上一页：寒疝心腹痛
下一页：七疝


七疝 《圣济总录》

七疝

论曰疝病有七，厥逆心痛足寒，饮食则吐者，名厥疝，腹中气满，心下尽痛，气积如臂者，名坚疝，寒饮则胁下腹中尽痛者，名寒疝，腹中乍满乍减而痛者，名气疝，腹中痛在脐傍者，名盘疝，腹中痛在脐下，有积聚者，名 疝，少腹与阴相引而痛，大便难者，名野狼疝，凡此七疝，皆由寒气内积，血气凝涩，不得通利，冷剧则痛，故皆谓之疝，难经曰，任之为病，其内苦结，男子为七疝，女子为瘕聚，盖以此也。

治七疝诸寒在脐傍痛，上冲胸中满少气，椒姜丸方

蜀椒（去目及闭口炒汗出一两一分） 干姜（炮） 浓朴（去粗皮涂生姜汁炙） 黄芩（去黑心） 细辛（去苗叶） 芍药 桂（去粗皮各一两） 桔梗（炒半两） 乌喙（炮裂去皮脐一分）柴胡（去苗） 白茯苓（去黑皮） 牡丹皮（各一分）

上一十二味，捣罗为末，炼蜜和丸，梧桐子大，每服二十丸，温酒或米饮下，日三服。

治诸疝，桃仁汤方

桃仁（去皮尖双仁炒） 吴茱萸（汤洗焙干炒） 陈橘皮（汤浸去白焙） 海藻（洗去咸） 白茯苓（去黑皮） 羌活（去芦头） 蒺藜子（炒去角各三两）

上七味，粗捣筛，每服三钱匕，水一盏，生姜一枣大切，煎至七分，去滓温服不拘时。

治七疝，或心腹厥逆，不得气息，痛达背膂，或心下坚痛，手不可近，或脐下坚痛，得寒冷食辄剧，或胁下坚痛大如手，或少腹胀满，引膀胱急痛，或女子月事不时。椒附丸方

蜀椒（去目及闭口者炒出汗一两） 桔梗（锉炒） 芍药 干姜（炮） 浓朴（去粗皮生姜汁

上八味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，米饮或温酒下，日三服。

治七疝脐腹坚痛，蓬莪术丸方

蓬莪术（炮锉） 木香 大黄（锉炒） 当归（切炒） 芎 京三棱（炮锉） 草豆蔻（去皮）令烟出一两）

上一十一味，捣罗为末，醋面糊为丸，梧桐子大，每服二十丸，温酒或生姜汤下，不拘时。

治七疝肢体寒，脐腹坚痛满闷，浓朴丸方

浓朴（去粗皮生姜汁炙） 附子（炮裂去皮脐） 香子（炒） 白术（锉炒） 桂（去粗皮）干姜（炮） 枳壳（去瓤麸炒） 青橘皮（汤浸去白焙） 芎 乌头（炮裂去皮脐） 木香（炮）

上一十二味，捣罗为末，炼蜜为丸，如梧桐子大，每服二十丸，温酒下，生姜汤亦得，不拘时。

上一页：寒疝积聚
下一页：蛊疝


蛊疝 《圣济总录》

蛊疝

论曰内经谓脾风传之肾，病名曰疝瘕，少腹冤热而痛出白，一名曰蛊，夫脾受风邪，传于肾经，邪热内烁，故其证少腹冤热而痛，真精不守，故其证溲出白液，病名曰蛊，以邪热内烁，真精不守，久而弗治，适以丧志也，水之精为志，志丧则精从之，左传谓惑以丧志为蛊者，如此。

治蛊病，少腹急痛，便溺失精，大建中汤方

黄 （锉） 远志（去心） 当归（去芦头） 泽泻（各三两） 芍药 人参 龙骨 甘草（炙各二两）

上八味，锉如麻豆，每服五钱匕，水二盏，生姜三片，枣二枚劈破，煎至一盏，去滓温服，不拘时候。

治蛊病，少腹冤热而痛，精气不守，溲便出白，泽泻丸方

泽泻（锉） 补骨脂（炒） 巴戟天（去心） 五味子 石槲（去根） 芍药 人参 甘草（炙

上八味，捣罗为末，炼蜜丸如梧桐子大，每服三十丸，温酒或盐汤下，空心日午临卧各一．治蛊病，少腹冤热而痛，便溺出白，肉苁蓉丸方

肉苁蓉（去皴皮酒浸切焙） 白茯苓（去黑皮） 黄 （锉） 泽泻 牡蛎（火 研） 五味

上八味，捣罗为末，炼蜜丸如梧桐子大，每服三十丸，温酒下，空心日午临卧各一。

治蛊病少腹热痛，精液出白，磁石丸方

磁石（火 醋淬七遍） 龙骨（各一两） 白茯苓（去黑皮） 牡蛎（火 各二两）

上四味，捣罗为末，炼蜜丸如梧桐子大，每服三十丸，盐汤下，空心日午临卧各一。

治蛊病，精气不守，便溺出白，少腹冤热而痛，干地黄丸方

熟干地黄（焙二两） 钟乳粉（半两） 龙骨 菟丝子（酒浸一宿别捣） 磁石（火醋淬七

上七味，捣罗为末，酒煮面糊，丸如梧桐子大，每服二十丸，温酒或盐汤下，空心日晚

上一页：七疝
下一页：阴疝统论


阴疝统论 《圣济总录》

阴疝统论

论曰疝者痛也，邪气聚于阴，致阴器肿大而痛者，阴疝也，一名 疝，其类有四，即肠卵胀气 水 是也，世俗云疝气，亦云小肠气，或曰膀胱气，原其病本缘肾气通于阴，与膀胱为表里，胞囊者、膀胱之候，此二经不足，下焦受寒，皆能致阴卵肿大，或发疝痛，故通称曰阴疝，若寒湿之气，有连于小肠者，即少腹控睾而痛，阴丸上下，谓之肠 ，寒气客于经筋，足厥阴脉受邪，脉胀不通，邪结于睾卵，谓之卵胀，肾虚之人，因饮食不节，喜怒不时，津液内溢，下流于睾，寒气结聚不散，谓之气 ，水气盛则津液内结，谓之水 ，水气 ，病生于标，故针灸可治，其疾易愈，肠 卵胀，病生于本，邪气入深，其治难瘥。

上一页：蛊疝
下一页：阴疝


阴疝 《圣济总录》

阴疝

论曰黄帝针经曰，足厥阴之脉，环阴器，抵少腹，是动则病丈夫 疝，即阴疝也，嗜欲劳伤，肾水涸竭，无以滋荣肝气，故留滞内结，发为阴疝之病，世俗论阴疝者，为肾余气，殊不知邪实又本于肝经也，治法宜泻邪气之实，补肝经之虚。

治阴疝，牵引少腹痛，桃仁汤方

桃仁（去皮尖双仁炒） 吴茱萸（汤洗焙干炒） 陈橘皮（去白切炒） 桂（去粗皮） 海藻（榔（十枚

上九味，粗捣筛，每服五钱匕，水一盏半，生姜五片，煎至八分，去滓温服不拘时。

治阴疝，蒺藜汤方

蒺藜子（炒去角） 附子（炮裂去皮脐） 山栀子仁（各一两）

上三味，咀如麻豆，每服五钱匕，水一盏半，煎至八分，去滓温服食前。

治阴疝，牵引疼痛，沙参散方

沙参（一两半） 桂（去粗皮半两） 桃仁（四十九枚去皮尖双仁炒研）

上三味，捣研为散，每服二钱匕，温酒调下，不拘时。

治阴疝，疼痛，或上攻脐腹，椒附丸方

蜀椒（去目并合口炒出汗一两） 附子（炮裂去皮脐） 桂（去粗皮） 巴戟天（去心）桃仁（去皮尖双仁炒研） 芎 当归（切炒各半两）

上七味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，空心日午夜卧，温酒下。

治阴疝肿大偏坠，昆布丸方

昆布（洗去咸炙） 海藻（洗去咸炙） 蒺藜子（炒去角） 芜荑仁（炒） 槟榔（锉各一半两）核各三分） 陈橘皮

上一十三味，捣研为末，和匀，炼蜜丸如梧桐子大，每服三十丸，空心食前温酒或盐汤下。

治阴疝气攻肿痛，黄 丸方

黄 （锉） 桃仁（去皮尖双仁炒研） 山茱萸 龙骨（ ） 蒺藜子（炒去角） 槟榔（锉各切焙） 白茯苓（去粗皮各三分） 远志（去心

上一十八味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，空心食前温酒或盐汤下。

治疝气沙参丸方

沙参（二两） 昆布（洗去咸焙） 香子（炒各半两）

上三味，捣罗为末，酒煮面糊，丸如梧桐子大，每服二十丸，空心食前温酒下。

治阴疝，上而不下，脐腹疼痛，二气丸方

石硫黄（研） 黑铅（各一两）

上二味，先以铅于铫内，熔成汁，次下硫黄炒，烟焰透移下，候冷取出，研为细末，糯米糊和丸，如梧桐子大，每服二十丸，温酒下。

治阴疝急胀，疼痛卵肿，木香丸方

木香 陈橘皮（去白炒） 莱菔子（炒） 青橘皮（去白炒） 桂（去粗皮各一两） 牵牛子（

上六味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，温酒下，以利为度。

治小肠疝气，巴戟散方

巴戟天（去心） 楝实（取肉麸炒） 木香 香子（炒） 附子（炮裂去皮脐各一两）

上五味，捣罗为散，每服一钱匕，空心温酒调下。

治小肠疝气，楝实散方

楝实（取肉麸炒） 香子（炒） 京三棱（煨锉） 蓬莪术（煨锉）

上四味等分，捣罗为散，每服三钱匕，葱酒调下。

治阴疝攻痛，葫芦巴煮散方

葫芦巴 沉香 马蔺花 蓬莪术（煨锉） 香子（炒各一两半） 楝实（取肉麸炒） 木香

上一十二味，捣罗为散，每服三钱匕，水半盏，酒半盏，同煎至七分，空心食前，和滓温服。

治阴疝气攻疼痛，葫芦巴丸方

葫芦巴 补骨脂（炒） 白豆蔻（去皮） 萆 青橘皮（去白焙） 香子（炒） 附子（炮菟丝子（酒浸

上一十二味，为细末，酒煮面糊为丸，如绿豆大，每服二十丸，空心生姜盐汤下。

治小肠膀胱疝气疼痛， 香子散方

香子（炒） 京三棱（煨锉各一两） 姜黄 马蔺花（醋炒各半两） 没药（研） 干姜（炮各

上六味，捣罗为散，每服二钱匕，空心食前热酒调下。

治小肠气攻小腹疼痛，芫花丸方

芫花（醋炒焦） 木通（锉） 青橘皮（去白切） 胡椒 大黄（煨锉） 桂（去粗皮各半两）

上八味，捣罗为末，酒煮面糊，丸如小豆大，丹砂末为衣，每服十丸至十五丸，空心食前生姜热酒下。

治阴疝，撮痛不可忍者，应痛丸方

韭子（炒） 芎

上二味，等分为末，炼蜜丸如梧桐子大，每服三十丸，空心温酒下。

治阴疝，腰腹疼痛，及不能食，食即呕吐，寒热往来，吴茱萸丸方。

吴茱萸（三分汤浸七遍微炒） 半夏（三分汤洗七遍去滑） 细辛（一两） 紫菀（一两去苗两去芦头）两去皮） 当归（三分勒（一两半用皮） 木香（一两）

上一十八味，捣罗为末，炼蜜和捣五百杵，丸如梧桐子大，食前生姜汤下二十丸。

治阴疝、腰腹痛，手足逆冷，身体疼，乌头散方

川乌头（十枚炮裂去皮脐） 桂枝（二两）

上二味，捣罗为细散，每服二钱匕，水一盏，入生姜半分，煎至五分，次下蜜半合，更煎三沸，令熟，食前和滓温服。

治阴疝积聚，绕脐腹疼痛，川乌头丸方

川乌头（一两炮裂去皮脐） 吴茱萸（半两汤浸七遍焙干微炒） 甘草（半两炙微赤锉）京仁（一两汤浸

上九味，捣罗为末，炼蜜和捣三二百杵，丸如梧桐子大，每服二十丸，生姜汤下。

上一页：阴疝统论
下一页：卒疝


卒疝 《圣济总录》

卒疝

论曰卒疝者，谓肾脏虚弱之人，形寒饮冷，暴受邪气，传入经脉，盖足少阴肾经，与太阳膀胱，二经合为表里，卒然感寒热相搏，则筋脉不得流通，气道结涩而胀满，攻绕脐腹，牵引于阴，暴发疼痛，或白汗出，闷绝不省，难可堪忍，故曰卒疝也。

治卒疝，心痛如刺，绕脐腹中尽痛，白汗出，气欲绝，蜀椒散方

蜀椒（去目并闭口炒出汗） 半夏（生姜汁制曝干半两） 附子（一枚炮炙去皮脐） 干姜（炮裂） 甘草（炙锉） 桂（去粗皮各半两）

上六味， 咀如麻豆，每服三钱匕，水一盏，生姜一枣大切，枣二枚劈破，煎至七分，去滓温服不拘时。

治卒疝攻脐腹痛，汗出闷绝，茱萸汤方

吴茱萸（汤浸焙干炒半两） 细辛（去苗叶） 附子（炮裂去皮脐） 人参 白茯苓（去黑皮）

上八味， 咀如麻豆，每服三钱匕，水一盏，生姜一枣大切，枣二枚劈破，煎至七分，去滓温服不拘时。

治卒疝腹痛里急，四味当归汤方

当归（焙） 生姜 芍药（各二两） 羊肉（切去脂膜半斤）

上四味，将三味细锉，先以水五升，煮羊肉烂熟去肉，以汁煮药，候熟去滓澄清，每温服一盏，不拘时。

治卒疝，绕脐腹卒暴疼痛，干姜汤方

干姜（炮裂） 白茯苓（去黑皮） 椒（去目并闭口炒出汗） 附子（炮裂去皮脐） 桂（去粗

上八味， 咀如麻豆，每服二钱匕，水一盏，煎至七分，去滓温服不拘时。

治卒疝，攻少腹疼痛， 香煮散方

香子（炒） 木香 芍药 陈曲 浓朴（去粗皮生姜汁炙锉） 枳壳（去瓤麸炒） 桂（去各半两） 生

上一十三味，捣罗为细散，每服三钱匕，水一盏，葱白二寸，盐少许，煎至七分热服。

治卒疝，腹痛不可忍，木香丸方

木香 桂（去粗皮） 槟榔（锉） 香子（炒） 蓬莪术（煨锉） 桃仁（去皮尖双仁研膏各一两）

上九味，将八味捣罗为末，入桃仁膏和匀，酒煮面糊，丸如梧桐子大，每服二十丸。空心食前温酒下。

治卒疝少腹与阴相引，疼痛不可忍，姜术丸方

苍术（米泔浸切炒） 干姜（炮裂） 马蔺花 芫花（醋炒焦） 五灵脂（去土） 乌头（炮裂

上六味，捣罗为末，醋煮面糊，丸如梧桐子大，每服十丸，食前温酒或盐汤下。

上一页：阴疝
下一页：阴疝肿缩


阴疝肿缩 《圣济总录》

阴疝肿缩

论曰阴疝肿缩者，寒邪客于厥阴之经，而阳气不能自温，故令诸筋拘急，阴器紧缩而肿痛也，肝者筋之合也，筋者聚于阴器而络于舌本，脉不营即筋缩急，筋缩急则引卵与舌，故舌卷卵缩者，皆厥阴为病也。

治阴疝肿缩疼痛，野狼毒丸方

野狼毒（炙二两） 防葵（炒） 附子（炮裂去皮脐各一两）

上三味，捣罗为末，炼蜜丸如梧桐子大，每服十丸，温酒下，空心日午临卧服。

治阴疝肿缩，鸡翅灰散方

鸡翅（左右俱用不限多少烧灰）

上一味，细研为散，每服二钱匕，温酒调下，不拘时。

治阴疝肿缩，黄连丸方

黄连（去须） 熟艾（炙） 杏仁（去皮尖别研各半两）

上三味，捣研罗为末，炼蜜丸如梧桐子大，每服二十丸，盐汤下，空心服。

治阴疝肿缩疼痛， 砂丸方

砂（研） 木香（各半两） 楝实（去核炒） 香子（炒） 京三棱（炮各一两）

上五味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，空心酒下。

治阴疝肿缩，槐子丸方

槐子（炒一两）

上一味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，温酒下空心服。

治阴疝肿缩疼痛，莴苣熨方

莴苣（切半斤） 皂荚（锉碎三挺） 蜀椒（去目及闭口者炒出汗一两）

上三味，少用水煮，令相得，不可太稀，乘热用布三两重裹，熨肿处，冷即易，频熨自消。

治阴疝肿缩，雄黄洗方

雄黄（研） 甘草（各一两） 矾石（研二两）

上三味，捣研为末，每用药一两，热汤五升，通手洗肿处，良久再暖洗。

治阴疝肿缩，车前子涂方

车前子（不拘多少）

上一味，捣罗为末，汤调涂肿处。

治阴疝肿缩，蔓荆散涂方

蔓荆根（不拘多少锉碎）

上一味，捣罗为散，温水调涂肿处，或以绢帛敷之，以瘥为度。

上一页：卒疝
下一页：阴疝卒肿痛


阴疝卒肿痛 《圣济总录》

阴疝卒肿痛

论曰，阴疝卒肿痛者，肾气虚弱，暴受邪气，传入阴中，冷热相搏，故卒然而痛也，痛甚则邪胜，邪胜则热胜，热胜则肿，皆卒然而作也。

治阴卒肿，鸡翎散方

鸡翎（六茎烧灰） 蛇床子（一两炒）

上二味，捣罗为散，每服一钱匕，温酒调下，如左边肿，即取鸡右翎，右边肿，即取左翎。

治阴疝肿痛不消，发歇疼痛，沉香散方

沉香（三分） 槟榔（一两） 丹参（三分） 赤芍药（三分） 白蒺藜（三分微炒） 枳壳（三

上七味，捣筛为散，每服三钱匕，水一盏，煎至六分，去滓食前温服。

治阴卒肿痛，攻注腹胀闷，木香散方

木香（半两） 赤茯苓（一两去皮） 牡丹（三分） 防风（半两去芦头） 槟榔（一两） 泽泻

上七味，捣罗为散，每服二钱匕，温酒调下。

治阴卒肿胀，丹参散方

丹参（一两） 槟榔（一两） 青橘皮（半两去白） 香子（半两）

上四味，捣罗为散，每服二钱匕，温酒一盏调下，食前服之。

治阴卵卒肿痛，涂敷方

桂（去粗皮一分）

上一味为末，煮稀面糊，调涂肿处，频易以效为度。

治阴肿，雄黄淋洗方

雄黄 白矾 甘草（炙各一两）

上三味，捣研为散，每用药一两，以水一斗，煎至三升，通手淋洗至冷，候汗出瘥。

治久坐卑湿，忽阴囊虚肿，气上筑，黑豆熨方

上以米醋炒黑豆，青布袋盛，熨心腹，更以椒葱汤淋炸腰胯，浓衣盖下部，然后服诸药治阴肿偏着一边，连小肠痛不可忍方

上以 香苗叶，捣取汁一升服之，日三四服，其滓贴肿上。

上一页：阴疝肿缩
下一页：控睾


控睾 《圣济总录》

控睾

论曰甲乙经曰，少腹控睾，引腰脊，上冲心肺，邪在小肠也，又曰小肠病者，少腹痛，腰脊控睾而痛，夫小肠者，连睾系，属于脊，贯肝肺，络心系，其经虚不足，则风冷乘间而入，邪气既盛，则有厥逆之证，其气上冲肝肺，客冷散于肓，结于脐，控引睾丸，上而不下，痛引少腹，甚则冲于心胸，盖其经络之所系属然也。

治小肠受邪，控睾痛引少腹， 香子散方

香子（炒） 荜澄茄 楝实（锉） 木香（各一两半） 葫芦巴 青橘皮（汤浸去白焙各一

上七味，捣罗为散，每服一钱匕，温酒调下，空心食前，日二。

治小肠受邪控睾，上而不下疼痛，楝实散方

楝实（四两十字锉开） 巴豆（椎令微破二味用麸一升同炒候麸色黑药焦黄去巴豆并麸取楝实去皮用） 香子（炒一两） 甘草（炙锉一两） 青盐（别研一分）

上后三味，同前楝实，捣罗为散，每服一钱匕，热酒调下，空心服，病作不拘时。

治小肠受邪，控睾牵痛，木香散方

木香 马蔺花（各半两） 楝实 巴豆（各三十枚剥去皮同楝实炒候黑色去巴豆用楝实）香子（炒一两） 砂（别研半钱）

上六味，除巴豆不用外，捣研为细散，每服二钱匕，煎葱酒调下，盐汤亦得，空心食前服。

治小肠疝气，牵引脐腹疼痛，腰曲不伸，吴茱萸散方

吴茱萸（汤洗过炒） 楝实（四十九枚） 巴豆（半两椎令微破三味同炒候入楝实黄焦色去巴豆茱萸不用将楝实去核用） 沉香（半两） 木香 马蔺花（炒） 香子（炒各一分）

上七味，除巴豆 吴茱萸不用外，捣罗为散，每服二钱匕，炒葱酒调下，空心夜卧发时服治小肠受寒，控睾少腹坚硬 疼痛不可忍，延胡索丸方

延胡索 青橘皮（汤浸去白焙） 葫芦巴 海藻（酒洗去咸焙干） 昆布（酒洗去咸焙干）

上一十味为末，入 砂阿魏 安息香三味各一分，以醋二升，化开去泥土，以重汤煮令成膏，和丸绿豆大，每服二十丸，烧绵灰酒下，空心食前服。

治小肠受寒气，控睾牵痛，木香丸方

木香（一两） 石楠 肉苁蓉（酒浸切焙别为末） 牛膝（酒浸切焙别为末） 菖蒲香子

上七味，除苁蓉牛膝二味别作末外，捣罗为末，以酒二升，熬苁蓉牛膝成膏和药，丸如梧桐子大，每服三十丸，空心食前，以纸裹葱白一寸煨熟，细嚼温酒下。

治控睾上而不下，痛引少腹，小肠受寒，丁香丸方

丁香 木香 野狼毒 蜀椒（去目并闭口炒出汗各一两） 附子（炮裂去皮脐） 芍药 桔梗（炒） 干姜（炮各半两） 细辛（去苗叶一两半）

上九味，捣罗为末，炼蜜和丸，梧桐子大，每服三十丸，食前炒 香子酒下。

治控睾小肠气痛， 砂丸方

砂（一两别研细水飞） 蓬莪术（炮锉） 楝实（麸炒） 青橘皮（汤浸去白焙） 木香 丁香 荜澄茄 肉豆蔻（去壳炮） 槟榔（锉） 附子（炮裂去皮脐） 巴戟天（去心）香子（炒各半两）

上一十二味，除 砂外，捣罗为末，以酒一升，先取 砂，并飞 砂水一盏，同熬及一，入升诸药再熬，频搅候得所，丸如梧桐子大，每服二十丸，空心温酒下，加至三十丸。

治控睾痛引少腹，乌药散方

乌药 木香 香子（微炒） 青橘皮（汤浸去白焙） 高良姜（炒各半两） 槟榔（锉二枚）麸不用）

上八味，除炒巴豆不用外，捣罗为散，每服一钱匕，温酒调下，空心食前服，痛甚炒生姜热酒调下。

治小肠受邪，睾丸控引上下，脐腹痛，乳香丸方

丹砂（研半两） 砂（研一分） 胡椒（半两） 海蛤（一分） 楝实（麸炒去核半两） 当归

上九味，捣研为细末，用乳香一分研细，以酒煮糊和诸药末，丸如梧桐子大，每服二十丸，温酒下，盐汤亦得，空心食前。

治小肠受邪控睾，引少腹痛，楝实丸方

楝实（麸炒去核） 香子（炒） 山茱萸 食茱萸 吴茱萸（汤洗焙干炒） 青橘皮（汤浸

上九味，为细末，醋煮面糊和丸，如梧桐子大，每服二十丸，温酒下空心食前。

上一页：阴疝卒肿痛
下一页：大小便统论


大小便统论 《圣济总录》

大小便统论

论曰脾胃大小肠膀胱者，仓廪之本，营之居也，名曰器，能化糟粕转味而出入者也。盖营受水谷之真精，营卫之根源，大小肠膀胱得以变化，皆营为之本，是以小肠为受盛之官，水谷初未分也，及其化物，归于膀胱而为溺，传于大肠而为糟粕，必曰气化则能出矣，或阴阳之气不平，寒热相胜，或气实塞而不通，或气虚损而遗泄，或燥而结，或热而秘，皆阴阳不和之病也，治此者，不概以寒热为法，寒剂荡涤，热剂枯燥，反伤和气，耗其津液，若关格不通，三焦约病，责以营卫之痞塞，产后便难，与夫老者秘涩之病，又以津液不足，止可滑以利之，润以滋之，苟荡以 剂，则糟粕不通，真气受弊，不可不知也。

上一页：控睾
下一页：大小便关格不通


大小便关格不通 《圣济总录》

大小便关格不通

论曰大小便不通者，阴阳关格，及三焦约之病也，阴阳和平，三焦升降，则水谷糟粕以时传导，今阴阳偏盛，气痞于中，则营卫因之以不行，故气结于腹内，胀满不通，而大小肠俱闭塞也。

治关格不通妨闷，大小便秘涩，大黄散方

大黄（锉二两） 桂（去粗皮三分） 冬瓜子（微炒一合） 滑石（研三两） 朴硝（生铁铫子

上五味，先捣前三味，细罗为散，更与滑石朴硝同研匀细，每服二钱匕，浓煎白茅根汤调，空腹服之，至晚再服。

治大小便不通，黄芩汤方

黄芩（去黑心二两） 赤芍药 白茅根 大黄（生用各三两） 瞿麦穗（一两半）

上五味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓入朴硝末半钱匕，更煎二沸，空心温服。

治关格不通，脬肠妨闷，大小便不通，芒硝汤方

芒硝（研二两半） 冬葵子（微炒三合） 滑石（碎三两）

上三味，除芒硝外， 咀二味，每服五钱匕，水一盏半，煎至一盏，去滓入芒硝末，半钱匕，更煎二沸，空心温服。

治腹胁胀满，关格，大小便不通，茱萸汤方

吴茱萸（汤浸洗去涎曝干微炒） 大黄（锉炒） 当归（切焙） 桂（去粗皮） 赤芍药甘草 干姜（炮一两）

上一十三味，将一十一味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓下雄黄真珠末一字，酒半盏，更煎三沸，空心服之。

治大小便不通，滑石汤方

滑石（一两半） 茅根 车前子（各三分） 天门冬（去心焙） 冬瓜瓤 莨菪子（淘去浮者

上六味 咀，每服五钱匕，水一盏半，煎至一盏，去滓食前温服，日三。

治大小便俱不通，车前子汤方

车前子（五两生用） 木通（锉四两） 黄芩（去黑心） 郁李仁（汤浸去皮尖双仁研如膏各

上四味，将前三味粗捣筛，与郁李仁拌匀，每服五钱匕，水一盏半，煎至一盏，去滓入朴硝末半钱匕，更煎二沸，食前温服、日三。

治大小便俱不通，榆白皮汤方

榆白皮 甘草（炙锉各一两半） 滑石（三两） 桂（去粗皮一两）

上四味， 咀，每服四钱匕，水一盏半，煎至一盏，去滓食前服，日三。

治大小便不通，芍药汤方

赤芍药 桑根白皮（锉各三两） 瞿麦穗 大黄（锉炒） 榆白皮（锉） 防葵（去芦头） 麻

上七味，将前六味粗捣筛，与麻子仁拌匀，每服五钱匕，水一盏半，煎至一盏，去滓入芒硝末半钱匕，更煎二沸，空腹温服，日晚再服。

治大小便不通，木通汤方

木通（锉二两） 大黄（锉生用） 滑石（各三两） 麻子仁（一合研如膏）

上四味，将前三味粗捣筛，与麻子仁拌匀，每服五钱匕，水一盏半，煎至一盏，去滓入芒硝末半钱匕，更煎二沸，空心服之。

治大小便不通，冬葵根汁方

生冬葵根（净洗二斤捣绞取汁三合） 生姜（四两捣绞取汁一合）

上二味搅匀，分作两服，空腹一服，有顷再服，服尽即通。

治气痞，心腹胀，喘促，大小便不利，甘遂散方

甘遂（煨） 牵牛子（炒） 续随子（去壳） 大戟 葶苈子（各等分）

上五味，捣罗为散，每服半钱匕，浓煎灯心汤，空心调服，利下水为度。

治大小便不通，紫金沙散方

紫金沙（不拘多少蜂房蒂也）

上一味，捣罗为散，每服一钱匕，温酒调下。

治大小便不通，土马鬃汤方

土马鬃（不拘多少）

上一味，走水陶火上，用新瓦爆过，为粗末，每服二钱匕，水一盏，煎至七分，去滓温服。

治大小便不通，猪脂酒方

猪脂（如半鸡子大碎切）

上一味，以酒一升微煮沸，投猪脂，更煎一二沸，分为两度，食前温服，未通再服。

治大小便不通，冬葵子汤方

冬葵子（微炒一两）

上一味，粗捣筛，用水二盏，煎至一盏去滓，入人乳汁半合，和匀，空腹顿服。

治大小便不通，发灰散方

乱发（一两净洗烧为灰）

上一味细研，每服三钱匕，温水调，食前服，日三，以通利为度。

治下焦结热，肠胃燥涩，大小便不利，牵牛子丸方

黑牵牛（淘洗令净炊令气透便取出摊令微冷便杵取末三两） 青橘皮（焙和白用） 陈橘皮（焙和白用） 桑根白皮（锉炒） 芍药（焙各一两） 栝蒌根（一两） 木通（锉一两）

上七味，捣罗为末，炼蜜拌和，杵至三五千下，丸如梧桐子大，每服十五丸，加至二十丸，茶酒任下。

治下焦热，大小便不通，气胀满闷，木香饮方

木香 黄芩（去黑心） 木通（锉炒） 陈橘皮（汤浸去白焙各三分） 冬葵子（研） 瞿麦穗

上九味， 咀如麻豆大，每服五钱匕，水一盏半，煎至八分，去滓温服。

治大小便不通，茯苓丸方

赤茯苓（去黑皮） 芍药 当归（切焙） 枳壳（去瓤麸炒） 白术 人参（各五两） 大麻仁

上八味，捣罗为末，炼蜜和丸，如梧桐子大，每服十五丸，至二十丸，空心煎茅根汤下治大小便不利，芫花丸方

芫花（炒） 滑石（碎各半两） 大黄（锉炒三分）

上三味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，葱汤下。

治中焦热实闭塞，关格不通，吐逆喘急，大黄汤方

大黄（锉微炒） 前胡（去芦头） 半夏（汤洗七遍炒） 人参（各三分） 黄芩（去黑心） 赤

上八味，粗捣筛，每服五钱匕，水一盏半，入生姜五片，同煎至八分，去滓温服。

治大小便不通，腹胁坚胀，蒸下部方

莲叶（三两） 葱（三七茎并须用去叶切） 皂荚（一挺炙锉） 生姜（一两切）

上四味，以浆水一斗二升，煮十余沸，并滓分两度用，旋旋盛入小口瓷缸中，坐缸口上，熏蒸冷则易之，未通即倾药于桶斛中，添热水，坐蘸下部即通。

上一页：大小便统论
下一页：小便不通


小便不通 《圣济总录》

小便不通

论曰肾脏不足，气不传化，膀胱有热，水道不宣，故小便不通也，令人少腹胀满，其气

上冲，心腹膨痞，甚则喘急不能升降，内经曰，膀胱不利为癃者如此。

治膀胱积热，小便不通，通关瞿麦汤方

瞿麦穗 芍药 大黄（锉炒） 当归（切焙） 葵子 甘草（炙） 榆白皮（锉） 栀子仁 木

上一十一味，粗捣筛，每服五钱匕，水一盏半，入灯心少许，煎至一盏，去滓温服。

治膀胱热结，小便不通，立应散方

井泉石 车前子 滑石（各半两） 葶苈（纸上炒一分） 海金沙（一钱）

上五味，捣罗为散，每服一钱匕，新汲水食前调下，未通再服。

治小便不通，气上冲，心胸满闷，玉蕊丸方

丹砂（研） 砂（研） 滑石（研） 瞿麦穗 海金沙（各一分）

上五味，捣研为末，别研蓖麻子仁，丸如梧桐子大，每服十丸十五丸，葱白煎酒下，小儿减丸数服。

治小便不通，葵子饮方

木通（锉） 冬葵子 甘遂 瞿麦穗（四味合半两细锉都微炒） 滑石（研二钱）

上五味，粗捣筛，每服二钱匕，水一盏，入灯心，同煎至七分，和滓温服，未通再服。

治小便不通， 香子散方

香子（炒） 马蔺花（炒） 葶苈（纸上炒等分）

上三味，捣罗为散，每服二钱匕，温酒调下，食前服，以通为度。

治小便不通，瞿麦汤方

瞿麦穗 滑石 木通（锉各半两） 海金沙 冬葵子（各一分）

上五味，粗捣筛，每服五钱匕，水一盏半，入灯心二十茎，煎至七分，去滓温服，不拘时。

治小便卒不通，滑石散方

滑石（碎） 朴硝（研） 木通（锉各一两）

上三味，捣罗为散，每服二钱匕，温水调下，不拘时，以通为度。

治小便不通，脐腹胀痛不可忍，诸药不效者，续随子丸方

续随子（去皮一两） 铅丹（半两）

上二味，先研续随子细，次入铅丹，同研匀，用少蜜和作团，盛瓷罐内密封，于阴处掘地坑埋之，上堆冰雪，惟多是妙，腊月合，至春末取出，研匀别炼蜜，丸如梧桐子大，每服十五丸，至二十丸，煎木通汤下，不拘时，甚者不过再服，要效速即化破服。病急即旋合亦得。

治小便淋涩，疼痛不通，滑石散方

滑石（碎） 海金沙 木通（锉等分）

上三味，捣罗为散，每服二钱匕，浓煎灯心汤调下，空心服。

治小便不通，或淋沥疼痛，滑石丸方

滑石（碎） 续随子（去皮研） 湿生虫（炒干） 木通（各一分）

上四味，捣研为末，面糊丸如梧桐子大，每服五丸，煎灯心汤下，不拘时。

治小便不通，松烟散方

墨（好者水浓研汁半盏） 酒（半盏） 葱白（三茎拍破） 腻粉（研半钱匕）

上四味，同煎至七分，放温去葱白顿服，即通。

治小便不通，脐下满闷，海金沙散方

海金沙（一两） 腊茶（半两）

上二味，捣罗为散，每服三钱匕，煎生姜 甘草汤调下，不拘时，未通再服。

治小便不通，气满闷，酸浆酒方

酸浆草（一握）

上一味研取自然汁，与醇酒相半，和服立通，不饮酒用甘草三寸，生姜一枣大锉同研，用井华水五分盏，滤取汁和服亦得。

治小便不通，膀胱热，朴硝散方

朴硝（不拘多少）

上一味细研为散，每服二钱匕，温 香酒调下，不拘时服，如热躁以蜜水调服。

治小便不通，诸药无效，蝼蛄麝香散方

蝼蛄（活者一枚）

上一味生研，入麝香少许，新汲水调下，立通。

治饮水过多心闷，着热小便不通。茯苓散方

赤茯苓（去黑皮三两）

上一味，捣罗为散，冷水调下二钱匕，如男子小便中，有余沥，漏精梦泄等，用温酒调，空心服妙。

治小便不通，独蒜涂脐方

独颗大蒜（一枚） 栀子仁（三七枚） 盐花（少许）

上三味捣烂，摊纸花子上，贴脐良久即通，未通涂阴囊上，立通。

治小便不通，通脐法

上以白瓷瓶满盛水，以有字纸七重，密封瓶口，于患人脐内，用盐一捻，倒置瓶口，覆在脐上，偃卧，如觉大段冷，小便即通。

治小便不通，蜀葵子汤方

上取黄蜀葵子三四十粒细研，以汤冲绞取汁一小盏，顿服效。

治小便涩痛不通，蚕灰散方

上用蚕蜕纸，不拘多少，烧灰研细，入麝香少许和匀，每服二钱匕，米饮调下。

治小肠积热，小便不通，葵根饮方

葵根（一大握） 胡荽（二两） 滑石（一两为末）

上三味，将二味细锉，以水二升，煎取一升，入滑石末，温分三服，亦治血淋。

治小便不通，久即成淋方

上以琥珀捣研成粉，每服二钱匕，浓煎萱草根汁调下，空心服。

治小便不通，少腹急痛闷绝，硝石汤方

硝石（碎） 瞿麦穗 葵子 滑石（碎） 甘草（炙锉） 大黄（锉） 木通（锉各半两）

上七味，粗捣筛，每服五钱匕，水一盏半，葱白三寸，煎至七分，入生地黄汁半合，去滓不拘时温服。

治卒不得小便，杏仁散方

杏仁（去皮尖双仁二七枚）

上一味，炒黄细研，米饮调下，立瘥。

治小便不通，茎中痛，及女人血结腹坚痛，牛膝汤方

生牛膝（根并叶一握） 黄芩（去黑心半两） 当归（焙一两）

上三味细锉，每服五钱匕，水一盏半，煎至七分，去滓温服，日三。

治膀胱积热，小便不通，防己散方

防己（一两） 海蛤 滑石 木香（各半两）

上四味，捣罗为散，每服二钱匕，浓煎木通汤调下。

治小便不通，桑螵蛸汤方

桑螵蛸（炙三十枚） 黄芩（去黑心二两）

上二味细锉，用水三盏，煎至二盏，去滓分温二服，相次顿服。

又方：车前草（半斤）

上一味细锉，用水七盏，煎至四盏，分温三服即通。

治小便不通，葵石汤方

葵菜根（锉半升） 滑石（为末半两）

上二味，除滑石外，粗捣筛，用水三盏，煎至二盏，去滓入滑石末，分温二服。

治小便不通，秦艽散方

秦艽（去苗一分） 冬葵子（一两）

上二味，捣罗为散，每服三钱匕，温酒调下，未通再服。

治膀胱积滞，风毒瓦斯胀，小便不通方。

上取葱津一蛤蜊壳许，入腻粉调如泥，封脐内，以裹肚系定，热手熨，须臾即通。

治气壅，关格不通，小便淋结，脐下妨闷，石苇汤方

石苇（拭去毛炙三分） 徐长卿（炙半两） 茅根（三分） 木通（锉炒） 冬葵子（各一两）

上八味， 咀如麻豆大，每服五钱匕，水一盏半，煎至八分，去滓下朴硝末一钱匕，温服，空心食前日二。

治膀胱热，小便不通，舌干咽肿，滑石散方

滑石（碎） 桑螵蛸（炒） 桂（去粗皮） 大黄（锉炒各半两） 黄芩（去黑心） 防己 瞿麦穗

上八味，捣罗为散，每服二钱匕，煎木通汤调下。

治小便不通，茯苓汤方

赤茯苓（去黑皮） 白芍药 瞿麦穗（各一两） 白术（三分）

上四味，粗捣筛，每服五钱匕，水一盏半，入葱白五寸，生姜一分拍碎，同煎至七分，去滓食前温服。

治小便不通，木通汤方

木通 石苇（去毛） 瞿麦穗（各二两） 冬葵子（一升）

上四味，锉如麻豆大，以水十盏，煎取三盏，去滓内滑石末一两，分温三服，微利为治小便不通，脐下急痛，胀闷欲绝，盐熨方

盐（二升）

上一味，铛中炒令极热，布帛裹熨脐下，以小便通快为度。

治小便不通，鸡苏饮方

鸡苏（一握） 石苇（去毛三分） 冬葵子（一两） 杏仁（汤浸去皮尖双仁炒） 滑石（各一

上七味，锉如麻豆，以水十二盏，煎至四盏，去滓分温四服，如人行四五里未通再服治膀胱蕴热，小便不通，石苇饮方

石苇（去毛） 瞿麦穗 木通（锉） 葛根（锉） 麦门冬（去心焙） 黄芩（去黑心）赤茯苓

上一十一味，粗捣筛，每服五钱匕，以水一盏半，煎取八分，去滓空心顿服。

治小便不利，石苇散方

石苇（去毛） 瞿麦穗 冬葵子（各二两） 滑石（碎五两）

上四味，捣罗为散，每服三钱匕，温水调下，食前服。

治小便不通方

蓬莪术（锉炒） 香子（炒） 茶叶（各半两）

上三味，捣罗为散，每服三钱匕，以水一盏，盐二钱匕，葱白二寸，煎至六分，和滓空心服。

上一页：大小便关格不通
下一页：小便不禁


小便不禁 《圣济总录》

小便不禁

论曰内经言膀胱不约，为遗溺，亦肾虚不能约制水液，故小便利多，甚则下焦伤竭，真气不固，而小便不禁也。

治肾脏虚冷，腰膝无力，小便不禁，或溺白色，苁蓉丸方

肉苁蓉（净刷去皴皮酒浸两宿薄切焙干二两半） 黄 （细锉三两） 桂（去粗皮二两）杜淘去浮

上七味，捣罗为细末，炼蜜和剂，更臼内涂酥，杵令匀熟，丸如梧桐子大，每日空腹，煎黄 汤，下三十丸，至晚再服。

治肾脏虚腰脐冷疼，夜遗小便，鹿茸散方

鹿茸（去毛酥炙令黄锉） 乌贼鱼骨（去甲微炙各三两） 当归（切焙） 人参 白芍药龙

上八味，先捣罗前七味为细末，更与龙骨同研令匀细，每服一钱匕，温酒调服，空心日晚临卧各一。

治小便不禁，菟丝子散方

菟丝子（酒浸两宿焙干微炒别捣细罗为粉一两） 蒲黄（微炒细研） 黄连（去须各一两半）

上六味，先同捣四味为细散，再入菟丝子粉与蒲黄，同研匀细，每服两钱匕，酒调食前服，日三。

治小便不禁，黄 散方

黄 （细锉） 狗脊（去毛锉） 牡蛎（ ） 肉苁蓉（酒浸切焙各一两三分） 土瓜根（三两）两半）

上九味，先捣罗八味为细散，更与赤石脂同研匀，每服一钱匕，酒调食前服，至午间夜卧各一服，渐加至两钱匕。

治小便不禁，日夜无数，鸡肠散方

黄雄鸡肠（四具切破净洗炙令黄熟） 肉苁蓉（酒浸切焙） 苦参 赤石脂（研） 白石脂（

上六味，捣罗四味为细散，更与赤石脂白石脂，同研匀细，每服二钱匕，酒调食前服，日二夜一。

治小便不禁，柏白皮汤方

柏白皮（焙干锉二斤） 酸石榴枝（一握烧灰细研）

上二味，先捣柏白皮为粗末，每服四钱匕，水一盏半，煎至一盏，去滓下石榴枝灰一钱半匕，更煎至八分，空心服，至晚再服。

治小便不禁，牡蛎丸方

牡蛎（白者三两盛瓷合子内更用盐末一两盖头铺底以炭火约五斤烧半日取出研如粉） 赤石脂（三两捣碎醋拌匀湿于生铁铫子内慢火炒令干研如粉）

上二味，再同研匀，酒煮面糊，丸如梧桐子大，每服十五丸，空心盐汤下。

治小便不禁，鹊巢散方

重鹊巢中草（一斤烧作灰细研如粉） 蔷薇根皮（去土五两）

上二味，先捣蔷薇根为粗散，每服三钱匕，水一盏，煎至七合，去滓调鹊巢灰两钱匕，空心服。

治小便不禁，干姜饮方

干姜（炮裂一两） 附子（炮裂去皮脐半两） 芎 （三分） 桂（去粗皮半两） 麻黄（去根

上五味，锉如麻豆，每服四钱匕，水一盏半，煎至一盏，去滓空心温服，至晚再服。

治气牵腰背及胁内痛，小腹坚，小便不禁，当归汤方

当归（切焙） 大黄（锉炒） 桂（去粗皮各三两） 人参一两 干姜（炮裂一两） 甘草（炙

上八味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓食前温服，日三。

上一页：小便不通
下一页：小便利多


小便利多 《圣济总录》

小便利多

论曰肾者主水，膀胱为府，今肾气不足，膀胱有寒，不能约制水液，令津滑气虚，故小便利多，久不瘥，则肾气伤惫，真元耗损，腰脊酸疼，身体寒颤羸乏之病生焉。

治肾脏虚惫， 膝无力，小便利多，山茱萸丸方

山茱萸 山芋 覆盆子 菟丝子（酒浸一宿捣焙） 巴戟天（去心） 人参 楮实 五味皮脐各一两）

上一十三味，捣罗为末，炼蜜和捣五百杵，丸如梧桐子大，每服三十丸，空心食前温酒下。

治肾虚小便多，阿胶汤方

阿胶（炙令燥别捣末） 人参（各一两） 干姜（炮二两） 远志（去心四两） 附子（一枚炮

上七味，粗捣筛，五味，与麻仁拌匀，每服六钱匕，水二盏，煎至一盏，去滓入阿胶末半钱匕，更煎两沸，食前温服日三。

治小便利，饮水多者，又非淋疾，黄 丸方

黄 （锉三两） 土瓜根 干姜（炮各二两） 菝 漏芦（去芦头） 地骨皮（去土各一两半） 栝蒌根（二两半） 桑螵蛸（半两中劈破慢火炙）

上八味，捣罗为末，以湿纸裹粟米饭，于 火内烧过，和捣令匀，丸如梧桐子大，每服二十丸，微温牛乳汁下，早晚两服，渐加至三十丸，多饮乳汁为妙。

治元气虚冷，小便频滑，腰脊疼痛，益气，紫金丸方

沉香（锉） 木香 肉豆蔻仁 芎 没药（研） 乌药 荜澄茄 檀香（锉各一两） 槟榔（锉） 香子（炒各二两） 腽肭脐（酒浸炙锉） 麝香（研） 桂（去粗皮各半两） 丹砂（研

上一十五味，除苏合香外，捣研为末，合和，酒煮面糊和丸，如梧桐子大，每服二十丸，至三十丸，食前温酒下，米饮亦得。

治元脏虚弱，脐腹 痛，膝胫少力，百节酸疼，昏倦多睡，小便频浊，头旋痰唾，背脊拘急，饮食无味，温顺脏气，补益下经，覆盆子丸方

覆盆子 肉苁蓉（酒浸切焙） 黄 （炙锉） 五味子 补骨脂（炒） 乌药 石槲（去根）归（切焙）

上一十七味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，加至三十丸，食前温酒下，米饮盐汤亦得。

治固真气，止脐腹疼痛，脏腑不调，小便滑数，沉香苁蓉煎丸方

沉香（锉） 五味子（微炒） 鸡头实（和皮用） 桑螵蛸（炒） 金樱子 薰草（去根用茎叶）豆同煮透焙干去

上一十一味，捣罗十味为末，先将肉苁蓉末，以好酒一升，慢火熬成煎，和前药，丸如梧桐子大，每服三十丸，空心食前、生姜盐汤下，温酒亦得。

治小便滑数，八味补骨脂丸方

补骨脂（炒） 巴戟天（去心） 桑螵蛸（炒） 菟丝子（酒浸三日别捣） 牛膝（酒浸切焙）熟干地黄（焙各一两） 干姜（炮半两） 枳壳（麸炒去瓤三分）

上八味，捣罗为末，酒煮面糊和丸，如梧桐子大，每服二十丸，空心食前温酒下，粟米饮亦得。

补水脏，壮筋骨，止小便，腹中雷鸣，脐下 撮疼痛，乌术丸方

苍术（东流水浸十日去黑皮切片焙半斤） 乌头（米泔浸五日逐日换泔炮裂去皮脐） 蜀椒两研）

上五味，捣罗四味为末，与盐拌匀，炼蜜和丸，捣一千杵，丸如梧桐子大，每服二十丸，空心食前盐酒下。

治下经虚寒，小便滑数，不欲饮食，腹胁胀满，或时疼痛，补虚沉香丸方

沉香（锉） 诃黎勒皮 人参 赤茯苓（去黑皮） 肉豆蔻仁 荜茇 干姜（炮） 胡椒桂

上一十味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，加至三十丸，空心食前、温盐汤下，木香汤亦得。

治小便利多，吴茱萸丸方

吴茱萸（汤洗焙干炒三两） 蜀椒（去目并闭口炒出汗二两） 干姜（炮一两）

上三味，捣罗为末，酒煮面糊和丸，如梧桐子大，每服二十丸，加至三十丸，空心温酒下。

治小肠虚冷，脐下急痛，小便滑数，浓朴汤方

浓朴（去粗皮姜汁炙一两半） 附子（炮裂去皮脐） 芎 （各三分） 白龙骨 当归（切焙各

上五味， 咀如麻豆，每服三钱匕，水一盏，入生姜三片，枣二枚劈破，煎至七分。去滓食前温服。

治小便多利，五味补骨脂丸方

补骨脂（炒研五两） 附子（炮裂去皮脐） 桂（去粗皮各二两） 胡桃仁（汤去皮膜研三两）

上五味，捣罗二味为末，与补骨脂胡桃仁合研匀，用安息香膏和，捣千杵，丸如梧桐子大，每服二十丸，空心食前温酒下，盐汤亦得，加至三十丸。

治小便滑数，雌黄丸方

雌黄（研如粉一两半） 干姜（半两锉入盐四钱匕同炒黄色）

上二味，捣研为末，用干蒸饼为末，入水内拌和捣熟，丸如绿豆大，每服十丸，加至二十丸，空心盐汤下。

治小便滑数，腰膝少力，石菖蒲丸方

石菖蒲（米泔浸半日切片焙五两） 肉苁蓉（酒浸半日切焙） 附子（炮裂去皮脐） 蜀椒（

上四味，捣罗为细末，酒煮面糊和丸，如梧桐子大，每服二十丸，加至三十丸，空心食前，温酒下，盐汤亦得。

治元脏虚冷，腹内雷鸣，夜多小便，白术散方

白术（二两米泔浸一宿炒） 芍药 浓朴（去粗皮姜汁炙） 吴茱萸（汤洗焙炒） 陈橘皮（

上六味，捣罗为散，每服二钱匕，入盐，沸汤点服。

治下元虚冷，少腹疼胀，小便滑数，妇人血海虚冷，经候不调，正气丸方

楝实（麸炒） 苍术（米泔浸一宿炒） 香子（炒） 蜀椒（去目并闭口者炒出汗各一两）

上七味，捣罗为末，醋煮面糊和丸，如梧桐子大，每服三十丸，空心食前温酒下。妇人醋汤下。

补益下元，壮强真气，疗膀胱虚冷，小便频数，苁蓉牛膝丸方

肉苁蓉（酒浸一宿切焙） 牛膝（酒浸一宿切焙） 补骨脂（酒浸一宿炒） 巴戟天（去心）

上七味，捣罗为末，用 猪肾一只，去筋膜细切研烂，取浸牛膝酒，同面煮糊和丸，如梧桐子大，每服三十丸，空心临睡、温酒下。

治膀胱久冷，小便数，泄精不止，肉苁蓉丸方

肉苁蓉（酒浸切焙） 鹿茸（去毛酥炙） 附子（炮裂去皮脐各二两） 萆 龙骨（醋淬）

上七味，捣罗为末，炼蜜和丸，梧桐子大，每服三十丸，姜汤下，空心食前。

治膀胱虚寒，小便数，牡蛎丸方

牡蛎（火 ） 独活（去芦头） 狗脊（去毛各三分） 肉苁蓉（酒浸切焙一两） 龙骨（半两）

上五味，捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，盐汤下，空心食前。

治小便频数，及引饮不止，糯米 方

上取纯糯米 一手大，临卧炙令软熟啖之，以温酒送下，不饮酒人，温汤下，多啖弥佳，行坐良久，待心空便卧，一夜十余行者，服之即止，或言假火气温水道，不然也，大抵糯稻工缩水，凡人夜饮者，夜辄不溺，此糯米之力也，昔有人病渴殆死，有人用糯稻秆，斩去穗及根，取其中心，净器中烧作灰，每用一合许，汤一碗，沃浸良久，澄去滓，尝其味如薄灰汁，乘渴令顿饮之，是夜减饮水七八升，此亦糯稻缩水之一验也。

上一页：小便不禁
下一页：小便赤涩


小便赤涩 《圣济总录》

小便赤涩

论曰，膀胱者、津液之府，与肾合而主水，共为表里，行于小肠，入于胞为溲便，今胞内有客热，入于膀胱，致水液不利，故小便赤涩也。

治小肠客热，小便淋涩赤痛，木通汤方

木通（锉） 冬葵子（各半两） 冬瓜子 滑石（各一两半） 瞿麦穗 黄芩（各一两）白茅

上七味，粗捣筛，每服三钱匕，水一盏，入竹叶七片，煎至七分，去滓食前温服。

治心与膀胱俱热，小便赤涩不利，石苇汤方

石苇（去毛） 瞿麦穗 虎杖 海金沙（各半两） 滑石（一两）

上五味，粗捣筛，每服二钱匕，水一盏，入灯心半握，煎至七分，去滓温服。

治心热小便赤涩不利，石燕子散方

石燕子（一个） 滑石末（一分） 冬葵子 续随子（去皮别研） 海金沙（别研各一两）

上五味，捣罗为散，与别研者和匀，每服二钱匕，煎木通汤放冷调下。

通利小肠，治小便赤涩，透泉散方

滑石末（一两） 甜硝（研） 甘草末（各半两） 琥珀（研一分）

上四味同研匀细，每服二钱匕，煎灯心汤调下，空心食前服。

治心脾热壅，小便赤涩，皮肉发黄，目黄色，白茅根汤方

白茅根（锉三两） 秦艽（去苗土） 茵陈蒿 犀角（镑） 黄芩（去黑心各一两半） 朴硝（

上九味，粗捣筛，每服三钱匕，水一盏半，煎至一盏，去滓空腹服，日二夜一。

治小便赤涩，额上汗出，手足烦热，龙胆汤方

龙胆（去苗洗） 犀角（镑） 生地黄（洗切各一两） 麦门冬（去心生用三分） 升麻（锉）

上七味 咀，每服四钱匕，水一盏半，煎至八分，去滓不拘时温服。

治膈上虚热，喉咽噎塞，小便赤涩，神困多睡，酸枣仁丸方

酸枣仁（生用） 薏苡仁（炒） 木通（锉） 黄 （锉） 枳壳（去瓤麸炒） 升麻（锉） 大黄

上一十一味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，加至三十丸，煎麦门冬汤下。

治因有客热，积在脏腑，变为热劳，小便赤涩，四肢烦疼，心膈壅闷，面黄目赤。遍身壮热，骨节酸疼，饮食无味，犀角汤方

犀角（镑） 鳖甲（去裙 醋炙） 柴胡（去苗） 山芋 续断（锉） 熟干地黄（焙）黄芩（朴（去粗皮姜汁

上一十二味，粗捣筛，每服四钱匕，水一盏半，生姜三片，煎至八分，去滓食前温服治风热，小便赤涩，滑石散方

滑石（二两） 栀子仁（微炒） 木通（锉） 豉（微炒各一两）

上四味，捣罗为散，每服二钱匕，煎葱白汤调下，早晚食前夜卧各一服。

治小便不利，赤涩疼痛，滑石散方

滑石 木通（锉） 冬葵子（微炒各一两）

上三味，捣罗为散，每服一钱匕，至二钱匕，食前葱白汤调下，以小便利为度。

治头面浮虚，心胸膨胀，小便赤涩，欲作水候，槟榔汤方

槟榔（锉） 枳壳（去瓤麸炒） 桔梗（炒各一两） 木香（半两）

上四味，粗捣筛，每服二钱匕，水一盏，生姜三片，枣二枚劈，煎至七分，去滓温服不拘时。

治小便赤涩疼痛，蚕蜕散方

蚕蜕（纸烧灰）

上一味细研，入麝香少许和匀，每服一钱匕，米饮调下。

治小便赤涩、疼痛，酸浆饮方

酸浆草

上一味，采嫩者，洗研绞取自然汁，每服半合，酒半盏和匀，空心服之，未通再服。

治膀胱积热，小便赤涩，榆白皮汤方

榆白皮 车前子 冬葵根 木通（炙各一两） 瞿麦穗 茅根 桑螵蛸（炙各半两）

上七味细锉，每服五钱匕，水一盏半，煎至八分，去滓温服。

治小便淋涩不通，葵子汤方

冬葵子（一合） 朴硝（半两）

上二味，同研匀，以水三盏，煎葵子至一盏半，去滓下朴硝，空腹分温二服。

治小便淋涩不通，紫草散方

紫草（三分）

上一味，捣罗为散，和井花水一盏半顿服。

上一页：小便利多
下一页：小便出血


小便出血 《圣济总录》

小便出血

论曰内经谓悲哀太甚，则胞络绝，阳气动中，数溲血，又曰，胞移热于膀胱，为癃溺血，二者皆虚热妄溢，故溲血不止也，治宜去邪热，调心气。

治小便出血，水道中涩痛。榆白皮汤方

榆白皮（锉三两） 冬葵子（一合） 滑石（二两） 石苇（去毛） 瞿麦（用穗） 生干地黄（各一两）

上六味，粗捣筛，每服五钱匕，水一盏半，煎至六分，去滓入笔头灰半钱匕、搅匀，食前温服。

治小便出血，水道中涩痛，金黄汤方

郁金（锉） 瞿麦穗 生干地黄 车前叶 芒硝 滑石（各一两）

上六味，粗捣筛，每服五钱匕，水一盏半，同煎至七分，去滓温服，不拘时候。

治小便失血，面色萎黄，饮食不进，木通汤方

木通（锉） 冬葵子（各半两） 灯心（切一握）

上三味，粗捣筛，每服五钱匕，水二盏，煎至一盏，去滓温服，不拘时候。

治小便出血，槐金散方

槐花（炒） 郁金（锉各一两）

上二味，捣罗为散，每服二钱匕，煎木通汤调下，不拘时候。

治小便出血疼痛，滑石丸方

滑石 车前子 海蛤（各一两） 瞿麦穗 牡蛎（烧） 海金沙 木通（锉） 甘草（炙各半

上八味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，小蓟汤下，不拘时候。

治小便出血，车前叶汤方

车前叶（干者） 茜根（洗锉） 黄芩（去黑心） 阿胶（炒燥） 地骨皮（洗） 红蓝花（炒各

上六味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治小便出血，人参汤方

人参 生干地黄（锉） 芍药（锉） 桔梗（锉） 当归（切焙） 甘草（炙锉） 桂（去粗皮）

上九味，粗捣筛，每服四钱匕，水二盏，煎至一盏，去滓温服，不拘时候。

治小便出血，木通饮方

木通（锉一两半） 冬葵子（炒半两） 滑石（碎二两） 石苇（去毛炙一两）

上四味，粗捣筛，每服五钱匕，水二盏，煎至一盏，去滓温服，不拘时候。

治肾客热连心，小便出血疼痛，阿胶汤方

阿胶（炒燥） 黄芩（去黑心各三分） 甘草（炙半两） 生地黄（绞取汁） 车前叶（生者绞

上七味，将前三味粗捣筛，同后四味搅匀，每服一大匙，水一盏，煎至七分，去滓温服，不拘时候。

治小便出血，木通散方

木通（锉）白茯苓（去黑皮锉各一两） 葶苈（隔纸炒一分）

上三味，捣罗为散，每服二钱匕，煎粟米饮调下，不拘时候。

治小便出血不止，柏叶汤方

柏叶（去梗焙） 甘草（炙锉） 阿胶（炒燥） 黄芩（去黑心锉） 竹茹（切） 生干地黄（切

上六味，粗捣筛，每服四钱匕，水一盏半，同煎至八分，去滓温服。不拘时候。

治小便出血，地黄丸方

生干地黄（焙） 菟丝子（酒浸一宿曝别捣） 白芷 牡荆实（去萼） 冬葵子（炒） 当归（

上一十味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，煎粟米饮下，日三。

治小便出血不绝，鸡苏汤方

鸡苏（去土） 石膏（各二两） 竹叶（锉一两）

上三味，粗捣筛，每服四钱匕，水一盏半，煎至一盏，去滓温服，不拘时候。

治膀胱热，小便血不止，蒲黄散方

蒲黄（微炒二两） 郁金（锉三两）

上二味，捣罗为散，每服一钱匕，粟米饮调下，空心晚食前服。

治小便赤色，或小便鲜血，车前子散方

车前子 木通（锉） 泽泻 当归（切焙） 桑螵蛸（炙） 桂（去粗皮） 滑石（等分）

上七味，捣罗为散，每服二钱匕，煎冬葵根汤下。

治小便出血，黄芩汤方

黄芩（去黑心） 阿胶（炒燥） 甘草（炙锉各二两） 柏叶（一把锉）

上四味，粗捣筛，每服五钱匕，水一盏半，入生地黄一分拍碎，同煎至八分，去滓温服食前。

治小便血、日夜不止，鹿茸散方

鹿茸（酥炙去毛） 当归（锉焙） 生干地黄（焙各二两） 冬葵子（炒四两半） 蒲黄（一合）

上五味，捣罗为细散，空腹温酒调三钱匕服，日二。

治小便出血，地黄饮方

地黄汁（一升） 生姜汁（一合）

上二味，并取自然汁相和，分作三服，每服煎一沸温服，自早至日中服尽。

治小肠尿血方

指甲（半钱） 头发（一分）

上二味，烧灰研匀，空心温酒调一钱匕，顿服。

上一页：小便赤涩
下一页：大便不禁


大便不禁 《圣济总录》

大便不禁

论曰大肠为传导之官，掌化糟粕，魄门为之候，若其脏寒气虚，不能收敛，致糟粕无所制约，故遗失不时，治之宜涩固津液，方论所谓涩可去脱是也。

治大便失禁，手足厥冷，面色青白，救阳丸方

吴茱萸（汤浸焙干炒） 干姜（炮） 赤石脂 龙骨 蜀椒（去目并闭口者炒出汗） 桂（去粗皮） 附子（炮裂去皮脐） 天雄（炮裂去皮脐） 硫黄（飞研） 阳起石（ 醋淬研）

上一十味等分，捣研为细末，稀糊丸如梧桐子大，每服十五丸，米饮下、空心食前。渐加丸数，盐汤亦得。

治虚损泄泻，大便失禁，朝真丸方

硫黄（一两研飞） 晋矾（熬令汁枯研一两） 青盐（一钱研）

上三味合研匀，水浸炊饼，丸如绿豆大，每服十五丸，至二十丸，温酒下，空心食前，或用丹砂为衣亦得。

治大便失禁并肠鸣，福庭丸方

附子（去皮脐锉一两） 浓朴（去粗皮二两同附子用生姜汁浸一宿于瓷器内炒）

上二味，捣罗为末，用酒煮陈曲末为糊，丸如梧桐子大，每服十五丸，至二十丸，生姜盐汤下，空心食前。

治大便不禁，真气羸弱，龙骨汤方

龙骨 阿胶（炙令燥） 干姜（炮） 黄连（去须炒各一两） 粳米（三合炒熟）石榴（一枚大者

上一十味， 咀如麻豆，每服五钱匕，以水一盏半，煎至一盏，去滓空心温服，日再治虚冷、大便不禁，气脱神昏，石硫黄汤方

石硫黄（明者细研） 紫笋茶（微火焙干研末各一两）

上二味，以水一盏，下硫黄末半钱匕，茶一钱匕，煎至六分，去滓温服，不拘时候、日三．治大便不禁，地榆丸方

地榆（一两） 白龙骨 赤石脂 没石子 熟艾（去梗微炒） 橡实壳（炒令黄色各半两）

上七味，捣罗为细末，炼蜜和丸，如梧桐子大，每服三十丸，空心米饮下日再。

治大便不禁，腹内 痛，陈曲丸方

陈曲末（炒） 白茯苓（去黑皮） 黄连（去须微炒） 黄柏（去粗皮炙） 干姜（炮）附子（

上一十一味，捣罗为细末，炼蜜为丸，如梧桐子大，每服十五丸，空心米饮下、日再。

治虚寒客于下焦，肠滑洞泄，困极欲死，石榴皮汤方

酸石榴皮（微炒） 干姜（炮各一两） 黄柏（去粗皮炙） 阿胶（炙令燥各三分）

上四味，粗捣筛，每服四钱匕，用水一盏，煎至四分，去滓空心温服，或无黄柏，用黄连亦得。

治下焦虚寒，大便不禁，附子汤方

附子（炮裂去皮脐半两） 黄连（去须炒二两） 阿胶（炙令燥三分） 甘草（炙锉） 干姜（炮各半两） 赤石脂 浓朴（去粗皮生姜汁炙各一两）

上七味， 咀如麻豆，每服五钱匕，用水一盏半，煎至一盏，去滓空心温服，日再。

治大便不禁，浓朴豆蔻汤方

肉豆蔻（去壳炮半两） 龙骨 白术（锉炒三分） 浓朴（去粗皮生姜汁炙锉一两）

上四味，锉如麻豆，每服五钱匕，以水一盏半，入生姜三片，同煎至一盏，去滓空心温服、日再。

上一页：小便出血
下一页：大便秘涩


大便秘涩 《圣济总录》

大便秘涩

论曰大便秘涩，盖非一证，皆营卫不调，阴阳之气相持也，若风气壅滞，肠胃干涩，是谓风秘，胃蕴客热，口糜体黄，是谓热秘，下焦虚冷，窘迫后重，是谓冷秘，或因病后重亡津液，或因老弱血气不足，是谓虚秘，或肾虚小水过多，大肠枯竭，渴而多秘者，亡津液也，或胃实燥结，时作寒热者，中有宿食也，治法虽宜和顺阴阳，然疏风散滞，去热除冷，导引补虚之法，不可偏废，当审其证以治之。

治大肠秘涩，疏风顺气，木香丸方

木香 槟榔（生锉） 羌活（去芦头） 桂（去粗皮） 陈橘皮（汤浸去白焙各一两） 大黄（

上七味，捣罗为末，炼蜜丸如梧桐子大，每服十五丸，以生姜紫苏汤下，渐加至三十丸治津液燥少，肠胃挟风，大便秘涩，气道不匀，匀气丸方

麻仁（别研二两） 人参 诃黎勒皮 枳壳（去瓤麸炒） 桂（去粗皮各一两） 木香（一两

上九味，捣罗七味为末，入麻仁等再研匀，炼蜜为丸，如梧桐子大，每服三十丸，加至五十丸，温熟水下，不计时候。

治大肠风热秘涩，牛黄丸方

牛黄（细研一分） 大黄（锉炒二两） 巴豆（去皮心膜麸炒研新瓦上取霜半两）

上三味，捣研为末，酒煮面糊，丸如绿豆大，每服五丸，临卧米饮下，量虚实加减。

治大便涩秘，牵牛散方

牵牛子（半生半炒） 槟榔（生锉各半两）

上二味，捣罗为散，每服三钱匕，生姜汤调下，未利良久以热茶投，疏利为度。

治胃气虚弱，饮食无味，上隔寒壅冷积症瘕气，食不消化，肺气积聚，心胸痰逆喘急，卒中风毒香港脚，大肠秘涩，奔豚气痛，木香 槟榔丸方

木香 槟榔（锉） 羌活（去芦头） 芎 桂（去粗皮各一两） 郁李仁（去皮双仁研） 大

上七味，捣罗六味为末，与郁李仁同研匀，炼蜜丸如梧桐子大，每服二十丸，食前生姜汤下，或诸气痛，温酒下。

治诸风湿痹，筋挛膝痛，胃中积热，口疮烦闷，大便秘涩，大豆 方

大豆黄卷（炒熟捣末一升） 酥（半两）

上二味研匀，不拘食前后，温水调下一匙。

治热毒风、大便秘涩，及心风健忘，肝风眼暗，羚羊角丸方

羚羊角（镑） 人参 羌活（去芦头） 苦参（锉） 防风（去叉） 玄参 丹参 大黄（锉）神（去木） 枳壳李仁（去皮双仁研） 生干

上二十一味，捣罗十八味为末，与麻仁龙齿郁李仁膏，同研令匀，炼蜜和杵，丸如梧桐子大，每服空腹、温酒下二十丸，加至三十丸。

治风气壅滞，大肠秘涩，地龙丸方

地龙（去土） 牵牛子（半生半炒） 苦参（各一两） 乌头（生去皮尖四两）

上四味，捣罗为末，醋煮稀面糊，丸如梧桐子大，每服十五丸，至二十丸，空心夜卧、米饮下。

治大便秘涩，五脏风壅，膈实不宜，桃花汤方

桃花（干者二钱） 甘遂（炒一分） 郁李仁（去皮双仁别研膏） 海蛤（捣碎炒） 枳实（去

上八味，先粗捣七味为末，与郁李仁和匀，每服五钱匕，水二盏，煎至一盏，去滓空腹温服，良久以干饭一匙压之，觉转动腹如雷鸣，即以热水洗足，宣下诸恶物，以糜粥助之。

治健忘多惊，大便难，口中生疮，羚羊角饮方

羚羊角（镑） 人参 赤茯苓（去黑皮） 羌活（去芦头） 附子（炮裂去皮脐） 栀子仁（炒）己（二两） 胡黄连（半两） 甘草（炙三分）

上一十四味，锉如麻豆，每服五钱匕，水二盏，入生姜半分拍破，盐豉四十粒，同煎至一盏，去滓更入淡竹沥少许，搅令匀，食前温服。

治胃实腹胀，水谷不消，溺黄体热，鼻塞衄血，口 唇紧，关格不通大便苦难，承气泻胃，浓朴汤方

浓朴（去粗皮生姜汁炙三分） 大黄（锉炒二两） 枳壳（去瓤麸炒） 甘草（炙各半两）

上四味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓空心温服，取利为度。

治大便秘难，麻仁丸方

大麻仁（别研膏） 大黄（锉炒各三两） 浓朴（去粗皮生姜汁炙二两） 枳壳（去瓤麸炒一

上四味、捣罗三味为末，与麻仁同研，炼蜜和杵令匀，丸如梧桐子大，每服二十丸，空心温水下，以利为度。

治反胃、大便难，肌肤干瘦，鸡 骨丸方

鸡 骨（慢火炙三两） 大黄（锉炒五两） 大麻仁（研如膏四两）

上三味，捣罗二味为末，与麻仁同研，炼蜜和杵，丸如梧桐子大，每服二十丸，食前米饮下、日三。

治强壮人、热毒流入肠胃，骨节疼痛，腹中烦满，大便秘涩，升麻汤方

升麻 大黄（锉炒各四两） 前胡（去苗） 栀子仁（炒各三两）

上四味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓食前温服，未通再服。

治 癖注气刺痛，大便秘涩，京三棱丸方

京三棱（煨乘热椎碎别捣为末） 木香 当归（切焙） 桂（去粗皮） 肉苁蓉（酒浸切焙）壳（去瓤麸炒）如膏各一两）

上一十五味，除郁李仁外，捣罗为末，与郁李仁膏，同研令匀，炼蜜和杵，丸如梧桐子大，每服二十丸，空腹米饮或温酒下，以利为度。

治三焦不和，脏腑虚结，胸膈痞闷，大便秘涩，麻仁丸方

大麻仁（研膏四两） 大黄（半生半熟四两） 白槟榔（生锉） 桂（去粗皮） 羌活（去芦头）（去叉各一两半）

上一十三味，捣研为末，炼蜜丸如梧桐子大，每服十五丸，至二十丸，温水下，临卧服治大肠虚冷风秘，凌霄花根丸方

凌霄花根（去皮洗焙三两） 乌药（锉） 人参（各半两） 皂荚子（五十枚）

上四味，捣罗为末，炼蜜丸如绿豆大，每服十丸，至十五丸，温水下，一日二服。老人多患此疾，服之半月渐调，亦不疏利。

治大肠冷秘，威灵仙丸方

威灵仙（不以多少洗切）

上一味，捣罗为末，炼蜜丸如梧桐子大，每服十五丸，至二十丸，生姜清米饮下，临卧服。

治气胀满，大便秘涩，腹肋刺痛，牵牛子丸方

牵牛子（半生半炒三两） 槟榔（生锉二两） 木香（一两）

上三味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，空心温酒或米饮下。

治里急后重，大便不快，服炒桃仁法。

桃仁（去皮三两） 吴茱萸（二两） 盐（一两）

上三味，同炒熟，去盐并茱萸，只以桃仁空心夜卧不拘时，任意嚼五七粒，至一二十粒治大便冷秘，附子散方

附子（一枚炮裂去皮脐）

上一味，削去外面，留中心如枣大，碾为细散，蜜水调下一钱匕。

治年老虚弱，大便秘滞，葱胶汤方

陈胶（十片） 葱（一握切）

上二味，以水二盏，同煎胶令烊，取一盏，温服之，立效。

治老人虚秘，大腹汤方

连皮大腹（十五枚） 木瓜（一枚） 葱白（五茎）

上三味，锉如麻豆，以水五盏，煎至二盏半，去滓分温五服。

治人病后，重亡津液，及老人津液不足，大便秘涩，平胃煮散加青橘皮方

浓朴（去粗皮姜汁炙五两） 苍术（去粗皮米泔浸一宿焙八两） 陈橘皮（汤浸去白焙五两）

上四味，捣罗为散，每服三钱匕，水一盏半，加青橘皮末半钱匕，生姜二片，枣二枚劈，煎至一盏，去滓温服。

治宿食不消，大便难，涤中丸方

大黄（锉炒八两） 葶苈（隔纸炒二两） 杏仁（去皮尖双仁炒研） 芒硝（研各四两）

上四味，捣研为末，炼蜜和杵，丸如梧桐子大，每服五丸至七丸，食后温水下，日三，未通加至十丸。

治脾胃不和，内有虫滞，大便秘难，大黄丸方

大黄（锉炒） 赤芍药（各三两） 浓朴（去粗皮姜汁炙二两） 枳实（去瓤麸炒一两半） 大

上五味，捣罗四味为末，与麻仁同研匀，炼蜜和杵，丸如梧桐子大，每服十丸至十五丸，食前温水下，以通利为度。

治大肠秘涩，冷热相攻，寒热如疟，槟榔丸方

槟榔（锉一两） 羌活（去芦头一两） 郁李仁（汤浸去皮别研二两） 木香（一两） 大黄（锉炒二两） 牵牛子（四两捣细取三两） 青橘皮（汤去白焙一两） 大麻仁（别研二两）

上八味，捣罗六味为末，入研药令匀，炼蜜和丸，如梧桐子大，每服二十丸，生姜汤下治大肠风秘，结涩不通，戟香散方

大戟（炒） 木香 干姜（炮） 陈橘皮（汤浸去白焙各一两） 牵牛子（五两取细末二两）一分） 桂（去粗

上一十一味，捣罗为散，每服二钱匕，生姜茶清调下，临卧服。

治大肠风壅，秘涩不通，大麻仁丸方

大麻仁（研如泥五两） 芎 （一两一分） 附子（生去皮脐半两） 大黄（锉碎酥炒二两）

上五味，捣研为末，炼蜜和丸，如梧桐子大，每服三十丸，温酒下。

治大肠有热，津液竭燥，里急后重，大便秘涩，三仁丸方

松子仁 柏子仁 大麻子仁（各一两）

上三味，同研匀，黄蜡半两，熔汁和丸，如梧桐子大，每服二十丸，食前米饮下。未快加丸数服。

上一页：大便不禁
下一页：大便不通


大便不通 《圣济总录》

大便不通

论曰大肠者，传导之官，变化出焉，由营卫津液，有以滋利也，若邪热相搏，津液枯燥，致糟粕内结而不得行，故肠胃痞塞而大便不通，令人腰痛腹满，不能饮食，经所谓热结下焦则便难，然又有病后气血不足，内亡津液，或年高气涩，冷热相搏者，亦致大便难，治宜详之。

治大肠壅结不通，腹胁胀满膨闷，不下食，枳壳汤方

枳壳（去瓤麸炒） 甘草（炙锉各一分） 大腹皮（三钱锉） 百合 牵牛子（炒） 赤茯苓（两）

上九味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓空心食前温服，以通为度。

治虚热痰实，三焦痞结，烦闷壮热，大便不通，麦门冬汤方

麦门冬（去心焙三分） 赤茯苓（去黑皮） 甘草（炙锉） 黄芩（去黑心） 大黄（锉炒各半

上六味，粗捣筛，每服五钱匕，水一盏半，入竹叶十片，生姜一枣大拍破，煎至八分，去滓食前温服、日三。

治膈气痰涎，食不消化，大便不通，腹中雷鸣，宣气木香饮方

木香 桂（去粗皮） 昆布（洗去咸焙） 槟榔（一两生锉一半炮锉） 大黄（锉炒） 半夏（

上九味，粗捣筛，每服五钱匕，水一盏半，生姜一枣大拍碎，煎至八分，去滓食后温服，日三。

治大肠秘涩不通、风结，黑神丸方

巴豆（一两麸炒去皮心膜出油） 硫黄（研一分） 干姜（炮半两） 皂荚（三挺不蛀者烧令

上四味，捣干姜为细末，与三味同研令匀，用蒸饼去皮，汤浸搦干，纸裹煨透，和药捣匀，丸如梧桐子大，每服三丸，空心生姜汤下，加至四丸。

治大便不通，消除痞气，牵牛子丸方

牵牛子（生捣为末一两半） 甘遂（锉炒半两） 木香（一两） 京三棱（煨锉） 陈橘皮（汤

上六味，捣罗为末，用生姜四两，研绞取汁，白蜜五两，同煎成膏，和药为剂，捣五百杵，丸如梧桐子大，每服二十丸，夜卧时煎粟米饮下，未利加至三十丸。

治大便不通，麻仁丸方

大麻仁（研如膏） 大黄（锉炒） 葛根（锉各一两半） 桑根白皮（锉） 芒硝（生铁铫子内

上五味，捣罗三味为末，与芒硝麻仁同研令匀，炼蜜和剂，捣熟，丸如梧桐子大，每服二十丸，空心煎粟米饮下，至晚再服。

治大便不通，小腹胀满，芍药丸方

赤芍药（一两） 黄芩（去黑心） 大黄（锉炒） 杏仁（汤浸去皮尖双仁炒研） 芒硝（生铁

上五味，捣罗三味为末，与芒硝杏仁同研令匀，炼蜜和捣，丸如梧桐子大，每服十五丸，食前熟水下，日三，加至二十丸，以通为度，煎粟米饮下、亦得。

治大便不通，疏风转气下痰，半夏丸方

半夏（汤洗七遍去滑麸炒一两） 牵牛子（四两一半生一半炒） 青橘皮（汤浸去白焙）木

上五味，捣罗为末，炼蜜和剂，捣熟，丸如梧桐子大，每服四十丸，夜卧时，淡生姜汤下。

治卒大便不通，或大肠热结风秘，大黄汤方

大黄（锉炒） 黄芩（去黑心） 栀子仁 甘草（炙锉各一两）

上四味，粗捣筛，每服四钱匕，水一盏半，煎至八分，去滓下硝石半钱匕，更煎两沸，空心温服。

治大便不通，甘遂散方

甘遂（一两炒） 木香（一分）

上二味，捣罗为散，每服一钱匕，温蜜酒调下，不拘时。

治风热气壅，大便不通，雄黄丸方

雄黄（研） 郁金末（各一两） 巴豆（半两去皮心膜研如膏） 生面（二两）

上四味，再同研细，滴水丸如梧桐子大，每服二丸至三丸，食后临卧生姜汤下，量虚实加减。

治风热大便不通，槟榔散方

槟榔（二枚锉） 朴硝（研） 大黄（锉炒） 青橘皮（汤浸去白焙各一两）

上四味，捣研为散，每服二钱匕，食后临卧葱蜜汤调下。

治大便不通，荆芥散方

荆芥穗（一两） 大黄（二两并生用）

上二味，捣罗为散，每服二钱匕，温生姜蜜汤调下，未通再服。

治大便不通，商陆煮豆方

商陆（干者） 大戟（锉炒一分）

上二味，粗捣筛，用水四盏，枣十枚去核，煎至一盏半，下黑豆半合，同煎至水尽，拣取黑豆，初吞三粒，稍加之，以通利为度。

治大便不通，腹胀气急妨闷，滑石散方

滑石（细研二两分两帖） 手足指甲（剪患人自身者烧为灰研细分二帖）

上二味，取滑石末一帖，以水一盏半，煎至八分，去滓调爪甲灰一帖，空心服，至辰时再服。

治大肠壅结不通，粉糖丸方

腻粉（秤半钱） 砂糖（如弹丸大一块）

上二味同研令匀，丸如梧桐子大，每服五丸，临卧温熟水下。

治大肠闭涩，大便不通，葵酥汤方

冬葵子（二合） 牛酥（二两如无以猪脂代）

上二味，将冬葵子粗捣筛，分四帖，每帖以水一盏，煎至五分，去滓下酥半两，更煎一二沸，食前冷服。

治热结，大便不通，大黄汤方

大黄（锉炒） 黄芩（去黑心） 栀子仁 甘草（炙各一两）

上四味，粗捣筛，每服五钱匕，水一盏，煎八分，去滓温服食前。

治大便不通，巴豆丸方

巴豆（十枚去皮心膜）

上一味，以醋一盏，煮一馈久，取出烂研，用饭半匙，同研匀细，丸为七十粒，每服三粒，空心煎粟米饮下，良久呷热茶汤投即通。

治下部闭塞，大便不通，蒴藿根汁方

蒴 根（嫩新者一把烂捣）

上一味，以水二盏，更同研生布绞取汁，分三服，食前饮之，强人分二服。

治大便不通腹胀，摩脐方

杏仁（汤浸去皮尖双仁三七枚生用） 葱白（三茎去须叶细切） 盐（一分）

上三味，同研如膏，每取如酸枣大许，涂手心，摩脐上三百转，须臾即利，如利不止，以泠水洗手即定。

治病后津液燥少，大便不通，肠结方。

糯米（二合炒灰存性研细） 猪胆（一枚取汁） 砂糖（少许）

上三味，和研如膏，内少许入下部 立通。

治营卫痞涩，蕴热不散，腹中烦满，大便不通，大黄汤方

大黄（锉炒） 栀子仁（炒各四两） 升麻 前胡（去芦头各二两）

上四味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓食前温服。

治大便不通，皂荚散方

猪牙皂荚（去皮酥炙半两） 蒺藜子（炒去角一两）

上二味，捣为细散，每服一钱匕，盐茶汤调下。

治大便不通，麻仁大黄丸方

大麻仁（研二两） 大黄（锉炒五两）

上二味，捣研为末，炼蜜丸如梧桐子大，每服十丸，食后熟水下。

治大肠风热，结涩不通，威灵仙丸方

威灵仙（去土酒浸一昼夜焙干秤） 大黄（锉炒） 牵牛子（炒半熟各二两） 独活（去芦头

上七味，捣罗为末，炼蜜和丸，如梧桐子大，每服空心熟水下十丸。

治卒大便不通，或热结，或风秘，及妇人产后，大便不通等方。

皂荚（二挺去皮炙令黄熟为末） 白梅肉（五枚） 蜜（少许）

上三味，将梅肉并蜜拌和皂荚末，如枣大，以绵裹引内下部中，须臾即通。

治大便不通，土瓜根内方

上以生土瓜根，捣汁少许，水解之竹筒中，倾内下部即通。

治大便不通，玄明粉散方

玄明粉（半两）

上一味，每服二钱匕，将冷茶磨木香，入药顿服，即通。

治大便不通，郁李仁粥方

郁李仁（一两去皮细研分两分用）

上一味，煮薄粥一碗，临熟时下郁李仁，煮三两沸，倾出空心吃，便通，再服一分，以通利为度。

治大便久不通方

上取枣去核，入腻粉，更以枣裹，煨熟研匀，丸如梧桐子大，每服五丸，淡姜汤下。

治大便七八日不通，服诸未效，用穿肠丸方

猪胆汁（一枚）

上一味，以蜜二两，煮令可丸，入腻粉一钱匕，捏如中指长，内下部立通。

治大便七八日不通，奔气上冲，猪胆导方

上取猪胆一枚，系口头内下部，渐解开头，倒泻入肛门，须臾即通。

治大便不通，蜜导方。

上取白蜜二升，于微火上，煎令稠硬，投冷水中，须臾取出，拈丸如手指大，内下部导之，即通。

治下部窒塞，大便不通方

乌梅（五枚）

上一味，内汤中渍软，取肉熟捣之，丸如弹子，内下部中。

上一页：大便秘涩
下一页：结阴大便血


结阴大便血 《圣济总录》

结阴大便血

论曰内经谓结阴者，便血一升，再结二升，三结三升，夫邪在五脏，则阴脉不和，阴脉不和，则血留之，结阴之病，以阴气内结，不得外行，血无所禀，渗入肠间，故便血也。

治结阴下血，地榆汤方

地榆（粗者锉四两） 甘草（半生半炙并锉共三两）

上二味，粗捣筛，每用五钱匕，水三盏，入缩砂仁四七枚，同煎至一盏半，去滓分温二服。

治结阴下血腹痛， 香子汤方

香子（炒三两） 草乌头（蛤粉同炒裂去皮脐锉一两）

上二味，拌令匀，每服三钱匕，水一盏，入盐少许，煎至八分，去滓露至五更、冷服。

治结阴便血，及肠风不止，大效胜金丸方

羊肉（精者去筋膜一斤半切如柳叶用硫黄末糁在肉中以好醋一斗于银石器中浸一复时慢火煎如泥入臼杵千下） 硫黄（滴生甘草水研三日极细候干掺入肉中） 葫芦巴 荜澄茄 沉香桐皮（分） 肉豆蔻（去

上一十七味，除羊肉外，捣罗为末，以羊肉膏拌和令匀，更杵千余下，丸如梧桐子大，每服二十丸，空心温酒下，加至三十丸。

治结阴便血，地黄煎丸方

生地黄（汁） 小蓟（汁各一升） 砂糖（一两同上二味熬成膏） 地榆根（锉焙） 阿胶（炙令燥） 侧柏（焙各二两）

上六味，除上三味外，捣罗为末，入膏中和丸，如小弹子大，每服一丸，水一盏。煎至六分，和滓温服。

治便血如小豆汁，阿胶芍药汤方

阿胶（炙令燥） 赤芍药 当归（切焙各一两） 甘草（炙锉半两）

上四味，粗捣筛，每服五钱匕，水一盏半，入竹叶二七片，同煎至八分，去滓温服食前治非时便血，芍药汤方

赤芍药（一两半） 桂（去粗皮三分） 甘草（炙锉半两）

上三味，细锉如麻豆大，每服三钱匕，水一盏，入生姜二片，饧少许，同煎至七分，去滓温服。

治大便下血，腹内痛不可忍，屋龙丸方

屋龙尾 伏龙肝 墨（烧令烟断） 当归（切焙各一两） 皂荚子仁（炒半两）

上五味，捣罗为末，面糊为丸，如梧桐子大，阴干，每服三十丸，煎生姜艾叶汤下，空心食前服。

治大便下血立效汤方

瞿麦穗（一两） 甘草（炙锉三分） 山栀子仁（微炒半两）

上三味，粗捣筛，每服五钱匕，水三盏，入葱根连须三茎劈破，灯心二十茎，生姜七片，同煎至一盏半，去滓分温二服。

治便血无度，神仙必效丸方

阿胶（炙令燥二两） 当归（切焙） 乌贼鱼骨（去甲） 白芍药 刘寄奴（各一两）

上五味，捣罗为末，炼蜜和丸，如梧桐子大，空心米饮下三十丸，加至五十丸。

治脏毒，便血不止，龙骨饼子方

龙骨 乌贼鱼骨（去甲等分）

上二味，捣罗为末，每服一钱匕，入鸡子清一枚，用白面同和捏作饼子三枚， 火内煨熟，细嚼用温米饮送下，空心食前服。

治结阴便血不止，疼痛无时，鸡冠丸方

鸡冠花 椿根皮（并锉等分）

上二味，捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，浓煎黄 汤下，空心食前，日三服。

治久下血，黑神散方

本（去土） 乌头（炮裂去皮脐） 皂荚（酥炙去皮子） 密陀僧（捣碎研）

上四味等分，熨斗内用炭火烧黑，取出捣罗为散，每服二钱匕，入腻粉一筒子和匀，前胡荽酒调下。

治结阴泻血不止，石榴散方

酸石榴皮 陈橘皮（汤浸去白） 甘草（微炙锉） 干姜（炮）

上四味等分焙干，捣罗为散，每服二钱匕，陈米饮调下，日三服。

治结阴泻血，地榆散方

地榆（锉） 桑耳 甘草（炙锉） 赤芍药（各三两） 熟干地黄（焙） 伏龙肝（各四两） 艾

上八味，捣罗为细散，每服二钱匕，米饮调下。食后临卧服，日三。

治结阴便血至二三升者，桂芎汤方

桂（去粗皮） 赤芍药 芎 当归（切焙） 黄芩（去黑心各一两） 甘草（炙锉半两）

上六味，粗捣筛，每服三钱匕，水一盏，入竹茹弹子大一块，同煎至七分，去滓空心温服，日二服。

治便血，紫参汤方

紫参（一两） 黄芩（去黑心三分） 茜根（锉） 赤芍药 阿胶（炙令燥） 蒲黄（各一两）

上九味，粗捣筛，每服三钱匕，水一盏，入生姜一块半枣大拍碎，同煎至七分，去滓食后温服。

治下血，芜荑丸方

芜荑仁（一两）

上一味，捣研令细，用纸裹压去油，再研为末，用雄猪胆为丸，如梧桐子，每服九丸，甘草汤下，日五六服，连三日可断根本。

治便血，一切血妄行，金屑丸方

叶子雌黄（不计多少入在枣内满线系定煎汤用黑铅一两半熔成汁倾入汤内同煮自早至晚不住添沸汤取出研令极细其枣以盏盛饭上蒸过）

上一味，以煮药枣取肉和丸，如梧桐子大，每服三丸，煎黑铅汤下，便血甚者，只三服瘥。

治结阴便血，金虎丸方

黄柏（一两去粗皮用鸡子清涂炙）

上一味，捣罗为末，滴水丸绿豆大，温水下七丸。

治大便下血， 皮灰散方

皮（烧灰存性） 黄 （锉） 熟干地黄（焙） 续断 柏叶 地榆（锉） 白芷 黄连（去

上八味，捣罗为散，每服二钱匕，食前温汤调下。

上一页：大便不通
下一页：诸淋统论


诸淋统论 《圣济总录》

诸淋统论

论曰膀胱者，州都之官，津液藏焉，气化则能出矣，位处下焦，与肾为表里，分别清浊，主出而不内，若腑脏气虚，寒热不调，使气不化而水道不宣，故为淋 之病矣。诸淋之证，大体缘肾气虚，膀胱有热，唯冷淋为异，善治此者，当熟察之。

上一页：结阴大便血
下一页：卒淋


卒淋 《圣济总录》

卒淋

论曰卒淋者，缘下焦有热，传入膀胱，其候卒然少腹急痛，小便淋数涩痛，故谓之卒淋，盖下焦在脐下，当膀胱上口，主分别清浊，主出而不主内，以传导也，今热在下焦，故其病如此。

治卒淋沥，秘涩不通，木通饮方

木通（锉） 黄芩 滑石（碎各一两） 甘草（炙一分） 漏芦（去芦头三分） 甜葶苈（纸上

上六味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，取小便利为度，未利再一二服、食前。

治卒淋、通利小肠，瞿麦汤方

瞿麦（去梗半两） 木通（锉） 赤茯苓（去黑皮） 陈橘皮（汤去白焙各一两） 滑石（碎一

上八味，粗捣筛，每服三钱匕，水一盏，入葱白二寸，煎七分，去滓温服，不拘时。

治卒淋、结涩不通利，茅根饮方

茅根（锉） 木通（锉各三两） 石苇（拭去毛） 黄芩（去黑心） 当归（洗切焙） 芍药冬

上九味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服不拘时。

治卒淋、小便不通，秘涩疼痛，地肤饮方

地肤子（三两） 知母（焙） 猪苓（去黑皮） 瞿麦（去梗） 黄芩（去黑心） 升麻木通（

上九味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服不拘时。

治膀胱虚热，小便卒暴淋涩，黄 饮方

黄 （细锉） 人参 白茯苓（去黑皮） 旱莲子 滑石（研各一两） 桑根白皮（锉三分）

上九味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服不拘时。

治小便卒暴淋涩不通，榆皮饮方

榆白皮（洗锉） 瞿麦（取穗） 赤茯苓（去黑皮） 鸡苏 栀子仁 木通（锉） 郁李仁（汤

上七味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，不拘时。

治卒淋不通，黑金散方

好细墨（烧一两）

上一味为细散，每服一钱匕，温水调下，不拘时服。

治卒小便淋涩不通，郁金散方

郁金（一两） 滑石（研半两） 甘草

上三味，捣罗为散，每服一钱匕，热汤调下，不拘时服。

治卒淋，石苇汤方

石苇（去毛） 瞿麦（取穗） 冬葵子（炒） 车前子（各一两）

上四味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服不拘时。

治小便卒淋涩不通，海蛤丸方

海蛤（半两） 白瓷（定州者研水飞过一两） 滑石（研） 商陆（切焙） 漏芦（去芦头各半

上五味，捣研为细末，取生何首乌自然汁一升，煮面糊和丸，如梧桐子大，每服二十丸，灯心汤下，食前服。

治卒淋，木通饮方

木通（锉） 茅根（锉） 瞿麦（去梗） 芍药（各二两） 滑石（碎三两） 乱发（鸡子大两枚

上六味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服不拘时。

治小便卒淋涩，茯苓汤方

赤茯苓（去黑皮三两） 滑石（碎四两） 石苇（去毛） 瞿麦穗 蒲黄（各二两） 榆白皮（

上七味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓食前温服。

上一页：诸淋统论
下一页：冷淋


冷淋 《圣济总录》

冷淋

论曰肾与膀胱为表里，下通于胞，宣行水道，肾脏虚弱，冷气客于下焦，邪正交争，满于胞内，水道不宣，故其状先寒颤，然后便溺成淋，谓之冷淋也。

治冷淋小便涩，榆皮汤方

榆皮 桂（去粗皮） 芎 （各半两） 木通 瞿麦穗（各一两） 人参（三分）

上六味，锉如麻豆大，每服五钱匕，水一盏半，煎至八分，去滓温服不拘时。

治冷淋寒颤，小便涩痛，茅根饮方

茅根 菝 竹叶 五味子（各一两半） 乌梅（去核焙十五枚） 石膏（五两） 人参（二两）

上七味，锉如麻豆大，每服五钱匕，水一盏半，煎至一盏，去滓温服不拘时。

治冷淋寒颤涩痛，菝 饮方

菝 土瓜根 黄 （锉） 地骨皮 五味子（各二两） 人参 牡蛎（ 各一两半） 石膏（碎四两）

上八味，粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓温服不拘时。

治冷淋、溲便冷涩，菟丝子散方

菟丝子（酒浸别捣） 肉苁蓉（酒浸切焙各一两） 五味子 黄 （锉） 鸡 黄皮 蒲黄（各一两半） 硝石（研半两）

上七味，捣罗为散，每服二钱匕，温酒调下不拘时。

治冷淋，肉苁蓉丸方

肉苁蓉（酒浸切焙） 熟干地黄（焙） 山芋 石槲（去根） 牛膝（酒浸切焙） 桂（去粗皮细辛（去苗叶

上一十二味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，盐酒下不拘时。

治肾虚膀胱冷，淋沥不利，黄 丸方

黄 （锉） 黄连（去须） 土瓜根（锉各二两半） 玄参（三两） 地骨皮（锉） 菝（锉）一两半）

上一十一味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，盐酒下不拘时。

治冷淋，菟丝石脂散方

菟丝子（酒浸别捣） 白石脂 牡蛎（ 研各二两） 桂（去粗皮） 土瓜根（锉各一两）

上五味，捣研为散，每服二钱匕 煮大麦粥饮调下，空心食前。

治冷淋、诸方不瘥者，麝香散方

麝香（不拘多少）

上一味细研，每服半钱匕，空心温酒调下。

治冷淋、小便涩痛，泽泻散方

泽泻 鸡苏 赤茯苓（去黑皮） 石苇（去毛炙） 当归（切炒） 蒲黄 槟榔（锉） 琥珀（

上一十一味，捣研为散，每服二钱匕，煎冬葵子汤调下，木通汤亦得，不拘时。

治冷淋小便多，或不禁，宜服菟丝子散方。

菟丝子（酒浸一宿别捣一两） 蒲黄 黄连（去须各一两半） 硝石（半两） 肉苁蓉（酒浸

上七味，捣罗为细散，每空腹温酒调三钱匕服，日二。

治阴汗小便多冷淋等，蜀椒丸方

蜀椒（去目及闭口者炒出汗三两） 杏仁（汤去皮尖双仁炒黄研四两）

上二味，先以醇酒一升半，熬令酒尽，取椒焙为末，杏仁别捣，相和为丸，如梧桐子大，每日空心盐汤下二十丸，晚再服。

上一页：卒淋
下一页：热淋


热淋 《圣济总录》

热淋

论曰三焦者水谷之道路也，三焦壅盛，移热于膀胱，流传胞内，热气并结，故水道不利而成淋也，其状溲便赤涩，或如血汁，故谓之热淋。

治热淋小便赤涩疼痛，滑石散方

滑石（研二两） 栝蒌根（锉三两） 石苇（炙去毛半两）

上三味，捣罗为散，每服二钱匕，煎小麦汤调下，不拘时候。

治热淋结涩不通，车前子散方

车前子（炒） 牛膝（锉各一两） 桑根白皮（切三两） 蒲黄（一两）

上四味，捣罗为散，每服二钱匕，煎葱汤调下，不拘时。

治热淋小便热涩，石苇散方

石苇（炙去毛） 冬葵子（炒各二两） 瞿麦（取穗一两） 车前子（炒） 滑石（碎各三两）

上五味，捣罗为散，每服二钱匕，米饮调下，不拘时候。

治热淋、小便赤涩疼痛，木通散方

木通（锉） 白茯苓（去黑皮各二两） 葶苈子（纸上炒一两）

上三味，捣罗为散，每服二钱匕，温水调下，不拘时，以利为度。

治热淋小便赤涩疼痛，四汁饮方

蒲萄（自然汁） 蜜 生藕（自然汁） 生地黄（自然汁各五合）

上四味和匀，每服七分一盏，银石器内慢火煎沸，温服不拘时候。

治热淋小便赤涩热痛，朴硝散方

朴硝（二两）

上一味研细，每服一大钱匕，蜜水调下，不拘时，以利为度。

治热淋小便涩痛，葱白汤方

葱白（一握细切）

上一味，用淡浆水一升，煎取七合，去滓放温，服一盏，不拘时候。

治热淋，小便赤涩热痛，笔头灰散方

故笔头（五十枚烧灰）

上一味，研为细末，每服二钱匕，温水调下，不拘时候。

治热淋，小便赤涩热痛，滑石散方

滑石（四两）

上一味，捣罗为散，每服二钱匕，煎木通汤调下，不拘时候。

治热淋，小便赤涩，麻根汤方

麻根（锉五十茎）

上一味，粗捣筛，每服五钱匕，水一盏半，煎取一盏，去滓温服，不拘时候。

治热淋，车前子汤方

车前子（半升）

上一味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治热淋，小便赤涩不通，白茅根汤方

白茅根（细锉五两）

上一味，粗捣筛，每服五钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治热淋，小便赤涩疼痛，车前子汤方

车前子 葵根（各一升） 木通（三两）

上三味，锉如麻豆大，以水十二盏，煎取四盏，去滓下芒硝末半两，分温四服，如人行六七里，再进一服，微利为度。

治热淋小便涩痛，滑石汤方

滑石（研四两） 冬葵子（二两）

上二味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服食前。

治心经壅热，小便淋涩赤痛，瞿麦汤方

瞿麦穗（三分） 茅根 冬瓜子（各半两） 葵子（二合） 木通（锉一分） 黄芩（去黑心六

上八味，除滑石外，粗捣筛，分作三剂，每剂用水三盏，煎至二盏，去滓入滑石末一帖搅匀，分温二服食前。

上一页：冷淋
下一页：气淋


气淋 《圣济总录》

气淋

论曰肾虚则不能制小便，膀胱挟热则水道涩，肾虚膀胱热，则胞内气胀，小腹坚满，而生淋涩之病也，其候出少喜数，尿有余沥是也，亦曰气癃，诊其脉，少阴脉数者，则为气淋治气淋，小便不快，大黄丸方

大黄（锉炒二两） 赤芍药 黄芩（去黑心） 杏仁（去皮尖别研如膏） 芒硝（各一两半）

上五味，捣研为末和匀，炼蜜丸如梧桐子大，每服二十丸，温熟水下、食前。

治气淋，结涩不通，木通汤方

木通（锉一分） 木香（半两生） 细辛（去苗叶一分） 草豆蔻（去皮三枚） 人参（半两）

上八味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服不拘时。

治气淋，膀胱热结，小便不通，瞿麦汤方

瞿麦（用穗一两半） 黄芩（去黑心） 鸡苏（各一两） 当归（切焙三分） 木通（锉一两半）

上八味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服不拘时。

治气淋，脐腹满急，小便不利，滑石汤方

滑石（研二两） 蒲黄 芒硝（各一两半） 瞿麦（用穗） 石苇（去毛各一两一分） 黄芩（去白焙一两）

上一十味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服不拘时。

治气淋、小便不通，芍药汤方

赤芍药 大黄（锉炒） 当归（切焙） 芎 （各二两） 桂（去粗皮） 人参 细辛（去苗叶

上一十味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服不拘时。

治气淋，小便不利胀满，石苇汤方

石苇（去毛一两） 鸡肠草（三两）

上二味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服不拘时。

治气淋，结涩，溲便不利，桑白皮汤方

桑根白皮（锉一两半） 茅根（锉二两半） 木通（锉） 干百合（锉各二两）

上四味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服不拘时。

治气淋，脐下满急切痛，榆枝汤方

榆枝（半两） 石燕子（三枚）

上二味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服不拘时。

治气淋结痛不通，绵灰散方

好白绵（四两烧灰存性研） 麝香（研半分）

上二味和匀，每服二钱匕，温葱酒调下，连服三服。

治气淋结涩不快，海金沙散方

海金沙（别捣二两） 滑石（研细） 甘草（炙锉） 山栀子仁（各一两）

上四味，将甘草 栀子仁，捣罗为细散，入余药再研匀，每服一钱匕，茶清调下不拘时。

治气淋结涩，小便不通，白芷散方

白芷醋浸焙干二两

上一味为细散，煎木通酒调下二钱匕，连服三服。

治气淋、结涩不通，通神散方

粟米（一合） 故笔头（二枚烧灰） 马蔺花（七朵烧灰）

上三味，捣罗为细散，温酒调下二钱匕，痛不可忍者，连服三服。

治气淋涩滞，瞿麦汤方

瞿麦穗 黄连（去须） 大黄（熬） 枳壳（去瓤麸炒） 当归（切焙） 桔梗 牵牛子大腹（锉） 木通（锉） 羌活（去芦头） 延胡索 射干（各一两半） 桂（去粗皮半两）

上一十三味，粗捣筛，每服四钱匕，水一盏半，入生姜七片，煎取八分，去滓温服不拘时。

治因气成淋，小便痛，或溲血，或如豆汁，贝齿汤方

贝齿（研一枚） 冬葵子（研半合） 石膏（一两半） 滑石（碎一两）

上四味， 咀如麻豆大，每服五钱匕，水一盏半，煎至八分，入猪肪脂少许，再煎数沸，去滓空腹温服。

上一页：热淋
下一页：血淋


血淋 《圣济总录》

血淋

论曰心主血气，通小肠与膀胱，俱行水道，下焦受热，则气不宣通，故溲便癃闭而成淋也，热甚则搏于血脉，血得热则流行入于胞中，与溲便俱下，故为血淋也。

治血淋，小便出血，热结涩痛，羚羊角饮方

羚羊角屑 栀子仁 冬葵子（炒各一两） 青葙子 红蓝花（炒） 麦门冬（去心焙） 大青

上八味，粗捣筛，每服三钱匕，水一盏，煎至八分，去滓温服，不拘时候。

治血淋，热结，不得通利，瞿麦汤方

瞿麦穗 生干地黄（焙各三两） 郁金（二两） 车前叶（切焙三两） 滑石（碎五两）芒硝

上六味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时候。日三服。

治血淋，热涩疼痛，黄芩汤方

黄芩（去黑心） 甘草（炙锉） 阿胶（炙令燥各二两） 柏叶（焙） 生干地黄（焙各三两）

上五味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时候。日三服。

治血淋，热痛不可忍，大黄散方

大黄（略蒸熟切焙二两） 乱发（烧灰一两）

上二味，捣罗为散，每服二钱匕，温熟水调下，日三服。

治血淋，小肠涩痛烦闷，石苇汤方

石苇（去毛三分） 葛根（锉） 甘草（炙锉） 桑根白皮（锉） 独活（去芦头） 防风（去叉

上九味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治血淋疼痛，木通汤方

木通（锉二两半） 鸡苏叶 石膏（碎各二两） 刺蓟根（一握洗切焙） 生干地黄（切焙三

上五味，粗捣筛，每服三钱匕，水一大盏，煎至七分，去滓温服，不拘时候。

治血淋，旱莲子汤方

旱莲子 芭蕉根（细锉各二两）

上二味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服，日二服。

治小便淋沥，出血疼痛，桑黄汤方

桑黄（锉） 槲白皮（去粗皮炙锉各一两半）

上二味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服。

治血淋，小便出血疼痛，白茅根汤方

白茅根（锉） 芍药 木通（锉） 车前子（各二两） 滑石（碎） 黄芩（去黑心各一两半）

上八味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服、日三。

治小便血淋疼痛，金黄散方

大黄（煨锉） 黄蜀葵花（切焙） 人参 蛤粉

上四味等分，捣罗为散，每服一钱匕，煎灯心汤调下，日三服。

治血淋热痛，榆皮汤方

榆皮（锉） 滑石（各二两） 冬葵子（一合半炒） 石苇（去毛一两） 瞿麦（穗一两半） 笔头灰（半两）

上六味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治血淋，小肠内结痛，石苇汤方

石苇（去毛一两） 甘遂（炒三分） 木通（锉二两半） 冬葵子（一两半） 车前子（二两）滑石（一两） 蒲黄（二两） 赤芍药 当归（切焙各一两半） 大黄（锉炒一两）

上一十味，粗捣筛，每服三钱匕，水一盏，煎至七分，不拘时候，去滓温服。

治血淋石淋方

车前子（一两）

上一味，以水一升，煎取四合，空腹服。

治血淋，鸡苏汤方

鸡苏（一两半） 石膏（碎） 淡竹叶（切） 木通（锉） 甘草（生锉） 滑石（碎）小蓟根（各一两） 生地黄（半斤锉焙）

上八味，粗捣筛，每服六钱匕，水二盏，煎至一盏，去滓空心温服。

治血淋不绝，鸡苏饮方

鸡苏苗 竹叶（各二两） 滑石（碎） 木通（锉各五两） 小蓟根（一两） 生地黄（切六两）

上六味， 咀如麻豆大，每服五钱匕，水一盏半，煎至八分，去滓温服，不拘时。以利为度。

治血淋，葵根汤方

葵根（一握） 胡荽（一握） 淡竹叶（一握） 滑石（末三钱匕）

上四味，将前三味锉细，分作三分，每服水一盏半，滑石末一钱匕，煎至八分，去滓温服，甚者不过两剂。

镇保心气，宁养神志，宣畅气血，解诸邪壅，黄胆鼻衄，小水淋痛，目赤暴肿，或作飞血证，镇心丸方

黄芩（去黑心） 大黄（各一两炙熟） 荆芥穗 鸡苏（去梗） 甘草（炙） 芍药 山栀子（

上七味，同捣罗为末，水煮面糊为丸，如梧桐子大，每服三十丸，温熟水下，不计时候治血淋方

车前子叶（生捣汁三合） 生地黄（汁三合）

上二味，相和，煎三两沸，食前服。

上一页：气淋
下一页：膏淋


膏淋 《圣济总录》

膏淋

论曰膀胱为渗泄之府，肾气均平，则溲便清，肾气既虚，不能制其肥液，故与小便俱出，色若脂膏，故谓之膏淋，又曰肉淋。

治膏淋，小便肥如膏，磁石丸方

磁石（火 醋淬三七遍） 肉苁蓉（酒浸切焙） 泽泻 滑石（各一两）

上四味，捣罗为末，炼蜜丸如梧桐子大，每服三十丸，温酒下不拘时。

治膏淋，沉香丸方

沉香（锉） 肉苁蓉（酒浸切焙） 黄 （锉） 瞿麦穗 磁石（火 醋淬三七遍） 滑石（各

上六味，捣罗为末，炼蜜丸如梧桐子大，每服三十丸，温酒下不拘时。

治膏淋，榆皮汤方

榆皮（洗切焙） 黄芩（去黑心） 瞿麦穗 甘草（炙锉） 滑石（碎） 泽泻（锉） 赤去黑皮各一两）

上七味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服不拘时。

治膏淋，小便肥浊，滑石汤方

滑石（碎） 白茯苓（去黑皮） 白术 木通（锉） 赤芍药 熟干地黄（焙） 五味子（各一

上七味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服不拘时。

治膏淋， 草饮方

草（取叶洗切捣自然汁）

上一味，取汁一升，用醋一合和匀，每服半盏，连服三服，不计时。

上一页：血淋
下一页：石淋


石淋 《圣济总录》

石淋

论曰石淋者，淋病而有砂石，从小便道出也，盖由肾气虚损，则饮液停聚，不得宣通，膀胱客热，则水道涩痛，胞内壅积，故令结成砂石，随小便而下，其大者留碍水道之间，痛引少腹，令人闷绝。

治砂石淋，涩痛，瞿麦饮方

瞿麦穗（半两） 木通（锉一两） 甘遂（炒） 青盐（别研各一分） 槟榔（锉二枚）莎草根

上六味，捣罗为细散，每服一钱匕，温熟水调下，不拘时候。

治砂石淋，疼痛不可忍，木通散方

木通（锉） 干地黄（切焙） 黄蜀葵花（各半两） 鲮鲤甲（炙一分） 芫青（去头足翅） 斑

上七味，捣罗为散，每服一钱匕，煎蜀葵根汤，放冷调下，空心食前。

治砂石淋，人参散方

人参 木通（锉） 青盐（研） 海金沙（别研各一分） 莎草根（炒去毛半两）

上五味，除海金沙青盐外，捣罗为散，合研匀，每服二钱匕，空心米饮调下。

治砂石淋，痛不可忍，乳香丸方

乳香（别研） 斑蝥（去翅足炒） 海金沙 砂（别研各一分） 麝香（别研半钱） 鲮鲤甲（炙焦半两） 葵菜子（炒一合）

上七味，除乳香麝香 砂外，捣罗为末，合研匀，米醋煮面糊，丸如绿豆大，每服十丸，煎木通汤下，第二服，用续随子二七粒烂研，水酒各半盏，同煎沸放温，并服三服，砂石即下，小儿量减丸数。

治砂石淋涩，疼痛不可忍，海金沙散方

海金沙 滑石（碎） 石膏（碎） 木通（锉） 甘草（炙锉） 井泉石（碎）

上六味等分，捣研为散，煎灯心汤调下二钱匕，不拘时候。

治砂石淋，通神散方

粟米（炒一合） 故笔头（烧灰二枚） 马蔺花（烧灰七枚）

上三味，捣罗为散，温酒调下二钱匕，痛不可忍者，并三服。

治砂石淋，海金沙散方

海金沙 滑石（碎各一分） 腻粉（一钱匕）

上三味，捣研为散，再研匀，每服一钱匕，温汤调下。

治砂石淋，胜金散方

甘草（炙锉） 滑石（碎） 郁金（各半两）

上三味，捣罗为散，每服一钱匕，温水调下，日三。

治砂石淋，车前子散方

车前子 槟榔（锉各一两）

上二味，捣罗为散，每服二钱匕，煎木瓜汤调下。

治小肠淋，砂石难出疼痛，二拗散方

胡椒 朴硝（各一两）

上二味，捣罗为细散，温汤调下二钱匕，并二服。

治砂石淋重者，取出根本，菝 散方

菝 （二两）

上一味，捣罗为细散，每服一钱匕，米饮调下，服毕用地椒煎汤，浴连腰浸，须臾即通治砂石淋，独圣散方

黄蜀葵花（炒一两）

上一味，捣罗为细散，每服一钱匕，食前米饮调下。

治石淋疼痛，淋沥昼夜不利，石苇散方

石苇（去毛） 当归（切焙） 木通（锉） 地胆（去足翅炒） 钟乳粉 车前子 瞿麦穗 蛇

上一十味，捣罗为散，煎冬葵子汤，调三钱匕，食前服。

治砂石淋，木通汤方

木通（锉） 滑石（碎各一两） 冬葵子（二两）

上三味，粗捣筛，每服五钱匕，水一盏半，同煎至八分，去滓温服。

治砂石淋，鳖甲散方

鳖甲（去裙 烧灰存性）

上一味，捣罗为散，每服三钱匕，空心温酒调下。

治沙石淋，茅根汤方

茅根（细切一升） 葛花（为末一两） 露蜂房（为末二两）

上三味，分作三服，每服以水三盏，煎取一盏，去滓空心温服。

上一页：膏淋
下一页：劳淋


劳淋 《圣济总录》

劳淋

论曰人因劳伤肾经，肾虚膀胱有热，气不传化，小便淋沥，水道涩痛，劳倦即发，故谓之劳淋，少腹引痛者，是其候也。

治劳淋，水道不利，腰脚无力、虚烦，人参饮方

人参 熟干地黄（切焙） 五味子 郁李仁（汤浸去皮尖研） 栀子仁 瞿麦穗 木通（锉）

上一十味，粗捣筛，每服三钱匕，水一盏，煎至七分 去滓温服不拘时。

治肾虚变劳淋，结涩不利，黄 汤方

黄 （锉二两） 人参 滑石 五味子 白茯苓（去黑皮） 磁石（ 醋淬七遍） 旱莲子（

上一十味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服不拘时。

治劳淋、结涩不通，地黄汤方

熟干地黄（切焙） 人参 石苇（去毛各一两） 滑石（三分） 王不留行 冬葵子（炒）车

上一十味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服不拘时。

治肾虚劳，膀胱结淋涩，地黄丸方

生干地黄（切焙） 黄 （锉各一两半） 防风（去叉） 远志（去心） 栝蒌子 茯神（去木）当归（切焙各半二两）

上一十七味为细末，炼蜜丸如梧桐子大，每服二十丸，食前温酒或盐汤下。

治肾劳虚损，溲便不利，淋沥不已，菟丝子丸方

菟丝子（酒浸别捣） 人参 黄 （锉） 滑石 芍药 木通（锉） 车前子（各一两）黄芩

上九味为细末，炼蜜丸如梧桐子大，每服二十丸，食前温酒盐汤任下，日二夜一。

治劳淋、小便涩滞，少腹引痛，木通汤方

木通（锉） 石苇（去毛） 王不留行 滑石 白术 瞿麦穗 鸡苏 冬葵子 赤茯苓（去

上一十二味，粗捣筛，每服三钱匕，水一盏，煎至七分，食前去滓温服。

治劳淋，阴中涩痛，滑石散方

滑石 冬葵子 钟乳粉（各一两） 桂（去粗皮） 木通（锉） 王不留行（各半两）

上六味为细散，每服二钱匕，食前温酒调下。

治劳淋、日夜数起，小便不利，引阴中痛，石苇散方

石苇（去毛） 滑石 瞿麦穗 王不留行 冬葵子（各等分）

上五味为细散，每服二钱匕，食前葱白汤调下。

上一页：石淋
下一页：九虫统论


九虫统论 《圣济总录》

九虫统论

论曰虫与人俱生，而藏于幽隐，其为害也，盖本于正气亏弱，既食生冷，复感风邪，所以种种变化以至蕃息，初若不足畏，而其甚可以杀人，善摄生者，薄滋味，节嗜欲，蚤去三尸，防患于未然，彼九虫亦将销铄于冥冥之中，惟未进此道，则攘孽剔蠹，无使滋蔓，盖有药存焉。

上一页：劳淋
下一页：九虫


九虫 《圣济总录》

九虫

论曰九虫一名伏虫，长四分，二名蛔虫，长一尺，三名白虫，长一寸，四名肉虫，状如烂杏，五名肺虫，状如蚕，六名胃虫，状如虾蟆，七名弱虫，状如瓜瓣，八名赤虫，状如生肉，九名蛲虫，状如菜虫，至微细也，是九虫皆根据乎肠胃之间，若腑脏气实，则不能为害，及其虚也，发动变化，侵蚀气血，浸成诸病，不可不察。

治九虫动作，变生诸病，贯众丸方

贯众 石蚕（微炒各一两一分） 野狼牙（锉） 芦（微炒） 蜀漆 白僵蚕（微炒） 浓朴（

上九味，捣罗为末，炼蜜和为剂，更于臼内，入酥少许，杵令匀熟，丸如梧桐子大。每服十丸，空心温浆水下，午时临卧再服。

治九虫，鸡子丸方

鸡子（去壳两枚） 好漆（绵滤过四两） 蜡（三两） 粳米粉（半升）

上四味，先取漆蜡，入铜铛中，用慢火煎，搅令得所，次入粳米粉，又搅令匀，煎令凝候可丸，即取铛置生黄土堆上，才候稍温，即下鸡子，又择令得所，再置火上煎令可丸，丸如小豆大，隔宿勿食，于空腹煎粟米饮，下二十丸，小儿五丸。

治九虫，麝香丸方

黄连（去须一两） 白芜荑（炒二两） 干虾蟆（一枚酥炙令黄焦） 干漆（炒令烟出一两）

上六味，捣研为末，入麝香少许，再研罗匀，用醋煮面糊和丸，梧桐子大，每服温水下十丸，空心食前服。

治九虫动作，腹中刺痛，口吐清水，面色黑黄，及虫心痛者，石榴枝汤方

东引石榴枝（三两） 木香 陈橘皮（汤浸去白焙） 吴茱萸（汤洗焙炒各一两半） 大黄（

上七味， 咀如麻豆大，每服五钱匕，水一盏半，煎至八分，去滓温服空心。

治大人小儿腹中虫动，痛发不止，漆香散方

干漆（炒令烟出二两） 雄黄（研五钱） 麝香（研一钱）

上三味，先捣干漆为细末，次入雄黄 麝香，再同研匀，以密器盛之，每服一钱匕，煎苦楝根汤调下，食前，小儿以意加减。

治诸虫痛，干漆散方

干漆（炒令烟出半两） 雄黄（研一分） 槟榔（一枚锉） 诃黎勒（煨去核一分）

上四味，捣研为散，每服半钱匕，入麝香少许，用葱汁生油调下，空心服。

治诸虫发动，上连心痛，青橘丸方

青橘皮（汤浸去白焙） 芜荑（微炒） 贯众 雷丸（炮等分）

上四味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，食前橘皮汤下，加至三十丸，虫下为度。

治腹中诸虫，令人腹痛，多食泥土及油者，南粉散方

南粉（二钱细研）

上五更初，用生油调下，至食时虫出尽。

治诸虫痛，砒黄丸方

砒黄（细研一两）

上一味，用水浸炊饼心为丸，如小豆大，每服二丸，用煮肉汤下，空心食前。

治诸虫发动，咬心痛，芜荑丸方

白芜荑（微炒一两）

上一味为末，用砂糖和丸，如梧桐子大，每服十丸，米饮下，不计时服。

上一页：九虫统论
下一页：蛔虫


蛔虫 《圣济总录》

蛔虫

论曰蛔即九虫叙所谓长虫者，今此析而治之，盖较之它虫，害人为多，观其发作冷气，脐腹撮痛，变为呕逆，以至心中痛甚如锥刺，昔人谓蛔厥贯心能杀人，则所以治之，不可缓也。

治蛔虫，贯众散方

贯众（去须一两） 槟榔（炮锉三两） 当归（切焙一两半） 鹤虱（去土微炒一两） 白芜荑（微炒） 陈橘皮（汤去白炒各一两半） 雷丸（炮一两）

上七味，捣罗为散，每服一钱半，煎大枣汤，空心调服，以利为度。

治蛔虫心痛，心中如锥刺，时吐白虫，当归汤方

当归（切焙一两） 桔梗（锉炒一两半） 陈橘皮（去白微炒） 桂（去粗皮） 人参（各半两）分）

上九味，除朴硝外，粗捣筛，入朴硝拌匀，每服三钱匕，水一盏，煎至七分，去滓空心服，后半时辰再服。

治蛔虫痛发作，冷气先从两肋，连胸背撮痛，欲变吐逆，当归散方

当归（切焙） 鹤虱（去土微炒各二两） 陈橘皮（去白微炒） 人参（各一两半） 槟榔（炮

上八味，捣罗为散，每服二钱匕，空心煎枣汤调下，至晚再服。

治九种心痛，虫痛为先，雷丸散方

雷丸（炮一两） 贯众（去须一两半） 野狼牙（去芦头并土锉一两） 当归（切焙一两半） 槟榔（炮锉一两） 桂（去粗皮一两半） 鹤虱（去土炒一两） 陈橘皮（去白炒一两）

上八味，捣罗为散，每服二钱匕，空心煎粟米饮调下，晚食前再服，以大下蛔虫为度。

治虫心痛，柴胡汤方

柴胡（去苗一两半） 当归（切焙） 食茱萸（去枝茎各一两） 芍药（一两半） 浓朴（去粗

上七味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓食前温服，日三。

治蛔虫攻心痛，桔梗散方

桔梗（锉炒） 当归（切焙） 芍药（各三分） 橘皮（去白微炒半两） 槟榔（煨锉）鹤虱（

上七味，捣罗为散，每服二钱匕，空心煎生姜枣汤调下，至晚再服。

治蛔虫心痛，桑根白皮汤方

桑根白皮（细锉三两） 醋石榴皮（干者一两） 白芜荑（微炒） 槟榔（炮锉） 浓朴（去干

上五味，粗捣筛，每服三钱匕，水一盏，入生姜一小块拍破，同煎至六分，去滓空心服，至晚再服。

治蛔虫心痛，腹中 刺，痛不可忍，往往吐醋水，石榴皮汤方

酸石榴皮（三分） 槟榔（炮锉一分） 桃符（一两半碎锉分为五度用） 胡粉（一分微炒别

上四味，先粗捣筛前二味，后以胡粉拌匀，分为五服煎，每服水一盏，入桃符一分，酒半盏，同煎至七分，去滓空心温服，至晚再服。

治蛔虫发作，萆 散方

萆 （锉炒） 白芜荑（微炒） 狗脊（去毛锉各一分）

上三味，捣罗为散，每服二钱匕，温酒调下，欲服药，先隔宿吃牛肉干脯一片，次日空心服药，虫下即瘥。

治疳蛔寸白蛔虫等发作，心腹 痛，鹤虱散方

鹤虱（去土微炒三分） 槟榔（炮锉一两二分） 楝根皮（结子东南引者以锻石如拳大水两半生用一半

上七味，捣罗为散，每服二钱匕，空腹煎粟米饮调下，如未转泻，即更服，仍时时煎姜蜜汤热投之。

治大人及小儿疳蛔，腹中虚胀，面目萎黄，麝香散方

麝香（别研一分） 干蚯蚓（慢火炙黄半两） 干虾蟆（一枚涂酥炙黄赤色净剔去骨并腹中

上三味，先捣蚯蚓等，细罗为散，与麝香同研令匀细，每服一钱匕，空腹煎薏苡根汤调下。

治虫蚀下部痒，谷道中生疮，阿胶汤方

阿胶（炙燥） 当归（切焙） 青葙子（炒各一两）

上三味，粗捣筛，每服五钱匕，水一盏半，入艾叶十余片，同煎至一盏，去滓空腹服，午食前近晚各一。

治蛔虫，高良姜汤方

高良姜（锉一分） 苦楝根皮（干者锉二两） 胡椒（三十粒）

上三味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓空心服，服讫卧少时，未得吃食，或吐或泻即瘥。

治蛔虫懊 ， 芦散方

芦（炙黄碎锉） 干漆（捣碎炒令烟绝各二两） 蓄（去根及土干者三分）

上三味，捣罗为散，每服一钱匕，煎粟米饮调，食前服，日三。

治蛔虫蛲虫在胃，令人渐渐羸瘦，漆煎丸方

清漆（绵滤过） 白蜜 清酒（各半升）

上三味，同搅令匀，内于铜锅中，微火煎常令沸，不住手搅，候如膏可丸即止，丸如雀卵大，每服一丸，隔宿不食，空心温酒化破服之，虫即下，不下再服，亦可丸如梧桐子大，空心酒下二十丸。

治蛔虫，薏苡根汤方

薏苡根（一握去土碎锉）

上一味，粗捣筛，水三盏，煎至一盏半，去滓分二服，空心先吃饧少许，然后温服。

治蛔虫，槟榔煎方

槟榔（炮锉五枚） 酸石榴根皮（入土五寸东引者去土细锉一升）

上二味，先将槟榔粗捣，与石榴根各均分作三度用，每度用水二升半，煎至一升半。

绞去滓，入粟米一合，煮如粥，平旦空心顿吃，利下虫即效。

治蛔虫蚕蛹汁方

蚕蛹

上取缲丝蚕蛹两合烂研，生布绞取汁，空心顿饮之，非缲丝时，即须根据时收取蚕蛹，曝干捣罗为末，用时以意斟酌多少，和粥饮服之。

治大便忽见虫，是腹中虫已多，宜服桑根白皮汤方

桑根白皮（细锉二两）

上一味，粗捣筛，分三服，每服用水一盏半，煎至八分，去滓空腹顿服。

上一页：九虫
下一页：寸白虫


寸白虫 《圣济总录》

寸白虫

论曰寸白虫，乃九虫之一种，状似绢边葫芦子，因脏气虚，风寒湿冷，伏于肠胃，又好食生脍干肉等，所以变化滋多，难于蠲治，说者谓食牛肉，饮白酒所致，特一端尔，亦未必皆缘此。

治寸白虫，密陀僧丸方

密陀僧（ 一两） 硫黄（研） 木香（各半两） 附子（一枚生去皮脐别为末）

上四味，先以酽醋一升，煎附子末为膏，次入三味药和丸，如绿豆大，每服二十丸，空心晚食前，冷茶下，不过数服，虫化为水，永除根本。

治葫芦虫，香附丸方

木香（为末一分） 附子（生去皮脐为末） 硫黄（研各半两）

上三味，先用密陀僧末半两，入醋熬成膏，然后入三味药末，一处和丸，如小豆大，每服十五丸，温酒下食前服。

治蛔虫寸白虫，槟榔散方

槟榔（锉一两半） 当归（切焙） 鹤虱（各三分） 贯众（锉） 雷丸（炮各半两） 芜荑仁（

上七味，捣罗为散，每服二钱匕，空心煎枣汤调下，至晚再服，渐加至三钱匕。

治寸白虫，石榴根散方

酸石榴根（东行者去土五两碎锉水二碗煎至一小碗去滓） 槟榔（一颗生锉为末） 腻粉（

上四味，先取槟榔末等三味，细研令匀，再温石榴根汁调药末，五更顿服，凡欲服药，侵早先食肥猪肉，次便服药。

治寸白虫，槟榔散方

石榴根（锉） 陈橘皮（汤浸去白焙） 桑根白皮（各一两）

上三味细锉，分作三服，每服水一盏半，煎取一盏，去滓，五更初，调生槟榔末二钱匕，至天欲明不泻，至晓又一服，如虫母未下再服，或泻不止，吃冷粥止之。

治寸白虫，令人羸瘦，石榴根汤方

酸石榴根（东行者一大握锉） 芜荑（微炒二两） 牵牛子（微炒别捣末半两）

上三味，前二味粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓下牵牛子末半钱匕，煎沸空心温服，如人行十里再服，以快利虫下为度。

治寸白虫，食榧实方

生榧实（四十九枚去皮）

上一味，于清旦空腹食七枚，七日食尽，其虫即化成水。

治寸白虫，橘皮丸方

陈橘皮（汤浸去白焙干二两） 芜荑仁（炒） 野狼牙（去苗锉各一两半）

上三味，捣罗为末，炼蜜和为剂，更杵令匀，丸如梧桐子大，每服三十丸，食前温浆水下，日三服。

治寸白虫，槟榔散方

槟榔（锉二两） 陈橘皮（汤浸去白焙） 桑根白皮（锉各三分） 芜荑（炒一分）

上四味，捣罗为散，每服一钱半，浓煎酸石榴根汤调，空腹服，欲服药，隔宿勿食，侵早先取干脯一片，细嚼咽汁，少顷即服药，至晚虫未下，煮桑白皮汁服之。

治寸白虫，槟榔汤方

槟榔（锉一十四枚） 薤白（细切一盏许） 盐豉（一盏许）

上三味，先将槟榔粗捣筛，与余物各分为三分、煎，每分以水三盏，煎至一盏半，去滓分三服，隔宿勿食，侵早空心一服，如人行六七里一服，虫未下再服。

治寸白虫，干脯汤方

干脯（一片如手大） 石榴根（东行者一握）

上二味并细锉，以水四片，浸一宿，明日平旦，煎至一升，去滓分三服，空腹先嚼干脯一片，即服药，如人行十里许，又一服，每服药后，以手按患人腹上，药力易行，其虫自下，凡服药取月一日至五日以前，虫头向上服良。

治寸白虫，槟榔散方

槟榔（一枚锉） 酸石榴皮（一分锉焙）

上二味，捣罗为散，分作三分，先用二分，以淡猪肉汁调下，五更初服，候半时辰再将一分服之，实时取下虫，永去根本。

治寸白虫累取不尽，久令人面黄，心中如饥，黑铅散方

黑铅沙子（画家银涂是也）

上一味研极细，每服二大钱匕，五更初肉汁调顿服，至平明取下虫立瘥。

治寸白虫，雷丸散方

雷丸（不拘多少浸软去皮切焙）

上一味，捣为散，每服五更初，先吃炙肉少许，次用药一钱匕，稀粥半盏调服之。

治寸白虫，玉粉散方

定粉（一两）

上一味研细，每服二钱匕，用生麻油调，于五更时顿服，至晚逐下虫，永瘥。

治寸白虫，水银丸方

水银 锡 白 （与上二味结沙子各一分）

上三味熟研，以糯米粥丸如皂子大，每服温酒夜卧，嚼下一丸，次日食前，取下虫母瘥治寸白虫，槟榔散方

槟榔（如鸡心者一枚为末）

上一味，欲服药，隔宿不吃，晚食放饥睡，先用盐醋等炙杂肉脯一片香熟，次日五更，令病患空腹嚼脯咽津，却吐出肉，用温米饮调槟榔末一钱匕，顿服即睡，至午前取下虫方可食，甚者不过再服，月一至初五以前服，尤佳。

治寸白虫，石榴根汤方

酸石榴根（一握） 楝皮（一两） 槟榔（三枚锉捣为末）

上三味，除槟榔末外，各细锉，以水三盏，煎至一盏半，去滓入槟榔末搅匀，分温二服，空心相断服尽，当有虫出，次煮薤粥补之。

治寸白虫，年月深久，虫类滋蔓者方

锡沙（作银涂者无即以黄丹代油和如梧桐子大） 芜荑仁 槟榔（二物等分为散）

上煎石榴根浓汁半升，调散三钱匕，下五丸，中夜早晨皆可服。

治寸白虫，石榴根汤方

上以酸石榴根东引者一握，细锉，用水半碗，均作三分，煎取二分，更入冷水半盏，同煎去滓取汁，来日鸡鸣时，将槟榔一颗，用冷熟水磨一分，余二分为末，更入朴硝半钱，同入研槟榔汁内拌匀，即入前石榴汁内温过，先嚼干脯一片咽汁，少顷顿服此药，八分一盏，坐良久，待药行后方睡，睡觉腹痛，虫即出。

上一页：蛔虫
下一页：蛲虫


蛲虫 《圣济总录》

蛲虫

论曰蛲虫甚微细，若不足虑者，然其生化众多，攻心刺痛，时吐清水，在胃中侵蚀不已，日加羸瘦，甚则成痔 疥癣痈疽诸癞，害人若此，绝其本根，勿使能殖，则毒而治之，所不可忽。

治蛲虫，芫花散方

芫花（择醋浸一宿炒令黄黑色） 野狼牙（去苗土） 雷丸（煨） 桃仁（去皮尖双仁炒研各一

上四味，捣罗为散，每服一钱匕，宿不食，平旦煎粟米饮调下。

治蛲虫蛔虫，及痔虫蚀下部生疮，桃皮汤方

桃木皮（干者去粗皮锉） 槐子（微炒各一两半） 艾叶（半两）

上三味，粗捣筛，每服三钱匕，水一盏，枣一枚劈破，煎至六分，去滓，空心食前夜卧各一服。

治蛲虫，蜜香丸方

密陀僧（ 一两） 麝香（研半钱） 硫黄（研一分） 定粉（研半两）

上四味，捣研为细末，醋煮面糊，丸如梧桐子大，每服十丸，空心芜荑汤下。

治蛲虫，巴豆 桃仁丸方

巴豆（五枚和皮烧令烟断去皮心） 桃仁（去皮尖双仁炒二十枚）

上二味同研极细，丸如大麻子大，每旦空心服，温浆水下，大人两丸，小儿一丸，虫未下再服。

治蛲虫，石榴散方

酸石榴根（锉） 干漆（碎炒烟出） 野狼牙（去苗土） 鹤虱 槟榔（锉各一两）

上五味，捣罗为细散，每服一钱匕，空心温酒调下。

治蛲虫攻心如刺，吐清水，艾汁方 生艾叶（并嫩心切二升）

上一味，捣研绞取汁两盏许，宿不食，平旦先嚼干脯少许后，顿饮汁，不能尽，即两日服。

又方：芦（一两微炒）

上一味，捣罗为散，每服一钱匕，空心煮羊肉汁调下。

治蛲虫，蒺藜散方

蒺藜子并苗叶

上一味，七月七日采，阴干烧存性细研，每服二钱匕，食后煎芜荑酒调下，日三。

治蛲虫在胃，渐加羸弱，槐皮丸方

槐皮（干者锉） 桃仁（去皮尖双仁生用） 楝实（去核生用各半两）

上三味，捣罗为末，炼猪膏丸如人指大，以绵裹导下部中。

治蛲虫咬人下部痒方

水银（一两）

上一味，用蒸枣膏和丸，如人指大，绵裹临卧内下部中一宿，内药时，常留绵带子在外治蛲虫在胃，令人渐羸，熬漆丸方

好漆 醇酒 白蜜（各半升）

上三味，于铜器中和匀，微火熬令可丸，丸如鸡头大，每服一丸，宿勿食，空腹温酒下，虫未下再服。

治肾热四肢肿急，腹中有蛲虫，贯众散方

贯众（三枚炒） 干漆（炒烟出二两） 吴茱萸（汤洗焙干炒一两半） 芜荑（炒） 胡粉（研）

上七味，捣罗为散，每服三钱匕，空心井华水调下，日二服。

上一页：寸白虫
下一页：五脏虫


五脏虫 《圣济总录》

五脏虫

论曰五脏虫者，缘脏真衰弱，热气熏蒸而成之，传所谓肉腐出虫，鱼枯生蠹，理固如此，其名状之异，见于九虫叙，可辨而察也。

治心脏劳热伤心，有长虫名曰蛊，长一尺，贯心为病，雷丸丸方

雷丸（灰火炮过） 陈橘皮（汤浸去白焙） 桃仁（去双仁皮尖麸炒各一两一分） 野狼牙（去漆（炒令烟

上九味，除乱发烧灰外，八味捣罗为末，然后与乱发灰同研令匀，炼蜜和，更于铁臼内，涂酥杵令匀熟，丸如梧桐子大，每服空心，温酒下十五丸，至晚再服，米饮亦得。

治肺劳热生虫，其形如蚕，令人咳逆气喘，或谓忧隔、气隔、恚隔、寒隔、热隔，皆从劳气所生，名曰膏肓病，针灸不至，麦门冬丸方

麦门冬（去心焙十两） 蜀椒（去目及闭口者炒出汗一两） 人参（一两一分） 远志（去心）一两） 桂（去粗焙干麸炒令黄半两）

上一十三味，捣罗为末，炼蜜和，更于铁臼内，涂酥杵令匀熟，丸如酸枣子大，含化稍稍咽津。

治肺劳热生虫，在肺为病，桑根白皮酒方

桑根白皮（东引者取一升） 野狼牙（去连苗处净刷去土三两） 吴茱萸根皮（东引者净刷去

上三味细锉，用酒七升，煮至二升，去滓分作三服，每日空腹一服。

治肝劳生长虫为病，恐畏不安，眼中赤，茱萸根丸方

东行吴茱萸根（去土锉三两） 蜡（三两） 鸡子（五枚去壳取黄用） 粳米（一盏）

上四味，除蜡并鸡子外，各捣罗为末，先以铜锅内煎蜡熔，即下茱萸根末、米粉，鸡子黄，煎令可丸，即丸如小豆大，早晨煎粟米饮，下五十丸，小儿服二十丸，虫出即瘥。

治脾劳，有白虫长一寸，在脾为病，令人好呕胸中咳，咳即呕而不出，前胡汤方

前胡（去芦头） 白术（锉） 赤茯苓（去黑皮） 枳壳（去瓤麸炒） 细辛（去苗叶）旋复花麸炒各一两）

上一十味，粗捣筛，每服五钱匕，水二盏，入竹叶十片，净洗细切，同煎至一盏，去滓空心服，吐之即瘥，若腹中热满，入芒硝半钱匕，栀子仁一两，黄芩一两半，苦参一两。

治脾劳热，有白虫在脾中为病，令人好呕，茱萸根浸酒方

吴茱萸根（东引者一尺锉） 麻子（八升净拣） 陈橘皮（汤浸去白炒二两）

上三味，先捣碎橘皮麻子如泥，然后拌茱萸根，用酒一斗浸一宿，慢火上微煎，绞去滓，分作五服，每服空心温服，虫即下，凡欲合药时，忌言合杀虫药。

治肾劳热，四肢肿急，有蛲虫如菜中虫，生于肾中，贯众散方

贯众（大者三枚去须） 干漆（炒令烟绝二两） 吴茱萸（水洗七遍焙干炒一两半） 白芜荑黄色研一两）服，日晚再服。

上一页：蛲虫
下一页：三虫


三虫 《圣济总录》

三虫

论曰三虫亦九虫之数，曰蛔曰赤曰蛲是也，其发动诸病，较之它种为甚，蛔虫又曰长虫，长一尺，动则吐清水，心痛贯心则死，赤虫状似生肉，动则肠鸣，蛲虫至细微，形如菜虫，居胴肠间，多则为痔，极则为癞，或生诸痈疽癣 疥，而其变甚多，三虫为患如此，古人必析而治之，意亦深矣。

治三虫发动心痛等疾，白蔹丸方

白蔹（碎锉） 野狼牙（去莲苗处及土锉碎） 芦（微炙） 桃花 贯众（择去心须） 陈橘皮

上七味，捣罗为细末，炼蜜和为剂，更于铁臼内入酥，杵令匀熟，丸如小豆大，每服二十丸，隔宿勿食，空腹浆水下，至晚再服，渐加至三十丸，妊娠妇人勿服。

治三虫发痛，面目黄不下食，鳖甲丸方

鳖甲（去裙 醋炙黄二两） 白术（一两半） 陈橘皮（汤去白焙一两） 木香 狗脊（去毛

上七味，捣罗为细末，炼蜜和为剂，置臼内入酥，杵令匀熟，丸如梧桐子大，每日空腹，煎青橘皮汤，下三十丸，晚食前再服。

治三虫，芎 散方

芎 白芷 雷丸（煨） 桔梗（炒各一两）

上四味，同捣罗为细散，每服二钱匕，用蜜并醋各少许解匀，调服，或米泔汁调服亦可，每日空腹日午近晚各一，亦可蜜丸服之。

治三虫， 芦散方

芦（炙黄四两） 干漆（炒令烟尽二两） 吴茱萸（水浸两日每三次换水洗去涎焙干微炒

上三味，捣罗为细散，每服二钱匕，煎粟米稀粥调，空心服。

治三虫，保定肺气，去寒热，养肌肤，益气力，利小便，及诸暴中偏风湿痹，强骨髓，天门冬煎方

天门冬（去心生用十斤） 白蜜（七两）

上二味，先取天门冬，细切烂研如泥，用酒一斗，如绞取汁，并蜜搅令匀，铜器中重汤

上煎，仍用竹篦搅候如饧，每服如弹丸大，空腹温汤服之，或用生地黄汁一盏同煎妙。

治三虫乱发灰散方

乱发（净洗如鸡子大烧灰） 丹砂（研如面水飞过一两）

上二味同研极细，每服一钱匕，醋调空腹服之。

治三虫，雷丸散方

雷丸（炮一两） 芎 （一两）

上二味，捣罗为细散，每服一钱匕，空腹煎粟饮调下，日午近晚各一服。

治三虫，鹤虱散方

鹤虱（微炒二两） 芦（微炒一两）

上二味，捣罗为细散，每服一钱匕，用猪羊肉 汁调服，空腹日午近夜各一服。

治脏腑内一切虫，令人偏好食生物，及面黄呕吐，或时心腹发痛，但是虫病悉治，白金散方

野狼毒（不拘多少）

上一味，捣罗为细散，每服一钱匕，用饧一皂子大，砂糖少许，以温水同化下，临卧后腹空时服之，服药时，先服微动气食药一服，来日早取下虫为效。

治大人小儿诸虫为病，及骨蒸热劳羸瘦，飞尸遁尸鬼疰，室女经脉不行，五心烦热，怠惰少力，寸金散方

干漆（不拘多少炒令烟出）

上一味，捣罗为细散，每服一钱匕，以生油温水，搅匀调服，若治小儿，每一斤再入白芜荑仁三两，捣罗取细末，更研雄黄半两，合研匀，量儿大小，亦用生油温水调服，清米饮亦得，如是室女经脉不行，服之必行，其余蛔虫寸白虫，服无不效者。

治三虫，神效， 芦散方

芦（微炙二两）

上一味，捣罗为细散，每服二钱匕，隔宿匀食，于清旦用羊肉 汁调服之，虫自下。

治三虫，槟榔汤方

槟榔（三枚灰火煨过）

上一味，粗捣筛，用水三盏，煎至一盏半，去滓分三服，空腹日午前近夜各一服，其虫尽下，或和葱白盐豉同煮饮之，亦佳。

治三虫，鹤虱散方

鹤虱（微炒一两半）

上一味，捣罗为细散，每服一钱匕，用猪肉肉 汁调，空心服之。

上一页：五脏虫
下一页：诸尸统论


诸尸统论 《圣济总录》

诸尸统论

论曰人身中有三尸诸虫，与人俱生，常忌善而好恶，能与鬼神通，每接引外邪，与人为害，谓之尸病，其状沉沉默默，不的知所苦，而无处不恶，或心腹痛胀，或 块踊起，或挛引腰脊，或精神错杂，变状不一，有飞尸者，有伏尸者，复有遁尸沉尸风尸之异，久不已停注留滞，及死又注易傍人，则为尸注之病矣。

上一页：三虫
下一页：诸尸


诸尸 《圣济总录》

诸尸

论曰诸尸为病固不一，其最重者，唯五尸，若得之疾速如飞走状者，名飞尸，停遁不消者，为遁尸，沉痼在人脏腑者，为沉尸，冲风则发者，为风尸，隐伏积年不除者，为伏尸，唯此五尸之气，变态多端，各各不同，大率皆令人沉沉默默，痛无常处，五尸之外，复有尸气，虽各有证，然其为病，大同小异而已，治法亦可通过一法治之。

治五尸瘕积，及中恶心痛，蛊注鬼气，雄黄丸方

雄黄（研） 丹砂（研） 石（ ） 牡丹皮 巴豆（去皮心膜麸炒研出油尽） 藜芦（去芦

上八味，捣研为末，炼蜜丸如小豆大，每服二丸，米饮下食前服。

治五尸蛊注，中恶客忤，心腹刺痛，丹砂丸方

丹砂（研一两） 巴豆（去皮心麸炒出油尽三十枚） 干姜（炮） 芎 芫花（醋炒）乌头三分）

上一十味，捣研为末，炼蜜丸如小豆大，每服二丸，米饮下空心服。

治五尸蛊注，中恶客忤，心腹刺痛，丹参丸方

丹参（微炒一两） 芍药（一两半） 芎 芫花（醋炒） 乌头（炮裂去皮脐） 干姜（炮各椒（去闭口并目

上一十二味，捣研为末，炼蜜丸如小豆大，每服三丸，米饮下日三服。

治五尸注，百毒恶气，飞尸客忤，无所不治，雄黄丸方

雄黄（研） 鬼臼（去毛炙） 莽草（各二两） 蜈蚣（去头足炙一枚） 巴豆（去皮心膜炒研

上五味，捣研为末，炼蜜丸如小豆大，每服一丸至二丸，米饮下得利即愈。

治卒中飞尸遁尸沉尸风尸，腹痛胀急，不得气息，上冲心胸及攻两胁，或 块踊起，或挛引腰脊，雄黄丸方

雄黄（研） 大蒜（各一两研）

上二味，烂捣和丸弹子大，每服一丸，热酒化下，须臾未瘥更服，有尸疹者，常宜预收此药。

治五尸鬼注百毒恶气散方

桂（去粗皮） 干姜（炮各一两）

上二味，捣罗为散，每服三钱匕，用炒盐半钱匕，温水同调服之。

治中五尸，腹痛胀急，不得喘息，上冲心胸及攻两胁，或 块踊起，挛缩引腰脊，蒺藜子丸方

蒺藜子（炒去角二两）

上一味，捣罗为末，炼蜜丸如小豆大，每服二十丸，食熟水下，日三服。

上一页：诸尸统论
下一页：遁尸


遁尸 《圣济总录》

遁尸

论曰遁尸谓尸埋伏染注连滞，在于胸腹肓膜之间，寻常如无病患，若因喜怒不节，饮食伤动其隐伏之疾，发则心腹胀痛，连及 胁，气喘促急，不得安卧者，是其证也。

治遁尸注在傍人，或入腹中，化为蛊毒有声，或在咽喉，或入诸脉，不在一处，入人腹内，蛊成蚀入五脏，入心令人面赤，入肺令人面白少气，入肝令人面青善怒转筋，入肾令人呻吟面黑，腰痛耳聋，入脾令人面黄不嗜食饮，羸瘦小便数，胸中噎塞，嗔喜无常，及妖魅百注为病，天雄散方

天雄（炮裂去皮脐一两） 蜈蚣（去足微炒一枚） 莽草（微炒一两） 雄黄（研如粉二两）粗皮二两） 蜀椒微炒四十九枚） 丹砂（枚） 犀角（镑一两） 鬼臼（去

上一十六味，捣罗为散，每服一钱匕，空心以清酒调下，日再服。

治初得遁尸，及经年不瘥，心腹短气，鹳骨丸方

鹳骨（炙三寸） 羊鼻（炙微焦二枚） 干姜（炮裂一两） 麝香（研半两） 蜥蜴（去头足炙出油尽二十枚

上一十味，捣研为末，拌匀，炼蜜和丸，梧桐子大，每服空心米饮下二丸，以吐利为度治遁尸经年不瘥，心腹刺痛，短气，麝香丸方

麝香（研半两） 蜥蜴（去头足微炙一两） 鹳骨（微炒三寸） 羊鼻（炙令焦黄二枚） 干翅足微炒二十桂（去粗皮一两）稍加至五丸，以吐利为度。

治初得遁尸鬼注，心腹中刺痛不可忍，木香汤方

木香（三分） 鬼箭羽（一两） 桔梗（锉炒一两） 丁香（三分） 桃仁（汤浸去皮尖双仁炒干一两） 白槟

上九味，粗捣筛，每服五钱匕，以水二盏，煎至七分，去滓温服，日二服，不计时候。

治初得遁尸鬼注，心腹中刺痛不可忍，木香汤方

木香（一两） 鬼箭羽 桔梗（锉炒） 紫苏（茎叶炒令焦） 当归（焙干各一两半） 白槟榔

上六味，粗捣筛，每服三钱匕，水二盏，入生姜一分拍破，同煎至七分，去滓空心温服，日三。

治遁尸鬼注，腹中刺痛不可忍，桃枭汤方

桃枭（微炒十四枚） 鬼箭羽 木香 丁香（各一两） 桔梗（锉炒） 陈橘皮（汤浸去白微

上九味粗捣筛，每服五钱匕，水一盏半，生姜一分拍碎，同煎取一盏，去滓分温二服，相去数刻服之。

治遁尸飞尸，及暴风毒肿，流入头面四肢，蒸熨方

芥子（蒸熟焙一升）

上捣罗为末，以铅丹二两拌之，分作两处，用疏布袋盛之，更换蒸熟，以熨痛处。

上一页：诸尸
下一页：飞尸


飞尸 《圣济总录》

飞尸

论曰飞尸者，其状令人心腹刺痛，气息喘急胀满，上冲心胸是也，此病发无由渐，忽然而至，疾如飞走，故谓之飞尸。

治一切飞尸鬼注，风痹身体皆痛，如针刀刺，呕逆痰癖，除五劳七伤万病，附子散方

附子（炮裂去皮脐） 乌头（炮裂去皮脐） 芫青（去足翅微炒） 雄黄（研） 丹砂（研） 干（去闭口并目微炒出

上一十三味，捣研为散，再罗令匀，每服空心温酒调下半钱匕，日再服。

治飞尸入腹胀满刺痛，气息喘急，走马汤方

巴豆（二枚去皮心） 杏仁（二枚去皮尖双仁）

上二味，以绵缠椎令极碎，投热汤二合，指捻取白汁，分三服饮之，食顷当下，老小量减之。

治一切飞尸鬼注，身痛如刺，雄黄散方

雄黄（研） 甘草（炙锉） 黄芩（去黑心各半两） 栀子（去皮） 芍药（锉碎微炒各一两）

上五味，捣罗为散，每服以温酒调下二钱匕，日再服，不拘时候。

治飞尸在人皮肤中，又名恶脉，亦名贼风，发时急，头痛不在一处，针灸则移，发时一日或半日，微瘥须臾复发，细辛散方

细辛（去苗叶一分） 桂（去粗皮三分） 附子（炮裂去皮脐一两） 雄黄（研半两） 乌头（珠末（研三分） 上九味，捣研为散，每服空心米饮调下一钱匕，日二服，一方酒服。

治飞尸病肿，光如油色，无常定处，三黄散方

黄连（去须） 黄柏（去粗皮微炙） 陈橘皮（汤浸去白炒各一两）

上三味，捣罗为散，入丹砂少许，合研令匀，每服二钱匕，沸汤点服，不拘时候。

治飞尸腹痛胀急，冲心攻胁方。

上取鸡子一枚，破取白生吞之，困者摇头令下。

治飞尸心痛，气急胸满，宜取吐，瓜蒂散方

瓜蒂 赤小豆 雄黄（各一分研）

上三味，捣研为散，拌匀，每服空心温酒调一钱匕，取吐恶物。

上一页：遁尸
下一页：尸注


尸注 《圣济总录》

尸注

论曰尸注者、尸病注易于人也，多因哭泣，感染尸气，流注身体，令人寒热淋沥，沉沉默默，不的知所苦，而无处不恶，或腹痛胀满，喘急不得息，上冲心胸，傍攻两胁，或 块踊起，或挛引腰脊，或举身沉重，精神不爽，每更节令，愈加顿滞，不治者死，死则注易傍人，故名尸注。

治尸注，发作无时，腹胀喘急，上冲心胸，傍攻两胁，茯苓汤方

赤茯苓（去黑皮） 桂（去粗皮各三分） 芍药 当归（切焙） 生干地黄（焙） 木香芎 （各半两） 鬼箭羽 桃仁（去皮尖双仁炒各三分）

上九味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治尸注、心乱如醉，狂言惊悸，梦与鬼交，精神错谬，疾势数变，阿魏丸方

阿魏（半两醋化去砂石面和作饼炙研） 安息香（一两酒化细研） 木香 甘草（炙锉）槟中白（研

上一十味，将六味捣为细末，与别研四味和匀，炼蜜丸如梧桐子大，用童子小便一盏，入乌梅三枚，葱白三寸，浸一宿，煎数沸，五更初、下二十丸。

治尸注发歇无时，心腹切痛，桂香汤方

桂（去粗皮） 芍药 木香 柴胡（去苗各一两） 芎 鳖甲（去裙 醋炙） 干姜（炮）

上九味，粗捣筛，每服三钱匕，水一盏半，煎至八分，去滓温服不拘时。

治尸注寒热，不思食味，心腹刺痛，虎掌丸方

虎掌 丹砂（研各半两） 白茯苓（去黑皮） 龙齿（各一两） 当归（焙） 蓬莪术（煨锉各

上六味，捣罗为末，用酒煮阿魏面糊丸，如梧桐子大，每服二十丸，生姜 乌梅汤下。

治尸注恶气，兼治百病，鹳骨丸方

鹳骨（一寸炙） 桂（去粗皮半两） 虻虫 斑蝥（各十四枚去翅足炒） 巴豆（三十枚去皮

上五味，捣研为细末，炼蜜丸如小豆大，每服二丸，温水下，日三。

治尸注鬼邪，日渐沉顿，獭肝散方

獭肝（一具阴干）

上一味，捣罗为散，每服一钱匕，水调下、日三，如一具未瘥，更作服。

治尸注鬼注，变动多端，丹砂丸方

丹砂（研） 雄黄（研各一两） 鬼臼 莽草（各半两） 蜈蚣（二条赤足者生用） 巴豆（四十粒去皮心膜不出油研）

上六味，将三味捣罗为末，与别研三味和匀，炼蜜丸如梧桐子大，每服二丸，温酒下不拘时。

治临尸哭泣，尸气入腹，沉滞脏腑，有时发动，取劳积神效，密陀僧散方

密陀僧（半斤 醋淬淘研控干取六两） 京三棱（煨捣末二两） 诃黎勒（不去核生用捣末

上三味，合研令匀，每服二钱匕，用煮面浓汤调下，当晚不食，临卧一服，余时勿服，并服三夜，次夜当下恶物，不下第三夜加生牵牛子末一钱匕，同调下。

治尸注，杏仁丸方

杏仁（去皮尖双仁炒研） 乱发灰（各一分）

上二味研匀和丸，如小豆大，每服五丸，猪膏酒调下。

治尸注，蜀椒熨方

蜀椒（一斤）

上一味，帛裹于注上，以熨斗盛火，熨椒令热，汗出神效。

治五尸蛊注，中恶客忤，心腹刺痛，丹砂丸方

丹砂（研） 干姜（炮） 芎 乌头（炮裂去皮脐各一两） 赤芍药 桂（去粗皮各二两）日炒焦色半两

上一十味，捣研为末，炼蜜丸如梧桐子大，每服五丸，米饮下，日二服。

治尸注，邪气流传，忽然闷绝，时发寒热淋沥，或腹痛胀满，鹳骨丸方

鹳骨（酒炙） 雄黄（研各一两） 桂（去粗皮） 大黄（锉炒各三分） 麝香（研半两） 丹砂

上七味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，桃枝煎汤下。

上一页：飞尸
下一页：诸注统论


诸注统论 《圣济总录》

诸注统论

论曰诸注者邪气所注也，皆因精神衰弱，经络空虚，伤于风寒暑湿，饮食劳倦，或感生死之气，或挟鬼物之精，初为中恶客忤卒死诸尸之类，虽或暂瘥，必有邪气伏于经脉，流传腑脏，深挟骨髓，经久不已，皆成注病，变状多端，时发时瘥，令人昏闷，无不病处，若因风寒暑湿之邪所注者，则为风注寒注凉注冷注温注湿注之病，若因饮食劳倦之邪所注者，则为食注饮注酒注水注之病，若因感生死之气，而为其邪所注者，则为丧注哭注转注之病，若因挟鬼物之精，而为其邪所注者，则为鬼注邪注尸注殃注之病，犯土禁成注者，为土注，产后得注者，为产注，虚劳所成者为劳注，邪气外侵为邪注，凡此诸注，以受病之因为名也，邪注于肺，则为气注，邪注于营，则为血注，久注不已，伤损骨髓，则为骨注，凡此诸注，以病之所在为名也，又有石注者，言其牢强如石，走注者，言其游走无常，凡此诸注，以病之形变为名也，名类虽多，各有形证，合而言之。皆注病也，治注病者，欲辨是非，但复纸于痛处，烧发令焦，投于纸上，若发粘纸者，注气引之也，不粘者非注也，审知其因，随证治之，无专门者，通用诸注法调之，诸注之脉，浮大者可治，细而数者难治。

上一页：尸注
下一页：诸注


诸注 《圣济总录》

诸注

论曰诸注者，邪气停住而为病也，盖由经络空虚，伤于风寒暑湿，或因饮食劳倦，或因大病后气虚，邪气流注，或感死气，或犯鬼邪，皆致是疾，其状变易不同，各循其本而治之治五注，卒中贼风，遁尸鬼邪，心腹刺痛胀急，大黄饮方

大黄（煨） 桂（去粗皮各一两半） 赤芍药 甘草（炙锉各一两） 乌头（炮裂去皮脐五枚）

上五味，锉如麻豆，每服五钱匕，水一盏半，入生姜一分拍碎，蜜一匙头，同煎至七分，去滓空腹温服。

治中恶五注五尸入腹，胸胁急痛，鬼击客忤，停尸垂死者，此药入喉即愈，若口噤则斡开，不可斡者，扣一齿折，以竹管下药，先以少许汤或水，内药竹管泻喉中，五注丸方

丹砂（研） 甘遂（微煨） 附子（炮裂去皮脐） 雄黄（研各一两） 豆豉（曝干） 巴豆（去皮心压出油尽各六十枚）

上六味，除巴豆外，捣研为末，将巴豆同研匀，炼蜜丸如梧桐子大，密器贮之，每服二十丸，米饮下，以知为度，未知加丸数服，若不发者，以粥饮投之，利不止者，与酢饭一两匙止之。

治五尸注，赤芍药丸方

赤芍药（锉一两） 吴茱萸（汤浸焙干炒） 丹砂（研） 蜀椒（去目并闭口者炒出汗）乌头（炮裂去皮脐各半两） 干姜（炮三分） 桂（去粗皮一两）

上七味，捣罗为末，炼蜜丸如小豆大，每服十丸，空腹温酒下，日三。

治五注瘦病，伏连诸鬼气，丹砂丸方

丹砂（研一两） 麝香（研三分） 桃仁（汤浸去皮尖双仁炒研七十枚）

上三味，各研细，再和研匀，入少炼蜜，丸如小豆大，每服十丸，米饮下、日三。

治诸注令人沉默，不知所苦，累年积月，以至全家流注，备急獭肝散方

獭肝（一具阴干）

上一味，捣罗为散，每服一钱匕，熟水调下，日三服。

治五注伏连，及亲近死尸，致恶气入腹，终身不愈者方

阿魏（研一分）

上一味，以头醋和面半两，入阿魏裹作小馄饨，熟煮作三次吞之，一日令尽服，满三七日永瘥。

治五注积年心痛，鬼气蛊毒，百病悉疗，麝香丸方

麝香（研三分） 牛黄（研） 藜芦（炙） 赤朱 鬼臼（去毛炙各半两） 当归（切焙三分）梗（炒） 金牙（碎）贯众（各半两） 丹砂（研三去头足一枚） 獭肝（炙熟一具）

上二十二味，捣研为末，炼蜜丸如小豆大，每服五丸，空心米饮下，日再服，稍加至七丸。

治五注伏尸等病，杀鬼丸方

虎头骨（酒炙三两） 藜芦（六两） 猪牙皂荚（炙） 鬼臼 雄黄（研） 芜荑仁 天雄（炮

上七味，捣研为末，炼蜜丸如小弹子大，每夜烧一丸，五月五日午时合佳。

治五劳七伤，尸注所侵，心腹 痛，饮食不化，两胁鼓胀，皮肤挛缩等病，万病丸方

远志（去心） 泽泻 石槲（去根） 柏子仁（别研） 云母（水飞） 石苇（去毛） 杜仲（去芋熟干味子 蛇床子（子（炮裂去皮脐四枚）

上二十七味，捣罗为末，炼蜜和杵千下，丸如梧桐子大，每服二十丸，空心温酒下。春秋日再服，夏季日一服，冬季日三服，如久服，即减天雄附子各一半。

治诸注，麝香散方

乌雌鸡（一只笼罩勿与食三日只与水吃至第四日后日以活蜣螂与鸡食之饱后便下粪焙干取一两） 麝香（一分） 獭肝（炙熟干一两）

上三味，以獭肝捣罗为散，次入麝香鸡粪，再研极细，每服三钱匕，以米饮调下、日三治五注，与鬼神狐狸精魅鬼疰交通，野狐丸方

野狐鼻（七枚） 豹鼻（七枚炙） 狸头骨（一枚炙） 雄黄（一两） 阿魏（二两） 鬼箭羽（四分烧作灰若

上一十五味，捣罗为末，搅和令调匀，又以水煮松脂候烊，接取以和之时，勿以手搅，将大虫爪和搅为丸，用水磨下一丸，分一半、别捣雄黄末为衣，以床下火烧之，衣被覆之，勿令泄药烟并气，未汗出，水磨二丸，分饮一半，须臾候等时，如汗不通，约行十里，再暖余一服，温吃服后，平身坐，少时平身卧，热烘衣被，和头通身盖，卧令浓暖，服药处，须在暖房中，无令风入，如汗出，以灯烛照，手足指及节间，当有毫毛生出，如青黄白色，即一服见效，如赤色，须三次服，如毛黑色，必死之证，如汗出，以青绢拭遍身，日出时，于黑漆盆内洗，当有虫如麸片是验，大肠取下黑水紫黯恶黄白脓涎，如诸般虫等物是效，次即服和气药。

治尸注传尸，服逐下药后，补虚，防己散方

防己 人参 白茯苓（去黑皮） 鬼臼 鬼箭羽 附子（炮裂去皮脐） 曲（炒各一分）

上七味，捣罗为散，每服二钱匕，以桃仁研泔一盏，煎至六分，温服，日五服。

治诸注，皂荚丸方

猪牙皂荚（去黑皮酥炙研） 白马夜眼（炒令黑色研） 安息香（炒令黑色研） 斑蝥（以糯米炒令米黑色去米并翅足不用余即研之） 蜈蚣（一条炙令黄色） 蛇蜕（一条炒令黑焦研）粉霜（二钱面二钱水滴和为饼子煨令黄色研以上各秤二钱） 雄黄（研） 丹砂（研）砂（研）

上一十三味，同研令匀，以黄狗胆汁为丸，如梧桐子大，别以丹砂末为衣，每服五十丸，四更尽，以桃仁煎汤下。

上一页：诸注统论
下一页：风注


风注 《圣济总录》

风注

论曰风注者，由体虚风邪之气，客于营卫，邪气行游，连滞停住，故名风注，其状皮肉掣振，痛无常处，一年之后，则有头发堕落，颈项掣痛，骨拉解鸣，目疼鼻酸牙 之证，又十二风所注不同，温风所注，头痛欲解发，汗风所注，头痛体热，骨节两强，柔风所注，游肿在腹，或在手脚，水风所注，啖食，眠卧汗出，九风所注，脑转肉裂，目系痛，恶闻人声，绝风所注，暴倒仆，口有白沫，癫风所注，被发狂走，遇物击破，狂风所注，叫呼骂詈，独语谈笑，寄风所注，口噤面 ，四肢不遂，纠风所注，体生疮，眉毛堕落，蚝风所注，痹如蚝螫疮，或痒或痛，罩风所注，举身战动，或鼻塞，其状虽异，其为邪气停注则一也。

治一切风注痛，安息香丸方

安息香（研） 乳香（研各一分） 白胶香（研） 地龙（去土炒捣为末各半两） 桃仁（汤浸

上七味，同研匀为细末，酒煎为丸，如弹丸大，每服一丸，温酒化下。

治风邪注气，及南方百毒，瘴气疫毒，脚弱肿痛湿痹，金牙散方

金牙（碎一两） 芫青（去翅足炒二七枚） 斑蝥（去翅足炒） 亭长（去翅足炒各七枚） 蜥芦头） 防风（去叉）桂（去粗皮） 松脂（研） 干葛（锉炒）大戟（煨） 商陆（炙） 蛇蜕皮（炒） 芫花（醋炒） 鹳骨（炙） 附子（炮裂去皮脐） 寒水石（碎） 蜀椒（去目及合口者炒出汗） 人参 贯众 龙骨（炒） 露蜂房（炒） 巴豆（去皮心出油尽） 石（炼） 天雄（炮裂去皮脐） 狸骨（微炙） 石胆（研） 莽草（炙各一两）

上三十九味，捣研为细散，以绛囊盛半两带之，男左女右，食前以浆水或酒，随意调下一字，以知为度。

治风邪注气，并瘴疠疫气脚弱，小金牙散方

金牙（碎一两一分） 牛黄（研一分） 天雄（炮裂去皮脐） 萆 （炒各半两） 蜈蚣（一枚椒（去目并闭两） 犀角（镑三分）头（炮裂去皮脐半两） 黄连（

上一十九味，除研者外，捣罗为散，后入研药，捣三五百下，令极细，温酒调服二钱匕，日三夜二，以瘥为度，以绛囊盛半分，男左女右带，省病问孝，不避夜行，涂鼻人中，晨昏雾露亦涂之，一方，无葳蕤由跋，有女葳虎杖。

治风邪气注入脏腑闷绝，目碜痛身冷，或飞尸鬼注恶气，肿起周身，流移无常处，惊悸腹胀，气满心痛，恍惚悲惧，不能饮食，阴下湿痒，大便有血，或小便赤黄，房中劳极，细辛散方

细辛（去苗叶） 黄芩（去黑心） 乌头（炮裂去皮脐） 甘草（炙锉） 麻黄（去根节） 芎子（炮裂去皮脐一白茯苓（去黑皮各一两） 桔梗（炒） 白术（锉三两） 当归（切焙） 独活（去芦头） 柴胡（去苗各一两） 栝蒌（去皮）防风（去叉一两一分）

上二十六味，捣罗为细散，空心温酒调下三钱匕，服讫半时辰，更饮酒半升。

治风注心腹刺痛，上引胸背，羌活汤方

羌活（去芦头三分） 大豆（炒一合） 桑根白皮（炙锉一两半） 陈橘皮（汤浸去白焙三分）

上六味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，良久再服。

上一页：诸注
下一页：走注


走注 《圣济总录》

走注

论曰走注者，风邪客于卫气也，风善行而数变，卫气之行，剽疾滑利，邪气相搏，则淫溢皮肤，去来击痛，游走无常，故名走注也。

治久患走注气疼痛，乌头散方

乌头（炮裂去皮脐） 曼陀罗子（炒） 地龙（炒） 牛膝（酒浸切焙各半两）

上四味，捣罗为散，温酒调半钱匕，日再服。

台恶风走注，天雄散方

天雄（炮裂去皮脐） 莽草 桂（去粗皮） 蜀椒（去目及闭口炒出汗） 虎头骨（涂酥炙）

上八味，捣研为散，每服一钱匕，温酒调下，不拘时候。

治走注风毒，疼痛流移不定，蒸熨方

芥子（一升蒸熟曝干为末） 铅丹（二两）

上二味和匀，以疏布袋盛，分两处，更互蒸熨痛处。

治走注恶气偏僻，皮肤疼痛如锥刺，背胛牵强，伏连羸瘦发渴，牛黄丸方

牛黄（研一两） 人参 沉香（锉） 木香 枳壳（去瓤麸炒） 前胡（去苗各一两半）麝香

上一十味，捣研为末，炼蜜为丸，如小豆大，每服空心米饮下二十丸，日再服。

治走注疼痛，如锥刺皮肤，风气心腹四肢疼痛，枳壳丸方

枳壳（去瓤麸炒） 浓朴（去粗皮姜汁炙各一两） 犀角（镑半两） 桑根白皮（炙锉一两）黄（锉醋拌炒

上八味，捣罗为末，炼蜜为丸，如小豆大，空心酒下二十丸治五尸鬼邪，走注疼痛，及风气，五香散方

沉香（锉） 丁香 木香 麝香（研） 薰陆香（研） 鬼箭羽 当归（切焙） 没药（研） 肉豆牙（各三分） 犀角尖双仁麸炒） 丹砂（研） 安

上二十四味，捣研为细散，汤饮或酒，调服一钱匕，日再服。

治久患走注疼痛，蛇床子散方

蛇床子（炒） 莨菪子（炒） 芸薹子（炒） 胡荽子 芫花（醋炒各一两）

上五味，捣罗为细散，生姜自然汁，煮面糊调，先用白矾汤洗痛处，后贴之。

上一页：风注
下一页：鬼注


鬼注 《圣济总录》

鬼注

论曰鬼注者，忽因鬼邪之气排击，当时即病，心腹刺痛，闷绝倒仆，如中恶状，余势不歇，停积弥久，有时发动，连滞不已，乃至于死，死则注易旁人，故谓之鬼注。

治鬼注风冷，饮食不消，心腹胀满，攻刺心痛，大便不通，玉壶丸方

雄黄（研） 丹砂（研） 石（ ） 附子（炮裂去皮脐） 藜芦（锉炒） 巴豆（去皮心炒研

上六味，捣研为末，炼蜜丸如小豆大，每服二丸三丸，米饮下，取快利为度，小儿以意减之。

治鬼注入腹，面目青黑不知人，及心腹坚积结聚，胸胁逆满呕吐，宿食不消，千金丸方

雄黄（研） 鬼臼（去毛炙） 徐长卿（炒）石（ ） 雌黄（研） 干姜（炮） 蜀椒（去目十枚） 射罔（一

上一十一味，捣罗为末，炼蜜丸如小豆大，每服一丸，空心米饮下，日三，不知加丸数，以知为度，若百毒所螫，牛马踏伤，痈肿瘰 ，用一丸于掌中，津唾和涂痛处立愈，岁旦以椒酒，长幼各服一丸，终岁无病，一方、加丹参半两，瓜蒂四枚。

治鬼注中恶心痛，积癖蛊注鬼气，八毒丸方

雄黄（研） 真珠（研） 石（ ） 牡丹皮 巴豆（去皮心炒出油各一两） 藜芦（去芦头二两） 附子（炮裂去皮脐三分） 蜈蚣（去头足炙一枚）

上八味，捣研罗为末，炼蜜丸如小豆大，每服米饮下二丸，得吐利为效。

治鬼注恶风入中肌肤，淫淫跃跃，流无常处，四肢不仁，牵引腰背，腹胁胀满，心痛气逆，不得饮食，吸吸短气，寒热羸瘦善怒，梦鬼交通，咳唾脓血，犀角丸方

犀角（镑） 桂（去粗皮各半两） 羚羊角（镑） 牛黄（研） 鬼臼（去毛炙） 附子（炮裂去皮脐） 獭肝（炙熟各一分） 巴豆（去皮心出油十五枚） 蜈蚣（去头足炙一枚） 麝香（研一分）真珠（研） 雄黄（研） 丹砂（研各半两） 射罔（一分） 贝齿（烧十枚）

上一十五味，捣研为末，炼蜜丸如小豆大，每服空心酒下二丸，日二。

治初得遁尸鬼注，心腹刺痛不可忍，木香汤方

木香 丁香（各一两） 鬼箭羽（去茎） 枯梗（去芦头锉炒） 陈橘皮（汤浸去白炒）紫苏叶 当归（切焙各一两一分） 桃枭（微炒七枚） 槟榔（锉七枚）

上九味，粗捣筛，每服五钱匕，水一盏半，入生姜一分拍破，同煎至一盏，去滓温服、日三，如人行五七里再服，以利为度。

治中恶鬼注，解一切毒，至宝丹方

玳瑁（镑） 雄黄（研） 丹砂（研） 安息香（酒化重汤熬成煎） 白芥子（各一两）

上五味，除安息香外，捣研为末，以安息香煎丸，如绿豆大，温酒研下十丸。

治鬼注如中恶气急，腹胀满如鼓，攻心即不可救，回生丸方

巴豆（去皮心膜出油十枚） 雄黄（水飞研半两）

上二味同研，面糊丸，如鸡头实大阴干，每服一丸，新汲水下。

治鬼注传尸，五劳七伤六极，鳗鲡鱼煎方

鳗鲡鱼（寸切洗净三斤） 附子（炮裂去皮脐一两） 柴胡（去苗三分） 芎 知母（切焙）仁（一分） 木香（三通（锉各一两）

上一十五味，除鳗鱼外，捣罗为末，分作三帖，每帖以鳗鱼一斤，法酒三升，于银石器内，煮烂去滓，入药末一帖，重煎如稀饧，以净器盛，空心温酒调下一匙匕，服了衣被盖出汗，加至二匙匕。

治尸注鬼注，一切劳疾，千金汤方

青蒿（酒浸一宿焙） 柴胡（去苗） 秦艽（小便浸一宿焙） 柳枝 桃枝 茯神（去木） 麻黄（去根节） 桂（去粗皮） 知母（切焙） 白茯苓（去黑皮） 鳖甲（去裙 醋炙） 枳壳（去瓤麸炒） 常山（各一两） 天灵盖（一枚小便酒共和浸炙） 槟榔（锉半两）

上一十五味，粗捣筛，每服五钱匕，水一盏半，童子小便半盏，薤白五寸，豉五粒，同煎至一盏，去滓热服，十服后，十指甲中生毛为候，或青白色者不治。

上一页：走注
下一页：气注


气注 《圣济总录》

气注

论曰气注者，邪气传注，蕴伏于肺也，肺主气而通行表里，若为注气所传，则其病随气游走，冲击掣痛，上喘奔急，饮食不下，是为气注之候。

治一切气注，大肠结涩，背膊刺痛，气注四肢，及食物不消，奔豚气逆，浓朴丸方

浓朴（去粗皮姜汁炙三两） 桂（去粗皮） 大黄（锉碎醋炒各二两） 桃仁（汤浸去皮尖双仁炒三两）

上四味，捣罗为末研匀，炼蜜为丸，如小豆大，每服三十丸，米饮下，食后临卧服。微利即效，一方加附子一两（裂去皮脐。

治气注刺痛，白芜荑散方

白芜荑（微炒） 附子（炮裂去皮脐） 白槟榔（煨锉） 陈橘皮（汤浸去白焙） 干姜（炮）

上九味，捣研为散，每服三钱匕，空心热酒调下。

治气注羸瘦，历年停滞，胸满结痞，饮食或吐，宿食不下，中风鬼注，千金丸方

野葛（炙四寸） 斑蝥（十枚去翅足炒） 雄黄（研） 雌黄（研） 干姜（炮） 鬼臼（去毛微胆（八枚去翅足炒

上一十三味，捣罗为末，炼蜜为丸，如小豆大，每服酒下五丸，日二服，卒中恶，闷绝不知人，服二丸，老小一丸，牛马 践，猪犬所啮，痈肿若虫毒所啮，用一丸于掌中。唾和涂疮口毒上、立愈。正月旦，以酒服。家中大小各一丸，一年中不病，若欲视病患，先服一丸，佳。

治注气、胸膈满塞，心背撮痛欲绝，柴胡汤方

柴胡（去苗） 甘草（炙锉各一两半） 木香（二两） 槟榔（煨锉十枚） 当归（切焙一两半）

上七味，除麝香外，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓入麝香少许，再煎至八分，温服日再。

治注气，肩臂刺痛不移，桃仁饮方

桃仁（汤浸去皮尖双仁炒） 酸枣仁（炒） 人参 赤茯苓（去黑皮） 桂（去粗皮） 丁香

上七味等分，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓临卧顿服。

治风冷注气，胸膈刺痛，转动不得，四肢厥冷，面目青黄，又如鬼气状，延胡索散方

延胡索 橘核（炒） 人参（各半两） 乳香（研） 地龙（去土炒各一分）

上五味，捣研为散，每服一钱匕，温酒调下，日再。

治注气，背膊疼痛，心胸烦闷，调气汤方

京三棱（煨锉） 木香（各一两） 槟榔（煨锉三分） 草豆蔻（去皮） 高良姜（各一两半）皮（汤浸去白焙） 白

上一十四味，除阿魏外，粗捣筛再和匀，每服三钱匕，水一盏，煎至七分，去滓入盐温服。

治注气，兼冷气心腹痛，或卒得注痛，如鬼祟，牛黄丸方

牛黄（研） 阿魏（研各半分） 丹砂（研） 安息香（研各半钱） 肉豆蔻（去壳一枚） 桂（双仁炒四十九枚）

上一十味，捣研为末，用糯米饭为丸，如麻子大，每服十丸，空心温酒下，日三。

治卒注气，木香散方

木香 当归（切焙） 白术 桂（去粗皮） 白茯苓（去黑皮各一两）

上五味，捣罗为散，每服二钱匕，沸汤点服，不拘时，日三。

上一页：鬼注
下一页：卒魇不寤


卒魇不寤 《圣济总录》

卒魇不寤

论曰其寐也魂交，其觉也形开，若形数惊恐，心气妄乱，精神 郁，志有摇动，则有鬼邪之气，乘虚而来，入于寝寐，使人魂魄飞荡，去离形干，故魇不得寤也，久不寤以致死，必须得人助唤，并以方术治之乃苏，若在灯光前魇者，是魂魄本由明出，唤之无忌，若在夜暗处魇者，忌火照，火照则神魂不复入，乃至于死，又人魇须远呼，不得近而急唤，恐神魂或致飞荡也。

治心气怯弱，常多魇梦，恍惚谬忘，镇心丸方

紫石英（二两研） 丹砂（一两研） 雄黄（研） 白茯苓（去黑皮） 茯神（去木） 银屑菖风（去芦头）

上一十八味，捣研罗为末，炼蜜丸如梧桐子大，每服十丸，食后熟水下、日三，稍增之治形体虚羸，心气怯弱，多魇善忘，小定心汤方

茯神（去木一两） 甘草（炙锉） 芍药 干姜（炮） 远志（去心） 人参 桂（去粗皮各二

上七味，锉如麻豆大，每服五钱匕，水一盏，入枣二枚劈，煎取七分，去滓温服、日治卒魇不寤方

上捣薤汁，吹两鼻孔，冬月取韭，绞汁灌口中。

又方：以芦管吹两耳，并其人头发二七茎作绳，内鼻孔中，割雄鸡冠取血，以管吹喉咽中、大良。

治卒魇方

以盐汤灌之，多少任意。

治魇及恶梦方

用麝香不以多少，安头边佳，又灌少许在口中。

又方：以雄黄如枣核，系在腋下，令人终身不魇。

治卒魇不寤方

伏龙肝末，或末雄黄，或末桂心，以芦管吹入两鼻孔中。

又方：凡卒魇之人，多语声不出，不必高叫，但敲卧床，其人当自寤。

治卒魇寐不寤。魂魄外游，为邪所执录，欲还未得，切忌火照治之方。

皂荚（一两去皮子生用）

上一味，捣罗为散，每用一字许，吹两鼻窍中，魇至死三四日犹活。

治卒魇死方

上以井底泥 死人目，令垂头就井，呼姓名即活，此法灵异莫测。

又方：勿以火照，但痛啮其足后跟，及足大趾爪甲即活，啮其踵不觉者，宜用 石散，方见鬼击门。

上一页：气注
下一页：中恶


中恶 《圣济总录》

中恶

论曰志弱心虚，精神失守，忤犯邪恶，令人心腹暴痛，闷乱如死，无所觉知，故曰中恶，又曰卒忤，盖阴阳痞隔，气道厥逆，上下不通，阳气散乱，故令不知人也，气还则生，不还则死，久不已则变注。

治卒中恶客忤，五尸入腹，鬼刺鬼排，及中蛊毒注，吐血下血，及心腹卒痛，腹满寒热毒病，备急散方

雄黄（研二两） 丹砂（研一两） 附子（炮裂去皮脐一两一分） 桂（去粗皮） 藜芦（各一芫花（醋炒四

上九味，将巴豆别治如脂，余为细散，以巴豆合捣令匀，瓷器贮之，密封勿泄气，遇急病，水服一字许，加至半盏匕，老幼减半，病在头，当鼻衄，在膈上则吐，在膈下则利，在四肢则汗出而愈。

治中恶心痛，胸胁 刺喘急，桃皮汤方

桃东行枝白皮（锉一握） 丹砂（研一两） 栀子仁（十四枚） 当归（切焙三两） 桂（去粗

上八味，除丹砂外，锉如麻豆和匀，每服五钱匕，水一盏半，入生姜半分切碎，煎取七分，去滓入丹砂末半钱匕、温服。

治卒中恶心腹刺痛，去恶气，麝香散方

麝香（研一分） 犀角屑 木香（各半两）

上三味，捣研为散拌匀，每服二钱匕，空心熟水调下，日再，未止更服。

又方：韭根（一握切） 乌梅（十四枚碎） 吴茱萸（汤洗焙干炒二两半）

上三味，以潦水五升煮之，以病患栉内其中，三沸栉浮者生，沉者死，煮取三升时治中恶心腹痛欲绝方 伏龙肝（五合） 盐（一撮

上二味和研，每服一钱匕，水一盏调下。

治中恶喘急，桃皮汤方

桃皮 白杨皮（各一握） 栀子仁（十四枚） 真珠（研） 当归（切焙） 桂（去粗皮各三两）

上九味，除真珠末外，锉如麻豆，每服五钱匕，水一盏半，入生姜一枣大切，煎至一盏，去滓内真珠末半钱匕，搅匀温服。

治中恶遁尸，心腹及身体痛，甚者短气不语，以手按之，得其痛处，则病患色动。恐人近之，宜艾叶敷方

取生艾小叶 碎，敷痛上浓寸余，以沸汤和灰作泥令热，敷艾上，冷则易之，不过再敷愈。

治中恶，气欲绝不省方

皂荚生为细末，内鼻孔中，一方用细辛等分，取屑如胡豆大，吹两鼻中。

治中恶气欲绝方

取新牛粪绞汁服，无新者即以干者浸汁服。

又方：仰卧以物塞两耳、以两竹筒内病患鼻中，使两人吹之，塞口傍无令气得出，半日病患即噫噫，则勿复吹也。

上一页：卒魇不寤
下一页：卒死


卒死 《圣济总录》

卒死

论曰卒死者，缘人有三虚，一谓乘年之衰，二谓逢月之空，三谓失时之和，贼风鬼邪之气，乘虚而入，故令阴气偏竭于内，阳气阻隔于外，二气壅闭，不得升降，厥气上行而暴绝也，气还时复生，不还则死，内经曰，出入废则神机化灭，升降息则气立孤危，盖谓是也。

上以葱中央心，刺耳中令入七八寸、无苦，使目中血出立活，亦可男左女右，刺鼻内，一云、耳中血出佳。

又方：令二人以衣拥口，以笔管强力吹两耳，困即易人吹之。

又方：以绵渍好酒，手 令入鼻中，并持两手，勿令惊动。

扁鹊治卒死方

湿牛马粪绞取汁，灌口中，令入喉，若口噤者，斡开灌之，不可斡者，扣折一齿下之，若无新马粪，以水或人尿和，干者绞取汁用之。

又方：半夏末如大豆许，吹鼻中。

又方：捣薤若韭，取汁以灌口鼻中。

又方：猪膏如鸡子大，苦酒一升，煮沸灌喉中。

治卒死而壮热者方

白矾半斤，煮令消，渍脚令没踝。

治卒死而目闭者方

骑牛临其面，捣薤汁灌耳中，又末皂荚吹鼻中。

治卒死四肢不收，失便者方。

马粪一升，以水三斗，煮取二斗、洗足，又取牛粪一升，温酒和绞去滓，灌口中。

上一页：中恶
下一页：尸厥


尸厥 《圣济总录》

尸厥

论曰内经谓邪客于手足少阴太阴足阳明之络，五络俱竭，令人身脉皆动而形无知，其状若尸，故曰尸厥，盖五络皆会于耳中，苟为邪所客，则其气逆厥，上下暴隔，五络闭结而不通，故俱竭而令人状若尸焉，治法当先刺其足大趾内侧爪甲上，去端如韭叶，后刺足心，后刺足中指爪甲上，各一 ，后刺手大指内侧去端如韭叶，后刺手心主少阴锐骨之端，各一立已，不已以竹管吹两耳，使气脉疏通，内助五络，然后以药石治之。

治五络闭竭，病发尸厥不知人，通微丸方

营实根（五两蔷薇根是也） 白薇（三两） 虎骨 獭肝（微炙） 五灵脂（各二两） 丹砂（

上九味，捣罗为末，炼蜜和丸，如弹子大，温木香酒化下一丸，日三，以知为度，不计时。

治尸厥之病，卒死而脉犹动，听其耳中，循循有如啸声，而股间暖是也，耳中虽无啸声而脉动，亦当以尸厥救之方

上以竹管吹其左耳，极三度，复吹其右耳三度、即起。

又方：捣菖蒲末，如枣核大，着舌下，又内下部中。

治尸厥、脉动而无气，气闭不通，故冥然如死方。

上以菖蒲末，吹入两鼻孔中，又以桂末着舌下。

治尸厥方

左角发方寸烧灰，以醇酒一杯饮之，不能饮者，灌之立已。

又方：以绳围两臂腕，男左女右，伸绳从大椎度，下行当脊上，灸绳头五十壮、即活。

治尸厥方

熨两胁下，又取灶中墨如弹丸，以浆水和饮之，须臾可三四度，又取梁上尘，如小豆许，竹管吹入鼻孔中。

上一页：卒死
下一页：鬼魅


鬼魅 《圣济总录》

鬼魅

论曰心者精之合神之舍也，心气不足，精神衰弱，邪气乘虚而感，则为鬼魅，其状令人喜怒不常，情思如醉，或狂言惊怖，向壁悲啼，梦寐多魇，与鬼交通，病苦乍寒乍热，腹满短气，不能食，诊其脉人迎气口，乍大乍小，乃鬼魅所持之候也。

治感鬼魅邪气，惊怖悲啼，休作有时，九精丸方

牛黄（研） 荆实 曾青（研） 玉屑（研） 雄黄（研） 空青（研） 赤石脂（研）玄参

上九味，捣研为末，炼蜜丸如小豆大，每服一丸，食前温酒下，日三，以知为度。

治邪气鬼魅所持，妄言狂走，恍惚不识人，煞鬼五邪丸方

丹砂（研） 雄黄（研） 龙骨鬼臼（去毛炙） 鬼箭羽（去茎各二两半） 赤小豆（一两半）

上八味，除研者外，捣罗为细末，入雄黄丹砂，再研拌匀，熔蜡和丸，如弹子大，囊盛之，男左女右，系于臂上，小儿系于头上，合药时，勿令妇人鸡犬见，亦可用蜜和为丸，梧桐子大，每服一丸，米饮下，日三。

治邪气鬼魅，脉见人迎气口，时大时小，黄环丸方

黄环（五两） 琥珀（研三两） 丹砂（研） 生银（水磨细） 龙胆（各二两） 白颈蚯蚓（微

上九味为细末，酒煮面糊和丸，如绿豆大，鸡鸣及日中时，用温麝香酒，下十丸，稍加至二十丸，以知为度。

治鬼魅，四物鸢头散方

东海鸢头汤洗七遍焙干由跋是也 莨菪炒 金牙石研 防葵（炒各一两）

上四味，捣罗为细散，每服一钱匕，温酒调下。

治妖魅，病患不言鬼方

鹿角（镑屑）

上一味，捣罗为细散，水服方寸匕，自言则瘥。

治精魅感着，语言狂乱，悲怖不常，不饮食方。

水银（一两）

上一味，入浆水一盏，炭火上煎取三分，去火取水银，如豌豆大，空腹温水下三丸，晚再服一丸，日三。

辟鬼魅方

虎爪（烧二两） 丹砂（研细） 雄黄（研细） 蟹爪（烧各一两）

上四味，除研者外，捣罗为细末，再入研者拌匀，熔蜡为丸，如梧桐子大，每至正旦，及有狐魅处焚之，甚效，以熏巫人即神去。

治鬼迷不寤方

雄黄（研如粉）

上一味，吹入病患两鼻中，瘥。

辟诸邪祟附着，及小儿惊哭恐悸方。

安息香

上一味，取一皂子大，焚烧令烟起，邪自去。

上一页：尸厥
下一页：鬼击


鬼击 《圣济总录》

鬼击

论曰精全则神王，精耗则神衰，精神耗衰，血气虚弱，则邪气易袭，故邂逅鬼邪相遇，则为鬼击之病，其得之无渐，卒着人如矛戟所伤，令人胸胁腹满急痛，不可按抑，或即吐血，或衄或下血，轻者获免，重者或至不救，治宜符禁之法，兼以辟邪安正之剂。

治鬼气排击，心腹刺痛，吐下血，死不知及卧魇，啮踵不觉者， 石散方

特生 石（炼） 皂荚（去皮子炙） 雄黄（研如粉） 藜芦（去芦头微炒各一两）

上四味，捣罗为散，以竹筒吹大豆许入鼻中，得嚏则气通，气通则活，未嚏者复吹之，又一方，加丹砂麝香各半分。

治卒得鬼击如刀刺，胸胁腹内急痛，不可按抑，或即吐血，或鼻中出血，或下血，升麻散方

升麻 独活（去芦头） 桂（去粗皮各半两）

上三味，捣罗为散，每服一钱匕，温酒调下，一方去桂加犀角屑半两，又一方去独活加大黄半两。

治鬼排击方

熟艾（鸡子大三枚）

上一味，以水五盏，煎取两盏，去滓顿服之。

又方：以浓酒吹灌鼻中。

又方：以盐一两，水二盏和，搅饮之，并以冷水 之，须叟得吐即瘥。

治卒中鬼击，及刀兵所伤，血漏腹中不出，烦满欲绝，雄黄散方

雄黄（一两）

上一味，研为散，温酒调一钱匕服，日三，血化为水。

治卒鬼击如中箭，忽然一点痛如注，不可忍方。

右以桃皮一片，将里面湿处贴痛上，取一匙头安桃皮上，紧搓，艾一团如胡桃大。

安匙头上灸之，须叟痛微彻。

治卒中鬼击方

鸡冠血

上一味，沥口中令下咽，仍破此鸡以拓心下，冷即弃于道傍，得乌鸡佳。

又方：猪脂

上一味，取鸡子大，服未瘥，再服。

又方：鸡屎白（微炒一两） 青花麻（一握）

上二味，以酒三升，煮取一升，去滓热服，须叟汗出，若不汗，即以火灸两胁下。

使热得汗乃愈。

上一页：鬼魅
下一页：头风白屑


头风白屑 《圣济总录》

头风白屑

论曰头风白屑，不问冬夏，令人瘙痒，世呼为头风，此本于肺热也。肺为五脏之盖，其气上冲头项，肺寒则脑液下而多鼻涕，肺热则熏蒸而多白屑。复以风热鼓作，故痒而喜搔。

治诸风及沐发未干，致头皮肿痒，多生白屑。防风 荆芥散方

荆芥穗 莎草根（去毛各半斤） 甘草（炙锉三两半） 甘菊花（拣半两） 芎 白芷 羌活（去芦头） 防风（去叉各三两）

上八味。捣罗为细末。炼蜜和匀，每一两分作三十饼，每服一饼细嚼，茶酒任下，不拘时。

治诸风白屑，长发令黑。龙脑丸方

白龙脑（二两用鼎盛水五升，入龙脑并糯米五十粒，以锻石泥固济鼎口，交火煮半日候冷取出研如粉） 真珠（二两先用大纸二张，以皂荚津渍过为，贴盛之又用帛裹定入粟糠五斗，安甑中蒸一昼夜后取，捻得破即研如粉，曝干） 雄黄（一两研如粉） 丹砂（二两形如芙蓉者研如粉，并雄黄粉同入银锅中用醋三升以文火煮一复时出之，却以温水淘去醋味曝干）琥珀（二两拾得芥子者捣研如粉）

上五味。共九两和匀。内留三两，每夜临卧，漱口了揩齿咽津。余六两，再用白面四两作饼子，纸二张裹煨熟，取出研细，与前药六两，炼蜜和捣，丸如梧桐子大。每日空心取两丸含化咽津，后饮温酒三五合，若年四十以上。更加白龙骨一两研如粉，以水飞过曝干，帛裹蒸一饭久，次入桑螵蛸一两，煨熟捣末，并前药末，同以炼蜜丸。

治头风白屑，沐头。麻子汤方

大麻子 秦椒（各一盏） 皂荚末（半盏）

上三味熟研。内米泔中渍一宿，去滓木匕搅百遍，煎沸稍温沐头。良久别作皂荚汤濯之治头风白屑。沐头。菊花汤方

菊花 独活（去芦头） 茵芋 防风（去叉） 细辛（去苗叶） 蜀椒（去目并合口） 皂荚杜蘅 莽草 桂（去粗皮各半两）

上一十味为末。每用一两煮汤沐头。

治头风白屑，长发令黑。旱莲膏方

旱莲子草（十斤捣绞取汁二升） 桐木白皮（四两） 松叶 防风 芎 白芷 辛夷仁本 沉香 秦艽 商陆 犀角屑 青竹皮 细辛 杜若 牡荆子 零陵香（各二两） 甘松天雄 白术 升麻 柏木白皮 枫香脂（各一两） 生地黄（十斤捣绞取汁五升） 乌麻油（四升） 马脂（一升） 熊脂（二升） 猪脂（一升） 蔓荆子油（一升） 枣根白皮（三两）

上三十味。除脂油外，并细锉，以旱莲子 地黄等汁，入瓷瓶内浸一宿，取出与脂油同入大锅内，微火煎，候白芷黄色膏成，去滓贮入不津器中。先洗发令净候干，用药涂摩，明旦取桑根白皮二两细锉，以水一斗五升，煮取一斗，放温洗发，每夜涂药一次。

治头风痒白屑，长发令黑。龙脑膏方

龙脑 沉香 白檀香 苏合香 鸡舌香 零陵香 丁香 甘松 木香 藿香 白芷 白附子 细辛 当归 芎 天雄 辛夷 甘菊花 乌喙 防风 蔓荆实 杏仁（汤浸去皮尖）秦椒（去目及闭口各一两） 乌麻油（五斤）

上二十四味。除油外，并细锉，以新绵裹，内锅中入油同煎，候白芷黄色药成，去滓以瓷合收，旋取以手摩头顶发际。

治头风痒白屑，长发令黑。松脂膏方

松脂 白芷（各四两） 天雄 莽草 踯躅花（各一两） 秦艽 独活 乌头（炮裂） 辛夷仁甘松 零陵香 沉香 牛膝 木香（各三两） 松叶 杏仁（汤浸去皮尖研） 藿香叶 莎草根 甘菊花 蜀椒（去目并闭口） 芎 （各二两）

上二十一味。除杏仁外，并细锉，以醋三升，都入瓷瓶内，浸一宿，取入大铛。用生麻油一斗，与药，同以微火煎，候醋气尽膏成，去滓贮入不津器中。每日三度，匀涂发根。

治头风白屑，瘙痒发落。蔓荆实膏方

蔓荆实（半升） 附子（二两生用） 羊踯躅花 葶苈（各二两） 零陵香（一两） 旱莲子草（一握）

上六味 咀。以绵裹用油二升，渍七日，每梳头用之。

上一页：鬼击
下一页：面？（点如乌麻，斑如雀卵，稀则棋布，密则不可容针）


面？（点如乌麻，斑如雀卵，稀则棋布，密则不可容针） 《圣济总录》

面？（点如乌麻，斑如雀卵，稀则棋布，密则不可容针）

论曰 之状，点如乌麻，斑如雀卵，稀则棋布，密则不可容针，皆由风邪客于皮肤，痰饮浸渍，其形外着，或饱食安坐，无所作为，若养生方所谓积聚不消之病，使人面目黎是也，散之固有常剂，若乃涂泽蠲除，朝夕从事者，又安可已耶。

治面 。令光白润泽。白瓜子丸方

白瓜子（炒令黄二两） 本（去苗土） 远志（去心） 杜蘅 车前子（炒） 白芷 当归（切焙） 云母粉（各一两） 天门冬（去心焙二两） 细辛（去苗叶） 陈橘皮（汤浸去白炒） 柏子仁 栝蒌根 铅丹（各半两） 白石脂（一分）

上一十五味。捣研为细末，炼蜜为丸，如梧桐子大，每服二十丸，温酒下，早晚食后服治面 ，涂之能令光润。防风膏方

防风（去叉） 本（去苗土） 辛夷 芍药 当归（切焙） 白芷 牛膝（切焙） 商陆 细辛（去苗叶） 密陀僧（细研） 芎 独活（去芦头） 葳蕤 木兰皮 蕤仁（各二两） 杏仁（汤浸去皮尖） 丁香 鸡舌香 零陵香 真珠屑 麝香（各一两） 油（一斤） 獐鹿髓（各一升如无猪骨髓亦得） 牛髓（一升如无脂亦得） 蜡（四两炼过者）

上二十六味。先将髓以水浸令白取出，除真珠屑麝香外，余药并锉碎，次将油髓蜡入锅中。熬令销，入诸药，用文火煎之，若白芷黄色，量稀稠得所。以新绵滤去滓，方将珍珠屑麝香，别研为细末，入前汁中，熬成膏，贮瓷器内，临卧涂面上，旦起以温水洗去，避风日妙。

治面 ，令面白悦泽。白附子膏方

白附子 青木香 丁香（各一两） 商陆根（一两） 细辛（三两） 酥（半两） 羊脂（三两）密陀僧（一两研） 金牙（三两）

上九味。捣筛为散，酒三升渍一宿。煮取一升，去滓内酥，煎一升成膏，夜涂面上，旦起温水洗，不得见大风日差。

治面 方

鸡子（一枚去黄） 朱砂末（一两）

上二味。先研朱砂为末，入鸡子中封固口，与鸡卵同令鸡伏，候鸡雏出，即取涂面效。

治面 方

沉香（三分） 牛黄（三分） 薰陆香（三分） 雌黄（各半两） 丁香（一分） 玉屑（三分）鹰屎（半两） 水银（一分）

上八味。先将三味香，捣罗为末，次将玉屑雄黄雌黄，入乳钵中研令细，方入水银及诸药，同研令极细，入白蜜调和，令稀稠得所，入瓷合中盛。每至临卧时，涂面 处。

治面 涂之，令光白润泽。杏仁膏方

杏仁（汤浸去皮尖双仁一两半） 雄黄（一两） 瓜子（一两） 白芷（一两） 零陵香（半两）白蜡（三两）

上六味。除白蜡外，并入乳钵中，研令细，入油半升并药，内锅中，以文火煎之。候稠凝，即入白蜡，又煎搅匀，内瓷合中。每日先涂药，后敷粉，大去 。

治面 涂之，令光白润泽。羊髓膏方

羊胫骨髓（二两） 丹砂（研半两） 鸡子白（二枚）

上三味。先将髓并丹砂，入乳钵中，研令极细，以鸡子白调和令匀，入合中盛。每用时先以浆水洗面，后涂之。

治面 涂之，令光白润泽。丹砂方

丹砂（一两研细）

上一味。入白蜜少许，更研如膏，入合中盛。每至临卧涂面，明旦以浆水洗之。

治面 ，令光白润泽。益母草涂方

益母草灰（一升）

上一味。以醋和为团，以炭火 七度后，入乳钵中研细，用蜜和匀，入合中。每至临卧时，先浆水洗面，后涂之大妙。

点 子方

取落藜灰少许，淋取灰汁于铜器中，重汤煎如黑饧，以针微拨破 子，令药得发动大者不过一点。

点 子方

取糯米十余粒，于湿锻石中埋之，以烂为度，针挑破 子敷之，经宿即落。

上一页：头风白屑
下一页：面？（细起如粟谷状）


面？（细起如粟谷状） 《圣济总录》

面？（细起如粟谷状）

论曰面 者。面生 ，细起如粟谷状，由风热相搏而生，盖诸阳在于头面。风热乘之，结而不散，故成 。养生方说醉不可露卧，及饮酒热未解，冷水洗面，令人面发疮，轻为 ，正谓此也。

治面 令光白。黄连散方

黄连（去须十五两） 木兰皮（十两） 大猪肚（一个去筋膜）

上三味。将二味捣罗为末，内猪肚中，缝合口，入五斗米甑内，蒸令熟，取出细切曝干捣罗为散，每服二钱匕，温水调，空心临卧服。

治面 令光白。冬葵子散方

冬葵子（炒研） 柏子仁（别研） 白茯苓（去黑皮各三两）

上三味。捣研为散，每服二钱匕，温酒调下，食后临卧。

治面 令光白，涂面。玉屑膏方

玉屑 珊瑚 木兰皮（各三两） 辛夷（去毛） 白附子（炮） 芎 白芷（各二两）冬瓜子牛脂 猪脂（腊月收者各十八两） 商陆（切碎五两） 桃仁（汤浸去皮尖别研五两）

上一十二味。除牛猪脂入锅中化成油外，诸药同捣研为细末，入脂油内，以文火煎令稀稠得所，滤去滓，瓷合中盛，每洗面后涂药，大去 。

治面 令光白，涂面。麝香膏方

麝香（研半两） 附子（炮裂去皮脐） 当归（切焙） 芎 细辛（去苗叶） 杜蘅 白芷芍药（各一两） 腊月猪脂（一斤以水浸去赤汁）

上九味。先将猪脂入锅中，化成油，余药并锉如小麦大，入脂油中，以文火煎，稀稠得所，滤去滓，入麝香搅匀，倾入瓷合中收。每涂药，先以浆水洗面。

治面 令光白，涂面。白芷膏方

白芷 白蔹（各三两） 白术（三两半） 白附子（炮一两半） 白茯苓（去黑皮一两半） 白芨细辛（去苗叶各三两）

上七味。捣罗为末，用鸡子白搜和匀，丸如弹子大，瓷合中盛，每卧时先洗面，后取一丸，以浆水研化涂面，明旦并华水洗之，不过七日大效。

治面 令光白，涂面。矾石散方

矾石（烧令汁尽） 白石脂（各一分） 白蔹（三分） 杏仁（汤浸去皮研半两）

上四味并研为散。以鸡子白调令匀，入瓷合中盛，临卧时先用浆水洗面，后涂药，明旦以井华水洗之。

治面 令光白。浮水膏方

水萍（曝干五两）

上一味。捣罗为末，以白蜜稠和，稀稠得所，入瓷合中盛，每卧时涂面。

上一页：面？（点如乌麻，斑如雀卵，稀则棋布，密则不可容针）
下一页：面？（形似米白）


面？（形似米白） 《圣济总录》

面？（形似米白）

论曰诸阳皆会于面，风邪热气，客于肤革，不能流通，因发为 ，形似米白，亦有缘醉酒露卧，及饮酒未解，以冷水洗濯而得之者，率由风热在皮肤间，击搏而成。

治面 。柏子仁散方

柏子仁（研） 冬瓜子（炒） 冬葵子（炒） 白茯苓（去黑皮各三两）

上四味。捣研为散，每服二钱匕，以温酒调服，食后日午临卧各一服。

治面 。木兰膏方

木兰皮 防风（去叉） 白芷（留两小块子验药熟） 辛夷（去毛） 木香 牛膝（酒浸切焙）独活（去芦头） 本（去土） 芍药 白附子（炮） 杜蘅 当归（切焙） 细辛（去苗叶） 芎（各一两） 麝香（研半两） 腊月猪脂（二斤以水浸去赤汁）

上一十六味。除麝香猪脂外，并锉碎，先将猪脂入锅中令销，下诸锉药。以文火煎三上三下，候白芷块子黄色膏成，用新绵滤去滓，入麝香搅匀，稀稠得所，瓷合盛，每临卧时，先以温浆水洗面，后涂膏，日三次。

治面 。白芷膏方

白芷（留两小块子验所煎膏） 白芜荑 木兰皮 细辛（去苗叶） 本（去苗土） 白附子（炮各三分） 芎 （半两） 防风（去叉半两） 丁香 零陵香 松花 麝香（研各一分）熊脂（三斤如无以酥代）

上一十三味。除麝香熊脂外，并锉碎，入净器中，以酒二升浸一宿，先将熊脂入铜铛中化令销，次下酒中诸药，以文火煎之，三上三下，候白芷黄色膏成，用新绵滤去滓，入麝香搅匀，稀稠得所。瓷合盛，每临卧时，先以澡豆温浆水洗面，后涂膏大效。

治面 。杏仁膏方

杏仁（汤浸去皮尖研半两） 硫黄（研一分） 密陀僧（研半两） 砂（研一钱） 白鹅脂（炼成油二两）

上五味。除鹅脂外，再同研如粉，入鹅脂油，更研令匀，倾入瓷合子，坐 灰火中养之，搅令稀稠得所成膏。每临卧以纸拭 令干涂之。

治肺藏风毒，及过饮成 。防风散方

防风（一两去芦头） 石膏（二两细研水飞过） 小荆子（一两） 栀子仁（一两） 荠（一两） 枸杞子（一两微炒） 白蒺藜（一两微炒去刺） 甘草（半两炙微赤锉）

上八味。捣罗为末，每服二钱匕，温水调下，食后日二。

上一页：面？（细起如粟谷状）
下一页：面?（粉刺）


面?（粉刺） 《圣济总录》

面?（粉刺）

论曰面 者，是粉刺也。面上有 如米粒，此由肤腠受于风邪，搏于津脉之气，因虚而作，亦邪入虚肌使之然也。

治妇人面上粉 赤膏方

光明砂（四分研） 麝香（二分） 牛黄（半分） 水银（四分以面脂和研） 雄黄（三分）

上五味。捣研如粉，面脂一升，内药中和搅令匀，如敷面脂法，香浆水洗，涂药避风，经宿粉 如蔓荆子状、自落。大效。

治面粉 。白蔹膏涂方

白蔹 白石脂 杏仁（汤浸去皮尖双仁研各半两）

上三味。捣罗为末，更研极细，以鸡子白调和，稀稠得所，瓷合盛，每临卧涂面上，明旦以井华水洗之，良。

治面粉 如麻子。丹砂散方

丹砂（研） 桃花（阴干各五两）

上二味。先将桃花研令如膏，次入丹砂，同研极细，每服一钱匕，空心井华水调下。

治面粉 。菟丝汁涂方

菟丝苗（一握）

上一味。捣绞取自然汁，涂面上，不过三五次效。

治面粉 。萱草膏涂方

萱草花（曝干七两） 白蜜（三两）

上二味。捣罗萱草花极细，与蜜调研令匀，入瓷合中，每旦洗面后，看多少涂面上。

治面粉 。土瓜膏涂方

土瓜根（二两）

上一味。捣罗为细散，以浆水和研成膏，入瓷合中盛，每临卧以浆水洗面后，涂少许。

治面粉 如麻子。石粟膏涂方

锻石（二两） 粟米（二合）

上二味。将锻石罗细，同粟米内瓶中，以水浸经三宿，取出研如膏，曝干重研如粉，以面脂调匀，入瓷合中盛，每洗面讫，拭面涂之。

上一页：面？（形似米白）
下一页：面体疣目


面体疣目 《圣济总录》

面体疣目

论曰风邪入于经络，气血凝滞，肌肉弗泽，发为疣目。或在头面，或在手足，或布于四体。其状如豆如结，筋缀连数十，与鼠乳相类，故谓之疣目。

去疣目方

松脂 柏脂

上等分合和涂之，一宿失矣。

又方：猪脂

上一味。于痒处揩之，令少出血，即瘥。

又方：锻石（二两）

上一味。以苦酒渍七日，滴汁点疣上，即落。

又方：牛口中涎

上一味，数涂疣上自落。

又方：艾

上一味作炷，于疣目上灸之，三壮即除。

又方：杏仁（二十枚）

上一味烧令黑，研如膏，涂疣目上。

上一页：面?（粉刺）
下一页：狐臭


狐臭 《圣济总录》

狐臭

论曰阴阳之在人，血与气尔，两者调适，则行流散徒，莫或底滞，达于形色，畅于肤理，无不得其和，苟失其宜，血气从而凝积，此所以有狐臭之病。其候不一，有曰狐臭、有曰体臭、有曰漏腋。狐臭者指其腋间。体臭者举其大概。漏腋则又言其湿而生疮者。不可不辨也。

治腋气累医不退。至效石绿散方

石绿（三钱细研） 腻粉（一钱半）

上二味同研令匀。先疏疏拔去腋下毛，然后以醋和药末，熟摩令热立效。

治丈夫妇人腋气不可近者。方

上以开通钱四十九文，用铜箸穿入炭火内，烧赤醋浸，四十九次，碾罗为细末，入麝香一分，研和匀，先用热酒洗腋下，后将药末揩腋下七次，永除臭气。

治腋气人不可近者。方

锻石（二两） 桑柴灰（一两） 炭灰（一两） 雌黄（二两）

上四味同研为末，水调涂于腋下，可一食久，即以柳木篦子刮药，其腋下毛并落，然后用四灰散。

治腋气。四灰散方

粉霜 艾人灰 矾锻石 铅灰（无即用胡粉密陀僧代之）

上四味。唯艾人灰稍多，余并等分，研令极细，先以醋浆水洗拭干，即敷之，不过三五

上，永除臭气，如要试，但敷药蒜上，良久自无臭，兼治脚汗。

治血气蕴积成狐臭。蝉壳膏方

蝉壳（四十九枚） 乌梅（七枚去核微炒） 绿矾（一两） 茧卤（一合） 青古钱（七文） 杏仁（七枚汤浸去皮）

上六味。除钱外，捣罗极细，人卤中调之，先以皂荚水洗拭干，用钱腋下摩之，候热稍拔去腋下毛，即以药涂之，仍用腻粉复其上，三两度便愈。

治腋下湿汗不止，及足心手掌阴下股里，常如汗湿臭者。方

干蔷薇根（锉） 干枸杞根（锉） 甘草（炙各半两） 商陆（锉） 胡粉（研） 滑石（研各一两）

上六味。先将四味捣罗极细，即入研者二味拌匀，以苦酒少许和涂，当微出。易衣复更涂之，不过三敷愈。

治腋下手掌足心，常如汗出而臭者。银粉膏方

水银 胡粉（各一分）

上二味研令极细，以面脂研和涂之。

治七窍臭气。丁沉丸方

沉香（一两） 丁香（半两） 甘草（炙半两） 白瓜子仁（一两） 本（去土三分）当归（切焙） 芎 麝香（研各半两）

上八味。捣罗七味为细末，后入麝香拌匀，炼蜜和丸，如小豆大，每服温酒下二十丸，日三。

含化令人遍体俱香。十香丸方

沉香（锉） 白檀香（锉） 木香 零陵香 甘松（去土） 藿香 白芷 细辛（去苗叶） 芎槟榔锉 肉豆蔻（去壳各一两） 龙脑（研） 麝香（各一分别研） 丁香 鸡舌香（各半两）

上一十五味。除别研外，同捣罗为末，入脑麝拌匀，炼蜜和丸，如鸡头大，每日三四度用绵裹一丸，含化咽津。

上一页：面体疣目
下一页：灭瘢痕


灭瘢痕 《圣济总录》

灭瘢痕

论曰风热诸毒，留于腑脏，发于肌肉，而为疮疖。病折疮愈，余毒未殄，故疮痂虽落而瘢痕不灭，治法既有涂泽膏润之剂，亦须赖营卫平均，肌温气应，外宜慎风冷也。

治面上瘢痕涂之。白僵蚕膏方

白僵蚕（炒半两） 白鱼（十枚） 白石脂 白附子（炮） 鹰屎（各一分） 腊月猪脂（二两）

上六味。除猪脂外，捣罗为细末研，以猪脂和令匀，瓷合中盛，旋取敷瘢痕上，避风。

治面上瘢痕涂之。辛夷膏方

辛夷（一两） 鹰屎白 杜若 细辛（去苗叶各半两） 白附子（三分）

上五味。除鹰屎外，并锉碎，以酒两盏浸一宿，别入羊髓五两，银石锅中，以文火煎得所，去滓将鹰屎研如粉，内膏中搅匀，再以微火暖，入合中，每日三涂疮瘢上，避风。

治面上瘢痕涂之。当归膏方

当归 白芷 乌鸡粪（以猪脂三斤饲鸡三日令尽收其粪各一两） 鹰屎白（半两与鸡屎同研细）

上四味。先将当归 白芷锉碎。酒浸一宿，别熔猪脂一斤，消后入浸药并酒。文火煎之，候白芷黄色。去滓将鸡屎鹰屎内膏中，搅匀倾入瓷合中，每日三涂瘢痕上，避风。

治面上瘢痕涂之。腊脂膏方

腊月猪脂（四升） 大鼠（一枚）

上二味入铛中。以文火煎之，待鼠销尽，以新绵滤去滓。入瓷合盛，每用先以布拭令瘢痕色赤，次以膏涂之，三五度瘥，避风。

治疮瘢痕，无问新旧，涂之。鸡子膏方

鸡子（五七枚）

上一味熟煮取黄，于铛中炒如黑脂膏，以物先揩瘢痕，然后涂膏，日三。久即自灭。

治面上瘢痕凸涂之。麦 散方

上秋冬以小麦 ；春夏以大麦 ，细捣为散，以酥和封瘢痕上。

治面上瘢痕。真玉磨方

真玉

上取平处一面，磨瘢痕，久则无痕。

上一页：狐臭
下一页：眉髯髭发统论


眉髯髭发统论 《圣济总录》

眉髯髭发统论

论曰足太阳血气盛则眉美，足少阳血气盛则髯美，足少阴血气盛则发美，手阳明血气盛则髭美。夫经络所至不同，血气各有所属，眉髯发髭。率本于经络之血气，或黑或绀，或黄或白，可以知盛衰，盖血气在人，犹水之津也，髭发犹津之有 也，津之槁泽而 随之，则髭发本血气可知矣。

上一页：灭瘢痕
下一页：乌髭发


乌髭发 《圣济总录》

乌髭发

论曰发本于足少阴，髭本于手阳明，二经血气盛则悦泽，血气衰则枯槁，容貌之间，资是以贲饰，则还枯槁为悦泽，法乌可废。

润颜色，乌髭鬓。天麻丸方

天麻（二两） 木香 玄参 地榆 乌头（炮裂去皮脐） 附子（炮裂去皮脐各半两） 血竭（一钱）

上七味。捣罗为末，用白沙蜜一盏，河水一盏，一处熬沸去沫，蜜熟和药，丸如小豆大，每服二十丸，空心木香酒下。

治髭发枯槁。桂心丸方

桂（去粗皮） 旱莲子草 香白芷 菊花 旋复花 巨胜子 荜澄茄 牛膝（酒浸去皮各一两）

上八味。捣为罗末，炼蜜和丸，如梧桐子大，每服三十丸，盐汤下不拘时。

治髭发黄悴。秦椒丸方

秦椒（去目及闭口炒出汗） 生干地黄（焙） 旋复花 白芷（各一两）

上四味。捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，米泔水下。

染髭黑方

荞面 针沙（醋炒为末各二钱）

上二味。先用醋和浆水，洗髭后，用药涂毕，外用荷叶裹之，约一更时却洗去，再用后方。

后方

无食子 诃黎勒皮（各二两）

上二味。捣罗为末，每用二钱，大麦面二钱，醋和浆水，调涂髭上，外以荷叶裹，至晓洗去。

乌髭发。地黄丸方

生地黄汁（一升） 生姜汁（五合） 巨胜子 熟干地黄（焙） 旋复花 干椹子（各一两）

上六味除二味汁外，捣罗为末，先将前二味汁，用银器煎熟，看稀稠，将药末和丸，如弹子大，每夜饮酒半酣后，含化一丸。

乌髭方

晚蚕砂（一升） 麻糁心（七两） 大栝蒌（一枚去瓤） 肥皂荚（一挺） 青盐（三两半）

上五味。以瓷罐子一枚盛药，盐泥固济，顶上留一眼子出烟，用炭十斤，烧尽烟绝，候冷取出，入苦参末五两，同捣罗为末，每洗漱及临卧时，用一钱揩牙。

乌髭鬓揩牙法升麻（一两） 诃黎勒（二枚去核为末） 白盐花（半两） 麻糁末（四合取第一遍打者） 生干地黄（十二分肥者细切） 粟 饭（一合） 丹砂（一两研临烧时以沙牛粪汁调之免飞上）

上七味拌匀。于净砂瓶中盛，密封头，遍泥阴干，入炉中。四畔以炭火周回烧，半时辰收之，研为末，每用揩齿，揩齿法，欲使药时，先用生姜一块，如杏仁大烂嚼，须臾即吐却滓，以左手揩三五遍，就湿点药末，揩十数遍，含津不得吐，以两手取津，涂髭鬓，待辛辣定，细细咽之。此药兼治香港脚肠风，驻颜益气，若能勤行一生，白髭鬓一百日却黑，赤者五十日黑，用药二十日便见效，若能空心三遍用，食后更用之。见效尤速。

揩牙乌髭方

栝蒌实（一枚大者） 杏仁（以填实栝蒌为度）

上将栝蒌实，于蒂畔切开，不得切断入杏仁填实，用盐泥固济，木炭火 存性，去泥细研，早晨及临卧揩齿，良久用温盐汤漱口，不必漱尽，半年见功，至老不复白。

揩牙乌髭方

皂荚（怀州者十条）

上以地黄自然汁，生姜自然汁，各半盏和匀，旋刷皂荚于火上炙。以二药汁尽为度，碾细为末，入青盐拌匀，逐日如齿药用，经旬见功。

上一页：眉髯髭发统论
下一页：须发黄白


须发黄白 《圣济总录》

须发黄白

论曰足少阴血气盛，则发润泽而黑，足太阳血气盛，则须润泽而黑，二经血气虚乏，则须发变为黄白，然则还其润泽，复其绀黑，虽有传染之法，曾不如益血补气，为常服剂，盖血气调适，则滋泽外彰，其视敷染之功远矣。

治髭发黄白，可变令黑。菟丝子丸方

菟丝子（酒浸三日别捣） 地骨皮（各三两） 枳壳（去瓤麸炒八两） 生牛膝（捣绞取汁半升） 生地黄（捣绞取汁半升）

上五味。将前三味，捣罗为末，以牛膝 地黄汁，和作饼子曝干，再捣罗，炼蜜丸如梧桐子大，每服十五丸，早食后温酒下，如心中热米饮下。

治髭发白能变令黑。人参丸方

人参（五两） 熟干地黄（焙） 天门冬（去心焙） 白茯苓（去黑皮各十两） 胡麻仁（汤浸去皮炒五升）

上五味。捣罗为末，炼蜜丸如梧桐子大，每服十丸，早食后温酒下。

治髭发白可变令黑。胡麻丸方

胡麻仁（炒） 杏仁（去皮尖双仁炒研各三两） 黑豆黄（二两） 桂（去粗皮一两） 生地黄（捣绞取汁一升）

上五味。先将地黄汁，入银锅中，煎三两沸，次入杏仁膏，余药并捣罗为末，投入同煎令稠，丸如梧桐子大，每服十丸，早食后温酒下，临卧再服。

治髭发白可以变黑。干漆丸方

干漆（炒令烟尽） 柏子仁（微炒） 生干地黄（焙） 熟干地黄（焙各一两）

上四味。捣罗为末，研糯米饭和，捣三五百杵，涂酥丸如梧桐子大，每服二十丸，空心温酒下。

治髭发白可还黑色。蜀椒丸方

蜀椒（去目并闭口者） 杏仁（去皮尖双仁各八两） 熟干地黄（一斤）

上三味。先锉地黄入净瓷器中，以酒一升浸一宿取出，与杏仁同研如膏，次用炭火烧地令赤，以酽醋泼，乘热将椒置其上，以盆复之，四面泥涂，令勿透风，候冷取出，捣罗为末，合和前膏，入糯米饭一升，同捣三百杵，丸如梧桐子大，每服三十丸，空心温酒下。

治人年四十髭发俱白还黑。地黄丸方

生地黄（肥者锉五斤） 五加皮（锉） 牛膝（酒浸焙各五两）

上三味。先将地黄入净瓶中，以酒五升浸一宿，取出曝干，入甑中，九蒸九曝后，同后二味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，空心温酒下。

治须发黄白，令还黑色。酸榴浆方

酸石榴

上五月内，于东南枝上，拣平坐不侧而大者一枚，于顶上箸札眼子，深一寸余，用水银半两，灌于眼子内，不得封闭，从风日雨露，至十月叶落尽时取下，壳内尽成水，每用时，以鱼胞裹指头，点药捻之。

治须发黄白。一宿乌方

定粉 锻石（各一两） 铅丹（半两） 腻粉（五钱匕）

上四味研极细，临卧以酒浆调涂，仍以荷叶包，平旦温浆水洗。

治须黄白，揩牙。槐枝散方

槐枝（如箸大者） 青盐 胡麻子仁（炒黑色） 生干地黄（各一两） 皂荚（不 者去皮子二挺）

上五味锉碎，入瓷瓶中，用瓦片盖，纸箸泥固济，仍盖上留一穴，如钱眼大，候干，以文武火烧烟尽，放冷为末，每旦揩牙毕，余药涂须上，少顷洗之。

治须发黄白，变令黑色。倒行油方

上取银三两，作小合子，盛汞一两，以干水蛭七枚为末，同入合内，用蚯蚓泥固济，约半指浓，深埋在马粪中，四十九日取出，已化为黑油矣，用鱼胞裹指头，点药捻之。

治须黄白揩牙。栝蒌散方

上取栝蒌实一枚，开顶作盖子，取出瓤并子，用青盐一两细研，杏仁去皮尖三七粒，同栝蒌瓤并子，纳入栝蒌内，却将顶盖盖了，麻线系定，盐泥固济，炭火 烟尽，去泥取药为末，早夜揩牙。

上一页：乌髭发
下一页：荣养髭发


荣养髭发 《圣济总录》

荣养髭发

论曰肾主骨髓，脑为髓海，发者脑之华髓之所养也，冲脉为经络之海，其浮而外者，循腹而荣养髭发，固牙齿，补益血气。三倍丸方

丹砂（研一两） 磁石（ 研二两） 陈曲（炒研三两）

上三味。捣研为末细罗，别以猪肾三只，去脂膜，用浓酒二升熬肾烂，去肾取酒和药末，丸如绿豆大，空心温酒或熟水下二十丸。

荣养髭发，坚齿牙，补血气，益颜色，延年，地黄丸方

生地黄（三十斤捣取汁） 杏仁（三升去皮尖双仁点地黄汁研如膏） 乌麻油（一升点地黄汁研绞取汁） 胡桃瓤（一斤同杏仁别研） 大麻油（一升） 丁香 木香 牛膝（切） 人参白茯苓（去黑皮各三两） 笺香 沉香（锉） 安息香（捣如棋子水煮烂各二两） 无食子 诃黎勒皮（各五两） 柳枝皮（炙干） 盐花（各三两） 松脂（以布袋盛汤煮精好者自化出汤冷自凝如未白更换布袋煮极白取八两） 龙脑（研一分） 白蜜（一升） 酥（一斤）

上二十一味。将捣研药令极细，同诸药与地黄汁调如膏，瓷瓶盛分三瓶，每瓶约七分，不欲令满，坐炉中砖上，四面用火，候瓶中药沸，即以柳枝搅，欲干旋添地黄汁尽为度。时时抄看可丸乃止，候冷收药，以蜡纸盖头，勿令泄气，每食后含化一丸，如弹丸大、咽津，日三夜一，十日觉，百日大效，初服药处净室一月，忌莱菔藕蒜，常食少生姜即速效。

治脑虚髭发枯悴，目暗。槐实膏方

槐实（去皮取黑者炒捣末一合） 马牙硝（研三钱） 生地黄（捣取自然汁一合） 酥（炼一两）

上四味。以银石器盛地黄汁，文武火上，先下槐实末，次下马牙硝，不停手搅，常令如鱼眼沸，候煎减一半，即下酥，更煎三二十沸，倾出置瓷合中，每临卧，以枣核大内鼻中，取去枕，仰卧展足，脑中出恶水勿怪。

荣养髭发。槐桃膏方

瓦松（半生半烧灰） 铁粉（铧铁醋淬十遍捣研） 羊粪（半生半烧灰） 槐枝（细锉各一两）胡桃仁（一斤）

上五味。除瓦松等三味外，将胡桃仁与槐枝，捣作一团，填小瓶中令实，又取槐枝斫长二寸，密插于瓶中，与瓶口齐，更取一瓶子，须盛得前药瓶子者，勘合然后穿地坑，陷空瓶子与地面齐，其向上瓶子，即拥马粪火烧一宿。候冷开之，其向下瓶子中漏有油清，则取此油，调前三味涂头，每日净洗再换药。

荣养髭发。汞蛭油方

汞（一两） 干水蛭（七枚为末）

上二味。以银三两作一小合，盛汞与水蛭，以蚯蚓土和泥固济。约半指浓，深埋在马粪中，四十九日取出，化为黑油，用鱼胞作指袋，时蘸少许，拈髭上，其油自然倒行至髭根、变黑。

荣养髭鬓，牢牙。乌金散方

草乌头（四两） 青盐（二两）

上二味。将青盐为末，同入藏瓶内，用瓦子一片盖，瓦上钻一窍，外用纸筋泥固济，仍留元窍候干，用火 ，黑烟尽，青烟出为度，以新黄土罨一宿，取出为末。逐日未洗面前揩牙，候洗面了方漱、日三。

荣养髭鬓。石榴浆方

每于五月内，拣取新生酸石榴东南枝上，平坐不侧大者，于顶上用箸札眼子，深一寸以

上，用水银半两，灌眼子内，更不封闭，从风日雨露，直至十月叶落尽，方取下。壳内尽成水，每用以小猪胞代指，于汁内旋蘸捻之，随手以水濯，其色不落，可百日不变也。

荣养髭发。三物膏方

柳枝 桑枝 槐枝（各锉一升）

上三味。以水二斗，同煮至一斗，去滓入好盐一斤，熬成膏，瓷合盛，临卧揩牙。

荣养髭发。胡桃膏方

新小胡桃（三枚）

上一味和皮捣细，用乳汁二盏，于银石器内，文武火熬。竹篦搅成膏，每用时净洗髭发，以笔蘸点髭发上。

上一页：须发黄白
下一页：白秃


白秃 《圣济总录》

白秃

论曰蛲之为害，因血气虚乘风而上，则能生疮疽癣 疥，无不为也，疮痂不去而痒，鬓发秃落，无复生荣，是为白秃。

治头疮有虫，变成白秃。细辛膏方

细辛（去苗叶） 乌喙 莽草 续断 石南 辛夷仁 皂荚 泽兰（去苗） 白芷 防风（去叉） 白术 松叶 竹叶（各二两） 猪脂（半斤） 生麻油（一斤）

上一十五味。除脂油外细锉，以醋五升，入瓷瓶中，水浸一宿取出，用大铛先下脂油，微火煎一两沸，次下诸药，煎候白芷黄，即膏成去滓，以瓷合盛，临卧时，先以热浆水，洗头后用药涂匀，如痒勿搔动，经宿即洗去、再涂。

治白秃。杜蘅膏方

杜蘅 雄黄（研） 木兰皮（锉） 矾石（研） 附子（炮裂去皮脐） 大黄（锉炒） 石南秦艽（去苗土） 真珠（研） 苦参 水银 松脂（各六两） 猪脂（去膜五斤）

上一十三味。先将草药捣罗为细末，次将石药及水银，合研如粉，方熬猪脂松脂化，次下诸药，文武火煎令稀稠得所，以新绵滤去滓，瓷合盛贮，每用先以泔浆水，洗头净后涂药治白秃发落。五味子膏方

五味子 肉苁蓉（切焙） 松脂 蛇床子 远志（去心各三两） 菟丝子（五两以酒浸一宿焙） 雄黄（研） 鸡粪白 雌黄（研） 白蜜（各一两） 猪脂（二升）

上一十一味。先将草药捣罗为细末，次将石药及鸡粪白，再研令如粉，下猪脂松脂入锅中，同熬化后，下诸药，文火煎稀稠得所，以新绵滤去滓，瓷合盛，每用先以桑柴灰汁，洗头令净后涂药，不过三次发生。

治白秃发落防风膏方

防风（去叉） 黄连（去须） 生干地黄（焙各四两） 蔓荆实（九两） 柑皮（焙一两半） 葳蕤（二两半） 茯神（去木三两半） 大黄（锉炒） 甘草（炙锉各二两）

上九味。捣罗为末，炼蜜丸如梧桐子大，每服二十丸，空心粥饮下。

治白秃发落。升麻膏方

升麻 荠 莽草（各二两） 白芷（一两） 防风（去叉三两） 蜣螂（四枚别研） 马脂熊脂 豹骨髓（各半升）

上九味。先将草药捣罗为细末。次将三味脂熬消后，下诸药，以文火煎令稀稠得所，绵滤去滓，瓷合盛，每用先以泔浆水，洗头净后、涂药。

治白秃发落。桃皮汤沐发方

桃皮（去粗黑色者锉三两） 面（炒） 豉（炒研各半两） 白米（研一合）

上四味。以水一斗，煮取八升，去滓放温沐头，每日用之。

治白秃发落。桃皮膏方

桃皮（去粗黑者五两锉以水一斗煮取五升去滓先温吃半盏余留洗头） 豉（炒研半两） 白面（炒半两）

上三味。先以桃皮汁洗头，并吃讫，后以水调豉面末敷之。

上一页：荣养髭发
下一页：赤秃


赤秃 《圣济总录》

赤秃

论曰诸阳脉皆在于头，风热乘之，则阳邪炽盛，发于头皮脑络之间，细疮遍密，赤色有汁，痒痛浸淫，乃至发落，故名赤秃。

治赤秃发落。涂旱莲汁方

旱莲草（三两） 铁粉（一分）

上二味。先将旱莲草，捣绞取汁。次入铁粉，研令极细，入合中，每用先以泔浆洗头，次涂之。

治赤秃发落。涂马蹄灰方

马蹄（烧灰）

上一味。研如粉，用腊月猪脂调涂之。

治赤秃发落。涂椹汁方

黑椹（二斗）

上一味。内瓷瓶中密封，于北檐下埋之，一百日即变为水，每用净洗头，次涂发即生。

治赤秃发落。涂楸叶汁方

楸叶（一两）

上一味。捣绞取汁敷之。

上一页：白秃
下一页：眼目统论


眼目统论 《圣济总录》

眼目统论

论曰内经曰肝主目，又曰在脏为肝，在窍为目，难经曰，肝气通于目。目和则知五色矣，内经又曰，心者、五脏专精也，目者其窍也，夫目既为肝之窍矣，又为心之窍何也。曰目者、五脏之精华，固不专于肝也，所谓骨之精为瞳仁，筋之精为黑睛，血之精为络，窠气之精为白睛，肉之精为约束是也。析而言之；则通乎五脏，合而言之，则主于肝，夫惟通乎五脏，故曰精明五色者，气之华于此乎，观五脏有余不足，六腑强弱，形之盛衰，以此参伍，决死生之分，夫惟主于肝，故肝虚寒，则目 视物生花；肝实热，则目痛如刺；肝中寒，则目昏而瞳子痛；肝热冲睛，则目 赤痛；生息肉，不特如此。神志俱悲而泣下，则以水火相感故也，一水不胜五火而目盲，则以阴阳各并故也。夫五脏阴阳，其变动俱感于目，又况摄养失宜，动过生疾者耶，或多热食，或嗜五辛，或喜怒不时，或房室不节，以至凌寒冒暑，处湿当风，哭泣不寐，凡过用目力，皆致疾病，其候不一，养生者不可不知也。

上一页：赤秃
下一页：肝虚眼


肝虚眼 《圣济总录》

肝虚眼

论曰肝虚眼，其证不一，巢氏析之，有忽然发肿者、有泪出不止者、有睛生翳晕者、有也泪治肝肾久虚，积热风毒，攻注两眼内恶翳遮睛，睑赤痒痛，风泪隐涩难开。圣饼子方

川芎（四两） 香附子（三两） 本茸 甘草（炙） 小椒（出汗各二两去目） 苍术（一斤米泔浸切炒干末） 薄荷叶（四钱） 蝉壳（一两） 蛇蜕皮（一两）

上九味。捣筛为散，炼蜜和匀，杵一千下，丸如弹子，捻作饼，每服一饼，芝麻一捻，同细嚼茶酒送下，一日三服，一月必效。

治肝虚风毒瓦斯，眼目昏多泪涩痛。菊花散方

菊花（半两） 牛蒡子（半两炒） 甘草（半两炙微赤锉）

上三味。捣罗为末，每服二钱匕，温水调下。

治肝肾久虚，眼目昏暗。五倍丸方

紫巴戟（去心一两） 枸杞子（二两） 菊花（三两） 旋复花（四两） 蕤仁（五两汤浸去皮别研细）

上五味。捣研为末，用陈粟米粥和丸，如梧桐子大，临卧好茶下二十丸，冷泪多，赤目翳膜昏暗，可一两服效，气晕不睹物，可半剂。

治肝虚眼昏涩，泪出翳生，或散或聚，初时即轻。青葙子丸方

青葙子（二两） 车前子 细辛（去苗叶） 生干地黄（焙） 泽泻 菟丝子（酒浸别捣各一两半） 防风（去叉） 赤茯苓（去黑皮） 茺蔚子 五味子 人参（各一两）

上一十一味。捣罗为末，炼蜜丸如梧桐子大，每服空心茶汤下十五丸，加至二十丸治积热不散，目赤肿痛，或生障翳。泻肝汤方

柴胡（去苗） 芍药 决明子（微炒） 青葙子 桂（去粗皮） 升麻（各二两） 栀子仁（一两）

上七味。粗捣筛，每服五钱匕，水一盏半，入竹叶七片，煎取七分，去滓入芒硝半钱匕，放温食后服，取利为度。

治肝气不足，两胁拘急痛，寒热目不明。甘草汤方

甘草（炙锉） 防风（去叉各一两） 乌豆（一合） 桂（去粗皮） 细辛（去苗叶各半两） 柏子仁 白茯苓（去黑皮各二两） 蕤仁（去皮一两烂研）

上八味。粗捣筛，每服五钱匕，水一盏半，枣二枚劈破，同煎至七分，去滓食后临卧服治肝虚风眼睛疼，风眩目如欲脱，视物不得，眉间疼重。前胡汤方

前胡（去芦头） 防风（去叉） 决明子（炒） 黄连（去须） 枳壳（去瓤麸炒） 细辛（去苗叶） 车前子 升麻（各一两） 苦参（二两） 菊花（三分）

上一十味。粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓食后临卧服。

治肝虚受风，筋脉拘急，手足 痹，目视不明。五加皮汤方

五加皮（锉） 玄参 独活（去芦头） 桑根白皮（锉各一两） 茯神（去木） 麦门冬（去心焙各二两）

上六味。粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓投荆沥半合，再煎三两沸，空心晚食前温服。

治肝虚中风，头痛目眩昏暗，胸中客热，心烦闷。升麻汤方

升麻 羚羊角（镑） 葛根（锉） 前胡（去芦头） 酸枣仁 地骨皮（各一两）

上六味。粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓入竹沥半合，食后临卧温服治肝虚寒，眼目昏暗，胁下痛胀满气急。槟榔汤方

槟榔（锉生用） 陈橘皮（汤浸去白） 桔梗（各一两） 白茯苓（去黑皮一两半） 附子（炮裂去皮脐） 吴茱萸（汤洗焙干炒） 桂（去粗皮各半两） 白术（二两）

上八味。粗捣筛，每服五钱匕，水一盏半，入生姜一枣大拍碎，煎至八分，去滓温服，不拘时候，若气喘急，加半夏半两，姜汤洗去滑，芎 甘草各一两。

治肾虚眼目昏暗，及风毒上冲，脑脂流下，变为内障。摩顶膏方

生麻油（二大升） 酥（三两） 莲子草汁（一大升七八月采） 淡竹叶（一握） 长石（别研一两半一名理石） 槐子（一两一分） 曾青（研一两） 盐花（三两） 栀子叶 朴硝（碎）葳蕤大青 吴蓝（各一两半）

上一十三味。除油酥外细锉，以浓绵裹，先下油并酥在铛内煎，后下绵裹药，并莲子草汁，文火养经三日，渐加火急煎，以莲子汁尽为度，膏成绞去滓，用瓷瓶盛，每夜卧时，取半匙许涂顶上，渐渐不住手摩，令消散入发内，觉脑中清凉为度，轻者不过五六度瘥，重者半剂即愈。

治肝虚视物漠漠，不能远见，睛轮昏暗涩痛，翳晕时聚时散，补肝元。柏子仁丸方

柏子仁（研） 薏苡仁 乌麻仁 车前子 枸杞子 庵 子 菟丝子（酒浸别捣末各一两）牡荆子 青葙子 五味子 蛇床子 桂（去粗皮） 菊花 山芋（各半两） 熟干地黄（焙）肉苁蓉（酒浸切焙） 白茯苓（去黑皮各一两）

上一十七味。捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，空心温酒下。

治肝虚血弱，目久昏暗。石决明丸方

石决明 菟丝子（酒浸一宿别捣末） 五味子（各一两） 熟干地黄（焙） 细辛（去苗叶）知母（焙） 山芋（各一两半）

上七味。捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，空心米饮下。

治肝虚泪出不止，翳晕侵睛，视物不远，或睛昏浊，黑白不明。干地黄丸方

熟干地黄（焙） 五味子 菟丝子（酒浸一宿别捣） 蕤仁（去皮研） 车前子（各一两） 细辛（去苗叶） 甘草（炙锉） 防风（去叉） 白茯苓（去黑皮） 柏子仁（研各半两）

上一十味。捣研为末，炼蜜和丸，如梧桐子大，每服二十丸，空心温酒下。

治肝脏虚血弱，不能上助目力，视物昏暗。还睛丸方

茺蔚子 防风 人参 细辛 决明子 车前子 芎 （各一两）

上七味。捣罗为末，炼蜜为丸，如梧桐子大，空心茶下十丸。

治肝脏风虚，时多冷泪，眼目昏暗。龙脑青葙子丸方

龙脑（半两细研） 青葙子（一两） 人参（一两去芦头） 车前子（一两） 牛黄（半两细研）白茯苓（一两） 旋覆花（三分） 芎 （一两） 羌活（一两） 细辛（一两） 天麻（一两）麝青（半两烧

上十六味。捣罗为末，入研了药，都拌令匀，炼蜜和捣三二百杵，丸如梧桐子大，每于食后，煎羌活汤嚼下十丸。

上一页：眼目统论
下一页：肝实眼


肝实眼 《圣济总录》

肝实眼

论曰肝气通于目，其气和平，则诸疾不生，过实则生患，乃有肝实眼之证，令人目痛如刺，久不已则目赤而生淫肤息肉，治宜泻之，又当视其老壮，凡人五十以前，可服泻肝汤，过五十则不可，或有是疾，当不得已而用之。

治肝脏风热，目赤痒痛。宜服镇肝丸方

决明子 地肤子 赤茯苓（去黑皮） 远志（去心） 茺蔚子 防风（去叉） 蔓荆实（去皮）人参（各一两） 青葙子 山药 玄参 车前子 地骨皮 柏子仁 甘草（炙锉） 甘菊花 柴胡（去苗各半两） 细辛（去苗叶一分）

上一十八味。捣罗为末，炼蜜丸如梧桐子大，每服二十丸，食后米饮下。

治肝实热，目赤干涩。泻肝前胡汤方

前胡（去芦头） 秦皮（去粗皮） 细辛（去苗叶） 栀子仁 决明子（微炒） 黄芩（去黑心）枳壳（去瓤麸炒） 升麻 蕤仁 甘草（炙锉各一两）

上一十味。粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓食后临卧温服。

治一切眼疾，肝热上攻，羞明畏日泪出。菊花散方

菊花（一两） 密蒙花 甘草生 栀子仁 芎 大黄（各半两） 蒺藜子（炒去角） 防风（去叉） 当归（切焙各一两）

上九味。捣罗为散，每服二钱匕，食后临卧，麦门冬熟水调下。

治肝实热，眼热痛不止。生地黄汤方

生地黄汁 蜜 车前汁（三味各二盏和匀） 玄参 升麻 栀子仁（各一两） 细辛（去苗叶半两） 芍药（一两半）

上八味。捣罗五味为末，每服五钱匕，水一盏半，煎至一盏，入前三汁共半盏，再煎沸，去滓温服。

治肝气实，胁下妨痛，筋脉酸疼，眼常昏浊，视物不明。秦皮汤方

秦皮（去粗皮） 羚羊角（镑各一两半） 桔梗（炒） 细辛（去苗叶各半两） 薏苡仁伏翼（炙干各一两）

上六味。粗捣筛，每服五钱匕，水一盏半，大枣二枚劈破，煎至七分，入荆沥半合，再煎三两沸，食后临卧服。

治肝实热，目暗不明。升麻汤方

升麻 大青 蔷薇根皮（去黑皮各一两） 黄柏（去粗皮三分） 射干 玄参（各二两）

上六味。粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓入蜜半合，再煎三两沸，食后临卧温服。

治目赤，泻肝热。大麻仁汤方

大麻仁 人参 决明子（微炒） 车前子 黄连（去须各三分） 诃黎勒皮 秦皮（去粗皮）大黄（锉炒各一两）

上八味。粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓食后临卧服。

治肝实热，目 热痛。点眼煎方

栀子仁 蕤仁（去皮） 决明子（微炒各一两） 石膏（二两研） 竹叶（二握洗） 车前叶（切三合） 秦皮（去粗皮三分） 白蜜（三两后入）

上八味。锉碎七味。以井华水五升，煎取汁一升，去滓入蜜调匀，瓷器中重汤煮如稀饧，每点如大豆许。

治肝实热，多食壅物，毒瓦斯伤眼昏暗。苦参丸方

苦参（洗） 车前子（洗） 枳壳（去瓤麸炒各二两）

上三味。捣罗为末，炼蜜丸如梧桐子大，每服三十丸，空心米饮下。

治积热不散，目赤肿痛，或生障翳。泻肝汤方

柴胡（去苗） 芍药 决明子（微炒） 青葙子 桂（去粗皮） 升麻（各二两） 栀子仁（一两）

上七味。粗捣筛，每服五钱匕，水一盏半，入竹叶七片，煎取七分，去滓入芒硝半钱匕，放温食后服，取利为度。

治肝脏实热，眼目昏暗，时多热泪。羚羊角散方

羚羊角（镑） 羌活（去芦头） 玄参 车前子 黄芩（去黑心） 栝蒌 山栀子（去皮各半两） 胡黄连 菊花（各三分） 细辛（去苗叶一分）

上一十味。捣罗为散，每服二钱匕，食后竹叶熟水调下。

治肝脏实热，目 生赤肉涩痛。决明子汤方

决明子（炒） 柴胡（去苗） 黄连（去须） 防风（去叉） 升麻 苦竹叶（各三分）甘草（炙锉） 菊花（各半两） 细辛（去苗叶一分）

上九味。粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓食后温服。

治肝脏实热，目痛如刺，渐生淫肤息肉。石膏散方

石膏（碎） 菊花（各二两） 牛黄（研） 枳壳（去瓤麸炒） 独活（去芦头） 柴胡（去苗）白附子（炮） 大黄（锉炒） 漏芦（去芦头各一两） 木香 干蝎（炒） 槟榔（锉各半两）

上一十二味。捣罗为散，每服二钱匕，薄荷汤调下。

治肝实眼，目生淫肤息肉肿痛。石决明丸方

石决明（一两） 黄连（去须） 车前子 细辛（去苗叶） 栀子仁 大黄（锉炒） 子芩（各半两） 菊花（一两半）

上八味。捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，食后淡浆水下，临卧再服治肝实，目生赤脉息肉碜痛。决明子丸方

决明子 车前子 苦参 黄连（去须） 黄芩（去黑心） 大黄（各一两半） 菥 子 人参（各一两）

上八味。捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，食后以淡浆水下，临卧再服治肝脏实热，眼赤疼痛。竹叶汤方

淡竹叶 犀角屑 木通（锉炒） 黄芩（去黑心各一两） 玄参 黄连（去须） 车前子（各一两一分） 大黄（微炒） 栀子仁（各一两半） 芒硝（二两）

上一十味。粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓食后温服，日二。

治肝实眼。洗肝汤方

人参 赤茯苓（去黑皮） 山栀子仁 黄芩（去黑心） 菊花 地骨皮 芎 柴胡（去苗）桔梗（炒各一两） 黄连（去须） 甘草（炙锉各半两）

上一十一味。粗捣筛，每服三钱匕，水一盏，入苦竹叶七片，煎至七分，食后临卧温服。

治肝气壅实，目痛如刺。黄连丸方

黄连（去须） 大黄（锉炒令香熟各一两） 防风（去叉） 龙胆（去土） 人参 黄芩（去黑心各三分） 细辛（去苗叶半两）

上七味。捣罗为末，炼蜜为丸，如梧桐子大，每服三十丸，食后温水下，临卧再服。

治肝实热，毒瓦斯上熏。目赤痛痒麦门冬汤方

生麦门冬（去心） 葳蕤 秦皮（去粗皮） 赤茯苓（去黑皮各一两半） 大黄（生用）升麻（各一两）

上六味。锉如麻豆大，每服五钱匕，水一盏半，入竹叶十片，煎至八分，去滓下朴硝末一钱匕，更煎令沸，空腹温服。

治肝实眼。黄连丸方

黄连（去须三两）

上一味椎碎，用新汲水一碗，浸至六十日，绵滤去滓，于重汤上熬，不住手以匙搅候干，即穿地坑子，深一尺，以瓦铺底，将熟艾四两，安瓦上，火然如炙法，然后以药碗复之。

四畔泥封、开窍，令烟出尽即止，取出刮下，丸如小豆大，每服十丸，煎甜竹叶汤下。

上一页：肝虚眼
下一页：肾肝虚眼黑暗


肾肝虚眼黑暗 《圣济总录》

肾肝虚眼黑暗

论曰天一生水，在脏为肾，天三生木，在脏为肝，肾藏精，肝藏血，人之精血充和，则肾肝气实。上荣耳目，故耳目聪明，视听不衰，若精血亏耗，二脏虚损，则神水不清，瞻视乏力，故令目黑暗。

治肝肾气虚，风毒上攻，两眼赤痒肿痛昏涩，迎风多泪，及有 肉，或头风内外障，青盲攀睛翳膜悉治。填睛育婴丸方

石决明（一枚洗刷） 阳起石（饭上炊五度） 白芷 白茯苓（去黑皮） 桂（去粗皮）防风（去叉） 杏仁（去皮尖双仁炒） 陈橘皮（浸去白焙） 栀子花 肉苁蓉（酒浸去皴皮焙）生姜（切焙） 甘草（炙锉） 浓朴（去粗皮拌生姜炒令烟尽） 磁石毛（饭上炊五度） 人参（各二两）青葙子 蕤仁（水浸各三两） 升麻（锉） 熟干地黄（焙各八两） 龙脑（一分） 车前子 黄柏（去黑皮） 槐子 麦门冬（去心焙） 黄连（去须） 乳香（各四两） 乌贼鱼骨（去甲） 黄芩（去黑心） 苦参（各一两）

上二十九味。捣罗为末，炼蜜为丸，如梧桐子大，每服六丸，空心白汤下，食后更服十丸，渐加二十丸。

治肝虚膈热，眼目昏暗，渐成障蔽，或见黑花，不能远视。决明丸方

决明子 青葙子 茺蔚子 车前子 地肤子 五味子（炒） 枸杞子（去茎蒂） 细辛（去苗叶） 麦门冬（去心焙） 生干地黄（焙） 赤茯苓（去黑皮） 桂（去粗皮） 泽泻 甜葶苈（纸

上炒紫色） 防风（去叉） 芎 （各一两）

上一十六味。捣罗为末，炼蜜为丸，如梧桐子大，每服二十丸，食后良久，米饮下日三。

治肝肾久虚，目暗渐生翳障。空青丸方

空青（研水飞过） 真珠末（各一分） 犀角屑 防风（去叉） 羚羊角屑 升麻（锉）防己（各半两） 人参 麦门冬（去心焙） 茺蔚子 阳起石（细研） 前胡（去芦头各一两） 虎睛（一对）

上一十三味。捣罗为末，炼蜜为丸，如梧桐子大，每服五丸，加至十丸，煎麦门冬汤下，温椒汤亦得。

治眼视物不明，茫茫昏暗。补肾续断丸方

续断 杜仲（锉炒） 牛膝（切酒浸焙） 陈曲（炒熟） 山芋 巴戟天（去心） 菟丝子（酒浸研碾末） 山茱萸（酒浸） 人参（切） 肉苁蓉（酒浸切焙各一两半） 桑寄生（切焙）熟干地黄（焙各三两）

上一十二味。捣罗为末，炼蜜为丸，如梧桐子大，每服二十丸，加至三十丸，温酒下、早晚服。

治元脏久虚，明目调气进食。椒红丸方

椒红 附子（炮裂去皮脐） 巴戟天（去心） 补骨脂（炒） 木香 肉苁蓉（去皴皮酒浸切焙各一两） 青盐（别研一分） 香子（洗焙半两）

上八味。捣罗为末，又用羊腰子一对，去筋膜，湿纸裹煨，半生半熟切，细研、与青盐并药末和匀，炼蜜为丸，如梧桐子大，每服二十丸，空心日午温酒下。

治眼目昏暗，补益。猪肾丸方

附子（炮裂去皮脐） 黄 （切酒浸焙） 牛膝（切酒浸焙各一两） 肉苁蓉（切酒浸焙） 黄蜡（各半两） 蜀椒（去目并闭口炒出汗） 白蒺藜（炒各三分）

上七味。除蜡外，捣罗为末，用猪肾一对，葱白五茎，各细切，以法酒炒欲熟，入蜡令溶尽，捣烂搜和药末，丸如梧桐子大，每服二十丸，空心食前盐汤下。

治肾虚眼目昏暗。金髓煎丸方

生地黄（二斤一斤生曝干一斤于甑中蒸一饭时取出曝干） 杏仁（半斤去皮尖炒令黄黑捣为末用纸三两重裹压去油又换纸油尽令如粉白） 石斛（去根锉） 牛膝（切酒浸焙） 防风（去叉） 枳壳（去瓤麸炒各四两）

上六味。捣罗为末，炼蜜丸如梧桐子大，每服三十丸，空心豆淋酒下。

治肝肾俱虚，补暖水脏，明目。椒红丸方

椒红（四两） 巴戟天（去心） 楝实（炒） 香子（炒） 附子（炮裂去皮脐各一两）

上五味。捣罗为末，别用干山芋三两为末，酒煮糊和为丸，如梧桐子大，每服二十丸，食前盐汤下。

治肝肾气虚上攻，眼目昏暗，远视不明，时见黑花，渐成内障。补肾磁石丸方

磁石（烧通赤用醋淬七次） 肉苁蓉（酒浸切焙） 菟丝子（酒浸一宿慢火焙干） 甘菊花石决明（各一两）

上五味捣罗为末，用雄雀十五个，去毛嘴足，留肠肚，以青盐二两，水三升，同煮令雄雀烂，水欲尽为度，取出先捣如膏，和药为丸，如梧桐子大，每服二十丸，温酒下，空心食前服。

治元脏虚冷，目黑暗不明。煎椒法蜀椒（去合口并目四两） 无灰酒（三升） 附子（炮裂去皮脐为末二两） 沉香（一两为末）

上四味。先将椒用酒熬至二分，入附子沉香末，以匙搅匀成膏为度，瓷合子盛，每服半匙，空心温酒化下。

治肾脏虚冷，肝膈浮热上冲，两目生翳黑花。青盐散方

青盐（研） 苍术（米泔浸三日切焙） 木贼（童子小便浸三日焙干各一两）

上三味。捣罗为散，空心熟水调下一钱匕，如不见物者，不过十服。

治肝肾虚，风攻眼目黑暗，时见虚花。蜀椒丸方

蜀椒（去目并闭口者炒出汗） 熟干地黄（焙各一两） 苍术（米泔浸一宿切焙干五两）

上三味。捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，温酒或盐汤下。

治目黑暗，暖水脏。椒沉丸方

椒（去目并闭口者炒出汗四两） 沉香（一两）

上二味。捣罗为末，以无灰酒煮面糊为丸。如梧桐子大，每服三十丸，盐汤下，空心食前服。

治虚劳眼暗。彻视散方

蔓荆花（三月采阴干三两）

上一味。捣罗为散，每服空心井华水，调下二钱匕，久服可夜读细书。

治肾肝风虚，目昏暗，视物不明。青葙子丸方

青葙子 桂（去粗皮） 葶苈（隔纸炒） 熟干地黄（焙） 细辛（去苗叶） 茺蔚子 枸杞子 泽泻麦门冬（去心焙各一两半） 车前子 菟丝子（酒浸一宿别捣为末各半两） 兔肝（慢火炙令干一具）

上一十八味。捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，食后米饮下，临卧再服治肝虚两目昏暗，冲风泪下。还睛补肝丸方

白术 细辛（去苗叶） 当归（切焙） 决明子（微炒） 芎 白茯苓（去黑皮） 羌活（去芦头） 五味子 人参 菊花 防风（去叉） 地骨皮 苦参 玄参 甘草（炙锉） 车前子（微炒） 桂（去粗皮） 黄芩（去黑心） 青葙子

上一十九味等分。捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，米饮下，加至四十丸，不拘时候。

治肝肾虚目黑暗，或见黑花飞蝇。决明子丸方

决明子 蕤仁 地肤子 白茯苓（去黑皮） 黄芩（去黑心） 防风（去叉） 麦门冬（去心焙） 泽泻 茺蔚子 杏仁（去皮尖双仁炒黄各一两半） 枸杞子 五味子 青葙子 桂（去粗皮） 细辛（去苗叶各一两） 车前子 菟丝子（酒浸别捣） 熟干地黄（焙各二两）

上一十八味。捣罗为末，炼蜜丸如梧桐子大，每服二十丸，温浆水下，日再服。

治肾劳眼目昏暗。磁石丸方

磁石（火 醋淬一十遍） 车前子（各三两） 羚羊角（镑） 茯神（去木） 防风（去叉） 菟丝子（酒浸一宿） 牛膝（酒浸切焙） 山芋 山茱萸 白茯苓（去黑皮） 复盆子 槟榔（煨锉）枸杞子 芎 （各一两半） 熟干地黄（焙二两） 甘菊花（一两）

上一十六味。捣罗为末，炼蜜和丸，如梧桐子大，空心煎黄 汤下四十丸。

治肝肾虚，眼见黑花，或似蝇翅。羚羊羌活汤方

羚羊角（屑） 羌活（去芦头） 黄芩（去黑心） 人参 附子（炮裂去皮脐） 泽泻 山茱萸秦艽（去苗土） 决明子（微炒） 车前子 青葙子（各一两半） 甘草（微炙一两） 黄（锉二两） 柴胡（去苗二两半）

上一十四味。粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服不拘时，日再服。

治肝肾气虚，风热上攻，目赤肿痛。决明子丸方

决明子（一两） 地肤子（三分） 车前子（一两半） 黄连（去须） 人参 玄参 槐子（各一两） 青葙子（三分） 地骨皮（二两） 升麻 白茯苓（去黑皮） 沙参（各一两） 苦参（三分）

上一十三味。捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，食后以米饮下，临卧再服。

治肝肾气虚，眼目昏暗，视物不明。苁蓉丸方

肉苁蓉（洗净切焙） 山芋 续断 人参 独活（去芦头） 牛膝（酒浸切焙） 山茱萸陈曲（炒黄） 杜仲（去皴皮涂酥炙） 巴戟天（去心） 菟丝子（酒浸一宿焙干别捣各一两）熟干地黄（焙） 桑寄生（炒各二两）

上一十三味。捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，空心盐酒下，加至三十丸。

治肝肾虚、目黑暗不明，冷泪时出。兔肝丸方

兔肝（慢火炙干二具） 柏子仁 熟干地黄（焙） 防风（去叉各一两） 五味子 车前子 细辛（去苗叶） 菟丝子（酒浸一宿别捣为末各半两） 芎 枸杞子 山芋（各一两）

上一十一味。捣罗为末，炼蜜丸如梧桐子大，空心酒下二十丸，日二服，渐加至三十丸。

治肝肾虚，眼黑暗，视物不明。菟丝子丸方

菟丝子（酒浸别捣） 肉苁蓉（酒浸切焙各三两） 五味子 续断 远志（去心） 山茱萸泽泻（各一两半） 防风（去叉二两） 巴戟天（去心一两）

上九味。捣罗为末，用山鸡子白和丸，如梧桐子大，每服三十丸，空腹温酒下，家鸡子亦可用。

治肝虚两胁满痛，筋脉拘急，不得喘息，眼目昏暗，面多青色。补肝汤方

防风（去叉） 细辛（去苗叶） 白茯苓（去黑皮） 柏子仁 桃仁（汤浸去皮尖双仁炒） 桂（去粗皮） 甘草（微炙锉） 山茱萸 蔓荆实（去浮皮）

上九味。等分，粗捣筛，每服五钱匕，水一盏半，入大枣三枚劈破，同煎至八分，去滓温服，不拘时，日再服。

治肾肝虚，目昏暗不能远视。菟丝子丸方

菟丝子（酒浸一宿别捣末） 白茯苓（去黑皮） 山芋 人参 防风（去叉） 车前子 熟干地黄（焙） 黄 （锉） 石决明（各一两）

上九味。捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，空心温酒下，临卧再服。

治肾肝虚，风热冲目，昏暗多泪。石钟乳丸方

石钟乳（研） 磁石（ 醋淬七遍捣研为粉水飞） 鹿茸（酒浸炙去毛） 石斛（去根）细辛（去苗叶） 白茯苓（去黑皮） 云母粉（研） 远志（去心各一两）

上八味。捣研为末，炼蜜和丸，如梧桐子大，每服二十丸，空心酒下，渐加至三十丸。

治肝肾不足，眼目昏暗。圣明散方

羌活（去芦头） 青盐（研各半两） 蜀椒（去目及闭口炒出汗） 恶实（炒） 苍术（米泔浸一宿切焙） 蔓荆实 木贼（各一分）

上七味。捣研为散。每服二钱匕，茶酒任调下，不拘时，日三服。

治肝虚眼目昏暗，及一切眼病。还睛丸方

恶实（炒半升） 蜀椒（去目及闭口者一两半） 青盐（半两） 酸石榴（二个去皮以

上四味用好酒一升于银石器内慢火煎酒干取出） 附子（炮裂去皮脐一枚） 木贼（半两）

上六味。以木臼内，捣罗为末，醋煮面糊，丸如梧桐子大，每服十五丸，至二十丸，空心食后盐汤下。

治肝气不足，翳膜昏暗，久不见物者。萝灵丸方

羊子肝（去皮膜薄批作片线串日中晒七叶） 大阴玄精石（研） 石决明（洗净） 黄连（去须各一两） 蕤仁（研半两）

上五味。捣研为末。用陈粟米粥和丸，如梧桐子大，临卧好茶下二十丸。

治肝肾风虚眼暗。附子丸方

附子（生去皮脐） 干姜（炮） 蜀椒（捣取红各一两） 硫黄（研一分） 猪肾（二对去脂膜切细研为膏）

上五味。并生用，除猪肾外，捣罗为末，以猪肾膏和匀，丸如梧桐子大，每服二十丸，空心盐汤下，渐加至三十丸。

治肝肾气虚，眼目昏痛不可忍。酸枣仁丸方

酸枣仁（生用） 菟丝子（酒浸一宿曝干） 葳蕤 槐子（各一两） 车前子（一两半）

上五味。捣罗为末，以羊胆汁和丸，如梧桐子大，每服二十丸，食后温水服，临卧再服治肝肾虚目暗，兼治耳聋。补虚汤方

赤芍药（一分） 木香（半两） 黄连（去须半分）

上三味。粗捣筛，每服三钱匕，水一盏，煎至六分，去滓温服。

治肝肾俱虚，精华不能上荣，使目昏暗。菟丝子丸方

菟丝子（汤浸一宿锉捣末） 车前子 熟干地黄（焙各三两）

上三味。捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，空心温酒下，日再服。

上一页：肝实眼
下一页：目胎赤


目胎赤 《圣济总录》

目胎赤

论曰目胎赤者，缘在胎时，母嗜五辛，及饵热药。传移胞脏，内禀邪热，及至生长，两目赤烂，至大不瘥，故名胎赤，又人初生，洗目不净，秽汁渍坏者亦有之，但内外之治小异也。

治胎赤眼久不瘥，昏暗漠漠，瞳仁胀痛。羚羊角汤方

羚羊角屑（三两） 防风（去叉） 芍药 蕤仁（去皮） 麦门冬（去心焙） 地骨皮 决明子（微炒） 甘草（炙各二两） 茯神（去木三两）

上九味。粗捣筛，每服三钱匕，水一盏，煎至五分，去滓放温，食后临卧服。

治眼胎赤烂，日夜涩痛，畏日怕风，久医不瘥。青葙子散方

青葙子（一两） 黄连（去须） 郁金 栀子仁 射干 芎 防风（去叉） 地骨皮（各三分） 甘草（炙一两）

上九味。捣罗为散，每服一钱匕，煎防风汤调，食后临卧服，日三。

治胎风赤烂。芦根汤方

芦根（锉） 黄 （锉） 大黄（锉炒） 黄芩（去黑皮） 防风（去叉各一两） 玄参（一两半）芒硝（汤成下）

上七味。除芒硝外，粗捣筛，每服二钱匕，水一盏，煎至六分，去滓投芒硝半钱匕，放温食后服，临卧再服。

治胎赤 烂。黄连丸方

黄连（去须） 防风（去叉各一两） 龙胆 大黄（锉炒） 细辛（去苗叶各半两）

上五味。捣罗为末，炼蜜丸如梧桐子大，每服二十丸，临卧温水下。

治三二十年风赤，及胎赤眼。乌麻油膏点眼方

生乌麻油（半鸡子许着铜器内以细砺石磨之使浓不能流乃止） 熟艾（一升） 杏仁（一升）黄连（去须一两） 鸡粪（一升） 盐（一合） 乱发（如小盏大一块）

上七味。穿地作一坑子，其形如瓶口，外小，里大，先以火烧令干，于别处开一小风孔，以前六味药，一重重布着坑中，状如艾炷，用火烧之令烟，却将前所磨铜器盖坑口，烟尽即取铜器刮取烟，研令细如粉，瓷合中盛，每以铜箸点如黍米，在目 头，临卧点之甚妙。

治胎赤眼连睫，赤烂昏暗，服药久无应者。妙应膏方

蝎虎活者数枚

上一味。用一水罐盛黄土，按令实，入蝎虎在罐内，不令损伤，仍爱护其尾，用纸系罐口，于纸面上，着箸扎数眼子，令出气，后有粪数粒，不要粪上一头黑者，只要一头白者，如有病，每用津唾研成膏，涂在眼睫毛周回，不得揩拭，候来日早，以温浆水洗过眼，使三次立效。

治胎赤眼。点眼梨汁煎方

梨汁（绞汁一盏） 古字铜钱（二七文） 胡黄连末（二钱） 青盐（半两） 龙脑（一钱）

上五味。先将古钱二七枚，重重着青盐隔，每一重钱，着一重盐迭之，填满钱孔中，入火烧令通赤，去灰尘，投入前梨汁中，浸一复时，去钱将汁煎三五沸，以新绵滤入瓷瓶内，入胡黄连末，浸七日，去黄连滓，内龙脑末令匀，每用以铜箸点少许，在目 头。

治风赤胎赤眼，年月深远，点眼铜青散方

铜青（一钱） 腻粉（一钱） 龙脑（半钱） 干地龙（细研一条）

上四味研。令细如粉，每用半小豆大，点在目 头，日一两度点即瘥。

治眼风胎赤烂。蕤仁膏方

蕤仁（去皮半两研） 石胆（研末一钱） 腻粉（半钱） 黄蜡（半两）

上四味。除蜡外研如粉，后以蜡入油少许，煎如面脂，内药三味，搅为膏，每日点两

上如小豆大。

治风赤及胎赤。乌梅煎点眼方

乌梅（七枚） 浆水（一升） 古字铜钱（二七文） 青盐（半两）

上四味。先将乌梅入浆水内，浸七日，次将古钱每一重钱，着一重青盐，迭钱重重，填钱孔中令满足，将入火中，烧之通赤，取出去灰尘，投入前乌梅浆内，入瓷瓶子中盛，用油纸封瓶头，掘地中埋，三七日后取出，以新绵滤去滓，每以铜箸点少许，在目 头，日三度治胎赤眼。点眼龙脑膏方

龙脑（研一钱） 蕤仁（去皮一分研） 杏仁（七枚汤浸去皮尖双仁研）

上三味研如膏，用人乳汁调和令匀，瓷合中盛，每用以铜箸点少许，在目 头，日两度。

治胎赤兼晕、疼痛不可忍。点眼秦皮煎方

秦皮（去粗皮一两） 黄连（去须二两） 升麻（一两）

上三味细锉，以水一升，煎取二合，澄取一合半，绵裹铜箸点入眼中，日三两度。

治胎赤，不计久近无不瘥者。铅丹膏点眼方

铅丹（四两） 杏仁（二七枚汤浸去皮尖） 白蜜（四两）

上三味。先将杏仁研如膏，次入铅丹及蜜，更研令极细，用绢袋盛，入瓷瓶子内盛，坐在汤中煮，如人行五里许为度、去滓。临点时，以少许井华水，于碗中蘸铜着少许。在目头。

治积年赤眼胎赤。点眼古字钱煎方

古铜钱（三十文） 食盐末（二分） 酽醋（一升）

上三味。将钱重以食盐末，填孔中令满，以五月五日午时，于石上用炭火烧令极赤。然后投醋中，候冷倾向小瓷瓶中盛，用纸三十九重封瓶口，一日去一重，去尽、每以铜箸蘸如黍米，点目 中。

治眼胎赤。点眼杏仁膏方

杏仁油（半鸡子壳许） 食盐（末一钱）

上二味。用银石器，着盐末并杏仁油相和，以柳枝一握，紧束缚一头，研三日色黑，又取熟艾如鸡子大，掘地作坑子，置瓦于坑，上安艾，烧令通气，火尽即成，更和令匀，常盖头，每以绵缠杖头，点少许在两 头，夜卧时点，频用甚效。

治久患胎赤眼。点眼胡粉膏方

胡粉（一两半） 蕤仁（去皮一两）

上二味。先将蕤仁研令烂，次下胡粉，更研熟，又捣生麻子为烛然着，别取猪肪脂，于烛焰上烧，使脂流下，滴入蕤仁胡粉中，更同研令匀如饧，以绵缠细杖子头，内药中，乘温点目两 头，药须夜用，如冷还放烛焰上暖之。

治目胎赤痛。点眼盐绿膏方

盐绿（一分） 蜜（半两）

上二味。于蚌蛤壳内相和，每夜临卧时，于火上炙令暖，点目 头立瘥。

上一页：肾肝虚眼黑暗
下一页：目赤痛


目赤痛 《圣济总录》

目赤痛

论曰内经谓心主血，又曰肝受血而能视，盖肝开窍于目，若肝气壅盛，心经热实，热气既炽，血乃涌溢而上冲于目，故令目赤痛也，经所谓痛者为实。宜散壅滞，决邪实，则病可已。

治目赤痛。青葙子散方

青葙子 决明子（炒） 黄连（去须） 秦艽（去苗土） 前胡（去芦头） 大黄（锉炒各一两）黄芩（去黑心） 升麻 栀子仁 秦皮（去粗皮） 枳壳（去瓤麸炒） 地骨皮 玄参 赤芍药（各半两） 羚羊角 车前子（各三分） 菊花 甘草（炙各半两）

上一十八味。捣罗为散，每服二钱匕，食后温熟水调下，临卧再服，春夏加白芷一两，秋冬加防风一两。

治眼赤痛、生障翳。乍瘥乍发，多泪羞明，隐涩肿痒，心神烦躁。麦门冬散方

麦门冬（去心焙） 防风（去叉） 玄参 地骨皮 远志（去心） 大黄（锉炒） 车前子 茺蔚子 决明子（炒） 蔓荆实（去白皮） 细辛（去苗叶） 黄芩（去黑心） 黄连（去须）犀角屑甘草（炙各一两）

上一十五味。粗捣筛，每服三钱匕，水一盏，煎至七分，去滓食后温服。

治目昏赤痛。宜服洗肝胆车前子散方

车前子（二两） 石决明（炒一两半） 蕤仁（去皮一两半） 龙胆（半两） 青葙子（一两）地肤子（半两） 前胡（去芦头三分） 菊花 甘草（炙各半两） 栀子仁（一两）

上一十味。捣罗为散，每服三钱匕，空心以粟米饮调下，食后临卧再服。

治肝心风热，目赤痛。羚羊角汤方

羚羊角（镑） 蔓荆实（去白皮） 菊花（各三分） 防风（去叉） 芍药（各一两半）黄芩（去黑心一两） 玄参（半两）

上七味。粗捣筛，每服三钱匕，水一盏，煎至七分，去滓入马牙硝半钱匕，食后温服，临卧再服。

治目赤痛。黄芩汤方

黄芩（去黑心一两） 栀子仁（三分） 大青 黄连（去须） 决明子（炒各半两） 地骨皮（一两半） 木通（锉） 秦艽（去苗土各三分） 大黄（锉炒两半） 甘草（炙半两）

上一十味。粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓入马牙硝半钱匕，食后温服，临卧再服。

治目赤疼痛如脱，视物不明。前胡汤方

前胡（去芦头二两） 决明子（炒） 防风（去叉） 车前子（各一两） 甘菊花 黄连（去须各半两） 细辛（去苗叶） 苦参（各三两） 枳壳（去瓤麸炒） 升麻（各二两）

上一十味。粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓入马牙硝半钱匕，食后温服，临卧再服，如已疏利，即不用入硝。

治目赤涩疼痛。栀子汤方

栀子仁（半两） 黄连（去须一两半） 黄芩（去黑心一两） 枳实（麸炒三分） 龙胆（一两）甘草（炙三分） 芍药（一两） 大黄（锉炒一两半）

上八味。粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓食后温服，临卧再服。

治目赤痛。旋复花汤方

旋复花 升麻 秦艽（去苗土） 防风（去叉） 羚羊角（镑） 葳蕤（各一两） 黄连（去须）柴胡（去苗各一两半） 黄柏（去粗皮） 甘草（炙各半两）

上一十味。粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓食后温服，临卧再服。

治目赤痛，见明不得。葳蕤汤方

葳蕤 黄连（去须） 秦皮（去粗皮） 决明子（炒各一两半） 甘菊花 防风（去叉）栀子仁 甘草（炙各一两）

上八味。粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓食后温服，临卧再服。

治风毒攻注，眼目赤疼，大退翳膜，去瘀肉，及能洗去风沙等。洗轮散方

仙灵脾（去梗） 秦皮（去粗皮） 黄连（去须） 槐花（炒等分） 生犀（少许镑）

上五味。捣罗为细散，每用半钱匕，以新水调，澄清洗之，沙末等只三两上，自退在水中，如风毒眼，每用一钱，水一盏，煎至七分，乘热淋洗。

治赤眼肿痛。黄连汤方

黄连（去须） 栀子仁 马牙硝（各一两） 甘草（炙一分）

上四味。粗捣筛，每服一钱匕，水一盏，竹叶十片，同煎至七分，去滓温服，日三。

治目赤痛。地骨皮汤方

地骨皮 茺蔚子（各一两半） 防风（去叉） 黄芩（去黑心） 玄参 大黄（锉炒） 细辛（去苗叶各一两） 芒硝（二两）

上八味。粗捣筛，每服三钱匕，水一盏，煎至七分，去滓放温，食后临卧服。

治目赤痛，心躁口干。甘草汤方

甘草（炙一两） 地骨皮（五两） 荠 （五两） 葛根（锉一两）

上四味。粗捣筛，每服五钱匕，水一盏半，竹叶七片，前至七分，去滓放温，食后临卧服。

治目赤痛，泻肝。防风汤方

防风（去叉） 茺蔚子 大黄（锉炒） 桔梗（锉炒各二两）

上四味。粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓入芒硝半钱匕，食后临卧温服。如已疏利，即不用入芒硝。

治赤眼。黄连丸方

黄连（去须一两） 蒺藜子（炒去角一两半） 枳壳（去瓤麸炒） 石决明（炒各一两）豉（炒一合）

上五味。捣罗为末，炼蜜丸如梧桐子大，每服二十丸，食后温浆水下，加至三十丸。

治赤眼肿痛，退晕。凉肝散方

芎 栀子仁 槐蛾（炒各一两） 荆芥穗（二两） 甘草（炙半两）

上五味。捣罗为散，沙糖水调下一钱，或二钱匕，食后服。

治目赤痛。苍术散方

苍术（一两） 蝉蜕 木贼（锉） 黄芩（去黑心各半两）

上四味。生捣为散，每服一钱匕，新汲水调下，食前服，服后仰卧少时。

治赤眼疼痛，不可忍者。当归散方

当归（切焙一分） 防己 龙胆（各半两）

上三味。捣罗为散，每服一钱匕，温水调下，食后服。

治赤眼肿痛。玉柱膏方

硼砂 龙脑 马牙硝 青盐 轻粉 雄胆（各一钱并研令极细） 杏仁（汤浸去皮尖双仁出油五枚） 蕤仁（四十九粒去皮出油）

上八味。一处再研细，炼蜜为膏，每点粟米大目 上。

治目赤痛。黄连煎点眼方

黄连（去须捣末半分） 大枣（三枚劈破） 灯心（劈碎一握）

上三味。以水一盏半，银石器内，煎至五分，以新绵滤去滓，内瓷合中，每用铜箸点少许目 头，日三五上，临卧再点。

治目赤痛。点眼竹叶煎方

竹叶（洗净切二握） 大枣（劈破五枚） 古字铜钱（七枚） 黄连（去须捣末半两）

上四味合和，内铜石器中，以水一升，煎至五合，滤去滓，又重煎取三合，内瓷瓶中，每以铜箸点少许目 头，日三五次。

治赤眼肿痛，退翳膜。水龙膏方

黄连（去须一分） 当归（切焙） 乳香（研） 青盐（研） 硼砂（研各一钱）砂（皂子大一块） 枯矾（皂子大一块） 龙脑

上八味。捣研为末，一处和匀，炼蜜四两，与药共入竹筒内，以蜡纸密封，重汤内煮令蜜熟，取出以绵滤过，点粟米大目 头，不拘时。

治目赤痛，昼夜不定。点眼枸杞煎方

枸杞叶（研取汁半升） 杏仁（去皮尖双仁七枚） 黄连（去须捣末一分） 腻粉（一钱） 青盐（研半钱）

上五味。将后四味研为末，以新绵裹，内净瓷合中，将枸杞汁调，候至一复时，绞去滓，以钢箸点少许目 头，日三五度。

治肝热，眼目赤痛。黄连丸方

黄连（一斤去须水洗净细锉用水五升浸五宿用绵滤过银石器熬成膏） 龙脑（研一钱） 硼砂（研一分）

上三味。后二味细研，入前黄连膏内，旋丸如绿豆大，每用一丸，新汲水浸过，点目内。

治肝热目赤痛。乳汁煎点眼方

人乳汁（半合） 古字铜钱（十文）

上二味。以乳汁于铜器中，磨钱令变色，稀稠成煎即止，内瓷瓶中盛，每以铜箸点少许目 头，日三五度。

治赤眼昏涩肿痛。神锦散方

桑灰（一两） 黄连（半两）

上二味为末，每用一钱匕，沸汤浸、澄清洗之。

治赤眼肿痛。犀角膏方

犀角末（半两） 秦艽（去苗土二两） 黄连（去须） 滑石（碎） 马牙硝（各一两）杏仁（汤浸去皮尖双仁半两出油）

上六味。捣研为末、和匀，以沙糖水入药一处熬成膏，每用皂子大，沸汤化洗之。

治赤眼肿痛。通顶散方

苦葫芦子（四十九粒） 谷精草（一钱） 瓜蒂（十四枚烧灰） 乳香（研半钱） 薄荷叶（一钱）

上五味。捣研为末，入龙脑少许，鼻内搐一字、立效。

治目赤热痛，羞明泪出，或生翳障。青葙子丸方

青葙子 五味子 菟丝子（酒浸别捣为末） 地骨皮 生干地黄（焙） 决明子（炒） 葶苈子（隔纸炒各三两） 车前子 麦门冬（去心焙） 地肤子 葳蕤 赤茯苓（去黑皮） 子芩泽泻 防风（去叉各二两半） 兔肝（一具炙干） 杏仁（去皮尖双仁炒研） 细辛（去苗叶）桂（去粗皮各一两）

上一十九味。捣研为末，炼蜜丸如梧桐子大，每服二十丸，食后米饮下，日三服。

治目赤多眵，碜痛。寒冰散方

马牙硝（三两研入新竹筒中密封入地埋四十九日取出更研）

上一味。每用一字同黑豆末少许，以水调如糊，后同药调匀，摊纸花子上，贴太阳穴，及半月，其目必瘥。

治目赤热痛，障翳不退。黄连点眼方

黄连（去须四两） 铅丹（研二两） 蜜（四两）

上三味同和。先蒸一次，再曝一日，绵裹鸡头实大，冷水浸点眼。

治目脉暴赤，邪热攻睑膜隐肿，瘀成疮、 烂，乍瘥乍发。祛风退热汤方

防风（去叉） 当归（锉焙干去土） 芍药 甘草（炙） 人参（各一两） 山栀子仁（半两）大黄（半两炙） 柴胡（去苗一两）

上八味。粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不计时候。

治眼赤涩，障翳侵睛碜痛。马牙硝点眼方

马牙硝（研半两） 蕤仁（去皮研七粒） 杏仁（去皮尖双仁炒研三七枚） 石胆（研两绿豆大） 乌贼鱼骨（去甲研半分） 赤石脂（研一绿豆大） 黄连（去须为末） 象胆（研各一分）真珠（十粒黄泥裹烧去泥研）

上九味同研极细，瓷合内盛，每取黍米许大，旋用清水和点。

治上焦壅热，目赤口干。石膏散方

石膏（碎） 甘菊花 羌活（去芦头） 白附子（炮） 白僵蚕（炒） 玄参 黄连（去须）

上七味等分。捣罗为散研匀，每服二钱匕，生姜茶清调下。

上一页：目胎赤
下一页：目赤肿痛


目赤肿痛 《圣济总录》

目赤肿痛

论曰目赤肿痛者，以心肺壅滞，积热不散，风邪毒瓦斯，干于足厥阴之经，风热交作，上攻于目及两睑间，故其色赤肿痛，宜祛风邪，蠲热气，疏沦壅滞。

治肝脏风毒上冲，眼赤肿痛难开，头额偏疼。羚羊角饮方

羚羊角（屑一两） 细辛（去苗叶一分） 甘菊花 葳蕤 芎 人参（各三分） 赤芍药黄芩（去黑心） 栀子仁 防风（去叉） 甘草（生各半两）

上一十一味。粗捣筛，每服三钱匕，水一盏，煎至六分，去滓食后温服。

治赤眼，及目睛肿痛，不得眠睡。祛毒散方

射干 山栀子（去皮） 当归（去苗切） 防己 龙胆 黄芩（去黑心） 芎黄连（去须）石决明（各一两）

上九味。捣罗为散，每服一钱匕，温酒调下，食后，茶调亦得。

治肝经邪热攻眼，赤涩肿痛，畏日羞明。大黄汤方

大黄（锉炒） 山栀子（去皮） 黄连（去须） 龙胆 郁金 黄柏（各半两） 甘草（一两）

上七味。粗捣筛，每服三钱匕，水一盏，入竹叶七片，同煎至六分，去滓放温，食后服治眼暴赤肿痛。竹叶汤方

柴胡（去苗） 蛇衔（去根各二两） 黄连（去须） 细辛（去苗叶各一两）

上四味。粗捣筛，每服五钱匕，水一盏半，入竹叶七片，煎取七分，去滓投芒硝一字，食后温服，如利去硝。

治眼赤肿疼痛。葳蕤汤方

葳蕤（去皮） 桔梗（炒） 羚羊角（屑） 木通（锉碎） 黄芩（去黑心） 黄 （锉碎各三分）麦门冬（去心焙一两）

上七味。粗捣筛，每服五钱匕，水一盏半，煎七分，去滓投芒硝一字，空心放温服，食后再服，得利去芒硝。

治眼赤肿痛。前胡汤方

前胡（去芦头二两） 芍药 青葙子 决明子（微炒） 细辛（去苗叶） 车前子 栀子仁（各一两）

上七味。粗捣筛，每服五钱匕，水一盏半，入竹叶七片，煎取八分，去滓入芒硝一字，食后放温，临卧再服，取利为度，既利即去芒硝。

治眼赤肿疼痛。半夏汤方

半夏（汤洗七遍去滑） 细辛（去苗叶各一两） 枳壳（去瓤麸炒令黄） 前胡（去芦头各二两） 乌梅肉（细切半两）

上五味。粗捣筛，每服五钱匕，水一盏半，入生姜一枣大拍碎，同煎七分，去滓食后，临卧再服。

治目赤肿痛。车前子散方

车前子 决明子（微炒） 菥 子 枳壳（去瓤麸炒各一两）

上四味。捣罗为散，每服二钱匕，温水调下，食后，临卧再服。

治目赤痛，及涩肿。通隔荠 汤方

荠 （四两） 石膏 地骨皮 甘草（微炙各二两） 葛根（锉三两） 黄芩（去黑心一两）

上六味。粗捣筛，每服三钱匕，水一盏，入竹叶七片，煎至六分，去滓放温，食后，临卧再服。

治眼赤肿痛。大黄汤方

大黄（锉炒令香） 细辛（去苗叶） 甘草（炙） 黄芩（去黑心各一两） 芍药（二两）

上五味。粗捣筛，每服五钱匕，水一盏半，煎七分去滓食后，临卧再服。

治眼赤肿痛。甘草汤方

甘草（炙） 甘竹茹（细切各一两） 芦根（二两锉） 新粟米（三合）

上四味。粗捣筛，每服五钱匕，水一盏半，煎七分，去滓食后，临卧再服。

治风热面赤肿痛。地肤子散方

地肤子（二升焙过捣末） 生地黄（十斤）

上二味。捣地黄绞汁，和地肤末，日曝令干，更捣罗为散，每服三钱匕，空心酒调，临卧再服。

治目肿赤痛。防风丸方

防风（去叉） 决明子 人参 车前子（各一两半） 黄连（去须） 菊花 槐实（炒）蓝实（各一两）

上八味。捣罗为末，炼蜜和丸，如梧桐子大，每服食后，温浆水下二十丸，临卧再服，渐加至三十丸。

治眼肿赤痛。石决明丸方

石决明（刮削净洗） 地肤子 黄连（去须） 青葙子 大黄（锉炒） 茺蔚子（各一两） 皂荚（去黑皮涂酥炙） 人参 黄芩（去黑心） 甘草（炙各三分）

上一十味。捣罗为末，炼蜜为丸，如梧桐子大，每服食后、淡浆水下三十丸，临卧再服。

治眼赤肿热疼痛。秦皮汤方

秦皮 蕤仁（各一两半） 甘草（炙） 细辛（去苗叶各一两） 栀子（七枚去皮） 苦竹叶（五十片） 青盐（一分）

上七味锉碎，以淡浆水四升，煎取二升去滓，每用一合，微温洗眼，避风少时。

治目赤肿痛，翳膜遮障，时多热泪方

杏仁（二十一枚去皮口中细嚼） 乳香（一块皂子大） 硼砂（一块皂子大） 轻粉（炒一钱匕）

上四味。旋入口中细嚼，候满口生津，吐于瓷盏中，坐灰火中熬，令四边皆沸，即用熟绢，滤于别盏中盛，入生龙脑一皂子许，细研再滤过，以小瓷瓶贮，遇眼昏赤泪涩生翳。频频以银铜箸点之。

治眼赤肿疼。大黄膏方

大黄（三两） 玄参 芒硝 黄芩（去心） 白蔹 木香 射干（各二两）

上七味。捣罗为末，以鸡子清和如膏，贴眼上下睑，干易之，不计度数。

治目赤肿痛。地黄膏方

生地黄 粟米饭淀（极酸者）

上二味等分，烂研相和如膏，匀摊于薄纱绢上，方圆可二寸，用贴熨眼，干热即换。

治目赤肿痛。秦皮汤方

秦皮（一两） 黄连（去须两半） 苦竹叶（三握）

上三味锉碎，以水三升，煮取一升半，滤过微热淋洗，不计度数。

治目赤侵黑睛，热毒眼。生犀饮方

犀角（镑） 黄芩（去黑心） 葳蕤 防风（去叉） 地肤子 羚羊角（镑） 甘草（炙锉各一两） 麦门冬（去心焙） 黄连（去须各一两半）

上九味。锉如麻豆，每服三钱匕，水一盏，煎取七分，去滓入马牙硝半钱匕，食后温服。

治赤眼涩痛，不可忍。点服方

诃子核中仁（十粒以浆水研如粉） 蛇蜕皮（三寸许净洗细锉） 黄连（去须细锉） 淡竹叶（细锉各一分） 青州枣（去核三枚）

上五味。用水七合，银石器内，煎取二合，绵滤去滓，重汤内暖，令如人体，以铜箸点眼中，夜卧再用。

治热毒攻眼，小 偏赤。黄芩汤方

黄芩（去黑心） 枳壳（去瓤麸炒各一两） 葳蕤 木通 甘草（炙各一两半）

上五味。锉如麻豆，每服五钱匕，水一盏半，煎至一盏，入地黄汁半合，芒硝一钱匕，再煎取沸，去滓，食后良久，分温二服。

治积热不散，目赤肿痛，或生障翳。泻肝汤方

柴胡（去苗） 芍药 决明子（微炒） 青葙子 桂（去粗皮） 升麻（各二两） 栀子仁（一两）

上七味。粗捣筛，每服五钱匕，水一盏半，入竹叶七片，煎取七分，去滓入芒硝半钱匕，放温食后服，取利为度。

治热毒攻眼，黑睛通赤。黄 汤方

黄 （锉） 芍药 知母 升麻 犀角（镑各一两半） 苦竹叶（五十片）

上六味。锉如麻豆大，每服五钱匕，水一盏半，煎至一盏，入芒硝一钱匕，再煎至沸，去滓食后温服，忌炙爆热面。

治眼暴赤，热上冲，疼痛赤肿生翳。仙灵脾丸仙灵脾（一两） 甘菊花（一两） 黄芩（一两） 车前子（一两） 石膏（一两细研水飞） 玄参（一两） 决明子（一两） 蛇蜕皮（一分烧灰） 羚羊角屑（一两）

上九味。捣罗为细末，炼蜜和捣三二百杵，丸如梧桐子大，食后温水下二十丸。

治眼赤肿痛。洗眼黄连散方

黄连（一两去须） 蕤仁（一两去皮） 甘草（一两半） 细辛（一两） 栀子仁（一两） 苦竹叶（二握） 生干地黄（一两） 青盐（一分）

上八味。捣罗为散，以水三升，煎取一升，去滓稍热，细细洗眼，不计时度数，冷即暖用之。

治眼热毒赤肿所攻眉骨，及头痛壮热不止。贴眼大黄饼子方

大黄（一两三分） 大麦面（半合） 鸡子（五枚去黄）

上三味。捣罗二味为末，以鸡子白和作饼子，敷肿上，干即易之。

治眼痛赤微肿， 烂多眵。洗眼三黄汤方

黄柏（去粗皮） 黄连（去须各一两半） 栀子仁（七枚）

上三味。 咀如麻豆大，以淡浆水二升，煎取六合，去滓微温，少少洗眼。

治目赤肿痛，烦热昏暗，并障翳等。黄连点眼方

黄连（宣州者去须一分捣末） 马牙硝（研一钱） 蜜（绵滤过半匙与上二味和匀）

上三味。取消梨一颗，割顶作盖，去核如瓮子，将诸药内于梨中，以盖子复之，冬月半月，夏月一日，倾出以绵绞去滓，以汁点之。

明目凉脑。青莲膏莲子草（七月七日拣锉捣绞取汁一斗煎取一升） 生麻油（一升） 胡桐泪（一两绵裹）

上三味。以水煎取一升二合，去胡桐泪瓷器盛，七日后用，每夜以铜箸点鼻中，每孔三点，去枕仰头卧良久，如此一月，目日明，发生脑凉。

治目赤肿痛。点眼黄连散方

黄连（末半分） 鸡子（一枚去黄取白）

上二味。先将黄连末研极细，和鸡子白却内壳中，纸固塞勿令尘秽入，挂沟中浸二日，不令没，时取点眼。

治热毒风攻眼赤痛，并睑浮肿。熨眼方

黑豆（拣择一升）

上一味，分作十处，将软绢帛各裹定，于沸汤内蘸过，乘热更互熨之，每一分三度入汤用，豆尽当愈。

治积年风赤眼方

上取长明灯盏内油少许，以铜钱一文，于乳钵内，细细磨之，令油凝钵底，复却以艾烟熏一夜，每以铜箸点之。

治目赤，堆眵肿痛。洗眼方

桑条（十二月者烧灰一斤） 童子小便（一斗）

上二味。取灰安瓷器中，用童子小便浸，候干汽尽可丸，即丸如钱大，捏为饼子。浓三二分曝干，每用一饼子，热汤化，澄清洗眼，根据下项日辰洗之，正月二月初八日、三月四月初六日、五月五日、六月初二日、七月七日、八月二十日、九月十月十二日、十一月初二日、十二月晦日。

治赤目。栀子汤方

上取山栀子七枚，钻透入 灰火煨熟，以水一升半，煎至八合，去滓入大黄末三钱匕，搅匀，食后旋旋温服。

治热毒赤眼方

炒盐令黄，入熔蜡捏作饼子，点眼上瘥。

治热毒乘肝，上冲于目，推眵赤肿，碜涩疼痛。黄连点眼方

黄连（去须捣末半两）

上一味，以生竹筒一个留节，可长六七寸，以水二大合，将黄连末用新绵裹，内竹筒中，着古铜钱一文，盖筒口，于炊饭甑中密盖之，待下 即取出，以绵滤过，候冷内瓶中，每以铜箸点少许，着目 头，日三度，不可过多，一两日瘥，若治眼暗，不过一七日瘥。

上一页：目赤痛
下一页：目热碜痛赤肿


目热碜痛赤肿 《圣济总录》

目热碜痛赤肿

论曰五脏六腑之精华，皆上注于目，若风热搏于腑脏，毒瓦斯乘肝，冲发于目，则热气外泄，泪下眵多，目液暴燥，故热碜痛赤肿也。

治风毒瓦斯攻注，头目昏眩，碜涩疼痛，及治皮肤瘙痒，瘾疹赤肿。羌活散方

羌活（去芦头） 独活（去芦头） 前胡（去芦头并锉） 人参（去芦头） 桔梗（去芦头） 芎细辛（去苗） 防风（去芦头） 荆芥穗 甘菊花 土蒺藜 茯苓（去皮） 枳壳（麸炒去瓤）石膏（细捣研水飞） 甘草（炙各一两）

上十五味。除石膏外，同杵为散，再入石膏，和令匀，每服二钱匕，不计时候，茶酒调下。

治肝脏风热，眼目赤烂，肿痛碜涩。龙脑散方

龙脑（一分细研） 牛黄（一分细研） 朱砂（一分细研） 天竺黄（半两细研） 赤芍药（半两） 玄参（半两） 犀角屑（一两） 羚羊角屑（一两） 细辛（一分） 甘菊花（半两）车前子（半两） 决明子（半两） 胡黄连（半两） 柴胡（半两去苗） 川升麻（半两） 川大黄（一两锉炒） 甘草（三分炙锉）

上十七味。捣罗为细散，都研令匀，食后煎竹叶汤，调下一钱匕，炙爆热面毒滑鱼肉勿食。

治眼燥涩痛，状如眯碜。决明汤方

石决明（洗净焙） 细辛（去苗叶） 防风（去叉） 车前子 人参 白茯苓（去黑皮）大黄（锉炒令香熟） 桔梗（炒各一两） 茺蔚子（二两）

上九味。粗捣筛，每服五钱匕，以水一盏半，煎至一盏，去滓温服，食后临卧，日三服治肝肾虚热，气壅攻冲，眼碜涩赤脉。羚羊角汤方

羚羊角（镑屑半两） 木通（细锉） 玄参 防风（去叉各一两） 山栀子仁（三分） 枳壳（去瓤麸炒半两） 芍药（一两） 马牙硝（研为末汤澄下） 甜竹叶（洗）

上九味。除硝并竹叶外，粗捣筛，每服五钱匕，以水一盏半，入竹叶十片，煎取一盏，去滓入硝末一钱匕，放温食后服，临卧再服。

治肝肾风热，目赤肿碜痛，生 肉。车前子丸方

车前子 人参 决明子（微炒） 黄连（去须） 黄芩（去黑心） 大黄（锉炒） 细辛（去苗叶各一两） 甘草（炙锉半两）

上八味。细锉焙过，捣罗为末，炼蜜丸梧桐子大，食后温浆水下三十丸，临卧再服。

治脾胃热，眼赤涩疼痛。中黄汤方

犀角（镑屑一两半） 石膏（碎） 甘草（炙各一两） 淡竹叶（五十片） 生地黄（二合） 地骨皮（二两） 生麦门冬（去心） 芦根（各一两半）

上八味。 咀如麻豆大，每服三钱匕，水一盏半，煎至一盏，去滓食前温服，煎药不得犯铁器。

治风毒冲眼，赤痛干碜。地骨皮汤方

地骨皮（去土） 甘菊花（择） 升麻 黄连（去须） 防风（去叉） 决明子（微炒）细辛（去苗叶各一两） 竹叶（洗）

上八味。除竹叶外，粗捣筛，每服五钱匕，以水一盏半，入竹叶七片，煎至一盏，去滓温服，食后临卧服。

治眼碜涩，并针刺血痛昏暗。龙烟汤方

生麦门冬（去心一两半） 木通（一两） 熟干地黄（焙三两） 旋复花 大青 茯神（去木各一两） 黄连（去须半两）

上七味。锉如麻豆大，每服三钱匕，水一盏半，煎至一盏，去滓入芒硝半钱匕搅匀，食前温服，食后再服。

治风毒瓦斯上攻，两眼碜涩疼痛，及暴赤眼。地骨皮散方

地骨皮（去土） 羌活（去芦头） 防风（去叉） 土蒺藜（去刺微炒） 甘草（炙锉各一两）

上五味。捣罗为细散，每服二钱匕，荆芥茶清调下，如患暴赤眼，浓煎甘草汤调下。食后临卧服。

治目热赤痛碜涩。洗眼蕤仁汤方

蕤仁（去皮） 秦皮（去粗皮） 防风（去叉各一两） 甘菊花（择半分） 竹叶（二握切） 山栀子仁 葳蕤（各半两）

上七味。锉如麻豆大，以水五盏，煎至两盏半，去滓热淋，如冷炖暖再洗，痛止即住煎药不得犯铁器。

治肝经积热上攻，眼目赤肿疼痛。洗眼黄连汤方

黄连（去须为末一字） 乳香（研一字） 灯心（五茎） 杏仁（五枚去皮尖双仁细研）大枣（二枚劈去核） 龙胆（为末一钱） 腻粉（半钱匕）

上七味，用水二盏，同煎至半盏，临卧时洗之。

治肝热冲发于目，赤肿碜痛。点眼龙脑膏方

山栀子（去皮三钱） 甘草（七钱生） 生干地黄 熟干地黄（一两） 黄连（去须） 青葙子（各八钱） 当归（四钱） 决明子（一合以上并捣为粗末） 马牙硝（六钱） 青盐（四钱） 密陀僧（半两） 朴硝（一两一钱） 石决明（一枚米泔浸三日刮洗） 乳香（一钱） 砂（一字） 硼砂蕤仁（各二钱以上并细研） 灯心（半束切碎） 铅丹（一两三分罗过） 大枣（三十枚去核切） 白蜜（三斤以上同拌匀入瓷瓶子内用箬叶叶油纸封定勿令透气坐在锅内重汤煮一日取出绢滤去滓） 丹砂（研二钱） 龙脑（研一钱） 麝香（成颗者研） 腻粉（各一字研）

上二十五味。除前膏外，将后四味同研令匀，入前膏内，搅令相得，以干瓷器收之，用铜箸如常法点眼，其药滓更以雪水二碗，搅和入罐子，根据前法煮一日，滤取清者点眼，其滓焙干后，入蔓荆子恶实各二两炒过，同捣为末，每服一钱匕，食后荆芥腊茶调下。如患眼只见一二分者，百日见效。

治目赤翳膜碜痛，热泪不止。决明子点方

决明子（为末） 蕤仁（研各六分） 象胆（研） 秦皮（为末） 黄柏（去粗皮为末各四分）盐绿（研三分） 鲤鱼胆（去皮四枚） 马珂（研） 乌贼骨（去甲研） 贝齿（烧研各四分）

上一十味，各研细，先以水三大升，煎后五味，至一升，滤去滓，重煎至半升许，即下前五味，再以微火煎，只取三合，用密器盛，每服一大豆许，以人乳和，少少点眼中，良久闭目，日二夜一，卧即止，以温浆水洗之。

治眼热碜痛，赤肿泪出昏暗。泻肝饮方

柴胡（去苗） 决明子 升麻 苦竹叶 朴硝（研各二两） 泽泻（一两） 芍药 大黄（蒸锉） 栀子仁 黄芩（去黑心各三两）

上一十味。粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓温服，以利为度。

治肝热目赤肿，碜涩痛。点眼方

黄连（去须） 蕤仁（各二两） 秦皮（去粗皮锉） 决明子 马牙硝（研） 山栀子仁黄柏（去粗皮锉各一两） 铅丹（研一分） 龙脑（研一钱）

上九味。除铅丹牙硝龙脑外，并捣为粗末，用蜜一斤四两，于瓷罐内，拌和诸药令匀，将硝末渗于药面上，坐罐子于锅内，以水浸罐子，令深莫使浮动，慢火煮，令牙硝耗尽，汤少旋添汤，勿令汤浅，次入铅丹，更煮一日，取出放冷，入龙脑封闭，地坑内窨着，如要用，旋以生绢绞滤少许点之，如点久患障翳，即五分药膏，别入淡竹沥一分，和匀点之妙。

治目赤，障翳碜痛，热泪昏暗。象胆煎方

象胆（研一两） 防风（去叉一两半） 蕤仁（去皮研二两） 细辛（去苗叶三分） 石蜜（一两一分） 黄连（去须三两） 龙脑（研半两） 盐绿（研一两）

上八味。除研外各细切，以水三大升，煎取七合，绵滤去滓，下龙脑盐绿，更煎一二十沸，于密器内盛，每取一二大豆许，新汲水或人乳和，点眼中，良久闭目，日夜各二，出泪即止。

治目碜涩迎风泪出， 睑赤烂生疮，痒痛不已。蕤仁膏方

蕤仁（去皮研一两） 胡粉（研一钱） 黄连（去须为末一两） 龙脑（研一钱） 腻粉（研一钱） 贝齿（烧研一分） 真牛乳（三两）

上七味各研匀，先用银石器熔乳讫。然后下蕤仁等，搅令匀，煎数沸熟，便以绵滤去滓，用密器盛。每取一麻子许大，点目大 中，日二度，以知为止。

治眼目暴赤，碜涩疼痛。点眼黄连煎方

甘蔗（汁二合） 黄连（捣碎半两）

上二味，于铜器中，以慢火养，令汁涸去半，以绵滤去滓，每日两度点。

上一页：目赤肿痛
下一页：风毒冲目虚热赤痛


风毒冲目虚热赤痛 《圣济总录》

风毒冲目虚热赤痛

论曰风毒冲目之状，睑 赤肿，痒闷难任，隐涩羞明，泪眵交下，见风尤甚。此由脾肺受风，肝经不利，不治则风邪炽盛，传而为热，多致连睑赤烂，宜速洗涤瘀烂，清洁睑肤，兼饵以除风镇肝之药。

治风毒冲目，虚热赤痛。甘菊花丸方

菊花 决明子 车前子 丹参 防风（去叉） 玄参 蕤仁（去皮） 升麻 黄连（去须）黄芩（去黑心） 大黄（锉炒） 葳蕤 细辛（去苗叶） 甘草（炙锉） 人参（各一两）

上一十五味。捣罗为末，炼蜜和丸，如梧桐子大，食后温水下三十丸，临卧再服。

治风毒冲目，虚热赤痛。羚羊角丸方

羚羊角（镑） 防风（去叉） 芍药 茯神（去木） 蕤仁（去皮） 麦门冬（去心焙）大黄（锉炒） 地骨皮 决明子 甘草（炙各一两）

上一十味。捣罗为末，炼蜜和丸，如梧桐子大，食后温水下三十丸，临卧再服。

治风毒冲目，虚热赤痛。决明子丸方

决明子（一两半） 防风（去叉） 黄连（去须各半两） 车前子 升麻 黄芩（去黑心） 大黄（锉炒） 玄参 葳蕤（各一两）

上九味。捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，食后温浆水下，临卧再服。

治风毒冲目，虚热赤痛。甘菊花丸方

甘菊花（一两） 决明子（一两半） 车前子（二两） 防风（二两去芦头） 蕤仁（一两半汤浸去皮） 黄连（二两去须） 川升麻（一两） 子芩（一两） 川大黄（三两锉炒） 玄参（一两）葳蕤（二两）

上十一味。捣罗为细末，炼蜜和捣三二百杵，丸如梧桐子大，食后温浆水，下二十丸，日三。

治风毒冲目赤痛，晕翳不退。宜点眼蕤仁散方

蕤仁（三分去皮细研） 腻粉（半分） 龙脑（半分）

上三味。研令极细匀，每早晚点之，所忌酒面热物。

治风毒冲目，心胸烦闷，通隔。荠 散方

荠 （一两） 石膏（二两） 地骨皮（一两） 葛根（一两锉） 甘草（半两炙） 柴胡（一两去苗） 黄芩（一两） 蕤仁（半两去皮）

上八味。捣筛为散，每服三钱匕，水一盏，煎取七分，去滓食后温服，临卧再服。

治肝虚风热上冲，目暗赤痛。柴胡汤方

柴胡（去苗一两） 升麻（一两半） 车前子 决明子（微炒） 栀子仁 黄芩（去黑心） 黄连（去须） 甘草（炙锉） 防风（去叉） 羚羊角（镑） 马牙硝（各一两）

上一十一味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓食后临卧服。

治风毒冲目，赤涩痒痛。香芎丸方

芎 苍术（米泔浸一宿切焙） 枸杞子 荆芥穗（各一两） 莎草根（炒去毛） 细辛（去苗叶） 蝉壳（洗焙） 菊花 决明子 旋复花 石膏（碎） 甘草（炙各半两）

上一十二味。捣罗为末，炼蜜和丸，如弹丸大，每服一丸，腊茶嚼下，不拘时候。

治风毒冲目，赤肿涩痛。甘菊散方

甘菊花 旋复花 蜜蒙花 青葙子 石决明 羌活（去芦头） 木贼锉 决明子（炒） 苍术（米泔浸一宿去皮切炒） 蝉壳（洗） 荆芥穗 甘草（炙锉） 防风（去叉） 芎 人参 黄芩（去黑心各一两）

上一十六味。捣罗为散，每服二钱匕，米饮调下，早晚食后服。

治风毒攻眼，久成内外障，及积年痛楚， 肉赤脉。乌头煎丸方

乌头（一两去皮生用） 雄黑豆（小者二两） 青橘皮（汤浸去白半两，同乌头黑豆以水一升三合浸一宿，焙干，同为末慢火煎膏） 甘菊花（一两） 牛膝（酒浸切焙） 枸杞子 芎羌活（去芦头） 地龙（去土炒） 白蒺藜 当归（切焙） 荆芥穗 干薄荷（各半两）

上一十三味。除乌头膏外，捣罗为细末，入乌头煎和匀，内臼中捣三千杵，丸如梧桐子大，每服二十丸，空心茶酒任下。

治肾脏风毒，冲眼赤痛及紫色。前胡汤方

前胡（三分去芦头） 防风（一两去芦头） 决明子（一两） 木通（一两锉） 茯神（三分）羚羊角屑（三分） 玄参（半两） 川升麻（三分） 地骨皮（半两） 川朴硝（一两）

上十味。捣筛为粗散，每服三钱匕，水一盏，煎至六分，去滓食后温服。

治风毒冲眼。洗眼秦皮汤方

秦皮（二两） 黄连（二两去须） 蕤仁（一两去赤皮研） 淡竹叶（一握） 古钱（十文）

上五味和钱细锉，以水三大盏，煮取一盏，去滓适寒温洗之。日二三度。

治风毒攻眼，碜痛不可忍。甘菊花散方

甘菊花（四两） 防风（去叉二两） 蒺藜子（炒去角） 恶实（炒各一两） 甘草（炙锉半两）

上五味。捣罗为散，每服二钱匕，熟水调下，食后临卧服。

治风热攻目昏涩疼痛旋眩，咽喉壅塞，语声不出。薄荷散方

薄荷叶 恶实（微炒各一两） 甘菊花 甘草（炙各半两）

上四味。捣罗为散，每服一钱匕，生姜温水调下，食后临卧服。

治风毒上攻头目，痛彻眉骨，眼渐昏暗。香甲散方

青橘皮（汤浸去白焙一两） 甘草（炙二两） 芎 （四两） 甘菊花（半斤）

上四味。捣罗为散，每服二钱匕，沸汤调下，不拘时候。

治风毒赤眼，昏涩痒痛，翳膜瘀肉。点眼雪花丸方

杏仁（汤浸去皮尖双仁研四十九粒） 蕤仁（去皮研一百粒） 青盐（皂子大五块） 沙糖（弹子大）

上四味研匀，丸如黍米，每用一丸，人腻粉少许，生绢包，沸汤调去滓，乘热洗，冷即止。

治风毒目赤痛。点眼黄连煎方

黄连（去须三分） 甘竹叶（一握） 乌梅（二七枚） 古钱（二七枚）

上四味。除钱外，捣碎入钱，以水一碗半，渍药半日，煎取七分，绵滤密封，勿泄气，日三点。

治风毒冲目赤痛。点眼龙脑煎方

龙脑（研半钱） 铅丹（罗半两） 白蜜（绵滤二两）

上三味同和匀，瓷瓶内蜜封，重汤煮一炊时，取出点目 。

治风毒冲目赤痛。点眼丹砂膏方

丹砂（研半两） 蕤仁（去皮三分） 胡粉（两棋子大火上炒） 龙脑（研半钱）

上四味合研，以真酥调如膏，再研匀，瓷合盛，勿令泄气，每点黍米许，日三。

治风毒冲目，睑 赤肿，痒痛难任。山芋散方

山芋 白芷 桔梗（炒） 防风（去叉） 羌活（去芦头） 石膏 寒水石（ ） 石决明当归（切焙） 赤茯苓（去黑皮） 藿香叶 零陵香 大黄（蒸三度曝干） 牛膝（酒浸切焙） 人参锉）生两） 木香（

上三十味。捣罗为散，每服二钱匕，用麦门冬熟水调下，食后临卧服。

治风热上攻，目赤肿痛。点眼金丝膏方

黄连（去须二两） 大黄 龙胆 黄柏（去粗皮） 当归 山栀子仁（各一两以上同捣研）青竹叶（一百片切） 大枣（二十枚去核切） 灯心（切） 硼砂（明者） 乳香（研各一分）

上一十一味。都用水五升，不拘冬夏，浸一时辰取出，于银器内慢火熬，不令大沸，候气尽汁，下火放冷，用绢绞取汁，于无风土处，澄一时辰去滓，于银器内，慢火熬令减半，入白蜜半斤，同搅不得住手，候有蜜香，以手挑起有丝即止，放冷再以夹绢袋子滤过，以瓷合盛之，每取一茶脚许，研龙脑一字级细，入膏同研一二千遍令匀，取少许点之。

治风毒冲目，肿赤痒痛。琥珀煎方

乳香（末二钱） 蕤仁（研半两） 滑石 铅丹（各二两） 木鳖子（去壳一十枚） 黄连末秦皮（各一两） 柳枝 槐枝（并新青者各一十枝，每枝长寸半） 白蜜 黄芩（去黑心各四两）

上一十一味。将槐柳枝秦皮 黄芩 滑石等，粗杵碎，以水三碗，同煎至两碗去滓。其余乳香蕤仁铅丹木鳖子四味，与蜜同熬，如琥珀色，却共前项药汁，并黄连，同煎至一碗半，用熟绢滤去滓，入瓷器内密封，系垂在井底一夜，出火毒，每用铜箸点，以目涩为度，熬点不得犯铁器。

治风毒冲目，虚热赤痛。秦皮洗眼方

秦皮（去粗皮锉二两）

上一味。以浆水一碗，煎三五沸，浸一宿，去滓洗眼，日三两度。

治热毒风上攻，目赤头旋，眼花面肿。菊花散方

菊花（焙） 排风子（焙） 甘草（炮各一两）

上三味。捣罗为散，夜卧时，温水调下三钱匕。

治积年赤眼。拨云散方

楮实（微炒令黄一两） 荆芥穗（半两） 甘草（炙一分）

上三味。捣罗为散，每服二钱匕，腊茶调下，食后临卧服。

治风赤眼。洗眼方

光明盐（二钱） 柴胡（去苗） 秦皮 防风（去叉） 蛇衔草（各一两） 生地黄 决明子（各一两半）

上七味并细锉，以浆水一升，煎十余沸，绵滤过，入铜器中，洗眼避风。

治风毒冲目连睑，赤烂热痛。羚羊角汤方

羚羊角（镑） 防风（去叉） 芍药 茯神（去木） 甘草（炙锉） 羌活（去芦头） 细辛（去苗叶各一两）

上七味。粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓食后温服，临卧再服。

治五脏气虚，风热乘之，毒瓦斯上攻，眼目赤痛。前胡汤方

前胡（去芦头一两半） 防风（去叉） 决明子（微炒） 木通（锉碎） 茯神（去木）羚羊角（屑） 玄参 升麻（锉） 地骨皮（各一两）

上九味。粗捣筛，每服五钱匕，以水一盏半，煎至七分，去滓食后温服，临卧再服。

治热毒上冲，眼赤疼痛。菊花汤方

甘菊花（一两） 大黄（锉炒半两） 茯神（去木） 玄参 淡竹叶 升麻 犀角（镑）决明子 黄芩（去黑心） 黄连（去须各三分）

上十味。捣筛为粗散，每服三钱匕，水一盏，煎至六分，去滓食后温服。

治热毒攻眼赤痛，心神烦躁，大小便难。黄连散方

黄连（一两去须） 木通（一两锉） 黄芩（一两去腐） 黄柏（一两锉） 甘草（一两炙锉）朴硝（二两）

上六味。捣筛为粗散，每服三钱匕，水一盏，煎至六分，去滓食后温服。

治风毒攻眼，赤涩疼痛，视物不明，心神烦躁。车前子丸方

车前子（二两） 牵牛子（一两微炒） 石决明（一两捣细水飞） 青葙子（二两） 甘菊花川升麻（一两） 木香（一两） 秦皮（一两） 石膏（二两细研水飞） 槐子（二两炒香）麦门冬（二两半去心） 真珠末（一两） 犀角屑（一两） 芎 （一两）

上一十四味。捣罗为末，炼蜜为丸，如梧桐子大，每服二十丸，食后临卧时，温熟水下加至三十丸。

上一页：目热碜痛赤肿
下一页：目风赤


目风赤 《圣济总录》

目风赤

论曰风毒内乘于肝，则热气上冲于目，故见风泪出，睑 赤肿，初患之时，或痒或痛，发歇不定，甚则生疮，为风赤目也。

治风毒冲眼赤痒。甘菊花汤方

甘菊花 地骨皮（各一两） 升麻（一两半） 黄连（去须） 茯神（去木皮） 葳蕤 防风（去叉） 木通（锉各二两）

上八味。粗捣筛，每服五钱匕，水一盏半，入竹叶十片，同煎至八分，去滓食后温服，日三。

治风热气冲目赤痒痛。玄参汤方

玄参 黄芩（去黑心各一两） 菊花 羚羊角（镑） 蔓荆实（去皮各三分） 防风（去叉）芍药（各一两半）

上七味。粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓入马牙硝半钱匕，食后临卧温服。日再。

治肝虚，风热冲眼赤暗。柴胡汤方

柴胡（去苗） 车前子 决明子（炒） 山栀子仁 黄芩（去黑心） 防风（去叉） 羚羊角（镑各一两） 大麻仁（一两半） 黄连（去须） 甘草（炙锉各半两）

上一十味。粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓入马牙硝末半钱匕，食后临卧温服。

治风毒目赤肿痛昏暗年深者。羚羊角汤方

羚羊角（镑） 决明子（炒） 犀角（镑） 石膏 地骨皮（各一两） 玄参 细辛（去苗叶）黄芩（去黑心各半两） 防风（去叉） 芎 柴胡（去苗） 升麻（各三分）

上一十二味。粗捣筛，每服五钱匕，水一盏半，入竹叶十片，煎至七分，去滓入芒硝末半钱匕，食后临卧温服，日再。

治目风赤热痛。黑豆汤黑豆（二合生用） 羌活（去芦头） 恶根实（去茎洗锉焙）

上三味。粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓入乳糖一钱匕，食后临卧温服。

治目风赤热痛泪出。秦皮散方

秦皮（去粗皮） 黄连（去须） 露蜂房 柴胡（去苗） 蛇衔 钩藤 紫苏 胡黄连 丹砂（别研各等分）

上九味。除丹砂外，捣罗为散，与丹砂末拌匀，每服二钱匕。食后煎竹叶汤调下，日三治风热攻眼赤。蔓荆实丸方

蔓荆实（去皮） 羚羊角（镑） 山栀子仁 甘菊花（各一两半） 防风（去叉二两半）葳蕤大麻仁（研） 麦门冬（去心焙） 朴硝（研各三两） 赤芍药（二两）

上一十味。捣研为末，炼蜜丸如梧桐子大，每服二十丸，至三十丸，食后临卧温熟水下。

治风热目赤，昏涩碜痛。防风蔓荆丸方

防风（去叉二两半） 蔓荆实（去皮） 羚羊角（镑） 玄参 山栀子仁（各一两半） 葳蕤大麻仁（研） 芍药 朴硝（研各三两） 黄连（去须） 枳壳（去瓤麸炒各一两） 菊花（三分）麦门冬（去心焙二两）

上一十三味。捣研为末，炼蜜和丸，如梧桐子大，每服二十丸，食后临卧，温浆水下，稍加至三十丸。

治风赤眼。点眼黄连膏方

黄连（去须打碎半两） 马牙硝（研二钱）

上二味。先将黄连以井华水，浸于日内，煎令色浓，绵滤过，次下硝末于汁中，根据前煎取干细研，每以一豆许，以新水化开，点目 。

上一页：风毒冲目虚热赤痛
下一页：暴赤眼


暴赤眼 《圣济总录》

暴赤眼

论曰目暴赤者，肝心壅热，散于血脉之中，热气炎上，攻冲眼目。故令暴赤，隐涩疼痛，风气加之，则睑 皆痒闷也。

治暴赤目昏痛泪出隐闷。槐枝汤方

槐枝（碎锉二两） 秦皮（锉） 黄连（去须） 蕤仁（去皮） 马牙硝 黄柏（去粗皮锉） 山栀子（去皮各半两） 古字钱（十四文） 食盐（一分） 淡竹叶（一握细切）

上一十味，除钱外，粗捣筛。每用五钱匕。水一盏，入钱煎取一盏半，滤去滓，放温洗眼，冷则重暖再洗。

治眼暴赤痛，膜障瞳仁。蕤仁膏方

蕤仁（去皮研） 铅丹（重罗各半两） 井盐（研一分） 石胆（研半钱） 黄连（去须捣碎细罗一两） 龙脑（研） 麝香（研各半钱） 蜜（五两）

上八味。除龙麝蜜外，先将蕤仁等，重研如粉，以水一升，入蜜五两，同煎令稀稠得所，新绵滤去滓，入龙麝末，调和令匀，瓷器盛，每以铜箸点少许。

治眼暴赤痛。杏仁膏方

杏仁（汤去皮尖双仁研如膏） 黄连（去须为末各半两） 腻粉（一钱） 白蜜（半合）古铜钱（五文） 消梨（汁三合）

上六味。于铜器中，慢火令沸，煎取一半，渐渐火逼如膏，方去古钱，每用半小豆大点之，日再。

治眼暴赤肿痛并翳膜，但瞳仁不损皆治。蕤仁膏方

蕤仁（去皮二两） 丹砂（研一分） 青钱（十文） 斗子（盐末） 盐绿末（各半钱）

上五味。取新好绵裹并钱，于银器中，以井华水一盏，浸经一宿，如稀膏，每卧即以绵于眼大 头点之，经两宿点了，即宜停三两日却点，宜避风三两日，如不避风，有损无益，点时于深暗房中。

治风毒眼，及目暴赤。菊花 防风散方

菊花 防风（去叉） 甘草 威灵仙（去土） 黄连（去须） 恶实（各三分）

上六味。捣罗为散，每服一钱匕，风毒、葱汤调下，赤目、新汲水调下，日再。

治暴赤眼，隐涩疼痛，眵泪不止。青金散方

仙灵脾（取叶用） 恶实（略炒） 木通（锉） 黄芩（去黑心） 本（去土） 晚蚕砂（炒）甘草（炙各一两）

上七味。捣罗为散，每服二钱匕，食后用沙糖水调下。

治风赤暴赤眼，退浮翳眯目，胎赤 烂，涩痒肿疼。还睛汤方

山栀子仁 黄连（去须） 黄柏（去粗皮各一两） 细辛（去苗叶） 龙胆 杜仲（去粗皮炙锉各二两） 秦皮（去粗皮四两） 甘草（炙半两）

上八味。粗捣筛，每用五钱匕，水三盏，入竹叶七片，灯心二十茎，煎一二十沸。澄去滓，早晨临夜卧，热洗，洗了避风，一日三两次用，冷则再暖洗，每次可用两日。

治眼暴赤，及积年睑烂不瘥，涩痛、睛上有白膜。洗眼秦皮汤方

秦皮（锉） 蕤仁（去皮） 黄连（去须） 山栀子仁（各半两） 黄柏（一两锉） 大枣（五枚去核）

上六味。粗捣筛，以水四升，煎取二升，滤去滓，微热数洗之，冷则重暖，余滓可重煎洗。

治暴赤眼，涩痛肿痒。杏仁汤方

杏仁（十四枚） 黄连（去须七枚） 腻粉（二钱） 沙糖（一钱）

上四味。于晨朝睡觉未语时，口内去杏仁皮，与黄连同嚼烂，并余药，尽入生绢内线系，以沸汤浸洗之，冷重汤再暖，遇夜露之，每用可洗五次。

治暴赤眼痛，昏晕隐涩。黄连膏方

黄连（去须一分末） 腻粉（半钱） 杏仁（汤浸去皮尖一分） 蕤仁（去皮半分）

上四味。先将杏仁蕤仁烂研如膏，后入黄连腻粉，更相和一处研了，以新绵浓裹。如棠梨许，以新汲水一盏，于净器内，澄滤三遍，候至清取二分，浸药裹子，良久捩汁。仰卧，将药裹 药点眼，十余度。

治暴赤眼肿痛。秦皮汤方

秦皮 黄连（去须） 黄柏（去粗皮） 甘草（各一两炙）

上四味。锉碎如麻豆，每用三钱匕，水一盏，入沙糖一弹子大，同煎一二十沸，滤去滓，稍热洗眼，如冷再暖，一服可洗五度。

治暴赤眼涩痛。青梅膏方

青梅（七枚劈碎） 古字钱（七文） 盐花（一分） 黄连（去须一两）

上四味，粗捣筛，以水三升，煎取一升，滤去滓，如稀膏，入新瓶子内，一处盛系，勿令泄气，埋七日，取出，每日三点目 。

治暴赤眼疼痛。铅丹膏方

铅丹（以绢罗过） 黄连（去须末） 蕤仁（去皮研各半两） 盐花（一分）

上四味，以蜜三两，用文武火，先煎蕤仁盐。待匀沸，即下铅丹黄连，煎如膏，瓷合盛每次可用如半小豆大，以新汲水调化箸点。日三。

治眼暴赤热毒。蕤仁膏方

蕤仁（去皮研） 胡黄连（末各一分） 鸡子（一枚取去黄留清）

上二味，以绵裹，内鸡清中，浸一宿 眼，日数次，后则洗之。

治暴赤眼。大黄膏方

大黄（生捣末半两） 大麦面（三钱） 鸡子（去黄看多少用清）

上三味，调如膏，粘贴下睑。

治暴赤眼痛脑热。大黄膏方

大黄（末） 解毒子 木香（各三分）

上三味，捣罗如粉，浆水调为膏，于生绢上摊匀贴睑上，频易之。

治暴赤眼。沙糖黄连膏方

白沙糖 黄连（去须末各一两） 大枣（青州者七枚洗煮过去皮核）

上三味，捣熟如膏，如绿豆大，绵裹、新汲水浸点之。

治一切暴赤。眼龙脑膏方

龙脑（少许研细） 黄连（去须一两净洗为末极细） 麝香（少许研细）

上三味，以蜜调黄连为饼子，涂在白瓦器上，用艾四两，烧烟熏，取末刮下，入脑麝，以瓷合盛，用时如皂荚子大，以新汲水调点之。

治暴赤眼。乳香膏方

甘草 黄连（去须各半两宣州者） 黄柏（去粗皮三分）

上三味，粗捣筛，以水二盏，煎至七分，绵滤去滓，后入腻粉少许，黄明乳香，皂子大两块，研匀点之。

治暴赤眼。黄连膏方

黄连（不计多少去须为末银器内重汤熬成膏用） 龙脑（少许）

上二味，入罐子内，油单封闭令紧，沉于井底着泥处，一宿取出点之。

治暴赤眼，风热痒痛。香蜡膏方

黄连（宣州者去须） 秦皮（各一两）

上二味，粗捣筛，用腊月腊日五更井华水一碗，浸前药三七日，绵滤银器内，用文武火煎尽水如膏，入生龙脑少许和匀，瓷合收，每用倒流水，化少药，候匀点之。

治眼暴赤涩痛。黄柏膏方

黄柏（去粗皮为末） 蛇蜕（微炒细研为末各一两）

上二味，用醋浆水三盏，于铜器内，煎一盏，稀稠似乳，绵滤待冷，瓷合盛，点眼大治暴赤眼肿痛。地黄膏方

生地黄（净洗切研） 黑豆（各二两生捣末）

上二味，捣成膏，临卧时，以盐汤洗眼后闭目，以药膏浓罨眼上，更不动，至晓水润药令软取下。

治暴赤眼，热泪不止，疼痛隐闷。黄连丸方

黄连（去须一分为细末） 蕤仁（三十枚去壳细研）

上二味，水和薄摊瓷盘底，铜盘更佳、复之以热艾一片，旋以火烧艾，烟熏药上，艾尽为度，刮下丸如梧桐子大，每以冷水少许，化药一丸，澄清点之。

治暴赤眼，涩痛难开。青金散方

黄连（去须） 艾叶（烧黑灰各二两）

上二味为末，每用五钱匕，汤浸澄清，新绵滤，乘热洗眼。

又方：荠菜根

上一味。捣绞取汁点之。

又方：荷根

上一味。绞取汁，点目 中。

又方：附子（一枚炮裂去皮脐）

上一味。粗捣碎，如蚕砂许。临卧时，置目 中。

又方：乌鸡冠血

上一味。以箸点目 ，日三。

又方：黄连（去须二两）

上一味拍碎。用水二盏，煎取一盏，去滓用绵半两渍之，取汁尽，用以试目。

又方：枸杞根叶

上一味净洗。捣绞取汁，以箸点之。

又方：黄柏（一两）

上一味。削去粗皮锉，以浆水一盏，煎至六分，去滓露一宿，仍安刀于盏上，明早五更，以井华水添至七分。空心顿服。

又方：新粉脚（二斤）

上一味。用新甑箅一所，净纸二重，衬甑箅，先安粉脚，如淋灰法，用沸汤泼，日落方

淋于露地上，勿着屋下，来日早晨，滤去滓，用水于烈日内晒干，如盐花，入新瓷瓶盛后，入龙脑少许，点目神效。

又方：马牙硝（一分）

上一味为细末，安于鉴上，侧置铜盆中，夜露之，令露滴消下，铜盆内盛，取点目中，八月半日白露下合之，勿用好鉴，恐损故也。

治肝脏风热，目暴赤，隐涩肿痛。羚羊角丸方

羚羊角（镑） 防风（去叉） 甘菊花 蔓荆实（去白皮） 栀子仁（各一两半） 赤芍药（二两） 葳蕤 大麻仁（研） 麦门冬（去心焙） 朴硝（研各三两）

上一十味。捣罗为末，炼蜜丸如梧桐子大，每服二十丸，食后温水下，临卧再服。加至三十丸。

治眼暴赤热痛。大黄汤方

大黄 栀子仁（各一两） 茯神（去木） 生麦门冬（去心焙） 犀角（镑） 旋复花（各一两半）

上六味。锉如麻豆大，以水六盏，煎至三盏，下芒硝一两，再煎至两盏，去滓食后分温三服。

治肝心壅热，上攻眼目，暴生赤肿，隐涩疼痛。犀角汤方

犀角（镑） 黄芩（去黑心） 瞿麦穗 黄连（去须各三分） 栀子仁 车前子 木通（锉）大黄（锉炒） 柴胡（去苗） 青葙子（各一两）

上一十味，粗捣筛，每服五钱匕，水一盏半，入竹叶七片，煎取七分，去滓入芒硝半钱匕，食后放温服，临卧再服。

治赤目。艾烟丸方

黄连（去须一两半） 杏仁（汤浸去皮尖双仁炒研十四粒） 胆矾（研半豆许） 铅丹（研半两） 腻粉（一分）

上五味。再同研匀，入粟米粥和，以艾烟熏之，丸如鸡头大，每用一丸，以绵裹，井华水浸点眼。

治风毒攻眼，暴赤涩痛。洗眼连竹汤方

黄连（去须） 竹叶（各一分） 秦皮（一分半） 蛇蜕皮（半分）

上四味细锉。用水一升半，煎取五合，绵滤去滓，夜卧时，白绢点药汁洗眼。

治暴赤眼。秦皮洗方

秦皮（锉半两）

上一味。浆水浸一宿，洗眼。

上一页：目风赤
下一页：目赤烂


目赤烂 《圣济总录》

目赤烂

论曰目赤烂者，睑 俱赤且烂，见风益甚，又谓之风赤眼，此由冲冒风日，风热之气，伤于睑 ，与津液相搏，故令赤烂也，迎风则作痒泪出，遇热则伤烂眵多，治宜镇平肝气，涤洗睑肤，则清净之窍，自然明了矣。

治眼赤风泪，烂痒翳膜。 砂煎方

砂（半分研） 石决明（为末） 盐绿（研） 乌贼鱼骨（为末） 马牙硝（研） 石蟹（为末）龙脑（研） 曾青（研） 硝石（研各一分）

上九味。以腊月水两碗，浸二七日，每日搅一度，候日满，以绵滤去滓，用银石器盛，日点三两度。

治风毒瓦斯攻眼，生疮烂痛。菊花汤方

菊花 升麻 黄连（去须） 防风（去叉） 木通（锉） 白茯苓（去黑皮） 葳蕤 地骨皮（各一两）

上八味。粗捣筛，每服五钱匕，以水一盏半，入竹叶十片，煎至八分，滤去滓放温，空心日午临卧服。

治一切风目赤烂，怕见风日，疼不可忍。点眼黄连煎方

胡黄连 牛黄（别研） 黄柏（去粗皮各一两） 龙脑（别研） 麝香（别研各一钱） 熊胆（别研一分） 乌豆（一合） 乳梨汁（半升）

上八味。先捣胡黄连 黄柏乌豆，筛为粗散，以水三盏，就银器中煎至一半，绵滤去滓，入梨汁并牛黄龙脑麝香熊胆，以文武火煎成煎。倾入于瓷器内盛，入地埋四十九日取出，每点如半米大。

治眼连睑赤烂涩痛羞明。四物澄波散方

胆矾（走水洗去沙土四钱） 干姜（炮裂半两） 滑石（研） 秦皮（去粗皮各一两）

上四味。捣研为散，每用半钱匕，以沸汤浸，澄清洗之。

治风眼两睑赤烂。蕤仁膏方

蕤仁（二七枚去皮） 杏仁（十枚汤浸去皮尖双仁） 腻粉（一钱匕） 龙脑（半钱）

上四味同研令极细，入好酥少许，再研成膏，每临卧，先以温浆水洗眼，拭干用药。如面油涂之。

治眼赤痛微肿， 赤烂多时。柴胡洗眼汤方

柴胡（去苗） 蕤仁（去皮研） 黄连（去须） 升麻（各一两）

上四味。粗捣筛，以水三升，煎取一升半，滤去滓，微热淋洗，如冷再暖，洗三两遍。

治风毒瓦斯、攻眼目连睑赤烂，及暴赤眼疼痛，不可忍者。当归散方

当归（洗锉焙干） 赤芍药（洗锉） 黄连（去须锉各一两）

上三味，捣罗为散，每用一钱匕，沸汤浸去滓，乘热洗，如冷用石器内再暖，洗两三遍治睑烂风眼疾。整睫散方

白善土 胆矾（各半钱匕）

上二味生为散。沸汤浸，洗眼睑，不要洗入眼里。

治风毒眼痒痛，连睑赤烂，并暴赤眼。胜金丸方

铜绿 白矾（各等分）

上二味。以炭火烧令烟尽为度，细研如粉，用沙糖和为丸，如豌豆大，于南粉末内滚过，每用二丸，热汤半盏，浸化，洗眼，如冷更暖，洗三五次。

治风赤障眼，四边肉烂，冷泪常出不止。一捻金散方

朴硝（半两）

上一味细研，水调点之。

治睑 赤烂，迎风泪出，或痒或痛。金波膏方

黄连（四两） 黄柏皮（三两二味椎碎以水二碗浸一宿于银器内熬取半碗去滓） 蕤仁（去皮研半两） 杏仁（去皮尖双仁炒黄研四十九粒）

上四味。以蕤仁杏仁，入前药汁内，同熬及一大盏，更滤过，入好蜜及药九分，更入麝香一钱，白矾 砂各一字，并飞研空青三钱，如无只以生青代之，略椎碎，龙脑二钱，以绢袋子盛，在药内又熬及一半，箸滴少许于冷水内，不散即止，用小瓶子密封，再于饭甑上蒸三遍，逐次于井内沉过令冷，银器内收，如常点之。

治目赤 烂生疮，冲风泪出。黄连散方

黄连（去须） 雄黄（研各一两半） 细辛（去苗叶） 黄柏（去粗皮各三分） 干姜（一分）

上五味。捣罗为散，研令至细，以密器盛，每取二黍米许，点两目 ，日二度。

治目赤 烂，痒痛不可忍。白龙散方

龙脑（一字） 马牙硝（一两）

上二味。用纸一张，裹迭牙硝按实，常在着肉衣下，养一百二十日为度，取出细研如粉，取四钱龙脑，同研令细，不计年岁深远，眼内或生翳膜，渐渐昏暗，远视不明，但瞳仁不破散者，并皆治之，每用两米大、点之。

治风毒攻眼 赤烂，见风泪出痒痛。洗轮散方

仙灵脾 秦皮（锉） 黄连（去须） 槐花（等分） 犀角（镑少许）

上五味。捣罗为散，每用半钱匕，以新水调，澄清洗之。

治久患赤眼， 烂痒痛，泪下不止，视物昏暗。点眼方

铅丹（研罗过一分） 朴硝（细研半两） 蜜（五两）

上三味。于铜器内，慢火煎三十沸，不住手搅，乘热以绵滤过，候冷点眼。

上一页：暴赤眼
下一页：目积年赤


目积年赤 《圣济总录》

目积年赤

论曰风热毒瓦斯，发于目 ，则令目脉赤，不治则 头烂，眵泪碜痛，风热不退，虽积年月，亦莫能瘥。

治积年风毒瘀热，攻目赤时痛。柴胡汤方

柴胡（去苗二两） 黄芩（去黑心一两） 芎 （二两） 芍药（三两） 大黄（锉碎炒香二两）石膏（五两） 羚羊角（镑二两） 茯神（去木二两）

上八味。粗捣筛，每服五钱匕，以水一盏半，入竹叶七片，煎至一盏，去滓投芒硝半字，放温空心顿饮，以利为度，如利频，去芒硝，以粥止之，如秋月肝弱时，不宜泻肝，宜加补药，即不用此方。

治积年风毒，眼赤痛多热泪，岁月寝久。 本汤方

本（去苗一两） 白芷（半两） 车前子（半两） 石决明（刮洗捣如粉） 芍药 天麻防风（去叉） 细辛（去苗叶各一两）

上八味。粗捣筛，每服五钱匕，以水一盏半，煎取一盏，去滓食后温服，临卧再服。

治风毒赤眼，无问久新。谷精草散方

谷精草（去根一两） 井泉石（净洗研半两） 豉（焙干一合） 井中苔（焙干半两）

上四味。捣罗为细散。每服二钱匕，空心以井花水调服。

治风毒眼赤痛，久患不瘥。五参散方

苦参 沙参 枳壳（去瓤麸炒） 丹参 玄参 紫参（各一两） 蒺藜子（炒去角二两）

上七味。捣罗为细散，每服二钱匕，空心以温酒调服，疾甚者，日可三服。

治风毒冲眼，久赤不瘥。菊花丸方

甘菊花（一两） 黄芩（去黑心一两） 玄参（一两） 决明子（炒一两半） 升麻（一两） 蕤仁（去皮一两半） 车前子（二两） 防风（去叉二两） 黄连（去须二两） 葳蕤（二两）大黄（锉炒令香三两）

上一十一味。捣罗为细末，炼蜜丸如梧桐子大，每服三十丸，食后温浆水下。

治风毒眼赤痛久患，及虚热眼暗。决明子丸方

决明子（微炒一两） 地肤子 麦门冬（去心焙） 玄参 车前子（各半两） 赤茯苓（去黑皮） 远志（去心焙） 青葙子 茺蔚子 蔓荆实 地骨皮 柏子仁 山芋 人参 黄芩（去黑心） 防风（去叉） 大黄（细锉炒令香各一两） 细辛（去苗叶半两） 甘草（炙锉一两）黄连（去须一两）

上二十味。捣罗为细末，炼蜜丸如梧桐子大，每服二十丸，食后以米饮下，加至三十丸。

治久患风毒，眼赤日夜昏暗。九子丸方

蔓荆子 五味子 枸杞子 地肤子 青葙子 决明子（微炒） 楮实（麸炒黄） 茺蔚子 菟丝子（酒浸一宿焙干别捣为末各一两）

上九味。捣罗为末，炼蜜丸如梧桐子大，每服二十丸，空心温酒下，夜食前，再进一服治风热久，目赤脑中积热。松皮汤洗头方

老松白皮（去粗皮） 白藓皮 甘菊花（择） 荆芥穗 细辛（去苗叶） 蔓荆实 防风（去叉） 荷叶蒂 玄参 苦参 桑根白皮（各一两） 雄黑豆（二升）

上十二味。除豆并荆实外、细锉，同以水三斗，煎至一斗、五升，去滓投朴硝一两半搅，热洗头，余滓重煎，亦入朴硝。如此三度洗之。

治风热目赤翳，积年碜痛。决明膏方

石决明（一两半） 蕤仁（去皮一两半） 芦荟（一两） 秦皮（捣碎一两） 黄柏（去粗皮锉一两） 盐绿（别研一分） 马珂（研一两） 鲤鱼胆（四枚生用） 乌贼鱼骨（研一两） 紫贝（烧熟研一两）

上一十味。以水三升，煎决明蕤仁 芦荟 秦皮 黄柏五味，至一升，滤净去滓，却入紫贝鱼胆乌贼鱼骨马珂盐绿，更煎约三合，于瓷器中盛，不令泄气，每取一豆许，人乳调匀点眼，闭目良久，日三两次。治风毒赤痛， 烂生疮，冲风有泪。点眼雄黄散方

雄黄（研一两半） 细辛（去苗叶三分） 黄连（去须一两半） 干姜（炮三分） 黄柏（去粗皮一两半） 菊花（一两三月三日日未出时收之）

上六味。捣罗极细，于瓷器中盛，每取黍米许，点目 ，闭目良久。

治风毒久赤痛烂，怕风碜痛不可忍。胡黄连膏方

胡黄连（末一分） 牛黄（研一分） 黄柏（去粗皮为末一分） 龙脑（研一钱） 麝香（研一钱） 熊胆（研一分） 黑豆（去皮一分为末） 梨汁（一升）

上八味。除梨汁牛黄龙脑麝香外，入银器中，以水二升，煎及一半，滤去滓，入梨汁，并牛黄龙脑麝香，以文武火，煎成膏倾出，瓷器内盛密封，入地坑内，埋四十九日。出火毒取出，每以少许点眼。

治风毒积年，赤兼翳膜。点眼杏仁膏方

杏仁（汤浸去皮尖双仁研一分） 腻粉（一钱） 盐绿（研一分） 黄连（去须为末一分）

上四味合和。重研令匀，以真酥调如膏，于铜碗中研匀，以熟艾如鸡子大，掘小坑子，内艾烧烟出，便复铜碗于坑子上熏，勿令泄气，候烟尽为度，重研，每取少许，以绵裹，用人乳汁浸一宿点眼，日三度。

治风热上冲，目赤痛，久患不瘥。点眼秦皮汤方

秦皮（锉碎三两） 青五铢钱（七文） 黄连（去须一两） 蕤仁（去皮半两） 淡竹叶（洗切三十片）

上五味。用水一升半，煎至七合，去滓临卧时，用净绵渍，点眼中，或洗眼亦得。

治风毒赤烂，不以年月久近，发歇频并，视物泪出不止。点眼小黄连膏方

黄连（去须捣末） 芦荟（研各一两） 龙脑（别研半钱）

上三味。先将黄连 芦荟末，以新绵裹，用水二盏，于银器中，以重火煮取汁，三分减二即绵滤去药，入龙脑，以瓷瓶子内收，每日三两上点之。

治风热上冲，目赤痛，久不瘥。点眼七宝散方

珊瑚（研细） 琥珀（研细） 玉屑（研细） 曾青（研细） 紫贝（研细） 朱砂（研细） 鸡子壳（去白膜以上各半两）

上七味。研极细，点时仰卧，以铜箸取如绿豆大点眼，日三五上点之。

治风毒赤眼，久不瘥。决明丸方

石决明（一两研水飞） 甘菊花（一两） 细辛（半两） 熟干地黄（二两） 人参（一两去芦头） 地肤子（一两） 五味子（一两半） 兔肝（一具炙干） 防风（二两去芦头）

上九味。捣罗为细末，炼蜜和，再捣三五百杵，丸如梧桐子大，每日空心及晚后食前，煎盐汤，下二十丸，或竹叶白汤亦得，即渐加至三十丸。

治积年风热，毒瓦斯不散，目 赤烂碜痛。点眼黄连膏方

黄连（去须椎碎半两） 马牙硝（研一钱）

上二味。将黄连用水浸，于日内曝，令色浓，以绵滤过，后下硝末于黄连汁中，根据前日内曝取干，细研，每以一豆许，水调点注目 。

上一页：目赤烂
下一页：目飞血赤脉


目飞血赤脉 《圣济总录》

目飞血赤脉

论曰飞血者，谓赤脉散于白睛之上是也，由肝脏气虚，为风热所乘，致血飘溢，散络白睛，势若飞驰，故谓之飞血，治法宜镇肝气，平心火，则飞血自除。

治风热上攻，眼目飞血、赤脉，涩痛难开。芍药汤方

芍药 白茯苓（去黑皮） 决明子 玄参 羚羊角（镑） 前胡（去芦头） 葳蕤 秦皮 甘草（炙） 人参 苦参（各一两）

上一十一味。粗捣筛，每服三钱匕，水一盏，煎至七分，去滓入生地黄汁少许，再煎沸放温，食后临卧服。

治风热攻目，飞血赤脉。羚羊角汤方

羚羊角（镑） 五味子 葳蕤 茯神（去木） 远志（去心） 蔓荆实（去白皮） 黄连（去须）甘草（炙各一两） 细辛（去苗叶半两）

上九味。粗捣筛，每服三钱匕，水一盏，煎取七分，去滓放温，食后临卧服。

治目赤飞血。苁蓉散方

肉苁蓉（酒浸切焙一两） 滑石（一分） 黄连（去须三分） 井泉石（一两） 土马鬃（一两俗呼墙上青衣） 豉（炒半两）

上六味。捣罗为散，每服二钱匕，以猪肝半两烂研相和，冷水调下，临卧再服。

治目飞血赤脉，冲贯黑睛，视物昏暗，隐涩疼痛。栀子散方

栀子仁（一两） 木通（一两锉） 黄芩（半两） 甘草（半两炙赤锉） 羚羊角屑（一两） 决明子（半两）

上六味。捣筛为粗散，每服四钱匕，水一中盏，煎至六分，去滓食后温服，忌炙爆热面物。日三。

治目飞血赤脉，冲贯黑睛。蕤仁散方

蕤仁（一两汤浸去皮） 甘草（半两炙赤锉） 黄芩（半两） 枳壳（半两麸炒黄去瓤）地肤子（半两）

上五味。捣筛为粗散，每服四钱匕，水一中盏，煎至六分，去滓食后温服。

治目飞血赤脉，上下冲贯黑睛，腑脏壅闷。羚羊角散方

羚羊角屑（一两） 黄连（一两去须） 芦根（二两锉） 木通（一两锉） 旋复花（三分） 川芒硝（二两） 桑根白皮（一两锉）

上七味。捣筛为粗散，每服三钱匕，水一中盏，入竹叶二七片，煎至六分，去滓食后温服。日三。

治目赤脉波贯黑睛，热毒肿痛，心躁烦乱。犀角散方

犀角屑（一两） 黄芩（一两） 麦门冬（一两半去心焙） 黄连（一两半去须） 葳蕤（一两）防风（一两去芦头） 地肤子（一两） 羚羊角（一两镑） 甘草（一两炙赤锉） 马牙硝（一两）

上十味。捣筛为粗散，每服三钱匕，水一中盏，煎至六分，去滓食后温服。

治上焦积热，目赤涩痛。大黄丸方

川大黄（二两锉碎微炒） 栀子仁（二两） 黄芩（二两） 黄连（二两去须） 车前子（二两）

上五味。捣罗为末。炼蜜和丸，如梧桐子大，每服三十丸，食后温浆水下，临卧再服。

治热毒上冲，目赤飞血，头旋恶心，坐卧不得，精神恍惚，宜服黄芩丸方

黄芩（去黑心二两） 人参 芍药（锉） 郁金 大黄（锉炒） 甘草（炙各一两）

上六味。捣罗为末，炼蜜丸如梧桐子大，每服食后，煎黄芩汤，下三十丸，临卧再服。

治肝膈风壅，上攻眼目，飞血赤脉。菊花散方

菊花（一两） 蒺藜子（炒去角） 芎 防风（去叉各半两） 木香 甘草（炙各一分）

上六味。捣罗为末，每服一钱匕，沸汤调下，不拘时。

治肝心热上冲，飞血赤脉。点眼黄连煎方

黄连（去须为末半两） 马牙硝（研一分） 蜜（半匙）

上三味。先取大梨两枚，剜作坑，留蒂作盖子，用绵裹诸药末，内梨中，以蒂复之，冬月一昼夜，夏月从旦至暮，勿令尘污，取汁，每日三五次点之。

治肝热飞血赤脉。点眼杏仁膏方

杏仁（汤浸去皮尖研半两） 黄连（去须一两） 轻粉（半钱）

上三味。以新绵裹，水一盏，浸一复时，每日三五度点之。

治风热眼飞血赤脉，仍痒痛无定。点眼蕤仁膏方

蕤仁（去皮细研半两） 好酥（一栗子大）

上二味。将蕤仁与酥相和研匀，摊碗内，后取艾一小团，烧令烟出。即将碗子复烟上熏之，待艾烟尽即止，重研令匀，每以麻子大，点两 头，日两度。

治眼飞血，赤痛昏暗。黄柏膏方

黄柏（去粗皮半两） 黄连（去须一两） 升麻（锉半两） 蕤仁（去皮研一两） 细辛（去苗叶半两）

上五味。捣罗为末，水三大盏，煎取一半，入白蜜四两，相和匀，每夜卧时，点少许于两目 头。

治眼飞血赤脉，洗眼。竹叶汤方

淡竹叶（洗三握） 黄连（去须一两） 古青钱（一十四枚） 大枣（去核十枚） 栀子仁（半两） 车前子（细切五合） 秦皮（去皮一两）

上七味。粗捣筛，以水三升，煎取一半，滤去滓，微热洗，冷即重暖，以瘥为度。

治目痛。飞血赤脉。车前草汤洗眼方

车前草（切半升） 干蓝叶（切二升） 淡竹叶（净洗锉三握）

上三味。以水四升，煎取二升，滤去滓，微热洗眼，冷即重暖，以瘥为度。

治飞血赤脉，及发痛。蕤仁洗眼汤方

蕤仁（去皮研一两） 苦竹叶（洗细切三握） 细辛（去苗叶半两）

上三味。以水二升，煎取一升，滤去滓微洗眼，冷即再暖，以瘥为度。

治飞血赤脉及痛涩。秦皮汤洗眼方

秦皮（去粗皮） 蕤仁（去皮研） 甘草（生锉） 细辛（去苗叶） 栀子仁 苦竹叶（洗净切各一两） 盐（一分）

上七味细锉。以水三升，煎取一半，去滓热洗，冷即重暖。

治飞血赤脉，及痛肿。栀子汤方

栀子仁 黄连（去须） 黄柏（去粗皮各一两）

上三味。各细锉，以浆水一升，煎取七合，滤去滓，乘热洗眼，冷则重暖。

治飞血赤脉。榉皮洗眼方

榉皮（去粗皮切二两） 古钱（七文）

上二味。以水一升半，煎取七合，去滓热洗，冷则再暖。

治飞血赤脉及痛。鱼胆敷眼膏方

鲤鱼胆（五枚） 黄连（去须捣为末半两）

上二味。取胆汁调黄连末，内瓷合盛，于饭上蒸一次取出，如干即入少许蜜，调似膏，日五七度涂敷目 。

治飞血赤脉疼痛，漠漠昏暗，兼热泪碜涩。点眼单方

诃黎勒（去核两枚）

上一味细锉，以绢裹，用水半盏，渍一宿，次日频点。

治飞血赤脉，及疼痛。点眼猪胆膏方

猪胆（不拘多少取汁）

上一味，入银石器中，慢火熬，以少浆水调如膏，每点少许，日三五度。

治飞血赤脉，及血灌瞳仁疼痛。地黄散方

生干地黄（焙） 大黄（锉炒） 朴硝（研各二两） 没药（研半两）

上四味。捣罗为散，每服一钱匕，温水调下，食后临卧服。

治眼生赤脉，痛涩推眵。黄连饮方

黄连（去须一两） 淡竹叶（五十片） 芦根 羚羊角（镑） 木通 旋复花 桑根白皮（各一两半）

上七味。锉如麻豆大，以水六盏，煎至三盏，下芒硝一两，再煎至两盏，去滓食后良久，分温三服。

明目镇保心气，宁养神志，宣畅气血，解诸邪壅，黄胆鼻衄，小水淋痛，服之并效。镇心丸方

黄芩（去黑心） 大黄（各一两炙熟） 荆芥穗 龙脑薄荷（去梗） 甘草（炙） 芍药山栀

上七味为末，煮面糊为丸，如梧桐子大，每服三十丸，温熟水下，不计时候。

上一页：目积年赤
下一页：目血灌瞳仁


目血灌瞳仁 《圣济总录》

目血灌瞳仁

论曰目属肝，肝受血而能视，则目之瞻视，必资血。苟因物损伤，致血脉散乱，则败血侵睛，灌注瞳仁，害于瞻视，不早治或致丧明，故谓之血灌瞳仁。

治血灌瞳仁，昏涩疼痛。麦门冬汤方

麦门冬（去心焙） 大黄（锉炒） 黄芩（去黑心） 桔梗（锉炒） 玄参（各一两） 细辛（去苗叶半两） 芒硝（研半两）

上七味。除芒硝外，粗捣筛，每服五钱匕，水一盏半，煎取七分，去滓下芒硝末少许，食后临卧温服。

治血灌瞳仁涩痛。人参汤方

人参 赤茯苓（去黑皮） 细辛（去苗叶） 桔梗（炒） 车前子（各一两） 五味子 防风（去叉各半两）

上七味。粗捣筛，每服五钱匕，水一盏半，煎取七分，去滓温服，食后临卧。

治血灌瞳仁，疼痛不可忍。地黄散方

生干地黄（焙） 大黄（锉炒） 朴硝（研各二两） 没药（研半两）

上四味。捣罗为散，每服一钱匕，温水调下，食后临卧。

治血灌瞳仁，渐生翳障。点眼真珠散方

真珠（研） 水精（研） 琥珀（研） 石决明（捣末各半两） 丹砂（研一两） 龙脑（研一分）

上六味，再研令匀细，每点如半小豆许，日再、良。

治血灌瞳仁。没药散方

没药（一两半） 骐 竭 大黄（锉炒） 芒硝（各一两）

上四味。捣研为细散，每服三钱匕，熟水调下。空心食后，日三。

上一页：目飞血赤脉
下一页：赤脉波贯黑睛


赤脉波贯黑睛 《圣济总录》

赤脉波贯黑睛

论曰眼者、五脏之精华，若风邪热毒，内干脏腑，则随其经络，上冲于目，故令赤脉波贯黑睛也，上下左右，各有部分，不可不察，其从大 侵睛而痒者，肺胃热也。其从小 起者，手少阳脉动，虚热也，其自上而下者，足太阳脉动，邪热也，其自下冲上者。足阳明脉动，邪热也，其源不同，当察其部分，根据经以治之。

治脾肺热，目 痒，生瘀肉翳晕。芦根汤方

芦根（锉） 木通（锉各一两半） 栀子仁 桔梗 黄芩（去黑心） 甘草（炙各一两）

上六味。粗捣筛，每服五钱匕，水二盏，煎至一盏，去滓入地黄汁少许，再煎沸温服，不拘时候。

散三焦热，治小 偏赤，赤脉射黑睛。通明汤方

木通（锉） 葳蕤 甘草（炙各一两半） 黄芩（去黑心） 枳壳（去瓤麸炒各一两）

上五味。粗捣筛，每服五钱匕，水二盏，煎至一盏，去滓下芒硝 地黄汁各少许，再煎沸，温服食后。

治眼上下赤脉贯黑睛。黄 汤方

黄 （锉） 芍药 知母 升麻 犀角（屑各一两半） 苦竹叶（五十片）

上六味。粗捣筛，每服五钱匕，水二盏，煎至一盏，去滓下芒硝少许，再煎沸，温服不拘时候。

治眼自下冲上赤脉，攻黑睛。羚羊角汤方

羚羊角（屑） 芦根（锉） 旋复花 桑根白皮（锉） 木通（锉各一两半） 黄连（去须一两）淡竹叶（五十片）

上七味。粗捣筛，每服五钱匕，水二盏，煎至一盏，去滓下芒硝一钱匕，再煎沸。空心食后各一。

治肝实热，赤脉波睛。前胡汤方

前胡（去芦头） 升麻（各二两） 菊花（一两半） 细辛（去苗叶） 栀子仁 大黄（锉碎炒熟各一两） 秦皮（去粗皮） 决明子（微炒） 蕤仁（去皮研如膏各二两） 苦竹叶（洗）芒硝（汤成下）

上一十一味。除硝竹叶外，粗捣筛，每服五钱匕，水二盏，入竹叶七片，煎至一盏，去滓入芒硝一钱匕，放温食后临卧服。

治风热目赤痛，赤脉贯黑睛生翳。黄芩汤方

黄芩（去黑心） 木通（锉） 枳壳（去瓤锉炒） 葳蕤 甘草（微炙锉） 山栀子仁 生干地黄（各一两） 芒硝（汤成下）

上八味。除芒硝外，粗捣筛，每服五钱匕，水二盏，煎取一盏，去滓入芒硝一钱匕。食后温服，临卧再服。

治目小 赤脉，利心肺。芍药汤方

芍药 芎 黄芩（去黑心） 大黄（锉炒熟） 甘草（微炙锉各半两） 黄连（去须一两）

上六味。粗捣筛，每服五钱匕，水二盏，煎至一盏，去滓食后临卧温服。

治肝肺壅热，眼生 肉，赤脉涩痛，及赤眼障翳，目睛痒痛羞明，及小儿风疳，烁阳眼赤。羚羊角丸方

羚羊角（锉末） 昨叶荷草（纱绢内洗去土各一两） 生干地黄（洗焙） 郁金（炮地

上出火毒各二两） 甘草（生锉） 何首乌（白者去皮各一两）

上六味细锉曝干，捣罗为末，炼蜜和丸，如梧桐子大。每服十五丸，浓煎淡竹叶黑豆汤，放冷下，食后临卧服，小儿丸如绿豆大，每服七丸至十丸。

治风热，赤脉贯黑睛，及有花翳。点眼真珠散方

真珠末 琥珀（各一分） 龙脑 丹砂（各半分） 砂（两豆大）

上五味。同研细，每日三五次点之。

治风热冲目，赤脉 肉。摩项明目膏方

生麻油（二升） 真酥（五两） 车前叶 淡竹叶（洗锉各半两） 吴蓝 大青 黄连（去须）山栀子仁 黄芩（去黑心） 甘草（炙） 麦门冬（去心） 槐白皮 柳白皮 马牙苋实（研）生犀角（镑） 马牙硝（别研） 朴硝（别研各一分） 盐花（研半两）

上一十八味。除消盐油酥外、细锉，绵裹入通油瓷瓶中，绵罩口，重汤煮三复时，捩去滓，更新绵滤过，置生铁器中，每日饭后，及卧时，开发滴顶心，以生铁熨斗子，摩顶一二千下，兼去目中热毒。昏障痛涩。

上一页：目血灌瞳仁
下一页：坠睛


坠睛 《圣济总录》

坠睛

论曰坠睛者，眼因贼风所吹，血脉受寒，贯冲瞳仁，风寒气随眼带牵拽，睛瞳向下，名曰坠睛也，日久不治，瞳仁损陷，遂致失明。

治坠睛眼时发疼痛，视物散乱。犀角散方

犀角（镑） 羚羊角（镑各半两） 青羊胆（一枚） 槐实 五味子 青葙子 恶实 茺蔚子 芦荟（研） 胡黄连 地骨皮（各三钱） 兔肝（炙干一具）

上一十二味。除胆外，捣研为散，以胆汁拌匀，每服二钱匕，食后煎槐子汤调下，临卧再服，忌发热毒物。

治眼白睛肿胀，日夜疼痛，心胸多闷，洗肺利肝。羚羊角散方

羚羊角屑（一两） 赤茯苓（三两） 木通（三分） 甜葶苈（半两隔纸炒令紫色） 郁李仁（一两去皮） 防风（三分去芦头） 桑根白皮（一两锉） 甘草（半两炙锉） 赤芍药（三分） 黄芩（三分） 枳壳（三分炒黄去瓤） 汉防己（一两） 川大黄（一两锉） 杏仁（三分汤浸去皮尖炒黄）

上一十四味。捣筛为粗散，每服三钱匕，水一盏，煎至六分，去滓食后临卧温服。

治眼白睛肿起，赤涩疼痛。宜点朱砂煎方

朱砂（一分细研） 马牙硝（半两细研） 黄连末（半两） 杏仁（一分汤浸去皮尖） 青盐（一分）

上五味。研匀绵裹，用雪水三合，浸一宿，滤过入瓷合中，铜箸蘸少许点之。

治坠睛失明，眼睛牵陷。槐实丸方

槐实 羊角（镑） 独活（去芦头） 天麻 地肤子 沙参 人参（各一两半） 防风（去叉） 甘菊花 枳壳（去瓤麸炒各一两） 决明子（二两）

上一十一味。捣罗为末，炼蜜和捣五百杵，丸如梧桐子大，每服三十丸，空心临卧、淡浆水下。

治坠睛、视物失明。洗眼决明汤方

决明子 柴胡（去苗） 秦皮 防风（去叉） 蛇衔草（各一两） 生干地黄（二两）

上六味。锉令匀细，每用一两，以水三盏，煎取二盏，去滓再用绵滤过，每暖适温热洗讫，避风即瘥。

治坠睛风毒所攻。点眼蕤仁煎方

蕤仁（去皮研二两） 黄连（去须锉） 地骨皮（取白者用） 曾青（研如粉各一两） 青盐（一分） 古钱（十文） 蜜（二盏）

上七味。以新绵裹六味，安新瓷瓶中，与蜜相和，煮一复时后，以重绵滤去滓令尽，根据前安瓶子中，着露地两宿去毒，日点黍米大，日三五次。

上一页：赤脉波贯黑睛
下一页：蟹目


蟹目 《圣济总录》

蟹目

论曰脏腑壅滞，肝经积热，上冲于目，令人目痛睛疼，若毒瓦斯结聚，甚则黑睛上，生黑珠子如蟹目状，故以名之，或有如豆者，名曰损翳，或曰离睛，又曰蟹睛，病极难治，不可钩割，及敷诸毒药，唯宜服宣泄之剂，使邪热退、即瘥。

治蟹目疼痛，泻肝补胆。防风汤方

防风（去叉一两半） 远志（去心） 黄芩（去黑心） 人参 桔梗（锉炒） 细辛（去苗叶）芍药（各一两）

上七味。粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓食后临卧温服。

治眼生蟹目，黑睛疼痛。葳蕤犀角散方

葳蕤 犀角（镑） 蕤仁（汤浸去赤皮） 黄连（去须） 黄芩（去黑心） 栀子仁 甘草（炙锉） 升麻（各等分）

上八味。捣罗为散，每服三钱匕，水一盏，煎至六分，不去滓，食后临卧温服。

治蟹睛疼痛，泻肝。黄芩羊角汤方

黄芩（去黑心） 羚羊角（镑） 赤芍药 细辛（去苗叶） 桔梗（锉炒） 人参 远志（去心）甘草（炙锉各半两） 防风（去叉一两半）

上九味。粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓食后温服、日再。

治目生蟹眼，黑睛疼痛。木通饮方

木通（锉） 羚羊角（镑） 旋复花 芦根 桑根白皮（锉各一两半） 黄连（去须） 赤芍药大黄（锉炒各一两） 甘草（炙锉半两）

上九味。粗捣筛，每服五钱匕，水一盏半，入竹叶七片切，煎至七分，去滓食后临卧温服。

治眼中生蟹目，及 肉。杏仁龙脑膏方

杏仁（去皮尖双仁七粒） 龙脑（二钱研） 朴硝（炼成一钱） 猪胆（阴干用一枣许）

上四味。先研杏仁如膏，次下三味，同研极细，以瓷合收，密复，勿见风，每用铜箸，取点 中，泪出则瘥。

上一页：坠睛
下一页：目珠子突出


目珠子突出 《圣济总录》

目珠子突出

论曰人因风热痰饮，攻渍腑脏，阴阳不和，肝气蕴积，热毒之气，上冲于目，使目睛疼痛，甚者突出，治宜先服寒药，以泻肝气，然后调治，勿求卒效，惟渐治之，仍须微针，引出恶汁也。

治眼睛突起。桔梗汤方

桔梗（锉炒） 大黄（锉炒） 玄参 芍药 防风（去叉） 黄芩（去黑心各一两） 茺蔚子（二两）

上七味。粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓入芒硝末半钱匕。食后临卧温服。治风热攻目赤痛，目睛欲凸出者。麦冬茺蔚饮方 麦门冬（去心焙） 茺蔚子（各二两） 桔梗（锉炒） 防风（去叉） 玄参 知母（焙各一两） 黄芩（去黑心） 麦门冬（去心焙各一两半）上八味。粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓食后临卧温服。

治目珠子卒脱出，并有青翳。点眼丹砂膏方丹砂（研） 干姜（炮捣） 越燕屎（研各一分）

上三味。合研如粉。以人乳调。点目中。日三。又一方、用干姜燕屎之半。无丹砂。

治风毒冲眼赤肿，睛欲突出。洗眼黄连汤方

黄连（去须） 秦皮（去粗皮） 黄柏（去粗皮各一两） 蕤仁（三分） 干枣（十枚去核）

上五味。 咀如麻豆拌匀，每用一两半，以水四盏，煎至二盏半，去滓稍热抄洗，冷即治眼睛忽然突出一二寸者。冷水灌方

上急取冷水灌眼中，数数换水，须臾睛当自收。

上一页：蟹目
下一页：白睛肿胀


白睛肿胀 《圣济总录》

白睛肿胀

论曰白睛肿胀者，肝肺之候也，目者肝之外候，白睛者，肺气之所主也，若肺气壅滞，肝经不利，为邪热所乘，不得宣泄，则毒瓦斯上攻于目，故白睛肿起，或疼痛也，治宜宣利脏腑，外敷 肿药，及镰去恶血，无不瘥也。

治肝肺风热，白睛肿胀，侵盖黑睛。犀角汤方

犀角（生者镑） 黄芩（去黑心） 葳蕤 防风（去叉） 地肤子 羚羊角（镑） 甘草（炙锉各半两） 麦门冬（去心焙） 黄连（去须各三分）

上九味。粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓入马牙硝末半钱匕，食后临卧温服。

治肝肺热毒攻眼，白睛肿起。羚羊角汤方

羚羊角（镑） 桑根白皮（锉） 木通（锉） 旋复花 葳蕤 升麻（各一两半） 茯神（去木一两）

上七味，粗捣筛，每服五钱匕，水一盏半，煎至七分，下芒硝末半钱匕，食后临卧温服。

治白睛肿胀，痛不可忍。大黄丸方

大黄（锉炒） 蔓荆实（去皮） 丹参 吴蓝 土瓜根（锉） 防风（去叉） 甘菊花 秦皮（去粗皮） 黄连（去须） 葳蕤 陈橘皮（去白焙） 前胡（去芦头各一两） 决明子（微炒） 冬瓜子 青葙子 地肤子 车前子（各一两半）

上一十七味。捣罗为末。炼蜜和丸，如梧桐子大，每服三十丸，食前温酒下、日再。

治白睛肿起，如水泡者。木通犀角散方

木通（锉） 犀角（镑） 桑根白皮（锉） 黄芩（去黑心） 大黄（锉炒） 玄参 茯神（去木）旋复花（各一两） 甘菊花（半两） 甘草（炙锉一分）

上一十味。捣罗为散，每服三钱匕，水一盏，煎至六分，不去滓，食后温服。

治肝肺热甚上攻，白睛复盖瞳仁。大青散方

大青 栀子仁 羊角（镑） 大黄（锉炒） 桑根白皮（锉各一两）

上五味。捣罗为粗散，每服三钱匕，水一盏，煎至五分，去滓入生地黄汁半合、服之。

治眼忽然白睛肿胀，如水泡者。宜服桑根白皮散方

桑根白皮（锉） 木通（锉） 犀角屑 黄芩 旋复花 茯神 玄参 川大黄（锉碎炒以上各一两） 甘菊花（半两） 甘草（一分炙赤锉）

上一十味。捣筛为粗散，每服三钱匕，水一盏，煎至六分，去滓食后温服。

治肝肺大热，白睛肿胀，盖复瞳仁疼痛，宜服大黄散方

川大黄（锉碎炒） 黄连（各一两） 羊角屑（一两）

上三味。捣筛为粗散，每服三钱匕，水一盏，煎至六分，去滓食后温服、日二。

上一页：目珠子突出
下一页：目暴肿


目暴肿 《圣济总录》

目暴肿

论曰风胜则动，热胜则肿，目暴肿者，风热邪气，客于脏腑，盖五脏六腑之精气，皆上注于目，既为风热邪气所客，气血不得宣通，使毒瓦斯冲发于目。是为暴肿。

治目暴肿生翳。前胡汤方

前胡（去芦头） 赤芍药 青葙子（各一两半） 山栀子仁 细辛（去苗叶） 车前子（各一两） 淡竹叶（洗） 朴硝（汤成下） 柴胡（去苗一两半） 甘草（微炙锉三分）

上一十味。除硝竹叶外，粗捣筛，每服四钱匕，水一盏半，竹叶五片，煎至八分，去滓入硝一钱匕，放温食后临卧服。

治目暴赤肿，心躁风热壅。玄参汤方

玄参（一两） 菊花（三分） 防风（去叉一两） 羚羊角（镑三分） 蔓荆实（三分）芍药（三分） 马牙硝（汤成下） 黄芩（去黑心一两）

上八味。除硝外，粗捣筛，每服五钱匕，水一盏半，煎取七分，去滓入硝一钱匕，食后临卧温服，如利即去硝。

治目暴赤，毒痛欲生翳。决明子汤方

决明子（一升） 石膏（研四两） 升麻（四两） 山栀子仁（肥者一升） 地肤子 茺蔚子（各一升） 苦竹叶（切二升） 干蓝叶（切一升） 芒硝（二两） 车前草汁（一升二合） 冬瓜子（为末三升）

上一十一味。以水二斗，煎竹叶取七升二合，去滓内诸药，煮取四升，分为四服。每服相去，可两食间，再服为度，小儿减药，以意裁之。

治目暴肿痛。竹叶汤方

苦竹叶（切一升） 柴胡（去苗二两） 蛇衔（二两） 黄连（去须） 芒硝（研） 细辛（去苗叶各一两）

上六味。锉如麻豆，每服五钱匕，水二盏，煎至一盏，去滓食后温服。

治目暴肿痛。秦皮洗眼方

秦皮 黄连（去须各一两） 苦竹叶（切一升）

上三味。锉如麻豆，以水三升，煮取八合，滤去滓洗眼。

治目暴肿痛。细辛汤方

细辛（去苗叶） 蕤仁 戎盐（各一两） 决明子（二两）

上四味。锉如麻豆，以地骨皮汁一升半，更以蜜一升半，合煎取一升半，滤去滓洗之治时行，目暴肿痒痛。地骨皮汤方

地骨皮（切三斤）

上一味。以水三斗，煮取三升，绞去滓，更内盐二两，煎取一升洗目，或加干姜一两。

治时行后，目暴肿。前胡汤方

前胡（去芦头三两） 芍药 青葙子（各二两） 决明子（五合） 细辛（去苗叶二两）车前子（五合） 山栀子（三枚） 芒硝（三两） 淡竹叶（切一升）

上九味。锉如麻豆，每用五钱匕，水二盏，煎取一盏。去滓食后温服，日三。

治目暴肿痒痛。半夏汤方

半夏（汤洗七遍焙五两） 前胡（去芦头四两） 枳实（炒二两） 细辛（去苗叶一两）乌梅（七枚）

上五味。锉如麻豆，每用五钱匕，水二盏，入生姜五片，煎取一盏，去滓食后温服，日三。

治目暴肿。芦根汤方

芦根（五两） 甘草（炙一两） 粟米（三合） 甜竹茹（鸡子大）

上四味。锉如麻豆，每服五钱匕，水二盏，煎取一盏，去滓食后温服，日三。

治两目暴热痛。二黄汤方

大黄（锉炒四两） 芍药（五两） 细辛（去苗叶） 甘草（炙各四两） 黄芩（去黑心二两）

上五味。锉如麻豆，每用五钱匕，水二盏，煎取一盏，去滓食后温服。日三。

治目热痛。大黄汤方

大黄（蒸过）

上一味，锉如麻豆，每用五钱匕，水二盏渍之一宿，明旦绞汁服之，以利为度。

治目暴肿疼痛。决明丸方

石决明（半两） 车前子 黄连（去须各二两）

上三味。捣罗为末，炼蜜丸如梧桐子大，每服十五丸，米饮下，食后，日二服。

上一页：白睛肿胀
下一页：目风肿


目风肿 《圣济总录》

目风肿

论曰肝气有热，冲发睑 ，则令人睑肉暴肿，风冷乘之，则凝结不散，甚则长大，肿若梅李核，故谓之风肿。

治一切目风肿痛。茵陈蒿散方

茵陈蒿 荆芥穗 羌活（去芦头） 木贼（锉） 旋复花 蔓荆实 甘草（炙锉） 芎苍术（米泔浸一宿切焙） 蒺藜子（微炒去角） 石决明 草决明（等分）

上一十二味。捣罗为散，每服一钱匕，新汲水调下，不拘时，日三。

治目风肿痛。防风丸方

防风（去叉二两） 细辛（去苗叶一两半） 五味子（一两半） 茺蔚子（二两） 黄芩（去黑心一两） 桔梗（锉炒一两） 车前子（二两） 知母（二两） 人参（一两） 玄参（一两）

上一十味。捣罗为末，炼蜜和丸，梧桐子大，每服三十丸，米饮下，食后服。

治眼目风肿，兼生翳膜等疾。蝉壳散方

蝉壳 地骨皮 黄连（宣州者去须） 牡丹（去心） 白术 苍术（米泔浸一宿切焙） 菊花（各一两） 龙胆（半两） 甜瓜子（半升）

上九味。捣罗为散，每服一钱半匕，荆芥煎汤调下，食后临卧各一服，大治时疾后、余毒上攻眼目。

治风热毒瓦斯，忽冲眼肿，白睛似水泡，疼痛不可睡卧。栀子汤方

山栀子仁 升麻 决明子（微炒） 黄芩（去黑心各三分） 黄连（去须） 干蓝叶 大黄（锉炒各一两）

上七味。粗捣筛，每服五钱匕，以水一盏半，煎至八分，去滓入朴硝末半钱匕。再煎沸，放温服，临卧再服。

治眼风肿热痛。大黄汤方

大黄（锉炒四两） 麻黄（去根节二两） 旋复花（二两） 甘草（炙锉一两） 山栀子仁（二两）

上五味。粗捣筛，每服五钱匕，以水一盏半，煎取八分，去滓入朴硝末半钱匕，食后服，临卧再服。

治目风肿赤胀痛，大毒热泪出。枳实汤方

枳实（去瓤麸炒） 苦参 车前子（各一两） 黄连（去须半两）

上四味。粗捣筛，每服五钱匕，以水一盏半，煎取八分，去滓食后，临卧再服。

治热风目肿。豉心丸方

豉心（二两） 黄连（去须三两）

上二味。捣罗为末，炼蜜和丸，梧桐子大，每服三十丸，食后温水下。

治眼风肿。吹鼻散方

枸杞白皮 鸡子白皮（等分）

上二味。捣罗为散，又研令极细，每日三上，吹鼻内。

治风热攻眼。羚羊角丸方

羚羊角（镑） 蔓荆实（去皮） 甘菊花（微炒） 山栀子仁（各一两半） 防风（去叉二两半）蕤仁（去壳） 赤芍药 大麻子仁（研） 麦门冬（去心焙） 朴硝（研各三两）

上一十味。捣研为末，炼蜜和丸，如梧桐子大，每服三十丸，熟水下，食后。

治风热目赤肿痛。洗眼秦皮汤方

秦皮 蕤仁 甘草（各一两半） 细辛（去苗叶一两） 栀子仁（七枚） 苦竹叶（五十片）青盐（少许）

上七味。 咀如麻豆大，以淡浆水四升，煎取二升，去滓微温一合，洗眼慎风。

治目风，睑 暴肿，日渐长大，如梅李核，或 肉疼痛，或小儿疳障。胡黄连散方

胡黄连 菊花（各二两） 黄芩（去黑心） 大黄（锉） 井泉石（各一两）

上五味。捣研为散，每用二钱匕，用猪子肝二两，竹刀细锉，以新汲水三合搅和，滤取汁调下，小儿每服一钱匕。

治目风肿攀睛肤翳赤脉肿 。圆灵丸方

苍术（四两） 甘草（一两） 荆芥穗（二两） 牵牛子（用四两捣取末一两） 黄柏（去粗皮一两）

上五味。并生，捣罗为末，用蒸饼去皮，以蜜水蘸，令干湿得所，杵和丸如弹子大，每服一丸，食后以荆芥茶嚼下，日三服。

治肝脏壅热，上冲眼目，令睑肉风肿。黄连丸方

黄连（去须一两半） 防风（去叉一两） 恶实（炒二两）

上三味焙过，捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，食后温水下，临卧再服治目风眼睑暴肿，凝结不散，甚则如梅李核。祛风散方

五倍子（椎碎去土一两） 蔓荆实（去白皮一两半）

上二味。捣罗为散，每用二钱匕，水二盏，银石器内，煎及一盏，去滓乘热淋洗。

上一页：目暴肿
下一页：目睛疼痛


目睛疼痛 《圣济总录》

目睛疼痛

论曰肝气通于目，目者、肝之官，又五脏六腑之精气，皆上注于目，然目有五输，内应五脏，而骨之精为瞳仁，筋之精为黑睛，若肝肾热实，或上膈壅滞，风邪毒瓦斯，上攻于目，皆令目睛疼痛也。

治目睛疼痛，上连头疼。蔓荆实汤方

蔓荆实（去皮） 甘菊花 羌活（去芦头） 黄芩（去黑心） 芎 防风（去叉各一两） 石膏（三两） 甘草（炙锉半两）

上八味。粗捣筛，每服四钱匕，水一盏半，煎至七分，去滓食后临卧温服。

治上隔壅滞，风邪毒瓦斯攻目，令目睛疼痛。玄参散方

玄参 大黄（锉炒各二两半） 决明子（炒） 菊花 车前子 升麻 黄连（去须） 枳壳（去瓤麸炒各二两） 栀子仁（炒） 防风（去叉各一两半） 苦参（锉半两）

上一十一味。捣罗为散，每服三钱匕，食后临卧，蜜水调下、日三。

治风邪攻目，令目睛疼痛。柴胡散方

柴胡（去苗） 蛇衔（各一两） 黄连（去须） 芒硝（研各三分） 细辛（去苗叶） 竹叶（焙各半两）

上六味。捣研为散，每服二钱匕，水一盏，煎至六分，去滓食后临卧温服。

治目睛痛，上连头并颊骨俱痛，不可忍，生障泪出。羚羊角汤方

羚羊角（镑） 黄芩（去黑心） 芎 石膏（碎） 大黄（锉炒） 芒硝（研各一两）芍药（一两半） 柴胡（去苗三两）

上八味。粗捣筛，每服三钱匕，水一盏，入淡竹叶十片，煎至七分，去滓食后临卧温服治目睛疼痛如脱。洗肝前胡汤方

前胡（去芦头） 升麻 枳壳（去瓤麸炒各二两） 决明子（炒） 防风（去叉） 车前子（各一两） 甘菊花 黄连（去须各半两） 细辛（去苗叶） 苦参（各三两）

上一十味。粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓投芒硝末半钱匕，食后临卧温服。

治风毒攻冲，目睛疼痛。旋复花饮方

旋复花 升麻 秦艽（去苗土） 防风（去叉） 羚羊角 葳蕤 黄柏（去粗皮） 甘草（炙锉各一两） 黄连 柴胡（去苗各一两半）

上一十味。粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓食后温服。

治肝气上壅，攻注目睛疼痛，及腹胁滞闷。细辛散方

细辛（半两） 川升麻（三分） 芎 （一两） 当归（一两去芦头） 丹参（三分） 赤芍药（一两锉） 黄芩（一两去腐） 槟榔（一两） 川大黄（一两锉炒） 甘草（半两炙黄锉） 枳壳（一两麸炒黄去瓤）

上一十一味。捣罗为散，每服三钱匕，水一盏，煎至六分，去滓食后温服。忌炙爆热面。

治目睛疼痛，睡卧不得。地骨皮散方

地骨皮（二两） 石膏（三两研水飞） 甘草（半两炙黄锉） 川大黄（二两锉炒） 井泉石（二两）

上五味。捣罗为散，入石膏更研令匀，每服二钱匕，食后以白米泔调下。

治热毒风上攻，目睛疼痛。秦皮洗眼汤方

秦皮（一两） 秦艽（一两） 甘草（半两） 玄参（一两） 柴胡（去苗三分）

上五味。粗捣筛，每用一两，以水三盏，煎取一盏半，绵滤去滓，微热淋洗，冷即再暖用。

治邪热攻冲，目睛疼痛。吹鼻碧玉散方

硝石（一分） 龙脑（一钱） 青黛（一钱）

上三味。合研令细，每用一豆许，搐两鼻内。

上一页：目风肿
下一页：目涩痛


目涩痛 《圣济总录》

目涩痛

论曰诸脉皆属于目，目者、血之腑，故人卧则血归于肝，肝受血而能视，血气和调，则

上助于目力而能瞻视，若肝脏有热，血脉壅燥，则津液不能荣润，故目中干痛而碜涩也，圣惠方、论悲哀内动，液道开而泣下，其液枯燥，则致目涩痛者，亦一证也。

治肝脏风热，冲目赤涩痛，风泪肿合。防风汤方

防风（去叉） 甘菊花 葳蕤 旋复花 升麻 决明子（微炒） 秦皮（去粗皮锉） 黄连（去须） 栀子仁 麦门冬（去心焙） 甘草（炙令赤锉各一两）

上一十一味，粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓食后临卧温服。

治目睛如针刺疼痛，目系急，碜涩疼痛。麦门冬汤方

麦门冬（去心焙） 旋复花 木通（锉） 黄芩（去黑心） 茯神（去木各一两） 大黄（锉炒三分）

上六味。粗捣筛，每服五钱匕，水一盏半，煎至六分，去滓投地黄汁一合，更煎三两沸，放温入芒硝半钱匕，食后临卧服。

治肝肺风热壅目涩痛。羚羊角汤方

羚羊角屑 玄参 甘菊花 黄芩（去黑心各一两） 蔓荆实（三分） 赤芍药（一两半）防风（去叉一两）

上七味。粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓入芒硝半钱匕，放温食后临卧服。

治风目痛赤碜涩。玄参汤方

玄参（二两） 升麻（一两） 防风（去叉一两） 羊角（镑一两半） 秦艽（去苗土一两半）紫菀（去苗土一两半） 赤芍药（一两半） 茯神（去木二两）

上八味。粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓食后临卧温服。

治脾肺热，目赤痒，小 赤，碜涩痛。芦根汤方

芦根（锉） 木通（锉各一两半） 栀子仁 桔梗（锉炒） 黄芩（去黑心） 甘草（炙锉各一两）

上六味。粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓入地黄汁半合，芒硝半钱匕，放温食后服。

治目赤昏暗涩痛，心躁恍惚。决明子丸方

决明子（炒一两半） 秦皮（去粗皮锉一两） 甘菊花（一两） 升麻（一两半） 黄芩（去黑心一两） 车前子（一两半） 白茯苓（去黑皮一两半） 秦艽（去苗土一两） 赤芍药 地骨皮山栀子仁 黄连（去须） 青葙子 葳蕤 牵牛子（炒） 蕤仁（去皮各一两半） 大黄（锉炒一两） 甘草（炙锉一两）

上一十八味。捣罗为末，炼蜜丸如梧桐子大，每服二十丸，食后温水下，临卧再服。

治目赤肿涩痛，或生翳膜，兼时疾后，余毒攻目。蝉蜕散方

蝉蜕 地骨皮 黄连（去须） 牡丹（去心） 白术 苍术（米泔浸一宿切焙） 菊花（各一两） 龙胆（半两） 甜瓜子（半升）

上九味。捣罗为散，每服一钱半匕，甜瓜子荆芥，同煎汤调下，食后服。

治风毒瓦斯攻眼，昏涩疼痛。甘菊散方甘菊花 羌活（去芦头） 木贼 荆芥穗 芎（各四两） 甘草（炙锉） 防风（酒浸一宿）黄 （切） 附子（炮过用） 蝉壳（洗） 蛇蜕（一条卷在青竹上炙） 白蒺藜（去角）旋复花石决明（泥裹烧令通赤别研以上各一两）

上十四味。内除附子 蛇蜕决明外，余皆锉碎，于新瓦上，烙令燥，一时捣罗为细散，每服二钱匕，用第二米泔煎熟后调下，空心日午夜卧，各一服，此药神效无比。

治眼目涩痛诸疾。大效光明散方

苍术（一斤米泔浸七日去皮切焙干） 蛤粉（四两腻者） 木贼（四两）

上三味。捣罗为末，每服一钱匕，茶酒调下。

治眼赤涩疼痛不开。黄连膏点眼方

黄连（一两去须） 黄柏（半两） 川升麻（半两） 蕤仁（一两去赤皮研） 细辛（一两） 石胆（一豆大别研）

上六味。五味细锉，水三大盏，煎至一盏半，绵滤去滓，入白蜜四两相和，煎令汁稠，入研了石胆，拌令极匀，每日点少许，于两目 上。

治风毒上攻，眼目赤涩，或 肉侵睛，头旋心闷。前胡汤方

前胡（去芦头） 旋复花（各二两） 桔梗（锉炒） 犀角（镑） 羌活（去芦头） 杏仁（去皮尖双仁炒黄） 玄参生干地黄（焙） 半夏（为末生姜汁制作饼曝干） 黄芩（去黑心） 甘草（炙锉） 防风（去叉各一两）

上一十二味。粗捣筛，每服五钱匕，水一盏半，生姜一分拍碎，煎至八分，去滓食后温服。

治肝脏有热，血脉壅滞，津液不荣，目中干涩碜痛。点眼金华水方

黄连末（一分） 杏仁（七枚去皮尖双仁细研） 砂（豌豆大一块研） 乳香（黑豆大一块研） 铜绿（一字 过） 腻粉（一钱匕研） 青古老钱（三文与诸药同浸） 龙脑（半钱匕研）滑石（半钱匕研） 艾灰（半钱匕研）

上一十味细研九味令匀，与古老钱，入在绵子内，用井华水浸三七日后，点目 头。

治目赤涩痛。青葙子丸方

青葙子 蕤仁 人参 地骨皮 麦门冬（去心焙） 赤茯苓（去黑皮各半两） 泽泻 前胡（去芦头） 枳壳（去瓤麸炒） 甘草（炙锉） 菊花 防风（去叉各一两半） 黄连（去须二两）

上一十三味。捣罗为末，炼蜜和捣一千下，丸如梧桐子大，每服三十丸，食后温汤下。

治肝脏热壅，目赤涩痛。石决明散方

石决明 井泉石 石膏（碎各一两） 黄连（去须） 菊花（各二两） 甘草（生锉一两）

上六味。捣罗为散，每服二钱匕，浓煎竹叶熟水调下。

治肝热目涩碜痛，昏暗视物不明。密蒙花散方

密蒙花（一两） 楮实 蒺藜子（炒去角） 甘菊花 防风（去叉） 蛇蜕（各半两） 甘草（炙锉一分）

上七味。捣罗为散，每服一钱匕，临卧食后，温水调下。日三。

治肝热目赤，干涩碜痛。点眼黄连煎方

黄连（去须半两）

上一味。锉如麻豆，分作二分，一分瓷器内炒紫色，一分生用、同和，别以木炭灰二钱匕，与黄连，同用沸汤半盏浸良久，以细熟绢滤过取汁，瓷器盛，就冷水内，沉令极冷，点眼中，或更细研少龙脑相和，尤佳。

治眼多泪，碜痛。洗眼玉明散方

秦艽（刮锉作片子温水中浴四十九遍捣二千杵） 白滑石（打碎） 青盐（二味同研如粉）

上三味等分。再同研匀，每用一字，热汤浸，放温洗眼，切避风少时。

治眼赤涩。玄精石散方

玄精石（半两研如粉无以马牙硝代之） 黄柏（去粗皮炙捣末一两）

上二味。和研令极细，点两 头。

上一页：目睛疼痛
下一页：目痒急及赤痛


目痒急及赤痛 《圣济总录》

目痒急及赤痛

论曰肝经虚而风邪乘之，则目痒，心热盛而血行涌溢，则目赤，二者各有所本，今赤且痒，而睑又急，则以风热交作于内，而又外冒寒冷之气，故其证如此，亦有痒而复痛者，盖邪毒方炽，气血不得流通，故时痛也。

治肝心风热邪毒，上攻目赤痒。绛雪散方

红雪（半两） 生麦门冬（去心） 葳蕤 秦皮（去粗皮） 赤茯苓（去黑皮各一两半）升麻（一两） 淡竹叶（五十片）

上七味。除红雪外，捣罗为散，每服三钱匕，水二盏，煎至一盏，抄红雪半钱匕调匀，食后温服。

治风热眼赤，痛痒不定。防风汤方

防风（去叉） 甘菊花（各三分） 芎 赤芍药（各半两） 黄芩（去黑心一两） 羚羊角（镑半两） 细辛（去苗叶三分） 枳壳（去瓤麸炒半两） 黄连（去须三分） 甘草（炙半两） 石膏（碎一两） 人参（半两）

上一十二味。粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓食后临卧温服。

治肝风邪热，冲眼色赤，痛痒不定。菊花汤方

甘菊花（择） 地骨皮（去土） 升麻 防风（去叉） 黄连（去须） 赤茯苓（去黑皮各半两）葳蕤 柴胡（去苗） 木通（锉各一两）

上九味。粗捣筛，每服五钱匕，水二盏半，入竹叶七片，煎至一盏，去滓入芒硝末一钱匕，食后临卧温服，如腹脏易利，即少用芒硝。

治眼痒难任，补胆。前胡丸方

前胡（去芦头） 人参 马兜铃 赤茯苓（去黑皮各一两半） 桔梗（炒） 细辛（去苗叶）柴胡（去苗） 玄参（各一两）

上八味。捣罗为细末，炼蜜丸如梧桐子大，每服三十丸，米汤下。

治眼痒睑急。葛根汤方

葛根（锉） 木通（锉） 桑根白皮 地骨白皮（各一两半） 白藓皮（一两）

上五味。粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓食后临卧温服。

治眼风热赤痒。乌蛇汤方

乌蛇（酒浸去皮骨炙） 本（去苗土） 防风（去叉） 芍药 羌活（去芦头各一两）芎（一两半） 细辛（去苗叶半两）

上七味。粗捣筛，每服五钱匕，水一盏半，煎取一盏，去滓食后临卧温服。

治眼生翳，目系急，其翳生瞳仁上，及睑肿合痛如针刺。防风丸方

防风（去叉） 山芋（各一两半） 葳蕤（二两） 赤芍药（一两半） 车前子（三两）秦皮（去粗皮） 泽泻（各一两） 芎 （二两） 山栀子仁 白茯苓（去黑皮各一两半） 独活（去芦头）白槟榔（煨锉） 甘菊花（择） 羚羊角（镑各一两）

上一十四味。捣罗为细末，炼蜜丸如梧桐子大，每服二十丸，空心临卧，煎苦竹叶汤下治眼睛中如针刺痛，目系碜痛，涩多眵泪。麦门冬汤方

麦门冬（去心焙） 旋复花 木通（锉） 黄芩（去黑心） 茯神（去木各一两） 大黄（锉炒三分）

上六味。粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓投生地黄自然汁少许。更煎三两沸，放温入朴硝末少许，食后临卧服。

治目昏、下泪赤痒。升麻散方

升麻（半两） 山栀子仁 决明子（炒） 车前子 地肤子 茺蔚子（各一两） 黄芩（去黑心） 龙齿（捣研各二两） 干姜（炮半两）

上九味。捣罗为细散，每服二钱匕，米饮调，食后服、日三。

治久患眼疾，睑紧难开，视物不真。羚羊角散方

羚羊角（镑） 青木香 槟榔（煨锉） 茯神（去木） 山芋（生用） 前胡（去芦头）牛膝（去苗切焙） 桂（去粗皮） 芎 犀角（镑） 大黄（锉炒） 枳壳（去瓤麸炒各一两）

上一十二味。捣罗为细散，每服三钱匕，空心食前，温酒调服。日三。

治风毒眼，退翳膜，去风痒，点眼。石胆膏方

石胆（半钱） 乌贼鱼骨（半字） 乳糖（一钱） 蜜（一皂子大） 龙脑（少许）

上五味合研匀，入新汲水半盏相和，以帛子滤过，入瓷瓶内，用新汲水浸瓶十日，每用点眼，点了用青盐汤热洗，点时不得犯铜铁箸，只用鸡翎沥在眼内。

治风毒眼，痒痛赤涩生瘀肉。明水膏方

乌头（去皮脐生用） 青盐 白矾（各半两） 附子（一枚去皮脐生用锉） 乳香（半分） 铜青 砂（各一分） 黄连（去须一两半）

上八味。锉如麻豆大，用井华水五盏，入瓷石锅子内，以慢火熬至七分，绵滤去滓，入研了龙脑半钱，临卧点之。

治赤目痒涩，及一切目疾。汤器熨方

上盛热汤满器，（铜器尤佳）以手掏熨眼，眼紧闭勿开，亦勿以手揉眼，但掬汤沃眼，冷即已，若有疾，一日可三四为之，无疾日一两次沃，令眼明，此法最治赤目，及睑 痒。

昔有人因少年夜书小字，病目痛楚，凡二十年，用此法遂永瘥，又有人苦目昏，用此治，逾年后，遂能灯下观细书，大率血得温则莹泽，目全要血养，若冲风冒冷，归而沃之，极有益于目。

点眼熊胆膏方

古铜钱（二十一文完用） 甘菊花（四两） 黄连（去须） 郁金 黄柏（去粗皮蜜炙各二两）以上五味。菊花揉碎，黄连以下三物细锉，用水二升，入铜钱，同于银石器中，慢火熬至一升，新布滤去滓，入后药。

铅丹 太阴玄精石 井泉石 龙骨 不灰木 芜荑（去皮） 代赭（各半两） 滑石 乌贼鱼骨（去坚处各一两） 蕤仁（去壳半两）以上十味。细研成粉，入蜜六两，并前药汁和匀，银器内重汤煮六时辰，再以新绵绞滤去滓，入后药。

硼砂 麒麟竭 没药 青盐 铜青（各半两） 马牙硝 乳香（一分） 砂（一钱半）麝香龙脑（各一钱） 熊胆（一分） 雄雀粪（七粒） 腻粉（二钱）

上一十三味。并细研罗过，再研如面，入前膏内，再用重汤煮如稀饧，如要丸，即丸如梧桐子大，每一丸水化，并以铜箸点两 ，久患瘀肉睑烂诸疾，点此无不瘥者，暴赤目风痒，只点三两上即瘥，有人瘀肉满眼，用此亦消尽，明如未病时。

治风毒乘于肝经，上攻眼目，赤痒急痛。地骨皮散方

地骨皮 羌活（去芦头） 防风（去叉） 蒺藜子（炒各一两） 甘草（炙半两）

上五味。捣罗为散，每服一钱匕，荆芥茶清调下，如患暴赤眼，浓煎甘草汤，食后调下治眼痒急，似赤不赤。乌蛇汤方

乌蛇（酒浸去皮骨炙） 赤芍药 枳壳（去瓤须炒） 黄 （锉各一两半） 地骨白皮（一两）

上五味。粗捣筛，每服五钱匕，水一盏半，煎至八分，下无灰酒一合，更煎令沸。空腹温服，服后眼中微觉痛，即是酒气所攻，宜取葛根煎汤服。

治肝气壅滞，热毒不得宣通，目急痒痛。荆芥散洗眼方

荆芥穗 当归（切焙） 赤芍药（各一两半） 黄连（去须一两）

上四味。捣罗为散，每服二钱匕，水一盏半，煎至一盏，滤去滓，热洗泪出为度。

治眼 肿痒。点眼方

乌麻油（三合）

上一味炼滤去滓，内蜡二两，青柳枝一尺，两指大和皮，搅油蜡勿停手，候柳枝焦，旋截去三寸余，内油中煎，良久去柳枝，膏成用点眼 。

治眼痒急及赤痛。点眼方

黄连（去须锉碎半两）

上一味。以人乳浸，点目 中。

上一页：目涩痛
下一页：五脏风热眼


五脏风热眼 《圣济总录》

五脏风热眼

论曰凡人目中泪孔属肝，白睛属肺，赤脉属心，四 属脾，瞳仁属肾，盖目者五脏六腑，皆相连属，若风热毒瓦斯，攻搏脏腑，壅滞经络，悉致目疾，其候不一，要当审其疾之所由起，不可拘于肝也。

治五脏风热气壅，眼干涩痛赤。犀角汤方

犀角（镑） 木通（锉） 玄参 防风（去叉） 芍药 青葙子 大黄（锉炒） 甘草（炙各一两） 山栀子仁（三分） 枳壳（去瓤麸炒半两）

上一十味。粗捣筛，每服五钱匕，水一盏半，入竹叶七片，煎至七分，去滓再入马牙硝一钱匕，放温食后临卧服。

治五脏积热，目昏不见物。梦灵丸方

黄连（粗者去须）太阴玄精石 石决明（净刮洗各一两） 羊子肝（七具去皮膜切并曝干）蕤仁（去皮研半两）

上五味。捣罗为末，粟米粥和丸，如梧桐子大，临卧茶清下三十丸。

治五脏积热，眼干涩难开。青金散方

青蒿花（三月三日采阴干）

上一味。捣罗为散，每服三钱匕，空心井华水调下，久服长生明目，可夜读细书。

治肝热，目干涩昏痛。车前子汤方

车前子 决明子（微炒） 青葙子 黄连（去须） 防风（去叉） 菊花 甘草（炙各一两）芎 葳蕤（各一两半）

上九味。粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓温服，食后临卧。

治肝风热，目赤干涩，碜痛难开。槟榔汤方

槟榔（十枚煨锉） 赤茯苓（去黑皮） 陈橘皮（汤浸去白焙） 桔梗（炒） 白术（各一两）桂（去粗皮） 防风（去叉各半两）

上七味。粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓空心日晚温服。

治肝心风热目昏赤。菥 子丸方

菥 子（一两半） 兔肝（一具细切炙） 细辛（去苗叶） 蔓荆实 车前子 羚羊角（镑）防风（去叉） 黄连（去须） 黄芩（去黑心） 决明子（炒各一两）

上一十味。捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，食后浆水下。

治肝肺热毒风、目昏。决明子丸方

决明子（微炒） 蕤仁（去皮研） 茯神（去木） 桔梗（炒） 麦门冬（去心焙） 黄连（去须各一两） 青葙子 枳壳（去瓤麸炒） 防风（去叉） 玄参 犀角（镑） 槟榔（煨锉） 升麻生干地黄（焙） 龙胆 沙参 紫菀（去苗土各三分） 百合（半两）

上一十八味。捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，食后米饮下。

治肝肾风气久积，客于目不散，目干涩痛。防风汤方

防风（去叉） 白藓皮 独活（去芦头） 陈橘皮（汤浸去白各一两） 芎 （一两半）甘草（炙锉） 细辛（去苗叶各半两）

上七味。粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓食后临卧温服。

治上焦壅热，一切眼疾。如圣散方

桂（去粗皮） 郁金（各半两） 马牙硝（二两） 甘草（一分）

上四味。捣罗为散，每服一钱匕，临卧新汲水调下。服药毕去枕卧少时，令药行到眼中，觉痛泪出为度，小儿十岁半钱匕，五岁以下一字。

治心膈气痰烦躁，寒热头痛，眼赤痛昏暗。秦艽汤方

秦艽（去苗土） 枳实（去瓤麸炒） 升麻 柴胡（去苗） 知母（焙） 当归（切焙）芍药（各一两） 芎 （半两）

上八味。粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓食后临卧温服。

治心经蕴热，眼干涩痛，心躁口干。滑石汤方

滑石（碎） 黄连（去须） 芎 芍药 羚羊角（镑） 栀子仁（各一两）

上六味。粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓食后温服、日三。

治心肺风热，目干涩痛痒。地骨皮汤方

地骨皮（一两半） 甘菊花 升麻 黄连（去须） 防风（去叉） 木通（锉） 葳蕤 大黄（锉炒） 甘草（炙锉） 蕤仁（去皮各一两）

上一十味。粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓食后临卧温服。

治心肺风热，目干涩赤痛。人参汤方

人参 茺蔚子 细辛（去苗叶） 桔梗（炒） 防风（去叉） 黄芩（去黑心） 大黄（锉炒各一两） 赤茯苓（去黑皮半两）

上八味。粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓食后临卧温服。

治脾胃热毒，眼生障翳。犀角汤方

犀角（镑） 芦根（锉） 大黄（锉炒） 麦门冬（去心焙各一两半） 甘草（炙一两）石膏（碎一两）

上六味。粗捣筛，每服五钱匕，水一盏半，入竹叶七片，煎至七分，去滓入芒硝一钱匕，生地黄汁半合，重煎三五沸，食后临卧温服。

治脾肺热熏，目赤痒肉翳。芦根汤方

芦根（锉） 木通（锉各一两半） 山栀子仁 桔梗（炒） 黄芩（去黑心） 甘草（炙各一两）

上六味。粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓入生地黄汁半合，再煎三两沸，食后临卧温服。

治肝肺实热，目生白翳。 羊角汤方

羊角（镑） 葳蕤 木通（锉各一两半） 甘菊花 泽泻 大黄（锉炒各一两）

上六味。粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓入芒硝一钱匕，空心临卧温服。

治五脏风热眼赤，并黑睛上生黄翳，隐涩疼痛。犀角饮方

犀角（镑） 石膏 芦根 大黄（锉炒） 生麦门冬（去心各一两半） 甘草（炙一两）淡竹叶（五十片） 生地黄（二两）

上八味。 咀如麻豆大，每服五钱匕，水一盏半，煎至八分，去滓下芒硝末半钱匕。更煎令沸，食后温服。

治肝肺热毒攻眼，白睛肿起。羚羊角汤方

羚羊角（镑） 桑根白皮（锉） 木通（锉） 旋复花 葳蕤 升麻（各一两半） 茯神（去木一两）

上七味。粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓下芒硝末半钱匕，更煎令沸，温服不拘时候。

治风热眼。白术 菊花散方

白术（一斤米泔浸一宿去皮切焙） 菊花（焙半两） 荆芥穗（四两） 威灵仙（去土）薄荷（焙各二两） 木贼（去节焙） 黄连（去须） 黄芩（去黑心） 黄 （锉焙） 细辛（去苗叶） 仙灵脾 羌活（去芦头） 独活（去芦头各一两半）

上一十三味。捣罗为散，每服二钱匕，食后夜卧，米饮调下，熟水亦得。

治五脏风热毒瓦斯攻目，或赤或涩或昏或痛，翳障不明等疾。防风丸方

防风（去叉） 玄参 决明子（炒） 车前子 茯神（去木） 地骨皮 枳壳（去瓤麸炒） 龙齿甘菊花 苦参 大黄（锉炒） 麦门冬（去心焙各一两）

上一十二味。捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，食后温浆水下，临卧再服。

治风热上冲眼目，或外受风邪，眼痛视物不明。决明子丸方

决明子（炒） 细辛（去苗叶） 青葙子 蒺藜子（炒去角） 茺蔚子 芎 升麻 独活（去芦头） 羚羊角（镑） 防风（去叉各半两） 菊花（一两） 黄连（去须） 玄参 枸杞子（各三两）

上一十四味。捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，淡竹叶熟水下，加至三十丸。

治五脏风毒上攻，眼目障翳，兼能生发。摩顶青莲膏方

生麻油（二升） 酥 曾青（研各一两） 大青 栀子叶 长理石 葳蕤 朴硝 吴蓝（各一两半） 槐子（一两一分） 淡竹叶（一握） 空青（研二两） 盐花（三两） 连子汁（一升）

上一十四味。除油酥汁外，粗捣筛，以绵裹之，先于净铛中，下酥油二味，后下诸药，以文武火煎半日，次下莲子汁，同煎汁尽，膏成滤去滓，澄清收入通油瓶内，每夜临卧，以小铁匙，挑一钱许，涂顶上，细细用铁匙摩之，令硝入毛孔中，即脑中清凉，轻者不六七度，重者摩至半剂，隔二五夜用一次，每摩须至三千余偏，兼理肾虚、眼暗，五脏毒风上冲入脑，脑脂流下为内障，及眼暗障膜睛斜，无不效者，亦能生发，八月九月取莲汁。

治肾脏风，上攻眼目。四生散方

白附子（下注脚生疮用黑附子） 沙苑蒺藜 黄 （锉） 羌活（去芦头各等分）

上四味。皆生捣散，每服二钱匕，盐酒调下，空腹，猪肾中煨服尤善，沈括为河北察访时，病赤目四十余日，昼夜痛楚，郎官丘革云，曾耳中痒，即是肾脏风，有四生散。只二三服，初一服，目反大痛，再服即愈。

上一页：目痒急及赤痛
下一页：目偏视风牵


目偏视风牵 《圣济总录》

目偏视风牵

论曰目偏视者，以腑脏虚而风邪牵睛，其睛不正，则瞳子亦斜侧，故其视偏也，固有自幼小而得之，亦有长大方病者，率由气血亏而复受风邪也，龙木论、有去风热及摩点之剂，又云、有息肉则用钩割，若上下睑赤而动者，又着针穴，不可不审也。

治眼风牵，睑硬睛疼，视物不正。凉隔天门冬汤方

天门冬（去心） 大黄（锉炒各一两） 车前子 茺蔚子 黄芩（去黑心各一两半）

上五味。粗捣筛，每服三钱匕，水一盏，煎至七分，去滓食后临卧温服。

治风牵眼偏斜。羚羊角汤方

羚羊角（镑） 防风（去叉） 赤茯苓（去黑皮） 人参 五味子（各一两） 知母（焙）茺蔚子黄 （锉各一两半）

上八味。粗捣筛，每服三钱匕，水一盏，煎至六分，去滓食后临卧温服。

治眼风牵痛如针刺，视物不能回顾。黄芩汤方

黄芩（去黑心） 大黄（锉炒） 桔梗（炒） 知母（焙各一两） 玄参 马兜铃（各一两半）防风（去叉二两）

上七味。粗捣筛，每服三钱匕，水一盏，煎至六分，去滓食后临卧温服。

治目偏视，冲风多泪。防风散方

防风（一两去芦头） 栀子仁（三分） 黄芩（一两） 葳蕤（一两） 黄连（一两去须） 甘草（一两炙赤锉）

上六味。捣罗为细散，食后煎竹叶汤，调下一钱，忌油腻热酒湿面。

治目偏视，冲风泪出。点眼杏仁膏方

杏仁（四十九枚汤去皮尖细研绢袋盛饭甑中蒸热绞取脂） 铜青（一大豆许） 胡粉（一大豆许） 干姜末（一大豆许） 青盐（一大豆半许）

上五味细研如粉，以杏仁脂调如膏，贮瓷盒中，每以铜箸取如麻子大，点目 中，日二三次．治一切眼疾，及生发退热毒。摩顶膏方

生油（二升） 黄牛酥（三两） 淡竹叶（一握） 大青（一两半） 葳蕤（一两半） 曾青（一两细研） 石长生（一两半） 吴蓝（一两） 槐子（一两半） 青盐（二两） 栀子仁（一两半）蕤仁（一两半） 旱莲子草汁（一升）

上一十三味。粗捣筛一十味，以绢袋盛之，先于净铛中，下油酥二味，然后入莲子草汁及药袋，以文武火微养半日，即渐加火急煎，以莲子草汁尽不沸为度，候冷绵滤过，以通油瓷瓶收盛，每候夜间欲卧时，将铁匙取半匙，细涂顶上。以铁匙摩顶中，药力消散，入顶发孔中，渐入脑内，顿觉两太阳穴凉，从大 中入眼，其黑风热毒瓦斯自然退。不过十日瘥，其膏仍隔三夜一度摩，其膏又治肾脏风毒，上冲脑户，脑脂流下，变为内障者，又治眼暗赤眼风眼冷热泪，久不瘥者。

治风邪牵睛目偏视，睹物不正。菊花散方

菊花（一两） 苍术（五两，肥实者就银石器入皂荚一寸，以河水煮一日，去皂荚取术以铜刀刮去黑皮，切，曝干取三两） 荆芥穗 草决明（温水洗） 木贼 旋复花 甘草（炙各一两） 蝉蜕（温水洗三分） 蛇蜕（微炙一分）

上九味。捣罗为细散，每服一钱匕，入腊茶半钱匕，点服空心临卧。

治肝风目睛不正，视物偏斜。防风散方

防风（去叉二两） 菊花（四两） 蒺藜子（炒去角） 恶实（各一两炒）

上四味。捣罗为散，每服三钱匕，食后以熟水调服。

治目偏风牵疼痛。抵圣散方

荆芥穗（二两） 芎 羌活（去芦头） 木贼 楮实（麸炒各一两） 甘草（炙半两）

上六味。捣罗为散，每服二钱匕，茶清调下，食后服。

治目偏视风牵。五神散方

荆芥穗（四两） 白术 木贼（各二两） 青盐（一两研） 甘草（炙半两）

上五味。捣研为散，每服二钱匕，好茶点服。

上一页：五脏风热眼
下一页：目风眼寒


目风眼寒 《圣济总录》

目风眼寒

论曰风入系头，则为目风眼寒，夫五脏六腑之精气，皆上注于目，血气与脉，并上属于脑，今风入系头，则血脉凝泣，不能上注于目，又肝主目而恶风，肝受血而能视，今风寒客之，故令目风眼寒。

治风邪入系于头，目风眼寒，头目昏痛。羌活散方

羌活（去芦头） 蛇蜕（一条卷在青竹上炙） 防风（去叉） 黄 木贼 附子（炮裂去皮脐） 蝉壳（洗） 荆芥穗 甘草（炙） 甘菊花 蒺藜子（炒去角） 旋复花 石决明（泥裹烧令通赤别研各一两）

上一十三味。除附子 蛇蜕决明外，余皆锉碎，于新瓦上焙令燥，捣罗为散，每服二钱匕，用米泔煎熟，放温调下，日三服、神妙。

治风毒攻入系头，目风眼寒，及昏涩等疾。菊花散方

菊花（二两） 旋复花（一两） 芎 恶实（炒） 白蒺藜（炒去角） 石膏（水飞各半两）

上六味。除石膏外，捣罗为散，和令匀，食后临卧，熟水调下一钱匕服，半月见效。

治目风眼寒，及昏肿多泪。细辛汤方

细辛（去苗叶半两） 五味子 防风（去叉） 桔梗（炒） 茺蔚子 玄参（各一两）

上六味。粗捣筛，每服三钱匕，水一盏，煎至七分，去滓空心温服。

治风毒瓦斯上，眼目昏暗，及偏正头疼，两目渐觉细小，及有夹脑风疼，目风眼寒等疾。

四明丸方

芎 天麻（用水煮过切焙） 半夏（水煮洗去涎切焙） 桑螵蛸（大者锉炒） 旋复花羌活（去芦头） 本（择粗者洗焙干） 天南星（炮） 青橘皮（汤浸去白焙） 附子（炮裂去皮脐各一两）

上一十味。捣罗为末，用生牵牛三两，熟牵牛三两，杵取末、二两。与前药末拌匀。生姜汁煮面糊为丸，如梧桐子大，每服空心临卧，盐汤或米饮下二十丸，至三十丸，立效。

治一切风眼，及风攻头系。菊花丸方

甘菊花 人参 白茯苓（去黑皮） 山芋（各等分）

上四味。捣罗为末，炼蜜为丸，如梧桐子大，食后临卧，熟水下三十丸。

治目风眼寒。及偏头疼，夹脑风，鼻出清沸，眼目冷疼。石膏散方

石膏（二两火 过） 芎 （一两） 甘草（炙锉半两）

上三味。捣罗为细散，每服一钱匕，点生葱好茶调下，食后日二服。

治目风眼寒等疾，明目。苍术丸方

苍术（去黑皮） 白蒺藜 木贼（各二两） 旋复花（五两） 楮实（半升） 蔓荆子（一升）大豆（二合）

上七味。生捣罗为末。炼蜜和丸，如弹子大，每服一丸烂嚼，冷熟水下，不拘时候。

治目风眼寒，头目昏疼。芎辛丸方

芎 苍术（米泔浸三日竹刀子刮去黑皮切） 细辛（去苗叶） 蝉壳（去土） 荆芥穗菊花（各一两） 蕤仁（三分和皮）

上七味。捣罗为末，炼蜜和丸，如弹子大，每服一丸，细嚼酒下，或盐汤下。不拘时候治风毒上攻头目。荆芥散方

干荆芥穗（五两） 干薄荷叶（三两） 木贼（二两） 蝉壳（二两洗去尘土焙干） 蛇蜕皮（一钱炒黄别研为细末）

上五味。先捣前四味，次入蛇蜕皮末拌匀，每服一钱匕，腊茶或酒调下，不拘时候。

治风毒瓦斯，攻入头系眼昏暗，及头目不利。石决明散方

石决明 羌活（去芦头） 草决明 菊花（各一两） 甘草（炙锉半两）

上五味。捣罗为散，每服二钱匕，水一盏，煎至六分，和滓食后临卧温服。

治风入系头，目风眼寒，昏暗多泪，常服犀角丸方

生犀角（镑半两） 玄参 苦参（锉各三分） 丹参 沙参（各半两） 甘菊花（三分）旋复花（半两） 车前子（三分） 杏仁（汤浸去皮尖双仁炒一两） 槟榔（三分锉） 牵牛子（炒令熟一两） 芎 （三分） 大黄（锉炒一两） 前胡（去芦头三分） 知母（焙半两） 黄柏（去粗皮锉一两） 白藓皮（三分） 槐子 芍药（各一两半）

上一十九味。捣罗为末，炼蜜为丸，如梧桐子，每服三十丸，食后煎苦竹叶汤下，临卧再服。

治目风眼寒，昏痛涩泪。芎 汤方

芎 石膏 防风（去叉） 芍药 络石（各一两） 大黄（锉炒半两）

上六味。粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓放温，食后服，临卧再服。

治风攻头目，多泪昏涩。身体痹。皮肤风痒。黄 丸方

黄 （锉） 蒺藜子（炒去刺） 防风（去叉） 柴胡（去苗土） 白术 山芋 甘菊花茯神（去木） 甘草（炙锉） 秦艽（去苗土各三分） 山栀子仁 枳壳（去瓤麸炒） 羌活 黄连（去须各半两）

上一十四味。捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，茶下。

治眼冲风寒多泪。防风散方

防风（一两去芦头） 栀子仁（三分） 黄芩（一两） 葳蕤（一两） 黄连（一两去须） 甘草（一两炙锉）

上六味。捣罗为散，煎竹叶汤调下一钱匕。

又方：酸枣仁（一两） 五味子（一两） 蕤仁（一两）

上三味。捣罗为末，食后温酒调下一钱匕。

治攀睛、翳膜、昏痒、碧晕、赤筋、瘀肉、风赤、暴赤、胎赤。圆灵丹方

苍术（四两） 甘草（一两） 荆芥穗（二两） 黄柏（一两） 黑牵牛（四两取一两细末生用）

上五味。捣罗为细末，取熟蒸饼去皮，以蜜水蘸，令干湿得所，搜和为丸，如弹子大，每服一丸，细嚼温水下。

上一页：目偏视风牵
下一页：目风泪出


目风泪出 《圣济总录》

目风泪出

论曰五脏六腑，皆有津液，肝开窍于目，其液为泪，肝气既虚，风邪乘之，则液不能制，故常泪出，冲风则甚也。

治眼赤痛，或生翳，及多风泪。决明散方

决明子（微炒） 菊花 蔓荆实（去皮） 车前子 茺蔚子 黄连（去须） 防风（去叉） 菥子 远志（去心） 白芷 秦皮（去粗皮） 玄参 枳壳（去瓤麸炒） 细辛（去苗叶） 蕤仁赤茯苓（去黑皮） 人参（各一两）

上一十七味。捣罗为散，每服二钱匕，食后良久，温酒调下，临卧再服。

治肝肾风虚目昏，久视无力，涓涓泪下，兼头风目碜痛。兔肝丸方

兔肝（两具炙干腊月收） 防风（去叉） 黄连（去须） 地骨皮 麦门冬（去心焙） 决明子（微炒各一两半） 茯神（去木） 苦参（锉） 秦皮（去粗皮） 大黄（锉炒） 甘菊花（各一两）车前子（二两半） 龙齿（捣研二两） 枳壳（去瓤麸炒半两）

上一十四味。捣研为末，炼蜜丸如梧桐子大，每服三十丸，食后温浆水下。

治目风冷泪，久不瘥。羌活散方

羌活（去芦头二两） 木香 艾叶（焙） 桂（去粗皮） 山芋 升麻 胡黄连（各一两） 白附子（炮） 山茱萸 牛膝（酒浸切焙各三分）

上一十味。捣罗为散，每服二钱匕，空心盐汤调下，午时用麦门冬熟水调下。

治目风泪出。菊花散方

菊花（一两） 苍术（四两，肥者用银石器入河水同皂荚一寸，煮一日去皂荚取术，以铜刀去黑皮曝干取三两） 荆芥穗 草决明（洗曝干） 木贼（新者） 旋复花（去萼） 甘草（炙锉各一两） 蝉蜕（洗焙三分） 蛇蜕（洗炙一分）

上九味。捣罗为散，用不津器盛，每服一钱匕，腊茶半钱同点，空心临卧服。

治目冲风泪出。细辛丸方

细辛（去苗叶二两） 五味子 熟干地黄（焙各一两半） 人参 白茯苓（去黑皮） 地骨皮山芋 防风（去叉各一两）

上八味。捣罗为末，炼蜜丸如梧桐子大，每服二十丸，空心盐汤下，日再。

治目风冷泪，去翳晕。蝉蜕饼子方

蝉蜕（洗焙） 木贼新者 甘菊花（各一两） 芎 荆芥穗（各二两） 甘草（炙锉半两）苍术（米泔浸切焙三两）

上七味。捣罗为末，炼蜜丸捏饼子如钱大，每服一饼，食后良久细嚼，腊茶下，日三。

治目虚冷风泪。天南星丸方

天南星（炮半两） 井泉石（研） 豉（炒） 甘草（炙锉各二两） 石决明（洗三分）

上五味。捣研为末，以猪子肝细切，拌和捣匀，丸梧桐子大，每服二十丸，食后良久，黄连汤下，临卧再服。

治风毒攻眼，并内外障，止冷泪。五倍丸方

巴戟天（米泔浸一宿焙一两） 干枸杞子（生用二两） 旋复花（生用三两） 菊花（生用四两） 蜀椒（去目及闭口醋二升慢火煮令醋尽为度焙五两）

上五味。捣罗为末，炼蜜丸如梧桐子大，每服二十丸，至三十丸，空心温酒下，或青盐汤下。

治风毒冷泪，隐涩疼痛。仙灵脾散方

仙灵脾 射干 晚蚕砂（炒） 恶实（炒） 甘草（炙锉）

上五味等分。捣罗为散，每服一钱匕，食后良久，沙糖水调下。日三。

治肝虚目风泪出，点眼。真珠散方

真珠末 丹参（研各三分） 贝齿（五枚灰火中烧为末） 干姜末（一分）

上四味。合研匀细，用熟绢帛罗三遍，每仰卧点少许，敷眼中，合眼少时。

治风泪涩痒。点眼乳汁煎方

人乳（一升） 黄连（去须为末三分） 蕤仁（研烂一两） 干姜（炮为末一分）

上四味。除乳外，再同研极细，以乳渍之一宿，明旦内铜器中，微火煎取三合，新绵滤去滓，每以黍米大，点 中，勿当风点。

治肝肾虚风，多泪渐昏，及生翳膜。白芷丸方

白芷 细辛（去苗叶） 五味子 枳壳（去瓤麸炒） 石决明（洗各一两） 茺蔚子（二两）熟干地黄 蕤仁（各二两半）

上八味。捣罗为细末，炼蜜丸如梧桐子大，每服二十丸，食后温水下，每日三服。

治肾脏风毒冲眼，赤痛泪出。前胡散方

前胡（三分去芦头） 防风（一两去芦头） 决明子（二两） 木通（二两锉） 茯神（三分）羊角屑（三分） 玄参（半两） 川升麻（三分） 地骨皮（半两） 川朴硝（一两） 白芷（一两）五味子（二两）

上十二味。捣罗为粗散，每服三钱匕，水一盏，煎至八分，去滓温服、食后、日二。

治风毒攻眼，昏暗赤热肿痛。宜点眼龙脑膏方

龙脑（半分研细） 马牙硝（一分细研）

上二味药，以羊胆一枚，内入龙脑等，浸二复时，于瓷合内，摘破研匀成膏，每日三度点之妙。

治心肝脏风热，攻眼泪出。羌 散方

羌活（去芦头） 黄 （炙锉各一两） 甘草（一两半生半熟锉） 白蒺藜（三两水浸曝干去角） 芎 （锉半两）

上五味。捣罗为散，每服二钱匕，盐汤调下。

治风泪眼。防风饮方

防风（去叉） 黄芩（去黑心） 葳蕤 黄连（去须） 甘草（炙锉各一两） 竹叶（洗三十片）山栀子仁（三分）

上七味。锉如麻豆，每服三钱匕，水一盏，煎取七分，去滓食后服，日再。

上一页：目风眼寒
下一页：丹石毒上攻目


丹石毒上攻目 《圣济总录》

丹石毒上攻目

论曰丹石毒瓦斯，上攻于目者，热气内乘于肝也，在窍为目，本受血而能视，服石之人，将适失宜，其毒流于肝，则营血否涩，冲发于目，故令两目赤痛，或生 肉，治不宜缓，缓则石势穿发睛瞳，目睛高突损烂，难疗。

治丹石热毒上攻，目生翳，心躁面赤头痛。大黄汤方

大黄（锉炒） 当归 生干地黄（焙） 芎 葛根（锉） 甘草（炙锉） 紫葳根（凌霄花根是也焙） 麦门冬（去心焙） 天门冬（去心焙各半两） 山栀子仁 地骨皮 黄连（去须各一两）

上一十二味。粗捣筛，每服五钱匕，水一盏半，入竹叶十片，煎至八分，去滓，食后临卧服。

治丹石毒上攻，目赤烦闷，热气、胸中澹澹。前胡泻肝汤方

前胡（去芦头） 大青 秦皮（锉） 干蓝 黄芩（去黑心） 细辛（去苗叶） 决明子（各三两） 栀子仁（二两） 石膏（四两碎）

上九味。粗捣筛，每服五钱匕，水一盏半，入竹叶十片，车前叶七片细切，煎至八分，去滓入芒硝一钱匕，放温食后临卧服。

治风热眼，兼丹石发动，目赤痛，泻肝。大黄汤方

大黄（锉炒） 黄芩（去黑心） 决明子（炒） 山栀子仁 桑根白皮（锉） 前胡（去芦头）甘草（炙锉） 羚羊角（镑） 枳壳（去瓤麸炒各二两） 黄连（去须） 大青 细辛（去苗叶各半两）

上一十二味。粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓食后临卧温服。

治丹石毒，及客热冲眼，赤痛泪出。决明子汤方

决明子（微炒） 枳壳（去瓤麸炒） 柴胡（去苗） 黄芩（去黑心） 芍药 甘草（炙锉） 车前子叶（干各一两） 升麻 栀子仁（各半两）

上九味。粗捣筛，每服五钱匕，水一盏半，入竹叶十片，煎至七分，去滓入芒硝一钱匕，放温食后临卧服。

治金石发动，眼痛欲裂。葛根汤方

葛根（锉） 黄连（去须） 木通 吴蓝 甘草（炙锉各二两） 升麻 黄芩（去黑心）大黄（锉炒各一两半） 石膏（四两）

上九味。粗捣筛，每服五钱匕，水一盏半，煎至六分，去滓入硝一钱匕，地黄汁半合，更煎三两沸，放温服，食后临卧服。

治热毒眼，及丹石发动，躁渴、睛痛赤、热泪。羚羊角汤方

羚羊角（镑） 子芩 山栀子仁 麦门冬（去心焙） 桔梗（锉炒） 知母 贝母（去心炒）甘草 白槟榔（锉各一两） 前胡（去芦头半两）

上一十味。粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服。

治乳石发动，头痛、太阳两脉掣热痛，目赤睛疼，若毒不解当睛破。前胡汤方

前胡（去芦头） 麦门冬（去心焙） 山栀子仁（各半两） 葛根（锉三分） 漏芦（锉三两）葳蕤 甘草（炙锉各一两）

上七味。粗捣筛，每服五钱匕，水一盏半，入竹叶十片，煎至八分，去滓食后临卧服。

治诸石毒眼睛疼，寒热时作。麦门冬汤方

麦门冬（去心焙二两） 甘草（炙锉） 黄芩（去黑心） 大黄（锉炒） 栀子仁（各一两）

上五味。粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓下芒硝一钱匕，食后临卧温服。

治诸石毒盛，热不除，腹满小便赤，大便涩不利，吐逆、气冲胸，口焦目赤。三黄汤方

黄连（去须二两） 大黄（锉炒一两） 黄芩（去黑心三两） 甘草（炙锉一两）

上四味。粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓下芒硝一钱匕，温服、以利为度。

治丹石发动，发热心腹胀满，小便赤，大便难，胸中烦躁，目赤痛。黄芩汤方

黄芩（去黑心） 大黄（锉炒各二两） 栀子仁（一两） 豉（炒三合）

上四味。粗捣筛，每服三钱匕，水一盏，煎至六分，去滓食后临卧温服。

治服丹石过多，热毒上乘，两目赤痛，或生 肉，或即肿烂。羚羊角汤方

羚羊角（镑） 茯神（去木） 防风（去叉） 羌活（去芦头） 芎 地骨皮 菊花（各一两）甘草（炙锉三分） 麦门冬（去心焙一两半） 枳壳（去瓤麸炒） 犀角（镑各三分）

上一十一味。粗捣筛，每服三钱匕，水一盏，煎至七分，去滓早晚食后温服。

上一页：目风泪出
下一页：时气后患目


时气后患目 《圣济总录》

时气后患目

论曰时气后忽目赤肿痛，或生翳膜者，肝心肺余热，上攻于目故也，盖目受五脏精华，不独专属于肝，心肺之热，亦能乘之，故时气之后，脏腑余毒未尽，熏发于目。或因体虚未实，多食热毒之物，皆令目病，轻者亦痛，重者或致翳晕，轻者眼见黑花，治法尤在慎饮食，戒房室，以就痊平，不然汤剂交攻，无益也。

治时气患后，起早劳发，风眼赤痛。人参汤方

人参 地骨皮 羚羊角（镑） 防风（去叉） 赤茯苓（去黑皮各三分） 升麻 玄参 黄芩（去黑心各半两） 决明子（微炒一两）

上九味。粗捣筛，每服五钱匕，水一盏半，煎取八分，去滓食后临卧，各一服。

治时气病后，眼忽失明。地肤子丸方

地肤子 草决明（微炒） 沙参 秦皮（去粗皮） 人参 甘菊花 羚羊角（屑各三分）枳壳（去瓤麸炒半两） 大黄（锉炒令香一两）

上九味。捣罗为末，炼蜜和丸，梧桐子大，浆水下三十丸，临卧再服。

治时气后，服补药过多，眼忽失明，头痛憎寒，天阴即甚。前胡汤方

前胡（去芦头三两） 生麦门冬（去心焙干五两） 甘草（炙二两） 栀子仁 葛根（锉）漏芦（各一两） 葳蕤（二两）

上七味。粗捣筛，每服五钱匕，水一盏半，入竹叶十片，煎取八分，去滓食后临卧服，后用鼢鼠土膏，其方在后。

治时气后，服补药过多，致眼忽失明，两鬓脉掣，头痛憎寒。鼢鼠土膏方

田中鼢鼠土（三升） 木香（一两） 大黄（锉炒五两） 白蔹（一两） 凝水石（六两）

上五味。捣罗为末，用酒和调如稠饧，当痛掣处摩之，如手掌许敷之，干即易，不住频频贴痛处，即止。

治时气病后，目赤涩痛。栝蒌根汤方

栝蒌根（二两锉） 茅根（锉） 麦门冬（去心焙） 黄连（去须） 石膏（碎） 知母（焙） 甘草（炙各一两）

上七味。粗捣筛，每服五钱匕，水一盏半，煎取八分，去滓温服，食后临卧。

治时气病后，客热暴躁，目赤涩痛，冷泪壮热。葛根汤方

葛根（三分锉） 地骨皮（一两） 荠 （生者切焙一两） 车前子（三分） 甘草（炙半两）

上七味。粗捣筛，每服五钱匕，水一盏半，煎取八分，去滓温服，食后临卧。

治时气病后，眼生翳赤痛。决明汤方

决明子 钩藤（各一两） 牡丹皮 升麻（各三分） 羚羊角（镑） 芍药 大黄（锉炒各一两）

上七味。粗捣筛，每服五钱匕，水一盏半，煎取八分，去滓温服，食后临卧。

治时气病目暗。黄 汤方

黄 （锉三分） 枳壳（去瓤麸炒半两） 人参（三分） 当归（切焙一两） 黄柏（去粗皮蜜炙一两） 黄连（去须三分）

上六味。粗捣筛，每服三钱匕，水一盏，煎至六分，去滓食后温服，日三。

治时气病后，目赤涩痛。竹叶汤方

黄芩（去黑心） 黄连（去须各一两） 升麻（一两半） 甘草（炙半两）

上四味。粗捣筛，每服五钱匕，水一盏半，入竹叶十片，煎至八分，去滓入芒硝半钱匕，温服，如人行五里再服，通利即止。

治时气病后，风毒眼热痛。大黄汤方

大黄（锉炒二两） 枳壳（去瓤麸炒） 黄芩（去黑心） 菊花 栀子仁（各一两）

上五味。粗捣筛，每服五钱匕，水一盏半，煎取八分，去滓食后温服。得利即止。

治时气病后，目赤痛。黄连汤方

黄连（去须四两） 芍药（二两） 黄芩（去黑心） 秦艽（去苗各一两）

上四味。粗捣筛，每服五钱匕，水一盏半，煎取八分，去滓食后临卧服。

治时气病后，眼忽失明，但瞳仁不损者。蔓荆子散方

蔓荆子（六升）

上一味。以布袋盛，急水中洗，于甑中先铺茅，茅上安布，布上着蔓荆子，蒸令匀透，即取釜中汤淋曝干，如此三度，捣为细散，每食后煎汤，调三钱匕，温服，临卧再服。

治时气病后，目赤痛不开昏暗。洗眼秦皮汤方

秦皮（去粗皮锉） 黄连（去须各一两半） 栀子仁 大黄（锉炒） 细辛（去苗叶） 蛇衔草 苦竹叶 盐（各一两）

上八味细锉，于臼中捣令碎烂，如眼赤及痛，每用五钱匕，以水二盏，煎取一盏，滤去滓，频频洗眼。

治时气病后，毒瓦斯攻目赤烂。洗眼升麻汤方

升麻（三分） 秦皮（去粗皮锉） 黄连（去须） 葳蕤（各一两）

上四味。粗捣筛，作三次用，每次以水一升，煎取半升，绵滤去滓洗眼。

治时气病后，余毒不尽，上攻目赤涩痛，或生障翳。防风散方

防风（去叉） 菊花 甘草（炙锉） 威灵仙（去苗土） 黄连（去须） 恶实（等分微炒）

上六味。捣罗为末，每服一钱匕，沸汤调下，目赤，新汲水调下。

治时气后眼暗，及有翳膜。茺蔚子丸方

茺蔚子 泽泻（各一两半） 枸杞 青葙子 生干地黄（焙） 枳壳（去瓤麸炒各一两）石决明 细辛（去苗叶） 麦门冬（去心焙） 车前子（各二两） 黄连（去须三两）

上一十一味。捣罗为末，炼蜜丸如梧桐子大，每服三十丸，食后浆水下。

治伤寒后，两目昏暗，或生浮翳。前胡犀角汤方

前胡（去芦头） 犀角（屑） 菊花 羌活（去芦头） 防风（去叉） 细辛（去苗叶）甘草（炙锉） 栀子仁 麦门冬（去心焙） 生干地黄（焙） 蔓荆实 青葙子 决明子（微炒） 车前子（微炒各一两） 黄 （锉一两半）

上一十五味。粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服食后，日二。

上一页：丹石毒上攻目
下一页：目晕


目晕 《圣济总录》

目晕

论曰灵枢经曰，瞳子黑睛法于阴，白睛赤脉法于阳，阴阳俱转，则精明矣，若阴阳不和，肝虚血弱，风邪毒瓦斯，乘虚而搏于睛气，故令二气聚生于白睛之上，绕于黑睛之际，水轮昏浊，黑白不明，是为目晕之候。

治风热乘虚，搏于精气，令目干涩碜痛，兼晕翳。九味犀角汤方

犀角（镑一两半） 栀子仁 木通（锉） 黄芩（去黑心） 大黄（锉炒） 黄连（去须） 甘草（炙锉） 芎 （各一两） 车前子（二两）

上九味。粗捣筛，每服五钱匕，水一盏半，竹叶七片，煎至八分，去滓入朴硝末一钱匕，食后临卧温服。治肝血不足，风邪乘虚，搏于精气，两目晕翳，疼痛不可忍。芎 丸方

芎 枸杞子 荆芥穗 甘草（炙锉） 苍术（米泔浸一宿切焙各一两） 细辛（去苗叶）蝉蜕（洗焙） 石膏（研水飞） 旋复花 菊花 羌活（去芦头各半两）

上一十一味。捣研为细末，炼蜜和丸，如弹子大，每服一丸，食后临卧，细嚼茶清下，日三。

治风邪攻眼，碜痛晕翳。七味犀角汤方

犀角（镑三分） 车前子 栀子仁（各一两） 木通（锉） 黄芩（去黑心） 大黄（锉炒） 黄连（去须各半两）

上七味。粗捣筛，每服五钱匕，水一盏半，竹叶七片，煎至七分，去滓投芒硝末一钱匕，食后临卧温服。

治肝血不足，虚热生浮翳，晕上黑睛，疼痛碜涩。犀角汤方

乌犀角（镑二两） 黄连（去须） 甘草（炙锉） 秦皮（去粗皮锉） 青竹茹 栀子仁（各一两） 大黄（锉炒半两）

上七味。粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓食后临卧温服。

治眼晕翳，及头目昏疼。芎术丸方

芎 苍术（米泔浸三日竹刀刮去黑皮切焙） 细辛（去苗叶） 蝉蜕（去土） 荆芥穗菊花（各一两） 蕤仁（研三分）

上七味。捣罗为末，炼蜜和丸，如弹子大，每服一丸，细嚼，盐酒盐汤下，不拘时。

治眼暗晕生翳膜，累年不愈，兼干涩痛。点眼雄黄膏方

雄黄（研） 干姜（炮捣末） 黄连（去须捣末） 矾石（烧令汁尽研） 丹砂（研各一分） 麝香（研一钱）

上六味。用雪水二盏调和，入瓷瓶子内，重汤煮一日，药成候冷，用绵滤过，点少许于目头。

治风邪乘虚，令目睛生晕。洗肝散方

蒺藜子（炒去角一两半） 羌活（去芦头） 防风（去叉各半两） 甘草（炙锉一分） 马牙硝（研一两）

上五味。捣罗为散，每服二钱匕。食后临卧，温熟水调下。

治眼生翳晕，昏暗隐涩，瘀肉疼痛。还明散方

栗子（一百九十六枚并皮用） 甘草（炙锉） 水蛭（拣细者炒各二两） 虻虫（一百二十枚炒去翅足） 白芷 乌梅（去核各五两）

上六味。捣罗为细散，每服一钱匕，食后热酒调下，续更饮酒半盏压之，日三。

治肝虚风邪攻目，目晕瞻视不明。蔓荆散方

蔓荆子（四两洗） 蛇蜕（二两）

上二味。先用瓷罐盛蔓荆子，火烧黑焦无声后钤出，入蛇蜕在内，又轻烧蛇蜕成灰，候冷细研，每服半钱匕，食后温酒调下。日三。

治眼睛上生晕，不问久新。光明散方

鲤鱼（一头长一尺二寸者取胆用）

上一味刺破，滴汁在铜照上阴干，用竹刀子刮下为细末，每用少许，时时点眼。

治白膜晕赤侵黑睛，遂生翳，横冲瞳仁，成丁翳痛。黄芩汤方

黄芩（去黑心） 黄连（去须） 木通（锉） 柴胡（去苗） 赤芍药（各二两） 地骨皮 山栀子仁（各一两半） 葳蕤 大黄（蒸过切炒） 甘草（炙锉各二两半） 石膏（六两半）

上一十一味，粗捣筛，每服三钱匕，水一盏，煎取七分，去滓入朴硝半钱匕，食后良久温服，日再。

治目晕昏涩，视物不明。芎 散方

芎 地骨皮 何首乌（去黑皮） 荆芥穗 菊花 旋复花 甘草（炙） 石决明（刷净）草决明（各一两） 蝉蜕（去土） 青葙子 木贼（各半两） 白芷（一分）

上一十三味。捣罗为散，每服一钱匕，米泔水调下，食后服。

治肝虚血弱，风邪毒瓦斯，乘虚客搏，眼输昏浊，黑白不明，发为目晕。山芋散方

山芋 防风（去叉） 细辛（去苗叶各一两） 山茱萸 蔓荆实（去白皮各三分） 芍药升麻（各半两）

上七味。捣罗为散，每服二钱匕，温酒调下。

治风毒客搏，目生翳晕，黑白睛昏浊不明。苍术散方

苍术（半泔浸一宿切焙四两） 木贼（童子小便浸一宿净洗锉焙二两） 甘草（炙一两半）旋复花 蝉蜕（去土各一两）

上五味。捣罗为散，每服一钱匕，食后麦门冬熟水调下。

上一页：时气后患目
下一页：目昏暗


目昏暗 《圣济总录》

目昏暗

论曰目昏暗之疾，其候有二，肝气不足则血弱，肾气不足则精衰，血弱精衰，不能营养于目，渐致昏暗，又病源云，夫眼者、五脏六腑阴阳之气，皆上注于目，若血气充实，则瞻视分明，若血气虚竭，则风邪易侵，故令昏暗不明也。

治因伤寒患后，起早余热不消，体虚未复，多飧热物，致令眼疾，或见黑花，瞳仁开大，发歇不定，睑赤泪出，瘀肉肿胀，宜服熊胆丸方

熊胆（一个） 石决明 茺蔚子（各二两） 黄牛胆（一钱） 泽泻 车前子 细辛（各一两）干地黄（二两）

上八味。捣罗为末，炼蜜和丸，如梧桐子大，每服清茶下十五丸，或二十丸亦得。

治眼目风毒昏暗。决明丸方

草决明（汤洗三遍晒干） 菥 子（上音锡下音觅） 甘草（炙） 细辛 京芎 甘菊花 荆芥穗 木贼 旋复花 苍术（河水浸切作片子曝干各等分）

上一十味。捣罗为末，炼蜜为丸，如樱桃大，每服一丸，细嚼茶酒下，不计时候。

治风毒目昏暗，退翳膜。羌活散方

羌活（去芦头一两） 苍术（米泔浸焙二两） 防风（去叉） 楮实 蒺藜子（炒去角）芎（各一两） 荆芥穗（二两） 甘草（炙锉一两） 菊花（二两）

上九味。捣罗为散，米饮调下一钱匕，日三。

治年深日近，目视昏暗。青葙子散方

青葙子（二两） 羌活（去芦头一两） 防风（去叉一两） 石决明（二两半） 甘草（炙一两）乌贼鱼骨（二两） 蚕蜕 蝉蜕 蛇蜕皮（此三味各半两入合子实填赤石脂固脐合子口勿令烟出炭火烧之令通红） 荆芥穗（一两半） 苍术（米泔浸去皮焙三两半）

上一十一味。捣罗为散，每服一钱匕，茶酒调下，食后临卧。

治毒瓦斯攻注，目昏涩疼。青葙子丸方

青葙子（半两） 牡丹皮（去心） 地骨皮 杜仲（蜜炙焦黄各半两） 赤芍药（一两）黄连（去须一两） 地龙（去土一分） 芎 （半两）

上八味。捣罗为末。炼蜜和丸。如弹子大，每服一丸，细嚼清茶下，食后服。

治偏正头疼，首风攻注，眼目肿疼昏暗，及头目旋晕，起坐不能。天麻丸方

天麻（一两半） 附子（炮裂去皮脐一两） 半夏（汤洗七遍去滑一两） 荆芥穗（半两） 木香（半两） 桂（去粗皮一分） 芎 （半两）

上七味。捣罗为末，入乳香和匀，滴水为丸，如梧桐子大，每服五丸，渐加至十丸。茶清下，日三。

治目昏暗。地黄丸方

地黄（二斤以一斤生曝令干一斤于甑中炊一顿饭间取出曝干） 杏仁（半斤去皮尖炒黑色杵为膏以纸三两重裹压去油换纸压可四五度令如粉） 防风（四两） 金钗石斛 牛膝 枳壳（麸炒去瓤各四两）

上六味。于石臼内，用木杵捣罗为细末，炼蜜和丸，如梧桐子大，每服三十丸，空心用无灰豆淋酒下。

治目昏暗。生犀饮子方

生犀角（镑） 桔梗（各二两） 羚羊角（镑） 人参（去芦头） 茯苓（去皮） 黄芩 知母 防风（各一两）

上八味。捣罗为细末，每服一钱匕，水一盏，煎至五分，夜食后去滓温服。

治眼目昏暗。芎散方

川芎（一两） 菊花（一两） 荆芥穗（一两） 石膏（一两） 甘草（半两炙）

上五味。捣罗为散，每服二钱匕，温水调下。

治肝虚目暗。兔肝丸方

黄连（去须一两半） 胡黄连（一两） 熟干地黄（焙一两） 草决明（半两）

上四味。捣罗细末，切兔肝研烂和丸，如梧桐子大，每服二十丸，米饮下，食后临卧。

治头风注目昏暗。龙胆煮散方

龙胆 细辛（去苗叶） 人参 防风（去叉各半两）

上四味。捣罗为散，每服二钱匕，水一盏，入沙糖少许，同煎至六分温服。

治目久昏暗。夜光丸方

陈曲末（四两微炒） 磁石（将块子火烧红醋淬七次研细水飞二两） 丹砂（研细水飞一两）

上三味。捣研为末，炼蜜丸如梧桐子大，每服十丸，空心米饮下。

治目受风热，昏暗干涩隐痛。车前子散方

车前子 黄连（宣州者去须各一两）

上二味。捣罗为散，每服三钱匕，食后温酒调下，临卧再服。

治肝肾气虚目暗。黑豆丸方

黑豆（紧小者） 牛胆

上二味量胆大小，净择豆，布擦过，内牛胆中，紧系头，垂净屋下阴干，每日食后。熟水下三七粒。

治眼一切昏暗疾。蝉花散方

蝉花 柏子仁 郁李仁（去皮） 甘草（炙锉） 大黄（锉炒） 延胡索 远志（去心）防风（去叉） 密蒙花 石苇（去毛） 槐胶（各一两） 甘菊花 旋复花 蛇蜕（微炙焦） 干蝎（炒）乌贼鱼骨（去甲） 草茶芽（各半两）

上一十七味。为散，每服一钱匕，米饮调下，食后，日三服，累经效，忌动风物。

治目昏暗，视物不明。圣饼子方

黄芩（去黑心） 苍术（各一两） 菊花 木贼 旋复花 蝉壳 防风（去叉） 草决明青葙子 甘草（炙锉） 蔓荆实 恶实（炒） 羌活（去芦头） 桑叶 子 芎 真珠（研各半两） 蛇蜕皮（半两盐泥固济瓶子烧之有翳即用）

上一十八味。为末，炼蜜和就，杵约三五百下，丸如小弹子大，捏作饼子，每服一饼，食后温水嚼下，沙糖水下亦得。

治肝肾不足，眼目昏暗。圣明散方

羌活（去芦头） 青盐（各半两） 蜀椒（去目及闭口炒出汗） 恶实 苍术（米泔浸一宿切焙） 荆实 木贼（各一两）

上七味。捣罗为细末，每服二钱匕，水一盏，煎至五分，去滓食后温服。

治肝脏风热，眼目昏暗，隐涩疼痛，宜服决明子散方

决明子（一两） 甘菊花（一两） 青葙子（一两） 羚羊角屑（一两） 芎 （一两）犀角屑（一两） 玄参（一两） 黄芩（一两） 茯苓（一两） 栀子仁（一两） 甘草（半两炙微赤锉）

上十一味。捣罗为散，每服四钱匕，水一盏，入竹叶七片，煎至六分，去滓食后温服。

治肝肾风，毒瓦斯冲目，肿痛昏暗。菊花散方

菊花（四两炒） 防风（二两去芦头） 白蒺藜（一两炒过捣去角） 牛蒡子（一两炒熟） 甘草（一分炙）

上五味。捣罗为散，每服二钱匕，热水调下。

治肝肾久虚，眼目昏暗，视物不明，变成内障，宜服苓术丸方

苍术（米泔浸秋冬七日，春夏三日，去皮切作片子焙干为末三斤） 白茯苓（去黑皮二斤为末） 蜀椒（去目并闭口炒出汗为末一斤）

上三味。拌和匀，用蜜煮面糊为丸，如梧桐子大，每服三十至五十丸，温熟水下，不拘时候，日三服。

治眼昏艾煎方

熟艾（二两） 好醋（二升） 熟铜末（一分） 楸根白皮（一两半无根叶亦得） 蕤仁 黄连（去须） 石盐（各一两）

上七味。捣研六味为末，放于醋中，煎取三合，去滓收汁于熟铜器中，入鲤鱼胆乌鸡胆各一分和匀，即以槐木去皮，阔三指，长一尺，向日中研药，勿住手，候如饧即住。夜点眼头避风，日中不点，热泪出勿怪。

治眼视不明， 昏暗，补不足。山芋丸方

山芋 巴戟天（去心） 菟丝子（酒浸别捣） 肉苁蓉（酒浸切焙） 山茱萸 人参 陈曲（炒） 牛膝（酒浸切焙） 杜仲（去粗皮炙） 续断（各一两半） 桑寄生 生干地黄（焙各三两）

上一十二味。捣罗为末，炼蜜丸如梧桐子大，每服二十丸，渐加至三十丸，空腹酒下。

治目昏暗，益血脉，镇肝火。空青丸方

空青（研三两） 羚羊角（镑） 马蹄决明子 茯神（去木） 枳壳（去瓤麸炒） 大黄（锉炒）青葙子 地肤子 龙胆 车前子（各一两半） 黄连（去须一两半一方用三两）

上一十一味。捣研为末，炼蜜丸如梧桐子大，每服二十丸，食后米饮下，日再。

治一切眼疾、明目。菊花丸方

菊花（四两） 乌头（生去皮脐二两） 黑豆（二合生去皮为末滴盐水烂研为膏）

上三味。先将上二味为末，入黑豆膏内和捣，丸如梧桐子大，每服三十丸，空心温酒或盐汤下。

治眼目昏暗诸疾。夜光丸方

蜀椒（去目并闭口炒出汗一斤半捣罗取末一斤） 甘菊花（末一斤）

上二味。和匀，取肥地黄十五斤切，捣研绞取汁八九斗许，将前药末，拌浸令匀。曝稍干，入盘中摊，曝三四日内取干，候得所即止，勿令大燥，入炼蜜二斤，同捣数千杵，丸如梧桐子大，每服三十丸，空心日午熟水下，久服目能夜视，发白再黑，通神强志，延年益寿治一切眼。炙肝散方

麻子（一升拣去上杵为末）

上一味，以 猪肝一片，如手大，薄批作五七片，于药末中，蘸匀炙干，再蘸再炙，末尽为度，捣为散，每服一字匕，空心临卧，陈米饮调下，服五七服，加半字，又五七服，加至半钱止。

治一切眼疾。木贼散方

木贼（小便浸七日取出曝干） 甘草（炙锉各一两） 苍术（四两河水浸一日去皮却用陈粟米泔浸七日控出切片曝干）

上三味。杵罗为散，每服二钱匕，空心临卧，茶酒调下。

治眼不见物。羚羊角饮方

羚羊角（镑） 菊花 羌活（去芦头各三分） 漏芦（去芦头） 胡黄连 玄参 升麻（各半两）

上七味。粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓食后温服，日二。

上一页：目晕
下一页：目?


目? 《圣济总录》

目?

论曰目者肝之外候，血之府也，腑脏气虚，不能上注于目，则精华衰弱，又为风邪痰饮所攻，故使瞻视不明而 也，或见飞蝇黑花者，久成障翳。

治目视 ，见物不审，及泪出者。兔肝丸方

兔肝（二具炙干） 熟干地黄（焙） 防风（去叉） 白茯苓（去黑皮） 车前子 细辛（去苗叶） 蕤仁 柏子仁 菟丝子（酒浸别捣） 枸杞子 芎 （各一两） 五味子 山芋 甘草（炙锉各三分）

上一十四味。捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，加至三十丸，食前酒下治膈上风热上冲，眼目 不明。车前门冬丸方

车前子 麦门冬（去心焙） 防风（去叉） 枳壳（去瓤麸炒各一两） 生地黄（焙干）白茯苓（去黑皮各一两半） 人参 苦参（各三分）

上八味。捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，食后临卧，粥饮下。

治目视 。驻景丸方

车前子 菟丝子（酒浸别捣） 决明子（微炒） 羚羊角（镑） 防风（去叉各等分）

上五味。捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，食后临卧，温熟水下。

治目 不明。黄连膏方

黄连（去须一两） 蕤仁 决明子 秦皮（去粗皮各半两）

上四味。捣罗为末，以水八合，煎至三合，以绵滤去滓澄清，点注眼中，日三。

治肝虚寒，目暗 ，视物不明，并生黑花。防风汤方

防风（去叉一两一钱） 芎 甘草（炙锉） 白茯苓（去黑皮） 独活（去芦头） 前胡（去芦头各一两） 人参 细辛（去苗叶各三分）

上八味。粗捣筛，每服五钱匕，水一盏半，枣二枚劈，煎至七分，去滓食后温服，日二。

治肝虚寒，目视 。防风汤方

防风（去叉） 芎 白藓皮（各一两） 细辛（去苗叶） 甘草（炙） 独活（去芦头） 陈橘皮（汤浸去白焙各半两）

上七味。粗捣筛，每服五钱匕，水一盏半，枣二枚，竹叶十片，煎至八分，去滓下蜜半匙，再煎沸，食后临卧温服。

治目 ，视物不明。青羊肝散方

青羊肝（一斤薄切去筋膜炙干） 决明子（炒五两） 蓼子（炒一两）

上三味。捣罗为散，每服二钱匕，空心米饮调下。临卧再服。

治目视 ，不能远见。补肝丹砂丸方

丹砂 青羊胆（一枚）

上二味。以丹砂末入羊胆中，垂屋西北角阴干，百日取出，丸如小豆大，每服十丸，食后临卧，米饮下，日三。

上一页：目昏暗
下一页：眼眉骨及头痛


眼眉骨及头痛 《圣济总录》

眼眉骨及头痛

论曰目病先头痛，牵连眉骨，攻冲睛瞳者，盖阳经壅热，风毒上攻头脑，下连目系，致生赤脉，心烦懊闷，呕逆怔忪，头面 热，神志不宁，痛久不已，或见飞花，渐致昏暗，及生翳障也。

治风热上攻，眼眉骨连头疼痛。防风汤方

防风（去叉三分） 甘菊花 羌活（去芦头） 本（去苗土各一两） 石膏（二两） 旋复花蔓荆实 甘草（炙各半两）

上八味。粗捣筛，每服四钱匕，以水一盏，入生姜一枣大切，煎取七分，去滓温服食后，日二。

治目痛，上连头脑。芎 汤方

芎 羌活（去芦头） 蔓荆实 甘菊花 黄芩（去黑心） 防风（去叉各一两）枳壳（去瓤麸炒） 甘草（炙各半两） 石膏（二两）

上九味。粗捣筛，每服三钱匕，以水一盏，煎取七分，去滓温服，食后临卧，日再。

治风毒所攻，头目俱痛，及眉骨额角疼。羚羊角汤方

羚羊角（屑） 防风（去叉） 地骨皮 麦门冬（去心焙） 茯神（去木各一两） 黄芩（去黑心） 枳壳（去瓤麸炒） 蕤仁（汤浸去皮） 芒硝（各半两） 甘草（炙三分） 升麻（三分） 石膏（二两）

上一十二味。粗捣筛，每服三钱匕，以水一盏，煎取七分，去滓温服、食后。

治风热毒瓦斯，攻冲阳经，头痛目疼，连绕眉额。荆芥汤方

荆芥穗 防风（去叉） 甘菊 旋复花 芎 枳壳（去瓤麸炒） 甘草（炙各一两） 石膏（二两） 黄芩（去黑心半两）

上九味。粗捣筛，每服五钱匕，以水一盏半，入生姜半分切，煎取七分，去滓温服。食后、日二。

治肝心壅热，目睛疼痛，牵连眉额。天麻丸方

天麻 鸡苏 独活（去芦头） 人参 芎 （各一两） 荆芥穗 细辛（去苗叶） 甘草（炙）犀角屑（各半两）

上九味。捣罗为末，炼蜜和丸，樱桃大，每服一丸嚼，细茶清下，食后服。

治风热头目疼痛，连绕额角。香甲散方

甘菊花（二两） 芎 （一两） 甘草（生用） 青橘皮（汤浸去白焙） 檀香（锉各半两）

上五味。捣罗为散，每服二盏匕，沸汤入盐少许点服，不拘时候。

治风气上攻，眼睛疼痛，牵连头脑。细辛散方

细辛（去苗叶） 甘菊花 枳壳（去瓤麸炒） 赤芍药（各半两） 石膏（细研水飞）本（去苗土） 芎防风（去叉各一两） 甘草（炙一分）

上九味。捣研为散，每服二钱匕，沸汤调下，食后，日二三服。

治风头目痛，及偏头痛。通顶散方

地龙（去土） 龙脑（研） 瓜蒂 赤小豆 马牙硝（各等分）

上五味。捣研为细散，每用一小豆许，吹入鼻内，偏头痛随左右用，含水搐尤佳。

治眼眉骨，及头脑俱痛。地龙散方

地龙（三钱去土） 谷精草（二钱） 乳香（锉一钱）

上三味。捣研为细散，每用半钱，于烧香饼子上取烟，用纸筒子罩熏鼻中，偏痛随左右用之。

治肝脏受风，胸膈痰饮，头目俱痛，渐生翳障。独活丸方

独活（去芦头二两） 旋复花（去土半两） 牵牛子（微炒半两） 天南星（炮半两）本（去苗土半两） 天麻（二两） 芎 （二两） 细辛（去苗叶半两） 菊花（一两）

上九味。捣罗为细末，生姜汁煮糊，丸如梧桐子大，每服二十丸，荆芥汤下，食后服。

治眉骨太阳穴头面俱痛，眼见黑花，目渐昏暗。芎菊散方

芎 （二两） 菊花（一两） 白芷（二两） 细辛（去苗叶半两） 石膏（水飞半两）防风（去叉二两） 甘草（炙半两）

上七味。捣罗为细散，每服一钱匕，茶调食后服。

治胸膈风痰，头目旋晕，时发昏痛。天麻丸方

天麻（一两半） 羌活（去芦头一两半） 芎 （一两半） 羚羊角（镑一两） 干薄荷叶（二两） 人参（一两） 干蝎（炒四钱） 白僵蚕（直者微炙一两） 天南星（牛胆制者半两）龙脑麝香（各二钱研）

上一十一味。先将九味，捣罗为末，入龙脑麝香同研匀，炼蜜和丸，如鸡头大，以丹砂为衣，每服一丸，细嚼、茶酒任下，食后服。

治头目偏痛，时多晕眩，鼻中壅塞，不闻香臭。芎辛散方

芎 白附子（各三钱） 细辛（去苗叶一钱） 滑石 槐芽（各三钱）

上五味。捣罗为细散，入生龙脑半钱匕，同研极细，每用一字，搐入鼻中。

上一页：目?
下一页：目见黑花飞蝇


目见黑花飞蝇 《圣济总录》

目见黑花飞蝇

论曰肾水也，肝木也，木得水而盛，其理明矣，肾水既虚，肝无以滋养，故见于目者，始则 不能瞩远，久则昏暗，时见黑花飞蝇，其证如此，肾虚可知也，治宜以益肾水去肝风之剂，则标本两得矣。

治一切风毒，眼见黑花，攀睛翳晕，瘀肉侵暗。拨云散方

蔓荆实（三升煮一遍炒一遍） 实（炒） 羌活（去芦头） 蒺藜子（炒去角） 青葙子 恶实（炒各一两） 防风（去叉） 菊花 旋复花 甘草（炙各二两） 谷精草 石决明 地骨皮蝉壳 木通（锉） 牡蛎（烧各四两） 淡竹叶 乌贼鱼骨（去甲） 白花蛇（酒浸去骨炙）木贼龙胆 细辛（去苗叶） 密蒙花（各三两） 苍术（去皮米泔浸一宿切焙半两）

上二十四味，捣罗为散，丈夫、生椒汤调下二钱匕，妇人、茶调下，小儿疳眼雀目、生米泔调下一钱匕，肾脏风毒眼，即加胡桃仁四两。

治目视茫茫，或见黑花蝇翅，羌活散方

羌活（去芦头） 甘草（炙） 石决明（生研） 石膏（泥裹 通赤冷研） 密蒙花 苍术（去皮） 防风（去叉） 蒺藜子（炒去角） 木贼（各半两） 蔓荆子 威灵仙（去土） 干桑叶 荆芥穗 原蚕砂（炒各一分）

上一十四味，捣罗为散，每服一钱匕，早晚食后，温熟水调下，眼赤涩，沙糖水调下，临卧再服。

治眼见黑花，视物不明，昨叶何草丸方

昨叶何草（去土焙） 蒺藜子（炒去角各一两半） 薄荷叶 羌活（去芦头） 荆芥穗 附子（黑豆一升同煮附子令软透去皮脐切焙各一两）

上六味，除黑豆外，捣罗为末，将黑豆烂研和丸，如梧桐子大，每服十丸，空心温熟水下，一方加羌活半两，服此药后，更合蕤仁散间服之。

治眼见黑花、昏暗，蕤仁散方

蕤仁（去皮一两半） 羌活（去芦头） 天麻 槐子 山栀子（各一两） 黄芩（去黑心） 黄连（去须） 菊花（各半两）

上八味，捣罗为散，每服一钱匕，温熟水调下，食后，日二服，有人患眼见黑花，或如大白环当目前，渐如小虫样，后又变如粉点，只见三二分物，服此药，二十余日顿愈，更不复发，一方加细辛 甘草各一两。

治肝肾气虚，眼生翳晕，及见黑花，宿鸠丸方

宿鸠（一只去毛羽嘴足肠胃炙黄） 羊肝（一具清油炼定血去筋膜批作片子焙） 蔓荆子（半升淘净生绢袋盛饭上炊三遍焙） 蜀椒（去目及闭口者炒出汗） 楮实 仙灵脾 木贼 羌活（去芦头） 蝉壳（去土各一两） 甘菊花（去萼） 荆芥穗 苍术（米泔浸去皮） 蒺藜子（炒去角各二两）

上一十三味，捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，温酒或盐汤下，不拘时候。

治肾虚眼见黑花，诊右手尺脉，当沉而数。干地黄丸方

熟干地黄（焙） 石斛（去根锉） 黄 （锉） 菟丝子（酒浸三日曝别末） 防风（去叉） 车前子 茺蔚子 复盆子 肉苁蓉（酒浸一宿去皴皮焙） 磁石（醋淬七遍细研水飞） 地肤子（各一两） 兔肝（一两半炙）

上一十二味，捣罗为末，炼蜜和匀，再杵五百下，丸如梧桐子大，空心晚食前，盐酒下三十丸。

治肝肾虚风上攻，眼生黑花，或如水浪。摩顶膏方

空青（研） 青盐（研各半两） 槐子 木香 附子（各一两） 牛酥（二两） 鹅脂（四两）龙脑（半钱） 丹砂（研一分） 旱莲草（自然汁一升）

上一十味，将草药捣罗为末，先以莲草汁牛酥鹅脂，银器中熬三五沸，下诸药末，煎减一半即止，盛瓷器中，临卧用旧铧铁一片，重二三两，蘸药于项上，摩三二十遍，令人发窍中，次服决明丸，忌铁器。

治眼见黑花，决明丸方

决明子 甘菊花（各一两） 车前子 防风（半两去芦头） 蔓荆子（半两） 芎 （半两）生干地黄（二分） 栀子仁（半两） 细辛（半两） 白茯苓（半两） 玄参（半两） 薯蓣（半两）

上一十二味，捣罗为末，炼蜜和捣三二百杵，丸如梧桐子大，食后煎桑枝汤，下二十丸，日三。

治肝肾风虚，眼生黑花，宜服此方。

磁石（二两烧醋淬七遍细研水飞） 神曲（四两炒） 朱砂（一两研细水飞）

上三味，捣罗为末，炼蜜和捣一二百杵，丸如梧桐子大，食后温酒下二十丸。

治肝肾虚风上攻，眼生黑花，头目不利，能通神延年，服椒方

川椒（一斤）

上一味，拣净去目及闭口者，于铫内炒令透，于地上铺净纸二重，用新盆合定，周回用黄土培之，半日去毒出汗，然后取之，曝干为度，只取椒于瓷合子内收，每日空心，新汲水下十粒。

治眼见黑花，或头旋目暗，欲变青盲。眼瞳微开，羚羊角汤方

羚羊角（镑） 决明子 人参 升麻 玄参 车前子（各一两） 羌活（去芦头） 防风（去叉各一两半） 细辛（去苗叶半两）

上九味，细锉如麻豆大，每服五钱匕，以水一盏半，煎至八分，去滓温服，不拘时候治肝肾虚风上攻，眼生黑花，头目不利，及内外障翳，睛疼隐涩，芎 丸方

芎 细辛（去苗叶） 蝉壳（去土） 甘菊花 荆芥穗 苍术（米泔浸透去皮切焙） 蕤仁（去皮各一两） 犀角（镑） 羚羊角（镑各一钱）

上九味，捣罗为末，炼蜜和丸，如小弹丸大，每服一丸，茶酒或盐汤嚼下，不拘时候。

治眼见黑花，或眼暗渐变青盲，防风汤方

防风（去叉） 羚羊角（镑） 车前子 细辛（去苗叶各三分） 羌活（去芦头） 黄芩（去黑心） 人参 决明子 玄参 甘草（炙） 甘菊花（各半两）

上一十一味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓食后温服。

治眼见黑花，去翳明目，五倍丸方

巴戟天（去心一两） 枸杞子（拣净二两） 甘菊花（拣净三两） 旋覆花（拣净四两）蜀椒（去目及闭口者拣净五两）

上五味，将椒入银石器中，入青盐四两，醋三升，慢火煮干，如器物小，旋添醋煮，候醋尽，只将椒与前四味焙干，杵为末，炼蜜和丸，如梧桐子大，每服三十丸，至四十丸，空心日午夜卧温酒或盐汤下。

治肾脏虚风上攻，头旋脑痛眼生翳，或有黄黑花，起如飞蝇，及腰胯酸疼，脚膝冷痹，苁蓉散方

肉苁蓉（汤浸去皴皮焙一两） 巴戟天（去心） 槟榔（煨锉） 萆 麦门冬（去心焙） 犀角（镑）羚羊角（镑） 陟厘（炒各半两） 黄芩（去黑心） 茺蔚子 枸杞子 人参 玄参 木香 菟丝子（酒浸一宿） 槐子 决明子（微炒） 丹参（各三分）

上一十八味，捣罗为散，每服二钱匕，空心温酒调下，临卧又用栀子汤。调下二钱匕。

治眼见黑花，蜀椒丸方

蜀椒（拣去目及闭口者一斤用盐一斤拌淹三宿三次换盐焙去盐） 玄参（锉半斤）

上二味，捣罗为末，炼蜜和丸，如梧桐子大，每服盐汤下三十丸，食后临卧服。

治眼见黑花，赤痛昏暗，甘露汤方

葳蕤（焙四两）

上一味为粗末，每服二钱匕，水一盏，入薄荷二叶，生姜一片，蜜少许，同煎至七分，去滓食后临卧服。

治眼生黑花，渐成内障。及斗睛偏视，风毒攻眼，肿痛涩痒，短视倒睫雀目，煮肝散方

羌活（去芦头） 独活（去芦头） 青葙子 款冬花（各一两）

上四味，捣罗为散，每服三钱匕，羊子肝一叶细锉，淡竹叶数片，同裹如粽子，别用雄黑豆四十九粒，米泔一盏，银石器内同煮，黑豆烂泔干为度，取肝细嚼，温酒下，又将豆食尽，空心日午夜卧服。

治肝肾风气上攻，眼生黑花，枸杞丸方

枸杞子（九炊九曝二两） 巴戟天（穿心紫色者去心） 旋复花（择净） 蜀椒（去目及闭口炒出汗各一两）

上四味，捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，腊茶清下，不拘时候。

治一切眼时见黑花，经年不愈，羞明，神效散方

石决明 黄连（去须） 密蒙花（各一两）

上三味，捣罗为散，每服二钱匕，食后临卧，熟水调下。

治眼见黑花昏暗。还睛散方

独活（去芦头） 麻黄（去根节） 白茯苓（去黑皮） 浓朴（去粗皮生姜汁炙） 五味子 蒺藜子（炒去角） 槐子 枸杞子 菥 子 麦门冬（去心焙） 人参 细辛（去细叶） 白芷 决明子 车前子 茺蔚子 复盆子 地肤子 丹参 芎 防风（去叉） 黄芩（去黑心） 升麻 黄连（去须各一两一分） 远志（去心） 木通（锉） 柏子仁（各二两）

上二十七味，捣罗为散，以米饮调服方寸匕，食后服日再，或因饮热酒食五辛，致黑风入眼，或因重病后昏暗，或因赤眼不见物，或因虚损视物不明，但瞳子不破者，皆可愈。

治脾肾风虚，下元久冷，眼生黑花，或时昏暗，补诸不足，磁石汤方

磁石（五两杵捣生绢袋盛用水五升煎取二升半后去瓷石方下诸药煎之） 黄 人参 沉香芎 桂（去粗皮） 菖蒲 当归（焙） 补骨脂（炒） 熟干地黄（焙） 肉苁蓉（酒浸去皴皮炙） 附子（炮裂去皮脐） 羌活（去芦头） 五味子 干姜（炮） 复盆子（各一两）

上十六味，除磁石外，锉如麻豆大，拌令匀，每剂一两半，用大羊肾一对，去脂膜细切，用磁石水三盏，煮羊肾令熟，次下药，煎取一盏半，去滓分作二服。

治肝肾毒风攻冲，眼生黑花，昏暗视物不明，兔肝丸方

兔肝（去筋膜薄切焙） 羌活（去芦头） 黄连（去须） 菊花（各三分） 地骨皮 龙齿车前子 青葙子 防风（去叉） 柴胡（去苗） 葳蕤 白附子（各半两）

上一十二味，捣罗为末，炼蜜为丸，梧桐子大，每服二十丸，食后竹叶熟水下。

治肾毒风攻冲，眼生黑花，风泪不止，羌菊丸方

羌活（去芦头） 菊花（焙各一两） 白茯苓（去黑皮） 蒺藜子（炒捣去角） 枳壳（去瓤麸炒） 附子（炮裂去皮脐） 肉苁蓉（酒浸切焙） 黄 （锉各三分） 沉香（锉） 兔肝（炙） 萆 （各半两）

上一十一味，捣罗为末，炼蜜和丸，梧桐子大，每服三十丸，空心食前，薄荷盐汤下。

治肝肾气虚，眼目昏暗，时见黑花飞蝇，通明丸方

石决明（刮洗） 芍药 桔梗（锉炒） 车前子（各一两） 茺蔚子 熟干地黄（焙各二两）细辛（去苗叶一两半）

上七味，捣罗为末，炼蜜为丸，如梧桐子大，每服二十丸，盐汤下，临卧，加至三十丸治一切眼疾 青盲黑花，赤脉热泪，黄连丸方

黄连（去须） 甘菊花 车前子 羚羊角（镑） 芒硝（各一两）

上五味，捣罗为末，炼蜜和丸，如梧桐子大，食后温浆水下二十丸，加至三十丸。

治眼看物如两般，或如蝇翅，或似游丝，黄柏浆方

黄柏（一两） 鹅梨（三颗） 黄连（去须一两一分） 黄芩（去黑心三分） 竹叶（半两）

上五味， 咀如麻豆大，以水二升，煎至半升，去滓内新瓷瓶中，入龙脑半分调和，每夜以铜箸点眼。

治风毒攻眼，黑花不见物，点眼白蜜黄连膏方

白蜜（半合） 黄连（去须一两） 大枣（五枚） 淡竹叶（一握洗）

上四味，用水二升，先煎竹叶取一升，去滓下枣及黄连白蜜，煎取三合，去滓重汤煎如稀饧，逐夜取少许，点眼中三两滴，盖复勿令尘灰入。

治肾脏风虚，眼生黑花，磁石丸方

磁石（细研水飞二两） 丹砂（研） 陈曲（为末各一两）

上三味，除曲末外，捣研为末，用曲末煮糊和丸，如梧桐子大，每服二十丸，盐汤下，空心食前。

治眼中赤脉痒痛，时见黑花，杏子膏方

上取初生杏子仁一升，古五铢钱七文，入瓶盛密封，埋门限下，经一百日，化为水，每夕点两 头。

上一页：眼眉骨及头痛
下一页：息肉淫肤


息肉淫肤 《圣济总录》

息肉淫肤

论曰脾肺有热，蕴积不散，传播肝经，流注血脉，上冲于目，发于睑 ，息肉胀起，攀系白睛，隐涩妨闷，故谓之息肉淫肤。

治眼赤膜不见物，或生息肉，前胡汤方

前胡（去芦头） 决明子（炒） 黄连（去须） 芍药 大黄（锉炒） 升麻（各二两）山栀子仁枳壳（去瓤麸炒各一两）

上八味，粗捣筛，每服五钱匕，水一盏半，苦竹叶十片，煎至一盏，去滓下芒硝末一钱匕，食后临卧温服。

治眼赤息肉，生翳膜，漠不见物，柴胡汤方

柴胡（去苗） 大黄（锉炒各一两半） 决明子（炒） 泽泻 升麻 芍药 白茯苓（去黑皮）枳壳（去瓤麸炒） 栀子仁 黄芩（去黑心） 黄连（去须） 细辛（去苗叶） 杏仁（汤浸去皮尖双仁各一两） 甘草（炙锉二两）

上一十四味，粗捣筛，每服五钱匕，水一盏半，苦竹叶十片，煎至一盏，去滓投芒硝末一钱匕，食后临卧温服。

治眼生息肉淫肤。葳蕤汤方

葳蕤 升麻 黄连（去须各一两半） 秦皮（去粗皮三分） 地骨皮 山栀子仁 甘草（炙锉各一两）

上七味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓投芒硝末一钱匕，食后临卧温服。

治眼 生赤脉息肉，涩痛不开，热势不歇，及目睛昏黄，干蓝汤方

干蓝 车前子 秦皮（去粗皮） 细辛（去苗叶） 决明子（炒） 山栀子仁 升麻 芍药甘草（炙锉各一两） 蕤仁（一两半）

上一十味，粗捣筛，每服五钱匕，水一盏半，苦竹叶十片，煎至一盏，去滓食后临卧温服。

治眼生赤脉息肉，急痛不开，如芥在眼碜痛。大枣膏方

大枣（五枚取肉） 竹叶（二握洗） 黄连（去须捣末半两）

上三味，以水三盏，于铜器中，煎取一盏，澄滤极清，又煎取半盏，瓷器盛，旋取以铜箸点之。

治眼赤风泪出，痒烂久积，生翳息肉，点眼石胆丸方

石胆（研） 铜青（研） 砂（去石研） 干姜（炮） 龙脑（研） 戎盐（研各一分） 石决明（七孔者刮洗焙捣末） 乌贼鱼骨（去甲） 秦皮（去粗皮） 细辛（去苗叶） 鸡舌香（各半两）决明子（炒三分） 黄连（去须一两）

上一十三味，捣研为末，合和重研，炼蜜丸如麻子大，临卧内大 头，各一丸。

治目生鸡冠蚬肉，桔梗汤方

桔梗（去芦头） 大黄（锉炒） 细辛（去苗叶） 黄芩（去黑心） 玄参 芒硝（炼过者各一两） 防风（去叉） 车前子（各一两半）

上八味，粗捣筛，每服三钱匕，水一盏，煎至六分，食后临卧温服。

治目赤生翳，玄参汤方

玄参 柴胡（去苗） 决明子（炒） 石膏 羌活（去芦头） 细辛（去苗叶各一两） 黄芩（去黑心） 地骨皮（各三分）

上八味，粗捣筛，每服五钱匕，水一盏半，竹叶七片，煎至八分，去滓投芒硝末半钱匕，食后临卧温服。

治息肉淫肤赤白膜，点眼蜗牛浆方

生蜗牛（一枚）

上一味去其掩，内丹砂末于口中，火上炙沸，以绵注取汁，敷 中。

又方：丹砂（一两）

上一味，五月五日，研令如粉，置铜器中，以浆水腊水各一盏，浸一日曝干，用铜刀子刮取再研，以瓷合收，每点如黍米大，于目 头，如此一月愈。

治息肉淫肤赤白膜，点眼雀粪膏方

雄雀粪

上一味，取细直者，以乳汁和研细，点肤翳上。

又方：薤白（新者）

上一味，以刀截，安肤翳上，令遍膜皆着，痛止复为。

又方：杏仁（汤去皮尖双仁生用七枚）

上一味细嚼，吐于手掌内，以绵缠箸头，点于 肉上，不过三五度瘥。

治眼中息肉，点眼食盐膏方

食盐（研一分） 驴脂（一两）

上二味，先熬驴脂，后下食盐，调成膏，以铜箸点如黍米许，于目 头，日三夜一。

治目热、息肉淫肤，赤白膜，点眼白矾粉方

白矾（色明净者）

上一味，研如粉，每点如黍米大，于翳上，即泪出，以新绵拭之，其病逐泪出。

治眼生翳膜，赤脉息肉，涩碜痒痛有泪，通神膏方

白沙蜜（四两） 青盐（研） 麝香（研各一字） 乳香（研） 砂（飞过） 白矾（飞过各半两） 当归（为末半钱） 黄连（去须为末一钱）

上八味同研令匀，入青竹筒内，慢火煮半日，候冷绵滤去滓，瓷瓶收贮，每点眼了，瞑目少时，以温汤洗，翳与息肉等俱下。

治风热攻注，眼生息肉，退翳膜，止疼痛，洗轮散方

秦皮（去粗皮） 黄连（去须） 仙灵脾 槐花（各半两） 犀角（镑一分）

上五味，捣罗为细散，每用半钱匕，以新水调，澄清洗之。

治目生息肉，金波膏方

黄连（宣州者去须四两） 黄柏（金州者三两以上二味椎碎以水二碗浸一宿于银器内熬取半碗滤过） 蕤仁（去皮半两） 杏仁（四十九粒去皮尖双仁）

上四味，研蕤仁杏仁如粉，入前药汁内，同熬及一盏，更滤过，入好蜜少许，麝香一钱，白矾 砂各一字飞过，空青三钱，如无只以生青代之，略椎碎，龙脑二钱，以绢袋子盛，在药内又熬及一半，于冷水内滴，候药在水中不散，即膏成，用净瓶密封，于饭上蒸三度，每度入井内，沉过极冷，以银瓷器收贮，点如常法，神妙。

治息肉淫肤，初发睑 ，渐渐胀起，攀系白睛，菊花汤方

菊花 茯神（去木） 防风（去叉） 玄参 升麻（锉） 石膏（碎） 芎 （锉） 葛根（锉各一两） 大黄（锉炒一两半）

上九味，粗捣筛，每服五钱匕，以水一盏半，煎至七分，去滓食后放温服，临卧再服。

上一页：目见黑花飞蝇
下一页：目生肉


目生肉 《圣济总录》

目生肉

论曰目生 肉者，由脾肺不利，风热乘之，其候或痒或痛，赤瘀而烂，壅热既久。息肉增长，近则侵睛轮，大则复瞳仁，治不可缓，钩割熨烙，固自有法，至于祛风涤热之剂，岂可偏废哉。

治眼生 肉侵睛，外障虽已钩割熨烙，亦宜服此，除风汤方

防风（去叉） 黄 （锉） 茺蔚子（各二两） 桔梗 五味子 细辛（去苗叶） 大黄（锉炒各一两）

上七味，粗捣筛，每服二钱匕，水一盏，煎至七分，去滓食后温服，日再。

治眼生 肉侵睛，外障虽已钩割熨烙，亦宜点此，七宝散方

真珠末（一分研） 石决明（三分） 琥珀（三分研） 龙脑（一分研） 熊胆（一分研） 水精（半两研） 贝齿（半两）

上七味，捣研为细散，再研匀，每夜卧时，点眼 中。

治心肺风热，冲目生 肉。羚羊角汤方

羚羊角（镑） 黄芩（去黑心） 柴胡（去苗） 升麻（各三分） 甘草（生锉一两）

上五味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓食后服，日再。

治眼生 肉，钩割后，宜点清凉散方。

真珠 琥珀 丹砂（各一两） 龙脑（半两）

上四味，各细研了，再和研匀，以不津器盛，点如常法。

治眼生 肉，宜服此，通明饮方

羚羊角（镑） 地骨皮（锉） 山栀子仁 柴胡（去苗各一两） 蔓荆实 芍药 蕤仁（各三分） 枳壳（去瓤麸炒半两）

上八味，粗捣筛，每服三钱匕，水一盏，煎至七分，食后去滓，温服，日再。

治眼生 肉，宜常服之，蕤仁丸方

蕤仁（三两） 芍药 防风（去叉各三分） 茺蔚子 青葙子 黄芩（去腐） 黄连（去须）石决明（各一两一分） 枳壳（去瓤麸炒） 桂（去粗皮各一两）

上一十味，捣罗为细末，枣肉丸如梧桐子大，食前黄 汤下二十丸，至三十丸，日再。

治眼风热，生赤脉 肉，大黄丸方

大黄（锉炒） 黄芩（去黑心各二两） 人参 地骨皮（洗去土焙） 决明子（微炒） 防风（去叉） 石胆 地肤子 黄连（去须） 甘草（炙锉） 车前子（各一两） 兔肝（三具洗切炙干）萤火虫（一首枚去翼

上一十三味，捣罗为细末，用鲤鱼胆拌为剂，更捣三五百杵、令匀，丸梧桐子大，每服二十丸，食后温水下，临卧再服。

治目赤痛， 肉满急，玄参散方

玄参 甘菊花（择） 决明子（炒） 苦参（锉） 大黄（锉炒） 车前子 升麻 枳壳（去瓤麸炒） 防风（去叉） 黄连（去须） 山栀子仁（各二两）

上一十一味，捣罗为细散，每服三钱匕，食后以米饮调服，临卧再服。

治眼生 肉侵睛，及赘肉生疮晕膜赤，决明散方

决明子（炒） 车前子 青葙子（各半两） 葳蕤 黄连（去须） 芎 甘草（炙锉）羚羊角（镑） 枳壳（去瓤麸炒各一两）

上九味，捣罗为细散，每服三钱匕，食后温浆水调下，临卧再服。

治目赤痛，生 肉满急，宜服泻肝汤方

升麻 蕤仁（去皮） 车前子 前胡（去芦头） 秦皮（去粗皮） 细辛（去苗叶） 决明子（微炒） 山栀子仁 黄芩（去黑心） 苦竹叶（各二两） 甘菊花（择一两半）

上一十一味，粗捣筛，每服五钱匕，以水一盏半，煎至一盏，去滓投芒硝末半钱匕，放温食后，临卧再服，如腹脏利，即去芒硝。

治热毒 肉生疮翳，升麻丸方

升麻 黄芩（去黑心） 车前子 决明子（微炒） 茺蔚子 玄参 龙胆 防风（去叉）生干地黄（焙） 山栀子仁 甘草（炙锉） 地肤子（各一两）

上一十二味，捣罗为细末，炼蜜丸如梧桐子大，每服二十丸，食后温浆水下，临卧再服，加至三十丸。

治 肉侵睛，防风汤方

防风（去叉） 桔梗（炒） 黄 （细锉） 五味子 细辛（去苗叶） 茺蔚子 大黄（锉炒各一两）

上七味，粗捣筛，每服五钱匕，以水一盏半，煎至一盏，去滓放温，食后临卧各一服。

治 肉粘睛，热痛，犀角丸方

犀角（镑一两） 人参（一两半） 白茯苓（去黑皮） 芍药 羌活（去芦头一两半） 细辛（去细叶） 玄参（各一两） 山芋（二两）

上八味，捣罗为细末，炼蜜为丸，如梧桐子大，每服二十丸，空心米饮下，临卧再服。

治一切眼内外翳膜遮障，碜涩疼痛，羞明怕日， 肉攀睛，及冷热泪，拨云散方

楮实（微炒一两） 荆芥穗（半两） 甘草（炙锉一分）

上三味，捣罗为细散，每服二钱匕，腊茶调下，食后临卧服。

治风赤眼 肉痒痛，点眼黄连膏方

黄连去须 黄柏（去粗皮密炙） 升麻 蕤仁（去皮各一两） 细辛（去苗叶三分） 石胆（末半钱研极细） 龙脑（研细一两） 蜜（一两）

上八味，除龙脑石胆外，粗捣筛，以水二升，煎至一升，滤去滓，两遍澄清，次下白蜜一两，煎令稀稠得所，后入石胆龙脑搅匀，内瓷合中密封，每点如黍米大。

治眼生翳膜赤脉 肉，隐涩痒痛有泪，通神膏方

蜜（四两） 青盐（一字） 麝香（一字） 乳香（半两） 砂（半字） 当归（切焙为末半钱）白矾（飞过半字） 黄连（去须为末一钱）

上八味合研细，青竹筒内煮半日，绵滤去滓，瓷合内收，每点眼了，瞑目少时，以温汤洗，翳膜等并退下。

治风热、眼生 肉，冲贯黑睛，及有花翳，宜点真珠散方

真珠末（一分） 龙脑（半分） 琥珀（一分） 朱砂（半分） 砂（小豆大）

上五味，同细研如粉，每日三五度，以铜箸取少许，点大 上。

治肝脏壅热，目中生 肉，冲贯黑睛，赤痛不可止，宜点黄连煎方

黄连（一分捣罗为末研） 白矾灰（一分） 腻粉（一钱） 井盐（半两研） 砂（一钱研）胡黄连（半两捣罗为末研） 白龙脑（一分细研）

上七味，除龙脑外，以淡浆水一大盏，古钱二十文，同内瓷瓶中封闭，悬于净舍内，经二七日，绵滤去滓，入龙脑在药中，每日三五度，以铜箸取少许点之。

黄连膏方

黄连（去须捣二两） 竹叶（二握净洗切） 枣（一两焙干为末）

上三味，先将竹叶，以水三盏，煎至一盏半，去竹叶，下黄连枣末，入白蜜半合，煎至一盏，绵滤去滓，重煎如稀饧，内瓷瓶中，每以箸点目 头，日夜三五次。

治肝肺热盛，目赤生 肉。胡黄连点眼方

胡黄连（去须锉如豆大一两） 密陀僧（研半两） 蜜（四两重汤煮）

上三味，先将黄连于蜜内，浸一宿，次日入密陀僧末和匀，用白瓷碗盛，却用黑豆一斗，于锅内以水煮，候热却将药碗放在豆上，勿令豆汁入内，候豆熟为度，取出用绵滤过，入龙脑半钱匕，以银石器盛，三日后点眼，不拘时。

治目生 肉，点眼艾熏散方

蕤仁（去皮研细一两） 腻粉（一钱） 牛酥（一两） 熟艾（如鸡子许大）

上四味，将三味入乳钵中，研令极细摊开，次取艾火烧，将乳钵和药复烟熏之，候烧尽艾烟，以槐木椎细研，令烟气匀入，然后少少点眼 ，日三五度。

治目生 肉，风翳障，点眼杏仁膏方

杏仁（汤浸去皮尖双仁研如膏半两） 黄连（去须半两锉） 青盐（半两） 腻粉（一钱匕）

上四味，先以水一盏半，煎杏仁黄连至半盏，滤去滓，入盐及腻粉，更煎五七沸，入合中盛候冷，每日点三次。

治风毒卒生 肉欲满，及生浮膜，点眼贝齿散方

贝齿（烧研一分） 铅丹（再研一分）

上二味，更同入乳钵中，研令极细，内瓷合中盛，每以铜箸点少许。

治一切眼疾，昏涩热泪，赤脉 肉，遮蔽光明，及风痛痒不止，乳香散方

乳香（研二钱） 铜绿（研） 马牙硝（研各一两） 龙脑（研半钱） 轻粉（研半钱）

上五味，各别研了 更同研匀，每用半钱匕，新汲井水调洗之。

治一切内外翳膜遮障，碜涩疼痛，羞明怕日， 肉攀睛，及冷热泪，椒黄丸方

蜀椒（去目及闭口者炒出汗一两） 熟干地黄（洗切焙三两）

上二味，捣罗为细末，炼蜜和丸，如梧桐子大，每服二十丸，米饮下，食后临卧服。

治目生 肉，或痒或痛不可忍。白龙散方

马牙硝（光精者一两） 龙脑（一字）

上二味，用纸一张，裹迭牙硝按实，常在着肉衣下，养一百二十日为度，取出细研如粉，取四钱龙脑同研令细，不计年岁深远，眼内或生翳膜，渐渐昏暗，远视不明，即瞳仁破散者，并可治之，每用两米大点之。

治目生 肉涩痛，鲫鱼贴方

鲫鱼（鲜者）

上一味，去皮骨、取肉一片，中央开一窍。正贴眼上，日三五度易之。

治风毒攻眼，渐生 肉，碜涩疼痛，甘草汤方

甘草（炙锉） 防风（去叉） 羚羊角（镑） 羌活（去芦头） 生干地黄（焙） 细辛（去苗叶）菊花 玄参 杏仁（去皮尖双仁炒令黄） 地肤子 栀子仁 青葙子 当归（切焙） 决明子蜀椒（去目并合口炒出汗各一两）

上一十五味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓食后温服。

治目生 肉，或痒或痛，息肉渐长，侵复瞳仁，点眼杏仁膏方

杏仁（汤浸去皮尖双仁一分） 腻粉（半钱）

上二味合研细如膏，以绵缠箸头，点 肉上，不过四五遍、即瘥。

上一页：息肉淫肤
下一页：目内生疮


目内生疮 《圣济总录》

目内生疮

论曰目内生疮者，以脾脏毒热，熏蒸于上，郁而不散，遂令睑内疮生，其初患时，或痒或痛，发歇无常，或多眵泪。 间如丹砂色，于是渐有翳膜，龙木论谓不宜点药针灸，惟宜服泻脾清膈之剂，盖荡涤本源，当如是也。

治眼内生疮，烂赤痒畏风，决明散方

石决明（刮洗净二两研） 麦门冬（去心焙） 菊花（各一两） 白附子（炮半两） 枸杞子沉子仁 羌活（

上一十二味，捣罗为散，每服三钱匕，空心菊花汤调下，临卧再服。

治目生疮，疼痛赤肿，心躁视物不明，蕤仁丸方

蕤仁（去皮） 决明子（微炒） 秦皮（去粗皮锉） 车前子 甘菊花 黄连（去须） 防风（去叉） 蓝实 槐子（各一两半） 柴胡（去苗） 人参 白茯苓（去黑皮） 山芋 芎 大黄（锉炒令香各一两）甘草（炙一两半）

上一十六味，捣罗为末，炼蜜为丸，如梧桐子大，每服三十丸，空心米饮下。

治肝肺热毒，气攻两眼，生疮赤痛，决明子丸方

决明子（微炒） 菊花 秦皮（去粗皮锉） 黄连（去须各一两） 车前子 地骨皮（各一两半） 羚羊角（屑） 黄芩（去黑心） 葳蕤 山栀子（去皮） 生干地黄（焙） 秦艽（去苗土各一两） 青葙子 白茯苓（去黑皮各一两半） 升麻（一两）

上一十五味，捣罗为末，炼蜜为丸，如梧桐子大，每服三十丸，食后温水下，临卧再服治风热上攻，目睑生疮，疼痛不止，犀角汤方

犀角屑 黄连（去须） 大黄（锉炒令香） 甘草（炙锉） 青竹茹（各一两） 秦皮（去粗皮锉半两）

上六味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓投芒硝半钱匕，放温食后服，临卧再服。

治肝心热毒，目生疮及碜痛，栀子汤方

栀子仁（半两） 犀角屑（一两） 木通（锉） 黄芩（去黑心各半两） 大黄（锉炒）瞿麦穗（各一两） 黄连（去须三分） 车前子（一两）

上八味，粗捣筛，每服五钱匕，水一盏半，入竹叶七片，煎至八分，去滓投芒硝半钱匕，放温食后服，临卧再服。

治风热目赤生疮，点眼蕤仁膏方

蕤仁（去皮研如膏半两） 青盐（末一钱） 龙脑（少许）

上三味同研，用儿孩子乳汁少许，调和如膏，每以麻子大，日三五上点之。

治眼热赤生疮，退翳，清凉包子方

黄连（一分细为末宣州者）

上一味，用新水一碗，面东扑取倒流水些小，将黄连末匀渗在碗内，用熟艾一块，如鸡子大，安在古老钱七文上，四面更用青铜钱四十文，足作垛子，复黄连碗在上，点火烧艾，候烟尽，便扫下黄连末，用夹绢袋子盛了，取儿孩子奶汁浸，时时点在眼中，觉口中苦透为度，如暴赤眼用之，立效。

治赤眼生疮肿痛，搐鼻散方

道人头（三两细为末） 乳香（一钱）

上二味为末，每用一钱，香饼子上烧烟，搐鼻内。

治赤眼有疮，及生 肉，日夜难开，酸痛，点眼 猪胆方

猪胆干者（如枣许大） 杏仁（汤浸去皮研七枚） 朴硝（一钱） 龙脑（一字）

上四味，先将杏仁，入乳钵中，研令细，次下三味同研，以合盛经一宿，每点如黍米大，内目 中，眼中冷泪出，至一十日自瘥，慎之，其药密复，勿令见风。

治眼风赤涩隐，肿疼生疮，点眼黄连散方

黄连（去须末） 蕤仁（去皮各一分） 胡粉（一钱）

上三味，先将蕤仁去膜，于铜器中，用槐木杵研令极细如粉，次入黄连末胡粉，合和更研，取细为度，每夜卧点一黍米，在目 头，不过三两上瘥。

治肝虚风痒，生疮泪多者，点眼蕤仁膏方

蕤仁（去皮研一分） 胡粉（如棋子许大于火上烧变赤如金色者佳） 龙脑（一钱）

上三味，先将胡粉蕤仁别研，取好真酥如杏核许同研，次入龙脑，研令极细如膏，用油帛裹，或铜合子盛，勿泄气受风，或有小儿胎赤，并大人久患赤痒眼痛，宜先取盐花少许，用酸浆水一升，煎至五沸，以绵滤取汁，夜卧、先以清水洗，次以盐花水洗眼，拭令干，以爪甲挑取麻子许，点眼 ，任眼开合。须臾泪出，目中凉冷，状若人吹，视物渐明。

上一页：目生肉
下一页：目脓漏


目脓漏 《圣济总录》

目脓漏

论曰目脓漏者，缘血脉壅热，传入于足太阳膀胱之经，膀胱之脉，起于目内 ，则令人睑肿痒，久即成疮，脓汁时下，绵绵不绝，如器津漏，故谓之脓漏，不治则脓毒淹清，穿坏白睛，黑点相连，即难治疗。

治风毒上攻目轮，眼烂肉疮翳生，眼睛肉臭，若不医疗，必不见物，羚羊角丸方

羚羊角（镑） 柏皮（去粗皮炙） 防风（去叉各一两半） 玄参 芎 荆芥穗 黄连（去须）槐子甘菊花 防己 石决明 蕤仁（去皮） 蔓荆子 车前子 秦艽（去苗土各一两） 大黄（锉炒） 升麻麦门冬（去心） 前胡（去芦头） 人参 白槟榔（煨各一两半） 栀子仁生干地黄（焙） 阳起石（研） 真珠末（研） 龙脑（捣研） 蔷薇根（锉各一两） 枸杞子（一两半）

上二十八味，捣研为末，炼蜜丸如梧桐子大，每服三十丸，晚食后熟水下。

治眼漏睛脓出，防风汤方

防风（去叉二两） 地骨皮 远志（去心） 人参 黄 （锉） 白茯苓（去黑皮各一两） 知母 大黄（锉碎炒各二两）

上八味，粗捣筛，每服一钱匕，水一盏，煎至五分，去滓食后临卧温服。

治睛漏疮，目大 出脓汁有窍，以龙脑散点方

龙脑（研） 马牙硝（各半钱） 绿豆粉（一钱）

上三味，同研极细，用灯心粘药点之，日四五上。

治眼漏睛有脓出，经年不绝，马齿散熨方

马齿子（半合） 人苋子（半合）

上二味，捣罗为末，入银石器中，于饭甑上蒸，以绵裹熨眼大 头，泪孔有脓水出处，凡熨眼时，须药热熨透睛，三五十度脓水自绝。

上一页：目内生疮
下一页：目生珠管


目生珠管 《圣济总录》

目生珠管

论曰目生珠管者，风热痰饮渍于肝，血气蕴积，津液结聚，所由生也，肝藏血，故肝受血而能视，气调血和，则精华见于目，今邪乘于肝，肝气受病，为风热熏蒸，痰饮渐渍，使血气壅阏，上冲于目，津液结聚，状如珠管，故以名焉。

治目生珠管，及肤翳，龙脑煎方

龙脑（研） 腻粉（研各一钱） 马牙硝 秦皮 防风（去叉） 黄连（去须各一两）

上六味，先捣后四味碎，用新汲水两碗，浸药两复时，煎取一小盏，绵滤去滓、澄清，瓷瓶内盛之，后入龙脑腻粉，候一宿可点。

治目卒生珠管，滑石散方

滑石 龙骨（各一分） 手爪甲（烧半分）

上三味，细研如粉，以新笔染药，点珠管上，日三四次。

治眼生肤翳垂珠管，铜青丸方

铜青（一两） 细墨（半两）

上二味合研为末，醋和丸，如白豆大，每用一丸，以乳汁新汲水各少许浸化，以铜箸点之。

治目生珠管，贝齿散方

贝齿（烧研） 丹砂（研各一分）

上二味，重研匀细，每用点珠管上，日三四次。

治眼卒生珠管，铅丹膏方

铅丹（半两） 鲤鱼胆汁（量铅丹多少用）

上二味合调如膏，点注目 中，日三五次。

治目卒生珠管方

白蜜

上以少许，点目中，仰卧令泪出，半日许洗之。

又方：龙骨（一两）

上一味，捣罗为散，每点少许珠管上，日三五次。

又方：牛膝叶根（不计多少）

上捣绞取汁，点珠管上，日三次，兼治赤目、良。

上一页：目脓漏
下一页：斑豆疮入眼


斑豆疮入眼 《圣济总录》

斑豆疮入眼

论曰伤寒热毒瓦斯盛，发于肌肉作斑豆，不已则上熏眼目，肿涩而痛，片见黄赤，若玳瑁色，或碎如粟粒是也，点药入眼，必致损烂，惟宜服利脾肺解热毒之药，亦可敷药于眼睑上下，稍削其势。

治斑疮后，翳膜忽生，及风毒暴赤等眼，羚羊角饮方

羚羊角（一对镑取细末） 车前子 决明子（微炒） 防风（去叉） 升麻 黄 （锉）大黄（锉炒） 黄芩（去黑心） 芒硝（各二两）

上九味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓倾入瓷瓶内，用油单纸封。系悬在井中一宿，至次日取出，微暖动，临时徐徐呷，不得枕头，睡至明见效，如势不可缓，急要服者，空心日午各一服。

治斑疮入眼，决明散方

决明子（微炒一两半） 秦皮（锉） 甘菊花（各一两） 细辛（去苗叶三分） 羚羊角（镑一两） 赤芍药（一两半） 麦门冬（去心焙） 升麻 黄芩（去黑心） 黄连（去须各一两）朴硝（研一两半） 甘草（炙一两）

上一十二味，捣研为散，每服二钱匕，食后以温米泔调服，临卧再服。

治斑疮入眼，茯神汤方

茯神（去木） 赤芍药 葛根（锉各一两） 升麻 地骨皮（锉） 黄芩（去黑心各一两半）大黄（锉炒一两）

上七味，粗捣筛，每服四钱匕，水一盏半，煎至八分，去滓温服，食后临卧服。

治斑豆疮入眼，黄芩汤方

黄芩（去黑心） 栀子仁 黄连（去须） 葳蕤 升麻 蕤仁（去皮） 甘草（炙锉并等分）

上七味，粗捣筛，每服四钱匕，以水一盏半，煎至八分，去滓温服，食后临卧各一。

治斑豆疮入眼，宜服去脾肺，热毒瓦斯，柴胡汤方

柴胡（去苗） 黄芩（去黑心） 栀子仁赤芍药 升麻 麦门冬（去心） 甘草（炙锉等分）

上七味，粗捣筛，每服五钱匕，水一盏半，煎至一小盏，去滓放温，食后临卧服。

治眼内有疮，但睛不损者，并可疗，蒺藜子丸方

蒺藜子（炒去角一两） 兔粪（喂黑豆后收者二两焙） 蝉蜕（去土炒） 蛇蜕（炙） 木贼（以合盛之略烧存性为末） 决明子（微炒各一两）

上六味，捣罗为末，用淡豆豉一两，白面一匙，先烂研豉，入水和面煮糊，丸如梧桐子大，每服用淡竹叶汤下十丸。加至二十丸，早晚食后。

治斑疮入眼，黄连汤方

黄连（去须） 细辛（去苗叶） 紫菀（去苗土） 决明子（微炒） 车前子 苦 根（干者锉碎等分）

上六味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服。食后临卧。

治豆疮入目生翳，累医不效者，腻粉膏方

腻粉 水银 粉霜（各一分）

上三味。用瓷钵令男子溺六十日后，用铫子内铺纸一重，衬三味药，以湿纸幂铫面，中心留一窍，如指大，以前瓷钵复之，用湿纸封缝，更以湿沙浓拥四面，钵上置水一盏。慢火熬，候干冷取钵，扫取水银，令患者就病目卧，取药半豆大，内在耳中，少时目痒揉之，翳随手落，避风将息三两日。

治麸豆疮入眼。宜外贴黄药膏方

黄药子 木香（各一两） 大黄（三两生用）

上三味，捣研为细散，更重研令匀细，每用时，以浆水调为膏，摊生绢上，贴眼睑上下。不得入眼内，干即易。

治斑疮入眼，及诸般眼疾， 砂散方

砂（明净者生用一字） 硼砂（半钱） 龙脑（一钱）

上三味，各研为末，再同研令匀细，每以少许渗放翳上，日三四次。

治豆疮入眼睛上作白翳，遮障不明，刺痛不可忍者，神圣粉方

轻粉（一分）

上一味，用少炭灰渗地面，如盎大，次烧小木炭十数片，簇定吹令火盛，即倾粉其上，以新大瓷盎一只盖之，四下速拨灰塞缝，勿令烟透，更滴十数滴冷水于盎底，候冷取起盎，见粉烟飞粘盎内，旋以指点水刮洗下，用两重楮纸裹盛，绞出水银珠子，如赤豆大，以指甲挑入不病眼边耳内，须侧卧，摇令药到耳底，以软纸塞耳，当时不痛，即开得眼，或未效，次日再如前法 ，取一豆大，挑入病眼边耳内，立效。

上一页：目生珠管
下一页：雀目


雀目 《圣济总录》

雀目

论曰昼而明视，暮不睹物，名曰雀目。言如鸟雀不能有见于夜也。夫卫气昼行于阳，夜行于阴，阴血受邪，肝气不能上荣于目，肝受血而能视，今邪在于肝，阴血涩滞，至暮则甚，故遇夜目睛昏，不能睹物，世谓之雀目。

治雀目，防风煮肝散方

防风（去叉） 黄连（去须） 谷精草 黄芩（去黑心） 甘草（锉炙） 天南星（炮各一两）蛤粉（半分）

上七味，捣罗为细散，每服一钱匕，用羊子肝一片，铜竹刀批开，渗药在内，以麻缕缠定，研粟米饭一大盏。银石锅内煮熟放温，临卧嚼服，切不得犯铁器，病甚者，不过再服、必效。

治雀目，郁金散方

郁金（三两） 新牛胆（一枚） 猪胆（二枚） 蛤粉（研三两） 大黄（锉炒半两） 黄连（去须半两） 雄黄（研一分）

上七味，将五味为细散，并猪胆拌和，入牛胆中填满，阴干为细散，每服大人一钱匕，小儿半钱匕，食后新汲水调下。赤眼气眼疳眼，亦能治之。

治雀目年深不瘥，铅丹丸方

铅丹（半两） 黄芩（去黑心一两） 蛤粉（一两半）

上三味，捣研为细末，别熔黄蜡一两，入药内同研匀，更入薄面糊丸，如弹子大，批猪肝作薄片，裹药米泔煮肝熟为度，烂嚼用煮肝米泔汤下，空心食前服，临卧再服。

治雀目，及内外障眼，风毒青盲，暴赤眼等，空青散方

羊梅青（好者水浴过控干研） 胡黄连（水浴过为细末各一分） 槐牙（初出如雀舌时于日未出勿食不语摘之不计多少入一青竹筒内不令鸡犬等见垂于天月德上候干为末一钱半）

上三味，同研匀细如粉，入龙脑一字许，更研匀密收，每夜卧时，先温水净漱口，仰面卧，用苇筒子吹药一字，入两鼻中，但令如常喘息，便自睡着，眼中觉凉冷为妙。隔夜一次用之，极效。

治雀目，不拘年月远近，但黄昏不见物者，蛤粉丸方

蛤粉（好者研极细） 黄蜡（等分）

上二味，先熔蜡，入蛤粉拌和，丸如梧桐子大，用 猪子肝一片，以箸札作孔子，捏药丸入孔中，以麻缕缠系周遍，用清水煮熟，取出切作薄片、热吃，仍将煮药汤熏眼，百无所忌。

治雀目，咫尺不见物，煮肝散方

紫芥菜子真者，炒令黑色，碾为细散，用羊肝一具，分作八服，每用散三钱，捻在肝

上，外托荷叶，裹煮令熟，放冷服，以煮肝汤下，不过一具肝，永除根本，临卧时服。

治肝虚雀目，夜不见物，如圣散方

蛤粉 青葙子 石决明（各半两）

上三味为细散，用牛肝二两，批开渗药三钱匕在内，麻缕扎定。用米泔水煮熟为度。细嚼米饮下，临卧服，觉时便见物，若用鸡兔肝煮药皆可。

治雀目。大黄 车前子汤方

大黄（煨锉） 车前子 玄参 黄芩（去黑心） 细辛（去苗叶） 茺蔚子（各二两）

上六味，粗捣筛，每服二钱匕，水一盏，黑豆三七粒，煎至五分，去滓，空心临卧各一服。

治雀目，泻肝汤方

黄芩（去黑心） 防风（去叉各二两） 芍药 桔梗（去芦头炒） 大黄（湿纸裹煨锉各一两）

上五味，粗捣筛，每服一钱匕，水一盏，煎至五分，去滓入芒硝半钱匕，再煎令沸，食后温服。

治雀目，补肝汤方

人参 白茯苓（去黑皮） 车前子 黄芩（去黑心） 大黄（湿纸裹煨各一两） 五味子 防风（去叉各一两） 玄参（一两半）

上八味，粗捣筛，每服二钱匕，水一盏，煎至六分，去滓食后温服之。

治雀目。还睛丸方

人参 细辛（去苗叶） 白茯苓（去黑皮） 木香 知母（焙） 芎 （各一两） 石决明 茺蔚子（各二两）

上八味，捣罗为细末，炼蜜和丸，如梧桐子大，空心茶清下十丸。

治眼目昼视精明，暮夜昏暗，视不见物，名曰雀目，石斛散方

石斛（去根） 仙灵脾（锉各一两） 苍术（米泔浸切焙半两）

上三味，捣罗为散，每服三钱匕，空心米饮调服、日再。

治雀目。昼视精明，暮夜昏暗，石决明丸方

石决明（刮洗） 车前子 细辛（去苗叶） 人参 白茯苓（去黑皮） 柏子仁（炒别捣） 防风（去叉各一两）山芋 茺蔚子（各二两）

上九味，除柏子仁外，并细锉焙干，捣罗为末拌匀，炼蜜和丸，如梧桐子大，每服二十丸，食后温水下，临卧再服。加至三十丸。

上一页：斑豆疮入眼
下一页：目睑生风粟


目睑生风粟 《圣济总录》

目睑生风粟

论曰睑生风粟者，上焦积热，肝经有风，传于心肺，冲发目 睑肉之间，故令上下涩痛，如粟所隐，赤脉侵睛，泪眵交下，视物羞明，不KT 则磨隐睛轮，久生翳晕，宜镰洗与药并治眼睑生风粟，防风汤方

防风（去叉二两） 犀角（镑） 知母 黄芩（去黑心） 玄参（各一两） 桔梗（锉炒） 羚羊角（镑各一两半） 大黄（炒半两）

上八味，粗捣筛，每服一钱匕，水一盏，煎至五分，食后去滓温服，日再。

治眼生风粟，除热，知母汤方

知母 茺蔚子 人参 白茯苓（去黑皮） 大黄（锉炒） 五味子 黄芩（去黑心各一两）车前子（一两半） 芒硝（半两）

上九味，粗捣筛，每服一钱匕，水一盏，煎至五分，食后去滓温服。

治目睑生风粟，青葙子丸方

青葙子（二两半） 犀角（镑） 白茯苓（去黑心） 羌活（去芦头） 槐子 桑根白皮（锉各一两半） 麻黄（去根节一两一分） 羚羊角（镑三两） 大黄（炒一两）

上九味，捣罗为末，炼蜜丸如梧桐子大，每服三十丸，食前粥饮下、日再。

治眼睑生风粟，点眼蕤仁膏方

蕤仁（三两） 秦皮（锉一分） 黄连（去须） 海蛤 丹砂（研各半两） 龙脑（研一钱）

上六味，除研者外，捣罗为末酥和，于铜器中煎，新绵滤过，入研者二味，拌令匀，置瓷器中，每以一小豆大、点眼。

治眼生风粟疼痛，时有泪，细辛汤方

细辛（去苗叶） 玄参 五味子 人参 白茯苓（去黑皮） 防风（去叉） 车前子（各一两）

上七味，粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓食后临卧温服。

上一页：雀目
下一页：眼睑垂缓


眼睑垂缓 《圣济总录》

眼睑垂缓

论曰眼睑垂缓者，以血气不足，肤腠开疏，风邪客于睑肤，其皮垂缓，下复睛轮。故俗呼为睢目，又曰侵风，丸之则垂复愈下，眼闭难开。

治眼睑垂肿，心躁头疼，羚羊角散方

羚羊角（镑） 黄连（去须） 木通（锉） 赤芍药 防风（去叉） 甘草（炙锉） 黄芩（去黑心各三分） 葳蕤（一两） 栀子仁（半两） 麦门冬（去心一两半） 石膏（二两）

上一十一味，捣罗为散，每服三钱匕，水一盏，入竹叶二七片，煎至七分，去滓食后温服。

治风毒攻眼，睑垂下，茺蔚散方

茺蔚子 防风（去叉） 羌活（去芦头） 蔓荆实 甘菊花 玄参 细辛（去苗叶） 黄芩（去黑心） 车前子 甘草（炙锉各一两） 大黄（锉炒半两）

上一十一味，捣罗为散，每服四钱匕，水一盏，煎至七分，去滓温服，食后临卧。

治风热攻眼，睑垂肿痛，秦皮汤方

秦皮（去粗皮锉） 黄连（去须各一两） 栀子仁（一分） 大黄（锉炒） 甘草（炙锉） 细辛（去苗叶各半两） 蛇衔草（三分）

上七味，粗捣筛，每服三钱匕，水一盏，入生姜半分拍碎，竹叶二七片，煎至七分，去滓食后温服。

治眼热毒，睑垂肿遮睛。竹叶汤方

苦竹叶 黄连（去须） 黄柏（去粗皮锉） 栀子仁（各一两） 蕤仁（汤浸去皮半两）

上五味细锉，以水五大盏，煎至二盏半，去滓温服，澄清洗眼，日五七次，作两度使治眼肿生翳，睑垂疼痛，熨眼饼子方

大黄（锉） 郁金 黄连（去须各一两）

上三味，捣罗为散，用酸粟米饭，和搜令匀，每用药五钱匕，捏作一饼子，以软帛裹，不住手熨之。

治血气不足，肤睑下复睛轮，垂缓难开。又名睢目，黄 丸方

黄 （锉） 蒺藜子（炒去角） 独活（去芦头） 柴胡（去苗） 生干地黄（焙） 甘草（炙）栀子仁 苦参 白术 白花蛇（酒浸去皮骨炙各一两） 防风（去叉） 菊花 茯神（去木） 山芋 秦艽（去苗土各三分） 天门冬（去心焙） 枳壳（去瓤麸炒） 白槟榔（锉各一两半）

上一十八味，捣罗为末，炼蜜为丸，如梧桐子大，每服三十丸，空心温酒下。

治风邪客于睑肤，其皮垂缓，下复睛轮，眼闭难开，升麻散方

升麻 山茱萸（各三分） 甘菊花 细辛（去苗叶各半两） 蔓荆实（去白皮） 山芋 防风（去叉各一两）

上七味，捣罗为散，每服三钱匕，温酒调下。

治风邪客于睑肤，令眼睑垂缓，甚则眼闭难开，枸杞汤方

枸杞子（炒半两） 赤芍药 山芋 升麻（各一两半） 蒺藜子（炒） 茯神（去木各二两）防风（去叉一两）

上七味，粗捣筛，每服五钱匕，以水一盏半，煎取七分，入生地黄汁一合，去滓温服，临卧再服。

上一页：目睑生风粟
下一页：眼睑肿硬


眼睑肿硬 《圣济总录》

眼睑肿硬

论曰眼睑肿硬者，内因肝肺积热，上冲于目，外为风邪所搏，风热留结，在于睑 ，血气不得宣流，故令肿硬，久不瘥者，多成风粟细疮，眵汁淹渍，浸坏眼目，先宜镰洗出毒，然后以药攻治，则病可瘥。

治眼睑硬赤肿痛，黄 汤方

黄 （锉） 茺蔚子 麦门冬（去心焙各一两半） 地骨皮 玄参 黄芩（去黑心） 知母（焙各一两）

上七味，粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓食后临卧温服，日三。

治眼睑硬刺痛肿赤，细辛散方

细辛（去苗叶半两） 人参 白茯苓（去黑皮） 五味子（各一两） 芎 本（去苗土各一两半）

上六味，捣罗为散，每服三钱匕，水一盏二分，煎至七分，和滓温服，早晚食前。

治眼睑肿硬，石决明散方

石决明（刮洗） 车前子 白茯苓（去黑皮） 五味子 人参 细辛（去苗叶各一两） 知母（焙二两）

上七味，捣罗为散，每服三钱匕，食后临卧，米饮调下，日三。

治眼睑肿硬刺痛，大黄 桔梗散方

大黄（锉炒一两半） 桔梗（锉炒） 黄芩（去黑心） 玄参 羚羊角（镑） 人参 白茯苓（去黑皮各一两）

上七味，捣罗为散。每服一钱半匕，至二钱匕，食后临卧，米饮调下，日三。

治风热客搏，眼睑肿硬，洗眼秦皮汤方

防风（去叉） 秦艽（去苗土） 甘菊花（各二两） 蕤仁（汤浸去皮） 栀子仁 葳蕤（各半两） 竹叶（一握）

上七味，细锉令匀，每用一两，以水三盏，煎取一盏半，绵滤去滓，每暖洗讫避风。

治眼睑肿硬痒痛，洗眼防风汤方

秦皮 黄连（去须） 细辛（去苗叶各二两） 黄柏（半两） 青盐（一两）

上五味，锉令匀，每用一两，以水三盏，煎取一盏半，绵滤去滓，乘热通手洗眼了，避风，日三，再暖洗之。

上一页：眼睑垂缓
下一页：倒睫拳挛


倒睫拳挛 《圣济总录》

倒睫拳挛

论曰脏腑久积风热，内熏肝经，冲发于目，始则肿赤隐痛多泪，日久津液涩少，睑 皮急，致睫拳倒刺，隐磨瞳仁，治法当起立毛睫，又刺太阳经令出血，及铍镰除其恶血，仍服除风退热之剂。治眼睑紧急，倒睫拳挛，犀角芎 散方

犀角（镑） 芎 羚羊角（镑） 木香 槟榔（煨锉） 茯神（去木） 山芋 前胡（去芦头）牛膝（去苗） 桂（去粗皮） 枳壳（去瓤麸炒） 大黄（锉炒等分）

上一十二味，捣罗为散，每服三钱匕，空心食前，温酒调下。

治倒睫拳挛，眼如针刺，目系急碜，多生眵泪，木通汤方

木通（锉） 麦门冬（去心焙） 旋复花 黄芩（去黑心） 茯神（去木各一两） 大黄（锉炒三分）

上六味，粗捣筛，每服五钱匕，水一盏半，煎至八分，投生地黄自然汁一合，更煎取沸，入朴硝末一字，食后临卧温服。

治风热冲肝，目多倒睫，防风汤方

防风（去叉） 甘菊花 旋复花 决明子（微炒） 麦门冬（去心焙） 栀子仁 葳蕤 升麻 秦皮（去粗皮锉） 黄连（去须） 甘草（炙等分）

上一十一味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓食后临卧温服。

治目渐致倒睫，隐涩疼痛，菊花散方

菊花 羚羊角（镑） 蔓荆实（各三分） 玄参（半两） 防风（去叉） 芍药（各一两半） 子芩（一两）

上七味，捣罗为散，每服二钱匕，水一盏，煎至六分，不去滓入马牙硝末一字打匀，食后临卧温服。

治倒睫赤眼，疼痛不开，车前散方

车前子（二两） 马蹄决明（微炒） 蕤仁（各一两半） 龙胆 地肤子 菊花 甘草（炙锉各半两） 青葙子 山栀子仁（各一两） 前胡（去芦头三分）

上一十味，捣罗为散，每服二钱至三钱匕，空心粟米饮调下，食后，临卧再服。

治倒睫拳挛，隐磨瞳仁，决明丸方

决明子（微炒） 车前子 山栀子仁 枸杞子 熊胆汁（干者亦得各半两） 黄连（去须）牵牛子（炒熟） 甘草（炙锉各三分） 牛胆汁（半合） 猪胆汁（五枚）

上一十味，捣罗七味为末，及三味胆汁和丸，如梧桐子大，每服三十丸，食后温熟水下，随胆汁多少，以丸得为度，如硬入炼蜜少许不妨。

治风热攻目，碜涩疼痛，致倒睫，洗眼蕤仁汤方

蕤仁 秦皮（去粗皮锉） 防风（去叉各一两） 菊花 山栀子仁 葳蕤（各半两） 竹叶（二握）

上七味细锉，以水三升，煎取一升半，去滓乘热淋洗，冷即再暖，作三度使。

治倒睫拳挛，目 赤烂，二黄丸方

黄连（去须一两半） 大黄（锉炒一两） 细辛（去苗叶） 龙脑（各半两）

上四味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，食后临卧，温熟水下，日再，小儿量减。

上一页：眼睑肿硬
下一页：目生肤翳


目生肤翳 《圣济总录》

目生肤翳

论曰目生肤翳者，以脏腑气血虚实不调，加以风邪痰饮，郁于膈上，熏蒸既久，冲发于目，乃生肤翳，其睛上及瞳仁，有物如蝇翅状，是为肤翳也。

治久患肤翳，遮复瞳子，决明子丸方

决明子（炒） 蕤仁（去皮） 地肤子 白茯苓（去黑皮） 防风（去叉） 泽泻 麦门冬（去心焙） 茺蔚（酒浸别捣末各三浸去皮尖双仁炒各一

上一十八味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，食后以米饮下，临卧再服，九月服此药，加兔肝一两一分，至二月停，甚妙。

治眼热生晕，翳复瞳仁，黄连丸方

黄连（去须一两） 车前子 地骨皮（去土） 黄芩（去黑心） 沙参 人参（各一两半） 蕤仁（去皮二两） 茯神（去木一两半） 秦皮（去粗皮一两） 决明子（微炒一两半） 泽泻 瞿麦（各一两） 甘草（微炙一两半）

上一十三味，并 咀焙过，捣罗为末，炼蜜丸如梧桐子大，每服三十丸，食后以温熟水下，临卧再服。

治眼生肤翳，遮复瞳仁，宜服决明汤方

决明子（微炒） 地骨皮 玄参 黄连（去须） 桔梗（炒） 柴胡（去苗） 茯神（去木各三分） 山栀子仁（半两） 羚羊角（屑一两）

上九味，粗捣筛，每服五钱匕，以水一盏半，入净洗淡竹叶十片，煎至七分，去滓放温，食后服，临卧再服。

治眼生肤翳，葳蕤汤方

葳蕤（去皮） 地骨皮（去土） 赤芍药（各一两半） 犀角屑 黄芩（去黑心） 茯神（去木）甘草（炙锉） 升麻（各一两）

上八味，粗捣筛，每服五钱匕，以水一盏半，煎至一盏，去滓放温，食后临卧再服。

治眼热赤痛，及生肤翳，芦荟丸方

芦荟（半两研） 鲤鱼胆（七枚取汁） 熊胆（研一分） 牛胆（干者半两泾者汁一合）石决明（刮削净一两） 麝香（研半分） 车前子（一两）

上七味，除胆外，捣研为细末，后入胆汁同和匀，炼蜜丸如梧桐子大，食后米饮下二十丸，渐加至三十丸。

治目风热赤生肤翳，点眼贝齿散方

贝齿（七枚烧为末细研） 珍珠（一分捣罗末细研） 龙脑（研半钱）

上三味合研如粉，每点如黍米大，于翳膜上，日三度。

治虚热目赤生肤翳， 痒风泪，兼治白翳，点眼丹砂散方

丹砂（研如粉） 贝齿（烧灰各二两） 干姜（炮半两） 衣内白鱼（四十枚爆令干）

上四味于净乳钵中，研令极细，以熟帛三度罗过，点时仰卧，令人以小指甲，点少许。

治目肤翳，睛及瞳仁上，有物如蝇翅状，令人视物不明，白藓皮汤方

白藓皮 款冬花 柴胡（去苗） 车前子 枳壳（去瓤麸炒） 黄芩（去黑心各一两） 甘草（炙半两） 百合（二两） 菊花 蔓荆实（炒各一两半）

上一十味，粗捣筛，每服五钱匕，以水一盏半，煎至八分，去滓食后温服，临卧再服。

治脾肺热熏，目赤痒生翳，芦根汤方

芦根 木通（各一两半） 栀子仁 桔梗（炒） 黄芩（去黑心） 甘草（炙各一两）

上六味，锉如麻豆大，分为二剂，每剂以水六盏，煎至三盏，入生地黄汁半盏，再煎至二盏，去滓空腹，分温三服，食后。

治眼目肤翳，侵及瞳仁，如蝇翅状，菊花散方

菊花 防风（去叉） 木通（锉） 木贼（锉） 仙灵脾（锉） 荆芥（去梗） 甘草（炙各一两）

上七味，捣罗为散，每服一钱匕，食后用茶半钱匕，同点温服。

上一页：倒睫拳挛
下一页：目生丁翳


目生丁翳 《圣济总录》

目生丁翳

论曰肝心二脏，久积毒热，攻发于目，能生丁翳，状如银丁，盖肝木也，在窍为目，心火也，于肝为子，今心脏积热，热乘于肝，熏发结聚，故为丁翳。

治阳气炎上，血脉贯冲，目赤肿痛，睑 生疮，暴生丁翳，渐染睛轮，视物羞涩，紧急难开，退膜丸方

熊胆（半两研） 牛胆汁（一合） 猪胆（五枚取汁） 牵牛子（一两炒） 黄连（去须一两）栀子仁（一两） 车前子（半两） 决明子（半两炒） 枸杞（半两） 甘草（一两炙）

上一十味，除牛胆猪胆汁外，八味同为末，用二胆汁和丸，梧桐子大，每服五十丸，食后荆芥汤下。

治肝心毒热，丁翳入黑睛，青葙子丸方

青葙子 蓝实 枳壳（去瓤麸炒） 大黄（锉炒） 菊花 甘草（炙各二两） 草决明 黄连（去须）茺蔚子 细辛（去苗叶） 麻黄（去根节） 车前子（各一两半） 鲤鱼胆 鸡胆（各一枚阴干）羚羊角（镑三两）

上一十五味，捣罗为末，炼蜜丸如梧桐子大，每服二十五丸，食后温水下，日三，兼治内外障一切眼病。

治内翳风邪丁翳，青葙子汤方

青葙子 蕤仁 白茯苓（去黑皮） 车前子 葳蕤 黄连（去须各一两半） 秦皮（二分）山栀子仁 秦艽（去苗土） 甘菊花（择） 黄芩（去黑心） 甘草（炙各一两）

上一十二味，粗捣筛，每服三钱匕，水二盏，煎至八分，去滓食后服。

治白膜晕赤，侵黑睛生翳，横冲瞳仁，久成丁翳，黄芩汤方

黄芩（去黑心） 黄连（去须） 木通（锉） 柴胡（去苗） 赤芍药（各二两） 地骨皮 山栀子仁（各一两半） 葳蕤 甘草（炙） 大黄（蒸三度焙各二两半） 石膏（碎六两半） 朴硝（研五两）

上一十二味，粗捣筛，每服五钱匕，水二盏，煎至一盏，去滓食后服。

治丁翳毒热，除热饮方

黄芩（去黑心） 玄参 桔梗（去芦头炒） 知母 芒硝 防风（去叉） 茺蔚子 大黄（各一两）

上八味，粗捣筛，每服二钱匕，水一盏，煎至七分，去滓空心食后温服。

治心热、生丁翳，镇心丸方

远志（去心） 人参 赤茯苓（去黑皮） 柏子仁 细辛（去苗叶） 茺蔚子 山芋 车前子（各一两）

上八味，捣罗为末，炼蜜丸如梧桐子大，每服十丸，空心茶汤下。

治膀胱热，肝膈中风毒，生丁翳，升麻汤方

升麻 黄 （锉） 犀角（镑） 葳蕤 玄参（各一两）

上五味，锉如麻豆大，每服五钱匕，水一盏半，煎至八分，去滓入芒硝半钱匕，竹沥少许，空心温服。

治丁翳根脚极浓，经久不瘥，点眼决明散方

石决明（捣碎水飞过） 真珠末 琥珀（各三分） 乌贼鱼骨（半两） 龙脑（研一钱）

上五味，同研极细，每以铜箸，取如大豆大，点患处，日三次。

治顽翳丁翳眼，葳蕤丸方

葳蕤 青葙子 黄连（去须） 防风（去叉） 赤芍药（各一两半） 车前子（二两） 地肤子干蓝 独活（去芦头） 芎 黄芩（去黑心） 甘草（炙锉各一两）

上一十二味，捣罗为末，炼蜜和丸，如梧桐子大，食后温熟水，下四十丸，日再。

治目赤，并黑睛上生丁翳疼痛，葳蕤汤方

葳蕤 桔梗 黄 （锉各一两半） 羚羊角（镑一两）

上四味，粗捣筛，每服五钱匕，水一盏半，煎至八分。去滓下芒硝末半钱匕，更煎一二沸，食后温服。

上一页：目生肤翳
下一页：目生花翳


目生花翳 《圣济总录》

目生花翳

论曰目生花翳者，点点色白，状如枣花鱼鳞之类是也，此由肝肺实热，冲发眼目，其始则目痛泪出，变生白翳，宜急治之，不尔则致障翳也。

治目生花翳白点，状如枣花，桑白皮汤方

桑根白皮（锉） 木通（锉各一两半） 泽泻 犀角屑 黄芩 旋复花 茯神 玄参 川大黄（锉炒以上各一两） 甘菊花（半两） 甘草（一分炙）

上十一味，捣罗为细散，每服二钱匕，水一盏，煎至六分，和滓温服。

治目积年生花翳，宜点琥珀散方

琥珀（半两） 真珠末（一两） 珊瑚（半两） 朱砂（半两） 砂（半两白者） 马牙硝（半两） 乌贼鱼骨（半两先于粗石磨去其涩用好者一钱）

上七味，都入乳钵内，研三日令极细，每日三五上点。

治目生花翳，多年不退，宜服蕤仁散方

蕤仁（一两汤浸去赤皮） 赤茯苓（一两半） 秦艽（一两去苗） 柴胡（一两去苗） 川大黄（半两锉炒） 枳壳（一两半炒黄去瓤） 车前子（三分） 青葙子（三两） 赤芍药（三分）

上九味，捣为细散，每服三钱匕，水一盏，煎至六分，和滓温服。

治花翳，黄芩汤方

黄芩（去黑心） 木通（锉） 黄连（去须各二两） 地骨皮 葳蕤 甘草（炙锉各一两半）

上六味，粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓食后温服，日再。

治眼生白翳，如枣花，羚羊角汤方

羚羊角（镑） 大黄（锉炒） 桑根白皮（锉） 黄连（去须） 决明子 黄芩（去黑心） 甘菊花（各一两） 甘草（炙锉半两）

上八味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓食后温服。

治花翳泪出，鸡距丸方

干姜（炮三分） 蕤仁（细研） 鸡舌香 胡粉（各半两） 黄连末（一两） 矾石（熬研半分）

上六味，捣研为末，枣肉丸如鸡距，注眼大 ，日再。

治花翳不得向明，点眼马牙硝散方

马牙硝（半两） 黄连末（一两） 砂（研） 龙脑（各半分） 芦荟末 真珠末（各一分）

上六味，同研如粉，每以铜箸取麻子大，点眼。

治花翳，摩顶青莲膏方

大青 葳蕤 朴硝 栀子叶 长理石（研） 吴蓝（各一两半） 槐子曾青（别研如粉各一两） 盐花（三两） 淡竹叶（一握洗切） 生麻油（三升） 黄牛酥（二两） 莲子草汁（一升）

上一十三味，取净铛，先下油酥莲子草汁三味，煮沸后，将十味，以绵裹，入铛慢火煎半日，候草汁尽为度，以新绵绞去滓，更澄清，用通油瓶子盛，每临卧，挑一钱匕。涂于顶

上，摩千余遍，令入毛孔中，渐觉清轻，甚者半月即瘥，三五夜一次用，兼治肾虚眼暗，五脏风毒上冲入脑，脑脂流下为内障，及能生髭发，散风毒，八月九月，取莲子草汁修合佳。

治风热上攻，眼生花翳，及有赤脉，冲贯黑睛，真珠散方

真珠末 琥珀末（各一分） 丹砂末（半分） 砂（两豆大好者研）

上四味，合研极细，每日三五次点之。

治眼生花翳，水照丸方

乌贼鱼骨（取白心用） 生龙脑 丹砂（飞过各一钱）

上三味，合研极细，用蜡和作细饼子，安眼中。

治内外障眼，及浮花不见物者，梦灵丸方

黄连（去须） 太阴玄精石（研） 石决明（净洗焙捣末） 蕤仁（研各一两） 羊子肝（七枚去膜切晒干）

上五味，捣研为末，粟米粥丸如梧桐子大，每服二十丸，临卧茶下。

治眼生花翳，退翳仙术散方

苍术（二两米泔浸一宿焙） 木贼 甘草（炙锉各一两） 蝉蜕（洗净） 谷精草（各一分）蛇蜕（一钱汤洗焙干滴油捣） 黄芩（去黑心半两）

上七味，捣罗为散，每服一钱匕，空心临卧冷水调下。

治上膈实热，冲发于目，渐生花翳，吹鼻去障翳方

波斯青黛（水上浮者是一分） 瓜蒂（七枚先为末） 母丁香（七枚先为末） 麝香（研）龙脑（研各一字）

上五味，同研如粉，瓶贮蜡封，勿令泄气，每用大麻子大，吹鼻中，早晨两次，临卧一次，七日效。

上一页：目生丁翳
下一页：翳膜遮障


翳膜遮障 《圣济总录》

翳膜遮障

论曰眼生翳膜，或新或久，皆缘腑脏之间，风邪毒热，冲发于上，蕴结不散，其状非一，是故障有内外，翳有浮沉，或浅或深，可治不治，龙木论载之详矣，世之俗工，往往以钩割针镰熨烙之法，取快一时，曾不知此法不慎。反致盲瞽，盖翳膜之病，有可以钩割针镰熨烙者，有专于服药者，有先服药及洗点，而后用钩割针镰熨烙者，诚能研究经旨，洞考六脉，以知腑脏虚实，然后心谛目察，曰是可以服药，曰是可以点洗，曰是可以针镰钩割，则岂有妄致损伤者乎，今姑摭其服饵之良，次以点洗之剂云。

治内外障翳，不问年月远近，及眼中一切疾，磁石丸方

磁石（醋淬十遍） 肉苁蓉（酒浸切焙各三两） 牛膝（酒浸切焙） 桂（去粗皮） 巴戟天（去心） 远志（去心） 干姜（炮） 地骨皮（洗） 附子（炮裂去皮脐） 黄 （锉） 覆盆子 防风（去叉） 柏子仁（别研各一两） 生干地黄（洗切焙） 鹿茸（去毛酥炙各二两） 白茯苓（去黑皮一两半）

上一十六味，捣研为末，炼蜜和丸，如梧桐子大，每服二十丸，盐汤盐酒下，空心日午近夜各一。

治内外障，眼翳膜，芎 散方

芎 菊花 荆芥穗 石膏（各一两） 甘草（炙锉半两）

上五味，捣罗为散，每服二钱匕，食后临卧温水调下。

治眼障翳，密蒙花丸方

密蒙花 黄柏根（洗锉各一两）

上二味，捣罗为末，炼蜜和丸，如梧桐子大，每服十丸，至十五丸，食后临卧，熟水下，或煎饧汤下。

治风毒热眼，翳膜侵遮，不计久新，及一切内外障眼，八子丸方

青葙子 决明子（炒） 葶苈子（炒） 车前子 五味子 枸杞子 地肤子 茺蔚子 麦门冬（去心焙） 生干地黄（洗焙） 细辛（去苗叶） 桂（去粗皮） 赤茯苓（去黑皮） 泽泻 防风（去叉） 黄芩（去黑心各一两）

上一十六味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，至三十丸，茶清下，温米饮亦得，日三。

治内外障眼，退翳膜，去风毒，还睛汤方

甘菊花 蔓荆子 蒺藜子（炒去角） 谷精草 牡蛎（烧） 芎 仙灵脾 生地黄（各半两） 蛇蜕（五条） 羌活（去芦头） 防风（去叉） 桑叶 蝉蜕（洗） 地骨皮（洗各一两）

上一十四味，粗捣筛，每服二钱匕，水一盏，竹叶二片，荆芥两穗，煎至七分，去滓食后临卧温服。

治内外障翳，精明汤方

羚羊角（镑二两） 当归（切炒） 黄芩（去黑心） 栀子仁 淡竹叶 芍药 木贼 大黄（锉炒） 荆芥穗 石决明

上一十味，粗捣筛，每服四钱匕，苦竹叶十片，水一盏半，煎至七分，去滓温服，日三治内外障翳，一切眼疾，甘菊汤方

甘菊花 大黄（锉炒） 旋复花 升麻 石决明 芎 （各半两） 羌活（去芦头） 地骨皮（洗） 青葙子 车前子 石膏（碎） 木贼（锉炒） 黄芩（去黑心） 栀子仁 草决明（炒） 甘草（炙锉）

上一十九味，粗捣筛，每服三钱匕，水一盏，蜜少许，同煎至七分，食后夜卧，去滓温服。

治眼目翳膜，遮障昏暗，退翳仙术散方

苍术（米泔浸一宿切焙二两） 蝉蜕（洗） 谷精草（各一分） 蛇蜕（洗焙一钱） 黄芩（去黑心半两） 甘草（炙锉） 木贼（各一两）

上七味，捣罗为散，每服一钱匕，空心临卧冷水调下。

治外障赤肉翳膜，遮障不明，炙肝散方

石决明（洗） 谷精草（洗各四两） 皂荚（炙去皮子一分） 甘草（炙锉二两） 木贼（锉）黄芩（去黑心各五两） 苍术（米泔浸七日切焙半斤）

上七味，捣罗为散，每用 猪肝一叶，去筋膜，切数缝，渗药末五钱，分于缝内，仍渗盐一钱，合定用，旋斫湿柳枝三四条，阁起慢火炙香熟，早晨空心令吃尽，续吃冷饭一盏压之，仍于三里穴，灸二三七壮，三日后，有泪下为验，七日翳膜必退，每旦用新水漱口。

治内外障眼，二明散方

苍术（四两米泔浸七日逐日换泔切片别研青盐一两同炒黄色去盐用术） 木贼（二两童子小便浸一两日洗焙）

上二味 捣罗为散，每服一钱匕，米饮调下。

治眼一切内外障，翳膜遮蔽，时作疼痛赤涩，地黄丸方

熟干地黄（二两） 蜀椒（去目并闭口炒出汗一两）

上二味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，食后临卧，新米泔饮下。

治一切翳障，点眼还睛膏方

黄连（去须） 铅丹（水飞过各一两） 黄柏（去粗皮半两） 桃仁（去皮尖双仁） 杏仁（去皮尖双仁各七粒） 龙脑（研半钱） 白沙蜜（四两）

上七味，除龙脑铅丹蜜外，各捣碎，用井水二盏，及蜜铅丹，搅匀浸三日后，入银石器内，文武火熬、及一半。绵滤去滓，入龙脑成膏，瓷合子内密封。掘地埋一宿，出火毒，不拘时候点之。

治眼外障翳，水照丸方

黄蜡（片切一两） 蛇蜕（烧灰研一分） 铅丹（水飞研一两） 水银（一分） 丹砂（研少许）鸡卵壳（一枚雏乌鸡始初生者须要完全去里面清并膜只用壳研如粉）

上六味，先将黄蜡熔成汁，次投诸药，用柳枝同搅成膏，候不见水银星可丸，即丸如豌豆大，捏作饼子，以丹砂末为衣，仍置丹砂末内养之，每用一饼，临卧安在眼内。至天明开眼，遗放水盏内，上有翳膜，再洗药，以丹砂末衣过养之，其水盏预置于头畔。

治内外障，及翳膜赤脉昏涩，洗眼方

桑条（二三月间采嫩者曝干净器内烧过令火自灭成白灰）

上一味细研，每用三钱匕，入瓷器，或银石器中，以沸汤泡，打转候澄，倾清者入别器内、更澄，以新绵滤过，极清者置重汤内，令热，开眼淋洗，逐日一度，但是诸眼疾，不见物者，大效。

治外障，退翳膜，疗风毒上攻，眼疼赤肿，或睑 痒烂，时多热泪昏涩大效，紫金膏方

槐嫩枝芽三十条（当中春采嫩枝子亦得） 铅丹（细研飞过三钱匕） 黄连（紧实者七条各长二寸半） 乌贼鱼骨（去甲为末二钱匕） 轻粉（三钱匕） 乳香（明净者秤一钱研细） 龙脑（少许） 白蜜（四两）

上八味，先将槐枝并黄连，用雪水或井华水一碗半，入银石器内，慢火熬及半盏，去滓，次入乳香，又熬之，候如茶脚许，将蜜别熬，去滓放冷，和入前膏及众末，搅匀再熬，如金漆色，入瓷器内收之，每用少许、点眼、大妙。

治攀睛翳膜、昏涩，风毒肿痛，洗眼通光散方

上用栝篓一枚，割下顶盖，取瓤并子，同猪 子捣匀，却入在栝篓内，用元盖盖之，坐净土上，取桑条子十两，约长四五寸，簇栝蒌上。用炭火烧，扇之烟尽，将成灰，即住扇，冷和灰通研极细，每用二钱匕，沸汤浸，澄清去脚洗之。

治外障眼，及赤翳贯瞳仁攀睛等，惟翳浓者，见效尤速，海螵蛸丸方

海螵蛸（竹刀子刮下软者细研水飞过日干一两） 丹砂（细研水飞一分）

上二味，同研匀细，熔好蜡和丸，如绿豆大，每用一丸，安在大 上，立奔障翳所，如无翳，即在眼 不动，神效。

治风毒攻眼，成外障翳膜，青金丸方

铜青（真者） 蕤仁（去皮尖与铜青同浸二宿去水研） 生犀角（净水磨纸上飞过） 石决明（净水磨沥干各一钱） 白丁香（水研飞过去滓沥干） 海螵蛸（水飞过） 龙脑（研各半钱）

上七味，将铜青与蕤仁，先研如糊，次入白丁香研，次入四味研极细，用好墨研浓汁，于净器中，和熟为丸，如绿豆大，每用人乳汁化开，点眼，未用者，常以龙脑养于瓷器中。

治风毒眼，翳膜遮障，拨云散方

菊花 防风（去叉） 白蒺藜子（炒去角） 羌活（去芦头） 柴胡（去苗） 甘草（炙锉各一两）

上六味为细散，每服二钱匕，水一盏，煎至六分，食后临卧，和滓温服。

治眼生翳膜，疼痛昏涩，视物不明，葳蕤丸方

葳蕤 车前子 熟干地黄（焙各四两） 升麻 黄芩（去黑心） 秦艽（去苗土） 枳壳（去瓤麸炒）栀子仁白槟榔

上一十七味，捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，熟水下，食后日二，治翳膜遮障，目风泪出，点药神效膏方

铅丹（二两） 蜜（半斤以绢滤过） 砂（一豆大明净者） 青盐（一钱） 马牙硝（三钱）白龙脑（一钱） 白矾（一豆大烧过） 大猪胆（二枚新好者）

上八味，并入瓷瓶内、和匀，用重汤于锅内煮，候紫色为度，兼不住手搅之，药成只于瓶内盛贮封角，每遇使时，旋取些小，以井华水调，用铜箸子点，有泪下，以帛拭之，候泪住，即再点，每昼夜可三五度。

治一切眼疾，翳膜遮障，兼能生发凉脑治头痛，摩顶膏方

莲子草 蓝青（各一握） 油（一升）

上三味，将二味细锉，内瓶中，以油浸之，纸封头四十九日，每夜卧时，令人以铁匙点药，摩顶脑上四十九遍，至一百二十遍佳，此药须五月五日平旦时合。

治一切眼，退翳，黄金膏方

黄柏（去粗皮为末） 蛇蜕（为末）

上二味等分，以酸浆水一升，慢火熬、令稀稠似乳，放冷点两 。

治眼生翳膜方

上采荠菜，和根茎叶，不拘多少，洗净焙干，碾为末细研，每夜卧时，先洗净眼了，挑半米许，安两大 头，涩痛莫疑，翳膜不日自落。

治目翳方

上以芥子一粒轻手 入眼中候日出以井华水鸡子清洗之治热毒眼晕，白翳复瞳仁，车前子丸方

车前子 决明子 黄连（去须） 蓝实（各二两一分） 黄芩（去黑心） 玄参 沙参 瞿麦穗地骨皮 秦皮 蕤仁（去壳各一两三分）

上一十一味，捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，熟水下食后，日二。

治眼生翳障，照水丸方

龙脑 滑石 丹砂（通明者） 乌贼鱼骨（去甲）

上四味，各秤一钱研细，再同研匀，先用黄蜡皂子大两三块，于新白瓷盏内，慢火上熔，用纱帛子滤过，在净盏内再熔了，将前药末共同拌和，捏作饼子，如半破豌豆大，用薄绢或纱袋子盛了，以 砂半两，放在净碗内，上交横安竹片，放药在上面铺着，借 砂气熏，用大棒一片，合碗口，勿令透气，掘一地坑，放药碗在坑内，用竹簟子一片盖了，然后以黄土盖之，七日出净瓷瓶中收其 砂不用，如患浮翳膜侵瞳仁，及一切目疾，但临卧将一饼札在眼 头，即睡至晓，用水一碗，向东觑水碗，其药自落在水中浮浴，却用绢帛子裹起，安洁净处，临卧根据前再使，每饼可用半月，候药力慢时，方易一饼，如两目有疾，即用两饼。

治目生翳膜，点眼香连膏方

白沙蜜（五两绢滤去滓） 砂（五钱通明者研） 乳香（研一钱） 青盐（一钱研） 铅丹（一钱） 黄连（去须三两为细末以上六味除蜜外并用新汲水三大盏于银石器内同煎至一大盏后入蜜更用慢火熬成膏不住手搅候引之如丝线以重绵绞去滓入瓷瓶内盛） 水银（半钱） 轻粉（一钱） 龙脑（一钱） 麝香（研一钱）

上一十味，除前膏外，将后四味一处细研匀，入在药膏内，用油单封三五重、系定，如春夏秋合时，即以麻绳子，坠在井底一七日取出，若冬月合时，即于背阴处，封闭二七日出之，除打损眼外，并可治。

治热风上冲头面，及因飧酒面炙爆等物，眼生膜者，明目防风丸方

防风（去叉） 决明子 枳壳（去瓤麸炒） 黄连（去须） 槐子 赤茯苓（去黑皮） 甘菊花（各一两半） 细辛（去苗叶） 黄芩（去黑心各一两） 生干地黄（焙） 车前子（各二两半）

上一十一味，捣罗为末，炼蜜和丸，如梧桐子大，每服十五丸，食后米饮下，日再服，肉昏暗等诸证，皆能除之，觉愈即止。

治目障翳， 肉昏暗，复明膏方

马牙硝（研一两半） 酸浆草（干者五两）

上二味，六月六日，入童子小便浸，于日中曝之，夜或阴雨，复之，睛即露之，小便耗即旋添，至七月初，去酸浆草，只空曝小便令干收之，别以新盆盖药，埋净地，深可五寸以来，至来年夏至前二日收之，其霜飞上盆子盖，以乌鸡毛扫取，患者以一米粒，安大 头，避风。

治眼疾翳膜遮障，但瞳子不破者，杏仁膏方

杏仁（三升汤浸去皮尖双仁）

上一味，每一升以面裹，于 灰火中炮熟，去面，研杏仁压取油，又取铜绿一钱，与杏油同研，以铜箸点眼，瘥。

上一页：目生花翳
下一页：远年障翳


远年障翳 《圣济总录》

远年障翳

论曰障翳之疾，本于风热毒瓦斯，蕴积腑脏，冲发眼目，结搏而成，盖目为五脏精华，肝之外候，今风邪毒热，在于脏腑，不得宣泄，上冲于目，故为障翳，初则隐涩赤痛，渐成翳膜遮障，久而不退，或至粘睛，疗之难瘥，是为远年障翳。

治内外障翳，不问远近，及一切目疾，磁石丸方

磁石（三两烧赤醋淬十度研细更飞过曝干） 牛膝（去苗浆水浸一宿以无灰酒煮五沸曝干）桂（去粗皮） 柏子仁（别研用纸裹压去油） 巴戟天（去心用无灰酒煮五七沸焙干） 防风（去叉） 复盆子（去茎叶） 远志（去心） 干姜（炮） 地骨皮 附子（炮裂去皮脐） 黄（锉各一两） 白茯苓（去黑皮一两半） 鹿茸（取软者酒煮十余沸去毛焙二两） 肉苁蓉（三两用无灰酒浸二日焙） 生干地黄（焙干二两）

上一十六味，捣研为末，炼蜜丸如梧桐子大，每服二十丸，空心温酒或盐汤下，加至三十丸。

治自幼久患疳风，攻眼生翳，久疗不瘥，凡翳膜遮障，但睛不损者，皆可治，秘金散方

黄连（去须） 沙参 太阴玄精石（研） 决明子（各一两）

上四味捣研为散，每服半钱匕，用羊子肝一具，竹刀切作缝子，渗药末在内，以线系，入瓶中，用米泔煮熟，分作三服，淡吃。

治久患风毒，气攻眼目，昏暗赤涩，瘀肉生疮，翳膜遮障不明，久患偏正头疼，眼目渐觉细小，及夹脑风痛，多视黑花，羌活丸方

羌活（去芦头） 天南星（炮） 天麻 附子（炮裂去皮脐） 旋复花 芎 青橘皮（汤浸去白焙） 半夏（汤洗十度） 桑螵蛸（炒各一两） 牵牛子（六两微炒捣取末二两）本（去苗土一两）

上一十一味，捣罗为细末，炼蜜和丸，如梧桐子大，每服二十丸，食后温水下，渐加至三十丸。

治眼生障翳，经年不瘥，宜点石胆散方

石胆（半分） 琥珀（一分） 真珠末（一分） 珊瑚（一分） 紫贝（一分） 马珂（一分） 朱砂（半两） 蕤仁（半两汤浸去赤皮） 决明子（一分）

上九味，捣罗为散，更入乳钵内，研令匀细，每用药一小豆大，点大 头，日二三度妙治眼赤痛生翳障，远视不明痒涩，宜点珊瑚散方

珊瑚（三分） 龙脑（半钱） 朱砂（二分）

上三味，先研珊瑚朱砂如粉，次入龙脑研令匀，每以铜箸取一米许，日三四度点之。

治心神劳役，两眼生翳膜，久昏肿发赤，疼痛多泪，视物不明，梦灵丸方

黄连（去须） 太阴玄精石（各一两研） 羊子肝（七枚去膜薄切曝干） 石决明（一两洗别捣为末研） 蕤仁（四两去皮取一两细研生用）

上五味，捣研为末，以粟米粥丸如梧桐子大，每服临卧时，茶汤下二十丸，翳膜浓者，不过一月，近者不过十服。

治粘睛翳，秦皮丸方

秦皮（去粗皮） 黄柏（去粗皮炙） 黄芩（去黑心） 防风（去叉） 柴胡（去苗） 黄连（去须各一两） 甘草（炙） 葳蕤 木通（锉各一两半）

上九味锉焙，捣罗为末，炼蜜丸如梧桐子大，每服三十丸，食后临卧温水下。

治积年风眼、胎赤眼，障膜侵黑睛不见物，点眼黄连煎方

黄连（去须） 曾青（研如粉） 地骨白皮（各一两） 颗盐（一分） 古钱（十文） 蜜（一升）

上六味、捣碎，以蜜渍，安新瓷瓶中，以重汤煮一复时后，取出以绵滤去滓，内于瓶子中，着地上露雨宿后，每以铜箸取少许，点目中，日三五度。

治眼生障翳，宜服蕤仁散方

蕤仁（三分） 决明子（三分） 黄连（一两去须） 柴胡（一两去苗） 葳蕤（一两）川大黄（三分锉碎微炒） 黄 （一两锉） 甘草（半两炙微赤锉）

上八味，捣为粗散，每服三钱匕，水一盏，煎至六分，去滓食后温服。

治眼远年翳障不瘥，宜点贝齿散方

贝齿（一分） 琥珀（一分） 朱砂（半两） 龙脑（半分） 马牙硝（三分）

上五味，细研如粉，每用少许点之。

治眼生障翳昏暗点，大人小儿，眼涩肿赤隐痛，蕤仁煎方

蕤仁（去皮尖铺在银盂底） 黄连（去须净洗铺在蕤仁上各二两）

上二味，用古老钱四十九文，铺在黄连上，以井华水二盏，浸，不得过钱，用七年熟艾四两，紧打成一炷，在古老钱上烧，密盖盂口，不令出风，候烧过艾炷，去灰并古老钱黄连 蕤仁等取下艾烟，在水内，入白蜜二两，同煎一盏去滓，次用麝香 龙脑（各二分） 硼砂（一字）

上三味，细研和膏，再熬热密封，入井水内，浸七日，出火毒，凡遇障翳，先用白汤洗眼，灯心点药入眼内，日三，勿令见风。

治眼目一切远年障翳， 生 肉，赤肿疼痛，决明散方

石决明 草决明 青葙子 甘草（炙锉） 黄柏（去粗皮） 黄连（去须） 谷精草 龙骨白芷 枳实（麸炒） 牡蛎（ ） 枸杞子 蛇蜕（各一两） 羌活（去芦头） 蒺藜子（炒去角）蝉蜕 白附子（炮） 黄 （锉各半两） 鱼子（活水中生下者半两其子用硫黄水温温洗过）虎睛（一只切作七片文武火炙干每一次杵罗入一片为末）

上二十味，捣罗为散，每服三钱匕，五更时陈茶清调下，日午临卧再服， 生 肉，赤肿疼痛，不可忍者，三五日见效，赤白翳膜久不见者一七日减，二七日其眼好安然，眼根枯死者，不疗，活者通治，如烦恼伤酒色，遇风雨，眼中疼痛者，即是活眼，若或有此，无泪不疼痛者，为死眼，更不用治。

治眼昏暗，及内外障失明等，还睛神明酒方

黄连（去须五两） 石决明 草决明 生姜 石膏 黄硝石 蕤仁 秦皮 山茱萸 当归 黄芩（去黑心） 沙参 朴硝 甘草（炙） 芍药 泽泻 桂（去粗皮） 荠子 车前子 淡竹叶 柏子仁 防风（去叉） 乌头（去皮脐） 辛夷 人参 芎 白芷 瞿麦穗 桃仁（去皮尖双仁炒） 细辛（去苗叶） 地肤子（各三两） 龙脑（三钱） 丁香（二钱） 真珠（二十五颗无孔者）

上三十四味， 咀绢囊盛，用好酒五斗，瓮中浸之，春夏一七日，秋冬十四日，食后服半合，勿使醉吐，稍稍增之，百日后目明如旧，惟不疗枯损睛破者，但黑白不损，服此药更生，瞳子平复如故。

治目生翳膜，久不愈者， 实散方

实（以柳木制 子磨之马尾筛筛取黄肉其焦壳弃不用每十两可得四两精肉非柳木不能去壳）

上一味为末，取 猪肝薄切， 药中令相着，缓火炙肝熟为散，临卧陈米饮调下二钱匕，一法酽醋为丸，每服二十丸，一法取 实内囊，蒸一次，曝干为末，或散或蜜丸，温水下

上一页：翳膜遮障
下一页：目青盲


目青盲 《圣济总录》

目青盲

论曰龙木论称内障有变青盲者，初患之时，昏暗不痛不痒，亦无翳膜，至于失明，与不患者相似，是知青盲之状，外无异证，瞳子分明而不见物，由肝肾气虚精血衰弱，不能

上荣，故目盲而无所见也，经曰肝气通于目，目和则知白黑，养生方乃以塞故井水渎，令人目盲，岂其本哉。

治青盲障翳积热，但瞳仁未损，即无不治，还睛散方

人参 细辛（去苗叶） 决明子（炒） 车前子 防风（去叉） 芎 丹参 升麻 复盆子地肤子 黄连（去须） 远志（去心） 茺蔚子 桂（去粗皮） 蒺藜子（炒） 浓朴（去粗皮生姜汁炙锉） 槐实 麦门冬（去心焙） 柏子仁 白芷 蜀漆 白茯苓（去黑皮） 麻黄（去根节汤煮掠去沫） 木通（锉） 黄芩（去黑心） 五味子 附子（炮裂去皮脐） 菥 子 枸杞子 禹余粮（ 醋淬各一两）

上三十味，捣罗为散，每服二钱匕，食前白米饮调下、日再，渐加至三钱匕。

治一切眼昏障翳，将至青盲，不问新久，皆可治，抵圣丸方

家菊花（去梗蒂取蕊焙四两） 附子（炮裂去皮脐切如指面大一两） 蒺藜子（炒去角二两）肉苁蓉（净洗酒浸一宿切焙） 大黄（锉纸裹煨各一两）

上五味，以无灰酒二升半，同拌和，入银石器内盛贮盖了，于饭甑中蒸，自早及晡，取出焙干，捣罗为末，如有浸药剩酒，煮黄粟米为糊，丸如梧桐子大，如酒少即添酒为糊，日午夜卧，浓煎槐枝汤，下三十丸。

治内外障青盲雀目，眼生黑花白翳，十年以上不见光明者，一月有效，羊肝丸方

羯羊肝（一具切薄片文武火炙为末） 蕤仁（一两） 锦文斑鸠（一只去头足肠胃取肉炙为末） 黄连（去须） 细辛（去苗叶） 防风（去叉） 瞿麦子 桂（去粗皮） 蒺藜子（炒去角）甘菊花 牡蛎（烧为末各五两） 蔓荆子（二升蒸五七遍） 羌活（去芦头三两） 白茯苓（去黑皮四两） 决明子（炒三两）

上一十五味，捣罗十二味为末，入羊肝斑鸠牡蛎末，乳钵内同研匀，炼蜜和丸，如梧桐子大，每服二十丸，食后临卧茶清下。

治青盲不见物，或有痰热生翳，如蝇翅复睛上，决明散方

石决明 草决明 青葙子 蛇蜕（炙） 细辛（去苗叶） 井泉石 甘草（炙各等分）

上七味，用木杵臼，捣罗为散，次用 猪肝一具，去胆膜，净洗沥干，以竹刀子随肝直切作缝，用药末一两渗入，线缚了，入生绢袋内，再缚定，沙锅内米泔煮，更入青竹叶一握，枸杞根一握，黑豆三协议煮，肝熟为度，取出候冷，食后用竹刀子，逐片切食之，用元煮汁送下，患久者，三两具见效，直须洁净，不可犯铁器。

治眼见黑花飞蝇，涩痛昏暗，渐变青盲，蕤仁丸方

蕤仁（去皮） 地肤子 石决明（净洗别捣罗） 人参 细辛（去苗叶） 地骨皮（去土） 白茯苓（去黑皮） 白术（各二两） 楮实（三两） 石胆（研如粉半两） 空青（别研如粉）防风（去叉各一两半） 熟干地黄（焙三分） 鲤鱼胆（五枚） 青羊胆（一枚）

上一十五味，除胆及研药外，细锉焙，捣罗为末，入研药拌匀，胆汁和，炼蜜丸如梧桐子大，每服二十丸，食后临卧，米饮下，日再。

治眼青盲，并无赤痛，但不见物，补肾，还睛丸方

山芋 巴戟天（去心） 菟丝子（酒浸别捣末） 人参 陈面（微炒黄） 杜仲（去粗皮酥炙令烟绝） 熟干地黄（焙） 桑上寄生 续断（各一两） 牛膝（去苗酒浸切焙） 山茱萸 独活（去苗各三分） 肉苁蓉（汤浸洗焙一两半）

上一十三味，除面外，捣罗为末，入面炼蜜和丸，如梧桐子大，每服三十丸，空心温酒下。

治目昏暗眩转倒仆，或三两日却明，发动无定，久成青盲，天雄散方

天雄（炮裂去皮脐） 山茱萸 芎 人参 白术 远志（去心） 独活（去芦头） 桂（去粗皮） 葛根（锉） 茯神（去木） 莽草（各半两） 防风（去叉三分） 山芋（三两）

上一十三味，捣罗为散，每服一钱匕，空心甘菊花酒调下，食后再服，日三，渐加至二钱匕。

治头旋眼暗，欲成青盲，羚羊角汤方

羚羊角（镑二两） 羌活（去芦头） 黄芩（去黑心） 防风（去叉） 玄参（各一两半） 车前

上一十味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓食后临卧服，日二。

治肝脏热冲目赤，瞻视漠漠，积年青盲不见物，泽泻汤方

泽泻 升麻 杏仁（汤浸去皮尖双仁研） 决明子（微炒） 大黄（锉炒） 黄芩（去黑心）甘草（炙） 枳实（去瓤麸炒） 芍药（各一两） 栀子仁 人参 赤茯苓（去黑皮） 黄柏（去粗皮） 细辛（去苗叶） 白术（各半两） 柴胡（去苗四两） 桑根白皮（锉炙二两） 青葙子（一两）

上一十八味，粗捣筛，每服五钱匕，水一盏半，入生姜半分拍破，同煎至一盏，去滓入芒硝半钱匕，放温食后临卧服，日再。

治眼昏暗，将成青盲，茯神汤方

茯神（去木） 山芋 远志（去心） 肉苁蓉（酒浸去皴皮切焙） 地骨皮 蔓荆实 青葙子 羚羊角（镑） 甘草（炙各半两） 人参 甘菊花（各三分）

上一十一味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓食后临卧服，日再。

治肝肾虚，风冲目赤，视物昏暗，渐成青盲，升麻汤方

升麻 麦门冬（去心焙） 玄参 白杨树皮 柴胡（去苗） 栀子仁 黄连（去须各一两）犀角（镑一两半） 决明子（炒） 甘草（炙各半两） 黄芩（去黑心二两） 地骨皮（三两）

上一十二味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓放温，食后临卧服，日再治眼欲变青盲，百合汤方

真珠末（三分） 胡黄连（三分） 石决明（三两捣碎细研水飞过） 地肤子（一两） 琥珀（三分） 天灵盖（三分烧灰） 母猪肝（半两切炙干）

上七味，捣罗为散，每服二钱匕，食后温水调下，临卧再服、日二。

治眼青盲，积年不瘥，宜服牛肝散方

黄牛肝（一具细切曝干） 土瓜根（三两） 羚羊角屑（二两） 蕤仁（一两汤浸去赤皮） 细辛（一两） 车前子（二两）

上六味，捣罗为细散，每服二钱匕，空心温酒调下。

治肝虚寒，目青盲，视物多不明，渐生障翳，防风补煎方

防风（去苗） 白藓皮 陈橘皮（去白） 芎 甘草（炙） 独活（去芦头） 前胡（去芦头）细辛（去苗叶各一两）

上八味，粗捣筛，每服五钱匕，水一盏半，大枣二枚劈破，同煎至一盏，去滓放温服。

治肝虚寒，茫茫不见物，点眼真珠煎方

真珠（细研一分） 鲤鱼胆（二枚） 白蜜（二两）

上三味合和铜器中，微火煎取一半，新绵滤过，瓷瓶中盛，每以铜箸点如黍米，着目，即泪出，频点取瘥。

治青盲及内外障，或因幼小泪出，或因久视伤明，或因热病瘥后，两目俱赤，或因打损，即有 肉复睛，或吃石药热发，两目作疮，或伤烟火，两目眇视，或两目畏日，远视不辨青赤，或两 烂疮，填睛丸方

石决明（一枚净洗别捣） 白阳起石（饮上蒸五度研） 磁石（饭上蒸五度研） 陈橘皮（汤浸去白焙） 栀子花 肉苁蓉（去皴皮切焙） 黑石（饭上蒸五度研） 人参 生姜（切焙）浓朴（去粗皮生姜汁炙锉） 苦参 白芷 黄芩（去黑心） 甘草（炙锉） 白茯苓（去黑皮）桂（去粗皮） 防风（去叉） 杏仁（去皮尖双仁炒研各二两） 升麻 生干地黄（焙各八两） 龙脑（研一分） 黄连（去须） 麦门冬（去心焙） 槐子（炒） 黄柏（去粗皮） 车前子 乳香（研各四两） 蕤仁 青葙子（各三两） 乌贼鱼骨（去甲并咸味一两）

上三十味，捣研为末，炼蜜和捣三万杵，丸如梧桐子大，每服六丸，空心米饮下，服讫即食，食后更服十丸，渐加至二十丸，食后即加，食前不加，食后仍以牛乳煎汤下，二年勿食五辛热面陈物，一年勿食羊头肝肚驴马兔肉毒鱼。

治青盲内障翳晕，无问冷热风泪等，但瞳子不破者，悉治之，空青决明膏方

空青（研极细一两） 决明子（马蹄者炒） 干姜（炮各一分） 蕤仁 黄芩（去黑心各三分）白蜜（好者二升） 细辛（去苗叶） 车前子 黄柏（去粗皮） 黄连（去须各半两）

上一十味，捣研九味为末，和蜜内铜器中，盖头勿令透气，以米五升，安药器于上蒸，饭熟为度，乘热以绵滤去滓，瓷瓶子盛，以铜箸点眼 ，若多年青盲，点二十日见物，每点两日，即用摩顶膏。

治青盲眼，瞳子分明，亦无翳膜，不痛不痒，内障不见物，苍术丸方

苍术（米泔浸） 知母 黄芩（去黑心） 玄参 甘草 人参 细辛（去苗叶） 芎 白茯苓（去黑皮） 木香 贝母（去心） 石决明（刮洗净） 茺蔚子（各一两）

上一十三味，细锉焙过，捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，食后温水下，临卧再服。

治青盲，乌鸡丸方

上用黄荆嫩头，春初取之，九蒸九曝，取半斤，用乌鸡一只纯黑者，以米饲五日，安净版上，饲以大麻子，又一二日，旋收粪曝干，取半净瓷瓶子内粪熬令香黄，然后和荆头捣成末，炼蜜和丸，如梧桐子大，每服十五丸，陈米饮下，加至二十丸，日二服。

治青盲，瞳子不坏者，十得九瘥，蔓荆子散方

上以蔓荆子六升、蒸透，以热汤于甑中淋之，又蒸又淋，三遍止，焙干捣罗为细散，清酒服方寸匕，日二。

治眼忽不见物，如青盲状方。

上令人烂嚼母姜，以舌 眼，六七度即瘥。

治青盲，目无所见，五加皮汤方

五加皮（锉） 玄参 桑根白皮（锉） 麦门冬（去心焙各一两） 茯神（去木半两）

上五味，粗捣筛，每服五钱匕，水一盏半，煎取七分，去滓入荆沥半合，再煎一两沸，放温食后临卧服。

治内障青盲，风赤翳膜，猪肝膏方

猪肝（一具于净铛中以水一斗同药煮） 稹豆花 槐花 地黄花（各一两）

上四味，将后三味，捣罗为末，和肝煮一时辰，上有凝脂作片掠取，于瓷钵中，以火暖之，上有似酥片者，即收入瓷合中，以铜箸点眼。

治青盲槐芽散方

槐芽 胡黄连 杨梅青（各一两） 龙脑（研一钱）

上四味，捣罗为散，随左右吹在鼻内，候鼻中有黄水出，数日即瘥。

上一页：远年障翳
下一页：将变内障眼


将变内障眼 《圣济总录》

将变内障眼

论曰眼疾始于浮浅，久而弗图，变为内障者，非一端也，龙木论内障，皆有其渐，盖从一眼先患，后乃相牵俱损，是肝肾气虚，风邪热毒，上攻眼目，气血衰微，久则为害，但不疼不痛，亦无眵泪，目视如轻烟，或如薄雾，或见垂丝，或见蝇翅，或见飞蚊，其初若无足虑，至其成是障，则漫不知省，今以将变内障者叙之，盖图难于易之意也。

治风高雀目，渐成内障，宜服，还睛丸方

人参 细辛（去苗叶） 石决明（洗） 白茯苓（去黑皮） 知母（切焙） 芎 木香（各一

上八味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，空心茶清下。

治肝虚雀目，恐变成内障，先服卓肝汤，后服泻肺饮，卓肝汤方

大黄（锉炒） 车前子 细辛（去苗叶各一两） 黄芩（去黑心） 茺蔚子 玄参（各二两）

上六味，粗捣筛，每服三钱匕，水一盏，黑豆三七枚，同煎至六分，去滓放温，食后临卧服。

泻肺饮方

防风（去叉） 黄芩（去黑心） 芍药 桔梗（锉炒） 大黄（锉炒各一两）

上五味，粗捣筛，每服三钱匕，水一盏半，煎至一盏，入芒硝半字，去滓放温，食后临卧服。

治眼疼痛浮花，恐变成绿风内障，羚羊角汤方

羚羊角（镑二两） 人参 白茯苓（去黑皮） 玄参 细辛（去苗叶） 黄芩（去黑心）车前

上十味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓放温，食后临卧服。

治目暗浮花，恐变成黑风内障，补肾丸方

泽泻（去苗叶） 菟丝子（酒浸焙别捣各一两） 五味子（炒） 熟干地黄（焙） 茺蔚子（各二两） 山芋（一两半） 细辛（去苗叶一两）

上七味，除菟丝子别捣外，捣罗为末，再和匀，炼蜜和丸，如梧桐子大，每服二十丸，空心盐汤下。

治眼昏暗浮花，恐变成乌风内障，决明丸方

石决明（洗） 茺蔚子 车前子 防风（去叉） 细辛（去苗叶） 桔梗（锉炒） 人参白茯苓（去黑皮） 山芋（各一两）

上九味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，空心盐汤下。

治眼渐昏及睹浮花，恐变成青风内障，羚羊角饮方

羚羊角镑 地骨皮（洗） 人参 羌活（去芦头） 车前子 玄参（各一两）

上六味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓放温，食后临卧服。

治雷头风，恐成内障，先服泻肝饮，后服磁石丸，泻肝饮方

防风（去叉二两） 五味子（炒） 细辛（去苗叶） 黄芩（去黑心） 车前子 茺蔚子 桔梗（锉炒） 大黄（锉炒） 芒硝（研各一两）

上九味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓放温，食后临卧服。

磁石丸方

磁石（二两烧赤醋淬七遍） 五味子（炒） 牡丹皮 附子（炮裂去皮脐） 玄参（各一两）

上五味，捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，空心盐汤下。

治肝虚劳，兼膀胱久积虚冷，目眩见花不明，渐成内障，黄 丸方

黄 （锉） 白茯苓（去黑皮） 石斛（去根各二两） 鹿茸（去毛酥炙一两半） 五味子（炒二两） 防风（去叉） 牡丹皮 酸枣仁 复盆子 生干地黄（焙各三两）

上一十味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，空心温酒下，加至三十丸治眼目昏暗，渐变内障，空青丸方

空青（半两别研飞过） 决明子（炒） 菟丝子（酒浸别捣为末各二两） 茺蔚子 五味子（炒） 细辛（去苗叶） 蔓荆实 柏子仁（别研） 防风（去叉） 蒺藜子（炒去角） 枸杞子 石龙芮（各一两） 人参（一两去芦头）

上十三味，捣罗为细末，入空青研匀，炼蜜和丸，如梧桐子大，食后以竹叶汤，下二十丸，日三。

治眼昏暗，渐成内障，宜服石决明丸方

石决明（一两） 桂心（半两） 槐子（一两） 阳起石（一两酒煮半月细研水飞过） 磁石（一两半烧醋淬七遍细研水飞过） 菟丝子（一两酒浸三日曝干别研为末） 肉苁蓉（一两酒浸一宿刮去皴炙令干） 热干地黄（一两）

上八味，捣研罗为细末，炼蜜和捣三二百杵，丸如梧桐子大，食前盐汤下二十丸，渐加至三十丸。

治眼昏暗，将变成内障，补肝丸方

杏仁（一两） 茺蔚子（一两） 青葙子（一两） 枸杞子（一两） 五味子（一两） 茯苓（一两去皮） 干地黄（三两） 菟丝子（二两） 决明子（一两） 山芋 车前子 地骨皮（焙）柏子仁 大黄 细辛（去苗叶） 甘草（炙锉） 人参 黄芩（去黑心） 黄连（去须） 防风（去叉各一两半）

上二十味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，食后米饮下，临卧再服，加至三十丸。

治眼昏晕，不以年月深浅，恐变为内障，秦皮散方

秦皮（去粗皮二两） 瞿麦穗 升麻 枳壳（去瓤麸炒） 黄连（去须） 前胡（去芦头） 栀子仁（各一两半） 菥 子 车前子 大蓝实 防风（去叉） 决明子（炒各二两） 苋实 羚羊角（镑） 黄柏（去粗皮炙各一两）

上一十五味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，食后米饮下，临卧再服，加至三十丸。

治眼昏暗，渐成内障，菊花丸方

菊花（二两） 黄连（去须一两半） 槐子（一两半） 车前子 茺蔚子 青葙子 地肤子 决明子（微炒） 菥 子 苦参 防风（去叉） 黄芩（去黑心） 蕤仁（各一两）

上一十三味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，食后米饮下，临卧再服。

治眼生翳膜，遮障睛瞳，及内障青盲，车前散方

车前子 菊花 蛇蜕（烧灰） 甘草（炙锉） 京三棱（炮锉） 石决明（研） 草决明（炒各一两） 井泉石（研二两） 枳实（麸炒一分）

上九味，并捣罗为散，每服一钱半匕，食后用熟水调下，不拘时候。

治内障青盲翳晕，及时暂昏暗，一切眼疾，花鸠丸方

花鸠（一只去毛肠觜足炙熟） 羊肝（一具切炒） 细辛（去苗叶） 防风（去叉） 桂（去粗皮） 黄连（去须） 牡蛎（熬） 甘菊花 蒺藜子（炒去角各五两） 白茯苓（去黑心） 瞿麦穗（各四两） 羌活（去芦头三两） 蔓荆子（二升蒸三次） 蕤仁（半斤） 决明子（二合）

上一十五味，捣研为末，炼蜜丸如梧桐子大，每服二十至三十丸，空心日午临卧，茶酒任下，半月见效。

治内外障眼，蕤仁丸方

蕤仁（三两） 黄连（去须） 车前子（各二两） 人参 麦门冬（去心焙各三分） 青葙子（汤浸焙干） 防风（去叉） 黄芩（去黑心） 生干地黄（焙） 秦艽（去苗土） 羚羊角末（各一两（去芦头）地

上二十二味，捣罗拌匀，炼蜜为丸，如梧桐子大，食后煎百合汤，下二十丸，加至三十丸，但有瞳仁，不拘内外障翳并治。

上一页：目青盲
下一页：内障眼针后用药


内障眼针后用药 《圣济总录》

内障眼针后用药

论曰 肉攀睛淫肤垂睑之类，皆为外障，审其轻重，则有服食点洗之剂，钩割熨烙之法，以外去者，盖其势微浅，所以除治在皮肤之表尔，内障之证异于是，有不痛不痒者，虚实特未定也，有冰涩浮沉枣花偃月之翳，浅深固不一也，亦有清明无翳，若未尝萦疾苦者，则患与未患又相似也，是以论内障者，每重于医疗，必俟之岁月，其翳成熟，乃用针拨，或一之而愈，或再三而愈，若披云雾睹青天白日之快，方且封闭绵密以待安宁，而又服药以攻其内，所以扫除荡涤，绝其本根，复其自然而已，世之专治者甚多，载在方册，不可概举。大抵以龙木为师法，龙木内障二十有三，可以针者，一十有二，皆言针后用某汤某丸，则知内障非针无以取效，且治眼至于针，诚出于不得已，岂可轻用妄投耶，针法具载别叙，今姑以针后用药先后次第，列之于左。

治内障圆翳，状如冰水团圆，一点不散，针后羚羊角饮方

羚羊角（镑三两） 防风（去叉二两） 车前子 细辛（去苗叶） 人参 知母（焙） 黄芩（去黑心各一两）

上七味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓食后临卧温服。

治内障圆翳眼，针后及涩翳，针后防风汤方

防风（去叉） 茺蔚子 五味子 知母（焙） 桔梗（炒） 玄参 车前子 大黄（锉焙） 细辛（去苗叶） 黄芩（去黑心各一两）

上一十味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓温服，食后临卧，日二。

治内障冰翳，如水冻坚结睛上，拨之不下，针后及横关翳，针后还睛丸方

车前子 防风（去叉） 茺蔚子 知母（焙各二两） 人参 桔梗（炒） 黄芩（去黑心各一两） 五味子 细辛（去苗叶各一两半） 生干地黄（焙） 玄参（各半两）

上一十一味，捣罗为末，炼蜜和丸，如梧桐子大，空心茶清下十丸，至十五丸。

治内障滑翳，状似水银珠子，针拨之时，闭之不牢，针后及散翳，针后补肝汤方

人参 白茯苓（去黑皮） 玄参 黄芩（去黑心各一两） 防风（去叉） 知母 桔梗（炒）茺蔚子（各二两）

上八味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓温服，食后临卧。

治内障滑翳眼，针后石决明丸方

石决明 车前子 防风 知母（焙各二两） 茺蔚子 细辛（去苗叶） 五味子 黄芩（去黑心） 人参 白茯苓（去黑皮） 大黄（锉炒各一两）

上一十一味，捣罗为末，炼蜜和丸，如梧桐子大，每服十五丸，食前茶汤下。

治内障冰翳，如水冻坚结睛上，用针拨收之后，及散翳，七宝丸方

石决明（捣研二两） 人参 茺蔚子（各一两） 琥珀（捣研三分） 真珠（捣研半两）龙脑（研一分） 熊胆（半两）

上七味，捣研为末，炼蜜和丸，如梧桐子大，每服十五丸，食前茶清下，加至二十丸。

治内障散翳，状如酥点溃烂，以针拨如涎散乱，针后，及惊振内障眼，针后还睛汤方

人参 白茯苓（去黑皮） 细辛（去苗叶） 五味子 桔梗（炒各一两） 车前子 防风（去叉各二两）

上七味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓夜卧温服。

治内障浮翳，或如枣花，或若银钉浮浅透外，针后决明散方

石决明（刮洗） 细辛（去苗叶） 防风（去叉） 车前子 人参 白茯苓（去黑皮） 大黄（锉炒） 茺蔚子（各一两） 桔梗（炒半两）

上九味，捣罗为散，每服二钱匕，粥饮调下，食后临卧服。

治内障浮翳针后及枣花翳，针后堕翳丸方

石决明（刮洗） 人参 知母（焙各一两） 细辛（去苗叶半两） 防风（去叉） 生干地黄（焙各二两） 五味子（一两半） 兔肝（一具炙干）

上八味，捣研为末，炼蜜和丸，如梧桐子大，每服二十丸，空心茶汤下，渐加至三十丸治内障沉翳，隐隐伏藏，黑睛向日即见，针后服羚羊角汤方

羚羊角（镑） 防风（去叉） 茺蔚子（各二两） 车前子 黄芩（去黑心） 玄参（各一两） 大

上七味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓温服，食前临卧。

治内障沉翳，针后空青丸方

空青（研如粉） 五味子 细辛（去苗叶） 石决明（刮洗捣研） 车前子（各一两） 生干地黄（焙） 防风（去叉） 知母（焙各二两）

上八味，捣研为末，炼蜜和丸，如梧桐子大，每服二十丸，空心茶汤下。

治内障横翳，横着瞳仁，中心起如剑脊，针后七宝汤方

羚羊角（镑） 犀角（镑） 丹砂（研各一两） 胡黄连 石决明（刮洗捣研） 车前子 甘草（炙锉各半两）

上七味，除丹砂决明外，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓入丹砂末半钱匕，决明末一字匕，再煎两沸，温服食后。

治内障，偃月翳如凝脂，一边浓，一边薄，状如偃月，针后及内障枣花翳，针后四胆丸方

象胆（半两） 鲤鱼胆（七枚） 熊胆（一分） 牛胆（半两） 石决明（捣研一两） 麝香（研一钱）

上六味，捣研为末，面糊和丸，如梧桐子大，每服空心茶清下十丸。

治惊振内障眼，针后镇肝丸方

山芋 茺蔚子（各二两） 防风（去叉一两半） 石决明（别捣研） 车前子 细辛（去苗叶）人参 白茯苓（去黑皮） 柏子仁（捣研一两）

上九味，捣研为末，炼蜜和丸，如梧桐子大，每服二十丸，食前茶清下。

治内障，黑水凝结青白色成翳，针后芦荟丸方

芦荟 人参（各半两） 柏子仁（捣研一两） 羚羊角（镑二两） 细辛（去苗叶一两）甘草（炙锉） 牛胆（干者别研入各一分）

上七味，除胆外，捣研为末，入研胆再和匀，炼蜜为丸，如梧桐子大，每服二十丸，空心茶清下。

治内障黑水凝翳，针后通明汤方

柏子仁（捣研二两） 防风（去叉） 茺蔚子（各一两） 车前子 桔梗（炒各二两） 人参白茯苓（去黑皮） 玄参（各一两）

上八味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓温服，食后临卧。

治内障白翳，病久毒瓦斯不散，中心变黄色，针后决明车前散方

石决明（刮洗） 茺蔚子 防风（去叉各二两） 甘菊花 车前子 人参（各一两）

上六味，捣研为散，再同和匀，每服二钱匕，以粥饮调下，食后临卧服。

上一页：将变内障眼
下一页：外物伤目


外物伤目 《圣济总录》

外物伤目

论曰目为外所伤，轻者因物撞击，胞睑肿痛，重者或致目睛突出，但眼带未断，即内睑中，急捣生地黄绵裹以敷之，仍以辟风膏摩四旁，无使外风乘隙，内服除热治风镇惊止痛药以疗之，若治之失时，恶血凝积，腐瘀侵睛，致生翳膜，钩割熨烙，皆随所宜也。

治外物撞刺，目睛胞睑肿痛，除风散方

防风（去叉二两） 车前子 本（去苗土） 细辛（去苗叶） 五味子（各一两） 芎桔梗（锉炒各一两半）

上七味，捣罗为散，每日空心食前，米饮调下一钱匕。

治外物撞刺，目赤肿痛，压热，犀角饮方

犀角镑 大黄（锉炒） 知母（焙） 人参 白茯苓（去黑皮） 黄芩（去黑心） 玄参（各一两） 麦门冬（去心焙一两半） 甘草（炙锉半两）

上九味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓食后温服。

治目撞刺，赤肿痛，生障翳，退热，人参汤方

人参（二两） 玄参 白茯苓（去黑皮） 黄芩（去黑心） 五味子 羌活（去芦头） 细辛（去苗叶各一两） 车前子（一两半）

上八味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓食后温服。

治目撞刺生翳，茺蔚子散方

茺蔚子（二两） 防风（去叉） 芎 桔梗（锉炒） 知母（焙各一两） 本（去苗土一两一分） 白芷（三分） 人参（一两）

上八味，捣罗为散，每日空心食前，米饮调下一钱匕。

治目伤睛损，木通汤方

木通（锉一两半） 防风（去叉一两） 赤芍药（一两半） 白芷（三分） 山栀子仁（一两）大黄（锉炒一两半）

上六味，粗捣筛，每服五钱匕，水一盏半，入苦竹叶七片，煎至七分，去滓入地黄汁一合，更煎两沸，食后温服，临卧再服。

治目为物所伤，三胆汁点眼方

羊胆（二枚） 鸡胆（三枚） 鲤鱼胆（二枚）

上三味，摘破将汁合匀，每日点目三上。

治目为物所伤，睛陷 肉方。

生地肤（去土洗二两）

上一味，绞取汁，瓷合盛，每取少许点目，冬月将干者，煎取浓汁用。

又方：杏仁（汤浸去皮尖双仁）

上一味烂研，以人乳化开，日三度点 肉上。

又方：精羊肉（二两薄切片）

上一味，炙令微热熨目，勿令大热。

上一页：内障眼针后用药
下一页：目眵


目眵 《圣济总录》

目眵

论曰目者、腑脏之精华，肝之外候，津液之道也，若腑脏挟热，内熏于肝，冲发于目，使液道热涩结滞于 睑，则成眵 。

治脏腑挟热，冲发于目，津液结滞而成眵 ，泽泻丸方

泽泻 茺蔚子 菟丝子（酒浸别捣） 石斛（去根） 地肤子 五味子 生干地黄（焙各一两） 山芋（一两半） 细辛（去苗叶半两）

上九味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，空心温热水下，临卧再服。

治风热冲肝，上熏于目，结成眵 ，羚羊角散方

羚羊角（镑二两） 犀角（镑一两） 防风（去叉） 牛膝（去苗） 羌活（去芦头） 桑根白皮（锉） 五味子 生干地黄（焙） 白蒺藜（炒去角） 芍药（各三分）

上一十味，捣罗为散，每服二钱匕，水一盏，煎至六分，不去滓，食后临卧温服。

治目生眵 ，淋洗秦皮汤方

秦皮（去粗皮） 柴胡（去苗） 黄柏（去粗皮） 黄连（去须） 蛇衔（各二两） 苦竹叶（二握） 细辛（去苗叶一两）

上七味，粗捣筛拌匀，每用二两，以水六盏，煎取三盏，去滓热淋，冷即再暖。

治目生眵 ，曾青散点方

曾青 水精（各一两） 龙脑 真珠（各等分） 琥珀（半两）

上五味，研如粉，以铜器收盛，临卧用铜箸，点如黍米许。

治目生眵 ，蕤仁膏点方

蕤仁（研） 马蹄决明（捣末） 黄连（去须捣末各一两） 黄柏（去粗皮捣末三分）

上四味，各为细末，用白蜜清者二升和匀，入铜器中，以油单密封，于饭上蒸之，饭熟为度，取出以绵绞去滓后，入轻粉二钱，龙脑末一分搅和，再入铜器中，以蜡封口，旋取如麻子大，点 头日再。

治风热冲目，多生眵 ，黄柏膏点方

黄柏（去粗皮锉一两） 蕤仁（半两） 大枣（青州者三枚劈）

上三味，以水三升，同内瓷器中，慢火煎至一升，去滓取清汁，再以净瓷瓶子收，每用铜箸点眼，日三五度。

治目多眵 ，黄连膏点方

黄连（去须为末） 蕤仁（研各三分） 干姜（为末） 腻粉（各一分）

上四味，除腻粉外，以牛乳三合，渍之一宿，明旦于微火上，煎取一合，去滓取清汁，入腻粉搅和，每用铜箸，点如黍米许，安 头，日三。

上一页：外物伤目
下一页：眯目


眯目 《圣济总录》

眯目

论曰眯目者，簸糠飞尘等物，入于目中也，治宜亟出之，久不出，着于睑 ，因而伤动，则为涩痛泪出，古方初眯时，令以绵裹箸撩去之，或以墨汁，或以鸡血，浮出之皆良。

治飞尘眯目，因此生翳晕，车前子散方

车前子（洗焙） 五味子（炒） 芍药（各一两半） 细辛（去苗叶） 白茯苓（去黑皮） 玄参人参 大黄（锉炒） 桔梗（锉炒各一两）

上九味，捣罗为散，每服三钱匕，食后临卧，温米泔调服。

治沙土入眼，痛不可忍，肿赤者，龙盐膏方

盐 龙脑 硼砂（研） 马牙硝（研） 砂（研飞过） 蕤仁（各一分） 杏仁（去皮尖双仁二七枚）

上七味，各研细，再同研匀，以生蜜和，稀稠得所，新瓷合盛，用竹箸卧点之。

治眯目不出，生肤翳，瞿麦散方

瞿麦（穗） 干姜（炮各半两）

上二味，捣罗为细散，食后以井华水，调服二钱匕，日二。

治杂物眯目不出方

蚕砂（拣令净）

上空心用新汲水吞下十枚，勿嚼破。

治稻芒等物入目方

生蛴螬

上一味，取新布复目上，将蛴螬于布上摩之，芒即出着布。

治杂物眯目不出方

桑根白皮

上一味，取新者一片，如箸大，削一头，薄椎令软滑，渐渐入目中拨之，须臾自出。

又方：新大麦（半合）

上一味，煮汁渐注目中，即出。

又方：猪脂（一分）

上一味，取塞鼻，随左右用之，出。

又方：白 荷根

上一味取心，捣绞汁，滴入眼中，立出。

又方：甑带（烧灰）

上一味细研，每服二钱匕，水调服之，即出。

又方：东墙上马齿苋（烧灰）

上一味细研少许，点 头即出。

又方：生粟米（七颗）

上一味烂嚼，并唾洗之，即出。

治云母等入眼方

好墨

上一味，研为细末，用新笔蘸，点眼大小 头，实时随墨出。

又方：鸡肝中血少许

上一味，取滴目中、即出。

又方：衣中白鱼

上一味，曝干研为末，点 中即出。

又方：豉（三七粒）

上一味，以水浸洗目，视之即出。

又方：羊筋

上一味，取粗者，椎开梢头，口中熟嚼过，轻 睑上，来往开眼，拭二七遍，眯随手出，以平旦日未出时用。

又方：酥

上一味，以少许内鼻中，随眯目左右，垂头卧少时，令流入目中，泪与眯物同出。

上一页：目眵
下一页：针眼


针眼 《圣济总录》

针眼

论曰针眼者，以邪热搏于血脉，上攻眼目，发于睑 ，结 肿痛，赤根白头，包裹脓汁，痛如针刺，治法当详其外证，随宜砭刺，决泄邪毒，后以消肿败热之剂，断其根本。

治热客目 ，结成肿 ，俗呼偷针者，半夏汤方

半夏（汤洗七遍去滑） 细辛（去苗叶各一两） 前胡（去芦头） 枳壳（去瓤麸炒各二两）乌梅肉（半两）

上五味，粗捣筛，每服五钱匕，水一盏半，入生姜一枣大拍碎，同煎至六分，去滓食后，临卧温服。

治热气客目，内 肿起，前胡汤方

前胡（去芦头二两） 芍药 青葙子 决明子（微炒） 细辛（去苗叶） 车前子 栀子仁（各一两）

上七味，锉如麻豆大，每服五钱匕，水一盏半，入竹叶七片，煎至七分，去滓入芒硝末一钱匕，再煎一沸，食后临卧温服，微利为度。

治目内 成 ，三五日间，生脓汁者，麦门冬汤方

麦门冬（去心焙） 旋复花 木通（锉） 大青（各一两半） 茯神（去木） 黄连（去须各一两）

上六味，粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓入生地黄汁半合，芒硝末半钱匕，更煎三二沸，食后临卧温服。

治热毒攻目 ，目肿起有脓汁者，芍药汤方

赤芍药（一两半） 羚羊角（镑） 玄参 防风（去叉） 黄芩（去黑心各一两） 蔓荆实 甘菊

上七味，粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓入马牙硝一钱匕，食后临卧温服。

治眼暴热痛， 头肿起，大黄汤方

大黄（锉炒） 枳壳（去瓤麸炒） 芍药（各三两） 山栀子仁 黄芩（去黑心各二两）

上五味，粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓食后临卧服。

治针眼暴肿痛不得开，点眼石胆散方

石胆（研如粉一分） 黄连（去须捣） 黄柏（去粗皮捣各三分） 蕤仁（去皮研） 铜青（研）芒硝（各半两）

上六味末，更入乳钵中，重研令极细匀，每取如黍米大，点目 头。

治热毒攻注，目 肿结赤痛，点眼蕤仁煎方

蕤仁（去皮研） 秦皮（去粗皮） 黄柏（去粗皮） 青竹茹（洗切各一两） 栀子仁（半两）

上五味，锉碎拌匀，以水三升，入铜器内，煎取一升，以绵滤取清汁点眼，日三五度。

治眼忽结肿，洗眼石胆散方

石胆（ 令白去火毒） 滑石（研各一两） 秦皮（半两为末） 腻粉（二钱匕）

上四味，同研匀，每用一字，汤浸候温，闭目洗两 头，以冷为度。

上一页：眯目
下一页：钩割针镰


钩割针镰 《圣济总录》

钩割针镰

论曰内经曰、血实宜决之，难经曰，肿热宜砭射之，盖邪毒结聚，其势盛，实有药力所未能去者，决射之法，不可废也，凡目生息肉肿核黄膜之类，皆以脏腑风热毒瓦斯，熏发于肝，血气结滞所成也，治宜先钩割镰，洗去恶毒，次以汤散荡涤膏剂点敷之。

钩割针镰法凡两 头有赤脉及息肉者，宜钩起，以铍针割去令尽，未尽更割，以尽为度，或以缝衣细针穿线，口衔线头牵起，别以铍针向目中割之，割了以火针熨之，使断其根，不尔三二年间，恐能复发，复发则粘睛难疗，其绝浓者，侵入水输，宜以曲头篦子折起，勿使掣损瞳仁，盖瞳仁甚薄易损故也，凡钩割及用针，不宜在旦，旦则腹空，五脏皆虚，令人头运闷倒，又钩割不宜欲速，欲缓缓为之。

凡眼上肿，睑皮里有核如米豆大，渐长如梅李大者，内有物如脓，或似桃胶，此皆风热所致也，可针破捏去之即瘥，仍翻眼皮，向里针之，恐引风毒，又恐睑外成痕。

凡风毒热肿，结于两睑内，妨痛日久渐大，往往隐损瞳仁，宜用针刀去之，乃瘥。

又脾风热壅，上攻眼睑，热痛不止，其眼肿合者，宜翻眼睑，视其黑睛上下，有黄翳根脚连睑，则以法针去之，次以药敷。

又风睑毒热结成，肿如 ，世俗呼为眼 ，其风热毒瓦斯，常在睑下唇边缘，睑唇中空卷，遇肝肺热，即根据前结成，宜针去结脓。

凡目赤肿硬泪出难开，疼痛不可忍，先患一目，次相牵引，渐生翳膜，不能见物，此是膈中积热，肝脏风毒上冲故也，宜先镰洗除去毒血，次服药攻治。

凡目赤，兼黑睛中忽从下向上，生黄气疼痛者，是脾胃热毒瓦斯熏攻如此，宜先镰上下睑，散去瘀血，次服诸药。

凡目生顽翳者，可用火烧铜针轻点，传波斯国银矿名悉蔺脂，点之不痛，勿用别法。

凡目生黄膜上直复瞳仁者，初患之时，疼痛赤涩，发歇不定，泪出难开，渐生翳膜，直复黑睛，不辨人物，盖因脾脏风热，熏发于目，其证如此，宜先钩割镰洗，次服荡涤脾脏风热之药。

凡目忽然赤涩泪出痛痒，渐生障翳，赤膜下垂，直复睛珠，如朝霞之色者，宜急镰洗，去其瘀血，次用点药，及服诸药。

凡目胞内胶凝者，是脾胃积热，膈内风冲，入于胞睑，初如麻米，久则渐长，状如桃李，摩隐瞳仁，后必生翳，宜针破出血，次镰洗去瘀血，加汤药攻治。

凡目风牵睑者，初患之时，乍好乍恶，发歇不定，泪出不止，此是胃气受风，肝膈积热，风热毒瓦斯，熏发睑 ，甚者目皮翻出，急宜镰之，散去瘀血，及熨烙服药治疗。

凡睑生风粟者，因心肺壅毒，肝家有风，故令睑皮上下，有肉如粟粒，泪出涩痛，久生翳膜，宜镰出恶血，除去根本。

凡目痛如针刺者，初患之时，微觉头目眩目系常急，夜卧涩痛，泪出难开，久则发痛，时如针刺，此是心脏潜伏毒热，风壅在于膈中，久则渐生障翳，两目俱损，急宜镰洗出血，及针阳白穴。

凡目忽被物撞打睛出，但眼带未断者，当时内入睑中，勿令惊触，四畔摩辟风膏，及捣生地黄敷之，其窍内有恶血，以针引之。

上一页：针眼
下一页：熨烙


熨烙 《圣济总录》

熨烙

论曰血气得温则宣流，得寒则凝泣，肝藏血，上注于目，若肝经虚寒，则目多昏暗泪出之候，古方用温熨之法，盖欲发散血气，使之宣流尔，若翳膜顽浓，熨法所不能去者，又宜烙之。

熨烙法治目赤肿，贴熨地黄膏方

生地黄 粟米饭淀（极酸者）

上二味等分，烂研如膏，匀摊于薄绢上，方圆二寸许，贴熨目上，干即易之。

治目泪出，或有脓出者，马齿熨方

马齿子 人苋子（各半合）

上二味，捣罗为末，入铜器中，于饭上蒸熟，以绵裹熨大 头，脓水出处，仍乘热熨之，令透睛，每熨三五十度，脓水自绝。

治热病后失明，或生白膜极浓者，烧针烙法。

上取平头针，可翳大小者，烧赤，当翳中烙之，须轻下手，若烙后翳已破，即少敷除翳药。

治目昏暗，中指熨法

上东向坐，不息再过，以两手中指，口唾之二七，相摩拭熨目 佳。

治目暗，掌心熨法

上鸡鸣时，以两手相摩极热，熨目三遍，仍以指甲掐两 头，觉有神光，妙。

治目赤痒涩，及一切目疾，汤器熨方

上盛热汤满器，铜器尤佳，用以熨目，乃闭目勿开，亦勿以手揉目，次掬器中汤淋目，候稍冷即止，一日三四次为之，若无目疾者，亦可间用此法。

治逆顺翳法凡五脏虚劳，风热上冲于肝，从上生向下，名曰逆翳。从下生向上，名曰顺翳，此疾宜用熨烙法。

上一页：钩割针镰
下一页：耳统论


耳统论 《圣济总录》

耳统论

论曰肾气通于耳，心寄窍于耳，气窍相通，若窗牖然，音声之来，虽远必闻，若心肾气虚，精神失守，气不宣通，内外窒塞，斯有聋聩之疾，经所谓五脏不知，则九窍不通是也。

上一页：熨烙
下一页：耳聋


耳聋 《圣济总录》

耳聋

论曰耳聋之证有二，有肾虚精脱而聋者，肾气通于耳也，有经脉气厥而聋者，经脉络于耳也，肾虚而聋者，其候面色黑，气厥搏入于耳而聋者，其候耳中浑浑 ，或耳中气满是也，辉辉 ，过在手少阳，耳中气满，过在手太阳，以至五络，皆会于耳中。各有证候，审而治之。

治肾虚耳聋，肉苁蓉丸方

肉苁蓉（酒浸一宿切焙） 菟丝子（酒浸别捣） 白伏苓（去黑皮） 山芋 人参 熟干地黄（切焙） 桂（去粗皮） 防风（去叉） 芍药（锉） 黄 （锉各半两） 羊肾（一对薄批去筋膜炙干） 附子（炮裂去皮脐） 羌活（去芦头） 泽泻（锉各一分）

上一十四味，捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，空心温酒下。

治耳聋，黄 丸方

黄 （锉） 栀子仁（炒） 犀角（镑） 木通（锉炒） 升麻 人参 玄参 木香 干蓝黄芩（去黑心） 芍药（锉各一两）

上一十一味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，煎枸杞根汤下，加至三十丸，食后服。

治肾虚耳聋，菖蒲丸方

菖蒲 蜀椒（去目并闭口炒出汁各三分） 羊肾（一对酒一升煮干取出片切曝干） 葱子（炒半两） 皂荚（一挺去皮子炙）

上五味，捣罗为末，炼蜜丸如梧桐子大，每服三十丸，空心温酒下，日三，凡欲服此药，临睡时，先安铁物于所患耳边，口中以牙硬咬定，却以磁石一小块，安耳内，觉气微通，略能听声，然后服药。

治肾气不足，耳聋耳中虚鸣，桂心汤方

桂（去粗皮） 羌活（去芦头） 黄 （锉各一分） 防风（去叉半两） 芍药 人参 木通（锉各一分半） 磁石（ 醋淬七遍二两）

上八味，粗捣筛，每服三钱匕，水三盏，先煮羊肾一只，去肾取汁一盏，然后下药，煎至七分，去滓温服。

治耳聋耳鸣，山芋丸方

山芋 熟干地黄（切焙） 磁石（ 醋淬七遍） 菊花（微炒） 黄 （锉） 茯神（去木） 木通（锉各一两） 升麻 独活（去芦头各三分）

上九味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，米饮下，渐加至三十丸。

治耳聋，菖蒲酒方

菖蒲（米泔浸一宿锉焙三分） 木通 磁石（捣碎绵裹） 桂（去粗皮各半两） 防风（去叉）羌活（去芦头各一两）

上六味， 咀如麻豆，以酒一斗渍，寒七日，暑三日，每日空腹饮三两盏，以瘥为度。

治耳聋鸣，常如风水声，磁石酒方

磁石（捣碎绵裹半两） 木通 菖蒲（米泔浸一两日切焙各半斤）

上三味 咀，以绢囊盛，用酒一斗浸，寒七日，暑三日，每饮三合，日再。

治耳聋，牡荆酒方

牡荆子（微炒一升）

上一味，以酒二升浸，寒七日，暑三日，去滓任性饮之，虽久聋亦瘥。

治耳聋，大豆酒方

大豆（拣一升） 鸡屎白（捣炒半升）

上二味，先炒大豆声绝，入鸡屎白，取酒五升沃之，良久去滓，分温三服，浓衣盖取汗治耳聋铁酒方

铁（五两） 酒（一升）

上二味烧铁令赤，投酒中，去铁饮之，仍以磁石塞耳中。

治耳鸣耳聋塞耳，鱼脑膏方

鲤鱼脑（六合） 当归 防风（去叉） 细辛（去苗叶） 附子（去皮脐） 芎 白芷（各一分）

上七味，除鱼脑，并锉碎，银器中和鱼脑，煎成膏，去滓倾入合中澄凝，每以枣核大绵裹，塞耳中。

治耳鸣耳聋，塞耳，木通丸方

木通（锉） 细辛（去苗叶） 桂（去粗皮） 菖蒲 当归（切焙） 甘草（炙锉） 独活（去芦头各半两） 附子（炮裂去皮脐） 石（研如粉各一分）

上九味，捣研为末，旋以葱汁和丸，如枣核，绵裹塞耳中。

治耳鸣耳聋，塞耳，芎 膏方

芎 当归 细辛（去苗叶） 白芷（各一分）

上四味细锉，以雄鱼脑六合和，于银器中煎成膏，去滓倾入合中澄凝，以枣核大绵裹，塞耳中。

治耳聋，塞耳，丹参膏方

丹参（洗） 蜀椒（去目并闭口炒出汗） 大黄 白术 芎附子（去皮脐） 干姜 巴豆（去皮心） 细辛（去苗叶） 桂（去粗皮各半两）

上一十味， 咀，以醋渍一宿，用炼成猪脂三斤，同置银器中，微火煎成膏，去滓，倾入瓷合中澄凝，以绵裹枣核大，塞耳中。

治耳聋，塞耳，菖蒲丸方

菖蒲 木通（锉） 磁石（ 醋淬研） 乳香 杏仁（汤浸去皮尖双仁炒） 蓖麻子（去皮）松脂 蜡（各一分）

上八味，捣研极细，入鹅膏，同捣一二百杵，捻如枣核大，以针穿中心，作一孔子，先挑耳令净，然后内药耳中，日再，初着时痒及作声，勿怪。

治耳聋，塞耳，乳香丸方

乳香 杏仁（汤浸去皮尖双仁炒） 蓖麻子（去皮） 附子（炮裂去皮脐） 磁石（醋淬七遍） 木通（锉） 桃仁（汤浸去皮尖双仁炒各半两） 巴豆（去皮心炒一分） 菖蒲 松脂（各三分）

上一十味，先捣罗磁石木通菖蒲附子为末，其余捣研为膏，入末同捣一二百杵，捻如枣核大，中心通一孔子，以绵裹塞耳中，一日三换，轻者三日，重者十日、愈。

治耳聋，塞耳，地黄丸方

生地黄（洗） 杏仁（汤浸去皮尖双仁炒） 巴豆（去皮心炒） 食盐 乱发灰（各半两）

上五味，捣烂如膏，捻如枣核，以薄发裹，塞耳中，日一易之，当有黄水出，即去药。

治耳聋，塞耳，蓖麻丸方

蓖麻子（去皮半两） 乳香 食盐 巴豆（去皮炒各一分） 松脂 蜡 杏仁（汤浸去皮尖双仁炒各半两）

上七味，捣烂如膏，捻如枣核，塞耳中，三日一易。

治耳聋，塞耳，附子散方

附子（炮裂去皮脐） 磁石（ 醋淬一七遍） 龙骨 菖蒲 本（去苗土各一分）

上五味，捣罗为散，以绵裹一钱匕，塞耳中。

治耳聋，塞耳，羌活丸方

羌活（去芦头） 玄参 木通（锉） 乌头（炮裂去皮脐） 防风（去叉各一分）

上五味，捣罗为末，熔蜡和捻如枣核，塞耳中，日一易。

治耳聋，烧肾散方

磁石（一两醋淬七次细研水飞） 附子（一两炮裂去皮脐） 巴戟（一两） 川椒（一两去目及闭口者微炒去汗）

上四味，捣罗为细散，每服用猪肾一只，去筋膜细切，葱白薤白各一切，入药一钱，盐花一字，和搅令匀，以十重湿纸裹，于 灰火内煨熟，空腹细嚼，用酒解薄粥送下，十日大效。

治久耳聋方

乌驴乳（一合） 皂荚（半挺为末） 蜡（一两）

上三味相和，于铫子内熔成膏堪丸，即丸如枣核大，用针穿透，安耳中一宿，至来日看之，有物下来在耳门中，即便取却，再用一两度即瘥。

又方：桃仁（三分汤浸去皮） 松脂（三分） 椒目末（一分半） 巴豆（三七粒去皮心炒研）

上四味，都研如膏，捻如枣核，中穿一孔，绵裹塞耳中，数日一易。

治耳聋，塞耳，葶苈膏方

葶苈（纸上炒烂捣） 盐（研） 杏仁（汤浸去皮尖双仁炒研各一两）

上三味，捣研极烂，入猪膏中，以银器盛，慢火煎成膏，倾入瓷合中，以绵裹枣核大，塞耳中。

治耳聋，塞耳，菖蒲丸方

菖蒲（一寸） 巴豆（一粒去皮心炒） 蜡（一分）

上三味，捣烂捻作七丸，每一丸，中穿一孔子，以绵裹塞耳中，日一易。

治耳聋，塞耳，食盐丸方

食盐 杏仁（去皮尖双仁炒各一分）

上二味烂捣，以纯鸟羊屎新湿者和丸，如枣核大，塞耳中，勿令风入，干即易之，至七日二七日，耳中有声渐入，即以苇管长二寸内耳中，四畔以面封之，勿令气出，以薄面饼子裹筒头上，以艾炷灸三壮，耳内即有干黑脓出，须挑却，还根据前法，一日两度，以后常用乱发塞之。

治耳聋，塞耳，附子丸方

附子（炮裂去皮脐） 菖蒲（各半两）

上二味捣罗为末，以醋和如枣核，绵裹，临卧时塞耳中，夜一易之，有黄水出、瘥。

治耳聋，塞耳，大枣丸方

大枣（十五枚去核） 蓖麻子（一百粒去皮）

上二味烂捣，捻如枣核，塞耳中，二十日效。

治耳聋，塞耳，巴豆丸方

巴豆（十粒去皮心炒） 松脂（半两）

上二味，捣烂捻如枣核，塞耳中，汁出即愈。

又方：蜗牛子（一分） 石胆（一分） 钟乳（一分） 龙脑

上四味，除龙脑，同研为细末，一瓮瓶盛之，以炭火烧令通赤，候冷取出，研入龙脑少许，每用油调药一字，滴入耳中，无不瘥。

又方：雄黄（一分） 硫黄（一分）

上二味同研为末，绵裹一字，放耳中，即瘥。

治耳聋灌耳方

鹅毛翎根筒（七茎） 灯心（七茎） 木通（一两） 地龙（三条）

上四味相和，烧为灰细研，每用半钱匕，以生油调，倾入耳中，便用绵子塞耳，且侧卧良久，如此三度。

治耳聋，枫香脂丸方

枫香脂（半钱） 巴豆（七粒去皮心）

上二味同研相入，捻如枣核，绵裹塞耳中。

治耳聋，塞耳，牙硝散方

马牙硝（半两） 龙脑（半钱匕） 蕤仁（去皮半分）

上三味为散，入黄蜡二钱熔和，绵裹一枣核大，塞耳中。

治耳聋，塞耳，椒目丸方

椒目（四十九粒） 巴豆（二粒和皮用）

上二味，同研匀，入饭丸如枣核绵裹，夜后塞在聋耳内。

治耳聋，塞耳，黄瓜根方

黄瓜根

上一味，削如枣核塞耳，数日干，耵聍脓血自出尽，即瘥。

治耳聋，塞耳，醋煮附子方

附子

上一味，以醇醋微火煮一宿，削如枣核，以绵裹塞耳中。

治耳聋塞耳，真珠粉方

真珠末（一分）

上一味，研如粉，以绵裹一钱匕，塞耳中。

治耳聋塞耳桃仁方

桃仁（汤浸去皮尖双仁炒一分）

上一味捣烂，捻如枣核，以赤楮皮裹，塞耳中。

又方：杏仁（去皮尖一分）

上一味，捣烂如枣核大，以赤楮皮裹，塞耳中。

治耳聋，吸鼻，麝香散方

麝香 细辛（去苗叶） 干姜（炮） 根（洗净焙各一分）

上四味，捣罗为散，患左耳，吸入右鼻，患右耳吸入左鼻，不拘时。

治耳聋滴耳鸡卵方

新鸡卵（一枚） 巴豆（一粒去皮心膜）

上二味，先于鸡卵上开一窍，将巴豆内鸡卵中，以纸两重面粘贴盖，却与鸡抱，以其余卵鸡子出为度，取汁滴于耳内，日三两次，五七日瘥。

治耳聋，滴身，鲫鱼胆膏方

鲫鱼胆（一枚） 乌驴脂（少许） 生油（半两）

上三味和匀，内楼葱管中七日，滴于耳内，瘥。

治耳聋，滴耳，胡麻油方

胡麻油（一合） 木香（醋浸一宿焙杵末半两）

上二味，银器内微火煎三五沸，绵滤去滓，旋滴耳中，以瘥为度。

治耳聋，滴耳，鹅膏方

鹅膏（一合）

上一味，以少许滴耳中。

治耳聋，滴耳，生油方

生油（一合）

上一味，滴入耳中，日三五次，候其塞出即瘥。

治耳聋，滴耳，蟹汁方

生蟹（一枚）

上一味，捣绞取汁，以少许滴耳中。

治耳聋，滴耳，龟尿方

龟

上一物，安于合中荷叶上养之，专看叶上有尿，收取滴耳中。

治耳聋滴耳，杏仁方

杏仁（七粒汤浸去皮尖双仁炒）

上一味，分三停，各以绵裹，每裹着盐一颗如小豆许，以器盛，于饭甑上蒸之，饭熟取出一裹，令患人侧卧，捻汁入耳中，久又以一裹捻入耳中，取瘥为度。

治耳聋，灌耳，益母草汁方

益母草（一握洗）

上一味研取汁，少灌耳中、瘥。

治耳聋，灌耳，酽醋方

酽醋（二合）

上一味，温灌耳中，以绵塞定，半日许，必有物出，即瘥。

治耳聋，灌耳，鲫鱼脑方

鲫鱼脑（一合）

上一味，以竹筒子盛蒸之，冷灌耳中。

治耳聋，灌耳，鼠胆方

鼠胆

上一味，取汁滴入耳内令透，初益聋，半日后，便能听，虽久亦瘥。

治耳聋，熏耳，雄黄散方

雄黄 防风（去叉） 菖蒲 石 乌头（去皮脐） 椒（去目并闭口炒出汗各一分） 大枣核（十枚）

上七味，捣罗为散，以香炉中安艾一弹子大，次着黄柏末半钱匕于艾上，复以药二钱匕着艾上，火燃向耳熏之。

治耳聋，蜡纸角方。

蜡纸（一张）

上一物，剪为四片，每一片，于箸上紧卷，抽却箸，以蜡纸卷子，安耳中燃之，待火欲至耳，急除去，当有恶物出在残纸上，日一角之，角了以蜡塞定。

治耳聋铁 方

铁

上一物，口内含之，随聋耳左右，以磁石一块枕之，旬余气通即止，又方以绵裹铁沙内耳中，口含磁石，大法本同，今并为一方。

治耳聋方

巴豆（一枚去皮心膜）

上一味，以黄蜡裹，两头作孔通气，安耳中。

治耳卒聋方

菖蒲（一寸） 巴豆（一枚去心皮）

上二味捣研，分为七丸，每取一丸，绵裹塞耳中。

治卒耳聋方

上取栝蒌根，削可耳孔大，以腊月猪脂，煎三五沸，以塞耳中，七日一换良。

上一页：耳统论
下一页：风聋


风聋 《圣济总录》

风聋

论曰风聋者，本于足少阴经虚，风邪乘之，令气脉不通，风邪内鼓，则耳中引痛，牵及头脑，甚者聋闭不通，故谓之风聋。

治风聋，飕飕如风雨钟磬声，或时出清水，或有脓汁，黄 汤方

黄 （锉一两半） 附子（炮裂去皮脐） 菖蒲（米泔浸一宿切各一两） 木通（锉二两）磁茯苓

上一十二味，粗捣筛，每服三钱匕，以水一盏半，入生姜三片，大枣一枚劈，同煎至七分，去滓空心温服，日三。

治风聋菖蒲汤方

菖蒲（米泔浸一宿切四两） 木通（锉三两） 瞿麦（二两用穗） 白术（锉碎炒三两）独活（去芦头四两） 山芋（三两） 甘草（炙锉二两） 附子（炮裂去皮脐二两） 桂（去粗皮三两）杏仁（去皮尖双仁炒三两） 茯神（去木二两） 人参（三两） 前胡（去芦头三两） 石膏（二两） 磁石（火烧醋淬七遍二两）

上一十五味，锉如麻豆，每服三钱匕，以水一盏半，入竹叶七片，生姜一枣大切，葱白一寸，同煎至七分，去滓温服。

治风聋，头目痛，天雄散方

天雄（炮裂去皮脐三两） 细辛（去苗叶三两） 山茱萸（五两） 干姜（炮二两） 山芋（七两）

上五味，捣为散，每服一钱匕，空心温酒调下，日二服。

治风聋，独活煮散方

独活（去芦头一两）

上一味，捣罗为散，每服二钱匕，以水酒各半盏，煎至七分，去滓空心服，以瘥为度，时用水浸椒，煮令热，以布裹熨之。

治肾间风热，骨疼耳聋，及肾中实邪，苍耳酒方

苍耳（净拣） 防风（去叉） 恶实（炒各三两） 独活（去芦头） 木通（各二两） 生地黄（洗三两） 人参（一两） 薏苡仁（二两） 黄 （三两） 桂（去粗皮一两半） 白茯苓（去黑皮二两半）

上一十一味细锉，以酒一斗浸七日，空心饮之，初一盏日再，量性加至二三盏。

治风聋年久，鱼脑膏方

生鲤鱼脑（二两） 当归（切焙） 细辛（去苗叶） 白芷 附子（炮裂去皮脐） 菖蒲（各半两）

上六味，除鱼脑，捣罗为末，以鱼脑置银器中，入药在内，微火上煎候香滤去滓，倾入瓷合中，候凝，如枣核大，绵裹塞耳中。

治风聋久不瘥者，塞耳，杏仁膏方

杏仁（去皮尖双仁别研） 蓖麻子（去皮各一两别研） 巴豆（去皮心别研一分） 食盐（别研二分） 附子（炮裂去皮脐一分） 桃仁（去皮尖双仁别研一两） 乳香（别研一分） 磁石（火烧醋淬一七遍一两） 木通（锉半两） 蜡（二两） 菖蒲（一两）

上一十一味，除别研外，捣罗为末，后入别研者相和，捣丸，拈如枣核大，绵裹塞耳中，日四五易。

治风聋积久，及耳鸣，菖蒲散方

菖蒲（切） 附子（炮裂去皮脐各一分）

上二味，捣罗为散，每以一钱匕，绵裹塞两耳中。

治耳聋，牙关急，塞耳，附子方

附子（一枚生去皮）

上一味，以醋渍三两宿，令润透里，削一头尖，内耳中上灸二七壮，令气通耳中，即瘥

上一页：耳聋
下一页：劳聋


劳聋 《圣济总录》

劳聋

论曰劳聋者，肾气虚劳所致也，足少阴肾经，宗脉所聚，其气通于耳，肾气虚弱，宗脉耗损，则气之所通，安得聪彻而不聩哉，旧说谓因劳则甚，要当节嗜欲，慎起居，而无损肾脏。

治肾虚劳聋，内补丸方

熟干地黄（焙） 附子（炮裂去皮脐） 桂（去粗皮） 肉苁蓉（酒浸一宿切焙） 鹿茸（去毛酒浸一宿酥炙） 人参（各一两） 山芋（一两半） 柴胡（去苗三分） 胡黄连（一分） 远志（去心半两） 细辛（去苗叶半两） 白茯苓（去黑皮一分） 钟乳（鹅管者二两以甘草水煮三日研三日）

上一十三味，除研药，余为细末，再研匀，炼蜜丸如梧桐子大，空心温酒下二十丸。

治劳聋，耳中溃溃然，补肾，磁石汤方

磁石（二两醋淬七遍） 山茱萸（洗炒） 菖蒲（米泔浸一宿锉焙） 芎 牡荆子 茯神（去木） 白芷 枳壳（去瓤麸炒黄） 甘草（炙锉） 陈橘皮（汤浸去白焙各一两） 地骨皮（去土）天门冬（去心各一两半）

上一十二味，粗捣筛，每服三钱匕，水一盏半，入生姜半分切，竹沥二合，同煎至七分，去滓温服，日三。

治劳聋积久耳鸣，肉苁蓉丸方

肉苁蓉（酒浸一宿切焙） 附子（炮裂去皮脐） 干姜（炮裂） 山茱萸（洗微炒） 巴戟天（去心） 桂（去粗皮） 泽泻 菟丝子（酒浸一宿别捣） 熟干地黄（焙） 石斛（去根） 蛇床子（微炒） 白茯苓（去黑皮） 当归（酒洒令润切焙） 人参 细辛（去苗叶） 牡丹皮 甘草（炙锉叉三两）羊肾（一对薄批去筋膜炙干）

上二十三味，除菟丝子外，为细末，再入菟丝子末重罗，炼蜜丸如梧桐子大，每服二十丸，食后温酒下，渐加至三十丸，日三。

治劳聋久，耳中溃溃，补肾石斛丸方

石斛（去根） 附子（炮裂去皮脐） 肉苁蓉（酒浸一宿切焙） 山茱萸（洗微炒） 菟丝子（酒浸一宿别捣） 桂（去粗皮） 泽泻 巴豆（去皮心膜炒黄色研如泥纸裹压去油） 当归（切焙）蛇床子（炒） 白茯苓（去黑皮） 干姜（炮） 菖蒲（米泔浸一宿锉焙） 熟干地黄（焙） 芍药细辛（去苗叶） 远志（去心） 黄 （细锉各一两） 防风（去叉三分）

上一十九味，除菟丝子外，为细末，再入菟丝子末重罗，炼蜜丸如梧桐子大，每服十五丸，温酒下，日三。

治劳聋虚鸣，塞耳，蓖麻子丸方

蓖麻子（去皮壳研） 杏仁（汤浸去皮尖双仁炒黄） 桃仁（汤浸去皮尖双仁炒黄） 磁石（醋淬七遍） 木通（锉） 菖蒲（各一两） 巴豆（去皮炒黄一分） 食盐（研三分） 蜡（三两）松脂（研） 乳香（研各二两半） 附子（炮裂去皮脐半两）

上一十二味，先捣菖蒲磁石 附子木通为细末，再将诸药，别捣如膏，入诸药同捣数千杵，丸如枣核大，以绵裹塞耳中，日一易。

治劳聋积久，塞耳，菖蒲散方

菖蒲 山茱萸（洗微炒） 土瓜根 牡丹皮 牛膝（酒浸一宿焙） 白蔹（各半两） 磁石（醋淬七遍一两）

上七味为细散，每以一钱匕，绵裹塞耳中，日一易。

治劳聋经久，塞耳，硫黄散方

石硫黄 雌黄（各一分）

上二味，研为细末，每以一钱匕，绵裹塞耳中，数日则闻人语声。

治劳聋滴耳方

童子小便

上一味，以少许，灌入耳中。

上一页：风聋
下一页：久聋


久聋 《圣济总录》

久聋

论曰久聋者，肾脏虚，血气不足，风邪停滞故也，足少阴经，宗脉所聚，其气通于耳，若肾脏劳伤，宗脉虚损，血气既衰，风邪乘之，是为耳聋，积久不瘥，劳伤过甚，邪气留滞，故为久聋也。

治久聋塞耳，磁石丸方

磁石（ 醋淬七遍研半两） 菖蒲 野狼牙 木通（锉） 食盐（研） 熏陆香（研） 松脂（研）杏仁（汤浸去双仁皮尖炒研） 蜡（熔入药捣） 巴豆（去皮壳炒研） 生地黄（洗研各半两）

上一十一味，先捣前三味为末，次同研者药，捣三二百杵可丸，即丸如枣核大，绵裹塞耳中，日一易。

治久聋不瘥，塞耳，木通丸方

木通（锉）菖蒲 磁石（ 醋淬七遍研） 熏陆香（研） 杏仁（汤浸去双仁皮尖炒研） 巴豆（去皮壳炒研） 蜡（各半两） 附子（炮裂去皮脐一分）

上八味，除研外，捣罗为末，次将诸药入鹅膏，同捣可丸，拈如枣核大，绵裹塞耳中，日一易。

治久聋耳鸣，塞耳，鱼脑膏方

生雄鲤鱼脑（二两） 当归（切焙） 菖蒲 细辛（去苗叶） 白芷 附子（炮裂去皮脐各一分）

上六味，除鱼脑外，并捣为末，先以鱼脑银石器内，慢火煎沸，滤去滓，次入药，再煎成膏，以瓷合盛，每用枣核大，绵裹塞耳中。

治久聋塞耳，山茱萸丸方

山茱萸 干姜（炮） 巴豆（去皮壳炒别研各一两）

上三味，先捣前二味为末，入巴豆同研令匀，绞葱汁和丸，如枣核大，绵裹塞耳中，食顷干即易新药塞之，凡如此五日当小愈，十日闻人声，瘥即止，常以发塞耳孔，避风。

治久聋，塞耳，麒麟竭丸方

麒麟竭（研） 铅丹（各二两半研） 硝石（研） 巴豆（去壳各一分研）

上四味，同研匀，蜜丸如枣核大，新绵裹内耳中，有脓出即拭去，别用新绵裹再内，避风，以瘥为度。

治耳聋，不问久近，塞耳，蓖麻丸方

蓖麻子（去皮五十枚） 大枣（去核二十五枚）

上二味，先将枣捣烂，渐渐入蓖麻，杵得所，丸如枣核，内耳中，日一易。

治耳聋不问久近，塞耳，土瓜根方

湿土瓜根

上一味，截长半寸，塞耳中向上，以艾炷灸七壮，每日勿绝，以瘥为度。

治久聋，滴耳，鼠脂方

鼠脂（半合） 青盐（一钱） 蚯蚓（一条系头捻取汁）

上三味，以鼠脂蚯蚓汁，调青盐汤温，以绵蘸，侧卧捻滴耳中，继塞耳孔，即瘥。

治久聋，滴耳，水银方

水银（一分） 蚯蚓（生者一条）

上二味，就楼葱丛内，以一茎去尖头，入水银蚯蚓在内，即系却头，勿令倾出，候蚯蚓化为水，即取滴耳中，立愈。

治久聋耵聍，灌耳，桂心膏方

桂（去粗皮二两） 野葛（一两）

上二味细锉，以铜器盛，入成炼鸡肪五两，微火煎三五沸，去滓密贮，勿令泄气，以小竹筒盛，枣核大，火炙令热，仰倾灌耳中，十日耵聍自出，久聋者不过二十日瘥，乃以发裹膏深塞之，勿使泄气，五日后去之。

上一页：劳聋
下一页：五聋


五聋 《圣济总录》

五聋

论曰五聋不同，曰风聋，曰干聋，曰劳聋，曰虚聋，曰 聋，是也，肾气通于耳，足少阴其经也，经虚受风邪，及劳伤血气，停滞津液，皆能致聋，惟所受不同，故其证各异，葛氏所谓风聋者痛掣，干聋者生耵聍，劳聋者出黄汁，虚聋者肃肃作声， 聋者脓汁出，可不辨哉。

治五聋鸣闹，不闻人声，出黄水，黄 汤方

黄 （锉一两半） 附子（炮裂去皮脐一两） 菖蒲（米泔浸一宿锉碎焙干一两） 磁石（醋淬一七遍三两） 木通（锉） 白茯苓（去黑皮） 五味子 熟干地黄（焙） 防风（去叉）玄参人参（各一两一分） 杜仲（去粗皮炙锉一两）

上一十二味，锉如麻豆，每服五钱匕，以水一盏半，生姜半分拍碎，大枣二枚劈破，同煎至一盏，去滓温服，续吃羊肾粥助之，日四五服，不计时候。

治风聋，雄黄散方

雄黄（半两研） 丹砂（三分研） 丁香（一分） 桂（去粗皮一分） 干蝎（去足炒半两） 乌蛇（酒炙用肉半两） 硫黄（一分研） 天麻 人参（各半两） 山芋（一分） 天南星（炮三分）白附子（炮一分） 麝香（三分研） 槟榔（三枚煨锉） 木香（一分） 麻黄（去根节半两）

上一十六味，捣研为散，再罗令匀，每服二钱匕，温酒调服。

治劳聋，内神丸方

熟干地黄（焙） 桂（去粗皮各一两） 山芋（一两半） 附子（炮裂去皮脐一两） 柴胡（去苗三分） 远志（半两去心） 胡黄连（一分） 钟乳（二两鹅管者） 鹿茸（去毛酒炙） 肉苁蓉（酒浸切焙各一两） 人参（三分） 白茯苓（去黑皮一分） 细辛（去苗叶半两）

上一十三味，先用甘草水煮钟乳三日，研三日了后，方捣诸药为末，却与钟乳同研二日，用细绢罗过，炼蜜和丸，梧桐子大，每日空心，用温酒下二十丸，日再服。

治干聋生耵聍（上都挺下乃挺切耳垢也）不可出方

蚯蚓（不以多少）

上一味，取自死者，安葱叶中，面封头蒸之令熟，去面取出，捣研如泥取汁灌耳中满，即不过数灌，即挑易出，瘥后发裹盐塞之。

治 聋有脓散方。

乌贼骨 釜底墨 龙骨 伏龙肝（各半两） 附子（一两） 禹余粮（六铢）

上六味，捣罗为细末，取皂荚子大，绵裹内耳中，日一易取瘥，不瘥者必有虫，加麝香一豆大。

治 聋脓水不绝，宜用此方。

白矾（半两烧灰） 麻勃（一分） 木香（一分） 松脂（一分） 花烟脂（一分）

上五味，捣罗为细末，每用时，先以绵子净拭脓后，满耳填药效。

治耳聋，气塞不通，时作声，用附子方法生附子（尖一枚削作小枣核大）

上一味，以绵裹置耳内。

上一页：久聋
下一页：耳聋有脓


耳聋有脓 《圣济总录》

耳聋有脓

论曰耳聋有脓者，盖肾脏虚，劳伤血气，与津液相搏，热气乘之，则结聚于耳中，腐化脓汁，气不开窍，则致耳聋。

治耳聋出脓，黄 丸方

黄 （锉） 升麻 栀子仁 犀角镑 玄参 木香 黄芩（去黑心） 芒硝（各一两半）干姜（炮） 芍药 人参（各一两） 大黄（锉炒二两）

上一十二味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，至三十丸，煎枸杞根汤下，食后良久服。

治耳聋出脓疼痛，附子丸方

附子（炮裂去皮脐） 菖蒲（米泔浸一宿锉焙） 矾石（熬令汁枯） 蓖麻子仁（研） 松脂（研各一两） 杏仁（去皮尖双仁炒二两） 染烟脂（半两）

上七味，捣研为末，熔黄蜡和拈如枣核大，针穿一孔子令透，塞耳中，日一换之。

治耳聋有脓，禹余粮散方

禹余粮（ 醋淬一分） 乌贼鱼骨（去甲） 伏龙肝 龙骨（各半两） 附子（炮裂去皮脐一两）

上五味，捣研为散，每以一钱，绵裹塞耳中，日一易，取瘥为度，如有虫，加麝香一黑豆大，一方加铛墨半两。

治耳脓久不瘥，蚕香散方

蚕纸（已出者烧灰） 乌贼鱼骨（去甲） 染烟脂（各一钱） 麝香（研半钱）

上四味，捣研为散，满塞耳中不动，候自落，未瘥再用。

治耳聋有脓水不绝臭秽方

肉苁蓉（一两） 龙胆（一两） 白茅根（一两）

上三味，共烧为灰研细，以少蜜和令匀，后入鲤鱼胆汁三枚，搅令稀，即以绢捩取汁，沥入耳中，其捩干滓，捻作挺子，以薄绵裹塞耳，不过三两上愈。

治肾热耳聋，有脓血溜，日夜不止方。

鲤鱼脑（一枚） 鲤鱼肠（一具） 乌麻子（一升）

上三味，先捣乌麻令碎，次入二味相和，微火熬，以暖布裹薄耳，两食顷开之，当有白虫出，复更作药，若两耳并脓，分药于两耳中用，若一耳，即于一面薄之，不过三度，瘥。

治耳聋有脓水不止方

麻子（一合） 花烟脂（一分）

上二味，共研为细末，满耳塞，药以绵轻 三两上，愈。

又方：矾石（熬令汁枯一两） 铅丹（炒一钱）

上二味，同研匀细，每用半字，渗入耳中。

又方：地骨皮（半两） 五倍子（一分）

上二味，捣为细末，每用少许，渗入耳中。

治耳内脓水，疼痛不止，矾黄散方

矾石（晋州者熬令汁枯半两） 雄黄（好者一分）

上二味，同研极细，每用手指甲，挑半字，先以绵枚子，拭耳内令干，却滴生麻油一二点，入耳内，仍以绵枚子惹药末在耳中，不拘久近，只一二度瘥。

治耳内出脓水，二圣散方

白附子（炮） 羌活（去芦头各一两）

上二味，同为细散，用猪羊肾各一只切开，每只入药末半钱，不得着盐，湿纸裹煨熟，五更初，温酒嚼下，续吃粥压。

治耳聋脓出，久不瘥，速效散方

地龙（一条盛在白葱管内当门挂阴干）

上一味，同麝香少许，研为细散，渗在耳中。

治耳聋出脓，或有虫，鱼醋膏方

鲤鱼肠（一具切） 醋（三合）

上二味，合捣如膏，取少许绵裹塞耳，二食顷当闷痛，或白虫出，即易之，虫尽乃止。

治耳聋有脓，桂骨散方

桂（去粗皮） 鱼骨（各一两）

上二味合捣为散，渗入耳中，瘥。

上一页：五聋
下一页：耳虚鸣


耳虚鸣 《圣济总录》

耳虚鸣

论曰耳者心之寄窍，肾气所通也，腑脏和平，则其窍通而无碍，肾气既虚，风邪干之，复以思虑劳心，气脉内结，不得疏通，则耳内浑 与气相击而鸣，或如钟磬雷鼓，或如蝉噪，皆肾虚所致也。

治肾气虚弱，气奔两耳作声，甚则成聋，磁石散方

磁石（ 醋淬七遍） 熟干地黄（焙） 菖蒲（米泔浸一宿锉焙） 牡丹皮 白术（各一两）附子（炮裂去皮脐） 白茯苓（去黑皮）人参 芎 大黄（锉炒） 牡荆子（微炒） 桂（去粗皮） 当归（切焙） 桑螵蛸（切破炙各半两） 羊肾（一对薄切去筋膜炙干）

上一十五味，捣罗为散，每服一钱匕，温酒调下，日三，加至二钱匕，不拘时。

治耳内虚鸣，保命丸方

熟干地黄（焙） 肉苁蓉（酒浸切焙） 桂（去粗皮） 附子（炮裂去皮脐） 丁香 菟丝子（酒浸别捣） 人参（各一两） 白豆蔻（去皮） 木香 槟榔（锉） 甘草（炙各半两） 鹿茸（去毛酒浸一宿酥炙） 白茯苓（去黑皮） 蒺藜子（炒去角各三分）

上一十四味，将十三。味捣罗为末，入菟丝末再罗，炼白蜜丸如梧桐子大，每服十五丸，空心食前，温酒下，渐加丸数。

治男子患耳内虚鸣，腰肾疼痛，髀膝风冷，食饮无味，肉苁蓉丸方

肉苁蓉（酒浸切焙） 石斛（去根） 白术 五味子 桂（去粗皮） 巴戟天（去心） 防风（去叉） 人参（各二两） 白茯苓（去黑皮） 泽泻 山茱萸（各三两） 熟干地黄（焙） 磁石（醋淬七遍各四两）

上一十三味，捣罗为末，炼蜜丸如梧桐子大，每服三十丸，空心食前服，温酒下。

治肾虚耳内作声，或如蝉噪，或如风水声，诊其左手尺脉微而细，右手关脉洪而大，是其候也，石斛丸方

石斛（去根） 黄 （锉） 鹿茸（去毛酒浸一宿酥炙） 地骨皮 附子（炮裂去皮脐各一两）菟丝子（酒浸别捣） 山茱萸（各一两一分） 远志（去心） 熟干地黄（焙） 菖蒲（米泔浸一宿锉焙） 防风（去叉各三分） 桂（去粗皮半两） 玄参（一两）

上一十三味，将十二味捣罗为末，入菟丝子末，再罗，炼蜜丸如梧桐子大，每服三十丸，空心温酒下，以瘥为度，此药妊娠人，去桂附，加蜀椒三分，丹参半两。

治肾虚耳数鸣而聋，补肾，黄 汤方

黄 （锉） 人参 紫菀（去土） 甘草（炙锉） 防风（去叉） 当归（切焙） 麦门冬（去心焙） 五味子（各一两） 干姜（炮） 桂（去粗皮各二两） 芎 （一两半）

上一十一味，粗捣筛，每服五钱匕，先以水三盏，煮羊肾一只，至一盏半，去肾下药，入葱白三寸切，大枣三枚劈破，煎至八分，去滓空心食前温服。

治肾气虚弱，气奔两耳，鸣甚成聋，桑螵蛸散方

桑螵蛸（切破炙） 附子（炮裂去皮脐） 人参 白茯苓（去黑皮） 当归（切焙） 桂（去粗皮各半两） 熟干地黄（焙） 牡丹皮 白术（锉炒各一两） 羊肾（一对薄切去筋膜炙干）

上一十味，捣罗为散，每服一钱匕，空心食前，温酒调下日三，加至二钱匕。

治肾劳虚后，耳常闻钟磬风雨之声，补肾，鹿茸丸方

鹿茸（去毛酒浸一宿酥炙） 磁石（ 醋淬七遍） 枳实（去瓤麸炒各二两） 附子（炮裂去皮脐） 山芋 牡蛎（熬） 肉苁蓉（酒浸切焙各一两半） 五味子 巴戟天（去心各一两）楮实（炒别捣末三两）

上一十味，将九味捣罗为末，入楮实末，再罗令匀，炼蜜丸如梧桐子大，每服二十丸，至三十丸，空心浸牛膝酒下。

治耳聋及耳鸣，菖蒲浸酒方

菖蒲（米泔浸一宿锉焙三分） 木通（一分锉） 桂（去粗皮） 磁石（碎绵裹各半两）防风（去叉） 羌活（去芦头各一两）

上六味， 咀，以酒一斗浸七日，每日空腹温饮一二盏。

治肾虚热毒，乘虚攻耳，致耳内常鸣如蝉声，不可专服补药，龙齿散方

龙齿 人参 远志（去心） 白茯苓（去黑皮） 麦门冬（去心焙各半两） 丹砂（研）铁粉（研末飞） 龙脑（研） 牛黄（研） 麝香（研各一分）

上一十味，捣研为散，再同研匀细，每服半钱匕，食后夜卧，温熟水调下，日三，病愈即已。

治耳鸣，并水入耳，塞耳菖蒲丸方

菖蒲 独活（去芦头） 矾石（熬令汁枯各一两） 木通（锉） 细辛（去苗叶） 桂（去粗皮各三分） 附子（炮裂去皮脐一分） 当归（切焙） 甘草（炙各半两）

上九味，捣罗为末，旋以葱汁，同白鹅膏和丸，如枣核大，以绵裹内耳中，日三易之。

治耳内昼夜虚鸣，塞耳方

菖蒲 乌头（去皮脐生用各一两）

上二味为末，绵裹半钱匕，塞耳中，日再易之。

治肾气虚弱，风邪干之，上攻于耳，常作蝉鸣，以至重听，牛膝煎丸方

牛膝（去苗） 海桐皮（二味各半斤捣末用好酒五升与银石器内熬成膏） 香子（炒）当归（切焙） 赤箭 五加皮（锉） 赤芍药 桂（去粗皮） 麻黄（去根节） 地龙（炒） 木香 独活（去芦头） 没药（研） 乳香（研） 防风（去叉） 骨碎补 麒麟竭 沉香（锉） 干蝎（炒去土） 天南星（生用各一两） 附子（炮裂去皮脐） 乌头（炮裂去皮脐） 楝实 芎 （各二两）麝香（研半两） 虎脑骨（四两酥炙）

上二十六味，捣研二十四味为末，入前膏内，和捣三千杵，丸如梧桐子大，每服十丸，至十五丸，空心温酒，或盐汤下。

治肾虚耳鸣，地黄丸方

熟干地黄（焙三分） 黄 （锉焙） 山茱萸 桑根白皮（各二两） 黄连（去须） 羚羊角屑桂（去粗皮） 当归（切焙） 代赭（各一两） 芎 天雄（炮裂去皮脐各一两半）

上一十一味，捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，空心温酒下。

上一页：耳聋有脓
下一页：耳疼痛


耳疼痛 《圣济总录》

耳疼痛

论曰足少阴肾之经，宗脉所聚，其气通于耳，若风邪毒瓦斯乘之，与正气相击，则令耳中疼痛。

治耳中策策疼痛，生犀丸方

犀角（镑屑） 牛黄（研各一分） 防风（去叉半两） 白附子（炮） 乌蛇（酒浸去皮骨炙）天南星 半夏（汤洗二十四遍） 干姜（炮） 丹砂（研） 没药（研） 龙脑（研） 乳香（研） 桂（

上一十五味，捣罗为细末，炼蜜和丸，如梧桐子大，空心酒下二十丸。

治耳中疼痛，香附膏方

附子（二枚去皮脐生用） 菖蒲 矾石（烧枯） 杏仁（汤浸去皮尖双仁炒各半两） 麝香（研二钱） 萆麻子（六十粒去皮）

上六味，先捣附子菖蒲矾石为细末，次将萆麻杏仁捣膏，次研麝香同拌匀，丸如枣核大，以蜡裹用大针穿透，塞于耳中，日再用。

治耳聋疼痛，百合散方

百合（不拘多少）

上一味，焙干为细散，食后温水调下一钱匕，日三服。

治耳内极痛方

郁金末

上一味研细，每用一字，以净水调，倾入耳内，却急倾出。

治耳卒疼痛，不能忍，塞耳散方

菖蒲 附子（炮裂去皮脐各一分）

上二味，捣罗为细散，麻油调绵裹，枣核大塞耳中。

治耳风疼痛，久聋不通，木香散方

木香

上一味，捣罗为细散，用葱黄心截了尖，沾鹅脂在上，蘸木香散，深内耳中，觉痛，止待一时辰，方取去，日三五上。

治耳卒疼痛，熨法盐（五两）

上一味，于饭上蒸过，乘热以软布裹，频熨之。

上一页：耳虚鸣
下一页：耳肿


耳肿 《圣济总录》

耳肿

论曰耳者肾之候，心之寄窍，若其经为风热所客，随脉而上，至于耳中，气聚不散，邪热攻冲，结聚为肿，甚则黄汁出而为暴聋之病也。

治两耳肿，木香散方

木香 防己 芍药 玄参 白蔹 大黄（锉炒） 芒硝 黄芩（去黑皮） 紫葛（各一两）赤小豆（三分）

上一十味，捣罗为散，每捣生榆白皮，取汁和少许，涂帛上，贴肿处，取消。

治两耳肿，时苦疼痛，盐花丸方

盐花（四钱） 甜葶苈（二两用河水洗微炒） 杏仁（去皮尖双仁炒一两） 腊月猪脂（二钱）

上四味，除脂外，各捣研极细，一处研匀，次入猪脂和丸，如枣核大，每用绵裹内耳中，日一易之，初内药后，忽觉耳痛，有恶水出，四体不安勿疑。

治耳肿热痛，及暴觉肿者，三物散方

赤小豆 大黄（各半两） 木鳖子仁（一两）

上三味，各捣研为末，再同研匀，每用少许，以生油旋调，涂耳肿处。

治耳卒肿、出脓，矾石散方

矾石（熬令汁枯半两）

上一味研细，每以苇管吹少许，入耳中，日三四度，或以绵裹如枣核大，塞耳中亦得。

治耳卒肿，栝蒌根塞耳方

栝蒌根（洗不拘多少）

上一味，以刀削一头，令尖、可入耳中，以腊月猪脂煎之，三沸，候冷，取塞耳中瘥。

治耳卒肿，楝实塞耳方

楝实（五合）

上一味，烂捣，每用绵裹，如枣核大，塞耳中。

治耳肿，商陆塞耳方

商陆（生者洗）

上一味，以刀子削如枣核，内耳中，日二易之。

治耳肿，杏仁膏方

杏仁（去皮尖双仁）

上一味，研成膏，拈如枣核，乱发裹，内耳中，日二易之。

上一页：耳疼痛
下一页：耳内生疮


耳内生疮 《圣济总录》

耳内生疮

论曰足少阴为肾之经，经虚则风热邪气乘之，与津液相搏，故耳内生疮，世俗治耳疮，多以敷渗塞耳等药，以谓邪气出外，专为外医，殊不知服药以治肾经之为善也。

治耳内生疮，菖蒲汤方

菖蒲（米泔浸一宿锉焙三分） 附子（炮裂去皮脐） 五味子 熟干地黄 白茯苓（去黑皮）防风（去叉） 人参（各半两） 磁石（醋淬七遍一两一分） 木通 玄参 杜仲（去粗皮锉炒各一分） 黄 （三分）

上一十二味， 咀，每服三钱匕，以水一盏，入生姜三片，大枣二枚劈破，同煎至七分，去滓温服。

治耳有恶疮，塞耳，大黄散方

大黄（半两） 黄连（去须） 龙骨（各一分）

上三味，为细散，每用少许绵裹枣核大，塞耳中。

治耳有恶疮，黄连散方

黄连（去须半两） 矾石（三分烧汁尽研）

上二味，捣研为细散，每以少许绵裹内耳中，兼疗耳痛有脓。

治耳有疮方

羊屎（曝干）

上一味，研为末，每以少许绵裹塞耳中。

治米疽生耳中，连头肿，疼不可忍，香脂膏方

郁金 地骨皮（各一分） 矾石（一钱研） 龙脑（半钱研）

上四味，捣研为细末，用腊月猪脂油调涂之，若用鼠脑调更佳。

治耳疮，土马鬃涂方

土马鬃 井中苔（等分）

上二味，捣研为末，以灯盏内油，调涂之。

上一页：耳肿
下一页：耳耵聍


耳耵聍 《圣济总录》

耳耵聍

论曰耳者肾之候，心之寄窍，风热搏于经络，则耳中津液结聚，如麸片之状，久则丸结不消，或似蚕蛹，致气窍不通，耵聍为聋。

治耵聍塞耳，矾石膏方

矾石（熬令汁尽三分） 附子（炮裂去皮脐一两） 菖蒲（半两） 杏仁（汤浸去皮尖双仁炒黄三两别研） 蓖麻仁（二两半别研） 松脂 烟脂（各三分）

上七味，捣研令匀，和如膏，以绵裹枣核大，塞耳中，常令相续，以瘥为度。

治耵聍塞耳聋，强坚不可挑，塞耳，猪脂膏方

生猪脂（一合） 釜下墨（半两研）

上二味，调和成膏，捏如枣核大，绵裹塞耳中。

治耵聍塞耳，坚强不可挑，灌耳，葱液膏方

葱汁（三合） 细辛（去苗叶） 附子（炮裂去皮脐各一分）

上三味，捣罗细辛 附子为末，以葱汁调令稀，灌入耳中。

治耵聍塞耳聋，强坚不得出，黄连散方

黄连（去根须半两） 附子（炮裂去皮脐一分）

上二味，捣罗为散，每以少许渗入耳中。

治耵聍塞耳聋，强坚不可挑，灌耳地龙汁方

地龙（湿者五七条）

上一味研，取汁数滴入耳中，挑即自出。

上一页：耳内生疮
下一页：?耳


?耳 《圣济总录》

?耳

论曰肾气通于耳，耳者肾之候，若其经为风邪所乘，毒瓦斯蕴结于耳中，以至脓汁俱出，妨闷疼痛，谓之 耳。

治 耳，通气散方

郁李仁（去皮研半两） 木香（一分） 槟榔（锉三枚） 大黄（锉一两） 芍药（半两） 细辛（去苗叶一分） 人参（半两） 山芋 桂（去粗皮各一两） 甘草（炙锉） 牡丹皮（各一分）

上一十一味，除郁李仁别研外，捣罗为散和匀，每服一钱匕，空心温酒调下。

治 耳出脓血，塞耳，白蔹散方

白蔹 黄连（去须） 龙骨 赤石脂 乌贼鱼骨（去甲各一两）

上五味，捣罗为散，先以绵拭脓干，用药一钱匕，绵裹塞耳中。

治 耳痒脓汁不止，塞耳，菖蒲散方

菖蒲（锉焙） 野狼毒 磁石（ 醋淬一七遍） 附子（炮裂去皮脐） 矾石（烧令汁尽各半两）

上五味，捣罗为散，以羊髓和少许，绵裹塞耳中。

治 耳出脓水，野狼牙散方

野狼牙 白蔹 竹中蛀屑（各一分）

上三味，捣罗为散，以少许渗入耳中。

治 耳，塞耳，菖蒲散方

菖蒲（锉焙） 桂（去粗皮） 野葛（等分）

上三味，捣罗为散，以雀脑髓和，绵裹枣核大，先灸耳中宛宛者七壮，后用药塞耳中，日一易。

治 耳出脓，久不瘥者，有虫，塞耳，鲤鱼肠方

鲤鱼肠（一具细切） 醋（三合）

上二味合捣，布裹枣核大，塞耳中，食顷痛，即有虫出着布，即拔之，更易新者，虫尽为度。

治 耳出脓汁，矾石散方

矾石（烧令汁尽研） 食盐（研各一分）

上二味，各细研为散，先以纸拈子拭去脓汁令干，次以盐渗之，次又以矾石渗之，日再治 耳耳中痛，附子散方

附子（炮裂去皮脐一分） 黄连（去须半两）

上二味，捣罗为散，以少许渗耳中。

治 耳出脓水，红花散方

红蓝花（一分） 矾石（半两烧灰）

上二味，捣罗为散，以少许渗耳中。

治 耳出脓水，黄连散方

黄连（去须半两） 瓠子（干者一分）

上二味，捣罗为散，以少许渗耳中。

治 耳，耳中痛脓血出，塞耳，细辛散方

细辛（去苗锉） 附子（炮裂去脐皮各一分）

上二味，捣罗为散，以葱汁和一钱匕，绵裹塞耳中。

治 耳，塞耳，黄矾散方

黄矾（半两）

上一味，内瓶中，火烧令汁尽，细研为散，绵裹一钱匕，塞耳中。

治 耳出脓血，塞耳，桃仁方

桃仁（汤去皮尖双仁炒）

上一味，捣如泥，拈如枣核大，谷叶裹，塞耳中，或以故绯帛裹亦佳。

治 耳，耳中痛，脓血出，塞耳，桂膏方

桂（去粗皮半两）

上一味，捣罗为末，以鱼膏和，拈如枣核大，塞耳中。

治 耳，塞耳，雀脑方

五月五日雀脑

上一味，以绵裹少许，塞耳中。

又方：巴豆（去皮心二七粒）

上一味，以鸡卵一枚，破头作小窍，内巴豆尽，以纸封之，却安鸡窠中，候鸡抱卵日余，卵雏出，取药绵裹少许，塞耳中。

又方：伏龙肝（细研半两）

上一味，以猪膏和，拈如枣核大，绵裹塞耳中，日再易，夜一易。

又方：中膏（车脂也）

上一味，绵裹枣核大，塞耳中。

又方：干蚯蚓（一两）

上一味，捣罗为末，绵裹枣核大，塞耳中。

又方：母鼠肝（一具）

上一味，旋取活鼠，乘肝热时，以枣核大，塞耳中。

又方：铛墨

上一味细研，先净拭去耳中脓，以少许糁耳中。

又方：茶笼上 屑（半两）

上一味，细研，渗满耳中。

又方：蒲黄（细研）

上一味，以一豆大渗耳中。

又方：生油（一合）

上一味，内葱管内，隔宿取出，滴耳中。

治 耳方

松脂

上一味，为末，渗耳中，脓止即瘥。

治 耳出脓，杏仁膏方

杏仁（不拘多少）

上一味，炒令赤，捣如膏，以绵裹塞耳中。

治 耳方

石首鱼（脑中枕子）

上一味，为末，渗耳中即瘥。

上一页：耳耵聍
下一页：百虫入耳


百虫入耳 《圣济总录》

百虫入耳

论曰百虫入耳，其类不一，古方或灌以药，或导以物，皆以意出之也，独驴乳牛酪二物，最为良法，诸虫之入耳者，灌之即化为水，其入腹者，则连服数剂取瘥。

治蚰蜒入耳，立验散方

芎 天南星（炮） 白芷 夜明砂（炒） 猪牙皂荚（炙各三分） 白丁香 百部 藜芦（各四钱） 草乌头（半两） 海金砂（一分） 砒霜（别研） 荜茇（各二钱）

上一十二味，捣罗为散，与砒霜合和研匀，临时更用铅丹调色匀，瓷合收，如蚰蜒入耳，取少许，用醋一两滴调化，以细翎毛蘸药，入耳窍，微吹令药气行立出，药不得多，多即化蚰蜒成水不出，如蝎螫先点少醋在螫处，渗药半字许，擦令热彻、效。

治蚰蜒入耳，乌头散方

乌头（三枚） 木鳖子（去壳七枚） 矾石（烧令汁尽一分） 白丁香（一撮） 夜明砂（一分）乌鸡屎（三块） 铅丹（一分） 猪牙皂荚（三挺炙） 小儿衣带（一条如无鼻内血三两滴亦得）

上九味，同捣罗为散，每服一字，酽醋调灌入耳内，少时虫尽出。

治蚰蜒百虫入耳，备急散方

芫菁 斑蝥（并去头足米炒各二十一枚） 金星石 银星石（并研各一钱） 柳絮矾（二钱）野狼毒（一钱） 青黛（半分）

上七味，捣研为散，每用一字，水少许，调入耳立出。

治蚰蜒诸虫入耳，灌耳散方

雄黄 莴苣子 芜荑（各一两） 绿矾（半两） 板蓝根（一两） 没心草（一两） 麝香（研一分临时和入）

上七味，于五月五日午时合和，内瓷瓶中，烧为灰，入麝香研匀，每用药一字，生姜一块，如枣大，葱白一茎，同研取汁，入药末搅和匀，更用清油一合，调药灌入耳中，其虫食顷浅者自出，深者自死，如入腹内者，以羊肉半斤作羹，除油不用，以前药入在羹盆内和匀，令人于盆内浸一饭时，其虫自出。

治蚰蜒入耳，灌耳，麝香驴乳汁方

麝香（三分） 绿矾（半两） 米醋 驴乳汁（各少许）

上四味，调和为汁，以一蚬壳盛少许，倾入耳内，须臾耳倾出，虫化为水。

治蚰蜒入耳，雄黄灌耳方

雄黄 绿矾 矾石 半夏（各一分）

上四味，同捣为末，以醋调一字，灌入耳，兼治蜈蚣诸虫入耳。

治蚰蜒入耳， 砂吹耳方

砂（研） 胆矾（研各一分）

上二味研细，用鸡翎管子，吹一字许入耳，虫化为水。

治蚰蜒入耳，灌耳牛乳方

牛乳（一盏）

上一味，少少灌入耳内，即出，若入腹者，饮一二升，当化为黄水出，未出更饮。

治蚰蜒入耳，驴乳灌耳方

驴乳（三合）

上一味，侧灌入耳中，其虫从左耳入，即右耳出。

治蚰蜒入耳，灌耳生油方

生油（三合）

上一味，少少灌入耳中，若入腹者，空腹服酢酪一升，不出更服，仍以面和烧饼，乘热薄耳门，须臾即出。

治蚰蜒入耳，灌耳水银方

水银（一豆大）

上一味，倾入耳中， 耳孔向下，于耳上击铜器物数声，其虫即出。

治蚰蜒入耳，灌耳小便方

小便（半盏）

上一味，少少灌入耳中，即出。

治蚰蜒入耳，涂耳百部方

百部（切焙）

上一味，捣罗为末，以一字生油调，涂于耳门上，其虫自出。

治蚰蜒入耳，胡麻枕耳令出方

胡麻（半升炒令香）

上一味捣碎，以葛袋盛，侧卧枕耳。

治蚰蜒入耳，枕耳令出方

麻油作煎饼

上侧卧，以耳枕之，须臾即出。

治蚰蜒入耳，鸡血方

鸡心血

上用生油和，滴入耳内，蚰蜒即出。

治蜈蚣入耳，桑叶掩耳方

桑叶（一握） 盐（一撮）

上二味，以桑叶裹盐，炙令热，掩耳上，冷即易。

治蜈蚣入耳，猪肉掩耳方

猪肉（一两片）

上一味，炙令香，掩耳上立出。

治蚁入耳，灌耳酱汁方

酱汁（一两合）

上一味，灌耳中，即出。

治蚁入耳，灌耳小蒜汁方

小蒜（三两握）

上一味，研取汁，灌入耳中。

治蚁入耳，灌耳鲮鲤甲方

鲮鲤甲（一两烧为灰）

上一味，以水调滤过，滴入耳中、即出。

治蚁入耳，猪脂枕耳方

猪脂（一片） 猪肉（一片）

上二味，将猪脂煎猪肉令香，安耳孔边，枕睡即出。

治诸虫入耳，耳肿不闻语声，有脓血，塞耳黄 丸方

黄 （锉一两） 芍药（半两） 当归（切焙半两） 干姜（炮半两） 蜀椒（去目并闭口一分）

上五味，捣罗为末，入生地黄三两切，和杵令匀，以枣核大，薄绵裹，塞耳中，日夜易之。

治百虫入耳，塞耳令出方

桃叶心（二七枚） 胡麻（一升炒令香）

上二味，先以桃心叶塞耳中，其虫必出，未出将胡麻以葛袋盛，枕耳边，虫自出。

治百虫入耳，蜀椒醋灌耳方

蜀椒（半两为末） 醋（半盏）

上二味，以椒末投醋中，少少灌入耳内，行一二十步，虫即出。

治百虫入耳，葱油枕睡法油麻（一升炒研令烟出） 葱白（一茎细切炒令香）

上二味，将葱与油麻拌匀，以瓶子盛，当耳门安，侧睡令瓶口向耳，无令倾侧，虫从耳中出，至瓶子内，即去之。

又方：上以火照之，即向明出。

治百虫入耳，草乌头方

草乌头尖 矾石（各等分）

上二味为末，用醋调灌耳中、立出。

治百虫入耳，猪膏灌耳方

猪膏（二合） 青钱（一十四文）

上二味，以钱内猪膏中煎之，去钱以猪膏少少灌入耳中。

治百虫入耳，蓝青汁灌耳方

板蓝叶（一握）

上一味，研取汁，少少灌入耳中。

治百虫入耳，塞耳桃叶方

桃叶

上一味，微炙热簪头，及塞耳中，或捣烂薄绵裹，如枣核大塞之亦佳。

治百虫入耳，塞耳方

鳝鱼头（烧灰取屑）

上一味，以绵裹塞耳中，立出。

治百虫入耳，生姜汁灌耳方

生姜汁（一合）

上一味，少少灌入耳中，立出。

治百虫入耳， 脂涂耳方

中膏（一合）

上一味，少少涂耳窍，虫自出。

治百虫入耳，击刀法

上以刀两口，于耳上相击作声，虫即走出也。

治百虫入耳方

雄鸡冠血（不以多少）

上滴耳内，立出。

治蜈蚣入耳，闭气令出方

上闭气，气满即吐，复闭取令出，或死耳中，徐徐以物钩出之，若积久不出者，取新熟猪肉，安耳窍上即出。

治蜈蚣入耳，革带钩令出方

革带钩向耳孔，诸虫皆出，勿令钩罗耳窍内，虫或死在耳中，即取之。

治飞蛾入耳法

上先大吸气，仍闭口掩鼻，呼出气，虫即随气出。

又方：上以苇管吹之，即走出。

又方：上以指弹齿，随左右易。

又方：上以鸡肉，塞耳中，立出。

治飞虫入耳方

上以石斛数条，去根如筒子， 一边耳窍中，四畔以蜡闭塞，以火烧石斛尽则止，熏右耳，虫即从左耳出，熏左从右出，未出再作。

上一页：?耳
下一页：耳诸疾


耳诸疾 《圣济总录》

耳诸疾

论曰肾开窍于耳，足少阴之经，宗脉所会也，若精气调和，元脏充盛，则耳聪而诸疾不生，或劳伤气血，客受风邪，则肾虚而为耳病，有肾间积水而耳聋者，有心气虚热而耳聋者，有脑脂下流成耵聍耳垢而耳聋者，其证不一。

治肾间有水耳聋，经年不瘥，泽泻汤方

泽泻（一两半） 熟干地黄（焙二两） 五味子 丹参 玄参 防风（去叉） 桂（去粗皮）人参 当归（切焙各一两半） 白茯苓（去黑皮） 石斛（去根） 地骨皮（各二两） 磁石（ 醋淬七遍三两） 牛膝（去苗酒浸切焙） 甘草（炙） 黄 （锉） 菖蒲（米泔浸一宿锉焙各一两半）

上一十七味，粗捣筛，每服三钱匕，先以水三盏，煮羊肾一只，取汁至一盏，去羊肾下药，入生姜一枣大拍碎，大枣三枚去核，同煎七分，去滓食前温服。

治肾间有水，使人耳聋，补不足，柏子仁汤方

柏子仁（酒浸一宿曝干） 桂（去粗皮） 白术（米泔浸一宿锉炒） 人参 干姜（炮）甘草（炙） 防风（去叉） 乌头（炮裂去皮脐） 陈橘皮（汤浸去白焙） 山芋 芎 磁石（醋淬七遍） 芍药 黄 白茯苓（去黑皮各一两半）

上一十五味 咀，每服三钱匕，先以水三盏，煮羊肾一只，取汁一盏，去羊肾下药，入生姜一枣大拍碎，同煎至七分，去滓食前温服。

治虚损耳聋，桑螵蛸汤方

桑螵蛸（炙十枚） 牡丹皮（半两） 白术（米泔浸一宿锉炒） 白茯苓（去黑皮） 当归（切焙） 桂（去粗皮） 牡荆子（炒） 磁石（ 醋淬七遍） 附子（炮裂去皮脐） 菖蒲（米泔浸一宿锉焙） 熟干地黄（焙各一两） 大黄（锉炒） 细辛（去苗叶） 芎 （各半两）

上一十四味 咀，每服三钱匕，先以水三盏，煮猪肾一只，取汁一盏，去肾下药，煎至七分，去滓食前温服。

治脑热脑脂流下，塞耳成聋，大青丸方

大青 大黄（锉炒） 栀子（去皮） 黄 （锉） 升麻 黄连（去须各一两） 朴硝（二两）

上七味，捣罗为末，炼蜜丸如梧桐子大，每服三十丸，空心温水下。

治耳内窒塞，如有物点黄 膏方

黄 （锉） 升麻 大黄（生锉） 芍药（各一分） 细辛（去苗叶半两）

上五味，捣罗为末，以清麻油五合调匀，慢火煎取二合，稀稠得所，以瓷合盛，每用少许，滴耳中，日三。

治耳重，百灵丸方

芫花（醋浸炒干） 蒺藜子（炒去角） 地龙（炒） 香子（炒） 地丁（各一分）

上五味，捣罗为末，以醋和蜜炼熟，丸如梧桐子大，空心临卧，温盐酒下五丸。

治耳重，渗耳，抵圣散方

瓜蒂 麝香（研） 地龙 地丁（各半两）

上四味，捣罗为散，每以少许渗耳内。

治失饥冒暑，及风热忧愁，使耳暴聋，或一耳塞，因咽气而开，咽已复塞，令人烦闷，草还丹方

乌头（去皮脐） 黑豆（各四两） 盐（一两）

上三味，瓷瓶盛，坐水中，慢火煮令乌头透，取出细切，与黑豆同焙为末，煮面糊丸，如梧桐子大，每服十五丸，至二十丸，空心温酒下。

治时行、心气夺耳聋，蓝实丸方

蓝实 茯神（去木） 防风（去叉各一两一分） 黄连（去须一两半） 人参（半两） 菖蒲远志（去心各等分）

上七味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，空心温水下。

治汗后耳聋，独圣散方

灵磁石（有窍子如针眼者）

上一味，捣研为细散，每服一钱匕，冷水调下。

上一页：百虫入耳
下一页：鼻统论


鼻统论 《圣济总录》

鼻统论

论曰肺为五脏华盖，开窍于鼻，肺气和则鼻亦和，肺感风冷，则为清涕，为 为息肉，为不闻香臭，肺实热，则为疮为痛，胆移热于脑，则浊涕不已，谓之鼻渊，惟证候不同，故治疗亦异。

上一页：耳诸疾
下一页：鼻塞气息不通


鼻塞气息不通 《圣济总录》

鼻塞气息不通

论曰鼻塞气息不通者，以肺感风寒，其气搏结，不得宣快，窒塞既甚，而息不能出入也，巢氏谓息肉生长，致气窒塞不通，盖有末尝生息肉，而气息不通者，宜析而治之。

治鼻塞，气息不通，蜀椒汤方

蜀椒（去目及闭口者炒出汗半两） 干姜（炮一分） 附子（炮裂去皮脐半两） 桂（去粗皮一分） 山芋（三分） 细辛（去苗叶半两） 石斛（去根一分） 山茱萸（半两） 杏仁（五十粒去皮尖双仁炒研） 麻黄（去根节） 白附子（炮） 甘草（炙各半两）

上一十二味，锉如麻豆，每服二钱匕，水一盏，煎至七分，空心去滓温服。

治肺风上攻，鼻塞不通，人参汤方

人参 白茯苓（去黑皮） 黄芩（去黑心） 陈橘皮（汤浸去白炒） 麻黄（去根节） 蜀椒（去目及闭口者炒出汗） 羌活（去芦头各半两）

上七味，粗捣筛，每服三钱匕，水一盏半，煎至七分，去滓食后温服。

治肺伤寒气，咳嗽唾痰，声重鼻塞，补肺，杏仁煎方

杏仁（去皮尖双仁二两研） 枣肉（煮去皮核一升） 白蜜 酥 生姜汁（各半升） 饧（一升）

上六味合和，于银石器中，微火煎搅候熟，每服一匙头，温酒调下、食后。

治肺风上攻，鼻塞不通，人参丸方

人参 防风（去叉） 细辛（去苗叶） 黄 （锉） 沙参 木通（锉） 甘菊花（微炒各半两）

上七味，捣罗为末，炼蜜和丸，如梧桐子大，每服十丸，温水下日再。

治鼻窒塞，气息不通，铛墨散方

铛墨（半两）

上一味研罗为散，每服二钱匕，温水调下。

治鼻窒塞，气息不通，小蓟汤方

小蓟（一把净洗）

上一味细锉，以水二盏，煎至八分，去滓温服。

治鼻中窒塞，气不通利，木香膏方

木香 细辛（去苗叶） 当归（切焙） 芎 木通 蕤仁（研） 白芷（各半两）

上七味细锉，内银石器中，入羊髓微火煎，候白芷色黄膏成，去滓澄凝，每取小豆大，内鼻中日再，以瘥为度。

治鼻塞不通，皂荚散方

皂荚（炙去皮并子） 细辛（去苗叶） 辛夷 蜀椒（去目及闭口者炒出汗） 附子（炮裂去皮脐各一分）

上五味，捣罗为散，每以少许，吹入鼻中。

治鼻塞不利，当归膏方

当归（切焙） 地熏草 木通 细辛（去苗叶） 蕤仁（研各三分） 芎 白芷（各半两）

上七味细锉，以羊髓四两，同内银石器中，入诸药，微火煎，候白芷黄色，去滓倾入合中澄凝，每以小豆大，绵裹塞入鼻中，日三，热者以黄芩 栀子代当归 细辛。

治鼻窒塞，不得喘息，菖蒲散方

菖蒲 皂荚（炙去皮并子各一分）

上二味，捣罗为散，每用一钱匕，以绵裹，时塞鼻中，仰卧少顷。

治鼻窒塞，气息不通，瓜蒂散方

瓜蒂（二十七枚）

上一味，捣罗为散，以少许吹入鼻中瘥。

治鼻窒塞，气息不通，槐叶汤方

槐叶（一两）

上一味，以水三盏，煮取二盏，去槐叶，下葱白二寸，豉一合，更煎五七沸，去滓分温三服，不拘时。

上一页：鼻统论
下一页：鼻塞不闻香臭


鼻塞不闻香臭 《圣济总录》

鼻塞不闻香臭

论曰鼻有生息肉，不知香臭者，亦有无息肉，不知香臭者，生息肉不知香臭，已列方剂，此姑论鼻塞不闻香臭，盖鼻之窒塞，或冷风乘肺，或肺经壅热，冷热固异，其塞则一，皆肺脏不和，气不宣通故也，治塞者，当审其冷热。

治鼻塞不闻香臭，款冬花丸方

款冬花 槟榔（锉） 百合 麦门冬（去心焙） 桔梗（炒） 天门冬（去心焙） 地骨皮 羚羊角（镑） 贝母（去心） 山栀子仁 大黄（锉炒） 黄芩（去黑心） 防风（去叉） 杏仁（去皮尖双仁炒） 郁李仁（去皮炒各二两） 人参 山芋 柴胡（去苗各一两半） 百部 甘草（炙）苦参（各一两）桑根白皮（锉） 旋复花（各四两） 牛黄（研） 木香（各半两） 蛤蚧（一对全者酥炙）

上二十六味，捣研为末，炼蜜丸如梧桐子大，每服二十丸，至三十丸，食后温浆水下。

治头旋鼻塞，不知香臭，苁蓉丸方

肉苁蓉（酒浸一宿切焙） 石钟乳（研成粉） 五味子 菟丝子（酒浸别捣） 蛇床子（炒）山芋（各一两） 泽泻 石斛（去根） 甘菊花 细辛（去苗叶） 续断 鹿茸（去毛酒浸炙） 防风（去叉） 秦艽（去苗土） 黄 （锉） 干姜（炮） 柏子仁（别研各三分）

上一十七味，除别研外，捣罗为末同和匀，炼蜜丸如梧桐子大，每服二十丸，空心温酒下、日再，不饮酒枣汤下，服药三日后，灸百会穴三七壮，即贴如神膏。

如神膏方

蓖麻子（去壳） 杏仁（去皮尖） 印子盐 芎 防风（去叉） 松脂（各一分） 蜡（半两）油（一升）

上八味，先入油于银器中，次将诸药作粗散，入油中，微火上煎成膏，滤去滓，瓷器盛，每用约大小贴之，日一换。

治鼻塞不闻香臭，天门冬丸方

天门冬（去心焙） 白茯苓（去黑皮各五两） 人参 枳实（去瓤麸炒） 甘草（炙各三两）槟榔（锉二两）

上六味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，食后浆水下，日再，暑月以牛乳下。

治肺实鼻塞，不闻香臭，百部散方

百部（二两） 款冬花 贝母（去心） 白薇（各一两）

上四味，捣罗为散，每服一钱匕，米饮调下。

治鼻塞不闻香臭，防风汤方

防风（去叉半两） 栀子（去皮七枚） 升麻（一两） 石膏（碎三两） 麻黄（去根节三分）桂（去粗皮半两） 木通（锉一两一分）

上七味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓空心温服，日再。

治鼻塞不通，不闻香臭，或生息肉生疮，排风散方

防风（去叉） 秦艽（去苗土） 山芋 吴茱萸（汤浸焙炒） 天雄（炮裂去皮脐各一两） 羌活（去芦头半两）

上六味，捣罗为散，每服二钱匕，空心温酒调下。

治鼻中不利，窒塞不闻香臭，通气膏方

木通 当归（切焙） 芎 蕤仁 桂（去粗皮各半两） 细辛（去苗叶） 白芷（各三分）

上七味细锉，与羊髓三两，同于银石器中，微火煎，候白芷黄色，去滓澄凝，每取小豆大，塞鼻中、日再。

治鼻塞不闻香臭，甘遂散方

甘遂 细辛（去苗叶） 附子（炮裂去皮脐） 木通（锉各一分）

上四味，捣罗为散，每以少许，绵裹塞鼻中，当有清水出，病重者，或清水下一二升，卧时安药，若微痛当忍之，勿触风冷。

治鼻塞不闻香臭，芎 散方

芎 辛荑（各一两） 细辛（去苗叶三分） 木通（锉半两）

上四味，捣罗为散，每以少许，绵裹塞鼻中，湿即易之，五七日瘥。

治鼻塞不闻香臭。通顶散方

滑石（研） 胡黄连（末各一分） 瓜蒂（为末七枚） 麝香（研半两） 蟾酥（研一钱）

上五味同研匀，每以少许，吹入鼻中即瘥。

治鼻塞不闻香臭，瓜蒂散方

瓜蒂 藜芦（各一分）

上二味，捣罗为散，每以一钱匕，绵裹塞鼻中，日三易。

治鼻塞不闻香臭，细辛散方

细辛（去苗叶） 瓜蒂（各一分）

上二味，捣罗为散，以少许吹鼻中。

上一页：鼻塞气息不通
下一页：?鼻


?鼻 《圣济总录》

?鼻

论曰鼻和则知香臭，夫鼻为肺之窍，非能自和也，必肺气流通，然后鼻为用而香臭可知，若心经移热于肺，致肺脏不和，则其窍亦无以宣达，故为 鼻，此乃内经所谓心肺有病，则鼻为之不利者也。

治肺气壅塞，鼻 不闻香臭，茯神散方

茯神（去木一两半） 山芋 人参（各二两） 赤茯苓（去黑皮） 防风（去叉） 防己（各一两半） 蜀椒（去目并合口者炒出汗一两） 山茱萸（一两半） 甘菊花 桂（去粗皮） 细辛（去苗叶） 芎 贯众 白术（米泔浸一宿锉碎炒各一两一分） 干姜（炮一两） 甘草（炙一两半）

上一十六味，捣罗为散，每服二钱匕，空心温酒调下、日再。

治 鼻，顺肺气，四时服食，黄 散方

黄 （锉） 人参 防风（去叉） 防己 生干地黄（焙） 桔梗（炒） 芍药 黄芩（去黑心）泽泻 石南叶 紫菀（去苗土） 桂（去粗皮） 白术（米泔浸一宿锉） 甘草（炙） 牛膝（酒浸一宿切焙） 赤茯苓（去黑皮各三两）

上一十六味，捣罗为散，每服一钱匕，温酒调下，如要丸，炼蜜丸如梧桐子大，每服三十丸，亦温酒下。

治 鼻，山茱萸丸方

山茱萸 菊花 大黄（锉炒各一两一分） 独活（去芦头三分） 甘草（炙锉） 防风（去叉）蔓荆实（去白皮各一两） 秦艽（去苗土一两半） 栀子（去皮炒一两） 附子（炮裂去皮脐三分） 朴硝（三两三分）

上一十一味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，空心温水下，老人亦宜服，妊娠人去附子，加细辛半分。

治 鼻，雄黄丸方

雄黄（研一钱） 甘草（炙锉） 附子（炮裂去皮脐） 细辛（去苗叶各一分）

上四味，捣罗为末，用羊胆汁和丸，如枣核大，以绵裹内鼻中，移时出恶物、即瘥。

治 鼻方

瓜蒂（半两） 细辛（一分）

上二味，捣罗为末，以绵裹如枣核大，塞鼻中，须臾即透。

治 鼻不闻香臭，甘遂丸方

甘遂 细辛（去苗叶） 木通（锉） 附子（炮裂去皮脐各一分）

上四味，捣罗为末，以羊胆汁和，如枣核大，以绵裹，卧内鼻中，觉微痛眼泪出，鼻清涕流，即通利，慎风冷。

治 鼻不闻香臭，宜塞鼻，细辛散方

细辛（去苗叶） 甘草（炙） 木通（锉） 附子（炮裂去皮脐各一分）

上四味，捣罗为散，以羊胆汁和，如枣核大，塞鼻中。

治 鼻不闻香臭，窒塞气不宣通，塞鼻，瓜蒂散方

瓜蒂（一分）

上一味，捣罗为散，以半钱匕，绵裹，夜卧塞鼻中，旦即去之。

治 鼻，气息不通、烦闷，灌鼻，蒺藜苗汁方

蒺藜子苗（一把车辗过者无车辗过者采取令车辗之）

上一味、捣碎，以水浓煎，滤去滓，将汁入鼻中，或已有息肉者，因喷嚏出如赤蛹子、瘥。

治 鼻法伏面临床，以新汲水，淋玉枕上、即瘥。

治 鼻，吹鼻，干姜散方

干姜（炮半两）

上一味，捣罗为散，以少许吹入鼻中。

治 鼻，吹鼻，皂荚散方

皂荚（一挺炙刮去皮子）

上一味，捣罗为散，以一字匕，吹入鼻即瘥。

上一页：鼻塞不闻香臭
下一页：鼻中生息肉


鼻中生息肉 《圣济总录》

鼻中生息肉

论曰鼻者肺之窍，鼻和而知香臭，风寒客于肺经，则鼻气不利，致津液壅遏，血气搏结，附着鼻间，生若赘疣，有害于息，故名息肉。

治鼻中息肉，羊肺散方

羊肺（一具薄切去筋膜炙令干） 木通（锉半两） 白术（米泔浸一宿锉碎炒黄四两） 肉苁蓉（酒浸一宿切焙） 干姜（炮裂） 芎 （各半两）

上六味，捣罗为散，每服一钱匕，食后米饮调下，日二。

治鼻中息肉，敷鼻，雄黄散方

雄黄（研） 细辛（去苗叶） 木通（锉） 蕤仁（研） 皂荚（炙刮去皮并子各一分）白矾（过半两） 石（黄泥包 过半两） 藜芦（炙） 地胆 瓜蒂 地榆（洗去泥土）茹（各三分） 巴豆（十粒去皮壳炒黄）

上一十三味，捣罗为散 煎细辛 白芷汤和，涂敷息肉上，以胶清和涂之亦得，取瘥为度治鼻中息肉，吹鼻，细辛散方

细辛（去苗叶） 瓜蒂（等分）

上二味，捣罗为散，吹半钱入鼻中，须臾嚏出，频吹取瘥。

治鼻生息肉，矾石丸方

矾石（熬令汁枯四两） 木通（锉） 细辛（去苗叶各半两） 丹砂（研一分）

上四味，捣研为末和匀，面糊为丸，如小豆大，每用一丸，绵裹内鼻中，一日一易，取下息肉则止。

治鼻中息肉，敷鼻，地胆膏方

生地胆 细辛（去苗叶） 白芷

上三味等分，先捣罗白芷 细辛为散，将地胆压取汁，和成膏，用少许涂敷息肉上。

治鼻中息肉，敷鼻，地龙散方

地龙（去土炒一分） 猪牙皂荚（一挺）

上二味烧灰罗细，先洗鼻内令净，以蜜涂之，敷药少许在内，出清水尽，即息肉自除。

治鼻中息肉不通，敷鼻，胡粉膏方

胡粉（炒） 白矾（烧令汁尽等分）

上二味，捣罗为末，用青羊脂和成膏，以少许涂敷息肉上。

治鼻中息肉，敷鼻，瓜蒂膏方

陈瓜蒂（一分）

上一味，捣罗为末，以羊脂和，时以少许，敷息肉上。

治鼻中息肉不通利，敷鼻，地胆汁方

生地胆（一枚）

上一味，取汁涂息肉上，一宿当消，无生者，捣干者为末，酒渍敷之。

治鼻生息肉，不得息，灌鼻，藜芦散方

藜芦（微炙一分） 矾石（烧令汁枯一分） 瓜蒂（二十七枚） 附子（炮裂去皮脐半两）

上四味，捣罗为散，以酒调半钱，内小竹筒中，灌入鼻孔，以绵塞之，日三易佳。

治鼻中息肉，雄黄散方

雄黄（五两置沙锅中以醋煮三复时取出薄醋洗过夜露晓收三度细研如粉）

上一味，每服二钱匕，温水调下、日再，不出半月，息肉自出，神效。

治鼻塞息肉不通方

上以细辛末少许，吹入鼻中自通。

治鼻有息肉， 鼻气息不通烦闷，灌鼻，蒺藜苗汁方

蒺藜子苗（一把车辗过者无车辗过者采取令车辗）

上一味，捣碎，以水浓煎，滤去滓，将汁入鼻中，息肉因喷嚏出，如赤蛹子，瘥。

上一页：?鼻
下一页：鼻痛


鼻痛 《圣济总录》

鼻痛

论曰九窍气所通也，或塞之斯痛矣，况鼻之为窍，肺气所恃以出纳，若肺受风邪，与正气相搏，热气加之，不得宣通，则为出纳者窒矣，其窍既窒，而气之鼓作无已，所以干燥而痛也。

治风热壅塞，鼻干痛，脑闷头重，不知香臭，五参散方

人参 沙参 丹参 玄参 苦参 山芋 茯神（去木各一两半） 独活（去芦头） 细辛（去苗叶） 麻黄（去根节） 木通（锉） 羚羊角（镑） 防风（去叉） 白藓皮（各一两一分） 山茱萸 甘菊花 芎 （各一两）

上一十七味，捣罗为散，每服三钱匕，米饮调下，早晚各一。

治鼻痛，没药散方

没药（研一分） 乌蛇（酒浸去皮骨炙半两） 干蝎（去土炒） 天南星（炮） 雄黄（别研）当归（切焙） 白附子（炮） 丹砂（别研） 牛黄（别研） 胡黄连 白芷 麝香（别研）丁香（炒） 甘草（炙） 桂（去粗皮各一分）

上一十五味，除别研外，捣罗为散，再同研匀，每服半钱匕，温酒调下，早晚食后服。

治肺壅气促，四肢酸疼，鼻塞及痛，桑白皮汤方

桑根白皮（切） 升麻 甘草（炙） 秦艽（去苗土） 大黄（锉炒各一两半） 石膏（碎） 葛根（各三两）

上七味，粗捣筛，每服五钱匕，水一盏半，入竹沥一合，煎至一盏去滓，早晚食后临卧温服。

治肺受风，面色枯白，颊时赤，皮肤干燥，鼻塞干痛，此为虚风，白藓皮汤方

白藓皮 麦门冬（去心焙） 白茯苓（去黑皮） 白芷（各一两半） 桑根白皮（切） 石膏（碎各二两） 细辛（去苗叶） 杏仁（去皮尖双仁炒研各一两半）

上八味，粗捣筛，每服三钱匕，水三盏，煮大豆三合，取汁一盏，去豆下药，煎取七分、去滓，早晚食后临卧温服。

治因高声呼吸冷风，或因哀哭伤气，或饮食热气所冲，皆致伤肺，使气喘促，皮肤风痒，四肢酸疼，鼻塞干痛，秦艽汤方

秦艽（去苗土） 石膏（碎） 桑根白皮（锉） 甘草（炙） 升麻 大黄（锉炒各一两） 枳壳（去瓤麸炒） 葛根（各三分）

上八味，粗捣筛，每服三钱匕，水一盏，入淡竹沥半合，煎至七分，去滓温服。

治肺风面色干白，鼻燥塞痛，羚羊角汤方

羚羊角（镑） 桂（去粗皮） 白茯苓（去黑皮） 细辛（去苗叶） 杏仁（去皮尖双仁炒研）麻黄（去根节） 防风（去叉） 防己 麦门冬（去心焙各一两）

上九味，粗捣筛，每服三钱匕，以水一盏，煎至七分，去滓温服。

治鼻塞干痛，油涂方

生油（一盏）

上一味，常以鸡羽扫涂鼻中，酥亦得。

治鼻塞疼痛，脑闷方

苦葫芦子（碎）

上一味，以醇酒半升浸之，夏一日，冬七日，少少内鼻中。

上一页：鼻中生息肉
下一页：鼻渊


鼻渊 《圣济总录》

鼻渊

论曰内经谓胆移热于脑，则辛 鼻渊者，浊涕下不止也，夫脑为髓海，藏于至阴，故藏而不泻，今胆移邪热上入于脑，则阴气不固，而藏者泻矣，故脑液下渗于鼻，其证浊涕出不已，若水之有渊源也，治或失时，传为衄 瞑目。

治脑热鼻渊，下浊涕不止，防风散方

防风（去叉一两半） 黄芩（去黑心） 人参 甘草（炙锉） 芎 天门冬（去心焙各一两）

上六味，捣罗为散，每服二钱匕，食后沸汤调下、日三。

治脑热鼻塞多涕，前胡汤方

前胡（去芦头） 木通（锉） 石膏（各二两） 黄芩（去黑心） 甘草（炙锉各一两半） 大黄（锉炒一两）

上六味，粗捣筛，每服三钱匕，水一盏，入葱白一寸，豉二十粒，生姜一枣大切，煎至七分，去滓温服不拘时。

治脑热肺壅，鼻渊多涕，鸡苏丸方

鸡苏叶（干者） 麦门冬（去心焙） 桑根白皮（锉） 芎 黄 （炙锉） 甘草（炙锉各一两） 生干地黄（切焙二两）

上七味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，食后临卧人参汤下。

治脑热鼻渊多涕，芎 散方

芎 莎草根（炒各二两） 石膏（研水飞一两） 龙脑（研一分）

上四味，捣研为散，每服二钱匕，食后荆芥腊茶清调下。

治肺壅脑热，鼻渊不止，荆芥散方

荆芥穗 藿香叶（各一两） 芎 莎草根（炒去毛各二两） 石膏（研如粉一两半） 龙脑（研一钱）

上六味，捣研为散，每服二钱匕，食后荆芥汤调下。

治肺热鼻塞多涕，辛夷膏方

辛夷（一分） 白芷（三钱） 本（去苗土） 甘草 当归（各半两）

上五味细锉，以清酒二盏，羊髓十两，银器内微火煎五七沸，倾入合中澄凝，每取豆许内鼻中，日夜各一。

上一页：鼻痛
下一页：鼻流清涕


鼻流清涕 《圣济总录》

鼻流清涕

论曰五脏化液，遇热则干燥，遇寒则流衍，鼻流清涕，至于不止，以肺脏感寒，寒气上达，故其液不能收制如此，且涕泗 ，皆鼻液也，以继泣则曰涕，以生于肺，则曰泗，涕甚曰，此独言涕，与宣明五气言肺为涕同意。

治鼻出清涕，五味子汤方

五味子 山芋（各一两） 半夏（汤洗去滑三分） 鹿茸（酒浸一宿酥炙） 白术（米泔浸一宿锉炒各一分） 附子（炮裂去皮脐） 牛膝（酒浸切焙） 甘草（炙锉） 槟榔（锉） 熟干地黄（焙） 干姜（炮裂各半两） 白豆蔻（去皮） 木香 丁香（各一分） 白茯苓（去黑皮三分）

上一十五味，粗捣筛，每服二钱匕，水一盏，煎至七分，去滓空心温服。

治脑冷鼻塞，时出清涕，细辛丸内鼻方

细辛（去苗叶） 桂（去粗皮） 甘遂（炒） 芎 附子（炮裂去皮脐各一分） 辛夷（半两）木通（锉二两）

上七味，捣罗为末，炼蜜和拈，如枣核大，以绵裹内鼻中，勿令气泄，觉小痛，捣生姜汁和拈即愈，一方、用狗胆和丸。

治鼻多清涕，甘遂丸内鼻方

甘遂（一两） 细辛（去苗叶一两半） 附子（炮裂去皮脐） 木通（锉各一两一分） 干姜（炮裂） 吴茱萸（汤浸焙干炒） 桂（去粗皮各一两）

上七味，捣罗为末，炼蜜和拈，如枣核大，以绵裹内鼻中，仰卧即涕出，日三易之，避风，以瘥为度治鼻多清涕，细辛膏方

细辛（去苗叶） 蜀椒（去目及闭口者炒出汗） 桂（去粗皮） 芎 吴茱萸（汤洗焙炒各三分） 皂荚（炙刮去皮并子半两） 附子（炮裂去皮脐二两）

上七味细锉，以醋浸一宿，入猪脂于银器中，微火煎，候附子色黄，去滓倾入合中澄凝，以绵裹少许内鼻中，兼以摩顶上。

治鼻塞多清涕，芎 膏方

芎 吴茱萸（汤洗焙干炒） 细辛（去苗叶） 蜀椒（去目及闭口者炒出汗） 干姜（炮裂）皂荚（炙刮去皮并子各三分）

上六味细锉，以醋浸一宿，内猪脂于银器中煎，候五七沸，去滓倾入合中澄凝，以绵裹少许内鼻中。

治鼻久塞，清涕不止，杏仁膏方

杏仁（汤浸去皮尖双仁二两） 附子（炮裂去皮脐一两半） 细辛（去苗叶） 蜀椒（去目及闭口者炒出汗各一两）

上四味细锉，以醋浸一宿，用炼成猪脂一斤，银器盛，微火煎之，候附子黄色，去滓倾入合中澄凝，以绵裹少许内鼻中。

治鼻塞多年，清水出不止，灌鼻，黄连汁方

黄连（去须二两） 蒺藜苗（二握）

上二味细锉，水二升，煎至一升，取一合，灌鼻中，不过再灌，大嚏即瘥。

治鼻塞，清水久不止，灌鼻，蒺藜汁方

蒺藜苗（一握）

上一味细锉，以水三盏，煮至一盏，去滓，仰面先满口含饭，取汁一合，灌鼻中，不过再灌，嚏出息肉瘥。

上一页：鼻渊
下一页：鼻中生疮


鼻中生疮 《圣济总录》

鼻中生疮

论曰心肺有病，鼻为之不利，盖心肺在膈上，肺开窍于鼻，心肺壅热，气熏于鼻间，蕴积不散，其证干燥而痛，甚则成疮也，惟能平调心火，以利肺经，则疮可已。

治鼻中生疮，乌犀丸方

乌犀（细镑一两） 羚羊角（细镑一两） 胡黄连（半两） 贝母（微炒去心半两） 知母（焙三分） 麦门冬（去心焙三分） 天门冬（去心焙半两） 甘草（炙一分） 黄芩（去黑心一分） 人参（半两） 牛黄（一两别研） 丹砂（半两别研） 柴胡（去苗一两）

上一十三味，除别研外，捣罗为末，入别研药，更同细罗，炼蜜和丸，如梧桐子大，每服二十丸，空心温酒下。

治鼻中生疮，咽喉闭塞，及干呕头痛，食饮不下，前胡汤方

前胡（去芦头三分） 升麻（一两） 木通（锉一两） 黄柏（微炙一两） 玄参（一两） 大青（三分） 麦门冬（去心焙三分） 芒硝（一两） 青竹茹（三分）

上九味，粗捣筛，每服三钱匕，以水一盏，煎至七分，去滓食后温服，日再。

治肺风虚热气胀，鼻中生疮，喘息促急，时复寒热，白藓皮汤方

白藓皮 玄参 葛根（锉） 白前 大黄（锉碎微炒各二两） 知母（焙） 鳖甲（醋浸炙去裙） 秦艽（去苗土各一两半）

上八味，粗捣筛，每服三钱匕，以水一盏，入童子小便少许，同煎至七分，去滓温服，如人行四五里，再服。

治鼻干痒生疮，干呕不下饮食，升麻汤方

升麻 桔梗（炒） 黄芩（去黑心） 犀角（细镑） 贝母（微炮去心） 龙胆（各半两） 甘草（炙一分）

上七味，粗捣筛，每服三钱匕，以水一盏，煎至七分，去滓温服，不拘时候，日三。

治鼻中生疮，辛夷膏方

辛夷（一分） 白芷（半两） 本（去苗土） 甘草 当归（去芦头各三分）

上五味细锉，以清酒六合，羊髓十二两，银石器盛，火上煎三五沸，去滓倾入合中，澄凝，以大豆许，内鼻中，日夜各一。

治鼻生疮，痒痛不止，地黄煎方

生地黄汁（一合） 苦参（锉一两） 酥（三合） 盐花（二钱后入） 生姜汁（一合）

上五味，先以地黄 生姜汁，浸苦参一宿，以酥和于铜石器中煎，九上九下，候汁入酥尽，去滓倾入合中，每以少许，滴于疮上，诸风热疮亦佳，其盐花至半即下。

治肺气风热，鼻内生疮，栀子煎方

山栀子（去皮壳） 苦参 木通（各三两）

上三味细锉，以四两酥同煎令香，滤去滓，倾入合中，每以少许滴入鼻中。

治鼻中热气生疮，有脓臭，兼有虫，滴鼻，矾石煎方

矾石（一两熬枯） 苦参 生地黄（洗令净研绞取汁三合）

上三味，粗捣二味为末，以地黄汁并水二盏，煎至三合，绵滤去滓，少少滴鼻中，三五度瘥。

治鼻中生疮，敷鼻，祀灶饭散方

祀灶饭（不限多少烧为灰）

上一味细罗为散，以生油调，涂敷之。

治鼻中生疮，敷鼻，马绊绳散方

马绊绳（一条）

上一味烧为灰，研细罗，以少许糁敷疮上。

治鼻中热气生疮，有脓臭兼有虫，黄柏饮方

黄柏（二两去粗皮）

上一味，以冷水浸一两日，绞取浓汁一盏服之。

上一页：鼻流清涕
下一页：疳虫蚀鼻生疮


疳虫蚀鼻生疮 《圣济总录》

疳虫蚀鼻生疮

论曰五脏皆有虫，虫得风则化，肺开窍于鼻，肺经既虚，风热乘之，鼻气壅塞，不得宣通，则疳虫因得侵蚀，疮生鼻间。

治鼻疳疮，侵蚀鼻柱，乌香散方

草乌头（烧灰） 麝香（研等分）

上二味同研细，以少许贴疮上。

治鼻中疳疮有虫，矾石汤方

矾石（烧令汁枯研） 苦参（各一两） 生地黄（三两）

上三味锉二味如麻豆大，与矾石拌匀，以水八合，煎取三合，新绵滤过，瓷器收盛，时点鼻内。

治疳虫蚀鼻生疮方

铜箸（一只）

上烧赤投醋中，以醋少少涂之。

治疳热，虫蚀鼻生疮，黄柏汤方

黄柏（去粗皮二两）

上一味细锉，以新水浸二日，绞取浓汁一盏，煎一沸温服。

治鼻中疳疮，杏仁膏杏仁（去皮尖不拘多少）

上一味研如膏，以乳汁和，涂疮上。

治鼻中疳疮方

乌牛耳中垢

上一味，取少许敷疮上。

治鼻中疳疮方

牛鼻津

上一味，取涂疮上。

治疳虫蚀人口鼻，椿根汤方

椿根（切一升去皮） 盐（半合） 葱白（切半升） 豉（半升） 椒（去目及闭口者炒出汗一合）

上五味，合和，以醋及清泔各三升，煎十数沸，去滓约及一升，分作三服，有恶物下即效，小儿量大小加减。

治疳虫蚀人口鼻唇颊，作疮穿透者，洗疮银屑方

银屑（十两）

上以水三升，煎取一升，一日三四度洗疮，仍于铜器中煎用。

治疳虫蚀鼻生疮，及鼻下赤烂，如圣散方

胡粉（半两） 麝香（研一字） 甜瓜蒂（七枚为末入粉内同研）

上三味，再同研匀，用蟾酥少许，水浸一宿，次日取蟾水，先和胡粉，次同和丸，如绿豆大，每用二丸，水化敷疮上，鼻下赤烂者，涂赤烂处，小儿每用一丸。

治疳虫蚀鼻生疮，及鼻涕淹溃，青金散方

铜青 白矾（生研等分）

上二味，同研为散，每用少许，敷疮上，小儿亦可用。

上一页：鼻中生疮
下一页：口齿统论


口齿统论 《圣济总录》

口齿统论

论曰足太阴脾之经，其气通于口，足阳明胃之经，手阳明大肠之经，其脉并夹于口，故其腑脏风邪湿热，发于经脉则于是有口吻之疾。牙齿者，骨之所终，髓之所养也，又手阳明牙令过，不过五日，即牢密，若此之类，皆简易可行，行之有效，不可忽也。

上一页：疳虫蚀鼻生疮
下一页：口疮


口疮 《圣济总录》

口疮

论曰口疮者，由心脾有热，气冲上焦，熏发口舌，故作疮也，又有胃气弱，谷气少，虚阳上发而为口疮者，不可执一而论，当求所受之本也。

治热毒发动，口疮心烦躁，玄参煎方

生玄参汁 生葛汁（各三升） 银（十两） 寒水石（捣末） 石膏（捣末） 滑石（捣末） 磁石（ 醋淬七遍捣末各一斤） 升麻 羚羊角（镑） 犀角（镑） 甘草（锉各二两） 芒硝（一斤）牛黄（研为细末二两）

上一十三味，除银玄参生葛芒硝 牛黄外，并粗捣筛，以水三斗，煎银寒水石石膏滑石 磁石，取汁二斗去滓，别以水五盏，煎升麻羚羊犀角甘草至二盏，去滓与玄参并生葛汁，一外都和，再煎如稀饧，然后下芒硝搅匀，倾入瓷器中盛，却入牛黄末，再搅取匀停，令黄黑色，每取两大匙，入蜜一合和匀，分四服，热汤调下，不拘时候。

治口疮，槐枝煎方

槐枝（二三月采好者锉） 桑枝（锉） 柳枝（锉各一斗三味以水五斗隔宿浸次日入锅文武火煎约得一斗去滓再入铜铛煎至五升入后药） 槐蛀虫（一两） 细辛（去苗叶半两）本（去苗土

上一十味，将后七味捣罗为末，入前药汁内，更煎如饧，临卧净漱口，以药半匙敷痛处，有涎即吐之，临卧再用。

治口烂生疮，水浆不下，当归膏方

当归（一两） 射干 升麻 附子（去皮脐切各半两） 白蜜（四合） 猪脂（五两）

上六味，除蜜脂外并锉，先煎脂化去滓，入诸锉药，慢火煎，候附子色黄，又去滓入蜜，更煎如膏，以瓷器盛，每服如杏核大含之，日三五度，咽津不妨。

治口疮，及喉闭，吹喉朴硝散方

朴硝 硝石 胆矾 白矾 芒硝（五味皆枯干） 寒水石（烧） 白僵蚕（直者炒） 甘草（炙锉） 青黛（研各等分）

上九味，捣研为细散和匀，每用少许，渗疮上，遇喉闭，用笔管吹一字在喉中，立破。

治口疮，并咽喉塞，黄连膏方

黄连（去须锉三两） 猪脂（一斤） 白蜜（四两） 羊髓（研二两）

上四味，先以慢火煎猪脂，取油去滓，入黄连，又煎令黑色，下羊髓，髓化以绵滤去滓，入蜜更煎数沸成膏，瓷合盛候冷，每含如枣大，日三五度，咽津不妨。

治口疮多年不瘥，风热上攻，蔷薇膏方

蔷薇根 郁李根 水杨皮 牛蒡根（并细切各一斤） 苍耳（一升） 露蜂房（碎劈三枚）生地黄（切） 升麻 当归（洗切各一两） 地骨皮 白芷 石胆（研各半两） 熟铜粉（研）麝香（研各一分）

上一十四味，先以前六味细切，水二斗，煎至五升，葛布绞去滓，次入地黄 升麻 当归 地骨皮 白芷，再煎至二升，绵滤去滓，慢火又煎成膏，乘热下后三味研药，搅令匀，瓷器盛，每含如弹丸大，吐津。

治口疮，积年不瘥，丹砂膏方

丹砂（研一分） 猪脂 蜜（各三两） 杏仁（汤浸去皮尖双仁研三十七粒） 腻粉白矾（研）胡粉（各一分） 生地黄（半两切焙） 麝香（研一分）

上九味，捣研七味为末，先煎脂蜜令化去滓，次下诸药，更煎十余沸，以绵滤去滓，更煎待膏就，瓷合盛，每用如杏仁大，绵裹含吐津。

治久患口疮，不任食物，鸡舌香丸方

鸡舌香末 松脂（研各一分） 胡椒（为末三七粒） 细辛（为末三分）

上四味，用苏木浓煎汁和药，丸如梧桐子大，每以暖水研一丸，涂疮上。

治口疮久不瘥，烧肝散方

茵陈蒿 犀角屑 石斛（去根） 白术 柴胡（去苗各半两） 芍药 紫参 桔梗（锉炒）防风（去叉） 桂（去粗皮） 吴茱萸（汤浸三遍焙炒） 人参 白芜荑（各一分）

上一十三味，捣罗为散，每服五钱匕，以白羊肝五两，细切去筋膜，入葱白三茎，细批相和，湿纸三五重裹，慢火煨熟，空腹顿服，米汤下。

治口疮经年歇发，饮食艰难，蔷薇根散方

蔷薇根（锉一握） 蜀椒（去目并闭口炒出汗四十九粒）

上二味，捣罗为散，以浆水二盏，煎五七沸，去滓热含，冷吐。

治牙疼口疮，积年不瘥，蟾酥丸方

蟾酥（一片水浸令软） 麝香（研少许）

上二味细研，丸如粟米大，以绵裹一丸，于病处咬之，有涎即吐。

治口疮久不瘥方

蔷薇根（一握）

上一味锉，用水一升，煎至半升，候冷含，稍咽之，冬用根，夏用茎叶，又宜同角蒿灰涂，有涎吐之。

治元脏虚冷上攻口疮，巴戟散方

巴戟天（去心一两） 白芷（半两） 高良姜（为末一钱匕）

上三味，捣为细散，用猪腰子二只，去筋膜，每一只，入药散一钱匕，用湿纸裹煨熟，乘热去纸，以口吸热气，有涎即吐，候冷细嚼服之。

治口疮，杏仁丸方

杏仁（汤浸去皮尖双仁十粒） 蛇床子（烧灰） 白芷（烧灰） 腻粉（各一分）

上四味，研杏仁如膏，和三味为丸，如鸡头实大，每细嚼五丸，不得咽津，吐涎出，立效。

治口疮，甘草煎方

甘草（炙为末半两） 猪膏（四两） 白蜜（二两） 黄连（去须为末一两）

上四味，先煎脂令沸，去滓下蜜，并药等，慢火熬成煎，每服一匙头，含咽津，以瘥为度。

治口疮，白矾煎方

白矾（末） 铅丹（研各一两） 附子（去皮脐生为末） 屋下火煤（各半两）

上四味，捣研为末，入白蜜三两，煎为煎，入竹筒盛，饭上炊一次，每用少许，含吐涎出效。

治口疮，黄柏煎方

黄柏（末一两） 乱发（洗去二三两） 硫黄（研一分） 黄连（末一两） 麻油（半斤）

上五味，先将油煎发销，然后下黄柏等末，重煎待凝成煎，每含如杏仁大，吐津不得咽。

治口疮疼痛，石胆煎方

石胆（半钱烧研末） 蜜（一合） 黄柏末（一钱匕） 蟾酥（研半钱）

上四味，先于铛中慢火煎蜜，次下药末，煎如饧，每含如杏核大，吐津不得咽。

治口疮，杏仁煎方

杏仁（去皮尖双仁研二七粒） 胡粉（研） 铅丹（研各一分）

上三味，用蜜五合调和，用竹筒盛，蒸一炊久，旋含之，吐津不得咽。

治口疮，麝香散方

麝香（研一字） 胡黄连（一钱） 槟榔（生锉一枚）

上三味，捣研为细散，旋敷之。

治口疮，滑石散方

滑石 胆矾（各一两）

上二味，捣研为散，每用一钱匕，以绵裹含，吐津。

治口疮疼痛，生姜煎方

生姜（取汁一盏） 白沙蜜（三两）

上二味，同煎十余沸，用瓷器盛，时时以熟水调一匙头，含咽之。

治口疮，柳花散方

黄柏（一两） 淀花（半两）

上二味为散，临卧干糁，误咽亦不妨。

治口疮，麝香散方

麝香（少许） 人中白（一钱）

上二味研细，绵裹如绿豆大，含之咽津。

治口疮，二物散方

白僵蚕 黄连（各等分）

上二味为末，临卧糁口内。

治口疮，诸药不效，碧玉散方

胆矾（半两锅子内烧通赤地上出火毒）

上一味，细研，每取少许，敷疮上，有清涎吐之。

治口疮，附子涂脚方

附子（一枚生为末）

上一味，以姜汁和匀，摊脚心。

治口疮， 荷根汤方

荷根（二两）

上一味细锉，分为三分，以水二盏，煎三五沸，去滓热含冷吐。

治口疮，升麻含汁方

升麻（不拘多少）

上一味，含一块咽津。

治口疮，荠 煎方

荠 （三十枚）

上一味，以薄绵裹，酒煮二十沸许、取出，每含一枚，良久嚼咽之，日三五度。

治口疮，豆豉散方

豆豉（四两炒）

上一味，捣罗为散，每用绵裹一钱匕含之，日五七次。

治口疮，干蟾散方

干蟾（炙一枚）

上一味，捣研为散，绵裹半钱匕，含吐津。

治口疮，胡粉膏方

胡粉（炒研一两）

上一味，以牛酥调如膏，每含如杏仁大，咽津。

治口疮，马牙硝散方

马牙硝（研末一两）

上一味，每含一钱匕咽津，日三五度。

治口疮，槟榔散方

槟榔（锉）

上一味为散，每取半钱匕，涂舌及唇上。

治口疮，桑汁涂方

桑条汁（一合）

上一味，早晨涂口舌上。

治口疮，蒲黄散方

蒲黄（一两）

上一味，每用一钱匕，敷口舌上，咽之。

治口疮，无食子散方

无食子（烧灰细研一两）

上一味，每取一钱匕，敷舌上，日三五次。

治口疮，楸木汁方

楸木白汁（五合）

上一味，每取一匙头含咽。

治口疮，蟾酥线方

蟾酥（二片）

上一味，以水半盏，浸化为水，更入牛黄末一钱匕搅匀，以丝线五十条，就药中浸一宿阴干，每取一条含，吐津。

治口肥疮方

灶上饮食

上一味，炒令焦，研末敷之。

治下冷口疮，神圣膏方

吴茱萸（一两）

上一味，捣罗为末，用酸醋一大盏，调熬成膏，后入地龙末半两搅匀，每临卧时，先用葱椒汤洗足拭干，用药遍涂两脚底心，或以手帛子系定，次日必减，未减再涂。

治口内生疮，齿龈肉烂，升麻饮方

升麻 黄连（去须） 羚羊角（镑） 玄参 黄芩（去黑心） 麦门冬（去心焙） 葛根（锉）大黄（锉） 羌活（去芦头） 防风（去叉） 甘菊花（各半两） 人参（三分） 甘草（炙锉） 知母（各

上一十四味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服食后。

治口疮，众药不瘥者，密陀僧散方

密陀僧 黄柏（去粗皮） 甘草（各一两并以蜜涂炙香） 蒲黄 黄药子（各半两）

上五味，捣研为散，时时敷之。

治久患口疮。黄连膏方

黄连（去须） 升麻 槐白皮 大青 苦竹叶（各一两）

上五味细锉，以水二升，煎至半升，去滓取汁。入龙脑蜜，搅令匀，煎成膏，涂疮上。

日三度。

治舌上生疮，铅丹膏方

生地黄汁（三合） 蜜（三合） 铅丹（一两半） 杏仁（去皮尖双仁别研如面七十枚）

上四味，合和一处调匀，银器内煮，用槐枝搅，不得住手，看色紫即成，取少许口内含化，吐津。

治口疮久不瘥，蟾酥线方

真蟾酥（五皂子大） 硼砂 龙脑 麝香（各一皂子大）

上四味，同研极细，以温汤半盏，化令匀，入绯线秤半钱，蘸药汁晒干，再蘸再晒，候药汁尽，将线寸截，每用一条，贴于患疮处，有涎即吐，一日三五次易之，取瘥为度。

治大人小儿，卒患口疮，铅霜散方

铅白霜（研细不拘多少）

上取少许，涂敷痛处，一两度瘥。

治卒患口疮，升麻汤方

升麻（锉） 黄柏（去粗皮锉） 大青（各一两）

上三味，粗捣筛，每服五钱匕，水二盏，煎取一盏，热漱冷吐。

治口舌生疮，久不瘥，白芷散方

白芷末（一钱） 铜绿（一钱） 白僵蚕（四枚） 干胭脂（半钱）

上四味，捣研为末，每用少许，以鸡翎子扫疮，有涎吐之，不得咽津。

治虚劳口疮，久不瘥，秦艽散方

秦艽（去苗土） 柴胡（去苗各一两）

上二味，捣罗为散，每服三钱匕，割猪肝三两片，用酒煮之，去肝取酒，调药温服，十服当愈。

治心肺壅热，口内生疮，胸膈痰逆，玄参汤方

玄参 茅根（锉） 羌活（去芦头） 竹茹 木通（锉） 羚羊角（镑） 升麻（各半两） 黄连（去须） 人参 苦竹叶 半夏（汤洗去滑各三分） 甘草（锉一分）

上一十二味，粗捣筛，每服三钱匕，水一盏，入生姜三片，煎至六分，去滓温服食后。

治口疮，久患不瘥，铜绿散方

铜绿（研一钱） 铅丹（炒研半两） 白芷（焙一分为末）

上三味，合研令匀，取少许渗舌上，即瘥。

治口疮痛，茯苓汤方

赤茯苓（去黑皮） 人参（各一两）

上二味，粗捣筛，分作四服，每服水二盏，煎至一盏，去滓温服，日三，不过二剂。

治口疮，玄参丸方

玄参 天门冬（去心焙） 麦门冬（去心焙各一两）

上三味，捣罗为末，炼蜜丸如弹子大，每用一丸，绵裹含化咽津。

治口常有疮，蒺藜子散方

蒺藜子（炒去角） 扁豆（炒各三两）

上二味，捣罗为散，如茶点吃。

上一页：口齿统论
下一页：口糜


口糜 《圣济总录》

口糜

论曰膀胱移热于小肠，膈肠不便，上为口糜，夫小肠之脉，络心循咽，下膈抵胃，阴阳和平，水谷入胃，小肠受之，通调水道，下输膀胱，今热气厥逆，膀胱移热于小肠，胃之水谷，不得传输于下，则令肠膈塞而不便，上则令口生疮而糜烂也，大抵心胃壅热，则必熏蒸于上，不可概以敷药，当求其本而治之。

治小肠热胀，口糜生疮，柴胡 泽泻汤方

柴胡（去苗） 泽泻 陈橘皮（浸去白焙） 黄芩（去黑心） 枳实（麸炒） 旋复花 升麻 芒硝（别研各三两） 生地黄（一升）

上九味，除芒硝外， 咀如麻豆大，每服五钱匕，水二盏，煎取一盏，去滓下芒硝末半钱匕搅匀，食后温服。

治口糜生疮，久不瘥，及心脾中热，乍发乍退，大青丸方

大青（去根） 甘草（炙锉） 枳壳（去瓤麸炒） 苦参（锉各三分） 黄连（去须） 生干地黄（焙） 升麻（各一两）

上七味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，食后熟水下，日二服。

治口糜生疮，久不瘥，大黄散方

大黄（ 灰火煨锉） 甘草（炙锉） 黄柏（炙锉各一两） 密陀僧（研） 滑石（研各一分）

上五味，捣研为散，每用一钱匕，绵裹含，有涎即吐。

治口糜生疮，升麻丸方

升麻 黄连（去须） 黄柏（炙锉） 杏仁（汤浸去皮尖双仁各一两）

上四味，将上三味，捣罗为末，次研杏仁如膏，炼蜜三两，以药末并杏仁膏，合和为丸，如弹子大，每服一丸，含化咽津。

治大人小儿，口糜生疮，紫金散方

黄柏（蜜涂慢火炙令紫色半两） 诃黎勒（一枚煨熟去核） 麝香（研） 腻粉（研各少许）

上四味，捣研为散，再同研匀，每用半钱许，糁疮上。

治口糜生疮，大黄汤方

大黄（锉一两） 芒硝（研） 黄连（去须） 黄柏（炙各半两）

上四味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓入蜜半匙，酥少许，细呷含咽治口糜生疮，痛不得食，甘草丸方

甘草（一寸炙赤色） 杏仁（二十枚汤浸去皮尖双仁研） 黄连末（一分）

上三味，捣研为末和匀，每服绵裹如杏仁大，含化咽津。

治口糜生疮，柴胡汤方

柴胡（去苗） 地骨皮（各一两）

上二味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓细含咽之。

治口糜生疮，黄柏散方

黄柏（蜜涂炙干去火毒） 白僵蚕（直者置新瓦上下以火爆蚕丝丝断出火毒）

上二味等分，捣为细散，糁疮及舌上，吐涎。

治口糜生热疮，杏仁饼子方

杏仁（汤浸去皮尖双仁十四枚别研细） 腻粉（一钱）

上二味，和研匀如膏，每饼如钱眼大，铅丹为衣，先用盐汤漱口，含一饼，涎出即吐。

治口糜生疮，大黄蜜煎方

大黄（一两切如指头大）

上一味，以蜜煎五七沸，候冷取出，每含一块咽津。

治口疮糜烂，生蜜涂方

蜜（生使）

上一味，频用涂疮上，三五次即愈。

上一页：口疮
下一页：口吻疮


口吻疮 《圣济总录》

口吻疮

论曰口吻疮者，其疮发于唇吻之间，疼痛微肿，湿烂有汁，世名燕口，又名肥疮，此由脾胃有热，随气熏发，上攻于口唇，与津液相搏所致。

治口吻疮，芎 丸方

芎 （二两） 白芷 陈橘皮（汤浸去白焙） 黄连（去须各半两）

上四味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，甘草汤下，不拘时。

治口吻生疮，乱发灰散方

乱发灰 黄连（去须） 故絮灰（各一两） 干姜（炮半两）

上四味，捣研为散，再研匀，不拘多少，敷疮上，日三五次，以瘥为度。

治口吻疮，久不瘥，麝香散方

人中白（研） 麝香（研各一钱）

上二味再研匀，涂疮上。

治口吻疮，楸木皮敷方

上取楸木白皮湿贴之，日三五度瘥。

治口吻疮，葵根散方

上取经年葵根一握，烧作灰，研为散敷之。

治口吻疮，杨木汁涂方

上取杨木嫩枝，放铁上烧取汁涂之，日三五上瘥。

治口吻疮，槟榔散方

上用白槟榔烧灰，细研为散敷之，日三五度。

治口吻疮，马齿苋汁涂方

上捣马齿苋取汁涂之。

治口吻疮，乌金散方

上取蜣螂三枚，烧灰细研为散敷之。

上一页：口糜
下一页：口舌干焦


口舌干焦 《圣济总录》

口舌干焦

论曰心主舌，脾主口，口舌干焦者，以心经蕴热，传之于脾，二脏俱受邪热，故口舌之间，津液燥而干焦也，亦有多食五辛，饮酒过度，热积上焦，不能滋润于口舌，而致干焦者，治宜详之。

治口舌干焦，葛根汤方

葛根（锉） 甘草（炙各半两） 人参（三分） 赤茯苓（去黑皮一两） 天门冬（去心焙三分）黄 （锉一两） 桂（去粗皮三分） 犀角屑 生干地黄 芎 （各半两） 麻黄（去根节一两）牛黄（研一分） 地骨皮（锉半两） 麦门冬（去心焙一两）

上一十四味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服不拘时。

治口舌干焦，干枣汤方

干枣（去核焙） 贝母（去心各一两半） 生干地黄（焙） 胡桃瓤（各二两） 陈橘皮（去白焙一两） 牛膝（酒浸切焙） 葛根（锉） 鳖甲（去裙 醋炙） 柴胡（去苗） 桑根白皮（各一两）

上一十味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓温服不拘时。

治心脾客热，口舌干焦生疮，桂心散方

桂（去粗皮半两） 赤茯苓（去黑皮三分） 黄连（去须） 栀子仁 杏仁（去皮尖双仁研各半两） 黄芩（去黑心） 甘草（炙锉） 大黄（锉炒各三分） 栝蒌根（半两） 蔷薇根（切三分）

上一十味，捣研为散，食后以温浆水，调下二钱匕，日三服。

治口干燥渴。栝蒌根汤方

栝蒌根（二两） 石膏（碎三分） 铅丹（研三分） 赤石脂 白石脂（各半两） 泽泻（三分）

上六味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓入胡粉半钱匕，分温二服，不拘时。

治心热，舌干烦躁。茯苓汤方

白茯苓（去黑皮） 大黄（锉炒） 升麻 麦门冬（去心焙） 远志（去心） 人参 葛根（锉）甘草（炙锉各半两）

上八味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时。

治口干。酸石榴汤方

酸石榴子（一两） 酸枣（去核） 麦门冬（去心焙各二两） 复盆子（一两半） 葛根（三两）乌梅（去核五十枚） 甘草（炙锉一两） 栝蒌根（一两半）

上八味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，日三服不拘时。

治口干，舌上生疮。五参丸方

玄参 沙参 丹参 苦参 人参 秦艽（去苗土各一两） 干姜（炮半两） 酸枣仁（一两）

上八味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，至三十丸，米饮下不拘时。

治口干心热。甘草丸方

甘草（炙锉） 人参 乌梅肉（炒） 枣肉（焙） 石膏（碎各一两） 半夏（汤洗去滑生姜汁制一分）

上六味，捣罗为末，炼蜜丸如弹丸大，每服一丸，含化，不拘时。

治口中干燥，心膈痰壅。柴胡散方

柴胡（去苗一两） 地骨皮 赤茯苓（去黑皮） 枳壳（去瓤麸炒） 旋复花（各半两）

上五味，捣罗为散，每服二钱匕，生姜汤调下，日三服不拘时。

治口热舌焦干。杏仁煎方

杏仁（去皮尖双仁研半两） 生姜汁（一合） 甘草（炙锉为末半两） 枣（去皮核研三十枚） 蜜（五合）

上五味，先下姜汁与蜜，煎令烊，后入诸药，煎赤色如饧，每取一丸，如枣核大含化。

治口舌干燥。干枣杏仁丸方

干枣肉（焙） 杏仁（去皮尖双仁研） 乌梅肉（焙） 甘草（炙锉各一两）

上四味，捣研为末，炼蜜丸如弹子大，每服一丸，不拘时含化。

治口舌干，除热下气。石膏煎方

石膏（捣碎绵裹三两） 蜜（五两）

上二味，先用水三盏，煎石膏至二盏，内蜜，更煎令稠，每用一匙头含化，温汤调下亦得。

治口舌干燥心热。麦门冬汤方

麦门冬（去心焙） 栝蒌根（各一两）

上二味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时。

治口舌干燥生疮，心脾肠热。扁豆汤方

扁豆（炒） 蒺藜子（炒各二两）

上二味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓日三服，不拘时。

上一页：口吻疮
下一页：口舌生疮


口舌生疮 《圣济总录》

口舌生疮

论曰口舌生疮者，心脾经蕴热所致也，盖口属脾，舌属心，心者火，脾者土，心火积热，传之脾土，二脏俱蓄热毒，不得发散，攻冲上焦，故令口舌之间，生疮肿痛。

治口舌生疮。乌犀汤方

犀角屑（三分） 羚羊角屑（三分） 丹砂（研三分） 黄 （锉半两） 大黄（锉一分） 升麻（半两） 生干地黄（焙一两） 射干（一分） 天门冬（生者去心焙一两） 玄参（三分）甘草（炙锉一两）

上一十二味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓食后温服。

治口舌生疮。升麻汤方

升麻（一两） 大青（去根三分） 射干（三分） 黄柏（去粗皮一两） 山栀子仁（半两） 玄参（三两） 蔷薇根（锉三两）

上七味，粗捣筛，每服五钱匕，水二盏，入竹叶七片，煎至一盏，去滓入蜜少许，地黄汁一合，更煎三五沸，徐徐含咽。

治口舌生疮。麝香散方

麝香（研一分） 干虾蟆（烧灰研一两） 黄柏（去粗皮炙锉一两） 甘草（炙锉三分）母丁香（一分） 甜瓜蒂（一分） 石胆（研一分）

上七味，捣研为散，临卧以一钱匕，渗舌上，有涎吐出。

治口舌生疮。防风散方

防风（去叉一两） 龙胆（一两） 生地黄（切焙二两） 沉香（锉半两） 升麻（半两）

上五味，捣罗为散，每用二钱匕，入盐少许，沸汤调匀，揩齿含咽便睡。

治口舌生疮，齿动。晚蚕蛾散方

晚蚕蛾末（二钱） 干蟾（半枚烧灰研） 益母草（半两） 人中白（半钱） 白矾灰（半钱）

上五味，细研为散，先以绵缠手指，以温浆水洗去白皮，渗药于疮上，日三五次。

治口舌生疮。密陀僧丸方

密陀僧（细研） 石胆（细研） 白蜜（各一两） 生地黄（一斤捣绞取汁）

上四味，合和令匀，以竹筒盛，于饭上蒸，候汽干即住，以饭为丸，如梧桐子大，每含化一丸，有涎即吐出。

治口舌生疮。杏仁丸方

杏仁（七枚汤去皮尖双仁） 胡粉（一钱）

上二味，先研杏仁烂如膏，次入胡粉和丸，如梧桐子大，每以绵裹三丸，含化咽津。

治积年口舌疮，诸方不瘥。茯神丸方

茯神（去木一两） 白术（一两） 旋复花（半两） 缩砂蜜（去皮三分） 大黄（煨锉半两）芍药（半两）（半两）枳壳（去瓤麸三分）陈橘皮（汤浸去白焙一两）

上一十七味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，空心粥饮下，渐加至三十丸。

治口舌生疮，久不愈，玄参丸方

玄参 天门冬（去心焙） 麦门冬（去心焙各一两）

上三味，捣罗为末，炼蜜和丸，如弹子大，每以绵裹一丸，含化咽津。

治口舌生疮，久不瘥。秦艽散方

秦艽（去苗土） 柴胡（去苗各一两）

上二味，捣罗为散，空心以猪子肝半具细切，煎酒一盏，投于肝中，盖定良久，取酒调服三钱匕。

治口舌生疮，久不瘥。金粉丸方

绿豆粉（半两） 荜茇（半两）

上二味，捣罗为末，糯米粥为丸，如绿豆大，先用冷水漱口，后含化一丸，咽津无妨。

治口舌生疮，众药不瘥。密陀僧散方

密陀僧（研） 黄柏（锉） 甘草（炙锉各一两） 蒲黄 黄药（各半两）

上五味，捣研为散，每用一钱匕，敷于疮上。

治伤寒后口生疮，咽喉肿塞。大青饮方

大青（去根一两） 吴蓝（去根半两） 石膏（研一两） 芍药（一两）

上四味，粗捣筛，每服三钱匕，以水一盏，入葱白盐豉各少许，煎至六分，去滓临卧温服。

治口舌疮。郁金散方

郁金（半两） 白矾（生研一分） 铅霜（研一分） 槟榔（锉半两）

上四味，捣研为散，每用半钱匕，冷熟水调下，食后，日二服。

治口舌生疮。芦荟散方

芦荟（研半两） 丹砂（研一分） 丁香（一分） 麝香（半分） 牛黄（研半分） 蟾酥（半两）角蒿灰（研半钱） 细辛（去苗叶一分）马牙硝（研三分） 白矾灰（研半分）

上一十四味，捣研为散，先以头发裹指、于温水内，蘸揩之，软帛 却脓水，取少许药末渗疮上，或轻可，即去蟾酥 芦荟，看病大小，以意加减用之。

上一页：口舌干焦
下一页：口臭


口臭 《圣济总录》

口臭

论曰口者脾之候，心脾感热，蕴积于胃，变为腐臊之气，腑聚不散，随气上出，熏发于口，故令臭也。

治口臭，去热毒。五香丸方

沉香 丁香（各一两） 熏陆香（三分） 麝香（研半分） 木香（三分） 甘草（炙锉一两）羚羊角屑（三分） 黄连（去须三分） 鬼臼 黄苓（去黑心各半两） 犀角屑（三分） 栀子仁（半两）

上一十二味，捣罗为末，炼蜜和丸，如梧桐子大，每服七丸，浆水下，日二服，加至十丸。

治口臭，去热毒。鸡舌香丸方

鸡舌香（一两） 藿香（半两） 零陵香（一分） 甘松香（一分） 当归（切焙） 桂（去粗皮各三分） 木香（半两） 芎 （三分） 莎草根（去毛一分） 草豆寇仁（半两） 槟榔（锉五枚）白芷（半两）

上一十二味，捣罗为末，炼蜜和丸，如鸡头大，绵裹含化咽津，以瘥为度。

治口臭湿疳，蚀齿欲落，唇颊穿破。青黛散方

青黛（研一两） 雄黄（研半两） 丹砂（炒） 莨菪子（微炒） 青矾石（烧令汁尽）白矾石（烧令汁尽）苗叶半两） 藜芦（去

上一十二味，捣罗为散，先以绵拭令净，后用药贴之。

治口臭。豆寇散方

肉豆蔻（去壳） 红豆蔻（去皮） 草豆蔻（去皮） 白豆蔻（去皮各半两） 细辛（去苗叶一分） 丁香（半两） 桂（去粗皮一两） 甘草（炙锉） 人参 赤茯苓（去黑皮各半两）

上一十味，捣罗为散，每服一钱匕，熟水调下日三，不计时候。

治口臭，生肌长龈。升麻散方

升麻（二两） 防风（去叉一两） 当归（切焙） 白芷（各半两） 芎 本（去苗土各三分） 麝香（研一分） 甘草（炙锉半两） 木香 细辛（去苗叶各一分）

上一十味，捣罗为散，研细，每用一钱匕，敷齿根下，甚者绵裹一钱，含化咽津即效。

治口臭 齿，下胸膈邪气。升麻散方

升麻（一两） 地骨皮 细辛（去苗叶） 菖蒲 地柏 射干 沉香 草豆蔻仁（各半两）续断（一分） 寒水石（研一两）

上一十味，捣罗为散，食后，以指 药揩齿，良久漱口。

治口及身臭。七香丸方

白豆蔻仁 丁香 藿香 零陵香 青木香 白芷 桂心（各一两） 香附子（二两） 甘松香当归（各半两） 槟榔（二枚） 沉香（一两）

上一十二味，捣罗为末，炼蜜和丸，常含一丸，如大豆大咽汁，日三夜一，亦可常含咽汁，五日口香，十日体香，二七日衣被香，三七日下风人闻香，四七日洗手水落地香，五七日把他人手亦香，慎五辛，下气去臭。

治口气臭秽，常服含。丁香丸方

丁香（半两） 甘草（三两） 细辛 桂心（各一两半）

上四味，捣罗为末，炼蜜和丸，如弹子大，每服二丸，临卧服含化。

治口臭揩齿方

沉香 升麻 白芷 本（去苗土） 细辛（去苗叶） 丁香（各半两） 寒水石（研二两）

上七味，捣罗为散，每日早取柳枝咬枝头令软，摭药揩齿，暖水漱，复以绵揩令净。

治口臭生疮。 本散方

本（去苗土） 芎 （各半两） 细辛（去苗叶） 桂（去粗皮） 当归（切焙） 杏仁（汤浸去皮尖双仁生用） 雄黄（研各一分）

上七味，捣研为散，每用一钱匕，敷疮上，日三度。

治口臭，揩齿令香。七宝散方

钟乳（研） 丹砂（研） 海水沫（研） 白石英（研） 真珠末（研） 麝香（研） 珊瑚（研各一分）

上七味，捣罗为散，再研细，以柳木篦子咬头令软，摭药揩齿。

治口臭齿疳，脱落漏龈，脓出不止。抵圣散方

铜绿 胆矾（各一钱） 蟾酥（七片） 腻粉（两筒子） 铅丹（半钱） 砒霜（一钱）

上六味研匀，先以热汤漱口，次贴一字，表里拭之，候涎出尽，别用盐汤漱口。

治心虚寒口臭，虫蚀齿痛。芎 散方

芎 白芷（各一两） 甘草（炙锉三分） 桂（去粗皮） 杜蘅（各半两） 当归（切焙三分）

上六味，捣罗为散，食前暖酒调下一钱匕，日二服，三十日体皆香，即瘥。

治口臭血不止，细辛散方

细辛（去苗叶一分） 菖蒲（三分） 干姜（炮裂） 枣肉（焙干各半两） 鸡舌香（一分）

上五味，捣罗为散，每用半钱，绵裹如杏仁，含咽津日三。

治口臭 齿，丁香散方

丁香（研二十枚） 白矾（烧灰） 香附子（各三分）

上三味，捣罗为散，先用揩齿，次以散一钱敷之。

治口臭 齿，矾石散方

白矾（烧灰一分） 麝香（少许）

上二味，细研为散，贴患处，日三五上。

治口臭。椒桂散方

蜀椒（去目及闭口者炒去汗） 桂（去粗皮各一两）

上二味，捣罗为散，每用五钱，水一盏，煎五七沸，和滓热漱渫。

治心脾蕴热，随气上熏，发为口臭，草豆蔻丸方

草豆蔻仁 丁香（各一两） 麝香（一分研） 藿香叶 桂（去粗皮） 零陵香 莎草根（去毛） 木香 白芷 当归（切焙） 槟榔（锉各半两）

上一十一味，捣罗为末，炼蜜为丸，如鸡头实大，每含化一丸，咽津液，日三丸。

治口臭，辟除邪恶冷气。含香丸方

零陵香（一两） 甘松（洗净焙二两） 沉香（锉三两） 乳香（四两研） 木香（五两） 草豆蔻仁（六两） 槟榔（锉七两） 桂（去粗皮八两） 赤茯苓（去黑皮九两） 甘草（炙锉十两）

上一十味，捣研为末，炼蜜为丸，如小弹子大，临卧及五更初，含化一丸，下注丹田，能生津液，语音清爽，颜色悦泽，鬓发乌黑，止小便，明目益智，补虚劳，除冷气，久服一生无患。

治腑脏蕴热上熏，发为口臭方

芎 （不以多少锉小块子）

上一味，含化咽津。

上一页：口舌生疮
下一页：唇疮


唇疮 《圣济总录》

唇疮

论曰唇疮者，以脾胃有热，热气循经而外发于唇，故生疮也，盖足阳明之脉下循鼻外，入上齿缝中，还出挟口环唇，内经谓脾之合肉也，其荣唇也，是故脾胃之经，与唇相应，热气乘经而冲发，所以唇为之生疮。

治脾胃客热，唇肿生疮，饮食妨闷。琅 散方

寒水石（细研成粉四两） 青黛（研半分） 马牙硝（细研一分） 硼砂（细研一钱） 龙脑（细研一分）

上五味，再同研令极细，每服一字，或半钱，喉咽中干渗，食后临卧。

治唇疮。白蔹膏方

白蔹（一两） 白芨（一两） 白蜡（三两） 黄 （一分） 麝香（研一分） 乳香（研一分）牡丹皮（一分） 芍药（一分） 丁香（一分）

上一十味，除油并研药外，并细锉，先用油煎十余沸，即下锉药，候黄 赤黑色，用绵滤过每用少治唇疮生肌。 本散方

本（去苗土半两） 芎 （半两） 细辛（去苗叶半两） 桂（去粗皮一分） 当归（焙干半两） 杏仁（汤浸去皮尖双仁一分） 雄黄（研一分）

上七味，捣罗六味为散，入雄黄拌匀，敷疮上，日三五次。

治唇疮，及紧唇疮，久不瘥。硫黄膏方

硫黄（研） 白矾（枯研） 丹砂（研） 水银 麝香（研） 黄柏（为细末各一分）

上六味同研，候水银星尽，用腊月猪脂和如泥，先拭唇令净，后以膏涂之，日三五上，即瘥。

治口唇生疮。五倍子散方

五倍子（去心中虫） 槐花（择）

上二味等分，为细散，每用蜜调敷唇上，如疮口干，以葱涎调涂之。

治唇疮方

东壁上土

上一味，细研敷之，瘥。

又方：胡粉

上一味，敷疮上，瘥。

又方：燕脂

上一味，以油调涂之，瘥。

又方：豉

上一味，汤浸一宿，烂研涂之，瘥。

又方：白英（去皮酥炙赤色）

上一味捣末，贴疮上，虫出即瘥。

又方：大麻子（烧灰）

上一味，细研为末，用井华水调涂唇上。

治唇边生疮，年深不瘥方

蓝叶

上一味，取八月生者，捣汁洗疮上。

治唇疮，及紧唇疮方

鸡子（一枚煮熟）

上一味，取白细研令匀，贴疮上，瘥。

又方：蟹腹底白皮（一分）

上一味，烧作灰，细研为散贴之，效。

治沈唇疮方

鲤鱼血

上一味，取血磨墨相和涂之，瘥。

又方：乱发 露蜂房

上二味，各取少许，并六畜毛少许，同烧灰研令细，以猪脂和涂之良。

又方：白矾（熬沸）

上一味，细研为末，和胡粉敷之，瘥。

又方：松脂

上一味炙令软，捏作片子，贴疮上，以瘥为度。

治沈唇疮方

蛇皮（烧灰）

上一味，细研为末，先灸疮令热，敷之即瘥。

又方：葵根（一握）

上一味烧灰，细研为散敷之，瘥。

又方：干蟾（一枚烧灰）

上一味，细研为末敷之，瘥。

又方：鲤鱼胆（一枚）

上一味，取汁磨墨相和涂之，瘥。

上一页：口臭
下一页：唇生核


唇生核 《圣济总录》

唇生核

论曰唇生核之候，大概与唇疮紧唇相类，然其肿至于生核者，盖足阳明与太阴为表里，脏腑俱有风热，风热之气，冲发二经，与血气相搏而为唇肿，外复为风冷所乘，血气凝结，聚而不散，故生核也。

治脾胃蕴积热气，复为风冷相搏，唇边生核，结硬疼痛，防风汤方

防风（去叉半两） 菊花（一两） 升麻 独活（去芦头） 知母（焙） 黄芩（去黑心） 玄参本（去苗（炙锉） 麦门冬（去心焙

上一十五味，粗捣筛，每用三钱匕，水一盏，煎至七分，去滓食后服、日三。

治脾胃风热，唇生核。地黄煎方

生地黄（汁一升） 生麦门冬（去心） 生天门冬（去心） 葳蕤（各四两） 细辛（去苗叶）甘草（炙） 芎 白术（各二两） 黄 升麻（各三两）

上一十味，除地黄汁外，并锉细，以绵裹，苦酒浸一宿，取出更用猪膏三升煎，滤过下地黄汁，并绵裹者药同煎，以膏鸣水脉尽为度，去滓盛贮，每以少许，细细含化，缓咽之。

治脾胃有热，风冷相乘，唇肿生核疼痛。升麻饮方

升麻 前胡（去芦头） 犀角（镑各半两） 龙胆 青竹皮 葛根（锉各一分） 薏苡仁 甘草（炙锉各半两）

上八味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓食后服。

治脾胃积热，风冷乘之，唇肿结核。黄连散方

黄连（去须） 升麻 龙胆（各一两）

上三味，捣罗为散，绵裹如弹子大，临卧以新汲水浸过，含化咽津。

治唇肿生核。恶实散方

恶实（炒） 乌梅（去核各半两） 甘草（炙锉一分）

上三味，捣罗为散，每服三钱匕，童子小便一盏，煎至三五沸，和滓乘热含漱冷吐，日三．治唇生核，肿痛如弹方

牛膝（烧灰存性研）

上一味，先以针刺出恶血，次用药少许，以新汲水，调涂核上。

治唇黑肿生核，痛痒不可忍方

古铜钱（青者四文）

上一味，于石上以腊月猪脂，磨取汁涂之。

上一页：唇疮
下一页：紧唇


紧唇 《圣济总录》

紧唇

论曰紧唇之候，其本与唇疮同，疮未及瘥，热积在胃，复为风湿所搏，故令口唇发肿，疮紧而痛，湿溃出黄水，久而不愈，谓之紧唇，脉经论足阳明之脉所生病，则曰唇紧者，盖阳明胃之脉侠口环唇，风热所客，则为紧唇之病，方书谓紧唇，亦为沈唇。

治紧唇。顺脾养肌散方

山芋（一两） 人参（三两） 桂（去粗皮） 白芷 甘草（炙锉） 白术（各一两） 诃黎勒皮白茯苓（去黑皮） 黄 （锉） 木香（各半两） 肉豆蔻（两枚去皮）

上一十一味，捣罗为末，每服一钱匕，如茶点热服。

治紧唇。水银膏方

水银（研） 乳香（研各一两） 绿矾（研半两） 苦参（锉二两） 乱发（如鸡子大）细辛（去苗叶一两半）

上六味，各捣研为末，先以绯帛一片裹发，麻油一斤，蜡五两，先煎十余沸，次下苦参 细辛，以绯帛发消尽去滓，又以水银绿矾乳香，一处细研，投于膏中，搅令匀，慢火煎成膏，每用少许，涂唇上，以瘥为度。

治紧唇。刺蓟汁方

刺蓟（一握）

上一味，捣汁日曝之令浓，先揩口唇，令血出，以药汁涂之，兼疗刺风甚验。

治紧唇。皂荚涂方

皂荚末

上一味，每以少许水调涂之。

治紧唇。大黄涂方

大黄（一分）

上一味，捣为末，每用少许，醋调涂。

治紧唇，牛膝灰敷方

牛膝（切一分）

上一味，烧灰细研为末，渗敷之。

治紧唇。猪脂涂方

腊月猪脂

上一味，每用少许涂之。

治紧唇。蛇皮灰涂方

蛇皮（烧灰）

上一味，研令细，生油调涂疮上。

治紧唇。案垢灰涂方

屠家肉案上垢

上一味，烧作灰涂之，日三两上瘥。

治紧唇。马齿苋涂方

马齿苋

上一味，捣汁涂之。

治紧唇色黑痒痛方

青铜钱（四文）

上一味，于磨石上，以腊月猪脂磨钱，泥和猪脂如膏，涂之验。

上一页：唇生核
下一页：重舌


重舌 《圣济总录》

重舌

论曰重舌者，以心脾二经，蕴伏热气，循缘经络，上冲舌本，遂令舌下血脉胀起，如小舌状，故谓之重舌，盖心开窍于舌，足太阴之脉，属脾络胃，上膈侠咽，连舌本，散舌下故也。

治心脾有热，生重舌，红雪煎方

羚羊角（镑） 升麻 吴蓝 黄芩（去黑心） 芍药 人参 大青 淡竹叶（切各一两）槟榔（为末枋木（椎碎别煎各半两）甘草（炙二

上二十味，除朴硝苏枋木丹砂木香 麝香 槟榔外，锉如麻豆大，以水二斗五升，煎至九升，滤去滓，再煎沸，下朴硝，不住手以柳蓖搅，候水脚欲尽，下苏枋木汁，更煎三五沸，于新砂盆中，次下木香 槟榔 麝香丹砂等末，搅令匀，每服一钱匕，绵裹咽津，甚者蜜水调下一钱匕，食后服。

治心脾积热，生重舌，及时行阴黄，丹石发动一切热毒。石膏煎方

石膏 凝水石 滑石（并碎各一斤） 郁金（研） 犀角（镑屑各一两） 黄芩（去黑心五两）山栀子（去皮二两） 升麻（三两） 黄连（去须三两） 芒硝（研各一斤） 马牙硝（研半两）

上一十一味，先以石膏凝水石滑石等，用水三斗，入金十两，无金入银十两亦得，先煎金石药汁至一斗五升澄清，次入犀角郁金草药等，再煎至七升，去滓再煎，先下芒硝，煎三两沸，次下马牙硝，搅令化，不住手搅，良久用一新瓦盆盛，一两日凝结，每服一钱匕，用蜜水调下，大人小儿，以意加减服。

治重舌。牛黄散方

牛黄（研） 人参（各半两） 白茯苓（去黑皮三分） 大黄（锉炒半两） 当归（切焙一分）甘草（炙半两） 丹砂（研一分） 麝香（研半两）

上八味，捣罗为细散，每服半钱匕，温水调下，甚者加至一钱匕，食后服。

治重舌，及天行阴黄，丹石发动，一切热毒。朴麝散方

朴硝（研五两） 麝香（研一分） 黄芩（去黑心半两） 山栀子（去皮一两） 甘草（炙一分）淡竹叶（一握） 芦根（锉一两）

上七味，锉五味如麻豆大，入研者二味，以新汲水三升，将药入铛中，煎约半升以来，去滓澄清，取瓷瓶一个，倾药汁在内，以物盖定瓶口，用盐泥固济，慢火 一复时，去火放冷，却将瓶安在水中，无令水至瓶口，浸经一宿，至明日打破瓶子，取药如金色，研为细散，每服半钱匕，冷水调服，绵裹咽津亦得。

治舌肿及重舌。黄药汤方

黄药 甘草（炙锉各一两）

上二味，粗捣筛，每服三钱匕，以水一盏，煎至七分，去滓食后温服。

上一页：紧唇
下一页：舌肿强


舌肿强 《圣济总录》

舌肿强

论曰心气通于舌，脾脉侠咽连舌本，散舌下。心脾二经受风邪，则舌本强，不能卷舒，又或热气加之则肿，肿则筋脉胀急，势连咽喉，碍于呼吸，法宜刺之，泄去恶血，及饵以药治舌肿强。白茯苓汤方

白茯苓（去黑皮） 牛黄（研各三分） 犀角（屑一分） 甘草（炙） 人参 羚羊角（屑） 熟干地黄（焙） 白术 桂（去粗皮各半两）

上九味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，日三。

治木舌肿强，及天行病，丹石发动，一切热毒。射干汤方

射干 木通（锉） 大黄（锉炒） 马蔺子（各一两半） 漏芦（去芦头） 升麻 当归（切焙）桂（去粗皮） 甘草（炙各一两）

上九味，粗捣筛，每用五钱匕，水一盏半，煎至八分，去滓分温服，日三夜二。

治伤寒舌肿。黄连汤方

黄连（去须） 大黄（生用各一两） 大青（去根） 升麻 黄药（各半两） 甘草（炙三分）

上六味，粗捣筛，每服五钱匕，水二盏，入黑豆一撮，同煎至一盏，去滓分温二服，病未退，每服更加芒硝末半钱匕，汤成下，以微利为度。

治牙疼连牙关急，口眼相引，木舌肿强不能转。牡蛎散方

牡砺（ 研） 伏龙肝 附子（炮裂去皮脐） 白矾（ 研各半两）

上四味，捣研为散，以酒和如泥，每用一钱，于患处涂贴，吐津。

治舌本强，两边痛。柴胡散方

柴胡（去苗） 升麻（各一两） 栀子仁（半两）

上三味，捣罗为散，每服一钱匕，熟水调下、日三。

治舌忽紧硬，逡巡能塞杀人者。涂百草霜方

百草霜 好盐（各半两）

上二味，同研匀，表里涂之立效。

治舌强不能语。矾石散方

白矾（研） 桂（去粗皮各一两）

上二味，捣罗为散，每用一钱匕，或半钱匕，安舌下。

治舌肿满口，言语不得。 虫散方

虫（五枚炙） 盐（半两）

上二味，细研为散，以水二盏，煎十余沸，去滓热含冷吐，以瘥为度。

治舌强不语。麝香散方

麝香 皂荚（各半两）

上二味，研捣为散，每用半钱，渗舌肿上、吐津。

又方：蛇胆（一枚焙干）

上一味，碾为末，敷舌上，有涎吐之。

治木舌肿强。螵蛸散方

桑螵蛸（十二月者炙黄）

上一味为散，每服半钱匕，莱菔汁调下。

治舌肿满口，气息不通，须臾杀人，急以手指刺破，溃去恶血，亦可用微针决破，次用半夏酒方

半夏（十枚）

上一味，以苦酒一升，煮取八合，稍稍漱口，热含冷吐，半夏动人咽喉，以姜汁解之。

治舌肿满塞喉欲死。蚯蚓涂方

蚯蚓（一条）

上一味，以少许盐花化为水，以涂咽喉舌上，良久渐消。

治舌卒肿起，满口塞喉，气息不通，顷刻杀人，以针决舌下两边第一大脉出血，以铜箸烧令赤，熨疮数遍，令血绝，仍以甘草汤治之方

甘草（不拘多少）

上一味，浓煎汤，热含冷吐，未瘥更以釜底 煤，和苦酒调涂舌上下，脱去更涂，须臾即消。

上一页：重舌
下一页：牙齿历蠹


牙齿历蠹 《圣济总录》

牙齿历蠹

论曰牙齿历蠹者，肾气虚弱，骨髓不固，气血衰耗，不能荣润于牙齿，故令牙齿黯黑，谓之历蠹。

治牙齿历蠹黯黑。皂盐散方

皂荚（一挺酥炙去皮子） 盐花 槐白皮（各半两） 升麻 白矾（麸令汁枯） 甘松香细辛（去苗叶各一分）

上七味为细散，先以盐揩齿，后用药半钱匕，匀敷之。

治齿历蠹。谷精草散方

谷精草（烧灰） 白矾灰（一分） 蟾酥（一片炙干） 麝香（少许）

上四味，细研为散，于宣露处贴之。

治齿历蠹。柳枝膏方

柳枝（锉一握） 防风（去叉锉） 细辛（去苗叶锉） 盐花（各一分）

上四味，用水三盏，煎至一盏半，去滓更煎成膏，以瓷器收，每用薄纸，剪如柳叶，涂药贴齿上。

治历齿蠹。麝香散方

麝香（一字） 定粉（一钱） 黄蜡（半两）

上先细研前二味，后熔蜡调之，摊在纸上，每临卧时，剪作片子，贴所患齿龈上。

治牙齿历蠹， 坏欲尽方

白矾（不拘多少）

上一味，新绵裹之，以所患齿咬定，有涎即吐。

治牙齿历蠹，齿根黯黑。升麻散方

升麻 槐枝灰（各半两） 白附子（炮） 密陀僧（ ） 露蜂房（各一分）

上五味为细散，入地黄汁一合，和匀阴干，每用揩齿。

治牙齿历蠹，齿根黯黑。胡桐泪散方

胡桐泪（一两） 丹砂（半两） 麝香（一分）

上三味，同研极细，常用揩齿。

上一页：舌肿强
下一页：牙齿疼痛


牙齿疼痛 《圣济总录》

牙齿疼痛

论曰牙齿疼痛有二，手阳明脉虚，风冷乘之而痛者，谓之风痛，虫居齿根，侵蚀不已，传受余齿而痛者，谓之虫痛，二者不同，古方有涂敷漱渫之药，治风去虫，用之各有法也。

治牙痛。 本汤方

本（去苗土） 芎 防风（去叉） 蔓荆实（去皮） 细辛（去苗叶） 羌活（去芦头） 升麻木通（锉各三两） 杨白皮（细切二两） 露蜂房（炙劈碎） 野狼牙草（切） 莽草（去梗） 盐（各半两）

上一十四味，粗捣筛，每用五钱匕，水一盏，入生地黄汁少许，煎十余沸，去滓热漱冷吐。

治牙齿疼痛。芎 汤方

芎 （三分） 莽草（去枝半两） 独活（去芦头锉一两） 防风（去叉三分） 细辛（去苗叶半两） 郁李仁（微炒去皮三分） 莨菪子（炒令熟一分）

上七味，粗捣筛，每用五钱匕，以酒一升，煎三五沸，去滓热漱冷吐。

治牙齿疼痛。茯神散方

茯神（去木一分） 白茯苓（去黑皮一分） 松脂（一分熬） 青葙子（半两炒令焦） 白矾（一两熬令汁枯） 丹砂（一分研） 麝香（半两研） 乳香（一分研）

上八味，捣罗为散，贴于牙齿疼痛处。

治牙齿痛。丁香膏方

丁香（三两好者以水三升煎至半升） 黄蜡（三两） 沉香（二两水煎至半升） 麝香（一两别研）升煎至半升） 硫

上一十味，先以银器中，煎丁香沉香汁，次入细辛汁，煎一半以来，次入松脂又煎，次下诸药末，候药无水气，即入好麻油五两，以柳木篦子搅，不得住手，候膏成，即入银器中盛之，如牙齿疼痛，以涂绢可牙齿大小贴之，立效，贴药后，或龈肿出脓血，并是病虫出也治牙齿痛。定愈散方

乳香（半两） 白矾（一两烧灰） 松脂（一两熬汁尽） 青葙子（一两熬令熟不得焦）麝香（三分好者） 丹砂（半两研如粉） 黄 （半两锉） 琥珀（一两）

上八味，捣研为散，更别捣乳香炼熟为汁，入前药中，如有疼痛虫孔之处，干贴之，不用诸物，贴药之时，不得用水，其痛立止。

治牙齿疼痛。草乌头散方

草乌头（米泔浸一宿去皮切作片炒一两） 高良姜（半两） 细辛（去苗叶半两） 荜茇（半两） 白僵蚕（半两） 五灵脂（半两） 乳香（一钱）

上七味，捣罗为散，凡用一字揩牙，合口少时去涎尽，以盐汤漱口。

治牙齿痛，塞鼻。乳香丸方

乳香 雄黄 硫黄 砒霜（各一分） 阿魏 麝香（各半分）

上六味，研罗为末，炊饼皮丸如鸡头实大，如左边痛，即用药一丸，以薄绵裹，塞左鼻窍内，痛止即去之，右边亦然。

治牙齿疼痛，生龈肉，去热毒，解外风。升麻散方

升麻 当归（切焙） 防风（去叉各一两） 本（去苗土） 甘草（炙） 白芷 细辛（去苗叶） 芎 （各半两） 木香（一分）

上九味，捣罗为散，更于乳钵中研令细，涂贴齿龈粗者，以水二盏，药五钱匕，煎三五沸，去滓热漱冷吐、即瘥。

治牙齿疼痛。防风汤方

防风（去叉） 当归（切焙） 芎 细辛（去苗叶各一两） 附子（炮裂半两）

上五味， 咀如麻豆，每用药五钱匕，以水一盏，入生姜五片，煎十余沸，去滓热漱冷吐。

治牙齿疼痛，头面浮肿，吃冷热物不得。细辛散方

细辛（去苗叶） 芎 本（去苗土） 独活（去芦头各一两） 地骨皮（半两） 蒺藜子（三分）

上六味，捣罗为散，绵裹如豇豆大，含化咽津，每日三五度易之，去膈间风热，若患头风鼻塞，先以油涂顶心，以手摩一二百遍，次用散一钱匕，又摩顶心，根据前摩数遍、必瘥。

治牙齿疼痛，吃物不得。地骨皮汤方

地骨皮（一两） 细辛（去苗叶半两） 生干地黄（切一两） 戎盐（研二分）

上四味，粗捣筛，每用五钱匕，以水二盏，煎三五沸，去滓热漱冷吐，以瘥为度。

治牙齿疼痛。槐枝汤方

槐枝（五握锉） 升麻 莽草 胡桐泪（各一两）

上四味，粗捣筛，分三服，每服水三盏，煎三两沸，通口漱渫，大止牙痛。

治牙齿疼痛。铅丹丸方

铅丹（一两） 蜀椒（去目并闭口者炒一分） 莽草（半两） 附子（半生半熟一枚）

上四味，捣罗为末，以面糊丸，如芥子大，用绵裹一丸，纳虫孔中即瘥。

治牙齿疼痛。桃白皮汤方

桃白皮 槐白皮 柳白皮（各二两）

上三味，锉如麻豆，分为六帖，每帖以酒一升，浸一宿，煎三五沸，去滓热漱冷吐。

治牙齿疼痛。藜芦散方

藜芦（去芦头半两） 附子（炮裂去皮脐一分） 麝香（一分研）

上三味，捣罗为散，每用半钱匕，糁于齿上，如牙有虫孔，即以绵裹少许纳之。

治牙齿疼痛。地龙散方

地龙（去土） 延胡索 荜茇

上三味等分，捣罗为散，如左牙疼，用药一字入左耳内，右牙疼，入右耳内。

治牙齿疼痛。蜀椒汤方

蜀椒（去目并闭口炒出汗） 盐（研） 土蜂房（各一分）

上三味，粗捣筛，每服五钱匕，以水三盏，入葱白三寸拍破，煎十余沸，热漱冷吐，日三五度。

治牙齿疼痛。乳香丸方

乳香（一块如豌豆大） 白矾（一块如皂荚子大）

上二味以铁匙先于炭火中，熔白矾成汁，次下乳香安心中，急以手就丸乳香在矾内，以绵裹，疼处牙咬之，有涎即吐却。

治牙齿疼风肿，时复发歇。青盐散方

青盐（研） 乌头（粗锉各二两）

上二味，一处入铫子内，文武火炒，候皆紫色，即住火，待冷却入臼中，捣罗为散，瓷器中盛，临睡如常揩齿，温水漱口，久患者不过五七遍永瘥。

治牙齿疼。吴茱萸散方

吴茱萸（汤洗焙炒） 白芷

上二味等分，捣罗为散，用沸汤浸药一钱匕，漱疼处。

治牙齿痛不可忍。乳香散方

乳香（半钱研） 蜀椒（轻炒取红为细末一钱）

上二味，合研为散，每用半字一字，揩贴痛处良久，温荆芥渴漱口立效。

治牙齿疼痛。荜茇丸方

荜茇 胡椒

上二味等分，捣罗为末，化蜡丸如麻子大，每用一丸，纳 孔中。

治牙齿痛，久不瘥。细辛汤方

细辛（去苗叶） 荜茇

上二味等分，粗捣筛，每用钱匕，水一盏，煎十数沸，热漱冷吐。

治牙齿痛。干地黄汤方

生干地黄（焙三两） 独活（去芦头一两）

上二味， 咀如麻豆，每用五钱匕，以酒一盏，浸一宿，煎十余沸，去滓热漱冷吐，以瘥为度。

治牙齿痛。地龙丸方

地龙末 麝香（各一分）

上二味，于乳钵中，细研为末，熔蜡为丸，如粟米大，每用一丸，纳虫孔中即瘥。

治牙齿痛。细辛汤方

细辛（去苗叶） 苦参（各一两）

上二味，锉如麻豆，以水一盏，药五钱匕，煎五七沸，去滓热漱冷吐。

治牙齿痛。苍耳汤方

苍耳子（一合用根亦佳）

上一味，粗捣筛，以水二盏，煎十余沸，入盐少许，去滓热漱冷吐。

治牙齿痛。地黄饼方

地黄（五斤）

上一味，净择去苗后，于甑内蒸，先铺布一重，以土一层，密闭令熟，出曝之，当日干，如此经三度，以生地黄汁二升洒之，却曝干，然后捣为饼子含化，一治齿，二生津液，三变白髭鬓，其功极妙。

治牙齿疼痛。无食子散方

无食子（不拘多少）

上一味，捣罗为散，以绵裹一钱，当痛处咬之即定，有涎吐之。

治牙齿疼痛。槐枝烙方

槐枝（烧令热）

上于痛处齿缝中，烙之即瘥。

治牙齿痛。李木皮方

李木皮（不拘多少）

上取细嚼汁浸痛处，不过三五次，即瘥。

治牙齿痛。白杨醋方

白杨皮（一握细锉）

上以醋二升，煎十余沸，去滓热漱即吐。

治牙齿痛。松节汤方

松节（细锉如麻豆一合）

上一味，以水三盏，煎药二盏许，去滓漱牙立止。

治牙齿痛。瓜蒂散方

瓜蒂（七枚）

上一味，炒黄碾散，以麝香相和，新绵裹，病牙处咬之。

治牙齿疼久不瘥。橘针汤方

臭橘针（不拘多少）

上一味，锉如麻豆，每用一合，水一碗，煎五七沸，热漱牙疼处立效。

治齿痛舌痒，食物不得。防风饮方

防风（去叉） 升麻 桂（去粗皮） 白石脂（研） 当归（切焙） 槟榔（锉） 桑根白皮（锉炒） 干木瓜二两）黄芩（去黑心一

上一十五味，粗捣筛，每服三钱七，以水一盏，生姜五片，煎取七分，去滓温服。

治齿痛、连牙颌疼。柳枝汤方

柳枝（切） 槐枝（切） 黑豆（各一合） 蜀椒（去目并合口炒出汗半两） 盐 细辛（去苗叶） 羌活（去芦头各一分）

上七味，除椒盐外，并粗捣筛，先以水六盏，煎取二盏，去滓入椒盐，再煎取一盏，通口漱之，不拘时，以瘥为度。

治牙齿疼痛。升麻散方

川升麻（半两） 莽草（一分） 桑寄生（一分） 地骨皮（半两） 槐白皮（半两锉）防风（半两去芦头） 本（一分） 柳枝（一握锉）

上八味，捣筛为散，每用五钱匕，以水二大盏，入盐末一钱，荆芥五穗，煎至一盏，去滓热含冷吐，日三用。

治牙齿疼痛方

槐白皮（一握） 荆芥穗（半两）

上二味，以醋一升，煎至五合，入盐少许，热含冷吐，以瘥为度。

又方：猪牙皂荚（一梃炙去皮子） 川椒（七粒）右二味，捣罗为细散，每用一钱匕，绵裹于痛处咬之，有涎即吐。

上一页：牙齿历蠹
下一页：齿?


齿? 《圣济总录》

齿?

论曰齿 谓如疳 虫蚀之证，齿根宣露坏烂，脓血俱出，口内气息，盖缘脏腑壅滞，熏发上焦，攻冲齿牙，又有嗜肥甘过多，或宿食在齿根，不能漱去，致腐臭之气，淹溃而成者治齿 ，虫蚀牙齿。雄黄膏方

雄黄（别研半两） 牛酥（五两） 黄蜡 白蜜（各一两） 丹砂（别研一分） 本（去苗土三分） 藜芦（去芦头一分） 杏仁（汤浸去皮尖双仁焙） 升麻 芎 白芷（各半两）

上一十一味，除别研药并蜜蜡外，余细锉，先于铛中，以酥煎所锉药，候杏仁赤黑色，滤去滓，下蜜蜡煎一二十沸，候膏成，续下别研药，搅勿住手，候凝成膏，于瓷器中盛，每以少许涂齿病处，或点虫孔中、大验。

治 齿，齿龈紫黑，皴痒臭烂。附子散方

附子（炮裂去皮脐） 升麻 桂（去粗皮） 细辛（去苗叶） 麻黄（去根节） 人参 干姜（炮） 黄芩（去黑心） 甘草（炙锉） 当归（切焙各一分）

上一十味，捣罗为散，每用少许，贴齿龈上，日三五遍，咽津不妨。

治齿 。麝香散方

麝香（研一分） 白矾（研） 蒲黄 细辛（去苗叶） 丁香（各半两） 附子（炮裂去皮脐一分） 青蒲（一两）

上七味，捣罗为散，绵裹一钱匕，于患处咬之，咽津不妨，日三五遍。

治风 口疮。白矾散方

白矾（烧灰研半两） 升麻（一两） 细辛（去苗叶一两） 丹砂（研一分） 麝香（研半钱）甘草（炙锉一分）

上六味，捣研为散，先以盐浆水洗漱后，用熟水调药，鸡毛涂之，日三五遍。

治齿 。蔷薇根膏方

蔷薇根（二两） 地骨皮（一两） 葱根（一两） 胡粉（一两） 蜡（一分）

上五味，前三味都锉，以水二大盏，煎至半盏，以重抄纸半张浸之，曝干更浸，汁尽为度，干了以粉蜡涂之于上，剪作条子，夜卧贴之神效。

治齿 、齿根腐烂。细辛散方

细辛（二两） 川升麻（二两） 地骨皮（二两） 角蒿（二两） 牛膝（三两去苗） 生地黄（五两）

上六味，都烧为灰细研，每夜临卧敷齿根，或以蜡纸上贴之，至旦即去。

治齿 、日夜疼痛不止。青黛散方

青黛（一两） 柑子皮（一两） 干虾蟆（一枚五月五日者烧）

上三味，捣罗为细散，以生地黄汁，调贴龈上，日二换之。

治疳 ，齿根宣露。黄矾散方

黄矾（烧研一分） 麝香（研一钱） 干蛤壳（烧灰研一分） 防风（去叉） 独活（去芦头各一两）

上五味，除别研外，捣罗为散，再和匀，以暖浆水漱口后，用药贴齿根上，有涎即吐出，日再贴、即瘥。

治齿疳风 。皂荚散方

皂荚（不 者二两） 升麻（一两二味入瓶子内固济留一孔烧令烟绝取出细研） 杏仁（去皮尖双仁研一两） 凝水石（捣末二两）

上四味，共研匀，每用一钱匕，患处贴之。

治齿 。细辛散方

细辛（去苗叶） 蟾酥（炙干） 瓜蒂 黄连（去须各一分）

上四味，捣罗为散，每用一钱匕，涂贴齿龈上，日三五度。

治齿疳风 ，疼痛不止。藜芦散方

藜芦（去芦头） 蜀椒（去目并闭口炒出汗） 附子（炮裂去皮脐各一分） 麝香（研一钱）

上四味，先将三味捣罗为散，次入麝香和匀，每用一钱匕，绵裹置所患处，有涎吐之。

治齿疳及口生疮，眼涩体重，虫蚀脏腑。苦参汤方

苦参（切） 桃白皮（切） 槐白皮（切各一两）

上三味，粗捣筛，每用五钱匕，以水二盏，煎十余沸，去滓热含漱冷吐，日三五度。

治疳 齿根血出。白矾散方

白矾（烧灰研三分） 蚺蛇胆（研一钱）

上二味，同研匀，先以布揩齿令血尽，每用半钱匕，渗于患处，勿咽津。

上一页：牙齿疼痛
下一页：虫蚀牙齿


虫蚀牙齿 《圣济总录》

虫蚀牙齿

论曰字书谓凡动皆风，虫以风化，盖手阳明支脉入于齿，其经虚损，骨髓不荣，风邪乘之，攻入于齿，毒瓦斯与湿相搏而生虫，故云虫蚀牙齿也，其状齿根有窍，或作疼痛，甚则摇动宣露，浮肿作臭，世俗亦呼为 牙。

治虫蚀牙齿蛀 ，风痒摇动疼痛，及牙宣出血，气息浮肿等疾。玉池散方

地骨皮 白芷 升麻 防风（去叉） 细辛（去苗叶） 芎 槐花 当归（切炒）本（去苗土） 甘草（炙锉）

上一十味等分，捣罗为散，常用揩牙，良久以温水漱，次用药二钱匕，水一盏，生姜三片，黑豆三十粒，同煎至七分，热含冷吐。

治风 牙疼，及牙宣。七香散方

蔓荆实（去皮） 荆芥穗 地骨皮 防风（去叉） 莎草根（炒去毛） 白芷（各一分）草乌头（三枚） 麝香（研少许）

上八味，捣研为散，每用三钱匕，水一盏，煎沸，热含冷吐。

治久患牙疼，及齿 。附子散方

附子（一两去皮脐生用） 胡椒 荜茇 黄蜡（各一分）

上四味，捣罗三味为末，熔蜡和丸，如梧桐子大，每用绵裹一丸，以患牙咬之，如 安在窍内。

治牙齿蛀 ，牢牙秘精补益。漱咽青盐散方

青盐 龙骨（生各四两） 湿鸡头（一升以青盐拌一宿炒令通黑）

上三味，捣罗为散，平旦及临卧，先漱口令净，以药散如常揩齿，良久以温酒漱咽。

治风 牙疼。乌头散方

乌头（二枚坐正角多者生去皮脐） 干姜（生用去皮） 甘草（二十各用一枣子大）

上三味，捣罗为散，每用半字，含水搐鼻，左疼搐右，右疼搐左，以瘥为度。

治 牙疼痛，不可忍者。乳香丸方

乳香（研） 胡椒 阿魏（各等分）

上三味，捣研为末，煎皂荚子胶和丸，如绿豆大，每用绵裹一丸，安在 牙内吐涎，以瘥为度。

治牙齿痛有虫。蜂房汤方

蜂房（一枚炙劈碎） 豉（四十九粒） 蜀椒（去目并合口二七粒）

上三味，以水二盏半，煎十余沸，去滓热含冷吐，此药若有肿尤易见效。

治牙齿虫疼痛。蜀椒汤方

蜀椒（去目并闭口者） 桂（去粗皮各一两） 白矾（烧灰半两）

上三味，粗捣筛，每用三钱匕，水一盏，煎三五沸，去滓热含冷吐以瘥为度。

治牙疼蛀 ，风虚上攻，连脑疼痛。乳香散方

乳香（一分） 补骨脂（炒半两）

上二味，捣研为散，每取少许，揩疼处，有蛀眼，则用软饭和药作梃子，塞蛀孔中，其痛立止。

治虫蚀牙齿，片片自落。麝胆散方

麝香 石胆（各一分）

上二味，细研为散，每用一字，掺敷患处，日三，以瘥为度。

治风 牙痛。立止丸方

肥皂荚（去皮子取肉） 草乌头（不去尖各一两） 乳香（研一钱）

上三味，捣研为末，薄面糊丸，如梧桐子大，每用一丸，入 孔中，涎出即吐。

治牙齿虫痛。地龙丸方

干地龙（末三分） 麝香（研一分）

上二味和匀，熔蜡丸如麻子大，每有牙虫孔，即以一丸纳之，候药发热虫死立瘥。

治一切风 牙痛，不可忍者。白虎散方

砒霜 铅丹（各一分）

上二味，先取砒研细，入青葱梢内，轻轻扎定，次入秆草内，如缚粽子样，以草火烧透，取砒如金色一梃子，次取铅丹同研匀细，每用时以灯心点药一米许，入于耳内，左则左用，右则右用。

治牙疼不止，去风 。神仙功效比金散方

雄黄（不拘多少）

上一味研细，随左右疼处，以剜耳子送入耳中立止。

治牙齿风 疼痛方

乌头（炮裂去皮脐） 芎 甘草（炙锉） 地骨皮 细辛（去苗叶） 白芷 高良姜（等分）

上七味，捣罗为散，以指点药，揩于痛处出涎，以温水漱三五度，即瘥。

治风 牙齿疼痛方

猪牙皂荚（炙去皮子） 露蜂房（炒） 蜀椒（去目并合口炒） 细辛（去苗叶等分）

上四味，捣罗为散，每服一钱匕，水一盏，煎沸，热含冷吐，不拘时。

治齿痛 孔。二白丸方

白僵蚕（炒） 白矾（熬枯各半两）

上二味，捣研为细末，以腊月猪脂丸，纳于 孔中。

治 牙有孔疼痛方

巴豆（一粒去皮炒） 石亭脂（少许研） 干姜（少许为末） 麝香（研少许）

上四味，同研为细末，熔蜡和丸。如芥子大，每用绵裹一丸，纳 孔中。

治 牙疼痛方

附子（一枚生去皮脐捣为末）

上一味，熔蜡丸如粟米大，每用绵裹一丸，纳 孔中。

治 牙疼痛久不已方

上捣莨菪子末，纳 孔中。

上一页：齿?
下一页：肾虚齿风痛


肾虚齿风痛 《圣济总录》

肾虚齿风痛

论曰肾生骨髓，齿者、骨之余，而髓之所养也，足少阴经虚，气血不能荣养骨髓，故因呼吸风冷，或漱寒水，则令齿痛而不已。

治肾虚齿痛。天雄散方

天雄（炮裂去皮脐） 当归（切焙） 细辛（去苗叶） 附子（炮裂去皮脐） 甘草（炙锉） 干姜（炮） 生地黄（切焙） 苦参 藜芦（去苗各半两）

上九味，捣罗为细散，揩贴齿痛处，日三五上，勿咽津，每药尽即以水漱。

治肾脏虚，食冷热物，齿皆痛。地黄丸方

生地黄（切焙一两） 白茯苓（去黑皮） 防风（去叉） 独活（去芦头） 枸杞子 山芋（各半两）

上六味，捣罗为细末，炼蜜丸如梧桐子大，空心煎枣汤，下十丸至十五丸。

治肾虚牙齿龈肿，膈上热。柴胡汤方

柴胡（去苗一两） 枳壳（去瓤麸炒） 浓朴（去粗皮生姜汁炙烟尽各三分） 黄连（去须半两）

上四味，粗捣筛，每用五钱匕，水二盏，煎至一盏，去滓食后，分二服。

治肾虚齿痛。戌盐汤方

戎盐（一分） 地骨皮（一两） 细辛（去苗叶半两） 生地黄（切焙一两）

上四味，粗捣筛，每服五钱匕，水一盏，煎十余沸，去滓热渫，日三。

治肾虚气攻牙齿血出，牙龈痒痛，揩齿。骨碎补散方

骨碎补（炒黑色二两）

上一味，捣罗为细散，盥漱后，揩齿根下，良久吐之，临卧再用，咽津不妨。

治肾虚齿痛，揩齿黑髭。无食子散方

无食子 干马齿苋 莲子草 石榴皮 巨胜子 生地黄 柳皮（取白） 羌活（去芦头）诃黎勒皮 牛膝（去苗） 生姜皮 生胡桃皮 白芷（各一分） 青盐（半两） 皂荚（一挺不者去皮炙）

上一十五味，锉如麻豆大，瓷瓶子盛，密盖泥封头，炭火烧令赤，候冷取出，捣罗为细散，更以湿纸摊，用盆盖一复时，出火毒，每用柳枝汤漱口毕揩齿治肾虚齿痛，揩牙乌髭鬓，驻颜。鸡草汤方

鸡肠草 白矾（碎） 诃黎勒皮 香子 旱莲子 晚蚕砂 青盐 茜根 皂荚（各一两）麻 （半两）

上一十味，除矾并青盐 香蚕砂外，各锉长半寸，用藏瓶一枚，开口入诸药在内，纸筋盐泥固济，以炭火半秤， 尽火放冷，取出研如粉，早晨食后夜卧，揩三两上，顷之漱口。

治肾虚齿痛，乌髭鬓，揩齿。地黄散方

生地黄（沉水肥好者细切焙三两） 升麻（锉一两） 诃黎勒（捣二枚） 白盐花（半分） 麻末（第一遍打者四合） 粟 饭（一大合） 丹砂（一两细研临烧时以沙牛粪汁调之免飞

上）

上七味拌匀，以净沙瓶中盛，密封泥裹阴干，以炭火七斤，烧炭尽，取药细研为散，每欲用先以生姜一块，烂嚼吐却，以左手指揩三五遍，就点药揩十数遍，含津不吐，两手取津，涂髭发，待辛辣定则咽之，兼治香港脚肠风。

治肾虚齿痛，揩齿乌髭。莽草散方

莽草 生姜 干漆 猪牙皂荚 胡麻子（乌麻是） 生地黄 菟丝子

上七味，各四两，锉如麻豆大，入藏瓶内，盐泥固济，火 一日后，入地一尺二寸深，埋三复时取出，露三夜，不得着日气，研罗为细散，用如齿药法揩牙。

治肾虚齿痛。三枝散方

槐枝 柳枝 桑枝（各七两焙干） 麻 （七两将一枚取中心者） 晚蚕砂（五两） 青盐（三两半）

上六味，除蚕砂青盐外，锉如麻豆大，盐泥固济，一罐子，曝干后，入诸药在内敞口，于地坑子内，四面炭火簇烧，令通赤，食时用柳枝搅拨转，烧令均匀，烟尽去炭火。用湿纸三五重，盖罐口，候冷出药，研为散，瓷合盛，每日揩齿，日久良。

治肾虚齿痛。揩齿麝香散方

麝香（研一分） 小豆面（微炒三两） 蜀椒（去闭口并目炒出汗为末一两） 青盐（研一两）

上一页：虫蚀牙齿
下一页：齿风肿痛


齿风肿痛 《圣济总录》

齿风肿痛

论曰齿风肿痛者，齿根虚浮，牙齿疼痛，或遇呼吸风冷，其痛愈甚，则龈槽肿赤，乃至动摇，此盖手阳明经虚，风客其脉，流注齿间，故为齿风肿痛之患也。

治风齿肿痛。雄黄丸方

雄黄（研） 丹砂（研） 麝香（研） 桂（去粗皮各一分） 槟榔（一枚） 附子（炮裂去皮脐一枚） 鹿茸（酒炙去毛） 干姜（炮） 防风（去叉） 天南星（炮） 黄 （锉） 白茯苓（去黑皮） 半夏（洗去滑）白附子（炮） 白僵蚕（炒各一分）

上一十五味，捣罗为末，炼蜜和丸，如梧桐子大，每服十丸，空心酒下。

治牙齿风痛。地骨皮汤方

地骨皮（去土一两） 白杨皮（切一握） 生地黄汁（一合） 细辛（去苗叶） 蜀椒（去目并闭口者炒出汗各一分） 杏仁（去皮尖双仁炒二十枚） 盐（研二钱） 苍耳（半两）

上八味，捣筛七味为粗末，每服五钱匕，以水一盏半，入生地黄汁半合，煎至一盏，去滓热漱冷吐，日三五度。

治齿痛风肿摇动，发作不时，兼 牙。白矾汤方

白矾（烧令汁尽研） 干姜（炮各半两） 藜芦（去芦头） 蛇床子（各一分） 甘草（炙） 细

上八味，粗捣筛，每用二钱匕，以酒一盏调匀，煎三五沸，热漱冷吐。

治牙齿风痛，不得眠睡。附子汤方

附子（生用一枚） 防风（去叉一两） 细辛（去苗叶） 独活（去芦头） 甘草（炙各三分）莽草（炒一分） 芎 （半两）

上七味，捣筛为粗末，每用五钱匕，以水二盏，煎十余沸，去滓热漱冷吐，日三五度。

治风牙疼。莽草散方

莽草（一两） 白芷（三分） 细辛（去苗叶） 荆芥穗（各一两半） 芎 （半两） 升麻（一两）

上六味，捣罗为散，揩齿良久，以盐汤漱口。

治风壅齿痛不可忍，或牙齿动摇，并口内生疮者。香芎汤方

芎 羌活（去芦头） 细辛（去苗叶） 防风（去叉） 莽草 郁李仁（去皮研各半两）

上六味，捣为粗末，每用五钱匕，以水一盏半，煎三五沸，热漱冷吐。

治风 牙疼，不可忍者方

白芥子 胡椒（各四十九粒） 白僵蚕（七枚） 草乌头尖（七枚） 干蝎（七枚） 乳香（一块酸枣大）

上六味，捣罗为散，每用真酥，调少许如膏，点在疼处。

治风齿肿疼，及头面肿痛，口急不开。蒴 汤方

蒴 （二两） 蜀椒（去目及闭口者炒出汗一分） 吴茱萸（汤浸焙半两） 乌贼鱼骨（去甲一两） 桂（去粗皮半两） 桃胶（一两）

上六味，捣为粗末，每用五钱匕，以水一盏，煎十余沸去滓，更入酒半盏，又煎十余沸，热漱冷吐。

治牙齿风痛不止。当归汤方

当归 细辛（去苗叶） 桂（去粗皮） 甘草（生用各半两） 矾石（生用一分）

上五味，捣为粗末，每用五钱匕，以水二盏，煎十余沸，去滓，热漱冷吐，日三五度。

治风齿疼肿，及口臭。芎 汤方

芎 当归（切焙干） 独活（去芦头） 细辛（去苗叶） 白芷（各一两）

上五味，捣为粗末，每用五钱匕，以水一盏，煎至七分，去滓，热含冷吐，如此三五易，取瘥为度。

治风齿，及 牙疼痛不可忍方

野狼牙草根（半两） 槐枝（半两） 柳 屑（一两） 皂荚（一分去黑皮炙令焦黄） 莨菪子（半分水淘去浮者炒令黑色）

上五味，细锉和匀，分为三度，每度以浆水二大盏，煎至七分，去滓，热含冷吐。

治风齿疼痛不可忍。蛇蜕皮散方

蛇蜕皮（一两炙黄） 蚕砂（一两微炒） 柳枝（一两） 吴茱萸（半两洗三遍） 槐枝（一两）

上五味，细锉，每服五钱匕，水一大盏，煎至七分，净盥嗽，稍热含之，冷则吐，神效。

治风齿疼痛，湿生虫丸方

湿生虫（一枚） 胡椒（一颗） 巴豆（一枚去皮）

上三味，先研胡椒细，次下巴豆湿生虫，研令匀，用软饭和丸，如绿豆大，以绵裹一丸咬之，良久涎出，遂旋吐，立效。

治齿风疼肿。芎附汤方

芎 （二两） 附子（炮裂去皮脐一分）

上二味，捣为粗末，每用三钱七，水一盏，煎至八分，去滓，热漱冷吐之。

治风牙齿疼痛。独活酒方

独活（去芦头） 莽草（切） 细辛（去苗叶） 防风（去叉各半两） 附子（一枚生去皮脐）

上五味，细锉，以酒一升半，煎至一升，热漱冷吐。

治热毒风攻牙齿疼痛方

附子（烧灰一枚） 矾石（烧灰一分）

上二味，同研为细末，每用少许揩齿瘥。

治齿风肿痛，呼吸风冷，其痛愈甚，龈槽肿赤。郁李酒方

郁李根 细辛（去苗叶各一两） 椒（去闭口及目炒出汗半两） 槐白皮 柳白皮（各一把）

上五味，除椒外，细锉，每用药一两 酒升半，煎三五沸，去滓热漱冷吐。

治诸阳气虚，风攻牙齿疼痛，不任寒热，嚼物隐痛。荜茇散方

荜茇 苦参 防风（去叉） 升麻（各一两） 本（去苗土一分）

上五味，捣罗为散，每用三钱匕，水一盏，煎六七沸，热漱冷吐。

治一切风齿疼痛。升麻汤方

升麻（一两） 细辛（去苗叶） 甘松（去土） 防风（去叉） 露蜂房（去尘） 甘草（生锉各二两） 地骨皮（去土八两） 鸡苏叶（去土四两）

上八味，同为粗末，每服三钱匕，水一盏，同煎七分，放温漱冷吐。

治风齿痛不可忍。蜀椒汤方

蜀椒（去闭口及目炒出汗三十粒） 莽草（炙） 细辛（去苗叶） 菖蒲 牛膝（去苗焙） 枳

上六味，锉如麻豆大，以水三盏，煎三五沸，热漱冷吐。

治一切风齿疼痛。巴豆丸方

巴豆（去皮心出油） 胡椒（各十粒） 高良姜 乌头（生用去皮） 桂（去粗皮各一分） 麝香（少许别研）

上六味，捣研为细末，炼蜜和丸，如梧桐子大。以绵裹置于痛处咬之，勿咽津液。

治牙齿风热肿痛方

莽草 雀李根 独活（去芦头） 芎 细辛（去苗叶） 防风（去叉等分）

上六味，锉细，以浆水煎数沸，去滓遂旋温漱冷吐。

治风肿牙疼，疏风毒。升麻丸方

升麻 细辛（去苗叶） 防己 羌活（去芦头） 枳壳（去瓤麸炒各一两） 大黄（锉微炒）麻仁（研） 牵牛子（炒捣取细末） 大腹（煨锉） 郁李仁（生去皮三两）

上十味，捣研为末，炼蜜和丸，如梧桐子大，每服三十丸，温酒下，空心食前，日二。

治久患风牙疼痛疳 。细辛散方

细辛（去苗叶） 羌活（去芦头） 本（去苗土） 当归（切焙） 附子（炮裂去皮脐） 牛膝（酒浸切焙） 木香 甘草（炙锉各半两） 矾石（枯少许） 皂荚（入盐烧灰少许）

上一十味，捣罗为散，常用揩牙，永瘥。

治一切风齿疼痛，饮食艰难，揩擦。草乌头散方

草乌头（三枚炮） 胆矾（研） 细辛（去苗叶各一钱）

上三味，捣研为细散，每用一字，以指头揩擦，有涎吐之。

治一切风齿疼痛，及 牙。细辛丸方

细辛（去苗叶） 草乌尖 乳香

上三味等分，捣研为末，熔黄蜡和拈，作细条，临使时，旋于火坑上丸，塞 牙孔中。

治诸风齿疼痛。皂荚汤方

皂荚（一挺去皮子炙令黄黑色细锉） 露蜂房（一枚劈碎） 盐（一分）

上三味劈锉，分为三帖，每帖以浆水一盏，煎十余沸，去滓热漱。

上一页：肾虚齿风痛
下一页：齿龈肿


齿龈肿 《圣济总录》

齿龈肿

论曰足阳明之脉起于鼻之交 中，旁约太阳之脉，下循鼻外，入上齿中，手阳明之脉其支者从缺盆上颈贯颊，下入齿缝中，若其经虚，风热所袭，传流齿牙，攻注龈肉，则致肿痒，甚者与龈间津液相搏，化为浓汁或血，宣而不已。

治风齿龈肿痛有血。地骨皮丸方

地骨皮 白芷 升麻 防风（去叉） 赤芍药（各半两） 柴胡（去苗一两） 生干地黄（焙一两半）榔（锉）细辛（屑各半两） 胡黄连 甘草

上二十二味，捣罗为末，炼蜜和丸，如梧桐子大，食后夜卧，熟水下三十丸，以利为度治骨槽风，牙龈肿痒、及风冷痛齿宣有血，牢牙。乌金散方

槐白皮（锉） 猪牙皂荚 威灵仙（去土） 生干地黄（各一两以上七味锉碎泥固济入罐子内用瓦一片盖口炭火十斤烧赤放冷取出研末） 细辛（去苗叶） 升麻（各半两并捣罗为细末）麝香（一两别研）

上一十味，捣研为细末，相和令匀，每临卧用水调药半钱，涂在纸上，于牙龈上贴之，贴三两次即愈。

又方：赤小豆（二合炒熟） 黑豆（二合炒熟） 柳枝（一握锉） 地骨皮（一两） 柳蠹末（半合）

上五味，捣筛为散，每用四钱匕，水一大盏，煎至七分，去滓热含冷吐。

又方：郁李根（一两） 川椒（一分） 柳枝（二两锉） 槐枝（二两锉） 莨菪子（半两） 蔷薇根（二两锉）

上六味，捣筛为粗散，每用四钱匕，水一大盏，煎至七分，去滓热含冷吐。

又方：白矾（一两烧灰）

上一味，研为细末，每用半钱，敷齿根下则愈。

治骨槽风痛，龈肿齿疏。胡桐泪散方

胡桐泪（一两） 槐树根（五两） 白蔷薇根（五两） 垂柳梢（五两） 李树根（五两）

上五味，捣筛为粗散，每用半两，水二大盏，煎至一盏，去滓热含冷吐。

又方：松节（一两） 细辛（半两） 胡桐泪（一两） 蜀椒（一分去目及闭口者微炒）

上四味、捣碎，为五度用，每度以酒二盏，煎十余沸，去滓，热含冷吐。

又方：生地黄（一斤取汁） 胡桐泪（半两细研） 白矾（半两枯研） 麝香（一分细研）

上四味，研为极细末，与生地黄汁，相和令匀，于银器中，即以文武火，慢慢煎成膏，临时以药于牙龈上涂之，有津即咽，每用一字，食后夜卧。

治齿龈肿痛，及虫蚀。黄芩汤方

黄芩（去黑心） 甘草 当归（切焙） 细辛（去苗叶各一两） 蛇床子（炒） 桂心（各一两）

上六味，捣筛粗末，每用五钱匕，以酸浆二盏，煎十余沸，去滓，热漱冷吐。

治风齿牙龈肿痛，热毒上攻，头面肿。地黄膏方

生地黄汁（五合） 当归（切焙半两） 白芷（半钱） 盐花（研二钱） 细辛（去苗叶一分）

上五味，捣研四味为末，以地黄汁，于银器中，慢火熬成膏，临时涂患处，日三五度。

治牙龈肿痛，宣露有血，揩齿牢牙乌髭鬓。黑鹤散方

青盐（四两） 血余（一分） 皂荚（五两） 荆芥（三十束去梗） 地骨皮（一分）

上五味，入瓦罐子内，盐泥固济，用炭火 ，烟青为度，放冷出药细研，每用半钱，揩齿良久，温水漱之。

治骨槽风，牙齿宣露，肿痒浮动，疼痛时作，或龈烂生疮，兼大人小儿口疮。地骨皮散方

地骨皮 麦 （各一两） 猪牙皂荚（半两） 青盐（一分）

上四味，同捣碎，入锅炒，捣罗为散，每用先以盐浆水漱口，掺擦。

治大人小儿，唇口并齿龈有疮肿，疼痛臭气，及一切恶疮。消毒散方

晚蚕蛾 五倍子 密陀僧

上三味等分，捣罗为散，每用少许糁贴。

治风牙龈肿疼，痛不可忍。蜀椒散方

蜀椒（去目并闭口炒出汗半两） 猪牙皂荚（去黑皮一分）

上二味，捣罗为散，每用半钱，绵裹置疼处咬之，良久涎出立效。

治牙齿肿痛。露蜂房汤方

露蜂房（大者炙） 矾石（烧灰各一两）

上二味，捣为粗末，每用二钱匕，水一中盏，煎十余沸，热渫冷吐。

上一页：齿风肿痛
下一页：风疳


风疳 《圣济总录》

风疳

论曰风疳之病，其候槽龈虚肿，牙齿动摇，侵蚀齿根，腐臭脱落，下攻龈颊损烂，浓血俱出者是也，盖缘手足阳明之经气虚，风邪热毒，在胃蕴积日久，上熏胸间，攻发口齿，故成斯疾。

治风疳、龈肿牙齿浮动。沉香散方

沉香（一分锉） 麝香（研半两） 地骨皮（一两） 当归（切焙） 升麻 防风（去叉各半两） 芎 （三分） 桂（去粗皮一分） 甘草（炙锉） 黄柏（去粗皮蜜炙各半两）凝水石（研一两）

上一十一味，捣研为散，合研令匀，每用一钱匕，敷齿根，或以绵裹如弹子大，含化咽津。

治风疳。独活汤独活（去芦头） 当归（切焙） 杏仁（汤浸去皮尖双仁炒） 本（去苗土） 生干地黄（焙各一分） 甘草（锉炙） 细辛（去苗叶各半两）

上七味，粗捣筛，每用三钱匕，水一盏，煎十余沸，热漱冷吐。

治风疳宣露，出血不止，脱落口臭。芡实散方

鸡头实（干者） 桑条（锉） 槐枝（锉） 柳枝（锉） 盐 猪牙皂荚（锉各一升） 生干地黄（焙） 地骨皮（各一斤）

上八味，盛于新瓦罐中，以碗盖口，纸筋盐泥固济令密，曝干，炭火烧通赤，候冷取出，捣罗为末，旋入麝香少许，揩齿温水漱，早晨日午临卧用。

治风疳齿 ，口内诸疾。牛酥膏方

牛酥（半斤） 蜡（二两） 雄黄（研） 丹砂（研） 藜芦（去芦头） 芎 白芷 升麻（各半两） 鳗鲡鱼（一枚） 杏仁（汤浸去皮尖双仁麸炒） 本（去苗土各一两）

上一十一味，先于铛中，煎酥令沸，即下鳗鲡鱼，煎令黄熟，去鱼下诸药，候杏仁赤色，以绵滤去滓，安瓷器中，下雄黄丹砂末，搅之勿住手，至冷成膏，每用少许涂患处。

治风疳虫蚀动摇，挺出隐痛。干姜散方

干姜（炮） 白矾（烧） 蛇床子（微炒） 甘草（炙锉） 细辛（去苗叶） 蜀椒（去目并闭口炒出汗） 附子（炮裂去皮脐） 防风（去叉各一两） 藜芦（去芦头一分）

上九味，捣罗为散，每用一钱匕，热酒调，热漱冷吐，日三。

治风疳，虫蚀齿痛。升麻散方

升麻 当归（焙切） 防风（去叉各一两） 本（去苗土） 甘草（炙锉） 白芷 细辛（一两） 芎 （一两） 地骨皮（一两） 独活（一两）

上一十味，捣筛为粗散，每用五钱，以水二大盏，煎至一盏，去滓热含冷吐。

治牙齿风疳，血出疼痛。揩齿散方

细辛（半两） 白蒺藜（半两微炒） 露蜂房（半两微炒） 川升麻（半两） 槐柳枝（如箸粗者长二寸各三七茎烧勿令过火） 黄柏（半两锉） 白矾（半两一半烧令汁尽一半生用研令细）

上八味，捣罗为细散，研令匀，用瓷合盛，用时先以热盐水漱口三五度，后一如揩齿药用之，揩龈上微觉痛即止，有津即吐之。

治牙齿风疳，脓血出，牙根有虫。鹤虱散方

鹤虱（半两） 细辛（半两） 露蜂房（半两烧灰） 腻粉（一分） 麝香（一分细研）

上五味，除麝香腻粉外，捣罗为细末，后入麝香腻粉，在前药中研令匀，每临卧时，剪纸如柳枝叶样，涂药贴于所患处。

治风疳宣露脓汁臭气。防风散方

防风（去叉） 羌活（去芦头） 槐白皮 黄芩（去黑心） 地骨皮 当归（切焙各三分） 升麻（一两）

上七味，捣罗为散，每用三钱匕，水一盏，入盐少许，煎三五沸，热漱冷吐，以瘥为度治风疳痒痛，侵蚀龈烂。升麻 细辛散方

升麻 细辛（去苗叶） 本（去苗土） 防风（去叉） 芎 凝水石（研各一两） 甘草（炙锉半两）

上七味，捣研为散，取少许贴齿痒处，又取一钱匕，绵裹含化咽津，常令药味相接为佳。

治风疳宣露口臭。皂荚散方

皂荚（去皮炙一挺） 砂（研） 白矾（熬令汁枯） 甘松 细辛（去苗叶各一分） 盐花（研） 槐白皮（锉各半两）

上七味，捣研为散，先用盐揩齿，后用散一钱，敷患处。

治风疳虫蚀肉尽。甘松散方

甘松（一分） 猪肾（薄批炙干一对） 芦荟（研半两） 腻粉（研一分）

上四味，捣研为散，临卧时，先以浆水净漱口，后以药贴患处，有涎即吐之。

治风疳出血，及牙齿浮动。牢牙散方

皂荚（五挺烧存性小者用十挺） 附子（一枚生） 乳香（研半两） 麝香（研少许）

上四味，捣研为散，如常揩齿，良久嗽之，频用为妙。

治风虫疳蚀，牙齿疼痛。藜芦丸方

藜芦（去芦头一分） 蜀椒（去目并闭口者炒出汗半两） 麝香（研少许） 附子（炮裂去皮脐一分）

上四味，捣罗为末，熔蜡和丸，如麻子大，每用绵裹一丸，纳虫孔中，吐津立效。

治风疳齿肉相离，疼痛不得食。枸杞汤方

枸杞（细锉） 槐枝（细锉） 柳枝（细锉各一握） 黑豆（粗捣三合）

上四味，同于铛中，微炒令黄，每用五钱匕，酒一盏，水一盏，同煎十余沸，去滓热漱冷吐。

治齿痒风疳。牛膝散方

牛膝（烧灰） 细辛（去苗叶各一两） 丁香（三分）

上三味，捣罗为散，更研令细，每用一钱匕，可患处贴之，日三。

治齿疳蚀颊骨破，及下部疳痔亦主之。青黛散方

青黛（研二两） 雄黄（研） 青矾（研） 黄矾（烧研） 白矾（烧研） 莨菪子（熬令香） 附子（炮裂去皮脐） 苦参 细辛（去苗叶） 藜芦（去芦头） 麝香（研） 甘草（炙各一两）

上一十二味，捣罗为细散，更研如面，以绵裹贴齿，若痔病绵裹纳下部中，若下部有虫，浸甘草 苦参各一两煎为汤，和散半钱匕，灌之便止。

治齿疳、虫蚀牙齿，成片自落。盐绿散方

盐绿（研） 黄连（去须） 麝香（研各一分） 石胆（研半分）

上四味，捣研极细，用绵裹，齿孔痛处咬之瘥，不过十遍。

上一页：齿龈肿
下一页：齿间出血


齿间出血 《圣济总录》

齿间出血

论曰，风邪僭热在上，流传于手阳明支脉，注于齿间，则令齿龈虚肿，甚者齿间血出，盖血性得温，则宣流故也。

治齿龈血出，乃肿痒风冷疼痛。乌金散方

槐白皮 猪牙皂荚 威灵仙（去土） 生干地黄 酸石榴皮 何首乌 青盐（各一两七味同入一瓶子外用泥固济烧令通赤取出放冷细研入后药） 细辛（去苗叶） 升麻（各半两） 麝香（细研一分）

上一十味，捣罗二味为细末，入前烧者药，并麝香，同研令匀，每用半钱匕，揩牙良久，以温汤漱口，如早作齿药用，尤妙。

治齿龈血出。柳枝散方

柳枝 桑枝 槐枝（各一握烧灰） 丹砂（研入一分） 皂荚（不 者炙令赤一分） 麝香（研一钱） 小蓟根（半两） 凝水石（研二两） 生干地黄（焙半两）

上九味，捣研为细散，每用揩齿良。

治牙齿摇动，血出宣露，口臭不能饮食。棘刺散方

棘刺（烧灰） 当归（切焙） 细辛（去苗叶） 菖蒲 莎草根（炒） 鸡舌香（各半两） 青木香 青黛（研） 胡桐泪（研） 干姜（炮各一分）

上一十味，捣罗为细散，以绵裹半钱匕，含化，有涎吐之。

治齿龈血出，牙根有虫。鹤虱散方

鹤虱（半两） 腻粉（二钱） 麝香（研一钱） 细辛（去苗叶半两） 露蜂房（一枚烧灰研）

上五味，除研药外，捣罗为细散，入研药和匀，临卧时，以湿帛子，掺药半钱匕，患处贴之，瘥。

治齿痛宣露，血出不止。角蒿散方

角蒿（锉） 细辛（去苗叶） 升麻（各半两） 地骨皮（去土） 牛膝（各一分）

上五味，藏瓶内，烧灰存性，捣罗为散，每用一钱匕，掺湿纸上，患处贴之。

治牙齿疼痛，龈间血出，去口气，辟风冷。龙脑散方

龙脑（研一分） 蔓荆实 细辛（去苗叶） 升麻（各一两）

上四味，捣罗三味为细散，入龙脑拌匀，每用半钱匕，揩牙良久，以温汤漱口。

治酒后，牙齿血涌出。当归汤方

当归（焙干一两） 桂（去粗皮） 甘草（炙各半两） 矾石（一分熬枯）

上四味，粗捣筛，每用三钱匕，水一盏，煎五七沸，去滓，热漱冷吐，日三两度，即瘥。

治牙缝血出。神效散方

草乌头 青盐 皂荚（各一分）

上三味，瓦器内，烧灰存性，每用一字，揩牙立效。

治齿龈出血。生地黄汤方

生地黄（二两切） 大豆（三合炒香熟） 柳枝（切一合）

上三味，将豆及柳枝，炒令焦，以无灰酒四盏沃之，即下地黄，更煎五六沸，去滓，热漱冷吐。

治牙宣血出不止。胡粉散方

胡粉（半两） 麝香（研半钱）

上二味，同研为细散，临卧净揩牙漱口讫，干贴，兼能牢牙。

治牙痛肉烂，血出不止。细辛散方

细辛（去苗叶一两） 草乌头（罐子内烧存性一两）

上二味，捣罗为细散，用少许揩牙，出涎。

又方：草乌头大者，去皮脐，高良姜等分为散，先用温盐汤净漱口了， 药少许揩齿，涎出立效。

治牙齿宣露，及血出不止方

莽草（一斤锉碎）

上用水五升，煮至三升，去莽草，热漱冷吐。

上一页：风疳
下一页：齿龈宣露


齿龈宣露 《圣济总录》

齿龈宣露

论曰，牙齿虽为骨之所终，髓之所养，得龈肉而固济，可以坚牢，今气血不足，揩理无方，风邪袭虚，客于齿间，则令肌寒血弱，龈肉缩落，渐至宣露，永不附着齿根也。

治牙齿宣露，龈肉腐烂。升麻散方

升麻（一两半） 防风（去叉三分） 本（去苗土半两） 白芷（半两） 细辛（去苗叶一分）地骨皮（一分） 木香 甘松（去土） 丁香（各一分） 露蜂房（微炙三分） 沉香（一分） 柳枝心

上一十二味，捣罗为散，以一钱匕，贴患处齿龈上，咽津，以瘥为度。

治齿龈宣露，口臭血出。茜根散方

茜根 升麻 甘松（去土） 牛膝（锉） 细辛（去苗叶） 羌活（去芦头） 硫黄（研）槐白皮皂荚 盐花（研） 地骨皮 芎 （各一分）

上一十二味，细锉同入瓶子内烧，勿令烟尽，取出去火毒后，捣研为散，揩齿甚妙。

治牙齿宣露，口臭血出，不能饮食。鸡舌香散方

鸡舌香 当归（切焙） 青葙子 干姜（炮裂） 菖蒲 莎草根（去毛） 木香 青黛（研）胡桐泪（研各一两） 棘刺（烧灰研半两）

上一十味，捣研为散，每用绵裹半钱匕，含化咽津，更于患处可齿龈贴之，亦得。

治口齿宣露， 蚀肿痒。地黄散方

生干地黄（二两） 地骨皮（一两） 升麻（三分） 牛膝（酒浸切焙一两半） 羌活（去芦头）芎 本（去土） 细辛（去苗叶各一两） 胡桐泪（半两研）

上九味，捣罗为散，先用温盐汤，净漱口，次以药揩之，揩了更不漱，早起临卧用之。

治牙齿宣露疼痛。并齿浮动。红绵散方

柳絮（一两） 麋角（镑煮过焙半两） 海蛤（红者半两） 丹砂（研半两） 紫石英（研半两）龙脑（一两） 白石英（半两） 凝水石（研一两）

上八味，捣研为散，每服半钱匕，揩牙良久漱口，不计时候用。

治牙齿浮肿宣露，鲜血不止。芎 散方

芎 胡桐泪 石律 防风（去叉） 白芷 莽草（各一两）

上六味，捣罗为散，每用半钱匕，揩牙盐汤漱之。

治风牙肿疼宣露。细辛汤方

细辛（去苗叶三分） 升麻 芎 荆芥穗 木通（锉各半两） 莽草（半两） 莎草根（去毛一两）

上七味，捣为粗末，每用五钱匕，水一盏，煎至七分，热漱冷吐之，日三两次。

治牙齿宣露。白杨皮汤方

白杨皮（一握） 地骨皮（一两） 防风（去叉半两） 蔓荆实（一两） 细辛（去苗叶一两）杏仁（去皮尖双仁生用三十枚） 生干地黄（焙二两）

上七味，锉如麻豆，每用五钱匕，以水二盏，煎至一盏，去滓留八合，入酒一盏，更煎三五沸，热漱冷吐，即瘥。

治牙龈宣露。牢牙散方

栝蒌根（二两用沙锅子内甘草水煮软取出令干为末） 白芷（半两） 鸡舌香（七枚） 白檀香（一两） 麝香（研一分）

上五味，捣罗为散，每用半钱匕，揩牙久使牢牙，误咽无妨。

治齿龈宣露，及骨槽风，小儿急疳，龈肉肿烂。黄矾散方

黄矾（坩埚烧通赤研入一两） 生干地黄（焙） 胡桐泪 升麻（各半两） 干虾蟆头（二枚炙焦）

上五味，捣研为散，每用半钱匕，干贴，良久吐津，甘草水漱口，一两服立效。

治牙龈宣露，疳 虫蚀。芎 散方

芎 木香 乳香（研） 丁香（各一分） 烧盐（研半两）

上五味，捣研为散，每用少许，患处敷贴，日三五上，即瘥。

治牙龈宣露，痒疼血出。地黄散方

生干地黄（二两） 细辛（去苗叶） 白芷 皂荚（不蛀者去皮子各一两）

上四味，同入藏瓶内，以纸泥固济，曝干，用炭火烧令烟尽，取出放冷，研令极细，次入白僵蚕末一分，甘草末二钱，再研令匀，早晨或临卧，以少许揩牙龈，良久以温水漱口。

治牙齿浮动，宣露疼痛。细辛散方

细辛（去苗叶） 荆芥（去梗） 莽草 升麻（各一两） 胡桐泪（半两）

上五味，同为粗末，每用五钱匕，水二盏，入槐枝十数茎，盐二钱匕，同煎令浓，热漱冷吐。

治牙齿宣露肿痒。松节汤方

松节（锉一两） 细辛（去苗叶半两） 胡桐泪（研半两） 蜀椒（去目闭口者一分）

上四味，锉如麻豆，每用五钱匕，以水二盏，煎十余沸，热漱冷吐，以瘥为度。

治牙齿宣露。海蛤散方

海蛤（一枚烧灰） 硫黄（研半两） 干漆（炒令烟尽研细半两）

上三味，更入麝香少许，细研为散，先用净帛拭患处，以药敷之，有涎吐却即愈。

治风冷乘于齿间，发歇疼痛，口气宣露。鸡舌香散方

鸡舌香 射干（各一两） 麝香（细研一分）

上二味，捣罗为散，入麝香再拌和令匀，每用少许揩齿良久，以温汤漱口。

治齿龈宣露。青黛散方

青黛（研） 桦皮（烧灰） 虾蟆（取五月五日者烧灰各一两研）

上三味，于乳钵中，研令细，每用少许，敷齿宣露处，立验，有津吐之。

治风毒壅滞，齿龈虚肿，出血宣露疼痛。白僵蚕散方

白僵蚕（八两温水洗过入盐末八两逐旋入银石器内趁润炒令黄去盐不用捣为细末） 麝香（细研半两）

上二味，同研令匀，每用少许揩齿，良久以荆芥汤稍热漱口，冷吐去。

治齿龈宣露风痒。牛膝散方

牛膝（烧灰半两） 细辛（生用为末一分）

上二味，捣罗为散，更于乳钵中细研，敷于宣露处，日三五上，即验。

治齿疳蚀齿，及唇鼻风疼，齿龈宣露。牢齿膏方

猪脂（五两） 羊脂（二两） 野 脂（一两） 黄蜡（三分半） 盐（炒半两） 雄黄（研一两）莨菪子（炒细辛（去苗叶一分）香（半两）乳香（研半两） 麝香（研一分）升麻（三分） 莎草根（半两） 甘草（炙入研药重研细如面，然后取三般脂，煎熔入腊日合妙，当于静处，勿令鸡犬妇人见治风齿血弱，龈肉缩，渐至宣露。地黄散方

生干地黄 莽草 干漆 猪牙皂荚 生姜（切作片焙干） 菟丝子皂麻子（胡麻亦可）

上七味，各四两入瓶内，以黄泥固济，火 一日后，入地一尺二寸深窖，却三复时，取出合子盛，露三夜，不得见日气，捣罗为散，如齿药用之。

治齿龋宣露。去风散方

升麻（一两半） 白芷 本（去苗土） 沉香（锉） 细辛（去苗叶） 丁香（各一两） 凝水石（研二两）

上七味，捣罗为细散，再研匀，揩齿。

治牙齿风龋，龈肿宣露，脓出气臭。 本散方

本（去苗叶） 升麻 皂荚（不 者烧灰存性各半两） 石膏（一两半）

上四味，捣罗为散，临卧时，以手揩蘸，揩搽齿上，微漱存药气。

治牙齿龈宣露，有脓血出，乃小儿虫疳蚀龈，方

葶苈 胡桐泪（各半两）

上二味，捣罗为散，于患处掺之，即瘥。

上一页：齿间出血
下一页：齿龋


齿龋 《圣济总录》

齿龋

论曰，齿龋之病，由风热邪气，客于手足阳明二经，其状龈肿，或脓出而臭，久则侵蚀，齿龈宣露，一名风龋。

治齿龋龈肿，脓出疼痛。独活丸方

独活（去芦头） 防风（去叉） 黄芩（去黑心） 零陵香 芎 细辛（去苗叶） 当归（切焙各半两） 沉香（锉） 鸡舌香 升麻 甘草（炙锉各一两）

上一十一味，捣罗为末，熔蜡和丸，如小豆大，用绵裹一粒，于痛处含化咽津，消尽即再用。

治齿龋疼痛。虾蟆散方

干虾蟆（一枚烧灰） 麝香（研半钱） 柑皮 细辛（去苗叶各半两） 白鸡屎（烧灰）青黛（研） 干姜（炮） 雄黄（研各一分）

上八味，捣罗为散，绵裹如黍米大，纳虫孔中，无虫孔者，贴一字于患处，有涎即吐。

治牙齿风龋疼痛，虫蚀挺出。矾石汤方

白矾（烧灰） 藜芦（去芦头） 干姜（炮） 白术 蜀椒（去目并闭口者炒出汗） 附子（去皮脐生用） 甘草（炙锉各半两） 防风（去叉） 细辛（去苗叶各三分） 蛇床子（一分）

上一十味，捣为粗末，每用三钱匕，清酒一升，煎三五沸，热漱冷吐，日二三度。

治牙齿风龋疼痛。蜀椒汤方

蜀椒（去目并闭口者炒出汗） 芎 细辛（去苗叶） 升麻 莽草 防风（去叉） 黄芩（去黑心各一分）

上七味，粗捣筛，每用五钱匕，水二盏，煎三五沸，去滓热漱冷吐。

治牙齿风龋，宣露疼痛疳慝藜芦散方

藜芦（去芦头） 莽草（各半两） 细辛（去苗叶） 垣衣 盐（各一两） 棘刺（四十九枚有钩者）

上六味捣末，水调成剂，以荞麦面四两，和作饼子，裹之烧令通赤，于醋中蘸过焙干，再捣罗为散，用柳杖子咬头令软， 散置齿间，良久温水漱，早晨临卧用之。

治龋齿痛，及虫蚀。白附子散方

白附子（炮） 知母（焙） 细辛（去苗叶） 高良姜（各一分） 芎 （三分）

上五味，捣罗为散，每用半钱匕，量患处贴之，有涎即吐，日三五度。

治牙齿风龋疼痛。麝香散方

麝香（研） 砂（研各半钱） 细辛（去苗叶） 青黛（研） 升麻（各一分）

上五味，捣研为散，先以针拨开风虫处，点药于虫孔中，药行痛即止。

治龋齿龈肿，出脓汁。白矾散方

白矾（一分烧灰） 蟾酥（半分） 麝香（半分） 雄黄（半分） 干虾蟆（一枚焚灰）熊蟾（一分）

上六味，捣罗为细末，每用半钱，敷牙根。

治牙齿风龋疼痛。白附子散方

白附子（一分生使） 莽草（一分） 细辛（一分） 芎 （一分） 高良姜（一分锉）

上五味，捣罗为散，以绵裹少许，着龋齿上，有汁勿咽。

治牙齿风龋疼痛，解骨槽毒瓦斯。牛膝散方

牛膝（一两烧为灰）

上一味，捣罗为末，以少许着齿间含之。

又方：上取郁李根一握切，水一盏，煎至六分，去滓热含之，吐出虫长六分黑头虫出，即瘥。

治牙齿风龋，疼痛作臭，血出脓。雄黄煎方

雄黄（研） 葶苈（纸上炒为末各一钱） 麝香（研半钱） 芦荟（研半分）

上四味，先以腊月猪脂三两，煎化去滓，次下葶苈末，煎少顷，次下三味研药，搅勿住手，候凝成煎，瓷合盛，先刮齿令净，针出恶血，以绵拭干，涂煎，仍用铁篦子熨烙，日三两度，次用后方。

芎 升麻 本（去苗土各半两） 独活（去芦头） 细辛（去苗叶各一分）

上五味，捣罗为散，量患处贴之。

治牙齿风龋疼痛。松脂汤方

松脂（二两） 皂荚（炙去皮子一挺） 盐（一分）

上三味，粗捣筛，每服五钱匕，水二盏，煎五七沸去滓，热滓冷吐。

治牙齿风龋疼痛。乌头汤方

乌头（炮制去皮脐） 独活（去芦头） 郁李仁（汤去皮各半两）

上三味，锉如麻豆，每用五钱匕，好酒一升，绵裹药，于酒中浸一宿，煎十余沸，热漱冷吐。

治牙齿风龋疼痛。乌头丸方

乌头（炮制去皮脐半两） 五灵脂（一两）

上二味，捣罗为末，以醋一升，煮大枣二十枚，醋尽为度，取枣肉和药，丸如绿豆大，用绵裹一丸，于痛处咬，勿咽津。

治牙齿风龋肿痛，脓汁不止。细辛汤方

细辛（去苗叶） 附子（去皮脐生用各半两） 芎 （一两）

上三味，锉如麻豆，每服五钱匕，水二盏，煎十余沸，去滓热漱冷吐。

治牙齿风龋。吴茱萸丸方

吴茱萸（汤洗焙干炒） 夜明砂（炒各一分）

上二味，捣罗为末，以蟾酥和丸，如麻子大，绵裹一丸，于痛处咬，勿咽津，以瘥为度治牙齿风龋，隐痛动摇，齿龈宣露。柳枝汤方

柳枝（一握锉） 地骨皮（一两） 细辛（一两） 防风（一两去芦头） 杏仁（一两汤浸去皮尖去双仁） 盐（半两） 蔓荆子（一两） 生地黄（一两锉）

上八味，都细锉如麻豆，和匀，每用一两，水一大盏半，同煎至一盏，去滓热含，就于患处良久，倦即吐之，含尽为度，日二，尽此一剂永瘥，更不再发。

上一页：齿龈宣露
下一页：牙齿动摇


牙齿动摇 《圣济总录》

牙齿动摇

论曰，手阳明支脉，入于齿，足阳明之脉，又遍于齿，为骨之所终，髓之所养，若经脉虚，风邪乘之，血气损少，不能荣润，故令动摇也。

治牙齿动摇疼痛。蜀椒散方

蜀椒（二十粒） 枳根皮 莽草 细辛 菖蒲 牛膝（以上各一两）

上六味，捣罗为散，以水四升，煮取二升，去滓细细含之，以瘥为度。

又方：芎 （二两） 细辛（一两） 薏苡仁（二两） 地骨皮（一两） 防风（一两去芦头）柳枝（一两锉）

上六味，捣筛为散，每用半两，水二大盏，煎至一盏，去滓热含冷吐。

治牙齿动摇疼痛，齿龈宣露，咬物不得，宜用。细辛散方

细辛（二两） 柳枝皮（四两）

上二味细锉，于铫中炒令黄，纳大豆一升，和柳皮更炒，候爆声绝，于瓷器中盛，用好酒五升浸，经一宿，暖一大盏，热含冷吐，以瘥为度。

又方：苍耳子（三合） 李根白皮（三两）

上二味锉碎，每用一两，水煎热含冷吐。

治齿风动摇。捍齿劳牙方

丹砂（别研一两） 青矾（别研半两） 白矾（别研半两） 防风（去叉半两） 马牙硝（别研半两） 蜡（一两） 麻油（三两） 松节（锉半两） 当归（切焙一两） 细辛（去苗叶半两） 松脂（二两）

上一十三味，除脂蜡油外，并细锉，先于铛中煎脂，滤去滓，次下油，煎三两沸，续下锉药，煎十余沸，以棉滤过，去滓更下蜡，并别研药，慢火养成膏，于瓷合盛，每用少许，涂敷患处即瘥。

治齿动，吃食不稳。地骨皮散方

地骨白皮（微炒一两） 当归（切焙干三分） 升麻（半两） 桂（去粗皮一分） 甘草（炙黄赤色半两） 芎 （三分） 紫矿（炙半两） 寒水石（二两半） 莨菪子（炒香熟半两）

上九味，捣罗为散，每用一钱匕，涂齿根下，甚者绵裹如弹子大，日吞三两丸，欲得口中含化，亦妙。

治齿根出露，摇动疼痛，宜含防风汤方

防风（一两） 蔓荆子（一两） 细辛（半两） 川升麻（半两） 地骨皮（半两） 赤茯苓（半两） 芎 （一两）

上七味，都细锉和匀，每用半两，以水一大盏，酒一盏，同煎至一盏，去滓热含就于患处，良久冷即吐，含尽为度，日二，尽此一剂，永瘥矣。

又方：莽草（不以多少）

上一味，捣罗为末，以绵裹内 孔中，或于痛处咬之，低头吐津，勿咽之，痛便定。

治牙齿动摇，根腐肉烂。细辛散方

细辛（去苗） 川升麻（一两） 地骨皮 角蒿（各三两） 牛膝（三两去苗） 生地黄（五两）

上六味为末，先以荆芥盐汤漱口良久，揩疼处令热为度，有涎吐之，每日早晨夜卧用。

治牙齿动摇，解骨槽毒瓦斯，令齿坚牢。麝脐散方

麝脐（十个无香者皮子细切） 木律（四两） 郁李仁（二两） 牛膝（去芦头细切一斤） 黄茄子（秋熟出子者二枚切细）

上五味，入铁臼内，捣令相着，握作团，入罐子内，上用瓦子盖口，留一小窍，用盐泥固济，烧令通赤，候烟白色，即取去火，新土罨一复时，取出入麝香一钱，再同研细，每日早晨临卧，揩牙动处，须臾温水漱口。

治牙齿疼，动摇，作臭血出。石菖蒲散方

石菖蒲 棘针（烧灰） 细辛（去苗叶各半两） 干姜（炮裂） 鸡舌香（各一分）

上五味，捣罗为散，以绵裹一钱匕，贴牙龈上，有涎吐之。

治齿动摇。地黄丸方

生地黄（五斤粗者取汁） 山芋（四两） 人参（四两） 枸杞根（三两粗大者） 白茯苓（去黑皮四两）

上五味，先煎生地黄汁，捣诸药末，用好酒一斗，别煎至三升，去滓入煎下地黄汁，同再煎入白蜜一斤，酥少许，煎候可丸即成，丸如小豆大，每服酒下二十丸，一日三服，渐加至五服。

治牙齿动摇疼痛，及骨槽风。草乌头散方

草乌头（实大者一两分作三分一分烧存性二分烧黑色为度） 青盐（半两） 细辛（去苗叶半两） 地龙（去土一分）

上四味，捣罗为散，早夜如齿药，揩牙齿动摇处。

治风冲牙齿摇动。芎 汤方

芎 （锉一两半） 防风（去叉一两） 薏苡仁（一两） 细辛（去苗叶半两）

上四味，粗捣筛，每用五钱匕，以水三盏，煎一二十沸，去滓热含冷吐，咽津无妨。

治牙齿动摇。黑圣散方

草乌头（三两烧令赤地上用碗合定良久取出） 硼砂（研半两）

上二味，捣罗研细，每用一钱匕，沸汤点，先渫牙，后用药少许，揩牙齿动摇处，日三五度。

治齿动摇欲堕方

上取生地黄肥者细切，以绵裹如弹丸大，于所患齿处嚼之，咽汁尽，即更用，日三度。

又方：上以皂荚不 者，不计多少，烧存性，捣罗为末，代齿药揩之。

又方：上以皂荚不限多少，烧作黑灰色便研，然后以地黄汁和，如鸡子大，又烧令通赤，捣罗讫，又以地黄汁和，又烧，如此者三遍，捣罗为散，贴齿痛神效。

治牙齿动摇，乌髭明目，牢牙方

黑铅（半斤大锅内熔成汁旋入桑条灰柳木锤研令成沙）

上一味，以熟绢罗为末，每日早晨如常揩牙，后用温水漱在盂子内，却用其水洗眼，亦治诸般眼疾，髭黄白者用之，皆变黑也。

治齿风摇动，或食物伤。捍齿膏方

腊月猪脂（二两） 丹砂（研） 青矾（研） 绿矾（研） 白矾（熬枯） 马牙硝 防风（去叉）细辛（去苗叶各一两一分） 蜡（一两） 当归（锉焙一两） 脂麻油（三两） 松脂（二两） 黄（细锉一两三分）

上一十三味，捣罗为细散，先煎油沸，次下猪脂及蜡，次下诸药，如鱼眼沸，三上三下，入瓷器收，旋揩齿，仍取腊日合即妙。

治牙齿摇动，齿龈宣露，口气腥臭，不能饮食，宜贴棘刺散方

棘刺（炒） 当归（锉焙） 青葙子 干姜（炮） 菖蒲 莎草根（炮） 鸡舌香 青木香 青黛（研） 胡桐泪（各等分）

上一十味，捣罗为细散，绵裹半钱匕，贴齿上。

治牙齿疼痛，风龋虫蚀，挺出摇落者。矾石散方

白矾（熬枯） 藜芦（去芦头） 防风（去叉） 细辛（去苗叶） 蜀椒（去目及闭口者炒出汗）白术 干姜（炮） 蛇床子（微炒） 甘草（炙锉） 附子（炮制去皮脐）

上一十味等分，捣罗为细散，温酒调三钱匕，热漱冷吐，勿咽汁，日三两次。

治牙齿摇落，复安令着。坚齿散方

熟铜（末细研二两半） 当归（切焙三分） 地骨皮 细辛（去苗叶） 防风（去叉各半两）

上五味，捣研为细末，再同研如粉，齿才落时，热粘齿槽中，贴药齿上，五日即定，一月内，不得咬硬物。

上一页：齿龋
下一页：牙齿黄黑


牙齿黄黑 《圣济总录》

牙齿黄黑

论曰，肾主骨，齿者，骨之余也，人之肾气强盛，骨髓坚固，则齿牙莹白璀璨，今肾气虚弱，无以荣于骨髓，故令牙齿枯槁而黄黑。

治齿黄黑。龙花蕊散方

龙花蕊（二两） 升麻 黄芩（去黑心） 白蒺藜（炒） 郁李仁根（刮去皮切） 地柏（炙切）地骨皮（锉碎微炒） 吴蓝（去根各一两） 龙脑（别研半钱） 麝香（别研半钱）

上一十味，除脑麝外，捣罗为散，次入脑麝细研，凡口齿之疾，无不治，每欲贴时，先以柳枝净揩齿，以新汲水漱口，更以盐花于齿龈内外揩之，有涎唾即吐，不要漱口，便取白薄纸剪作片子，阔如薤叶，以水蘸纸，掺药末少许，贴齿龈上，咽津亦得。

治风热牙齿黄黑。细辛散方

细辛（去苗叶一分） 升麻 本（去苗土） 芎 防风（去叉） 甘草（炙各一分）凝水石（研半两）

上七味，捣罗为散，取少许敷齿，更取一钱匕，绵裹含化，咽津无妨。

治齿黑黄，揩齿令白。升麻散方

升麻 防风（去叉） 细辛（去苗叶各一分） 钟乳（研一两） 凝水石（研半两） 白石英（研）丹砂（研各半两） 沉香（一分锉） 丁香（三分） 麝香（研一分）

上一十味，捣研为细散，每用少许，揩齿甚佳。

治齿黑黄，并口臭。揩齿石膏散方

石膏（研一两） 凝水石（研二两） 丹砂（研一分） 升麻（半两） 白芷（一两） 细辛（去苗叶） 本（去苗土各半两） 沉香（一两锉）

上八味，并捣罗为散，每日揩齿，用柳枝咬头令软，点药末揩齿，常令鲜净，去恶气，便入麝香少许甚佳。

治齿黑黄，揩令白净。升麻散方

升麻（三分） 白芷 本（去苗土） 沉香（锉） 细辛（去苗叶） 丁香（各半两）凝水石（研一两）

上七味，捣罗为散，每早晨临卧时，揩齿良。

治牙齿黑黄，揩令鲜明润泽。钟乳散方

钟乳（研） 海蛤 丹砂（研） 浮石 白石英（研） 真珠（研末） 麝香（研） 珊瑚（研各一分）

上八味，捣研为细散，再研令匀，用柳枝咬头令软，点药揩齿甚妙。

治齿黑黄，揩令白净。空青散方

空青（一分） 皂荚（炙去皮子一挺） 曾青 铜绿 石膏（研各一分） 戎盐（半两）丹砂

上八味，除丹砂麝香外，研为散，用湿纸三五重裹，以黄泥再裹，炭火中烧令通赤，候冷去泥，入丹砂麝香，研令细，用柳枝点揩之。

治齿黄黑。洗齿白芷散方

白芷 白蔹 莎草根（去毛） 白石英（研） 细辛（去苗叶） 芎

上六味各等分，捣研为散，常用揩齿。

治齿黑黄。揩齿胡桐泪散方

胡桐泪（研半两） 丹砂（研一分） 麝香（研一分）

上三味，细研为散，常用揩齿。

治齿黑黄揩齿方

桑根白皮（锉不拘多少）

上一味，以醋浸三日，用揩齿。

上一页：牙齿动摇
下一页：牙齿不生


牙齿不生 《圣济总录》

牙齿不生

论曰，牙齿不生者，由风疳齿龋诸疾，遂致脱落，久而不生也，夫肾主骨，齿者骨之所终，髓之所养也，凡人血气强盛，骨髓坚固，齿虽脱落，则必复生，若血气衰微，骨髓虚弱，则齿不能更生也，内经谓男子八岁，肾气盛，齿更发长，至于八八，则齿发去是也，治法宜填骨髓，养肾气，则齿可复生也。

治大人小儿牙齿不生。雄雌散方

雄鸡屎（十四颗） 雌鸡屎（十四颗）

上二味，焙干，同研如粉，入麝香少许，先以针挑破损齿根下，血出将散敷之，年高者不过二十日生，年少者十日，不拘伤损及自堕落者皆生。

治牙齿不生。露蜂房散方

露蜂房（炙黄） 荆芥 地骨皮 松节（锉） 川椒（去目及闭口者微炒去汗） 青盐 白矾灰（各一两）

上七味，捣罗为散，每用半钱匕绵裹，于病处咬之，有涎即吐却，立瘥。

治齿不生，及齿风连面疼痛。细辛汤方

细辛（一两） 白芷 芎 露蜂房（各一分）

上四味，捣筛为散，以水一碗，煎十余沸，去滓热含冷吐。

治牙齿不生，及齿风宣露，川升麻散方

川升麻 白附子（各一两炮裂）

上二味，捣罗为末，再入乳钵，研药末极细，取八月生地黄四斤，洗去土，绞汁二大盏，即下别研药，搅令匀，于瓷器中盛，每用以柳枝绵裹一头，点药炙令热，烙齿根下缝中，更涂膏少许，即验。

治齿风动摇，嚼物不稳，坚齿牢牙。青矾膏方

青矾（研半两） 绿矾（研半两） 白矾（研半两） 马牙硝（研一两） 丹砂（研一两一分）防风（去叉一归（切焙）麻油（各三

上一十三味，捣罗为末，先煎脂化去滓，次下油蜡，然后下诸药，更煎令凝，膏成于瓷合内盛，每用如樱桃大，涂患处，如腊日合，可久停。

上一页：牙齿黄黑
下一页：牙齿挺出


牙齿挺出 《圣济总录》

牙齿挺出

论曰，牙齿挺出者，手阳明经虚，受于风冷，与龈间津液相搏，化为脓汁，则龈肉落缩，齿根宣露，故令牙齿挺出也。

治牙齿根挺出及脱落，疳湿攻唇，穿破侵蚀， 齿。青黛散方

青黛（研） 苦参（锉） 甘草（炙各一两） 雄黄（研） 丹砂（研） 莨菪子（炒）矾石（烧灰）藜芦（去芦头） 细辛（去苗叶） 附子（炮裂去皮脐） 麝香（研各半两）

上一十一味，捣罗为散，每用半钱匕，以绵裹贴齿痛处，有涎即吐，疳湿 者，空腹井华水调半钱匕服之。

治牙齿风虫，齿根挺出，动摇疼痛。地骨皮汤方

地骨皮 防风（去叉） 盐 细辛（去苗叶） 杏仁（汤去皮尖双仁炒） 蔓荆实 生干地黄（焙各一两） 白杨皮（一握切）

上八味，粗捣筛，每服五钱匕，水一盏半，同煎十余沸，去滓热漱冷吐。

治牙齿挺出，疼痛不可忍。甘草膏方

甘草（生捣末） 雄黄（研各半两） 泔淀（一合） 牛屎汁（一合） 羊肾 脂（三两炼过）青黛（研半分）

上六味，先于铜器中，微火煎三味脂汁，五七沸，次下三味药末搅匀，慢火熬成膏，取桃枝如箸大，以绵裹头点药，热烙齿缝中十余遍，日三，好肉生即止。

治牙齿风，挺出疼痛。郁李根汤方

郁李根（锉） 芎 细辛（去苗叶） 生干地黄（切各一两）

上四味，捣为粗末，每用五钱匕，水三盏，入盐一钱匕，煎十余沸，去滓热漱冷吐。

治牙齿根挺出，动摇疼痛。杏仁煮散方

杏仁（汤去皮尖双仁） 细辛（去苗叶） 地骨皮（各半两） 胡椒（一分）

上四味，捣罗为散，量牙齿患处长短，作绢袋子，盛药缝合，用浆水二盏，煎三五沸，取药袋子，乘热咬之，冷即易去。

治牙齿脱落疼痛。细辛汤方

细辛（去苗叶） 羌活（去芦头各一两）

上二味，捣为粗末，每用五钱匕，清酒一盏，煎十余沸，去滓热漱冷吐。

治牙齿根，挺出摇动，痛不可忍。细辛汤方

细辛（去苗叶一两） 胡椒（一分）

上二味，粗捣筛，每用三钱匕，浆水一盏，煎五七沸，去滓热漱冷吐。

治齿根挺出，牙龈消烂痒痛，血出不止。紫金散方

蛇黄（二两 令通赤酽醋淬七遍醋内淘过控干）

上一味，研令极细，漱口令净，手蘸药末，轻揩患处，热漱冷吐，不拘时候，频用为妙治牙齿根欲脱方

生地黄（不拘多少）

上一味研，以绵裹，着齿上咬，嚼以渍齿，日三。

上一页：牙齿不生
下一页：揩齿


揩齿 《圣济总录》

揩齿

论曰，齿者骨之所终，髓之所养，摧伏诸谷，号为玉池，揩理盥漱，叩琢导引，务要津液荣流，涤除腐气，令牙齿坚牢，龈槽固密，诸疾不生也，圣惠论或缘揩理无方，招风致病者，盖用之失宜，反以为害，不可不知也。

揩齿细辛散方

细辛（去苗叶） 升麻 甘松香（去土） 零陵香 藿香叶 当归（切焙） 铅丹（研）白芷 地骨皮 凝水石 笋灰 牛膝（切焙） 麝香（别研各一分） 白檀香（锉一两）

上一十四味，捣研为末，与麝香同研令匀，每用少许揩齿，温水漱之。

揩齿龙脑散方

龙脑（研） 细辛（去苗叶） 石膏 本（去苗土） 白芷 芎 升麻（各一分） 龙葵花（无花以海蛤代之半两） 凝水石（末） 盐花（研各半两）

上一十味，捣研为散，以瓷器盛，别用生地黄三斤，以竹刀切细曝干，入盐花水拌，于铜器中炒令黑色，又取巨胜子五两炒，猪牙皂荚三斤，以盐水浸一宿炙，梧桐泪半两，牛膝半斤切，捣罗为散，与前散和令匀，每日早晨临卧，以指点揩齿上。

揩齿秦椒散方

秦椒（去目及闭口炒出汗一分） 干漆（炒烟尽） 生干地黄（焙） 马齿苋（重午日收阴干半两） 石榴皮 柳枝 桑根白皮 胡桃皮 白刺皮（各一分）

上九味细锉，入瓷瓶内，以盐泥固济，用炭火十斤烧，以炭销为度，待冷细研，每日早晚揩齿，髭发白即变黑。

揩齿贝齿散方

贝齿（研） 文蛤（研） 石膏（捣末） 凝水石（捣末） 石决明（各一两） 丹砂（研半两）龙脑（研一分） 海蛤（研三分）

上八味，捣研为散，早晨临卧，以指点药揩齿，去口气，益牙齿。

揩齿丹砂散方

丹砂（研一两） 麝香（研少许） 白檀香（半两） 丁香皮 藿香叶 茅香 甘松（去土）白芷 升麻 莎草根（炒去毛） 铅丹（各一两） 石膏（末四两） 凝水石（末一斤） 零陵香（半两） 猪

上一十五味，捣研为末令细，每日如常揩齿。

揩齿防风散方

防风（去叉） 升麻 细辛（去苗叶各一分） 钟乳粉 凝水石（捣） 白石英（捣各半两） 丹砂（研） 沉香（锉） 丁香 麝香（研各一分）

上一十味，捣研为散取细，每日如常揩齿。

揩齿白芷散方

白芷（一分） 升麻（三分） 本（去苗土） 细辛（去苗叶） 沉香（锉） 丁香 石膏（研）贝齿（研） 麝香（研各一分） 猪牙皂荚（烧存性） 凝水石（研一两）

上一十一味，捣研为细散，早夜用，如常揩，益牙齿，去恶气。

揩齿皂荚散方

皂荚（二挺去皮） 空青 曾青 胡桐泪 戎盐（研） 石膏（研） 丹砂（研各半两）麝香（研一钱）

上八味，除丹砂麝香外，捣罗为散，用湿纸三五重裹，更以黄土泥外裹，用炭火烧通赤，去火候冷，去泥入丹砂麝香，同研为散，每日如常揩齿。

揩齿白石英散方

白石英（一两） 珊瑚 海蛤 琥珀（各半两） 海水沫 丹砂 钟乳（研各一分）

上七味，捣研为细散，每用少许，揩齿鲜白。

揩齿细辛散方

细辛（去苗叶） 藜芦（去芦头烧各一两） 莽草 曲头棘（烧灰） 东墙衣（炒各半两） 盐花（研三合） 荞麦面（炒三合）

上七味，捣罗为散，取细，每日如常揩齿。

揩齿牛膝散方

牛膝（焙干） 生地黄（切） 地骨白皮 马齿苋（焙） 盐（研） 猪牙皂荚（去皮子各一分）兰香根（半两） 饭（曝干一两）

上八味，捣罗为散，以面裹，炭火烧令烟尽，取出去面，细研为末，每日揩齿。

揩齿细辛散方

细辛（去苗叶） 升麻 白芷 本（去苗土） 沉香（锉） 丁香 石膏（研各一分）

上七味，捣研为散，每日用柳枝咬头令软，点药揩齿为妙。

揩齿升麻散方

升麻 生干地黄 皂荚 干石榴子 柳枝 巨胜（各半两）

上六味锉细，入瓷油瓶中，以盐泥固济，炭火烧通赤，候冷捣研为散，如常揩齿。

揩齿金牙散方

金牙（入瓷瓶内泥固济火烧一日研五两） 蟾酥（少许） 细辛（去苗叶） 黄芩（去黑心）白芷（各半两） 升麻（一两）

上六味，捣研为末，别用荞麦面四两，以新麻油和成片，将前药末裹作团，顿砖上，四畔以炭火烧一饭久，取出候冷，和团再捣罗为细末，别研龙脑麝香各少许，丹砂雄黄各半两，再同研匀，用瓷合盛，逐日点药揩齿上，即以暖水漱之，如牙齿疼血出，揩三五次瘥，久揩黑髭发。

揩齿莲子草散方

莲子草 升麻（锉） 牛膝（切） 茜草（切） 丁香（各半两） 生地黄（切二两）

上六味，入瓶子内，用泥封头，烧令通赤，取出捣罗为散，每如常揩齿。

治 疼，齿根宣露。揩齿白芷散方

白芷 芎 甘草（炙） 地骨皮 石菖蒲（各一分）

上五味，捣罗为散，每日常以白杨枝， 药揩齿上。

揩齿桑椹散方

干桑椹 升麻 生干地黄 槐白皮 皂荚（盐水浸一宿焙干各一两）

上五味细锉，用糯米饭和为团，以炭火烧令通赤后，细研为散，先以浆水漱口，早晨临卧，以指点 药揩齿，令光润，黑髭。

揩齿槐枝散方

槐枝（一两） 皂荚（两挺） 巨胜子（炒） 青盐（研） 生干地黄（各一两）

上五味，并细锉，入新瓷瓶内盛，固济，于瓶口上，只留一孔，如钱大，后以文武火烧，候药性绝为度，便取出捣罗为细散，每用揩齿。

牢牙益齿。大圣散方

皂荚（锉二挺） 诃黎勒皮 盐（各一两）

上三味捣碎，以面裹成团，用槐枝火烧，烟尽为度，别入升麻 细辛各一两，同研为末，每日早夜揩牙，温水漱口。

揩齿皂荚散方

皂荚（不蛀者） 鸡肠草（烧各半斤） 青盐（二两）

上三味，细研为散，每用揩齿。

揩齿龙花蕊散方

龙花蕊（二两龙葵花是） 凝水石（捣研四两） 生干地黄（焙二两）

上三味，捣为散，日常用揩齿。

揩齿胡桃灰散方

胡桃仁（烧作灰研） 贝母（去心各一两）

上二味，捣研为散，每用揩齿。

揩齿令白净。七宝散方

海蛤 琥珀 真珠 白石英 玛瑙 光明砂（各一两） 麝香（一分）

上七味，捣罗为细散，于乳钵内，重研令细，每日取柳枝打碎一头，点药揩齿，甚良，及咽津无碍。

揩齿，乌髭鬓，兼治牙齿一切疾病。黑金散方

麻 （三斤细杵不用罗） 地黄（三斤拣择匀停好者晒干锉） 青盐（二两杵碎不用罗）皂荚（九挺肥好不蛀者截作三段为度） 东引桃皮 柳枝 桑枝（各十截如指阔各长一寸） 马齿（一斤取

上八味，取盛三升以来瓦罐子一只，将前件药物，随味分作三处，随一味一重，重下于罐子内放药，继用新瓦一片，可罐子口盖复，瓦先穿一小窍，外以纸筋泥固济候干，炭火烧通赤，候窍子烟出，火塞窍子，用冷黄土培一两宿，取出，更用升麻 白芷各一两，同前药一处细捣，罗为末，以新瓷器密收，逐次旋取，不以旦暮揩齿表里，久用髭鬓黑润，牙齿坚白，除口气。

揩齿，变白髭。槐枝散方

槐枝 无食子（捣末） 马齿苋 生干地黄 乌贼鱼骨（捣末） 胡桃（烧灰） 青橘皮（去白） 地黄花 皂荚 槲叶 葱须（各一分）

上一十一味，并细锉，入瓷瓶内，盖口火烧烟出，细研为散，每日三上揩齿。

揩齿，髭鬓变白为黑。芰实花散方

芰实花（阴干） 糯米花（阴干） 黯子花（阴干各五两） 乌菱（三七枚） 麝香（三分） 胡桃（三七枚取油入内） 不 皂荚（锉寸段两挺）

上七味，除麝香外，捣罗为细末，用糯米饭搜为团，以炭火烧令通赤，候冷入麝香三分，都研令细，每日早晨及夜临卧，先以浆水漱口，后揩齿。

揩齿，乌髭鬓，及治牙齿诸疾，若用此药，永不患牙病。华山石刻散方

鸡肠草 旱莲草 茜草根 晚蚕砂 白矾 青盐 不 皂荚呵子（以上各等分）

上八味， 咀如麻豆，入瓶子内，外用盐泥固济，口上留一窍，如皂子大，用木炭五升之，烟尽为度，杵为细末，每日三二次揩牙，热气微 ，少时用浆水漱口内，髭发黄白者皆黑。

揩牙乌髭，及治牙疳出血，久不瘥。当归散方

当归（末） 鲫鱼（洗去腹中物留鳞内当归末令满）

上二味，以纸裹泥固济，烧成黑灰，入烧盐同和，揩牙如常漱之。

上一页：牙齿挺出
下一页：咽喉统论


咽喉统论 《圣济总录》

咽喉统论

论曰，咽门者，胃气之道路，喉咙者，肺气之往来，一身之中，气之升降出入，莫急乎是，详考经络流注，则咽喉所系，非特肺胃为然。故孙思邈曰，应五脏六腑往还，神气阴阳通塞之道也，人之气血，与天地相为流通，咽喉尤为出纳之要，故内经曰，喉主天气，咽主地气，若脏热则咽门闭而气塞，若腑寒则咽门破而声嘶，以致肿痛喉痹生疮悬痈之属，与夫哽哽如有物妨闷痛痒，多涎唾，其证不一，不可概以实热为治，大率热则通之，寒则补之，不热不寒，根据经调之，汤剂荡涤之外，复有针刺等法，要皆急去之不可缓，非若脏腑积久之病，磨化调养，有非一朝一夕之功也。

上一页：揩齿
下一页：咽喉闭塞不通


咽喉闭塞不通 《圣济总录》

咽喉闭塞不通

论曰，咽喉闭塞不通者，由脾肺不利，风邪热毒，攻冲咽喉，故令肿痛，甚则闭塞不通，宜急治之，盖咽喉者，呼吸之道路，气之所出入也。

治心肺蕴热，咽喉闭塞不通。二参汤方

玄参 紫参 白药 大黄（锉炒） 山栀子（去皮） 地骨皮（洗焙） 甘草（炙锉） 柴胡（去苗） 桑根白皮（锉炒） 防风（去叉各一两）

上一十味，粗捣筛，每服三钱匕，水一盏，煎至七分，食后去滓温服。

治咽喉闭塞不通。泄热汤方

大黄（炮） 甘草（炙各一两） 芒硝（研） 防风（去叉各半两）

上四味，粗捣筛，每服三钱匕，水一盏，煎至八分，去滓温服，不计时候。

治喉中痛，闭塞不通。升麻汤方

升麻（锉） 木通（各一两） 射干 络石 羚羊角（镑各三分） 芍药 淡竹叶（洗）杏仁（汤浸去皮尖双仁炒各半两）

上八味，除竹叶外，粗捣筛，每服三钱匕，水一盏，入竹叶七片，煎至六分，去滓温服，日三。

治心肺客热，虚烦多痰，咽喉不利。真珠丸方

真珠（研如粉半两） 甘草（生末一两一分） 龙脑（研三钱） 硼砂（研半两） 凝水石（六两令赤候裹定安在一

上六味，再研令匀，煮糯米粥和丸，如鸡头实大，每服一丸，食后临卧，含化咽津。

治咽嗌闭塞。硼砂散方

硼砂（研） 胆矾（研各一分） 龙脑（一钱） 铅白霜（三钱） 马牙硝（研半两）

上五味，研令细，每以箸头点于悬痈子两边，如开口不得，以笔管吹之，立效。

治喉咽闭塞不利。茯苓汤方

赤茯苓（去黑皮） 前胡（去芦头二两） 生干地黄 人参 桂（去粗皮） 芍药 甘草（炙锉各一两） 麦门冬（去心焙三两）

上八味，粗捣筛，每服三钱匕，水一盏，入枣二枚劈，煎至六分，去滓温服，日三，不计时候。

治咽喉闭塞不通。比金散方

白僵蚕（直用生者） 蛇蜕皮（烧灰）

上二味等分，细研为散，每用半钱匕，掺咽内，咽津无妨，不计时候。

治一切喉风闭塞，咽喉诸疾。去毒丸方

青绿（信州者 微赤） 胡粉

上二味等分，研为末，醋煮面糊为丸，如皂子大，每服一丸薄荷暖酒磨化下，如口不开，用白僵蚕末一字，吹入鼻内，口即开吐下毒，立止。

治咽喉闭塞不通方

马蔺根（不拘多少）

上一味，捣取自然汁，热服三合即通。

治咽喉闭塞不通方

红蓝花（不拘多少）

上一味，捣取自然汁，每服三合，旋旋咽下，无生花，以干者浸，搅浓汁，温服亦通。

治咽喉闭塞不通。立通散方

蚰蜓（阴干二七条） 矾石（半生半烧一分） 白梅肉（炒燥二七枚）

上三味，捣罗为散，每用半钱匕，吹入喉内，或水调下，得吐立通。

治咽喉闭塞不通方

桑上白耳（不拘多少）

上一味，捣罗为末，以生蜜浸，每用半匙，绵裹含化，旋旋咽下，须臾即通。

上一页：咽喉统论
下一页：喉痹


喉痹 《圣济总录》

喉痹

论曰，喉痹谓喉里肿塞痹痛，水浆不得入也，治稍缓杀人，盖由脾肺不利，蕴积热毒，外犯寒邪，二经壅热，结于喉间，痹而不通，其状身热恶寒，治法有先针而后药者，可谓知急先务矣。

治喉痹肿塞。射干丸方

射干（一两） 豉（一合） 杏仁（汤浸去皮去双仁炒） 芎 犀角（屑各半两） 升麻（一两） 甘草（炙半两）

上七味，捣罗为末，炼蜜和丸，如小弹丸大，每服一丸，含化咽津，日可三五服，瘥。

治缠喉风，及喉痹。如圣丸方

大黄（末一分） 蜗牛（二七枚） 白矾（末） 马勃 陈白梅皮（各一分）

上五味，于五月五日午时，用白梅皮蜗牛，同研和丸，如栋实大，如患者开口不得，即以水磨，用竹管子吹下，入喉中立瘥，如轻者，以绵裹含化一丸。

治走马缠喉风，及喉痹。开关散方

硝石（六两） 铅丹（四两） 白矾 砒霜（各半两）

上四味，各细研，用瓷罐子一个，先入硝石二两铺底，次下砒霜，又入硝石二两，方

下白矾，更入硝石二两，方下铅丹，后用圆瓦一片盖口，于净地上，用方砖一片，衬药罐子，以炭火五斤， 令通赤，罐子固济熔成水，以炭条子搅令彻底匀，方去火放冷，于地上，打罐子取药，研如粉，患者用箸头，蘸冷水惹药，深点咽喉内，渐渐咽津，至甚者不过三两度点。

治喉痹。伏龙肝散方

伏龙肝（半两） 白矾（ 过） 白僵蚕（直者炒） 甘草（生各一分）

上四味，捣罗为散，每服一钱匕，如茶点服，吐出涎立效，未吐更进一服。

治喉痹。比金丸方

铅白霜（半两） 青黛（一两） 甘草（半两）

上三味，捣罗为末，醋糊为丸，如鸡头实大，含化咽津，痰出立效。

治男子妇人喉痹口噤，牙关紧。透关散方

雄黄（研） 猪牙皂荚（蜜炙去皮） 藜芦（各一分）

上三味，捣研为细散，每用一字，分弹入两鼻中，关透涎出，瘥。

治急喉痹。丹砂酒方

丹砂（研） 桂（去粗皮） 绛矾（各一钱）

上三味，捣研为末，以绵裹，用好酒少许，浸良久，含饮即瘥。

治喉痹。如圣散方

白僵蚕（直者炒） 天南星（炮各半两）

上二味，捣罗为散，每服一字，以生姜自然汁调下，如咽喉大段不通，即以小竹筒灌之，涎出后，用生姜一片，略炙，含化咽津。

治缠喉风喉痹。乌头散方

乌头尖（生） 胆矾（各一分）

上二味，捣罗为散，每以一字，酒少许调服，良久即愈，如口噤，即于鼻内吹一字，立效。

治缠喉风，一切喉痹急危。僵蚕散方

白僵蚕（三枚） 枯矾（一分）

上二味，捣罗为散，生姜蜜水调下一钱匕，细呷。

治咽喉卒肿，喉痹。胜金散方

戎盐（一两） 青黛（半钱）

上二味，同研匀，每服半钱匕，或一字，用小竹筒，吹入喉咽，咽津效。

治喉痹危急者。万金丹方

巴豆（一枚和皮以纸裹当中腰截断）

上一味，以绵系，分塞左右鼻窍中，熏之，须臾喉通，即取出。

治缠喉风，一切喉痹危急。如圣散方

白僵蚕（不拘多少直者新瓦上炒）

上一味为末，用生姜自然汁和丸，如鸡头实大含化，急者生姜汁调一大钱，以竹筒子灌入喉中，立效。

治急喉痹逡巡不救方

皂荚（去皮子生半两）

上一味，捣为末，每服少许，箸头点在肿处，更以醋调药末，浓涂项下，须臾便破，少出血，即愈。

治急喉痹方

蠡虫胆（腊月收阴干）

上一味为末，每取少许点患处，药至即瘥，病在深处，则水化灌之。

治喉痹方

蛇蜕皮（不以多少）

上一味，揉碎，以香炉一个烧烟，令患人用竹筒子，吸入喉咽内熏破。

治急喉痹方

生油（一合）

上一味，急灌之立愈，若未瘥，急解发令散，当顶心取方寸许，急捉痛拔之，少顷当通，如更急，则喉下当咽管口，灸一壮，如麦粒大，火至即瘥，气虽似绝，但心下暖者，亦可救，此数法皆神验。

治咽喉痹痛，不能喘息，水浆不得入。金硝丸方

郁金（锉） 马牙硝（研） 甘草（锉） 山栀子（去皮） 栝蒌根（各二两） 大黄（锉） 玄参白矾（研） 硼砂（研各一分）

上九味，捣研为末，炼蜜和丸，如鸡头实大，每用一丸，绵裹含化咽津。

治喉痹咽塞热痛。二砂丸方

沙参 丹砂（研） 砂（研） 人参 玄参 丹参

上六味等分，捣研为末，炼蜜丸如鸡头实大，食后临卧含一丸化之。

治缠喉风方

马牙硝（半两） 丹砂（一钱） 龙脑 麝香（各一字）

上四味，细研如粉，用鲩鱼胆和丸，如绿豆大，每边鼻内深送一丸，良久两牙关出涎，瘥。

又方：白僵蚕 玄参 白矾（研各一钱） 甘草（半钱）

上四味，捣研为末，用鲩鱼胆和丸，如赤小豆大，每服十丸，冷生姜汤下。

治喉痹方

蛇蜕 白梅 白僵蚕 甘草（各等分）

上四味，捣罗为末，绵裹含化咽津。

治喉痹方

白矾（烧令汁枯研） 白附子（捣末各等分）

上二味，研令匀，涂在舌上咽津。

治喉痹方

上用黄颡鱼颊骨，不计多少，烧灰出火毒，以茶清调下三钱匕。

又方：上用大盐球子，捣为末，以赤糖为丸，如弹子大含之。

治喉痹肿塞。散毒汤方

桔梗（微炒） 甘草（微炙锉各二两）

上二味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服。

治喉痹水浆不入方

上取石蟹，冷水磨饮之，兼涂喉上，瘥。

又方：上取生恶实茎叶，研涂喉上，兼椎一茎，令头破，纳喉中，瘥。

又方：上生研糯米，入蜜饮之。

又方：上以糯米半升，炒焦碾末，水调成膏，贴喉上，再换肿即消。

治喉痹。射干汤方

射干

上一味细锉，每服五钱匕，水一盏半，煎至八分，去滓入蜜少许，旋旋服。

上一页：咽喉闭塞不通
下一页：马喉痹


马喉痹 《圣济总录》

马喉痹

论曰，马喉痹之状，势如奔马，喉间痹痛，肿连颊骨，壮热烦满，数数吐气者是也，此盖脾肺不利，热毒攻冲，发于咽喉所致。

治热冲喉间，连颊肿，数出气烦满。生犀丸方

犀角（镑） 枳实（去瓤麸炒） 射干 海藻（洗去咸焙） 升麻（各一两） 白附子（炮半两）百合 胡黄连 蒺藜子（炒各三分） 杏仁（汤浸去皮尖双仁研三分）

上一十味，捣罗为末，炼蜜丸如弹子大，每服一丸，绵裹咽津，不计时。

治咽喉肿痛，连舌颊牙根赤肿，心烦，咽干多渴，眠睡不稳。龙脑丹砂丸方

龙脑（研一钱） 丹砂（研半两） 人参 白茯苓（去黑皮各一两） 羚羊角（镑） 犀角（镑）甘草（炙锉） 升麻 恶实（炒各半两） 麦门冬（去心焙一两半） 马牙硝（研） 黄药（各一分）

上一十二味，捣研为末，再同和匀，炼蜜丸如鸡头实大，每服一丸，含化咽津，食后临卧。

治咽喉连颊颔肿，日数深远，咽津液热，发歇疼痛。龙脑丸方

龙脑（研） 升麻 甘草 马牙硝（研各一分） 玄明粉（研三分） 麝香（研） 石膏（碎）

上一十味，除地黄汁外，捣罗为末，以地黄汁和，如干更入炼过蜜少许，为丸如小弹子大，用绵裹，含化咽津，日四五次，不计时。

治马喉痹，咽喉肿痛，唇焦舌干，腮颊连肿。天门冬丸方

天门冬（去心焙） 玄参 恶实（炒各一两） 百药煎 紫苏叶（各半两） 甘草（炙锉一两半） 人参 硼砂（研） 龙脑（研各一分）

上九味，捣研为细末，炼蜜和丸，如皂子大，每服一丸，食后临卧，细嚼温熟水下。

治口干咽肿，喉颊胀痛。生银丸方

人参（半两） 丹砂（研） 铅霜（研） 锡蔺脂 朴硝（研） 升麻（各一分） 硼砂（研三钱）龙脑（研一钱）

上八味，捣研为末，和匀，炼蜜为丸，如皂子大，每服一丸，含化咽津。

治马喉痹，咽颊肿痛，吐气不快。七圣散方

白矾（二钱） 马牙硝（五钱） 硝石（一两） 铅丹（三钱） 砂（一钱） 蛇蜕（半条） 巴豆（两枚去壳）

上七味，先研白矾牙硝 砂三味，入罐子内，次入硝石，次掺铅丹于上面，只用平瓦一小片盖，以慢火烧成汁，便用竹片子夹蛇蜕，搅五七度，又入巴豆，更搅五七度，取出候冷，研为散，如小可咽喉肿痛，咽津妨碍，及口疮，只干掺一字，或大段喉痹，及马喉痹，或腮颐生瘀肉，侵咽喉，即干掺半钱，安稳仰卧。其喉痈肿处自破，立瘥。

治热结喉间，连颊肿不消，心膈烦满。绛雪散方

木通（锉） 桔梗（锉炒） 槟榔（各二两） 枳壳（去瓤麸炒） 犀角（镑各一两半）柴胡（去苗） 升麻 木香 赤茯苓（去黑皮各二两） 桑根白皮（锉） 山栀子仁（各四两） 桂（去粗皮） 人参（各二两） 苏枋木（五两） 朴硝（研一斤） 丹砂（炒一两） 麝香（研一分） 诃黎勒（去核五枚）

上一十八味，除朴硝丹砂麝香外，各细锉，以水二斗，于银器内，慢火熬至七升，以生绢滤去滓，再煎至五升，下朴硝，以柳木篦搅，勿住手，候稍凝，即去火，倾入盆中，将丹砂麝香末，拌令匀，瓷器盛之，勿令透气，每服一钱或二钱，以冷蜜汤调下，食后临卧，看老少加减。

治马喉痹，喉中连颊 肿，犀角汤方

犀角（镑） 甘草（炙锉） 升麻（各半两） 射干 桔梗（炒） 马蔺根（锉各三分）

上六味，粗捣筛，每服三钱匕，水一盏，入竹叶七片，煎至七分，去滓入马牙硝末半钱匕，搅令匀，细细呷服。

治毒瓦斯壅塞，咽喉不利，颊颔连肿。玉液丸方

百药煎（一两） 麝香（研） 朴硝（各半钱） 丹砂（二钱研） 龙脑（研） 甘草末（各一钱）

上六味，各研为末，再同研匀、细，以水浸蒸饼心，为丸如梧桐子大，更用丹砂为衣，阴干，含化一丸。

治咽候中壅塞如核，连颊肿痛。胡黄连散方

胡黄连（一分） 升麻（半两） 铅霜（研一分）

上三味，除铅霜外，捣罗为散，再同和匀，每服半钱匕，绵裹含化咽津，日三五度，不计时候。

治马喉痹，肿连颊，吐气，方

马衔铁（一具）

上以水三升，煎至一升，细细含咽。

又方：马鞭草根（一握）

上截去两头，捣取汁服之，愈。

又方：生姜（二斤取汁） 蜜（三两）

上二味，以微火煎令得所，每服一合，日四五服，含咽。

治马喉痹，颊咽痛。龙脑散方

白龙脑（细研） 牛黄（细研） 犀角屑 羚羊角屑 马牙硝（细研） 玄参 沉香 朱砂（细研） 甘草（炙微赤锉以上各一分） 川升麻（半两） 硼砂（一钱细研）

上一十一味，除龙脑牙硝，捣筛为散，每服三钱匕，水一盏，竹叶七片，煎至六分，去滓，温，入龙脑马牙硝一钱，搅令匀，细细含咽。

又方：五倍子（半两） 黄柏（半两锉） 川升麻（三分） 射干（半两） 甘草（一分炙微赤锉）

上五味，捣筛为散，每服三钱匕，水一小盏，煎至四分，去滓不计时候温服。

烟方

乳香（一分） 白僵蚕（三七枚直者）

上二味，捣罗为末，每用一钱匕，香炉上烧，开口令烟熏入喉中，涎出，效。

治马喉痹，势如奔马，肿痛烦满，数数吐气。橘皮汤方

陈橘皮（汤浸去白焙） 青竹茹 生地黄（切焙） 黄芩（去黑心） 山栀子仁（各三两）桂（去粗皮一两） 白术（三两） 芒硝（研汤成下） 赤茯苓（去黑皮二两）

上九味，除芒硝外，粗捣筛，每服三钱匕，以水一盏，入生姜半分拍碎，枣二枚擘破，煎至五分，去滓下芒硝末一钱匕，搅匀，温服食后，日三。

治缠喉风，卒然喉痹，急如奔马，喉颊俱肿，名为马喉痹。凝水石散方

凝水石 甜硝（各半两并用无油瓷合盛火 通赤合于地上出火毒一宿） 白僵蚕（麸炒黄研如粉一两）

上三味，同研令匀，每取少许，掺咽喉中，病甚每服二钱匕，温水调下，若牙关紧急，只于鼻中吸入。

上一页：喉痹
下一页：咽喉肿痛


咽喉肿痛 《圣济总录》

咽喉肿痛

论曰，足太阴之脉，属脾络胃，上膈挟咽，连舌本，足阳明之脉，其支者，从大迎前，下人迎，循喉咙，是知喉咽者，脾胃之候也，脾胃有热风毒乘之，其气上冲，经络胥应，故喉咽为之肿痛，甚则水浆不下，便能杀人，其候有使人寒热，似伤寒者，宜急治之。

治喉咽肿痛，热毒瓦斯上攻。络石汤方

络石 木通（锉） 升麻 射干（各一两） 犀角（镑） 玄参 竹茹 栀子仁（各半两） 桔梗（炒） 赤芍药（各三分）

上一十味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓内马牙硝一钱搅匀，食后细细含咽，日三五服。

治脾胃有热风毒相乘，上攻咽喉肿痛。丹砂玫瑰丸方

丹砂（二两研） 人参 硼砂（研） 半夏（为末生姜汁饼曝干） 雄黄（研各半两） 麦门冬（去心焙一分） 麝香（研） 龙

上一十三味，捣研为末，以乳糖和丸，如鸡头大，金箔为衣，每服一丸，紫苏热水咽下，含化咽津亦得，食后临卧服。

治脾胃毒热上攻，咽喉肿痛，化涎生津。消毒丸方

五倍子 马牙硝（各一两） 甘草（三分生锉） 硼砂 白矾（熬令汁枯） 升麻 马勃（各半两） 丹砂（研） 麝香（研） 龙脑（研各一分）

上一十味，捣研为末，糯米饭为丸，如鸡头大，每服一丸含化，不拘时。

治喉肿热塞不通，脾热上冲。射干膏方

射干（三两） 芍药 羚羊角（镑） 木通（各一两） 蔷薇根 升麻 生地黄（切焙各二两）艾叶（一分） 猪脂（一斤腊月收者）

上九味，将八味细锉绵裹，以醋二盏，浸一宿，纳猪脂，微火煎醋尽为度，去滓，每服如杏仁许，绵裹内喉中，细细咽之。

治咽喉肿痛。知母饮方

知母 麦门冬（去心焙） 山栀子仁 人参（各半两） 黄芩（去黑心） 赤茯苓（去黑皮各一分） 甘草（炙锉三分） 天门冬（去心焙一两）

上八味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓温服，病甚者倍之。

治咽喉肿痛，风毒冲心胸。犀角汤方

犀角（镑） 杏仁（汤浸去皮尖双仁炒） 甘草（炙锉） 射干（各一两） 羚羊角（镑三分）芍药（一两半） 栀子仁（四枚） 升麻（二两）

上八味，粗捣筛，每服五钱匕，水一盏半，煎至八分，下豉二十粒，再煎一二沸，去滓温服。

治咽喉肿痛，解脏腑诸毒，化涎。丹砂牛黄丸方

丹砂（研） 硼砂（研各半两） 生甘草末（一分） 牛黄（研） 矾蝴蝶（研） 龙脑（研各三钱）印子盐（二十粒细研） 凝水石（烧赤出火毒研半两）

上八味，将七味同研令匀，用甘草末熬煎，和丸如鸡头大，每服一丸，食后含化咽津。

治脾热，喉中肿痛，热塞不通。羚羊角汤方

羚羊角（镑一两） 射干 络石（碎） 大黄（锉） 升麻（各三分） 木通（锉） 芍药（各一两半） 生地黄（二两切焙）

上八味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓下芒硝末一钱匕，搅匀温服，得利即瘥。

治上膈壅实，咽喉肿痛。天门冬丸方

天门冬（去心焙） 玄参（焙） 恶实（炒各一两） 甘草（炙锉一两半） 人参 硼砂（研）龙脑（研各一分）

上七味，捣罗五味为细末，与别研二味拌匀，炼蜜和剂，捣三百杵，丸如皂子大，每服一丸，食后临卧，淡生姜汤嚼下。

治咽喉痛，舌上结热，此是心脾壅积，宜服地骨皮汤方

地骨皮 黄 （锉） 桔梗（锉炒） 山栀子仁 竹茹 犀角（镑各半两） 甘草（炙锉一分）

上七味，粗捣筛，每服三钱匕，水一盏，生姜一枣大，拍碎，煎至五分，去滓，食后温服，日三。

治喉中肿痛。竹茹汤方

竹茹 桂（去粗皮） 甘草（炙锉各一分） 桔梗（锉炒） 犀角（镑） 黄 （锉） 栝蒌根（各半两）

上七味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓，食后温服，日三。

治咽喉肿痛，胸满心下坚，妨闷刺痛，坐卧不安。木通汤方

木通（锉一两） 赤茯苓（去黑皮） 桑根白皮（锉） 射干 百合（各三分） 大腹（三枚）

上六味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓下朴硝一钱匕搅匀，食后温服，良久再服。

治咽喉肿痛，咽物不得。络石射干汤方

络石（三分） 射干（一两半） 芍药 升麻（各一两一分） 露蜂房（炙） 蒺藜子（炒去角各一两）

上六味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓入马牙硝一钱匕、搅匀，食后临卧温服，细细含咽亦得。

治咽喉肿痛。五香饮方

沉香 木香 鸡舌香 熏陆香（各一两） 麝香（三分研） 连翘（二两）

上六味，除五香各捣研为末外，粗捣筛，每服三钱匕，水一盏半，煎至一盏，去滓入五香末一钱半匕，再煎至八分，温服不拘时。

治咽喉肿痛，及走马喉痹。硼砂丸方

硼砂 马牙硝（各一分） 丹砂（半分） 斑蝥（二枚去头翅足炒）

上四味，同研为末，以生姜自然汁，煮面糊和丸，如梧桐子大，腊茶为衣，每服二丸，腊茶下。

治手足心烦热壅闷，咽喉肿痛。真珠丸方

真珠末（一钱匕） 太阴玄精石（ 赤研末四两） 不灰木（用牛粪烧赤取末四两）

上三味，同研匀细，用糯米粥为丸，如鸡头大，每服一丸，食后，用生地黄汁粟米泔，研化下，日二。

治咽喉肿痛，及缠喉风，粥饮难下者。龙胆膏方

龙胆（一两） 胆矾（研） 乳香（研各一分）

上三味，捣研令匀，炼沙糖和丸，如豌豆大，每服一丸，绵裹含化咽津，未瘥再服。

治脾肺壅热，咽膈肿疼不利。三解汤方

甘草（炙锉一分） 荆芥穗（半两） 恶实（隔纸炒香一两）

上三味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服。

治咽喉肿，并喉闭。附子散方

附子（一枚炮裂去皮脐作四片酥炙） 恶实（炒三分） 马蔺子（一两）

上三味，捣罗为散，每服一钱匕，空心温水调下，渐加至一钱半。

治咽喉肿痛，咽物不得。蛇蜕散方

蛇蜕皮（一条烧令烟尽） 马勃（一分）

上二味，捣罗为散，每服一钱匕，以绵裹含，徐徐咽津，立瘥。

治咽喉肿痛，咽物妨闷。丹砂散方

丹砂（一分研水飞） 芒硝（一两半研）

上二味，再同研匀，每用一字，时时吹入喉中。

治咽喉痛方

射干（洗）

上一味，锉如大豆许，每含一粒，咽津，时时大开口吐气，频拽两耳，即瘥。

治喉咽卒肿，食饮不通。捣薤膏方

薤（一握）

上一味，烂捣醋和，敷肿上，冷复易，佳。

又方：薏苡仁七枚

上以水吞之，即瘥。

治大人小儿喉咽肿痛。鹤顶丹方

甜硝（四两）

上一味炒过研细，先掘地作坑子，揩净入甜硝在内，一时辰出火毒，取出入熟甘草末半两，麝香生龙脑各一钱，硼砂二钱半，马牙硝一两，丹砂一钱半，一处细研，滴水丸如鸡头大，每服一丸，含化咽津，小儿只作散，新汲水调下半钱匕。

治咽喉肿痛。甘露散方

白僵蚕（炒） 天南星

上二味等分，为细散，每服一钱匕，生姜 薄荷汤调下。

治风热上攻，咽喉肿痛。通喉散方

黄连（去须） 矾石 猪牙皂荚（去皮子）

上三味等分，于瓦器内， 过成细散，每用一字匕，吹在喉中，取出涎，瘥，甚者半钱匕，合时勿令妇人鸡犬见。

治男女长幼，咽喉肿痛，气息难通。绛雪散方

砂（研） 白矾（研各一钱） 硝石（研四两） 铅丹（研半两） 马牙硝（研一分）巴豆（去皮六枚）

上六味，将五味入罐子内烧，候有火焰，乃入巴豆，良久又入蛇蜕皮一条， 熟取出，放冷研末，每用少许，吹入喉中，合时勿令妇人鸡犬见，腊月合、尤佳。

治咽喉卒肿痛，不治杀人。如圣丸方

大黄末 白矾末 马勃末 陈白梅肉（各一分） 蜗牛（二七枚）

上五味，于五月五日午时，取白梅肉蜗牛，同研极烂，与三味末和匀，丸如楝实大，每用一丸，轻者绵裹含化，重者水磨，用竹管子透入喉中。

治咽喉紧肿疼痛。硼砂散方

硼砂 甘草（锉一分） 马牙硝 人参（各半两）

上四味，捣研为细散，每服半钱匕，含化咽津，不拘时候。

治咽喉风毒肿痛，热毒瓦斯攻，心胸满闷。络石叶饮方

络石叶 赤芍药 桔梗（锉炒各一两半） 射干 玄参 升麻 青竹茹（各一两） 木通（锉） 马牙硝（各二两） 生犀角（镑） 栀子仁（各三分）

上一十一味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服，以通利为度。

治脾肺热毒上冲，咽喉肿痛、不利。桔梗汤方

桔梗（一两锉炒） 甘草（半两炙锉）

上二味，粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓，食后温服。

治风热客于肺经，上搏咽喉，气壅肿痛，语声不出。黄芩汤方

黄芩（去黑心一两半） 升麻（一两） 木通（锉一两） 芍药（一两） 枳实（去瓤麸炒一两半） 柴胡（去苗一两） 羚羊角（镑一两） 石膏（碎二两） 杏仁（汤浸去皮尖双仁炒一两）

上九味，粗捣筛，每服三钱匕，以水一盏，煎至五分，去滓温服，热毒大盛，加大黄一两。

治咽喉肿痛，水浆不入。射干丸方

射干（半两） 柑皮（半两） 山大豆（一分） 苦药子（一分） 升麻（半两） 硝石（研一分）甘草（炙锉一分）

上七味，捣罗为细末，炼白饧和丸，如弹丸大，每取一丸，含化咽津，不计时候。

治咽喉肿痛，喉痹及咽喉诸疾。乳香丸方

乳香（研） 石亭脂（研） 阿魏 密陀僧 安息香（各一分） 砒霜（研半分） 麝香（研半两）

上七味，除安息香外，捣研为末，酒煮安息香，和丸、如绿豆大，每服五丸，茶清下，空心服，良久以热茶投令吐，更欲服，只用姜汤。

治风热客搏于肺脾经，血脉壅遏，喉间肿痛，语声不出。射干汤方

射干 紫菀（去苗土） 款冬花（各一两半） 麻黄（去根节二两） 细辛（去苗叶） 五味子（炒各一两） 半夏（汤洗七遍半分）

上七味，粗捣筛，每三钱匕，以水一盏，入枣二枚劈破，煎至五分，去滓入地黄汁半合，分温二服，食后临卧。

治风热咽喉肿痛，饮食妨闷。一捻金散方

恶实（炒） 马牙硝（研） 矾蝴蝶（研各一分） 甘草（炙锉半两）

上四味，捣研为散，每掺一字匕于舌上。

治脾胃风热，咽喉肿痛。五香汤方

薰陆香（半两） 麝香（研一分） 木香 鸡舌香 沉香（锉各一两）

上五味，除麝香外，粗捣筛，每服二钱匕，以水五分，煎至三分，去滓入麝香末半钱匕，温服日三。

治风热客于脾肺经，喉间肿痛，语不出。麻黄汤方

麻黄（去根节） 干姜（炮各二两） 细辛（去苗叶一两半） 五味子（炒一两） 桂（去粗皮半两） 半夏（汤洗七遍一分）

上六味，粗捣筛，每服三钱匕，用水一盏，煎至七分，去滓温服食后，日三。

上一页：马喉痹
下一页：喉中生谷贼


喉中生谷贼 《圣济总录》

喉中生谷贼

论曰，喉中生谷贼者，喉中结肿，疼痛不通，饮食妨闷，此由禾中有短穗，误作米食之，涩搏咽喉，如鱼鲠，不上不下，风热加之，则结肿不消，若不急疗，亦能杀人。

治咽喉生谷贼，咽物妨闷。升麻汤方

升麻 木通（锉） 黄柏（去粗皮涂蜜炙） 玄参 麦门冬（去心焙各一两） 竹茹 前胡（去芦头） 大青（各三分） 芒硝（别研汤成下）

上九味，除芒硝外，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓下芒硝末半钱匕，搅令匀，食后温服，日三。

治咽喉生谷贼，咽物妨闷。射干汤方

射干 升麻（各三分） 桔梗（锉炒一两） 玄参 木通（锉各三分） 甘草（炙锉半两）

上六味，粗捣筛，每服三钱匕，水一盏，入竹叶七片，煎至六分，去滓食后温服，如要通利，加大黄一两，以利为度。

治喉中生谷贼，若不急治，亦能杀人。乳香丸方

乳香（半分） 砂（一分） 琥珀 松脂（各半两）

上四味，各研为末，再同和匀，熔白蜡为丸，如鸡头大，每服一丸，含化咽津，以瘥为度。

治谷贼冲咽喉，两颊上 舌下暴肿，咽物妨闷疼痛，方

矾石（生用）

上一味研为末，少少敷肿处，以瘥为度，有涎即吐之。

又方：马牙硝（研）

上一味为末，以绵裹半钱匕，含化咽津，以瘥为度。

又方：上以针刺破，令黑血出后，含马牙硝一小块，咽津即瘥。

治喉中生谷贼，结肿疼痛，饮食妨闷。茯苓散方

赤茯苓（去黑皮） 贯众 缩砂仁 甘草（炙各一两）

上四味，捣罗为细散，每用一钱匕，掺喉中，以水送下，立效。

治咽喉中生谷贼，如鲠状，不上不下，疼痛妨闷。象牙散方

象牙末（一分） 甘草（大者一寸） 滑石（半分） 绿豆粉（二两） 郁金（小者半块） 乳香（研） 硼砂（研） 麝香（研各半分）

上八味，捣研为散，每服半钱匕，新汲水调下。

治咽喉中生谷贼，结肿疼痛，妨害饮食。五味子汤方

五味子（炒一两半） 干姜（炮） 麦门冬（去心焙） 桂（去粗皮各一两） 桑根白皮（锉炒三两） 粳米（炒一合）

上六味，粗捣筛，每服三钱匕，水一盏，煎至五分，去滓温服，日三，不计时候。

上一页：咽喉肿痛
下一页：咽喉肿痛语声不出


咽喉肿痛语声不出 《圣济总录》

咽喉肿痛语声不出

论曰，咽喉肿痛，语声不出者，风邪壅热，客于脾肺之经，邪热随经，上抟于咽喉，则血脉壅遏，故令喉间肿痛，甚则气道窒塞，语声不出也。

治咽喉肿痛，不得语，卒中风毒，入于喉间，舌强头面身体疼痛，咽喉闭塞，气欲绝者沉香汤方

沉香（锉） 木香 射干 防风（去叉） 升麻 甘草（炙） 当归（切焙） 黄芩（去黑心）熏陆香 藿香叶 鸡舌香（各一两） 独活（去芦头三两） 麻黄（去根节先煎掠去沫焙三分） 大黄（锉生用二两）

上十四味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓食后温服，日三。

治喉中如有物噎塞，声气不出。竹皮汤方

竹皮 甘草（炙各一两） 人参 赤茯苓（去黑皮） 麻黄（去根节先煎掠去沫焙） 桂（去粗皮） 五味子 木通（锉各三分）

上八味，粗捣筛，每服三钱匕，水一盏，入生姜半分拍破，煎至六分，去滓放温，不计时候服，日三。

治咽喉中肿痒，微嗽声不出。黄 汤方

黄 （锉二两） 人参（一两） 桂（去粗皮半两） 甘草（炙一两） 赤茯苓（去黑皮一两半）

上五味，粗捣筛，每服三钱匕，水一盏，生姜半分拍破，枣二枚擘，煎至五分，去滓，空腹食前各一服。

治咽喉肿痛，语声不出。菖蒲丸方

菖蒲（二两） 孔公孽（细研一两） 木通（锉二两） 皂荚（一挺长一尺者去黑皮涂酥炙令焦黄去子）

上四味，捣研为末，炼蜜和丸，如梧桐子大，每服二十丸，至三十丸，煎鬼箭羽汤下，不计时候。

治咽喉噎塞，咳嗽。杏仁丸方

杏仁（汤浸去皮尖双仁炒三分研） 桂（去粗皮一分）

上二味，捣研为末，炼蜜和丸，如杏仁大，每服含化一丸，细细咽津。

治喉痹肿盛，语声不出方

马蔺根（汁三合）

上一味，入白蜜一合相和，慢火煎成煎，徐徐咽之，日可五七度。

治喉痹肿盛，语声不出。桔梗汤方

桔梗（炒一两）

上一味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓温服，不计时候，日三。

治喉痹肿盛，语声不出方

生姜汁（五合） 蜜（三合）

上二味相和，慢火煎成煎，每服取半匙尖，含化服。

上一页：喉中生谷贼
下一页：咽喉卒肿痛


咽喉卒肿痛 《圣济总录》

咽喉卒肿痛

论曰，咽喉卒肿痛者，脾肺暴热，胸膈壅滞，上攻咽喉，故发肿痛也，亦有服饵丹石过度，毒瓦斯在胃，多嗜五辛酒面，冲于脾肺，皆致斯疾，源虽不同，其为热则一。

治咽喉卒肿痛。龙脑散方

龙脑（研一分） 犀角（镑） 丹砂（研） 白药子（各三分） 真珠（研） 黄 （锉）甘草（炙各半两） 牙硝（研一两）

上八味，捣研为散，拌匀再罗，每服二钱匕，新汲水调下，不拘时候。

治风热毒瓦斯，攻咽喉卒肿痛，头面肿。涂敷方

杏仁（汤浸去皮尖双仁半两） 鸡子（一枚去壳）

上二味，同研匀，敷肿处即消，若浓黄汁出者，醋调伏龙肝涂之。

治咽喉卒肿痛，不下食方

薤根（一把切）

上一味，炒至焦捣烂，于肿处贴，以帛子系之。

治咽喉卒肿痛，不下食方

附子（半枚生捣）

上一味，细罗为散，入竹管内，吹入喉中。

治咽喉卒肿痛，不下食方

生地龙（十四枚）

上一味，烂捣涂喉外，以帛系之，兼治痈发喉中。

治咽喉卒肿痛，不下食方

鸡子（一枚去壳）

上搅令黄白匀服之。

治咽喉卒肿痛，不下食方

白面（不计多少）

上一味，以苦酒和，涂喉外肿处。

治咽喉卒肿痛，不下食方

大豆（一合）

上一味，以水一大盏，煮取七分，去滓含咽，一方用豉。

治咽喉卒肿痛，不下食方

桂（去粗皮半两）

上一味，捣罗为散，绵裹一钱，放舌下，咽津即瘥。

治咽喉卒肿痛，不下食方

白矾（少许）

上一味，研碎，以绵裹含，咽津即瘥。

治上焦壅热，咽喉卒肿疼痛不利。恶实散方

恶实（微炒令香一两） 甘草（炙一分） 荆芥（去梗半两）

上三味，捣罗为细散，每服二钱匕，水五分一盏，煎令沸温服，沸汤点服亦得。

上一页：咽喉肿痛语声不出
下一页：咽喉生痈


咽喉生痈 《圣济总录》

咽喉生痈

论曰，肺气上通于喉咙，胃经外连于咽嗌，其气和平，则呼吸咽纳，无所妨碍，若脾肺壅热，熏发上焦，攻于咽喉，结聚肿痛，不得消散，热气炽盛，致结成痈，妨害吐纳，古方

论一寸为疖，二寸至五寸为痈，其候使人寒战咳唾稠浊，善用针者，辨其可刺，宜速破之，仍施以点饵之剂。

治喉痈，咽嗌不利。天门冬煎方

生天门冬（汁二升） 人参（一两） 生麦门冬（汁一升） 生姜（汁一升） 生地黄（汁一升）桂（去粗皮一两） 赤苓（去黑皮三两） 甘草（炙三分） 牛黄（研半两） 半夏（汤洗七遍曝干一两）

上十味，除四味汁外，余六味为末，先以天门冬麦门冬汁煎减半，次入生姜汁，又煎减半，次又入地黄汁，并余六味末，同煎汁欲尽，即入白蜜一斤，酥四两，同煎成煎，以瓷合盛，不拘时，以温水调下一匙，以瘥为度。

治喉痈，咽嗌肿塞，及心肿热极，吐纳不利，射干汤方

射干（半两） 升麻 大黄（锉生用） 恶实（生用各一两） 马蔺子（炒半两） 木通（锉三分）

上六味，粗捣筛，每服三钱匕，水一盏，竹叶七片，煎至七分，去滓下马牙硝半钱匕，搅令匀，不拘时，细细温服。

治喉痈，及咽喉垂倒等。防风散方

防风（去叉一两） 白附子（三分） 地骨皮（半两） 真麝香（研三分） 丹砂（研）腻粉（研） 白术 马牙硝（研） 桂（去粗皮各一分） 赤茯苓（去黑皮一两）

上十味，捣研为散，每服半钱匕，温酒调下。

治喉痈，及悬痈等。盐花散方

盐花 白矾（烧令汁尽各一两）

上二味，同研细，以箸头点在痈上。

治喉痈，及伤寒热病后，咽痛闭塞不通，毒瓦斯上冲。马牙硝散方

马牙硝（半两）

上一味，细研为散，每服一钱匕，绵裹含咽津，以通为度。

上一页：咽喉卒肿痛
下一页：咽喉生疮


咽喉生疮 《圣济总录》

咽喉生疮

论曰，咽喉生疮，或白或赤，痰唾稠浊，喉中腥臭疼痛，此盖上焦有热，脾肺不和，热抟其经，熏发咽喉故也。

治咽喉疼痛生疮。黄 汤方

黄 （炙锉） 甘草（炙） 麦门冬（去心焙） 山栀子仁（各半两） 黄芩（去黑心）人参赤茯苓（去黑皮） 槟榔（煨锉） 贝母（去心麸炒） 紫菀（去苗各一分）

上十味，粗捣筛，每服二钱匕，水一盏，煎至六分，去滓温服食后，日三。

治喉中疮，并口疮。龙胆煎方

龙胆 黄连（去须） 黄柏（去皮蜜炙） 升麻（去土） 苦竹叶（切） 槐白皮 大青（各一两） 白蜜（半合） 酥（半合）

上九味，细锉七味如麻豆，以水三升半，煮取七合，绞去滓，纳蜜及酥，再煎五六沸，每服一匙头，含化咽津，日可五六服，瘥。

治喉中生疮，咽嗌痛，咽物有妨。桃红散方

金箔（十片） 银箔（十片） 丹砂（研） 马牙硝（研） 甘草（炙捣末各一两） 铅白霜（研少许） 凝水石（四两） 太阴玄精石（二两二味推碎入一合于内 令通赤取出黄土内埋一宿）

上八味，同研令细，每服一字，甘草水调下，如要丸，以稀糯米粥和为丸，如豌豆大，含化咽津。

治咽喉中生疮，唾血不下食。地黄汤方

生地黄（细切二两半） 竹茹 玄参 鸡苏苗（各一两） 赤茯苓（去黑皮） 升麻 麦门冬（去心焙各一两半）

上七味，除地黄外，粗捣筛，入地黄拌匀，每服三钱匕，水一盏，煎至五分，去滓温服，食后临卧，如不能多服，细细含咽。

治咽喉生疮，嗽唾如鲠，语声不出。半夏汤方

半夏（汤浸去滑七遍二两） 射干 干姜（炮） 紫菀（去苗土） 桂（去粗皮） 当归（切焙）陈橘皮（汤浸去白焙） 独活（去芦头各一两）

上十一味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓温服，初病一二日可发汗，病久者，可加大黄一两半，初秋夏月豪雨冷，及天行暴热，喜怒伏于内，宜加生姜二两，干姜茱萸枳实各一两，修制如前法。

治喉中有疮咳嗽。白药丸方

白药子 黄药子 玄参 射干 甘草炙 桔梗（炒各半两）

上六味，捣罗为末，炼蜜为丸，如弹子大，绵裹含化咽津。

治咽中生疮，语声不出，苦酒汤方

半夏（五枚汤洗七度去滑切焙） 鸡子（一枚敲破泻去黄）

上二味，以苦酒并半夏，纳于鸡子壳中，于火上煎三五沸，候温去半夏，就壳分为二服饮之，瘥。

治咽喉及舌生疮烂。杏仁丸方

杏仁（汤浸去皮尖炒半两研） 黄连（去须为末） 甘草（炙为末各一分）

上三味，捣研和匀，绵裹如枣大，含之瘥。

又方：白矾（熬令汁尽二两） 黄连（去须一分）

上二味，捣罗为末，每服一钱匕，绵裹含化咽津，瘥。

治风热毒瓦斯上攻，咽喉舌颊，肿痛生疮噎闷，化涎解躁，牛黄金露丸方

牛黄（研） 龙脑（研各一钱） 人参（末二两） 甘草（生为末半两） 丹砂（研水飞一两）甜硝（研半两）

上六味，同研细，以软糯米饭和丸，如鸡头实大，每服一丸，含化咽津。

治脾胃热毒上攻心肺，喉咽有疮，并缠喉风，救命散方

大黄（锉炒） 黄连（去须） 白僵蚕（直者炒） 甘草（生各半两） 腻粉（三钱匕）五倍子（一分）

上六味，捣研为细散，每服一字，大人以竹筒子吸之，小儿以竹筒子吹之，如余毒攻心肺，咽有疮，用孩儿奶汁，调药一字，以鸡翎探之，呕者生，不呕者死。

治喉咽生疮，连舌颊痛，不可忍者。蔷薇根饮方

蔷薇根皮（一两） 升麻（三分） 生干地黄 黄柏（各半两） 铅白霜（研一钱）

上五味，捣罗四味为末，入铅霜研匀，每服二钱匕，水一盏，入蜜半匙，煎至七分，稍通口，热漱咽嗌，冷即吐之，及时用药末掺疮上。

治咽喉生疮。升麻汤方

升麻（锉） 甘草（炙） 石膏（研） 牡丹皮（各一两）

上四味粗捣筛，每服三钱匕，以水一盏，煎至六分，去滓细细服。

治喉中生疮，久患积劳，不下食，日渐羸瘦。黄连汤方

黄连（去须半分） 豉（半合） 薤白（切四茎） 猪胆（半个）

上四味，先以童子小便八合，煎黄连豉薤白取四合，去滓下猪胆，煎至三合，空腹顿服，每隔日，根据法再服。

治咽喉内生疮疼痛。桔梗汤方

桔梗（锉炒） 甘草（生） 恶实（微炒各一两）

上三味，粗捣筛，每服三钱匕，水一盏，入竹叶十片，煎至六分，去滓，不计时温服。

治咽喉生疮肿痛方

砂（半钱）

上一味，以绵裹，细细咽汁，瘥。

又方：腊月猪尾（一枚）

上一味，烧灰细研为散，每服半钱匕，水调服，不计时。

治上焦有热，咽喉生疮，赤根白头，痰唾稠浊，口中腥臭，化涎生津去毒。玫瑰丸方

五倍子 红雪（研各一两） 马勃 升麻 矾蝴蝶（研） 硼砂（研各半两） 丹砂（研）麝香（研） 龙脑（研各一分） 甘草（生用三分）

上十味，捣研为细末，糯米饭和丸，如鸡头实大，每服一丸含化，不计时候。

治咽喉生疮，腥臭疼痛。硼砂散方

硼砂（研一分） 马牙硝（研半两） 人参（半两） 甘草（炙锉一分）

上四味，捣罗二味为细末，入研药二味和匀，每用半钱匕，不以时候，含化咽津。

上一页：咽喉生痈
下一页：悬痈肿


悬痈肿 《圣济总录》

悬痈肿

论曰，喉咙者，呼吸之道路，气之所上下也，悬痈为音声之关，脏腑有伏热，气上攻冲喉咽，气血壅遏，结于悬痈，毒瓦斯不散，故肿痛妨闷，甚者或长数寸，随喉出入，不得食息，宜急治之。

治悬痈肿生息肉。干姜散方

干姜（炮裂） 半夏（汤洗七遍各一分）

上二味，捣罗为散，盐豉和，涂所患处。

治悬痈咽中妨闷，悬长，白矾散方

白矾（烧令汁尽） 盐花（别研过各半两）

上二味，同研极细，箸头点悬痈上。

治悬痈肿长生息肉，及舌肿，方

羊蹄草

上一味，煮汁含之，或以盐豉和涂之。

又方：盐 豉（各等分）

上二味，以盐和豉涂患处，日三五次。

又方：童子小便（四五岁者一合）

上一味，并铜钱二文含之。

治悬痈肿长数寸，随喉出入，不得食，方

右令病患大开口，以箸按舌下，烧小烙针，于竹管中，烙之令破，即愈，少根不尽，渐更烙之，即以盐涂烙处。

又方：盐

上一味，捣令细，绵裹箸头， 盐点之，日六七次。

治风热客搏上焦，悬痈肿痛。启关散方

恶实（炒） 甘草（生各一两）

上二味，捣罗为散，每服二钱匕，水一盏，煎六分，旋含之，良久咽下。

上一页：咽喉生疮
下一页：尸咽喉


尸咽喉 《圣济总录》

尸咽喉

论曰，道家服药，务先去三虫者，以其为人害也，尸咽之病，亦本于此，巢氏谓腹中尸虫，上蚀咽喉，能令生疮，或痒或痛，如 之候者是也，善摄生者，傥未能除去，亦当服药治之，勿使妄动则善矣。

治尸咽喉闭塞出疮，及干呕头痛，食不下。黄柏汤方

黄柏（去粗皮炙半两） 升麻 木通（锉各一两） 竹茹（三分） 麦门冬（去心焙一两半）玄参（一两） 前胡（去芦头） 大青（各三分）

上八味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓入芒硝末一钱，搅令匀，温服，如鼻中有疮，以地黄汁少许，滴于鼻中，日三五服，不计时候，要通利，加芒硝，不欲利，去之。

治尸咽及走马喉闭，或咽内生痈。一捻金散方

雄黄（研） 藜芦 猪牙皂荚（去皮并子各一分）

上三味，捣研为散，先含水一口，用药一米许，搐鼻内，即吐去水，少时立效。

治尸咽喉疼痛。蛇蜕散方

蛇蜕皮 白梅肉 甘草（生用各一分） 恶实（半两炒）

上四味，捣罗为散，每用绵裹一钱匕，汤浸润。含化咽津，不计时。

治尸咽喉内痛，欲失声。杏仁散方

杏仁（汤浸去皮尖双仁炒研） 桂（去粗皮各二两） 芜荑仁（炒一两）

上三味，捣研为散，每服一钱匕，绵裹含化咽津，消尽再用，日三五服。

治尸咽喉痛方

杏仁（汤浸去皮尖双仁研） 桂（去粗皮各二两） 芜荑仁（炒一两） 榧实（去皮半两）

上四味，捣罗为末，炼蜜为丸，如弹丸大，含化咽津，消尽再用，日二三服。

治尸咽喉闭塞，喘息不通，须臾欲绝，方

桃皮（一握切）

上一味，以水一盏，煎至五分，去滓温服。

治尸咽喉中痛痒，如得蛊毒，方

生姜（切如半枣大）

上一味，含化咽津液，以瘥为度。

又方：麻黄（不拘多少）

上一味，以青衣裹，纳竹筒中烧，乘烟熏咽中，愈。

又方：麻子

上一味，烧取脂，酒调一钱匕服之，瘥。

又方：故鞋鼻绳

上一味，烧作灰，每服一钱匕，温水调服。

上一页：悬痈肿
下一页：狗咽


狗咽 《圣济总录》

狗咽

论曰，狗咽者，喉中忽觉结塞不通，如喉痹状是也，阴阳之气，出于肺，循喉咙而上下，若风热毒瓦斯，客于喉间，气结蕴积而生热，故有结塞之候，俗云此疾，由误咽狗毛所致，治法亦有将饭，与狗分食取瘥者，禳去之法也。

治咽喉中壅闷，气塞不通，状如喉痹者，昆布丸方

昆布（洗去咸味一两） 诃藜勒皮（二两） 槟榔（锉一两） 松罗 干姜（炮裂锉） 桂（去粗皮） 海藻（洗去咸味一两） 木通（锉二两）

上八味，捣罗为末，炼蜜为丸，如梧桐子大，每服温酒下二十丸，食后临卧服。

治狗咽气塞肿痛，气欲绝者。马牙硝煎方

马牙硝 木通（锉） 升麻 瞿麦穗 犀角（屑） 马蔺子（各一两半） 射干 玄参（各一两）

上八味，细锉，以水五盏，煎至一盏半，去滓下白蜜二两，再煎成煎，每服一匙头，含化咽津。

治狗咽气塞。玄参散方

玄参 杏仁（汤浸去皮尖双仁炒） 甘草（炙） 赤茯苓（去黑皮） 白术 桔梗（炒）人参（各半两）

上七味，捣罗为散，每服二钱匕，热汤调下，日三五服。

治狗咽，喉中忽觉结塞。丹砂酒方

丹砂 桂（去粗皮） 绛矾（各半钱）

上三味，为末绵裹，用好酒少许，浸良久，含之即瘥。

治风热上攻，喉咽忽觉结塞不通。附子散方

附子（一枚生去皮脐切四片涂蜜炙令黄） 马蔺子（生用） 恶实（生用各一两）

上三味，捣罗为散，每服一钱匕，温水调下，日三五服。

治缠喉风，及狗咽。二灰散方

灯心烧灰 炭上白灰 白僵蚕（直者炒各等分）

上三味，同研为散，生姜蜜水，调下一钱匕。

治狗咽及咽喉紧急。如圣散方

赤芍药（一两） 防风（去叉三分） 天麻（半两）

上三味，捣罗为散，每服一钱匕，冷茶调下，不拘时服。

治狗咽。黄白散方

芒硝（研一两半） 硫黄（研一两）

上二味，先将芒硝于铫子内，熬令沸，澄清下硫黄末，于铫子内，搅令焰出绝，倾在新碗内，放冷细研如粉，每服半钱匕，新汲水调下。

治缠喉风，及狗咽。石胆散方

石胆（一钱半烧研） 白芷（一钱为末）

上二味，再研匀细，每服半钱匕，温浆水调下，取出涎后，转一两行，差。

治狗咽。鸡子法半夏（一钱末姜汁搜为饼子焙干研细） 鸡子（一枚）

上二味，先开鸡子头，去黄，又盛苦酒，一半入半夏末，壳中搅令匀，安鸡子于 灰火中，慢煎沸，熟取出后，稍冷就壳分温三服。

治狗咽喉方

粟饭（三合）

上一味，以手团为一块，与狗分而食之，即愈。

治咽喉忽觉气塞，喘息不通，须臾欲绝，方

独颗蒜（一枚）

上一味，削去两头，可塞鼻窍，患左塞右鼻，患右塞左鼻，喉口中脓血出，立效。

治风热闭塞咽喉。恶实散方

恶实（一合半生半炒）

上一味，捣罗为散，酒调下一钱匕，立瘥。

治喉中忽然结塞不通。如神丸方

蜗牛（二七枚） 白矾（末） 马勃（末） 陈白梅肉 大黄末（各一分）

上五味，于端午日午时，同研和丸，如苦楝子大，每遇患人开口不得者，取一丸，以水磨，用竹管子吹，下入喉中，即瘥，轻只可以绵裹，含化一丸。

上一页：尸咽喉
下一页：咽喉中如有物妨闷


咽喉中如有物妨闷 《圣济总录》

咽喉中如有物妨闷

论曰，咽者胃之系，故咽主咽物，天气通于肺，故喉主通气，咽喉中妨闷，如有物者，乃肺胃壅滞，风热客搏，结于咽喉使然，故圣惠谓忧愁思虑，气逆痰结，皆生是疾。

治咽喉中如有物妨闷。桔梗汤方

桔梗（炒二两） 半夏（汤洗七遍切焙一两） 人参 甘草（炙锉各半两）

上四味，粗捣筛，每服三钱匕，水一大盏，入生姜五片，同煎至六分，去滓温服，食后临卧。

治咽喉中如有物，妨闷噎塞，胸膈痰滞。防风散方

防风（去叉） 人参 白术 独活（去芦头） 草豆蔻（去皮各三分） 天麻 芎 白芷赤茯苓（去黑皮各一两） 细辛（去苗叶） 高良姜 青橘皮（汤浸去白焙） 甘草（炙各半两） 京三棱（炮锉一两半） 浓朴（去粗皮生姜汁炙三钱）

上十五味，捣罗为散，每服三钱匕，温酒调下，枣汤亦得，日三，不拘时。

治咽喉噎滞，如有物妨闷。木香汤方

木香 陈橘皮（汤浸去白焙） 浓朴（去粗皮生姜汁炙） 半夏（生姜汁浸一宿汤洗三遍切焙） 白术 甘草（炙） 桂（去粗皮） 大腹皮（各半两） 黄 （锉） 人参 桔梗（炒）芍药（各

上十二味，粗捣筛，每服三钱匕，水一盏，入生姜一枣大拍碎，煎至六分，去滓食后热服，日三。

治咽喉如有物噎塞。人参汤方

人参（一两） 诃黎勒皮（各一两） 甘草（炙） 射干（去毛） 陈橘皮（汤浸去白焙） 桂（去粗皮） 乌梅（去核各半两） 陈曲（炒三分）

上八味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓温服，不拘时候。

治咽喉如有物妨闷，食即噎塞不下。羚羊角汤方

羚羊角屑 赤茯苓（去黑皮） 半夏（汤洗七遍去滑炒） 木通（锉） 射干（各半两）仓

上八味，粗捣筛，每服五钱匕，水一盏半，入生姜一枣大拍碎，煎至八分，去滓食后温服，日三。

治咽喉中如有物，噎塞不下。射干汤方

射干 升麻 紫菀（去苗土） 百合（各半两） 木通（锉一两） 桔梗（炒） 赤茯苓（去黑皮各三分）

上七味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓食后温服，如要通利，每服加朴硝末一钱匕，去滓后搅匀服之。

治咽喉如有物噎塞。黄芩 射干汤方

黄芩（去黑心） 射干（各一两） 枳实（去瓤麸炒） 半夏（汤洗七遍去滑焙） 甘草（炙锉各三分） 升麻（一两半） 桂（去粗皮一两一分）

上七味，粗捣筛，每服五钱匕，水一盏半，入生姜五片，同煎至八分，去滓温服，日三治咽喉中如有物噎塞。络石汤方

络石 紫菀（去苗土各半两） 升麻 射干（各三分） 桔梗（炒） 木通（锉） 赤茯苓（去黑皮各一两）

上七味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓食后温服，如要通利，即汤成加芒硝末一钱匕，搅匀服之。

治咽喉如有物噎塞，饮食妨闷。半夏木通汤方

半夏（汤洗七遍去滑焙） 木通（锉炒） 干姜（炮各半两） 芍药 桑根白皮（炙锉各一两）

上五味，粗捣筛，每服三钱匕，水一盏，入盐少许，煎至六分，去滓热服，一方，捣罗为末，炼蜜丸如梧桐子大，每服十五丸，食后生姜汤下，渐加至二十丸。

治咽喉似有物噎，胸中满，胁下气上冲，饮食减少。黄 甘草汤方

黄 甘草（炙各一两半） 桂（去粗皮半两） 人参（一两） 芍药 赤茯苓（去黑皮各二两）

上六味， 咀如麻豆，每服五钱匕，水一盏半，入生姜三片，大枣二枚去核，同煎至八分，去滓内饴糖少许，煎化热服，良久以稀粥投之。

治咽喉如有物，妨塞气噎，饮食不下。人参丸方

人参（一两） 桂（去粗皮） 甘草（炙锉） 陈橘皮（汤浸去白焙各半两）

上四味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，食后生姜汤下，渐加至三十丸，日再。

治咽喉中如有物，咽吐不利，四味汤方

半夏（生姜汁浸一宿汤洗切焙） 浓朴（去粗皮生姜汁炙） 陈橘皮（汤浸去白焙各一两）赤茯苓（去黑皮二两）

上四味，粗捣筛，每服三钱匕，水一盏，入生姜一枣大拍碎，煎至六分，去滓食后温服治咽喉中如有物。浓朴汤方

浓朴（去粗皮生姜汁炙） 赤茯苓（去黑皮各二两） 半夏（汤洗七遍切焙一两半） 紫苏叶（焙一两）

上四味，粗捣筛，每服三钱匕，水一盏，入生姜三片，同煎至六分，去滓食后服，日三。

治咽喉食即噎塞，如有物不下。杏仁丸方

杏仁（汤浸去皮尖双仁炒半两） 桂（去粗皮） 人参 枇杷叶（拭去毛炙各一两）

上四味，捣罗为末，炼蜜和丸，如樱桃大，每服一丸，含化咽津，以瘥为度。

治咽喉如有物噎塞，饮食不下。石莲汤方

石莲子（炒取肉） 人参 杵头糠（各一分）

上三味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓温服食后，日三。

治咽喉中如有炙脔，食即噎塞。杵糠丸方

碓杵头细糠（二合）

上一味，捣罗为末，炼蜜和丸，如弹丸大，空腹含化一丸，微微咽津。

治肺胃壅滞，咽喉中如有物妨闷。杏仁煎方

杏仁（汤浸去皮尖双仁炒黄） 桑根白皮（锉炒） 贝母（去心各一两半） 生姜汁（一合半）地黄汁（二合半） 酥（半两） 大枣（六十枚去核） 紫菀（去苗三分） 甘草（炙） 桔梗（炒）五味子

上十四味，先研杏仁，以水五升滤取汁，将草药细锉，同煎至二升，以绵滤去滓，续下酥及地黄汁，慢火煎成膏，每食后，含一匙头，细细咽津。

治风热搏于咽喉，如有物妨闷。桔梗汤方

桔梗（炒） 半夏（汤洗去滑十遍焙）

上二味等分，锉如麻豆，每服五钱匕，水二盏，生姜七片，同煎至七分，去滓温服。

治肺胃气壅，风热客搏，咽喉妨闷。麦门冬汤方

麦冬（去心焙三两） 半夏（汤洗七遍焙干） 人参 甘草（炙各一两） 食粳米（炒一合）

上五味，粗捣筛，每服三钱匕，以水一盏，入枣一枚擘破，煎至五分，去滓温服，日三，不计时候。

治咽喉中如有物妨闷。半夏汤方

半夏（汤洗七遍切焙一两） 人参 甘草（炙锉） 栝蒌根（锉） 桂（去粗皮各三分）石膏（一两一分） 小麦（一两半） 赤小豆（一分） 吴茱萸（汤洗焙干一两半）

上九味，锉如麻豆大，每服五钱匕，水一盏半，入生姜三片，大枣二枚擘破，同煎至八分，去滓温服。

上一页：狗咽
下一页：咽干


咽干 《圣济总录》

咽干

论曰，脾肺不利，上焦有热，则津液枯燥，搏于喉咽，故令干痛，甚则生疮。

治上膈虚热咽干。龙脑鸡苏丸方

龙脑（研一分） 鸡苏 甘草（炙） 乌梅（用肉） 紫苏叶（各一两） 麦门冬（去心焙） 白梅（用肉） 人参（各半两） 天门冬（去心焙半分） 麝香（研） 甜硝（研各一钱）

上十一味，捣研为末，再同研匀，炼沙糖和丸，如鸡头实大，每服一丸，食后，人参汤嚼下。

治咽干，涕唾如胶，或肾气不足，心中悒悒，目视 ，少气耳聋，消渴黄胆，一身悉痒，骨中疼痛，小肠拘急。甘草汤方

甘草（炙半两） 磁石（ 醋淬三遍二两） 玄参 防风（去叉各一两半） 五味子 牡丹皮桂（去粗皮各一两） 黑豆（半合） 附子（炮裂去皮脐半两）

上九味，粗捣筛，每服五钱匕，水一盏半，入生姜半分拍碎，煎至一盏，去滓食后服，日再。

治咽干口疮牙痈，心肺热盛。射干膏方

射干 升麻 栀子仁 玄参 小豆卷（各一两半） 黄柏（去粗皮二两） 赤蜜 地黄汁（各三合） 大枣（去核十枚）

上九味，除蜜并地黄汁外，细锉如麻豆，以水五升，煎至一升半，去滓下蜜与地黄汁，慢火煎成膏，细细含化咽津。

治咽干口燥，上焦虚热，咳嗽气促痰壅。贝母汤方

贝母（麸炒去心） 百合（各三分） 紫菀（去苗土） 桑根白皮（炙锉） 桔梗（锉炒各半两）麦门冬（去心焙三分） 大黄（炒锉一分） 甘草（炙锉一两半）

上八味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓分温二服，食后。

治咽喉风气干痛，不能食。干地黄丸方

生干地黄（焙一两） 人参（三分） 赤苓（去黑皮三分） 天门冬（去心焙一两）

上四味，捣罗为末，炼蜜和丸，如梧子大，每服十丸，米饮下日三。

治咽喉干痛，心腹满闷，不能饮食。浓朴汤方

浓朴（去粗皮生姜汁炙） 赤茯苓（去粗皮各一两半） 陈橘皮（汤浸去白焙） 人参（各一两）

上四味，粗捣筛，每服五钱匕，水一盏半，入生姜半分拍破，煎至一盏，去滓分温二服治膈热咽干，风毒攻心，狂闷。如雪汤方

朴硝 黑豆皮（生一两） 木香（一两） 大黄（生半两）

上四味，除朴硝外，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓下朴硝一钱，搅令匀，不计时温服，以微利为度。

治咽喉干痛，吐咽不利。桔梗汤方

桔梗（锉炒） 甘草（生） 恶实（炒各一两）

上三味，粗捣筛，每服二钱匕，水一盏，入竹茹一弹丸大，煎至六分，去滓温服，不计时候。

治咽喉中干，肺热咳嗽多痰。贝母丸方

贝母（去心一两半） 甘草（炙三分） 杏仁（汤浸去皮尖炒一两半）

上三味，捣罗为末，炼蜜丸如弹子大，含化咽津。

治咽喉干，肺壅咳嗽，胸中满而振寒，脉数时时涕唾脓涎。如圣汤方

桔梗（锉炒一两） 甘草（半两）

上二味，粗捣筛，每服三钱匕，水一盏，煎至五分，去滓温服日二，不拘时。

治上焦有热，津液燥少，喉咽干痛。鸡苏人参汤方

鸡苏叶 恶实（炒） 玄参 甘草（炙锉各一两） 防风（去叉） 人参 天门冬（去心焙各半两）

上七味，粗捣筛，每服三钱匕，水一盏，入梨二片，同煎至六分，食后去滓温呷。

治喉热干燥，津液不足。龙脑散方

龙脑（研一钱） 鸡苏（去梗焙干） 荆芥穗（一两半） 白豆蔻（去皮一分） 甘草（炙锉一两）

上五味捣罗为细散，每用半钱匕，温水调下，合时且各自贴之，临用旋合和，取半钱匕服，气味尤全。

上一页：咽喉中如有物妨闷
下一页：喉咽诸疾


喉咽诸疾 《圣济总录》

喉咽诸疾

论曰，喉咙者，气之所上下，若腑脏和平，阴阳升降，则呼吸去来，无所滞碍，一或不调，病有寒热之证，热则喉肿闭塞，或连颔 痛，妨害饮食，寒则语声嘶嗄，或喉中哽哽，如有物状，其候甚众，不可不察。

治咽喉肿痛，语声不出，痰唾稠浊。苦参丸方

苦参（一分） 白矾（烧枯半两） 山栀子仁（一两） 木通（锉） 杏仁（汤浸去皮尖双仁炒各半两） 甘菊花（三分） 大黄（生锉一两） 防风（去叉半两） 射干 玄参 甘草（炙锉） 恶实（炒） 白

上十四味，捣罗为末，炼蜜丸如酸枣大，每服绵裹一丸，夜后含化咽津，如喉不闭者，去白矾。

治咽喉不利，肺藏风热，涕唾稠粘。犀角汤方

犀角（镑） 玄参 枳实（去瓤麸炒） 人参 木通（锉） 麦门冬（去心焙） 射干 马兜铃防锉） 马牙硝（

上十四味，粗捣筛十三味，每服三钱匕，以水一盏，煎至五分，去滓入马牙硝少许，再煎沸，临卧食后温服，日再。

治咽喉肿塞，天门冬煎丸方

天门冬（去心焙） 麦门冬（去心焙各一两半） 款冬花（半两） 贝母（去心炒） 紫菀（去苗土各一两） 赤茯苓（去黑皮一两半） 升麻（一两） 生地黄汁（一升） 白蜜（五两）酥（一合）

上十味，将前七味细锉，以水三升，煎取一升，绞去滓，纳地黄汁，再煎至一升，纳酥蜜，于银器中重汤上，煎成膏，丸如弹丸大，每服一丸，含化咽津。

治咽喉痒咳嗽。紫菀汤方

紫菀（去苗土） 贝母（去心炒） 桑根白皮（锉炒） 桔梗（炒） 柴胡（去苗） 麦门冬（去心焙） 赤茯苓（去黑皮） 百部（各三分） 甘草（炙锉一分） 杏仁（汤浸去皮尖双仁炒一两）

上十味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓食后温服，日三。

治咽喉凝唾不出，如胶塞喉。茯苓汤方

赤茯苓（去黑皮） 桂（去粗皮各二两） 人参 甘草（炙锉） 生干地黄（焙） 芍药前胡（去芦头各一两） 麦门冬（去心焙五两）

上八味，粗捣筛，每服三钱匕，水一盏，入枣二枚擘破，同煎至七分，去滓食后温服，日三。

治喉中有血，肺痿咳嗽气喘。宜服犀角汤方

犀角（镑半两） 桔梗（炒） 柴胡（去苗各三分） 竹茹（半两） 天门冬（去心焙一两） 黄芩（去黑心三分）

上六味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓下朴硝末一钱匕搅匀，温服食后。

治咽喉中痒咳嗽，状如伤寒，调中。人参丸方

人参 青木香 桂（去粗皮） 羌活（去芦头） 大麻仁 酸枣仁（去皮各一分）

上六味，捣罗为细末，炼蜜丸如梧子大，每服二十丸，食后生姜汤下，日二。

治喉中热塞，及舌上 生疮。大青煎方

大青 黄柏（去粗皮蜜炙） 升麻 射干 蔷薇根（各半两） 苦竹叶（一握细切） 生地黄（半两） 玄参（一两） 白蜜（二两） 天门冬（去心焙半两）

上十味，除蜜外，细锉，用水三升，煎取一升，去滓下蜜，再煎成膏，每服半匙头，含化咽津，不计时。

治咽喉痛多痰。凉膈甘露丸方

硼砂（研半两） 丹砂（研一分） 龙脑（研一字） 甘草（炙一两半为末） 百药煎（椎碎焙干研一两）

上五味，再研匀，用糯米粥清和，如梧桐子大，非时含化一丸。

治咽喉痛。桃红散方

龙脑（研一钱） 丹砂（研半两） 硼砂（研一钱） 马牙硝（研半钱） 寒水石（研如粉半两）

上五味，再同细研为末，每用一字掺咽喉中，咽津。

治咽喉唇肿，口舌糜烂，口甘面热。泻脾大青汤方

大青 升麻 大黄（锉炒各二两） 生干地黄（切焙三两）

上四味，粗捣筛，每服二钱匕，以水一盏，煎至七分，去滓温服，利即愈。

治咽喉中如有物妨闷，咯唾脓血，肺气上喘。桔梗汤方

桔梗（锉炒一两半） 甘草（炙锉半两）

上二味，粗捣筛，每服三钱匕，以水一盏，煎至七分去滓，食后温服。

治喉痹口噤，水浆不下，风邪恍惚，如有鬼神，身体强直，面目变色。菖蒲汤方

菖蒲 秦艽（去苗土） 桂（去粗皮） 禹余粮（ 醋淬） 人参 当归（切焙） 甘草（炙锉）附子（炮石脂芎 赤

上十七味，锉如麻豆，每服三钱匕，以水一盏，煎至七分去滓，空腹服，日再。

治喉痹肿塞不通。赤茯苓汤方

赤茯苓（去黑皮） 木通（锉各一两） 升麻 羚羊角（镑） 前胡（去芦头各三分） 马蔺根（锉） 桑根白皮（锉各一两） 大黄（锉炒一两）

上八味，粗捣筛，每服五钱匕，以水二盏，煎至一盏，去滓入芒硝一钱匕，食后分温二服，晚再服。

治喉痹肿塞不通，疼痛不下饮食，并诸毒发动。射干汤方

射干 当归（切焙各一两） 升麻（半两） 白芷（一两） 甘草（炙锉） 犀角（镑）杏仁（汤浸去皮尖双仁炒各半两）

上七味，粗捣筛，每服三钱匕，以水一盏，煎至七分，去滓温服，日三。

治喉痹若胃中虚，饥状，少气不足以息，四逆泄注，腹胀喜噫，食则欲呕，泄癖溏下，口干，四肢重，好怒不欲闻人声，诊其脉，右手关上阴阳俱虚者，脾胃虚也，宜服，禹余粮汤方 禹余粮（ 醋淬） 大麻仁（各二两） 干姜（炮一两） 黄连（去须半两） 白术（一两）枣

上七味，粗捣筛，每服三钱匕，水一盏，煎至五分，去滓温服，食后，日三。

治喉痹胸满，噎塞不通。黄芩汤方

黄芩（去黑心） 升麻 射干 木通（锉各三分） 甘草（炙锉） 犀角（镑各半两）

上六味，粗捣筛，每服五钱匕，以水二盏，煎至一盏，去滓下芒硝一钱匕，细细温呷。

治喉痹气隔胸满，咽肿生脓。通气汤方

犀角（镑半两） 射干 桔梗（炒） 马蔺（切各三分） 甘草（炙锉半两）

上五味，粗捣筛，每服三钱匕，以水一盏，入竹叶七片，煎至七分，去滓下马牙硝一钱匕，搅令匀，细细温呷。

治缠喉风。龙脑丸方

龙脑（一分） 丹砂（一钱） 芒硝（半两） 麝香（半钱）

上四味，细研为末，用鲤鱼胆汁和丸，如绿豆大，鼻两孔各内一丸，良久牙关开涎出，瘥。

治缠喉风。玄参丸方

玄参 白僵蚕 白矾（生用各一分） 甘草（生用半分）

上四味，捣研为细散，用鲤鱼胆汁和丸，如赤小豆大，每服十丸，食后温生姜汤下，日三服。

上一页：咽干
下一页：骨鲠


骨鲠 《圣济总录》

骨鲠

论曰，用药之法，有不取于气味，特以意为用者，若鱼网虎骨之治骨鲠是也，然网能制鱼，乃鱼之所畏，虎能伏兽，乃兽之所畏，其所制伏既不同，则用之亦异矣。

治物鲠。宽喉灵砂散方

灵砂 丹砂 附子（生去皮脐） 铅丹 雄黄（各一分） 芎 （半两） 金箔（七片）巴豆（一枚去皮心取肉擘为十二段每擘以口吹之研去油尽）

上八味，同研如粉，若咽钱及鱼骨等，在喉咽内，每服一字，先取蓖麻子三枚，去皮研，以汤半盏，搅滤取汁，调药服之，便下。

治一切骨鲠，或竹木刺喉中不下。鳜胆煎方

鳜鱼胆

上一味，腊月取挂于北檐下阴干，每有鱼鲠，即取一皂子许，以酒一合，煎化呷，若得逆便吐，骨随涎出，未吐更饮温酒，以吐为度，又未出，更煎一服，无不出者，此药应是鲠在脏腑中，日久疼痛，黄瘦甚者，服之皆出，若卒无鳜鱼，蠡鱼鲩鱼鲫鱼亦可，惟腊月收者最佳。

治骨鲠在喉中，附子丸方

附子（一枚炮裂去皮脐） 桂（去粗皮） 细辛（去苗叶） 陈橘皮（汤浸去白焙） 硝石青橘皮（汤浸去白焙各一分）

上六味，捣罗为末，炼蜜丸如小皂子大，每含一丸咽津，如两茶久未应，即用桂末煎汤助之，其骨立出。

治骨鲠在喉中不出。磁石丸方

磁石（ 醋淬研） 陈橘皮（汤浸去白焙） 白矾灰 恶实（炒） 浆水脚（多年者晒干炒紫色各一分）

上五味，捣研为散，别用浆水脚和丸，如芡实大，每含一丸咽津。

治骨鲠在喉中不出。矾灰散方

白矾灰 乌贼鱼骨（去甲） 桂（去粗皮） 陈橘皮（汤浸去白焙） 浆水脚（多年者晒干炒紫色各一分）

上五味，捣研同炒黑色，候冷细研为散，每服一钱匕，温酒调下，仍益酒令醉，又以绵裹一钱匕，含咽盖复，纳鼻嚏喷即出。

治喉咽诸鲠。软骨散方

赤茯苓（去黑皮） 陈橘皮（汤浸去白焙各半两） 甘草（炙锉） 缩砂仁（各一分）

上四味，捣罗为散，每用二钱匕，先掺口中，次用新水一盏咽下。

治骨鲠在喉中不出。马勃丸方

马勃 白矾灰 恶实（炒） 陈橘皮（汤浸去白焙各半两）

上四味，捣研为末，浆水和丸，如樱桃大，含化咽津，又一方，无陈橘皮。

治骨鲠在喉中不出。象牙丸方

象牙屑 乌贼鱼骨（去甲） 陈橘皮（汤浸去白焙各一分）

上三味，捣罗为末，用寒食稠饧和丸，如鸡头实大，含化咽津。

治骨鲠在喉中不出。橘糖丸方

陈橘皮（汤浸去白焙半两） 乌贼鱼骨（去甲） 沙糖（各一分）

上三味，捣罗为末，炼蜜和丸，如皂子大，绵裹含咽。

治诸骨鲠在喉不出。栗皮丸方

栗子肉上皮（半两为末） 乳香（研） 鱼肝（各一分）

上三味，同研为丸，如梧子大，看骨远近，绵裹一丸，水润，外留绵线吞之，即钩出。

治一切骨鲠，或竹木签刺喉中不下。玉错散方

蓖麻子（去壳一两） 凝水石（研如粉二两）

上二味，先研蓖麻为膏，旋入石末，同研成散即止，每取一捻，置舌根深处，以冷水咽之，其鲠自然不见。

治一切鲠。蓖麻丸方

蓖麻仁 细曲

上二味，等分研细，用沙糖和丸，如皂子大，以绵裹含之，痰出立效。

治诸鱼骨鲠在喉中方

蜜（不拘多少）

上一味，煎化乘热用绵一两蘸熨鲠处，又以瓠炙热，熨绵上，未出再作，仍取皂荚末少许，吹鼻中，即出。

治诸鱼骨鲠在喉中。笱须散方

笱须（已捕鱼者）

上一味，烧灰研细，每服一钱匕，粥饮调下。

治诸鱼骨鲠在喉中。獭骨方

獭骨（一片）

上一味，含之咽津，立下，一方，烧灰，水调服。

治诸鱼骨鲠在喉中。鱼鳞散方

鲤鱼皮鳞（不拘多少）

上一味，烧灰研细，每服二钱匕，新汲水调下，未出更服。

治诸鱼骨鲠在喉中，饴糖丸方

饴糖（不拘多少）

上一味，为丸如鸡子黄大吞之，又渐作大丸，再吞即效。

治诸鱼骨鲠在喉中。鱼网散方

捕鱼网（一片）

上一味，烧灰研细，每服一钱匕，新水调下，一方，以鱼网复鲠人头上，即下。

治诸鱼骨鲠在喉中。鱼骨引方

鱼骨（一片）

上一味，潜令人将置鲠人被头，勿令觉之，即下。

治诸鱼骨鲠在喉中。獭爪爬方

獭爪（一枚）

上一物，将于喉咙外爬之，即下。

治诸鱼骨鲠在喉中。鸬 散方

鸬 毛翅（十片）

上一味，烧灰研细，每服一钱匕，浓煎橘皮汤调下，或以绵裹含咽，即下。

治诸鱼骨鲠在喉中。薤白嚼方

薤白

上一味，嚼令柔，取粗线系之，持线一端，吞薤到鲠处，引之随出。

治诸鱼骨鲠在喉中。鸡足散方

鸡足（二枚烧灰）

上一味，研为散，每服一钱匕，酒调下，立出。

治诸鱼骨鲠在喉中。艾蒿酒方

艾蒿（一握切）

上一味，以水酒各一盏，煎至八分，去滓分温二服。

治诸鱼骨鲠在喉中。揉筋引方

鹿筋（不拘多少）

上一味，渍之令软，索如弹丸，持一端，吞之至鲠处，徐徐引出，大效。

治诸鱼骨鲠在喉中。蔷薇根散方

蔷薇根（不拘多少）

上一味，捣为散，每服一钱匕，水调下，日三，亦疗折箭刺入膜囊不出，及鼠 等患，服之十日皆穿皮出。

治诸鱼骨鲠在喉中。百合散方

百合（五两）

上一味，捣罗为散，用蜜水调涂帛上，匝项系之，甚者不过三五上。

治诸鱼骨鲠在喉中。鱼尾引方

鱼尾（一枚）

上一味，取置衣领中，即瘥。

治诸鱼骨鲠在喉中。立竹汤方

上取立死竹，从地高二尺以上，刮去皮，细劈如算子，三七茎，用水二盏，煎七分，去滓顿服。

治鹅鸭及鸡骨，鲠在喉中。桂香散方

桂（去粗皮半两） 陈橘皮（汤浸去白焙一分）

上二味，捣罗为散，每用一钱匕，绵裹含咽，十度其骨软渐消。

治食肉鲠。鹰灰散方

鹰粪（烧灰）

上一味，细研为散，每服一钱匕，水调下，虎野狼雕粪，皆可服之。

治诸兽骨鲠。虎骨散方

虎骨

上一味，捣研细，每服一钱匕，水调下，狸骨亦得。

治食鲠咽不下。鸡翮散方

白雄鸡左右翅大毛（各一枚）

上一味，就铜器中，烧作灰，每服一钱匕，米饮调下。

治食中发鲠，不下绕喉。血余散方

乱发（一团烧灰）

上一味，研为细散，每服一钱匕，粥饮调下。

治铁棘竹木诸鲠在喉中不下，及刺在肉中拆不出。半夏散方

半夏（汤洗七遍） 白蔹（各二两）

上二味，捣罗为散，每服半钱匕，酒调下，日三，半夏戟人喉，以生姜汁解之。

治诸鲠。二白散方

白芷 白蔹（各一分）

上二味，捣罗为散，每服一钱匕，水调下。

治诸鲠。半夏白芷散方

半夏（汤洗七遍） 白芷（各半两）

上二味，捣罗为散，每服一钱匕，水调下，即呕出。

治诸鲠。猪膏吞方

猪膏

上一味，吞如杏核大，未下再吞。

治诸鲠。咽蜜方

上以好蜜一匙，稍稍咽下，良。

治诸鲠并刺不出。蝼蛄散方

蝼蛄头（一枚）

上一味为散，以绵裹咽津，勿令鲠人知，若刺不出者，以涂刺疮上自出耳。

治诸骨鲠在喉不出。红椹咽方

椹子（将红者不拘多少）

上一味，卧时细嚼，先以咽津后尽咽滓，用新水吞下，如无新者，只欲红阴干为末用之治诸鲠方

上以木炭皮为末，研令极细，如无炭皮，但坚炭亦可，粥饮调下，二钱匕，日四五服，以鲠下为度。

治鱼骨鲠方

象牙（一两）

上一味，不以多少，捣罗为末，沙糖丸如鸡头实大，每含化一丸咽津。

上一页：喉咽诸疾
下一页：误吞诸物


误吞诸物 《圣济总录》

误吞诸物

论曰，误吞诸物，若金银针钩之类，虽非病之自内，然无术以出之，久则害人，若旧梳治发，磁石出针，皆意为之主，不特取其性味，治疗之工，可谓用心精微者矣。

治咽物，误置喉中不出。如圣散方

栝蒌（用瓤二枚） 杏仁（去皮尖双仁炒一两半） 甘草（炙三分） 皂荚（炙一寸与甘草同为末）

上四味，先研栝蒌杏仁烂，次以甘草皂荚末，和为饼子，铛中爆令干，重捣为细末，每服一钱匕，腊茶一钱匕调下，黄腊少许，水一盏，同煎七分，热服亦得，未效再服。

治误吞金银物或钱，在腹内不下，方

石炭（光明者一杏核大） 硫黄（一皂子大）

上二味，同研为末，酒调下，不拘时。

治误吞钩绳在喉中不出方

若钩绳在手中，莫引之，但益以珠 薏苡子等，就贯着绳，稍稍推至钩处，小引之即出也。

治误吞珠，或铜钱，鲠在喉中不下。方

弩铜牙

上一味，烧令通赤，纳酒中，饮酒立下。

治误吞针及箭镞等方

肥猪脂肉（不以多少）

上一味，煮令熟软，恣意饱食，即下。

治误吞针方

磁石（一弹大）

上一味，口含之即出。

治误吞钱不出方

葵菜（不以多少）

上一味，绞取汁，冷冻饮料之，即出。

上一页：骨鲠
下一页：诸瘿统论


诸瘿统论 《圣济总录》

诸瘿统论

论曰∶忧恚劳气，郁而不散，若或婴之，此瘿所为作也。亦有因饮沙水，随气入脉，留连颈下而成，又山居多瘿颈，处险而瘿也。其始作，咽喉噎塞，游气往来，渐至停止，其证则有可针

上一页：误吞诸物
下一页：气瘿


气瘿 《圣济总录》

气瘿

论曰∶瘿之初结，胸膈满闷，气筑咽喉，噎塞不通，颈项渐粗，囊结不解，若此之类，皆瘿初结之证也。

治气瘿初作。白前汤方

白前 昆布（洗去咸炙干） 浓朴（去粗皮生姜汁炙） 陈橘皮（汤浸去白切炒） 附子（炮裂去（炙锉各一两）

上十味，锉如麻豆，每服三钱匕，水一盏半，生姜一枣大拍碎，煎至八分去滓，食后温服，日三。

治气瘿初作，海藻散方

海藻（洗去咸炙干） 龙胆 海蛤（研） 木通（锉） 昆布（洗去咸炙干） 石（研） 松萝（各半两） 小麦面（一两） 半夏（汤洗七遍半两）

上九味，捣罗为散，每服一钱匕，温酒调下，日三，不拘时。

治气瘿初结。昆布散方

昆布（洗去咸炙干） 海藻（洗去咸炙干各三两） 松萝（一两） 海蛤 木通（锉） 白蔹桂（去粗皮各二两）

上七味，捣罗为散，每服二钱匕，温酒调下，日三，不拘时。

治瘿气。二靥散方

猪羊靥（各十对水洗去脂膜切焙） 海藻（洗去咸炙干） 海带（各一两） 丁香 木香琥珀麝香（研各一两） 真珠（半两研）

上九味，捣罗为散，每服一钱匕，热酒一盏调下，垂头卧少时。

治咽喉不利，项颈渐粗，将成瘿瘤。羊靥丸方

羊靥（二七枚炙黄切） 人参（一两半） 昆布（洗去咸炙干三两） 木通（锉） 海藻（洗去咸炙干各一两） 海蛤（研） 杏仁（汤浸去皮尖双仁炒） 恶实（微炒各二两）

上八味，捣罗为末，炼蜜和丸，如梧桐子大，每服十五丸至二十丸，米饮下，日再。

治咽喉气闷，胸膈满塞，项颈渐粗。通气丸方

木通（锉） 海藻（洗去咸炙干） 海蛤（研各一两） 昆布（洗去咸炙干三两） 羊靥（二七枚炙黄切）

上五味，捣罗为末，炼蜜和丸，如弹子大，每服一丸，含化。

治咽喉噎塞，冷气上筑，妨闷渐成瘿气。昆布丸方

昆布（洗去咸炙干） 杏仁（去皮尖双仁炒研） 犀角（镑） 吴茱萸（汤洗焙干炒） 海藻（洗去咸炙干各二两） 人参（二两半） 干姜（炮） 葶苈子（纸上炒各一两）

上八味，捣研为末，炼蜜和丸，如梧子大，每服二十丸，米饮下，日三。

治咽喉噎闷成瘿。海藻丸方

海藻（洗去咸炙干） 槟榔（锉） 昆布（洗去咸炙干） 诃黎勒皮 文蛤（研各三两）半夏（汤洗七遍） 生姜（切焙各二两） 小麦（米醋浸三宿曝干三合） 海蛤（研二两）

上九味，捣研为末，炼蜜和丸，如弹子大，每服一丸，含化日三。

治咽喉气噎塞，成气瘿。紫苏膏方

紫苏子（炒） 桂（去粗皮） 大黄（锉炒） 当归（切焙） 干姜（炮各半两） 陈橘皮（汤浸去白焙一两） 蜀椒（去目并闭口炒出汗一分） 猪脂（腊月者煎去滓半斤）

上八味， 咀七味如麻豆大，先以水六升，煎至二升，绵滤去滓，纳猪脂再煎成膏，取涂瘿上，日二夜一，以瘥为度。

治咽喉噎塞，冷气妨闷，结成瘿气。海藻酒方

海藻（洗去咸二两）

上一味细锉，以清酒四升浸二宿，漉去滓，每取半盏，细细含咽，日三，不拘时，以瘥为度。

治瘿气初结，喉中壅闷，渐渐肿大。琥珀丸方

琥珀（研） 大黄（锉炒各一两） 昆布（洗去咸焙半两）

上三味，捣罗为细末，炼蜜和丸，如梧子大，每日空心及晚食后，以温酒下二十丸。

治瘿气胸膈壅塞，咽喉渐粗，宜服大效。羚羊角丸方

羚羊角屑（一两） 昆布（一两洗去咸） 桂心（一两） 木通（一两锉） 川大黄（一两锉碎微炒）

上五味，捣罗为末，炼蜜和丸，如梧子大，每服不计时候，以粥饮下二十丸。

又方：羊靥（一百枚去脂炙） 大枣（二十枚去皮核）

上二味，同杵作丸，桐子大，每服水下七丸。

上一页：诸瘿统论
下一页：瘿病咽喉噎塞


瘿病咽喉噎塞 《圣济总录》

瘿病咽喉噎塞

论曰∶瘿病咽喉噎塞者，由忧恚之气，在于胸膈，不能消散，搏于肺脾故也，咽门者，胃气之道路，喉咙者，肺气之往来，今二经为邪气所乘，致经络否涩，气不宣通，结聚成瘿，在于咽下，噎郁滞留，则为之出纳者，噎塞而不通，病瘿者以是为急也。

治瘿气咽喉肿塞。桂心散方

桂（去粗皮） 昆布（洗去咸焙） 海藻（洗去咸焙） 甘草（炙锉） 白面（微炒各一两） 龙胆海蛤 王瓜根 半夏（为末生姜汁和作饼曝干） 吴茱萸（汤浸去涎焙炒） 牡蛎（烧各一两半）

上十一味，捣罗为散，每服二钱匕，酸浆水调下，食后临卧。

治瘿病咽喉噎塞。连翘散方

连翘 木通（锉） 干姜（炮） 半夏（为末生姜汁和作饼曝干各一两） 羊靥（炙七枚） 昆布（洗去咸焙一两） 杏仁（去皮尖双仁炒十七枚） 车前子（微炒一两）

上八味，捣罗为散，每服二钱匕，米饮调下，日二服，食后临卧。

治年深瘿气噎塞。诃黎勒丸方

诃黎勒（煨去核） 槟榔（锉） 海藻（洗去咸焙各一两） 枳壳（去瓤麸炒） 白茯苓（去黑皮） 干姜（炮） 熊胆 桂（去粗皮） 昆布（洗去咸焙一两）

上九味，捣罗为末，炼蜜为丸，如酸枣大，每服一丸含化，不拘时。

治瘿气肿塞。蛤蚧丸方

蛤蚧（全者酥炙一对） 琥珀（研半两） 真珠末 海藻（洗去咸焙各一分） 肉豆蔻（去壳一枚） 大黄（锉碎醋炒一分） 昆布（洗去咸焙半两）

上七味，捣罗为末，枣肉为丸，如梧桐子大，每服二十丸，木通汤下。

治瘿肿闷。麦门冬丸方

麦门冬（去心焙） 昆布（洗去咸焙各三分） 黄 （焙） 大黄（锉蒸） 陈橘皮（汤浸去白焙） 杏仁（汤浸去皮尖双仁炒） 甘草（炙锉各一两）

上七味，捣罗为末，炼蜜为丸，如弹子大，每服一丸含化。

治瘿气咽喉肿塞。毒瓦斯壅闷不通。通气丸方

木通（锉） 射干 杏仁（汤浸去皮尖双仁炒） 恶实（微炒） 昆布（洗去咸焙） 诃黎勒（煨去核） 海藻（洗去咸焙） 黄 （锉各一两） 白茯苓（去黑皮三分）

上九味，捣罗为末，炼蜜为丸，如弹子大，每服一丸含化，日晚再服。

治瘿气咽喉肿塞，茯苓汤方

白茯苓（去黑皮） 人参（各一两） 海藻（洗去咸焙二两） 海蛤 半夏（为末生姜汁和作饼曝干） 甘草（炙锉） 子（各一两）

上七味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服。

治瘿病咽喉肿塞。海藻散方

海藻（洗去咸焙） 龙胆 昆布（洗去咸焙） 王瓜根 半夏（为末生姜汁和作饼曝干）小麦面（微炒各半两）

上六味，捣罗为散，每服一钱匕，温酒调下，日三服。

治瘿病咽喉肿塞。槟榔丸方

槟榔（锉） 海藻（洗去咸焙） 昆布（洗去咸焙各三两）

上三味，捣罗为末，炼蜜为丸，如弹子大，每服一丸含化。

上一页：气瘿
下一页：五瘿


五瘿 《圣济总录》

五瘿

论曰∶石瘿泥瘿劳瘿忧瘿气瘿，是为五瘿，石与泥则因山水饮食而得之，忧劳气则本于七情，情之所至，气则随之，或上而不下，或结而不散是也。

治五瘿。海藻汤方

海藻（洗去咸汁炙半斤） 小麦面（半两） 特生 石（ 五两）

上三味，以经年陈醋一升，拌小麦面焙干，再蘸醋焙，以醋尽为度，入二药，粗捣筛，每服二钱匕，水一盏，煎至七分，去滓温服，日再，不拘时候。

治五瘿。海藻散方

海藻（洗去咸焙） 海蛤（各三两） 昆布（洗去咸） 半夏（汤洗七遍焙） 细辛（去苗叶）王瓜根 松萝（各一两） 木通（锉） 白蔹 龙胆草（各二两）

上十味，捣罗为细末，每服一钱匕，酒调服日再，不得作劳用力。

治五瘿。昆布散方

昆布（洗去咸焙三两） 木通（锉） 白蔹 海蛤（研） 松萝（各二两） 桂（去粗皮） 海藻（洗去咸焙各三两）

上七味，捣罗为细散，每服温酒调下二钱匕，日二服，不拘时候。

治诸瘿瘤。海藻丸方

海藻（洗去咸焙） 干姜（炮裂各二两） 昆布（洗去咸焙） 桂心 逆流水柳须（各一两）

上六味，捣罗为细末，炼蜜和丸，如小弹子大，每含一丸咽津，不拘时候，但服药时，须忌五辛湿面热物之类。

又方：菖蒲（二两） 海蛤 白蔹 续断 海藻 松萝 桂心 蜀椒 倒挂草（各一两） 神曲（三两） 齐州半夏（一两汤浸七次焙干取末） 羊靥（一百枚焙干）

上十二味，捣罗为细末，以羊牛髓和为丸，如梧子大，每服三十丸，酒下，不拘时候。

治气瘿方

羊靥

上一味去脂，生含汁尽，去，日一枚，七日瘥。

五瘿丸方

鹿靥（不拘多少）

上一味，以酒浸炙干，再纳酒中更浸炙令香，含咽汁尽，更易，尽十枚愈。

治五瘿昆布方

昆布（洗去咸焙二两）

上一味，切如指面大，醋渍，含咽汁尽为度。

治瘿瘤。海藻散方

海藻（洗去咸焙一两一分） 昆布（洗去咸焙一两半） 海蛤（研） 木通（锉） 桂（去粗皮）白茯苓（去黑皮半两） 羊靥（十枚去脂炙令黄）

上七味，捣研为散，非时温酒下三钱匕，夜再一服。

治瘿瘤，海蛤散方

海蛤（研） 人参 海藻（马尾者汤洗去咸焙） 白茯苓（去黑皮） 半夏（水煮一两沸去滑切焙各半两）

上五味，捣罗为散，每服一钱匕，入猪靥子末一钱匕，甜藤一尺，去根五寸取之，甘草一寸永除治积年瘿瘤，骨瘤石瘤肉瘤脓瘤血瘤，大如杯盂，或漏溃骨消肉尽，或坚或软，惊惕不安，身体掣缩者。陷脉散方

乌贼鱼骨（去甲） 琥珀 石硫黄（各一分） 白石脂 紫石英 钟乳（各半两） 丹参（三分） 大黄 干姜 附子（各一两）

上十味，捣罗为散，贮以韦囊，勿令泄气，若疮湿日三四敷，无汁以猪膏和敷之，以干为度，若汁不尽者，至五剂，着药不令人疼痛，若不消，加芒硝二两。

治气结喉中，蓄聚不散成瘿。茯苓丸方

白茯苓（去黑皮三两） 半夏（汤洗去滑） 生姜（切焙二两） 昆布（洗去咸焙） 海藻（洗去咸焙各五两） 桂（去粗皮） 陈橘皮（去白焙各一两）

上七味，捣罗为末，炼蜜丸如杏仁大，常含化一粒，细细咽津，令药气不绝。

治气结颈项，蓄聚不散成瘿。杏仁丸方

杏仁（去皮尖双仁者炒令黄） 连翘（各一两半） 海藻（洗去咸焙一两一分） 昆布（洗去咸焙）木香（各二两） 蔓荆实（揉去皮） 羊靥（炙各一两） 诃黎勒（煨去核二两半） 槟榔（锉）陈橘皮（去白焙各半两）

上十味，捣罗为末，炼蜜丸如梧子大，每服三十丸，空心米饮下，仍常含化一丸。

上一页：瘿病咽喉噎塞
下一页：瘤


瘤 《圣济总录》

瘤

论曰∶瘤之为义，留滞而不去也。气血流行不失其常，则形体和平，无或余赘，及郁结壅塞，则乘虚投隙，瘤所以生，初为小核，寝以长大，若杯盂然，不痒不痛，亦不结强，方

剂所治瘤肿闷。昆布黄 汤方

黄 （锉） 昆布（洗去咸炙） 麦门冬（去心焙） 大黄（锉炒各一两） 陈橘皮（汤浸去白焙） 甘草（炙锉） 杏仁（去皮尖双仁麸炒各半两）

上七味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时。

治气瘤。龙胆丸方

龙胆（去芦头炙一两） 昆布（洗去咸炙） 海藻（洗去咸炙各二两） 马刀（研） 海蛤（研）香草（各半两） 大黄（炒锉一分）

上七味，捣罗为末，炼蜜丸如梧子大，用破除日，绵裹一丸，朝暮含咽之。

治气瘤。白头翁丸方

白头翁 玄参 连翘（微炒） 海藻（洗去咸炙各一两） 桂（去粗皮） 白蔹 木通（锉各三分） 昆布（洗去咸炙一分）

上八味，捣罗为末，炼蜜丸如梧子大，每服十五丸，食后米饮下，日三，加至三十丸，酒服亦得。

治骨瘤石瘤肉瘤脓瘤血瘤，大如杯盂升斗者，二三十年不瘥，致有脓溃，令人骨消肉尽，或坚或软或溃，令人惊惕，寤寐不安，体中掣缩，陷肿散方

乌贼鱼骨（去甲） 硫黄（研各一分） 白石英（研） 紫石英（研） 钟乳（研各半两） 干姜（炮） 琥珀（研） 大黄（锉炒） 附子（炮裂去皮脐） 胡燕屎（各一两） 丹参（三分）

上十一味，捣研为散，贮以韦囊，勿令气泄，若疮湿即傅之，若疮干无汁者，以猪膏和敷，日三四易之，以干为度，若汁不尽者，至五剂十剂止，着药令人不疼痛，若不消，加芒硝二两。

治气瘤或瘿。连翘丸方

连翘（微炒二两） 酸石榴皮（焙） 干姜（炮各三分） 枳壳（麸炒去瓤一两）

上四味，捣罗为末，更入百草霜一两，麝香少许，各细研，醋面糊为丸，如小豆大，每日空心用胡椒米饮汤，下三十丸，至五十丸。

治气瘤瘿。猪靥散方

猪靥（二七枚炙） 半夏（汤洗去滑二十二枚） 人参（一两）

上三味，捣罗为散，每服温酒调一钱匕。

临卧垂头吃。

治瘤。蔓荆实丸方

蔓荆实（去白皮炒一分） 甘草（炙锉一两） 羊靥（二十枚去脂膜炙别捣） 白蔹（半两）椒目（一分） 小麦面（微炒一两）

上六味，将五味捣罗为末，与羊靥末，相和以好酱，更捣丸如梧桐子大，每服酒下五丸，稍稍加之。

治头面及皮肤生瘤，大者如拳，小者如栗，或软或硬，不疼不痛，不可辄用针灸。天南星膏方。

生天南星（一枚洗切如无生者以干者为末）

上一味，滴醋研细如膏，先将小针刺病处，令气透，将膏摊纸上，如瘤大小贴之，觉痒即易，日三五上。

治毒瓦斯项下结核，或为瘤者。消毒散方

皂荚子（五百枚慢火炒裂） 薄荷（干者二两） 槟榔（锉半两） 甘草（炙锉） 连翘（各一两）

上五味，捣罗为散，每服二钱匕，食后临卧，米饮调下，腊茶调亦得。

治大人小儿，项下结核，渐成瘤病。蓖麻子方

蓖麻子（炒黄风中吹干）

上一味，每服温汤下一枚，不拘时候，日服三五枚服之，五日后，捣玄参为散，食后温米饮，调下一钱匕，与蓖麻相间服，三日后，根据前只服蓖麻五日，后却与玄参同服三日，周而复治颈下卒结核，渐大欲成瘤瘿。海藻酒方

海藻（洗去咸一斤）

上一味，用酒二升，渍一宿，取酒一二合饮之，酒尽将海藻曝干捣末，酒调一钱匕，日三．治瘤瘿。柳根酒方

柳根（三斤须水所经露出者锉）

上一味，用水一斗，煮取五升，用米三升酿之，酒成，每服饮半升，空心日午夜卧各一服。

治诸瘤血出。黄芩散贴方

黄芩（去黑心） 黄柏（去粗皮锉） 黄连（去须） 郁金（各半两）

上四味，捣罗为散，入寒食面五钱匕，水调贴之。

治一切肿赤皮肤毒瓦斯，及瘤子。二色丸方

天南星 半夏 甘遂 大戟（各三钱） 干姜 胡椒 桂 荜茇（各二钱） 代赭石（一两） 大黄〔生用（原缺分量）〕

上十味，取前四味，以浆一升，煮水尽为度，晒干，余六味同捣为末，每用一钱，用巴豆三枚，烧得焰起，盏合却候冷，与一钱药一处研，更用醋一盏，煎成膏，共药末同丸，如绿豆治瘤子酒二治项气瘤结，附赘日渐增长。神效散方

猪羊靥（各三十枚旋入盐胆内蘸过令干只用盐亦得） 陈橘皮（去白焙一两）

上三味，捣罗为散，每服二钱匕，空心米饮调下，初结不过数服，觉消不用久服。

治瘿瘤服海蛤散后宜。除毒丸方

巴豆（铁串穿灯上烧去心） 大黄末（各半两）

上二味研，端午日粽子，丸如绿豆大，空心冷茶下三丸，良久热茶投之，下多以冷粥止之。

系瘤法

上取稻上花蜘蛛十余枚，置桃李枝上，候丝垂下，取东边者，拈为线子，系定瘤子，七日候换，瘤子自落，昔有人病瘤如拳大，以此法系之，至三换，瘤子遂干，一夜忽失所在，天明治项气成瘤。紫苏子膏方

紫苏子（炒半两） 猪膏（腊月者一升） 桂（去粗皮） 大黄（锉炒） 当归（切焙）干姜（炮） 陈橘皮（汤浸去白焙） 蜀椒（去目及闭口炒出汗各半两）

上八味，捣罗为末，都用水六升，煮取二升，去滓内猪膏，煎尽水，每敷之，取膏尽，瘥。

上一页：五瘿
下一页：瘰统论


瘰统论 《圣济总录》

瘰统论

论曰∶瘰 者，其本多因恚怒气逆忧思恐惧，或饮食有虫鼠余毒，或风热邪气，客于肌肉，随虚处停结，或在颈项，或在胸腋，累累相连是也。详考方论，有风毒瓦斯毒热毒之异，有寒是也。

大要，古服五香连

上一页：瘤
下一页：瘰结核


瘰结核 《圣济总录》

瘰结核

论曰∶瘰 结核者，由风热毒瓦斯，蕴积肝经，攻注筋脉，毒瓦斯郁而不散，故项腋之间，瘰气与治男女长幼瘰 结核，在项腋下，项强背痛。连翘汤方

连翘 玄参 木香 昆布（洗去咸焙） 枳壳（去瓤麸炒） 犀角（镑各一两半） 柴胡（去苗）甘草（炙锉） 木通（锉） 芍药 黄芩（去黑心） 沉香（锉） 当归（切焙） 升麻（各一两）

上十四味，粗捣筛，每服五钱匕，水二盏，入生姜一枣大拍碎，柳枝二寸长一握，细锉。煎至一盏，去滓温服，空心日午夜卧，各一服。

治瘰 肿毒，结成恶核。三黄丸方

大黄（锉炒） 当归（切焙各一两） 栀子仁（一分） 柴胡（去苗三分） 黄连（去须） 黄芩（去黑心） 赤茯苓（去黑皮） 桂（去粗皮） 干姜（炮） 芍药（各半两）

上十味，捣罗为末，炼蜜丸如小豆大，每服十丸，空心温酒下，日三，取微利，更以意增减。

治初患瘰 ，项边磊磊如石，皮肉寒热赤肿。乌犀汤方

犀角（镑） 恶实（炒各三两） 沉香（三分） 麝香（研半钱） 丁香（半两） 玄参（三分）大黄（锉炒） 木通（锉） 射干 连翘（各一两）

上十味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓空心温服，至晚再服，利下为度。

治恶核。犀角丸方

犀角（镑） 木香（各一分） 砂（研水飞一钱） 白茯苓（去黑皮半两） 皂荚（去皮子酥炙） 干白薄荷 大黄（锉炒各一两） 原蚕蛾 何首乌 天麻（各二两）

上十味，捣罗为细末，用生羊肉精者，细切研成膏，和丸如黍米大，每服七丸，茶清下，不拘时。

治瘰 毒肿。沉香汤方

沉香（锉） 丁香 木香 麝香（研各一分） 连翘 黄芩（去黑心各半两） 犀角（镑一两半） 升麻一两）

上八味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服空心，日午夜卧各一服治恶核肿痛。连翘散方

连翘 何首乌（米泔浸一宿焙） 干白薄荷（各一两） 麝香（研半钱） 升麻 恶实（炒）白茯苓（去黑皮） 蛇蜕皮（酒浸炙各半两）

上八味，捣罗为细散，每服一钱匕，食前温酒调下，日三。

治气 结核未破者。四香饮方

丁香 木香 沉香（锉） 乳香 青橘皮（汤浸去白焙各一两） 陈橘皮（汤浸去白焙半两）枳实（去瓤麸炒一分）

上七味，粗捣筛，每服三钱匕，水一盏，煎三四沸，去滓食后温服，日三。

治瘰 ，肝中有根。桑白皮汤方

桑根白皮（锉） 硝石（研如粉各二两） 紫葛 芍药（各三分） 犀角（镑） 虎杖（各一分）

上六味，将前五味粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓入硝石半钱匕，打匀，空心晚后温服，利根本，似筋膜虾蟆衣之类。

治丈夫妇人瘰 结实，在项上腋下，磊磊如弹丸相连。犀角散方

犀角（镑） 人参 鹿角（镑） 赤茯苓（男用白女用赤各去黑皮） 白蔹（各一分） 斑蝥（三十个糯米炒熟去米） 糯米（一合）

上七味，捣罗为细散，合研令匀，看大小斟酌与服，每服二十以上二钱匕，十岁一钱匕，并便内治项上瘰 ，如枣李核者，先服。紫葳散方

紫葳（凌霄花是也） 海藻（洗去咸焙） 瞿麦穗 牡蛎（ 研成粉左顾者真） 甘草（炙各一两）

上五味，捣罗为细散，每服一钱半匕，食后白汤调下，日二。

治瘰 肿痛成疮，神妙散方

牵牛子（炒半生半熟） 青橘皮（汤浸去白焙） 栀子仁 地骨皮 玄参

上五味等分，捣罗为细散，每服二钱匕，空心糯米饮调下，次日服后生犀丸。

消毒化结聚。生犀丸方

犀角（镑半钱） 龙脑 麝香（研各半分） 红娘子（二十枚） 斑蝥（二十一枚去头翅足同红娘子着豆面炒焦）

上五味，捣罗为细末，用豆面糊，丸如绿豆大，每服一丸，空心日午夜卧，腊茶放温下，服至十日，加至二丸。

治风热毒瓦斯，项下结核，及欲作痈疽疮疖发背等。凝冰散方

绿豆粉乳香（研各一两）

上二味，合研为散，实人分作四服，虚人分作八服，食后米饮调下，就有核处一边卧，尽剂必瘥，大消肿痛。

治瘰 肿痛，不同大人小儿，皆能疗之。不二散牡蛎（ 赤一两） 皮（一枚生锉焙干）

上二味，捣罗为散，每服二钱匕，温酒调下。

治瘰 一切结核。大效丸方

斑蝥（一枚） 黑豆（七粒生芽者）

上二味，同研为丸，如绿豆大，每服五丸，茶清下，小儿一丸。

治瘰 满项不破，及结核肿痛者。皂子丸方

不蛀皂子（三百粒）

上一味，用酒一升半，化 砂一两，同浸七日，以慢火熬酒尽为度，每服三粒，临卧含化，半月必瘥。

治瘰 肿结。内消方

海藻（一斤）

上一味，用酒五升，浸数日，食后少少饮酒。

又方：蜗牛壳（不拘多少）

上一味，捣为细散，每服二钱匕，空心米饮调下，日再，至四十九日自消。

又方：白皮（切二合）

上一味，以水四盏，煎至一盏，去滓顿服，当吐恶物。

治恶肉恶核，瘰 初肿。丹参膏方

丹参（炙锉） 白芨（各二两） 升麻 蒴 根（各一两半） 独活（去芦头） 防己 连翘 白蔹 玄参 杏仁（去皮尖双仁各一两）

上十味细切，以生地黄汁一升，淹浸一宿，入铛内微煎十沸，入猪膏四升，微煎一炊饭久，膏成去滓，用摩病处，日二三度。

治瘰 息肉结硬。白蔹膏方

白蔹 莽草 玄参 木香 芍药 大黄（生用各三两）

上六味，捣罗为末，旋取以醋和如膏，涂帛上贴之，干极即易。

治风热结硬，肿赤疼痛，及腮颔下忽结成核。消毒涂方

大黄（二两） 景天（五两护火草是也）

上二味，同捣烂，涂于患处，干即再敷。

治瘰 结聚不散，硬如石。大蒜膏方

大蒜（三枚捣烂） 麝香（研半钱匕）

上二味和匀，敷于帛上贴之，一日二易，旋捣最好。

治瘰 发肿，及结恶核，皆不可针，及痈未溃。方

莽草（一两）

上一味，捣末和鸡子白，涂贴之，一日二易。

治瘰 已成漏疮，岁久不愈，千治千愈。紫红散方

信砒（一钱） 矾石（二钱） 铅丹（三钱）

上三味，用瓷罐子，先入砒，次入矾，次入铅丹，匀盖之，盐泥固济，炭火 烟尽，至紫色调涂桃红散方

血竭（须真好者如无以深色胭脂代之）

上一味为细末，以自津唾调，日夜频涂，候疮成靥，即用浴毒汤洗之。

浴毒汤方

黄柏（去粗皮） 黄连（去须） 甘草（锉） 黄芩（去黑心各一两） 柏枝（一把截如箅子长）大豆（一合）

上六味，粗捣筛，每用三四匙，以水二升，煎至一升，乘热淋洗，日三四次，候洗下靥子，即用平肌散敷之。

平肌散方

黄狗头骨（烧灰） 鲮鲤甲（烧灰各一钱） 乱发（一团指大烧灰）

上三味研匀，如疮口已干，用自津唾调湿敷之，日三四次，疮即平愈。

治瘰 在项上，结成颗块，及触处但有结凝，似作 痈。急灸法独头蒜（一颗）

上一味，截两头去心，作艾炷，大与蒜称，贴 子灸之，勿令破肉，但取气而已，觉热勿畏，每七壮易蒜，可至七易取消。

治瘰 。白蚕散方

白僵蚕（一两） 麒麟竭 没药（各半两）

上三味，捣研为散，每服一钱半匕，麝香温酒调下。

治瘰 已破未破。蜗牛丸方

蜗牛（半碗） 鸡苏（半斤）

上二味，同研极细，水浸宿蒸饼，丸如梧桐子大，每服十五丸，疮未破，浆水下。已破，薄荷汤下，日三。

治瘰 疮口，脓水不止。罐灰散方

粪堆里破瓦罐耳

上一味净洗，于灶心掘坑，安在坑中，烧三日令捻得碎，细研，干掺疮上。

治瘰 。蛇犀散方

白花蛇肉（酒浸焙四两） 犀角（镑一两） 青橘皮（去白焙半两） 牵牛子（一两半内一两炒熟半两生用）

上四味，捣罗为散，每服二钱匕，别入腻粉二钱匕，糯米饮调下，五更初服，至午前取下恶物，如取未尽，经半月后再服，未成疮者内消，成疮者疮自干合。

治五种瘰 。牡蛎散方

牡蛎（ 研） 连翘（瓦上炒捣各一两）

上二味，为细散，每服一钱匕，临卧无灰酒调下，瘥后更服一两，永不发。

治瘰 结核。犀角丸方

犀角（屑） 吴蓝 黄芩（去黑心） 山栀子仁 巴豆（去心皮炒研出油各半两） 升麻黄（锉） 防风（去叉） 甘草（炙锉各三分） 大黄（生锉一两半） 连珠草（一两）

上十一味，捣研为末，炼蜜和丸，如梧桐子大，每服三丸，米饮下，未利加至六七丸，取利为度。

治瘰 初结，累累如梅李核，日渐不消，则破坏颈腋。内消丸方

人参 玄参 丹参 苦参 何首乌（各一两并细锉）

上五味，捣罗为末，别用皂荚十梃，以麻绳接续，穿留索子头，盛在瓶内，掘地埋瓶子，留口用童子小便浸三七日，如值雨下，即盖之，勿令着水，候日足取出，以水淋洗，挂阴处令以手半钱

上一页：瘰统论
下一页：风毒瓦斯毒热毒瘰


风毒瓦斯毒热毒瘰 《圣济总录》

风毒瓦斯毒热毒瘰

论曰∶瘰 之候，大概有三∶一曰风毒，得之于风；二曰气毒，得之于气；三曰热毒，得之疮，治热风毒瓦斯，结为瘰 ，恶寒壮热，劳即更甚，将成 。木香丸方

木香 犀角（镑） 芍药 连翘（各一两半） 白蔹（一两一分） 射干 海藻（洗去咸焙干）乌蛇（酒浸一宿去皮骨炙） 玄参（各二两） 大黄（锉微炒三两） 昆布（去咸焙干二两）

上十一味，捣罗为散，炼蜜丸梧子大，每服十丸，空心温酒下，至夜再服。

治热毒瓦斯毒风毒，结成瘰 。连翘丸方

连翘（一两） 芍药 玄参 大黄（锉炒） 犀角（镑） 防己 羌活（去芦头） 木香山栀子仁（各一两）

上九味，捣罗为末，炼蜜丸如梧子大，食后米饮下二十丸，日再服。

治风热气毒，结成瘰 。木通丸方

木通（锉） 车前子（酒浸炒） 大黄（锉炒） 连翘（去梗） 玄参 知母（各一两）

上六味，捣罗为末，炼蜜丸如梧子大，每服十丸，腊茶下。

治项下并腋下，热毒瓦斯毒，结成瘰 。斑蝥散方

斑蝥（去头翅足糯米炒黄色半两） 炒豆黄末炒糯米末（各一两） 甘草（一中指节大半生半炙） 腻粉（一分）

上五味，捣罗为散，一处重研匀，空心米饮调下二钱匕，当吐泻下恶物，即煮糯米粥补之，如吐不止，以炒豆黄末煎汤止之，如吐甚不止，磨少许雄黄 麝香止之，将息后再服，取吐泻治风毒久不解，搏于筋脉，因成瘰 结核，生颈腋下。秦艽汤方

秦艽（去苗土） 连翘 青橘皮（去白焙） 槟榔（煨各半两） 犀角（镑三分）

上五味，粗捣筛，每服三钱匕，水一盏，入木通少许，同煎至七分，去滓温服。

治风毒瓦斯毒热毒，瘰 不破者。大黄散方

大黄（湿纸裹煨微焦色） 甘草（炮） 白僵蚕（去土焙干各一两） 槟榔（煨一分）

上四味，捣罗为散，每服二钱匕，用蜜熟水调下，日可三五服，取下恶物如鱼脑，即愈治气 疼痛，及热毒结核，或多烦闷，热而不寒者。鸡鸣散方

牵牛子末（一两） 胡粉（一钱） 大黄（蒸末二钱） 朴硝（炼成粉三钱）

上四味，捣罗为散，鸡鸣时，以井华水，调服三钱匕，以利为度，不利再服。

治风热气胡粉（一钱） 雄黄（研一钱） 雌黄（研一钱）

上三味，研令匀，用乌鸡子三枚，取白调药，入净瓷盏内，于饭上炊，令硬软得所，丸如梧子大，每服三十丸，至四十丸，温热水下，转下恶物为验。

治风热毒瓦斯结瘰 。内消羌活散方

羌活（去芦头一两半） 白僵蚕（炙一两）

上二味，捣罗为散，每日空心，以蜜酒调下四钱匕，夜再服。

治风毒瓦斯毒不顺，结聚成 ，或破或不破。内消膏方

皮（生锉一枚）

上一味，用瓷合盛，泥固济，木炭烧为灰，酒调顿服之。

治风毒瓦斯毒瘰 。白梅丸方

白僵蚕（直者不拘多少炒令黄色）

上一味，捣罗为末，用陈白梅肉，捣和为丸，梧桐子大，每服三十丸，熟水下，空心午后各一。

治热毒瓦斯毒，结为瘰 。蜂房膏方

露蜂房（炙） 蛇蜕皮（炙） 玄参 黄 （锉细） 蛇床子（各三分） 杏仁（一两半） 乱发（鸡子许大） 铅丹（三两） 蜡（二两）

上九味，先将前五味锉细，绵裹用酒少许浸一宿，勿令酒多，用油半斤，纳杏仁乱发，煎十五沸，待发消尽，即用绵滤，更下铛中，然后下铅丹蜡，又煎五六沸，即泻出，于瓷器中盛治热毒风毒瓦斯毒瘰 。内消赤豆散方

赤小豆（炒） 黄药子 硝石（研如粉） 大黄（生各一分） 木鳖子（三枚去壳） 猪牙皂荚

上六味，捣罗为散，以不语津调涂之，干即易。

上一页：瘰结核
下一页：瘰寒热


瘰寒热 《圣济总录》

瘰寒热

论曰∶甲乙经论瘰 寒热，皆鼠 寒热之毒瓦斯，留于脉而不去，上攻于颈腋之间，风热毒瓦斯，与气血相搏，则营卫不和，故瘰 而发寒热也。

治瘰 寒热。射干 连翘汤方

射干 连翘 玄参 赤芍药 木香 升麻 山栀子仁 前胡（去芦头） 当归（切焙） 甘草（炙锉各一两） 大黄（锉炒三两）

上十一味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓入芒硝少许，食后温服，日再服。

治寒热瘰 。曾青散方

曾青（研） 附子（炮裂去皮脐） 矾石（熬令汁枯研） 荏子（各半两） 当归（切焙） 狸骨（酥炙） 甘草（炙锉各二两） 细辛（去苗叶） 干姜（炮） 露蜂房（炙各一两） 斑蝥（同芫青炒）

上十二味，捣研为散，每服一钱匕，空心温酒调下。

治瘰 初结，成寒热。漏芦汤方

漏芦（去芦头） 连翘 木通（锉） 桂（去粗皮） 犀角（屑） 黄芩（去黑心） 柴胡（去苗）

上一十味，粗捣筛，每服三钱匕，水一盏，煎至八分，去滓下朴硝半钱匕搅动，空心临卧温服，以快利为度。

治毒瓦斯攻肌肉肿痛，脉结寒热如瘰 ，急者数日杀人。大五香汤方

木香 鸡舌香 沉香（锉） 乳香（各一两） 藿香叶 犀角（屑各三分） 升麻（一两） 吴茱萸（汤浸焙干炒半两） 桂（去粗皮） 麻黄（去节） 甘草（炙锉） 细辛（去苗叶各三分）

上十二味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服，空心近晚，各一服，若恶寒，加附子一枚，炮裂，去皮脐，同煎，余滓即敷肿上。

治瘰 乍寒乍热。知母汤方

知母（焙） 连翘 木通（锉） 桂（去粗皮） 柴胡（去苗） 玄参 漏芦（去芦头）大黄（锉炒） 犀角（屑）

上九味等分，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓下朴消少许，搅动，空心温服，以利为度。

治寒热瘰 。王瓜根散方

王瓜根（去土） 连翘 龙胆 黄连（去须） 苦参 栝蒌实（微焙） 大黄（微炒） 芍药木香

上九味等分，捣罗为散，食后临卧，以温酒调下一钱匕，日三服。

治瘰 寒热结核，在颈腋之下，坚痛。连翘丸方

连翘 玄参 木香 升麻（各一两半） 大黄（蒸半两） 昆布（洗去咸焙） 大麻子（微炒别捣研各二两） 枳壳（去瓤麸炒一两半）

上八味，捣研为末，炼蜜和丸，如梧桐子大，每服十五丸，食前米饮下，加至二十丸。

治瘰 连连大小，寒热烦闷。木香消毒汤方

木香 大黄（生各半两） 竹叶（干者一分） 连翘（一两） 独活（去芦头半两） 栀子仁（

上六味，粗捣筛，每服三钱匕，水酒童子小便共一盏，煎至七分，去滓温服。

治瘰 寒热，先从颈腋诸处起者。玄参酒方

玄参（三斤细锉） 磁石（三斤烧令赤醋淬七遍细研水飞）

上二味，以生绢袋盛，酒三斗，浸六七日，每服一盏，空心临卧温服。

治寒热瘰 方

狸头一枚酥炙

上一味，捣罗为散，每服一钱匕，空心米饮调下。

又方：白僵蚕（炒一两）

上一味，捣罗为散，水调服一钱匕，日再服。

治瘰 恶寒壮热，久不瘥成 。射干丸方

射干 昆布（洗焙） 海藻（各一两洗焙） 木香 黄芩（去黑心） 犀角（屑各三分）芍药二两半）

上十二味，捣罗为末，炼蜜和丸，如梧子大，每服四十丸，煎皂荚子汤下，食后服，日三．

上一页：风毒瓦斯毒热毒瘰
下一页：瘰有脓


瘰有脓 《圣济总录》

瘰有脓

论曰∶内经谓营气不从，逆于肉理，乃生痈肿，盖营气逆则血郁，血郁则热聚而为脓，瘰之疾，亦犹是也。热气内结，搏聚于肝，肝主筋，肝藏血，久不瘥，故热聚于血，血腐而为治瘰 结核于颈腋下，外生痈脓。连翘丸方

连翘 玄参（锉） 木香 枳壳（去瓤麸炒） 昆布（洗去咸焙各一两半） 大黄（锉微炒）大麻子仁（熬各二两别捣） 升麻（一两）

上八味，捣罗为末，炼蜜和为丸，如梧子大，食前以枣汤或米饮，下二十丸，亦可作散，空心米饮调服。

治瘰 热毒风，结成肿疼，及破出脓水者，散肿毒。紫参丸方

紫参 连翘 丹参 苦参 滑石（各一两） 轻粉 麝香（各一分）

上七味，捣罗为末，又用玄参半斤杵碎，以好酒二升浸三日，却揉取汁去滓，又以不蛀皂荚子三百枚炮热杵末，入前玄参酒内，同熬成膏，和药末匀，为丸如小豆大，每服一丸，煎黄治诸种瘰 ，不限年久日近，或已破，或未脓，及诸痈肿疮疖皆治。恶实丸方

恶实（四两炒） 麝香（半两） 牵牛子（一两半一半生一半炒） 漏芦（去芦头锉二两） 大黄（煨） 薄荷叶（各二两）

上六味，捣罗为末，用羊胫骨髓打破，煎浓汁，作大麦面糊，为丸如梧桐子大，每服十五丸，日午临卧嚼，以薄荷汤下。

治瘰 成疮有脓，贴药后服此。地胆丸方

地胆（去头足翅糯米炒令米黄） 斑蝥（去头足翅糯米炒令米黄） 牛黄（别研各一分）芫青（十枚糯米炒令米黄去头翅足） 生大豆黄（三十枚）

上五味，捣罗四味为末，入牛黄再研匀，炼蜜为丸，如梧桐子大，每服一丸，空心茶下，后再服寻常补益丸散。

治瘰 肿核，结硬不消，及脓汁傍穿，久不瘥者。水红花饮方

水红花（不以多少一半炒用一半生用）

上一味，粗捣筛，每服二钱匕，水一盏，煎至七分，去滓温服，食后临卧，日三。

治瘰 已破，疮口浸淫脓水不绝，及治一切恶疮，贴之去恶肉，好肉自生。神应膏方

白芨 白蔹 当归 桂（去粗皮各一分） 附子（一枚半两者去皮脐） 乳香缠（半两）东南槐枝 柳枝（各二条各长七寸锉细） 铅丹（三两） 巴豆（三分去皮研） 清油（六两）

上十一味，并各锉细，于石器内，先下油与白芨等，煎令焦黑，以绵滤去滓，入铅丹巴豆，慢火熬药成膏，先以水一碗，投药入水，其药直入水中如珠为度，后刮下入瓷器内收贮，每治瘰 已破，脓血不止。紫金膏方

柳枝（三十条各长四寸） 槐枝（三十条各长四寸） 麻黄（六两青者） 乳香（别研）没药

上六味，捣罗四味为末，先熬油令沸，入槐柳枝，煎令黑色，去枝不用，次入麻黄等，熬成膏，每用油纸摊涂贴之。

治瘰 。贴疮蜂房散方

露蜂房（蜜涂文火炙令青色半两） 羊屎（四十九枚烧白色） 皂荚（一梃烧烟尽）

上三味，同研和匀，洗干疮口，用此药贴之，后可服血竭散。

治瘰 已破，脓水不止者。血竭散方

血竭（炒研一分） 大枣（二十枚青州者烧为灰） 生干地黄（焙半两别杵为末）

上三味，都细研如粉，以津唾调贴疮上。

治瘰 方破。比金散方

槟榔（不以多少）

上一味，端正者为细末，先以温浆洗疮，以软帛拭干，油调涂，日三上，用时看多少。

治瘰 毒瓦斯，郁结成脓，发泄不止。去毒散方

巴豆（一两去壳） 薄荷末（二两） 皂荚末（二两） 麝香（研一钱） 鲫鱼（一头去肠肚）

上五味，研匀四味，入在鱼腹内，用泥固济，以炭火五七斤，烧存性，候冷取出细研，每服一钱匕，用荆芥腊茶调下，日三服。

上一页：瘰寒热
下一页：瘰久不瘥


瘰久不瘥 《圣济总录》

瘰久不瘥

论曰∶风热毒瓦斯，蕴积腑脏，攻于筋膜，则结为瘰 ，其毒瓦斯所感，深者则冲发肌肉，而久不瘥，此疾尤忌忧思恚怒，气血劳伤，饮食寒冷。

治瘰 久不瘥。六神散方

皂荚刺 薄荷 昆布（洗去咸） 海藻（洗去咸） 连翘（各半两） 皂荚子（五十枚烧灰）

上六味，捣罗为细散，每服三钱匕，茶调下，食后临卧服。

治风热毒瘰 ，久不瘥，恶寒壮热，劳动转甚，渐成 者。射干丸方

射干 昆布（洗去咸） 海藻（洗去咸各二两） 木香 黄芩（去黑心） 犀角（屑各三分）芍药 连翘 白蔹（各半两） 大黄（锉炒） 乌蛇（酒浸去皮骨各二两） 玄参（一两一分）

上十二味，捣罗为末，炼蜜丸梧子大，食后温酒下十五丸，日三夜一。

治瘰 久不瘥，或已破脓血甚者。丁香丸方

丁香母（生半两） 苍耳苗（炒一两） 青葙子（生） 皂子仁（各半两） 甜葶苈（半炒半生一两） 浓朴（去粗皮姜汁炙一两） 丹砂（研半两一分为衣一分入药）

上七味，捣研为末，枣肉为丸，如绿豆大，丹砂为衣，每服十丸，至十五丸，粟米饮下，日三服。

治瘰 久不瘥，将欲破者。漏芦汤方

漏芦（洗焙半两） 海藻（洗焙半两） 连翘（一两） 沉香（锉半两） 山栀子仁（一分） 玄参丹参（各一两）

上七味，粗捣筛，每服三钱匕，水一盏半，煎至八分，去滓温服。

治瘰 久不瘥。何首乌丸方

何首乌（去黑皮一两） 黄 （细锉半两） 皂荚（去皮子酥炙） 薄荷（各一两） 蛇蜕皮（烧灰半两） 龙脑（研一钱） 麝香（研一钱）

上七味，捣研为细末，炼蜜和丸，梧子大，每服十丸，薄荷茶下，不计时候。

治瘰 久不瘥。犀角散方

犀角（镑屑） 芜荑（生） 斑蝥（炒各一两） 牵牛子（炒） 黑豆（生各一分） 麝香（研）龙脑（研各一钱）

上七味，除龙脑麝香外，捣罗为细散，再入研药拌匀，每服一钱匕，热酒调下，空心服，服药后，再饮酒一盏投之，下恶物为效。

治瘰 久不瘥。乌鸡丸方

乌鸡卵（一枚） 锦贝子（半两）

上二味，将锦贝子入在鸡卵内，用湿纸裹头七重，再用泥固济，火 过后，入地坑内，出火丸，治瘰 。必效逐邪散方

皂荚子（不限多少以绢袋盛厕中浸三七日取出净洗安地坑中碗盖出毒一宿焙干为末） 斑蝥（五十枚去头翅麸炒令黄为末）

上二味，每服用皂子末二钱匕，斑蝥末一钱匕，水银粉二钱，生鸡卵一枚取白倾盏内，更入饭饮半盏，并药同搅匀，四更初服，至五更取下毒物，或从小便中下，如有些小涩痛不妨，治瘰 疮久不瘥。胜金膏方

黄连（去须） 栗子（去壳） 甘草根（锉） 黄蜀葵花 龙骨（各半两） 白芨（一分）

上六味，捣罗为细末，取榆窠上红虫，秤三两半，候干同为末，更入粉霜三钱，同研匀，治颈生瘰 ，已针，疮尚不瘥者。贯众汤方

贯众（一两半） 乌蛇（酒浸炙去皮骨一两） 连翘 生干地黄（焙各二两） 鹤虱（炒一两）杏两半）白芨两） 甘草（炙

上十六味，粗捣筛，每服五钱匕，水一盏半，入生姜五片，煎至八分，去滓食后温服。

治瘰 不瘥。败肉生脓。连翘汤方

连翘 犀角（镑各一两） 玄参 木通（锉） 黄 （锉） 漏芦（去芦头） 杏仁（去皮尖双仁炒黄各一两半）

上七味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓食后温服，日三。

治瘰 结核，久不瘥，异效散方

芫青（四十九枚） 麒麟竭（一两）

上二味，同于藏瓶存性烧过，地上出火毒，研细，每服半钱匕，米饮调下，加至一钱匕

上一页：瘰有脓
下一页：诸瘰?


诸瘰? 《圣济总录》

诸瘰?

论曰∶瘰 诸病，皆由风热毒瓦斯，蕴积脏腑，搏于肝经所致，盖肝主筋，毒瓦斯攻于筋脉，故随。

治瘰 诸病。乌蛇丸方

乌蛇（酒浸去皮骨炙） 白僵蚕（微炒） 大黄（湿纸裹煨） 昆布（细锉麸炒） 斑蝥（糯米同炒令米黄去米不用） 连翘（各半两） 干虾蟆（一枚烧灰） 芫青（三对斑蝥同炒） 雄鸽屎（紧净者

上十味，捣罗为末，炼蜜丸如梧子大，每服七丸，加至十丸，茶清下，空腹晚后各一服，成疮者，不过四十日内消干，其效皆胜于转泻，及小便内取者。

治诸瘰 。皂荚丸方

猪牙皂荚（七梃三梃炮二梃炙二梃生并去皮都一处椎破用温水一碗浸七昼夜每日揉一遍日满去滓绢滤熬至半盏如糊入药用） 母丁香（四十九枚） 龙脑（研） 麝香（研各半钱）漏芦（去米（少许）

上十味，除皂荚外，捣研为末，都入皂荚汁中，更和寒食面少许，为丸如绿豆大，每服十丸，丁香水下，空心食前，日三四服，服时不得见日，此药内消，不吐不利。

治瘰 。神效追毒煎方

丁香（七枚） 麝香（研一钱） 莨菪子（五十粒） 雄鼠屎（七粒两头尖者以面两匙同炒令黄去（三枚

上六味，除 皮外，捣研为末，暖 皮煎令温，和诸药搅匀，贮瓷器内，每服三匙许，空心若病根可。

治瘰 。鹳骨丸方

鹳骨（酥炙） 狸骨（酥炙） 獭肝（炙） 连翘 射干 玄参 丹参 木香 沉香（锉）犀参（一分）

上十六味，捣研为末，炼蜜和丸，如梧子大，每服二十丸，空心米饮下，加至三十丸。

治瘰 。六神散方

斑蝥（四十枚去头翅足用糯米炒色黄去米用） 巴豆（五枚去皮心膜研） 槟榔（一枚锉）硼砂（研一分） 麝香（研半钱） 腻粉（研一分）

上六味，捣研为散，再同研匀，用鸡子清两枚，调和药末匀，倾药入壳中，湿纸糊合，勿令并用等分治瘰 。皂荚丸方

皂荚（五梃去皮用酥二两旋涂炙） 干薄荷叶 大黄（锉） 防葵（各二两） 腻粉（研少许）鸡子（二枚煮熟用黄）

上六味，捣研为末，别将皂荚五梃，生椎碎，以水一斗，揉取汁，羯羊肉半斤，去筋膜，以皂荚水，熬成膏，和药末，丸如梧桐子大，每服十丸，食前米饮下，日二。

治瘰 诸方不瘥。连翘汤方

连翘 犀角（镑） 黄 （锉） 蔓荆实 青葙子（生等分）

上五味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓温服，空心食前，十日见效。

治瘰 。乌犀散方

犀角（镑一分） 白花蛇（酒浸去皮骨炙四两） 青橘皮（汤浸去白焙半两） 牵牛子（熟炒一两生用半两）

上四味，捣罗为散，每服二钱匕，入腻粉一钱匕，五更初，以糯米粥饮调下，至辰巳间，胸膈内作声勿怪。相次如筋线，连内结子下，是病根也。更候二十日，再一服，永瘥。

治瘰 。内消散方

芎 （一两） 白僵蚕（直者炒） 甘草（炙锉各半两）

上三味，捣罗为散，每服一钱匕，蜜水调下，食后服，日三。

治瘰 ，神圣得效。三神丸方

斑蝥（一分） 石决明（一枚） 麝香（研一分）

上三味，先将前二味为末，和粥面少许，捣成剂，入麝香再捣研，丸如绿豆大，每服五丸，临卧煎生姜汤下。

治瘰 。蓖麻子丸方

蓖麻子（一千颗半生用半瓦内炒令烟起） 矾石（一两瓦上熔三五沸放冷研） 黑豆（六颗三粒生用三粒瓦上炒熟）

上三味，并不得犯铁器，一处细杵匀烂，丸如皂子大，每服一丸，盐汤下，妇人醋汤下，不计时候。

治瘰 。皂荚针散方

皂荚针（一斗不生子者） 恶实（半升）

上二味，取皂荚针，于盆中烧，候火盛时，撒恶实于火中烧，候烟欲尽，急以盆合之，冷定利治瘰 。内消牡蛎丸方

牡蛎（ 过为末三两） 皂荚子（二升取白水浸一宿）

上二味，先将皂荚子，以水三升，煮令烂，取出入瓷盆内，研为膏，入牡蛎末，为丸如梧子大，每服十五丸，空心温酒下，日晚再服。

治瘰 。牡蛎散方

牡蛎（黄泥固济 取白为度三两） 甘草（炙锉一两）

上二味，捣罗为散，每服二钱匕，空心点腊茶清调下，日三服，仍用好皂荚一梃，去皮分作炒糯治项下生瘰 ，不问新久，有热人可服。清凉散方

龙胆（拣净）

上一味，捣罗为散，每服一钱匕，酒或米饮酒下，食后夜卧服，天阴日住服。

治瘰 。三物散方

红娘子（六十枚不 者去翅足） 大黄（半两） 陈粟米（一合无即以陈粳米代之）

上三味同炒，令米黄为度，共捣罗为细散，初服一字匕，每日空心温酒调下，第四日后，服半钱匕，及五七日，觉脐下疼，小便涩，勿怪，是药验也，更服后药。

青橘皮（汤浸去白焙） 虎杖（等分）

上二味，捣罗为末，以醋煮面糊为丸，如绿豆大，每服五丸，至七丸，用青橘皮汤下，与前散药相间，食后临卧服，日二，次用贴药。

贴瘰 方

砒黄（信州者）

上一味细研，滴浓墨汁为丸，如梧子大，于挑子内，炒令干，后用竹筒子盛，每用时，于所患处，灸破或针挑破，将药半丸，敲碎贴之，以自然蚀落为度，觉药力尽时，更贴少许。

治瘰 一宗先服。轻粉丸方

乌鸡子（一枚去黄取白盛于盏内用腻粉一钱半巴豆一七粒新者去皮心同入鸡白内蒸熟取于乳钵内研令匀细别用腻粉三钱匕于手掌中以病患津唾调和合前药为丸如绿豆大）

上每服五丸，荆芥 薄荷茶下，黄昏时服，至一更如未转，更以薄荷茶投之，若腹痛，先取下宿食一次，第二次以水盛取，见病根恶物出也。或患年深，只可三度转，出尽恶物，其项渐人参 玄参 白药 苦参（各半两）

上四味，锉细焙干，捣为粗末，每服一钱匕，水一小盏，煎三五沸，去滓温服，如泻不止，用黄连 干姜各一钱，为粗末煎服，不过三五服便止，永瘥，如疮口未合，用后膏药。

坐拿草（半两）

上一味，捣罗为细末，用粟米少许，将酒煮成稀粥，滤取浓汁，入前药调匀为膏，涂于帛上贴之，不得动换疮口，永瘥。

治瘰 药一宗先服。托中散方

黄 （切一两） 甘草（微炙半两）

上二味，捣罗为散，每日食后，汤点服一钱匕，日二服，次用取药。

外取瘰 方

麝香（研一钱） 蟾酥（十枚如松子大） 砒霜（研半钱） 斑蝥（十枚去翅足炒） 龙脑（研一钱）

上五味，捣研为末，用细白面一钱，以水和匀，青黛为衣，每用相度疮大小，仍须灸三壮，候疮发用药，切宜少使。

候取下病，便用此药，淋洗疮口。方

五倍子（一两） 矾石（半两）

上二味为末，每用二钱匕，沸汤一碗，调匀淋洗，汤温即止，每淋洗了，用软帛 干，用生肌药掺于疮口上。

治诸瘰 方

上用极薄纸，剪成四寸许片子，以水银腻粉各一钱，用鸡子一枚破之，取白和腻粉等，摊在四方纸上，看药多少，摊得若干片数，仍于瓷盘中摊之，药匀为度，于日内晒，不得见火，三源治瘰 。柴胡汤方

柴胡（去苗） 荆芥穗 秦艽（去苗土） 知母（焙） 当归 桂（去粗皮） 藿香（去梗） 甘松（（一两）

上十五味，并净洗曝干，捣为粗末，每服三钱匕，以水一盏，入生姜三片，大枣一枚擘，同煎七分，去滓温服，早晨午食后夜卧，各一服。

治瘰 。散毒汤方

连翘 射干 玄参 芍药 木香 升麻 栀子仁 前胡（去芦头） 当归（切焙） 甘草（锉微炙） 大黄（锉微炒） 芒硝（研各等分）

上十二味，除芒硝外，粗捣筛，每服五钱匕，水一盏半，入芒硝半钱匕，同煎至八分，去滓温服，早晚食后各一。

治瘰 绕项如连珠。连翘丸方

连翘 防己 羌活（去芦头） 木香 栀子仁 芍药（各三两） 玄参（五两） 大黄（一两）

上八味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，温水下，食后。

治热结瘰 ，绕颈项滋蔓。连翘丸方

连翘 羌活（去芦头各一两） 芍药 木香 防己 大黄（生锉） 栀子仁（生） 犀角（屑各一两） 玄参（一两半）

上九味，捣罗为末，炼蜜和丸，如梧子大，每服二十丸，食后米饮下。

治热毒风毒，结成瘰 。胜金散方

斑蝥（半两去头翅麸炒） 豆黄末（炒一合） 糯米末（炒一合） 甘草（一中指节许半生半炙） 腻粉（研一分）

上五味，捣研为散拌匀，空心以米饮，调下五钱匕，当吐泻，下恶物，煮糯米粥补之。

治风毒瘰 。祛风丸方

皂荚（三十梃十梃火烧欲过十梃涂酥炙去皮子十梃水 尽去滓取汁） 何首乌（蒸） 干薄荷叶 玄参（各四两为末） 精羊肉（半斤）

上五味，以皂荚水，煮肉使烂，细研和药，为丸如梧桐子大，每服二十丸，空心温酒下，薄荷汤亦得。

治瘰 。内消散方

人参 滑石（各半两） 丹砂（研一分） 斑蝥（四十九枚去头足糯米炒） 麝香（研半钱）

上五味，捣研为散，每服二钱匕，温酒调下。

治瘰 。禹余粮饮方

禹余粮粉（研一两分作两贴） 甘草（一两半生半炙椎碎） 腻粉（研半分分作两贴）

上三味，先将甘草半两，以水一升，煎取半升，调禹余粮末，并腻粉，各一贴，空心顿服，当泻下恶物，未愈再服，泻后以薤粥补之。

治风毒热毒，结成瘰 。内消羌活散方

羌活（去芦头一两半） 白僵蚕（一两炒）

上二味，捣罗为散，每服四钱匕，空心蜜酒调下，临卧再服。

治风热毒瓦斯，结成瘰 。内消浸酒方

仙人杖草根（并苗一斤） 羌活（去芦头二两） 杏仁（去皮尖研炒二两）

上三味，将前二味细锉，入研杏仁，以醇酒一斗，于瓶内密封，七日后取开，每日空心暖服一盏，临睡再服。

治热结瘰 。大蓟根散方

大蓟根（一斤）

上一味，捣罗为散，每服三钱匕，食后，温酒调下，日再服。

治瘰 。鲫鱼丸方

上取鲫鱼长三寸者，去肠。以和皮巴豆填满腹中，麻皮缠，以一束秆草烧，烟尽研细，粳米尽剂治风热毒瓦斯，结成瘰 。内消方

小麦（淘净）

上一味，煮三五升，频吃即愈。

上一页：瘰久不瘥
下一页：诸?


诸? 《圣济总录》

诸?

论曰∶ 有九种，曰野狼 者，由大怒伤阴，气上而不下所致也。曰鼠 者，由饮食之间，有虫鼠余毒所致也，曰蝼蛄 者，因食果 并虫啖之所致也。曰蜂 者，因倦饮水，即得蜂毒所致也。

怒，六种方，治诸 。 皮散方

皮（炙焦半枚） 蜀椒（去目并闭口炒出汗） 当归（切焙） 露蜂房（炙焦） 地榆（醋炙各三糯米炒各半蚣（去头足炙粗皮）漏骨（酒炙）

上三十一味，捣罗为散，每服二钱匕，空心用温酒调下，日晚再服，渐加至三钱匕。

治九种 。芫青丸方

芫青 地胆 斑蝥（三味并去头足翅糯米炒各十枚） 蜈蚣（去头足炙一枚） 生犀角屑牛黄（研各半分） 豉心（四十九粒） 黑豆黄（十粒）

上八味，捣研为末，炼蜜丸如梧桐子大，欲服药，隔宿少食物，明旦空心，酒服三丸，须臾煮醋饭，及浆水薄粥，稍稍饮之，其 虫各有形状，从小便中出，至日西时，再煮粥食之，治诸 。葛上亭长丸方

葛上亭长 地胆 斑蝥（三味并去头足翅糯米炒各十枚） 衣中白鱼（四十枚） 鼠妇（六十枚炙） 雄黄（研一分） 真珠（研一分） 槟榔（锉二枚）

上八味，捣研为末，炼蜜丸如梧桐子大，每日空心，温酒下三丸，日晚再服，渐加至五丸。

治诸 。斑蝥散方

斑蝥（去足翅糯米炒七枚） 真珠（研） 桂（去粗皮） 水银（与众药研令星尽各半两） 葛

上亭长（去足翅糯米炒七枚）

上五味，捣研为散，每服半钱匕，米饮调下，空心午后服，小便有所出即瘥。

治诸 肿。芫青散方

芫青 斑蝥 葛上亭长（三味并去足翅糯米炒各十枚） 桂（去粗皮）

上四味，捣罗为散，每服半钱匕，空心温酒调下，日晚再服，更宜灸阳明络脉，在肩前甲头二寸陷中，有青脉是，正向上卧，交两臂勿令开，乃夹取之，灸随年壮即瘥。

治诸 久不瘥。乌药膏方

乌药（末二两） 猪胆（三枚）

上二味，以胆汁和乌药末令匀，以薄绵裹，纳疮口，日三五度。

治诸 。 皮膏方

木白皮（细切五斤）

上一味，以水二斗，煎至三升，绞去滓，重煎令成膏，每日空心服半枣大，渐加至一枣许，日二服，兼敷疮上，日三两度。

治久冷 疮瘰 痔毒疼痛，生肌。丁香膏方

丁香（三分） 没药 安息香 麝香（研临了入） 当归 乳香 附子（去皮脐） 桂（去粗皮各半两） 雄雀屎（四七粒） 芜荑仁（半两） 铅丹（三两） 油（八斤）

上十二味，除麝香外，并锉碎，先熬油令沸，下诸药，煎候附子黄赤色，以绵滤去滓，下铅丹，柳篦搅，候色黑，滴水内成珠子，得所入麝香，搅匀，以瓷合盛，用故帛上摊贴，日再治诸 瘰 。阴偏肿坚，或发溃脓血不绝。 肝膏方

肝（炙令熟二两） 芍药 芎 细辛（去苗叶各半两） 羊 脂（五两） 当归（切焙）蜡 黄连（去须） 黄芩（去黑心） 松脂（各一两）

上十味，除羊脂蜡松脂外，捣罗为末，先熬脂令沸，下蜡松脂销熔，即下诸药末，搅令匀，以瓷合盛，涂疮上，日三度换。

治诸 浮核不尽，及诸恶疮痈疽，息肉在肌中。藜芦涂敷方

藜芦（以鸡子三枚取白涂炙令干） 茹（各一两） 雄黄（研二两）

上三味，捣研为末，涂敷息肉上，日三五度即瘥。

治 疮肿。地鳖散方

干地鳖（末） 麝香（各研少许）

上二味研匀，干掺或贴，随干湿治之。

治一切冷 。蛔虫散敷方

人吐出蛔虫

上一味，烧灰细研为末，先以甘草汤，洗 后，取末敷疮上，日三五度即瘥。

治鼠 。黄 散方

黄 （锉） 白矾（烧灰） 附子（炮裂去脐各半两） 当归（切焙） 防风（去叉） 栝蒌根芎辛（去苗叶）

上十六味，捣罗为散，每服一钱匕，空心温酒调下，日再服。

治鼠 瘰 寒热。狸骨散方

狸骨（酒炙一两一分） 踯躅炒 龙骨 王不留行 当归（切焙） 王瓜根 鼠姑（各半两）

上七味，捣罗为散，每服二钱匕，食后温酒调下，日晚再服。

治鼠 发起无头尾，如鼷鼠，使人寒热脱皮，此得之大鼠毒不去，其根在胃。鲮鲤甲散方

鲮鲤甲（炙焦） 龟甲（醋炙） 甘草（炙） 桂（去粗皮） 雄黄（研） 干姜（炮）狸骨（酒

上七味，捣研为散，每服二钱匕，温酒调下，日晚再服，又法，以蜜为丸，纳疮中，日一度易之。

治鼠 。犀角散方

犀角（镑一两半） 斑蝥（去足翅糯米炒十四枚） 雄黄（研） 桂（去粗皮各一两）

上四味，捣研为散，每服半钱匕，温酒调下，空心日晚服。

治鼠 。外正膏方

死猫儿骨（酒和醋炙一片三寸长） 皂荚（去皮子醋炙一梃） 木鳖子（去壳生用二七枚）重粉（半钱匕研）

上四味，捣研为末，每用三钱匕，用米醋熬成膏敷之，如一两日未效，即用温酒调下二钱匕，服毕衣被盖，出汗即瘥。

治鼠 。仙人杖散方

笋黑死者（取一两烧灰存性） 甘草（炙为末三分） 麝香（别研半分）

上三味，一处研细，分作六服，每服临卧时，温酒调下。

治鼠 方

蜣螂（烧存性细研）

上一味，用醋调如糊，先以盐汤洗疮，涂敷，日再易。

治诸 涓涓出脓血，疼痛日夜不止，渐加羸瘦，宜服此方。

赤小豆 白蔹 牡蛎（烧赤细研） 黄 （各等分）

上四味，捣罗为散，每服三钱匕，酒一盏半，煎至一盏，去滓不计时候。

治诸 脓血不止方

新生儿屎（不以多少）

上一味，取置密器中，五六日，取涂疮孔中，不四五上瘥。

治诸 下血不止，肌体黄瘦，四肢无力，宜用。鸡子方

鸡子（三颗）

上一味，以米下蒸半日，取出用黄，炒令黑色，先拭疮汁令干，以药纳疮孔中，即瘥。

治蚁 。 涂敷方

（烧灰）

上一味研细，以醋调如糊，涂敷疮上，日三五度即瘥。

又方：蚁蛄

上一味，以酒研细，涂敷疮上，日三五度，即瘥。

治蚍蜉 ，始发在项，如患伤寒，此因吃食中有蚍蜉，其根在肾。矾石散方

白矾（烧令汁枯半两） 李白皮 桃白皮 独活（去芦头） 知母（焙） 生干地黄 雌黄（研各斑蝥（去

上十七味，捣研为散，每服一钱匕，空心温水调下，日三。

治五 下血，疼痛里急不可忍。 皮丸方

皮（二两炙令焦黄） 槐子仁（二两微炒） 龙骨（二两） 叶（一两微炙） 干姜（半两炮裂锉） 熟干地黄（一两） 当归（一两锉微炒） 茜根（三分锉） 附子（一两炮裂去皮脐）芎

上十三味，捣罗为末，炼蜜和捣五七百杵，丸如梧桐子大，食前以粥饮下三十丸，至四十丸，日三。

治五 出血疼痛，久不瘥。硫黄散方

硫黄（一两） 蛇黄（一两金星者火烧令赤碎） 白矾（研一两） 鳗鲡鱼头（一枚） 鲫鱼（大者一枚开肚取却肠入四味药安腹中以散麻皮缠缚泔泥裹之候干入炭火上烧令烟尽取出去泥）

上五味，细研如粉，每服三钱匕，食前以粥饮调下，日三。

空青散方

空青（研） 当归（切焙各半两） 细辛（去苗叶） 干 肉（一方用皮炙令焦） 枸杞根（去黑皮） 斑蝥（去足翅糯米炒） 白术 地胆（去足翅糯米炒） 白矾（烧令汁尽各一分） 干乌脑脂（

上十味，捣研为散，每服一钱匕，空心用浆水调下，日晚再服，病在项，则舒卧，令头处低，足后高，使药易行，速效。

治蚯蚓 。鸭脂膏方

鸭脂（三两） 胡粉（二两） 巴豆（去壳细研去油尽半两）

上三味，先熔脂，入二味末，调如膏，每日三五度涂疮上，即瘥。

又方：胡粉（不限多少）

上一味，用猪脂和，调涂摩疮上，日再涂即瘥。

治蛇 。蛇蜕膏方

蛇蜕（一条烧灰）

上一味细研，用猪脂调涂，日三上即瘥治浮疽 ，始发于颈，如两指，使人寒热欲卧，得病之由，因思虑忧怒，其根在胆。石中黄子散方

石中黄子 干姜（炮） 续断 决明子 甘草（炙） 地胆（去头足翅炒一分） 龙胆根（各半两） 大黄（半分） 细辛（去苗叶半两）

上十味，捣罗为散，敷疮上，日四五度即瘥。

治 疮十余年不瘥。神助散敷方

槟榔 黄连（去须）

上二味，捣罗为末，先用活鳝鱼一条，掷于地，候鳝困盘屈，以竹针五七枚贯之，复疮良久，取视当有白虫数十如针，着鳝上，取去复复之，如此五六度即已，用药量多少复之。

上一页：诸瘰?
下一页：痈疽统论


痈疽统论 《圣济总录》

痈疽统论

论曰∶周官疡医与疾医，分职而异治，凡有疡者，受其药焉，盖非专门之学，不足以深究博血老之不轻者不通也。

涸竭，二者，石疏其则难瘥则其形薄之辨痈之类针烙之病内经谓痈疽不得顷时回，恐内烂筋骨，穿通脏腑，岂有人神之忌耶。

疗疾所向吉凶方

三月七月十一月，不得向西方治病。

四月八月十二月，不向南方治病。

正月五月九月，不向东方治病。

二月六月十月，不向北方治病。

凡治病，将患人行年本命，算与生气天德福德合者，往之必瘥，仍须与生气人看待患者吉，占病色，候面上法，凡患人目中赤脉，从上下贯瞳子者，一脉一年死，二脉二年死，若脉下者色论痈疽所生忌穴。

背面九处不可患疮。

第一入发际为玉枕，亦为舌本。

第二项颈节。

第三为崇骨。

第四大椎，为五脏。

第五脊骨两边，肺俞穴。

第六夹脊骨两边，脾俞及肝俞穴。

第七脊骨两边，肾俞穴。

第八后心鸠穴。

第九鸠尾骨穴。

正面五处不可患疮第一喉骨，为垂膺。

第二当胸前，为神舍。

第三为心鸠尾。

第四当两乳穴。

第五脐下二寸，为肠屈之间。

侧面三处不可患疮耳下近耳后牙车尖央陷中，为喉脉，一穴当 下，一穴为肩骨。

承山上三寸，一穴，为 肠。

辨痈疽证候美恶法夫痈疽外发，其理易明，至于内痈内疽，隐而不见，目既不接，治之至难，然五脏六腑有俞之发恶也目能息语声清亮，四善也。体气和平，五善也。然病有证合七恶，皮急紧如善者，病有证合五善，皮载也微起肝痈也脾痈肾痈也。

管一穴一名枢二穴在脐田一名石门一名精室一名命门一穴在脐下二寸） 关元隐隐而痛者，小肠疽也。上肉微起者，小肠痈也脏腑发，痈疽攻疗诸法凡痈疽疖初生，皆只如粟黍粒许大，微似有痛痒，或触破之，即 展，初觉有之，即须速服犀四畔贴是痈疖以膏涂即滞，候烂肉辨痈疽宜灸不宜灸法凡痈疽发背初生，如黍粟粒许，或痒或痛，觉似有，即用汤水淋射，兼贴药 之，经一两日彻，其疮当疮尤佳焦枯三壮之火承光（在头上五处穴后二寸是） 神庭（在发际直鼻上）竹空（在眉后陷中） 膺窗（在胸下一寸六分两乳中） 脑户（府（在脑后发际一寸大筋旁宛宛中） 喑门（在项后发际宛宛中）阳络（在臂上大脉沟上一寸） 下关（在耳前动脉是也） 耳中大脉应手挟结喉旁通五脏） 石门（在脐下二寸女子禁不灸） 伏兔（在足小趾次趾本节后间去侠溪傍一寸五分）上件穴，据针经并禁不可灸，或于上出疮疖，亦不得便灸，且以诸方法，及汤水注射，纵针烙出之，即并无妨，其经久 ，即别取少许硫黄，于火上烧之，以银钗脚挑之，取焰点为度。

辨痈疽宜针烙不宜针烙法夫痈疽者，头少肿处多，出脓不快者，宜针烙，脓未盛以前，不可不以诸药贴 救疗，以安以至处，众热瘀无为良皮薄之功如之为勿顿出脓，徐徐令出，痈疽广大脓溃肌者，惧一时之痛，不肯四畔多下针烙，唯开三两处而已，欲望早愈，不亦难乎，常见有开肿者，不审浅深，所烙或当时无脓，经宿方溃，或下针不出，别处生头，或抑擦 动，益加损疼，真气转伤。经云，病浅针深，则气血伏沉，若病深针浅，则毒瓦斯不泄，反为大痈也。如务求速瘥，肿内余脓及脓根未尽，便令疮合，后必再发，诸发肿都软而不痛者，即并宜针烙，若发于背者，即须用水角，乃得痊愈。

辨痈疽宜水角不宜水角法凡疗痈疽发背，肿高坚硬，脓稠 盛色赤者，宜水角，陷下肉色不变，软慢稀者，不用水角坑二下，腰间被水每恻惊萌溃贵于至

上一页：诸?
下一页：石痈


石痈 《圣济总录》

石痈

论曰∶人之气血，得热则淖泽，得寒则凝结，石痈者，寒气凝结，致热气不得散，故其肿毒而肿治石痈久不瘥。黄 当归散方

黄 （锉十两） 当归（切焙八两）

上二味为散，每服三钱匕，温酒调下，不计时候。

治石痈结聚，肿硬热痛，脏腑秘涩。木香丸方

木香（一两） 槟榔（锉三分） 芎子（炮裂去（汤浸去白焙

上十味，捣罗为末，炼蜜为丸，如梧子大，贮以瓷合，每服三十丸，空心粥饮下，通利为度，如未利，加至四十丸。

治石痈，皮色紫赤，恶寒壮热，一二日未成脓者，下之。升麻汤方

升麻 连翘 大青（各一两） 生地黄（焙二两） 大黄（锉炒一两） 败酱络石 白蔹（各半两） 玄参（一两）

上九味，粗捣筛，每服五钱匕，水一盏半，煎至八分，更入芒硝末半分，去滓空心温服，微利为度。

治石痈，已服前升麻汤后用。木香散涂贴方

木香 大黄（锉炒） 升麻 白蔹 芒硝 赤小豆（各半两）

上六味，捣罗为散，以榆白皮汁，入水少许，调和如糊，涂故帛上贴，日二。

治石痈结实，已坏未坏。占斯散方

占斯 浓朴（去粗皮涂生姜汁炙熟） 生干地黄（焙） 栝蒌（干者去皮） 败酱 防风（去叉） 桔梗（锉炒） 人参 细辛（去苗叶各一两） 桂（去粗皮半两）

上十味，捣罗为散，每服食前，以温酒调下二钱匕。

治石痈肿毒，结硬疼痛，口干烦热，四肢拘急，不得卧。沉香汤方

沉香（三分） 地骨皮 麦门冬（去心焙） 当归（切焙各一两） 大黄（锉炒） 升麻（一两）木香（三分） 玄参 枳壳（去瓤麸炒） 羚羊角（镑） 独活（去芦头） 甘草（生锉）赤芍药（各

上十四味，粗捣筛，每服三钱匕，水一盏，煎至六分去滓，不计时候温服。

治石痈热毒瓦斯盛，肿硬疼痛，口干烦闷。犀角汤方

犀角（镑三分） 连翘 射干 栀子仁 升麻 当归（切焙各一两） 大黄（锉炒二两）木香（三分） 枳壳（去瓤麸炒） 赤芍药 甘草（生锉） 玄参（各一两）

上十二味，粗捣筛，每服三钱匕，水一盏，煎至六分去滓，不计时候温服。

治石痈。地黄煎方

生地黄（净洗三斤）

上一味，锉碎捣研，绞取汁，入铜器内盛，安汤上煮，柳篦搅匀如糖，以瓷合盛，每日空心，取如一弹子大，温酒调服，日午晚间再服。

治痈疽坚如石核。鹿角散涂方

鹿角（烧过） 白蔹（各二两） 粗理黄石（五两烧令赤色投醋中再烧投醋凡七遍）

上三味，捣罗极细，以酽醋调和，涂敷肿上，干即易。

治痈疽结硬未成脓。凝水石散贴方

凝水石 黄柏 黄 （锉） 黄连（去须） 大黄 石膏 栀子仁（各半两） 白蔹（一两）

上八味，捣罗极细，以浆水调如糊，摊故帛上，贴患处，干即易。

又涂鹿角泥方

鹿角

上于石上，用水磨令如泥，涂患处，日三五次。

又涂半夏方

半夏（一两）

上为末，以新水调如糊，涂患处，日三五次。

又涂莨菪子方

莨菪子（二两）

上为末，以醋调如糊，涂患处，干即易。

又涂葵茎灰方

葵茎灰 梁上尘（各一两）

上二味为末，以醋调如糊，涂肿上，日三两次。

又涂蛇蜕方

蛇蜕

上烧灰细研，以醋调，涂肿上，干即易，亦可只以蛇皮贴之，经宿即瘥。

又涂商陆根方

生商陆根（半片）

上烂捣，摊故帛上贴之，干即易，并治诸 疮疖。

又涂蜀漆方

蜀漆（干者半两） 桑根白皮（二两）

上二味为末，每用量多少，以熔牛皮胶，并酒调和，敷肿处，日三五次。

上一页：痈疽统论
下一页：附骨痈


附骨痈 《圣济总录》

附骨痈

论曰∶凡身体盛热，不可当风，盖风冷之气，入于肌肉，则热气搏伏不得出，故附着于骨而达蕴治附骨痈，结核脓水肿痛，心腹气满。五香连翘汤方

木香 独活（去芦头） 射干 连翘（各三分） 甘草（炙锉） 桑寄生（锉炒） 升麻（锉）沉香（锉） 鸡舌香 乳香（研各半两） 大黄（锉微炒一两半） 麝香（研一分）

上十二味，除研者外，粗捣筛，再入麝香乳香同研拌匀，每服五钱匕，水一盏半，煎至八分，下竹沥半合，滤去滓，空心温服，快利为度，未利再服。

治附骨痈，生股上伏肉间。淋炸贯众汤方

贯众 地骨皮（锉） 谷精草 枇杷叶（拭去毛炙） 荆芥（去梗） 蜀椒（去目并合口者各一两）

上六味，粗捣筛，以水三升，煮取二升，和滓淋炸，蘸布帛拓之，速效。

治附骨痈肿，根在脏腑。蛇皮散方

蛇皮 露蜂房 乱发（各半两）

上三味，并烧灰，存性研细，每服二钱匕，温酒调下，日三服。

治附骨痈。金石凌法栀子仁（半斤） 犀角屑 麝香（研各半两） 桔梗（锉炒二两半） 石膏（椎碎） 寒水石（椎碎各四两） 木通（锉） 甘草（炙锉） 郁金（锉各二两） 青木香（锉一分） 朴硝（研四斤）金

上十二味，除朴硝麝香外，先将寒水石石膏金，以水二斗，于银器内，慢火煎至一斗，次下凝，治附骨痈。密陀僧散方

密陀僧 自然铜（各半两） 杏仁（去皮尖双仁二七枚）

上三味，用苦竹筒一枚，入药在内，纸封筒口，慢火煨，候竹筒黄色，取出研细末，看疮肿大小用药，以新汲水调匀，用鸡翎扫药，涂痈上，甚者不过二七日即效。

治附骨痈。牛胶散方

牛皮胶（黄明者慢火炙令燥） 甘草（用水一盏蘸炙水尽锉各半两）

上二味，捣罗为散，每服二钱匕，浓煎木贼汤调下，空心服，复取药末，以井水调膏，看疮大小，摊纸贴之。

治附骨痈。槲皮散方

槲皮（三两烧令烟尽）

上一味，细研为散，每服二钱匕，空心米饮调下，日晚再服。

治附骨痈方

新鼠皮（一张）

上一味，看疮大小裁贴，日二次，若出脓已溃者，用猪脊脂贴，吮脓出尽，即瘥。

治附骨痈。甘草汤方

甘草（炙二两） 露蜂房（一两）

上二味并锉，以水五升，煎至三升去滓，以故帛二片浸汤中，更互洗疮上，日三两度即瘥。

治附骨痈方

蓖麻子（去壳不拘多少）

上一味，研令细，取涂痈上，日三两度即瘥。

治附骨痈方

生地黄（取汁一盏）

上一味，银石器中煎至膏，候冷涂敷肿上，日三五度即瘥。

上一页：石痈
下一页：痈内虚


痈内虚 《圣济总录》

痈内虚

论曰∶痈内虚者，营卫腐为脓血，经络不足，则五脏之气虚乏也。其证多生虚热，而心神为之惊悸，以痈热不散，乘虚而入，又心独恶热，故惊悸不定也。

治痈溃脓太多，里虚热。茯苓汤方

白茯苓（去黑皮三分） 黄 （锉一两半） 芎冬（去心

上六味，粗捣筛，每服五钱匕，水一盏半，入生姜半分拍碎，干枣二枚劈破，同煎至八分去滓，空心温服，晚再服。

治痈溃漏，血脉空竭。内塞黄 散方

黄 （锉） 芍药 细辛（去苗叶） 瞿麦穗 白芷 薏苡仁 人参 附子（炮裂去皮脐）熟干地黄（焙各一两） 赤小豆（醋浸炒干三两）

上十味，捣罗为散，每服二钱匕，空心温酒服下，晚再服，痛甚加芍药，口干渴加薏苡仁，脓多加黄 。

治痈内虚不足，脓水不绝，四肢乏弱，不能饮食，久不瘥，必为内漏。黄 散方

黄 （锉一两） 山茱萸 五味子（各半两） 白茯苓（去黑皮三分） 当归（切焙半两） 附子（炮裂去皮脐一两） 石斛（去根三分） 远志（去心焙） 巴戟天（去心） 肉苁蓉（酒浸切焙各一苇（去毛半两

上十八味，捣罗为散，每服二钱匕，荆芥汤调下，日三四服。

治痈脓血至甚，不生肌肉，内补五香丸方

沉香 乳香 木香 藿香叶 丁香 续断（各一两） 熟干地黄（焙二两） 白芍药 侧子（炮（去黑皮各

上十六味，捣罗为末，炼蜜和捣三百杵，丸梧子大，每服三十丸食前，以黄 汤下。

治痈经年不瘥，脓血过多。补虚肉苁蓉散方

肉苁蓉（酒浸切焙二两） 干姜（炮半两） 菟丝子（酒浸别捣三分） 巴戟天（去心）远志（去芍药 桂（去粗两）附子

上十八味，捣罗为散，每服二钱匕，荆芥汤调下，空心食前服。

治痈内虚。蜀椒散方

蜀椒（去目并闭口炒出汗半两） 熟干地黄（焙） 白蔹 防风（去叉） 黄芩（去黑心） 人参

上十一味，捣罗为散，每服二钱匕，温酒调下，早晚食前服，以瘥为度。

治痈疽内虚。黄 汤方

黄 （锉） 人参 甘草（炙锉） 芍药 当归（切焙各一两） 熟干地黄（焙） 白茯苓（去黑皮） 桂（去粗皮各三分） 白术 远志（去心各半两）

上十味，粗捣筛，每服五钱匕，水一盏半，入生姜半分拍碎，干枣二枚劈破，同煎至八分，去滓空心温服，日晚再服。

治痈内虚热。生地黄汤方

生干地黄（切焙二两） 人参 甘草（炙锉） 芍药 白茯苓（去黑皮） 芎（锉）黄芩（去黑心各一两） 木通（锉） 当归（切焙各三分）

上十味，粗捣筛，每服五钱匕，水一盏半，竹叶七片，干枣二枚劈破，同煎至八分，去滓空心温服，日晚再服。

上一页：附骨痈
下一页：久痈


久痈 《圣济总录》

久痈

论曰∶人之肌肉皮肤，待气血以温养，痈久不瘥，热毒未尽，风冷乘之，客于疮孔，肌不得温，故肿结不消，乍瘥乍发，名曰久痈，不治则变成 。

治一切痈疽，及乳痈，风毒留积，疼痛不止，或脓出不快，久不生肌。木香汤方

木香 乳香 鸡舌香（各半两） 沉香 射干 连翘 升麻 黄 （锉炒） 木通（锉）独活（去芦头） 桑寄生（锉） 甘草（炙锉） 大黄（锉炒各三分）

上十三味，粗捣筛，每服五钱匕，用水一盏半，煎至一盏，下芒硝半钱匕，麝香半字匕，更煎一二沸，滤去滓，空心温服，不利再服。

治痈疽日月久远，脓水不尽，心中烦闷。白藓皮汤方

白藓皮 桑根白皮（锉） 玄参 漏芦（去芦头） 升麻（各一两） 犀角屑（半两） 败酱（三分）

上七味，粗捣筛，每服五钱匕，以水一盏半，煎至一盏，入芒硝半钱匕，滤去滓，空心温服，晚再服，稍觉疮痛止，即去芒硝。

治痈疽恶疮久远，脓水不尽，变为 。黄 汤方

黄 （锉炒一两） 升麻 犀角（镑各半两） 紫葛 木通（锉各三分）

上五味，粗捣筛，每服五钱匕，以水一盏半，煎至一盏，下芒硝半钱匕，滤去滓，空心温服，取利三两行为度，未利再服。

治发背痈疽，经年不瘥，热气结聚。山茱萸散方

山茱萸 五味子 白茯苓（去黑皮各三分） 当归（切焙） 附子（炮裂去皮脐） 芎药石苇（去毛炙） 桂（去粗皮） 人参 地脉草 石斛（去根酒浸焙） 菟丝子（酒浸炙） 甘草（皮炙） 生干地黄（炒各一两） 干姜（炮一分）

上二十味，捣罗为散，每服二钱匕，温酒调下，加至三钱匕，醋浆水调下亦得，长服永不发疮疖。

治一切痈疽诸 ，拔毒风，生肌肉，止脓血。 皮散方

皮（半枚烧灰） 杜仲（锉炒） 浓朴（去粗皮姜汁炙透各一两） 续断 附子（炮裂去皮脐） 地榆 本（去土） 当归（切焙） 桂（去粗皮各半两） 小露蜂房（半枚炙）

上十味，捣罗为散，每服二钱匕，温酒调下，晚再服。

治痈疽溃后，脓水不绝。麦门冬汤方

麦门冬（去心焙） 黄 （炙锉） 五味子（炒） 白茯苓（去黑皮各一两） 芎（去粗皮各半两） 当归（切焙） 人参 甘草（炙各三分） 远志（去心焙一两）

上十味，粗捣筛，每服五钱匕，水一盏半，入生姜半分拍碎，大枣二枚劈破，同煎至一盏，滤去滓，空心温服，晚再服生肌膏，取瘥为度。

治一切痈疽，久不瘥。黄连散方

黄连（去须） 滑石（碎各一两）

上二味，捣罗为散，先浓煎甘草汤，温洗疮了拭干，烂嚼胡麻子敷之，后干贴此散子，日三度易良。

治一切疮肿痈疽瘰 等疾，经月不瘥，将作冷 。蟾蜍膏方

蟾蜍（一枚去头用） 石硫黄（别研） 乳香（别研） 木香 桂（去粗皮各半两） 露蜂房（一枚烧灰用）

上六味，捣罗为末，用清油一两，调药末，入瓷碗盛，于铫子内重汤熬，不住手搅，令成膏，绢上摊贴之，候清水出，更换新药，疮患甚者，浓摊药贴之。

治疮久不瘥，时常痛痒，皮缩肉消，黄汁脓血不断。如神散方

天南星（炮一枚） 草乌头（炒一两） 矾石（ 半两）

上三味，捣研为散，先用热汤洗，次将散子，生油调，涂纸上贴之。

治久痈涂敷方

白杨叶（干者一握）

上一味，捣罗为末，敷疮上，日二度。

又方：巴豆（五枚烧灰细研） 斑蝥（五枚烧灰细研）

上二味，研和为散，敷疮上，以绵贴之，日一次。

又方：巴豆（五枚去心皮研令细） 鱼脂（三两）

上二味，先熬脂令沸，入巴豆煎，搅令匀，以瓷合盛，涂敷疮上，日三度。

治久痈疽。秦艽涂敷方

秦艽（半两）

上一味，捣罗为末，涂敷疮上，以帛裹缚之，日二次。

又方：饴糖（一分）

上一味，火熔灌疮中，日三度即瘥。

又方：鹳骨（锉半两）

上一味，捣罗为末，以猪脂调如糊，涂敷疮上，以故帛裹之，须臾痒发，当有虫出即瘥治诸痈肿热毒蕴积，或久出脓水，烦热疼痛，疮口不合，排败脓，去死肌。五香连翘丸方

木香（一两半） 沉香（锉） 人参 鸡舌香 乳香 芍药 玄参 海藻（去咸汁） 桂（去粗皮连翘（

上十六味，捣研为末，炼蜜和丸，如梧桐子大，每服二十丸，至三十丸，空心酒下，更量虚实加减。

治痈疖溃后，脓不断，及诸物刺伤，疮不瘥。方

硫黄粉（二两） 牛筋（一片椎碎）

上二味，以筋纳硫黄中，以刺疮孔内，取瘥为度。

治久痈不瘥方

上以马齿菜，捣敷之，瘥。

治痈后疮不合方

上烧鼠一枚作灰，敷疮孔中。

又，嚼大豆敷之。

又，以牛屎敷之，干即易。

上一页：痈内虚
下一页：乳痈


乳痈 《圣济总录》

乳痈

论曰∶足阳明之脉，自缺盆下于乳，又冲脉者，起于气冲，并足阳明之经，夹脐上行，至胸壅不色此病乳汁传导治乳痈初有异于常，则先用此药，散化毒瓦斯。麦门冬汤方

麦门冬（去心炒二两） 黄芩（去黑心一两） 桑上寄生（锉一两半） 甘草（炙令黄锉） 木通（锉） 防风（去叉） 芍药（锉炒） 赤茯苓（去黑皮） 黄 （锉各一两） 人参（一两半）

上十味，捣罗筛，每服三钱匕，水一盏，入乳糖一分，枣三枚劈破，同煎至七分，去滓温服，日三，早晨午时至晚各一。

治乳痈初觉赤肿，有异于常，服此。黄芩饮方

黄芩（去黑心） 甘草（炙令赤黄锉） 桑上寄生（炙） 防风（去叉） 麦门冬（去心焙）赤芍药（锉炒） 黄 （锉炒各一两） 木通（锉一两半）

上八味，粗捣筛，每服三钱匕，水一盏，入枣三枚劈破，同煎至七分，去滓入乳糖一分，再煎令消，温服日三，早晨午时至夜各一。

治乳痈 肿疼痛，排脓。铁粉散方

铁粉 肉苁蓉（酒浸去粗皮炙） 桂（去粗皮） 细辛（去苗叶） 芎 人参 防风（去叉）干姜（炮裂） 黄芩（去黑心） 芍药（锉炒） 当归（焙令香锉） 甘草（炙锉各一两）

上十二味，捣罗为散，每服二钱匕，温酒调下，日三，早晨午时至夜各一，服药十日后，有血出多勿怪，是恶物除也。

治乳痈坚硬如石。当归散方

当归（焙令香锉） 芍药（锉炒） 黄 （锉炒） 人参 蒺藜子（微炒去角） 枳壳（去瓤麸炒） 附子（炮裂去皮脐） 鸡骨（炙各一两） 桂（去粗皮） 薏苡仁（微炒半两）

上十味，捣罗为散，每服二钱匕，以温酒调下，日三，早晨午时至晚各一。

治乳痈大坚硬，赤紫色，衣不得近，痛不可忍。大黄散方

大黄（锉炒） 芍药（锉炒） 楝实 马蹄（炙令黄焦各一两）

上四味，捣罗为散，每服二钱匕，以温酒调下，衣盖出汗，若睡觉后，肿散不痛，经宿乃消，百无一失，次日早晨再服，无不瘥者。

治乳痈坚硬。枳壳散方

枳壳（去瓤麸炒） 芍药（锉炒） 人参（各一两半） 黄 （锉炒） 鸡骨（炙） 木通（锉）当归（焙令香锉） 桂（去粗皮各一两） 蒺藜子（微炒去角半两）

上九味，捣罗为散，每服二钱匕，温酒调下，日三。

治乳痈疼痛。蔓荆实散方

蔓荆实（微炒一两） 甘草（一寸半半生半熟）

上二味，捣罗为散，每服二钱匕，以温酒调下，日三。

治乳中结塞肿痛。发灰散方

乱发灰 蛇蜕皮（灰各半两） 蔓荆实（微炒一两）

上三味，捣罗为散，每服二钱匕，温酒调下，日三。

治乳痈，先用诸汤药涂敷拓，后服此。麦门冬丸方

麦门冬（去心焙二两） 木通（锉） 人参 五味子 黄 （锉） 羌活（去芦头） 防风（去叉）麻泽兰（

上十七味，捣罗为末，炼蜜为丸，梧子大，每服空心，温酒下二十丸，渐加至三十丸，以瘥为度。

治乳痈，排脓。肉苁蓉散方

肉苁蓉（微炙） 铁精 桂（去粗皮） 细辛（去苗叶） 黄芩（去黑心） 芍药 芎人参 防风（去叉） 干姜（炮裂） 甘草（炙令赤锉各半两） 当归（切焙三分）

上十二味，捣罗为散，每服二钱匕，空心温酒调服，日晚再服。

治乳痈。防风散方

防风（去叉一两半） 牵牛子（炒令香二两）

上二味，捣罗为散，每服二钱匕，空心用沸汤调下，取微利为度，再服渐减服之，即瘥治乳痈结硬疼痛，不可忍。鲮鲤甲散方

鲮鲤甲（烧灰一两） 栝蒌（一枚烧灰）

上二味，研和为散，每服二钱匕，空心用葱酒调下，至晚再服。

治乳痈，及一切肿毒。车螯散方

车螯壳（烧灰十两） 黄连（去须一两） 蚬壳（多年白烂者以黄泥裹烧五两）

上三味，捣罗为散，每服二钱匕，空心用甘草酒调下，日晚再服。

治乳痈初发，肿痛结硬，欲成脓，令一服瘥。牡蛎散方

牡蛎（取脑头浓处生用）

上一味，细研为散，每服二钱匕，研淀花，冷酒调下，如痈盛已溃者，以药末敷之，仍更服药，一日三服。

治乳痈初发，肿痛结硬，欲成脓，令一服瘥。桦皮散方

上以北来真桦皮烧灰，酒服方寸匕，就病乳处卧，及觉已瘥。

治乳肿痛，虑作痈毒，但乳痈痛甚者。甘草饮方

甘草（半炙令赤黄半生半两） 栝蒌（一枚去皮取瓤）

上二味，先以酒二盏，煎甘草，至一盏，入瓜蒌瓤，同绞和匀，滤去滓，放温顿服，未瘥更作服之。

治乳痈疼痛。丹参膏方

丹参（去芦头） 白芷 芍药（炒各二两）

上三味，以苦酒浸，经一宿，又取猪脂半斤，微火上同煎之，令白芷黄，其膏乃成，去滓，以膏涂痈处瘥。

治乳痈。黄明胶散敷方

黄明胶（炙令燥） 大黄（锉炒） 莽草 细辛（去苗叶各半两）

上四味，捣罗为散，以鸡子白调匀，涂纸上，贴肿处，频易即瘥，仍割穿纸，如小钱大，歇肿头。

治乳痈宜用。黄连散敷方

黄连（去须） 大黄（锉炒） 鼠粪（各一分）

上三味，捣罗为散，以黍米粥清调和，看痈大小，敷乳四边，其痛即止。

治乳痈初得令消。敷方

莽草 赤小豆（各一两）

上二味，捣罗为散，以苦酒和，敷于乳上。

治乳痈。黄 白芷膏涂方

黄 白芷 大黄 当归 续断（各一两） 薤白（切二两） 松脂（二两） 乳香（半两）蜡（一两） 猪脂（二斤） 生地黄汁（三合）

上十一味，取前五味锉碎，以地黄汁拌匀，先熬脂令沸，下诸药，煎候白芷赤黑色漉出，下治乳痈。生地黄涂敷方

生地黄（五两切研） 豉（半升研） 芒硝（一两研）

上三味，细研令匀，涂敷肿上，日三五度，即瘥。

治乳痈。乳香涂敷方

乳香（一两为末） 丹砂（半两研末） 葱白（三两切）

上三味，先研葱令细，入二味末，再研令匀，涂敷乳上，干即易之。

治乳痈肿未穴，痛不可忍。薰陆香涂敷方

薰陆香（一分为末） 百合（半分） 雄雀屎（二七枚） 盐（半两）

上四味，细研令匀，以醋调如糊，涂敷患上，干即再敷，以瘥为度。

治乳痈。地黄汤拓方

生地黄汁（一合） 射干 升麻 黄连（去须） 芒硝 白蔹 栀子仁 大黄（各半两）甘草 当归（各一分）

上十味，内九味碎锉，以水五升，煎至三升，去滓下地黄汁，更煎三五沸，以故帛三片，浸药汁中，更互拓肿上，日一二十度，再暖用即瘥。

治乳痈结硬疼痛方

和泥芥菜（半斤）

上一味锉碎，以水四升，煮取三升，倾于瓷瓶内，熏乳肿处，日三五度即瘥。

治乳痈结硬疼痛方

和泥葱（半斤）

上一味细锉，以水四升，煮十数沸，于瓷瓶子内盛，熏乳肿处，冷即再暖，以瘥为度。

治乳痈结硬疼痛。露蜂房熏方

露蜂房（五两）

上一味锉碎，以醋五升，煎至三升，倾于瓷瓶子内，乘热熏乳上，冷即再暖，以瘥为度治乳痈肿疼宜 贴方

盐草根 生 头（各半两）

上二味，捣如泥贴之，立效。

治乳痈。 散方

黄连（去须） 白蔹 鼠粪 积雪草 大黄（炒锉） 甘草（炙锉各半两）

上六味，捣罗为散，用浆水调为膏贴之，干即易。

治痈疽发背，妇人发乳，诸痈疖，已溃者令愈，未溃不消者令溃。木占斯散方

木占斯 败酱 细辛（去苗叶） 干姜（炮） 浓朴（去粗皮生姜汁炙） 甘草（炙锉）桔梗（锉炒各一两） 栝蒌（去皮） 防风（去叉） 人参（各一两半）

上十味，捣罗为散，酒调方寸匕，日七八服，夜二三服，如长服去败酱。

治乳结颗块，脓水宿滞，血脉壅闭，恶血疼痛，久不瘥者。无名异散方

无名异 牡丹皮 虎杖根 当归（切焙） 白芷 白茯苓（去黑皮各三分） 没药（研）骐麟竭（研） 木香 黄芩（去黑心） 黄 （锉炒） 人参 桂（去粗皮） 熟干地黄（焙各半两）

上十四味，捣罗为散，每服三钱匕，空腹煎枣汤调下，日二服。

治吹乳乳痈。连翘汤方

连翘 瞿麦穗（各一两） 升麻 玄参 生干地黄（焙） 芍药（各三分） 甘草（炙一分）射干（半两）

上八味，细锉如麻豆大，每服五钱匕，水一盏半，煎至八分，去滓温服食后。

治乳痈疼痛方

车前子（一两）

上一味，捣罗为散，每服二钱匕，温酒调下。

治乳痈肿疼痛方

上打鸡子一枚，热酒调，为一服。

上一页：久痈
下一页：肠痈


肠痈 《圣济总录》

肠痈

论曰∶肠痈由恚怒不节，忧思过甚，肠胃虚弱，寒温不调，邪热交攻，故营卫相干，血为败浊，流渗入肠，不能传导，蓄结成痈，津液腐化，变为脓汁，其候少腹硬满，按之内痛，小或脓出脐中，或大便下脓血，宜急治之，不尔则邪毒内攻，腐烂肠胃，不可救矣，诊其脉洪数者，脓已成，设脉迟紧虽脓未就，已有瘀血也。

治肠痈。少腹坚肿，大如掌而热，按之则痛，其上色或赤或白，小便稠数，汗出憎寒，其脉迟紧者，未成脓，如脉数，则脓已成。大黄汤方

大黄（锉炒） 牡丹皮 硝石（研） 桃仁（汤浸去双仁皮尖炒） 芥子各半两

上五味，粗捣筛，每服五钱匕，水二盏，煎至一盏，去滓空心温服，以利下脓血为度，未利再服。

治肠痈。木占斯散方

木占斯 浓朴（去粗皮生姜汁炙） 甘草（炙锉） 细辛（去苗叶） 栝蒌（去皮） 防风（去叉） 干姜（炮） 人参 桔梗（锉炒） 败酱（各一两）

上十味，捣罗为散，每服二钱匕，空心日晚，温酒调下。

治肠痈。牡丹汤方

牡丹皮（一两） 芍药 丹参 生干地黄（切焙各二两） 薏苡仁 桔梗（锉炒） 麦门冬（去心焙各一两半） 甘草（炙锉） 赤茯苓（去黑皮） 败酱（各一两）

上十味，粗捣筛，每服五钱匕，水二盏，入生姜五片，煎至一盏，去滓空心日晚温服。

治肠痈。犀角丸方

犀角屑（一两半） 巴豆（十粒去心皮炒研去油） 大黄（三分蒸三度锉） 蜀椒（去目并闭口者芦（去芦头）

上一十四味，捣罗为末，炼蜜丸如梧桐子大，每服三丸，空心米饮下，加至四五丸，利下黄水为度。

治肠痈，里急隐痛，大便秘涩。梅仁汤方

梅核仁（四十九个去皮尖） 大黄（三两） 牡丹皮（一两三分） 冬瓜仁（四两） 犀角（镑一两半） 芒硝（二两半）

上六味， 咀如麻豆大，每服五钱匕，水二盏，煎至一盏，去滓温服，以下脓血三两行为度。

治肠痈。附子汤方

附子（炮裂去皮脐） 败酱（各三分） 薏苡仁（一两半）

上三味， 咀如麻豆，每服三钱匕，水一盏，煎至六分，去滓空心日晚温服，下脓血即瘥。

治肠痈。鸡毛散方

雄鸡项上毛（烧灰） 雄鸡屎（烧灰各一两）

上二味，细研为散，空心温酒二合，调下一钱匕，日晚再服。

又方：上截檐头尖少许，烧成灰，水调服，即穴出脓。

治肠痈，壮热恶寒，微汗气急，少腹痛，小便涩，或大便如刀锥刺痛，或有脓，腹中已成脓。瓜子仁汁方

瓜子仁（三合与水陆协议研绞取汁） 当归（切焙一两捣末） 蛇蜕（一条烧灰研）

上三味，将二味末和匀，分作二服，用瓜子汁调下，空心日午服，下脓血即瘥。

治肠痈。大黄牡丹汤方

大黄（锉炒） 牡丹皮（各二两） 桃仁（汤浸去皮尖双仁炒半两） 芒硝（研一两） 冬瓜仁（三合）

上五味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓空心温服，以利下脓血为度治肠痈。薏苡仁汤方

薏苡仁（一两） 牡丹皮 桃仁（汤浸去皮尖双仁炒各一两半） 瓜子仁（半两）

上四味，粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓空心日晚温服。

上一页：乳痈
下一页：胃脘痈


胃脘痈 《圣济总录》

胃脘痈

论曰∶内经谓人病胃脘痈者，当候胃脉，其脉沉细者气逆，气逆者，人迎甚盛，甚盛则热，人迎者，胃脉也。逆而盛，则热聚于胃口而不行，故胃脘为痈也。夫阴阳升降，则营卫流以咳治热聚胃脘，留结为痈。连翘 升麻汤方

连翘 升麻 射干（去毛） 独活（去芦头） 桑寄生 木通（锉各二两半） 大黄（锉微炒二两以上捣为粗末） 木香 沉香（镑） 熏陆香 丁香 麝香（各等分以上捣研为细末）

上十二味，每抄前药五钱匕，水二盏，煎至一盏半，去滓入后五香末二钱匕，再煎至一盏，温服日三服，以快利为度。

治胃腑实热，留结为痈，阳气不得下，胃脉沉细者。犀角汤方

犀角（镑） 栀子仁 赤芍药 赤茯苓（去黑皮） 黄芩（去黑心） 射干（去毛） 大黄（锉炒各一两）

上七味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓入蜜一匙搅匀，再煎一两沸，食后温服。

治营卫不流，热聚胃口，血肉腐坏，胃脘成痈。射干汤方

射干（去毛） 栀子仁 赤茯苓（去黑皮） 升麻（各一两） 赤芍药 白术（各一两半）

上六味， 咀如麻豆大，每服五钱匕，水一盏半，煎至八分，去滓入生地黄汁一合，蜜半合，再煎三沸，温服不拘时候，日二服。

治热气留聚胃脘，内结成痈。麦门冬汤方

麦门冬（去心焙） 犀角（镑） 葳蕤 荠 赤芍药 石膏（各一两半） 甘草（炙锉） 红雪（各一两）

上八味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓入竹沥一合，再煎三两沸，温服。

治胃脘蓄热，结聚成痈。芍药汤方

赤芍药 犀角（镑） 木通（锉） 石膏（碎） 升麻（各二两） 甘草（生锉） 朴硝玄参麦门冬（去心焙各一两）

上九味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服，不计时候。

上一页：肠痈
下一页：缓疽


缓疽 《圣济总录》

缓疽

论曰∶缓疽者，以寒气客于经络，营卫凝涩，其寒气盛，则肿痛深伏，其状无头尾，大如拳，小如桃李，与皮肉相附着。其肿与肉色相似，亦不甚赤，积日不溃，久乃变紫黯色，皮治缓疽。木占斯散方

木占斯 干姜（炮裂） 桂（去粗皮） 细辛（去苗叶） 败酱 防风（去叉） 桔梗（炒）栝蒌（去皮各半两） 甘草（炙一分） 人参（一两） 浓朴（去粗皮姜汁炙锉三分）

上十一味，捣罗为散，每服二钱匕，空心温酒调下，日晚再服。

治缓疽。芍药汤方

芍药 当归（各一两） 黄 （锉） 生干地黄（焙） 赤茯苓（去黑皮各一两半） 人参 甘草（炙各三分）

上七味，粗捣筛，每服五钱匕，水一盏半，入生姜半分拍碎，枣二枚劈破，同煎至八分，去滓空心温服，晚再服。

治缓疽，及诸痈肿，脓血结聚，皮肉坚浓，日久不溃疼痛。黄 汤方

黄 沉香 薰陆香 连翘（各三分） 羚羊角屑（一两） 鸡舌香 漏芦（去芦头） 黄芩（去黑心） 栀子仁 甘草（生锉） 防风（去叉） 栝蒌根（各半两）

上十二味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓不计时候温服。

治缓疽，日久穿溃，出脓水不尽。排脓散方

贝齿（一两） 黄 （锉） 当归（锉微炒） 赤芍药 生干地黄（焙） 黄连（去须）升麻桂（去粗皮） 白蔹 犀角屑（各三分） 甘草（半两生锉） 麝香（一分细研）

上十二味，捣研为散，拌匀再罗，每服温酒调下二钱匕，不计时候。

治缓疽初结，微肿疼痛。涂贴莽草散方

莽草 鹿角屑 白蔹 白芨 半夏 天南星 附子（生去皮脐各一两） 蛇蜕皮（一条炙）皂荚（两梃去黑皮及子）

上九味，捣罗为散，用醋面薄糊调为膏，涂贴肿处，干即再上，以肿散为度。

治缓疽。蛇床散方

蛇床子（末） 杏仁（汤浸去皮尖双仁研细入） 黄连（去须捣末） 乳香（细研各半两） 盐（一分研） 蔓荆根（三两切烂研）

上六味，以蔓荆根和药末，细研令匀，涂敷肿上，干即易之。

治缓疽恶疮，蚀恶肉。飞黄散方

丹砂 雌黄 磁石 曾青 白石英 石 石膏 石钟乳 雄黄（各二两） 云母粉（三两）

上十味，各细研为散，用瓦盆一口，丹砂安南，雌黄安中，磁石向北，曾青在东，白石英在西， 石当上，石膏次，更下钟乳，雄黄云母复盖，更用一盆复盖定，以泥封。浓一寸，于灶底，以陈苇烧一日取出，看取飞上者研细，敷疮上，日二度，即瘥。

治缓疽，以飞黄散蚀恶肉尽用。雄黄散熏方

雄黄 干鸡屎白 藜芦（去芦头） 丹砂（细研） 干鳗鲡鱼（炙焦各一两）

上五味，捣罗为散，以青布裹之，安小土灶内，烧熏患处，如是熏三日即止，后用黄散常法敷之。

治缓疽。黄 散方

黄 （二两）

上一味细锉，捣罗为散，敷疮上，日一度。

又方：漆头 茹（二两）

上一味，捣罗为散，敷疮上，日二度。

上一页：胃脘痈
下一页：石疽


石疽 《圣济总录》

石疽

论曰∶石疽与石痈之证同，比石痈为深，以寒客经络，气血结聚而不得散，隐于皮肤之内，如石治石疽坚硬，皮色深赤，恶寒壮热，一二日未脓者下之。升麻汤方

升麻 连翘 玄参 大青 大黄（锉微炒各一两） 败酱 络石 白蔹（各半两） 生地黄（二两）

上九味，锉如麻豆大，每服五钱匕，水一盏半，煎至七分，入芒硝一钱，去滓空心温服，微利三两行，未利再服。

治石疽结坚，若坏，若未坏，或已成疽者。占斯散方

木占斯 浓朴（去粗皮姜汁炙） 生干地黄（焙） 栝蒌（干者去皮） 败酱 防风（去叉）

上十味，捣罗为散，每服二钱匕，温酒调下，食前。

治石疽肿毒结硬，口干烦热，四肢拘急，不得卧。沉香汤方

沉香 防风（去叉） 木香（各三分） 地骨皮 麦门冬（去心焙） 当归（切焙） 升麻玄参黄（锉炒

上十四味，粗捣筛，每服四钱匕，水一盏半，煎取七分，去滓不计时候温服。

治石疽坚硬不消。地黄煎方

生地黄（净洗三斤）

上一味，锉碎细研，以布绞取汁，入铜器内盛，重汤上煮，柳篦搅匀如糖，以瓷合盛，每日空心，取一丸如弹子大，温酒调下，日午晚间再服即瘥。

治疽发，坚如石核复大，色不变。鹿角散方

鹿角（烧过二两） 白蔹（一两） 粗理黄石（五两烧令赤色投醋中再烧入醋七遍）

上三味，捣罗为散，以酽醋调如糊，涂敷肿上，干即再敷，以瘥为度。

治石疽，坚如石，不作脓。商陆根贴方

生商陆根（半斤）

上一味，烂捣如泥，于故帛上涂贴，干即易之。

治石疽，状如痤疖而皮浓者。楮实涂方

楮实（不以多少）

上一味，捣罗为末，以醋调如糊，涂患上，干即易之。

治石疽坚硬，皮色紫赤，恶寒壮热，一二日未成脓者，下之后宜用。木香散贴方

木香 大黄（生） 升麻 白蔹 芒硝 赤小豆（各半两）

上六味，捣罗为散，以榆白皮汁，入水少许，调和如糊，以故帛上涂贴，日二上即瘥。

又方：鹿角

上一味，于石上水磨如泥，涂患上，日三五度即瘥。

又方：半夏（一两）

上一味，捣罗为末，以水调如糊，涂患上，日三五度，即瘥。

治石疽。涂敷方

蜀漆（干者半两） 桑根白皮（二两）

上二味，捣罗为末，熔牛胶，更以酒调和，涂敷肿上，日三五度即瘥。

又方：茛菪子（二两）

上一味，捣罗为散，以醋调和如糊，涂敷肿上，干即再涂，取瘥。

又方：梁上尘 葵茎灰（各一两）

上二味，捣罗为散，以醋调如糊，涂敷肿上，日三两度，即瘥。

又方：蛇蜕皮

上一味，烧灰细研，以醋调如糊，涂肿上，干即易之。

上一页：缓疽
下一页：附骨疽


附骨疽 《圣济总录》

附骨疽

论曰∶骨疽者，由风入骨解，与热相搏，复为冷湿所折，风热伏结，不得发散，蕴积成毒，之宜治附骨疽。漏芦汤方

漏芦（去芦头） 升麻 连翘 麻黄（去根节各一两） 大黄（锉炒一两半） 防己 木香 白蔹 沉香（各三分）

上九味，粗捣筛，每服五钱匕，水一盏半，入竹叶一七片，煎至八分，再入芒硝一钱搅匀，去滓空心温服，取利三两行，未利再服。

治附骨疽。连翘汤方

连翘 射干 升麻 防己 黄芩（去黑心） 大黄（锉炒） 甘草（炙） 芍药 杏仁（汤浸去皮尖双仁各一两） 柴胡（去苗二两）

上十味，粗捣筛，每服五钱匕，水一盏半，煎至七分，入芒硝一钱匕，去滓空心温服。

治附骨疽。败酱汤方

败酱（二两） 大黄（锉炒一两） 桃仁（二两）

上三味，粗捣筛，每服五钱匕，先取皂荚刺一两锉碎，以水二盏，煎至一盏半漉出，下药及朴硝一钱，同煎至八分，去滓空心温服。

治附骨疽。乱发汤洗方

乱发灰（半两） 杏仁（椎碎二十一粒） 甘草（锉五寸） 盐花（半两）

上四味，以浆水五升，煎至三升，滤去滓，通手洗疽上，若有脓血，洗取净后，以绢帛缚定，每日三两遍洗。

治附骨疽疮，及阴疮久不瘥。天灵盖散涂敷方

天灵盖（酥炙一两） 狗骨（烧灰一两半） 白矾（烧灰一两半） 麝香（研一钱）

上四味，捣研为散，干敷疮口，日三五上，以瘥为度。

治附骨疽。天南星散涂敷方

天南星（炮） 附子（炮裂去皮脐） 黄柏（去粗皮各半两） 铅丹（研一分） 麝香（研半分）

上五味，除麝香铅丹外，捣罗为散，入二味和匀，干敷疮上，日三五度。

治附骨疽久不瘥。麝香散涂敷方

麝香（研一分） 骐麟竭 密陀僧（ 各一两）

上三味，细研为散，先用盐汤洗疮拭干，取活鳝鱼一条锉细研，拓疮上一宿，明旦揭看有虫，即去再拭干，涂敷散子，日三五度，即瘥。

治附骨疽。内消小豆散方

赤小豆（一合） 糯米（炒黑五合）

上二味，捣罗为散，水调如糊，摊故帛上涂贴，干即易之。

治附骨疽。骐 竭散涂敷方

骐 竭 槟榔（锉） 黄连（去须） 马肠根（各一两）

上四味，捣罗为散，先以油炒葱豉，入腻粉半钱和捣，捻作饼子一片，用盐浆水洗疮后，用饼拓疮上，以生帛缚定，三日后，再用盐汤洗，即涂敷散子，日三五次。

治附骨疽久不瘥，骨从疮口出。乌鸡散涂敷方

乌雌鸡骨（烧灰） 牛 木（刮烧灰三冢者） 炊单（烧灰三家者各一两）

上三味，合和研细，涂敷疮上，日三五度，碎骨出即瘥。

治附骨疽，久不瘥，或瘥，年岁再发。秦艽散涂敷方

秦艽（去苗土）

上一味，捣罗为散，涂敷疮上，以帛缚定，日二三次。

治附骨疽积年，发脓骨出不瘥。牛胶散涂敷方

水牛皮胶（炙焦）

上一味，细研为散，涂敷疮上，用生鲤鱼，破开外面贴定，时看有小虫出，更以盐汤洗，敷上药，再以鱼贴，虫出尽，更敷药。

治附骨疽。楸叶涂敷方

楸叶（阴干一两） 猪胆（半两）

上二味，相和捣烂，涂于疮上封之，即瘥。

又方：黄丹（研细） 腻粉（各三钱研） 鸡子（五枚煮熟去白用黄）

上三味，先将鸡子黄，于铫子内，以慢火炒令黑，候自然为膏，沥于盏内，入黄丹腻粉和匀，用时先以米泔煎汤，洗患处拭干，用药敷之妙。

又方：新枸杞子自然汁 白矾枯（别研）

上二味，先将枸杞汁，慢火熬成煎，后入白矾，团令坚实，阴干捣罗为末，每用时，以甘草水洗之，拭干先唾涂疮上，次用药末周匝敷之。

治附骨疽久不愈，及碎骨皆从疮孔中出者。鸡骨散方

一岁乌雌鸡骨（一两烧灰） 三家桐材屑（一两烧灰） 三家炊单（一两烧灰）

上三味，都研令细，每用少许，纳于疮中，碎骨当出即愈。

治附骨疽。及鱼眼疮方

杏仁（五十枚烧为灰） 乱发灰（一两） 腻粉（一分）

上三味，同研令细，入油三合，蜡半两，煎搅令匀，入瓷合盛，净洗贴之。

治附骨疽。肿痛有脓，久不瘥。天灵盖散方

天灵盖（一两烧灰） 狗头骨（半两烧灰） 白矾（半两烧令汁尽） 麝香（一钱细研）黄连（一分去须） 黄柏（一分）

上六味，捣罗为细散，入麝香令匀，每用先煎甘草汤洗，拭干用生油调涂之。

上一页：石疽
下一页：风疽


风疽 《圣济总录》

风疽

论曰∶风疽者，本由风湿之气，入于腠理，流注血脉，凝涩不利，挛曲肿起，发作疮疽，所以肤腠，治风毒结肿，聚为恶脓瘀血，毒壅不散，发作成疽。五香连翘汤方

连翘 射干 独活（去芦头） 桑寄生 木通 升麻（各二两） 大黄（三两） 丁香（一两）木香 沉香 熏陆香 麝香（各二两）

上十二味， 咀如麻豆大，每服五钱匕，水二盏，煎至一盏，入竹沥半合，再煎取沸，去滓温服，未瘥再服。

治风毒中人，留血脉不散，与营卫相搏，结成风疽，身体烦热，昏冒肿痛。防风汤方

防风（去叉） 柴胡（去苗） 白芷 桔梗（炒） 木通（锉） 当归（切焙各一两半）羌活（去芦头） 麻黄（去根节煎掠去沫焙） 附子（炮裂去皮脐） 甘草（炙锉各一两）

上十味， 咀如麻豆，每服五钱匕，水一盏半，煎至八分，去滓温服，食后临卧各一，如欲出汗，空心并两服，后以热姜稀粥投，盖复取汗，慎外风。

治热毒风结成疽，肿痛行履不得。海桐皮浸酒方

海桐皮（锉） 五加皮（锉） 独活（去芦头） 防风（去叉） 干蝎（炒） 杜仲（去粗皮切）牛膝（去苗酒浸切焙） 薏苡仁（炒各一两） 生干地黄（焙三两）

上九味，粗捣筛，生绢囊贮，以好酒一斗五升，浸于瓷瓶中密封，秋夏三日，春冬七日开取，食前温酒三合，加至四五合，不拘时，甚者常令酒气相续。

治热毒风肿成疽，日夜热痛。大豆酒方

大豆（紧小者三升） 麻子仁（研碎三升） 乌蛇（一条去头尾皮骨重四两椎碎）

上三味，相和令匀，就甑内蒸，临熟去甑底汤，将好酒一斗五升，就甑中淋，候酒热又淋，凡七八遍，入瓷瓶内密封，候冷量性饮之，常带酒气，佳。

治醉酒汗出，风入经络，成风疽。麻黄汤方

麻黄（去根节三两） 五加皮（一两半） 防风（去叉） 独活（去芦头） 桂（去粗皮） 当归（切皮尖双仁八十

上十一味，各细锉，以水九升，先煎麻黄掠去沫，纳诸药，煎取三升，绞去滓，每用一盏温服，并三服，温复微汗，慎外风。

治风毒瓦斯客经络，成风疽。秦艽丸方

秦艽（去土） 苦参 升麻 黄芩（去黑心） 枳壳（去瓤麸炒） 防风（去叉） 恶实（炒各四分） 乌蛇（酒浸去皮骨炙） 蒺藜（炒各五分）

上九味，捣罗为末，炼蜜和丸，如梧桐子大，早晚食后，以蒺藜子煎汤，下二十丸。

治酒醉汗出，风入经络，久成风疽。黄 丸方

黄 （锉） 犀角（镑各三两） 黄连（去须） 茯神（去木） 当归（切焙） 防风（去叉）芍药 升麻 黄芩（去黑心各五分） 木通（八分） 甘草（生锉三分） 麝香（别研半分）

上十二味，捣研为末拌匀，炼蜜丸如梧桐子大，每服二十丸，空腹生姜汤下，食后再服，即煎麦门冬汤下。

治风疽，搔之黄水出。大豆汁涂方

大豆（一升） 马尿（二升） 白蜜（半斤）

上三味拌匀，用青竹筒盛筑实，架在炭火上当中慢烧，将瓷碗两头盛取汁，先用泔清入盐少许和，温洗疮上拭干，后以药汁涂，日三五度。

又方：胡麻子

上一味细嚼，涂敷疽上，以绵裹缚之，日三两上，以瘥为度。

上一页：附骨疽
下一页：甲疽


甲疽 《圣济总录》

甲疽

论曰∶足三阴经，皆起于足，气血沮而不行，溃于指甲之间，能成甲疽，凡以经络之所流注，非特肌肉之病也。故或得于剪甲伤肌，或得于甲长侵肉，或得于屦凫之不适，使血气沮遏治其治甲疽日夜倍增，赤肉生甲边裹甲者。 茹膏方

茹 黄 （各二两） 猪脂（半斤）

上三味，先 咀如豆，以苦酒浸一宿，与猪脂一处，微火上煎取三合，绞去滓，以涂疮

上，日三两度，其赤肉即消散。

治甲疽肿烂，生脚指甲边，赤肉努出，时瘥时发。方

雄黄（半两） 蛇蜕皮（烧灰一分）

上二味，同研如粉，每用先以温泔洗疮令软，以尖刀子，割去甲角拭干，以药敷之，用软帛裹之，半日许药湿，即易之，一日即除，其痛便止。

治甲疽及诸痈疽恶疮，有息肉。猪蹄汤方

猪蹄（一只生者） 白蔹 白芷 野狼牙 芍药（各三两） 黄连 黄芩 大黄 独活（各二两）

上八味， 咀如豆，先以水三斗，煮猪蹄水至一斗二升，去蹄后入药，更煮至五升，候温洗疮，日三度。

治甲疽， 肉裹甲，脓血疼痛不瘥。乳香散敷方

乳香（研） 胆矾（烧灰研）

上二味等分，再同研极细，时时敷之，大凡此疾，须是剔去甲，不疗亦愈，或已成疮久不瘥，即用此方。

治甲疽。绿矾散敷方

绿矾（二两）

上一味，熨斗内以炭火烧令通赤，去火研令极细，先以盐汤洗疮拭干，旋敷疮上，将软帛裹缚，如疮急痛，即以酥涂疮上，令润，日三五度用。

治甲疽 肉疼痛，脓血不止。石胆散敷方

石胆（半两）

上一味， 过细研，敷疮上，日三两度。

治甲疽。白矾散敷方

白矾（烧灰一两） 麝香 芦荟 蚺蛇胆（各半分）

上四味，合研极细，先以浆水洗疮拭干敷之，日三两上，以瘥为度。

治甲疽多年不瘥， 肉脓血疼痛。乌梅散敷方

乌梅（十枚烧灰）

上一味，研为散，敷疮上，日三易。

治甲疽。黄 散敷方

黄 （锉） 蛇蜕皮（炙令焦各一两）

上二味，捣罗为散，敷疮上，日三五度。

治甲疽。马齿散敷方

墙上马齿菜（阴干一两） 木香 丹砂（研细） 盐（研细各一分）

上四味，除丹砂盐外，锉碎拌令匀，于熨斗内，以炭火烧过，取出细研，即入丹砂盐末。再研匀，旋取敷疮上，日三两度。

上一页：风疽
下一页：瘭疽


瘭疽 《圣济总录》

瘭疽

论曰∶字书凡字从票，皆有疾转之义，瘭疽为病，毒发疾转，不旋踵而害人，故其字从票，音同于飘风之飘。治之不可稍缓也。古人谓人受恶风，入于肌脉，变成斯病，盖厉气蕴伏，其痛以治瘭疽。枳实汤方

枳实（炒） 射干 升麻 生干地黄（焙） 黄芩（去黑心） 前胡（去芦头） 犀角屑大黄（锉炒） 甘草（炙锉各一两）

上九味，粗捣筛，每服五钱匕，水二盏，煎至一盏，去滓入麝香半字搅匀，空心温服，日三。

治瘭疽初觉，宜速取利。犀角丸方

犀角屑（一两半） 大黄（锉炒） 黄芩（去黑心各三分） 防风（去叉） 人参 当归黄（锉） 栀子仁 黄连（去须） 干蓝 甘草（炙锉各半两） 巴豆（十二粒去皮心研）

上十二味，除巴豆外，捣罗为末，研入巴豆令匀，炼蜜丸如梧桐子大，每日空心米饮下三丸，如未利，加五七丸，以利为度。

治瘭疽。漏芦汤方

漏芦（去芦头） 白蔹 黄芩（去黑心） 麻黄（去根节） 白薇 枳实（炒） 升麻 芍药甘草（炙锉） 大黄（锉炒各一两）

上十味，粗捣筛，每服五钱匕，水二盏，煎至一盏，去滓空心温服，日三。

治瘭疽诸疽，十指头 赤，痛而痒。猪蹄汤方

白芷 大黄（锉炒） 芎 黄芩（去黑心） 黄连（去须） 甘草（炙） 细辛（去苗叶）本（去苗土） 当归（切焙） 藜芦 莽草（各一两）

上十一味， 咀如麻豆，每用水二斗，煮猪蹄一具，取一斗，入药三两，再煮取五升，浸淋疮处。

治瘭疽，手足累累如米起，色白刮之汁出，愈后复发。款冬花散方

款冬花（半两） 黄 （锉一两半） 升麻（一两） 赤小豆 附子（炮裂去皮脐） 苦参（各一两一分）

上六味，捣罗为散，每服一钱匕，空心温酒调服，日再，加至二钱匕。

治瘭疽，浸淫多日，渐长大。黄连散方

黄连（去须一两） 胡粉 甘草（炙锉） 茹（各半两）

上四味，除胡粉外，捣罗为散，入胡粉令匀，涂敷疮上，日三五度。

治瘭疽。丹砂膏方

丹砂（细研） 犀角屑 射干 大黄（锉炒） 芎 黄芩（去黑心） 升麻 前胡（去芦头）沉香 木香（各一两） 猪脂（二斤半） 生地黄（二两） 麝香（半分研）

上十三味，除丹砂麝香猪脂外，锉碎，以醋半升和匀，浸一宿，先熬脂令沸，次下诸药，煎又治瘭疽炽甚。消毒散方

藜芦 大黄（锉炒） 黄柏（去粗皮） 黄连 当归 甘草（各一两）

上六味， 咀如麻豆，以水一斗，煮至五升，去滓浸淋疮处即瘥。

治瘭疽。方

灶室尘 灶突中墨 灶釜下土（各一升）

上三味，以水九升，煮三沸取汁，以洗疮口，三四度。

又方：胡粉（二两） 青木香 滑石 龙骨（各二两半） 米粉（一两）

上五味，捣罗为细末，稍以粉疮上，日三。

治瘭疽，着手足肩背，忽发累累如赤豆，剥之汁出者。方

麻子（不以多少）

上一味细研，用水煎取沫，摩于疮上即瘥。

治瘭疽溃后。皂荚散方

皂荚（二梃去皮子烧为灰）

上一味，细研为散，用盐汤洗疮令净，干掺敷，日三。

治瘭疽似痈小异，去脓明旦还满，血如小豆汁者。芸苔熨方

芸苔叶（不拘多少）

上一味，烂捣炒热，以布袋二枚盛，更互热熨之，冷即换，冬用干者，又将甘草汤洗疮令净干，以黄柏末涂敷，熨了即用，以瘥为度。

上一页：甲疽
下一页：痈疽溃后蚀恶肉


痈疽溃后蚀恶肉 《圣济总录》

痈疽溃后蚀恶肉

论曰∶痈疽已溃，久而良肉不生者，由气血未平，恶肉有以害之也。恶肉虽得于风气外搏，亦以余毒未尽，故死肌败坏，侵蚀良肉，治宜以药蚀去之。

治发背痈疽，及诸恶疮生恶肉。麝香膏方

麝香（研） 雄黄（研） 真珠（研各一两） 猪脂（量用）

上四味研匀，猪脂调如糊，涂敷恶肉上，日再。

治痈疽诸疮恶肉。藜芦散方

藜芦（去芦头） 茹（各半两） 马齿矾（研） 石硫黄（研） 雄黄（研） 麝香（研各三分）

上六味，除研者外，捣罗为散，再和匀，每用少许敷疮，日三五次，以恶肉尽为度。

治痈疽疮。大黄蚀肉膏方

大黄 附子（炮裂去皮脐） 莽草 芎 雄黄 雌黄（研） 真珠（研） 白蔹 白矾（研）黄芩（去黑心） 茹（各一两） 猪脂（二斤）

上十二味，除研者并猪脂外，锉碎，先熬脂令沸，下诸药，煎候赤黑色，绵滤去滓，下研者药搅匀，倾出瓷器盛，每日涂疮，日三五次，以恶肉尽为度。

治发背痈疽，及恶疮，不生肌，肉败坏，其色黑，蚀恶肉。白矾散方

白矾（研半两） 茹（末一两） 腻粉（研一分） 雄黄（研） 当归（末各一两）

上五味，合研匀，取少许敷疮，日三次。

治痈疽疮，蚀恶肉。硫黄散方

硫黄（研） 马齿矾（研） 茹末 丹砂（研各半两） 麝香（研一钱） 雄黄（研）雌黄（研） 白矾（研各半两）

上八味，合研匀，每用少许敷疮，日三两次，以恶肉尽为度。

治痈疽败坏生肉。生地黄膏方

生地黄（四两） 辛夷 独活（去芦头） 当归（切焙） 大黄 芎 黄 白芷 芍药黄芩（去黑心各半两） 续断（一两） 猪脂（二斤） 薤白（二七茎）

上十三味，除猪脂外，并锉碎，先熬脂令沸，下诸药，煎候白芷赤黑色，以绵绞去滓，瓷合盛，涂疮日三两次。

治痈疽始作便坏，热毒发疮。羊髓膏方

羊髓（一两） 甘草 胡粉（各二两） 大黄（一两半） 猪脂（一斤）

上五味，除羊髓猪脂胡粉外，锉碎，先熬羊髓猪脂令沸，下甘草 大黄，煎令赤黑色，绵滤去滓，下胡粉搅令匀，瓷合盛，每用涂敷疮，日三四次。

治痈疽败坏生肉。莽草膏方

莽草 当归 薤白 黄芩（去黑心） 甘草 白芷 大黄 续断（各一两） 猪脂（二斤）

上九味，除猪脂外，锉碎，先熬脂令沸，下诸药，煎候白芷赤黑色，以绵绞去滓，瓷合盛，涂疮日三次。

治痈疽恶肉疮，蚀尽生肌。芍药膏方

芍药 大黄 黄 独活（去芦头） 白芷 当归（各一两） 薤白（三两） 生地黄（一两半椎碎） 猪脂（一斤半）

上九味，将八味锉碎，先熬脂令沸，下诸药，煎候白芷赤黑色，绵滤去滓，每取少许，涂敷疮，日三五度。

治痈疽发背后。生肉膏方

生地黄（一斤） 辛夷（二两） 独活（去芦头） 当归（焙） 大黄（炒） 黄 （锉）芎白芷 芍药 黄芩（去黑心） 续断（各一两） 薤白（五两）

上十二味 咀，以腊月猪脂煎膏，敷疮立瘥。

治痈疽发背，去恶肉。麝香膏方

麝香（研） 雄黄（研） 白矾（烧汁枯研） 茹（各一两）

上四味，捣研细罗为末，以猪蹄煎膏，调如泥敷之，恶肉尽为止。

上一页：瘭疽
下一页：痈疽大小便不通


痈疽大小便不通 《圣济总录》

痈疽大小便不通

论曰∶痈疽之人，经络壅阏，气血结聚，营卫津液，因以亏燥，邪热内鼓，流注于大小肠，治之治发背一切恶疮，及乳痈结聚，肿硬热痛，脏腑余毒闭涩，可服通泄调气解毒。木香丸方

木香（一两） 槟榔（生锉三分） 芎 羌活（去芦头各半两） 大黄（锉炒一两） 附子（炮裂去皮脐） 人参（各半两） 枳壳（去瓤麸炒三分） 牵牛（一两半炒半生） 陈橘皮（汤去白焙半

上十味，捣罗为细末，炼蜜为丸，如梧桐子大，以瓷合内盛之，每日空心，粥饮下三十丸治发背诸痈肿，丹石药毒，头痛壮热，大小便不利。玄参丸方

玄参（一两） 升麻 栀子仁 黄芩（去黑心各半两） 黄 （细锉三分） 大黄（锉炒一两半） 吴蓝（半两） 犀角（镑屑三分） 木通（锉二两） 连翘（三分） 朴硝（研一两半）

上十一味，先以十味捣罗为细末，再同朴硝研匀，炼蜜和丸，梧桐子大，每日空心，米饮下十五丸，如不利，加至二十丸，取快利三两行为度，泻下脓，化为黄水，即瘥。

治年未及四十，气血强壮，常苦痈疽无定，大小便不通。五利大黄汤方

大黄（锉微炒） 升麻（各二两） 黄芩（去黑心一两） 栀子（十枚去皮）

上四味，粗捣筛，每服五钱匕，用水一盏半，煎至八分，去滓下芒硝一钱匕，空心温服，快利三两行为度，未利再服。

治痈疽疮发，大小便秘涩不通。朴硝丸方

朴硝（研） 大黄（锉炒） 杏仁（汤浸去皮尖双仁炒研） 葶苈子（微炒各二两）

上四味，先以三味捣罗为细末，入朴硝和匀，炼蜜为丸，如梧桐子大，每食后，煎黄汤下二十丸，以通利为度，未利再服。

治表里俱热，三焦不通，发背疽疮，及痈疖，大小便不利。山栀子汤方

山栀子仁（十五枚） 大黄（锉微炒二两） 黄芩（去黑心一两半） 知母（焙） 甘草（炙锉各一两）

上五味，粗捣筛，每服五钱匕，用水一盏半，煎至一盏，去滓下芒硝一钱匕，空心温服，日再。

治发背痈疽及乳痈，毒瓦斯攻脏腑，大小便不通。木通汤方

木通（锉） 黄芩（去黑心各一两） 山栀子（去皮） 漏芦根 王瓜根 大黄（锉炒）甘草（炙锉各三分）

上七味，粗捣筛，每服五钱匕，用水一盏半，煎至一盏，去滓下朴硝一钱匕，再煎三两沸，空心温服，未利再服。

治痈疽取利下后，热微退，小便不利。小麦汤方

小麦（三合） 人参 甘草（炙锉） 芍药 石膏（碎） 生干地黄（焙） 黄 （细锉） 木通（锉） 升麻 黄芩（去黑心） 前胡（去芦头各半两） 麦门冬（去心焙三分）

上十二味，粗捣筛，每服五钱匕，用水一盏半，入竹叶七片，大枣二枚擘破，同煎至一盏，去滓空心温服，日晚再服。

治发背痈疽，排脓止痛，利小便。瞿麦散方

瞿麦穗 芍药 桂（去粗皮） 赤小豆 芎 白蔹 黄 （细锉） 当归（切焙各半两）麦门冬（去心一分）

上九味，捣罗为细散，每服二钱匕，温酒调下，空心日晚各一服。

上一页：痈疽溃后蚀恶肉
下一页：诸痈疽托里法


诸痈疽托里法 《圣济总录》

诸痈疽托里法

论曰∶痈疽诸疮，气血虚微，肌寒肉冷，脓汁清稀，毒瓦斯不出，疮久不合，或聚肿不赤，结硬无脓，外证不见者，并宜托里，邪气外散，脓汁早成，毒有所泄而不内攻也。

治痈疽诸疮，溃后脓出，多内虚。托里黄 汤方

黄 （细锉） 白茯苓（去黑皮） 桂（去粗皮） 麦门冬（去心焙） 当归（切焙） 人参 甘草（炙） 远志（去心各一两） 五味子（一两半）

上九味，粗捣筛，每服四钱匕，水一盏半，煎取一盏，去滓温服，不计时候，日二。

治发背痈疽，久冷不瘥，托里生肌。芎 散方

芎（二两） 黄 （细锉一两） 白芷（半两） 赤芍药（一两） 桂（去粗皮三分） 人参 丁香 当归（切焙各半两）

上八味，捣罗为细散，每服二钱匕，粥饮调下，空心日晚再服，以瘥为度。

治痈疽发背，脓血穿溃疼痛，托里止痛。当归汤方

当归（切焙） 黄 （细锉） 人参（各一两） 桂（去粗皮） 赤芍药 甘草（炙锉）生干地黄（焙各三分）

上七味，粗捣筛，每服五钱匕，以水一盏半，煎取一盏，去滓温服，不拘时候，日二夜一．治发背痈疽，一切疮肿，托里排脓。木香散方

木香 黄 （细锉） 白蔹 木占斯 芎 当归（切焙） 细辛（去苗叶） 桔梗（炒）赤芍药 槟榔（生锉） 败酱 甘草（炙） 桂（去粗皮） 羌活（去芦头） 白芷（各一两）

上十五味，捣罗为细散，每服二钱匕，甘草煎酒调下，空心午时日晚各一服，以瘥为度治一切疮。内托散方

甘草（炒） 人参 甘菊花（一半生一半炒） 玄参（各一两）

上四味，捣罗为细散，每服二钱匕，煎绿豆汤调下。

治诸疮，热退脓不止，托里内补。防风散方

防风（去叉） 白茯苓（去黑皮） 白芷 桔梗（炒） 远志（去心） 甘草（炙） 人参芎当归（切焙） 黄 （锉各一两） 附子（炮裂去皮脐二枚） 浓朴（去粗皮姜汁炙透二两） 赤小豆

上十四味，捣罗为细散，每服一钱匕，温酒调下，日二夜一。

治痈疽溃后，脓血太多，托里除虚热。黄 茯苓汤方

黄 （细锉） 麦门冬（去心焙各三两） 芎 白茯苓（去黑皮） 桂（去粗皮各二两） 五

上六味，粗捣筛，每服三钱匕，以水一盏，入生姜枣，煎取七分，去滓温服，不拘时候治痈疽托里。六倍散方

黄 （细锉一两一分脓多倍之） 赤小豆（三分口干倍之） 芎 （半两若绞肉生倍之）白蔹（三分疮口不合倍之） 栝蒌（去皮三分小便不利倍之） 当归（切焙一两若疼倍之）

上六味，捣罗为细散，温酒服方寸匕，日三夜二，凡痈疽大坚者未有脓，半坚半有脓，当上火针熟也治痈疽内攻五脏，烦闷不安，排毒托里。五香散方

沉香（锉） 乳香（研） 丁香 木香 藿香（各一两）

上五味，以四味捣罗为细散，入乳香和匀，先以清酒五升，黄 五两，寸截，瓶内封闭，浸一宿，旋取一盏，微温调下一钱匕，日三夜二，不可犯铁器。

治痈疽日渐 长。内塞散方

熟干地黄（焙） 续断 人参 芍药 附子（炮裂去皮脐） 枳壳（去瓤麸炒） 甘草（炙锉）芎切焙各二两） 蜀椒（去目并合口者炒出汗半两） 肉苁蓉（酒浸切焙三分）

上十五味，捣罗为散，每服三钱匕，空心温酒调下，日再服。

治诸痈疽疏转后宜。补虚助气饮方

黄 （锉二两） 人参 白茯苓（去黑皮） 甘草（炙锉） 五味子 芎 独活（去芦头）桂（去粗皮） 青橘皮（汤浸去白焙各一两） 麦门冬（去心焙） 当归（切焙） 杏仁（去皮尖双仁炒

上十三味，粗捣筛，每服五钱匕，水一盏半，生姜三片，大枣二枚去核，煎至八分，去滓不拘时温服。

治痈肿疮疖，排脓。连翘饮方

连翘 防风（去叉） 玄参 白芍药 荠 黄芩（去黑心各二两） 桑根白皮（锉炒二两半） 前胡（去芦头） 人参 甘草（炙锉） 桔梗（锉炒） 白茯苓（去黑皮各一两） 黄（锉四两）

上十三味，粗捣筛，每服五钱匕，以水一盏半，煎取八分，去滓温服，日二。

上一页：痈疽大小便不通
下一页：痈疽等疮内消法


痈疽等疮内消法 《圣济总录》

痈疽等疮内消法

论曰∶治病必先求其本，而后治其标。痈疽诸疮，虽发于外，而本乎中热之所出，始觉经络壅滞，气血闷郁，有疮疡之证，则热气初作，营卫未碍，肌肉未肿，肿而未腐之时，特可疏以伤治发背痈疽，肿毒痛苦，不可忍者。内消散方

车螯（一枚背上紫色光浓者是用黄泥裹定火 通赤放冷去泥捣为末）

上一味，以栝蒌一枚打碎，用酒一碗，于银石锅内，慢火熬及一盏，滤去滓，入腻粉一钱匕，同以酒调，晚后服之，取下如鱼涎为验。

治发背痈肿，肠痈乳痈，一切毒肿，内消化毒。犀角丸方

犀角屑（一两半） 升麻 黄芩（去黑心） 大黄（锉）炒 防风（去叉） 人参 当归（切焙）黄 （锉） 藜芦（去芦头） 黄连（去须） 甘草（炙） 栀子仁（各半两） 巴豆（十二枚去皮心炒

上十三味，除巴豆外，捣罗为末，入研了巴豆和匀，炼蜜为丸，如梧桐子大，每日空心，粥饮下五丸，以利为度，未利加至七八丸，利下黄沫恶物为效。

治疮肿久不愈。内消散方

皂荚刺皮（一两为末） 乳香（研二钱）

上二味末和匀，每服二钱匕，酒一盏，煎七分温服，其毒内消，或微利是效。

治疮疖痈肿，内消。漏芦煮散方

漏芦（去绵） 白蔹 黄芩（去黑心） 麻黄（去根节） 白薇（洗） 枳实（麸炒） 升麻芍药大黄（锉炒） 甘草（炙各一两）

上十味，捣罗为散，每服二钱匕，水一盏，煎至七分温服。

治痈疽始发，未变脓，令内消。花蕊石散方

花蕊石（火 ） 黄蜀葵花 龙骨（去土研） 乌贼鱼骨（去甲） 栀子仁 草龙胆（去土）郁金（锉） 胡粉 大黄（锉各一两）

上九味，捣罗为散，量多少，以津唾调成稀膏敷之，频以唾润，日一易。

治诸痈肿初发及火灼乳痈，令内消。乳香散方

乳香（半两） 水银粉（一分） 黄柏（一两半） 白芨（一分） 白蔹 铅丹 大黄（各一两）

上七味，捣罗为细散，水调贴之，有脓时干掺。

治痈疽发背，一切热毒瓦斯，结肿疼痛，腑脏壅滞。疏转枳壳丸方

枳壳（去瓤麸炒） 青橘皮（去白焙各半两） 牵牛子（一半生一半炒共三分） 木香（一分）甘草（炙） 大黄（锉炒各一两） 皂荚（不 者三梃椎碎以酒一升浸 取汁绢滤去滓）

上七味，除皂荚外，捣罗为末，先以皂荚汁，于火上煎成膏，即入药末，搜和为丸，如梧桐子大，空心服二十丸，葱茶下，以利为度，未利再服。

治痈疽，内消。防风散方

防风（去叉） 升麻 白蔹 黄芩（去黑心） 猪苓（去黑皮） 黄 （锉） 瞿麦穗（各一两）薏苡仁（一两半） 当归（切焙） 甘草（炙各半两） 人参（三分） 赤小豆（一合醋炒七遍）

上十二味，捣罗为散，每服二钱匕，空心温酒调下，日晚再服。

治痈肿，内消。升麻汤方

升麻 大黄（炒） 黄芩（去黑心） 当归（切焙） 枳壳（去瓤麸炒各一两） 甘草（炙半两）芍药（一两半）

上七味，粗捣筛，每服五钱匕，以水二盏，煎至一盏，去滓空心温服，日晚再服。

治痈疽已成脓水，内消。木占斯散方

木占斯 桂（去粗皮） 人参 细辛（去苗叶） 败酱 干姜（炮） 浓朴（去粗皮生姜汁炙）防风（去叉） 桔梗（锉炒） 甘草（炙各一两）

上十味，捣罗为散，每服三钱匕，温酒调下，食前服，未成脓，即去败酱一味。

治痈疽始作，赤 热长甚速。木香搭方

木香 犀角屑 大黄 升麻 黄芩（去黑心） 栀子仁 黄连（去须） 甘草 芒硝 射干 黄柏（去粗皮炙） 紫檀香 羚羊角屑 白蔹（各一两） 地黄汁（五合） 麝香（一分研入）

上十六味， 咀，以水二升，煮取一升，用故帛两重，纳汤中蘸，搭肿上，干即又蘸搭之，日夜数百度。

治肿毒痈疽，未溃令内消，已溃令速愈。草乌头散方

上取草乌头末，水调鸡羽扫肿上，有疮者，先以膏药贴定，无令药着人，初涂病患觉冷如水，疮乃不痛。

治一切痈疽疮疖， 肿未穴，先疏通脏腑。牵牛子散方

牵牛子（二两一半生一半炒） 木香 青橘皮（汤浸去白焙） 陈曲（炒各半两）

上四味，捣罗为散，每服三钱匕，五更初，以生姜茶调下，至天明通转三两行，自止，后以薤白粥补之。

上一页：诸痈疽托里法
下一页：一切痈疽诸疮膏药


一切痈疽诸疮膏药 《圣济总录》

一切痈疽诸疮膏药

论曰∶诸疮之证成肿，或溃或硬，或久不瘥者，皆借膏剂以去臭腐，排恶汁，化死肌，生良肉者，正以此也，附方于后。

治一切疮肿，及伤折。云母膏方

云母 硝石（细研） 甘草（各四两） 槐枝 柏叶 柳枝 桑根白皮（各二两） 桔梗 防风皮） 松脂皮）夜香

上三十九味，根据次第用，各粗锉，勿令太细，免煎易焦黑，先以清油四十两，于铛内炼令香柏叶提铛器头并无损动，若发背，先以败蒲二斤，用水三升，煮三五十沸，将蒲汤洗疮，拭干贴药，又以药一两，分为三服，温酒下，未成脓者，立瘥，乳痈瘰 骨疽，毒穿至骨者，用药一两，分作三服，温酒下，甚者即泻出恶物，兼外贴瘥，肠痈以药半两，分为五服，用甘草汤下，未成脓者，当时便消，已成脓者，脓随药下，脓出后，每日酒下五丸，如梧桐子大，脓止即止。风眼贴两太阳穴，一切恶虫咬，外贴留疮口，发脑发髭鬓发眉发耳脐痈牙疼，并外贴，肾痈，马坠伤筋骨，疼不可忍者，但以酒下半两，老少临时加减，外更膏药包裹，当时痛止，箭头在内不出者，外贴，每日吃少烂绿豆，箭头自出，虎豹所伤，先以甘草汤洗，然后贴膏，每旦换，不过三贴，狗咬蛇咬，外贴，又以生油下十丸，如梧桐子大，难产，二日三日不分娩者，温酒下一分，血运欲死，以姜汁和小便半升，温酒下十丸，死胎在腹，以榆白皮汤下半两，小肠气，炒 香子温酒下，妇人血气，当归酒下，中毒药者，洗袜酒下，各一分许，中毒之人，即吐泻出恶物，瘥。一切肿疖瘤赘，药利即瘥，只忌羊血。

治一切疮肿。保安膏方

当归（切焙） 附子（去皮脐） 芎 防风（去叉） 白蔹 升麻 细辛（去苗叶） 侧柏萆半两）砂（研一分）

上二十三味 咀，以麻油二斤，于新瓷器内，浸药一宿，次日纳铛中，文武火炼，候稀稠药贴同治一切恶疮瘰 痈疽发背阴疮灸疮汤火疮闪扑损。乌犀膏方

白芷 板蓝根 苦参 芎 （并细锉各一两半） 铅丹（六两） 清麻油（一十五两）

上六味，先将油并前四味药，用慢火同煎，令药焦黑，用绵滤去滓，再入锅内，亦用文武火无灰治一切疮肿。紫金膏方

皂荚（不 者一梃去皮） 葱（五茎去根二味于清油内煎令焦黄以绵滤去滓） 铅丹（研四两） 团粉（研四两） 松脂（研二两）

上五味，用清油半斤，先煎前二味去滓，次下铅丹，又下团粉松脂，以柳木篦，不住搅，滴水中成珠为度，随疮大小贴之。

治一切恶疮肿。乌金膏方

麻油（一斤） 铅丹（四两冬月六两） 蜡（四两） 头发（鸡子大一团）

上四味，先炒铅丹令黑，即下油及发，以柳木篦不住搅，滴水中候可丸即止，便下蜡，更煎蜡销后，即盛瓷器内，随疮大小贴之。

治一切疮肿伤损汤火烧，摩风止痛痒，用薄绢摊贴之，口疮含化一豆大，风毒瓦斯眼睑赤烂，疼痛不可忍者，用药涂之，口面风癣，以药涂擦，热彻为度，耳鼻中肉铃，用纸拈点一豆大栝蒌（一枚去皮） 零陵香 藿香 芍药 甘草 黄 杏仁（去皮各一分） 白芷（三分）龙脑 麝香（并研各一钱） 黄蜡（一两半） 清油（六两）

上十二味，除龙脑麝香外，并细锉，于腊日用油浸七日，却出药，将油炼令香熟放冷，秤六两，却再入诸药，煎令黄，用夹绢袋滤去滓，再入锅内，旋旋下蜡搅匀，滴水中成珠即止，治一切恶疮。三仙膏方

麻黄（四两） 铅丹 定粉（各研一两）

上三味，先炼油熟，将铅丹定粉同罗过，同煎，用槐枝搅匀，候稀稠得所，滴水内如珠即止，每用随疮大小贴之。

治一切痈肿疮疖。乳香膏方

清油（一斤） 皂荚（五握去皮锉） 葱白（五握锉） 铅丹 团粉（各六两） 松脂（四两）乳香（一两） 当归（一两） 桂心（一钱）

上九味，先将清油，于铫子内，慢火煎热，入皂荚葱白桂心，以煎令黄赤色，滤去滓后，下松脂乳香，沸下粉铅丹当归，同熬成膏，滴在水碗中成珠子，于瓷合内盛，以故帛上摊，每治一切痈疽发背，疼痛不止。木通膏方

木通（二两） 黄丹（五两） 细辛（一两） 茵陈（一两） 琥珀（半两细研） 朱砂（一两细研） 清麻油（十两）

上七味，先煎油令沸，即下细辛木通茵陈，煎五七沸去滓，即入琥珀朱砂末更煎，用柳木篦搅，候滴于水中成珠子，膏成收于瓷合中，每用摊膏于故帛上贴，日二易之。

治一切痈疽发背，疼痛不可忍。丁香膏方

丁香（半两末） 麻油（一斤） 黄丹（七两） 丈夫头发（一两） 蜡（一两） 桂心（半两末）当归（半两末）

上七味，先炼油令香，下发煎令发尽，次下蜡，以绵滤过，却入铛中，下黄丹，不住手搅，日二治一切痈疽发背，日夜发歇，疼痛不止。胡粉膏方

胡粉（四两） 油（半斤） 蜡（二两半） 乳香（半两细研） 麝香（一钱细研） 没药（半两细研）

上六味，以文火煎令油熟，下胡粉，后下蜡，临成下麝香乳香没药，搅勿住手，待似星花上来即住，以瓷器内盛，于故帛上涂贴，日二易之。

治一切痈疽发背，溃后肌肉不生，宜用此，排脓生肌。神效膏方

当归（二两） 白芷（一两半） 乳香（三分细研） 松脂（一两） 芎 （一两） 白蔹（一两半） 绯帛灰（半两细研） 乱发灰（半两细研） 甘草（一两半） 黄丹（十两） 木鳖子（三十枚去壳）

上十五味，先取油安铛内，炼令香熟，将八味药细锉，下油中浸一宿，以文火煎白芷色黑赤手搅治一切痈肿溃后，肌肉不生，宜用此，排脓生肌。乳香膏方

干死鼠（一个中形者） 大黄（一两） 杏仁（半两去皮尖） 鸡子黄（一两） 乱发（如鸡子一团） 铅丹（六两） 蜡（一两） 水银（半两） 油（一斤） 乳香（半两）

上十味，先熬油令沸，下乱发并鼠大黄，煎候鼠焦色，绵布绞去滓，再下铅丹蜡杏仁煎，以柳篦搅令黑色，即下鸡子黄水银乳香等，搅令匀，滴水中成珠得所，以瓷合盛，用故帛摊贴治一切恶疮发背毒肿。乌金膏方

油（半斤） 盐花（一两） 黄蜡（三两） 柳枝（二两锉）

上四味，先熬油令沸，下柳枝，煎候焦黄漉出，绵布绞去滓再煎，下蜡盐花，以柳篦搅令稀稠得所，以瓷合盛，用故帛上摊贴，若三日内，未成脓便消，已成脓头未破者即溃，不须针及治一切疮疖肿毒。至圣膏方

夜合花白皮 蒴 大黄 当归 白蔹 槐白皮 白芷 细辛（去苗叶） 杏仁 天麻芎二钱）砒半两） 铅丹

上二十五味，除研药丹粉外，细锉，先熬油令沸，次下诸药，煎候白芷赤黑，以绵绞去滓再瓷合治一切疮毒。无名异膏方

无名异（细研） 骐 竭（细研各一分） 柳枝（锉三两） 蜡（一两） 铅丹（五两）油（十二两）

上六味，先熬油令沸，下柳枝，煎候赤黑色，以绵滤过再煎，下丹蜡，搅候变黑色，滴水中成珠得所，下骐 竭无名异末，更搅令匀，泻冷水中，捻作挺子，一切恶疮发背诸毒疮，并治诸疮，一切打损肿毒。走马膏方

皂荚（猪牙者十梃去皮椎碎） 芫花（五两） 生姜（五两取自然汁） 生地黄（一斤取自然汁）

上四味，先以米醋一斗，入诸药，煎至三升，绞去滓再煎，以柳篦搅，候稀稠得所如膏，以瓷合盛，埋地内五日取出，以故帛上涂贴，日二上，以瘥为度。

治一切疮肿疖毒。佛手膏方

清麻油（半斤） 铅丹（三两） 柳白皮（二两锉） 皂荚刺（四十九枚锉） 当归（半两末）白芨（一分末） 黄蜡（半两） 朱红（一分） 生绯帛（五寸烧灰细研）

上九味，先熬油令沸，下柳皮皂荚刺，煎候赤黑色，以绵滤过，下丹煎，以柳篦搅，候变黑度。

治一切恶疮疖毒。如圣膏方

蔷薇根（锉） 乳香（研） 阿魏（研各一两） 铅丹（六两） 柳枝（三两锉长一寸）清油（一斤）

上六味，先熬油令沸，下柳枝蔷薇根，煎候黄黑色，以绵滤过，下丹煎搅，候变黑色，次下驴治痈疽，及诸种疮肿。应痛膏方

当归 秦艽 何首乌 败龟 白蔹 白芨 白术 白芷 杏仁（去皮尖） 木鳖子（去壳）芎药）乳

上十八味，先用油，煎前十三味去滓，入后五味再熬，用柳枝子搅匀，令黑色成膏为度，如是发背，加附子末一分，同熬匀，用纸花子贴疮上。

治痈疽恶疮，生肌引脓，排毒瓦斯，蚀恶肉，除死肌。雄黄膏方

雄黄（细研半两） 巨胜油（七两） 丹砂（细研） 密陀僧（ 研各半两） 铅丹（三两） 蜡（一两） 蛇黄（半两 醋淬七遍捣末） 牡蛎（ 研三分）

上八味，研和令匀，先熬油令沸，下蜡熔尽，次下丹，以柳篦搅，候变黑色，即下诸药末，搅令匀，滴水中成珠子，以瓷合盛，故帛上涂贴，日二上，以瘥为度。

治一切疮肿。垂柳膏方

垂柳枝白皮（二两锉） 蒴 根（四两锉） 丹砂（一分细研） 熟鸡子黄（一枚） 熊胆（半两研） 故青帛（七寸烧灰研） 蜡（一两） 铅丹（四两） 清油（一斤）

上九味，先熬油令沸，下柳皮蒴 根，煎候赤黑色漉出，以绵滤去滓，下丹蜡煎，以柳篦搅

上，上便治发背疮口未合。大圣膏方

当归（切） 柳根白皮（切各二两） 桂（锉一分） 槐实 白蔹（锉） 白芨（锉） 没药柏皮（研）乳香（研各半两） 麝香（研一分） 芦荟（半两）

上十二味，先煎前八味去滓，再入后四味，熬成膏，以瓷瓶盛，入地内七七日取出，将熟绢片留眼，贴膏在疮口上，去尽恶物，疮口自合。

治发背痈肿恶疮。楸叶膏方

楸叶（锉十斤） 马齿苋（锉一斤） 乌犀角（末二两） 沉香末（一两）

上四味，先取马齿苋楸叶，以水五斗，煎至一斗，滤去滓，更煎至一升半，下二味药末，以柳篦搅，候稀稠得所，以故帛上涂贴，日二上，即瘥。

治痈疽疮疖，能舒筋脉，消肿毒，止疼痛。黄 膏方

黄 （锉半两） 零陵香（一分） 赤芍药（锉） 芎 （锉） 天麻（锉） 防风（去叉锉）生干地黄（锉各一钱） 黄蜡（二两半） 清油（半斤）

上九味，除蜡外，都一处用银石器内，以油浸七日，用文武火煎焦黄色，以绵滤去滓，下黄蜡再煎，令蜡化，盛于瓷器中，每用以软帛薄摊贴之，如皮肤瘙痒，筋脉紧急，用少许涂摩治痈疮久不瘥。百灵膏方

槐花子（炒焦为末） 松柏（各一两） 乳香 腻粉（各一分）

上四味，细研拌匀，用清油黄蜡各一两，瓷器内，慢火熬成膏贴之。

治一切痈疽，及上攻下注风毒 疮，疼痛 肿等疾。败毒膏方

巴豆（和壳椎碎六两） 麻油（十二两） 铅丹（炒令紫三两）

上三味，先将油煮巴豆，慢火养一二日，滴入水中成珠则止，滤去滓，却将其滓在一长瓶内， 起瓶一头，令高下，以火烧逼，得巴豆内膏油流下，以器盛，并入前药，油内同煎搅匀贴之治一切痈疽恶疮。生肌长肉膏方

清油（十两） 龙骨（研二两） 木香 槟榔 黄连（去须各三分三味同为末取细）

上五味，先将油入锅内，慢火熬，滴水成珠子，下龙骨末，更熬如稀膏则止，去火候稍温，即下三味药末，不得住手搅，候冷以瓷合内收，随疮大小贴之。

治痈疽发背，及一切疮肿。乳香膏方

乳香（二两） 附子（生用五两） 乌头（生用） 木鳖子（去壳各二两） 当归 秦艽（各一两） 紫草（去苗三两） 苏枋木（锉五两） 头发灰（一两） 清油（二十两各细锉入油慢火熬候诸药丹（二两）

上十五味，先煎前九味，候色黑去滓，次下乳香等六味，根据次等逐味下，用慢火熬，用柳木篦，不住手搅，候熬成膏，滴水中成珠为度，摊纸花子上，看疮大小用之。

治疮肿疼痛，辟风敛疮。紫金挺方

当归 续断 骨碎补 桂（去粗皮） 附子 泽兰 芍药 白芨 牛膝 羌活 芎 木香大者）乌分）

上二十五味，都一处，入麻油四斤，猪脂一斤半，野 脂三两，用文武火，锅内煎黑，去滓入药之。

治一切疮肿。乌贼骨膏方

乌贼鱼骨（去甲研末） 旧舡灰（研末各一两） 铅丹（研三两） 清油（十二两）

上四味，先熬油令沸，下铅丹，以柳木篦搅，候黑色，即将前二味药末，再搅令匀，滴水内成珠子得所，以瓷合盛，故帛上摊贴，日二上，以瘥为度。

治一切痈疽疮肿。玄参散方

玄参 黄芩（去黑心） 羊蹄根 芍药 白芷 丁香 木香 硝石（碎） 半夏（汤洗七遍）白蔹 木鳖子（去壳） 莽草（各一两）

上十二味，捣罗为散，醋调涂疮上，日三四次，肿消为度。

又方：甜葶苈（半两） 木通（半两锉） 川大黄（半两生锉） 莽草（半两）

上四味，捣罗为细散，以水和如稀膏，涂肿上，干即更涂，以瘥为度。

治一切痈疽发背，热毒猛异，攻肌肉赤色肿，痛不可忍，欲成脓，及已成脓，并风毒热在关节，欲结成痈，便令内消。寒水石膏方

寒水石（二两） 羊蹄根（一两锉） 硝石（一两） 川大黄（一两） 白蔹（二分） 木香（三分） 附子（三分去皮脐） 黄连（一两去须） 丁香（三两） 榆白皮（三分锉） 莽草（三分） 赤小豆

上十六味，捣罗为细散，每用时，以生蜜一合，地黄汁一合，旋调以成膏，摊于生绢上贴，干即易，肿消为度。

治一切疮疖痈肿，及 疮杖痕等，并宜贴，不发直至较。白膏方

定粉（三两） 清油（四两炼熟取三两） 铅丹（二钱） 商陆根（三分曝干秤） 蜡（四两）白柳枝（半两青白而叶大者是二月采去粗皮取内白皮切作片子曝干秤）

上六味，先以熟油，熬商陆柳枝，令色变后，入粉蜡丹，搅之不住手，直至滴水内为珠子膏成，摊帛上贴之，熬时始则色微红，次微青乃熟也，取出久而色白，冬色愈白。

治诸疮肿，四时可用，若未成脓即消，已成脓即破。木通膏方

春用木通（三两） 白芷 细辛（去苗叶） 摩勒香（各二两）夏用木通 续断（三两） 白芷（二两半） 黄 芍药（各二两）秋用木通 薰陆香（各三两） 黄 （二两） 白芷（一两半）冬用木通 黄 木香（各三两） 当归（锉焙二两） 芎 （一两半） 摩勒香（三两） 薰陆香（一两）

上各根据四时，并 咀，以清麻油二升，煎候白芷黄色，即去滓，绞取油放冷，下黄蜡五两，候消尽，更入铅丹十两，先下六七两，看硬软得所即止，亦不须入尽十两，以急火煎，用柳治初患痈肿疮疖，热 疼痛，消肿毒。清凉膏方

上捣大黄为末，浆水调，摊贴之，醋摩亦得。

又方：上取地龙屎，以小便和，涂贴之，干即易。

又方：上取井底泥，涂疮上，干即易。

又方：上捣恶实根贴之，干即易。

又方：上捣地黄贴之，日再易。

又方：上捣马齿菜贴之，干即易。

又方：上捣龙葵菜贴之。

又方：上捣车前叶贴之。

又方：上捣蔓荆根贴之。

又方：上捣鸡肠草贴之。

又方：上捣芭蕉根贴之。

上一页：痈疽等疮内消法
下一页：痈疽发脑统论


痈疽发脑统论 《圣济总录》

痈疽发脑统论

论曰痈疽者，乳石之疾，多发于阳部，故在背则发腑俞之间，在头则发脑，以头者诸阳所会灸皮肤化为

上一页：一切痈疽诸疮膏药
下一页：发脑


发脑 《圣济总录》

发脑

论曰发脑者，六腑不和，经络否涩，气血不行，壅结所成也。此皆脏腑蕴积热毒，或乳石发动，毒瓦斯上攻于脑，发于皮肤，头如黍米，四畔 赤肿硬，遍于耳项，寒热疼痛，若不急治治发脑及一切热毒瓦斯结硬肿痛，通利脏腑壅滞。大黄丸方

大黄（二两锉醋浸一炊久慢火炒令熟） 枳壳（去瓤麸炒一两） 牵牛子（二两半微炒一半生用一半） 木香（生锉） 青橘皮（汤浸去白焙各半两） 皂荚（伍挺不 者椎碎酒一升浸取汁绵

上六味，捣罗五味为末，取皂荚汁，于银锅内，慢火煎成膏，入药末和捣百余杵，丸如梧桐子大，食前葱茶下三十丸，快利为度。

治发脑成痈，及热毒疮肿。宜贴黄连饼子方

黄连（一两） 乳香（一两） 薰陆香（一两） 雄雀粪（四十九粒尖细者是）

上四味，捣罗为细散，用蔓荆根二两，洗净漉去水，细切捣如泥，若肿甚，即更用蜀葵根二两，入前药四味，合捣调匀，即取出，于瓷器中贮之，可肿头捻作饼子，浓二分许贴之，干治发脑结肿。止痛散方

木香（二两） 紫葛（一两半锉） 檀香（三分） 川朴硝（二两）

上四味，捣罗为细散，以温浆水调如面糊，涂在绢上，摊贴于肿痛处，候干即再贴，以瘥为度。

治发脑已穴，脓出后，痛闷转甚，热乱脑中，若车马走动，痛楚不可忍。犀角散方

石膏（碎） 犀角（镑） 升麻 芍药（各一两） 甘草（炙半两） 黄 （细锉二分）木通（锉一两半）

上七味，粗捣筛，每服五钱匕，水二盏，煎至七分，下朴硝一钱匕，滤去滓，空心温服，日晚再服，未愈更入玄参三分，去黄 。

治发脑疮肿 赤，疼痛烦躁。沉香汤方

沉香（三分） 麦门冬（去心焙） 赤芍药 玄参 甘草（生锉） 枳实（麸炒） 升麻 前胡（去芦头） 大黄（锉炒） 生干地黄（焙各一两） 犀角（镑三分） 麝香（研一分） 葳蕤黄（细

上一十四味，除麝香外，粗捣筛，每服四钱匕，水一大盏，煎至七分，去滓入麝香少许，温服不拘时。

治痈发脑，拔去疮中毒。羊桃根散贴方

羊桃根（锉） 硝石（研） 凝水石（研各一两） 天灵盖（慢火烧烟绝） 木香 白蔹（各半两）

上六味，捣罗为散，清水调如糊，摊于故帛上贴之，干即易，痒则瘥。

治发脑始结，疼痛妨闷，欲成痈疽， 之令内消。方

硝石（研二两） 木通（锉） 紫檀香 甜葶苈（隔纸炒） 白蔹 莽草（各一两） 大黄（三两）

上七味，捣罗为末，每用浆水旋调得所，涂于肿上，干即易。

治脑疽初生，如黄枳实，破后如盏底，深半寸许。乳石散方

花乳石（研） 赤石脂（研） 滑石（研） 炉甘石（研） 密陀僧（研各半两） 乳香（研一分）

上六味，捣研为细散，未破者醋调敷之，已破者即干贴。

治痈疽肿疼，发脑发背。方

柳树（上白木耳） 黄连（去须） 乳香 杏仁（去皮尖各一分） 盐花（少许） 新蔓荆根（一握不得用隔旬者如无以菘菜代之） 蛇床子（少许）

上七味，捣罗为末，似觉有肿，以温水调敷，干即易之。

上一页：痈疽发脑统论
下一页：发背


发背 《圣济总录》

发背

论曰发背者，热毒之气，发于背俞为痈疽是也。此内本于五脏，外传诸腑，故热气攻发，必必而盖其脉不通，则肿毒增甚，经所谓营气不从，逆于肉理，乃生痈肿是也。血败肉腐，为患不一，实则为痈，浮则为肿，深则为疽，然发于背者，两胛间初起甚微，或痒或痛，往往忽之，数日遂致不救，昔人治此，始则度其肿之正中而灸之，壮数逾百，使恶气外出，次以药疏利腑脏，决其邪毒，则有可治之理。

治发背肿痈疽，恶风结脓血。连翘散方

连翘子 独活（去芦头） 木香 射干（各三分） 甘草（炙锉） 桑寄生（锉） 升麻鸡舌香沉香 乳香（研） 大黄（锉炒各一两一分） 麝香（研一分）

上一十二味，粗捣筛，每服五钱匕，水一盏半，煎至八分，入淡竹沥半合，去滓空心温服，快利三五行为度，未利再服。

治发背痈肿，消脓。桔梗散方

桔梗（去芦头炒） 木占斯 防风（去叉） 甘草（炙锉） 败酱 浓朴（去粗皮姜汁炙） 桂（去粗皮） 人参 细辛（去苗叶） 干姜（炮各一两）

上一十味，捣罗为散，每服二钱匕，空心温酒调下，日三，以瘥为度。

治初发背上，似琴弦抽痛、有头。射干汤方

射干 犀角（镑） 升麻 玄参 黄芩（去黑心） 麦门冬（去心焙） 大黄（锉炒各一两）山栀子仁（半两）

上八味，粗捣筛，每服五钱匕，水一盏半，淡竹叶二七片，煎至八分，入芒硝末一钱匕，去滓空心温服，快利三两行为度，未利再服。

治初发背，上似琴弦抽痛，有头。犀角汤方

犀角（镑） 人参 黄芩（去黑心） 山栀子仁 木通（锉） 连翘 升麻 芍药（各三分）甘草（炙锉） 大黄（锉炒各半两）

上一十味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓空心温服，日晚再服。

治发背乳痈，已服利汤后，服此。麦门冬汤方

麦门冬（去心焙） 黄 （锉） 芍药 生干地黄（各一两） 前胡（去芦头） 黄芩（去黑心）升麻 远志（去心） 栝蒌（去皮各三分） 当归（半两） 小麦（一合）

上一十一味，粗捣筛，每服五钱匕，水一盏半，枣二枚擘破，生姜一枣大拍碎，竹叶二七片，同煎至八分，去滓空心温服，日晚再服。

治发背。人参 当归散方

人参 当归 密陀僧 没药 雄黄（各半两） 丹砂（一钱） 栝蒌（二个去瓤取子生用）

上七味，捣研为散，每服二钱匕，用甘草煎酒，放温调下，日三。

治五毒发背。金星酒方

金星草（和根净洗慢火焙干四两） 甘草（一钱）

上二味，捣罗为末，分作四帖，每帖用酒一升，煎三两沸后，更以冷酒二升相和，入瓶器中封却，时取饮之。

治发背痈疽，一切恶毒疮肿。去毒散方

车螯（紫唇光浓者一个以盐泥固济 赤去泥）

上一味，为细末，每服三钱匕，入腻粉一钱匕，甘草末二钱匕和匀，别用栝蒌一枚细锉，以酒二盏，慢火煎及一盏，去滓，于五更初，温前酒调下，取下粘滑恶物，即是病根本也。

治发背。金针散方

皂荚针（春时取一半青一半黑者）

上一味，不拘多少，曝干捣罗为散，先任意饮食讫，用药三钱匕，酒调服之立瘥，未退再服。

治发背。铅酒方

黑铅（一斤） 甘草（炙锉三两）

上二味，用酒一斗，置一空瓶在旁，先以甘草入酒中，然后熔铅投之，却滤出酒，在空瓶内，取铅根据前熔投，如此九度，并甘草去之，留酒恣饮，醉寝即愈。

治发背欲结不结，四肢寒热。消毒散方

车螯（一个可盛二两硝者） 朴硝（二两）

上二味，以硝入车螯内，湿纸裹，黄泥固济，麻皮缠之， 赤候冷去泥，同研如面，将绢铺服半别治发背热盛，速用此，止痛药方

金樱根洗去粗皮，锉捣一盏，生甘草半两同杵，用水三碗，煎至一碗半，入酒一碗或一盏，更煎至一碗，又入童子小便一碗，煎至八分碗，去滓旋入银盏内，温服取尽，如心中觉逆大黄（生） 甘草（生各一两） 麝香（研一字） 木香（一分） 丹砂（研一钱） 鬼腰带根（洗锉） 金樱根（洗锉各半碗）

上七味都用水五碗，煎至两碗半，入酒一碗半，更煎至一碗，去滓旋入银盏内，温服令尽，更煎疮已龙骨（ 赤地上去火毒研） 赤芍药（为末各半两） 铅丹（一分） 胡粉（半钱）

上四味，同研匀细，先以葱汤洗疮后拭干，以药掺之。

治发背疮如葡萄，破后疮孔无数。野狼毒膏方

野狼毒 蓝根 龙胆（各半两） 定风草（一两） 乳香（一钱） 水银粉（抄一钱匕）

上六味，为末，蜜调成膏，摊帛上贴疮。

治背痈如 底，又如蒲扇，疼痛不止。蓝根膏方

板蓝根 黄芩（去黑心） 黄连（去须） 大黄（各一两） 白芨（一分） 乳香（半两）

上六味，捣研为末，用新汲水调成膏，量大小贴之，日四夜二。

治一切发背。救生膏方

密陀僧（碎炒） 黄柏傍根（金州浓者用黄蜡一弹子大火炙涂尽为度各二两） 乌贼鱼骨（白者去甲半两以上三味捣研极细） 腻粉（半钱）

上四味，和匀，每用新汲水，调摊纸上，先令患人口温酸浆水洗疮，然后贴，每日一换。

治发背疼痛，日夜不可忍。涂敷大黄膏方

大黄（锉） 雄黄（研） 芎 黄连（去须） 白芷 槟榔（锉） 当归（切焙） 木香桂（去粗皮） 黄柏（去粗皮） 芍药 附子（去皮脐） 乳香（研） 麒麟竭（各半两） 鸡舌香 麝香（各

上一十七味，捣研十六味为末拌匀，先于银器内，熬猪脂令沸，去筋膜，下诸药末，调成膏，涂患处，日三上，以瘥为度。

治发背疮。神金膏方

白及 密陀僧（研） 甘草 黄柏（去粗皮） 黄连（去须） 腻粉（各半两） 麝香（研一字）

上七味，捣研为末，用津唾调成膏，以无灰白薄纸，看疮大小，涂纸上贴之，无力即换治发背。金钱膏方

楸叶（五斤如无即用楸白皮锉） 马齿苋（二斤去根切）

上二味，以水五升，熬至一升，去滓入铛内，以柳枝搅熬如饧，盛在瓷器内，先以荆芥汤洗疮，次用鸡翎扫药于疮上令匀，以薄纸贴之，更用酒调二钱匕服之。

治发背痈疮。化毒散方

白矾灰（研） 铅丹（研） 密陀僧（研） 木鳖子仁（各一两）

上四味，同入瓷合， 赤放冷，地上纸衬，盆盖一时辰，细研，以菜子油调贴，其冷如水。

治发背疮肿痛。牛齿膏方

水牛牙齿（ 赤） 太阴玄精石（各一分） 乳香（一钱研）

上三味，捣研为末，每用绯绢量疮大小剪，以津唾调药，摊绢上贴之。

治发背疮冲破，疼痛不可忍。麝香散方

麝香（研半钱） 蒺藜子 紫背荷叶（各半两）

上三味，捣研为散，每量疮大小，临时干贴疮上。

治发背，生肌肉止痛。五倍子散方

五倍子 地龙（去土） 黄连（去须） 乳香（研各一分） 木香（半钱） 密陀僧 槟榔（锉各一钱）

上七味，捣研为散，每用少许，干贴疮上。

治发背热毒结聚， 赤疼痛，消肿解毒。金花散方

雌黄（研细三分） 黄连（九节者半两） 槟榔（锉） 麝香（各一分） 郁金 大黄（各半两）

上六味，捣罗四味为散，入麝香雌黄同研匀细，每取生油调如糊，涂患处，日二上，即差。

治发背。五灵脂散方

五灵脂（半两） 乌贼鱼骨（去甲一两）

上二味，捣研为散，凡患者初觉时，以水调扫肿处，如已大作者，入醋面同调敷之。

治发背疮。黄石散方

粗黄石（如鹅卵大）

上一味，猛火 赤，投醋中，因有屑落醋中，再 再投，石尽为度，取屑曝干捣散，以醋调敷背上，无不愈。

治发背成疮。龙葵根散方

龙葵根（锉一两） 麝香（研一分）

上二味，先将龙葵根捣罗为末，入麝香同研令匀，水调涂于疮上。

治发背痈疽疮。金粉膏方

锡（四两用板瓦盛炭火安锡在上扇之候锡成灰研末） 密陀僧（四两入在罐子内以盏子盖口盐泥固济勿令透气用炭火 不闻药气为度取出放冷）

上二味，同研极细，量疮大小，临时入腻粉少许，以鸡子黄调如膏，摊在疮上，以绯帛盖。

治发背痈疽已溃未溃。豉饼灸方

豉

上一味，研细，入水和熟如泥，量肿大小捻饼子，浓三分，盖于肿上，当顶已有孔穴，勿复痛，治发背已结成脓。栝蒌涂方

生栝蒌根

上一味细锉，捣研如糊涂之，日三五度，即瘥。

治发背疮痈疽。桃花汁方

桃花（不拘多少）

上一味，于平旦承露采取，以酽醋研绞，去滓取汁，涂敷疮上，有虫即出，无花但桃叶亦得，以腊月猪脂和涂，亦佳。

治发背疮肿方

白面

上一味，取泥拌和，围肿四畔，令童子七人尿围中浸肿处即瘥。

又方：新马粪

上一味，浓涂肿上，干即易之，亦疗发乳。

又方：益母草

上一味，烂捣绞汁三合服之，滓敷疮上，热即易之。

治发背。乳香贴方

乳香（研） 黄蜡（好者）

上二味，等分，同入铫子熔化，泻入水内，斟酌疮大小取剂，再于火上熔化，摊于帛上或纸上贴之，不住以手按令着肉，为此药易干故也。一日三易，肿消痛止，如已有头欲破者，亦治发背。麦饼方

大麦（炒熟九两） 甘草（生用三两）

上二味，同为末用，加酥少许和匀，微有酥气，仍以百沸汤拌和作饼剂，方圆大小，如疮肿大，热敷之，以油单并故纸密裹，勿令通风，冷即换之，常须吃黄 米粥甚妙。

治发背赤 疼痛。硝石拓方

硝石（五两）

上一味，用汤一斗浸硝待冷，取故青布两片，更互浸拓，日三五度。

治发背神效。薜荔散方

薜荔叶

上一味，不拘多少阴干，捣罗为散，每服三钱匕，水一盏，煎五七沸温服，更用叶煎汤，洗疮甚妙。

又方：茄种甘草等分为末，每服二钱匕，温酒调下，立瘥。

又方：糯米不拘多少，炒熟细研，以井华水调涂四面，干即易之。

又方：木芙蓉叶自落者，经霜然后收之，碾末淡醋调于掌上，如青苔色为妙，绢帛涂贴疮上。

治诸发背脑疽，及一切恶疮，先须用托里药，使毒瓦斯皆出，然后用药上敷，粗工不知，便以服大黄 甘草等药，疏转脏腑，导其毒瓦斯，次以敷药消之，治发背内溃，及诸恶毒冲心呕痛。

托里乳香（通明者一两用水外浸以乳钵研细） 真绿豆粉（研四两）

上二味合研极细，每服一钱匕，新水调下，水不可多，要药在胸膈上也，次用一醉膏。

一醉膏方

没药（研一分） 栝篓（大者去皮一枚） 甘草（生为粗末半两）

上三味，用无灰酒三升，熬至一升，去滓放温，作一服饮之，如一饮不尽，分二三盏，连续饮尽，次用紫雪膏敷之，以收其晕。

紫雪膏方

蜀椒（四十九粒去目并闭口炒出汗为末） 杏仁（二十一粒去皮尖双仁研） 清麻油（一两）酒蜡（白者半两）

上四味，先将清麻油并酒蜡，于铫子内煎令匀沸，次下蜀椒杏仁，用柳篦搅令黄赤色成膏，滴在水碗中不散，盛瓷器中，每用以故帛上涂贴，日再易。

治发背初欲作肿。宜服大黄散方

川大黄（一两锉碎微炒） 栀子仁（一两） 川生麻（一两） 黄芩（一两） 甘草（一两炙锉）玄参（一两）

上六味，捣筛为散，每服四钱匕，水一中盏，煎至六分，去滓温服，不计时候。

治发背肿如杏，或如鸡子者。沉香散方

沉香（一两） 麦门冬（一两去心） 木香（一两） 川生麻（一两） 麻黄（二两去根节） 川大黄（一两）

上六味，捣筛为散，每服四钱匕，水一中盏，煎至六分，去滓温服，不计时候。

治发背似觉，但是热肿，令内消。皂荚膏方

皂荚（一梃拣肥长者刮去黑皮及子者） 栗子（一十枚大独颗者去壳曝干） 桑根白皮（一两）

上三味，同为细末，用生油调成膏，涂疮上。

治发背初欲发肿，急服此。升麻汤方

升麻（锉） 大黄（锉炒） 黄芩（去黑心） 甘草（炙锉各一两） 山栀子（去皮一百枚）

上五味，粗捣筛，每服五钱匕，水一盏半，煎取八分，去滓温服，取快利便止。

治发背痈疽疮 。乳香膏方

油（二斤） 桑枝 槐枝（各四两慢火煎令黄熟去桑槐枝后下诸药） 蜥蜴（三条） 当归芎粗皮一两半中徐徐火药（研末） 麒

上二十二味，次第煎熬，用文武火再煎前项膏，先下铅丹蜡，不住手搅，次下诸药末，候成翘汤治发背初觉肿，恐不知定处，以湿纸贴之，先干处即是，若病根多，速觅水蛭，令入病处食血，数易甚良，治一切痈肿，及发背疼痛不可忍，但未成脓者。犀角丸方

犀角（镑三两） 大黄（锉） 黄芩（去黑心各一两一分） 升麻 防风（去叉） 人参 当归（切焙） 黄 （锉） 栀子仁 甘草（锉） 黄连（去须） 干蓝（各一两） 巴豆（二十一枚去皮心熬

上一十三味，捣罗为末，炼蜜丸如梧桐子大，空腹米饮下五丸，取利即愈，觉虚即减丸数。

治痈疽发背一切毒肿，宜服，化脓为水。犀角丸方

犀角（镑三两） 大黄（锉一两一分） 巴豆（去皮心膜炒黄研出油三七粒） 升麻 蜀椒（去目并合口炒出汗） 黄芩（去黑心） 防风（去叉） 人参 当归（切焙） 黄 （锉） 藜芦山栀

上一十四味，捣罗为末，炼蜜丸如梧桐子大，每服三十丸，米饮下，食前服，微利为度治痈疽发背。虎牙散方

虎牙 干姜（炮） 附子（炮裂去皮脐） 当归（切焙） 防风（去叉） 王不留行 甘草（炙锉） 桂（去粗皮） 白茯苓（去黑皮各一两）

上九味，捣罗为散，每服三钱匕，米饮调下。

治发背痈肿一切恶疮膏方

生乌麻油 铅丹（研） 黄蜡（各四两） 熊脂 松脂（各一两） 水银 硫黄（研） 芒硝（研各半两）

上八味，取五月四日早，于净室中，用银石器，炭火上微煎，至初五日早，勿令息火，膏成亦良治发背发鬓乳痈，及诸毒肿，神方。

黄连（去须） 蛇床子 乳香（别捣各一两） 杏仁（三七枚去皮尖双仁炒研） 蔓荆子盐花（各一撮） 人粪（尖少许）

上七味，捣和作饼子，浓如五钱，粗布摊贴之，每日三四度易，夜亦然，每易时，以甘草汤洗，便撮药作头，如已穴及脓水亦贴，肌渐生，脓自出。

治发背痈疽一切脓肿。还魂丸方

腻粉 水银 硫黄（各一分同研） 巴豆仁（四十粒）

上四味，将巴豆单复排铫底，以三物按上巴豆令平，以瓷盏盖之，四面湿纸搭合，勿令气泄，炭火四向缓烧之，时于水中蘸铫底，少顷又烧又蘸，其盏上底内，滴水一点如大豆，干则以治发背毒肿紫黑，坚硬疼痛。方

蛇蜕（五寸） 芸苔子（二两） 窑中不着水砖末（一升）

上三味，捣罗为末，以酽醋和，细细涂肿痛立定。

治发背自内出外，热毒中隔，上下不通，蒸背上虚处，先三五日，瘾疹妨闷，积渐成肿，出于皮肤，结聚成脓。三神膏方

白麦饭石（色黄白类麦饭曾作磨刀者佳 醋淬十遍为末） 白蔹末（各一两） 鹿角（三二寸截之不用自脱者凡带脑骨者即非自脱炭火烧令烟尽为度研为末二两）

上三味再同研令匀细，取多年米醋，于铛中煎令鱼眼沸起，即下前药末，调如稀饧，以篦子涂敷肿上，只当疮头留一指面大，勿令合，以出热气，如未有脓当内消，若已作头当渐小。

不穴治发背痈疽，一切疮热痛不可忍者。百草霜膏方

百草（霜） 生蛴螬（等分）

上二味，同研细贴之，如冰痛即止。

治发背初觉肿痛方

赤小豆

上一味，捣罗为末，和猪胆汁涂之，干即易。

治发背及一切热疮肿方

芸苔（一握）

上一味切，和酥炒热，敷疮上，冷即易，日三度。

上一页：发脑
下一页：痈疽发背发渴


痈疽发背发渴 《圣济总录》

痈疽发背发渴

论曰痈疽烦渴之证，由热气熏灼五脏津液不足于内也，盖营卫气血，腐化为脓血，则津液不得不耗，津液既耗，热气复盛，则心神内烦而引饮不止，然或为呕哕下利者，以五脏虚热，治诸疮肿发渴。托里黄 汤方

绵黄 （十两） 甘草（一两炙）

上二味，并锉如麻豆，每服五钱匕，水二盏，煎五七沸，去滓温热随意服，不拘时候。

治痈疽虚热大渴。地黄汤方

生地黄 芍药 升麻 木通 甘草（炙） 大黄（锉微炒） 知母 赤茯苓（去黑皮） 人参两） 前胡（去

上一十五味， 咀如麻豆，每服五钱匕，用水一盏半，入竹叶七片，煎至八分，去滓空心温服，如小便利，除木通，大热加人参，晚再服，以瘥为度。

治痈疽热盛，口燥发渴，除热止渴。黄 汤方

黄 栝蒌根 生干地黄（焙） 升麻（各一两） 麦门冬（去心焙一两半） 栀子仁（一两）芍药（一两半） 黄芩（去黑心一两）

上八味，锉如麻豆，每服五钱匕，水一盏半，煎至八分，去滓空心温服，日晚再服。

治发背痈疽，热渴闷乱。枸杞汤方

枸杞枝叶（五两） 石膏（末） 栝蒌根 黄连（去须） 甘草（炙各一两）

上五味， 咀如麻豆，每服五钱匕，用水一盏半，煎至八分，去滓空心温服，日晚再服治发背干呕吐，此因先患热渴，饮冷太过，胃寒所致，宜服温脾平胃。陈粟汤方

陈粟米（微炒一合） 干姜（炮裂半两） 甘草（炙四两）

上三味， 咀如麻豆，每服五钱匕，用水一盏半，煎至八分，去滓空心温服，日晚再服，以瘥为度。

治发背痈疽发大渴，口干不可止。凝水石煎方

凝水石 石膏蜜（各半斤）

上三味，先捣二味石药，罗为末，以水五升，煎令稠，即下蜜，更煎成煎，用瓷合盛，每日空心，取一枣大，含化咽津，日五七服。

治痈疽发背，四肢虚热，大渴。竹叶汤方

竹叶（一握净洗锉煎取汁三盏） 生地黄（二两） 黄芩（去黑心） 人参 芍药 知母 甘草（炙） 赤茯苓（去黑皮各一两） 升麻 黄 栝蒌根 麦门冬（去心焙各一两半）

上一十二味，除竹叶外，锉如麻豆，每服三钱匕，以竹叶汁一盏，入枣三枚擘破，同煎至七分，去滓温服，一日三服，早晨午时夜卧各一。

治痈疽发背兼渴。竹叶黄 汤方

淡竹叶（一握） 黄 （锉炒） 甘草（炙锉） 麦门冬（去心焙） 黄芩（去黑心） 芍药（各三两地黄（切焙八

上一十二味，粗捣筛，每服五钱匕，以水一盏半，入生姜一分拍碎，大枣五枚擘破，竹叶七片，煎取八分，去滓温服，日三夜一。

治诸痈肿，脏腑壅滞，口干脚冷寒热，头痛呕逆不下食，烦渴引饮。麦门冬汤方

生麦门冬（去心焙二两） 葛根（锉） 芦根 石膏（碎） 生犀角（镑） 葳蕤 荠芍药淡竹叶（切） 甘草（炙锉各一两）

上一十味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，入硝石一钱匕，去滓温服，不拘时。

上一页：发背
下一页：痈疽发背作寒热


痈疽发背作寒热 《圣济总录》

痈疽发背作寒热

论曰痈疽发背，病为急切，然五脏 皆在背，发于何部，宜精详之，其作也邪毒内鼓，寒热交攻，气血壅滞，阴阳相干，故令人身热而恶寒也，当以疗痈疽之法治之。

治痈疽发背，时作寒热，疼痛不食。解毒地黄丸方

生干地黄（焙二两） 黄 （锉） 栝蒌根 黄芩（去黑心） 麦门冬（去心焙各一两半） 桑螵蛸（十五枚锉炒） 大黄（锉炒） 人参 栀子仁 肉苁蓉（焙） 前胡（去芦头） 升麻芍药知五枚汤浸去

上一十九味，捣罗十八味为末，入枣膏和丸，如梧桐子大，每服三十丸，加至五十丸，空心米饮下，日晚再服。

治痈肿初结，头痛寒热气急。木香汤方

木香 藿香叶 沉香 薰陆香 丁香（各一两）

上五味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓空心温服，取滓敷肿上，日二．治痈疽始作便败坏，发寒热疼痛。羊髓膏方

羊髓 甘草（锉捣各二两） 胡粉（研） 大黄（锉捣各一两） 猪脂（半斤）

上五味，先熬脂髓令沸，下甘草 大黄，煎候甘草黑色，绵滤去滓，入胡粉，以柳篦搅匀，瓷合盛，每日三五度涂敷疮上，以瘥为度。

治发背痈疽，一切疮肿乳痈，口干脚冷，发作寒热，头痛呕哕不下食。葛根汤方

葛根（锉） 麦门冬（去心焙各一两） 犀角（镑半两） 葳蕤 荠 芍药 甘草（炙锉）芦根（锉各三分） 石膏（一两半）

上九味，粗捣筛，每服五钱匕，水一盏半，煎至八分，下竹沥半合，红雪一分，更煎三两沸，去滓空心日晚温服。

治痈疽始作，坚硬皮色紫赤，恶寒壮热，一二日未成脓者。升麻汤方

升麻 连翘 大黄（锉炒） 生地黄（切焙） 木香（各一两） 白蔹 玄参（各三分）

上七味，粗捣筛，每服五钱匕，水二盏，煎至一盏，入芒硝末半钱匕，去滓空心温服，取利为度，未利再服。

治发背痈疽，一切疮肿未穴时，攻刺疼痛，或发寒热渴躁不食，解毒匀气。犀角散方

犀角（镑一分） 人参 大黄（锉炒） 栝蒌实（焙） 甘草（炙锉各半两） 葛根（锉）赤茯苓（去黑皮） 槟榔（锉） 木香（各三分） 芎 （一两）

上一十味，捣罗为散，每服二钱匕，空心晚间粥饮调下，以瘥为度。

治发背未成脓，身体寒热。人参散方

人参 当归（焙） 密陀僧（ ） 没药（研） 雄黄（研各半两） 丹砂（研一钱） 栝蒌实（二枚去瓤取皮子生用）

上七味，捣研为细散，每服二钱匕，用甘草煎汤放温调下，日三。

治发背未溃，身体寒热。黄柏散方

黄柏 烟熏壁土（多年者各二两）

上二味为细散，每服二钱匕，茅根煎汤调下，仍用生姜汁调药敷之。

治发背作寒热。车螯酒方

车螯（紫色光浓者以黄泥固济 赤候冷为末取三钱匕） 腻粉（一钱匕） 甘草末（二钱匕）栝蒌实（一枚锉）

上四味，先将前三味和匀，次将栝蒌用酒二盏，煎至一盏，去滓调下前药三钱匕，取下恶物瘥。

治发背未溃，身体寒热。苦茄散方

苦茄种 甘草（炙各一两）

上二味为细散，每服二钱匕，甘草汤调下。

治热毒痈肿血不散，初觉憎寒干渴，四肢烦闷，能令速消。柴胡煎方

柴胡（去苗一两） 知母（焙一两） 木通（一两半） 淡竹叶（一百片） 瞿麦穗（一两） 连翘（一两） 防己（二两） 大黄（生二两细锉） 生麦门冬（汁三合汤成下） 生藕汁（三合汤成下）

上一十一味，先将八味锉如麻豆大，以水三升，煮取一升半，去滓下甜硝令散，次入麦门冬藕汁等，共分为八服，空腹两服，以溏利为度，余药食后缓缓服之。

治痈疽发脑发背，肿 寒热疼痛。忍冬饮方

忍冬嫩苗一握（叶尖圆蔓生茎叶皆有毛生田野篱落间多有之两叶对生春夏新叶稍尖而色嫩绿柔数日变似薜荔

上二味，烂研忍冬同甘草，入酒一升半，沙瓶中塞口，煮两食顷温服，一日服尽，若仓卒求不获，只用干叶为散，每服三方寸匕，甘草方寸匕，酒煮服之亦可，但不及生者耳。

上一页：痈疽发背发渴
下一页：发背溃后


发背溃后 《圣济总录》

发背溃后

论曰发背已溃，毒瓦斯外泄，或有逆证难治者，盖以腑脏之伤也，有白睛青黑而眼小，服药而呕，腹痛渴甚，膊项中不便，音嘶色败者，是为五逆，其余热渴，利呕，与脓溃不愈，皆以治发背已溃，去脓汁，理虚劳。内补黄 汤方

黄 （细锉） 麦门冬（去心焙各一两） 熟干地黄（焙） 人参 白茯苓（去黑皮） 甘草（炙锉各三分） 当归（锉焙） 芍药 芎 桂（去粗皮） 远志（去心各半两）

上一十一味，粗捣筛，每服三钱匕，水一盏，入生姜半分拍碎，枣二枚擘破，同煎至五分，去滓空心温服，日晚再服。

治发背痈疽已溃，排脓生肉。当归散方

当归（锉焙） 桂（去粗皮） 人参 防风（去叉各一两） 芎 浓朴（去粗皮生姜汁炙）甘草（炙锉） 白芷 桔梗（锉炒各半两）

上九味，捣罗为细散，每服二钱匕，空心温酒调下，日晚再服。

治发背已溃，痢下不住。白石脂汤方

白石脂（炮） 龙骨（炮各一两） 当归（锉焙） 桔梗（锉炒各半两） 女萎 白头翁（各一分） 黄连（去须半两） 干姜（炮裂） 甘草（炙锉各三分）

上九味，粗捣筛，每服三钱匕，水一盏，煎至五分，去滓空心温服，日午晚后各一服。

灸发背后服。大黄汤方

大黄 朴硝各三钱

上二味，粗捣筛，水一盏，浓煎热服，即泻出毒瓦斯。

治发背先穿破，出脓水不住，伤外风冷毒 痛。淋洗当归汤方

当归（锉焙） 甘草（炙锉） 芍药 葛根（锉） 细辛（去苗叶） 黄柏（去粗皮） 麻黄（去根节） 苦参 白芷 桂（去粗皮） 蜀椒（去目并闭口者炒） 防风（去叉各一分）

上一十二味，粗捣筛，以水六升，煎取三升，滤去滓，温洗疮上日再。

治发背痈疽已溃，积毒恶肉未去。猪蹄汤淋洗方

猪蹄（一只） 黄 黄连（去须） 芍药 黄芩（去黑心各一分） 野狼牙根 蔷薇根（各半两）

上七味锉碎，先以水煮猪蹄令熟，取汁五升，下药煎至三升，去滓放温，淋洗疮，候水冷，即贴苁蓉膏，痛不止，加当归半两，甘草半两，和煎洗疮。

治发背痈疽已溃不生肉，暖肌干疮。苁蓉膏方

肉苁蓉（去皴皮） 半夏（生锉） 熟干地黄（各一两） 当归 蜀椒（去目并闭口者炒出汗）细辛（去苗叶） 乌喙（去皮） 蛇衔草 白芷 甘草 桂（去粗皮各半两） 薤白（七茎） 猪脂（二斤）

上一十三味，除猪脂外，锉碎，以醋半升，拌药一宿，先熬脂令沸，次下诸药，煎候白芷赤黑色，漉出绵滤，瓷合盛，取涂疮上，日三次立效。

治发背溃后，毒瓦斯未散，脓不绝。露蜂房散方

露蜂房（二两烧灰） 乱发灰（一两） 蛇皮灰（三分） 赤小豆（二两炒熟） 川大黄（三两半锉研微炒） 玄参（一两半） 子芩（二两半） 川芒硝（三两半）

上八味，捣罗为细散，每服二钱匕，煎黄 汤调下，不计时候。

治发背溃后，脓水不绝。托里生肌散方

川芎（二两） 黄 （二两锉） 白芷（半两） 赤芍药（一两） 桂心（三分） 人参（半两去芦头） 丁香（半两） 当归（一两）

上八味，捣筛为散，每服二钱匕，粥饮调下。

治痈肿发背恶疮生肌后，用力劳动，努伤出血不止。麒麟竭散方

麒麟竭（半两） 黄连（三分） 槟榔（半两） 黄柏（半两锉） 白芨（半两） 诃黎勒皮（一分）

上六味，捣罗为细散，鸡子白调涂疮口上，以白薄纸贴之，药干即换，忌用力劳动。

治痈疽发背疮肿，或已溃，或未溃。连翘饮方

连翘 山栀子仁 黄 （锉炒） 防风（去叉） 升麻 羚羊角（镑） 漏芦（去芦头）甘草（炙锉） 大黄（锉炒） 枸杞根皮（各一两）

上一十味，粗捣筛，拌令匀，每服五钱匕，用水一盏半，煎取八分，去滓空心温服。

治发背发脑疼痛侵溃。黑锡煎方

黑锡一斤，先熔令浮，乘热研成泥，以无灰酒一斗，煎锡至三升，瓷瓶中盛，每服一盏，调生甘草末二钱匕，日三服，甚者五七遍瘥。

上一页：痈疽发背作寒热
下一页：诸疮


诸疮 《圣济总录》

诸疮

论曰诸疮皆缘风热湿毒之气，种类甚多，载之方书备矣，然有俗名疮、方论未见收录，考之皆不离于邪气逆肉理，害肌肤者，今各随其证，以治法附之，虽田野下俚，取而用之，判治一切风刺，面上生无名疮疖，因饮酒食炙爆物得之。刘混康先生当归丸方

当归（四两） 青盐（二两）

上二味，先以水洗当归，乘润用青盐渗遍，阁在高处，三日取下，去盐，以当归曝干为末，滴水丸如绿豆大，每服二十丸，空心温酒下。

治面露疮作脓窠、如香瓣。柳絮散方

柳絮（捣末） 腻粉

上二味、等分研匀，灯盏中油调涂之。

治大人小儿头面上无名疮，黄水不止。露蜂房散方

露蜂房 蛇蜕（各一枚）

上二味，同于碗内烧过为灰每看疮口大小，用腻粉少许和匀，生油调，鸡翎扫之。

治髭须疮有脓窠。金粉饼方

郁金 绿豆粉（各半两） 白蔹（一分）

上三味，捣罗为末，用朴硝水和作饼贴之。

治肺风上攻，眉额生疮。苦参散方

苦参 蓝叶（阴干） 威灵仙（去土） 蔓荆实（去皮） 何首乌 荆芥穗 胡麻子 乌药（锉）天麻

上九味等分，捣罗为散，每服二钱匕，食后温酒调下，日三夜二。

治大人小儿蚀透腮颊，初生如米豆，名金腮疮。二金散方

鸡内金（是肚内黄皮焙） 郁金

上二味等分，捣罗为散，先用盐浆盥漱了贴之，忌米食。

治鬈毛疮在头中，初生如葡萄，痛不止。黄香饼方

黄柏（一两） 郁金（半两） 乳香（一分）

上三味，捣研为末，用槐花水调作饼，于疮口贴之。

治发际疮，初生如黄米大，或痒或痛。龙骨散方

龙骨 乌贼鱼骨（去甲） 胡粉（各半两） 铅丹（一钱炒紫色）

上四味，研细，先用盐汤洗了贴之，日三五上。

治咽漏疮，初生结喉上如痈肿，破后有眼子。雄黄散方

雄黄 密陀僧（各一钱） 腻粉（三钱匕） 麝香（一字）

上四味，研细，如未破，用白梅汤调涂，已破、挹去脓汁干贴。

治缘唇疮。海带散方

海带（不拘多少）

上一味，为散，临卧贴，一两宿瘥。

治彻耳疮。井苔散方

井中苔 土马鬃（各半两）

上二味，捣罗为散，灯盏中油调涂之。

治紧唇面肿。马苋涂方

马齿苋（不拘多少）

上一味，捣汁涂之，冬用干末，水调涂。

治鼻疳疮，侵蚀鼻柱。麝香散方

麝香 草乌头（烧灰）

上二味，等分，研细贴之。

治睛漏疮，目大 出脓汁，有孔子。白龙散方

龙脑 马牙硝（各半钱） 绿豆粉（一钱）

上三味，同研极细，用灯心蘸药点之，日四五上。

治颐颏疮，一名独骨疮。百合散方

百合 黄柏（各一两） 白芨（一分） 蓖麻子仁（五十粒研）

上四味，捣研为散，用朴硝水，和作饼贴之，日三五上。

治玉枕疮，生枕骨上如痈，破后如筋头。石苇散方

石韦 原蚕蛾（炒）

上二味，等分，捣罗为散，干贴取瘥。

治腮颔肿痛，或破成疮。芙蓉敷方

芙蓉叶（不拘多少）

上一味，烂捣敷之，以帛系定，日一换。

治粉钤疮，绕项赤烂多汁。红粉散方

密陀僧（ ） 龙骨（各半两） 胡粉（二钱） 铅丹（一钱炒紫色）

上四味，研细，挹去脓汁，用生油调涂，日三夜一。

治天柱疮生脊大椎上，如钱大，赤色出黄汁不止。败蹄散方

驴蹄（削二十片烧灰） 胡粉（一分熬） 麝香（少许研）

上三味合研，未破、以醋煮面糊，和成膏涂入，已破干渗。

治吹乳。葡萄酒方

葡萄（一枚）

上一味，于灯焰上燎过，研细热酒调服。

治吹乳。鲮鲤甲散方

鲮鲤甲（一两炙黄又名穿山甲） 自然铜（半钱生用） 木通（一两）

上三味，捣罗为散，温酒下一钱匕，不拘时。

治乳头裂方

丁子香（不以多少）

上一味，捣为末敷之立愈。

治乳痈方

赤小豆末 蛇蜕皮（烧作灰）

上二味，以鸡子白和之，敷上少干即易。

治诸恶疮疼痛不可忍，上诸药不效者，宜涂。黄柏散方

黄柏（一分微炙） 黄丹（一分炒令紫色） 密陀僧（一分） 白狗粪（半两烧灰） 腻粉（半两） 麝香（一钱细研） 麒麟竭（一钱）

上七味，捣罗为细散，都研令匀，先用甘草汤洗疮口，后用津唾调涂之。

又方：熊脂（不以多少）

上一味，细研涂之、良。

治乳汁不时泄，蓄积于内，遂成痈，名妒乳。漏芦散方

漏芦（一两） 黄芩（一两去黑心） 米粉（半两）

上三味，捣为细散，水调如膏，涂于乳上。

治吹乳痈肿疼痛，寒热发歇，昼夜不可忍。蛇蜕皮散方

蛇蜕皮（烧灰半两） 麝香（二钱）

上二味，研令匀细，每服一钱，热酒调下，并三服，不计时候。

治妇人乳痈，汁不出，蓄积内结成脓肿，名妒乳。方

露蜂房（不以多少烧为灰）

上一味研细，每服二钱匕，水一中盏，煎至六分，去滓温服。

治妇人吹乳。独胜散方

白丁香（半两）

上一味，捣罗为细散，每服一钱匕，温酒调下，不计时候。

治乳痈。黄连散方

黄连（一分去须） 大黄（一分锉炒） 鼠粪末（二分）

上三味，捣罗为细散，煮黍米粥饮，调和如膏，于乳四边敷之。

治疮破似蜂窠，瘥而还发。方

胡粉 朱砂（各等分）

上二味，细研为末，以蜜和合，涂于疮上，日三换之、即愈。

上一页：发背溃后
下一页：诸恶疮


诸恶疮 《圣济总录》

诸恶疮

论曰内经云，诸疮疡皆属心，诸湿肿皆属脾，盖心主血，脾主肉也，由体虚受于风湿，邪毒气内治一切恶疮，久不瘥者。麝香散方

麝香（当门子二个） 丁香 木香 紫檀香（各一分） 乳香 没药（各半两）

上六味，捣研为散，用鸡子清和入壳内，饮上、蒸熟，曝干再研，分作六服，每用蜡茶清调下。

治恶疮。皂荚刺散方

皂荚刺（一两） 乳香（一分）

上二味，捣研为散，每服二钱匕，以酒一盏，煎一两沸服，热酒调下亦得。

治远年恶疮。乳香散方

乳香 腻粉（各半钱） 麝香（一字） 龙骨 大黄（锉） 黄柏（去粗皮各三钱）

上六味，捣研为散，先用苦竹沥洗疮，次渗药贴之。

治诸恶疮，多出脓水不干者。龙葵散方

龙葵（俗名天茄子） 景天（俗名慎火草） 黄连（去须） 天灵盖（各一两） 龙骨 乳香木鳖子 黄蜀葵花（各半两）

上八味，捣研为散，看疮大小，入腻粉少许，蜜调摊纸上贴之。

治无名恶毒疮，似鱼眼者。獭骨散方

獭骨（生碾末一两） 麝香（一字）

上二味，细研和匀，用津唾调贴之。

治恶疮，生好肉，去脓水，风毒瓦斯肿。乌蛇膏方

乌蛇（去皮骨炙捣末二两） 麻油（一斤） 铅丹（二两） 鼠一个（腊月者尤佳） 蜡（四两）

上五味，先用油煎鼠令消去滓，次入铅丹并乌蛇末，微火煎沸后，下蜡更煎十沸，膏成以瓷器收，每用封疮，日一易。

治一切恶疮。金柏散方

黄柏（去粗皮） 黄连（去须） 白芨 五倍子（各一分） 腻粉（二钱匕） 麝香（半字）

上六味，捣研为散，冷水调敷疮上，纸花子贴之。

治一切恶疮。密陀僧散方

密陀僧 谷精草（各一分） 雄黄（半两）

上三味，捣研为散，每用少许，干渗疮上。

治恶疮。乌头散方

乌头（一枚炮裂去皮尖为末） 腻粉（二钱匕）

上二味，研匀，先用白汤洗疮数遍，次用盐汤洗数遍，后以唾调药成膏，敷疮口。

治恶疮久不瘥者。槟榔黄葵散方

槟榔（一个生者） 木香 黄蜀葵花 黄连（去须）

上四味，将槟榔秤见分两，余药与槟榔等分，捣罗为细散，先以温浆水洗疮净，看大小，入腻粉少许，蜜调涂于故帛上敷之，二三日易之。

治久患恶疮不愈者。牛角散方

黄牛角（一分烧灰） 麋角屑（一分） 白蔹（一分炙令微黄） 麝香（半分细研） 密陀僧（半分灵脾（一两）

上十一味，捣罗为细散，每服二钱匕，温酒调下，空心食前服。

治恶疮人不识，多年不愈者。赤小豆散方

赤小豆（炒熟） 糯米（微炒） 吴茱萸（炒熟） 黄连（去须） 黄柏（锉） 干姜 蛇床子（以上锉半两）

上七味，捣罗为细散，以生油和如面脂，先煎槐枝汤，洗疮令净，然后涂药，日再换之治恶疮。粉香散方

腻粉（二钱匕） 乳香（一钱） 葱（一根煨熟去焦皮）

上三味，同研如膏，摊在帛上，贴疮，三日一换。

治恶疮。金黄散方

黄柏（一两） 蜜（二两将蜜涂黄柏炙蜜尽为度）

上二味，捣罗为散，入麝香半字，同研匀细，干渗疮上。

治诸般恶疮。通圣散方

谷精草（炒） 天南星（炮） 贯众（炒） 黄柏（炙各一分） 麝香（半钱）

上五味，捣研为散，用少许干渗疮上。

治恶疮久不效。寸金散方

鸡子壳（十个生却子者） 槟榔（一枚） 麝香（研） 腻粉（各半钱） 黄柏（去粗皮） 密陀僧（各一钱）

上六味，捣研为散，用温盐浆水洗疮、干贴。

治一切恶疮。熊胆膏方

熊胆（研一钱） 腻粉（半分） 雄黄（研） 麝香（研各半钱） 槟榔（末一字）

上五味研匀，于腊月用 猪胆一个，取汁和药，却入药在胆内，用绵绳系定揉匀，以松明黑之，治一切恶疮，疼痛不可忍。枫香散方

枫香脂（纸衬于地上食顷令脆研） 腻粉（各一分）

上二味，同研匀细，每先含浆水令暖，吐出洗疮净后，以药末干敷之，以瘥为度。

治一切无名恶疮。硫黄膏方

硫黄 腻粉 吴茱萸（汤洗焙干炒各一分） 矾石（熬令汁枯） 牡蛎（ 赤研各半两）

上五味，细研，入小油半两，黄蜡一两，同熬成膏，趁疮大小，摊于纸上，以火炙熔贴之。

治一切不测恶疮，年深不愈、大效。血竭散方

血竭（一两） 铅丹（半两炒紫色）

上二味，捣研为散，先用盐汤洗疮后、贴之。

治无名恶疮，年深不愈。柏皮散方

黄柏（蜜炙） 榆 虫（炙干各一钱） 麝香（少许研）

上三味，捣研为细末，以盐浆水洗疮后，唾调药，纸花子贴之。

治一切恶疮。二黄散方

大黄（锉） 黄连（去须） 山栀子仁 连翘 白芨 青黛（各一两）

上六味，捣罗为散，有脓干贴，无脓水调敷。

又方：黄柏（去粗皮） 郁金 黄蜀葵花 白蔹

上四味等分，捣罗为散，百合水调贴之。

治诸恶疮。木香散方

木香 槟榔（锉） 黄连（去须）

上三味等分，捣罗为散，干渗疮上，如疮口干，即用生油调敷之。

治诸恶疮口不合。牛齿散方

牛齿（三两） 鸡卵壳（二两）

上二味，烧研为散，入腻粉少许，生油调涂之、立愈。

治恶疮。黄连散方

黄连（去须） 胡粉 黄蜀葵花（各等分）

上三味，捣罗为散，用龙脑麝香腻粉各少许，研细拌匀，先以盐浆水帛子 干渗之。

治恶疮。瓜蒂散方

瓜蒂（四十九枚） 黄连（去须三两） 杏仁（去皮尖双仁炒二两半） 腻粉（一分） 麝香（一钱研）

上三味，捣为细末，用腻粉麝香，同调和令匀，以津唾调涂在疮上，更用纸面糊，复在药上贴，三五日一度，含盐水洗过、更贴，是疮只贴本丹子，其余自瘥。

又方：楼葱（一斤和须叶细切晒干以慢火炒令黄色） 硫黄（二两细研） 臭黄（一两细研） 麝香（半两细研）

上四味，细研为散，先以热盐浆水洗疮拭干，以生油调贴，逐日换之。

又方：铅丹（一两半炒令紫） 松脂（三分） 麒麟竭（二两半细研） 乱发（一分细研） 绯帛灰（四分细研）

上五味，先用油四两，于猛火上熬令烟出，即下松麒麟竭末等，搅令匀，膏成涂故帛上贴，日二易之。

治毒恶疮。 干散方

密陀僧（一分） 黄柏（蜜炙半两）

上二味，怀中怀干，捣罗为散，先用葱汤洗疮候干、敷之。

治积年恶疮，及透掌漏疮外廉疮。金黄散方

大黄（锉炒） 郁金（锉炒） 鲮鲤甲（炙） 谷精草 龙骨 山栀子仁 木鳖子（去壳） 独角仙灰木麒麟

上一十八味，捣研为散，每看疮大小渗之，有脓水即用温盐浆水洗净、敷之，透掌漏疮，以津调纳于疮内，不过三五上。

治一切恶疮疼痛，久不瘥者。白香散方

枫香脂（研） 腻粉 防风（各一分）

上三味，细研令匀，先以含浆水令暖，吐出洗疮令净，后以药末干敷之，疼痛立止，贴至令瘥即易。

治一切恶疮，及 疮等。方

蛇床子（末） 硫黄 腻粉（各等分）

上三味，同研为散，以生麻油调如糊，以盐汤净洗疮拭干，即先以口脂涂之，然后敷药，不过三五度瘥。

治一切恶疮，疼痛不可忍。宜敷黄连散方

黄连（二两去须） 槟榔（一两） 母丁香（半两） 麝香（半钱细研）

上四味，捣罗为细散，入麝香研令匀，先用盐浆水洗候干，以药掺之。

又方：栝蒌一枚烧作灰

上一味细研，每用掺在疮上。

治诸恶疮肿等病。黑龙丸方

芎 （三钱） 大黄（一分） 甘草（炙一两） 益智（去皮） 藿香（叶各四钱） 栀子（六钱）防风（去叉半钱） 雄黄 雌黄（各二钱） 麝香（半钱匕） 腻粉（五钱匕） 水银（一分为沙子）

上一十三味，除研外，捣罗为末，先将水银腻粉乳香同研，入诸药研细匀，水浸炊饼和丸下丸子，一方更入荜茇一十个，乳香少许，作丸子，每服五丸嚼破，散子酒下，若妇人吹奶，面外系瘤子自落方

砒黄 砒霜 砂（各半分） 巴豆（五粒去皮心） 芫青（去翅足七枚） 斑蝥（去头足翅七枚）

上六味，研为末，先取蜘蛛网及丝，共搓为线子，水湿涂药末于上，贴子中常以药末养，遇三四系之定血散方

栝蒌（大者一枚去瓤） 棕榈皮（一把） 当归（切碎半两）

上二味，入栝蒌中，泥固济、烧，细研为散，每服一钱匕，茶酒任调下。

治恶疮，神妙。地骨皮散方

上以地骨皮一物，先刮取浮皮，别收之，次取皮下腻白粉为细散，其白粉下坚赤皮细锉，与浮皮一处为粗末，每用粗末一合许，煎浓汁，乘热洗疮，直候药汤冷，以软帛 干，乃用细疮肿治一切恶疮。六枝乌金膏方

桑枝 槐枝 榆枝 柳枝 桃枝 枸杞枝

上六味，各长一尺，粗如小指，俱一寸截劈四破，用油四两炒令焦黑，滤去滓，入铅丹半两此膏治恶疮，熏药方

猫儿粪 猪粪 乱发 粳米糠

上四味，等分，都置在一地坑内，用火烧、上以方砖复之，其砖心钻一窍，令烟出，疮就烟熏之，有虫及恶物出尽，以温浆水净洗，然后涂前六枝乌金膏，用帛复之。

治一切恶疮痛不可忍者。碧云膏方

石绿（研不以多少） 乳香（研） 麒麟竭（研） 没药（研各半钱） 腻粉（二钱匕）黄蜡（三两） 松脂（一两）

上七味，先将石绿细研，次下乳香麒麟竭没药腻粉，同研细，用瓷碗火上化黄蜡如油，次入松脂，亦化为油，入少熟油，用柳枝搅，滴在水上，硬软得所，次入前药末。以柳篦子搅，治一切诸恶疮，乌膏方

雄黄（半两细研） 雌黄（半两细研） 芎 （半两锉） 川升麻（半两） 杏仁（二十枚汤浸去皮尖双仁） 胡粉（一分） 巴豆（二十枚去皮心） 黄连（半两去须锉） 黄柏（半两锉） 乌头（半（一两）

上十五味，以酒一盏，拌一炊时久，安铛于火上，先取炼了猪膏三升，急煎发令消，下诸药相得治一切恶疮，及沙虱水弩甲疽，疼痛不可忍者，并皆治之，方

蜣螂（十枚端午日收者佳）

上一味，捣罗为细末，以油调敷之、即易。

治二十种恶疮，及风疮痔 等疮，疣子黑疵疮肿、鹊面 痤疖。涂敷乌头膏方

乌头（二十枚） 巴豆（三十枚） 藜芦（二两） 大黄（三两）

上四味，同烧，捣研为末细罗，锻石一升，以染青汁和成膏，看病大小敷之，日二三易治一切恶疮方

赤小豆 糯米（各一分） 黄连（去须二两） 吴茱萸（一分） 水银（一两半手内唾津研之）

上五味，各捣研为末和匀，胡麻油调膏，净洗疮涂之。

上一页：诸疮
下一页：反花疮


反花疮 《圣济总录》

反花疮

论曰疮生恶肉，久则反出于疮外，故谓之反花疮，其初如饭粒，破之血出，余毒尚炽，恶肉随生，根深而脓溃，此皆风热毒瓦斯之所作也。

治反花疮。甘草涂敷方

甘草（半生半熟） 矾锻石 人中白 密陀僧（各半两）

上四味，并捣罗为末，入童子小便半盏，以微灰火熬，用竹篦搅成膏，取涂疮上，日三五次．治反花疮。胭脂涂敷方

胭脂（一两） 胡粉（一两半）

上二味相和，研令匀，先以盐汤洗疮，净帛 干，用药敷之，日三五次。

治反花疮久不瘥方

鹁鸽粪（二两炒黄）

上一味，捣罗为散，先以温浆水洗疮 干，以药敷之。

治反花疮。藜芦敷方

藜芦（末） 猪脂（各二两）

上二味相和，调如糊，涂疮上，日三五度。

治反花疮，并治积年诸疮不瘥者。恶实根涂敷方

恶实根（末四两） 猪脂（三两）

上二味调和如糊，涂疮上，日三四度。

治反花疮。马齿苋涂方

马齿苋

上烂捣令细，涂疮上，日五度，一方、烧灰以猪脂调涂之。

治反花疮方

上取蜘蛛膜，贴疮上，干即易之。

治反花疮方

柳枝叶（二斤锉）

上一味，用水五升，煎至二升，去滓再煎如饧，涂敷疮上，日三五度，一方、以清油单煎柳枝令焦黄，去滓候冷，旋旋涂之。

治反花疮方

盐（炒）

上一味，细研，涂疮上，日三五度。

治反花疮方

苍耳叶

上一味，捣绞取汁，服三合并涂疮，日三五次。

治反花疮方

鼠尾草根（细切）

上一味，不拘多少，熟捣和猪脂，封贴疮上。

上一页：诸恶疮
下一页：浸淫疮


浸淫疮 《圣济总录》

浸淫疮

论曰心恶热，风热蕴于心经，则神志躁郁，气血鼓作，发于肌肤而为浸淫疮也，其状初生甚者轻治心有风热，生浸淫疮遍体。升麻汤方

升麻 大黄（锉微炒） 黄芩（去黑心） 枳实（去瓤麸炒令黄） 芍药（各一两） 甘草（炙）当归（切焙各半两）

上七味，粗捣筛，每服五钱匕，用水一盏半，入灯心一握，煎至一盏去滓，空心晚食前温服。

治浸淫疮。苦瓠散涂敷方

苦瓠（一两） 蛇蜕（炙焦） 蜂房（炙焦各半两） 大豆（半升） 梁上尘（一合）

上五味，为细末，以粉粥调，涂敷疮上，以纸贴之，日三五度。

治疮癣浸淫，鲫鱼涂敷方

生鲫鱼（长三寸） 豉（一合）

上二味，合捣令细，涂敷疮上、日三。

治浸淫疮。戎盐涂敷方

戎盐（半两） 大黄（一两） 茹心（一分）

上三味，为细末，以酒调、涂敷疮上，日三五度。

治卒得浸淫疮。不早治则绕身周匝，能杀人。鸡冠血涂方

雄鸡冠上刺血

上一味，涂敷，日三五度。

治浸淫疮。牛屎汁涂方

牛屎（新者绞汁）

上一味，敷之，或取干者烧烟熏之，亦佳。

治浸淫疮。胡燕窠敷方

胡燕窠

上一味，捣罗为末，敷疮上，日三五度。

治浸淫疮，苦楝敷方

苦楝枝及皮

上一味，烧灰研细湿即敷之，干即猪脂调涂疮上。

上一页：反花疮
下一页：下注疮


下注疮 《圣济总录》

下注疮

论曰足三阴之脉，脾肾肝之三经也，并起于足大指小指之内，循足跗内踝前廉膝胫中，若风湿毒瓦斯乘之，则营卫凝涩，稽留不行，气脉下注于脚膝胫间，故令皮肤肿硬。结核成疮，脓治脚膝生疮，风毒下注。羌活煎丸方

羌活（去芦头） 天麻（各二两） 白花蛇（寸截浆水煮熟去皮骨再用酒浸一宿安柳杖子上慢火炙干四两）

上三味，捣罗为末，酒煮面糊和丸，如梧桐子大，每服二十丸，温酒下，空心日午临卧服。

治脚膝下注生疮热肿痛。如圣丸方

草乌头（去皮尖锉油煎令焦） 枫香脂（研） 赤小豆 踯躅花 威灵仙 地龙（去土用火烧地土炒）

上十二味，捣研为末，醋煮面糊和丸，如绿豆大，每服十丸，至十五丸，空心温酒下。

治毒瓦斯下注，脚膝肿赤作疮。枳壳丸方

枳壳（去瓤麸炒三两） 生干地黄（焙） 防风（去叉） 五加皮（锉各二两） 羌活（去芦头一两） 黄 （锉三两）

上六味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，加至三十丸，早晚食前温酒下。

治肾脏风虚下注，腰脚生疮，行步艰难，筋脉拘挛，不得屈伸，腰腿冷痛。黄 丸方

黄 （锉） 香（炒） 乌头（炮裂去皮脐） 楝实（去皮） 防风（去叉） 蒺藜子（炒去角）赤小豆 地龙（去土炒） 乌药（各等分）

上九味，捣罗为末，酒煮面糊和丸，如梧桐子大，每服二十丸，温酒下，盐汤亦得，妇人醋汤下，空心日午服。

治下注热毒疮。苦参散方

苦参 白花蛇（酒浸去皮骨炙） 白芷 蒺藜子（炒去角各一两）

上四味捣罗为散，每服一钱匕，加至二钱匕，温酒调下。

治下注疮，累年不已，去息肉，生好肉，排脓止痛，露蜂房散敷方

露蜂房（三枚烧灰） 黄柏（去皮） 甘草（锉） 黄连（去须） 松脂（细研各一两）

上五味，捣研为散，再同和匀，每用时以水银粉少许，同麻油调匀，入前药散再和，敷疮口，日三次。

治一切风毒恶疮，及下注疮，或痛或痒。兰香散敷方

白兰香叶（阴干） 百合 黄柏（蜜炙锉） 胡粉（研） 黄蜀葵花（焙各一两）

上五味，捣研为散，以醋调、涂疮上，如有汁即干敷。

治下注并恶疮，多年不效者。胜金散敷方

黄连（一两半半炒半生用） 郁金（生用半两） 天南星（一枚） 紫钩藤 白蔹 白芨（各一分） 腻粉（少许）

上七味，捣研为散，每用时、先浓煎葱椒汤，淋洗去疮皮拭干，次以津唾调药散敷，或用纸花子盖之、亦得，如疮湿即干掺。

治下注疮。蚓泥散敷方

韭菜地蚯蚓粪（烧通赤一两） 腻粉（一分） 麝香（半钱）

上三味，各研为散，再同和匀，每用先煎葱汤洗了，将药干敷。

治下注生疮。黄白散敷方

黄柏（蜜炙） 白垩 芜荑（并为末各一分） 杏仁（去皮尖双仁研膏七枚） 腻粉（研二钱匕）

上五味，再同研匀，先以盐浆水洗候干，以药散敷之。

又方：白矾（烧枯一分） 黄连（去须半两） 腻粉（一钱） 乌鸡子（取白一枚）

上四味，将前三味、捣研为末，以鸡子白调涂，如有脓，即用盐葱汤洗后敷。

治下注疮。鲫鱼散敷方

鲫鱼（去肚肠一枚） 黄连（去须半两） 铅丹 密陀僧（碎） 胡粉（研各一钱）

上五味，将前三味，入鲫鱼肚内，却缠合固济了，烧通红取出，候冷同粉研为细末，用猪胆汁调敷疮上。

治肾脏风毒下注生疮。驴蹄散敷方

驴蹄（二十片烧灰） 密陀僧（研一分） 轻粉（一钱匕） 麝香（半钱匕）

上四味，再同研匀，先拭去脓汁，次用药干掺，日三四次瘥。

治下注疮。豆连散敷方

赤小豆 黄连（去须等分）

上二味，捣罗为散，先用温盐浆水洗令净，次将药散，用猪胆汁调涂之，日三换。

治下注疮烂肉陷。必效散敷方

鲫鱼（一头去肠入头发不拘多少烧为灰）

上一味，碾为散，先用葱汤洗疮口，次以药敷之。

治诸恶疮下注，气血冷，新肉不生。蒜灰散方

蒜（一百颗）

上一味，去根苗切曝干，铁锅内露地，烧令通热，扇去灰，入蒜在内，用一净盆盖之，周遭此治下注脚膝生疮，不可垂脚，肿疼。豆粉散方

绿豆粉石器内炒黄，湿地上出火毒研细，先以温水洗疮、干敷，甚者再敷、即愈。

治里外廉疮，远年不瘥者。槟榔散方

槟榔（锉半两） 干猪粪（半两烧存性） 龙骨（一分） 腻粉（二钱匕）

上四味，捣罗三味，入腻粉研匀，先以盐汤洗疮，熟绢 干，以生油调药如膏，贴疮，三日神妙治下注脚疮。火府丹方

甘遂（肥实连珠者一两切疏布囊盛） 芎 （一分锉如豆）

上二味，以大纸笼罩香炉，令至密，不漏烟，顶留一窍，垂甘遂囊于窍间，其下烧芎一块，令烟熏甘遂，欲过更燃，以芎 尽为度，取甘遂捣末，三十岁以上气盛者，每服三钱匕，随人

上一页：浸淫疮
下一页：诸疮水毒肿


诸疮水毒肿 《圣济总录》

诸疮水毒肿

论曰内经谓湿伤肉，以脾主肌肉而恶湿也，诸疮未合，或中于水，则水毒发肿，能为痛脓溃不止，是为湿伤肌肉，治宜敷药，使水尽出，则肌肉温平疮可愈。

治水毒入诸疮，肿痛不止。追水散方

真炭灰（四两） 猪胆（一枚） 蛤粉（二两）

上三味，细罗灰，以纸一幅铺地上，摊灰可两指浓，取猪胆汁倾灰上，经宿取湿着者灰曝干，入蛤粉同研匀，每用少许掺疮上，如疮口合者，以针挑破、掺之，水即出。

治水毒入疮肿痛，或刺入骨者，皂子散方

皂荚子（不 者七枚） 大虾蟆（干者一枚） 胡椒（十五粒）

上三味，用坩锅入药在内，瓦盖锅口，慢火烧烟尽，取出研细，每用药、先以温浆水洗疮口，拭干掺药，次以别膏药贴之，良久水尽出，有刺者即自见。

治一切疮，或外伤肌肉，水入作脓 肿，久不瘥。寸金散方

虾蟆（自死者） 新砖（等分）

上二味，同捣匀，捏作饼子，曝干为细散，掺疮口上，即撮出毒水尽，以别药敷贴。

治破伤水入，肿溃不愈。铅丹散方

铅丹 蛤粉（等分）

上二味，同炒令变色，掺疮上，水即出。

治诸疮水毒肿痛。乌梅散方

乌梅 皂荚子（等分）

上二味，各烧存性研匀，贴疮上，毒汁即出。

治皂荚水及恶水，入疮热痛不止。乌犀膏方

皂荚子（烧存性一分） 沙糖（半两）

上二味，先研皂荚子灰令细，续入沙糖和匀如膏，贴疮上。

治一切水毒入疮肿，及驴涎马汗。天雄散方

天雄（去皮）

上一味，用瓷瓦子刮细末，贴疮口。

治诸疮水毒，或中风反张，肿入腹者杀人。乱发熏方

乱发（一两） 鸡粪（三两） 大麻子 黑豆（各三两） 青布（一尺以蜡三两于火

上摊令尽）

上五味，以发散青蜡布上，次掺鸡屎麻豆等令匀，卷如饼缠缚之，以筒瓦一口仰。慢火

上安汗出治诸疮中水毒，攻肿。胡粉涂方

胡粉 锻石（研罗各三分）

上二味，炼猪脂调如糊，涂疮上，水即出。

上一页：下注疮
下一页：冷疮


冷疮 《圣济总录》

冷疮

论曰形不足者，温之以气，气能养形故也，周官疡医掌肿疡、溃疡、金疡、折疡、有五气养之之法，盖以气不足则血不行，血不行则经久不瘥，所谓冷疮是也，盖诸疮既溃，风冷之气愈。

治冷疮或在项上，或在胁间，年深未瘥。木香散方

木香 乳香（各一分） 母丁香（一枚） 麝香（当门子三豆大）

上四味，捣研为散，用鸡子一枚，打作眼子，取清和药二钱匕，却入在空壳内，湿纸盖了，饭上炊熟，分作四服，每日空心午间临卧各一服，烂嚼腊茶下。

治冷疮，长肌肉止疼，丹砂散方

丹砂（一分） 麝香（半钱） 陈锻石（ 过一分） 铝丹（炒一分） 猪筒骨（一枚过）

上五味，并捣研罗为散，每用一钱匕，干敷之。

治诸疮口气冷不瘥。猪骨膏方

猪筒骨（二个取髓） 松脂（通明者研用二钱） 乳香（研） 黄连（去须为末） 白芨（为末各一分） 铅丹（别研） 黄蜡（各半两）

上七味捣研，熔蜡和为膏，不拘时敷之。

治一切疮久冷。葶苈膏方

葶苈（一两） 蜣螂（干者五枚） 马衔虫（干者五枚） 蝉壳（炙五枚） 斑蝥（炒五枚） 麝香（细研一钱）

上六味，捣研为末，炼蜜和为膏，以故帛上摊贴，日二次，瘥为度。

治冷疮经久不愈。金黄散方

雌黄 栝蒌根 五倍子（各等分）

上三味为散，先用温浆洗疮了、干贴，如疮口久不合者，洗了用巴豆一米许，纳疮内，待血出后，敷此药。

治冷疮及膝胫生疮年深，筋骨挛 ，脓血不瘥。乳香散方

乳香（一钱） 紫藤香末（一钱） 安息香灰（半钱） 人指甲（灰半钱） 砂（一字）

上五味，细研令匀，用油单裹角，令人怀中贴肉怀十日，取再研令匀，患者先以温水洗疮，以纸拈子尖上点药少许，深纳疮中，外面以帛子裹缚令定，一夜当取出恶物，如鱼肠之类，治冷疮不愈，二黄散方

雌黄（研） 雄黄（研） 密陀僧（ 研） 定粉 腻粉（各一分）

上五味研细，入乳香少许，蜜调贴之。

治冷疮，暖疮口。雄黄散方

雄黄（研） 百合 乳香（研） 黄柏（去皮炙） 墙上烂白蚬子（是小蚌蛤子各一分）治五味，为细散，先用浆水煎甘草湿柳枝汤，温洗拭干敷之。

治诸冷疮久不瘥。乳香膏方

乳香末（一两） 食盐末 松脂 杏仁（汤浸去皮尖研各一两半） 生地黄（汁三合） 白羊

上七味，先熬脂令沸，下杏仁生地黄汁蜡，煎候蜡熔尽，入香盐松脂煎，以柳篦搅令匀，稀稠得所，瓷合盛，取敷疮上，日三两度。

治诸冷疮紫肉久不瘥。六灰煎膏方

锻石（五升） 蒺藜灰 白头翁灰 桑新灰 白柞木灰（如无以腐蒿灰代之） 藜芦灰（各半升）

上六味，相和，于瓦甑内蒸一复时，取釜中汤淋下灰汁二升，于铜器中，煎熬成膏，以瓷合盛，先以盐汤洗疮，后取涂敷患上，日三五度即瘥。

治冷疮诸疮，中风冷气，脓出痛急。灸药饼方

薤白（切二合） 商陆（切一合）

上二味，以盐半两相和，熟捣令细，捻作饼，浓如钱，安疮口上，以艾炷灸，令热气射疮中，即水出、再灸，水出尽即止，饼子干，频频换之，以瘥为度。

治诸疮风冷肿痛，皆因疮肿坐于水中，及风冷所致，或致反张，肿入腹则能杀人。葱白汤蒸方

葱白（切） 蜀椒（去目及合口者） 薤白（切合半升） 香豉（二合） 防风（去叉二两） 芎（一两半）

上六味锉碎，取一长项瓷罂，纳药于罂中，下水二升，以故帛及纸三两重，密封罂口，以绳疮治冷疮乱发熏方

乱发 鸡粪 蜡（各二两） 大麻子 大豆（各二合） 青布（一尺二寸）

上六味，先铺发安青布上，次铺鸡粪蜡麻豆等，如裹饼角，可粗如臂，长一尺以来，以绳缚以治冷疮，暖疮口，止疼痛。乳香散方

乳香（研） 麝香（研） 黄蜀葵花（捣） 白小豆（捣） 黄柏（捣等分）

上五味，捣罗为细散，干敷疮口。

治冷疮。桑灰洗方

上以水淋桑柴灰汁，温浸洗，日三五度、即瘥。

治冷疮，久不瘥。枣肉浸洗方

枣肉（二斤）

上一味，以水五升，煮取三升浸之，洗疮以瘥为度。

治一切疮口气冷不合。生肌散方

秦艽（净洗焙干）

上一味，为细末贴之，便生肌肉。

上一页：诸疮水毒肿
下一页：热疮


热疮 《圣济总录》

热疮

论曰热疮本于热盛，风气因而乘之，故特谓之热疮，盖阳盛者表热，形劳则腠疏，表热腠疏浆汁治疮、退风热。黄 汤方

黄 （锉一两半） 生地黄（四两） 甘草（炙锉） 芍药 麦门冬（去心焙） 黄芩（去黑心各一两半） 石膏（碎） 芎 大黄（锉炒） 人参 当归（切焙各一两） 半夏（姜汁制半两）

上一十二味，锉如麻豆大，每服五钱匕，用水一盏半，竹叶七片，煎至一盏，去滓空心温服，日晚再服。

治表热实，身体生疮，或发疮疖，大小便不利。栀子汤方

栀子仁（半两） 知母（焙） 甘草（炙锉） 黄芩（去黑心各一两） 大黄（锉炒二两）

上五味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓入芒硝一钱匕，空心温服，以利为度，未利再服。

治体卒生热疮。麦门冬汤方

麦门冬（去心焙二两） 豉（炒一分） 人参（三分） 桑根白皮（锉一两半） 桂（去粗皮半两） 甘草（炙锉一两）

上六味，粗捣筛，每服五钱匕，用水一盏半，葱白三寸切，同煎至一盏，去滓空心服，晚再服。

治热疮，二参丸方

玄参 乌头（裂炮去皮脐） 何首乌（各二两） 苦参（二两） 丁香（一分）

上五味，捣罗为末，面糊丸，如梧桐子大，每服二十丸，至三十丸，空心盐汤下、日三治热毒疮肿。大黄散涂敷方

大黄（锉炒） 赤小豆（各二两） 锻石（一两）

上三味，捣罗为散，用酽醋调，涂敷疮上，日三五度即瘥。

治热疮。木兰皮膏方

木兰皮 芍药 射干 蛇床子（各一两） 白芷 黄连（去须各一两半） 黄柏（去粗皮）黄芩（去黑心） 野狼牙 山栀子（各一两） 猪脂（二斤）

上十一味，除脂外、细锉如麻豆大，先熬脂令沸，下药煎候白芷黄赤色，以绵滤去滓，瓷合盛，涂疮上，日三五度即瘥。

治热不散，体生细疮，并热不已。黄连汤洗方

黄连（去须四两） 芒硝（四两）

上二味，先将黄连以水一斗煎取七升，去滓下芒硝，乘温洗疮上，冷即再暖洗，日三五遍，以瘥为度。

治热疮多脓汁。芎 散涂敷方

芎 大黄（生） 白蔹 芍药 黄连（去须） 槐皮（锉） 龙骨（火烧各半两）

上七味，捣罗为散，涂敷疮上，日三五度。

治热疮。蛇床子散涂敷方

蛇床子 干地黄（各半两） 苦参（洗） 大黄（生） 木通（锉） 白芷（洗） 黄连（去须各一两） 野狼牙（半两）

上八味，捣罗为散，旋取腊月猪脂调，涂敷疮上，日三五度治热疮。大黄散涂敷方

大黄（生为末） 硝石（研各半两） 黑胶（一分）

上三味，先捣大黄硝石为末，用醋半合，熔胶烊，调散子如糊，涂敷患上，日三五度、即瘥。

治热疮疼痛不可忍。硝石水渍方

硝石（研末）

上以纸拈作绳，如指大，累起团肿上，取硝石填令满，以匙抄新汲冷水，浇令湿，候觉寒冷不痛即止，日三四遍，瘥为度。

治热毒疮肿。水射注方

上以瓦瓶底钻孔，盛水射注患上，觉寒即止，便用鸡子白涂敷，日三五上，肿瘥为度。

治热疮。茄子角方

上取生茄子一枚，割去二分令口小，去瓤三分，似一罐子，将合于肿上角即消，如已出脓，再用取瘥为度。

治热疮。生地榆根汤洗方

生地榆根（二斤洗切）

上一味，细锉，以水一斗，煎取五升，去滓温洗疮上，冷即温，日二度，即差。

治大疮热退，脓血不止，疮中肉虚疼痛，排脓。内塞散方

防风（去叉） 白茯苓（去黑皮） 白芷 桔梗（锉炒） 远志（去心） 甘草（炙锉）人参芎 当归（切焙） 黄 （锉炒各一两） 桂（去粗皮半两） 附子（二个炮裂去皮脐） 浓朴（去粗

上一十四味，捣罗为散，酒调下二钱匕，日三夜一。

上一页：冷疮
下一页：月蚀疮


月蚀疮 《圣济总录》

月蚀疮

论曰月蚀疮小儿多有之，盖由嗜甘肥，营卫不清，风湿毒热之气，蕴蓄腑脏，其疮多生于两月晦治月蚀疮。多在两耳上，及窍傍，随月盈虚，水银膏涂敷方

水银（一分） 胡粉（研） 黄连（去须为末） 松脂（各半两） 猪脂（四两）

上五味，先熬脂令沸，下松脂诸药末，水银搅令匀，瓷合盛，先以盐汤洗疮，涂敷日三五度。

又方：虎头骨（末） 猪脂（各二两）

上二味，和调如糊，先用盐汤洗疮，涂敷疮上，日三五度。

治月蚀疮，甘草散涂敷方

甘草（末） 青蛙（自死者烧作灰） 母猪蹄甲（烧作灰） 救月杖（烧作灰一两）

上四味，捣罗研细拌匀，以蜜调涂敷疮上，日三五度。

治月蚀疮入鼻口，及九窍孔，并诸疮。豉涂敷方

豉 虾蟆（五月五日取一枚自死者）

上二味，将盐豉不以多少，填满虾蟆腹，挂于屋北，令干燥，以纸泥裹之，埋釜锅底三炊久烧之，取出去泥，捣细研为末，涂敷疮上，干即以猪脂和，七月七日修合亦得。日三五度。

治月蚀疮。鼓皮醋涂方

鼓皮（如手掌大） 醋（二升）

上二味，以醋浸皮经一宿，取汁涂敷疮上，日三五度。

治月蚀疮息肉。硫黄涂敷方

石硫黄（细研） 茹（末各一两） 斑蝥（去足翅半两细研）

上三味，捣研和匀，先用盐汤洗疮，后涂敷疮上，如干者以猪脂调和涂敷，日三度。

治月蚀湿虫疮 。半夏根散方

半夏根（五月五日取一两） 木瓜（根） 乌头（各一两）

上三味，阴干并细锉，捣罗为散，每取枣核许大，以绵裹，纳谷道中，日二度。

治月蚀疮。矾石涂敷方

矾石（研） 石硫黄（研各半两） 五月五日虾蟆（自死者一枚烧作灰）

上三味，细研为末，先以盐汤洗疮，涂敷日三五度，以瘥为度。

治月蚀疮，茱萸汤洗方

茱萸根 地榆根 蔷薇根（各一两）

上三味细锉，以水五升，煎至二升半，去滓温洗疮，冷即止，日三两度洗之，敷以他药治月蚀下部湿 。兔头散方

腊月兔头（一枚烧过） 五月五日虾蟆（自死者一枚烧灰） 代赭（一两） 地黄叶灰（半两）虎头骨（炙令赤黑色二两） 贝子（烧过七枚） 小蓟灰（半两）

上七味，捣罗为散，以绵裹如枣核大，纳下部中，兼每日空心新汲井水，调下半钱匕服，以瘥为度。

治月蚀疮酥粉涂敷方

酥（二两） 胡粉（一两细研）

上二味，调和如糊，涂敷疮上，日三五度。

治卒得月蚀疮涂敷方

上取罗摩草，研绞取汁涂敷，日三五度。

又方：射干（三两） 甘草（炙一两）

上二味，粗捣筛，每服五钱匕，用水一盏半，煎至五合，滤去滓，空心温服，午时晚间再煎服。

治卒得月蚀疮涂敷方

虾蟆（一枚自死者） 兔粪（月望夜取）

上二味，破虾蟆腹，纳兔粪满合定，于炭内烧过，细研为末，涂敷疮上，日三五度。

又方：地龙粪（烧通赤为末） 猪脂（各三两）

上二味，调涂敷疮上，日三五次，以瘥为度。

上一页：热疮
下一页：冻烂肿疮


冻烂肿疮 《圣济总录》

冻烂肿疮

论曰经络气血，得热则淖泽，得寒则凝涩，冬时严寒，气血凝聚不流，则皮肉不温，瘃冻赤，肿痛而成疮，轻则溃烂，重则损坏肢节也。

治大人小儿，冻手皴裂成疮。白蔹散方

白蔹末（三分） 白芨末（半两） 油麻（二合生捣）

上三味，用蒸莱菔一个烂研，与药拌匀，以酒调成膏，先以童子小便洗疮涂之。

治冻烂。猪蹄膏方

猪后悬蹄

上一味，至夜半时烧为灰研细，以猪脂和敷之。

治冻面冻耳，并诸冻疮久不瘥，年年发歇，先痒后痛，然后肿破黄水及血出不止，雉脑膏方

雄雉脑（一枚捣烂） 黄蜡（与脑等分） 清油（比蜡减半）

上三味，同于慢火上，熬成膏，去滓以瓷器收，如面油逐旋涂摩。

治冻疮、手足指欲堕，及耳欲落。柏叶膏方

柏叶（炙干为末四两） 杏仁（去皮研四十粒） 头发（一拳大） 盐（研半两） 乳香（研一分） 黄蜡（一两） 油（一升）

上七味，先煎油沸，次下五味药，以发销尽为度，次下黄蜡搅匀，瓷器中收，先以热小便洗疮，以绵 干后，以药涂，即以软帛包裹，勿令寒气侵入，每日一洗一换，如疮渐瘥，即三四日一换。

治冬月寒冻，面目手足肉裂。蜀椒汤洗方

蜀椒（去目及闭口者） 白芷 防风（去叉） 盐（各一分） 芎 （三分）

上五味锉碎，以水三升，煎至二升，去滓温洗，冷即再暖频洗。

治寒冻肿痒。羊肉汤洗方

羊肉 葱（并细切各半斤）

上二味，以水五升，煎至三升，去滓温洗，日三两度。

又方：葱叶（一握细切）

上一味，以水三升，煎至二升，去滓温洗，日三两度。

治寒冻足跟，开裂血出疼痛。牛胶散方

牛皮胶（烧灰）

上一味，细研为末，以唾调涂之。

治手足冻疮肿烂。车膏涂方

车膏

上一味，熬令热，涂疮上，又以羊脂和蜜，熬匀涂敷，日三两上。

又方：冬瓜藤（半斤细锉）

上一味，以水三升，煮汁浸洗，日三两次。

又方：赤小豆（半升）

上一味，煮汁，热浸洗疮，日三五次。

治手足生逆胪，及被冻，瘃损痛疼。真珠散方

真珠末（一分） 干姜末（半分）

上二味，和匀，涂敷疮上，日三五度。

又方：蜀椒（五两拣净）

上一味，以水五升，煎至四升，去滓乘温渍瘃痛处，冷即将椒滓再温，根据前渍之，以瘥为度。

治人足无冬夏常皱裂，名曰尸脚。方

鸡粪（一升）

上一味，以水三升，煮三五沸，去滓乘温渍脚，冷即易用，以瘥为度。

又方：咸齑汁（三升）

上一味，热暖浸洗，日三两次。

治寒冻手足破裂。松叶汤洗方

松叶（一斤）

上一味，烂捣，以水五升，煎至三升，和滓温洗。

又方：生姜（拍碎二两）

上一味，用淘饭饮三升，和煎至二升，乘热熏洗患处，日三五度。

又方：茄子根（半斤锉碎）

上一味，以水五升，煎至四升，去滓温洗疮上，日三五度。

又方：白饧（五两）

上一味，细研烧灰，敷疮上，日三五度。

上一页：月蚀疮
下一页：?疮


?疮 《圣济总录》

?疮

论曰 疮者，疥癣之类，由风热湿毒，客搏皮肤，变化生虫，其状生于皮肉之间，手足尤甚，赤根白头，相对并生，状如小豆，或若茱萸子，浸淫痒痛，抓之汁出，拆裂成疮，此盖脾之。

治 疮，樗鸡膏方

樗鸡（十二枚） 蜜蜂（十二枚） 芫青（八枚去翅足炒） 蜈蚣（二条长五寸者无以野葛二两代去皮脐二两）

上一十一味，除猪脂铅丹外，锉碎，先熬猪脂令沸，下诸药，煎至半日，漉去滓，绵布绞滤过、再煎，下铅丹，以柳篦搅令匀，以瓷合盛，取涂摩疮上，日三五上，以瘥为度。

治 疮久不瘥。杏仁膏方

杏仁（四十粒汤浸去皮尖双仁） 黄连（去须为末） 藜芦（去芦头为末各一两） 水银（一分） 猪脂（十两） 巴豆（四十粒去皮心研）

上六味，先熬猪脂令沸，下诸药，以柳篦搅下水银令匀，以瓷合盛，先用盐汤洗疮去痂，取涂摩疮上，日三五上，以瘥为度。

治诸 疮，经年虫生。藜芦膏方

藜芦（去芦头末之） 矾石（烧过研细） 松脂 雄黄（研各二两） 苦参（末一两半）猪脂

上六味，除猪脂外，和研令匀，先熬猪脂令沸，下诸药末，以柳篦搅令匀，以瓷合盛，取涂摩疮上，日三五上，以瘥为度。

治 疥疮有虫。胡粉膏方

胡粉（研三两） 水银（二两） 皂荚（十挺椎以水浸 滤取浓汁一升）

上三味，先熬皂荚汁，至五合，下粉水银，以柳篦搅令匀，以瓷合内盛，先以盐汤洗疮，取涂摩疮上，日三五次、即瘥。

治 疮。雄黄膏方

雄黄（研） 黄连（去须为末各一两） 黄芩（去黑心末之） 松脂（各二两） 乱发灰（一分末） 猪脂（六两）

上六味，先熬脂令沸，下松脂，煎令熔尽，即下药末，以柳篦搅令匀，瓷合内盛，取涂摩疮上，以瘥为度。

治久 疮。野葛膏方

野葛 黄连（去须） 细辛（去苗叶） 杏仁（去皮尖） 莽草 芍药 藜芦（去芦头）附子（去皮脐） 乱发灰 茹 芎 白芷 桂（去粗皮） 本（去苗土） 乌头（去皮脐）白术 吴茱萸（洗焙干炒） 天雄（去皮脐） 当归（各一两） 蜀椒（去目及合口） 黄柏（去粗皮） 蛇床子（各半两） 猪脂（三斤半） 雄黄（研） 斑蝥（去翅足） 巴豆（去皮）

上二十七味，除雌黄矾石和猪脂外、锉碎，先熬脂令沸，下诸药，煎候白芷黄黑色漉出，以绵布绞滤过，即下雌黄矾石末，以柳篦搅令匀，以瓷合盛，每日三五度，取摩涂疮上、即瘥治诸 疮，经年瘙痒出白脓，久则有虫生。藜芦膏方

藜芦（去芦头） 黄连（去须） 苦参（各一两半） 雄黄（研） 矾石（研） 松脂（各二两）猪脂（一升）

上七味，除雄黄松脂猪脂外，锉碎捣罗为末，先熬猪脂令沸，下松脂熔尽，即下诸药末，以柳篦搅令匀，瓷合盛，一切风疮，不同深浅，经年不瘥，或疽疮肥汁出，不生痂，百药疗之汁，连着日治久 疮毒，五黄膏方

雌黄（研） 黄连（去须） 黄柏（去粗皮） 黄芩（去黑心） 雄黄（研） 木香 白芷（各一两） 乱发（如鸡子许） 鸡舌香（半两） 野狼跋（四十枚） 猪脂（一斤半）

上十一味，除猪脂外、锉碎，先熬脂令沸，下诸药乱发，煎发尽漉出，以绵布滤去滓，瓷合盛，取涂摩患上，日三五度、即瘥。

治三十年 疮，及小儿干 湿 疮坏烂。丹砂膏方

丹砂（研） 雄黄（研） 雌黄（研各一两） 茹（三两末） 乱发灰（半两） 猪脂（一斤）

上六味，面向东先熬猪脂令沸，下诸药末，以柳篦搅令匀，瓷合盛，先用盐汤洗疮，取涂摩疮上，日三五上即瘥。

治湿 。黄连膏涂敷方

黄连（去须） 黄柏（去粗皮） 杏仁（去皮尖） 蔓荆子 胡粉 水银（各一两一分）猪脂（一斤） 豉心（三合）

上八味，除胡粉水银猪脂外、锉碎，先熬脂令沸，下诸药，煎候黄黑色漉出，以绵滤过，入粉水银，搅令匀，以瓷合盛，取涂摩疮上，日三五度、即瘥。

治湿 。藜芦膏方

藜芦（去芦头为末） 苦参（末各一两半） 矾石（研） 松脂 黄连（去须为末） 雄黄（各研二两） 猪脂（一斤）

上七味，先熬猪脂令沸，下诸药末松脂煎，以柳篦搅令匀，瓷合内盛，取涂敷疮上每日三五度、即瘥。

治湿 积年不瘥，四边肉青起。乱发灰膏涂敷方

乱发灰 蛇蜕灰（各一分） 猪脂（一两）

上三味，细研二味，以脂调如糊，先用曲末一升，锻石汤二升，搅和令匀，洗疮了，涂敷疮上，日三五度、即瘥。

治 疮，燥湿。沉香沥涂敷方

沉香（半斤劈如指许大） 松节（半斤劈如指许大）

上二味，以布袋盛，于麻油中浸半食久、漉出，取一口瓷坩，穿底作孔，大如鸡子，以松叶坩下治 疮。水银膏涂敷方

水银（唾研入药） 黄连（去须为末） 胡粉（研各一两）

上三味，和研令匀，以乳汁调如糊，涂敷疮上，日三五度、即瘥。

治 疮。螺壳散涂敷方

螺壳（十四枚末） 乱发灰（研） 龙胆末 胡粉（研各半两）

上四味，和研令细，以三年油淀脚调，涂敷疮处，日三五度，以瘥即止。

治 疮。韭涂敷方

生韭（一把细切） 醋（一升）

上二味，和煎，令韭烂，细研更熬如糊，取涂敷疮上，日三五度瘥。

治卒得 疮，常攻在两脚。方

人屎（烧灰二两） 水银（半两）

上二味，用生油调，涂敷疮上，日三五度即瘥。

治卒得 疮，常攻在两脚。方

乱发（烧灰） 头垢（各三分） 蜗牛壳（二七枚烧灰）

上三味，细研为末，以猪脂调，涂敷疮上，日三五度即瘥。

治卒得 疮，常攻在两脚。方

吴茱萸（洗焙） 赤小豆 屋尘（各二两）

上三味，捣罗为末，用猪脂调如糊，先用盐汤洗疮，取糊涂疮上，日三五度即瘥。

治 疮。伏龙肝膏涂摩方

伏龙肝（一两细研） 楮木白汁（一合） 猪脂（二两） 小蒜（去皮半两细研）

上四味，和调令匀，取涂摩疮上，日三五度即瘥。

治卒得 疮。常攻在两脚方

上烂捣桃叶，以醋调和，涂敷疮上，日三五度即瘥。

治卒得 疮常攻在两脚方

蜜中蜂（不拘多少）

上一味，取细研，入醋调，涂敷疮上，日三五度即瘥。

治卒得 疮。常攻在两脚方

上生刺蛇取血，涂敷疮上，日三五度即瘥。

治卒得 疮。常攻在两脚方

苎根（锉碎不拘多少）

上一味，取烂捣令细，入醋调，涂敷疮上，日三五度即瘥。

治 疮。荆沥涂洗方

荆条（一把）

上一味，取烧沥汁，涂敷疮上，日三五度即瘥。

治 疮。踯躅花涂洗方

踯躅花（三斤）

上一味，以水五升，于瓷瓶内浸半月，滤去滓，取洗疮上，日三两度，更炙 ，涂摩疮

上，虫当出即瘥。

治湿 。干虾蟆灰涂敷方

干虾蟆（一个烧灰）右一味，取细研为末，以猪脂调，涂敷疮上，日三五度即瘥。

治湿 。胡燕窠涂敷方

胡燕窠（取大者曾抱子窠）

上一味，捣罗为末，先以浆水甘草盐煎汤，洗疮了，涂敷上，日三五度即瘥，若患恶刺以醋和调如糊，涂里定，三两日刺易出，即瘥。

治 疮久不瘥。豉涂敷方

豆豉（炒令干）

上一味，捣罗为末，以米泔清先洗疮，以生油调如糊，涂敷疮上，日三五度即瘥。

上一页：冻烂肿疮
下一页：漆疮


漆疮 《圣济总录》

漆疮

论曰漆虽有毒，性有所畏，毒即中之，亦有气适然相迕者，中毒轻者痒，始于面而胸臂腓应之，头面肿起，赤绕于目，搔之随手生 ，已而细疮如粟，重则遍身作疮。小如麻豆，治漆毒伤人。铁浆方

铁浆（滤）

上一味，随量饮之，以瘥为度。

治漆疮。柳叶汤洗方

生柳叶（三斤细切冬用皮）

上一味，以水一斗五升，煮取七升，适寒温洗之，日三。

汤漆疮。芒硝汤洗方

芒硝（五两）

上一味研细，以汤三升浸洗之。

治漆疮。黄栌汤洗方

黄栌（一斤锉） 盐（二两）

上二味，以水一斗，煮取五升，去滓洗之，日三五度。

治漆疮。猪膏涂方

猪膏（五两）

上一味，熬去滓，停冷涂之。

治漆疮。蟹黄涂方

生螃蟹

上一味，取黄涂敷疮上，日三五度。

治漆疮。蜀椒汤洗方

蜀椒（去目及闭口者一两）

上一味，用水五升，煎至三升，去滓热洗疮上，后嚼生糯米敷之。

治漆疮。荷叶汤洗方

荷叶（燥者一斤）

上一味，以水一斗煮取五升，洗了以贯众末掺之，干则以油和调涂。

治漆疮。薤汁涂方

薤

上一味，捣取汁涂之，煮薤叶洗亦佳。

治漆疮。地松涂方

地松（一两）

上一味，捣汁二合，入芒硝一分和涂之。

治漆疮。鸡子涂方

鸡子黄（一枚）

上一味，涂疮上，干则易之，不过三次。

治漆疮遍身， 赤疼痛。四和膏方

麻油 松脂（各二两） 黄蜡 桂（去粗皮为末各一两）

上四味，同熬成膏涂之。

治漆疮方

上以水煎黄栌汤，频浸洗之。

又方：上生研糯米涂之。

上一页：?疮
下一页：汤火疮


汤火疮 《圣济总录》

汤火疮

论曰水火之气，当因其势而利导之，汤火误伤，毒热方炽，通导而泄其气可也，苟救目前痛楚，遽以冷物淋拓，则热毒畏寒而内搏，致有烂骨伤筋之患，非热气本然也，汤火之伤，本非气血所生病，故治不及于汤液，特在乎涂敷膏浴，专治其外而已。

治汤火疮，除热灭瘢。腊鼠膏方

腊鼠（大者连毛一枚） 铅丹（研半两） 琥珀（研半两） 乳香（研） 芦荟（研） 石螺壳车螯壳 蛤蜊壳（一两各种）

上八味 除鼠外，捣罗为末，用清油一斤，黄蜡并腊月羊脂猪脂，各四两，并鼠入银石器内，同熬浓去滓，次入麝香真珠各一分调匀，盛入瓷瓶内密封，沉于井中二七日，欲急用，只治汤火伤皮肉，未破烂，只热痛者。涂敷止痛膏方

朴硝（研一两） 炉星灰（木炭炉内火正盛时退却火取热灰放冷细绢筛取二两）

上二味，捣为细末和匀，冷水调如糊，涂所伤处，频换即瘥。

治汤火所伤，皮肉已破烂者。立应膏方

生柏叶（焙干二两） 糯米（焙干三两）

上二味，捣为细末，冷水调如糊，涂肿处，频换即瘥。

治汤汤火烧，热痛 肿。龙泉散方

井泉石 赤石脂（等分）

上二味，研为细末，散生油调涂。

治一切恶疮，及火烧汤汤。自然铜散方

自然铜 密陀僧（各一两并 研） 甘草 黄柏（各二两并为末）

上四味，一处研细，收密器中，水调涂，或干敷，取效。

治汤火所伤热疼，用之永无瘢痕。薤叶膏方

薤叶（半和白用） 赤石子（各一两）

上二味，捣研如泥，敷疮上。

治汤火所伤。新瓦散方

新瓦（ 醋淬二七遍） 使过炼银锅子（ 醋淬二七遍各五两）

上二味，捣研为散，生油调敷。

治汤火伤。柏叶膏方

柏叶（焙） 栀子仁（各一两） 胡粉（研半两）

上三味，捣研为末，以羊髓五大合，火熔销和药，以木棰研三五百遍，一日三次涂之、瘥。

治汤火所伤。栀子散方

栀子仁 白矾灰

上二味等分，捣罗为散，用黄胶熬膏，调涂之，又方，用捣薤子涂立效。

治汤火伤。拔毒膏方

铅丹（炒过） 蛤粉（研）

上二味，不拘多少，合研如桃花色为度，以生油调作膏，湿纸压干摊贴。

治汤汤火烧疮，蛤蜊散方

蛤蜊壳（不拘多少）

上一味，炙焦黄色，捣罗为散，以生油调如膏敷之。

治汤汤火烧疮。苦参散方

苦参（不拘多少）

上一味，捣罗为散，新水调如膏、涂之。

治汤火所伤，热毒疮疖。神 散方

赤石脂

上一味，研为散，生油调涂之。

治汤火伤，疼痛不可忍。玄精石散方

太阴玄精石（不拘多少锅子内大火 纸衬于地坑内出火毒一宿）

上一味，研细，每看多少，用冷水调，鸡翎扫之，疼痛立止。

治汤火所伤。黑神散方

白面（不拘多少）

上一味，炒令焦黑，以纸倾在地上，出火毒，候冷取研细，每用一匙头，新水调涂患处，热痛立止。

治汤火所伤。清凉膏方

生山芋

上一味，不拘多少，去皮烂研成膏，涂在疮上，疼痛立止，不成瘢痕。

治火烧汤汤。定痛膏方

绿豆粉

上一味，不拘多少，炒令微焦研细，以生油涂疮上，痛即止。

治汤火，及热油伤成疮。鸡黄膏方

鸡子（两枚取黄）

上一味，炒取油，入腻粉少许搅匀，鸡毛刷疮上，永无瘢痕。

治火烧疮。戊己散方

干牛粪

上一味，烧灰研细，生油调涂。

治汤火所伤。腊脂涂方

腊日猪脾脂（不得经水细锉用干净器研烂）

上一味，净瓶盛，以油单盖，埋幽阴地近水处，深一尺许，经夏取出，用时以鹅毛扫所损处。

治汤泼火烧疮方

上捣柏叶末，以脂和，涂疮上，干即易。

治大人小儿把火炭烂手方

鼠一枚

上一味，以乌麻油铛中煎尽，取脂涂疮。

又方：上以酪涂之，干即易。

治火烧疮方

大黄末

上一味，以冷水调涂之。

治汤火疮方

上以大豆浓煮汁涂之，干即易。

又方：上以生蜜调侧柏叶灰涂之，日三五次。

又方：石焦炒糯米，以猪脂调涂。

治火烧疮。止痛令无瘢痕方

上以酽醋倾净地上，磨取醋泥敷之，昔有人抱孩子拥炉，不觉落火上，遽以醋泥敷之，至晓不痛，亦无瘢痕。

治汤泼火烧，毒瓦斯入腹，即杀人，宜利去之。方

白扁豆（生末） 腻粉（各二钱）

上二味，同研，熟水调服，当泻出毒，小儿半服。

治火汤疮，并 疮瘰 恶疮金疮等。冷金膏方

油（一升） 杏仁（去皮尖双仁半升炒焦捣碎） 乱发灰（五两） 黄柏（三两末） 石灰（半两） 黄狗脂（少许） 鼠（一枚去皮切）

上七味，先熬油，次下鼠及发，待鼠肉尽，即去鼠骨又煎，入诸药更煎令黑色，若稀下蜡三五两，候得所，故帛或软纸上摊贴患处。

上一页：漆疮
下一页：灸疮


灸疮 《圣济总录》

灸疮

论曰火艾 毒，有不可忍者，为穴俞内通脏腑也，陶隐居谓灸 不根据穴俞，或犯日时禁忌天不瘥治灸疮发肿，火毒疼痛。柏皮膏方

柏白皮（三两） 当归（一两） 薤白（五两） 猪脂（一斤）

上四味，除薤白猪脂外细锉，熬脂令沸，下诸药，煎候薤白赤黑色，以绵布绞去滓，瓷合盛，涂敷疮上，日三五度即瘥。

治灸疮 肿，及赤烂。黄连散方

黄连（去须） 赤小豆 马蹄（烧灰） 大黄 楸叶（等分）

上五味，捣罗为散，每用半钱匕，以生麻油调涂之。

治灸疮痛不可忍。甘草膏方

甘草（为末半两） 乳香（少许研） 蜡（少许）

上三味，熔蜡、入二药末成稀膏、贴之。

治灸疮，脓坏久不瘥。方

猪脂（腊月者一斤） 胡粉（研一两） 薤白（切一握）

上三味，先煎猪脂，入薤白令黄，去滓倾入瓷合，入胡粉搅令匀，每取故帛上涂贴，日再易。

治灸疮，止痛抽火毒，吮脓。黄 膏方

黄 白芷 白芨 白薇 当归 芍药 防风（去叉） 甘草 细辛（去苗叶） 嫩桑枝（一分） 垂柳枝（二两） 乳香（研一分） 铅丹（六两） 清麻油（一斤）

上一十四味，除乳香油铅丹外、细锉，以油浸一宿，次日煎候白芷黄黑色，绵滤去滓，下铅丹，以柳篦搅候变黑色，滴水中为珠子，即入乳香末，足搅令匀，以瓷合盛，用薄纸上涂贴治灸疮。当归膏方

当归（切焙） 甘草（锉） 胡粉（研） 羊脂（各二两） 猪脂（三两）

上五味，除羊猪脂胡粉外，捣罗为末，先熬脂令沸，下诸药末粉等，以柳篦搅令匀，瓷合盛，取涂敷疮上，以故帛贴之亦得，日一易，以瘥为度。

治灸疮经久不瘥。薤白膏方

薤白（细切一握） 生地黄（拍碎三两） 栀子仁（一两） 杏仁（去皮尖一两） 胡粉（三两）白芷（一两） 酥（二两） 羊肾 脂（一升练成者）

上八味，除酥脂外、细锉，先以酥脂微火煎烊，下薤白等药，候白芷色赤，以绵滤去滓，用瓷器盛，下粉搅令匀，涂帛上贴之，日三两上，以瘥为度。

治灸疮疼不可忍。栀子仁涂敷方

栀子仁 锻石 地椒 黄柏（涂蜜炙） 铅丹（各半两）

上五味，捣罗为散，涂敷疮上，日三五上即瘥。

治灸疮久不瘥，痒痛出黄水。方

楸叶（或根皮不拘多少）

上一味，捣罗为末，涂疮上即瘥。

治灸疮久不瘥，肉烂疼痛。方

密陀僧（ 过研） 白矾（烧令汁枯研）

上二味，等分研匀，先煎莲子草汁洗疮，去痂后，以药敷之。

治灸疮不瘥。鼠膏涂敷方

死鼠（一头烧灰）

上一味，细研为末，以猪脂调如糊，日三五度，涂敷疮上即瘥。

治灸疮末着痂 及出脓久不合者。四时贴敷方

春以柳絮 夏以竹膜 秋以新绵 冬以兔毛

上四味，根据时贴妙。

治灸疮，止痛。绿云散方

柏叶 芙蓉叶（并重午日午时采）

上二味，不拘多少，阴干、捣罗为散，每灸疮，黑盖子脱了，即用井水调少许，如膏药摊楮纸上贴之，更无痛楚。

治灸疮血不止。葱白涂敷方

葱白（一握）

上一味，研绞取汁，涂敷疮上，日三五度。

上一页：汤火疮
下一页：诸疮生肌肉


诸疮生肌肉 《圣济总录》

诸疮生肌肉

论曰疮毒既化脓血，而按之内虚肌肉不平者，热气虽尽，寒气不除，经络不足以温之故也，若不速治，则复生恶肉，变为冷疮，此宜内温其气血，外温其皮肉，内外得温，新肌自生，治发背痈疽，已溃，暖肌生肉。芎 散方

芎 （一两） 当归（切焙） 人参 防风（去叉） 桂（去粗皮各三分） 浓朴（去粗皮生姜汁炙） 白芷 芍药 甘草（炙锉） 黄 （锉） 桔梗（锉炒各半两）

上一十一味，捣罗为散，每服二钱匕，温酒调下，日三服。

治发背痈疽等疮，疼痛肌肉不生。鲮鲤甲散方

鲮鲤甲（炙令焦黑） 桂（去粗皮） 当归（切焙各半两）

上三味，捣罗为散，每服二钱匕，温酒调下，日晚空心服，加至三钱匕。

治痈疽发背，一切疮肿，已溃出脓血，暖肌生肉 王不留行散方

王不留行 龙骨（各二两） 野葛皮（一分） 干姜（炮） 桂（去粗皮各三分） 栝蒌根 当归（切焙各一两）

上七味，捣罗为散，每日空心，温酒调下二钱匕，候药力应，渐加至三钱匕，晚再服，取瘥为度。

治一切疮，生肌肉，止疼痛，化脓消肿。生肌散方

黄蜀葵花（焙干半两） 乳香（研一分） 不灰木（一两） 白蔹（一分）

上四味，捣罗为散，先用温甘草水洗过疮，干掺疮上，日三次。

敛一切疮口，生肌止痛。黄连散方

黄连（去须） 木香 槟榔（锉等分）

上三味，捣罗为散，干敷疮上，日三次。

治诸疮不合生肌。地黄膏方

生干地黄（三分） 白芨 白蔹 甘草（生锉各半两） 白芷（三分） 猪脂（半斤练）

上六味，除脂外，捣罗为末，入脂内熬成膏，候冷，日三四上涂之。

治一切疮生肌，及金疮不合。生肌膏方

白芍药 乳香（研） 胡粉 干姜（炮各一两） 油（四两） 蜡（二两）

上六味，除油蜡外，捣罗为末，熔油蜡相和，煎如膏，候冷贴疮上，日二换之。

治诸疮，生肌肉。桃红散方

铅丹（炒半两） 白蔹（为末一两） 胡粉（二两）

上三味，同研为细散，每用少许，疮上干掺后贴膏药。

治疮止痛生肌肉。乳香饼子方

乳香 麒麟竭 没药（并细研各半分）

上三味，再同研令细匀，以狗胆和成膏，捏作饼子，如榆荚大，每用时，看疮大小，以饼按疮上，外用膏药贴定。

治诸恶疮疮口生肌肉颇迟者。生肌散方

墙上多年白蚬壳（火 通赤去火候冷研） 草无名异（为末） 密佗僧（火 过各一钱）

上三味，更入麝香少许，同研令匀细，每用少许，掺疮口上。

生肌止痛。金花散方

密佗僧 花乳石（火 过） 龙骨（各一两） 乳香（一钱） 腻粉（三钱匕）

上五味，研为细散，每用掺贴疮上。

治疮口不合生肌方

鸡内金（阴干） 槟榔（锉） 木香 黄连（去须等分）

上四味，为末，贴之，取瘥为度，及治金疮。

止痛生肌。石榴散方

上用酸石榴一枚，扎作窍子，纳白矾一两，慢火内深焙，烧半日，存性为散贴之，取瘥为度。

治诸疮生肌敛疮口。槟榔散方

槟榔（生为末） 寒水石（炭火烧红去灰细研各半两） 龙骨（研） 白蔹（末） 白芨（末各一

上五味，再研匀，每用薄掺疮口内，次以诸膏药贴。

治疮生肌。乌贼鱼骨膏方

乌贼鱼骨（末） 旧船缝锻石（各研一两） 铅丹（二两半） 麝香（研一钱） 油（八两）

上五味，先熬油令沸，次下船灰乌贼骨末铅丹，以柳篦搅候变黑色，即入麝香，更搅令匀，稀稠得所，以瓷合盛，薄纸上贴，日两次。

治发背痈疽一切疮肿，排脓血，生肌肉。薤白膏方

薤白（细切四两） 当归（切焙） 附子（炮去皮脐） 白芷 芎 续断（各一两） 细辛（去苗叶半两） 黄 （锉一两半） 猪脂（三斤）

上九味，除猪脂外，锉碎，以酒半升，拌一宿，熬脂令沸，下诸药，煎候白芷赤黑色，以绵滤过，瓷合盛，每日三两次，取涂疮上。

治诸痈疽，去脓血后虚困。生肌膏方

黄 当归（各三分） 生地黄（一两半） 防风（去叉） 大黄 芍药 黄芩（去黑心） 芎续断 附子（生去皮脐） 白芷 甘草 细辛（去苗叶各半两） 猪脂（二斤）

上一十四味，除猪脂外，并锉碎，先以醋半升拌一宿，入脂，以瓷器盛，于甑上蒸半日，以绵绞去滓，瓷合盛，取涂敷疮上，日三两次用。

治发背痈疽，已溃不生肉，暖肌干疮。苁蓉膏方

肉苁蓉（一两） 当归 蜀椒（去目闭口者炒出汗之） 细辛（去苗叶） 乌喙（各半两） 薤白（七茎） 生干地黄（一两） 蛇衔草 白芷（各半两） 半夏（一两） 甘草（半两） 猪脂（二斤）

上一十三味，除脂外，锉碎，以醋半升，拌药一宿，先熬脂令沸，下诸药，煎候白芷赤黑色漉出，以绵滤过，瓷合盛，取涂疮上，日三五度，以瘥为度。

治疮肿，生肌肉，定疼痛。绵红散方

寒水石（火 如粉二钱） 定粉 龙骨（捣研） 乳香（各一钱） 干胭脂（看多少入粉令红色）

上五味，捣罗为细散，敷入疮口中用纸贴。

治恶疮久不合。柏皮散方

黄柏末（三分） 细瓷末（一分） 甘草末（一钱）

上三味和匀，干敷。

上一页：灸疮
下一页：?疮


?疮 《圣济总录》

?疮

论曰久疮脓溃不止，故谓之 ，内经谓陷脉为 ，留连肉腠，即此病也，得之诸疮不瘥，毒腰脊月，气漏治 疮连年不瘥，出脓水不止。黄 丸方

黄 （锉） 牡丹皮（各三分） 犀角（镑） 甘草（炙锉各一两） 玄参 恶实（炒）木通（锉各一两半）

上七味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，空心温酒下，晚再服。

治 疮。狗骨涂敷方

狗颊连齿骨（ 铁屑） 虎粪 鹿角（各二两）

上四味，捣罗为散，每用猪脂调，纳疮孔中，日五六度换，以瘥为度。

治 疮。麝香散方

麝香（研） 突厥白 密佗僧 蜣螂 锻石（研） 青蒿心 腻粉（研） 硫黄（研各半两）

上八味，捣研罗拌匀，先以盐浆水洗疮，用散子填满疮口肉，以帛缚定，三两日肉若有恶物，即除去，根据前换药，如无不用换，不过三两日，即瘥。

治 疮昼开出脓，夜复合。附子涂敷方

附子（一枚捣末） 鲫鱼（一头开去肠肚）

上二味，将附子末，纳鱼肚中满，以泥固济，炭火上烧通赤，取出去泥，研细为末，涂敷疮口内，日用三五次，以瘥为度。

治远年 疮。黍叶裹敷方

黍叶

上一味，烂捣，裹敷疮上，日三度。

又方：栝蒌根

上一味，捣为末，涂敷疮上，日三五度。

治远年 疮不瘥。僵蚕涂敷方

白僵蚕（炒）

上一味，捣罗为末，涂敷疮口内，以熟艾作炷灸之，痒痛，初恶脓出，后清血出，更用蚕末塞疮内，以帛裹定。

治 疮。伊芳兰草涂敷方

伊芳兰草（七叶） 狗头骨（烧过二两）

上二味，捣罗为末，涂敷疮口内，日一换，以瘥为度。

治 疮。朝生暮落花敷方

朝生暮落花（阴干为末）

上一味，取涂敷疮上，日三次。

治 疮。巴豆涂敷方

巴豆（一分去心皮膜出油尽） 肥枣（十枚去核皮）

上二味细研，以水一升，煮稀稠如膏，于布中绞取汁，涂敷疮上，日一次。

治 疮。麝香丸 疮方

麝香（研） 石胆（研） 腻粉（研） 杏仁（去皮尖双仁炒各一分） 香鼠（一枚去肠胃洗净炙干） 巴豆（一粒去心皮膜出油尽）

上六味，捣研为末，用面糊和丸，黍米大， 在疮内，日一二次。

治下部 疮。砒黄敷方

砒黄（研） 蛔虫（阴干为末各半两）

上二味，研令匀，敷疮口中，以帛裹定，日二次。

治诸 。鸡子涂敷方

鸡子（三枚蒸熟去壳白取黄炒黑色）

上一味，先用盐汤洗疮，后涂敷，日三五次。

又方：腊月猪脂

上取涂敷疮口内，日三五次，用纸贴定，以瘥为度。

又方：上取新生儿屎一百日以来者，收置密器中，取涂敷疮口内，日三五度即瘥。

上一页：诸疮生肌肉
下一页：热肿


热肿 《圣济总录》

热肿

论曰内经谓诸病 肿，皆属于火，故热胜则肿，流走无常，若火炙然，亦或谓之流肿也，此于一体热气得治热肿热毒。升麻犀角丸方

升麻 黄芩（去黑心） 防风（去叉） 人参 当归（切焙） 黄 （锉） 干蓝 甘草（炙锉）栀膜心炒焦研

上一十三味，捣罗为末，炼蜜丸如梧桐子大，每服三丸至五丸，温水下，以利为度，不拘时候。

治脏腑久有积热，发为毒肿，向夜疼痛。漏芦汤方

漏芦（去芦头） 升麻 大黄（锉醋炒） 黄芩（去黑心各一两） 蓝叶 玄参（黑坚者各半两）

上六味，粗捣筛，每服十五钱匕，水六盏，竹叶二十一片，同煮至三盏，去滓下芒硝半钱匕，分温三服，空心日午夜卧各一，利即减，未利即加服数。

治热肿。三黄丸方

黄连（去须） 大黄（锉炒） 黄芩（去黑心各二两）

上三味，捣罗为末，炼蜜丸如梧桐子大，每服十五丸，至二十丸，温熟水下，不拘时候治热肿惧向暖处，周身毒热蒸人者。秦皮汤方

秦皮（锉一两半） 防风（去叉三两） 车前子（微炒二两） 黄连（去须三分）

上四味，粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓温服，食后临卧各一。

治热毒肿。防己丸方

防己 大黄（锉醋炒各三两） 芍药 槟榔（煨各二两一分） 牛膝（去苗酒浸切焙） 薏苡仁（炒） 生干地黄（焙） 枳壳（去瓤麸炒各二两） 麦门冬（去心焙） 木香（各一两半） 桂（去粗

上十二味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，渐增至三十丸，食后良久，温酒或生姜汤下，日三。

治热毒肿，或身生瘭浆。铅酒方

铅（五两） 酒（一斗无灰者）

上二味，将铅熔成汁，投入酒中，又取铅熔，再投酒中，如此十度，然后净滤澄清，时饮三合至五合，不可过醉，醉甚则吐，损正气。

治热毒肿，或身生瘭浆。甘草汤方

甘草（炙锉二两）

上一味，粗捣筛，每服六钱匕，水二盏，煎至一盏去滓，食后良久，及夜卧时各一服。

治热毒肿。恶实丸方

恶实（炒二两） 山栀子（去皮五两）

上二味，捣罗为末，炼蜜丸如梧桐子大，每食后良久，熟水下十五丸，日再夜一。

治热毒瓦斯肿。楸叶膏方

楸叶（一秤立秋日采切） 马齿苋（新者半秤切）

上二味，净洗控干，沙盆内烂研，取自然汁，重绢滤过，慢火熬成膏，瓷器收之，凡有热肿治热毒肿。麝粉散方

麝香（研半钱匕） 腻粉（一钱匕） 马兜铃根（一分） 黄柏（半两）

上四味，捣研为散，用油调涂肿处立消。

治热肿。犀角膏方

犀角（镑屑） 升麻 山栀子（去皮生用） 黄芩（去黑心） 芍药 芒硝 连翘 大黄（锉生用）用一两半）

上一十六味，内十四味，锉如麻豆，与地黄汁相和、经宿，别煎猪脂，滤去筋膜停温，入诸药，以微火煎半日，去滓膏成，用瓷合盛，以故帛涂膏贴肿处，及疮上。

治一切热肿欲结疮疖 疼痛。拔毒散方

草乌头（去皮脐生捣为细末一两） 蚌粉（半两）

上二味拌匀，每看多少，临时用新汲水，调摊纸上贴之。

治热肿赤痛。白龙散方

蛤粉 白矾（各二两） 青盐（一两）

上三味，同研为末，用生油调涂肿处。

治热毒肿。金花散方

黄柏（二两） 雄黑豆（一两紧小者是也） 大黄（半两）

上三味，捣罗为散，浸甘草水调如膏，量肿处大小摊贴，以纸盖之。

治诸热毒肿痛，欲成疮疖者。大黄散方

大黄 栝蒌根 黄芩（去黑心） 百合 当归（切焙各半两） 葛根（一两锉） 黄柏根（锉）芒硝 赤小豆（各一分） 粳米（一合）

上一十味锉焙，捣罗为散，量肿处大小，用新汲水化蜜调药如膏，摊于肿处，纸盖之，一日一换。

治一切热肿毒。五倍子散方

五倍子 大黄 黄柏（各一两锉）

上三味，捣罗为散，新汲水调如糊，日三五度，涂敷患处。

治两腿或遍体生热毒疮，爬着清水出，肿烂痒痛不可忍。方

上取水杨枝叶，不限多少，水煎减一半，斛内终日浸洗。

又方：豉（炒烟尽） 黄连（去须各一两）

上二味，同捣为末，腊月猪脂和涂之，如湿疮即干敷。

上一页：?疮
下一页：毒肿


毒肿 《圣济总录》

毒肿

论曰毒肿之病，风毒结肿于皮肤肌肉之中，亦有根于虚软处，邪气不出，入人腹中，乃至不救不止为治毒肿初结，脓血未溃，发热疼痛，宜先服。五香连翘汤方

连翘 射干 升麻 独活（去芦头） 桑寄生 木通 沉香 木香 熏陆香（研） 麝香（研各二两） 丁香（一两） 大黄（炒三两）

上一十二味， 咀十味，如麻豆大，再研入研药和匀，每服五钱匕，水一盏半，煎至一盏，入竹沥三分，再煎一沸，去滓温服，以微利为度。

治一切毒肿，服之肿化为水。犀角丸方

犀角（镑三两） 升麻 黄芩（去黑心） 防风（去叉） 人参（锉） 当归（锉焙） 黄（锉）干分） 巴豆（二十

上一十四味，研巴豆令极细，余并捣罗为细末，入巴豆和匀，炼蜜和丸，如梧桐子大，每服治毒瓦斯攻肌肉中，肿痛寒热，心烦闷。大五香汤方

木香 鸡舌香 沉香（锉） 藿香（叶） 犀角 薰陆香（各一两） 甘草（炙） 升麻 细辛（

上一十二味，粗捣筛，每服四钱匕，水一盏半，煎至一盏，去滓温服，不拘时候。

治毒肿。木香汤拓方

木香 鸡舌香 鳖甲（去裙 醋炙） 升麻 薰陆香（研） 乌藜根 雄黄（研） 吴茱萸（汤洗去涎炒） 甘草（炙各半两）

上九味，研七味如麻豆大，入研药和匀，以水三升，煎至二升，去滓，用故帛三五重浸汤中，更互拓肿上，不计遍数，冷再暖用，夏月去茱萸。

解恶毒风肿。檀香饮方

白檀香 沉香（各一块重一分） 槟榔（一枚）

上三味，各于砂盆中，以水三盏，细磨取尽，滤去滓，银石铫内煎沸候温，分作三服。

治风毒热结，日夜疼痛，心烦懊闷。大黄丸方

大黄（切作小块洒醋微炒三两） 甘草（炙三两） 杏仁（去皮尖并双仁研如膏四两） 诃黎勒（煨取皮三两） 芒硝（研五两）

上五味，先将三味捣罗为末，后入芒硝末杏仁膏，同和入炼蜜为丸，如梧桐子大，每服十五丸，温水下，初服未利，加二十丸，腑脏实则三十丸，量虚实服之，以效为度。

治肿毒。皂荚乳香酒方

皂荚刺大者一枚，锉作十余片，用乳香一块，鸡头实大，银石器内，炒令烟起，入皂荚刺同则脓治一切毒肿疼痛，摩风止痛。玉龙膏方

栝蒌（大者一枚取瓤子细锉烂为度） 零陵香 芍药 藿香叶 甘草（炙） 黄 杏仁（汤浸去皮尖双仁各一分） 香白芷（半两） 清油（一十两） 黄蜡（一两半） 麝香（研一分）当归

上一十四味，除黄蜡麝香外，细锉，如麻豆大，以油浸于银石器内，慢火养一日，次日添火，熬令黄色，用绵滤去滓后，入黄蜡搅匀，看硬软欲凝，方可下麝香，倾在瓷罐子内，候冷治恶毒风肿，及一切肿毒。大黄散拓方

大黄（生锉五两） 白蔹（生锉三两） 寒水石（生研） 紫葛（生用） 木香（各一两） 硝石（研） 黄芩（去黑心） 大青 苦参（锉各二两）

上九味，捣罗七味为细末，入研药，和牛乳调如膏，涂于故帛，拓肿上，随拓即消，干复易之。

治恶毒风肿，及白虎风痛。葱熨方

酽醋（五升取三年者） 葱白（切三升）

上二味，相和煮沸，漉出葱，用熟布帛热裹，当肿上熨之，冷即更煮根据前熨，以瘥为度治恶毒风肿热痛。水银拓方

水银（五十两）

上一味，以纸分为两裹，密系头，更以熟绢帛重裹，勿令走失，更互于肿上按拓，觉温即易，置水银裹，于湿冷地，不住按拓热毒肿处，尽即止。

治卒得恶毒风肿，不消结成坚核。莽草散贴方

莽草（锉） 附子（去皮脐生锉） 木香 白蔹 桂（去粗皮各一两）

上五味，捣罗为细末，别以榆根锉 捣绞取汁调药，于故熟帛上贴，开一小窍子出毒，干则易之。

治恶毒风肿，涂令消。大黄散方

大黄（生锉） 木通（锉） 葶苈子（各二两）

上三味，捣罗为细散，以水和调涂肿上，干则易之。

治诸肿毒。保救膏方

楸叶（五斤） 马齿苋（连根三斤各净洗切焙）

上二味，用水五斗慢火煮，时将柳木篦搅，至一斗许，住火放冷，滤去滓，将汁再熬令浓，以新瓷罐子盛，用时以鸡翎扫药，如疮肿痛，以软帛子贴之。

追风毒。消肿散方

附子（生去皮脐锉） 石硫黄（研） 天南星（生各半两）

上三味，捣罗为细散，醋调涂在肿处，干则易之。

解恶毒风肿，或着人阴，或偏着一边，疼痛挛急，牵引小腹，闷乱难忍。 香草饮方

生 香草（不拘多少）

上一味，捣研绞取汁，每服一合，用温酒三合，同煎令沸，空心晚食前温服。

治一切毒肿，不问硬软。楸叶贴方

楸叶（新摘者）

上一味，取十重复肿上，以故帛裹之，日三度易，如冬月叶干，以盐水浸良久用，或取根皮锉捣敷之，亦得。

又方：胡葱

上一味，熟捣，和生油调涂之，即瘥。

治毒肿。繁柳散方

繁柳（焙干烧灰二两） 白蔹（一两） 赤小豆（一合） 大黄（锉一两）

上四味，捣罗为细散，以新汲水调和如糊，涂贴肿上，干即易，以瘥为度。

治毒肿灶土涂方

上取灶底黄土，以醋和研涂肿上，日三五度。

治诸毒肿膏方

升麻 白蔹 漏芦（去芦头） 连翘 芒硝（各二两） 黄芩（去黑心） 蛇衔草（各三两）蒴根（四两） 山栀子（二十枚）

上九味，捣碎，酒浸半月，以猪膏二升煎之，候气歇膏成，滤去滓，瓷器盛，涂贴肿处。

治一切热毒肿并乳痈方

木香 紫葛 檀香（锉） 朴硝（各二两） 赤小豆（二合） 升麻（锉） 白蔹 白矾（研各一两）

上八味，捣研为散，入水和如稀面糊，以榆皮汁亦佳，可随肿大小涂贴，干即易。

治热毒肿方

蔓荆根 芸苔苗叶根（各三两）

上二味，捣筛为散，以鸡子清和贴， 干即易。

治毒肿无定处，或振栗恶寒，或心腹刺痛。射干饮方

射干 附子（炮裂去皮脐各三两） 商陆根（薄切二两） 赤小豆（炒三合） 麻子（一升半）

上五味 咀，以水五升，先煮麻子取三升，去滓研麻子令破，以麻子汁煮药，以豆熟为度，去滓取二升，分温空腹四服，日夜令尽，小便利，即毒肿消。

治初觉肿痛令消。大黄敷方

大黄（锉炒一两） 木通（锉） 葶苈（纸上炒） 莽草（各半两）

上四味，捣罗为末，以水和涂之，干即易。

治一切风热毒肿，忽发颈项胸背，才发即封之，便不成脓。方

生地黄（切四两） 豉（三两） 芒硝（五两）

上三味，捣令熟烂、敷肿上，浓二分，日五六度敷，消尽即止。

治肿毒。蒺藜散贴方

蒺藜子（一升熬黄去角）

上一味，捣罗为散，麻油和如泥，炒令焦黑，敷故帛上，看肿大小贴之，勿开孔，无蒺藜子者，以小豆末和鸡子敷之。

上一页：热肿
下一页：结阳


结阳 《圣济总录》

结阳

论曰内经谓结阳者肿四肢，夫热胜则肿，而四肢为诸阳之本，阳结于外，不得行于阴，则热故为治结阳四肢肿满，热菀不散，犀角汤方

犀角（镑屑） 玄参 连翘 柴胡（去苗各半两） 升麻 木通（锉各三分） 沉香（锉）檀香（锉） 射干（去毛） 甘草（炙锉各一分） 芒硝 麦门冬（去心各一两）

上一十二味，粗捣筛，每服五钱匕，水二盏，煎至一盏，去滓食后温服，日三。

治结阳气壅，四肢肿热，大小便秘涩。木香丸方

木香 芎 羌活（去芦头） 桂（去粗皮各二两） 大黄（锉如半栗大醋炒紫色） 槟榔（煨） 郁李仁（汤浸去皮研如膏各四两）

上七味，先以六味捣罗为末，入郁李仁再研匀，炼蜜和丸，梧桐子大，每服二十丸，或三十丸，生姜汤下，空腹临卧各一服。

治四肢肿热，气脉壅滞。防己丸方

防己（锉三两） 牛膝（去苗酒浸焙） 薏苡仁（炒） 生干地黄（焙） 枳壳（去瓤麸炒各二两） 芍药（去土锉） 槟榔（煨锉各二两一分） 茯神（去木一两） 桂（去粗皮一两一分） 麦门冬（去心） 木香（各一两半） 大黄（锉如半栗子大醋炒紫色三两）

上一十二味，捣罗为细末，炼蜜和丸，梧桐子大，每食后生姜汤下三十丸。

治热菀四肢，肿实不散，令人气壅。白藓皮散方

白藓皮 黄芩（去黑心） 升麻 玄参 白蒺藜（微炒去刺） 桔梗（去芦头炒） 防风（去叉） 前胡（去芦头） 百合 甘草（炙） 栀子仁 茯神（去木各半两） 马牙硝（一两）麦门冬（去心一两半）

上一十四味，捣罗为细散，每服三钱匕，食后薄荷汤调下。

治热毒流于四肢，肿痛不消。升麻汤方

升麻 大黄（锉如半栗大醋炒紫色各二两） 前胡（去芦头） 栀子仁 射干（去毛炙各一两半） 黄芩（去黑心） 犀角（镑屑各一两） 豉（炒半升） 羚羊角（镑屑半两）

上九味，粗捣筛，每服三钱匕，水一盏半，煎至一盏，去滓食后温服，日三。

上一页：毒肿
下一页：气肿


气肿 《圣济总录》

气肿

论曰内经谓因于气为肿，四维相代，则肿毒之作，盖有因于气者，以诸气属于肺，肺主皮毛不变治毒瓦斯在肌肉之中，肿痛寒热，急者数日杀人，若心腹闷，当急服。大五香汤方

鸡舌香 沉香 藿香（各五两） 熏陆香 麝香（研一钱） 甘草（炙） 吴茱萸（汤洗焙炒各三分） 细辛（去苗叶） 桂（去粗皮各半两） 升麻（一两一分）

上一十味，除麝香外，粗捣筛，入麝拌匀，每服五钱匕，水一盏半，煎至一盏，去滓温服、日三。

治气肿走注疼痛不可忍者。虎骨丸方

虎胫骨（去筋肉刷洗净涂酥炙黄） 黄 （锉） 杜仲（去粗皮） 附子（炮裂去皮脐各二两）麝香（别研） 乳香（别研各半两）

上六味，将四味捣罗为细末，入麝香乳香再研令匀，酒煮面糊，丸如梧桐子大，每服二十丸，空心温酒下，加至三十丸。

治气肿不消。犀角汤方

犀角（镑） 独活（去芦头） 生麦门冬（去心焙） 大黄（锉炒各二两） 枳壳（去瓤麸炒）木香 沉香 白蔹（各三两） 丁香（一两半） 玄参（九两） 连翘（六两） 漏芦（半两） 木通（锉）

上一十五味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服，以利为度。

治气肿行走无定，或起如蚌，或大如瓯，或着腹背，或着臂脚。海藻浸酒方

海藻（洗去咸） 赤茯苓（去黑皮） 防风（去叉） 独活（去芦头） 附子（炮裂去皮脐） 白术（各三两） 鬼箭（去茎用羽） 当归（切焙各二两） 大黄（锉醋炒四两）

上九味，锉如麻豆，生绢囊贮，以酒二斗浸之，春夏五日，秋冬七日，初服三合，空心午时临卧各一服，若频利即减，未利加至四五合，以瘥为度。

治气毒肿疼痛，变走诸处，或牵引小腹、及腰脐痛，桃仁酒方

桃仁（一升汤浸去双仁皮尖炒） 酒（三升）

上二味，先乘热捣桃仁如膏，渐入酒，研绞去滓，每服五合，空心夜卧温服。

治毒瓦斯肿，当头上如刺痛。甘草酒方

甘草（炙） 升麻 沉香（锉） 麝香（别研各半两） 豉（一两半）

上五味，除麝香外，粗捣筛，入麝香拌匀，每服五钱匕，酒一盏半，煎至八分去滓，早晚食煎治一切毒肿，或痒或痛。槟榔散方

槟榔（锉） 凝水石（ 过各一两） 乌头（大者一枚去脐皮生用） 吴茱萸（一钱半生用）硫黄（半两研）

上五味，为细末，用生油调敷之。

治气肿其状如痈，虚肿色不变，皮上急痛。蒺藜涂敷方

蒺藜子（炒去角） 赤小豆（各一两）

上二味，捣罗为散，用鸡子白调如糊，涂敷肿上，干即易之。

治气攻肿痛，坐卧不得。独头蒜涂方

独头蒜

上一味，去壳，入油少许，同研如泥，涂敷肿上，日三次。

治一切肿。马齿苋涂方

生马齿苋

上一味，不以多少，入水捣熟，于铜器中，用新汲水沉令冷，敷肿上，热即易，如无以慎火草代之。

治气肿痛，状如瘤无头，但虚肿色不变，皮急痛，白薇散方

白薇 防风（去叉） 射干 术（各一两） 当归（切焙） 防己 木香 天门冬（去心焙）乌头（炮裂去皮脐） 枳壳（去瓤麸炒） 独活（去芦头） 山茱萸 葳蕤（各一两） 麻黄（去根节

上一十九味，捣罗为散，浆水服方寸匕、日三，加至二寸匕，仍以五香汤泻之，次以蒺藜散敷之。（本方并在前）

上一页：结阳
下一页：风肿


风肿 《圣济总录》

风肿

论曰风肿之证，不痛不赤，一身浮肿起如吹胞，但觉体冷如石，烦满短气，骨节沉重，此盖致令与水治一切风毒，头面虚肿 麻，遍身风瘙生疮，风气走注，骨肉疼痛，攻刺胸膊头项，热疼冷痹，白虎风、脚手干小，肾脏风拘急四肢转动不得，流灌脚膝，上冲眼目昏暗涩泪赤肿，女方

天麻 芎 附子（炮裂去皮脐） 狗脊（去毛） 踯躅花 藿香叶 紫葳（凌霄花是也）干蝎僵蚕（炒）蒺败龟

上二十一味，捣罗一十九味为末，与二味研者和匀，炼蜜丸如弹子大，别以丹砂一分，龙脑麝香各二钱，同研为衣，每服一丸，空心薄荷温酒嚼下。

治诸风肿。犀角饮方

犀角（镑） 玄参 连翘 柴胡（去苗各半两） 沉香 甘草（炙锉） 檀香 射干（去须各一分） 芒硝（生用） 麦门冬（去心焙各一两） 升麻 木通（锉各三分）

上一十二味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服，食后良久，及夜食后各一服，利多即减。

治风毒肿满。黄 丸方

黄 （锉） 枳壳（麸炒去瓤） 威灵仙（米泔浸洗焙干木石臼中捣各一两）

上三味，为细末，以软饮和丸，如梧桐子大，每服三十丸，温酒下，不拘时。

治诸风毒瓦斯，身体疼痛，面目暴肿，肿连手足。生犀汤生犀角（镑三分） 贝齿（生用先捣后研一两） 羚羊角（镑一两半） 升麻（一两三分生用）

上四味，粗捣筛，每服三钱匕，水一盏，煎至六分，食后去滓服，日二夜一。

治风气攻头面浮肿，烦渴心中躁闷，肚腹胀满，小便秘涩。茯苓散方

赤茯苓（去黑皮） 郁李仁（去皮） 赤芍药（各一两半） 大腹（二枚并子） 百合 柴胡（去苗） 桑根白皮（锉） 陈橘皮（汤浸去白焙） 枳壳（去瓤麸炒） 知母（锉焙各一两）

上一十味，粗捣筛，每服五钱匕，水二盏，煎至一盏，去滓入芒硝末一钱匕，更煎沸，分温二服，空心夜卧各一。

治诸风肿欲成脓。射干汤方

射干（去须） 玄参（坚者各二两） 连翘 犀角（镑） 紫檀香 沉香（锉） 升麻（各一两）

上七味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓入芒硝末半钱匕，更煎沸，食后夜卧温服，若利即减。

治风毒攻冲，头面虚肿。羚羊角饮方

羚羊角（镑） 犀角（镑） 羌活（去芦头） 槟榔（锉） 人参（各一分） 当归（切焙半分）

上六味，粗捣筛，分作四服，每服用水二盏，煎至一盏，去滓空心临卧温服，余滓重煎治风肿。当归汤方

当归（切焙二两半） 甘草（炙锉一两半）

上二味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服，空心午时夜卧各一。

治风肿。祛风散涂方

天南星 白矾 草乌头（去皮脐）

上三味等分，并生为细末，每看肿处，用酒调，鸡翎刷之，如风毒肿甚者，生姜自然汁调刷之，立消。

治风肿。木香散敷方

木香 枫香脂（各半两） 生菖蒲（一两）

上三味，捣研细罗为散，醋调敷之。

治风肿。大麻仁敷方

大麻仁（生用） 赤小豆（生用各二合）

上二味，捣研极细，冷水调敷之。

治风毒攻肌肉，皮肤浮肿，忽在脚，忽在手。蛇床汤洗方

蛇床子（一升生用）

上一味，以水一斗，煮至五升，去滓通手淋洗。

治风毒肿。蝙蝠粪涂方

蝙蝠粪

上一物研细，以冷水调涂之。

治卒风肿。芸苔膏方

芸苔子（一升）

上一味，以米醋二升，略煎三五沸，漉出烂研，渐入醋调，绢绞取汁，又取桂二寸捣末，杏各如次，治风毒肿，紫檀涂方

紫檀香（二两锉） 芒硝（半两）

上二味，水磨，每用浓者三合，涂肿处，干即易。

治风毒攻肌肉，皮肤浮肿，或在脚，或在手。桑枝汤洗方

桑枝（切） 槐枝（切各一升）

上二味，以水一斗，煮取七升，去滓淋洗。

治风毒攻肌肉，皮肤浮肿，或在脚，或在手。芎 汤洗方

芎 （二两） 苦参（三两）

上二味，细锉，以水一斗，煮取七升，去滓淋洗。

治风肿。蚕砂熨方

晚蚕砂 食盐（等分）

上二味，相和，炒熟，布裹熨之，冷即再炒，或入少许醋尤佳。

治风肿。杏仁膏方

杏仁（生用五合）

上一味，烧令烟出， 灭细研，取驼脂二两，熬滤去筋膜，和匀成膏，敷肿上，点烛遥炙。

治风肿。蒴 煎方

蒴 根（洗切八斤）

上一味，烂研，以水三斗，浸绞取汁，熬如稠膏，取猪脂一斤，熔去滓，下火停冷，与前膏和匀，更煮三五十沸，每服一匙至二匙，空心临卧、热酒调下，又取涂摩患处。

治卒得风肿。磨桂涂方

桂（不拘多少去粗皮）

上一味，以醋于砂盆内磨，涂风肿上，火炙干，又涂之。

治风毒攻肌肉，皮肤浮肿，或在脚，或在手。附子汤洗浸方

附子（生去皮脐锉四两）

上一味，用水一斗，煮至七升，去滓热洗，余滓更煮洗。

治风毒攻肌肉，皮肤浮肿。马蓝汤洗方

上一味，以水一斗五升，煮取八升，淋肿处。

治风毒攻肌肉，皮肤浮肿。蒴 汤蒴 苗（切五升）

上一味，以水一斗，煮取七升，去滓淋洗。

治风毒攻肌肉，皮肤浮肿。白杨汤洗方

白杨皮（取东南面皮去地三尺以来去苍皮勿令见风细切半斤）

上一味，用水一升，煎至七分，去滓热洗，以肿消为度。

上一页：气肿
下一页：疔肿


疔肿 《圣济总录》

疔肿

论曰疔肿者，由风邪毒瓦斯，入于肌肉所生也，凡有十种，一者，疮头乌而强凹，二者，疮头白而肿实，三者，疮头如豆 色，四者，疮似葩红色，五者，疮头内有黑脉，六者，疮头亦石榴着则深孔疼，气血治紫靥疔疮，不疼硬肿，腋下有根如鸡卵。白石脂散方

白石脂（烧） 赤石脂（各半两） 雄黄（一分） 乳香（二钱）

上四味，研为末，未破者用朴硝水调贴，已破有脓者干贴。

治疔肿方

河东柳宗元，元和十一年，得疔疮，凡四十日，他药敷之，皆莫能去，长乐贾宣伯教用蜣螂心，一夕而穴，百苦皆已，明年正月因食羊肉，又大作，再用之亦如神，蜣螂心腹下度取之治疔疮。日本国敷巴豆涂方

巴豆（十粒） 半夏（一枚） 附子（半枚） 蜣螂（一枚）

上四味，各为末，以人粪相和，看疮大小，作纸圈子围疮口，以药泥疮上，绢贴之，一日三易。

治疔肿。地骨皮散方

地骨皮（捣末半两） 小麦 麻子（各十粒烧灰） 绯帛（方五寸烧灰） 曲头 棘刺（二七枚烧灰） 半夏（七枚炒黄捣末） 乱发（一团如鸡子烧灰）

上七味，研和令匀，每服二钱匕，空心温酒调下，至晚再服。

治疔肿。牛黄散方

牛黄（一粒如大豆） 绯帛（方一尺） 乱发（二团如鸡子大） 曲头棘刺（二十枚） 赤小豆（二七枚） 地骨皮（二两末）

上六味，将四味以绯帛裹，于熨斗内烧灰，细研为散，入地骨皮末和匀，每服二钱匕，空心温酒调下，日晚再服。

治疔肿痈疽等。丁香散方

丁香（七枚） 绯帛（方一尺） 曲头棘刺 腊月大豆黄（各一两） 母猪屎（三块如鸡子大）

上八味，将七味以绯帛裹，于熨斗内火烧令烟尽，细研为散，每服二钱匕，空心温酒调下，盖复取汗，若汗不出，任意饮酒，以汗为度。

治疔肿，蛇蜕散方

蛇蜕皮（一两半白者） 露蜂房（半两） 乱发（一团如鸡子大童子者妙）

上三味锉碎，于熨斗内烧灰，细研为散，每服二钱匕，空心米饮调下，盖复出汗，更服。治疔肿涂敷诸药后，如犯触者服。苍耳散方

苍耳子（二七粒） 露蜂房（一两） 曲头棘刺（二七枚） 绯帛（方五寸） 乱发（一团如鸡子大） 青蒿（二七茎） 丹砂（一分研别入）

上七味，将六味锉碎，于熨斗内烧灰，细研为散，入丹砂末和匀，每服二钱匕，空心温酒调下，日晚再服。

治疔肿。露蜂房散方

露蜂房 乱发 蛇蜕 棘针（各三两）

上四味，以绯帛裹，于熨斗内烧灰，细研为散，空心温酒调下一钱匕，晚再服，根自出治疔肿毒瓦斯。白牙涂敷方

白马牙（烧研） 附子（捣为末） 雄黄（研） 半夏（捣为末各半两） 猪脂（四两熬去滓）

上五味，将四味捣研为末，以猪脂调如糊，先以针刺疮头，即涂敷，日三五上，疮根烂再涂，以瘥为度。

治疔肿。大黄散敷方

大黄（锉炒） 秦艽（去苗土） 藜芦（去芦头） 石硫黄（研） 砂（研各一两）

上五味，将前三味捣罗为散，与后二味研者和匀，水调涂敷，日三五次，以瘥为度。

又方：曲头棘刺（二百枚锉） 陈橘皮（汤浸去白切二两）

上二味，以水五升，煎至一升半，去滓分温三服，空心日午晚间各一，以瘥为度。

治一切疔肿。苍耳膏方

苍耳根茎叶（不拘多少）

上一味，烧灰研细，以醋泔淀调如糊，涂敷，干即再涂，以瘥为度。

又方：铁浆（不限多少）

上一味，每日食后饮一盏、即瘥。

治疔肿。斑蝥敷方

斑蝥（一枚捻破） 蒜皮（一片）

上二味，取针拨破疮头，纳斑蝥于疮口中，以蒜皮盖定，日一度，根出瘥。

治疔肿。白僵蚕散敷方

白僵蚕（半两炒为末）

上一味，刮开，疮头上敷之，日三，根烂即出。

治疔肿，胡麻涂敷方

胡麻（烧灰） 针砂（各半两）

上二味，和研令细，用醋调如糊，涂敷肿上，日三易瘥。

又方：雄黄（研一分）

上一味，细研为散，每日三五度敷肿上，如干用醋涂，以瘥为度。

治疔肿，内消。棘针散方

棘针（倒勾多年者三十二枚） 大豆黄（生用四十枚） 绯帛巾（三条每条阔一寸） 乱发（如鸡子大三团）

上四味，分作三分，各将绯帛一片，裹棘针豆了，用发一团缠裹，令周匝牢固，各于炭火上，烧令烟尽，先研两团令细，温酒半盏调下，候觉疮四边软即瘥，过半日未效，更服一团必治疗肿方

干姜（炮） 胡椒（炒） 龙骨（碎） 斑蝥 皂荚（去皮炙各一两）

上五味，捣筛为末，以酒和封贴，日一度，更服后药。

治疗肿毒瓦斯，二灰散涂方

棘针（倒勾烂者三枚） 丁香（七枚）

上二味，同于瓶内烧令烟断研细，以未盈月孩子粪和，涂肿上，日三两度。

上一页：风肿
下一页：诸疥


诸疥 《圣济总录》

诸疥

论曰字书以疥有介守之义，言虽微小，介然守形体而难治也，是以疥有五名，皆因风热邪气肉隐若故皆有虫，或以谓蛲虫内出，理或然也，治宜疏风涤热，当以熏浴敷涂之法，与汤液并行则善矣。

治遍身疮疥，风毒瘙痒。苦参散方

苦参 白花蛇（酒浸去皮骨炙各一两） 黄连（去须） 当归（切焙各三分） 人参 玄参丹参 沙参 芍药 蒺藜子（炒去角） 防风（去叉各半两）

上一十一味为细散，每日不拘早晚，温酒调二钱匕，日二。

治遍身疥疮不瘥。快肌丸方

威灵仙（去土一两半为细末） 猪胆（三枚）

上二味，取胆汁和末，丸如梧桐子大，每服二十丸，荆芥汤下，不拘时候。

治一切风疮疥癣。皮肤瘙痒，搔成瘾疹，防风丸方

防风（去叉） 蝉壳 猪牙皂荚（酥炙去皮子各一两半） 天麻（二两）

上四味，捣为细末，用精羊肉煮熟捣烂，以酒熬为膏，丸如绿豆大，每服三十丸，荆芥酒或茶汤下。

治风毒疥癣，加减八风散方

独活（去芦头） 防风（去叉） 黄 （锉） 甘草（炙令赤色锉各一两一分） 玄参 苦参芎 秦艽（去苗土各一两） 白术（炒令紫色） 松脂（各一两一分） 蛇床子（三分） 黄连（去须）叶）桂（去根节） 杏仁（去地黄（焙二两）心一两）

上三十五味，捣罗为散，每服二钱匕，空心用生姜蜜汤调下，晚再服，渐加至三服。

治遍身疮疥风毒，或痒或痛。苦参散方

苦参（三两） 人参 丹参 沙参 玄参（各一两） 秦艽（去苗土一两半） 白藓皮 升麻（各（去黑心）芍药（各一两一分） 当归（切焙一两半） 蒺藜子（炒杵去尖一两） 防风（去叉一两一分） 白花蛇（炙令黄色去皮骨二两） 黄连（去须一两半）

上一十八味，捣罗为散，每服二钱匕，用温酒一盏调下，日晚再服。

治疥疮痒痛不止。大黄丸方

大黄（锉炒二两半） 防风（去叉） 黄 （锉） 黄连（去须各一两半） 漏芦（去芦头一两）秦艽（去苗土） 苦参 乌蛇（酒浸炙黄去皮骨各二两）

上八味，捣罗为末，炼蜜为丸，如梧桐子大，空心温酒下二十丸，晚再服。

治诸疮。苦参丸方

苦参（四两） 玄参 栀子仁 独活（去芦头各二两） 黄连（去须一两半） 大黄（锉碎炒香熟） 甘菊花 防风（去叉） 枳壳（去瓤麸炒） 黄芩（去黑心各一两）

上一十味，捣罗为末，炼蜜为丸，如梧桐子大，每日空心、以温酒下二十丸，日晚再服，以瘥为度。

治疥癣久不瘥。乌蛇散方

乌蛇（酒浸炙黄色去皮骨二两） 漏芦（去芦头一两半） 大黄（锉碎炒令香熟） 羌活（去芦头） 丹参 沙参 玄参 五加皮（锉） 甘草（炙赤色锉） 白僵蚕（炒） 干蝎（炒去土各一两）

上一十三味，捣罗为散，每服食后，薄荷汤调下二钱匕，至晚再服，以瘥为度。

治诸疥风虚恶疮。五参散方

人参 玄参 丹参 沙参 苦参（各一两） 蒺藜子（炒杵去尖） 秦艽（去苗土各半两）栀子 独活（两）

上一十七味，捣罗为散，每服三钱匕，空心熟水调下，日晚再服，以瘥为度。

治干湿疥。赤小豆散方

赤小豆（三合炒干纳醋中如此七遍） 人参 甘草（炙令赤色锉） 瞿麦穗 白蔹 当归（切焙） 黄芩（去黑心） 猪苓（去黑皮） 防风（去叉各半两） 黄 （锉） 薏苡仁 升麻（各三分）

上一十二味，捣罗为细散，每服三钱匕，空心以粥饮调下，日二夜一。

治干疥瘙痒久不瘥。黄 丸方

黄 （二两锉） 乌蛇（四两酒浸去皮骨炙令黄） 川乌头（三两炮裂去皮脐） 附子（二两炮裂去皮脐） 茵芋（二两） 石南（一两） 秦艽（二两去苗）

上七味，捣罗为末，炼蜜和捣三二百杵，丸如梧桐子大，每服三十丸食后，以荆芥汤下，以瘥为度。

治遍身生疥干痒，搔之皮起。秦艽丸方

秦艽（二两去苗） 黄 （二两锉） 乌蛇（四两酒浸去皮骨炙令微黄） 漏芦（一两半） 防风（黄（二两去

上九味，捣罗为末，炼蜜和捣三二百杵，丸如梧桐子大，每服三十丸，食后温酒下，日进二服。

治风毒疮疥一切风壅等。槟榔煎丸方

槟榔（锉） 羌活（去芦头） 独活（去芦头） 枳壳（去瓤麸炒） 白牵牛（略炒） 黑牵牛（略炒各半两）

上六味，同杵罗为末，用大皂荚一尺以上者一梃， 汁煎膏和丸，如梧桐子大，临卧温酒或熟水下三十丸，量人虚实加减，久患疮疥，服之立愈。

治一切风热疥疮攻注。牵牛子丸方

牵牛子（一两一半瓦上炒一半生用） 香子（一两微炒） 陈橘皮（二两水浸于瓦上去白焙干）

上三味，为细末，用生姜汁煮面糊为丸，如绿豆大，每服空心临卧，用炒盐汤下十丸。

治疮疥岁久不愈。乌龙丸方

牵牛子（不拘多少瓦上铺下慢火逼不得搅待其香实时取下半生半熟放冷作细末）

上以皂荚二大梃，水一大碗，揉取汁滤过，银石器内熬成膏，入牵牛末同和丸，如梧桐子大，食后临卧、温酒下二十丸，或觉微利，便不须服，所患疮疥立止，不过三五服。

治干湿疥满身作疮，不可疗者。何首乌洗汤方

何首乌 艾（等分细锉）

上二味相度疮多少用药，并水煎令浓，于盆内盛洗之。

治疥及风瘙苦痒。丹参洗汤方

丹参 苦参 蛇床子（半两）

上三味锉，以水一斗，煎取六升，滤去滓，温洗疮上，用故帛拭过，以药涂摩，日三五度，即瘥。

治诸疥疮。神捷散方

吴茱萸（一两） 赤小豆（四十九粒） 白蒺藜（一两） 白芜荑仁（半两） 轻粉（五钱匕）石硫黄（少许研）

上六味，捣研为散、令匀，每用生油调药半钱匕，于手心内摩热后，遍揩周身有疥处便睡，睡觉其疥自愈。

治诸疥。砒黄熏方

砒黄（研） 雄黄（研） 石硫黄（研各半两） 熟艾（五两）

上四味，同研和令匀，将药铺在纸上令匀，紧卷如饼 样，用面糊粘却，切为四段，患人早盖上治诸疥。乌头散方

乌头 吴茱萸 石硫黄 莨菪子（各一两）

上四味，捣罗为散，用生油调如糊，涂患处，日三五度即瘥。

治恶疥疮。鸡子涂方

鸡子（七枚煮熟取黄铛中熬成膏） 腻粉 乱发灰 白矾灰（各一分） 石硫黄（半两研）

上五味，除鸡子外，研为末，入鸡子膏，和研令匀，涂敷患处，日三五度即瘥。

治疮疥。藜芦膏方

藜芦（去芦头一两半） 石硫黄（研） 猪牙皂荚 乳香（各半两研） 附子（一分） 杏仁（去皮研半两） 腻粉（一分） 巴豆（去壳研半分） 猪胆（二枚） 酥（二两） 白矾灰（研一分）猪

上一十二味，捣研九味为末，先熬脂酥胆汁令沸，即下诸药末，搅令匀，以瓷合盛，每日涂摩三五度。

治诸疥。硫黄涂敷方

石硫黄（一钱研） 蜀椒（去目及合口者） 吴茱萸 黄柏（各一两）

上四味，捣研为散，用生油调如糊，涂敷疥上，日二三。

治干疥久不瘥，皮肤瘙痒。方

水银（一分并胡粉点少水研令星尽） 胡粉（一两） 蛇床子（半两捣为末） 黄连（三分去须捣为末）

上四味，细研令匀，以生麻油和如稀膏，每用药时，先以盐浆水洗，后以药涂之，干即更换，不过三五度瘥。

治皮肤风热生疥干痒，宜涂。皂荚膏方

猪牙皂荚 腻粉 硫黄（细研） 臭黄（细研） 白矾灰 黄蜡 巴豆（去皮） 乌头（生用）吴茱萸（以上各一分）

上九味，捣罗为末，再研令匀，先入麻油三二合，以慢火销蜡尽，搅和令匀，日二涂之又方：白矾（一两烧灰） 硫黄（一两细研） 黄连（一两半去须末） 雌黄（一两细研） 蛇床子（三分末）

上五味，细研令匀，炼猪脂油和如饧，每用先以盐浆水，洗令净，拭干涂之。

治疥疮生干痂，痒不止。方

皂荚（一两） 臭黄（一两）

上二味，捣罗为细末，以醋二升，熬成膏涂之，日二三易。

又方：猪脂（一斤） 巴豆（半两去皮研烂） 蜡（半两） 疏黄（一分末）

上四味，先煎猪脂令沸，入巴豆煎，候变色，次下蜡令熔，又下硫黄末，搅令匀，盛于瓷合内，日三五度涂之。

又方：硫黄（一两） 硝石（半两）

上二味，细研如粉，以生麻油调涂之。

治一切疥风痒 疮等。乌蛇散方

乌蛇（酒涂炙去皮骨二两） 羌活（去芦头） 白藓皮 苦参 枳实（去瓤麸炙） 蒺藜子（炒僵蚕（炒）

上一十八味，捣罗为细散，每服五钱匕，空心酒调下。

治一切癣疥癞疮。祛风丸方

槐牙（焙干） 皂荚牙（焙干各一斤） 苦参（三两） 防风（去叉） 羌活（去芦头各一两三分） 乌蛇（一条酒炙去皮骨） 使君子（一两半）

上七味，捣罗为末，炼蜜和丸，梧桐子大，每服三十丸，空心酒下，夜蜜汤下。

治脾肺风毒攻冲生疥癣方

升麻 桃白皮 苦参（各半两）

上三味，细锉，用水二斗，煎取一斗，去滓候温洗之。

治癣疥方

白矾灰 石硫黄

上二味，等分，捣为末，和生油调涂之。

治一切恶疥疮方

黄柏（末） 锻石（研）

上二味，等分，研令极细，以生麻油和如薄面糊，净洗疮，涂四五遍瘥。

治疮疥甚者。乌豆煎方

乌头（一两每枚四破之） 大豆（一两半）

上二味，同入沙瓶，煮极烂，每服乌头一片，豆少许，空腹酒下。

上一页：疔肿
下一页：诸癣


诸癣 《圣济总录》

诸癣

论曰癣之字从鲜，言始发于微鲜，纵而弗治，则浸淫滋蔓，其病得之风湿客于腠理。搏于气血，气血痞涩，久则因风湿而变化生虫，故风多于湿，则为干癣。但有周郭，皮枯瘙痒，搔之白屑起者是也。湿多于风，则为湿癣，周郭中如虫行，浸淫赤湿，搔痒汁出是也，风折于气血，则为风癣， 痹不知痛痒是也。如钱形则为圆癣，如雀目然则为雀目癣，亦皆赤痛而瘙痒，又或牛犬所饮，刀刃磨淬之余水，取以盥濯，毒瓦斯传人，亦能生癣，故得于牛毒者，状似牛皮。于诸癣中，最为 浓邪毒之甚者，俗谓之牛皮癣。狗癣白点而连缀，刀癣纵斜无定形。凡此八者，皆风湿毒瓦斯折于肌中，故痛痒不已，久而不瘥，又俱谓之久癣。

治多年诸癣，医治不效者。乌蛇丸方

乌蛇（酒浸去皮骨炙） 天麻（各二两） 槐子（半斤） 附子（生去皮脐小便浸一宿）白附参（十两）

上一十味，捣罗为细末，用生姜自然汁和蜜各一斤，熬成膏，入前药和捣，丸如梧桐子大，每服二十丸，空心温酒下，夜卧荆芥汤下。

治一切癣。槐芽丸方

槐芽（曝干） 皂荚芽（曝干各一斤） 苦参（三两） 使君子 防风（去叉） 羌活（去芦头

上七味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，空心温酒下，至晚再服。

治一切干湿癣。三味乌蛇散方

乌蛇（酒浸去皮骨炙一两） 干荷叶（半两） 枳壳（去瓤麸炒三分）

上三味，捣罗为散，每服一钱匕，空心蜜酒调下，日晚再服。

治一切风癣，皮肤瘙痒。苦参丸方

苦参水（浸一宿锉焙） 乌蛇（酒浸去皮骨炙各四两） 菖蒲（二两）

上三味，捣罗为细末，炼蜜丸如梧桐子大。每服三十丸，温热水下，不拘时。

治一切癣。三神丸方

蒺藜子（炒） 海桐皮（锉） 草乌头（盐炒熟去盐不用各一两）

上三味，同捣为细末，面糊和丸，如绿豆大，每服十丸至十五丸，温水盐汤任下。

治一切风癣。煮肾散方

附子（炮裂去皮脐） 椒红（各半两）

上二味，同捣为细末，用猪肾一对，竹刀切开，去筋膜，每只入药末一钱匕，盐一捻相合，布线缠缚，以好酒一盏，于瓷器内煮约七八分熟。五更初，不得漱口及语话。去线旋旋嚼，细呷煮药汁送下，食少白粥投之，当晚微利，次日煮熟吃，须连日服，服尽再作。

治一切癣。防风散方

防风（去叉） 母猪肉（各二两）

上二味，同煮数沸，去猪肉取防风焙干，捣罗为散，每服一钱匕，白汤点服，不拘时。

治一切癣。苦参丸方

苦参（用皂荚十梃椎碎同以水煮皂荚烂为度拣出苦参切曝干将皂荚汁滤去滓再熬成膏）威灵仙（洗泽曝干各三两）

上二味，捣罗为末，以皂荚膏和丸，如梧桐子大。每服二十丸，空心温酒下，至三十丸治一切癣。菖蒲酒方

菖蒲（细切五斗）

上一味，以水一石五斗，煮取三斗，去滓，入米二斗，酝如酒法候熟，旋取饮令极醉，即愈。

治干癣。一抹散方

天南星 草乌头（各一枚生用）

上二味，捣为细散，用羊蹄根捣绞自然汁调涂，不过三两上瘥。

治一切干湿诸癣。岁久不瘥。蛇床子汤方

蛇床子 白土 羊蹄根 葛根 苦参 菖蒲 莽草（各三分） 黄连（去须半两）

上八味细锉，以水五斗。煎至三斗。滤去滓，温暖淋洗癣上，三日后，重暖药汤更洗之，不过三五度瘥。

治一切癣。漏芦膏方

漏芦 地榆 附子（去皮脐） 杏仁（汤浸去皮尖双仁各一两） 藜芦（去芦头） 木通莽油（一斤）

上一十三味，细锉十一味，先熬油令沸，下诸药，煎候白芷赤黑色，停冷绵绞去滓，拭铛令净，再下油并蜡同煎，候蜡熔尽，瓷合盛收，旋涂患处，仍用后丁香散粉之，日三五上差。

治一切癣，涂漏芦膏后，宜敷丁香散方

丁香（捣末） 虾蟆灰（各一两） 麝香（研一分） 五倍子（捣末） 白矾（熬令汁枯冷） 腻

上六味，合和为散，敷于癣上，以瘥为度。

治一切癣。抵圣散方

草决明（焙捣末半两） 腻粉（一分）

上二味，合和为散，先以布揩癣令赤，次以醋调药涂之，当汁出痛解即瘥。

治干湿癣风癣，不拘年月。定粉膏方

淀粉 水银 白芜荑 胭脂（各一分）

上四味。同研令匀，用陈猪脂一两，同研成膏，先用汤洗，后以膏子临卧涂之，一上便瘥。本法猪脂，须用十年以上者，今若无，但陈者亦得，仍用后方淋洗。

治一切新久干湿癣。楝实洗方

楝实（半升无实用根皮代） 楝叶及嫩枝锉 凌霄叶及藤（锉各一升） 丹参瓤） 蛇床子 地榆 皂荚（各三两并细锉） 苦参（三两细锉）

上九味。同煎浓汁，热洗患处。

治一切新久干湿癣。僵蚕散方

白僵蚕（炒去丝四十枚） 斑蝥（二十枚全者生用） 腻粉（一钱）

上三味，捣研为细末，干癣用生油调涂，湿癣只干揩贴之，并候黄水出，及数数痒痛，永除根本，亦无瘢痕。

治一切干湿癣。如圣散方

风化锻石（半两） 铅丹（二钱） 腻粉（一钱） 石硫黄（半钱）

上四味，同研如粉，用生油调，先以布揩破癣涂之，末涂药间，煎葱白甘草汤淋洗，如换时亦根据此。

治一切干湿癣。沉香沥方

沉香 柏节 杉节 松节（各半斤）

上四味。锉如指面大，以布囊盛，置于沤麻水中，浸一食久。漉出沥干取。一枚白坩，穿底下作一孔，如鸡子大。以松叶一枚，安孔上，以药囊坐坩内，以盐一升盖上，以黄泥固济坩，令浓三五分，以炭火于坩口烧之，坩下安碗一口，滴药汁于碗中，候烟尽，即取碗中药汁，涂敷疮癣上，日三五次，以瘥为度。白秃疽疥恶疮并治之。

治一切干湿癣。梅实膏方

乌梅（十四枚取肉） 大蒜（十四头去皮切） 屋尘（细筛） 盐（各三合）

上四味。先研乌梅，次下大蒜屋尘盐等，和研令细，以醋调成膏，取涂癣上，日三五度即瘥。

治一切干湿癣，痒痛不可忍。龙脑膏方

龙脑 石硫黄 斑蝥（去翅足） 腻粉（各半两）

上四味，细研为末，用面油调成膏，发痒痛时，抓破涂之，日三五度即瘥。

治一切干湿癣。胡粉膏方

胡粉（二两） 水银（一分）

上二味，和研令匀，以醋调成膏涂之，仍以纸贴，日三五上。

又方：蛇床子 驼脂

上二味，先研蛇床子令细，以驼脂调成膏涂之，日三五上，即瘥。

治一切癣不瘥。水银膏方

水银（半斤） 腊月猪脂（二斤半）

上二味，先熬脂令熔，次下水银，以马通火熬七日七夜，候冷取出去水银，只取猪脂，每日三五度摩涂癣上，令热即瘥。其水银不妨他用。

又方：乳牛尿（一升） 羊蹄根（半斤切）

上二味，将羊蹄根先以米泔浸渍一宿、曝干。次纳牛尿中渍一宿曝干，再渍再曝，尿尽为度，捣罗为末，以猪脂调涂癣上，日三五次。

又方：乌头（十枚）

上一味，锉碎，以水五升，煮至二升，温洗癣上，日三度，即瘥。

治一切久癣，积年不瘥。四畔潜浸，复变成疮，疮色赤黑，痒不可忍，搔之血出。

黄连膏方

黄连（去须为末） 黄柏（去粗皮为末） 豉（研细） 蔓荆子（为末） 杏仁（汤浸去皮尖双

上六味，先以水银于掌中唾研如泥，次入乳钵内，下生油一合和匀，次入药末，同研成膏，瓷合盛，日三五度，取涂癣上即瘥。

治一切癣。野狼牙膏方

野狼牙（捣） 雄黄（研） 丹砂（研） 硫黄（研） 雷丸（捣） 白矾（熬令汁枯研）藜芦（去

上七味，细罗为散，蜜调成膏，涂癣上，日三遍，取瘥为度。

治一切癣。雀粪涂敷方

雀粪 酱瓣（水洗令净各半两）

上二味，合和细研，涂敷癣上，日三两次。

治一切癣。水银膏方

水银（一分） 芜荑仁（研末） 姜黄（捣末各半两） 酥（二两）

上四味，先煎酥和水银，以柳椎研搅，候水银散，即下芜荑姜黄末搅匀，瓷合盛，旋取涂癣上，日三两次。

治一切癣。雄黄膏方

雄黄（研末） 石硫黄（研末） 羊蹄根（湿者） 沙糖（色白者） 荷叶（新者各一两）

上五味，先以羊蹄根白糖荷叶，于乳钵内细研如泥，次入雄黄 硫黄末，同研成膏，瓷合盛，取涂癣上，日三度，如药干，旋添少许蜜调之。

治一切癣。附子散方

附子（炮裂去皮脐半两） 皂荚（一梃去皮子炙） 吴茱萸（汤洗焙炒一两）

上三味，捣罗为散，用新布揩癣令湿，然后涂药，日三两上，如干癣以醋调涂。

治一切癣。独活散方

独活（半两） 附子（炮裂去皮脐一两）

上二味，捣罗为散，以酒调和如糊，先用皂荚水洗癣上，然后涂之，日二度。

治一切癣。大黄散方

大黄（如枣大一块） 斑蝥（全者七枚）

上二味，捣研为细散，以酽醋调如糊，先揩破癣疮，然后涂药，候干洗之。

治诸癣。七星散方

干蝎（七节者） 白僵蚕（直者各七枚）

上二味，捣罗为散，每服三字，用好酒一盏，入羊蹄根汁并蜜少许调服，晡时一浴，仍用羊蹄根滓揩浴。

治一切风癣，及诸般癣瘙痒，搔之不已者。备急羊蹄根涂方

羊蹄根 草乌头

上二味，净拂多人行砖，上滴好醋，先磨草乌头约一分，次磨羊蹄根二分，爬令发痒，以指点药抹之，仍吃煮肾散，相为表里，煮肾散方，在前第六方。

治一切干湿癣。白矾涂方

白矾（一两研为末）

上一味，用醋调如糊，涂摩癣上，日三五度即瘥。

治一切干湿癣。炙鱼涂方

鱼（不问色目）

上一味，火上炙皮微焦，乘热去皮骨，取肉研涂癣上，日三五度即瘥。

治一切癣。半夏散方

半夏（二两）

上一味，捣罗为散，以陈酱汁调和如糊，涂摩癣上，日两三度即瘥。

治一切癣艾汁涂方

艾（一两细锉）

上一味，以酽醋半升，煎取浓汁，去滓涂摩癣上，日三五度即瘥。

治一切癣蒿穗敷方

蒿穗（二两黄燥者）

上一味，捣罗为散，以醋调和，涂摩癣上，日三两度即瘥。

治一切癣楮汁涂方

楮木白汁（不拘多少）

上一味。先以新布揩癣微破。然后涂药。日二上即瘥。

治一切癣。桃叶汁涂方

桃叶（一两日中时采）

上一味，研绞取汁，涂摩癣上，日三度即差。

治久患湿疮不瘥。蛇床子散方

蛇床子 黄连 腻粉

上三味，等分为散，用小油调涂之，腻粉多入不妨。

治湿癣痒，搔之有黄水，杀虫。芦荟散方

芦荟（一两研） 甘草（半两）

上二味，为散和匀，先用淡浆水洗，后用药，不过三两度。

治多年湿癣。荆芥散方

荆芥穗（不拘多少）

上一味，以瓦罐子盛，盐泥固济，只留一窍，用炭火烧，候出清烟，便拨去火，用湿泥塞了窍子，放冷取出，碾为细散，每用末五钱匕，入麝香一钱匕，腻粉五钱匕，同研匀细，先以口含盐浆水抓洗令破，帛子 了，生油调药涂之。

治湿癣。英粉散方

英粉（炒黑细研二两） 藜芦（去芦头为末） 马肠根（为末各一分）

上三味，和研令匀，用生油调如粉，涂癣上，日三度。

治湿癣痒不可忍。黄柏散方

黄柏（去粗皮） 黄连（去须） 胡粉（研各一两） 雌黄（研细半两）

上四味，捣研为散，先以米泔清洗净拭干，敷药日三两度即瘥。

治干癣积年痂浓，搔之黄水出，遇阴雨即剧。方

巴豆（一枚）

上一味，于炭火上烧之，令脂出，即于釜上，以脂研之，如杏仁沫，薄涂之，不过一两度瘥。

治湿癣方

上于日未出时，取独行羊蹄根，不得令见风，切捣如泥，着少盐，于日中豪雨时久涂之。

又方：上用鲫鱼一头，净拭并全使，将石硫黄一两粒，如鸡头实大，送入口中，令深入鱼腹，然后用净瓶一口，安于灶下灰火中，翻复 ，令鱼干焦黄色，碾作末，入腻粉二钱匕，拌令匀，生油调，涂疮疥。

治一切痒疮方

乌蛇（半斤以酒浸一宿取肉炙干） 羌活（去芦头四两） 麝香（一钱研）

上三味，捣罗前二味为散，入麝香同研，每服二钱匕，空心温酒调下，日三服。

治疥癣。苦参丸方

苦参（四两） 玄参 山栀子仁 独活（去芦头各二两） 黄连（去须一两半） 黄芩（去黑

上一十味。捣罗为末，炼蜜为丸，如梧桐子大。每服三十丸，暖酒下。

治疥癣。五参散方

乌蛇（去皮骨酒炙焦） 麻黄（去节） 大黄（各二两） 白附子（炮半两） 漏芦（去芦头一头） 甘草（炙

上一十三味。捣罗为散，每服二钱匕，用薄荷汤调下。

治诸疮癣疥。防风散方

防风（去叉） 天麻 陈橘皮（汤浸去白焙一两）

上三味，捣罗为细散，每服三钱匕，空心酒调服。

治诸疥癣久不瘥者。徐长卿散涂方

徐长卿 苦参 附子（生去皮脐） 吴茱萸（洗焙干炒） 旱莲子 细辛（去苗叶） 石硫黄

上九味，等分，捣罗为细散，先以油煎葱白色黄，将油和药末涂，仍先以汤浴了手腿，并用被复，更将火桶子安被内，盖令热，两上瘥。

治干湿癣，痒痛不可忍。方

羊蹄根（一两） 黄连（去须二两） 蛇床子（半两）

上三味，捣罗为末，用腊月猪脂调令稀，涂癣上良。

治诸癣，并面上风刺。方

上取葛勒蔓草头一把，勿令人知，盐 涂疮，三五上永瘥，面上疮，取子为末，空心调下三钱匕。

治癣疥，并白秃疮。荷叶汤方

裹盐荷叶，藤瓤等分

上二味。锉碎，水煎浓汁，洗三五度瘥。

治一切癣疥。山栀子散方

上捣山栀子仁为细末炒过，以蜜蒸三五度了，五更，酒调下一匙头许。

治诸疮癣。黄麻散方

大黄（锉炒四两） 天麻 羌活（去芦头各二两）

上三味，为细散，酒煎三钱匕服。

上一页：诸疥
下一页：代指


代指 《圣济总录》

代指

论曰疮发指端，爪甲脱落，名曰代指，盖爪者筋之余，筋骨热盛，注于指端，故其指先肿热 痛，结聚成脓，甚则爪甲脱落，世或谓之遭指、沦指，又名代甲，其实一也。此病类于指疽，然无蕴毒，故色不黯黑，虽久亦不杀人。

治代指筋骨脏腑中热， 赤肿痛。漏芦汤方

漏芦（去芦头） 升麻 大黄（锉炒） 黄芩（去黑心各一两） 玄参（三分）

上五味。粗捣筛，每服五钱匕。水一盏半，竹叶二七片，同煎至一盏，下芒硝末一钱匕再煎一沸去滓，空心温服，如已得利，即去芒硝。

治代指肿痛。蓝花汤方

蓝花 漏芦（去芦头） 大黄（锉炒） 升麻 黄芩（去黑心各一两）

上五味。粗捣筛，每服五钱匕，水一盏半，竹叶二七片，煎至一盏，下芒硝末一钱匕。

再煎一沸去滓。空心温服，如已得利，去芒硝。

治代指虽无蕴毒，筋骨中热气尚盛。升麻汤浸方

升麻 甘草（各半两）

上二味，细锉，以水二升，煎至一升，去滓下芒硝末半两搅匀，温浸指上数十遍，冷再暖，以瘥为度。

治代指疼痛、欲脱。猪脂汤方

猪脂（五两） 盐（半两）

上二味，先熬脂令沸，下盐搅匀，温浸指上即瘥。

治代指。 砂饼方

砂末（一钱） 白面（一两）

上二味，研匀，以唾和作饼子，贴指上即瘥。

治代指掣痛。酱蜜涂方

酱汁（一合） 蜜（一两）

上二味，和煎令沸，稍热涂敷，日五七上，即瘥。

治代指。栀子汤方

栀子仁 甘草（各一两）

上二味，细锉，以水二升，煎至一升半，去滓温浸指上，日三五度瘥。

治代指。麻黄汤方

麻黄（去根二两）

上一味，细锉，以水二升，煎至一升半，去滓温浸患指，日三五度瘥。

又方：地榆（二两）

上一味细锉，以水三升，煎至二升，去滓，温浸患指，冷即再暖。

又方：芒硝

上一味，煎汤浸之。

治代指肿痛。浆水渍方

浆水

上取一升，以盐半两，和煎令沸，温浸患指，日三五度瘥。

治代指。地龙散方

地龙（干者不拘多少）

上一味，捣罗为散，以猪膏调敷患指，日三两上瘥。

又方：梅核仁（不拘多少）

上一味细研，以米醋调敷患指，日三五度瘥。

治代指，为五脏热气流注十二经脉，热冲手指。热汤蘸方

上以热汤急蘸五七度，次以冷水浸之，又复如此三度，便涂羊胆即瘥，未成脓者，此甚效，或以猪胆盛代指缠之亦得。

治代指。粟米粉方

粟米粉（不拘多少）

上一味，入铁铛中熬赤，以众人唾调涂患指，浓半寸，日三上即瘥。

又方：盐（不拘多少）

上一味，以小便调，涂患指上，以故帛裹之，一二日用 针刺血，再涂即瘥。

治代指猝肿痛不可忍方

酒糟（不拘多少）

上一味，取昼夜裹之即瘥。

治恶指疼肿诸治不瘥方

杨 菌子（不拘多少）

上一味，以瓶子一枚先装灰火了，入菌子于上，以纸裹瓶口，作一孔子，将指头入熏疮又方：以湿泥浓裹，于 火中煨令燥，去泥皮皱愈。

又方：以羊胆涂之，即不结脓。

又方：以糯米炒令焦，脂和为膏贴之，干即易。

上一页：诸癣
下一页：诸丹毒


诸丹毒 《圣济总录》

诸丹毒

论曰热毒之气，暴发于皮肤间，不得外泄，则蓄热为丹毒。以其色如涂丹之赤，又复阳气伏于皮中，故谓之丹也。热气剽悍，其发无常处，大则如掌，甚则周流四体，不急治，或至坏烂出脓血，若发于骨节之间，则肢断如截，毒瓦斯入腹，则能杀人，治法用镰割，明不缓故也。

治丹毒游走，及鱼脐疮。 砂丸方

砂（研） 雄雀屎 桂（去粗皮） 獭胆（去膜） 砒黄 丹砂（研细各一分） 麝香（研一

上一十味，除蜡外，捣研为末，先将蜡于瓷器内，慢火上熔，下药调为丸，如梧桐子大，先用针拨破疮口，入一丸，醋调面涂故帛，贴两宿，痛止即揭去，收药丸可再用。

治丹毒游走，拓洗后服此。漏芦汤方

漏芦（去芦头） 白蔹 麻黄（去根节汤煮掠去沫） 黄芩（去黑心） 升麻 白薇 芍药

上九味。粗捣筛，每服五钱匕。水一盏半，煎至八分，去滓食后温服，至晚再服，以瘥为度。

治丹毒流移不定方

生羊肉（牛肉亦得）

上一味，薄切作片，贴丹上频易。

治丹毒发背诸肿方

马齿苋

上一味，熟捣敷之，频易不止者，得蓝淀和之更佳。

治丹热痈疽，始发 热，浸淫长大。黄芩汤拓方

黄芩（去黑心） 升麻（各一两半） 黄连（去须） 芎 大黄（各一两） 甘草（炙锉） 当

上八味，细锉，每用一两，以水五盏，煎至三盏，去滓下芒硝半两搅匀，以故帛三两浸药汁，温拓患处，数十遍，早晚用之，以瘥为度。

治丹毒。吴蓝汤拓方

吴蓝（一两） 生地黄（三分） 升麻 石膏 黄芩（去黑心） 犀角（镑） 白蔹 栀子仁

上九味细锉，每用半两，以竹沥一盏，水七盏，同煎至四盏，去滓以故帛浸拓患处，日五七次．治丹毒。升麻汤拓方

升麻（二两） 漏芦 黄芩（去黑心各三两） 栀子（去皮一两）

上四味细锉，每用半两，以水五盏，煎至三盏，去滓下芒硝二钱匕搅匀，以故帛三两重浸汤中，温拓患处数十遍，日两次。

治风丹。胡粉涂敷方

胡粉 赤小豆 糯米 山茱萸 黄连（去须各一两） 水银（半两）

上六味，除水银外，捣罗为散，生油调如糊，后取水银于掌中，以津唾研如泥，入药内研匀，先以椒汤洗丹上拭干，用药涂敷，日三两遍。

治赤黑丹。羚羊角散涂敷方

羚羊角（烧灰三两）

上一味，研为散，以鸡子白调如糊，涂敷患处，日三两次。

治丹毒如手掌大，身体赤发，痛痒微肿。赤小豆涂敷方

赤小豆

上一味，捣罗为末，以鸡子白调如糊，涂丹上，干即易。

治赤黑丹。鹿角散涂敷方

鹿角（烧灰五两）

上一味，细研为散，炼猪脂调和，涂患处，日三次。

又方：猪屎（烧灰）

上一味，细研为散，以鸡子白旋调如糊，涂敷丹上，日三五次。

又方：豉（一两） 香薷 蓼叶（各半两）

上三味，合和入酒少许，细研成膏，涂患处，干即易。

治丹毒遍身赤肿。生萝摩汁涂敷方

生萝摩

上一味，捣绞取汁，涂丹上，日三五次。

又方：茺蔚草 蛇衔草 慎火草（各一两）

上三味，锉捣令熟，水调敷患处，日数次。

又方：恶实根（五两取时匀令见风及鸡犬）

上一味锉捣令熟。水调敷患处，干即易。

治一切丹胗方

生蛇衔草（锉） 生地黄（切） 慎火草 五叶草 水萍 豉 大黄（生锉） 山栀子仁

上一十一味。但得一味，不拘多少，捣贴之即瘥，干即入鸡子清少许调。

治诸丹毒方

上取芸苔汁，入大黄末，芒硝生铁衣，相和涂之佳。

治火丹热毒之气，五色无定，宜先宣转，然后用药。鸡苏涂方

捣生鸡苏，浓涂之。

又方：捣苎麻根，敷之。

又方：赤小豆一升，羊角一对，同烧存性为末，和蜜敷之。

又方：研豉和屋尘等分，以苦酒调敷之。

又方：水磨羚羊角，服之妙。

又方：取连钱草，以盐 敷之。

上一页：代指
下一页：痱疮


痱疮 《圣济总录》

痱疮

论曰经谓汗出见湿，乃生痤痱，盖热盛汗出，阳气发泄而腠理疏，反以寒水洗浴，则热气内郁于皮腠之间，轻则为痱，重则为痤也，世俗通谓之痱子疮，其状皮肉如毫针所刺，遍体细疮如麸片，愈而复发者是也。

治痱子瘙痒，楝花粉敷之方

苦楝花（不拘多少焙干）

上一味，捣罗为细末，入蚌粉滑石末，各少许研匀，日频敷之。

治痱子磨破成疮，宜用此，止痛生肌。赤石脂散方

赤石脂（细研） 黄柏（去粗皮锉） 腊茶（末各半两） 白面（二两） 龙脑（半钱细研）

上五味，捣研为细散，每用时，绵 扑之。

治夏月痱子。葛粉方

葛粉（三两） 甘草（生用为末一两） 锻石（微炒半两）

上三味，研细末，每用时，绵 扑之。

治痱疮痒痛。龙脑粉方

龙脑（一钱） 粟米粉（五两）

上二味，研细末，先用枣叶汤洗后，绵 扑之。

治夏月痱疮。丹垩散方

上取旧屋梁上，刮取旧赤白皮，罗末敷之。

治夏月痱盛。滑石粉方

滑石（研） 绿豆粉（研） 枣叶（干者为末各一两）

上三味，合研为细末，遍敷之。

治暑月肌肤疮烂，或因搔成疮者。方

取干壁土，揉细末敷之，随手即瘥。

上一页：诸丹毒
下一页：肉刺


肉刺 《圣济总录》

肉刺

论曰肉刺者，生于足指间，形如硬胝，与肉相附，隐痛成刺，由靴履急窄，相磨而成，俗呼为鸡眼是也。

治肉刺方

肥皂荚（一挺） 无食子（三枚）

上二味，同烧令烟断细研，以酽米醋于砂盆中，别磨皂荚如糊，和末敷之。

治肉刺方

熏陆香 石硫黄

上二味，等分，同研令匀，涂肉刺上，以烧钗烙之效。

治肉刺方

猪 枫香脂（研细）

上二味，先研猪 令烂，次入枫香脂末，相和成膏，挑剔刺处令净，以药敷之。

治肉刺方

柏木上白胶 松脂（各一两） 黄蜡（半两）

上三味，同于火上熔成膏，候冷贴之，用物系定。

治肉刺方

蟾酥（五片汤中浸湿） 腻粉（一钱）

上二味，将蟾酥于盆子中，以腻粉同和令匀，先用针拨破头边，然后涂药，密裹之。

治肉刺久不瘥方

松脂 乳香（各一分）

上二味，同研令匀细，先用针拨破，后以药敷之，密封系。

治肉刺结硬方

上用针挑破，以鸡子白点三两度，即落下。

治肉刺方

上捣白芥子如粉，以醋调敷之，密封系，经宿揭去，自然落下。

治肉刺方

上用羊脑髓敷之、。

取肉刺方

上捣乌梅肉和醋封之，当日拔根出，永除。

取肉刺方

上以 砂少许，和胶令消匀贴之，根即出。

上一页：痱疮
下一页：恶脉


恶脉 《圣济总录》

恶脉

论曰恶脉之病，其状赤络忽起， 而聚，若死蚯蚓之状，又若水在脉中，长短随络脉所生，得之春冬恶风，入于络脉而不散，则血脉瘀结而成是疾，久不治，则结脉变为 病。

不除。五香汤加茱萸犀角汤方

木香 藿香叶 沉香 熏陆香 鸡舌香 吴茱萸（汤洗微炒） 犀角（镑各一两）

上七味。粗捣筛，每服五钱匕。水二盏，煎至一盏，去滓空心温服，日晚再服，其滓热拓肿上，冷即易之。

治恶脉毒肿。升麻汤方

升麻（一两） 乌梅肉（二两） 山栀子仁（二十枚）

上三味。粗捣筛，每服五钱匕。水二盏，煎至一盏，去滓空心温服，日晚再服，余滓热拓患上。

治恶脉肿毒，木香汤方

木香 吴茱萸（洗焙微炒） 升麻 熏陆香 鸡舌香 雄黄 甘草（炙） 鳖甲（醋浸炙去

上九味。粗捣筛，每服五钱匕。水二盏，煎至一盏，去滓空心温服，日晚再服。

治恶脉毒肿。黄耆散涂敷方

黄耆（细锉四两）

上一味，捣罗为细散，水调敷上，日三五度。

又方：漆头（ 茹二两）

上一味，捣罗为细散，水调敷上，日三五度。

上一页：肉刺
下一页：追蚀一切疮肿


追蚀一切疮肿 《圣济总录》

追蚀一切疮肿

论曰痈肿若寒多及毒深，外证虽结聚 硬不消，疼痛难任，未能溃化，或已穿穴，经久不瘥，在外者须以药蚀，在里者须以药 ，令毒瓦斯发泄，荣卫流通，则痈疽得瘥矣。所以有追引蚀痈之方。

治痈疽肿未有头，疼痛不可忍。透肌丸方

砂（研） 斑蝥（去翅足米炒） 乌头尖

上三味等分，捣研为末，醋煮面糊，丸如小豆大，捻令扁，贴在疮上，却用膏药花子盖，以透为度，如恶物出尽，次用后方生肌散合疮口。

生肌散方

白矾（烧令汁尽一两） 黄连末（一分） 轻粉（一钱）

上三味同研细，不拘多少，掺疮口上，候生肉、脓水尽，疮口干，即止。

治痈肿疖毒，出脓疼痛。追脓散方

湿生虫（五十枚瓦上爆干） 小麦（五十粒） 麝香（研半钱匕）

上三味，捣研为末，每用一字， 在疮内。

治肿毒未成头热痛方

蛴螬（不计多少）

上一味生研细，入少面，并醋三两滴，调摊纸花子上，中剪一眼子，帖时以水润，觉药力尽再用，候痒揭去，自然脓出。

治痈疽已溃，蚀恶肉。追毒丸方

巴豆（去皮心膜十四枚） 白丁香（二十一枚） 豆豉（二十一粒） 屁盘虫（七枚）

上四味同研细，滴水丸捻如雀粪大， 疮内，追汁尽即止。

治疮疖痈疽等无头者。通关膏方

乳香 轻粉（各等分）

上二味研匀，津唾调，涂肿处，以纸贴之。

治痈疽疮疖未有头。射疮坏脓丸方

砒霜（半钱） 白矾 铅丹（各一字）

上三味同研细，以面糊丸，如麻子大，先于毒处安药一丸，外以膏药花子掩定，微觉痒痛即脓出。

治一切痈疮未破。败毒丸方

巴豆（去皮心膜三枚） 铅丹（少许）

上二味同研，入生面少许，再研匀，丸如麻子大，每以一丸安疮口外，以膏药贴之，脓即出。

治痈疖多日不熟无头者。栝蒌酒方

栝蒌（一枚） 甘草（二寸）

上二味锉碎，用酒一盏，水一盏，量人虚实，入腻粉少许，煎三五沸去滓，临卧温服夜半疏动一行，其疮自消。

治痈未有头，使必穴。方

茅锥（十枚尖正全具者）

上一味，以水煎十数沸，服之立溃，若两茎即生两孔，或断折一锥为二，亦两孔。

治痈疽发背，热毒攻 ，肌肉赤色，疼痛欲成脓，令速溃。丁香散方

丁香 赤小豆（各半两） 寒水石（二两） 羊桃根 硝石（研） 大黄（各一两） 木香白

上一十味，捣罗为散，先以雄雀屎七粒，乳香一小块细研，以醋调和，涂疮头上，以醋调药末如糊，摊故帛上贴之，干则易。

治发背痈疽，一切疮肿未溃，疼痛寒热，渴躁不食，解毒。犀角散方

犀角（镑一分） 人参 甘草（炙） 栝蒌实 大黄（炒各半两） 芎 （一两） 赤茯苓（去

上一十味，捣罗为散，每服二钱匕，粥饮调下，以差为度。

治肿毒，及痈疖不穴。葱香涂敷方

煨葱（一茎） 乳香（如枣核大一粒）

上二味，烂研涂肿上即溃。

治痈疖无头。咽葵子方

葵子（一合）

上以津咽三五粒，多咽即头出多，假令咽一粒，即穿一穴也，随痈疖大小，不可过多。

治痈肿速穿坏。雀粪涂敷方

雄雀粪（二十一枚）

上用醋研和如糊，涂敷肿上，脓便出，未穴再涂，即破。

治热痈肿结热振 ，欲作脓。地黄膏涂贴方

生地黄（三斤细切捣绞取汁）

上一味，于铜器内慢火煎搅成膏，取敷肿处，以故帛涂贴之，亦得，日三五次易，即溃

上一页：恶脉
下一页：金疮统论


金疮统论 《圣济总录》

金疮统论

论曰金刃所伤，疮有微甚，生死所系，要在原经络所在。观变动之形，察微妙之脉。昔人谓天窗、眉角、脑户、臂里跳脉、髀内阴股、两乳上下、心鸠尾、小腹及五脏六腑 ，皆不可伤。此所谓原经络所在也。脑破出血，戴眼直视，不能语言，咽中沸声，口急唾出，两手妄举，肌肉不生，按之干急，或青黄汁出，或疮边寒清，肉消臭败，或前出赤血，后出黑血，或血出不止，白汁随出，此所谓观变动之形也。诊其脉虚细小者生，微缓而迟者生，反此为难愈，此所谓察微妙之脉也，三者兼得，则治疗庶几矣。至于忌嗔怒及大言笑，思想阴阳，行动作劳，勿食酸咸热酒羹 之类，此乃人所易为者，今兼叙之。

上一页：追蚀一切疮肿
下一页：金疮血不止


金疮血不止 《圣济总录》

金疮血不止

论曰血行脉中，周行灌溉而无穷已，金刃所伤者深，则其流湍激，若海泄河决，御之至难，要在杜其冲溢之势，外观其形，内诊其脉之何如，若血出不断，其脉大而止者，为难治，若血出不止，前赤后黑，或黄或白，肌肉腐臭，寒冷硬急者，亦为难治，不可不察也。

治金疮，止血闷及疼痛。麻黄散方

麻黄（去节一两半） 甘草（炙） 白芷 附子（炮裂去皮脐） 干姜（炮） 当归（切焙） 续

上一十一味。捣罗为散，每服二钱匕，温酒调下，空腹日午夜卧各一服。可加至三钱匕治刀斧所伤，并箭伤，血出不止，诸药贴不住者。神奇散方

麒麟竭（研） 没药（研） 自然铜（ 令紫） 天南星（炮） 干姜（烧灰） 铅丹（炒黑） 腻

上九味。捣研为散拌匀，每用药贴疮，先以盐水洗过，烧葱研汁涂疮上，然后干掺药贴之。

治金疮，定痛止血灭瘢。麒麟竭散方

麒麟竭（别研） 突厥白（别研各二两） 密陀僧（别研如面一两） 锻石（以小便一斗浸三

上四味。合研令细，但是金刃所伤，浓以散敷之，以帛封裹，勿令着外风及露水，三日后开，不见瘢痕。

治刀刃所伤，血出不止。南星散方

天南星（三枚切焙） 铅丹（半钱）

上二味。捣罗为散，干贴立定。

治金疮血出痛甚。槟榔散方

白槟榔（锉） 黄连（去须各一两）

上二味，捣罗为散敷之，血断痛止。

治一切刀斧所伤，血出不止，并久患恶疮。如神散方

龙骨（研） 虎骨（炙研） 铅丹（以火烧令通赤各半两） 丹砂（研） 腻粉（各一钱） 麝香

上七味，同研极细，一切疮以黄连汤，或盐汤洗拭干，掺药在疮上，不得以衣沾着疮口治金刃所伤，血出不止。黄连散方

黄连（去须） 槟榔（锉生用） 木香 白芷（各半两）

上四味，捣罗为散，掺所伤处，血即止，如妇人血运，以童子小便调下一钱匕，如脏毒泻血，以水煎服。

治金疮，或竹木所刺，出血不止，及疼痛。桃红散方

干葛粉 染胭脂（各一两）

上二味研细，干掺在疮上，又用青绢，以鸡清涂绢，可疮口大小贴之，仍先用篦子按去血，令药与肉平，方以青绢蘸鸡清贴之。

治金疮止血方

重午日日未出时，采百草头，唯药苗多，即尤佳，不限多少，捣取浓汁，又取锻石三五升相和，捣作饼子，曝干为末，治一切金疮血出立止，兼治小儿恶疮。

治金疮血不止。刀箭药方

锻石（远年船上者烧一两） 龙骨（研半两） 铅丹（炒三钱） 狗脑骨（烧灰半两）

上四味，捣罗为末，敷疮上。

治金疮，止血生肌。白芷膏方

白芷 熟干地黄（焙） 当归（切焙各一两半） 白蔹（一两） 芎 （一两一分） 蜀椒（去

上八味细锉，以猪脂五斤合和，煎三上三下，药成膏去滓，软硬得所。每日涂疮上。频涂即效。

治金疮，止血定痛。风化散方

风化锻石末（一升） 干姜（三分生用） 生栗子末 白药末（各五两）

上四味，取端午日捣罗为散，凡有金疮，即敷之。

治金疮。石榴花散方

石榴花（曝干半两） 锻石（炒一升半）

上二味，捣罗为散，取少许敷疮上，捺少时血断便瘥。

治刀斧伤，止血生肌。蚕蛾散方

晚蚕蛾（生为细散）

上一味，以药散掺绢帛上，裹之效。

治金疮血不止。五倍散方

五倍子（生为细散）

上一味，干贴，血立定。

治金疮，止血定痛生肌。锻石膏方

锻石末（炒） 杏仁（汤去皮尖双仁炒各二两） 猪膏（半斤切）

上三味，合煎，令杏仁黄，药成，绞去滓，涂疮上，日夜五六度。

治金疮，止血。桑皮汁方

上急研桑白皮汁涂之，血便止，如不止，更取白皮裹疮上，令汁得入疮中，冬月用桑根皮亦佳。

治金疮，止血。灰矿散方

古窑锻石 紫矿（各半两）

上二味，同为散，敷之。

治金疮血出，腹胀欲死。蒲黄散方

蒲黄 生干地黄（焙各一两半） 甘草（炙锉三分） 黄耆（锉） 当归（切焙） 芎白芷

上八味，捣罗为散，每服三钱匕，空心酒调下，日三四服，血化为水下，若口噤斡开口与之，仍加大黄一两半。

治金疮血不止疼痛，生肉、速瘥。石杏膏方

锻石 杏仁（汤浸去皮尖双仁炒各二两研）

上二味，都用猪脂一升煎，去筋膜调涂。

治刀斧伤疮，或至筋断。葵根敷方

上取葵菜根，捣敷之。

上一页：金疮统论
下一页：金刃伤中筋骨


金刃伤中筋骨 《圣济总录》

金刃伤中筋骨

论曰金刃所中。至于筋骨，所伤深矣，然折骨绝筋，亦可接续，要在乘血气未寒，急施治法。若不乘热，则风冷易入，疮纵暂愈，后必不仁。亦致痛烦而终身不完。至于小碎之骨，即当出之。不尔则脓血不绝，肌亦不敛矣。

治金疮伤中筋骨。续断散方

续断 生干地黄（焙） 地榆 芍药 蛇衔 甘草（炙锉） 当归（切焙） 芎 附子（炮各一两） 桂（

上一十七味，除研者外，捣罗为散，再拌令匀，每服三钱匕，以温酒调下，空腹日午夜卧各一服。

治一切金刃伤及筋骨，风冷所中疼痛。骨碎补丸方

骨碎补（炙去毛三两） 败龟（醋炙） 虎骨（酒炙） 泽兰叶 山芋 白薇（各一两） 自（焙） 五味子裂去皮脐各一两） 肉豆蔻

上一十七味。捣罗为末，炼蜜丸如梧桐子大，每服二十丸，空心温酒下，欲作散。每服一钱匕，温酒调下，并空心日午临卧服。

治金刃弓弩所中，筋急不得屈伸。败弩筋散方

败弩筋（烧作灰） 秦艽（去苗土） 熟干地黄（焙各半两） 附子（炮裂去皮脐一两）大枣

上七味，捣罗为散，每服二钱匕，温酒调下空腹，日午夜卧各一服。

治金刃伤筋骨，止血。地菘苗散方

地菘苗 锻石末 旋覆苗 葛叶 青蒿苗 麦门冬苗（各五两）

上六味，除锻石外，切碎捣绞取汁，和锻石作饼子，曝干再捣罗为散，敷疮上。五月五日合佳。

治金疮，续筋骨，敛血止痛。葛叶散方

葛叶 地菘苗 续断 锻石末 旋复花 地黄（生用） 益母草 麦门冬（去心各五两）

上八味，捣绞七味取汁，和锻石调作饼子，曝干再捣为散，敷所伤处。

治金疮，接筋补骨。槟榔散方

槟榔（锉） 黄连（去须并生用）

上二味等分，捣罗为散，干敷之。

治金疮，续筋骨。百草散方

上五月五日，取百草心，和锻石捣熟成块凿桑木北面近下作孔，团药在内，外又以桑木补孔，并皮复，钉四畔令固，至七月七日，取出曝干为散，敷疮大良。

治金疮，续筋骨。旋复汁方

上以旋覆根捣汁滴疮中，仍以滓封疮上，至半月筋自续，更不用易。

又方：上以锻石细筛，以麻油和之作团，如栝蒌许大，以炭火烧赤放冷，捣筛为末，又以油和烧，凡如此十遍，为细散，敷疮神效。

又方：上取葵菜根，烂捣敷之，立瘥。

上一页：金疮血不止
下一页：金疮烦闷及发渴


金疮烦闷及发渴 《圣济总录》

金疮烦闷及发渴

论曰金疮烦闷者，以血出太甚，经络空虚而发热躁也。经所谓阴虚生内热，阳虚生外寒者如此，其有发渴者，亦以经络乏竭，津液枯燥，故欲引饮。

治金疮烦闷，疼痛不止。白薇散方

白薇 栝蒌 枳实（去瓤麸炒） 辛夷（去毛） 甘草（炙锉） 石膏（研如粉各一两）浓朴

上八味，捣罗为散，每服二钱匕，温酒调下空心，日午临卧半夜各一服。

治金疮烦闷欲死。大小便不通。消石散方

硝石（炼） 寒水石（研） 栝蒌根 泽泻 白蔹 芍药（各一两）

上六味，捣罗为散，每服二钱匕，温水调下空心，日午临卧半夜各一服。

治金疮烦闷及渴，内补。瞿麦散方

瞿麦穗 芍药 细辛（去苗叶） 桔梗（炒） 芎 当归（切焙） 甘草（炙锉） 干姜（炮）夷（去毛） 牡炙各一两）

上一十九味，捣罗为散，每服二钱匕，熟水调下空心，日午临卧半夜各一服。筋骨断者，加续断三分。

治金疮烦闷。白芷散方

白芷 甘草 芎 （各一两）

上三味。细锉，炒令变色，捣罗为散，每服一钱匕，温熟水调下空心，日午临卧半夜各一服。

治金疮烦闷，止烦。石膏散方

石膏（研） 甘草（炙锉各二两）

上二味，捣罗为散，每服二钱匕，温熟水调下，空心，日午夜卧半夜各一服。

治金疮烦闷疼痛，大便不利。大黄丸方

大黄（锉碎微炒） 黄芩（去黑心各一两）

上二味，捣罗为末，炼蜜和丸，如梧桐子大。每服十五丸，加至二十丸，熟水下，空心日午临卧各一。

治金疮烦闷。苦酒煮豆方

赤小豆（半升）

上以苦酒二升，熬至一升，去滓色黑始服，每服二合，空心日午夜卧各一。

治金疮烦痛。磁石散方

磁石（五两）

上一味，捣罗重研为细散，量疮口大小，以意敷之，止痛断血。治金疮出血必渴当忍，啖燥食，不饮粥，若犯房即杀人。方

雄黄（不计多少）

上一味，研为细末，量疮口大小敷之，疮中恶汁出，即瘥。

上一页：金刃伤中筋骨
下一页：金疮中风水及痉


金疮中风水及痉 《圣济总录》

金疮中风水及痉

论曰金疮中风水者，以封裹不密所致也。中风之候，其疮卒无汁，中水之候，则出青黄汁，而又疼痛发作，肌肉肿硬，将为痉状，可急治之。凡痉状口急背直，摇头马鸣，腰为反折，须臾又发，气息如绝，汗出如雨，治不可缓，缓则不救。

治金疮，辟风水，续筋骨，止血痛。八仙散方

锻石（风化者十两） 地菘苗（新者切研半两） 细辛（去苗叶） 旋覆根（切研） 新葛叶（

上八味，除锻石猪膏外，将六味，捣研绞取汁，和锻石并猪膏，搜研作饼子，曝干捣罗为散，再研之如粉，以敷疮口上，止血定痛生肌，五月五日合之。

治远年伤折，忽因风气不和，于旧伤处，疼痛不可忍者。熟干地黄丸方

熟干地黄（焙干四两） 杏仁（汤退去皮尖双仁炒别研） 牛膝（去苗酒浸焙各一两半）苦各一两） 桂

上一十二味，除杏仁外，捣细罗为末，入杏仁别捣再罗匀，炼蜜和捣三千下，丸如梧桐子大。每服空心温酒下二十丸，至三十丸。

治金疮止血。黑散子方

大黄（三两半童子小便浸三日后用纸裹煨） 巴豆（一两半浆水浸七日炒令黄） 半两钱（

上四味，捣研为细散，随伤损大小贴之，疼痛立止，更无瘢痕，及能出箭头止血大效，妇人一切败血，极者可服一字，温酒调下。

治金疮中风，及破伤风。急风散方

草乌头（三两将一两半以火烧灰存性于醋内蘸令冷余一两半锉生用） 生黑豆（一分同乌

上四味，再合研令匀，如出箭头，先用酒一盏，调药半钱服之，后以药点箭疮上，如破伤风，以酒一盏，调半钱服。

治因金疮中风反张者。鸡屎白豆淋酒方

鸡屎白（一合） 大豆（六合）

上二味，炒令大豆焦黑，次入鸡屎白同炒，乘热泻于三升酒中，密盖良久，滤去滓，每服五合，如人行五里，更一服，汗出佳。未瘥即更作服之，以汗出为度，服后宜吃热生姜稀粥投之。

治金疮中风，角弓反张。涂封方

生鸡子（一枚） 乌麻油（三两）

上二味，先将鸡子打破，与麻油相和煎之，稍稠待冷，即涂疮上封之。

治伤折折骨诸疮肿者，慎不可当风卧湿及取凉，若为风湿所伤，则发痉口噤杀人，若已中风，觉颈项强，身中拘急。羌活饮方

羌活（去芦头一两） 竹沥（三盏）

上二味，将羌活粗捣筛，以竹沥同煎去一半，去滓分温三服，若口噤者，发口灌之，作沥法。可将十余茎新竹，青每茎一尺五寸截断，用火炙逼中央，使两头取其汁沥，亦可别作数束，烧取汁，可救急，立验。日夜可五六服。

治金疮中风发痉。浸酒方

鸡屎白（三升炒黄）

上一味，以生绢袋盛，入瓷瓶中，与酒六升，火煨浸半日，去滓温服五合，日三夜一，并取莨菪根，捣作饼子，当疮上安着，以炙上热彻黄水出，取差。

治金疮中风。必效酒方

蒜（四破去心顶一升）

上一味，以无灰酒四升，煮蒜令极烂，每服取五合，并滓顿服之。

治金疮或打击破疮等，风入，口闭牙噤，身强欲死。宜浸酒方

雀屎（炒研半合）

上一味，以酒七合，煮至五合，滤去滓，令温顿服，腹中转动，当时愈，若不能开口，发开灌之。

治金疮中风，角弓反张。杏仁酒摩方

杏仁（碎研生用不去皮尖三斤）

上一味，蒸令一 久，更研令极细，入酒三升，绞取汁，每服五合，日二夜一，汗出慎外风即愈，兼将杏仁酒汁摩疮上。

治金刃伤破见骨，中风口噤。豆淋酒方

大豆（炒去腥半熟勿使太熟五升）

上一味，粗捣筛，蒸一 顷，倾出盆中，以酒一斗五升淋之，绞去滓，每温服五合，至七合，日二夜一，衣覆微汗出，别研生杏仁膏，敷于疮上，若脑髓出者难救。

治被打伤损，因疮中风。苏木酒方

苏木（椎令烂碎二两）

上一味，用酒二升，煎取一升，分三服，空心午时夜卧各一。

治被打伤损，因疮中风。蚕子酒方

蚕子（不拘多少）

上一味，将刀子于纸上量 ，刮取约一钱匕细研，暖酒三合，至五合调服之，如人行十里，更一服。

治金疮中风。蜀椒罨方

蜀椒（生完用去目三两）

上一味，量疮口大小，用面作馄饨， 灰中炮令熟，及热开一孔，当疮上罨之，劫引风出，可作数十枚，更番用之，温冷即换。

治因金疮中风，口噤不能语。法灸方

蔓荆子（净洗一升）

上一味，捣令极烂，捏为炷，灸疮上三两炷，热彻即瘥。

治金疮中风搐搦，角弓反张。莨菪根涂方

莨菪根

上一味，量疮大小，截令平，如无大者，并缚数根，以称疮为度，别以猪脂一合，盐末一鸡子黄大，相和熟煎令如膏，将莨菪根平处蘸膏，温坐疮上，冷即易之，以瘥即止，宜避外风。

治伤折不能慎避，令人中风，发痉口噤，若已觉中风，颈项强直，身中拘急者，先服此竹沥饮方

竹沥（三升）

上一味，先温暖分作五六服，发口灌之。

治金疮中风，骨痛不可忍。麻根饮方

大麻根叶（无问多少）

上一味，捣研绞取汁，饮三合至四合，无青者，以干者煎取汁服，亦主堕坠打损，有瘀血在心腹，令人胀满短气也。

治金疮中风寒水肿。胡粉膏方

胡粉 炭灰（各半两）

上二味，以猪膏量药调和，涂疮孔上，出水便瘥。

治金疮中风水痉欲死，兼治一切金刃箭镞等疮。葛根汤方

生葛根（一斤）

上一味锉捣，以水一斗煮取五升去滓，每服一盏，空腹日午夜卧各一服，无生葛，即用干者捣为散，温酒调下二钱匕，若口噤强开之，更宜以竹沥三合灌之。

治金刃一切伤损，避风水等。方

五月五日平旦，使四人出四方，各于五里内，采一方草木茎叶，每种各半把，勿令漏脱一事，于正月元日午时，细切椎捣并锻石极令烂熟，一石草，一斗锻石，先凿大实中桑木，令可受药，取药纳孔中，实筑令坚，仍以桑木皮蔽之，以麻捣锻石极稠泥之，令不泄气，又以桑皮缠之使牢，至九月九日午时，取出阴干，百日药成，捣之。晒曝令干，更捣绢筛贮之，凡一切金疮伤折出血，以药封裹治使牢，勿令动转，不过十日即瘥。不肿不脓不畏风。若伤后数日始得药，须暖水洗之，令血出即敷之，良，平生无事，宜多合之，以备仓卒，金疮之药，无出于此，它药不能比也。

治金疮肿痛，因中水及中风，仍冲寒露湿气，其肿入腹则杀人，宜熏之。方

上取黍瓤并牛马干粪，及桑条辈多烟之物，于坑中都烧令烟出。乃以板盖坑上，开板作小孔，以疮口痛处安孔上熏之，令疮上出汁乃瘥。

治金疮中风，疼痛不可忍。芎 汤方

芎 防风（去叉） 当归（焙） 羌活（去芦头各一两） 甘草（炙三分）

上五味， 咀如麻豆大，每服六钱匕，水二盏，煎至一盏，去滓热服，盖复出汗。若不汗，加麻黄去节一两，桂去粗皮三分，汤成又加竹沥半合。

治金疮因风水肿。盐韭敷方

上取韭并盐各等分捣，置疮上，以火炙药上，热彻即愈。

又方：上取栎木根皮三斤细锉，用水二斗煮沸，纳盐一合，时以渍疮肿，脓血当出便瘥。

又方：上取蜡不计多少，熔了入盐少许，滴在疮中大验。

又方：上取鹿角，不限多少，烧灰细研，以腊月猪脂和涂之，久不瘥者，不过五七上瘥。

又方：上取白茅根，不限多少，烧为灰，汤和，敷疮上，取瘥。

又方：上取牛膝末，不限多少，水调涂之，取效。

上一页：金疮烦闷及发渴
下一页：金刃肠出


金刃肠出 《圣济总录》

金刃肠出

论曰金刃所伤，有肠出者，有肠出已断者，视其轻重之证，可决死生。肠有一头见者，不可续也。若腹痛不可忍，短气不能食，近则一日，远则三日，治无及已，肠有两头见者，可速以桑白皮 为线，或以麻缕续之，仍取鸡血涂隙，勿令气泄推内之。更以前线缕缀缝疮口。亦以鸡血涂之，肠有出而不断者，当以大麦粥取其汁，洗肠而纳之，缀缝疮口，如前法，然后作研米粥饮，二十余日，稍作强糜，百日后始得饭，食不可饱，饱则肠痛，宜常以汤散助之。

治一切金刃箭镞伤中，及打扑伤损，猫犬咬伤，或至死者，急于伤处掺药，其血化为黄水，再掺药便活，更不疼痛，如内损血入腑脏，热煎童子小便，入酒少许，调一大钱匕，服之立效，若牛抵肠出不损者，急内入，取桑白皮尖茸， 为线，缝合腹皮，缝上掺药，血止立活，如无桑白皮，用生麻缕亦得。并不得封裹疮口，恐作脓血，如疮干以津润之，然后掺药，妇人产后败血不尽，血迷血运，恶血奔心，胎死腹中，胎衣不下。至死者，但心头暖，急以童子小便，调一钱匕，取下恶物，如猪肝片。终身不患血风血气，若膈上有血，化为黄水，实时吐出，或随小便出，立效。花蕊石散方

花蕊石（捣为粗末一斤） 上色硫黄（捣为粗末四两）

上二味，拌和令匀，先用纸筋和胶泥，固济瓦罐子一枚，候泥干，入药在内，密封口曝干，安在四方砖上，砖上书八卦五行字用炭一秤，笼匝，自巳午时，从下生火，令渐向上，经宿炭消尽，放冷细研罗过，瓷合盛，根据法用。

治金疮肠出，宜入之。磁石散方

磁石（ 研） 滑石（研）

上二味，等分，同研极细，每服一钱匕，以温酒调下，空腹日午晚间各一服，夜卧二服，及以针砂涂肠上，其肠自收入。

治金疮肠出。铁精散方

铁精末（研） 磁石（研） 滑石（研）

上三味，等分，同研极细，粉肠上，后以温酒调下一钱匕，空腹日午夜卧，各一服，夜半再一服。

治金疮肠出不能入。小麦饮 疮方

上以小麦三升，用水九升，煮取五升，绵滤过候冷，含喷疮上渐入，以冷水喷其背，不宜多令人见，亦不欲令傍人语，又不可令病患知，或尚未入，取病患卧席四角，令病患举身摇，须臾肠自入，十日内食不可饱，频食而少，勿使病患惊，惊则杀人。

治金疮肠脱出，令却入。方

上取人干屎末，不以多少掺肠，干取浓面浆湿肠上，即入肠，以冷水 面，令吸气，即易入。

上一页：金疮中风水及痉
下一页：毒箭所伤


毒箭所伤 《圣济总录》

毒箭所伤

论曰箭镞毒药，入皮肤肌肉间，令人短气闷绝，口噤唇干，血虽止而腹满不能言，其人如醉者，为难治。若瘀血应时出，其疮温而热，开口能言，则可治也。巢氏论毒箭有三种。

曰岭南夷俚人，用焦铜作箭镞，岭北诸处，以蛇毒螫物汁，着管中渍箭镞，及有以 药为之者，三种伤人，皆不易治，唯急饮粪汁，可以御其毒，小缓则毒瓦斯深入，不可救也。

治中毒箭，解毒。蓝子散方

板蓝子（五合生用） 升麻 甘草（炙） 王不留行（各四两）

上四味，捣罗为散，每服二钱匕，温水调下，不拘时候，日三，更以水调少许，涂于疮

上。

治箭镞毒药在内不出。半夏散方

半夏（三两以生姜三斤取汁浸三日） 白蔹（三两）

上二味，同炒为末，每服一钱匕，酒下，日三夜一，不拘时，浅疮十日出，深疮二十日出。

治箭镞毒药入诸处不出。牡丹皮散方

牡丹皮（为末二分） 白盐（半两）

上二味。同研匀为散，每服二钱匕，温酒调下，日三，其箭镞渐渐自出。

治金刃箭镞疮，避风，续筋骨，止血。锻石敷方

风化锻石细末（三两） 生地菘苗 生旋覆花 生葛叶 生青蒿苗 生麦门冬苗（各半两）

上六味，除锻石外，研绞取汁，和锻石作饼子，曝干捣罗为散，用敷疮口，兼止血止痛，避风水，重午日合，尤佳。

治毒箭。服贝子散方

贝子

上一味，捣罗为末，每服一钱匕，温酒调下，不拘时，日三四服，此方治中毒亦妙。

治毒箭。干姜散方

干姜末 盐

上二味等分，再同研匀，敷疮上，毒自出。

治毒箭所伤，烦乱欲绝。饮麻子汁方

大麻子（三升）

上一味，捣取自然汁，每服半盏许，日再服。

治毒箭。雄黄敷疮方

雄黄

上一味，捣研为细末，敷疮上，日四五度，汁出便愈，治毒蛇咬疮亦妙。

又方：上取芦根自然汁，每服半盏许，日二夜一，一方饮藕汁，唯多为妙。

治毒箭。甘草饮方

甘草（三两）

上一味细锉，用水二升，煎取一升绞汁，每服一小盏温饮，日三服，仍淋疮上。

治毒箭。生姜饮方

生姜（半斤切）

上一味，研如泥，取自然汁，饮五分一盏，未退再服。

治毒箭。旋覆根散方

旋覆根（不拘多少）

上一味，捣罗为散，每服二钱匕，以温酒调下，日三服，不拘时候，仍用敷疮中。若无根花，只子亦可用。

治毒箭。地龙散方

地龙粪

上一味，研为末，熟水调服一钱匕，日三服，不拘时候。

治药毒箭头，在身诸处未出。雄黄散方

雄黄（细研一分） 粉霜（半两研） 蜣螂（四枚为末生用） 巴豆（三粒去壳别研如泥生用）

上四味，再同研为散，以铜箸头取乳汁，调点疮上，频频用之，七日疮热，箭头自出。

上一页：金刃肠出
下一页：箭镞金刃入肉


箭镞金刃入肉 《圣济总录》

箭镞金刃入肉

论曰凡箭镞金刃入肉，治宜速出之，或有碎骨，亦须去尽，然后涂敷诸药，不然其疮必不合，纵复少愈，亦常作疼痛，若神惊血乱气夺则死矣。

治金疮箭头在骨，远年不出。牡丹散方

牡丹（去心） 白蔹（各一两） 桑根白皮（锉二两） 藿香叶 丁香 麝香（研各一分）

上六味。捣罗为散，每服二钱匕，温酒调下，日三，浅者十日，深者二十日，箭头自出治箭头不出方

磁石生（捣研极细） 雄黄（研各三分）

上二味同研令匀，每服二钱匕，绿豆汁调下，空心，十日后轻拨便出，手足上用此药贴之，自出。

治金疮止痛，急风及破伤风，出箭头。急风散方

草乌头（三两将一两火烧存性醋淬令冷一两根据前法烧用新黄土罨令冷一两生用） 生黑豆

上四味。捣罗二味为散，入丹砂麝香，同研细，如出箭头，先以半钱匕酒调下后，用药点箭疮，如破伤风半钱匕，或一钱匕，酒调下，小可病，只一字，量力加减。

治金疮点药箭头令自出。虎舌丸方

干虎舌（半两用石臼杵捣为末） 生草乌头尖（末三钱） 磁石（半两性紧者石臼杵捣为末）硫黄研） 楮捣为末）

上一十味，一处于乳钵内，更研极细，石脑油为丸，如黍米大，用两头尖角合子盛贮，每出箭头一枚，用药一丸，于窍内将铜箸点入箭疮内，即以好酒少许，摩疮四畔，次将红散子摩疮，须臾觉疮极热而痒，其箭头当日内自出，次以生肌金华散，掺疮内，以紫金膏封之治中箭头，摩疮口上。红散子方

曼陀罗子 草乌头尖 骐 竭 茄子花 蓖麻子（去壳细研各半两）

上五味，捣罗为细散，以好酒调如膏，于疮口上涂摩之，箭头自出。

治金疮刀箭入肉，骨碎不出，赤肿疼痛。二灰散方

马缰灰（一两） 弓弦灰（一两）

上二味同研令匀，每服一钱匕，用蓼蓝汁调下、日三。

治箭头入肉赤肿，避风敛疮。当归续断膏方

当归 续断 骨碎补 桂（去粗皮） 附子 泽兰 芍药 白芨 牛膝 羌活 芎木香 骐 竭 生干地黄 白僵蚕 白附子（各一两） 沉香 丁香（各半两） 栝蒌（二枚大

上二十五味并细锉，入麻油四斤，猪脂一斤半，驼脂三两，用文武火煎三日后，滤去诸药，入乳香三两，松脂六两，更煎一日，用生绢滤却粗滓，再用五斗大生铁锅，细罗铅丹三斤，炒令紫色，旋旋入前药油煎，以柳枝子搅令紫色，即旋退火，以药油滴少许水碗内成珠子为度，以瓷石器密收，根据前法用。

治箭镞不出。雄黄丸方

雄黄（研） 独角仙 砂（研） 不灰木 威灵仙（去土） 木槿花（各一两） 鼠（一枚心

上七味，除鼠血外，捣研为散，和匀炼蜜，丸如黄米大。纳在疮内，箭头自出。

治箭镞不出。解骨丸方

雄黄（研） 蜣螂（研） 象牙末（三味各等分）

上三味，捣研为散，炼蜜丸如黍米大。纳疮口内，复细嚼羊肾脂摩贴之，觉痒箭头自出矣。

治箭镞入骨，不可拔，无计得出。巴豆膏方

巴豆（五粒去壳生研） 蜣螂（一枚去足翅生用）

上二味，同研匀如膏，用时丸如绿豆大，涂箭疮内，须臾痛定，微痒且忍之，待极痒不可忍，撼动箭镞即拔出，其效如神。

治箭镞不出方

蜣螂（五月五日取者佳） 斑蝥（各七枚刺棘上曝干细研） 砒黄（细研半两）

上三味和匀，入青竹筒三寸内，卷蜡纸塞口，更以蜡纸封定，厕中浸三七日，取出洗曝干，每用一豆许，待痒按之自出。

治箭头不出。白蔹散方

白蔹（二分） 牡丹（去心三分）

上二味，捣罗为散，每服三钱匕，温酒调下，空腹日午夜卧各一。

治金疮，及箭入肉不出肿痛。马缰灰散方

马缰灰 弓弦灰（各一两）

上二味，共研为散，每服二钱匕，用蓼蓝汁调下，日再服。

治箭镞不出。葛根饮方

生葛根（三斤锉）

上一味细研，绞取自然汁，每服半盏，不拘时候，日三，治一切金疮无不效者。

治箭头入肉不出。赤小豆饮方

赤小豆（半斤）

上一味，以水五升，煮令烂熟，绞取汁，每服一盏，空腹日午夜卧服。

又方：上用鼠肝五具，细切烂研敷之，兼以鼠脑髓涂并良，亦治人针折在肉不出。

又方：上取蝼蛄脑十枚细研，量疮涂之即出。

又方：上以生鼠皮一枚，及前两足，烧作灰，用猪膏和涂之，即出。

又方：上捣牛膝，不限多少作末，以熟水调涂，箭疮即出，若火疮灸疮不能瘥者，涂之亦效又方：上细刮象牙屑，不限多少，以水和贴之，及折针竹木刺不出皆疗。

又方：上以白头蚯蚓十四枚，纳铜器中，次入研细盐一两，于日中曝并化作汁，涂有箭镞并刃伤处，须臾痒则出。

又方：上嚼杏仁，不限多少涂之。

又方：上捣乌梅，不限多少，为散水和涂之，即出。

又方：上取蛴螬，不限多少，细研取汁涂之，血止即出。

治箭头不出。抵圣散方

附子（二枚重半两者炮裂去皮脐） 槟榔（二枚一生一熟） 大黄（锉） 肉豆蔻（去壳） 木姜（炮） 桂（浆水煮三二十沸麸炒

上一十六味。捣罗为细末，没药酒调下一字匕，只三服，箭头立出。

上一页：毒箭所伤
下一页：狐尿刺


狐尿刺 《圣济总录》

狐尿刺

论曰狐尿刺者，狐狸尿草棘上，人有误犯，则发肿痛 热，多在于手足指节，然亦有端居不出而被此毒者，盖毒瓦斯有相类之证，亦不必狐尿乃尔也。

治狐尿刺，久不差。白蔹膏方

白蔹 羊粪 栝蒌根（各半两）

上三味，捣如膏，封裹疮上，一复时，其刺自出。

治狐尿刺，发肿痛 热。牛蒡根敷方

牛蒡根 薤根（各二两）

上二味，同捣烂敷肿上，其刺立出。

治狐尿刺棘人肿痛。蜡滴方

黄蜡（半两）

上一味，熔汁，看冷热得所，滴肿痛处，即愈。

治狐尿刺，日夜躁痛，不得眠睡。蒲公草涂方

蒲公草（连根茎叶四两）

上一味，捣烂绞取白汁，频涂之妙。

治狐尿刺，疼痛不可忍。栝蒌敷方

生栝蒌根 豉（等分）

上二味捣作饼敷之，干即易。

治狐尿刺，在手足指节间肿痛。豉敷方

豉（一两）

上一味，熟嚼敷之，少顷看豉中当有毛，不见更嚼敷之，以毛出尽为度。

治狐尿刺人， 热肿痛。杏仁洗方

杏仁（二七粒）

上一味，细研，煮一两沸，乘热以浸刺处，数易之良。

治恶刺入肉。桂蜡丸方

桂（去粗皮）

上一味，捣为末，熔黄蜡为丸，看疮大小，置疮内，湿纸三五重搭盖，以火 候药丸熔入肉，其刺自出，如无刺，即所伤者亦平也。

治恶刺。独栗涂方

独颗栗（不拘多少）

上一味烂嚼涂之，裹以帛，若有刺自出。

上一页：箭镞金刃入肉
下一页：恶刺


恶刺 《圣济总录》

恶刺

论曰恶刺初得，以蛇虺毒瓦斯，经由草木水泽间，有人染着，忽似刺扎，俄致肿痛，其肉溃烂，若手足上着，往往指节堕落。土人谙历既多，初觉刺时，以艾灸数壮，十愈七八，灸弗愈者，宜速以药涂敷之。

治恶刺。龙葵膏方

龙葵根 莨菪子 胡燕窠 独颗蒜 胡荽子 鼠粪 杏仁（汤浸去皮尖双仁 炒） 豉（

上八味，用浆水饭相和，烂捣醋调封之，每日一换，经五七次瘥。

治恶刺。葱蒲膏方

葱白（一握） 蒲公草（五两） 豉（一合）

上三味，烂捣涂疮上，用醋面纸封贴，头出即瘥。

治恶刺。野狐膏方

上用雄野狐唇，烂捣和盐封之。

治恶刺。苍耳洗方

上用苍耳捣汁洗之。

治恶刺。木虫涂方

上取木中虫和醋研，封之。

治恶刺。无心草涂方

上用无心草根，烂捣醋和，封之。

治恶刺。蔓荆牛乳敷方

上五月五日，收蔓荆子，旋捣末，以乌牛乳和调敷之，人乳亦得。

治恶刺。莨菪浸方

上煮莨菪根水浸之，冷即易。

治恶刺。黑豆汁渍方

上浓煮黑豆汁渍之。

治恶刺。燕麦敷方

上捣燕麦二三两敷之。

治恶刺。苦瓠浸方

苦瓠（一枚）

上开口，纳童子小便，煮二三沸，浸患处。

又方：李叶 枣叶

上二味，捣绞取汁涂之。

又方：取白马尿，温渍之。

又方：取乌父驴尿渍之。

上一页：狐尿刺
下一页：竹木刺伤肌肉不出


竹木刺伤肌肉不出 《圣济总录》

竹木刺伤肌肉不出

论曰竹木刺所伤，若为患浅，然入人肌肉，久不得出。则损动荣卫而作疮，或中风水，则肿痛成脓，淹留岁月，未易治也，刺伤之初，宜速去之，加以涂敷，无致风水之患。

治金疮水毒，及竹签刺，痈疽热毒等。方

糯米（三升入瓷盆内于端午前四十九日以冷水浸之一日两度换水换时轻淘辟去水勿令搅碎浸至端午日取出曝干生绢袋盛挂通风处）

上一味，每用旋取少许，炒令焦为散，冷水调如膏药，随大小裹定疮口，外以绢帛包缚，候疮愈解去，若金疮误犯生水，疮口作脓渐甚者，急以药膏裹定，良久其肿处即消，更不作脓，直至疮合，若痈疽毒疮初发，才觉 肿赤热，急以此膏贴项下，及肿处。若竹木签刺入肉者，临卧贴之，明日揭看，其刺出在药内，若贴肿毒，干即换之，常令湿为妙，惟金疮及水毒不可换，恐伤动疮口。

治竹木刺。蔷薇灰散方

蔷薇（五斤）

上一味，烧灰，细研为散，每服一钱匕，温酒调下，空腹日午夜卧各一服。

治竹木刺不出。凿枘灰散方

凿枘

上一味，烧灰，细研为散，每服一钱匕，温酒调下。

治竹木刺，久在肉中不出。王不留行散方

王不留行（五两）

上一味，捣罗为散，每服一钱匕，温酒调下，空腹日午夜卧各一服。

治竹木刺不出。瞿麦散方

瞿麦（五两）

上一味，捣罗为散，每服一钱匕，温酒调下，空腹日午夜卧各一服。

治竹木针刺，入肉不出，恶疮。蒜豆膏方

大蒜（一颗） 巴豆（七枚去皮）

上二味，同研成膏敷之，日一易。

治竹木针刺，入肉不出，敷方

羊粪

上一味为细末，猪脂和敷，日三五上，经宿自出。

治签刺在爪甲中，痛不可出。栀子套方

栀子壳（半个填车脂满壳中）

上套在指上，如痛处稍痒，刺自然出，以镊子取之，钳指亦根据此法。

治一切金木竹所伤。牛蒡叶散方

牛蒡叶（恶实叶是六七月收者）

上一味，风干为散，每用量疮口大小，干掺贴之，不得犯别药，如经暑月，蝇虫下蛆，在疮上或因肌肉合生成有小窍子者，即用杏仁研成膏，手拈作条子，入在窍内，其蛆虫自出治针折入肉不出。象牙散方

象牙屑

上一味，以鼠脑和敷之，立出。

治竹木刺作脓。皂荚灰贴方

皂荚（一梃） 胆矾（一分）

上二味，烧作灰细研，干贴之。

治竹木刺入肉。鹿角灰涂方

鹿角

上一味，烧灰细研，以猪膏和涂之。

治竹木刺入肉疼闷，百治不瘥。方

松脂

上一味，取流出如稀乳头香者，敷疮上，以帛裹，数日当自出。

上一页：恶刺
下一页：痔统论


痔统论 《圣济总录》

痔统论

论曰内经谓因而饱食，筋脉横解，肠 为痔，夫痔病之候亦多矣，此独举饱食一端者，盖饮食人之大欲存焉，推此则它可触类而知也。巢元方能拾其说而备论之，故曰诸痔皆由伤风，房室不慎，醉饱合阴阳，故劳扰血气而经脉流溢，渗漏肠间，冲发下部所致也。曰牡痔者，肛边生鼠乳，乳出在外，时出脓血是也，曰牝痔者，肛边肿，生疮而出血者是也，曰脉痔者，肛边生疮，痒而复痛出血是也。曰肠痔者，肛边肿核痛，发寒热而血出是也。曰血痔者，因便而清血随出是也。孙思邈有所谓气痔者，寒温劳湿即发，亦忧患劳伤所致也，集验方有所谓酒痔者，乃牝痔别名也。治法禁忌，唯孙思邈之论为详。

上一页：竹木刺伤肌肉不出
下一页：诸痔


诸痔 《圣济总录》

诸痔

论曰痔有五名，一曰牡痔，二曰牝痔，三曰脉痔，四曰肠痔，五曰血痔。证虽小异，大率皆饮食饱甚，情欲过度之所致也，饮食饱则肠胃伤，情欲过则气血耗，毒瓦斯乘虚，流入下部，所以 积而为痔也。

治五痔肿痛，下血不止，或荣卫滞涩，身体疼痛，大便风秘不通。能消丸方

威灵仙（去苗土十两） 木香 防风（去叉各二两）

上三味，捣罗为末，炼蜜为丸，如梧桐子大。每服五十丸，荆芥汤下，不计时候。

治五种痔疾。槐实丸方

槐实（一两） 黄 （锉） 枳实（去瓤麸炒黄） 贯众 白术 肉豆蔻仁 防风（去叉） 荆（别研） 木香

上一十五味，捣罗为末，面糊丸梧桐子大。食前米饮下三十丸，晚再服。

治五种肠风泻血痔 。抵圣枳壳丸方

枳壳（去瓤麸炒） 威灵仙（去苗土） 陈橘皮（去白焙） 续断（各二两） 生干地黄（焙） 连翘 槐实（炒） 附子（炮裂去皮脐） 当归（切焙） 干姜（炒） 白矾（过） 人参 羌活两）

上一十五味，捣罗为末，炼蜜和丸，梧桐子大。每服三十丸，空心温陈米饮下，疼痛者当日见效。

治五痔，及肠风下血。立圣丸方

枳壳（去瓤麸炒二两半） 五倍子（去灰土） 黄 （蜜炙黄锉） 槐花 槐荚（各二两） 猪竹刀切作片子（一枚） 皂荚针（四烟以炭火烧守候逐件烟尽

上一十三味，捣罗为末，炼蜜和丸，梧桐子大。每服五十丸，至百丸，温酒下空心服。

治诸痔。如圣散方

白 皮（二枚烧） 鸡冠花（炒） 皂荚针（炙各二两） 栝蒌（一枚烧） 胡桃（十枚烧） 槐两） 白矾 绿矾（

上一十一味，捣罗为散，每服二钱匕，酒调下，或作丸服。

治五种痔疾。如圣丸方

枳壳（去瓤麸炒） 威灵仙（去土） 陈橘皮（去白各一两） 续断（炒） 白矾（飞过） 当槐荚子（各半

上一十一味，捣罗为末，炼蜜和丸，梧桐子大。每服十丸，陈粟米饮下，空心食前，日二服。如年深者，加丸数，疼痛甚者，当日见效，此药能疗积年患，二十年以上，只可十服，新患三两服，便止，更不再发。

治肠风痔疾。黑神散方

羌活（去芦头） 黄 （锉） 黄荆实 蔓荆实 狗脊（火燎去毛） 枳壳（去瓤麸炒）槟榔

上八味，除栝蒌外，等分捣罗为末，入栝蒌中盛，于沙合或瓦罐子内，盐泥固济，火通赤，候冷取出药末，更别用药如后。

荆芥子 白芜荑（二味与前等分） 木香（比前减半）

上一十一味，捣罗为散，每服一钱匕，空心茶酒调下、日三。

治痔。诰敕丸方

连翘 附子（炮裂去皮脐） 桂（去粗皮） 槐荚 白矾（飞枯） 杜仲（去粗皮锉炒） 枳

上一十味等分，捣罗为末，炼蜜丸，梧桐子大。每服十丸，米饮下，空心食前日三。

此方曾有人于诰敕后偶见，屡效故以为名。

治五痔。 皮丸方

皮（一枚细锉炒令黄色） 续断 槐荚子 黄 （锉） 当归（切焙） 干姜（炮） 连翘

上一十味，捣罗为末，炼蜜丸梧桐子大。每服二十丸，空心黍米酒下，再服加至三十丸，若重者尤宜服此药。

治肠风五痔。如神丸方

乌蛇（酒浸去皮骨炙） 大黄（湿纸裹煨） 防风（去叉各二两） 黄 （锉） 枳壳（去瓤麸土各一两半）

上九味，捣罗为末，炼蜜丸梧桐子大。每日空心温酒下三十丸，夜卧更服，当日血止痛定。

治五痔。三香丸方

乳香（半两研） 安息香 密陀僧（研各一分） 巴豆（七粒去皮油） 丹砂（研） 麝香（研）

上八味，各研细一处和匀，用水化炊饼丸绿豆大，每服一丸，空心冷茶清下。

治一切痔疾，面色萎黄。密陀僧丸方

密陀僧（烧令赤） 白矾灰（各一两） 槐子仁（微炒） 鸡冠花 铛墨（各半两） 皂荚灰（

上六味，捣罗为末，以面糊丸，梧桐子大。每服二十丸，煎柏叶汤下，食前空心服。

治痔疾。 皮散方

皮（一枚） 黄牛角（ 一对） 鲮鲤甲（二两） 猪牙皂荚 野猪肉（各一两） 旧箬叶（

上六味，用新瓶一只盛，新瓦子盖口，纸泥封干后， 通赤，放冷取出，研为细散。入麝香少许，每服二钱匕，用胡桃仁一枚，分作二服研细，温酒调下，久患不过五七服瘥，夜卧更深服。

治痔疾。神验散方

当归（切焙一两） 白矾（二两） 桑蛾（二两黄紫色者） 木耳（二两）

上四味，捣罗为散，每服一钱匕，粟米粥调下，空心食前服。

治五种痔疾，肠风泻血，外痔内痔，及脱肛，下部四边有 肉如乳，并皆治之。异功散方

黄牛角（ 一枚碎） 蛇蜕皮（一条白者） 猪牙皂荚（五梃锉） 鲮鲤甲（半两）

上四味，入瓷瓶内，黄泥封固候干，先以小火烧令烟出，后用大火 令通赤为度，取出摊冷，捣罗为散，先用胡桃肉一枚，分作四分，取一分，临卧时细研如糊，温酒调下便睡，先引出虫，至五更时，用温酒服药散二钱匕，至辰时更一服，虽患年久，不过三服瘥。

治痔。木瓜丸方

木瓜（一两切作片晒干为末三分中留一分下药） 槟榔（二枚为末） 白矾（一两为末）甜硝（一分）

上四味。用生面旋起酵，作一 饼料，拍匀裹药，置火上炙，其饼香熟，乃去饼。捣药二百杵，如药干即以面糊润之，为丸梧桐子大，每服二十丸，空心木瓜汤下，其药仍不可复犯火。

治痔疾。胜金丸方

雌黄（半两研） 白矾（一两研） 麝香（一大钱研）

上三味，再研匀，酽醋半盏，银石器中，慢火熬至一半，倾乳钵内研匀，再倾入铫内，熬成膏，更入麝香少许研，更入蒸饼心少许和丸，绿豆大。每服夜卧温浆水下十丸，仍用一丸，手心中浆水化开，涂痔上，三年者三五服瘥。

治痔疾。乌鸡子膏方

没药（半两研） 麝香（一钱研）

上二味，用乌鸡子一枚，略取破顶头倾出，却用鸡子黄入鸡卵内，续入药末，同黄一处调匀，用纸糊合顶，于饭上炊令熟为度，分作四服。细嚼用麦门冬汤下，食前服。

治痔。能消丸方

威灵仙（净洗麸炒） 蝉壳（净洗去土足焙干各一两）

上二味，捣罗为末，醋面糊丸，梧桐子大。每服二十丸，至三十丸。米饮下。

治痔疾。百中散方

萆 （不计多少）

上一味。捣罗为散，每服二钱匕，精羊肉四两，批作四片，掺药却合如 子，于炭火

上炙熟细嚼，以酒半升送下，候腹痛如人行五七里，方上厕，取下脓血及虫，只一服。

治痔疾。 橘散方

橘（不拘多少）

上一味，用瓷瓶子一枚，纸数重，砖一片压口，次用炭火笼作火炉烧 橘，候烟去九分存性，只置瓶内，急以纸并砖子压口，候冷为细散，每服二钱匕，麝香温酒，或陈米饮调下。

治五痔。小香连丸方

黄连（麸炒焦黄色不拘多少）

上一味，捣罗为末，以鸡子清和丸，梧桐子大阴干，每服十五丸，于鸡鸣时声未绝间温酒下，十服取效，永不复发。

治痔疾。地肤子散方

地肤子

上一味，不拘多少，新瓦上焙干，捣罗为散，每服三钱匕，用陈粟米饮调下，日三。

洗痔藜芦汤方

藜芦 附子（锉） 莽草 蛇床子 羌活 独活 当归 苦参 芍药（各一两） 蜀椒（去目

上一十味，粗捣筛，每用两撮，生绢袋盛，桑松柏枝各一握，生姜一块拍破，银石器中，以水三碗，煎熟去滓，倾入器中，乘热熏，候温洗之。

熏痔。七物汤方

干虾蟆（一枚锉碎） 皂荚（三梃锉碎） 艾（一握） 鳖甲（二枚碎） 雄黄（一两）麝香（

上七味，粗捣筛，拌匀，穿地坑，纳着熟火一斤，方砖一片，中心钻孔子，盖坑口，旋入药一撮，披衣坐上熏。

熏洗痔疾。神妙汤方

萆 栝蒌根 甘草（锉） 五倍子 豉 葱白（切）

上六味，等分，锉碎，每用一二两，以水两碗，煎数沸盆盛，坐熏痔，候通手洗之。

治五痔，消毒。没药散方

没药（一两研） 黄矾 白矾 溺 （火 各半两） 麝香（一钱研）

上五味，并研令匀，每用时，先以葱汤洗拭净，以药干敷。

治五痔。花乳石散方

花乳石（一两 研） 乳香（去石研） 夜明沙（研） 胆矾（研） 地龙（去土为细末）

上五味，等分，共研令匀，每用时，先以甘草汤洗拭令净，以药干敷，令痔消释。

涂痔。黄柏散方

黄柏 铅丹 黄连 腻粉 白矾

上五味，等分，捣罗为散，先煎葱汤洗，后用药散一钱匕涂之，久患不过三度。

治一切痔疾。应痛散方

荆芥穗 桑根白皮 地榆（各一两）

上三味，捣罗为散，每用三钱匕，水一碗，同 橘二枚拍破，一处煎三五沸倾出。就熏疮，极痛，候下得手时，方可淋渫，仍服后药。

治一切痔疾。至圣丸方

橘（一百枚去核瓤锉） 枳壳（去瓤锉半斤） 黄连（去须五两）

上三味，用麸五升，同于银石器内，慢火炒令麸黑为度，于地上去火毒，不用麸。将药为细末，用皂子一百枚去黄，以水一升，于银石器内，煮令熟烂如膏，与前药末同拌和丸，梧桐子大，每服二十丸，温米饮下，不拘时日三。

熏洗诸痔。五物散方

莨菪子（二两） 白矾（一两通明者半两生用半两铁器内盛慢火 过） 硼砂 马牙硝（各

上五味，用百沸汤一大碗，药末五钱匕浸，熏洗痔痛处，食后夜卧用，先以衣覆护，只留痔疮处，仍避风。

敷贴诸痔。木香散方

木香 槟榔（大者锉） 黄连（各一分） 莽草叶（半两）

上四味。捣罗为散，每用五钱匕，水二碗，煎三二沸，熏洗后，用温水调匀，以纸花子贴之。

治莲花痔 ，及鸡冠痔等，贴痔。四妙散方

白芨 白蔹 木鳖子 桑螵蛸（各半两）

上四味，捣罗为散，汤磨乳香，调令稀稠得所，摊故帛上贴之，次日连皮拆下，更无疮瘢甚妙。

治丈夫妇人久患痔，不论有疮无疮。四香汤方

莎草根（一两） 黑狗脊（半两） 甘松 黄熟香（上好极香者各一分）

上四味，粗捣筛，每用五钱匕，水一碗，煎五七沸，盛在深盆中，便令患者于上面坐，围衣被熏之，勿透气，候下得手，便淋渫患处，直候药冷即止，不得揩拭，便盖复卧一时许，若渫了，临卧将被以火焙稍暖，更妙。

治痔疾，已用药淋渫了，贴痔。绿云汤方

卷柏 樗根白皮 贯众 朴消 地骨皮（各一两）

上五味，粗捣筛，每用十五钱匕，葱二枝，水五升，煮至四升，去滓乘热渫之。

涂痔。二黄散方

黄柏（一两） 黄蜀葵花（一分） 白芨（二钱） 生干地黄（半两） 青黛（二块）

上五味，捣罗为散，先渫了，用朴消水调涂之。

贴痔。苦楝散方

苦楝子（二十枚） 白矾（一两）

上二味，炒焦为散，入麝香研匀，临卧贴之，空心吃嫩猪肥肉一顿，永差。

熏痔丸方

白鳝鱼骨 韭子（等分）

上二味，捣罗为末，面糊丸弹子大，火烧熏之。

治痔疾。驼粪熏方

驼粪

上一味，不拘多少阴干不得见日，用慢火煨成烟熏，候痒甚，别用后方渫洗。

治痔疾。淋渫方

恶实（一名牛蒡子）

上一味，不拘多少，淘去浮者，每用一两，以水两碗浓煎，乘热熏之，候通手淋渫。

治痔疾。 橘散方

橘 皂荚子

上二味，不拘多少，每一臭橘，札眼子七个，每眼子内，安皂子一枚，放在藏瓶内，烧存性取出，于土内培，出火毒一宿，细研入麝香少许，食前米饮调下一钱匕。

治痔疾。枸杞散方

枸杞根 地龙（捣）

上二味，枸杞根旋取新者，刮去浮赤皮，只取第二重薄白皮曝干，捣罗为末，每秤一两，别入地龙末一钱和匀，先以热 汁洗渫患处，用药干掺，日可三次用。

治痔疾下部发肿，如梅李大，痛硬不能行者，实时取效。神白散方

半夏（齐州者）

上一味，每用一枚，研令极细，入龙脑一小皂子许，同研匀，用津唾于手心调令稀稠得所，摊软纸上贴之，即冷如冰，良久有清水出渐消矣。如未全愈，再贴，去根本尤妙。

治痔疾。熏敷立效散方

蜣螂（七枚夜飞扑落者尤妙）

上一味，入瓷合子固济，文火 之，存性为末，先以温水洗之，用药末烧熏毕，复以药末掺之，用薄纸粘贴。

治荣卫不调，肠 下血，及疗五痔下血不止，消散下部毒瓦斯肿痛。比圣丸方

椿荚（十两炒） 生蕈（二两） 甘草（二两细锉炙令黑色）

上三味，同捣罗为末，炼蜜和丸，如梧桐子大。每服五十丸，空心食前米饮下。

治诸痔 牡痔牝痔脉痔肠痔血痔等。鹿茸丸方

鹿茸（酒浸炙令黄） 附子（炮裂去皮脐） 龙骨（碎研） 黄 （炙锉） 桔梗（锉炒） 生干（去瓤麸炒） 当连（去须各一两半） 桂（

上一十九味，捣罗为末，炼蜜和丸，如梧桐子大。每服三十丸，空心煎柏叶汤下，日晚再服。

治诸痔。乌蛇散方

乌蛇（去皮骨酒浸炙） 皮（酒浸炙各半两） 槐子（炒） 天麻 黄 （锉） 桑黄（酒炙）芍药（炒各三分） 白

上一十三味，捣罗为散，空心陈米饮调下二钱匕，日晚再服。

治五痔。槐子丸方

槐实 龙骨（去土研） 槲叶（炙） 干姜（炮） 当归（锉炒） 茜根 黄 （锉炒）吴茱萸悬蹄（十

上一十二味，捣罗为末，炼蜜丸如梧桐子大。每空腹米饮下二十丸，日二服。

治五痔。 皮散方

皮（炙） 鳖甲（醋炙） 当归（锉焙各一两半） 黄 （锉焙） 槐实（炒） 大黄（蒸三度一分） 猪后悬蹄（十

上一十一味，捣罗为散，每空腹煮白粥饮调三钱匕服，日二。

治鼠乳牡痔脓血出方

赤小豆（一两） 黄 （锉炒） 牡蛎粉（熬） 赤芍药 白蔹 黄芩（去黑心） 桂（去粗皮）

上八味，捣罗为散，每服三钱匕，空腹煮白粥饮调下、日三。

治五痔熏方

槐胶（三两） 皂荚（炙二两） 麝香（研入） 鳗鲡鱼（炙） 雄黄（研入） 莨菪子（炒） 丁

上七味，捣研六味为散，以槐胶和拌，分为五丸，取一净瓶可一升许，掘地埋之，着一盘子于瓶上，钻作孔，纳药瓶中，烧一丸盖之，令安稳，以下部着盘孔上坐，使烟熏着痛处良。

治忽患诸痔有头，疼痛不可忍。枳壳熨方

枳壳（四两） 诃子皮（二两）

上二味，捣碎，于铫子内炒令热，以帛裹熨之，冷即再炒熨之。

治五痔悉主之方

蛇蜕皮（二两烧灰） 麝香（一钱）

上二味，同研令细，每服二钱匕，粥饮调下，空心食前服之。

又方：桑耳（一两）

上一味，捣罗为散，每服二钱匕，粥饮调下，食前服之。

又方：腊月牛脾（一具）

上一味，煮令熟，食令尽，即瘥。

又方：熊胆（不以多少阴干）

上一味，研为末，涂疮上。

又方：上取狸肉作羹，或作脯食之。

上一页：痔统论
下一页：牡痔


牡痔 《圣济总录》

牡痔

论曰内经谓饮食自倍，肠胃乃伤，因而饱食，筋脉横解，肠 为痔，盖饱甚则肠胃满，肠胃满则筋脉横懈，故 而为痔，其状肛边生鼠乳，或痒或痛，脓血时下，谓之牡痔。

治牡痔肛边生肉，如鼠乳，时出脓血。鳖甲丸方

鳖甲（去裙 醋炙） 生干地黄（焙） 黄连（去须） 连翘 皮（炙焦） 续断（锉）附子皮） 黄 （

上一十三味，捣罗为末，炼蜜和丸，如梧桐子大。每服二十丸，早晚食前，米饮下，取差为度。

治牡痔肛边生鼠乳，疼痛寒热。 皮丸方

皮（炙焦） 槐木耳（炙） 附子（炮裂去皮脐） 当归（锉炒） 赤芍药 桑根白皮（锉）

上八味，捣罗为末，炼蜜丸，如梧桐子大。每服三十丸，食前粥饮下。

治牡痔生鼠乳脓血出。赤小豆散方

赤小豆（一两） 黄耆（锉） 牡蛎粉 赤芍药 白蔹 黄芩（去黑心） 桂（去粗皮）附子

上八味，捣罗为散，每服三钱匕，食前粥饮调下。

治牡痔，肛边生鼠乳，出脓血。枳壳丸方

枳壳（去瓤麸炒） 防风（酒浸一宿去叉焙） 槐花（麸炒） 荆芥穗 薄荷 甘草（炙各半

上六味，为细末，炼蜜丸如梧桐子大。每服二十丸，米饮下，不拘时，日三。

治牡痔生疮。乳香散方

乳香 猪牙皂荚（锉） 鲮鲤甲（各二两） 箬叶（去头粗硬者四两锉） 黄牛角尖（长二寸者

上六味，都入在沙罐子内，盖口。盐泥固济晒干，用十斤炭火 ，候碧焰出，去火放冷，取出细研，每服二钱匕，以胡桃一个，取肉细研拌药，空心酒调下。

治牡痔生鼠乳疮。雷丸丸方

雷丸 鹤虱（炒） 白矾灰（各一两） 皂荚针灰 舶上硫黄（研各半两）

上五味，捣研为散，醋煮面糊，丸如梧桐子大，以雄黄末为衣，每服二十丸，空心食前，麝香温酒下。

治牡痔，肛边生鼠乳。石榴散方

酸石榴（一枚大者） 黄连（宣州者去须） 白矾（熬各一两） 谷精草（半两炒焦）

上四味，先将石榴割下盖子，去里面子，三分取出一分，次将黄连 白矾同拍碎，入在石榴内，却用盖子掩定，湿纸裹，胶泥固济，炭火 赤，候冷去泥，与谷精草同研极细，入麝香一钱和匀，每服一钱匕，空心热酒调下。

治五种痔痛。六神丸方

鹤虱 金星石（ 酒淬三遍各一两） 芫菁（五十个去翅足生用） 皂荚仁（一百个） 磁石

上六味，捣研为末，都用荷叶四五重裹，于饭甑上蒸一 久，取出研匀，别取白矾一分，泡水和丸，如梧桐子大。每服十丸，麝香酒下，临卧时连三服，未效再一二服。

治牡痔生鼠乳，下脓血，冷疼后重。煮白丸方

槐、楝、樗根白皮（各三两洗切） 天南星 半夏（各半两） 威灵仙（去土一两） 寒食面

上五味。捣罗为末，井华水和丸，如梧桐子大。每服二十丸，水煮令浮，用煮药汤下，日三。

治鼠乳牡痔便血，疼痛不可忍者。荆槐散方

荆芥穗 槐花（炒） 枳壳（麸炒去瓤） 黄耆（锉各等分）

上四味，捣罗为末，每服二钱匕，米饮调下，不拘时。

治牡痔有头者，或出似鸡头状，渐作疮，有恶物不化。枣白皮散方

枣白皮（二两细切） 酥（半两）

上二味，同炒候酥干，捣罗为散，每服二钱匕，早晚食前，温酒调下。

治牡痔、肛生鼠乳，成疮痛甚。鲮鲤甲散方

鲮鲤甲（炙焦二两） 麝香（一分）

上二味，捣研极细，每服二钱匕，食前煎黄 汤调下。

治牡痔肛边生鼠乳，气壅疼痛。鳖甲散方

鳖甲（去裙 醋炙三两） 槟榔（锉二两）

上二味，捣罗为细散，每服二钱匕，食前粥饮调下。

治牡痔有头，痛楚不可忍，或有疮漏湿。天灵膏方

天灵盖（酥炙） 熏陆香（各半两） 葵根 李根 葱根（各一分细锉） 麝香（一钱研）

上六味，捣研为末，以猪脂或胶水调和如膏，摊故帛上贴之，日三易即瘥。

治牡痔有头，痛楚不可忍。当归饼方

当归（四两） 杏仁（去皮尖双仁研半两） 白芷 桂（去粗皮各三分） 芸薹子（研二两）

上五味，捣罗三味为末，与杏仁芸薹子和匀，以醋面调，捻作饼子如钱大坐之，药干频易，以瘥为度。

治牡痔，熏洗。葱桃汤方

葱根 桃叶（各一握）

上二味切捣，以水三升，煎数沸，去滓入盆内，乘热熏洗，日三两度。

治牡痔生鼠乳，肛门痒痛，触着有脓血出不绝。猪蹄灰丸方

猪悬蹄壳（火焰上烧成灰研一两） 水银（三大豆许）

上二味，先取水银，用蒸枣肉二枚研匀，次入蹄壳灰，拌和为丸，如鸡头实大，先以盐汤洗下部，内一丸，夜卧时再用，以瘥为度。

治牡痔 虫。马蹄灰方

马蹄（一两烧灰研）

上一味，以猪脂调和，涂绵上，纳部中，日三五易，即瘥。

治牡痔出脓血，疼痛不可忍。矾香膏方

白矾灰（半两） 木香（炮捣末一分）

上二味，用鸡子白调成膏敷之。

治牡痔，因醉饱筋脉横懈，肠 成痔，每下鲜血。槐子丸方

槐实（微炒三两） 皮（炙焦） 当归（切焙） 附子（炮裂去皮脐） 连翘 干姜（炮） 续

上八味，捣罗为末，炼蜜和丸，如梧桐子大。每服十五丸，空心米饮下，日晚再服，稍加至三十丸。

上一页：诸痔
下一页：牝痔


牝痔 《圣济总录》

牝痔

论曰牝痔者，由热居肺经，传注大肠，又大肠久虚，风热留滞，故令肛边生疮而出血也，此皆酒食过度，毒瓦斯攻注所为，故又谓之酒痔。

治风气稽留下部，结成牝痔，生疮下血肿痛。槟榔散方

槟榔（锉炒） 瞿麦穗 泽泻（酒浸） 防己 甜葶苈（隔纸炒各半两） 本（去苗土） 滑橘皮（汤浸去

上一十二味，捣罗为细散，每服二钱匕，温酒调下，不拘时候日三。

治牝痔下血。黄 丸方

黄 （细锉） 枳实（去瓤麸炒各三两） 乌蛇（酒浸炙去皮骨） 当归（切焙） 赤石脂

上六味，捣罗为细末，炼蜜丸如梧桐子大。每服二十丸，空腹酒下，日二。

治牝痔，肛边生疮，肿痛出血。乳香丸方

乳香（研） 芫青（麸炒） 鹤虱（炒） 大黄（锉炒） 牡蛎（ 研取粉） 枳壳（去瓤麸炒）

上八味，捣罗为细末，用粟米粥和丸，梧桐子大。每服十五丸，肠风下血，腊茶下，五痔，煎薤白汤下，血 ，煎铁屑汤下，空腹服。

治牝痔下血。黄连散方

黄连（去须二两） 陈曲（一两）

上二味，捣罗为细散，每服一钱匕，入蜜少许，温水调服、日三。

治牝痔下血不止。白矾丸方

白矾（炭火烧令汁尽候冷研为末一两） 黄 （细锉） 枳实（去瓤麸炒各二两）

上三味。先捣罗黄 枳实为细末，入矾末拌匀。炼蜜和丸，如梧桐子大。每服二十丸，温酒下，加至三十丸、日再。

治嗜欲失节，或醉饱过度，肛门肿痛，生痔下血。露蜂房煎方

露蜂房 槐皮（各三两） 楝实（五十枚） 桃仁（去皮尖双仁五十枚） 白芷（二两）赤小

上七味，除猪脂外锉碎，以醋半升拌一宿，先熬脂令沸，下诸药，煎候白芷赤黑色，绵绞去滓，瓷合盛，空心温酒调下一枣许大，晚再服，更以绵裹如枣核大，纳下部中，日二换即瘥。

治牝痔下血。艾叶散方

艾叶（炒黄半两） 黄 （细锉一两半） 龙骨 地榆 枳实（去瓤麸炒） 白芍药 熟干地

上七味，捣罗为细散，每服三钱匕，水一盏，煎取六分，去滓食前温服。

治风毒痔疮，肿痛出血，名牝痔者。乳香散方

乳香 猪牙皂荚 鲮鲤甲（各一两） 箬叶（去梗头粗硬者四两） 黄牛（角尖一对可长二

上六味，都入在砂罐子内盖口，盐泥固济曝干，用炭火十斤 ，候碧焰出放冷，取出细研，每服二钱匕，用胡桃肉一枚细研，以酒半盏，入药同调服，空心食前。

治牝痔下血不止，疼痛。椿根散方

臭椿根（锉） 地榆（锉） 黄 （锉） 伏龙肝（研各一两） 当归（切焙三分）

上五味，捣罗为细散，每服食前，以粥饮调下二钱匕。

治牝痔及一切内外痔疮，疼痛不可忍者。栝蒌麝香散方

栝蒌（新黄大者一枚）

上一味，以刀开下顶子，不去瓤，选不 皂荚子填满，却取开下顶子盖，别用纸筋泥固济，约三指浓，以炭火簇合烧令红，放一地坑内，出火毒一宿，取出入麝香末一钱。研令极细，入瓷合盛，每服一钱匕，米饮调下，温酒亦得，服一剂，永除根本。

治牝痔下血，肛边生疮。百宝丸方

枳实（去瓤麸炒一两）

上一味，捣罗为细末，炼蜜和丸，分作二十五丸，与后散药同服。

治牝痔。百宝散方

皂荚（不 者四梃烧灰去皂子不用研为末入麝香半钱同研） 皂荚刺针（生杵为末）

上二味，取皂荚末抄一钱匕，入皂荚刺针末半钱匕，以水一盏，同煎至七分，放温服，发痛时，嚼百宝丸一丸，以此散送下。

治牝痔下血，日久不止。皂荚子散方

皂荚子仁（一百枚麸炒黄） 槐蛾（炙） 牛角尖屑（炒） 露蜂房（炒各一两）

上四味，捣罗为细散，每服二钱匕，粥饮调下。

治牝痔生疮，肿痛有血。嘉谷散方

陈粟米（炒焦半升）

上一味为细末，每服一钱匕，空心白汤点下，次服藤子散。

治牝痔。藤子散方

藤子（一枚） 鸡冠花（一两） 鲮鲤甲鳞（七片）

上三味，都入藏瓶内，盐泥固济，留一小眼子，用炭火烧烟绝为度，入麝香少许，同研细，每服一钱匕，温酒调下，日三，不拘时候，与前药相间服。

治牝痔肛边生疮，下血不止。地榆汤方

地榆（锉） 黄 （细锉） 枳壳（去瓤麸炒） 槟榔（锉） 当归（切焙） 黄芩（去黑心） 赤

上七味，粗捣筛，每服四钱匕，以水一盏，煎取七分，去滓食前温服。

治牝痔生疮熏洗。谷精汤方

谷精草 白矾 荆芥（穗） 臭橘（各半两）

上四味同锉碎，用水三升，煎五七沸去滓，乘热先熏，候温和洗之。

治牝痔，淋洗。白矾汤洗方

白矾（火上烧枯一两）

上一味，研为末，每用半钱匕，沸汤浸，如人体温淋洗。

上一页：牡痔
下一页：脉痔


脉痔 《圣济总录》

脉痔

论曰，脉痔者，脏腑蕴积风热不得宣通也，风热之气，乘虚流注下部，故肛边生疮，痒痛血出也，盖实为痛，虚为痒。今实热乘虚下攻肛肠，故痒且痛，又脉者血之腑，得热则妄行，故血乃出也。

治脉痔生疮，下血痒痛。槐荚煎丸方 槐荚（一斤净洗并子烂研入水半升同研捩取汁） 白蜜（二两与槐荚汁同熬成膏）枳壳（去瓤麸炒一两） 黄 （锉） 防风（去叉各半两） 杏仁（汤去皮尖双仁麸炒研入）

上七味，除前膏并杏仁外，捣罗为末，与杏仁和匀，以槐荚膏再和，杵二三百下，丸如梧桐子大，每服二十丸，清米饮下，早晚食前服。

治脉痔下血，大肠肿痒。大圣散方

枳壳（十四枚） 胡桃（十枚） 荆芥穗 木贼（炒各一两） 延胡索（半两）

上五味，将枳壳胡桃同入藏瓶内，用泥固济，烧存性，捣后三味为细末，再同研匀，每服二钱匕，米饮调下。

治脉痔有虫，时或痒痛，血不止。姜附汤方

生姜 艾叶（各半两） 附子（炮裂去皮脐） 枳壳（去瓤麸炒各三分） 生地黄（一两半）

上五味，锉如麻豆大，每服五钱匕，水一盏半，煎至一盏，去滓早晚食前温服。

治脉痔下部痒痛生疮、血出。阿胶汤方

阿胶（炒） 艾叶 当归（切焙） 青葙子（各一两）

上四味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓早晚食前温服。

治脉痔痒痛，下血不止。樗根散方

樗根皮（洗切） 枳壳（去瓤麸炒各三两） 皂荚子（取仁炒二两）

上三味，捣罗为散，每服二钱匕，温米饮调下，早晚食前服。

治脉痔肛边生疮痒痛。杀虫散方

獭皮

上一味，烧灰细研，空心米饮调下二钱匕，日晚再服。

治脉痔，下部痒痛成疮，涂痔。槐白皮膏方

槐白皮（五两） 赤小豆（五合） 楝实 槐实（各五十枚） 当归（切焙三两） 白芷 甘草

上八味，锉细七味，先煎脂令沸，下诸药同煎，候白芷黄赤色，绵绞去滓，瓷合盛，每用涂摩疮上，日三五次。

治脉痔，生疮痒痛，下部如虫啮。熏痔汤方

苦桃皮 李根皮 蓄 苦参（各一两）

上四味锉碎，以水六升，煎至四升，去滓乘热熏洗，日三五次。

治脉痔，下部痒痛，四沿肿起出血。拓痔大豆帛方

大豆（三升） 甘草（一两） 槐白皮（三两）

上三味，除豆外，细锉，先以水一斗，入豆煎汁，至二升，去豆，次下甘草槐皮，同煎至一升，去滓，浸故帛三四重，拓下部，冷即再暖，日三五次。

治脉痔，下部如虫啮，纳下部。露蜂房散方

露蜂房 生螺靥（各一两）

上二味，烧灰细研为末，以绵裹二钱匕，纳下部中，日晚再易。

治脉痔有虫，或下脓血，熏痔。槐白皮汤方

槐白皮（二斤）

上一味细锉，以水一斗五升，煎至一斗，去滓倾盆中坐熏，冷即再暖，虫当随便利自出，更捣槐白皮末，绵裹一钱，纳下部中。

治脉痔，下部如虫啮，出虫方

桃叶（一秤捣研）

上一味，蒸令热，纳小口器中，布复熏之，虫即出。

治脉痔，下部如虫啮，痒痛出血。涤痔散方

白矾（末半两）

上一味，取小便三升，入矾末，乘热洗之。

治脉痔，下部如虫啮，敷痔。 皮散方

皮

上一味，烧灰研为末，每用少许，生油调敷之。

上一页：牝痔
下一页：血痔


血痔 《圣济总录》

血痔

论曰血痔者，肺热流毒也，肺与大肠为表里，今肺脏蕴热，毒瓦斯流渗，入于大肠，血性得热则流散，故因便而肛肠重痛，清血随出也。

治血痔。 皮散方

皮（烧灰存性） 黄 （锉） 熟干地黄（焙） 续断 柏叶 地榆（ ） 白芷 黄连（去

上八味，捣罗为散，每服二钱匕，食前温汤调下。

治血痔，清血随大便出。雷丸丸方

雷丸（三两） 紫参 秦艽（去苗土） 本（去苗土） 石南叶 白芷 虫（炒） 浓朴（炙令焦十

上一十三味，捣罗为末，炼羊髓为丸，如梧桐子大，空心米饮下十五丸，至二十丸。日晚再服，以瘥为度。

治血痔，因便清血随出者。槐荚子丸方

槐荚子（麸炒二两） 枳壳（去瓤麸炒） 威灵仙（去土各一两） 干姜（炮） 白矾（烧令汁附子（炮裂去

上一十一味，捣罗为末，炼蜜丸如梧桐子大。陈米饮下十丸，至二十丸，食前服。

治痔下血。地榆汤方

地榆 艾叶 枳壳（去瓤麸炒） 黄 （锉） 防风（去叉） 龙骨 桑耳（各一两半）

上七味，粗捣筛，每服五钱匕。水二盏，入生地黄一分拍碎，同煎至八分，去滓空心温服，日晚再服。

治诸痔下血，虚损甚者。黄 汤方

黄 （锉一两） 当归（切焙） 芎 （各一两半） 龙骨（半两） 芍药 桂（去粗皮各二两）

上八味，锉如麻豆，每服五钱匕。水一盏半，入沙糖半分，煎至七分，去滓空心温服，日晚再服。

治诸痔下血。蒲黄汤方

蒲黄 当归（切焙） 白芷 白石脂 黄连（去须） 芎 生干地黄（焙） 甘草（炙各一

上八味，粗捣筛，每服五钱匕。水一盏半，煎至八分，去滓空心温服，日晚再服。

治血痔出脓血，及肠风痔 。比金丸方

密陀僧 白矾 槐实（炒为末） 皂荚（烧灰研各一两）

上四味，将密陀僧白矾捣碎，入瓷罐内，烧通赤，放冷取出，捣细为末，次入槐实末皂荚灰和匀，用糯米饭，丸如梧桐子大，每服十五丸，空心食前米饮下。

治血痔下血至多。赤石脂丸方

赤石脂 白矾（烧令汁尽） 龙骨（各一两半） 杏仁（汤浸去皮尖双仁炒研一百枚）

上四味，捣罗为末，炼蜜丸如梧桐子大。空心枣汤下二十丸，日再，以差为度。

治血痔下血。黄 散方

黄 （锉） 枳壳（去瓤麸炒各三两） 防风（去叉一两半）

上三味，捣罗为散，每服二钱匕，空心米饮调下，日晚再服。

治痔疾下血。枳实散方

枳实（麸炒） 槐实（炒） 木贼（各半两）

上三味，捣罗为散，每服二钱匕，煎皂荚子汤调下，不计时候。

治血痔。何首乌丸方

何首乌（去黑皮） 威灵仙（去苗土） 枳壳（去瓤麸炒等分）

上三味，捣罗为末，浸蒸饼丸如梧桐子大，每服二十丸，温水下，早晚食前服。

治痔疾下血。鹿角丸方

鹿角（一两烧红候冷研） 芸薹子（炒研半两）

上二味，捣研为末，醋煮面糊，丸如梧桐子大，每服十五丸，饭饮下，温酒亦得。食前服。

治痔疾下血。荆芥散方

荆芥穗（陈者） 狗脊（去毛锉各一两）

上二味，捣罗为末，每服二钱匕，浓煎木贼汤调下，若泻血甚者，加酸石榴皮等分为散，以淡醋汤调下，不拘时服。

治痔下血。黄连散方

黄连（去须） 陈曲（炙各二两）

上二味，捣罗为散，每服二钱匕，用蜜汤空心调下，晚再服。

治血痔。地榆散方

地榆（锉）

上一味，捣罗为散，每服二钱匕，饭饮调下，日三服。

治血痔便清血。熏痔方

皮（细锉） 雄黄 熟艾（各半两）

上三味，略捣碎，先掘地作一坑纳药，以炭火烧烟出，当上坐熏患处，以衣被围身，勿令烟出，烟尽即止。将息三日再熏，不过三五度瘥。

治血痔，坐痔。橘皮散方

陈橘皮（二斤三五年者细捣炒令热）

上一味，乘热用绢袋二枚盛，橘皮缚定，更互坐上，冷即易，取瘥为度。

治血痔，淋洗。桃根汤方

桃根（半斤）

上一味细锉，用水一斗，煎至五升，去滓温洗，日三五度。

治血痔风冷积年难瘥，洗痔。稻 洗方

稻

上一味烧灰，以汤淋汁，洗下部，日三五遍，取瘥为度。

治五痔大肠下血。乌蛇散方

乌蛇（酒浸去皮骨炙令黄） 枳壳（去瓤麸炒） 天麻 槐实（微炒） 黄 （炙锉） 桑黄（三分） 白

上一十三味，捣罗十二味为散，入麝香研令匀，每服三钱匕，空心用陈米饮调下，日再，温酒亦得。

上一页：脉痔
下一页：肠痔


肠痔 《圣济总录》

肠痔

论曰肠痔者，以肠胃有风挟热，二者乘虚入于肠间，冲发下部，故令肛边生核，肿痛不消，病始作，令人寒热，时有血出也。

治肠痔生核肿痛，时下脓血。 皮散方

皮（炙焦一枚） 荣实（蔷薇根是也） 枳壳（去瓤麸炒） 黄 （锉焙） 槐豆（炒）桑耳

上一十味，捣罗为散，空心煎木贼汤调下三钱匕，日晚再服，以瘥为度。

治肠痔肿痛生核，或发寒热。枳壳汤方

枳壳（去瓤麸炒一两） 黄 （锉二两） 芎 丹参 当归（切焙） 槟榔（锉各一两半）

上八味，粗捣筛，每服五钱匕，以水一盏半，煎至八分，去滓空心食前温服。

治肠痔。鳖甲散方

鳖甲（醋炙去裙 ） 皮（炙焦） 蛇蜕皮（锉炒令焦） 露蜂房（锉炒令焦） 猪悬蹄壳（

上五味，捣罗为散，每服二钱匕，空心以井华水调下，日晚再服，兼取少许敷疮上，以差为度。

治肠痔，每大便常有血。矾附丸方

白矾（熬令汁枯） 附子（炮裂去皮脐各一两）

上二味，捣研为末，炼蜜和丸，梧桐子大。每服五丸，温酒下，日三服。稍增至十丸，数日永差。

治肠痔下血痛肿。威灵仙散方

威灵仙（去土四两） 防风（去叉二两） 枳壳（去瓤麸炒） 黄 （锉各半两）

上四味，捣罗为散，每服二钱匕，麝香热米饮调下，日可二服，不拘时候，常服祛风气，避温疫，消肿满，除五痔等患。

治肠痔有血方

白蔷薇根 枸杞根（曝干各半两）

上二味，捣罗为散，每服二钱匕，温水调下，日三服。

治肠痔下部肿痛，便血后重，坐卧不安。 藤子丸方

藤子（半两） 威灵仙（拣净锉碎水淘洗过焙干） 大黄（煨过各二两）

上三味，捣罗为末，炼蜜和丸，如梧桐子大。每服三十丸，温米饮下，空心食前服。

治肠痔肿痛，时有脓血。柏叶丸方

柏叶 乌梅肉（曝干各一两） 皂荚（一梃去皮并子水浸透捣研取汁）

上三味，除皂荚外，捣为末，将皂荚汁和丸，如梧桐子大。每服十丸，温熟水下，食前服之。

治肠痔，肛边肿痛生核下血。龙参丸方

地龙（干者一两） 苦参（一两） 乌头（去皮脐半两半生半炮）

上三味为末，以醋糊为丸，绿豆大，每服七丸至十丸，食前米饮下，日三。

治肠痔，下部生核肿痛，发寒热出血。地榆散方

地榆 甘草（半炙半生） 陈槐花（半炒半生各一两）

上三味为散，每服二钱匕，浓煎枳壳桑根白皮汤调下，空心食前服。

治肠痔下血。栝蒌散方

栝蒌实（大好者一个） 乌梅肉（十个）

上二味，先将栝蒌切下盖，少取瓤，以乌梅肉实其中，却盖定，用黄泥固济，候泥干，以火 存性，取出去泥，细研为散，每服二钱匕，空心温酒调下。

治肠痔下血。枳实丸方

枳实（五两去瓤麸炒捣为末炼蜜和丸如弹子大） 皂荚（刺）烧存性为末三两）

上二味，每服以水一盏，用药一丸，皂荚刺末一钱半，同煎至七分，入麝香少许，放温服。

治肠痔生核肿痛，发歇不定，又名风痔者。水梅丸方

白僵蚕（锉炒微黄二两）

上一味为末，用水梅肉和丸，如梧桐子大，每服蜜汤下五丸，空心食前服。

治肠痔肛边有核，痛发寒热，生疮。妙应膏方

猪悬蹄壳（五枚） 生梧桐白皮（四两） 龙胆（二两） 生桑根白皮（半两） 蛇蜕皮雄黄口者炒出汗三分）

上一十四味，除雄黄脂外，锉碎。以醋一升拌一宿，先熬脂令沸，即下诸药，候桑皮赤黑色，以绵绞去滓再煎，下雄黄，以柳篦搅令匀，于瓷合内盛。每日空心温酒调服一枣许，日晚再服，更取枣核大，用绵裹，纳下部，日再换，以瘥为度。

治肠痔，淋洗。二皮汤方

桃皮 李皮 蓄 苦参（各一两）

上四味，锉碎，以水一斗，煮取五升，去滓熏洗，候冷即止，日再用。

治肠痔生核肿痛。熏洗方

荆芥穗 黑狗脊 鲮鲤甲 枳壳（去瓤麸炒）

上四味，等分为粗末，每用一两，以水二升，煎数沸，去滓乘热熏，候通手淋洗。

治肠痔肿核疼痛不可忍，熨痔。枳壳散方

枳壳（去瓤麸炒四两） 诃黎勒皮（二两）

上二味，捣罗为散，铫子内炒令热，以帛裹热熨，冷即再炒。

治肠痔肿痛，初觉生核熏之。方

荆芥穗 甘草（锉）

上二味，等分为粗末，每用两大匙，水一升半，煎取一升，去滓乘热熏之，候通手淋洗，避风盖复。

治肠痔方

胡粉 水银（各一分）

上二味，同研匀，以枣肉和得所，绵裹纳下部中。

治久积虚冷，肠风痔 ，面色萎黄，日渐羸瘦虚劣等疾。白术丸方

白术 浓朴（去粗皮生姜汁炙各三两） 陈橘皮（汤浸去白焙） 干姜（炮） 黄 （锉各一

上八味，捣罗为末，炼蜜和丸，如梧桐子大。空心米饮下十五丸，至二十丸。

治肠风痔疾，及风秘疼痛等，积年不瘥。黄 地黄丸方

黄 （锉） 生干地黄（焙） 浓朴（去粗皮生姜汁炙各二两） 干姜（炮） 当归（焙各一两）

上六味，捣罗为末，炼蜜和丸，如梧桐子大。每服二十丸，空心米饮下。

治肠痔下血如注水，久不差。方

上用市河水，每遇更衣罢，便冷沃之，久沃为佳，久患者皆瘥。无河水，井水亦得。

上一页：血痔
下一页：气痔


气痔 《圣济总录》

气痔

论曰气痔者，因便下血，或肛头肿凸，良久乃收，风也。此由邪毒瓦斯蕴积肠间，及恚怒不节，酒食过伤，令下部气涩壅结而成。

治肠风下血，及脱肛等疾，久不瘥者。栝蒌丸方

栝蒌（大者二枚） 皮（大者二枚以上二味盛于瓶内烧令存性） 白矾 绿矾（二味各于姜同杵烂捏十五枚瓶内烧存性

上一十二味，捣罗为末，以米醋煮面糊和丸，梧桐子大。每服二十丸，米饮下，日三。

治气痔，大便秘涩，下血脱肛。乌蛇黄 丸方

乌蛇（酒浸炙取肉五两） 黄 （一两半） 大黄（锉炒） 大麻子仁（炒各二两） 独活（去一两半） 羚

上一十二味，捣罗为末，炼蜜和丸，小豆大。空心温酒下二十丸，以利为度，未快利，即加丸数。

治气痔，下部肿痛生疮，脱肛不收。 皮丸方

皮（烧灰三两） 续断 槐实（微炒） 黄 （切焙） 白矾（熬令汁尽） 连翘（各三分） 生干地黄（焙） 当归（切焙各一两半） 干姜（炮） 附子（炮裂去皮脐各半两）

上一十味，捣罗为末，炼蜜和丸，梧桐子大。每服二十丸，陈米饮下，日三五服。

治大肠热结，成气痔。黄 散方

黄 （锉二两半） 苦参 玄参（各三两） 附子（炮裂去皮脐一两半） 大黄（锉炒一两半）（一具烧焦）

上一十味，捣罗为散，每服二钱匕，空心米饮调下，日晚再服。

治肠风五痔下鲜血，多秘结疼痛，成气痔者。槐豆散方

槐豆（炒二两） 皂荚子（仁三分炒） 枳壳（去瓤麸炒） 防风（去叉） 桑耳（各一两）

上五味，捣罗为散，每服二钱匕，煎樗根汤调下，日三。

治气痔，大便涩。威灵仙丸方

威灵仙（去土） 乳香（研） 枳壳（去瓤麸炒各一两）

上三味，捣罗为末，以粟米饭和丸，梧桐子大。每服十五丸，米饮下，日三。

治因气成痔 。卷柏散方

卷柏 枳壳（去瓤麸炒） 猪牙（皂荚各一两）

上三味，入一小藏瓶内，以盐泥固济，慢火烧透，去火和瓶于湿地上，用黄土罨一复时，取出药入麝香一钱，同研极细。每服二钱匕，温酒调下，不拘时候。

治气痔。 皮散方

皮（一枚烧焦） 桂（去粗皮一两） 磁石（火烧醋淬十遍四两）

上三味，捣罗为散，空心米饮调下二钱匕，日晚再服。

治气痔下血，肛边疼痛。圣功丸方

鸡冠花（焙） 臭椿皮（炙锉各二两）

上二味，捣罗为末，炼蜜和丸，梧桐子大。每服二十丸，黄 汤下，不拘时。

治气痔下浓血。白矾丸方

白矾（熬令汁枯） 附子（炮裂去皮脐各一两）

上二味，捣罗为末，炼蜜和丸，梧桐子大。空心温酒下十丸，日晚再服。

治气痔脱肛不收，或生鼠乳，时复血出，久不瘥者。必效丸方

枳壳（去瓤麸炒） 黄 （锉各一两）

上二味，捣罗为末，以陈米饭和丸，梧桐子大。空心食前米饮下三十丸。

治气痔脱肛。熏熨方

枳壳（去瓤麸炒） 防风（去叉各一两） 白矾（熬令汁枯一分研）

上三味，除白矾外，捣为粗末，入白矾拌匀，水三碗，煎至二碗，乘热熏之，仍以软帛蘸汤熨之，通手即淋洗。

治气痔脱肛良久乃收。掺药方

海螵蛸（研） 染燕脂（研各半两）

上二味，各为末，仍同研匀，先以温汤洗略拭，干掺药少许。

治大肠风壅，积滞不通，变成气痔疼痛。黄 汤方

黄 （锉半两） 当归（切焙） 大黄（锉焙） 槟榔（煨锉各一两） 枳实（炒） 防己 木香

上八味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服。

上一页：肠痔
下一页：久痔


久痔 《圣济总录》

久痔

论曰久痔者，以脏腑夙有风冷，加之饥饱不常，将摄乖宜，或缘忧思恚怒，致阴阳不和，气血凝滞，故风毒乘虚，时作时歇，攻注肛肠，痔孔有脓与血间下，肿痒疼闷，故谓之久痔。

治五痔 血日久，众药不瘥者。雷丸丸方

雷丸（三两） 紫芝 白芷 紫菀（各二两） 贯众（五两） 秦艽（去苗土） 浓朴（去粗皮各半两） 猪悬

上一十二味，捣罗为末，炼羊脂和丸，如梧桐子大，每服二十丸，空心煎米饮下，日晚再服。

治久患肠风痔 诸疾。安息香丸方

安息香（一分） 阿魏（半分） 乳香（一钱三味一处研） 丹砂（一分） 雄黄 龙脑麝香 巴豆（三粒

上一十味，先将安息香等三味，一处入瓷器内，用重汤煮，或于饭甑上蒸一次，再入净钵内，烂研成膏，入诸药一处搜和，丸如绿豆大，每服一丸，空心服，肠风泻血，五痔漏脓血不止，或生鼠乳，并以好茶下，猝心痛，生姜汤，食积陈曲汤，心腹诸气温酒，妇人心痛、血气，当归酒，水泻冷水诸痢，饭饮，疟疾桃心汤下。

治十年痔如鼠乳，脓出下血剧者。白蔹散方

白蔹（二两） 赤小豆（一两） 黄 （锉二两） 芍药（三两） 黄芩（去黑心一两）桂（去

上八味，捣罗为散，每服二钱匕，空心温酒调下，日晚再服，以瘥为度。

治五痔连年不止，兼痔 。龙骨丸方

龙骨 螺皮（炙令焦各一两） ）黄 （锉） 当归（切焙） 枳壳（去瓤麸炒） 干姜（炮各三

上八味，捣罗为末，炼蜜丸如梧桐子大。空心以黄 汤下四十丸，日晚再服。

治五痔十年不瘥。槐子丸方

槐实（微炒一斤） 龙骨（三两） 白矾（烧灰） 硫黄（研各五两） 沙糖（十两） 大黄（锉

上七味，除槐子沙糖外，捣罗为末，先将糖和槐子瓷器盛，于饭甑上蒸一炊久，以绵布绞取汁，和前药末，丸如梧桐子大，阴干。每服二十丸，空心温水下，日晚再服。

治数十年五痔，下血如鸡肝，肛边结核如鼠乳，肛中疼痛。大黄汤方

大黄（锉炒五两） 滑石（三两半） 芒硝（研） 桑根白皮（锉） 黄芩（去黑心） 杏仁（汤

上六味，粗捣筛，每服六钱匕。以酒一盏，水一盏，枣二枚劈破，同煎至一盏，去滓空心温服，微利一两行为度，未利再服。

治丈夫妇人五痔，年久不瘥。 皮散方

皮（一个烧灰研） 雄鳖头（三个烧灰研） 酸石榴皮 地榆 枳壳 槐花（各一两）

上六味，除二味烧灰外，各细锉，一处炒令黑色，捣罗为末，与灰研匀，每服二钱匕，温酒调下，食前服。

治肠风痔 久不瘥。贯众散方

贯众（三两） 鸡冠花（五两） 甘草（炙一两） 乌梅（去核炒） 黄连（炒各二两） 麝香

上六味，捣研为末，每服二钱匕。米饮调下，更分一半药末，以面糊丸，如绿豆大。每服二十丸，米饮下，相间食前服之。

治肠风五痔久不瘥。 藤散方

藤子（烧存性） 茺蔚子（炒各半两） 地榆 白矾（烧令汁尽） 臭椿根（蜜炙焦色各一

上五味，捣罗为末，每服二钱匕。温酒一小盏，入麝香一字同调下，空心食前服。

治肠风痔 久不瘥。芍药丸方

芍药 地龙（去土炒） 大黄（锉炒） 威灵仙（各一两） 木鳖子（去壳研二两）

上五味，捣研为末，三分中减一分末，用醋一盏，熬成膏，和丸二分如梧桐子大，每服五丸。茶清下，空心食前服，一日二服。

治久患痔疾。万金散方

椿根皮（锉一两） 楝实（去核麸炒） 胡粉（炒各半两） 本（去苗土一分） 臭橘皮（去

上五味，捣罗为散，每服一钱匕，热酒调下，半夜时服，至天明再服，后用续随子，不计多少，捣为末，煎汤淋洗，三五上。

治痔疾积年不瘥，或肠风泻血。黄连丸方

黄连（去须） 芜荑仁 藤子 白矾灰（各一两） 皂荚（炙去皮子一两半）

上五味，捣罗为末，以粟米研糊，丸如梧桐子大。空心米饮下二十丸，日晚再服，以瘥为度。

治肠风痔 泻血久不痊。不换金散方

槐实（及时采炒） 臭椿根皮（锉曝干） 荆芥穗（各一两）

上三味，捣罗为散，每服一钱匕，用粟米饮调下，年深者服二钱匕，日三。

治肠风痔 久不瘥。槐白丸方

槐白皮（四两用煮枣肉四两火上旋涂慢火炙干脆为度） 槐花（炒） 白矾（烧令汁尽各二

上三味，捣研为末，炼蜜丸如梧桐子大。每服十五丸，米饮下，空心服，日三。

治五痔连年不差，及 下脓血不止。白矾丸方

白矾（烧灰） 赤石脂（各一两） 附子（炮裂去皮脐一两半）

上三味，捣罗为末，炼蜜丸如梧桐子大。每服二十丸，空心煎干姜汤下，晚食前再服。

治痔疾久不差。大效丸方

附子（炮裂去皮脐） 白矾（烧令汁尽各一两）

上二味，捣研为末，炼蜜丸如梧桐子大。每服二十丸，早晚食前温酒下，以瘥为度。

治五痔年深不瘥。乳香散方

乳香（二钱） 没药（一钱二味同研）

上二味细研，用乌鸡子一枚，打开去黄，以清拌药，再入鸡子壳中，以纸封，饭甑中蒸熟。空心服尽一枚，如年深者，服十数枚全安。

治久痔及肠风下血疼痛。诸药不瘥者。金针散方

皂荚刺（赤红者不拘多少炙）

上一味，捣罗为散，每服三钱匕，水一盏，煎至七分，去滓温服。一方用破故纸打碎，纸上炒，与皂荚刺等分为散，每服三钱匕，温酒调下。

治年深痔疾不瘥。独圣散方

黄土（如石者半两烧令紫色细研为末）

上一味，以腻粉一钱匕，药末二钱半拌匀，临卧温酒调下，虫出是效。

治久痔。比金散方

蜀葵叶（夏月收者焙干）

上一味，捣罗为散，每服二钱匕，温酒调下，五服效。

治肠风痔 ，一二十年不瘥，面色萎黄，饮食无味，及患脏腑伤积泄泻。暑月常泻不止，及诸般淋沥。久患消渴，妇人月候不调，赤白带下，多年不瘥。凡是脏腑诸疾皆主之。石燕散方

石燕（不拘多少净洗）

上一味，每日空心取一枚，于坚钵内，温水磨尽，分三服，晚食前再服，欲作散。捣研为细末水飞。每服半钱至一钱匕，清饭饮调下，温水亦得，年久肠风等疾，须常服及一月，勿歇即愈。

治冷痔疮久不瘥者，追风毒，去疼痛。天雄膏方

天雄（去皮脐一枚） 天南星（一枚） 天麻（半两） 丹砂（研一钱） 黄蜡（半两）

上五味，并生为末，先用生油少许，熔黄蜡，次入诸药，熬成膏，每使时，用旧帛摊药贴疮甚验。

治痔 久不瘥者。熏痔立效方

蛇蜕（四两细剪令碎） 蝉蜕（四两细剪令碎） 白矾（生研一两） 皂荚（二梃为末）

上四味拌匀，分为六帖，每用一帖，瓷碗内如烧香法，盛入桶内，烧令烟，就上坐熏之，烟尽即止。

治痔 久不瘥者。熏痔必效散方

黄牛角（ 四寸细锉） 鲮鲤甲（二两细锉） 铅丹（一两研） 乳香（一分研）

上四味，捣研为末拌匀，每用三五钱匕，如烧香法安盆器内，用板盖上，开窍坐，就疮熏之，烟尽即止。

治痔 累经熏洗未效者。蜂窠膏方

蜂窠（烧灰秤半两研） 蚰蜒（一个大者研作膏） 水银粉（秤一钱研） 铅丹（秤一钱研）

上四味，将三味研者，和入膏内，更入麝香半钱匕，同研匀，每用少许，敷疮上。

治痔 久不瘥，除疮口。黑纸拈方

密陀僧（煨） 黄连（去须） 沥青（等分）

上三味，捣罗为末，用纸作拈子，以津唾蘸药末，拈入窍内，觉微微痒即住，不可尽拈也。

治久痔不瘥。熏痔方

臭椿皮（曝干二两） 枳壳（去瓤三两） 蛇蜕（半两）

上三味，粗捣筛，用一小罐子盛，以浓纸一张，盖口系定，上剪一小眼子，文武火煨热，气从眼子内出，便骑罐子熏之，如熏得热痛，以灯盏内油涂，如此熏三五度，立效。

治久患痔疮，疼痛不可忍。乌金散方

乌驴乳（屋上尘煤是也细研） 陈腊茶末（各一分） 腻粉（一字）

上三味，同研细敷痔上，干者以油调涂之，一两上即销。

治远年痔疾，有脓血出，不可行坐。麝香散方

麝香（半钱研） 田螺（一个烧灰研）

上二味，细研为末，先用葱汤洗，次用药敷之。

治痔 久不愈。 藤散方

藤子不以多少

上一味为散，先以蜜调少许，涂痔 疮上，次用温酒调下一钱匕，食前服。

上一页：气痔
下一页：痔？


痔？ 《圣济总录》

痔？

论曰五痔之疾，或出鼠乳，或发寒热，或生疮，或痒痛，或下血。其证不一。治之不早，劳伤过度，则毒瓦斯浸渍，肌肉穿穴，疮口不合，时有脓血，故成痔 。经曰∶痔久不瘥变为。是也。

治痔疮傍穿数穴，脓血不止，并肠风脱肛等疾。二矾丸方

白矾（烧令汁尽） 绿矾（烧过） 栝蒌（烧存性） 皮（烧存性） 诃黎勒（煨去核） 枳壳 附子（炮裂去皮

上一十二味，捣罗为末，以醋煮面糊，丸如梧桐子大。每服二十丸，空心临卧温酒下。

治痔 久不瘥，肛边穿穴，时出脓血。紫金丸方

龙脑 麝香 乳香 雄黄 密陀僧（并研各炒一两） 砒霜（半分） 丹砂 阿魏 安息香

上九味，先将乳香安息香 阿魏，以热水浸令通软，研如膏，次将龙脑麝香丹砂密陀僧雄黄，合研为末，砒霜入绿豆粉二钱，同研细。更用巴豆三粒，去皮心膜，压出油。亦研细，与前药一处研匀，却入前乳香等膏，和丸如绿豆大，每服一丸，空心清茶下。兼治肠风等疾治一切痔 反花疮等疾。乳香丸方

乳香（研半两） 生干地黄（瓦上 醋浸焙干） 雄黄（研） 黄蜡（各一两） 麝香（研） 龙

上八味，捣研为末，熔蜡为丸，如梧桐子大。每服十丸，麦门冬熟水下，留少药末贴，欲贴时，先用橘叶葱汤洗之。

治痔 脓血不止。六神丸方

鲮鲤甲（烧灰） 皂荚（刺烧灰） 皮（烧灰） 雄黄（研） 硫黄（研） 鹤虱（为末等分）

上六味，再一处研匀，用麝香水煮面糊，丸如梧桐子大。每服十五丸，空心煎饧酒，或汤下，加至二十丸。

治痔 脓血不止，积年不瘥。鹤虱丸方

鹤虱（炒） 雷丸 白矾灰（各一两） 皂荚刺 硫黄（研各半两）

上五味，捣研为末，醋煮面糊和丸，如梧桐子大。研雄黄为衣，每服二十丸，麝香温酒下，空心食前服。

治痔 ，及脏毒下血。如圣饼方

寒食面 铅丹（研） 白矾（烧令汁尽研） 轻粉（研） 硫黄（研等分）

上五味，同研令匀，用倒流水拌和作饼，如钱大，每发时，以慢火炙黄熟，一饼分四服，用温熟水嚼下，日午夜卧时服。

治痔 。麝香散方

麝香（研三钱） 槐花（半生半炒） 荆芥穗（各一分） 千针草（去枝根半两）砂（研三

上五味，捣研为散，每服二钱匕，温酒调下，临卧时服。

治痔 ，消肿疼。当归汤方

当归（切焙） 大黄（煨锉） 赤芍药 甘草（炙各一两）

上四味，捣罗为粗末，每服二钱匕，水一盏，煎至八分，去滓稍热服，微利一行为效。

一方用乳香一钱， 砂半钱，诃黎勒皮半两，同捣研为末，以大枣一枚去核，入药末二钱匕，枣肉用纸裹煨熟，分作两服，茶清嚼下，与前药相间服亦得。

治诸痔 ，脓血不绝、羸瘦。 藤散方

藤子（三个生油涂炙熟取肉） 续断 鸡冠花（炒） 乌贼鱼骨（去甲炙各一两）

上四味，捣罗为散，每服二钱匕，空心温酒调下，日晚再服。

治痔 不限年月深浅，肿痛穿穴，脓血不止。蜀椒 藤子丸方

蜀椒（去目并闭口炒出汗木杵轻捣取红四两） 藤子（大者一个劈破炙）

上二味，捣罗为末，枣肉和丸，如梧桐子大。每服十五丸，至二十丸，空心温酒下。

治诸痔疾有头，因穿破后成 ，脓水经年不干。麝香散方

麝香（研半两） 鸽粪（一升）

上二味，先将鸽粪，于净地上火 ，烟尽候冷，与麝香同研为散，每服二钱匕，空心米饮调下，晚再服。

治诸痔 ，有疮脓出痛楚。鲮鲤甲散方

鲮鲤甲（炙焦五两） 麝香（研一分）

上二味，捣研为散，每服二钱匕，空心煎黄 汤调下，日晚再服。

治诸痔 出脓水，疼痛不止。韭根汤洗方

韭根（曝干） 蜀椒（去目并闭口炒出汗） 野李根 蛇床子 续断 芜荑仁 皂荚白皮松脂（各一两） 白矾（半两）

上九味，细锉和匀，每度以二两用水三碗，煎至二碗，滤去滓，乘热于盆内先熏后洗，日三。

治痔 有疮成窍，脓血不止。丹粉散方

铅丹 盐豉（各一两） 腻粉（半两） 大蒜（一颗去皮切）

上四味，先捣蒜令烂，后入余药，同捣作薄饼，焙干为细散，每以少许贴之，日三五次治诸痔 疽疮。丹砂涂敷方

丹砂 麝香 蛇蜕（烧灰各一分）

上三味，同研令细 先以盐汤洗疮拭干，后涂敷，日三五度。

治痔 有头，或如鼠乳。如圣膏方

芫花根（不计多少）

上一味，洗净阴干，木臼内捣，入水少许，绞取汁，于银石器内，慢火煎成膏，将丝线就膏内度过，以线系痔头，初时微痛心躁，候落以纸拈子膏药纳于窍内，永除根本，未落不得使水。

治五痔连年不瘥，渐成痔 。螺皮丸方

螺皮（炙焦） 龙骨（各二两） 黄 （细锉） 当归（锉焙） 枳壳（去瓤麸炒） 干姜（炮各

上八味，捣罗为细末，炼蜜和丸，如梧桐子大。每服三十丸，食前煎黄 汤下。

上一页：久痔
下一页：痔疼痛不可忍


痔疼痛不可忍 《圣济总录》

痔疼痛不可忍

论曰痔 盖缘寒湿与夫房室醉饱间得之，其作也，肛边肿痒，甚则疼痛不可忍。或蔓生数处，或似螺蚬，脓血与肌汁，绵绵而下，有孔不合，故谓之痔 。昔人论蛲虫居胴肠间，多则为痔。方论有用熏法，及化虫之药者。不可不察。

治肠风痔疾，远年不瘥，疼痛不可忍者。万金丸方

安息香 乳香 丁香 木香 沉香（锉） 无食子 肉豆蔻（去壳） 当归（切焙） 麒麟竭同研各三分）

上一十四味，先将乳香安息香 阿魏麒麟竭没药等细锉，水少许浸一宿，来日细研如膏，余药捣罗为末，与膏同研，丸如黄米大。每服一丸，空心冷茶咽下。

治痔疾疼痛不可忍，及下血。比金丸方

藤子 附（子炮裂去皮脐） 硫黄（研） 白矾（烧令汁尽） 螺皮（炙焦） 枳壳（去瓤麸

上七味，捣罗为末，酒煮面糊，丸如梧桐子大。每服十丸，米饮或酒下，不拘时候。

治痔疾疼痛，如锥刀刺，不可忍。能消丸方

威灵仙（去苗土四两一名能消） 卷柏（去根） 防风（去叉） 皮（烧灰存性） 阿胶（炙

上六味，捣罗为末，炼蜜丸如梧桐子大。每服十丸，加至二十丸，人参汤下，日三，不拘时。

治痔 疼痛，行履不得。栝蒌散方

大栝蒌（一枚开口） 猪牙皂荚 白矾（各半两） 鲤鱼皮 鳖甲（去裙 ） 刺 针（各一

上六味，除栝蒌外，同为粗末，入在栝蒌内，用盐泥固济候干，用炭五斤， 令通赤，放冷取出，捣罗为散，每服二钱匕，研胡桃酒调下。

治痔疾疼痛不可忍，及肠风下血。祛痛散方

皂荚子（不 者一枚麸二升同炒麸焦黑去麸） 薄荷（干者三两锉）

上二味，捣罗为散，每服二钱匕，米饮调下，空心服。

治五痔痛不可忍。淋渫汤方

黄芩（去黑心） 木通（锉） 栀子仁 甘草（炙锉） 太阴玄精石 蓄（各二两）朴硝（

上七味，粗捣筛，每用七钱匕，水三碗，煎沸倾盆内，先坐熏之，候通手，即淋渫，冷即止，熏时令密复，勿泄药气。

治五痔。痛不可忍。荆兰汤淋渫方

荆芥穗 贯众 甘草 蜀椒（去目） 泽兰 芍药（各二两）

上六味，粗捣筛，每用三大匙，水三碗煎沸，倾盆内，先坐熏之，覆令密，勿泄出药气，通手即淋渫。

治五痔痛甚。试虫散方

臭椿根 地骨皮 景天（阴干各二两护火草是也） 马牙硝（一两）

上四味，捣为细散，用精猪肉一大片，掺药三钱匕在肉上，就上坐一二时，起看有虫即去，无即已。

治诸痔有头，疼痛不可忍。熏洗方

地菘（一斤） 槐皮（二两） 葱根（一握） 韭根（一握）

上四味细锉，以水五升，煎至三升，盆内盛，先坐乘热熏，通手即淋洗，日三次用。

治五痔疼痛，及阴湿痒。荆芥汤洗方

荆芥穗 臭橘 浓朴（去粗皮各半斤）

上三味，粗捣筛，每用二两，水五升，煎取三升，避风处淋渫。

治诸痔有头，疼痛不可忍。枳壳散熨方

枳壳（四两） 诃黎勒皮（二两）

上二味，粗捣筛，同炒令热，以绵裹热熨之，冷即再炒。

治痔疼痛。烟熏方

白鳝鱼骨 熟艾（等分）

上二味锉碎，同和匀，用新盆子一个，盛药在内，以火烧药，候烟出，盆上坐熏之，烟尽即止。

治痔 出脓血，疼痛不可忍。白矾散方

白矾（飞研半两） 木香（炮一分为末）

上二味研匀，每用少许，以鸡子白调涂痔 上。

治肠风痔 有头，下脓血，疼痛不可忍。止痛膏方

莨菪子（一合） 牛皮胶（一两）

上二味，先研莨菪子为末，次用胶清调成膏，摊纸上贴之，有头者自消。

治肠风痔 ，肛边鼠乳，疼痛不可忍。威灵仙丸方

威灵仙（净洗焙干二两） 木香（一两）

上二味，捣罗为细末，炼蜜和丸，如梧桐子大。每服二十丸，加至三十丸，不拘时候。

煎荆芥汤下，服药后，忌茶半日，恐冷即腹痛，男子妇人皆可服。

治大肠痔 ，脱肛疼痛。方

虎脚指两节

上一味，以蜜二两炙令赤，捣罗为末，炊饼丸如梧桐子大。每服空心温酒下二十丸。

上一页：痔？
下一页：肠风下血


肠风下血 《圣济总录》

肠风下血

论曰肠风下血者，肠胃有风，气虚挟热。血得热则妄行，渗入肠间，故令下血。昔人谓先血后便为近血。先便后血为远血，远近之别，不可不辨也。

治肠风泻血不止，腹内疼痛。阿胶丸方

阿胶（炒燥） 刺 皮（炙焦） 当归（焙） 地榆 龙骨（碎研） 诃黎勒（煨去核）黄（锉） 赤石脂（研各一两） 枳壳（去瓤麸炒） 黄牛角 （各二两烧灰） 恶实（炒三分） 槐实

上一十二味，捣罗为末，用软饭丸如梧桐子大。每服三十丸，米饮下，空心食前服。

治肠风。七妙散方

枳壳（生去瓤） 椿木皮 雷丸 天麻 白芨 猪牙皂荚（各半两） 赤石脂（一两）

上七味，捣罗为散，每服一钱匕，温酒调下，空心临卧服。

治肠风病年深不效。玉壶丸方

青嫩皂荚针（采半斤拍破用河水五升浸二七日入砂石器中煮去四升存一升又入藕汁半升白蜜一两再用慢火熬成膏稀稠得所去尽火放冷） 枳壳（一两针扎于灯上烧存性入酒中浸过） 胡桃仁（十个根据前法） 没药（二钱研） 阴地椿根白皮（二两焙干取一两末用） 乳香（二

上六味，除前膏外，后五味同捣罗为末，入在前膏内为丸，如梧桐子大。每服二十丸，肠风煎木贼汤下，痔疾荆芥汤下。常时泻血，米饮下，空心日三服。

治肠风泻血，及脏毒久不止。玉屑丸方

槐根白皮（去粗皮） 苦楝根白皮（去粗皮各三两） 椿根白皮（去粗皮以上三味采时春宜夏（生

上七味，拌令匀，滴水为丸，如梧桐子大。每服三十丸，先用水一盏，煎令极热。次下药煮令浮上为度，用煮药汤下药，不嚼。食前服。

治积年肠风泻血，谷食不化，肌体黄瘦。椿皮散方

臭椿木白皮（炙二两） 干姜（炮） 甘草（炙各三分） 鸡冠花（炙） 附子（炮裂去皮脐）

上六味，捣罗为散，每服二钱匕。煎枳实汤调下，空心食前服。

治肠风，及一切血痢，脾毒脏毒，下血不止。琥珀散方

琥珀屑（研） 鹿角霜 赤小豆 槐花 枳壳（去瓤麸炒） 白芷（各一两）

上六味，除琥珀外，并锉碎，同炒令焦黑，杵为散，入琥珀研令匀，每服二钱匕，米饮调下，空心食前、各一服。

治肠风泻血。防风饼方

防风（去叉） 鸡冠花 续断 甘草（炮） 天麻 人参（各半两）

上六味，捣罗为末。以油饼剂三个，入药三钱匕，分做三个油饼，早晨日午近晚，以淡粥下之。

治肠风，不问年深日近。木香丸方

木香 白芷 干蝎（去土炒） 阿魏（各一两） 当归（炙半两） 漏芦（去芦头二两）

上六味。各别捣，以童子小便一升，煎阿魏三十沸，后下木香，又煎三十沸，后又下干蝎当归，再煎如饧，入白芷 漏芦末，再和丸，如梧桐子大。每服五丸至十丸，空心温酒下。

治肠风泻血不止疼痛。钓肠丸方

附子（一个炮裂去皮脐） 石硫黄（研） 鸡冠花（炒） 鲮鲤甲（炒） 皂荚刺（各一两炒）

上六味，捣罗为末。面糊为丸，梧桐子大。槐花汤下二十丸，日二服，空心。

治泻血不定。贯众五物散方

贯众（去毛土） 槐花 地榆 黄连（去须） 甘草（各半两）

上五味，并生捣罗为散，每服一钱匕。米饮调下。

治肠风。黑虎丸方

白矾（研二两） 鸡冠花（干者一两） 乌龙尾（屋下烟煤是半两） 青橘皮（洗去白焙） 五

上五味，捣罗为末。分一半末，用米醋二升，慢火熬成膏，候冷和一半末为丸，如梧桐子大。每服三十丸，空心陈米饮下。

治肠风下血。贯众散方

贯众 鸡冠花（焙） 黄连（去须炒） 乌梅肉（炒各一两） 甘草（三分炙锉）

上五味，捣罗为散，每服二钱匕。温米饮调下。日三服，不以时候。

治肠风下血。抵圣散方

椿根白皮（焙） 蒺藜子（炒） 枳壳（去瓤麸炒） 防风（去叉各一两）

上四味，捣罗为散。每服一钱匕，白汤点服。

治肠风。四金散方

贯众 荆芥穗 白矾（飞过） 猪牙皂荚（醋炙各一两）

上四味，同烧存性为散，每服一钱匕。温米饮调下，空心食前，日三服。

治肠风。槐实散方

槐实（酥炒） 防风（去叉） 枳壳（去瓤麸炒焦黑为度各半两） 黄 （锉炒一两）

上四味，捣罗为细散，每服一钱匕，茶清调下。

治肠风经久不瘥，泻血疼痛。神应丸方

水牛角 （烧灰二两） 耳头（二两半） 槐耳（一两半） 干漆（酒浸一宿炒令断烟取出

上四味，捣罗为末。炼蜜和为丸，如梧桐子大。每空心热酒下三十丸。

治肠风。枳实丸方

枳实（麸炒黄） 槐荚（麸炒黄） 皂荚（猪牙者涂酥炙） 大黄（炒令焦黄各一两）

上四味，捣罗为末。用面糊和丸，如梧桐子大。每服二十丸，荆芥腊茶下，空心食前服治肠风下血，久不止，下部肿痛。矾石丸方

白矾（二两飞过存一分性） 皂荚（二梃去皮涂酥炙令焦黄） 附子（三度炮不去皮脐每度

上四味，捣罗为末。用河水煮面糊为丸，如梧桐子大。每服十丸，盐汤下，空心食前服治肠风多年不差，下血不止。木贼散方

木贼（锉） 枳壳（去瓤麸炒锉各二两） 干姜（炮锉一两） 大黄（锉一分）

上四味，同于铫子内炒黑色，存三分性，捣罗为散，每服二钱匕。温粟米饮调下，食前服。

治肠风。乌鱼骨丸方

乌贼鱼骨（罐子内烧赤） 肉苁蓉（酒浸焙各半斤） 桑根白皮（炒锉） 芜荑（各半两）

上四味，捣罗为末。醋煮干饭。丸如梧桐子大。空心米饮下五丸，不嚼，甚者不过五服治肠风泻血如痢，腹中 痛，面色萎黄。黄连饮方

黄连（去须一两） 干姜（炮一分） 甘草（炙半两）

上三味，捣为粗末。每服三钱匕，以水一盏，生姜二片，枣一枚劈，同煎至五分，去滓温服。

治肠风。防风散方

防风（去叉炙令黄） 黄 （炙锉各二两） 甘草（炙锉） 人参（各半两）

上四味，捣罗为细散，每服二钱匕。食前粟米饮调下。

治肠风，行步艰难。黄 丸方

黄 （锉炒） 枳壳（去瓤麸炒各一两） 威灵仙（去土二两）

上三味，捣罗为细末。用烂饭为丸，如小豆大，每服三十丸，至五十丸。用温水下，并不损气。

治泻血。乌梅丸方

乌梅（二十个醋煮去核） 白矾（二两飞过） 诃黎勒（十一个炮过去核）

上三味，将矾石诃黎勒为末，与梅肉同捣为丸，如梧桐子大。每服七丸，米饮下。

治肠风下血令不入食。神验膏方

背荫臭椿根（须根不见日者撅剥取嫩处皮一斤锉） 黑豆（半升） 槐花（二两）

上三味，用水五升，于银石器内，慢火熬令豆熟为度，续入蜜二两再煎，候蜜熟倾出，用净瓷石器内盛过，夜露两宿，每日食后临卧，各一服。每服约半盏许，用重汤烫，温热得所，旋旋服食。

治肠风泻血。大效丸方

大蓟根（七截各长一寸又名刺芥） 白矾（一两细研） 麝香当门子（七豆许）

上三味，用不沾土大栝蒌一个，割下盖子，并不去瓤，入大蓟根并矾当门子在内，用篦子左搅七遭，却安盖子在上，以盐一合和土为泥，固济阴干，用炭火 候透赤便住，直候冷打去泥，细碾为末，取一半为散，一半以糯米粥为丸，如梧桐子大。每日空心将大蓟苗煎汤，调下半钱匕，至日午临卧，又煎大蓟苗酒，下十丸。服三两日便住，须是吃得三五个栝蒌，永去根本。

治肠风泻血不止。独活丸方

独活（去芦头为末半两） 黄蜡（五两于银器中熔成汁） 生姜（半斤取自然汁）

上三味，先以姜汁入蜡中同熬，候姜汁尽为度，次入独活末令匀，众手丸如梧桐子。每服四十丸，以浓陈米饮下，空心临卧服。

治肠风下血，疼痛不可忍。荣顺散方

枳壳（去瓤麸炒） 荆芥穗（各一两） 槐鹅（半两炒黄）

上三味，捣罗为细散，每服二钱匕。温米饮调下，不拘时候服。（如未效再服）。

治肠风泻血。龙肝散方

伏龙肝 铅丹 牡蛎（各半两）

上三味，各研为散，再同研细，每服陈米饮调下二钱匕。不拘时候服。

治肠风脏毒，下血不止。方

枳壳（去瓤麸炒令黑） 无纹炭（各一两）

上二味，捣为细散，每服一钱匕。用荆芥米饮调下。

治肠风下血。乌金散方

猪牙皂荚（四两并皂子锉） 胡桃（三十枚并皮碎锉）

上二味同拌和匀，以藏瓶一只，于顶上敲一圆窍，入前项药以圆瓦盖之，后用盐泥固济，可浓一指许，曝干用炭火伍斤 ，候碧烟出绝，即去火略存性，冷即出药细研，每服二钱匕，入麝香少许，温酒或米饮调下，食前服之。

治肠风泻血。矾附丸方

绿矾（四两用瓶子盛盖之火 食顷候冷取出入盐一合硫黄一两同矾研根据前入瓶子内烧食顷候冷取出细研） 附子（一两炮去皮脐杵为末）

上二味一处研令匀，粟米粥为丸，如梧桐子大。空心用生地黄汁下三十丸，当日止，一月除根，亦可久服，助下元，除风气，补益脏腑。

治肠风下血方

栝蒌（一个烧为灰） 赤小豆（各半两）

上二味，杵罗为末。空心酒调下一钱匕。

治肠风下血不止，变成痔疾。胡荽子散方

胡荽子 补骨脂（各半两）

上二味，捣罗为散，每服二钱匕。陈米饮调下，食前服。

治肠风泻血。棕艾散方

棕榈灰（二两） 熟艾（捣罗成者一两）

上二味，用熟鸡子两个，同研得所，别炮附子去皮脐为末，每服用水一盏，附子末一钱，煎数沸放温，调前药二钱匕，空心食前服。

治肠风泻血。二黄丸方

黄 （炙锉） 黄连（去须各一两）

上二味，捣罗为末。以面糊为丸，如赤小豆大。每服二十丸，米饮下，加至三十丸。

治肠风。神效散方

槐实 皂荚子

上二味，各一两，以谷糠同炒令香熟，去糠同捣罗为散，每服一钱匕，煎陈粟米饮调下，空心食前服。

治肠风。荆芥散方

荆芥（去茎） 枳壳（去瓤麸炒各一两）

上二味，各捣罗为末。每服逐味炒末一钱匕拌匀，入腊茶末一钱，以热汤点服，不计时候。

治肠风下血不止。樗根散方

樗根皮（锉炒） 臭橘（曝干锉炒各三两）

上二味，捣罗为散，每服一钱匕。煎皂荚子汤调下，米饮调亦得。

治肠风。槐荆散方

槐花（轻炒令香一两） 荆芥穗（一分）

上二味，捣罗为散，每服二钱匕。煎糯米粥饮调下，血甚者一两服效，单使槐花亦妙，食前服之。

治肠风病甚不瘥。灵仙散方

威灵仙（去土） 鸡冠花（各二两）

上二味锉劈碎，以米醋二升，煮干，更炒过捣为末，以生鸡子清和作小饼子，炙干再为细末，每服二钱匕，空心陈米饮调下，午后更一服。

治肠风泻血。絮灰散方

破絮（烧灰） 枳壳（去酥麸炒各半两）

上二味，捣罗为散，每服二钱匕。入麝香少许，用陈米饮调下，空心食前服。

治肠风下血，久不瘥。经效散方

贯众（二两去芦头烧为灰存性地上用碗合少顷去火毒研为细末）

上一味，入麝香一字，同前药研令匀，每服二钱匕，米饮调下，空心食前，日三服。

治肠风下血不止。如神丸方

樗根皮

上一味，于腊月内日未出时，取背阴地北引者，不以多少，用东流水净洗锉碎，于透风处挂令干，杵罗为细末，每秤二两，入寒食面一两，搅拌令匀，再罗过，新汲水和丸，如梧桐子大阴干。每服二十丸，先以水湿药丸令润，后于盘子内，用白面滚过，水煮五七沸倾出，用煮药水放温下，不拘时候服，忌见日色，见即无效。此药兼医血痢，如急要使，不待腊月，随时根据法采合亦得。

治饮酒过度，肠风泻血，及风热泻血，出如红线。立效散方

拣新山栀子不拘多少去壳

上一味，焙干捣破再焙，又研细如油出成团，劈开猛火焙干，手擦细罗取散，瓷器盛之，发时以新汲水调下二钱匕。

治肠风泻血。椿荚散方

椿荚（不以多少将一半生用余一半烧存性）

上一味，捣罗为散，每服一钱匕，温米饮调下，不拘时候。

治肠风泻血，诸药不效。保应丸方

天南星（不计多少用锻石炒令焦黄色）

上一味，捣罗为细末。煮酒面糊为丸，如梧桐子大。每服二十丸，温酒下，食前服。

治肠风下血久不止。茄蒂灰散方

茄蒂（烧存性一两）

上一味，研为细散，每服三钱匕。米饮调下，空心食前各一服。

治肠风泻血。乌金散方

木鳖子

上一味，不拘多少，用桑柴烧过，微存性，便用碗器合之，候冷碾为散，每服一钱匕，用煨葱白酒调下，空心服。

治泻血不止决效方

巴豆（一枚去皮）

上一味，以鸡子开一小窍，纳巴豆一枚，入鸡子窍中，以纸塞定，别以湿纸裹，用火煨熟透，去壳并巴豆，只一味吃尽鸡子，其病即止，不得稍生气，虚人分作二服。

治肠风下血。黄 汤方

黄 （三两） 槐实 小蓟 桑耳 干地黄（焙） 当归（炙锉） 黄连（去须） 白芷（各一两） 黄芩（去黑粗皮各一两）

上一十九味 咀，每服五钱匕，以水一盏半，入生姜一分拍碎，煎取八分，去滓温服，食前、日二。

治大便下血，并多年肠风，食饮不得。干地黄汤方

熟干地黄（焙） 赤石脂（各二两） 延胡索 牡蒙 桔梗 黄 （锉） 龙骨（各一两半）粗皮三分） 干姜

上一十六味，粗捣筛，每服五钱匕，水一盏半，煎八分，去滓温服，不拘时候。

治肠风下血，积年不瘥。黄 丸方

黄 （锉） 附子（炮裂去皮脐） 白矾（烧灰各二两） 硫黄（通明者生用） 皮（酥炙）晒干酥蜜涂炙）

上八味，捣罗为末。炼蜜和丸，如梧桐子大。每服二十丸，空心米饮下，如久泻血，加栝蒌根一两烧灰入极妙。

治肠风泻血，面色萎黄，累服药不差。食盐丸方

食盐（研） 杏仁（汤浸去皮尖双仁炒别研） 当归（切焙） 干姜（炮） 皂荚（去皮子酥炙

上六味，捣罗为末。炼蜜和丸，如梧桐子大。每服三十丸，空心陈米饮下。

治肠风下血，痔 不止。车螯散方

车螯（一合） 皂荚刺（四十九枚） 砂 丹砂 乳香（各一分三味同研）

上五味，以四味末同放车螯合子内，以地龙泥固济，用炭六斤 ，火尽为度，取出研为散，空心温酒调一钱匕服。

治肠风泻血等。侧柏散方

侧柏叶（二斤九蒸九曝） 黑豆（紧小者一升炒） 甘草（炙锉三两） 白术（炒） 桂（去粗

上五味，捣罗为散，每服二钱匕。热汤调下，日三，不拘时。

治久患肠风泻血。大安散方

矾锻石（研二两） 硫黄（为末） 乳香（研） 黄连（去须炒为末各一两） 蜡（一钱细切），入 火煨熟取出，却以慢火炙焦，捣罗为散，每服三钱匕。空心米饮调下，或以糊为丸，如梧桐子大。每服七丸，米饮下，极妙。

治大肠风热，下血不止。黄芩饮方

黄芩（去黑心） 黄柏（去粗皮） 黄连（去须） 槲叶（炙各一两半）

上四味，粗捣筛，每服三钱匕，水一盏，煎至七分，入地黄汁半合，去滓温服，不拘时治肠风痔 ，脱肛泻血，面色萎黄，积年不瘥。香术丸方

白术（一斤糯米泔浸三日）

上一味细锉，以慢火炒焦为末，取干地黄半斤净洗，用碗盛，于甑上蒸烂细研，入白术末，和捣一二千杵，如硬滴好酒少许，相和再捣，众手为丸，如梧桐子大、焙干。每服十五丸，空心粥饮下，加至二十丸。

治久患肠风泻血。茄子酒方

茄子种（大者三枚）

上一味，先将一枚湿纸裹，于 火内，煨熟取出，入瓷罐子，乘热以无灰酒一升半沃之，便以蜡纸封闭，经三宿去茄子，暖酒空心分服，如是更作，不过三度瘥。

又方：黑豆（小者三升净拣晒退去皮）

上一味，生捣罗为末。炼蜜和丸，如梧桐子大。每服三十丸，空心陈米饮下。

治肠风下血不止，及脱肛。蛇黄散方

蛇黄（两颗 醋淬七遍）

上一味，捣研如面，每服三钱匕。陈米饮调下，泻血并脱肛甚者，不过一两服、神验，食前服之。

又方：牡蛎（大者一枚 醋淬七遍）

上一味细研，每服三钱匕，陈米饮调下、日再。

上一页：痔疼痛不可忍
下一页：伤折统论


伤折统论 《圣济总录》

伤折统论

论曰诸脉从肉，诸筋从骨，骨三百六十有五，连续缠固，手所以能摄，足所以能步，凡厥运动，罔不顺从。若乃仓猝之际，坠堕倒仆，折伤蹉跌，患生不测，讵可殚举。究图疗治，小则消肿而伸挛，大则接筋而续骨，各有方剂存焉。

上一页：肠风下血
下一页：从高坠下伤损肿痛


从高坠下伤损肿痛 《圣济总录》

从高坠下伤损肿痛

论曰凡坠堕伤损肿痛，轻者在外涂敷可已，重者在内当导瘀血养肌肉，宜察浅深以治之治坠堕损伤筋骨皮肉，发热疼痛。没药散方

没药（研） 泽泻 当归（切焙） 桂（去粗皮） 槟榔（锉） 甘草（炙锉） 白芷 蜀椒（去

上一十味，捣罗为散，每服三钱匕。温酒调下，不拘时。

治从高坠堕，伤损筋骨，发热肿痛。续断散方

续断（锉） 生干地黄（焙） 当归（切焙） 芎 附子（炮裂去皮脐） 桂（去粗皮各一两）

上九味，捣罗为散，每服三钱匕。温酒调下，不拘时。

治从高坠堕，伤损肢体，发热疼痛。当归汤方

当归（切焙四两） 大黄（生锉二两） 生干地黄（焙五两）

上三味，粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓温服，不拘时，微利为效。

治坠堕伤损烦闷。荆芥汤方

荆芥穗 淡竹叶（切） 当归（切焙各半两）

上三味，粗捣筛，水一碗，都煎取半碗，去滓入地黄汁一盏，再煎三五沸，分温三服，连服。

治坠堕伤损，气血瘀滞疼痛。阿胶汤方

阿胶（炙燥） 艾叶（各二两） 干姜（炮半两） 芍药（一两）

上四味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时。

治从高坠堕，伤折肢体，瘀血不行，发热肿痛。硝石汤方

硝石（研） 桃仁（去皮尖双仁研） 大黄（生锉） 甘草（炙锉各一两） 蒲黄（一两半） 大

上六味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，利瘀血为效。

治从高坠堕，伤折手足疼痛。阿胶汤方

阿胶（炙燥） 芍药（各一两半） 生干地黄（焙） 芎 当归（切焙） 艾叶（各一两） 干

上八味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时。

治一切伤折，及驴马坠堕打扑闪肭，疼痛不可忍者。五伤接骨丸方

没药（研一两） 乳香（研分） 蜀椒（去目闭口炒出汗） 芍药 芎 当归（切焙各一两）

上七味，捣研为末。用黄蜡三两半，熔为汁，次入药末，不住手搅令匀，丸如弹子大，每服一丸，用好酒一盏、煎药化温服，就疼处卧少时。

治从高坠下，伤折有瘀血不散，胁肋疼痛。牵子牛散方

牵牛子（生取末） 当归（切焙各一两） 槟榔（锉） 桂（去粗皮） 木香（炮各半两） 郁李

上七味，捣罗为散和匀，每服一钱匕。温酒调下，空心服，取下瘀血为效，外以败龟膏贴。

败龟膏方

败龟（醋浸炙二两半） 大黄（生锉一两） 木鳖子（去壳研二两） 当归（切焙一两）桂（

上五味，捣罗为末。先用好酒一升，煎至半升，住火候酒稍冷，入药末半两，以匙不住手搅成膏，纸上摊贴损处。

治驴伤马坠，及他物伤折，痛楚不可忍。当归散方

当归（切焙三分） 芎 （一两半） 桂（去粗皮半两） 甘草（炙锉三分） 附子（炮裂去皮

上七味，捣罗为散，每服二钱匕。温酒调下，不拘时。

治坠堕扑损，筋肉疼痛，瘀血凝滞，肿热不消。地黄糟裹方

生地黄（洗切细杵） 酒糟（各一斤）

上二味拌和令匀，随肿处用药，遂旋以大碗盛，甑上蒸热，用布绢之类裹肿处，日一易治一切打扑，驴伤马坠，脱臼损折，兼定痛疼。接骨膏方

续断（一两） 桂（去粗皮） 附子（炮裂去皮脐） 白芨 白蔹 当归（切焙） 桑根白皮（

上一十味，捣罗为末。或打扑闪肭，及骨折碎，用药末三钱匕，酒半盏，白面二钱匕，生姜自然汁少许，同以慢火熬成膏，摊帛上贴之，三日一换，冬月用沙木篦子绵绳夹缚，夏月柳枝子五条夹缚，虽紧不妨。

治男子妇人内外损伤，止诸疼痛，接骨和血，一切伤折，毒虫咬，阴气入腹，消诸水肿，血脉不通，左右摊缓、热疾等欲死，及腹中有瘀血，刺两胁痛，气筑心闷乱，妇人乳痈，产后败血，灌注四肢，积年痔 ，但是疼痛，并宜服之，极痛者，只一丸。轻可者，只半丸。用无灰酒半升，乳香一皂子大，先磨乳香尽，次磨活血丸，同入铫子内，煎五六沸，临卧时温服，服了就痛处卧，如要出汗，衣被盖之，即汗出。若妇人诸疾服时，更用当归末一钱匕，根据前法用乳香酒煎之，此药神验不可言，有孕妇人不可服。活血丸方

花桑枝（于五月五日正南采南枝如臂膊粗可十枝以炭烧烟尽旋旋投入酽醋中取出焙干为末） 雄黑豆（淘浸去皮曝干三升用袋子盛） 乳香（半斤旋研入） 墨（半斤旋研入） 生栗屑花桑枝末（一两半） 黑豆末（一两） 栗屑末（一两半） 墨末（半两） 乳香（半两）

上五味，于五月五日合，忌鸡犬妇人见。先研乳香，以酽醋调，与四味相和，稀稠得所，拌和成剂，于净臼中，捣三五百杵可丸，即丸如小弹子大焙干，以纱葛袋盛，入瓷合内封，夜间面北极，烧香祷祝云，若男若女诸疾，服之病除悉愈。本法合成轻干后水上浮为妙凡伤折已损，犹有败血，宜服之。服毕，次服败血散。

大黄（以生姜自然汁二两涂炙汁尽焙干捣末一两） 杏仁（汤浸去皮尖双仁研如面一两）

上二味和匀，分作八服，每服用童子小便二盏，煎三五沸，临卧时，去滓温服，其败血一时取下，从大小肠中出。

续骨丸方

腊月猪脂（十两） 蜡炼（过半斤） 铅丹（重罗） 自然铜（ 醋淬七遍研） 密陀僧（研细

上一十味，新鼎中先熔脂冷，下蜡，出鼎于冷处，入密陀僧铅丹自然铜，缓火再煎，滴入水中不散，更出鼎于冷处，下诸药，用柳篦搅匀，泻入瓷盆内，不住手搅至凝，丸如弹子大。再用笋皮之类衬之，极冷收贮，凡折伤用一丸，入少油，火上化开，涂伤痛处，以油纸帛护之，甚者以灯心裹木夹之，更取一丸，分作小丸，热葱酒下，痛即止，如药力尽，再觉痛，更一服，痛止即已。骨折者，再上便安，牙痛甚者，贴之即止。

治伤折疼痛。黄 散方

黄 （锉） 赤芍药 干姜（炮） 大黄（锉） 附子（炮裂去皮脐） 当归（切焙） 续断桂干地黄（焙

上一十二味，捣罗为散，每服二钱匕。温酒调下，不拘时。

治伤折疼痛，筋骨未合，肌肉未生。延胡索饮方

延胡索 鹿药 黄 熟干地黄（各一两半） 桂（去粗皮） 当归（切焙） 白蔹 桑寄生

上八味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓温服，不拘时。

上一页：伤折统论
下一页：伤折恶血不散


伤折恶血不散 《圣济总录》

伤折恶血不散

论曰脉者血之腑，血行脉中，贯于肉理，环周一身，因其肌体外固，经隧内通，乃能流注，不失其常。若因伤折，内动经络，血行之道，不得宣通，瘀积不散，则为肿为痛，治宜除去恶瘀，使气血流通，则可以复完也。

治伤折恶血凝滞肿痛。黄 汤方

黄 芍药 生干地黄（焙） 附子（炮裂去皮脐） 当归（切焙） 续断 桂（去粗皮各半

上一十味，锉如麻豆，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治伤折恶血瘀结不散。芎 汤方

芎 大黄（生） 桂（去粗皮） 庵 子 朴硝（各一两） 荷叶（十片烧灰）

上六味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治伤折血瘀不散。虎杖散方

虎杖（锉二两） 赤芍药（锉一两）

上二味，捣罗为散，每服三钱匕。温酒调下，不拘时候。

治伤折，瘀血留结不散，肿痛。桃仁散方

桃仁（去皮尖双仁炒别研） 大黄（生） 芒硝（别研各一两） 桂（去粗皮） 当归（切焙各

上八味，捣罗为散，每服二钱匕。温酒调下，不拘时候。

治伤折恶血不散，肿痛不消。芍药汤方

赤芍药 黄 附子（炮裂去皮脐） 当归（切焙） 续断 桂（去粗皮） 羌活（去芦头）

上八味，锉如麻豆大，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治伤折血瘀不散。大黄汤方

大黄（生） 桂（去粗皮） 桃仁（去皮尖双仁炒各半两）

上三味，粗捣筛，每服三钱匕。水一盏，煎至七分，去滓温服。

治伤折恶血瘀滞肿痛。涂敷方

生地黄（切研） 藏瓜姜糟 生姜（洗研各一斤）

上三味，和研，随所患处多少，旋抄涂敷，日三易。

治伤折恶血不散。蚕沙膏方

原蚕沙（二升炒研） 麦麸（三升）

上二味，和匀，米醋四升，煮稠瓷器盛，量损处多少涂敷，以绢帛裹之，日再易。

治伤折恶血不散、疼痛。糟米涂方

酒糟（二斤） 糯米（半升）

上二味，相和，酒煮稀稠得所，取出乘温涂患处，外封裹之，日再易。

治伤折恶血结滞不散、肿痛。草乌头膏方

草乌头 细辛（去苗叶） 蛇床子 独活（去芦头） 吴茱萸（各半两） 葱切（研二十茎）

上七味，除姜葱别研外，捣罗为末。和匀再研，量患处多少，热酒调为膏涂之，以帛裹，日再易。

治伤折恶血不散。煨葱方

葱（青白俱用去根不切三十茎）

上一味，灰火中煨透，众手乘热，木椎椎碎，裹患处，以软帛缚之，冷即易。

治伤折恶血结滞肿痛。地黄膏方

生地黄（细切三斤） 乌鸡（一只去毛肠肚并足和骨细锉）

上二味，相和，捣一二千杵，量患处多少，摊帛上缚之，日再易。

治伤折恶血瘀滞不散。外涂膏方

鼠屎（三两烧存性） 生地黄（半斤切焙）

上二味，捣罗为末。猪脂油和涂患处，日三易。

治伤损腹内瘀血不散，不欲闻人声，胸中气塞，便利出血等。蒲黄散方

蒲黄（一合） 当归（切焙） 桂（去粗皮） 续断 白芷（各一两） 甘草（炙锉半两） 生干

上七味，捣罗为散，空心温酒调服一钱匕。日再服。

治一切坠落打扑，及肿毒疼痛。白膏方

柳白皮（切半两） 白蜡（四钱） 铅丹（二钱） 胡粉（三两） 油（四两） 商陆根（切三分

上六味，先以熟油入柳白皮商陆根，煎候变色，去滓入诸药，数搅，良久膏成。每用看肿大小，以故帛或软纸摊贴。

上一页：从高坠下伤损肿痛
下一页：筋骨伤折疼痛


筋骨伤折疼痛 《圣济总录》

筋骨伤折疼痛

论曰人之一身，血荣气卫，循环无穷，或筋肉骨节，误致伤折，则血气瘀滞疼痛。仓猝之间，失于调理，所伤不得完，所折不得续，轻者肌肤 肿，重者髀臼挫脱。治法宜先整其骨，裨其所折，后施贴 封裹之剂。

治筋骨损伤疼痛。麒麟竭散方

麒麟竭 没药（研） 自然铜（ 醋淬七遍研） 赤芍药 当归（切焙） 白芷 蒲黄 大黄叶（三分）

上一十二味，捣研为散，每服二钱匕。温酒调下、不拘时。

治伤折，定痛。败龟散方

败龟（酥炙去裙 一两） 没药（研） 桂（去粗皮） 自然铜（ 醋淬七遍研） 骨碎补（去

上八味，捣研为散，每服二钱匕。温酒调下，不拘时，日二。

治伤折肿痛，气血不散。芎 散方

芎 甘草（炙锉） 蜀椒（去目及闭口者炒出汗） 泽兰 附子（炮裂去皮脐） 桂（去粗

上八味，捣罗为散，每服二钱匕。温酒调下，不拘时。

治闪肭打扑，伤损，疼痛不可忍。附子散方

附子（炮裂去皮脐） 败龟（醋炙去裙 ） 虎脑骨（醋炙） 栗楔 千金藤（锉炒） 补骨脂桂（去

上一十七味，捣研为细散，每服二钱匕。苏枋木酒调下，日进三五服。

治伤折筋骨。接骨散方

自然铜（一两火烧三度醋淬研） 木炭（半斤火烧醋蘸二度） 白丝（三两烧灰）

上三味，捣研为细散，每服一钱匕。煎苏木酒调下，病甚损伤折骨者，服讫，绵衣包裹了，次服没药丸。

没药丸方

没药（研） 丹砂（研） 牛膝（酒浸焙捣罗为末各一两）

上三味研匀，面糊为丸，如梧桐子大。每服二十丸，木瓜汤下，日一服，午间服之，服五日后，渐减丸数。

治伤折筋骨痛。没药散方

没药（研） 虎骨（酒浸炙） 当归（切炒） 白芷 补骨脂 败龟（酒炙各半两） 自然铜（

上九味，捣为细散，每服一钱匕。温酒调下，不计时。

治打扑伤折筋骨损痛。牛膝散方

牛膝（去苗酒浸一宿烘四两） 黄 续断 当归（切焙各一两） 滴乳香（别研） 没药（

上七味，捣研为细末。用黄米粥微热摊纸上，将药末两匙掺在粥上裹之，已减痛，更将此药。每服温酒调下一钱匕，日三五服。

治伤折筋骨。五仙丸方

自然铜（四两火烧醋淬二七遍） 大栗（一百枚去皮生用） 黑豆（一升汤浸去皮） 白桑柴

上五味，一处大臼内，捣一千下取细，入炼蜜再捣，丸如弹子大。每服一丸，温酒嚼下，不拘时。

治伤折疼痛。黑豆散方

雄黑豆（一两） 桑条东枝（锉碎一两） 栗楔（锉碎一两以上三味用醋拌于瓷器内炒存性）

上六味，捣研为散，每服一钱匕。麝香热酒调下，连进三服，后用八骨散裹之。

治筋骨损折。八骨散方

虎骨（醋炙） 牛骨（醋炙） 龙骨（碎研） 鸡骨（炙） 狗骨（炙） 兔骨（炙） 猪骨（炙）

上一十味等分，捣研为散，每有伤折处，掺药在疮上，用黄米粥匀摊帛上，裹疮口，用帛裹软绳缚之。

治坠折伤损，疼痛不可忍者。没药散方

没药（别研） 乳香（别研） 延胡索 当归（切焙） 甜瓜子（各一两） 丹砂（研半两）

上六味，捣研为细散拌匀，每服一钱匕。热酒调下，又取药散二三钱，以黄米作粥，摊作饼子，掺药散在上，用贴痛处，以帛包缚定，一二日换，佳。

治伤折，封裹。虎骨膏方

虎头（连项锁骨一穿） 鲮鲤甲（连项锁骨一穿） 败龟背骨 乌贼鱼骨（去甲各二两）狗（尖者

上八味，捣罗为细末。每用一大匙，醋煮粟米粥，入药乘热搅匀，摊在帛子上，裹痛处，如得痛定，一日一度，洗换新药。

治打扑筋骨伤折，疼痛不可忍，接骨。桂芸膏方

桂（去粗皮） 芸薹子（研） 白芥子（研） 木鳖子（去壳研） 大黄（锉） 败龟甲（酥炙）

上八味，捣研为末。每用小黄米粥，于生布上摊匀，掺药末一匙头在上，于损折处裹之，以竹片夹定，用绳子缚，一复时解去换药。

治伤折筋骨。穿山甲膏裹方

穿山甲（烧灰） 虎胫骨（烧灰各一两） 鸡舌香（一枚生用） 麝香（研少许）

上四味，研为细末。每用一钱匕，看所患大小，以黄米粥摊在纸上，候温掺药末在粥上，封裹所伤处，疼痛立止，隔日换贴之。

治伤折、内外损。神授散方

当归（净洗切微火焙干） 铅粉（洛粉佳研各半两） 硼砂（研二钱）

上三味，捣研为散，再同研匀，每服二钱匕。浓煎苏枋木汁调下，若损在腰以上，先吃淡面半碗，然后服药。在腰以下，即先服药，后方吃面。仍不住呷苏枋汁，更以糯米为粥，入药末三钱，拌和摊在纸上或绢上，封裹损处。如骨碎，则更须用竹木夹定，外以纸或衣物包之。

治落马堕车， 折骨碎筋伤，压损疼痛不止。五骨散方

鲮鲤项骨（一两） 猕猴项骨（一两） 虎项骨（一两） 黄犬项骨（一两） 野猫项骨（一两）

上五味骨细锉，用酒醋各半升，浸一宿漉出，炙令黄色，候冷入二味药，同捣罗为细散，每服二钱，以温酒调下。不计时候。又将黄米半升作糊，入散药一分，调令匀，涂贴骨折筋伤处，疼痛立止。

上一页：伤折恶血不散
下一页：伤折腹中瘀血


伤折腹中瘀血 《圣济总录》

伤折腹中瘀血

论曰伤折腹中瘀血者，因高坠下，倒仆颠扑，气血离经，不得流散，瘀在腹中，速宜下之，迟即日渐瘀滞，使人枯燥，色不润泽，久则变痿瘁血瘕之病。

治因坠堕内损，血结不行。蒲黄散方

蒲黄 当归（切焙） 芍药（锉） 桂（去粗皮各一两）

上四味，捣罗为散，每服二钱匕。温酒调下，不拘时。

治伤折、腹中瘀血。通滞散方

蒲黄（二两半） 当归（切焙） 干姜（焙） 桂（去粗皮各二两） 虻虫（去足翅炒一两） 大

上六味，捣罗为散，每服二钱匕。空心温酒调下，日再。

治因打扑内伤，瘀血在腹。大黄散方

大黄（锉炒） 当归（切焙） 芎 （锉各半两）

上三味，捣罗为散，每服二钱匕。空心日午临卧，温酒调下。

治堕扑腹中瘀血。桃仁汤方

桃仁（四十枚去皮尖双仁炒） 大黄（锉炒） 硝石（研） 甘草（炙各一两） 蒲黄（一两半）

上六味， 咀如麻豆大，每服五钱匕。水一盏半，煎至一盏，去滓温服。

治诸伤损，恶血积滞腹中。甘草汤方

甘草（炙锉） 白茯苓（去黑皮） 桂（去粗皮） 杏仁（去皮尖双仁炒各一两）

上四味，粗捣筛，每服三钱匕。水一盏，煎至七分，去滓温服，不拘时。

治打损瘀血在腹中，久不消。二黄丸方

大黄（锉炒） 生干地黄（焙各二两）

上二味，捣罗为末。炼蜜丸如梧桐子大。每服十丸，温酒下。

治伤损瘀血在腹。地黄酒方

生地黄汁（半升） 酒（一升） 桃仁（去皮尖双仁炒） 牡丹（去心） 桂（去粗皮各一两）

上五味，以后三味，捣罗为细末。与前二味一处煎熟，去滓温饮一盏，不拘时。

治打损瘀血在脏，攻心烦闷。麻布饮方

麻布（一尺烧灰） 牡丹皮 庵 子（各一两半） 桂（去粗皮） 当归（锉焙） 鬼箭羽 败

上一十味，粗捣筛，每服五钱匕。酒一盏半，煎至八分，入芒硝半钱匕，更煎一沸，去滓空心温服。

治损伤后瘀血腹中不行。虎杖散方

虎杖（三两） 赤芍药（二两）

上二味，捣罗为散，每服二钱匕。温酒调下，不拘时。

治伤损滞血在腹中。桂心汤方

桂（去粗皮） 当归（切焙） 蒲黄（各二两） 大黄（蒸焙一两半）

上四味，粗捣筛，每服二钱匕。水一盏，煎至七分，去滓温服，不拘时。得血利为度。

治因颠扑坠堕，内损瘀血。黄 汤方

黄 （锉） 芎 甘草（炙锉） 当归（切焙） 芍药 生姜（切焙各一两）

上六味，粗捣筛，每服三钱匕。水一盏，煎至七分，去滓温服，不拘时。

治因打扑伤损，瘀血在腹内。大黄饮方

大黄（锉蒸） 芎 荆芥穗（各一两） 虫（麸） 蒲黄 当归（切焙） 桂（去粗皮） 甘

上九味，粗捣筛，每服三钱匕。水一盏，煎至七分，去滓温服，不拘时。

治因坠堕内损，大小便下血，经久不尽。地黄汤方

生地黄汁（五合） 甘草（炙锉） 柏叶（半两） 黄芩（去黑心一两） 阿胶（炒燥三分）

上五味，除地黄汁外，捣罗为末，每服三钱匕。水一盏，地黄汁三分，同煎三五沸，去滓通口服，不拘时。

治因坠堕内损，瘀血在腹，使人瘦瘁。牡丹汤方

牡丹皮 大黄（切焙） 桂（去粗皮） 鬼箭羽 朴硝（碎） 蒲黄 芍药 当归（切燥各一

上八味，粗捣筛，每服三钱匕。水一盏，煎至七分，空心日午卧时，去滓温服。

治因伤损瘀血不行，积在心腹。桂芎汤方

桂（去粗皮） 芎 叶蒂（烧灰） 庵 子 大黄（锉炒） 朴硝（别研各一两）

上六味，粗捣筛，每服二钱匕，水一盏，煎至七分，去滓温服，空心日午临卧各一。

治因诸伤损，血积在内。香豉散方

豉（半升略炒） 苏枋木（细锉一两）

上二味，捣罗为散，每服二钱匕。温酒调下，不拘时。

治扑损筋骨，恶血不散，迷闷疼痛，小便血下。当归散方

当归（切焙） 芍药 续断 生干地黄（焙） 白芷 黄芩（去黑心） 甘草（炙锉） 牛膝（

上八味，捣罗为散，每日空心，以酒调下二钱匕。日再服。

治伤损瘀血在内，攻注刺痛。活血散方

蝙蝠（炙干一枚） 当归（切焙） 骨碎补（去毛） 桂（去粗皮） 补骨脂（微炒各半两） 大

上六味，捣罗为散，每服三钱匕。空心温酒调下，薄荷醋汤下亦得。

治坠堕扑损，肉伤吐血，又治暴热胸背上烦热，心中欲吐，喉内先觉血腥气。鸡苏汤方

小蓟根

上七味，除地黄 生姜汁外，粗捣筛，每服五钱匕。以水一盏半，煎取一盏，去滓入地黄汁生姜汁各半合，更煎三五沸，去滓温服，每食后一服。

治坠扑 折，瘀血疼痛。败蒲汤方

败蒲（烧灰） 当归（各二两） 牡丹皮 芎 赤芍药（各一两） 豉心（一合） 桃仁（汤

上九味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓入地黄汁一合，朴硝一钱匕，温服日三。

上一页：筋骨伤折疼痛
下一页：伤折风肿


伤折风肿 《圣济总录》

伤折风肿

论曰凡肢节伤折，皮肉破裂，久而未合，为外风所触，则令肌肉受寒，既不得收敛，又与血气相搏，不得消散，故为风肿，风肿不散，即变脓血败坏之疾。

治伤折风肿。荆芥散方

荆芥穗 当归（切焙） 续断 芎 （锉各一两）

上四味，捣罗为散，每服二钱匕。温酒调下，不拘时候。

治因伤折，风冷所伤，发为风肿疼痛。续断汤方

续断 熟干地黄（焙） 泽兰叶 当归（切焙） 芎 乌头（炮裂去皮脐） 桂（去粗皮各

上七味，粗捣筛，每服三钱匕。水一盏，煎至七分，去滓温服，不拘时候。

治伤折风寒所侵，风肿不消。没药散方

没药（别研） 当归（切焙） 芎 白芷 甘草（炙） 椒（去目并闭口炒出汗） 桂（去粗

上九味，捣罗为散，每服二钱匕。温酒调下，不拘时候。

治伤折为风冷所侵，皮肉不合肿痛。地黄散方

熟干地黄（焙） 当归（切焙） 羌活（去芦头） 独活（去芦头各一两）

上四味，捣罗为细散，每服二钱匕。温酒调下，不拘时候。

治伤折皮肉破裂，风毒攻肿痛不消。当归汤方

当归（切焙） 大黄（锉炒） 白芷 防风（去叉） 乌头（炮裂去皮脐各一两）

上五味，粗捣筛，每服三钱匕。水一盏，煎至七分，去滓温服，不拘时候。

治伤折风肿。杏仁膏方

杏仁（汤浸去皮尖双仁炒三两）

上一味，细研如膏，涂肿处，外以帛缚之，频易。

治伤折皮肉破裂，风伤成肿。大豆膏方

大豆（略炒去皮不拘多少）

上一味，捣罗为细末。生姜汁调如膏，涂肿处，频易之。

治伤折风肿疼痛。黄蜡膏方

黄蜡（五两） 桂（去粗皮） 吴茱萸（炒为末各一两） 盐（一分火烧）

上四味，捣罗三味为细末，熔黄蜡并麻油五两，与药末同煎数沸搅匀，倾出瓷合收，每用看所伤大小摊贴，频易之。

治伤折皮肉破裂，风肿痛。芥子涂方

芥子（细研不拘多少）

上一味，酽醋调涂肿处，频易之。

上一页：伤折腹中瘀血
下一页：打扑损伤


打扑损伤 《圣济总录》

打扑损伤

论曰凡打扑损伤，或为他物所击，或乘高坠下，致伤手足腰背等处。轻者气血凝滞，随处疼痛，重则聚为 肿，痛甚不可忍，当察其内外轻重以治之。

治伤扑疼痛。蓬莪术汤方

蓬莪术（煨） 白僵蚕（炒各一两） 苏枋木（锉二两） 没药（研半两）

上四味，粗捣筛，每服二钱匕，水一盏，煎至七分，去滓温服，日三，若捣为细末，热酒调下，亦得。

治打扑伤损筋骨疼痛。地黄散方

熟干地黄（焙） 当归（切焙各三两） 羌活（去芦头） 苦参（各二两） 续断（四两）

上五味，捣罗为散，每服三钱匕。温酒调下，不拘时服。

治打扑伤损疼痛。乳香丸方

乳香（一两） 桂（去粗皮） 安息香 没药（各半两） 地龙（炒） 补骨脂（炒各一两） 当

上九味，各捣罗为末。将乳香没药安息香三味，用酒研如糊，和余药丸如龙眼大，每服一丸，酒磨温服，不拘时。

治打扑伤损疼痛。延胡索散方

延胡索 桂（去粗皮） 没药（别研） 黄 （锉） 当归（切焙） 白蔹 桑寄生 熟干地黄

上八味，捣罗为散，每服三钱匕。温酒调下，不拘时候服。

治打扑筋骨疼痛。续断丸方

续断（二两） 防风（去叉） 黄 乳香（研） 没药（研各半两） 自然铜（ 醋淬七遍一

上七味，捣罗为末。酒煮面糊，丸如梧桐子大。每服三十丸，温酒下，不拘时。

治打扑内损，及坠马等伤。白附子散方

白附子（炮） 续断 防风（去叉各一两）

上三味，捣罗为散，每服二钱匕。童子小便和热酒一盏调下，并三服，不拘时。

治打扑内损疼痛。海金沙散方

海金沙（二钱） 大黄（生） 乳香（研） 没药（研各一钱） 骐 竭（一分）

上五味，除研外，捣罗为散、和匀，每服二钱匕。乳香温酒调下，不拘时服。

治打扑损疼痛。麻根汁酒方

大麻根及叶（生者去土三斤）

上一味细锉，捣绞取汁，每服半盏，和温酒半盏服，不拘时，无生麻根，即用干者，酒煎服。

治打扑损疼痛。木贼散方

木贼（锉炒三两） 麻黄（去根节一两半） 甘草（炙三分）

上三味，捣罗为散，每服五钱匕。热酒调下，随酒量饮至醉，候醒，折处觉不痛是效。

未服药先整骨裹缚，方可服之。

治打扑损伤，手脚筋骨疼痛。甘松丸方

甘松（去土） 黄荆实 芥菜子陈者 赤蓼花 文件子（炒） 白僵蚕（炒） 螟蛉壳（各半两）

上七味，捣罗为末。炼蜜丸如弹子大。每服一丸，温酒化下，不拘时候。

治打扑伤损疼痛。牡蛎散方

牡蛎（一斤半炭火烧红细研水飞过取一斤） 铅粉（洛阳者炒黑细研半斤） 当归（切焙取

上五味研匀，先用醋煮小黄米粥，摊纸上，用药末三钱匕，匀掺粥上，裹贴患处，次用药末二钱匕，浓煎苏枋木汁一盏调下，不拘时候服。

治打扑伤损筋骨疼痛散方

铅粉（炒半两） 硼砂（研二钱） 当归（切焙半两）

上三味，捣研匀，每服二钱匕，浓煎苏枋木汁调下。若伤损在腰以上，先吃淡面少许，后服药，如损处在腰下，先服药，后吃淡面少许，后只如常调药服，更用糯米或黄米作粥，拌药二钱，摊在纸上，以故纸竹夹，封裹损处。

治打扑内损疼痛。摩膏方

蓖麻子（去皮研一两半） 草乌头（生为末半两） 乳香（研一钱）

上三味，一处和匀，量多少，入炼成猪脂，研为膏，每取少许，涂伤处，炙手摩令热取效，如痛甚不可摩，即涂肿痛处。

治打扑损伤，瘀血不散疼痛。木鳖裹方

木鳖子（去壳研半两） 桂（去粗皮三分） 芸薹子（酒浸研二合） 丁香（五十粒）

上四味，将丁香桂为末，与研者二味和匀，次用生姜汁煮米粥，摊纸上，将药末量多少掺入粥内，看冷热裹之，一日一换。

治打扑伤损。补骨脂裹方

补骨脂（微炒二两）

上一味，捣为末，用醋煮黄米粥，摊在纸上，封裹损处。

治打扑损，瘀热疼痛。天南星贴方

天南星（一两） 黄柏（去粗皮半两）

上二味，捣为末。用生姜汁调贴肿痛处。

治筋骨伤折，接骨。知母裹方

知母焙 贝母（去心） 白芨 白蔹 桂（去粗皮） 乳香（研各半两）

上六味，捣研为细末。用好酒调如糊，摊药在新帛子上，裹所伤处，三五日一换。

治打损成疮不合方

蓖麻子（去壳）

上一味，生研贴所患处，如干以津唾润之。

治破伤血出不止方

上用灯心烂嚼，和津唾贴之，或用帛裹缚之。

治打扑损伤疼痛方

蓬莪术（煨锉） 白僵蚕（炒各一两） 苏枋木（锉二两）

上三味，粗捣筛，每服三钱匕。水一盏，煎至七分，去滓不拘时温服。

治打扑伤损，止痛。乌头丸方

乌头（七枚去皮生为末） 黄狗胆（一枚）

上二味，以胆汁和药末，丸如绿豆大，每以冷酒一盏，下三丸，酒须饮尽。

治伤损血入四肢，疼痛不可忍。乳香散方

乳香（研） 白芷 桂（去粗皮） 没药 安息香（研） 地龙（去土炒） 补骨脂（炒）当归

上八味，捣研为散，热酒调下二钱匕。

治伤损，止血。白蔹 药方

白蔹 白芨 白芷 碧芦皮（炙黄各一两）

上四味，捣罗为末，鸡子清拌锻石炒干后，入前末研细，伤损处封之。

上一页：伤折风肿
下一页：腕折


腕折 《圣济总录》

腕折

论曰凡举动不慎，为物所击，致腕折者，筋骨损伤，血气蹉跌，或留积成瘀， 肿疼痛，宜速治之，外则敷贴肌肉，内加调养荣卫之剂，则肢体可完矣。

治腕折，手足热肿疼痛。骨碎补散方

骨碎补（去毛） 当归（切焙） 芎 （锉） 桂（去粗皮） 蒲黄 蜀椒（去目并闭口炒出汗

上八味，捣罗为散，每服二钱匕。温酒调下，不拘时。

治腕折，筋骨疼痛。延胡索散方

延胡索 橘子仁 蒲黄 芸苔子 当归（切焙） 虎胫骨（酥炙各一两） 桂（去粗皮半两）

上八味，捣罗为散，每服二钱匕。温酒调下，不拘时。

治腕折。骨损筋伤疼痛。地黄敷方

上以生地黄，不限多少，熟捣用醋熬，乘热摊于所伤处，以帛系定，每日一换。

治腕折，气血瘀滞疼痛。黄 散方

黄 （锉） 生干地黄（焙） 当归（切焙各二两） 桂（去粗皮） 乌头（炮裂去皮脐） 续断姜（炮裂） 大

上一十二味，捣罗为散，每服二钱匕。温酒调下，不拘时。

治腕折疼痛。芍药散方

赤芍药 黄 （锉各二两） 附子（炮裂去皮脐） 当归（切焙） 续断（锉） 桂（去粗皮）头（炮裂去皮

上一十一味，捣罗为散，每服二钱匕。温酒调下，不拘时。

治腕伤骨折。青金散方

生龙脑（别研） 麝香（别研各一钱匕） 丁香（炒为末） 虎胫骨（白者烧灰各一两）鲮鲤

上五味，将虎骨并鲮鲤甲灰丁香末，同研极细，次下龙脑麝香和研令匀，用瓷合盛，每服半钱匕，用小黄米一合煮粥，入醋少许，搅匀下药，又取药随所伤多少，用帛子摊裹之，经宿一换。

治腕折伤损。附子膏方

附子（生去皮脐为末二两） 猪脂（四两）

上二味，先炼猪脂去滓，入附子末拌匀，酒少许调如膏，摊伤处，日一易。

治腕折，止疼痛内损。没药散方

没药（研） 骐 竭 丁香（炒） 虎胫骨（酥炙各半两） 乳香（一分别研） 骨碎补（一两）

上八味，捣罗为散，每服二钱匕。热酒调下。

治腕折。活血丸方

桑枝（东南引鸡子大粗者细锉一斗纳锅中入米醋炒黑存性为末） 雄黑豆（三升入米醋炒焦存性为末） 栗子（四百枚连皮烧入米醋内浸再烧再入醋内存性为末） 乳香（半两细研）

上四味，捣研为末。以醋煮糯米粥，和捣千杵，丸如弹子大。阴干勿见日，后用米醋磨好香墨为衣，候干以布袋盛，挂当风处，每服一丸，与乳香酒同煎令化，温服，服讫向痛处卧，日再，疼痛自止。

治腕折，筋骨疼痛。黑散子方

香墨（半两 醋淬三遍） 乌头（烧灰留性） 芎 败龟（醋炙各一两） 木香（二两） 赤切酒浸焙） 地龙

上一十四味，捣罗为散，每服二钱匕。热姜酒调下，不拘时。

治腕伤折，疼痛不可忍。莴苣散方

莴苣子（一两黑色者妙） 乳香（半两研）

上二味，同为细散，每服二钱匕。热酒调下，不拘时，服讫向痛处卧。

治腕折，先用止痛白矾汤熨。方

白矾

上一味为细末，每用一匙，沸汤一碗泡化，以手帕子蘸，乘热熨伤处，少时痛定，排整筋骨，次用贴药。

雄鼠粪（尖者是） 桂（去粗皮为末）

上二味，等分研匀，量伤折大小，以冷水调药末，摊软帛上裹之，须臾如火暖，三日后损处极痒，是筋骨生长，切不可动摇搔抓，其药力常如火暖，如一两日后，觉药力不暖，即换新药裹之。

治腕伤折。乳香膏方

乳香（三两） 没药（二两二味锉如皂子大用生绢袋盛内黄米内蒸如胶候冷别研） 铜钱（碎（补）

上一十四味，捣研为末拌匀。入绢袋子内蒸如饧，以瓷器盛，如有伤折者，旋取丸如豌豆大，每服二十丸，温酒下。

上一页：打扑损伤
下一页：倒仆蹴损


倒仆蹴损 《圣济总录》

倒仆蹴损

论曰或因乘车马，或登陟危险，误多倒仆，轻则蹉跌，筋脉蹴损，不能伸屈，甚者乃至折筋骨。治宜速以养血脉续筋骨之剂服之，则其效速矣。

治倒仆蹴损，筋骨疼痛。虎骨散方

虎骨（酥炙别为末一两） 酒（一升） 生地黄汁（一升）

上三味，将地黄汁并酒煎沸，入虎骨末，同煎数沸。每服一盏，温服。不拘时候。

治倒仆蹴损，筋骨疼痛。当归汤方

当归（切炒） 芎 （各二两） 熟干地黄（焙四两）

上三味，粗捣筛，每服三钱匕。水一盏，煎至七分，去滓温服，不拘时候。

治倒仆筋脉蹴损。芍药散方

赤芍药 黄 附子（炮裂去皮脐） 当归（切焙） 续断（锉） 桂（去粗皮） 羌活（去芦两）

上一十味，捣罗为散，每服二钱匕。温酒调下，不拘时候。

治坠堕倒仆，蹴损筋脉。芎 汤方

芎 （一两半） 泽兰（取叶） 附子（炮裂去皮脐） 牛膝（酒浸切焙各一两） 蜀椒（去目

上七味，锉如麻豆大，每服三钱匕。水酒共一盏，煎至七分，去滓温服，不拘时候。

治倒仆筋蹴，不得舒展。地黄酒方

生地黄（洗切研八两） 酒（三升）

上二味，共煎数沸去滓，每服一盏温服，不拘时候。

治倒仆诸筋蹴损。槐子煎方

槐子（炒为末用酒一升浸一宿） 桂（去粗皮） 秦艽（去苗土） 白术（锉炒） 续断附

上六味，除槐子外，捣为粗末。将槐子酒先煎，次入猪脂半斤再煎沸，即入药末再煎熟，绞去滓，瓷合盛。每服一匙，温酒调服，不拘时候。

治倒仆蹴损筋脉。地黄酒方

生地黄汁（一升） 酒（一升） 桃仁（去皮尖别研膏一两）

上三味，先将地黄汁并酒，煎令沸，下桃仁膏，再煎数沸，每服一盏温服，不拘时候。

上一页：腕折
下一页：被伤绝筋


被伤绝筋 《圣济总录》

被伤绝筋

论曰凡肢体为物所伤，致筋断绝不相续者，使荣卫失道，血气留瘀而为肿痛，宜治以活血续筋之法。

治被伤筋断。益母草方

益母草汁（二升） 生地黄（汁半升） 白蜜（生用二两）

上三味和匀，以绵绢滤去滓，入银石器中，慢火煎，不住手搅，候如稀饧。以瓷合盛。

每服一匙，用温酒化下，不拘时。

治被伤筋绝。蟹髓方

蟹髓（取甲中并足中者不拘多少）

上一味略熬，纳筋断处，外以物帛系缚，即捣葛根汁饮之。

治骨折筋断。干地黄散方

熟干地黄（焙） 当归（切炒） 羌活（去芦头） 苦参（各二两）

上四味，捣罗为散，每服二钱匕。温酒调下，不拘时。

治被伤筋绝。旋覆根敷方

旋覆根（洗不拘多少）

上一味，细捣烂，量所伤处多少敷之，一日一换。

治筋伤骨损，补接。腽肭脐散方

腽肭脐（酒炙） 熟干地黄（焙） 芸苔子（研） 桑根白皮（锉） 没药（研） 当归（锉炒各

上七味，捣研为散，每服二钱匕。温酒调下，不拘时。

治坠车落马， 折筋断疼痛。黄 散方

黄 （锉） 赤芍药（各三两） 蜀椒（去目及闭口者微炒去汗） 干姜（炮） 大黄（锉炒各木通（锉各二

上一十二味，捣罗为散，不拘时候，以温酒调下二钱匕。

治骨折筋断，伤损疼痛。桂附散方

桂（去粗皮） 附子（炮裂去皮脐） 白僵蚕（微炒） 蒲黄 茅根（锉） 古铜（锉末） 当归

上七味，捣罗为散，不拘时候，以温酒调下二钱匕。

治腕折筋伤。地黄敷方

生地黄（不拘多少）

上一味，熟捣，用敷所伤处。

上一页：倒仆蹴损
下一页：伤堕致损吐唾出血


伤堕致损吐唾出血 《圣济总录》

伤堕致损吐唾出血

论曰凡坠堕打扑，内动心气，荣卫气血不至，为患多矣，若暴损胸胁，气留肓膜，损血入胃，停积不去，甚则咳唾吐血，治法当调其荣卫缓其中，逐去损血。

治坠扑伤损肺气，咳唾血出。甘草汤方

甘草（一两炙） 白茯苓（去黑皮一两） 杏仁（汤浸去皮尖双仁炒研三分） 人参（一两）

上四味，除杏仁外，粗捣筛，入杏仁拌匀，每服三钱匕。水一盏，煎至七分，去滓温服，不拘时。

治一切伤损，吐唾出血，日渐痿瘦。黄 汤方

黄 （锉焙） 芎 甘草（炙） 当归（切焙） 芍药（各一两）

上五味，粗捣筛，每服三钱匕。水一盏，煎至七分，去滓温服，不拘时。

治坠堕内损，吐唾出血。桂心汤方

桂（去粗皮） 当归（切焙） 蒲黄（各一两） 大黄（切炒半两）

上四味，粗捣筛，每服三钱匕。水一盏，煎至七分，去滓温服，不拘时。

治因打扑损伤肺气，或咳嗽有血，或吐出血。地黄汤方

生地黄（洗切二两） 柏叶（半两） 黄芩（去黑心一两） 阿胶（炙燥一分） 甘草（炙一两）

上五味。锉如麻豆，每服三钱匕。水一盏，煎至七分，去滓温服，不拘时。

治打扑一切损伤血瘀，时吐唾中出血。蒲黄散方

蒲黄（二两） 当归（切焙） 桂（去粗皮） 人参 槟榔（各一两）

上五味，捣为细散，每服二钱匕，水一盏，煎至七分，去滓温服，不拘时。

治因打扑损伤肺气，或咳嗽有血，或吐出血。地黄汤方

生地黄（洗切二两） 柏叶（半两） 黄芩（去黑心一两） 阿胶（炙燥一分） 甘草（炙一两

上五味，锉如麻豆，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时。

治坠堕颠扑，内伤脏气，吐唾出血。艾叶汤方

艾叶（炒半两） 白芍药（三分） 熟干地黄（焙一两） 干姜（炮半两） 阿胶（炙令燥一两）

上六味，粗捣筛，每服三钱匕。水一盏，煎至七分，去滓温服，不拘时。

治伤损，血滞在内，吐唾中，血不止。阿胶汤方

阿胶（炙令燥） 熟干地黄（焙） 赤芍药 当归（切焙） 芎 （各一两） 干姜（炮半两）

上六味，粗捣筛，每服三钱匕。水一盏，煎至七分，去滓温服，不拘时。

治伤损吐唾出血。荆芥汤方

荆芥穗 淡竹茹 当归（切焙各一两）

上三味，粗捣筛，每服三钱匕。水一盏，煎至七分，临熟入生地黄汁少许搅匀，去滓温服，不拘时。

治从高坠下，内损吐唾出血。消血散方

蒲黄 当归（切焙） 干姜（炮） 桂（去粗皮各一两） 虻虫（去足翅炒一分） 大黄（蒸锉

上六味，捣罗为散，每服三钱匕，温酒调下，不拘时候。

治从高坠堕，吐唾出血，面青气短。胡粉散方

胡粉（一两）

上一味研细，每服一钱匕，温水或酒调下。

上一页：被伤绝筋
下一页：伤损止痛生肌


伤损止痛生肌 《圣济总录》

伤损止痛生肌

论曰凡肢节为物所伤，皮肉破裂，久而疼痛不已，肌肉不生者，以寒冷搏之，荣卫不温，津液不养故也。

治伤折气血凝滞，疮口不合，肌肉不生。黄 散方

黄 （锉） 赤芍药 熟干地黄（切焙） 当归（切焙） 桂（去粗皮各一两） 干姜（一分炮）

上九味，捣罗为散，每服二钱匕，温酒调下，不拘时候。

治伤折肉破，疮口不合，止痛生肌。紫檀香敷方

紫檀香（锉） 山芋 铅丹（研各二两） 马齿苋（十两细切曝干）

上四味，除铅丹外，捣罗为末，再和研匀，每用随疮大小，干敷之。

治伤损疮口不合，止痛生肌。槟榔散方

槟榔（生锉） 黄连（去须） 木香（各一两） 龙骨（ 过半两）

上四味，捣罗为散，随疮大小敷之。

治伤损皮破成疮，肌肉不生疼痛。麒麟竭散方

麒麟竭（一两） 生人牙齿（火 过） 密陀僧（ 过各半两）

上三味，捣罗为细散，随疮口大小敷之。

治伤损，止痛生肌。乌贼骨膏方

乌贼骨（去甲为末） 旧船灰（为末各一两） 铅丹（二两半） 麝香（研一钱） 麻油（八两）

上五味，先熬油令沸熟，次下船灰末乌贼骨末，搅转良久，下铅丹，不住手又搅，如稀稠得所，黑色，即入麝香，便倾入浓瓷石器内，候冷，涂所伤处。

治伤折损破，痛不止，肉不合。当归膏方

当归（为末一两） 阿魏（研一分） 绯帛（细剪五寸） 胎头发（细剪半两） 铅丹（二两）

上六味，先煎麻油令沸热，次入头发并绯帛，煎令焦，滤去滓，再煎油候沸，入铅丹阿魏 当归，以柳枝搅令匀，候黑色滴水中成珠子，即以浓瓷合盛之，涂疮口，或摊纸上贴之。

治一切伤损，止痛生肌。黄 膏方

黄 （锉） 当归（切焙） 附子（炮裂去皮脐） 白芷 芎 续断 细辛（去苗叶）薤白

上九味，除猪脂外、捣碎，以酒半升拌一宿、焙干。次日先煎脂沸，下诸药，候色变，滤去滓，以合盛之，不拘多少，涂所伤处。

上一页：伤堕致损吐唾出血
下一页：头伤脑髓出


头伤脑髓出 《圣济总录》

头伤脑髓出

论曰凡脑为物所击，伤破而髓出者，治疗宜速。盖头者诸阳所会，囟者物有所受命，若脑破髓出，稽于救治，毙不旋踵，宜速以药封裹，勿为外邪所中，调养荣卫，安定精神，庶几可活，其证戴眼直视不能语者，不可治。

治头为物所击，脑破髓出，闷绝，但有气在心者。豚血灌方

豚子血（一合如无豚子猪血亦得）

上一味，每用少许，灌脑中，立醒。

治脑破髓出欲死。服水银方

水银（二钱）

上一味，每用一钱许，服之即活，须臾未觉，再服。

治头破脑髓出，中风口噤。大豆酒方

大豆（一斗）

上一味捣碎，安甑上蒸之，乘热以酒一斗淋下，每服一盏，连三五服，取汗为效。

上一页：伤损止痛生肌
下一页：诸伤折淋熨贴并膏药


诸伤折淋熨贴并膏药 《圣济总录》

诸伤折淋熨贴并膏药

论曰凡伤折有轻重浅深久新之异。治法亦有服食淋熨贴 之殊。当详所损之势而疗之，去毒散滞，生肌长肉，亦各有序，无致差紊。乃明伤折之本末也。

治伤折筋骨，淋渫。桂附散方

桂（去粗皮） 附子（生去皮脐） 白矾 细辛（去苗叶） 白芷（各一两） 五加皮（锉） 桑

上七味，捣筛为散，每剂用三两，入葱连根十茎，以水一斗煎沸，遂旋淋渫、立效。

治伤折瘀血不散。芫花粗散熨方

芫花 原蚕沙（各三两） 生地黄（二斤） 生姜（四两） 蜀椒（去目及闭口） 当归（各一

上一十味，并细锉粗捣，以醋拌炒热，用青布裹熨之，立效。

治伤折疼痛，淋渫。芎 汤方

芎 甘草（炙） 蜀椒（去目及闭口） 当归（切焙） 吴茱萸（浸炒各一两） 桑根白皮（

上九味，粗捣筛，每用药三两，水一斗煎沸，淋渫痛处，立效。

治折伤，接骨。鲮鲤甲贴 膏方

鲮鲤甲（涂醋炙三两） 桂（去粗皮） 当归（切焙各一两） 生地黄汁 面（一匙） 附子（

上七味，除汁外，捣细罗为散，热暖地黄 生姜汁，调散五钱匕，令匀，摊于绢上，乘热裹贴损折处，急系缚，每日一换。

治伤折，接骨。木鳖子贴 膏方

木鳖子（去壳二两） 蜀椒（去目及闭口炒出汗） 虎胫骨（酒炙） 龟甲（醋炙各一两） 松

上五味，捣罗为散，用小黄米半升，作稠粥，调药五钱，摊于绢上，封裹损折处，立效治接骨。桂附贴 膏方

桂（去粗皮） 附子（去皮脐生用） 乳香（研） 蜀椒（去目及闭口炒出汗） 白矾（碎） 吴

上八味，捣研六味为散，将姜汁并酒各五合，共煎取七合，入药末调令匀，于油单子上摊贴患处，急裹缚之，其痛立定。

治折伤，接骨贴 。灵龟膏方

龟甲（醋炙五两） 大黄（锉） 木鳖子（去壳各三两） 当归（切焙） 桂（去粗皮各二两）

上五味，捣罗为末，每用时，先将好酒一升，煎去一半，停冷后，入药末一两，以柳木篦不住手搅成膏，以油单子上摊贴伤损处，立效。

治伤折皮肉破冷，久不合，宜用长肉合疮口。乳香膏方

乳香（研） 续断 当归（切焙） 莨菪子 乱发（烧灰） 骐 竭 熏陆香（各二两）桂（

上一十二味，除麻油猪脂铅丹外，并捣罗为末，先煎油并脂等令热，停冷下药末，以柳木篦搅令匀，用慢火更煎半日，后下铅丹，搅令匀，候成膏，瓷合盛。每用故绢摊贴，立效治伤筋骨，肿痛不可忍。摩痛膏方

丁香（别捣为末） 麝香（别研） 羌活（去芦头） 芎 防风（去叉） 细辛（去苗叶） 牛子（去皮脐生用） 栝

上一十二味，除驼脂猪脂丁香 麝香外，细锉。以米醋二升拌匀，经三宿，入铛中炒令干。下驼脂及猪脂等。以慢火再煎，候诸药焦黄色，即住火。用绵滤去滓，后下丁香 麝香搅匀，内瓷合中盛，旋取摩之。

上一页：头伤脑髓出
下一页：诸骨蹉跌


诸骨蹉跌 《圣济总录》

诸骨蹉跌

论曰凡坠堕颠扑，骨节闪脱，不得入臼。遂致蹉跌者，急须以手揣搦，复还枢纽，次用药调养，使骨正筋柔，荣卫气血，不失常度，加以封裹膏摩，乃其法也。

治诸骨蹉跌，补绝伤。地黄散方

生干地黄（焙） 桂（去粗皮） 干姜（炮） 芎 甘草（炙锉） 当归（切炒） 芍药（各一

上七味，捣罗为细散，每服二钱匕，温酒调下，不拘时候。

治诸骨蹉跌，补伤绝。大豆汤方

大豆（炒去皮） 大黄 生干地黄（焙） 桂（去粗皮各一两）

上四味，粗捣筛，每服三钱匕，水酒共一盏，煎至七分，去滓温服，不拘时候。

治诸骨蹉跌，血瘀肿热疼痛。大黄散方

大黄（蒸切） 大豆（炒去皮各二两） 桂（去粗皮一两）

上三味，捣罗为细散，每服二钱匕，温酒调下，日三服。

治诸骨蹉跌，脱臼疼痛。乌头膏方

草乌头（去皮尖锉炒） 细辛（去苗叶） 独活（去芦头） 蛇床子（炒各半两） 吴茱萸（洗

上七味，捣罗前五味为末，次将生姜葱二味研细，后入药末，同和令匀，乘湿摊绢帛上，裹所损处，日一。

治骨节蹉跌，不归臼疼痛。地黄膏方

生地黄（二斤洗细切）

上一味，捣研细，用好醋一斤，煎得所和之，乘热摊绢帛上，裹蹉跌处，日一易。

治骨节蹉跌，内伤疼痛。地黄敷方

生地黄（二斤洗研） 芥菜子（研四两）

上二味，细研和匀，入酥四两，同煎沸，乘热敷损处，或以帛子系之，日一易。

治伤损，骨蹉跌。地黄罨方

生地黄（洗切研） 藏瓜姜（内糟） 生姜（洗切研各一两）

上三味，同以慢火炒，乘热罨损处，以帛系之，日一易。

治骨出臼蹉跌，不复疼痛。当归膏摩方

当归（洗切焙） 续断（锉） 细辛（去苗叶） 木通（锉） 白芷（切） 芎 （锉）甘草（锉）

上一十味，粗捣筛，用猪脂半斤，先煎取油，次下诸药，煎如膏，以绢绞去滓，瓷合盛，每用少许，抹损处，热手摩之。

上一页：诸伤折淋熨贴并膏药
下一页：杂疗统论


杂疗统论 《圣济总录》

杂疗统论

论曰人之一身，无尺寸之肤不爱，无尺寸之肤不养，食饮不可以不节，起居不可以不常药石蔬茹禽兽虫鱼，有失味之和，蜘蛛蜈蚣蚊虻蜂蝎，有咂肤之患。至于饮水涉溪，穿井冢，一有不慎，适中其毒，有害生理，杂疗之方，盖不可阙。今随证编集于后云。

上一页：诸骨蹉跌
下一页：中药毒


中药毒 《圣济总录》

中药毒

论曰神农尝百草，一日而七十毒以辨相得相反相恶相畏，至于有毒无毒，各有制治，然药无毒，则疾不瘳。内经所谓知毒药为真者，乃用药之要也。昧者误有服食，当究其毒以制治之。犹巴豆之用黄连，半夏之用生姜是也。

解一切药毒。椿皮饮方

椿白皮 东柳枝（并细锉各二合） 阿魏（好者少许）

上三味，以水三盏，同煎取一盏，去滓空心顿服，吐出恶物即瘥。吐后服蜂窠散。

治药毒吐后。蜂窠散方

土蜂窠（炒研末一两） 赤小豆 糯米 粟米 蓝实（四味并生用各二两） 猪苓（去黑皮）

上八味，捣罗为散，每服三钱匕，温水调下，空心日晚服。一方入猪粪炒焦。

治中药毒，心腹切痛不可当，欲死者，有救疗不及者，死后身黑是中毒之证。解毒丸方

大枣（二枚去皮核） 巴豆（三七粒去皮心膜不出油）

上二味，共研匀，只作四丸，逐丸以大针穿，就麻油灯上熏令黑，用瓷合贮，遇中毒者，每服只一丸，随所中毒物汁咽下，不得嚼破，一二时辰取下毒，其毒即包裹所服药下，或不知所中毒物，即以茶清一大盏，放温咽下。

治中药毒，心膈烦闷，甚者如锥刺痛，宜速吐之。甘草汤方

甘草（生用二两） 白药（一两）

上二味细锉，以水三盏，同煎至二盏，去滓候冷顿服，以吐出恶物为度，吐了后，再单煎甘草一味服，尤佳。

治一切药毒发，不问草石，始觉恶心。麦门冬饮方

生麦门冬（去心二两） 葱白（切二两） 豉（二两半）

上三味，锉如麻豆大，以水七盏，煎取三盏半，去滓分三服，如食顷再服。

治中药毒心痛烦闷。甘草饮方

甘草生（锉二两） 葛粉（研一两） 白蜜（半两）

上三味，以水六盏，先煎甘草减半，纳葛粉并蜜，更煎三两沸，去滓温分三服，如食顷再服。

解毒药。蓝根饮方

蓝根（锉一握） 芦根（锉一握） 绿豆（研一分） 淀脚（研一合）

上四味，先将蓝根芦根，以水一碗，煎至七分去滓，次将后二味和匀，分三服，或一二服，利下恶物，不用再服。

解中一切毒药，唇口麻，目暗，心腹如刀刺，或吐出血。解毒散方

石绿（不计多少）

上一味研细，每服一钱匕，研莱菔子汁调下立吐，吐得毒出，即服和气药调补。

治药毒吐出。升麻散方

升麻（半两）

上一味为散，食后及夜卧，温水调下一钱匕，服半月后，一切毒药，入口即便吐出，宜常服。

解中药毒吐血，腹内如锥刺者。归魂散方

白矾 草茶（各一两）

上二味，捣罗为散，用水一盏半，煎至八分，放温临卧顿服，明日取下恶物为效。

解药毒。太白散方

山芋（三两）

上一味为散，每服二钱匕，新汲水调下，日三服。

治一切毒，及药毒。辨毒散方

阿魏（研） 青盐（研） 甘草（各一两）

上三味，捣研为散，如遇有毒物处，每日空心，沸汤点服一钱匕，若食着毒物，立便吐出。

解一切药毒。僵蚕散方

白僵蚕（直者炒） 黄牛（胆大者一枚取汁）

上二味，和丸，如鸡头大阴干，遇中毒者，洗汗袜水，澄清半盏，入盐少许，磨下一丸，或吐或利即瘥，如吐利后气满，即服平胃散助之，此药但头腹未裂，并可治。

治百药毒方

甘草（二两生锉）

上一味，以水三盏，煎至一盏半，去滓停冷，每服半盏，细细饮之，未效更服。

解一切药毒。荠 饮方

荠 （锉碎二两）

上一味，以水三盏，煎至一盏半，停冷细细饮之。

解一切药毒。大豆饮方

大豆（一升）

上一味，以水二升，煮至一升，去豆停冷，细细饮之。

解一切药毒。麻仁饮方

大麻仁（五合）

上一味，研如膏，入水二盏，搅令匀，取汁细细饮之。

解巴豆毒方

黄连（去须一两）

上一味，捣为细散，每服一钱匕，温汤调，冷服之。

解半夏毒方

生姜（细切四两）

上一味细研，取自然汁，和冷水，旋旋饮之。

解踯躅毒方

栀子仁（四两）

上一味，为散，冷水调下二钱匕，未效再服。

解藜芦毒方

雄黄（一两）

上一味，细研，煎葱汁调下一钱匕，未效再服。

解甘遂毒方

大豆（不拘多少去皮）

上一味，以水研取汁，每服一盏，未效再服。

解蜀椒毒方

葵子汁 桂汁 豉汁（各一盏）

上三味，同和，每服一盏，未效再服。

解矾石毒方

白鹅膏（不拘多少）

上一味，研细，每服一匙，大豆汁调下。

解芫花毒方

防己 防风（去叉） 甘草（生锉） 桂（去粗皮各一两）

上四味，捣罗为散，每服二钱匕，冷水调下，连并三服。

解乌头附子天雄毒方

远志（去心） 防风（去叉各一两）

上二味，捣罗为散，每服二钱匕，大豆汁调下，连进三服。

解莨菪毒方

荠 犀角屑 甘草（生锉各一两）

上三味，捣罗为散，每服五钱匕，温汤调下。

解大戟毒方

菖蒲（一两）

上一味，捣罗为散，每服二钱匕，温汤调下。

解桔梗毒方

粳米（二合）

上一味，洗净，煮白淡粥食之。

解杏仁毒方

蓝实（不拘多少）

上一味，研取汁，水和服之。

解斑蝥芫青毒方

上用猪脂大豆汁服之，或戎盐汁同服解之，或以蓝汤煮猪脂停冷服，并服之。

解野狼毒毒方

杏仁（一两去皮尖研细）

上一味，每用一匙，以蓝汁调服。

解药毒蛊毒等疾。丹砂丸方

丹砂（研） 雄黄（研） 附子（炮裂去皮脐为末各一两） 豉（六十粒炒） 巴豆（六十粒去

上五味，细研巴豆并豉，入前三味，炼蜜和捣数百下，丸如胡豆大，瓷瓶密收，每服二丸，暖蜜酒下。

治中金石药毒。黑铅酒方

黑铅（一斤）

上一味，以坩铛熔作汁，投酒一升，如此十数回，候酒至半升，去铅顿服之。

上一页：杂疗统论
下一页：食毒


食毒 《圣济总录》

食毒

论曰五谷五菜五畜五果以至药石，皆能养性益寿延年却老疗疾蠲邪，然有损有益，有利有害，不可不察，饮食之间，可不慎哉。本草论物性味，有相须相得相畏相恶，相得则良，相须则用，相畏则制其毒，相恶则置而不用。然则饮食有毒，宜有解散除治之法也。

辨饮食毒。法

上凡饮食倾浇于地，地土涌起者，不可食，食之皆杀人。

治新中杂食，瘀实不消，心腹坚者。方

白盐（二两）

上一味，以水二大盏，同煎至一盏半，分三服，连并服取吐为效。

治因食中毒。黄龙汤方

上取灶底当釜直下，掘取赤土，捣罗为细末，以冷水调，随多少服之，或犀角水摩取汁饮，大效。

又方：上取赤马溺，不计多少，每服饮一两盏。

又方：上取苦参一两半，以醇酒二升，同煎一升，去滓，令温饮之，得吐即愈，或取甘草汁蓝汁饮之。

又方：上取桑上蕈，破作段，着釜中，以水五升，煮取二升，漉出澄清，以慢火再煎沸，经宿不食，来晨空腹服三合则吐食瘕，每日服三合瘥，羸者减服之。

治食诸饼 百物中毒方

贝齿（一枚生）

上一味含之，须臾吐出所食之物，即瘥。

方又甘草（生） 荠 （各二两）

上二味细锉，以水五盏，同煎取二盏，停冷去滓，分三服。

外台秘要论曰，岭南俚人毒药，皆因食得之，即觉渐不能食，或五更心中满胀，并背急闷似瘴，微觉即急取一片银方寸余许含之，一宿其银变色，即是着毒药也。银色青是蓝药，若黄是菌药，俚人有解疗者，畏人得法，在外预合药防之，或名三百头牛药，或言三百两银药，并是常用。俚人不识本草，乃妄言之，其方如后未得此药，先以余药治之且令定。解毒饮方

生姜 甘草（炙各一两）

上二味各拍碎，以水三盏，煎取一盏半，平旦空腹，分二服，服讫然后以别方治。

又方：常山（四两） 白盐（二钱）

上二味，以水一斗浸之一宿，以月尽日浸之，月一日五更，用土釜中煎之，勿令奴婢鸡犬见。煎取二升，于平旦分为三服，服少时即吐，以铜盆盛之，看色青，以杖举得五尺不断者，即是药未尽，候一日二日后，更进一剂乃良。

又方：都 藤（十二两此药岭南有之土人皆识呼为三百两银药甚细长其藤有高三尺者生切碎）

上一味，以水一升，酒二升，同煎取二升，分三服。如人行十里进一服，服进三服讫，其药毒逐从大小便出，十日慎吃壅毒诸食，不瘥更服，以差为度。

治解腹内诸毒。二藤酒方

都 藤 黄藤（各握取二虎口长三寸并细锉）

上二味，以酒三大升，都入小罂罐中密封，用慢火围四边，烧之令沸，伺温出之，温服常有酒色，无禁忌，若不获已，欲食俚人食者，先取甘草一寸，炙令熟，嚼咽汁，若食着毒药即吐，根据前法治之，若经含甘草而不吐者非也，宜常取甘草十数截，随身带之以自防，岭南人将生熟食物，并于火上炮炙食之，永无虑，若席上撒药，卧着因汗入肉，最难治，可常自将净席随身，及匙着甘草解毒药行为妙。

上一页：中药毒
下一页：食诸菜蕈菌中毒


食诸菜蕈菌中毒 《圣济总录》

食诸菜蕈菌中毒

论曰朽木生蕈，腐土生菌。二者皆阴湿之气，蒸郁所生也。既非冲和所产，性必有毒。

若误食之，令人吐利不已，（心腹切痛），甚者身黑而死。菜亦生于阴湿，食之过多，或与菌蕈治食诸菜蕈菌中毒。甘草散方

甘草（炙锉） 贝子 胡粉（各一两）

上三味，捣罗为散，每服二钱匕，水调下。

治食诸菜中毒方

童子小便 人乳汁（各半盏）

上二味，并和匀微煎过，分温二服，连并服之。

治食诸菜蕈菌中毒方

鸡屎（烧灰）

上一味，碾为细末，每服半钱匕，用好豆酱半匙，细研和药，温酒调下。连三服立解。

治食诸菜中毒方

鸡毛（烧灰一分） 鸡屎（烧灰一分）

上二味，细研和匀，每服一钱匕，用豆酱少许研酒调下，三服效。

治食诸菜中毒方

豆酱（不拘多少）

上一味，逐旋量多少食之，大解菜毒。

治食苦瓠中毒方

黍瓤（锉半斤）

上一味，用水三升，煮取一升，时时服之。

治食诸蕈并菌中毒方

生姜（切研细四两） 豆酱（四两） 麻油（二两）

上三味，和研匀，盘盛甑上蒸，一炊许时取出，不拘时候，时时食之，诸毒立解。

治食蕈并菌中毒方

上掘地作坑，用新水投坑中搅之，乘混浊取出，以绢滤过，用瓷器盛，每服时打转，饮一盏至三盏当效。

上一页：食毒
下一页：饮酒中毒及大醉不解


饮酒中毒及大醉不解 《圣济总录》

饮酒中毒及大醉不解

论曰酒者熟谷之液也。其性剽悍急疾，后食而入，先食而出。能通关节而走肤腠。上古作汤液醪醴，为而不用，后世嗜之无节，或饮过度，停积不散，蕴滞于胃，散流诸脉熏蒸腑脏，令人志乱，乃至不醒。有连日而无所觉知者，甚则中毒而为酒疸诸热之病也。

治饮酒中毒不醒方

大豆（三升）

上一味，以水三升，煮取二升，去滓，每服一盏，不拘时温服。

治饮酒大醉，不得安卧，必须使人摇动，不尔恐酒毒腐伤肠胃。方

上以生茅根，捣绞取汁，每服一小盏，频服之。

治酒毒昏闷烦渴，或醉不醒。柑皮煮散方

柑子皮（二两洗焙干）

上一味，捣罗为散，每服三钱匕，水一盏，煎三五沸温服，或入少盐末沸汤点，未效再服。

治饮酒中毒方

干桑椹（二合）

上一味，用酒一升，浸一时久，取酒旋饮之，即解。

治酒醉不醒方

菘菜子（不以多少）

上一味，每研半合，以井华水一盏调服。

治饮酒中毒。葛花散方

葛花（一两）

上一味，捣为散，沸汤点，一大钱匕，不拘时候，亦可煎服。

治饮酒过度不醒。葛根汤方

葛根（细锉二两）

上一味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，不拘时候。

治饮酒过多，大醉不醒。石膏汤方

石膏（五两） 葛根（锉） 生姜（细切各三两）

上三味，锉如麻豆大，每服五钱匕，水二盏，煎至一盏，去滓温服，不拘时候。

治饮酒太过，内热烦躁，言语错谬。人参汤方

人参（二两） 芍药 栝蒌实 枳实（去瓤麸炒） 茯神（去木） 生地黄（洗切） 甘草（炙

上九味，锉如麻豆大，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治饮酒大醉，心闷腹胀，吐逆喘急。豆蔻汤方

草豆蔻（去皮三分） 丁香 小豆 人参 木香 高良姜 槟榔（锉） 陈橘皮（汤浸去白

上八味，粗捣筛，每服三钱匕，以水一盏，入生姜半分切，煎取七分，去滓，不计时候温服。

治饮酒过度，酒毒积在肠胃，或呕吐不食，渴多饮。橘皮汤方

陈橘皮（汤浸去白焙） 葛根（锉） 甘草（炙锉） 石膏（打碎各一两）

上四味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治饮酒发渴，又欲饮酒。栝蒌汤方

栝蒌根 桑根白皮（细锉各三两） 麦门冬（去心焙一两） 葛根（锉二两）

上四味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治饮酒后，酒气袭人方

干蔓荆根（不拘多少蒸一次切焙干）

上一味，捣罗为散，每服二钱匕，饮酒后，用新汲水调下。

上一页：食诸菜蕈菌中毒
下一页：服药过剂


服药过剂 《圣济总录》

服药过剂

论曰唯动与过，疾所由生。故所守不固，则邪得以干之。以五药内攻，使邪不胜正而已。然毒药攻邪，不必过剂，过则反伤正气，犹以五味致养，稍过亦能为害，此理之必至也。

为惊痫，或筋挛脉结，或产妇血运，或胸停客热。

花光散方

玳瑁屑（二两半） 蓝实（炒一两半） 安息香（别研） 丹砂（别研） 琥珀（各一两） 牛黄

上九味，除别研外，捣罗为细末拌匀，每服一钱匕，温酒调下，早晚食后服，小儿半钱匕，日再服。

治因寒药内攻，大肠急痛，或胸藏冷气，或为血蛊，或霍乱，或心胀短气，或羸瘦，或腹痛不解，或虚满遗精，或水肿，或中恶。充德丸方

艾（去梗炒二两半） 菌（一两半） 丁息 诃黎勒（煨去核） 桑根白皮（炙各一两） 肉

上九味，除别研外，捣罗为末，同拌匀，酒煮面糊和丸，如梧桐子大，每服二十丸，早晚食前温酒下。

治中蛊不深，久变为鬼疟，或中气结邪，或胸藏痰癖，或目中血出，或中恶，或惊魇，或八邪互变，或产妇胎衣不下，或致马刀痈肿，或处女不月。宜真丸方

女青（二两半） 兰草（一两半） 白菟藿 丹砂（别研各一两） 犀角（镑） 马先蒿皂荚

上九味，除别研外，捣罗为末，炼蜜为丸，如绿豆大，每服七丸，夜半冷茶清下。

治服诸药过剂，心中闷乱方

上捣生葛根，取汁半盏，或一盏饮之，或以葛根一两细锉，水二盏，同煎至一盏，去滓温服，亦良。

又方：上于屋溜下作坑，广二尺，深三尺，以水七盏，灌坑中，搅扬之令沫出，取沫五盏饮之，未解更作。

又方：上捣 取汁，饮一二升良，冬用根，夏用茎叶。

又方：上烧犀角灰研细，每服二钱匕，水调服。

又方：上刮东壁土，以水调服。

又方：上以粳米水研，取清汁五升，细细饮之。

又方：上以鸡子三枚，取吞之。

又方：上取板蓝根七枚细切，水一盏半，同煎至一盏，放冷细细饮之。

又方：上以豉汁一盏，饮之。

又方：上以黄连末一钱匕，温水调服。

上一页：饮酒中毒及大醉不解
下一页：食牛马猪犬鱼蟹中毒


食牛马猪犬鱼蟹中毒 《圣济总录》

食牛马猪犬鱼蟹中毒

论曰夫禽兽品类，有根性本毒者，有无毒而食毒物者，有杂和相畏相恶相因成毒者。人不慎而食之，致伤腑脏之和，乱肠胃之气，或轻或重，各随其毒而为害。今备禽兽杂忌，并解毒诸方于后，宜预知焉。

治食牛肉中毒方

猪肉（炼为油一两）

上一味，每服一匙头，以温汤调化服之，未瘥更服。

治食牛肉中毒方

猪牙（不拘多少烧灰）

上一味，捣为细末，每服一钱匕，以人乳汁调下。

治食马肝或肉中毒方

猪骨（烧灰）

上一味，研细，每服二钱匕，冷水调下，未瘥再服。

治食马肝中毒方

雄鼠屎（二七枚炒）

上一味，为末，冷水和服之，未效再服。

治食猪肉中毒方

大黄（炒一两） 朴硝（研一两） 杏仁（和皮打碎一两）

上三味，为粗末，每服三钱匕，水一盏，煎七分，去滓温服。

治食狗肉，或食不消化狂躁方

杏仁（三两和皮用）

上一味，和皮细研，以热汤投之去滓，每服一盏，温服。

治食自死六畜肉中毒方

黄柏（去粗皮一两）

上一味，捣为末，每服一钱匕，温水调下。

治食六畜肝中毒方

豆豉（一两）

上一味，以水浸绞取汁，旋服之。

治鸟兽中毒箭，其肉有毒，解之方

蓝青（三握细切）

上一味，捣取汁，每服一盏饮之。

治食鱼中毒，面肿烦乱方

陈橘皮（汤去白焙一两）

上一味，捣为粗末，以水两盏，煎至一盏，去滓停冷，细细饮之，大效。

治食鱼中毒方

冬瓜（一枚小者洗净捣绞取汁一大盏）

上一味，旋旋饮之效，或甜瓜捣绞取汁饮之，亦得。

治食鲈鱼中毒，面肿，烦乱欲死者方

生芦根（捣绞取汁一盏）

上一味，旋旋饮之，以瘥为度。

治食鱼 中毒烦乱方

大黄（一两半） 朴硝（一两）

上二味，捣令碎，每服三钱匕，酒一盏，煎至六分，去滓温服，早晚各一。

治蟹腹中有毒，食之或致死，急治之。方

大黄汁 紫苏汁 冬瓜汁

上三味汁，共一大盏饮之，解毒立效。

治食蟹中毒，烦乱欲死者，服五蛊黄丸，得吐下皆瘥。方

雄黄（一两以油从旦至夜煎之取出别研） 莽草（取叶水洗曝干炙一两） 蜈蚣（赤足大者

上五味，捣罗三味为末，别研巴豆 雄黄和匀，炼蜜为丸，如小豆大，瓷器中盛，每服三丸至五丸，米饮下。

治食蟹中毒方

芦梢（细锉研碎三两）

上一味，以水一盏，同研，绞捩取浓汁饮之，大效。

治食蟹中毒方

生藕汁 蒜汁 冬瓜汁（各一盏）

上三味，各取汁，各自饮之，或一汁已解，别汁不用饮。

治食蟹中毒方

紫苏（新摘者一握）

上一味，捣碎，以水煎取浓汁饮之。

治食鱼中毒。橘姜丸方

陈橘皮（汤浸去白焙为末） 生姜（去皮切烂捣研） 豆豉（为末）

上三味，等分同和，丸如梧桐子大，每服二十丸，茶清下。

上一页：服药过剂
下一页：解金银铜铁石毒


解金银铜铁石毒 《圣济总录》

解金银铜铁石毒

论曰五金受五方精气，各有毒性，不可谓有利无害也。服之适宜，足以瘳疾，服之非宜，徒伤正气，当随所畏恶以制之，服石法亦若是。

治金毒方

鸭血（一盏）

上一味，每服半盏，和鸡子清调下，未效再服。

治银毒方

黄连（去须） 甘草（生锉各一两）

上二味，粗捣筛，以水三盏，煎取二盏，去滓，时时饮之。

治银毒方

石亭脂（一两）

上一味，捣罗为细末，煎甘草汤，调下二钱匕，三服大效。

治铜毒方

鸭屎（焙干无泥土者）

上一味，捣罗为细末，用水调下一钱匕，三服立解。

治铁毒方

磁石（大火 醋猝二七遍一两）

上一味，细捣研如粉，醋煮面糊，丸梧桐子大，每服二十丸，水吞下，未瘥更服。

治丹砂毒方

盐（半两）

上一味，以冷水搅匀令澄，旋旋饮之。

治石钟乳毒方

紫石英（一两）

上一味，捣罗为细散，每服一钱匕，温水调下，连三服。

治硫黄毒方

细辛（去苗叶一两）

上一味，捣罗为细散，每服一钱匕，煮猪肉白汤调下，冷服，又白野鸽肉，亦治硫黄毒，凡一两肉，可解一两毒。

治硝石毒方

女菀（一两）

上一味，粗捣筛，每服二钱匕，水一盏，煎七分，温服不拘时。

治阳起石毒方

菟丝子（一两不用酒浸）

上一味，捣罗为细末，每服一钱匕，温水调下，三服立解。

治雄黄毒方

防己（一两）

上一味为细末，每服二钱匕，温水调下，连三服。

治 砂毒方

生绿豆

上一味，不计多少，研汁饮之。

治 砂毒方

浆水

上一味，每服一盏，不拘时服之。

上一页：食牛马猪犬鱼蟹中毒
下一页：蛊毒


蛊毒 《圣济总录》

蛊毒

论曰千金论曰，蛊毒千品，种种不同，有得三年方死，有一月或百日乃死者，其为病亦各有异，或下鲜血，或好卧暗室，或心性反常，乍嗔乍喜，或四肢沉重酸痛，缓与急皆有殊也。且以五蛊推之，有蛇蛊，有蜥蜴蛊，有蜣螂蛊，有虾蟆蛊，有草蛊。若蛇蛊者，面色青黄，其脉洪壮，病发之时，腹内热闷，胸胁支满，舌本胀强，不喜言语，身体常痛，心腹似虫行，颜色多赤，唇口干燥，经年不治，肝膈烂而死。蜥蜴蛊者。面色赤黄，其脉浮滑而短，病发之时，腰背微满，手脚唇口皆习习而喉脉急，舌上生疮，二百日不治，啖人心肝尽烂，下脓血，羸瘦，颜色枯黑而死，虾蟆蛊者，面色青白，其脉沉濡，发时咽喉塞，不欲闻人语，腹内鸣唤，或上或下，若天阴久雨而病转剧，皮肉如蛊行，手脚烦热，嗜醋食，咳唾脓血，颜色乍白，乍青，腹内胀满，状如虾蟆，若成蛊吐出，成蝌蚪形，是虾蟆蛊，经年不治。啖人脾胃俱尽，唇口裂而死。蜣螂蛊者，脉缓而散，病发之时，身体乍冷乍热，手脚烦疼，吐逆无时，小便黄赤，腹内闷，胸中痛，颜色多青，或吐出似蜣螂有足翅，是蜣螂蛊，经年不治，啖人血脉枯尽而死，欲知蛊与非，当令病患唾于水内，沉者是蛊，浮者非也。又云，旦起取井华水，未食前，当令病患唾于水内，唾如柱脚直下沉者是蛊毒，沉散不至下者，是草蛊毒。又云，含大豆，若是蛊豆胀皮脱，若非蛊豆不烂脱。又云，以鹄皮置病患卧下，勿令知，若病剧者是蛊。又云取。新生鸡子，煮熟去皮，留黄白令完全，日晚口含以齿微微之勿令破，作两炊时，夜吐瓦上着霜露内，旦看大青，是蛊毒也。昔有人食新变鲤鱼中毒，病心腹痛，心下鞭，发热烦冤，欲得水洗沃，身体摇动，如鱼得水状，有人诊云是蛊，其家云野间相承无此毒，不作蛊治，遂死。

治诸蛊毒注气，变化无常。鲛鱼皮散方

鲛鱼皮（微炙） 犀角（镑） 麝香（研） 白龙骨 丹砂（研） 雄黄（研） 荷根鹿角镑

上九味，除研外，捣罗为散，共和令匀，每服二钱匕，温酒调下，日三服。

治中蛊毒，腹内坚如石，面目青黄，小便淋沥，变易无常。羚羊角汤方

羊角（镑五两） 荷根（四两半） 栀子仁（七枚） 牡丹皮 赤芍药 黄连（去须）

上七味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓不拘时候。

治蛊毒，喉中如物啮，咽之不入，吐之不出，或下鲜血，渐渐羸瘦腹大，食饮不下。桃白皮散方

桃白皮（五月五日采阴干临用去黑皮一两半） 大戟（锉炒） 斑蝥（去翅足米炒各三分）

上三味，捣罗为散，每服一钱匕，空心清粥饮调下，良久更吃少粥饮，当吐利，蛊毒并出，若一服未应，再服即瘥。

治蛊毒难愈，喉中妨闷，瘦瘁。化蛊丸方

胡燕屎（炒一合） 独头蒜（五枚）

上二味，同捣如膏，丸如杏仁大，每日空腹以清粥饮下十丸，至十五丸，其蛊尽化鲜血下。

治中蛊毒，令人腹内坚痛，面目青黄，病变无常。蜜髓煎方

猪骨髓（研五两） 蜜（一碗）

上二味，同煎令熟，分为十服，日三四服即瘥。

治中蛊毒，令人腹内坚痛，面目青黄，形露骨立，病变无常。寄生散方

桃上（寄生三两）

上一味，捣罗为散，每服二钱匕，不计时候，如茶点服。

治食中有蛊毒，腹内坚，两目青黄瘦瘁。铁精丸方

铁精（不拘多少）

上一味，捣罗为末，研生鸡肝和丸，如梧桐子大，曝干，每服五丸至七丸，温酒下。

治蛊毒。雄黄丸方

雄黄（研） 丹砂（各半两） 藜芦（去芦头炙） 鬼臼 巴豆（去皮心膜研去油各一分）

上五味，捣罗为末，炼蜜丸如小豆大，每服三丸，干姜汤下，逐下恶物并蛊毒为效。

治国中蛊毒。升麻汤方

升麻 桔梗（炒） 栝蒌根（各一两）

上三味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓不拘时服。

治蛊毒。生商陆汁方

生商陆（五两）

上一味，洗细切，用生姜半两和捣，取自然汁半盏，五更初服之，服了坐半时即睡，至旦不动，即以茶一盏投，得利以冷水洗手面便止，仍煮薤白粥，温饮之。

治蛊毒。榉皮汤方

榉木皮 蔷薇根（等分）

上二味，细锉，以水并酒共三盏，同煮取二盏，去滓温分二服，利下蛊物为效。

治蛊毒。土瓜根酒方

土瓜根（一两）

上一味，细锉，以酒一盏浸一宿，次日去滓，作一服，吐下蛊即瘥。

治蛊毒。皂荚酒方

皂荚（半梃去皮子生用）

上一味，细锉，以酒一盏，浸一宿，空心去滓服之，得利即瘥。

治蛊毒。荠 散方

荠 （二两）

上一味，捣罗为散，每服三钱匕，粥饮调下。

治蛊毒。 皮汤方

木北阴白皮（一大握长五寸细锉）

上一味，以水三盏，煎至一盏，去滓空腹顿服，得吐即愈。

治中蛊毒。胡荽根汁方

胡荽根（一握洗锉）

上一味，捣取自然汁半盏，不计时候服之，其蛊立下，和酒服亦得。

治中蛊毒。神验方

相思子（三七枚）

上一味，捣罗为散，每服二钱匕，空心温水调下，服后欲吐，且忍之勿便吐，不可忍即住，便取吐，其毒即快出，少时以稀粥助之。

治忽中蛊毒方

白鸡血（不拘多少白鸭血亦得）

上一味，取灌口中立解。

治中蛊心痛方

败鼓皮（一片）

上一味，烧灰细研，粥饮调二钱匕，病患须臾或自呼行蛊人姓名，便愈。

治诸般蛊。化蛊丸方

硫黄（研一两） 木香（半两） 密陀僧（ 三分） 附子（炮裂去皮脐别为末一两）

上四味，除附子别捣外，捣罗为末，先将附子末，用米醋一盏，熬成膏，入前药末，丸如梧桐子大，每服十丸，荆芥茶下，空心食前服，蛊化为水乃愈。

治诸蛊在脏腑，久不瘥。槟榔散方

槟榔（锉半两）

上一味，捣罗为散，每服一钱至二钱匕，煎葱蜜汤调下，空心食前服。

治中蛊毒吐血。雄黄散方

雄黄（研一分） 伏龙肝（研半两） 獭肝（如枣大炙） 斑蝥（去翅足糯米炒十四枚）

上四味，捣罗为散，每服二钱匕，空腹以酪浆调下，或吐虾蟆及蛇等出为验。

治中蛊毒吐血。 荷根汤方

荷根 苦参（各一两） 败鼓皮（烧存性三分）

上三味，粗捣筛，分为四服，每以水一盏，煎至七分，去滓不计时温服。

治中蛊吐血。麦面散方

小麦面（二合）

上一味，分为三服，以冷水调服，半日服尽，蛊下即瘥。

治中蛊吐血。桔梗汁方

生桔梗（不拘多少）

上一味，捣取汁，每服一小盏，日三服。

治中蛊吐血。桑心汤方

桑木心（锉二斗）

上一味，于釜中以水五斗，煮取二斗，澄清，再用微火煎取五升，夜勿食，旦服五合，吐出蛊毒即瘥。

治蛊毒下血。 皮散方

皮（一枚烧为灰）

上一味细研，以熟水调下二钱匕，日三服。

治猝中蛊毒，下血如鸡肝，昼夜不止，脏腑悉损。桔梗散方

桔梗 伏龙肝（等分）

上二味，捣罗为散，每服以温酒调下二钱匕，日三，不能下药，斡口开灌之，心中自定，服七日止，食猪肝 补之。

治蛊毒下血如烂肉片，心腹 痛，如有物啮，若不即治，蚀人五脏乃死。槲皮散方

槲木北阴白皮 桃根白皮（各四两并细锉） 皮灰 乱发灰（各一两）大麻子汁（五升）

上五味，先以水五盏，煮槲皮桃根皮，取浓汁二盏，和麻子汁，每服暖汁一盏，调乱发灰皮灰二钱匕，令患人少食旦服，须臾用水一盆，以鸡翎引吐于水中，如牛涎诸蛊并出。

治中蛊下血如鸭肝，腹中 痛急者。茜根汤方

茜根 升麻 犀角（镑各一两） 地榆（锉） 白 荷根（各二两） 桔梗（锉炒） 柏皮（锉） 黄芩（去黑心各半两）

上八味，粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓不计时温服。

治蛊毒，吐或下血如烂肝。茜根汤方

茜根 荷根（各半升）

上二味，细锉，以水五盏，煎至三盏半，去滓空腹，分温三服。

治蛊毒吐血或下血如烂肝。苦瓠汤方

苦瓠（一枚切）

上一味，以水二大盏，煎取一盏去滓，空腹分温二服，吐下蛊即愈。

治五种蛊毒。马兜铃根汤方

马兜铃根（一两）

上一味，细锉，以水一盏，煎至七分，去滓空腹顿服，当时吐出蛊，未吐再服，以快为度。

治五蛊吐血伤心，腹中气寒，语声不出，气闷饮食吐逆，身体浮肿，烦疼寒战，梦与鬼交，及狐狸作魅，猝得心痛上叉心胸，或痛如刀刺，经年不起。雄黄丸方

雄黄（研） 椒目（微炒） 鬼臼（去毛） 莽草（炙） 芫花（醋拌炒焦） 木香 藜芦（去芦枚） 斑蝥（去翅足

上一十二味，捣为末，炼蜜和捣五七百下，丸如梧桐子大，每服五丸，空心粥饮下，以利为度。

治中五蛊下血，喉咽妨闷。犀角汤方

犀角（镑三两） 荷根（四两） 黄连（去须二两） 升麻（三两） 茜根（一两）当归

上七味，粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓不计时候温服。

治五种蛊毒蛇蛊、食饮中得之，咽中如有物，咽之不下，吐之不出，闷乱不得卧，心热不能食。麝香散方

麝香（研一钱）

上一味，分二服，以温水空腹调下，吐出蛊毒为效。

治五种蛊毒，咽中如有物，咽吐不出，闷乱不卧。马兜铃根汤方

马兜铃根（一两） 荷根（半两）

上二味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓不计时候顿服，其蛊并吐出。

瘰。夺命丸方

蜈蚣（炙一枚） 巴豆（去皮心膜研去油三十粒） 附子（炮裂去皮脐一枚） 矾石（烧令汁

上七味，捣研为末，再研令匀，炼蜜和捣三五百杵，丸如麻子大，每服以温酒下二丸至三丸。

上一页：解金银铜铁石毒
下一页：马汗入疮


马汗入疮 《圣济总录》

马汗入疮

论曰诸疮未愈而为马汗淹渍者，令人身体壮热，疼痛 肿，毒瓦斯淫溢，则呕逆闷乱，传入腹中，亦能杀人。

治马汗入疮肿痛方

马鞭梢（烧灰）

上一味为末，以猪脂和，涂疮上。

治马汗入疮疼痛方

鸡毛

上一味烧灰，每服一钱匕，水调服。

治马汗入疮，毒瓦斯攻肿痛方

马鞭（上手执处皮烧灰）

上一味研细，和猪膏，涂疮上。

治马汗入疮肿痛方

醇酒

上以酒饮，任意令醉，醒必愈。

治马汗入疮方

新汲冷水

上以水不住洗疮上，水暖即易。

治马汗入疮，遍身毒瓦斯攻方

苋菜

上一味，水煮熟，取汁淋洗疮上。

治马汗入疮方

锻石（烧赤）

上一味，研细，用少许，敷疮上。

治马骨所刺，毒瓦斯攻人方

大麻仁（半升）

上一味，研细，以少水解，去滓取汁，每饮一盏，频频服。

治马骨刺肉中疼痛方

马齿苋

上一味，研细，以水少许解，去滓，每次一盏，更以此汁洗刺处。

治马骨刺肉方

雄黄 干姜（各半两）

上二味，捣研为末，调敷刺处。

治忽为马骨刺肉方

马屎

上一味，涂刺处。

治马骨刺肉中成疮痛方

小蒜（细捣）

上一味炒，乘暖涂疮上。

治马血汗入疮方

上嚼栗子肉烂，涂之。

治马汗血入疮，神仙膏方

铅丹（三两炒令紫色） 清麻油（六两） 杏仁（四十个不去皮尖椎破绵裹） 当归（半两切

上六味，先用慢火煎油，药三时辰，即入杏仁当归两裹子，候杏仁黄紫色，漉出二味，却入桃柳枝煎，亦如杏仁等时候漉出，别用绵滤过再煎，下铅丹，用柳木篦搅，一向左转不住手，至稠取膏少许滴水中，若直坠下水底，不散在水面，其膏成矣，倾在瓷器中候冷，却以新汲水浸一宿，来晨去水收贮，勿令鸡犬妇人见之，每取少许，摊贴疮上。

治马血汗入疮方

雄黄（研） 硫黄（研） 矾石（研）砂（研各一分） 巴豆（二十个去皮不出油） 附子（去皮脐生用半两）

上六味，同捣研为末，用醋饭和丸，如鸡头大，将一丸分为两处，用醋贴，若疮口合，却须微拨破红色处，磨出黄赤水，瘥。

上一页：蛊毒
下一页：犬啮伤


犬啮伤 《圣济总录》

犬啮伤

论曰犬不触而伤人者，谓之 犬，凡春末夏初，犬多发狂，邂逅被啮者，法宜灸之，百壮，以后日灸一壮，百日不阙者，方得免，若见疮差痛定已平复者，此毒在内，旦夕必死，此害至重，世皆轻之，凡狂犬所啮，令人狂躁，精神异别，但看灸时着艾之初，便觉心醒，其验可待，又云 犬啮人，七日辄应一发，不发则脱也，经百日方得免耳，每到七日，须捣韭汁一升饮之，切勿食犬肉蚕蛹，食之即发，不可救也，疮未愈，又禁食生鱼肥腻冷食落葵之物，一年内不可饮酒，余并根据方药治之。

治狂犬咬人重发者，蟾蜍灰散方

蟾蜍（三个烧灰）

上一味，捣罗为细散，每服二钱匕，温水调下，服时不得令人知。

治 犬啮人方

地榆（二两）

上一味，捣罗为散，每服二钱匕，温水调下，更将末涂疮上，良。

治犬啮人痛闷口噤者， 皮散方

皮（烧存性） 头发（各一两）

上二味共烧为灰，每服一钱匕，温水调下，口噤拗开灌之。

治犬啮肉痛，愈后复发，并可服，韭汁方

韭（不拘多少）

上一味，捣取汁，每服七分盏，和温水饮之，日三服。

治 犬咬人，毒瓦斯攻心闷乱方

桃白皮（三两） 甘草（半两炙微赤锉） 桂心（一两）杏仁（三十枚汤浸去皮尖双仁麸炒微黄研成膏

上三味，细锉，以水三大盏，煎取一盏，去滓入杏仁膏，搅令匀，分为二服，良久再服又方：虾蟆（一枚烧灰）

上一味，细研为末，以粥饮调服之，即愈。

又方：梅子（焙干）

上一味，细研为末，每服二钱匕，温酒调下。

又方：死蛇（一条炙令焦）

上一味，细研为末，令以内孔中即愈。

治 犬啮，重发方

干姜（二钱末）

上一味，捣为细散，每服二钱匕，以温水调下，不拘时服。

治 犬毒方

虎骨（烧灰）

上一味，碾为细末，每服一钱匕，研杏仁汤调下，又将虎骨灰和灯盏残油，调敷疮上。

治 犬毒方

韭根（三两） 故木梳（二枚）

上二味，都用水二升，煮一升，旋旋饮之。

治 犬伤，毒入肉方

东南桃枝白皮（一握洗锉）

上一味，用水二升，煮取一升，去滓分三服，吐为效。

治狂犬咬人成疮方

莨菪根（锉一两）

上一味，捣罗为末，和盐少许，涂疮上，日三易。

治犬咬成疮痛方

锻石

上一味，细研为末，以醋和涂疮上。

治犬咬方

上熬杏仁令黑色，细研成膏，敷之。

又方：鼠粪

上一味，细研为末，以腊月猪脂和，敷之。

又方：上取地龙烂捣，封被咬处，当有毛出，或收得干者捣末，油调封之。

又方：虎肉（一两烧灰）

上一味，细研为末，以醋调涂之。

又方：枸杞叶（少许） 盐（少许）

上二味，同捣令熟后，敷于疮上即愈。

治狂犬咬人伤痛方

杏仁（四十枚去皮尖双仁拍碎） 桃白皮（切二升）

上二味，以水二升，先煮桃皮，取汁一升，去滓，下杏仁再煮减半，去滓温分三服，得吐乃效。

治狂犬咬人方

以热牛屎涂，又熔蜡灌疮，皆瘥。

治狂犬咬人方

以沸汤和灰拥疮上，又以地龙屎封之，出犬毛皆验。

上一页：马汗入疮
下一页：诸虫啮


诸虫啮 《圣济总录》

诸虫啮

论曰诸虫啮所伤，其类不一，然毒入皮肤，非真气正法不能移变，故上古有移精变气祝由之法，今虽具存，而逐恶去毒之剂，亦不可废也。

治百虫啮，毒瓦斯内攻，雄黄丸方

雄黄（研） 朱砂（研各半两） 藜芦（去苗微炒）巴豆（去皮心研去油） 鬼臼（去须三味各一分）

上五味，捣研为末，炼蜜和丸，如大豆大，每服三丸，空腹煎干姜汤下，当转出恶物并虫等，当烦闷后，以鸭为羹食之。

治沙虱方

麝香（少许） 辰砂（少许）

上二味，细研为末，以盐和涂之瘥。

又方：麝香 大蒜（各等分）

上二味，捣研令匀，以羊脂和着筒中，带之。

治沙虱方

上取盐五合，水一升，煮一沸，以渍洗疮上。

治百虫啮，沙虱蛇蝎蛊毒，辰砂丸方

辰砂 雄黄（研水飞） 赤足蜈蚣 续随子（各一两） 麝香（一分）

上五味，捣研为末，粟米糊为丸，如绿豆大，每服一丸，冷水下，良久身上毛旋起处，即是毒所伤，却用水调一丸，于毛旋起处，绕围四畔磨涂，其虱自爆出。

治一切虫啮。地胆散方

地胆 地锦（等分）

上二味曝干，捣罗为散，每用一钱匕，盏内用醋调，却用盏一只合定，慢火熬热，涂啮处，如已啮得三两日，即先以牡蛎末一钱，新汲水调下，然后涂此药。

治百虫啮，毒攻疮痛。涂方

犀角（一片）

上一味，以井华水磨取浓汁，涂疮上。

治五毒虫螫，赤痛不止，马齿苋敷方

马齿苋（叶洗切）

上一味。烂研浓敷之。

治杂虫啮。雄黄敷方

雄黄（细研半两）

上一味，醋少许调敷之。

治一切虫啮痛。腻粉敷方

腻粉（一分）

上一味，用生姜自然汁，调敷之。

治鼠啮，麝香敷方

麝香（细研一钱）

上一味，封啮处帛缚之。

治守宫啮，青麻心涂方

青麻叶心（七枚）

上一味，以手挪碎，取汁涂之。

治守宫啮。 砂散方

雄黄（半两） 砂（一分）

上二味，细碾匀为散，以少许敷之。

治蚕啮，菟丝子散方

菟丝子 甜葶苈 蛇床子仁 盐（各半两） 麝香（一钱）

上五味。捣罗为散。以醋调涂之。

治毒蚁螫人，雄黄散方

雄黄（一钱） 麝香（半钱同研细）

上二味研匀，以生麻油调敷之。

治蚝虫啮，猪牙垢涂方

猪牙（中垢）

上一味，涂啮处，频易。

避蚊子，樗皮散方

臭樗皮（细切） 阿魏 芫花 夜明沙（炒） 罗木（镑）

上五味，粗捣筛，以慢火于房内 之。

上一页：犬啮伤
下一页：诸蛇螫


诸蛇螫 《圣济总录》

诸蛇螫

论曰蛇火虫也，热气炎极，为毒至甚，五方所出，名称不同，惟广南尤多，彼山崇地湿，水火蒸郁，所生最盛，蕲黄之地，蛇类稍众，南中有一山，居水中，当四五月之交。群蛇吐毒瓦斯。凡高数丈，蒸若云雾，每至中夏，瘴气盛行，亦缘此也。凡蛇类不可悉状，其毒极微，不能杀人者，惟花蛇乌蛇。故入药品，凡见蛇，不言正名，但云虫及地索之类以避之，或入山及履深草，宜带雄黄 麝香辟之，蛇入人家者，烧羚羊角，令烟遍复即去矣。

治诸毒蛇咬，毒瓦斯攻心迷闷，雄黄散方

雄黄（研） 麝香（研） 干姜（炮为末各半两） 巴豆（一分去皮膜心出尽油研）

上四味一处和匀，每服一字匕，以新汲水调下，才中便服，得微利则毒瓦斯消，未利更一二服。

治诸毒蛇所伤，解毒。白矾散方

白矾（熬汁枯研） 羚羊角（烧灰研各半两） 射罔（一分） 雄黄（研） 麝香（研）干姜（

上六味，捣研为细散，用敷疮上。凡蛇畏雄黄，疑有蛇处于其下微火烧雄黄，蛇并散走治诸蛇咬，毒瓦斯攻心。桂香散方

桂（去粗皮） 栝蒌根（各二两）

上二味，捣罗为细末，以小竹筒盛密塞，带行，猝为毒蛇所中，即敷之。

治一切毒蛇咬迷闷。椒黄敷方

闭口椒（一两为末） 苍耳苗（五两为末） 生姜汁（二合） 硫黄（半两为末）

上四味，相和，敷之。

治诸蛇咬，毒瓦斯攻心迷闷。二虫膏方

地龙（五枚） 蜈蚣（一枚端午日收赤足者）

上二味，相和烂捣，敷之。

治诸蛇咬痛肿。椒蒜敷方

椒合口 蒜（各等分）

上二味，同捣令熟，敷之瘥。

又方：砂（一两）

上一味，细研为末，以园内生楼葱就土取却葱角尖，倾入 砂末，却以角尖复，一七日掘出葱，倾 砂汁于一张薄纸上阴干，每有伤处，取钱孔大纸贴之，立愈。

又方：黑豆叶（五两）

上一味，细锉捣敷疮上，日四五度用之。

又方：远志（不以多少）

上一味，细嚼令烂以敷之，并内一片子于所螫疮孔中，数易之。

治蛇咬人疮已合，而余毒在内淫淫痛痒。方

紫苋（不拘多少）

上一味，捣绞取汁，饮一盏，以滓封疮上。

治蛇咬出血，去毒。射罔散方

射罔（不拘多少）

上一味捣末，以唾调敷肿上，血出即愈。

治蛇咬，敷疮。雄黄散方

雄黄（不拘多少）

上一味，为末，敷疮上，亦用铜青敷疮中。

治蛇卒绕人不解方

上以热汤淋之。即解。

治因睡卧地上，被蛇误入口内，牵挽不出。方

以刀破蛇尾，内生椒三二粒裹着，须臾即出，又割母猪尾，沥血着口中即出，又以艾灸蛇尾即出，又以刀周匝割蛇尾，截令皮断，却将皮倒脱，即出。

治毒蛇咬，毒瓦斯攻心腹闷乱。方

豉（四两） 椒（去目） 熏陆香（各三两） 白矾（烧灰二两）

上四味，相和烂捣，以唾调敷伤处。

治毒蛇并射工沙虱等伤，眼黑口噤，手脚强直，毒攻腹内，逡巡不救。白矾散方

白矾（生用一两） 甘草（生用半两）

上二味，捣为细末，每服三钱匕，冷水调灌下，便以大蒜横切钱子贴疮口，以艾炷于蒜钱上灸之，不拘壮数，如蒜钱焦，即别换更灸，痛定则止。

治蛇螫人窍出血，虻虫散方

虻虫（初食牛血者二七枚）

上一味，烧为灰，以温水调服。

治蛇咬蒜灸方

独头蒜（一颗）

上一味，薄切安咬处，以艾灸之，热彻即止。

又方：麝香（一分细研） 雄黄（一分细研） 半夏末（一分生用）

上三味，细研令匀，敷之即愈。

又方：白矾（二两研） 大麻叶（五两锉） 苍耳茎叶（五两锉）

上三味，以水一斗，煮至六升，去滓下白矾末，温温浸之。

又方：猫儿粪（三两烧灰） 干姜（二两锉） 牛角（ 二两烧灰） 黄（一两）

上四味，捣罗为散，以津唾调敷于螫处。

又方：黑豆（五升砺碎）

上一味，分为二分，于盆中以水浸过三寸深，令浸螫处，良久去旧豆，着新豆复浸，不过三两易愈，兼以豆为末，以调服之亦妙。

治毒蛇所伤方

上用艾炷当啮处灸之，引去毒瓦斯即瘥，其余恶虫所螫马汗入疮等，用之亦效。

上一页：诸虫啮
下一页：蝎螫


蝎螫 《圣济总录》

蝎螫

论曰凡蝎螫人，有雌雄之辨，雄者痛止一处，雌者流散无定，世传禁祝之法虽众，然汤熨涂敷之剂，亦不可废也。

治蝎螫，吹鼻散方

藜芦（去芦头） 猪牙皂荚（酥炙去皮） 丁香 蜀葵花蕊 荜茇（各半两）

上五味，捣罗为末，每用一字，螫左边，吹右鼻，螫右边吹左鼻中。

治蝎螫，熨痛丸方

雄黄（研） 矾石（熬令汁枯各半两）

上二味，再同研消蜡和，乘热丸如弹子大，以蜡纸收藏，遇螫将药火上炙令热，乘热熨痛处，冷又炙，熨数次。

治蝎螫疼痛，乌头涂敷方

乌头（不去皮脐）

上一味。为细末，每用少许，以津唾调涂敷。

治蝎螫，马齿苋涂敷方

马齿苋（生切） 大蒜（生切二味各半两共细研） 干姜（一分不炮为末）

上三味，一处和匀，涂敷螫处。

治蝎螫，止痛出毒散方

石榴花 艾叶心 蜀葵花（等分）

上三味，捣罗为末，水和涂之。

治蝎螫疼痛不定，铅丹涂敷方

铅丹（半两）

上一味，细研，以醋调涂螫处。

治蝎螫猝疼，药末及者，水洗方

新汲冷水

上一味，若着手足，以冷水渍之，水微暖则易之。

又方：荜茇 腻粉 蕤仁 木鳖子（各等分）

上四味，取五月五日午时面南，捣罗为细末，修合之时，不可令妇人孝子见，螫着右边，以少许点左眼，螫着左边，点右眼。

又方：苍耳四月八日午时取之阴干

上一味，捣罗为细末，每用以醋调敷之。

又方：虎头骨（炙） 板蓝子 荜茇（各一分）

上三味，于五月五日午时，捣罗为细末，用灯心点药少许，于眼大 ，男左女右点之、神效，如卒暴用，不必重午日合。

上一页：诸蛇螫
下一页：蜂螫


蜂螫 《圣济总录》

蜂螫

论曰蜂有大小，故其螫人，毒有轻重，轻者或疼痛移时，或经日而愈，重者有至闷绝，遍身皆肿，当亟用咒禁之术，以取速效，仍以消毒等药涂敷之。

治蜂螫毒不出，痛不定，蜜脂煎方

白蜜 腊月猪脂（各两匙许） 雄黄（细研三钱）

上三味，先将蜜并脂煎沸，倾在瓷盆中，入雄黄搅转，通口旋旋饮之。

治蜂螫疼痛，蜂房膏方

蜂房（锉） 苍耳（各半两）

上二味，捣罗为末，用蓝青汁调，浓涂螫处。

治蜂螫，桑白皮涂方

桑根（白皮生者）

上一味，捣取汁，敷螫处。

治蜂螫，楮皮涂方

楮皮（生者）

上一味，取汁涂敷螫处。

治蜂螫，定痛，香津膏方

齿垢

上取少许敷痛处。

治蜂螫。角灰散方

牛角（烧灰二两）

上一味为散，苦酒调敷痛处。

治蜂螫，青蒿涂方

青蒿（生者一两细切）

上一味，捣研浓涂螫处。

治蜂螫，消毒唾方

瓦一小片

上将就蜂螫处摩之，唾二七遍讫，其瓦却安旧处。

治蜂螫，牛灰散方

牛屎（烧灰）

上为散，醋调敷之。

治蜂螫，地面膏方

地面上泥

上以醋调敷之。

上一页：蝎螫
下一页：蜘蛛蜈蚣伤


蜘蛛蜈蚣伤 《圣济总录》

蜘蛛蜈蚣伤

论曰凡蜘蛛蜈蚣所伤。轻者 肿疼痛，甚则溃而成疮，自非外以药涂敷，内以药疏导，未易得愈。

治蜘蛛咬，蓝汁饮方

蓝叶（洗切）

上一味，绞取汁，每服半盏，麝香一字和服之。

治蜘蛛咬。雄麝散方

雄黄（一分） 麝香（一钱二味同研细）

上二味，每用蓝汁调少许，涂咬处，更饮少蓝汁良。

治蜘蛛咬生疮，诸治不瘥，枣柏膏方

枣叶 柏叶 晚蚕沙

上三味等分，捣罗为末，以生油和如泥，先炙咬处，后用药涂之、良。

治蜘蛛咬痛，四神膏方

皂荚 芜荑 雄黄 青盐

上四味等分，为末和匀，蜜调涂咬处，频易甚效。

治蜘蛛咬，令人遍身生丝，羊乳饮方

上羊乳一味饮之、愈。贞元十二年，刘禹锡偶至奚吏部宅中，有客刑部崔从质。因话此方云，目击有人为蜘蛛所咬，腹胀大如有娠，遍体生丝，其家弃之，乞食于道，后遇僧教饮羊乳。未几而平复矣，此方极妙。

治蜘蛛咬，遍身成疮，立效方

上以上好春酒，任意饮之取醉，使人翻转身，勿令一面卧，恐酒毒腐人肠胃，须臾虫于疮中小如粟米自出尽，即瘥。

又方：雄黄（二分） 麝香（一钱） 蓝汁（一大盏）

上二味，细研令匀，投于蓝汁中，以涂咬处，立瘥。若是毒蜘蛛咬，即更细细服其蓝汁，神异之极。

治蜈蚣咬人方

腻粉（半两） 麝香（少许）

上二味，相和研匀，生姜汁调涂咬处。

治蜈蚣咬，鸡冠血涂方

上以雄鸡冠血涂之，立止。

治蜈蚣咬痛，附子膏方

附子（一枚生去皮脐）

上一味，就沙盆内，以醋少许磨浓，用少许涂咬处。

治蜈蚣咬痛，雄黄膏方

雄黄（研细一分）

上一味，用桑根白皮自然汁，调敷咬处。

治蜈蚣咬，蒜汁涂方

蒜（洗切细研）

上以桑根白皮汁和，涂咬处。

上一页：蜂螫
下一页：蠼尿疮


蠼尿疮 《圣济总录》

蠼尿疮

论曰世传蠼 尿人影，能使人生疮，其状如粟粒，累累一聚，碜痛如芒刺，大者 如茱萸子，四围赤、中有白汁，令人皮肉急，恶寒壮热，治法或以犀磨涂之，或画蠼 于地，取所画腹中土，作泥涂之，或治如火丹法，盖药剂禳 ，世所兼用。不可偏废也。

治蠼 尿疮，鹿角膏方

鹿角（烧灰三两）

上一味，碾细，以苦酒调涂之，如疮有汁者，烧弊蒲席为末敷之。

治蠼 尿疮，槐皮浆方

槐白皮（半斤切以苦酒二升浸半日）

上一味，将酒洗疮上，日数次，更将赤小豆为末，以此酒调涂之。

治蠼 尿疮汁出疼痛，茱萸膏方

茱萸东行根（洗锉）

上一味，捣为末，醋调敷之。

治蠼 尿疮汁出疼痛，羊须膏方

羚羊须（不拘多少烧灰）

上一味，研细，以腊月猪脂和封之。

治蠼 尿初着，疼痛，茶末敷方

好茶末

上一味，用麻油调敷，频易之。

治蠼 尿疮，香豉膏方

豉（半两）

上一味，为末醋调，敷之疮上。

治蠼 尿疮。楝枝灰方

楝枝（烧灰）

上一味，为末，如疮湿即干敷，疮干醋调敷之。

治蠼 尿疮痛汁出。小豆末敷方

小豆

上一味，为末，敷疮上频易。

治蠼 尿疮，久不愈。皂荚脂方

猪牙皂荚

上一味，炙令脂出，乘热以脂涂之。

治蠼 尿疮，大麦敷方

大麦（一合）

上一味，细嚼，涂疮上。

治蠼 尿疮，马鞭草敷方

马鞭草（一两）

上一味捣末，敷疮上。

治蠼 尿疮，甘草敷方

甘草（一两）

上一味为末，韭汁调敷之。

治蠼 尿疮，犀角涂方

犀角（细屑）

上一味，捣末，水调涂之。

治蠼 尿疮方

上宜画地作蠼 形，以刀取画蠼 腹中土，就所取处，以唾和成泥，涂疮上即愈。

上一页：蜘蛛蜈蚣伤
下一页：中水毒


中水毒 《圣济总录》

中水毒

论曰夫中水毒，其名有三，中水中溪中洒，其状恶寒头痛目疼，心烦懊闷，四肢振 ，腰背骨节皆强，或 发热，神昏喜睡，朝轻暮剧，手足指冷，二三日则生虫，下部生疮，不痒不痛，人罕自觉苦，不即治则便脓，虫毒上食五脏，热盛烦毒注下，不过八九日死，若手足指冷至一寸为微，至肘膝为剧，然治水毒，有阴有阳，其疮正赤如截肉者，阳毒也，其脉缓大而数，其疮如鲤鱼齿者。阴毒也，其脉沉细而迟，阳毒虽急而易治，法宜发汗，阴毒虽缓而难治，尤不可忽，凡水毒惟山高及山峡溪源缭绕处，多有之。何者山高水冷，日中始，得阳气，故阴气常积而水有毒，亦犹广南山高地下，气不疏通，故郁而为瘴，水毒为多阴，瘴气为多阳，多阳则热结于中，多阴则指节逆冷，二者为病，大体与伤寒相类，欲辨水毒，即以热汤数斗，蒜四升捣碎，内汤中，去滓洗浴，若身体发赤斑者，是水毒也，此证剧则为洞利，及齿间出血，心腹烦满，下血如烂肝，不食而狂，皆热毒变化而成也，土人辟却之法，略与射工相似。

治中水毒，手足指至肘膝下冷，茱萸汤方

吴茱萸（汤洗焙干五两） 乌梅（半两） 犀角屑 升麻 陈橘皮（汤浸去白焙各二两）

上五味，粗捣筛，每服五钱匕，生姜二枣大拍破，水一盏半，煎至八分，去滓空腹温服，日三夜一。

治中水毒，手足指俱冷，乌梅汤方

乌梅（三两去核熬）

上一味，捣碎，每服三钱匕，水一盏，煎至七分，去滓不拘时频服。

治中水毒，手足指冷至肘膝，水萍散方

水萍（不拘多少）

上一味，曝干，捣罗为散，每服二钱匕，米饮调下，早晨日午近晚各一服。

治中水毒寒热，升麻汤方

升麻（三两） 龙胆 葳蕤 大青（各一两）

上四味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服，未瘥频服。

治中水毒寒热，水蓼酒方

水蓼（不拘多少）

上一味，捣取汁，每服一合，酒半盏，调匀服，日三。

治中水毒，桃叶饮方

新桃叶（不拘多少）

上一味，旋捣取汁，每服一盏，饮之不拘时候。

治中水毒，苍耳汁方

苍耳（不拘多少）

上一味，捣取汁，以绵沾汁导下部，日三。

治中水毒，桃梅饮方

新桃叶 新梅叶（各半斤）

上二味，洗捣取汁，每服半盏，饮之不拘时。

治中水毒溪毒。寒热如伤寒状。五加皮散方

五加皮（三两洗切）

上一味，捣罗为散，每服一钱匕，酒一盏、调下。日二夜一，粥饮调亦得。

治中水毒溪毒，如伤寒状，葱白汤方

葱白（一握切） 豉（半升） 葛根（二两） 升麻（三分）

上四味，锉如麻豆大，每服四钱匕，水二盏，煎至一盏，去滓温服，移时又服。

治中水毒溪毒，下部虫蚀生疮，牡丹皮散方

牡丹皮（二两）

上一味，捣罗为散，每服二钱匕，酒一盏调下、日三。

治中水毒溪毒，下部虫蚀生疮，葛藤洗方

葛藤（不拘多少）

上一味，以水煮取浓汁，洗下部，并导灌入下部，良。

治中水毒，寒热，蓝根涂方

蓝根并叶（不拘多少）

上一味，洗净捣烂，涂头面及身上，频用为佳。

上一页：蠼尿疮
下一页：射工中人疮


射工中人疮 《圣济总录》

射工中人疮

论曰射工中人，初未成疮，但恶风寒热，皮肤如针芒所刺，渐渐成疮，始如豆粒，痛如火烧，证如伤寒，或如中恶，有不能言者，身体苦强，四肢拘急，头痛骨 ，口张多欠，朝减暮甚，三日齿牙出血，须急治之。过七日则危殆，远不过七日死，射工一名蜮，一名短狐，其色黑，状如大蜚，且有雌雄。自春至秋，常在涧水，冬月则入土伏藏，口吐温气，霜雪在上不冰，方其在水，人因行水及浴，则毒中之，雨潦水涨，随水流入人家，或道上人遇之，则含沙射人影，所以名射工者，谓如蠼 能射人影，工巧必中故也，又世传射工，口内有横骨，状如弓弩，以毒射人，自此发也。

治射工中人，恶风寒热，葛芋膏方

野葛（一升） 茵芋 羊踯躅 附子（去皮脐生用） 丹砂（研各一两） 巴豆（去皮心膜）

上一十味，除研外，捣为末，以不着水猪膏三斤，先入药八味，煎至三上三下，去滓内丹砂雄黄末，搅至凝，取枣核大，摩痛上，勿近眼，合此膏，勿令妇人鸡犬见。

治射工毒肿生疮，犀角散方

犀角（镑） 甲香 射干 木香 乳香（研） 丁香 黄连（去须） 升麻 鳖甲（醋炙去裙 ） 牡蛎（ ） 羚羊角（镑） 甘草（炙锉） 黄芩（去黑心各一两） 黄柏（去粗皮） 吴茱萸（

上一十五味，除乳香研外，捣罗为散和匀，每服二钱匕，水调下，日三，兼以鸡子白调涂疮毒，良。

治射工中人，寒热，鬼臼浆方

鬼臼叶（一把）

上一味细锉，以苦酒渍之，捣绞取汁一升，顿服，日三。

治射工中人生疮，黑如靥子，或遍赤如刺痛，日晡寒热，或如火灼，不治杀人，射干饮方

射干 升麻（各二两）

上二味细锉，以水五盏，煎至三盏，去滓适寒温，一日尽服之，其滓敷疮上。

治射工中人，野狼牙浆方

野狼牙叶冬用根

上一味，捣绞取汁半升，顿服，以滓敷所中处。

治射工中人生疮，升麻汤方

升麻（一两） 犀角（镑二两） 射干（一两半）

上三味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时。

治射工中人，白鸡屎涂方

白鸡屎（白者二七块）

上一味，以汤和研，涂所中处。

治射工伤人，茱萸汤方

生茱萸茎叶（一握）

上一味，细锉熟捣，以水二盏，煎至一盏，去滓顿服。

治射工毒，犀角涂方

犀角（不拘多少）

上一味，以水磨，涂所中处，又取为细末，与麝香同研，水调一钱匕，服之。

治射工伤人，敷疮，皂荚膏方

皂荚（一梃长一尺二寸者）

上一味椎碎，以醋一升，煎如饧，去滓敷疮上。

又方：马齿苋（不拘多少）

上一味，烂捣取汁，饮一盏，又烂捣敷毒上，日四五易。

治射工中人，寒热疮痛，赤苋饮方

赤苋（不拘多少茎叶都用）

上一味，捣烂绞取汁，饮三合，日四五服良。

治射工中人疮痛，芥子涂方

芥子（五合）

上一味，捣烂醋和，浓涂于疮上，半日痛止。

治射工中人去毒方

胡葱（不拘多少）

上一味，细切烂捣，以拓疮上，灸十壮，即瘥，一方云葫蒜。

治射工中人生疮方

蜈蚣（一条）

上一味，烧灰捣罗为末，醋和敷疮上。

上一页：中水毒
下一页：溺水死


溺水死 《圣济总录》

溺水死

论曰凡人沉溺水中，水入腹则令气闭，暴绝而死，救治之法，宜泄其水，使气得通，则可复活，若救之后时，水不得出，心下不温者难治，古法或经半日及一日，犹有可疗者，谓其气虽绝，心下犹温，则亦可救也。

治溺水死已经半日方

上取大瓮覆地，以溺死人腹伏瓮上，以微火于瓮下燃之，正对死人心下，须臾死人心下暖，口中水出尽则苏，勿令过热。

治溺水死，导水方

上取皂荚末，水丸如胡桃大，绵裹纳下部中，伏面向下，须臾水从鼻口中出，仍多取灰复借，水尽即活。

治溺死，导水方

上如经宿，取皂荚捣罗为末，以枣瓤为丸，如弹子大，纳下部中，水即出。

治溺死，松油灌方

上取松子油一盏，灌入口中即活。

治溺死，葱汁导水方

上取不 皂荚，捣罗为细末，以葱白研绞取汁，和丸如枣核大，纳下部中，效。

治溺死经宿，灸之得活方

上解死人衣，灸脐中。

治溺死，酒灌得活方

上倒垂死人，以好酒灌鼻中，又灌下部，或以醋灌鼻中亦得。

治溺死，沥水得活方

上倒背死人两足，负之而走，得吐水即活。

治溺死，盐导得活方

上以灶中灰布地，令浓五寸，以甑侧着灰上，令死人伏于甑上，使头小垂下，抄盐二方

寸匕，内管中，吹入口中，即当吐出水，乃去甑，下死人着灰中以壅身，勿令遮鼻口，即活治溺死，灰渗得活方

上掘地作坑，倾数斛灰暖坑中，下死人覆灰上，湿彻即易之，灰勿大热，恐爆人，灰冷更易，半日即活。

治忽溺水死者方

上倒卧沥却水，便于肚上多着灰掩了，仍以皂荚末吹鼻中，即活。

治溺死，取水方

上取死人面向瓮，垂其头，使口水出良。

治溺死，吹耳得活方

上解溺人衣，去脐中垢，极吹两耳良。

治溺死，沙渗得活方

上炒沙复死人上下，但出鼻耳，沙湿即易之。

治溺死，锻石壅之得活方

上取锻石壅之，候下部中水出尽，即活。

治冬月落水，冻四肢直，口噤尚有气者方

上炒灰使暖，盛以囊，薄其心上，冷即易，心暖气通，目得转，口乃开，温小便及粥清，稍稍灌之即活，若不先温其心，便持火炙身，冷气与火气争则死。

治溺死苇火熏之得活方

上取大甑，以死人伏其上，口临甑口，燃苇火二七把，烧甑中，当死人心下，令烟出，微入死人鼻口中，候水出尽则活，火尽复益之。令死人心下得暖，猝无甑者，于岸侧削地如甑，空下如灶，烧令暖。以死人着上勿令隐其腹，更令死人头低，使水得出为妙，并以灰数斛令暖，复之，冷即易。

治溺死灰埋得活方

上但埋死人暖灰中，头足俱没，唯开七孔。

上一页：射工中人疮
下一页：自缢欲死


自缢欲死 《圣济总录》

自缢欲死

论曰仲景云凡自缢死，心下微温者，一日犹可活，葛氏云心下尚微温，虽久犹可活，二家所论，必须有暖气，阴阳未尽，根本尚存，则可以救，苟非此，虽死未久，必不活也，大抵自缢以升降出入之气暴绝不通，若解其绳有法者，固有复生之理，解失其理，体虽尚温，不能无害，所谓救经引其足也，仲景葛氏各有辨证并解绳法，宜详审之。

上一页：溺水死
下一页：辨自缢死解绳法


辨自缢死解绳法 《圣济总录》

辨自缢死解绳法

凡自缢，若觉才死，徐徐抱下，其阴阳经络，虽暴壅闭，而脏腑真气，尚或未尽，所以犹可救疗，若见其垂挂，忽遽截断其绳，则不可救，此言气已壅闭，绳忽暴断，其气虽通而奔迸，气不能还，即不复得生，又云自缢死，旦至暮虽已冷必可活，暮至旦则难疗。谓其昼则阳盛，其气易通也，夜则阴盛，其气难通也，又云夏则夜短又热，则易活，又云气虽已断而心下微温，一日以上，犹可活也。盖夏时夜短于昼又热，犹应可疗，心下微温者，一日以

上犹可活，然皆徐徐抱解，不得截绳，上下安被卧之，一人以脚踏其两肩，手小挽其发，常弦弦勿纵之，一人以手按据胸上微动之，一人摩捋臂胫屈伸之，若已僵，但渐渐强屈之，并按其腹，如此一炊顷，气从口出，呼吸眼开，而犹引按莫置，亦勿苦劳之，须以少桂心汤，及粥清，含与之，才令濡喉，渐渐能咽，乃稍止耳，兼令两人各以管吹其两耳，弥好，此最善，无不活者。

上一页：自缢欲死
下一页：辨自缢死心下尚微温虽久犹可活法


辨自缢死心下尚微温虽久犹可活法 《圣济总录》

辨自缢死心下尚微温虽久犹可活法

徐徐抱解其绳，不得断之，悬其发令足去地五寸许，塞两鼻孔，以芦管纳其口中至咽，令人嘘之，有顷其腹中砻砻转者，是气通也，其举手捞人，当益坚捉持，更递嘘之，若活了能语，乃可置耳，若不得挂发，可中分发，绕两手牵之。

治自缢死心头微温者，吹鼻救之方

上用皂荚末葱叶，吹两鼻孔中，逆出复纳之。

治自缢，急救之方

上急手掩其口鼻，勿令内气稍出，二时许，气至即活。

治自缢，急救方

上牵起其头发，以物塞两耳，仍以葱叶针鼻中，两人极力痛吹之，啮其两脚跟即活，亦可塞鼻而吹其口，亦活也。

治自缢死方

上以蓝青汁灌之，又极须安定身心，徐徐缓解，慎勿割绳抱取，心下犹温者，刺鸡冠血，滴口中即活，男用雌鸡，女用雄鸡。

治自缢死方

上提其头发，令足才至地，一时许即活。

治自缢松子油方

上以松子油，纳口中，令得入咽中便活。

治自缢死，酒灌之方

上以鸡屎白枣许大，酒半盏和，灌之口鼻中，即活。

治自缢死救急方

上以梁上尘如豆大，各纳一筒中，四人各一筒，同时吹两耳鼻中，极力吹之，即活。

治自缢死，救之未活，以车载之，法

上以绢急绞身体令坚，以牛车载行三十里许，使人于车上行，踏肩引发如前。

治自缢心微温者，急救之方

上以 衣，若氍 浓毡物，覆其口鼻抑之，令两人极力吹其两耳，一炊顷可活也。

上一页：辨自缢死解绳法
下一页：妇人血风统论


妇人血风统论 《圣济总录》

妇人血风统论

论曰气凭血运，血根据气行，二者不可斯须离，天和日温，则血气淖溢，天寒日阴，则血气凝泣，苟风寒客于血府，则变生诸病，盖风善行而数变，或为寒热，或为疼痛，或为拘挛，或为偏枯，其候不一，当随证而治之。

上一页：辨自缢死心下尚微温虽久犹可活法
下一页：妇人血风劳气


妇人血风劳气 《圣济总录》

妇人血风劳气

论曰血风劳气者，经血所下不调，或缘产蓐，感于风邪，久不瘥，则变寒热，休作有时，饮食减少，肌肤瘦悴，遇经水当至，即头目昏眩，胸背拘急，四肢酸痛，身体烦热，足肿面浮，或经水不通，故谓之血风劳气也。

治妇人血风劳气，头目昏眩，胸背拘急，心烦体热，血脉不利，肌肉枯悴。牡丹皮汤方

子（炮袭（汤洗焙干炒） 人

上一十七味，锉如麻豆，每服五钱匕，水一盏，童子小便半盏，同煎至一盏，去滓温服治妇人血风劳气。鳖甲汤方

鳖甲（去裙 醋炙） 当归（切焙） 芍药（各一两半） 柴胡（去苗） 秦艽（去苗土） 桔梗胡（去芦头）人参

上一十七味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服。

治妇人血风劳，四肢疼痛，心腹胀满吐逆，面无颜色，经脉不调。煨肝茵陈散方

茵陈蒿 犀角屑 石斛（去根） 人参 芍药 桔梗（炒） 防风（去叉） 柴胡（去苗） 细

上一十三味，捣罗为散，每服五钱匕，用猪肝一具，切作五段，每服用一段，薄切作小片子，入药末拌令匀，以湿纸裹，慢火煨熟，取出细嚼，以米饮下。

治妇人血风劳气，头项筋急疼痛，咽喉干，脐腹痛，四肢无力，血脏经脉不调。地黄丸方

生干地黄（二两） 地骨皮 麦门冬（去心焙） 柴胡（去苗） 枳壳（去瓤麸炒） 赤芍药分） 郁李仁（

上一十五味，捣罗为末，炼蜜和丸，梧桐子大，每服二十丸，至三十丸，煎茯苓汤下。

羚羊角丸方

羚羊角（镑三分） 茯神（去木） 肉苁蓉（酒浸切焙） 防风（去叉） 赤芍药 人参 柴胡皮炒） 熟干地黄

上一十三味，捣罗为末，炼蜜和丸，梧桐子大，每服三十丸，煎黄 汤下。

治妇人数经分娩，血风痿积，肌体羸瘦，面无颜色。半夏汤方

半夏（汤洗去滑生姜汁制曝干一两） 人参 浓朴（去粗皮生姜汁炙各一两半） 陈橘皮（一两）

上八味，粗捣筛，每服三钱匕，水一盏，生姜半分切，同煎七分，去滓温服。

治妇人血风劳气，头目昏眩，胸背拘急，四肢酸痛，心躁烦热，气满腹胀，腰膝无力，经候不调。柴胡丸方

柴胡（去苗） 黄连（去须） 知母（焙） 赤芍药 龙胆 黄芩（去黑心） 地骨皮 麦门冬

上一十一味，捣罗为末，炼蜜和丸，梧桐子大，每服二十丸，温酒下，不拘时。

治妇人血风劳气，气块攻心，日渐黄瘦，经脉不行。牡丹丸方

牡丹皮（二两） 芍药（一两） 贝母（半两） 当归（切焙） 芎 桂（去粗皮） 苦参大

上九味，捣罗为末，炼蜜和丸，梧桐子大。每服二十丸，温酒下，日二。

治妇人血风劳气，四肢拘急，百节疼痛，身体烦热，经水不利。虎骨丸方

虎骨（酥炙） 生干地黄（焙各三两） 防风（去叉） 延胡索 芍药 枳壳（去瓤麸炒） 丹归（切焙） 茯神仁（汤去皮各二两）

上一十八味。捣罗为末，炼蜜和丸，梧桐子大，每服二十丸，温酒下。

治妇人血风劳气，骨节疼痛，寒热头眩眼睛疼，心虚恍惚惊悸，芍药汤方

芍药 牡丹皮 玄参 芎 白茯苓（去黑皮） 熟干地黄（焙） 白蔹 甘草（炙锉）当

上一十二味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时。

治妇人血风劳气，肢体羸瘦，饮食减少，疼痛寒热，荆芥汤方

荆芥穗（一两） 人参 木香 芍药 生干地黄（焙） 秦艽（去苗土） 柴胡（去苗）当归

上一十二味，粗捣筛，每服三钱匕，水一盏，生姜三片，同煎至七分去滓，空心日午临卧服。

治妇人血风劳气，身体疼痛，面色萎黄，四肢无力，大便秘涩，口苦舌干，不思饮食，延胡索丸方

延胡索 京三棱（炮锉） 赤芍药 当归（切焙） 旋覆花（各一两） 骐 竭 乌贼鱼骨（

上九味，捣罗为末，炼蜜和丸，梧桐子大，每服二十丸，温酒下，日三服。

治妇人血风劳气，肌瘦寒热，咳嗽盗汗减食。人参汤方

人参 荆芥穗 柴胡（去苗） 白术 鳖甲（去裙 醋炙） 酸枣仁（微炒） 紫菀（去土）皮） 桔梗（炒）大腹皮（各一两） 沉香

上一十九味，粗捣筛，每服三钱匕，水一盏，生姜三片，乌梅半枚，同煎至七分，去滓温服、日三。

治妇人血风劳气，每至晚，即壮热憎寒，肢节酸痛腹胀，饮食无味，日渐羸瘦，羚羊角汤方

羚羊角屑 鳖甲（去裙 醋炙） 当归（切焙） 芍药 桂（去粗皮） 牡丹皮 陈橘皮（去甘草（炙）朴（去粗皮生姜汁

上二十四味，粗捣筛，每服三钱匕，水一盏，生姜三片，同煎至七分，去滓空心食前温服。

治妇人血风劳气，攻注四肢腰背疼痛，呕逆吞酸，不思饮食，日渐羸瘦，面色萎黄，手脚麻痹，五加皮汤方

五加皮（锉） 乌头（炮裂去皮脐） 芍药 牡丹皮 海桐皮（锉） 桂（去粗皮） 干姜（炮）

上八味，锉如麻豆，每服三钱匕，水一盏，入油浸钱一文，同煎六分，去滓温服日二。

熟干地黄汤方

熟干地黄（焙） 黄 （锉） 人参 麻黄（去根节） 当归（切焙） 芎 秦艽（去苗土）胡（去芦头） 地

上一十五味，粗捣筛，每服三钱匕，水一盏，生姜二片，大枣 乌梅各一枚，煎至六分，去滓温服，日三。

治妇人血风劳气，血海虚冷，经候不调，肌肤黄瘦，八风十二痹，带下三十六疾。妊娠胎动不安，或子死腹中，产后诸疾。大泽兰丸方

泽兰（去梗） 当归（切焙各二两） 细辛（去苗叶） 白术（炒） 人参 桔梗（锉炒） 防风本（去苗土） 石膏药芎 白薇 芜荑（炒）

上二十二味，捣罗为末，炼蜜和丸，如弹子大，每服半丸，早晚食前，温酒嚼下，死胎不出，儿衣未下，并服一丸，至二丸，用瞿麦煎汤下，腹中ABB1痛，血冷气刺，经脉不利，用愈治妇人血风劳气，四肢少力，月候不调，脐腹疼痛，茯苓丸方

白茯苓（去黑皮） 当归（切焙） 防风（去叉） 山芋 黄 （锉） 覆盆子（各一两半） 牛出汗） 芜荑（熬）兰（一两三分） 熟干地黄

上一十八味，捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，温酒下，不拘时。

治妇人血风劳气，恍惚烦闷，饮食减少，日渐羸瘦。赤箭丸方

赤箭 山茱萸 枳壳（去瓤麸炒） 防风（去叉） 甘菊花 沙参 白茯苓（去黑皮） 肉苁仁（五两）

上一十二味，捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，米饮下，不拘时。

治妇人血风劳瘦，琥珀煮散方

琥珀（研） 没药（研） 木香 当归（切焙） 芍药 白芷 羌活（去芦头） 芎 熟干地

上一十四味，捣罗为散，每服二钱匕，水一盏，煎至七分，益酒三分，复煎少时，并滓热服。

治妇人血风劳，寒热进退，百骨节痛，食少力劣，月事不时下。紫桂汤方

桂（去粗皮） 当归（锉焙） 枳壳（去瓤麸炒） 赤芍药 芎 白芷（各一两） 荆芥穗

上八味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓空心温服，泄痢即加生姜三片，同煎服。

上一页：妇人血风统论
下一页：妇人血风走注


妇人血风走注 《圣济总录》

妇人血风走注

论曰妇人血风走注者。血虚而风邪乘之也，风气善行而数变，血得之，则与荣卫俱行，随所留止而为病，故走注不定也。

治妇人血风走注，皮肤瘙痒或瘾胗丹起，筋脉肌肉疼痛。海桐皮煎方

海桐皮（酒浸半日炙一两） 桂（去粗皮半两） 附子（炮裂去皮脐一两） 牛膝（酒浸切焙

上八味，捣罗为末，每次秤三两，先用黑豆一盏，生姜半两切碎，水五升，同煎至三升，绞去滓，入前药末，煎如稀饧，以瓷合盛，每服一匙头，煎当归酒调下。

治妇人血风，在四肢走注疼痛。丹参散方

丹参 人参 苦参（各一两半） 雷丸 牛膝（酒浸切焙） 防风（去叉） 白附子（炮）白

上八味，捣罗为散，每服三钱匕，煎甘草酒调下。

治妇人血风毒瓦斯，攻注游走，肢体疼痛，麝香没药散方

麝香（别研一分） 没药（别研半两） 败龟（酒炙二两） 牡丹皮 芍药 骨碎补（去毛各两） 虎骨（酒

上一十二味，除麝香没药外，捣罗为散、和匀，每服一钱匕，豆淋酒调下，日三。

治妇人血风走注。随所留止疼痛，踯躅丸方

踯躅花 干蝎炒（全者） 乌头（炮炙去皮脐各半两） 地龙（阴干二十条）

上四味，捣罗为末，炼蜜丸如小豆大，每服五丸至七丸，煎荆芥酒下日二。

治妇人血风，荣卫气涩，经脉不调，皮肤不泽，肢体烦热，头目昏眩，骨节酸疼。香桂丸方

桂（去粗皮） 芎 肉豆蔻（去壳） 人参 赤茯苓（去黑皮） 附子（炮裂去皮脐）木香壳（去瓤麸炒）汤浸去白炒） 独活（

上二十四味，捣罗为末，炼蜜和捣千百杵，丸如梧桐子大，每服二十丸，温酒下，空心晚食前服。

治妇人血风走注，攻头目昏眩，四肢疼痛，皮肤瘾疹，当归散方

当归（切焙） 乌头（炮裂去皮脐） 芍药 延胡索 京三棱（煨锉） 蓬莪术（煨锉）芎

上七味，捣罗为散 每服二钱匕，温酒调下，空心日午临睡服。

治妇人血风，每至天阴，即先头旋眼睛痛，头目昏，躁闷怔忪，手足热疼，吃食减少，经候不匀，有时腹痛，或多便利，蓬香散方

蓬莪术（煨锉） 京三棱（煨锉） 荆芥穗 沉香（锉） 浓朴（去粗皮生姜汁炙） 桂（去粗

上一十一味，捣罗为末，每服二钱匕，生姜自然汁少许，和温酒调下，日三。

治妇人血风，皮肤瘾疹痒痛，或有细疮，防风丸方

防风（去叉） 苍耳（炒） 苦参 蒺藜子（炒各二两） 枳壳（去瓤麸炒一两）

上五味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，温酒下，荆芥茶下亦得，不拘时候。

治血风走注，上攻头目疼痛，口苦咽干，或发热，丹皮汤方

牡丹皮 赤芍药 防风（去叉） 甘菊花（各二两） 芎 羌活（去芦头各一两半） 半夏

上八味，粗捣筛，每服二钱匕，水一盏，生姜三片，薄荷三叶，煎至七分，去滓温服。

调，阴阳相干，心下忪悸，或时旋运，牡丹汤方

牡丹皮（一两） 桂（去粗皮半两） 陈橘皮（汤浸去白焙三两） 芎 （一两） 延胡索（半姜（炮各半两） 诃枳壳（去瓤麸炒各一两）

上一十六味，粗捣筛，每服三钱匕，水一盏，生姜三片，煎至七分，去滓食前温服。

治妇人血风攻注，四肢腰背疼痛，呕逆醋心，不思饮食，日渐羸瘦，面色萎黄，手脚麻痹，血海冷败。油煎散方

五加皮 乌头（炮裂去皮脐） 芍药 牡丹皮 海桐皮（各一两） 桂（去粗皮） 干姜（炮）

上八味，捣罗为散，每服二钱匕，水一盏，入油浸钱一文，同煎至七分，去滓温服。

治妇人血风攻身体疼痛，手足 痹，筋脉拘急，或时寒热，经脉不调，骨碎补丸方

骨碎（补一两） 木鳖子（去壳一两半） 乳香（研一两） 青橘皮（汤浸去白焙） 陈橘皮（然铜（ 醋浸一日炒令焦）

上一十四味，捣罗为末，醋煮面糊，丸如梧桐子大。每服七丸，至十丸，空心温酒下，醋汤亦得，日三。

治妇人血风走注疼痛及打扑伤损。虎骨散方

虎骨（酥炙） 败龟（醋炙） 当归（切焙） 桂（去粗皮） 地龙（去土炒） 牛膝（去苗酒浸

上一十味，同捣罗为细散。每服一钱匕，热酒调下，每日一服，治妇人血风攻注。四肢麻木瘙痒，有如虫行，或肌生赤肿疼痛，肩背拘急，神情倦怠。枳壳 羌活丸方

枳壳（去瓤麸炒二两） 羌活（去芦头） 牡荆实 人参（各一两半） 防风（去叉） 芍药一两） 牡丹皮

上一十三味，捣罗为末，炼蜜丸如大弹子大。每服一丸，水一盏，煎至八分，食后细呷治妇人血风攻注。遍身疼痛，没药散方

没药（研） 芎 木香 乌头（炮裂去皮脐） 茯神（去木） 天麻 白芷 桂（去粗皮）

上一十一味。捣罗为散 每服一钱匕，茶清调下，日三。

治妇人血风走注疼痛，五灵散方

五灵脂（一两半） 当归（切焙一两） 蜀椒（去目并闭口炒出汗一分） 姜黄（一两）

上四味，捣罗为散，每服二钱匕，水半盏，酒半盏，同煎六分，食前温服。

治妇人血风血气，烦躁口干咳嗽。四肢无力，多卧少起，肌骨蒸热，逍遥饮方

柴胡（去苗） 白茯苓（去黑皮） 赤芍药 白术（锉麸炒） 当归（切焙各二两）

上五味，粗捣筛，每服二钱匕，水一盏，入生姜一枣大，甘草一寸，同煎至七分，去滓温服，不拘时。

治妇人血风，身体劳倦，骨节疼痛，羌活散方

羌活（去芦头一两） 附子（炮裂去皮脐一枚） 牡丹皮 芍药 海桐皮（锉） 当归（切焙）

上八味，捣罗为散，每服一钱匕，温酒调下，日三五服。

治妇人血风劳气攻注，四肢身体疼痛，乌金散方

乌头（锉一两） 草乌头（锉二两） 乱发（三两） 五灵脂（二两）四味入在一瓦罐内，盐泥固济候干，烧令通赤，候冷取出细研，入后药。

当归（切焙二两） 乳香（研） 没药（研） 自然铜（ 醋淬七遍各一分） 延胡索（半两）

上九味，捣研为末，每服一钱匕，空心食前，温酒调下。

治妇人血风下注，脚生疮，没药丸方

没药（研） 地龙（去土炒） 乳香（研） 牛膝（酒浸切焙） 胡桃仁（研各三分）

上五味，捣研为末，酒煮面糊，丸如绿豆大，每服二十丸，食前温酒下，日三。

治妇人血风劳气，下注腰脚，上攻头目，木香汤方

木香 没药 乌头（炮裂去皮脐） 当归（切焙） 五加皮（锉） 无食子 桂（去粗皮） 血

上一十味，锉如麻豆，每服三钱匕，水一盏煎沸，入油三两滴，再煎至七分，空心日午夜卧。去滓温服。

治妇人血风走注，浑身疼痛，心忪恍惚，头目昏眩，芍药汤方

赤芍药 牡丹皮 桂（去粗皮） 当归（切焙各一两） 芸薹子（研半两）

上五味，粗捣筛，每服三钱匕，水一盏，入酒少许，同煎至七分，去滓温服。

治妇人血风走注，上焦不利，头目昏重，少力多倦，浑身刺痛，四肢麻木。防风汤方

防风（去叉） 威灵仙 赤芍药 牡丹皮（各一两） 乌头（炮裂去皮脐半两）

上五味，锉如麻豆，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时。

治妇人血风毒瓦斯，内外走注，身体皮肤骨节，寒热疼痛，燥涩麻木。天麻散方

天麻 羌活（去芦头） 芎 防风（去叉） 蒺藜子（炒去角） 桂（去粗皮） 当归（切焙）南星（炮） 麻黄（

上一十四味，捣罗为散，研入麝香半钱和匀，每服一钱匕，薄荷汤调下，温酒亦得，不拘时。

治妇人血风攻注，四肢无力劳倦，头目昏眩，背项拘急，骨节酸痛。海桐皮汤方

海桐皮（锉） 桂（去粗皮） 木香 天麻 人参 羌活（去芦头） 独活（去芦头） 牛膝（（去裙 醋浸炙

上一十五味，粗捣筛，每服三钱匕，水一盏，生姜二片，煎至七分，去滓稍热服。如伤风冷，头疼壮热，入葱白煎，并两服，出汗愈。

治妇人血风走注气冷，月候不调，四肢烦热，头面虚肿麻木。地黄散方

生干地黄（焙） 牛膝（酒浸切焙） 蒲黄（炒） 芎 当归（切焙） 桂（去粗皮）刘寄奴

上一十一味，捣罗为散，每服二钱匕，温酒调下，不拘时候。

治妇人血风走注，上攻头目昏重，下注腰脚酸疼，及遍身刺痛。牡丹丸方

牡丹皮（一两） 乌头（炮裂去皮脐半两） 赤芍药（一两） 地龙（去土炒） 当归（切焙）

上七味，捣罗为末，醋煮面糊，丸如梧桐子大，每服二十丸，生姜醋汤，或温酒下。

治妇人血风攻注，脚膝虚肿，或上焦不利，独活汤方

独活（去芦头） 桂（去粗皮） 芎 白术 防风（去叉） 茵芋 人参 枳壳（去瓤麸炒）黄（去根节煎掠去

上一十五味，锉如麻豆，每服三钱匕，水一盏，入生姜半分拍碎，煎至七分，去滓不拘时温服。

治妇人血风血气，腹胁刺痛，不思饮食，筋挛骨痹，手足麻木，皮肤瘙痒。当归丸方

当归（切焙一两） 没药（研半两） 五灵脂（锉一两）

上三味，捣罗为末，醋煮面糊，丸如梧桐子大，每服十丸至二十丸，温酒或生姜汤下，。

空心食前服。

治妇人血风攻心烦闷，腹内疼痛，牡丹汤方

牡丹皮（一两） 大黄（锉炒） 赤芍药 当归（切焙各半两） 干荷叶（一两）

上五味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时候。

妇人血风身体骨节疼痛论曰血风身体骨节疼痛者，以血虚风邪寒湿之气，搏于经络，攻注关节，故荣卫凝涩，骨节疼痛，不可屈伸也。

治妇人血风攻注，身体骨节疼痛，或因打扑瘀血不散，遇天阴雨冷，四肢酸痛，诸般风滞，经水不利等疾。龟甲散方

龟甲（醋炙） 虎骨（酒炙各二两） 漏芦 当归（切焙） 芎 桂（去粗皮各半两）天雄

上一十味，捣罗为散，每服二钱匕，温酒调下。

治妇人血风劳气，攻身体骨节疼痛，早晚寒热，腰脚沉重，手足麻木，呕逆恶心，不思饮食，头旋目晕，日渐瘦瘁，油煎散方

乌头（炮裂去皮脐） 五加皮（锉） 芍药 牡丹皮 芎 海桐皮（各一两锉） 桂（去粗

上八味，捣罗为散，每服二钱匕，水一盏，入油钱一文，同煎至七分，温服不拘时。

治妇人血风，身体骨节疼痛，胸胁胀满，心热烦躁，筋脉拘急，经水不利，虚劳等疾，鳖甲汤方

鳖甲（去裙 醋浸炙） 大黄（锉炒） 羌活（去芦头） 枳壳（去瓤麸炒） 硝石（研）当归

上一十味。粗捣筛，每服三钱匕，水一盏，生姜五片，煎至七分，去滓温服，不拘时候治妇人血风虚劳，身体骨节疼痛，手足烦热，筋脉拘急，胸膈不利，大肠结燥，血积气痛，月水不调，牡丹皮汤方

牡丹皮 桂（去粗皮） 芎 延胡索 白术 芍药 甘草（炙锉） 京三棱（煨锉） 羌活香（各半

上一十六味，粗捣筛，每服三钱匕，水一盏，生姜三片，枣一枚擘破，煎至七分，去滓不拘时温服。

治妇人血风，身体百节疼痛，四肢少力，肌肉黄瘁，多困遍身酸疼，心腹撮痛，香甲汤方

木香（三分） 鳖甲（去裙 醋浸炙二两） 牡丹皮 赤芍药 陈橘皮（汤浸去白焙） 桂（术（炒） 甘草（炙锉） 当归（切焙） 附子（炮裂去皮脐各一两） 干姜（炮三分）

上一十六味，锉如麻豆，每服三钱匕，水一盏，生姜三片，枣二枚擘破，同煎至七分，去滓热服，如心烦躁，更入乌梅一两去核。

治妇人血风攻注，身体骨节疼痛，头目昏眩，口苦舌干，多困少力，时发寒热，芎 汤方

芎 芍药 牡丹皮（各一两半） 羌活（去芦头） 甘菊花 防风（去叉） 甘草（炙各二

上九味，粗捣筛，每服三钱匕，水一盏，生姜三片，薄荷三叶，煎至七分，去滓温服，不拘时。

治妇人血风，身体骨节，发歇疼痛。羌活散方

羌活（去芦头） 桂（去粗皮） 没药（研） 虎脑骨（涂酥炙） 骨碎补（去毛） 红花子（炒

上六味，捣罗为散，每服二钱匕，温酒调下，不计时候。

治妇人血风，百节疼痛，心烦热躁，恍惚忧惧，头目昏重，夜多虚汗，逍遥饮方

白茯苓（去黑皮） 柴胡（去苗） 白术（炒） 当归（切焙） 赤芍药（各二两） 甘草（炙半

上六味，粗捣筛，每服二钱匕，水一盏，煎至七分，去滓不计时候温服。

治妇人血风，四肢疼痛，不思饮食，没药羌活散方

没药（研） 羌活（去芦头） 桂（去粗皮） 山茱萸 赤芍药 牡丹皮 附子（炮裂去皮脐

上七味，捣研为散，每服二钱匕，温酒调下，若病甚日久者，用童子小便半盏，生地黄自然汁半盏，同煎至七分，温服。

治妇人血风，身体发歇疼痛，羌活 当归散方

羌活（去芦头） 当归（切焙） 白茯苓（去黑皮） 桂（去粗皮） 没药（研） 虎胫骨（涂酥

上八味，捣罗为散，每服二钱匕，温酒调下，空心服。

治妇人血风攻注，百节酸痛，皮肤虚肿，筋脉拘急，或生瘾疹，寒热不时，饮食无味，当归散方

当归（切焙） 延胡索 蒲黄（炒） 芎 生干地黄（焙） 赤芍药 泽兰叶 蓬莪术（煨

上一十二味，捣罗为散，每服二钱匕，温酒或薄荷茶清调下，如手脚冷，猝患血气奔心撮痛，炒生姜酒调下。

治妇人血风攻身体骨节疼痛，不思饮食，黄瘦无力，胸膈痞满，经水不利，心多忪悸。

人参 荆芥煮散方

人参（一两） 荆芥穗（四两） 秦艽（去苗土） 肉豆蔻（去壳炮） 白芷 黄 （锉）鳖甲（（煨锉） 麦门壳（去瓤麸炒） 甘草（榔（锉各半两）

上二十四味，捣为粗末，每服三钱匕，水一盏，生姜三片，乌梅一枚，同煎至七分，去滓温服。

治妇人血风，头目昏眩，身体疼痛。心忪烦躁，手足心热，兼治伤寒，茯神汤方

茯神（去木） 蔓荆实（去白皮） 赤茯苓（去黑皮） 枳壳（去瓤麸炒各二两） 麻黄（去根独活（去芦头） 甘草（炙各一两）

上一十二味，粗捣筛，每服三钱匕，水一盏，生姜五片，薄荷五叶，同煎至七分，去滓热服。

治妇人血风，身体百节疼痛，乍寒乍热，经脉不利，日渐羸瘦，当归汤方

当归（切焙） 黄 （锉） 牛膝（酒浸切焙） 枳壳（去瓤麸炒） 芎 羌活（去芦头） 人心） 沉香（锉） 甘莪术（煨锉） 陈橘皮（汤浸甲（去裙 醋炙各二两）

上二十四味，锉如麻豆，每服三钱匕，水一盏，生姜三片，乌梅一枚，同煎至七分，去滓温服。

上一页：妇人血风劳气
下一页：妇人风虚劳冷


妇人风虚劳冷 《圣济总录》

妇人风虚劳冷

论曰妇人因虚劳伤，血弱气衰，又为风冷所侵，各随脏腑虚损而为病，在脾胃则饮食不化，在大肠则下利频滑，在血脉则经闭不行，在胞则不成胎孕，此皆风虚劳冷之候。

治妇人风虚劳冷，头目昏眩，肢体酸痛，脐腹冷疼，饮食不化，经水不匀。鳖甲汤方

鳖甲（去裙 醋炙） 羌活（去芦头） 防风（去叉） 芎 熟干地黄（焙） 人参 附子（半两）

上一十二味，锉如麻豆，每服三钱匕，水一盏，生姜三片，枣一枚擘破，煎至七分，去滓空心日午临卧温服。

治妇人风虚劳冷，肢体疼倦，气血凝涩，脾胃气弱，月经不匀，芎 汤方

芎 防风（去叉）当归（酒浸切焙） 附子（炮裂去皮脐） 黄 （锉） 人参本（去

上一十二味，锉如麻豆，每服三钱匕，水一盏，生姜三片，枣一枚擘破，煎至七分。去滓空心日午临卧温服。

治妇人风虚劳冷，筋脉拘急，肢体烦疼，气滞血涩，肠胃不快，人参汤方

人参 牛膝（酒浸切焙） 羌活（去芦头） 独活（去芦头） 白芷 黄 （锉） 芍药当归

上九味，锉如麻豆，每服三钱匕，水一盏，生姜三片，枣一枚擘破，煎至七分，去滓空心日午临卧温服。

治妇人风虚劳冷，身体瘦瘁，头目昏眩，气滞血涩，脐腹冷痛，羌活汤方

羌活（去芦头） 独活（去芦头） 芎 当归（酒浸切焙） 细辛（去苗叶） 枳壳（去瓤麸

上一十味，锉如麻豆，每服三钱匕，水一盏，生姜三片，枣一枚擘破，煎至七分，去滓空心日午临卧温服。

治妇人风虚劳冷，四肢困倦，面色萎黄，经水不调，饮食减少，补暖血脏，泽兰丸方

泽兰叶 芎 （各一两半） 牛膝（酒浸切焙） 防风（去叉） 禹余粮（ 醋淬） 白茯苓（子仁（研） 蜀丹皮（各半两）

上一十六味，捣罗十四味为末，与二味研者和匀，炼蜜丸如梧桐子大，每服三十丸，空心日午临卧温酒下。

治妇人风虚劳冷，日渐羸瘦，血气攻刺，经脉不匀，延胡索汤方

延胡索 桂（去粗皮） 芍药 白茯苓（去黑皮） 熟干地黄（焙） 鳖甲（去裙 醋炙） 续

上一十二味，锉如麻豆，每服三钱匕，水一盏，煎至七分，去滓空心日午临卧温服。

治妇人虚劳，被风冷所侵，头目昏眩，筋脉拘急，骨节烦疼，或寒或热，芎附汤方

芎 附子（炮裂去皮脐） 赤茯苓（去黑皮） 羌活（去芦头） 独活（去芦头） 柴胡（去一两） 木香（半两

上一十二味，锉如麻豆，每服三钱匕，水一盏，煎至七分，去滓空心日午临卧温服。

上一页：妇人血风走注
下一页：妇人中风


妇人中风 《圣济总录》

妇人中风

论曰真气内弱，风邪袭虚，从背俞入而内中五脏，各随其脏而生病，风之中人，虚微则中微，虚甚则中甚，其候或心中恍惚，神情闷乱，或暴不知人，涎液不收，或口眼 僻，或言语謇涩。或身体强直，或肢体不利，皆中风之证也。

治妇人中风，言语謇涩，筋脉拘急，肢体缓纵，羌活汤方

羌活（去芦头） 赤茯苓（去黑皮） 芎 防风（去叉） 当归（切焙） 乌头（炮裂去皮脐）叶各半两）

上一十味，锉如麻豆，每服三钱匕，水一盏，生姜三片，枣二枚擘破，煎七分，去滓温服、日三。

治妇人中风，牙关紧急，四肢强直，痰涎不利，天南星散方

天南星 半夏（汤洗去滑七遍） 麻黄（去节煎掠去沫焙） 赤箭（各半两） 蝎梢（炒）乌

上八味，除麝香外，捣罗为散，入麝香研令匀，每服半钱匕，豆淋酒调下，不拘时候。

治妇人中风，言语不利，四肢拘急，头目昏眩，遍体发热，芎 汤方

芎 麻黄（去根节煎掠去沫焙） 升麻 白芷 甘草（炙） 石膏（碎各一两） 干姜（炮

上八味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服、日三。

治妇人猝中风，身体缓纵，口眼 斜，舌强不得语，奄奄忽忽，神情闷乱，小续命汤方

皮尖

上一十味，锉如麻豆大，每服五钱匕，以水一盏半，入生姜半分切，同煎取七分，去滓温服，日二夜一。

治妇人中风，身强口噤，四肢不利，精神昏冒，形如醉人，牛黄散方

牛黄（研一分） 麝香（研一钱） 雄黄（研一分） 铅霜（研一分） 丹砂（研） 天南星（炮粗皮） 白僵蚕子（炮裂去皮脐） 当归

上一十七味，除研药外，捣罗为散，入研者药再研匀，每服一钱匕，生姜 薄荷酒调下，不拘时，日三。

治妇人中风，筋脉拘急，肢体疼痛，言语不利，精神冒闷，天雄汤方

天雄（炮裂去皮脐） 前胡（去芦头） 芎 枳壳（去瓤麸炒） 细辛（去苗叶） 黄芩（去粗皮） 甘草（炙） 麻黄（去根节煎掠去沫焙） 芍药（各一两）

上一十四味，锉如麻豆，每服三钱匕，水一盏，煎七分，去滓温服，日三。

治妇人中风筋脉挛急，肢体疼痛，行履艰难，神思昏冒，语言不利，羚羊角汤方

羚羊角（镑一分） 芍药 枳壳（去瓤麸炒） 生干地黄（焙） 当归（切焙） 桂（去粗皮）活（去芦头） 羌活 僵蚕（炒） 白附子（各半两）

上一十七味，锉如麻豆，每服三钱匕，水一盏，生姜三片，薄荷五叶，煎七分，去滓温服。

治妇人中风，筋脉拘急，肢节酸疼，言语謇涩，头目不利，羌活散方

羌活（去芦头） 天麻（酒浸焙干） 芎 蔓荆实（去皮） 羚羊角（镑） 白附子 桂（去归（切焙各一

上一十五味，除麝香外，捣罗为散，入麝香研令匀，每服一钱匕，豆淋酒调下，日三。

治妇人中风，一切风证。麻黄汤方

麻黄（去根节煎掠去沫焙干） 防风（去叉） 人参 黄芩（去黑心） 赤芍药 杏仁（去皮

上九味，锉如麻豆，每服五钱匕，以水一盏半，入生姜半分切，煎取七分，去滓温服，日三。

治妇人中风，不能语，不知痛处，拘急不得转侧，当归汤方

当归（切焙二两） 麻黄（去节煎掠去沫焙六两） 桂（去粗皮二两） 芎 （一两） 黄芩（草（炙锉二

上九味，粗捣筛，每用六钱匕，以水三盏，煎取一盏半，去滓分温二服。

治妇人中风，手足拘挛，百节疼痛，烦热闷乱，不欲饮食，三黄汤方

麻黄（去节煎掠去沫焙一两一分） 独活（去芦头一两） 细辛（去苗叶一分） 黄（锉半

上五味，粗捣筛，每服五钱匕，水一盏半，煎取一盏，去滓温服，心躁加大黄半两锉炒，腹满加枳实一枚去瓤麸炒，气虚加人参三分，惊悸加牡蛎粉三分熬，渴加栝蒌根三分锉，先有寒加附子一枚，炮裂去皮脐。

治妇人中风，头目昏疼，失音不语，烦躁喘粗。汗出恶风，口吐涎沫，四肢不随。麻黄汤方

芍药（一两（炙锉一两）

上八味，粗捣筛，每服五钱匕，水一盏半，煎取一盏，去滓温服，日二，牙颔冷痹舌强，加附子一枚，炮裂去皮脐，竹沥五合，若渴加麦门冬一两半，去心焙，生犀角一两镑同煎治妇人中风不语，心闷恍惚，四肢不举，风热壅滞，羚羊角汤方

羚羊角（镑一两） 麻黄（去根节煮掠去沫焙三两） 黄芩（去黑心一两） 赤芍药（一两半）皮尖双仁炒一

上一十二味，粗捣筛，每服五钱匕，水一盏半，煎取一盏，去滓温服、日二。

治妇人中风，口面 斜，麻黄汤方

麻黄（去根节煎掠去沫焙） 芎 （各一两半） 升麻 防风（去叉） 防己 桂（去粗皮）

上七味，粗捣筛，每用五钱匕，水一盏半，煎取一盏，去滓入竹沥半合，再煎三四沸，去滓分温二服。

上一页：妇人风虚劳冷
下一页：妇人中风角弓反张


妇人中风角弓反张 《圣济总录》

妇人中风角弓反张

论曰内经谓背为阳，腹为阴，一身经络阴阳，各相维持，若血气偏虚，则风中其经，阳经得风则络脉缩急，使腰背反折，如角弓之状，故名角弓反张。

治妇人中风角弓反张，心膈烦闷，言语不利、芎 汤方

芎 锉 当归（切焙） 细辛（去苗叶） 独活（去芦头） 麻黄（去根节） 续断（各一两）

上九味，粗捣筛，每服三钱匕，水酒各半盏，煎七分，去滓温服，不拘时。

治妇人中风口噤，角弓反张，及痊病，当归汤方

当归（切焙） 防风（去叉各三分） 独活（去芦头一两半） 麻黄（去节一两） 附子（炮裂

上六味，锉如麻豆，每服五钱匕，水一盏半，煎取一盏，去滓温服，如口噤即斡口灌之，得汗为效。

治妇人中风，角弓反张，腰背反折，筋脉挛急，心神烦闷，言语不利，犀角散方

犀角（镑） 羌活（去芦头） 桑螵蛸（炒） 白鲜皮 地骨皮 蔓荆实（去皮） 丹砂（研）苡仁 白附子（炮）一钱）

上一十八味，捣罗为散，每服一钱匕，生姜 薄荷酒调下。

治妇人中风，角弓反张，筋脉偏急，言语謇涩，羌活汤方

羌活（去芦头） 桂（去粗皮） 防风（去叉） 麻黄（去根节） 附子（炮裂去皮脐）当归（

上七味，锉如麻豆，每服三钱匕，水一盏，生姜三片，大枣一枚擘，同煎七分，去滓温服，不拘时。

治妇人中风，腰背反折，如角弓弯状，筋脉急痛，细辛汤方

细辛（去苗叶） 附子（炮裂去皮脐） 羌活（去芦头） 麻黄（去根节） 升麻 防风（去叉）

上九味， 咀如麻豆，每服三钱匕，水一盏，生姜五片，大枣一枚擘，同煎七分，去滓温服，不拘时。

治妇人中风，角弓反张。茯苓汤方

赤茯苓（去黑皮） 芎 当归（切焙） 甘草（炙锉各一两） 桂（去粗皮二两） 栀子仁（两半）

上一十味，粗捣筛，每服五钱匕，水一盏半，煎取一盏，去滓温服，不拘时。

治妇人中风，身如角弓，筋脉抽掣疼痛，羚羊角汤方

羚羊角屑 麻黄（去根节） 羌活（去芦头） 桂（去粗皮） 防风（去叉） 升麻 细辛（去

上九味，粗捣筛，每服三钱匕，水一盏，生姜三片，大枣一枚擘，煎七分，去滓温服，不拘时。

治妇人中风如角弓，腰背反张，语涩壅闷，天麻散方

天麻（酒炙） 乌蛇肉（酒浸炙） 麻黄（去根节） 桂（去粗皮） 独活（去芦头） 芎（各各半两） 麝香（

上一十二味，捣研罗为散和匀，每服二钱匕，生姜 薄荷自然汁化开，再用温酒调下。

治妇人中风，角弓反张，续命汤方

甘草（炙） 黄芩（去黑心各一两） 防风（去叉三分） 人参 芎 芍药 麻黄（去根节）

上九味，锉如麻豆，每服五钱匕，水一盏半，入生姜半分切，煎取一盏，去滓温服，并三服，取汗为效。

上一页：妇人中风
下一页：妇人中风偏枯


妇人中风偏枯 《圣济总录》

妇人中风偏枯

论曰人身血气不足，则所养不周，风邪乘虚，偏中一边，荣卫滞涩，久不已，真气去，邪气独留，遂致偏枯，其状或冷或痹或痿或不知痛，肌肉偏枯是也，治之以时，则真气可复，治之后时，则废而不用矣，内经曰汗出偏沮，使人偏枯者以此。

治妇人中风偏枯，手足不随，或冷或痹，桂附汤方

桂（去粗皮） 附子（炮裂去皮脐） 当归（切焙） 人参 茯神（去木） 防风（去叉） 细辛活（去芦头各一

上一十二味，锉如麻豆，每服三钱匕，水一盏，入生姜三片，大枣二枚擘破，同煎七分，去滓温服，空腹食前各一。

治妇人中风偏枯，冷痹无力，不任支持。羌活汤方

羌活（去芦头） 麻黄（去根节煎掠去沫焙） 杏仁（去皮尖双仁炒别研如膏入） 人参桂一两）

上一十味，锉如麻豆，每服三钱匕，水一盏，生姜三片，枣二枚擘破，同煎七分，去滓温服日三。

治妇人中风偏枯，手足无力，皮肤冷痹，羚羊角散方

羚羊角屑 麻黄（去根节） 桂（去粗皮） 赤芍药 附子（炮裂去皮脐） 白僵蚕（炒各一

上八味，捣罗为散，每服二钱匕，生姜 薄荷汁化开，温酒调下，日二。

治妇人中风偏枯，肌肉枯瘦，熟干地黄丸方

熟干地黄（焙） 当归（切焙） 萆 防风（去叉） 桂（去粗皮） 干漆（捣碎炒烟出） 附两）

上九味，捣罗为末，炼蜜和捣三二百杵，丸如梧桐子大，每服二十丸，食前温酒下。

治妇人半身不随，肌肉偏枯，或言语微涩，或口眼微 ，举动艰辛。椒附酒方

蜀椒（去目并闭口者） 附子（去皮脐） 生干地黄（焙） 当归 牛膝（去苗） 细辛（去苗沙羌活（去芦

上一十四味，并生用， 咀，用好酒二斗，浸五日后，不拘时温饮一盏，常觉醺醺为妙，或病势急，其药即将酒煎沸，乘热投之，候冷即旋饮之，亦得。

治妇人偏枯，半身 痹，举动不随，或缓或急，虎骨丸方

虎胫骨（酥炙） 牛膝（酒浸切焙） 当归（去芦头切焙） 防风（去叉） 赤箭（各二两） 威桂（去粗皮） 石

上一十四味，捣罗为末，炼蜜为丸，梧桐子大，每服二十丸，加至三十丸，温酒下。空腹食前日三。

治妇人偏枯，半身不收，或 痹不仁，或痿弱无力。乌头汤方

乌头（炮裂去皮脐） 细辛（去苗叶） 干姜（炮） 蜀椒（去目并闭口炒出汗各半两）赤茯活（去芦头）

上一十四味，锉如麻豆，每服三钱匕，水一盏，煎至七分，去滓温服、日三。

治妇人偏枯，手足或冷或痛，或不知痛。天雄散方

天雄（炮裂去皮脐） 天麻（酒炙各三分） 天南星（炮裂半两） 桂（去粗皮） 麻黄（去根土炒） 白僵蚕

上一十味，捣罗为散，每服二钱匕，温酒调下，不拘时。

上一页：妇人中风角弓反张
下一页：妇人风邪惊悸


妇人风邪惊悸 《圣济总录》

妇人风邪惊悸

论曰妇人风邪惊悸者，以心为五官之主，神明所出，若心气虚怯，则风邪乘之，风主躁动，所以神志不宁，故令惊而悸动不定也。

治妇人心气虚弱，为风邪所乘，惊悸不定。麦门冬汤方

麦门冬（去心焙） 白茯苓（去黑皮） 人参 防风（去叉） 芎 当归（切焙） 紫菀（去

上一十味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，不拘时候。

治妇人风邪惊悸，心神恍惚。羚羊角汤方

羚羊角屑 生干地黄（焙） 人参（各一两） 茯神（去木） 麦门冬（去心焙） 防风（去叉

上九味，粗捣筛，每服四钱匕，以水一盏，入生姜竹叶各五片，同煎取七分，去滓温服，不拘时候。

治妇人风邪惊悸不定。紫石英饮方

紫石英（研） 防风（去叉） 白茯苓（去黑皮） 人参 麦门冬（去心略炒） 当归（切焙）两）

上一十一味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服。

治妇人心虚受风，惊悸不安。龙齿丸方

龙齿（研） 丹砂（研水飞过） 茯神（去木各一两） 犀角屑 槟榔（锉） 防风（去叉） 生半两） 麝香（

上一十三味，捣研为末，炼蜜丸如梧桐子大，每服二十丸，薄荷温酒下，不拘时候。

治妇人心气不足，被风所乘，惊悸不已。丹砂丸方

丹砂（别研） 雄黄（别研） 龙齿（去土研） 羚羊角屑 远志（去心各半两） 菖蒲（洗锉

上一十二味，捣罗十味为末，入丹砂雄黄和匀，用炼蜜为丸，如梧桐子大，每服二十丸，温水下，日二服。

治妇人心气不足，汗出烦闷，惊悸不宁。补心汤方

麦门冬（去心焙三两） 紫石英（研一两一分） 紫菀（去苗土） 桂（去粗皮各二两）赤茯

上八味，粗捣筛，每服三钱匕，以水一盏，入大枣二枚擘，煎取七分，去滓温服，日二治妇人心气怯弱，感于风邪，惊悸不安。茯神汤方

茯神（去木） 麦门冬（去心焙） 人参 龙齿（去土） 升麻 石膏（椎碎） 枳壳（去瓤麸

上一十二味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，日再。

治妇人惊悸，安神定志，解风邪。防风汤方

防风（去叉） 人参 远志（去心） 桂（去粗皮） 独活（去芦头） 甘草（炙各一两） 茯神半两）

上一十一味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，日二夜一。

治妇人风邪惊悸，恍惚不安。人参散方

人参 远志（去心） 赤小豆（炒） 白茯苓（去黑皮） 细辛（去苗叶） 桂（去粗皮） 干姜（研半两） 菖蒲（洗

上一十三味，捣罗为散，每服二钱匕，温酒调下，日三。

治妇人风邪惊悸，神思不安。人参丸方

人参（二两） 桂（去粗皮） 防己 牛膝（酒浸切焙） 桔梗（炒） 远志（去心） 干姜（炮）十片研入）

上一十三味，捣罗十一味为末，将金银薄细研和入，炼蜜为丸，梧桐子大，每服二十丸，生姜 薄荷汤下。

镇心安神，去邪气，止惊悸，及治妇人血攻寒热，惊忧成病等，蕊珠丸方

丹砂（一两一分凤尾草一握水研汁同煮一食久水洗干研） 桃仁（去皮尖双仁四十九枚生阿魏

上八味，和丸如大豆，每服五七丸，至十丸，妇人桃心醋汤下，丈夫桃心盐汤下，有人因悲忧病腹中有块如拳，每相冲击则闷绝，服此药即愈。

上一页：妇人中风偏枯
下一页：血气统论


血气统论 《圣济总录》

血气统论

论曰血为荣，气为卫，行阴行阳，昼夜共五十周，内之五脏六腑，外之百骸九窍，莫不假此而致养，矧妇人纯阴，以血为本，以气为用，在上为乳饮，在下为月事，养之得道，则荣卫流行而不乖，调之失理，则气血愆期而不应，卫生之经，不可不察。

上一页：妇人风邪惊悸
下一页：妇人月水不利


妇人月水不利 《圣济总录》

妇人月水不利

论曰凡月水不利，有因风冷伤于经络，血气得冷则涩而不利者，有因心气抑滞，血气郁结，不能宣流者，二者当审订而疗之。

治妇人月水不利，胸胁痞满，脐腹刺痛，手足烦热。薏苡仁丸方

薏苡仁（二两） 干姜（炮裂） 吴茱萸（汤浸七遍焙干微炒） 附子（炮裂去皮脐） 大黄（粗皮） 白术（仁（汤浸去皮尖双

上一十五味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，温酒下，日三。

治妇人经血久寒，月水不利。吴茱萸汤方

吴茱萸（汤浸七遍焙干微炒二两半） 小麦（淘净） 桂（去粗皮） 半夏（汤浸七宿炒黄各水蛭（以糯浸切焙各半两） 桃仁（汤去皮尖双仁麸炒黄色二十枚）

上一十五味，粗捣筛，每服三钱匕，酒水各半盏，煎七分，去滓温服、日三。

治妇人月水不利，或血瘀不通，或腹坚硬如石，如有妊状。大黄散方

大黄（锉炒四两） 芍药（二两） 土瓜根（锉一两）

上三味，捣罗为散，每服二钱匕，温酒调下。

治妇人月水不利，脐腹撮痛。桃仁汤方

桃仁（汤浸去皮尖双仁麸炒黄十枚） 干姜（炮） 芍药 当归（微炒） 芒硝 吴茱萸（汤

上九味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓服，血快即止。

治妇人月水不利，腹中满痛。虎掌汤方

虎掌（锉半两） 大黄（锉炒二两） 桃仁（汤浸去皮尖双仁麸炒黄三十枚） 水蛭（以糯米

上四味，粗捣筛，每服二钱匕，水一盏，煎七分，去滓温服，血快即止。

治妇人月水不利，气血不和，脐下 痛，面色萎黄，身体羸瘦，饮食不下。桃仁丸方

桃仁（汤浸去皮尖双仁麸炒黄） 牡丹皮 当归（微炒各三两） 芎 土瓜根（去土锉）

上一十味，捣罗为末，炼蜜和剂，熟捣丸如梧桐子大，每服三十丸，空心温酒下，渐加至五十丸。

治妇人月水不利，脐腹 痛，身体疼倦。鳖甲丸方

鳖甲（去裙 醋炙） 芎 贝母（各三分去心秤） 苦参（二两） 赤芍药 牡丹皮 紫苏

上八味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，空心温酒下，渐加至三十丸治妇人月水不利。或前或后，乍多乍少，腰疼腹痛，手足烦热，唇口干燥，牡丹丸方

牡丹皮（一两一分） 苦参（半两） 贝母（三分去心秤）

上三味，捣罗为末，炼蜜和剂捣熟，丸如梧桐子大。每服二十丸，加至三十丸，空腹米饮下，日三。

治妇人虚劳，月水不利，百节酸痛，壮热少力，心躁烦闷。秦艽汤方

秦艽（去苗土） 马鞭草 甘草（炙锉） 柴胡（去苗各一两） 芎 芍药 桂（去粗皮各

上一十味，粗捣筛，每服三钱匕，水一盏，乌梅一枚拍破，生姜三片，同煎至七分，去滓温服。

治妇人月水不利，累月不快，身体烦热，骨节沉重，日渐羸瘦。泽兰丸方

泽兰叶 钟乳（别研） 细辛（去苗叶） 黄 （锉） 紫石英（别研各三分） 大黄（锉炒）闭口者炒出汗） 白陈曲（炮） 前胡（去芦梗（炒） 秦艽（去苗土） 当锉） 石斛（去根） 麦门冬（去心焙各

上三十二味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，空腹温酒下，渐加至三十丸。

治妇人血水不利，体热烦闷，少腹腰脚沉重疼痛，及产后恶露不快，大便秘涩，金花散方

桂（去粗皮） 威灵仙（去土） 白芷

上五味等分，捣罗为散，和匀，每服二钱匕，煎陈曲汤调下。

治妇人忧悒、心下支满，气胀腹热，月水不利，血气上攻，心痛欲呕。土瓜根丸方

土瓜根 大黄（锉炒令烟尽） 芍药 当归（切焙各半两） 蜀椒（去目并闭口炒汗出）黄

上七味，捣罗为末，炼蜜和丸，如梧桐子大，空腹服五丸酒下，日二服。

治妇人月水不利，脐下撮痛，食减羸劣。当归汤方

当归（切焙） 甘草（炙锉） 桂（去粗皮） 木贼 大黄（锉炒） 京三棱（炮锉各一两） 威雄（炮裂去皮脐）

上一十五味， 咀如麻豆，每服五钱匕，水一盏半，煎八分，去滓温服。不拘时候。

上一页：血气统论
下一页：妇人月水不调


妇人月水不调 《圣济总录》

妇人月水不调

论曰月水不调者，经血或多或少，或清或浊，或先期而来，或后期而至是也。盖由失于调养，而冲任虚损，天癸之气，乖于常度，故内经曰，任脉通，冲脉盛，月事以时下，言其有常度也。

治妇人月水不调。阳起石汤方

阳起石（别研） 人参 甘草（炙） 干姜（炮） 桂（去粗皮各一两） 续断 赤石脂（各一

上一十味， 咀如麻豆大，每服三钱匕，水一盏半，煎至八分，去滓温服、日三。

治妇人月候不调，或多或少，或先或后，腰脚疼痛，手心烦热，不思饮食。赤芍药汤方

焙）

上一十味，粗捣筛，每服三钱匕，水一盏，生姜五片，煎至六分，去滓下朴消末半钱匕，温服、日三。

治妇人月经不调。干地黄汤方

熟干地黄（切焙三两） 黄芩（去黑心） 当归（切焙） 柏叶（炙） 艾叶（炒各半两） 伏龙

上六味，粗捣筛，每服三钱匕，水一盏，生姜一枣大拍碎，煎至七分，去滓下蒲黄一钱匕，更煎一两沸，温服、日三。

治妇人月候不调，胸中烦躁，腰胯痹痛，不思饮食。鳖甲汤方

鳖甲（去裙 醋炙） 白茯苓（去黑皮） 枳实（去瓤麸炒） 赤芍药 五加皮（锉） 庵子

上九味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓下地黄汁一合，好酒一合，更煎一两沸，空心服。

治妇人月水不调，脐腹胀满，四肢寒热，不嗜饮食。防风汤方

防风（去叉） 羚羊角（镑） 地榆 赤芍药（各一两半） 茯神（去木） 鳖甲（去裙醋炙）

上八味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓温服。

治妇人月水不调，头目昏眩，心腹气痛，四肢麻痹，脐下胀闷。茯神汤方

茯神（去木） 赤芍药 地榆 熟干地黄（焙各一两半） 地骨皮 白术 甘菊花 柴胡（

上八味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓温服。

治妇人月水不调，血气攻刺，脐下 痛，不可忍。当归汤方

当归（切焙） 桂（去粗皮） 甘草（炙锉各二两） 赤芍药 白茯苓（去黑皮各二两半）

上五味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓温服，相次再服。

治妇人月水不调，或多或少，腹中冷痛。吴茱萸汤方

吴茱萸（汤洗焙干炒一升） 生姜（切炒） 桂（去粗皮各五两） 大枣（去核炒十枚）人参半夏（汤

上一十二味，粗捣筛，每服三钱匕，水半盏，酒半盏，煎至七分，去滓温服，良久再服，如不饮酒，只以水煎。

治妇人月水不调，胸膈气闷，脐腹 痛，头眩心烦。赤芍药汤方

赤芍药 黄 （锉） 熟干地黄（焙） 防风 五味子（各一两半） 桔梗（炒） 白茯苓（去

上八味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓空腹温服，日再。

治妇人月水不调，或不通利，发即刺痛。鳖甲汤方

鳖甲（去裙 醋炙） 大黄（锉炒） 桂（去粗皮） 羌活（去芦头） 枳壳（去瓤麸炒） 当归（锉三枚）

上一十一味，粗捣筛，每服三钱匕，水一盏，生姜一枣大拍破，煎至六分，去滓温服。

治妇人月水不调，或多或少，脐下胀满、疼痛。白茯苓丸方

白茯苓（去黑皮） 黄 （炙锉） 薏苡仁 萆 山茱萸 赤芍药（各一两半） 枳壳（去仁麸炒黄色二

上一十一味，捣罗为末，炼蜜和涂酥捣熟，丸如梧桐子大，每服四十丸，空腹煎枣汤下治妇人月水不调，或多或少，脐下块结，痛如锥刺，不治即成劳疾。赤芍药丸方

赤芍药 大黄（锉炒） 吴茱萸（汤洗焙炒） 干姜（炮） 浓朴（去粗皮生姜汁炙锉）细辛双仁炒二两

上一十一味，捣罗为末，炼蜜和涂酥捣熟，丸如梧桐子大，每服二十丸，空心酒下。渐加至三十丸，久冷劳可服至四十丸，觉暖即减丸数。

治妇人月水不调，或不通利，或一月再来，或如豉汁，腹痛难任。牛膝丸方

牛膝（酒浸切焙） 桃仁（去皮尖双仁炒黄） 牡丹皮 庵 子（各一两一分） 桂（去粗皮）

上一十味，捣罗为末，炼蜜和丸，如梧桐子大，每服四十丸，空心酒下日二，加至五十丸。

治妇人经候不调，脐下 痛，桂心庵 子丸方

桂（去粗皮） 芎 土瓜根 桑耳（微炒） 牛膝（酒浸切焙） 大黄（锉炒） 庵子（各芍药（一两半

上一十一味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，空腹酒下，渐加至三十丸。

治妇人月水不调，绕脐腹痛，上抢心胸，往来寒热。薏苡仁散方

薏苡仁 代赭（丁头者） 牛膝（酒浸切焙各二两） 白茯苓（去黑皮一两） 大黄（锉炒五

上八味，捣罗为散，每服二钱匕，温酒调下、日三。

治妇人月水不调，脐下 痛，不思饮食。桑耳散方

桑耳（微炒） 牛膝（酒浸切焙） 赤芍药 土瓜根 白茯苓（去黑皮） 牡丹皮 桂（去粗子（炒一两）

上一十二味，捣罗为散，每服三钱匕，空心温酒调下。

治妇人血气不调，经水不定，腹胁多胀，或五六月一来，或三二月一来，虽来色如煮小豆汁，其血复少者。庵 子散方

庵 子（一两一分） 瞿麦穗 槟榔（锉） 桂（去粗皮） 牡丹皮 芎 当归（切焙） 甘黄十二枚） 鳖干地黄（焙各一两） 黄

上二十味，捣罗为散，每服一钱匕，日再，稍加至二钱匕，温酒调，以效为度。

治妇人月候不调，或一月再来，或隔月不来，或多或少，脐下娼痛，面色萎黄，四体虚羸，不能饮食。当归汤方

当归（切焙） 牛膝（酒浸切焙） 桃仁（汤浸去皮尖双仁炒黄） 牡丹皮 大黄（锉炒各一同炒米熟去

上一十二味，粗捣筛，每服二钱匕，水一盏，煎至六分，去滓温服，日再夜一。

治妇人月经不调，脐下娼痛。桑椹汤方

桑椹 白茯苓（去黑皮） 牡丹皮 熟干地黄（焙） 桂（去粗皮） 芎 （各一两）

上六味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓空心温服。

治妇人月水不调，或一月再来，或隔月不来，或多或少，淋沥不断，腰腹刺痛、不可忍，四体虚弱，不能饮食，心腹坚痛，不欲行动，体重嗜卧，好食酸物。干地黄丸方

熟干地黄（一两半） 蒲黄 牛膝（酒浸切焙） 赤芍药 牡丹皮 蜀椒（去目并合口者炒虫（微炒二十枚） 桃仁（去皮尖双仁炒黄一两） 甘草（炙锉） 芎 当归（切焙） 人参丹参（各三分） 虻

上二十味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，空心温酒下，渐加至二十五丸。

治妇人月水不调，绕脐 痛，手足烦热、两脚酸疼。干姜丸方

干姜（炮） 吴茱萸（汤洗焙炒） 附子（炮裂去皮脐各一两半） 黄芩（去黑心） 蜀椒（去术（各一两） 赤芍药 人参 石苇（去毛各半两） 桃仁（汤浸去皮尖双仁炒黄三十五枚）薏苡仁（二两）

上一十五味，捣罗为末，炼蜜和捣，丸如梧桐子大，每服二十丸，温酒下日再，未知稍加，以知为度。

治妇人月水不调，手足烦热。头运心烦，大黄丸方

大黄（锉炒） 白茯苓（去黑心） 虻虫（去翅足炒） 芒硝（各半两） 葶苈（纸上炒） 水蛭铢） 蜀椒（十铢熬）

上一十二味，捣罗细末，炼蜜和丸，如梧桐子大，每服七丸，米饮下日三，渐加至一倍治妇人月水往来，乍多乍少，脐腹不调时时痛，小腹里急，下引腰身重。牛膝丸方

牛膝 芍药 人参 大黄（各三两） 甘草 当归 芎 牡丹皮（各二两） 桂心（一两）

上十四味。捣罗为末，炼蜜和丸，如梧桐子大，每服五丸，空心以温酒下，渐加至七丸，日三，不效稍增之。

治妇人月经不调，腰腹冷痛，面无血色，日见消瘦，胸腹满闷，欲成骨蒸，及已成者宜服。半夏饮方

半夏（汤洗七遍焙二两） 大黄（锉炒一两） 芎 当归（炒焙） 赤芍药 桂（去粗皮各半） 槟榔（煨

上一十味，粗捣筛，每服三钱匕，水一盏，入生姜一枣大切，煎至七分，去滓空腹温服治妇人腹中血结，月候不调。破血丸方

牡丹皮 苦参 赤芍药 当归（锉焙） 大黄（锉炒各二两） 食茱萸（洗焙炒） 延胡索

上一十一味，捣罗为细末，炼蜜丸如梧桐子大。每日空腹酒下三十丸，渐加至四十丸。

治血风冷气，月候不调。琥珀丸方

琥珀（研） 白芷 芎 （醋浸一宿炒） 当归（酒浸一宿炒各一两半） 阿魏（入蜜研细）去白醋浸一宿炒

上一十二味，捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，空心温酒下。

治妇人月水不调，脐下撮痛。芎 汤方

芎 黄 （锉） 桑耳 桔梗（各一两半） 黄连（去须） 赤芍药 牡蒙京三棱（炮锉）芩（去黑心各

上一十五味， 咀如麻豆，每服五钱匕，水一盏半，入生姜五片，煎至八分，去滓温服。不拘时。

治妇人经候不调，或所下过多，腹痛腰重。黄连汤方

黄连（去须一两） 地榆 桑耳 赤石脂 黄 （锉炒各一两半） 白芷 浓朴（去粗皮生

上八味，粗捣筛，每服五钱匕，以水一盏半，入生姜一枣大切，煎取八分，去滓温服，空心食前日三。

治月水不调，或在月前，或在月后，乍多乍少，干地黄汤方

生干地黄（焙） 延胡索 大腹（锉各二两） 当归（切焙） 桑耳 威灵仙（去土） 桔梗（

上一十一味， 咀如麻豆，每服三钱匕，水一盏，入生姜三片，同煎至七分，去滓温服，食前日二。

治妇人经水不调，腰背疼痛，食物不得。牡丹皮汤方

牡丹皮 白芷 桑耳 诃黎勒皮（煨） 代赭（碎） 龙骨（去土） 当归（切焙各一两半）浸切）焙 附子皮二枚） 黄芩（去黑心

上一十六味， 咀如麻豆，每服五钱匕，以水一盏半，入生姜五片，煎取八分，去滓温服。

治妇人经气不调。黄连浓朴汤方

黄连（去须） 浓朴（去粗皮生姜汁炙各一两一分） 桑耳 茯神（去木） 天雄（炮裂去皮地榆 当归

上一十五味， 咀如麻豆，每服三钱匕，以水一盏，生姜三片，煎取七分，去滓温服。

治妇人经水不调，头眩睛疼，恶心减食。车前子饮方

车前子 甘菊花 天雄（炮裂去皮脐） 当归（炙锉） 京三棱（煨锉） 黄连（去须各一两）脂（研各一两半）

上一十五味， 咀如麻豆，每服五钱匕，以水一盏半，入生姜一枣大切，煎取八分，去滓温服，不拘时候。

治妇人经候不调，或过多腰疼重。黄 饮方

黄 （锉炒半两） 小蓟 桑耳 附子（炮裂去皮脐各三两） 延胡索 白芷 桂（去粗皮生干地黄 芎 白术 地榆（各一两）

上一十五味， 咀如麻豆，每服五钱匕，以水一盏半，入生姜一分拍碎，同煎取八分，去滓温服。

治月候不调，渐瘦寒热。紫葛汤方

紫葛（锉） 紫参（各三分） 柴胡（去苗一两） 禹余粮（醋淬三遍） 紫菀（去苗土各半两）

上六味，粗捣筛，每服二钱匕，水一盏，煎七分，去滓温服，空心食前服。

治妇人经候不调，气攻心腹，妨胀迷闷。瞿麦汤方

瞿麦穗 延胡索 京三棱（炮锉各一两半） 当归（切焙） 桂（去粗皮） 白前 大腹（锉三枚）

上一十一味，粗捣筛十味，入桃仁拌匀，每服二钱匕，水一盏，入生姜三片，同煎至七分，去滓温服。

上一页：妇人月水不利
下一页：妇人月水不通


妇人月水不通 《圣济总录》

妇人月水不通

论曰月水不通者，所致不一，有气不化血，微不通，有先期太过后期不通，有大病后热燥不通，有寒凝结滞不通，有积聚气结不通，有心气抑滞不通，凡此所受不同，治之亦异，盖妇人假血为本，以气为用，血气稽留，则涩而不行，其为病，或寒或热，脐腹坚痛，肌肉消瘦，久则为痨瘵之证。

治妇人寒气内搏，月水不通，腹中气满，结块寒热。当归饮方

当归（切炒） 桂（去粗皮） 干漆（捣炒令烟出各一两） 虻虫（去翅足炒） 水蛭（糯米同黄（三两）

上一十一味，粗捣筛，每服三钱匕，清酒一大盏，煎至六分，去滓下芒硝二钱，烊尽再煎令沸，温服食后。

治妇人女子诸病后，月经闭绝不通，及从小来不通，并新产后阏血不消，服诸利血汤后，余疾未平，宜服之，平复。牡丹丸方

牡丹（三两） 芍药 玄参 桃仁 当归 桂心（各二两） 虻虫（五十枚） 蛴螬（二十枚）

上十二味，捣罗为末，炼蜜和丸，如梧桐子大，每服以温酒下十五丸，加至三十丸，血盛者，作散服方寸匕，腹中当转如沸，血自化成水去，如小便赤少。除桂心，加地肤子一两，不计时候服。

治妇人经年月水不通，胞中有风冷，大黄汤方

大黄（锉炒） 牛膝（去苗酒浸切焙二两） 牡丹皮 紫薇（凌霄花是也） 虻虫（去翅足半两） 桃仁（去皮

上一十二味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓下朴硝末一钱匕，再煎令沸温服，有顷再服，取下恶物后、避风。

治妇人月水不通，心腹 痛。欲死，通血止痛，吴茱萸汤方

吴茱萸（汤洗焙干炒） 大黄（锉炒） 当归（切炒） 甘草（炙） 干姜（炮） 熟干地黄（焙）叶半两） 栀子仁（

上一十三味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓温服，有顷再服。

治虚热气燥，及劳热病后，月水不通。前胡汤方

前胡（去芦头一两半） 牡丹皮 甘草（炙） 射干 栝蒌根（锉） 玄参（锉） 桃仁（去皮炒） 大黄（锉炒

上一十三味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓温服，日三。

治妇人腹内血结，气攻疼痛，行经脉。没药丸方

没药（一两研） 桂（去粗皮） 当归（切炒） 芫花（醋炒半焦） 干漆（炒烟透各半两）

上五味，捣罗为末，醋煮面糊，丸如梧桐子大。每服二十丸，温酒或醋汤下，不拘时。

治妇人腹内有瘀血，月水不通，少腹满急。桃仁丸方

桃仁（去皮尖双仁麸炒三两研） 虻虫（四十枚去翅足炒） 大黄（三两锉炒） 水蛭（四十右四味，先将三味捣罗为末，入桃仁同研匀，炼蜜丸如梧桐子大，每服三十丸，空心食前温酒服，当下恶血。

治妇人经脉不通，血热壅滞，攻注四肢皮肤瘾疹，并行经脉。紫薇散方

紫薇（凌霄花是也不以多少）

上一味，捣罗为散，每服二钱匕，食用温酒调下。

治妇人月水不通。琥珀丸方

琥珀（碎） 生藕节（切焙） 没药（研） 斑蝥（去翅足糯米同炒米熟去米各半两） 白丁香

上七味，捣研为末，合研令匀，用醋熬狗胆为丸，如梧桐子大，每服五丸，空心没药酒下，未通加至十丸。

治妇人血劳气滞，经脉不通，腹内疼痛。当归散方

当归（切炒） 牡丹皮 芍药 延胡索 芎 （各一两） 桂（去粗皮） 黄芩（圆小者） 甘

上九味，捣罗为散，每服二钱匕，空心温酒调下。

治妇人月经滞涩，调顺荣气。姜黄散方

姜黄 丁香（各半两） 当归（切炒一两） 芍药（一分）

上四味，捣罗为散，每服二钱匕，温酒调下，日二。

治妇人经候结滞不通。麒麟竭散方

麒麟竭 鲮鲤甲（炙焦） 水蛭（炒） 虻虫（去翅足炒各半两）

上四味，捣罗为散，水和成块，外用湿面裹，炮焦赤，去面取药，再研为散，每服一钱匕，煎当归酒，温调下，空心食前。

治妇人血气不调，月水滞涩，身体麻痹瘙痒疼痛，饮食减少，面黄肌瘦，背脊拘急，骨间酸痛，多吐清水，脐腹胀闷。当归没药丸方

没药（研） 丁香（各三分） 木香（一两） 丁香皮 桂（去粗皮） 麒麟竭（研） 延胡索息香 乳香（各

上一十四味，捣罗十二味为末，以二香膏和丸，如膏少即少入炼蜜，丸如梧桐子大，以丹砂为衣，每服二十丸，至三十丸，温酒或生姜汤下，食前早晚各一服。

治妇人经水不通，腰腹刺痛，拘倦少力，呕吐恶心，怠惰多睡，头旋眼涩，日渐羸瘦，饮食减少。当归汤方

当归（切炒） 红蓝花 延胡索 紫葳（各一两） 琥珀（半两研） 牡丹皮 姜黄 牡蒙焙） 没药

上一十五味，粗捣筛，每服三钱匕，水一盏，酒半盏，同煎至七分，去滓空心食前温服，如无牡蒙亦得。

治妇人月水不通，肢节烦痛，寒热往来，腹胁结块，攻刺疼痛，日渐羸瘦，欲变成劳。

丹砂丸方

丹砂（研） 水银 硫黄（各一钱二味同结成砂子用） 砂（研） 腻粉（各一字） 班猫（

上七味，再同研匀，以狗胆汁和，作四十九丸，每服一丸，空心临卧炒铅丹少许，以酒半盏调匀，烧秤锤，蘸铅丹酒，微焦黑色，放温下，或产后血露不快，腹内疼痛，皆可服。

治血气滞涩，月经不行，呕逆酸水，心腹 痛。不可忍者，干漆散方

干漆（一两炒令烟出） 五灵脂（二两半用浆水一碗熬干去沙石） 没药（研） 桂（去粗皮

上七味，捣罗为散，每服一钱匕，空心食前，煎热酒或醋汤调下。

治妇人月水或来或不来，脏腑疼痛，麒麟竭丸方

麒麟竭（三分） 芫花（二钱醋炒焦） 蟾酥（一分）

上三味，各捣研为末，合研匀细，用糯米粥丸如黍米大，每服五丸，空心临卧桃仁酒下治妇人月经不通，小便赤涩，身体疼痛，红蓝花汤方

红蓝花 木通（锉） 牡丹皮（各一两） 当归（切炒） 土瓜根（各半两） 甘草（炙一分）

上六味，粗捣筛，每服三钱匕，水一盏，入葱白一寸，同煎至七分，去滓空心食前温服治妇人血块血积血瘕及经候不行。没药丸方

没药（研） 麒麟竭 丁香（炒） 沉香（各一分） 桂（去粗皮） 京三棱（炮锉） 蓬莪术（干漆（一两

上一十三味，捣研为末和匀，醋煮面糊，丸如梧桐子大，每服十丸，至二十丸，空心食前，生姜醋汤下。

治妇人血闭不行，脐下 痛，及腰疼不可忍，凌霄花汤方

凌霄花（去萼一名紫薇） 芫花（酽醋炒焦） 红蓝花（各半两） 没药（一分研）

上四味，粗捣筛，每服一钱匕，水一盏，煎至六分，去滓食前热服。

治妇人月候久不行，心忪体热，面颊色赤，不美饮食，脐下刺痛，腰胯重疼，地黄煎丸方

地黄汁 生姜汁 青蒿汁（各一盏同熬成膏） 麒麟竭（研） 没药（研） 延胡索 凌霄花

上八味，将五味各捣研为末和匀，将前膏子丸如弹子大，每服一丸，烧秤锤投酒化下。

冶妇人月候久不通。脐下结硬疼痛， 砂丸方

砂（研半两） 水银（一分） 黑铅（半分与水银结成沙子） 当归（切炒半两） 京三棱（花（醋炒焦各一

上九味，捣研为末和匀，炼蜜丸如梧桐子大，每服五丸，空心食前红蓝花汤下。

治妇人血涩不行，心忪肌热，腰重腹痛，当归汤方

当归（切） 芎 桂（去粗皮） 牡丹皮 牛膝（酒浸切焙） 芍药（赤者） 延胡索麦

上一十味，粗捣筛，每服二钱匕，水一盏，煎至六分，去滓食前温服。

治妇人经水不通，荡滞散方

斑蝥（炒去翅足半两） 大黄（锉炒三分） 水蛭（糯米内炒熟去米） 虻虫（炒各一分）

上四味，捣罗为细散研匀，狗胆酒调下半钱匕。

治月水不通，脐下结块，渐觉羸瘦，不能饮食，紫葛丸方

紫葛（锉） 庵 子 牛膝（酒浸切焙各一两半） 桃仁（去皮尖双仁四十九枚熬） 水蛭（两） 桂（

上一十味，捣罗为末，炼蜜和丸，如梧桐子大，空腹煎茅根槟榔汤下二十丸，日再服，渐加至三十丸。

治积血不散，经水不通，乌鸦散方

乌鸦（去皮毛炙三分） 墨烧（醋淬半两） 当归（锉焙三分） 延胡索（半两） 蒲黄（炒半

上七味，捣罗为细散研匀，每服一钱匕，温酒调下。

治经络壅滞，月水不通，日渐羸瘦，四肢无力。鳖甲汤方

鳖甲（醋炙去裙 一两） 当归（锉焙三分） 桂（去粗皮半两） 生干地黄（焙一两）芍药（酒浸去苗焙

上一十二味，粗捣筛，每服三钱匕，水一盏半，煎至七分，去滓温服日一。

治妇人月经不通，腰腹冷痛，面无颜色，渐至羸瘦，腹胀气满，欲成骨蒸宜服。柴胡饮方

柴胡（去苗一两半） 半夏（汤洗七遍焙三分） 牡丹皮（二两） 当归（锉焙一两半）白茯甑中蒸三遍

上一十二味，粗捣筛，每服五钱匕，水二盏，煎至一盏，去滓空腹温服。

治妇女逾年，月水不通，脐下结块，牛膝汤方

牛膝（酒浸切焙） 牡丹皮 芍药（炒） 当归（切焙） 柴胡（去苗） 芎 鳖甲（去裙蔷薇根 附子（炮

上一十四味， 咀如麻豆，每服五钱匕，水一盏半，煎至七分，去滓温服，空心食前。

治月水不通，脐下结痛，身体黄瘦，不思饮食，庵 子丸方

庵 子 芎 桑耳 桂（去粗皮） 土瓜根（各一两） 生干地黄（焙二两） 甘草（炙三分半）

上一十一味，捣罗为末，炼蜜和为丸，如梧桐子大，空腹酒下二十丸，渐加至三十丸。

言笑悲泣，或鬼魅等病，此方并治之。琥珀汤方

琥珀末 木通（锉各半两） 桃仁（去皮尖双仁炒二十四枚） 虻虫（二十一枚去翅足生）

上八味，粗捣筛，每服五钱匕，水一盏半，煎八分，去滓食后温服，服药后若下痢，痢后有黑血黄涎，亦如泔淀，或下多，即更服一剂，令尽根本，十日内不得吃毒食治妇人经候不通，已经三两月者，鳖甲汤方

鳖甲（去裙 醋炙） 白前 代赭（ 醋淬） 京三棱（炮锉） 附子（炮裂去皮脐） 延胡索两） 桃仁（去两半）

上一十五味， 咀如麻豆，每服五钱匕，水一盏半，煎取八分，去滓温服，不拘时。

治妇人血闭，月事不通方

红花子（炒一两）

上一味，捣罗为散，每服三钱匕，空心温酒调下。

治妇人月事不通，白芷散方

白芷（半两） 当归（一两一半生一半炒） 侧柏（切炒二两）

上三味，捣罗为散，每服二钱匕，空心米饮调下。

治月水不通，腰腹疼痛，鬼箭羽丸方

鬼箭羽 水蛭（熬） 细辛（去苗叶各三分） 桃仁（去皮尖双仁炒别研） 当归（切焙） 芎

上八味，捣研为末，炼蜜和丸，如梧桐子大，空腹酒下十丸，渐加至二十丸。

治月水不通，脐下撮痛，温经丸方

牛膝（酒浸切焙一两半） 大黄（锉炒） 桃仁（去皮尖双仁炒别研各一两一分） 芎桂

上八味，捣研为末，炼蜜和丸，如梧桐子大，空腹酒下二十丸，加至三十丸。

治妇人风劳气疾，经脉不通，渐加羸瘦，不思饮食，心腹胀满，遍身疼痛，当归丸方

当归（切焙一两半） 鳖甲（去裙 醋炙） 琥珀（研） 芎 桃仁（去皮尖双仁炒黄研）半生一半炒） 柴分）

上一十四味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，空心用薄荷酒下。乌梅汤下亦得。

治妇人经水三年不通，牛膝 大黄散方

牛膝（去苗一两一分） 大黄（锉炒二两半） 庵 子 土瓜根 瞿麦穗 桃仁汤（去皮尖

上九味，捣罗为细散，空腹煮生姜汁，调服方寸匕，日再服。

治月水不通，血气涩滞，结成坚块，牛膝汤方

牛膝（酒浸切焙） 虻虫（去翅足熬） 大黄（锉炒） 黄芩（去黑心各半两） 水蛭（熬） 土

上八味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，空心食前服。

治月水不通，腹中结块， 刺疼痛，虎杖汤方

虎杖 木通（锉） 牛膝（酒浸切焙各二两） 茅根（三两） 桃仁（去皮尖双仁炒四十九枚）

上九味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，空心食前服。

上一页：妇人月水不调
下一页：妇人月水不断


妇人月水不断 《圣济总录》

妇人月水不断

论曰妇人以冲任为经脉之海，手太阳小肠之经，手少阴心之经也，此二经相为表里，主于为月水，若劳伤经脉，冲任既虚，不能制其气血，故令月水来而不断也。

治妇人血海久虚，脐腹 痛，经脉不止，面黄肌瘦，四肢无力，不思饮食，石中黄丸方

黄（炙）贼（锉炒） 地

上一十味，捣罗为末，醋煮面糊，和丸，如梧桐子大，每服二十丸，至三十丸，食前麝香酒下。

治妇人血海不调，因虚冷成积，月水不绝，及赤白带下，面色萎黄，茯苓散方

白茯苓（去黑皮） 木香 杜仲（切炒） 菖蒲 熟干地黄（焙） 柏子仁（研） 秦艽（去苗脂当归（切焙） 五加皮（锉） 牛角（ 烧灰） 乌贼鱼骨（去甲） 艾叶灰（烧存性各一两）

上一十六味，捣罗为散，每服二钱匕，糯米饮调下，温酒亦得，空心食前日三。

治妇人血脏虚损，月水不断，面色萎黄，四肢少力，脐腹 痛，禹余粮丸方

禹余粮（ 赤醋淬七遍） 白龙骨（ ） 赤石脂（各一两） 牡蛎（ 赤三两） 艾叶（醋煮苓（去黑皮各一两

上一十一味，捣罗为末，酒煮面糊，丸如梧桐子大，每服二十丸，至三十丸，空心食前温酒或醋汤下。

治妇人月水不断，或多或少，四肢烦倦，身体瘦悴，当归丸方

当归（切焙二两半） 芍药 地榆（炙锉） 卷柏（用叶） 桂（去粗皮） 白龙骨（ ）鹿茸斛（去根

上一十六味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，至三十丸，温酒下、日三．治妇人气血失度，经候不止。面无颜色，食少力倦，乌贼鱼骨丸方

乌贼鱼骨（去甲） 羚羊角屑 龟甲（醋炙） 茯神（去木） 卷柏（微炙） 鹿角（胶炙燥）

上一十味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，温酒或枣汤下。

治冲任气虚，经血虚损，月水不断，绵绵不止，地黄汤方

生干地黄（焙二两） 黄芩（去黑心） 当归（切焙） 柏叶（各一分半） 艾叶（半分）

上五味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓入蒲黄一钱匕，空心食前服。

治妇人经血不断，面黄肌瘦，黄 汤方

黄 （锉） 白芷 龙骨 干漆（炒烟尽） 代赭（ 醋淬） 牡丹皮（各一两半） 桂（去粗（炮） 桑耳（各

上一十五味， 咀如麻豆，每服五钱匕，水一盏半，入生姜五片，煎取八分，去滓温服，不拘时。

治妇人月水不断，脐腹冷痛，腰腿酸疼，乌贼鱼骨丸方

乌贼鱼骨（去甲炙焦） 鹿茸（酥炙去毛） 诃黎勒皮 当归（切焙） 白芍药 山茱萸黄熟干地黄（

上一十五味，捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，米饮下，空心食前。

治妇人气血虚损，月水不断，绵绵不已，地黄汤方

生地黄（切焙二两） 黄芩（去黑心半两） 当归（切焙） 地榆（锉） 柏叶（炙） 艾叶（炒

上八味，粗捣筛，每服三钱匕，水一盏，入生姜三片，同煎至七分，去滓温服，不拘时治妇人月水不断，竹茹汤方

青竹茹（微炒三两）

上一味，为粗末，每服三钱匕，水一盏，煎至七分，去滓温服。

治妇人月水，连绵不绝，生地黄汤方

生地黄（捣取自然汁）

上一味，每服三分一盏，入酒四分一盏，和匀煎令沸，放温服，日三。

治妇人月水日夜不断，木贼汤方

木贼（一握锉炒）

上一味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服。日三。

治妇人月水绵绵不断，干姜煮散方

干姜（半生半烧灰） 黄明胶（烧灰各一两） 楮纸（五张烧灰） 白面（一匙炒）

上四味，捣研为散，每服三钱匕，水一盏，煎至六分，去滓温服，空心食前。

治妇人月水久不断，芍药汤方

芍药 柏叶（炙各一两）

上二味，粗捣筛，每服三钱匕，水酒各半盏，煎至七分，去滓温服。

治妇人月水久不绝，蒲黄散方

蒲黄 毡灰 炒面（各半两）

上三味，研细为散，每服二钱匕，煎地黄酒调下。

妇人月水来腹痛论曰月事乃经血之余，和调则所下应期，无过与不及之患，若冲任气虚，为风冷所乘，致气脉不顺，所下不调，或前或后，或多或少，风冷之气，与月事相击，故因所下而腰背拘强脐腹刺痛也。

治妇人月水不调，腰腹疼痛，茯苓饮方

白茯苓（去黑皮） 当归（微炙） 芍药 甘草（炙各一两） 桂（去粗皮一两半）

上五味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓空心温服。

治妇人月水不调，及欲来脐下痛，肢体烦热，当归饮方

当归（微炙） 肉豆蔻（去壳） 浓朴（去粗皮生姜汁炙烟出） 甘草（炙） 芍药 枳壳（去

上八味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓空心温服。

治妇人月水来，腹痛脐下坚硬，积血不下，大黄汤方

大黄（锉碎微炒） 朴硝 当归（微炙） 芍药（各一两） 芎 （一两一分） 桂（去粗皮二

上七味，粗捣筛，每服三钱匕，水一盏，生姜三片，煎至七分，去滓温服，血行即止服治妇人月水来，腹内 痛，或脐下如盘，当归汤方

当归（微炙） 生干地黄（微炒） 防风（去叉） 山茱萸 黄 （微炙锉） 牛膝（去苗酒浸屑芍药（各三

上一十二味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，食前。

治妇人月水来，腹内 痛，不可忍，温经汤方

白茯苓（去粗皮半两） 芍药 土瓜根 牡丹（去心各一两半） 丹砂（别研如粉） 薏苡

上六味，除丹砂研外，粗捣筛，即以丹砂和匀，每服三钱匕，水七分，酒三分，共一盏，同煎七分，去滓温服，不计时候。

治妇人月水来不利，攻脐腹痛不可忍，牡丹汤方

牡丹（去心） 芎 甘草（炙锉） 黄芩（去黑心） 人参 桂（去粗皮） 干姜（炮裂） 吴茯苓（去黑

上一十二味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，不计时候。

治妇人月水来，腹痛烦闷体热，芍药汤方

芍药 人参 浓朴（去粗皮生姜汁炙烟出各一两） 肉豆蔻（去壳半两） 甘草（炙） 当归（微炙） 枳壳（去瓤麸炒各三分）

上七味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，不拘时候。

治妇人月事欲下，腰腹刺痛，或多或少，或月内再来，或如清水，或似豉汁，心下坚满，沉重虚乏，日渐黄瘦，干地黄丸方

生干地黄（微炒） 桃仁（汤去皮尖双仁麸炒黄各一两一分） 芎 白芷 蒲黄（各一两）参桂（去

上一十五味，捣罗为末，炼蜜和丸，梧桐子大，每服三十丸，温酒下，米饮亦得。

治妇人月水不利，脐腹疼痛，大黄汤方

大黄（锉碎微炒） 人参 牛膝（去苗酒浸切焙各一两） 桂（去粗皮） 羌活（去芦头） 枳药吴茱萸（微

上一十二味，粗捣筛，每服三钱匕，水一盏，生姜一分拍破，同煎至六分，去滓下硝石半钱温服，如人行三五里再服。

治妇人月水来，腰腹刺痛，不可忍，或多或少，来如清水，或似豉汁，虚乏黄瘦，芎丸方

芎 白芷（各一两） 生干地黄（锉碎） 桃仁（汤去皮尖双仁炒黄各一两一分） 干姜（（去苗酒浸切焙

上一十三味，捣罗为末，炼蜜和，更捣匀熟，丸如梧桐子大，每服二十丸，米饮或温酒下，空心食前日三。

治妇人虚冷，月水凝涩不利，腹内疼痛，四肢烦热，皮肤瘾疹，饮食减少，琥珀丸方

琥珀（别研） 木香 禹余粮（ 醋淬） 白术 芍药 鳖甲（去裙 酒浸炙令香） 桂（去丹（去心）榔（锉） 枳壳（去各二两） 安息香（半两研

上二十三味，捣罗为末，以生地黄自然汁一碗，与药末同拌，次用酒煮面糊为丸，如梧桐子大，每服二十丸，空心温酒下。

治妇人月事欲下，脐腹撮痛不可忍，吴茱萸丸方

吴茱萸（汤浸七遍焙干三分） 当归（微炙） 桃仁（去皮尖双仁麸炒黄各一两一分） 大黄（各一两）

上一十味，捣罗为末，炼蜜和捣令匀熟，丸如梧桐子大，空心酒下三十丸，加至四十丸，日三服，或为散子，温酒调服一钱匕，亦得。

治月事欲下，腹疼痛，苦参丸方

苦参（洗锉碎） 牡丹（去心） 赤茯苓（去黑皮） 赤芍药 当归（微炒） 大黄（锉碎微炒（去粗皮三

上一十二味，捣罗为末，炼蜜和捣令匀熟，丸梧桐子大，每日空心酒下三十丸，加至四十丸，以瘥为度。

治月水不利，或将下少腹痛，桃仁汤方

桃仁（汤去皮尖双仁炒黄十五枚） 干姜（炮裂） 木香（炮） 芍药 吴茱萸（微炒）当归

上九味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓入芒硝少许，更煎一两沸温服治妇人月水欲来，腰腹先痛，呕逆不食，三棱汤方

京三棱（炮锉） 芎 天雄（炮裂去皮脐） 桑根白皮（锉） 地榆 黄连（去须） 代赭（心） 桂（去粗

上一十三味， 咀如麻豆，每服五钱匕，水一盏半，入生姜五片，煎取八分，去滓温服拘时。

上一页：妇人月水不通
下一页：室女月水不通


室女月水不通 《圣济总录》

室女月水不通

论曰女子二七而天癸至，任脉通，月事以时下，若禀受不足，或冲任为风寒所搏，致令血气凝结，不能应时而下，久不治，则致劳疾。

治室女月水不通，虚胀如鼓，不嗜饮食，破血行经止痛，牡丹汤方

牡丹皮 当归（切焙） 芎 白芷 紫薇（凌霄花是也） 延胡索 红蓝花 赤芍药 桂（去粗皮） 刘寄奴（各一两）

上一十味，粗捣筛，每服三钱匕，水一盏，入生姜一枣大拍碎，煎至六分，入酒三分，重煎取沸，去滓空心服。

治室女思虑太过，心气不足，气结不得宣利，月水不应时，或久不通，或血隔成劳，渐有寒热，肌肉不生，不思谷味，凡此病不可服破血有性之药，宜通心气，行荣卫，滑经络，人参汤方

人参 槟榔（锉） 麦门冬（去心炒） 大腹皮（锉） 牡丹皮 芍药 防己 芎 草豆蔻神（去木） 当炒各半两）

上二十味，粗捣筛，每服三钱匕，水一盏，入生姜一片，枣一枚劈破，同煎至七分，去滓温服，不拘时候。

治室女月水不通，通经止痛，紫薇散方

紫薇（凌霄花是也） 青橘皮（汤浸去白焙） 当归（切焙各半两） 大麦 （炒） 大黄（

上八味，捣罗为散，每服一钱匕，温酒调下，食前服。

治室女月水不通，虎杖汤方

虎杖 牡丹皮 京三棱（炒各一两一分） 芎 当归（炒各一两半） 桂（去粗皮） 陈橘

上八味，粗捣筛，每服三钱匕，水一盏，入生姜一枣大拍碎，同煎至七分，去滓下地黄汁一合，芒硝一钱匕，更煎一两沸，空心日午温服。

治室女月水不通，芍药散方

赤芍药 牛膝（焙半两酒制） 桂（去粗皮） 当归（焙各三分） 木香 牡丹皮 延胡索

上一十一味，捣罗为散，每服二钱匕，早晚温酒调下。

治室女经水不通，生地黄饮方

生地黄（二两） 羌活（去芦头） 柴胡（去苗） 桂（去粗皮） 当归（切焙） 京三棱（ ）

上九味细锉，以童子小便五升，于新瓷器内，慢火煮令如鱼眼沸，至一升去滓，每服半盏，五更日午各一服，频作三五剂服之。

治室女月水不通，腹满有瘀血，水蛭饮方

水蛭（八十枚糯米同炒米熟去米） 桃仁（汤浸去皮尖双仁麸炒一百枚） 虻虫（去翅足微

上四味细锉，每服三钱匕，水一盏，煎至六分，去滓温服，有顷再服，当下血，如未下、明日再服。

治室女月水不通，心腹胀满，柴胡饮方

柴胡（去苗） 牛膝（去苗） 枳壳（去瓤麸炒各二两） 庵 子 大黄（锉炒） 土瓜根（各硝（二两）

上一十味， 咀，每服三钱匕，水一盏，入生姜一枣大拍碎，煎至六分，去滓温服，顷再服。

治室女月水不通，桑耳汤方

桑耳（炙一两） 当归（切焙） 芍药 桂（去粗皮） 大黄（锉炒各半两） 枳壳（麸炒去瓤） 瞿麦穗（各一两）

上七味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓温服，日再。

治室女月经不行，腹中 痛，甘草饮方

甘草（炙） 芍药（各二两） 白茯苓（去黑皮） 桂（去粗皮） 当归（炒各三两）

上五味锉，每服三钱匕，水一盏，煎至六分，去滓温服，日二夜一。

治室女月水不通，肌肤不泽，日觉瘦瘁，滑血，鬼箭羽汤方

鬼箭羽 木香 当归（切焙） 黄芩（去黑心） 桂（去粗皮） 芎 白术（各一两）芍药奴（各一两）

上一十三味，粗捣筛，每服三钱匕，水一盏，入生姜五片，煎至七分，去滓下槟榔 朴硝末各半钱匕，更煎一沸温服。

治室女月水不通，或天癸过期素未通者，牡丹汤方

心） 芎 甘草（炙） 芍药 细辛（去苗叶） 桂（去地黄（炒一两半） 大黄（锉炒二两） 水蛭（炒二十五枚） 干姜浸去皮尖双仁麸炒二十五枚） 虻虫（去翅足炒二十五枚） 黄雌鸡（一只煮取四盏澄清）

上一十六味，除鸡外，粗捣筛，每服三钱匕，取鸡汁一盏，同煎至七分，去滓下硝石末半钱匕，更煎一沸，温服食前、日一。

治室女荣卫凝涩，月水不利，或时头目昏闷，肢体拘急，五心虚烦，饮食进退，多困少力，沉香汤方

沉香 槟榔（锉） 甘草（炙各三分） 鳖甲（九肋者去裙 醋炙一两半） 木香 当归（切焙） 陈橘皮（汤

上一十三味，锉如麻豆大，每服三钱匕，水一盏，入生姜一枣大拍碎，同煎至七分，去滓温服，空心日晚各一。

治室女月水不利，断续不匀，当归散方

当归（切焙） 芍药 蓬莪术（炮锉） 陈曲（炒） 麦 （炒） 青橘皮（汤浸去白焙） 京三

上九味，捣罗为散，每服二钱匕，温酒调下，不拘时候，日三。

治室女经络寒凝，月水不通，心烦腹满，腰脚急痛，地黄散方

生地黄（八两） 生姜（五两）

上二味，各切同炒干，捣罗为散，每服二钱匕，温酒调下。

治室女月水不利，骨节酸痛，头面微浮，筋脉拘急，或生丹疹，寒热不时，饮食无味，延胡索散方

延胡索 当归（切焙） 蒲黄（炒） 芎 生干地黄（焙） 赤芍药 泽兰 蓬莪术（煨锉）

上一十二味，捣罗为散，每服二钱匕，温酒或薄荷茶清调下。

治室女月水不利，遍身疼痛，没药散方

没药 芎 木香 乌头（炮裂去皮脐） 天麻 白芷 桂（去粗皮） 茯神（去木） 牡丹

上一十一味，捣罗为散，每服一钱匕，温酒调下，日三。

治室女虚劳内燥，因而月水不利，少力颊赤口干，五心烦热，羚羊角汤方

羚羊角（镑） 地骨皮 赤茯苓（去黑皮） 黄 （锉） 防风（去叉） 羌活（去芦头） 桂（（炒） 红花子 当

上一十六味，粗捣筛，每服三钱匕，水一盏，入生姜五片，薄荷七叶，同煎至六分。去滓温服。

治室女月水不利，少腹刺痛，当归散方

当归（切焙） 牡丹皮 芍药 延胡索 芎 （各一两） 桂（去粗皮） 黄芩（去黑心） 生

上一十一味，捣罗为散，每服二钱匕，空心温酒调下。

治室女月水不利，散在皮肤，瘾疹丹起，麻木瘙痒，五灵脂丸方

五灵脂（炒一两） 乌头（炮裂去皮脐） 芍药 海桐皮（锉） 生干地黄（焙） 红花子 牡

上一十一味，捣罗为末，酒煮面糊和丸，如梧桐子大，每服二十丸，温酒下。

治室女月水滞涩，调顺荣气，姜黄散方

姜黄 丁香 当归（切焙） 芍药（各半两）

上四味，捣罗为散，每服二钱匕，温酒调下，经水欲来，先服此药，不拘时候。

治室女月水滞涩，心烦恍惚，铅霜散方

铅白霜（半两）

上一味，细研为散，每服一钱匕，温地黄汁一合调下，如无地黄汁，用生干地黄煎汤下治室女月水不通，脐下疼痛，干地黄散方

生干地黄（焙四两） 当归（切焙） 桂（去粗皮） 熟干地黄（焙各一两）

上四味，木臼内捣罗为散，每服三钱匕，空心临卧温酒调下。

治室女月水不通，当归丸方

当归（切焙一两） 干漆（炒烟出） 芎 （各半两）

上三味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，温酒下。

治室女月水不通，水蛭丸方

水蛭 虻虫（二味去翅足生为末） 砂（研各一两三味以米醋一升半同煎如膏） 延胡索

上八味，以后五味捣罗为末，用前膏和丸，如梧桐子大，每服十丸，空心温酒下。末通加至二十丸。

上一页：妇人月水不断
下一页：室女月水不调


室女月水不调 《圣济总录》

室女月水不调

论曰血者阴之物，象月盈亏，应时而至，故谓之月水，女子冲任气虚，经络不和。其血应至而未至，未至而先至，或断或续，或多或少，血色有异，是月水不调之证也。

治室女血海虚损，月水不调，乍多乍少，或断或续，或清或浊，肌肉黄瘁，吃食进退，四肢倦闷，泽兰丸方

泽兰叶 附子（炮裂去皮脐各一两） 当归（切焙） 牛膝（去苗酒浸切焙） 芎 牡丹（炙） 细辛术（锉） 肉苁蓉（酒浸

上一十九味，捣罗为末，炼蜜和丸，如梧桐子大，空心温酒下二十丸，米饮亦得。

治室女月水断续不调，冲任经虚，饮食减退，肢体黄瘁，凡有心腹一切疾病悉疗之。白薇丸方

白薇（一两） 车前子 干姜（炮） 当归（锉炒） 芎 细辛（去苗叶） 蛇床子（各半两）黑皮） 远志（去心）（洗焙） 蜀椒（去目及闭口

上二十一味，捣罗为末，炼蜜和丸，如梧桐子大，每服空心及晚食前，用温酒下三十丸治室女月经不调，或少不利，前后愆期，日月浸久，肌肉黄瘁，胁下积气结硬。时发刺疼，渐成劳状，鳖甲丸方

鳖甲（去裙 醋炙） 桂（去粗皮） 京三棱（煨锉） 牡丹皮 牛膝（去苗酒浸切焙）诃黎茯苓（去

上一十二味，捣罗为末，炼蜜为丸，如梧桐子大，每服二十丸，煎桃仁汤下，破血块气块妙。

治室女月水不调，心腹 痛，或血冷凝结成片，断续不定，不思饮食，琥珀散方

琥珀（三分研） 延胡索 牡丹皮 土瓜根（各一两） 没药 当归（洗焙） 牛膝（去苗酒

上八味，捣罗为散，每服二钱匕，食前米饮调下。温酒亦得。

治室女月水不调，或赤或浊，断续不定，心膈迷闷，腹脏 撮，疼痛气闷，乌药散方

乌药（二两） 当归（切焙） 蓬莪术（炮各一两）

上三味，捣罗为散，每服二钱匕，温酒调下。

治室女月水不调，漏芦汤方

漏芦（去芦头） 当归（切焙） 红花子 枳壳（去瓤麸炒） 白茯苓（去黑皮） 人参（各半

上六味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，不拘时。

治室女月水不调，气攻心腹，或断或续，或赤或白，面色萎黄，不思饮食，没药汤方

没药 姜黄 人参 当归（切焙） 苏枋木（锉） 红蓝花 赤芍药（各半两） 附子（大者

上九味，粗捣筛，每服三钱匕，水一盏，煎至五分，入酒二分，再煎沸去滓，空心午食前稍热服。

治室女禀受怯弱，月水不调，或来或止，身体疼痛，时有寒热，赤芍药丸方

赤芍药 熟干地黄（焙） 紫苏子（微炒各二两） 贝母（去心） 桑寄生 人参 鳖甲（去粗皮各一两）

上一十二味，捣罗为末，炼蜜为丸，如梧桐子大，每服空腹酒下二十丸。

治室女月水不调，或多或少，或断或绝，不快不利，攻刺疼痛，四肢无力，不思饮食，多困黄瘦，胸膈痞满，沉香汤方

沉香（一两） 柴胡（去苗） 秦艽（去苗土） 肉豆蔻（去壳） 白芷 黄 （锉） 鳖甲（去药人参 白茯（焙） 酸枣仁 木香（各

上二十四味，粗捣筛，每服三钱匕，水一盏，生姜三片，乌梅半枚，同煎至七分，去滓温服，日三。

治室女血气不调，止后复来，脐腹冷疼，泽兰丸方

泽兰叶 牡丹皮 芎 当归（切焙） 延胡索 蓬莪术（炮锉） 京三棱（炮锉） 芍药

上一十二味，细捣为末，用酒面糊为丸，梧桐子大，每服二十丸，空心食前温酒下。

治室女经水过多，连绵不绝，脐腹疼痛，干姜丸方

干姜（炮） 白矾（各半两烧灰） 白石脂（二两） 熟干地黄（焙） 白茯苓（去黑皮） 人参

上七味，捣罗为末，醋煮面糊和丸，梧桐子大，每服二十丸，温酒或米饮下，空心食前服。

治室女月水过期，连绵不止，脐腹疼痛，附子丸方

附子（一枚炮裂去皮脐） 乌贼鱼骨（去甲一两） 白石脂（二两） 白丁香（一分炒）白矾

上六味，捣罗为末，用醋煮面糊为丸，梧桐子大，每服二十丸，米饮下，日三。

治室女月水日久不绝，心闷短气，四肢乏弱，不思饮食，头目昏重，五心烦热，面黄体瘦，牡蛎汤方

牡蛎（粉） 芎 熟干地黄（焙） 白茯苓（去黑皮） 龙骨（各二两） 续断 当归（切焙）

上一十二味，粗捣筛，每服三钱匕，水一盏，生姜三片，枣一枚劈，煎至六分，去滓食前温服。

治室女禀气怯弱，血海虚损，月水不断，地黄丸方

熟干地黄（焙） 柏子仁（别研） 青橘皮（去白炒） 诃黎勒皮（炮） 杜仲（去粗皮锉炒）别捣） 秦艽（去苗

上一十六味，捣罗为末，醋煮面糊为丸，梧桐子大，每服二十丸，米饮或温酒下。

治室女月水不断，心烦气闷，地黄散方

熟干地黄（洗焙） 白芷 酸石榴皮（锉） 陈橘皮（去白炒） 甘草（炙各一两）

上五味，捣罗为散，每服二钱匕，温米饮调下，不拘时服。

治室女月水不断，地榆汤方

地榆（锉） 柏叶（去枝） 蒲黄 酸石榴皮（锉） 甘草（炙） 生熟地黄（焙各一两）

上六味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，空心食前。

治室女月水不断，侧柏散方

侧柏（去枝） 木贼（锉炒微焦各一两）

上二味，捣罗为散，每服二钱匕，温酒调下，米饮亦得。

上一页：室女月水不通
下一页：室女月水来腹痛


室女月水来腹痛 《圣济总录》

室女月水来腹痛

论曰室女月水来腹痛者，以天癸乍至，荣卫未和，心神不宁，间为寒气所客，其血与气两不流利，致令月水结搏于脐腹间， 刺疼痛，治法宜顺血气，无令蕴滞，则痛自愈。

治室女经络凝滞，攻腹疼痛，肢体烦热，骨节酸倦，羌活散方

羌活（去芦头） 桂（去粗皮） 牡丹皮 芎 芍药 延胡索 枳壳（去瓤麸炒） 当归香大黄（

上一十四味，捣罗为散，每服二钱匕，温酒调下，不拘时。

治室女血气凝涩，月水欲行，先攻脐腹 痛，没药丸方

没药（研） 延胡索（各一两） 高良姜（锉） 干漆（炒烟出） 桂（去粗皮各半两）当归（

上九味，捣研为末，醋煮面糊为丸，如梧桐子大，每服二十丸，煎曲汤下，空心食前服治室女经脉虚冷，月水来腹痛，姜黄散方

生姜（切四两） 生地黄（切八两）

上二味，木臼内杵碎曝干，捣罗为散，每服一钱，温酒调，不拘时。

治室女血气不利，月水来即少腹刺痛，地黄散方

生干地黄（一两焙） 生姜（切作片四两） 乌豆（二合） 当归（切一两）

上四味，同入银石器中，慢火炒令燥，捣罗为散 每服二钱匕，温酒少许调下，空心日午卧时服。

治室女月水来，腹 痛，芍药散方

芍药 当归（切焙） 芎 （各一两） 干姜（炮半两）

上四味，捣罗为散，每服二钱匕，温酒调下，不拘时。

治室女月水欲行，攻脐腹疼痛，蓬莪术散方

蓬莪术（煨一两） 当归（切） 红芍药 芎 蒲黄 桂（去粗皮） 延胡索 乌药 没药

上一十一味，捣罗为散，每服二钱匕，温酒调下，食前日午卧时服。

治室女血脏虚冷，月水凝涩，攻少腹痛，牡丹散方

牡丹皮 乌头（炮裂去皮脐） 桂（去粗皮各一两）

上三味，捣罗为散，每服二钱匕，温酒调下，不拘时候。

治室女血脏虚冷，月水凝涩，欲来攻脐腹撮痛，六神散方

当归（切炒一两） 干漆（炒烟出半两） 延胡索 乌药（锉） 乌头（炮裂去皮脐） 青橘皮

上六味，捣罗为散，每服二钱匕，温酒调下，空心日晚再服。

治室女月水来，少腹刺痛，乌药散方

乌药（二两） 当归（切焙一两） 蓬莪术（煨一两半）

上三味，捣罗为散，每服二钱匕，温酒调下，不拘时候。

治室女月候不快，欲来即攻脐腹疼痛，腰 沉重，饮食不进，没药丸方

没药（研） 牡丹皮 京三棱（煨） 连皮大腹（锉） 芍药 当归（切焙） 桂（去粗皮各一

上一十一味，捣罗为末，炼蜜为丸，如鸡头实大，每服一丸，温酒化下，淡醋汤易得，空心日晚各一。

治室女月水来腹痛，牛膝散方

牛膝（去苗酒浸切焙） 牡丹皮 当归（切焙） 丹参（各一两半） 生地黄（焙二两半） 朴人参（各一两）

上一十二味，捣研为散，每服二钱匕，温酒调下，或用水一盏，生姜三片，煎取七分，空心食前温服、亦得。

治室女月水来不利，腰腹痛，牡丹散方

牡丹皮 芍药 槟榔（锉） 当归（切焙） 白术 赤茯苓（去黑皮） 生干地黄（焙）芎

上一十二味，捣罗为散，每服三钱匕，水酒共一盏，煎至七分，去滓空心温服。未差再服。

治室女月水不利，或来或止，不得宣通，攻击脐腹痛，桑耳丸方

桑耳 庵 子 桂（去粗皮） 芎 人参 牛膝（去苗酒浸切焙） 赤茯苓（去黑皮）白

上一十一味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，空腹温酒下。

治室女气血不和，月水欲来，先攻少腹刺痛，当归丸方

当归（切焙二两） 槟榔生（锉） 赤芍药 牡丹皮 延胡索（各一两）

上五味，捣罗为末，醋煮面糊为丸，如梧桐子大，每服二十丸，至三十丸，温酒下，空心日晚再服。

治室女气血凝涩，月水来不快利，少腹 痛，烦闷，牛膝汤方

牛膝（去苗酒浸切焙一两） 庵 子（微炒） 当归（切焙） 芍药 芎 （各半两） 土瓜根

上九味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服。

治室女月水不利，攻腹刺痛，草豆蔻汤方

草豆蔻（去皮三枚） 当归（切焙） 浓朴（去粗皮生姜汁炙） 甘草（炙） 芍药（各一两）

上八味，粗捣筛，每服三钱匕，水一大盏，煎至七分，去滓温服，不拘时。

上一页：室女月水不调
下一页：带下


带下 《圣济总录》

带下

论曰带下有三十六种，名虽不同，所致则一，盖妇人冲任，为经脉之海，上为乳汁，下为月事，血气和平，则生育之道得矣，苟乖保养，风寒乘虚袭于胞络，冲任不能循流，血气蕴积，冷热相搏，故成带下也，冷则色白，热则色赤，冷与热并，则赤白杂下，间有五色者，各随五脏虚损而应焉。

治妇人带下漏血不止，芎 汤方

芎 当归（焙） 黄 （锉） 干姜（炮） 芍药 吴茱萸（黑豆同炒） 甘草（炙锉各一两）

上八味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓食前温服，日三。

治妇人带下三十六种不同，桑寄生汤方

桑寄生（炙） 芎 艾叶（炙各一两） 当归（焙二两） 白胶（炙燥一两半）

上五味，粗捣筛，每服三钱匕，水半盏，酒半盏，同煎至七分，去滓食前温服，日三，若服此汤口干渴者，加茅根切二合，生地黄一两，麦门冬去心一两。

治月经不调，变为带下，桂心饮方

桂（去粗皮） 芍药（各一两） 虻虫（去翅足炒） 水蛭（微炒） 硝石 土瓜根面尘（微炒）（去皮尖双仁炒一

上一十三味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓食前温服，日三。

治带下久不差，白马蹄散方

白马蹄（炙黄一两半） 龟甲（醋炙） 鳖甲（醋炙去裙 各二两） 牡蛎（ 三分）

上四味，捣罗为散，每服二钱匕，食前温酒调下，日三。

治妇人带下，龙骨散方

龙骨 干姜（炮各一两） 当归（烧） 禹余粮（ 醋淬五七遍） 阿胶（炙燥） 续断（各二

上七味，捣研为散，每服三钱匕，食前温酒调下，日三。

治妇人带下腹痛，柏叶散方

柏叶（炙黄二两） 芎 芍药 白芷 干姜（炮） 牡丹（去心各一两） 当归（焙半两）

上七味，捣罗为散，每服二钱匕，食前温酒调下。

治妇人带下并脚弱。补骨脂煎方

补骨脂（炒） 安息香（研各一两） 胡桃仁（二两）

上三味，捣研极细，炼蜜调如稀饧，每服半匙，空心温酒调下。

治妇人带下久不瘥引下恶水方

干姜（炮） 末盐 藜芦（炙） 杏仁（去皮尖双仁炒研各一两） 青矾（炼汁尽半两）

上五味，捣研极细，炼蜜和剂，捻如栀子大，以绵裹纳阴中，即恶水下。

治妇人带下五色，马护干散方

马护干

上一味，烧灰细研，每服一钱匕，食前温酒调下，日三。

治妇人带下赤白，是虚损因风得之，或房室无忌得之，桑耳汤方

桑耳（微炒三分） 芍药 黄 熟干地黄（焙） 阿胶（炙燥各一两） 蛇黄（ 醋淬五遍

上八味，粗捣筛，每服三钱匕，水一盏半，入豉半合，煎至八分，去滓食前温服，日三治妇人白带下。茱萸散方

吴茱萸（汤洗焙炒半两） 乌贼鱼骨（去甲炙） 芍药（锉炒） 桑寄生（炙黄） 柏叶（炙各

上八味，捣罗为散，每服二钱匕，空心清米饮调下。

治妇人五色带下不止，神效。三良散方

吴茱萸（黑豆同炒） 寒食面 干姜（炮各一两）

上三味，捣罗为散，每服二钱匕，食前温酒调下，日三。

治妇人带下，若挟热者，多下赤脓，黄连散方

黄连（去须） 灶突中煤（各一两）

上二味，捣罗为散，每服二钱匕，食前温酒调下，日三。治妇人白带不止。白薇丸方

白薇（拣一两） 赤芍药 乌贼鱼骨（去甲各半两）

上三味，捣罗为末，炼醋一盏熬成膏，丸如梧桐子大，每服二十丸，食前热水下，日再治妇人赤白带下，经年不瘥，渐渐黄瘦，芍药散方

白芍药 牡蛎（ ） 桂（去粗皮） 附子（炮裂去皮脐） 黄 （锉） 龙骨 鳖甲（醋炙） 芎

上一十一味，捣罗为散，每服二钱匕，食前温酒调下。

治妇人赤白带下不止，鹿角胶丸方

鹿角胶（炙燥） 桑耳（微炒） 干姜（炮） 牛角（ 炙） 鹿茸（去毛酥炙各一两半） 赤石

上八味，捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，食前黄 汤下。

治妇人白带不止，面黄体瘦，绕脐冷痛，当归散方

当归（锉炒） 桂（去粗皮） 白龙骨 白术 鹿角胶（炙燥各一两） 附子（炮裂去皮脐二

上六味，捣罗为散，每服二钱匕，食前粥饮调下。

治妇人带下五色久不止，禹余粮散方

禹余粮（ 醋淬七遍） 鹿茸（去毛酥炙） 牡蛎（ 研） 赤石脂（各二两） 阿胶（炙燥）

上九味，捣罗为散，每服二钱匕，食前温酒调下。

治妇人赤白带下，久不止，腰腿疼痛，面黄体瘦，四肢少力。桑寄生散方

桑寄生 桑耳（炙） 当归（锉炒各一两） 白芍药 芎 （各三分） 乌贼 鱼骨（烧灰）洗焙炒半两）

上一十味，捣研为散，每服二钱匕，食前温酒调下。

上一页：室女月水来腹痛
下一页：漏下


漏下 《圣济总录》

漏下

论曰漏下之病，经血淋沥不断是也，夫冲任之脉，所至有时，非时而下，犹器之津泄，故谓之漏下，盖由血虚气衰，不能约制，又有瘀血在内，因冷热不调，致使血败，其色或赤如豆汁，黄如烂瓜，黑如 血，青如蓝色，白如脓涕，五色随五脏虚损而漏应焉。

治妇人漏下血淋沥不断，身体黄瘦，不思饮食。艾叶散方

艾叶（炒） 阿胶（炒令燥） 赤石脂 龙骨（各一两） 缩砂仁（半两） 附子（炮裂去皮脐）干炒半两）

上一十味，细捣罗为散，每服二钱匕，米饮调下，不拘时。

治妇人血漏，日久不止，或经脉不断，或暴下血不止，乌金散方

乌贼鱼骨（去甲） 棕榈 羊角（尖） 蚕蜕 新绵（各一两） 白矾（半两） 干姜（一分）

上七味，都入一瓶内，用泥固济，候干，以大火 通赤，放冷取出细研，入麝香一钱，再研匀，每服二钱匕，温酒调下，空心食前服。

治妇人内挟瘀血，经候淋沥不断，或多或少，四肢烦倦。沉香牡丹丸方

沉香（锉一两半） 牡丹皮 赤芍药 当归（切焙） 桂（去粗皮） 芎 黄 锉 人参浸去白焙）粗皮生姜汁炙）

上二十一味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，空心日午临卧，温酒下，加至三十丸。

治妇人漏下，淋沥不止，赤石脂散方

赤石脂（ 赤） 侧柏（微炙） 乌贼鱼骨（去甲烧灰各一两）

上三味，捣罗为散，每服二钱匕，温米饮调服，日二。

治妇人漏下，淋沥不绝，槐蛾散方

槐蛾（不以多少烧灰）

上一味，细研为散，每服二钱匕，温酒调下，食前。

治妇人赤白漏下，淋沥不止，马蹄汤方

白马蹄（镑炒令焦二两） 禹余粮（ 醋淬七遍） 龙骨 乌贼鱼骨（去甲炙各一两半）甘当归（

上一十一味，粗捣筛，每服三钱匕，水一盏，煎至一分，去滓温服食前。

治妇人血漏，点滴不断。地黄饮方

生地黄（五两） 细辛（去苗叶二两）

上二味，锉如麻豆大，每服三钱匕，水一盏，煎至七分，去滓温服，日三，食前。

治妇人猝漏下，先多后少，日久不断，庵 饮方

庵 子（微炒） 熟干地黄（焙） 蒲黄（微炒） 当归（切焙各二两）

上四味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，空心日午临卧。

治妇人漏血不止，日久虚损。蒲黄散方

蒲黄（微炒二两） 鹿茸（酒浸去毛炙） 当归（切焙各一两）

上三味，捣罗为散，每服二钱匕，温酒或米饮调下，空心日午临卧服。

治妇人血漏，非时而下，淋沥不断。蒲黄 阿胶汤方

蒲黄（微炒一两） 鹿茸（酒浸炙去毛） 当归（切焙各二两） 阿胶（炙令燥） 乌贼鱼骨（

上六味，除地黄外，粗捣筛，每服二钱匕，水一盏，地黄汁半盏，同煎取一盏，去滓温服空心。

治妇人漏下不止，鹿茸散方

鹿茸（酒浸炙去毛） 阿胶（炙燥） 乌贼鱼骨（去甲各一两半） 当归（切焙） 蒲黄（微炒

上五味，捣罗为散，每服二钱匕，温酒或米饮调下，日三服。

治妇人漏下不止，或少或多，遂致常漏，身体虚瘦，饮食减少，困怠无力，龙骨散方

龙骨 灶中黄土 赤石脂 牡蛎（烧研） 乌贼鱼骨（去甲） 桂（去粗皮） 禹余粮（醋

上七味，捣罗为散，每服二钱匕，温酒或米饮调下，空心日午临卧。

治妇人漏下，或赤或白。鳖甲散方

鳖甲（醋炙） 牡蛎（烧研各一两）

上二味，捣罗为散，每服二钱匕，温酒或米饮调下，日三服。

治妇人漏下赤白，日久不止。桑耳散方

桑耳（锉碎二两） 鹿茸（酒浸炙去毛一两）

上二味，捣罗为散，每服二钱匕，温酒或米饮调下，空心日晚各一。

治妇人赤白漏下，日月浸久，淋沥不断。桑耳续断散方

桑耳（炙） 续断 熟干地黄（焙各二两） 阿胶（炙燥） 柏叶（微炙） 芎 赤石脂（各浸炙去毛） 牛艾（炒各一两半）

上一十七味，捣罗为散，每服二钱匕，温酒调下，米饮亦得，不拘时。

治漏下黑色，干漆散方

干漆（炒令烟尽） 大黄（锉炒） 细辛（去苗叶） 桂（去粗皮各一两） 甘草（炙锉三分）

上五味，捣罗为散，每服二钱匕，粥饮调下，温酒亦得，食前服。

治妇人漏下赤白，白术散方

白术（锉炒） 黄柏（去粗皮炙各一两半） 白薇（半两）

上三味，捣罗为散，每服二钱匕，温酒或米饮调下。

治妇人带下白色，续断散方

续断 柏叶 芎 禹余粮（ 醋淬三五遍） 熟艾（炒） 阿胶（炙令燥） 赤石脂 牡蛎一两半）

上一十五味，捣罗为散，每服二钱匕，米饮或温酒调下，不拘时。

治妇人漏下白色，白蔹散方

白蔹（三分） 狗脊（去毛半两） 鹿茸（酒浸炙去毛一两）

上三味，捣罗为散，每服二钱匕，米饮调下，温酒亦得，日三五服。

治妇人漏下黄色。黄连散方

黄连（去须三分） 黄芩（去黑心） 生干地黄（焙） 虫（炙焙各一分） 桂（去粗皮）

上六味，捣罗为散，每服二钱匕，温酒或米饮调下，日三两服。

治妇人漏下赤白，淋沥不断。黄 汤方

黄 （锉一两半） 阿胶（炙燥二两） 甘草（炙锉一两） 大枣（去核五十颗）

上四味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，空心食前。

上一页：带下
下一页：经血暴下


经血暴下 《圣济总录》

经血暴下

论曰妇人经血，谓之月事者，常以三旬而一见也，血气和平，则所下应期，若冲任气虚，则经血不能制约，故令暴下，乃至数升。

治妇人血伤不止，腰脚酸重，倦怠无力，心烦渴燥，面目虚浮，生干地黄散方

生干地黄（焙） 陈橘皮（去白炒） 甘草（炙锉） 白芷 酸石榴皮 牛角 灰 续断人

上九味，捣罗为散，每服二钱匕，米饮调下，食前、日二服，以止为度。

治妇人经血不止，心多惊恐。紫石英汤方

紫石英（细研） 人参 桂（去粗皮） 白茯苓（去黑皮各一两） 甘草（炙锉二两） 赤小豆

上七味，粗捣筛，每服三钱匕，水一盏，枣二枚擘，同煎七分，去滓温服食前。

治妇人经血下不止，脐下虚痛。当归汤方

当归（切焙） 赤芍药（锉炒各一两半） 禹余粮（醋淬五七遍） 麒麟竭 黄柏（微炙锉）

上七味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，不拘时，日三服。

治妇人经血下不止。刘寄奴汤方

刘寄奴（二两半） 赤芍药（锉炒二两） 白茯苓（去黑皮一两） 芎 当归（切焙各一两

上六味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，空心食前，日再。

治妇人因月水来，延引不止，遂成血伤。蒲黄汤方

蒲黄（轻炒） 当归（切焙） 柏叶（炙令黄色） 艾叶（炙焙各一两） 伏龙肝（一两半） 生

上七味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，空心食前、日二。

治妇人月经过多，或猝曝血伤不止，或色如肝，或成片者。小蓟根汤方

归（微炙） 阿胶（炙令燥） 芎 青竹茹 续断 地榆根（各一两半）

上八味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服、日三。

治妇人经血不止。狗胆煎方

狗胆（一枚用汁） 铛墨（二钱锅底尖上煤是）

上二味，一处搅拌，分作两服，煎当归酒调下。

治妇人经血久不得止。槲叶饮方

槲叶脉（二两半炙锉） 地榆（二两锉） 阿胶（炒令燥） 青竹茹（各一两）

上四味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，日二夜一。

治妇人月候过多，血伤漏下不止，蒲黄丸方

蒲黄（三两微炒） 龙骨（二两半） 艾叶（一两）

上三味，捣罗为末，炼蜜和丸，梧桐子大，每服二十丸，煎米饮下，煎艾汤下、亦得，日再。

治经血不止。如圣散方

棕榈（一两烧黑灰） 乌梅（一两） 干姜（一两并烧过存五分性）

上三味，捣罗为散，每服一钱匕，乌梅汤调下，食前服，久患甚者，不过三服。

治妇人经血不止。防风散方

防风（去叉不以多少生用）

上一味，捣罗为散，酒调下二钱匕。

治妇人经血不止。二胜散方

荆芥穗 乌龙尾（炒烟尽各半两）

上二味，捣罗为散，每服二钱匕，茶清调下。

治妇人经血不止。棕榈皮散方

棕榈皮（烧灰） 柏叶（焙各一两）

上二味，捣罗为散，酒调下二钱匕，不拘时服。

治妇人经血不止，脐腹撮痛，或时烦渴。伏龙肝汤方

伏龙肝 禹余粮（烧通赤湿土内培一复时） 赤芍药 生干地黄（焙） 地榆 白茅根（各

上一十味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，空心食前，日再服。

治妇人经血日夜不绝，烦闷困绝。禹余粮丸方

禹余粮（烧赤醋淬七遍） 白马蹄灰 鹿茸（去毛醋炙焦各二两） 乌贼鱼骨（烧赤色）龙

上五味，捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，温酒下，空心食前日再。

治妇人经血不止，并下五色，脐腹 痛。附子丸方

附子（炮裂去皮脐） 硫黄（研） 干姜（炮） 赤石脂（各一两）

上四味，捣罗为末，醋煮面糊，丸梧桐子大，每服二十丸，至三十丸，热米饮下，空心服。

治妇人经血日久不止，或五色相兼而下，面黄体瘦，腰重无力。续断丸方

续断 芎 阿胶（炙令燥） 青石脂 甘草（炙令赤） 当归（微炙） 地榆根 柏叶（炙甲（醋炙令黄

上一十四味，捣罗为末，炼蜜和丸，梧桐子大，每服三十丸，温酒或米饮下，食前服。

治妇人经血不止，兼五色不定。芍药散方

芍药（锉炒） 龙骨 黄 （锉） 白术（锉炒各一两） 干姜（炮半两） 乌贼鱼骨（去甲酥

上十味，捣罗为散，每服二钱匕，温酒调下，米饮亦得。

治妇人经血不定。马蹄屑散方

马蹄屑（炒令黄焦） 赤石脂（各三两） 禹余粮（醋淬三五遍） 龙骨 牡蛎（烧研）当归草（炙令黄锉

上一十一味，捣罗为散，每服三钱匕，温米饮调服，空心食前服。

治妇人经血不止，或黑或赤，及脐下痛。侧柏丸方

侧柏 黄 （锉） 生干地黄（焙） 续断（各一两一分） 艾叶（炒） 当归（切焙各一两）角（炙焦各一两半）

上一十二味，捣罗为末，炼蜜丸梧桐子大，煎黄 汤下三十丸，不拘时服。

治妇人经血五色杂下，或独赤独白，日久不止。白石脂丸方

白石脂 芎 大蓟 伏龙肝（各六两） 熟干地黄（十二两焙） 阿胶（炒令燥三两）

上六味，捣罗为末，炼蜜丸梧桐子大，每服三十丸，米饮下，空心晚食前各一。

治妇人血脏虚冷，经血不止，或赤或白，或五色相杂。马蹄丸方

白马蹄（炙焦） 白石脂（各一两一分） 禹余粮（醋淬三五遍） 牡蛎粉 龙骨 乌贼鱼（炮裂去皮脐

上一十一味，捣罗为末，炼蜜丸梧桐子大，每服三十丸，米饮或酒下，空心食前各一。

治妇人经血不止，五色不定。 甲散方

甲（炙） 桑耳（各二两半金色者炙） 当归（切焙） 吴茱萸（汤洗焙干炒各一两半） 赤余粮（ 醋淬

上一十一味，捣罗为散，每服二钱匕，米饮调下，空心服。

治妇人经血不止，颜色不定。地黄汤方

生干地黄（焙五两） 艾叶 黄芩（去黑心） 当归（切焙各二两） 地榆（四两） 伏龙肝

上九味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，日二夜一。

治妇人经血日久不止，或赤白，或青黑，颜色不定。 甲散方

甲（二两半炙） 当归（切焙二两） 桑耳（二两半炙金色者为上） 人参 狗脊（去毛一两） 赤芍皮一两一分） 黄

上一十五味，捣罗为散，每服二钱匕，米饮调下，食前。日二服。

治妇人伤中，经水过多。续断散方

续断 桑耳（熬） 丹参（各一两一分） 鹿茸（炙去毛） 芎 小蓟根 熟艾（炒）柏叶半） 地榆两）

上一十七味，捣罗为散，每服三钱匕，温酒调服，日再，渐加至五钱匕，不能酒服，以米饮调下、亦得。

治妇人血海虚冷，经行太过。白芷汤方

白芷 鹿茸（去毛酥炙） 诃黎勒（煨去核） 浓朴（去粗皮生姜汁炙） 牡丹皮 地榆脐） 代赭（

上一十五味，粗捣筛，每服三钱匕，以水一盏，生姜三片，煎取七分，去滓食前温服。

治经血不止，气弱黄瘦。禹余粮丸方

禹余粮（ 研三分） 白石脂（半两） 龙骨（半两） 当归（锉焙三分） 芎 （三分） 桂（

上九味，捣研为末，炼蜜和丸，如梧桐子大，每服二十丸，米饮下。

治妇人经血暴下不止。龙骨饮方

龙骨（三两） 青竹茹（二两） 干姜（炮一两） 伏龙肝（五两） 槲叶（十枚炙）

上五味，粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓温服，不拘时。

治妇人下血不止，腹痛。当归汤方

当归（焙半两） 柏叶（一两） 薤白（六茎切） 禹余粮（三分 醋淬三遍研末）

上四味，先将三味 咀如麻豆大，每服五钱匕，水一盏半，煎至八分，下禹余粮末一钱匕，去滓空心温服。

治妇人下血不止脐下 痛，柏叶汤方

柏叶（二两） 芍药（三分）

上二味， 咀如麻豆大，每服五钱匕，水一盏半，煎至八分，入酒半盏，再煎至一盏，去滓温服。

治妇人经血不止。方

上以卧旧蒲席烧灰，酒调下二钱匕，空心服。

治经血不止。二灰散方

蚕纸（不计多少烧灰） 箬叶（茶笼内者烧灰）

上二味，等分研匀，每服二钱匕，温酒调下。

又方：上取羊前脚左胫骨一条，以纸固济，三度上泥，令干，用火 赤，取出去火毒一宿了，入棕榈灰，二味等分，研令匀，温酒调下一钱匕，甚者二钱匕。

上一页：漏下
下一页：妇人经血暴下兼带下


妇人经血暴下兼带下 《圣济总录》

妇人经血暴下兼带下

论曰妇人脏腑久冷，素有赤白带下，复因冲任气虚，不能制约经血，以致暴下，二病兼作，故谓经血暴下兼带下也。

治妇人经血暴下，兼带下，积久不瘥，面目萎黄，困倦羸瘦。地榆汤方

地榆 当归（切焙） 阿胶（炙燥） 黄 （锉各一两半） 艾叶（三分） 龙骨（碎二两）

上六味， 咀如麻豆大，每服三钱匕，水一盏，生姜三片，煎至七分，去滓食前温服。

治妇人经血暴伤，兼带下久不止，牛角 丸方

牛角 灰 赤石脂（各一两半） 白龙骨（三两） 艾叶（三分） 桑耳（炙） 鹿茸（去毛

上八味，捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，空心食前，煎黄 汤或温酒下。

治妇人经血暴伤，及带下经久不止。寄生汤方

桑寄生 鸡苏 淡竹茹（各一两） 芍药 地榆（各一两半） 白龙骨（二两）

上六味， 咀如麻豆大，每服三钱匕，水一盏，煎至七分，去滓食前温服，一方用附子三分，无淡竹茹。

治妇人血伤兼赤白带下不止。蒲黄丸方

蒲黄 龙骨（各三两）

上二味，捣研为末，炼蜜和丸，如梧桐子大，每服三十丸，食前黄 汤下。

治妇人血伤兼赤白带下。芍药浸酒方

芍药 黄 生地黄（各三两） 艾叶（一两）

上四味， 咀如麻豆大，以绢袋盛，浸酒一斗经宿后，每食前随量温饮之。

治妇人血伤兼带下不止。黄 丸方

黄 （锉） 芍药（各三两） 赤石脂（四两） 当归（切焙） 附子（炮裂去皮脐） 熟干地黄

上六味，捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，温酒下，一方有干姜。无地黄。

治妇人血伤兼带下，积久不止，面黄体瘦，渐成虚劳，腰脚沉重。茯苓散方

白茯苓（去黑皮） 木香 杜仲（去粗皮炙） 菖蒲 熟干地黄（焙） 柏子仁（研） 秦艽（牛角

上一十六味，捣罗为散，每服二钱匕，温酒调下。糯米饮亦得。

治妇人血伤兼赤白带下，日久不止羸困。人参散方

人参 五味子 地榆 艾叶（烧灰） 牡蛎（ ） 白茯苓（去黑皮） 熟干地黄（焙）龙骨

上一十一味，捣罗为散 每服二钱匕，温酒调下，水一盏，煎至七分，温服亦得，空心日午卧时各一。

治妇人血海冷败，脱血带下，诸虚冷疾。阳起石汤方

阳起石（二两别捣） 白茯苓（去黑皮） 人参 甘草（炙锉） 赤石脂 龙骨（各三两） 伏

上一十味， 咀，每服三钱匕，水一盏，煎至七分，去滓温服，早晨日午晚后各一。

治妇人血伤带下，渐成劳疾。鹿茸丸方

鹿茸（去毛酥炙） 白薇（去苗） 覆盆子 细辛（去苗叶） 庵 子 熟干地黄（焙）山芎 桂

上二十味，捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，空腹温酒下，米饮亦得。

，脐腹刺痛，不进饮食，日渐瘦弱。干柿煎丸方

干柿（十枚去盖细切） 沉香（锉一两杵末好酒三升同干柿浸半日语武火熬成膏研细入诸陈两瓦上慢

上九味，捣研七味为末，入前膏和捣一二千杵，丸如梧桐子大，每服二十丸，至三十丸，温酒或醋汤下。

治妇人血伤，兼赤白带下。牛角 散方

黄牛角 （酒炙） 侧柏叶 艾叶（炒） 当归（切焙） 续断（炒） 地榆（炒） 赤石脂（研）

上八味，捣研为散，每服三钱匕，食前米饮或温酒调下。

治妇人血伤，兼赤白带下。菟丝丸方

菟丝子（酒浸一宿别捣） 龙骨 牡蛎（炒） 艾叶（炒） 赤石脂 乌贼鱼骨（烧）香子

上八味，捣罗为末，醋煮面糊和丸，如梧桐子大，每服二十丸，至三十丸，空心食前醋汤下。

治妇人血伤不止，兼赤白带下不绝，面黄体瘦，渐成劳疾。鹿茸丸方

鹿茸（去毛酥炙） 白芷 白马 毛（烧灰） 蒲黄（微炒） 小蓟根 续断 禹余粮（醋贼鱼骨（去茯苓（去黑皮各一两

上一十八味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，至三十丸，温酒或米饮下，不拘时。

治妇人血伤、赤白带下。麒麟竭汤麒麟竭 地榆 黄柏（去粗皮炙各一两） 禹余粮（ 赤醋淬五遍） 赤芍药（锉炒各一两

上六味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时。

治妇人血伤不止，兼带下赤白，腰背痛，虚乏困倦。牛角地黄散方

牛角 （一枚烧灰） 熟干地黄（焙） 桑耳（锉碎） 人参 续断 赤石脂 白矾（烧）白（炮裂去皮

上一十五味，捣罗为散，每服二钱匕，食前温酒调下，米饮亦得。

治妇人血伤不止，兼五色带下。牡丹皮汤方

牡丹皮 熟干地黄（焙） 槲叶脉（锉炒） 艾叶（微炒各一两半） 禹余粮（ 赤醋淬五遍） 芎 龙骨（各二两） 柏叶（炙） 芍药（锉炒） 浓朴（去粗皮生姜汁炙） 白芷伏龙肝 青竹茹 地榆（锉各一两） 阿胶（炙令燥半两）

上一十五味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓空心日午卧时服。

治妇人血伤兼赤白带，日夜不止、闷绝。熟布汤方

熟布皮（切刮取一把） 蟹爪（锉二合） 甘草（炙锉） 白茯苓（去黑皮） 熟干地黄（焙）两） 淡竹茹（一把）

上一十二味，粗捣筛，每服三钱匕，水一盏半，煎一盏，去滓服，不拘时。

治妇人血伤不止，兼带下不断，虚羸困倦，补血益气。泽兰散方

泽兰叶（炙） 人参 蜀椒（去目并闭口炒出汗各一两） 浓朴（去粗皮生姜汁炙） 桂（去代赭 山草（炙锉） 龙

上一十九味，捣罗为散，每服二钱匕，温酒调下，米饮亦得。

治妇人血伤兼带下，日久不止，头旋目眩，心烦身热，腰脚酸重，肢体瘦瘁，茯神丸方

姜（炮各

上一十一味，捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，温酒或米饮下，空心日午临卧各一。

治妇人血海虚，血败兼带下，积久不止，日渐困瘁，肢体烦热，头目旋运，口舌干涩。

乌贼鱼丸方。

乌贼鱼骨 鹿茸（去毛酥炙） 诃黎勒 当归（切炒） 白芍药 山茱萸 黄 （锉） 酸枣澄茄

上十五味，捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，米饮或酒下，空心日午夜卧各一。

治妇人血伤，兼带下，脐腹冷痛，腰脚酸疼，肢体倦怠，心烦渴躁，黄 丸方

黄 （锉） 熟干地黄（焙） 当归（切焙） 鹿茸（去毛酥炙） 地榆 卷柏（去土）茯神（骨诃

上一十七味，捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，米饮下，空心日午卧时各一。

治妇人经血暴下，兼带下赤白不止。黄芩汤方

黄芩（去黑心） 当归（切焙） 柏叶（焙） 蒲黄（微炒各半两） 艾叶（炒一分） 生干地黄

上六味，粗捣筛，每服三钱匕，水一盏。煎至七分，去滓温服日三。

治妇人血伤带下。地黄汤方

地黄（锉炒） 当归（切焙） 黄 （锉） 阿胶（炙令燥各一两） 艾叶（炒焙三分）

上五味，粗捣筛，每服三钱匕，水一盏，生姜三片，煎至七分，去滓温服，日三。

治妇人血伤不止，兼赤白带下。地黄益母汤方

生地黄汁 益母草汁（各半碗）

上二味，各取半盏，同煎至七分，日三五服。

治妇人伤中，血不止，兼赤白带下。龙骨丸方

龙骨（三分） 乌贼鱼骨（炙二分） 芍药（三分） 鹿茸（酒炙三分） 熟干地黄（焙三分）

上六味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，干姜米饮下。

又方：芍药（炒一两） 干姜（炒三分） 牛角 （醋炙焦半两）

上三味，捣罗为散研匀，每服二钱匕，米饮调下。

治经血暴下，兼带下。车前汤方

车前子 淡竹叶 黄芩（去黑心） 阿胶（炙燥杵碎） 生地黄（各一分）

上五味，将四味 咀，以水二盏，煎至一盏，下胶搅烊顿服。

又方：蒲黄（二两） 郁金 熟干地黄（焙各三分）

上三味，捣罗为散，每服三钱匕，空心米饮调下。

治带下兼经水过多，或暴下片血，不限年月远近。牡蛎散方

牡蛎 龙骨 肉苁蓉（酒浸切焙） 赤石脂 石斛（去根） 乌贼鱼骨（去甲） 黄（锉各姜（炮裂） 当归芎 附子（炮裂去

上二十味，捣罗为散。每服三钱匕，平旦米饮调服，日再。

治伤中无问赤白漏下。桑耳散方

桑耳（炒） 丹参（各一两一分） 续断 芎 柏叶（炙） 熟艾（炒） 鹿茸（酒浸去毛各两） 赤石脂 当

上一十七味，捣罗为细散，每日温酒调下二钱匕，二七日未效，稍稍加至四钱匕。

治妇人冲任气虚，经血暴下，兼带下。地龙散方

地龙（炒） 郁金 棕榈（烧令存性） 柏叶 地黄汁 胎发（泥裹烧过去泥）

上六味各等分，捣罗为散。每服三钱匕，温地黄汁酒调下。不拘时。

治伤中赤白带下。芦荟丸方

芦荟（半两） 赤石脂 樗皮生姜（汁炙） 地榆（锉各一两） 牛角 （炙三分） 禹余粮（

上八味，捣罗为末研匀，炼蜜和丸，如梧桐子大，每服二十丸，陈米饮下。

治伤中血下兼带，或白或赤，脐下 痛。柏叶散方

侧柏叶 芍药 艾（各三分） 熟干地黄（焙） 禹余粮（醋淬） 麒麟竭（各一两） 当归（

上八味，捣罗为细末研匀，每服二钱匕，生姜米饮调下。

治妇人经血暴下，兼赤白带下不止。龙骨散方

龙骨（一两） 乌贼鱼骨（去甲） 鹿茸（去毛酥炙） 续断 芍药（锉炒） 赤石脂 肉苁蓉

上八味，捣罗为散，每服二钱匕，空腹米饮调下。日再。

治妇人血伤，兼带下不止。阿胶散方

阿胶（炙燥） 柏叶（焙干） 当归（去芦头焙） 龙齿（别捣细研各半两） 禹余粮（醋淬细

上五味，捣罗为细散，每服二钱匕，用米饮调下，早晨午时各一服。

治血伤兼带下不止。杉节散方

杉木节（烧灰存性） 楮皮纸（烧灰各等分）

上二味，研令匀细，每服二钱匕，米饮调下。

上一页：经血暴下
下一页：妇人血积气痛


妇人血积气痛 《圣济总录》

妇人血积气痛

论曰血积气痛者，恶血久积而成痛也，其状隐隐 痛，或成块攻筑，或聚或散，或沉或浮，盖气通则血行，气涩则血滞，若月水不通，产后恶露不尽，或因他病，使血不行，皆致气血凝滞，血因气聚，蕴而成积，积久不去，则为气痛。

治妇人血气血积，坚癖血瘕，发歇攻刺疼痛，呕逆噎塞、迷闷，及血蛊胀满，经水不行。没药丸方

没药（研一两） 芫花（一两用米醋三升煎至一升半滤去滓不用将醋入石器内入 砂霜一豆蔻枚糯米炒令黄

上一十味，捣罗七味为末，斑蝥没药研匀，入前膏内，和捣千百杵，丸如梧桐子大，初服三丸，以醋炒薤白令焦黑。以酒浸，煎一两沸，吞下，渐加至五丸七丸为度，如急猝血气攻心脾，以酒醋共一盏，煎沸吞下，血瘕坚癖结块，攻心疼痛闷绝，久医不效者，即入禹余粮一两，火 醋淬七遍为末，和入为丸，每服五丸，苏木节二两锉细，酒三升，煎至七合，去滓分作三服，每服下丸子三丸，并服三服，即血瘕随大小肠逐下。

治妇人年久血气，结积气块，攻刺疼痛，不可忍，或呕吐不进饮食，面黄怠惰。 砂丸方

砂（去夹石者） 没药 当归（切焙） 芫花（醋煮炒微焦各一分） 蓬莪术（炮半两） 木

上七味，先研 砂巴豆没药如粉，用米醋三升，同煎为稀膏，后将四味捣罗为细末，入在前膏内，搜成剂，瓷合盛，用时丸如梧桐子大，每服七丸，看患人虚实，临时加减，用酒醋各半盏，同煎数沸，通口服，不得嚼，仍须饮尽酒醋立瘥。

治妇人血气血积，腹胁有坚癖，攻筑疼痛，不思饮食。没药煎方

没药（别研） 砂（别研） 木香 当归（锉焙各半两） 五灵脂（二两半）

上五味，捣罗三味为细末，入二研药，银器内以酒醋各半盏，同熬成煎，瓷合盛，勿透气，每服旋取一樱桃大，热酒化下，不计时候，日可二三服，如不饮酒，温醋汤化下。

治妇人虚冷血气，及血积隐隐 痛，血块攻筑疼痛。当归丸方

当归（切焙） 延胡索（各一两） 没药（研） 麒麟竭 砂（研各三分）

上五味，捣罗为末，合研匀，用狗胆和丸，如梧桐子大，每服十丸，加至二十丸，醋汤或温酒下。

治妇人血脏久冷，血积气攻，心腹脐下疼痛，呕逆痰涎，不思饮食。延胡索丸方

延胡索（米醋炒黄三分） 当归（切焙） 沉香（锉各半两） 木香 白术 芎 青橘皮（棱（湿纸裹煨别

上一十二味，捣罗为末，以酒煮面糊和丸，如梧桐子大，每服二十丸，煎生姜醋汤下，日进三服，不计时。

治妇人血积血癖，脐腹 痛，心膈满闷，四肢烦疼，口苦舌干，饮食减少，渐成劳瘦。

当归煎丸方

当归（切焙） 附子（去皮脐生用各半两） 没药（研） 砂（研） 血竭（各一分）禹余粮以上捣研为末，用酒三升调匀，于石器内，慢火熬成膏，和后药。

柴胡（去苗） 鳖甲（去裙 醋炙黄） 人参 生干地黄（焙） 芍药 磁石（ 醋淬七遍）

上一十六味，将后九味捣罗为细末，入前膏内和丸，如豌豆大，每服二十丸，淡醋汤下，空心食前服。

治妇人血积血块，攻筑疼痛，不可忍。 砂丸方

砂（研） 没药（研各一分） 粉霜（半钱） 干漆（炒烟尽半两） 干姜（炮） 京三棱（炮入白面少许作饼炙

上一十味为细末，煮醋面糊和丸，如绿豆大，每服十五丸，淡醋汤下，空心食前服。

治妇人血积心腹 痛，气刺少腹攻筑，或经候不行，肢节烦疼，痰逆癖块。胜金丸方

干漆（炒烟尽） 乌头（炮裂去皮脐） 野狼毒 京三棱（锉碎炒黄各一两） 紫薇（凌霄花是七枚去皮心

上一十二味，先以醋二升，熬大黄 芫花二味末，次下巴豆 砂，同熬令稠，其余八味。

同捣，细罗为末，用熬者膏和剂，如干硬更少入炼熟蜜，同和剂令得所，丸如绿豆大，每服七丸，至十丸，当归酒下。

治妇人血积气攻冲，心腹 痛，吐逆不下食，发作神思昏闷，四肢逆冷。青金丸方

五灵脂（二两取细末一两） 硝石（一分与五灵脂末同研） 斑蝥（不 者去翅足与糯米同

上三味，同和令匀，滴水丸如豌豆大，每服七丸，煎生姜醋汤下，不嚼，不计时候服，甚者再服愈。

治妇人月水不通，结坚瘕如石，腹胀血积不散。大黄丸方

大黄（锉炒） 硝石（熬沸研细各二两） 蜀椒（去目及闭口炒出汗半两） 代赭（别研） 干两）

上九味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，空心食前温酒下，米饮亦得，渐加至三十丸。

治妇人血积脐下结块，痛如锥刺，或下赤白，月水不调，腰背痛。当归丸方

当归（切焙） 芍药 吴茱萸（汤洗焙干炒） 大黄（煨锉） 干姜（炮） 附子（炮裂去皮脐）各七十枚） 桂（去两）

上一十四味，捣研为末，炼蜜和剂，捣令匀熟，丸如梧桐子大，每服二十丸，食前空心温酒下，加至三十丸。

治妇人因月水不调，血结不通，血积小腹成块。如覆杯，地黄煎丸方

生地黄（肥者细切研烂绞汁一十斤） 生姜（去皮研烂绞汁一斤半二味汁于微火上煎令如生干地蛭（糯米

上一十三味，捣罗后一十一味为末，入前地黄煎中，以微火上煎，硬软得所，众手丸如梧桐子大，每服七丸，食前空心温酒下。

治妇人因月水不通，血积不散，气攻疼痛，积聚成块，桃仁散方

桃仁（汤浸去皮尖双仁炒二两） 刘寄奴（去根锉碎） 蓬莪术（炮细锉） 当归（炙锉）木香 附子（炮

上一十五味，捣罗为细末，每服二钱匕，温酒或醋汤调下，空心晚食前服。

治妇人血积气攻刺疼痛不已，面黄体瘦，经水不调。芍药汤方

芍药 芎 当归（切焙） 防风（去叉） 桂（去粗皮各半两） 甘草（炙锉） 生干地黄（

上九味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，经水久不利，煎成入芒硝半钱匕，稍热服。

治妇人因月水不利，血结成积，气攻疼痛。桃仁丸方

桃仁（汤浸去皮尖双仁麸炒黄） 泽泻 白茯苓（去黑皮） 芍药 瞿麦（用穗） 干姜（炮一两） 大黄（锉炒

上一十二味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，空心食前、温酒下。米饮亦得。

治妇人冷癖血块虚胀，月经不调，瘦弱不能食，面无颜色，姜黄散方

姜黄 白术（各八两） 生姜（去皮细切三升） 当归（切十两） 陈曲末 大麦 末（各二橘皮（汤浸去白

上一十味，用木杵臼，捣如泥，纳甑中铺匀，以面封之，勿使泄气，蒸熟并甑置屋下，三日开，出药曝干，捣罗为散，酒服方寸匕，日二服，取利为度，十日内忌生冷难消化物，过十日，百无所忌，若炼蜜为丸亦得，每服三十丸，酒下、日再服。

治妇人血气。狗胆丸方

狗胆（一枚入巴豆七粒灶后挂七三日干后用） 木香 丁香 砂 槐花（各半两）

上五味，捣罗为细末，炼蜜和丸，如绿豆大，每服二丸，血风虚肿气急，煎薄荷酒下，儿枕不散，疼痛不可忍，煎醋汤下，产后通身走住痛疼，莲荷汤下，吐血不止，刺蓟根煎汤入小便送下，血块柱心酒下，血游、蓖麻汤下，热疾地黄酒下，败血冲心蒲黄汤下。

治妇人腹内冷癖血块虚胀，月经不调，瘦弱不能食，面无颜色，状如传尸。陈曲散方

陈曲（炒） 大麦 （炒各三两） 生地黄（切九合） 白术（八两） 牛膝（酒浸切焙） 桑耳（去双仁皮尖炒） 杏

上一十二味，捣如泥，纳瓶中，以物盖密封之，勿令泄气，于一石米上蒸之，饭熟出之，停屋下，三日开出曝干，再捣罗为散，温酒调下三钱匕，空腹服，炼蜜丸服亦得。

治妇人脐下坚硬，大如升，月水不通，发热往来，下痢羸瘦，此为气瘕，生肉癖者，即不可治。地黄丸方

生地黄（三十斤捣取汁） 干漆（熬烟尽一斤为细末）

上二味，用文武火熬令可丸，即丸如梧桐子，食后三丸，加至五丸，温酒熟水任下。

上一页：妇人经血暴下兼带下
下一页：妇人瘀血


妇人瘀血 《圣济总录》

妇人瘀血

论曰瘀血者，由经水蓄聚，或产后恶露不尽，皆本冲任气虚，风冷所乘，气不能宣，故血瘀也，瘀血不去，结痼成积，则令人面黄肌瘦，烦渴憎寒，腰腹重痛，久变症瘕。

治妇人经水否涩，因冷血瘀不通，结积脐腹，发为气痛，面黄体瘦。桃仁汤方

桃仁（去皮尖双仁炒） 大黄（生用各一两） 桂（去粗皮） 当归（切焙各三分） 甘草（炙

上七味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓下芒硝半钱匕搅匀，放温空心日晚再服。

治妇人经水不利，血瘀不消。芎 汤方

芎 大黄（生用各一两） 荷叶蒂（烧灰三七枚） 桂（去粗皮） 庵 子（各一两）

上五味，粗捣筛，每服三钱匕，水一盏半，煎至一盏，入朴硝一钱匕，去滓空心温服。

治妇人经水或通或止，或产后寒凝，血积成瘀。顺经散方

吴茱萸（三两汤洗七枚炒） 麦门冬（五两半去心） 半夏（二两半汤洗七次） 当归（二两（二两去粗皮） 阿胶（二两碎炒令黄燥） 甘草（二两锉炒）

上一十一味，捣罗为粗散，每服三钱匕，水一盏半，入生姜五片，煎至一盏，去滓热服，空心食前。

治妇人腹内有瘀血，月水不利，或断或来，心腹满急。桃仁丸方

桃仁（三两汤浸去皮尖双仁麸炒微黄） 虻虫（四十枚炒微黄去翅足） 川大黄（三两锉碎

上四味，捣罗为末，炼蜜和捣百余杵，丸如梧桐子大，每服空心以热酒下十五丸。

治妇人经络痞涩，腹内有瘀血，疼痛不可忍。琥珀散方

琥珀（半两细研） 没药（半两细研） 生地黄汁（半升）

上三味，除地黄汁外，二味和匀，每服二钱匕，水酒各半盏，煎至七分，入地黄汁二合，再煎数沸，去滓温服，不拘时。

治妇人血瘀不消，及扑损血瘀。大黄汤方

大黄（生用） 桃仁（汤浸去皮尖双仁各一两） 桂（去粗皮半两） 生干地黄（焙一两） 郁

上五味，粗捣筛，每服三钱匕，水酒各半盏，同煎至七分，去滓温服。

治妇人因血涩内瘀不散，疼痛。败蒲汤方

败蒲（烧灰） 当归（各二两） 牡丹皮 芎 赤芍药（各一两） 豉心（一合） 桃仁（汤

上九味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓入地黄汁一合，朴硝一钱匕。

温服日二。

上一页：妇人血积气痛
下一页：妇人血分


妇人血分 《圣济总录》

妇人血分

论曰血分者、经水流通之际，寒湿伤其冲任为之中止，气壅不行，播在皮肤，邪气相搏，经血分而为水，发为肿，故曰血分，脉经曰，经水前断，后病水者，名为血分，积久成水肿，即难治。

治妇人血分身体通肿，虚烦不食。大腹散方

大腹皮（锉） 桑根白皮（锉） 槟榔（锉各一两） 当归（二两切炒） 牡丹皮 甘遂（各（焙各一两） 人

上一十二味，捣罗为散，每服二钱匕，浓煎紫苏汤调下，日二服。

治妇人血分，身体浮肿，心腹烦满。枳实散方

枳实（去瓤炒）麸 当归（切炒） 牛膝（去苗酒浸切焙） 桑根白皮（锉各一两） 大黄（略白炒各一两） 槟榔（锉） 木香（炮各半两）

上十三味，捣罗为散，每服二钱匕，用沸汤点服。通口吃日再。

治妇人血分攻头面，身体浮肿，烦热心闷。槟榔汤方

槟榔（锉） 赤芍药 人参 百合（各半两） 知母（焙一分） 木香（半两） 枳壳（去瓤麸炒） 牛膝（锉） 赤茯苓（去黑皮各三分） 郁李仁（去皮尖双仁） 牡丹（去心） 牵牛子（炒各

上一十二味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，日二夜一。

治妇人经水先断，后病水，名曰血分，身体浮肿，烦闷。羚羊角散方

羚羊角屑 桂（去粗皮） 甘遂 苦葶苈（纸上炒） 木香 郁李仁（炒去皮尖各半两）青

上一十一味，捣为细散，每服二钱匕，浓煎桑根白皮汤，放温调下，不拘时候。

治妇人经水才断后辄病水，四体浮肿。青橘皮散方

青橘皮（去白炒） 大戟（去皮） 白茯苓（去黑皮） 枳壳（去瓤麸炒） 当归（切焙） 黄酒浸切焙一两）

上一十味，捣罗为散，每服二钱匕，浓煎桑白根皮汤调下。日再服。

治妇人血分，头面浮肿，腹胁妨闷，四肢烦疼，芍药汤方

赤芍药（一分） 桃仁（汤浸去皮尖双仁麸炒微黄别研） 枳壳（去瓤麸炒） 百合 当归（

上八味，粗捣筛，每服四钱匕，以水一盏半，入生姜半分切，同煎至八分，去滓空心温服，遂日以利为效，未利再服。

治妇人血分，通身浮肿，胸膈不利，腹胁胀满，喘息气粗，不能饮食。泽漆丸方

泽漆 苦葶苈（隔纸炒令紫色） 桑根白皮（炙锉） 甘遂（锉炒令黄） 牵牛子（各一两生炒微黄三分） 槟榔（锉一两）

上九味，除郁李仁，捣罗为末，入郁李仁再和匀，炼蜜为丸，如梧桐子大，每服十丸，煎紫苏汤下，食前服。

上一页：妇人瘀血
下一页：妇人水分


妇人水分 《圣济总录》

妇人水分

论曰水分者，以水气上下溢于皮肤，分散四末，发为 肿，盖肾者胃之关，关闭不利，故聚水而从其类也，此病与血分治疗有先后耳。

治妇人水分肢体肿满不消，因经水不通，宜先去水，后调经血。鳖甲丸方

鳖甲（去裙 醋炙） 杏仁（汤浸去皮尖双仁炒） 苦葫芦（用瓤） 天门冬（去心焙各一两粗皮） 葶苈（切焙） 羚羊角（镑各

上一十六味，捣罗为末，炼蜜和丸，如小豆大，每服十丸，至十五丸，食前温水下。日三服，如一二服内，水通利即减丸数，及间日服。

治妇人水分浮肿不退，经脉不利。葶苈丸方

葶苈（隔纸炒二两） 木香 陈橘皮（汤浸去白焙） 枳壳（去瓤麸炒） 楮根白皮（炙锉）锉各三分） 甘

上一十二味，捣罗为末，炼蜜为丸，如梧桐子大，空心日午夜卧时，用桑根白皮煎汤，下二十丸，加至三十丸，取利为度，如水利即减丸数。

治妇人水分肿满不消，经水断绝。大腹皮丸方

连皮大腹（一两半） 防己 泽泻 木香 蓬莪术（煨锉） 枳壳（去瓤麸炒各一两） 槟榔

上九味，捣罗为末，炼蜜和丸，如梧桐子大，每服空心日午夜卧，生姜汤下三十丸，至四十丸，如减即少服。

治妇人水病肿满，小便涩，经水断绝。猪苓散方

猪苓（去黑皮） 防己（各一两） 桑根白皮（炙锉） 百合 郁李仁（汤浸去皮炒） 瞿麦穗

上七味，捣罗为末，每服三钱匕，用水一盏，煎至七分，去滓早食前夜卧，各一服，如疏利即减服。

治妇人水分遍身浮肿，烦闷喘渴，经水不利。黄 散方

黄 （锉） 赤茯苓（去黑皮） 木香（各一两半） 草豆蔻（去皮） 桂（去粗皮） 当归（切续断 泽泻

上一十三味，捣罗为末，每服三钱匕，水一盏半，入小豆半匙，生姜一块拍碎、煎至七分，去滓温服，空心日午临卧，各一。

治妇人水气在皮肤浮肿，经水不通。赤茯苓丸方

赤茯苓（去黑皮一两） 猪苓（去黑皮一两半） 泽泻（一两） 小海蛤（一两半） 陈橘皮（赤芍药（一

上一十味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，煎桑白皮汤下，日三。

治妇人水病浮肿，因经水断绝，名曰水分。防己饮方

防己（一两） 葶苈（隔纸炒） 赤茯苓（去黑皮各半两） 陈橘皮（汤浸去白焙） 玄参黄术（锉） 大豆

上一十二味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓空心日午临卧，各一服。

治妇人水分面目身体浮肿，胸满短气，小便不利。芍药汤方

赤芍药（锉炒） 桑根白皮（锉各三分） 木通（锉一两） 百合（三分） 大腹（碎五枚） 郁

上七味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓空心日午临卧服，水通即止。

治妇人水分四肢浮肿，经水断绝。甘遂丸方

甘遂（微煨一两一分） 葶苈（隔纸炒二两） 黄连（去须） 天门冬（去心焙各一两半） 苦

上五味，捣罗为末，炼蜜和丸，如小豆大，每服十丸，至十五丸，空心温酒下。得水利即疏服。

治妇人水分先病水肿，日久不消，致经水断绝。木通饮方

木通（锉一两） 桑根白皮（锉） 泽泻 防己 赤茯苓（去黑皮） 石苇（去毛各三分） 大

上七味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓温服、日三，如水通利。即疏服。

上一页：妇人血分
下一页：妇人血枯


妇人血枯 《圣济总录》

妇人血枯

论曰内经曰，有病胸胁支满者，妨于食，病至则先闻腥臊臭，出清液，先唾血，四肢清，目眩，时时前后血，病名血枯，此得之年少时，有所大脱血，若醉入房中，气竭肝伤，故月事衰少不来也，夫肝藏血，受天一之气，以为滋荣者也，其经上贯膈布胁肋，今脱血失精，肝气已伤，故血枯涸而不荣，胸胁支满，以经络所贯然也，妨于食，则以肝病传于脾胃，病至则先闻腥臊臭，出清液，以肝病而肺乘之，先唾血，四肢清，目眩，时时前后血，皆肝病血伤之证也。

治妇人血枯，胸胁支满，妨于食饮，病至即闻腥臊之气，先唾血出清液，或前后泄血，四肢清，目眩转，月事衰少不来。乌贼鱼骨丸方

乌贼鱼骨（去甲四两） 茹（一两）

上二味，捣罗为末，用雀卵不拘数，和成剂令得所，丸如小豆大，每服五丸，加至十丸，以鲍鱼汤下，后以饭食压之。

治妇人胸胁支满，闻腥臊气，唾血目眩，不进饮食，泄血不已，日久使血枯燥。肉苁蓉丸方

肉苁蓉（酒浸切焙） 熟干地黄（焙） 白茯苓（去黑皮各一两） 人参（半两） 菟丝子（酒

上八味，捣罗为末，炼蜜为丸，如梧桐子大，每服二十丸，至三十丸，温酒或米饮下，空心日午夜卧、各一。

治妇人先有所脱血，或醉中房劳伤肝，致使月事不来，血枯燥干/地黄汤方

熟干地黄 泽兰叶 白茯苓（去黑皮） 人参 五味子 附子（炮裂去皮脐） 当归（切炒）

上八味，粗捣筛，每服三钱匕，才一盏，煎至七分，去滓温服，空心日午夜卧，日三。

治妇人阴气衰弱，血枯不荣，月事不来。磁石丸方

磁石（火 醋淬三七遍） 白茯苓（去黑皮） 附子（炮裂去皮脐各一两） 人参 当归（切

上六味，捣罗为末，炼蜜为丸，如梧桐子大，每服二十丸，至三十丸，温酒或米饮下，空心日午夜卧，日三服。

上一页：妇人水分
下一页：妇人无子


妇人无子 《圣济总录》

妇人无子

论曰妇人所以无子者，冲任不足，肾气虚寒也，内经谓女子二七天癸至，任脉通。太冲脉盛，阴阳和，故能有子，若冲任不足，肾气虚寒，不通系胞，故令无子，亦有本于夫病者，当原其所因而调之。

治妇人子宫虚冷，胎孕不成，或经水不调，血气积冷。朴硝荡胞汤方

朴硝 牡丹皮 当归（切炒） 大黄（锉炒） 桃仁（汤浸去皮尖双仁炒） 细辛（去苗叶）黑皮） 桂（去切炒一两半） 虻虫（去

上一十七味，粗捣筛，每服三钱匕，水一盏，酒半盏，同煎至八分，去滓温服食前。

治妇人下焦三十六疾，不孕绝产。承泽丸方

泽兰 辛夷（去根蒂） 本（去苗土各一两） 葛上亭长（七枚炒） 溲疏（锉） 梅核仁（

上六味，捣罗为末，炼蜜和丸，如梧桐子大，每服五十丸，温酒下，日再服。

治妇人久无子，小腹冷疼，气不调。干地黄汤方

熟干地黄（净洗焙） 当归（切炒各二两） 牛膝（酒浸一日切焙半两） 桂（去粗皮）牵牛

上八味，粗捣筛，每服三钱匕，水两盏，煎至一盏，去滓服，食久再服，快利为度，次服后方禹余粮汤。

治妇人胞胎寒冷，绝产无子。禹余粮汤方

禹余粮（ 淬七遍） 白僵蚕（去黑者微炒） 乌贼（鱼骨去甲皮各一两） 龙骨（碎研） 桂芍药 半夏（浆水浸

上一十二味，粗捣筛，每服三钱匕，水一盏，入生姜三片，煎至六分，去滓食前温服，、日再。

治妇人久无子。白薇丸方

白薇（去土锉） 当归（锉炒） 附子（炮裂去皮脐） 芎 本（去苗土） 人参 禹余粮参柏子仁（半日炒） 甘草（炙） 牛膝（锉酒浸一宿焙） 桑寄生（炙锉各半两）

上二十味，捣罗为末，炼蜜杵丸，如梧桐子大，温酒下二十丸，加至三十丸，空心食前服。

治妇人月水不利，闭塞绝产。白薇 人参丸方

白薇（去土一两半） 人参 紫菀（去苗土） 紫参（锉） 防风（去叉） 牛膝（切酒浸焙）芦头） 白僵蚕（归（微炒各一两） 附子

上一十七味，捣罗为末，炼蜜和捣，丸如梧桐子大，每服三十丸，温酒下，食前，日再服。

治妇人久无子、断绪。杜蘅丸方

杜蘅（三月三日采根洗曝干锉） 半夏（汤洗二十遍碎用生姜炒） 白薇 桔梗（锉炒）附辛（去（去粗皮各半

上一十四味，捣罗为末，炼蜜和匀，丸如梧桐子大，温酒下二十丸，渐加三十丸，早晨日午各一服。

治妇人断绪无子。钟乳丸方

钟乳（研一复时） 白矾（烧令汁尽各一两） 阿胶（炙令燥） 紫石英（研细） 蜀椒（去目石亭脂（研极细

上一十味，除石药别研外，余药捣罗为末，同和匀，炼蜜和捣，丸如梧桐子大，每日空心暖酒下二十丸，渐加至三十丸。

治妇人久无子。泽兰丸方

泽兰（去根） 陈橘皮（去白焙） 白龙骨（碎研） 禹余粮（烧赤醋淬七遍） 紫石英（研细）本（去苗土） 卷冬（去心焙） 人参 桂（去地黄（焙） 蜀椒（去目及闭口者炒出汗薇赤石脂（研各半两）

上二十八味，捣罗为末，炼蜜和匀，丸如梧桐子大，每服二十丸，温酒下。

治妇人月水不利，结积无子。大黄汤方

大黄（锉炒一两） 桃仁（汤浸去皮尖双仁四十九枚） 虻虫（去翅足微炒三十枚） 水蛭（

上四味，锉如麻豆，每服一钱匕，酒一盏，煎至七分，去滓空腹温服，如无结积，不可服。

上一页：妇人血枯
下一页：妊娠统论


妊娠统论 《圣济总录》

妊娠统论

论曰妊娠一月谓之始形，二月谓之始膏，三月谓之始胎，当是之时，血脉不流，形象始化，男女于此，仪则未分，缘感而应，所以孕妇欲令见荣贵端正之人，不欲见伛偻侏儒之辈，及猿猴犬马怪禽异兽，夜卧仍宜息心静意，慎勿乱思，恐形异梦而感不祥也，妊妇所以择食者，盖假五气五味，生成五脏，气味各随所喜而归之，阴阳应象论曰，酸生肝，苦生心，甘生脾，辛生肺，咸生肾，此五脏假五味以生也。六节脏象论曰，臊气凑肝，焦气凑心，香气凑脾，腥气凑肺，腐气凑肾，此五脏假五气以成也，若形脏未备，则随其不足而孕妇不欲其气味食之，盖阳为气，阴为味，气化则精生，味化则形长，诚以人之生也，气本于天，形本于地，内经谓天食人以五气，地食人以五味，正此之谓，若夫天合既分，形质不完者，皆孕妇择食之时，不得其气味，故视斜觑短，偏瞽双盲，手挛足跛，腰伛背偻，此肝形之不备也，言迟语吃，或哑或聩，神气昏塞，此心形之不备也，胸背凸凹，舌短唇缺，此脾形之不备也，毫毛疏薄，发鬓秃落，或毫毛通白，皮肤遍赤，此肺形之不备也，毛发焦黄，形体黑小，五硬五软，数岁不能行，此肾形之不备也，由是孕妇择食，假其气味，生成五脏，一有不备，病辄随之，譬犹陶冶成器，一或苦窳，是水火之剂不谨，岂曰工之良哉。

上一页：妇人无子
下一页：妊娠恶阻


妊娠恶阻 《圣济总录》

妊娠恶阻

论曰妇人所食谷味，化为血气，下为月水，凡妊娠之初，月水乍聚，一月为 ，二月为胚，三月为胎，胎成则男女分，方食于母而口以焉，在 胚之时，血气未用，五味不化，中气壅实，所以脾胃不思谷味，闻见于物，故恶心有所阻也，其病心中愦闷，头重目眩，四肢怠惰，恶闻食气是矣。

治妊娠恶阻，呕逆恶心，四肢疼头痛，恶闻食气，心忪烦闷，多损坠，宜安胎调匀血脉。茯苓汤方

白茯苓（去黑皮） 旋覆花 生干地黄（微炒各二两） 陈橘皮（汤浸去白焙） 细辛（去苗

上一十味，粗捣筛，每服三钱匕，以水一盏，入生姜一分拍碎，同煎至六分，去滓温服、日二。

治妊娠恶阻病，心中愦闷，见食呕吐，恶闻食气，肢节烦疼，身体沉重，多卧黄瘦，麦门冬汤方

麦门冬（去心焙） 人参（各三分） 白茯苓（去黑皮） 陈橘皮（汤浸去白焙各半两）甘草

上五味，粗捣筛，每服三钱匕，以水一盏，入生姜一分拍破，枣二枚劈，同煎至六分，去滓温服、食前。

治妊娠一两月恶食，手足烦闷。人参汤方

人参 知母（焙） 枳壳（去瓤麸炒令黄） 黄芩（去黑心各一两） 大腹（一枚并皮子用锉

上五味，粗捣筛，每服三钱匕，以水一盏，入生姜半分切，煎至七分，去滓温服。食后、日二。

治妊娠阻病，心中愦闷，头目眩，四肢沉重懈怠，恶闻食气，好吃酸咸果实，多卧少起，三月四月，皆多呕逆，百节不能自举者。人参饮方

人参（二两） 白茯苓（去黑皮） 浓朴（去粗皮涂生姜汁炙七遍） 白术（各一两半）陈橘

上六味，粗捣筛，每服三钱匕，以水一盏，入生姜五片，同煎至六分，去滓温服日再。

起，汗出疲极、黄瘦，半夏汤方。

半夏（汤洗去涎滑七遍焙） 陈橘皮（浸去白炒） 芍药 桔梗（锉炒） 人参（各一两） 旋黑皮一分）

上一十一味，粗捣筛，每服三钱匕，以水一盏，入生姜半分切，枣二枚擘，同煎至六分，去滓温服，两剂后，宜服橘皮丸以间之。

治妊娠恶阻病，心中烦闷，头眩恶闻食气，闻便呕吐，闷乱颠倒，四肢怠惰，不自胜举，先服半夏汤两剂后，次服此。陈橘皮丸方

陈橘皮（汤浸去白炒干） 白茯苓（去黑皮各一两） 白术 甘草（炙） 干姜（炮） 半夏（

上七味，捣罗为末，炼蜜和涂酥为剂，捣令匀熟，丸如梧桐子大，每服二十丸，生姜汤下，食前服。

治妊娠阻，呕吐不下食，宜服。橘皮汤方

陈橘皮（汤浸去白焙） 竹茹 人参 白术（各三两） 浓朴（去粗皮涂生姜汁炙七遍二两）

上五味，粗捣筛，每服三钱匕，以水一盏，生姜五片，同煎至七分，去滓温服，不拘时候。

治妊娠恶阻病，头疼肩背烦疼，气胀不思饮食宜，白术丸方

白术 浓朴（去粗皮涂生姜汁炙烟出七遍） 当归（微炒） 陈橘皮（汤浸去白焙各一两）

上六味，捣罗为末，炼蜜搜和，涂酥为剂，捣令匀熟，丸如梧桐子大，每日空心米饮下二十丸，早晨日晚各一服。

治初妊娠阻，食即吐逆，头痛颠倒寒热。前胡饮方

前胡（去芦头） 细辛（去苗叶） 白茯苓（去黑皮） 甘草（炙） 浓朴（去粗皮涂生姜汁炙

上五味，捣罗为粗末，每服二钱匕，水一盏，，生姜一分切，同煎至六分，去滓温服，不拘时，日二服。

治妊娠阻病，头疼四肢羸弱，不思食饮，唯思眠睡。柴胡饮方

柴胡（去苗） 赤芍药 麦门冬（去心焙） 人参 黄 （微炒锉） 甘草（炙各半两）生地

上七味，捣罗六味为粗末，每服三钱匕，以水一盏，入地黄汁一分，同煎至六分，去滓温服日再。

治妊娠阻病，胎不安，寒热呕逆，气满不思饮食，宜服。麦门冬饮方

麦门冬（去心焙） 人参 白茯苓（去黑皮） 阿胶（炙令燥各一两） 甘草（炙锉三分）

上五味，捣为粗末，每服三钱匕，以水一盏，入生姜一分拍破，枣二枚擘，同煎至六分，去滓食后温服、日二。

治妊娠阻病，心中愦闷、虚烦，吐逆恶闻食气，头眩体重，四肢疼痛，烦热多卧少起，恶寒汗出羸瘦。桔梗汤方

桔梗（锉炒） 半夏（汤洗七遍去滑） 白茯苓（去黑皮） 细辛（去苗叶） 芎 人参甘

上九味，粗捣筛，每服五钱匕，水一盏半，生姜五片，同煎至六分，去滓温服，食后、日二服。

治妊娠恶阻，心中烦闷，头眩体重，恶闻食气，闻便呕吐，愦闷颠倒，四肢怠惰，不自胜举。茯苓丸方

白茯苓（去黑皮） 人参（各一两） 桂（去粗皮） 干姜（炮） 半夏（汤浸洗七遍）陈橘皮

上一十味，捣罗为末，炼蜜为剂，捣令匀熟，丸如梧桐子大，每服二十丸，米饮下，渐加至三十丸，日再服。

治妊娠恶阻，呕吐涎痰，不能食。姜橘汤方

生姜母（一两一分） 陈橘皮（去白焙） 青竹茹（各半两） 前胡（去苗三分） 槟榔（锉二

上五味，锉如麻豆，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治妊娠阻病，心中烦闷，呕哕吐逆，恶闻食气，头眩重，四肢百节疼酸，嗜卧汗出，疲极黄瘦。人参饮方

人参 麦门冬（去心） 白茯苓（去黑皮） 生姜（各三分） 陈橘皮（汤浸去白焙） 甘草（

上七味，锉如麻豆大，分为二剂，每剂以水五盏，煎取二盏，去滓食前分为三服，如人行三五里再服。

治妊娠恶阻，见食吐逆、头痛。前胡汤方

前胡（去芦头） 细辛（去苗叶） 白茯苓（去黑皮） 人参 浓朴（去粗皮生姜汁炙）甘草

上六味，粗捣筛，每服五钱匕，水一盏半，入生姜五片，煎至八分，去滓温服，不拘时治妊娠恶阻，头旋呕吐，腰腹娼痛，胎动不安。桑寄生饮方

桑寄生 阿胶（炒燥） 柴胡（去苗） 麦门冬（去心焙） 人参 大蓟（各一两） 郁李仁（

上七味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治妊娠恶阻，心中愦闷，闻食气即吐逆，肢节酸疼，多汗黄瘦。半夏饮方

半夏（汤洗去滑生姜汁制过） 白茯苓（去黑皮各三分） 细辛（去苗叶） 旋覆花 桔梗

上九味，粗捣筛，每服三钱匕，水一盏，入生姜五片，同煎至七分，去滓温服，空心食前。

治妊娠阻病，心中烦闷，头眩重，憎闻食气，闻便呕逆，四肢不自持。茯苓饮方

白茯苓（去黑皮） 防风（去叉） 人参 白术 枳壳（去瓤麸炒） 生姜（各半两） 甘草（

上七味，锉如麻豆大，分为二剂，每剂以水四盏，煎取一盏半，去滓食前，分温二服，如人行三五里再服。

治妊娠恶阻，愦闷头旋，闻食气便呕逆，四肢多热。茯苓丸方

白茯苓（去黑皮） 人参 陈橘皮（去白焙） 干姜（炮裂） 白术 半夏（汤洗去滑生姜汁炒三分）

上一十味，捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，空腹米饮下。

上一页：妊娠统论
下一页：妊娠漏胎


妊娠漏胎 《圣济总录》

妊娠漏胎

论曰妊娠将理失宜，经血时下，谓之漏胎，由冲任虚弱，不能固养胞胎，故令经血时下，如器之漏也，久漏不已，则胎气无所禀养，心致萎燥矣。

治妊娠漏胎，下血不止，腹内疼痛。续断丸方

续断 附子（炮裂去皮脐） 蒲黄 干姜（炮） 芍药 芎 山茱萸（各一两半） 白术两）

上一十三味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，空心日晚温酒下。

治妊娠漏胎，下血不止，脐腹疼痛。续断饮方

续断（锉二两） 艾叶（去梗焙干） 熟干地黄（焙） 当归（切焙各一两） 竹茹（新者） 阿

上七味，捣为粗末，每服三钱匕，用水一盏，煎至七分，去滓空心温服，早晚各一。

治妊娠漏胎，淋沥不止。艾叶饮方

艾叶（陈者半两） 干姜（炮） 当归（炙锉各三分） 芎 （一两）

上四味，捣为粗末，每服三钱匕，以水一盏，入生姜一枣大拍碎，同煎至七分，去滓热服。空心日午晚后各一。

治妊娠漏胎，淋沥下血，脐腹疼痛。桑寄生汤方

桑上寄生（炙令黄锉碎半两） 当归（炙锉一两半） 芎 （锉一两）

上三味，粗捣筛，每服三钱匕，以水半盏，酒半盏，同煎取六分，去滓温服，早晨午时晚间各一。

治妊娠漏胎下血过多。胶艾汤方

阿胶（炙燥半两） 艾叶（焙干一两）

上二味，粗捣筛，每服三钱匕，以水一盏，煎至七分，去滓温服，早晨午时晚间各一。

治妊娠漏胎下血过多，腹中刺痛，止血安胎。芎 饮方

芎 当归（切焙） 竹茹（各一两） 阿胶（炙燥三分）

上四味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，早晨午时至晚各一服。

治妊娠胎漏下血不止，腹痛。姜黄汤方

姜黄 当归（切焙） 熟干地黄（焙） 艾叶（焙干） 鹿角胶（炒燥各一两）

上五味，粗捣筛，每服五钱匕，水一盏半，入生姜半分切，枣三枚擘破，煎至八分，去滓食前温服。

治妊娠胎动不安，及漏胎腹中痛。阿胶汤方

阿胶（炒燥） 白术 当归（切焙） 甘草（炙各一两） 桑上寄生（锉炒） 熟干地黄（焙各

上一十味，粗捣筛，每服五钱匕，水一盏半，枣三枚擘破，煎至八分去滓，不计时候稍热服。

治妊娠五月六月，下血不止。黄 汤方

黄 （炙锉一两半） 桑寄生（炙锉） 地榆（锉） 熟干地黄（焙各一两） 艾叶（焙干） 龙

上六味，粗捣筛，每服五钱匕，水一盏半，生姜半分切，枣三枚擘破，同煎至六分，去滓食前温服。

治妊娠胎漏，下血不止、腹痛。地黄散方

熟干地黄（焙） 干姜（炮各三分）

上二味，捣罗为散，每服二钱匕食前温酒调下。

治妊娠胞漏，月水时下，此由冲任脉虚，不能制约太阳少阴之经，故令血下，盖冲任之脉，为经络之海，皆起于胞内，今不能制其经血，故为漏胎，血干即死。黄 饮方

黄 （锉） 地榆 桑寄生（各一两半） 艾叶（半两） 白龙骨（研二两） 生地黄（二两）

上七味，锉如麻豆大，每服五钱匕，水一盏半，煎取八分，去滓食前温服，如人行三五里再服。

治妊娠漏胎，心腹 痛，或时下血。竹茹寄生汤方

竹茹 桑寄生 阿胶（炙燥） 艾叶 芍药 白术（各等分）

上六味，锉如麻豆大拌匀，每服三钱匕，水一盏，煎至七分，去滓温服。

治妊娠胎漏，下血不止。阿胶汤方

阿胶（炒燥） 刘寄奴 赤石脂 黄连（去须） 白龙骨（各一两半） 乌梅（五枚碎焙） 桑瓤麸炒一两一分）

上一十五味，粗捣筛，每服五钱匕，水一盏半，入生姜五片，同煎至八分，去滓温服，不拘时。

治妊娠胎漏下血。艾叶汤方

艾叶（炒） 黄芩（去黑心各半两） 黄连（去须） 茯神（去木） 桑耳 代赭 浓朴（去粗

上一十一味，粗捣筛，每服五钱匕，水一盏半，入生姜五片，同煎至八分，去滓温服，不拘时。

治妊娠胎漏方

生地黄汁（二合） 清酒（二合）

上二味相和，煎三四沸，空腹分温二服。

治妊娠胎漏，下血不止。地黄散方

熟干地黄（焙） 干姜（炮） 赤石脂（各二两）

上三味，捣罗为散，酒服方寸匕，日二三服。

治漏胎下血不止。当归 阿胶散方

当归（切焙） 阿胶（炙燥各半两） 龙骨（二分半） 地榆 蒲黄（炒各三分） 熟干地黄（

上八味，捣罗为散，每服方寸匕，空腹米饮调下，日再。

上一页：妊娠恶阻
下一页：妊娠惊胎


妊娠惊胎 《圣济总录》

妊娠惊胎

论曰胎处胞内，随母所闻，才觉受气，便宜将慎，若妊娠月满，或欲逼生，形体完具，精神已成，母忽惊动，遂为惊胎，则转移不常，宜速治之，不尔则精气并居，令子发癫。

治妊娠惊胎，转动不定。阿胶汤方

阿胶（炒令燥） 桑上寄生（锉焙） 大腹皮（锉） 麦门冬（去心焙） 黄 （锉） 防风（去

上一十二味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓空心温服。

治妊娠因惊，胎内转动。人参汤方

人参 柴胡（去苗） 桑上寄生 青橘皮（汤浸去白焙） 甘竹茹 续断 芎 （各一两）

上八味，粗捣筛，每服三钱匕，以水一盏，入枣三枚擘破，同煎至七分，去滓空心温服治妊娠惊胎。苎麻散方

苎麻根（一握锉） 诃黎勒（煨去核） 山芋 茯神（去木各一两） 人参（二两）

上五味，捣罗为散，每服二钱匕，以米饮调下，不拘时。

治妊娠惊胎。定神丸方

陟厘 生干地黄（焙） 人参 当归（炙令香锉碎） 龙骨 赤石脂 浓朴（去粗皮涂生姜

上一十味，捣罗为末，炼蜜和丸，梧桐子大，每服空心熟水下二十丸。

治妊娠外因惊动，胎动不安，转移不宁。艾叶汤方

艾叶（炙干三分） 桑上寄生（锉炒一两半） 人参（二两） 茯神（去木三分） 阿胶（炙令燥

上五味，粗捣筛，每服三钱匕，以水一盏，入糯米半合，葱白三寸并须切，同煎至七分，去滓温服食前。

治妊娠惊胎，胎动不安，时时转易。黄芩汤方

黄芩（去黑心） 白术（锉炒） 白芍药（锉炒各半两） 黄 （锉） 人参 山芋（各一两）

上六味，粗捣筛，每服五钱匕，水一盏，糯米半合，葱白三寸细切，煎至八分，去滓温服食前。

治妊娠因惊，胎动不安。当归汤方

当归（炙香锉） 生干地黄（焙） 艾叶（炒） 甘草（炙锉各一两） 芎 芍药（锉炒） 阿

上八味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服、食前。

治妊娠胎不稳，镇心安胎。茯神散方

茯神（去木） 芍药（锉炒） 桑根白皮（锉炒） 当归（切焙） 芎 （各一两） 人参（二两）

上六味，捣罗为散，每服三钱匕，以米饮调服，不拘时。

治妊娠外有惊动，令胎不稳。芎 汤方

芎 （二两） 人参（三两） 当归（切焙一两） 甘草（炙半两） 阿胶（炙令燥半两）

上五味，粗捣筛，每服三钱匕，水一盏，葱白二寸拍碎，同煎至七分，去滓温服、食前治妊娠惊胎。生银汤方

生银五两

上以水一盏，入葱白三寸切，阿胶半两炒，同煎至七分，去银并滓温服之，若要作粥服，入糯米二合，煮为粥服之，甚佳。

上一页：妊娠漏胎
下一页：妊娠胎动


妊娠胎动 《圣济总录》

妊娠胎动

论曰妊娠胎动，有因母病以动胎，有因胎动以病母，二者皆不得安也，或因母病，则先治其母，胎自安矣，或因胎病，则先治其胎，母自安矣，间有误食毒物，或起居不慎，气疾为梗，寒热更作，胎漏血下，皆致胎动，又宜随其所因以调护之。

治妊娠胎动不安，腰腹疼痛，止痛安胎。阿胶汤方

阿胶（炒令燥半两） 当归（锉碎半两） 桑上寄生（锉碎半两）

上三味，粗捣筛，每服三钱匕，以水一盏，煎至六分，去滓空心热服。

治妊娠胎动，内结疼痛，血下运闷。当归汤方

当归（锉炒） 芎 侧柏（焙） 阿胶（炒令燥） 桑上寄生（锉碎） 艾叶（炒） 淡竹茹

上八味，粗捣筛，每服三钱匕，水一盏，生姜三片，枣二枚擘，同煎至七分，去滓温服、日三。

治妊娠二三月，至七八月，胎动不安，腰腹 痛，及胎奔上抢心短气。胶艾汤方

阿胶（炒令燥） 当归（切焙） 艾叶（炒） 芎 甘草（炙锉） 芍药（锉炒） 生干地黄（

上七味，粗捣筛，每服三钱匕，水半盏，酒半盏，同煎至七分，去滓温服日三。

治妊娠胎动不安。桑寄生汤方

桑寄生（锉） 当归（切焙） 赤茯苓（去黑皮） 木通（锉） 生干地黄（焙） 诃黎勒（炮两） 木香（一分

上一十一味，粗捣筛，每服三钱匕，水一盏，入生姜二片，同煎至六分，去滓温服、日三．治妊娠胎动，腹痛腰痛。续断汤方

续断 当归（切焙） 芎 桑上寄生（锉） 糯米（各一两） 阿胶（炒令燥） 艾叶（炒） 竹

上八味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时。

治妊娠胎动不安、腹痛。阿胶汤方

阿胶（一两炒令燥） 芎 （一两半） 当归（切焙二两） 甘草（一两炙）

上四味，粗捣筛，每服三钱匕，水一盏，煎至六分去滓，空心日午临卧服。

治妊娠胎动腹痛。大安散方

香子（三两炒） 白茯苓（去黑皮一两） 阿胶（炒令燥半两） 芎 当归（切焙）桑上寄

上八味，捣罗为散，每服二钱匕，温酒调下，食前服。

治妊娠胎动不安，腰腹疼痛。安胎饮方

当归（半两锉） 葱白（一分细切）

上二味，先以水三盏，煎至二盏，入好酒一盏，更煎数沸，去滓分作三服。

治妇人妊娠，偶有所触，或坠高伤打，致胎动不安，腹中痛，不可忍者，方

缩砂（和皮不以多少慢火炒令热透去皮）

上一味，捣罗为散，每服二钱匕，温酒调下，须臾觉腹中胎动处热，即胎已安矣。

治妊娠胎动不安，腰腹 痛。小艾叶汤方

艾叶（炒一两） 当归（切焙） 阿胶（炒燥各一两半） 芎 甘草（炙锉各三分）

上五味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服，空心食前。

治妇人胞胎不安。安胎汤方

槐花（炒香熟） 贝母（去心焙） 当归（锉焙） 芎

上四味各等分，粗捣筛，每服三钱匕，酒水各半盏，童子小便二合，同煎至七分，去滓温服。

治妊娠胎动，烦热满闷。安胎当归饮方

当归（切焙） 桑寄生（各半两） 芎 （一分半） 阿胶（炒燥三分）

上四味，粗捣筛，每服五钱匕，水一盏半，入葱日三寸切，豉三十粒，同煎至八分，去滓食前温服。

治妊娠胎气不安，腹痛烦闷。安胎饮方

芎 阿胶（炙燥） 艾叶 当归（切焙） 人参 甘草（炙锉） 白茯苓（去黑皮） 黄（

上九味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓空心温服，不拘时。

治胎动不安，腰腹疼痛。大腹汤方

连皮大腹（锉微炒二两） 草豆蔻（去皮煨） 陈橘皮（浸去白炙各一两）

上三味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时。

治妊娠因坠损胎不转，腹痛腰重。芎 散方

芎 （二两）

上一味，捣罗为散，每服二钱匕，温酒调下。

治妊娠胎动欲堕，腹痛不可忍。苎根饮方

苎麻根（去皮切一升） 银（五两）

上二味，以清酒一升，水一升，同煎取一升，分温五服。

治妇人胞胎不安。杜仲丸方

上以杜仲不计多少，去粗皮细锉，瓦上 干，捣罗为末，煮枣肉和丸，如弹子大，每服一丸烂嚼，以糯米汤下。

治妊娠胎动，腰痛下血，安胎。当归汤方

当归（切焙） 芎 （各半两） 艾叶（炒一分） 苎麻根 鹿角胶（炒燥各三分）

上五味，粗捣筛，每服四钱匕，水一盏半，入葱白三寸切，同煎八分，去滓温服。空心食前。

治妊娠腹中冷，胎不安。当归饮方

当归（切焙） 人参 生姜（切各七钱） 浓朴（去粗皮生姜汁炙） 陈橘皮（汤浸去白焙各

上六味，锉如麻豆大，分为二剂，每剂以水四盏，煎取一盏半，去滓食前分温二服。如人行三五里再服。

治胎动不安，心腹痛。浓朴橘皮丸方

浓朴（去粗皮生姜汁炙一两） 陈橘皮（汤去白焙一两） 木香（一两） 白术（一两半） 阿萸（洗焙干炒一分）

上九味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，食前米饮下。

治妊娠五六月，胎动不安，寒热往来，身体惊战，猝有所下，腹痛如欲产。麦门冬饮方

（焙） 乌

上七味，粗捣筛，每服五钱匕，水一盏半，生姜三片，枣二枚擘，煎至八分去滓。不拘时温服。

治胎动不安。艾胶汤方

熟艾（炒） 阿胶（炙燥） 葱（各一两）

上三味 咀，分作三服，每服水三盏，煎至一盏，去滓温服。

上一页：妊娠惊胎
下一页：妊娠胎动下血


妊娠胎动下血 《圣济总录》

妊娠胎动下血

论曰妊娠之人，将护为难，若触冒风寒，饮食生冷，及喜怒劳动之过，悉致胎动。胎动则气血失度，故下血也。古方又云，母有宿疾，子脏为风冷所乘者，亦令胎动下血，皆失将护所致。

治妊娠胎动腹痛，下血运闷。阿胶汤方

阿胶（炙燥一两） 生姜（切炒干三分） 芎 续断（各半两） 侧柏 当归（切焙）桑寄

上九味，粗捣筛，每服三钱匕，水一盏，入枣二枚擘，煎至七分，去滓温服。

治妊娠胎动血下不止，或胎漏腹痛。桑寄生汤方

桑寄生（一两半） 阿胶（炙燥） 当归（切焙） 白茯苓（去黑皮） 芎 白术 熟干地黄

上一十味，粗捣筛，每服三钱匕，水一盏，枣二枚擘，煎至七分，去滓不拘时温服。

治妊娠胎动漏血不止。鹿角胶汤方

鹿角胶（炙燥一两） 人参 白茯苓（去黑皮各半两）

上三味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服。

治妊娠忽胎动下恶血，腹痛不可忍，心神烦闷。芎 散方

芎 （一两） 当归（一两半锉微炒） 鹿角胶（一两半捣碎炒令黄燥） 桑寄生（一两） 熟

上五味，捣筛为散，每服四钱匕，水一中盏，入生姜五片，枣三枚，煎至六分，去滓不治妊娠胎动时有所下血，腹胁疼痛，宜服。阿胶散方

阿胶（三分捣碎炒令黄燥） 艾叶（半两微炒） 当归（三分锉微炒） 赤石脂（半两）龙骨草（一分炙

上十味，捣筛为散，每服四钱匕，用水一中盏，入生姜五片，枣三枚，煎至六分，去滓不计时候稍热服。

治妊娠损动胎气，腹内结痛，血下不止运闷。阿胶散方

阿胶（炙燥） 桑上寄生（各二两） 续断（一两半） 熟干地黄（焙） 芎 白芷 人参（

上七味，捣罗为散，每服三钱匕，煎青竹茹糯米汤调下，不拘时。

治妊娠胎动，下血不止，脐腹疼痛。棕灰散方

棕榈皮（烧灰） 原蚕砂（炒各一两） 阿胶（炙燥三分）

上三味，捣罗为散，每服二钱匕，温酒调下，不拘时。

治妊娠胎动下血，身体烦热倦怠。秦艽汤方

秦艽（去苗土） 鹿角胶（炙燥） 地榆（锉） 甘草（炙锉） 白芷 人参 芎 （各半两）

上七味，粗捣筛，每服五钱匕，水一盏半，糯米五十粒，煎至一盏，去滓不拘时温服。

治妊娠胎动下血不止，脐腹 痛，迷闷昏塞，芍药散方

白芍药（一两） 牡蛎（ 半两） 熟干地黄（焙半两） 木贼（锉炒一两） 乌贼鱼骨（去

上六味，捣罗为散，每服三钱匕，米饮或温酒调下，食前。

治妊娠胎动不安，下血不止，脐腹 痛。乌贼鱼骨散方

乌贼鱼骨（去甲一两） 白芍药 芎 龙骨 赤石脂（各半两）

上五味，捣罗为散，每服二钱匕，米饮或温酒调下，食前。

治妊娠胎动脐腹 痛，下血不止。侧柏丸方

侧柏 芍药（各一两） 代赭（研） 黄 （锉） 木贼（锉炒） 芎 禹余粮（各半两）

上七味，捣罗为末，酒煮面糊和丸，如梧桐子大，每服二十丸，浓煎木贼酒下，食前服治妊娠胎动腹痛，下血不止。禹余粮丸方

禹余粮（ 醋淬七遍二两） 木贼（锉炒半两） 干姜（炮） 龙骨 附子（炮裂去皮脐各一

上八味，捣罗为末，煮面糊和丸，如梧桐子大，每服三十丸，温酒下，食前服。

治妊娠胎动不安，腹内疼痛，下血不止。伏龙肝汤方

伏龙肝 桑上寄生 续断 芎 （各一两） 龙骨（三分） 当归（切焙） 阿胶（炙燥各一两

上九味，粗捣筛，每服五钱匕，水一盏半，入生姜三片，枣二枚擘破，同煎至八分，去滓空心食前温服。

治妊娠胎动，下血不止。当归散方

当归（切焙） 桑根白皮（锉） 续断 芍药 芎 （各一两） 干姜（炮半两）

上六味，捣罗为散，每服二钱匕，酒调下，不拘时。

治妊娠胎动，腹痛下血。蜡酒方

蜡（一钱）

上一味，以清酒二盏，煎三五沸，投蜡令稍顿服。

治妊娠胎动，腹痛下血。当归饮方

当归（切焙一两） 葱白（细切一握）

上二味拌匀，每服五钱匕，酒一盏半，煎至八分，去滓温服。

治妊娠卒胎动，下血不止。阿胶饮方

阿胶（炙燥） 熟干地黄（焙各二两）

上二味，粗捣筛，每服三钱匕，水酒共一盏，煎至七分，去滓温服，以效为度。

治妊娠胎动不安，腰腹痛，血下不止。人参饮方

人参 芎 当归（切焙） 阿胶（炙焙） 杜仲（去粗皮炙各二两） 艾叶（一握） 熟干地

上八味，粗捣筛，每服五钱匕，水一盏半，枣一枚擘，煎至一盏，去滓温服，不拘时。

治妊娠胎不安，卒下血不止.当归散方

当归（切焙） 阿胶 蒲黄 熟干地黄（焙各三分） 龙骨 芎 牛角（ 烧灰各半两）

上七味，捣罗为散，每服二钱匕，煎艾汤调下，米饮亦得。

上一页：妊娠胎动
下一页：妊娠猝下血


妊娠猝下血 《圣济总录》

妊娠猝下血

论曰妊娠经血暴下，少腹或痛者，由冷热之气。内击于胞络，或举重烦劳，暴伤冲任之经，其血忽下，随其经养而补之。所下不已。腰腹痛者，其胎多堕。

治妊娠猝下血，胎动腹痛，保血安胎。胶艾汤方

阿胶（炙令燥） 芎 甘草（炙各二两） 艾叶（炒） 当归（切焙各三两） 芍药 生干地黄（焙各四两）

上七味，捣罗为粗散，每服五钱匕。水一盏半，煎至一盏，去滓稍热服。

治妊娠猝下血不止，胎上逼心，手足逆冷欲死。艾叶汤方

生艾叶（捣绞取汁一盏） 阿胶（炙令燥半两） 蜜（一合）

上三味，取艾叶汁一盏，入阿胶及蜜一合，煎取一盏，去滓分为二服，温温服之。

治妊娠猝下血，令胎不安，脐腹撮痛。蒲黄散方

蒲黄（微炒） 当归（焙令香锉） 龙骨 阿胶（炙令燥） 生干地黄（焙各半两） 牛角（

上七味，捣罗为散，研匀细，每服二钱匕，用煎艾煮米饮调下。食前服之。

治妊娠猝然下血，令胎不安，小腹疼痛。杜仲汤方

杜仲（去粗皮锉炒二两） 人参（一两） 阿胶（炙令燥一两） 芎 （一两） 当归（微炙二

上六味，粗捣筛，每服三钱匕，酒一盏，入枣三枚擘。同煎至七分，去滓温服。相次三服。腹中当暖，即血止。

治妊娠八九个月，或胎动不安，因用力劳乏，心腹痛，猝然下血，面目清，冷汗出。气息欲绝。钩藤汤方

钩藤 茯神（去木） 人参 当归（微炙各一两） 桔梗（二两炒） 桑上寄生（一两）

上六味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服。

治妊娠惊胎劳伤，心腹急痛，猝下血。胎动不安。桔梗汤方

桔梗（一两炒） 茯神（去木一两） 人参（半两） 当归（炙锉半两） 钩藤皮（一分） 桂（去粗皮半两） 独活（去芦头半两） 芍药（锉炒半两） 生干地黄（焙一两） 桑

上寄生（微炒锉半

上一十二味，粗捣筛，每服三钱匕，水一盏，煎至七分。去滓空心温服，日三。

治妊娠八九月。或临月，因用力劳乏，便即胎动，忽然下血。心腹急痛，面目青黑。冷汗出，气息欲绝。茯神汤方

茯神（去木一两） 熟干地黄（焙一两） 甘草（炙半两） 钩藤（一两） 桔梗（炒）人参

上八味，捣为粗散，每服三钱匕，以水一盏，煎至七分，去滓温服。

治妊娠猝下血不止。腹痛手足寒热，腰背酸疼。半夏汤方

半夏（汤洗七遍二两） 麦门冬（去心焙二两） 甘草（炙锉） 当归（微炙） 黄（锉各一两）

上九味，粗捣筛，每服三钱匕，水一盏，入葱白二寸，生姜半分切，同煎至七分。去滓空心温服。

治妊娠胎动不安，忽然下血，寒热往来。腹痛如欲产，手足烦闷。麦门冬汤方

麦门冬（去心焙二两） 甘草（炙锉） 人参 生干地黄（焙） 黄芩（去黑心） 阿胶（炙令

上六味，捣为粗散，每服三钱匕，水酒各半盏，入生姜半分切。枣三枚擘。同煎至七分，去滓食前温服。

治妊娠猝下血。致胎不安，少腹疼痛。人参汤方

人参 当归（切微炒） 阿胶（炙令燥各二两） 甘草（炙令赤） 芎 黄芩（去黑心） 艾

上九味，粗捣筛。每服三钱匕，水一盏，入生姜一枣大切，同煎至七分，去滓空心温服，日三。

治妊娠猝下血，胎动不安，或连腰 痛。甘草汤方

甘草（炙令赤） 阿胶（炙令燥各一两） 生干地黄（焙半两）

上三味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服。

治妊娠卒下血，胎不安，少腹痛连腰，人参汤方

人参 阿胶（炙令燥） 芎 （各一两） 当归（微炙切） 杜仲（去粗皮锉炒各二两）

上五味。粗捣筛，每服三钱匕，以水酒共一盏，煎至七分，去滓食前温服。

治妊娠已数月。猝然下血不定。芎 汤方

芎 当归（焙各二两） 艾叶（焙一两） 甘草（炙半两） 阿胶（炙令燥一两）

上五味，粗捣筛，每服三钱匕，以水一盏，煎至七分，去滓温服。

治妊娠猝下血不止。方

艾叶如鸡子大，以酒三升，煮取二升，去滓分为两服，不拘时温服。

治妊娠无故猝下血不绝。方

阿胶（二两）

上一味，以酒一升半。煮胶令消。分三服，连并服之。

治妊娠猝下血不止，四肢厥冷，闷绝欲死。方

青竹茹（拳大二枚） 艾叶 阿胶（炙令燥各二两） 白蜜（二合）

上四味，以水六升。煮三味，取二升，去滓纳蜜。又煎一沸。分二服，立瘥。

治妊娠猝下血不止，腰腹疼痛。地黄艾叶汤方

熟干地黄（焙） 艾叶（炒各二两） 人参 地榆 干姜（炮裂） 阿胶（炒燥） 当归（切焙

上七味，粗捣筛，每服五钱匕，水一盏半。煎至八分，去滓温服。不拘时。

治妊娠卒下血，腰腹疼痛。当归散方

当归（切焙） 桑寄生 续断（各半两） 赤芍药（一分）

上四味，捣罗为散，每服三钱匕，空心食前、温酒调下。有冷加干姜一两。腹痛加芎一两。

上一页：妊娠胎动下血
下一页：妊娠胎萎燥


妊娠胎萎燥 《圣济总录》

妊娠胎萎燥

论曰人由受气。至于有生。十二经脉，迭相滋养，犹之物也，得寒温之正。土地之宜。

无物不长，凡胎处胞中，或有萎燥者，盖由妊妇所禀怯弱。不足自周，阴阳血气偏系，非冷即热。胞胎失于滋利。所以萎燥而不长也，日月虽过，不能生育，亦有后时致此者，惟宜资母血气，俾阴阳调通。本末相应，则胎从而有养矣。

治妊娠胎萎燥，羸瘦不长。熟干地黄汤方

熟干地黄（焙） 白术 甘草（炙锉） 白茯苓（去黑皮各三分） 阿胶（炙燥） 木香（各一

上一十味，粗捣筛，每服三钱匕。以水一盏，煎至七分。去滓温服。日三。

治妊娠胞中虚冷，致胎萎燥不长。艾叶汤方

艾叶（炒） 芎 当归（炙锉） 干姜（炮） 白术（各一两）

上五味，粗捣筛，每服三钱匕，以水一盏，煎至七分，去滓温服。日三。

治妊娠胞中虚，胎不荣长，致令萎燥。当归汤方

当归（切焙） 甘草（炙锉） 干姜（炮） 芎 （各一两） 白术（二两）

上五味。粗捣筛，每服三钱匕，以水一盏，入大枣三枚擘破，同煎至七分，去滓空心温服。

治妊娠胎萎燥，渐觉羸劣，面色黄黑，腹脏虚冷。白术汤方

白术（锉炒二两） 浓朴（去粗皮生姜汁炙） 芎 芍药 当归（切焙） 人参 甘草（炙

上八味，粗捣筛，每服三钱匕，以水一盏，入生姜一分，煎至七分，去滓温服，日三。

治妊娠胎萎燥。当归饮方

当归（切焙一两） 芎 阿胶（炙炮各三分） 白术（二两）

上四味，捣为粗末，每服三钱匕，以水一盏，煎至七分，去滓温服，日三。

治妊娠胎萎燥，胎漏腹痛不可忍。白术 当归汤方

白术 当归（切焙） 芎 人参 阿胶（炙燥各二两） 艾叶（焙干一两）

上六味，粗捣筛，每用五钱匕，以水一盏，酒半盏，入枣三枚拍碎，同煎至一盏，去滓分温二服，空心一服。午食前一服。

治妊娠虚冷，胎萎燥不长。橘皮汤方

陈橘皮（汤浸去白焙） 浓朴（去粗皮生姜汁炙各三分） 当归（切焙） 人参 阿胶（炙燥

上六味，粗捣筛，每服三钱匕，以水一盏，入生姜一分切，枣三枚擘破，同煎至七分，去滓温服，日三。

治妊娠胎萎燥，不能转动，心中急痛，。桑寄生汤方

桑寄生（锉） 白茯苓（去黑皮） 人参 葳蕤（各一两） 白术（二两）

上五味，粗捣筛，每服三钱匕，以水一盏，入粳米半合。生姜一分切，同煎至七分，去滓温服，日三。

治妊娠胎萎燥，养胎荣血。芎 汤方

芎 艾叶（去梗炒） 当归（切焙） 白术（各一两） 甘草（炙锉半两）

上五味，粗捣筛，每服三钱匕，以水一盏，煎至七分，去滓温服，日三。

治妊娠胎萎燥，过时未产，滋气血，益胞脏，熟干地黄汤方

熟干地黄（炒） 当归（切焙） 熟艾（炒干） 芎 （各一两） 阿胶（炙燥） 甘草（炙锉各

上六味，粗捣筛，每服三钱匕，以水一盏，煎至七分，去滓温服，日三。

治妊娠胎萎燥，全不转动。阿胶汤方

阿胶（炙燥一两半） 当归（切焙一两） 甘草（炙锉三分） 白术（二两）

上四味，粗捣筛，每服三钱匕，以水一盏，煎至七分，去滓温服。日三。

上一页：妊娠猝下血
下一页：妊娠胎不长养


妊娠胎不长养 《圣济总录》

妊娠胎不长养

论曰妊娠将理无方，脾胃不足，饮食减退，不能行荣卫，化精微，养冲任，故令胎脏内弱，子气不足，生化稍亏，巢元方谓母病疗母，则胎安是也，若使脾胃和而能饮食。水谷化而运气血，则何虑胎气不长也。

治妊娠胎不长养。白术散方

白术（二两） 芎 芍药 人参 阿胶（炙令燥各一两） 甘草（炙锉半两）

上六味，捣罗为散，每服三钱匕，以葱粥饮调下，日三。

治妊娠、养胎。芎 散方

芎 白术（各一两） 蜀椒（去目及闭口炒出汗三两） 牡蛎（ 研为粉半两）

上四味，捣研为散，每服二钱匕，食前温酒调下。米饮亦得。

治妊娠气血不足，胎瘦不长。干地黄汤方

熟干地黄（焙） 阿胶（米炒沸） 芎 当归（切米炒各二两） 赤芍药 甘草

上七味，粗捣筛，每服三钱匕，水一盏，入粳米少许，同煎七分，去滓温服、日三。

治妇人血衰不足。经候悭涩，致子宫不荣，妊娠多病，胎不长成。地黄丸方

熟干地黄（不拘多少）

上一味切焙，捣为末，炼蜜为丸，如弹大，每服一丸，空心煎当归酒嚼下，温酒亦得。

治妊娠气血虚弱，令胎不长，和气养胎，地黄芎 丸方

熟干地黄（焙一两） 芎 （三分） 白茯苓（去黑皮半两） 人参 当归（切焙各一两）锉一分）

上一十四味，捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，不计时候，粥饮下。日三．治妊娠胎不长，安胎和气思食。黄 汤方

黄 （锉） 白术 人参 麦门冬（去心焙） 陈橘皮（汤去白焙各三分） 芎

上九味，粗捣筛，每服三钱匕，以水一盏，入生姜二片，枣三枚，煎至六分，去滓食前温服。

治妊娠胎不长，养胎。人参丸方

人参 白茯苓（去黑皮） 当归（切焙） 柴胡（去苗） 浓朴（去粗皮涂生姜汁炙两） 甘草

上一十味，捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，食前温水下。

上一页：妊娠胎萎燥
下一页：妊娠心痛


妊娠心痛 《圣济总录》

妊娠心痛

论曰妊娠心痛者，盖因痰饮冷癖，或风寒邪气，上乘于心之别络，致攻击疼痛，休作有时，若伤心之正经而痛者，旦发则夕死，夕发则旦死，所以然者，心为五官之主。不受外邪故也。

治妊娠心痛，痰逆不思饮食。沉香汤方

沉香（锉一两） 白豆蔻（去皮） 草豆蔻（去皮各半两） 白术（锉炒二两） 人参 白茯苓橘皮（汤

上一十二味，粗捣筛，每服三钱匕，水一盏，生姜三片，枣一枚擘，同煎至七分，去滓稍热食前服。

治妊娠心痛烦闷。地黄汤方

生干地黄（焙） 淡竹茹（锉各一两） 桂（去粗皮半两）

上三味，粗捣筛，每服三钱匕，水一盏半，煎取一盏，去滓温服，不拘时。

治妊娠心痛，温中调气。金粟汤方

粟米 半夏（生姜汁浸五宿切焙各二两） 甘草（炙一两） 人参（半两） 白术 桂（去粗

上七味，粗捣筛，每服二钱匕，水一盏，生姜三片，煎六分，去滓温服。

治妊娠心痛。竹茹汤方

青竹茹（锉碎三两）

上一味，粗捣筛，每服三钱匕，水一大盏，煎七分，去滓温服，不拘时。

治妊娠心痛，不思饮食。橘皮汤方

陈橘皮（汤浸去白焙四两） 甘草（锉炒二两） 浓朴（去粗皮生姜汁炙锉） 白术（各四两）

上五味，将葱一握细切拌药，罨一宿，炒令黄色，捣为粗末，每服二钱匕，水一盏，煎至七分，去滓温服。

治妊娠心痛、胁满，不思饮食。枳实汤方

枳实（去瓤麸炒） 人参 赤茯苓（去皮锉） 柴胡（去苗） 木香（炮） 桂（去粗皮） 草豆

上九味。粗捣筛，每服二钱匕，水一盏，煎取七分，去滓温服，不拘时。

治妊娠心痛，呕逆不思饮食。芎 汤方

芎 甘草（炒） 芍药 草豆蔻（去皮） 槟榔（锉各二两）

上五味。粗捣筛，每服二钱匕，水一盏，枣一枚擘，生姜三片，煎至七分，去滓温服，不拘时。

治妊娠心痛胀满，胎不安。大腹汤方

大腹皮（锉） 芎 赤茯苓（去黑皮） 陈橘皮（汤浸去白焙） 人参（各三分） 当归（切

上八味，粗捣筛，每服五钱匕，水一盏半，煎取一盏，去滓温服，不拘时。

治妊娠心痛，不可禁忍。沉香汤方

沉香（锉） 浓朴（去粗皮生姜汁炙一两） 附子（炮裂去皮脐尖） 陈橘皮（汤浸去白焙）

上七味，锉如麻豆，每服二钱匕，水一盏，生姜三片，枣一枚擘，同煎至六分，去滓温服。

治妊娠心痛，胸脘不利，呕吐冷痰。七宝汤方

半夏（半两生姜汁浸透切炒） 大腹皮（锉） 甘草（炙） 草豆蔻（去皮） 诃黎勒（炮去核）参白茯苓（去

上一十二味。粗捣筛，每服二钱匕，水一盏，生姜三片，枣一枚擘，同煎至七分。去滓温服。

治妊娠心脾痛，呕逆不下食。浓朴汤方

浓朴（去粗皮锉生姜汁浸一宿炒熟） 白术（各四两） 白芷（二两） 干姜（炮一两）甘草

上八味，粗捣筛，每服二钱匕，水一盏，煎七分，去滓温服，不拘时候。

治妊娠心痛，时多痰逆，饮食无味，腹胁胀满。肉豆蔻汤方

肉豆蔻（仁煨） 附子（去皮脐切盐汤浸曝干炒） 缩砂（炒去皮各半两） 木香（一分） 白

上六味，锉如麻豆，每服二钱匕。水一盏，生姜三片，煎七分，去滓温服，不拘时。

治妊娠心痛，胸膈不利，不思饮食。如圣散方

人参 白术（各一两） 干姜（炮） 丁香（炒各半两） 缩砂仁（炒） 檀香（锉） 桔梗（炒

上九味，捣罗为散，每服二钱匕，盐汤点服。

治妊娠心痛，腹胁胀满，不思饮食，呕逆不止。人参饮方

人参 桑寄生 阿胶（炒燥） 陈橘皮（去白焙） 白茯苓（去黑皮各一两） 白术 甘草（

上八味，粗捣筛，每服四钱匕，水一盏半，煎至七分，去滓温服，不拘时候。

上一页：妊娠胎不长养
下一页：妊娠腹满


妊娠腹满 《圣济总录》

妊娠腹满

论曰妊娠脾气不和，痰饮留滞，则中焦生寒，寒则胃受水谷，不能消化，令人胃胀，胃胀者，腹满也。

治妊娠腹满，饮食迟化，宽中匀气，建脾和胃。白豆蔻丸方

白豆蔻（去皮二两） 枳壳（用浆水煮令软去瓤焙干半斤） 陈橘皮（二两醋浆水煮令软去二两）

上六味，捣罗为末，将枣用浆水煮去皮核。烂研和药，丸如梧桐子大，每服二十丸，至三十丸，切生姜入盐炒焦黑色，煎汤下，不计时候。

治妊娠腹满，两胁妨闷，不思饮食。人参汤方

人参 浓朴（去粗皮生姜汁炙） 诃黎勒（煨取皮） 阿胶（捣碎炒令燥） 赤茯苓（去黑皮

上八味，粗捣筛，每服三钱匕，以水一盏，入生姜半分切，枣二枚擘，同煎取七分。去滓不计时候温服。

治妊娠腹满胀急，不进饮食，利心胸，止干呕。丁香散方

丁香（一分） 白术 苍术（各一两） 前胡（去芦头） 胡椒 高良姜 干姜（炮） 葛根二两）

上一十三味，捣罗为散，每服二钱匕，沸汤点服，不计时候。

治妊娠腹满，气冲胸膈烦闷。诃黎勒饮方

诃黎勒（煨去核） 赤茯苓（去黑皮） 前胡（去芦头） 大腹皮（锉） 陈橘皮 桑根白皮（

上九味。粗捣筛，每服三钱匕，以水一盏，入生姜半分切，枣二枚擘，同煎取七分，去滓温服，不计时候。

治妊娠腹满，喘逆胀闷。阿魏丸方

阿魏（面裹煨熟细研） 丁香 木香 香子（微炒） 白芷 陈橘皮（汤洗去白焙） 槟榔

上一十味，捣罗为末，炼蜜和捣三五百杵，丸如樱桃大，每服一丸烂嚼，煎萝卜汤下，温酒或盐汤生姜汤下亦得，此药大能下气，疗心腹虚胀。

治妊娠腹胀，不欲饮食。浓朴煮散方

浓朴（去粗皮生姜汁炙一两半） 白术 芎 干姜（炮） 当归（切焙） 诃黎勒（煨去核）

上一十味，粗捣筛，每服三钱匕，以水一盏，入大枣二枚擘，煎取七分去滓，不计时候稍热服。

治妊娠腹满，不思饮食，匀气利膈。沉香散方

沉香锉 陈橘皮（汤浸去白焙） 人参（各半两） 木香 茯苓（去黑皮） 甘草（炙各一两）

上七味为细散，每服二钱匕，入盐少许，以沸汤点，食前服。

治妊娠腹满，温胃气，化冷痰，利胸膈，思饮食。藿香丸方

藿香叶 木香（各一两） 肉豆蔻（去壳） 丁香（各半两） 半夏（二两生姜汁浸三宿透切

上五味，捣罗为末，生姜汁煮面糊和丸，如梧桐子大，每服二十丸，食前生姜汤下。

治妊娠腹满，少食多胀，白术汤方

白术（三两） 陈橘皮（汤浸去白焙一两） 木香（半两） 甘草（炙一两半） 浓朴（去粗皮干）

上八味。粗捣罗筛，每服三钱匕，水二盏，入生姜五片，同煎至一盏去滓，不计时候温服。

治妊娠腹满，不思饮食，呕逆不止。木香丸方

木香 莎草根（炒去毛） 蓬莪术（炮锉） 青橘皮（汤浸去白焙） 甘松（各一两） 甘草

上六味，捣罗为末，水浸炊饼和丸，如弹子大，每服一丸，湿纸裹煨，生姜一块，如皂子大，与药同嚼，温汤下，食前服。

上一页：妊娠心痛
下一页：妊娠腹痛


妊娠腹痛 《圣济总录》

妊娠腹痛

论曰妊娠脏腑虚弱，冒寒湿之气，邪气与正气相击，故令腹痛，病不已，则伤胞络，令胎不安，治法宜祛散寒湿，安和胎气，则痛自愈。

治妊娠腹痛，和气思食，治中满，姜术汤方

姜黄 蓬莪术（煨） 藿香叶（各一两） 甘草（炙半两）

上四味，粗捣筛，每服二钱匕，水一盏，煎至六分，去滓温服，不拘时。

治妊娠腹内 痛，如刀所刺。人参汤方

人参（四两） 大腹（三枚） 槟榔（三枚） 枳壳（去瓤麸炒） 芍药（各四两） 柴胡（去苗

上七味，锉如麻豆，每服三钱匕，水一盏半，生姜三片，煎至八分去滓，空心食前温服治妊娠腹痛胀闷。芎 散方

芎 当归（切焙） 陈橘皮（汤浸去白焙各一两） 干姜（炮半两）

上四味，捣罗为散，每服二钱匕，用糯米饮调下，不拘时。

治妊娠内挟寒冷，腹中 痛，安和胎气。黑神散方

杉木节（半斤烧留性） 干姜（一两烧留性）

上二味，捣罗为散，温酒调下一大钱匕，不拘时。

治妊娠腹痛不可忍，安胎止痛。芎 散方

芎 当归（切焙各一两）

上二味，捣罗为散，温酒调下二钱匕，不拘时。

治妊娠腹痛，一切气疾。枳壳丸方

枳壳（二两浆水浸一日去瓤煮令烂研作糊） 木香（炒一两）

上二味，将木香捣罗为末，入枳壳糊内和丸，如梧桐子大，每服二十丸，温酒下。不拘时。

治妊娠腹痛 刺，安胎。白术汤方

白术（锉麸炒四两） 桂（去粗皮二两） 陈橘皮（汤浸去白焙二两半） 浓朴（去粗皮生姜

上七味，粗捣筛，每服二钱匕，水一盏，生姜三片，枣一枚擘破，煎至六分，去滓食前热服。

治妊娠腹痛，不思饮食。真白汤方

木香 沉香 丁香（各一分） 芎 蓬莪术（煨） 当归（切焙） 芍药（锉） 楝实（炒去焙各半两）

上一十二味，粗捣筛，每服二钱匕，水一盏，枣一枚擘破，煎至六分，去滓食前温服。

治妊娠两胁胀闷，腹中疼痛，呕逆不思食。妙姜丸方

干姜（炮） 桂（去粗皮） 木香 沉香 当归（切焙） 甘草（炙） 白豆蔻（去皮）白茯苓两）

上一十二味，捣罗为末，汤浸蒸饼为丸，如小弹子大，每服一丸细嚼，温酒下，食前服治妊娠腹中冷痛。丁香散方

丁香（三分） 当归（切焙） 蓬莪术（煨） 益智（去皮） 甘草（炙） 芎 木香（各一分）

上八味，捣罗为细末，每服二钱匕，沸汤调下，食前服。

治妊娠内积冷气，腹中切痛。沉香散方

沉香（锉半两） 蜀椒（去闭口及目炒出汗一分） 甘草（炙） 乌药（锉） 当归（切焙） 芎

上六味，捣罗为末，每服二钱匕，温酒调下，热汤亦得，不拘时。

治妊娠羸瘦，腰冷腹痛，不欲食，安胎。泽兰丸方

泽兰 当归（切焙） 桂（去粗皮各二两） 干姜（炮一两半） 芎 阿胶（炙令沸燥） 芜苗叶） 甘草（炙

上一十五味，捣罗为末，炼蜜和丸如梧桐子大，每服十五丸，温酒下，日再服。

上一页：妊娠腹满
下一页：妊娠心腹痛


妊娠心腹痛 《圣济总录》

妊娠心腹痛

论曰妊娠心腹痛者，由妊娠失于将护，外受风冷，内挟宿寒，邪客于心脾之经。心之经手少阴是也，脾之经从胃别上膈，注心中是也，二经为风冷宿寒所攻，邪正交击，故令心腹俱痛，久不瘥，则妨害饮食，耗弱气血，伤动胞络。

治妊娠心腹疼痛，不思饮食。桔梗丸方

桔梗（一两） 诃黎勒（煨去核） 木香（各半两） 白术 浓朴（去粗皮生姜汁炙各二

上六味，捣罗为末，炼蜜丸如梧桐子大，每服三十丸，温米饮下，食前服。

治妊娠心腹痛，胎动不安。阿胶汤方

阿胶（炙燥） 芎 桑寄生 陈橘皮（汤浸去白焙各一两） 艾叶（炒） 枳实（去瓤麸炒

上九味，粗捣筛，每服三钱匕，以水一盏，入枣二枚，煎至七分，去滓不拘时稍热服。

治妊娠胃冷，心腹刺痛，气逆呕哕。吴茱萸汤方

吴茱萸（汤浸焙干炒半两） 人参 浓朴（去粗皮生姜汁炙） 茯苓（去黑皮） 桔梗（炒）

上八味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服、日三。

治妊娠心腹引痛。当归汤方

当归（切焙） 桂（去粗皮） 干姜（炮） 木香（各半两） 草豆蔻（去皮） 陈橘皮（汤浸去

上九味，粗捣筛，每服三钱匕，以水一盏，入枣二枚去核，煎至七分，去滓稍热服。不拘时候。

治妊娠心腹俱痛，引胁肋妨闷，不思食。人参汤方

人参 浓朴（去粗皮生姜）汁炙 诃黎勒（去核） 阿胶（炙令燥） 赤茯苓（去黑皮各一两）

上八味，粗捣筛，每服三钱匕，水一盏，入生姜五片，枣二枚擘破，煎取七分，去滓温服，不拘时候。

治妊娠心腹痛，胁肋胀满、烦躁。参术汤方

人参 白术 枳壳（去瓤麸炒） 赤茯苓（去黑皮各二两） 槟榔（煨锉三分） 肉豆蔻（去

上七味，粗捣筛，每服三钱匕，水一盏，生姜三片，枣一枚擘破，煎至七分，去滓食前温服。

治妊娠心腹气攻疼痛。当归汤方

当归（切焙） 麦门冬（去心焙） 芎 赤茯苓（去黑皮） 甘草（炙各一两） 大蓟（去根）

上七味，捣筛为粗末，每服三钱匕，水一盏，入生姜五片，枣三枚，煎至八分，去滓不计时候，稍热服。

治妊娠冷气，攻心腹疼痛，或不纳饮食。浓朴散方

浓朴（二两去粗皮涂生姜汁炙令香熟） 陈橘皮（一两汤浸去白瓤焙） 草豆蔻（一两去皮）姜（半两炮（一分炙微赤锉），同煎至一盏，去滓不计时候稍热服之，日三服。

治妇人妊娠心腹疼痛，及两胁肋内妨闷，呕逆恶心不止，饮食不下，体倦四肢少力。或时发气胀，喘息粗大，胎不安稳，宜服。大腹皮饮方

大腹皮（锉三分） 人参 赤茯苓（去黑皮各一两） 当归（切焙） 枳壳（去瓤麸炒）柴胡

上七味，粗捣筛，每服三钱匕，水一盏，生姜三片。枣一枚擘，煎至七分，去滓温服。

日三。

治妊娠心腹痛，面青汗出。闷喘无力。地黄饮方

生干地黄（焙） 人参 当归（切焙） 桑寄生 芍药 赤茯苓（去黑皮） 桔梗（锉炒各一

上一十味，粗捣筛，每服三钱匕，水一盏，生姜三片，枣一枚擘，煎至七分，去滓温服、日三。

治妊娠心腹疼痛。木香散方

木香 枳壳（去瓤麸炒） 白芷 蓬莪术（煨锉） 白术（炒） 益智（去皮炒） 甘草（炙各

上一十一味，捣罗为散，每服二钱匕，不拘时候，沸汤调服。

治妊娠心腹冷痛，霍乱吐泻，木香和脾饮方

木香 丁香 白术 甘草（炙） 芎 人参 草豆蔻（去皮） 沉香 大腹皮（锉） 诃黎

上一十味，粗捣筛，每服二钱匕，水一盏，入生姜五片，同煎至七分，去滓温服。空心食前。

治妊娠心腹痛。芍药散方

芍药（二两） 白术（一两半） 黄芩（去黑心一两） 陈橘皮（汤去白焙一两） 木香（三分）

上六味，捣罗为细散，每服二钱匕，空心炒生姜汤调下。

治妊娠心腹痛，祛散寒湿，安和胎气。保生汤方

紫菀（去苗土） 柴胡（去苗） 龙骨 赤石脂（各一两半） 艾叶（炒） 白术（各三分） 黄两） 地榆（一两一黄芩（去黑心各半两）

上一十六味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服。

治妊娠心腹 痛。当归汤方

当归（切焙） 甘草（炙锉各一两） 干姜（炮半两）

上三味，粗捣筛，每服三钱匕，水一盏，入枣二枚擘，煎至七分，去滓温服。

治妊娠心腹气胀， 刺疼痛，胎不安。鸡苏饮方

鸡苏 人参 赤茯苓（去黑皮） 大腹皮 芎 （各半两） 苎麻根（一两）

上六味，锉如麻豆大，每服三钱匕，水一盏，入生姜三片，煎至七分，去滓温服。

治妊娠心腹痛，不能食。白术汤方

白术 黄芩（去黑心各一两） 芍药（二两）

上三味。粗捣筛，以水八盏，煎至五盏，去滓分温五服。

上一页：妊娠腹痛
下一页：妊娠呕逆不下食


妊娠呕逆不下食 《圣济总录》

妊娠呕逆不下食

论曰妊娠之人，脾胃气弱，风冷乘之，则中焦痞隔，胃中虚满，其气上溢，气不下降，故虽食饮卒不得下，甚则呕逆。

治妊娠呕逆，不下食，和调胃气。豆蔻丸方

草豆蔻（去皮） 白术（各一两） 人参（一两半） 陈橘皮（去白焙一两） 半夏（半两入生

上五味，捣罗为末，用枣肉为丸，梧桐子大，每服二十丸，生姜汤下，不计时候服。

治妊娠呕逆不下食，和胃顺气。生姜散方

干生姜（一分） 姜黄 陈橘皮（去白焙） 白芷 白术 甘草（各半两炙）

上六味，捣罗为散，每服二钱匕，用粥饮调下。不计时候。

治妊娠呕逆不下，饮食，胸膈痞闷。白术散方

白术（一两锉炒） 木香 青橘皮（去白焙各半两） 丁香 麦 （炒） 人参 赤茯苓（去

上一十味，捣罗为散，每服二钱匕，入盐少许，沸汤点，不计时候服。

治妊娠呕逆不下食，升降阴阳，和调胃气。茯神汤方

茯神（去木） 黄 （炙锉） 人参 白术（各半两） 藿香叶 甘草（炙各二钱）

上六味，粗捣筛，每服二钱匕，水一盏，入生姜三片，同煎至六分，去滓食前温服。

治妊娠呕逆不下食，和胃气，利胸膈。人参汤方

人参 山芋 白茯苓（去黑皮） 陈粳米（各一两） 半夏（半两汤洗七遍姜汁炒）

上五味，粗捣筛，每服三钱匕，水一盏，入生姜五片，枣三枚擘破，同煎至六分，去滓不计时候温服。

治妊娠呕逆不下食，心腹满闷。胁肋疼痛，枇杷叶汤方

枇杷叶（拭去毛炙黄） 半夏（汤洗十遍姜汁炒） 陈橘皮（汤浸去白焙） 高良姜 丁香

上七味，粗捣筛，每服三钱匕，水一盏，入生姜五片。煎至六分。去滓稍热服。

治妊娠呕逆，不下食饮。保生汤方

陈橘皮（二两汤浸去白瓤焙） 人参（一两去芦头） 白术（半两） 麦门冬（一两去心） 浓

上六味，捣筛为末，每服四钱匕，水一中盏，入生姜三片，淡竹叶二十片，煎至六分。

去滓不计时候温服。

治妊娠呕逆，不下食饮。人参汤方

人参（三分去芦头） 前胡（一两去芦头） 白术（三分） 甘草（半两炙微赤锉） 麦门冬（夏（三分汤洗七

上九味，捣筛为散，每服三钱匕，水一中盏，入生姜五片，枣三枚，煎至六分。去滓温服。

治妊娠呕逆，食物不下。藿香散方

藿香叶（一两） 芎 （半两） 半夏（半两汤洗七遍去滑） 当归（三分锉微炒） 茅香（一

上六味，捣罗为细散，每服三钱匕，水一中盏。加入生姜自然汁半分，与药一处同煎至六分，并滓温呷，不计时候。

治妊娠呕逆不下食。浓朴汤方

浓朴（去粗皮生姜汁炙） 人参 白茯苓（去黑皮） 陈橘皮（汤浸去白焙） 白术（炒）竹

上七味，粗捣筛，每服三钱匕，水一盏，生姜三片，煎至七分，去滓食前温服。

治妊娠呕吐恶食。七物饮方

淡竹茹（一两） 人参（二两） 桔梗（炒） 前胡（去芦头） 半夏（汤洗七遍姜汁浸炒焙干）

上七味。锉如麻豆大、拌匀。每服五钱匕，水一盏半，生姜三片，枣两枚擘破。煎至八分。去滓温服。

上一页：妊娠心腹痛
下一页：妊娠痰饮


妊娠痰饮 《圣济总录》

妊娠痰饮

论曰痰饮者，由气道涩滞，水饮停积，结聚而不散，令人膈脘痞闷，呕逆恶心，体重多唾，不思食饮，妊娠痰饮，不可专以破痰逐饮之剂。故昔人论诸病痰饮者，当以温药和之。

治妊娠痰饮，呕逆恶心。利膈丸方

半夏（三两汤洗七遍去滑捣罗为细末生姜汁和作饼子焙干用） 前胡（去芦头一两） 赤茯梗（炒） 枳

上一十味，捣罗为细末，水煮面糊和丸，如梧桐子大，每服十五丸，至二十丸，食后温生姜汤下。

治妊娠痰饮不消，呕逆不食。半夏汤方

半夏（汤洗七遍去滑） 人参 芎 赤茯苓（去黑皮） 桑根白皮（炙锉） 生干地黄（焙）

上九味，粗捣筛，每服四钱匕，水一盏，入生姜半分，煎取七分，去滓温服。不拘时候治妊娠痰饮留滞，不思饮食。前胡汤方

前胡（去芦头锉一两） 半夏（二两以生姜自然汁一升半浆水一升同于银器内慢火煮令水（去瓤麸白术（各一两

上一十二味，粗捣筛，每服三钱匕，水一盏，入生姜五片，同煎至七分，去滓不计时候温服。

治妊娠痰饮，胸膈不利，不思饮食。旋覆花汤方

旋覆花（去萼） 枳壳（去麸炒各半两） 半夏（汤洗七遍姜汁浸焙干） 木通（各一两锉）六两）

上九味，粗捣筛，每服五钱匕，水一盏半，入生姜五片，煎至八分。去滓空心服。午前再服。此药利胸膈。行滞气。消痰饮。疗胀满，极效，有风痰人，常宜服，一方有甘草炙三钱。

治妊娠痰逆不思饮食，止烦渴，定咳嗽。麦门冬汤方

麦门冬（去心焙） 半夏（生姜自然汁浸一宿切炒） 贝母（炮各半两） 青橘皮（去白焙）

上六味，粗捣筛，每服三钱匕，生姜三片，水一盏，慢火煎至七分去滓，通口空心食前服。

治妊娠痰饮不除，胸胁支满，呕逆不思饮食。赤茯苓汤方

赤茯苓（去黑皮） 前胡（去芦头） 白术 紫苏（各一两） 半夏（汤洗七遍） 大腹皮（锉）

上八味，粗捣筛。每服四钱匕，水一盏半。入生姜半分。煎取八分去滓。不计时候温服治妊娠痰饮，咳嗽呕逆。不思饮食。木香丸方

木香 甘草 白术 陈橘皮（汤洗去白焙各一两） 天南星 半夏（生姜汁浸一宿炒） 白芷（各半两） 干姜（一分炮）

上八味，捣罗为末，同粟米饭为丸。如梧桐子大，每服二十丸，食后煎生姜枣汤下。

治妊娠痰饮，膈脘痞闷。呕逆恶心。天南星丸方

天南星 半夏（二味并去脐用生姜自然汁浸三宿细切焙干用） 人参 白茯苓（去黑皮各

上五味，捣罗四味为末，入白矾和药，再研令匀，用生姜汁煮面糊。软硬得所。和丸如梧桐子大。每服十五丸，熟水下。空心日午晚食前各一。

治妊娠痰逆。和脾胃。思饮食，黄 汤方

黄 （锉一两） 半夏（半两汤洗七遍焙） 芎 （半两） 甘草（炙一分） 人参 白术陈

上一十味，粗捣筛，每服二钱匕，水一盏，入生姜三片，枣一枚擘，同煎至六分。去滓温服。不拘时。

治妊娠痰盛。呕逆恶心，头目旋运。枳壳丸方

枳壳（去瓤麸炒黄四两） 干姜（炮裂二两） 白术（锉炒三两） 半夏（二两汤洗去滑焙干）

上四味，捣罗为末，生姜汁煮面糊和丸。如梧桐子大，每服十五丸，温米饮下。食前服，渐加至二十丸。

治妊娠痰盛，膈脘满痞，不思饮食。丹砂沉香丸方

丹砂（别研如粉） 沉香（锉细） 肉豆蔻（去壳） 半夏（各一两汤洗七遍去滑切作片子焙）甘草（炙） 槟

上一十味，除丹砂外，捣罗为末，入丹砂研拌令匀，炼蜜和丸，如梧桐子大，每服十五丸。生姜汤下，食前服。

治妊娠痰饮浸渍膈脘。目运头旋，干姜丸方

干姜（炮裂） 白矾（熬令汁尽） 芎 半夏（生姜汁同炒黄各一两） 白术（二两）

上五味，捣罗为末，煮枣肉和丸，如小豆大，每服十五丸，温淡生姜汤下，不计时候服治妊娠痰盛，调脾胃，进饮食。人参丸方

人参 高良姜 白茯苓（去黑皮） 陈橘皮（汤浸去白焙） 浓朴（去粗皮生姜汁炙令香熟

上八味，捣罗为末，用生姜汁，浸蒸饼心，和剂为丸，如梧桐子大，每服三十丸。食后临卧生姜汤下。

治妊娠痰盛。止嗽宽膈，和气进食，白术散方

白术（一两） 人参（二两） 白茯苓（去黑皮三分） 黄 （微炙锉） 姜制半夏（各一两）炙）

上一十一味，捣罗为散，每服二钱匕，沸汤点，食后临卧服。

上一页：妊娠呕逆不下食
下一页：妊娠虚烦懊热


妊娠虚烦懊热 《圣济总录》

妊娠虚烦懊热

论曰妊娠虚烦懊热者，以阳气偏胜，热气独作，心下懊闷，头痛面赤，小便黄涩。甚则淋痛是也，病源又谓之子烦。

治妊娠虚烦懊热，退热汤方

人参 甘草（炙） 黄芩（去黑心各二两） 当归（切焙） 芍药 栀子仁 防风（去叉） 柴

上八味，粗捣筛，每服三钱匕，水一盏，煎取七分，去滓温服，食后。

治妊娠虚烦懊热。胎气不宁，手足烦倦，柴胡饮方

柴胡（去苗） 桑上寄生 知母（切焙） 百合洗 麦门冬（去心焙） 升麻（各一两）甜竹

上七味，粗捣筛，每服五钱匕，水一盏半，生姜三片，同煎至一盏，去滓食后温服。

治妊娠虚烦懊热心中闷乱。头运重呕逆，四肢倦怠。茯苓汤方

赤茯苓（去黑皮） 防风（去叉） 人参 白术（锉炒） 枳壳（去瓤麸炒） 甘草（炙各一两）治妊娠虚烦懊热。知母汤方

知母（切焙） 防风（去叉） 黄芩（去黑心） 甘草（炙） 麦门冬（去心焙） 赤茯苓（去黑

上七味，粗捣筛，每服三钱匕，水一盏，生姜三片，同煎至七分，入竹沥少许搅匀。去滓温服，不拘时。

治妊娠心下烦懊热躁。竹沥汤方

防风（去叉） 麦门冬（去心焙） 黄芩（去黑心） 升麻 石膏（碎） 栀子仁（各一两）

上六味，粗捣筛，每服三钱匕，水一盏，竹沥半合，煎至七分，去滓食后温服。日再。

治妊娠虚烦懊闷。四肢疼痛，不睡。酸枣仁汤方

酸枣仁（炒二两） 芍药 防风（去叉） 赤茯苓（去黑皮） 柴胡（去苗） 犀角（镑）五味

上一十味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓不拘时温服。

上一页：妊娠痰饮
下一页：妊娠咳嗽


妊娠咳嗽 《圣济总录》

妊娠咳嗽

论曰妊娠咳嗽者，以肺感寒气故也。经谓形寒饮冷则伤肺，久咳不已，则寒气相移。不惟孕育有伤。而肺气痿弱，皮毛枯悴，治法宜发散寒邪，滋补胎气，则咳嗽自已。

治妊娠咳嗽，喘满短气。防己汤方

防己 白药子（各一两）

上二味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，未效再服。

治妊娠咳嗽，胸满气急减食。柴胡汤方

柴胡（去苗一两） 桃仁（去皮尖双仁炒半两） 天门冬（去心三分） 麦门冬（去心焙） 甘两）

上一十味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓不计时候温服。

治妊娠咳嗽，及安胎气。槐豆散方

槐豆（炒） 当归（酒浸切焙） 贝母（去心） 芎 人参（各一两）

上五味，捣罗为散，每服二钱匕，温酒调下，日三。

治妊娠咳嗽不止。麦门冬饮方

麦门冬（去心焙一两） 紫菀（去土） 杏仁（去皮尖双仁炒） 桑根白皮（锉各半两）桔梗

上六味，粗捣筛，每服三钱匕，竹茹如鸡子大，水一盏半，煎减半，入蜜少许，打转去滓温服，日三。

治妊娠咳嗽，人参散方

人参 陈橘皮（汤浸去白焙） 甘草（炙各三两） 生姜（五两洗切作片子焙）

上四味，捣罗为散，每服二钱匕，沸汤调下。

治妊娠咳嗽，胸膈不利，痰涎壅闷。前胡汤方

前胡（去苗） 和皮大腹（锉） 半夏（为末生姜汁和作饼子） 陈橘皮（去白炒） 甘草（炙

上五味，粗捣筛，每服三钱匕，水一盏，生姜三片，同煎至六分，去滓食后临卧温服。

治妊娠咳嗽不止，消痰逆，和胃气。丁香半夏汤方

丁香（炒） 木香（炮） 半夏（生姜汁拌炒各半两） 人参 白术（锉） 桔梗（炒）白豆蔻 茯苓（去黑皮各

上一十二味，粗捣筛，每服三钱匕，水一盏，生姜三片，煎至六分，去滓不计时候温服治妊娠咳嗽，痰盛呕逆。白术汤方

白术（二两） 半夏（一两生姜汁浸一宿焙）

上二味，粗捣筛，每服三钱匕，水一盏，生姜三片，同煎至半盏。去滓食后温服，日三。

治妊娠咳嗽，痰盛喘逆，桑白皮丸方

桑根白皮（二两锉） 半夏（生姜汁浸一宿焙） 阿胶（炒令燥）

上六味，捣罗为末，糯米粥为丸，如鸡头实大，每服一丸，食后临卧含化咽津。

治妊娠感风冷，咳嗽痰壅，头目昏痛。荆芥饮方

荆芥穗 旋覆花 前胡（去苗各三两） 芍药 半夏（生姜汁制去毒） 甘草（各一两炙） 麻黄（去节煎掠去沫焙一两半）

上七味，粗捣筛，每服三钱匕，水一盏，生姜三片，煎至六分，去滓不拘时温服。

上一页：妊娠虚烦懊热
下一页：妊娠伤寒


妊娠伤寒 《圣济总录》

妊娠伤寒

论曰妊娠感冒寒邪，藏于皮肤。洒然而寒， 热而闷，头项痛，腰脊强，脉浮，在表者当汗之。在里者下之。汗下之理，制方宜轻，但非破血伤胎之剂。皆通用之，和其阴阳，正其表里，使经不传，邪无深入，斯无危殆矣。

治妊娠伤寒，安胎出汗。阿胶汤方

阿胶（炒令燥一分） 独头蒜（一颗以秋收瓜蔓裹了外用黄泥固济定以炭火二斤烧令通赤放冷打开取出细研为末无，瓜蔓但只以瓜根半两代） 羌活（去芦头） 独活（去芦头） 苍术（米泔浸一宿去粗皮焙） 紫菀（去土） 白术 人参 附子（炮裂去皮脐各一分） 甘草（半

上一十味，锉如麻豆，每服三钱匕，水一盏，入连须葱白一寸，同煎至七分，去滓温服，如人行十里许，连服二服，至三服末后一服吃了，便以冷水漱口，漱一二十遍。漱罢以衣微盖取汗。

治妊娠伤寒，壮热憎寒，头疼体痛。白术汤方

白术（一两） 麻黄（去节先煎掠去沫焙三两） 石膏 葛根（锉） 何首乌 甘草（炙各一

上六味，粗捣筛，每服三钱匕，水一盏，入葱白一寸，煎取七分，去滓温服，不计时候治妊娠伤寒。发热恶寒，身体疼痛。麻黄汤方

麻黄（去节先煎掠去沫焙） 苍术（各三两） 白术（一两） 陈橘皮（去白炒二两） 甘草（

上五味，粗捣筛，每服三钱匕，水一盏，入葱白一寸，盐豉七枚，煎至七分，去滓温服，不计时候。

治妊娠伤寒，头痛恶寒，浑身壮热。前胡汤方

前胡（去芦头） 细辛（去苗叶） 芎 麻黄（去根节先煎掠去沫焙） 杏仁（去皮尖双仁四两） 白术水煮三五十沸薄切放干

上一十五味，粗捣筛。每服三钱匕，水一盏，入葱白一寸。同煎至六分。去滓稍热服，不计时候。

治妊娠伤寒，初受病二三日，头痛肢体疼痛，烦躁恶风，身热憎寒，并皆治之。白术汤方

白术（麸炒锉） 石膏（各二两别研如粉） 甘草（炙锉） 人参 五味子（微炒） 芎（锉）

上八味，除石膏外，粗捣筛，入石膏末拌和令匀，每服三钱匕，水一盏，入生姜三片，枣三枚擘破，同煎至六分。去滓稍热服，不拘时。

治妊娠伤寒，头痛体疼，安胎和气。异功汤方

麻黄（去根节先煎掠去沫焙四两） 苍术（米泔浸一宿锉焙） 白术（各二两米泔浸一宿锉

上五味，粗捣筛，每服三钱匕，水一盏，入葱白二寸，煎至七分，去滓通口服，日三。

治妊娠伤寒，憎寒壮热。头痛体疼，柴胡汤方

柴胡（去苗） 白术（各一两米泔浸半日炒） 芎 当归（焙干） 芍药 防风（去叉） 赤

上九味，粗捣筛，每服三钱匕，水一盏，枣二枚擘破，生姜三片，煎六分，去滓不计时候温服。

治妊娠伤寒，憎寒发热，头痛体疼。前胡汤方

前胡（去芦头） 升麻 麻黄（先煎掠去沫焙） 人参 羚羊角镑 白术（各一两） 陈橘皮

上八味，粗捣筛，每服三钱匕，水一盏，入葱白一寸，生姜三片，煎至七分，去滓稍热服，不计时候。

治妊娠伤寒，头疼壮热。前胡汤方

前胡（去芦头） 白术 人参 石膏（碎） 黄芩（去黑心各二两）

上五味，粗捣筛，每服三钱匕，水一盏，入葱白一寸，同煎至六分，去滓温服。空心食前。

治妊娠伤寒，护胎。白散子方

白药子

上一味，不拘多少为末，用鸡子清调涂在纸花上，纸可碗口大，贴在脐下胎存处，干即以温水润之。

治妊娠伤寒，头痛壮热。前胡汤方

前胡（去芦头） 黄芩（去黑心） 石膏（碎） 阿胶（炙燥各一两）

上四味，粗捣筛，每服三钱匕，水一盏，煎六分。去滓不拘时温服。

治时气，令不堕胎。方

伏龙肝（三两）

上一味，水和涂脐方五寸，干即易。

治妊娠七八月，暴伤风寒，身体烦疼，寒热往来，胎动不安，头昏眩，腰背酸痛。

芍药饮方

芍药 当归（切焙） 白术 甘草（炙锉） 人参 浓朴（去粗皮生姜汁炙各一两）

上六味，粗捣筛，每服五钱匕，水一盏半，生姜三片，薤白三寸，同煎至八分，去滓温服，不拘时。

治妊娠伤寒，安胎盆气。白术汤方

白术 黄芩（等分新瓦上同炒香）

上二味，粗捣筛，每服三钱匕，水一盏，生姜三片，大枣一枚擘破，同煎至七分。去滓温服，但觉头痛发热，便可服，三二服即瘥，唯四肢厥冷阴证者，未可服。

上一页：妊娠咳嗽
下一页：妊娠下痢


妊娠下痢 《圣济总录》

妊娠下痢

论曰妊娠饮食过伤，脾胃不和，冷热之气，入于肠间，肠虚则泄，故为痢也，然冷多则白。热盛则赤，冷热相交，赤白相杂，甚则脓血杂下，宜速疗之，恐伤胎也。

治妊娠下痢，日夜频并，脐腹撮痛。浓朴散方

浓朴（去粗皮生姜汁炙熟三两） 吴茱萸（水浸半日炒三分） 香子（微炒） 干姜（锉炒）

上六味，捣罗为散，每服二钱匕，煎紫苏木瓜汤调下，食前服。

治妊娠下痢，不可疗者及丈夫脾虚泄泻。肉豆蔻散方

肉豆蔻（十枚大者去壳用白面作面饼子裹文武火煨令黄色去面） 草豆蔻（十枚去皮白面核）

上五味，捣罗为散，每服二钱匕，米饮调下，食前。

治妊娠下痢，及水泻不止，米谷不消化者。神捷散方

菖蒲（切作片子于面内炒） 赤石脂（各一两大火内 通赤） 干生姜（半两）

上三味，捣罗为散，空心米饮调下二钱匕，日三。

治妊娠下痢，极甚者，不过三五服见效，狐灰散方

野狐肠连心肺（须腊月收于罐子内以文武火烧取黑灰不得令过火候有青烟出便塞却窍子勿令透气候冷取）

上一味，研为细散，每服二钱匕，米饮调下，极甚者，一日三服大效，三日内顿安，如是寻常痢或疼痛立愈。

治妊娠下痢，日夜频并，安胎气，止腹痛。阿胶丸方

阿胶（炒令燥） 酸石榴皮（各半两） 黄连（去须炒一两） 当归（切焙） 肉豆蔻（去壳各

上五味，捣罗为末，炼蜜丸如赤小豆大，米饮下十五丸，食前。

治妊娠下痢频并，后重里急。黄连汤方

黄连（去须捣碎炒） 黄柏（去粗皮各三两） 白术（四两）

上三味，粗捣筛，每服五钱匕，水一盏半，生姜三片，同煎至八分，去滓温服日三。

治妊娠下痢，脐腹撮痛，益胃气，思饮食，健脾汤方

浓朴（去粗皮锉） 苍术（水浸去皮锉各四两） 大枣（一升煮熟剥去皮核研取枣汁约五升二两半） 人参（二两） 甘草（炒三两）

上七味，粗捣筛，每服三钱匕，水一盏，入生姜三片，枣一枚擘破，同煎至六分。去滓温服。此药能进食调脾胃。

治妊娠下痢，腹痛肠鸣。白豆蔻汤方

白豆蔻（用仁一半生一半熟） 陈橘皮（去白炒细切） 诃黎勒（去核半生半熟） 桂（去粗

上六味，粗捣筛，每服三钱匕，水一盏，生姜五片，枣二枚擘，同煎至七分，去滓稍热服，如要丸，用好枣浆水煮去皮核，细研和为丸，如梧桐子大，以生姜拍碎炒黑色，入水煎汤下十五丸。

治妊娠下痢，日夜不止，方

乌梅（二两软者竹串慢火炙令干焦）

上一味，为细散，食前陈米饮调下二钱匕，如泻血，加黄连一两为末。

治妊娠下痢，和调脾胃，保护胎气。木香散方

木香 肉豆蔻（去壳） 密陀僧（ ） 没药（研） 陈橘皮（去白炒） 龙骨（各一分） 诃

上一十二味，捣罗为散，每服二钱匕，米饮调下，日三。

治妊娠下痢。方

败龟（一枚用米醋炙）

上一味，捣罗为散，米饮调下二钱，食前服。

治妊娠下痢脓血不止，腹中 痛。阿胶丸方

阿胶（炒令燥三两） 白术（五两） 黄连（去须） 肉豆蔻仁（各一两）

上四味，捣罗为末，炼蜜和丸，如梧桐子大。每服三十丸。食前温米饮下。

治妊娠下痢，冷热相攻，赤白相杂，日夜不止。诃黎勒汤方

诃黎勒（炮去核） 苍术（去皮） 肉豆蔻（去壳） 赤石脂（以上各一两） 干姜（半两炮裂两） 陈橘皮（

上一十一味，捣罗为细末，每服二钱匕，以粥饮调下，不计时候。

治妊娠下痢赤白，腹中 痛，腰疼或如欲产，黄柏散方

黄柏（微炙锉） 桑寄生 当归（微炒锉） 赤芍药 阿胶（杵碎炒令黄燥） 艾叶（炒令微

上九味，捣罗为散，每服四钱匕，以水一中盏，煎至六分，去滓不计时候稍热服。

治妊娠下痢赤白，心腹 痛，小便涩。方

糯米（一合） 黄 （一两锉） 当归（一两半锉微炒）

上三味，拌和匀，以水二大盏半，煎至一盏半，去滓不计时候，温分四服。

治妊娠下痢赤白，腹痛日夜不止。白术散方

白术（一两） 黄芩（一两） 赤石脂（二两） 干姜（半两炮裂锉） 芎 （三分） 艾叶（一炒）

上九味，捣罗为细散，每服三钱匕，粥饮调下，不计时候。

治妊娠下痢赤白。 刺腹痛不可忍。石榴皮散方

酸石榴皮（三分微炒） 阿胶（一两捣碎炒令黄燥） 地榆根（一两） 黄柏（一两微炙锉）

上六味，捣罗为细散，每服三钱匕，薤白粥饮调下，不计时候。

治妊娠下痢赤白。腹痛不止。阿胶散方

阿胶（一两杵碎炒令黄燥） 当归（一两锉微炒） 白术（三分） 艾叶（半两炒令微黄） 酸

上五味，捣罗为散，每服四钱匕，水一中盏半，入生姜三片，同煎至八分，去滓温服。

治妊娠下痢。干姜散方

干姜（炮） 细辛（去苗叶） 桂（去粗皮） 附子（炮裂去皮脐各一两） 椒目 猪苓（各半

上七味，捣罗为散，每服方寸匕，温酒调下。

治妊娠下痢。艾叶汤方

艾叶（去梗炙一分） 白芷 阿胶（炙令燥） 白术（锉炒） 浓朴（去粗皮生姜汁炙）黄连肉豆蔻（

上一十一味，粗捣筛，每服五钱匕，以水一盏半，生姜五片，煎至八分，去滓温服。

上一页：妊娠伤寒
下一页：妊娠子淋


妊娠子淋 《圣济总录》

妊娠子淋

论曰妇人怀子而淋者，谓之子淋，因肾虚膀胱经客邪热，令溲少而数，水道涩痛。痛引于脐者，是其候也。

治妊娠子淋，日夜频数涩痛。石蟹散方

石蟹（碎一枚） 乳香（一分） 滑石（一两半）

上三味，研细为散，每服一钱匕，煎灯心汤调下。

治妊娠子淋。海蛤汤方

海蛤 木通（锉） 猪苓（去黑皮各半两） 滑石（碎） 冬葵子（微炒各一分）

上五味，粗捣筛，每服三钱匕，水一盏，入灯心十茎，同煎至六分，去滓食前温服。

治妊娠子淋。滑石汤方

滑石（二两研） 赤柳根（锉半两焙）

上二味，粗捣筛，每服五钱匕，水一盏半，煎至八分，食前去滓温服。

治妊娠子淋，小便频涩痛。白芷散方

白芷（三分） 郁金 阿胶（炙燥） 滑石（各一两）

上四味，捣罗为散，每服二钱匕，煎葱白汤调下。

治妊娠小便频数，涩少疼痛。石苇汤方

石苇（去毛） 榆白皮（锉各一两） 滑石（二两）

上三味，粗捣筛，每服三钱匕，水一盏，入葱白二寸。生姜二片，煎至六分，去滓食前温服。

治妊娠子淋涩痛。木通汤方

木通（锉） 石苇（去毛各一两） 陈橘皮（汤浸去白炒） 赤茯苓（去黑皮） 芍药 桑根白

上七味，粗捣筛，每服三钱匕，水一盏半，入生姜一枣大拍碎，煎至八分，去滓温服。

治妊娠子淋，涩痛烦闷。当归汤方

当归（切焙） 芍药 赤茯苓（去黑皮） 甘草（炙锉） 栀子仁（各半两）

上五味。粗捣筛，每服三钱匕，水一盏，煎至八分，去滓温服。

治妊娠子淋，小便涩少，疼痛、烦闷。赤芍药汤方

赤芍药（一两） 槟榔（一枚面裹煨熟去面）

上二味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓空心温服。

治妊娠子淋。人参散方

人参 木通（锉） 青盐（细研以汤一盏化浸前二味一宿焙干） 海金沙（别研各一分）莎

上五味，将人参木通莎草根，捣罗为细散，同海金沙青盐一处再研匀，每服二钱匕，空心酒或米饮调下。

上一页：妊娠下痢
下一页：妊娠胎间水气肌肤浮肿


妊娠胎间水气肌肤浮肿 《圣济总录》

妊娠胎间水气肌肤浮肿

论曰脾合土，候肌肉，土气和平，则能制水，水自传化，无有停积，若妊娠脾胃气虚，经血壅闭，则水饮不化，湿气淫溢，外攻形体，内注胞胎，怀妊之始肿满者，必伤胎气，如临月而脚微肿者，利其小便，则病可愈。

治妊娠经气壅滞，身体浮肿，喘促大便难，小便涩。泽泻汤方

泽泻 桑根白皮（锉） 木通（锉） 枳壳（去瓤麸炒） 赤茯苓（去黑皮） 槟榔（锉各一两

上六味。粗捣筛，每服四钱匕，水一盏半，入生姜半分拍碎，煎至八分。去滓食前温服，稍利为度。日再。

治妊娠通身浮肿，喘息促，小便涩。防己汤方

防己 大腹皮（锉各三分）桑根白皮（锉） 紫苏茎叶 赤茯苓（去黑皮各一两） 木香（

上六味，粗捣筛，每服四钱，水一盏，入生姜半分拍碎，煎至六分，去滓食前温服。

治妊娠身体浮肿，心腹胀满，小便不通。木通汤方

木通（锉） 香薷 桑根白皮（锉各一两） 木香 诃黎勒皮 黄芩（各三分） 枳壳（去瓤

上九味，粗捣筛，每服四钱匕，水一盏。入生姜半分拍碎，煎至六分，去滓温服，食前，日再。

治妊娠四肢肿满，小便不利，喘促。桑白皮汤方

桑根白皮（锉一两） 枳壳（去瓤麸炒） 商陆（各半两） 泽泻（三分） 冬葵根 赤茯苓（

上七味，粗捣筛，每服四钱匕，水一盏半，入生姜半分拍碎，煎至八分，去滓食前温服，以利为度。

治妊娠四肢浮肿，皮肉拘急，小便不利。商陆汤方

商陆 羌活（去芦头各半两） 桑根白皮（锉一两）

上三味，粗捣筛，每服四钱匕，水一盏半，入赤小豆一百粒，煎至八分，去滓食前温服，日再。

治妊娠身体浮肿，心腹急满，小便赤涩。赤茯苓汤方

赤茯苓（去黑皮一两） 白术 旋覆花（各半两） 杏仁（汤浸去皮尖双仁麸炒） 木通（锉）

上六味，粗捣筛，每服三钱匕，水一盏，入生姜半分拍碎，煎至六分，去滓食前温服。

治妊娠身体肿，有水气，心腹胀满，小便涩。茯苓丸方

赤茯苓（去黑皮一两） 槟榔（锉半两） 白术（炒三分） 郁李仁（汤浸去皮研半两）枳壳

上六味，捣罗四味为末，入二味同研令细，炼蜜丸如梧桐子大，每服二十丸，煎桑白皮汤下。

治妊娠水肿。茯苓汤方

赤茯苓（去黑皮） 白术 黄芩（去黑心） 杏仁（汤浸去皮尖双仁炒） 旋覆花（各一两）

上六味，粗捣筛，每服四钱匕，水一盏半，煎至七分，去滓温服。

治妊娠胎间水气，子满体肿。茯苓饮方

赤茯苓（去黑皮） 白术（各二两） 杏仁（去皮尖双仁炒黄） 旋复花（各一两） 黄芩（去

上五味，粗捣筛，每服五钱匕，水一盏半，煎七分，去滓温服，空心食前日二。

治妊娠四肢肿，皮肉拘急。桑白皮饮方

桑根白皮（锉炒一两） 商陆根（一两半） 赤小豆（三合） 羌活（去芦头半两）

上四味， 咀如小豆大拌匀，用水五盏，入生姜七片，同煮候豆熟，滤去滓，渴即饮汁，并食豆。小便利，瘥。

治妊娠遍身虚肿。寄生饮方

桑寄生（一两） 桑根白皮（锉炒三分） 木香（半两） 紫苏茎叶（一两） 大腹（二分半）

上五味，细锉如麻豆大，拌匀，每服三钱匕，水一盏，煎至七分，去滓温服。

上一页：妊娠子淋
下一页：妊娠小便不通


妊娠小便不通 《圣济总录》

妊娠小便不通

论曰妊娠小肠挟热，热结胞内，使气道痞涩。故小便不通，令人腹胁胀满，脐下急痛，是其证也。

治妊娠小便不通，及胞转脐下胀痛。木通丸方

木通（锉） 黄芩（去黑心） 冬葵子（微炒） 生干地黄（焙各一两）

上四味，捣罗为末，用面糊和丸，如梧桐子大，每服二十丸，灯心汤下，食前服。

治妊娠小便不通，心神闷乱，少腹急痛。榆白皮散方

榆白皮（锉） 王不留行 滑石（各一两）

上三味，捣研为细散，每服二钱匕，煎灯心汤调下。

治妊娠小便不通，脐下 痛。猪苓汤方

猪苓（去黑皮） 木通（锉） 桑根白皮（锉一两）

上三味，粗捣筛，每服三钱匕，水一盏，入灯心，同煎至七分，去滓食前温服。

治妊娠小便不通，小腹胀痛。冬葵子散方

冬葵子（微炒） 榆白皮（细锉） 滑石（研） 阿胶（炙令燥各一两）

上四味，捣罗为散，每服二钱匕，温水调服，不拘时。

治妊娠小便不通，脐下满痛。四味葵根汤方

冬葵根（一握洗去土冬即用子） 车前子 木通（细锉各三两） 阿胶（炙令燥二两）

上四味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓食前温服。

治妊娠子淋，小便不通。大黄汤方

大黄（锉炒） 地肤草 猪苓（去黑皮） 知母（微炒） 芍药 枳实（去瓤麸炒） 升麻木

上一十味，粗捣筛，每服三钱匕，以水一盏，煎至七分。去滓温服，日再。

治妊娠子淋，小便不通。茯苓汤方

赤茯苓（去黑皮） 白术 郁李仁（汤浸去皮尖） 杏仁（去皮尖双仁炒） 旋覆花（各一两）

上六味。粗捣筛，每服二钱匕，水一盏，煎至七分，去滓空心温服。

治妊娠子淋小便涩不通，小腹急，水道热痛。冬葵子汤方

冬葵子（三合） 黄芩（去黑心半两） 赤茯苓（去黑皮） 芍药 车前子（各一两）

上五味，粗捣筛，每服五钱匕，水一盏半，煎取八分，去滓空心温服。

治妊娠小便涩。车前子汤方

车前子（二合） 冬葵根（洗锉二两半）

上二味，粗捣筛，每服五钱匕，以水一盏半，煎至八分，去滓空心温服。

治妊娠小便不通快。茯苓散方

赤茯苓（去黑皮） 冬葵子（各一两）

上二味，捣罗为散，每服二钱匕，以温水调服。日三。

治妊娠小便不通利。榆白皮汤方

榆白皮（锉） 冬葵子（各一两）

上二味，粗捣筛，每服三钱匕，以水一盆，煎至七分。去滓空心食前温服，日三。

治妊娠小便涩不通利。蔓荆实散方

蔓荆实（二两）

上一味，捣罗为散，每服二钱匕。温水调服。空心午前各一。

治妊娠子淋，小便数少热痛，手足烦疼。地肤汤方

地肤草（锉二两）

上一味，粗捣筛，每服三钱匕，水一盏半，煎至八分，去滓食前温服。日三。

治妊娠患子淋。猪苓散方

猪苓（去黑皮三两）

上一味，捣罗为散，每服二钱匕，热汤调，不拘时服。

治妊娠患子淋，及小便不通。冬葵根汤方

葵根（一握锉用子一合研亦得）

上一味，以水三盏，煎取一盏半，去滓分温二服。

治妊娠小便不通。方

葵根（切一握） 榆皮（锉半两）

上二味，以水三盏半，煎至一盏半。分温三服。

又方：蔓荆子（五合）

上一味，捣罗为散，温水调服方寸匕。

治妊娠小便涩，滑石敷方

滑石（二两）

上一味细研，每次用半两。以新汲水调，稀稠得所，涂于脐下二寸，小便即利，未利更涂之。

上一页：妊娠胎间水气肌肤浮肿
下一页：妊娠小便利


妊娠小便利 《圣济总录》

妊娠小便利

论曰肾主水。入胞为小便，肾气和平，乃能约制，溲出以时，若妊娠肾虚胞冷，不能约制，故小便利下而多也，其证令人背项憎风。少腹急痛，治法当加以扶养胎气之剂。

治妊娠小便滑数。桑螵蛸汤方

桑螵蛸（炒） 人参（各一两） 鹿茸（去毛酥炙） 黄 （锉各二两） 牡蛎粉（一两半） 甘草

上六味，粗捣筛，每服三钱匕，水一盏，生姜一枣大切，枣二枚擘，煎至七分，去滓食前温服。

治妊娠下焦冷气，少腹疼痛，小便利多。鹿茸丸方

鹿茸（去毛酥炙一两） 白龙骨（烧过三分） 桑螵蛸（炒半两） 牡蛎粉（二两）

上四味，捣罗为末，酒煮面糊和丸。如梧桐子大。每服二十丸，空心食前温汤下。

治妊娠遗尿，鸡 散方

鸡 （十具炙干） 熟干地黄（焙） 当归（焙各半两） 牡蛎粉 黄 （锉各一两）浓朴

上六味，捣罗为散，每服二钱匕，食前温酒调下。

治妊娠小便无度。白薇散方

白薇 白芍药（各一两）

上二味，捣罗为散，每服一钱匕，食前温酒调下。日三。

治妊娠小便利，日夜无度。菟丝子丸方

菟丝子（酒浸焙干别捣二两） 菖蒲 肉苁蓉（酒浸切焙各一两） 蛇床子（酒浸三日河水

上七味，捣罗为末，炼蜜和捣三百杵。丸如梧桐子大，每服十丸，空心温酒下。

治妊娠小便利，温气除寒。补下丸方

葫芦巴（酒浸焙） 龙骨（研） 菖蒲（各半两） 远志（去心一两半） 补骨脂（炒）益智（

上七味，捣罗为细末，炼蜜和丸，如梧桐子大，每服三十丸，空心温酒下。

治妊娠小便利。秦椒丸方

秦椒（去目及闭口炒出汗六两） 香子（炒一两） 黄蜡（四两熬化入地黄汁少许搅匀）

上三味，捣罗二味为末，熔蜡和丸，如梧桐子大。每服二十丸。空心温酒下。

治妊娠小便利，少腹急痛。艾叶丸方

艾叶（炙） 干姜（生各一两） 浓朴（去粗皮生姜汁炙） 益智（去皮各半两）

上四味捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，米饮下，以饭压之。

治妊娠小便日夜频数。椒菊丸方

蜀椒（去目及合口炒取红二两） 甘菊花 肉苁蓉（酒浸一宿切焙） 菖蒲（各一两） 巴戟

上八味为细末，酒煮面糊和丸，如梧桐子大，每服二十丸，空心食前温酒下。

治妊娠小便不禁，脐腹疼痛。熟干地黄丸方

熟干地黄（焙） 巴戟天（去心） 肉苁蓉（酒浸一宿切焙） 五味子 山茱萸（醋浸一宿炒）菟丝子（酒

上一十三味为细末，炼蜜和丸，如梧桐子大，每服十五丸，食前温酒下。

上一页：妊娠小便不通
下一页：妊娠大便不通


妊娠大便不通 《圣济总录》

妊娠大便不通

论曰妊娠肠胃有风，加之挟热，津液不足，气道痞涩。故令肠胃枯燥，大便不通。甚则呼吸奔喘，腹胀干呕。

治妊娠大便不通，腹满不能食，养津液，润肠胃。麻仁丸方

火麻仁（别研如膏四两） 人参 诃黎勒（煨去核各二两） 大黄（锉炒半两）

上四味，先捣后三味为末，次入麻仁。炼蜜和剂。更于臼内涂酥杵匀，丸如梧桐子大。

每服三十丸，空心温水下，大便通即止。

治妊娠大便热结，旬日不通。槟榔丸方

槟榔（碎锉一两） 木香（半两） 大黄（锉炒二两） 青橘皮（汤浸去白焙半两） 牵牛子（

上五味，捣罗为末，炼蜜和剂，更于臼内涂酥杵匀。丸如梧桐子大，每服二十丸。温水下。空心服。

治妊娠热在脏腑。大便秘涩。羌活丸方

羌活（去芦头二两半） 火麻仁（别研三两） 槟榔（五枚锉） 防风（去叉） 枳壳（去瓤麸

上七味捣罗六味为末，与麻仁同研匀，炼蜜和丸，如梧桐子大。每服二十丸，温水下。

食前服。日三，以微利为度。

治妊娠大便结塞不通。脐腹硬胀，不能安卧。气上喘逆。枳壳丸方

枳壳（去瓤麸炒一两半） 大黄（微炒二两半）

上二味，捣罗为末。炼蜜和丸，如梧桐子大，每服二十丸，空心米饮下，未通再服，以通为度。

治妊娠大便不通，腹胁坚胀。润肠丸方

枳壳（去瓤麸炒为末） 火麻仁（别研各一两）

上二味，再研匀，炼蜜和丸，如梧桐子大，每服三十丸，食前温水下，生姜汤亦得。

治妊娠大便不通。葱胶汤方

葱白（一茎切） 牛皮胶（二斤大者椎碎）

上二味，以水一盏半，煎令胶烊尽，去滓顿服之。

治妊娠大便不通。疏气。黄 丸方

黄 （锉） 枳壳（去瓤麸炒各一两） 威灵仙（二两）

上三味，捣罗为末，用面糊和丸，如小豆大，每服三十丸，温水下，不拘时，未通稍加之。

上一页：妊娠小便利
下一页：妊娠大小便不通


妊娠大小便不通 《圣济总录》

妊娠大小便不通

论曰妊娠大小便不通者，以脏腑盛实。热气蕴积，不时宣导之所致也，若热结于大肠，则大便不通。结于小肠，则小便不通。今大小肠俱有热，则大小便俱不通。其候令人烦满，少腹胀急。惟能均调腑脏。使气疏达。则传化无所留滞也。

治妊娠大小便不通。脐腹胀痛。栀子汤方

栀子仁（一两半） 石膏（四两） 黄芩（去黑心一两半） 泽泻（二两） 柴胡（去苗一两半）

上八味，粗捣筛，每服四钱匕，水一盏半，淡竹叶十片，同煎至八分。去滓食前服。

治妊娠大小便不通，心腹妨闷，不欲饮食。槟榔汤方

槟榔（锉） 赤茯苓（去黑皮） 大腹皮（锉） 木通（锉） 郁李仁（汤浸去皮尖微炒各一两）

上八味，粗捣筛，每服四钱匕，水一盏，煎取七分，去滓不计时候温服。

治妊娠大小便不通，七八日以上，腹胀瞀闷。冬葵根汤方

冬葵根（干者一握洗冬即用子） 车前草（一两干者切） 木通（细锉三两） 大黄（锉炒半

上四味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓食前温服。

治妊娠大小便不通。心腹胀闷，枳壳散方

枳壳（去瓤麸炒三分） 槟榔（锉） 木通（锉各一两） 大黄（锉微炒半两） 诃黎勒（二枚

上六味，捣罗为散，每服用童子小便一盏，入葱白二寸，煎取七分，去滓调下二钱匕，不拘时候。

治妊娠大小便不通。下焦热结。柴胡通塞汤方

柴胡（去苗） 黄芩（去黑心） 陈橘皮（汤浸去白微炒） 泽泻 羚羊角（镑各三分）栀子

上八味，粗捣筛，每服四钱匕，水一盏，入生地黄一分拍破，豉半分微炒，同煎至七分，去滓食前服。

治妊娠大小便不通，木通饮方

木通（细锉二两） 车前子（一两半） 黄芩（去黑心一两） 郁李仁（汤浸去皮曝干一两半）

上五味，粗捣筛，每服五钱匕，水一盏，煎至八分。去滓空心温服。

治妊娠大小便不通，结闷气急，胀满欲死，茅根汤方

茅根（碎锉） 滑石 车前子（微炒） 大黄（锉碎微炒各一两半）

上四味，粗捣筛，每服四钱匕，水一盏半，煎至八分。去滓食前温服。

治妊娠大小便不通。冬葵子汤方。

冬葵子（二两微炒） 大黄（一两锉炒）

上二味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓食前温服。

治妊娠大小便俱不通。车前子汤方

车前子（五两生用） 木通（锉碎四两） 黄芩（去黑心三两锉） 郁李仁（汤浸去皮二两半）

上五味，粗捣筛，每服四钱匕，水一盏半，煎至八分。去滓食前温服。

治妊娠大小便不通。下部胀满，坐卧不安。木通汤方

木通（锉碎二两） 大黄（锉碎生用二两） 滑石（三两） 火麻仁（一两）

上四味，粗捣筛，每服四钱匕，水一盏半，煎至七分，去滓空心温服。

治妊娠大小便不通。榆白皮汤方

榆白皮（细锉一两半） 桂（去粗皮一两锉碎） 甘草（一两半炙） 滑石（三两）

上四味粗捣筛，每服四钱匕，水一盏半。煎至八分。去滓食前温服。

治妊娠大小便不通。冬葵根汁方

生冬葵根（洗二斤细切烂捣生细布捩取汁三合） 生姜（四两洗切烂研生细布绞取汁半合）

上二味，同和令匀，分作三服，空心日一服，未利再服，又未利，尽三服。

治妊娠大小便不通。方

猪脂（如半鸡子大碎切）

上一味，以酒半升，暖令沸，投猪膏在内，更煎一两沸，分三服，食前温服。未通再服

上一页：妊娠大便不通
下一页：妊娠半产


妊娠半产 《圣济总录》

妊娠半产

论曰妊娠日月未足，胎气未全而产者，谓之半产，盖由妊妇冲任气虚，不能滋养于胎，胎气不固，或颠扑闪坠，致气血损动，或因热病温疟之类，皆致半产，仲景谓寒虚相搏，此名为革，妇人则半产漏下是也。

治妊娠胎气损动，气血不调，或颠扑闪坠。因致堕胎，谓之半产，及产后气血不和。

恶滞不尽，腹中 痛，生地黄汤方

生干地黄（焙一两） 大黄（略煨） 芍药 白茯苓（去黑皮） 当归（切炒） 细辛（去苗叶）

上九味，粗捣筛，每服五钱匕，水一盏半，入生姜一枣大拍碎，同煎至一盏，去滓不拘时候温服。

治半产后，胸中气短，腹胁 痛，余血不尽，烦满闷乱，蒲黄汤方

蒲黄（一两） 芒硝（半两） 芎 （一两） 桂（去粗皮三分） 桃仁（半两去皮尖双仁炒）

上七味，粗捣筛，每服三钱匕，水一盏半，煎至八分，去滓不拘时候温服。

治半产后，血下过多，心惊体颤，头目运转，或寒或热，脐腹虚胀疼痛。人参汤方

人参 麦门冬（去心焙） 生干地黄（焙） 当归（切炒） 芍药 黄 （锉） 白茯苓（去黑

上八味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓食前温服。

治妊娠胎月未足，气血未充，辄堕胎者，其血伤动下而不止，虚烦困倦。茯苓散方

白茯苓（去黑皮） 人参 黄 （薄切） 酸石榴皮（切炒） 陈橘皮（去白炒） 甘草（炙各

上六味，捣为细散。每服二钱匕，热酒调，放温服，米饮亦得，不拘时候。

治半产后，心烦闷倦。羚羊角饮方

羚羊角屑（半两） 芍药（一两） 枳实（去瓤麸炒三分） 人参（一两） 麦门冬（去心焙半

上五味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓不拘时候温服。

治半产后，气血不快，恶露断续。延胡索汤方

延胡索 当归（切炒） 芍药 芎 桂（去粗皮） 甘草（炙各一两）

上六味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓不拘时候温服。

治半产后，恶露不尽，气攻疼痛，血下成块，结筑脐腹。芒硝散方

芒硝 蒲黄 芎 桂（去粗皮） 鬼箭羽（各半两） 生干地黄（焙一两） 桃仁（去皮尖

上七味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓不拘时候温服。

治半产后，恶露不断，心闷气短，艾叶饮方

艾叶 当归（切焙） 人参 生干地黄（焙） 地榆 干姜（炮） 阿胶（炙令燥）

上七味等分。粗捣筛，每服三钱匕，水一盏。煎至七分，去滓不拘时候温服。

上一页：妊娠大小便不通
下一页：妊娠数日不产


妊娠数日不产 《圣济总录》

妊娠数日不产

论曰心气下通胞络，妊妇临产，心气和平，则胞络滑利，若恐怖惊忧，则心气不能下通胞络，故令难产，凡临产切忌惊忧，傍人挥霍，及胎未逼迫，先用气力之类，根据此将护，必免难产之厄。

治妊娠数日不产，或生不顺理，百方不得安。立生。酥葵膏方

酥（一斤） 秋葵子（一升）白蜜（半斤） 滑石（一两半） 瞿麦（一两） 大豆 黄卷（二两）

上六味，以清酒一升，细研葵子，纳酥蜜中，微火熬令熔，即下诸药。慢火煎。常令沸如鱼目，约半升，即以新绵滤，贮瓷器中，每服半匙，加至一匙。多恐呕逆。

治妊娠数日不产，滑胎易产，甘草散方

甘草（炙锉一两） 黄芩（去黑心） 大豆黄卷（炒） 干姜（炮） 桂（去粗皮） 吴茱萸（汤

上八味，捣罗为散，每服三钱匕，温酒调下，若临月。每日频服。

治妊娠数日不产，养胎易产。大黄丸方

大黄（锉炒二两） 枳实（去瓤麸炒） 芍药（各一两） 芎 （三分） 干姜（炮） 浓朴（去萸（汤洗去涎

上九味，捣罗为末，炼蜜和捣匀，丸如梧桐子大。每服二丸，温酒下，不拘时。

治妊娠数日不产，滑胎易产。瞿麦汤方

瞿麦（去根锉） 榆白皮（锉） 木通（锉各二两） 冬葵子（拣净微炒一合） 滑石（一两）

上五味，粗捣筛，每服四钱匕，水一盏半，煎至七分，去滓空心温服。

治妊娠数日不产。葵子汤方

冬葵子（炒一合） 滑石（碎） 瞿麦（去根锉各一两） 丹参（锉一两半）

上四味，粗捣筛，每服四钱匕，水一盏半，煎至八分。去滓下牛酥白蜜各半合，再煎至六分。食前温服。入月预服。

治妊娠数日不产，滑胎。当归散方

当归（切焙一两） 麻子仁（一合） 吴茱萸（汤洗去涎焙干再与大豆同炒香） 干姜（炮）糯米（各一合）

上一十味。捣罗为散，研细，每服二钱匕，空腹温酒调下，渐加至三钱匕，欲作丸。即炼蜜和丸，梧桐子大。温酒下二十丸。

治妊娠数日不产。大豆卷散方

大豆黄卷（拣微炒） 麻子仁 吴茱萸（汤洗去涎焙干炒各半两） 甘草（炙） 干姜（炮）

上八味，捣罗为散，每服二钱匕，温酒调下，不拘时。

治妊娠数日不产，益气滑胎。麦门冬丸方

麦门冬（去心焙） 芎 浓朴（去粗皮生姜汁炙透锉） 枳壳（去瓤麸炒） 芍药 赤茯苓

上九味，捣罗为末，炼蜜和，涂酥为剂，捣熟丸如绿豆大，每服二十丸。空心酒下。

治妊娠数日不产。令易产方

铜弩牙（一只）

上一味，烧弩牙通赤，投半盏食醋中，临产服之。

治妊娠数日不产，令易产方

石燕子（二枚）

上一味，临产令产妇两手执之。即产。

治妊娠数日不产，如圣散方

生过蚕纸（烧灰）

上一味，研为细散，每服二钱匕，温酒调下，不计时

上一页：妊娠半产
下一页：妊娠数堕胎


妊娠数堕胎 《圣济总录》

妊娠数堕胎

论曰胚胎之始，赖血气以滋育，若妊娠血气盛强，阴阳之至和，相与流薄于一体。唯能顺时数，谨人事，勿动而伤，则生育之道得矣，若冲任气虚，将摄失宜，子脏风冷，不能滋养于胎，故每有妊则数致伤堕也。

治妊娠数堕胎。子宫虚冷。熟干地黄散方

熟干地黄 黄 （锉） 芎 白术 人参 当归（切焙各一两） 干姜（炮） 甘草（炙）

上九味。捣罗为散。每服二钱匕，食前温酒调下。

治妊娠胎动数损堕，止痛安胎。桑寄生汤方

桑寄生 当归（切焙） 芎 人参 甘草（炙等分）

上五味，粗捣筛，每服四钱匕，水一盏，入葱白七寸，同煎至六分，去滓温服。

治妊娠数堕胎，小腹 痛不可忍，阿胶汤方

阿胶（炙令燥） 熟干地黄（焙） 艾叶（微炒） 芎 当归（切焙） 杜仲（去皴皮炙锉）

上七味，粗捣筛，每服四钱匕，水一盏半，入枣三枚擘破，同煎至八分，去滓食前温服治妊娠气血衰微。胞脏挟冷，数堕胎。地黄汤方

熟干地黄（四两） 当归（切焙） 艾叶（各二两） 芎 阿胶（炒令燥） 杜仲（去粗皮锉

上七味，锉如麻豆大，每服五钱匕，水一盏半。煎至一盏，去滓温服，空心食前。

治子宫久冷，妊娠数堕胎，杜仲丸方

杜仲（去粗皮炙锉） 防风（去叉） 附子（炮裂去皮脐） 石菖蒲 桔梗（炒） 秦艽（去苗七遍焙各三分）

上一十四味，捣罗为末，炼蜜和丸，如梧桐子大，空心温酒下十五丸，渐加至二十丸。

一月效。

治子宫久冷，妊娠数堕胎。吴茱萸丸方

吴茱萸（汤洗十遍焙） 蜀椒（去目及闭口者炒出汗各三两） 高良姜 附子（炮裂去皮脐

上六味，捣罗为末，用干柿二十枚，以好酒浸令软。研膏和捣得所，丸如梧桐子大。每服十丸，至十五丸，空心临卧，温熟水下。

治妊娠数堕胎。心腹疼痛。芎 汤方

芎 芍药 白术 阿胶（炒令燥） 甘草（炙各一两）

上五味，粗捣筛，每服三钱匕，水一盏，入艾叶糯米生姜，同煎至六分，去滓食前服。

治血气不足。子脏挟寒，妊娠数堕。紫石英丸方

紫石英（椎作小块以葵菜叶煮半日碾细水飞） 鹿茸（切片酒浸一宿去毛炙） 禹余粮（火艾（细锉贼鱼骨（去甲微炙）

上一十四味，捣罗为末。炼蜜和丸，如梧桐子大，每服三十丸，温酒下，空心晚食前，各一服。

治妇人血气衰弱，子脏风冷，妊娠数堕。地黄丸方

熟干地黄（新润者焙一两） 泽兰（嫩者） 肉苁蓉（酒浸切焙） 山芋 石斛（沉水者） 浓浸洗） 五味子（各

上一十二味，捣罗为末，炼蜜和丸，如梧桐子大，每日空心晚间，生姜艾汤下十五丸。

治妇人血海冷惫，不能养胎，妊娠数堕。白薇丸方

白薇（去芦头） 牡丹皮（锉） 熟干地黄（焙） 木香 当归（切焙） 肉豆蔻仁 远志（去切焙各二两） 芎 白茯苓（去黑皮） 细辛（去苗叶） 石膏（别研） 独活（去芦头）吴茱萸（汤洗七遍去炒） 桂（去粗皮各三分）

上二十味，除别研外，捣罗为末，入研药拌匀，炼蜜和丸，如梧桐子大，每服二十丸，温酒下。空心食前。

治妇人曾伤三月四月胎。补益调中饮方

芍药（锉炒） 当归（切焙） 浓朴（去粗皮生姜汁炙） 续断 芎 （锉） 白术（锉炒） 柴

上一十味，粗捣筛，每服五钱匕，以水一盏半，煎取八分，去滓温服。

上一页：妊娠数日不产
下一页：妊娠堕胎后衣不出


妊娠堕胎后衣不出 《圣济总录》

妊娠堕胎后衣不出

论曰胎气内动，不能自安，非时而堕，既堕而胞衣不出者，以衣带尚与母气相属。血气犹固，伤堕之次，复加风冷，气血凝涩，遂致衣不出，治法宜以破血温气之剂。

治妊娠堕胎，胞衣不出。当归汤方

当归（切炒） 牛膝（酒浸切焙各一两半） 木通（锉） 滑石（碎各二两） 冬葵子（炒二合）

上六味，粗捣筛，每服三钱匕，水一盏半，煎至八分，去滓温服，未下再服，以下为度治妊娠堕胎，胞衣不出。冬葵子汤方

冬葵子（炒） 牛膝（酒浸切焙） 木通（锉各二两） 瞿麦穗（一两） 桂（去粗皮二两）

上五味，粗捣筛，每服二钱匕，水一盏半，煎至八分，去滓温服，以下为度。

治妊娠堕胎，胞衣不出，令胞衣烂。莽草汤方

莽草 滑石 冬葵子（炒各三两） 瞿麦穗 牛膝（酒浸切焙） 当归（切炒各二两）

上六味，粗捣筛。每服三钱匕，水一盏半，煎至八分，去滓温服，以下为度。

治妊娠堕胎，胞衣不出。阿胶汤方

阿胶（炙令燥） 冬葵子（炒） 牛膝（酒浸切焙） 当归（切焙各三分）

上四味，粗捣筛，每服三钱匕，水一盏半，煎至八分。去滓温服，以下为度。

治妊娠堕胎，胞衣不下，昏闷喘急者，宜急救之。雄黄散方

雄黄（研） 香墨（研各一钱） 金薄（三片） 马牙硝（一分研）

上四味研匀，每服一钱匕，以蜜少许，与温汤调服之，未下更服。

治妊娠堕胎，胞衣不出。地黄酒方

生地黄（以铜竹刀切炒半两） 蒲黄（炒） 生姜（切炒各一分）

上三味，以无灰酒三盏，于银器内，同煎至二盏，去滓分温三服，未下更服。

治妊娠堕胎，胞衣不下。牛膝汤方

牛膝（酒浸切焙） 冬葵子（炒各半两）

上二味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服，未下更服。

治妊娠堕胎，胞衣不出。泽兰汤方

泽兰叶（切碎） 滑石（末各半两） 生麻油（少许）

上三味，以水三盏，先煎泽兰，至一盏半。去滓入滑石末并油，更煎三沸，顿服之。未下更服。

治妊娠堕胎，胞衣不出。蒲黄酒方

蒲黄（炒一合） 槐子（十四枚为末）

上二味，以酒三盏，煎至二盏，去滓分温二服，未下更服。

治妊娠堕胎，胞衣不出。方

上取大豆一盏，以酒三盏，煎至一盏半，去豆饮之。

又方：上取鸡子黄一枚，吞之即出。

又方：上取蒲黄如枣大，温酒化服之。

又方：上取生地黄汁一合，苦酒一盏，煎三五沸，顿服之。即下。

上一页：妊娠数堕胎
下一页：妊娠堕胎后血不出


妊娠堕胎后血不出 《圣济总录》

妊娠堕胎后血不出

论曰血性喜温而恶寒，温则宣流，寒则凝滞。妊娠堕胎，恶血不出者，由妊娠宿有风冷。在于胞脏，冷搏恶血，故令不下，令人寒热去来，脐腹满痛，口干燥渴，手足苦烦，若血随气逆，上冲于心，或语言狂妄，或迷闷不省，至其病变，不可胜数。宜速以破血下气药治之。血下乃已。

治妊娠堕胎后，恶血不出，四肢无力，体热心胸满闷，及诸疾。乌金散方

墨（二两打折二寸挺子烧通赤用好醋一升蘸七遍又再烧通赤放冷别研为末） 没药（研）麒麟竭（各一分） 麝香（一钱）

上四味，并研和为散，每服温酒调下一钱匕，如血迷心，用童子小便，和酒调下二钱匕治妊娠堕胎后，败血不出。方

墨（三两用炭火烧红以酽醋淬如此三遍以瓷碗于净地上合令冷取出细研如粉） 没药（一两别研末）

上二味，合研令极细，再罗过，每服二钱匕，以煎醋调下，不拘时。

治妊娠堕胎后。恶血不出，少腹 痛，琥珀煮散方

琥珀（研一分） 没药（研） 蒲黄 当归（去苗切焙） 赤芍药 姜黄 红蓝花 土瓜根

上一十一味，捣罗为散，每服三钱匕，童子小便酒各半盏，同煎至七分温服。心腹胀痛，温酒调下二钱匕。

治妊娠堕胎后，血不出奔心，闷绝不识人。红蓝花散方

红兰花（微熬过） 男子发（烧灰） 墨（烧通红） 麒麟竭（研） 蒲黄（隔纸炒各一分）

上五味，捣研为散，以童子小便三四分。调二钱匕服之。立瘥。

治妊娠堕胎后，血不出。大黄汤方

大黄（锉炒） 当归（微炙） 甘草（炙锉） 牡丹（去心） 吴茱萸（汤洗炒黄） 芍药（各一

上六味，粗捣筛，每服三钱匕，水一盏，生姜一分拍破，同煎至六分，去滓温服。相次再服。

治妊娠堕胎后，恶血不出。白蜜汤方

白蜜（二两） 生地黄汁（一盏） 酒（半盏）

上三味，将地黄汁与酒，于铜器中，煎五七沸。入蜜搅匀，分作两服放温，相次再服，服三剂，百病可愈。

治妊娠堕胎后，血不出，往来寒热腹痛，桃仁汤方

桃仁（汤浸去皮尖双仁麸炒黄色二十枚） 吴茱萸（汤洗炒黄二两） 当归（微炙） 黄（

上六味，除醍醐外，粗捣筛，每服三钱匕，生姜一分拍破，水一盏，酒半盏，煎至六分，去滓下醍醐半两以来，搅匀温服。

治妊娠堕胎后，血不出，心腹疼痛。鉴鼻汤方

铜鉴鼻（别捣细研如粉） 大黄（锉微炒） 芍药 生干地黄（微炒各一两） 甘草（炙锉）

上九味，粗捣筛，每服三钱，水一盏，煎至七分，去滓投芒硝少许，再煎一二沸温服，相次更服。

治妊娠堕胎后，血不出上抢，心痛烦愦，猪膏饮方

猪膏（七合） 白蜜（三合） 生地黄（切二两）

上三味，先将猪膏地黄相和，煎令赤色。去却地黄，纳蜜三合，搅匀，分温二服，相次再服。

治妊娠堕胎后，血不出，腹中 痛，不可忍，大黄饮方

大黄（锉炒） 芍药 黄芩（去黑心） 当归（微炙）桃仁（汤浸去皮尖双仁麸炒黄色各一两） 生干地黄（焙一两半） 桂（去粗皮） 甘草（炙

上八味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，食顷再服。

治妊娠堕胎后。血不出。当归酒方

当归（炙令香锉） 芍药（锉炒各二两）

上二味，粗捣筛，每服三钱匕，以无灰酒一盏，入生地黄汁一合，于银器内，慢火煎至七分，去滓温服，以恶血下为度。

治妊娠堕胎后血不出，寒热腹痛，牡丹丸方

牡丹（去心） 当归（炙令香锉） 芍药 白术 鬼箭羽 桂（去粗皮各一两） 大黄（锉炒

上七味，捣罗为末，炼蜜和丸，梧桐子大，每服二十丸，温酒下。时时一服，渐加至三十丸。

治妊娠堕胎后，血不出，少腹满痛。方

取羚羊角，烧灰细研如面，每服三钱匕，不计早晚，以豆淋酒调下。

上一页：妊娠堕胎后衣不出
下一页：妊娠堕胎后血出不止


妊娠堕胎后血出不止 《圣济总录》

妊娠堕胎后血出不止

论曰胎不安而堕，既堕而血出不止者，以经养不周，血投虚出，甚则心神烦愦，乃至昏冒也。

治妊娠堕胎后。血出不止。龙骨散方

龙骨（半两） 生干地黄（焙） 地榆（去苗细锉各一两半） 当归（切焙） 芍药（各一两）错取末各半两） 艾叶末（一分）

上一十味，捣罗为散，每服二钱匕，煎生地黄酒调服。

治妊娠堕胎后，血出不止。地榆散方

地榆（去苗锉碎一两） 当归（切焙） 龙骨 艾叶（捣成末） 蒲黄（微炒各半两） 牛角（ 炙令焦匀错取末） 阿胶（炒令燥） 生干地黄（焙各一两）

上八味，捣罗为散研匀，每服二钱匕，温米饮调粥，食前服。

治妊娠堕胎后，血出不止，胸胁心腹满痛，时复寒热甚者。桑根煎丸方

桑根白皮（锉二两） 麻子仁（净淘五合研） 清酒（五盏煮前二味药至三盏绞汁去滓）枣膏） 干汗） 桂（去粗一分） 芍药（半两）

上一十七味，以前七味，共煎成稀膏，以后十味，捣罗为末，与前膏同和为剂涂酥，更捣令匀熟，丸如弹子，以温酒化一丸，食前服。

治妊娠堕胎后，血出不止，形体虚羸。地榆汤方

地榆（去苗刮净细锉一两） 当归（炙焙切碎二两） 生姜（去皮切碎阴干者） 艾叶（捣为

上五味，粗捣筛，每服三钱匕，水一盏，入新竹叶十片，同煎至七分，去滓食前温服。

治妊娠堕胎后，血出不止，少腹满痛。地黄汤方

生干地黄（焙） 当归（切焙） 芎 （去芦头各二两） 阿胶（炙令燥） 艾叶（各半两）

上五味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，空心服之，晚后再服，如腹痛，加杜仲 五加皮。

治妊娠堕胎后，下血出不止，榆白皮煮散方

榆白皮（刮净锉碎） 当归（切焙各半两）

上二味，粗捣筛，每服三钱匕，水一盏，入生姜三片，同煎至七分，去滓空心服。

治妊娠堕胎后，血出不止，腹痛，艾叶汤方

艾叶（捣成末用一两） 阿胶（炙令燥半两）

上二味，粗捣筛，每服三钱匕，水一盏，煎至五分。去滓空腹服之，未效更服。

治妊娠堕胎后，血出不止。小蓟饮方

小蓟根叶（锉碎） 益母草（去根茎切碎各五两）

上二味细切，以水三大碗，煮二味烂熟去滓，至一大碗，将药于铜器中，煎至一盏，分作二服，日内服尽。

治妊娠堕胎后，血出不止。方

丹参（去芦头二两）

上一味，粗捣筛，每服四钱匕，水一盏，煎至六分，去滓温服食前。

治妊娠堕胎后，血出不止。方

取生地黄汁半盏，调代赭末一钱匕，一日三五服，以瘥为度。

上一页：妊娠堕胎后血不出
下一页：妊娠诸疮


妊娠诸疮 《圣济总录》

妊娠诸疮

论曰妊娠之人，若人经有热播流血脉，散于肌肉，荣气不从于肉理，则生痈肿诸疮之类。内经谓诸痛痒疮，皆属于心，治法宜调经络，平腑脏，则邪壅之疾自瘥。

治妊娠诸疮，利心经，疏壅滞。分气汤方

麦门冬（去心焙） 槟榔（生锉） 当归（切焙） 人参 甘草（炙） 木通（锉） 羌活（去芦

上一十一味，粗捣筛，每服三钱匕，水一盏，煎至六分去滓，空心日午临卧温服。

治妊娠诸疮。地黄丸方

生干地黄（焙） 黄 （锉） 人参 荆芥（去梗） 黄芩（去黑心） 甘草（炙） 栀子仁 干

上八味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，加至三十丸，温汤下，不拘时。

治妊娠血气壅滞，身体生疮。心神不宁。荆芥汤方

荆芥穗 芎 细辛（去苗叶） 威灵仙（洗锉） 甘草（炙各一两） 皂荚（半两不者去

上六味，粗捣筛，每服二钱匕，水一盏，煎至六分去滓，食后临卧温服。

治妊娠气壅生疮，皂荚子散方

皂荚子（二百枚灰火炮熟去皮） 槐实（麸炒四两） 甘草（炙） 干薄荷叶 黄 （锉）荆

上八味，捣罗为散，每服一钱匕，温酒调下，沸汤亦得，不拘时。

治妊娠气血壅滞，攻身体生疮瘙痒，薄荷丸方

干薄荷叶（二两） 荆芥穗（一两半） 蔓荆实（去白皮） 玄参（洗锉） 甘草（炙）大黄（

上一十味，捣罗为末，炼蜜丸如鸡头大，每服一丸，茶酒嚼下，不拘时。

治妊娠气血壅滞生疮。黄 汤方

黄 （锉） 苦参（洗锉） 羌活（去头芦） 独活（去芦头） 恶实（炒） 甘草（炙各半两）

上六味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服。

治妊娠疮疥，烦热瘙痒，秦艽丸方

秦艽（半两） 黄 （锉） 枳壳（去瓤麸炒） 漏芦（去芦头） 防风（去叉各一半两） 黄连

上六味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，温酒下，空心日午夜卧服。

治妊娠风热气盛，攻身体生疮，皮肤燥涩，大便结滞。祛风散方

羌活（去芦头二两） 大黄（湿纸裹煨半两） 芎 （二两） 黄 （锉三两） 朴硝（别研半

上六味，捣罗为散，与朴硝和匀，每服一钱匕，日午夜卧。用温蜜水调下，微利为效。

治妊娠风气壅，头目不利，身体生疮。白芷丸方

白芷（三两） 芎 天南星（水煮各二两） 羌活（去芦头半两） 藿香叶（一两） 菊花（

上九味，捣罗为末，酒煮面糊，丸如梧桐子大，每服二十丸，薄荷汤下，不拘时。

上一页：妊娠堕胎后血出不止
下一页：产妇推行年等法并安产图


产妇推行年等法并安产图 《圣济总录》

产妇推行年等法并安产图

产妇推行法（文略。其属性为按产妇年龄--自十三岁至四十九岁，推算安置产妇床帐、睡卧、便溺以及弃置污水的忌宜方向）日游图推日游法（图、文俱略，其属性为推算产妇避忌“日游神”的日子）十二月产图（图、文俱略，其属性十二个月中产妇安产、藏胞衣的忌宜方位）体玄子借地法。（文略，其属性为咒语）安产及藏衣法。（文略，其属性为安产、藏胞衣的吉利方位）产妇衣色，及首指并起日法。（文略，其属性为生产时所宜的衣色和睡卧的所宜的吉利方向）

上一页：妊娠诸疮
下一页：逆产


逆产 《圣济总录》

逆产

论曰逆产者，盖因孕妇初觉腹痛，产时未至，惊动伤儿，儿回转未竟，便用力产之，即令逆也，又或安产之处，及坐卧，须顺四时方向，并避五行禁忌，若触犯者，多致灾祸。

治难产或经数日，或生不以理，横逆艰难，百方千计，终不平安者。急服此药，药至儿身上立生，若妊娠入月便服，临产则易，不觉儿出，酥膏方

真牛酥（一斤） 秋葵子（一升） 白蜜（半斤） 大豆黄卷（二两） 滑石（捣末二两） 瞿麦

上六味，先将药四味为末，次取酥，于慢火中煎化后，下蜜搅匀，将药投入，调和得所，以瓷合盛，每服一匙，温酒调 下，加至二匙。

治横产及倒生，胎毙腹中，及衣不出，母欲绝。半夏散方

半夏（为末用生姜汁制作饼曝干半两） 白蔹（一两）

上二味，捣罗为散，每服二钱匕，温酒调下，产难一服，横产二服，倒生三服，胎毙衣不出四服，此方加瞿麦一两煎服尤佳。

治逆产不正。小麦饮方

小麦 小豆（各拣净炒）

上二味等分，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服。

治妇人横产倒生，死胎在腹，胀烂不出，催生。柞木叶饮方

柞木叶（一把圆参寸长寸并细枝子锉） 甘草（一茎长一握如小拇指拍破）

上二味，用水三升半，慢火同煎至一升半，去滓用瓷瓶盛，纸封瓶口，于产妇房内，慢火煨，先服一小盏，少顷心头快，更服一小盏，不问服数，三四盏内，恶物下，寻常催生甚验。

治横生倒产，子死腹中，胎衣不下。乌金散方

当归（酒浸切焙） 没药（别研） 生干地黄（焙） 蒲黄（生用） 芍药（炒） 红蓝花（炒各

上九味，将血余鲤鱼鳞二味，用销银锅子，先以炭火烧为灰，没药别研，余药捣罗为末和匀，每服二钱匕，温酒调下，不拘时。

治难产经三四日，或横倒不出、垂死。滑胎煎方

瞿麦（取穗一两） 酥（五两） 滑石 葵子（各二两） 黑豆皮（一合） 白蜜（四两） 牛膝

上七味，除酥蜜外，捣罗为末，将酥蜜炼熟，入诸药末，及牛乳汁五两，煎成汁。以瓷器盛，每服半匙，温酒或汤化下，不拘时。

治横产倒生，安胎。酸浆饮方

五叶酸浆草不拘多少

上一味，取自然汁半盏，酒半盏，染胭脂末半钱匕和匀，温饮之，未效再服。

治逆产法大蒜（七颗去皮） 生姜（半两） 葱白（去青三十茎各拍碎）

上三味，置在一盆子中，以百沸汤五碗，乘热投于盆中，速扶产妇于盆上坐，候冷易之，凡三易则胎正。

又法

上取灶底心黄土细研五合，以生姜汁煎令热，调如糊，涂产母脐中，以热帛系之频换。

又法

上取盐和胡粉醋调，涂儿两足下即顺。

又法

上取蒲黄，用水调，涂儿足心底。

又法

上取丹砂末半钱匕，蜜调涂儿足底，又以丹砂笔，书儿两足底，左作千字，右作里字，即顺。

又法

上取三家盐，熬令黄、研末，以津唾调，涂儿足底，次取三家饭，置产妇手中。

又法

上以父名书儿足底即顺。

又法

上取车 中膏，书儿足底作出字。

又法

上以针刺儿先出足底，儿足痛惊还即顺，手出如刺足法。

又法

上以中指，取釜底墨煤，交书儿足下即顺。

治逆产，及子死腹中，艾叶汤方

生艾（五两）

上一味，以清酒一升，煮取七合，旋服之则顺，或不饮酒，用水煮之。

又方：火麻仁（净拣研烂半两）

上一味，以水二盏，同煎至一盏，去滓温服。

又方：上取牛 涎、绞。以温酒和服之。

又方：上烧钱七枚令赤，投一盏酒中，去钱饮之。

又方：葵花（焙干葵子亦得三两）

上一味，捣罗为散，每服二钱匕，温酒调服。

又方：上取车辋上土，以三指撮，温酒调服。

又方：上取灶屋上黑尘，以温酒服二钱匕。

又方：上取弹子二枚，捣罗为散，以温酒调服二钱匕。

又方：上取甑带，烧灰研散，温酒调服二钱。

又方：上取蛇蜕皮，烧灰研末，温酒调服一钱匕，面东向服，一方、取蛇皮灰。猪脂丸如梧桐子大，每服五丸，面东吞之。

又方：上取晚蚕子纸一幅，烧灰研末，米饮调服。

又方：上取夫十指甲、烧灰研末，以温酒调服。

又方：上取梁上尘三指撮，以暖酒调服之。

又方：上取菟丝子，捣为末，温酒调服二钱匕。

又方：上取车前子捣为末，温酒调服二钱匕。

又方：当归（切焙一两）

上一味，捣罗为末，每服二钱匕，温酒调服。

又方：大豆五合

上一味，以苦酒二升，煮减半，分温服之。

上一页：产妇推行年等法并安产图
下一页：产难


产难 《圣济总录》

产难

论曰临产或难。盖为和气动乱，心气不宁所致也，古人有预备方法，临月服滑胎散。并日行一二千步，贵使血气下顺，至产无留难之虑，欲产先须看产图，及催生汤药，无令喧杂惊忙，又须产 温暖，或遇严寒之日，四围烧火，及备热汤， 诸异香，常令香火汤气及身，惟谙事人看候，产妇才觉腹痛，速与食饮令饱，无或困乏。饥以雌鸡煮粥。渴以醋蜜煎汤，闷以新汲冷水少饮，或空痛经日而胎未动者，宜安心耐忍，以荐席铺地。就上安产，免为此欲产之兆也，诸余法度，宜次序行之。

治难产不下经日。车前子散方

车前子（微炒半两） 榆白皮（刮净锉碎一两）滑石（半两） 当归（切焙半两） 瞿麦穗（

上五味，捣罗为散，每服二钱匕，用酒调下，温汤亦得，如血水未下，用大黄二钱。煎汤一盏，分作三服。调前药下。

治产难、催生。如意膏方

蓖麻子（三七粒去壳研如膏） 丹砂（半钱研细）

上二味，一处和研匀，用油单一片，方圆如盏口大，将药摊之，当脐下少腹间贴之。外以带帛系令固，候产罢，并胞衣下毕，速去之。稍缓即脱人气血，此药觉腹痛，便宜用之。

治难产经日未生。牛酥煎方

真牛酥（三两） 秋葵子（一合） 白蜜（二两） 滑石 瞿麦穗 大豆黄卷（各一两）

上六味，先以清酒一升，研细葵子纳酥蜜中，微火令稍后，即下诸药，慢火煎，常如鱼眼沸，约强半如膏，即将瓷器中以绵滤之，用温酒调，初服半匙，渐加至一匙。

治难产，车前子煎方

车前子（一升以布裹于水中熟 漉出日曝干又以新布裹熟揉之令光滑不用捣） 生地黄汁

上四味相和，微火煎，常令如鱼眼沸起，即泻于瓷器中，每半匙以沸汤调，通口服之。

治难产数日不下。蛇蜕皮丸方

蛇蜕皮（一条烧灰） 腊月兔脑髓（一枚） 车脂（枣许大曝干）

上三味，除兔髓外，捣罗为末，以兔髓搜和为丸，如梧桐子大，每服二十丸，温酒下。

治难产、滑胎。贝母散方

贝母（一两半去心秤） 槐子（十月上已日采之佳一两半）

上二味，捣罗为散，每服三钱匕，以熟水调服，未生更服。

治难产，产乳论云。三十后嫁者，谓之晚嫁也，少嫁则筋骨软弱易产，晚嫁则筋骨坚强，所以难产，入月宜常服，苎麻根饮方

白焙） 甘草（炙） 生干地黄（焙） 乌梅（

上六味，粗捣筛，每服二钱匕，以水一盏，生姜二片，同煎至七分，去滓温服，日夜各一．治腹痛虽甚，二三日不产。蒲黄散方

蒲黄（一合研） 槐子（微炒半两）

上二味，捣研为细散，每服二钱匕，以温酒调服，须臾即生。

治难产，如觉痛甚，服此散，即觉平安。马齿苋散方

马齿苋 常苋（各曝干三两重午日采）

上二味，捣罗为散，每服二钱匕，新汲水调服，宜频服之。

治难产，烧弓弦散方

弓弦（五寸锉碎） 箭竿（五寸锉碎）

上二味，同烧作灰，研为细散，作一服，以温酒调下，其子即出，未效再烧服。

治数日不产，胎上冲心欲死。牛酥饮方

牛酥（半两） 冬葵子（净淘微炒一合） 滑石（三分）

上三味，以二味捣罗为末，和牛酥置生绢袋内盛之，用酒一升，煎至七合，去药袋子令温，每服半盏，一二服如未下，更服之。

治难产，生地黄饮方

生地黄汁（一盏） 生姜汁（二分盏）

上二味，同煎至一盏，分四服，每以汤或酒和服，胎即生也。

治难产，催生。芍药散方

赤芍药（二两） 沤麻头（一握拣择净锉碎） 芎 当归（切炒） 茯神（去木） 甘草（微

上八味，捣罗为散，临卧时，温酒调下二钱匕，频服之，立生。

治难产，蟹爪饮方

蟹爪（锉一合） 甘草（微炒半两） 阿胶（炙令燥一两）

上三味， 咀如麻豆，每服三钱匕，以东流水一盏，煎至七分，去滓温服，如未产。更一二服。

治难产。泽泻汤方

泽泻（一两） 瞿麦（去根锉碎二两半） 榆白皮（刮净锉碎二两） 甘草（炙令赤一两半）

上七味，粗捣筛，每服四钱匕，以水一盏半，入生姜三片，同煎至一盏，去滓温服。一服未产，更服。

治难产腹痛，胎不转动。甘草汤方

甘草（微炙半两） 榆白皮（刮净锉碎一两） 桂心（一两半） 葵子（一合） 滑石（三分）

上五味，捣筛为粗末，每服四钱匕，以水一中盏，煎至六分，去滓温服。

治难产，催生。抵圣散方

红蓝花（六月六日取） 蜀葵花（五月五日采） 桃花（三月三日采） 凌霄花（七月七日采）

上五味，根据时采取，捣罗为细散，每服三钱匕，以热酒调下立产。

又方：蛇蜕皮（一条全者端午日取置于沙锅中用纸一张包裹）

上一味蛇皮，用水浸，于日下煎之，候干收此纸，有难产者，剪三小片子，如蛇形，新汲水吞之，立产，或每片纸子内，拌牛粪中豆与吞，亦神效，产时男左女右手内把药出也。

又方：瞿麦（半两） 桂心（二钱半） 蟹爪（半合） 牛膝（酒浸半日切焙半两）

上四味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服，如未产更服。

治难产，疑胎毙腹中，试验。当归汤方

当归（切焙二两） 芎 （锉二两）

上二味，粗捣筛，每服五钱匕，以水一盏，煎至六分，去滓温服，如胎活则便安。如胎毙即下，又一法，苦酒调下，亦验。

治难产数日不出，或子死腹中，母气欲绝。桂心汤方

桂（去粗皮一两半） 瞿麦（取穗） 木通（锉碎） 牛膝（酒浸半日切焙） 榆白皮（刮净锉

上五味，粗捣筛，每服四钱匕，以水一盏半，煎至八分，去滓温服，如未生更服。又一方、单煮瞿麦服之。亦出。

治妇人血气不调，心腹 痛，或月闭不通，每有妊娠，多难产。易生汤方

苍术（净洗去皮十二两） 桔梗（六两） 枳壳（去瓤麸炒） 麻黄（去根节） 附子（炮裂去桂（去粗皮姜（炮各二两）

上一十六味，除桂枳壳二味，别为粗末外，一十四味，同为粗末，慢火炒令色转摊冷，次入桂枳壳末令匀，每服三钱匕，水一盏半，醋一合，入生姜三片，煎至一中盏，去滓稍热服，不拘时候。

治妇人难产，及横逆生。神圣散方

干猪胎 鲤鱼皮 女人乱发（三味各一两入瓶子内烧令焦） 铛墨 伏龙肝（细研各半两）附子（炮） 芎

上一十三味，捣罗为散，再研细，每服三钱匕，热酒调下，临产腹痛时，便子母俱无恙，产后每日空心一服，治月内诸血疾。

治难产，滑胎。车前子散方

车前子 滑石（各一两） 阿胶（炙燥一两半）

上三味，捣罗为散，每服二钱匕，蜜汤调下，不拘时服。

治难产，及已产胞衣不下，或堕胎后血不下。瞿麦汤方

瞿麦穗 硝石 黄连（去须） 滑石 甘草（炙各一两） 王不留行 延胡索 当归（切焙）仙（去土）焙炒半两） 牵牛子（

上二十味，粗捣筛，每服五钱匕，水一盏半，入生姜五片，同煎至八分，去滓温服。不拘时。

又方：珍珠（研半两） 伏龙肝（一两）

上二味，捣罗为散，每服二钱匕，温酒调下。

治妇人临产胞伤风冷，腹痛频并，不能分免。催生汤方

王不留行 京三棱（煨锉） 牵牛子（炒） 百合 当归（切焙） 威灵仙（各一两半）雷丸腹（二两锉）

上一十二味， 咀如麻豆，每服五钱匕，水一盏半，煎至八分，去滓温服。

治妊娠难产方

水银（一分） 腻粉（一分） 兔脑（十二月者）

上三味研，以兔脑和为丸，如梧桐子大，不计时候，以温水下五丸。

治难产多时不下，垂困宜服此，七圣煎方

瞿麦 滑石（各一两） 牛乳 黑豆黄 酥（三味各二两） 冬葵子（一合） 白蜜（二合）

上四味，捣筛为细末，以乳酥蜜调药令匀，慢火熬成稀膏，每服一匙，热酒调下，治难产，胜妙寸金散方

败笔头（一枚烧灰）

上一味，细研为散，取生藕汁一盏，调下立产，若产母虚弱者，恐藕汁冷动气，即于银器内，重汤温过与服大妙。

治难产方

上取莲花叶一片，书作人子字，吞之立产。

治妇人诸般恶产，滑胎散方

槐子（炒） 麦 （炒） 当归（切焙） 滑石

上四味等分，捣罗为散。每服二钱匕。温酒调下，不拘时服。

治难产、催生。二圣丹方

丹砂 乳香

上二味，同研如粉，用倒流水和丸，如鸡头实大，慢火焙干，产妇腹痛时，用秤砣一枚洗净，浓研丹砂，用笔于秤砣周回书金木水火土五字，以炭火烧令通赤取出，投于酒内，将酒下药一丸立产。如是取死胎，用水银一皂子大，葱白一茎，研如泥。及当归末一钱匕，同以热酒半盏，作一服，下药一丸，并酒饮尽，不饮酒用酒少许，和醋汤下。

治难产气欲绝。及横生者。黑神散方

铛墨（研一两） 白芷（为末二两）

上二味，研令极细，每服三钱匕，童子小便酒醋共一盏调下，未产再服。

催产，桂膏贴足方

桂（去粗皮为末） 雄黄末（一钱匕）

上二味，以蓖麻子三七枚，去皮烂研，入二味，同研如膏，纸上摊，于两足心贴之。才产讫，急去药。

催产，圣散子方

黄蜀葵子（二七枚） 赤小豆（七枚生用）

上二味同研细，以童子小便三分调。顿服立下。

催产。蚕蜕散方

蚕蜕纸（一大张烧作灰研）

上一味，以酸浆草烂捣，绞取自然汁三分许，酒三分许。同微暖调下。

治难产，酸浆酒方

酸浆 （自然汁）

上一味，每服半盏，暖酒半盏调之，顿服立出。

治难产横生倒产，困顿不省人事，圣功散方

蜀葵子（陈者不拘多少）

上一味，捣罗为散，每服三钱匕，温酒调下，如口噤，斡开灌之。

治二三日不产。鸡子酒方

鸡子（一枚去清）

上一味，以苦酒半盏，投鸡子于酒中，饮之立产。

催不。马齿苋酒方

上以马齿苋，捣绞取自然汁三分，入酒二分，微暖服之。立产。

治难产腹痛不可忍，以致疲顿，胎不能下。催生丹方

上取十二月兔脑髓一枚，入乳香一分，母丁香一钱，麝香少许，研令细匀，丸如绿豆大，温水下一丸，生男则左手握下，女则右手握下。

催产，石燕酒方

上取石燕子，以童子小便三分，磨取自然汁，微暖下赤小豆七粒，立产。

治难产方

上吞大豆三枚至七枚。立产。

治难产方

上吞槐子三枚，立产。

又方：上取梁上尘，灶突煤，各等分，以三指撮，温酒调服。

又方：上取舂杵头上糠为末，温水调服方寸匕。

又方：于临月。带水马子一枚良。

治难产痛闷方

知母（焙干三两）

上一味，捣罗为末，炼蜜和丸，如樱桃大，每服一丸，温水嚼下，痛未止，再服。

治难产并胞衣不出方

大麻根（三本）

上一味，以水一升，煎取三合，顿服之立下。

又方：以两手各把石燕一枚，立产。

又方：取兔皮并毛烧灰，酒和两钱匕服。

又方：上取牛粪中大豆一粒分开，一片书父入字，一片书子出字。吞之。

又方：上烧龟甲屑，服方寸匕。

又方：羚羊角（不拘多少镑屑烧灰）

上一味研细，以酒三合和方寸匕顿服。

又方：令人含醋 面。闷即解。

上一页：逆产
下一页：子死腹中


子死腹中 《圣济总录》

子死腹中

论曰胞衣未出，急于胎之未降，子死腹中，危于胞之未下，盖胞胎未下。子与母气通其呼吸，若子死腹中，胞脏气寒，胎血凝聚，冱于死子，气不升降，所以难下，观古之方论，多以行血顺气之药，及硝石水银 砂之类。且胎死则躯形至冷，血凝气聚，复以至寒之药，不惟无益。而害母命者有矣。然古人用药。不能无意，但后学不分尔，子死理有二端，用药寒温。各服其宜，有妊娠胎漏，血尽子死者，有坠堕颠扑内伤子死者。有缘久病胎萎子死者，若此之类，遂令坐人提挈孕妇。使身体平正，仍以 褥自腰抵定。令仰坐开足向地。如欲产势。便进附子汤三服。方见于后即以衣裹温瓦数片，三二人不住手，自脐腹腰胁左右周回熨之。使胞脏温暖。凝血流动，盖附子汤能破寒堕胎，服之少顷，觉腹内阵痛连作，恶血渐动。良久必产，此用温药之意也，有妊娠因伤寒热病温疟之类，胎受邪热毒瓦斯，内外攻逼，因致胎死，胎不即下，留于胞脏，古人虑胎受毒瓦斯，必致胀大，所以用硝石水银 砂之药者此凡枝蒂自分，子死腹中。所生在母，日月未足，脐系尚固，犹之果实未熟，枝末虽枯，不折不离。所以在母。行之有法。用之有度，斯无虑矣，凡审死胎，当宜熟辨。有妊妇缘病胎隐伏不动。难认存亡者，宜先令坐人。以暖手就脐下款款按至胎处。觉冷应手，是胎已死。稍温即非，更看孕妇外证，面青舌冷，舌下脉青黑者，皆子死之候也。

治子死腹中，产宫气寒，胎血凝冱。死子难下，破寒堕胎。附子汤方

附子（端正紧实大者一枚生去皮脐切作一十片）

上一味，不得捣碎，都用水二盏，生姜五片，同煎取一盏，去滓不用，将药汁滤清，分温二服，如经时不下，更服后桂心汤。

治胎死腹中。桂心汤方

桂（去粗皮不得见火） 乌头（大者炮去皮脐各一两）

上二味，锉如麻豆，每服三钱匕，水一盏，煎至七分，去滓温服，须臾连三服。

治妊娠因天行热病， 损胞胎，致子死腹中不出，速服此。救生散方

桂（去粗皮半两不见火捣为末） 水银（一分）

上二味，相和研匀，分三服，每服用温酒七分调下，连进，须臾未下，即服后方粉霜散治子死腹中，或渐胀满。粉霜散方

粉霜 硝石（各半两） 蛇蜕灰（二钱）

上三味，各研细和匀，每服二钱匕，温酒调下，醋汤亦得，渐渐连并三两服。如更未下。

即服丹砂散。

治妊娠因伤寒热病疟疾，邪毒攻胎，致令子死不出。丹砂散方

丹砂（一两）

上一味，研令极细。每服一钱匕，水酒各三分煎，稍热调下。连三二服，未下再服。

治妊娠子死腹中未久，急服此。瞿麦汤方

瞿麦（用穗子二两）

上一味，捣为粗末。每服五钱匕，水一盏半，煎七分，去滓温服。连三二服。未下再服治妊娠因漏血伤胎，子死未久。地黄酒方

生地黄（二斤净洗切）

上一味，捣取自然汁，每服用七分盏，酒三分盏，同煎才沸，稍热便服三二服。未下再服。

治子死腹中，气血凝结，致子难下。牛膝汤方

牛膝（去苗酒浸切焙） 朴硝（别研各三分） 生干地黄（焙一两半） 桂（去粗皮） 芎

上七味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服。连三五服，未下再服。

治子死腹中，三二日不出，母气欲绝。瞿麦汤方

瞿麦（去梗一两半） 牛膝（去苗切焙） 榆白皮（各一两细切） 桂（去粗皮） 木通（锉各

上五味，粗捣筛，每服五钱匕，水一盏半，煎七分，去滓温服，连三五服，未下再服。

治子死腹中，滑气血。破胞胎，或死子已久坏烂，母欲闷绝者，牛膝汤方

牛膝（去苗切焙一两） 生地黄（汁一盏） 当归（切焙） 桂（去粗皮各三分） 芎蒲黄

上八味，除地黄汁外，捣为粗末，每服五钱匕，水一盏半，煎至一盏。去滓再煎。入地黄汁三分盏，打转煎沸，稍热服。三二服内恶血下，即子出也，或胎已损亦下。更令坐人以手仔细探之。勿致腐肉，瘀在腹内，如得出毕，更一二服，逐秽恶余血，免生他病。

治妊娠五六月。子死腹中不出。地黄汤方

生干地黄（切焙一两） 牛膝（去苗锉） 芎 桂（去粗皮） 朴硝（别研各三分） 当归（

上七味，粗捣筛，每服三钱匕，水酒各半盏，同煎七分，去滓稍热服。连三五服。

治子死腹中，气血凝滞不下。猪脂酒方

猪脂（一两切） 白蜜（半盏） 酒（一盏半）

上三味，相和同煎沸，热分作三服，未下再根据前法制服。

治子死腹中，滑胞胎，顺气血。葵子汤方

葵子（炒） 阿胶（炒燥各一两）

上二味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，连三二服。未下再服。

治子死腹中，气血凝冷难下。姜汁酒方

生姜汁（六分盏作三服） 鸡子黄（三枚作三服）

上二味，先用酒三分盏，醋二分盏，同煎沸，入姜汁二分盏，又煎令沸倾出，用鸡子黄一枚。乘热打转，稍热服之。须臾未下，尽此三服。

治妊娠颠扑内损，致子死腹中，速服滑气血。甘草汤方

甘草（炙锉） 桂（去粗皮各一两）

上二味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服。连三五服，未下再服。

治子死腹中，血气不滑。当归汤方

当归（切焙） 芎 （锉焙各一两）

上二味，捣为粗末，每服五钱匕，以酒醋水共一盏半，煎七分，去滓温服。连三二服。

须臾未下、再服。

治子死腹中未下。甘草汤方

甘草（锉一两） 桂（去粗皮半两） 香豉（炒二两）

上三味，捣为粗末，每服五钱匕，水一盏半，煎至一盏，去滓用鸡子一枚，取清打转，入药内，再同煎七分，稍热服。须臾未下。再作服。

治子死腹中不下，芎 汤方

芎 当归（各一两生切） 瞿麦（去根三分）

上三味，捣为粗末，每服三钱匕，水一盏，醋少许，同煎七分。去滓连三二服必下。

治子死腹中，温气滑血，黑豆汤方

黑豆（捣碎半升） 生姜（细切四两）

上二味，以童子小便三碗，同煎取二碗去滓，每服一盏温服，连三二盏，未下再服。

治产难，或子死腹中不下。龟甲汤方

龟甲（醋炙） 当归（切炒各半两） 乱发（一块鸡子大取产多者妇人发于瓦上烧灰）

上三味，先细研发灰，次入当归末，以水一大盏半，煎取八分，然后下龟甲末，煎五七沸。分为三服，服后如人行四五里，更服。

治妊娠子死腹中不出。水银丸方

水银（半两） 硫黄（一分与水银结为砂子） 白矾灰（半两） 砂（半两）

上四味，捣研令细，煮枣肉和丸，如绿豆大，每服煎榆白皮酒，下五丸，如觉似腹内痛者，即是子下。

又方：水银（一分以少枣肉研令星尽） 朱砂（一分） 雄黄（一分）

上三味，同研令细。煮枣肉和丸，如绿豆大，不计时候，以槐子汤下五丸。

又方：榆皮（切一升） 赤熟珠（一两）

上二味，以苦酒五升，煮取一升顿服之。

治妊娠子死腹中不下。方

皂荚子黄（四两） 米醋（二升多年为用）

上二味，用五升瓶盛，文火煨热，用纸盖瓶口，将向妇人面前。去纸取气。熏少时即下又方：上取利斧头，烧令通赤。置于酒中，待微温，令饮之。其子便下。

又方：苏枋木（一斤细槌绵裹） 水银（一两）

上二味，以水五大盏，煎苏木至一大盏，每服取二分。下水银一分，如人行三五里再服，死胎当化为水下，下后三日，须食暖物，若食冷物，即恶血不尽。

治子死腹中不下。

朴硝（细研）

上一味为末，每服二钱，温童子小便调下。

治胎死不出。方

赤小豆（一升）

上一味，醋煮令熟，分二服，死儿立出。

又方：芎 （一两）

上一味，捣罗为末，米饮调服一钱匕。

治倒产。子死腹中。方

当归（切焙）

上一味，捣罗为末，酒调服方寸匕，立出。

又方：艾叶（四两微炒）

上一味，以清酒二升，煮取一升，去滓分温三服，水煮亦得。

又方：上取酽醋一升。格口灌之。

又方：榆白皮（锉二两）

上一味，以水三盏，煎取一盏半，顿服之。

治子死腹中不出者。方

上取牛尿涂母腹上。立出。

治妊娠六七月。子死腹中不出。方

黑豆（三合）

上一味，以醋一大升，煎取六合去滓，空腹分温三服，如人行六七里再服。

治妊娠子死腹中不出。方

雄鼠粪（三七枚炒）

上一味，以水二升，煎取一升半，去滓下米作粥，食即出。

治子死腹中、闷绝。方

水银（二两）

上一味，斡开口灌下。口不开，即自鼻中灌下，立出。

又方：取灶中黄土三指撮，和苦酒服之。立出。

上一页：产难
下一页：息胞


息胞 《圣济总录》

息胞

论曰凡产，子母已分，而胞衣未下。谓之息胞，盖由欲产之时，用力太过，产罢复被风寒冷气所侵。血气凝涩。乏力运用，以致持久。不惟有妨儿脐。兼亦致害母命，急须提挈产妇。使形体平正，息气少时，可以运动，及以壮气益血汤散助之。俾气血滑利，其胞可下矣，若初生产妇，未能谙练，见胞衣未下。恐妨儿体，辄便剪脐，或误牵断，或执握不固，其胞直上掩心，使不尽天年者多矣，昔人剪脐之法。必欲惯熟坐人。先备金银铜铁秤锤之类。

用软熟衣带一条，就一头绾定，仍留一头。才下脐，即将脐带与衣带，相联结定，以紧牢为度，所贵 胞不上掩心也。

治产后胞衣不下，或被风寒所侵。血气凝涩或气力疲乏，不能运用胞衣停息。宜服，壮气益血汤方

生干地黄（焙） 人参（切） 当归（切焙各一两） 代赭（别研半两） 木香（一分）

上五味，粗捣筛，每服五钱匕，水一盏半，生姜三片，枣一枚擘破，同煎七分，去滓不拘时温服，以胞衣下为度。

治产后胞衣不出。瞿麦汤方

瞿麦穗（二两） 牛膝（去苗酒浸切焙） 桂（去粗皮） 木通（锉碎各一两）

上四味，粗捣筛，每服三钱匕，水一盏，煎取七分，去滓温服，不拘时，未下再服。

治胞衣半出半不出，或子死腹中，着脊不下，数日不产，血气上冲，牛膝汤方

牛膝（去苗酒浸切焙） 葵子（炒） 榆白皮（锉各三两） 生地黄汁（三合）

上四味，除地黄汁外，粗捣筛，每服三钱匕，水一大盏，入地黄汁一合，同煎至七分，去滓温服。不拘时。

治胞衣不出。槐子汤方

槐子（如无子用枝细切一两） 牛膝（去苗酒浸切焙一两半） 木通（锉） 榆白皮（锉）瞿

上六味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时服，以下为度。

治胞衣不出。烂胞。滑石汤方

滑石（一两） 牛膝（去苗酒浸切焙一两半） 当归（切焙） 甘草（炙各一两） 葵子（炒二

上六味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓不拘时服，以下为度。

治产五六日，胞衣不出，地黄汤方

生地黄（切焙） 牛膝（去苗酒浸切焙） 桂（去粗皮） 芎 大黄（锉炒各一两） 蒲黄（

上七味，粗捣筛，每服三钱匕，水一盏，同煎至七分。去滓不拘时服。以下为度。

治胞衣不出，胞烂，桂心汤方

桂（去粗皮三分） 牛膝（去苗酒浸切焙一两） 滑石 当归（切焙各三分） 瞿麦穗（一两）

上七味，粗捣筛，每服三钱匕，水一盏，入生地黄半合，同煎至七分，去滓不拘时温服，以下为度。

治胞衣半出半不出，或子死腹中。着脊不下。数日不产，血气上冲，牛膝饮方

牛膝（去苗酒浸切焙） 葵子（各三两） 榆白皮（锉） 瞿麦穗（各二两）

上四味，粗捣筛，每服三钱匕，水一盏，入生地黄一分拍破。同煎至七分，去滓温服。

不拘时，以下为度。

治产后胞衣不下。当归汤方

当归（切焙） 芍药（锉） 桂（去粗皮各一两）

上三味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时。

治胎死腹中，若子已出，胞衣不下，腰背痛，蒲黄散方

蒲黄（微炒） 甘草（炙） 桂（去粗皮） 陈橘皮（汤浸去白焙各三分） 牛膝（去苗酒浸切

上五味，捣罗为散，每服二钱匕，温酒调下。不拘时，以下为度。

治产困乏，腹痛目有所见，儿及衣俱不下。蒺藜子散方

蒺藜子（炒去角） 贝母（去心各二两）

上二味，捣罗为散，每服二钱匕，温酒调下，未下再服，以下为度，热水调亦得。

治胞衣不下，气血冲心，迷闷欲死。松叶散方

松叶（炙） 墨（细研） 紫葛（各半两）

上三味，捣研为散，每服二钱匕，温水调下，不拘时。

治胞衣不出，芎 散方

芎 当归（切焙各半两） 榆白皮（锉一两）

上三味，捣罗为散，每服三钱匕，用生地黄汁温调下，未下再服，以下为度。

治胞衣不出，及恶血不行。干漆散方

干漆散（碎炒令烟） 当归（切焙一两）

上二味，捣罗为散，每服二钱匕，用荆芥酒调下，时一服，以下为度。

治恶血不下，盛于衣中。方

鹿角（镑不计多少）

上一味，捣罗为散，每服一钱匕，温酒下，未下再服。

治产难胞衣不下。心腹痛。香墨丸方

香墨 麝香（各一钱同研细）

上二味，以腊月兔脑，丸如梧桐子大，每服三丸，以温酒下，不拘时，以下为度。

治胞衣不出，葱油方

葱白（三茎） 麻油（半合）

上二味，先研葱白汁少许，入油相和服之，未下再一服。

治产难胞衣不出，儿横及死腹中闷绝者，半夏散方

半夏（汤洗去滑七遍生姜汁制） 白蔹（各一两）

上二味，捣罗为散，每服二钱匕，温酒调下，胞衣不下一服，横生二服，倒生三服，子死四服，一方、用代赭瞿麦各一两添入，亦佳治胞衣不出，伏龙肝散方

伏龙肝 蒲黄（炒研各一两）

上二味，捣研为散，每服二钱匕，温酒调下，不拘时，以下为度。

治胞衣不出，令胞烂，牛膝散方

牛膝（去苗一两）

上一味细锉。以水三盏，煎至一盏半。去滓分作三服。

治恶血不下，盛于衣中，方

上取灶突中煤为末，每服三钱匕，以水或温酒调服之。

又方：上取蓖麻子二七枚，去壳研，涂脚心，衣才下，速去之。

又方：上取葱叶细切。用三指撮，以热酒沃之。去葱服立下。

又方：上取败簸箕舌。烧作灰细研，每服三钱匕，酒服之。

治胞衣不下。法

上以炊箅当户前烧之。

又方：上用小豆，温水或酒吞下，如生男者一七枚，生女二七枚。

又法

上取夫亵衣，盖井口，立出。

又法以苦酒服珍珠末一钱匕，亦出。

又法

上取皂荚末，吹鼻中令嚏，即下。

又法

上以枣肉丸水银一皂子大，酒服立下。

治胞衣不出。麦豆汤方

小麦 小豆（各一合）

上二味，以水五盏，煮取二盏，去豆麦，分温二服。

又方：牛膝（去苗） 葵子（各一两）

上二味，锉令匀，每服五钱匕，水一盏半，煎取八分，去滓温服。

治胞衣不出令胞烂。丹砂散方

丹砂（研半两）

上一味，每服一钱匕，温酒调下，未下再服。

又方：葵子 阿胶（炒令燥） 牛膝（酒浸切焙） 当归（切焙各三分）

上四味，捣罗为散，每服五钱匕，温酒调下。

上一页：子死腹中
下一页：产后统论


产后统论 《圣济总录》

产后统论

论曰凡产妇胞胎既辨。无问是男是女。或有欲男得女。欲女得男者，知之则不快。致生他病。其恶血下少者，即与滑血汤，恶血下多者，即与和气汤剂，不得饮酒，恐引恶血流散四肢。而发昏冒也，又不欲便睡，当候气血调定，须臾立膝仰卧，高枕床头。浓铺 褥。密塞四壁，无引隙风，时用酽醋一器，就帐内用炭火淬之，以压血运。又时令人以暖手，从心

上捍至脐下，以逐败血，三日内只食白粥，间服滑血和气之剂，三日后。时饮少醇酒，并食软饭，旬日以后，渐可滋味，或以醋煮鸡卵。为能破血。然食之日久，夺人颜色，一月之内，慎不可出房，纵步，及女工之劳，百日之内，慎无犯房室，及诸饮食忌慎之类，又戒喜怒忧恚悲愁。恐致疾患，凡产妇一月之内，寝卧常须覆衣被，纵值暑月，亦不得露身体，尤避风冷阴湿之气。若沐浴又须出三月外，纵不能根据此示，须六十日后，方可沐浴，杨氏曰。凡言盈月者。谓满三月，非三十日也。

上一页：息胞
下一页：产后血运


产后血运 《圣济总录》

产后血运

论曰产后血下，或多或少，皆致运闷者，血随气行，血多者气虚，血少者气逆故也。其候目旋转，精神昏愦，甚者沉默不知人。治法虚弱者宜调气而益血，气逆者，宜调气而下血，则思过半矣。

治产后恶血少气逆，头目旋运，眼花心闷。头重不举。当归汤方

当归（洗切微炒） 芎 桃仁（去皮尖双仁炒） 大黄（略炮锉） 桂（去粗皮） 芍药牡

上七味，粗捣筛，分作三剂。每剂用水五盏。生姜五片，枣五枚擘，同煎取三盏，去滓时服一盏，放温服。

治产后恶血下多气虚，头目旋运，沉沉默默。不省人事，调气益血。陈橘皮汤方

陈橘皮（去白炒） 白术（切炒） 人参 甘草 黄 酸石榴皮（洗切） 熟干地黄（各半

上七味，粗捣筛，分作三剂，每剂用水五盏，生姜五片，枣五枚擘，同煎至三盏。去滓时服一盏，稍热服。

治产后败血不尽，冲心迷闷，旋运不语。当归汤方

当归（切炒半两） 芎 芍药 桂（去粗皮） 生干地黄（微炒各一分） 牛膝（去苗酒浸

上八味，粗捣筛，每服三钱匕，水一盏，入生姜五片，煎至七分，去滓温服，不拘时候治产后败血不下上冲，心闷腹痛。玳瑁散方

玳瑁（镑三分） 蒲黄 琥珀（别研如粉） 好墨 牡丹（去心各半两） 赤龙鳞（烧灰即鲤

上九味，捣罗为散。每服二钱匕，用暖生姜酒调下，淡醋汤亦得，不拘时服。

治产后血运闷绝，唇口青色，不省觉者，宜先用生鸡子清一枚打匀，灌入口即定，却服荷叶汤方

荷叶蒂（七枚） 苏枋木（锉碎三分） 牛膝（切焙去苗） 芍药 延胡索（各半两）

上五味，粗捣筛，每服三钱匕，水酒共一盏，煎至六分，去滓温服，如运甚不省。拗开口灌之。

治产后血运闷绝。丹参汤方

丹参（去芦头） 芍药 甘草（炙令赤各半两） 蜜（一两） 生姜（三合） 生地黄汁（一盏）

上六味，除地黄蜜生姜汁，粗捣筛，每服五钱匕，以水一盏，煎至六分，去滓入地黄汁一合，蜜一匙头，生姜汁半合，更煎令沸，温分三服。

治产后恶血结聚，血气冲心，运闷垂死。败酱汤方

败酱 羌活（去芦头） 当归（微炙切） 芍药 芎 瞿麦（用穗子各一两） 枳壳（去瓤

上九味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓下马牙硝末半钱匕，更煎数沸，温服空心，相次再服，利三二行，恶血下为效。

治产后血上冲心运闷，腹胁 痛，不可忍，恶血不下，或成块者，可服活血。冬瓜子汤方

冬瓜子（微炒别研二两） 桃仁（汤浸去皮尖麸炒令赤色五十枚） 牡丹（去心二两） 芒硝

上五味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓温服，早晨日晚各一。如口噤，拗口灌之，必效。

治产后血运。延胡索汤方

延胡索 芎 （各一两） 牛膝（去苗） 当归（切焙） 人参（各一两半） 生干地黄（二

上六味，粗捣筛，每服三钱匕，水一盏。煎至七分，去滓入白蜜一匕头，更煎令沸温服相次再服。

治产后血运。无问冷热，悉主之。琥珀煎方

琥珀（一两别研末） 生地黄汁（一盏） 生姜汁（一盏）

上三味，先取地黄 生姜汁。二味相和，缓火煎去一半，别下无灰酒一盏，又煎候如稀饧，方取琥珀末入煎中熟搅，置于瓷器中。每空心，取半匙，温酒调服。

治产后血运，心烦闷乱，恍惚如见鬼神。生益母草方

生益母草汁（半盏如无以土瓜根汁代） 生地黄汁（半盏） 生藕汁（半盏） 鸡子白（三枚）

上五味，先将汁四味相和，煎令沸，次下鸡子白搅匀，分作三服。

治产后血下少，运闷呕逆。红蓝花汤方

红蓝花 苏枋木（各半两锉）

上二味，粗捣筛，每服三钱匕，水一盏，煎取七分，去滓温服，相次再服。

治产后血运烦闷。地黄饮方

生地黄汁 童子小便

上二味，各半盏相和，煎七分温服，相次更煎服之。

治产后恶血上掩心，如见神鬼，欲死，生姜饮方

生姜汁 生地黄汁

上二味，各取汁半盏，相和一处，煎取七分，后下酒少许相和，温服之。

治产后血运迷闷，不省人事，唇口冷面青。醋鸡子方

酽醋 生鸡子

上二味，先以醋半盏，煎数沸，打破鸡子一枚，投于醋中，熟搅令匀，顿服之，立效。

治产后血运心闷，不识人，言语错乱少气。芍药汤方

芍药（一分） 生干地黄（焙） 甘草（炙令赤各一两） 丹参（半两）

上四味，粗捣筛，每服三钱匕，水一盏，生姜一分切碎，同煎至七分，去滓下白蜜少许，再煎令沸温服，相次更服。

治产后血运欲绝。当归饮方

当归（微酒一两） 鬼箭羽（二两）

上二味，粗捣筛，每服三钱匕，酒一盏，煎至六分，去滓温服，相次再服。

治产后血运，不识人，延胡索散方

延胡 刘寄奴 当归（微炙各一两）

上三味，捣罗为散，以温酒调三钱匕，服之，须臾更服。

治产后血运，绝不识人。芍药散方

芍药（半两捣末） 乱发（一分烧灰）

上二味，相和研令匀，每服二钱匕，以热酒调，温服之，须臾再服。

治产后血运，气乘虚上冲，心闷绝。红蓝花汤方

红蓝花 生干地黄（焙各一两） 诃黎勒皮（煨黄色五枚）

上三味，粗捣筛，每服二钱匕，以水酒共一盏，煎至七分，去滓温服。如人行三二里，再服。

治产后血运烦闷。益母草汤方

益母草（干者一两） 藕节（干者） 人参（各半两）

上三味，粗捣筛，每服二钱匕，水一盏，生姜三片，煎至七分，去滓温服。

治产后血块攻筑，头目昏运。桂心散方

桂（去粗皮） 姜黄（各一两）

上二味，捣罗为散，每服二钱匕，以炒生姜酒调下，不拘时服。

治血运心中烦闷，兼腹痛。羚羊角散方

羚羊角（烧灰） 枳实（去瓤炒黄色各一两） 芍药（一两半）

上三味，捣罗为散，煎酒令温，调一钱匕，空心日晚各一服，童子小便及汤调下。亦得治产后血运。天麻汤方

天麻 诃黎勒（炮过用皮） 木香（各一两） 芸薹子（半两微炒）

上四味，粗捣筛，每服二钱匕，水一盏，煎至七分，去滓温服，相次再服。

治产后血运。及腹痛。没药酒方

没药（半两）

上一味，用酒三盏，将没药磨尽，每服一盏，煎沸温服。

治产后血运，心腹硬，乍寒乍热。续断汤方

续断（三两）

上一味，粗捣筛，每服二钱匕，以水一盏，煎至七分，去滓温服。

治产后血运，心闷气绝。地黄饮方

生地黄（肥嫩者半斤）

上一味，捣取自然汁。每服半盏，煎令沸服之，未效再服。

治产后血运，不识人，狂言乱语。莲叶饮方

莲叶（三个炙焦揉碎） 甘草（炙二两锉如麻豆大） 生蜜（一匙） 生地黄汁（三合）蒲黄

上五味，以前二味，用水五盏，煎取两盏，去滓下蜜并地黄汁，再煎三五沸，入蒲黄搅匀，分温五服。

又方：上以童子小便，磨黄狗胆灌之，最妙。

治妇人产后血运。九窍血出欲死者。芸薹散方

芸薹 当归（锉焙一两） 芍药 桂（去粗皮各半两）

上四味，捣罗为细散，每服三钱匕，以酒并童子小便各半盏调，灌下立差。

治产后血运烦闷，不识人狂乱。红雪汤方

红雪（三分） 赤马通（三块） 童子小便（五合） 生地黄汁（一合）

上四味，以小便地黄汁。浸马通绞取汁，下红雪，煎令消，分温二服。

治产后下血过多，气虚血运，冲心闷乱，不知人事。地黄散方

生地黄散（切焙） 白芷 延胡索 白胶（炙燥） 赤芍药 桂（去粗皮） 白术 刘寄奴

上一十二味，捣罗为散，每服三钱匕，温酒调下，不拘时服。

治产后败血冲心运闷。及腹痛，麝香散方

麝香（研半两） 丹砂（研一两） 乌鸦毛（腊月者烧灰研半两） 墨研（半梃） 苏枋木（锉

上八味，除前四味外，捣罗为散，每服二钱匕，暖酒调下。

治产后血运闷乱，恍惚不语。方

生益母草汁（一合） 地黄汁（二合） 童子小便（一合） 红蓝花 紫葛（细锉各半两）

上五味，同煎五七沸，去滓温分三服。

又方：童子小便（五合） 地黄汁（二合） 当归（切焙捣末半两） 赤马通（七块）

上四味，用小便地黄汁，浸马通，绞去滓，调下当归末，分三服。

治产后血运腹痛，气喘急欲死。苏枋饮方

苏枋木（末二两） 荷叶（炙一枚） 芍药（一两半） 桂（去粗皮一两） 鳖甲（去裙醋炙

上五味，锉如麻豆大，以水五盏，藕汁一合，同煎取二盏，去滓入红雪一两，分温二服，粥食前，如人行三五里再服。

治产后百病、血运。刘寄奴汤方

刘寄奴 甘草

上二味等分。锉如麻豆大，每服五钱匕，先以水二盏，入药煎至一盏，再入酒一盏，再煎至一盏，去滓温服。

治产后血运，心烦闷。红蓝花汤方

红蓝花（二两） 紫葛（一两） 芍药（一两）

上三味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓再入生地黄汁半合，更煎六七沸，温服不拘时。

治产后血运。恶血不行，腹胀满迷闷。方

赤马通（五块） 童子小便 酒（各五合）

上三味和搅，马通调绞取汁。热暖分温服之。

治产后恶血不下。血运不识人。红蓝花散方

红蓝花 荷叶蒂（等分）

上二味，捣罗为散，每服二钱匕，用生藕汁调下。

治产后血运闷，及恶血不下。牛膝散方

牛膝（去苗酒浸切焙） 当归（切焙） 芎 （各二两） 刘寄奴（一两半） 芍药 桂（去粗

上一十味，捣罗为散，每服三钱匕，温酒调下，或以水一盏，煎七分，温服亦得。

治产后血运眼花。黑暗不见物。黑神散方

赤龙鳞（炒） 乱发（烧灰） 乌贼鱼骨（烧灰各三分） 桂（去粗皮） 干姜（炮） 延胡索蛭（炒一

上一十三味，捣罗为散，每服二钱匕，炒生姜酒调下，或炒生姜黑豆。小便调，亦得。

治产后血运血块，及伤折内损血瘀。大黄散方

羊胫炭（烧赤酒淬十遍五两） 巴豆（去壳浆水煮黄色焙各二两半） 半两钱（烧赤醋淬为

上四味，捣研为散，研令匀，每服半钱匕，当归一分，童子小便煎浓，稍温调下。产后血运。当逐血下。口噤者，斡开灌下，候识人，更一服，累经生产，有血积坚癖血块，及败血风劳寒热诸疾，当下如烂肝片，永无他疾，坠击内损，当归酒下一字。

治产后血气运闷，或身体肿满 ，发狂，泻痢寒热等疾，惟泻而喘者，难差，黑桂散方

干地黄（

上八味，捣罗为散。每服二钱匕，温酒调下，日三服。

治产后血运。方

上以童子小便，浓磨好墨，量多少温服。

又方：上预浸红蓝花汁一升，煎十数沸，频服之。

又方：取极酽醋，和所产血一枣大，服之并 面。

又方：上以童子小便，磨安息香服，亦妙。

又方：上以童子小便，调蒲黄一两服，亦用酽醋熏面，口吸气。

上一页：产后统论
下一页：产后语言妄乱


产后语言妄乱 《圣济总录》

产后语言妄乱

论曰愁忧思虑则伤心，心虚故邪从之，新产之人，内亡津液，而血虚志弱。使人精神昏乱，语言错谬，恍惚不宁，甚者变狂癫之证。治宜补血益心，安神定志。则病自愈。

治产后血气虚，精神不安，言语错谬。茯苓丸方

白茯令（去黑皮一两半） 泽泻 人参（各一两） 桂（去粗皮） 菖蒲（各一两半） 麦门冬

上九味，捣罗为末，炼蜜丸梧桐子大，每服二十丸，煎人参汤下，不拘时服。

治产后血虚受邪，语言失度，精神恍惚。茯神汤方

茯神（去末一两） 人参 龙齿 琥珀 赤芍药 黄 （锉） 牛膝（酒浸切焙各三分）生

上九味。粗捣筛，每服三钱匕，水一盏，煎取七分，去滓温服，不拘时。

治产后血虚狂语，卧起不安，妄有所见。人参丸方

人参 茯神（去木各一两） 枳壳（去瓤麸炒一两半） 羚羊角镑（炒） 芎 （各一两） 槟香白芷（各半

上一十二味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，煎人参汤下。空心日午夜卧治产后心虚，言语谬误，恍惚不安。麦门冬汤方

麦门冬（去心焙二两） 白茯苓（去黑皮一两半） 赤芍药 当归（切焙） 人参 甘草（炙

上六味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时。

治产后心气不足，血邪狂言。眠卧不安。茯苓汤方

白茯苓（去黑皮一两半） 甘草（炙锉一两） 远志（去心半两） 白薇 龙齿（研各一两）

上九味，粗捣筛，每服三钱匕，水一盏。煎至七分，去滓温服，不拘时。

治产后血虚，心气不足，言语谬妄，眠卧不安。羊肾汤方

羊肾（一对去脂细切以水三升煎至二升澄清） 远志（去心半两） 芍药（锉一两） 人参

上一十味，除肾外，粗捣筛，每服三钱匕，用肾汁一盏，煎至七分，去滓温服，不拘时治产后血虚，或因惊恐，神志不宁，言语错谬。妄有所见。远志丸方

远志（去心） 甘草（炙） 白茯苓（去黑皮） 桂（去粗皮） 山芋 麦门冬（去心焙） 人参半） 干姜（炮一两）

上一十五味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，煎人参汤下，空心日午夜卧服。

治产后血气不调。言语谬乱。当归汤方

当归（切焙） 人参 芍药 酸枣仁（去皮） 黄芩（去黑皮） 白藓皮 甘草（炙锉各一两）

上七味，粗捣筛，每服二钱匕，水一盏，煎七分，去滓温服，不拘时。

治产后血虚乱语，心志不宁。茯神汤方

茯神（去木二两） 人参 芍药（锉各一两半） 甘草（炙锉） 当归（切焙） 桂（去粗皮各

上六味，粗捣筛，每服二钱匕，水一盏，生姜三片，枣二枚擘破，同煎至七分，去滓温服，不拘时。

治产后血邪，语言妄乱。麝香散方

麝香（别研一分） 乌鸦毛（烧） 虎粪（烧灰各半两）

上三味，捣罗为散研匀，每服二钱匕，温酒调下。

治产后心虚，为风邪所搏，语言妄乱。远志汤方

远志（去心） 赤芍药 黄芩（去黑心） 白茯苓（去黑皮） 人参 防风（去叉） 独活（去

上九味，粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓不拘时温服。

上一页：产后血运
下一页：产后恶露不下


产后恶露不下 《圣济总录》

产后恶露不下

论曰产后恶露不下者，以脏腑宿挟虚冷，或临产受寒气，使经络凝涩，气道不利。故恶血凝积而不下也，日久为结癖症瘕之疾，令人心腹胀满，疼痛寒热之证生焉。

治产后恶露不下。人参汤方

人参（半两） 大黄（锉炒一两） 当归（切焙一两） 甘草（炙一两） 芍药（一两）牡丹皮

上七味，粗捣筛，每服三钱匕，水一盏，生姜三片，煎至七分，去滓温服，日四五服。

治产后恶露不快，脐腹连腰疼痛，烦躁汗出。四物汤方

当归（切焙） 芎 熟干地黄（焙） 芍药（各半两）

上四味，捣为粗末，每服三钱匕，水一盏，煎至七分，去滓温服。

治产后来往寒热，恶露不下。柴胡汤方

柴胡（去苗一两） 桃仁（汤浸去皮尖双仁炒令黄色二十枚） 当归（切焙半两） 黄（锉

上六味，粗捣筛，每服三钱匕，水一盏，生姜三片，同煎至六分，去滓温服。

治产后恶露不下，或下不尽，腹痛不除，小腹急痛。泽兰汤方

泽兰叶（一两） 甘草（炙锉一两） 当归（切焙一两半） 芍药（二两半）

上四味，粗捣筛，每服三钱匕，水一盏，入生姜三片，枣二枚擘，生地黄一分切，同煎至七分，去滓温服，早晨日晚各一服。

治产后腹中满痛，血露不尽。黄芩汤方

黄芩（去黑心） 芍药 赤茯苓（去黑皮） 大黄（锉炒） 熟干地黄（焙各一两） 浓朴（去草（炙） 桃硝（一两）

上一十四味，粗捣筛，每服三钱匕，水酒共一盏，煎至七分，去滓温服。

治产后脐腹疼，余血未尽，不进食。地黄汤方

芍药 甘草（炙各一两） 丹参（一两半）

上三味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓入地黄汁一合，蜜半合，生姜汁一合，更煎数沸，空腹温服。

治产后恶血所下不尽，心腹 痛，芎 汤方

芎 （一两半） 大黄（锉炒二两） 芍药（一两半） 黄芩（去黑心一两） 桂（去粗皮一两）皮尖双仁微炒令黄

上九味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓空腹温服。

治产后恶露不下，攻刺心腹疼痛。干漆丸方

干漆（捣碎炒烟出） 五灵脂 没药（研） 牡丹皮（去心） 陈曲（炒各半两） 庵子 延

上九味，捣研为末，醋煮面糊，丸如梧桐子大，不计时候，煎生姜醋汤。下二十丸，温酒亦可。

治产后恶血不尽，腹内坚痛，不可忍。当归汤方

当归（切焙一两半） 芍药（一两半） 桂（去粗皮一两） 桃仁（汤浸去皮尖双仁炒黄四十

上四味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时。

治产后恶露不下，腹痛脐下坚硬。没药丸方

没药（研） 当归（切焙） 刘寄奴 延胡索 桃仁（去皮尖双仁麸炒令黄色三分） 干漆（半两）

上一十一味，捣研为末，炼蜜丸如梧桐子大，每服二十丸，温酒下，不拘时候。

治产后腹中恶血不除，苦身强痛，牡丹饮方

牡丹皮（一两） 大黄（锉炒一两） 桂（去粗皮一两） 桃仁（汤浸去皮尖炒令黄色四十枚）

上四味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓空腹温服。

治产后恶露不下，气攻心腹，烦闷刺痛。琥珀汤方

琥珀 姜黄 牛膝（酒浸切焙） 虎杖 牡丹皮（各半两） 当归（切焙） 生干地黄（焙）翅足炒黄一分）

上一十二味，粗捣筛，每服二钱匕，水一盏，煎取七分，去滓温服。

治产后三日外，恶露不多，心烦闷。麦门冬饮方

生麦门冬汁（二合） 生藕汁（三合） 生姜汁（半合） 生地黄汁（三合） 益母草汁（三合）

上六味，相和煎沸放温，每服半盏，如觉性寒，即入清酒三合，温暖服之。

治产后恶露不下，腹内 痛。牡丹皮汤方

牡丹皮（去心） 桂（去粗皮） 牛膝（酒浸切焙各三分） 桃仁（去皮尖双仁麸炒） 生干地

上八味，粗捣筛。每服三钱匕，水一盏，入生姜半分切，煎至七分，去滓稍热服。不计时。

治产后恶露不尽，除诸痛，补不足。黄 汤方

黄 （锉半两） 熟干地黄（锉一两） 芎 （半两） 桂（去粗皮半两） 人参（三分） 防风草（炙各一分）

上一十一味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓温服，不拘时服。

治产后恶露不尽。当归汤方

当归（切焙三两） 桂（去粗皮二两） 荷叶蒂（三七枚）

上三味，粗捣筛，每服三钱匕，水半盏，酒一盏，入生姜三片，同煎至七分，去滓温服，早晨日晚各一服。

治产后恶露不下，结块冲心。运闷垂死。败酱饮方

败酱 羌活（去芦头） 枳壳（去瓤麸炒黄各一两） 桂（去粗皮三分） 当归（切焙）芍药枚）

上一十味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服。

治产后恶露未尽。气血攻心腹 痛，心胸有热。豉饮方

豉（炒干半两） 羊肉（一斤去脂水八盏煮取肉汁五盏澄清） 当归（切焙半两） 桂（去粗干地黄（焙一两

上八味，除肉外。粗捣筛，每服三钱匕，生姜三片，葱白一茎切，肉汁一盏半，同煎至七分，去滓温服。

治产后月内恶露不下。当归饮方

当归（切焙） 牛膝（酒浸切焙） 苏枋木（锉） 桂（去粗皮） 牡丹皮（锉） 芍药芎

上一十一味，粗捣筛，每服三钱匕，生姜一枣大拍破，水半盏，酒半盏，同煎至七分，去滓温服，不拘时。

治产后恶血不尽，攻心乏力，腹痛胀满头痛。蒲黄饮方

蒲黄（微炒一两半） 芒硝（研三分） 芎 （半两） 桂（去粗皮半两） 鬼箭（半两） 生干

上七味，粗捣筛，每服三钱匕，入枣二枚擘，水一盏，同煎至七分，去滓温服。

治产后恶露不下，或下未尽有热。藕汁饮方

藕汁（半盏） 生地黄汁（一盏） 生姜（三分） 酒（一盏）

上四味，先煎地黄汁令沸，次下藕汁生姜汁与酒，更煎三五沸放温，时时饮之。

治产后有热，恶露未尽，补虚调气。生地黄饮方

生地黄汁（半大盏） 桂（去粗皮半两） 黄 （锉三分） 麦门冬（去心微炒三分） 当归（

上六味，除地黄外，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓入地黄汁一合。更煎数沸温服。

治产后恶露未尽，有冷气腹痛，兼补虚羸。羊肉汤方

羊肉（一斤去脂切碎水八盏煮取肉汁四十五盏澄令清） 桂（去粗皮三分） 当归（切焙三

上六味，除肉外，粗捣筛，每服三钱匕，肉汁一盏。生姜三片，同煎至七分，去滓温服治产后恶露未尽，血气 痛，四肢蒸热，蜀椒饮方

蜀椒（去目及闭口者炒出汗一分） 羊肉（一斤去脂切碎水三升煮取肉汁一升半令清） 当归（切焙半两） 桂（去粗皮半两） 生干地黄（锉一两） 豉（微炒半两）

上六味，除肉外，粗捣筛，每服三钱匕，生姜三片，葱白一茎切，取肉汁一盏半。煎至七分，去滓温服。

治产后大肠秘，恶露不下，补虚。羊肉饮方

羊肉（一斤去脂切碎水三升煮肉汁一升半澄令清） 白茯苓（去黑皮三分） 黄 （锉三分）大黄（锉炒

上八味，除肉外，粗捣筛，每服三钱匕，以肉汁一盏半，煎至七分，去滓温服。

治产后余血不尽，逆抢心胸，手足逆冷，唇干腹胀，短气。甘草汤方

甘草（炙） 芍药 桂（去粗皮） 大黄（锉炒） 阿胶（炙燥别捣末各一两）

上五味，除阿胶外，粗捣筛，每服三钱匕，水一盏半，煎至七分，去滓下阿胶末一钱，温服，空心日晚各一服，下恶物即瘥。

治产后半月余。恶血不尽，腹痛寒热，呕吐不能食。芍药汤方

赤芍药（三分） 白茅根（半两） 瞿麦穗（一分） 桃仁（汤浸去皮尖双仁七枚炒） 知母（

上八味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓再入生地黄汁半合，复煎至一盏，温服日三。

治产后恶露不尽，七八日腹痛，两胁妨满。兼儿枕痛。刘寄奴汤方

刘寄奴（二两） 桔梗（炒三两） 当归（锉焙二两） 生姜（切焙一两） 桂（去粗皮二两）

上八味，粗捣筛，每服三钱匕，水一盏半，煎至八分，去滓入延胡索末半钱匕，搅匀温服。日三。

治产后三四日，恶露未尽，呕吐不食，身体壮热。芍药汤方

芍药（三两） 知母（焙二两） 当归（锉焙一两） 红蓝花（二两） 荷叶蒂（二枚炙）

上五味，粗捣筛，每服五钱匕，水一盏半，入生姜五片，煎至八分，去滓再入蒲黄一钱匕，生地黄汁半合，煎六七沸，去滓空腹温服，相次再服之。

治产后恶露不尽，脐腹 痛。泽兰汤方

泽兰（一两） 当归（切焙二两） 生地黄（切焙二两） 甘草（炙锉一两） 芍药（二两）

上五味，粗捣筛，每服五钱匕，水二盏，入枣三枚擘破，煎至一盏，去滓温服。

治产后恶露不尽，脐腹 痛，壮热憎寒，咽干烦渴。刘寄奴汤方

刘寄奴 知母（焙各一两） 当归（切焙） 鬼箭羽 桃仁（去皮尖双仁炒一两半）

上五味，粗捣筛，每服四钱匕，水一盏半，煎至八分，去滓温服，空心食前。

治产后三日或七日内，败血不散。蒲黄 当归散方

蒲黄 当归 芍药 泽兰叶 延胡索 白芜荑（炒） 桂（去粗皮等分）

上七味，捣罗为细散，每服二钱匕，四日外，热酒调下，四日内用童子小便调下。

上一页：产后语言妄乱
下一页：产后恶露不断


产后恶露不断 《圣济总录》

产后恶露不断

论曰产后恶露不断者，盖由脏腑宿有冷滞，气不调和，即产之后。恶露乘虚，不能制约。淋沥不断，久不已，则经血不荣，脐腹坚痛，面色萎黄，气短不足，是其证也。治法宜温补之剂。

治产后七八日，恶露下不绝。当归饮方

当归（切焙） 败酱 续断（各一两） 芍药（一两一分） 生干地黄（焙一两半） 竹茹芎

上七味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，日三。

治产后恶露下不绝，败酱饮方

败酱 当归（切焙） 芍药 芎 （各半两） 竹茹（一两） 生干地黄（焙干一两）

上六味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，日三。

治产后恶露不绝，心闷气短，艾叶饮方

艾叶 当归（切焙） 人参 地榆 干姜（炮） 阿胶（炙令燥） 生干地黄（焙一两）

上七味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，日三。

治产后恶露不绝，阿胶散方

阿胶（炙令燥用） 牛角 （烧灰） 龙骨（ 各一两）

上三味，捣罗为散，每服二钱匕，薄粥饮调服。

治产后恶露不绝，腹中 痛气急，及产蓐三十六疾。阿胶丸方

阿胶（炙令燥） 乱发灰（别研各半两） 代赭（别研） 干姜（炮一两） 马蹄（半个烧令烟

上七味，捣罗为末，炼蜜和丸。如梧桐子大。空心粥饮下二十丸。日午夜卧再服。加四十丸。

治产后虚冷、下血，昼夜无度，及恶露不绝，龙骨丸方

龙骨（细研四两） 干姜（炮） 甘草（炙） 桂（去粗皮各二两）

上四味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，温酒下，早晨日午晚间各一治产后恶露过多，心闷气短，无力不能食。虎掌饮方

虎掌 当归（切焙） 艾叶（微炒各一两） 人参（半两） 地榆（三分） 生干地黄（焙一两

上六味，粗捣筛，每服三钱匕，以生姜三片，水一盏，煎至七分，去滓温服。

治产后恶露下多，短气乏力，人参饮方

人参（半两） 当归（切焙一两半） 生干地黄（焙二两） 地榆（一两）

上四味，粗捣筛，每服三钱匕，生姜三片，水一盏，同煎至七分，去滓温服。

治产后恶露下多，心烦气短，减食多倦。地榆饮方

地榆（一两） 当归（切焙） 艾叶 人参（各二两） 生干地黄（焙三两） 桂（去粗皮一两）

上六味，粗捣筛，每服三钱匕，以水一盏，入生姜三片，同煎至七分，去滓空心温服。

治产后下血不止，桑耳饮方

桑耳（微炙） 芍药 地榆 茜根 牛角 （烧灰） 阿胶（炙令燥各一两） 艾叶 鸡苏（

上九味，粗捣筛，每服二钱匕，水一盏，煎至七分，去滓温服，早晨日午夜卧各一。

治产后血下不止，芍药丸方

芍药 阿胶（炙令燥各一两半） 乌贼鱼骨（去皮甲一两） 当归（切焙三分）

上四味，捣罗为末，炼蜜和丸，梧桐子大，空心以葱汤下三十丸，日三。

治产后血不止，兼漏下，柏叶汤方

柏叶（炙干二两） 当归（切焙） 禹余粮（烧醋淬七遍各一两半）

上三味，粗捣筛，每服三钱匕，水一盏，入薤白二寸细切，同煎至七分，去滓食前温服，日三。

治产后血露不断，地黄丸方

生干地黄（焙） 当归（切焙） 阿胶（炙令燥） 黄 （锉各一两） 艾叶（炙三分）生姜（

上六味，捣罗为末，醋煮面糊和丸，如梧桐子大，每服三十丸。温酒或米饮下。不拘时治产后恶露不断。秦艽汤方

秦艽（去苗土） 玄参 芍药（各一两） 艾叶（炙） 白芷 续断 当归（切焙各一两半）

上七味，粗捣筛，每服二钱匕，水一盏，生姜三片，煎七分，去滓温服，不拘时。

治产后恶露不断。寄生丸方

桑寄生（锉炒） 附子（炮裂去皮脐） 芍药（各一两） 地榆（锉炒） 白龙骨（各一两半）

上六味，捣罗为末，炼蜜和丸，梧桐子大，每服三十丸，温酒或米饮下，不拘时。

治产后血伤不止，或下血痢。蛇黄散方

蛇黄（二枚火 醋淬七遍）

上一味。捣罗为细散。每服三钱匕，以米饮调下。甚者不过再服。

上一页：产后恶露不下
下一页：产后血气攻腹疼痛


产后血气攻腹疼痛 《圣济总录》

产后血气攻腹疼痛

论曰妇人产后，冲任俱虚，气血离经，失于将理，气道行涩，恶露卞少，则令人烦懊冒闷，脐腹坚痛。通行败血，升降阴阳，则病可愈。不治、则变产后症瘕羸瘦之病也。

治产后血气不利，心腹疼痛，或寒或热，或时呕吐，气乏力倦，吴茱萸汤方

吴茱萸（汤浸微炒一两） 防风（去叉） 桔梗（炒） 干姜（炮裂锉碎） 甘草（炙）细辛（去苗叶各半两） 生干地黄（焙） 当归（切炒各三分）

上八味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治产后恶血不除，与气相搏，腹内 痛，败酱汤方

败酱 桂（去粗皮） 刘寄奴（各三分） 牡丹皮 木香 芎 （各半两）

上六味，粗捣筛，每服三钱匕，以水一盏，入生地黄一分切，煎取七分，去滓不计时候温服。

治产后血气不散，攻心腹刺痛，胀满气喘，鬼箭羽汤方

鬼箭羽 当归（切焙） 白术（锉炒） 桂（去粗皮各二两） 细辛（去苗叶一两半） 生干地

上六味，粗捣筛，每服三钱匕，水酒各半盏，煎七分，去滓温服，不拘时候。

治产后血气不调，腹内 痛，麒麟散方

麒麟竭 桂（去粗皮） 当归（锉微炒） 蒲黄 红蓝花 木香 没药 延胡索 干漆（碎

上一十味，捣罗为散，每服二钱匕，以热酒调下，不拘时。

治产后血气不利，心腹急痛，上下攻冲，气逆烦闷。黄 汤方

黄 （锉碎） 白术（锉炮） 当归（切炒） 甘草（炙锉） 人参（各一两） 白羊肉（一斤去

上六味，除羊肉外，捣为粗末，每服三钱七，先以羊肉三两切。用水三盏，煮取一盏，澄清去滓沫。入前药。并生姜三片，同煎七分，去滓通口服，不拘时候。

治产后血气不利，或感风冷。心腹 痛。肢体虚冷。胸膈不快，干地黄汤方

生干地黄（焙二两） 生姜（去皮切碎炒干） 甘草（炙） 当归（切炒） 桂（去粗皮各一两）

上五味，粗捣筛，每服三钱匕，水一盏，煎取七分，去滓温服，不拘时候。

治产后血气壅滞，攻心腹疼痛，或拘急胀满，白术汤方

白术（切炒） 当归（锉炒） 桑根白皮（锉各一两半） 大黄（锉炒令香） 细辛（去苗叶）

上六味，粗捣筛，每服三钱匕，水一盏，生姜三片，煎七分。去滓温服，不拘时候。

治产后伤风冷，因致血气不利。心腹疼痛。或寒或热，头目昏重，芎 汤方

芎 （锉） 黄芩（去黑心） 防风（去叉各一两） 当归（切炒） 芍药 甘草（炙各一两半）

上六味，粗捣筛，每服三钱匕，水一盏，生姜三片，煎七分，去滓温服，不拘时候。

治产后因血不快利，气攻心腹疼痛。芍药汤方

芍药（二两） 黄 （锉） 白芷 人参 芎 当归（切炒） 生干地黄（焙） 甘草（炙各

上九味，粗捣筛，每服三钱匕，水一盏，煎取七分，去滓入酒少许温服，不拘时候。

治产后血气虚冷，攻心腹痛，地黄芍药汤方

生干地黄（焙） 芍药 当归（锉炒） 独活（去芦头） 细辛（去苗叶各二两） 桂（去粗

上九味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，不拘时候。

治产后心腹痛，血气不利，芎 前胡汤方

芎 （一两） 前胡（去芦头三分） 黄芩（去黑心半两） 芍药（一两） 蒲黄（微炒一两半）（炙锉一两） 大黄

上一十一味，粗捣筛，每服二钱匕，水一盏，生姜三片枣一枚擘，煎七分，去滓温服，不拘时候。

治产后血气攻冲，心腹冷痛，烦满不食，桔梗汤方

桔梗（炒） 当归（切炒） 刘寄奴（去根锉碎各一两半） 桂（去粗皮） 延胡索 陈橘皮（

上八味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治产后血气攻心腹痛，芍药汤方

芍药（二两） 桂（去粗皮） 甘草（炙锉各一两）

上三味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，不拘时候。

治产后虚羸，面色萎黄，恶血不尽，脐腹冷痛，琥珀煎方

琥珀（研） 牛膝（酒浸切焙） 当归（切焙） 防风（去叉） 桃仁（去皮尖双仁炒研） 荜茇黄汁（三升） 酥（六

上一十三味，以前九味，捣罗为散，先将地黄汁煎熟，即下蜜酒酥，搅候熔，入众药末，以柳篦搅不住手，候似膏，倾出瓷器盛，每服一匙，温酒调下，不拘时。

治产后少腹结块，痛不可忍，鳖甲 当归散方

鳖甲（醋炙去裙 三两） 当归（切焙） 桃仁（去皮尖双仁炒） 芍药 京三棱（炮锉） 桂

上六味，捣罗为散，每服五钱匕，空心温酒调下，日再服。

治产后血块攻筑，心腹 痛，姜黄散方

姜黄 桂（去粗皮等分）

上二味，捣罗为散，每服二钱匕，炒生姜酒下。

上一页：产后恶露不断
下一页：产后血块攻筑疼痛


产后血块攻筑疼痛 《圣济总录》

产后血块攻筑疼痛

论曰产后气脉不和，恶露不尽，风冷留滞，与正气相击，故胁腹之间，结聚块痛，盖以新产之后，脐腹空虚。真气怯弱，寒气入里，与恶血共相为害。其痛如物所筑，故名筑痛也治产后血块攻刺腹胁疼痛，或冲心烦闷。琥珀散方

琥珀（细研如粉） 鲤鱼皮（烧灰） 赤芍药 姜黄 蒲黄 牡丹（去心） 当归（微炙） 大

上一十一味，捣罗为散，每服一钱匕，温酒调下，空心夜卧各一。

治产后血块攻筑疼痛，蓬莪术散方

蓬莪术（煨熟） 桂（去粗皮） 干漆（捣碎炒烟出各半两） 吴茱萸（汤洗微炒一分）

上四味，捣罗为散，每服二钱匕，温酒调服。

治产后血块时攻心腹，疼痛不可忍，商陆散方

商陆（干者） 当归（切炒各一分） 紫薇（凌霄花是也） 蒲黄（各一两）

上四味捣罗为散空腹温酒调下二钱匕。

治产后血块攻心腹 刺痛，姜黄散方

姜黄 当归（切炒） 蒲黄 桂（去粗皮） 生干地黄（焙各一两）

上五味，捣罗为散，空心温酒调下二钱匕，日再服。

治产后血气不和。血块时攻心腹痛，地黄散方

生地黄（八两） 生姜（四两）

上二味细切，同就银石锅内，慢火炒令半干。取出同焙燥，捣罗为散，每服二钱匕，温酒调下，不拘时服。

治产后血气不和，血块时攻心腹痛不可忍，姜黄散方

姜黄 牡丹皮 牛膝（去苗酒浸切焙） 乌药（锉） 生干地黄（焙各一两）

上五味，捣罗为散，每服三钱匕，温酒调下。

治产后血气血块恶露不快，攻筑疼痛。蓬莪术散方

蓬莪术（炮锉） 紫薇（微炒） 木香（炮） 羌活（去芦头） 细辛（去苗叶） 当归（切炒）

上七味，捣罗为散，每服三钱匕，用温酒调下，日再服。

治产后血气血块攻冲心腹痛。当归汤方

当归（切炒） 干漆（炒烟透） 棕榈（烧灰） 红蓝花 甘草（炙） 鲤鱼皮（烧灰）白芍药

上一十一味，粗捣筛，每服三钱匕，葱白三寸，生姜三片，水酒共一盏，同煎至七分，去滓稍热服。

治产后血气血块攻脐腹痛。紫薇汤方

紫薇 当归（切炒） 木香（炮各半两） 没药（一分） 牛膝（去苗酒浸切焙三分）

上五味，粗捣筛，每服二钱匕，水酒共一盏，同煎七分，去滓温服，未瘥再服。

治产后血气血块恶露不尽攻筑刺痛。牡丹散方

牡丹（去心） 芍药 当归（切炒） 桂（去粗皮） 漏芦（去芦头） 白芷 五灵脂（炒） 陈

上一十一味，捣罗为散，每服二钱匕，生姜温酒调下。

治产后血气 痛。血块作梗。吴茱萸丸方

吴茱萸（微炒） 木香 当归（微炙各一两） 桃仁（去皮尖双仁麸炒研半两） 砂（研一

上五味，捣罗三味为末，入 砂桃仁和匀，炼蜜为丸，如梧桐子大，每服二十丸。

槟榔汤下。

治产后虚冷，恶血结块不散，生地黄饮方

生地黄汁（半盏） 童子小便（半盏） 生姜（一分取汁）

上三味，一处煎三四沸。分作两服，温分服，须臾再服，恶血下，滞气通，立瘥。未效再作服。

治产后血块攻冲，心腹痛，姜黄散方

姜黄（切碎炒干） 蒲黄（微炒） 桂（去粗皮各一两）

上三味，捣罗为散，每服二钱匕，生地黄自然汁调下，日三夜一。

治产后余血不尽，结块上冲，心烦腹痛，干地黄散方

生干地黄（焙） 芎

上二味，各等分，捣罗为粗散，每服三钱匕，以酒水各半盏，煎至八分。去滓温服。食前日三。

治产后余血不尽，结成症块。脐腹 刺疼痛。 砂散方

砂（一两细研） 芫花（半两醋拌炒干） 虻虫（半两去翅足微炒） 水蛭（半两微炒） 琥分研入）

上九味，捣研罗为细散，拌和令匀，每服一钱匕，温酒调下食前。

治产后余血不尽，结聚成块，坚硬疼痛，腹肋胀满，乌鸡饮方

雌乌鸡（一只去毛羽爪肚） 鳖甲（一两涂醋炙令黄去裙 ） 桃仁（一两汤浸去皮尖双仁两） 鬼炙） 芒硝（各半两）

上一十二味，除鸡外，粗捣筛和匀，以水四升，将鸡全煮取汁。以瓷器澄令清，每服二钱匕，鸡清汁一盏，煎至七分，去滓温服，不拘时。

治产后血块攻筑心腹痛。芎 散方

芎 当归（炙焙令香锉碎） 柏叶（炙黄各一两） 桂（去粗皮半两） 大黄（炮锉一分）

上五味，捣罗为散，每服二钱匕，煎当归酒调下。日三夜一。’

上一页：产后血气攻腹疼痛
下一页：产后中风


产后中风 《圣济总录》

产后中风

论曰产后血气未完，风邪中之，入于经络，则发为 。 其候口噤不开，筋脉挛急。面目僻。至于五脏六腑，则随所中而证候出焉，甚者螈 直视。角弓反张，神志昏塞，便溺遗失。喑不能言。

治妇人产后中风，猝然喑哑，及治偏枯贼风，大续命汤方

麻黄（去根节煎掠去沫焙八两） 石膏（四两） 桂（去粗皮） 干姜（炮） 芎 （各二两）

上八味， 咀如麻豆大，每服五钱匕，以水一盏半，煎取七分，去滓入荆沥半合。再煎数沸温服，能言未瘥，服后小续命汤。

治妇人产后失血中风，冒昧不知痛处，拘急不得转侧，四肢缓急遗失便利。小续命汤方

麻黄（去根节煎掠去沫） 桂（去粗皮） 甘草（炙各二两） 人参 芎 白术 附子（炮裂去皮脐） 防己 芍药 黄芩（去黑心各一两） 防风（去叉一两半）

上一十一味，锉如麻豆大，每服五钱匕，以水一盏半，入生姜一枣大切，同煎取七分，去滓温服。

治妇人产后中风困笃，或背强口噤，或但烦热，或头身皆重，或身痒，剧者呕逆直视，此皆因风湿所致，大豆酒方

大豆（三升）

上一味炒令声断，取器盛，清酒五升，沃热豆中讫，漉出豆，得余汁，每温服一盏，日五七服，温复取微汗，身才润则愈。一则去风，二则消血。

治产后中风，发热，面赤气喘，头目昏痛，竹叶汤方

淡竹叶 葛根（锉） 人参 防风（去叉各一两） 桔梗（炒二两） 甘草（炙半两） 附子（

上八味。 锉如麻豆。每服三钱匕，水一盏，生姜三片，煎七分，去滓温服，不拘时候。

治产后虚弱受风，欲得补气除风，羊肉当归汤方

肥羊肉（去脂膜切半斤） 当归（切焙二两半） 黄 （锉二两） 芎 （二两）

上四味，除羊肉外，锉如麻豆大，每先以水二升，微火煮羊肉，取汁一升，澄清去肉。入药十钱匕，煎取二盏，去滓分温三服。一日令尽。

治产后中风，烦闷发热，渴躁头痛，知母汤方

知母 独活（去芦头） 葛根（锉） 白术（各三两） 甘草（炙） 石膏（碎） 桂（去粗皮）

上一十味，粗捣筛，每服三钱匕，水一盏，酒少许，入生姜半分切，同煎七分，去滓温服。不拘时候。

治产后中风，里急气短，头目昏痛体热。人参汤方

人参 当归（切焙各二两） 芍药 干桑耳 防风（去叉） 独活（去芦头） 葛根（锉）甘

上八味，粗捣筛。每服三钱匕，水一盏，煎七分，去滓温服，不拘时候。

治产后中风烦热，身体拘急。头目昏痛，石膏汤方

石膏（碎） 知母（焙） 芍药 半夏（生姜汁制） 独活（去芦头） 桂（去粗皮） 白术防

上九味等分，粗捣筛，每服三钱匕，水一盏，酒少许，生姜二片，同煎七分，去滓温服，不拘时。

治产后中风，或虚汗多困乏，体热头痛。独活汤方

独活（去芦头一两半） 白藓皮（半两） 羌活（去芦头） 人参（各一两）

上四味，粗捣筛，每服三钱匕，水七分，酒三分，同煎七分，去滓温服，不拘时候。

治产后中风，言语不爽，惚恍多忘，体热倦怠，芍药汤方

芍药 当归（切焙） 独活（去芦头） 防风（去叉） 芎 人参（各二两） 桂（去粗皮）

上八味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时。

治产后中风，舌强不知人，芎 汤方

芎 （一两半） 防风（去叉） 人参 附子（炮裂去皮脐） 芍药 当归（切焙） 鬼箭羽（一分）

上一十二味，锉如麻豆，每服三钱匕，水七分，酒三分，同煎七分，去滓温服，不拘时候。

治产后中风，偏风失音不利，或只发热，昏冒，筋脉挛急，蚕蛾散方

原蚕蛾（炒） 陈曲（各一两） 桂（去粗皮一分） 麝香（别研） 肉苁蓉（酒浸切焙） 防风白芋 白芷（各半

上一十二味，捣研为散，每服一钱匕，生姜 薄荷酒调下，不拘时服。

治产后中风，身背拘挛，芎 汤方

芎 芍药 羌活（去芦头） 羚羊角（镑屑） 酸枣仁（微炒各一分） 防风（去叉）桑根

上七味， 咀如麻豆大，以水三盏，煎取一盏半，去滓空腹分温二服。

治产后中风，四肢拘急，筋节掣痛，麻黄汤方

麻黄（去根节） 桂（去粗皮各一两） 防风（去叉） 芍药（各三分） 芎 （二分半） 白术

上七味，除竹沥，并细锉，分作两剂。每剂用水五盏，入生姜一分切，煎至两盏。去滓下竹沥，更煎三沸，分温三服，服了取微汗为度。

治产后柔风，独活 防风散方

独活（去芦头） 防风（去叉各二两） 牛膝（去苗一两半） 当归（切焙） 芍药 秦艽（去

上七味，捣罗为散，每服三钱匕，空心豆淋酒调下，日三服。

治产后中风，独活煮散方

独活（去芦头一两） 当归（切焙三分） 赤芍药（炒半两） 芎 秦艽（去苗土） 桂（去

上八味， 咀如麻豆，每服五钱匕，水一盏半，入生姜三片，同煎至八分，去滓温服日二。

治产后腹中坚硬，两胁满胀，手足厥冷，心中烦热，引饮干呕，关节劳痉中风等疾。

羌活 防风汤方

羌活（去芦头三两） 防风（去叉四两） 桔梗（三两） 柴胡（去苗一两半） 败酱（三两）

上八味，粗捣筛，每服五钱匕，水二盏，煎至一盏。去滓空腹温服，相次再服之。

治产后中风，腰背反折，筋急口噤，黑豆酒方

黑豆（二升小者打碎） 酒（四升）

上将黑豆，铛中慢火炒令香熟，即以酒投之，取出以绢滤去豆，将酒瓮器盛，每服一盏，温服不拘时。

治产后服豆酒已，再服，地黄酒方

生地黄汁（二升） 清酒（三升） 生姜汁（二合）

上三味，煮地黄四五沸，入姜酒，更煎三沸，任性细细饮，冷多加桂末二两热多加生藕汁二合。

治产后血气不足，中风口噤，独活酒方

独活（去芦头细锉二两） 大豆（一升）

上二味，用酒五升，浸独活一宿，次将大豆，炒令青烟出，投酒中封闭，候冷去滓，每温服一盏许。

治产后柔风。紫葛散方

紫葛（去心四两） 甘草（炙半两） 羌活（去芦头一两）

上三味，捣罗为散，每服三钱匕，空心热酒调下，日再服。

治产后中风腹痛，吴茱萸饮方

吴茱萸（汤洗干炒四两）

上一味，每服半两，水一盏半。煎至一盏，去滓温服，不拘时。

治产后中风腹痛，羌活酒方

羌活（去芦头锉）

上一味，以醇酒煎半两，候浓温服。

治产后中风，及暗风头风等疾，乌鸦散方

乌鸦（一只去嘴爪后从脊缝破开不去腹肠用真虎粪实筑腹中令满）

上一味，以合子盛，黄泥固济，猛火 通赤取出，掘地坑出火毒，一日后取出，捣研为散，每服二钱匕，温酒调下。

治产后风痉，黄土酒方

灶中黄土 干姜（炮）

上二味等分，捣罗为散，以温酒调一指撮服。

治产后风痉，白术酒方

白术

上一味为细散，温酒调下二钱匕。

上一页：产后血块攻筑疼痛
下一页：产后中风口


产后中风口 《圣济总录》

产后中风口

论曰足阳明经入上齿中，还出侠口，环唇，下交承浆，手太阳经循颈上颊至目锐 。此二经为风寒所中，使经筋缩急，牵引于颊，故为口 僻不正，言语謇涩，目不能平视也。

治产后中风，口 ，附子汤方

附子（炮裂去皮脐） 干姜（炮各四两） 桂（去粗皮） 麻黄（去根节煎掠去沫焙各一两）

上五味，锉如麻豆，每服五钱匕，水一盏半，煎七分，去滓温服，不拘时。

治产后中风，口面 僻，葛根汤方

葛根（锉） 防风（去叉各一两） 枳实（去瓤麸炒一两半） 附子（炮裂去皮脐一两）独活

上七味，锉如麻豆，每服五钱匕，水一盏半，入生姜半分切，煎七分，去滓温服，不拘时。

治产后中风，口面 斜。人参汤方

人参 防己 麻黄（去根节煎掠去沫焙） 芍药 芎 甘草 黄芩（去黑心） 白术（锉

上一十一味，锉如麻豆，每服五钱匕，水一盏半，入生姜一枣大切，煎至七分，去滓温服，不拘时。

治产后中风，口面 僻，语涩不利，地黄汤方

生地黄汁 竹沥（半斤） 独活（去芦头一两半）

上三味，将独活粗捣筛，每服三钱匕，水一盏，煎至六分，入地黄汁竹沥各一合。再煎取七分，去滓温服，不拘时。

治产后中风，口面 斜，语涩筋脉拘急。独活汤方

独活（去芦头一两半） 枳壳（去瓤麸炒） 芎 当归（切焙各一两） 竹沥（半碗）细辛

上九味，将八味粗捣筛，每服三钱匕，水一盏半，煎至一盏，入竹沥一合，再煎至七分，去滓温服，不拘时。

治产后中风，口面 斜，手足不遂，语涩昏昧，小续命汤方

甘草（炙） 桂（去粗皮各一两） 麻黄（去根节煎掠去沫焙三两） 芎 当归（锉炒） 干

上九味，粗捣筛，每服三钱匕，水一盏半，煎七分，去滓温服，不拘时。

治产后中风口 ，言语不利，手足不遂。竹沥汤方

竹沥（半两） 防风（去叉一两半） 升麻（一两一分） 羌活（去芦头） 桂（去粗皮） 芎炒八十枚）

上九味，除竹沥外，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓入竹沥半合。再煎至七分温服，不拘时。

治产后中风口 。言语不利，筋脉拘急，桂心汤方

桂（去粗皮三分） 升麻 防风（去叉） 麻黄（去根节煎掠去沫焙各一两） 芎 羚羊角

上六味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓入竹沥半合，再煎三两沸温服，不拘时。

治产后中风，口 舌强，牵掣反张，及风寒湿痹，身体强痛，紫石英饮方

紫石英（碎） 白石英（碎） 赤石英（碎） 桂（去粗皮） 石膏（碎） 葛根 芎赤石脂

上一十一味，粗捣筛，每服五钱匕，水一盏半，生姜三片，煎至一盏，去滓不拘时温服治产后中风，口眼 斜，筋脉不利，天麻散方

天麻 荆芥穗 生干地黄（焙） 独活（去芦头） 当归（切焙） 桂（去粗皮） 白僵蚕（炒）

上九味，捣罗为散研匀，每服二钱匕，空心薄荷酒调下。

上一页：产后中风
下一页：产后中风偏枯


产后中风偏枯 《圣济总录》

产后中风偏枯

论曰人之气血，环周一身，无或偏废，产后中风偏枯者，由新产之后，气血俱耗，不能周荣于肌肉，致体或偏虚，风邪乘虚入客于半身，日加痿瘁而为偏枯也。

治产后中风偏枯，手足不遂，痿弱无力。天雄散方

天雄（炮裂去皮脐） 附子（炮裂去皮脐） 五味子（炮） 白术 人参 白芷 细辛（去苗三分） 麻黄（去归（切焙一两半） 防风（

上一十七味，捣罗为散，每服二钱匕，温酒调下，不拘时。

治产后中风，手足偏枯，筋脉弛缓，疼痛无力。椒附汤方

蜀椒（去目并闭口者炒出汗半两） 附子（炮裂去皮脐） 防风（去叉） 桂（去粗皮）白茯（碎各一两）芩（去黑心各半两）

上一十五味，锉如麻豆，每服三钱匕，水一盏，入生姜三片，枣一枚擘，煎至七分，去滓温服，不拘时。

治产后中风偏枯，手足不仁，或筋脉无力，不能自举，心下多惊。菖蒲汤方

菖蒲（洗锉） 远志（去心） 木通（锉） 白茯苓（去黑皮） 人参 石决明 当归（切

上九味，粗捣筛，每服三钱匕，水一盏，生姜三片，枣一枚擘，同煎七分，去滓温服，不拘时。

治产后中风偏枯，手足不遂，痿弱无力，或痴或痛。独活汤方

独活（去芦头二两） 桑寄生（一两一分） 杜仲（去粗皮切炒） 牛膝（酒浸切焙） 细辛（（炙锉） 芎 人参（各一两半） 当归（切焙一两三分） 芍药 熟干地黄（焙各二两）

上一十五味，粗捣筛，每服三钱匕，水一盏，生姜三片枣一枚擘，同煎七分，去滓温服，不拘时。

治产后中风偏枯，疼痛拘挛，言语謇涩。防风汤方

防风（去叉一两半） 芎 （一两） 吴茱萸（汤浸焙干炒一分） 天雄（炮裂去皮脐）人参出） 桂（去

上一十二味，锉如麻豆，每服三钱匕，水一盏，生姜三片枣一枚擘破，煎七分，去滓温服，不拘时。

治产后中风偏枯。地黄汤方

熟干地黄（焙一两一分） 萆 附子（炮裂去皮脐各三分） 干漆（炒烟出） 麻黄（去节椒（去目并闭口者炒出

上一十味，锉如麻豆，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时。

治产后中风偏枯，半身不遂，言语不利，疼痛无力。黄 酒方

黄 蜀椒（去目并闭口者炒出汗） 白术 牛膝（去苗锉） 葛根（各三两） 防风（去艽（去苗土） 干姜（炮） 当（去芦头） 桂（去粗皮三分）

上一十八味，锉如麻豆，用生绢袋盛，于四斗醇酒内浸三日，每温服一盏，不拘时。

治产后中风偏枯，半身不收，麻痹不仁。独活饮方

独活（去芦头） 杜仲（去粗皮切炒） 牛膝（去苗酒浸焙） 桂（去粗皮） 细辛（去苗叶）节各一两）

上一十一味，锉如麻豆，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时。

治产后中风偏枯。芍药汤方

芍药 当归 麻黄（去根节） 防风（去叉） 独活（去芦头） 白僵蚕（炒） 牛膝（酒浸切

上九味，锉如麻豆，每服三钱匕，水一盏，生姜三片，煎七分，去滓温服，不拘时。

治产后中风，手足偏枯，言语迟涩，恍惚多忘。当归饮方

当归（切焙） 防风（去叉） 桂（去粗皮） 人参 芎 玄参（各一两） 独活（去芦头一

上七味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓不拘时温服。

上一页：产后中风口
下一页：产后中风角弓反张


产后中风角弓反张 《圣济总录》

产后中风角弓反张

论曰背为阳，腹为阴，阴阳之脉，交相维持，产后血气不足，风邪中于阳经，使阳脉拘急，反引腰背，如弓反张，故以角弓反张为名焉。

治产后中风，角弓反张，不得俯仰，筋脉急痛。大黄汤方

大黄（锉碎醋少许炒） 当归（切焙） 熟干地黄（焙） 桂（去粗皮） 芍药（各半两） 吴

上七味，粗捣筛，每服三钱匕，水一盏，入羊脂一枣大。同煎七分，去滓温服，不拘时治产后中风，角弓反张，及贼风入腹，腹中拘痛烦乱，惚恍忘误，迷惑不知人事，口噤不开，手足缓纵，产后余病。体虚受风，烦愦欲死。竹沥汤方

秦艽（去苗土） 甘草（炙） 防风（去叉） 当归（切焙各一两） 茵芋（去粗茎） 乌头（炮雄（炮裂去皮脐） 防己 白茯苓（

上一十五味，锉如麻豆，每服三钱匕，竹沥并水合一盏，煎取六分，去滓温服，不拘时。

治产后中风，角弓反张，筋急疼痛。当归汤方

当归（切焙二两） 大黄（锉微炒） 干姜（炮各一两） 吴茱萸（炒） 雄黄（研各半两）

上一十味，粗捣筛，每服五钱匕，水一盏半，羊脂一枣大，同煎七分，去滓温服，不拘时。

治产后中风，腰背反折，强急疼痛。麻黄汤方

麻黄（去根节煎掠去沫焙） 防风（去叉） 桂（去粗皮） 白术（锉炒） 人参 芎当干姜（炮各

上一十一味，锉如麻豆，每服五钱匕，水二盏，煎至一盏，去滓温服，不拘时。

治产后中风，角弓反张，口噤发痉。独活汤方

独活（去芦头一两半） 当归（锉炒） 防风（去叉各三分） 麻黄（去根节煎掠去沫焙一

上六味，锉如麻豆，每服五钱匕，水酒共一盏半，同煎一盏，去滓温服，不拘时。

治产后中风，身如角弓反张，口噤。茯苓汤方

白茯苓（去黑皮） 芎 （锉） 当归（锉炒） 甘草（炙） 栀子仁（各半两） 桂（去粗

上一十味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服，不拘时。

治产后中风，身体强直，如弓反张。芎 汤方

芎 防风（去叉） 桂（去粗皮） 人参（各一两） 麻黄（去根节煎掠去沫焙一两半） 附八十枚）

上九味，锉如麻豆，每服五钱匕，水二盏，入生姜半分切，煎取一盏，去滓温服，不时。

治产后中风，角弓反张，筋急口噤。犀角散方

犀角（屑） 乌蛇（酒浸去皮骨炙） 细辛（去苗叶） 芎 独活（去芦头） 黄（锉）一两） 龙骨（火烧） 酸枣仁（炒）

上一十五味，捣罗为散，每服三钱匕，温酒调下，或二三服后，于温暖浴室内，澡浴一次，令身内外和暖，浴后再服，每日一次，佳，不可太汗出，慎风冷。

治产后中风，角弓反张，筋脉强急。天麻丸方

天麻（酒炙） 白附子（炮） 天南星（炮） 桂（去粗皮） 乌蛇（酒浸去皮骨炙） 麻黄（去各一两） 丹砂（别研半两） 麝香

上一十二味，除丹麝外，捣罗为末，共和匀，炼蜜为丸，如梧桐子大，每服二十丸，温酒下，不拘时服。

治产后中风，腰背反折，筋急口噤。黑豆酒方

黑豆（二升小者打碎） 酒（四升）

上将黑豆，铛中慢火炒令香熟，即以酒投之，取出以绢滤去豆，将酒瓷器盛，每服一盏，温服不拘时。

治产后服豆酒已，再服。地黄酒方

生地黄汁（二升） 清酒（三升） 生姜汁（二合）

上三味，煮地黄四五沸，入姜酒更煎三沸，任性细细饮。冷多加桂末二两，热多加生藕汁二合。

治产后腰背反折，四肢不遂。黑豆酒方

酒（五升） 鸡屎白（半盏） 黑豆（一升打碎）

上先将黑豆，铛中炒令香熟，即入鸡屎白，同炒良久，以酒投之，取出以绢滤去滓，将酒瓷器盛，每服一盏，温服不拘时。

治产后中风，四肢拘急，筋节掣痛，不得转侧，角弓反张。麻黄汤方

麻黄（去根节三分） 桂（去粗皮） 白术 防己（各半两） 防风（去叉） 芎 芍药（各

上七味，锉如豆大，每服五钱匕，水二盏，入生姜半分切，煎至一盏，下竹沥半合和，煎三两沸去滓，食后良久温服，服讫衣覆，取汗为度。

治产后中风，口噤四肢 痹不仁，或角弓反张。排风酒方

羌活（去芦头） 防风（去叉各一两） 大豆（拭去土熬令皮拆声出半升）

上三味，以醇酒三升，浸羌活 防风经一宿，即炒大豆令有声。乘热投于酒中，搅匀封盖，经半日，于铛中重汤文火煮一时，即乘热尽量顿服，被衣覆盖，当有微汗，如不能饮，即量性服之，使令微似醉状。若要急用即以酒煎羌活 防风汁淋豆服之、亦得。服不尽一剂、即瘥。

治产后中风，角弓反张，口不能言。大蒜汤方

大蒜

上一味，每取两瓣拍碎，水一盏半，煎至七分，去滓灌之。

又方：上顿服竹沥一升，即愈。

上一页：产后中风偏枯
下一页：产后伤寒


产后伤寒 《圣济总录》

产后伤寒

论曰产后气血俱弱，邪气易袭，藏于肤腠之间，与正气相搏，则令头痛体疼，发热恶寒，是为产后伤寒之证，汗下之方，比常人用之宜轻，不可一概也。

治产后伤寒，头目昏痛，体热烦闷。桂枝汤方

桂枝（去粗皮） 麻黄（去根节煎掠去沫焙） 前胡（去芦头） 芍药 柴胡（去苗） 人参

上一十味，粗捣筛，每服三钱匕，水一盏，生姜三片，枣二枚擘，煎七分，去滓温服，不拘时候。

治产后伤寒发热，头疼体痛，咳嗽痰壅。前胡汤方

前胡（去芦头） 麻黄（去根节煎掠去沫焙） 柴胡（去苗） 人参 桔梗 芎 细辛（去

上一十味，粗捣筛，每服三钱匕，水一盏，入生姜一枣大切，煎至七分，去滓温服，不拘时。

治产后伤寒，头目昏痛，咳嗽痰壅，肢节疼痛。荆芥汤方

荆芥穗 麻黄（去根节煎掠去沫焙） 干姜（炮） 五味子 石膏 甘草（炙） 人参 芍药

上八味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治产后伤寒，头痛项强，壮热恶寒，身体烦疼，寒壅咳嗽鼻塞声重。人参汤方

人参 赤茯苓（去黑皮） 当归（切炒） 前胡（去芦头） 芎 （锉） 羌活（去芦头） 白两）

上一十二味，粗捣筛，每服三钱匕，水一盏，生姜三片，薄荷五叶，煎至七分，去滓温服，不拘时候。

治产后伤寒时气，发热恶风，颈项强急，胸满胁痛，呕逆烦渴，寒热往来，大小便不利，或骨内烦热、伤寒过经不解，或病瘥劳复，百节疼痛。小柴胡汤方

柴胡（去苗四两） 黄芩（去黑心） 人参 甘草（炙） 半夏（汤洗去滑各一两半）

上五味，粗捣筛，每服三钱匕，水一盏半，生姜五片，枣二枚擘破，同煎八分，去滓温服，不拘时候。

治产后伤寒，时行温疫，壮热恶风，头疼体痛，鼻塞咽干，心膈烦满，寒热往来，咳嗽痰壅。石膏汤方

石膏（二两） 黄芩（去黑心一两半） 前胡（去芦头） 葛根（各二两半） 升麻 桑根白皮

上九味，粗捣筛，每服三钱匕，水一盏，生姜三片，豉十粒，同煎七分，去滓温服，不拘时候。

治产后伤寒，肢体疼痛，干呕头昏，烦躁潮热。芍药汤方

赤芍药 葛根（各一两锉） 麻黄（去根节煎掠去沫焙） 甘草（炙） 石膏 人参 当归

上七味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，不拘时候。

治产后伤寒，烦躁迷闷，热渴头痛。竹叶汤方

淡竹叶（半两切） 人参 芍药 黄芩（去黑心） 石膏 麦门冬（去心焙） 甘草（炙各一

上七味，粗捣筛，每服三钱匕，水一盏，生姜三片，枣二枚擘破，同煎七分，去滓温服，不拘时候。

治产后伤寒咳嗽，痰壅气短。麻黄汤方

麻黄（去根节煎掠去沫焙） 前胡（去芦头） 白前 桑根白皮（锉） 杏仁炒（去皮尖双

上八味，粗捣筛，每服三钱匕，水一盏，生姜三片，葱白三寸，同煎七分，去滓温服，不拘时候。

治产后伤寒，呕逆烦躁，热盛头疼。柴胡汤方

柴胡（去苗） 芍药 黄芩（去黑心） 枳壳（去瓤麸炒） 人参 当归（切炒各一两）半夏

上七味，粗捣筛，每服三钱匕，水一盏，生姜三片，枣二枚擘破，同煎七分，去滓温服，不拘时候。

治产后伤寒，发热咳嗽，头疼壅闷。羌活汤方

羌活（去芦头） 当归（切炒） 麻黄（去根节煎掠去沫焙） 陈橘皮（去白焙） 杏仁（去皮茱萸（一分汤洗炒） 半夏（半两

上一十一味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治产后伤寒，烦热头痛，表未解。麻黄汤方

麻黄（去根节煎掠去沫焙半两） 桂（去粗皮） 芍药 葛根（细锉） 甘草（炙） 石膏（

上六味，粗捣筛，每服三钱匕，水一盏，生姜三片，枣二枚擘破，同煎七分，去滓温服，得汗解为效。

治产后伤寒壮热，胸膈烦闷渴躁。羚羊角饮方

羚羊角屑 前胡（去芦头） 人参 桂（去粗皮） 芍药 大腹皮（锉） 芦根（洗锉）甘草（炙） 当归（切炒各一两）

上九味，粗捣筛，每服三钱匕，水一盏，生姜三片，枣二枚擘破，同煎七分，去滓温服，不拘时候。

上一页：产后中风角弓反张
下一页：产后霍乱


产后霍乱 《圣济总录》

产后霍乱

论曰霍乱者，本由三焦气不调，清浊互相干扰，产后气血未复，冷热易伤，因饮食不化，阴阳相干，变乱肠胃，挥霍之间，吐利不已，故名霍乱，心痛者吐，腹痛者利，吐利不已，则转筋四肢厥逆也。

治产后霍乱吐利，肢体逆冷。浓朴汤方

浓朴（去粗皮生姜汁炙） 陈橘皮（去白切焙） 当归（锉炒） 桂（去粗皮各二两） 甘草

上八味，锉如麻豆大，每服三钱匕，水一盏，煎七分，去滓温服，食前。

治产后霍乱吐利。浓朴汤方

浓朴（去粗皮生姜汁炙一两） 陈橘皮（去白焙半两） 藿香（去枝梗） 高良姜（锉炒）

上五味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，不拘时。

治产后霍乱四逆。四正汤方

干姜（炮） 附子（炮裂去皮脐） 人参 甘草（炙各一两）

上四味，锉如麻豆，每服三钱匕，水一盏，煎七分，去滓食前温服。

治产后霍乱吐利，厥逆不食。枳壳汤方

枳壳（去瓤麸炒） 甘草（各三分） 胡椒（一分） 人参（一两）

上四味，粗捣筛，每服五钱匕，水一盏，煎至七分，去滓温服，不拘时。

治产后霍乱吐利，烦渴不食。葛根汤方

葛根（锉） 人参 白术（锉炒） 桔梗（炒） 白茯苓（去黑皮各半两）

上五味，粗捣筛，每服三钱匕，水一盏半，煎至八分，去滓温服，不拘时。

治产后霍乱吐利，腹痛转筋。藿香汤方

藿香叶 当归（锉炒） 人参 五味子（各一两） 白术（锉炒） 赤茯苓（去黑皮） 黄

上八味，粗捣筛，每服五钱匕，水一盏半，煎取八分，去滓温服，不拘时。

治产后霍乱四逆，汗出肢冷。猪胆汤方

猪胆（一枚阴干） 干姜（三两炮） 附子（炮裂去皮脐） 甘草（炙各一两）

上四味，锉如麻豆大，每服三钱匕，水一盏，煎七分，去滓食前温服。

治产后霍乱吐利。浓朴汤方

浓朴（去粗皮生姜汁炙一两半） 肉豆蔻（去壳炮半两） 黄连（去须） 甘草（炙各一两）

上四味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，空心食前服。

治产后霍乱吐利，脚转筋。木瓜汤方

木瓜（锉去子二两） 生姜（切炒干） 吴茱萸（黑豆汤浸洗炒干各一两）

上三味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服，日二。

治产后霍乱吐利。人参汤方

人参 陈橘皮（去白切焙） 干姜（炮） 甘草（炙各一两）

上四味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，日三。

治产后霍乱，吐利不止。浓朴汤方

浓朴（去粗皮生姜汁炙） 干姜（炮） 当归（锉炒） 甘草（炙各一两）

上四味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，不拘时。

治产后霍乱吐利，心腹痛。当归汤方

当归（切炒二两） 干姜（半两炮） 人参 浓朴（去粗皮生姜汁炙） 芎 （各一两半锉）

上五味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，空腹食前。

治产后霍乱，吐利心腹痛。芦根饮方

芦根（二两洗锉） 人参 枇杷叶（炙拭去毛各一两）

上三味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服，不拘时。

治产后霍乱，吐利不思食。白术汤方

白术（锉炒） 赤茯苓（去黑皮） 人参 甘草（炙各一两） 浓朴（去粗皮生姜汁炙）枳

上六味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服，不拘时。

治产后霍乱，吐利不止、腹痛。胡椒汤方

胡椒（一分） 干姜（半两炮） 诃黎勒皮（一两炒） 甘草（三分炙）

上四味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，空心食前。

治产后霍乱吐利，四肢逆冷、虚烦。干姜汤方

干姜（炮） 黄连（去须） 赤石脂 当归（锉炒各三两） 半夏（先碾为末生姜汁制作饼壳（去瓤麸炒） 人参 附子（

上一十二味，锉如麻豆，每服五钱匕，水一盏半，生姜五片，煎取八分，去滓食前温服。

治产后霍乱吐利，四肢逆冷、虚烦。浓朴汤方

浓朴（去粗皮生姜汁炙） 高良姜（锉炒） 人参 白术（锉炒各二两） 麦门冬（去心炒）橘皮（去白炒各

上一十一味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，食前。

治产后霍乱吐利，食物不化，腹胁疼痛。木香丸方

木香（二两炮） 肉豆蔻（十二枚炮去壳） 草豆蔻（十二颗去皮） 小蒜（切焙半两）菖蒲

上九味，捣罗为末，酒煮面糊为丸，如梧桐子大。每服二十丸，炙陈橘皮汤下，食前。

上一页：产后伤寒
下一页：产后寒热疟


产后寒热疟 《圣济总录》

产后寒热疟

论曰产后气血未至和平，邪气客于风府，循膂而下，与卫气大会，阴阳交争，虚实更作，寒腰胜，治产后寒热疟，往来不歇。犀角饮方

犀角屑 麦门冬去心焙） 升麻（洗焙） 知母（切） 当归（切焙） 甘草（炙） 生干地黄

上一十味，粗捣筛，每服五钱匕，水一盏半，煎至一盏去滓，当未发前服，欲发时再服治产后寒热疟。小柴胡汤方

柴胡（去苗八两） 黄芩（去黑心） 人参 甘草（炙各三两） 半夏（汤洗去滑二两半）

上五味，粗捣筛，每服三钱匕，水一盏，生姜三片，枣二枚擘，同煎七分，去滓温服，不拘时。

治产后疟，先寒后热，头痛发渴，骨节痛。秦艽汤方

秦艽（去苗土） 麻黄（去根节煎掠去沫焙） 乌梅（去核炒） 甘草（炙） 麦门冬（去心炒）焙） 赤茯苓（去

上一十二味，粗捣筛，每服五钱匕，水一盏半，生姜三片，煎至八分去滓，当未发前服，欲发时再服。

治产后诸疟，寒热往来，烦渴。柴胡汤方

柴胡（去苗） 黄芩（去黑心） 人参 当归（切焙） 生干地黄（焙） 甘草（炙） 猪苓（去

上七味，粗捣筛，每服五钱匕，水一盏半，煎八分去滓，当未发前，及空心日午临卧服治产后一切疟。木香丸方

木香 常山（锉） 牡蛎（火烧赤） 大黄（炮锉） 知母（焙） 麻黄（去根节煎掠去沫两）

上一十味，捣罗为末，炼蜜为丸，梧桐子大。每服二十丸，温酒下，当未发前服。

治产后寒热疟，头疼体痛烦渴。芍药饮方

赤芍药（一两） 当归（切焙二两） 柴胡（去苗一两） 麦门冬（去心焙一两半） 黄芩（去裙醋炙二两

上一十味，粗捣筛，每服五钱匕，水一盏半，生姜三片枣二枚擘，同煎八分，去滓温服，当未发前，不拘时服。

治产后寒热疟，往来不已，烦渴体痛。人参饮方

人参 甘草（炙） 浓朴（去粗皮生姜汁炙各三分） 知母（半两） 常山（半两） 麦门冬（

上九味，粗捣筛，每服五钱匕，水一盏半，生姜三片，同煎至八分去滓，当未发前服。

治产后寒热疟，发渴头痛。乌梅饮方

乌梅肉（炒） 黄连（去须） 柴胡（去苗） 人参（各一两） 甘草（炙三分） 当归（切焙一

上八味，粗捣筛，每服五钱匕，水一盏半，生姜三片，枣二枚擘，同煎至八分去滓，当未发前温服。

治产后寒热疟，烦渴引饮，头疼体痛。七胜饮方

干姜（半两炮） 黄连（去须） 桃仁（去皮尖双仁炒） 当归（切焙） 常山（锉） 柴胡（

上七味，粗捣筛，每服三钱匕，水一盏，煎至七分去滓，当未发前，空心温服，欲发时再服。

治产后寒热疟，或半日间日发。知母饮方

知母（半两） 白茯苓（去黑皮一两） 乌梅肉（三分炒） 大青（半两） 麦门冬（去心一两）

上八味，粗捣筛，每服五钱匕，水一盏半，生姜三片，枣二枚擘，同煎至八分去滓，当未发前服，欲发时再服。

治产后寒热疟。常山饮方

常山 甘草（炙各一两） 黄芩（去黑心） 石膏（碎各二两） 乌梅（去核熬十四枚）当归

上七味，粗捣筛，每服五钱匕，水一盏半，生姜三片，枣二枚擘，同煎至八分去滓，当未发前温服。

上一页：产后霍乱
下一页：产后头痛


产后头痛 《圣济总录》

产后头痛

论曰头者、诸阳所聚，产后气血虚损，风邪客搏阳经，注于脑络，不得疏通，故为头痛也。

治产后气血虚，头痛不定。茯苓汤方

白茯苓（去黑皮） 羌活（去芦头） 当归（切焙） 人参 附子（炮裂去皮脐） 芎石膏

上八味，锉如麻豆，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治产后风虚，头痛昏眩。羌活汤方

羌活（去芦头） 当归（切焙） 白茯苓（去黑皮） 甘菊花 石膏（火 ） 乌头（炮裂去皮

上八味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治产后伤风头痛，风眩口 耳聋。大三五七散方

天雄（炮裂去皮脐） 细辛（去苗叶各二两） 山茱萸 干姜（炮各五两） 山芋 防风（去

上六味，捣罗为散，每服二钱匕，清酒调下，日再，未知稍加。

治产后伤风冷，头疼痛，目眩恶心。防风汤方

防风（去叉） 独活（去芦头） 黄 羚羊角（镑） 枳壳（去瓤麸炒） 乌头（炮裂去皮脐）

上九味，锉如麻豆，每服三钱匕，水一盏，入生姜三片，薄荷三叶，同煎至七分，去滓温服，不拘时候。

治产后风虚，头痛运旋，干呕不能饮食。人参煮散方

人参 前胡（去芦头洗切） 白术 枳壳（去瓤麸炒） 葛根（锉） 芎 石膏（火）

上一十味，捣罗为粗散，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治产后伤寒，头痛目眩。麻黄汤方

麻黄（去根节汤煮掠去沫） 葛根 石膏（火 ） 桂（去粗皮） 附子（炮裂去皮脐）芍药

上一十味，锉如麻豆，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治产后风热，头痛目掣动。防风汤方

防风（去叉） 升麻 黄芩（去黑心） 芍药 石膏（生） 葛根（锉） 芎 羌活（各一

上八味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓服，不拘时候。

治产后伤风头痛，眩闷倒旋。茯苓 前胡汤方

白茯苓（去黑皮） 前胡（去芦头） 菊花 白术 附子（炮裂去皮脐） 细辛（去苗叶） 芎

上八味，锉如麻豆，每服二钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治产后气虚，头痛不可忍。独胜汤方

附子（大者一枚炮裂去皮脐）

上一味，锉如麻豆，每服三钱匕，水一盏，入生姜三片，枣一枚擘，同煎至七分，去滓温服，不拘时。

治产后头痛目眩呕逆。羌活汤方

羌活（去芦头） 白茯苓（去黑皮） 人参 附子（炮裂去皮脐） 当归（切焙） 石膏（火 ）

上七味，锉如麻豆，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治产后伤风头痛，目昏眩。茯苓黄 汤方

白茯苓（去黑皮） 黄 （锉） 菊花 独活（去芦头） 枳壳（去瓤麸炒） 当归（切焙）

上九味，锉如麻豆，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治产后伤风寒，头目热痛。羚羊角汤方

羚羊角（镑） 石膏（火 ） 当归（切焙） 芍药 生干地黄 白茯苓（去黑皮） 麦门冬（

上九味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治产后头痛。吹鼻方

地龙（炒一钱） 麝香（半钱）

上二味合研细，每用小豆许，吹两鼻中。

又方：苦葫芦子

上一味，捣罗为末，吹半字入鼻中，其痛立止，偏痛者，随左右用之。

上一页：产后寒热疟
下一页：产后腰痛


产后腰痛 《圣济总录》

产后腰痛

论曰产后肾气不足，或恶露所出未尽，遇风寒客搏，皆令气脉凝滞，留注于腰，邪正相击，故令腰痛。

治产后腰痛沉重。芎 汤方

芎 牛膝（去苗酒浸切焙） 当归（切焙） 萆 （锉） 桂（去粗皮） 桃仁（汤去皮尖

上七味，粗捣筛，每服三钱匕，水一盏，入生姜三片，枣二枚擘破，同煎至七分，去滓温服，不拘时候。

治产后气血凝滞，腰重痛。芍药汤方

赤芍药 延胡索 当归（切炒） 枳壳（去瓤麸炒） 牛膝（去苗酒浸炒） 石斛（去根） 附

上七味，锉如麻豆大，每服三钱匕，水一盏，入生姜三片，枣二枚擘破，同煎至七分，去滓温服，不拘时候。

治产后腰痛不可忍。附子丸方

附子（炮裂去皮脐） 人参 当归（切焙） 熟干地黄（焙） 桂（去粗皮） 延胡索 威灵仙

上七味，捣罗为末，炼蜜为丸，如弹子大，每服一丸，细嚼温酒下，胡桃茶亦得，不拘时候。

治产后虚损，气血不和，腰痛难忍。丹参丸方

丹参（锉） 续断 当归（切炒） 桂（去粗皮） 牛膝（去苗酒浸切焙） 鬼箭羽（锉各一两）

上八味，除没药外，并捣罗为末，入没药拌匀，再用炼蜜和丸，如梧桐子大。每服三十丸，温酒下，不拘时候。

治产后腰重痛，不可转侧。续断饮方

续断 芍药 桂（去粗皮） 生干地黄（焙） 黄 （细锉） 芎 黄芩（去黑心） 当归

上八味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治产后腰痛，举动不得。羚羊角饮方

羚羊角（镑） 红蓝花 牛膝（酒浸切焙各二两） 桂（去粗皮） 芍药（各一两） 生干地黄

上六味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治产后腰痛沉重，举动艰难。牡丹汤方

牡丹皮 柴胡（去苗） 犀角（镑） 杜仲（去粗皮锉炒） 当归（切焙） 桂（去粗皮） 枳

上一十一味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治产后气血凝滞，攻腰痛。熟干地黄散方

熟干地黄（焙二两） 当归（切炒一两半） 吴茱萸（汤洗焙干炒半两） 细辛（去苗叶三分）

上六味，捣罗为散，每服二钱匕，温酒调下，不拘时候。

治产后虚冷，气血不和腰痛。人参汤方

人参 当归（切） 附子（炮裂去皮脐） 浓朴（去粗皮生姜汁炙） 槟榔（生锉） 桂（去

上一十味，锉如麻豆大，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治产后腰脚酸疼，转侧不得，壮热汗出，气短心怔。当归黄 汤方

当归（锉焙） 黄 （细锉） 芍药（各二两） 生姜（切焙五两）

上四味，粗捣筛，分作八服，每服水二盏半，煎至一盏，去滓温服。

治一切产后风劳冷气，女人冷血气，腰痛等。楮实丸方

楮实（二升炒） 牛膝（酒浸切焙） 当归（切焙） 干姜（炮各一两）

上四味，捣罗为末，炼蜜和丸，如梧桐子大。每服食前空心，酒下二十丸。

上一页：产后头痛
下一页：产后呕逆


产后呕逆 《圣济总录》

产后呕逆

论曰产后气血尚虚，风冷之气，伤于脾胃，令食饮俱不能营运，则痞而不通，其气上冲，故令呕逆，久不已，则中焦虚而不能食，强食亦令人噎塞也。

治产后呕逆，不进食。人参汤方

人参 桂（去粗皮） 陈橘皮（去白焙） 浓朴（去粗皮生姜汁炙） 半夏（生姜汁制）当归

上九味，粗捣筛，每服三钱匕，水一盏，生姜三片，煎至七分，去滓温服，不拘时候。

治产后呕逆，饮食不下。白术汤方

白术 枇杷叶（炙去毛） 桂（去粗皮） 当归（切焙） 枳壳（去瓤麸炒） 人参 甘草（炙

上九味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治产后呕逆，不下食，心腹虚胀。藿香汤方

藿香（去梗） 诃黎勒（炮去核） 甘草（炙） 陈橘皮（去白焙） 人参 白术（各一两） 白

上九味，粗捣筛，每服三钱匕，水一盏，生姜三片，枣二枚擘破，煎至七分，去滓温服，不拘时候。

治产后呕逆，不进饮食。浓朴汤方

浓朴（去粗皮生姜汁炙） 人参 白术 白茯苓（去黑皮） 沉香（锉） 乌药（锉） 甘草（

上八味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治产后呕逆不止。香薷汤方

香薷 藿香叶 白豆蔻（去皮） 甘草（炙锉） 白术 麦门冬（去心炒） 陈橘皮（去白

上七味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治产后胃冷呕逆。温中散方

陈橘皮（去白焙一两半） 干姜（炮半两） 白术 麦门冬（去心炒） 甘草（炙锉） 人参

上七味，捣罗为散，每服二钱匕，沸汤调下，不拘时候。

治产后呕逆，日渐成吐。木瓜汤方

木瓜（切焙） 白术 藿香叶 甘草（炙锉） 五味子 白茯苓（去黑皮） 陈橘皮（去白

上一十味，粗捣筛，每服二钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治产后胃气虚冷、呕逆。丁香丸方

丁香（炒半两） 槟榔（锉三分） 桂（去粗皮） 当归（切焙） 浓朴（去粗皮生姜汁炙）

上七味，捣罗为末，生姜汁煮面糊为丸，梧桐子大。每服二十丸，生姜橘皮汤下，不拘时候。

治产后胃气虚，呕逆不止，或吐食不纳。槟榔汤方

槟榔（锉） 白术（切） 当归（切焙） 桂（去粗皮） 京三棱（煨锉） 蓬莪术（煨锉） 浓朴

上八味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治产后呕逆，不下饮食。丁香丸方

丁香 吴茱萸（醋炒各半两） 白豆蔻（去皮） 桂（去粗皮各三分） 陈橘皮（去白焙） 诃

上七味，捣罗为末研匀，炼蜜和丸，如梧桐子大。每服二十丸，桃仁醋汤下，不拘时候治产后呕逆大止。方

生姜汁 蜜 薄荷汁（各一合）

上三味，同煎一两沸，投酒二合再煎，放温分三服。

治产后呕逆，膈脘痞闷，不思饮食。丁香散方

丁香 枳壳（去瓤麸炒） 芎 （各半两） 草豆蔻（去皮一两） 浓朴（去粗皮生姜汁炙锉

上六味，捣罗为散研匀，每服二钱匕，煎吴茱萸醋汤调下，不拘时候。

治产后呕逆不止。方

丁香（半两） 伏龙肝（三分） 白豆蔻（去皮一两）

上三味，捣罗为散研匀，每服二钱匕，煎桃仁 吴茱萸汤调下。

又方：肉桂（去粗皮半两） 桃仁（去皮尖双仁炒） 草豆蔻（去皮各三两） 甘草（炙锉一分）

上四味，粗捣筛，每服三钱匕，水一盏，入生姜七片，煎七分，去滓温服。

治产后恶心，不下食。人参 枳壳散方

人参（半两） 枳壳（去瓤麸炒一分）

上二味，再以陈米二合，纸上炒熟，捣罗为细散，每服二钱匕，温水调下。

上一页：产后腰痛
下一页：产后烦闷


产后烦闷 《圣济总录》

产后烦闷

论曰新产之后，血气俱虚，或因亡血过多，或因恶血下少，致血气不和，阴阳相胜，阳胜则发烦闷，经所谓阳胜则热是也。

治产后血不快利，心烦喘闷。淡竹叶汤方

淡竹叶 麦门冬（去心焙） 小麦 白茯苓（去黑皮各一两） 甘草（炙锉） 人参（各半

上六味，粗捣筛，每服二钱匕，水一盏，生姜三片，煎至七分，去滓温服，空心日午临卧各一。

治产后血气虚痛，烦闷渴躁。蒲黄散方

蒲黄（一两） 干姜（炮半两） 姜黄（切） 当归（切焙） 桂（去粗皮） 人参（各一两）

上六味，捣罗为散，每服一钱匕，煎人参汤调下，空心日午临卧服。

治产后烦闷，或血气不快。麦门冬汤方

麦门冬（去心焙二两） 甘草（炙锉） 白茯苓（去黑皮） 人参（各一两）

上四味，粗捣筛，每服三钱匕，水一盏，生姜三片，枣一枚，煎至七分，入竹沥半合，再煎数沸，去滓温服。

治产后血气冲心，烦闷腹痛胀满。黑金散方

赤龙鳞（烧灰研） 乱发（烧灰研） 当归（切焙） 人参 白茯苓（去黑皮各二分）砂（炒各一分）

上一十一味，除发灰麝香外，捣罗为细散，合研匀，每服一钱匕，温热水调下，空心日午临卧服。

治产后血气冲心，烦闷腹痛。羚羊角散方

羚羊角（烧灰） 延胡索 黄 （锉） 枳壳（烧灰） 芍药 白茯苓（去黑皮） 刘寄奴（

上七味，捣研为散，每服二钱匕，煎人参汤调下，空心日午临卧服。

治产后血气不利，心胸烦闷，胁肋胀满。地黄饮方

生地黄汁（二盏） 当归（切焙捣末二两） 酒 生姜汁（各半盏） 童子小便（一盏）人参

上六味，将四汁相和，每服用汁半盏，水半盏，入当归 人参末各半钱，同煎至七分，空心日午临卧温服。

治产后心中烦闷不解。紫葛饮方

紫葛（锉） 麦门冬（去心焙） 人参 羚羊角（镑） 小麦 甘草（炙锉各半两）

上六味，粗捣筛，每服三钱匕，水一盏，入生姜三片，枣一枚擘，煎至七分，去滓温服，不拘时候。

治产后烦闷气短。竹茹散方

竹茹 人参 白茯苓（去黑皮） 黄 （锉） 当归（切焙） 生干地黄（焙各半两）

上六味，捣罗为散，每服二钱匕，温酒调下，不拘时候。

治产后虚烦气短，心下不利。人参散方

人参 乌药（各一两） 槟榔（锉半两） 黄 （锉一分） 熟干地黄（焙一两） 麦门冬

上八味，捣罗为散，每服二钱匕，沸汤调下，不拘时候。

治产后气血滞，或腰腹疼痛，烦闷少力。人参丸方

人参（一两半） 延胡索 桂（去粗皮） 芎 木香 当归（切焙） 白茯苓（去黑皮） 浓

上一十一味，捣罗为末，炼蜜和丸，如梧桐子大。每服三十丸，温酒下，日三。

治产后气血虚，心膈烦满，身体壮热，恶露不行。白茯苓汤方

白茯苓（去黑皮） 赤芍药 芎 （各一两半） 桂（去粗皮） 大腹皮（锉） 枳壳（去瓤

上七味，粗捣筛，每服三钱匕，水一盏，生姜三片，煎至七分，去滓温服、日三。

治产后虚烦腹痛。当归汤方

当归（切焙） 芍药 木通（锉各一两）

上三味，粗捣筛，每服四钱匕，水一盏半，入生地黄二寸许切碎，同煎至八分，去滓温服，不拘时候。

治初产后血气烦闷。真气汤方

童子小便（三合） 生地黄汁（一合）

上二味相和，微煎三四沸，分温二服。

上一页：产后呕逆
下一页：产后虚热


产后虚热 《圣济总录》

产后虚热

论曰新产之后，阴血虚弱，失于将理，则阳气偏胜，使阴阳不得平均，身体烦闷，唇口干燥，肢节倦痛，是为产后虚热之候。

治产后亡阴血虚，心烦自汗，精神昏冒，心忪颊赤，口燥咽干，发热头痛，或寒热如疟逍遥汤方

白茯苓（去黑皮） 白术 当归（切焙） 芍药 柴胡（去苗各一两） 甘草（炙半两）

上六味，粗捣筛，每服二钱匕，水一大盏，入烧生姜一块切破，薄荷五叶，同煎至七分，去滓热服，不拘时候。

治产后虚热不解，烦倦无力困瘁。地黄汤方

熟干地黄（焙） 附子（炮裂去皮脐） 当归（切焙各一两） 人参 柴胡（去苗） 白茯苓（

上一十味，粗捣筛，每服二钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治产后虚热，状似劳气，瘦瘁无力。桂心汤方

桂（去粗皮一两） 黄 （锉一两半） 芎 （一两） 当归（切焙二两） 赤芍药（锉一两半）

上八味，粗捣筛，每服二钱匕，水一盏，入生姜三片，枣一枚擘破，同煎至七分，去滓温服，不拘时候。

治产后血虚，肢体壮热，烦闷困瘁不食。当归汤方

当归（切焙） 黄 （锉） 芍药（各一两半） 桂（去粗皮） 芎 甘草（炙） 人参柴

上八味，粗捣筛，每服二钱匕，羊肉汁一盏，同煎至七分，去滓温服，不拘时候。

治产后虚热，骨节烦疼瘦瘁，不下食。芍药汤方

芍药（锉） 牡丹皮 人参（各一两） 芎 （一两半） 白茯苓（去黑皮一两） 干姜（炮

上一十味，粗捣筛，每服二钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治产后虚热，羸瘦困倦，补益。柏子仁丸方

柏子仁（炒） 泽兰叶 甘草（炙锉） 当归（切焙） 芎 （各一两） 白术 白芷 桂（冬（去心焙本（去苗土） 芜荑（各半两） 附子（炮裂

上二十味，捣罗为末，炼蜜和丸，如梧桐子大。每服三十丸，温酒或米饮下，不拘时候治产后虚热，久不解，渐成劳气。柴胡汤方

柴胡（去苗） 生干地黄（焙） 附子（炮裂去皮脐） 当归（切焙） 人参 白茯苓（去黑皮）

上一十一味，锉如麻豆，每服二钱匕，水一盏，入生姜三片，枣一枚擘，同煎至七分，去滓温服，不拘时候。

治产后虚热，烦闷瘦瘁。芍药汤方

芍药 知母（半两） 甘草（炙） 桂（去粗皮） 黄芩（去黑心各一两） 生干地黄（焙三两）

上八味，粗捣筛，每服二钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治产后虚羸，肌肉枯瘁，肢体虚热。香豉汤方

豉（半合） 猪肾（一只去脂膜作四片） 当归（切焙半两） 葱白（三茎切） 人参 桂（去

上七味，将当归 人参桂，粗捣筛，每服三钱匕，水三盏，入猪肾葱白豉米，煎取一盏半去滓，空心日午临卧温服。

上一页：产后烦闷
下一页：产后虚渴


产后虚渴 《圣济总录》

产后虚渴

论曰产后虚渴者，血虚内亡津液故也，血为阴，阴虚则阳胜，阳胜则生热，虚热熏蒸，津液内涸，咽干口燥，故令渴而引饮也。

治产后下血过多，虚烦热渴。干地黄汤方

生干地黄（焙三分） 芍药 芎 （各一两） 桔梗（炒三分） 丹参（一两） 当归（切微炒两） 葛根（锉碎

上一十二味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治产后虚渴，或脱血过多，脏腑虚渴，骨节烦热、倦怠。石斛丸方

石斛（去根） 牛膝（去苗酒浸切焙） 泽泻 附子（炮裂去皮脐） 桂（去粗皮） 鹿茸（酥炙锉） 生干

上一十二味，捣罗为末，炼蜜为丸，如梧桐子大。每服二十丸，煎枣汤下，不拘时候。

治产后虚渴烦躁。芦根饮方

芦根（锉一两） 栝蒌根（半两） 人参（一两一分） 甘草（炙） 白茯苓（去黑皮各三分）

上六味，锉如麻豆大，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治产后虚烦热渴。葛根饮方

葛根（锉） 人参（各一两） 白茯苓（去黑皮半两） 桂（去粗皮一两） 甘草（炙半两）

上九味，捣为粗末，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治产后气血虚乏，内燥引饮，心下烦闷。黄 汤方

黄 （微炙锉三分） 白茯苓（去黑皮） 当归（切微炒） 桑寄生（微炙各半两） 桃仁（

上八味，捣为粗末，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治产后虚渴。竹叶汤方

竹叶（一两切） 甘草（炙） 人参（各半两） 小麦（一两） 白茯苓（去黑皮半两）半夏（

上七味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治产后津液减耗，虚渴引饮。菖蒲散方

石菖蒲 栝蒌根（各一两） 黄连（去须半两）

上三味，捣罗为散，每服二钱匕，新汲水调下，日三。

治产后虚乏，津液衰耗，烦渴不止。姜米汤方

干姜（炮一两） 陈粟米（炒二两） 甘草（炙一两）

上三味，粗捣筛，每服三钱匕，水一盏，煎至六分，滤去滓，食前稍热服，日三。

治产后血虚烦热，引饮不止。地黄散方

生干地黄（焙一两） 熟干地黄（焙四两）

上二味，捣罗为散，每服三钱匕，温酒调下，温粥饮调亦得，日三。

治产后血虚烦渴，饮食不进。地黄 当归汤方

熟干地黄（焙） 赤石脂（各二两） 当归（切焙） 木占斯 地榆 黄连（去须） 白茯苓（黄（去根节

上一十三味，粗捣筛，每服五钱匕，水一盏半，入生姜三片，同煎至八分，去滓温服。

治产后虚渴引饮。麦门冬人参汤方

麦门冬（去心焙） 人参 甘草（炙） 栝蒌根 生干地黄（焙） 土瓜根（各一两）

上六味，粗捣筛，每服三钱匕，水一盏半，煎至一盏，去滓食后温服。

上一页：产后虚热
下一页：产后短气


产后短气 《圣济总录》

产后短气

论曰呼出心与肺，吸入肾与肝，呼吸应息，则人气平调，产后肺气不足，呼吸升降不至舒快是其治产后短气，上膈壅闷。人参汤方

人参 诃黎勒（炮去核） 木香 五味子 陈橘皮（汤浸去白皮） 白茯苓（去黑皮） 白术

上八味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治产后虚羸，呼吸少气。当归建中汤方

当归（切焙四两） 桂（去粗皮三两） 芍药（六两） 甘草（炙二两）

上四味， 咀如麻豆，每服五钱匕，水一盏半，入生姜一枣大拍碎，枣三枚擘破，同煎至八分，去滓温服，日三，若大虚，加饴糖少许，汤成下。

治产后肺气不足，短气虚乏。前胡汤方

前胡（去芦头） 半夏（为末生姜汁制作饼焙） 白术 人参 甘草（炙锉） 桔梗（炒各

上八味，粗捣筛，每服三钱匕，水一盏，生姜三片，枣一枚擘，同煎至七分，去滓温服，日三。

治产后气短力乏，言语不利。白术汤方

白术（一两） 人参 杏仁（汤浸去皮尖双仁炒） 陈橘皮（汤浸去白焙） 甘草（炙锉）黄（焙各半两）

上一十味，粗捣筛，每服三钱匕，水一盏，生姜三片，枣一枚擘破，同煎至七分，去滓温服，不拘时候。

治产后短气不足。枳实半夏汤方

枳实（去瓤麸炒） 半夏（为末生姜汁制作饼焙） 木香 干姜（炮各半两） 五味子（三分）

上八味，粗捣筛，每服三钱匕，水一盏，生姜三片，枣一枚擘破，同煎至七分，去滓温服，不拘时候。

治产后短气，呼吸促迫。地黄饮方

熟干地黄（焙） 当归（切焙） 人参 白术 白茯苓（去黑皮） 乌药（锉） 沉香（锉）

上一十味， 咀如麻豆，每服五钱匕，水一盏半，生姜三片，枣二枚擘破，同煎至八分，去滓温服，不拘时，日三。

治产后短气。半夏丸方

半夏（汤浸去滑七遍一两） 人参（二两） 枳实（去瓤麸炒半两） 诃黎勒（煨去核三分）

上四味，捣罗为末，用生姜自然汁煮面糊，丸如梧桐子大。每服二十丸，生姜紫苏热水下，不拘时，日三服。

上一页：产后虚渴
下一页：产后上气


产后上气 《圣济总录》

产后上气

论曰产后气虚血弱，腠理开疏，感冒寒邪，传留肺经，则气道不利，痞满胸中，乃有上气喘急之证。

治产后上气喘急。杏仁饮方

杏仁（去皮尖双仁炒） 紫苏茎叶（锉） 麻黄（去根节） 麦门冬（去心焙） 五味子（炒）

上八味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治产后上气，虚喘咳逆。桑白皮汤方

桑根白皮（锉炒） 款冬花（去梗） 五味子（炒） 杏仁（去皮尖双仁炒研如膏） 当归（

上八味，粗捣筛，每服二钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治产后肺气上喘烦闷。紫苏子饮方

紫苏子（纸上炒） 人参 陈橘皮（去白焙） 大腹皮（锉） 桑根白皮（锉） 甜葶苈（纸上

上八味，粗捣筛，每服二钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治产后上气，喘急烦闷。人参汤方

人参 陈橘皮（汤去白焙） 浓朴（去粗皮生姜汁炙） 麻黄（去根节） 白前 防己 桑根

上一十味，粗捣筛，每服二钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治产后上气喘急。赤茯苓饮方

赤茯苓（去黑皮） 甜葶苈（纸上炒） 桑根白皮（锉） 当归（切焙） 枳壳（去瓤麸炒）

上八味，粗捣筛，每服二钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治产后上气，咳逆烦闷。紫菀汤方

紫菀（去土） 人参 陈橘皮（汤去白焙） 紫苏茎叶 诃黎勒（炮去核） 枳壳（去瓤麸炒）（去粗皮） 赤茯苓

上一十四味，粗捣筛，每服二钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治产后上气，胸膈不利。橘皮散方

青橘皮（汤去白焙） 诃黎勒（炮去核） 紫苏子（炒） 杏仁（汤去皮尖双仁研如膏）甘草

上五味，捣罗为散，每服二钱匕，煎桑根白皮汤调下，不拘时候。

治产后上气，喘急满闷。大腹汤方

大腹皮（锉炒） 前胡（去芦头） 槟榔（煨锉） 百部根（锉） 陈橘皮（汤去白焙）枳实参（各一

上一十味，粗捣筛，每服二钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治产后上气喘急，咽嗌不利。润气煎方

陈橘皮（汤去白焙） 紫菀（去土） 人参 紫苏叶 甘草（炙锉） 杏仁（汤去皮尖双仁

上七味，捣罗为细末，蜜半盏，生姜自然汁三分，同药和匀，置瓷器中，甑上炊熟，每服半匙许，热汤化下，不拘时候。

上一页：产后短气
下一页：产后惊悸


产后惊悸 《圣济总录》

产后惊悸

论曰产后气血俱虚，心气不足，风邪乘虚入于手少阴之经，则神气浮越，举动多惊，心悸，目睛不转者，是其候也。

治产后心虚惊悸，梦寐不安。远志汤方

远志 龙齿 人参 茯神（去木） 桂（去粗皮） 芍药（锉） 黄 （锉） 麦门冬（去

上八味，粗捣筛，每服二钱匕，水一盏，煎七分，去滓温服，不拘时候。

治产后心气不足，惊悸不安。琥珀散方

琥珀（研一两） 人参（半两） 白茯苓（去黑皮一两） 远志（去心） 熟干地黄（焙各半两）

上七味，先以五味，捣罗为散，再入研者药研匀，每服二钱匕，煎金银汤调，放温服，空心日午临卧各一。

治产后虚惊，心神恍惚。人参汤方

人参（锉一两） 麦门冬（去心半两） 木通（锉） 芍药（各二两） 甘草（炙一两）羚

上六味，粗捣筛，每用水三盏，先煮羊肉三两，取汁一盏，去肉入药末三钱匕，再煎至七分，去滓温服，不拘时候。

治产后血气虚弱，心下惊悸，梦寐不安，妄见鬼物。芍药汤方

赤芍药（锉一两） 芎 牡丹皮 玄参 当归（切焙） 人参（各半两） 五味子 麦门（炙半两）

上一十二味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，不拘时候。

治产后血虚惊悸，神志不宁。羊心汤方

羊心（一枚以水五盏煎取三盏汁用） 甘草（炙一两） 远志（去心半两） 防风（去叉一两）羊角（镑屑半两）

上九味，将八味粗捣筛，每服三钱匕，以煮羊心汁一盏，煎至七分，去滓温服，不拘时候。

治产后心虚惊悸，恍惚不安。麦门冬汤方

麦门冬（去心焙半两） 熟干地黄（焙一两） 白茯苓（去黑皮） 甘草（炙锉各一两）芍

上五味，粗捣筛，每服三钱匕，水一盏，入生姜五片，枣一枚擘破，煎至七分，去滓温服，不拘时候。

治产后惊悸不安。人参汤方

人参（一两） 远志（去心半两） 白茯苓（去黑皮二两） 麦门冬（去心焙） 芍药（锉各

上八味，粗捣筛，每服二钱匕，生姜二片，枣一枚擘破，水一盏，煎至七分，去滓通口服，不拘时候。

治产后虚惊，心气不安。茯神汤方

茯神（去木二两） 人参 白茯苓（去黑皮各一两半） 芍药（锉） 甘草（炙锉） 当归

上七味，粗捣筛，每服二钱匕，水一盏，煎至七分，去滓温服，不拘时候。

上一页：产后上气
下一页：产后咳嗽


产后咳嗽 《圣济总录》

产后咳嗽

论曰内经谓五气所病，在肺为咳，产后脏腑俱弱，风寒乘虚而客于肺，肺为华盖，位处于上，其俞在背，外合皮毛，寒气客之，则先乘于肺，肺感微寒，故为咳嗽。

治产后咳嗽，痰壅烦闷。百部汤方

百部 款冬花 紫菀（去苗土） 贝母（去心） 知母（焙） 白薇 杏仁（去皮尖双仁炒）

上七味等分，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，不拘时。

治产后咳嗽痰盛，头目不利。皂荚丸方

皂荚（七挺不 者水浸 取汁滤去滓） 丁香 桂（去粗皮各半两） 诃黎勒（炮取皮十枚） 杏仁（八十枚去皮尖双仁炒）

上五味，将四味捣为细末，以皂荚水就银石铫内，煎如膏，即将药和搜为丸，如梧桐子大。每服十丸，乌梅汤下，不拘时服。

治产后咳嗽痰壅。半夏汤方

半夏（半两生姜汁淹浸一宿切焙） 贝母（去心一两） 柴胡（去苗一两） 猪牙 皂荚（炙

上五味，粗捣筛，每服三钱匕，水一盏，生姜五片，同煎七分，去滓温服，不拘时。

治产后咳嗽，痰涎壅闷。紫菀汤方

紫菀（去苗土一两半） 贝母（去心一两） 白茯苓（去黑皮二两） 人参（一两） 陈橘皮（

上六味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，不拘时。

治产后肺气虚寒，咳嗽喘闷。黄 汤方

黄 （锉） 桔梗（炒） 人参 白茯苓（去黑皮） 山芋（各半两）

上五味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，不拘时。

治产后咳嗽，喘急烦闷。柴胡汤方

柴胡（去苗） 麻黄（去根节煎掠去沫焙） 紫苏茎叶 陈橘皮（去白焙） 杏仁（去皮尖双

上五味等分，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，不拘时。

治产后咳嗽，连声不绝，痰涎壅盛。百部丸方

百部（焙半两） 细辛（去苗叶三两） 贝母（去心） 甘草（炙） 紫菀（去苗土） 桂（去粗

上一十味，捣罗为末和匀，炼蜜为丸，如梧桐子大，每服二十丸，生姜蜜汤下，不拘时服。

治产后肺感寒，咳嗽上气，咽嗌不利，声重鼻塞。十味丸方

当归（切焙） 细辛（去苗叶各一两） 桂（去粗皮三分） 蜀椒（去目并闭口炒汗出一分）分） 桑根白皮（

上一十味，捣罗为末，炼蜜为丸，梧桐子大。每服二十丸，温酒下，生姜酒亦得。不拘时。

治产后咳嗽。黄 汤方

黄 （锉二两） 人参 茯神（去木） 麦门冬（去心焙） 桂（去粗皮） 陈橘皮（去白焙）两）

上一十一味，粗捣筛，每服三钱匕，水一盏半，生姜二片，枣一枚擘，同煎一盏，去滓温服，不拘时。

治产后伤风咳嗽，壮热憎寒。白前汤方

白前 桑根白皮（锉） 生干地黄（焙各一两半） 白茯苓（去黑皮二两半） 地骨皮（二

上六味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，不拘时。

治产后肺寒咳嗽。前胡汤方

前胡（去芦头） 升麻 桂（去粗皮） 紫菀（去苗土） 白茯苓（去黑皮） 五味子 麦门冬

上八味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，不拘时。

治产后肺气寒壅咳嗽。地骨皮汤方

地骨皮（锉焙二两半） 白术（二两） 石膏（碎三分） 桑根白皮（锉二两） 杏仁（去

上五味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，不拘时。

治产后肺感寒，咳嗽不已。吴茱萸汤方

吴茱萸（汤洗焙干炒三分） 桂（去粗皮一两） 细辛（去苗叶一两一分） 当归（切焙三分）

上五味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，不拘时。

上一页：产后惊悸
下一页：产后虚羸


产后虚羸 《圣济总录》

产后虚羸

论曰血为荣，凡所滋养者，皆血也，气为卫，凡所充盈者，皆气也。产后气血俱虚，冲任不足，未满百日，失于将理，致血气愈亏，不能充养，故肌肤瘦瘁而虚羸也。

治产后虚羸瘦瘁，肌肉不泽，气血不充，或寒或热。芍药汤方

芍药 五味子（各一两） 芎 牡丹（去心） 玄参 当归（切炒） 人参 麦门冬（去心

上一十二味，粗捣筛，每服三钱匕，水一盏，生姜三片，枣二枚擘，同煎至七分，去滓温服，不拘时，日三。

治产后虚羸不足，脏腑虚冷，肢体疼痛，时或恶露，脐腹刺痛。当归汤方

当归（切炒一两半） 芍药 吴茱萸（汤淘去涎轻炒各二两） 麦门冬（去心焙） 甘草（炙（炮裂各一两半）

上一十一味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，食前，日二夜一。

治产后血气衰弱，日渐虚羸，补不足。乌鸡汤方

乌雌鸡（一只除翅羽肠足以水五升煎取汁三升） 当归（切炒） 人参 甘草（炙） 桂（去

上九味，除鸡外，粗捣筛，每服三钱匕，煮鸡汁一盏，生姜三片，枣一枚擘破，同煎至七分，去滓温服，不拘时，日三服。

治产后虚羸，补中益血。羊肉黄 汤方

羊肉（一斤去脂膜细切以水八盏煮取肉汁五盏澄清） 白茯苓（去黑皮） 甘草（炙令赤）（微炙锉各

上九味，除羊肉外，粗捣筛，每服三钱匕，用肉汁一盏，生姜三片，枣一枚擘，同煎至七分，去滓温服，不拘时。

治产后虚羸困乏，肌肉不生，血脉不荣。人参汤方

人参 芎 黄 （锉） 甘草（炙令黄） 生干地黄（焙各二两） 桂（去粗皮一两）干

上七味，粗捣筛，每服三钱匕，用煮羊肉汁一盏，煎七分，去滓温服，不拘时。

治产后血气不调，日渐羸瘦，肢节烦疼，面无颜色。当归丸方

当归（切焙） 生干地黄（焙） 泽兰（取叶各二两） 防风（去叉） 黄 （锉） 续断桂

上一十味，捣罗为末，炼蜜为丸，梧桐子大，每服二十丸，温酒或米饮下，不拘时。

治产后虚羸短气，不能饮食。熟干地黄汤方

熟干地黄（焙二两） 人参 五味子 白茯苓（去黑皮） 鹿角胶（碎捣炒令燥） 白术石（去粗皮

上一十四味，锉如麻豆，每服三钱匕，水一盏，入生姜半分切，枣二枚擘，同煎至六分，去滓不计时候温服。

治产后体虚力乏，四肢羸瘦，不思饮食。黄 汤方

黄 熟干地黄（焙） 麦门冬（去心焙各一两） 白术 续断 人参 茯神（去木） 当归裂去皮脐）

上一十六味，锉如麻豆，每服三钱匕，水一盏，入生姜半分，枣三枚擘破，同煎六分，去滓温服，不计时候。

治产后虚羸，不思饮食，多卧少起。续断汤方

续断 熟干地黄（焙各一两） 芎 防风（去叉） 人参 黄 （锉） 羌活（去芦头）分炙）

上一十二味，粗捣筛，每服四钱匕，水一盏，入生姜半分，枣二枚擘破，煎至六分，去滓温服，日三。

治产后虚羸，血气不调，四肢瘦弱，面色萎黄，饮食减少，补益。泽兰丸方

泽兰 赤石脂 牛膝（去苗酒浸切焙） 人参 黄 （锉各一两） 熟干地黄（焙一两半）白

上一十七味，捣罗为末，炼蜜和更杵五七百下，丸如梧桐子大。每于空心食前，温粥饮下三十丸，日三。

治产后虚羸，血气不调，颜色萎黄，四肢无力。调补气血。泽兰丸方

泽兰（叶一两） 芜荑仁（炒黄色） 石膏（火 ） 蜀椒（去目并合口者炒出汗） 白芷干叶） 防风（去叉） 桂（去粗皮）黄各半两）

上一十七味，捣罗为末，炼蜜为丸，梧桐子大，每服三十丸，温酒或米饮下，不拘时服治产后虚劳。骨节疼痛，寒热往来，精神恍惚，梦寐惊悸。芍药汤方

芍药 牡丹皮 玄参 芎 白茯苓（去黑皮） 干姜（炮） 甘草（炙） 白薇（各二两）

上九味，粗捣筛，每服五钱匕，水二盏，煎至一盏，去滓温服、日三。

治产后虚羸，寒热，骨节疼痛，四肢无力。柴胡汤方

柴胡（去苗） 附子（炮裂去皮脐） 黄 秦艽（去苗土） 鳖甲（醋炙去裙 各一两）仁（去皮尖双仁

上一十三味，锉如麻豆，每服三钱匕，水一盏，入生姜五片，同煎至七分，去滓温服，不拘时。

治产后虚羸，补虚排风散血止痛。羊肉汤方

白羊肉（切一斤） 黄 （锉） 防风（去叉锉） 桂（去粗皮锉） 当归（切焙） 芎（各半两锉） 大枣（擘破七枚） 生姜（切三分）

上八味，先以水五升，煮羊肉取三升，澄去脂后，纳诸药，煎取一升半。去滓，食前分温四服。如人行三五里再服。

治产后虚羸。寒热往来。补虚汤方

附子（炮裂去皮脐） 熟干地黄（焙） 当归（切焙） 肉苁蓉（酒浸切焙） 柴胡（去苗） 黄

上一十味，锉如麻豆，每服五钱匕，水一盏半，入生姜五片，枣三枚擘，同煎至八分，去滓温服，不拘时。

治产后诸疾愈后，虚羸无力，宜服泽兰丸补益方

泽兰叶（炒一两一分） 黄 （细锉一两半） 本（去苗土一两） 当归（锉焙一两半）三分） 柏子仁两一分） 甘草（炙锉一两

上一十六味，捣研为细末，炼蜜丸如梧桐子大，空腹酒下二十丸，渐加至三十丸。日再服。

上一页：产后咳嗽
下一页：产后汗出不止


产后汗出不止 《圣济总录》

产后汗出不止

论曰产后汗出不止者，亡血阴虚故也，盖荣弱卫强，阳加于阴，气散于表，故令多汗，汗不治产后荣血虚损，汗出日夕不止，形体困怠。附子汤方

附子（炮裂去皮脐半两） 桂（去粗皮二两） 生干地黄（焙三两） 甘草（炙令黄） 芍药（

上五味，锉如麻豆，每服三钱匕，水一盏，生姜三片，枣二枚擘破，煎至七分。去滓温服，不计时。

治产后亡阴血虚，汗出不止。地髓汤方

生干地黄（焙） 芍药 当归（切焙） 芎 （各一两）

上四味，粗捣筛，每服三钱匕，水二盏，煎至一盏，去滓温服。日三。

治产后血虚，汗出不止。甘草汤方

甘草（炙三分） 当归（切焙） 人参（各一两） 羊肉（一斤去脂切碎水四大碗煮取汁三碗四两）

上八味，除肉外，粗捣筛，每服三钱匕，以肉汁一盏，煎至七分，去滓温服。不拘时。

治产后虚汗不止，心悸恍惚，怵惕多惊。茯苓汤方

白茯苓（去黑皮一两半） 甘草（炙黄一两） 芍药（锉炒一两） 桂（去粗皮一两） 当归

上七味，粗捣筛，每服五钱匕，水一盏半，入生姜半分切，枣二枚擘，煎至八分。去滓温服，不拘时。

治产后汗出不止。腠理虚疏，粉汗。牡蛎散方

牡蛎（一斤烧研如粉） 麻黄根（四两）

上二味，捣罗麻黄根为细末，同牡蛎粉拌匀，粉汗孔令密。妙。

治产后虚汗不止。虚烦愦闷。芍药汤方

芍药（锉炒一两） 当归（切炒三分） 生干地黄（焙二两） 黄 （锉一两） 白茯苓（

上六味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，日三。

治产后荣血虚损，汗出不止。黄 汤方

黄 （锉） 白术（锉炒） 牡蛎（熬为粉） 白茯苓（去黑皮） 防风（去叉） 生干地黄

上七味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时。

治产后虚汗不止。烦倦少力。二圣散方

麻黄根（二两） 故败扇（烧取灰秤半两）

上二味，捣罗为散，每服二钱匕，煎人参汤调下，不拘时。

治产后虚汗不止。麻黄根汤方

麻黄根（二两） 牡蛎（烧赤一两半） 黄 （锉一两） 人参（一两） 龙骨（一两）枸杞

上六味，粗捣筛，每服三钱匕，水一盏半，枣二枚擘破，同煎至一盏，去滓温服。不计时候。

治产后虚汗不止。烦热体痛。渴燥引饮。人参散方

人参 芍药（锉） 甘草（炙） 龙骨（各一两）

上四味，捣罗为散，每服二钱匕，麝香温酒调服。日三。

治产后虚热，汗出不止。石斛汤方

石斛（去根） 附子（炮裂去皮脐切） 白术（锉炒） 秦艽（去苗土） 桂（去粗皮各一两）

上五味，锉如麻豆，每服三钱匕，水一盏，小麦五十粒，同煎至七分，去滓温服，不拘时。

上一页：产后虚羸
下一页：产后蓐劳


产后蓐劳 《圣济总录》

产后蓐劳

论曰产蓐之后，食饮起居，失于常度，使血气不得其养，若血虚则发热。气虚则发寒，血气俱虚，则寒热更作。日渐羸瘦，故为蓐劳，又产后恶露不尽，亦令致此，则时寒时热，腰腹刺痛。甚者不能食。亦不作肌肤。

治产后蓐劳，日渐枯瘁，寒热往来。头疼体痛，口苦舌燥。桂心散方

桂（去粗皮） 浓朴（去粗皮涂生姜汁炙） 柴胡（去苗） 桔梗（锉炒） 紫菀（去土焙干）甲（去裙 醋浸炙

上一十二味，捣罗为散，每服二钱匕，用 猪肝十片炙熟，乘热拌和药末，旋嚼温酒下。日三。

治产后失于将理，血气虚损，日渐因瘁，少寒多热，烦渴嗽逆，痰壅减食。柴胡 人参汤方

柴胡（去苗） 人参 生干地黄（焙各三分） 桔梗（锉炒） 知母 紫菀（去苗土） 桑根者一枚炮裂去

上一十二味，锉如麻豆，每服三钱匕，水一盏，生姜三片，枣一枚擘破，同煎七分。

去滓温服，不拘时。

治产后蓐劳，寒热羸瘦，骨节酸痛。茯苓丸方

白茯苓（去黑皮） 肉苁蓉（酒浸切焙） 熟干地黄（焙各一两半） 羚羊角（屑） 当归（切

上八味，捣罗为末，炼蜜为丸，梧桐子大，每服二十丸，温酒或米饮下，不拘时服。

治产后蓐劳，寒热体痛。力乏瘦黑。猪肾汤方

猪肾（一只切） 黄 （锉碎） 人参 芍药（锉碎炒各一两半） 桂（去粗皮三分） 芎

上八味，除肾外，捣为粗末，每服二钱匕，水二盏，先煮猪肾，取一盏，去肾入药末，生姜三片，枣一枚擘，同煎七分，去滓温服，不拘时。

治产后蓐劳寒热，日渐瘦损。柴胡汤方

柴胡（去苗锉一两） 甘草（炙锉） 人参 白茯苓（去黑皮） 当归（切炒） 赤芍药（锉

上九味，粗捣筛，每服三钱匕，水一盏半，先煮猪肾一只。取汁一盏，去肾入药。并生姜三片，葱白三寸，同煎七分，去滓温服，不拘时。

治产后蓐劳，寒热瘦瘁。熟干地黄汤方

熟干地黄（焙一两半） 桂（去粗皮） 白茯苓（去黑皮） 甘草（炙锉） 鳖甲（去裙涂醋一两） 淡竹叶（一

上一十一味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服。不拘时。

治产后蓐劳，肌瘦，烦闷，喘急多汗，倦怠少力。黄 汤方

黄 （锉碎） 芍药（锉碎） 枳壳（去瓤麸炒） 牡蛎粉（各一两） 羚羊角屑（半两）

上五味，粗捣筛，每服三钱匕，水一盏半，猪肾一枚，切去筋膜，生姜五片，同煎七分，去滓温服。不拘时。

治产后蓐劳虚衰，寒热羸瘦。紫石英汤方

紫石英（别研如粉） 钟乳粉 白石英（研） 熟干地黄（焙） 当归（切炒） 半夏（生姜自分）

上一十味，粗捣筛，每服三钱匕，水一盏，生姜三片，枣一枚擘，同煎七分，去滓温服，不拘时。

治产后蓐劳，肌肉枯瘦，面无颜色，或寒或热，四肢酸疼，头痛心烦。黄 煮散方

黄 （锉） 鳖甲（去裙 醋炙黄各一两） 当归（锉微炒） 桑寄生 桂（去粗皮） 白茯苓焙） 甘草（

上一十二味，捣为细散，每服用猪肾一具，切去脂膜，先以水一盏半，生姜三片，枣二枚擘，煎至一盏，去滓并肾，却下药末三钱匕，再煎至七分，温服。

治产后蓐劳，疼痛寒热，头旋眼运。精神恍惚，睡多惊恐，盗汗腹痛，大便不利。芍药汤方 赤芍药 芎 牡丹皮 玄参 当归（切焙） 人参 五味子 麦门冬（去心焙） 白茯

上一十二味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓不拘时温服。

治产后蓐劳似疟，寒热不能食。猪肾汤方

猪肾（一枚去脂膜切） 粳米（淘二合） 知母（焙三分） 当归（锉焙一分半） 葱白（五

上六味，除肾并米外，锉如麻豆大，以水六盏，先煎猪肾七八沸，纳诸药，煎取四盏，去滓下粳米。煮熟去米，空腹分温三服，如人行五六里一服，服讫卧良久。

治产后蓐劳寒热，体虚羸瘦，不思饮食。干地黄丸方

熟干地黄（焙） 人参 鳖甲（醋炙去裙 ） 肉苁蓉（酒浸切焙各一两） 白术（炒）续分） 羌活

上一十四味，捣罗为末，研匀，炼蜜和丸，如梧桐子大，每服十五丸，温酒下，不拘时治产后蓐劳，寒热时作，肢体羸弱，饮食无味。白薇丸方

白薇 柏子仁（研） 附子（炮裂去皮脐） 鳖甲（醋炙去裙 ） 当归（切焙） 黄（锉各头各三分） 熟干半两）

上一十六味，捣罗为末研细，炼蜜和丸，如梧桐子大，每服二十丸，温米饮下，不拘时治产后蓐劳。补虚损，益血气。泽兰丸方

泽兰（一两半） 防风（去叉） 附子（炮裂去皮脐） 当归（切焙） 白术 桂（去粗皮） 芎甘草（炙锉）浸切焙） 白芷 黄

上二十一味，捣罗为末研匀，炼蜜和丸，如梧桐子大，每服三十丸，空心温酒下。

上一页：产后汗出不止
下一页：产后泄泻


产后泄泻 《圣济总录》

产后泄泻

论曰产后气血俱虚，饮食易为伤动，脾胃不和，水谷不化，故腹满肠鸣而为泄泻。更遇寒气，则变为滞下矣。

治产后虚冷，泄泻不止，脏腑冷痛，腹胀满闷。附子丸方

附子（炮裂去皮脐） 木香（炮） 当归（切炒） 甘草（炙） 干姜（炮） 芍药（各半两） 浓术（锉炒） 诃黎

上一十二味，捣罗为末，薄面糊和丸，梧桐子大，每服三十丸。米饮下，食前服。

治产后泄泻，日久不止，烦渴困倦，不思饮食。地榆散方

地榆（细锉） 桂（去粗皮） 草豆蔻（去皮） 黄连（去须各三分） 槟榔（锉） 当归（香（炒） 枳壳（

上一十三味，捣罗为散，每服二钱匕，温酒调下，米饮亦得，空心食前。

治产后冷滑，泄泻不止。白垩丸方

白垩（火烧一两） 赤茯苓（去黑皮） 生干地黄（焙） 干姜（炮） 陈橘皮（去白炒各半两）

上五味，捣罗为末，以薄面糊和丸，梧桐子大，每服三十丸，食前米饮下。

治产后日久泄泻，倦怠烦渴。龙骨丸方

龙骨 甘草（炙） 赤石脂 乌梅肉（炒） 人参 黄芩（去黑心） 枳壳（去瓤锉炒） 赤茯

上一十味，捣罗为末，面糊和丸，梧桐子大，每服三十丸。米饮下。食前、日三。

治产后泄泻久不止，不思饮食。浓朴汤方

浓朴（去粗皮生姜汁炙二两） 生干地黄（焙） 苍术（切焙各一两） 当归（切炒三分） 酸

上五味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，食前服。

治产后泄泻不止。人参丸方

人参 草豆蔻仁（炮） 诃黎勒（炮去核） 甘草（炙各一两） 白矾（熬令汁尽半两）

上五味，捣罗为末，面糊和丸，梧桐子大，每服三十丸，米饮下。食前服。

治产后久泻不止。赤石脂丸方

赤石脂 人参（各一两） 干姜（炮半两） 龙骨（三分）

上四味，捣罗为末，面糊和丸，梧桐子大，每服三十丸，食前米饮下。

治产后水泻不止。四胜丸方

代赭 干姜（炮） 龙骨（各一两） 附子（炮裂去皮脐三分）

上四味，捣罗为末，面糊和丸，梧桐子大，每服二十丸，米饮下，空心食前服。

治产后热泻不止。木香汤方

木香（炮） 黄连（去须各一两） 诃黎勒皮（三分炮） 龙骨（火烧红半两） 浓朴（去粗皮

上五味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，空心食前服。

治产后泄泻不止。浓朴汤方

浓朴（去粗皮生姜汁炙锉） 干姜（炮） 白术（锉炒各一两） 甘草（炙半两） 陈橘皮（去

上五味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，食前。

治产后泄泻，肠滑不止。阿胶丸方

阿胶（炒令燥） 黄柏（去粗皮锉） 人参 干姜（炮） 当归（切炒） 酸石榴皮（各一两

上六味，捣罗为末，面糊和丸，梧桐子大，每服三十丸。食前米饮下。

治产后冷泻不止。肉豆蔻散方

肉豆蔻（去壳一两） 生姜（汁二合） 细面（二两）

上三味，捣罗二味，用姜汁调作饼子，慢火炙干再焙，捣罗为散，每服二钱匕，米饮调下，空腹日三。

治产后冷泻，日久不止。熟艾丸方

熟艾（炒四两） 附子（炮裂去皮脐） 陈橘皮（去白切炒） 干姜（炮各一两）

上四味，捣罗为末，面糊和丸，梧桐子大，每服三十丸，食前米饮下。

治产后泄泻不止，脐腹撮痛。方

白矾（烧汁尽） 附子（炮裂去皮脐各二两）

上二味，捣罗为末，炼蜜和丸，如梧桐子大，每服十丸，温米汤下，食前服。

治产后泄泻腹痛。呕逆不能食。浓朴汤方

浓朴（去粗皮生姜汁炙锉二两） 白术（微炒一两）

上二味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓空心食前温服。

上一页：产后蓐劳
下一页：产后下痢


产后下痢 《圣济总录》

产后下痢

论曰冷热不调，则水谷之精不化，不化则肠胃虚弱，冷热之气，乘虚入客，故为痢也。

妇人则治产后赤白痢，脐腹撮痛。当归汤方

当归（切炒） 犀角屑 黄芩（去黑心各一两） 黄连（去须二两）

上四味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，不拘时。

治产后冷热痢腹痛。驻车丸方

干姜（二两微炮） 黄连（去须六两） 阿胶（炒别为末） 当归（锉各三两）

上四味，除胶外，捣罗为末，用多年陈醋，消胶令熔，和为丸，并手丸如梧桐子大。每服三十丸，以陈米饮下，日再服，甚者加丸数。

治产后赤白痢，久不止，脐腹娼痛。地榆饮方

地榆（锉焙干） 酸石榴皮（各一两） 黄连（去须三两） 当归（锉炒二两）

上四味，捣为粗散，每服三钱匕，水一盏，煎至七分，去滓食前温服。

治产后脾胃虚冷，水谷不化胀满，或时寒极及下痢。温脾丸方

干姜（炮） 人参 桔梗（炒） 甘草（炙锉各三两） 法曲（五合炒） 桂（去粗皮五两）洗焙干炒） 大麦 （炒

上一十一味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，温酒下，加至三十丸，日三。

治产后下痢赤白，腹痛烦热。当归汤方

当归（锉炒） 浓朴（去粗皮生姜汁炙令香） 黄连（去须各一两半） 肉豆蔻（去壳五枚

上五味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，食前。

治产后下痢赤白，心烦腹痛。芍药饮方

芍药（二两） 甘草（炙锉） 阿胶（炙令燥） 艾叶（炙） 当归（锉炒各一两） 生干地

上六味。捣为粗散，每服三钱匕，水一盏，煎至七分，去滓温服。不拘时。

治产后冷热痢，久下不止。乌梅丸方

乌梅（三百枚） 当归（四两锉） 干姜（微炮十两） 桂（去粗皮） 附子（炮裂去皮脐各六参黄柏（各

上一十味，除乌梅外，各捣罗为末，再合和匀，以苦酒渍乌梅一宿，去核蒸之，捣如泥，盘中与药搜令相得，炼蜜和杵二千下，丸如梧桐子大，每服十丸，食前米饮下。加至二十丸，日三。

治产后赤白痢，日久不止肠痛。阿胶丸方

阿胶（炒令燥） 黄连（去须） 赤茯苓（去黑皮） 当归（锉炒） 黄柏（各一两） 干姜

上六味，捣罗为末。炼蜜和丸，如梧桐子大，每服三十丸，米饮下，食前、日再。

治产后赤白痢，肠腹 痛。乌梅 黄连丸方

乌梅（去核炒） 黄连（去须） 当归（锉炒） 阿胶（炒令燥各一两） 醋（一两半）

上五味，除醋外，捣罗为末，炼醋乘热和丸，梧桐子大，每服三十丸，米饮下，日三服治产后赤白痢，肠鸣腹痛。黄连丸方

黄连（去须） 当归（锉炒） 胡粉 阿胶（炒令燥各一两半） 无食子（二枚）

上五味捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，食前米饮下。

治产后赤白痢日久，脐腹冷疼。茱萸丸方

吴茱萸（一两黑豆汁浸炒干） 黄连（去须一两半）

上二味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，煎芍药汤下，空心食前服。

治产后赤白痢，脓血相兼 痛。黄 汤方

黄 （锉一两） 赤石脂（一两半） 阿胶（炒令燥） 黄连（去须各一两） 黄锉（三分）

上七味，粗捣筛，每服二钱匕，水一盏，煎七分，去滓温服，日二夜一。

治产后赤白痢，脐腹 痛。当归芍药汤方

当归（锉炒） 芍药 地榆 龙骨（火烧红） 黄连（去须各一两） 艾叶（炙） 甘草（炙

上十一味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，食前，日二。

治产后下痢赤白，日久羸瘦。黄连汤方

黄连（去须） 甘草（炙锉） 熟艾（炙） 芍药 干姜（炮） 当归（锉炒） 人参（各一

上七味，粗捣筛，每服二钱匕，水一盏，煎至七分，去滓温服、食前。日三。

治产后血痢，结涩 痛。当归丸方

当归（锉炒） 白术 甘草（炙锉各一两半） 桂（去粗皮） 人参（各三分） 桑根白皮（锉）

上八味，捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，米饮下，空心食前日三服。

治产后痢赤如血，烦热渴燥腹疼。阿胶散方

阿胶（炒令燥） 黄连（去须） 黄柏 芍药 地榆（锉） 甘草（炙锉） 虎杖（酒浸炙锉）

上八味，捣罗为散，每服二钱匕，米饮调下食前，日再服。

治产后血痢腹痛不止。诃黎勒散方

诃黎勒（炮去核） 阿胶（炒令燥） 黄柏 地榆 甘草（炙锉）

上五味等分，捣罗为散，每服二钱匕，米饮调下，食前日三。

治产后血痢不止。牛角 散方

黄牛角 （二两半烧灰） 橡实（一两炒） 侧柏叶（半两锉焙）

上三味，捣罗为散，每服二钱匕，米饮调下，空心食前服。

治产后肠胃气虚，泄痢水谷。燥湿丸方

黄连（去须三分） 乌梅肉（熬二分半） 酸石榴皮 当归（锉焙） 赤石脂（各半两）干

上六味捣罗为末，炼蜜丸如梧桐子大，空腹米饮下二十丸，加至三十丸。

治产后下痢赤白。当归汤方

当归（切焙） 酸石榴皮（炒） 地榆（各三两） 大豆黄炒（五合） 糯米（炒二合）甘草（

上六味，粗捣筛，每服三钱匕，水一盏，入薤白二寸切，同煎至八分，去滓空心食前温服。

治产后下痢赤白，久不瘥。甘草散方

甘草（半生半炙） 黄连（去须炒各二两）

上二味，捣罗为散，每服二钱匕，温浆水调，食前服。

治产后痢不止。木香散方

木香（三分） 诃黎勒皮（酥炒令黄一两半）

上二味，捣罗为散研匀，每服二钱匕，米饮调下。

治产后冷痢疾。桂姜散方

桂（去粗皮以姜汁半合涂炙令姜汁尽） 阿胶（炙令燥） 当归（切焙各半两）

上三味，捣罗为细散，空心以陈米饮调下二钱匕，日再服。

治产后痢疾。春蕨散方

上取新生蕨菜，不限多少，阴干为细散，每日空心，陈米饮调下三钱匕。

治产后冷痢疾。乳姜散方

上以干姜二两炮，捣罗为细末，以人乳汁和作饼，以慢火炙令黄熟，研为细散，每服空心。陈米饮调下三钱匕。

治产后下痢，久不止。芸薹食方

芸薹（不拘多少净洗）

上一味烂煮。饱食佳。

治产后血痢不止。樗皮丸方

臭樗根皮（锉炒）

上一味，捣罗为末，水和丸，如枣核大，以面裹捏作小馄饨、二七枚，煮熟空腹吞之，日再。

治产后冷痢不止。黄连散方

黄连（去须炒） 干姜（炮） 诃黎勒（面裹煨去核） 地榆（炙锉各一两） 甘草（炙锉

上六味，捣罗为散，每服二钱匕，陈米饮调下，食前服。

治产后气痢不止，腹痛。木香散方

木香（三分） 诃黎勒（半生半煨并去核一两一分） 当归（切） 白术 肉豆蔻（去壳各半

上五味，捣罗为散，每服二钱匕，陈米饮调下。

治产后水泻不止。浓朴汤方

浓朴（去粗皮生姜汁炙） 白茯苓（去黑皮） 黄连（去须各半两） 当归（锉焙一分）枳

上五味，锉如麻豆大，每服三钱匕，水一盏，煎至七分，去滓空腹温服。

治产后下痢赤白。兼下血。赤石脂汤方

赤石脂 黄连（去须） 地榆（各三分） 甘草（炙一分半） 浓朴（去粗皮生姜汁炙锉二

上七味，粗捣筛，每服三钱匕，水一盏，入薤白三寸切，同煎七分，去滓食前温服。

治产后下痢赤白，久不止，身面虚肿。大豆饮方

大豆（炒一分） 小麦（半升） 蒲黄（半两） 吴茱萸（炒一两）

上四味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服。

治产后心腹胀满，饮食不消，时作水痢。白术汤方

白术 浓朴（去粗皮生姜汁炙） 草豆蔻（去皮） 枳壳（去瓤麸炒各三分） 白茯苓（去黑

上七味，细锉如麻豆，每服五钱匕，水一盏半，入生姜三片，同煎至八分，去滓温服日二。

治产后冷痢，脐下痛，羸瘦不能食。白术散方

白术 芍药（炒各三分） 木香（半生半炒） 缩砂仁 黄连（去须炒各半两） 陈曲（炒一

上七味，捣罗为散，每服三钱匕，煎干姜米饮调下。

治产后赤白痢，脐下 痛。当归饮方

当归（切焙） 赤芍药 艾叶（炒） 地榆 白龙骨 黄 （锉各一两） 浓朴（去粗皮生

上一十味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓不拘时温服。

治产后赤白痢。黄连丸方

黄连（去须炒一两） 阿胶（炙燥） 当归（切焙） 干姜（炮各三分） 赤茯苓（去黑皮半两）

上六味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，空心米饮下。

治产后冷痢，脐下痛。不能食。白豆蔻散方

白豆蔻 白术 甘草（炙锉） 肉豆蔻仁 芍药 白茯苓（去黑皮各三分） 桂（去粗皮）

上九味，捣罗为散，每服二钱匕，空腹米饮调下。

治产后血痢不止，脐腹 痛。地榆汤方

地榆 芍药（各三分） 木香 当归（切焙） 甘草（炙锉） 阿胶（炙燥各半两） 干姜（

上七味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服。

治产后赤白痢。芍药丸方

芍药（炒） 艾叶（各一两） 地榆（炒） 当归（切焙） 白术（各三分） 龙骨（碎）干姜（

上七味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服。

治产后痢疾。紫桂丸方

桂（去粗皮） 甘遂 丁香 芫花（醋炒焦） 木香 巴豆（去心皮勿去油） 砂（各等分）

上七味，捣罗为细末，醋面糊为丸，小绿豆大，每服二丸至三丸，温水下，加减更量虚实，此丸取积最胜，不以久近，皆能化逐，产后逐积滞尤妙。

上一页：产后泄泻
下一页：产后肿满


产后肿满 《圣济总录》

产后肿满

论曰产后气血俱虚，寒湿客搏，致脾胃怯弱，不能播散诸气，使水血不分，流溢肌肤，故为肿满，利其小水，则病可愈。

治产后通身肿满，气喘烦闷。防已汤方

防已 枳壳（去瓤麸炒） 桑根白皮（锉） 芎 葳蕤 当归（切焙各一两） 葶苈（

上八味，粗捣筛，每服三钱匕，水一盏，枣二枚擘破，煎至七分，去滓温服，以疏利肿消为度。

治产后肿满，因宿有抑郁，滞气留结不散，变为浮肿，烦闷咳逆，恶血不行。大腹皮汤方

大腹皮 赤茯苓（去黑皮） 当归（切焙） 紫苏茎叶 青橘皮（汤浸去白炒） 甘草（炙锉

上一十一味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服。日三。

治产后浮肿烦闷。羌活汤方

羌活（去芦头） 青橘皮（去白麸炒各半两） 枳壳（去瓤麸炒） 芎 生干地黄（焙）白术（锉） 桑根白皮（各一两） 木香 牵牛子（略炒） 诃黎勒皮（微炒） 赤茯苓（去黑皮各

上一十一味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时候。

治产后肿满喘咳。防己 枳壳汤方

防己（一两） 枳壳（去瓤麸炒二两） 桑根白皮（锉） 当归（切焙各一两） 木香（半两）

上七味，粗捣筛，每服五钱匕水一盏半，煎至一盏，去滓温服，不拘时。

治产后肿满，喘急咳嗽。贝母汤方

贝母（去心） 桑根白皮（锉） 紫菀 赤茯苓（去黑皮） 五味子（各一两） 杏仁（去皮

上八味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时。

治产后遍身肿满。牵牛子丸方

牵牛子（半生半熟） 枳壳（去瓤麸炒各一两） 当归（切焙） 生干地黄（焙） 芎桑

上九味，捣罗为末，炼蜜丸如梧桐子大，每服二十丸，煎桑根白皮汤下，不拘时。

治产后肿满，心烦气闷，肠胃不利。羚羊角汤方

羚羊角（屑） 延胡索 枳壳（去瓤麸炒） 芍药 刘寄奴 槟榔（锉） 桑根白皮（锉等分）

上七味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时。

治产后肿满。烦闷喘咳。枳壳丸方

枳壳（去瓤麸炒） 防己（各二两） 诃黎勒皮（半两） 大黄（炒一两） 当归（切焙二两）

上七味，除研外，捣罗为末拌匀。炼蜜丸如梧桐子大，每服二十丸，生姜紫苏汤下。不拘时。

治产后通身暴肿，烦闷不食。商陆汤方

商陆根（锉二两） 防风（去叉一两） 甘草（炙半两） 附子（炮裂去皮脐一枚） 赤小豆（

上六味， 咀如麻豆，每服五钱匕，水一盏半，煎取一盏，去滓温服，不拘时。

治产后遍身头面浮肿。干地黄汤方

生干地黄（焙） 白术 芍药 赤茯苓（去黑皮各一两） 桑根白皮（锉二两） 甘草（锉

上九味，并生用，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓温服，不拘时。

治产后头面四肢肿满，气喘咳嗽。贝母丸方

贝母（去心） 赤茯苓（去黑皮各二两） 紫菀 桑根白皮（锉） 五味子 杏仁（去皮尖

上八味，除研二味外，捣罗为末，以杏仁枣膏拌，如干更入炼蜜少许，丸如梧桐子大，每服二十丸，至三十丸，浓煎商陆根汤下，不拘时。

治产后头面浮肿，两胁痛。枳壳丸方

枳壳（去瓤麸炒一两一分） 诃黎勒（煨去核二两） 当归（切焙） 大黄（锉炒） 防己芍牛子（一两

上一十一味，捣罗为末，炼蜜和丸，梧桐子大，每服二十丸，煎桑白皮枣汤下。加至三十丸。

治产后肿满不能食。防己汤方

防己（二两） 防风（去叉） 芎 附子（炮裂去皮脐） 甘草（炙锉） 当归（切焙） 陈

上八味， 咀如麻豆，每服三钱匕，水一盏，入生姜三片，同煎至六分，去滓食前温服。

治产后血风通身浮肿。柘黄汤方

柘黄 枳壳（去瓤麸炒） 白术 地丁（各一两半） 黄 （锉） 人参 款冬花 桔梗（

上八味，粗捣筛，每服三钱匕，水一盏，煎至六分，去滓温服，不拘时。

上一页：产后下痢
下一页：产后小便不通


产后小便不通 《圣济总录》

产后小便不通

论曰产后气血俱弱，津液虚少，将温过度，热入膀胱，气脉内燥，壅塞不通。始则淋涩。甚则不通，令人少腹绕脐胀痛。气满于内，亦令胞转，治法使气得通则愈。

治产后小便不通。泽泻散方

泽泻（锉二两） 井泉石（半两研） 车前子（洗焙干） 赤茯苓（去黑皮锉） 当归（切炒各

上七味捣罗为散，每服一钱匕，蜜汤温调下，食前，日再服。

治产后小便不通烦闷。滑石汤方

滑石 当归（切焙） 木通（锉各一两） 冬葵子（炒） 黄芩（去黑心） 麦门冬（去心焙

上六味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，空心食前服。

治产后小便不通。木通汤方

木通（细锉） 黄芩（去黑心） 石苇（去毛各一两） 榆白皮（细切） 冬葵子（炒各二两）

上七味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，食前日二。

治产后小便不通。葵根汤方

葵根（二两洗锉） 乱发灰（半两） 大黄 桂（去粗皮） 滑石 木通（锉） 当归（锉炒各

上七味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，食前日再。

治产后小便不通。发灰汤方

乱发（烧灰） 车前子 大黄（锉炒） 桂（去粗皮） 当归（切焙） 滑石（各一两）冬瓜

上八味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，日二夜一。

治产后小便不通。黄芩汤方

黄芩（去黑心） 瞿麦（取穗） 当归（切焙） 冬葵子（炒） 木通（锉各一两）

上五味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，日三。

治产后小便不通。车前子汤方

车前子（洗焙） 瞿麦（取穗） 当归（切焙各一两） 黄芩（去黑心洗） 郁金（各半两锉）

上五味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，不拘时。日二。

治产后小便不通。葵子汤方

葵子（炒） 石膏（生碎） 滑石（各一两） 贝齿（四枚） 阿胶（炒令燥半两）

上五味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，日三。

治产后小便秘涩，小腹疼痛。当归汤方

当归（切焙一两） 白芷（锉微炒） 紫葛 芎 （各半两） 白茅根 胡荽（各三分）

上六味细锉，每服五钱匕，水一盏半，入葱白五寸，同煎至八分，去滓温服。食后夜卧。

治产后小便秘涩，小腹疼痛。榆白皮散方

榆白皮（锉） 木通（锉炒） 黄芩（去黑心） 葵子（炒各半两） 芎 芍药（炒）滑石（

上八味，捣研为散，每服二钱匕，浓煎木通汤调下。

上一页：产后肿满
下一页：产后大便不通


产后大便不通 《圣济总录》

产后大便不通

论曰大肠者，传道之官，变化出焉，产后津液减耗，胃中枯燥，润养不足，糟粕壅滞，故大便难而或致不通，凡新产之人，喜病此者，由去血多，内亡津液故也。

治产后大便秘涩不通，脐腹坚痛。十圣丸方

槟榔（锉） 木香 芎 羌活（去芦头） 桂（去粗皮各一两） 大黄（锉蒸） 郁李

上一十味，除郁李仁外，捣罗为末，入郁李仁和匀，炼蜜为丸，梧桐子大，每服二十丸，米饮下，不拘时，以利为度。

治产后大便不通。三脘汤方

大腹皮（锉） 紫苏茎叶 羌活（去芦头） 甘草（炙） 木瓜（切焙） 芎 陈橘皮（

上一十一味，粗捣筛，每服二钱匕，水一盏，煎七分，去滓温服，不拘时。

治产后大便秘涩不通。诃黎勒丸方

诃黎勒（煨去核） 大黄（锉炒） 当归（切焙） 熟干地黄（焙） 火麻仁（别研如膏） 人

上六味，捣罗五味为末，与火麻仁，同研令匀，炼蜜和丸，如梧桐子大，每服三十丸，米饮下，不拘时服。

治产后大肠虚结，秘涩不通，浓朴丸方

浓朴（去粗皮生姜汁炙透） 人参 陈橘皮（去白焙） 大黄（锉） 郁李仁（去皮别研如

上六味，捣罗五味为末，入郁李仁膏，同研令匀，炼蜜和丸，如梧桐子大，每服三十丸，温水下，不拘时。

治产后大便不通。人参丸方

人参 槟榔（锉各一两半） 当归（切焙一两） 浓朴（去粗皮生姜汁炙透三分） 郁李仁

上五味，捣罗四味为末，入郁李仁膏，同研令匀，炼蜜和丸，如梧桐子大，每服二十丸，温水下，加至三十丸，不拘时。

治产后大便秘涩不通。大黄丸方

大黄（锉炒） 赤芍药 当归（切焙） 浓朴（去粗皮生姜汁炙透各一两） 枳实（去瓤麸

上七味，捣罗六味为末，与麻仁膏同研令匀，炼蜜和丸，如梧桐子大，每服二十丸。米饮下，不拘时服。

治产后大便秘涩不通。调胃散方

大黄（锉炒） 当归（切焙） 麦门冬（去心焙） 桃仁（去双仁皮尖麸炒） 生干地黄（焙）炙透） 秦艽（去干炒半两）

上一十三味，捣罗为散，每服二钱匕，温水调下，空心食前服。

治产后风热，大便秘涩。大黄丸方

大黄（锉炒） 火麻仁（研如膏） 当归（切焙各三两） 生干地黄（焙四两）

上四味，捣罗三味为末，与麻仁膏研令匀，炼蜜和丸，如梧桐子大，每服二十丸。米饮下，以利为度。

治产后肠胃燥热，大便秘涩。郁李仁饮方

郁李仁（去双仁皮尖研如膏） 朴硝（研各一两） 当归（切焙） 生干地黄（焙各二两）

上四味，将二味粗捣筛，与别研者二味和匀，每服三钱匕，水一盏，煎至七分，去滓温服，未通更服。

治产后大便秘涩。升麻汤方

升麻 大黄（锉各一两） 当归（切焙二两） 生干地黄（焙三两） 前胡（去芦头二两半）

上六味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓食前温服。

治产后热燥。大便秘涩。升麻汤方

升麻 枳实（去瓤麸炒） 黄芩（去黑心各三分） 大黄（锉） 栀子仁 杏仁（去双仁皮

上一十味，粗捣筛，每服二钱匕，水一盏，煎至七分，去滓食前服。

治产后大便不通。皂荚内药方

猪牙皂荚（生） 杏仁（汤退去皮尖生） 蛇蜕皮（微炙） 干姜（炮各一分） 蜜（半两）

上五味先捣前四味，细罗为末，于铫子内，熬蜜三两沸后，下药末，不住手搅，候可丸，即丸如枣核大，每一丸，用绵子裹药，以麻油润药上，纳下部中，仰卧便通。未通再纳。

治产后热毒瓦斯结燥，大便不通。壅滞气闷疼痛。腰重胁胀。大腹皮汤方

大腹（皮五枚细锉） 枳壳（去瓤麸炒） 赤芍药（锉各一两） 秦艽（去苗土） 羌活（李仁（去皮

上九味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，得利为度。

治产后大肠结燥秘涩，气壅胀闷欲死。宜。蜜煎导方

蜜（半碗）

上一味，铫内微火煎之，搅令稠如饧，取出搓，如手指大小，约长二寸，纳下部中，须臾即通。未通再纳不妨。

治产后大便不通。大肠结燥，腹中壅胀。纳药方

皂荚（不锉 者一梃去皮子酥炙捣为末） 盐豉（半合研细） 白蜜（一合）

上三味，先熬蜜令消，次下盐豉皂荚末，慢火煎，不住手搅，候如饧即止。丸如枣核大，纳一丸入下部中，未通可纳三五丸不妨，药在内自化，如得通利，即随出。

治产后下部闭塞，大便秘结不通。以乌梅导。方

乌梅（十四枚）

上一味，温汤浸取肉，捣丸如小槟榔大，每用一枚，纳下部中，立通。

治产后大肠热燥，糟粕结硬，药势不入，大便不通，宜以皂荚导。方

皂荚（肥不 者去皮子一梃）

上一味，捣罗为末，炼蜜和丸，如枣大，取一丸纳下部中，须臾即通。

治产后大便不通。七八日以上者。温中丸方

硫黄（用柳木细研飞过生用）

上一味，用水浸，炊饼和丸，如梧桐子大，每服二十丸，或三十丸，用木香少许。煎汤吞下即效。

治大便不通。不问老幼，皆可吃。中和散方

附子（一两一半生一半炒） 大黄（一两一半生一半炒）

上二味，同碾为散，每服二钱匕，温米饮调下，临卧服。

上一页：产后小便不通
下一页：产后大小便不通


产后大小便不通 《圣济总录》

产后大小便不通

论曰内经谓大肠与膀胱。受五脏浊气，名曰传化之腑。此不能久留输泻者也，妇人大小肠，本挟热者，即产之后，血气暴竭，津液内涸，燥热相搏，大小肠秘涩，不能传导，故大小便俱不通也。

治产后大小便不通。茯苓丸方

赤茯苓（去黑皮） 赤芍药 当归（切焙） 人参 枳壳（去瓤麸炒） 白术（锉炒） 火麻

上八味，捣罗七味为末，与麻仁研匀，炼蜜和丸，如梧桐子大，每服二十丸，煎茅根汤下，以利为度。

治产后风气壅结，大小便不通。赤芍药丸方

赤芍药（一两一分） 桂（去粗皮一两） 瞿麦（取穗三分） 大黄（锉炒一两半） 槟榔（锉）

上七味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，米饮下，以利为度。

治产后因肿满，小腹急胀，大小便不通。木香丸方

木香（一两炮） 牵牛子（二两微炒别捣罗为末入） 防己 陈橘皮（去白炒各一两半）槟榔（锉） 诃黎勒（炮去核） 羚羊角（镑各一两）

上七味，捣罗为末，炼蜜和杵令熟，丸如梧桐子大，每服二十丸，煎生姜橘皮汤下。以利为度。

治产后大小便不通。榆白皮汤方

榆白皮（锉碎四两） 桂（去粗皮） 当归（切炒） 甘草（炙锉） 滑石（各一两）

上五味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓食前温服，以利为度。

治产后大小便不通。葱胶汤方

葱白（一握） 牛胶（一片广二寸长四寸）

上二味锉碎，以水三升，和煮消尽，去滓顿服。

治产后冷热不调，大小便不通。木香煮散方

木香（炮为末） 青黛（研各一两）

上二味，再研令匀，每服二钱匕，水半盏，麻油少许，同煎十余沸，和滓温服之。少顷即通，未通再服。

治产后脏腑壅滞，肠胃燥涩，大小便秘。三脘散方

大腹皮（炙锉） 紫苏茎叶 沉香 木瓜（切焙） 羌活（去芦头各一两） 白术 芎

上一十一味，捣为粗散，每服三钱匕，水一盏，煎至六分，去滓温服，不拘时。

治产后大小便不通。腹胀气急，芍药汤方

赤芍药 芒硝（别研） 杏仁（去皮尖双仁麸炒各一两） 火麻仁（三分研如膏） 大黄（锉

上六味，将四味粗捣筛，入火麻仁，同研令匀，每服三钱匕，水一盏半，煎至八分。去滓下芒硝末半钱匕温服，以利为度。

治产后大小便不通。脐下妨闷、兼痛。石苇汤方

石苇（去毛） 赤芍药（各一两） 当归（二两锉炒） 赤茯苓（去黑皮） 瞿麦（取穗各一

上七味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服。以利为度。

治产后关格闭塞。大小便不通。大黄丸方

大黄（二两锉炒） 芒硝（一两别研） 黄芩（去黑心） 赤芍药 杏仁（去双仁皮尖麸炒）

上七味，捣罗为末，炼蜜和杵，丸如梧桐子大，每服二十丸，食前煎粟米饮下，以利为度治产后大小便不通六七日，腹中有燥屎，寒热烦闷，短汗出腹满。濡藏汤方

生葛根（五两切无生者用干葛二两） 大黄（半两锉炒）

上二味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服。以利为度。

治产后内热，大小便不通。柴胡汤方

柴胡（去苗） 黄芩（去黑心） 陈橘皮（汤浸去皮切炒） 泽泻 羚羊角（镑各三分）栀

上九味，粗捣筛、八味，每服三钱匕，水一盏半，煎至八分，去滓下芒硝末半钱匕。更煎一沸温服。

治产后大小便不通。栀子仁汤方

栀子仁 石膏（碎） 黄芩（圆小者） 泽泻 柴胡（去苗） 赤芍药（锉） 葳蕤（各一两

上八味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓食前温服，以利为度。

治产后胸膈噎塞。心下痞坚，行滞气，消饮食。通大小便。木香丸方

木香（二两） 牵牛子（二十四两炒香别捣取末一十二两） 荜澄茄 补骨脂（炒） 槟榔（

上五味，捣四味为末，与牵牛末和匀，渐滴井华水和丸，如绿豆大，每服四十丸。茶汤熟水食后任下。

治产后大小便不通。脐下疼痛。兼腹满急胀。槟榔散方

槟榔（锉半两） 桂（去粗皮） 芎 独活（去芦头） 木香（各半两） 大黄（锉炒）

上八味，捣罗为散，每服二钱匕，食前温水调下，以利为度。

治产后大小便不通。并服泻药腹胀气喘。方

盐（半斤炒令变色）

上一味，先以浆水一斗半。煎沸下盐末在汤中搅和，倾盆中，看冷热通手，即入盆中坐浸腰腹，须臾便通。汤或渐冷，即入新热汤投之，常令稍热。人困即扶起，少顷又浸。

治产后大小便秘涩。木通饮方

木通（锉炒） 冬葵根（锉各三分） 陈橘皮（汤浸去白焙） 黄芩（去黑心） 甘草（炙锉）

上八味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服，日再。

上一页：产后大便不通
下一页：产后乳汁不下


产后乳汁不下 《圣济总录》

产后乳汁不下

论曰新产水血俱下，暴伤津液，气脉未顺，所以乳汁不下也，若能调其冲任，治手太阴少阳之经不足，则乳脉自然流行，若其经虚，气脉闭而不通。虽强治之。亦无益也。

治产后乳无汁。钟乳汤方

石钟乳（细研为粉） 白石脂（各一分） 木通 硝石（一分） 桔梗（炒二两）

上五味，锉碎如麻豆大，每服三钱匕，水一盏，煎七分，去滓温服。不拘时。

治产后乳不流行，下奶。如圣散方

地胆草 栝蒌根 莴苣子

上三味等分。捣罗为散，每服二钱匕，温葱酒调下，日三四服。

治产后乳无汁。漏芦汤方

漏芦（去芦头） 木通（各一两） 钟乳（半两）

上三味，捣锉如麻豆大，每服三钱匕，水一盏，黍米半合，同煎候米熟，滤去滓温服，不拘时。

治产后乳汁不下。木通汤方

木通 钟乳（各一两） 漏芦（去芦头二两） 栝蒌根 甘草（各一两）

上五味，捣锉如麻豆大，每服三钱匕，水一盏半，黍米一撮，同煎候米熟，去滓温服不拘时。

治产后乳汁不下。桔梗汤方

桔梗（一两炒） 漏芦（去芦头） 钟乳粉（各半两） 蛴螬（三分炙干）

上四味，粗捣筛，每服三钱匕，水一盏，煎六分，去滓温服，不拘时。

治产后乳汁少，或不下。木通饮方

木通（锉一两半） 甘草（炙锉） 枳壳（去瓤麸炒各半两） 芍药 漏芦（去芦头）桑根白皮（锉） 黄芩（去黑心各一两） 淡竹叶（一握切）

上八味粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时。

治产后乳汁少，或不下。猪蹄汤方

猪蹄（四只以水五升煮汁三升澄清） 瞿麦（去梗） 漏芦（去芦头） 木通（锉各一两）

上四味，纳三味粗捣筛，每服三钱匕，猪蹄汁一盏，煎七分，去滓温服。不拘时。

治产后乳无汁。麦门冬散方

麦门冬（去心焙） 钟乳粉 理石（研） 王瓜根（各半两） 蛴螬（七枚炙干） 干枣（七枚

上六味，捣罗为散，每服三钱匕，浓煎木通汤调下。不拘时服。

治产后因病乳汁少。或不下。猪蹄汤方

母猪蹄（一具细锉） 白油麻（二合洗研细） 蛴螬（七枚炙干为末）

上三味，先将猪蹄，用水五碗，煮令熟，入研了油麻，再煮俱熟，却入蛴螬末。略煮便倾出，细绢滤澄清，时暖一盏饮之。不拘时。

治乳汁不下。王瓜酒方

上以王瓜，不计多少，用酒煮至烂熟，饮酒嚼王瓜下，其乳脉自通。

治产后乳汁不下，或汁少。鬼箭汤方

鬼箭羽（五两锉碎）

上一味，粗捣筛，每服二钱匕，水一盏，煎七分，去滓温服。不拘时。

治产后乳汁不下。寄生汤方

桑寄生（三两握细锉）

上一味，粗捣筛，每服三钱匕，水一盏，煎七分，去滓温服，不拘时。

治产后乳汁不下或少。栝蒌酒方

栝蒌（黄大者一枚锉碎）

上一味，熟捣令烂，用好酒五盏，煎取三盏去滓，每服一小盏暖服，不拘时。

治产后乳无汁。露蜂房散方

露蜂房（三枚锉碎略炒）

上一味捣罗为散，每服二钱匕，温酒调下，不拘时服。

治产后乳无汁，栝蒌散方

栝蒌根（五两切焙干）

上一味，捣罗为散，每服二钱匕，以白粥饮调下，温酒亦得，早晨日午至夜各一。

治产后乳无汁。鱼灰散方

鲤鱼头（五枚锉碎瓦上烧灰）

上一味，细研为散，每服二钱匕，以温酒调下，早晨午时夜卧各一。

治产后乳汁少。或不下。王瓜根汤方

王瓜根（五两以水五碗同捣绞取汁三碗去滓不用）

上一味取汁，每服一盏，入酒少许，同煎七分，温服不拘时。

治产后乳汁不下。莴苣饮方

莴苣子（一合淘） 糯米 粳米（各半合淘）

上二味，用甘草半两，煎汁一升，研前三味，滤去滓，分作三服，服之立下。

又方：木通（锉） 钟乳（细研为粉） 麦门冬（去心焙各半两）

上半味捣罗为散，每服二钱匕，食后温酒调下。日再。

治乳无汁，下乳，漏芦散方

漏芦（三分） 栝蒌根 王瓜根（各一两） 木通（锉二两） 蛴螬（研三枚）

上五味，捣研匀，每服二钱匕，食后温酒调下。日再服。

又方：母猪蹄（一只） 木通（三两）

上二味， 咀如麻豆大，每服五钱匕，水一盏半，煎至八分，去滓食后温服。并取此汁作羹亦得。

上一页：产后大小便不通
下一页：产后妒乳


产后妒乳 《圣济总录》

产后妒乳

论曰气血流行，则上为乳汁，下为月水，上下通达，不失常度，是谓平人，宜通而塞则为痛风治产后乳汁不泄，结滞肿痛。连翘汤方

连翘（未开者） 射干 杏仁（汤去皮尖双仁炒） 大黄（锉炒） 柴胡（去苗） 甘草（炙

上一十味粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服，不拘时。

治产后妒乳，乳汁不泄，结成痈肿。玄参汤方

玄参 芍药 连翘（去梗） 防己 射干 升麻（锉） 芒硝 白蔹 大黄（锉炒各一两）

上一十一味，粗捣筛，每服三钱匕，水一盏半，煎一盏，去滓温服，不拘时。

治产后妒乳汁不通。疏肿痛。漏芦散方

漏芦（去芦头） 地锦 蔓荆实（去白皮） 黄 （锉） 当归（切焙） 威灵仙（去土各一

上六味，捣罗为散，每服二钱匕，温酒调下，不拘时服。

治产后乳汁不泄，结成痈肿热痛。升麻汤方

升麻 玄参 芍药 生干地黄（焙） 连翘 瞿麦（取穗各一两） 射干（半两） 甘草（炙

上八味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓不拘时温服。

治产后妒乳。涂敷方

野葛 芍药 薤白 当归 木通（各半两） 附子（一分春月不用此一味）

上六味，各细锉如豆大，用醋浸半日后，同煎沸，即先煎猪脂八分一碗，令烟出。次入乱发一分，洗去垢，煎令消，次入松脂一两半，蜡半两，再煎沸，绵布滤去滓，瓷合盛，冷则以治产后妒乳，乳汁不泄，蕴结成痈。连翘汤方

连翘 大黄（略炒各半两） 黄 （一两锉） 犀角屑 芍药 木通（细锉） 升麻 黄芩（去黑心各三分） 竹叶（一握切） 芒硝（半两）

上一十味，粗捣筛，每服三钱匕，水一盏半，煎至八分，去滓温服，不拘时。

治产后妒乳，壅结疼痛。牡丹皮散方

牡丹皮 威灵仙（洗焙） 黄 （锉） 桂（去粗皮） 大黄（酒蒸切焙） 当归（切焙各一

上六味，捣罗为散，每服二钱匕，温酒调下，不拘时服，日三。

治产后妒乳，鹿角散方

鹿角（一两半） 故靴头（二枚）

上二味，烧灰研细，每服二钱匕，煎当归酒温调下，不拘时服。

治产后妒乳欲成痈。铁粉散方

铁粉（研） 细辛（去苗叶） 芎 人参 防风（去叉） 干姜（炮） 黄芩（去黑心） 桂

上一十二味，捣罗为散，每服三钱匕，酒调下，日四五服，或脓血败坏自出为效。

治产后妒乳成痈，鸡屎散方

鸡屎（炒干一两） 麝香（半钱细研）

上二味，为细散，每服一钱匕，煎荆芥酒温调下。不拘时服。

治产后乳汁不泄，结滞不消热肿。二灰散方

蔓荆实（烧存性） 皂荚刺（烧存性各一两）

上二味，合研为散，每服二钱匕，温酒调下，不拘时。

治产后妒乳，结肿不消热痛。敷乳方

升麻 木香 檀香（各半两）

上三味，各取成块者，逐味就沙盆内，用酒少许带湿磨，三味相等，即用鹅羽刷敷乳上，如干以水润之，常令湿润，一日两次敷之。

治产后妒乳，结滞成痈肿，发热疼痛。槲皮汤洗方

槲皮（三升细切）

上一味，以水一斗，煮取七升，通手便洗，不拘时，频暖洗之。

治产后妒乳成痈肿，或已破脓血未散，天麻草洗方

天麻草（五两细切）

上一味，以水一斗，煮取七升，去滓通手洗之，不拘时，频频暖洗。

上一页：产后乳汁不下
下一页：产后乳结核


产后乳结核 《圣济总录》

产后乳结核

论曰产后乳结核者，以气血虚弱，风邪搏之，乳脉凝滞，故结而为核，日久不瘥。蕴积生热，热胜则肿，甚则成痈也。

治产后乳结核，或成痈肿，发热疼痛。枳壳汤方

枳壳（去瓤麸炒） 芍药 人参 黄 （锉） 木通（锉） 当归（切焙） 桂（去粗皮）

上一十味，粗捣筛，每服二钱匕，水一盏，煎七分，去滓温服，不拘时。

治产后乳结核，坚硬疼痛。当归散方

当归（切焙） 芍药 黄 （锉） 蒺藜子（炒去角） 鸡骨（炙） 附子（炮裂去皮脐） 枳

上一十味，捣罗为散，每服三钱匕，酒调服，日三。

治产后乳结核，或坚硬疼痛。莽草散方

莽草叶（一两） 紫葛 大黄（各半两） 赤小豆（二两）

上四味，捣为细末，用醋调如糊，敷结核上，频易之，每易则先以热葱汤洗。

治产后乳肿热痛。外敷膏方

黄连（去须三分） 大黄（生） 鼠粪（炒各半两）

上三味，捣罗为末，用米糊调，敷乳四边，频易之。每易先用热葱汤洗。

治产后乳结核，及初结作痈，服此，麦门冬汤方

麦门冬（去心焙） 黄芩（去黑心） 黄 （锉） 芍药 赤茯苓（去黑皮） 甘草 木通（

上一十味， 咀如麻豆大，每服五钱匕，水一盏半，入枣二枚擘，煎取一盏，去滓入沙糖一枣大令销，温服不拘时候。乳消减，即服后方天门冬方

治产后乳结核，天门冬丸方

天门冬（去心焙二两半） 木通（锉） 黄 （锉） 防风（去叉） 生干地黄（焙） 桑寄生（分） 泽兰（去枝梗） 茯神（去木） 天瓤麸炒） 五味子（各半两）

上一十七味，捣罗为末，炼蜜为丸，梧桐子大，每服二十丸，加至三十丸，温酒下，日三．治产后乳结核疼痛。或肿欲成痈。外消膏方

伏龙肝（半两） 大黄（锉半两） 生姜（一分洗切研细）

上三味，除姜外，为细末和匀，用醋调作膏，看大小摊贴病上，早晚易之。

治产后乳结核，欲坏不坏。托里散方

威灵仙（洗焙） 当归（切焙） 牡丹皮 芍药（锉） 黄 （锉） 桂（去粗各皮一两）

上七味，捣罗为散，每服三钱匕，温酒调下，不拘时候。

治产后乳肿，或结核败坏热闷。升麻汤方

升麻 白蔹（各一两半） 大黄（生半两） 黄芩（去黑心一两） 芒硝（研半两） 桂（去粗

上八味，捣为粗末，每服三钱匕，水一盏，煎七分，去滓温服，不拘时。

治产后乳肿痛烦热。蔓荆实散方

蔓荆（实炒二两） 甘草（炙半两）

上二味，捣罗为散，每服二钱匕，温酒调下，不拘时服。

治产后乳结核，肿痛发热烦闷。大黄汤方

大黄（锉略炒） 芍药 楝实（擘破炒去子） 马蹄（炙焦黄各一两）

上四味，粗捣筛，每服二钱匕，水一盏，煎七分，去滓温服，不拘时。

治产后乳初觉有核，渐发热痛，累日不退，欲成痈。黄芩汤方

黄芩（圆小者） 甘草（炙锉） 桑寄生（锉） 防风（去叉） 木通（锉） 麦门冬（去

上九味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓温服，不拘时。

治乳结核坚硬。当归散方

当归（切焙） 桂（去粗皮各半两） 芍药 人参 枳实（去瓤麸炒各三分） 蒺藜子（炒去

上九味，捣罗为散，每服二钱匕，空腹酒调下，日再。

上一页：产后妒乳
下一页：产后乳结痈


产后乳结痈 《圣济总录》

产后乳结痈

论曰产后冲任不足，气血俱虚，邪热潜行，入于足阳明之脉，其直行者，从缺盆下乳内廉，经为逆治产后乳痈，欲结未结，发热肿痛。当归饮方

当归（切炒） 芍药 牡丹皮 生干地黄（焙） 人参 黄 （锉） 大黄（生） 升麻 连翘

上九味，粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓温服，不拘时。

治产后乳结核，或肿痛，渐成痈烦热，黄 汤方

黄 （锉） 生干地黄（焙） 麦门冬（去心焙） 升麻（各一两半） 人参 赤茯苓（去黑

上一十味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓温服，不拘时。

治产后乳结痈，肿痛烦热。铁粉散方

铁粉（别研） 肉苁蓉（酒浸切焙） 桂（去粗皮） 细辛（去苗叶） 芎 人参 防风（

上一十二味，捣罗为散，每服二钱匕，温酒调下，不拘时。

治乳痈疼痛寒热。蛇蜕皮散方

蛇蜕皮（烧灰半两） 麝香（二钱）

上二味研细，每服二钱匕，热酒调下，不拘时。

治产后乳结痈脓，败坏不散，发寒热疼痛。芍药汤方

芍药 桂（去粗皮） 黄 （锉） 赤茯苓（去黑皮） 当归（切炒） 生干地黄（焙各一两）

上九味， 咀如麻豆大，每服五钱匕，水一盏半，入生姜一枣大切，煎至八分，去滓下朴硝末一钱匕，再煎令沸，温服不拘时。

治产后乳痈，热痛末结脓者。甘草饮方

甘草（半两半炙半生） 栝蒌（一枚去皮用瓤）

上二味，先以酒三盏，煎甘草至二盏，入栝蒌瓤，煎至一盏，去滓温服半盏，如稠即以温酒少许解之，未效再作。

治产后乳痈，脓溃未溃，热痛不已。栝蒌散方

栝蒌实（二两） 败酱 细辛（去苗叶） 干姜（炮） 浓朴（去粗皮生姜汁炙） 桔梗（炒）

上八味，捣罗为散，每服三钱匕，温酒调下，水一盏，煎至八分，温服亦得，不拘时。

治乳汁不出，蕴积在内，结成痈肿，此名妒乳。蜂房散方

露蜂房（烧灰）

上一味研细，每服二钱匕，水一盏，煎至六分，温服不拘时。

治产后乳痈欲结未结，脓攻疼痛。黄 膏方

黄 （锉） 芎 当归（切炒） 黄芩（去黑心） 黄连（去须） 白蔹 芍药 防风（

上八味，捣罗为末，用鸡子白调，随大小贴之，每日一易。

治产后乳痈肿痛，脓不消散。托外膏方

黄 （锉一两半） 白芷 大黄（锉炒各一两） 当归（切炒） 续断（各三分） 薤白（

上一十味，将前五味捣为细末，入地黄汁，慢火煎渐稠，次入猪脂松脂薤蜡等。再煎成膏，以新布滤过，新瓷器盛，候冷摊帛上，看大小贴之，逐日一易。

治产后乳痈破，脓血不尽。猪蹄汤洗方

猪蹄（一具） 当归（切炒） 芍药 黄芩（去黑心） 独活（去芦头） 莽草 大黄（锉炒）

上八味捣罗七味为细末，将猪蹄锉洗令净，以水五升，煮熟去滓澄清，纳药再煎令热通手洗乳上，令透拭干，良久又暖洗，不拘次数。

治乳痈，黄连膏方

黄连（去须） 大黄（锉炒各一分） 鼠粪末（半两）

上三味为细末，煮黍米粥饮，调如膏，于四边敷之。

治乳汁不时泄，蕴积于内，遂成痈。漏芦膏方

漏芦 黄芩（去黑心各一两） 米粉（半两）

上三味为细末，新水调如膏涂之。

治乳痈肿痛。大黄散方

大黄（锉） 楝实（各一两） 芍药（一两一分） 马蹄（炙锉一两半）

上四味，捣罗为散，每服二钱匕，空腹米饮调下，盖覆取汗，服三剂瘥。

治乳肿，初觉有异，麦门冬汤方

生麦门冬（去心） 黄 （锉） 防风（去叉） 桑寄生（各一两半） 甘草（炙三分）木通

上八味， 咀如麻豆大，每服五钱匕，水一盏半，入枣二枚，煎至八分，去滓纳乳糖一分，再煎一沸，去滓温服。

上一页：产后乳结核
下一页：小儿统论


小儿统论 《圣济总录》

小儿统论

论曰小儿初生，气体稚弱，肤革不能自充，手足不能自卫，保护鞠育，盖有所待，自受气至于胚胎，由血脉至于形体，以至筋骨毛发腑脏百神，渐有所就而后有生，盖未生之初，禀受本于父母，既生之后，断脐洗浴，择乳襁褓，皆有常法，谨守其法，无所违误，犹或胎气禀受生之时助之疾得湿调

上一页：产后乳结痈
下一页：小儿初受气法


小儿初受气法 《圣济总录》

小儿初受气法

凡小儿受气在娠，一月胚，二月胎，三月血脉生，四月形体成，五月动，六月筋骨立，七月笑识三必

上一页：小儿统论
下一页：小儿初生法


小儿初生法 《圣济总录》

小儿初生法

小儿始生，肌肤未成，不可暖衣，暖即令筋骨缓弱，不可不见风日，不见风日，即令肌肤脆肌之适痰生冬月下之，最难将护，然有疾者，亦不可不下，夏月下后，腹中常小胀满，当节哺乳护之，儿之乳哺，宜令多少有常，儿稍大，食哺自能稍增，若减少者，是腹中已有小不调，盒饭微与药，勿复哺之，但乳之而已，甚者十余日。轻者五六日，自当如常，若都不食哺，而但饮乳者，此是有癖，不可不下，不下即致寒热，或吐而发痫，或致下痢，若先治其轻，则病速愈矣，小儿有少病痫者，母怀孕时，役动骨血，即令气强，若侍御多，血气微，胎养弱，即儿软脆易伤，故多病痫，儿须多着项衣，取燥菊花为枕枕之，母乳儿时，摸儿风池若壮热，即须熨使微汗，微汗不瘥。便灸两风池，及背第三椎、第五椎、每七椎、第九椎、两边各二穴，与风

上，多至亦不可轻赤膏摩之动脉，因防噤，又殊，便按腑脏软弱

上一页：小儿初受气法
下一页：论小儿初生将护法


论小儿初生将护法 《圣济总录》

论小儿初生将护法

小儿新生出胎，便以绵裹指，拭口中及舌上青，去其恶血，此谓之玉衔。若不急拭，啼声一发，即入腹，成血病矣，若儿生下不作声者，当取冷水灌之，须臾当啼，又以葱白细细鞭之不即中面或炙绵絮熨之，有至百日乃愈者，又法儿初生，宜以父故衣裹之，若生女，宜以母故衣裹之，勿与新帛，切须根据法，令儿长寿。

上一页：小儿初生法
下一页：小儿取吐胸中恶血法


小儿取吐胸中恶血法 《圣济总录》

小儿取吐胸中恶血法

小儿洗浴断脐 抱毕，宜取甘草如中指一节许，打碎，以水二合，煮取一合，绵沾与儿吮之可消息尽都不

上一页：论小儿初生将护法
下一页：初生儿服朱蜜法


初生儿服朱蜜法 《圣济总录》

初生儿服朱蜜法

小儿初生三日中，须与朱蜜，只不宜多，多则令儿胃冷腹胀，喜病阴痫气急，变噤则痉而死连定精神，止惊悸，避恶气，去百病。

上一页：小儿取吐胸中恶血法
下一页：小儿始哺法


小儿始哺法 《圣济总录》

小儿始哺法

小儿新生三日后，应开肠胃，助谷神，可研米作粥饮，如奶酪浓薄，以大豆许与咽之，频咽三豆许止，三日满，七日方与哺，凡儿生十日，始哺如枣核，又十日倍之，五十日如弹丸

上一页：初生儿服朱蜜法
下一页：拣乳母法


拣乳母法 《圣济总录》

拣乳母法

乳母以血气为乳汁，五情善恶血气所生，凡择乳母，欲其喜怒不妄，情性和善而已，他亦不可求备，形色不恶，相貌稍通，无胡臭瘿 疮 疥癣白秃 疡切唇耳聋 鼻颠眩等疾，便可饮儿。

上一页：小儿始哺法
下一页：乳小儿法


乳小儿法 《圣济总录》

乳小儿法

凡乳儿不欲太饱，饱则呕吐，若太饱者，以空乳含之则消，夏不去热乳，令儿呕逆。冬不去儿乳齐

上一页：拣乳母法
下一页：乳母忌慎法


乳母忌慎法 《圣济总录》

乳母忌慎法

小儿饮乳，则乳母当知禁忌，不尔令儿百病由之而生，大忌之法，春夏不得冲热与儿乳，令乳，多以得，有

上一页：乳小儿法
下一页：小儿相法


小儿相法 《圣济总录》

小儿相法

儿生枕骨不成者，能言而死，膝骨不成者，能踞而死，掌骨不成者，匍匐而死，踵骨不成者小便

上一页：乳母忌慎法
下一页：浴儿法


浴儿法 《圣济总录》

浴儿法

凡新生儿浴法。猪胆一枚，投汤中，令儿终身不患疮疥，汤中勿添生水，浴讫断脐。

新生儿三日浴法桃根 李根 梅根（各二两锉）

上三味，以水八升，煮二十沸，去滓浴之，去不祥，令儿终身无疮疡，一方，煎成去滓后，入麝香末少许。

治新生小儿惊，辟恶，浴。金骨汤方

金（一斤） 虎头骨（一枚）

上二味，以水一斗，煮取七升，适冷暖浴儿佳，凡浴儿辟除恶气，令儿不惊，不患疮疥又浴儿，主辟除恶气，兼令儿不惊，不患诸疮疥。虎头骨汤方

虎头骨（五两） 苦参（四两） 白芷（二两）

上三味，以水一斗，煮二十沸，入猪胆汁少许，适寒温浴儿。

治儿少小身热。李叶汤方

李叶（不拘多少）

上一味，以水煮熟去滓。适寒温浴儿。

又方：白芷根苗，煎汤浴儿、良。

又方：苦参、煎汤浴儿良。

治新生儿猝寒热不住。不能服药。用六物莽草汤浴之方

莽草 丹参 蛇床子 桂（各三两） 菖蒲（半斤） 雷丸（一斤）

上六味锉碎，以水五升，煮三五沸，适寒温浴儿，避日向阴处。

治小儿猝客忤，吐下乳哺，面青黄色变弦，急浴之。方

钱七十文，以水三升，煮令有味，适寒温浴儿。

凡寻常浴儿法

上以汤添水，着少盐，浴儿后，以粉敷之，若无事，勿数浴，恐遇风冷，令儿发惊成痫

上一页：小儿相法
下一页：小儿口噤


小儿口噤 《圣济总录》

小儿口噤

论曰夫小儿初生，便得口噤，不能饮乳者，此由在胎时，其母腑脏有热，熏蒸胞胎，热气入儿心脾，致初生后，口中忽结热于舌上，如黍米大，令儿不能吮乳，名之曰噤也。

治小儿口噤。瓜蒂散方

瓜蒂（七枚） 全蝎（一枚微炒） 赤小豆（二七粒）

上三味，捣罗为散，每服粥饮调下半钱匕，服后以吐为效，量儿大小加减服之。

治初生儿口噤不开，舌不能饮乳。方

蜘蛛（一枚去足及口炙令焦细研） 猪乳（半合）

上二味，将猪乳和蜘蛛末，分为三服，徐徐灌之。

治小儿初生，口噤不开。方

上取赤足蜈蚣半枚，去足炙令焦，研为末，以猪乳二合和，分三四服与之，瘥，一方用人乳汁。

治小儿口噤，其病在咽中，如麻豆许，令儿吐沫，不能乳哺。水银方

上以水银如黍米大，与儿服，觉病不问早晚，水银下咽便愈，以意量之，不过小麻子许为度，百日儿不可过如小麻子许。

治小儿口噤体热。方

上取竹沥一合令温，分三服、瘥。

又方：上取雀屎一枚为末，着乳头上，与儿饮、瘥。

又方：上取鹿角粉，大豆末，各少许相和，涂乳头上，与儿饮、瘥。

又方：上取驴乳二盏，猪乳一盏，相和煎得一盏半，时取少许，与儿服。瘥。

又方：上取牛口 草，绞汁涂口上、瘥。

又方：上取白牛尿，涂口中、瘥。

又方：上取东行牛口沫，涂口及额，即止。

又方：上取鸡屎白，如豆大三枚，以水下差。

上一页：浴儿法
下一页：小儿撮口


小儿撮口 《圣济总录》

小儿撮口

论曰小儿初生，未满七日，面赤喘促，啼声不出，乳哺艰难，名为撮口，盖因胎中受风挟热，始生之时，气血未定，洗浴当风， 抱失宜遂成斯疾，最为急切，宜速治之。

治小儿初生，胎热撮口。麝香散方

麝香（研） 丹砂（研各一分） 蛇蜕皮（一尺炙令赤为末）

上三味，细研如粉，每用半字匕，津唾调涂儿唇上，日五七次。

治小儿初生撮口，不收乳。方

蜈蚣（一条赤足者）

上一味，去足炙微黄，研为细末，以乳汁一合，调半钱匕，分三四服，温灌之。

治初生小儿撮口，不收乳饮。乌蛇散方

乌蛇（酒浸去皮骨炙令黄熟半两） 麝香（一分研去筋膜）

上二味，将乌蛇捣罗为末，同麝香再研匀，每服半钱，煎荆芥汤调灌之。

治小儿撮口及发噤。方

晚蚕蛾（二枚炙令黄）

上一味，研为末蜜和，涂儿口唇内。

治小儿初生撮口。钩藤汤方

钩藤 升麻 黄芩（去黑心各半两） 蜣螂（二枚去翅足微炒）

上四味，粗捣筛，每服一钱匕，水一小盏，入芦根半分，煎取五分，去滓放温，徐徐服，量儿大小加减。

治小儿因剪脐伤风，致唇青口撮。保生散方

蜈蚣（一条赤足者炙令干） 乌头尖（六枚生用） 麝香（研一字）

上三味，除麝香外，捣为末，同研极细，每服半字匕，煎金银薄荷汤调下。

治小儿撮口。方

赤足蜈蚣（一条） 棘刚子（五枚）

上二味，烧成灰，饭和为丸，如麻子大，每服三丸至五丸，乳汁下。

治小儿脐风撮口。丹砂丸方

丹砂（研） 麝香（研） 牛黄（研各一分） 半夏（汤洗七遍切焙） 丁香 白附子 铁粉（

上九味，捣研为末，用粳米饭丸如麻子大，每服五丸，荆芥汤下，空心午后各一服。量儿大小，以意加减。

治小儿胎风热，撮口发噤。牛黄竹沥散方

牛黄（研一分） 淡竹沥（半合）

上二味，每服牛黄一字匕，用淡竹沥调下，一二岁儿服之。三四岁儿。每服半钱，日三服，量儿大小，以意加减。

上一页：小儿口噤
下一页：小儿鹅口


小儿鹅口 《圣济总录》

小儿鹅口

论曰小儿初生，口中有白屑，如米粟状，鼻外亦有，乃至舌上生疮，谓之鹅口。此由胎中禀下故治小儿初生，连舌下有膜，如石榴子中隔，连其舌下微微，令儿语不发不转。方

上以爪摘断，令微有血出无害，若血不止，可烧发灰作末敷之。止。

治小儿鹅口。方

上取栗房，以井华水，浓煮汁，以绵缠箸头沾拭之，如无栗房，以栗木皮代。

治小儿鹅口。方

上取柘木根，净洗细锉五升无根，只以弓材亦佳。水一升。煮取五合，去滓更煎二合，频频拭齿口，即瘥。

治小儿鹅口。不能饮乳。牛黄散方

牛黄（一分为末）

上一味，用竹沥调匀，沥在儿口中。

治小儿鹅口。不能乳。方

上取白鹅粪。以水绞取汁，沥在口中。

又方：上取黍米，以水研取汁，涂拭之。

治小儿鹅口并噤。白矾散方

白矾（烧灰） 丹砂（研各一分）

上二味，和研极细，敷儿舌上，日三次，以乱发揩舌上垢令净。即瘥。

治小儿鹅口。方

上以指缠乱发，以温水掠之，三日忽绝，甚效。

治小儿鹅口。方

上以马牙硝，细研为粉，每用一豆大，涂舌下，日三次。

上一页：小儿撮口
下一页：小儿重？


小儿重？ 《圣济总录》

小儿重？

论曰小儿初生，上 有物胀起若悬痈，或如芦箨盛水之状者，名曰重 ，此乃脾胃挟热，血决治小儿重 重龈肿痛。口中涎出。牛黄散方

牛黄 龙脑 丹砂（各一分） 太阴玄精石（一两） 铅霜（半两）

上五味，各细研为散，再和研匀，每服半钱匕，先于重舌上，以铍针针破出血，用盐汤洗拭口，然后掺药于口中、神效。

又方：驴乳 猪乳（各一合）

上二味相和，煎至二合，时时与儿服之。

又方：玄明粉 太阴玄精石（各一分） 铅霜（半分）

上三味，同研令细，少少敷之。

又方：上以蛇蜕皮烧灰。研令细，以少许敷之、效。

又方：上取露蜂房，烧灰细研，以水和，涂口中、立愈。

又方：上取炱煤。以水调涂之。

上一页：小儿鹅口
下一页：小儿脐风


小儿脐风 《圣济总录》

小儿脐风

论曰新生小儿，既断脐之后，脐疮未愈，不可外犯风邪，及浴水入疮，湿冷 抱。皆致脐风，其候脐肿多啼，甚则风行百脉，口噤不乳，身体反强，乃致不救。

治小儿初生至七日，脐风发，肿欲落者，锦灰散方

锦帛（烧灰微存性一钱） 雄鼠粪（微炒七枚） 大枣（去核三分） 麝香（研少许）

上四味，捣研为散，看脐欲落不落，即用药封之。切忌外风入。

治小儿初生，断脐了，便敷此散，免一腊内脐风。天浆散方

天浆子（三枚） 乱发（烧灰存性半钱） 蜈蚣（二寸烧灰） 羚羊角（烧灰一钱） 麝香（一

上五味，研令匀细，才割脐了，使用少许敷之。

治小儿脐风。白龙散方

天浆子（有虫者一枚） 白僵蚕（直者炒一枚）

上二味，捣罗为散，入腻粉少许，以薄荷自然汁调灌之，取下毒物神效，量儿大小，分作二服，亦得。

治小儿脐风肿。神灰散方

雄鼠粪（七枚两头尖者是） 干姜（枣大一块） 甑带（一团） 绯绵 胡粉（炒如金色） 白

上六味，存性烧为灰，相和细研，加少许麝香为散，看脐欲落不落，即封脐便瘥。如未患敷之，终不患也，烧药时，不得令有别灰入。

治小儿脐风久不瘥，肿出汁者。牡蛎散方

牡蛎（一枚） 虾蟆（一枚）

上二味，并烧为灰，细研如粉，每以少许，敷脐中、甚验。

治小儿着脐风汁出。当归散方

当归（切焙半两） 甘草（炙锉一分） 铅丹（研半分）

上三味，除铅丹外，捣为散，入铅丹合研令匀，以敷脐中、瘥。

治小儿脐风，汁出不止。黄柏散方

黄柏（去粗皮一两半） 釜底黑煤（研三分） 乱发（灰研一分）

上三味，先捣黄檗为末，入二味合研令匀，敷脐中，瘥。

又方：当归（切焙）

上一味，捣罗为末，时敷之。

治襁褓中小儿脐风撮口。法

上视小儿上下龈。当口中心处，若有白色如豆大，此病发之候也，急以指爪正当中掐之，自外达内，掐令匝，微血出，亦不妨，又于白处两尽头，亦根据此掐，令内外断。应手当愈。

上一页：小儿重？
下一页：小儿脐疮


小儿脐疮 《圣济总录》

小儿脐疮

论曰小儿初生，当先洗浴，然后断其脐，断脐后，盒饭以熟艾封裹之，或灸数壮。勿令犯湿日者治小儿脐不干。白矾散方

矾石（烧灰） 龙骨（各一分）

上二味细研，敷脐中，取瘥为度。

治小儿脐风汁出。甘草散方

甘草（炙锉） 蝼蛄（炙焦各一分）

上二味，捣罗为散，掺敷脐中、瘥。

治小儿脐赤肿，汁出不止。白石脂散方

白石脂（一两）

上一味，研为散，熬令温。扑脐中，日三。

治小儿盈月脐不干。方

虾蟆（五枚）

上一味烧灰扑脐、日三。

治小儿脐中水湿肿，赤汁出，时时啼呼，当归粉方

当归（末） 胡粉（各半两）

上二味，相和研匀，敷脐中，仍炙絮熨之，以啼呼止为候。

治小儿脐湿。熨方

上取盐豉捣作饼子，如钱大，于新瓦上，熬令热，更互熨之，亦可以黄柏末敷之。一方，用盐二两，豉二合，同捣作饼熨之。

治小儿脐疮久不差。方

干虾蟆（大者一枚烧灰） 白矾（一分烧灰）

上二味研细，每用少许敷之，以瘥为度。

治小儿脐疮，汁出不干。黄柏散方

黄柏（去粗皮一两半为末） 釜下墨（研三分） 乱发（灰研一分）

上三味，同研匀细，少少敷之。

治小儿脐中汁出。国老散方

甘草（炙锉一分） 当归（焙） 铅丹（研各半分）

上三味，捣罗二味为散，入铅丹同研匀细，扑脐中、日三。

治小儿脐湿，逾月不止。三灰散方

干虾蟆（烧） 白矾（烧） 皂荚子（烧各一分）

上三味细研，少少着脐中。

治小儿脐久不干，赤肿脓出及清水。当归散方

当归（焙）

上一味为末极细，少少着脐中，频用之，顷有小儿，尝病脐湿五十余日，用此一敷即干，后因尿入疮复病，又一敷愈。

上一页：小儿脐风
下一页：小儿解颅


小儿解颅 《圣济总录》

小儿解颅

论曰肾主身之骨髓，脑为髓海，肾气和平，则骨髓充足，骨髓充足，则颅囟圆成。若肾气不足，则骨髓不充，年虽长大，头缝尚开，故名解颅，亦名囟解。

治小儿解颅囟大，身有痼热，头面汗出，腹胀咳嗽，上气肩息，足蹇胫交，三岁不行。

钟乳丸方 钟乳（研粉） 防风（去叉） 生干地黄（焙） 牛黄（研） 甘草（炙锉） 漆花（各一分）

上六味，捣罗为末，以犬脑髓为丸，如麻子大，每服二丸至三丸，米饮下，早晨午时日晚，各一服，更量大小，以意加减，一方以豚脑丸。

治小儿解囟。细辛散方

细辛（去苗叶） 桂（去粗皮） 干姜（炮各一分）

上三味，捣罗为散，以乳汁和，涂颅上。

治小儿脑长喜摇头，解颅。牛黄丸方

牛黄 漆花 甘草（炙锉） 白术 防风（去叉） 钟乳粉 生干地黄（焙各一分）

上七味，捣罗为末，用犬脑髓为丸，如麻子大，每服二丸，至三丸，温水下，早晨日午晚后各一服，更量儿大小，以意加减。

治小儿解颅，囟门开解。封囟散方

柏子仁（炒） 细辛（去苗叶） 防风（去叉） 白芨（各一两） 草乌头（炮半两）

上五味，捣罗为细散，乳汁调，涂囟开处。

治小儿解颅不合。蟹足散方

生蟹足骨（焙干） 白蔹（各半两）

上二味，捣罗为散，乳汁和，涂囟上，以瘥为度。

治小儿鼻多涕，是脑门为风冷所乘。甘菊花汤方

甘菊花（一两） 甘草（炙一分） 防风（去叉半两） 山茱萸（七枚）

上四味，粗捣筛，每一钱匕，水一盏，煎至六分，去滓分温三服，早晨日午晚后各一，量儿大小，以意加减。

治小儿鼻多涕，是脑门为风冷所客。细辛膏方

细辛（去苗叶半两）

上一味，用油一合，同煎令黑色，去滓下蜡少许，煎化停凝，每日三度，薄涂囟上。

治小儿囟开不合。合囟散方

防风（去叉） 白芨 柏子仁（各一两）

上三味，捣罗为散，用乳汁调少许，涂囟上，以合为度。

治小儿脑长发大，囟开不合，臂胫小，不能胜头。半夏散方

半夏（汤洗去滑七遍焙） 芎 桂（去粗皮各一两） 草乌头（十枚炮制去皮脐） 细辛

上五味细锉，以酒四升，渍一宿，煮令微热漉出，绵裹温熨囟上，朝暮二三十遍、良治小儿脑长囟不合。鸡血涂方

上取丹雄鸡一只，将就小儿囟上，割其冠，使血滴囟讫，以赤芍药末，粉血上。

治小儿解颅脑缝开不合。防风丸方

防风（去叉） 钟乳粉 牛黄研 白术（各半两） 熟干地黄（焙） 甘草（炙各三分）

上六味，捣罗为末，炼蜜丸如梧桐子大，每服二丸，温水化下，随岁数加减服。

治小儿解颅，囟缝不合。涂敷膏方

蛇蜕（烧灰） 猪颊骨髓（各少许）

上二味，调和为膏，涂囟上，日再易。

上一页：小儿脐疮
下一页：小儿囟陷


小儿囟陷 《圣济总录》

小儿囟陷

论曰人之冲气，内围于胃，上通囟顶，小儿胃气冲和，则脑髓充成，囟顶渐合，若胃热熏蒸腑脏，则渴而引饮，因致泄利，令腑脏血气虚弱。不能上充髓脑，所以囟陷也。

治小儿脏腑壅热，气血不荣，致囟陷者。生干地黄散方

生干地黄（焙二两） 乌鸡骨（一两酥炙黄）

上二味，捣细罗为散，粥饮调下半钱匕，不拘时候。

治小儿胃虚，血气不充囟陷。当归汤方

当归（切焙） 白术 人参 黄 （锉各一两） 诃黎勒（煨去核半两） 甘草（炙锉一分）

上六味，粗捣筛，每服一钱匕，水七分，煎至三分，去滓分温二服，不拘时候。

治小儿气血虚弱，囟陷不平。干地黄丸方

熟干地黄（焙） 芍药 当归（切焙） 白术（各半两） 桂（去粗皮一分）

上五味，捣罗为细末，炼蜜和丸，如黍米大，每服七丸，粥饮下，乳食前，量儿大小加减。

治小儿囟陷。方

狗头骨

上一味，炙令黄，捣罗为末，鸡子清调涂之。

又方：天灵盖

上一味，炙令黄，捣罗为末，生油调涂之。

治小儿囟陷。方

猪牙车骨髓

上一味，煎如膏，涂囟上。

上一页：小儿解颅
下一页：小儿变蒸


小儿变蒸 《圣济总录》

小儿变蒸

论曰小儿初生，禀受阴阳之气，水为阴，火为阳，水火相逮而后阴阳变革，由胚胎而有血脉，由血脉而成形体，以至腑脏具，精神全，无非阴阳水火之气，故三十二日一变，六十四日日而一微汗，为异尔甚连数拘日数髋，审治小儿变蒸中，挟时行温病，或非变蒸时，而得时行者。黑散方

麻黄（去根节沸汤掠过半两） 大黄（锉炒一分） 杏仁（汤浸去皮尖双仁麸炒微黄半两）

上三味，先捣二味为末，别研杏仁如脂，和散又捣令调匀，纳密器中一月，儿服小豆大一粒，以乳汁和服，抱令得汗，汗出温粉粉之，勿使见风，百日儿服如枣核许。

治小儿变蒸，发热不解。紫霜丸方

代赭（捣研如粉） 赤石脂（捣研如粉各一两） 巴豆（三十枚去心皮出油尽） 杏仁（五十

上四味，先以巴豆杏仁等，别捣如膏，和代赭二味末，捣二千杵相得，入少蜜捣之，仍须密下，疹，治小儿初生，血脉盛实，寒热温壮，四肢惊掣，发热大吐 者，若已能进哺，饮食不消壮热，及变蒸不解，中客人 气，并诸惊痫悉疗。龙胆汤方

龙胆 钩藤 柴胡（去苗） 赤茯苓（去黑皮） 桔梗（炒） 黄芩（去黑心） 芍药 大黄（锉

上一十二味，粗捣筛，一二岁儿，每服一钱匕，以水五分，煎至三分，去滓温服，三四岁儿，每服一钱半匕，水一小盏，煎至五分去滓，连夜三四服，量儿大小加减服之。

治小儿变蒸，经时不止，挟热心烦，啼叫不歇，骨热面黄。柴胡汤方

柴胡（去苗） 甘草（炙锉） 人参 玄参（各一两） 龙胆（半两） 麦门冬（去心焙一两

上六味，粗捣筛，每服一钱匕，水八分盏，煎至四分，去滓温服，不拘时，更量儿大小加减。

治小儿变蒸，热气乘心，烦躁啼叫不已，及骨蒸烦热。前胡汤方

前胡（去芦头） 龙胆 甘草（炙锉） 人参 麦门冬（去心焙各一两）

上五味，粗捣筛，每服一钱匕，水七分，煎至四分去滓，食后量大小加减温服。

上一页：小儿囟陷
下一页：小儿温壮


小儿温壮 《圣济总录》

小儿温壮

论曰足阳明胃之经，主于肌肉，若小儿胃有伏热，或挟宿寒，皆令胃中不和，其气蒸郁发于肌肉，故令儿体热多睡，名曰温壮，其证大便黄而恶臭者，有伏热也，利下乃愈，若便白而醋臭者，有宿滞也，当微利损谷乃愈，古法去伏热，则用龙胆汤，去宿滞，则用紫霜丸，当仿其法而治之。

治婴儿出腹，血脉盛实，寒热温壮，四肢惊掣，发热大吐 者，若已能进哺。食实不消，壮热及变蒸不解，客忤 气，并诸惊痫，悉治，十岁以下小儿，皆服龙胆汤、方第一，此是新出腹婴儿方，若日月长大者，以次根据此为例，若知是客忤，及有 气者，可加人参 当归。各如龙胆多少，一百日儿，加三铢，二百日儿，加六铢，一岁儿加半两。余药准此。方

龙胆 钩藤皮 柴胡（去芦头） 黄芩（去黑心） 桔梗（炒） 芍药 赤茯苓（去黑皮） 甘

上一十味， 咀如麻豆大，以水一升，煮取五合为剂，儿生一日至七日，分一合为三服，儿生八日至十五日，分一合半为三服，儿生十六日至二十日，分二合为三服，儿生二十日至三十日，分三合为三服，儿生三十日至四十日尽，以五合为三服，皆得下即止。

治小儿变蒸发热不解，并挟伤寒温壮，汗后热不歇，及腹中有痰癖，哺乳不进，乳则吐，食痫先寒后热者。紫霜丸方

代赭（捣研如粉） 赤石脂（捣研如粉各一两） 巴豆（三十枚去心皮出油尽） 杏仁（五十

上四味，将巴豆杏仁别研为膏，入二味相和，更捣令相得，若硬入少蜜同捣之。密器中收明旦更与一丸，百日儿服如小豆一丸，以此准量增减丸数大小。

治小儿温壮往来，腹内有热。柴胡汤方

柴胡（去芦头三分） 黄芩（去黑心） 人参 甘草（炙锉） 赤茯苓（去黑皮） 麦门冬（

上六味，粗捣筛，每用一钱匕，以水一盏，入竹叶数片，煎取五分，去滓放温。量儿大小加减服之。

治小儿温壮，热不瘥，若舌宽不含乳，胸中有痰，口中疮，兼惊。黄芩汤方

黄芩（去黑心一两一分） 钩藤（细锉一分） 蛇蜕（炙一寸） 甘草（炙锉半两） 芒硝（一

上七味，粗捣筛，三四岁儿，每服半钱匕，以水半盏，煎至三分，去滓食后温服。日三，量儿大小，以意增减。

治小儿壮热，及百病。芍药汤方

芍药 甘草（炙锉各半两） 大黄（蒸焙干锉一两）

上三味，粗捣筛，五六岁儿，每服一钱匕，以水半盏，煎至三分，去滓温服、食后。日三服，随儿大小，以意加减。

治小儿温壮不解。升麻汤方

升麻 柴胡（去芦头） 麦门冬（去心焙） 黄芩（去黑心） 甘草（炙锉各半两） 黄（锉） 人参（各一分）

上七味，粗捣筛，每服一钱匕，以水八分，煎取五分去滓，量儿大小加减服。

治小儿挟实温壮，惕惕微惊。当归汤方

当归（切焙半两） 柴胡（去芦头三分） 黄芩（去黑心半两） 细辛（去苗叶三分） 大黄（仁（二十枚汤浸退去皮尖双

上一十味，粗捣筛，二三岁儿，每服一钱匕，以水七分，煎至五分，去滓分温日三服，随儿大小，以意加减。

治小儿有热，服药大下后，温壮不解，胸中结热。五味子汤方

五味子 黄芩（去黑心） 柴胡（去芦头） 芒硝 麦门冬（去心焙各半两） 黄连（去须一分捣碎再细研

上一十味，粗捣筛，五六岁儿，每服一钱匕，以水七分，煎至四分，去滓食后温服。无痰三服，若有痰即吐之，量儿大小，以意加减。

治小儿腹中伏热。温壮往来。柴胡汤方

柴胡（去芦头三分） 黄芩（去黑心一两） 人参（半两） 甘草（炙半两） 赤茯苓（去黑皮

上六味，粗捣筛，每服一钱匕，水七分，入小麦五七十粒，竹叶十片，煎至四分。去滓温服，量儿大小加减服之。

治小儿挟热，痰盛温壮，夜卧不稳。天南星丸方

天南星（炮为末） 半夏（汤洗七遍焙为末） 腻粉（研） 滑石（研各一钱） 巴豆（二十四枚去心膜以水浸一宿研细不出油）

上五味，先研巴豆令熟，次下众药末，以糯米粥和丸，如绿豆大，每服三丸，更量儿大小加减，泻痢米饮下，取食葱汤下，惊悸薄荷 荆芥汤下。

治小儿热疾后，腹中不调，饮食不节，腹满温壮，及中客忤兼乳冷。消滞丸方

雀屎白 牛黄（研各一分） 芎 芍药 干姜（炮） 甘草（炙各半两） 麝香（研）小

上一十二味，捣罗为末，炼蜜丸如麻子大，温熟水下三丸，欲令下者，服五丸。

治小儿风邪，温壮发热，压惊，止头痛，化痰涎。生犀牛黄丸方

犀角屑（一分） 牛黄（一钱研） 龙脑 麝香（各半钱研） 天南星（牛胆柜内者研为末）

上八味，合研如粉，炼蜜和丸。如鸡头大，每服一丸，不计时候。煎薄荷汤化下。

上一页：小儿变蒸
下一页：小儿壮热


小儿壮热 《圣济总录》

小儿壮热

论曰小儿壮热者，由阴阳不和，气盛血实，邪热之气，客于肠胃，蕴蓄日久，熏发肌肉，故口干治小儿百日以来，结实壮热兼惊。祛热汤方

大黄（锉炒） 朴硝 甘草（炙） 龙齿（各一分） 枳壳（去瓤麸炒一两）

上五味，粗捣筛，每服半钱匕，以水半盏，煎至三分，去滓放温，时与一分服。日可三服，乳母服之亦妙。

治小儿壮热胀满，不饮乳。龙胆饮方

龙胆（去根） 犀角（镑屑各半两） 升麻 天麻（锉炒） 甘草（炙） 鳖甲（去裙醋

上七味，粗捣筛，每服一钱匕，以水半盏，煎至三分，去滓分温三服。

治小儿生四五十日，服药下后，身体壮热如火，伤寒兼腹满，头面丹肿，此皆内有伏热龙胆汤方

龙胆（去根） 冬葵子 葳蕤 大青 柴胡（去苗各一分） 赤茯苓（去黑皮） 甘草（炙各

上七味，粗捣筛，每服一钱匕，以水半盏，煎至三分，去滓分为三服，如人行十里以来一服，随儿大小加减。

治小儿期岁。至三岁，时时壮热。升麻汤方

升麻 柴胡（去苗） 枳壳（去瓤麸炒） 黄芩（去黑心） 芍药 栀子仁 知母（焙）杏仁

上一十味，以八味粗捣筛，入杏仁石膏拌匀，每服一钱匕，以水一中盏，入青竹叶，同煎至三分，去滓食后，相继三服。量儿大小加减。

治小儿壮热不除。犀角汤方

犀角（镑半两） 升麻（一分） 大黄（锉炒一分） 石膏（捣研三分）

上四味，以三味粗捣筛，入石膏拌匀，每服半钱匕，以水半盏，煎至三分，去滓放温，相继三服，随儿大小，以意加减。

治小儿服药吐利后，身壮热，精神昏昧，或微利而内有结热。大青汤方

大青（半两） 大黄（锉炒一分） 甘草（炙半两） 麻黄（去根节半两）

上四味，粗捣筛。二三岁儿，每服半钱匕，以水半盏，煎至三分，去滓食后，相继三服，仍随儿大小，以意增减。

治小儿壮热实滞不去，及寒热往来微惊。大黄饮方

大黄（锉炒一两） 黄芩（去黑心） 栝蒌根 甘草（炙各三分） 牡蛎（熬） 龙骨 凝水

上一十二味，以九味粗捣筛，入研药和匀，五六岁儿，每服一钱匕，以水一中盏。煎至五分，去滓温服，食后，相继三服，随儿大小加减。

治小儿壮热不安。钩藤饮方

钩藤 升麻 甘草（炙） 人参（各半两）

上四味，粗捣筛，每服一钱匕，以水一盏，煎至五分，去滓分温二服，空心午后各一服，随儿大小，以意加减。

治小儿八九岁痰实壮热。山栀子汤方

山栀子仁 黄芩（去黑心） 前胡（去芦头） 甘草（生用）

上四味等分。粗捣筛，每服一钱匕，水一中盏，煎至五分，去滓温服日三。量儿大小加减，不计时候。

治小儿蓐内，及百日以来壮热。虎睛牛黄丸方

虎睛（一对研） 牛黄（研） 麝香（研） 丹砂（研） 雄黄（研各一分）

上五味，再同研为末，炼蜜和丸，如小豆大，以乳汁研一丸与服。

治小儿未百日，壮热结实兼惊。龙齿汤方

龙齿（半两） 大黄（锉炒半两） 山栀子仁（一分） 枳壳（去瓤麸炒一分） 朴硝（三分）

上六味，粗捣筛，每服一钱匕，水七分，煎至五分，去滓温服。量儿大小加减。

治小儿壮热面赤，唇口焦干，大小便不通。四肢掣动惊啼，或时发渴。人参汤方

人参（三分） 柴胡（去苗一分） 大黄（锉炒一分） 升麻（半两） 芍药一分 山栀子仁（

上八味，粗捣筛，每服一钱匕，水七分，煎取四分，去滓温服。

治小儿壮热不解，及惊热风热。龙脑散方

龙脑（研半钱） 马牙硝（一分入合子内固济火 通赤先掘一地坑子甘草水泼冷湿纸衬药

上四味，合研匀细，每服半钱匕，或一字，煎人参 茯苓汤调下，惊热冷水下，热甚者。

冷水研生地龙汁调下。

治小儿肌体壮热，夜多惊啼，及发吐逆。日久不解，或泻或秘，变成慢惊。或作疳疾，定搐搦，除疳气，坠痰涎，镇心神。如圣青金丸方

龙脑（研一钱） 麝香（研） 腻粉（各一分） 香墨（杵研） 芦荟（研各一钱半） 白面（三杵取末）

上一十味，再同研令匀，滴井华水为丸，如鸡头实大，患慢惊，用冷薄荷水化下，三岁以上，服一丸，已下则半丸，服讫便睡，觉后利动立愈，后隔三五日，更与一服，如些小惊着治小儿风热壅滞，壮热烦渴时呕。麦门冬汤方

麦门冬（去心焙三两） 栝蒌根 知母（焙） 人参 藜芦（去芦头各一两） 龙胆（半两）

上七味，粗捣筛，每用三钱匕，水一盏半，煎至八分，去滓分温三服。

上一页：小儿温壮
下一页：小儿潮热


小儿潮热 《圣济总录》

小儿潮热

论曰小儿潮热者，身体发热，作止有时，故谓之潮热，由保养失宜，风冷邪气，客于分肉之间，每遇卫气至，则真邪相搏，故令发热，欲知在何经络，当观间甚之时，属何腑脏，各循其经以调之。

治小儿潮热，盗汗心忪，及骨蒸劳热。地骨皮饮方

地骨皮 白茯苓（去黑皮） 瞿麦穗 赤芍药 生干地黄（焙） 山栀子仁 甘草（炙各一橘皮（汤浸去

上一十三味，粗捣筛，每服一钱匕，水七分，入竹茹少许，同煎至四分，去滓温服，不拘时候，量大小加减。

治小儿潮热。青蒿汤方

青蒿（焙） 知母（焙） 甘草（炙各二两） 半夏（汤洗七遍姜汁制一两） 常山（锉焙二两）

上九味，粗捣筛，每服半钱匕，水半盏，入生姜一片，乌梅肉少许，同煎三五沸。去滓温服。

治小儿潮热，饮食不为肌肉，黄悴，夜卧不安，时有虚汗。柴胡 地骨皮汤方

柴胡（去苗） 地骨皮 桔梗（炒各一两） 甘草（炙半两）

上四味，粗捣筛，每服一钱匕，水一小盏，煎至五分去滓，食后临卧温服，量大小加减治小儿风虚潮热， 齿谵言。酸枣仁饮方

酸枣仁（一两） 蛇蜕皮（炙三条） 人参 羌活（去芦头各半两） 甘草（炙一分）

上五味，粗捣筛，每服二钱匕，水一盏，入薄荷三叶，同煎七分，去滓分温三服。量大小加减。

治小儿潮热。白藓皮汤方

白藓皮 人参 白芷 防风（去叉） 黄芩（去黑心） 知母（焙） 沙参 犀角（镑各半两）

上九味，粗捣筛，每服一钱匕，水八分，入薄荷三片，煎取五分，去滓分温二服。

治小儿潮热。百一羌活饼方

羌活（去芦头） 芎 白僵蚕（炒） 鸡苏（各一两） 干蝎（全者十四枚炒）

上五味，捣罗为末，炼蜜和丸，如鸡头大，捏作饼子，每服一饼，荆芥汤化下。

治小儿潮热。柴胡饮方

柴胡（去苗） 人参 知母（焙） 羚羊角（镑） 甘草（炙） 陈橘皮（汤浸去白焙）赤茯苓

上一十味，粗捣筛，每服一钱匕，水一盏，入生姜一片，同煎至五分，去滓温服。日二治小儿潮热。连翘汤方

连翘 山栀子仁 甘草（炙） 防风（去叉） 蝉壳（去土焙干）

上五味等分，粗捣筛，每服一钱匕，水半盏，煎三五沸，去滓，量大小加减温服。

治小儿潮热不解，长肌肤，进饮食。人参 柴胡汤方

人参 柴胡（去苗） 白茯苓（去黑皮） 芎 （各一两） 知母（焙） 升麻本（去苗分）

上一十一味，粗捣筛，每服一钱匕，水半盏，入生姜二片，青蒿一穗，同煎至三分。去滓食后温服，五岁以上，十五以下，入醋炙鳖甲半两，每服二钱，水一盏，煎六分服。

治小儿潮热，肌瘦盗汗。黄鸡煎丸方

黄连（去须二两） 鹤虱 芜荑仁（各半两） 秦艽（去苗土） 柴胡（去苗） 知母（焙） 使

上七味，捣罗为末，以黄雌鸡一只，重一斤许者笼之，食以大麻子，候五日去毛令净，于尾寸，去大治小儿潮热，烦渴引饮，胁腹满胀。羸瘦多汗。鳖甲丸方

鳖甲（醋炙去裙 ） 黄 （锉） 柴胡（去苗各一两） 枳壳（去瓤麸炒） 白术 人参

上七味，捣罗为细末，水浸炊饼心和丸，如麻子大，二岁儿十丸，温粥米饮下，日二，更量儿大小加减服。

上一页：小儿壮热
下一页：小儿风热


小儿风热 《圣济总录》

小儿风热

论曰小儿体性纯阳，热气自盛，或因触犯风邪，与热气相搏，外客皮毛，内壅心肺，其状恶风壮热，胸膈烦闷，目涩多渴是也。

治小儿风热心膈烦闷，身体壮热，好睡多渴。羚羊角汤方

羚羊角（镑） 麦门冬（去心焙） 甘草（炙锉各三分） 白茯苓（去黑皮） 白藓皮 升麻

上八味，粗捣筛，每服一钱匕，水一小盏，煎至五分，去滓入竹沥半合，更煎沸。分为二服、温呷，量儿大小加减。

治小儿风热多惊。丹砂丸方

丹砂（研水飞过） 柴胡（去苗） 铁粉（研） 麦门冬（去心焙） 白茯苓（去黑皮各半两）黄（研） 麝香（研各

上一十二味，捣研为末，炼蜜和丸，如绿豆大，每服五丸，煎竹叶汤化下，量儿大小加减治小儿风热，心神惊悸，夜卧不安。真珠丸方

真珠（末） 羌活（去芦头） 防风（去叉） 钩藤 龙胆 天竺黄（别研） 铅霜（研）升麻（研） 麝香（

上一十五味，捣研为细末，炼蜜和丸，如绿豆大，每服五丸，荆芥 薄荷汤研下，日三，常服化一切惊涎，量儿大小加减。

治小儿风热。寸金汤方

郁金 大黄（各一两） 皂荚（二两水一碗揉汁去滓煎以上二味煮软切片曝干） 马牙硝（少许好者）

上一十味，粗捣筛，每服半钱匕，至一钱匕，水七分，薄荷叶三叶，同煎至四分。去滓放冷服之，日一服。

治小儿风热，惊痫潮热。钩藤汤方

钩藤（一两） 使君子（去皮） 干蝎（炒） 人参 子芩 川大黄（锉碎微炒） 犀角屑（以膏（半两）

上十一味，捣筛为粗末，每服一钱匕，以水一小盏，煎至五分，去滓入竹沥半合，牛黄末一字，看儿大小加减服之。

治小儿风热心胸烦闷。牛黄散方

牛黄（一分细研） 郁金（半两取末） 人参（一钱取末）

上三味，都细研令匀，每服半钱匕，荆芥汤调下，日进三四服，量儿大小，以意加减。

治小儿风热惊悸，大小便赤涩。钩藤散方

钩藤 天竺黄（细研） 地骨皮（以上各一分） 川大黄（三分锉碎微炒） 茯神 犀角屑

上十味，捣罗为末，每服一钱匕，水一盏，煎至半盏去滓，量儿虚实加减与服。

治小儿风热多惊。人参汤方

人参 白茯苓（去黑皮） 甘草（炙锉） 大黄（ 锉） 芍药 钩藤 当归（焙各半两）

上七味，粗捣筛，每服一钱匕，水八分，入竹叶五片，煎至五分，去滓温服。

治小儿一切热。连翘饮方

连翘 防风（去叉） 甘草（炙锉） 山栀子仁（各一两）

上四味，粗捣筛，每用二钱匕，水一盏，煎至七分，去滓分温二服。

治小儿一切风热。白术生犀散方

白术 桔梗（微炒） 甘草（炙锉） 马牙硝（研各半两） 麝香（研一钱） 生犀角（镑半

上六味，捣罗四味为散，与二味研者和匀，每服半钱匕，蜜熟水调下，薄荷熟水亦得，量儿大小加减。

治小儿风热。凉心煮散方

连翘 防风（去叉） 甘草（炙锉） 山栀子仁 鸡苏 恶实（炒各半两）

上六味，捣罗为散，每服二钱匕，水一盏，煎三五沸，量儿大小加减。

治小儿风热惊风。天竺黄散方

天竺黄 蝉蜕 白僵蚕（炒） 山栀子仁 甘草（炙） 郁金

上六味等分，捣罗为散，每服一钱匕，熟水调下，三岁儿可半钱，未 儿一字。

治小儿风热涎盛，发喘咳嗽。化涎饼子方

铁粉（研） 人参 白术（各一分） 硼砂 马牙硝 粉霜 牛黄 麝香（各一钱研） 丹砂

上九味，捣研为细末，炼蜜和丸，如皂子大，捻作饼子，别以丹砂为衣，二岁儿服半饼子，薄荷汤化下。

治小儿挟风蕴热。珍珠散方

太阴玄精石（一两） 石膏（三分） 龙脑（半钱）

上三味，捣研极细，每服半钱匕，新汲水调下。

治小儿风热。天竺牙硝散方

天竺黄 马牙硝（各半两研） 丹砂 生龙脑（各半分别研） 栝蒌根 滑石（各一分）

上六味，捣研为细散，每服半钱匕，新汲水调下。

治小儿风壅，痰实经络，邪热头疼。麻黄汤方

麻黄（去根节煮掠去沫焙） 防风（去叉） 芎 羌活（去芦头） 葛根（锉） 甘草（炙锉

上七味，粗捣筛，每服一钱匕，水一盏，煎至五分，去滓温服。

治小儿风热，止烦渴，除风疹，治惊悸。防风汤方

防风（去叉） 黄 （锉） 甘草（炙锉） 人参 连翘（各半两） 山栀子仁（一分）

上六味，粗捣筛，每服一钱匕，水八分，煎至六分，去滓温服。

治小儿风热。越桃饮方

越桃（去皮一两） 甘草（锉二两） 藿香叶 石膏（飞过各半两）

上四味，用蜜二匙，涂在铫子内，先炒甘草赤色，次下越桃藿香叶，炒微黑为度。捣罗为末，入石膏研匀，每服一钱匕，新汲水调下。

治小儿风热。人参 桔梗散方

人参 白茯苓（去黑皮） 桔梗（微炒） 甘草（炙锉）

上四味等分，捣罗为散，每服半钱匕，熟水调下。

治小儿风热壅毒。关膈滞塞，凉心压惊。抱龙丸方

上以腊月黄牛胆一枚，天南星好者，炮去皮脐，捣为细末，填满胆中，紧系通风处阴干，去胆皮取药，每一两，入金银薄小者各十片，丹砂一钱半，龙脑麝香各一字，同研极细，炼蜜和丸，如鸡头实大，每服一丸，竹叶水化下，岁数小者半丸。

治小儿风热潮作，不思饮食，肌体消瘦。柴胡 木香汤方

柴胡（去苗十两） 木香（一两） 半夏（汤洗七遍去滑） 人参（各二两） 黄芩（去黑心）

上六味，粗捣筛，每服二钱匕，水一盏，入生姜二片，大枣一枚劈破，煎至六分，去滓温服。不拘时。

治小儿风热潮作，肌体烦倦，不思饮食，安镇心神。茯神丸方

茯神（去木） 麦门冬（去心焙各半两） 犀角镑 栀子仁 白藓皮 升麻 玄参 车前子

上一十味，捣罗八味为末，与铁粉丹砂同研令匀，炼蜜丸如绿豆大，每服五丸，温熟水下，不拘时，更量儿大小加减。

治小儿风热，身体温壮。利膈化涎，安神镇心。牛黄丸方

牛黄（研） 龙脑（研） 麝香（研各半钱） 甘草（炙锉） 雄黄（研） 天竺黄（研）丹砂水煮一日透软切焙） 天麻

上一十四味，捣研为末，炼蜜和丸，如鸡头大，每服一丸，分四服，金银薄荷汤化下，不拘时候，量儿大小加减服。

治小儿风热，及伤寒时气疮疹发热等。桔梗煮散方

桔梗（锉炒） 细辛（去苗叶） 人参 白术 栝蒌根 甘草（炙锉） 白茯苓（去黑皮） 芎

上八味，捣罗为散，每服二钱匕，水一盏，生姜一片，薄荷三叶，同煎至六分。三岁以下，作四服，五岁以上作二服，凡小儿发热，不问伤寒风热，便与数服，无不愈者。

治小儿风热，胸膈烦闷，目涩多渴。郁金散方

郁金（半两） 蝉蜕（四十枚） 龙胆 白附子（炮各半两） 大黄（炒） 干蝎（炒）甘草（

上七味，捣罗为散，每服一字，至半钱匕，量儿大小，空心薄荷汤调下。

上一页：小儿潮热
下一页：小儿热渴


小儿热渴 《圣济总录》

小儿热渴

论曰小儿血气本自盛实，腑脏之间，易为生热，热气熏蒸，则津液干枯，故令儿渴而引饮。

治小儿热渴，或虚热吐下，除热止渴。栝蒌饮方

栝蒌根（三分） 黄芩（去黑心一分） 知母（焙） 小麦 粟米（各半两）

上五味，除粟米小麦外，余三味，并捣罗为粗末，每二钱匕，水一小盏，入小麦粟米各一撮，同煎至六分，去滓分作三服，一日吃尽，更量儿大小，以意加减。

治小儿夏天服药大下后，胃中虚热渴唯饮水。麦门冬饮方

麦门冬（去心焙） 龙胆（各一两） 甘草（炙锉） 黄芩（去黑心各三分） 葛根（锉一两

上五味，粗捣筛，每服一钱匕，用水七分，煎至四分，去滓温服，量儿大小，以意临时加减。

治小儿壮热，兼呕渴不止。芦根饮方

芦根（锉） 麦门冬（去心焙） 人参（各半两） 知母（焙一两） 粟米（一合）

上五味，粗捣筛，每服二钱匕，水一盏，入生姜少许劈破，同煎至五分去滓。分温三服，更量儿大小，以意加减。

治小儿多渴。黄连饮方

黄连（去须半两） 冬瓜瓤（一分）

上二味细锉，以水一盏半，同煎至八分，去滓分温三服，量儿大小，临时加减。

治小儿热渴不止。莲实汤方

莲实（三十枚炒黄椎碎） 浮萍（一分）

上二味，同用水一盏，生姜少许，煎五分去滓，分温三服，量儿大小，临时加减。

治小儿上焦虚热，饮水不止。枇杷叶汤方

枇杷叶（去毛炙） 葛根（锉） 胡黄连 甘草（炙锉） 玄参 麦门冬（去心焙等分）

上六味，粗捣筛，每服一钱匕，水一盏，入生姜一片，煎至六分，后入蜜少许，再煎至五分，去滓放温，分二服食后。

治小儿上焦风热，热渴引饮不止。天麻人参煎方

天麻 人参 白茯苓（去黑皮各一分） 天竺黄（研一钱） 甘草（生用一钱） 铅白霜（研一

上八味，先将四味为细末，再入研了四味和匀，炼蜜煎为膏，每服一大豆许，用金银薄荷汤化下。

治小儿热气熏蒸，腑脏烦躁，津液干枯，渴欲引饮。方

上取桑枝一握细锉，以水一盏半，煎至八分去滓，分作三服，如熟水与饮。

治小儿热渴不止。方

黄连（去须炒） 芦根（各一分）

上二味细锉，以水一盏半，煎取五分，去滓旋与饮。

上一页：小儿风热
下一页：小儿疮疹


小儿疮疹 《圣济总录》

小儿疮疹

论曰小儿禀受纯阳，腑脏蕴热，自内出外，随气熏蒸，散于荣卫肌肉之间，留连肉腠，或因如蚊出脓小然亦须详审，若大便已利，或疮已出者，皆不可疏，亦不可汗，若发其表，则疮孔开泄，更增斑烂，仓公扁鹊常用油剂草剂，其法最妙，大率汤剂之用，所以透肌和里，开通中外，使疹毒通快，不致壅瘀，去其邪毒，乃得痊瘥，然食乳婴孩，与童儿疮疹，治法不同，婴孩之病，唯宜调节乳母，令气血清和，乳汁通利，最为要法，若初断乳小儿，则以汤剂和其阴阳，调其荣卫，既瘥之后，尤宜利其脏腑。以去余毒，此治疮疹之大法也。

治断乳婴孩并童儿患疹痘疾，其候初觉，多似伤寒，面色与四肢俱赤，壮热头痛腰脊疼，足多厥冷，眼睛黄色，脉息多浮洪，至数数大不定，小便赤少，大便多秘，才觉四肢色候及脉息，虽是疹痘疾未攻皮毛穴出者，便可以服饵匀和脏腑疏泄遂下药，按仓公论云，可服油剂，不可用燥药，不可用冷药，若疹已结在皮毛穴处，微微出，即不可疏泄也，或疹出太盛窦穴脓水者，却可疏利也，或未与疏转，即宜急服紫草汤剂。紫草汤方

紫草（二两新者）

上一味细锉，先以百沸汤浸，便以物合定，勿令紫草气出，放令如人体温，凡五十日至一百日三岁至治小儿脏腑伏热，未成疹子疾，候四肢微觉有热。食物似减，头发干直，或时额上微热，宜服，生油汤剂法，扁鹊及仓公用此谓之神剂。

生油一盏

上令如人体温，将熟水一小盏，旋旋入油碗内，不住手以箸打搅，候入熟水尽，令匀如蜜即止，夜卧时服，周 至三岁儿，每服二蚬壳许，五岁至七岁儿，每服三蚬壳许，十五岁每服三大蚬壳许，直至大人，每服五蚬壳许，或三大合，每日饭后良久与服，服了令卧少时，如三五服，大小便利，四肢热退，则疹痘不复发，当自安也。

治疹豆欲令速出。胡荽酒方

胡荽（半握）

上一味细锉，先以酒二升，煎令百沸，浸胡荽，便以物合定，不令气出，候冷去滓。微微从项以下喷背膂，及两脚胸腹令遍，唯不可喷面。

治疮疹将发，证候已见，当护面目，勿令粘染，欲用胡荽酒喷时，当先用此方涂面上，大人婴孩有此疾，悉宜护面。黄柏膏方

黄柏（去粗皮一两） 绿豆（一两半） 甘草（炙四两）

上三味，捣罗为末，再研令匀细，以生麻油调如薄膏，从耳门前及眼窠，并浓涂。昼夕三五上，涂面后，可用胡荽酒喷也，如用此方涂面，纵出疹痘亦少。

大人小儿疮疹出。护眼法。

上才觉患，以盐花少许，汤浸了令温，洗两眼，昼夕可三两度，大人以指 盐花水。

点眼内，旋以帛子拭之，初用眼即多痛。三上后，即不觉痛。不计大人小儿，或患欲退时，眼内有余热者，亦宜用此法洗点。

治小儿未满百日，患痘疮。槐白皮汤浴方

槐白皮（一两） 益母草（五两）

上二味，以水五升，煎至三升，去滓浴儿了，更取芸薹菜浓煎汁再浴，作芸薹菜。与乳母吃、亦佳。

治小儿斑疮豌豆疮。青黛散方

青黛（研如粉半两） 铁精浆（一升）

上二味，将青黛为散，临时斟酌铁浆调之，一百日儿至二百日儿，每服一字匕，乳前服，一岁儿至二岁，半钱匕，食前午后，各一服，随儿大小，以意加减。

治小儿斑疮豌豆疮。方

上取熟煮大豆汁服之。

治小儿斑疮豌豆疮。方

头发（一两烧灰）

上一味，研罗为末，汤调服两字，随儿大小，以意加减。

治疮 将出，未能匀遍，透肌解毒。必胜汤方

恶实（不拘多少炒熟）

上一味，粗捣筛，每服二钱匕，入荆芥二穗，水一小盏，同煎至六分，去滓放温，分作三服，如疮疹已出后，与服亦妙。

治小儿疮 出不快，或黑陷。木通汤方

木通 枳壳（去瓤麸炒） 甘草（炙） 紫草茸

上四味等分，粗捣筛，每服二钱匕，水八分，煎至六分，去滓分温三服。

治小儿疮疹欲出不快。四味散方

大虾（干者为末） 猪干血 恶实 甘草（炙等分）

上四味为散，三岁以下，半钱匕，五岁以上，一钱匕，煎赤芍药酒调下，不拘时候。日夜各一服。

治小儿斑疮毒瓦斯不快。败毒汤方

紫草 板蓝根（各半两）

上二味，粗捣筛，每服二钱匕，水八分，煎至五分，去滓分温二服。

治小儿麸痘疮欲出，浑身壮热，情绪不乐，不思饮食。四妙汤方

紫草 升麻 糯米（各一两） 甘草（生一分）

上四味，粗捣筛，每服二钱匕，水一小盏，煎至六分，去滓分温二服。日三。

治小儿疮疹出迟。发毒散方

地龙（去土） 防风（去叉）

上二味等分，捣罗为细散，每服一字匕，用酒水各少许调下，不拘时候。

治小儿疮痘将出。人参汤方

人参（一钱） 葡萄苗（一分） 林檎（一枚） 木猴梨（七枚）

上四味，各锉碎，以水两盏，煎至一盏，去滓放冷，时时令吃。

治小儿疮疹不出。青黛散方

青黛（螺儿者不拘多少）

上一味研为散，每服半钱匕，新汲水调服。

治小儿疮疹毒瓦斯出不快，及触犯秽气黑色。夺命煎法牛蒡子（黑熟者）

上一味，用八月九月内采，不计多少，沙盆内研，生绢绞取汁，银石器内，慢火熬成煎，盛然红治小儿疮子不出，烦闷惊悸。浮萍丸方

浮萍草（阴干） 晚蚕砂 白薄荷叶（各一分）

上三味，捣研为末，用薄荷自然汁煮面糊，和为丸，如鸡头大，每服一丸，薄荷汤化下，不拘时。

治发斑疮。千金散方

石榴叶（不拘多少）

上一味为散，每服一字，或半钱匕，温水调下。

治小儿出疮子不透，旋出旋焦者。龙脑散方

龙脑 牛黄 丹砂 地龙（去土取末） 麝香 乳香 雄黄（各一钱研） 鲮鲤甲（五片烧

上一十一味，捣研为散，用猪尾上血拌匀，入在竹筒子内，用油单封裹。线缠定，于深坑子内，调稀猪粪浸二七日，取出净洗，每服一皂子大，龙脑水化下，并三服见效。

治小儿疮疹，毒瓦斯不出，或出后干黑色，服此药发出毒瓦斯。定命散方

丹砂（研半两） 龙脑（研） 乳香（研） 马牙（硝研） 甘草（为末各二钱）

上五味，再同研匀，用十二月新 猪血半升，同研匀，取青竹筒长二尺，留两头。截开一头水洗治小儿疮疹倒厌，紫雪汤方

紫草茸 地龙（去土等分）

上二味为粗末，每服二钱匕，用水酒共七分，煎至四分，去滓温服。

治小儿疮疹恶候不快，及黑疮子，并一切恶候。无比散方

丹砂（一两） 牛黄 麝香 龙脑 腻粉（各细研一分）

上五味，同研为散，每服小儿一字，大人半钱，以水银少许，津唾研，同小 猪尾上血三两便安，治小儿疮 ，欲出不出，虽出不快，及倒厌者。神效散方

上用抱鸡子壳内白皮，不拘多少，以木炭火烧为灰，出火毒研细，以新汲水调下一钱匕治小儿斑毒倒厌，发斑。方

人牙（五枚）

上烧灰入麝香半字，同研为细散，分三服，温酒调下。

治小儿疮痘蓄伏黑陷。通神散方

雄黄（通明者研水飞） 麝香（用当门子为末各半钱匕）

上二味，同研细，只作一剂，一岁儿作三服，温酒调下。

治小儿疮子倒陷。方

白僵蚕（炒） 蝉壳（去土）

上二味，各三枚，同为粗末，水一盏半，煎至半盏，去滓分作二服，微热服、立出。

治小儿疮疹倒厌黑色，及出不快。丁香散方

丁香 鹿肉（干者各半两） 紫草（一分）

上三味，捣为细散，每服二钱匕，酒一盏，入麝香少许，同煎至半盏，放冷灌之。如人行三二里再服。立发红色。

治小儿疮子黑陷不出。黑金散方

猪悬蹄甲（半两） 蛇蜕皮（三条） 鲮鲤甲（一分） 皮（一枚） 鸦翅（一对） 蛤粉（一

上六味，都入在藏瓶内，用盐泥固济，烧一宿，研为细散，一二岁每服半钱匕，猪尾血温汤调下，不出再服。

治小儿疮子黑色。人参丸方

人参（一分为末）

上一味，用牛李子汁，瓷器内熬成膏，和为丸，如豌豆大，每服一丸，杏胶汤化下。不拘时。

治小儿疮子黑色，及出不快。神验散方

鲮鲤甲（火炮黄色全者二十片） 地龙（去土炒二十枚） 紫草（五枚）

上三味，捣罗为细散，每服半钱匕，温酒调下后，用衣盖，即红色出。

治小儿触着疮子，毒瓦斯入里，疮变黑色，须臾不救。再苏散方

白矾（熬令汁枯） 地龙（去土炒各一分）

上二味，研为细散，每服半钱匕，用 猪尾上血，一橡斗多，同新汲水少许调下。不时。

治小儿斑痘疮退热躁。冲和散方

白药子 甘草（炙各一分） 雄黄（一钱醋淬）

上三味，捣研为散，每服半钱匕，量儿大小加减，蜜汤调下。

治小儿斑毒不退。南朱散方

赤豆（炒） 槐花（炒各二钱） 麝香（研少许）

上三味，捣研为散，每服一字匕，温酒调下，量儿大小加减。

治小儿出疮。解热丸方

甘草（生锉） 铁粉（研） 青黛（研各半两）

上三味，捣研为末，再研匀，炼蜜和丸，如鸡头大，每服一丸，熟水化下。

治小儿疹痘穴后，灭瘢痕。楝实膏方

楝实（去核炒） 槐子（各一两）

上二味，并拍碎。用猪脂鹅脂各四两，同于铜铫内，以文武火煎一二十沸，去滓入在瓷合中，候凝涂瘢痕。日二度。

又方：蚬子（活者）

上一味，以淮水或江水养五日，旋取此水，洗手面，日渐生肉。乃无瘢痕。

上一页：小儿热渴
下一页：小儿惊热


小儿惊热 《圣济总录》

小儿惊热

论曰心藏神而恶热，热则神气不得安静，动作多惊，手足掣缩，精神妄乱，热气盛者。

或变又治小儿惊热。眠睡不稳。钩藤饮方

钩藤（三分） 蚱蝉（去头足翅炙二枚） 犀角屑（微炒） 麦门冬（去心焙） 升麻（各半两）

上八味，粗捣筛，每服二钱匕，水一小盏，煎至六分，去滓下竹沥半合，重煎三五沸，分温三服，空心午后夜卧各一，量儿大小加减。

治小儿惊热。神志不安。雄黄散方

雄黄（研一分） 龙脑（研半钱） 麝香（研半钱） 丹砂（研） 黄芩（去黑心） 山栀子仁睛（微炙一只）

上一十三味，捣研为散，再同研匀，一二岁儿，每服半钱匕，三四岁儿，每服一钱匕，并用薄荷汤调下，早晨午后各一，量儿大小加减。

治小儿多惊，身体壮热，吐乳不止。犀角散方

犀角（镑半两） 牛黄（研一钱） 青黛（研） 熊胆（研各一分）

上四味，捣研为散，再和匀，每服一字匕，乳汁调下日二，随儿大小增减。

治小儿惊热，心神躁闷，胸膈不利，痰涎呕逆，利膈镇心。铁粉煎方

铁粉（研） 丹砂（研） 水银沙子 马牙（硝研） 龙脑（研各一钱） 天竺黄（研）寒食面香（末各一钱）

上一十三味，捣研为末和匀，以生蜜少许调如膏，每服一小皂子大，用金银薄荷汤化下，量儿大小加减。

治小儿惊风壮热，时气疮疹，摇头弄舌。咳吐目涩，多睡涎嗽，兼治寒邪发热，及下利脓血。金箔丸方

金箔（四十九片） 丹砂（研） 水银沙子 麝香（研） 腻粉（研各一钱） 牛黄（研）青黛天麻（酒浸

上一十五味，捣研为末，再同研匀细，生蜜和丸，如梧桐子大，或如鸡头大，每服以一丸，分三服，不计时候，煎人参 薄荷汤化下，更量儿大小加减。

治小儿惊热，镇心化涎。丹砂虎睛丸方

丹砂（研一两） 虎睛（微炙一对） 牛黄（研） 龙脑（研各一钱半） 麝香（研一钱） 犀角裹煨熟） 钩藤（

上一十二味，捣研为末，再同和匀，炼蜜为丸，如梧桐子大，每服半丸，煎金银汤化下，量儿大小加减。

治小儿惊热不安。青金丹方

青黛（四两） 甘草（生取末二两） 蝉蜕（取末一两） 麝香（研一分） 牛黄（研）龙脑（

上九味，再同研令匀细，用胶饴搜和，丸如鸡头大，每一丸分作四服，小儿惊啼、薄荷汤研服，兼涂顶及手足心，此药安和脏腑，镇心祛毒，安魂安魄，调畅三焦。解烦除热，大人烦治小儿惊热，睡中搐搦，镇心脏，安神定魄。紫霜散方

铅霜 天竺黄 甘草（生锉各一钱） 丹砂（研一两半） 铁粉（研半两） 龙脑（研半钱）

上八味，先捣研为散，再同研匀，以瓷器盛，每服一字匕，蜜水调下。

治小儿惊热，心神不宁，时发螈 。蝎梢丸方

蝎梢（微炒一钱） 白附子（炮半两） 天南星（炮一分） 夜明砂（微炒半两） 白僵蚕（直钱）

上九味，捣研为末，再同研匀，面糊为丸，如鸡头大，每服一丸，薄荷汤化下，临卧服，更量儿加减。

治小儿惊热，凉膈化痰。犀角饼子方

犀角（镑） 真珠末 丹砂（研） 硼砂（研） 粉霜（研） 腻粉 青黛 水银（与黑铅结成

上一十味，捣研为末，再同研匀，用山药煮糊和丸，如皂子大，捏作饼子，每服半饼，薄荷汤化下，食后临卧服。

治小儿惊热涎盛，风虚吐逆，疳气黄瘦，吐泻后生风。金粟丸方

胡黄连 犀角（镑） 丁香 木香 天竺黄 晚蚕蛾（微炒为末） 牛黄（研） 丹砂（研

上一十三味，捣研为末，再同研匀，用牛胆汁化蟾酥和丸，如黄米大，每服一丸。温水化下，如惊风搐搦，先用一丸，温水化，灌在鼻内，随搐左右，良久以嚏为效。后用温水化下三治小儿挟热多惊，心神烦躁，赤眼口疮，遍身壮热，大小便多秘，或生疮癣，咳嗽多涎，睡卧惊叫，手足搐搦，急慢惊风，渴泻等疾。牛黄丸方

牛黄（研一分） 丹砂（研） 雄黄（研各半两） 马牙硝（研一两） 麝香（研） 龙脑（研各药子 甘草（炙） 天竺黄（研各半两

上一十四味，捣研为末，再同研匀，炼蜜和成挺子，每服旋丸一黑豆许，用金银薄荷煎汤化下，量儿大小加减与服。

治小儿惊热，利膈坠痰涎。丹砂丸方

丹砂（研） 马牙硝（研） 龙脑（研） 甘草（生为末各一分） 牛黄（研半钱） 麝香（研一

上六味，再研令匀细，炼蜜和为剂，每服旋丸小豆大，薄荷汤化下。一方、入雄黄一字，寒水石末二钱，名雄朱膏。

治小儿惊热。涎化热，镇心。丹砂丸方

丹砂（研） 麝香（研） 铁粉（各半两） 马牙硝（研） 远志（去心焙为末） 牛黄（研） 腻

上八味，捣研为细末，再同研匀，炼蜜为丸，如梧桐子大，每服一丸，薄荷汤化下。加至二丸。

治小儿一切惊热，凉心脏。天竺黄散方

天竺黄（一分） 大黄（湿纸裹煨半两） 丹砂（研半钱） 马牙硝（研一分） 郁金（三分一

上五味，捣研为散，每服半钱匕，薄荷自然汁入蜜，熟水调下，临卧服，如大人着热，新汲水调下一钱匕。

治小儿惊热，眠中搐搦。熊胆丸方

熊胆 胡黄连（各二钱） 细墨（烧过半钱） 使君子（面裹炮熟为末七枚） 天浆子（麸炒

上八味，捣研为末，再同研令匀，用白面糊和丸，如黍米大，每服五丸至七丸，不计时候，煎白粳米饮下。

治小儿惊热。化风壅涎嗽，镇心安神。小天南星丸方

天南星（牛胆内柜者研） 人参 赤茯苓（去黑皮） 真珠末（研） 半夏（用生姜半两同以水

上八味，捣研为末，水浸炊饼心为丸，如黍米大，每服四丸至五丸，不计时候。煎金银薄荷汤下。

治小儿惊热，心神不安，睡中语言，及手足掣缩。至圣青金丸方

青黛（研） 胡黄连 雄黄（研各半两） 龙脑（研一钱） 熊胆（研） 芦荟（研） 丹砂（研）大） 铅霜（一钱

上一十三味，除水银外，捣研为末，再入乳钵内，并水银同研令匀，用 猪胆一枚，取汁熬过，浸蒸饼心少许和丸，如粟米大，每服三丸至五丸，薄荷汤下，量儿虚实加减。

治小儿惊热，手足潮搐，切牙直视，压惊坠涎，安神定魄。镇心丸方

人参末 白茯苓（去黑皮为末） 山芋（末） 凝水石（ 研） 寒食面（各一两） 甘草末（

上一十味，同研极细，炼蜜和丸，如鸡头大，每服半丸至一丸，食后临卧，煎金银薄荷汤化下，量儿大小加减服。

治小儿惊热，化痰涎，安心神。丹砂饼子方

丹砂（研三钱） 牛黄（研） 龙脑（研） 真珠末（研） 白附子 犀角镑 麝香（研各一钱）

上一十一味，捣研为细末，石脑油和丸，如梧桐子大，捏作饼子，每服一饼子。薄荷汤化下，不拘时候，量儿大小加减服。

治小儿惊热，身体温壮。筋脉跳掣，精神昏闷，痰涎不利。天麻防风丸方

天麻 防风（去叉） 人参（各一两） 干蝎（全者炒） 白僵蚕（各半两） 甘草（微炙） 丹

上一十味，捣研为末，炼蜜和丸，如梧桐子大，每服二丸，煎薄荷汤化下，不拘时，量儿大小加减服。

治小儿惊热，身体温壮，及伤寒四五日未得汗，啼叫少睡，吃水无度。铅白霜丸方

铅霜 马牙硝（研） 人参 天竺黄 甘草（炙各半两） 丹砂（研一分） 山栀子仁（一两）

上七味，捣研为末，炼蜜为丸，如梧桐子大，每服一丸，冷熟蜜汤化下，更量儿大小加减服。

治小儿惊热，手足掣缩，精神妄乱。天竺黄散方

天竺黄（研） 郁金（锉） 犀角（镑屑） 黄芩（去黑心各一分） 龙脑（研一钱） 人参甘

上七味，捣研为细散，每服半钱匕，生姜蜜水调下，乳食后服。

治小儿惊热，神气不安，手足掣缩。赤茯苓汤方

赤茯苓（去黑皮） 凝水石（研各一分） 龙齿（研半两） 石膏（碎一两） 麦门冬（去心焙）

上六味，粗捣筛，一二岁儿，每服半钱匕，水三分，竹沥三分，同煎至三分，去滓温服，早晨晚后各一，更量儿大小加减。

治小儿惊热，神乱形跃。镇心散方

丹砂（研二钱） 犀角（镑一字） 人参（三钱） 白茯苓（去黑皮三钱） 牛黄（研一字） 麝

上六味，捣三味为细散，入研者三味，再研匀，薄荷汤调下半钱匕，或一字匕。

治小儿惊热。大黄 甘草饮方

大黄（锉炒） 甘草（炙锉） 芍药（各半两） 当归（切焙一两）

上四味，锉如麻豆，以水三盏，浸一宿，煎取一盏澄清，儿生三日，与一蚬壳许。余量儿大小加减服，若一服得快利，即不须再服。

治小儿惊热，身体温壮，小便涩少，宜行小肠，去心热，儿自少惊，亦不成疾。凝水石散方

凝水石 滑石（水研令如泔浆荡取细者沥干更研无声乃止各二两） 甘草（生末一两）

上三味研令匀，每服半钱匕，量儿大小加减，热月冷水调下，寒月温水调下，凡被惊，及心热卧不安，皆与一服，加龙脑更良。

治小儿惊热，多涎身热，痰疟久痢吐乳，或午后发热惊痫等疾。丹砂丸方

丹砂 粉霜 腻粉（各一分） 生龙脑（一钱）

上四味，研令极细，以软粳米饭为丸，如绿豆大，一岁一丸，甘草汤下，余以意加减服。

上一页：小儿疮疹
下一页：小儿急惊风


小儿急惊风 《圣济总录》

小儿急惊风

论曰小儿急惊之状，身体壮热，痰涎壅滞。四肢拘急，筋脉牵掣，项背强直，目睛上视，牙不和所谓治小儿急惊，涎盛搐搦。剪刀股丸方

大戟（浆水一盏略煮） 石燕子（捣研） 粉霜（研各二钱） 棘刚子（连肉四十二枚）蝎梢黄（研各半

上一十味，捣研罗为细末，用汤浸雪糕为丸，如梧桐子大，每服一丸，用剪刀股研破，浓煎薄荷水化下，如口噤，即斡开灌之。

治小儿急惊，涎潮昏塞，发搐不定。水银丸方

水银（半两用黑铅一分结沙子） 巴豆（五十粒去皮心膜去油） 腻粉（秤一钱研） 半夏（

上五味，同研匀，入石脑油慢研如膏，用油单密收，每服量儿大小，旋丸如绿豆大，一岁儿二丸，煎金银薄荷汤下，须臾利下稠涎。惊搐立定，更不须服。

治小儿急惊风，四肢抽掣，口噤上视。雄黄丸方

雄黄 乳香 丹砂 牛黄（各一分） 铅霜 熊胆 蝎梢（微炒为末） 麝香 蟾酥 枯矾

上一十味，同研令极细，以糯米饭和丸，如绿豆大，每服三丸，温水下，不拘时候。量儿大小加减。

治小儿急惊搐搦。青金丸方

龙脑 腻粉 青黛 乳香 天南星（各一钱） 铅白霜 粉霜 淀粉（各半钱） 蝎梢（微炒

上一十味，捣研为末，石脑油和成剂，旋丸如黑豆大，每服一丸，至二丸，量大小加减，并薄荷水化下。

治小儿急惊，化涎镇心神。牛黄丸方

牛黄（研） （微炒） 天南星（炮捣） 腻粉（研） 半夏（汤洗七遍焙） 麝香（细研各

上八味，捣研为末，烧粟米饭和丸，如黍米大，每服三丸五丸。荆芥汤下，不拘时候。

量儿大小加减。

治小儿急惊风，及四时伤寒，浑身壮热，唇口焦干，两目翻露，搐搦昏迷。龙齿散方

龙齿（二钱） 丹砂（半分） 铅白霜（三钱） 天南星（水浸七日逐日换水薄切曝干为末五

上五味，捣研为散，每服一字匕，葱白金银汤调下，三服后汗出立愈。

治小儿急惊风，喉中有涎，呀呷有声。坏涎丸方

雄黄 丹砂 铅霜（三味同研） 甘草（炙为末） 水银（用枣瓤研令星尽为度）

上五味等分，一处用糯米饭，丸如黍米大，每服二丸，以梨汁下，化尽涎为度，更量大小加减。

治小儿惊搐。丹砂散方

丹砂（一钱研） 腻粉（一钱） 蜈蚣（一条酒浸炙） 蝎梢（四十九枚炒）

上四味，捣研为细散，每服一字匕，薄荷汁调下。

治小儿急惊。搐搦不定。圣红散方

天南星（一个重一两者先炮裂于五月一日用好酒浸每日换酒浸至端午日用大蝎七七枚同蒸阴干去蝎用天南星） 丹砂（半两细研与天南星同研令匀）

上二味，再同研为散，每服一字匕，薄荷汤放冷调下。

治小儿急惊风。必胜散方

天南星（炮） 轻粉（研） 甘遂 全蝎（炒各一分） 巴豆（去皮心膜出油七粒） 丹砂（研

上七味，捣研为散，每服一字匕，要吐泻酒调下，取涎薄荷汤调下，未周 儿减之。

治小儿急惊，并宣转风热。龙脑水银丸方

龙脑（研） 麝香（研各一字） 猪牙皂荚（炙） 甘遂（各一分） 腻粉（研一钱） 青黛（研）

上八味，捣研为末，面糊丸如麻子大，一岁一丸，更量病紧慢，及儿大小加减。用薄荷汤下。

治小儿急惊，手足螈 ，咽膈涎盛。巨圣散方

大黄 乳香（研各二钱） 麝香（研半钱匕） 丹砂（研一钱） 腻粉（二钱匕研） 雄黄（研

上八味，捣研为散，每服一字，或半钱匕，薄荷汤调下，更量大小加减服。

治小儿急惊风。银朱丸方

水银（结沙子半皂子大） 甘遂（二钱捣） 丹砂（研） 轻粉（各一钱） 龙脑（半钱研）

上五味，同研细，炼蜜和为剂子，每服旋丸如半皂子大，量大小加减，煎薄荷汤化下。

治小儿惊积，涎潮发搐。青黛丸方

青黛（一钱研） 大戟（半两米泔水浸一宿用栝蒌根末一处炒黄色不用栝蒌末取大戟末一南星（炮

上一十味，捣研为末，水浸蒸饼心为丸，如梧桐子大，二三岁儿，金银薄荷汤下一二丸，量大小虚实加减。

治小儿急惊，定搐。中分散方

螳螂（一个中分） 蜥蜴（一个中分） 赤足蜈蚣（一条中分）

上三味，各随左右一边，同为细末，右治女子，左治男子，有患急惊搐者。每用一剜耳，吹入鼻内，搐左即左定，搐右即右定。

治小儿急惊，及天 客忤。白虎丸方

青黛 麝香 白牵牛（末） 甘遂（末） 寒食面 大黄（末各三钱） 腻粉 龙脑 粉霜（各

上九味，各研细和匀，滴水丸如鸡头实大，每服半丸一丸，磨刀水化下，量大小加减，微利为度。

治小儿急惊风，咽膈痰壅，迷闷口噤，手足搐搦。水银丸方

水银（以枣肉一分同研令星尽） 腻粉（研） 天南星（炮） 干蝎（微炒各一分）

上四味，捣研为末，同研令匀，再添枣肉，丸如黍米大，每服五丸，乳香汤下，薄荷汤亦得，量儿大小加减。

治小儿急惊风，壮热吐涎。鹤顶丹方

丹砂（细研） 蝎梢（炒各半两） 腻粉（一钱） 巴豆（去皮心膜出油七粒）

上四味，捣研为末，煮面糊丸，如黍米大，每服一丸，煎桃仁汤下，量儿大小加减服之。

治小儿急惊。佛手散方

天南星（一枚重一两者用新薄荷一束捣碎同水浸七日七夜取出切作片子曝干） 丹砂（研半钱） 蜈蚣（赤足全者一枚） 腻粉（炒二钱匕研）

上四味，捣研为散研匀，每服一字匕，薄荷熟水调下，一岁以上，渐加至半钱匕。欲作丸，用枣肉丸如莱菔子大，一岁十丸，一岁以上，加至十五丸，亦薄荷熟水下。

治急惊。碧霞丸方

巴豆（去皮心膜研出油尽三十粒） 硫黄（研） 乳香（研各一钱） 腻粉（炒二钱匕）青黛

上五味，各细研和匀，用糯米饭，丸如绿豆大，每服二岁二丸，冷薄荷汤下。急惊风，用棘刚子新薄荷研汤下。

治小儿急惊，身热涎壅，拘急牵掣，口噤上视。软红丸方

丹砂（研） 腻粉（各一分研） 龙脑（半钱研） 蝎梢（一钱捣末） 水银（二钱结沙子） 半十粒去皮心膜不出

上九味为末，炼黄蜡一两，入熟油少许，同药末研匀为膏，旋丸如绿豆大，每服二丸，至三丸，量儿大小虚实，龙脑腻粉水下。

治小儿急慢惊风。黑神丸方

腻粉（一钱半） 墨 白面 芦荟（研各一钱） 麝香（研） 龙脑（研） 牛黄（研）青黛（研）使君子（去壳面裹炮熟各半钱）

上九味，同研匀细，面糊丸，如梧桐子大，每服半丸，薄荷汤研下，要利、即服一丸，俗名睡惊丸，少不同耳，前后用之，垂死儿一服，即瘥。

治小儿急惊，手足搐搦，目睛直视。软金丸方

胡黄连（一钱） 使君子（五枚） 天浆子（炒七枚） 香墨 麝香（研） 青黛 腻粉（各一

上七味，捣研为末，以寒食面为糊和丸，如小豆大，每服一丸，金银薄荷汤化下。量儿大小加减服。

治小儿惊风，眠睡不稳。牛黄丸方

牛黄（一钱研） 丹砂（研二钱） 水银（用铅结成沙子用鸡头许） 蝎梢（去土炒二七枚为细研）

上八味，同研令匀，煮枣肉和丸，如芥子大，每服三丸，至五丸，金银薄荷汤下，量儿大小加减服。

治小儿惊积，镇心化涎。小丹砂丸方

丹砂（研一分） 巴豆（去皮心膜出油尽三十粒） 半夏（汤洗七遍为末炒二钱匕） 杏仁（

上四味，捣研为末，面糊丸如绿豆大，每服一丸，荆芥 薄荷汤下，三岁二丸，五岁三丸，如惊伏在内，即惊积行尽，仍旧药出，如无惊积，药更不下。

治小儿急慢惊风。蝎梢散方

蝎梢（七枚） 乌头尖（七枚） 半夏（一枚浆水煮过） 丹砂（研半字） 附子（生去皮脐一

上五味，捣罗为细散，每服一字匕，煎柳枝汤调下。

治小儿急惊，体热涎壅，四肢拘急，筋脉牵掣。白花蛇丸方

白花蛇头（一枚自开口者生用） 干蝎（全者炒半两） 牛黄（研） 龙脑（研各半分）丹砂

上六味，捣研为细末，炼蜜和为剂，每服旋丸，如一绿豆大，薄荷温水化下。

上一页：小儿惊热
下一页：小儿慢惊风


小儿慢惊风 《圣济总录》

小儿慢惊风

论曰小儿慢惊者，痫病发于阴也，由在胎时，禀受不足，心气虚弱，外中风邪，入于腑脏，其发则手足螈 ，头目摇动，牙关噤紧，神情如醉，休作有时，潮搐不定者，谓之阴痫，其治疗也，外以灸法，内以药饵，临机制变，可谓上工，若证见息高鱼口泄汗遗尿者，皆所不治。

治小儿慢惊体热，忽发吐逆，夜多啼叫，或泄或秘，变成慢惊，或为疳疾，定搐搦，坠痰涎，镇心疗疳。如圣青金丸方

龙脑（一钱） 香墨（一钱半） 使君子（两枚面裹慢火煨熟） 腻粉 麝香（各一分）白面

上九味，同研匀细，滴井华水和丸，如鸡头实大，每服一丸，慢惊者，用冷薄荷水化下，服讫即睡，睡觉取下涎，从大便出立愈，后更与三两服，如些小惊及急惊，只服半丸。

治小儿慢惊虚困，痰涎不利。羌活丸方

羌活（一两） 白僵蚕（炒半两二味捣末） 硫黄 水银（各一分二味结沙子研）

上四味，合研匀细，炼蜜和丸，如豌豆大，四五岁，每服二丸，三岁以下一丸，煎金银荆芥 薄荷汤化下。

治慢惊风。琥珀丸方

琥珀 犀角末（各一钱） 真珠末 天南星（酒浸麸炒各二钱） 牛黄 龙脑（研） 麝香（

上九味，捣研为细末，炼蜜丸如鸡头实大，每服一丸，煎菊花汤化下。

治小儿慢惊风。回魂煎方

天南星（一枚重三钱者烧地坑子令赤用醋泼下天南星以碗子合定勿透气去皮脐取二钱）白附子（三枚生用） 乌蛇（四寸用酒浸去皮骨炙） 蜈蚣（一条酒炙） 棘刚子（三十枚）干蝎香（各一钱）

上一十五味，捣研匀细，用石脑油为膏，旋丸如豌豆大，每服一丸，薄荷汤化下。

治小儿慢惊风。天南星煎丸方

天南星（一两细锉水二盏微火熬至半盏去滓重熬成膏） 白附子（半两炮） 天麻（一两）

上四味，捣罗三味，入天南星膏内和丸，如绿豆大，三五岁儿，每服二丸，薄荷汤下。

五六岁儿，三丸，日再服，更量儿大小加减，不拘时。

治小儿慢惊风。天浆子散方

天浆子 白僵蚕（炒） 干蝎（炒各三枚）

上三味，捣罗为散，每服一字匕，煎麻黄汤调下，日三服，汗出为效，更量儿大小加减不拘时。

治小儿慢惊风，潮发搐搦，项筋紧强。紫霜散方

白花蛇（酒浸一宿去皮骨炙一两） 铁粉（半两研） 丹砂（研） 白附子（炮） 蝎梢（各一分

上六味，捣研为细散，每服半钱匕，薄荷汤调下，不拘时。

治小儿慢惊风。干蝎散方

干蝎（五枚全者炒） 细辛（去苗叶） 乳香（研各一分） 青黛（研） 白附子（炮各半两）

上五味，捣研为细散，每服半钱匕，煎冬瓜子汤调下，不拘时。

治小儿慢惊风，兼内外俱虚。羌活煎方

羌活（去芦头） 防风（去叉） 桂（去粗皮） 独活（去芦头） 人参（各一分） 白附子（半

上一十味，捣罗八味为末，次熔硫黄成汁，次入水银为沙子，放冷细研，入众药末，用枣肉蜜和成煎，每服一大豆许，煎防风汤化下，紫参人参汤亦得，一方、去白僵蚕，加茯苓一分。

治小儿慢惊风，摇头闭目。归魂丸方

金箔（十五片研） 丹砂（研） 腻粉（研） 牛黄（研） 青黛（研） 白僵蚕（炒）蝉壳（去各一分） 天麻（半两

上一十四味，为细末，炼蜜和丸，如梧桐子大，每服一丸，薄荷汤化下，奶食后临睡服。

治小儿慢惊风，坠涎。真珠丸方

真珠 牛黄 丹砂 雄黄 腻粉（各一分研）

上五味，合研匀细，用粳米饭和丸，如黄米大，一二岁儿，每服三丸，薄荷汤下。日三，更量儿大小加减。

治小儿慢惊风，吐逆不定，胃虚生涎，多惊饶睡。丁香丸方

丁香（一分为末） 半夏（三枚汤洗十遍焙干为末） 水银 铅（各一分二味结砂子） 蝎梢

上五味，合研匀细，用熟枣肉和丸，如绿豆大，每服五丸至七丸，量儿大小加减。并用荆芥 薄荷汤下，大人虚风痰涎，丸如梧桐子大，一服七丸至十丸。

治小儿慢惊风，四肢搐搦。五灵脂丸方

五灵脂 白附子（生） 天南星（生） 干蝎（各一两） 蝉壳（半两生去土）

上五味，捣罗为末，酽醋一盏，药末一两，同熬成膏，入余药末和丸，如绿豆大，未满月儿，奶汁化破一丸，二岁以下、二丸，渐大以意加减。用金银薄荷煎汤化下。鼻上汗出即愈。

治小儿慢惊风，心神闷乱，烦懊不安，筋脉拘急，胃虚虫动，反折啼叫。乳香丸方

乳香（盏子内熔过研半钱） 胡粉（一钱）

上二味，合研匀细，用白颈蚯蚓，生捏去土，烂研和就为丸，如麻子大，每服七丸至十丸，煎葱白汤下，更量儿大小加减。

治小儿慢惊风。干蝎天麻散方

干蝎（全者十枚炒） 曼陀罗（七朵） 天麻 乳香（研） 天南星（炮） 丹砂（研各一分）

上六味，捣研为细散，每服半钱匕，薄荷汤调下。不拘时。

治小儿慢惊风，因转泻，虚极多睡善欠，医所不能疗。麻黄散方

麻黄（七节以儿中指节比） 薄荷（全者七叶） 干蝎（全者一枚）

上三味，各炒黄色，合捣研为细散，每服半钱匕，温薄荷水调下，更量儿大小加减。服后略以衣被盖之。汗出立瘥。

治慢惊。罢搐煎方

丹砂（研） 水银 天南星（炮） 腻粉（研） 薄荷 白附子（炮） 干蝎（全者炒各一分）

上七味，为细末，用石脑油和成煎，每服一大豆许，薄荷汤化下。

治小儿慢惊风多涎，腹胀潮热，发渴搐搦。万灵丹方

牛黄（一钱细研） 麝香（半钱细研） 熊胆（半钱细研） 腻粉（半钱细研） 干蝎（五枚微枚炮裂） 蝉壳（七

上一十味，先捣罗四味为细末，次入六味，都研令匀，炼蜜为丸，如黍米大，每服三丸，煎薄荷 荆芥汤下，量儿大小加减。

治小儿慢惊风，搐搦烦热。犀角丸方

犀角屑（一分） 蝉壳（二七枚微炙） 天浆子（二七枚麸炒去壳） 牛黄（一分细研）青黛

上焙过研）细研）

上一十二味，先捣七味为细末，次入五味，都研令匀，炼蜜为丸，如黍米大，每服两丸，煎饼子治小儿慢惊风潮发，磨化。龙脑丸方

龙脑 麝香 芦荟 熊胆 腻粉（各半钱研） 胡黄连 使君子 青黛（研各一钱） 香墨

上九味，捣罗胡黄连 使君子为末，余研极细，滴水和丸，如梧桐子大，每服二丸。煎金银薄荷汤磨下，经宿取恶物便安。

治小儿慢惊风，胸膈痰涎，咽喉壅塞，身体壮热，筋脉拘急，时或发渴。芦荟散方

芦荟（研） 龙骨 雄黄（研） 麝香（研各半分） 胡黄连 青黛（研） 木香 丁香 牛黄 附子（炮裂去皮脐） 人参

上一十八味，捣研为散，每服半钱匕，薄荷汤调下。

治小儿虚风慢惊搐搦，项筋紧强，手足逆冷，腰背拘急。再生丸方

蜈蚣（一条酒浸一宿炙） 干蝎（全者七枚炒） 蚕蛾（十枚炒） 白僵蚕（直者炒） 丹砂（脑（研）

上一十二味，捣研为细末、研匀，以石脑油和剂，油单裹，每服旋作一丸，如黍米大，冷水化下，须发前服，三服必效，后服睡脾散。

治小儿慢惊风。睡脾散方

桑螵蛸（四枚） 干薄荷叶 干蝎（全者炒） 人参 干山芋 天南星（炮） 半夏（生姜汁

上七味，捣罗为细散，每服半钱匕，麝香粟米饮调下。

治小儿虚风。钩藤煎方

钩藤 防风（去叉） 芎 天麻（酒浸切焙） 麻黄（去根节各一分） 荆芥穗 蝉壳（香（各一

上一十二味，捣研为细末，炼蜜和成煎，每服皂子大，荆芥紫参汤化下。

治小儿慢惊风，涎塞咽喉，服利药过度者。麝香饼子方

麝香（研） 腻粉（各三钱匕） 淀粉（二钱匕）

上三味，研令匀细，以香墨研浓汁和丸，捏如扁豆大，每服一饼，薄荷汤化下。

治小儿慢惊，神识昏塞，时发时省，手足搐搦，目睛直视。天麻丸方

天麻 白僵蚕（炒） 干蝎（去土炒） 白附子（各二钱） 牛黄（研） 丹砂（研） 麝香（研

上八味，捣研为末，炼蜜和丸，如鸡头实大，每服一丸，薄荷汤化下，量儿大小加减服治小儿慢惊风，手足螈 ，神情如醉。桃红散方

天南星（炮） 乌头（炮裂去皮脐） 白附子（炮） 天麻（各半两） 干蝎（微炒二十一枚）

上六味，捣研为细散，每服一字，或半钱匕，旋入牛黄龙脑各少许，煎麻黄汤调下，日三．治小儿慢惊风，久不瘥。天竺黄散方

天竺黄 人参 胡黄连 使君子（炮各一分） 半夏（三枚生姜汁浸炒） 藿香（半分）丹

上一十味，将八味捣为细散，入丹砂麝香研匀，每服一字匕，冷蜜汤调下，熟水亦得，量儿大小加减服。

上一页：小儿急惊风
下一页：小儿惊悸


小儿惊悸 《圣济总录》

小儿惊悸

论曰心藏神而恶热，小儿体性多热。若感风邪，则风热搏于腑脏，其气郁愤，内乘于心，令儿神志不宁，故发为惊，若惊甚不已，则悸动不宁，是为惊悸之病。

治小儿惊悸不安。紫金散方

铁粉 龙齿 石膏 牛黄（并研如粉） 甘草（生末各一分）

上五味，先捣龙齿石膏为末，与诸药同研如粉，每服半钱匕，用淡竹沥调服。三四岁儿，每服一钱匕，日三服，早晨午间日晚各一，量儿大小，以意加减。

治小儿壮热惊悸，并热疮出。人参汤方

人参（三分） 茯神（去木半两） 龙齿（研如粉一两） 钩藤（一分） 蚱蝉（去足头翅微炙炙令黄二寸）

上八味，粗捣筛，一二岁儿，每服一钱匕，水半盏，煎至三分，去滓入牛黄一豆许大，分温二服，空心午后各一，量儿大小，以意加减。

治小儿壮热，时气惊悸，并热疮出。钩藤汤方

钩藤（一两） 人参（一两） 蚱蝉（微炙去翅足一两） 黄芩（去黑心一两） 蛇蜕皮（微炙

上八味，粗捣筛，一二岁儿，每服一钱匕，水半盏，入竹沥半合，石蜜少许，同煎至四分，去滓分温二服，空心午后各一，更量儿大小，以意加减。

治小儿心热惊悸。牛黄散方

牛黄（研一分） 天竺黄（研半两） 铅白霜（研半两） 玄明粉（研一两） 玄明粉（研一两）

上六味，捣罗人参 茯苓为末，同牛黄等研为散，一二岁儿，每服半钱匕，用薄荷汤调服，三四岁儿，每服一钱匕，日三服，早晨午间日晚各一，量儿大小，以意加减。

镇心神，凉咽膈，压惊悸，退壮热，化风涎。大丹砂丸方

丹砂（研水飞过） 甘草（炙） 白茯苓（去黑皮各二两） 人参（一两） 马牙硝（研一分）

上九味，捣研为末，炼蜜和丸，如鸡头大，每服一丸，用竹叶汤化下，食后临睡服。大小以意加减之。

治惊悸，退壮热，止涎嗽，利咽膈，除眠睡不稳。丹砂丸方

丹砂（二两细研水飞） 半夏（汤洗七遍二两） 乳香（研半钱） 人参 白茯苓（去黑皮各

上八味，捣研为末，用白面糊和丸，如麻子大，三岁儿，服十丸至十五丸，不拘时。用竹叶乳香汤下，量儿大小加减。

治小儿惊热，筋脉抽掣，夜卧惊悸，四肢烦热。天竺黄散方

天竺黄（研半两） 郁金（浆水煮一分） 粉霜（研一分） 铅白霜（研一分） 山栀子仁（半

上五味，捣研为散，一二岁儿，每服半钱匕，用新汲水调服，三四岁儿，每服一钱匕，日二，早晨日晚各一，更量儿大小，以意加减。

治小儿虚热惊悸，睡中时叫。麦门冬汤方

麦门冬（去心焙一两半） 人参（半两） 龙骨（一两） 茯神（去木三分） 甘草（炙一分）

上六味，粗捣筛，一二岁儿，每服一钱匕，水七分，入生地黄汁少许，同煎至四分，去滓温服，日三四服，量儿大小，以意加减。

治小儿风热惊掣，心忪恐悸。茯神汤方

茯神（去木一分） 龙齿（半两） 寒水石（研一分） 升麻（三分） 石膏（研一两）麦门冬

上六味，粗捣筛，一二岁儿，每服一钱匕，水七分，入竹沥少许，煎至四分，去滓温服，日三夜一，量儿大小，以意加减。

治小儿风热，心神惊悸，睡卧不安。真珠丸方

真珠末 羌活（去芦头） 防风（去叉） 钩藤 龙胆 天竺黄（研） 升麻 牛黄（研各一一钱研）

上一十五味，捣研为末，炼蜜丸如绿豆大，每服用荆芥 薄荷汤，研下五丸，日三四服，常服化一切惊涎。

治小儿精神不爽，寝寐多惊，心忪恐悸，四肢战抖，举动欲倒。状类暗风，或烦躁多啼，退惊风，化痰壅，壮心气，益精神。大镇心丸方

生犀角（镑末一两） 羚羊角（镑末） 龟甲（镑末） 赤箭（各半两） 牛黄（研） 茯神（去（炙令焦黄） 龙脑（研各一分） 铁粉（（研半分） 金箔（研） 银箔（研各五十片）

上一十九味，捣研为末，炼蜜丸如梧桐子大，每服一丸至二丸，食后临卧，薄荷汤化下，更量大小加减。

治小儿惊悸，眠睡不稳，金箔丸方

金箔（四十九片） 丹砂 水银 腻粉（各半两） 麝香 牛黄 青黛 犀角（末） 白僵蚕（去节） 天南

上一十五味，除青黛以上七味研匀，余者捣罗为末，同七味再细研，用生蜜和匀成剂，旋丸如梧桐子大，每服一丸，薄荷自然汁化下，量儿大小加减。

上一页：小儿慢惊风
下一页：小儿惊啼


小儿惊啼 《圣济总录》

小儿惊啼

论曰心藏神，神安则脏和，故小儿昼得精神安，而夜得稳眠，若心气不和，邪热乘之，则精神不得安定，故暴惊而啼叫也。

治小儿惊啼。牛黄丸方

牛黄 丹砂 芦荟 麝香（各研如粉） 白僵蚕 龙齿 当归（切焙） 芍药 钩藤 蜗牛

上一十二味，除前牛黄等四味研外，余并捣罗为细末，更同四味研匀，炼蜜和丸，如麻子大儿大治小儿惊啼五惊。龙角丸方

龙角（镑） 黄芩（去黑心） 大黄（微炒各半两） 牡丹皮（一分） 蚱蝉（一枚炙去头） 牛

上六味，捣罗为末，炼蜜为丸，如麻子大，每服二粒，用米饮下，日夜共五服，更随儿大小加减，一方去牛黄。

治小儿风热惊啼。蛇黄散方

蛇黄（捣碎研） 犀角（镑） 人参 白茯苓（去黑皮） 防风（去叉） 细辛（去苗土） 蚱蝉草（炙） 牛黄（研

上一十三味，捣罗为散，更研令细，一二岁儿，每服一字匕，用竹沥调服，三四岁儿，每服半钱匕，日三服，不拘时候。

治小儿因客忤惊啼。千金汤方

蜀漆（炒令烟出半两） 左顾牡蛎（烧过一分）

上二味，粗捣筛，一二岁儿，每服一钱匕，以浆水半盏，煎至三分，去滓分温二服。空心日午各一。兼治小儿着噤，更随儿大小，以意加减。

治小儿惊热多啼，不吃乳。虎睛丸方

虎睛（细研二枚） 犀角（屑一两） 黄芩（去黑心） 栀子仁 大黄（锉碎微炒各半两）

上五味，除虎睛外，捣罗为末，再同研匀，炼蜜和丸，如麻子大，每服以粥饮下五丸，日三四服，量儿大小加减。

治小儿惊热啼叫，睡卧不安。清神散方

牛黄（研） 天竺（黄研） 铅白霜（研） 郁金 麦门冬（去心焙） 甘草（炙各一分） 人参（

上七味，捣研为细散，每服半钱匕，人参汤放冷调下，乳食后服。

治小儿体热，忽发吐逆，夜多惊啼，或泄或秘，变成慢惊，或为疳疾，定搐搦。疗疳虫，坠涎痰，安心神。青金丸方

龙脑（研） 麝香（研各一分） 墨（一钱半） 使君子（煨两枚） 腻粉（一分） 白面（三分）

上八味，捣研为末，滴井华水和丸，如鸡头大，每服薄荷汤化半丸。

治小儿夜多惊啼，欲成痫候。鸡脑丸方

雄鸡脑（一分） 丹砂（研细半两） 牛黄（研细一分） 当归（切焙一分）

上四味，将当归捣末，以鸡脑丹砂等，拌和捣匀为丸，百日儿服如黍米大一丸，日再服，更看儿大小，以意增减，并用薄荷汤下。

治小儿痫候苔寒，舌下聚唾，夜啼不止。雀屎丸方

雄雀屎（微炒） 麝香（细研） 牛黄（细研各一分）

上三味，捣研令匀，炼蜜和丸，如黍米大，一月儿一丸，百日儿二丸，并用乳汁下。日再，更看儿大小，以意加减。

治小儿惊啼积热，颜色萎瘁，腹中坚积，不可乳哺，去风痫，除百病。虎睛丸方

虎睛仁（研一枚） 犀角屑（一两） 黄芩（半两去黑心） 大黄（锉碎炒令香熟） 栀子仁（

上五味，捣研为末，炼蜜和丸，如麻子大，一二岁儿，用乳汁研破服之，不拘时候。微利为度，若利频，隔日一服，如儿有虚热，更入知母半两，量儿大小，加减服之。

治小儿惊啼，乳不消化。升麻汤方

升麻 芍药 甘草（炙） 大黄（锉炒各半两）

上四味，粗捣筛，一二岁儿，每服一钱匕，水半盏，煎至三分，去滓温服，乳食后。日三服，量儿大小加减。

治小儿心热惊啼。黄芩散方

黄芩（去黑心） 人参（各一分）

上二味，捣罗为散，每服一字匕，竹叶汤调下，不拘时候服。

治小儿惊啼，手足搐搦。代赭丸方

代赭（生用半两） 铁粉（研） 丹砂（研） 白附子（各一钱） 麝香（研） 龙脑（研各一字）

上六味，捣研细匀，炼蜜和丸，如樱桃大，量儿大小加减。薄荷汤化下。

治小儿惊啼，及夜啼不止。真珠丸方

真珠末 伏龙肝 丹砂（各一分） 麝香（一钱）

上四味，同研如粉，炼蜜和丸，如绿豆大，候啼即温水下一丸，量大小以意加减。

治小儿惊啼，及夜啼。龙齿丸方

龙齿 白僵蚕 当归（切焙） 芍药 蜗牛 钩藤（各半两） 代赭（研） 牡蛎（各二两）

上十味，捣研匀细，炼蜜和丸，如绿豆大，二岁儿三丸，井华水化下，量儿大小。以意加减。

治小儿惊啼，眠睡不稳。桃红丸方

丹砂 麝香（各半钱研） 白附子（半枚） 白僵蚕（一枚） 干蝎（头尾全炒一枚） 腻粉（

上八味，捣研为末，水浸炊饼心和丸，绿豆大，每服一丸，金银薄荷汤化下，看儿大小，临时加减。

上一页：小儿惊悸
下一页：小儿夜啼


小儿夜啼 《圣济总录》

小儿夜啼

论曰经谓合夜至鸡鸣。天之阴，阴中之阴也，夜为阴盛之时，凡病在阴者，至夜则邪气亦甚令啼治小儿夜啼，至明不得寐。芎 散方

芎 防己 白术

上三味等分，捣罗为散，一月及百日儿，每服一字匕，以乳汁调服，半年至一岁儿。每服半钱匕，米饮调亦得，日五服，不计时，量儿大小加减服之，又以半钱乳汁，调涂手心并脐中，亦以摩儿顶上及脊。至验。

治小儿夜啼腹痛。芍药散方

芍药 芎 虫（炙令焦各一分）

上三味，捣罗为散，一月及百日儿，每服一字匕，用乳汁调服，半年至一岁儿，每服半钱匕，连夜四服，量儿大小加减服之。

治小儿夜啼不安，此由腹痛，故至夜辄剧。状似鬼祟。五味子汤方

五味子 当归（切焙） 芍药 白术（各半两） 甘草（炙令赤色） 桂（去粗皮各一分）

上六味，粗捣筛，一月及百日儿，每服一钱匕，用水半盏，煎至三分，去滓分温二服，儿大以意增之，连夜三五服。

治小儿夜啼腹痛。状如鬼祟。桂心汤方

桂（去粗皮一分） 五味子（半两） 当归（切焙一分） 枳壳（去瓤麸炒半两） 甘草（炙一

上五味，粗捣筛，一月及百日儿，每服钱匕，用水半盏，煎至三分，去滓分温二服。半年至一岁儿，准前煎作一服，不计时候。

治小儿夜啼，前胡丸方

前胡（去芦头二分）

上一味，捣罗为末，炼蜜丸如麻子大，一月及百日儿，每服三丸，用乳汁下，半年至一岁儿。每服五丸，日三夜一。

治小儿夜啼不止，面青腹胀，是中客忤。麝香散方

麝香（一分）

上一味研细，每服一字匕，清水调服之。

治小儿夜啼，至明即安寐。芎 散方

芎 防己（各半两） 人参（一分）

上三味，捣罗为散，二十日儿，未能服者，以乳汁和之，如麻子大一丸，以乳汁下。儿大能服散者，每服一字匕，米饮调下，一日三两服。

治小儿夜啼。伏龙肝丸方

伏龙肝（一分） 丹砂（一钱） 麝香（一字）

上三味，捣研为末，炼蜜丸如绿豆大，每服五丸，量儿大小加减。俟夜深，煎桃符汤下治小儿夜啼。立效散方

乳香（一钱） 灯花（七枚）

上二味，同研为散，每服半字，涂奶母乳头上令服。

治小儿夜啼。莲心散方

石莲心（半两） 人耳塞（半钱） 乳香（一分别研） 人参（半两） 灯花（一字） 丹砂（一

上六味，捣研为散，每服半字匕，薄荷汤调下，不拘时候。

治小儿夜啼不止。腹中疗痛。黄 丸方

黄 甘草（炙） 当归（切焙） 芍药 附子（炮裂去脐皮） 干姜（炮各一分）

上六味，捣罗为末，用乳汁和丸，如难丸，更入少许面糊，丸如黍米大，一月及百日儿，每服三丸，用乳汁下，半年至一岁儿，每服五丸，一日三五服，量儿大小加减服之。

治小儿夜啼，鸡鸣即止。代赭丸方

代赭（醋淬七遍别研） 牡丹皮 芍药 麝香（别研各一分）

上四味，捣研为末，炼蜜丸如麻子大，一月及百日儿，每服三丸，用薄荷汤下。半年至一岁儿，每服五丸，连夜三四服。

治小儿夜啼。硫丹丸方

硫黄（一分） 铅丹（炒过一两）

上二味，同研如粉，以小合子内盛，不固济，大火 令烟尽，候冷以竹筒中盛，纸单子封口，埋在地下，七日取出，更研细，用饭丸如黍米大，一月及百日儿，每服两丸。用冷水下，半年至一岁儿，每服五丸，连夜三四服。

治小儿腹中猝痛，啼呼闷绝。半夏丸方

半夏（生姜汁洗去滑曝干一分）

上一味，捣罗为末，用酒面糊丸，如黍米大，一月及百日儿，每服三丸，用薄荷汤下。

半年至一岁儿，每服五丸，一日三五服。

治小儿夜啼方

上用灯花，涂乳母乳上，与服。

治小儿夜啼。猪屎浴方

上取猪屎烧灰，以沸汤淋汁浴儿，并与少许服之。

又方：上取母妊娠时，食饮偏有所思之物，以哺儿愈。

又方：交道中土 伏龙肝（各半两）

上二味，研罗为末，水和少许服之。

又方：上取死人朽棺木。烧明照之，即止又方：上取犬颈下毛，以绛囊盛，系儿两手，立止。

又方：上以日未出时，及日午时仰卧，于脐上横纹中，屏气朱书作血字。其夜即断声。

又方：上取败甑带悬于户上瘥。

又方：上取明鉴挂于床脚上瘥。

又方：上于脐下书田字瘥。

治小儿夜啼方

上取败草垂户上瘥。

又方：上取牛粪灰，安母卧床下。勿令母知之。

又方：盗取车辋。安母卧床。勿令知。

治小儿夜啼不止方

刘寄奴（半两） 甘草（一指节许） 地龙炒（一分）

上三味 咀，以水二盏，煎至一盏，去滓时时与服。

上一页：小儿惊啼
下一页：小儿啼


小儿啼 《圣济总录》

小儿啼

论曰小儿胞胎，全仰母气，母将养失宜，伤于风冷，则邪气入于胞胎，既生之后。冷气停留，复因乳哺不节，邪气与正气相搏，故腹痛 张蹙气而啼也。

治小儿 啼腹痛。牡蛎散方

牡蛎（烧过研） 伏龙肝（研） 甘草（炙锉） 苍术（锉炒各一分） 麝香（研分半）

上五味，先于木臼内，捣甘草 苍术成末，次与三味再同研令匀，每服半钱匕，研陈米泔澄清，煎竹茹汤调下，量儿大小增减。

治小儿 啼，脾胃伤风冷，心下虚痞，腹中疼痛。胸胁逆满。白术丸方

白术 干姜（炮） 人参 甘草（炙锉各一两）

上四味，捣罗为末，炼蜜和丸，如绿豆大，每服五丸，沸汤化下，量儿大小加减。

治小儿 啼不止。牛黄丸方

牛黄（研一分） 代赭（ 过研三分） 麝香（研一钱） 牡丹（三分）

上四味，捣研为末，炼蜜和丸，如绿豆大，每服两丸，温水下。

治小儿 啼，腹坚满。雀屎丸方

雀屎（一两一分） 当归（切焙一两）

上二味，捣罗为末，炼蜜和丸，如麻子大，五十日儿每服一丸，以乳汁下，空心午后，各一服，量儿大小，以意加减。

治小儿 啼，及一切气逆，心腹刺痛。紫苏子丸方

紫苏子（拣炒） 陈橘皮（汤浸去白焙各一两） 高良姜 桂（去粗皮） 人参（各半两）

上五味，捣罗为末，炼蜜和丸，如绿豆大，每服五丸，米饮或温酒化下，不计时候。乳母亦可加丸数服。

治小儿 啼，脾胃虚冷，心腹 痛，胸膈满闷。养脾丸方

干姜（炮） 缩沙蜜（去皮各一两） 白茯苓（去黑皮半两） 甘草（炙三分） 大麦（炒）

上七味，捣罗为末，炼蜜和丸，如绿豆大，每服五丸，生姜汤化下，不计时候。乳母亦可加丸数服。

治小儿胎寒。 啼惊痫，腹胀满。不嗜食，大便青黄色，或有实不可吐下，马齿矾石方

马齿矾石（烧作灰二两）

上一味细研，以枣肉和丸，如绿豆大，每服三丸，米饮下，加至五丸，以意增减。以腹中温暖为度。

治小儿 啼方

上取柏子仁末，温水调半钱匕服之。

上一页：小儿夜啼
下一页：小儿惊痫


小儿惊痫 《圣济总录》

小儿惊痫

论曰小儿气血微弱，易为伤害，若猝惊动，伤乱精神，心气不定，因惊而发，则为惊痫，凡之，则内治小儿惊痫发动，经年不断根源。鸱头丸方

鸱头（炙焦一枚） 蜣螂（去足炙七枚） 桂（去粗皮一两一分） 芍药（一两） 蚱蝉（去翅草（炙锉） 黄黄（研半两） 莨菪子（

上一十七味，捣罗为末，炼蜜和丸，如小豆或如黍米大，临时量小儿大小虚实与服，用温水下。

治小儿频惊壮热欲作痫。柴胡煎方

柴胡（去苗） 升麻 栀子仁 芍药（各三分） 钩藤（一分） 凝水石（研） 黄芩（去黑心）叶（细锉三握） 杏仁（汤浸去皮尖双仁

上一十三味，纳十味粗捣筛，以水三升，入银石铫内，文武火煎至一升，绵滤去滓，再入锅内，下蜜并葛汁杏仁等，煎如饧，以瓷器盛，百日儿每服如绿豆大，一岁儿如杏仁大，日三治小儿惊痫体羸，及五痫。钩藤煎方

钩藤（一分半） 黄芩（去黑皮） 知母（切焙） 寒水石（各一两） 升麻（三分） 沙参（半

上一十味，除蜜外，捣罗为末，与蜜同入银石锅内，慢火上熬成煎，每服一杏仁大，用水化下，日三服，量儿大小加减。

治小儿自一岁至大，患癫痫，发动无时，口内沫出，小便不觉，呼唤不应。真珠丸方

真珠（研一分） 虎睛（左睛为上酒浸曝干研一只） 露蜂房 麻黄（去根节） 钩藤（各半（研一两） 银屑 栀子仁（各三分皮（各三分） 雷丸（一分） 沙参 细辛（去苗叶各半两）半两） 牛黄（研一分） 蚱蝉（去翅足熬四枚）

上二十三味，捣研为末，炼蜜丸如麻子大，一二岁儿，每服五丸，研破米饮下，量儿大小加减服，一方、有羌活三分，无独活，有丹参一两，无珍珠。

治小儿诸般痫，惊惕螈 ，及中客忤。人参丸方

人参 牛黄 细辛（去苗叶各半两） 蚱蝉（去翅足炙七枚） 大黄（湿纸裹煨锉一两）芍半两） 巴豆（去皮心膜

上一十三味，除巴豆 牛黄 麝香外，捣罗为末，研匀，炼蜜和丸，如麻子大。初生至百日儿，每服二丸，一岁至五岁儿，每服三丸，五丸，并用薄荷汤下。若儿惊惕及客忤，温壮发热腹满，增丸数服之，以快利为度，更量儿大小加减。

治小儿诸般痫及惊，常服除热。芍药丸方

芍药 铁粉（研各三分） 蚱蝉（去翅足炙四枚） 当归（切焙三分） 大黄（锉炒一两） 石（研） 细辛（去苗叶） 黄芩（去

上一十四味，捣研为末，炼蜜丸和麻子大，每服三丸，米饮下，日三，更量儿大小加减治小儿邪热痫口噤。人参汤方

人参（一两） 木通（锉） 黄芩（去黑心） 升麻（各半两） 龙齿（研三分） 犀角（镑炒）蚱蝉（去翅足炙二七枚）

上一十一味，粗捣筛，三四岁儿每服一钱匕，水一小盏，煎至五分，入竹沥少许，更煎三两沸，去滓分为三服，日三，更量儿大小加减。

治小儿诸惊痫，兼压惊镇心脏。丹砂虎睛丸方

丹砂（研一两） 虎睛（研一对） 牛黄（研） 麝香（研） 犀角末（各一分） 钩藤（四两）纸裹煨熟锉二两）

上一十一味，捣研为末，炼蜜丸如鸡头实大，每服一丸至两丸，煎金银汤化下。人参汤亦得。更量儿大小加减。

治小儿惊痫身热手足螈 。目睛上视，状如中风。保和丸方

丹砂（研一钱） 蝎梢（二七个） 雄黄（研二钱） 芦荟（研） 熊胆（研各半钱） 蛇蜕（烧香（研） 牛黄（研

上一十二味，捣研如粉，用浸蟾酥并面糊同研为丸，如黍米大，每服用倒流水，先化一丸，滴鼻内，良久嚏讫，即用薄荷水下一丸。

治小儿惊痫。丹砂牛黄丸方

丹砂（研） 雄黄（研各半两） 牛黄（研） 干蝎（炒） 龙脑（研） 轻粉 水银（沙子） 砂

上八味，并研为末，枣肉和丸，如粟米大，每服三丸至五丸，量儿大小加减，薄荷汤下治小儿惊痫，手足螈 ，头项强硬，状如角弓。安神散方

蝎梢（炒一钱半） 蜈蚣（赤脚金者一条） 轻粉（一字） 乌头尖（生用七个） 天南星（用

上七味，捣研为散，每服一字匕，量儿大小加减，金银薄荷汤调下。

治小儿惊痫风痫，手足螈 ，口眼相引。乌蛇牛黄散方

乌蛇（项下七寸酒浸一宿去皮骨炙秤一钱） 青黛（研二钱） 蝎梢（炒十枚） 牛黄（研半浸一宿去皮骨炙星（用生姜同捣作饼子焙

上一十五味，并捣研为散，每服半钱匕，量儿大小加减，金银薄荷汤调下。

治小儿惊痫风痫掣动，定后再作。香 散方

鸡舌（香研一钱） 黄 （锉一分） 丹砂（研二钱） 五灵脂（半钱）

上四味，捣研为散，每服半钱匕，量儿大小加减，陈米饮调下。

治小儿惊痫掣 方

虎睛（一只或一对生者尤佳）

上一味细研，水调灌之，量儿大小加减。

治小儿惊痫。二砂散方

夜明砂（研一钱） 丹砂（研一钱） 蝎梢（炒七枚） 轻粉（研半钱）

上四味，捣研为散，每服半钱匕，童子小便并酒各少许调下，更量大小加减服。

治小儿惊痫涎盛，搐搦不定。褊银丸方

天南星（炮半钱） 青黛（研一钱） 蝎梢（炒四十枚） 粉霜（研） 水银 滑石（各一钱）

上一十味，捣研为末，用水浸炊饼和丸，如梧桐子大，捏作饼子，每服一饼至二饼，量大小加减服，薄荷汤化下。

治小儿惊痫乳癖。万病丸方

雄黄（研） 丹砂 麝香（研） 龙脑（研） 芦荟（研） 木香 槟榔（锉各一分） 牛黄（研半皮） 人参（各一分

上一十三味，捣研为末，炼蜜丸如小豆大，每服一丸至二丸，温水下，更量大小加减，十五岁以下常服，永无诸疾。

治小儿惊痫，腹中乳癖。牛黄散方

牛黄（研一分） 人参（半两） 大黄（锉炒） 当归（切焙） 芍药 甘草（炙锉各一两）

上六味，捣研为散，每服一钱匕，以水七分，煎取三分，去滓量儿大小加减温服。微利为度。

治小儿惊痫积热，痰涎咳嗽。青金煎方

天南星（牛胆内匮者半两） 马牙硝（研） 天竺黄（研各一分） 青黛（研一两） 龙齿（研）麝香（研一钱）

上一十二味，并研匀细，炼蜜和为膏，瓷合内收，每服一小鸡头实大，更量儿大小加减，薄荷水化下。

治小儿痫疾。钩藤饮方

钩藤 黄芩（去黑心） 犀角镑（各半两） 石膏（碎） 龙齿（各一两） 升麻 甘草（炙锉

上八味， 咀如麻豆大，每服一钱匕，水一盏，煎至半盏，去滓入麝香少许温服，更量儿大小加减。

治小儿发痫壮热。大钩藤饮方

钩藤 黄芩（去黑心） 麻黄（去节各一两一分） 当归（切焙三分） 龙齿（研一两）石膏仁（去双仁

上一十二味，先粗捣筛十味，每服三钱匕，以水一盏，煎至六分，去滓下牛黄杏仁，加白蜜竹沥各少许，炼如 ，汤调服，如人行五里再服。

治小儿惊痫搐搦，涎潮昏塞。归魂丸方

使君子（两枚以面裹于慢火中煨候面黄为度去面不用） 水银（结沙子） 香墨 芦荟 熊胆（研） 腊茶（研） 乳香（研） 龙脑（研各一钱） 蝎梢（三七枚炒） 天竺黄（研）青黛（研） 丹砂（研各半钱） 轻粉（二钱） 寒食面（一钱半）

上一十四味，同研令匀细，滴水和丸，如绿豆大，每服一丸，薄荷蜜水化下，如小儿稍觉惊着，化半丸与吃，若能常服，永无惊疾，量儿大小加减。

治小儿末盈月及出月，壮热发痫。钩藤汤方

钩藤（一分） 蚱蝉（一枚炙去足头翅） 柴胡（去苗） 升麻 黄芩（去黑心） 甘草（炙锉）

上九味，粗捣筛，每服一钱匕，水六分，煎至三分，去滓入竹沥数滴，更煎一沸温服。

治小儿惊痫邪气，身热呕吐，下痢五色。虎睛丸方

虎睛（一枚研） 牛黄（研） 麝香（研各半分） 升麻 钩藤 生犀角（镑） 桂（去粗皮各（蒸度锉焙二两

上一十二味，捣研为末，炼蜜丸如梧桐子大，每服三丸至五丸，食后米饮研下，日再。

治小儿惊痫。镇心丸方

银薄（研一百片） 蜣螂（三枚去头足炙） 大黄（锉炒） 丹砂（研各一两半） 升麻 黄芩

上一十一味，捣研为末，炼蜜和丸，如梧桐子大，食后及乳后，新汲水研一丸灌之，三岁及五岁，两丸至三丸，七岁至十岁五丸，如大人患者，温浆水下十五丸，如冬月，以温水研灌之。

治小儿惊痫体虚。钩藤子芩汤方

钩藤 黄芩 沙参（各三分） 知母（焙） 升麻 犀角（镑各一两） 蚱蝉（二枚炙去翅头

上一十一味，粗捣筛，以水二升，煎去滓取六合，入蜜二合，竹沥三合，再炼如饧，每服一钱匕，微与服，以意量之。

上一页：小儿啼
下一页：小儿风痫


小儿风痫 《圣济总录》

小儿风痫

论曰诸痫之病，本于风者，名风痫，此由乳养失宜，气血不和。或汗出腠理开，致风邪乘虚恐冷，不惊不啼而发，其脉沉者，为阴痫，病属五脏，极则难治。又有风痉如痫，不可不知，但身强直反张如尸，不时省者，宜当消息之。

治小儿风痫，筋脉抽掣，夜卧惊悸，皮肤壮热。天竺黄散方

天竺黄（研） 牛黄（研） 知母（锉焙） 钩藤（锉） 芍药 犀角（镑微炒） 升麻龙胆（去土） 柴胡（去苗锉） 防风（去叉锉） 人参（各半两） 桔梗（炒） 大黄（锉炒令香） 山栀（去足微炙） 龙骨（别捣研如

上二十味，捣罗为散，每服半钱匕，用米饮调下，如角弓等风，用竹沥调下，连夜三四服，治小儿诸种风痫，无时发动。天麻散方

天麻 防葵（炙） 真珠末（研飞） 天竺黄（捣研） 威灵仙（去土） 蜣螂（微炙去翅足）

上八味，捣研令匀，每服半钱匕，取鸡冠血三两滴，新汲水一合。 打散令匀、调下。

随儿大小，以意加减。一日三服。

治小儿诸种风痫，吐痢寒热百病，不食。大黄汤方

大黄（碎锉炒令香熟一两） 当归（切焙） 赤芍药 黄芩（去黑心） 栝蒌根 桂（去粗皮）草（炙锉各半

上一十二味，粗捣筛，七八岁儿，每服二钱匕，水一盏，入枣三枚擘，同煎至五分去滓，一日四五服，带热服，随儿大小，以意加减。

治小儿风痫。龙齿饮方

龙齿（捣研） 石膏（捣研各一两一分） 黄芩（去黑心） 大黄（锉炒令香熟各一两）龙胆

上八味，粗捣筛，一二岁儿每服一钱匕，水半盏，煎至三分，去滓连夜三五服，随儿大小，以意加减。

治小儿风痫疾。白藓皮汤方

白藓皮 细辛（去苗叶） 钩藤（各半两） 蚱蝉（微炙一枚） 大黄（锉碎炒令香熟）甘草

上七味，粗捣筛，五六岁儿每服一钱匕，水七分，煎至四分，去滓入牛黄末少许。至夜三四服，随儿大小，以意加减。

治小儿风痫撮口夭矫诸痫。干姜汤方

干姜（炮裂） 当归（切焙各半两） 大黄（锉炒令香熟） 人参 细辛（去苗叶） 甘草（炙

上六味，粗捣筛，一二岁儿每服一钱匕，水半盏，煎至三分，去滓分温二服，至夜令尽，随儿大小，以意加减。

治小儿风痫发无时，数下之后，风虚不足。黄 汤方

黄 （锉） 麻黄（去节） 甘草（炙锉） 当归（切焙） 细辛（去叶） 桂（去粗皮） 芍药（各四枚并微炙去翅足）

上一十二味，粗捣筛，三四岁儿每服一钱匕，水七分，煎至四分，去滓放温服，日三四，随儿大小，以意加减。

治小儿风痫搐搦，及天 惊风。丹砂丸方

丹砂 雄黄（各一钱） 蝎梢（二七枚炒） 牛黄（半两） 麝香（半两） 附子尖（三枚炮去

上七味，捣研令细，以水浸寒食蒸饼，和为丸，如莱菔子大，浓煎荆芥汤下一丸，以衣被盖少时，出汗即瘥。

治风痫化涎。水银丸方

水银（一两） 黑豆末（一分） 枣（七枚煮熟去皮核）

上三味，同研水银星尽，丸绿豆大，乳汁下一丸，良久吐出涎为效，量儿大小加减，不计时。

治小儿风痫螈 ，壮热涎盛。雄黄丸方

雄黄（半两） 龙脑（半字） 蝎梢（炒七枚） 防风（去叉半两锉） 腻粉（半钱） 天南星（

上九味，捣研为末，用水浸炊饼，丸鸡头大，荆芥 薄荷汤化下，三岁儿服一丸，看儿大小加减。

治小儿一百二十种惊风痫病，潮发螈 。软金丸方

白僵蚕（炒大者一两为末） 青黛 牛黄（研各半两） 天麻（为末一分） 金箔（十片别研）

上九味，同研匀细，炼蜜丸鸡头大，别用青黛细末滚为衣，每服三岁一丸，用金银薄荷汤化下，食后临卧服，看儿大小加减。

治小儿风热发痫。升麻饮方

升麻 凝水石（碎各一两） 蛇蜕皮（五寸细切微炒） 龙胆 钩藤（各一两锉） 蚱蝉（炙去

上八味，粗捣筛，三四岁儿每服一钱匕，水七分，煎至四分，去滓放温，日三五服。随儿大小，以意加减。

治小儿风痫，发作无度，颈核瘰 ，瘴毒乍寒乍热，欲成骨蒸，肠滑骨热，多变疳痢，皮肉干枯，不思乳食，身热生疮，喉闭肿痛，悉主之。沉香汤方

沉香（锉） 人参（各半两） 木香（锉） 浓朴（去粗皮擦生姜汁炙） 干蓝（各三分） 升麻水石（一两半捣

上一十二味，捣为粗散，一二岁儿以水半盏，药末半钱匕，煎至三分去滓，不限早晚，日三服，量儿大小，以意加减。

治小儿风痫。玄参饮方

玄参 钩藤 甘草（炙锉） 升麻 山栀子仁 黄芩（去黑心） 犀角（镑微炒） 麦门冬（去

上八味，粗捣筛，三四岁儿每服一钱匕，水七分，煎至四分，去滓，一日三四服，随儿大小，以意加减。

治小儿风痫掣 ，身体汗出，独头无汗，便宜灸顶上旋毛中，小炷勿令大，三壮讫。

用术汤浴方

白术（五两）

上一味粗捣，米泔浸一宿，至明用慢火，煎五七沸，以适寒温洗儿头及身即愈，一法、用菖蒲五两，煎如上法。

治小儿六七岁，发痫壮热。麻黄汤方

麻黄（去节一两一分） 钩藤（锉一两） 杏仁（去皮尖双仁炒） 赤芍药 当归（锉炒） 桂半）

上九味，粗捣筛，每服三钱匕，水一盏，煎去滓取六分，食后温服。

治小儿发热时戴眼，口中沫出，此是痫疾。宜服钩藤饮方

钩藤（三分锉） 蚱蝉（一枚去翅足炙） 人参 黄芩（去黑心） 大黄（锉炒各半两）牛黄

上六味，纳五味粗捣筛，每服三钱匕，以水一盏，竹沥三合，煎取五七分，去滓入牛黄少许温服，若得微微溏利一两度，即止。

治小儿风痫，涎潮发搐，不省人事。醒风煎方

白花蛇头（一枚自开口者生用） 干蝎（全者半两） 牛黄（研半分） 丹砂（研一分）龙脑

上六味，捣研为细末，炼蜜和为煎，瓷合内收，每服一绿豆大，薄荷温水化破服之。量儿大小加减服。

治小儿慢惊，风痫涎盛，咽喉不利，手足搐搦，目睛直视。通圣饼方

天麻 使君子（去皮） 白僵蚕（炒） 白附子（炮） 天南星（各一分炮） 乳香（研）青黛

上一十四味，捣研为末，白面糊和丸，如梧桐子大，捏作饼子，每服一饼子，用薄荷汤化下，食后临睡服，量儿大小加减。

治小儿风痫惊热。蛇蜕汤方

蛇蜕皮（三寸炙） 细辛（去苗叶锉） 钩藤（锉） 黄 （锉） 甘草（炙各半两） 大黄（蒸

上七味，粗捣筛，每服一钱匕，水八分，煎至四分，去滓入牛黄少许搅匀，食后温服。

治小儿伤寒风痫。小黑散方

乌头 天南星（各一枚大者 赤入小瓶内湿纸覆口令火灭割之取中心存白处如皂荚子大为度须 数枚择中度者可用） 薄荷 玄参（各为末五钱匕）

上四味，捣罗为散，每服一豆许，蜜和葱白同研细，白汤调下，如筋脉缓急，加乳香同葱白煎汤下。

治小儿风痫，身热螈 ，强直反张。透罗丸方

水银（用炼净者黑锡一分结为沙子） 粉霜（研） 干蝎（全者炒各一分） 天南星（半分生

上七味，先杵天南星干蝎细罗了，同余药入乳钵细研。入石脑油和丸，如梧桐子大，每服二丸，温薄荷水化下，大段即加二丸，小儿一岁以下，每服一丸，临时相度虚实与吃。

治小儿风痫，发热身软，时作时醒，或先屈指如数，乃发掣缩。天南星丸方

天南星（牛胆制者半两） 天麻 人参 防风（去叉锉各一分） 干蝎（全者一十四枚炒以一钱半）

上十一味，捣研令匀细，炼蜜和丸，如鸡头大，每服一丸，荆芥 薄荷汤化下，食后临卧，量儿大小加减。

治小儿风痫潮搐，时发时省，安魂镇心，退风除热，并一切惊风。丹砂散方

丹砂（研） 白附子（各二钱） 附子（大者一枚炮裂去皮脐） 干蝎（全者去土炒） 天南星

上七味，捣罗为散，入丹砂再研匀，二岁以下，每服半字，四五岁以下，一字，六七岁半钱，十二十五岁一钱，一切惊热风热咳嗽喉中壅隘，蜜热水调下，一切风，不问急慢、咬齿、拗项、翻眼、气粗、手足掣缩。冷茶清调下，或吐涎，或微汗即瘥，有猛发一次以上者，良久再进一服，疾定后，更加牛黄少许，和前药，用薄荷蜜熟水调下。日三服，若要为丸，用薄荷姜汁蜜酒同煮面糊为丸，如绿豆大，薄荷汤下五丸。

上一页：小儿惊痫
下一页：小儿食痫


小儿食痫 《圣济总录》

小儿食痫

论曰小儿发痫，因乳哺不节而成者，食痫也，其证口眼相引，目睛上摇，手足掣纵，背脊强之气病。

治小儿食痫，及新生客忤。中恶发热，乳哺不消，面青目下垂，丁奚骨瘦胫交。三岁不能行步。麝香丸方

麝香（研半钱） 牛黄（研一两） 黄连（去须） 桂（去粗皮各二两） 雄黄（研） 乌贼鱼骨尽） 赤蜈蚣（

上一十一味，除巴豆外，各捣研为末，入巴豆膏相和研匀，炼蜜和，入臼捣熟，安密器中，儿生半月，至一月，服如黍米大一丸，百日至二百日，服如麻子大二丸，一岁以上，量力加减，并用米饮下。

治小儿食痫螈 ，及诸变蒸，腹中宿痞，饮食不节，腹满温壮，朝夕发甚，大小便不通，脾胃气弱。牛黄丸方

牛黄（研一分） 雀屎白（炒半两） 芍药（三分） 芎 （一两） 黄 （细锉一分）干姜黑心各半两）

上一十三味，捣罗为末，与巴豆膏和令匀，炼蜜为丸，一岁儿如黍米大二丸，二三岁如绿豆大三丸，并用米饮下，微利为度，更量儿大小加减。

治小儿诸疾，一岁以上，三十六种无辜疳湿、闪癖、食痫、天行、赤眼、急黄、一切病。

麝香丸方

麝香（细研） 牛黄（细研各半两） 杏仁（汤浸去皮尖双仁研如膏） 丹砂（细研） 芍药微炒研如膏

上一十一味，除巴豆外，各捣研为末，入巴豆，炼蜜和捣三千杵，入密器中贮，候服取二丸，如麻子大，温水下，随儿大小加减。

治小儿食痫，无辜闪癖。雄黄丸方

雄黄（研） 丹砂（研） 牛黄（研各一分） 麝香（研半分） 石膏（半两） 蕤仁（去皮别研

上九味，除研外，捣罗为末，共和研匀，炼蜜丸油麻子大，每服一丸二丸，米饮下，以利为度，更量儿大小加减。

治小儿诸痫，寒热吐利不能乳哺。龙胆汤方

龙胆 当归（切焙） 大黄（锉炒） 黄芩（去黑心） 栝蒌根 甘草（炙） 桂（去粗皮） 人

上一十二味，粗捣筛，二三岁儿每服一钱匕，水一盏，枣一枚擘，同煎至五分，去滓分温二服，更量儿大小加减。

治小儿食痫，魍魉三十六种无辜，五疳八痢，惊风天 。真珠丸方

真珠（细研一两） 牛黄（细研） 杏仁（去皮尖双仁炒研如膏各半两） 丹砂（细研）牡蛎（去黑皮一两） 甘草（炙锉半两一分）

上一十二味，除别研外，捣罗为末，一处研匀，炼蜜为丸，如麻子大，每服一丸，至两丸，米饮或桃仁汤下，取下恶物，如鱼脑青色效，更量儿大小加减。

治小儿食痫，及疳黄。丹砂饼子方

丹砂（研一两半） 黄鹰调（拣净） 白丁香（各一分） 棘刚子（二十五枚微炒） 粉霜（研）香（研各半钱）

上一十六味，捣研为末拌匀，稀面糊和丸，如黄米大，捻作饼子，丹砂为衣，每服饼薄荷汤化下，更量儿大小加减。

上一页：小儿风痫
下一页：小儿诸痫


小儿诸痫 《圣济总录》

小儿诸痫

论曰小儿病口眼相引，目睛上摇，手足掣纵，背脊强直，颈项反折者，痫病也。十岁以

上，得之曰癫，十岁以下，得之曰痫。痫谓邪气乘间而作也，或因衣浓汗出遇风，则为风痫，或因惊怖大啼，则为惊痫，或因乳食不节，则为食痫，因此三种，变作诸痫。发则手足掣缩，治小儿诸痫，吐利寒热。芍药汤方

芍药 黄芩（去黑心） 大黄（锉炒） 当归（切焙） 栝蒌根 甘草（炙锉） 桂（去粗皮）麻黄（去节各

上一十二味，粗捣筛，再研令匀，一二岁儿每服半钱匕，水半盏，入枣一枚擘，煎至三分，去滓温服，日三，随儿大小，以意增减。

治小儿诸痫，掣 吐舌。甘草汤方

甘草（炙锉） 钩藤 栝蒌根 黄芩（去黑心） 独活（去芦头） 桂（去粗皮） 芍药当归

上一十一味，粗捣筛，三五岁儿，每服一钱匕，水一盏，煎至五分，去滓热服，日三，随儿大小，以意加减。

治小儿诸痫，乍差乍发。蚱蝉丸方

蚱蝉（炙去翅足一枚） 大黄（煨锉） 石膏（碎） 柴胡（去苗各一两） 牛黄（研）龙齿（仁麸炒） 龙胆（

上一十四味，捣研为末，炼蜜和丸，如梧桐子大，一岁儿每服一丸、与服。

治小儿一岁至十岁，发痫成癫，发动无时，口吐白沫，遗失大小便。丹砂丸方

丹砂（研） 天麻 露蜂房（微炙） 麻黄（去节） 黄芩（去黑心） 钩藤（各半两）甘草（一两） 银薄（十片细麻雷丸（炒） 沙参（各三分） 石膏（研一两一分） 蛇蜕皮辛（去苗叶） 牛黄（研各一分）

上二十五味，捣研为末，炼蜜为丸，如绿豆大，一岁儿每服三丸，用米饮下，空心午间临卧各一服。

治小儿诸般痫疾，口出白沫。黄芩丸方

黄芩（去黑心） 栀子仁 犀角（镑各一分） 麝香（研一钱） 虎睛（研一只）

上五味，捣罗为末，研细，炼蜜和丸，如绿豆大，每服一岁至二岁儿三丸。三岁至五岁儿五丸，并米饮下，日四服，更量大小加减。

治五六岁儿壮热发痫。五痫汤方

大黄（锉炒） 石膏（研各一两） 蚱蝉（微炙三枚） 柴胡（去苗） 升麻 栀子仁 麻黄（寸炙黄） 露蜂

上一十四味，粗捣筛，一二岁儿每服一钱匕，水半小盏，煎至三分，入竹沥半合，更煎一两沸，去滓分温三服，至夜服尽，随儿大小，以意加减。

治小儿六七岁，发痫壮热。麻黄汤方

麻黄（去节一两一分） 钩藤皮（一两） 杏仁（汤浸去皮尖双仁麸炒） 芍药 桂（去粗皮）

上八味，粗捣筛，每服一钱匕，水一盏，煎至五分，去滓分温二服，日四，随儿大小，以意加减。

治小儿发痫，手足掣 ，十指战掉，舌本肿强。独活汤方

独活（去芦头） 人参（各半两） 大黄（锉炒一两） 麻黄（去节一分）

上四味，粗捣筛，一二岁儿每服半钱匕，水半小盏，煎至三分，去滓温服，连夜三四服，随儿大小，以意加减。

治小儿诸痫。石膏崇命汤方

石膏（研） 黄芩（去黑心） 芍药（各一分） 桂（去粗皮） 细辛（去苗叶） 龙骨（研） 当三分） 甘草（炙一两）

上一十三味，粗捣筛，一二岁儿每服半钱匕，水半盏，入枣一枚擘，同煎至三分，去滓温服，至夜三四服，随儿大小，以意增减。

治小儿诸痫。当归汤方

当归（切焙） 龙骨（研各半分） 甘草（炙三分） 大黄（锉炒） 芍药 干姜（炮）石膏（

上十一味，粗捣筛，五岁儿每服一钱匕，水一小盏，入枣二枚擘，同煎至五分，去滓分温二服，日三，服后泻者，加赤石脂一分，若有热惊者，加黄芩，（去黑心半两） 随儿大小治小儿诸痫。竹沥汤方

竹沥（一合） 黄芩（去黑心一两一分） 防己 茵芋（去粗茎） 桑寄生 羚羊角（镑各一

上一十一味，除竹沥外，粗捣筛，每服一钱匕，水一小盏，煎至五分，去滓入竹沥半合，分温三服，至夜服尽，量儿大小，以意加减。

治未盈月及出月儿，壮热发痫。柴胡汤方

柴胡（去苗） 升麻 黄芩（去黑心） 甘草（炙赤） 大黄（锉炒令香各半两） 石膏（碎三

上九味，粗捣筛，每服一钱匕，水一小盏，煎至半盏，去滓入竹沥半合，更煎一两沸，半月至一月儿，斟酌与之，稍大以意增加，若连发不止，加麻黄去节一分。

治小儿五十日发痫，诸药无效。蚱蝉汤方

蚱蝉（去翅足微炙） 芍药（各三分） 钩藤 细辛（去苗叶） 黄芩（去黑心） 黄（锉）两一分） 蛇蜕（二寸炙

上一十一味，粗捣筛九味，入牛黄 麝香拌匀，每服半钱量儿大小，以意加减。

治癫痫欲发，目暗螈 ，恶声嚼舌吐沫。雌黄丸方

雌黄 铅丹（微炒各一两） 麝香（一钱）

上三味，同研令匀，用牛乳半升，熬成膏，丸如绿豆大，每服三丸，温水下、日三。如无牛乳，羊乳亦得。

治小儿膈上有痰，发痫掣 。牛黄煎方

牛黄（研半钱） 人参（半两） 生犀末 硼砂（研） 白茯苓（去黑心） 薄荷 乳香（研）

上一十二味，捣研为末，用蜜于银器内，熬成煎，每服皂子大，煎人参汤化，日三。

治时发惊风，变成痫疾。吐涎散方

腻分（一两） 猪牙皂荚末（一分）

上二味，细研令匀，每服半钱，生油一橡斗，水半盏，同调匀，分二服，以吐为度。

治小儿吐利发痫病，吐舌掣缩。方

钩藤 黄芩（去黑心） 甘草（炙各半两） 石膏（碎） 龙齿（各一两） 升麻（三分） 蚱蝉

上七味，粗捣筛，每服一钱匕，以水七分，入竹叶三片，同煎取四分，去滓分温三服，至夜令尽，七岁全剂，三四岁只半剂。

治小儿五种痫，牛痫即牛声，马痫即马嘶，狗痫、即狗吠，羊痫、则羊鸣。鸡痫、则鸡鸣。瘥而复作。雄黄丸方

雄黄（研） 水银（各二两） 铅（熬成汁与水银结作沙子三两） 真珠末（细研一两）丹砂

上五味，同细研为末，炼蜜和丸，如绿豆大，每服四丸，金银薄荷汤下，日再服。

治小儿五种痫，手足动摇，眼目反视，口吐涎沫，心神喜惊，身体壮热。牛黄散方

牛黄（研） 丹砂（研） 白蔹 露蜂房（微炒） 杏仁（汤浸去皮尖双仁麸炒黄各一分） 桂

上六味，捣研为散拌匀，每服乳汁调下一字匕，日四五服，量儿大小加减。

治小儿诸痫退后不能言。排关散方

天南星（炮）

上一味，捣为细散，每服一字匕， 猪胆汁调下，咽入喉中，即能言，量儿大小加减

上一页：小儿食痫
下一页：小儿天?


小儿天? 《圣济总录》

小儿天?

论曰小儿猝然惊悸，眼目翻腾，壮热不已，四肢抽掣，上仰如钓缚之状，名曰天 ，乍作儿病。

治小儿惊风，天 急风。雄黄散方

雄黄（研） 牛黄（研） 蚱蝉（各一两） 干蝎（七枚去土炒）

上四味，捣研为散，一二岁儿每服一字匕，薄荷汤调下，三四岁半钱匕，空心日午临卧各一服，更量儿大小加减。

治小儿惊风天 。麝香散方

麝香（研） 腻粉（研） 干蝎（去土炒） 白附子（炮各一分）

上五味，捣研极细，每服一字匕，薄荷汁调下，早晚各一服。

治小儿天 ，手脚掣动，眼目不定，或笑或啼，或喜或怒，爪甲青色。龙齿饮方

龙齿 钩藤 赤茯苓（去黑皮各半两） 蝉壳（二七枚去土） 铅丹（研） 甘草（炙）大黄

上九味，粗捣筛，一二岁儿每服半钱匕，水半盏，煎至三分温服，更量儿大小加减。

治小儿急慢惊风天 ，撮口搐搦，奶痫壮热困重。定命丸方

干蝎（全者七枚生用） 天南星（末一分生） 白附子（末半分生） 青黛（半钱） 蟾酥（一

上六味细研令匀，以粟米糊丸如绿豆大，更用青黛为衣，新生儿用腻粉二捻，生油一两点，新汲水数滴，药一米许，化破与服，取下胎中所受惊热，即无诸惊，如小儿患重，用荆芥 薄荷汤化下一粒。

治小儿天 惊风。天浆子散方

天浆子 蝎梢 犀角屑 丹砂（研） 雄黄（研） 附子（炮裂去皮脐） 天南星（炮）白附白花蛇（酒浸炙用肉） 白僵蚕（炒各一分） 腻粉 牛黄（研各一钱） 麝香（一字） 金箔银箔（各三片）

上一十八味，除别研外，捣罗为散，入研药和匀，每服一字匕，薄荷汤调下，日三，更量儿大小加减。

治小儿天 ，惊风潮搐，项筋紧强，手足厥冷。再生散方

乌蛇（酒炙取肉） 天麻 天南星（炮） 干蝎（炒各一分） 麝香（研一钱匕） 腻粉（半钱

上九味，除别研外，捣罗为散，入研药和匀，每服半钱匕，煎金银汤调下，早晚各一服，更量儿大小加减。

治小儿天 痫病，急慢诸风。赤灵丸方

丹砂（研水飞过） 人参（为末各一两） 酸枣仁（研二两） 乳香（研半两） 白面（二钱）右五味，和研令匀，用生蜜和膏入新竹筒内，以油纸封札定，坐饭甑上炊，候饭熟为度，分作三十丸，每一丸，分四服，薄荷汤化下，更量儿大小加减。

治小儿天 。僵蚕散方

白僵蚕（炒） 马牙硝（研） 郁金 干蝎（去土炒各半两）

上四味，捣研为散，每服一字匕，乳汁调服，甚者半钱匕，不拘时候。

治小儿天 。天南星散方

天南星（大者一枚掘地作坑安砖子一片先用火烧赤后放天南星于热砖上用酒半升倾天南星上即以盏子覆之候冷锉）

上一味，捣罗为散，每服一字匕，温酒调下，二岁以下，以乳汁调。

治小儿天 。备急涂顶膏方

乌头末（芸苔子末各二钱匕）

上二味，合研令匀，每用一钱匕，新水调敷儿顶上。

治小儿天 客忤，五疳八痢，十二惊痫。青黛丸方

青黛（研） 天竺黄（研） 干虾蟆（一枚黄泥裹烧赤去泥研） 干蜗牛壳（洗炒研） 黄连（半两） 牛黄（研三分）

上一十七味，捣罗七味为末，与十味研者和匀，以烧饭丸如麻子大，一岁一丸，至二丸，粥饮下，一岁以上，以意加减。

上一页：小儿诸痫
下一页：小儿胎风


小儿胎风 《圣济总录》

小儿胎风

论曰子在胞胎，禀受不足，肝心经虚，及其始生，乳养无法，触冒外邪，或因断脐。疮痂未敛，风邪一入，则令脏腑虚弱，经络不通，蕴结为热，盖风善行而数变，入于荣卫气血间，则令儿壮热吐 ，精神不宁，睡卧饶惊，手足抽掣，故名胎风，纵而弗治，则成痫疾。

治小儿胎风。犀角丸方

生犀角尖（镑） 牛黄（研） 黄连（去须） 代赭（各一分）

上四味，捣研为末拌匀，炼蜜和丸，如麻子大，一二岁儿每服三丸，用乳汁研化服。三四岁儿每服五丸，次服后方虎睛丸，量儿大小，以意加减。

治小儿胎风，服犀角丸后、宜服。虎睛丸方

虎睛（微炙研一对） 代赭（捣研） 丹砂（研各一分） 芦荟（研三分） 麝香（研一分） 牛

上八味，捣研为末，炼蜜和丸，如麻子大，一二岁儿每服三丸，三四岁儿每服五丸。并温水下，日再。

治小儿胎风，发惊搐搦。干蝎散方

干蝎（去土炒） 枫香脂（研各一分） 白芥子（五十粒） 阿魏（研一钱） 白僵蚕（直者十

上五味，捣研为散，再和匀，每服一字匕，不计时候，煎薄荷汤调下，量儿大小加减服治小儿胎风，久为惊痫时愈。断痫丸方

蛇蜕（微炙三寸） 蝉蜕（去土炒四枚） 黄 （锉） 细辛（去苗叶） 钩藤（钩子）甘草（

上七味，捣研为末，再同和匀，煮面糊和丸，如小豆大，百 内小儿服三两丸，二三岁儿十丸至十五丸，人参汤下，不计时候。

治小儿胎风，及慢惊眼涩多睡，化涎解热。龙脑散方

龙脑（研） 麝香（研） 白附子（微炮） 牛黄（研） 天麻 白僵蚕（直者炒） 干蝎（炒）

上一十味，除龙脑麝香 牛黄同研令匀外，余捣碎不罗，用新水一盏，浸一复时，冬月浸两复时，生绢滤药汁，和寒食白面为丸，如大皂子大，阴干捣罗为散，入前三味，再同研匀，每治小儿胎风，心热惊痫。丹砂散方

丹砂 牛黄 天竺黄 铁粉（各一分） 麝香（半分）

上五味，研令匀细，每服半钱匕，以竹沥调下，不计时候，量儿大小，以意加减。

治小儿胎风惊热。牛黄散方

牛黄（研一分） 天竺黄（研） 铅霜（研各半两） 马牙硝（研一两） 人参（半两）丹砂（

上六味，捣研为散，再同研匀，每服半钱匕，薄荷汤调下，量儿大小加减。

治小儿初生，至百 前后，惊痫连发不醒，及胎中感风，体冷面青，筋急反张。葛根汤方

葛根（锉微炒） 麻黄（去节） 羌活（去芦头） 甘草（炙锉） 枳壳（去瓤麸炒各半两） 杏胡（去苗） 芍药膏（碎一两半）

上一十五味，粗捣筛，每服一钱匕，水半盏，煎至三分，入竹沥少许，更煎一两沸。去滓分温三服，随儿大小，以意增减。

治小儿胎惊，及乳痫心热。牛黄散方

牛黄（研半两） 马牙硝（研） 铁粉（研） 龙齿（研各一分）

上四味，再同研细和匀，每服一字匕，熟水调下，早晨午间临卧各一。随儿大小，以意加减。

治小儿胎风。虎睛丸方

虎睛（研） 牛黄（研各一字） 干蝎（去土炒七枚） 墨（一枣大） 青黛（研一分）使君子（片）

上一十一味，捣研为末，用水浸炊饼心为丸，如樱桃大，煎金银薄荷汤磨下半丸。如疾重，服一丸，更量儿大小加减服。

治小儿胞胎气虚，既生触冒外邪，名曰胎风，令儿壮热神昏，多惊掣纵。定命丸方

蟾酥（一钱干者酒浸一宿） 干蝎（七枚炒全者） 天南星（炮为末一分） 白附子（炮为末

上六味，同研匀细，以粟米粥和丸，如绿豆大，别以青黛为衣，如新生儿，用腻粉二捻，生油一两点，新汲水牛茶脚，化药一粒服，取下胎受之惊热。即更不惊，患重者，荆芥 薄荷汤化下一粒。服药后，困睡无疑，但有患者，先化半丸，滴入鼻中，急嚏者必瘥。

治小儿胎风。壮热螈 。天南星丸方

天南星（炮二枚） 白附子（炮十枚） 干蝎（全者炒一分） 牛黄（研） 龙脑（研各一钱）

上八味，捣研为细末，炼蜜和丸，如皂子大，以丹砂为衣，三二岁儿每服一丸，至十岁，服三丸，煎金银薄荷汤化下，空心临卧。

上一页：小儿天?
下一页：小儿惊疳


小儿惊疳 《圣济总录》

小儿惊疳

论曰惊疳之病，本于心脏实热，小儿在襁褓中，气血未调，腑脏微弱，乳哺不节。则生壅滞口舌治小儿惊疳，壮热呕吐，颊赤面黄，口鼻生疮，或时下利，虚汗多惊。乳香丸方

乳香（研） 木香 白芷（各半两） 麝香（研一分） 猪胆（干者去膜研一枚）

上五味，捣研为末，粳米饭丸如麻子大，每服三丸至五丸，米饭下，空心服，量儿大小加减。

治小儿惊疳，腹大项细。钩藤饮方

钩藤 甘草（炙） 人参 栝蒌根（各一分）

上四味，粗捣筛，每用一钱匕，水一小盏，煎取五分，去滓分温二服，空心午后服，随儿大小加减。

治小儿一切疳泻，惊风天 。胡黄连丸方

胡黄连（半两） 木香 蛤蚧（酥炙各一分） 蜗牛子（去壳二七枚） 人参 雄黄研（各半灰） 黄连（去须） 槟榔（锉） 当（炙） 芦荟（研） 羌活（去芦头） 独活（去芦头） 芜荑仁 麝各一分） 蜣螂（炙五枚） 赤石脂（研） 代赭（捣研各半两） 猪牙皂荚（二挺炙去皮子别捣末）

上二十八味，捣研为末，猪胆汁丸如黍米大，每服二丸三丸，空心米饮下，量儿大小加减。

治小儿一切疳痢，惊风天 。胡黄连丸方

胡黄连（半两） 肉豆蔻（去壳一枚） 槟榔（煨锉） 诃黎勒（煨去核） 红雪密陀僧丁香

上七味，捣罗为末，面糊丸如麻子大，每服三丸五丸，空心米饮下，心疳，黄连汤。肺疳，米饮，脾疳羸瘦，干枣汤，食疳吐血，生姜汤，惊疳泻血，盐汤，肝疳目中生疮，甘草汤，骨疳冷地卧食泥土，紫笋茶汤，气疳肚胀，橘皮汤下。

治小儿惊疳，心忪惊悸。面黄肌瘦，口舌生疮，多困目涩。退疳丸方

胡黄连 黄连（去须） 大黄（各半钱） 陈橘皮（汤浸去白焙） 苦楝根（各一分五味同为壳） 丹砂（研）

上一十味，将后五味别研为末，用前猪胆内药和匀为丸，如绿豆大，每服十丸，米饮下不拘时候，量儿大小加减。

治小儿惊疳。保童丸方

铁粉（研一分） 鳖甲（去裙 醋炙半两） 虾蟆（炙一枚） 黄连（去须半两） 麝香（研

上五味，捣研为末，饭丸如绿豆大，每服二丸，空心米饮下，更量儿大小加减。

治小儿惊疳。芦荟丸方

芦荟（研） 黄连（去须） 使君子（去壳） 雷丸 鹤虱 藿香叶 细辛（去苗叶） 蓬莪术十三味同为末分一肉豆蔻（去壳煨）

上一十八味，先将前十二味为末，一半入猪胆内，每枚胆内入巴豆仁两枚，以粟米饮煮熟，去巴豆不用，次入前一半末，并龙脑等六味同研，丸如黍米大，每服十丸至十五丸，更量儿治小儿惊疳。马牙硝丸方

马牙硝（研一分） 天南星（炮一枚） 丹砂（研） 黄连（去须各一分半）

上四味，捣研为末，软饮为丸，如绿豆大，每服三丸五丸加减。薄荷汤下。

治小儿一切惊疳积热。交奶疳气。胡黄连丸方

胡黄连 天竺黄（各一分） 芦荟 黄连（半两去须与芦荟同为末入猪胆内锅中垂煮熟阴钱） 麝香（半

上一十三味，捣研为末，粳米饮丸如黍米大，每服三丸五丸，温水下，鼻下赤，化一丸涂之。

治小儿惊疳瘦弱，头发作穗，面黄腹胀，脏腑不调。保童丸方

胡黄连 黄连（去须） 青橘皮（汤浸去白焙） 龙胆 芜荑仁（炒） 蝉蜕 苦楝根 五倍炙焦三枚） 青

上一十八味，捣研为末，面糊丸如黍米大，一岁儿二丸三丸，二岁以上，加减，食前米饮下。

治小儿惊疳。蝎梢丸方

蝎梢（炒半两） 天麻 附子（炮裂去皮脐） 木香 蓬莪术（煨锉各一分） 青黛（一两）

上九味，捣研为末，炼蜜丸如绿豆大，每服一丸，薄荷汤或柳枝汤下，量儿加减。

治小儿心疳，身体壮热，毛发焦，目常有泪，口疮，脚手细弱，腹肋鼓胀，睡好合面，饮水不休。麝香丸方

麝香 牛黄 丹砂 青黛（四味同研） 夜明砂 瓜蒂 熊胆（研） 蟾酥（干者汤浸去赤

上九味，捣研为末，烧粟米饭为丸，如黄米大，每服一岁二丸，二岁以上，四五丸。量儿加减。温水下。

治小儿惊疳，五心壮热，肌肉黄瘦，好食泥土。黄连丸方

黄连（去须） 郁金（锉） 羌活（去芦头） 青黛（研） 苦楝根（各一钱）

上五味，捣研为末， 猪胆汁，调匀阴干，再研为末，入龙脑麝香各少许，汤浸蒸饼为丸，如黄米大，每服二丸三丸，量儿加减，温水下。

治小儿惊疳。感气丸方

附子（炮裂去皮脐为末一大钱匕） 腻粉（二钱） 瓜蒂（为末二七枚） 麝香（当门子一枚）

上四味，除麝香腻粉外为末，用 猪胆汁调匀，入麝香在内，以猪胆皮盛，线挂于黄土壁上，逐日未洗面，先以漱口水，翻复喷七日，却取药再研细，以猪胆汁和丸，如麻子大，丹砂为衣，每服五丸七丸，量儿加减，空心夜卧温熟水下。

治小儿惊风，诸疳诸痢。青金丹方

青黛（研三分） 雄黄（研） 胡黄连（末各二分） 丹砂（研） 腻粉 熊胆（温水化） 白附霜（研） 龙脑（研

上一十三味，同入乳钵内，再研令匀，用 猪胆一枚，取汁熬过，浸蒸饼少许为丸。

如黄米大曝干，一岁可服二丸，量儿大小增减。惊风诸痫，先以一丸温水化，滴鼻中令嚏，戴目者，当自下，螈 亦定，更用薄荷汤下，诸疳粥饮下，变蒸寒热，薄荷汤化下。诸泻痢，米饮下，疳蛔咬心，楝实煎汤下，鼻下赤烂，口齿疳虫，口疮等，乳汁研涂，病疳眼雀目，白羊子肝一枚，竹刀批开，纳药肝中，以麻缕缠，米泔煮令熟，空腹服。

治小儿惊疳，身热颊赤，发枯皮燥，烦满吐利，心神不安。丁香 芦荟丸方

丁香 藿香叶 熊胆（研） 铅白霜 芦荟（研） 丹砂（研） 蟾酥 使君子 雄黄（研各

上一十三味，捣研为细末，白面糊和丸，如黄米大，每服十丸，米饮下，不拘时。

治小儿惊疳，壮热羸瘦，手足搐搦。软金丸方

胡黄连 麝香（研） 青黛（研） 腻粉（研各半两） 使君子（一十枚） 墨（二钱烧过） 天

上八味，捣罗为末，面糊和丸，如梧桐子大，每服一丸，煎金银薄荷汤化下，取下粘涎为度，量儿大小加减服。

治小儿惊疳，身热颊赤，满口疮，腹胀发渴。黄柏煎丸方

黄柏（去粗皮蜜炙） 黄连（去须） 胡黄连 芦荟（研） 诃黎勒皮

上五味等分，捣研为末，熬猪胆汁和丸，如黄米大，每服十丸，米饮下。

上一页：小儿胎风
下一页：小儿干疳


小儿干疳 《圣济总录》

小儿干疳

论曰小儿身体憎寒壮热，舌涩口干，发耸毛焦，皮肤枯燥，睡多盗汗，乳食虽多，肌肉消瘦故令治小儿干疳，腹胀气急，退热。龙齿散方

龙齿（烧研） 龙脑（锉） 桔梗（炒） 白茯苓（去黑皮） 桂（去粗皮） 麝香（研各一分） 蜣

上七味，捣研为散，一二岁儿每服半钱匕，用温水调下，三四岁儿一钱匕，空心午后服，更量儿大小加减。

治小儿干疳瘦瘁。胡黄连散方

胡黄连 犀角屑 白羊肝（切焙为末各一分） 麝香（研一钱）

上四味，捣罗为散，每服半钱匕，生地黄汁小半盏调下，空心日午服，更量儿大小加减治小儿干疳瘦瘁，鼻痒口疮。龙脑散方

龙脑 芦荟 麝香 青黛（各别研） 黄连（去须捣末） 羊子肝（切焙捣末）

上六味等分，同研细和匀，每服半钱或一字，吹鼻中，及涂口中。

治小儿干疳体热。茵芋丸方

茵芋 细辛（去苗叶） 黄芩（去黑心） 甘草（炙） 龙齿（烧灰） 石膏（碎） 松罗（各三

上九味，捣罗为末，炼蜜和丸，如麻子大，一二岁儿每服三丸，米饮下，三四岁五七丸，更量儿大小加减。

治小儿干疳，身多壮热、黄瘦。黄连丸方

黄连（去须） 黄柏（去粗皮） 甘草（炙） 青橘皮（汤浸去白焙各一分）

上四味，捣罗为末，入麝香少许和匀，以 猪胆汁和，却入胆内盛，用线子系定，于器内大，治小儿干疳，瘦弱萎黄。保童丸方

大黄（锉炒一两） 黄连（去须半两） 夜明砂 楝实（麸炒各一分）

上四味，捣罗为末，炼蜜丸如豌豆大，麝香汤下三丸五丸，更量大小加减。

治小儿干疳，体热肌瘦。金蟾丸方

蟾头（一枚炙） 黄连（去须） 胡黄连 木香（各一分） 大黄（锉炒半分）

上五味，捣罗为末，粟米饭和丸，如麻子大，每服五丸至十丸，米饮下，更量大小加减治小儿干疳肌热。化食压惊。麝香丸方

麝香（研一钱） 青黛（研） 雷丸 鹤虱（炒） 贯众（去皴皮） 黄连（去须各一两） 巴豆

上七味，除麝香 青黛 巴豆外，余捣罗为末，共和研匀，用 猪胆汁浸炊饼和丸，如绿豆大，每服五七丸，空心日午米饮下。更量儿大小加减。

治小儿干疳肌热。青黛散方

青黛（别研半两） 苦楝根（锉三两） 黄连（去须） 雄黄（别研） 丹砂（别研各一分） 麝

上九味，除别研外，捣罗为散，每服半钱或一钱匕，米饮调下，日再服，更量大小加减治小儿干疳体热。胡黄连丸方

胡黄连 黄连（去须各半两） 丹砂（研） 木香（各一分）

上四味，捣罗为末，用 猪胆填药在内，取线紧系，以杖子一条，横于铫子上，将药胆挂上面，勿令着铫底，用浆水煮一炊时，取出入芦荟 麝香各一分，研细和匀，饭尖丸如黍米大，每服五丸至七丸，米泔温水下，更量大小加减。

消肌疳烦热，化肠胃食滞，令儿能食。破积丸方

木香 青橘皮（去白焙） 桂（去粗皮各一两） 吴茱萸（汤浸焙干炒二两） 砂（醋熬成

上六味，捣罗四味为末，与 砂巴豆霜拌匀，醋煮面糊，丸如绿豆大，每服三丸至五丸，早晚食后临卧各一服，大便利则减丸数。

治小儿干疳，肌肉消瘦，饮食不减，寒热枯瘁。诃黎勒丸方

诃黎勒皮（捣末三分） 肉豆蔻（去壳一枚捣末） 青黛（研） 麝香（研） 芦荟（研）熊胆

上七味，同研令匀，用酒煮面糊和丸，如黍米大，每服三丸至五丸，米饮下，更量儿大小加减。

治小儿身体寒热，皮毛枯燥，饮食虽多，肌肉消瘦，嘿嘿不慧，名曰干疳。蟾蜍煎丸方

干蟾（大者五枚细锉用醇酒五升文火煎烂去骨研滤去滓入蜜四两银器内重汤熬成稠膏）胡黄连 黄连（去须） 白芜荑仁（炒各二两） 麝香（研半两）

上五味，捣研四味为末，以前蟾膏和剂，丸如麻子大，每服十五丸，米饮下，不拘时，过至十岁以前，并宜服，大能退疳黄。长肌肉。

治小儿干疳，饮食如常，肌体羸瘦，时作寒热，皮毛枯焦，嘿嘿不慧。胡黄连丸方

胡黄连（半两） 黄连（去须） 白芜荑仁（各一两） 木香（半两）

上四味，捣为细末， 猪胆和于盏内，坐饭甑中蒸两度为丸，如粟米大，服二十丸，饮下。

上一页：小儿惊疳
下一页：小儿漏疳


小儿漏疳 《圣济总录》

小儿漏疳

论曰漏疳之病，由风邪毒瓦斯，客于手阳明之脉，攻冲齿间，龈肉虚肿，脓汁 痛。

绵绵不断，久而不瘥，时发时愈，故名漏疳。

治漏疳，虫蚀颊骨破。青矾散方

青矾（烧研） 黄矾（烧研） 雄黄（别研） 白矾（烧研） 细辛（去苗叶各半两） 莨菪子（青黛（研各

上一十二味，捣罗为散，更入乳钵中研细，每用少许敷患处，病重者，以井华水调半钱，空心服之。

治漏疳龈烂，宣露不止，唇龈痒痛，牙齿 龋。黄银散方

黄连（去须） 蒲黄（各一分） 生干地黄（焙） 乌头尖（生） 当归（切焙） 铜绿细辛（子末和为饼子焙

上九味，捣为细散，先净漱口，以手指蘸药，匀敷患处，良久温水漱，频用取效。

治漏疳虫蚀。 本散方

本（去苗土） 雄黄（研） 芎 桂（去粗皮） 细辛（去苗叶） 当归（切焙） 杏仁（

上七味，捣罗为散，每用一字，绵裹纳虫孔中，每日看虫孔渐小为效。

治漏疳口齿破烂生疮。青梃子方

信砒（瓷瓦上炒半熟） 粉霜（瓷瓦上炒半熟） 胆矾（瓷瓦上炒半熟各一分） 铜绿（生）

上七味，同研为细末，盐水先漱口，次以米饭掌内搓药成梃子，如针头大，置齿缝中。

治漏疳蚀唇鼻牙齿臭烂。芦荟散方

芦荟（半分研） 麝香（烧） 青矾（烧研） 黄矾（烧研） 白矾（烧研各一分） 虾蟆（灰半

上六味，合研为散令匀，先以绵拭龈上恶血出，即贴药半钱匕，日三。

治漏疳血出，不得食。黄连散方

黄连（去须） 黄药子 马牙硝（研各一两） 白矾（烧研一分） 龙脑（一钱研）

上五味，捣研为散，再同研匀，每用半钱，贴患处。

治漏疳虫蚀有窍。龙实散方

龙实（龙骨中有之深黄或淡黄土褐色紧掬入舌者） 白矾（烧研） 蜗牛壳 胡粉 牛黄（

上五味，研为细散，每用少许，掺贴窍内。

治漏疳口疮。葵根散方

葵根（切） 赤小豆 土瓜根（各一两） 麝香（研一分）

上四味，捣罗为散，每用一字贴疮。

治漏疳宣露。黑散方

本（去苗土） 升麻 皂荚（不 者烧灰存性各半两） 石膏（一两半碎）

上四味，捣罗为散，卧时以手指蘸，揩齿上，微漱存药气，兼牢牙去臭。

上一页：小儿干疳
下一页：小儿脑疳


小儿脑疳 《圣济总录》

小儿脑疳

论曰小儿头皮光而急，发枯作穗，脑热如火，或头上生疮，或腮脸虚肿，身体多汗者，名曰脑疳。此由在胞胎禀受不足，脑髓虚弱，既生之后，腑脏挟热，乳养不周，上攻脑络，则头大项细，渐渐羸瘦，肌体常热，发落不生，故谓之脑疳。

治小儿脑疳，头皮光急，发作穗，或有疮痍，或时腮肿，往往损害眼目。升麻丸方

升麻 青黛（研） 龙胆（去苗） 茯神（去木） 大黄（煨锉各半两） 甘草（炙）黄连（去

上九味，捣研为末，炼蜜和丸，如麻子大，每服三丸至五丸，米饮下，早晨午间日晚各一，量儿大小，以意加减。

治小儿脑疳，头发作穗，头皮光急，或有疮，或时腮颔肿，眼目不明，积渐羸弱。桔梗汤方

桔梗（锉炒半两） 黄柏（去粗皮炙锉） 大黄（锉炒各一分）

上三味，粗捣筛，每用二钱匕，以水一小盏，入生地黄长二寸拍破，同煎至四分，去滓分温二服，早晨日晚各一，更量儿大小，以意加减。

治小儿脑疳，发干作穗，眼有白膜，鼻头生疮，通脑。丁香散方

丁香 蜗牛壳（去土） 赤小豆（拣） 皂荚（不 者炙令香去黑皮并子各一分）

上四味，捣罗为散，每取小许，以竹筒吹入鼻中，五疳悉用之，病重者出虫，每日两度用，良。

治小儿脑疳。青黛散方

青黛（研一分） 甘草（炙锉） 地榆（炙锉） 蜗牛子（有肉者麸炒黄去壳各一两） 兰香根

上九味，捣研为散，每服一字至半钱匕，米饮调下，早晨午间日晚各一服，更量儿大小，以意加减，亦可以少许吹入鼻中。

治小儿脑疳，鼻痒，头发作穗，面黄羸瘦，益脑吹鼻。地榆散方

地榆（锉） 虾蟆（灰） 干蜗牛壳（去土） 青黛（研） 麝香（研） 石蜜（炒焦各一分）

上六味，捣罗为散，更研极细，每取少许，吹入鼻中，当有黄水出。

治小儿脑疳，吹鼻。葶苈散方

葶苈（纸上炒香） 漏芦（去芦头） 鹤虱 虾蟆（炙焦） 丹砂（研） 滑石（各一分） 蟾酥

上七味，捣研为散，每用一字匕，吹入鼻中，嚏即可治。

治小儿脑疳。龙脑丸方

龙脑（研一钱） 牛黄（研一分） 麝香（研一钱） 丹砂（细研水飞一分） 熊胆（研一钱）

上九味，将八味捣研极细如粉，以水化熊胆和丸，如麻子大，若硬更入糯米饭少许同丸，每服三丸至五丸，薄荷汤下，早晨午间日晚各一服，更量儿大小，以意加减。

治小儿脑疳，发枯作穗，脑热如火，烦热满闷。金蟾丸方

干蟾（一枚去肠肚并骨爪酥炙） 胡黄连 熊胆（研） 蝉蜕（去土） 丹砂（研） 蛇蜕（烧土半两）

上一十一味，捣研为细末，烧粟米饭和丸，如黄米大，每服七丸至十丸，米饮下，不拘时。

治小儿脑疳，头皮光而急，发枯作穗，脑热如火，或头上生疮，或腮脸虚肿。麝香丸方

麝香（研半钱） 胡黄连 芦荟（研各半两） 青橘皮（汤浸去白焙） 使君子（去壳各一分）

上五味，捣研为细末，白面糊和丸，如绿豆大，每服七丸，乳食前米饮下，日三。

治小儿脑疳，头发作穗，或头上生疮，或腮脸虚肿，或腹冷久泻。麝香虾蟆丸方

虾蟆（一枚去肠肚烧灰） 诃黎勒（五枚面裹烧熟去面并核） 胡黄连 黄连（去须各半两）

上九味，捣研为末，水浸炊饼心和丸，如麻子大，二岁儿每服十丸，温粥米饮下，日三治小儿脑疳脊疳齿疳，诸般疳疾，口生疮。熊胆煎吹鼻方

熊胆（一小指节许） 蚺蛇胆 芦荟 牛黄 麝香 龙脑（各一分）

上六味并细研，以井华水一盏和匀，瓷器盛，于铛中重汤煮半日，投三五粒粳米。以米烂为度，仍频搅勿令干，干即添水，候煎成放冷，令小儿及乳母慎口七日，取四豆许，徐徐吹入鼻中，及涂口疮，两日即停一日，候儿发变青。即止。

治小儿脑疳，头皮光，发枯作穗，脑热头疮，多汗肌瘦。牛黄丸方

牛黄（研） 大青 黄连（去须） 天麻（各一分） 丹砂（滴水研半分）

上五味，捣研为末，酒煮面糊和丸，如麻子大，每服三丸，热水下，不拘时候。

上一页：小儿漏疳
下一页：小儿急疳


小儿急疳 《圣济总录》

小儿急疳

论曰急疳谓疳势急暴。其状唇口勿变青白，齿龈腮颊疼痛。或赤或黑，朽烂脓血俱出，速宜针去恶血，点烙死肌。此盖养护无方，甘肥过度，致风热内积，五脏俱虚，虫因虚动，上蚀口齿，攻注龈颊。不早治之，死于旬日，俗谓之走马疳者是也。

治小儿牙齿急疳，虫蚀齿床，及口面肿，开口不得，臭烂疼痛，不可忍。白矾煮散方

白矾（烧灰） 防风（去叉） 细辛（去苗叶） 附子（生用） 干姜（炮） 白术 甘草（炙各分）

上一十味，捣罗为细散，每用一钱匕，以无灰酒一盏，水半盏，煎十余沸，热含冷吐、日三，以瘥为度。

治小儿齿损烂，及走马急疳。麝香膏方

麝香（研一分） 猪牙皂荚（三挺烧存性） 白矾（一两） 绿矾（一两半与白矾同杵碎入铫陀僧（各一两）

上九味，捣研为细末，用无灰酒三升，熬成膏，先净漱口涂之，如久患者，取药半匙，并砒霜粉霜末各少许拌匀，使有津吐之。

治小儿急疳，蚀口唇鼻。三矾散方

黄矾 青矾（各半两烧令枯） 白矾（烧枯研） 麝香（研） 石胆（研） 莨菪子（微炒） 人

上一十一味，捣研为细散，每用半钱匕，掺患处，有涎吐之。

治小儿急疳，蚀唇口鼻。白杨皮汤方

白杨皮（锉一握） 地骨皮（一两） 蜀椒（去闭口者并目炒出汗三十粒） 杏仁（汤浸去皮各半两）

上八味，锉如麻豆大，每服五钱匕，水二盏，煎十余沸。去滓热含冷吐，以瘥为度。

治小儿牙疳出血，牙龈臭烂，风牙、走马疳、 牙等。酸浆膏方

酸浆草根（生者一握细锉以水净洗乱发缠裹成一团酸浆草成小窠子结实红色似栀子中心有子如一钱）

上五味，先用米醋一碗，入酸浆草根及皂荚两味，慢火煎至半碗，去滓入附子 白矾末，更熬然治小儿走马疳。蟾蜍散方

蟾蜍（一枚去头足及肠胃烧灰） 龙柏花 地骨皮（各一分） 无食子（两枚） 麝香（研一

上五味，捣罗为细散，每先以盐浆水净漱口，后以硝石末少许，先贴一上，次以此药一钱匕贴之。日三。

治小儿疳虫，蚀唇口鼻。黄龙散方

销金银锅下黄龙灰（细研一两） 麝香（研一分） 银末（小豆大） 蟾蜍（一枚一半烧灰一

上四味，捣罗为细散，但有虫蚀处疮上敷之。

治小儿急疳，虫蚀唇鼻齿口。硫黄散方

硫黄（研半两） 干漆（炒烟尽一两） 文蛤（烧灰二两）

上三味，捣罗为细散，每用半钱匕，入麝香少许，研令细，取故绵拭去疮上恶血，然后用药敷之。

治小儿走马疳。胆矾散方

胆矾（飞） 乳香（研） 铅丹（飞各一钱）

上三味，同研为细散，每用纸拈子点少许，贴患处，如肉紫烂臭，药到便红。

治小儿急疳，蚀唇鼻。附子丸方

附子（炮裂去皮脐） 黄蜡（各半两）

上二味，捣附子为末，销蜡为丸，纳虫孔中。

治小儿走马疳。代赭石散方

代赭石（丁头者）

上一味，不拘多少，用炭火烧赤，醋淬七遍，湿地上，以物盖，出火毒，捣研为散，患者不拘大人小儿，射破唇上下，如针眼子者，先用温浆水漱口，剪好纸作细条子，薄蘸药，于疳牙龈上贴，隔宿即生肌，如石榴子，甚者不过再上，寻常牙齿宣露，亦用药贴之。

治小儿急疳，及蚀唇鼻。巴豆丸方

巴豆（十七枚）

上一味，冷水浸一宿，去皮研与蜡为丸，如梧桐子大，每用一丸含之，仍吐其汁。若误咽在喉中，喉肿闭塞吐利者，急煎黄连汤，及蓝叶汁等解之。

治小儿急疳，虫蚀口内生疮，腹大羸瘦。蟾灰丸方

蟾灰 地龙（炒） 蜗牛壳（炒） 狗头灰 人粪灰 兰香根灰 麝香（各一分）

上七味，同研为细散，用浆水调在纸上，时用贴疮，如鼻中有疮，绵裹药安鼻中，如疳入腹治小儿急疳，虫蚀口鼻及下部。皆赤烂。方

大蒜（二两） 甜葶苈（半两） 干虾蟆（一两） 地龙（去土炒二枚） 乱发灰（一分）

上五味，粗捣筛相和，入竹筒内，置瓦中，以 灰火烧之，取沥少许，涂儿口鼻囟顶，及谷道等处。

治小儿急疳，唇口臭烂，齿宣肿。护命散方

干蟾（一枚五月五日取烧存性） 白龙骨（捣研） 雄黄 麝香 石胆 芦荟（各一分研）

上六味，同研为细散，每用少许敷疮上。

治小儿急疳，口生疮及诸疳。熊胆膏方

熊胆 蚺蛇胆 芦荟 龙脑 牛黄 麝香（各一分研）

上六味，合研令细，以井华水一盏，搅和令匀，瓷器内盛，重汤缓火煎数沸，以篦搅盏四畔少食治小儿急疳。虾蟆丸方

虾蟆（一枚去爪烧作灰） 熊胆（研） 麝香（研） 猪牙皂荚（去皮子炙） 白芜荑（各一分）

上五味，捣研为末，炼蜜丸如绿豆大，每服五丸至七丸，米饮或温水下，日三服。如急疳曾退落牙齿者，以倒流水化五七丸，涂龈上。

治小儿走马疳。四物散方

粉霜 麝香 锻石 铅丹（炒紫色各一分）

上四味，先研前三味细为散，后入铅丹再研匀，如桃花红，用鸡翎扫之，立瘥。

治小儿急疳，牙龈腐烂恶血口臭，牙齿脱落，立验。麝香散方

麝香（研） 铜绿（研各一钱） 黄连（去须三钱）

上三味，捣研为散，以枣肉一枚，水银一钱研如泥，入前末共研令匀，患处敷少许。以兰香叶覆之，立瘥，内消者，可待肉生。

治小儿急疳，及脾毒骨槽风，蚀动唇口。雄黄散方

雄黄（一分） 水银（半钱与雄黄同研令星尽） 铜绿（一钱） 麝香（一字）

上四味研匀，以瓷合盛，每先以新绵 去血，甚者剪去恶肉贴之，一日三敷之。

治小儿走马疳，蚀透损骨，及小可攻蚀。天南星散方

天南星（大者一枚） 皂子大雄黄

上二味，先用天南星当心，剜作坑子，次安雄黄一块在内，用大麦面裹合，炭火内烧令烟尽，取出候冷，入麝香一字，同研为细末，先以新绵 血，然后于疮上掺药，一日三次敷之。

治小儿急疳，虫蚀口内齿龈作疮。熊胆散方

熊胆（细研） 甜葶苈（微炒） 莨菪子（炒黑） 虾蟆灰 人粪灰 白矾灰 麝香（细研）

上十味，捣研为细散拌匀，于有疮处，宜薄敷之，如治鼻痒，即取少许，逐日吹鼻中三次，以瘥为度。

上一页：小儿脑疳
下一页：小儿口齿疳


小儿口齿疳 《圣济总录》

小儿口齿疳

论曰小儿口齿疳者，由脏腑壅热，乳食不调，内有疳虫，上蚀于口齿故也，其候唇口痒痛。牙齿峭黑，舌上生疮，脑中干热，龈肉赤烂，颊肿齿疼，热毒熏蒸，口多臭气。故曰口齿疳也。

治小儿牙疳龈肿，及牙齿诸疾。九仙膏方

猪牙皂荚（二挺烧存性） 白矾（研二两） 绿矾（研一两半） 黄柏（去粗皮） 苦楝根（白皮各以水银同一处用无灰酒

上九味，捣研细，以好酒三升调药，用慢火熬成膏，瓷合内盛，勿令泄气，小儿患口疳，即丸，治小儿疳蚀唇颊齿牙，浮动宣露口臭。丹砂散方

丹砂 雄黄（各一钱） 麝香 腻粉（各半钱） 青黛 晚蚕蛾 芦荟 胡黄连（末各一钱）

上八味，各研为细散，再一处拌匀，每用二字，干贴患处。

治小儿齿疳宣露，脓血不止。角蒿升麻散方

角蒿 细辛（去苗叶） 升麻 地骨皮（锉焙） 麻黄（去根节焙） 牛膝（锉等分）

上六味，捣罗为散，每用少许，敷齿龈，或以水调药，涂在纸上贴，尤妙。

治小儿口疳臭腐。麒麟竭散方

麒麟竭 胡桐泪 白矾（各半两） 铅丹（一分）

上四味，先销白矾作汁，次入铅丹，候干同余药，研为散敷齿。不过三两上瘥。

治小儿疳蚀损口齿，臭秽不可近者。抵圣散方

铜绿（一分） 蛤粉（半两） 麝香（二钱）

上三味，同研为散，干贴，口齿臭秽者，用盐水净洗拭干，每日一度贴之，三上必效，贴了药，少顷口角有涎出者可医，如无涎出者，不可治。

治小儿牙疳口臭。三灵散方

绿矾（研） 白矾（烧汁尽各半两） 麝香（一钱）

上三味并细研，每用少许，贴牙龈上，不计时候。

治小儿牙疳疮。胡桐泪散方

胡桐泪（一两） 铜绿（一钱） 麝香（少许）

上三味，同研令匀，每用药少许，以鸡翎扫之。

治小儿齿疳绝妙方

麝香（一钱） 蟾酥 轻粉（各半两）

上三味，同一处研细，滴水拈如丁香样，每用少许化破，揩牙立效。

治小儿齿疳，牙龈腐烂，恶血口臭，牙齿脱落。蟾灰散方

虾蟆（一枚烧灰留性） 青橘皮（汤浸去白焙） 甘草（锉） 青黛（研各一分）

上四味，捣研为散，入麝香少许，或小儿满口臭烂，落下牙齿，用鹅毛扫于疮上，立差治小儿牙宣，常有鲜血不止，龈臭烂者。方

砒黄（一钱） 麝香（半钱）

上二味，同研极细，先用纸条子，以生油涂过，掺药末在上，剪作大片，如棋子大，看大小用插在烂动处。

治小儿风 牙疼。二圣散方

威灵仙 白茯苓（去黑皮各一两）

上二味，捣罗为散，每用药一钱匕，水一盏，醋半盏，葱白一握切，煎至六分，热渫冷吐。

冷小儿口齿疳，唇口痒痛，齿龈肿黑，宣露摇动。黄芩散方

黄芩（去黑心） 升麻 黄连（去须） 大青 虾蟆（烧灰） 角蒿（灰各一分） 黄柏（去

上七味，捣罗为细散，每用一字匕，贴齿 上，有涎即吐，如患干湿癣，以口脂和涂疮上，或腊月猪脂和、亦得。

治小儿口齿鼻舌生疮。芦荟散方

芦荟（研） 胡粉（研各半两） 真珠（研水飞过） 蜗牛壳（去土） 盐绿（研） 青黛（研） 黄芩（去黑心一两半） 麝香（研一分）

上八味，捣研为散细如面，先用甘草汤洗，及漱口了，将此散绵裹贴齿龈上，涂亦得，有涎吐出。勿咽。

治小儿口齿疳，唇口痒痛，龈肉赤黑色，气息臭秽，牙齿摇动。蜗牛散方

蜗牛（干者） 白狗粪灰 虾蟆（灰各一分） 麝香（研少许）

上四味，捣研为散，每用一字匕，吹鼻中，并蜜和涂齿上、即瘥。

治小儿口齿疳，穿蚀口鼻手足肌肉，俗名走马急疳。方

砒霜 粉霜（二味各研极细） 锻石（罗过研细）

上三味等分相合，左右研转，令极腻如面，每以鸡羽尖摭少许，扫疮上，其疮即干。慎勿多用，恐入腹中，有大毒、慎之。

治小儿齿疳虫 方

五倍子（炙为末） 铅丹（研各一分）

上二味和匀，以绵裹贴齿龈上，涂亦得。

上一页：小儿急疳
下一页：小儿无辜疳


小儿无辜疳 《圣济总录》

小儿无辜疳

论曰小儿病面黄发直，时时壮热，饮食不生肌肤，头项生核，状如瘤赘，以无辜而得，故名无辜疳。由小儿嗜肥甘过多，虫因甘动，内缓脾气，饮食不调所致也。治之当如治诸疳之法粉，漏不治小儿一切无辜黄瘦腹痛疳痢，或有虫冷热，悉治之。丹砂丸方

丹砂 雄黄（各一分研） 干虾蟆（一枚去头足涂酥炙焦为末研） 石菖蒲 漏芦（各一两）

上六味，以菖蒲漏芦，捣罗为末，与余四味，入乳钵同研匀再罗，粟米饭为丸，如麻子大，每服二丸，米饮化下，空心午后各一服，随儿大小加减。

治小儿无辜疳，肌瘦有虫。漏芦丸方

漏芦（去芦头二两） 猪肝（爆干去膜） 楮根（锉各半两）

上三味，捣罗为末，炼蜜为丸，如麻子大，一二岁儿每服三丸，三四岁儿每服五丸。温水下，乳食前，日二服，如患泻，米饮下。

治小儿无辜疳，头干腹大，益脑。地榆散方

地榆（微炙一两半） 蜗牛壳（去土） 青黛（研各一两） 麝香 人粪（烧灰） 兰香根（烧

上八味，捣研为散，五十日儿一字匕，百日儿一字强，二百日儿半钱匕，米饮调下，不拘时候。随儿大小加减。

治小儿无辜疳。鳖甲丸方

鳖甲（醋炙黄去裙 ） 黄连（去须） 桔梗（炒） 夜明砂（各一两） 诃黎勒皮（两枚一

上七味，捣罗为末，以糯米饭为丸，如绿豆大，粥饮下七丸，疳痢亦宜服，日三。量儿大小加减。

治小儿一切无辜疳，瘦不下食、腹胀。犀角散方

犀角屑 琥珀（研） 芦荟（研） 酸石榴东南根皮（炙锉） 木香 诃黎勒皮 龙脑（各三

上一十一味，捣罗为散，一二岁儿半钱匕，三四岁一钱匕，米饮调下，不以时候，量儿大小加减。

治小儿无辜疳气，寒热积滞不化，心腹胀痛。芦荟散方

芦荟（研） 人中白（研） 虾蟆（炙黄各半两） 麝香（研一分）

上四味，捣研为散，再合研令细，每服一字，至半钱匕，熟水调下，不拘时候，日二服，后当下恶物，量儿大小加减。

治小儿无辜疳，项细腹大，发干作穗。鳖甲汤方

鳖甲（去裙 炙令焦） 陈橘皮（汤浸去白焙） 苍术（去皮米泔浸一宿切焙） 赤茯苓（

上六味，粗捣筛，一二岁儿一钱匕，水七分，煎至四分，去滓分温二服、日再。量儿大小加减。

治小儿无辜疳。鳖甲散方

鳖甲（去裙 醋炙焦） 诃黎勒（去核） 苍术（去皮米泔浸切焙） 木香 赤茯苓（去黑

上六味，捣罗为散，一二岁儿半钱匕，熟水调下。食前、日二服，量儿大小加减。

治小儿无辜疳痢。丹砂散方

丹砂（研） 丁香（各半两） 白马夜眼（一分微炒）

上三味，捣研为散，空心以井华水调半钱匕，后服雉肝散。

治小儿无辜疳。雉肝散方

雉肝（一具干者捣湿者熬为末）

上一味，分三服，每服丹砂散后，即一服，米饮调下半钱匕。

治小儿无辜疳。蜗牛煎方

蜗牛壳（七枚旧死者皮薄黄白色者是）

上一味净洗，不得小有尘土。漉干纳酥蜜壳中，瓷盏盛，纸糊头，炊饭上蒸之。下时即坐甑中，装饭又蒸饭熟，细研如水淀，渐渐与服，一日服尽治小儿十岁以下，至新生百日，无问痫热无辜等。皆疗之。雄黄丸方

雄黄 丹砂 牛黄 麝香 石膏（并研细） 蕤仁（去皮） 甘遂（微炒） 牡蛎（炒研各半

上九味，捣研为末，炼蜜和捣，丸如粟米大，一二岁儿服二丸，米饮下，三四岁三丸，微利为度，随儿大小加减。

治小儿无辜疳泻。四神散方

虾蟆（一枚炙） 黄连（去须为末） 铅丹（炒各半两） 麝香（半分）

上四味，细研为散，每服半钱匕，陈米饮调下。

治小儿无辜疳，腹胀气喘，四肢虚浮，乍热乍寒，或即泻痢，心腹坚痛。救生丸方

巴豆（去皮取仁半两米醋一升生姜半两切同煮醋尽取巴豆烂研） 雄黄（半两研） 丹砂（

上三味，合研匀，以汤浸蒸饼心为丸，如黄米大，每日以芍药汤下二丸。

治小儿无辜疳。刘老丸方

陈粳米（一合炒过去火毒用） 黄连（去须一两锉炒放冷出火毒） 陈橘皮（去白半两）干

上四味，捣为末，猪胆汁煮面糊为丸，如小豆大，每服七丸，米饮下，不拘时。

治小儿无辜疳，面黄发直，时时壮热，饮食不成肌肉。棘刚子丸方

棘刚子（为末如无以水银代之） 麝香（研） 蟾酥（研） 牛黄（研各一分） 白附子末（半

上八味，并生用，同研细，面糊丸，如黍米大，每服十丸，薄荷汤下。乳汁亦得。

治小儿无辜疳，面黄发直，时发壮热，饮食不成肌肉。麝香熊胆丸方

麝香（研半两） 熊胆（研二钱） 芦荟（研三分） 胡黄连 黄连（去须各一两） 使君子（

上七味，捣研为细末，以白面稀糊和丸，如绿豆大，每服十五丸至二十丸，米饮下。

治小儿无辜疳，面黄发直，时时壮热，食不生肌。长肌丸方

胡黄连（半两） 木香 无食子（各一分） 芦荟（研） 麝香（研） 牛黄（研） 黄柏（去粗

上七味，捣罗四味为末，与三味研者拌匀，滴水和丸，如绿豆大，每服五七丸，温水下，量儿大小加减。

治小儿无辜疳，发作穗，羸瘦腹胀面黄。蚺蛇胆丸方

蚺蛇胆（去脂炙） 黄芩（去黑心） 枳壳（去瓤面炒） 甘菊花 牛膝（酒浸切焙各一分）

上七味，捣罗为末，炼蜜和丸，如绿豆大，每服五丸，空腹米饮下，更量儿大小加减。

治小儿诸疳无辜，鼻中出清水，眼上有白晕，或患痢体热，口干生疮，脚肿眼涩，腹中有虫，喜饮冷水。胡粉散方

胡粉 龙骨末（各一钱匕）

上二味，并炒令黄，以鸡子清调，空心服半钱匕，日二。

上一页：小儿口齿疳
下一页：小儿疳渴不止


小儿疳渴不止 《圣济总录》

小儿疳渴不止

论曰小儿宿有疳气，肌肤瘦瘁，内亡津液，心肺壅热，则为疳渴。盖因乳母不慎，恣食热物，不择酸咸，致令壅热潜流乳脉，或即乳儿，致腑脏生热，疳热相搏，上焦干燥，津液枯少，故烦躁而渴。

治小儿疳渴，肌肤消瘦，乳食不进。芦荟丸方

芦荟（研） 硼砂（研） 麝香（研） 马牙硝（研） 人参 熊胆（研） 甘草（炙捣为末各半

上七味，捣研为末，炼蜜为丸，如绿豆大，每服五丸或七丸，薄荷汤化下。

治小儿疳渴。铅霜丸方

铅白霜 铅丹 定粉 铁粉 龙骨 蛤粉 马牙硝

上七味等分，为细末，入麝香少许，用蜗牛肉，研和为丸，如梧桐子大，每服一丸，倒流水化下。

治小儿疳渴不止。柳絮矾散方

柳絮矾（半两） 铅白霜（一两） 马牙硝（一分） 芒硝（一分）

上四味，细研为散，每服一字匕，冷水调下，一服立效。

治小儿疳渴，引饮不止。胡黄连散方

胡黄连 葛根（锉） 玄参 枇杷叶（拭去毛炙黄） 甘草（炙各一分） 麦门冬（去心焙半

上六味，捣罗为散，每服一钱匕，以水一盏，入生姜少许，煎至五分，去滓入蜜少许，再煎一两沸，放温服。

治小儿疳渴黄瘦，日夜饮水不足。龙脑丸方

龙脑（研） 麝香（研） 丹砂（研） 牛黄（研） 胡黄连 熊胆（研） 芦荟（研）丁香 木

上一十三味，捣研为细末，再研匀，饭丸如绿豆大，每服三丸至四丸，薄荷汤下。

治小儿疳渴羸瘦。龙胆散方

龙胆 熊胆（研） 蜗牛（炒令黄） 芦荟（研） 夜明砂（炒） 麝香（研各一分） 青黛（研）

上九味，捣研为散，每服半钱匕，米饮调下，量儿大小加减。

治小儿疳渴喜水，小便淋。愈金汤方

山栀子（炒黄一两） 瞿麦（半两） 木通（锉半两） 滑石（研一分） 甘草（炙一两） 竹叶

上六味，粗捣筛，二岁儿每服一钱匕，水一盏，入沙糖皂子大，同煎五分，去滓温服，日两服，更量儿大小加减。

治小儿膈壅疳渴，凉心经。金粉地黄膏方

郁金（一两皂荚水煮软切焙） 地黄（粉半两生） 雄黄（水飞一分） 绿豆粉（半两）白术

上八味，都为细末，炼蜜丸如皂子大，二岁一丸，荷薄汤化下，一岁半丸，更量儿大小加减。

治小儿疳渴，饮水不止。乌梅丸方

乌梅肉（焙） 茜根（去土） 木瓜（焙） 葛根（炮各一两） 赤茯苓（去黑皮半两）人参（

上八味，捣罗为末，沙糖和丸，如皂子大，每服一丸，新汲水化下。

治小儿疳痢渴不止。胡粉丸方

胡粉（研半两） 鸡子（一枚）

上一味，将鸡子头上打破，如钱眼大，入淀粉于鸡子壳内，以纸糊定，用水一升。入铫子内，慢火煮熟，取出去壳，每服与梧桐子大哺之，一日三五度，量儿大小以意增减。

治小儿疳渴，泄泻不定，黄瘦不思食。地骨皮丸方

地骨皮 龙胆 黄芩（去黑心） 枳壳（去瓤麸炒） 木香 赤芍药 猪苓（去黑皮） 海蛤

上一十二味，捣罗为末，炼蜜丸如绿豆大，每服五七丸，温汤下，微利即止，量儿大小加减。

治小儿疳渴不止，及急慢惊风，胸膈有涎，天 疳风，并皆治疗。蟾酥丸方

蟾酥 麝香（研） 犀角（镑） 牛黄（研） 丹砂（研） 芦荟（研） 天竺黄（各半两） 益智炙）

上一十一味，捣研为末，用 猪胆汁和丸，如米粒大，丹砂为衣，每服五丸至七丸，煎薄荷汤下，惊风，用剪刀股研，薄荷汤下，慢惊风，煎荆芥汤下；疳气、麝香汤下，惊风搐搦，目睛上视，煎金银酒化下，此药兼利胸膈，坠涎，压心脏积热，顺气进奶食开胃，小儿诸疾皆治。量儿大小加减。

治小儿宿有疳气，心肺壅热，内亡津液，烦渴不止。人参散方

人参 白茯苓（去黑皮各一两） 葛根（锉二两） 木香 藿香叶 甘草（炙各一分）

上六味，捣罗为细散，每服一钱匕，水半盏，煎三五沸温服。

治小儿疳渴不止，调中补虚。草豆蔻散方

草豆蔻（五枚和皮用） 人参 白茯苓（去黑皮） 防风（去叉） 藿香（各半两） 陈橘皮（去白焙一分）

上六味，捣罗为散，每服一钱匕，生姜米饮调下，量儿大小加减服。

治小儿久疳多渴，不美乳食。大枣汤方

大枣（去核焙） 人参 白术 白茯苓（去黑皮） 陈曲（炒各一两） 甘草（炙） 檀香（锉

上七味，粗捣筛，一岁儿一钱匕，水半盏，入枣一枚擘，煎至三分，去滓温服、日三，量儿大小加减服。

治小儿疳痢发渴方

椿根白皮

上一味，曝干捣末，粟米煮作糊，和丸如绿豆大，每服五丸，若下部开，以干末频吹之

上一页：小儿无辜疳
下一页：小儿疳痢


小儿疳痢 《圣济总录》

小儿疳痢

论曰小儿疳痢者，由乳哺不节，生冷过度，伤于脾胃，冷热相搏。致腑脏不调。久而不瘥，即变诸疳，若大肠虚弱，水谷不化，下痢无度。是为疳痢，其证面色萎黄，肌体羸瘦，盗汗壮热，皮毛焦枯，嗜好酸咸，心腹虚胀，痢下蕴瘀，日夜无度是也。

治小儿一切疳痢。熊胆散方

熊胆（研） 雄黄（研） 青黛（研） 丹砂（研） 黄矾（烧令汁枯） 细辛（去苗叶） 莨菪子（炒各半两） 芦荟（研） 龙胆 当归（切焙） 白矾（烧令汁尽） 蝉蜕（炒） 虾蟆（炙焦各三分） 麝香（研）黄连（去须） 黄柏（去粗皮） 甘草（炙各一两）

上一十七味，捣研为散。六十日至百日孩子，每服一字匕。一二岁半钱匕，三四岁一钱匕，并米饮调下，早晚食前服。

治小儿疳痢赤白，及一切痢。桃皮散方

桃白皮（炙半两） 黄连（去须） 胡粉（炒） 赤茯苓（去黑皮各一两） 黄柏（去粗皮炙半两） 丁香（七粒）

上六味，捣罗为散，每服半钱匕，米饮调下，早晚食前服，量儿大小加减。

治小儿疳痢，定命丸方

青黛（研三分） 乌蛇（去皮骨酒浸炙一分） 白附子（一枚） 干蝎（炒七个） 腻粉（研一分） 独角仙（去足炙一枚） 棘刚子（去壳七枚） 麝香（研一分）

上八味，各捣研为末，用猪胆汁丸如黍米大，每服三丸，早晨晚后温水下。

治小儿急疳痢不止，或脓或血，或青或黄，发结成穗，或发堕落，鼻干咬指，好吃土炭，金髓丸方

金牙（一分） 乌头（生去皮脐半两） 黄连（捣末用鸡子一枚取清和末作饼炙干一两）肉豆蔻（去壳一枚） 诃黎勒（煨去核用二枚） 石中黄（如无禹余粮代） 麝香（研） 丹砂（研各一分）

上八味，捣研为末，炼蜜丸如绿豆大，每服五丸，空心米饮下，日晚再服，量儿大小加减。

治小儿三岁以上，疳痢口疮，身体脚手心热，龙骨汤方

龙骨（一两） 黄连（去须） 黄柏（去粗皮炙） 地榆（炙各三分） 白头翁 干姜（炮） 当归（切焙） 酸石榴皮 白术（各半两）

上九味，粗捣筛。一二岁儿每半钱匕，水半盏，生姜三片，同煎至三分，去滓分温二服，早晚食前服，量儿大小加减，口疮取芦荟赤地利末敷之；下部生疮，取蚺蛇胆黄连 麝香等分为末，涂敷之。

治小儿疳痢呕逆，浓朴丸方

浓朴（去粗皮生姜汁炙三分） 龙骨（半两） 白茯苓（去黑皮） 人参（各三分） 白石脂（半两） 陈橘皮（去白切焙一分） 当归（切焙三分） 肉豆蔻（去壳一枚） 乌梅肉（炒） 干木瓜（各半两）

上一十味，捣罗为末，炼蜜丸如麻子大，每服五丸七丸，煎生姜枣汤下，食前服。

治小儿一切疳痢，龙骨丸方

白龙骨（一分） 白石脂（一两半） 鸡屎矾（烧灰） 黄连（去须） 胡粉（炒） 赤茯苓（去黑皮） 阿胶（炙燥各一两）

上七味，捣罗为末，炼蜜丸如麻豆大，每服五丸七丸，空心食前米饮下，更量儿大小加减。

治小儿气疳，下痢腹胀，胡黄连丸方。

胡黄连（半两） 蛇蜕（炙一分） 虾蟆（炙半两） 青黛（研一分） 蜗牛（炒半两）木香（一分） 诃黎勒皮（半两） 麝香（一分）

上八味，捣研为末，用饭为丸，如绿豆大，每服三丸五丸，米饮下，虫出为度。

治小儿无辜疳痢，无食子丸方

无食子（煨） 甘草（炙） 龙骨 当归（切焙） 黄连（去须） 人参（各一两）

上六味，捣罗为末，炼蜜丸如麻子大，每服三丸五丸，米饮下早晨日午服，以瘥为度。

治小儿五疳下痢，砒霜丸方

砒霜（研一钱） 凝水石（烧） 附子（炮裂去皮脐各一分） 定粉（炒半两）

上四味，捣研为末，用粟米饮丸如麻子大，每服三丸五丸，米饮下，更量儿大小加减。

治小儿疳痢，铅丹散方。

铅丹（炒研） 淀粉（炒研各一两） 蛇蜕（炙焦二条） 夜明砂（炒） 芦荟（研临时入各一分）

上五味，以前四味捣研为散，用醋拌和为饼，就热铫上爆熟，细研为散，后入芦荟和匀，每服一字匕，以米饮调服，早晨日午服，量儿大小加减。

治小儿一切疳痢，青金散方

铅丹 莨菪子 胡粉（各半两） 大枣（二十枚）

上四味，一处杵作团，烧令通赤，取出候冷研细，每服半钱匕，空腹米饮调下，晚后再服。

治小儿疳痢，百中汤方

樗皮（炙） 黄连（去须） 枳壳（去瓤麸炒） 芜荑（各半两） 生姜（一分） 豉（半两） 葱白（三茎）

上七味，各细锉，以水五合，浸经宿，平旦煎取三合，量儿大小，空腹服之，初服经日昏沉，后渐渐苏，未全效，更作一剂，热渴与竹沥饮之。

治小儿疳痢，久服药不瘥，诃黎勒散方

诃黎勒（炮去核） 龙骨 赤石脂 密陀僧（ ） 酸石榴皮（焙） 麝香（研各一分）

上六味，捣研为散，每服半钱匕，米饮调下，空心食前服，若是脓血痢，黄连汤调下，量儿大小加减。

治小儿疳痢，兼渴不止，定粉散方

定粉（炒研半两） 鸡子（一枚取白）

上二味，将定粉与鸡子白相和，更研如膏，一二岁每服半钱匕，水七分，煎至三分，放温服之，更量儿大小加减。

治小儿疳痢，日夕不止，手足逆冷，或下鲜血，虚渴不止，乌梅丸方

乌梅肉（炒） 龙胆 龙骨（各一两） 黄连（去须一两半） 地龙粪（炒一两一分）

上五味，捣罗为末，炼蜜丸如麻子大，一岁儿米饮下三丸，食前服，以瘥为度。

治小儿疳痢及吐，豆蔻丸方

肉豆蔻（去壳一枚） 木香（半两） 丹砂（研） 人参 诃黎勒（煨去核） 麝香（研各一分）

上六味，捣研为末，用饭丸如麻子大，每服二丸，空心米饮下，日再服，更量儿大小加减。

治小儿一切痢久成疳，阿胶丸方

阿胶（炙令燥） 白龙骨 黄连（去须） 白石脂 鸡屎白（炒） 胡粉（炒） 赤茯苓（去黑皮各一两）

上七味，捣罗为末，炼蜜丸如麻子大，每服米饮下三丸，食前服，更量儿大小加减。

治小儿疳痢，龙骨散方

龙骨 胡粉（炒） 白矾（烧令汁尽各一分） 黄连（去须半两）

上四味，捣研为散，每服半钱匕，米饮调下，空心服，量儿大小加减。

治小儿疳痢，或口内生疮，龙齿散方

龙齿（半两） 丁香（一分） 黄连（去须） 胡粉（炒） 赤茯苓（去黑皮各半两） 枳壳（去瓤麸炒一分）

上六味，捣罗为散，每服半钱匕，粥饮调下，食前服，量儿大小加减。或加牛黄一钱亦得，有鲜血加芜荑一分。

治小儿五疳八痢，丹砂丸方

丹砂（研） 青黛（研各一分） 丁香（半分） 肉豆蔻（去壳一枚） 无食子（一枚）麝香（研一钱） 干虾蟆（去头足酥涂炙一枚）

上七味，捣研为末，面糊丸如黄米大，每服三丸五丸，空心米饮下。

治小儿疳痢气下痢，腹大肌瘦，常服熊胆丸方

熊胆（研） 胡黄连 夜明砂（炒） 青黛（研） 黄连（去须各一分） 肉豆蔻（去壳一枚）芦荟（研一分） 龙脑（研一钱） 蟾头（酥炙一枚） 麝香（研二钱） 使君子（去壳一分） 丁香（半分） 无食子（一分）

上一十三味，除研外，捣罗为末，粟米饭为丸，如绿豆大，每服七丸至十丸，米饮下、日三。

治小儿脾疳，脏腑滑泻或痢，肉豆蔻丸方

肉豆蔻（去壳一枚） 诃黎勒（炮去核二枚） 黄连（去须一分） 赤石脂（研一钱） 木香（一分） 蟾头（生姜汁炙一枚）

上六味，捣研为末，用蜗牛肉研为丸，如黍米大焙干，每服三丸至五丸，温粥饮下，食前服。

治小儿五疳泻痢，肌肤黄瘦多困，好吃泥土，五心常热，烦渴引饮，夜多上窜，虚汗，使君子丸方

使君子（去壳面裹煨锉） 无食子（各五枚） 木香 赤芍药 芦荟（研各一分） 肉豆蔻（去壳） 槟榔（煨锉各一枚） 黄连（去须） 麒麟竭（研） 麝香（研各一分）

上一十味，捣研为末，粟米饭丸如麻子大，每服五丸至十丸，米饮下，不拘时服，夏秋宜常服。

治小儿疳痢羸瘦，饮食减少、引饮。六神丸方

丁香 木香 肉豆蔻（去壳秤各半两三味同以面裹慢火煨） 芦荟（研一两） 使君子（去壳） 诃黎勒皮（各半两）

上六味，捣罗为末，枣肉和丸，如绿豆大，每服三丸至五丸，米饮下，空心服。

治小儿疳痢，下痢腹胀，不思饮食，浓朴丸方

浓朴（去粗皮生姜汁炙半两） 陈橘皮（去白切焙一分） 使君子（去壳面裹煨） 甘草（炙锉） 诃黎勒皮（半生半炮各半两）

上五味，捣罗为细末，炼蜜丸如小鸡头大，儿三岁以上，每服一丸，米饮化下，百日儿每服作四服，乳汁或清米饮化下。

治小儿疳痢不止，麝香丸方

麝香（研一钱） 使君子（去壳半生半炮） 无食子（半生半炮各二枚）

上三味，捣研为末，以薄面糊丸，如小绿豆大，每服三丸五丸，米饮下。

治小儿一切疳痢。兰香散方

兰香 人粪 白狗粪 虾蟆 白矾 蜘蛛 蚯蚓 蜗牛子（八味并烧灰） 芦荟（研） 蚺蛇胆（研各一分）

上一十味，捣研为散，以苇管斜批。吹少许入鼻中，及齿上，更以蜜和涂纸上贴之，如下部，即纳之。

治小儿疳痢羸瘦。大疳丸方

白矾（枯） 绿矾（各一两） 胆矾（二钱） 干虾蟆（一枚去肠肚炙） 莨菪子 葶苈（炒各一分） 蜗牛（四枚以上七味入在瓶内盐泥固济候干火烧通赤取出研为细末） 胡黄连（一分） 生蜗牛（研三枚） 麝香（研） 丹砂（研） 雄黄（研） 牛黄（研各一钱） 熊胆（研） 诃黎勒皮 细辛（去苗叶各二钱） 青黛（半钱）

上一十七味，捣研为末，和令匀，烧粟米饭和丸，如麻子大。每服三丸至五丸，薄荷汤下，不拘时候，量儿大小加减服。

治小儿疳痢，腹胀肌瘦，泄泻不止。至圣丸方

使君子（去壳二十枚） 肉豆蔻（去壳一枚） 丁香 陈曲（炒） 雄黄（研） 熊胆（研各一钱） 麝香（研半钱） 诃黎勒皮（一分）

上八味，捣研为末，白面糊和丸，如绿豆大，每服十丸。米饮下，乳食前，量儿大小加减服。

治小儿疳痢无常色。黄连 木香丸方

黄连（去须） 木香（各半两） 麝香（研一钱） 定粉（一分） 狗肝（一具切） 虾蟆（一枚大者切）

上六味，先捣研四味为末。将狗肝虾蟆。用酒三升，煮烂至一升，去滓煎成膏，丸前末如绿豆大，每服三丸，空心米饮下，更量儿加减。

治小儿疳痢烦渴，肌体羸瘦。安神散方

黄 （椎碎蜜水炙锉半两） 甘草（炙锉二钱） 白茯苓（去黑皮） 人参 石莲肉（去心炒各一分）

上五味，捣罗为细散，每服半钱匕。水半盏，枣一枚，煎三五沸，量儿大小，加减温服。

治小儿疳痢，黄瘦焦枯，壮热胀满。沉香煎方

沉香（锉） 丁香 酸石榴皮（各二钱） 木香 肉豆蔻（去壳） 诃黎勒（炮去核） 无食子 缩砂仁（各三钱） 使君子（去皮半两）

上九味，捣罗为末，炼蜜调成煎，每服一豆大，米饮化下。

治小儿疳痢，皮毛焦枯，肌体羸瘦，喜食酸咸，心腹胀发热。胡黄连丸方

胡黄连（一分） 芎 莪术（煨锉） 青橘皮（去白焙） 陈橘皮（去白焙各半两） 干姜（炮一钱） 京三棱（煨锉三分）

上七味，捣罗为末，每抄一钱匕，入巴豆十粒，去皮心膜，入冷油内，慢火煎黑色研细，煮醋面糊，丸如黍米大，一岁一丸，薄荷汤下。

治小儿疳痢，面黄体瘦，盗汗壮热，心腹虚胀，皮毛焦枯。莨菪丸方

莨菪子（一两醋浸一宿炒黑色） 木香 胡黄连 芦荟（研各一钱） 诃黎勒皮（二枚）肉豆蔻（大者一枚去壳）

上六味，捣研为末，用烧粟米饭和丸，如黄米大，每服五丸至十丸，空心米饮下。

治小儿乳哺不节。生冷过度，下痢不止。面黄肌瘦，腹胀发热，名曰疳痢。胡黄连丸方

胡黄连末 白芜荑仁末 芦荟（研） 麝香（研各一分） 巴豆（五粒去皮心膜出油研）

上五味，合研匀细，煮面糊和丸。如粟米大，每服五丸至七丸，柳枝汤下，不拘时。

治小儿疳痢方

丹砂（半两研） 麝香（研） 熊胆（研） 丁香（为末） 蟾酥（各一钱）

上五味，将四味细研如面，取蟾酥和为丸，如黍米大，一岁儿一丸，米饮或乳汁相和下。

勿令碎，吃药后，以水浓煎桃柳枝淋洗儿。取一丸吹儿鼻中，以湿青衣盖复体，其虫便出，以疾退为度。

治小儿疳气，腹胀泄痢，小便赤涩。鳖甲散方

鳖甲（去裙 醋炙） 诃黎勒 木香 赤茯苓（去黑皮） 苍术（米泔浸一宿切焙各一两）牵牛子（熬一两半）

上六味，捣罗为散。食前温水下半钱匕，日再服，量大小加减。

治小儿疳痢，日夜无数、脱肛。身体瘦羸。丁香丸方

丁香（三枚） 麝香（研少许） 青黛（研一分） 虾蟆（一枚去肚足炙令黄色）

上四味，捣研为末，煮浆水饭为丸，如粟米大，温水下三丸，量儿大小加减服。

上一页：小儿疳渴不止
下一页：小儿疳痢久不瘥


小儿疳痢久不瘥 《圣济总录》

小儿疳痢久不瘥

论曰小儿宿挟疳气，加以乳食不节，冷热相乘，肠胃虚弱，遂令下痢，甚则呕哕。变成疳治小儿疳痢久不瘥，食物即呕。 猪胆丸方

猪胆（瓦上爆干二两） 胡椒 干姜（炮） 芜荑（炒） 陈橘皮（去白焙各一分） 莳萝（微炒半两） 仓米（炒三分）

上七味，捣罗为末。用稀糊和丸，如麻子大，每服五丸，米饮下，早晨晚后各一，量儿大小加减。

治小儿疳痢，久不瘥。黄连散方

黄连（去须） 白茯苓（去黑皮锉） 阿胶（炒燥） 黄柏（去粗皮锉） 人参 丁香（各半两） 诃黎勒（三枚炮去核） 桃白皮（炙锉三分） 无食子（无孔者二枚）

上九味，捣罗为散。每服半钱匕，米饮调下，空心日午近晚各一。更量儿大小加减。

治小儿疳痢，经年不止，进退不定，状如白胶。雄黄丸方

雄黄（研） 凝水石（烧研） 白矾（枯研） 水蓼（锉） 丹砂（研各半两） 砒霜（研半钱） 铅丹（研） 鸡子皮（烧灰各一分） 大黄（炒锉一两）

上九味，除别研外，捣罗为末和匀，以蟾酥和丸。如绿豆大，每服一丸至二丸。石榴皮汤下，生姜汤亦得，早晚食前各一，更量儿大小加减。

治小儿疳痢，或黄或青，项细腹胀，口鼻生疮，日加羸瘦。蝉蜕丸方

蝉蜕（去足） 麝香（研各一分） 青黛（研） 阿胶（炙燥各半两） 蛇蜕皮（一条烧灰） 瓜蒂（七枚）

上六味，捣罗为末。稀糊和丸如绿豆大，五岁以下，每服三丸，或五丸，米饮下，空心日午近夜各一，更量儿大小加减。

治小儿疳痢，久不瘥。救急散方

丁香（二七粒） 鸡屎矾（烧灰） 麝香（研各一分） 黄柏（去粗皮锉一两）

上四味，除麝香外，捣罗为散，和匀。每服半钱匕，早晨米饮调下，相继煮苜蓿并葱令熟与吃，极效。更量儿大小加减。

治小儿久患疳痢。当归汤方

当归（切焙） 人参 干姜（炮） 木香（各三分） 桃白皮（炙锉） 槐白皮（炙锉）丁香 阿胶（炒燥） 甘草（炙锉各半两） 龙骨 黄连（去须各一两） 麝香（研一分）

上一十二味，将一十一味，粗捣筛。与麝香和匀，一二岁儿每用半钱匕，水一小盏，煎至四分，去滓分温二服，更量儿大小加减。

治小儿疳痢久不瘥。芜荑丸方

芜荑（炒为末半两） 羊子肝（一枚）

上二味，先用米泔煮羊肝令熟，候冷切作薄片，将芜荑末掺在肝内捣烂，更入少糯米糊和丸，如麻子大，每服五丸，米饮下，早晚食前各一，更量儿大小加减。

治小儿久疳痢。丁香散方

丁香（七枚）桃白皮（炙锉一分） 白茯苓（去黑皮） 黄柏（去粗皮炙） 黄连（去须各三分） 胡粉（炒研半两）

上六味，捣罗为散，每服半钱匕，米饮调下，空心日午各一，更量儿大小加减。

治小儿久痢，无问冷热疳痢。胡粉散方

胡粉（研一分）枣七枚（大者去核入胡粉在内）

上二味， 赤取出候冷。细研为散。每服半钱匕。米饮调下，空心午后各一，更量儿大小加减。

治小儿疳痢久不瘥，腹内鼓胀。麝香丸方

麝香（一分研） 巴豆（去心皮一两）

上二味，先将巴豆入麻油中，煎令黑色研烂，用纸五重裹，出油尽为度，与麝香同研匀，用稀糊和丸，如黍米大，每服一丸或二丸，米饮下，空心午后各一，更量儿大小加减。

治小儿疳痢久不瘥。丁香散方

丁香 诃黎勒皮 当归（切焙各半两） 龙骨（烧） 芦荟（研各三分） 麝香（研） 胡黄连（各一分） 肉豆蔻（去壳一枚）

上八味，捣罗为散。每服半钱匕，米饮调下，早晨午后各一，更量儿大小加减。

治小儿疳痢久不瘥。龙骨散方

龙骨（烧） 赤石脂（各半两） 诃黎勒皮 密陀僧 石榴皮（曝干） 麝香（研各一分）

上六味，捣研为散，每服半钱匕，空心米饮下，日晚再服。

治小儿疳痢久不瘥。黄连散方

黄连（去须） 黄柏（去粗皮锉各三分） 桃白皮（炙锉） 胡粉（各半两） 丁香（一分）

上五味，捣罗为散。每服半钱匕，米饮调下，空心午后各一，量儿大小加减。

治小儿宿挟疳气，因乳食不节。肠胃虚损，下痢日久。五灵脂散方

五灵脂 赤箭 龙骨（各一分） 麝香（研） 芦荟（研） 丁香（各半钱） 熊胆（研）胡黄连（各一钱）

上八味，捣为细散。每服半钱匕，陈米饮调下。

治小儿疳泻不止，渐渐羸瘦，众药不效者。异效散方

桃根白皮（锉） 黄柏（去粗皮蜜炙锉） 芜荑仁 黄连（去须微炒各一分） 浓朴（去粗皮生姜汁炙锉） 木香 丁香 槟榔（锉各一钱） 无食子（一钱半） 楝根白皮（锉半分）

上一十味，捣罗为散，每服一字。三岁以上半钱匕，五六岁一钱匕。用紫苏木瓜米饮调下，乳食前，一日三服。

上一页：小儿疳痢
下一页：小儿疳?


小儿疳? 《圣济总录》

小儿疳?

论曰小儿宿有疳气，加以肠胃虚弱，寒邪乘之，则变下痢。痢久不止。肠胃益虚。寒湿相乘，虫因虚动，侵蚀腑脏，或口齿生疮，或肛门伤烂，故名疳 。

治小儿疳 ，下部开张。痢有脓血，烂痒赤肿。麝香丸方

麝香（研） 蝉壳（去足） 猪牙皂荚（去皮子炙） 芦荟（研） 人中白（研各一分）青黛（半两研）

上六味，捣研为细末。先取五月五日虾蟆一枚，以绳子双系后脚倒挂。用胡黄连一寸，以绵系。纳虾蟆口中系定。将不津器承虾蟆涎，从午至戌，解放虾蟆，只取胡黄连并涎用。

将六味药末就涎和丸，如粟米大，每服先暖浆水洗儿，软帛拭干后扶坐，取一丸子，以乳汁少许化下，须臾如醉，慎勿惊，虫即自出。若虫色白或身黄头黑，皆是病浅易瘥，若虫子遍体乱出，纷纷如剪碎马尾，此必死之候。

治小儿疳疮，蚀口鼻及下部、危急。鸡屎矾敷方

鸡屎矾（烧灰为末）

上一味，先以米泔洗疮拭干，以药敷之，日三。

治小儿疳 下痢，不问赤白。及五种疳气痢疾。麻子膏方

大麻仁（二两） 黑豆黄（一两） 青黛（半斤研） 虾蟆（一枚烧灰研） 麝香（研一两）

上五味，先研麻仁，次捣研黑豆等四味为末。与麻仁同研如稠饧，入少许竹沥和匀，用瓷合收，口鼻疳疮者，每服半匙匕。米饮调下日三，若脑脊疳，每日涂口鼻三上。若下部开，以绵裹药半匙匕，纳下部，日三换，量儿大小加减。

治小儿疳蛔蚀口鼻，及下部赤烂方

大麻仁（三合） 干蟾（一枚） 地龙（去土炒一两） 葶苈（纸上炒半两） 乱发（如鸡子大）

上五味，除乱发外。并捣碎，与发和匀，都入在一枚新竹筒内，置于瓦上，以 灰火烧取沥。少少涂儿口鼻顶上，及谷道中。

治小儿疳痢下部开，并生疮，吹药。麝香散方

麝香（研） 黄连（去须捣末各半两）

上二味，相和研匀，取一苇管，吹少许于下部。

治小儿 虫蚀下部。雄黄散方

雄黄（研） 胡粉（熬各半两）

上二味，细研如粉。每用半钱匕，以乳汁调，纳下部中，日三上，以瘥为度。

又绯帛膏方

绯帛（烧灰研一方） 倒棘刺（四十九枚烧灰研） 雄黄（研） 磁石（捣研） 麝香（研） 蚺蛇胆（研各一分） 槐枝（一条长八寸锉） 猪脂（腊月者五两）

上八味，先研六味为细末，次炼脂作油，去滓下槐枝，煎令焦黄。去槐枝，下六味药末，煎成膏，以瓷器盛，每用少许，涂下部日三。

治小儿疳 蚀下部。苦参膏方

苦参（五两） 艾叶（二两） 青葙子 甘草（炙锉各三两）

上四味，先以青葙甘草为细末，次用水五升，煎苦参艾叶成膏。量多少去滓，入二味药末，和作梃子，长一寸。如箸许大曝干。涂猪脂。纳下部，日再。虫出尽为度。

又方：上以铁衣少许研细，纳下部中。

治小儿疳虫蚀下部，久痢脓血，举体疼痛，面色虚肿，苦参丸方

苦参 雌黄（研） 雄黄（研） 白矾（烧各半两） 藜芦（去芦头一分） 麝香（少许研）

上六味，捣研为末。以小枣许大，纳下部中，日两三上。

治疳 、虫食肛门。治不以时，多至杀人。猪胆饮方

猪胆（一枚） 苦酒（五合）

上二味同煎，量力空心饮之，虫即死。

治小儿宿有疳气，又因肠虚下痢，寒湿相乘，虫因虚动，侵食脏腑，或口齿生疮。或肛门伤烂，病名疳 。青金定命丸方

胡黄连末（一两） 芦荟（研） 青黛（研各三分） 白槟榔（一枚为末） 肉豆蔻（去壳一枚为末） 诃黎勒（五枚去核为末） 木香（为末） 麝香（研） 丹砂（研） 密陀僧（捣研） 丁香（为末各半两） 红雪（研） 鹤虱（为末各一分）

上一十三味，合研令匀。用酒煎 猪胆膏和丸。如绿豆大，每服五丸至七丸，奶疳腊茶下，气疳丁香汤下，脑疳黄连汤下，肺疳橘皮汤下，急疳干笋汤下，食疳生姜汤下，脾疳枣汤下，肝疳盐汤下。

治小儿疳 ，口疮齿龈宣露。黄柏散方

黄柏根皮（炙锉） 黄连（去须） 黄芩（去黑心） 升麻（锉各三分） 大青（半两）干虾蟆（酥炙一两）

上六味，捣罗为散，以绵裹贴齿龈上，吐涎。

治小儿疳 ，或口齿生疮，或肛门伤烂。黄连丸方

黄连（去须一两） 白芜荑（去皮炒半两） 麝香（研一钱）

上三味，捣研为末，面糊和丸。如麻子大，一二岁每服十丸，温米饮下，日三。

上一页：小儿疳痢久不瘥
下一页：小儿五疳出虫


小儿五疳出虫 《圣济总录》

小儿五疳出虫

论曰诸疳之病，皆因肥甘所致。盖人之腑脏气血，更相荣养，逢甘则中缓，中缓则营卫行迟，故腑脏之间，化生诸虫。状如丝发，或如马尾。蚀于腑脏，令儿病疳，以药治之，其虫自出，或出头项，或出腹背。其虫色黄白赤者可治，青黑者不可治。

治小儿诸疳。青黛丸方

青黛（研） 芦荟（研） 干浮萍草 虾蟆（烧灰） 蝉蜕（去土） 绿豆 故皮子巾（烧灰研） 豉（炒） 白矾（烧研） 丹砂（研） 麝香（研各一分）

上一十一味，捣研为末和匀。用粟米饭为丸，如麻子大，一岁儿每服一粒，用温熟水下。

先以桃柳汤浴儿。后与药服。服药后得睡，复面看脊骨间。必有虫出，形状不定。甚者吐出、或嚏出、即愈。

治小儿疳。定命夜明砂丸方

夜明砂（炒） 青黛（研） 蛇蜕（炒） 蝉蜕（去土） 麝香（研） 地龙（去土炒）干虾蟆（烧灰研各一分） 蚱蝉（炙四十枚）

上八味，捣研为末和匀。粟米饭丸如麻子大，一二岁儿每服三丸，三四岁儿五丸。并用米饮下，空心日午各一服，更水化一丸，滴两鼻中，又以桃柳汤浴儿，以青布裹。良久虫出青布上。

治小儿诸疳。麝香丸方

麝香（研） 熊胆（研） 丹砂（研） 牛黄（研） 蚺蛇胆（研） 瓜蒂（各一分） 赤小豆（七粒） 蟾酥（二片如柳叶大）

上八味，捣研为末和匀。面糊和丸，如麻子大，每服三丸至五丸。米饮下，空心日午近晚各一，更量儿大小加减服，后以桃柳汤浴儿，即以青衣盖复，当有虫出。

治小儿疳，出虫。瓜蒂丸方

瓜蒂（烧灰） 麝香（研） 蟾酥（各半两） 乌蛇尾（酒浸炙） 黄连（去须各一分）蛇蜕（烧灰） 熊胆（各半分研）

上七味，捣研为末。用粟米饭丸如麻子大，温熟水化破二丸，滴于鼻中，虫出为效。

治小儿诸疳气。麝香散方

麝香（研） 白矾（灰） 胆矾（烧过） 皂荚（烧灰各一分） 猪胆（一枚去膜熬干）腻粉（研十钱）

上六味，再同研令极细，每服一字匕，米饮调下，服药后，以青衣盖儿身上。良久有虫出，即瘥。

治五疳，吐虫腹胀羸瘦。除疳散方

丁香 生犀角（末各半钱） 苦楝根（有子者良赤者不用阴干为末） 鹤虱（各半两） 密陀僧白槟榔（炮锉各一分）

上六味，捣罗为散。每服一钱匕，米汤调下，日三，虫自出，更量大小加减。

治小儿五疳，眼鼻多痒寒热往来。腑脏不调，或泻脓血。肌体瘦弱。饮食不化，多困少力，眼涩饶睡。兼治惊风。月蟾丸方

干蟾（一枚大者端午取） 蛇蜕皮（大者一条） 谷精草（二两三味同入一瓶子内以盐泥固济烧灰） 胡黄连 甜瓜蒂 丁香（各一分） 熊胆（研） 芦荟（研） 天竺黄（研） 牛黄（研）丹砂（研） 龙脑（研） 麝香（研） 雄黄（研各一分） 青黛（研半两）

上一十五味，捣研为末。再研匀。用 猪胆汁，煮面糊，丸如绿豆大，每服三五丸，米泔下，量儿大小加减服，药后以桃柳汤浴儿着青衣盖，疳虫出衣上。

治小儿疳、杀虫。芦荟丸方

芦荟（研） 芜荑（炒） 木香 鹤虱（炒各半两）

上四味，捣研为末，水浸炊饼。丸如黄米大，每服十丸，米饮下，更量儿大小加减。

治小儿疳蛔。定粉丸方

定粉 猪胆（各一分）

上二味，研和为丸，如绿豆大，每服二丸，米饮下。

治小儿疳、杀虫。雄黄散方

雄黄（研） 黄连（去须） 木香（各一分） 麝香（研半分）

上四味，捣研为散。每服半钱匕，米饮调下，量儿大小加减。

上一页：小儿疳?
下一页：小儿诸疳


小儿诸疳 《圣济总录》

小儿诸疳

论曰小儿疳疾，皆以肥甘而得之，故名诸疳。五脏所受，各各不同。在肝为风疳，其状摇头揉目，白膜遮睛，色青黄，毛焦发立。筋青脑热，复面而卧。腹有积聚，时下痢，身体自汗。久不愈，转加羸瘦。是为肝疳，若目睛带青脉。左胁下硬。吐涎、眼角有黑气者，不可治。在心为惊疳，其状浑身壮热，吐痢无常。颊赤面黄。胸膈烦满，鼻干心躁，口舌生疮。时有盗汗，或发虚惊。久不愈，则下痢脓血，是为心疳。若惊啼多渴，偏食辛味，耳边有脉，舌上有黑靥者。不可治，在脾为食疳，其状腹多筋脉，啼促气粗，乳食不多。心腹胀满。多啼咳逆，面色萎黄，骨立毛焦。形枯力劣，胸膈壅闷。乳食难消，肠胃不和。下痢酸，鼻干口燥，爱暗憎明，情意不佳，好吃泥土，是为脾疳。若腹大唇无血色。人中平满，下痢不禁，皮枯骨露者，不可治。在肺为气疳，其状咳嗽气逆，皮毛干焦。饶涕多啼，咽喉不利。揉鼻咬甲，壮热憎寒，口鼻生疮，唇边赤痒，腹中气胀。食减下痢，皮上粟起。是为肺疳，若咳逆气促。下痢白沫，身有斑纹。黑色如粟米者，不可治。在肾为急疳，其状肌骨消瘦。齿龈生疮，逢寒遇热，则鼻干口燥。脑热如火，脚冷如冰。食少吐逆，时或下痢。下部生疮，肛门脱出，是为肾疳。若嗜酸咸，饮乳无度。小便白浊，牙齿青黑，耳脑干燥，肩耸骨枯者，不可治。凡此五疳，又有五绝之候，一掐着脚中趾底不觉疼，二抱着手足垂无力。三病未退，遍身不暖，四脏腑泻青涎及沫、不止。五项筋舒展无力，如此皆不可治也，五疳之外，随十二经脉血气所受，变状不一，故曰诸疳。

治小儿二十四种疳。熊胆散方

熊胆 牛黄 雄黄 五灵脂 丹砂 麝香（各半两） 蚺蛇胆（以上细研） 黄连（去须）干蝎（去土） 天麻 蜗牛（炒） 马兜铃根（干者） 大黄（锉碎炒各一分）

上一十三味，熊胆等七味。研令如粉，黄连等六味，捣罗为散，再同研令极细，每服一字至半钱匕，用米饮调下，早晨午间临卧各一服，量儿大小加减服之。或以蜜为丸，如麻子大，每服三丸至五丸。

治小儿五疳。无食子丸方

无食子（三枚大者煨熟用） 牛黄（研） 麝香（研） 丁香 雄黄（研水飞） 青黛（研） 木香丹砂（研水飞各一分） 蟾酥（三片如柳叶大焙过研） 熊胆（半两研） 蜗牛壳（干者去土二十枚）

上一十一味，捣研为末。更同研令细，水浸蒸饼为丸。如黍米大，一二岁儿临卧，乳汁下一丸，三四岁二丸，五六岁三丸，七八岁五丸，米饮下，亦得，日再服之。

治小儿五疳羸瘦，腹胀下利。不思饮食。使君子丸方

使君子（用水和生面裹炮以面熟为度只取使君子用） 丁香 无食子 熊胆（研） 胡黄连 夜明砂（微炒） 青黛（研） 肉豆蔻仁 黄连（去须微炒） 芦荟（研各一两） 蟾头（干者一枚炙黄） 蟾酥（一皂子大） 麝香（一钱研） 龙脑（半钱研）

上一十四味，捣研为细末。拌令匀。湿纸裹粟米烧饭和丸。如麻子，每三岁服五丸至七丸。用温米饮下，日三服，不计时候，大小以意加减。

治小儿疳气。芦荟丸方

芦荟（研） 钩藤（别捣末各一两） 雄黄 青黛（各半两研） 蟾酥（研） 熊胆（研）麝香（研三味各一分）

上七味，同研匀。入猪胆汁和丸。如绿豆大，每日空心临卧，煎荆芥汤下三丸至五丸。

二岁以下两丸。

治小儿疳气。虾蟆煎丸方

虾蟆（一枚用头炙黄为末） 胡黄连 地龙（去土炒） 木香（各一分） 肉豆蔻（一枚去壳） 麝香（研） 黄连（去须各一钱半） 夜明沙 白芜荑（各一钱为末） 丹砂（二钱研）

上一十味，用虾蟆芜荑末， 猪胆二枚，法酒一盏，煎成膏，和其余药末为丸，如粟米大，每服五丸至七丸，米饮下，日三两服。

治小儿一切疳。四胆丸方

龙胆（去土） 虎胆 熊胆（研） 猪胆 芦荟（研） 麝香（研） 白矾（灰） 荆芥穗（各一分）

上八味，捣研为末，先取东引石榴根半斤锉碎，以水三碗。煮至半碗去滓，以慢火煎如膏。下诸药末，又熬令可丸。即丸如绿豆大，用瓷器收之，如遇诸疳有虫，或揩鼻眼。手剜指甲，及下部者，取一丸。以荆芥汤化为汁，候儿睡后，点少许于鼻中、脑上、十指、下部。虫闻药气，皆化为水。

治小儿一切疳，吹鼻。青黛散方

青黛（研） 细辛（去苗叶各半两） 瓜蒂 麝香（研） 地龙（微炒） 芦荟（研） 黄连（去须各一分）

上七味，捣研为细散，每用少许。吹鼻中，得嚏喷多，即易治，嚏喷少难治，不嚏喷不可治。

治小儿五疳，心脏惊疳，肝脏风疳，肺脏气疳，脾脏滑疳，肾脏急疳。皆治之，常服。

金蟾丸方

蟾酥（一字） 胡黄连 使君子 熊胆（研各一分） 木香（一钱） 麝香（研少许） 牛黄（研半钱） 丹砂（研二钱飞） 大黄（半两） 虎睛（研一对）

上一十味，捣研为末，烧粟米饭，丸如麻子大，荆芥汤下三丸，至五丸。量儿大小加减服之。

治小儿一切疳，脑闷昏沉，宜先用。吹鼻散方

青黛（研） 踯躅花（各一分） 黄连（去须） 瓜蒂 地龙（微炒） 麝香（研各半分）

上六味，捣研为细散，每用少许。吹在鼻中，看嚏喷多少，嚏喷多即病轻，嚏喷少即病重。

治小儿疳气，面黄肌瘦，发热多困，好吃泥土， 眉咬甲，时好伏地。香蟾丸方

干蟾（一枚炙焦） 麝香（研半钱） 胡黄连（半两） 丹砂（研） 牛黄（研） 蛇蜕（烧灰）雄黄（研） 天竺黄（研） 熊胆（研） 蝉蜕（炙各一分） 天仙子（半合水浸出芽子为度焙干为细末） 肉豆蔻（一枚去壳）

上一十二味，捣研为细末，糯米饭和为丸。如黄米大，每服七丸至十丸，米饮下，不拘时候，一日三服。

治小儿疳气，身体壮热，毛发焦黄，目常有泪，满口生疮，脚手细弱，腹胁胀满，好吃泥土。使君子丸方

使君子（去皮） 夜明沙（炒） 白芜荑（炒各半两） 胡黄连（一两） 麝香（半钱研） 细辛（去苗叶） 芦荟（研） 雄黄（研） 蟾酥 槟榔（锉） 蝉蜕（去翅足炒各一分） 蜗牛（十枚）干虾蟆（二枚用温水洗去肠肚恶物并骨爪后慢火炙黄色为度捣罗为末用酒一升同熬成膏）

上一十三味，除虾蟆外，捣研为细末。入膏子和为丸，如麻子大，每服五丸至七丸。米饮下，不拘时候，一日三服。

治小儿脑脊疳，口生白疮，齿疳并诸般疳疾，悉主之。熊胆膏方

熊胆 蚺蛇胆 芦荟 牛黄 麝香 龙脑（各一分）

上六味，并研如粉，用新汲水两盏，入药末搅令匀。以瓷器盛，重汤煮之。水只可及瓷器五分以来。慢火煮，旋添暖水，煮至半日，更投三五粒粳米同煮。米烂药即成，以篦子搅令匀，勿令药干，欲点鼻中时，先七日孩子与乳母，忌生冷酱豉五辛热面鱼肉，并少食盐，然后取药少许，渐渐吹鼻中，及涂口疮上、频使。两日即停一日，看儿发变青即止，至七度停药后，还须慎口。

治小儿一切疳病。鹤虱丸方

鹤虱（轻炒） 胡黄连 芦荟（研） 丹砂（研各一分） 青黛（研三分）

上五味，捣研为末，更入乳钵内。研令细，用米泔煮猪胆令熟。取汁和为丸，如麻子大，每服三丸至五丸，米饮下，早晨午间日晚各一服，量儿大小加减。

治小儿五疳瘦弱，不思乳食。黄连猪胆丸方

黄连（去须） 芦荟（研） 芜荑 青黛（研） 槟榔（锉各一分） 蝉蜕（二十一个去土） 胡黄连（半两） 麝香（研半钱）

上八味，捣研为末。以猪胆丸如麻子大，每服五七丸，量儿加减，米饮下。

治一切疳气。青金定命丸方

胡黄连（一两为末） 芦荟（研） 青黛（研各三分） 肉豆蔻（二枚去壳为末） 诃黎勒（五枚煨去核为末） 槟榔（一枚为末） 麝香（研） 丹砂（研） 密陀僧（为末） 木香（为末） 丁香（为末各半两） 红雪（研） 鹤虱（为末各一分）

上一十三味，再同研令匀，用酒煎 猪胆膏，丸如绿豆大，每服五丸至七丸，奶疳腊茶下，气疳丁香汤下，脑疳黄连汤下，肺疳橘皮汤下，急疳干笋汤下，食疳生姜汤下，脾疳枣汤下，肝疳盐汤下。

治五疳，杀虫化食，长肌肉，退风热。青黛丸方

青黛（别研留一半为衣） 使君子（肉） 槟榔（锉） 夜明砂 白芜荑（醋炒令紫各半两）蛇蜕（一条炙） 肉豆蔻（面裹煨去壳一分） 巴豆（半分用麸炒令紫去壳别研） 麝香（一钱研） 黄连（去须炒一分半） 虾蟆（一枚酒浸炙令黄紫色去骨）

上一十一味，先研巴豆令细，次用猪胆一枚取汁，同研令匀，旋入其余药末，搜和为丸。

如未就，更用少软饭，再研得所。丸如麻子大，每服三岁以下者一丸，五岁两丸，十岁三丸，食后用熟水下，日三服。如风热大便涩。用葱汤下五丸至七丸。以通利为度。

治小儿诸疳，常服杀疳虫。天浆子丸方

天浆子（七枚去壳） 青黛（研） 乌蛇（酒浸去骨炙热） 丹砂（研） 麝香（研各一分） 葶苈（隔纸炒过） 龙脑（研） 雄黄（研） 腻粉（各半分） 白附子（炮） 独角仙（去翅足炙各一枚） 干蝎（五枚炒） 蝉蜕（十枚去足） 蟾酥（一分）

上一十四味，各捣研为末。用生猪胆为丸。如黄米大，每服一粒，早晨日晚各一服。

治小儿五疳。胡黄连丸方

胡黄连 蛤蚧（酥炙） 牛黄（研） 犀角屑 天麻 人参 肉豆蔻仁 大黄（研细炒各半两） 雄黄（研如粉一分）

上九味，捣研为末。炼蜜为丸。如麻子大，每服五丸。空心午后各一服，温水下。

治小儿诸疳壮热。黄连丸方

黄连（去须） 黄柏（去粗皮） 甘草（炙锉） 青橘皮（去白焙各等分）

上四味，捣罗为细末。研麝香少许和匀。入 猪胆内。用线系定。于石器内，浆水煮五七沸，取出当风挂一宿，去胆皮研熟，丸如绿豆大，每服五七丸，米饮下，渐加至十丸。

治小儿诸疳诸痢。食伤气胀，头大体羸。头发作穗，壮热不食多困，齿烂鼻疮，丁奚潮热等疾。牛黄煎方

虾蟆（一枚去皮骨肠胃炙焦捣末以无灰酒一盏 猪胆一枚取汁同熬成膏） 诃黎勒皮（炮） 使君子（去壳） 胡黄连 蝉蜕 无食子 芦荟（研） 芜荑仁 熊胆（研） 夜明砂丹砂（研） 雄黄（研） 木香（各一分） 肉豆蔻（去壳春夏半分秋冬一分） 牛黄（研二钱） 麝香（研一钱） 龙脑（半钱）

上一十七味，捣研十六味为末。入前膏，丸如麻子大，每服五七丸。米饮下，惊疳、金银薄荷汤下，干疳腹胀、桃仁 香汤下，疳虫、东引石榴苦楝根汤下，此丸尤治疳痢，若挟热而痢者，不可服。

治小儿诸疳，肢体羸弱。脏腑虚滑，不思乳食。三和丸方

胡黄连（一两） 木香（半两） 麝香（研一钱）

上三味，捣研为细末，面糊和丸。如麻子大，一二岁每服十丸，温粥饮下，日三。

上一页：小儿五疳出虫
下一页：小儿伤寒


小儿伤寒 《圣济总录》

小儿伤寒

论曰小儿伤寒之病，有冬时冒犯严寒而得之者。有伤四时非节之气而得之者，所感虽不同，然皆名伤寒，大率与大人伤寒症状无异。惟用药分剂瘥少尔。治法兼见伤寒门中。

治小儿伤寒，身热头痛，咳嗽喘鸣鼻干，不得卧。十味汤方

前胡（去芦头） 柴胡（去苗） 人参 甘草（炙锉） 独活（去芦头） 桔梗（炒） 赤茯苓（去黑皮） 枳壳（去瓤麸炒） 芎 羌活（去芦头各半两）

上一十味，粗捣筛。每服二钱匕，水一盏。入生姜三片，大枣二枚擘破。同煎至七分，去滓分温三服。

治小儿伤寒，头痛肌热喘粗。白术汤方

白术 人参 麻黄（去根节） 甘草（炙锉） 葛根（锉） 藿香（去梗） 桔梗（炒各半两）

上七味，粗捣筛。每服一钱匕，水半盏，煎至三分，去滓不计时候温服。

治小儿伤寒，外证身热脉浮。人参汤方

人参 麻黄（去根节） 赤茯苓（去黑皮） 白术 干葛（锉） 甘草（炙各半两）

上六味，粗捣筛。每服二钱匕，水一小盏，入葱白少许，同煎至六分，去滓分温二服。

治小儿伤寒，KT 喘粗，肌热烦躁作渴。茯苓汤方

白茯苓（一两） 乌梅肉（半两微炒） 干木瓜（一两）

上三味，捣筛为粗末。每服一钱匕，以水一小盏，入生姜钱子一片。煎至五分，去滓温服，不计时候，量儿大小加减。

治小儿伤寒，壮热头痛烦渴。栝蒌根散方

栝蒌根（半两） 苦参（一分锉） 人参（一分去芦头） 寒水石（半两） 甘草（一分炙微赤锉） 石膏（半两）

上六味，捣筛为粗散。每服一钱匕，以水一小盏，煎至五分去滓。不计时候温服，量儿大小。以葛根散。

治小儿伤寒，四肢烦热，心躁口干多渴。葛根散方

葛根（半两锉） 麻黄（半两去根节） 人参（半两去芦头） 甘草（一分炙微赤锉） 桂心（一分）

上五味，捣罗为粗散。每服一大钱匕，以水一小盏，入生姜钱子一片，枣一枚擘去核。

煎至三分，去滓温服，不拘时。

治小儿伤寒，头痛肌热，喘粗KT 。石膏汤方

石膏（碎一钱） 白术（半两） 麻黄（去根节） 桔梗（炒） 甘草（炙） 水萍（曝干） 杏仁（汤浸去皮尖双仁炒各一分）

上七味，粗捣筛。每服一钱匕，水半盏，葱白少许，煎至三分，去滓温服，不拘时候。

治小儿伤寒，体热面赤口干，或咳嗽。黄芩汤方

黄芩（去黑心二两） 麻黄（去根节一两） 桂（去粗皮） 甘草（炙） 石膏（碎） 芍药（各半两） 杏仁（十枚汤去皮尖双仁炒）

上七味，粗捣筛。每服一钱匕，水半盏。生姜三片，煎至三分去滓。量儿大小加减。

治小儿伤寒。四物汤方

芍药 黄芩（去黑心） 升麻 葛根（各半两）

上四味，粗捣筛。每服一钱匕，水半盏，煎取三分，去滓温服。量儿大小，以意加减。

治小儿四五岁伤寒，取汗。射干汤方

射干 甘草（炙锉） 升麻 芍药 石膏（捣研各半两） 杏仁（二十枚汤退去皮尖双仁麸炒） 麻黄（去根节三分） 桂（去粗皮一分）

上八味，粗捣筛。每服一钱匕，水一小盏。煎至五分，去滓温服后，以衣盖复出汗。更量儿大小加减。

治小儿伤寒。葛根饮方

葛根 淡竹沥（各三合）

上二味相和，煎三五沸。二三岁儿分三服，百日儿斟酌服之。

治小儿伤寒，胃气不和，解肌。苍术散方

苍术 浓朴（去粗皮生姜汁炙锉） 陈橘皮（汤浸去白焙各一两） 干姜（炮三分） 甘草（炙半两）

上五味，捣罗为散。每服一钱匕，水一小盏，入生姜 大枣各少许，同煎至六分，热服。

上一页：小儿诸疳
下一页：小儿中风


小儿中风 《圣济总录》

小儿中风

论曰风者百病之长，善行而数变。小儿气血未定，肌肉脆弱，腠理虚疏。为邪风所中，以春甲乙得之，则中于肝。以夏丙丁得之，则中于心。以季夏戊己得之，则中于脾。以秋庚辛得之，则中于肺。以冬壬癸得之，则中于肾。各随其腑脏之俞所中，则为腑脏之风。或客于皮肤肌肉营卫，或留于筋膜骨髓。随其变化，为病不一。各有间甚之状，大率与大人所得证候皆同，特小儿之治，分剂多寡瘥殊，宜消息以调之。

治小儿猝中风，状如欲绝。增损续命长理石汤方

长理石（碎） 石膏（碎） 赤石脂（碎） 白脂石（碎） 滑石（碎） 桂（去粗皮）大黄（锉炒令香） 麻黄（去根节先煎掠去沫焙） 防风（去叉） 牡蛎（烧碎） 龙骨（碎） 栝蒌根（锉各半两） 甘草（炙一两） 寒水石（一分）

上一十四味，粗捣筛。一二岁儿每服一钱匕，水半盏。煎至三分，去滓温服，服后汗出，以粉敷之。若有热者，增大黄。不汗者，加麻黄。无寒水石以朴硝代之，日三服，量儿大小，加减服之。

治小儿猝中风恶毒，及久风四肢不随。并 不能行步。续命汤方

麻黄（去根节先煎掠去沫焙二两） 甘草（炙半两） 黄芩（去黑心一两） 石膏（一分） 芎（半两） 桂（去粗皮半两） 杏仁（十枚汤退去皮尖双仁麸炒令熟） 葛根（锉半两） 升麻（半两） 当归（切焙半两） 独活（去芦头半两） 人参（一分）

上一十二味，粗捣筛。三四岁儿，每服一钱匕，水七分，煎至四分去滓，连夜三四服，量儿大小，加减服之，汗出以粉敷之，避风。

治小儿风痱不能语，口眼 斜，四肢不随。石膏汤方

石膏（碎一两） 麻黄（去根节先煎掠去沫焙一两） 甘草（炙半两） 射干（半两） 桂（去粗皮半两） 芍药（半两）细辛（去苗叶一分） 当归（切焙半两）

上八味，粗捣筛。一二岁儿，每服一钱匕。水半盏，煎至三分，去滓温服，日三，量儿大小加减服。

治小儿中风，手足拘急。石膏汤方

石膏（研三分） 真珠末（水飞过一两）

上二味，同研匀细为末，三四岁儿。每服一钱匕，水七分，煎至四分，去滓温服，日三，量儿大小，以意加减。

治小儿中风，筋脉拘急，或手足螈 等。羌活散方

羌活（去芦头三分） 芎 （三分） 防风（去叉三分） 天麻（半两） 白附子（一分） 麻黄（去根节先煎掠去沫焙半两） 当归（炙干切焙三分） 甘草（炙一两）

上八味，捣罗为散。一二岁儿每服半钱匕，乳汁调服。三四岁儿服一钱匕，日三服。如无乳，熟水调服亦得，量儿大小，加减服之。乳母亦用暖酒调下一钱匕。

治小儿新生，肌肤嫩弱。喜为风邪所中，身体热，或中大风，手足惊掣。甘草摩膏方

甘草（炙） 防风（去叉各一两） 白术 桔梗（各三分） 雷丸（二两半）

上五味，捣罗为粗末，用不入水猪脂一斤。锅内火上先炼过。去滓入诸药末，更煎令成膏。新绵滤去滓，入瓷合内贮之，每用特取少许。炙手以膏摩之，百度效。小儿无病，每日以膏摩囟上，及手足心良，辟风寒也。

治小儿中风。蓖麻散方

蓖麻子（二十枚去皮别研） 天浆子（去壳一十枚） 生蝎（三十枚） 石榴（一枚取却石榴子及七分盛三味药在内作泥裘固济烧令通赤候药香气出即熟取出打破裘便捣罗为末入后药三味） 天南星 半夏 白附子（各一分半）

上七味，将后药三味，并生用捣罗为散。与前药相和，研令匀，酒调下一字，重者不过两服。

治小儿汗出中风，一日儿头颈腰背热。二日即腹热，手足不屈，宜服。慎火草散方

慎火草（干者半两景天草是也） 丹参 麻黄（去根节先煎掠去沫焙） 白术（各一分）

上四味，捣罗为散。一二岁儿每服半钱匕，浆水调服。三四岁儿服一钱匕，日三服，量儿大小加减。

治新生小儿中风。麝香散方

麝香（细研一分） 驴 头毛（手大指大一把）

上二味，以乳汁和驴毛，令得所。于铜器中，微火炒令焦。取出与麝香同研，令如粉，每服一字，乳汁调下，连夜三服。

治小儿中风，口眼牵急。丹砂丸方

丹砂（研） 干蝎（去足微炒） 白僵蚕（微炒） 天南星（炮裂各半两） 白附子（一分）

上五味，捣罗四味为末。入丹砂研令匀。面糊和丸，如绿豆大，一岁儿服一丸，薄荷汤下。

治小儿中风，四肢拘挛，心神烦乱，不得睡卧。独活汤方

独活（去芦头一分） 黄 （锉一两） 防风（去叉三分） 白藓皮（三分） 茯神（去木一两） 羚羊角（屑三分） 桂（去粗皮半两） 酸枣仁（一两） 甘草（炙半两）

上九味，粗捣筛。每服一钱匕。水七分，煎至四分去滓，量儿大小，以意加减服之。

治小儿中风，口眼 斜，发歇不定。神识昏昧。紫金丹方

草乌头（一分炭火内烧存性） 天南星（一分炭火内烧存一半性） 丹砂（研三钱） 蜈蚣（一条赤足全者炙） 白花蛇（生取肉焙干） 蝎梢（炒） 牛黄（研） 麝香（研） 乳香（盏子内熔过研各一钱）

上九味，先将五味，捣罗为细末，入研者药合研匀，用酒煮面糊和丸，如麻子黍米大。

量儿大小，每服三丸至五丸，煎桃符汤下，急惊风、研服。

治小儿中风痉，身背强直，牙关紧急。螳螂丸方

螳螂（一枚大者去翅足炒干） 棘刚子（去皮三十枚） 乌头（炮裂去皮脐二枚） 天南星（中者炮一枚） 防风（去叉一分） 细辛（去苗叶一钱） 干蝎（炒一钱） 白附子（大者一枚）丹砂（研一分） 麝香（研半钱）

上一十味，捣研为细末。用石脑油为丸。如绿豆大，每服一丸，至二丸。薄荷水化下，不计时候，如小儿目睛上视，口噤不开，用醋化一丸，灌入鼻中，男左女右灌之。

治小儿中风痉，颈项强直，及风痫潮发。牛黄丸方

牛黄（研） 丹砂（研） 天竺黄（研） 蝎梢 白僵蚕 天南星 白附子（各一分）

上七味，并生用。捣研令细，炼蜜丸如梧桐子大，每服金银薄荷汤，化下一丸至二丸服之。

治小儿中风天 ，惊邪风痫。白僵蚕丸方

白僵蚕（炒一两） 干蝎（炒一分） 白附子（炮一两） 天南星（炮裂半两） 乌蛇（酒炙令香熟去骨半两）

上五味，捣罗为末。粳米饭为丸，如麻子大。一二岁儿，每服三丸，以温酒下，连夜三服，随儿岁数，以意加减服之。

上一页：小儿伤寒
下一页：小儿发黄


小儿发黄 《圣济总录》

小儿发黄

论曰小儿瘀热在胃，或湿热相搏。熏散肌肉，其证目黄，身或疼痛，肌肉如橘色。或得之伤寒，或得之时气。或得之风温，皆脾胃气虚，邪热与谷气相搏所为也，利其小便则愈，又小儿百日以上。非因伤寒温病，身体微黄者，此由将息过度，胃热所致，慎不可灸，唯宜薄衣裳兼粉之自愈，其证不可不辨。

治小儿发黄。升麻汤方

升麻 黄芩（去黑心） 山茵陈 柴胡（去苗） 瓜蒂 知母（焙） 蓝叶（各一两） 山栀子仁（一两一分） 大黄（锉炒） 石膏（捣碎各一两半） 甘草（炙） 芍药（各半两） 羚羊角（镑三分）

上一十三味，粗捣筛。三四岁儿每服一钱匕，水七分。煎至四分，去滓温服。早晨午后近夜各一服，量大小加减。

治小儿黄病。山茵陈丸方

山茵陈（半两） 山栀子仁 秦艽（去苗土） 大黄（锉炒各三分） 朴硝（研） 郁李仁（汤去皮别研各一两）

上六味，除郁李仁外，捣罗为末。与郁李仁和匀，炼蜜和丸，如绿豆大，每服温水下三丸，至五丸，日再服，量儿大小，以意加减。

治小儿发黄。桑白皮汤方

桑根白皮（锉） 麻黄（去根节汤煮掠去沫） 秦艽（去苗土各一分） 大黄（锉炒半两）

上四味，粗捣筛。每服一钱匕，水七分，牛乳一合，同煎至五分，去滓分温食前，日三服，量儿大小加减。

治小儿黄胆，身体目睛小便并黄。茵陈汤方

山茵陈（一分） 大黄（锉炒半两） 山栀子仁（五枚）

上三味，粗捣筛。五六岁儿每服一钱匕，水七分，煎至四分，入朴硝半钱，更煎一两沸。

去滓分温日三服，量大小加减。

治小儿天行发黄，心腹胀急。三黄汤方

大黄（锉炒） 黄芩（去黑心各一两半） 山栀子仁（三分）

上三味，粗捣筛。三四岁儿每服一钱匕，水七分。煎至四分，去滓温服，取利为度。

治小儿黄病。青麦汁方

青麦自然汁

上一味，一二岁儿取半鸡子壳，分二服，三四岁儿，取一鸡子壳。分二服，早晨午后各一服。

治小儿忽发黄，面目皮肉并黄。栝蒌根饮方

生栝蒌根

上一味，捣取汁二大合。蜜一大匙和匀，火暖分三服。

治小儿黄病。土瓜根汁方

土瓜根汁

上一味，一二岁儿取半鸡子壳。分二服，三四岁儿取一鸡子壳。分二服，早晨晚后各一。

治小儿身目俱黄。秦艽汤方

秦艽（三分）

上一味，粗捣筛。每一钱匕，入牛乳一合，同煎至五分。去滓分温日三服，量儿大小加减。

治小儿诸黄。瓜蒂散方

瓜蒂（一十四枚） 小豆（二十粒） 糯米（四十粒）

上三味，捣罗为散，吹少许入鼻中，即瘥。

治小儿黄病。韭根汁方

韭根汁

上一味，滴少许入鼻中，出黄水、即瘥。

治小儿胃热，身体微黄。除热粉方

寒水石（碎） 芒硝 滑石（碎） 石膏（碎） 赤石脂（碎） 木香 大黄（锉） 甘草（锉）黄芩（去黑心） 防风（去叉） 芎 麻黄根（等分）

上一十二味，捣罗为末。以蛤粉一升，药末三合，相和再筛，粉儿日三。

上一页：小儿中风
下一页：小儿?疟


小儿?疟 《圣济总录》

小儿?疟

论曰夏伤于暑，秋成 疟，小儿血气壅盛。内挟实热，因犯暑邪。客于皮肤分肉之间。

至秋为风冷所折，阳盛于外，阴长于内。阴阳相搏，发而成疟。先寒后热者，寒疟也。先热后寒者，温疟也。热而不寒者，瘅疟也。若汗出过多，亡阳而渴，当节其饮。多饮而小便涩，则变为饮 矣。

治小儿疟发作不定，多渴心烦。乌梅汤方

乌梅肉（炒） 常山（各半两） 甘草（炙三分）

上三味，粗捣筛。每服一钱匕，水一盏，入竹叶五片。小麦三十粒。同煎至四分。去滓温服，量儿大小加减，不拘时候。

治小儿温疟。常山汤方

常山 淡竹叶（各一两） 小麦（一合）

上三味，粗捣筛。分为四剂，每剂以水二盏。煎至一盏，去滓分温三服，一日令尽，以瘥为度，更量儿大小加减。

治小儿诸疟。大青汤方

大青 鳖甲（醋炙去裙 ） 赤芍药（各半两） 当归（切焙） 茵陈蒿 麻黄（去节煎去沫焙） 猪苓（去黑皮各一分）

上七味，粗捣筛。每服半钱匕，水半盏，煎至三分。去滓温服，日三，更量儿大小加减。

治小儿疟疾，身体壮热憎寒，发作有时。当归汤方

当归（切焙） 赤芍药 鳖甲（醋炙去裙 ） 柴胡（去苗） 大黄（锉炒） 甘草（炙各一分） 桃仁（去皮尖双仁麸炒半两）

上七味，粗捣筛。五六岁儿，每服半钱匕，水半盏。煎至三分，去滓温服、日三。更量儿大小加减。

治小儿疟。大黄汤方

大黄（锉炒） 常山（各一分） 桂（去粗皮） 甘草（生各半两）

上四味，粗捣筛。三四岁儿每服半钱匕，以水半盏，煎至三分，去滓未发前温服。吐利为效，更量儿大小加减。

治小儿疟疾。升麻汤方

升麻 常山 蜀漆 大黄（锉炒） 葳蕤 黄芩（去黑心） 桂（去粗皮各一分） 芒硝（一两）

上八味，粗捣筛。五六岁儿每服半钱匕，水半盏，煎至三分，去滓发时温服，吐利为效，更量儿大小加减。

治小儿疟癖实壮热，头痛欲吐。甘草汤方

甘草（炙） 常山（各一两）

上二味，粗捣筛。三四岁儿每服半钱匕，水半盏，入竹叶十片，同煎至三分，去滓温服，更量儿大小加减，得吐即止。

治小儿疟发寒热，腹胀下痢，呕逆黄瘦。柴胡汤方

柴胡（去苗一分） 枳壳（去瓤麸炒二枚） 诃黎勒（大者一颗煨取皮用） 黄芩（去黑心）甘草（炙锉） 芍药 知母（焙各半两）

上七味，粗捣筛。每服一钱匕，水七分，煎至四分，去滓温服。

治小儿诸疟。蛇蜕散方

蛇蜕（烧灰）

上一味研细，每服半钱或一钱匕，冷水调下。

又方：鹿角（镑一两）

上一味，粗捣筛。每服一钱匕，未发时，水半盏，煎至三分，去滓温服，更量大小加减。

上一页：小儿发黄
下一页：小儿水气肿满


小儿水气肿满 《圣济总录》

小儿水气肿满

论曰肾者、胃之关。开窍于二阴，水谷入胃。输于下焦。机关在肾，小儿脾肾禀受不足者，关闭不利，水液不能下输，致水聚于胃而生诸病，土不胜水，水液妄行。乘于肌肉，流溢皮肤，故为肿满，然有水肿，有风肿，皮薄如熟李者，水肿也，虚肿如吹者风肿也，治各有法，宜根据证调之。

治小儿水肿腹大，诸疗不瘥。泽漆丸方

泽漆叶 葶苈（纸上炒各半两） 甘遂（炒） 黄芩（去黑心） 郁李仁（汤浸去皮尖炒研）芍药 猪苓（去黑皮） 杏仁（汤浸去皮尖双仁炒研） 车前子（各三分） 鳖甲（去裙醋炙）柴胡（去苗各半两）

上一十一味，捣研为末。炼蜜和捣三五百杵，丸如绿豆大，五六岁儿，每服五丸，温水下，更看儿大小增减。

治小儿肿满结实，诸治不瘥。甘遂丸方

甘遂（炒） 葶苈（纸上炒） 车前子 猪苓（去黑皮） 杏仁（汤浸去皮尖双仁炒研）芍药（各三分） 泽漆叶 黄芩（去黑心） 鳖甲（去（裙 醋炙各半两）

上九味，捣研为末，炼蜜和丸。如绿豆大，五六岁儿每服五丸，竹叶汤下，以利为度，更量儿大小增减。

治小儿肿满。构皮汤方

构木白皮（切五合即楮也） 赤小豆（四合） 赤茯苓（去黑皮一两半）

上三味， 咀如麻豆大，五六岁儿每服一钱匕，水七分，煎至四分，去滓温服，日再，更量儿大小增减。

治小儿通体肿满，腹胀气喘。郁李仁汤方

郁李仁（汤浸去皮尖炒捣研） 大黄（煨锉） 柴胡（去苗各一两半） 芍药 猪苓（去黑心） 泽泻（各一两） 赤茯苓（去黑皮） 黄芩（去黑皮各一两一分） 麻黄（去根节一分） 升麻杏仁（汤浸去皮尖双仁炒研） 鳖甲（去裙 醋炙各三分）

上一十二味，粗捣筛。五六岁儿每用二钱匕，水一盏，煎至五分，去滓分温二服，日再，以利为度，更量儿大小增减。

治小儿水气肿满。猪苓汤方

猪苓（去黑皮） 海蛤 防己 白术 葶苈子（纸上炒） 朴硝（各一分） 桑根白皮（锉）赤茯苓（去黑皮各半两）

上八味，粗捣筛。五六岁儿每服一钱匕，水七分，煎至四分，去滓温服，日再，以瘥为度，更量儿大小增减。

治小儿水气。甘遂散方

甘遂（炒） 大黄（锉炒） 牵牛子（炒各三分） 葶苈（纸上炒一分） 槟榔（煨锉半两）

上五味，捣罗为散。每服一字匕，熟水调下。以利为度，更量儿大小增减。

治小儿肿满，服药不退。葶苈煎方

葶苈（纸上炒三分） 防己（一两半） 泽漆叶 郁李仁（去皮尖炒各一两一分） 赤茯苓（去黑皮） 泽泻 杏仁（汤浸去皮尖双仁炒研如膏各三两） 柴胡（去苗二两）

上八味，将七味粗捣筛。以水一斗，煎至二升半，去滓入杏仁膏，及白蜜一斤，慢火煎如稀饧，二岁儿每服半钱匕，温水调下，渐加之，更随儿大小加减。

治小儿水气。槟榔散方

槟榔（煨熟锉） 大黄（锉炒各三分） 葶苈（纸上炒） 牵牛子（炒各半两）

上四味，捣罗为散，三四岁儿每服半钱匕，熟水调下，以利为效，更随儿大小增减。

上一页：小儿?疟
下一页：小儿心痛


小儿心痛 《圣济总录》

小儿心痛

论曰经言心无正痛，真心痛即难治。小儿心痛者，心包络脉受邪也。包络者，心之别脉，邪气客之，则厥气上逆，痞而不散，故发为心痛。

治小儿冷邪气攻心痛，不欲饮食。桃仁汤方

桃仁（三七枚汤浸去皮尖双仁炒黄） 浓朴（去粗皮生姜汁炙一两） 人参（半两） 陈橘皮（汤浸去白焙一分） 麦 （微炒半两） 槟榔（锉半两） 附子（炮裂去皮脐） 桂（去粗皮） 当归（切焙各一两）

上九味，粗捣筛。一二岁儿每服半钱匕，水半盏，煎至三分，去滓不计时候温服。更量大小加减。

治小儿冷气心痛，不思饮食。槟榔散方

槟榔（锉三分） 当归（切焙一两） 莪术（煨锉三分） 吴茱萸（汤洗焙干微炒一分）阿魏（一分面裹煨令面熟为度去面） 木香（三分）

上六味，捣罗为细散。一二岁儿每服半钱匕，温酒调下，不计时候。

治小儿心疼不可忍。荜茇散方

荜茇（一分） 胡椒（一分） 桂（去粗皮一分） 桃仁（汤浸去皮尖双仁炒黄半两） 木香（半两） 当归（切焙三分）

上六味，捣罗为细散。一二岁儿，每服半钱匕，温酒调下，不计时候。

治小儿心痛，面色青黄，不欲饮食。麝香丸方

麝香（细研一分） 槟榔（锉） 陈橘皮（汤浸去白皮） 肉豆蔻（去壳） 吴茱萸（汤洗焙干炒） 木香（各一两）

上六味，先将茱萸，以米醋煮一二十沸后，掘一地坑子，可安得茱萸。以炭火半秤，烧坑子令通赤，以米醋半盏，及茱萸，入在坑内，用瓷碗盖之，四面以灰拥定，勿令泄气，候冷取出，与前药一处捣罗为末。入麝香和匀，醋煮面糊和丸，如黄米大，一二岁儿每服五丸，三四岁七丸，温酒下，不拘时候。

治小儿心痛不可忍。桃仁汤方

桃仁（去皮尖双仁麸炒研） 赤芍药 桔梗（炒） 桂（去粗皮） 甘草（炙各半两）

上五味，捣罗四味为末。与桃仁同研匀，每服一钱匕，水一盏，煎至半盏，去滓温服，量儿大小加减，不拘时候。

治小儿心痛。木香汤方

木香 高良姜（炒各一分） 白术 桔梗（炒） 白茯苓（去黑皮各半两）

上五味，粗捣筛。一二岁儿每服一钱匕，水一盏，煎至五分，去滓分温二服，发时并吃，更量儿大小加减。

治小儿心痛。紫沉消积丸方

沉香（锉） 砂（各四两） 阿魏 巴豆霜（各一两以上各研别为末用蜜一斤酒化熬成膏） 丹砂（研） 丁香 干姜（炮各二两） 硫黄（研） 青橘皮（汤浸去白焙） 高良姜 槟榔（锉）木香 人参 胡椒 桂（去粗皮各四两）

上一十五味，除前膏外，一十一味，捣研为细末，入前膏和捣，丸如绿豆大，以瓷合收密封，每服二丸，食前橘皮汤下，更量度加减。

治小儿积气冷气心痛。 砂丸方

砂（二钱） 干漆（微炒） 五灵脂 胡椒 桂（去粗皮） 京三棱（炮锉） 莪术（炮各一分） 巴豆（二十一枚去皮心膜醋煮令出油研） 斑蝥（二十一枚去翅足炒）

上九味，捣罗为末。研令匀，醋煮面糊和丸，如黄米大。一二岁儿每服五丸，三四岁儿每服七丸，橘皮汤下，余以意加减。

治小儿呕逆，心腹疼痛，化水谷，消积聚。沉香煎丸方

沉香（锉） 丁香 木香 胡椒 没药（研） 丹砂（研水飞） 高良姜 槟榔（面裹煨熟去面锉） 砂（拣净水飞慢火熬干） 青橘皮（汤浸去白焙） 硫黄（研水飞各一两） 缩砂（去皮）吴茱萸（汤浸焙干） 阿魏（醋浸研澄去沙和面作饼子炙焦各半两） 巴豆（去皮心膜研出油尽一分）

上一十五味，各捣研为末和匀。炼蜜丸如绿豆大，以瓷合收密封。每服二丸，食前临卧生姜橘皮汤下，量虚实大小加减。

治小儿心痛。胡椒丸方

胡椒（四十九粒） 槟榔（一枚锉） 斑蝥（七枚去翅足）

上三味，捣罗为细末，烧粟米饭为丸。黄米大，一二岁儿每服三丸，三岁以上五丸，煎菖蒲汤下。

治小儿心痛。姜黄散方

姜黄 槟榔（锉）

上二味等分，捣罗为散，温酒调下，一二岁儿每服半钱匕以下，余以意加减。

治小儿蛔虫攻心腹痛。楝根汤方

楝根皮（有子者） 酸石榴根 槐根（各一握切碎用东引者）

上三味，以水三盏，煎取一盏，去滓空心顿服。以药盏合之，即泻虫出，仰之即吐虫出，神验，儿小分减服。

治小儿疳虫不时咬心痛，日夜不睡。人参汤方

人参 桂（去粗皮） 桃柳枝（锉焙） 野狼牙 乳香（研） 青橘皮（去白焙炒） 吴茱萸（汤浸焙炒各一分） 古老钱（四文火烧醋淬）

上八味，粗捣筛。每服一钱匕，水六分。煎至四分，去滓温服，量儿大小加减。

上一页：小儿水气肿满
下一页：小儿宿食不消


小儿宿食不消 《圣济总录》

小儿宿食不消

论曰小儿肠胃嫩弱，饮食易伤。若将养失宜，乳哺不节，致脾胃不能传化水谷之气。故令乳食宿夕停滞不消。其候腹满壮热，眠寐不安。诊其三部脉俱沉者，乳不消也。

治小儿宿食不消，体热多眠。呕哕气上。消谷丸方

陈曲（炒） 木香 人参 干姜（炮） 麝香（研） 甘草（炙锉） 枳壳（麸炒去瓤）

上七味，各等分。捣研为细末，炼蜜为丸。如黄米大，每服二十丸，温米饮下。

治小儿宿食不消，心腹胀满。呕吐壮热。木香化滞丸方

木香 京三棱（炮） 青橘皮（去白各一两） 补骨脂（二两炒） 黑牵牛（四两炒令黑罗取面二两）

上五味，捣罗为末。滴水和丸。如黄米大，每服二十丸，温水下，不计时候。

治小儿宿食不消，腹痛惊啼。牛黄丸方

牛黄（研） 杏仁（去皮尖双仁麸炒研各一分） 巴豆（去皮心出油尽研） 真珠末（研各一两） 附子（炮裂去皮脐半两）

上五味，各捣研和匀。炼蜜丸如麻子大。三四岁儿，空心温熟水下两丸，日晚再服，更量儿大小加减。

治小儿惊热腹胀，宿食不消，积年瘦弱。代赭丸方

代赭（捣研一两） 丹砂（别研） 麝香（别研） 犀角（镑各一分） 大黄（锉炒） 牛黄（研各三分） 当归（切焙） 鳖甲（酥炙去裙 ） 巴豆（去皮心出尽油别研） 枳壳（去瓤麸炒各半两）

上一十味，捣罗九味为散。入巴豆再同研匀，炼蜜和捣一二百杵，丸如麻子大，二三岁儿，空腹熟水下二丸，四五岁儿以上，量大小加之。

治小儿不生肌肤，腹大食不消化。芍药丸方

芍药 大黄（锉炒各一两一分） 桂（去粗皮） 赤茯苓（去黑皮各三分） 柴胡（去苗一两）

上五味，捣罗为末，炼蜜和捣三二百杵，丸如麻子大。五六岁儿，空腹米饮下三丸，日晚再服，量儿大小加减。

治小儿宿食不消，心腹胀满。止痰逆，利胸膈，进乳食。犀角丸方

犀角（镑） 青橘皮（去白焙） 京三棱（炮锉） 木香（各半两） 巴豆（去心膜出油尽取霜抄半钱） 皂荚（三挺不 大者锉炭火内烧烟绝为度净水内蘸去火毒） 黑牵牛（炒二两）

上七味，捣六味为细末，与巴豆研匀，面糊丸如麻子大，每服七丸至十丸。食后生姜橘皮汤下，量儿大小加减。

治小儿乳食不消。紫霜丸方

代赭（二两捣末） 杏仁（去皮尖双仁炒研一钱一字） 巴豆（七枚去皮心膜出油尽研）

上三味，再研匀细，水浸炊饼和丸。如黄米大，每服三丸，温米饮下，量儿大小加减。

治小儿宿滞不消，止吐逆。利关膈，温脾胃，进乳食，定心腹痛。小丁香丸方

丁香（四十九枚） 肉豆蔻（大者一枚去壳） 五灵脂（不夹石者二钱） 木香（一钱半） 巴豆（去皮膜研出尽油为霜抄一字）

上五味，将前四味捣为细末。后入巴豆霜令匀，滴水丸如芥子大，每服量儿大小加减。

五七丸至十丸，煎桃叶汤下，不拘时。

治小儿乳食不化，腹急气逆。顺气丸方

巴豆（十粒去皮分作二十片） 胡椒（二十粒） 丁香（二十粒） 青橘皮（二十枚全者汤浸去白每枚入巴豆半粒胡椒 丁香各一粒用线缠之）

上四味，用米醋一升煮，俟醋尽取出。焙干为末，烂饭丸如粟米大，每服二丸，米饮下，更量儿大小加减。

治小儿胃虚，宿食不消。人参汤方

人参 赤茯苓（去黑皮） 白术 半夏（各半两汤浸过生姜汁炒干） 甘草（炙一分）

上五味，粗捣筛。每服二钱匕，水一盏，生姜二片，煎至五分，去滓温服。不计时候，日三，量儿大小加减。

治小儿脾胃气弱，乳食迟化，宿昔成积，久而不消。香朴散方

浓朴（去粗皮生姜汁炙锉一两） 木香 麦 （炒） 陈曲（炒） 青橘皮（去白焙） 陈橘皮（去白焙各一分）

上六味，捣罗为细散，每服半钱匕，汤调下。

上一页：小儿心痛
下一页：小儿腹胀


小儿腹胀 《圣济总录》

小儿腹胀

论曰小儿腑脏怯弱，气血未定。风冷客之，搏于正气，升降不调。故令儿心腹胀满，遇胃气虚则食不消，肠虚则为注泄矣。

治小儿腹虚胀，脾气不调。理中茯苓汤方

赤茯苓（去黑皮） 犀角（镑） 赤石脂 黄连（去须） 龙骨 浓朴（去粗皮生姜汁炙） 陈橘皮（汤去白焙） 人参 干姜（炮各一两） 桂（去粗皮） 甘草（炙各二两）

上一十一味，粗捣筛。五六岁儿，每服一钱匕，水一盏，煎至四分，去滓温服，量儿大小加减。一方、去龙骨，加麦门冬一两。

治小儿腹胀虚热，不能食。白术汤方

白术 人参 甘草（炙） 枳壳（去瓤麸炒） 当归（切焙各一两） 牡蛎（熬半两）

上六味，粗捣筛。一二岁儿，每服一钱匕，水七分，煎至四分，去滓分温二服，更量儿大小加减。

治小儿胸膈痞塞，心腹胀满。木香丸方

木香（二两） 黑牵牛（二十四两炒香别捣取末一十二两） 补骨脂（炒） 荜澄茄 槟榔（酸粟米饭裹湿纸裹煨熟去饭各四两）

上五味，捣四味为末。与牵牛末和匀，渐滴清水和丸，如绿豆大，每服三丸或五丸，食后茶汤熟水任下，更量儿加减。

治小儿心腹胀满，下利干呕不止。人参汤方

人参 陈橘皮（去白焙各一分） 甘草（炙半两）

上三味，粗捣筛。五六岁儿，每服一钱匕，水七分，生姜二片，煎至四分，去滓温服，日再，更量儿大小加减。

治小儿腹胀。通气散方

青橘皮（汤去白焙） 木香 槟榔（各一分）

上三味细锉，用巴豆三十粒，同炒令赤色为度，不用巴豆。只捣三味为细散，每服半钱匕，煎紫苏木瓜汤调下，更量儿大小加减。

治小儿腹胀。胡椒丸方

胡椒 蝎梢（炒） 甘遂（炒）

上三味等分，捣罗为末，用烧饭丸如黍米大，每服二丸，陈米饮下，乳食前服，并理脾积气，更量儿大小加减。

治小儿心腹气胀，喘粗不下食。款气汤方

牵牛子（炒熟一两） 马兜铃（一两） 木香（半两）

上三味，粗捣筛。每服一钱匕，水七分，煎至四分，去滓温服，更量儿大小加减，不拘时候。

治小儿腹胀。消气丸方

续随子（去壳研） 胡椒（各五十粒） 丁香（二十一枚） 木香（一钱） 蝎梢（十四枚炒）阿魏（一字研）

上六味，捣罗四味为末。入研药合研匀，烧粟米饭，丸如麻子大，淡醋汤下五丸，至七丸。

治小儿胃虚腹胀。豆蔻散方

肉豆蔻（一枚去壳） 青橘皮（汤去白焙半分） 木香（一分） 陈粟米（一合）

上四味，将陈粟米同巴豆 三七枚炒，巴豆每枚刺作窍子，候色焦。去巴豆不用，将粟米并余药为细散，每服半钱匕，生姜汤下，更量儿大小加减。

治小儿发歇寒热，心腹胀满。调中丸方

人参 赤茯苓（去黑皮各一两） 桂（去粗皮三分） 柴胡（去苗） 大黄（锉炒各二两） 枳壳（麸炒去瓤） 木香（各半两）

上七味，细捣罗为末，炼蜜丸绿豆大。一二岁每服二丸至三丸。温熟水下，更量大小加减。

治小儿胃虚腹胀硬。橘红丸方

陈橘皮（汤去白焙半两） 胡椒 黑牵牛（各一百粒） 巴豆（三十粒去皮通前三味同炒令焦去巴豆不用） 木香（一分）

上五味，除巴豆外，为细末。用葱白汁丸绿豆大，每服三丸至五丸，莱菔子汤下，乳食后临卧服，更量儿大小加减。

治小儿腹胀硬。款气丸方

巴豆（十五枚灯上烧成灰细研） 丁香（二钱） 木香（一分） 麝香（半钱）

上四味为细末，面糊丸粟米大，每服三丸，煎莱菔子汤下，乳食后服，更量儿大小加减。

治小儿腹胀，手足渐细，精神昏冒，不欲乳食。缩沙散方

缩砂仁 木香 丁香 牵牛（炒一半熟一半生用各一两） 腻粉（一分）

上五味，捣罗为散，每服一字匕，酒调下。

治小儿气胀，胸膈腹满。丁香汤方

丁香 甘草（炙） 人参（各一分）

上三味，粗捣筛。周岁内儿，每服半钱匕，水半盏，煎至三分，去滓温服，日三，三四岁儿，渐加至一钱匕。

治小儿腹胀，冷气结块疼痛。黄连饮方

黄连（去须炒一两） 人参 黄芩（去黑心） 当归（炙锉） 桂（去粗皮） 高良姜（各半两）

上六味，细锉如麻豆大，每服一钱匕，以水七分，煎取四分，去滓温服。

治小儿腹胀欲死。方

上取半夏，不拘多少，汤洗去滑，炮熟切，酒服如米粒大五块，一日三服。

又方：上捣薤根，以猪脂为膏煎服之。

上一页：小儿宿食不消
下一页：治小儿哺露


治小儿哺露 《圣济总录》

治小儿哺露

论曰哺露之病，与伤饱丁奚之病本同。皆本于乳哺不调，伤于脾胃，致气血减损，不荣肌肉，故柴辟羸露，谓之哺露，甚则腑脏之气不宜， 苦热，是其候也。

治小儿哺露，化肠胃食滞，疳气腹满发热。破积丸方

木香（一两） 青橘皮（汤浸去白焙一两） 桂（去粗皮一两） 吴茱萸（汤洗焙干炒三两）砂（醋熬成霜研末抄一钱匕） 巴豆霜（抄半钱匕）

上六味，捣罗前四味为末。与 砂巴豆霜同拌研匀，醋煮面糊为丸，如绿豆大。每服三丸，加至五丸。早晚食后临寝服，大便溏为度，量儿大小虚实，以意加减。

治小儿哺露，伤饱烦热羸瘦。鸡骨丸方

鸡骨（煮熟黄雌鸡左右肋骨一两炙黄） 赤芍药（半两） 川大黄（半两锉微炒） 紫菀（半两洗去苗土） 赤茯苓（半两） 细辛（一分） 黄芩（一分） 桂心（一分） 柴胡（半两去苗）

上九味，捣罗为末。炼蜜丸如绿豆大，每服温水下五丸，早晚各一服，量儿大小加减。

治小儿哺露，失衣当风水浴，腹大时痢，寒热如疟，不欲饮食，纵食难消化，四肢羸瘦。人参黄 丸方

人参（去芦头） 黄 （锉） 麦门冬（去心焙） 半夏（汤洗七遍去滑） 川大黄（锉碎微炒） 白茯苓 柴胡（去苗） 黄芩（以上各三分） 诃黎勒（一两煨用皮） 甘草（半两炙微赤锉）鳖甲（一两涂醋炙令黄去裙 ） 芎 （半两）

上一十二味，捣罗为细末。炼蜜为丸。麻子大，每服三丸，温粥饮下，五岁服五丸，量儿大小加减。

治小儿寒热久不解，仍不能食饮。若食不消，哺露坚痞腹大，下痢不止，芍药丸方

芍药（三分） 桂（去粗皮半两） 柴胡（去苗） 大黄（锉炒各一两） 赤茯苓（去黑皮） 鳖甲（去裙 醋炙半两）

上六味，捣罗为末。炼蜜丸如麻子大。一岁以上，每服三丸，米饮下，早晨日午夜卧各一．治小儿哺露，胁下痞坚，腹满虚胀，手足烦热，往来无时。大黄丸方

大黄（锉炒二两） 干姜（炮半两） 人参（二两） 丹参（去芦头） 沙参 苦参 防风（去叉各一两） 桂（去粗皮半两） 玄参（一两半） 虫（炙焦八枚） 附子（炮裂去脐皮半两）白术 赤茯苓（去黑皮各一两） 葶苈（纸上炒半两） 杏仁（去皮尖双仁麸炒研） 蜀椒（去目并闭口者炒出汗各一分） 巴豆（十枚去皮膜研出油尽）

上一十七味，捣罗十五味为末。与巴豆杏仁同研，炼蜜丸如麻子大，每服二丸至三丸。

米饮下，量儿大小加减。

治小儿哺露，腹胀身热，下痢不止。鳖甲丸方

鳖甲（去裙 醋炙） 常山（锉） 肉苁蓉（酒浸切焙各一分）

上三味，捣罗为末。炼蜜丸如麻子大，一二岁每服三丸，三五岁五丸，米饮下，空心午后各一服，更量儿大小加减。

治小儿哺露，腹胀体瘦。诃黎勒丸方

诃黎勒皮（三分） 肉豆蔻（去壳一枚） 青黛（研） 麝香（研） 芦荟（研） 熊胆（研） 丹砂（研各一分）

上七味，捣研为末和匀，酒煮粳米饭。丸如黍米大，每服三丸，粥饮下，日二，更量儿大小加减。

治小儿哺露，腹胀体瘦。代赭丸方

代赭（研） 赤石脂 丹砂（研各一分） 巴豆（十粒去皮心研纸压去油尽） 杏仁（二七粒针穿灯上燎作声为度）

上五味，先别研细。再合研匀，烂饭丸如粟米大，每服一丸，乳汁或粥饮下，更量儿大小加减。

治小儿哺露，腹胀体瘦。槟榔丸方

槟榔（锉） 丹砂（研） 阿魏（面裹煨面熟为度去面） 代赭（捣研） 乳香（研） 木香五灵脂 麝香（研） 肉豆蔻（去壳各一分） 蟾头（一枚炙焦） 巴豆（七粒去皮心膜纸压去油尽研）

上一十一味，捣研为末。面糊丸如黍米大，每服二丸，温生姜汤下，更量儿大小加减。

上一页：小儿腹胀
下一页：小儿丁奚腹大


小儿丁奚腹大 《圣济总录》

小儿丁奚腹大

论曰小儿病腹大颈小黄瘦者，名曰丁奚。此由哺食过度，脾胃气弱，不能消化。内成痼滞，故令津液减损，不能荣其气血，丰其肌体，久而不瘥，变谷坚之病。

治小儿骨中微热腹内不调，食不为肌，或苦寒热，丁奚腹大。鸡骨丸方

雄鸡骨（一具炙黄） 赤茯苓（去黑皮） 石膏（捣末研） 芍药 大黄（锉炒） 紫菀（去苗土） 陈橘皮（汤浸去白焙） 矾石（烧令汁尽研） 细辛（去苗叶） 附子（炮裂去皮脐各半两）黄芩（去黑心） 桂（去粗皮） 葶苈子（炒各三分）

上一十三味，捣罗为末。炼蜜丸如麻子大。每服五丸，米饮下，早晨日午夜卧各一服，更量大小加减。

治小儿新生，客忤所中。惊痫发热，哺乳不消。中风掣缩，蹙口吐舌，猝注面青。目上摇，腹满丁奚羸瘦胫交。三岁不能行。麝香紫霜丸方

麝香（研） 牛黄（研） 雄黄（研） 丹砂（研各一两） 黄连（去须） 桂（去粗皮） 乌贼鱼骨（各半两） 特生 石（炼成者一分） 赤足蜈蚣（半枚炙） 附子（炮裂去皮脐一两） 巴豆（三十枚去皮心绢袋贮灰汁煮半日别捣如泥）

上一十一味，并捣研为末。炼蜜和成剂。密器盛，勿令泄气，每用旋丸，儿生十日至三十日，服如黍米大二丸，乳汁下，四十日至百日，服如麻子大三丸。米饮下，一岁至三岁，以意增之，儿虽小而宿实甚者，亦当增丸数。

治小儿丁奚坚癖，黄瘦发脱。代赭丸方

代赭（碎） 大黄（锉炒） 丹砂（研各一两） 鳖甲（醋炙黄去裙 三分） 芍药 木香杏仁（汤浸去皮尖炒黄别捣如膏） 知母（焙） 巴豆（去皮心研纸裹出油七遍各一两）

上九味，捣研为末。炼蜜为丸，百日儿，如绿豆大一丸，二百日儿，二丸。二岁儿三丸，米饮下，以溏利为度。

治小儿丁奚腹大，疳气羸瘦。黄连丸方

黄连（去须） 桂（去粗皮） 代赭（碎各一两） 木香 杏仁（汤浸去皮尖双仁麸炒别研）肉豆蔻（去壳各半两） 丹砂（研） 麝香（研各一分） 巴豆（去皮心膜出油尽一钱别研）

上九味，捣研为末令匀，炼蜜和丸。如麻子大，每服粥饮下三丸，量儿大小加减服之。

治小儿食不生肌肉，丁奚腹大，饮食不消。芍药丸方

芍药（炒三两） 大黄（锉炒） 桂（去粗皮） 赤茯苓（去黑皮） 柴胡（去苗各二两）

上五味，捣罗为末，炼蜜和丸，一岁儿如麻子大二丸，煎蜜汤下，早晚各一服，更量儿大小加减。

治小儿丁奚腹大，羸瘦骨立。疳气水谷不消。诃黎勒丸方

诃黎勒（煨去核三分） 肉豆蔻（一枚去壳） 青黛（研） 麝香（研） 芦荟（研） 熊胆（研） 丹砂（研各一分）

上七味，捣研为末。粟米饭和丸，如黍粒大，每服七丸，粥饮下，日二服，量儿大小增减。

治小儿腹大羸瘦，疳气胀满，腹痛减食。使君子丸方

使君子（一两） 木香 胡黄连 麝香（研） 芦荟（研各半两） 蟾头（一枚炙令焦）墨（捣研） 青黛（研） 雄黄（研） 熊胆（研各半两）

上十一味，捣研为细末。炼蜜和丸，如绿豆大，每服以粥饮下十丸，量儿大小增减。

治小儿伤食，失衣当风。湿冷水浴，腹大丁奚，时下痢，寒热如疟，不欲饮食，虽食不充肌肉，又不能消化。羸瘦不耐。人参丸方

人参 麦门冬（去心焙） 半夏（汤浸十遍去滑） 黄 （锉） 大黄（锉炒） 苦参（锉） 矾石（烧汁尽研） 甘草（炙锉） 远志（去心） 黄芩（去黑心各三分） 硝石（研） 芎（各半两）

上一十二味，捣研为末。炼蜜为丸，如麻子大，一二岁儿，每服三丸，米饮下，四五岁儿，五丸，早晚各一服，量儿大小加减。

治小儿坚痞面黄，羸瘦丁奚，不欲食，食不充肌，心中躁闷，时发寒热，五脏虚胀，腹中痛。蜀漆丸方

蜀漆 细辛（去苗叶） 龙胆 附子（炮裂去皮脐各半两） 干姜（炮） 牡丹皮 虻虫（微炒） 桂（去粗皮） 曾青（研各三分）

上九味，捣罗为末。炼蜜和丸，如绿豆大，空心五丸，米饮下，量儿大小加减。

治小儿丁奚腹大项细，贪食不充肌肉黄瘁，又名无辜。黄芩丸方

黄芩（去黑心） 黄连（去须各半量） 附子（炮裂去皮脐一枚半两者）

上三味，捣罗为末。用黄雌鸡肥嫩者一只。去毛勿令着水，腹上开一小窍子，取去肠肚，纳药末，于饭上蒸软。即取出曝干。不用鸡，为末软饭丸如绿豆大，量儿大小，十丸至十五丸二十丸，米饮下，不拘时候，日三。

上一页：治小儿哺露
下一页：小儿脾胃气不和不能饮食


小儿脾胃气不和不能饮食 《圣济总录》

小儿脾胃气不和不能饮食

论曰脾胃者，仓廪之官。水谷入胃，脾主磨而消之，脾与胃合俱象土，其气喜温而恶寒，故腑脏内温，则消谷引食，若脾胃虚寒，则食物化迟，故不能饮食。

治小儿脾胃气不和，不能饮食，温脾。人参汤方

人参（三分） 白术（半两） 诃黎勒皮（三分） 木香（半两） 黄 （锉半两） 白茯苓（去黑皮三分） 藿香叶（半两） 陈橘皮（汤浸去白焙半两） 桔梗（半两炒） 甘草（炙微赤锉一分）

上一十味，粗捣筛。每服一钱匕，水七分，入生姜二片，枣一枚劈。煎至四分，去滓不计时候，量儿大小。增减温服。

治小儿脾胃气弱，乳不消化。陈橘皮汤方

陈橘皮（汤浸去白焙） 高良姜 人参（各一分） 白茯苓（去黑皮半两） 甘草（炙锉半分）

上五味，粗捣筛。一二岁儿每服一钱匕，水七分，煎至三分。去滓食前温服，至晚三服，随儿大小增减。

治小儿脾胃气不和，憎寒壮热，不纳乳食。白豆蔻汤方

白豆蔻（去皮） 甘草（炙赤锉） 陈橘皮（汤浸去白焙） 芎 枇杷叶（拭去毛炙微黄各一分） 干木瓜 黄 （锉） 人参（各半两）

上八味，粗捣筛。每服一钱匕，水七分，入生姜二片，枣一枚劈破，煎至四分，去滓不计时候，量儿大小，加减温服。

治小儿脾胃气不和，腹胁妨闷，不能饮食，四肢羸弱。六味人参汤方

人参 甘草（炙锉） 丁香 黄 （锉各一分） 陈橘皮（汤浸去白焙） 诃黎勒皮（各半两）

上六味，粗捣筛。每服一钱匕，水七分，入生姜二片，枣一枚劈，煎至四分，去滓食前温服，量儿大小，以意加减。

治小儿脾胃虚冷，吐利不思饮食。和中汤方

人参（一两半） 白术 白茯苓（去黑皮各一两） 甘草（炙锉） 浓朴（去粗皮生姜汁炙各三分）

上五味，粗捣筛。三四岁儿，每服一钱匕，水半盏，同煎至三分，去滓带热服，至夜可三服，量儿大小，以意增减。

治小儿脾胃气不调，不嗜食饮。干地黄丸方

生干地黄（焙半两） 大黄（锉碎炒令香半两） 白茯苓（去黑皮一分） 当归（炙干半两）柴胡（去苗半两） 杏仁（汤浸去皮尖双仁麸炒黄半两）

上六味，捣罗为末。炼蜜为丸，如麻子大，每服五丸，生姜汤下，日三服，随儿大小，以意加减。不拘时。

治小儿脾胃虚冷，气逆不能饮食。橘皮汤方

陈橘皮（汤浸去白焙） 桂（去粗皮各一两）

上二味，锉碎。分作三帖，每用一帖，以水三盏，入薤白五茎细切，黍米一合，同煮稀粥，熟去药，分二服。

治小儿伤冷，脾胃气不和，腹痛不欲饮食。高良姜汤方

高良姜（锉） 陈橘皮（汤浸去白焙） 草豆蔻（去皮） 当归（锉碎微炒） 桂（去粗皮各一分） 人参（半两）

上六味，粗捣筛。每服一钱匕，水七分，煎至四分，去滓不计时候，量儿大小，加减温服。

治小儿脾胃气虚，乳不消腹胀。白术汤方

白术 人参 浓朴（去粗皮生姜汁炙各一分）

上三味，粗捣筛。一二岁儿，每服一钱匕，水半盏，煎至三分，去滓温服，至晚三服，随儿大小，以意加减。

上一页：小儿丁奚腹大
下一页：小儿咳嗽


小儿咳嗽 《圣济总录》

小儿咳嗽

论曰肺之合皮也，其荣毛也而主气。其俞在背，若风冷伤之，皆令咳嗽，小儿血气肌肤嫩弱，若襁褓解脱不时，风寒伤于皮毛，搏于肺气，则成咳嗽，其乳子未满百日，伤于背，循俞而入者，则病难治。

治小儿一切咳嗽，解寒壅。杏仁汤方

杏仁（生去皮尖双仁） 知母（焙） 贝母（去心） 款冬花 仙灵脾 麻黄（去根节）甘草（炙） 人参 赤茯苓（去黑皮） 玄参（等分）

上一十味，粗捣筛。每服一钱匕，水七分，煎四分，去滓温服。如伤寒嗽，入葱白盐豉煎，更量儿大小加减。

治小儿咳嗽。紫菀散方

紫菀（去土） 贝母（去心各半两） 款冬花（一分）

上三味，捣罗为散，每服一字，至半钱匕，用生姜米饮调下，更量儿大小加减。

治小儿咳嗽汗出。杏仁汤方

杏仁（去皮尖双仁炒四十九枚） 皂荚（去皮酥炙一挺） 甘草（生用） 蛤粉（各一两） 恶实（炒半分） 紫菀（去苗土一分）

上六味，粗捣筛。每服半钱匕，水半盏，入齑汁少许，煎三五沸。去滓温服，更量儿大小加减。

治小儿暴嗽。五味子汤方

五味子 桂（去粗皮） 干姜（炮等分）

上三味，粗捣筛。每服一钱匕，水七分，煎至四分，去滓量大小加减温服。

治小儿肺经感寒，语声不出。人参汤方

人参 甘草（炙） 黄明胶（炙燥各一分） 杏仁（汤浸去皮尖双仁炒） 麻黄（去根节） 贝母（去心各半两）

上六味，粗捣筛。每服一钱匕，水七分，入糯米少许。同煎至四分，不计时候，去滓量大小加减温服。

治小儿咳嗽。金黄散方

郁金（一两入防风去叉皂荚各半两巴豆十四枚用河水两碗煮水尽不用三味只取郁金捣为末） 甜硝（研） 雌黄（研各半两）

上三味，捣研为散。每服一字匕，煎蝉蜕 乌梅汤调下。

治小儿哽气，咳嗽痰热。盆硝丸方

盆硝 马牙硝 甜硝 铅白霜 丹砂 续随子 青黛 白矾（烧汁尽） 腻粉（各一钱）龙脑 麝香（各一字）

上一十一味，并细研为末。粳米饭为丸，三岁以上，如鸡头实大。二岁以下，如梧桐子大，三两个月儿，如小豆大一丸，并用茶汤化下。

治小儿胃虚哕，咳逆，吐乳食。香枳散方

藿香（二十一叶） 枳壳（二片湿纸裹焙） 蚌粉（一块如枳壳大）

上三味，捣罗为散。每服半钱匕，米饮调下，更量儿大小加减。

治小儿咳嗽喘闷。贝母散方

贝母（去心麸炒半两） 甘草（炙一分）

上二味，捣罗为散。如二三岁儿。每服一钱匕，水七分，煎至四分。去滓入牛黄末少许，食后温分二服，更量儿大小加减。

治小儿咳嗽。三灰散方

巴豆（去壳） 杏仁（去尖） 半夏（等分）

上三味，用瓷合盛。以赤石脂闭口，炭火 令透赤，取出放冷细研，二岁儿每服半钱匕，淡生姜汤下，更量大小加减。

治小儿一切咳嗽。郁金散方

郁金（锉半两） 防风（去叉切） 半夏（切各一分） 巴豆（去壳二十一粒） 皂荚（锉一挺）

上五味，以水一升，同于银石器内，煮令干，去巴豆皂荚不用。以温汤洗余三味，焙干捣罗为末，每服半钱匕，生姜蜜熟水调下，更量儿大小加减。

治小儿感寒咳嗽，痰涎不利。贝母散方

贝母（去心） 皂荚子（炒焦色黄各半两） 葶苈子（隔纸炒一分） 甘草（炙锉半两）

上四味，捣罗为散，每服半钱匕，米饮调下，乳食后服。

治小儿痰嗽。半夏丸方

半夏（七枚圆大者汤洗七遍切生姜汁浸一宿焙） 定粉（研） 白矾（烧令汁尽各一钱）

上三味，捣罗为末。面糊丸如麻子大，浓煎白茅根汤下三丸五丸，量儿大小加减食后服。

治小儿咳嗽。杏仁煎丸方

杏仁（去皮尖双仁生研四十九枚） 皂荚（椎碎半挺） 栝蒌（大者一枚） 生百部（一两四味并用水 捣绞取浓汁后同入银石器内慢火熬成膏） 牵牛子（捣末一两） 木香（半分）

上六味，后二味捣为末。入前四味膏内。和丸如绿豆大，每服三丸五丸。糯米饮下，量儿大小加减。

治小儿咳嗽。蜂房灰散方

露蜂房（二两）

上一味，以快火烧为灰研细。每服一字匕，饭饮调下。

治小儿涎嗽不止。注唇散方

防风（肥实者三握去叉用半夏七枚郁金一枚并椎碎猪牙皂荚三条锉用水一碗同煮水尽为度只取防风切焙为末） 滑石（碎） 白僵蚕（炒二味为末各一钱）

上三味，同研匀。每服一字匕，用蜜调涂在儿唇上，令儿KT 吃。

治小儿涎嗽。延胡索散方

延胡索（半两） 铅白霜（研一分）

上二味，捣研为散和匀，每服一字匕，涂乳上，令儿KT 之。

治小儿奶食冲脾，伤风咳嗽。坠涎葶苈子丸方

葶苈子（纸上炒一分） 牵牛子（炒） 防己 杏仁（去皮尖双仁炒研各一两）

上四味，捣研为末。煮枣肉丸如绿豆大，每服三丸至五丸。量儿大小加减。生姜汤下，日再。

治小儿咳嗽。桃花散方

蛤蚧（酥炙一钱） 蛤粉（研二钱） 芎 （一分） 丹砂（研半钱）

上四味，捣研为散。每服半钱匕，温齑汁调下，量大小加减，乳食后服。

治婴儿未满百日、咳嗽。注唇膏方

白僵蚕（蜜炙十五枚） 雄黄（研半钱） 杏仁（汤浸去皮尖双仁炒研） 贝母（去心各七枚） 龙脑（研一字）

上五味，捣研为末。生蜜和为膏，每用少许，注唇上，令儿咂之。

治小儿月内及百 。暴嗽吐乳，呕逆不得息。桔梗汤方

桔梗（炒） 紫菀（去苗土各三分） 麦门冬（去心焙一两三分） 甘草（炙锉一分）

上四味，粗捣筛。每服一钱匕，水七分，煎至四分，去滓温服，量儿大小加减。

治小儿寒壅痰涎，咳嗽不止。润肺汤方

麻黄（去根节煎掠去沫焙） 人参（各二两） 杏仁（汤浸去皮尖双仁炒） 贝母（去心各二两半） 甘草（炙一两） 陈橘皮（去白焙一分） 桔梗（炒） 阿胶（炒令燥各半两）

上八味，粗捣筛。每服一钱匕，水七分，煎至四分，去滓温服。不拘时候，量儿大小加减。

治小儿寒壅不调，咳嗽痰涎。半夏丸方

半夏（热汤洗三七遍去滑焙） 葶苈子（水净淘洗别研为膏） 杏仁（汤浸去皮尖双仁麸炒别研为膏各半两） 五灵脂（微炒） 丹砂（别研各一两）

上五味，捣研为末。生姜汁煮面糊，丸如黍米大，每服五丸至七丸。食后淡生姜汤下。

治小儿咳嗽。白散子方

栝蒌根 知母（焙） 贝母（去心） 甘草（炙锉等分）

上四味，捣罗为散，每服半钱匕，煎黄蜡米饮调下。

治小儿咳嗽。贝母饮方

贝母（去心麸炒） 麻黄（去根节煎掠去沫焙） 紫菀（去苗土） 甘草（炙各一分） 杏仁（汤浸去皮尖双仁炒三分） 麦门冬（去心焙半两）

上六味，粗捣筛。五六岁儿，每服一钱匕，水七分，煎至四分，去滓温服。

治小儿肺感风寒，呀呷咳嗽。清膈丸方

半夏（汤浸七遍去滑焙） 白矾（熬枯） 铅白霜 滑石 天竺黄（各等分）

上五味，捣研为细末。面糊丸如绿豆大，每服五丸，量儿大小加减。薄荷汤下。

治小儿热嗽。硝矾散方

马牙硝 白矾（各半斤） 铅丹（一分）

上三味同研，入合子固济，火烧令红。复湿地一夜，加龙脑半钱匕同研，每服一字匕，甘草汤下，更量大小加减。

治小儿呀呷不止方

猪肠（一截） 郁金末 蚌粉（各一两）

上三味，将二味纳肠中，系两头，火炙干。细罗为末，每服半钱匕，夜卧熟水调下，三服顿服尽，永不发。

上一页：小儿脾胃气不和不能饮食
下一页：小儿咳逆上气


小儿咳逆上气 《圣济总录》

小儿咳逆上气

论曰小儿咳逆上气者，肺经有寒也。肺者气之主，处于膈上，小儿啼呼未定，因以饮乳，与气相并，停滞胸膈，引乳射肺。令咳而气逆，故谓之咳逆，或由肺挟风冷，乳哺不节，难经云，形寒饮冷则伤肺，此之谓也。

治小儿咳逆上气。杏仁煎丸方

杏仁（去皮尖双仁研） 紫菀（去苗土） 款冬花（炒各一两） 麻黄（去根节八两） 五味子桂（去粗皮各半两） 甘草（炙锉） 干姜（炮各二两）

上八味，除麻黄杏仁外，捣罗为末。以水一斗，先煎麻黄至六升，去滓下杏仁。更煎至三升，乃纳诸药。及饴糖四两，蜜八两，于慢火上。搅不停手，熬令可丸，即丸如大豆大，五六岁儿，每服三丸，食后温熟水化下，日三。

治小儿咳逆。吴茱萸汤方

吴茱萸（汤洗五遍炒二两） 桂（去粗皮半两） 款冬花（炒） 射干 紫菀（去苗土各一两）

上五味，粗捣筛。每用一钱匕，水一盏，生姜一枣大拍碎。煎至五分去滓，分温三服，更量儿大小加减。

治小儿咳逆喘息，如水鸡声。麻黄汤方

麻黄（去根筛煎去沫焙） 射干 紫菀（去苗土） 甘草（炙锉各一两） 桂（去粗皮半两）半夏（五枚生姜汤洗十遍炒）

上六味，粗捣筛。五六岁儿，每服一钱匕，水一盏，枣一枚。生姜少许，煎至五分，去滓纳蜜半钱匕，更煎一二沸，食后温服，日三，量儿大小加减。

治小儿上气，咳逆不止。七味半夏汤方

半夏（汤洗十遍炒二两） 紫菀（去苗土） 桂（去粗皮） 阿胶（炙令燥） 甘草（炙锉各一两） 细辛（去苗叶） 款冬花（各半两）

上七味，粗捣筛。每服一钱匕，水一盏，生姜少许，煎至五分。去滓投蜜一匙搅化。食后服，日三，更量儿大小加减。

治小儿咳逆上气。五味半夏汤方

半夏（生姜汤洗十遍炒） 紫菀（去苗土） 细辛（去苗叶） 阿胶（炙令燥） 桂（去粗皮各二两）

上五味，粗捣筛。每用一钱匕，水一盏，煎至六分，去滓分温三服。空心午间日晚各一。更量儿大小加减。

治小儿咳逆上气，喉中有声，不通利。紫菀散方

紫菀（去苗土一两） 杏仁（去皮尖双仁炒） 细辛（去苗叶） 款冬花（各一分）

上四味，捣罗为散。二三岁儿，每服半钱匕，米饮调下、日三，更量大小加减。

治小儿上气喘息，如水鸡声，射干汤方

射干 半夏（汤浸洗七遍焙各一两） 桂（去粗皮一两半）

上三味，粗捣筛。五六岁儿，每服一钱匕，水一盏，生姜少许，煎至四分。去滓温服。

治小儿咳逆上气。杏蜜煎方

杏仁（去尖皮双仁生研如膏） 蜜（各二两）

上二味和匀，于银石锅内，慢火熬成煎旋丸，一二岁儿，每服如绿豆大一丸，温水化下，更量儿大小加减。

治小儿上气咳嗽，不得安卧。桔梗饮方

桔梗（锉炒一两） 桑根白皮（锉） 贝母（去心） 白茯苓（去黑皮） 大青 五味子吴蓝 人参（各三分） 甘草（炙锉一两半）

上九味，粗捣筛。每服一钱匕，水八分，煎至四分，去滓食后温服，量大小加减。

治小儿咳逆上气，喘满气促，调顺胃气，进益饮食。前胡丸方

前胡（去苗） 人参 半夏（汤浸去滑七遍切焙） 白术（各一两） 丁香（一分）

上五味，捣罗为细末，生姜自然汁煮面糊。丸如绿豆大，每服五丸至七丸。食后临卧生姜汤下。

治小儿咳嗽气急。紫菀汤方

紫菀（去苗土二两） 贝母（去心洗） 款冬花（各一两）

上三味细锉，每服一钱匕，以水七分，煎取四分，去滓温服食后。

上一页：小儿咳嗽
下一页：小儿呕吐


小儿呕吐 《圣济总录》

小儿呕吐

论曰小儿呕吐者，脾胃不和也。或因啼呼未定，而遽饮乳；或因乳中伤冷，令儿饮之，皆致呕吐。盖儿啼未定，气息未调，遽令饮乳，其气尚逆，乳不得下。停滞胸膈，胸满气急，故令呕吐，乳母乘凉。冷气入乳，乳汁变坏。不捻除之，因以饮儿，坏乳入胃，则令腹胀气逆，故亦变呕吐，又有小儿沐浴不避风冷，风冷与血气相搏，胃生蕴热，亦为呕吐，当审其形证冷热，根据法治之。

治小儿呕吐，膈上有冷。橘皮汤方

陈橘皮（汤浸去白焙） 细辛（去苗叶） 干姜（炮裂各一分） 大黄（锉炒） 甘草（炙各三分）

上五味，粗捣筛。每服一钱匕，水七分，煎至四分，去滓分温三服，一日令尽，更量儿大小，以意加减。

治小儿呕吐不止。浓朴汤方

浓朴（去粗皮生姜汁炙） 人参（各一分） 粟米（炒一合）

上三味，粗捣筛。每服一钱匕，水七分，入生姜二片，同煎至四分，去滓分温二服。早晨日晚各一服，更看儿大小，以意加减。

治小儿吐逆。丁香汤方。

丁香（半分） 桂（去粗皮一分） 人参（半两） 甘草（炙半两） 藿香叶（一分） 干姜（炮裂半两） 白茯苓（去黑皮一分）

上七味，粗捣筛。每服半钱匕，水五分，同煎至三分，去滓温服，入枣煎更妙。

治小儿吐逆不定。丁香汤方

丁香 花桑叶（如无枇杷叶代） 人参 白茅根（锉） 藿香（用叶各一分）

上五味，粗捣筛。每服一钱匕，水七分，入生姜一片，煎至四分，去滓量儿大小，加减服之。

治小儿脾胃不和，吐逆不止。诃黎勒丸方

诃黎勒皮（煨去核二枚） 丁香（一钱） 陈橘皮（汤浸去白焙一分） 半夏（汤洗去滑炮一分） 人参（一分）

上五味，捣罗为末。用生姜汁煮面糊，丸如绿豆大。每服七丸，生姜汤下，乳食前。

治小儿吐逆不止。石亭脂散方

石亭脂（一分） 白滑石（二钱）

上二味，细研为散。煎竹叶糯米汤调下一字匕，立止。

治小儿胃气虚弱，多痰吐逆。乳食难停。丁香温胃丸方

丁香（二钱） 天南星（一分浆水煮透软切作片子焙令干） 半夏（一分浆水煮令软切作片子焙令干） 水银（一分） 黑铅（半分与水银结成沙子） 白豆蔻（去皮一分）

上六味，捣罗为末。用黄蜡一两，熔和成煎，丸如绿豆大，每服二丸或三丸，丁香汤下。

治小儿胃虚，不思乳食，哕逆膈闷。肉豆蔻丸方

肉豆蔻（去皮一枚） 生姜（切焙干一钱） 木香（一钱） 人参（一分） 青橘皮（汤浸去白焙一分） 白术（一分）

上六味，捣罗为末。白面糊丸，如绿豆大，每服五丸，米饮下，不拘时服。

治小儿吐逆不定。木瓜汤方

木瓜（生者） 生姜（不去皮）

上二味各半两，切作片子，水一盏，煎至五分去滓，量儿大小分减温服。

治小儿一切吐逆不止。水银丸方

水银（结沙子半钱） 丁香 葛根（各一两） 半夏（汤浸七遍焙一钱）

上四味，捣研为末。用生姜汁和面煮糊为丸，如黄米大，每服三丸，煎金银汤下，更量儿大小加减。

治小儿吐逆。麦门冬散方

麦门冬（去心焙一两） 石膏（生用半两） 甘草（一分炮）

上三味，捣罗为散。每服半钱匕，量儿大小加减，煎茅香根生姜汤调下。

治小儿吐逆。木香丸方

木香（末） 黑犬胆（各一分）

上二味，以胆汁和木香末。丸如大豆大，每服二岁以下，粥饮化一丸。

治小儿吐逆。滑石散方

白滑石（二钱） 鲤鱼胆（干者五枚）

上二味，捣研为散，每服半字匕，倒流水调下。

治小儿胃热吐逆。妙圣丸方

龙脑 粉霜 腻粉 滑石

上四味各等分，研为细末，面糊丸如绿豆大，每服一丸，煎干柿汤下，不拘时服。

治小儿心膈伏热生涎，霍乱躁闷，身体多热，乳食难停，吐逆不定。大戟丸方

大戟（浆水煮过切焙干捣罗取末三钱） 腻粉 粉霜（各一钱半） 水银 铅（各一分二味结沙子） 乳香（研） 丁香（为末各一钱） 龙脑（半钱）

上八味，研令匀，熔黄蜡一分，和为膏。旋丸如麻子大，每服三丸至五丸。量儿大小加减，如烦躁，研生脂麻马齿苋水下，吐逆煎马齿苋丁香汤下。

治小儿冷气，吐逆不止，心胸痞满。金针丸方

阳起石（研一分） 杏仁（十五枚汤浸去皮尖双仁炒） 不灰木（生研半两） 阿魏（半钱）巴豆（去皮膜十二枚）

上五味，除巴豆杏仁别研外，捣为细末。后入二味，再研令匀，用糯米饭，丸如鸡头大。火焙干，每服一丸，用针穿。灯焰上燎透为度。入盐少许，同研细，冷生姜汤调下，量儿大小，分减与之。

治小儿风热，吐不止。甜硝散方

甜硝（一钱） 滑石（白腻者半两）

上二味，同研为散，每服半钱匕，用浆水半盏以下，入生油一点打匀，调下立止。

治小儿脾胃不和。腹胀气逆，变成呕吐。人参散方

人参 白茯苓（去黑皮各一两） 葛根（锉二两） 木香 藿香（取叶） 甘草（炙锉各一分）

上六味，捣罗为散。每服一钱匕，水一盏，煎至六分温服。

治小儿吐逆不定。乳香丸方

乳香（研） 丹砂（研） 麝香（研各一钱） 半夏（半两汤洗七次生姜汁炒黄）

上四味，捣研为末。面糊和丸，如绿豆大，每服五丸，米饮下，量儿大小加减服。

治小儿胃气虚寒，呕吐不止，不下乳食。丁香汤方

丁香（二钱） 胡椒（一钱） 槟榔（一枚锉）

上三味，粗捣筛。每服半钱匕，水半盏，入白茅根少许，同煎至三分，去滓温服。不计时候，量儿大小加减服。

治小儿吐逆不止。麝香汤方

麝香（一钱研） 五灵脂（一两为末）

上二味，拌匀。每一钱匕，水酒各半盏，煎至半盏，去滓温分二服，量儿大小加减。

上一页：小儿咳逆上气
下一页：小儿哕


小儿哕 《圣济总录》

小儿哕

论曰小儿气弱，不能胜乳，致乳满胃中，气既不得传导，复遇呼吸风冷，则使胃气上逆，故令哕，能节其乳，仍温胃气，则哕自愈。

治小儿哕逆。麝沉散方

麝香（研） 沉香（锉各一分）

上二味，捣研为散拌匀，每服半钱，或一钱匕，沸汤点服，量儿大小加减。

治小儿哕逆不止。诃黎勒散方

诃黎勒皮（一分） 人参 槟榔（锉） 甘草（炙） 陈橘皮（汤浸去白切炒） 沉香（锉各半两）

上六味，捣罗为散。每服一字，或半钱至一钱匕，量儿大小，煎麦 汤调下。

治小儿哕。牛乳饮方

牛乳 生姜（自然汁各一合）

上二味，于银器中，慢火煎沸，一岁儿饮二分盏，更量大小加减。

治小儿哕不止。羊乳饮方

羊乳（一升）

上一味，慢火于银器中，煎令减半，分作五服，更量儿大小加减。

治小儿胃气虚哕逆。丁香补胃丸方

丁香（一钱） 藿香（一分） 附子（炮裂去皮脐二钱） 定粉（炒研） 槟榔（锉各一分）

上五味，捣研为末，滴水丸如梧桐子大。每服一丸至二丸，米饮下，不计时，量大小加减。

治小儿胃气虚冷，哕逆不止。枇杷叶散方

枇杷叶（炙去毛） 丁香（各一钱） 白茅根 人参（各一分）

上四味，捣罗为细散，每服半钱或一钱匕，煎马齿苋汤调下，不计时，量儿大小加减。

治小儿哕逆不止，乳食不进。遂愈散方

滑石末（一钱） 丁香（二七粒为末） 藿香末（半钱）

上三味，同研匀细，每服一字或半钱匕，生油调下，量儿大小加减。

治小儿哕逆腹胀。消乳进食丸方

陈橘皮（汤浸去白焙干） 生姜（去皮切二味同炒黄色各一两）

上二味，同捣罗为末。水浸炊饼心和丸。如麻子大，每服一二岁儿橘皮汤下七丸，量儿大小加减服。

治小儿脾胃虚寒，哕逆不止。木香丸方

木香 草豆蔻（去皮） 槟榔（锉） 青橘皮（去白焙） 陈橘皮（去白焙各一分） 肉豆蔻（去壳一颗） 京三棱（炮锉一两）

上七味，捣罗为末。面糊和丸，如绿豆大，每服五丸，温生姜汤下。量儿大小加减服。

治小儿脾胃虚寒，哕逆不入乳食。人参丸方

人参 白茯苓（去黑皮各一分） 白术 木香 山芋 丁香（各一钱）

上六味，捣罗为细末，白面糊和丸，如绿豆大，每服七丸，生姜汤下，奶食前服，量儿大小加减服。

治小儿胃寒多哕。人参丸方

人参 白茯苓（去黑皮） 陈橘皮（去白焙） 白术 半夏（汤洗去滑各半分） 甘草（炙锉） 干姜（炮各一分）

上七味，捣罗为末。面糊和丸，如黄米大，每服十丸，或十五丸，煎藿香汤下，量儿大小加减服。

上一页：小儿呕吐
下一页：小儿吐乳


小儿吐乳 《圣济总录》

小儿吐乳

论曰小儿饮乳后，忽吐逆乳汁者，名曰吐 。盖由乳哺冷热不调，停在胸膈，复因饮乳，旧乳未消，新乳又入，气不通宣，新陈相压，所以吐 ，当节乳则愈。

治小儿吐 ，胸中痞满，乳饮停积。麝香汤方

麝香（研） 木香 人参 沉香（锉） 赤茯苓（去黑皮各一分） 丁香（半分）

上六味，粗捣筛。每半钱匕，水半盏，煎数沸。去滓分温二服。

治小儿吐 ，胸中冷气停结。黄 汤方

黄 人参（各三分） 当归（切焙） 芍药 甘草（炙锉） 芎 （各半两） 细辛（去苗叶一分）

上七味，粗捣筛。每一钱匕，水七分，煎至四分，去滓分温二服，早晚各一，更量儿大小加减。

治小儿初生，吐不止。盐黄散方

盐（两黄米大） 牛黄（两粟米大研） 人参 白茯苓（各一小豆大） 甘草（两小豆大炙）

上五味，先捣研四味为末。以乳汁半合，煎三五沸。入牛黄末搅匀，分减服之。

治小儿吐乳。麝香丸方

麝香（一钱研） 丁香（捣末） 杏仁（去皮尖双仁炒研各一分）

上三味，研捣为细末，以粟米饭丸如麻子大，每服五丸，人参汤研下，更量儿大小加减。

治小儿饮乳后，吐 不止。丁香丸方

丁香（一分） 藿香叶（半两） 人参（三分）

上三味，捣为细末，炼蜜丸如绿豆大，每服三丸，粥饮下。

治小儿吐 不定。枇杷叶散方

枇杷叶（去毛炙） 丁香（各一分）

上二味，捣罗为散。儿小者，于乳头上涂一字，令儿咂之；儿大者，煎枣汤调下。不拘时，更量大小加减。

治小儿吐奶不止。妙功散方

藜芦洗焙

上一味，捣为细散，以少许吹入鼻中，嚏三两次、立止。

治小儿吐乳。莎草根散方

莎草根（炒去毛香附子是也） 甘草（炙锉各半两）

上二味，捣罗为散，每一钱匕，水七分，煎至四分，去滓温分二服，早晚各一，细细呷之，更量大小加减。

治小儿吐 ，乳母服。人参汤方

人参 陈橘皮（去白焙各二两）

上二味，捣罗为散，每一钱匕，水七分，生姜半枣大拍破，煎至四分，去滓分温二服，服后与儿乳吃。

治小儿呕吐不止。人参散方

人参（一两为末） 丹砂（半两研）

上二味，同研令匀，每服半钱匕，熟米饮调下，更量大小加减。

治小儿吐不止，双石散方

石亭脂（一钱） 白滑石（三钱）

上二味，研为细散，每服一字匕，煎竹叶糯米汤调下，更量大小加减。

治小儿吐逆不止。丁香散方

丁香（半分） 桂（去粗皮） 藿香叶（各一分） 人参 甘草（炙锉） 干姜（炮各半两） 白茯苓（去黑皮一钱）

上七味，捣罗为细散，每服半钱匕，水七分，煎至四分温服，更量大小加减。

治小儿吐逆不止。二生汤方

生木瓜 生姜（不去皮）

上二味、等分。切作薄片，量儿大小，以水煎热，去滓与服。

上一页：小儿哕
下一页：小儿乳癖


小儿乳癖 《圣济总录》

小儿乳癖

论曰小儿脾胃气弱，保养不慎。则令三焦不调。乳饮不化，聚而成痰。流于胁下，寒气乘之，遂成癖聚。久不消，横连少腹，上至心下，按之苦痛，肌肤渐弱，面色青黄，多睡目涩，寒热往来，呕吐咳嗽，故谓之乳癖，世呼为奶癖是也。

治小儿乳癖。积气散方

粉霜（研一钱半） 诃黎勒皮（为末四钱） 硫黄（研一钱半） 京三棱（为末七钱） 密陀僧（研五钱） 白丁香（研二钱）

上六味，捣研为散。再同研匀，每服一钱匕，用生姜浆水调下后，于五更服青灵丸。

治小儿乳癖。青灵丸方

粉霜 丹砂（研） 腻粉（各一钱） 水银（二钱用铅少许结沙子） 麝香（研半钱） 青黛（二钱） 巴豆（三十粒去皮心膜出油尽研）

上七味，各细研，再同和匀。用面糊为丸，如黄米大，薄荷汤下五丸至七丸。新水亦得。

治小儿乳癖。二香散方

白丁香（直者四十九粒） 丁香（二十一枚为末） 石燕子（一枚捣研） 硫黄（研三钱） 腻粉（抄一钱匕研） 密陀僧（研） 砂（研各三钱）

上七味，同研匀为细散，每服一岁半钱匕，二岁一钱匕，十岁以上二钱匕，用面汤调下，如左肋下病，卧左边。如右肋下病，卧右边，至晓取下癖积是验。

治小儿乳癖食癖，每至午后，时作寒热，微有咳嗽。胁肋癖硬。烧青丸方

轻粉（二钱） 太阴玄精石（研一分） 粉霜 砂（研各一两） 白面（三钱）

上五味，再同研细，滴水和为饼子。以文武火烧熟为度，再研滴水和为丸，如黄米大，三岁以上，每服五丸，浆水下，三岁以下，以意增减。

治乳癖。 砂丸方

砂 礞石 粉霜 鹰屎 无食子 京三棱（各用末一钱匕） 腻粉（三字） 龙脑（研一字）

上八味，再同研匀，以面裹大枣。烧熟取枣肉和药，丸如绿豆大，每服三丸或五丸，煎古老钱汤下，量儿大小加减。兼治久积（面烧枣不烧药），次用外贴药。

治乳癖。外贴散方

芸苔子（末三钱） 寒食面（一钱半）

上二味，再同研匀，用新水调如糊，纸上摊，贴乳癖上，频以水润之。

治小儿乳癖，胁下结块不消。腻粉丸方

腻粉 白丁香（微炒各一分）

上二味，再同研匀，以枣肉和丸。如黍米大，每服一丸，新汲水下，取下粘滞恶物、效。量儿大小加减，不计时候。

治小儿乳癖，神效。金花散方

白丁香（直者微炒七十粒） 丁香（二十五粒二味为末） 密陀僧（研） 硫黄（研） 黄鹰屎白（研各半钱）

上五味，再合研匀，每服三岁以下一字匕，三岁以上半钱至一钱匕，并用奶汁调下，临卧服，至来日，取下青黑稠粘物即愈，未尽不过再服。

治小儿乳癖。方

独窠蒜一头

上一味，将蒜捣烂，看儿癖大小，候儿睡着，随病大小贴，听儿腹内作声，便急取去不用。

治虚中挟积，并乳癖。圣饼子方

石燕子（末二钱） 粉霜（三钱） 腻粉 砂（研各二钱） 延胡索（一分为末） 鹰屎白（研一钱） 白面（四钱） 丹砂（研一钱）

上八味，用鸡子清和丸，如鸡头大，作饼子。 灰火内微烧过，每服米饮化下半饼子。

治小儿乳癖积块。消癖丸方

牵牛子（一两半生半炒） 皂荚（肥者三挺烧令烟尽为度） 巴豆（去皮心研出油夏秋半两春冬一两）

上三味，除巴豆外，捣罗为末。后入巴豆，再同研匀，用粟米饭丸如绿豆大，每服三丸，橘皮汤下，如常服。丸如粟米大，茶下三丸，量儿大小加减。

治小儿乳癖攻胁肋紧痛。如神散方

独头蒜（一颗研） 楼葱（一寸研） 腻粉（半钱） 凌霄花（末一钱）

上四味，再同研匀，调涂胁肋上硬处，用醋面饼子贴盖之，候口内闻蒜气，急用温汤洗去。

治小儿奶癖，腹胁紧硬，时作寒热。牵牛丸方

白牵牛（末二钱） 粉霜（一钱） 腻粉（三钱） 砂（研一钱半） 黄鹰屎（末一钱） 白丁香（为末一钱） 延胡索（大者七枚捣末） 石燕子（捣研一枚） 白滑石（末一钱） 没药（研一钱） 白面（五钱）

上一十一味，研为细末，拌和匀。滴水和作饼子，先于火上炙干，次入灰火煨熟为度。

放冷细研，更入硫黄一钱。同研匀，滴水和为丸，如绿豆大，看儿大小，每服三丸至五丸，煎柳枝干柿汤下，临睡服。

治小儿乳癖，肌瘦寒热，胁下硬痛。化癖丸方

生姜（切片子曝干为末） 丹砂（研各二钱） 巴豆霜（一字） 砂（研） 白滑石（捣研各二钱）

上五味，再同研匀，粟米饭和为丸，如黄米大，每服二丸，薄荷汤下，奶食后临卧服。

治小儿乳癖，胁肋坚硬，喘粗、时作疼痛。水银丸方

水银（一钱） 硫黄（二钱同研） 密陀僧（二钱捣研） 腻粉（三钱） 巴豆（二粒去皮膜心研出油尽） 砂（研半钱）

上六味，再同研匀，白面糊为丸，如黄米大，每服三丸。煎槐叶汤下，奶食后临卧服，更量儿大小加减。

治小儿乳癖。滴水丸方

黄柏（去粗皮锉） 轻粉（研） 丹砂（研） 天南星（炮） 半夏（生姜汁浸一宿汤洗去滑焙各一钱） 巴豆（十粒去心皮出油尽） 水银（结沙子半皂子大）

上七味，捣罗研为末，再同研匀，滴水和丸，如绿豆大，每服二丸，或三丸，煎生姜葱白汤下，量儿大小加减。

治小儿虚积乳癖。软金丸方

腻粉（二钱） 蓬砂（研皂子大） 砂（研半皂子大） 黄连（去须半钱） 太阴玄精石（研半钱） 黄鹰屎（半钱） 巴豆（一枚半生半烧） 粉霜（半钱）

上八味，捣研为末。再同研匀，枣肉和，用面剂裹。文武火中煨，以面熟为度。去面取药，旋丸如黄米大，每服一二丸，甘草 薄荷汤下，量儿大小加减。

治小儿乳癖。硫黄散方

硫黄（研） 密陀僧（别捣研） 腻粉（研） 诃黎勒皮（为末各一钱）

上四味，和令匀，每服一钱匕，奶汁调下，更量大小加减。

治小儿乳癖。大黄丸方

大黄（锉炒） 桔梗（锉炒） 木香（锉） 陈橘皮（去白焙各一分） 马牙硝（研） 郁李仁（去皮各三分） 诃黎勒（皮一枚） 乌梅肉（炒半分）

上八味，捣罗为末。炼蜜和丸，如黄米大，一岁儿每服七丸，米饮下，更量大小加减。

治小儿初生至百日周 ，腹内有气，冲心喉，及壮热头疼，呕逆腹痛，寒热乳癖，宣下胎中宿物。大黄丸方

大黄（锉炒一两） 丹砂（研） 人参 枳壳（去瓤麸炒） 白茯苓（去黑皮各一分半）柴胡（去苗） 桂（去粗皮半分） 木香（一分）

上八味，捣研为末。炼蜜丸如绿豆大，每服五丸，乳汁下、日三，大者加至二十丸。

治小儿乳癖，积聚，按之苦痛，肌肤渐瘦，面色青黄。妙应丸方

槟榔（锉二枚） 陈橘皮（汤浸去白焙） 青橘皮（汤浸去白焙各半两） 木香 黄连（去须炒） 莪术（煨锉） 桂（去粗皮各一分）

上七味，捣罗为末，每抄一钱匕，入巴豆一粒，去皮心膜，醋煮令黑色，并杏仁一粒，去皮尖，灯上烧作黑灰，同研令细，与药末再合研令匀，用白面糊和丸，如粟米大，每服二丸，食后生姜汤下，量儿大小加减。

治小儿脾胃气弱，乳食不化，乳饮留于胁下，因寒成癖。莪术散方

莪术（炮切半两） 阿魏（一钱水化开浸莪术一宿慢火炒干）

上二味，捣罗为细散，每服半钱匕，紫苏米饮调下，量儿大小加减。

上一页：小儿吐乳
下一页：小儿症瘕癖结


小儿症瘕癖结 《圣济总录》

小儿症瘕癖结

论曰小儿腹中胁下结聚之病，有形可验，按之不动者，症也。假结有形，推之浮移者、瘕也。僻在左右者，癖也。诸症本于食，诸癖本于饮。诸瘕本于气，皆由腑脏不和。三焦不调，又为寒湿之气所乘，故令乳哺不化，食饮结聚，而为症瘕癖结之病。

治小儿阴阳气不顺，虚痞胀满，呕逆腹痛，成症瘕癖结等病。万应丸方

槟榔（二枚锉） 陈橘皮（去白焙） 青橘皮（去白焙各半两） 木香 黄连（去须） 莪术（煨锉） 桂（去粗皮各一分）

上七味，捣罗为末，每用一钱匕，入巴豆一粒（去皮心膜醋煮紫色研）。杏仁一枚（去皮尖灯上烧黑研），将前药末，同二味合研匀细，用白面糊和丸，如粟米大，每服二丸，食后生姜汤下，更量大小加减。

治小儿癖气，手脚心热。面色黄，不下食，日渐羸瘦。往往复卧，久不治变成恶病，入夏即泻痢。木香丸方

木香 茯神（去木） 人参 白术 枳壳（去瓤麸炒） 当归（切炒） 京三棱（煨锉）知母（焙各一两） 鳖甲（醋炙去裙 三分） 大黄（锉炒） 生姜（切焙） 槟榔（煨锉） 桂（去粗皮各一分）

上一十三味，捣罗为末，炼蜜和丸，如麻子大，一二百日儿，每服一丸，二三岁儿，二丸至三丸，并空腹日晚米饮下，微利下恶物为度，更随儿大小增减。

治小儿症癖。大鳖甲丸方

鳖甲（醋炙去裙 ） 犀角（镑） 丹砂（研） 桂（去粗皮各半两） 大黄（锉炒） 当归（切焙） 萆 （炒） 代赭（捣研） 巴豆（去皮心膜研如膏各一两） 枳壳（去瓤麸炒） 牛黄（研）麝香（研各一分）

上一十二味，捣研为末。炼蜜和丸，如麻子大，三四岁儿，每服二丸至三丸，空心新汲水下，瘥即止，更随儿大小加减。

治小儿食癖，本于肠胃气弱，吃食不化，结聚不散，腹中隐隐成块，按之即痛，芍药丸方芍药 大黄（锉炒） 鳖甲（醋炙去裙 ） 麻仁（研各三分） 防葵 陈曲（炒） 白术（各一分）

上七味，捣研为末，炼蜜和丸。如绿豆大，一岁儿，每服三丸。三岁至五岁五丸，并温熟水下，日再，更量儿大小加减。

治小儿脾积气。三棱丸方。

京三棱（锉） 石三棱（锉） 鸡爪三棱（锉） 莪术（锉各半两） 木香（一分）

上五味，并生杵罗为末。酒煮面糊和丸，如麻子大，腻粉为衣，每服五丸，乌梅 生姜汤下，量儿大小加减。

治小儿症瘕食癖。京三棱散方

京三棱（煨锉） 鳖甲（醋炙去裙 ） 枳壳（去瓤麸炒） 陈曲（炒） 大腹子（锉）诃黎勒皮（半生半熟） 浓朴（去粗皮生姜汁炙） 麦 （炒） 莪术（煨锉） 青橘皮（去白焙各一分）

上一十味，捣罗为散。六七岁儿，每服半钱匕，空腹米饮调下，日三，更量儿大小加减。

治小儿食疳，长肌肤，益颜色。化宿食，治腹胀，破积聚，和气调中。槟榔丸方

槟榔（锉） 丹砂（研） 阿魏（面裹煨熟） 代赭（研） 乳香（研） 木香 五灵脂（炒） 肉豆蔻（去壳各一两） 巴豆（去皮心膜出油尽半两） 蟾头（一枚炙焦）

上一十味，杵研匀细。面糊和丸，如黍米大，每服二丸，温生姜汤下，更量儿大小加减。

治小儿脾积气肌瘦。胆矾丸方

石胆矾（研） 芦荟（研各半两） 龙脑（研） 麝香（研各一钱） 丹砂（研） 胡黄连末（各一分） 黄连末（一两用 猪胆一枚入末在内以好醋煮十余沸取出挂候干研为末）

上七味，同研匀细，醋煮面糊和丸，如绿豆大，每服十丸，早晨临卧，温米饮下，更量儿大小加减。

治小儿奶癖食癖，每至午后，时作寒热，微有咳嗽，胁肋癖硬。炼青丸方

太阴玄精石（一分） 粉霜 砂（各一钱） 轻粉（二钱） 白面（三钱）

上五味，同研极细，滴水和成饼子。文武火烧熟再研，滴水丸如黄米大，每服七丸，浆水下，三岁以下五丸，更量儿加减。

治小儿癖气，发即腹胁 痛，减食黄瘦。鳖甲丸方

鳖甲（去裙 醋炙二两） 防葵 人参（各五分） 诃黎勒皮（七枚） 大黄（蒸一两）桑菌（三分） 郁李仁（去皮炒一两半）

上七味，捣罗为末，炼蜜丸如绿豆大，每服三丸至五丸，空腹米饮下，更量大小加减。

治小儿症瘕，腹痛胀满，或作块。或皮肤浮肿，不能食。雄鼠粥方

雄鼠肉（五两切炙） 陈橘皮（去白焙半两） 鳖甲（醋炙去裙 ） 京三棱（煨锉） 郁李仁（去皮研各三分） 生姜（切焙半两）

上六味，粗捣筛。作三帖，每帖以水一升，煎去滓取半升，入粳米一合，五味煮作粥，空腹食之。

治小儿气癖，上下左右，移动不常。木香丸方

木香（一分） 白槟榔（锉三分） 大黄（蒸焙锉） 枳实（麸炒各三分） 附子（炮裂去皮脐） 干姜（炮各半分） 朴硝（一两）

上七味，捣研为末。炼蜜和丸，如绿豆子大，每服三丸至五丸，空腹温汤下，更量大小加减。

治小儿水癖，按之作声。牵牛子丸方

牵牛子（炒） 枳壳（去瓤麸炒各半两） 柏皮（去粗皮炙） 甘遂（炒） 桂（去粗皮） 牡丹皮（各一分） 大黄（锉三分）

上七味，捣罗为末，蜜和丸，如绿豆子大，每服五丸，空腹温汤下，量大小加减。

上一页：小儿乳癖
下一页：小儿骨蒸


小儿骨蒸 《圣济总录》

小儿骨蒸

论曰水为阴，火为阳，水者精气也。火者阳气也，小儿精气未盛，体性多热，若衣裘伤浓，过食热物，或患时气大病之后，重亡津液，阳气偏盛，水不胜火，腑脏积热，熏灼肌体，甚则销铄骨髓，是为骨热之病，久不已，变成骨蒸也。

治小儿十五岁以下，骨蒸热劳，盗汗体热咳嗽，烦躁发渴，长肌肉，退热。桃仁 青蒿煎丸方 桃仁（汤浸去皮尖研半两） 麝香（研一分） 柴胡（去苗） 丹砂（研） 紫菀（去苗土）鳖甲（去裙 醋炙各一两）

上六味，除麝香丹砂外，并捣罗为末，共研匀。用青蒿汁，童子小便。生地黄汁，各一盏，于银石器内熬汁，入药末一半，慢火再熬，搅得所，余药末尽和匀，杵三二百下，丸如绿豆大，每服五七丸至十丸，空心食前，煎陈粟米饮下，日三服。

治小儿不生肌肤，羸瘦骨热，小便黄赤。麦门冬丸方

麦门冬（去心焙一两） 人参 黄 （锉） 青蒿子 黄连（去须） 桑根白皮（锉） 地骨皮 枳壳（去瓤麸炒各半两） 柴胡（去苗三分）

上九味，捣罗为末，炼蜜丸如绿豆大，每服五丸至七丸，温熟水下，量儿大小加减。

治小儿骨热生风。龙胆丸方

龙胆（一两） 熊胆（研一分） 马牙硝（研） 朴硝（研） 山栀子（去皮） 玄参 人参 枳壳（去瓤麸炒） 柴胡（去苗） 当归（切焙） 陈橘皮（去白焙各半两） 麝香（研半钱）沉香（半两） 甘草（炙锉） 赤茯苓（去黑皮各一两）

上一十五味，除研外，捣罗为末，共研匀，炼蜜丸如梧桐子大，一岁一丸，温水化下。

治小儿骨热日晚发热面赤，五心烦躁，四肢无力，饮食减少。夜多盗汗，面色萎黄。犀角汤方 犀角（镑） 柴胡（去苗） 枳壳（去瓤麸炒） 麦门冬（去心焙） 赤茯苓（去黑皮）芍药 大黄（锉炒） 桑根白皮（锉） 黄 （锉） 人参（各一分） 鳖甲（去裙 醋炙半两）

上一十一味，粗捣筛。每一钱匕，水一盏，入桃仁七枚，去皮尖，浆水煮过，麦门冬四十九粒去心，煎至七分，去滓分温三服，食后临卧。

治小儿潮热，骨蒸羸瘦，久嗽咳喘。犀角汤下生犀角（镑半两） 柴胡（去苗） 秦艽（去苗土各一两） 白术 人参 赤茯苓（去黑皮）木香（各半两） 甘草（炙一分）

上八味，粗捣筛。每服一钱匕，水七分、一盏，入小麦三七粒，同煎至六分，去滓温服，日三。

治小儿肌瘦，五心潮热，解骨热，长肌肉益气。保童丸方

丹砂（研一分） 大黄（锉炒） 赤芍药 栀子仁（各半两） 知母（切焙） 鳖甲（去裙醋浸炙各一两） 人参 胡黄连（各半两）

上八味，除研外，捣为细末。入丹砂同研，浸蒸饼为丸，如小绿豆大，每服五丸至十丸，温蜜汤或人参汤下。

治小儿骨热劳疾，面黄肌瘦发热，夜卧有汗。胡黄连丸方

胡黄连 夜明砂 五灵脂（各半两） 柴胡（去苗一两） 麝香（研半钱） 鳖甲（去裙醋炙） 人参（各半两）

上七味，捣罗为末，用猪胆汁煮面糊，丸如绿豆大，每服十丸至十五丸。米饮下，不拘时。

治小儿骨热皮肤疮，肌体瘦弱，身热。连翘汤方

连翘 山栀子（去皮） 甘草（炙） 黄芩（去黑心） 秦艽（去苗土） 防风（去叉）麦门冬（去心焙各一两） 知母（焙） 荆芥穗（各半两）

上九味，粗捣筛。每服一钱匕，水七分，煎至四分，去滓食后临卧温服。

治小儿骨蒸潮热，瘦瘁颊赤，烦躁盗汗。食不生肌，病后余毒久不解。羚羊角汤方

羚羊角（镑） 地骨皮 秦艽（去苗土） 麦门冬（去心焙） 枳壳（去瓤麸炒） 大黄（锉炒） 柴胡（去苗） 赤茯苓（去黑皮） 芍药 桑根白皮（锉） 黄 （锉） 人参 鳖甲（去裙 醋炙各一两）

上一十三味，粗捣筛。每服一钱匕，水一盏，入青蒿少许，煎至六分，去滓食后温服，量儿大小加减。

治小儿骨热，十五岁以下骨蒸热劳，遍身如火，日渐黄瘦，夜卧多汗，咳嗽烦渴。丹砂丸方

丹砂（二两飞研） 柴胡（去苗为末四两）

上二味研匀，用 猪胆汁拌和，饭甑上蒸一次，候冷丸如绿豆大，每服十丸，用桃仁 乌梅煎汤下，日三服。

上一页：小儿症瘕癖结
下一页：小儿痰实


小儿痰实 《圣济总录》

小儿痰实

论曰小儿乳食不下，吐涎沫而微壮热者，痰实也。此因乳哺冷热不调，停积胸膈，或水饮留滞，气不升降，致令痰热壅滞，壮热烦闷，心神不宁，不瘥则变惊痫之病。

治小儿痰实，壮热头痛。石膏汤方

石膏（别捣研一两一分） 大黄（锉炒一两半） 柴胡（去苗一两一分） 升麻 知母（焙）黄芩（去黑心） 芍药 枳实（去瓤麸炒各三分） 甘草（炙一两半） 大青（半两）

上一十味，粗捣筛。每二钱匕，水一盏，入生姜少许，同煎至六分，去滓分温三服，量大小加减。

治小儿八岁以上，热结痰实，不能食。大黄汤方

大黄（锉炒一两） 柴胡（去苗） 升麻 黄芩（去黑心） 知母（焙） 芍药 栀子仁（各三分） 枳实（去瓤麸炒黄半两） 细辛（去苗叶一分）

上九味，粗捣筛。每二钱匕，水一盏，入竹叶十片，同煎至六分，去滓分温三服。早晚各一，量儿大小加减。

治小儿百日以来痰实。柴胡汤方

柴胡（去苗三分） 当归（切焙一分） 赤茯苓（去黑皮） 大黄（锉炒各半两） 甘草（炙一分）

上五味，粗捣筛。每一钱匕，水半盏，煎至三分，去滓分温三服，早晚各一，量儿大小，以意加减。

治小儿百日以来，痰实壮热兼惊。龙齿汤方

龙齿 大黄（锉炒各一分） 枳壳（大者一枚去瓤麸炒黄） 朴硝 甘草（炙锉各一分）

上五味，粗捣筛。每服一钱匕，水半盏，煎至三分，去滓食前温服，日二，量儿大小加减。

治小儿百日以来痰实。人参饮方

人参（半两） 赤芍药（一分）

上二味，粗捣筛。每一钱匕，水半盏，入生姜一片，同煎至三分，去滓分温三服，量儿大小加减。

治小儿痰实壮热。茯苓汤方

赤茯苓（去黑皮） 人参 黄芩（去黑心） 大黄（锉炒各半两）

上四味，粗捣筛。八九岁儿，每服二钱匕，水一盏，煎至半盏，去滓温服、日再。更量儿大小加减。

治小儿痰壅结实。四通汤方

桔梗（炒） 大黄（锉炒各半两） 陈橘皮（汤浸去白焙） 紫菀（去苗土各一分）

上四味，粗捣筛。每服一钱匕，水八分，煎至四分，去滓食后温服，日再，更量儿大小加减。

上一页：小儿骨蒸
下一页：小儿客忤


小儿客忤 《圣济总录》

小儿客忤

论曰小儿无故吐下青黄赤白色，水谷解离。腹痛夭矫反倒，面变五色，其状似痫。但眼不上戴者，名曰客忤。此由小儿血气未充，精神未定，忽见非常之物。或见未识之人，或为异类触犯，暴然发作，故名客忤。诊其脉弦急数者，忤也。若乳母醉后，及房劳喘困气乏，即便乳儿，最为切忌，剧则不可救矣。

治小儿客忤猝痛，及气满常腹痛。麝香汤方

半夏（汤洗十遍生姜汁炙） 黄 （各一两） 甘草（炒） 干姜（炮） 桂（去粗皮各半两）

上五味，粗捣筛。一二岁儿，每一钱匕，水七分，煎至四分，去滓纳麝香少许，分温二服，不拘时候，更随儿大小加减。

治小儿客忤吐利。白石脂汤方

白石脂（一两） 蜀漆（半两） 附子（炮制去皮脐一分） 牡蛎（ 一两）

上四味，锉如麻豆。一二岁儿，每一钱匕，水七分，煎至四分，去滓分温二服，空心午后，更量儿大小加减。

治小儿客忤，惊啼壮热。犀角散方

犀角（镑） 麦门冬（去心焙） 钩藤 丹砂（研各一分） 牛黄（研半分） 麝香（研三大豆许）

上六味，捣研为散，每服半钱匕，煎金银汤调下，不计时候。

治小儿客忤腹满痛，大便不通。人参汤方

人参 龙胆 钩藤 柴胡（去苗） 黄芩（去黑心） 桔梗（炒） 赤芍药 茯神（去木） 当归（切焙各半两） 蜣螂（去足炙二枚） 大黄（锉炒一两）

上一十一味，粗捣筛。每一钱匕，水一盏，煎至五分，去滓分温二服，更量儿大小加减。

治小儿客忤惊啼方

牛黄（末一字） 猪乳（一栗壳许）

上二味相和，渐渐滴儿口中。

治小儿猝忤， 啼腹坚满。雀屎丸方

雀屎（一两一分） 当归（切焙半两）

上二味，捣罗为末。炼蜜丸如麻子大，五十日儿，每服一丸，以奶汁下，空心午后服，更量儿大小加减。

治小儿中忤欲死，心腹痛。雄黄散方

雄黄 麝香（各一分）

上二味，细研为散。周 儿每服一字，用刺鸡冠血调灌之，空心午后服，更量儿大小加减。

治小儿客忤惊邪鬼魅，安神。犀角丸方

犀角（镑） 车前子 白茯苓（去黑皮） 人参（各半两） 雄黄（研一两）

上五味，捣研为末。取桃白皮十两。桃符十两，水三升，煎一升，去滓煎成膏，和前药丸如麻子大，每服三丸，桃柳汤下。

治小儿中客忤，吐青白沫，及食饮皆出。腹中痛气欲绝。桂参汤方

桂（去粗皮一两） 人参（一分）

上二味，粗捣筛。一二百日儿，每半钱匕，水半盏，煎至三分，去滓分温三服，儿大以意增之。

治小儿猝中客忤，惊啼大叫。伏龙肝膏方

伏龙肝（研二两） 鸡子（去壳一枚） 地龙粪（研一两）

上三味，相和研匀，或干更入少水，调如膏，先用桃柳汤浴儿，后将药涂儿五心，及顶门上。

治小儿中客忤，吐青白沫，及食饮皆出，腹中痛，气欲绝。桂枝汤方

桂（去粗皮一两）

上一味，粗捣筛。一二百日儿，每半钱匕，以水半盏，煎至三分，去滓分温三服，空心午后，更量儿大小加减。

治客忤，桂汤涂之。方

上取桂浓煎去滓，涂儿五心。常令湿。

治小儿猝客忤。铜鉴鼻饮方

铜鉴鼻

上一味，烧令赤，淬酒中，以酒少许灌儿，若儿小未能饮者，令含之、亦愈。

治小儿客忤，浴方

上取马粪三升，烧令烟绝，以酒煎三五沸，去滓温温浴儿即愈。

治小儿客忤壮热。浴方

上取李叶，煎汤去滓，温温洗浴儿、瘥。

治小儿被客气忤犯，状似惊痫，但眼不上戴，耳后脉急数。龙胆饮方

龙胆 钩藤（锉） 柴胡（去苗） 黄芩（去黑心） 桔梗（锉炒） 赤芍药 茯神（去木各一分） 蜣螂（二枚炙去足头甲） 大黄（蒸三度炒一两）

上九味，粗捣筛。每服二钱匕，水一小盏，煎取四分，量儿大小加减。分数服。

治小儿客忤，吐沫如痫方

上青钱十四文，以水一斗五升，煎取一斗浴儿、立瘥。

上一页：小儿痰实
下一页：小儿中恶


小儿中恶 《圣济总录》

小儿中恶

论曰小儿无故猝然心腹刺痛，闷乱欲绝者，中恶也，由儿阴阳气血不调，神守不强，故鬼毒恶气得以中之。凡腹大而满，脉紧大而浮者死，紧细而微者生，若余势久留，再发则变为注。

治小儿中恶，心腹猝痛。鬼箭羽汤方

鬼箭羽（半两） 真珠（末一分） 羚羊角（镑） 桔梗（炒） 朴硝（细研） 升麻 芍药柴胡（去苗各一两） 桃仁（三十枚去双仁皮尖麸炒） 黄芩（去黑心） 大黄（锉炒） 鬼臼（各一两半）

上一十二味，粗捣筛。一二岁儿，每一钱匕，以水一小盏，煎至六分，去滓分温二服，空心午后各一服，量儿大小，以意加减。

治小儿中恶心痛，辟邪气。雄黄丸方

雄黄（研） 真珠（研各一两） 麝香（研半钱） 牛黄（如枣大研） 巴豆（四十枚去皮膜心研去油尽） 大枣（十四枚蒸熟去皮核研膏）

上六味，除枣外，同研为末。入枣膏，和少许蜜，涂臼中，捣一千杵，丸如粟米大，一二岁儿每服三丸，薄荷汤下，空心午后各一服，量儿大小，以意加减。

治小儿中恶，心腹坚胀痛，颜色青黑，大便不通。芍药汤方

芍药 桔梗（炒） 桃仁（七枚去皮尖双仁炒） 黄芩（去黑心） 柴胡（去苗） 升麻（各一两） 大黄（锉炒二两） 鬼臼（一两） 甘草（炙半两） 杏仁（四十枚汤浸去皮尖双仁炒） 麝香（半钱研）

上一十一味，纳十味粗捣筛。入麝香和匀，一二岁儿每一钱匕，以水一小盏，煎至六分，去滓分温二服，空心午后各一服，以利为度，随儿大小加减。

上一页：小儿客忤
下一页：小儿中蛊


小儿中蛊 《圣济总录》

小儿中蛊

论曰人有聚毒虫为蛊者，随饮食入腹，能变惑食入五脏。小儿时有中之者，遂心腹刺痛懊闷，急者即死，缓者涉历年月，渐至羸困，若注易傍人，则为蛊注之病。

治小儿中蛊毒，腹内坚如石，面目青黄，小便淋沥，变易无常。羚羊角汤方

羊角（屑） 荷（各一两） 栀子仁（七枚） 黄连（去须） 赤芍药 牡丹皮（各一分）犀角（屑半两）

上七味，粗捣筛。每服二钱匕，水一小盏，煎至六分，去滓分温二服，日三，更量儿大小加减。

治小儿国中蛊毒。升麻汤方

升麻 桔梗（锉炒） 栝蒌根（各半两）

上三味，粗捣筛。每服一钱匕，水半盏，煎至三分，去滓温服，日三。量儿大小加减。

治小儿中蛊，腹内坚痛。鼓皮汤方

败鼓皮（三分炙令黄锉） 苦参（锉） 荷根（各一两）

上三味，粗捣筛。每服二钱匕，以水一盏，煎至六分，去滓分温二服，日三，更量儿大小加减。

治小儿飞蛊，状如鬼气。雄黄散方

雄黄（研） 麝香（研） 犀角（镑捣为细末各半两）

上三味，同研令匀，每服以温水调下半钱匕，日四服，更量儿大小加减。

治小儿五种蛊毒。比圣汤方

马 铃根

上一味，粗捣筛。每服二钱匕，水一小盏，煎至五分，去滓空腹顿服，当时随吐蛊出，未快吐再服。

又方：败鼓皮（一斤烧灰）

上一味，细研如粉，空心粥饮调服一钱匕，须臾病儿呼蛊主姓名，病即愈。

又方：荠 （一两）

上一味，捣罗为末。以粥饮调下一钱匕，更量儿大小加减。

治小儿中蛊毒，腹内坚痛，面目青黄，羸瘦骨立，病变无常。神功散方

桃上寄生（二两）

上一味，捣罗为散，每服半钱匕，如茶点服，日三。

又方：麝香

上一味研细，每服一字匕，空腹温水调下，即吐出蛊毒，未效再服。

治小儿中蛊危急。再造汤方

甘草（半两生锉）

上一味，粗捣筛。水一中盏，煎至五分，去滓分温二服，当吐蛊出，若预防蛊者，宜熟炙甘草，煮汁服之，即内消不吐神效。

上一页：小儿中恶
下一页：小儿尸注


小儿尸注 《圣济总录》

小儿尸注

论曰人有三尸，能为人患，无问老幼，但精神衰弱，气血不足者，率多被害，小儿血气未具，精神未全。因有尸注之病，其状沉沉默默，不的知病之所在，或寒或热，弥引岁月，遂至于死，死后注易傍人，故名尸注。

治小儿尸注，及中恶诸病。犀角散方

犀角（镑） 升麻 木香 槟榔（锉） 桑根白皮（锉） 大黄（锉炒各半两） 桃仁（汤浸去皮尖双仁炒研二七枚） 麝香（细研一钱）

上八味，捣研为散，每服半钱匕，温水调下，日四五服，更量儿大小加减。

治小儿尸注，心腹满胀疼痛不可忍。木香汤方

木香 鬼箭羽 桔梗（炒） 当归（锉炒）紫苏茎叶 槟榔（锉各半两）

上六味，粗捣筛。每服一钱匕，水七分，生姜二片，煎至四分，去滓不拘时温服，更量儿大小加减。

治小儿注病，诸蛊魅精气，入腹刺痛黄瘦。雄黄丸方

雄黄（研如粉） 雌黄（研如粉各一两） 丹砂（研如粉半两） 麝香（研半钱） 白头翁（去苗） 徐长卿（各三分） 羚羊角（镑炒） 大黄（锉炒各一两一分）

上八味，捣研为末。以青羊脂炼过和丸，如麻子大。一二岁儿，每服三丸，熟水下，空心午后各一服，更随儿大小加减。

治小儿客忤、霍乱、腹痛胀满。若尸注、恶风、癫狂、鬼祟、蛊毒、妖魅、温疟，无所不治。太一神精丸方

丹砂（研） 曾青（研） 雄黄（研） 雌黄（研） 磁石（ 醋淬三遍捣研各四两） 金牙（研二两半）

上六味，各研罗为末。先将丹砂等五味，用酽醋渍之，唯曾青用好酒铜器中渍，以纸密封头，日中曝经夏，急待用，亦须五日。无日以火暖之，其丹砂等五味，日数亦然，各研如粉，以酽醋拌令干湿得所，纳土釜中，以六一泥固济、令密。候泥干，然后安铁环施脚，高一尺五寸，置釜于环上。初取熟炭火两枝，各长四寸，置于釜下。待三分消尽二分，更加熟火两枝，如此三度。然后用生炭烧，增之渐多，乃至一复时，火近釜底，即使满。其釜下炭，经两度即罢，待火尽极冷。然后出之，其药精飞化凝着釜上，光明皎洁如雪者最佳，若飞上不尽，更合与火如前，以雄鸡翼扫取，多少不定。和以枣肉，丸如黍米大，平旦空腹服一丸，又常以绛囊带之，男左女右，小儿系头上，辟瘴毒恶气射工，小儿患可以苦酒和之，涂方寸纸，贴儿心腹上，亦有已死者，冬二日，夏一日，与药得下便活，若服药闷乱，可煮防己汤饮之、则定。兼治大风、恶癞、偏风、风癫、历节、鬼击、 疟、小儿惊忤、不能乳哺。痈、疽、痔、 、腹内积冷。妇人产死未经宿，狂狗所啮，丁肿蛲虫，寸白恶肿，邪鬼精妖，并去一切恶。

治小儿尸注鬼击，惊痫魍魉，三十六种无辜天行急黄。保童丸方

牛黄（研） 麝香（研） 甘草（炙锉） 真珠末（各一分） 丹砂（研水飞） 杏仁（汤浸去皮尖双仁麸炒） 赤芍药 赤茯苓（去黑皮各半两） 虎睛（酒浸炙一对） 甘遂（炮半分） 巴豆（五枚去皮心膜研纸裹压出油尽）

上一十一味，捣研为末和匀，炼蜜丸如麻子大，三四岁每服二丸，荆芥汤下，更量儿大小加减。

治小儿尸注，邪气入腹 痛。立效散方

雄黄（细碎一分） 栀子仁（十枚） 赤芍药（半两）

上三味，捣罗二味为末，入雄黄研匀，每服半钱匕，温水调下，更量大小加减。

治小儿尸注劳瘦，或时寒热。鬼臼丸方

鬼臼（去毛半两） 升麻（三分） 麝香（细研一钱） 柴胡（去苗一两）

上四味，捣罗三味为末，入麝香研匀，炼蜜和丸，如绿豆大，每服十丸，暖酒下，日三，更量儿大小加减。

治小儿尸注。灶煤散方

灶突中煤（三指撮） 盐（少许）

上二味，同研为散，一二岁儿，每服半钱匕，熟水调下，空心午后各一服，更随儿大小加减。

治小儿尸注鬼癖，心腹往来疼痛，或加寒热恍惚，形色多般。桃仁散方

桃仁（二七枚汤浸去皮尖双仁麸炒） 木香 人参 桂（去粗皮） 虎头骨（酥炙） 槟榔（锉） 京三棱（煨锉） 麝香（研） 芥子（炒各一分） 款冬花 丹砂（研水飞） 干桃柳叶（各半两）

上一十三味，捣研为散。每服半钱匕，温水调下，更量儿大小加减。

治小儿尸注劳瘦，或时寒热。桃仁汤方

桃仁（二十枚汤浸去皮尖双仁生研）

上一味，以水一盏，煎至五分，去滓量儿大小，分减与服。以吐为效，如不吐，即非注也。

治小儿尸注。鳖头散方

鳖头（一枚烧灰）

上一味，细研为散，每服半钱匕，新汲水调下。

上一页：小儿中蛊
下一页：小儿胎寒


小儿胎寒 《圣济总录》

小儿胎寒

论曰小儿胎寒之病，本于在胎时，禀受不足。或犯寒冷，既生之后，腑脏又怯，乳哺不化，或胀或利，颜色青葩，甚则邪冷与正气相搏，令儿腹痛 张蹙气而啼，是为胎寒之病。

治小儿胎寒 啼，腹中痛，舌上青黑。蜀椒丸方

蜀椒（去目及闭口者炒出汗一分） 当归（切焙半两） 吴茱萸（汤浸焙干炒半分） 野狼毒（锉炒一分） 细辛（去苗叶三分） 干姜（炮一分） 巴豆（十枚去心膜研细纸裹出油尽） 豉（炒二合） 附子（炮裂去皮脐三分）

上九味，将八味捣罗为末，以巴豆一处同研令匀，炼蜜和丸，一月儿，服如黍米大一丸，早晨晚后各一服，一岁儿两丸，三岁至五岁儿，服五丸，并用米饮下，更量儿大小加减。

治小儿胎寒，腹中 痛。黄 汤方

黄 （切焙） 人参 芍药（各一两半） 当归（切焙） 甘草（炙） 芎 （各一两）

上六味，粗捣筛。每二钱匕，以水一小盏，生姜二片，煎至五分，去滓分温三服，早晨日午近晚各一。

治小儿胎寒腹痛， 啼下利。理中丸方

人参 干姜（炮） 白术 甘草（炙等分）

上四味，捣罗为末，炼蜜为丸，如弹丸大，每一丸水一盏，入大枣一枚擘破，同煎至半盏，分温三服，或以姜枣汤化下。

治小儿胎寒，聚唾弄舌 啼，反张怒惊。当归散方

当归（切焙） 黄 （锉） 细辛（去苗叶） 黄芩（去黑心） 龙骨（烧） 桂（去粗皮） 芍药（各一两）

上七味，捣罗为散，每服一字匕，或半钱匕，乳汁调下，早晨日午近晚各一，量儿大小加减。

治小儿胎寒 啼，温中止痛。逐痛丸方

雀屎（一分炒） 牛黄（别研） 芍药 芎 （各半两） 当归（切焙一两）

上五味，捣罗为末。炼蜜和丸，麻子大。百日儿，每服一丸，乳汁下，早晨日午近晚各一，量儿大小加减。

治小儿胎寒， 啼惊痫，虚胀不嗜食，大便青或夹脓，并治诸痫证。当归丸方

当归（切焙半两） 蜀椒（去目及闭口者炒出汗一分） 附子（一枚炮裂去皮脐） 杏仁（十二枚汤浸去皮尖双仁麸炒） 野狼毒（锉炒半分） 巴豆（二十枚去皮心研烂出油尽） 豉（微炒）细辛（去苗叶各一分）

上八味，捣罗为末。炼蜜和杵，以瓷器盛之，每用旋丸，未满百日儿，服如麻子大一丸，温水下，一二岁儿二丸，早晨只一服，更量儿大小加减。以利为度。

治小儿胎寒大便青，不欲食。芍药丸方

芍药 当归（切焙） 芎 人参（各三分） 甘草（炙一两）

上五味，捣罗为末。炼蜜和丸，如麻子大。每服一丸，以乳汁下，早晨日午近晚各一，量儿大小加减。

治小儿胎寒，腹痛 啼。芎 汤方

芎 当归（切焙） 黄 （锉焙各二两） 干姜（炮） 甘草（炙） 黄芩（去黑心各半两）

上六味，粗捣筛。每一钱匕，以水一小盏，煎至五分，去滓分温二服，早晨日晚各一，量儿大小加减。

治小儿胎寒腹痛，大便青。芎 丸方

芎 黄 （各三分） 牛黄（研一分） 虫（炙半两） 麝香（研一钱） 当归（切焙） 芍药（各半两）

上七味，捣罗为末，炼蜜和丸，如麻子大，每服两丸至三丸，米饮下，早晨晚间各一，量儿大小加减。

治小儿五十日以来，胎寒腹痛微热，聚唾弄舌， 啼上视。当归酒方

当归（切焙粗捣一分） 猪肉（一两薄切小片）

上二味相和，以清酒一碗，煮至七分去滓，每服取半呷许，令儿咽之，日三夜一，量儿大小加减。

治小儿胎寒，腹痛汗出，衣中白鱼摩方

衣中白鱼（二七枚）

上一味，以薄熟绢包裹，于儿腹上，回转摩之。

上一页：小儿尸注
下一页：小儿冷痢


小儿冷痢 《圣济总录》

小儿冷痢

论曰凡痢皆由乳食不节，伤动胃气，肠胃虚弱，清浊不分，因虚而泄。滞久不散。故为痢也，虚而冷者，则所下青白，或如凝脂，久不瘥，则陈寒结痼，或下黑瘀，诊其脉沉而迟者，冷痢也。

治小儿五岁以下，百日以上冷痢。龙骨饮方

龙骨 黄连（去须各一两半） 人参 甘草（炙锉） 干姜（炮裂） 半夏（汤洗十遍焙干）浓朴（去粗皮生姜汁炙锉） 赤石脂（各一两）

上八味，粗捣筛。一岁儿每服一钱匕，水半盏，入枣一枚擘破，同煎至三分，去滓分温二服，空心午后各一服，量儿大小，以意加减。

治小儿秋后大肠挟冷，下痢不止。诃黎勒散方

诃黎勒（煨去核半两） 肉豆蔻（去壳二枚） 当归（切焙） 赤石脂 密陀僧（别研如粉）枳壳（去瓤麸炒） 龙骨 干姜（炮裂） 浓朴（去粗皮姜汁炙各半两）

上九味，捣罗为散，一二岁儿，每服半钱匕，米饮调，空心午后各一服，更量儿大小，以意加减。

治小儿下痢白脓。黄 汤方

黄 （锉） 芎 干姜（炮裂） 人参 黄芩（去黑心） 当归（切焙） 甘草（炙各半两）桂（去粗皮一分）

上八味，粗捣筛。一岁儿，每服一钱匕，水半盏，同煎至三分，去滓分温二服，空心日晚各一服，量儿大小，以意加减。

治小儿冷痢，心腹胀满，干呕不止。陈橘皮汤方

陈橘皮（汤浸去白焙一分） 人参（一分） 甘草（炙半两）

上三味，粗捣筛。一岁儿，每一钱匕，水半盏，生姜二片，同煎至三分，去滓分温三服，食前日再，随儿大小，以意增减。

治小儿虚冷，脏腑滑泄不止。白丸子方

硫黄（半两研） 附子（炮裂去皮脐取末秤半两） 硝石（研） 钟乳（研） 白龙骨（研） 寒食面（各一分）

上六味，同研令匀细，面糊丸如麻子大，每服三五丸，量儿大小加减，粥饮下，疾愈即止。

治小儿冷痢腹痛。艾香散方

艾叶（炒） 木香 黄连（去须各半两） 龙骨（研） 诃黎勒（煨取皮） 当归（切焙各三分） 干姜（炮裂一分）

上七味，捣研为散，每服半钱匕，米饮调下，食前服。

治小儿秋深冷痢，止腹痛。蜀椒丸方

蜀椒（去目及闭口者炒汗出一两） 干姜（炮裂一分）

上二味，捣罗为末。炼蜜和丸，小豆大，一岁儿，空心面汤下五丸，未止日午再服，量儿大小，以意加减。

治小儿冷痢白脓，脐下绞刺痛。木香丸方

木香（一两） 诃黎勒（煨去核一两）

上二味，捣罗为末。以粳米饭和为丸，如麻子大。一二岁儿三丸，五岁儿五丸，米饮下，食前服。

治小儿白痢。人参汤方

人参（二两半） 浓朴（去粗皮生姜汁炙一两） 甘草（炙一两） 白茯苓（去黑皮一两一分） 榉皮（炙二两） 桔梗（炒一两一分）

上六味，粗捣筛。一二岁儿，每服一钱匕，水半盏，煎至三分，去滓分温二服，乳食前，量儿大小，以意加减。

治小儿冷痢。诃黎勒丸方

诃黎勒（煨去核半两） 桂（去粗皮一分） 赤石脂（半两）

上三味，捣罗为末。炼蜜和丸，更入臼中，捣三五百杵，丸如麻子大，一二岁儿三丸，三四岁儿五丸，空心午后各一服，米饮下。

治小儿白痢。阿胶饮方

阿胶（炙令燥一两一分） 黄芩（去黑心一两） 黄连（去须半两）

上三味，粗捣筛。一二岁儿，每一钱匕，水半盏，煎至三分，去滓分温二服，空心日晚各一服，量儿大小，以意增减。

治小儿冷痢白脓。茯苓饮方

白茯苓（去黑皮一两一分） 人参（一两半） 浓朴（去粗皮生姜汁炙锉一两半） 桔梗（炒一两） 榉皮（炙一两）

上五味，粗捣筛。每服一钱匕，水半盏，煎至三分，去滓分温二服，食前日二，量儿大小，以意增减。

治小儿下痢色白，小便赤，调中。人参饮方

人参（三分） 龙骨（一两） 浓朴（去粗皮生姜汁炙锉一分） 当归（切焙） 干姜（炮裂）白茯苓（去黑皮） 甘草（炙各一两）

上七味，粗捣筛。一二岁儿，每服一钱匕，水半盏，煎至三分，去滓分温二服，空心日晚各一，量儿大小，以意加减。

治小儿冷痢腹痛。龙骨汤方

龙骨 甘草（炙） 黄连（去须各一两） 干姜（炮裂） 当归（切焙各三分）

上五味，粗捣筛。一岁儿，每服半钱匕，水半盏，煎至三分，去滓分温二服，日再，量儿大小，以意加减。

治小儿冷痢。当归汤方

当归（切焙） 黄连（去须） 赤石脂 干姜（炮裂） 龙骨 酸石榴皮（微炙） 浓朴（去粗皮生姜汁炙锉各三分）

上七味，粗捣筛。每服一钱匕，水一盏，煎至五分，去滓分温二服，食前日一，量儿大小，以意加减。

治小儿肠胃虚弱，清浊不分，痢下青白，或如凝脂。陈寒痼冷，或下黑瘀。豆蔻散方

肉豆蔻（去壳一枚） 缩砂（去皮七枚） 诃黎勒（去核三枚） 铅丹（炒） 胡粉（炒）龙骨（各二钱） 白矾（一分） 天仙子（一分与白矾和令匀入在橡斗子内合定用麻线缠定炭火内烧黑存性细研）

上八味，捣研为散，再研令匀，每服半钱匕，米饮调下，乳食前服。

治小儿冷痢，心腹痛闷，不美乳食，呕逆不止。丁香丸方

丁香 硫黄 胡椒 桂（去粗皮各一钱） 陈橘皮（去白焙） 附子（炮裂去皮脐各一分）肉豆蔻（去壳一枚）

上七味，捣罗为细末，用生姜汁煮面糊和丸，如绿豆大，每服五丸，生姜艾汤下，奶食前服，量儿大小加减服。

治小儿脾胃虚弱，清浊不分，因成冷痢，其色青白，甚则色黑。浓朴丸方

浓朴（去粗皮生姜汁炙黄色一两） 肉豆蔻（面裹炮裂一两） 诃黎勒（三枚面裹炮用皮）龙骨（半两） 木香（一两）

上五味，捣罗为细末。水浸炊饼心和丸，如麻子大。一二岁儿每服十丸，温米饮下，日三服。

治小儿冷痢，便下青白。或如凝脂，或下瘀黑。浓朴汤方

浓朴（去粗皮生姜汁炙锉） 苍术（米泔浸切焙） 陈橘皮（去白焙各一两） 甘草（炙锉半两） 干姜（炮三分）

上五味，粗捣筛。每服一钱匕，水一盏，入生姜二片，枣一枚劈，煎至五分，去滓温服。

治小儿冷痢，或下青白，或下瘀黑，或如凝脂。补脾丸方

肉豆蔻（炮去壳一枚为末） 龙骨（烧研） 乳香（研） 芜荑仁（炒研） 麝香（研各一钱）

上五味，同研匀，软饭丸如麻子大，每服五七丸，陈米饮下。

治小儿冷痢，或下青白，或下瘀黑。或如凝脂。草节丸方

乌头（炮裂去皮脐） 黄连（去须） 吴茱萸（汤洗焙炒） 干姜（焙各一钱）

上四味，捣罗为末，醋煮面糊和丸，如黍米大，每服七丸，草节汤下。

上一页：小儿胎寒
下一页：小儿热痢


小儿热痢 《圣济总录》

小儿热痢

论曰小儿挟热痢，此由邪热在于肠间，因胃气不和，乳食伤动，故令腹痛肠鸣，下痢黄赤，名热痢。

治小儿热痢下重，或下痢如血汁。香连丸方

木香 黄连（去须各半两）

上二味，捣罗为细末，醋浸炊饼和丸，如绿豆大，每服二十丸，米饮下，不计时候。

治小儿赤痢，经时不止。犀角丸方

犀角（镑屑一两一分） 黄连（去须一两半） 女萎（一两） 白头翁（去芦头一两半）茜根（三分） 枳壳（去瓤麸炒黄三分） 甘草（炙半两） 赤石脂（一两一分） 黄芩（去黑心一两）干蓝（半两） 榉皮（炙三分） 龙骨（一两） 黄柏（去粗皮炙半两）

上一十三味，捣罗为细末。炼蜜和捣五百杵，丸如麻子大，一二岁儿，每服三丸，三岁至六岁儿可四五丸，空心午后各一服，米饮下。

治小儿猝下热痢。赤石脂汤方

赤石脂（一两） 黄连（去须） 石膏（碎） 甘草（炙） 龙骨 知母（焙） 前胡（去芦头）赤茯苓（去黑皮） 桂（去粗皮） 芍药（各一分）

上一十味，粗捣筛。一二岁儿每服半钱匕，入枣一枚擘破，水七分，煎至四分，去滓分温二服，空心午后各一服。

治小儿热毒下痢如鱼脑，手足壮热。黄连 白头翁汤方

黄连（去须一两） 白头翁 酸石榴皮（炙） 犀角（镑屑各半两）

上四味，粗捣筛。一二岁儿每服半钱匕，水七分，煎至四分，去滓分温二服，空心午间日晚，各一服。

治小儿热痢。牡蛎丸方

牡蛎（ ） 黄连（去须） 黄柏（去粗皮炙） 龙骨 赤石脂 人参 甘草（炙各一两）

上七味，捣罗为末。炼蜜和捣千余杵，丸如麻子大，一二岁儿每服三丸，四岁至六岁儿，五丸，米饮下，空心午后各一服。

治小儿热痢不止。栀子丸方

栀子仁（七枚） 黄柏（去粗皮炙三分） 白矾（熬汁枯一两） 枣（大者四枚烧令黑色）

上四味，捣罗为细末，炼蜜和丸，如麻子大。一二岁儿，每服三丸，三四岁儿，每服五丸，米饮下，空心午后，各一服。

治小儿热痢壮热，全不食乳，食乳即吐。熊胆散方

熊胆（半两） 黄连（去须三分） 马齿苋（干者炒一两） 无食子（煨一枚） 蚺蛇胆（半两） 犀角（镑屑一两）

上六味，捣罗为细散。一二百日儿每服一字匕，新汲水调服，空心午后，各一服。

治小儿热痢不止。黄芩 知母汤方

黄芩（去黑心） 知母（焙各一两） 葳蕤（三分） 黄柏（去粗皮炙半两） 甘草（炙半两）

上五味，粗捣筛。一二岁儿每服半钱匕，水七分，煎至四分，去滓分温二服，空心午后各一服。

治小儿热毒痢，下脓血。羚羊角汤方

羚羊角（镑屑三分） 地榆（一两） 吴蓝（三分） 黄连（去须一两） 黄芩（去黑心半两）茜根（三分） 当归（切焙） 阿胶（炙燥） 赤石脂（各一两） 甘草（炙半两）

上一十味，粗捣筛。一二岁儿每服半钱匕，水七分，煎至四分，去滓分温二服，空心午后，各一服。

治小儿热毒痢下血。黄连饮方

黄连（去须一两半） 白 荷根（一两） 犀角（镑屑一两） 黄芩（去黑心一两） 白头翁（去芦头三分） 茜根（锉一两） 蓝青（干者三分） 甘草（炙半两）

上八味，粗捣筛。一二岁儿，每服半钱匕，水七分，煎至四分，去滓分温二服，空心午后，各一服。

治小儿热痢，壮热多渴而痢。乌梅汤方

乌梅肉（去核二枚焙） 黄连（去须） 蓝叶（各一分） 犀角（镑屑） 阿胶（炙燥）甘草（炙各半两）

上六味，粗捣筛。一二岁儿，每服半钱匕，水七分，煎至四分，去滓分温二服，空心午后，各一服。

治小儿赤痢血痢。诃黎勒散方

诃黎勒（煨去核） 栀子（去壳各一两）

上二味，捣罗为细散，一二岁儿每服半钱匕，米饮调下，空心午后，各一服。

治小儿久热痢，不下乳。三物汤方

大黄（生锉） 甘草（炙锉） 麦门冬（去心焙等分）

上三味，粗捣筛。每服二钱匕，水一盏，煎至五分，去滓分温三服，空腹，量儿大小加减服。

上一页：小儿冷痢
下一页：小儿赤白痢


小儿赤白痢 《圣济总录》

小儿赤白痢

论曰小儿痢下赤白，由脾胃不和，乳食所伤。留滞肠中，与津液相搏，肠虚则泄，故为痢也。虚而有热则赤，虚而有寒则白，冷热不调，则赤白相兼，脓血杂下，故名赤白痢。

治小儿赤白痢，腹肚 痛，不思饮食羸瘦。赤石脂丸方

赤石脂 白矾（烧令汁尽） 诃黎勒皮 白术 黄 （锉） 浓朴（去粗皮生姜汁炙锉）干姜（炮一分）

上一十味，捣罗为末。炼蜜丸如麻子大，每服五丸，温米饮下，空心午后服，量儿大小加减。

治小儿赤白痢不止。当归丸方

当归（切焙半两） 黄连（去须） 龙骨 人参（各一分） 无食子（炮二枚） 鹿角（镑） 豉（炒各一分）

上七味，捣罗为末，炼蜜丸如麻子大，每服五丸，温米饮下，空心午后服，量儿大小加减。

治小儿下痢赤白。鹿角丸方

鹿角（镑） 芜荑仁（炒） 附子（炮裂去脐皮各一分） 赤石脂（半两）

上四味，捣罗为末，炼蜜和丸。如麻子大，每服五丸，温米饮下，空心日晚各一服，量儿大小加减。

治小儿赤白痢，日夜三五十行。白术汤方

白术（一两一分） 干姜（炮一分） 白茯苓（去黑皮） 甘草（炙各一两） 附子（炮裂去皮脐半两）

上五味，粗捣筛。每服一钱匕，水半盏，煎至三分，去滓分温二服，空心食前服，量儿大小加减。

治小儿赤白痢。人参汤方

人参（一两半） 浓朴（去粗皮生姜汁炙一两） 白茯苓（去黑心） 桔梗（锉炒各一两一分） 榉皮（去粗皮炙二两） 甘草（炙一两一分）

上六味，粗捣筛。每服一钱匕，水半盏，煎至三分，去滓早晨午后服，量儿大小加减。

治小儿赤白痢腹痛，日夜频数。浓朴散方

浓朴（去粗皮生姜汁炙三分） 人参 赤石脂 龙骨（各一两） 地榆 干姜（炮） 当归（切焙各半两） 黄连（去须一两）

上八味，捣罗为散。每服半钱匕，空心米饮调下，午后再服，量儿大小加减。

治小儿赤白痢，日夜数十行，腹痛后重。犀角汤方

犀角（镑） 苦参 黄连（去须） 地榆 黄柏（去粗皮炙各一两）

上五味，粗捣筛。每服一钱匕，水半盏，煎至三分，去滓分温二服，空心午后服，量儿大小加减。

治小儿赤白痢，久痢成疳。黄柏散方

黄柏（去粗皮炙） 黄连（去须） 桃白皮（炙锉） 胡粉（炒） 白茯苓（去黑皮各一两） 丁香（一分）

上六味，捣罗为散，每服半钱匕，米饮调下，空心午后服，量儿大小加减。

治小儿赤白痢，挟热多渴，宜服蓝叶汤方

蓝叶（一分） 黄连（去须半两） 白茯苓（去黑皮一分） 冬瓜子（炒半两）

上四味，粗捣筛。每服一钱匕，入蜜少许。水一小盏，煎至五分，去滓分温二服。空心午后服，量儿大小加减。

治小儿赤白痢。鹿茸散方

鹿茸（去皮毛酥炙） 甘草（炙） 诃黎勒（煨去核各半两）

上三味，捣罗为散。每服半钱匕，食前日三，米饮调下，量儿大小加减。

治小儿赤白痢。黄连散方

黄连（去须） 槟榔（锉）

上二味，各捣罗为散。如患赤痢，黄连末二钱匕，槟榔末一钱匕，白痢黄连末一钱匕，槟榔末二钱匕，和匀，每服半钱匕，米饮调下，量儿大小加减。

治小儿赤白痢，腹内疼痛烦渴。木香 黄连散方

木香 黄连（去须各半两 诃黎勒炮去核十二枚） 肉豆蔻（去壳二枚） 甘草（炙半两）

上五味，捣罗为散。每服半钱匕，米饮调下。

治小儿赤白痢，及水泻。麝香丸方

麝香（研半钱） 巴豆（七粒去皮水半盏用蛤粉一匙头同煮水尽去心膜细研） 丹砂（研）硫黄（各一分研） 草乌头（炮去皮取末一钱） 砒霜（研半钱）

上六味，捣研为末。用枣肉和丸，如黍米大。每服一丸，水泻并痢，秋后蛤粉水下，夏至后新汲水下，赤白痢。生姜汤下，更量儿大小，以意加减。

治小儿赤白痢。神捷散方

大枣（四枚） 栀子仁（五枚） 干姜（半栗子大）

上三味，并烧黑色，研为散，每服半钱匕，米饮调下。

治小儿赤白痢方

麻子（一两炒）

上一味，捣罗为散，蜜水调下半钱匕，食前，加减服。

治小儿赤白痢。龙骨散方

龙骨（研） 白石脂（研） 胡粉（炒） 白矾（枯过各一两） 诃黎勒皮（二两） 黄连（去须） 陈橘皮（去白麸炒） 阿胶（炙燥） 当归（切焙） 人参 浓朴（去粗皮生姜汁炙各一两半）

上一十一味，捣罗为散，每服一钱匕，空腹煮白粥饮调下，日二。

治小儿赤白痢。黄连丸方

黄连（去须） 龙骨 赤石脂 当归（锉炒各三分） 白石脂 乌梅肉（炒） 黄芩（去黑心各半两）

上七味，捣罗为末，炼蜜丸如梧桐子大，每服五丸，空腹煮白粥饮研下，日二服，渐加至十丸。

治小儿赤白痢，里急后重。诃黎勒丸方

诃黎勒（煨去核） 地榆（去苗微炙） 酸石榴皮（炙焦） 高良姜 赤石脂（各半两）吴茱萸（汤洗焙干炒一分） 黄连（去须三分）

上七味，捣罗为末，炼蜜和丸，如麻子大，每服七丸，温米饮下，空心午后各一，看儿大小，以意加减。

治小儿下痢赤白，乳食减少，腹痛满闷。中黄散方

定粉 铅丹（二味银器内同炒令赤） 海螵蛸 龙骨（各一钱） 诃黎勒（炮去核二钱）

上五味，捣罗为散，每服半钱匕，紫苏木瓜汤调下，量儿大小，加减服。

治小儿赤白痢，腹痛。黄连汤方

黄连（去须一两） 干姜（炮） 艾叶（炒各半两） 乌梅肉（三枚）

上四味 咀，每服二钱匕，以水八分一盏，煎去滓取三分，空腹温服。

上一页：小儿热痢
下一页：小儿血痢


小儿血痢 《圣济总录》

小儿血痢

论曰热痢不瘥，则变血痢，由痢久肠虚，热毒留滞，血脉妄行，流渗肠间，肠虚则泄，故为血痢也。

治小儿血痢。茜根饮方

茜根（锉一两） 地榆（根锉三分） 马蔺子（微炒一分） 黄连（去须） 黄柏（去粗皮微炙） 黄芩（去黑心各一两半） 当归（切焙一两）

上七味，粗捣筛，一二岁儿每服一钱匕，水七分，入生姜二片，同煎至四分，去滓分温二服，空心晚食前，各一服，更随儿大小，以意加减。

治小儿血痢无度。黄连汤方

黄连（去须一两半） 艾叶（微炒一分） 阿胶（炙令燥半两） 豉（一十粒炒令黄焦）

上四味，粗捣筛，一二岁儿，每服一钱匕，水七分，入葱白二寸并须切，同煎至四分，去滓分温三服，空心午后各一服，量儿大小，以意加减。

治小儿血痢无度。黄连汤方

黄连（去须半两） 甘草（炙锉半两） 黄药子（一分） 吴蓝叶（一分） 栀子仁（二枚） 犀角屑（一分）

上六味，粗捣筛，一二岁儿，每服一钱匕，水七分，煎至三分，去滓分温二服，食前日二，随儿大小，以意加减。

治小儿泻血不定。樗根汤方

樗根白皮（炙香锉三分） 无食子（一枚） 肉豆蔻（去壳一枚） 茜根（锉半两） 茶末（一分）

上五味，粗捣筛，每服一钱匕，水七分，煎至四分，去滓分温二服，早晨晚后各一，量儿大小加减。

治小儿血痢不止。麝香散方

麝香（一钱） 鹿角（屑半两炒微焦） 乱发灰（半两）

上三味，同研为散，每服半钱匕，粥饮调下，日三四服，量儿大小加减。

治小儿血痢。地榆汤方

地榆（锉） 黄柏（去粗皮微炙） 黄连（去须） 黄芩（去黑心各一两半） 马蔺子（微炙半两） 茜根（锉一两）

上六味，粗捣筛，一二岁儿每服一钱匕，水半盏，入生姜一片，同煎至三分，去滓分温二服，食前日再，随儿大小，以意增减。

治小儿血痢。薤白饮方

薤白（十茎切） 香豉（一合半） 山栀子仁（五枚） 黄连（去须半两）

上四味，除香豉薤白外，余粗捣筛，一二岁儿每服一钱匕，水七分，入香豉二七粒，薤白一茎切，同煎至三分，去滓分温二服，量儿大小增减。

治小儿脏腑虚滑，泻血腹痛。固肠丸方

槐蛾（半两炒黄色） 肉豆蔻（三枚面裹烧香） 干姜（炮裂半两） 枯矾（一分）

上四味，捣研细为末，面糊为丸，如麻子大，乳香汤下，一二岁儿，每服十丸，日进二服。

治小儿脾毒泻血。 皮散方

刺 皮（锉） 陈槐花 白矾 鹿角屑（各一两） 王瓜（半两）

上五味，同入沙合子内，用盐泥固济令干，烧令通赤，取出为细散，每服半钱匕，入生姜自然汁两三点，用腊茶清调下。

治小儿肠虚腹胀，泻血不止。地榆丸方

地榆（一两） 草豆蔻（三枚炮去皮） 黄 （锉一两） 枳壳（麸炒去瓤半两）

上四味，捣罗为细末，面糊为丸，麻子大，一二岁儿每服十丸，草节汤下，日三服。

治小儿血痢不止。胡黄连丸方

胡黄连 黄连（去须各半两） 丁香 芦荟 五灵脂 干姜（炮裂） 槟榔（锉各一分）木香 麝香（研各一钱）右九味，捣研为末，用炊饼丸如麻子大，每服三五丸，量儿加减，温米饮下。

治小儿血痢。犀角饮方

犀角（镑末半两） 榉皮（去粗皮微炙四两）

上二味，粗捣筛，一二岁儿，每服一钱匕，水七分，煎至四分，去滓分温二服，空心午后各一服，量儿大小加减。

治小儿毒热血痢。香豉饮方

香豉（微炒一分） 栀子（五枚去皮） 黄连（去须一分）

上三味，粗捣筛，每服一钱匕，水七分，入薤白两茎切，同煎至四分，去滓分温二服，空心日晚各一，量儿大小加减。

治小儿血痢，腹痛减食，四肢瘦弱，渴不止。黄芩丸方

黄芩（去黑心） 地榆 龙骨 人参 白术 浓朴（去粗皮生姜汁炙锉各一两） 白茯苓（去黑皮） 漏芦（去芦头各一两半） 酸石榴皮（切炒三分）右九味，捣罗为末，炼蜜和丸，如绿豆大，每服七丸空腹米饮下，日二，更量儿大小加减服。

治小儿热痢不瘥，血脉妄行，变成血痢。青橘丸方

青橘皮（去白焙） 黄连（去须等分）

上二味，捣为末，用 猪胆汁和，即入胆内，以米泔煮熟取出，入麝香少许研匀，丸如黍米大，每服十五丸，米饮下。

治小儿血痢烦躁方

上取蓝青汁，量儿大小，分减服之。

上一页：小儿赤白痢
下一页：小儿脓血痢


小儿脓血痢 《圣济总录》

小儿脓血痢

论曰小儿脓血痢者，由肠胃虚弱，冷热不调，寒多则色白，或如凝脂，与脓兼下。

多则色赤，或似栀子汁，甚则纯下鲜血，冷热交攻，脓血杂下，治法当分其冷热疳蛊而治之，则无不瘥。

治小儿下痢脓血，肠鸣腹痛。赤石脂散方

赤石脂（研） 龙骨（研） 地榆 黄连（去须各一两） 浓朴（去粗皮生姜汁涂炙两遍） 人参（各三分） 当归（锉焙） 干姜（炮裂各半两）右八味，捣罗为散，每服半钱匕，用米饮调下，日二，如要丸，炼蜜丸如麻子大，乳汁下五丸至七丸，空心午后各一服，随儿大小，以意加减。

治小儿脓血痢。石榴皮散方

酸石榴皮（微炒） 干姜（炮裂） 黄连（去须） 诃黎勒（煨去核各一分）右四味，捣罗为细散。每服半钱匕，空心午后各米饮调下一服。随儿大小，以意加减。

治小儿下痢脓血，腹痛肠鸣。干姜散方

干姜（炮裂一分） 黄连（去须三分） 人参（三分） 肉豆蔻（去壳一枚） 当归（锉焙三分） 浓朴（去粗皮涂生姜汁炙五遍半两）右六味，捣罗为细散，每服半钱匕，以粥饮调下，空心午后各一服，量儿大小加减。

治小儿脓血痢。肉豆蔻散方

肉豆蔻（二枚去壳） 当归（锉焙） 密陀僧（研） 诃黎勒（煨去核） 黄连（去须）枳壳（去瓤麸炒各一分） 龙骨（半分） 干姜（炮裂半两）

上八味，捣罗为散，每服半钱匕，空心米饮调下，随儿大小，以意加减。

治小儿脓血痢。黄连丸方

黄连（去须） 龙骨（研） 黄芩（去黑心） 白石脂（研） 当归（锉焙） 赤石脂（研各三分） 乌梅肉（微炒各半两）

上七味，先以四味，捣罗为细末，入研药和匀，炼蜜丸如麻子大，每服五丸，空心晚食前，米饮下，量儿大小加减。

治小儿下痢脓血，腹痛虚烦。肉豆蔻丸方

肉豆蔻（去壳） 木香 诃黎勒（炮去核各三钱） 密陀僧（一钱） 人参 白茯苓（去黑皮各一分）

上六味，捣罗为细末，用烧粟米饭，丸如绿豆大，每服七丸，温米饮下。

治小儿百 内，下痢如鱼脑，赤白杂痢，腹痛多啼。干蓝汤方

干蓝叶 升麻 芍药（各一两） 栀子仁（四枚）

上四味，粗捣筛，百 至二百日儿，每一钱匕，以水半盏，入香豉七枚，薤白一茎拍破，同煎至三分，去滓分温三服，食前，随儿大小，以意增减。

治小儿脓血滞痢。当归 黄连汤方

当归（锉焙一两） 黄连（去须三分） 桂（去粗皮三分） 赤石脂（一两一分） 人参（三分） 干姜（炮裂三分） 龙骨（一两） 白头翁（三分） 甘草（炙三分） 附子（炮裂去皮脐一两一分）

上一十味，锉如麻豆，每一钱匕，水七分，煎至四分，去滓分温二服，空心午后各一服，儿大以意加之，久冷者，去白头翁，加牡蛎三分。

治小儿肠 下脓血。白石脂散方

白石脂（烧令赤一分） 乱发（烧灰一分） 甘草（炙令赤半两）

上三味，捣研为细散，每服一字至半钱匕，早晨午后各一服，米饮调下，随儿大小，以意加减。

治小儿脏毒，久痢下脓血。如圣散方

上用好枣一枚去核，以铅丹半钱匕， 砂一皂子大，腻粉抄一钱匕，三味细研，入在枣内，用大麦面裹， 灰火烧香熟为度，去面烂研为粉，每一枚枣，分两服，煎槐花汤调下，二服定。

治小儿纯痢脓血。 汤丸方

粉霜 腻粉 丹砂 砂（各一钱） 白丁香（一钱） 乳香（半钱） 巴豆（去皮心半钱不出油研）

上七味，研为细末，煮枣肉和成剂，每服旋丸如粟米大，二丸，量儿大小加减，煎鱼汤下，次用调味药和之。

治小儿下痢脓血，寒热不除。蜡蜜丸方

豉（八十粒炒令黄焦） 大豆（炒令黄香去皮半两） 黄连（去须一分） 巴豆（二十枚去皮心麸炒令香出油尽） 芫花（醋炒焦） 硝石（各一分）

上六味，捣罗为细末，入熔蜡一分，并炼蜜和丸，如黍米大，一二百日内儿，每服二丸，一二岁儿，每服可五丸，三四岁儿，每服七丸，米饮下，空心，随儿大小加减服之。

治小儿一切痢疾。丹砂丸方

丹砂（研半钱） 砒霜（研半钱） 巴豆霜（研） 硫黄（研） 麝香（研） 绿豆粉（研各一分）

上六味，同细研令匀，用烧饭为丸，如绿豆大，每服二丸，血痢煎黄芩汤下，白痢煎附子汤下，疳痢蛤粉汤下。

治小儿热毒痢，下脓血。羚羊角汤方

羚羊角（屑） 茜根 吴蓝（各三分） 黄连（去须） 赤石脂（炒） 地榆 当归（锉炒） 阿胶（炙燥各一两） 黄芩（去黑心） 甘草（炙各半两）

上一十味，粗捣筛，每服二钱匕，水一盏，煎去滓取五分，空腹分温三服。

上一页：小儿血痢
下一页：小儿蛊毒痢


小儿蛊毒痢 《圣济总录》

小儿蛊毒痢

论曰小儿下痢，瘀血如鸡鸭肝片，随痢而下者，蛊毒痢也，此由岁时寒暑不调，有毒厉之气，中儿肠胃，其邪与血气相搏，变而成痢，血毒瓦斯盛，热则伤损腑脏，如中蛊之状，故名蛊毒痢。

治小儿蛊毒痢，下血体羸。黄连饮方

黄连（去须一两） 犀角（镑） 白 荷根 黄芩（去黑心） 茜根（各三分） 败鼓皮（炙焦） 蓝青 甘草（炙锉） 白头翁（去芦头各半两）

上九味，粗捣筛，一二百日儿，每服半钱匕，水半盏，煎至三分，去滓，分温二服，更量儿大小加减。

治小儿蛊毒痢，下血不止。犀角饮方

犀角（镑） 地脉草（各一两）

上二味，粗捣筛，一二岁儿，每服一钱匕，水一盏，煎至五分，去滓分温二服，更量儿大小加减。

治小儿蛊毒血痢。地榆饮方

地榆 黄柏（去粗皮炙） 黄连（去须） 马芹子（炒） 黄芩（去黑心各三分） 蔓菁根（洗切半两）

上六味，粗捣筛，一二岁儿，每服一钱匕，水一盏，入生姜少许，煎至五分，去滓分温二服。

治小儿蛊毒血痢，发甚心神烦闷，腹胀不欲饮食。犀角散方

犀角屑（三分） 白 荷根（三分） 地榆（三分微炙锉） 桔梗（三分去芦头） 苏枋木（三分锉）

上五味，捣罗为散，每服一钱匕，水一盏，煎至五分，去滓温服，不拘时候，量儿分减服。

又方：葱白（三两） 香豉（三合） 栀子（七枚） 黄连（一两）

上四味，捣筛为散，每服二钱匕，水一盏，煎至七分，去滓温服。

治小儿蛊毒血痢。犀角榉皮散方

梁州榉皮（二两半炙锉） 犀角屑（一两半）

上二味，锉筛令匀，每服二钱匕，水一盏，煎至五分，去滓温服，量儿大小，以意加减。

治小儿蛊毒血痢，身体壮热烦闷。升麻散方

升麻 白 荷根（各一两） 犀角（镑） 芍药（各三分） 败豉皮（炙焦一分） 干蓝甘草（炙各半两）

上七味，粗捣筛，一二岁小儿，每用半钱匕，水半盏，入豉七粒，煎至三分，去滓分温二服，空心午后各一，更量儿大小加减。

治小儿蛊毒血痢。犀角地榆汤方

犀角（镑） 地脉草（各一两） 地榆（锉三分）

上三味，粗捣筛，一二岁儿，每服半钱匕，水一小盏，入蜜半匙，煎至五分，去滓分温二服，更量儿大小加减。

上一页：小儿脓血痢
下一页：小儿下痢烦渴


小儿下痢烦渴 《圣济总录》

小儿下痢烦渴

论曰小儿肠胃虚弱，水谷不分，冷热相交，赤白相杂，痢久不瘥，则津液少而内烦，虚阳上燥于胸膈，故引饮而渴，小便利者，为欲愈，小便不利者，则湿归胃土，土气衰弱，不能制湿，散溢皮肤而为 肿，久变水病。

治小儿下痢，兼渴不止。黄芩饮方

黄芩（去黑心） 栝蒌根 黄连（去须各三分） 乌梅肉（一分焙） 诃黎勒（煨去核）樗皮（炙各半两） 当归（切焙三分）

上七味，粗捣筛，每服一钱匕，水一小盏，煎至五分，去滓，分温徐徐令服，更看儿大小，以意加减。

治小儿痢渴不止。甘草饮方

甘草（炙一分） 乌梅肉（焙一分） 诃黎勒（煨去核三枚）

上三味，粗捣筛，每服一钱匕，水一小盏，入生姜二片，枣一枚擘破，同煎至五分，去滓徐徐温服。随儿大小，以意增减。

治小儿下痢，虚热烦渴。知母饮方

知母（焙半两） 栝蒌根 黄连（去须） 麦门冬（去心焙各三分） 糯米（炒半合） 芦根（锉半两）

上六味，粗捣筛，每服一钱匕，水六分，煎至四分，去滓温服，量儿大小加减。

治小儿下痢，兼渴不止。乌梅饮方

乌梅（去核焙三枚） 白茯苓（去黑皮） 干木瓜（各一两）

上三味，粗捣筛，每服一钱匕，水六分，煎四分，去滓温服，量儿大小增减服。

治小儿下痢不止，烦渴引饮。栝蒌汤方

栝蒌根（一两半锉） 冬瓜（绞汁） 白茯苓（去黑皮） 麦门冬（去心焙） 知母（焙各一两） 粟米（一合）

上六味，除冬瓜外，粗捣筛，一二岁儿，每服一钱匕，水六分，煎至四分，去滓入冬瓜汁半合，若渴即徐徐饮服，随儿大小，以意加减。

治小儿热痢烦渴。茅根饮方

茅根 龙骨 白茯苓（去黑皮各三分） 人参（半两） 麦门冬（去心焙三分） 浓朴（去粗皮生姜汁炙一分）

上六味，粗捣筛，每服一钱匕，水一盏，煎至七分，去滓分作二服，令温徐徐服，量儿大小，以意增减。

治小儿下痢兼渴。榉皮散方

榉皮（炙一两） 栝蒌根（锉） 白茯苓（去黑皮各三分） 人参（半两）

上四味，捣罗为散，每服半钱匕，粟米饮调下，徐徐令服，随儿大小增减。

治小儿下痢渴不彻，腹胀不能食。诃黎勒煮汤方

诃黎勒（煨去核一两半） 桑叶（二两半切）

上二味， 咀如麻豆，每服一钱匕，水一小盏，煎至五分，去滓分温徐徐服，量儿大小，以意增减。

治小儿疳痢，不知行数，手足逆冷，或下鲜血，渴不止。龙胆丸方

龙胆 地龙粪（炒令干） 乌梅（去核炒令干） 龙骨（各一两） 黄连（去须二分）

上五味，捣罗为末，炼蜜为丸，如麻子大，一二岁儿每服三丸，三五岁儿五丸，并用新汲水下，食后服、日三，随儿大小，以意增减。

治小儿久痢烦渴。黄 汤方

黄 （锉） 人参（各一两）

上二味，粗捣筛，一二岁儿，每一钱匕，水一小盏，煎至五分，去滓分温二服，空心午后各一服，随儿大小，以意加减。

治小儿久痢，及腹痛兼渴。人参汤方

人参 桔梗（炒各半两） 当归（切焙三分） 乌梅（去核焙二枚） 艾叶（微炙） 黄（锉各半两）

上六味，粗捣筛，一二岁儿，每服一钱匕，水半盏，入生姜二片，同煎至三分，去滓分温二服，空心午后各一服，更随儿大小，以意增减。

治小儿但渴多热痢不止。黑豆饮方

黑豆（炒令微熟半合） 甘草（炙锉碎半两）

上二味一处用水二盏，同煎至一盏，去滓分温五服，徐徐饮之。

治小儿夏秋患痢后渴不止，变作疳。人参饮方

人参 龙骨 地龙粪（各半两） 乌梅（七枚去核炒干）

上四味，粗捣筛，一二岁儿每服半钱匕，水七分一盏，煎至四分，去滓分为二服，空心午后各一服，更随儿大小，以意增减。

治小儿大热痢兼渴。增损黄柏汤方

黄柏（去粗皮炙半两） 黄芩（去黑心一两） 枳壳（去瓤麸炒半两） 石膏（先捣罗为末一两） 榉皮（炙一两一分） 竹叶 人参（各半两）

上七味，锉如麻豆，一岁儿每服一钱匕，水七分一盏，煎至四分，去滓分温二服，空心午后各一服，量儿大小，加减服之。

治小儿有热不调，渴痢不止。栝蒌汤方

栝蒌根（锉一两） 知母（焙三分） 赤茯苓（去黑皮半两） 黄芩（去黑心一两） 甘草（炙半两） 人参（三分） 黄柏（去粗皮炙半两）

上七味，粗捣筛，一二岁儿，每一钱匕，水七分，煎至四分，去滓分温二服，空心午后各一服，量儿大小加减服。

治小儿渴痢。黄 饮方

黄 （锉炒） 白茯苓（去黑皮） 麦门冬（去心焙） 黄芩（去黑心各三分） 高良姜（炮一分） 乌梅肉（焙二枚去核） 白术（锉半两）

上七味，粗捣筛，每服二钱匕，水八分一盏，煎去滓取三分，空腹温服。

治小儿渴痢不止壮热。黄连汤方

黄连（去须） 犀角（屑） 甘草（炙锉） 阿胶（炙令燥各半两） 乌梅（二枚焙去核） 蓝叶（一分） 黄芩（去黑心三分）

上七味，粗捣筛，每服三钱匕，水一盏，煎去滓取三分，空腹温服。

治小儿下痢，烦渴 肿。桃皮汤方

白桃皮 黄连（去须炒） 龙骨（各一两） 丁香（一十四粒）

上四味，粗捣筛，每服三钱匕，水一盏半，煎至八分，去滓分温三服。

上一页：小儿蛊毒痢
下一页：小儿胃风腹胀泄痢


小儿胃风腹胀泄痢 《圣济总录》

小儿胃风腹胀泄痢

论曰小儿肌肤肠胃脆弱，若解脱不时，风邪易侵，客于肌肉，搏于胃经，则为胃风，其状腹善满，食寒则泄，诊形瘦而腹大，盖足阳明胃之经，其支者起胃下口，循腹里，下至气冲，故风冷入中，则腹善胀大，又胃为水谷之海，得寒则食物不化，气血亏损，故泄痢而形瘦也。

治小儿胃风泄痢，腹胀肠鸣。胃风汤方

人参 白茯苓（去黑皮） 芎 桂（去粗皮） 当归（切焙） 白芍药 白术（各一两）

上七味，粗捣筛，每服一钱匕，水七分盏，入粟米半匙，煎取三分，去滓温服，空心食前日二，更量儿大小加减。

治小儿胃风腹胀下痢。黄 汤方

黄 （锉） 芎 干姜（炮） 人参 黄芩（去黑心） 当归（切焙） 甘草（炙锉各半两）桂（去粗皮一分）

上八味，粗捣筛，每服一钱匕，以水七分，煎取四分，去滓温服，量儿大小增减。

治小儿肠胃怯弱，风冷入乘泄泻，饮食全少，渐至羸瘦。木香汤方

木香 白术 干姜（炮裂锉各一分） 浓朴（去粗皮涂生姜汁炙令香熟） 龙骨 当归 诃黎勒（煨用皮各半两）

上七味，粗捣筛，每服一钱匕，以水七分，入枣二枚擘破，同煎至四分，去滓食前，量儿大小，分减温服。

治小儿胃风泄泻，两胁虚胀，腹痛不欲饮食。诃黎勒散方

诃黎勒（煨用皮） 浓朴（去粗皮涂生姜汁炙令香熟） 枳壳（麸炒微黄去瓤） 当归（锉微炒） 赤芍药（各等分）

上五味，捣罗为散，每服半钱匕，米饮调下、日三，更量小儿大小加减服之。

治小儿胃风腹胀，得冷则泄痢。诃黎勒汤方

诃黎勒（煨用皮） 当归（锉微炒） 黄连（去须锉微炒各一两） 甘草（炙微赤锉） 木香 干姜（炮裂各半两）

上六味，粗捣筛，每服一钱匕，以水七分，煎至四分，去滓放温，不计时候，量儿大小，分减服之。

治小儿肠胃风冷，泄痢水谷，腹胁胀满不欲饮。浓朴散方

浓朴（去粗皮涂生姜汁炙令香熟） 黄连（去须微炒各半两） 丁香 肉豆蔻（去壳） 当归（锉微炒） 木香 龙骨 白术（各一分）

上八味，捣罗为散，每服半钱匕，以粥饮调下，食前服日三，量儿大小，加减服之。

治小儿胃风腹胀泄痢，脾胃气不和，羸瘦食少。浓朴散方

浓朴（去粗皮涂生姜汁炙令香熟） 人参（各三分） 肉豆蔻（去壳一枚） 干姜（炮裂锉半两） 诃黎勒（煨用皮） 白术 黄连（去须微炒） 地榆（微炙锉各一分） 甘草（炙微赤锉半分）

上九味，捣罗为散，每服以粥饮调下半钱匕，食前日三四服，量儿大小，以意加减。

治小儿胃风下痢水谷不止。羸瘦腹胀，不欲饮食。调中汤方

浓朴（去粗皮涂生姜汁炙令香熟） 黄连（去须微炒各一两） 木香（半两）

上三味，粗捣筛，每服一钱匕，水七分，煎至四分，去滓不计时候，量儿大小，分减服之。

治小儿胃风泄痢不止，腹胀羸瘦。白术汤方

白术（三分） 赤茯苓（去黑皮） 人参（各一两） 当归（切焙半两） 浓朴（去粗皮涂生姜汁炙令香熟半两）

上五味，粗捣筛，每服一钱匕，水半盏，入生姜二片，煎至三分，去滓带热服，至夜三四服，随儿大小，以意增减。

上一页：小儿下痢烦渴
下一页：小儿洞泄注下


小儿洞泄注下 《圣济总录》

小儿洞泄注下

论曰小儿下痢不止，食已即泄，名为洞泄注下，此由风邪客于肠胃所致，盖方春之时，为风冷所伤，藏在肌肉，至长夏阴气方盛，或因饮食居处不慎，复被风冷入于肠胃。其病下利，冷盛则重，故为洞泄注下，俗谓之水谷痢是也，病本于风，若甚则变胃风证。

治小儿洞泄不止。草豆蔻汤方

草豆蔻（二枚去皮） 高良姜 人参 甘草 干木瓜（锉各一分） 白茯苓（去黑皮） 桔梗（炒各半两）

上七味，粗捣筛，每服一钱半，水七分，生姜一片，同煎至四分，去滓分温三服，乳食前各一，更量儿大小加减。

治小儿风冷乘虚，入客肠胃，水谷不化，泄泻注下，腹胁虚满，肠鸣 痛。胃风汤方

人参 白茯苓（去黑皮） 芎 桂（去粗皮） 当归（切焙） 白芍药 白术（各一两）

上七味，粗捣筛，每服一钱匕，水半盏，入粟米少许，同煎至三分，去滓空心食前热服，更量儿大小加减。

治小儿洞泄注下，水谷不分。粱米汤方

粱米 稻米 黍米（各三分） 蜡（如半弹丸）

上四味，以东流水二升，煮粱米三沸，去滓留汁，煮稻米三沸，去滓复以汁煮黍米三沸，去滓置蜡于汁中和之，候蜡消放温，每以半合，分为二服，空心午后各一，更量儿大小加减。

治小儿洞泄不调。人参 茯苓汤方

人参 赤茯苓（去黑皮各一两半） 枳壳（去瓤麸炒） 甘草（炙各一两） 黄苓（去黑心二两） 榉皮（二两半梁州者佳）

上六味，粗捣筛，一二岁儿每服一钱匕，水五分盏，煎至三分，去滓分温二服，空心午后各一，儿大者，稍增之。

治小儿洞痢，昼夜不止。干姜丸方

干姜（炮） 人参 黄芩（去黑心各半两）

上三味，捣罗为末，炼蜜丸如绿豆大，每服三丸，米饮下，空心日午夜卧各一，更量儿大小加减。

治小儿泄痢不止。浓朴汤方

浓朴（去粗皮生姜汁炙） 黄连（去须各一两）

上二味，粗捣筛，一二岁儿每服一钱匕，水七分盏，入生姜二片，煎至四分，去滓分温二服，空心午后各一，更量儿大小加减。

治小儿春夏秋冬晨夕暴冷，折其四肢，热不得泄，发为壮热，冷气入胃，洞泄下痢，或赤白频数，小腹胀痛，脉洪大或数者，调中。葛根汤方

葛根（锉） 黄芩（去黑心） 芍药 白术 本（去苗土） 甘草（炙锉各一分） 赤茯苓（去黑皮半两） 大黄（锉炒一两）

上八味，粗捣筛，一岁以下儿，每服一钱匕，水七分盏，煎至四分，去滓分温三服，食前日三，更量儿大小增减。

治小儿脾胃冷气，洞泄注下，腹痛呕逆，肠鸣胀满，大便青白。大安丸方

木香 诃黎勒皮 人参 白茯苓（去黑皮各半两） 陈橘皮（汤浸去白焙） 浓朴（去粗皮生姜汁炙） 白术 乌药（各一两）

上八味，捣罗为末，炼蜜丸如鸡头大，每服一丸，温米饮化下，岁数小者半丸。

治小儿洞泄，心腹胀痛，不思奶食，和胃气。香橘丸方

陈橘皮（汤浸去白焙二两） 丁香 诃黎勒皮 甘草（炙） 青橘皮（汤浸去白焙各半两）

上五味，捣罗为末，炼蜜丸如梧桐子大，每服一丸，生姜汤化下，三岁以上二丸。

治小儿洞泄不止。草节丸方

无食子 肉豆蔻（去壳各一枚） 吴茱萸（汤洗焙干炒） 黄连（去须炒） 干姜（炮）诃黎勒（炮去核各一钱）

上六味，捣罗为末，汤浸蒸饼心和丸，如绿豆大，每服五丸，草节汤下，乳食前服，更量儿大小加减。

治小儿洞泄下痢，壮热兼渴。增损黄芩汤方

黄芩（去黑心） 枳壳（去瓤麸炒） 榉皮（锉） 甘草（炙锉） 黄柏（去粗皮炙锉各一两） 女萎 石膏（碎） 栝蒌根 竹叶（切各一两半） 赤茯苓（去黑皮一两三分）

上一十味，粗捣筛，每服一钱匕，水七分，煎至四分，去滓分温二服，空心晚后各一，更量儿大小加减。

治小儿肠胃虚寒，洞泄下痢腹痛。香连丸方

黄连（去须炒半两） 干姜（炮） 吴茱萸（汤浸焙干炒各一分） 肉豆蔻（去壳二枚）草豆蔻（去皮一枚）

上五味，捣罗为末，烧粟米饭和丸，如绿豆大，每服七丸，乳食前米饮下，更量儿大小加减。

治小儿泄痢不止，进食和气。木香 豆蔻丸方

木香 草豆蔻（去皮） 槟榔（锉） 陈橘皮（汤浸去白焙） 青橘皮（汤浸去白焙各一两）京三棱（煨捣碎四两） 肉豆蔻（去壳五枚）右七味，捣罗为末，面糊丸如小豆大，每服五丸至七丸，枣汤下，更量儿大小加减。

治小儿洞泄不止。豆蔻丸方

草豆蔻（三枚去皮） 乌头（三枚锉盐水浸少时炒） 益智（去皮） 青橘皮（汤浸去白焙各一分）

上四味，捣罗为末，生姜汁煮面糊，丸如绿豆大，每服七丸，煎木瓜汤，或生姜汤下，乳食前服，更量儿加减。

治小儿洞泄，日夜数十行。附子丸方

附子（炮裂去皮脐一枚） 诃黎勒皮（一枚） 白矾（三分烧令汁尽） 甘草（炙半两）

上四味，捣罗为末，饭丸如梧桐子大，每服三丸至五丸，空腹米饮研下。

治小儿洞泄。白石脂丸方

白石脂 浓朴（去粗皮生姜汁炙） 当归（锉炒各一两） 干姜（炮） 赤石脂 诃黎勒皮（各三分） 陈橘皮（去白焙半两）

上七味，捣罗为末，饭丸如梧桐子大，每服五丸，空腹米饮下。

治小儿忽洞泄不止。黄连汤方

黄连（去须一两）

上一味，粗捣筛，用浆水三盏，煎至一盏，去滓分温四服，空心食前、一日服尽，更量儿大小加减。

治小儿洞泄注下，腹胀不思乳食。诃黎勒丸方

诃黎勒皮（二钱炮） 青橘皮（去白焙） 干姜（各一分炮） 白豆蔻（去皮） 乌头（炮裂去皮脐） 木香 荜澄茄（各一钱）

上七味，捣为细末，煮枣肉和丸，如绿豆大，每服七丸，米饮下，不拘时候，量儿大小加减。

治小儿暴干冷，洞泄注下，或乳冷结不消，或吐下呕逆，及赤白痢下若中乳或乳母洗浴，水气未消饮儿为霍乱者。大黄汤方

大黄（锉炒一两半） 浓朴（去粗皮生姜汁炙） 干姜（炮） 桂（去粗皮） 甘草（炙各一分） 当归（切焙） 人参 白茯苓（去黑皮） 白术（各半两） 桔梗（微炒三分）

上一十味，粗捣筛，一二百日儿，每用一钱匕，水半盏，煎至三分，去滓分温三服，二三岁儿，每二钱匕，水一盏，煎至六分，去滓分温二服，空心午后各一，更量儿大小加减。

若已服诸利药，胃中虚冷，大下如水，干呕眼白者，可去大黄。

上一页：小儿胃风腹胀泄痢
下一页：小儿下痢后脱肛


小儿下痢后脱肛 《圣济总录》

小儿下痢后脱肛

论曰肛门者，大肠之候，若小儿大肠虚冷，久痢不已， 气于下，里急后重，或致用力，则其气下坠，故令肛门脱出，是为下痢脱肛之病。

治小儿腹中积冷，脱肛疼痛不入。鳖头丸方

鳖头（炙焦） 皮（炙焦各一枚） 磁石（ 醋淬七遍四两）

上三味，捣罗为末，炼蜜丸如绿豆大，每服五丸至七丸，温酒空腹下。三岁以上，稍增丸数。

治小儿下痢久不瘥，肛肠下脱方

用大蜘蛛湿纸裹，烧焦存性，入麝香少许，同研细，先用温汤淋洗肛边，软帛 干，掺药敷之立效。

治小儿痢后，肠头脱出。蚺蛇胆丸方

蚺蛇胆（去皮汤浸软一枚） 乌梅（焙干七枚） 芜荑仁（炒研） 黄连（去须各一两）

上四味，捣研三味为细末，以蚺蛇胆和捣，如硬更加炼蜜少许和丸，如麻子大，每服三丸至五丸，米饮下日三，更量儿大小加减。

治小儿脱肛。黄连丸方

黄连（去须） 黄柏（去粗皮炙各半两）

上二味，捣罗为末，炼蜜和丸，如麻子大，每服五丸至七丸，早晚食前米饮下，更量儿大小加减。

治小儿因患泻痢后，脱肛不得收。地龙散方

地龙（炒） 干姜（炮） 当归（切焙） 缩砂仁（各一分）

上四味，捣罗为散，每服半钱匕，生蜜少许和，热酒调下、日三。

治小儿脱肛，先用洗药。蛇床子散方

蛇床子 藜芦 槐白枝 苦参 芜荑仁 白矾（各一两）

上六味，捣罗为散，每用半两，水三升，煎取一升，密室中洗肛门，一日一度，仍敷后方黄 散。

治小儿脱肛，洗后。黄 散敷方

黄 （锉炒三分） 附子（去皮脐生用） 桑黄（蜜炙熟各一两） 白矾（烧灰半两）

上四味，捣罗为散，以新绵 、药敷之，更以手 入肠头。

治小儿脱肛。方

莨菪子（炒） 橡实（五枚） 曼陀罗（一枚）

上三味，捣罗为末，干掺在上，以手按入，续令嚏喷，更不脱下。

治小儿脱肛。鳖头散方

鳖头（一枚烧灰存性） 莨菪子（炒三分）

上二味，捣罗为散，先以新砖一片烧赤，以醋半升泼之，候冷热得所，即掺药于砖上坐之，三两次即瘥。

治小儿久痢，肠头挺出。黄连丸方

黄连（一两去须微炒） 蚺蛇胆（半两） 芜荑（一两微炒）

上三味，捣罗为末，用软饭和丸，如绿豆大，每服以粥饮下五丸，日三四服，量儿大小，以意加减。

上一页：小儿洞泄注下
下一页：小儿诸淋


小儿诸淋 《圣济总录》

小儿诸淋

论曰小儿诸淋者，由肾虚而膀胱热故也，膀胱与肾为表里，俱主水入小肠，下于胞，行于阴，为小便也。肾气通于阴，津液下流之道也，若乳食无节，悲啼不恒，虚实不调，则腑脏不和，致肾虚而膀胱热也。膀胱津液之府，热则津液内溢，而水道不通，水不止不下，停积于胞，肾虚则小便数，膀胱热则水下少，数而且涩，致淋沥不宣，故谓之淋。又有热淋、血淋、气淋、石淋、寒淋。三焦壅盛，移热于膀胱，则溲便赤者，为热淋，热甚而搏于血脉，流入胞中溺血者，为血淋，小腹满，溺涩有余沥者，为气淋，溺出沙石者，为石淋，寒淋之病，本于寒客下焦，余皆本于膀胱有热，令少腹急痛，水道不利，故数起而不能出也。

治小儿淋或涩痛，小便如血色。桑白皮汤方

桑根白皮（锉焙干） 山栀子仁 芦根（锉） 赤茯苓（去黑皮） 冬葵子 茅根（锉）甘草（炙各一分） 滑石（研入半两）

上八味，粗捣筛，五六岁儿，每服一钱匕，水一小盏，煎至五分，去滓食前日三，量儿大小，以意加减。

治小儿诸淋，腹中妨闷。石燕丸方

石燕子（研） 瞿麦（穗） 栀子仁 滑石（研） 木通（锉） 葵子 海蛤（研各半两）

上七味，捣研为末，炼蜜丸如绿豆大，每服七丸，葱白汤下、日三，量儿大小加减。

治小儿淋或涩痛。小便如血。石苇汤方

石苇（去毛） 赤芍药 大黄（锉炒） 滑石（研） 麦门冬（去心焙） 甘草（炙） 升麻（各一分）

上七味，粗捣筛。每服一钱匕，水一小盏，煎至五分，去滓食前服，日三，量儿大小加减。

治诸淋涩心烦闷乱。车前子汤方

车前子 石燕（研） 麦门冬（去心焙各半两）

上三味，粗捣筛。每服一钱匕，水一小盏，煎至五分，去滓不计时候温服。

治小儿淋，兼石淋。榆白皮汤方

榆白皮（锉焙） 瞿麦穗（各一两半）

上二味，粗捣筛。每一二岁儿，每服一钱匕，水一小盏，煎至五分，去滓分温二服，空心日晚各一服，随儿大小加减。

治小儿诸淋，闭涩不通。麦葱汤方

小麦（一合） 葱白（两茎切）

上二味，以水一盏，煎至五分。去滓不计时候温服。量儿大小加减。

治小儿诸淋。葵子汤方

葵子（三分陈者） 石苇（去毛三分） 滑石（别研一两半）

上三味，粗捣筛。五六岁儿每服一钱匕，水一小盏，枣二枚。同煎取五分，去滓分温二服，早晚食前各一，量儿大小加减。

治小儿小便淋沥，或尿血。滑石散方

滑石（研） 车前子（各半两）

上二味，捣罗为散。二三岁儿，每服半钱匕，空心粥饮调下，近晚再服，量儿大小，以意加减。

治小儿诸淋。木通汤方

木通（锉碎） 桑根白皮（锉焙） 滑石（研） 芒硝 葵子（陈者各三分）

上五味，粗捣筛。每服一钱匕，水一小盏，煎至五分，去滓温服，食前日三，随儿大小加减。

治小儿淋。蜂房散方

蜂房（炙） 乱发（各三分）

上二味，同烧灰研令细。每服半钱匕，米饮调下，日三，量儿大小，以意加减。

治小儿石淋气淋。桂心蜂房散方

桂（去粗皮一分） 蜂房（炙半两）

上二味，捣罗为散。三四岁儿，每服半钱匕，煎小麦汤，或酒调服，空心午时各一，量儿大小加减，铜器盛溺，与石俱出。

治小儿淋。瞿麦丸方

瞿麦穗 龙胆 石苇（去毛） 桂（去粗皮） 皂荚（炙去皮子各半两） 鸡肠草 人参（各一两） 车前子（一两一分）

上八味，捣罗为末，炼蜜丸如梧桐子大。每服六丸至十丸，空腹热汤研下，更量儿加减。

上一页：小儿下痢后脱肛
下一页：小儿小便不通


小儿小便不通 《圣济总录》

小儿小便不通

论曰肾主水，与膀胱合为表里，膀胱者、津液之府，其气下通，故能渗泄而作小便，或胞络有热，津液内燥，气不宣畅故水道热涩，甚则不通。

治小儿小便不通。石苇汤方

石苇（去毛） 瞿麦（各一两半） 滑石（一两）

上三味，粗捣筛。五六岁儿每服一钱匕，水八分，入小麦一百粒，同煎至五分，去滓温服，如人行十里再服，量儿大小，以意加减。

治小儿小便不通，二三日闷绝者。葵根汤方

葵根（锉一握） 壁鱼（研七枚）

上以水一盏，煎葵根取汁六分，后入壁鱼，同煎五七沸，放温服，量儿大小，以意加减。

治小儿小便淋闭不通。神散方

石燕（一枚先为细末再研） 石苇（去毛半两）

上二味为细散，每服一字匕，煎三叶酸浆草汤调下，甚者三服、瘥，一方、有海金沙一两。

治小儿小便不通，脐腹急痛。冬葵子散方

冬葵子 滑石 海蛤 蒲黄（各半两）

上四味，捣罗为散。每服以葱白汤调下半钱匕，量儿大小，以意加减。

治小儿小便涩少，妨闷不通。葱白汤方

葱白（二茎） 木通 冬葵子（各半两）

上三味，锉如麻豆大，以水二盏，煎取一盏，去滓，量儿大小，分减服之。

治小儿小便淋涩不通，及小便血。滑石散方

滑石（研） 车前子（各半两）

上二味，细捣罗为散。如二三岁儿每服半钱匕，空心食前粥饮调下，日二服。

治小儿小便不通欲死。万安散方

海金沙 滑石 续随子（炒各半两） 蝼蛄（七枚炒令黑）

上四味，捣罗为细散，每服半钱匕，煎灯心汤温调下，空心食前服。

治小儿热极，小便赤涩不通，小便辄大啼，呼疼痛。木通黄芩汤方

木通（锉一两） 黄芩（二两去黑心） 滑石（一两半） 冬葵子（三分） 车前子（二两） 赤茯苓（去黑皮二两）

上六味，粗捣筛。五六岁儿，每服一钱匕，以水一中盏，煎至五分，去滓温服，如人行十里以来，再一服，更看儿大小，以意加减。

治小儿小便不通心闷。瞿麦汤方

瞿麦（穗） 赤芍药 陈橘皮（汤浸去白焙） 牵牛子（炒） 木通（锉） 冬葵子（各一分）

上六味，粗捣筛。五六岁儿，每服一钱匕，水一中盏，入葱白一茎擘碎，同煎至四分，去滓温服，如人行十里已来，再服，量儿大小，以意加减。

治小儿小便不通。茯苓汤方

赤茯苓（去黑皮） 冬葵子 木通（锉） 车前子（各半两）

上四味，粗捣筛。五六岁儿，每服一钱匕，以水一中盏，煎至五分，去滓温服，如人行十里以来再服，量儿大小，以意加减。

治小儿小便不通。车前草汤方

车前草（细锉） 小麦（各一两）

上二味，用水二盏，煎至一盏，去滓下粳米少许，又煮至半盏，三四岁儿为三服。如人行一二里以来再服，量儿大小，以意加减。

治小儿小便不通，发热腹满。七物浴汤方

滑石（屑二两） 大黄（二两） 雷丸（三十枚） 麻黄（一两半） 苦参（一两） 石膏（半两） 秦皮（一两）

上七味，粗捣筛。以水七升，煮取五升，去滓，避风处温浴儿，先从脐淋之。

上一页：小儿诸淋
下一页：小儿大便不通


小儿大便不通 《圣济总录》

小儿大便不通

论曰水谷皆入于上焦，至中焦而腐熟。下焦而化出，小儿腑脏挟热，三焦壅滞，津液枯少，不能传道，实热之气，归于大肠，故大便燥涩而不通也。

治小儿大便不通。大黄丸方

大黄（锉炒一两一分） 枳壳（去瓤麸炒） 栀子仁 郁李仁（炒去双仁皮尖） 大麻仁（研各三分）

上五味，捣研为末。炼蜜丸如麻子大，一二岁儿，每服五丸，熟水下，空心午后各一服，更随儿大小加减。

治小儿大便不通。滑石汤方

滑石（研） 大黄（锉） 冬葵子 甘草（炙各半两）

上四味，粗捣筛。三四岁儿，每服一钱匕，水一盏，入灯心七茎，同煎至五分，去滓温服，更随儿大小加减。

治小儿大便不通。橘皮汤方

陈橘皮（去白焙） 牵牛子（炒） 甘草（炙） 大黄（锉炒各一分）

上四味，粗捣筛。五六岁儿，每服一钱匕，水一小盏，入葱白一茎擘碎，同煎至五分，去滓温服，未通再服，更量儿大小加减。

治小儿大便不通。木通汤方

木通（锉） 大黄（锉炒） 陈橘皮（去白焙各一两）

上三味，粗捣筛。三四岁儿，每服一钱匕，水一小盏，煎至五分，去滓温服，更量儿大小加减。

治小儿大便不通妨闷。丹参汤方

丹参 硝石（碎） 甘草（炙各一两）

上三味，粗捣筛。五六岁儿，每服二钱匕，水一盏，枣二枚擘破。同煎至七分，去滓分温二服，更随儿大小加减。

治小儿大便不通。橘皮汤方

陈橘皮（去白焙一分） 大黄（锉炒半两）

上二味，粗捣筛。三四岁儿，每服一钱匕，水一小盏，煎至五分，去滓温服，更量儿大小加减。

治小儿大便不通，调中。二黄丸方

大黄（一两锉炒） 牛黄（研） 甘草（炙） 人参（各一分）

上四味，捣研为末，炼蜜丸如小绿豆大，每服二丸，米饮化下，日再服，得利即止。

治小儿风热壅滞，大便秘涩。黄连丸方

黄连（去须） 大黄（锉炒各一分） 巴豆（三粒去心膜皮出油研）

上三味，捣研为细末。面糊为丸。如麻子大，每服三丸至五丸，临睡柳枝汤下。

治小儿大便不通。代赭丸方

代赭（研） 丹砂（研） 大黄（锉炒各二两） 木香 当归（焙各一两一分） 桂（去粗皮一两） 生犀角（镑三分） 巴豆（炒熟去皮心捣烂一两半）

上八味，捣研为末。炼蜜丸如小豆大，每服一丸至二丸。空心米饮化下，六七岁三丸。

二百日儿半丸，但得溏利为度。

治小儿大便不通，不能饮食。鳖甲丸方

鳖甲（醋炙黄去裙 ） 防葵 诃黎勒（煨去皮） 大黄（锉炒） 人参 当归（锉焙）郁李仁（汤浸去皮尖微炒别研入）

上七味等分，六味捣为细末。入郁李仁和匀，炼蜜丸如绿豆大，粥饮下五丸，微利即瘥。

治小儿大便不通，口燥颊赤。牛黄散方

牛黄（研一分） 大黄（锉炒） 甜硝（研各一钱） 甘草（炙锉） 人参（各二钱）

上五味，捣研为细散，每服半钱匕，新水调下，乳食后服。

上一页：小儿小便不通
下一页：小儿诸虫


小儿诸虫 《圣济总录》

小儿诸虫

论曰小儿有九虫，一曰伏虫，长四分，二曰长虫，一名蛔虫，长一尺，贯心则杀人，三曰白虫，长一寸，长至四五尺，亦能杀人，四曰肉虫，状如烂杏，令人烦满，五曰肺虫，状如蚕，令人咳嗽，六曰胃虫，状如虾蟆，令人呕吐喜哕。七曰弱虫，又名鬲虫，令人多唾。

八曰赤虫，状如生肉，令人肠鸣，九曰蛲虫，状如蜗虫，令人下部痒。九虫之中，三虫最甚，而为病之尤者，莫如蛔，皆由小儿气血不调，腑脏虚弱，或食生冷，或嗜肥甘，胃中气缓，故生诸虫。居肠胃之间，多则为痔，剧则为癞。或因疮疡，变成痈疽恶疮，又有寸白虫者，长一寸，色白形小褊，因食生鱼牛腊冷物后饮乳，致生此虫，损人精气，令人心腹痛，若长及一尺，亦能杀人，凡此诸虫，品类不可悉数。皆可通以化虫药治之，欲知虫证者，凡腹痛之脉当沉弦，若反洪大者，蛔也，肘外垢聚甚者虫也。

治小儿九虫。贯众丸方

贯众（一两一分去白虫） 芦（三两去长虫） 芜荑（去肉虫） 野狼牙（去胃虫各一两） 雷丸（一两半去赤虫） 蜀漆（去蛲虫） 白僵蚕（去弱虫） 浓朴（去粗皮生姜汁炙去肺虫）石蜜（去蛔虫各三分）

上九味，捣罗为末。炼白蜜和丸，如麻子大，每服量儿大小加减。四五岁以苦酒浆下五丸，空腹服之，以知为度，未知稍加至十丸。

治小儿三虫。雷丸散方

雷丸（微煨过） 芎 （各半两）

上二味，捣罗为散。一二岁儿每服半钱匕，五六岁儿一钱匕，用米饮调下，空心服之，日三。

治小儿蛲虫。桃叶自然汁方

桃叶（一两）

上一味，捣绞取汁，空腹服半合。

又方：苦楝根白皮（半两细锉）

上一味，以水一盏，煎至七分，空腹温服，未瘥再服。

又方：蓄（嫩者一两）

上一味，捣绞取汁，空腹服半合，日再服。

治小儿腑脏虚弱，或因食甘肥，致蛔虫动作攻心腹痛，痛有休止，喜吐涎及清水。此虫贯心者死，诊其病，但腹中痛者，脉当沉若弦，今反洪大，即是蛔虫， 芦汤方

芦（五两） 黍米（二合）

上二味，粗捣筛。以水五盏，煮取二盏，去滓，每服半合，空心午后各一服，随儿大小，以意加减。

治小儿蛔虫。使君子散方

使君子 芦荟（研） 干楝皮 槟榔（锉） 芜荑（各三两） 肉豆蔻（去壳） 丁香 苦参（各二两） 腻粉（研少许）

上九味，捣罗为散，每服一字匕，空心饭饮调下。

治小儿疳渴，虫动心痛。万安散方

虾蟆 蛇蜕皮 蝉壳（各一分烧）

上三味，捣为散，用麝香半钱同研，每服一字匕，午时温水调下，午后煎柳枝汤洗浴，用青绵帛子盖之，即虫自出而安。

治小儿疳虫痛，取效。胜金丸方

龙胆 定粉（研） 黄连（去须） 乌梅肉（炒）

上四味等分为末，炼蜜丸如麻子大，每服十丸，米泔下。

治小儿诸虫，但是疳虫并疗。麝香散方

麝香（研一分） 夜明砂（一两）

上二味，研为散，每服半钱匕，葱白汤调下。

治小儿蛔动猝叫如心痛。万金散方

干漆（炒烟出一两） 雄黄（二两）

上二味，捣研为细散，每服半钱匕，油一点，温水调下，量儿大小，以意加减。

治小虫诸虫，定疼痛。抵圣汤方

楝实（大者二两） 白芜荑（半两）

上二味，粗捣筛。每服一钱匕，水一盏，煎取四分，去滓放冷，临发时服。

治小儿诸虫心痛，发歇无时，止痛杀虫。鹤虱散方

鹤虱（炒黄） 槟榔（锉生用） 胡粉（炒黄） 苦楝根皮（锉各一两） 白矾（烧过一分）

上五味，捣罗三味为散。入白矾胡粉同研匀细，每服米饮下一字匕。

治小儿寸白虫。白芜荑散方

白芜荑（一两半） 野狼牙草（一两） 白蔹（半两）

上三味，捣罗为散。每服一钱匕，以苦酒二合，空腹调下，立瘥。

又方：东行茱萸根皮（四两） 桃白皮（三两）

上二味细锉，以酒一升，浸一宿，去滓。一二岁儿每服半合，三四岁儿一合，空心午后各一服，量儿大小，以意加减。

治小儿疳蛔动心痛，面伏地卧，口吐清水痰涎。千金散方

白槟榔（锉一钱） 紫楝根（锉） 石榴根皮（锉） 鹤虱（炒令烟出） 芦荟（研各半两）

上五味，捣研为散。空心热茶调下一钱匕，更看儿大小加减。

治小儿虫痛频发。面青呕吐冷痰。渐至肌瘦。槟榔散方

槟榔（锉一枚） 酸石榴皮（锉） 苦楝根（锉） 陈橘皮（汤浸去白焙各一分）

上四味，捣为散。每服半钱匕，米饮调下，食前服。

治小儿虫痛不可忍。化虫散方

白丁香（一钱） 槟榔（锉一枚） 雷丸（一钱）

上三味，捣为细散，每服一字，或半钱匕，米饮调下，奶食后服。

治小儿诸虫，大啼时作心腹痛。白藓皮丸方

白藓皮 苦楝根 鹤虱（炒） 青橘皮（汤浸去白焙各半两） 定粉锻石（各一分）

上六味，捣为细末，面糊和丸，如绿豆大，每服十丸，煎使君子汤下，不拘时。

治小儿虫动心腹痛。滴金丸方

雄黄（半两） 白矾（三钱） 麝香（半钱）

上三味，捣研为末，粟米饭和丸，如麻子大，每服五丸，煎苦楝汤下。

治小儿诸虫心痛方

干漆（烧烟出三分） 雄黄（研半两） 麝香（研一钱匕）

上三味，捣研为散。每服一钱匕，煎苦楝汤调下，不计时候，量儿大小加减。

治小儿胃虚虫动。赤石脂丸方

赤石脂（细研二钱） 肉豆蔻（烧存性一枚） 橡实（五枚） 莨菪子（淘去浮者满五橡实中）

上四味，将橡实并莨菪一处，炒令黑色，与赤石脂 豆蔻同捣罗为末。入蟾酥少许，用面糊和丸，如黄米大，每服五丸，米饮下，虫痛煎苦楝根汤下，小儿泄泻，频服良。

治小儿寒气伤脾虫痛，泻青黑色，减乳食。化虫丸方

木香（一分） 槟榔（炮二枚） 胡粉 苦楝根 鹤虱（炒各二分）

上五味为细末，面糊丸如麻子大，一二岁每服十丸，温粥饮下，日二，瘥即止。

治小儿疳虫腹痛。干漆散方

干漆（炒烟出一钱） 使君子（取肉十四枚） 楝木皮（东边皮浓者曝干去粗皮一两） 芜荑（一钱半）

上四味，捣为散。每服半钱匕，量儿大小加减，砂糖熟水调下。

治小儿疳虫， 刺腹痛。化虫丸方

芜荑（一分） 槟榔（锉二钱） 鹤虱（炒半两）

上三味为末， 猪胆丸如麻子大，每服五丸，量儿大小加减。

治小儿虫痛。楝实散方

楝实 鸡粪（等分）

上二味为散，每服半钱匕，冷水调下。

治小儿虫痛，面好伏地，口吐清水。鹤虱散方

鹤虱（炒） 苦楝根（各一分） 槟榔（锉一枚） 牵牛子（炒一分） 使君子（去皮十枚）

上五味，捣为细散。每服半钱匕，米饮调下。

治小儿胃虚虫动吐逆。干漆散方

干漆（烧出烟一两）

上一味，捣罗为散。每服半钱匕，煎葱白汤调下，立效。

上一页：小儿大便不通
下一页：小儿盗汗


小儿盗汗 《圣济总录》

小儿盗汗

论曰小儿盗汗者，由心气不足，风邪入于阳经，阳经虚故也。以其眠睡之间，盗人气血，故谓之盗汗，久不已，令儿皮腠虚疏，潮热时作，肌肉消瘦，治不宜缓。

治小儿盗汗，睡中惊啼，犀角汤方

生犀角屑（三分） 茯神（去木一两） 麦门冬（去心焙一两半） 白术（一分） 甘草（炙锉半两）

上五味，粗捣筛。每服二钱匕，以水一小盏，煎至五分，去滓分温二服，食后临卧，量儿大小加减。

治小儿盗汗。故扇散方

故扇（烧灰一分） 麻黄（取根节三分）

上二味，捣罗为散，每服半钱匕，乳汁调下，量儿大小加减。

治小儿盗汗。柴胡 秦艽汤方

柴胡（去苗） 秦艽（去苗土） 常山 贝母（去心） 甘草（微炙） 乌梅肉（焙干）山栀子仁豉 鳖甲（去裙 醋炙） 黄芩（去黑心各一两） 生姜（切） 大黄（锉炒各半两） 桃枝（锉） 柳枝（锉） 葱白（切） 薤白（切各一握） 糯米（半合）

上一十七味，粗捣筛。每服一钱匕，水半盏，酒二分，同煎至四分，去滓温服，早晨日午临卧各一，五岁以下，分作二服，二岁以下，分作三服。

治小儿骨蒸盗汗，乳食减少。猪肚丸方

鳖甲（去裙 醋炙） 柴胡（去苗） 木香 青蒿（去茎） 生干地黄（焙各一两） 黄连（去须炒二两） 青橘皮（去白焙半两）

上七味，捣罗为末，用一枝嫩小猪肚净洗。入药末在内系定，蒸令极烂，研和药末，丸如绿豆大，每服十丸，温水下，食前日午临卧日三，更看儿大小加减。

治小儿盗汗肌热。青蒿煎丸方

青蒿（切一斤） 甘草（炙锉为末） 杏仁（汤浸去皮尖双仁炒研各一两） 鳖甲（去裙醋炙为末一两半） 柴胡（去苗为末一两） 白蜜（二分）

上六味，用童子小便五升，先煎青蒿取一升，去滓更煎令如稀饧。入酥少许，及蜜诸药末等，熬成煎，丸如绿豆大，每服十五丸，至二十丸，空心熟水下，更量儿大小加减。

治小儿骨蒸壮热，肌肉减瘦，多困少力，夜多盗汗。地骨皮汤方

地骨皮 秦艽（去苗土） 柴胡（去苗） 枳壳（去瓤麸炒） 知母（焙） 当归（切焙） 鳖甲（去裙 醋炙）

上七味等分，粗捣筛。每服一钱半匕，水八分，入桃柳心各五枚，姜二片。乌梅半枚，同煎至四分，去滓温服，空心临卧各一，五岁以下，分作二服。

治小儿骨蒸肌瘦盗汗。鳖甲 柴胡煎丸方

鳖甲（九肋者一枚去裙 醋炙） 柴胡（去苗二两） 甘草（炙） 杏仁（汤浸去皮尖双仁研） 桔梗（炒各一两） 胡黄连（一分） 当归（切焙） 地骨皮 赤芍药（各一两）木香（半两）黄连（去须一分） 桂（去粗皮半两） 人参（一两） 麝香（少许研） 酥蜜（各三两）

上一十六味，除酥蜜外，捣研为末。用青蒿一斤锉，童子小便五升，好酒一升，熬蒿至二升，去蒿入酥蜜，再熬成煎，候冷入药末和丸，如绿豆大，每服十丸，米饮下，日二服，如秋冬合时，更入桃柳心各七枚，宜与后方柴胡 人参汤，相间服。

治小儿骨热盗汗肌瘦减食。柴胡 人参汤方

柴胡（去苗） 人参 白茯苓（去黑皮） 当归（切） 桔梗 青橘皮（去白） 芍药 芎麦门冬（去心） 白术 升麻 桑根白皮 甘草（各一两）

上一十三味，并生锉如麻豆大，每服二钱匕，水一盏，煎至六分，去滓分温二服。食后临卧，与前鳖甲 柴胡煎丸相间服。速效。

治小儿盗汗，潮热往来。重汤丸方

胡黄连 柴胡（去苗等分）

上二味，捣罗为末。炼蜜和丸，如鸡头实。每服二丸至三丸。银器内用酒少许化开，更入水五分，重汤上煮三二十沸，放温食后服，量儿大小加减。

治小儿肌热盗汗。丹砂散方

丹砂（研一两） 白矾（熬汁枯研二钱）

上二味，再同研匀细。每服半钱匕，薄荷自然汁调下。

治小儿心热盗汗。芎 汤方

芎 大黄（煨锉） 羌活（去芦头） 甘草（炙锉各一两）

上四味，粗捣筛。每服二钱匕，水一中盏。入薄荷数叶，同煎至六分，去滓分温二服，量儿大小加减。

治小儿盗汗。黄连散方

黄连（去须三分） 牡蛎（烧研如粉） 贝母（去心各半两）

上三味，捣研为末。以米粉一升，相和令匀，如有汗，粉儿身。

治小儿盗汗。麻黄根散方

麻黄根 雷丸 牡蛎（火 过各一两半） 甘草（炙一两） 干姜（炮半两） 粱米（半升）

上六味，捣罗为散。以粉儿身体。及头，甚验。

上一页：小儿诸虫
下一页：小儿吐血


小儿吐血 《圣济总录》

小儿吐血

论曰小儿阳气盛壮，上焦有热。伏于肝心二脏。播流脉中，血得热则妄行。下入胃中，胃受之则胀满，与气俱上冲击，故令吐血。

治小儿心肺热吐血。黄连饮方

黄连（去须一两） 豉（二百粒）

上二味，将黄连粗捣筛。每服半钱匕，水七分，入豉二十粒，同煎取三分，去滓温服，日三，更量大小加减。

治小儿吐血不定方

刺蓟（自然汁不计多少） 朴硝（半两）

上二味，先研朴硝为末。二百日儿及 儿，每服用刺蓟汁。调朴硝末一字，至半钱匕，日再服，更量大小加减。

治小儿吐血。大黄汤方。

大黄（锉炒） 黄芩（去黑心各一分）

上二味。粗捣筛，三四岁儿每服一钱匕，水七分，入黑豆三十粒，同煎至四分，去滓温服。日三，更量大小加减。

治小儿积热攻肺，猝吐血方

飞罗面（二两） 生地黄汁（二盏）

上二味。相和匀，曝干研为末。每服半钱匕，新汲水调下。日三，随儿大小加减。

又方：刺蓟花（曝干不拘多少）

上一味，捣罗为末，每用黄牛乳调下一钱匕，日三。

治小儿吐血，地黄饮方

地黄（一升研取自然汁）

上一味，一岁儿服半合，二三岁每服一合，量儿大小增减，日三。

又方：蛇蜕皮（烧灰研细）

上一味，乳汁调下一字匕。日三服，随大小加减。

上一页：小儿盗汗
下一页：小儿鼻衄


小儿鼻衄 《圣济总录》

小儿鼻衄

论曰小儿体本挟热，舍于经络，血脉扬溢。则为鼻衄，盖血与气，循行经脉。通于腑脏，邪热乘血，血得热则妄行。随气上益，出于鼻者，为鼻衄。血虚受热，散漫失度，出于七窍者，为大衄。

治小儿中热积惊，及时疾后鼻衄。玉屑散方

寒水石（研） 马牙硝（研各一分） 贝母（去心） 知母（各一分半） 荷叶（一两水煮七沸焙干）

上五味，捣研为细散，每服半钱匕。蜜水调下，食后。

治小儿鼻衄。地黄煎方

生地黄汁 刺蓟汁（各二盏） 杏仁（汤浸去皮尖及双仁麸炒黄研一两） 阿胶（炙令燥碾为末半两）

上四味，同入银器中，慢火熬为煎。每服一钱匕，新汲水化下，不计时候，量儿大小加减。

治小儿猝热毒瓦斯攻脑，鼻中衄血不止。栀子散方

栀子仁（一两一半生用一半微炒） 槐花（半两生用）

上二味，捣罗为细散，每服半钱匕。加至一钱，熟水调下，日三，量儿大小加减。

治小儿阳毒烦躁，吐血衄血，渐生赤斑。绛雪丹方

丹砂（研半两） 焰硝（研一两）

上二味，各研令细，再同研。炼蜜和丸，如梧桐子大，每服一丸，沙糖水调化服，取下涎即安。

治小儿鼻衄不止。刺蓟散方

刺蓟（焙） 蒲黄（各半两） 乱发（烧灰一分）

上三味。捣罗为细散，每服半钱匕。以新汲水调下，不计时候，量儿大小加减。

上一页：小儿吐血
下一页：小儿鼻塞


小儿鼻塞 《圣济总录》

小儿鼻塞

论曰肺气通于鼻，鼻和则知香臭。小儿鼻 塞者，肺气不利也。肺主气，诸阳之气，上荣头面。其气不和，风冷乘虚，客于脑。与气停滞，搏于津液，鼻道壅遏，故为鼻 塞。

治小儿 鼻。黄连丸方

黄连（去须一两一分） 艾叶（炒） 升麻（各三分） 防风（去叉半两） 朴硝（二两） 大黄（锉炒三分）

上六味，捣为细末，炼蜜和。更捣一二百下，丸如绿豆大，每服三五丸，温水下。食后临卧服，随儿大小加减。

治小儿鼻塞不通利。丹参膏方

丹参 细辛（去苗叶） 芎 当归（锉焙） 桂（去粗皮） 防风（去叉各一两） 蜀椒（去目并闭口者炒出汗） 干姜（炮各半两）

上八味，锉如麻豆大。猪脂五两，羊髓五两，与药相和，入铫子内，慢火熬，候药黄色，取下绞去滓，贮瓷器中，每以大豆许，纳鼻中，日三。

治小儿囟气虚肿，鼻塞不通。白芷膏方

白芷 细辛（去苗叶） 木通（锉） 当归（切焙各半两）

上四味。锉如麻豆大，以羊髓四两，与药同入铫子内，慢火熬。候白芷黄成膏，绞去滓。贮瓷器中，每用少许，敷囟上，兼纳鼻中。

治小儿鼻塞不通。细辛膏方

细辛（去苗叶） 木通（锉） 辛夷（各一分） 杏仁（汤浸去皮尖双仁炒半两）

上四味，锉如麻豆大。以羊髓猪脂各三合，同药入铫子内，慢火熬候色黄，绞去滓。瓷器中贮之，涂鼻内。

治小儿鼻 不闻香臭。龙脑散方

龙脑（研一字） 瓜蒂（十四枚） 赤小豆（七粒） 黄连（去须半钱）

上四味，先以三味为细散，入研者药和匀。临卧粟米许，吹入鼻中，少顷有清水出。

治小儿鼻塞不通，不能乳。木香膏方

木香 零陵香（各一两）

上二味为细末，用醍醐三合，与药末，同入铫子内。煎成膏，用涂头上，及鼻中，如小豆许，日再。

治小儿鼻塞生肉。细辛散方。

细辛（去苗叶） 木通（锉各一两）

上二味，为细散，以绵缠裹大豆许，纳鼻中，日再。

治小儿鼻塞不通。羊髓膏方

羊髓 薰陆香（各三两）

上二味，于铫子中，慢火熬成膏。去滓入瓷器中盛贮，以膏摩背，候鼻通为效。

上一页：小儿鼻衄
下一页：小儿鼻多浊涕


小儿鼻多浊涕 《圣济总录》

小儿鼻多浊涕

论曰人之津液涕唾，得热则燥涸，得冷则流溢。小儿因解脱不时，风冷伤于肺经，或冷中囟户。皆令儿涕液不收，盖肺气通于鼻，脑液下通于鼻故也。

治小儿鼻多浊涕。菊花汤方

甘菊花（择） 甘草（炙各一分） 防风（去叉半两） 山茱萸（七枚）

上四味，粗捣筛，每服一钱匕。水一盏，煎至六分，去滓分温三服，早晨日午晚后各一，更量大小加减。

治小儿肺伤冷，鼻流浊涕。前胡橘皮汤方

前胡（去芦头） 陈橘皮（汤浸去白焙各半两） 白茯苓（去黑皮） 桂（去粗皮） 白术 人参 细辛（去苗叶）甘草（炙各一分）

上八味，粗捣筛，每服一钱匕。水一盏，煎至五分，去滓温服。日三，随儿大小加减。

治小儿脑户伤风冷，鼻多浊涕，精神昏闷。防风汤方

防风（去叉） 甘菊花（择） 白术 人参 细辛（去苗叶） 白茯苓（去黑皮） 甘草（炙锉各一分）

上七味，粗捣筛，每服一钱匕。水一盏，入生姜少许，同煎至五分，去滓温服。不拘时，更量大小加减。

治小儿鼻塞多涕。杏仁膏方

杏仁（汤浸去皮尖双仁炒半两） 蜀椒（去目并闭口者炒出汗） 附子（炮裂去皮脐） 细辛（去苗叶各一分）

上四味，除椒外，锉如麻豆大。以醋五合，渍药一宿，明旦以猪脂半斤，与药相和。入铫子内，慢火同熬，候附子黄成膏，去滓取出。贮瓷器内放冷，取涂鼻中，兼摩顶上，日三五度。

治小儿肺寒，鼻多浊涕，精神不爽，不思乳食。通肺汤方

人参 前胡（去芦头） 细辛（去苗叶） 杏仁（汤浸去皮尖双仁麸炒黄） 桂（去粗皮） 甘草（炙各一分）

上六味，粗捣筛，每服一钱匕。水一盏，入生姜少许，枣一枚擘破，煎至五分，去滓温服。不拘时，量大小加减。

治小儿风冷伤囟。鼻塞多涕。细辛膏涂方

细辛（末一两） 麻油（二合）

上二味，以油煎细辛，令微黑。入蜡半两，候消令凝，每日薄涂囟上，日三易。

上一页：小儿鼻塞
下一页：小儿脑热鼻干无涕


小儿脑热鼻干无涕 《圣济总录》

小儿脑热鼻干无涕

论曰肺气通于鼻，鼻上通于脑。脑髓下渗而为涕，故涕为肺之液，而其出从鼻，小儿肺脏壅滞，内有积热，上攻于脑，津液内涸，故令鼻干无涕也。

治小儿脑热鼻干无涕，升麻丸方

升麻 防风（去叉） 栀子仁（各半两）

上三味，捣罗为末，青羊脑髓和丸，如麻子大。一二岁每服三丸，温熟水研化下，食后午时临卧各一，量儿大小加减。

治小儿脑热鼻干燥，常闭目。黄芩汤方

黄芩（去黑心） 青葙子 大黄（锉炒各半两） 蜀漆 甘草（炙各一两）

上五味，粗捣筛，五六岁儿每服一钱匕。水一盏，煎至五分，去滓放温。食后日二服，量大小加减。

治小儿脑热，鼻干无涕。茯神汤方

茯神（去木） 栝蒌根 麦门冬（去心各一两） 黄 （锉一两半） 生干地黄（洗焙三两）酸枣仁（炒半两） 羌活（去芦头） 葛根（锉） 羚羊角（镑各一分）

上九味，粗捣筛，每服一钱匕。水七分，浸药良久，煎至四分，去滓放温服。日三，食后良久。

治小儿脑热，鼻干无涕。 本汤方

本（去苗土锉一分） 羚羊角（镑） 防风（去叉各一两） 芎 菊花（去萼 ） 细辛（去苗叶） 白术 人参 柴胡（去苗） 白蒺藜（微炒） 山栀子仁 白茯苓（去黑皮各半两）甘草（炙） 黄芩（去黑心各一分）

上一十四味，粗捣筛，每服一钱匕。水七分，入青竹叶五片，同煎至四分，去滓澄清，放温细呷，食后，日再。

治小儿脑热，鼻干无涕。犀角散方

犀角（镑半两） 升麻 恶实（微炒各一两） 麦门冬（去心焙） 茯神（去木） 百合桑根白皮（炙锉） 大黄（锉炒） 柴胡（去苗） 山栀子仁 枳壳（去瓤麸炒各半两） 甘草（炙锉）桔梗（炒） 黄芩（去黑心各一分）

上一十四味，粗捣筛，每服一钱匕。水七分，煎至四分，去滓放温。食后临卧服。

治小儿脑热肺壅，鼻干无涕，喘息不得。柴胡煎方

柴胡（去苗） 麻黄（去根节汤煮掠去沫） 甘草（炙） 木通（锉） 紫菀（去苗土）五味子 大青 干百合（各一两半） 款冬花 蓝叶 人参 赤茯苓（去黑皮各三分） 大黄（锉炒半两） 酥（一斤） 蜜（炼熟去白沫一斤）

上一十五味，除酥蜜外，细锉，水七升，慢火煎至三升，去滓入酥蜜，同熬成煎。瓷器盛，五六岁儿食后温熟水调下一钱匕，日三。看病轻重，量大小加减。

治小儿脑热，鼻干无涕。大黄汤方

大黄（锉炒） 柴胡（去苗） 防风（去叉） 甘草（炙各一分）

上四味，粗捣筛，每服一钱匕，水七分，煎至三分，去滓放温。食后临卧各一服，量儿大小加减。

治小儿脑热黄瘦。黄连汁方

黄连（半两）

上一味，粗捣为末，童子小便一盏，浸一宿。每日取清汁半合服之，量大小加减。

治小儿鼻干身热。韭根汁方

韭根

上一味，捣取汁澄清，两鼻孔各滴如黑豆许，勿多，多则有毒。

治小儿脑热鼻干，白矾涂方

白矾（生末） 黄米粉（各一两）

上二味，每用一钱匕。清水半合，调如泥，涂脑上，日三。

上一页：小儿鼻多浊涕
下一页：小儿多涕


小儿多涕 《圣济总录》

小儿多涕

论曰鼻之气，有出有入，入则畀内。已而复出，出则畀外。已而复入，肺开窍于鼻。肺气不和，风冷乘之，使气道遏而不通。则风冷与气上畀，蒸而为液，其液复畀于上。故令鼻多涕。

治小儿肺寒，鼻多清涕，精神不爽，减乳食。人参汤方

人参 前胡（去芦头） 细辛（去苗叶） 杏仁（汤浸去皮尖双仁麸炒） 桂（去粗皮）甘草（炙锉各一分）

上六味，粗捣筛，每服一钱匕。水半盏，入生姜少许，枣一枚擘破，煎至三分。去滓温服，不拘时，更量儿大小加减。

治小儿肺脏伤冷，鼻流清涕。前胡汤方

前胡（去芦头） 陈橘皮（汤浸去白焙各半两） 白茯苓（去黑皮） 桂（去粗皮） 白术 人参 甘草（炙锉） 细辛（去苗叶各一分）

上八味，粗捣筛，每服一钱匕。水半盏，煎至三分，去滓温服。日三，更随儿大小加减。

治小儿脑户，伤于风冷，鼻内多涕，精神昏闷。甘菊花汤方

甘菊花 白术 细辛（去苗叶） 白茯苓（去黑皮） 防风（去叉） 人参 甘草（炙锉各一两）

上七味，粗捣筛，每服一钱匕。水半盏，入生姜少许，煎至三分，去滓温服。不拘时，更量大小加减。

治小儿风伤囟门，致鼻塞不通。涂囟方

麻油（二合） 细辛末（一两）

上二味，同煎微黑色，入蜡半两。熔化停凝，每日三度，薄涂之。

上一页：小儿脑热鼻干无涕
下一页：小儿喉痹


小儿喉痹 《圣济总录》

小儿喉痹

论曰喉痹之病，喉中肿塞痹痛，水饮不下，呼吸有妨，寒热往来，得之风热客于脾肺，熏发咽喉，小儿纯阳，尤多是疾。若不速治，毒邪入心，则烦闷懊 ，立致危殆。

治小儿喉痹，由脾肺蕴热，血气结塞。慎勿刺破，但以此方治之。木通汤方

木通（锉一两） 升麻（一分） 大黄（锉炒一分） 麻黄（去根节一分） 犀角（镑一分） 石膏（碎半两） 甘草（炙一分）

上七味，粗捣筛，每服二钱匕。水一盏，煎至七分，去滓下朴硝末一钱匕搅匀。再煎一二沸，分温二服，早食后临卧各一服。五岁以上，以意加之。

治喉痹水浆不下。备急三物丸方

大黄（锉炒） 干姜（炮） 巴豆（去皮心别捣如脂）

上三味等分，先捣二味为细末，入巴豆再研，炼蜜丸如绿豆大，每服三丸，温水下，取利为度。

治小儿喉痹，咽喉傍肿如 子。身体壮热，如不作颗结，空气急喉中噎塞，即是肺胀，犀角汤方

犀角（镑屑一分） 射干（一两） 桔梗（炒） 络石 升麻 甘草（炙） 山栀子仁（各一分）

上七味，粗捣筛，每服二钱匕。以水一盏，煎至六分，去滓下朴硝末半钱匕，搅令匀，分温三服，早晨日午临卧各一。

治小儿喉痹，咽喉傍肿如 子，身体壮热。如不作颗结，空气急，喉中噎塞，即是肺胀。

射干汤方

射干 升麻 百合 木通（锉） 桔梗（炒） 甘草（炙各一分）

上六味，粗捣筛，每用一钱匕。以水七分，煎至四分，去滓下马牙硝末半钱匕，搅匀，食后细细温呷。

治小儿喉痹痛，咽塞不利。羚羊角汤方

羚羊角（镑屑一分） 升麻（三分） 射干 陈橘皮（汤浸去白焙各一分） 白药（半两）

上五味，粗捣筛，每服一钱匕。以水七分，煎至四分，去滓分温二服，早晨日午夜卧各一．五岁以上，以意加减。

治小儿喉痹，上焦积热壅毒。天竺散方

天竺黄 马牙硝 甘草（炙各半两） 蛤粉（白者二两） 丹砂（研一分）

上五味，捣研为细散，每服半钱匕。取新汲水揉薄荷相和，入龙脑少许。量儿大小，汤化服之，食后临卧。

治小儿喉痹，咽喉傍肿，喉中噎塞。麻黄汤方

麻黄（去根节半两） 桂（去粗皮一分） 射干（一分） 杏仁（汤浸去皮尖双仁炒一分）

上四味，粗捣筛，每服一钱匕。以水七分，煎至四分，去滓食后，分温二服。

治小儿走马喉痹。白矾散方

白矾（ 焙研一两） 硝石（研） 雄黄（研各一分） 苦参末（半两）

上四味，同研为细散，每服半钱匕。冷水调下，并三服。

治小儿喉痹，马兰汤方

马兰子（炒） 升麻（各一分）

上二味，粗捣筛，每服一钱匕。水半盏，煎至三分，去滓下白蜜少许搅匀，分温二服。

如无马兰子，即用根少许，入水捣绞取汁，细呷。

治小儿喉痹，方

葛蔓

上一味，烧为灰，水服一钱匕。

治小儿喉痹。方

棘刺

上一味烧灰，水调服半钱匕。

又方：鱼胆（二七枚）

上一味，以灶下黄土同研，涂吹喉中、立瘥。

上一页：小儿多涕
下一页：小儿重舌


小儿重舌 《圣济总录》

小儿重舌

论曰小儿童舌者，舌本之下，或如卧蚕，亦如小舌之状。此由心脾二脏壅热所致，盖心主舌，脾之络脉连舌本，散舌下。故二脏有热，热随脉上。至于舌本之下，血脉胀起，变生重舌，宜急治之，刺法中论，刺舌下两边出血，后以药治之。不然，即满口塞喉，便致危殆。

治心脾经为邪热所客，重舌肿胀，语声不出，水饮不下。三物备急丸方

大黄（锉炒） 干姜（炮） 巴豆（去皮心膜各等分）

上三味，捣研为末，炼蜜丸如绿豆大。每服五丸，温水下，大便利为度。

治小儿重舌、强不能收唾。鹿角散方

鹿角末（一两）

上一味，每用少许，敷舌上，日三度。

治小儿重舌，口中生疮涎出。桂矾敷方。

桂（去粗皮一分） 白矾（烧令汁尽半分）

上二味，捣研为末，干敷舌上，日三。

又方：蒲黄 露蜂房（各一分） 白鱼（烧灰一钱）

上三味，都研令匀。用酒少许调，敷重舌上，日三。

治小儿重舌。蛇蜕皮方

上取蛇蜕皮，烧作灰，涂舌下。一法、以醋调，鹅毛掠舌下，愈。

又方：上以乌贼鱼骨烧灰，和鸡子黄，涂喉及舌上，瘥。

又方：上取黄柏，以竹沥渍取汁。细细点口中，良。

又方：上以嚼粟哺之，瘥。

治重舌。衣鱼散方

上取衣鱼，烧作灰敷舌上。

治小儿重舌，口中疮，涎出。蒲黄敷方

上以蒲黄敷舌上，不过三次，愈。

治小儿重舌欲死者。方

上取乱发烧灰，敷舌下，良。

治小儿重舌。木兰皮方

上取木兰皮一尺，广四寸，削去粗皮，细锉。以苦酒一升，煮取半升，适寒温，渍两手，食顷间小渴。须臾干，复渍两足，出干复渍，大良。

治小儿重舌。方

上烧甑带灰敷之。

又方：上取桑汁涂乳饮之。

上一页：小儿喉痹
下一页：小儿木舌


小儿木舌 《圣济总录》

小儿木舌

论曰小儿木舌者，以心气蕴热，热气随脉，上至于舌，则血脉胀起，渐渐肿大。满口塞喉，若不急治，便致危殆，经云，蓄则肿热，砭射之也。先宜砭射，后以药治之。

治小儿木舌肿胀，满塞口中。三物备急丸方

大黄（锉炒） 巴豆（去心皮研） 干姜（炮各等分）

上三味，捣研为末，炼蜜为丸。如绿豆大，每服五丸，温水下，大便利为度。

治小儿木舌。紫雪散方

紫雪（细研一分） 竹沥

上二味，每用紫雪一字。竹沥少许调服，一日四五服。

治小儿木舌。方

衣中白鱼（五枚） 朴硝（研一分） 盐（半钱）

上三味，捣研为细末，每用少许，敷舌上。

治小儿木舌长大。鲤鱼贴方

鲤鱼（一枚去骨切肉作片）

上一味，将鱼肉贴于舌上，以线系定。

治小儿木舌长大。硼砂散方

硼砂（研） 甘草（炙各半两） 白芷（二钱） 白药子（二两） 蒲黄（一两）

上五味，捣研为散，每服半钱匕。薄荷煎汤，入蜜少许，调下，食后服。三岁以上，每服一钱匕。

治小儿木舌，日渐长大，满塞口中。人参散方

人参（一两） 白茯苓（去黑皮二两） 甘草（炙一两） 白药子（二两） 白术（一两） 槐花 白芷（各半两）

上七味，捣罗为散，用薄荷汁调如糊，涂舌上。咽下不妨，不拘时用，如患重舌，亦可服。

上一页：小儿重舌
下一页：小儿燕口疮


小儿燕口疮 《圣济总录》

小儿燕口疮

论曰小儿燕口疮者，口吻两际。疮生如燕口，世亦谓之肥疮。此由脾胃客热上冲口唇，熏发为疮。或者以燕泥敷之，甚良，盖治之以其意也。

治小儿燕口疮。石胆散方

石胆（研半两） 龙脑（研少许）

上二味，共研匀，以少许涂疮上，瘥。

治小儿燕口疮。胡粉散方

胡粉（炒研一分） 黄连末（半两）

上二味，同研匀，以少许敷疮上。

治小儿燕口，及口内生疮方

羊髭（烧灰）

上一味研细，以腊月猪脂和，日三四上涂之。

又方：鸡 黄皮（不以多少烧灰）

上一味，研为末，以浮汁调半钱匕服之。日三治小儿心脏虚热，生燕口疮。方

柘木根

上一味，以水三盏，煎取半盏，去滓用汁涂疮上。不拘度数，以瘥为止。

治小儿燕口黄肥疮。方

上取 羊角烧灰，和腊月猪脂，敷之，瘥。

治小儿燕口黄肥疮。方

上取燕窠土一分，入麝香半钱研匀，临卧敷之。

上小儿燕口，黄肥疮。方

上烧乱发一分，为灰研细，和猪脂涂之，瘥。

治小儿燕口疮。柏皮散方

上用黄柏皮为末，甑汗调，涂敷疮上，瘥。

上一页：小儿木舌
下一页：小儿口疮


小儿口疮 《圣济总录》

小儿口疮

论曰小儿口疮者，由血气盛实，心脾蕴热。熏发上焦，故口生疮，盖小儿纯阳。易生热疾，或衣服过浓，饮食多热。血脉壅盛，皆致此疾。

治小儿口疮。一捻散方

青黛 黄柏（去粗皮） 诃黎勒（炮去核） 密陀僧

上四味等分，捣研为散，取一捻掺舌上。如喉咽内有疮，亦掺喉中，微微咽津。

治小儿口疮。紫金散方

黄柏（如两指面大二片去粗皮涂蜜炙令紫） 诃黎勒（煨去核） 麝香（研少许） 腻粉（研少许）

上四味，捣罗为散，每用一字许掺舌上，立瘥。

治小儿口疮。寒水石散方

寒水石（一分烧通赤地上碗合一宿出火毒） 白矾（熬令汁枯一分） 铅白霜（一分）

上三味，研为散，每用少许。掺口疮上，食后临卧，以瘥为度，咽津无妨。

治小儿口疮。香白芷散方

香白芷（半两） 盐绿（一钱） 五倍子（一分） 麝香（少许）

上四味，捣研为细散，每用一字，掺疮上。

治小儿口疮。硼砂散方

硼砂（研） 矾蝴蝶（研） 密陀僧（各半钱研）

上三味，用生蜜四两，与药同熬紫色。以新水冰冷，瓷合盛，每用以鸡翎敷之。

治小儿口疮。铅丹煎方

铅丹（半两） 密陀僧（半两） 白蜜（四两）

上三味，先以蜜于铫子内，煎令沸，下铅丹。同煎令紫色，次下密陀僧，搅令匀成煎。

于瓷合盛，每用小豆大，咽津。

治小儿口疮。蚺蛇胆散方

蚺蛇胆（研一分） 石胆（研一分） 龙脑（一分）

上三味，同研细，每用一字，涂疮上，日三五次。

治小儿口疮。大青汤方

大青（三分） 黄连（去须三分）

上二味，粗捣筛，每服半钱匕。以水半盏，煎至二分，去滓食后服。

治小儿口疮。地黄汤方

生地黄汁 桑根白皮汁（各一合）

上二味，入蜜半合，同煎十余沸。每服二分日三。

治小儿口疮。黄柏膏方

黄柏（去粗皮一分） 大豆（一合）

上二味，粗捣筛，以水一盏。煎至二合，去滓重煎如饧，入少许龙脑研和，涂敷。

治小儿口疮烂臭。神验散方

寒食面（五钱） 硝石（七钱）

上二味，同研。遇夜，新水调药半钱匕，涂在纸花子上，男左女右，贴脚心。

治小儿口疮。蛇蜕拭方

上取蛇蜕，水渍令湿软，拭口内疮，一两度即瘥。

治小儿口疮。蟾蜍散方

蟾蜍（一枚炙令焦）

上一味，捣罗为散，每用一字，敷疮上治小儿口疮。牛膝酒方

牛膝（一两切）

上以清酒二盏，煎至七分，去滓分温三服。日二，以瘥为度。

治小儿口疮。蚕蛾散方

晚蚕蛾（一两）

上捣罗为散，每用一字，敷口疮，日三两次。

治小儿口疮赤烂。羊乳饮方

上取羊乳五合，冷点口中，不过三两上，瘥。

治小儿口疮赤烂。赤葵散方

赤葵茎（焙干半两）

上捣罗为散，每用一字，蜜调涂之。

治小儿口疮赤烂。乱发拭方

上以父母乱发净洗，缠桃枝，蘸井华水，东向以拭口中。

治小儿白口疮，满口如浸饼起者。贝母散方

贝母（去心二两）

上一味为散，先煮面拨粥七个，抱孩儿门限内坐。将逐个拨粥，榐儿口内疮了，弃门限外，令犬吃，便以药末半钱，水五分，蜜少许，煎三分。冷与服，仍以药掺贴。每日用三四次，即瘥。

治小儿口生白疮。桑汁涂方

桑根白皮汁

上以涂儿唇口，即瘥。

治口疮舌硬，言语不得。方

白矾（烧令汁尽） 桂（去粗皮各一两）

上二味，捣研为末，掺舌上，即瘥。

治小儿口疮，马芹涂方

马芹子汁

上先揩唇上血出，涂药日三次，验。

上一页：小儿燕口疮
下一页：小儿语迟


小儿语迟 《圣济总录》

小儿语迟

论曰心为言，肝为语，其经属手少阴足厥阴。其气上通于舌，舌者声之机，若禀受之初。母怀惊怖，则子之心火不足，而肝木弱，故令机关不利，气不宣扬而语迟。甚者有经数岁不能言者。

治小儿心气不足，舌本无力，语迟。芍药汤方

赤芍药（一两） 黄 （锉三分） 犀角（镑） 槟榔（锉） 甘草（炙各半两）

上五味，粗捣筛，每服一钱匕。水一小盏，煎至五分去滓，量儿大小，不计时候，加减温服。

治小儿诸病后，六七岁不能语。鸡头丸方

雄鸡头（烧灰一枚） 鸣蝉（去翅足炒三枚） 甘草（炙半两） 大黄（锉炒） 麦门冬（去心焙各一两半） 当归（切焙） 黄 （锉） 芎 （各三分） 远志（去心） 木通（锉各半两） 人参（一两）

上一十一味，捣罗为末，炼蜜丸如绿豆大。每服以粥饮下五丸至七丸，量儿大小加减，不计时候。

治小儿五六岁不语。菖蒲丸方

菖蒲 人参 黄连（去须各半两） 丹参 赤石脂（各三分） 天门冬（去心焙） 麦门冬（去心焙各一两）

上七味，捣罗为末，炼蜜丸如绿豆大。每服五七丸，温水下，不拘时候，日三。量儿大小，以意加减。

上一页：小儿口疮
下一页：小儿齿不生


小儿齿不生 《圣济总录》

小儿齿不生

论曰牙齿者，是骨之所终，髓之所养，手阳明足太阳之脉，并入于齿。若血气充实，则骨髓强盛，虽其齿损落，犹能更生也。若虚弱者，血气衰耗，风冷乘之，致令齿久不生。假令生者，或龋或虫落，不能复生也。

治小儿齿不生，或因落不生。方

牛粪中黑豆

上一味，取二七枚，小开去头上皮，用此豆头开处注齿根上，时时用之当效。

治小儿牙齿不生。方

雄鼠粪（二七枚）

上一味，每日用粪一枚，齿根上拭，至二十一日，其齿当生。

又方：道傍遗稻粒

上一味，于齿落处，点三七下，其齿自生。

治小儿齿不生，无问远近，皆得便生，神效。方

雄鸡粪（二七枚头尖者） 雌鸡粪（二七枚头圆者）

上二味，烧灰存性，先用针挑开齿 上，以鸡粪灰点之。

上一页：小儿语迟
下一页：小儿咽喉诸病


小儿咽喉诸病 《圣济总录》

小儿咽喉诸病

论曰咽喉者，肺脾经所主也。小儿肺脾有热，蕴积上焦，熏发喉间，故令咽喉赤肿，吞吐不利。或塞或壅，憎寒壮热，咳嗽痰涎，是其候也。昔人谓脏热则咽门肿而闭塞，岂虚言哉。

治小儿咽喉中鸣，咳嗽喘急。款冬花丸方

款冬花 甘草（炙） 紫菀（去苗土） 麻黄（去根节煎去沫焙干各半两） 贝母（麸炒） 麦门冬（去心焙各三分）

上六味，捣罗为细末，炼蜜丸如绿豆大。每服三丸至五丸，食后米饮下。五岁以上，以意加之，日三。

治小儿咽喉舌肿胀，咽气不利。朴硝散方

朴硝（一分） 衣中白鱼（炒三枚） 盐（少许）

上三味，捣研为细散。每服以指 少许，在舌下。

治小儿咽喉项肿，啼声不出。牛黄散方

牛黄（研半分） 代赭（三两） 麝香（研半钱） 玄参（三分） 浓朴（去粗皮生姜汁炙三分） 升麻（一两） 射干（半两） 大黄（锉炒一两一分） 木香（三分） 白术（半两） 犀角（镑屑三分） 甘草（炙半两）

上一十二味，捣罗十味为细散，入研药和匀，每服半钱匕。以人乳汁一蛤蜊壳许调下，空腹日一服。三岁至五岁以上，每服一钱匕。枣汤调下，米饮亦得，日再。

治小儿咽喉中鸣，咳嗽痰壅。牵牛散方

牵牛子（炒半生半熟二两） 杏仁（去皮尖双仁炒） 甘草（炙） 吴茱萸（汤洗焙干炒） 陈橘皮（去白焙各一分）

上五味，捣罗为细散，每服半钱匕。空腹以沸汤调下，微利出恶物，即瘥，量儿大小加减服。

治小儿咽喉肿热，肺胀气急，喉中似有物塞。麻黄汤方

麻黄（去根节煎去沫焙干） 桑根白皮（锉） 桂（去粗皮各半两） 大黄（生） 射干杏仁（汤浸去皮尖双仁各一分）

上六味，粗捣筛，每服一钱匕。以水半盏，煎至三分，去滓温服。

治小儿咽喉肿胀，咽气不利。黄柏汤方

黄柏（去粗皮蜜炙） 甘草（炙各一分）

上二味，粗捣筛，每服一钱匕。以水半盏，煎至三四分，去滓温服，不计时候。

治小儿热病口烂，咽喉生疮，水浆不下。当归膏方

当归（去芦头锉炒） 射干（锉） 升麻（锉各一两） 附子（半两炮去皮脐锉） 白蜜（四合）

上五味切，以猪脂四两。先煎成油，后纳诸药入于油中，用文火熬令附子黄色，滤去滓。

投蜜更熬一两沸成膏，以瓷器收。每取杏仁大含化，咽津无妨，日三四用之。

治小儿咽喉肿痛，毒瓦斯热极，咽塞不利。生姜汤方

生姜（二两切） 升麻（二两锉） 射干（二两锉） 陈橘皮（一两汤浸去白）

上四味锉如麻豆，每服三钱匕。水一盏，煎至七分，去滓温服。

治小儿咽喉肿痛，壮热躁渴不止。升麻汤方

升麻 射干 大黄（锉炒各半两）

上三味，粗捣筛，每服一钱匕。水一盏，煎至四分，去滓分温二服，早晨日午各一。

治小儿膈热，唇口生疮，咽喉肿痛。玉芝散方

甘草（锉作半寸许劈破汤浸一日微炒） 石膏（研如粉各一两） 山栀子（去皮微炒二两）藿香叶（半两）

上四味，捣研为细散，每服半钱匕。以新汲水调下，量儿大小加减服。

治小儿风热，咽喉肿塞生疮，摇头烦闷，及虫咬心痛。龙脑丸方

龙脑（研半钱） 白矾（铫子内炼沸泣尽汁为度研） 玄明粉（一钱） 蝉壳（三十枚去足炒研末） 牛黄（研半字） 蛇蜕皮（一条长二尺铁器上爆焦研为末）

上六味，再一处细研，入沙糖少许和丸。如梧桐子大，冷水化破一丸服之。

治小儿咽喉肿痛。苦药子散方

苦药子 白僵蚕（等分）

上二味，捣为细散，每服半钱匕。白矾水调下，量儿大小加减。

治小儿忽肿毒着咽喉。露蜂房散方

露蜂房（烧灰） 白僵蚕（各一分）

上二味细研，每服半钱匕。用乳香汤调下，看儿大小，以意加减。

治小儿喉痹，血气结塞。慎勿刺破，但与药通利。升麻汤方

升麻 木通（锉） 大黄（生） 麻黄（去根节各一分） 犀角（镑） 石膏（碎） 甘草（生锉各半两） 朴硝（研一两）

上八味，粗捣筛，每服二钱匕。水一盏，煎至七分，去滓量大小分减服。

上一页：小儿齿不生
下一页：小儿误吞物


小儿误吞物 《圣济总录》

小儿误吞物

论曰小儿多以珠玑钱 之类，为玩弄之具，或藏于口中。因惊或啼，遂误吞咽，仓猝不得出，为害亦大。当随物所宣，以方术治之。

治小儿误吞钱，在喉中不下。方

麸炭（研为细末）

上一味，以指弹少许入喉中，少顷自吐出。一方，用羊胫炭研细，为末。

治小儿误吞针。方

磁石（一块小弹子大吸铁紧者）

上一味，入口内，吸令针出。或丝系定，送咽喉引出亦得。

治小儿误吞钩绳。方

上凡吞钩，绳犹在手者，莫伸引，俱以珠 若穿了薏苡子之类，就其绳穿。稍稍推至钩畔，即急推前入，才钩离刺处，复缓缓引出。

治小儿误吞珠 。方

上烧铜弩牙令赤，淬水一碗旋饮，其物即出。

治小儿误吞银 及钗。方

上以饴糖随儿大小多少食之，若能多食，钗 即随出。

治小儿误吞发。方

上用木梳烧灰细研，粥饮调下半钱匕，不下，再服。

治小儿误吞梅李核。方

上以温水，旋从小儿头淋下，却接其水，与儿饮之。

治小儿误吞 。方

上以鹅毛半两，烧灰细研，米饮调下半钱，未效再服。

上一页：小儿咽喉诸病
下一页：小儿紧唇


小儿紧唇 《圣济总录》

小儿紧唇

论曰脾主肉，其华在唇，脾胃有热，熏发于口。则令唇际生疮，又为风邪寒湿之气，搏于肿处，故 结不消，湿烂汁出，时发时瘥，积久不愈。谓之紧唇疮，又名沉唇也。

治小儿唇疮未已。复被风冷所搏，疮口湿肿，此名紧唇。顺脾散方

山芋（一两） 人参（三分） 桂（去粗皮一分） 木香（半两） 甘草（炙锉） 白术（各一分） 诃黎勒（炮去核半两） 肉豆蔻（炮去壳二枚） 白茯苓（去黑皮） 黄（锉各半两） 白芷（一分）

上一十一味，捣罗为散，每服半钱匕，沸汤点服，量儿大小加减。

治小儿紧唇疮。二铅散敷方

铅丹（一分） 铅霜（研半分） 蛤粉（研） 晚蚕蛾（微炒各半钱） 麝香（研一钱）

上五味，各为散，用蜜合调，敷疮上。

治小儿紧唇，疮肿皮急。黄连散敷方

黄连（去须） 黄柏（去粗皮锉） 甘草（生锉） 凝水石（碎各半两） 槟榔（生锉一分）

上五味，捣罗为散，用蜜调，敷唇上，频换为效。

治小儿紧唇，及脾热攻唇疮肿。乌蛇散敷方

乌蛇（烧灰）

上一味细研，以酥和，敷唇上，频换为效。

治小儿唇疮。白芨膏敷方

白芨 白蔹 白蜡（各一两） 黄 （锉） 乳香（研） 牡丹皮 芍药 丁香（各一分） 麻油（二两）

上九味，除油蜡外，并细锉，先煎麻油令沸，次入前项药。以柳木枝，不住手搅，绵滤过，去滓再煎，入蜡膏成，入银石器中盛，候冷，不拘多少，取敷疮上。

治小儿唇疮不合。龙胆丸方

龙胆 大黄（锉微炒各一分） 人参 栀子仁 朴硝 郁李仁（去皮别研入各半两） 茵陈蒿（一分）

上七味，捣罗为末，炼蜜和丸。如麻子大，每服五丸至七丸，温水下，量儿大小加减。

治小儿唇疮。方

黄柏（去粗皮为细末）

上一味，浓煎蔷薇根汁调，涂疮上立效。

治小儿唇生疮。方

桑根白皮（细切）

上一味，捣取汁，涂疮上，大效。

治小儿唇疮。方

蓝叶（细切）

上一味，研取汁洗之，日三上，瘥。

上一页：小儿误吞物
下一页：小儿涎液不收


小儿涎液不收 《圣济总录》

小儿涎液不收

论曰小儿因气不升降，膈脘否滞，致令乳饮不化，流入胃中，随气上溢，故令多涎。其候胸闷短气，饮食迟化，内经谓脾为涎，当调脾胃，升降其气，则病可愈。

治小儿脾风多涎，心胸壅闷，不下乳食，昏昏多睡。铅霜散方。

铅霜（研） 牛黄（研） 半夏（生姜汁制焙干） 龙脑（研各半分） 白附子（炮） 马牙硝（研） 防风（去叉） 丹砂（研） 天竺黄（研） 犀角屑 细辛（去苗叶） 黄芩（去黑心） 甘草（炙锉各一分）

上一十三味，捣研为散，再同研匀，每服一字。用生姜蜜温水调下，更量儿大小，以意加减，不计时候。

治小儿脾肺风热，膈上多涎，心神昏闷，少欲乳食。防风汤方

防风（去叉） 羚羊角屑 黄芩（去黑心） 人参 枳壳（去瓤麸炒） 甘草（炙锉各一分）半夏（半分生姜汁制焙干）

上七味，粗捣筛，每服一钱匕。水八分，入生姜少许，煎至五分，去滓不计时候，量儿大小，分减温服。

治小儿脾热乳食不下，胸膈多涎。半夏丸方

半夏（半分生姜汤洗七遍去滑） 皂荚子仁（半两）

上二味，捣罗为末，用生姜汁和丸，如麻子大。不计时候，以温水下三丸，随儿大小，以意加减。

治小儿脾胃气不升降，气溢于上，涎液不收。半夏丸方

半夏（微炒一两） 白矾（生研半两）

上二味，先以半夏为细末，再入白矾和匀，面糊和丸，如粟米大，每服五七丸。量轻重加减，食后临卧，生姜汤下。

治小儿胃气上溢，气不升降，涎液不收。清膈降气丸方

牛蒡子 栀子仁 甘草（炙微赤锉） 川硝 郁金（以上各半两） 枳壳（一分麸炒微黄去瓤） 龙脑（半两研）

上七味，捣罗为末，面糊和为丸，如麻子大，用薄荷水化下二丸，至三丸。不计时候，量儿大小加减服之。

治小儿脾热，乳食不下，胸膈痞闷，涎溢不收。桑白汁方

新桑根白皮（不以多少细锉）

上一味，取自然汁，涂于儿口内，立效。如无新桑根白皮，取干桑根白皮一两，细锉，用水一盏。煎至半盏放温，涂儿口内，极妙。

上一页：小儿紧唇
下一页：小儿胎赤眼


小儿胎赤眼 《圣济总录》

小儿胎赤眼

论曰小儿眼胎赤者，是初生洗目不净，令秽汁浸渍于 中，使睑赤烂，至大不瘥，故云胎赤眼也。

治小儿胎赤 烂。黄连丸方

黄连（去须一两） 防风（去叉） 龙胆（去土） 大黄（锉炒） 细辛（去苗叶各半两）

上五味，捣罗为末，炼蜜丸如绿豆大，每服五丸至七丸。温熟水下日三，更量儿大小加减。

治小儿眼胎赤，风毒所攻肿痛。升麻汤方

升麻 黄 （锉） 玄参 甘草（炙各半两） 犀角屑 防风（去叉） 蕤仁（汤浸去皮研各一分）

上七味，粗捣筛，每服一钱匕。以水七分，煎至四分，去滓分温二服，更量儿大小加减。

治小儿眼胎赤肿痛，上焦壅热。麦门冬汤方

麦门冬（去心焙） 犀角屑 芒硝 防风（去叉） 甘草（炙各半两） 旋复花（一分）

上六味，粗捣筛，每服一钱匕。水七分，煎至四分，去滓量儿大小分减温服，日四五。

治小儿眼胎赤，久不瘥。牛黄丸方

牛黄（一分细研） 黄连（半两去须） 决明子（一分） 蕤仁（一分汤浸去皮） 犀角屑（半两）龙脑（一钱细研）

上六味，捣罗为末，炼蜜和丸，如麻子大。每服以温水下五丸，日三四服，更量儿大小，以意加减。

治小儿眼胎赤，及生疮怕见风日。方

龙脑（半钱细研） 蕤仁（一分汤浸去皮研） 杏仁（一两汤浸去皮尖双仁研）

上三味，滴少水，都细研如乳汁，每日三四度点之。

治小儿眼胎赤痒痛。方

龙脑（半钱细研） 桑叶（五两烧作灰）

上二味，水一升半，先煎桑叶灰，取半升，绵滤去滓。后入龙脑搅令匀，日三四上，少点。

治小儿眼胎赤。龙脑煎方

龙脑（一钱） 盐绿（半两） 蕤仁（汤浸去皮一分）

上三味，都研令极细，以蜜调似面脂，用点眼，日三两上。

治小儿眼胎风赤烂，不以年月发歇，视物泪出，涩痛不可忍。黄连膏方

黄连（去须捣一两） 芦荟（研一分） 龙脑（一钱别研）

上三味，先将黄连 芦荟，捣研罗为末，以新绵裹，用水一盏，于银器中，以重汤煮。候药汁三分减二，即去药绵，入龙脑搅匀，以瓷瓶收，每日三两上点之。

治小儿眼胎赤，兼有翳膜。杏仁膏方

杏仁（去皮尖双仁研如膏一两） 腻粉（一钱） 盐绿 黄连末（各一分）

上四味，同研极细，以真酥调如膏，摊于铜碗内，以熟艾如鸡子大，掘小坑子，烧艾烟出。便复铜碗熏之，勿令气泄，候烟尽，更研令匀，每取少许，以绵裹，用人乳汁浸一宿，日三四度点之。

治小儿眼胎赤，经年月深远者。铜青散方

铜青 腻粉（各一钱） 龙脑（半钱） 干地龙（一条去土为末）

上四味，同研极细，每用半小豆许，点目 ，日一两度。

上一页：小儿涎液不收
下一页：小儿斑疮入眼


小儿斑疮入眼 《圣济总录》

小儿斑疮入眼

论曰小儿脾肺壅热，或缘时气温病，表里俱虚，邪毒发于肌表。致生斑痘，甚者遍体，斑如玳瑁，头作 浆，毒瓦斯炎盛，上攻眼目，发于睛轮。先须于睑肤上，用药贴 ，次可调利脾肺，切不得用药点眼，点药则令斑疮溃烂，穿坏睛轮，不可不慎也。

治小儿斑疮入眼。连翘散方

连翘（去子） 芎 黄柏（去粗皮各一钱） 胡麻（三钱去油） 甘草（炙三分）

上五味，捣罗为散，用白汤调放冷，食后服。五岁以下半钱，五岁以上一钱，如眼内有白丁子者，不日退去。

治小儿热盛攻眼，及斑疮入眼。井泉石散方

井泉石（为末再研飞过） 蝉壳（去土）蛇蜕皮（炙） 甘草（炙各一两）

上四味，捣研罗为散，每服半钱，至一钱匕，蜜水调下。

治小儿斑疮入眼。柳絮散方

柳絮 谷精草 石决明 夜明砂（各等分）

上四味，捣罗为散，每服一钱匕。 猪肝一片批开，掺药在内，以线子扎定。米泔一大盏，煮至五分，取出乘热，以汤熏眼，良久服之，日一服。

治小儿斑疮入眼，生翳膜遮睛。乌龙散方

乌鱼骨 贝齿 猪趾甲（各一两）

上三味，同入沙合子内，用盐泥固济令干，烧通赤为度，取出细研，每服半钱匕。用羊子肝一具批开，掺药在内，麻缕扎定，粟米泔一盏，煮熟为度，细嚼，米饮下。

治小儿斑疮入眼，成 疮。如圣散方

蛇蜕皮（一尺），皂子（十四枚） 马勃（一分）

上三味，以蛇皮裹皂子，更用马勃裹蛇皮，入罐子中瓦盖，黄泥裹合曝干。炭火 ，候烟欲断即止。取出油单贴入地中，出火毒一宿研细，入麝香少许再研，每服半钱匕，葱汤调下。日三服，忌一切发眼物。

治小儿斑疮入眼，及生翳。通圣散方

白菊花（如无用甘菊花代） 绿豆皮 谷精草（各一两）

上三味，捣罗为散，每服一钱匕，用干柿一枚，生粟米泔一盏，与药同煎，水尽为度，只吃干柿。一日可二服，不计时候。若患十日以里，三五服即瘥，一月以里，十数服瘥。

治豆疮子入眼。妙应散方

蛇蜕皮（一两） 蝉壳（二十五枚）

上二味，用罐子泥固济曝干，火 过，地上出火毒一宿。研为末，蜜水调下一字匕，食后日三。

治小儿出疮子后，眼内生青膜翳晕。蛤粉散方

蛤粉（一分） 甘草（炙一握）

上二味，将甘草捣罗为末，与蛤粉同研令匀，每服一钱匕，新汲水调下，不拘时候。

治小儿斑疮，入眼成白膜，但不作丁子者，服之必效。螵蛸散方

桑螵蛸（二两） 麝香（少许研）

上二味，捣研为细散，每服一钱半匕，生米泔调下，临卧服。

治小儿疮疹入眼，成翳膜。蝉壳汤方

蝉壳 羊子肝

上二味，捣罗为末，每服二钱匕，用水煎羊子肝汤调下，日三。

治小儿斑疹入眼，生翳膜。方

谷精草 细蛤粉（以上各一两）

上二味，捣研为细末，每用一钱匕。猪肝二两批开，掺药在内卷了，用青竹叶裹。麻缕扎定，水一碗，煮令熟，入收口瓷瓶内，熏眼后，取肝食之，服不过十日，必瘥，日二。

治小儿斑疮入眼。轻粉散方

轻粉（一两用银器内炒令黑色）

上一味，如患左眼用纸拈缠左耳，右耳亦如之，以填满为度，如耳根痛，其膜自落。

上一页：小儿胎赤眼
下一页：小儿眼生翳膜


小儿眼生翳膜 《圣济总录》

小儿眼生翳膜

论曰眼者肝之候也，五脏六腑精气，皆上注于目。小儿体本挟热，将养过温，致腑脏积蓄邪热，熏渍肝经，上冲于目，始则赤痛，若不即治，蕴结变生障翳，热气轻者生白翳。如黍米，大者如麻豆，重者乃生两三翳，又甚则翳生白障，侵遮瞳人，满目悉白，遂致失明。

然障亦有轻者，黑睛边微有白膜来侵，黑睛渐染散漫，当急治之，即免侵遮黑睛，有瞽蒙之患。

治小儿热毒瓦斯盛，翳膜侵睛，兼赤眼疼痛。蕤仁丸方

蕤仁（汤浸去皮别捣一两半） 兔肝（炙一具） 栀子仁 黄芩（去黑心） 黄连（去须各半两） 升麻 决明子（各三分） 细辛（去苗叶一分）

上八味，捣罗为末，炼蜜丸如绿豆大，每服三丸至五丸，温水下，早晨日晚各一服，更随儿大小加减。

治小儿风翳散漫侵瞳人，及风疳眼。恶实散方

恶实（炒） 木通（锉） 蒺藜子（炒去角各一两）

上三味，捣罗为散 每服半钱匕。以水捣羊子肝汁调下，早晨日晚各一服，更量儿大小加减。

治小儿眼赤，或生翳膜，或眼常合不开。决明子散方

决明子 车前子 栀子仁 防风（去叉） 黄连（去须各一两半）

上五味，捣罗为散，每服一字至半钱匕。捣生猪肝，投热汤，取汁调下，早晨日晚各一服，更量儿大小加减。

治小儿肝受病，目昏渐生翳膜，散漫侵睛，因此失明，须内外治之。龙胆饮方

龙胆 钩藤 土瓜根 茯神（去木各半两） 甘草（炙） 桑根白皮（炙） 防风（去叉各一分）

上七味，粗捣筛，每服一钱匕，水一盏，入枣半枚去核。同煎至六分，去滓分作二服，量儿大小加减，早晚服。

治小儿肝热，眼生翳膜，或生血轮肿胀，切宜急治。车前子汤方

车前子 防风（去叉） 甘菊花 甘草（炙锉） 人参 菥 子 青葙子（各三分） 栀子仁黄连（去须各半两）

上九味，粗捣筛，每服一钱匕。水一盏，入淡竹叶七片，煎至五分，去滓温服日三，量儿大小加减。

治小儿疳眼，翳膜沙涩。煮肝散方

黄连（去须） 沙参 玄精石 决明子

上四味等分，捣罗为散，每服半钱匕，用羊子肝一片，竹篦子切作缝子，掺末在内，线系。入沙罐子内垂挂，勿令到底，以米泔煮熟，淡食羊肝，每一片分作两服，或三服，量儿大小与食。

治小儿五岁以下，肝脏热毒，目生丁翳。黄芩汤方

黄芩（去黑心） 升麻 甘草（炙锉各半两） 葳蕤 玄参 犀角（镑各一分）

上六味，粗捣筛，每服一钱匕，水七分，煎至四分，去滓分温二服，量儿大小加减，日三四服。

治小儿肝脏壅热，眼生疮翳。车前子丸方

车前子 甘菊花 芎 黄连（去须） 当归（切焙各一分） 大黄（湿纸裹煨） 黄芩（去黑心各半分）

上七味，捣罗为末，炼蜜丸如绿豆大，每服五七丸，量儿大小加减，煎桑枝汤下。

治小儿风热疳气，攻眼赤痛障翳。拨云膏方

桃仁 杏仁（各四枚并去皮尖双仁） 蕤仁 郁李仁（各五枚并去皮）

上四味同生研细，滤入蜜龙脑麝香腻粉各少许，再研极匀，点之。

治小儿因泻痢日久，眼生翳膜，并疳眼，退翳。如圣散方

蛇蜕（两条用纸烛烧灰研） 谷精草（一两） 蝉蜕（去土一分） 附子（生去皮脐二钱） 石决明（刷净一分） 胡粉（研四钱）

上六味，捣研为散，每服一字半，羊子肝一片批破掺末。用麻皮线缠，米泔煮熟，先熏眼，后与食，量大小加减，如未能食，研汁灌之。

治小儿眼有障翳，七八岁瞳子未坚，不宜点药，用蚀翳。珊瑚散方

珊瑚（半两）

上一味，细研如粉，每点时，取如黍米大，纳翳上，日再点。

治小儿目睛有膜。白矾膏方

白矾（熬令汁尽一分）

上一味，以清水四合，置熟铜器中，煎取半合，去滓入少许白蜜。以绵滤过，每日三度。

点如黍米大。

上一页：小儿斑疮入眼
下一页：小儿目赤痛


小儿目赤痛 《圣济总录》

小儿目赤痛

论曰目者腑脏之精华，肝之外候也，小儿脏腑有热，与膈间痰饮相搏，气不宣通。熏渍于肝，肝经受热，则血脉壅滞，循经上冲于目，故令目赤痛，不即治，热甚则生障翳。

治小儿眼赤，隐涩不开，膈中有热。决明汤方

决明子（炒） 黄芩（去黑心各一两一分） 柴胡（去苗） 大黄（研炒各一两半） 升麻 石膏（碎） 栀子仁（各一两） 甘草（炙锉） 枳壳（去瓤麸炒各半两）

上九味，粗捣筛，每服一钱匕，水七分，入竹叶五片，同煎至四分，去滓分温二服，随儿大小加减，食后服。

治小儿赤眼。黄芩饮方

黄芩（去黑心半两） 寒水石（一两一分） 升麻 甘草（炙锉各一分）

上四味，粗捣筛，每服一钱匕。水七分，入竹叶五片，同煎至四分，去滓分温二服。食后临卧，随儿大小加减。

治小儿赤眼。决明丸方

决明子 牛黄（别研） 蕤仁（等分）

上三味，捣研为末，炼蜜丸如麻子大，临卧时乳汁下二丸，随儿大小加减，如热痛不可忍者，用猪胆汁丸，立瘥。

治小儿肝热，眼赤疼痛，凉膈退热，白华散方

蛤粉（水飞研） 连翘 甘草（锉） 白药子 白附子（炮等分）

上五味，捣研为散，每服半钱匕，用麦门冬蜜熟水调下，量儿大小加减。

治小儿目赤肿痛，清肝散方

芍药 防风（去叉各一分） 大黄（锉） 羌活（去芦头） 甘草（锉各半两）

上五味，捣罗为散，每服一钱匕，水半盏，入灯心黑豆各少许，煎五七沸，去滓食后温服，量儿大小加减。

治小儿风热眼赤痛，败毒汤方

大黄（锉碎麸炒） 甜硝（别研） 甘草（炙锉各二两） 陈橘皮（去白焙三两）

上四味，粗捣筛，每服一钱匕。水七分，入薄荷三叶，煎至四分，去滓食后，量儿大小加减服，无薄荷，入乳香亦得。

治小儿赤眼，朴硝膏点方

朴硝（烧令干一分） 黄连（去须三分）

上二味，捣为粗末，绵裹以乳汁浸之，点眼良。

治小儿眼烂 痒痛泪出，不能视物，风伤则痛，黄连膏方

黄连（去须三分） 大铜钱（七文） 白矾（烧灰一分）

上三味，以水并白蜜各三合，用铜器盛。于饭上炊一次，绵滤去滓，贮瓷合内，点眼。

治小儿眼赤痛不开，洗眼，生地黄汤方

生干地黄（二两） 决明子 黄芩（去黑心） 竹叶（各一两） 芍药（半两）

上五味细锉，以水二升，煮五六沸，去滓澄清洗眼，一日三次，大人通用。

治小儿赤眼，黄柏汤洗方

黄柏（去粗皮锉） 秦皮（各一两锉） 蕤仁（去皮半两）

上三味，粗捣筛，每用两匙头，以水一碗，入干枣三枚，同煎三五沸，去滓适寒温洗眼。

治小儿目暴赤痛，铅丹丸洗眼方

铅丹（一两再研）

上一味，用白沙蜜调如稀糊，同入银器内搅匀，妙。候铅丹紫色可丸，即丸如皂子大，每用一丸，沸汤化，乘热淋洗。

治小儿目赤涩痛，渐生翳膜，昏暗。大黄丸方

大黄（锉） 郁金 人参 黄连（去须各二钱）

上四味，捣罗为末，研鼠肝和丸，如绿豆大，每服三丸，米泔下，奶食后服，量儿大小加减。

上一页：小儿眼生翳膜
下一页：小儿耳（附百虫入耳）


小儿耳（附百虫入耳） 《圣济总录》

小儿耳（附百虫入耳）

论曰肾气通于耳，心寄窍于耳，疏通不窒。则其听为聪，小儿心脏热实，贯冲耳脉开窍者，塞结而为肿，或生脓汁，故谓之 耳，或因沐浴水入耳内，停积不化，亦为 耳，久不治，则致聋聩。

治小儿 耳，汁出不止。矾石散方

白矾（熬令汁枯） 龙骨 铅丹（炒各半两） 麝香 竹 末（各一分）

上五味，同捣研细，先用绵杖子拭干耳内，以药少许掺之。

治小儿 耳出脓汁，疼痛不可忍者。竹 散方

竹 粪（一两） 白矾（熬令枯半两） 雄黄（二钱） 麝香（一字）

上四味，同研匀细，先用绵裹杖子，拭干耳中，次以药少许掺之。

治小儿 耳脓血，塞耳，赤石脂散方

赤石脂 白矾（熬令汁枯） 黄连（去须） 乌贼鱼骨（去甲各一分）

上四味，捣研为散，每取少许，绵裹塞耳中，大人可用一钱匕。一方，无赤石脂，有龙骨。

治小儿 耳，夜明砂散方

夜明砂（二钱） 麝香（一字）

上二味，同研极细，先以绵杖子拭去脓，用药半钱匕，掺入耳中。

治小儿 耳出脓。螵蛸散方

桑螵蛸（须桑上者微炙末之）

上一味，入麝香少许同研，先用物拭脓净，然后掺药。

治小儿耳聋脓出，久不瘥者。红白散方

白矾（熬令汁枯） 染胭脂

上二味等分，研为细末，先以绵杖子缠去脓极干，用药半钱匕掺之，不过三两次。

治小儿水入耳内，脓出疼痛，日夜不止。如圣散方

箭 内 末（如有虫子同研令细用三钱） 腻粉 麝香（各一钱研）

上三味，同研细，先以绵杖子拭耳干，取药三剜耳子，深掺入耳，以绵塞定，如觉刺扎。即是恶物要出，去绵侧耳令出，甚者三度，瘥，大人亦可用。

治 耳有脓水。野狼牙散方

野狼牙 白蔹 竹蛀屑（各一分）

上三味，捣研细，每用少许，掺耳内。

治 耳脓水不绝。矾脂散方

白矾（熬令汁枯） 松脂 木香 花胭脂（各一分）

上四味，捣罗为散，每用绵拭脓后，满耳填药。

治小儿 耳汁。方

黄连（去须三分） 龙骨（烧研半两） 乌贼鱼骨（去甲一枚炙）

上三味，捣研为末，麻油调少许，日三四度，点耳中。

治小儿 耳，汁出渍外生疮。雄黄散方

雄黄（研一两） 黄芩（去黑心） 曾青（研各半两）

上三味，捣研为散，以少许掺外疮，更用绵裹一大豆许，塞耳中，日再换之。

治小儿蚰蜒入耳。胡麻枕耳方

胡麻（不拘多少）

上一味，先熬后捣，贮以葛囊，枕之即出。

治小儿飞虫入耳。雄黄油方

雄黄（一分）

上一味研细，以麻油调抹耳中。

治小儿虫入耳。桃心塞耳方

桃心叶（二七叶焙） 胡麻子（一升炒）

上二味，先以桃叶塞耳中，其虫必出。如不出，以胡麻子炒令香，以葛袋盛枕头。耳中虫自出。

治蚁子入耳方

炙肉

上一味，安在耳边，蚁子自出。

又方：韭

上一味，捣绞取汁，滴耳中。

又方：蓝青

上一味，捣绞取汁，滴耳中。

又方：葱

上一味。取涎滴耳中。

上一页：小儿目赤痛
下一页：小儿诸丹


小儿诸丹 《圣济总录》

小儿诸丹

论曰风热发丹，古方谓小儿得之最忌，以其气血未定，肌肤柔脆。无以胜悍毒故也，是以诸丹不同，其发无定处，俗又谓之溜。流走经络，散发肌表，如涂丹之赤，有法可 ，泄去毒瓦斯，不尔，则丹毒入腹近心即死，但初发于心头者，不可 尔。

治小儿丹毒，赤肿壮热，百治不瘥者。蓝青汤方

干蓝青（二两） 凝水石（碎） 石膏（研） 山栀子仁（各一两半） 柴胡（去苗） 犀角（镑） 黄芩（去黑心）杏仁（汤浸去皮尖双仁炒） 甘草（炙锉） 赤芍药 羚羊角（镑）葛根（锉各半两） 知母（一两）

上一十三味，粗捣筛，每一钱匕，水半盏，煎至四分，下蜜半钱，竹沥少许，再煎至三分，去滓空心日晚，分温二服，更量大小加减。

治小儿丹毒遍身。黄芩汤方

黄芩（去黑心） 麻黄（去根节） 秦艽（去苗土） 升麻（各一分） 大黄（锉炒） 防风（去叉各半两）

上六味，粗捣筛，每服一钱匕。水七分，煎至四分，下朴硝末半钱匕，去滓空心分温二服，晚再服，更量儿大小加减。

治小儿丹毒。黄 汤方

黄 （锉） 蒺藜子（炒去角） 黄芩（去黑心） 大黄（锉焙） 甘草（炙锉各一分）

上五味，粗捣筛，每服一钱匕，水七分，煎至四分，下朴硝末半钱匕，去滓食前分温二服，更量儿大小加减。

治小儿丹，若入腹及下部阴卵，百药不瘥。麻黄散方

麻黄（去根节） 升麻（各半两） 硝石（研一两）

上三味，捣罗为散，每服半钱匕，井花水调下，空心日晚各一。

治丹入腹。泽兰汤方

泽兰 芎 附子（炮裂去皮脐） 莽草 本（去苗土） 细辛（去苗叶） 茵芋（等分）

上七味，锉如麻豆，每服一钱匕，水七分，煎至四分，去滓分温二服，空心日晚各一。

治小儿丹毒防入腹。甘草散方

甘草（炙锉一分为末） 油麻（半升）

上二味，先取油麻去皮研细，绞取汁一合，调甘草末半钱匕服，日再。

治小儿丹毒。青蓝汁方

青蓝汁（一合） 竹沥（二合）

上二味和匀，空心温服一合，日晚再服，以瘥为度。

治小儿丹数十种。大黄拓汤方

大黄 甘草（炙锉） 当归（切焙） 芎 白芷 独活（去芦头） 黄芩（去黑心） 芍药升麻 沉香（锉） 木香 木兰皮（各半两） 芒硝（三两）

上一十三味，粗捣筛拌匀，每用二两，以水六升，煎至四升，去滓。以绵二片蘸之，更互温拓丹上，冷即易，日五七度，即瘥。

治小儿发丹毒热痛。吴蓝汤拓方

吴蓝 大黄 槐白皮 商陆 榆皮（各二两）

上五味细锉，每用三两，以水五升，煎至四升，去滓入朴硝半两搅匀，以绵二片，浸于汤中，更互拓丹上，日三五度，即瘥。

治小儿发丹。苎麻根汤洗方

苎麻根（锉三两） 小豆（二合）

上二味，都用水七升，煎至四升，去滓温洗丹上，冷即再暖，日三五度，即瘥。

治丹毒遍身绛色。鲫鱼涂方

生鲫鱼（一头三两） 麻油（二两）

上二味，捣鱼令细，入油研匀，涂丹上，日三五度，即瘥。

治丹走行皮中浸广者，名丹火也，入腹杀人。蛴螬散涂方

干蛴螬

上一味，碾末油调涂之，以瘥为度。

治小儿野灶丹从膝起。荠叶涂方

干荠叶（末） 香薷（末） 赤小豆（末各半两） 生蒴 叶茎（一握细锉）

上四味，细研蒴 ，入诸药末，和调如糊，涂丹干即易之，以瘥为度。

治小儿胡吹灶丹，从阴下起。泥醋涂方

上用磨刀水 下泥，和醋调膏涂之。干即更涂，以瘥为度。

治小儿胡漏灶丹，从脐中起。伏龙肝涂方

伏龙肝

上一味，用屋漏水，去清取淀，和调如糊涂之，干即再涂，以瘥为度。

治小儿神气丹，从项起。犬骨灰涂方

犬枯骨

上一味为末，以青羊脂调如糊涂之，日三五次。

治小儿飞灶丹，从项起。铁槽水洗方

上取淬铁槽中水，日洗三五度。

治小儿家火丹，发如大指，日长一寸，遍着两胁傍，两颊上。梓木灰涂方

梓木白皮 蓼叶（各一分）

上二味，烧灰研末，以鸡子白调如糊涂之，以瘥为度。

治小儿烟火丹，从身起。猪槽泥涂方

猪槽下泥一合 生麻油（一两）

上二味，和调如糊涂之，以瘥为度。

治小儿烟火丹，从背上起，或走两臂，足赤如火，真珠涂方

真珠（细研如粉一两） 慎火草（研绞汁景天是也）

上二味，和调如糊涂之，以瘥为度。

治小儿神灶丹，起两额傍，不出一日，变为赤黑色，慎火草汁涂方

慎火草

上一味，绞取汁，先以刀子微 丹上，令血出，涂药，以瘥为度。

治小儿天灶火丹，发尻间，正赤流阴头赤肿血出。葱荠 涂方

葱（五茎和须切研） 荠 （五茎生者和梗切研） 赤小豆（末） 灶门上灰（研各一合）

上四味，合研匀细，以青羊脂三两调匀涂之，以瘥为度。

治小儿地灶丹，从阴下起，入踝骨上。废砖涂方

废灶砖（末） 屋四角茅（烧灰令一两）

上二味，和研匀细，以新汲水调如糊涂丹，干即易。治小儿私灶丹，从背上起。灶土涂方

灶中黄土（研）

上一味。取打铁磨刀槽中水，和调如糊涂丹。干即易，以瘥为度。

治小儿废灶丹，从两脚赤，及从臂曲上起。五加灰涂方

五加叶根（烧灰）

上一味，研为细末，取打铁磨刀槽中水，调如糊涂丹，干即易之，以瘥为度。

治小儿鬼火丹，发两臂。赤起如李子，及从面上起。戎盐涂敷方

戎盐（一分） 附子（一枚）

上二味，烧过研细，用雄鸡血，调涂丹上，日五遍，以瘥为度。

治小儿野火丹，发遍身，斑如梅李状。雌黄涂方

雌黄（研） 戎盐（研各一两）

上二味，以鸡子白调涂丹上，日三五次，以瘥为度。

治小儿茱萸丹，初从背起，遍身如细缬，一宿成疮者。鸡子涂方

鸡子白 赤小豆（末）

上二味，和调如糊涂之，以瘥为度，一方云，治水丹。

治小儿萤火丹发，灼灼在胁下，正赤色而长，初从额起而多痛。伏龙肝涂方

伏龙肝（研细五合） 生麻油

上二味，和研如糊涂敷，干即易之，以瘥为度。

治儿小儿五色丹。蒴 涂方

蒴 叶

上一味，烂捣涂敷丹上，干即易之，以瘥为度。

治小儿白丹。猪通灰涂方

猪屎灰 鸡子白

上二味，调和如糊涂之，以瘥为度。

治小儿火丹，走皮中，发赤如火烧状，须臾 浆起。醋豉涂方

豉

上一味研细，入醋调，涂丹上，以瘥为度。

又芭蕉涂方

芭蕉叶根

上一味，取捣汁涂之，以瘥为度。

治小儿火丹，热如火绕腰，须急救之。芸苔涂方

芸苔叶

上一味，烂捣和汁涂敷之，以瘥为度。

又治火丹。针挑方

上于儿男左女右大拇指面螺纹上针挑。有筋断之即瘥。

治小儿伊芳火丹，从两胁下起，青黑色。羊脂涂方

铁下槽中铁屎（捣研为末半两） 羊脂（二两） 猪粪（烧灰一两）

上三味，研匀如糊涂之，以瘥为度。

治小儿骨火丹，初在臂起，赤黑色。二蒜涂方

大蒜 小蒜（各一两）

上二味，烂捣浓涂敷之，以瘥为度。

治小儿尿灶火丹，发膝下，从两股起，及脐间，走入阴头。桑木根洗方

桑木根（五两）

上一味细锉，以水五升，煎至三升，去滓温洗，日五七度，即瘥。

治小儿尿灶丹，从踝及KT 起。茅灰涂方

茅草（屋四角者取烧灰研） 鸡子白

上二味，和调如糊涂之，以瘥为度。

治小儿朱田火丹，先发背，遍身一日一夜而成疮。棘根汤洗方

棘根（锉碎半斤）

上一味，以水五升，煎至三升，去滓温洗丹上，三五度即瘥。

治小儿赤丹，色纯赤，为热毒搏于气血。马齿苋汁方

马齿苋

上一味，烂捣绞取汁三合，空心温服一合，午晚再服，即瘥。

治小儿丹毒赤肿壮热，百医不瘥者。蓝青煎方

蓝青（切） 竹沥（各一升） 生葛根汁（澄清四合） 蜜（二升） 寒水石（研四两）石膏（研三两） 山栀子仁（二两一分） 知母（焙二两半） 柴胡（去苗） 犀角（镑） 黄芩（去黑心）杏仁（去皮尖双仁炒） 赤芍药 羚羊角灰（研） 甘草（炙锉各一两一分）

上一十五味，除研药并汁外， 咀，以水五升，并竹沥，先煎去滓取三升，次纳杏仁葛汁及蜜，微火煎成煎，每服半合至一合，米饮化下，日三。

治小儿月内发丹。升麻 黄芩汤方

升麻 黄芩（去黑心） 犀角（镑） 大黄（锉炒） 柴胡（去苗） 山栀子仁（各半两） 蓝叶（切二合） 石膏（三分） 甘草（炙锉一分）

上九味，粗捣筛，每服二钱匕，水一盏，煎至半盏，去滓食后，分温二服，更量大小加减。

上一页：小儿耳（附百虫入耳）
下一页：小儿游肿赤痛


小儿游肿赤痛 《圣济总录》

小儿游肿赤痛

论曰小儿游肿，由风热客于经络，随气行移，流走肌肤，致赤肿疼痛，治法当内服药。

以涤其蕴热，外敷剂，以散其 痛，则游肿自消。

治小儿风热游肿色赤。犀角饮方

犀角（镑） 黄芩（去黑心） 升麻 山栀子仁 黄 （锉） 牛黄（研） 防己（各一分） 朴硝（三分）

上八味，除牛黄外，粗捣筛，每服二钱匕，以水一盏，煎取六分，去滓下牛黄一大豆许。分作二服，早晨日晚各一，随儿大小，以意加减。

治小儿游肿。猪脂膏方

猪脂（炼过四合） 附子（生去皮脐） 蜀椒（生去目闭口者各一分） 食盐（研三分）

上四味，捣研三味为末，入脂内熬过，候冷涂之，以瘥为度。

治小儿头及体，赤游毒肿痛。升麻膏方

升麻（二两） 犀角（镑） 射干 黄芩（去黑心） 栀子仁 玄参（各一两一分） 芍药大黄蓝实羚羊角（镑各一两） 大青（半两） 生干地黄（二两三分）

上一十二味细锉，以猪脂二斤半，入铛中，于慢火上熬，不住手搅，煎成膏，去滓瓷器中盛，取摩肿处，瘥，不拘多少。

治小儿风热赤游肿。栝蒌散方

栝蒌（锉）

上一味，捣罗为散，以酽醋和涂之。

治小儿赤游肿，行流于体。若不急治，入腹即死，白豆散涂方

上取白豆末，水和涂之，勿令干，瘥。

治小儿赤游肿，渐渐长引不止。涂敷方

牛膝（锉） 甘草（锉各二两）

上二味，捣罗为散，每用二钱匕。以水一盏，煎至六分，去滓调灶下黄土和涂之，干即易。

治小儿风热赤游肿。方

上以麦面末，水和涂之。

又方：上取伏龙肝，和鸡子白涂之，干即易。

上一页：小儿诸丹
下一页：小儿痈疮


小儿痈疮 《圣济总录》

小儿痈疮

论曰经谓六腑不和，则留结为痈，盖小儿营卫痞涩，不得通利，逆于肉理，致肌肉肿结。皮薄而泽，是痈之状也，痈既不得内消，则脓溃穿穴而成疮，故谓痈疮也。

治小儿痈肿成疮。犀角汤方

犀角屑 葳蕤 升麻 甘草 麦门冬（去心焙） 赤芍药 荠 玄参（各半两）

上八味，粗捣筛，每服一钱匕，水半盏，煎至四分，更入硝石末一字匕，再煎熔，去滓温服，量儿大小加减。

治小儿痈疮，脏腑壅热，心神烦躁，大小便不利。大黄汤方

大黄（锉炒） 升麻 栀子仁 朴硝（别研） 枳壳（去瓤麸炒） 黄 （锉各半两）

上六味，粗捣筛，每服一钱匕，水七分，煎四分，去滓温服，量儿大小加减。

治小儿痈疮烦热疼痛。黄芩汤方

黄芩（去黑心） 栀子仁 玄参 升麻 大黄（锉炒） 黄 （锉） 连翘 蓝叶 甘草 木香川芎 犀角屑（各半两）

上一十二味，粗捣筛，每服一钱匕，水半盏，煎三分，去滓温服，量儿大小加减。

治小儿痈疮肿痛。益母草饮方

生益母草（不拘多少洗锉）

上一味，捣取汁，每取三二分服之，更量大小加减，以滓敷痈上，干则易。

治小儿一切痈肿毒，诸风热。神验黄柏散方

黄柏（去粗皮蜜炙） 郁金（各一两） 陈橘皮（汤浸去白炒） 人参 葛根（锉各半两）

上五味，捣罗为散，用温水调下半钱匕，量儿大小加减，日三两服。

治小儿痈疮肿痛。方

上取猪脑涂纸上贴之，干即易，日数遍。

又方：上用芥子烂研，水和涂纸上，贴之。

又方：上用马齿苋，捣敷之。

又方：上以地龙粪，新汲水调涂之。

又方：上用姜石末和蒜，捣封上。

又方：上用马鞭草，捣敷之，即消。

又方：上以芸薹菜，捣涂之。

治小儿痈有脓令溃。方

上取鸡羽毛七根，烧末服之，即溃。

又方：上用人乳和面封上，至晚脓血出尽。

上一页：小儿游肿赤痛
下一页：小儿疽疮


小儿疽疮 《圣济总录》

小儿疽疮

论曰小儿因五脏不和，寒邪壅滞，营卫闭塞，逆于肤肉，遂生疽肿，其状肿结皮强，上如牛领，然疼 坚硬，深附筋骨。既得脓后，其疽可愈，更须用排脓换肌之药。若余毒未去，封敛稍疾，则源流复至。或痒或痛，肌汁不断，疮窍不得合矣。

治小儿热毒痈疽，赤白诸丹，毒热疮疖。漏芦汤方

漏芦（去芦头） 连翘 白蔹（锉） 芒硝 甘草（炙锉） 升麻 麻黄（去根节汤煮掠去沫）黄芩（去黑心）枳实（麸炒黄各一分） 大黄（锉炒一两）

上一十味，粗捣筛，每服二钱匕，水一盏，煎至五分，去滓分温二服，量大小加减。

治小儿热毒肿色白，或恶核瘰 附骨痈疽，节解不举，白丹走遍身中疹瘙。五香连翘汤方木香 薰陆香 沉香（锉） 鸡舌香 黄芩（去黑心） 麻黄（去根节汤煮掠去沫） 麝香（研各一分） 连翘 海藻（洗去咸焙） 射干 升麻 枳实（去瓤麸炒各半两） 大黄（锉炒二两）

上一十三味，粗捣筛，每服二钱匕，水七分煎至四分，去滓入竹沥一合，更煎一两沸。

分温二服，量大小加减。

治小儿痈疽疮疖肿毒。黄 汤方

黄 （锉） 连翘 升麻 恶实（炒各半两） 玄参 丹参 露蜂房（炙） 枳壳（去瓤麸炒）甘草（炙各一分）

上九味，粗捣筛，每服一钱匕，水七分，煎至四分，去滓食后临卧温服，量大小加减。

治小儿疽疮。蓝叶汤方

吴蓝叶 犀角（镑） 升麻 黄 （锉） 山栀子仁 连翘 甘草（炙各半两） 黄芩（去黑心） 大青玄参（各一分） 大黄（锉炒三分）

上一十一味，粗捣筛，每服一钱匕，水七分，煎至四分。去滓食后临卧温服，量儿大小加减。

治小儿疽疮。木通汤方

木通（锉） 升麻 赤芍药 黄芩（去黑心） 山栀子仁 麦门冬（去心焙各二分） 犀角（镑） 大黄（锉炒各一两） 枳壳（去瓤炒半两）

上九味，粗捣筛，每服二钱匕，水一盏，入生地黄汁半合，同煎至七分，去滓分温二服，食后临卧服，量大小加减。

治小儿疮肿痈疽。黄 汤方

黄 （锉） 葛根（锉） 麦门冬（去心焙） 黄芩（去黑心） 犀角（镑） 升麻 甘草（炙各一两） 木香（半两）

上八味，粗捣筛，每服一钱匕，水七分，煎至四分，去滓食后，量大小加减。

治小儿痈疽。犀角知母汤方

犀角（镑） 知母（焙） 黄 （锉） 黄芩（去黑心） 人参 丹参 葛根（锉） 大黄（锉炒） 甘草（炙各一两） 玄参（三分） 麦门冬（去心焙一两半）

上一十一味，粗捣筛，每服一钱匕，水半盏，入生地黄汁半合，同煎至四分，去滓食后临卧温服，量大小加减。

治小儿痈疽疖毒未破，或脓未溃，憎寒壮热。五香丸方

木香（一分） 沉香（锉） 苏合香（研各三分） 麝香（研半分） 犀角（镑二两） 大黄（生锉一两半） 鸡舌香（研） 吴蓝叶 栀子仁 熟干地黄（二两） 白芍药（一两） 人参（一两去芦头） 白茯苓（一两）

上一十三味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，煎黄 汤下，食前服。

又方：干虾蟆（一个）

上一味，烧灰细研，以猪脂和敷之。

又方：败鼓皮（不以多少烧灰）

上一味细研，以猪脂和敷之。

上一页：小儿痈疮
下一页：小儿瘰结核


小儿瘰结核 《圣济总录》

小儿瘰结核

论曰小儿身生热疮，久不瘥者，必生瘰 。其状作结核，在皮肉间，三两个相连累也，是风邪搏于血气， 结所生也。

治小儿瘰 肿疼痛，身体壮热，大肠壅滞，小便赤涩，心神烦躁，少得眠卧。犀角散方犀角（镑屑一两） 恶实（一两） 连翘（二两） 麝香（研一两） 木通（锉炒一两）玄参（二两） 沉香（锉一两半） 丁香（一两半） 朴硝（一两）

上九味，粗捣筛，每服二钱匕，以水一盏，煎至六分，去滓分温三服，早晨日午晚后各一．以利为度，更量儿大小，以意加减。

治小儿颈生瘰 。榆白皮敷方

上以榆白皮，烂捣如泥，封颈上，频易。

治小儿瘰 。铅丹涂方

铅丹（三两）

上以铫子熬，当有脚如黑灰，取脚不计多少，更研如粉。用面脂调涂，以故帛贴，数拭患处，有恶汁出，拭却更贴，半月瘥，内消不作疮，极效。

治小儿瘰 ，连缀如梅李核状。 砂丸方

砂 砒黄（各一分）

上二味，研如粉，用糯米饭为剂，拈如小麦粒大，有患者，即烙破纳一丸，五日一换，后用生肌膏。

治小儿瘰 。生肌膏方

铅丹（半两） 杏仁（汤浸去皮尖双仁炒一两） 蛇蜕皮（炙焦一条） 蜡（半两） 头发（如胡桃大一团） 菜子油（半斤） 皂荚（去黑皮并子三寸）

上七味，先捣杏仁蛇皮皂荚如粉，与诸药于铫子中煎，以柳篦子不住手搅成膏。但有疮，涂贴日换，无不瘥者。

治小儿瘰 结核，久不瘥，追毒。斑蝥膏方

斑蝥（二枚去翅足及头炒） 巴豆（二十枚去皮心浆水煮） 松脂（三分）

上三味，先研二味为粉，次入松脂熔化，搅令匀，更捣一二百杵，作饼热贴在瘰 上。

药力尽别换，以瘥为度。

治小儿脑热结瘰 ，连两耳下肿痛，身体寒热，坐卧不安，食饮不下。玄参膏方

玄参 紫葛 黄药子 大黄（锉炒令黄） 木香 卷柏 芒硝 紫檀香（各一两）

上八味，捣罗为细末，以鸡子白调和，稀稠得所。涂于疮上，疮肿破时，则去芒硝涂之。

治小儿瘰 结核寒热。防风丸方

防风（去芦头） 连翘 桑根白皮（炙锉） 牡丹皮 白头翁 黄柏（去粗皮微炙） 豉（炒令黄） 独活（去芦头） 秦艽（去苗土各一两） 海藻（洗去咸焙三两）

上一十味，捣罗为细末，炼蜜丸如麻子大，每服三丸，米饮下，早晨日晚各一服，更量儿大小加减。

治小儿瘰 。麝香散方

麝香（研一分） 鸽粪（炒三遍秤一两）

上二味，再同研如粉，每服半钱匕，酒调下。日二服，早晨晚后各一，更量儿大小加减。

治小儿热毒风肿瘰 ，内消。赤小豆散方

赤小豆（炒） 猪牙皂荚（炙去黑皮并子） 黄药子 硝石 大黄（锉炒） 木鳖子（去壳各一两）

上六味，捣为散，每用量疮大小，以不语津唾调涂，干即易，以瘥为度。

上一页：小儿疽疮
下一页：小儿恶疮


小儿恶疮 《圣济总录》

小儿恶疮

论曰小儿气血纯阳，肌肉柔脆，风毒邪热，易以致伤。若营气不从，逆于肉理，结成悍毒疼痛肿 非常，故名恶疮，其候或痒或痛，或赤根隐肉，硬不作脓，或穿穴作脓，久不得瘥，治法随内外证疗之，则疮可愈。

治小儿恶疮。铅丹膏方

铅丹（十两） 风化锻石 猪脂（各一斤）

上三味，将二味同研细，以猪脂搜作饼，火烧通赤。如此五度，药成捣罗为末，湿疮干贴，如干疮，即作膏，用猪脂调纸上贴。

治小儿恶疮。大黄汤洗方

大黄（生锉） 黄连（去须） 黄芩（去黑心） 泽兰 白矾枯 石楠（各一两） 戎盐（一分） 蛇床子（炒三合）

上八味，粗捣筛，每以二两用水三升，煮取二升，去滓适寒温，以绵絮纳汤中，蘸洗之，日三。

治小儿恶疮。茵芋汤浴方

茵芋（一两） 甘草（锉） 苦参（各三两） 细辛（去苗叶） 黄连（去须各二两） 蕤仁（二十枚去皮） 上六味，粗捣筛，每以三两用水五升浸汁，煮取三升，去滓浴儿，逐日用。

治小儿恶疮，遍身如麻豆状，包裹脓汁，乍痛乍痒。甘草散方

胡粉（炒令黄色五两） 黄连（去须） 黄柏（去粗皮锉各三两）

上三味，捣罗二味为散，与胡粉相和，一处研匀，敷疮上，日再，立验。

又方：豆豉（炒黄一合）

上一味，捣罗为末，敷疮上。

又方：虾蟆（一枚烧灰）

上一味，捣罗为细散，入麝香一分，一处同研匀，干敷疮上。

又方：柳枝叶（三握锉）

上一味，用水五升，煮至三升，去滓入盐少许，淋洗疮上。

治小儿头上恶疮，黄粉膏方

胡粉 黄连末（各一两） 水银（三分） 糯米（二十二粒研） 赤小豆（十四粒和黄连捣）

上五味，先将水银于手掌中唾研化后，即以麻油调药，入水银和匀，涂疮上。

上一页：小儿瘰结核
下一页：小儿冻烂疮


小儿冻烂疮 《圣济总录》

小儿冻烂疮

论曰小儿肌肉柔脆，外邪易侵，故风寒搏于肌肉，凝于气血。则致皴裂，久而生疮。或痒或痛，其状 肿，破出脓汁，多在两耳，或手足间，故谓之冻烂疮。

治小儿冻疮，蜀椒汤方

蜀椒（去目并闭口炒出汗） 盐（各二两）

上二味，以清酒五升，煎至二升，数数蘸之，其药可五六日用。

治小儿冻足烂疮。附子散方

附子（生锉二枚） 干姜（炮二两）

上二味，捣罗为散，入绵中装袜，如有疮脓，即调腊月猪脂涂之。

治小儿冻耳成疮，或痒或痛。黄柏散涂方

黄柏（去粗皮炙锉） 白蔹（各半两）

上二味，捣罗为散，先用汤洗疮，后以生麻油调涂之。

治小儿冻脚，或痒或痛。小麦汤方

小麦（半升） 穣草（三握锉）

上二味，用醋一升，水二升，同煮至二升，去滓放温洗足。

治小儿冻手皴折痛。白蔹散方

白蔹（二分） 白芨（半两） 生油麻（二合生捣烂）

上三味，将白蔹白芨，同捣罗为散，与油同研匀，更入炊莱菔一枚烂研，以酒调如糊，先以童子小便洗手，后涂手上。

治小儿冻耳并手面皴痛。 猪 膏方

猪 （一具）

上一味，研如膏，入浆水少许，候稀稠得所，先用童子小便，洗手面，后以匙抄少许，匀涂手面上。

治小儿冻疮，手足指欲堕，及耳欲落。柏叶膏方

柏叶（炙干为末三两） 杏仁（二十枚汤浸去皮尖别捣如膏） 麻油（三两） 头发（一团如鸡子大） 盐（研一分） 乳香（研半分） 蜡（半两）

上七味，先煎油蜡沸，即下诸药，以发消为度，搅匀贮瓷器中。每用先以小便洗疮，绵缠手指 干，浓涂膏，即以软帛裹之。如脚指相掩处，尤须多用膏，裹帛纱，浓以绵裹，勿令寒气得入，每两日一洗疮换药。稍愈后，三四日一换。

上一页：小儿恶疮
下一页：小儿疮疥


小儿疮疥 《圣济总录》

小儿疮疥

论曰小儿疮疥，率因于蛲虫变化而生，小儿多此疾。仍喜生于手足指缝间，浸淫遍体，近暖，及衣服过浓，则痒闷不任，搔之黄汁出。疼痛不止，盖由风热，客于脾肺，散于肌肉，熏发皮肤使然也。

治小儿风热肺疳，皮肤生疥，鼻内疮痒。苦参丸方

苦参末（四两以酒三升熬成膏） 胡黄连（二分） 黄连（去须一两） 楝实（去皮炒）芜荑（炒） 蜣螂（去皮翅炙） 木香（各二两）

上七味，捣罗六味，为末。入苦参膏，内和捣，千杵如硬，入蜜，少许和丸，如麻子大，一二岁儿，每服五丸，食后温水下，更量儿大小加减。

治小儿疮疥。三黄散涂方

黄连（去须） 黄柏（去粗皮炙） 臭黄（研） 赤小豆（各二两） 水银（半两研）

上五味，将黄连 黄柏 赤小豆三味，捣罗为散，与小银臭黄同研匀细，旋取油调涂疮上。

治小儿疮疥体热。黄连散涂方

黄连（去须） 黄柏（去粗皮炙） 秫米（炒各一两） 赤小豆 腻粉（研各一分）

上五味，捣研为散，油调涂旧帛上，先洗去疮痂，封之。

又方：黄连（去须为末） 糯米粉（各二两） 水银（一两研） 胡粉（炒研一两半） 吴茱萸（汤浸炒为末） 赤小豆（为末各一分）

上六味，先以水银和津于手中，研如泥，次以猪脂四两，入瓷器内，慢火化去滓。下五味药末，搅匀成膏，先洗疮，拭干涂之。

治小儿疮疥，蛇床子散方

蛇床子 吴茱萸（汤浸焙炒） 硫黄（研） 芜荑仁（研各一分） 腻粉（少许研）

上五味，捣研为散，用油一合，入葱一茎同煎。候葱黄色，停冷调药涂之。

治小儿头面疮疥癣，大麻子涂方

大麻子（五升）

上一味，捣末水和，绞汁涂疮上。

上一页：小儿冻烂疮
下一页：小儿癣


小儿癣 《圣济总录》

小儿癣

论曰小儿体有风热，脾肺不利，或湿邪搏于皮肤，壅滞血气，皮肤顽浓，则变诸癣。或斜或圆，渐渐长大，得寒则稍减，暖则痒闷，搔之即黄汁出，又或在面上，皮如甲错干燥，谓之奶癣。此由饮乳，乳汁渍着乃生，复以乳汁洗之，即瘥。

治小儿 癣风痒。雌黄膏方

雌黄（研） 黄连（去须） 莽草 蛇床子（炒） 黄柏（去粗皮炙） 苦参 芜荑（炒各半两） 藜芦 硝石（研各一分） 松脂（二两半） 杏仁（汤浸去皮尖双仁别研如膏一两）

上一十一味，除雌黄松脂杏仁外，捣罗为末，取腊月猪脂半斤，和松脂入铛中，煎令沸，下杏仁，次下诸药末，搅匀凝为膏，每用先以醋泔洗拭干涂之，日三。

治小儿癣疥赤肿，及湿癣久不瘥。黄连膏方

黄连（去须） 黄柏（去粗皮炙） 蛇床子（炒） 茹 石（火 别研） 水银（手掌内唾研如泥入膏中各一两）

上六味，捣罗前四味为末，以腊月猪脂四两，同入铫子内，煎四五沸，下 石末，又煎三两沸，取下良久。下水银，搅如稀泥候冷，先以清泔皂荚汤洗，拭干，以火炙痒涂之，日三．治小儿一切疮癣，痒痛不止。桑螵蛸散方

桑螵蛸（十枚烧存二分性） 腻粉（一钱） 麝香（半钱）

上三味，研为细散，生油脚调，鸡翎扫，候干有裂处，再扫。

治小儿湿癣。附子散方

附子（生去皮脐） 雄黄（研） 白矾（烧灰研） 吴茱萸（汤浸炒各一分） 米粉（半两）

上五味，捣研罗为散，每日三次，用绵 扑之。

治小儿诸癣，及瘙痒。蛇床子散方

蛇床子（炒二两）

上一味，捣罗为散，以猪白膏和敷之。

又方：羊蹄根（捣取汁）

上一味，以蜜和匀，先刮疮四边，以药涂之。半日许拭去，更以陈米醋，和羊蹄根滓，敷癣上。

又方：槐白皮（五两锉）

上一味，以水一升，煎三五沸，候冷数洗之。

治小儿干湿癣。雄黄散方

雄黄 麝香（各一分）

上二味，细研为散，用煎油调涂之，干再上。

治小儿湿癣。枸杞根散方

枸杞根（一两）右一味，捣罗为散，和腊月猪脂敷之。

又方：桃枝青皮（炙锉二两）

上一味，捣罗为散，醋和敷之。

上一页：小儿疮疥
下一页：小儿风瘙瘾疹


小儿风瘙瘾疹 《圣济总录》

小儿风瘙瘾疹

论曰小儿风瘙瘾疹者，由风邪客于腠理，搏于营卫，传而为热。熏散肌肉，溢于皮肤，变生瘾疹，状如 ，乍瘥乍发，痒瘙不时，搔之血出，其痒不已，故名风瘙瘾疹赤疹者热，白疹者寒，治法不可不察。

治小儿肺风瘙痒，瘾疹疥癣。五参散方

人参 紫参 白附子（炮裂各二分） 栝蒌根（锉） 天麻（各半两） 玄参（锉） 沙麻（锉各一两） 丹参（三分）

上八味，同捣为散，五十日至百日儿，每服一字，二百日至一岁儿，每服一字半，奶汁调下。二岁至三岁，每服半钱匕，煎薄荷金银汤，或枣汤调下，空心午后各一服，如乳母服，每服一钱匕，温酒调下。

治小儿风疹，壮热心躁。黄 汤方

黄 （锉） 白藓皮（锉） 防风（去叉各一分） 枳壳（去瓤麸炒一升） 黄芩（去黑心） 甘草（炙各一分）

上六味，粗捣筛，每服一钱匕，水一盏，煎至五分，去滓温服，食后临卧各一。

治小儿瘾疹风痒。防风汤方

防风（去叉） 白茯苓（去黑皮） 升麻 贝母（去心） 蒺藜子（炒去角） 大黄（锉炒） 甘草（炙锉各一分）

上七味，粗捣筛，每服一钱匕，水七分，煎至四分，去滓温服，食后，日二。

治小儿风疹，皮肤肿。枳实汤方

枳实（去瓤炒黄两片） 芍药（一分）

上二味，粗捣筛，每服一钱匕，水半盏，煎至三分，去滓入清酒半合，更煎三五沸。分温二服，空心午间晚后各一，更量大小加减。

治小儿风疹，石楠汤方

石楠叶（一把） 蜀椒（去目及闭口者炒出汗半两）

上二味，以水二盏，煎取一盏半，去滓下硝石白矾各半两，搅令消，以绵 涂于疹处，干即易。

治小儿瘾疹。莽草汤方

莽草 防风（去叉） 附子（炮裂去皮脐） 牡蛎（ 过各一两）

上四味，粗捣筛，以水一斗，煮取七升，去滓适寒温浴，避风。

治小儿风疹出不止。涂敷方

白矾（熬令汁枯）

上一味，研为末，酒调，用鸡翎扫涂疹上。

又方：景天（一两一分慎火草是也） 蓝（三两）

上二味，同捣研，绞取汁，以热手摩涂之，日再。

治小儿风疹，壮热心躁。犀角汤方

犀角（镑） 升麻 麦门冬（去心焙） 蒺藜子（炒去角） 甘草（炙各一分）

上五味， 咀如麻豆大，每服二钱匕，水一盏，煎至五分，去滓食后温服，更量岁数加减。

上一页：小儿癣
下一页：小儿疝


小儿疝 《圣济总录》

小儿疝

论曰小儿阴核气结肿大者， 疝也。由禀受之初，肝经虚弱，因啼怒 气，气脉下坠，击于阴器，则筋脉缓纵，结聚不散，是为 疝也。若气偏虚，则其肿亦偏，盖足厥阴肝之经，环阴器，抵少腹，是动则为 疝少腹痛之疾。

治小儿气 ，土瓜根汤方

土瓜根 当归（切焙） 芍药（各半两）

上三味，粗捣筛，一二岁儿，每服一钱匕，水半盏，煎至三分，去滓分温二服，空心日晚再服，量儿大小加减。

治小儿 疝。薏苡仁散方

薏苡仁 芍药 土瓜根 蛇床子（微炒） 黄芩（去黑心） 桔梗（炒） 蛇含（各三分）

上七味，捣罗为散，一二岁儿，每服半钱匕，空心温酒调下，日午晚后再服，量大小加减。

治小儿阴 。狐阴丸方

狐阴（一具炙黄） 蜚生虫（十四枚微炙） 桂（去粗皮） 附子（炮裂去皮脐） 干姜（炮）蒺藜子（炒去角） 细辛（去苗各三分） 桃仁（汤浸去皮尖双仁炒别研） 卷柏（各一两半）

上九味，捣研为末，炼蜜和丸，如麻子大，一二岁儿，米饮下五丸，空心日晚各一服，量大小加减。

治小儿阴 气疝，发作有时。芍药丸方

芍药 大黄（锉炒各半两） 赤茯苓（去黑皮） 半夏（汤洗去滑焙） 桂（去粗皮） 蜀椒（去目及闭口炒出汗各三分）

上六味，捣罗为末，炼蜜和丸，如绿豆大，三四岁儿，食前米饮下五丸，日三服，量儿大小加减。

治小儿阴疝偏肿。牡丹丸方

牡丹皮 豉（炒） 防风（去叉） 黄柏（去粗皮微炙） 滑石（别研） 桂（去粗皮各一分）

上六味，捣罗为末，炼蜜和丸，如麻子大，一二岁儿，每服五丸，米饮下，早晨日晚各一服，量儿大小加减。

治小儿阴 。韭子丸方

韭子（炒三两半） 附子（炮裂去皮脐三分） 狐阴（一具炙黄）

上三味，捣罗为末，炼蜜和丸，如麻子大，一二岁儿，每服五丸，米饮下，早晨夜卧各一服，量儿大小加减。

治小儿阴 肿硬。桂心散方

桂心（半两） 地肤子（一两） 白术（一两）

上三味，捣罗为细末，三岁儿，每服以温酒调下半钱匕，日三服，量儿大小，以意加减。

治小儿 疝攻注连肾，外囊肿胀，或疼痛偏坠。昆布丸方

昆布（三分洗去咸味） 香子（半两微炒） 木香 甘草（炙微赤锉） 黄柏（锉） 丁香烂牡蛎（生用） 铜青（以上各一分）

上八味，捣罗为末，用熟枣肉为丸，如麻子大，每一二岁儿，煎甘草汤下三丸，量儿大小，以意加减。

治小儿 疝肿痛。方

枳壳（三两微炒）

上一味，捣罗为散，每服一字匕，煨葱米饮调下，不拘时候。

治小儿 疝，蓖麻丸方

蓖麻仁（三十枚） 棘刚子（去皮二十枚） 石燕子（烧一枚） 滑石（末二钱匕） 麝香（研半钱匕）

上五味，捣研匀，稀面糊和丸，如绿豆大，每服十五丸，空心煎灯心汤下，一服即消。

治小儿 疝，发作疼痛。木通散方

木通（锉） 胆矾（研各一分）

上二味，捣研为散，每服半钱匕，米饮调下。

治小儿 疝，肿硬疼痛。滑石丸方

滑石（碎） 泽兰（各二钱） 粉霜（一钱） 续随子（去皮半两）

上四味，捣研为末，白面糊和丸，如绿豆大。五岁以下，每服五丸，五岁以上七丸。豆蔻酒下，空心临卧服。

治小儿阴 偏大。白头翁根敷方

上取生白头翁根捣，随偏肿处敷一宿，当作疮，二十日愈。

治小儿阴 。苋菜根敷方

上取苋菜根，捣碎敷之，立瘥。马鞭草敷，亦佳。

治小儿阴核气结肿大，或偏肿疼痛。漆燕散方

漆燕（一枚入瓦瓶子内用盐泥固济阴干炭火烧令通赤为度放冷取出研令细） 续随子（去皮一分）

上二味，捣研为细散，每服半钱匕，米饮调下。

治小儿肝经虚弱，筋脉缓纵，气脉下坠，阴器肿大，久成 疝，三应散方

香虫（一枚研汁） 腻粉（二钱匕） 胡黄连（末一分）

上三味，同研令干，每服一字匕，陈米饮调下，不拘时。

上一页：小儿风瘙瘾疹
下一页：乳石发动统论


乳石发动统论 《圣济总录》

乳石发动统论

论曰内经谓石药性悍，非缓心和人不可服。夫圣人垂训深矣，世之服乳石者。至于轻生伤性，恃毫发所得，不戒夫毒烈之过。夭于中道，十有七八，夫岂知大冶范形。精全神固，和理均足，初无加损也，能者养以取福。则全生尽年，若乃情窦一开，嗜欲滋甚。方且资刚暴勇猛之剂。以蕲补养，积之畎浍，泄之尾闾，果何所赖耶，说者乃以益气补精，安五脏，通百节，利九窍。延年益寿，利人如此其多，谓不可不食，其食也。乃分少稚强壮之先后，又以石精石滓，分上士下士所服之优劣。夫以其有益于人，必欲资是以祛沉 痼疾可也。当气体调和，营卫流通，亦何必区区于炼饵哉。胡不考服食之后，将护多端，一失其度，发作异态，饮食之细，则有或热或温之过，衣服坐卧，则有温衣浓衣久坐久停之患，其它六反七急，八不可，三无疑，又须谨畏而力行，惝有不慎。疾不旋踵，与其服食失度，自诒伊芳戚，曷若清静恬淡，克保冲和。今叙疾 之由，庶几无轻饵。

上一页：小儿疝
下一页：乳石将适失度


乳石将适失度 《圣济总录》

乳石将适失度

论曰，服饵药剂，皆有程序，戒慎将适。每务周至，矧乳石 悍，尤当谨畏。炼食之后，宜如何哉。饮食衣服，居处劳佚，温热寒凉之度。所当究图者，无虑数十，一失其度，疾之孽，速于影响，盖精明非华佗，审治非仲景。轻信服食，弃是从非，动发急难，不知解救。则有能消息节度，专意候察者，亦庶几免于困毙也。

治乳石发动，咽痛鼻塞，涕出者，此为衣温近火。方

上宜速脱衣，当风取冷，以冷石熨咽鼻，即瘥。

治乳石发动，辄安卧不与人语者，此为热盛食少失其性。方

上宜与热酒，冷洗冷食自劳，即瘥。

治乳石发动，耳鸣如风声，又有汗出者，此为自劳过度，阳事不节气上。方

上宜数饮食补之，节禁阳事，即瘥。

治乳石发动，关节强直，不可屈伸者，此为久停息，不自劳曳，药气不散，渐侵筋血。

方

上宜出力使温，冷水洗之，即瘥。

治乳石发动，身体痛楚无常处，如游风者，此为犯热所作。方

上宜冷洗，以冷石熨之，即瘥。

治乳石发动，服药心闷乱者，此为服温药，与疾争力。方

上当大吐，或不吐，病当困毙。若吐不绝者，可冷食饮即瘥。若绝不识人，口不开者，亦当琢齿，以热酒灌之。入咽吐出者，更当与之，但得酒气下通，不半日即苏。

治乳石发动，臂脚偏急痛苦者，此为久坐卧温热，不自移转，气入肺脾胃。方

上勤以布巾浸冷水拓之，觉温则易，三日即瘥。

治乳石发动，似伤寒温疟者，此为犯热。方

上宜以常治伤寒温疟药救之，但勿服热药耳，其伤寒药等。皆除热破癖，不与寒食相妨，故通服也。凡服寒食虽已热解而更病者，要先以寒食救之，终不中冷。

治乳石发动，脱衣便寒着衣便热，此为脱着失度。方

上小寒自可着衣，小温便可脱衣，及冷洗之即爽，应洗勿疑。若忍之，则病成矣。

治乳石发动，脉洪实，或断绝不足似死脉，或细数弦 ，其所犯非一，热多则弦 ，有癖则洪实急痛。方

上宜寒食，自无所苦，盖热药发动，率常如此。

治乳石发动，夜不得睡者，此为食少热在内。方

上当服大黄 黄芩 栀子三黄汤，数进冷食，自得睡也。

治乳石发动，眩冒欲倒者，此为衣浓犯热。方

上宜冷水淋头，并洗之，即瘥。

治乳石发动，脚疼欲折者，此为久坐温处。方

上当单床薄衣，勿怠行役，并以冷水洗浴，即瘥。

治乳石发动，食患冷不下者，此为久冷食，口中不知味。方

上当作白酒糜多着酥，热食一两顿，若小闷者，还令冷冻饮料食，即瘥。

治乳石发动，下部臭烂者，此为所坐荐席浓热。方

上当坐冷水中，即瘥。

治乳石发动，百节酸痛者，此为卧处太浓，又盖复被衣温浓，不时脱去。方

上当单床薄被衣，或以冷水洗，勿着故垢衣。虽冬寒亦须散发受风，仍以冷石熨其衣，衣勿系带。若犯此烦闷者，急入冷水浴，勿忍病而畏冷也。

治乳石发动，遗失大便，不自觉者，此为热气入胃，大肠不禁。方

上当冷水洗之，即瘥。

上一页：乳石发动统论
下一页：乳石发动寒热


乳石发动寒热 《圣济总录》

乳石发动寒热

论曰乳石发动寒热者，以石热壅积，将适失度，阴阳之气，不得和平也。盖阳病发热，阴病发寒。一于热则偏于阳，一于寒则偏于阴，时寒时热，则营卫交争，阴阳相胜，若伤寒诸疟之状是也。

治诸石发动，口干，时作寒热，似鬼神病，麦门冬丸方

麦门冬（去心焙五两） 大黄（锉炒） 苦参 葳蕤 栀子仁 五加皮（锉） 黄芩（去黑心） 犀角（镑） 芍药 升麻 大青（各一两） 甘草（炙三分）

上一十二味，捣罗为末，炼蜜搜和，更捣匀熟，丸如梧桐子大，每食后，以蜜水下十五丸，渐加至二十丸。

治乳石发动，口干寒热，似鬼神为病。犀角丸方

犀角屑 五加皮（锉） 黄芩（去黑心各一两） 苦参 大黄（锉碎微炒） 芍药（各一两半） 大青 甘草（炙各三分） 麦门冬（去心焙）

上九味，捣罗为末，炼蜜和丸，如梧桐子大，食后以蜜水下十五丸，渐加至二十丸，早晨日午晚后各一服。

治乳石发如伤寒，寒热状兼似疟。前胡汤方

前胡（去芦头） 黄芩（去黑心） 甘草（炙锉） 知母（各二两） 牡蛎（熬） 石膏（各三两）

上六味，粗捣筛，每服四钱匕，以水一盏半，入生姜一枣大切。枣二枚擘破，煎至八分，去滓温服。

治乳石毒经二三十年，发动为寒热，或栗栗似寒中者，或欲食，或不欲食。若服紫石英发热者，热闷昏昏喜卧，起便无力。皆腑气所生，脏气不知， 石热燥如战，石硫黄热郁。

如热极者，身并破裂。华佗芍药汤方

芍药 赤茯苓（去黑皮） 人参 蓝实 黄芩（去黑心） 甘草（炙赤各一两） 荠（二两） 蔓荆子（一升）

上八味，除蔓荆子外，捣为粗末，每服五钱匕，用水四盏，先煮蔓荆子一合，至三盏去滓。次下药末，煎至一盏半，去滓分温三服。早晨日午晚后，各一服。

治乳石发动，兢战恶寒，或发热如温疟，此为失食忍饥失洗所致，宜此。方

上宜急食冷食，及冷水洗数遍，即愈。

治乳石发，若得时气，冷热不调，动乳者，皆是寒热所致。其状似疟，久不疗，损人性命。纵服汤药，必是难瘥，宜作生熟汤浴之。方

上以温汤半浴盆，如过热投少冷水解之。即于汤中坐，须臾百节开，寒热之气，皆从毛孔中出，变作流汗。若心中热闷者，还服少许热汤，即定，久乃出汤，以衣被覆盖睡，豁然平复。如患大重者，不过三两度也。

上一页：乳石将适失度
下一页：乳石发渴


乳石发渴 《圣济总录》

乳石发渴

论曰石性沉下，服之归肾，若发动则腑脏生热。津液枯燥，盖肾恶燥，肾燥则渴而引饮，不可为量，久则变为三消之证。

治乳石发动，虚热大渴。生地黄汤方

生地黄（锉四两） 竹叶（切二握） 小麦（半升） 黄 （锉） 黄芩（去黑心） 木通（锉）前胡（去芦头） 栝蒌根 大黄（锉炒各一两半） 芍药 升麻 甘草（炙锉） 知母（焙）赤茯苓（去黑皮） 人参 当归（切焙各一两）

上一十六味，锉如麻豆，每服五钱匕，水二盏，同煎至一盏，去滓不拘时温服。

治乳石发动，热渴口干。黄 汤方

黄 （锉） 麦门冬（去心焙） 芍药 栝蒌根（各三两） 生干地黄（焙二两半） 栀子仁（三十枚） 升麻（二两） 黄芩（去黑心一两）

上八味，粗捣筛，每服四钱匕，水一盏半，煎至一盏，去滓不拘时温服。

治乳石发虚热上冲，口干头面热赤，大渴。葛根煎方

生葛根（捣汁） 白蜜 生地黄（捣汁各一盏） 生姜（汁三分一盏） 枣肉（研膏二两） 生麦门冬（去心研膏二两）

上六味，同于微火上，以银石器，煎成如饧，用瓷合盛，每服半匙头，不拘时含化。

治乳石发热渴。葱白饮方

葱白（切四两） 葫叶（切） 荠 （锉） 枸杞（碎各一两）

上四味，粗捣筛，每取二两，以水二碗，煎至一碗，去滓分温三服，空心日午近晚各一。

治乳石发热渴。竹叶汤方

淡竹叶（切半斤） 赤茯苓（去黑皮） 石膏（碎各二两） 栝蒌根（一两半） 小麦（一两）

上五味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓不拘时温服。

治服乳石将适失度，饮食冷热不消，虚胀吐清水，渴闷。人参汤方

人参 枳壳（去瓤麸炒） 甘草（炙锉） 栝蒌根（锉） 白术（各一两）

上五味，粗捣筛，每服四钱匕，水一盏半，枣二枚擘破，同煎至一盏，去滓温服，不拘时。

治乳石发热盛口干。茯苓汤方

白茯苓（去黑皮四两） 泽泻（二两） 白术 干姜（炮） 桂（去粗皮） 甘草（炙锉各一两半） 小麦（二两）

上七味，粗捣筛，每服三钱匕，水一盏。煎至七分，去滓不拘时温服。

治乳石发，壅热烦闷渴躁。枳实汤方

枳实（去瓤麸炒） 赤茯苓（去黑皮） 石膏（研各半两）

上三味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓温服，不拘时。

治乳石发，热盛烦躁口干。桃仁粥丸方

桃仁（去皮尖并双仁研二两） 白米（半升）

上二味，以水一斗，煎取五升，渴即不拘多少饮之。

治乳石发渴。黄连丸方

黄连（去须半斤） 麦门冬（去心焙二两） 生地黄（取汁二合） 羊乳（二合） 栝蒌根（取汁二合）

上五味，先以黄连麦门冬二味，捣罗为末，次以三味汁和，众手丸如梧桐子大，每服二十丸，米饮下，不拘时。

治乳石发动大渴。方

生田螺（三升以水洗一二遍）

上一味，又以新汲水一斗，浸一复时，澄取清汁，不拘时饮之，其田螺经宿放却，不用更取新者，如前法浸之。

治乳石发渴。方

竹根（洗锉五两）

上一味，以水五碗，浓煮取汁，渴即饮之。

治乳石发渴。方

青粱米（三合）

上一味，以水煮取汁饮之。

治乳石发渴。方

大麻仁（研一升）

上一味，每取三合，以水三升，煎取汁二升，时时饮之。

治乳石发渴。方

黄柏（半斤去皮锉）

上一味，每服二两，水五盏，煎至三盏，渴即饮之。

上一页：乳石发动寒热
下一页：乳石发动上冲头面及身体壮热


乳石发动上冲头面及身体壮热 《圣济总录》

乳石发动上冲头面及身体壮热

论曰乳石发动，上冲头面及身体壮热者。由将适过度，脏腑痞塞，气不得宣通也，夫服乳石者，以能捍风寒逐冷湿导经脉益饮食也。然在阴则补其不足，在阳则能益其栗悍。若阴盛阳虚，则石气发露，此所以热冲头面身体也。

治乳石发胸背头中游热。黄 汤方

黄 （锉） 芍药 甘草（炙） 赤茯苓（去黑皮） 人参 石膏（碎） 生地黄（切焙） 生姜（切焙） 麻黄（去根节汤煮掠去沫） 麦门冬（去心焙各二两） 桂（去粗皮一两）

上一十一味，粗捣筛，每服四钱匕，水二盏，入竹叶十片，枣二枚擘破，同煎至八分，去滓温服，早晨日午夜卧各一。

治乳石发动，身热如火。黄芩汤方

黄芩（去黑心） 枳实（去瓤麸炒各二两） 栀子仁（十四枚） 栝蒌根 浓朴（去粗皮生姜汁炙）

上七味，粗捣筛，每服四钱匕，水二盏，煎至一盏，去滓温服，早晨日午食前各一。

治乳石发热如火，头痛烦闷，寒热呕逆。升麻汤方

升麻 前胡（去芦头） 甘草（炙各二两） 黄芩（去黑心） 生地黄（切焙各三两） 枳壳（去瓤麸炒）

上九味，粗捣筛，每服四钱匕，水二盏，入豉一合绵裹，同煎至一盏，去滓温服。早晨日午各一，心烦，加麦门冬一两，稍冷，加生姜一两。

治桃花石发，即心噤身热头痛，宜温清酒，随多少服之，酒行即瘥，亦可服大麦麸，并此。麦奴汤方

大麦奴（阴干） 麦门冬（去心焙各二两） 桂（去粗皮一两半） 人参 甘草（炙各一两）

上五味，粗捣筛，每服四钱匕，水二盏，入葱白四寸，同煎至一盏，去滓温服，早晚食前各一。

治乳石发，食讫心烦闷，寒热头眩，胸中不安者。茵陈蒿汤方

茵陈蒿（四两） 栀子仁（二十枚） 大黄（锉炒二两）

上三味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服，空心早晚食前各一。

治乳石发动，忽大热，多欲就卧冷地，又不得食诸热面热酒。方

五加木根叶皮（锉曝二两）

上一味，粗捣筛，每服四钱匕，水一盏，煎至七分，去滓温服。

治浮石发热，除热。蜂房汤方

露蜂房（炙三两）

上一味锉碎，以水三盏，煎至一盏，去滓顿服，若不定，隔三五日再服。

治金石发热及诸热暴赤目。方

冬葵子（二合） 朴硝（一合）

上二味，以水二升，同煎至一升，去滓分三服，空心早晚食前各一。

治金石发热及诸热。朴硝丸方

朴硝（炼成半斤）

上一味，研成粉，炼蜜丸如梧桐子大，每服三十丸。食后蜜水下，服金石经年，觉身中少热，即以此丸压之。每夜卧时，服三十至四十丸，取胸膈凉为度，若有时患及发者，即取朴硝粉一匙，空心水调服之，以利为度，凡朴硝取色白而不着风者佳。色黄者伤人。

治乳石心下烦闷，内热不安。冷石汤方

凝水石（半两）

上一味，以水半盏，磨汁服之，不瘥再作。

治乳石发。麻黄汤方

麻黄（去根节汤煮掠去沫二两） 石膏（碎一两） 黄芩（去黑心一两半）

上三味，粗捣筛，分作两帖，每帖以水三盏，煎至二盏，去滓内鸡子白二枚，芒硝末一钱，热搅令沫出，以涂摩疮上，即瘥。

治石药发动，上冲头面，疼痛浮肿，心神恍惚。防风汤方

防风（去叉） 当归（切焙） 泽泻 威灵仙（去土） 甘草（炙锉） 黄连（去须） 虎杖（各一两半） 石苇（去毛）天门冬（去心焙） 白石脂（研） 槐实（炒） 地榆（各二两） 石膏（椎碎三两） 生地黄（切焙六两） 大黄（锉炒） 黄芩（去黑心） 犀角（镑） 硝石（研各一两）

上一十八味 咀，每服五钱匕，以水一盏半。入生姜一分拍碎，同煎取八分，去滓温服。

上一页：乳石发渴
下一页：乳石发动吐血衄血


乳石发动吐血衄血 《圣济总录》

乳石发动吐血衄血

论曰乳石发吐血或衄血者，以石气壅遏于心肺生热故也。心主血，血得热则涌溢，复因胃气之逆，故吐血也，肺主气，开窍于鼻，气血调和，相为营卫，及为热所乘，则血妄行，故为鼻衄也。

治乳石发动，心闷吐血。麦门冬汤方

麦门冬（去心焙一两） 生地黄（二两） 甘草（炙） 荠 茅根 干姜（炮各一两）

上六味，锉如麻豆大，每服三钱匕，水一盏，入豉二七粒，煎至七分，去滓温服，空心日午各一。

治因饵乳石发，心肺中热鼻中衄血。连翘饮方

连翘茎叶（新者一两） 生地黄（二两） 苍耳茎叶（新者） 陈橘皮（汤浸去白） 鸡苏茎叶（新者各一两）

上五味，锉碎，以水少许，都捣令烂，生绢绞取汁，每服三合，不拘时，未止再服。

治乳石发动，鼻衄头痛壮热，遍身疼痛烦闷。小蓟汤方

小蓟（锉二两） 鸡苏（锉一两） 青竹茹（新竹取一两半） 麦门冬（去心焙） 生地黄（切碎各二两）

上五味，锉如麻豆大，每服三钱匕，水一盏，入生姜三片，煎至七分，去滓不拘时温服，日三。

治乳石发动，心肺热甚，鼻中衄血不止。吹鼻散方

胡粉（研） 墨（研） 干姜（为末） 发灰（研） 铛墨（研） 伏龙肝（为末各半钱）

上六味同研，以一字许，吹鼻中，一法，六味中但得一味末，用一字，吹两鼻中亦止。

治乳石发，卒吐血一二升，口鼻俱出者。麦门冬饮方

生麦门冬（去心绞汁一盏） 生地黄（绞汁一盏） 小蓟（切碎绞汁一盏） 伏龙肝末（二两）

上四味，前三味，各入少水绞取汁，相和匀，每服二合，入伏龙肝末二钱匕调下，每日空心一服，日午再服。

治乳石发，热盛吐血衄血。生地黄汤方

生地黄（切碎五两） 栀子仁（二十枚） 小蓟根（切三两） 黄芩（去黑心一两）

上四味，锉如麻豆大，每服五钱匕，水一盏半，入豉二七粒，煎至一盏，去滓温服，空心日晚各一服。

治乳石发，衄血。生地黄饮方

生地黄（切绞汁三合） 小蓟根（切绞汁三合）

上二味，合和令匀，分温作三服，早晨日晚各一。

上一页：乳石发动上冲头面及身体壮热
下一页：乳石发目昏赤痛


乳石发目昏赤痛 《圣济总录》

乳石发目昏赤痛

论曰乳石发目昏赤痛者，由石势乘虚而上，亦膈内有痰热也，石性归肾。若将适失宜，饮食失度，则其气腾涌，与痰热并蓄，熏蒸于肝，故令目昏赤痛也。

治乳石发，目昏赤痛，不睹物。大黄汤方

大黄（锉炒） 黄连（去须） 石膏（研各二两） 黄芩（去黑心） 甘草（炙锉） 细辛（去苗叶） 半夏（汤洗去滑尽各一两） 山栀子仁（七枚）

上八味，粗捣筛，每服五钱匕，水三盏，入生姜一分拍碎，煎至一盏半，去滓分温三服，早晚服。

治乳石发目赤，闭目不开，烦闷热气，胸中澹澹，泻肝。前胡汤方

前胡（去芦头） 山栀子仁 干姜（炮） 车前叶 淡竹叶（各二两） 大青 秦皮（锉）决明子（碎） 细辛（去苗叶） 黄芩（去黑心各三两） 石膏

上一十一味，粗捣筛，每服五钱匕，水三盏，煎五六沸，下芒硝一钱匕，煎至一盏半，去滓分温三服，得利即瘥。

治乳石发，目赤痛，小便赤，大便难，逆冲胸中口燥。黄芩汤方

黄芩（去黑心） 大黄（锉炒各二两） 山栀子仁（十四枚）

上三味，粗捣筛，每服三钱匕，水一盏，煎至七分，入豉一合，更煎三五沸，去滓温服。取利三两行，以浆水粥止之。

治乳石发，腰痛欲折，两目欲脱者，为热上肝膈，腰肾冷极故也。黄连饮方

黄连（去须） 葳蕤（各一两） 甘草（炙锉半两）

上三味，粗捣筛，以水三盏，煎至一盏，去滓内朴硝一钱匕，更煎二三沸，分温二服，取微利，瘥。

治乳石发，目痛如刺者，为热气冲肝上目。小便洗方

上数冷食，清朝温小便，洗，三日即瘥。

治乳石发，目生赤脉息肉，碜痛不开。枣肉黄连点方

枣（七枚去核） 黄连（去须碎一两绵裹） 淡竹叶（切一握）

上三味，先以水二盏，煎竹叶至一盏半，去竹叶澄清，内枣黄连，煎至三合，绵滤去滓。每日临卧，点目大 ，即瘥。

治乳石发，目赤痒，丁香 黄连点方

丁香（二七枚碎） 黄连（去须） 黄柏皮（切各半两） 蕤仁（研二七枚） 五铢钱（一十文）

上五味，以水二盏，煎至六分，绵滤去滓，点目大 ，频点，取瘥。

治乳石发久风目赤。青盐点方

青盐（研一两） 杏仁（去皮尖二两微炒研烂以少汤同研匀帛裹压油出用半鸡子壳）

上二味，用铜盆一只，面阔一尺者，内油盐，取青柳枝如箸大者一握，紧束之。截头令齐，用研之。候如稠墨，即先剜地作坑，置瓦于坑底上，取熟艾一鹅卵大，安瓦上烧之，即安前药盆，合在坑口上，以烟熏之。火尽药成，收于不津器中，每夜点目大 ，即卧，频点取瘥。

治乳石发目翳。雄黄散点方

雄黄（研） 干蓝（各半两）

上二味，捣研为散，每用一米大，翳上点之，三五度即瘥。

治乳石发，眼肿痛不开。猪肉贴方

上取精猪肉，薄切，贴眼上，热即易之，一方，用子肝，以井花水津贴之。

上一页：乳石发动吐血衄血
下一页：乳石发痈疽发背疮肿


乳石发痈疽发背疮肿 《圣济总录》

乳石发痈疽发背疮肿

论曰乳石性本炎悍，服者苟将适失度，食饮不时，致热毒发泄，不择所出，或瘭疽发背，或肠痈溲膏，不可胜治，间虽有未尝服乳石，而毒瓦斯溃漏如是者，亦以腑脏久蓄热毒。或以胞胎之初，禀受石气，其来有自，治法当先以疏利之剂，败其毒，而外施敷贴之术。

治乳石发动，痈疽发背诸肿毒。五香连翘汤方

连翘（去梗） 木香 沉香 熏陆香（研） 麝香（研） 射干 升麻 独活（去芦头）桑寄生（锉） 木通（锉各三两） 大黄（锉三两） 丁香（一两）

上一十二味，除麝香外，粗捣筛，和匀，每服五钱匕，水二盏，煎至一盏半，去滓入竹沥二分，再煎沸温服，不拘时。

治乳石发动，痈疽发背热渴。麦门冬汤方

麦门冬（去心焙） 赤茯苓（去黑皮） 生干地黄（焙） 石膏（碎） 升麻 人参 知母（焙） 芎 山栀子仁（各三分） 小麦（半升） 黄 （炙锉） 甘草（炙） 枳实（麸炒） 芍药（各一两） 黄芩（去黑心） 前胡（去芦头各一两半）

上一十六味，锉如麻豆大，每服五钱匕，水二盏，入生姜五片，枣二枚擘破，竹叶十片，同煎至一盏，去滓温服，不拘时。

治乳石发动，初觉皮肤有疖毒，恐成痈疽，及腑脏壅涩，寒热口干心烦。犀角汤方

犀角（镑） 知母（锉各半两） 木通（锉） 芍药 升麻 荠 麦门冬（去心焙） 黄芩（去黑心） 甘草（炙锉） 葳蕤（各三分）

上一十味，粗捣筛，每服五钱匕，用水二盏，煎至一盏，下竹沥半合，马牙硝一钱。更煎数沸，滤去滓，空心温服，快利为度，未利再服。

治乳石发动，痈疽，内热大渴。黄 汤方

黄 （炙锉） 前胡（去芦头） 大黄（锉炒各一两半） 栝蒌根（二两） 木通（锉）黄芩（去黑心） 芍药 赤茯苓（去黑皮） 甘草（炙锉） 知母（焙） 人参 当归（切焙） 升麻小麦（各一两） 生地黄（研取汁）

上一十五味，除地黄外，粗捣筛，每服五钱匕，以水二盏，竹叶二七片切碎，煎至一盏，去滓入地黄汁半合，再煎沸，空心日晚各一服。

治乳石发动，痈疽虚热。人参汤方

人参 甘草（炙锉） 黄 （炙锉） 芍药（各一两半） 赤茯苓（去黑皮） 当归（切焙） 芎黄芩（去黑心） 木通（锉各一两）

上九味，粗捣筛，每服五钱匕，以水二盏，竹叶一十片切碎，生地黄汁少许，煎至一盏，滤去滓温服，空心日午各一。

治乳石发为痈疽。五味子汤方

五味子（炒） 前胡（去芦头） 当归（切焙） 黄 （炙锉） 生干地黄（焙） 人参（各一两） 小麦（一合） 黄芩（去黑心） 麦门冬（去心焙各一两半） 甘草（炙锉三分） 桂（去粗皮）升麻（各半两）

上一十二味，粗捣筛，每服五钱匕，以水二盏，枣一枚擘破，生姜三片，煎至一盏，去滓温服，空心日午各一。

治乳石发为痈疽，肿痛烦热。增损当归汤方

当归（切焙） 赤茯苓（去黑皮） 人参 前胡（去芦头） 黄芩（去黑心各一两） 桂（去粗皮半两） 芍药 甘草（炙锉各一两） 麦门冬（去心焙二两） 小麦（一合） 竹叶（半两）

上一十一味，粗捣筛，每服五钱匕，以水二盏，枣二枚擘破，煎至一盏，去滓温服，空心日午各一。

治乳石发动，痈疽发背。漏芦汤方

漏芦（去芦头） 白蔹（锉） 黄芩（去黑心） 枳壳（去瓤麸炒） 芍药 甘草（炙锉） 麻黄（去根节） 升麻（锉各一两） 大黄（锉炒一两半）

上九味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓温服，空心日午各一。

治乳石发动，痈疽发背，疏利毒瓦斯。大黄汤方

大黄（锉炒一两） 栀子仁 犀角屑（各半两） 栝蒌根（二两） 升麻 黄芩（去黑心） 甘草（炙锉各三分）

上七味，粗捣筛，每服五钱匕，用水一盏半，煎至一盏，滤去滓，空心日午温服。

治乳石发动，痈疽发背，一切毒瓦斯，止痛化脓。犀角丸方

犀角屑（一两） 大黄（切炒） 黄芩（去黑心） 升麻 防风（去叉） 当归（切焙）人参黄（炙锉） 栀子仁 黄连（去须） 干蓝 甘草（炙各半两） 巴豆（十枚去皮心炒研细）

上一十三味，除巴豆外，捣罗为末，入巴豆和令匀，炼蜜丸如梧桐子大，每服五丸，米饮下，快利为效。

治乳石发动痈疽发背，一切热毒及恶疮。黄 丸方

黄 （炙锉） 犀角屑（各一两半） 黄连（去须） 茯神（去木） 当归（切焙） 防风（去叉） 芍药 升麻 赤茯苓（去黑皮） 黄芩（去黑心） 甘草（炙各半两） 木通（锉一两） 麝香（研半分）

上一十三味，除麝香外，捣罗为末。入麝香研和匀，炼蜜为丸，如梧桐子大，每服二十丸，生姜汤下，未效加至三十丸。

治乳石发动，痈肿发背，及脏腑涩滞。麻仁丸方

大麻仁（研二两） 木香（三分） 枳壳（去瓤麸炒） 大黄（锉炒） 恶实（炒各一两） 甘草（炙半两）

上六味，除麻仁外，捣罗为末，入麻仁研匀，炼蜜为丸，如梧桐子大，每服二十丸，温水下，未效加至三十丸。

治乳石药气发热，风热相并，致痈肿疮痍，经年不愈。生地黄煎方

生地黄（五斤洗切以木杵臼捣绞汁） 黄精（十二斤洗切以木杵臼捣绞汁） 白蜜（五升）

上三味汁相和，于银石器中，慢火煎如膏为度，以瓷合盛。每服生姜汤，调下半匙至一匙，日二夜一。

治乳石痈毒发背。无名异膏方

无名异（研） 没药（研） 麝香（研） 檀香（锉） 丹砂（研） 沉香（锉） 麒麟竭（研） 乳香（研） 突厥白（锉） 白蔹（锉） 白芨（锉） 白芷（锉） 鸡舌香（研） 鸡骨香（研） 当归（切焙） 芎 （锉） 大黄（锉炒） 牛膝（锉酒浸焙） 防风（去叉锉） 槐枝（锉） 柳枝（锉） 桑枝（锉各半两） 蜡（四两） 铅丹（十二两） 青油（二斤）

上二十五味，除油蜡丹及前八味研末外，并锉碎，先熬油令沸，下檀香等一十四味锉药。煎候白芷赤黑色，绞去滓再煎，入蜡铅丹。以柳篦搅，候变黑色，滴于水中成珠子，软硬得所后，下无名异八味研末，搅令匀，以瓷合盛，用故帛涂帖疮上，每日一次换，以瘥为度。

治乳石发痈疽疮，止痛生肌。红菜头膏方

红菜头（三两） 生地黄 猪脂（各二两） 大戟（炒一两） 当归（切焙） 续断 白芷莽草 芎 防风（去叉各半两） 甘草（炙） 芍药（各三分） 蜀椒（去目并合口者炒出汗） 细辛（去苗叶） 大黄（锉炒） 杜仲（去粗皮酥炙） 黄 （炙锉） 黄芩（去黑心各一分）

上一十八味，除猪脂外，锉碎，先熬脂令沸。下诸锉药，煎候白芷赤色，绞去滓，瓷合盛，每日三五次涂敷疮上。

治乳石痈疽，发背疮毒。止痛吮脓。必效膏方

油（一斤） 铅丹（研六两） 麝香（研一钱） 腻粉（研） 蜡（各三分） 枫香脂（一两半）丹砂（细研半两） 盐（半两） 白芷（锉） 乳香（研） 当归（炙锉） 桂（去粗皮锉）芎（锉） 本（去苗土锉） 细辛（去苗叶锉） 密陀僧（研各一两）

上一十六味，先将油煎令沸，次下白芷等六味锉药，煎候白芷赤黑色，漉出下蜡枫香脂，候熔尽，以绵滤去滓，下铅丹密陀僧乳香。以柳篦搅，煎候变黑色，滴水中成珠子，即下盐丹砂麝香粉等搅匀，倾于瓷盆内，安净地上一宿。除火毒，用故帛上摊贴，日二，以瘥为度。

治痈疽发背，热毒瓦斯结，肿痛坚硬，止疼痛。神效膏方

木通（锉） 甘草（炙） 当归（炙锉） 白芷 防风（去叉） 细辛（去苗叶） 栀子仁 黄连（去须） 黄芩（去黑心各一分） 垂柳枝（锉二两） 铅丹（六两） 蜡（半两） 清油（一斤）

上一十三味，除丹蜡油外，锉碎，先以油内浸药一宿，于火上煎，候白芷赤黑色，绞去滓再煎，即下丹蜡，柳篦搅，候变黑色，滴水中成珠子，软硬得所，瓷合盛，故帛上摊贴，日二次，以瘥为度。

治发背痈疽疼痛，热毒 肿，赤硬有脓，即撮令头溃。蛇皮涂贴方

蛇皮（长五尺细切炒黑色） 芸苔子（一两） 鸡子（二枚取白） 蔓荆叶（切二两） 马齿苋（切三两） 窑灶中黄砖（三两为末不着水者）

上六味，先细捣蛇皮芸苔子，次下蔓荆苋砖末，细研令匀，次入鸡子白和，以瓷合盛，涂故帛上贴之。每日三五度换，或疮毒发热，即研生地黄汁三五合饮之。

治黑疮肿 ，因乳石发动。龙葵散方

上取龙葵根一握，净洗细切，乳香研三两，杏仁去皮尖双仁六十枚，黄连去须三两，同捣罗为细末，其疮作头未傍攻者。即须作饼，浓如三四钱许，可疮大小敷之，疮若觉冷微痒者，即易之。痒不可忍，切不得搔动，直候一炊久，即看疮中，似石榴子戢戢着，然后去药。时时以甘草汤，微温洗之，洗了即以蜡帛贴之，疮若傍攻作穴，即内药于穴中。以满为度，疮若赤色者，即是热肉面所为，不用龙葵根，以蔓荆根代之，黑疮愈后，只得食猪鱼葱蒜，终身更不得食羊血，食即再发。

又方：上取甘草一斤二两锉，大麦三升，黄连去须二两，同捣筛，以沸汤和作饼，贴疮上，干即易，不过四五度，瘥。

又方：凡发背，多于背两胛间，起如粟米，或痛或痒，不过数日，遂至于死，临困之时，已阔三寸，高一寸。疮有数十孔，以手按之，诸孔皆脓出，初有此候，宜急取净土。水和为泥，捏作饼，浓二分，阔一寸半大，作艾炷，灸泥上百壮，干即易饼。仍服五香连翘汤，及铁浆攻之，又发背未作大脓，可水箭射之，浸石令冷熨之，瘥。

上一页：乳石发目昏赤痛
下一页：乳石发身体生疮


乳石发身体生疮 《圣济总录》

乳石发身体生疮

论曰服石之法，觉饥则食，坐卧衣服如之，则将适有度，而石势不作，倘将适失度。则其热壅滞，血气涩结，此身体所以生疮，且屦袜至微，一过乎温，则足指生疮，况身体履幂周密之至，鲜有不为患者。

治乳石发热，体生细疮，并热不已。黄连汤方

黄连（去须） 芒硝（各三两）

上二味，以水七盏，先煎黄连至四盏，去滓纳芒硝末搅匀，停温以手巾蘸药，拓疮上。

治乳石发热，遍体生疮，兼气力弱。大黄汤方

大黄（锉炒三两） 栀子仁（二七粒） 黄芩（去黑心） 麦门冬（去心焙） 甘草（炙锉各一两）

上五味，粗捣筛，每服五钱匕，水二盏，煎至一盏。去滓纳芒硝末一钱匕，更煎三两沸，分温二服，早晨夜卧各一服。

治乳石发热，身体微肿生疮。升麻汤方

升麻 葳蕤（各一两半） 黄芩（去黑心二两） 犀角（镑） 甘草（炙锉各一两） 栀子仁（一十枚）

上六味，粗捣筛，每服五钱匕，水三盏，煎至一盏半。去滓下紫雪一钱匕，分温二服，以利下三两行为度，仍用前黄连汤，涂疮肿上。

治乳石发体热生疮。麦门冬汤方

麦门冬（去心焙三两） 甘草（炙锉） 桂（去粗皮各一两半） 人参（一两）

上四味，粗捣筛，每五钱匕，水三盏，入葱白二茎，煎至一盏半，去滓纳豉二合。更煎三两沸，去滓分温二服，早晨午时至晚各一。

治乳石发动，表里俱热，身体生疮，或发痈疖，大小便不利。知母 芒硝汤方

知母（焙） 甘草（炙锉各一两） 栀子仁（二七枚） 大黄（锉炒四两） 黄芩（去黑心二两）

上五味，粗捣筛，每服五钱匕，水三盏，煎至一盏半，去滓入芒硝末一钱匕，更煎三两沸，分温二服。

治乳石发，两股生疮热痒，兼头痛。麦门冬汤方

麦门冬（去心焙） 知母（焙） 泽泻 甘草（炙锉各一两） 粳米（五合）

上五味，粗捣筛，每服五钱匕，先以水五盏。煎小麦二合，竹叶二十片，至三盏。去滓下药末，重煎至一盏半，去滓分温二服，空心日晚各一。

治乳石发动，体上生疮，结气肿痛。香豉饮方

豉（半分） 葱白（一握切）

上二味，以水二盏半，煎至一盏，去滓温服，至三四剂。

治乳石发动，烦热胀满，身体生疮。甘草汤方

甘草（炙锉） 麻黄（去根节各一两）

上二味，以水二盏，酒半盏，煎取一盏半，先以火遍炙背令热，欲汗出，即热服之。以衣覆卧，须臾大汗出，即瘥。

治乳石发动生疮，热气冲胸。葱白汤方

葱白（三茎切） 栀子仁（十四枚擘碎） 豉（二合）

上三味，以水三盏，煎至二盏，去滓分作三服，早晨午时至晚服之。

治服乳石患疮肿。方

上无问大小，或如粟米，则加意疗之。或井水淋，或盐汤洗，或以指 破，即以指甲细掐旁边，又以唾数涂之。或以苍耳汤浸洗之，或以冷石恣意熨之，以瘥为度。

治乳石发动，脚指生疮者，为履袜太温。方

上当以脚践冷地，以冷水洗之，即瘥。

上一页：乳石发痈疽发背疮肿
下一页：乳石发口舌疮烂


乳石发口舌疮烂 《圣济总录》

乳石发口舌疮烂

论曰乳石发口舌疮烂者，以食饮不时。谷气不足，石性暴烈，其热乘于心脾也，脾主口，心主舌，热积而疮，疮甚而烂。复不得食，则热极可知，解之之剂，不可缓也。

治乳石发体热烦闷，口中疮烂，表里如烧痛，不能食。栀子仁汤方

栀子仁（十枚） 黄芩（去黑心） 大黄（锉炒各三两） 豉（二合）

上四味，粗捣筛，每服五钱匕，水一盏半，入香豉一合，煎至八分，去滓食前温服。

治乳石发动，口中伤烂，舌强而燥，不得食味者为食少谷气不足，药气积在胃脘故也，宜。香豉汤方

豉（半升） 葳蕤 甘草（炙锉各半两） 黄柏（去粗皮蜜炙锉）麦门冬（去心焙各一两）

上五味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服，日再。

治乳石发，头项烦痛，胸胁胀满，寒热，手足逆冷，或口生疮烂，或干呕恶闻食气，上气欲绝。前胡汤方

前胡（去芦头） 芍药 大黄（锉炒） 甘草（炙锉） 黄芩（去黑心各二两）

上五味，粗捣筛，每服五钱匕，水一盏半，枣五枚擘破，煎至八分，去滓温服，日再。

若气实者，加茯苓去黑皮二两，胸满塞者，加枳壳去瓤麸炒一两，吐逆胸中冷者，加干姜炮二两，口燥者，加麦门冬去心焙二两，增减以意量之。

治乳石发，食饮失度，口中发疮，漱。黄芩汤方

黄芩（去黑心三两） 石膏（碎五两） 甘草（炙锉） 升麻（各二两）

上四味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓放冷，用漱口，一日十遍，喉咽有疮，稍稍咽之。

治乳石发动，口舌生疮。铅霜散方

铅霜（研） 白矾（烧灰） 黄柏（去粗皮蜜炙各一两） 麝香（研一钱）

上四味，捣研为散，每用半钱匕，掺疮上，有涎即吐之。

治乳石发口疮。黄柏汤方

黄柏（去粗皮蜜炙二两） 龙胆（一两半） 黄连（去须） 升麻（各一两）

上四味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓时时含咽。

治乳石发动，口舌生疮。龙脑散方

龙脑（半钱） 铅霜 滑石（各一分）

上三味，各研为细末和匀，每用一字，掺疮上，吐涎，瘥。

治乳石发，腹内胸中悉有疮。升麻汤方

升麻（一两半） 乌梅（十枚去核炒） 黄芩（去黑心） 黄连（去须） 栝蒌根 甘草（炙各一两）

上六味，粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓细细含咽，日三四服。

治乳石发动，口舌生疮，连颊肿痛。升麻散方

升麻 防风（去叉） 甘草（炙各半两） 鸡肠草（三分） 芎 大青（各一分）

上六味，捣罗为散，每先于疮肿处，针出恶血，盐汤漱后，用药半钱匕，贴疮上，日三。

治乳石发动，口舌生疮。浮萍丸方

干浮萍草 升麻 黄药 铅丹（炒研各半两）

上四味，捣研为末，炼蜜丸如鸡头实大，每服一丸，含化咽津。

上一页：乳石发身体生疮
下一页：乳石发身体肿


乳石发身体肿 《圣济总录》

乳石发身体肿

论曰石发而身体肿者，以食饮过温，不能劳动，致热气蓄壅于肌肉，不得宣散故也。亦有外感风湿，内有停水，与石势相搏，其气滞塞致浮肿者，然食饮过温，不自劳动，其为肿也。但体热虚肿而已，若风湿停水而发肿，则必心中烦满，小便涩，不可不辨也。

治乳石发热肿，初觉壅宜服。升麻汤方

升麻 大黄（锉碎微炒） 黄芩（去黑心） 枳实（去瓤麸炒） 芍药（各二两） 甘草（炙）当归（切焙各一两）

上七味，粗捣筛，每服三钱匕，以水一盏，煎至七分，去滓温服。

治乳石热肿。茯苓汤方

赤茯苓（去黑皮） 淡竹叶（一握切碎） 白术 甘草（炙） 枳实（去瓤麸炒） 人参 栀子仁（各一两） 大黄（锉炒二两） 黄芩（去黑心三两）

上九味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服。

治钟乳，发寒热，胸中壅塞，面肿，手足烦疼。生麦门冬汤方

生麦门冬（去心焙一两） 豉（微炒一合）

上二味，粗捣筛，每服三钱匕，水一盏。葱白三茎拍碎，同煎至六分，去滓，空心温服。

治乳石发热坚肿。芍药汤方

芍药 枳实（去瓤麸炒） 大黄（锉炒） 升麻（各二两） 当归（切焙一两）

上五味，粗捣筛，每服三钱匕，水一大盏，煎至七分，去滓温服，空心食前日午各一服。

治服石人水气内积，面目 膝肿硬，小便涩。木通汤方

木通（锉） 桑根白皮（炙锉各半两） 桔梗（锉炒） 赤芍药（各三分） 葶苈子（隔纸炒）白茅根（微炒各一两）

上六味，粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓，空腹温服，日再。

治服石人风湿外搏，水饮内停，身面微肿，小便涩。紫苏子丸方

紫苏子（微炒一合半） 陈橘皮（去白焙） 杏仁（去皮尖双仁炒） 赤茯苓（去黑皮）防己（各一两） 葶苈（隔纸炒三分）

上六味，捣罗为末，炼蜜丸如小豆大，每服十五丸，加至三十丸，空心用桑根白皮赤小豆煎汤下，日再。

治服石人水气内积，面肿。赤茯苓散方

赤茯苓（去黑皮） 牵牛子（炒各一两半） 枳壳（去瓤麸炒） 陈橘皮（去白炒） 甘草（炙各三分）

上五味，捣罗为散，每服二钱匕，如茶点服，不拘时。

治乳石发动上攻，头面浮肿。硝石汤方

硝石 萆 防风（去叉） 黄连（去须炒） 大黄（锉炒） 甘草（炙锉） 枳壳（去瓤麸炒各一两） 地榆（锉）羌活（去芦头） 龙骨 代赭（ ） 桑根白皮（锉焙各一两半）桂（去粗皮） 黄芩（去黑心各半两） 石苇（去毛二两）

上一十五味，粗捣筛，每服五钱匕，水一盏半，入生姜三片，同煎至八分，去滓温服。

治乳石发热，初欲作肿。石燕子淋洗方

石燕子（七枚）

上一味，粗捣筛，以水三升，煮取二升，频淋洗痈肿处，以瘥为度治乳石发动，周体患肿，不能回转者，为久坐不行。又饮酒，药气滞在皮肤之内，血脉不通也。方

上宜饮酒，冷水洗，自劳即瘥。若不能行者，遣人扶持强行，使肢节调畅乃止，亦不得过度，使反发热，倘反热者，还当洗之。

治乳石发动，四肢面目浮肿者，为饮食温，久不自劳力，药与正气相隔也。方

上但饮热酒，冷食自劳，及洗浴即瘥。

治乳石发动，腹背热，如手如杯如盘许大者。方

上但以冷石，随热处熨之。

上一页：乳石发口舌疮烂
下一页：乳石发上气喘嗽


乳石发上气喘嗽 《圣济总录》

乳石发上气喘嗽

论曰乳石之发，如火炎上，热气腾涌，熏蒸胸膈。入于肺中，气壅不散，使人胸满短气，上喘咳嗽，不得安卧。

治乳石发，肺胀气急，呀嗽喘粗，不得安卧。紫菀汤方

紫菀（去苗土一两半） 甘草（炙半两） 赤茯苓（去黑皮一两半） 槟榔（锉五枚） 葶苈子（纸上炒一两）

上五味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓空心温服。

治乳石发，热冲头面，口干喘嗽。麦门冬汤方

生麦门冬（去心焙） 葳蕤（去根） 石膏（碎各二两） 葛根（锉三两）

上四味，粗捣筛，每服五钱匕，水一盏半，入葱白三茎切，同煎至一盏去滓。入生地黄汁二合，更煎三两沸，食后分温二服，日再。

治乳石发，上气肺热，呀嗽多涕唾。贝母汤方

贝母（去心一两） 麦门冬（去心焙三两） 杏仁（汤浸去皮心双仁炒二十枚） 生姜（切焙） 石膏（碎各一两） 黄芩（去黑心半两） 甘草（炙锉一两） 五味子 白术（锉各半两） 淡竹叶（一握切）

上一十味，粗捣筛，每服五钱匕，水一盏半，煎至一盏去滓，下蜜二钱搅匀，空心温服。

若取利，入芒硝一字，汤成下。

治乳石上气，呀嗽不得卧，卧即气绝。葶苈丸方

葶苈子（纸上微炒半两） 芸苔子（拣净） 马兜铃（锉） 紫菀（去苗土） 人参（各一两）杏仁（汤去皮尖双仁炒二十枚） 皂荚（酥炙去黑皮并子半两） 白前 甘草（炙锉） 防己（各一两）

上一十味，捣罗为末，炼蜜和捣令熟，丸如梧桐子大，空心米饮下二十丸。

治乳石发，定肺气，止喘嗽。天门冬煎方

天门冬（去心绞汁二两） 生地黄（绞汁四两） 生姜（去皮绞汁二两） 杏仁（汤去皮尖双仁研如膏二两） 白蜜（二两） 牛酥（三两） 百部 款冬花 紫菀（去苗土） 麻黄（去根节别捣各二两） 升麻（三两） 甘草（炙二两）

上一十二味，将后六味各捣为末，先以水五盏。煎麻黄末三钱匕去沫，下五药末五钱匕，煎至四盏，绞去滓，澄滤于铜器中，以微火煎至三盏，次下天门冬汁地黄汁各二合，更煎减至二盏，下姜汁二合更煎减至一盏，下杏仁膏酥蜜等各半合，搅令匀稠，置不津器中，每服取半鸡子壳许，含化咽津，日四五服。

治乳石发热喘嗽。方

豉（二合）

上以水三盏，渍取汁，分温三服，早晨日午晡时各一服，服讫卧少时。

上一页：乳石发身体肿
下一页：乳石发呕逆


乳石发呕逆 《圣济总录》

乳石发呕逆

论曰石性勇悍，凡服食过度，将适失宜，而又脾胃不和，谷不能胜，则其气上攻，所以发呕逆也。

治乳石发动，热气上攻，脾胃不和，呕逆食不下。茯苓汤方

赤茯苓（去黑皮） 陈橘皮（汤浸去白焙） 黄 （锉） 枇杷叶（拭去毛微炙各三分）前胡（去芦头） 枳壳（去瓤麸炒） 大黄（锉炒） 芦根（锉各一两） 麦门冬（去心焙一分）甘草（炙锉半两）

上一十味，粗捣筛，每服五钱匕，水一盏半，入生姜五片，青竹茹一分，煎至八分，去滓食后临卧温服。

治乳石发，结热癖，心下肿，胸中痞塞，呕逆不止。雁肪汤方

雁肪（一具先煮过） 当归（切焙） 大黄（锉炒） 桂（去粗皮各二两） 芍药（一两半） 人参石膏（碎） 甘草（炙锉各一两） 桃仁（二十枚汤浸去皮尖双仁炒研）

上九味，除雁肪外，粗捣筛，先将雁肪以水七盏。煎取汁五盏，去雁肪，每服用汁二盏，药末四钱匕，更入桃仁七枚，枣一枚拍碎，煎至一盏，去滓入芒硝少许，更煎三两沸，空心温服，日午再服，若热盛者日四服，如无雁，以白鸭代之，如无白鸭，以乌鸡代之。

治乳石发呕，服药不效。三黄汤方

豉（三合新绵裹线缠作袋子） 栀子仁（半两） 枳实（去瓤麸炒二两） 甘草（炙锉）前胡（去芦头） 大黄（锉炒各一两）

上六味，除豉外，粗捣筛，每服四钱匕，水二盏，和豉袋子同煮至一盏，后入芒硝一钱匕，再煎一二沸，去滓空心温服。

治乳石发动，虚热，痰饮呕逆，饮食不下。栝蒌根汤方

栝蒌根 麦门冬（去心焙） 人参 甘草（炙） 黄芩（去黑心各半两） 半夏（汤洗七遍去滑） 芦根（锉各一两） 前胡（去芦头三分）

上八味， 咀如麻豆，每服五钱匕，水一盏半，入生姜五片，煎至八分，去滓温服，不拘时候。

治乳石发动，烦闷呕逆。人参汤方

人参 白术 栝蒌根 甘草（炙锉各二两） 黄芩（去黑心一两）

上五味，粗捣筛，每服四钱匕，水二盏煎至一盏，去滓分温二服，早晚食前各一。

治乳石发热，干呕烦热。半夏汤方

半夏（汤洗去滑切焙一两） 白薇（炒二两） 干姜（炮） 甘草（炙锉各半两）

上四味，粗捣筛，每服三钱匕，苦酒一盏，煎至五分，去滓温服。治乳石发动，烦闷呕逆。人参汤方 人参 甘草（炙锉） 麦门冬（去心焙） 黄芩（去黑心） 芦根（去土锉焙） 栝蒌（锉炒各一两）

上六味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓空心温服。

治乳石发，呕不止，食不下。薤白饮方

豉（微炒四合） 陈橘皮（汤浸去白焙一两） 麦门冬（去心焙二两） 粟米（半合）

上四味，粗捣筛，每服五钱匕，水二盏，入薤白二茎拍碎，煎至一盏，去滓温服，早晚各一。

治乳石发动，干呕。枳壳汤方

枳壳（去瓤麸炒五两） 栀子仁（七枚） 豉（微炒二合） 大黄（锉炒二两）

上四味，粗捣筛，每服四钱匕，水二盏，煎至一盏，去滓温服。空心晚后各一，强壮者加大黄一两。

治乳石发呕不息。方

薤白（一握）

上一味，碎切，以水三盏，煎至一盏，去滓温服。

治乳石发，呕逆，咽喉中伤，清血出者，此因卧温及食热所致。方

上以冷水饮之，或以冷石熨咽喉，即瘥。

治乳石发，胸胁满，气上逆，此因失饥不食，药气上冲所致。方

上速与冷水洗之，或以冷饭食之，即瘥。

上一页：乳石发上气喘嗽
下一页：乳石发霍乱转筋


乳石发霍乱转筋 《圣济总录》

乳石发霍乱转筋

论曰乳石发霍乱转筋者，以服食失度，阴阳不和，清浊相干也，盖服石之人。腑脏多热，热即引饮，及其饥饱，食又过多。水谷既伤，肠胃不纳，下为泄利，上为吐逆，又为 胀，吐利不止，塞气益甚，则为转筋，食饮药剂。当调以温和，使石热平息，气道下降，则病可愈。

治乳石发，霍乱转筋不止。香薷汤方

香薷（三分） 木瓜（干者去瓤） 人参 陈橘皮（汤浸去白焙） 浓朴（去粗皮生姜汁炙熟各一两） 桂（去粗皮半两）

上六味，粗捣筛，每服五钱匕，水一盏半，入生姜半分切，煎取八分，去滓温服，不计时候。

治乳石发，霍乱吐利转筋。木瓜汤方

木瓜（大者一枚去瓤薄切） 仓粳米（一合）

上二味，以水二盏，煎取一盏，去滓时时温服一合。

治乳石发，霍乱吐利不止及转筋。糯米饮方

糯米（淘净三合）

上一味细研，以少许清水，搅如乳状，顿服立止。

治乳石发，霍乱转筋及心腹痛。高良姜汤方

高良姜（锉半两） 桂（去粗皮一两） 木瓜（干者去瓤二两）

上三味，粗捣筛，每服三钱匕，以水一盏，煎取七分，去滓温服，不计时。

治乳石发，霍乱吐利转筋。棠梨木瓜汤方

棠梨枝（一握） 木瓜（大者一枚去瓤）

上二味，细锉，分四服，每服以水一盏，入生姜五片，煎取七分，去滓热服，不计时。

治乳石发，转筋，不吐不下，气急。桑叶饮方

桑叶（切二两）

上一味，以水五盏，煎至一盏半，去滓分温二服，早晚各一。

治乳石发，吐利转筋气急。高良姜饮方

高良姜（锉五两）

上一味，粗捣筛，每服三钱匕，以酒一盏，煎至六分，去滓温服，早晚食前各一，亦疗暴腹痛恶血气急。

治乳石发，霍乱转筋气急。木瓜饮方

木瓜（一枚去皮子切焙干）

上一味，锉如麻豆大，每服三钱匕，以水一盏半，煎至八分，去滓温服，饮尽更作。无木瓜，只以枝叶并根代之。

治乳石发，吐利不止，转筋入腹欲死。方

生姜（半两切）

上一味，以酒一盏，煎五七沸，去滓顿服之。

治乳石发动，霍乱疼痛不可忍。方

食茱萸（淘净炒香二两）

上一味，以酒三盏，煎至一盏半，分为二服，得下利即瘥，空腹食前各一。

治乳石发，霍乱转筋入腹。方

鸡屎白（半两）

上一味，捣罗为末，每服二钱匕，空腹以温水半盏调，顿服之良。

上一页：乳石发呕逆
下一页：乳石发痞结羸瘦


乳石发痞结羸瘦 《圣济总录》

乳石发痞结羸瘦

论曰阴气积于下，阳气盛于上，升降不时，则成痞结羸瘦。况服乳石者，饮食不节，将适失度。热气炽于上，阴阳隔而不通，水谷之气不能润养肌体，则肌肉枯燥，胸膈痞塞，肠胃胀满，久则正气衰微，日益羸瘦。固其宜也，治法当升降痞膈，调适阴阳，如此则痞者通，石势息也。

治乳石，热盛虚弱，痞结羸瘦，调顺阴阳，去热益气。黄 汤方

黄 （锉） 人参 生干地黄（焙） 甘草（炙锉） 白芍药（各二两） 桂（去粗皮）黄芩（去黑心） 赤茯苓（去黑皮各一两） 升麻（三两）

上九味，粗捣筛，每服五钱匕，水一盏半，枣三枚擘破，生姜三片，同煎数沸，次下竹叶七片，更煎三二沸，去滓取一盏，空心温服，日再。

治乳石发后，虚热羸乏，胸膈痞滞，心腹胀满，或腰痛肾沥。当归汤方

当归（切焙） 甘草（炙锉） 芎 远志（去心） 麦门冬（去心焙） 芍药 赤茯苓（去黑皮各二两） 生干地黄（焙四两） 黄芩（去黑心） 桂（去粗皮各一两） 五味子（三两）

上一十一味，粗捣筛，每服五钱匕，先以水五盏，入白羊肾一只，去筋膜切，煎至三盏，去肾下药，入生姜一枣大拍碎，大枣三枚擘破，更煎至二盏，去滓分温二服，空心食前。

治乳石发，体黄瘦，不能饮食，心腹痞结，起居腰背急痛，嗜卧。半夏汤方

半夏（汤浸七遍焙） 黄芩（去黑心） 土瓜根（各二两） 赤茯苓（去黑皮三两） 桂（去粗皮） 枳壳（去瓤麸炒） 白术（各一两）

上七味，粗捣筛，每服五钱匕，水二盏生姜一枣大拍碎，枣二枚擘，煎至八分，去滓温服，不拘时。

治乳石发动，心膈痞满，喘息微促，腹胁妨闷疼痛。大腹汤方

大腹皮（一两锉） 木香 枳壳（去瓤麸炒） 赤芍药 甘草（炙锉各半两） 前胡（去芦头） 陈橘皮（汤浸去白焙） 赤茯苓（去黑皮各三分）

上八味，粗捣筛，每服三钱匕，水一盏，生姜一枣大拍碎，煎至七分，去滓温服，不拘时。

治乳石发动，心膈痞满，腹内妨痛，不思饮食。桔梗汤方

桔梗（锉炒） 枳实（麸炒） 白术（各二两） 栀子仁（一两） 甘草（炙锉半两）

上五味，粗捣筛，每服五钱匕，水一盏半，生姜一枣大拍碎，煎至八分，去滓温服，不拘时。

上一页：乳石发霍乱转筋
下一页：乳石发心腹胀满


乳石发心腹胀满 《圣济总录》

乳石发心腹胀满

论曰乳石发心腹胀满者，以饮食居处，皆犯温燠，石势壅遏，不得宣通。故腑脏之间，热气相搏，而心腹胀满也，又有腹胀欲断衣带者，亦以寝处之温。失食失洗，不时动役之过，但能冷食冷洗，当风而立，则胀满自消。

治乳石发，心腹胀满。导气丸方

牵牛（四两）

上一味，捣罗为末，用生姜自然汁煮面糊，和丸梧桐子大，每服五十丸，生姜汤下。

治乳石发，大热，心腹满胀。石膏汤方

石膏 大青（各三两） 黄芩（去黑心） 升麻 芍药（各二两）

上五味，粗捣筛，每用五钱匕，水一盏半，煎至一盏，去滓分温二服，如腹痛加续断二两。

治乳石发，腹胀头痛，先有癖实不消，或饮酒食肉所致，时苦心急痛者。黄芩汤方

黄芩（去黑心） 甘草（炙锉） 大黄（锉炒各二两） 麦门冬（去心焙一两） 栀子仁（四十枚）

上五味，粗捣筛，每服五钱匕，水一盏半，煎至七分，去滓下芒硝一钱匕，再煎三两沸，温服，早晨晚后各一服。

治乳石发动，上气热实，心腹满，小便赤，大便不利，痞逆冲胸，口焦燥，目赤痛。大黄汤方

大黄（锉炒一两） 黄芩（去黑心三两） 黄连（去须） 甘草（炙锉） 麦门冬（去心焙各二两）

上五味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓纳芒硝一钱匕，再煎三两沸，温服，早晨近晚各一，通利即愈。

治乳石发动，心胸痞胀，热毒。葳蕤汤方

葳蕤 黄芩（去黑心） 升麻 干姜（炮） 柴胡（去苗各一两半） 芍药 黄连（去须各一两） 石膏（四两） 栀子仁（七枚）

上九味，粗捣筛，每服三钱匕，水一盏，入生姜一分拍碎，并豉少许，同煎至六分，去滓下芒硝半字令沸，温服，如人行十里许再服，日二，快利即止。

治乳石发，内有虚热，胸腹痞满，外风湿不解，肌肉拘急。香豉汤方

豉（二合） 栀子仁（十四枚） 葱白（一握切） 黄芩（去黑心三两）

上四味，除葱豉外，粗捣筛，每服先以水三盏，煮葱豉至一盏半，下药四钱匕，更煎至八分，去滓温服。

治乳石发，内热结不除，或已饮酒冷食澡洗犹不解，或腹胀头痛眼目疼，或先有癖实不消，或连饮不食，或时作心痛。甘草汤方

甘草（炙锉） 黄芩（去黑心） 大黄（锉炒各二两）

上三味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服，早晨晚后各一服。

治乳石发，心腹胀痛，冷热相搏。桔梗汤方

桔梗（锉炒三两） 甘草（炙锉） 白术 枳实（去瓤麸炒） 栀子仁（各二两）

上五味，粗捣筛，每服五钱匕，水一盏半，煎至八分，去滓温服。早晨晚后各一服。

治乳石发，心痛胀满，饮热酒不解。葱豉酒方

葱（一握切） 豉（五合绵裹）

上二味，以水三盏，煎至二盏，去滓分三服，热饮之，早晨日午近晚各一。

治乳石发动，腹胀欲裂者，为久坐下热，及衣温失食所致。方

上宜数冷食冷冻饮料，洗当风取冷，须臾即愈。

上一页：乳石发痞结羸瘦
下一页：乳石发下利


乳石发下利 《圣济总录》

乳石发下利

论曰乳石之性刚猛，气多炎上，理之伤温。则火转为炽，内煎脾肺，苦热遂成。其渴饮水过多，则溲肠胃，胃得水则吐，肠得水则寒，而肠虽寒，火炎不灭，水渐流下而为行潦，遂变下痢。胃气虚冷，水谷不消，在阳则益热不食，在阴则肠鸣而泄也。

治乳石发动，烦热腹痛，变为下痢，不欲饮食。地榆散方

地榆（一两） 木香（半两） 葳蕤（三分） 当归（三分锉微炒） 黄芩（三分）

上五味，捣筛为散，每服四钱匕，水一中盏，煎至六分，去滓温服，不计时候。

治乳石发动，解散已，经快利，热尚不退，兼痢不断。黄连汤方

黄连（一升） 白粱米（二合）

上二味，水五升，煮取二升，分三服，一日尽。

治乳石发，下痢。栀子仁汤方

栀子仁（二十一枚） 甘草（炙令赤色锉二两） 人参（二两） 黄连（去须二两）

上四味，粗捣筛，每服四钱匕，用水二盏，煎至一盏，去滓温服，早晨日午晚后食前各一．治乳石发，下痢。香豉饮方

豉（五合） 葱白（一握切） 干姜（炮裂捣末一两） 甘草（微炙锉捣末一两）

上四味，先以水三盏，入甘草 干姜二味末各二钱匕，煎水至二盏。去滓下碎葱一合，豉一合，更煎至一盏，去滓分为三服，早晨午时日晚各一。

治乳石发，下痢。黄连汤方

黄连（去须一两） 豉（五合） 乌梅（取肉十枚）

上三味，锉碎，以水三盏，入童子小便一盏，薤白三茎拍碎，同煎至二盏，去滓分温三服，空心日午晚后各一。

治乳石发，夹时行，兼有客热，下血痢，止血破棺起死。黄柏汤方

黄柏（微炙锉碎二两） 黄连（去须二两） 干姜（炮裂一两） 石榴皮（炙锉碎二两）阿胶（炙令燥匀半两） 芍药（二两） 栀子仁（十五枚）

上七味，粗捣筛，每服四钱匕，以水二盏，煎至一盏，去滓温服，日再。

治乳石，发散已，经快利，热尚不退，兼痢不断。粱米汤方

粱米（一合） 黄连（去须锉碎三两）

上二味，粗捣筛，以水四盏，煎至一盏半，分三服，去滓食前温服，一日令尽。

治乳石发，白痢。黄连汤方

黄连（去须绵裹一两） 蜜（一合） 童子小便（二盏）

上三味，以水二盏与小便渍药一宿，煎至一盏半。去滓分为二服，弱人三服，早晨日午晚后温服。

治乳石发，赤白痢 兼热烦闷。栀子汤方

栀子仁（十枚） 薤白（切一握） 豉（一合）

上三味，以水三盏，煎至一盏半，去滓分温二服，弱人即分为三服，食前服。

治乳石下痢及常服压石。方

豉（三两）

上一味，炒令黄香，候冷捣筛为末，每服二钱匕，以冷水调下。

解乳石痢。方

紫笋茶（二两）

上一味，捣罗为末，每服三钱匕，以水一盏，煎至七分，和滓服之，早晨日午晚后食前各一。

解乳石痢。方

上淡煮真好芥浓汁，服二三盏，重者三服，轻者一二服，瘥。

上一页：乳石发心腹胀满
下一页：浮石发淋沥


浮石发淋沥 《圣济总录》

浮石发淋沥

论曰乳石发动小便淋沥者，石势归肾，热气所致也。盖肾主水而恶燥，水行小肠，入胞为溲便，肾气和平则溲便顺流。肾气宿虚，复困石热，将温过度。虚热相搏，则溲便数而涩且痛也。数为虚，涩为热，涩甚而痛，故为淋沥。

治乳石发动，患淋积年，或数日辄发。滑石散方

滑石（二两） 冬葵子（一两） 赤茯苓（去黑皮） 芍药 黄芩（去黑心） 蒲黄（微炒） 芒硝（各一两半） 瞿麦（穗一两） 石苇（去毛一两半） 陈橘皮（汤浸去白焙一两）

上一十味，捣罗为散，每服二钱匕，煎后方桑白皮饮调服，空心食前日二服，渐加至三服，取利为度。

下前药，桑白皮饮方

桑根白皮（锉一两半） 木通（锉二两） 白茅根（锉二两半） 百合（二两） 甘草（炙） 滑石（各一两）

上六味，细锉如麻豆大，每服五钱匕，水三盏煎至二盏，去滓，每用半盏调前散，如口干，即食前更服此饮。

治乳石发动，淋沥。滑石木通汤方

滑石（五两） 木通（锉三两） 石苇（去毛） 瞿麦（穗各二两） 冬葵子（五合）

上五味，粗捣筛，每服五钱匕，水三盏。入茅根少许锉碎，同煎至一盏半。去滓更下芒硝少许，煎三两沸，分温二服，空心一服。如两食久再服，微利为度。

治乳石发动，热结，小便淋涩，小腹痛。大黄汤方

大黄（锉炒） 芍药 赤茯苓（去黑皮各一两） 火麻仁（半升别研每服旋入一合）

上四味，除麻仁外，粗捣筛，每服五钱匕，水三盏，入麻仁一合，同煎至一盏半，去滓分温二服，空心一服，日午再服。

治乳石发动，热结，小便淋涩，小腹痛。螵蛸汤方

桑螵蛸（炙黄二十枚） 黄芩（去黑心一两）

上二味，细锉，每服五钱匕，水二盏，煎至一盏，去滓分作二服。空心温服，日午再服。

治乳石发动，热淋涩痛。车前汤方

车前草（去根锉） 葵根（削洗令净切片曝干各二两） 木通（锉一两半）

上三味，粗捣筛，每服四钱匕，水一盏半，煎至一盏，去滓入芒硝末半钱匕，更煎一两沸，温服日再，取利为度。

治乳石发动，血淋不止。鸡苏汤方

鸡苏（一握去根锉曝） 石膏（碎二两） 竹叶（一握切） 蜀葵子（别为末一两） 葵子（为末每服旋入一钱）

上五味，除葵子外，粗捣筛，每服二钱匕，水一盏半，煎至一盏。去滓下葵子末一钱匕，更煎至八分，温服日二。

治乳石发，卒患淋。方

船底青苔（一块如鸭子大）

上一味，以水三盏，煎至一盏半，去滓分温二服，空心日午各一。

治乳石发，热淋。茅根汤方

白茅根（净洗锉曝干半斤）

上一味，粗捣筛，每服五钱匕，水二盏，煎至一盏，去滓温服，食前日二。

治乳石石淋，状如碎砂石下者。方

车前子（一升绢囊盛）

上一味，以水五盏，煎至二盏，经宿勿食，顿服之，须臾砂石自下。

治乳石发热，小便数少如淋。葵子汤方

冬葵子（拣五合如无子切陈根一两亦得）

上一味，粗捣筛，每服四钱匕，水一盏半，煎至八分，去滓温服日三。

上一页：乳石发下利
下一页：乳石发大小便不通


乳石发大小便不通 《圣济总录》

乳石发大小便不通

论曰乳石发大小便不通，以石势乘于大小肠故也。盖石气剽悍，方其将适得宜，饮食有节，则剽悍之气，沉潜而不作，将适失宜，食饮不节，沉潜者于是腾跃而四达。乘于肠间，则津液内燥，而为结涩，此大小便所以不通也。

治乳石发热，四体烦满，脉至急数，大小便不通。升麻汤方

升麻（三两） 黄柏（微炙锉碎） 黄连（去须） 芍药（各一两） 甘草（炙令赤） 黄芩（去黑心） 白鸭屎 淡竹叶（切各二两） 栀子仁（十四枚）

上九味，除竹叶鸭屎外，粗捣筛，先以水三升，煮竹叶鸭屎，去滓至一升半。每服取一盏，入药四钱匕，煎至七分，去滓温服，早晨日午晚后各一。若上气加杏仁五合，石膏三两。

治乳石发动，气上不得食，呕逆，大小便不通，气满烦闷，折热下气。前胡汤方

前胡（去芦头） 黄芩（去黑心） 甘草（炙令微赤） 赤茯苓（去黑皮各二两） 杏仁（汤浸退皮尖炒令黄四十枚） 枳壳（去瓤麸炒令黄一两） 大黄（锉炒令香一两半） 栀子仁（十枚）

上八味，粗捣筛，每服五钱匕，水三盏，入生姜一分拍碎，同煎至一盏半，去滓温服。

早晨日午晚食前各一，服讫如利多，吃酢饭止之，不可频服，隔三两日即更服。

治乳石发动，烦热，身体微肿，不能食饮，小便不利。茯苓饮方

赤茯苓（去黑皮二两） 白术（炒令香） 甘草（炙令赤） 栝蒌根（锉碎） 人参 桂（去粗皮各一两） 黄芩（去黑心二两） 枳壳（去瓤麸炒令黄一两半）

上八味，粗捣筛，每服五钱匕，水三盏，煎至一盏半，去滓分温二服，空心日晚食前各一．治乳石发动，上气，热实不解，心腹满闷，大小便不通，口燥目赤者。芒硝汤方

芒硝 黄连（去须） 黄芩（去黑心） 甘草（炙令赤各一两） 栀子仁 大黄（锉炒各半两）

上六味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服。日二，早晨日晚各一。

治乳石发动，大小肠壅滞，脐腹妨闷。赤茯苓散方

赤茯苓（去黑皮） 木通（锉各三分） 葵子（半两） 恶实（炒） 枳壳（去瓤麸炒）大黄（锉碎微炒各一两）

上六味，捣罗为散，每服二钱匕，煎紫苏汤调下，如人行十里再服，以利为度。

治乳石发动，致人虚劳，下焦有热，骨节烦疼，肌急内痞，小便不利，大便涩难，口干舌燥，气乏少力，折石败热。大麻仁饮方

大麻仁（五合研烂绞取汁） 豉（三合以绵裹作袋子）

上二味，以水四盏，将麻仁研烂绞取汁，并豉袋子，与水同煎至二盏，去滓分为四服。

早晨日午晚食前各一，夜更一服。

治乳石发动，大小肠壅滞不通。枳实汤方

枳实（去瓤麸炒令黄） 前胡（去芦头） 槟榔（锉） 木通（锉各一两） 甘草（炙半两） 大黄（一两半锉炒）

上六味，粗捣筛，每服三钱匕，水一盏，入生姜半分，煎取六分，去滓不计时候温服。

治乳石发热口干小便涩。方

葳蕤（五两）

上一味，捣碎，每服三钱匕，水一盏煎取七分，去滓温服，但得微利即瘥。

治乳石发热口干小便涩。方

甘蔗（削去皮寸截）

上一味，嚼咽汁，如口痛不能嚼者，取汁饮之，先曾利即勿服。

治乳石发热，体生疮气昏浊不痛不痒，小便赤涩。方

生茅根（二斤）

上一味，捣令烂，以新布绞汁，细细饮之。

治乳石发，虚劳，下焦虚热，骨节烦疼，肌肉急，小便不利，大便数少，吸吸少气，折石败热方。

大麻子（三合）

上一味，研令极烂，以水三盏，煮至一盏半，分二服，早晨日午各一。

治乳石发动，大便难，腹中坚胀者，为积久，腹中有干粪不去。方

上宜销酥及蜜，并石膏末和服，令滋润腹中即下。若不下，更服大黄朴硝等下之，便瘥。

上一页：浮石发淋沥
下一页：服乳石备饮食常法


服乳石备饮食常法 《圣济总录》

服乳石备饮食常法

论曰服乳石者，莫急于将适，将适之法，莫先于饮食，有所宜者，有所当忌慎者，有不可不预备而防其疾之将然者，今特叙之。

服乳石之人所宜饮食。方

上取猪脂并猪肉，可一月三五度食之佳，以水牛头蹄及白羊头蹄猪肉作姜豉随意食之，果实宜食梨柿等。凡欲服热羊肉面食之类，宜先食三五匙冷饭即不妨，热食讫，仍速以冷饭压之。行步释散乃善，服石人有性喜面嗜酢不能禁慎者，宜食冷淡糠酢百沸紫面及水模饼即无妨，冷韭羹大补，时时宜食之。又服石人虽可饮酒而不宜多，饮酒多则失食味，失食味则不能食，不能食则令人虚热。虚热则令石数发恶寒，况又损石力，谓酒能压石，令人风虚腰脚弱，若能饮又能食大佳。

又服石忌慎。方

上凡服石，饮食切忌热面白酒，陈臭酢酱，鸡犬 羊牛肉，鲍鱼鲍臭鱼脯血羹。冷酒有灰酒，荞麦小豆胡麻，动作切忌乘饥灸灼，热汤沐浴，夏月空腹忿恚，及过市廛。入丧家，并哭泣，冲热忍饥，登甚秽厕，亲不洁妇人，菜蔬忌芸苔胡荽，荏堇枸杞，芥菜大蒜。果实忌梅杏桃李，药物忌乌头附子天雄苍耳等，悉宜消息，以取安平。且服石将慎至难，不能将息，不若勿服，盖背折脑裂发乳体肿之疾，往往因此得之故耳。

服乳石后将慎。紫面食方

上取乌豆不拘多少，煮取浓汁代水和面，根据常法作面食，还向此豆汁中热煮。干则添豆汁，勿加水，候熟，入猪羊绿豆等 食之，和山芋作面尤佳。

又水摸饼方

上作饼，欲上 时，以水涂摸生饼上，表里爆之，切勿食胡饼烧饼等，大壅热故也。

又宜食面饼方

上取面拌如常饼法，细切如小豆大，以面于簸中拌令如丸。煮极熟，干漉出置冷水中，又漉出置盘中，以粉再拌面圆。内铛中煮令极熟，乘热任以五味汁及诸肉 食之。大凉，补腰脚，于药无犯。

又方：上取新大麦为面，和肉汁，及作饼食，甚良。又大麦熟蒸为饼，和黑豆相拌食良。夏日冒热远行，食晚失饥，石必发动，宜作大麦饼，将行，饥即食之，压石疗饥甚妙。

治乳石发动，寒栗颤掉，不自支持者，为食少。药气溢于肌肤，五脏失序，百脉摇动，与正气相竞。方

上宜强饮热酒以和其脉药，强食以定其脏。强行以调其关节，强洗以宣其壅滞。

上一页：乳石发大小便不通
下一页：乳石发诸药不治者


乳石发诸药不治者 《圣济总录》

乳石发诸药不治者

论曰乳石发动，各有方剂以对病证，固有疾势异常，诸药所不能治者，乃别叙备用之法。

治乳石发动，诸药不效宜服。葳蕤酒方

葳蕤 升麻 荠 人参（各三两） 大黄（锉炒二两） 黄芩（去黑心） 葛根（锉）紫草（去芦头） 犀角（镑各四两） 栀子仁 芒硝（各二两） 银屑（二两半） 猪脂（腊月者三两）露蜂房（五两） 甘草（炙锉二两） 大豆（浸一宿曝干炒去皮一合）

上一十六味，除猪脂银屑外，捣罗为细末，以无灰酒二升，密封渍经一宿。次将猪脂用好酒一升炼开，以银屑相和研，入前药酒内更浸一宿，每服取酒一二盏饮之。

治乳石发动，诸药不治。单服豆豉酒。方

醇酒（一升） 豉（五合）

上二味，同煮沸热，澄清，旋饮一盏。

治乳石发诸药疗不瘥。方

硝石（明白者一块如杏子大）

上一味，不拘时，逐旋含化咽津。

治一切乳石发。胡豆汁方

胡豆（半升）

上一味，以水五盏，与胡豆同研，生绢绞取汁，每服半盏，不拘时服。

治乳石发。大麦炒方

大麦（捣去皮净以水淘七遍漉出蒸令香熟焙干更炒令香一升）

上一味，捣罗为细炒，每服三钱匕，化蜜水调服，早晨日午晚后各一。

治乳石热气结滞，经年数发。胡荽饮方

胡荽（五月五日采预收阴干半斤春夏采叶秋冬采根）

上一味，以水七升，煮取一升半，去滓。每服一盏，不计时候，日三。

治乳石发动，口干寒热，似鬼为病。诸药不治者。麦门冬丸方

麦门冬（八分去心） 五加皮 犀角屑 黄芩（各四分） 葳蕤（四两） 栀子（四分）升麻（四两） 大黄（五分） 芍药（四分） 大青 甘草（炙各三分） 苦参（六分）

上一十二味，捣为末，炼蜜为丸，如梧桐子大。每服十五丸至二十丸，食后蜜水送下，日三，以意加减。

治乳石发，热困，诸药不效者。方

猪脂（五合成炼者） 芒硝（四分） 葱白（五合切） 豉心（三合）

上四味，以水三升，煮葱豉取一升半，滤去滓。下猪脂芒硝二味，再煎一沸，分五服，以瘥为度。

治丹石发。方

河中石（一两）

上一味，烧令通赤，投于童子小便一盏内，候温去石饮之。

治一切丹石发。方

寒水石（一块）

上一味，如杏子许大，含之，以瘥为度。

治一切丹石发。方

黄连（去须二两）

上一味，捣罗为细末，以水三盏浸，经一宿，漉去滓。每服半盏，时时饮之。

治一切石发。方

生冬瓜（去皮研烂四两）

上一味，以水五升，煮至三升。去滓分温三服，早晨日午近晚各一。

治乳石发，枸杞煮汁方

枸杞白皮（半斤锉碎）

上一味，以水五升，煮取三升，空心任意饮之。

治乳石发，煮荠 汁方

荠 （半斤细锉）

上一味，以水五升，煮取三升，空心饮之。

治诸乳石散发，不可忍，欲下之。方

肥猪肉（二斤） 葱白 薤白（各四两）

上三味，切。一处蒸令熟，空心食尽良，未，少顷再食。

上一页：服乳石备饮食常法
下一页：补益统论


补益统论 《圣济总录》

补益统论

论曰黄帝难经曰，一损损于皮毛，皮聚而毛落。二损损于血脉，血脉虚少，不能荣于五脏六腑。三损损于肌肉，肌肉消瘦，饮食不为肌肤。四损损于筋，筋缓不能自收持。五损损于骨，骨痿不能起于床，此损之为病也。又曰，损其肺者益其气，损其心者调其营卫。损其脾者调其饮食适其寒温，损其肝者缓其中，损其肾者益其精。此补益之大法也，夫人之血气。

与天地同流，不能无盈虚也。有盈虚矣，不能无损益也。治疗之宜，损者益之，不足者补之。

随其缓急而已，是故有平补，有峻补。或益其气，或益其精，或益其血脉，或壮其筋骨。以至益髭发，驻颜色，其治不一。要之，随宜适可，无过不及之患，斯为善矣。

上一页：乳石发诸药不治者
下一页：平补


平补 《圣济总录》

平补

论曰一阴一阳之谓道，偏阴偏阳之谓疾。不明乎道，未有能已人之疾者，世人贪饵药石，惟务酷烈，非徒无益，反伤和气。故方书论平补之法，欲阴阳适平而已。

平补诸虚。地黄煎丸方

生地黄（二十斤洗捣取汁） 熟干地黄（焙二斤） 生干地黄（焙二斤） 甘草（炙锉半斤）醇酒（一斗用无灰者） 菟丝子（酒浸别捣） 鹿角胶（炙燥） 白蒺藜（炒去角） 牛膝（酒浸切焙） 干漆（末用酒拌和炒令烟尽） 白茯苓（去黑皮） 白槟榔（煨锉） 枳壳（去瓤麸炒） 萆覆盆子（去梗各四两）

上一十五味，除生地黄汁并酒外，余并各细捣罗为末，先取地黄汁与酒五升，于银锅内慢火煎三二十沸。次下鹿角胶搅匀消尽，次下地黄末。又次下诸药添酒，以柳枝不住手搅，候堪为丸。即分为二十剂，余以蜡纸裹于宽瓷瓶内封贮，遂一剂旋取丸如梧桐子大。每服三十丸，加至五十丸，空心食前温酒下，余药收经三月余，取于日中曝之，根据前收封。此药兼治虚劳诸风等疾，牢牙齿，荣须发，久服坚筋骨，长肌肉，悦颜色，聪耳明目，令人壮健，万病不生，用地黄酒下尤佳。

平补诸虚，久服轻身延年，活血益气，润泽肌肤。石菖蒲丸方

石菖蒲（九节者佳一两半） 柏子仁 杜仲（去粗皮炙锉） 百部 山芋 甘草（炙锉）五味子（炒） 贝母（去心） 丹参（各一两） 人参 防风（去叉） 白茯苓（去黑皮） 茯神（去木各一两半） 生干地黄（焙） 麦门冬（去心焙各二两） 远志（去心半两）

上一十六味，捣罗为末，炼蜜和丸如弹子大。每服一丸，空心食前熟水嚼下，日三。

平补五脏，治百病。延年丸方

菟丝子（酒浸七日炒黄三两） 枸杞子（去梗） 覆盆子（去萼） 车前子（酒浸） 巴戟天（去心） 远志（去心） 生干地黄 细辛（去苗叶） 白术（炒） 菖蒲（锉） 何首乌（去黑皮）地骨皮 牛膝（酒浸一宿） 续断 菊花（去梗萼各一两半）

上一十五味，除菊花外，以温水和酒少许洗过焙干，杵罗为末，炼蜜丸如梧桐子大，每日空心常服三十丸，丈夫盐汤妇人醋汤下。午食前更一服，服至十服，其人病却有发时，是药动病本功应也。

平补心肾，延年驻颜。枸杞子丸方

枸杞子（汤洗） 菊花（拣净） 肉苁蓉（酒浸一宿切焙） 桂（去粗皮） 黄 （涂酥炙锉）牛膝（酒浸一宿焙） 生干地黄（酒浸一宿焙） 远志（去心） 山芋（各二两） 柏子仁（酒浸焙炒） 人参 白茯苓（去黑皮各一两半）

上一十二味，捣罗为末，以浸药酒煮面糊丸。如梧桐子大，每服空心温酒下三十丸，盐汤亦得。

平补，壮气活血，驻颜轻身健骨。神仙八味丸方

牛膝（去苗一斤） 威灵仙（洗净） 巴戟天（去心各四两） 天麻（半斤切以上四味用好酒二斗浸两宿焙） 石斛（去根四两） 肉苁蓉（去土二斤洗切用前浸药酒同于银石器内慢火熬成膏） 何首乌（一斤去黑皮米泔浸软切于黑豆中蒸烂焙干） 海桐皮（锉半斤）

上八味，除苁蓉膏外，捣罗为末，用苁蓉膏和捣千杵。丸如梧桐子大，每服二十丸至三十丸，空心食前温酒下。日三，久服辟风邪，调营卫，顺三焦，乌髭发。

平补，益颜色，乌髭发，令人肥健。小地黄煎丸方

生地黄（十斤洗漉出一宿后捣绞取汁） 鹿角胶（一斤） 紫苏子（炒二斤） 酥（一斤半）生姜（半斤绞取汁） 蜜（二升） 酒（四升）

上七味，先以文火煎地黄汁一二沸，即以酒研紫苏子滤取汁投之。又煎二十沸下胶，候胶销尽，下酥蜜姜汁等同煎稠如饧，收于净瓷器中。每服取一匙，暖酒调化饮之。

平补诸虚不足。石斛丸方

石斛（去根） 远志（去心） 槟榔（煨锉） 牛膝（酒浸一宿焙） 桑螵蛸（炙焦再炒） 桂（去粗皮） 干姜（炮各半两） 五味子（炒） 覆盆子（微炒） 肉苁蓉（酒浸去皴皮切焙）巴戟天（去心微炒） 枳壳（去瓤麸炒） 柏子仁（研） 陈橘皮（汤浸去白焙各二两） 鹿茸（一对去毛酥炙） 泽泻 白蒺藜（炒去角各三分） 天雄（炮裂去皮脐） 菟丝子（酒浸捣烂焙三日各二两）

上十九味，捣罗为细末和匀，炼蜜丸如梧桐子大，每服三十丸，空心盐汤下。

平补诸虚，益气血，壮筋骨。鹿茸丸方

鹿茸（去毛酥炙） 附子（炮裂去皮脐） 续断 侧柏叶 浓朴（去粗皮生姜汁炙） 黄（锉各一两） 阿胶（炙燥二两） 当归（切炒） 熟地黄（焙） 麝香（研各半两）

上一十味，为细末，炼蜜丸如梧桐子大，空心米饮下三十丸，温酒盐汤皆可服。

平补诸虚百损。山芋丸方

山芋 牛膝（酒浸切焙） 菟丝子（酒浸别捣） 白茯苓（去黑皮） 巴戟天（去心） 泽泻 赤石脂（各二两） 五味子 杜仲（去粗皮酥炙锉） 山茱萸（各一两）

上一十味，捣罗为末，炼蜜丸如梧桐子大，每服三十丸，空心温酒下。

平补换骨，延驻神仙。三黄丸方

生地黄（三十斤木臼捣取自然汁） 生干地黄（焙） 熟地黄（焙各一斤为末） 鹿角胶（炙燥为末） 大麻仁（研） 干漆（捣末点醋炒烟尽为度各四两） 甘草（炙锉） 杏仁（去皮尖双仁研） 蜜（各半斤）

上九味，各修制捣研，七味为末，先以无灰酒一斗，与生地黄汁并蜜。于银器内用慢火煎，以柳枝搅。将欲成膏，便入诸药同熬，候可。丸如梧桐子大，每服三十丸，空心食前面东温酒下，加至五十丸平补诸虚百损，五劳七伤，头痛目眩，手足逆冷，或烦热有时，或冷痹骨痛，腰髋不随，饮食虽多，不生肌肉，或少食而胀满，体无光泽，阳气衰绝，阴气不行。此药能补经脉，起阴阳，安魂魄，开三焦，破积聚，浓肠胃，强筋练骨，轻身明目，除风去冷，无所不治。

无比山药丸方

干山药（二两半） 杜仲（去皮锉炒三两） 五味子（拣净二两半） 菟丝子（酒浸三两） 苁蓉（锉酒浸四两） 牛膝（锉酒浸一两） 泽泻（一两） 熟干地黄（一两） 山茱萸（一两） 茯神（去皮并心木一两） 巴戟（去心一两） 赤石脂（一两）

上一十二味，捣筛为末，炼蜜和搜为丸。如梧桐子大，每服二十丸至三十丸，食前温酒下，温米饮亦得。服之七日后，令人身轻健，四体润泽，唇口赤，手足暖，面有光悦，消食，身体安和，音声清响，是其验也。十日后，长肌肉，此药通中入脑，鼻必酸疼，勿怪。

平补下元，治诸虚冷，益阳道，令人久立不倦。年八十岁服之，面不焦枯。乳母服之，令子肥白。楮实丸方

楮实（一升淘去浮者焙炒） 牛膝（去苗半斤锉洗） 桂（去粗皮五两） 附子（炮裂去皮脐） 干姜（炮） 巴戟天（去心） 麋角（镑酥炒） 石斛（去根锉各二两）

上八味，杵罗为末，炼蜜丸如梧桐子大。每日空心温酒下三十丸，加至四十丸。

平补，壮元阳。附子苁蓉丸方

附子（炮裂去皮脐一枚） 肉苁蓉（酒浸一宿切焙） 楮实（酒浸一宿蒸熟） 香子（炒）菟丝子（酒浸一宿蒸熟研焙） 牛膝（酒浸切焙） 补骨脂（炒） 杏仁（去皮尖双仁炒） 白茯苓 当归（切焙） 荜茇（炒） 桃仁（去皮尖双仁炒各半两） 远志（去心） 山茱萸（打破炒）柴胡（去芦头） 黄 （锉细） 巴戟天 芜荑（炒） 山芋（各一两） 大蒜（煨六颗） 蜀椒（去目及闭口炒出汗） 黄蜡（各二两）

上二十二味，除苁蓉桃杏仁楮实蒜蜡外，并捣罗为末，先取精羊肉去皮骨一斤半，细切用水煮熟。次入好酒三升熬烂，次入黄蜡候熔，都取出细研，入楮实桃杏仁苁蓉蒜等。一处烂研如膏，入前药末，和丸如梧桐子大，每服十五丸，加至二十丸，空心盐酒盐汤下。

平补诸虚，大益气血。六神丸方

石菖蒲（洗锉焙） 地骨皮（洗焙） 远志（去心） 牛膝（去苗酒浸焙） 生干地黄 菟丝子（酒浸七日炒别捣罗为末各等分）

上六味，除菟丝子外，并捣罗为末。再与菟丝子一处和匀，炼蜜丸如梧桐子大。每服二十丸，空心食前温酒或盐汤任下，加至三十丸。

平补诸虚。五补丸方

人参 白茯苓（去黑皮） 地骨皮（净择） 熟干地黄（焙） 牛膝（酒浸一宿切焙各五两）

上五味，捣罗为末，炼蜜丸如梧桐子大，空腹以温酒或粥饮下三十丸，忌铁器，宜于石木臼内捣。

平补。熟干地黄丸方

熟干地黄（焙） 枳壳（去瓤麸炒） 地骨皮（洗焙） 菟丝子（酒浸别捣末） 牛膝（酒浸切焙各五两）

上五味，杵罗为末，炼蜜丸如梧桐子大，每日空心盐汤下二十丸，加至三十丸。

平补。苁蓉四倍丸方

苁蓉（酒浸一宿去粗皮切焙二两） 牛膝（酒浸一宿切焙四两） 菊花（六两） 枸杞子（八两）

上四味，捣罗为末，炼蜜丸如梧桐子大，每服三十丸，空心温酒下。

平补，除风痰，益年寿。山芋四倍丸方

山芋（半两） 枸杞子（一两） 甘菊花（二两） 熟干地黄（焙四两）

上四味，捣罗为末，炼蜜丸如梧桐子大，空心食前盐汤下三十丸，温酒亦得。

平补五脏，壮筋骨，益颜色，美饮食。四金丸方

肉苁蓉（酒浸一宿焙） 牛膝（酒浸一宿焙） 天麻 青盐（细研各三两）

上四味，除盐外，捣罗为末，与盐和匀，用木瓜一枚，除心蒸烂去皮。入臼中与四味药同捣，丸如梧桐子大。若干，少少入酒丸，每服五十丸，空心夜卧暖酒吞下。

平补。枸杞丸方

石斛（去根一两） 鹿茸（去毛酥炙） 地骨皮（各一分）

上三味，焙，捣罗为末，以红枸杞子自然汁二合，无灰酒一合，白蜜半两，熬成膏。丸如梧桐子大，每服三十丸，空心温酒或生姜盐汤下。

平补。仙术丸方

苍术（三斤米泔浸一宿切炒为末） 枸杞子（为末） 生干地黄（切焙为末各一斤）

上三味，用好酒二升，先调枸杞末成膏，次将苍术 地黄二药，同捣三百杵，丸如梧桐子大，每服三十丸，空心新汲水下。

平补诸虚，益精壮阳。补骨脂丸方

补骨脂（炒） 松脂 山芋 白茯苓（去黑皮各八两） 杏仁（汤浸去皮尖双仁炒三升）胡桃肉 枣（各一斤） 鹿角胶（炙燥十两） 桂（去粗皮） 牛膝（酒浸切焙） 泽泻 菖蒲薏苡仁萆 槟榔（煨锉） 独活（去芦头） 蒺藜子（炒去角） 蛇床子（各一两） 生地黄（二十斤取汁）

上一十九味，除地黄汁外，捣罗为末，煎地黄汁成煎，入药点蜜和丸。如梧桐子大，每服空腹温酒下三十丸。

补气血，强筋力。麋角丸方

昔道士戴宁古，于城市中遇一醉人，召饮讫，送一诗曰∶尾闾不禁沧溟竭，九转灵丹徒用说。惟有斑龙顶上珠，可补玉堂关下血（一本作阙）。约九月于峨眉山相见，宁古如期而往，果于太虚岩下见之，授以修养之术曰，子血气动荡，虚且竭矣。宜先服麋角丸，使血气有补，筋力壮盛，乃可行此术。宁古始悟斑龙之句，服之逾年，体轻色润。用其术，寿至一百七十，留方以遗后人。取大麋角五具或四具三具两具为一剂，如无麋角，以大鹿角代之。取当年新者为上，须看角根有斫痕处即堪用，退角根下平者不堪。先去尖一大寸，余各长七八寸截断，量令把镑得，即以物盛。垂于长流水中浸十宿，无流水。净盆中汲水浸亦得。每夜易，日满取出，削去皱皮，以利镑白处，至心即止，又以清米泔浸两宿，初经一宿即干握去旧水，置新绢上曝干。择去粗恶骨皮及镑不匀者。入无灰醇酒，于瓷器中浸两宿，其酒随药多少，浸之日满，并于净釜中，初武火煎一食久。又着文火微煎如蟹眼沸，以木蓖不住手搅，困则易人，不得住，时时添酒。屑消似稀胶，然后入牛乳五升，酥一升，以次渐下后药。

秦艽（去苗土） 人参 甘草（炙锉） 肉苁蓉（酒浸去皴皮焙） 槟榔（锉） 木通（锉） 菟丝子（酒浸两宿别捣各一两）

上七味，捣罗为细末，投麋角膏中，再煎得所。放冷候可丸，即众手丸如梧桐子大。新瓷器中盛，空腹酒下三十丸，日加一丸，至五十丸为度。日二服，初服恐气涩，宜服槟榔汤，后乃不用。忌大黄大蒜，余无所忌。若丸时着手粘，即用少酥涂手，初服一百日。忌房室，服经一月，腹内诸疾自去。有微利勿怪，后渐多泄气能食。明耳目，补心神，安脏腑，填骨髓，理腰脚，能久立。服至二百日，面皱复展，有光泽。一年，齿落更生，强记，身轻若风，日行数百里。二年，常令人肥饱少食，老者复少，精力过倍，合时净室中，不得令鸡犬妇人见，妇人服之亦佳。

上一页：补益统论
下一页：峻补


峻补 《圣济总录》

峻补

论曰阴阳之气本自和平，过则生患。峻补之药，施于仓猝，缘阳气暴衰，真气暴脱。或伤寒阴证诸疾急于救疗者，不可缓也。盖人之禀受有限，嗜欲太过，疾病横生，固当助阳气以扶衰弱。则峻补诸方，经所谓补下治下制以急，急则气味浓者，此之谓也。

峻补一切虚冷。 金液丹方

硫黄（好者研二十两）

上一味，入罐子内，用盖子盖定。采石龙芮并水鉴草各一握烂捣，更入黄土一掬捣匀如泥。裹药罐子浓五六分，独罐口不裹，平地上四面簇炭五斤，上安熟火一斤烧之。候将通赤，专看口缝有碧焰起，急手拨火，将柴灰三斗浓盖，勿令透气，候冷拨灰取出。刮去泥土，如此至五度。若火候得所， 出如熟鸡子香为佳。若急要服，只 两度亦可。 毕，将炉子于净地中埋一宿出火毒，又取出用水煮一二十沸，然后敲破取药捣烂更点煎。水研烂如泥，以干为度，每一两药，用蒸饼一两水浸握干，入药和捣千杵，丸如梧桐子大晒干收。服法如后，每觉服脏稍秘，及饮食减少，似作寒热。速以温米饮服五十丸，早晨日午近晚各一服，如此服一二百丸，其疾当退。必逐下腹中积滞，次日再进一二服，候小便清为度。平时无患，逐日早服二十丸至三十丸，诸疾不生。若遇有患，不问冷热，并宜服之，以效为度。更不宜杂服他药，亦不得用他药吐泻。此药自然补泻，与常不同，不问男女老少，有患并服。若小儿有病，夜啼心惊，奶伤痰涎。无辜泻痢之类，并速研药一分，以米饮调灌之，日再。大人泻痢不止，以黄连贝母二味煎汤下，亦可丸服。若肠风痔疾，以白前末一钱匕调米饮下。若刀疮 疮，以末敷之。若久患气疾，肺疾积冷。及伤寒疟疾，胸膈不利，头疼壮热，并宜多服。伤寒之病，多被庸医误下他药。或发汗失时，不分阴阳，遂致难起。但多取此药，令日服一二百丸，得泻勿怪，泻尽病愈。此药可疗众疾，临时看深浅加减服之。除皮肤之疾不可服，病已者不必多服，石龙芮一名狗蹄草，水鉴草一名水田草。生稻田中，独茎四花，状如田字，如无此二草，以益母草代之。

治久冷，峻补元脏。青硫丸方

硫黄（一斤洒甘草水研三日） 附子（炮裂去皮脐） 山茱萸（各四两） 牛膝（酒浸切焙三两） 白豆蔻（去皮） 肉豆蔻（去壳） 木香（各二两） 艾叶（焙干一两）

上八味，捣研为末拌匀，蒸木瓜肉和捣，丸如梧桐子大。每服十丸至十五丸，空心盐汤下，如腰脚疼痛，用木瓜汤下。

治虚冷，补元阳，益气血。安息香丸方

安息香 天雄（炮裂去皮脐） 硫黄（研） 阳起石（研） 附子（炮裂去皮脐） 钟乳（研）白矾（熬令汁枯研） 木香 蛇床子（炒） 白龙骨（研各一两）

上一十味，捣研为末，更合研三日，用黄狗外肾去筋膜细研，以法酒同熬成膏，和剂丸如梧桐子大，每服二十丸，温酒下。

补元脏，治久冷。益神丸方

硫黄（洒甘草水研一日） 木香 肉豆蔻（去壳） 槟榔（锉） 桂（去粗皮） 附子（炮裂去皮脐） 青橘皮（汤浸去白焙） 干姜（炮各一两）

上八味，捣研为末和匀，用糯米粥丸如梧桐子大，每服十丸至十五丸，空心酒下。

治元脏久冷，益真气，进饮食，壮筋骨，驻颜色。玉壶丸方

乌头（大者炮裂去皮脐十五枚） 砂（水飞研） 阳起石（ 研各一两） 硫黄（半两研）

上四味，捣研为末，酒煮面糊，丸如梧桐子大。每服十五丸，空心盐汤下，妇人醋汤下。

治肾虚，脏气寒。生阳丹方

硫黄（生研） 附子（炮裂去皮脐） 桂（去粗皮） 干姜（炮各一两）

上四味，捣研为末，酒煮面糊。丸如梧桐子大，丹砂末为衣。每服二十丸，食前温艾汤下，温米饮亦得。

大补益，水火既济。四神丹方

丹砂 雄黄 雌黄 硫黄（各一钱）

上四味，研细入银锅子内歇口，炭火熔化，滴入水中，令成丸子。如绿豆大，每服二丸，空心温酒下。

治元阳气虚，补暖。金液丹方

硫黄（甘草水浸柳水椎研水飞过） 阳起石（煨研） 石膏（ 研各四两）

上三味，合研如粉，煎甘草汤煮糊。丸如梧桐子大，每服二十丸，温酒或盐汤下。

治元阳虚弱，风气攻注，脚膝疼痛。羌活 硫黄丸方

羌活（去芦头） 硫黄（研） 天雄（炮裂去皮脐） 香子（炒） 木香 天麻砂（水飞研各一两） 艾叶（四两）

上八味，捣五味为末，用木瓜一枚，切开顶，去皮子，入硫黄 砂艾叶三味在内。再以元顶子密盖蒸烂，与前药末和捣。丸如梧桐子大，每服二十丸，盐汤或盐酒下。

治元气虚冷，面色黑黄，饮食减少，皮肉枯燥。正阳丸方

硫黄（研） 菖蒲（去毛炒） 天雄（炮裂去皮脐） 阿魏（醋浸去砂石面和作饼炙各一两）沉香（锉） 浓朴（去粗皮生姜汁锉炙） 草豆蔻 干姜（炮） 桃仁（去皮尖双仁炒） 槟榔（锉各半两）

上一十味，捣研为末，合研令匀，面糊丸如梧桐子大，每服十五丸，加至二十丸，空心食前盐汤下。

上一页：平补
下一页：补虚益气


补虚益气 《圣济总录》

补虚益气

论曰形不足者温之以气，精不足者补之以味，形精相感，气血生化。则营卫循流，不失其度，食饮不节，起居靡常，嗜欲之过，形劳精摇。则真气将耗，虚损之疾，由是而生，治法当补虚益气。

治虚损。白茯苓丸方

白茯苓（去黑皮二两） 菟丝子（半两酒浸别捣） 熟干地黄（焙二两） 天雄（炮裂去皮脐） 石斛（去根） 肉苁蓉（酒浸去皴皮切焙各一两半） 石菖蒲 山茱萸 栝蒌根 山芋牛膝 赤石脂 细辛（去苗叶） 防风 续断 蛇床子（炒） 柏子仁（炒） 巴戟天（去心） 远志（去心） 杜仲（去粗皮炙各一两）

上二十味，捣罗为末，炼蜜和丸。梧桐子大，每日空心温酒下三十丸。

治骨髓伤败，补虚益气。沉香续断丸方

沉香（锉） 续断 牛膝（炒） 石斛 香子（炒） 补骨脂（微炒） 荜澄茄 山茱萸 防风（去叉） 熟干地黄 白茯苓（去黑皮） 杜仲（去粗皮炙） 肉苁蓉（酒浸切焙各三分）菟丝子（酒浸一宿别捣） 桂（去粗皮） 鹿茸（去毛酥炙） 附子（炮裂去皮脐） 泽泻 石龙芮（各一两） 巴戟天（去心） 桑螵蛸（炒） 芎 五味子 覆盆子 木香（各半两）

上二十五味，捣罗为末，酒煮面糊，丸梧桐子大。每服三十丸，空心温酒或盐汤下。

治脏真衰耗，气羸力乏，胁肋虚胀，痞满喘急，肠鸣腹痛，头昏多倦，膝胫酸疼，肢体怠惰，饮食无味。 香乌药丸方

香子（炒四两） 乌药（锉半斤） 石斛（去根四两） 葫芦巴（炒） 巴戟天（去心各二两） 乌头（炮裂去皮脐） 羌活（去芦头） 楝实（炮去皮各四两） 苍术（去黑皮半斤） 地龙（去土二两） 青盐（一两） 蜀椒（去目并闭口炒出汗二两） 马蔺花（醋拌炒） 赤小豆（各四两）

上一十四味，捣罗为末，酒煮面糊。丸梧桐子大，每服二三十丸，温酒或盐汤下，空心食前。

治丈夫元脏风虚，气血劳伤，饮食减少，四肢疲乏，气劣心悸，上热下冷，口苦舌干。

威灵仙汤方

威灵仙（酒浸去芦头） 仙灵脾（锉碎羊脂拌炒过） 防风（去叉） 人参 白茯苓（去黑皮） 羌活（去芦头） 独活（去芦头各三分） 附子（炮裂去皮脐） 柴胡（去苗一两半） 秦艽（童子小便浸一宿洗焙） 槟榔 木香（各三分） 鳖甲（童子小便浸一宿炙黄去裙 ） 黄（各一两） 枳壳（去瓤麸炒） 甘草（炙） 沉香 桂（去粗皮） 芎 （各三分） 苁蓉（酒浸切焙）巴戟天（酒浸一宿去心各一两） 牛膝（酒浸一宿切焙） 半夏（生姜汁浸一宿焙） 当归（酒浸一宿瓦上炒） 乌药（生米泔浸一宿锉焙各三分）

上二十五味，锉如麻豆，每服五钱匕，水一盏半，姜五片，羊肾半枚，同煎减半，入酒半合，更煎三两沸，去滓适口服，空心午前各一服。

治形气衰惫，积气上攻，心膈不利，身体羸瘦，饮食无味。补益紫金丸方

青蒿 柴胡（去苗各二两） 芍药 五加皮 续断 石斛（去根） 黄 羌活（去芦头各一两）以上八味，锉，以无灰酒童子小便各二升浸，置日中曝三日，逐日转动，日足漉出焙干。捣罗为末，其浸药之酒，留熬后药。

当归（切焙） 牛膝（酒浸切焙各一两） 桃仁（去皮尖麸炒） 肉苁蓉（酒浸切焙各一两半） 地黄汁（三升）以上五味，除地黄汁外，捣罗为末，同地黄汁并入前浸药酒内，慢火熬，时时搅转，令膏凝，即住火。

芎 人参 白茯苓（去黑皮） 桂（去粗皮） 附子（炮裂去皮脐） 蛇床子（炒） 卷柏（去根土炒） 蜀椒（去目并闭口炒出汗） 浓朴（去粗皮姜汁浸炙） 木香 荜澄茄（各一两）

上二十四味，除十三味外，余一十一味，捣罗为末，并入药膏，同前八味拌和令匀，干不可丸。即添炼蜜，和丸如梧桐子大，每日空心日午温酒下三十丸，服一月。除百病，肌肤充实，颜色红润，进饮食。壮筋骨，暖血海，黑髭发，妇人屡经产育，血海冷惫，腰腹气痛，并能治之。

治下元伤惫，驻颜悦色。骨补丸方

黄狗脊骨（一条两头去两节截为五段取 砂一两细研以浆水一升调搅令消化作水下脊骨在汁中浸三宿后用炭火炙干以汁刷之汁尽为末） 肉苁蓉（酒浸切焙） 桂（去粗皮） 附子（炮裂去皮脐） 干姜（炮各一两） 蛇床子（炒） 牛膝（酒浸焙干各半两） 鹿茸（一只酥炙） 阳起石（火 研为粉） 五味子 胡椒（各半两）

上一十一味，捣罗十味为末，和前狗脊骨末，用枣肉五两酥一两相和，搜捣一二千杵。

硬软得所，丸如小豆大，曝干。每日盐汤下一十丸，服一月。其精温暖，两月精结实，三月精秘不泄，益颜色，壮筋力，百病不生。

补元脏，益脾胃，止脐腹疼痛，思饮食，固真气，美颜色。菟丝子丸方

菟丝子（水淘去浮酒浸七日别捣取末） 萆 （各二两） 黑狗脊骨并髓（炙焦一两半）肉苁蓉（酒浸一宿切焙四两） 熟干地黄（二两焙） 枳实（微炒） 山芋（各一两）

上七味，捣罗为末，酒煮面糊和丸。梧桐子大，每服三十丸，米饮下，空心食前。

治元脏气衰，风虚劳冷，腰脚无力，筋骨疼痛，日加痿瘁，饮食不化，脾泄泻痢，面无颜色，及治伤寒头痛。附子丸方

附子（炮裂去皮脐四两） 砂（半两用浆水半升同附子慢火煎干） 沉香（一两） 蒺藜子（微炒去角三两）

上四味，捣罗为末，炼蜜和丸。梧桐子大，每服二十丸，空心温酒下。如不饮酒，即以盐汤，渐加丸数，久服。

治下部虚损，腹内疼痛，不喜饮食，平补。肉苁蓉丸方

肉苁蓉（二斤酒浸三日细切焙干）

上一味，捣罗为末，分一半醇酒煮作膏，和一半入臼中捣五百下，丸如梧桐子大。每服二十丸，加至三十丸，温酒或米饮下，空心食前。

治脏真衰惫，面色萎黄，牙齿疏落，眼目昏暗，腰脚酸疼，四肢困乏，口苦舌干。久服延年益寿，补益精气，壮腰脚，和营卫。菖蒲丸方

菖蒲（九节叶细如剑脊者八月取根阴干不限多少米泔浸硬竹刀刮去黑皮约一斤以淘净黑豆一斗分一半铺甑中次安菖蒲即将一半豆铺复炊之良久将釜水仍洒甑中俟过熟去豆取菖蒲用）

上取菖蒲薄切焙干，捣罗为末，水浸炊饼和丸，如梧桐子大。每服三十丸，空心温酒或盐汤下，稍加丸数。

治上热下冷，五劳七伤，补虚益气。地黄沉香丸方

沉香（锉） 鹿茸（酒浸去皮酥炙） 肉苁蓉（酒浸切焙） 牛膝（酒浸切焙） 附子（炮裂去皮脐） 菟丝子（酒浸一宿别捣为末各三两） 黄 （锉一两） 熟干地黄（焙四两） 蒺藜子（炒去角二两） 巴戟天（去心） 芎 石斛（去根） 木香 山茱萸 羌活（去芦头） 补骨脂炒）蛇床子（炒） 人参 楝实（取肉） 桂（去粗皮） 槟榔（锉） 香子 骨碎补（去毛）安息香（用胡桃瓤二枚先研各一两）

上二十四味，捣罗为末，别取地黄自然汁七升，枣膏四两，酒三升，蜜半斤，酥五两，于银石器中熬如膏。放冷，入羯羊筒骨内髓半升，炼油去滓。和前末杵千百下，丸如梧桐子大，每空心温酒或盐汤下三十丸，加至四十丸。

治下经积冷，补虚损，益气血，壮筋骨。正元丹方

附子（炮裂去皮脐） 阿魏（醋化面和作饼慢火炙各一分） 硫黄（研） 远志（去心）沉香（各半两） 槟榔（炮锉二枚） 木香 青橘皮（汤浸去白焙） 蜀椒（去目并合口炒取红）干姜（炮） 香子（炒） 桃仁（去皮尖双仁炒各半两）

上一十二味，捣罗为末，酒煮面和丸，如梧桐子大。以丹砂为衣，每服十五丸至二十丸，食前温酒或盐汤下。

治五劳七伤，补虚益气。威灵仙丸方

威灵仙 肉苁蓉（酒浸切焙） 补骨脂（炒） 龙骨 菟丝子（酒浸一宿别捣） 远志（去心） 人参 白茯苓（去黑皮） 熟干地黄（焙） 杜仲（去粗皮切炒） 续断 牛膝（酒浸切焙） 山芋山茱萸 附子（先去皮脐黑豆内煮透切焙） 五味子 泽泻 覆盆子 黄 （锉） 桂（去粗皮等分）

上二十味，捣罗为末，炼蜜和丸如梧桐子大。每服三十丸，空心温酒或盐汤下，服一月后，减半常服。

治下脏积冷，补虚益气，润泽肌肤。黄 丸方

黄 （锉） 肉苁蓉（酒浸切焙） 人参 防风（去叉） 桂（去粗皮） 桔梗（炒） 牛膝（酒浸切焙） 白术 芍药 白茯苓（去黑皮） 天雄（炮裂去皮脐） 附子（炮裂去皮脐各一两）

上一十二味，捣罗为末，炼蜜和丸如梧桐子大。每服二十丸，温酒或盐汤下，空心服。

补虚损，益正气。巴戟天丸方

巴戟天（去心一两） 沉香（锉半两） 山芋（一两） 菟丝子（酒浸一宿别捣一两半）香子（炒） 茯神（去木） 五味子 海桐皮（锉各一两） 牛膝（酒浸切焙一两半）

上九味，捣罗为末，炼蜜丸如梧桐子大，空心食前盐汤下，或温酒下，十五丸至二十丸。

治脾肾风劳，补益元脏，和一切气。 砂煎丸方

砂（研了水飞三两） 附子（一半炮裂去皮脐一半生） 天雄（如附子修制） 沉香（别为末） 木香 巴戟天（去心） 肉苁蓉（切焙） 牛膝（切焙） 香子（炒） 桂（去粗皮） 槟榔（锉） 当归（切焙） 补骨脂 干姜（一半炮一半生） 阿魏（各二两用米醋一升研化细绢滤去滓留醋用） 楝实（三两去核别为末）

上一十六味，除沉香楝实 砂阿魏外，余药捣罗为末，先以沉香楝实二味末，用好酒一升，入银石铫子煎沸，入 砂慢火熬，欲尽。又添酒一升再熬，又欲尽，下阿魏醋并酒二升或三升，准前熬，将前药末分作五分，将二分入酒醋内慢火又熬，徐徐添酒一二升，成膏为度。倾入净器内，将前三分药末拌匀，杵一千下，丸如梧桐子大，每服二十丸，空心盐汤或温酒下，妇人无孕，当归酒下。

益气补精。枸杞丸方

枸杞子（净择一斤） 肉苁蓉（酒浸切焙） 干枣肉 石斛（去根各八两） 远志（去心六两） 菟丝子（酒浸一宿别捣） 续断（各五两） 熟干地黄（十两） 天雄（炮裂去皮脐二两）

上九味，捣罗为末，炼蜜和杵千百下，丸如梧桐子大。每服温酒下三十丸，五日后加至四十丸，十日后至五十丸，二十日后至六十丸，三十日后却减十丸，减至三十丸止，每日空心一服。

补精益气。仙灵脾酒方

仙灵脾（六两锉鹅脂一两炒） 陈橘皮（汤浸去焙半两） 连皮大腹（锉） 槟榔（锉各三枚） 黑豆皮（一合） 桂（去粗皮一分） 豉（一合） 生姜（半分） 葱白（三茎切）

上九味，锉碎，以生绢袋盛，用好酒一斗二升浸，挂药不令到底。 灰火外煨一复时，取出候冷，空心夜卧各一盏，服此酒后，更用此小浴药淋浴。壮阳气，紫稍花散方

紫稍花 桂（去粗皮） 附子（炮裂去脐白） 马蔺花 牡蛎粉 蛇床子 五加皮 地骨皮 蜀椒（去目炒去汗） 白矾灰 防风（去叉等分）

上一十一味，捣罗为末，每用一匙，水一升半，煎至七八合，乘热先熏通手浴之。

益气补不足，却老延年。附子天门冬散方

附子（炮裂去皮脐二两） 石菖蒲 木香 桂（去粗皮） 天门冬（去心焙） 干姜（炮各一两）

上六味，捣罗为散，每服一钱匕，温酒调下，空心服。

补虚益气，乌髭。枸杞煎丸方

枸杞根叶花（不拘多少木臼中烂捣水煮一复时绞取浓汁五升入酒五升同熬成膏） 肉苁蓉（酒浸切焙） 附子（炮裂去皮脐） 白术（各二两） 熟干地黄（焙） 何首乌（锉碎用大豆蒸透焙干去豆） 补骨脂（炒各三两）

上七味，捣罗为末，以煎膏和丸，如梧桐子大。每服三十丸，空心温酒下。

补虚益气，顺三焦，壮筋骨。补中丸方

乌头（炮裂去皮脐） 威灵仙（去苗土） 巴戟天 苍术（米泔浸一宿切慢火焙干） 赤芍药（各一两）

上五味，捣罗为末，酒煮面糊和丸，如梧桐子大，每服二十丸，温酒下，食前服。

补虚益气。四倍丸方

木香（一两） 硫黄（二两柳木椎研频以甘草水洒） 附子（三两炮裂去皮脐） 香子（微炒四两）

上四味，捣罗为末，酒煮面糊和丸，如梧桐子大，每服空心盐汤或温酒下十五丸至二十丸。

益气血，补元脏，悦颜色。四补丸方

柏子仁（生绢袋盛） 何首乌（切作小片） 肉苁蓉（切作小片） 牛膝（细切生绢袋盛各三两）

上四味，用酒三升，春夏浸七日，秋冬浸二七日，取牛膝 柏子仁先捣如泥，次将何首乌苁蓉同杵得所，为丸如梧桐子大。每服二十丸至三十丸，空心温酒下。

上一页：峻补
下一页：补虚益精髓


补虚益精髓 《圣济总录》

补虚益精髓

论曰内经谓肾者主水，受五脏六腑之精而藏之。又曰，肾之合骨也，骨者髓之府。故嗜欲过伤，精髓耗惫，则必用补肾之剂以益之。凡病虚则补之，不必专用热药。若肾虚之证，尤当以益精髓为先，圣济经于阳剂刚胜，则曰天癸竭而营涸，盖谓是也。

治脏腑虚惫，腰脚痿弱，续筋骨，秘精髓，安魂魄，辟疫气，换肌壮阳益寿。玉霜丸方

龙骨（一斤粘舌者研如粉水飞三度晒干黑豆一斗内蒸一复时熟绢夹袋盛蒸了再晒干） 天雄（一十两长大者酒浸七日地坑内炭火半秤烧地坑赤速去炭火净扫以醋二升泼坑内候干乘热投天雄盆合土拥经宿去皮脐） 鹿茸（半斤麻茸连顶骨者炙去毛取三寸截断酒浸一复时慢火炙）菟丝子（五两酒浸一复时炊过焙别捣） 紫稍花（如无以木贼代） 牡蛎（浓者火 如粉各三两） 巴戟天（穿心者炒） 肉苁蓉（酒浸一复时批薄酒洗炙） 泽泻（洗净酒浸一宿炙） 牛膝（酒浸炙） 石斛（去根炙） 磁石（火醋淬七遍）丹砂（别研各二两） 韭子（微炒五两） 桂（去粗皮） 香子（炒各一两）

上一十六味，捣罗为末，炼蜜酒相半，和捣千百下，丸如梧桐子大。每日空心晚食前，温酒下三十丸，临卧冷酒下三十丸，相次更饮冷酒一杯投之。

补虚续绝，益精髓，治百病。地黄煎丸方

生地黄（七斤洗五遍取汁余滓更入酒二升同研更捩汁银石器内慢火熬成膏） 熟干地黄（焙） 生干地黄（焙各五两） 山芋（二两） 黄 （锉） 远志（去心） 五味子 牛膝（酒浸焙） 柏子仁 干枣肉（焙） 巴戟天（去心各一两） 干漆（三钱末酒炒烟尽） 枸杞子（去蒂）石菖蒲（九节者各二两） 桂（去粗皮半两）

上一十五味，除前膏外，捣罗为末，入膏和丸，如梧桐子大。每服三十丸，空心温酒或盐汤下，加至五十丸。

补益精髓，温中下气，安五脏，利腰脚，除膀胱 疝，脐胁冷气刺痛。补骨脂丸方

补骨脂（炒） 香子（炒） 槟榔（鸡心者锉） 葫芦巴 巴戟天（去心） 京三棱（湿纸裹煨令熟椎破） 楝实（去核麸炒） 青橘皮（汤浸去白各一两） 枳壳（去瓤麸炒） 木香 附子（炮裂去皮脐） 荜澄茄 荜茇 丁香 桂（去粗皮各三分）

上一十五味，除桂外，焙干捣罗为末，炼蜜和丸如梧桐子大，每服五十丸，空心温酒下。

补虚，益精髓。地黄石斛丸方

生地黄（五斤研取汁银石器中熬去半入白蜜四两慢火熬成膏） 石斛（去根） 巴戟天（去心） 牛膝（去苗切酒浸焙） 肉苁蓉（酒浸去皴皮切焙） 桂（去粗皮） 补骨脂（炒） 鹿角胶（炒令燥） 菟丝子（酒浸别捣末） 木香 附子（炮裂去皮脐） 枸杞子（焙） 鹿茸（去毛酥炙各一两）

上一十三味，除膏外，捣罗为末，入膏和丸如梧桐子大。每服二十丸至三十丸，空心临卧温酒或盐汤下。

治五劳七伤，骨髓虚惫。覆盆子丸方

覆盆子（去梗） 巴戟天（去心） 五味子 桂（去粗皮） 山芋 鹿茸（去毛酥炙各半两）黄（锉） 牛膝（酒浸切焙） 熟干地黄（焙各一两） 远志（去心一分） 石斛（去根）肉苁蓉（酒浸去皴皮切焙各三分）

上一十二味，捣罗为末，炼蜜和丸如梧桐子大，空心温酒下三十丸。

壮元气，去风冷，益精髓，长肌肉。天雄石斛丸方

天雄（炮裂去皮脐） 石斛（去根） 肉苁蓉（酒浸去皴皮切焙） 牛膝（酒浸切焙） 独活（去芦头） 巴戟天（去心各一两） 桂（去粗皮） 补骨脂（炒各二两半） 生干地黄（焙三两半）

上九味，捣罗为末，腽肭脐三两细锉，以酒二升浸两宿。去筋膜，研取肉，布绞滤去滓。文武火煎膏，和前药末捣千百下，丸如梧桐子大。空心温酒或盐汤下二十丸，如药稠，更入熟蜜。

补不足，填精髓，除风变白。九仙丸方

生地黄（二十斤捣取汁） 生牛膝（十斤捣取汁） 生姜（三斤取汁） 巨胜子（甑内炊热曝干九遍汤浸去皮炒研） 菟丝子（酒浸三日水洗去浮者焙别取末） 杏仁（汤浸去尖双仁炒细研） 桃仁（汤煮去皮尖双仁炒细研） 蒺藜子（炒去角末各一升） 白蜜（一斤）

上九味，先将地黄汁量三升，入银石器中。浸到处刻记定，次入余地黄汁，慢火煎至刻处。次下牛膝汁，又煎至刻处。次下生姜汁，又煎至刻处。其火常令如鱼眼沸，次下杏仁桃仁末，次下巨胜末，次下蒺藜末，次下菟丝子末，次下白蜜。搅勿住手，候可丸，即捣三千下，丸如梧桐子大。每服空心温酒下三十丸，加至四十丸，晚再服，百日后白发变黄。二百日后从黄变黑，诸风悉除，尤补腰肾，益气明目。

补下元，益精髓，去一切风冷。保寿太阳丹方

硫黄（光明者研两复时取末一十一两） 青盐（四两半研） 阳起石（别研如粉） 附子（炮裂去皮脐） 牛膝（酒浸切焙） 楮实 桂（去粗皮各三两）

上四味，将四味草药捣罗为末，与前三味研药同搅。再研匀，别取干姜六两细末，煮姜面糊为丸，如梧桐子大，每服空心酒下二十丸至三十丸。

暖下元，益精髓，壮阳益气。巴戟天丸方

巴戟天（去心微炒） 山茱萸 龙骨（研如粉） 肉苁蓉（酒浸研如膏） 韭子（微炒）附子（炮裂去皮脐各一两） 补骨脂（炒） 香子（炒各二两）

上八味，除膏外，捣罗为末，渐次入苁蓉膏内研匀，炊枣肉，丸如梧桐子大，空心盐汤或温酒下十五丸至二十丸。

壮元气，益精髓，补虚损。金锁丸方

龙骨（一两茅香汤浴三遍研如面） 鸡头粉（三两） 沉香（锉） 山茱萸（酒浸取肉焙） 桂（去粗皮） 附子（炮裂去皮脐） 肉苁蓉（酒浸去皴皮切焙） 莲花蕊（七八月采干各二两）

上八味，捣罗为末，以金樱煎膏丸，如无即炼蜜丸，如梧桐子大，空心酒下二十丸至三十丸。

治肾寒羸瘦，生阳气，补精髓。鹿角霜丸方

鹿角霜 肉苁蓉（酒浸去皴皮切焙） 附子（炮裂去皮脐） 巴戟天（去心） 蜀椒（去目及闭口炒出汗各一两）

上五味，捣罗为末，酒煮面糊和丸，如梧桐子大，每服二十丸，空心温酒下。

治精耗血少，阳气衰弱，调营卫，利腰脚。香茸丸方

鹿茸（去毛酒浸煮焙干一两） 麝香（细研一分） 山茱萸（去核焙干二两） 沉香（锉一钱）

上三味，捣罗为末，入麝香研匀，炼蜜和丸如梧桐子大，每服空心温酒或盐汤下三十丸。

补精血。楮实丸方

楮实（半斤淘炒） 山芋（四两） 桑螵蛸（锉炒） 枸杞子（各二两）

上四味，捣罗为末，炼蜜和丸如梧桐子大，每服三十丸，空心日午盐汤下。

治精极，填骨髓。地黄煎方

生地黄（一斤绞取汁） 牛酥（一斤） 白蜜（一斤）

上三味，慢火煎地黄汁减半，纳牛酥更煎。良久，次下蜜搅匀，候稀稠得所，瓷器盛，每日空心晚食前，温酒调下半匙。

养精气，益元阳。龙骨丸方

龙骨 远志（去心等分）

上二味，捣罗为末，炼蜜和丸如梧桐子大，空心临卧冷水下三十丸。

壮元气，益精髓，润髭鬓，久服无暴性。补真丸方

肉苁蓉（半斤酒浸一宿去皴皮切焙为末） 菟丝子（酒浸一宿净洗焙捣末）

上二味，同捣匀，取生地黄汁二升。于银石器内慢火熬成膏，别取青竹沥一盏，时时洒膏内，候稠粘，放冷。和前药，丸如梧桐子大，空心温酒或盐汤下三十丸至五十丸，日中再服。

治肾久虚，精气耗惫，腰脚酸重，神色昏黯，耳鸣焦枯，阳道萎弱。此由精少，欲事过度，益精。鹿茸散方

鹿茸（去毛酥炙）

上一味，捣罗为散，每服一钱匕，渐至二钱匕，空心，浓煎苁蓉酒七分一盏。放温，入少盐调下，如欲为丸。即以鹿茸（去毛酥炙一两） 肉苁蓉（酒浸一宿焙干） 蛇床子（洗焙干各一分）

上三味，同为末，炼蜜和捣，丸如梧桐子大，每服二十丸至三十丸，温酒或盐汤下。

治精极，骨髓虚竭，补益。麋茸煎方

麋茸（五两去毛酥炙黄）

上一味，捣罗为末，以清酒二升，银石器中慢火熬成膏，瓷器盛。每服半匙，温水调下，空心食前服。

治脾肾气虚，补骨髓，通利耳目。灵芝丸方

苍术（一斤米泔浸时换水）

上一味，用竹刀刮去皮并土，夏浸三日，冬七日。晒干，木臼内捣罗为末，枣肉丸如梧桐子大，空心枣汤下三十丸至五十丸。

秋石方

凡世之炼秋石者，但得火炼一法而已，此药须兼用阴阳二石，方为至药，今具二法于后。凡火炼秋石者，阳中之阴，故得火而凝。入水则释然消散，归于无体，盖质去但有味在。

此离中之虚也，水炼秋石，阴中之阳，故得水而凝，遇暴润千岁不变，味去而质留。此坎中之实，二物皆出于心肾二脏，而流于小肠，水火腾蛇玄武正气，外假天地之水火，凝而为体。服之还补太阳相火二脏，上为养命之本，具方如后。

阳炼法小便不计多少，大约两桶为一担，先以清水 好皂荚浓汁，以布绞去滓。每小便一担桶，入皂荚汁一盏，用竹篦急搅，令转百千匝乃止。值候小便澄清，白浊者皆淀底。乃徐徐辟去清者不用，只取浊脚，并作一满桶。又用竹篦子搅百余匝，更候澄清，又辟去清者不用。

十数担不过取得浓脚一二斗，其小便须是先以布滤过，勿令有滓，取得浓汁。入净锅中熬，刮下捣碎，再入锅以清汤煮令化，乃于筲箕内布筋纸两重，倾药入纸筲箕内淋过，取淋下清汁，再入锅熬干，又用汤煮化，再根据前法淋，直候色如霜雪即止乃入固济沙合内歇口。火成汁倾出，如药未成，更 一两遍，候莹白玉色即止。细研入沙合内固济，顶火四面养七昼夜，（久养尤善）再研。每服二钱，空心温酒下，或用枣肉为丸，如梧桐子大。每服三十丸亦得，空心服阳炼，日午服阴炼。各一服，一名还元丹，昔有人得瘦疾且嗽，万方不效，服此辄愈。又有病颠眩腹鼓，久之渐加喘满垂困者，亦服此即瘥。此法极省力，只一小锅便可炼，体如金石，永不暴润，与常法功力不侔，久疾人只数服便效。

阴炼法小便三五石，夏月虽腐败亦堪用，分置大盆中，以新水一半以上相和，旋转搅数百匝，放令澄清，辟去清者，留浊脚。又以新水同搅，水多为妙又澄去清者，直候无臭气，澄下秋石如粉即止。曝干刮下，如腻粉光白，粲然可爱，都无臭气味为度。再研，以乳男儿乳和如膏，烈日中曝干，如此九度，须拣好日色乃和，盖假太阳真气也。第九度即以枣肉丸之，如梧桐子大，曝干，每服三十丸，温酒下。

治五劳七伤，精髓虚惫。鹿茸丸方

鹿茸（去毛酥炙） 山茱萸 杜仲（锉炒丝断） 桂（去粗皮） 五味子（炒各三分） 菟丝子（酒浸蒸捣取粉一两半） 肉苁蓉（酒浸炙） 山芋 酸枣仁（炒各一两） 肭脐（细切研一分用酒二升淘滤精细入铫子慢火煎成膏）

上一十味，捣罗九味为末，将腽肭脐膏杵和丸，如梧桐子大。每服三十丸，空心用温酒下。

治丈夫虚羸，精髓衰惫，不能饮食。苁蓉丸方

肉苁蓉（酒浸去皴皮切焙） 牛膝（酒浸切焙） 熟干地黄（焙） 麦门冬（去心焙） 山茱萸 枳壳（去瓤麸炒） 五味子（各三两） 远志（去心一两） 石斛（去根） 人参（各二两）

上一十味，捣罗为细末，炼蜜丸梧桐子大，温酒下三十丸，日再服，空心食前。

治五劳七伤，补益精髓。四味丸方

熟干地黄（焙） 天门冬（去心焙） 白茯苓（去黑皮） 远志（去心各三两）

上四味，捣罗为末，炼蜜和丸，如梧桐子大。每服三十丸，温酒下。

王倪丹砂。无所不主，尤补心，益精血，愈 疾，壮筋骨，久服不死。王倪者，丞相遵十二代孙。衣冠文物九年为沧州无棣令，有一人善相，见倪曰，公死明年正月乙卯，我有药可以不死，公能从我乎，倪再拜称幸，乃出炼丹砂法饵之。开元元年倪妻之弟，亦遇异人授以杏丹法曰，吾闻王倪能炼丹砂，愿以此易之。倪以杏丹赐其子弁，而倪与授杏丹者后皆仙矣。

刺史李休光表闻，赐其第为道观，炼丹砂法。

丹砂（二十八两） 甘草 远志（去心） 槟榔仁 诃黎勒皮（各一两） 桂（去粗皮八两捣碎）

上甘草等四味锉，以二大斗釜，用细布囊盛丹砂悬于釜中，着水和药，炭火煮之。第一日兼夜，用阴火，水纹动。第二日兼夜，用阳火，鱼眼沸。第三日兼夜，用木火，动花沫沸。第四日兼夜，用火火， 沸。第五日兼夜，用土火，微微沸。第六日兼夜，用金火，沸乍缓乍急。第七日兼夜，用水火，缓缓调沸，先期 二釜。一釜常暖水用添，煮药釜水涸，即添暖水，常令不减二斗。七日满，即出丹砂，于银合中盛。其合中先布桂肉一两拍碎，即匀布丹砂，又以余桂一两复之。即下合置甑中，先布糯米浓三寸，乃置合，又以糯米拥复上，亦令上米浓三寸许，桑薪火蒸之。每五日换米桂，其甑蔽可用完竹子为之，不尔，蒸多甑堕下釜中也，甑下侧开一小孔子，常暖水用小竹子注添釜中。勿令水减，第一五日用春火，如常炊饭，兼夜。每二五日兼夜，用夏火，猛于饮饭。第三五日用秋火，似炊饭乍缓乍急，兼夜。第四五日用冬火，兼夜。火缓于炊饭，根据五行相生，用文武火助之，药成。即出丹砂，以玉椎，力士钵中研之。当腻如面，即可服之。以楮实煎丸，如梧桐子大。每日食前服一丸，每日三食，计服三丸，炼成丹砂二十两为一剂，二年服尽，尽后每十年即炼服三两，仍取正月一日起，服一月使尽，即须每十年三两，不可旋合，宜预炼取一剂。

上一页：补虚益气
下一页：补虚固精


补虚固精 《圣济总录》

补虚固精

论曰肾主水，受五脏六腑之精而藏之，所谓天一在脏本立始也。若肾脏衰，精气不固，或因溲而出，或因闻见而溢，或因虚劳，漏泄精气。或因邪气乘虚，客于阴为梦遗，皆肾虚也，宜补以固之，故法宜以涩去脱。

治精气不固，诸虚百损。太一金 丹方

钟乳（粗捣净淘淡竹叶一握地榆半两锉同入沙铫内水煮一复时取乳石净淘研细水飞取细者不住手研三日研无声加面焙取二两） 芡实（和壳曝干） 大豆黄卷（微炒） 巴戟天（去心） 附子（炮裂去皮脐） 补骨脂（炒熟） 鹿茸（去毛涂酥炙各一两）肉苁蓉（酒浸一宿去皴皮切蒸烂研成膏三两）

上八味，除膏外，捣罗为末，入苁蓉膏。捣千百下，如硬，更入炼蜜同捣，丸如梧桐子大。每服十丸，空心临卧温盐酒下，一月精秘。还元补脑，面目光，精神爽，百日肌肤充悦，须发光润，诸气及积年伤惫冷疾皆愈，常服补气延年。

治虚损，去风闭精固元阳。九物金 丹方

龙齿 败龟（酥炙） 雄蚕蛾（未对者） 巴戟天（去心） 白莲花（叶各半两） 莲子心 肉苁蓉（各一两） 雄鸡肝（一分） 山芋（二两）

上九味，捣罗为末，面糊和丸，如梧桐子大。每服十丸，空心温酒下。

秘精，补肾元，强志，解虚烦。韭子丸方

韭子（微炒） 巴戟天（去心） 桑螵蛸（锉炒） 菟丝子（酒浸别捣） 牛膝（酒浸焙） 牡蛎（左顾者火 ） 熟干地黄（各一两） 干姜（炮半两）

上八味，捣罗为末，醋煮面糊和丸，如梧桐子大。每服二十丸，空心盐汤下。

补虚。固精丸方

补骨脂（炒末半两） 莲子心（末） 安息香（各一分将安息香汤化为水三味用无灰酒一升熬膏） 丹砂（研） 沉香（末） 山茱萸（末） 矾蝴蝶（枯如粉各半两）

上七味，除前膏外，细研匀，与前膏和丸，如梧桐子大。每服十丸，煎桃仁酒下，空心食前。

固精，补元气，悦颜色，实丹田。还元丸方

木香 干莲子（去心各二两） 沉香（末） 天雄（长大者汤浸一食久新水又浸两食久去皮脐候干文武火炮裂地坑子内碗合一复时各二两） 龙骨（为末研千遍用粗甘草半两煎水一升飞过更研取二两）

上五味，捣罗为末研匀，煮熟鸡卵黄和丸，如梧桐子大。每日空心新水或温酒下三十丸。

补中安神定魄，去风湿劳气，治腰膝，固元气，黑髭鬓，悦颜色。玉真丸方

龙骨（捣罗水飞三遍重研令细去水干入熟绢袋盛缝合置五斗米下炊一遍了干重研细） 菟丝子（酒浸一宿酒煮一宿令烂去酒捣烂焙干为末各八两） 鹿茸（新嫩带血者去毛酥炙六两）韭子（净拣微炒四两半）

上四味，捣罗为末，炼白蜜和捣千下，丸如小豆大，每日温酒下七丸，日再服。

治肾脏虚惫，遗精盗汗梦交。煨肾附子散方

猪肾（一只） 附子（末一钱）

上二味，将猪肾批开，入附子末，湿纸裹煨熟，空心稍热服之，即饮酒一盏送下。

治梦泄。补骨脂丸方

补骨脂（炒四两） 龙骨 山茱萸 巴戟天（去心各一两）

上四味，捣罗为末，炼蜜和丸如梧桐子大，空心盐汤或酒下三十丸。

治梦泄。神效散方

白茯苓（去黑皮一两） 猪苓（去黑皮二钱）

上二味，水煮合宜，去猪苓，将茯苓焙干，捣罗为散。每服一钱匕，温酒调下，空心夜卧各一服。

治梦泄，除痰利胸膈。半夏丸方

半夏（二两汤洗七遍入猪苓四两锉同炒令猪苓紫色去猪苓用半夏）

上一味，捣罗为末，酒面糊和丸，如梧桐子大。每服十五丸，空心温粥饮下。

治因多饮，积热自KT ，致梦泄。黄甘丸方

黄柏（去粗皮） 甘草（等分）

上二味，并生捣罗为末，炼蜜和丸如梧桐子大，每服二十丸，空心夜卧温热水或麦门冬汤下治热盛梦泄，怔忪恍惚，膈壅舌干。清心丸方

黄柏（去粗皮锉一两）

上一味，捣罗为末，入龙脑一钱匕同研匀。炼蜜和丸如梧桐子大，每服十丸至十五丸，浓煎麦门冬汤下。

治肾脏虚冷，腰胯酸疼， 膝冷痹，夜多小便，梦寐遗泄。日渐羸瘦，面无颜色，兼治女人恶露，赤白带下。韭子丸方

韭子（七升净拣）

上一味，以醋汤煮千百沸，取出焙干，旋炒令作油麻香，捣罗为末，炼蜜和丸如梧桐子大。每日空心温酒下二十丸，加至三十丸。

上一页：补虚益精髓
下一页：补壮元阳


补壮元阳 《圣济总录》

补壮元阳

论曰阴阳气血之在人，初无余欠，及劳动妄作，嗜欲过度。KT 真太甚，则有阴阳伤惫之疾，气血虚损之证，法宜补之。

补益阳气，秘精还元，丰肌驻颜。太一金 丸方

附子（炮裂去皮脐） 巴戟天（去心） 芡实（和壳曝干各一两） 石钟乳（杵碎净淘锉淡竹叶一握地榆半两同入铫内水煮一复时只取钟乳研细水飞不住手再研三日候无声如面方止焙干用二两） 大豆黄卷（微炒） 补骨脂（炒香） 鹿茸（涂酥炙去毛各一两） 肉苁蓉（三两酒浸一宿切蒸令烂研成膏）

上八味，七味捣为细末，入苁蓉膏内，杵一千下，如硬更入少炼蜜，丸如梧桐子大。每服十丸，空心临卧温酒下，盐汤亦得。

补壮元阳。椒附丸方

蜀椒（去目及闭口者四两醋浸一宿取出却用酒一升炒干为末） 白羯羊肾（二对切焙干为末） 附子（炮裂去皮脐） 青盐 巴戟天（去心） 蒺藜子（炒去角） 肉苁蓉（酒浸切焙干） 香子（炒各一两）

上八味，捣罗为细末，用生羊肾二对，去脂膜细切研如面，搜药末熟，丸如梧桐子大。

每服三十丸，温酒下，盐汤亦得。

壮补元阳。木香丸方

木香（半两） 附子（炮裂去皮脐） 巴戟天（去心） 香子（慢火炒过） 莲实（一两） 蛇床子（炒黄一分）捣罗为细末，糯米粥丸，梧桐子大。空心食前盐汤下十丸。

壮阳益气，暖元脏，补虚乏，轻腰膝，止腹痛。葫芦巴丸方

葫芦巴（半两） 香子（炒香三两） 王瓜 巴戟天（各一两） 苍术（麸炒黄刮去皮三两）

上五味，先将王瓜苍术二味同捣令匀，焙干后，与诸药同捣为末，酒煮面和丸，如梧桐子大。每服二十丸，空心食前温酒或盐汤下。

补元脏，益精气，利腰脚。苁蓉丸方

肉苁蓉（酒浸切焙二两） 天雄（炮裂去皮脐一两） 白马茎（酥炙二两） 蚕蛾（微炒一两） 雀卵（四十九枚） 菟丝子（酒浸三日焙干一两）

上六味，将五味为末，以雀卵并炼蜜和丸，如梧桐子大。每服十丸，空心温酒或米饮下。

补真元，壮腰膝，进饮食，秘精益气。草四神煎方

苁蓉（半斤细切以酒烂煮细研为膏次将下三味都为细末入此膏中研令匀） 巴戟天（去心炒） 补骨脂（炒） 附子（炮裂去皮脐） 胡桃仁（各二两） 杏仁（汤去皮尖双仁炒） 桃仁（汤去皮尖双仁各一两）

上七味，先将桃杏胡桃仁等三味同细研，次用白蜜一斤滤过，于银器内炼熟。入前药一处和如膏，每服一小弹子大，以热酒化下，日进二服。

补元脏，壮筋骨，疗积冷及一切气疾，令人轻健。楮实丸方

楮实（半升去白微炒） 鹿茸（去毛酥炙） 附子（炮裂去皮脐） 牛膝（去苗酒浸两宿切焙） 巴戟天 石槲（去根各四两） 干姜炮 桂（去粗皮各二两）

上八味，捣罗为末，枣肉和杵千余下，丸如梧桐子大。每服三十丸，盐汤或温酒下。

固丹田，壮筋骨。青盐丸方

青盐（细研一两） 蜀椒（去目并闭口者一两半） 肉苁蓉（酒浸一宿切焙） 牛膝（酒浸一宿焙） 巴戟天（去心各二两）

上五味，为末，用 猪肾一对，去脂膜细切研烂，以浸药酒熬为膏，丸如梧桐子大。焙干，每服五十丸，空心食前温酒或盐汤下。

治阳衰下脏虚弱，法制煨肾方

巴戟天（米泔浸去心） 荜澄茄 香子（炒） 附子（浆水煮三二十沸控干泡裂去皮脐）

上四味，各等分，捣罗为末，每服用羊肾一对，各批开去白，入药末一钱半匕，匀掺。

入葱丝少许，用湿纸裹，慢火中煨熟食之。

补暖元脏，驻颜。麋角霜丸方

麋角（一副用水浸一七日刮去皴皮镑为屑盛在一银瓶内以牛乳浸一日如乳耗更添直候不耗于麋角屑上乳深二寸用油单数重密封瓶口别用大麦一斗安在甑内约浓三寸上安瓶更用大麦周遭填实露瓶口不住火蒸一复时如锅内水耗即旋添热汤须频取角屑看烂加面相似即住火取出用细筛子漉去乳焙干每料用干角屑八两） 附子（炮裂去皮脐） 山芋（各三两）

上三味，捣罗为末，以枣肉和丸，梧桐子大。每日空心温盐酒下十五丸至二十丸。

补虚益气，壮元阳。菟丝子丸方

菟丝子（淘去浮者以酒浸七日烂杵焙干三十两） 香子 青盐（三两）

上三味，捣罗为末，用浸药酒煮面糊，丸如梧桐子大。每用空心温酒下二十丸至三十丸。

补益元气，悦泽肌体，开心明目。回阳丸方

牡蛎（ 通赤） 干姜（炮各半斤）

上二味，为细末，姜汁煮半夏和丸，如梧桐子大，空心温酒下二十丸。

外固洗浴。还童汤方

藿香（叶） 吴茱萸（汤洗焙干炒） 桂（去粗皮） 干姜（炮） 肉苁蓉（去皴皮各半两） 白附子 蝉蜕 天南星 菟丝子（酒浸一宿别捣为末） 莎草根（各一分） 零陵香（三分）

上一十一味，粗捣筛，每服五钱匕，水半碗，煎三五沸。热洗，以软帛干 ，避风。

外固淋浴。丁香汤方

丁香 桂（去粗皮） 紫稍花 顽荆 蛇床子（各一两） 苍术 杜仲（细锉汤洗焙干各二两）

上七味，粗捣筛，每用半两，水三升，同煎至二升，连脐腹丹田淋浴。

补元阳。淋洗方

蛇床子（炒令焦黄色） 百花窠（烧烟尽为度各二两） 零陵香 藿香（各一两）

上四味，粗捣筛，每临卧时，用药末五钱匕，水五升，同煎三五沸，乘热淋洗。

上一页：补虚固精
下一页：补虚益血


补虚益血 《圣济总录》

补虚益血

论曰气为阳，血为阴，阴阳和平，诸疾不生。一或衰弱，则有偏阴偏阳之疾，故虚损之人。营血不足，津液涸少，不能充养，肌肉枯槁。髭发黄瘁，手足多寒，面颜少色，补虚治法，当加以益血之剂。

治脚腰，通九窍，利三焦，及治五劳七伤，诸风冷气，安和五脏，益血补虚。灵宿丹方

菟丝子（酒浸一宿别捣末五两） 覆盆子（三两酒浸焙） 槟榔（煨） 牛膝（去苗酒浸切焙） 肉苁蓉（去皴皮酒浸切焙） 天麻（酒浸锉焙） 熟干地黄（酒浸三日焙干各二两） 鹿茸（一对涂酥炙） 桂（去粗皮） 巴戟天（紫者去心） 附子（炮裂去皮脐） 石槲（去根）青橘皮（去白焙） 楮实（炒） 香子（微炒） 白龙骨（碎研） 杜仲（去粗皮切炒） 补骨脂（微炒） 葫芦巴 石苇（去毛） 枸杞子 远志（去心） 五味子（炒） 沉香（锉） 蛇床子（炒） 山茱萸 萆 山芋（捣末各一两）

上二十八味，捣罗为末，用浸药酒调山芋末煮糊，更入酥蜜各一两，和药三五百杵，丸如梧桐子大，空心温酒或盐汤下二十丸至三十丸。

补益血脉，乌髭发，润肌肤，去风冷诸疾。地金丸方

生地黄（十七斤竹刀子切木臼捣烂） 木香 菟丝子（酒浸一日蒸过别捣末） 牛膝（酒浸一宿切焙各二两） 陈曲（一斤捣末） 何首乌（用黑豆蒸一复时曝干木臼捣末） 杏仁（去皮尖双仁研纸压去油各四两以上七味和匀入瓦罐内盛令平用新油单盖复缚定以白盐一两和灰泥固济勿令透气掘坑深广二尺先用慢火烧热方安药罐子在内用糠火细细烧三昼夜开验药如豉汁色即住如末更烧一日烧药及开药时勿令妇人鸡犬触犯取出研细入后药） 鹿茸（酥涂炙） 五味子 （焙） 肉苁蓉（酒浸一宿切焙） 茯苓（去黑皮） 覆盆子（焙） 山茱萸 巴戟天（去心各二两半同用木臼捣为末）

上一十四味，和作饼子，捣干山芋一斤半，于盆内表里按淹过。安在竹棚子上，用纸铺盖阴干，用新瓦器中盛贮。旋取用木臼捣末细罗，炼白蜜和，更捣一千杵，丸如梧桐子大。

空心温酒下三十丸，食后更一服，经一百日后，日一服。其粘罐子药，用酒洗，别以瓶子贮，可每日一杯。

补虚益血，调营卫，进饮食，治手足疼痛，肢体倦怠。白术石槲汤方

白术 石槲（去根锉酒炒各半两） 荆芥穗（三钱） 桔梗（锉炒） 秦艽（去苗土各一分）白芷 白芍药（各三钱） 黄 （锉炒） 当归（切焙）

上九味，捣筛为粗散，每服四钱匕，水一盏，入生姜五片枣三枚，煎至八分去滓，食前温服，日三。

补虚劳不足，饮食减少，不生肌肤，三焦不调。五劳丸方

大黄（一斤） 前胡（二两） 茯苓（一两） 细辛（一两） 苁蓉（一两酒浸焙干锉）半夏（一两汤洗七遍去滑） 当归（去芦头一两锉） 葶苈（一两炒） 芍药（一两）

上九味，捣罗为末，炼蜜和丸如梧桐子大。每服五七丸，食后生姜汤下，日三。

补虚益血，调营卫，进饮食，除五劳七伤，手足疼痛，肢体倦怠，润肌肤，去风冷。薯蓣丸方 薯蓣（一两） 石龙芮（一两） 覆盆子（一两） 熟干地黄（二两） 五味子（一两）萆（一两锉） 蛇床子（一两） 肉苁蓉（一两酒浸焙干） 远志（一两去心） 菟丝子（二两酒浸一宿焙干） 石槲（一两去根锉） 桂心（一两） 杜仲（一两半去皴皮炙微黄锉） 山茱萸（一两） 人参（一两去芦头） 防风（一两去芦头） 五加皮（三分） 天雄（一两炮裂去皮脐） 狗脊（一两） 黄 （一两锉） 秦艽（一两去苗） 白术（一两） 石南（一两） 麦门冬（一两半去心焙） 巴戟天（一两）

上二十五味，捣罗为末，炼蜜和丸如梧桐子大。每服三十丸，空心温酒下。

上一页：补壮元阳
下一页：补虚壮筋骨


补虚壮筋骨 《圣济总录》

补虚壮筋骨

论曰人之有身，不自爱惜，竭情纵欲，遂致劳伤筋骨，肝肾虚弱，精气不足。则骨髓枯竭，形体消瘦，气血既虚，则百病斯作，故为虚损也。肾主骨，肝主筋，补肝养肾，使精血气实，则所以筋骨自壮也。

补虚损，除风冷，壮筋骨，明耳目。 香丸方

香（二两炒） 川乌头（二两炮裂去皮脐） 川楝子（二两） 陈橘皮（二两去白瓤）萆（二两） 地龙（二两去土微炒） 旋复花 蜀椒（去闭口及目炒出汗各二两）

上八味，捣罗为末，炼蜜丸如梧桐子大。每服二十丸，空心临卧酒下。

补虚，益血脉。补骨脂煎丸方

补骨脂（微炒别捣二两） 附子（炮裂去皮脐） 葫芦巴（微炒） 巴戟天（去心） 白槟榔（炮锉各一两） 桃仁（一两去皮尖双仁以酒一升别研如酪于银石器中熬五七沸次入蜜二两又煎五七沸入安息香半两以酒半盏研细滤入煎内次入补骨脂末熬成膏） 沉香（半两）

上七味，捣罗五味为末，以煎膏为丸，梧桐子大。每服三十丸，生姜盐汤下。

补壮筋骨，乌润髭发，益血脉，助阳气，治一切风攻，手足沉重，皮肤不仁，遍身麻木，风劳气疾。何首乌煎丸方

何首乌（洗净以竹刀刮去黑皮切一斤与净黑豆一斤同用新汲水浸一宿炊以豆烂为度取出曝干） 牛膝（去苗酒浸切焙半两） 天南星（炮去皮脐） 菖蒲（紧小者去皮毛各四两）

上四味，捣罗为末，以酒四升醋二升慢火熬。用竹篦子不住手搅，候将药杵和丸，如梧桐子大，空心食前温酒下三十丸。

通流五脏，润泽血脉，反老成少。五子丸方

余甘子 覆盆子（酒浸焙） 菟丝子（去浮者酒浸蒸熟焙） 五味子（炒） 车前子（酒浸焙各五两）

上五味，捣罗为末，取二三月间枸杞嫩叶，捣研取汁二大升，和药末。令汁尽为度，又取杏仁一升去皮尖，与无灰酒同研，取汁五升，于银石器中煎。令杏仁无苦味，然后下地黄汁半升，真酥五两，鹿角胶末五两，同于前汁中略煎过。次下五子末，以柳枝急搅之，慢火熬。可丸，即并手丸如梧桐子大。每日空心温酒下三十丸，如热任意加减，此药又制金石药毒。

壮筋骨，益血脉，悦颜色。椒红丸方

蜀椒（去目及闭口者炒出汗取红三两） 牛膝（去苗酒浸三宿洗曝干四两） 生地黄（五两取汁熬为膏） 附子（二两炮裂去皮脐） 石槲（一两去根） 桂心（二两） 肉苁蓉（二两酒浸去皴皮炙） 巴戟（一两） 菟丝子（二两酒浸焙干为末） 木香（一两） 吴茱萸（一两汤浸焙干炒） 鹿茸（二两去毛涂酥炙微黄） 硫黄（一两细研水飞过） 磁石（二两烧醋淬七遍细研水飞过）

上十四味，捣罗为末，入研了药令匀，炼蜜和捣三二百杵，丸如梧桐子大，每日空心以盐汤下三十丸。

治补虚，益精髓，悦颜色，久服轻身倍力，耐寒暑，壮筋骨，暖下元。硫黄丸方

硫黄（四两酒煮黑色细研） 雄雀儿（五十只取肉研） 天雄（四两炮裂去皮脐） 阿魏（二两面裹煨令面熟为度） 砂（二两细研） 桂心（二两） 远志（三两去心） 菟丝子（二合半酒浸焙干为末） 晚蚕砂（二两半醋浸焙干）

上九味，捣罗为末，入研了药令匀，炼蜜和捣三五百杵，丸如梧桐子大。空心盐汤或温酒下二十丸，无问老少并得服。

补虚冷，壮腰脚明耳目，暖下元。巴戟丸方

巴戟天（去心） 羌活（去芦头） 独活（去芦头） 香子（炒） 白茯苓（去黑皮）人参 枳壳（去瓤麸炒） 木香 桂（去粗皮） 槟榔（生锉） 牛膝（去苗酒浸焙） 当归（切焙） 半夏（汤浸七遍焙） 浓朴（去粗皮生姜汁涂炙） 草豆蔻（去皮） 附子（炮裂去皮脐） 沉香（锉）白附子（炮） 天麻 肉苁蓉（酒浸两宿焙） 荜茇 蜀椒（去目及闭口者炒出汗） 京三棱（炮锉） 甘草（炙） 陈橘皮（汤去白焙） 白豆蔻（去皮各一两）

上二十六味，捣罗为细末，炼蜜和丸如梧桐子大，每日空心温酒及盐汤下三十丸。

补壮筋骨。乌头煎丸方

乌头（半斤不去皮尖水浸三两宿） 天麻（一两） 巴戟天（去心半两） 海桐皮（锉一两）补骨脂（炒半两） 牛膝（去苗酒浸切焙一两半） 肉豆蔻（去壳半两） 香子（炒一两）萆（半两） 木香（一两） 石槲（去苗半两） 沉香（锉一两） 大枣（十五枚烂煮去皮核入膏中）

上一十三味，先用黑豆半升煮乌头，以豆熟为度，取出切作片子焙干。用青盐二两炒令黄色，去盐捣为细末，以醇酒二升，先暖酒令滚沸，次下乌头熬成膏。然后以诸药焙干，捣罗为末，并枣膏入膏内和纳得所，丸梧桐子大。每服三十丸，空心盐汤下。

补虚损，益气血，壮筋骨。五味子丸方

五味子 熟干地黄（焙） 补骨脂（炒） 牛膝（去苗酒浸切焙各二两） 杜仲（去粗皮炙锉）石槲（去根） 山芋 海桐皮（锉） 黄 （细锉各一两） 菟丝子（六两淘去浮者酒浸三日别捣取末三两） 天雄（半两炮裂去皮脐）

上一十一味，捣罗为细末，炼蜜丸梧桐子大，每服三十丸，空心温酒下。

补虚，壮筋骨，益气血。萆 丸方

萆 （一两半） 当归（锉焙） 浓朴（去粗皮生姜汁涂炙） 干姜（炮） 京三棱（炮锉） 桂（去粗皮） 附子（炮裂去皮脐各一两） 陈橘皮（汤去白焙六两）

上八味，捣罗细末，酒煮面糊，丸梧桐子大，每服三十丸，空心食前盐汤下。

补元气，壮筋骨，明目驻颜。补真丸方

香子（炒一两） 附子（炮裂去皮脐） 巴戟天（去心各半两） 陈橘皮（汤浸去白焙一两） 青橘皮（汤浸去白焙） 补骨脂（炒） 青盐（研各半两） 牛膝（去苗酒浸一宿切焙干） 蜀椒（去目并闭口者炒出汗取红各一两）

上九味，捣罗为细末，用羊肾一对，去筋膜细切，于沙盆内研令极细，入酒半升煮成糊，和丸梧桐子大，每服二十丸，空心温酒或盐汤下。

补虚，壮筋骨，治脐下撮痛及小肠气。补气丸方

葫芦巴（炒） 高良姜（炒） 补骨脂（炒） 乌头（炮裂去皮脐） 威灵仙（去土各半两）香子（炒一两半） 槟榔（生二枚）

上七味，捣罗为细末，醋煮面糊和为丸，如梧桐子大。每服十五丸，空心温酒下。

补元气，壮筋骨，益精驻颜。肉苁蓉丸方

肉苁蓉（酒浸切焙） 牛膝（去苗酒浸一宿切焙） 葫芦巴（炒） 蜀椒（去目并闭口者炒出汗） 楝实（去核炒） 香子（炒各一两） 青盐（炒研半两）

上七味，捣研为细末，用猪肾一只，去筋膜细切，将浸药酒煮熟研烂，入前件药末和匀，为丸如梧桐子大。每服二十丸，稍加至三十丸，空心温酒下。

补虚，益气血，实丹田，悦颜色，壮筋骨。续命丸方

干柏叶（一斤） 甘菊花（未开者） 白茯苓（去黑皮各半两） 山芋（三两） 熟干地黄（焙四两） 松脂（一斤用桑柴灰汁二斗煮令白色为度）

上六味，捣罗为细末，炼蜜和丸梧桐子大，每服三十丸，空心温酒下。

补壮筋骨。肉苁蓉丸方

肉苁蓉（酒浸一宿焙切） 附子（炮裂去皮脐） 牛膝（去苗酒浸一宿切焙） 菟丝子（酒浸二宿别捣末各一两） 鹿茸（酥微炙去毛半两）

上五味，捣罗为细末，酒煮面糊，丸梧桐子大。每服三十丸，盐汤或酒下。

补益丹田，壮筋骨。萆 煎丸方

萆 （一斤用新米泔洗净焙干入新瓦罐子内以醇酒五升浸用油单密封口放日中晒一七日取焙干为末） 补骨脂（炒四两） 狗脊（去毛醋炙） 巴戟天（去心） 牛膝（去苗酒浸切焙）香子（以盐一两同炒各二两）

上六味，捣罗为细末，酒煮面糊，丸梧桐子大。每服十五至二十丸，空心温酒或汤下，妇人久冷亦可服。

补元脏，壮筋骨，益气力，疗风寒湿痹，身体手足不随。乌头丸方

乌头（一斤河水浸三日竹刀刮去皮脐四破之更浸七日逐日两次换水切片焙干半斤） 青盐（四两捣碎与乌头同于银石器内炒乌头赤色为度并盐皆用） 香子（微炒二两） 蜀椒（去目并闭口者炒过捣筛取末四两） 牛膝（去苗细切醇酒二升浸七日烂研慢火熬成膏四两）

上五味，捣罗四味为细末，以牛膝膏和剂，杵千百下，如硬更入少酒，丸梧桐子大，每服三十丸，空心温酒或米饮下，渐加至五十丸。

治风活血，壮筋骨，润肌肤。何首乌丸方

何首乌（一斤米泔浸一宿用竹刀刮去黑皮切作片焙干） 赤芍药 牛膝（去苗用醇酒浸一宿切焙干） 熟干地黄（焙干各四两）

上四味，木臼中捣罗为细末，以酒煮面糊，丸梧桐子大。每服三十丸，空心温酒或米饮下。

壮元气，治一切筋骨疼痛。四生丸方

萆 防风（去叉） 狗脊（去毛） 乌头（去皮脐生用）

上四味，等分，先以河水浸乌头七日七夜，切作片，每乌头一两即用盐半两同炒黄。次与诸药同捣罗为细末，用米醋面糊，丸如梧桐子大，每日空心十丸，渐加至三十丸，温酒或盐汤下。

上一页：补虚益血
下一页：补虚强力益志


补虚强力益志 《圣济总录》

补虚强力益志

论曰肾在骨，故肾惫则力劣，心藏神，故心虚则多忘，强力益志，必补心肾，心肾得所养。则力强而志益矣，心肾合德，水火相济，则精全神旺，无所不通，况强力益志哉。

育神气，强力益志，及治风劳气冷，美颜色，变髭发。枸杞子丸方 枸杞子（焙） 覆盆子 车前子 生干地黄（焙） 地骨皮 续断 何首乌（去黑皮） 巴戟天（去心） 菊花（去萼焙） 白术 菖蒲（米泔洗日曝） 远志（去心） 细辛（去苗叶） 牛膝（酒浸切焙） 菟丝子（酒浸一宿捣烂再焙为末方入前药以上各一两）

上一十五味，捣罗为末，炼蜜丸如梧桐子大，每日空心酒下十丸至二十丸，不拘时。

补心育神，强力益志，兼止肺嗽及肾脏风冷。麦门冬丸方

麦门冬（去心焙二两半） 天门冬（去心焙一两三分） 茯神（去木） 杜仲（去粗皮炙锉）柏子仁 石菖蒲（切焙） 枸杞子 生干地黄（焙） 百部根（去皮各一两） 白茯苓（去黑皮）山芋 人参 肉苁蓉（酒浸切焙） 贝母（去心炒各一两半） 防风（去叉） 五味子 丹参（各一两一分） 远志（去心半两）

上一十八味，捣罗为细末，炼蜜丸如梧桐子大，每日空心米饮下二十丸，食后常含化一丸。

治真元衰惫，耳焦面黑，精神不爽，补益血气，强力益志。远志丸方

远志（去心） 山芋 柏子仁 巴戟天（去心） 续断 杜仲（去粗皮炙锉各二两） 菟丝子（酒浸焙干别捣） 荆实 山茱萸 五味子（各二两半） 肉苁蓉（酒浸焙切） 牛膝（酒浸切焙各四两）

上一十二味，捣为细末，炼蜜丸如梧桐子大，每服三十丸，空心温酒下，服之月余，气壮精倍。若体涩加柏子仁，精冷加五味子，阳衰加续断各一倍。

补虚治心，强力益志。麋茸丸方

麋茸（去毛酥炙二两） 枸杞子（三两） 茯神 人参（各一两半） 干姜（炮二两） 桂（去粗皮半两） 远志（去心三分）

上七味，捣罗为末，取地黄汁一升，和捣令匀，丸如梧桐子大，每日食前盐酒服十丸，加至二十丸。

补心气，强力益志，断谷不饥。大豆丸方

大豆黄卷（一升微炒） 薰陆香（研） 白龙骨（研） 黄蜡（酒煮过各一两） 蜜（二升） 真酥（半斤） 白茯苓（去黑皮一斤）

上七味，捣研四味为细末，入蜜蜡真酥，和捣三五千杵，丸如鸡子黄大，每日空心酒嚼下一丸，食后再服。

治健忘，补心气，强力益志。远志散方

远志（去心） 黄连（去须各二两） 白茯苓（去黑皮二两半） 菖蒲（切焙三两） 人参（一两半）

上五味，捣罗为散，每于食后温酒调下一钱匕。

补益真气，强力益志菟丝子丸方

菟丝子（酒浸焙干别研） 菖蒲（切焙） 远志（去心） 地骨皮 生干地黄（焙各二两）

上五味，捣罗为末，炼蜜丸如梧桐子大，每服三十丸，茶酒下，合时须斋戒，仍忌妇人鸡犬见。

治一切冷气，调顺经络，生精补气，强力益志。四神汤方

附子（炮裂去皮脐） 木香（炮各一两） 白茯苓（去黑皮） 人参（各半两）

上四味，锉如麻豆，每服三钱匕，水一盏，生姜二片，枣二枚，葱白二寸，同煎至七分，去滓，早晚各一服。

强力益志延年。远志丸方

远志（去心一两） 山芋 人参 白茯苓（去黑皮各半两） 金箔 银箔（各十片）

上六味，捣研为末，炼蜜丸如梧桐子大，每服十丸，茶酒随意下。

开心智，强力益志。龟甲散方

龟甲（去裙 醋炙） 龙骨 远志（去心） 菖蒲（切焙等分）

上四味，为散，每服一钱匕，温酒调下，空心食前各一。

补元气，强力益志，菖蒲丸方

菖蒲（切焙） 苍术（等分锉）

上二味，米泔浸三宿，控干，再用酒浸一宿，焙，捣罗为末，炼蜜丸如梧桐子大。每服二十丸至四十丸，空心盐汤下，日三。

上一页：补虚壮筋骨
下一页：补虚治风


补虚治风 《圣济总录》

补虚治风

论曰风者百病之始，清净则肉腠闭拒，虽有大风苛毒，弗之能害，体虚之人，本脏亏耗，风邪易乘，其证或心神惊悸，手足颤掉，筋脉拘急。凡此之类，皆因虚挟风所致，法宜于补药中，加以治风之剂。

治本脏虚冷，补暖壮筋骨，去风明目。牛膝苁蓉丸方

牛膝（切酒浸焙） 肉苁蓉（酒浸三日焙干各二两） 补骨脂（炒） 葫芦巴 香子（炒）枸杞子 楝实 巴戟天（去心） 白附子（炮） 附子（炮裂去皮脐） 青盐 羌活（去芦头） 独活（去芦头） 蜀椒（去目并合者炒出汗） 白蒺藜（炒） 黄 （锉炒各一两）

上一十六味，捣罗为细末，分三处，将两处药用前浸牛膝苁蓉酒煮面糊为丸，如梧桐子大。每服空心温盐酒下二十丸至三十丸，服一月，面上红，脐下暖，进酒食，减昏困为验，余药为散子，如伤冷腹痛，用羊肾或羊肉，上掺药一钱匕，青盐半钱匕，炙，得香，熟吃，以温酒下。如患小肠气及小便赤涩，每服一钱匕，入 香子青盐各少许，水一盏，煎至八分，空心食前服。

治本脏虚损，补暖逐风冷，聪明耳目。椒红丸方

蜀椒（去子及合口者八两以火烧一坑子泼酒在上次倾椒在上急用一新瓦盆紧合定四缝以新土密闭一复时取出杵取红不用白） 附子（炮裂去皮脐二两） 木香 肉豆蔻（去壳各半两）陈橘皮（汤浸去白焙二两） 生姜（四两切作片子炙黄） 巴戟天（去心） 肉苁蓉（酒浸切焙）牛膝（酒浸切焙） 五味子（炒） 桂（去粗皮） 补骨脂（微炒黄） 香子（微炒） 蒺藜子（炒去角各一两） 槟榔（锉半两）

上一十五味，捣罗为末，用羊肾四对，去筋膜细锉，入青盐二两，于沙盆内同研，和前药为丸，如梧桐子大。若稠时，更入少面糊和丸，每日温酒下三十丸，盐汤下亦得，空心食前服。

治肾脏久虚，补暖。天仙丸方

木香（一两） 硫黄（二两柳木椎研一七日频以甘草水洒） 香子（微炒四两） 附子（炮裂去皮脐三两） 葫芦巴 补骨脂（炒） 金铃子 桂（去粗皮） 巴戟天（去心） 槟榔（锉）牛膝（切酒浸焙） 萆 青橘皮（汤浸去白焙） 沉香（锉各一两）

上一十四味，捣罗为末，酒煮面糊为丸，如梧桐子大。空心盐汤或酒下十五丸，渐加至二十丸，加五味子尤佳，此药亦名大玉辰丹。

治虚损，大补益，调气除风。万安丸方

干蝎（炒二两） 白花蛇（酒浸取肉炙） 桃仁（去皮尖双仁炒研各四两） 肉苁蓉（酒浸切） 槟榔（锉） 木香 当归（切焙） 香子（炒） 羌活（去芦头） 芎 天麻 桂（去粗皮）沉香（锉） 白附子（炮） 阿魏（米醋研用） 安息香（研各一两半）

上一十六味，捣罗为末，用蜜一斤拌和为丸，如鸡头实大，每服温酒或茶嚼一丸。

治风顺气，调利三焦，明耳目，益真元，壮筋骨，驻颜色，保生延寿。仙茅丸方

仙茅（切片刮去皮米泔浸曝干） 羌活（去芦头） 白术 狗脊（去毛） 防风（去叉）白茯苓（去黑皮各一两） 姜黄 菖蒲 白牵牛（各一两半） 威灵仙（去土二两） 何首乌（去黑皮） 苍术（浸切焙各一两）

上一十二味，并生用，细捣为末，以生白蜜和为剂，再入臼杵三千下，丸如梧桐子大。

每服十五丸至二十丸，冷水下，不嚼，妇人月候不通，红花酒下，半月见效。

治上热下冷，元脏风虚，膀胱气攻，四肢腰脚无力疼痛，头目昏眩，腹胁烦闷，大补益。

肉苁蓉煎丸方

肉苁蓉（好肉者酒浸薄切焙干秤一斤） 牛膝（去苗用半斤酒浸一宿炒干二味捣罗为末用无灰酒二升入银石瓷器中重汤煎成膏） 巴戟天（去心） 附子（炮裂去皮脐） 香子（微炒各四两） 葫芦巴 桂（去粗皮） 木香 肉豆蔻（去壳） 青橘皮（酒浸白焙） 白附子（炮）山芋 干蝎（用黄色头尾全者微炒各二两）

上一十三味，除膏外，细捣罗为末，候膏成，稀稠得所，便入诸药末，一处和丸如梧桐子大。空心温酒或盐汤下二十丸，恐药软，但于盘内摊，可丸即丸，入新瓷器中盛，服药一月见效，百日后诸病俱退。

治风顺气，补元阳，活血，大壮筋骨，滑肌肤，明目益寿驻颜，久服轻身。地仙丸方

萆 防风（去叉） 白蒺藜（炒） 狗脊（去毛） 乌药（锉） 附子（炮裂去皮脐）白附子（炮） 赤小豆（拣） 地龙（去土） 骨碎补（炒） 香子（炒） 羌活（去芦头） 天南星（炮）黄（锉炒各半两） 肉苁蓉（酒浸切焙） 牛膝（酒浸切焙） 何首乌（去黑皮） 蜀椒（去合口及目炒出汗） 覆盆子（去蒂各一两） 木鳖子（去壳三分）

上二十味，捣罗为末酒，煮面糊为丸，如梧桐子大。每服二十丸，空心食前盐汤或茶酒任下，男子久冷，元气虚惫，脚手疼痛等疾，皆可服。

治真元虚弱，风寒冷气乘虚入于肠间，使心腹暴痛，背脊酸痛，肠鸣泄泻，心虚嗜卧，调顺阴阳，安和脏腑，散风冷外邪，补丹田正气谷神。浓朴丸方

浓朴（去粗皮生姜汁炙） 枳壳（去瓤麸炒） 香子（炒香） 肉豆蔻（去壳） 桂（去粗皮） 白术（各一两） 丁香 荜澄茄 诃黎勒皮 没药（研） 细辛（去苗叶洗焙）当归（切焙各半两） 赤石脂 独活（去芦头） 天麻 防风（去叉各三分） 芎 （半两）

上一十七味，捣罗为细末，酒煮面糊和丸，如梧桐子大。每服二十丸至三十丸，温酒下，米饮下亦得，空心食前服，如呼吸风冷气，心腹疼痛，里急后重，亦宜温酒下，并二服。

治男子脾肾风劳，大补益元脏，和一切气。 砂煎丸方

砂（半两水煎为霜用） 附子（去皮脐一半炮一半生） 沉香（锉） 天雄（如附子修制）木香 巴戟天（去心） 肉苁蓉（酒浸切焙） 牛膝（酒浸切焙） 香子（炒） 桂（去粗皮） 槟榔（锉） 当归（切焙） 补骨脂（炒） 干姜（一半生一半炮） 阿魏（用米醋一升化以布滤过各二两） 楝实（去复选肉别杵三两）

上一十六味，除沉香苦楝肉 砂阿魏外，余药一处杵罗为细末，其沉香苦楝二味同研令匀，用好酒六升，先下酒一升，入银石铫子内，便入 砂水，以慢火同熬。欲尽，又添酒一升再熬，欲干，次下阿魏水，又添酒一升准前熬。相次又添入酒一升并楝子末同熬，已熬了四升酒，然后将前药末分作五分。内将二分入 砂煎中慢火熬，徐徐添，尽酒二升，成膏为度。倾入净盆器内，将前三分药搜拌令匀，入臼杵一千下，丸如梧桐子大。每服二十丸，空心盐汤或温酒下，妇人无孕可服，用当归酒下，合了用好瓷合收藏，停久不妨。

治肾脏虚损，补真脏气，去丹田风冷，调顺阴阳，和胃气，进饮食，却老。苁蓉丸方

肉苁蓉（酒浸切焙二两） 山芋 五味子（炒各一两一分） 菟丝子（酒浸三日焙干别取末） 赤石脂（研） 白茯苓（去黑皮） 泽泻 熟干地黄（焙） 山茱萸（焙） 巴戟天（去心） 覆盆子（去梗） 石槲（去根各一两）

上一十二味，捣罗为细末，酒煮面糊，入蜜入许，同和丸如梧桐子大。每服二十丸至三十丸，温酒下，粟米饮亦得，空心食前服。

治肾脏虚风，补益元气。黄 羌活丸方

黄 （略炙） 羌活（去芦头锉米泔浸一宿焙） 附子（炮裂去皮脐） 蒺藜子（炒去角） 乌头（炮裂去皮脐） 沙苑蒺藜（生用） 牛膝（酒浸焙一宿） 木鳖子（去壳） 防风（去叉净洗锉） 萆 （净洗切各一两） 狗脊（去毛生用一两半）

上一十一味，捣罗为末，酒煮面糊为丸，如梧桐子大。每服二十丸至三十丸，空心盐汤下。

补虚损，逐风气，益精驻颜，壮筋骨，通血脉。牛膝丸方

牛膝（酒浸切焙） 益智（炒） 大枣（用灯心煮熟去皮核各四两） 干姜（炮一两半）桂（去粗皮二两半） 浓朴（去粗皮生姜汁炙三两） 陈橘皮（汤浸去白焙二两） 乌头（炮裂去皮）远志（去心各一两） 蜜（一斤炼）

上一十味，除蜜枣外，捣罗为末，先将枣肉同药末研，后入蜜同和。若干燥，即将浸药酒添助少许，和丸如梧桐子大，每服二十丸至三十丸，空心盐酒下。

治元气虚损，理脾胃风劳，解二毒伤寒，除腰膝疼痛，疗酒色伤惫，霍乱吐泻，偏风冷疼痛麻痹痛，香港脚注肿，行履不得等疾。十华饮方

附子（炮裂去皮脐） 黄 （锉炒） 羌活（去芦头） 白术（炒） 青橘皮（汤浸去白焙） 桔梗（锉炒） 干姜（炮） 桂（去粗皮） 甘草（炙） 五加皮（用吴茱萸一两以水一碗同煮水尽为度去茱萸取五加皮细切焙干）

上一十味，粗捣筛，每服三钱匕，水一盏，入生姜二片，大枣贰枚擘破，煎至六分去滓，不拘时候温服。

治男子下元虚冷伤惫，筋骨衰弱，遍身瘾疹，及风气上攻下注，疼痛不可忍。牛膝 附子煎丸方 牛膝（去苗细切五两酒浸三日取出研如面糊用酒于银铜瓷器内慢火熬成膏） 虎骨（酥炙黄色各三两） 芎 附子（炮裂去皮脐） 补骨脂（炒） 葫芦巴 肉苁蓉（酒浸三日细切焙各四两） 巴戟天（去心生用） 仙灵脾（去茎生用各一两）

上九味，捣罗八味为细末，用牛膝膏和，入臼杵令软硬得所，丸如小弹子大。若难丸，更入少许熟蜜同丸，早晨夜卧温酒化下一丸，服一月永无风气等疾。

治下经不足，去风冷邪气，调顺脾胃，壮气明目，进美饮食。人参 地黄丸方

人参 巴戟天（去心） 肉苁蓉（酒浸一宿切焙） 白术 甘菊花 菟丝子（酒浸一宿焙干捣末） 五加皮（锉） 石槲（去根） 柏子仁（别研） 熟干地黄（焙各一两）

上一十味，捣罗为细末，炼蜜和丸，如梧桐子大，每服三十丸，温酒下，食前服。

治下脏风虚，耳内蝉声，久服壮筋骨，驻颜，利胸膈，调脾胃，补益。海桐皮丸方

海桐皮（锉） 楝实（锉炒） 木香 石槲（去根） 香子 牛膝（寸截酒浸一宿焙干各一两） 槟榔（煨锉一两） 芎 （一分）

上八味，捣罗为末，炼蜜为丸，如梧桐子大，每服温酒或盐汤空心下，二十丸至三十丸。

治肾脏虚冷，风气等疾。小牛膝丸方

牛膝（寸截用酒一碗浸一复时煮三两沸捣烂捩汁熬成膏） 防风（去叉） 附子（炮） 赤小豆（拣各二两） 人参 地龙（去土） 檀香（锉各半两） 乳香（三分）

上八味，捣七味为末，入膏和丸如豌豆大，每服十五丸，加至二十丸，空心盐汤下。

治风湿，补血气。地骨皮丸方

地骨皮 牛膝 菟丝子（焙） 枳壳（去瓤麸炒） 远志（去心） 熟干地黄（各六两）

上六味，并使酒浸三日，焙干为末，用浸药酒煮面糊为丸，如梧桐子大。每服三十丸，空心温酒下。

治水脏虚冷，壮筋骨，缩小便，大治风。乌头丸方

乌头（一斤用东流河水浸二七日每日三度换水日满取出去黑皮并脐尖切作柳叶片入牵牛子一协议炒候香熟即去牵牛子不用） 香子（炒别杵为末二两） 青盐（别研五两） 蜀椒（去目并合口者炒出汗） 牛膝（各五两细切以好酒浸七日烂研） 陈橘皮（汤浸去白焙二两）

上六味，用牛膝膏和匀，入臼再捣千下，丸如梧桐子大。每日空心盐汤或温酒下十五丸至二十丸，牛膝须酒浸后烂研，与诸药末拌和，恐难得细，或只将牛膝浸日足后，焙干为末，却将浸牛膝酒煮糊和末为丸亦得。

治丈夫元脏气虚损，及妇人血海虚冷，月脉惫漏，五般带下，脐腹 痛，及一切虚风冷气攻注。沉香紫桂丸方

桂（去粗皮） 乌头（炮裂去皮脐） 赤石脂（烧各一两） 干姜（炮） 蜀椒（去目及合口者炒出汗各半两）

上五味，捣罗为末，酒煮面糊和丸，如梧桐子大。每服二十丸，空心食前醋汤下，丈夫盐汤下。

治本脏虚风，皮肤疮肿，固济丹田。内养丸方

肉苁蓉（酒浸焙干二两） 巴戟天（去心炒） 菊花 枸杞子（炒各一两）

上四味，捣罗为末，炼蜜和丸，如鸡头实大，每日空心午时临卧，盐酒嚼下一丸。

治元脏虚损，一切风冷。鹿茸丸方

鹿茸（去毛酥炙） 附子（炮裂去皮脐） 当归（酒浸一宿焙） 细辛（去苗叶生用） 白术桂（去粗皮生用各一两）

上六味，为细末，炼蜜为丸，梧桐子大。每服空心日午盐酒下二十丸至三十丸。

治虚损，补暖丹田，去风冷气。五纬丸方

附子（一枚炮裂去皮脐为末） 硫黄（细研） 桂（去粗皮为末各一分） 干姜（炮为末二钱）

上四味，同研细。面糊和丸，如梧桐子大，丹砂为衣，遇脾胃冷，不思饮食，腹中疼痛，频频泄泻，及赤白痢，并浓煎艾汤放冷下十丸，良久再服。或怕冷物，用冷水下十丸。如小儿有此患，化下一丸，如冬天远出早行，亦用冷水下五七丸，大御寒气，此药不热甚温，亦无反恶，大无所忌，常服五七粒，永不患结胸阴毒伤寒等疾，不拘时候服。

治八部诸风，延年却老，驻颜色，益气血。神仙延年除风散方

白术 甘菊花 白茯苓（去黑皮） 天门冬（去心各一两） 天雄（炮裂去皮脐半两）

上五味。捣罗为细散，每服一钱匕，温酒调下，空心食前，日进二服。

治肾虚，还元保命，壮气除风。四灵丸方

巨胜子 生干地黄（焙） 麦门冬（去心焙各一两） 白茯苓（去黑皮三两）

上四味。捣罗为细末，炼蜜和丸，如梧桐子大，每服三十丸，煎枣汤下，水饮亦得。服至百日，自觉有异。

治本脏诸虚，延年益寿、祛风气、通营卫、活血脉、壮腰脚。通神三灵丸方

柏叶（四斤米泔浸七日每日换泔洗净次一日取出近日阴处阴干杵为末） 甘菊花（一斤蒸一日曝干为末） 松脂（四两用滴乳者以桑柴灰汁内煮半日以上候化取出绞取净汁入新水内候凝细研如粉）

上三味。一处拌匀，炼蜜和丸剂，再杵一千下，丸如梧桐子大，每日空心临卧，茶酒或温水下五十丸。

治虚风，补暖。煨肾散方

黄 （蒸过焙干） 白蒺藜（炒） 羌活（去芦头各半两）

上三味。杵为散，每服猪肾一对，入末四钱，盐少许，掺于肾内，湿纸裹，煨熟食之，次用温酒一盏投之妙。

治肾虚，补元脏，除诸风，益脾实肾。苁蓉丸方

乌头（一斤）

上一味。炮裂去皮脐，入米泔浸七日，逐日一换水，七日了，便别捣生黑豆末一斗，后以水两石煮乌头，切作片子如钱大，渐渐添豆末入水，自平明煮至黄昏了，取出豆末，只将乌头片于长流水浸半月，出热毒，日满阴干，入青盐三两同捣末，别用苁蓉半斤酒浸二日了，入饭甑蒸三度，每度添酒满再蒸，候蒸得如泥软，便入沙盆内研如泥，牛膝半斤酒浸三日了蒸，蒸一日了便焙干，都捣末，并前乌头青盐等，入在苁蓉膏内和匀，丸如两皂子大，日三两服，每服一丸，温酒嚼下，永绝脾肾冷气。

上一页：补虚强力益志
下一页：补虚治痼冷


补虚治痼冷 《圣济总录》

补虚治痼冷

论曰字书谓阳为实阴为虚，虚非无也，无实而已，人之本脏亏损，虚而无实，则血气衰悴，阴阳不守，脏腑俱弱，故寒冷内生，久而不瘥，蕴积沉固，谓之痼冷，其证或为瘕聚，或为疼痛，或为呕逆，与夫脾胃不能消谷，脐腹多痛，皆其候也。

治本脏虚损，痼冷诸疾。大腽肭脐丸方

腽肭脐（一对慢火酒炙别杵为末） 精羊肉（一斤煮熟切焙为末） 砂（水煎至燥研半两） 沉香（末） 面曲（炒为末各四两） 羊髓（二升去筋脉研） 酒（一斗同煎六味于银石器内慢火熬成膏瓷合盛） 附子（半斤去皮脐入青盐半斤浆水一斗煮水尽切焙） 肉苁蓉（酒浸去皴皮切焙四两） 巴戟天（去心） 荜澄茄 白豆蔻（去皮） 补骨脂（炒） 香子（炒） 木香 丁香肉豆蔻（炮去皮） 桂（去粗皮） 槟榔（锉） 大腹子（锉） 沙苑蒺藜（炒） 紫苏子 葫芦巴（炒） 芎 人参 青橘皮（汤浸去白焙） 阳起石（浆水煮一日细研） 钟乳粉 天麻山芋枳壳（去瓤麸炒各二两）

上三十一味。除酒膏外，捣罗为末，入前膏内搜成剂，于臼内捣千余杵，为丸如梧桐子大，每服二十丸，空心温酒或盐汤下。

治元脏冷，固真气，暖丹田，坚筋骨，壮阳道，除久寒痼冷，补劳伤虚损，治男子腰肾久冷，心腹积聚，胁下冷癖，腹中诸虫，失精遗溺，形羸力劣，脚膝疼痛，冷风顽痹，上气衄血，咳逆寒热，霍乱转筋，虚滑下利，又治痔 ，湿 生疮，下血不止，金液丹方

硫黄（一十两先飞拣去沙石秤研为细末用磁合子盛以水和赤石脂封口以盐泥固济晒干地内先埋罐子盛水令满安合子在上用泥固济讫慢火养七日七夜候足加顶火一 候冷取出研为细末）

上一味。药末一两，用蒸饼一两，汤浸握去水，搜和为丸，梧桐子大，每服三十丸，多至百丸，温米饮下，空心服之，又治伤寒阴证，身冷脉微，手足厥逆，或吐或自汗不止，或小便不禁，不拘丸数宜并服之，得身热脉出为度。

补骨髓，益真气，治痼冷，润皮肤，悦颜色。香黄丸方

硫黄（一两研） 砂（一两研水煎成霜） 生木瓜（一枚去皮切取盖子剜瓤尽入硫黄砂末在内却盖竹签定蒸一复时研膏） 肉豆蔻（去壳炮三枚） 槟榔（三枚生锉） 当归（切焙）石槲（去根） 牛膝（酒浸切焙） 附子（炮裂去皮脐） 巴戟天（去心） 肉苁蓉（酒浸切焙干）香子（炒） 木香 沉香（锉各半两） 白茯苓（去黑皮） 京三棱（炮锉） 干姜（炮）丁香 麝香 乳香（别研） 人参 桂（去粗皮） 荜澄茄 阿魏（醋化面调作饼子炙干各一分）

上二十四味。除前膏外，捣罗为末，入前膏和丸，如梧桐子大，每服二十丸至三十丸，空心食前温酒下。

治元脏虚损，痼冷诸疾。橘皮煎丸方

陈橘皮（汤浸去白焙十五两别为末） 石槲（锉去根） 巴戟天（去心） 牛膝（酒浸切焙）肉苁蓉（酒浸去皴皮切焙） 鹿茸（酒浸炙去毛） 菟丝子（酒浸三日焙） 杜仲（去皮炙）阳起石（酒浸细研） 桂（去粗皮） 浓朴（去粗皮生姜汁炙） 吴茱萸（炒） 当归（切焙） 附子（炮裂去皮脐） 干姜（炮） 京三棱（煨锉） 萆 （各三两） 甘草（炙一两）

上一十八味。捣罗为末，先以好酒五碗。于银石器内煎橘皮末如饧，入诸药同搜匀，杵三五百下，丸如梧桐子大，每服二十丸至三十丸，空心温酒或盐汤下。

治肾脏虚冷，不思饮食，倦怠。羊骨煎丸方

羊脊骨（一条去肉截成段用 砂二两醋二升同煎旋煎旋蘸骨炙令焦黄以醋尽为度细锉焙干） 沉香（锉） 木香 槟榔（锉） 桂（去粗皮） 人参 牛膝（酒浸切焙） 白茯苓（去黑皮）山芋 郁李仁（汤浸去皮） 附子（炮裂去皮脐） 白术 丁香 肉苁蓉（酒浸去皴皮切焙）石槲（各半两） 阿魏（一分醋化入面和作饼炙干）

上一十六味。捣罗为末，酒煮面糊，丸如梧桐子大，每服空心盐酒或盐汤下，二十丸至三十丸。

补虚，破宿冷。内灸丸方

附子（炮裂去皮脐） 白茯苓（去黑皮） 远志（去心） 巴戟天（去心） 破故纸（酒浸炒）虎头骨（酥炙） 牛膝（酒浸切焙） 楝实（炒去核） 木香（各一两） 吴茱萸（酒浸一宿炒） 白牵牛（炒各半两）

上一十一味。捣罗为末，先用复道艾二两，酒一升，熬减半，滤去艾，入大黄末 砂末各一分，再于银石器内熬成膏，候冷拌和众药，如干入酒糊和丸，梧桐子大，每服十丸，早晚盐汤下。

治下元虚惫，腰冷疼，小便滑数，冷气攻筑，虚损不足。 砂丸方

砂（半两细研水煎炼成霜） 青盐（细研三两） 生姜（五斤绞汁） 附子（半斤生去皮脐为末与 砂青盐附子 生姜汁内慢火煎稠取出瓷器盛） 肉苁蓉（酒浸去皴皮切焙） 远志（去心）木香 山茱萸 巴戟天（去心） 山芋 石槲（去根锉各二两）

上一十一味。捣罗为末，与前药和匀，炼蜜丸如梧桐子大，每服空心温酒下二十丸。

补虚冷，固元脏，消脾胃久积。金髓丸方

羊脊骨（一条去肉以 砂末半两酽醋一碗化 砂令匀涂脊骨上慢火炙醋尽骨苏为度焙别为末） 牛膝（酒浸切焙一两） 京三棱（炮锉一两半） 附子（炮裂去皮脐） 香子（炒）楮实（各一两） 桂（去粗皮） 石槲（锉各一两半）

上八味。除羊骨 砂外，捣罗为末，同前末拌匀，酒煮面糊，丸如梧桐子大，每服二十丸至三十丸，空心温酒下。

治元脏积冷，奔豚气冲，心腹 痛，补气化积。沉香丸方

沉香（锉） 木香（各半两） 砂（半两水煎炼成霜） 附子（炮裂去皮脐一两） 丁香 槟榔（锉） 香子（炒各半两）

上七味。捣罗为末，酒煮面糊，丸如梧桐子大，每服二十丸至三十丸。空心盐汤或盐酒下。

治一切冷气伏火。太阳丹方

硫黄（十两） 丹砂（五两）

上二味。合研极细末飞过，针砂二十五两水淘净，都入三斗铁锅内，用水常及七分以来，煮七复时，汤耗旋添热汤，频以连皮东南柳条子搅转，如药着条子上，遂旋以桑白皮刮下，却入锅中，候日数足，取少许于火上烧，无鬼焰为度，若有鬼焰即更煮。直候无鬼焰住火，再用水飞，澄去针砂不用，将丹砂硫黄，锅内慢火泣尽水脉，团成块，安生铁器中，用炭一秤以上围簇 成汁，候火尽停冷，取药以纸五七重裹，掘地坑埋一宿，取出细研，用灯心煮枣，剥取肉和丸，如梧桐子大，每服两丸至三丸，空心温水或温酒下。

治脾肾久虚，脐腹痼冷，目暗耳焦，身重足痛，行步艰难，腿膝无力，补丹田，壮筋骨。二石丸方

磁石（二两火 醋淬七遍） 砂（半两）

上二味。椎碎，入砂合子内，盐泥固济，木炭火烧令通赤，候冷取出细研，以酒煮羊肾一对，细切烂研取汁，入少面为糊，和丸如梧桐子大，阴干，每服三十丸，空心食前盐汤下。

治男子元气虚冷，妇人赤白带下，血海诸冷。附子丸方

附子（一两炮裂去皮脐） 砂（一钱水煎炼成霜）

上二味。捣研为末，酒煮面糊，丸如梧桐子大，每服三十丸，男子盐汤妇人醋汤下。空心服。

上一页：补虚治风
下一页：补虚理腰膝


补虚理腰膝 《圣济总录》

补虚理腰膝

论曰内经谓腰者肾之府，转摇不能，肾将惫矣，膝者筋之府，屈伸不能，行则偻附，筋将惫矣，盖肾主腰，肝主筋，筋聚于膝。若肾脏虚损，肝元伤惫，则筋骨受病，故腰膝为之不利。

治元脏虚冷，腰膝无力疼痛，滋润肌肤，悦泽颜色，进饮食。腽肭脐丸方

腽肭脐（酒浸微炙） 鹿茸（去毛酥炙） 肉苁蓉（酒浸切焙） 牛膝（酒浸切焙） 人参 木香 独活（去芦头） 天麻 白术 防风（去叉） 巴戟天（去心） 麝香（研） 铁粉（研）五味子（各一两） 石槲（去根） 沉香（锉） 白茯苓（去黑皮） 远志（去心） 菖蒲（米泔浸切焙）山芋 荜澄茄 丁香 肉豆蔻（去壳） 诃黎勒皮（各三分） 槟榔（锉） 熟干地黄（焙）萆 松花（各一两半） 丹砂（研） 赤石脂（研各二两）

上三十味。捣研为细末，同罗令匀，炼蜜和捣，丸如梧桐子大，每服二十丸至三十丸，空心食前温酒下，粟米饮亦得。

治肾肝虚损，腰膝无力疼痛，及妇人虚冷，赤白带下，壮筋骨。木瓜煎丸方

木瓜（宣州大者三枚切开顶去瓤作瓮子入 砂末用新罐子盛蒸加稀饧烂研） 砂（半两水煎成霜） 羌活（去芦头） 菊花（蒸） 地骨皮 骨碎补 牛膝（酒浸切焙） 吴茱萸（汤浸焙炒各二两） 胡椒 荜澄茄 诃黎勒（煨去核） 桂（去粗皮） 葫芦巴 补骨脂（炒） 巴戟天 人参（各一两） 干姜（炮） 甘草（炙各半两）

上一十八味。杵一十六味为末，以木瓜 砂膏和匀，入熟蜜少许，捣三千杵，丸如梧桐子大，每服二十丸，空心夜卧温酒下，每二日加一粒，至四十丸止。

治肝肾久虚，腰膝不利，肌肤羸弱憔悴，渐成劳疾，服此强筋骨，悦颜色，耐寒暑，倍力，补精益髓。石槲丸方

石槲（去根） 牛膝（酒浸切焙） 山茱萸 续断 沉香（锉） 肉苁蓉（酒浸一宿切焙） 钟乳（研） 桂（去粗皮） 熟干地黄（焙） 白茯苓（去黑皮） 泽泻 黄 （锉） 菟丝子（酒浸三日别捣曝干） 蛇床子 山芋 附子（炮裂去皮脐） 鹿茸（去毛酥炙） 巴戟天（去心） 杜仲（去粗皮炙） 补骨脂（炒各一两）

上二十味。同为细末，炼蜜和捣，丸如梧桐子大，每服二十丸至三十丸，空心温酒盐汤任下。

治肝肾虚，腰膝无力，四肢倦闷，腹胁冷痛，壮筋力，和气血，补暖。木瓜丸方

木瓜（宣州者二枚去皮瓤剜作瓮子） 砂（半两以绢袋贮在木瓜内） 羊肾（一对研以上用好酒四升银石器中候 砂尽去袋子熬成膏） 雄雀（一对去皮毛嘴爪肠肚骨用肉研） 肉苁蓉（酒浸一宿切焙二两） 葫芦巴 附子（炮裂去皮脐） 沉香（锉） 木香 香子（舶

上者炒）楝实（锉炒） 巴戟天（去心） 椒红 青橘皮（去白焙） 槟榔（锉） 桂（去粗皮各一两）

上一十六味。捣罗一十二味为末，以前四味膏和丸，如梧桐子大，每服三十丸，空心盐酒下。

温养肝肾，调顺气血，补虚排邪，理腰膝风痹，皮肤不仁，或下注步履艰难，久服无健忘，益心气，清头目，定神魂。虎骨酒方

虎胫骨（一两酥炙） 黄 （锉） 桔梗（炒） 酸枣仁（炒） 茯神（去木） 羌活（去芦头）石菖蒲（米泔浸一宿切焙） 远志（去心） 芎 牛膝（酒浸一宿切焙） 肉苁蓉（酒浸一宿切焙） 熟干地黄（焙） 附子（生去皮脐以新汲水浸半日又破作两片换水浸一日焙干） 萆石槲（去根各一两） 防风（去叉） 羚羊角（镑各半两）

上一十七味。锉细，以生绢袋盛，入醇酒一斗浸之，密封瓶口，春夏三日，秋冬七日，每服温饮一盏，日二，如服尽，添酒五升浸之，又服尽，取滓焙干为末，每服一钱匕，酒调下，或以蜜丸如梧桐子大，每服三十丸，空心温酒下。

治下元风冷，流注腰膝，行步不能，状似软风，补益阳气。乌头煎丸方

乌头（五两换水浸令透软去皮脐细切用好酒三升熬烂更细研成膏） 木瓜（三枚下面剜去瓤核将熟艾捣末入在木瓜内填实蒸熟烂研） 海桐皮（锉） 牛膝（去苗酒浸切焙） 羌活（去芦头） 巴戟天（去心） 肉苁蓉（酒浸切焙各一两半） 青盐（研） 青橘皮（去白焙）香子（炒） 狗脊（去毛） 萆 （各二两）

上一十二味。捣罗十味为末，入前二味膏中和匀，丸如梧桐子大，每服三十丸，空心温酒盐汤任下。

治下经伤惫，腰膝无力，四肢皴黑，筋骨疼痛，行履艰难。羊骨煎丸方

羊脊骨（一条） 附子（炮裂去皮脐） 槟榔（锉） 黄 （蜜炙锉） 枳壳（去瓤炒各一两） 沉香（锉） 蜀椒（去目并合口炒出汗） 桂（去粗皮） 木香（各半两）

上九味。杵罗八味为末，用 砂二两飞过，法酒米醋各一升，同羊脊骨入银器内，文武火熬，令酒醋尽，焙燥杵罗为末，别用酒作面糊，同前八味药末和捣。丸如梧桐子大，每服二十丸至三十丸，空心夜卧温酒或盐汤下。

治四体沉重，脚膝无力，骨髓冷疼，壮筋骨，明耳目。八神散方

附子（去皮脐一两） 乌头（去皮脐） 草头乌（各二两并每个锉作三段同用盐二两慢火煮一日焙干） 防风（半斤以上四味并锉令块子相似） 蛇床子 莨菪子 马蔺子 吴茱萸（各二两）

上八味。同用慢火炒令烟出，急倾在净地上，拣取附子 防风乌头等四味，杵罗为细散，以瓷合子盛，每服一钱匕，空心取井花水，面东调下十丸，日后渐加至三钱匕。

治元脏虚损，下注腰膝，行步艰难，膝胫少力，补虚。萆 丸方

萆 （六两） 杜仲（去粗皮炙二两半） 牛膝（酒浸二日切焙） 续断 干木瓜（焙各三两） 桂（去粗皮半两）

上六味。捣罗为细末，炼蜜丸如小弹子大，研丹砂末为衣，每服一丸，食前温酒嚼下，木瓜汤亦得。

治元脏虚损，腰膝筋骨疼痛。倍力丸方

补骨脂（二两微炒） 桂心（二两） 缩砂（一两去皮） 附子（二两炮裂去皮脐） 木香（二两） 安息香（二两以酒熬成膏） 鹿角胶（二两捣碎炒令黄燥）

上七味。捣罗为末，炼蜜并安息香膏相和，捣三二百杵，丸如梧桐子大，每日空心以温酒下三十丸。

暖下元，补筋骨，久服令人壮健悦泽。补骨脂丸方

补骨脂（五两微炒捣罗为末） 胡桃仁（二两研如脂） 蜜（四两）

上三味。以蜜胡桃仁相和，熬如稀饧，后入补骨脂末，和丸如梧桐子大，每日空心以温酒下三十丸。

治骨极肾虚，脚膝骨髓酸疼，宜服补益。酸枣仁散方

酸枣仁（八两微炒） 虎胫骨（八两涂酥炙令黄） 熟干地黄（八两） 杜仲（二两去皮炒黄） 桂心（三两） 牛膝（三两去苗）

上六味。杵罗为散，每服二钱匕，胡桃酒调下，葱茶调亦得，空心日午夜卧各一服。

治骨极肾虚，脚膝酸疼。酸枣仁散方

酸枣仁（微炒） 虎胫骨（酥炙） 熟干地黄（焙各八两） 杜仲（去粗皮炙） 桂（去粗皮）牛膝（去苗各三两）

上六味细锉，以酒一斗五升浸，经三日，曝干后，再入酒浸三日，曝干，如此酒尽为度，捣罗为细散，每服二钱匕，空心食前温酒调下。

补益，壮筋骨，驻颜色。牛膝 木瓜丸方

牛膝（二两酒浸一宿切焙） 木瓜（一枚去顶并瓤入艾一两蒸熟） 巴戟天（去心炒）香子（炒） 木香（各一两） 桂（去粗皮半两）

上六味。将五味为末，入熟木瓜并艾同捣千杵，丸如梧桐子大，每服二十丸，空心温酒下。

治下脏冷气，腰膝无力。沉香丸方

沉香（锉一两） 白芷（一两） 乌药（锉四两） 丁香 香子（炒各半两）

上五味。捣罗为末，炼蜜丸如小鸡头大，每服一丸，食前温酒嚼下。

治脚膝，壮筋骨，乌髭鬓，理风虚，悦颜色，补益。何首乌丸方

何首乌（一斤半） 菖蒲（半斤二味同米泔浸五日逐日一换铜刀切曝干） 牛膝（去苗一斤） 天南星（四两）

上四味。并生为末，酽醋五升，好酒一斗，入药末调之，以文武火熬成膏，可丸即丸如梧桐子大，每服二十至三十丸，空心盐汤下，临卧盐茶下十丸。

补益壮腰脚，大效。四倍丸方

蜀椒（去目并合口炒出汗一两） 菟丝子（酒浸三宿别捣二两） 萆 （洗焙四两） 牛膝（酒浸二宿切焙八两）

上四味。同为细末，炼蜜和捣五百杵，丸如梧桐子大，每服三十至五十丸，早晚温酒盐汤任下，服之一年，行如奔马。

补下元，乌髭鬓，壮脚膝，进饮食，悦颜色，治腰疼。杜仲丸方

杜仲（去粗皮炙为末） 补骨脂（炒香熟为末） 胡桃仁（汤浸去皮研各一两）

上三味。研匀，炼蜜丸如梧桐子大，每服三十丸，空心温酒下。

治腰膝无力，行步艰难，虚惫冷积，面黄体肿，饮食进退。吴茱萸丸方

吴茱萸（汤洗焙炒） 青橘皮（去白焙） 干姜（炮各等分）

上三味。捣罗为末，用无灰酒和成剂，别用无灰酒和面作饼子，浓一指，每一饼内安药一鸭子大，用秆草一束，一半已烧成草火，一半旋添同烧，仍安药饼子于火内，煨令香熟，放冷去面取药，酒和成剂，丸如梧桐子大，每服三十丸，空心日午夜卧盐汤下。

治腰膝，补下元，壮筋骨。地黄散方

生地黄（五斤） 五加皮（五两） 牛膝（去苗半斤）

上三味。各细锉，先以酒浸地黄一宿，后九蒸九曝，同捣罗为散，每服二钱匕，空心温酒下，粳米粥调亦得。

治腰膝疼痛，及腹内一切冷病，令人颜色悦泽，骨髓坚固，行及奔马。地仙煎方

山芋末（一斤） 杏仁（汤浸去皮尖双仁一升） 生牛乳（一升）

上三味。先研杏仁极细，入生牛乳绞取汁，次取山芋末相拌，入新瓷器密封，安于釜中，重汤煮一日煎成，每服一匙，空心温酒调下。

治腰膝积冷酸疼，或 麻无力，壮真元。菟丝子丸方

菟丝子 牛膝（寸截各一两）

上二味。于银石器内好酒渍之，令酒过药一寸，经五日控干焙燥，捣罗为末，将元浸酒煮面糊，丸如梧桐子大，每服三十丸，空心食前酒下。

治骨髓虚惫，腰膝无力。巴戟丸方

巴戟天（去心三分） 黄 （锉一两） 远志（去心） 牛膝（去根酒浸焙） 熟干地黄（焙）山芋（各三分） 桂（去粗皮） 五味子 附子（炮裂去皮脐各半两） 猪肾（一对去脂膜破开内蜀椒四十九粒盐花少许拌匀湿纸裹煨熟去椒细研如糊搜诸药）

上一十味。捣罗九味为末，以猪肾和丸，如梧桐子大，每服二十丸，温酒下。

上一页：补虚治痼冷
下一页：补虚进饮食


补虚进饮食 《圣济总录》

补虚进饮食

论曰脾播百物气泽，以埤诸脏腑者也，真气强盛，则可以腐熟水谷，播诸脏腑，滋养营卫，充实肌肤，若中下气虚，内生寒冷，阳气不足，则不能腐熟水谷，故虚而不嗜食，当补虚以助其阳气也。

治脾肾虚冷，不思饮食。芜荑丸方

芜荑（炒六两） 乌梅肉（炒二两） 黄连（去须半两） 浓朴（去粗皮生姜汁炙五两）补骨脂（炒） 肉苁蓉（酒浸切焙） 巴戟天（去心） 附子（炮裂去皮脐） 鹿茸（去毛酥炙）陈橘皮（去白切焙各四两）

上一十味。捣罗为末，粟米粥丸如梧桐子大，每服三十丸，空心日午温米饮下。

补脾肾，止心腹痛，进饮食。沉香丸方

沉香（锉二两） 鹿茸（去毛酥炙） 浓朴（去粗皮生姜汁炙） 乌药（锉） 楝实（锉炒） 白茯苓（去黑皮） 石槲（去根） 白术 诃黎勒（炮去核） 人参（各一两）

上一十味。捣罗为细末，酒煮面糊，丸如梧桐子大，每服二十丸至三十丸，温酒或米饮下，空心食前。

治元脏虚冷，脾胃不和，不进饮食，肌肤瘦瘁，面黄腹胀，四肢怠惰，精神不乐。兼疗膀胱积冷气痛。蓬莪术丸方

蓬莪术 京三棱（各四两同煨乘热椎碎捣罗为末以米醋于银石器煮入 猪胰一枚去脂膜烂研细与 砂末半两同熬成膏醋不拘多少约药末为数） 砂（飞研半两） 楝实（炮） 舶

上香子（炒） 山芋 槟榔（煨锉） 附子（炮裂去皮脐） 枳壳（去瓤 炒各二两）

上九味。除前三味制了外，六味捣罗为末，以前膏和捣三五百杵，丸如梧桐子大，每服二十丸至三十丸，温酒或盐汤下，空心食前服。

治脾元虚冷，饮食减少，面黄腹痛。荜澄茄汤方

荜澄茄 石槲（去根） 附子（炮裂去皮脐） 桂（去粗皮） 巴戟天（去心各一两） 白术（锉炒） 五味子 芎 （各三分） 人参 白茯苓（去黑皮） 木香 槟榔 白豆蔻（去皮各半两）

上一十三味。锉如麻豆，每服三钱匕水一盏，生姜二片，枣二枚擘破，煎至七分去滓，空心日午近晚温服。

治脾元虚弱，冷气上攻，饮食减少。 砂丸方

砂（水煎飞成霜） 木香 桂（去粗皮） 肉豆蔻（去壳炮） 附子（炮裂去皮脐）香子（炒） 青橘皮（去白焙） 陈橘皮（去白焙各半两） 山芋（半斤） 木瓜（二枚）

上一十味。纳八味捣罗为末，先以木瓜切盖出瓤，如小瓮子样，访问元盖，逐个木瓜，共入 砂末半两，以元盖紧缚，用无灰酒三升，于银石器内，以慢火煮，候酒欲干木瓜烂，取出入前八味药末相和杵，丸如梧桐子大，每服二十丸至三十丸，盐汤或盐酒下。

治脾元虚冷，心胸满闷，饮食减少，脐腹撮痛，面色黄黑，耳焦枯，阳事弱。正阳丹方

硫黄（研） 菖蒲（切） 天雄（炮裂去皮脐） 阿魏（醋调面和饼子炙各一两） 沉香（锉）浓朴（去粗皮生姜汁炙） 草豆蔻（去皮） 干姜（炮） 桃仁（去皮尖双仁炒） 槟榔（锉各半两）

上十味，捣罗为末，再研令匀，面糊为丸，如梧桐子大，盐汤下十五丸至二十丸。

治脾气虚，心腹胀满，少思饮食。陈橘皮散方

陈橘皮（一两半汤浸去瓤焙） 胡椒（半两） 桂心（三分） 附子（一两炮裂去皮脐）高良姜（一两锉） 甘草（半两炙微赤锉） 浓朴（二两去粗皮涂生姜汁炙令香熟） 诃黎勒（一两煨用皮）

上八味。捣为末，清粥饮调下一钱匕，忌油。

治元气虚损，腹胁雷鸣，中脘胀满，或发冷疼。葫芦巴汤方

葫芦巴（炒） 川芎 木香 京三棱（煨） 白术 官桂（去皮） 白蒺藜（微炒） 当归 益智陈橘皮（去白以上各一两） 沉香 附子（炮去皮脐） 舶上 香（微炒各一两半） 干姜（半两炮） 甘草（三分炙令黄） 苦楝子（三两取肉不用核）

上一十六味。捣罗为细末，每服二钱匕，煎沸汤点，不拘时服。

补虚进食，正脾元。豆蔻丸方

肉豆蔻（去壳炮） 槟榔（锉） 桂（去粗皮） 青橘皮（去白焙） 半夏（姜汁制） 附子（炮裂去皮脐） 干姜（炮各一两） 白术（二两） 京三棱（煨锉一两半）

上九味。捣罗为末，醋煮面糊，丸如梧桐子大，每服二十丸至三十丸空心盐汤或温酒下。

治男子妇人患后，不思饮食，补虚。理中汤方

槟榔（锉） 白茯苓（去黑皮） 益智（去皮炒） 桂（去粗皮） 陈橘皮（去白焙） 半夏（姜汁制） 沉香（各一两锉）

上七味。粗捣筛，每服三钱匕，水一盏，生姜二片，枣二枚擘破，煎至七分，去滓温服，不拘时。

治脾脏虚冷，脐腹疼痛，胸胁痞闷，不思饮食。人参丸方

人参 白茯苓（去黑皮） 浓朴（去粗皮生姜汁炙） 青橘皮（去白焙各一两） 高良姜（炒） 半夏（汤浸七遍焙） 桂（去粗皮各半两） 甘草（炙三分）

上八味。捣罗为末，生姜汁煮面糊，丸如梧桐子大，每服二十丸，生姜汤下，不拘时候。

补脾胃，悦颜色，长肌进食。大枣丸方

大枣（四升蒸熟去皮核研膏） 熟艾叶（浓者粳米粥拌匀焙干六两） 杏仁（去皮尖双仁炒） 半夏（姜汁浸一宿炒各二两） 人参（四两）

上五味。捣罗四味为末，以枣膏丸如梧桐子大，每服二十丸，空心温酒或米饮下。

治脾胃虚冷，不进饮食。 砂丸方

砂（水煎成霜别研半两） 人参 白术 蓬莪术（煨锉） 吴茱萸（汤浸焙炒） 白茯苓（去黑皮） 青橘皮（汤浸去白焙） 陈橘皮（汤浸去白焙） 荜茇（各一两半）

上九味。除 砂外，捣罗为末，同和匀，酒煮面糊，丸如梧桐子大，每服二十丸。盐汤下，不拘时候。

补虚驻颜，进饮食，治一切冷气。少阳丹方

苍术（四两去黑皮锉成块子用浆水浸一宿取出用井水洗七遍焙干炒） 香子（三两炒）附子（二两去皮脐浆水浸一复时取出别用浆水沙锅子内煮切成片子焙干） 丹砂（半两研细为衣）

上四味。除丹砂外，捣罗为末，酒煮面糊，丸如梧桐子大，以丹砂为衣，每服二十丸，空心夜卧温酒或盐汤下。

治脾元不和，中焦痞闷，气滞噎塞，不进饮食，补虚。沉香煮散方

沉香（锉） 木香 青橘皮（汤浸去白焙） 陈橘皮（汤浸去白焙） 人参 郁李仁（汤浸去皮研） 甘草（炙各一两） 槟榔（锉） 草豆蔻（去皮） 桂（去粗皮） 干姜（炮各半两）

上一十一味。捣罗为散，每服三钱匕，水一盏，煎至七分，去滓温服，不拘时。

上一页：补虚理腰膝
下一页：补虚调腹脏


补虚调腹脏 《圣济总录》

补虚调腹脏

论曰脾者仓廪之官，胃为水谷之海，其气和平，布散精微，上注于心肺，下流于肾肝，虚损之人，仓廪不足，谷气衰弱，腹脏不调，治法宜以调和脾胃为先。

补虚治气，调顺三焦，安和脏腹，进饮食。沉香汤方

沉香（一两） 肉豆蔻仁 桂（去粗皮） 木香 浓朴（去粗皮生姜汁炙） 槟榔 青橘皮（汤浸去白焙） 诃黎勒皮 白术 当归（焙） 京三棱（醋浸一宿煨锉） 人参 枇杷叶（炙刷去毛） 芎 干姜（炮） 蓬莪术（煨锉） 黄 郁李仁（汤浸去皮并双仁） 附子（炮裂去皮脐） 白茯苓（去黑皮） 石槲（去根酒浸微炙） 前胡（去芦头） 枳壳（去瓤麸炒） 甘草（炙各半两）

上二十四味。锉如麻豆，每服五钱匕，水一盏半，入生姜三片，大枣三枚擘破，煎至八分，去滓稍热食前服。

治脏腑虚弱，眼目昏暗，腰膝无力或多脑冷酸痛，饮食减少，补暖。木瓜煎丸方

木瓜（宣州者两枚去子蒸令熟） 黑豆（拣细紧者一升） 陈橘皮（汤浸去白） 吴茱萸（各四两上先煮黑豆令熟 干却入三味拌匀用好酒一斗入豆内同煎泣干漉出令烂研似面糊然后入下项药末） 附子（炮裂去皮脐） 桂（去粗皮） 芎 羌活（去芦头） 肉豆蔻（去壳）槟榔（锉各一两）

上一十味。捣罗六味为末，入在前膏内，搜和令匀，再杵得所，为丸如梧桐子大，每服十五丸至二十丸，空心夜卧盐汤下，候见效即减五丸，甚妙。

补元气，调脏腹，解二毒伤寒，除腰膝疼痛，及治真阳伤惫，霍乱吐泻，偏风 麻痹痛，香港脚注肿，行履不得。十华汤方

附子（炮裂去皮脐） 黄 （锉） 羌活（去芦头） 白术（炒） 青橘皮（汤浸去白）桔梗（炒） 干姜（炮） 桂（去粗皮） 甘草（炙） 五加皮（用吴茱萸一两以水一碗同五加皮煮之水尽为度去茱萸细锉皮焙干用）

上一十味。等分，锉如麻豆，每服三钱匕，水一盏，入生姜三片，枣二枚擘破，煎至六分，去滓温服。

治真脏气弱，洞泄寒中，腹内雷鸣，时多便泄，饮食减少，多困嗜卧。石槲黄 丸方

石槲（去根二两） 肉苁蓉（酒浸切熔干一两半） 五味子 黄 （微炙锉） 枳壳（去瓤炒） 熟干地黄（焙各一两） 诃黎勒皮（半两） 木香 山芋 苍术（切碎炒） 泽泻（各一两）

上一十一味。捣罗为末，以酒煮面糊和丸，如梧桐子大，每服二十丸至三十丸，温酒或盐汤下。空心食前。

治元脏冷气，脐腹疼痛冲心，及久泻痢，诸药不瘥者。归命丸方

青橘皮（汤浸去白焙） 桂（去粗皮） 半夏（洗七遍去滑焙） 乌头（去皮脐） 附子（去皮脐） 干姜 硫黄（舶上者各半两） 槟榔（锉二枚） 胡椒（四十九粒） 肉豆蔻（去壳二枚）

上一十味。并生为末，唯硫黄别研，极细为度，入众药末中令匀，以米醋面糊。更入盐少许，同和丸如绿豆大，每日空心温酒下十五丸，疾甚不可救者，煎盐艾汤下二十丸。

治脾元虚冷，泄痢，不思饮食，时多干哕，补益。枳壳煎丸方

枳壳（去瓤 炒四两） 浓朴（去粗皮生姜汁炙） 杏仁（去皮尖双仁炒） 吴茱萸（洗）干姜（炮） 附子（炮裂去皮脐各半两） 艾叶（伏道者四两揉如绵）

上七味。捣罗六味为末，以酽醋一斗，于银石器内煎艾得所，次入药末同煎，再入臼杵千百下，为丸如梧桐子大，每服空心温酒或生姜汤下二十丸，加至三十丸。

补中益气，调顺脾元，治心胸满闷，不思食，上热下冷。白豆蔻汤方

白豆蔻仁（半两） 肉豆蔻仁（三枚） 白术（一两） 桂（去粗皮半两） 青橘皮（汤浸去白半两） 浓朴（去粗皮生姜汁炙半两） 甘草（炙三分）

上七味。粗捣筛，每服二钱匕，水一盏，入生姜二片，粟米少许，枣二枚擘，同煎至七分，去滓热服。

治一切冷气，积年气痢，补暖。莨菪子丸方

莨菪子（水浸锻石清汁煮一复时掬出芽曝干炒） 附子（炮裂去脐皮） 干姜（炮） 陈橘皮（汤浸去白焙） 桂（去粗皮） 浓朴（去粗皮生姜汁炙各半两）

上六味。捣罗为末，水煮面糊和丸，如梧桐子大，每服二十丸，食前米饮下，加至三十丸，如觉热发，以绿豆汁解之。

补暖下元，止泄痢。雪粉丸方

阳起石（野狼牙者半两杵研如粉） 钟乳（研半两） 砒霜（细研半两） 黄蜡（用浆水煎炼三五遍令白半两） 羊肾 脂（水洗过二两）

上五味。合研三味令匀，粗瓷碗中炭火上熔蜡脂成汁，下药末搅匀拈下，乘热丸就如梧桐子大，每服三丸，空心新汲水下。

散宿冷，调脏气，治腰膝疼痛。调中丸方

阿魏（三钱用醋化成膏入白面和作饼子焙干） 浓朴（捣作粗末用生姜自然汁拌匀慢火铫子内炒干秤一钱） 白附子（捣作粗末用醋拌匀慢火铫子内炒干秤一钱） 草豆蔻（和皮捣作粗末秤一钱入青盐二钱入铫子内同炒黄色）

上四味。捣罗为末，酒煮面糊，丸如绿豆大，以丹砂为衣，每服二十丸至三十丸空心食前米饮下。

补虚，浓肠胃，美饮食。朴附丸方

浓朴（去粗皮一斤） 生姜（一斤同浓朴于木臼内捣匀取出晒干） 附子（炮裂去皮脐二两） 干姜（炮半斤）

上四味。捣罗为末，熟枣肉并面糊，丸如梧桐子大，空心食前温酒或米饮下五十丸至七十丸。

治脏寒，补下元。内灸丸方

艾叶（一斤）

上于五月五日采取，用米醋洒湿，压一宿，以文武火焙干为末，却用五日煮粽汁七升，于锅内熬成膏，捣数百杵，丸如梧桐子大，每服二十丸，空心盐汤下。

上一页：补虚进饮食
下一页：补虚消痰


补虚消痰 《圣济总录》

补虚消痰

论曰脾胃者仓廪之官，播百物气泽，以埤诸脏腑者也，脾土也，土能制水，则水不溢，虚损之人脾胃气弱，故于水谷不能克消，土气不能胜水，津液停积，结聚上膈，是为痰也，今补虚兼以助脾之药，则痰自消矣。

补益五脏，去痰饮，三焦虚热，风劳毒瓦斯攻手足，寒热烦躁。枇杷前胡汤方

枇杷叶（去毛） 前胡（去芦头） 白茯苓（去黑皮） 木香 泽泻 五味子 诃黎勒皮桔梗（炒各三分） 白芷 防风（去叉） 鳖甲（醋炙去裙 ） 木通（锉） 大腹皮（锉） 京三棱（炮锉） 浓朴（去粗皮生姜汁炙各半两） 当归（切焙） 芍药 牡丹皮 枳壳（去瓤锉炒）甘草（炙） 知母（焙各一分） 人参 藿香 白术（各一两一分） 半夏（汤洗十遍米炒微黄一两）

上二十五味。粗捣筛，每服五钱匕，入生姜半分拍破，枣二枚擘，水二盏，煎至一盏，去滓稍热服，空心晚食前各一。

治身体劳倦，四肢拘急，腹内刺痛，体弱，风痰头疼，肾脏伤惫，胸臆噎塞，久积冷气，妇人血海冷滞，补不足。附子汤方

附子（炮裂去皮脐） 乌头（炮裂去脐皮） 柴胡（去苗土） 前胡（去芦头） 黄 芎白术 人参 木香 当归（切焙） 羌活（去芦头） 甘草（炙） 桔梗（炒） 白芷 地榆桂（去粗皮各一两）

上一十六味。锉如麻豆大，每服三钱匕，水一盏，生姜二片，枣二枚，葱白一寸，同煎至七分，空心服。

治肝肾久积风，冷痰滞气，上攻眼目，肿涩疼痛，肌肉 动，心神多倦，去痰涎，壮筋骨，补元气，益心利肺。天麻煎丸方

天麻（半斤净洗焙干捣末） 牛膝（酒浸切焙一斤捣为末） 杏仁（汤浸去皮尖双仁细研四两） 生地黄（五斤好者净洗于木臼内杵取汁三斤）

上四味一处。于银器内，以水三斗煎至五七升，以布绞取汁，却将滓于木臼内捣令极细，后以水三五升浸取汁，同于银器内熬，更用无灰酒五升，安息香三两，慢火煎成膏，后入葫芦巴（三两） 天雄（炮裂去皮脐） 石槲（去根） 沉香（锉） 巴戟天（去心） 玳瑁（锉末） 桂（去粗皮） 白花蛇（酒浸炙去皮骨焙各一两） 槟榔（锉半两） 独活（去芦头）芎（一两） 大腹（一两和皮锉） 当归（切焙一两） 木香（一两） 益智（去皮三分）远志（去心三分） 干姜（炮裂一两） 酸枣仁（炒一两）

上二十二味。除前四味作膏外，捣罗为末，入前膏内和为团，于木臼内杵一二千下，丸如梧桐子大，每服以温酒下二十五丸，加至三十丸，若常服空心一服，有疾早晚各一服。

补虚下气去痰。茱萸丸方

吴茱萸（汤浸七遍焙一两半） 砂（半两用醋浆水淹搅五七百度用纸滤过瓷器内慢火逼令干） 木香（一两） 京三棱（三两炮熟捣） 青橘皮（汤浸去白一两半） 干姜（炮裂一两半）附子（炮裂去皮脐一两半） 半夏（汤洗十遍微炒一两半） 巴戟天（去心酒浸一宿一两）香子（一两微炒） 硫黄（一两甘草水洒研七日）

上一十一味。各捣研为末，先用硫黄末，以精羊肉十五两细切拌和令匀，淹一宿，便用好醋一升半煎泣尽醋刮在臼内，后将药末并 砂同入臼内，杵一千下，丸如梧桐子大，空心盐汤下一十丸。

治痰盛，利胸膈，和脾肺气，止嗽思食，治心经虚热，咽喉干爆，舌涩壅闷，口内生疮。五味子汤方 五味子 人参 诃黎勒皮（炒） 白术 白茯苓（去黑皮） 桔梗（炒） 枳壳（ 炒去瓤） 前胡（去苗土） 贝母（去心炒） 陈橘皮（汤浸去白） 甘草（炙） 半夏（生姜汁和作曲焙干各一两） 麦门冬（去心焙） 干姜（炮裂） 桂（去粗皮各半两）

上一十五味。粗捣筛，每服三钱匕，水一盏，入生姜一枣大切，煎至七分，去滓温服。

治上膈多热，下脏虚冷，皮肤不泽，气力乏少，大便秘涩，或时泄痢，头旋痰滞，口干舌强，益寿延年。五精煎丸方

白茯苓（去黑皮别取末） 甘菊花（炊一复时不住洒酒曝干别取末） 菖蒲（石上生者酒浸三日炊一日焙干别取末） 桂（去皮取心中好者别取末各四两） 天门冬（去心焙） 白术（切作片子白者可用） 人参 牛膝（各一斤捣碎各以水并酒共一斗浸药三日绞取浓汁滤去滓于银器内慢火各熬成膏） 生黄精（五斤） 生地黄（五斤二味各捣取汁于银器内慢火熬成膏）

上一十味。先将下六味逐味取汁，熬至半斤可住火，然后将膏六件，共合成三斤，以前四味散药同和匀，曝干再入膏和搜，直后入尽三斤膏药，再入臼中杵五六千下，丸如梧桐子大，每服三四十丸，食前后清酒或米饮下，久服自觉神效。

补虚，治痰饮，兼患后余毒，不思饮食，三焦气惫。理中汤方

槟榔（锉） 赤茯苓（去黑皮） 木通（锉） 桂（去粗皮） 陈橘皮（汤浸去白） 半夏（用生姜捣碎焙） 沉香（各等分）

上七味。粗捣筛，每服三钱匕，水一盏，生姜半分切，煎至八分，去滓食前温服。

补虚治痰。羊肾丸方

天南星（一两切生姜十片同水煮过） 半夏（一两切生姜十片同水煮过焙干） 香子（一两微炒） 附子（两枚炮裂去皮脐） 白附子（一两炮） 干姜（一两炮） 木香（一两）

上七味。捣罗为末，用羯羊肾一对，和前药一处，入臼内杵三千下，丸如梧桐子大，每服十丸，炒盐汤下，早晚二服。

暖元脏，温胃去痰，治心腹一切 癖冷气吐逆，及年高风秘冷秘，泄泻诸疾。半硫丸方

硫黄（明净好者研至细柳木椎子研过尤佳） 半夏（汤洗七遍焙干捣罗为末）

上二味。等分，生姜自然汁同熬，入干炊饼末搅和匀，入臼杵数百下，丸如梧桐子大，空心温酒或生姜汤下十五丸至二十丸，妇人醋汤下，常服有效。

上一页：补虚调腹脏
下一页：补虚明耳目


补虚明耳目 《圣济总录》

补虚明耳目

论曰内经谓智者有余，有余则耳目聪明，身体轻强，老者复壮，壮者益治，盖肾开窍于耳，肝开窍于目，肾肝二脏，水木之相生者也，若肾经不足，肝元自虚，水木不能相生，其窍俱不利，故耳听不聪，目视不明，当补下经以益之。

治肝肾气虚，耳目不聪明，及一切冷气，腹胁疼痛，久服延年轻身，爽神益气，补壮筋骨。苁蓉木瓜煎丸方

肉苁蓉（一斤以酒浸净刮去皴皮及沙石尽细切焙干捣罗为末秤） 牛膝（八两去苗酒浸锉焙干捣罗为末秤） 菟丝子（尝甜滑者以水淘去浮者四两半酒浸三五日以软烂为度沙盆内研如泥） 木瓜（四枚如无花木瓜只用小黄熟木瓜十枚并削去皮子别以酒煮烂为度入沙盆研如泥又用法酒一斗五升匀调同煎四味入银器内重汤慢火熬成膏不住手搅勿令焦仍相度后药末多少或硬更入炼熟好蜜亦须带软搜所贵滋润易为丸也） 附子（六枚炮裂去皮脐锉以青盐末三两拌和匀炒令黄色同用） 麋角（锉末五两用酥拌和炒黄色） 椒红（四两） 肉豆蔻仁（二两） 补骨脂（三两拣净秤炒香） 楮实（红实熟成者用三两半淘去浮者焙干秤） 巴戟天（去心炒黄三两）木香（二两） 鹿茸（去毛酥炙三两） 桂（去粗皮三两） 蛇床子（拣择净用二两） 槟榔（二两锉） 干姜（炮裂三两）

上一十七味。捣罗十三味为细末，将前膏和成剂，再入臼内捣三二千下，入真酥少许，丸如梧桐子大，每服三十丸，空心温酒下，盐汤亦得，渐加至五十丸，晚食前再服。

治男子元脏虚惫，目昏耳聋，阳道衰弱，夜多小便，膀胱积滞，脐下疼痛，疝气攻注，夜梦鬼交，精神恍惚，腰重胯痛，脚膝酸疼，筋力困乏，并妇人血海虚弱，子宫久冷，面无颜色，心腹疼痛，四肢羸瘦，丈夫久服，乌须鬓，驻颜色，进食壮气，女人久服，除风气诸疾。五补丸方

巴戟天（去心） 牛膝（酒浸焙） 山芋 蜀椒（去目并闭口炒出汗） 苁蓉（酒浸令软切焙各四两） 附子（炮去皮脐） 桃仁（浸去皮尖双仁炒） 黄 （锉） 补骨脂（酒浸一宿炒干）香子（舶上者炒各三两） 木香 人参 白茯苓（去黑皮） 山茱萸 五味子 桂（去皮）羌活（去芦头各二两）

上一十七味。捣罗为末，酒煮面糊为丸，如梧桐子大，每服三十丸，盐汤温酒下，空心食前。

补益十二经脉，安魂定魄，还精补脑，开三焦，破积聚，消五谷，调脏腑，除心中伏热，令耳目聪明，强骨轻身，去诸风冷。山芋丸方

山芋（二两半） 肉苁蓉（去皴皮酒浸切焙四两） 五味子（二两半） 杜仲（去皮炙锉三两） 牛膝（酒浸切焙） 菟丝子（酒浸捣研令烂焙干） 赤石脂 白茯苓（去黑皮） 泽泻熟干地黄（焙） 山茱萸 巴戟天（去心各二两） 远志（去心） 石膏（各一两）

上一十四味。捣罗为末，炼蜜为丸，如梧桐子大，每日空心酒下三十丸，服七日后，四体光泽，唇口赤，手足热，面有光润，消食体轻，舌浓通中脑鼻辛酸勿疑，夏秋蜜丸，冬即为散，酒调服。

治元脏诸虚，壮气去风，明耳目，疗筋骨疼痛。羌活丸方

羌活（去芦头） 独活（去芦头） 青橘皮（去白焙） 附子（炮裂去皮脐各二两） 虎骨（涂醋炙黄） 牛膝（酒浸切焙各三两） 当归（去芦头切焙二两） 桂（去粗皮） 没药（研各一两） 木香（一分）

上一十味。捣罗九味为末，入没药再拌研匀，用宣州木瓜二枚，切开头，剜去瓤子，各满填熟细艾在内，以竹扎丸盖子盖了，入甑内烂蒸，取出入臼杵如膏，入诸药和，更杵为剂，如药末多，更入酒面糊少许，为丸如梧桐子大，每日空心温酒下二十丸，男子妇人并宜服之。

壮筋骨，明耳目，补虚，爽神益气。乌头煎丸方

乌头（一斤大者刮去黑皮锉作小片子用雪水三升浸一宿入盐六两同煮干炒令黄秤） 牛膝（三两酒浸一宿切焙秤） 肉苁蓉（细切用法酒一升浸一宿焙令干四两） 巴戟天（去心一两）大枣（半斤汤浸去皮核焙秤） 桃仁（浸去皮尖 炒熟五两） 陈橘皮（汤浸去白焙半斤） 蜀椒（去目并闭口二两炒出汗） 浓朴（去粗皮生姜汁炙三两）

上九味。捣罗为末，以酒煮面糊为丸，如梧桐子大，每服三十丸，盐汤下，空心服。

补肝益肾，平养心气，聪耳明目。覆盆子丸方

覆盆子（三两半拣去梗萼秤） 巴戟天（穿心紫者去心） 肉苁蓉（酒浸去皴皮片切焙干）远志（去心） 牛膝（酒浸一宿焙干） 五味子（洗净焙干） 续断（各二两） 山茱萸（去核焙干秤一两）

上八味。捣罗为末，炼蜜丸如梧桐子大，每服五十丸，空心温酒下，渐加至百丸，久服益验。

益精气，通血脉，除风湿，明耳目，悦颜色，年高者服之，五十日力倍气充，百日致神明，如三十时，力能引弩，疾在腰膝者此酒悉治。壮元酒方

天雄（生去皮脐） 白蔹（各三两） 茵芋（去粗茎一两） 蜀椒（去目并闭口者炒出汗） 羊踯躅（各半斤） 乌头（生去皮脐） 附子（生去皮脐） 干姜（各二两）

上八味。并细锉，以酒三斗渍之，春夏五日，秋冬七日，去滓，初服半合，稍加至三合，暴滓为散，服方寸匕，日三，以知为度，夏日恐酒酸，以油单复，下悬井中。

治劳伤，头目昏眩，安神延年，乌髭黑发，令身体轻健，耳目聪明，宽膈进食，除寒热，调营血。地仙丸方

枸杞子 陈曲（炒） 甘菊 熟干地黄（焙） 桂（去粗皮各二两） 肉苁蓉（切酒浸一宿焙干一两半）

上六味。捣罗为末，炼蜜和丸，如梧桐子大，每服三十丸，酒饮任意下，空心食前服。

明耳目，暖水脏，驻颜色。丹砂椒方

丹砂（细研一两日用水飞过二两） 白茯苓（去黑皮取末一两） 人参（末一两） 蜀椒（去目并闭口者半斤）

上四味。用好酒三升，于新瓷器内，向太阳三伏热时，一处用竹杖搅，令酒尽干为度，每日早辰服二七粒，冷水或温酒下。

治丈夫妇人元气血气久冷，腰膝沉重，行履无力，手脚酸疼，下元虚惫，夜多小便，服之壮神益气，添精髓，倍气力，令耳目聪明，大效。四圣丸方

草乌头（米泔浸两宿取出净洗去皮尖薄切） 蜀椒（拣去目并合口者） 苍术（米泔浸一宿净洗去皮薄切） 干姜（净洗去皮锉作片子各三两）

上四味。用盐半斤，先着铫内炒欲干，先入草乌头炒赤色，次入苍术，次入干姜，次入椒炒，候椒香熟为度，都倾出纸衬地上，出火毒，夏月都筛去盐，冬月三分留壹分在药内，同为细末，用法醋捣熟为丸，如梧桐子大，如难丸，入少薄面糊和之，每服三十丸，空心温酒下，盐汤亦得，如久服，夜卧再服亦可。

去风邪，补不足，明耳目，耐寒暑。延年丸方

白术 白茯苓（去黑皮） 甘菊花（各三两） 耐冬叶（一名忍冬二两）

上四味。捣罗为末，用生地黄捣取汁，银石器内熬如膏，以药末和匀，如干更别入炼酥蜜，和捣三二千杵，丸如梧桐子大，每日空心清酒下三十丸。

补虚冷，调元气，壮筋骨，明耳目，进饮食，和脾胃，延年。草还丹方

菊花（拣去萼） 枸杞子（拣去尘土及蒂） 巴戟天（去心） 肉苁蓉（酒浸各四两焙干切）

上四味。捣罗为末，炼蜜为丸，如梧桐子大，以丹砂为衣，空心温酒或盐汤下三十丸。

补益元气，壮精华，明耳目，及治五劳七伤。小还丹方

肉苁蓉（酒浸一宿切焙五两） 肉豆蔻（四枚去壳生用） 山芋（三两）

上三味。捣罗为末，炼蜜和丸，如梧桐子大，以丹砂为衣，每服三十丸，温酒下，空心食前。

治元脏伤惫，耳聋目暗。椒红丸方

蜀椒（去目及闭口者曝干捣罗取红秤一斤再捣为末） 生地黄（七斤肥嫩者）

上二味。先将地黄捣绞自然汁，铜器中煎至一升许住火，候稀稠得所，即和前椒末为丸，如梧桐子大，每日空心暖酒下三十丸，合药时勿令妇人鸡犬见，服百日觉身轻少睡，足心力，是药效也，服及三年，心智爽悟，记忆不倦，目明倍常，面色红悦，髭发光黑。

上一页：补虚消痰
下一页：补虚益髭发


补虚益髭发 《圣济总录》

补虚益髭发

论曰手阳明经其支络主髭，足少阳明其荣在鬓，足少阴经其华在发，三者经络所属虽不同，然所禀血气则一也，故血气内充，则能上荣于髭发，若本脏虚损，冲督衰弱，精血不荣，骨髓枯竭，则髭发斑白，甚者堕落，治宜补精益血之剂，则可变白返黑，间有揩齿以乌髭发者，盖齿者骨之余髓之养也。

治气血虚损，补益，乌髭发。地金丸方

生地黄（一十七斤净拣以苦竹刀切柏木杵臼捣避风忌铁） 菟丝子（二两酒浸蒸烂研） 法曲（一斤捣末亦忌铁） 木香（二两末） 牛膝（酒浸一宿） 何首乌（黑豆水蒸一复时曝干竹刀切各三两） 杏仁（汤浸去皮尖四两烂研铺纸数重上压出油上七味调和先入瓷缸内） 鹿茸（去毛酥炙） 肉苁蓉（切酒熬干） 五味子 巴戟天（去心） 覆盆子 白茯苓（去黑皮） 山茱萸（各二两七味并为末药成用）

上一十四味。以瓷缸一口盛地黄等七味，无灰酒三斗，根据法和缸内，盖复瓷器盖，以白盐壹两和泥固济缸口，勿令透气，掘地坑广深二尺，先以火烧地坑令热，始安药缸在内，用灰火烧三昼夜，开缸验药如豉汁色即住火，未成即更烧一日，药成开缸满室香为度，烧药三日，勿令妇人鸡犬及纵嗜欲并食狗肉人见，药成，于大沙盆内，烂研鹿茸等末，和搜拍为饼子，表里按捺，以竹帘作棚，上单铺窨干，瓦器内收贮，每次修合，取饼子十两，即用炼蜜五两和剂，柏杵臼中捣，和丸如梧桐子大，空心温酒下三十丸，食后更服，百日后白髭自落，生者皆黑，润肌肤，和血脉，去风冷，益元阳，百日外大效。

治诸虚损，调顺营卫，补填骨髓，续筋脉，助真元，滑肌肉，驻颜益气，乌髭发。地黄煎丸方 地黄（二十斤沉者净洗阴干令水脉尽木臼内杵绞汁余滓更入法酒五斗重杵再绞与前汁相和于银石器内慢火煎柳木篦子搅膏成放冷更入乌鸡子清一十枚大麻油五合搅匀次入诸药） 山芋（四两） 鹿角胶（炙燥三两） 山茱萸（焙一两） 牛膝（酒浸切焙） 肉苁蓉（去皴皮酒浸切焙） 菟丝子（酒浸一宿烂捣拍作饼焙） 巴戟天（去心） 白茯苓（去黑皮） 虎骨（酥炙） 附子（炮裂去皮脐） 干漆（炒） 牡丹皮（锉焙） 泽泻（炮） 续断（各二两） 生干地黄（焙木臼捣） 熟干地黄（焙木臼捣） 甘草（炙锉各四两）

上一十八味。除地黄外，捣罗为末，入煎和木臼捣千数，丸如梧桐子大，早辰日午空心温酒或盐汤下四十丸，渐加至六十丸，初服择日斋洁，服药后忌房事百日。

治气血不荣，髭发衰白。真人换白丸方

白芷 甘菊花 桂（去粗皮） 巨胜子 旋复花 白茯苓（去黑皮各三分） 牛膝（酒浸切焙） 荜澄茄（各半两） 覆盆子（一分） 莲子草（一两）

上一十味。捣罗为末，炼蜜和丸，如梧桐子大，空心温酒下三十九，晚食前再服二十丸，饮少酒引药力，兼治风疾。

治元脏虚损，坚实脏腑，变白返黑，满骨髓，令风邪不能侵，久服除百病，益精血，延年却老。太一护命丸方

甘菊花 麦门冬（去心焙） 枸杞子（焙） 白术 人参 白茯苓（去黑皮） 远志（去心）菖蒲（石上者） 桂（去粗皮） 熟干地黄（一斤焙）

上一十味。择开成日，同捣罗为粗末，取春采生地黄五十斤绞取汁，同药末于银石器内，遂旋入地黄汁微炒，候入尽汁焙干，再捣为细末，炼蜜和丸，更入酥少许，同捣一二千下，丸如梧桐子大，每服空心食前清酒下二十丸，渐加至五十丸，从五十丸复渐减至二十丸，终而复始。

治气血虚瘁，髭发变白。草还丹方

生干地黄（净洗） 石菖蒲（节密细者） 牛膝（酒浸切焙） 菟丝子（入盐少许炒乘热捣末） 地骨皮 肉苁蓉（酒浸一宿细切焙等分）

上六味。捣罗为末，炼蜜和丸，如梧桐子大，以丹砂为衣，空心温酒下四十丸，日午再服，二十丸，一月内百疾俱退，一年白发俱黑，身体有力，颜色如童，睡少欲薄，十年之后，预知前事。

治气血不荣，变白返黑。灵芝丸方

三叶酸（一斤阴干） 黑桑椹（一斤曝干）

上二味。捣罗为末，炼蜜丸如弹子大，每服温酒化下一丸，日再。

治精血虚损，变白身轻。枸杞酒方

枸杞子（二斤） 生地黄（汁三升）

上二味，每以十月壬癸日，面东采枸杞子，先以好酒二升，于瓷瓶内浸二十一日了，开封再入地黄汁不犯生水者同浸，勿搅之，却以纸三重封头，候至立春前三十日开瓶，空心暖饮一杯，至立春后髭鬓却黑，勿食芜荑葱。

治诸虚及虚风，乌髭发。延寿丸方

牛膝（酒浸切焙） 熟地黄（焙） 枳壳（去瓤 炒） 地骨皮（各一两） 菟丝子（二两酒浸一复时烂研入诸药）

上五味，捣罗为末，炼蜜和木臼再杵千下，丸如绿豆大，每服三十丸，温酒下，空心食前。

上一页：补虚明耳目
下一页：补虚驻颜色


补虚驻颜色 《圣济总录》

补虚驻颜色

论曰血气者入之神，又心者生之本，神之变，其华在面，其充在血脉，服药以驻颜色，当以益血气为先，偿不知此，徒区区于膏面染髭之术，去道远矣。

补益元脏，疗一切气疾，暖脾胃，久服令人身轻，悦颜壮筋骨。楮实丸方

楮实（微炒半斤） 鹿茸（涂酥炙去毛） 附子（炮裂去皮脐） 牛膝（去苗酒浸切焙）巴戟天（去心） 石槲（去根各四两） 干姜（炮） 桂（去粗皮各二两）

上八味。捣罗为细末，煮枣肉和杵一千下，丸如梧桐子大，每服三十丸，温酒或盐汤下。

去万病，通神明，安五脏，延年驻颜。枸杞煎方

枸杞（汁） 地黄汁（各三升） 麦门冬汁（半斤） 杏仁（汤去皮尖双仁研如膏一升）人参（捣末） 白茯苓（去黑皮捣末各三两）

上六味。以银锅慢火先熬前四味如稀饧，入人参 茯苓末拌匀，又煎，候如膏，以瓷合盛，每服半匙，温酒和服之，日二。

补真气，壮丹田，悦颜色，充肌肤。枸杞丸方

枸杞子（十两） 甘菊花（四两） 桂（去粗皮一两半） 白茯苓（去黑皮） 茯神（去木） 熟干地黄（各一两）

上六味。捣罗为细末，炼蜜五两，入薄荷汁半盏，同熬得所，和丸如梧桐子大，每服二十丸，空心食前温酒下。

益真气，长肌肉，悦颜色，美食明目。巴戟天丸方

巴戟天（去心二两） 熟干地黄（焙一两半） 枸杞子（一两） 附子（炮裂去皮脐半两） 甘菊花（择二两） 蜀椒（去目并闭口者炒出汗一两）

上六味。捣罗为细末，炼蜜丸如梧桐子大，每服十五丸，温酒或盐汤下，空心食前。

补虚损，活血，驻颜益寿。八味丸方

熟干地黄（焙一两） 桂（去粗皮三分） 白茯苓（去黑皮一两） 泽泻（三分） 附子（炮裂去皮脐） 山芋（各一两） 山茱萸 牡丹皮（各三分）

上八味。捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，空心温酒下。

悦颜色，丹砂油方

丹砂（研二两） 麝香（研一分） 龙脑（研一分） 蜜（炼二两）

上四味。将丹砂以水飞过，澄去清水，入后三药，一处合和，入一新竹筒内，别用铛一口，黑豆五升，安药筒子在豆内，四围令固，以火煮，候豆熟为度，将柳杖子搅，候成油取出，用瓷合盛，每日空心温酒调下半钱匕。

补丹田，悦颜色，长肌肤，进饮食。山芋丸方

山芋 仙灵脾（各一两） 车前子（酒浸润经宿焙干三两） 菟丝子（酒浸经宿别捣焙干三两）

上四味。捣罗为细末，炼蜜和丸，如梧桐子大，每服十五丸，温酒或盐汤下，食前。

变白，延年驻颜。秦椒散方

秦椒（去目并闭口微炒出汗） 白芷 旋复花（各五两） 桂（去粗皮二两）

上四味。捣罗为细散，每服一钱匕，空腹以井花水调下。

延年驻颜。三灵丸方

甘菊花（去茎叶） 松脂（炼成者别研炼法在后） 白茯苓（去黑皮各二斤）

上三味。除松脂外，捣罗为细末，入松脂炼蜜和捣千余杵，丸如弹子大，每服一丸，温酒空心嚼下。

炼松脂法松脂十斤，以桑柴灰汁煮三五次，候色白止，即用布滤，入冷水中，其精者入水即凝，其滓弃之，将精者再以无灰酒一斗，慢火微煮令软再滤，令色白如玉，净器密收，合药旋取。

壮元气，驻颜色，破久冷。二气丹方

丹砂 雄黄（各一两）

上二味。一处研细，用瓦合子一只，入药在内，先用赤石脂封口，后捣纸筋泥固济阴干，次用粗瓷碗一口盛药合子，又用阴干浮萍草三两拥定，更以一瓷碗复之，内外用纸筋泥固济，亦候阴干，然后于地上掘一小坑，坐定碗足令稳，用炭半秤簇定顶上， 令通赤，去火候冷，取药细研，又用天南星半两为末煮糊，丸如梧桐子大，取瓦盆一只，盛水半盆，以竹筛子安盆上摊药，日内晒干，每日空心以井花水吞下一丸，服此药一料尽后，过三二行，方

可再服。

润体悦色，养气补脏腑。牛乳丸方

黄牛乳（半斤） 生姜汁（四两）

上以生姜汁和牛乳煮熟，入椒红末一分，白茯苓 人参末各半两，熬成膏，为丸如梧桐子大，每服二十丸，食前温水下。

上一页：补虚益髭发
下一页：补虚治小肠


补虚治小肠 《圣济总录》

补虚治小肠

论曰肾与膀胱俱虚，其气盛有余则病小肠，故二经俱虚，则寒邪乘之，久而不愈，传为小肠之疾，补虚之法，务去肾间寒邪，常须温暖，盖为此也，故今补虚，又参以治小肠之药。

治肾脏虚惫，腰膝疼，小肠膀胱等气攻冲。葫芦巴散方

葫芦巴 补骨脂（炒各二两） 荜茇 荜澄茄 香子（炒） 木香 丁香 楝实（锉炒）桂（去粗皮） 槟榔 巴戟天（去心） 京三棱（微锉） 青橘皮（汤浸去白焙） 附子（炮裂去皮脐） 枳壳（去瓤 炒各一两）

上一十五味，捣罗为散，每服二钱匕，水酒共一盏，同煎三五沸，温服，如作丸，用酒煮面糊，丸如梧桐子大，空心盐汤下十五丸。

治小肠撮痛，补益。楝实散方

楝实 蓬莪术（煨锉） 京三棱（煨锉） 芎 补骨脂（炒） 菟丝子（酒浸别捣各半两）木香 葫芦巴 香子（炒） 桂（去粗皮） 荜澄茄 陈橘皮（汤浸去白焙） 丁香（各一分）

上一十三味。捣罗为散，每服二钱匕，热酒或生姜汤调下，食前服。

治小肠虚寒撮痛。 香子丸方

香子（炒） 蜀椒（去目并闭口炒取红） 附子（炮裂去皮脐） 巴戟天（去心） 木香青橘皮（汤浸去白焙） 青盐（别研） 肉苁蓉（酒浸切焙） 阿魏（醋化面和作饼炙） 楝实（锉炒） 干蝎（去土炒） 荜澄茄 补骨脂（炒） 葫芦巴 大戟（各一两） 肉豆蔻（去壳三枚） 硫黄（舶上者研二两）

上一十七味。捣研为末，用白羊肾四对，去筋膜，沙盆内研如面糊，将药一处木臼中，更入炼蜜杵千百下，丸如梧桐子大，每服温酒下二十丸，元气痛，煨葱白热酒下三十丸，空心食前服。

治积年伤惫，小肠久冷，及 气备急。 香附子丸方

附子（炮裂去皮脐） 桂（去粗皮） 葫芦巴 马蔺花（炒） 青橘皮（汤浸去白焙）香子（炒） 楝实（取肉炒） 干姜（炮） 巴戟天（去心） 补骨脂（炒各半两）

上一十味。捣罗为末，酒煮面糊，丸如绿豆大，每服空心盐汤下二十丸。

治元阳虚惫，脐腹冷疼，面黄肌瘦，多困少力，腰膝酸痛，饮食减少，膀胱小肠气痛，脾虚滑泄。玉蕊丸方

木香（三分） 香子（炒） 蝎梢（各半两） 附子（炮裂去皮脐） 白矾（烧令汁枯一分）阳起石（ ） 硫黄（研各半两） 砂（飞研一分）

上八味。捣罗为末，酒煮面糊，丸如梧桐子大，每服二十丸，温酒下，小肠膀胱气痛，烧绵灰热酒，阴阳二毒伤寒，甘草汤，泻痢虚滑不止，腹内撮疼，煎艾汤，妇人赤白带下，没药酒，脾胃虚弱，米谷不化，温酒下，并食前服。

治下元虚冷，脐腹撮痛，及小肠气疼。内固丸方

丹砂（研一两） 砂（水飞研一分） 香子（炒） 芫花（醋煮炒焦色） 延胡索 海哈楝实（取肉 炒） 半夏（汤洗七遍） 葫芦巴 芸苔（研） 海桐皮（锉各半两） 高良姜没药（研） 乳香（研） 红娘子（糯米炒别研各一分）

上一十五味。捣研为末，酒煮面糊，丸如梧桐子大，每服十五丸，炒生姜盐温酒下。食前服。

治下元虚冷，脐腹撮痛，及膀胱小肠气疼。木香丸方

木香（半两） 干蝎（去土炒） 阿魏（醋化面调作饼炙各一分） 香子（炒） 天麻（酒浸切焙） 海哈 牛膝（酒浸切焙） 葫芦巴（炒） 银矿（锉末细研各半两）

上九味。捣罗为末，粟米饭丸如鸡头实大，每服一丸，炒生姜盐酒化下，食前服。

治劳伤，补诸不足。鹿茸丸方

鹿茸（去毛酥炙一对） 木香（半两） 葫芦巴（一两） 石槲（去根半两） 香子（炒三分） 巴戟天（去心一两） 附子（炮裂去皮脐半两） 牛膝（酒浸切焙一两） 槟榔（三分锉） 熟干地黄（一两） 破故纸（一两酒浸炒） 肉苁蓉（一两酒浸焙） 官桂（半两） 菟丝子（一两酒浸一日） 蛇床子（半两酒浸） 苦楝子（一两） 薯蓣（半两） 干姜（半两）

上十八味。捣为末，酒面糊为丸，如梧桐子大，每服五十丸，空心温酒或盐汤下。

治小肠虚冷气痞，小腹如刀刺，或绕脐结痛冷汗宜服。吴茱萸散方

吴茱萸（一分汤浸焙干微炒） 浓朴（半两去皮涂生姜汁炙熟） 芎 （半两） 干姜（半两炮裂锉） 甘草（半两炙微赤锉） 附子（三分炮裂去皮脐）

上六味。捣粗筛为散，每服三钱匕，水一中盏，煎至六分去滓，不计时候稍热服。

治小肠虚冷，小便数多。鹿茸丸方

鹿茸（一两去毛涂酥炙令微黄） 白龙骨（一两炒过） 桑螵蛸（三分微炒） 附子（一两半炮裂去皮脐） 山茱萸（一两） 椒红（一两微炒）

上六味。捣罗为末，炼蜜和捣一二百杵，丸如梧桐子大，每服空心盐汤下二十丸。

治下元久冷，虚气攻刺心脾，小肠冷痛不可忍。腽肭膂散方

腽肭脐（切焙） 吴茱萸（汤洗焙炒） 甘松（洗焙） 陈橘皮（汤浸去白焙） 高良姜（各一分）

上五味。捣罗为末，先用猪白 一个，去脂膏，入葱白三茎，椒十四粒，盐一捻，同细锉，银石器中炒，入无灰酒三盏，煮令熟去滓，每服七分盏，调药二钱匕，日三。

治下元积冷伤惫，筋骨无力，及小肠气疼痛，并肾脏风毒，腰膝乏力沉重。青盐丸方

青盐（研一两） 牡蛎（研三两）

上二味。同研，入小瓷合内，以盐泥固济令干，火 通赤，取出候冷再研匀。

天雄（炮裂去皮脐） 香子（炒） 青橘皮（汤浸去白炒） 附子（炮裂去皮脐各一两）

上六味。除前二味外，捣罗为末，再同研匀，酒煮面糊，丸如梧桐子大，每服二十丸，温酒盐汤下，不拘时候。

治小肠虚冷，时发搐痛，不思饮食，或时干哕，补益脏腑。芍药汤方

芍药 牡丹皮 莎草根（炒去毛） 高良姜（各一两） 木香 附子（炮裂去皮脐各半两）

上六味。锉如麻豆，每服三钱匕，水一盏，生姜三片，枣二枚擘，煎至七分，去滓温服。补虚治小肠气。正元煮散方

楝实（取肉炒） 木香 桂（去粗皮各半两） 甘草（炙一两） 香子（炒一分）

上五味。捣罗为散，每服三钱匕，水一盏，煎至七分，临熟入盐少许温服，温酒调服亦可。

治小肠气发动。降真丸方

附子（生去皮脐） 青橘皮（汤浸去白） 木香 芎 （各等分）

上四味。捣罗为末，浓糯米饮丸如梧桐子大，每服七丸至十丸，生姜盐汤下，日三。

治小肠气。白术散方

白术 楝实（取肉各二两） 青盐（一分）

上三味。细锉，慢火炒黑色留性，捣罗为散，每服二钱匕，热酒调下，日三。

上一页：补虚驻颜色
下一页：补益诸疾


补益诸疾 《圣济总录》

补益诸疾

论曰血气者人之神，所以荣养于一身，而肾为之本，若本脏充实，则精与神相感，血与气通流，内有所守，病安从来，或乖将慎，本脏虚损，则气血从之，动辄生疾，故有因虚而为风，因虚而成积，或耳目不能聪明，或腰膝不能轻利，或为痼冷，或为诸劳，宜有方剂以补益之。

治诸虚损，补脏腑，利腰脚，壮元气，充骨髓。山芋丸方

山芋 石槲（去根） 牛膝（去苗酒浸切焙） 鹿茸（去毛酥炙） 白茯苓（去黑皮） 五味子 续断 巴戟天（去心） 山茱萸 人参 桂（去粗皮） 熟干地黄（焙） 泽泻 杜仲（去粗皮炙） 蛇床子（炒） 远志（去粗皮炙）菟丝子（酒浸一宿别捣末） 天雄（炮裂去皮脐）覆盆子（去梗萼） 肉苁蓉（酒浸切焙各一两）

上二十味。捣罗为末，炼蜜和捣三五百杵，丸如梧桐子大，每服三十丸，空服晚食前，温酒下。

治五劳七伤，诸虚不足，目视 ，耳无所闻。黄 丸方

黄 （锉） 干姜（炮） 当归（切焙） 羌活（去芦头） 芎 甘草（炙） 白茯苓（去黑皮） 细辛（去苗叶） 桂（去粗皮） 乌头（炮裂去皮脐） 附子（炮裂去皮脐）防风（去叉） 人参芍药 石槲（去根） 熟干地黄（焙） 肉苁蓉（酒浸切焙各一两） 羊肾（一具薄切焙干）枣膏（五合）

上一十九味。捣罗为末，以枣膏和炼蜜，丸如梧桐子大，每服十五丸至二十丸，温酒下。

治肾脏虚损，脚膝无力，腰背拘急，口干舌涩，补益。鹿茸丸方

鹿茸（去毛酥炙） 石槲（去根锉各一两） 附子（炮裂去皮脐） 熟干地黄（焙各二两） 牡丹皮 泽泻 山芋 桂（去粗皮） 杜仲（去粗皮） 萆 （锉） 山茱萸 白茯苓（去黑皮） 五味子（各一两） 肉苁蓉（酒浸一宿切焙） 补骨脂（炒各二两） 远志（去心） 防风（去叉） 黄（锉各一两）

上一十八味。捣罗为末，炼蜜和捣三五百杵，丸如梧桐子大，每服二十丸，空腹晚食前，温酒下。

治诸虚损乏力，精气不足。阳起石丸方

阳起石（ ） 白石英（研） 磁石（ 醋淬七遍） 熟干地黄（焙） 石槲（去根各二两） 五味子 石南 肉苁蓉（酒浸一宿切焙） 菟丝子（酒浸一宿别研） 五加皮 胡麻 巴戟天（去心） 桂（去粗皮） 人参（各一两） 蛇床子（炒半两）

上一十五味。捣罗为末，炼蜜和捣三二百杵，丸如梧桐子大，每服二十丸，空腹及晚食前，温酒下。

治肾气虚损，腰脚 痹，肢节酸痛，目暗 ，恍惚善忘，夜卧多梦，觉则口干，饮食无味，心多恚怒，房室不举，心腹胀满，尿有余沥，大便不利。五补丸方

人参 五加皮（锉） 五味子 天雄（炮裂去皮脐） 牛膝（酒浸切焙） 防风（去叉）远志（去心） 石槲（去根） 山芋 狗脊（去毛各一两） 肉苁蓉（酒浸切焙） 熟干地黄（焙各三两） 巴戟天（去心） 白茯苓（去黑皮） 菟丝子（酒浸别捣各一两半） 覆盆子（去梗萼） 石龙芮（各二两） 萆 石南 蛇床子（炒） 白术（各三分） 天门冬（去心一两三分） 杜仲（去粗皮炙一两半） 鹿茸（酥炙去毛三两）

上二十四味，捣罗为末，炼蜜为丸，如梧桐子大，每服二十丸，温酒或盐汤下，日三。

治五劳七伤，羸瘦补益。覆盆子丸方

覆盆子（三两） 肉苁蓉（酒浸切焙） 巴戟天（去心） 白龙骨 五味子 鹿茸（去毛酥炙） 白茯苓（去黑皮） 天雄（炮裂去皮脐） 续断 山芋 白石英（研各二两半） 熟干地黄（焙二两） 菟丝子（酒浸别捣三两） 蛇床子（炒） 远志（去心） 干姜（炮各一两半）

上一十六味。捣罗为末，炼蜜和丸，如梧桐子大，每服十五丸，加至二十丸，温酒或盐汤下。治五劳七伤，骨髓虚惫，肢体羸悴。柏子仁丸方 柏子仁（研一两） 巴戟天（去心二两） 远志（去心） 五味子（各一两） 牛膝（去苗酒浸切焙二两） 熟干地黄（焙三两） 桂（去粗皮一两） 肉苁蓉（酒浸切焙二两） 鹿茸（去毛酥炙） 菟丝子（酒浸一宿别捣各一两）补骨脂（炒二两） 干漆（炒烟出一两）

上一十二味。捣罗为末，炼蜜和捣三百杵，丸如梧桐子大，每服二十丸，空腹及晚食前。温酒下。

补诸虚，益精血，壮阳充肌。鹿角丸方

鹿角（镑） 石槲（去根） 山芋 人参 防风 白马茎（阴干） 熟干地黄（焙） 菟丝子（酒浸一宿别捣） 蛇床子（炒各一两半） 杜仲（去粗皮炙） 泽泻 山茱萸 赤石脂 干姜（炮各一两） 牛膝（酒浸切焙） 五味子 巴戟天（去心各一两半） 肉苁蓉（酒浸切焙一两三分）远志（去心） 石龙芮（各三分） 天雄（炮裂去皮脐半两）

上二十一味。捣罗为末，炼蜜丸如梧桐子大，每服三十丸，温酒下，空心服。

治诸虚补益。葫芦巴丸方

葫芦巴 巴戟天（去心） 天麻 桂（去粗皮） 附子（炮裂去皮脐） 砂（研）香子（炒） 楮实（炮去核） 没药（研） 天雄（炮裂去皮脐） 陈橘皮（去白切焙） 益智（炒）京三棱（炮各一两） 木香（半两）

上一十四味。捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，空心日午临卧温酒下。

补诸虚。 砂丸方

砂（飞研半两） 硫黄（研三分） 白矾（研） 附子（炮裂去皮脐各一两） 木香（一分）白附子（炮） 香子（炒） 干姜（炮） 荜澄茄 干蝎（去土炒） 芎 青橘皮（汤浸去白焙各一两）

上一十二味。捣研为末，水浸炊饼和丸，如鸡头实大，空心盐汤或温酒嚼下一两丸。

治虚损诸病，大补益元脏。天雄丸方

天雄（炮裂去皮脐） 阿魏（研破用醋面和饼子炙令黄） 菖蒲（去须锉炒） 沉香（锉）浓朴（去粗皮生姜汁炙） 草豆蔻（去皮炒） 槟榔（锉） 干姜（炮） 桃仁（去皮尖双仁炒各二两）

上九味。捣罗为末，醋煮面糊和丸，如梧桐子大，每服二十丸至三十丸，温酒或盐汤下，空心临卧服。

补暖元脏，壮筋骨，缩小便，及治风虚。乌头丸方

乌头（一斤用东流水浸二七日每日三度换水日满取出去皮脐切作柳叶片入牵牛子一协议炒候熟去牵牛子不用） 香子（炒二两） 青盐（别研） 蜀椒（去目并合口炒出汗） 牛膝（去苗细切酒浸一七日烂研如膏各五两） 陈橘皮（去白焙二两）

上六味。捣罗五味为末，用牛膝膏拌和，杵千百下，丸如梧桐子大，每服二十丸。空心盐汤或温酒下。

治丈夫元脏衰惫，小便白浊，妇人血脏虚冷，赤白带下，补益。牡蛎丸方

牡蛎（ 醋淬七遍四两） 白术（锉炒） 干姜（炮） 附子（炮裂去皮脐） 乌头（炮裂去皮脐各一两）

上五味。捣罗为末，酒煮面糊和丸，如梧桐子大，每服二十丸至三十丸，空心食前，丈夫盐汤，妇人炒姜酒下。

金液丹方

硫黄（十两精莹者研碎入罐子及八分为度） 石龙芮（两握又名狗蹄草） 水鉴草（两握稻田中生一茎四花如田字亦名水田草独茎生） 黄土（一掬同捣为泥只用益草草并泥捣亦可）

上固济药罐子均浓半寸，置平地，以瓦复罐口，四面炭五斤拥定，以熟火一斤自上燃之，候药罐九分赤，口缝有碧焰，急退火，以润灰三斗复至冷，剖罐取药，削去沉底滓浊，准前再 ，通五 为足，药熟如鸡卵气（急用可三 止），取出罐，埋润地一夜，又以水煮半日，取药柳木椎研，频滴水，候扬之无滓，更研令干，每药一角，用蒸饼一两，汤浸同杵，丸之，曝干，金液丹旧方治病甚多，大体最治气羸，凡久疾虚困，久吐痢不瘥，老人脏秘，伤寒脉微，阴厥之类，皆气羸所生，服此多瘥，大人数十丸至百丸，小儿以意裁度多少，皆粥饮下，羸甚者化开灌之，小儿久吐痢垂困，药乳皆不入者，并与数十丸，往往自死得生。

上一页：补虚治小肠
下一页：食治统论


食治统论 《圣济总录》

食治统论

论曰天产动物，地产植物，阴阳禀贷，气味浑全，饮和食德，节适而无过，则入于口，达于脾胃，入于鼻，藏于心肺，气味相成，神乃自生，平居暇日，赖以安平者，兼足于此，一有疾 ，资以治疗者，十去其九，全生永年，岂不有余裕哉，是以别五肉五果五菜，必先之五谷，以夫生生不穷，莫如五谷为种之美也，辨为益为助为充，必先之为养，以夫五物所养，皆欲其充实之美也，非特如此，精顺五气以为灵，若食气相恶，则为伤精，形受五味以成体，若食味不调，则为损形，阴胜阳病，阳胜阴病，阴阳和调，人乃平康，故曰，安身之本，必资于食，不知食宜，不足以存生，又曰，食有成败，百姓日用而不知，苟明此道，则安腑脏，资血气，悦颜爽志，平 去疾，夫岂浅浅耶，孙思邈谓医者先晓病源，知其所犯，以食治之，食疗不愈，然后命药，又以药性刚烈，犹兵之猛曝，信斯言也，今对病药剂，悉已条具，兹复别叙食治，盖先食后药，食为民天之谓也。

上一页：补益诸疾
下一页：食治诸风


食治诸风 《圣济总录》

食治诸风

治中风，狂邪惊走，心神恍惚，言语失志者。葛粉饭方

葛根（捣取粉四两） 粱粟米饭（半升）

上二味。以浆水浸饭，漉出，入葛粉拌匀，于豉汁内急火煮熟，着五味葱白食之，日三，仍勿杂食。

治中偏风，胃闷烦躁，食饮不得。人参粥方

人参（一两锉如粟以水四升煮至二升去滓下米） 粟米（五合） 薤白（切一合） 鸡子（去黄一枚）

上四味。先用参汁煮粟米粥，将熟下鸡子清薤白，候熟食之，如食不尽，可作两次。

治中风，半身不随，腰背反张。天蓼粥方

天蓼木（三升细研）

上一味。以水一石，煮取二斗，去滓，每取汁一升，纳粳米一合煮粥，稍热食之，一方

用糯米治癞疾。

治中急风，背强口噤，舌直不得语，目睛不转，烦热苦渴，或身重，或身痒。乌鸡酒方

乌雌鸡（一只去毛嘴脚）

上一味。破开去肠肚，以酒五斗，煮取二升，去滓分温三服，相继服尽，汗出即愈，不汗者，用热生姜葱白稀粥投之，盖复取汗，又鸡肠肚勿去中屎，紧结两头，勿伤动，煮汁服之。

治中风，惊恐虚悸，如人将捕之，四肢沉重，补益。大枣粥方

大枣（七枚去核） 青粱粟米（二合）

上二味。以水三升半，先煮枣取一升半，去滓投米，煮粥食之。

治中风。羊肝食方

羊肚（净治如食法一枚） 粳米（净淘一合） 葱白（七茎） 豉（半合） 蜀椒（去目并合口者炒出汗三十枚） 生姜（切细一分）

上六味。将五味药拌匀，入于羊肚内，烂煮热切如常食法，淡入五味，日食一枚，十日止。

治中风，心脾风热，言语謇涩，精神 愦，手足不随。葛粉索饼方

葛根（半斤捣取粉四两） 荆芥穗（一握锉） 豉（三合）

上三味。先以水四升，煮豉并荆芥六七沸，去滓取汁，次将葛粉和作索饼，于二味汁中煮熟，每空腹少入滋味食之。

治中风，言语謇涩，精神 愦，口面 斜。荆芥粥方

白粟米（净淘二升半） 荆芥穗（锉） 薄荷叶（各一握） 豉（三合）

上四味。先将三味，以水三升，煮至二升，去滓取一升半，投米煮粥，空腹食之，一方

用白粱米。

治中风，五脏风热，言语謇涩，手足不随，大肠滞壅。冬麻子粥方

冬麻子（炒捣研半斤） 白粟米（淘净三合） 薄荷叶 荆芥穗（各一握）

上四味。先以水三升，煮薄荷 荆芥二味，去滓取汁二升，以此汁研麻子仁，滤过下白粟米煮粥，空腹食之，一方用青粱米。

治中风不语。恶实根粥方

恶实根（去黑皮切一升） 生姜（切三两） 陈橘皮（去白切二两） 青粱米（净淘三合）

上四味。以水五升，先煮三味至二升，去滓下米煮粥，空腹食之。

治中风，烦躁口干，手足不随，及皮肤热疮。恶实叶菹方

恶实叶（嫩肥者一斤切） 酥（半两）

上二味。先以汤煮恶实叶三五沸，取出以新水淘过，布绞去汁，入于五味汁中，略煮点酥食之。

治中风。皂荚芽菹方

皂荚嫩芽（不限多少）

上一味。先煮熟，绞去汁炒过，入五味，与红粳米饭随意食之，又不可过多。

治中风，手足不随，骨节烦疼，心躁口干，面目 偏。蒸乌驴皮食方

乌驴皮（一张 洗如法）

上一味。蒸令极熟，条切，于豉汁中着五味调和更煮过，空腹食之。

治风热风痫，心烦惊悸。竹叶粥方

甜竹叶（一握细切） 粟米（二合净淘）

上二味。以水二升，煮竹叶取一升，去滓投米作粥食，或作白粥，即入竹沥二合，搅匀食之亦得。

治风痫惊痫，忧恚虚悸气逆，及妇人产后中风，惊邪恍惚。猪心羹方

猪心（一枚） 枸杞叶（半斤）

上二味。各细切，于豉汁中调和作羹食之，作粥及蒸炒食之亦得。

治惊痫风痫，神情恍惚，言语错谬，歌笑无度，兼五脏积冷，蛊毒寒热。野狐肉方

野狐肉（一斤及五脏料治如食法）

上一味。于豉汁中作羹，调以五味食之，或作粥 炙蒸并得，或以羊骨或鲫鱼汁替豉汁亦得，然不如用豉汁，病患吐出清涎为效。

治中风，四肢拘挛，不得屈伸，言语謇涩，大肠壅滞，筋骨疼痛。薏苡仁粥方

薏苡仁 冬麻子（捣碎）

上二味等分，以水三升，研麻子取汁，用煮薏苡仁粥，空腹食之。

治中风，头眩羸瘦，手足无力。羊头 方

上一味。蒸令熟，细切，以五味汁调和，作 食之。

治中风，手足不随，及风痹，不仁筋急。熊肉羹方

熊肉（一斤去筋膜熟煮）

上一味。细切，如常法调和作羹，或五味盐醋，任意食之。

上一页：食治统论
下一页：食治伤寒后诸病


食治伤寒后诸病 《圣济总录》

食治伤寒后诸病

治伤寒后，水谷痢。薤白面方

薤白（切） 生姜（切各半两） 面（一匙）

上三味。以醋煮薤白 生姜拌面，次用水同煮令熟，空腹温食。

治伤寒后，水谷痢。小豆食方

小豆（拣择净洗一升） 黄蜡（三两）

上二味。以水二升，旋旋下水，煮令极烂，随意食之，不拘食前后。

治伤寒后，小便赤涩，脐下急痛。葱粥方

葱白（十四茎细切） 牛酥（半两）

上二味。先以酥微炒葱，次入粳米二合，用水根据寻常煮粥，令稍稀，空心食之，未瘥更作。

治伤寒吐下发汗后，虚羸，喘急咳嗽，不思饮食。杏仁粥方

杏仁（一两汤浸去皮尖双仁细研后入黄牛乳三合搅和滤取汁） 大枣（去核七枚） 桑根白皮（锉） 人参（各一两） 生姜（切片半两） 粳米（净洗三合）

上六味。先用水三升，煎人参枣生姜 桑白皮，至二升，去滓澄清，下米煮粥，欲熟即下杏仁汁搅令匀，空心任意食之。

治伤寒后，脾胃虚冷，呕逆不下食。豆蔻粥方

肉豆蔻（去壳一枚别作末） 粳米（净洗二合）

上二味。先将粳米如常煮作稀粥，熟后下肉豆蔻末，搅匀顿服。

治伤寒后，脚膝无力，四肢羸劣。地黄散方

熟干地黄（焙） 地骨皮 五味子（各一两） 桂（去粗皮半两） 黄 （锉一两半）

上五味。捣罗为散，每服五钱匕，用水三盏，将羊肾一只去筋膜片切，同煎至一盏半，先取出羊肾食之，次去滓服药，空心食前。

治伤寒后，气虚羸劣。薤白粥方

薤白（七茎切） 生姜（切三钱半） 羊肾（去脂膜细切一只） 粳米（净洗二合）

上四味。先将米用水煮作粥，候欲熟，下羊肾生姜 薤白盐少许，搅和令匀，空心食之。

治伤寒后，虚羸劳热，背膊烦痛。枸杞粥方

枸杞苗（四两切） 葱白（七茎切） 薤白（十四茎切） 豉（炒一合） 粳米（净洗三合）

上五味。用水三升，先煎枸杞葱薤豉等，取一升半，去滓下米煮作粥，空心食之。

治伤寒后虚劳，四肢烦疼，口干壮热。牛膝粥方

牛膝苗叶 龙葵叶 生地黄（切焙各一两） 粳米（净洗二合）

上四味。用水二升，先煎牛膝龙葵地黄，取一升，去滓下米煮粥，空心食之。

又方：猪肾（去脂膜细切二只） 生地黄（三两研取汁） 粳米（净洗二合） 豉（炒一两）

上四味。先将豉并猪肾，用水二升，煎至一升，去滓下米及生地黄汁煮作粥，入五味调和食之，不计时候。

又方：羊肾（去脂膜细切二只） 薤白（七茎切） 黄 （锉一两） 生姜（切三钱半）

上四味。先将黄 生姜，用水二升，煎至一升，去滓下羊肾及薤白煮作羹，入五味调和食之，不计时候。

治伤寒，胃气不和，全不思食，日渐虚羸。参苓粥方

人参（锉一两） 白茯苓（去黑皮锉半两） 粳米（净洗二合） 生姜（切二钱）

上四味。先将人参 茯苓 生姜，用水三升，煎至一升，去滓下米煮作粥，临熟时下鸡子白一枚及盐少许，搅令匀，空心食之。

上一页：食治诸风
下一页：食治虚劳


食治虚劳 《圣济总录》

食治虚劳

治虚损。猪肚糜方

猪肚肾（各一具去脂膜） 人参 麦门冬（去心各三分） 地骨皮（三两）

上五味。除肚肾外，细锉用绵裹，与肚肾同入水一斗煮熟，弃药取肚肾内汁中，入葱白一茎切粳米一升，同用微火煮熟，随意饮汁食肉。

治虚劳补益。人参煮羊肉法人参（一两） 枸杞白皮（三两） 肉苁蓉（酒洗去土三分）

上三味细锉，先以水三升浸药，经再宿煎之，去滓取汁一升，细擘葱白一握盐少许，同羊肉半斤豉一合，于药汁中和匀，入羊肚内，从五更初煮至平旦，细切食之至饱，如不尽，续食之。

补药（一本作治补虚劳）。羊肝煎方

羊肝（细切一具） 羊脊膂肉（细切一条） 陈曲末（三两） 枸杞根（五两切以水一斗二升煮取九升去滓）

上四味。先以枸杞根汁重煎令沸，次入肝肉曲末，并葱豉汁调和，渐渐煎如稠糖，分作三服，空腹日午夜卧食之。

治肾劳风虚，面气黄黑，鬓发干焦。苁蓉羊肾粥方

肉苁蓉（酒洗去土一两半） 羊肾（一具去脂膜细切） 羚羊角（屑二两） 磁石（炮赤醋淬捣末） 薏苡仁（各三两）

上五味。除羊肾磁石 薏苡仁外，锉细分为三服，每服用水三升半，煎至二升，去滓下磁石 薏苡仁各一两羊肾一具煮粥，空心任意食之。

治虚劳补益。食紫菊法

上正月以后，五月以前，采黄花紫茎菊叶食之，九月采花，阴干捣末，酒粥羹任和服之。

治虚劳补益。食麻子法

上用麻子一升，炒香研烂，以熟汤调，滤取汁，煮羹食之，作粥亦得，脏腹稀溏入勿食。

治虚劳补益。泽泻羹方

生泽泻花叶（切五两）

上一味。以水三升，煮至一升半，去滓下羊肚葱豉等于汁中，煮羹香熟，任意食之，老羊肚佳。

治虚劳补益。薏苡饼方

上取薏苡仁，熟水淘，捣罗如作米粉法，以枣肉乳汁拌和，作团如蒸饼大，根据法蒸熟，随性食之，夏用粉不得留经宿，恐酸坏。

治虚劳，轻身益气嗜食。薏苡羹方

上薏苡仁同羊肉作羹，甘酸随性，如常法下葱豉，煮令香熟食之。

治肾劳虚损，精气竭绝。补肾羹方

羊肾（一双去脂切） 葱白（一分切） 生姜（一分切）

上三味。细切羊肾，入五味葱姜，如常法作羹食之。

治久积虚冷，阳气衰乏。苁蓉粥方

白羊肉（四两切） 肉苁蓉（水洗切一两） 粳米（三合） 鹿角胶（炒燥三分） 葱白（切七茎） 鸡子（二枚）

上六味。以五味汁中煮粥，临熟下胶鸡子，空腹食之。

治虚劳羸瘦。枸杞羹方

枸杞叶（一斤） 羊肾（一对切） 羊肉（切三两） 葱白（七茎切）

上四味。以五味汁煮作 ，空腹食之。

治诸虚羸，益气。猪肾羹方

猪肾（一对切） 枸杞叶（切一斤） 猪脊膂（一条去脂膜切） 葱白（切十四茎）

上四味。以五味汁作羹，空腹食之。

上一页：食治伤寒后诸病
下一页：食治吐血


食治吐血 《圣济总录》

食治吐血

治吐血。白蜜饮方

白蜜（二两） 生地黄汁（一升）

上二味搅匀，用银石器慢火煎至半升，放令极冷，再于重汤内温过顿饮。

治肺损吐血紫黑色不止。蜡酥煎方

黄蜡（先熔令销倾入水内拨去滓） 酥 牛乳（各四两）

上三味。同和于铫内煎，以柳木篦搅匀，倾瓷合内，每服一匙含化，不拘时候。

治吐血救急。大豆汁方

大豆（五合）

上一味。以水煮浓汁一升，去滓温饮之，不拘时候。

治吐血。拨刀面方

生地黄汁（五合） 生姜汁（一合） 鸡子（五枚取白）

上三味。和白面作拨刀，煮熟，入盐醋葱等调和，如常食之。

治吐血不止，心闷。粳米饮方

粳米泔（一升）

上一味。顿饮之立止。

治吐血鼻衄，心烦闷。饮醋方

酽醋（一大盏）

上一味。煎令温，旋服三两呷即止，若闷绝不省人事，令人含醋 面数次，以开眼为度，眼不开者难治。

上一页：食治虚劳
下一页：食治消渴


食治消渴 《圣济总录》

食治消渴

治消渴。羊骨汤方

羊脊骨（一具连喉者） 豉 白粟米（各一升） 薤白（切一把）

上四味。各分作两度煮，每度用水六升，煮至三升，去滓，渴即温汁量意饮之，以瘥为度。

治消渴，小便如常。绿豆汁方

绿豆（二升）

上一味净淘，用水一斗，煮烂研细，澄滤取汁，早晚食前各服一小盏，如觉小便浓即瘥。

治消渴。胡豆汁方

胡豆（二合）

上一味。煮取汁，勿用盐，随意饮之。

治消渴。粱米粥方

青粱米，（半升净淘）

上一味。以水三升，煮稀粥饮之，以瘥为度，一方用米半升，水三升，烂研取泔饮之。

治消渴心闷。葵齑汁方

葵菜（一束洗）

上一味。于汤内略煮过，别煮粟米汁，置葵于汁中，如淹齑法，候熟，渴即饮汁，以瘥为度。

治消渴。地黄花粥方

上取地黄花阴干，捣罗为末，每用粟米两合，净淘煮粥，候熟入末三钱匕搅匀，更煮令沸，任意食之。

治消渴。麦豆饮方

大麦仁 绿豆（水浸退去皮各半升）

上二味净淘。于星月下各贮一铛中，用水二升，慢火煮熟，次取绿豆过麦仁铛内，同煮令烂，并汁收在瓷瓶内，渴即饮，食后仍吃三两匙麦仁绿豆尤妙。

治猝患消渴，小便利数。田螺饮方

田螺（活者一升）

上一味。以水一斗，煮至二升，不问食前后，稍稍饮汁，一方用螺五升，水一斗半，浸之经宿，渴即饮浸螺汁，每日一度易水并螺。

治消渴口干，胸中伏热，心烦躁闷。葛粉饭方

葛粉（四两） 粟米饭（半升）

上二味。先以水浸饭，滤出于葛粉中拌匀，再蒸一炊饭久，取出任意食之。

治消渴口干，心中烦热。藕蜜浆方

生藕（去皮节切） 炼蜜（各半斤）

上二味。新汲水一升半，化蜜令散，纳藕于蜜水中，浸半日许，渴即量意食藕并饮汁。

治消渴口干。菇蒋根羹方

菇蒋根（生嫩者洗细切） 冬瓜（去瓤细切各半斤）

上二味。以水六升，入盐豉半升，煎至五升，去豉下前二味，入醋作羹，分三度食之。

治消渴。盐豉饮方

上浓煎盐豉汁，停冷，渴即饮之。

又方：上取粟米炊饭（一本作饮），频食之佳。

又方：上取大麦仁炊饭（一本作炊汁饮），或煮粥食之佳，小麦亦得。

又方：上取青小豆净淘，煮粥食之，和饮食亦得。

又方：上取牛乳饮一小盏，马乳亦得。

治消渴口干，方

鹿头（一具治如食法）

上一味蒸熟，以酱醋食之。

治消渴烦躁狂言目眩。方

藕实（去皮半斤） 薄荷（一握） 菜（半斤）

上三味。于豉汁中作羹，入五味食之。

上一页：食治吐血
下一页：食治水病


食治水病 《圣济总录》

食治水病

治水气。商陆粥方

商陆（去皮锉二两）

上一味。以水三升，煮取一升，去滓入细粟米一合，煮成粥，空腹食之，微利为度。

治水肿。羊肉 方

羊肉（细切三两） 商陆（去皮切半升）

上二味。先以水三升，煮商陆至二升，去滓下肉煮，入葱豉盐等作 如常法，任意食之，商陆赤者有毒，慎不可用。

治腹大水肿，利小便。白鸡汤方

白鸡（一只） 赤小豆（一升）

上二味。治如食法，以水三升煮小豆并鸡，候熟食之，其汁稍稍饮令尽。

治风水，腹大脐肿，腰痛不可转动。麻子粥方

冬麻子（捣取汁半升） 粳米（三合）

上二味。以麻子汁和米，入姜葱豉椒等，煮作稀粥，空腹食之。

又方：郁李仁（一两半捣研以水和取汁） 薏苡仁（二合捣研如粟米粒）

上二味。以郁李仁汁，煮薏苡仁作粥，空腹食之，未愈更作。

治猝肿满，身面皆洪大。烧冬瓜方

上以黄土浓泥冬瓜，火烧令熟，去土食之。

治水气，面及腹微肿，未曾服药者。郁仁饼子方

郁李仁（汤浸去皮炒熟二两） 甘遂（酥炒令熟三分）

上二味。捣罗为末，用大麦面一两，药末一两，水和作饼子，湿纸裹煨熟，空腹服食，须臾快利即止。

治水气，头面浮肿，坐卧不安，或嗽喘者。海蛤索饼方

海蛤（捣研如面一两） 甘遂（三分为末绢罗如面用白面和作剂） 郁李仁（汤浸去皮微炒研一两一分）

上三味。以桑根白皮一两，用水二升煮，如嗽即加干枣三十枚擘破，同煮取一升，去滓，取入前件药和，如作索饼法煮令熟，看冷暖得所，空腹服食，须臾快利，小便甚多，勿怪。

治浮肿胀满不下食心闷。方

猪肝（一具）

上一味。切作 脔，着葱豉姜椒盐等，令熟食之。

治浮肿胀满不下食心闷。方

紫苏子（半升捣极碎以水研滤取汁） 粳米（三合）

上二味。以紫苏子汁，煮米作粥，入葱椒姜等，空腹食之。

治水气浮肿小便涩。方

鲤鱼（一头重一斤者治如食法）

上一味。煮令熟，取汁入冬瓜葱白作羹食之，一日尽，再作食。

治水气浮肿腹胀小便涩。方

水牛蹄（一只治如食法）

上一味。煮熟锉碎作羹，空腹食之。

治水气浮肿腹胀小便涩。方

水牛皮

上一味。蒸熟细切，于姜醋中食之。

上一页：食治消渴
下一页：食治脚气


食治脚气 《圣济总录》

食治脚气

治风湿下注，腰膝无力疼痛。牛膝粥方

牛膝叶（切一斤） 粟米（五合）

上二味。于豉汁中相和煮作粥，入少五味调和，空腹食之，恐食不尽，两度食之。

治香港脚浮肿。胀满不下食。紫苏子粥方

紫苏子（三合）

上一味。以水三盏研取汁，去滓入净淘粳米一合煮粥，初熟时入豉椒姜各少许搅和，空腹食之。

治香港脚，头面浮肿。心腹胀满，小便涩少。马齿苋方

马齿苋（净洗四两） 粳米（一合） 酱汁（半合）

上三味。以水三盏，先煮粳米，次下马齿苋，俟菜熟，入酱汁调和食之，日宜一次。

治香港脚，风痹不仁，五缓六急。食熊肉方

熊肉（细切半斤）

上一味。以水四升，煎豉三合，七沸去滓，下熊肉煮熟，次下姜椒葱白盐等作羹，空腹食之。

治香港脚。楮皮粥方

楮白皮（微炙锉切三升）

上一味。以水三升，煎取一升半，去滓澄清，入白粳米一合淘净煮粥，空心温食。

治肾虚脚弱。猪肾粥方

猪肾（两具治研如法） 粟米（一合研如法） 葱白（切） 生姜（切各少许）

上四味。于豉汁中煮作粥。空腹食之。

治脚膝痹气，大便风涩。郁李仁粥方

郁李仁（二十一颗汤退去皮研如膏） 粳米（三合净拣淘） 蜜（一合） 生姜（汁半合）

上四味。以水一升，煮粳米令熟，次入郁李仁姜蜜等，空腹食之，如食不尽，即俟日中再食。

治香港脚喘闷，大肠壅涩。槟榔粥方

白槟榔（熟水磨一颗） 粳米（淘净一合） 生姜（汁半合） 蜜（一合）

上四味。以水半升，煮米令熟，次下蜜并槟榔 生姜等汁，同煮为粥，空腹食之。

治香港脚，风冷湿痹，四肢挛急，脚痛不可践地。鹿蹄方

鹿蹄（一具净净洗锉碎） 牛膝叶（锉碎半斤）

上二味。以豉汁五升，先煮鹿蹄令熟，次入牛膝叶及葱白五寸拍破，兼入椒姜末各一钱，同煮至二升，调和旋旋食之。

治香港脚。冬麻子粥方

冬麻子（三合炒令香捣令细以水一升同研取汁） 粳米（净淘三合）

上二味。取麻子汁煮米为粥，空腹食之。

治下焦风冷，腰脚疼痛。炙肚方

猪肚（一枚治如食法切为脔） 酒（半升） 葱白（七茎细切）

上三味。以五味酱等汁拌炙熟，空腹食之。

治丈夫久积虚损，阳气衰，腰脚疼痛无力。苁蓉羹方

肉苁蓉（温水洗去土细切一两） 白羊肾（一对去脂膜切） 葱白（七茎擘） 羊肺（二两切）

上四味。入五味汁作羹，空腹食之。

治腰痛，脚膝无力。羊髓粥方

羊髓（三合） 羊脊骨（一具椎碎） 米（五合）

上三味。以水五升，煮骨取二升，去骨着米，入五味煮粥，熟入羊髓搅，空腹食之。

治香港脚肿，从足转冲上入腹。方

猪肝（一具细切水洗布拭）

上一味。以大蒜齑食之，如食不尽，分为三两顿食。

治香港脚冲心，烦躁言语错谬。方

鲤鱼（一枚治如食法） 菜（四两） 葱白（二合）

上三味。调和豉汁，煮作羹食之。

上一页：食治水病
下一页：食治腰痛


食治腰痛 《圣济总录》

食治腰痛

治腰背痛，骨髓虚，不能久立，身重气乏，盗汗少食，时复吐利。生地黄鸡方

生地黄（八两） 饴糖（五两） 乌鸡（一只）

上三味。先将鸡去毛及肠脏，细切地黄，与糖相和，纳鸡腹中，铜器贮之，复置甑中蒸，炊饭熟药成，取食之，勿用盐醋，食肉尽，即饮铜器中药汁。

治虚劳，腰痛咳嗽，肺痿骨蒸。食羊蜜方

熟羊脂 熟牛髓 白蜜 熟猪脂（各五两） 生姜汁（一合） 生地黄汁（五两）

上六味。先以猪羊脂煎一沸，次下牛髓，又煎一沸，次下白蜜生姜 地黄汁，微火煎，不住手搅，膏成，贮密器中，每服一匙许，空腹温酒调下，羹粥中服之亦得，若食素者，以酥代脂髓，加麦门冬汁，若不能食或多风者，加白术。

治虚劳。食羊脏方

羊肝肚肾心肺（各一具汤洗细切） 胡椒 荜茇（各一两） 豉（一合） 葱白（一握细切） 牛酥（一两）

上六味。先以五味相和，以水七升，慢火煎取五升，去滓，和羊肝等并汁皆纳羊肚中，系肚口，别用绢袋盛之，煮熟乘热出，切肚食之，并旋旋服尽药汁。

又食羊骨粥方

羊骨（两具碎之）

上以水二斗，慢火煎取三升，如常法作粥食，作羹亦得。

治下元久冷。羊脊羹方

白羊脊骨（一具全者椎碎）

上用梁米一合，水四升，煎骨熟，入羊肾一对，再煎候熟，取出滤过，将肾切，入葱白五味，如常作羹食。

治久积虚损，阳道虚弱，腰脚无力。白羊肾羹方

白羊肾（一对去脂膜切） 肉苁蓉（酒浸细切一两）

上二味相和，入葱白盐酱椒煮作羹，如常法，空腹食。

治肾虚劳损，腰膝疼，行动无力。猪肾粥方

猪肾（去脂膜切一对） 米（三合）

上二味。以豉汁一升半，煮粥入五味并酒调和如常法，空腹食。

治阳气衰，腰脚疼痛，五劳七伤。枸杞羊肾粥方

枸杞（叶一斤） 羊肾（一对细切） 米（三合） 葱白（十四茎）

上四味细切，加五味煮粥如常法，空腹食。

上一页：食治脚气
下一页：食治心腹病


食治心腹病 《圣济总录》

食治心腹病

治久患冷气，心腹结痛，呕吐不能下食。椒面粥方

蜀椒（去目及闭口者一分炒出汗水浸一宿焙干末之） 白面（三两）

上二味。将椒末于面内拌匀，于豉汁中煮令熟，空腹食。

治冷气，心腹胀满，不能下食。紫苏子粥方

紫苏子（净洗捣碎以水二大升研滤取汁） 粳米（三合）

上二味。以紫苏汁和米煮作粥，如常着姜豉盐椒等末调和，空腹食之。

治心腹冷气， 痛妨胀不能食。荜茇粥方

荜茇 胡椒（各一两） 桂（去粗皮三分）

上三味。捣罗为末，每服三钱匕，水一碗半，入葱一握豉半合，先煮葱豉熟去滓，次下米三合煮粥，将熟入前药末，同煮少顷，空腹食之。

治心腹积冷结痛。高良姜粥方

高良姜（捣为末半两） 白米（三合）

上二味。先以水二大升，煎高良姜，取一升半，去滓下米，煮熟入五味调和，空腹食之。

治心腹冷气冲胁肋痛。吴茱萸粥方

吴茱萸（水浸去涎焙干炒捣末半两） 米（三大合）

上二味。先用水二升，下米入葱豉同煮，熟后下茱萸末一分，并盐少许，空腹食之。

治冷气，心腹痛妨闷。桃仁粥方

桃仁（去皮尖双仁捣以水二升研取汁） 米（三大合）

上二味。以桃仁汁煮粥，空腹食之。

上一页：食治腰痛
下一页：食治脾胃


食治脾胃 《圣济总录》

食治脾胃

治脾胃气弱，见食呕逆，瘦劣。羊肉索饼方。

白面（四两） 鸡子（二枚取清） 生姜（汁一合） 羊肉（四两炒 ）

上四味。将鸡子清生姜汁和面作索饼，煮熟入羊肉 调和，空腹食。

治脾胃气弱，食即呕逆。豆蔻拨刀方

草豆蔻仁（二枚煨） 高良姜（细锉半两） 生姜汁（二合） 羊肉（炒 四两） 面（四两）

上五味。以水一升，先煎豆蔻 高良姜至二合，去滓，并生姜汁和面作拨刀，煮熟以羊肉调和。空腹食。

治脾胃气，及骨蒸羸瘦不下食。羊骨粥方

羊脊骨（一具椎破） 白米（五合净淘）

上二味。以水一斗，煮羊骨至三升，去骨下米煮粥，入盐酱少许，空腹食。

治脾胃气虚，不嗜食，四肢无力，渐羸瘦。山芋拨刀方

干山芋（末二两） 白面（四两） 羊肉（四两炒 ） 生姜汁（二合）

上四味。先用生姜汁和面，并山芋末切作拨刀，煮熟以羊肉 调和，空腹食。

治脾胃气弱，不下食，四肢无力，渐羸瘦。 羹方

菜 鲫鱼（纸裹烧熟去鳞切各四两） 陈橘皮（汤浸去白切） 生姜（切各一两） 葱白（十四茎擘破） 羊骨（一斤熬汁去骨）

上六味。将前五味就羊骨汁中作羹，空腹食。

治脾胃气虚不下食，虽食米谷不化。猪肝粥方

猪肝（一叶去脂膜薄切新瓦上曝干）

上一味。捣为细末，煮白米粥，空腹调食，日再。

又方：猪肝（半斤） 野鸡胸臆肉（四两）

上二味细切，于新瓦上曝干，捣罗为末，空腹粥内调下五钱匕，日再。

治脾胃气弱，食不消化，羸劣瘦弱。姜汁索饼方

白面 曲末（各二合）

上二味。以生姜汁三合，和作索饼，煮熟以羊肉 调和，空腹食。

治脾胃气弱，不下食。蒸猪肚方

猪肚（一枚净洗去脂） 人参 陈橘皮（汤浸去白焙各一两） 粟米饭（半升） 猪脾（一枚切）

上五味。捣人参橘皮为末，以猪脾拌饭，入二味末及盐酱椒姜等末三钱匕，相和纳猪肚中缝合，蒸熟空腹食。

治脾胃气弱，见食呕吐，瘦羸无力。鸡子索饼方

鸡子（五枚取清） 白面（四两）

上二味。以鸡子清和面作索饼，入豉汁中煮熟，入椒姜葱等，空腹食，或以羊肉 和之。

又糯米饭方

糯米（二升净淘） 曲末（五合研如粉）

上二味。蒸糯米熟，以曲末拌和，瓷器盛，经宿，每日空腹食半盏。

治脾胃气弱，常欲呕吐。虎肉方

虎肉（四两切片）

上一味。以竹箸贯炙熟，放冷食。

治脾胃气弱，不下食，米谷不化。猪脾粥方

猪脾（一具） 猪胃（一枚）

上二味。净洗细切，入好米两合，如常法煮粥，空腹食。

治脾胃气弱，不下食，四肢无力，日渐消瘦。羊肉索饼方

羊肉（细切炒锉） 面（各四两）

上二味。以生姜汁和面作索饼，以羊肉 豉汁中熟煮，空腹食。

治脾胃气弱，不下饮食，四肢无力，日渐羸瘦。 菜羹方

菜 鲫鱼（纸裹炮令熟研各四两）

上二味。入橘皮生姜葱白煮羹，空腹食之。

治脾胃气虚冷，不下食。方

鲫鱼（如常法作 半斤）

上一味。煎豉汁热投之，入五味等末，空腹食之。

上一页：食治心腹病
下一页：食治反胃呕吐


食治反胃呕吐 《圣济总录》

食治反胃呕吐

治反胃呕吐不下食。生姜粥方

生姜（去皮细切研一两） 枇杷叶（拭去毛炙七片为末）

上二味。以水二升，煎至一升，去滓，用白粳米一合煮粥，更入盐酱汁五味等，空心温食之。

治反胃吐酸水。人参粥方

人参（为末半两） 生姜（取汁半两）

上二味。以水二升，煮取一升，入粟米一合，煮为稀粥，觉饥即食之。

治反胃羸弱，身不能动，气乏醋心。生姜拨刀方

生姜（二两研取汁） 白面（四两）

上二味。以姜汁和面作拨刀，煮食之。

治反胃，朝食夜吐，夜食朝吐，诸药不瘥。羊肉生方

羊肉（去脂膜切作片五两） 大蒜（去皮细研一颗）

上二味。先将蒜入盐醋调和，蘸羊生肉，空腹任意食之。

治反胃朝食暮吐。薄荷 方

紫薄荷（新者一握捣取汁） 面（四两）

上二味。和作 煮熟，空腹食之。

治反胃羸瘦，四肢痿弱。粳米粥方

粳米（淘一合） 薤白（七茎细切） 豉（二十五粒） 枳壳（去瓤麸炒为末一分） 生姜（汁半合） 大枣（擘破二枚） 陈橘皮（去白焙干为末一分）

上七味。除薤白米外，以水三盏，先煎诸药至两盏，去滓下薤米再煮，以熟为度，空腹任意食之。

治反胃。食羊肚方

羊肚（净洗一枚） 陈橘皮（汤浸去白切二两） 豉（半升） 葱白（十茎切） 盐（少许）

上五味。将四味贮入羊肚内，以绳系头，煮熟去药滓，将羊肚细切，任意食之。

治反胃。食羊肝方

羊子肝（三具切为条子） 砂（半两取霜）

上二味调和令匀，以竹杖穿炙熟，空腹食之。

又方：皮（一枚炙令焦为末）

上一味。先以水二盏，绿豆一合煮粥，入 皮末一钱匕，和服之。

又方：苍耳（不限多少嫩者端午日取）

上一味。煮熟作菜，茹食之。

治反胃，食毕即吐出，立效方

白羊肝（一具去脂膜）

上一味切作生，入五味调和，空腹食之。

治呕吐。猪肚羹方

猪肚（净洗去脂膜一枚） 人参（一两） 陈橘皮（去白细切三分） 生姜（去皮细切一两）芦根（细切半两）

上五味。先以水一斗，煮芦根至七升，去滓，次用人参等三味，贮在猪肚中，以线缝合，再用芦根汁煮令烂熟，去却药滓，将猪肚细切作羹，任意食之，余汁勿弃，作三五次饮尽。

治胃反。方

糯米半升布裹，流水摆取清，曝干炒为末，沙糖搜和，旋吃立止。

治脾胃气弱，食即呕逆。豆蔻面方

草豆蔻（去皮二枚） 高良姜（半两） 生姜（汁） 白羊肉（四两作 ）

上四味。以前二味粗捣筛，以水一升，煎至半升，去滓入生姜汁面四两为拨刀，熟煮以羊肉 空腹食之。

治脾肾气弱，见食呕逆。白面方

白面（四两） 鸡子清（二枚） 生姜汁（少许）

上三味。以鸡子清生姜汁和面作棋子，熟煮入羊肉 ，空腹食之。

上一页：食治脾胃
下一页：食治久新咳嗽


食治久新咳嗽 《圣济总录》

食治久新咳嗽

治久咳嗽不瘥。食猪肾方

猪肾（二具每具上作十四孔） 蜀椒（去目及闭口者二十八粒纳肾孔中）

上二味。以湿纸裹煨，令匀熟，去椒，细嚼食之。

治一切肺病，咳嗽唾脓血不止。服醍醐方

真酥（不拘多少）

上一味。炼三次，取醍醐，每服一合瘥。

治咳嗽久不瘥。方

猪 （一具）

上一味。薄切入竹筒，于 火中炮令极熟，食后吃之。

治积年咳嗽不瘥。药枣方

枣（七枚大者擘破） 酥（一鸡子大） 莨菪（一钱水淘三遍）

上三味。铛中炒令酥尽，去莨菪，取枣去皮食之良，日三五服。

治暴咳嗽。麻子粥方

大麻子仁（一合生研）

上一味。同白米作粥食之，日三服。

治多年肺气咳嗽。药肝方

羊子肝（一枚分为四片） 腻粉（一钱） 麝香（末两钱）

上三味。和面裹烧熟，空腹食之。时以冷水更换浸两手，良久即住，来日早晨转下恶物，有虫如头发相似为验。

治肺气咳嗽上气。猪 酒方

猪 （细切二具） 大枣（去皮核三十枚）

上二味。以无灰酒三升同浸，秋冬七日，春夏一日，布滤去滓，随性温饮。

治上气咳嗽，胸膈妨满，气喘。桃仁粥方

桃仁（去皮尖双仁捣碎研滤取汁三两） 粳米（二合）

上将米和桃仁汁煮粥，空腹食。

治上气咳嗽，胸膈妨满，气喘。猪 方

猪 （细切一具） 生地黄（捣碎六两） 饧（四两）

上三味。先炒猪 ，即下地黄姜葱盐豉，候熟下饧，以瓷器盛，每日吃半盏许。

上一页：食治反胃呕吐
下一页：食治泄痢


食治泄痢 《圣济总录》

食治泄痢

治泄痢。阿胶棋子方

阿胶（炙燥为末一两） 干姜（炮裂为末半两） 薤白（煮烂细研七茎）

上三味。以面五两拌和，薄切如棋子大，熟煮空腹食之，少入五味调和亦得。

治吐痢后，大渴饮水不止。陈米汤方

陈仓米（淘净三合）

上一味。用水二升半，煎至六合，空心食之，日晚再煎食。

治冷痢，寒结不散，日夜无度。粳米饮方

仓粳米（净淘控干四合） 薤白（七茎） 羊肾脂（五两） 豉（用水四升煎取二升去滓澄清）

上四味。熬肾脂煎薤白令熟，入豉汁与米同煮，空腹食之。

治冷痢，白如鼻涕，脐腹切痛。六味 方

鲫鱼（去鳞切 十两） 干姜（炮） 荜茇 陈橘皮（汤浸去白焙） 胡椒（炒） 莳萝（各一分）

上六味。除鱼外，为细末，先将豉汁八合煎令熟，投鱼 ，次入药末五钱匕，搅和煮熟，乘热空心顿服。

治冷痢不止。赤石脂面方

赤石脂（细研） 云母粉（各半两） 面（五两）

上三味。以水拌和，切作条子，熟煮分两服食之，着盐醋椒葱亦得。

治冷痢，泻不止，食物不消。干姜饼方

干姜（炮为末一两）

上一味。用面五两，拌和作饼子烧熟，空腹食之。

治水痢注泻。羊肉食方

羊肉（除皮膜六两煮熟） 仓米（淘净炒香熟捣末三两）

上二味。薄切羊肉，以仓米末拌掺，随意食之，不拘时。

治水痢及赤白痢。薤白饼方

薤白（细切一握） 鸡子黄（三枚） 蜜蜡（一分）

上三味合和，入面少许作煎饼，空心食之。

治水痢。食羊肝 子方

羊肝（细切五两） 芜荑（微炒少许） 薤白（细切二七茎）

上三味。入少五味，以白面裹，根据食法作 子，候熟空心食之。

治水痢脐腹 痛。鸡子饼方

鸡子三枚（打去壳醋炒熟）

上一味。入面少许，和作饼子炙熟，空腹食之。

治水泻冷劳气痢似鱼脑。 猪肝方

雄猪肝（洗净一具）

上一味。以酽醋二升，同煮极熟，切作片，入芜荑末调和，空心食之。

治气痢。胡椒馄饨方

胡椒 干姜（炮各半两） 诃黎勒皮（四枚）

上三味。捣罗为末，取精羊肉四两，细切和药，以面裹作小馄饨子，煮熟空腹食之，以饱为度。

治气痢。炙肝散方

诃梨黎勒皮（一两分为三服）

上一味。捣罗为末，取羊肝批作薄片，勿使相离，以药末入肝叶中，炙熟食之，以瘥为度，羸瘦加芜荑末少许相和。

治诸痢疾，水泄霍乱，并泄血后，困顿不识人，宜。补虚正气粥饮方

黄 （细锉二两） 人参（一两） 米（二合）

上三味。锉二味如麻豆大，以水三升，同煎取二升，去滓下米煮粥服。

上一页：食治久新咳嗽
下一页：食治赤白痢


食治赤白痢 《圣济总录》

食治赤白痢

治赤白痢。蜡薤饼方

白蜡（一两一分） 鸡子（三枚取黄） 薤白（五茎研细） 白面（三两）

上四味。以鸡子黄与薤白面等调作饼子，用蜡代油煎取熟，空心食之。

治赤白痢及水痢。姜面方

生姜（细切碎湿纸裹煨半两） 白面（治如食法三两）

上二味。拌和毕，沸汤中下，煮二十沸，空心旋旋食之。

治赤白痢。鲫鱼 方

小鲫鱼（一斤如常 法） 蒜醋 椒姜盐（临时用）

上先将鱼切作薄片，以蒜齑椒姜盐拌和食之，不用别物兼食。

治赤白痢。羊肾方

羊肾（一对去膜净洗切细如小豆大） 白面（三两）

上羊肾。以白面拌和，同煮熟，入豉盐醋等，空心顿食之。

治赤白痢，兼治肠胃滑。木耳粥方

白木耳（洗细切二两） 白粳米（淘净三合）

上二味相和，以豉汁煮粥，任下葱椒盐等，空心食之。

治赤白痢。葱粥方

葱（切碎二茎） 粳米（淘净三合）

上二味。以水煮粥熟，放温空腹食之。

治赤白痢不止，脾胃气虚，粥食不消。小麦曲粥方

小麦曲（炒黄一两） 粳米（淘净二合）

上二味合和，用水煮作粥，空心食之，亦治小儿无辜痢，加减多少食之。

治冷劳，下痢脓血，瘦怯不能食。 猪肝方

猪肝（一具水洗去筋膜令净切作柳叶片） 鳖甲（去裙 米醋慢炙一两） 柴胡（去苗三分） 甘草（炙锉） 乌梅肉（炒） 人参（各半两） 白术（三分） 胡黄连（一两） 干姜（炮）陈橘皮（汤浸去白焙） 诃黎勒（炮去核） 芜荑（炒各半两）

上一十二味。除肝外，捣罗为末，将肝与药末拌和，令药在肝上，即旋串慢火炙令香熟，空腹食之。如渴即将药末煎汤服亦效。

治血痢。马齿苋粥方

马齿苋（二握洗切）

上一味。以粳米三合淘净，下苋和煮作粥，不得入盐醋，空腹淡食之。

治脾胃气弱，大肠虚冷，痢如白脓涕，脐腹切痛。鱼 方

鲫鱼（一斤如常法作 ） 胡椒 干姜（炮） 荜茇 陈橘皮（去白焙） 莳萝（各一分并为末）

上六味。先用豉汁煮令熟，倾出候微温，下药末各少许，纳鱼 ，多少任意，空心食之。

治脾胃虚冷，下白脓痢及水谷痢。薤粥方

薤白（锉七茎） 粳米（净淘三合）

上二味相和煮粥，任下姜椒等搅匀令熟，空腹食之。

治赤白痢。鲫鱼方

鲫鱼肉（薄切六两）

上一味。以蒜齑熟煮，空心服之。

治脾胃气虚，下痢瘦弱。猪肝方

猪子肝（一叶） 芜荑仁（研） 胡椒（为末各一分） 干姜（炮为末半分）

上四味。薄切肝，糁三味药，面裹，更以纸裹水湿，慢火灰中煨熟，去面，空腹食之。

上一页：食治泄痢
下一页：食治休息痢


食治休息痢 《圣济总录》

食治休息痢

治休息痢。大蒜鸡子方

大蒜（剥去皮两颗） 鸡子（二枚）

上二味。先将蒜于铛中，取鸡子打破沃蒜上，以盏子盖合，候蒜熟，空腹食之。不过再服效。

治休息痢。食羊肉方

羊肉（去筋膜取精者薄切令作片子四两） 胡粉 胡黄连（各半两） 大枣（煮去核并皮二十颗）

上四味。除羊肉外，先研枣如泥，却别碾胡黄连作末，并胡粉一处，和枣作团，以湿纸包裹，于 火中煨令干熟，取出捣罗为末，每服三钱匕，匀糁羊肉片子中，将湿纸裹，煨令香熟食之，不过三服效。

治脾胃气虚，兼下痢瘦弱。猪子肝方

猪子肝（一具去筋膜切作柳叶片） 芜荑（微炒碾作末二钱半）

上二味。取肝以芜荑末糁令匀，以面裹，入 灰火中煨令熟，去面只取肝，空心顿食之。

治冷劳气痢，暖腰腹，缩小便。食羊肉方

精羊肉（八两切作馅） 肉苁蓉（微炒碾末二钱半） 莳萝（末半两） 附子（炮裂去皮脐细碾半两） 干姜（炮裂二钱半） 胡椒 荜茇 诃黎勒（炮去核各一钱） 芜荑（微炒半两）

上九味。捣罗八味为末，以肉并药末等相和拌匀，分作四剂，每剂以面裹之，撮合微拍令扁，用湿纸裹，入 灰火中煨令熟，空心食之，以饱为度。

治冷劳气痢瘦甚。猪肝 方

猪肝（一具勿着水去筋膜切作柳叶片子） 干姜（炮裂） 芜荑（微炒） 陈橘皮（汤浸去白炒令黄色各一钱） 诃黎勒（炮去核） 缩砂仁（各二钱）

上六味。除猪肝外，捣罗为末，糁肝片上拌令匀，用面裹作 ，以三重湿纸裹，安于灰火中煨取熟，空心饱食之。

治气痢，日夜不记行数。猪肝方

猪肝（一具重十两者） 缩砂仁（二两）

上二味。捣罗缩砂为末，取猪肝去筋膜，薄切作片子，排浓纸上渗血令干，后将缩砂末糁肝上，以三重湿纸裹，于 灰火中煨令极香熟，乘热任意食之。

上一页：食治赤白痢
下一页：食治妇人血气


食治妇人血气 《圣济总录》

食治妇人血气

治妇人血气不调。地黄粥方

生地黄（汁二合） 粟米（一合） 粳米（一合） 诃黎勒（炮去核为末半两） 盐花（少许）

上五味。以水三升，先煮二米将熟，次入诃黎勒末地黄汁盐花搅匀，煮令稀稠得所，分二服。

治妇人腹胁血癖气痛，冲头面 ，呕吐酸水，四肢烦热，腹胀。白术猪肚粥方

白术（二两） 槟榔（一枚） 生姜（切炒一两半）

上三味粗捣筛，以猪肚一枚，治如食法，去涎滑，纳药于肚中缝口，以水七升，煮肚令熟，取汁入粳米及五味同煮粥，空腹食之。

治妇人血气，癖积脏腑，疼痛泄泻。面棋子方

小麦面（四两） 肉豆蔻（去壳为末） 荜茇（为末） 胡椒（末） 蜀椒（去目并闭口炒出汗各一钱末）

上五味拌匀，以水和作棋子，用精羊肉四两，细切炒令干，下水五升，入葱薤白各五茎细切，以常法煮肉，以盐醋调和，候熟滤去肉，将汁煮棋子，空腹热食之。

治妇人血积，久惫冷气，少腹常疼。猪肾棋子羹方

小麦面（四两） 高良姜（末） 香子（末） 肉苁蓉（去皮炙为末） 蜀椒（各一钱末）猪肾（一对去脂膜切如绿豆大）

上六味。除肾外，以水和，切作棋子，先将肾以水五碗煮，次入葱薤白各少许，候肾熟，以五味调和如常法，入药棋子再煮令熟，分三次空腹食之。

治妇人 癖血气，口吐酸水。半夏拨刀方

大麦面（四两） 半夏（汤洗去滑尽炒半两为末） 桂（去粗皮一钱为末）

上三味。同以生姜汁并米醋少许和，切作拨刀，熟煮如常法，空心食之。

上一页：食治休息痢
下一页：食治妊娠诸病


食治妊娠诸病 《圣济总录》

食治妊娠诸病

治妊娠伤动，胎气不安。鲤鱼羹方

鲜鲤鱼（一头理如食法） 黄 （锉炒） 当归（切焙） 人参 生地黄（各半两） 蜀椒（拣十粒炒） 生姜（一分） 陈橘皮（汤浸去白一分） 糯米（一合）

上九味。锉八味令匀细，纳鱼腹中，用绵裹合，以水三升煮鱼熟，将出去骨取肉，及取鱼腹中药同为羹，下少盐醋，热啜汁吃，神效。

治妊娠，四肢虚肿，喘急胀满。鹿头肉粥方

鹿头肉（半斤） 蔓荆实（去土一两） 高良姜 香子（炒令香各半两）

上四味。除鹿肉外，捣罗为末，每服四钱匕，先以水五盏，煮鹿肉，候水至三盏，去肉下白米一协议药末，候米熟，下少五味调和得所，分作三次服，一日食尽。

治妊娠，四肢虚肿喘急，兼呕逆不下食。鸡 方

黄雌鸡（一只去头足及皮毛肠胃等洗净去血于沸汤中掠过去腥水） 高良姜（一两） 桑根白皮（刮净锉一两半） 黄 （锉拣一两）

上四味。锉后三味。与鸡同煮，候鸡熟，去药取鸡留汁，将鸡细擘去骨，将汁入五味调和，入鸡肉再煮，令滋味相入了，随性食之，不计早晚食，不妨别服药饵。

治初妊娠恶阻，择食痰逆，服诸汤药并皆无效。半夏拨刀方

半夏（以汤洗七遍后以生姜汁半盏煮半夏令汁尽再炒干一两） 人参（半两）

上二味捣罗为末，入小麦面六两，以水搜作团，切如拨刀，以新生鸡子二枚去壳汤内煮，旋以箸剔破，入葱薤白各三五茎擘破，以盐酱调和，候汤沸，下拨刀煮令熟，任意分三次热食之。

治妊娠胎不安，腹中疼痛，宜常食。苎麻粥方

生苎麻根（一两净洗煮取汁二合） 白糯米（二合） 大麦面（一合） 陈橘皮（浸去白炒半两末）

上四味一处。以水煮，似程序粥，稀稠得所，熟后方入盐花少许，平分作二服，空腹热食之。

治妊娠恶阻呕逆，及头痛食物不下。山芋面方

生山芋（一尺于沙盆内研令尽以葛布绞滤过） 苎麻根（一握去皮烂研）

上二味研匀。入大麦面三两和搜，细切如棋子法，于葱薤羹汁内煮熟，旋食之。

又方：木瓜（一枚切大者） 蜜（二两）

上二味。以水一处煮，令木瓜烂，于沙盆内细研，入小麦面三两，搜令相入，薄捍，切为棋子，每日空心用白沸汤煮强半盏，和汁淡食之。

治妊娠胃反呕逆不下食。麦门冬粥方

生麦门冬（去心净洗切碎研烂绞取汁一合） 白粳米（净淘二合） 薏苡仁（拣净去土一合） 生地黄（肥者四两净洗切碎研烂绞汁三合） 生姜汁（一合）

上五味。以水三盏，先煮煎粳米薏苡仁二味令百沸，次下地黄麦门冬生姜三汁相和，煎成稀粥，空心温服，如呕逆未定，晚后更煮食之。

治妊娠常苦烦闷，此名子烦。竹沥粥方

淡竹沥（三合） 粟米（三合）

上二味。以水煮粟米成粥，临熟下竹沥更煎，令稀稠得所，食之。

治妊娠数月未满损动。葱粥方

葱（三茎） 糯米（三合）

上二味。以葱煮糯米粥食之效，如产后血运，用之亦效。

治妊娠漏胎，血尽即子死。小豆饮方

赤小豆（半升） 蜀椒（去目并闭口炒出汗十四枚） 乌雌鸡（一只理如食法）

上三味。以水二升，煮鸡豆椒令熟，取汁时时饮之，未瘥更作服之。

治妊娠下血漏胎。生地黄粥方

生地黄汁（一合） 糯米（淘净一合）

上二味。先将糯米煮作粥，熟后下地黄汁搅调匀服之，每日空腹食之。

治妊娠血下不止，名曰漏胎，血尽子死。方

上取鸡子五枚取黄，以好酒一盏，煎如稀饧，顿服之，未瘥更作服之，以瘥为度。

治妊娠小便淋。鲤鱼汁方

鲤鱼（一头重半斤者治如食法） 葵菜（六茎去根） 葱白（二茎细切）

上三味。以水五盏煮令熟，入少许盐，取却鱼菜等，将汁饮之。

治妊娠胎不安。鸡子羹方

鸡子（一枚） 阿胶（炒令燥一两）

上二味。以清酒一升，微火煎胶令消后，入鸡子一枚盐一钱和之，分作三服，相次服。

治妊娠冷热，气痛连腹不可忍。陈橘皮粥方

陈橘皮（汤浸去白焙一两） 苎麻根（刮去土晒干一两） 高良姜（末三钱） 白粳米（择净半合）

上四味。除粳米外，捣罗为散，每服五钱匕，先以水五盏，煎至三盏，去滓入粳米半合盐一钱，煮作程序粥食之，空心一服，至晚更一服。

治诸种疟疾，往来寒热。豉心粥方

豆豉心（二合以百沸汤泡细研） 桃仁（汤浸去皮尖研三十枚） 柴胡（去苗三钱末）

上三味。先将前二味。以白米三合水似程序煮粥，后欲熟时，次入柴胡末三钱，搅匀食之。

治妊娠安胎。鲤鱼粥方

鲤鱼（一头治如食法） 糯米（一合） 葱（二七茎细切） 豉（半合）

上四味。以水三升，煮鱼至一半，去鱼入糯米葱豉，煮粥食之。

治妊娠胎动不安。阿胶粥方

阿胶（一两捣碎炒令黄燥捣为末） 糯米（半升）

上二味。先取糯米煮作粥，临熟即下胶搅匀，温食之。

治妊娠，养胎脏，及治胎漏下血，心烦口干。丹雄鸡肉索饼方

丹雄鸡（一只取肉去肚作 ） 白面（一斤）

上二味。搜面作索饼，和 任意食之。

治妊娠伤寒头痛。葱豉汤方

豉（一合） 葱白（一握去须切） 生姜（一两切）

上三味。水一大盏，煮至六分，去滓分二服。

上一页：食治妇人血气
下一页：食治产后诸病


食治产后诸病 《圣济总录》

食治产后诸病

论曰妊娠者，十月既足，百骨皆坼，肌肉开解，然后能生，百日之内，犹名产母，时人将调一月，便为平复，岂不谬乎，若饮食失节，冷热乖理，血气虚损，因此成疾，药饵不和，更增诸病，今宜以饮食调治，庶为良矣。

治产后乳汁不下。鲍鱼羹方

鲍鱼肉（切细半斤） 麻子仁（别研一两半） 香豉（别研半合） 葱白（切碎三茎）

上四味。先取鲍鱼肉，以水三升煮热，后入麻仁豉葱白等，煮作羹，任意食之。

治产后乳汁不下，宜食。猪蹄羹方

母猪蹄（净洗锉两只） 木通（锉作寸段一两半）

上二味。先将木通，以水五升，煎取四升，去木通，和猪蹄，入五味，如常煮法，煮熟作羹，任意食之。

治产后乳无汁。牛肉羹方

牛鼻肉（洗净切小片）

上一味。以水煮烂，后入五味，如常羹法，任意食之。

治产后乳无汁。猪蹄羹方

猪蹄（洗锉一具） 粳米（净淘一合）

上二味。水不拘多少，以五味煮作羹，任意食之，作粥亦得。

治产后乳汁不下。龟肉 方

龟肉（洗切二两） 羊肉（洗切三两） 獐肉（洗切三两）

上三味。水不拘多少，入五味，煮作 食之。

治产后乳无汁。鹿肉 方

鹿肉（洗切四两）

上用水三碗，以五味煮肉作 ，任意服之。

治产后乳汁不下。猪蹄粥方

母猪蹄（一只治如食法以水三盏煮取二盏去蹄） 王瓜根（洗切） 木通（锉碎） 漏芦（去芦头各一两）

上四味。除猪蹄汁外，粗捣筛，每服三钱匕，以煮猪蹄汁二盏，先煎药至一盏半，去滓，入葱豉五味等并白米半合，煮作粥，任意食之。

治产后风虚劳冷，百骨节疼，身体烦热。猪肾 方

猪肾（一对去脂膜薄切） 羊肾（一对去脂膜薄切）

上二味。以五味并葱白豉作 ，如常食之，不拘时。

治产后恶血不利，壮热虚烦。生藕汁饮方

生藕汁（半盏） 地黄汁（半盏） 蜜（一匙） 淡竹叶（一握切以水一盏半煎取汁半盏）

上四味同煎沸熟，温分三服，日二夜一。

治妇人蓐中好食热面酒肉，变成渴躁。生藕汁饮方

生藕汁（半盏） 生地黄汁（半盏）

上二味相和，温暖，分为三服。

治产后寒热，状如疟。猪肾粥方

猪肾（去脂膜细切一对） 香豉（一合） 白粳米（三合） 葱（细切三茎）

上四味。以水三升，煮猪肾豉葱至二升，去滓下米，煮如常食，以五味调和作粥食之，未瘥更作。

治产后血壅消渴，日夜不止，宜食。冬瓜拨刀方

冬瓜（研取汁三合） 小麦面（四两） 地黄汁（三合）

上三味一处搜和如常面，切为拨刀，先将獐肉四两细切，用五味调和煮汁熟，却滤去肉取汁，下拨刀面煮令熟，不拘多少，任意食之。

治产后积热劳极，四肢干瘦，食饮不生肌肉。猪肚羹方

猪肚（一枚净洗先以小麦煮令半熟取出肚细切令安一处） 黄 （锉碎半两） 人参（三分） 粳米（三合） 莲实（锉碎一两）

上五味。以水五升，煮猪肚，入人参黄 莲实，候烂滤去药并肚，澄其汁令清，方入米煮，将熟入葱白五味调和作粥，任意食之。

治产后心虚忪悸，遍身疼痛。脯鸡糁方

黄雌鸡（一只去毛头足肠胃净洗以小麦两合以水五升煮鸡半熟即取出鸡去骨） 蜀椒（去目并闭口炒汗出取末一钱） 柴胡（去苗二钱） 干姜末（半钱） 粳米（三合）

上五味。先取水再煮鸡及米令烂，入葱薤椒姜柴胡末等，次又入五味盐酱，煮取熟，任意食之。

治产后七日后宜吃。羊肉粥方

白羊肉（去脂膜四两细切） 粳米（净淘三合） 生地黄汁（三合） 桂（去粗皮取末一分）

上四味。以水煮肉并米，熟后入地黄汁并桂末更得所，以五味调和，空心任意食之。

治产后无所苦，欲睡而不得睡。茯苓粥方

白茯苓（去黑皮取末半两） 粳米（二合）

上二味。以米淘净煮粥，半熟即下茯苓末，粥熟任意食之。必得睡也。

治产后虚羸，补益宜食。黄雌鸡饭方

黄雌鸡（一只去毛及肠肚） 生百合（净洗择一颗） 白粳米饭（一盏）

上三味。将粳米饭百合入在鸡腹内，以线缝定，用五味汁煮鸡令熟，开肚取百合粳米饭，和鸡汁调和食之，鸡肉食之亦妙。

治产后虚损。黄雌鸡羹方

黄肥雌鸡（理如食法一只） 葱白（五茎切） 粳米（半升）

上三味。根据常法以五味调和为羹，任意食之。

治妇人产后赤白痢，腰腹 痛，不能下食。烧猪肝方

猪肝（四两） 芜荑末（一钱）

上二味。以猪肝薄切，糁芜荑末于肝叶中，五味调和，以湿纸裹， 灰火煨熟，去纸食之。

治产前后赤白痢。紫苋粥方

紫苋叶（细锉一握） 粳米（三合）

上二味。以水先煎苋叶，取汁去滓，下米煮粥，空心食之，立瘥。

治初产，腹中恶血不下。地黄粥方

生地黄（五两捣绞汁三合） 生姜（捣绞取汁二合） 粳米（净淘三合）

上三味。先以米根据常煮粥，临熟时下地黄及生姜汁，搅令匀，空腹食之。

治产后小便不利淋涩。滑石粥方

滑石（半两别研） 瞿麦穗（一两） 粳米（三合）

上三味。以水三升，先煎瞿麦，取二升半，滤去滓，将汁入米，煮如常粥，将熟入盐少许葱白三寸，方入滑石末，煮令稀稠得所，分作三度食之。

治产后赤白痢。鲫鱼 方

鲫鱼（一斤治如食法） 莳萝 陈橘皮（汤去白焙） 芜荑 干姜（炮） 胡椒（各一钱为末）

上六味。取鲫鱼作 ，投热豉汁中，入盐药末搅调，空腹食之。

治产后乳无汁。鲫鱼羹方

鲫鱼（一斤） 蛴螬（五枚）

上二味。根据常煮羹，食后食之。

上一页：食治妊娠诸病
下一页：食治小儿诸病


食治小儿诸病 《圣济总录》

食治小儿诸病

治小儿秋夏中暴冷，忽下痢腹胀，乍寒乍热，渴甚。食鸡子饼方

鸡子（二枚去壳） 胡粉（半两炒令黄） 黄蜡（一枣大）

上三味。先下黄蜡于铫子内，微火上熔，次下鸡子黄及胡粉调和，候冷作饼，与儿空心午后食之，量儿大小增减。

治小儿久痢。猪子肝方

猪子肝（一具）

上一味切片炙熟，空心食之。

治小儿泄注。四味粱米汤方

粱米 稻米 黍米（各三合） 蜡（如半弹丸大）

上四味。以东流水二升，煮粱米三沸，绞去滓，以汁煮稻米三沸，去滓，用汁煮黍米三沸，绞去滓，置蜡于汁中，候蜡消，每服半合，空心午后各一，随儿大小增减。

治小儿癖瘕病。牡丹粥方

牡丹叶 漏芦（去芦头） 决明子（各一两半） 雄猪肝（去筋膜切研二两）

上四味。以水三升，煎牡丹叶等三味，去滓取一升半，入猪肝及入粳米二合，煮如常粥，空腹食之。随儿大小加减。

治小儿霍乱，乳母食。扁豆粥方

扁豆茎（切焙一升） 人参（二两）

上二味。以水三升，先煮扁豆茎令熟，下人参煎至二升，去滓取汁，煮粟米三合为粥，与乳母食，临乳儿时，先 去少许冷乳汁，然后乳儿，母常食此粥佳。

治小儿哕。牛乳饮方

牛乳（一合） 生姜汁（半合）

上二味。于银器中，慢火同煎至六七沸，一岁儿饮半合，仍量儿大小，以意加减。

上一页：食治产后诸病
下一页：食治发背痈疽


食治发背痈疽 《圣济总录》

食治发背痈疽

治发背痈疽，心烦热，补中养神益气。藕实羹方

藕实（去皮切五枚） 甜瓜（去瓤切二枚冬用冬瓜） 葱白（切五茎） 豉（一合煎汁一升半）

上四味。先以豉汁煮藕实，次下瓜并葱，取熟，以五味调和，作羹食之，日一度。

治发背，心肺积风热，解毒。杏酪粥方

煎成浓杏酪（一升） 黄牛乳（半升） 大麦仁（三合）

上三味。先用水煮麦仁并杏酪，候熟即下牛乳搅令匀，空心食之，日一度。

治发背痈疽，解毒退风热。豉粥方

豉（二合） 葱白（切三茎） 薄荷（半两） 生姜（拍碎三钱） 盐花（半两） 羊髓（二两）白米（三合）

上七味。以水三升，先煎薄荷葱姜至二升，却下豉再煎十沸，去滓下米煮，候粥熟，次下髓并盐，搅匀，食之，日一度。

治发背痈疽，毒攻寒热。凝水石粥方

凝水石（一两捣碎绢袋盛） 牛蒡茎（长五六寸别煮令熟研） 白米（三合）

上三味。以水三升，先煮凝水石至一升半，次下牛蒡，并汁再煎令沸，去滓下米煮粥，候熟空心食，日一。

治发背痈疽，头痛不可忍。石膏粥方

石膏（二两碎） 葱白（切三茎） 豉（半合） 生姜（拍碎三钱半） 米（三合）

上五味。以水三升，先煮石膏至二升，次下葱姜豉，再煎至一升半，去滓下米煮粥，候熟食之，若渴加干葛根一两。

治发背痈疽，热极上攻，目涩小便赤。栀子仁粥方

栀子仁（五枚） 白米（五合）

上二味。先以水三升，煎栀子至二升，滤去滓，即下米煮粥，候熟空心食之。

治发背痈疽，诸热毒肿。竹叶粥方

淡竹叶（一两） 石膏（碎半两） 白米（三合） 砂糖（一两）

上四味。以水三升，先煎竹叶石膏，至一升半，去滓下米，候成粥，即入糖搅令匀，空心食之。

上一页：食治小儿诸病
下一页：食治瘰


食治瘰 《圣济总录》

食治瘰

治瘰 。袅炙方

枭（一只）

上一味。取肉根据常法炙熟，食后以五味汁下。

治瘰 。鸡子方

鸡子（一枚） 腻粉（一两）

上二味。将鸡子开破头，倾去黄，留白和腻粉却入壳内，湿纸盖头，更以湿纸裹五六重，饭甑上蒸熟，入新汲水浸，候冷去纸，勿令水入，十岁以上至五十以下分三服，十岁以下至七岁分十服，五更熟水下，若病在膈上即吐出虫，在下即泻出 子，后以诃黎勒皮少许捣末，并好茶相和，煎服。

上一页：食治发背痈疽
下一页：食治五痔


食治五痔 《圣济总录》

食治五痔

治五痔下血。黄 粥方

黄 （锉一两半） 白米（五合）

上二味。先以水三升煮黄 ，取汁一升半，滤去滓，下米煮粥，空心食之。

治五痔下血。苍耳羹方

苍耳苗叶（一斤绞取汁） 白米（五合）

上二味。先用清豉汁二升煎令沸，次下米苍耳汁葱椒盐等，煮熟作羹，空心食之。

治五痔。鸳鸯肉方

鸳鸯（一只去毛并腹中物）

上一味。煮令熟，细切，以五味醋食之，作羹亦良，早晚食前。

治诸痔。桑耳羹 方

桑耳（不拘多少）

上一味。取作羹 ，调和令美，空腹随饭食之。

治诸痔。牛脾粥方

腊月牛脾（细切一具） 米（三升）

上每用牛脾三两，米三合，煮粥食之，牛脾一具尽，即瘥。

治痔病，下血不止。桑耳粥方

桑耳（四两） 米（三合）

上二味。以水三升，煎桑耳，取汁二升，去滓，着盐椒葱，投米煮粥，空腹食之。

上一页：食治瘰
下一页：食治乳石发动


食治乳石发动 《圣济总录》

食治乳石发动

治石发。白石英粥方

白石英（三斤）

上一味。捣筛细研三日，取一乳牛十岁以上方养犊而形瘦者，每日秤一两石英末拌豆与食，经七日即可取乳，每朝空腹热饮一升，余者作粥，任意食之，百无所忌，五月上旬起服良，如急要用亦不拘，此牛粪粪地种菜，供服乳人食，甚佳。

治石发。石英菜方

白石英（五斤）

上一味。捣研为末，和牛粪粪地，种枸杞牛膝豆菜等，食之益人。

治服乳石，因食仓米臭肉发动者。葱豉汤方

葱白（一握切） 豉（一合）

上二味。以水二升，煎至一升半，去滓作常服豉汤服。可五六剂瘥。

服乳石后将慎。紫 方

上取好乌豆任多少，煮取浓汁以代水，入少盐和面，根据常法作 ，还向此豆汁中热煮，可三七沸，溢则添豆汁，勿加水，熟即出之，任意以猪羊肉绿豆等 浇食之，或作冷淘食亦得，和山芋作 益佳。

治乳石发动。面饼方

上取新大麦为面，和肉汁作饼食之，大凉面作柳叶条为羹亦佳，又大麦和黑豆相拌熟蒸，任意食。消食压石坚肌，春夏服之弥良。

治乳石发动。面饼方

上夏月冒热远行，食晚失饥，石必发动，宜作大麦面饼将行，饥即食之，压石药（一本作坚）饥。

上一页：食治五痔
下一页：食治耳病


食治耳病 《圣济总录》

食治耳病

治耳聋，养肾脏，强骨气，益精髓，除烦热。磁石羊肾粥方

磁石（半斤捣碎淘三遍绵裹置器中） 羊肾（一对去脂膜研烂） 米（三合）

上三味。用水五升，先煮磁石，取汁二升，去磁石，下羊肾及米煮粥，临熟入酒一合，调和如常法，空腹服。

治耳聋，补肾气。鹿肾粥方

鹿肾（一对去脂膜研烂） 米（三合）

上二味。于豉汁中，五味调和，煮如常法，空腹食。

治耳聋耳鸣。羊肾羹方

羊肾（去筋膜细切一对） 生山芋（去皮四两） 葱白（一握擘碎） 生姜（细切一分）

上四味。作羹如常法，空腹食。

治耳聋，耳鸣如风水声。猪肾羹方

猪肾（去筋膜细切一对） 陈橘皮（洗切半分） 蜀椒（去目并闭口炒出汗三十粒）

上三味。用五味汁作羹，空腹食。

治耳聋，耳鸣如风水声。菖蒲羹方

菖蒲（米泔浸一宿锉焙二两） 猪肾（去筋膜细切一对） 葱白（一握擘碎） 米（淘三合）

上四味。以水三升半，煮菖蒲，取汁二升半，去滓，入猪肾葱白米及五味，作羹如常法，空腹食。

治耳聋，耳虚鸣。人参粥方

人参（为末一合） 防风（去叉为末一分） 磁石（捣碎绵裹二两） 猪肾（去筋膜细切一对）

上四味。先将磁石于银器中，以水一斗煮取三升，入猪肾及粳米五合，如常法煮粥，候熟入前二味，更煮数沸，空腹服。

上一页：食治乳石发动
下一页：食治目病


食治目病 《圣济总录》

食治目病

治眼昏暗。 耳粥方

耳实（一升） 白米（半升）

上二味。先捣罗 实为散，以水调，滤取汁，和米煮作粥如常法，空心食之。

治眼昏暗。芜菁子粥方

芜菁子（一合） 米（三合）

上二味。将芜菁子九遍研，以水调，滤取汁，和米煮作粥，空心食之。

治肝肾气虚，风热上攻，目肿暗。兔肝粥方

兔肝（一具细切） 米（三合）

上二味。以豉汁如常煮粥，空腹顿食之。

治目热赤痛，视物不明，宜补肝气益睛。羊肝生方

青羊肝（一具）

上一味细切，以水淘，漉出沥干，以葱酱盐醋，食后吃之。

治眼赤痛，明眼补中强志。莲实粥方

莲实（去皮研一盏许） 粳米（半升）

上二味。先煎莲实，下米煮粥，如常法食之。

治肝膈风热，目赤痛， 不见物。苦竹叶粥方

苦竹叶（一握细切） 粳米（三合） 石膏（研半两） 砂糖（三分）

上四味。以水一碗，煮石膏竹叶十数沸，去滓下粳米半盏煮粥，将熟入砂糖少许食之。

上一页：食治耳病
下一页：食治大肠诸疾


食治大肠诸疾 《圣济总录》

食治大肠诸疾

治大便风涩。郁李仁粥方

郁李仁（汤浸去皮二钱别研） 蜜（一合） 生姜（二钱拍碎） 粳米（淘净三合）

上四味。先用米煮粥，将熟下郁李仁等三味搅匀，更煮五七沸，空心顿食之，微利为度。

治中风，五脏壅热，言语謇涩，精神昏昧，大便涩滞。麻子粥方

麻子（半升研烂） 生薄荷（一握细切） 生荆芥（一握细切） 白粱米（淘净三合）

上四味。以水三升，煮麻子等三味，至一升半，滤去滓，下米煮粥，空心食。

治大方壅涩。槟榔粥方

白槟榔（一颗水磨尽） 生姜（取汁半合） 蜜（一合） 粳米（淘净三合）

上四味。先以水三升，煮米作粥，将熟下槟榔等三味搅匀，更煮五七沸，空心顿食之。

治中风，手足不随，言语謇涩，大便难，筋骨痛。薏苡仁粥方

薏苡仁（捣如粟大三合） 麻子（半升）

上二味。以水三升，烂研麻子，生绢滤取汁，煮薏苡仁作粥，空心食之。

治肺痿劳嗽，胸膈痛，大便秘。糯米粥方

糯米（淘净两合） 槟榔（炮锉捣取末一分） 郁李仁（汤浸去皮研成膏一分） 大麻子（两合）

上四味。先研大麻子令烂，以水三升与大麻仁搅匀，生绢滤取汁，煮糯米作粥，将熟，入槟榔末郁李仁膏搅匀，空心食之。

治大便秘涩。糯米粥方

糯米（淘净） 大麻子（各两合）

上二味。先以水三升，研麻子生绢滤取汁，煮米作粥，空心食。

治大便壅涩，面目虚肿。牵牛粥方

牵牛子（炒熟捣取末半两别取生者捣取末半两同研匀旋用） 白粳米（淘净三合） 生姜（细磨二钱）

上三味。先用水三升煮粥，次入牵牛末五钱匕，并入生姜搅匀，空心食，须臾转下滞物。

治大便不通燥结，肠内胀痛。桃花面方

新桃叶（二两半或用干者四两捣末） 白面（半斤）

上二味。水和匀，薄切如常食煮熟，空心淡食之，至午时腹中鸣，当下恶物，三五日内，忌热毒炙爆。

治大肠风秘，风毒下注，脚膝烦疼。槟榔粥方

槟榔（水磨尽一枚） 真酥（半匙） 生姜（自然汁半盏）

上三味相和，以白粟米煮粥，入葱薤白，更煮数沸，入前三药同煮至熟，空心顿食，未利晚食前再作。

治肠风泻血。胡荽饼方

胡饼 胡荽（净择作齑）

上二味。以胡饼裹胡荽食之。

治肠风秘结。麻子粥方

大麻子（半斤） 附子（二两炮裂去皮脐别捣末）

上二味。将麻子淘净曝干捣罗为末，每服二两，水一升半研匀，细布绞取汁，入附子末一钱匕，相和，粟米一合，同煮粥，空心食，不得用漆匙。

治久患肠风下血，肛门疼痛。食野猪肉方

野猪肉（二斤）

上一味。切作炙脔，入椒盐葱白，串炙令熟，空腹食之。

治肠风下血，烦渴。乌梅粥方

乌梅（椎碎七颗） 粟米（淘净不拘多少）

上二味。以水八合，浸一宿，去乌梅，取汁煮粥，每日空腹顿食之。

治肠风五痔热血。马齿菜方

马齿菜

上一味。每日作齑食之。

上一页：食治目病
下一页：食治五淋


食治五淋 《圣济总录》

食治五淋

治热淋，及小便出血，茎中痛。车前子叶羹方

车前子叶（择取一斤细切） 葱白（一握细切） 粟（三合净淘）

上三味。以豉汁五升煮令沸，先下米煮熟，次下车前叶葱白和作羹，入少盐醋，空腹食之，或煮为粥亦得。

治热病，小便不利。凫葵粥方

凫葵（择取叶二斤细切即水中荇叶也） 粟米（半升净淘）

上二味。先用盐豉汁五升，煎令沸，下米煮十余沸，下凫葵煮作粥，空心任意，量多少食之。

治小便不通。粟酥粥法粟米（一升净淘） 酒（一升） 酥（无好酥以熟油一两代之） 葱白（一握细切）

上四味。用浆水五升，煮米为粥，候粥将熟，下酒酥葱，更煮取熟，令病患空腹恣意食之，或腹痛无害，但行三五十步即通。

治小便不通。葱白粥方

葱白（去须叶一大握细切烂研生布绞取汁） 白粳米（两合净淘）

上二味。以水二升半，煮米作粥，候粥将熟，下葱汁，更煮取熟，空心温食之，良久即便。

治诸淋，小便赤涩，茎中疼痛。葵菜粥方

葵菜（择取叶并嫩心三斤细切） 粟米（三合净淘） 葱白（去须叶一握细切）

上三味。先以水五升，煮葵菜至三升，绞去葵菜取汁，下米并葱白，更入浓煎豉汁五合，同煮为粥，空心顿食之，食不尽，分作两度，一日取尽。

治热淋，小便不通。真酥粥方

真酥（一两） 粟米（三合净淘） 淡浆水（三升）

上三味。以浆水煮米作粥，候粥将熟，下酥更煮取熟，适寒温，空腹恣意食之。

治小便淋沥涩少疼痛。青头鸭羹方

青头鸭（一只净去毛并肠肚骨等细切） 冬瓜（去瓜瓤四两细切） 莱菔（四两细切） 葱白（四握细切）

上四味。浓煎豉汁二斗，煮鸭肉，候熟，入冬瓜等三味，更煮取熟，又入少许盐醋，空心任意食之。

治淋，小腹结痛，小便不通。榆皮索饼方

榆皮（去粗皮细锉二两） 白面（四两）

上二味。以水二升，煮榆皮至五合，绞去滓，取汁和面作索饼，于浓煎盐豉汁中熟煮，空心食之，续以热葱茶投之。

治小便淋痛。酥粥方

真酥（一两） 滑石（三两捣如麻子粒大） 白茯苓（二两捣如麻子粒大） 葱白（三七茎去须叶细切） 生姜（一两湿纸裹灰火煨细切）

上五味。先以水四升，煮后四味至二升，以生绢滤去滓，取清，更入浆水一升，添入粟米三合净淘煮作粥，候粥将熟，方入酥搅匀取熟，空心任意食之。

治久淋不瘥宜食。粳酥粥方

真酥（三合） 芜荑仁（微炒别捣末三钱半）

上二味。先取白粳米半升净淘，以水多少煮粥，候熟下酥并芜荑末搅匀，任意食之，食不尽，分作两度。

治五淋小便涩痛。冬麻子粥方

冬麻子（一升烂研用水三升投以生绢滤取汁） 粳米（三合净淘）

上二味。取麻子汁煮令沸，下米煮，将熟，入葱白并椒各少许，煮熟空心食之。

治五淋，小便不通。紫苏粥方

紫苏（一两） 糯米（三合净淘一方用粟米）

上二味。以浆水二升，煮紫苏令沸，去紫苏下糯米煮粥，空心任食之。

治五淋，小便疼痛壮热，腹胀气闷。冬瓜羹方

冬瓜（去皮瓤一斤细切） 葱白（一握细切） 冬麻子（一升洗研碎）

上三味。以水三升，漉麻子成浆，生绢滤取汁，煮冬瓜葱白作羹，候熟入少许盐醋，空心食之。

上一页：食治大肠诸疾
下一页：食治小便数


食治小便数 《圣济总录》

食治小便数

治小便数下焦虚冷。方

羊肺（细切一具） 羊肉（切四两）

上二味。入五味作羹，空腹食之。

治小便数下焦虚冷。方

生山芋（半斤削去皮）

上一味拍碎，慢火煎酒二升，候酒沸，旋下山芋，入盐椒葱白，空腹食之。

治小便数。方

生山芋（削去皮半斤） 小豆叶（嫩者一斤）

上二味。豉汁中入五味，煮羹食之。

治小便数。方

鸡肠菜（一斤）

上一味。豉汁中入五味，煮羹食之。

治小便数。方

生山芋（半斤削去皮） 薤白（切一握）

上二味。以豉汁煮羹，入五味如常法，空腹食。

上一页：食治五淋
下一页：食治蛔虫


食治蛔虫 《圣济总录》

食治蛔虫

治蛔虫。槟榔粥方

槟榔（生用五枚） 酸石榴根皮（东行者洗锉半斤）

上二味。粗捣筛，分作三度用，每度以水一升半，煎至一升，绞去滓，用粟米一合净淘煮为粥，平旦乘饥顿食，得快利虫出为效。

治蛔虫。绿豆汁方

绿豆（三升水五升煮烂绞取汁二升） 大麻子仁（一升烂研入水半盏同研绞取汁）

上二味。先取麻仁汁一半煎微温，后入绿豆汁一升同搅，更煎微温，欲服时，先吃炙羊肉干脯一片，吐滓只咽津五七度，顿服药汁，须臾或吐或利，即其蛔已消，若未尽更服。

治蛔虫心痛。苦楝根粥方

苦楝根（洗去土取皮细锉半升）

上一味。都以水二升半，慢火煎至八合，绞去滓，以粟米三合净淘，量水多少，并楝根汁同煮为稠粥，隔宿不食，平旦顿食之，即蛔虫尽下。

上一页：食治小便数
下一页：骨度统论


骨度统论 《圣济总录》

骨度统论

论曰凡用针当先明骨节，骨节既定，然后分别经络所在，度以身寸，以明孔穴，为施刺灸，观病所在，或浅或深，若在皮毛，若在血脉，是动者治其气，所生病者治其血。在浮络者取其浮络之血，在筋者以燔针劫刺之，有余则泻，不足则补，不盛不虚，以经取之，治之大体也，然人身骨节之数，三百六十有五，以应一期之日，骨节所在，大小长短，广狭浓薄，或隐或显，有势无势，有体无体，有液无液，皆有定体，实刺法之先务也，内经具载，但有骨空去处，其骨度之说，徒有其名，未载其法。至于三百六十之数，因亦泯然，使用针之人，妄意 穴，不知骨节本原，徒为针灸，未得其法，枉伤肌肉，良可惜也。今摭自古医经，有骨度之数，析骨之论，凡三百六十五骨之法，以此论骨胳，其庶矣。故着于篇，以冠针法之首云。

上一页：食治蛔虫
下一页：骨空穴法


骨空穴法 《圣济总录》

骨空穴法

人之周身，总有三百六十五骨节，以一百六十五字都关次之。首自钤骨之上为头，左右前后至辕骨，以四十九字共关七十二骨。巅中为都颅骨者一（有势微有髓及有液），次颅为髅骨者一（有势微有髓），髅前为顶威骨者一（微有髓女人则无此骨），髅后为脑骨者一（有势微有髓），脑左为枕骨者一（有势无液），脑右为就骨者一（有势无液），枕就之中附下为天盖骨者一（下为肺系之本），盖骨之后为天柱骨者一（下属脊窳有髓），盖前为言骨者一（言上复合于髅骨有势无髓），言下为舌本骨者左右共二（有势无髓），髅前为囟骨者一（无势无液），囟下为服委骨者一（俚人讹为伏犀骨是也无髓势），服委之下为俊骨者一（附下即眉字之分也无髓势），眉上左为天贤骨者一（无势无髓下同），眉上之右为天贵骨者一（眉上直目睛也），左睛之上为智宫骨者一（无髓无势），右睛之上为命门骨者一（无髓势两睛之下中则为鼻），鼻之前为梁骨者一（无髓无势），梁之左为颧骨者一（无势无髓），梁之右为 骨者一（有势无髓），梁之端为嵩柱骨者一（无髓势其颧 之后即耳之分也），左耳为司正骨者一（无髓无势），右耳为纳邪骨者一（无髓无势），正邪之后为完骨者左右共二（无势无液），正邪之上附内为嚏骨者一（无势少液）。嚏后之上为通骨者左右前后共四（有势少液）。嚏上为 骨者一（无势多液），其KT 后连属为颔也。左颔为乘骨者一（有势多液），右颔为车骨者一（无势多液），乘车上下出齿牙三十六事（无髓势庸下则不满其数），乘车之后为辕骨者左右共二（有液有势）。

复次，钤骨之下为膻中，左右前后至 ，以四十字关九十七骨，辕骨之下左右为钤骨者二（多液），钤中为会厌骨者一（无髓势），钤中之下为咽骨者左中及右共三（无髓），咽下为喉骨左中及右共三（无髓），喉下为咙骨者环次共十事（无髓），咙下之内为肺系骨者累累然共十二（无髓势），肺系之后为谷骨者一（无髓），谷下为鬲道骨者左右共二（无髓），咙外次下为顺骨者共八（少液），顺骨之端为顺隐骨者共八（少液），顺下之左为洞骨者一（女人无此），顺下之右为棚骨者一（女人无此二骨），洞棚之下中央为 KT 骨者一（无髓俚人呼为鸠尾），KT直下为天枢骨者一（无髓），钤下之左右为缺盆骨者二（有势多液），左缺盆前之下为下厌骨者一（无髓），右缺盆前之下为分膳骨者一（无髓），厌膳之后附下为仓骨者一（无髓），仓之下左右为 骨者共八（无液有势）， 下之左为胸骨者一（男子此骨大则好勇）， 下之右为荡骨者一（女人此骨大者多夫），胸之下为乌骨者一（男女此骨满者鬓发早白），荡之下为臆骨者一（此骨高则使人多讹妄），钤中之后为脊窳骨者共二十二（上接天柱有髓），脊窳次下为大动骨者一（上通天柱共成二十四 ），大动之端为归下骨者一（道家谓之尾闾），归下之后为篡骨者一（此骨能限精液），归下之前为 骨者一（此骨薄者多处贫下）。

复次，缺盆之下左右至衬，以二十五字关六十骨（此下止分两手臂至十指之端众骨也），支其缺盆之后为伛甲骨者左右共二（有势多液），伛甲之端为甲隐骨者左右共二（此骨长则至贤），前支缺盆为飞动骨者左右共二（此骨消则病痱缓），次飞动之左为龙 骨者一（有势多髓多液），次飞动之右为虎冲骨者一（有势多髓液），龙 之下为龙本骨者一（有势多髓），虎冲之下为虎端骨者一（有势多髓），本端之下为腕也，龙本之上内为进贤骨者一（男子此骨隆则为名臣），虎端之上内为及爵骨者一（女人此骨高则为命妇），腕前左右为上力骨者共八（有势多液），次上力为驻骨者左右共十（有势多液），次驻骨为搦骨者左右共十（有势多液），次搦为助势骨者左右共十（左助外为爪右助外为甲），爪甲之下各有衬骨者左右共十（无势有液）。

复次， KT 之下，左右前后至初步，以五十一字关一百三十六骨，此下自两乳下分左右至两足心，众骨所会处也， KT 之下为心蔽骨者一（无髓）， KT 之左为胁骨者

上下共十二（居小肠之分也），左胁之端各有胁隐骨者分次亦十二（无髓），胁骨之下为季胁骨者共二（多液），季胁之端为季隐骨者共二（无髓）， KT 之右为肋骨者上下共十二（处大肠之分也），肋骨之下为 肋骨者共二（各无隐骨唯兽有之），右肋之端为肋隐骨者共十二（无髓），骨之前为大横骨者一（有势少髓），横骨之前为白环骨者共二（有势有液），白环之前为内辅骨者左右共二（有势多液），内辅之后为骸关骨者左右共二（有势多液），骸关之下为楗骨者左右共二（有势多液），楗骨之下为髀枢骨者左右共二（有势多髓），髀枢下端为膝盖骨者左右共二（无势多液），膝盖左右各有侠升骨者共二（有势多液），髀枢之下为 骨者左右共二（有势多髓）， 骨之外为外辅骨者左右共二（有势有液）， 骨之下为立骨者左右共二（有势有液），立骨左右各有内外踝骨者共四（有势少液），踝骨之前左右各有下力骨者共十（有势多液），踝骨之后各有京骨者左右共二（有势少液），下力之前各有释欹骨者左右共十（有势有液），释欹之前各有起仆骨者左右共十（有势），起仆之前各有平助骨者左右共十（有势），平助之前各有衬甲骨者左右共十（无势少液），释欹两傍各有核骨者左右共二（有势多液），起仆之下各有初步骨者左右共二（有势无髓有液女人无此骨），凡此三百六十五骨也，天地相乘，惟人至灵，其女人则无顶威左洞右棚及初步等五骨，止有三百六十骨，又男子女人一百九骨，或隐或衬，或无髓势，余二百五十六骨，并有髓液，以藏诸筋，以会诸脉，溪谷相需，而成身形，谓之四大，此骨度之常也。

昔黄帝问于伯高曰∶脉度言经脉之长短，何以立之?伯高对曰∶先度其骨节之大小广狭长短，而脉度定矣。帝曰∶愿闻众人之度，人长七尺五寸者，其骨节之大小长短各几何?伯高曰∶头之大骨，围二尺六寸，胸围四尺五寸，腰围四尺二寸，发所复者，颅至项尺二寸，发以下至颐，长一尺，君子终折，结喉以下至缺盆中，长四寸，缺盆以下至 KT ，长九寸，过则肺大，不满则肺小， KT 以下至天枢，长八寸，过则胃大，不及则胃小，天枢以下至横骨，长六寸半，过则回肠广长，不满则狭短，横骨长六寸半，横骨上廉以下至内辅之上廉，长一尺八寸，内辅之上廉，以下至下廉，长三寸半，内辅下廉下至内踝，长一尺三寸，内踝以下至地，长三寸，膝 以下至跗属，长一尺六寸，跗属以下至地，长三寸，故骨围大则太过，小则不及，角以下至柱骨，长一尺，行腋中不见者，长四寸，腋以下至季胁，长一尺二寸，季胁以下至髀枢，长六寸，髀枢以下至膝中，长一尺九寸，膝以下至外踝，长一尺六寸，外踝以下至京骨，长三寸，京骨以下至地，长一寸，耳后当完骨者，广九寸，耳前当耳门者，广一尺三寸，两颧之间，相去七寸，两乳之间，广九寸半，两髀之间，广六寸半，足长一尺二寸，广四寸半，肩至肘，长一尺七寸，肘至腕，长一尺二寸半，腕至中指本节，长四寸，本节至其末，长四寸半，项发以下至背骨，长二寸半，膂骨以下至尾 二十一节，长三尺，上节长一寸四分分之一，奇分在下，故上七节至于膂骨，九寸八分分之七，此众人骨之度也，所以立经脉之长短也，是故视其经脉之在人身也，其见浮而坚，其见明而大者，多血，细而沉者，多气也。

凡欲用针须明骨空所在及机关之节机关者。内经曰∶辅骨上横骨下为楗，侠髋为机，膝解为骸关，侠膝之骨为连骸，骸下为辅，辅上为 ， 上为关，头横骨为枕，是也，骨空者，内经髓空在脑后三分，在颅际锐骨之下（风府穴也），一在 基下（下颐是也），一在项后中复骨下（喑门穴也），一在脊骨上空在风府上（脑户穴也），脊骨下空在尻骨下空（长强穴也），数髓空在面挟鼻（颧 穴也），或骨空在口下当两肩（大迎穴也），两 骨空在 中之阳（近肩传失其名），臂骨空在臂阳，去踝四寸两骨空之间（通间穴也），股骨上空在股阳出上膝四寸（承楗也）， 骨空在辅骨之上端（犊鼻穴也），股际骨空在毛中动下（经阙穴名），尻骨空在髀骨之后相去四寸（八 穴也），扁骨有渗理凑无髓孔，易髓无空，是也。凡病属巨阳少阴之经与冲脉任脉督脉之分者，病本于骨，各随其要而灸刺之，故风从外入，令人振寒恶寒，汗出身重，头痛或颈项痛者，治在风府，从风憎风，刺眉头（攒竹穴也），失枕在肩上横骨间（缺盆穴也），折使揄臂齐肘正，灸脊中（阳关穴也）， 络季胁引少腹而痛胀，刺 ，大风汗出则灸之，腰痛不可转摇急引阴卵刺八 与痛上，八 在腰尻分间，鼠 寒热，还刺寒府，寒府在附膝外解营，取膝上外者使之拜，取足心者使之跪，任脉为病，男子内结七疝，女子带下瘕聚，冲脉为病，逆气里急，督脉为病，脊强反折，此三脉生病者，从少腹上冲心而痛，不得前后，为冲疝，其女子不孕，癃痔遗溺，嗌干，督脉生病治督脉，治在骨上（曲骨穴也），甚者在齐下营，其上气有音者治其喉，中央在缺盆中者（天突穴也），其病上冲喉者治其渐，渐者上挟颐也（大迎穴也），蹇膝伸不得屈治其楗，坐而膝痛治其机，立而暑解治其骸关，膝痛，痛及拇指治其 （委中穴也），坐而膝痛如物隐者治其关，膝痛不可屈伸，治其背内（大杼也），连 若折，治阳明中俞 （三里穴也），若别治巨阳少阴荥（通谷及然谷穴），淫泺胫酸，不能久立，治少阳之络，在外踝上五寸（光明穴也）。

上一页：骨度统论
下一页：经脉统论


经脉统论 《圣济总录》

经脉统论

论曰经脉者，其气始从中焦，注手太阴阳明，阳明注足阳明太阴，太阴注手少阴太阳，太阳注足太阳少阴，少阴注手心主少阳，少阳注足少阳厥阴，厥阴复会于中焦，注手太阴，此荥气之序也，营气之行，常循其经，周身之度一十六丈二尺，一日一夜行八百一十丈，计五十度周于身，卫气则不循其经焉，昼则行阳，夜行于阴，行阳者行诸经，行阴者行诸脏，凡刺之道，须候卫气所在，然后迎随以明补，然营卫之行，末始相从，则血气之分，亦各有在，一脉之间，有所谓是动者，有所谓所生病者，此气血之异也，经曰，刺营无伤卫，刺卫无伤营，针阳者卧针而刺之，针阴者摄按气散而内针，兹其要妙，营卫之外有浮络者，有经筋者，又有别络者，其生病各不同，刺法亦宜有异焉，刺齐论所谓刺骨无伤筋，刺筋无伤肉，刺肉无伤脉，刺脉无伤皮，刺皮无伤肉，刺肉无伤筋，刺筋无伤骨，是也，知此乃知浅深之齐，气血之分，故十二经立其常，十五络通其变，邪在经则巨刺，邪在络则缪刺，邪在营则调之血，邪在卫则调之气，邪在筋则劫刺之，夫然后原九针之宜，行十二刺之节，明五变之理，审其部分，刺道思过半矣，今于逐脉之下，载其经穴，与其病证，兼及浮络经筋之病，共为一编，窍穴虽同，而浅深各有部分，在用针者以意审之。

上一页：骨空穴法
下一页：手太阴肺经


手太阴肺经 《圣济总录》

手太阴肺经

手太阴肺之经，起于中焦，下络大肠，还循胃口，上膈属肺，从肺系横出腋下，下循内，行少阴心主之前，下肘中，循臂内，上骨下廉，入寸口，上鱼，循鱼际，出大指之端，其支者，从腕后直出次指内廉，出其端，是动则病肺胀满膨膨而喘咳，缺盆中痛，甚则交两手而瞀，此为臂厥，是主肺所生病者，咳，上气，喘，渴，烦心，胸满， 臂内前廉痛厥，掌中热，气盛有余，则肩背痛，风寒汗出中风，小便数而欠，气虚则肩背痛寒，少气不足以息，溺色变，盛者，气口大三倍于人迎，虚者，气口反小于人迎也。

手太阴之别，名曰列缺，起于腕上分间，并太阴之经直入掌中，散入于鱼际，其病实则手锐掌热，虚则欠KT ，小便遗数，取之去腕半寸，别走阳明也。

手太阴之筋，起于大指之上，循指上行，结于鱼际之后，行寸口外侧，上循臂，结肘中，上 内廉，入腋下，出缺盆，结肩前 ，上结缺盆，下结胸里，散贯贲，合贲下抵季，其病当所过者支转筋，痛甚则成息贲，胁急吐血，治在燔针劫刺，以知为数，以痛为 ，名曰仲冬痹也，肺病者，喘咳逆气，肩背痛，汗出，尻阴股膝髀 足皆痛虚则少气不能报息，耳聋嗌干，取其经，太阴足太阳之外厥阴内血者，肺热病者，先淅然厥，起毫毛恶风寒，舌

上黄身热，热争则喘咳痛走胸膺背，不得太息，头痛不堪，汗出而寒，丙丁甚，庚辛大汗，气逆则丙丁死，刺手太阴阳明，出血如大豆，立已。

手太阴肺经，从腹走手，长三尺五寸，左右共七尺，凡二十二穴。

中府二穴（在乳上三肋间动脉应手去云门一寸也） 云门二穴（在巨骨下挟气户旁各二寸陷中动脉应手举臂取之） 天府二穴（在腋下三寸举臂取之） 侠白二穴（在天府下去肘上五寸动脉中） 尺泽二穴（在肘约纹中） 孔最二穴（去腕上七寸） 列缺二穴（在腕后一寸半）经渠二穴（在寸口脉中） 太渊二穴（在掌后陷中） 鱼际二穴（在手大指本节后内侧散脉中）少商二穴（在手大指端内侧去爪甲角如韭菜）中府二穴，肺之募，一名膺中 ，在云门下一寸，乳上三肋间，动脉应手，手足太阴之会。治肺系急，胸中痛，悚悚胆热，呕逆上气，咳唾浊涕，肩背痛，风汗出，腹胀食不下，喉痹肩息，肤骨痛，寒热，针入三分，留五呼，可灸五壮。

云门二穴，在巨骨下，挟气户旁各二寸，陷中，动脉应手，手太阴脉气所发。治喉痹，胸中烦满，气上冲心，咳喘不得息，胸胁短气，肩痛不得举臂，可灸五壮，针入三分，刺深使人气逆，故不宜深刺。

天府二穴，在腋下三寸，动脉中，举臂取之，治逆气喘不得息，目眩远视 ，猝中恶鬼疰，不得安卧，禁不可灸，使人逆气，刺鼻衄血不止，针入四分，留三呼。

侠白二穴，在天府下，去肘五寸，动脉中。治心痛，干呕烦满，针入三分，可灸五壮。

尺泽二穴，水也，在肘中约纹上动脉中，手太阴脉之所入也，为合。治风痹肘挛，手臂不得举，喉痹上气，舌干咳嗽唾浊，四肢暴肿，臂寒短气，针入三分，可灸五壮。

孔最二穴，在腕上七寸，手太阴 ，治热病汗不出，此穴可灸三壮即汗出，咳逆臂厥痛，针入三分，灸五壮。

列缺二穴，去腕侧上一寸五分，以手交叉头指末筋骨罅中，手太阴络，别走阳明。疗偏风口 ，手腕无力，半身不随，咳嗽掌中热，口噤不开，寒疟呕沫，善笑纵唇口健忘，针入二分，留三呼，泻五吸即可，灸七壮。

经渠二穴，金也，在寸口陷中，手太阴脉之所行也，为经。治疟寒热，胸背拘急，胸满膨膨，喉痹掌中热，咳嗽上气数欠，热病汗不出，暴痹喘逆，心痛呕吐，针入二分，留三呼，禁不可灸，灸即伤人神。

太渊二穴，土也，在手掌后陷中，手太阴脉之所注也，为 。治胸痹逆气，寒厥善哕呕，饮水咳嗽，烦惋不得卧，肺胀满膨膨，臂内廉痛，目生白翳，眼 赤筋，缺盆中引痛，掌中热，数次喘不得息，噫气上逆，心痛唾血，振寒咽干，狂言口僻，可灸三壮，针入二分。

鱼际二穴，火也，在手大指本节后内侧散脉中，手太阴脉之所流也，为荥。治洒淅恶风寒，虚热舌上黄，身热头痛，咳嗽汗不出，痹走胸背痛不得息，目眩烦心少气，腹痛不下食，肘挛支满，喉中干燥，寒栗鼓颔，咳引尻痛溺出，呕血心痹悲恐，针入二分，留三呼。

少商二穴，木也，在手大指端内侧，去爪甲角如韭叶，手太阴之脉所出也，为井。治烦心善哕心下满，汗出而寒，咳逆 疟，振寒腹满，唾沫唇干，引饮不下膨膨，手挛指痛，寒栗鼓颔喉中鸣，以三棱针刺之，微出血，泄诸脏热气，唐刺史成君绰，忽腮颔肿大，喉中闭塞，水粒不下三日，针之立愈，不宜灸。

凡此手太阴之脉，常多气少血，刺之当出气恶血，其经从脏走手，审而迎随之，气盛则泻，气虚则补，热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之，此治手太阴之法也。

上一页：经脉统论
下一页：手阳明大肠经


手阳明大肠经 《圣济总录》

手阳明大肠经

手阳明大肠经，起于大指次指之端，循指上廉，出合谷两骨之间，上入两筋之中，循臂

上廉，入肘外廉，上 外前廉，上肩，出 骨之前廉，上出于柱骨之会上，下入缺盆，络肺，下膈属大肠，其支者，从缺盆上颈，贯颊，入下齿中，还出挟口，交人中，左之右，右之左，上挟鼻孔，是动则病齿痛， 肿，是主津液所生病者，目黄口干，鼽衄喉痹，肩前 痛，大指次指痛不用，气有余则当脉所过者热肿，虚则寒栗不复，盛者人迎大三倍于气口，虚者人迎反小于气口也。

手阳明之别，名曰偏历，去腕三寸，别入太阴，其别者上肘循臂，乘肩 ，上曲颊遍齿，其别者，入耳会于宗脉，实则齿龋耳聋，虚则齿寒痹隔，取之所别也。

手阳明之筋，起于大指次指之端，结于腕，上循臂，上结于肘外，上 ，结于 ，其支者，绕肩胛，挟脊，直者，从肩 上颈，其支者，上颊，结于 ，直者，上出手太阳之前，上左角，络头，下右颔，其病当所过者支痛及转筋，肩不举颈，不可左右视，治在燔针劫刺，以知为数，以痛为 ，名曰孟夏痹也。

邪客于手阳明之络，令人气满，胸中喘息，而支 胸中热，刺手大指爪甲上，去端如韭叶各一 ，左取右，右取左，如食顷已（商阳穴也）。

邪客于手阳明之络，令人耳聋时不闻音，刺商阳立闻，不已，刺中指爪甲上与肉交者，立闻，其不时闻者，不可刺也，耳中生风者，亦刺之如此数，左刺右，右刺左，手阳明不已，刺其通脉出耳前者。

热病始手臂痛者，刺手阳明太阴而汗出止，手阳明大肠经从手走头，长五尺，左右共一丈，凡四十穴。

商阳二穴（一名绝阳在手大指次指内侧去爪甲角如韭叶） 二间二穴（一名间谷在手大指次指本节前内侧陷中） 三间二穴（一名少谷在手大指次指本节后内廉侧陷中） 合谷二穴（一名虎口在大指次指骨间） 阳溪二穴（一名中魁在腕中上侧两筋陷中） 偏历二穴（在腕中后三寸） 温流二穴（在腕后小士五寸大士六寸） 手下廉二穴（在辅骨下去手上廉一寸辅兑肉其分外斜） 手上廉二穴（在手三里下一寸其分独抵阳明之会外斜） 手三里二穴（在曲池下二寸）曲池二穴（在肘外辅骨屈肘曲骨之中） 肘 二穴（在肘大骨外廉陷中） 五里二穴（在肘

上三寸行向里大脉中央） 臂 二穴（在肘上七寸 肉端） 肩 二穴（在肩端两骨间陷者宛宛中）巨骨二穴（在肩端上行两叉骨间） 天鼎二穴（在颈缺盆直扶突后一寸） 扶突二穴（在人迎后一寸五分） 禾 二穴（一名长频直鼻孔挟水沟旁五分） 迎香二穴（一名冲阳在禾 上鼻孔旁）商阳二穴，金也，一名绝阳，在手大指次指内侧，去爪甲角如韭叶，手阳明脉之所出也，为井。治胸中气满，喘咳支肿，热病汗不出，耳鸣且聋，寒热 疟，口干颐颔肿，齿痛恶寒，肩背急相引缺盆痛，目青盲，可灸三壮，右取左，左取右，如食顷立已，针入一分，留一呼。

二间二穴，水也，一名间谷，在手大指次指本节前内侧陷中，手阳明脉之所流也，为荥。

治喉痹颔肿，肩背痛振寒，鼻鼽衄血，多惊口 ，针入三分，可灸三壮。

三间二穴，木也，一名少谷，在手大指次指本节之后内侧陷中，手阳明脉之所注也为输。

治喉痹咽中如鲠，齿龋痛，嗜卧胸满，肠鸣洞泄，寒疟唇焦，口干气喘，目 急痛，针入三分，留三呼，可灸三壮。

合谷二穴，一名虎口，在手大指次指岐骨间陷中，手阳明脉之所过也，为原。疗寒热疟，鼻鼽衄，热病汗不出，目视不明，头痛齿龋，喉痹痿臂面肿，唇吻不收，喑不能言，口噤不开，针入三分，留六呼，可灸三壮，若妇人妊娠不可刺，刺则损胎气。

阳溪二穴，火也，一名中魁，在腕中上侧两筋陷中，手阳明脉之所行也，为经。治狂言喜笑见鬼，热病烦心，目风赤烂有翳，厥逆头痛，胸满不得息，寒热疟疾，喉痹耳鸣，齿痛惊掣，肘臂不举，痂疥，针入三分，留七呼，可灸三壮，慎如合谷法。

偏历二穴，手阳明络也，在腕后三寸，别走太阴，治寒热疟，风汗不出，目视 ，癫疾多言，耳鸣口 ，齿龋喉痹嗌干，鼻鼽衄血，针入三分，留七呼，可灸三壮。

温溜二穴，一名逆注，一名蛇头，在腕后，小士五寸，大士六寸，手阳明 ，治口 ，肠鸣腹痛，伤寒身热，头痛哕逆，肩不得举，癫疾吐涎，狂言见鬼，喉痹面虚肿，针入三分，可灸三壮。

手下廉二穴，在辅骨下去手上廉一寸，辅兑肉其分外斜。治头风，臂胛痛，溺黄，针入五分，留五呼，可灸三壮。

手上廉二穴，在手三里下一寸，其分独抵阳阳之会外斜。治脑风头痛，小便难黄赤，肠鸣气走注痛，针入五分，可灸五壮。

手三里二穴，在曲池下二寸，按之肉起兑肉之端。治手臂不仁，肘挛不伸，齿痛颊颔肿，瘰 ，可灸三壮，针入三分。

曲池二穴，土也，在肘外辅骨屈肘曲骨之中，以手拱胸取之，手阳明脉之所入也，为合。

治肘中痛，偏风半身不遂，刺风瘾疹，喉痹不能言，胸中烦满，筋缓捉物不得，挽弓不开，屈伸难，风臂肘细而无力，伤寒余热不尽，皮肤干燥，针入七分，得气先泻后补之，可灸三壮。

肘 二穴，在肘大骨外廉陷中。治肘节风痹，臂痛不可举，屈伸挛急，可灸三壮，针入三分。

臂五里二穴，在肘上三寸行向里大脉中央。治风劳惊恐吐血，肘臂痛嗜卧，四肢不得动摇，寒热瘰 咳嗽，目视 ， 疟心下胀满，可灸十壮，禁不可针。

臂 二穴，在肘上七寸 肉端，手阳明络也。治寒热颈项拘急，瘰 肩背痛不得举，可灸三壮，针入三分。

肩 二穴，在肩端两骨间陷者宛宛中，举臂取之，手阳明跷脉之会。疗偏风半身不遂，热风瘾疹，手臂挛急，捉物不得，挽弓不开，臂细无力，筋骨酸疼，可灸七壮至二七壮，以瘥为度，若灸偏风不遂，可七七壮止，不宜多灸，恐手臂细，若风病筋骨无力久不瘥，当灸不畏细也。刺即泄肩臂热气，若患风痹，手臂不得伸引，刺之，可使挽强习射如故。

巨骨二穴，在肩端上行两叉骨间陷中，手阳明跷脉之会。治背 痛，胸中有瘀血，肩臂不得屈伸而痛，可灸五壮，针入一寸五分。

天鼎二穴，在颈缺盆直扶突后一寸，手阳明脉气所发。治暴喑气哽，喉痹咽肿不得息，饮食不下，喉中鸣，可灸三壮，针入三分。

扶突二穴，一名水穴，在人迎后一寸五分，手阳明脉气所发。治咳多唾，上气咽引喘息，喉中如水鸡鸣，可灸三壮，针入三分。

禾 二穴，在鼻孔下挟水沟旁五分，手阳明脉气所发，治鼻衄血不止，鼻清涕生疮，口噤不开，针入二分。

迎香二穴，在禾 上一寸，鼻孔旁五分，手足阳明之会，治鼻有息肉，不闻香臭衄血，偏风口 ，面痒浮肿，风动叶叶，状如虫行，或唇肿痛，针入三分，留三呼，不宜灸。

凡此手阳明之脉，多气多血，刺当出气血，其经从手走头，顺之为随，逆之为迎，盛则泻之，虚则补之，热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之，此治手阳明之法也。

上一页：手太阴肺经
下一页：足阳明胃经


足阳明胃经 《圣济总录》

足阳明胃经

足阳明胃之经，起于鼻交 中，旁约太阳之脉，下循鼻外，入上齿中，还出挟口环唇，下交承浆，却循颐后下廉，出大迎，循颊车，上耳前，过客主人，循发际，至额颅，其支者，从大迎前下人迎，循喉咙，入缺盆，下膈属胃络脾，其直者，从缺盆下乳内廉，下挟脐，入气街中，其支者，起于胃口下，循腹里，下至气街中而合，以下髀关，抵伏兔，下膝膑中，下循经外廉，下足跗，入中趾内间，其支者，下膝三寸而别，下入中趾外间，其支者，别跗上，入大趾间，出其端，是动，则病洒洒振寒，善呻数欠，颜黑，病至则恶人与火，闻木音则惕然而惊，心欲动，独闭户塞牖而处，甚则欲上高而歌，弃衣而走，贲响腹胀，是为厥，是主血所生病者，狂疟温淫汗出，鼽衄口 唇胗，颈肿喉痹，大腹水肿，膝膑肿痛，循膺乳气街股伏兔 外廉足跗上皆痛，中趾不用，气盛则身以前皆热，其有余于胃，则消谷善饥，溺色黄，气不足则身以前皆寒栗，胃中寒则胀满，盛者人迎大三倍于寸口，虚者人迎反小于寸口也。

足阳明之别，名曰丰隆，去踝八寸，别走太阴，其别者循胫骨外廉，上络头顶，合诸经之气，下络喉嗌，其病气逆则喉痹猝喑，实则狂癫，虚则足不收胫枯，取之所别也。

足阳明之筋，起于中三趾，结于跗上，斜外上加于辅骨，上结于膝外廉，直上结于髀枢，上循胁，属脊，其直者，上循 ，结于膝，其支者，结于外辅骨，合少阳，其直者，上循伏兔，上结于髀，聚于阴器，上腹而布，至缺盆而结，上颈，上挟口，合于 ，下结于鼻，上合于太阳，太阳为目上纲，阳明为目下纲，其支者，从颊结于耳前，其病足中趾肢胫转筋，脚跳坚，伏兔转筋，髀前肿， 疝，腹筋急，引缺盆及颊，猝口僻，急者目不合，热则筋纵，目不开，颊筋有寒，则急引颊移口，有热则筋纵缓不收故僻，治之以马膏，膏其急者，以白酒和桂，以涂其缓者，以桑钩钩之，即以生桑炭置之坎中，高下与坐等，以膏慰急颊，且饮美酒，啖美炙肉，不饮酒者，自强也，为之三拊而已，治在燔针劫刺，以知为数，以痛为，名曰季春痹也。

邪客于足阳明之络，令人鼽衄上齿寒，刺足中趾次趾爪甲上与肉交者各一 ，左刺右，右刺左。

缪传引上齿，齿唇寒痛，视其手背脉血者去之，足阳明中趾爪甲上一 ，手大指次指爪甲上各一 ，立已，左取右，右取左。

胃之大络，名曰虚里，贯膈络肺，出于左乳下，其动应衣，脉宗气也，足阳明胃之经，从头走足，长八尺，左右共一丈六尺，凡九十穴。

头维二穴（在额角入发际本神旁一寸五分） 下关二穴（在上关下合口有空） 颊车二穴（在耳下曲颊端陷中） 承泣二穴（在目下七分直目瞳子） 四白二穴（在目下一寸直目瞳子）巨二穴（挟鼻旁八分直目瞳子） 地仓二穴（一名胃维挟口吻旁四分跷脉手足阳明交会）大迎二穴（在曲颔前一寸二分陷中动脉） 人迎二穴（一名伍会在颈大脉动应手挟结喉旁一寸五分以候五脏气） 水突二穴（一名水门在颈大筋前直人迎下气舍上） 气舍二穴（在颈直人迎下挟天突陷中） 缺盆二穴（一名天盖在肩下横骨陷中） 气户二穴（在巨膏下 府两旁相去各二寸陷中） 库房二穴（在气户下一寸六分陷中） 屋翳二穴（在库房下一寸六分陷中） 膺窗二穴（在屋翳下一寸六分陷中） 乳中二穴（当乳中是） 乳根二穴（在乳中下一寸六分陷中仰而取之） 不容二穴（在幽门旁相去各一寸五分） 承满二穴（在不容下一寸） 梁门二穴（在承满下一寸） 关门二穴（在梁门下一寸） 太一二穴（在关门下一寸） 滑肉门二穴（在太一下一寸） 天枢二穴（一名长溪一名谷门在肓 旁一寸五分挟脐二寸） 外陵二穴（在天枢下一寸）大巨二穴（在外陵下一寸） 水道二穴（在大巨下三寸） 归来二穴（在水道下二寸） 气冲二穴（在归来下鼠鼷上一寸动脉中） 脾关二穴（在膝上伏兔后交分中） 伏兔二穴（在膝上六寸起肉是） 阴市二穴（一名阴鼎在膝上三寸伏兔下） 梁丘二穴（在膝上二寸两筋间） 犊鼻二穴（在膝膑下 骨上骨解大筋中） 三里二穴（在膝下三寸 骨外大筋内宛宛中） 上巨虚二穴（一名上廉在三里下三寸） 条口二穴（在下廉上一寸） 下巨虚二穴（一名下廉在上廉下三寸）丰隆二穴（在外踝上八寸下廉 外廉间别走太阴） 解溪二穴（在冲阳后一寸半腕上陷中） 冲阳二穴（一名会源在足跗上五寸骨间动脉上去陷谷三寸） 陷谷二穴（在足大趾次趾间本节后陷中去内庭二寸） 内庭二穴（在足大趾次趾外间陷中） 厉兑二穴（在足大趾次趾端去爪甲如韭叶） 头维二穴，在额角入发际本神旁一寸五分，足少阳阳明脉之交会。治头偏痛，目视物不明，兼治微风眼睑 动不止风泪出，可针入三分，禁不可灸。

下关二穴，在客主人下耳前动脉下廉，合口有空，开口即闭，足阳明少阳之会。疗 耳有脓汁出，偏风口目 ，牙车脱臼，其穴侧卧闭口取之，针入四分，得气即泻，禁不可灸，牙龈肿处，可以三棱针出脓血，多含盐汤，即不畏风。

颊车二穴，在耳下曲颊端陷中，足阳明脉气所发。治牙关不开，口噤不语失喑，牙车疼痛，颔颊肿，颈强不得回顾，其穴侧卧开口取之，针入四分，得气即泻，灸亦良，日可灸七壮至七七壮止，炷如大麦。

承泣二穴，在目下七分，直目瞳子陷中，跷脉任脉足阳明之会，治口眼 斜，目 面动牵口眼，目视 ，冷泪眼 赤痛，禁不宜针，针之令人目乌色，可灸三壮，炷如大麦。

四白二穴，在目下一寸，足阳明脉气所发，治头痛目眩，眼生白翳，微风目 动不息，可灸七壮，针入三分，凡用针稳审方得下针，若针深即令人目乌色。

巨 二穴，挟鼻孔旁八分，直目瞳子，跷脉足阳明之会。治青盲目无所见，远视 ，白翳复瞳子，面风寒鼻塞， 上肿壅痛，螈 口 ，针入三分，得气而泻，灸亦良，可灸七壮。

地仓二穴，挟口吻旁四分外如近下，有脉微微动，跷脉手足阳明之交会，若久患风，其脉亦有不动者。治偏风口 ，目不得闭，失音不语，饮食不收，水浆漏落，眼 动不止，病左治右，病右治左，针入三分，留五呼，得气即泻，灸亦得，日可灸二七壮，重者七七壮，其艾作炷，如麦子大，灸炷若大，口转 却灸承浆七七壮即愈。

大迎二穴，在曲颔前一寸二分骨陷中动脉，又以口下当两肩，足阳明脉气所发。治寒热颈痛瘰 ，口 ，齿龋痛，数欠气，风痉口噤，牙疼颊颔肿，恶寒，舌强不能言，针入三分，留七呼，可灸三壮，兼治风壅面浮肿，目不得闭，唇吻 动不止，当针之顿愈。

人迎二穴，一名五会，在颈大脉动脉应手挟结喉旁，仰而取之，以候五脏气，足阳明脉气所发。治吐逆霍乱，胸满喘呼不得息，项气闷肿，食不下，可针入四分，禁不可灸，灸之伤人。

水突二穴，在颈大筋前，直人迎下气舍上，一名水门，足阳明脉气所发。治咳逆上气，咽喉痈肿，呼吸短气，喘息不得，针入三分，可灸三壮。

气舍二穴，在颈直人迎下挟天突陷中，足阳明脉气所发。治咳逆上气，瘤瘿喉痹咽肿，颈项强不得回顾，针入三分，可灸三壮。

缺盆二穴，一名天盖，在肩下横骨陷中。治寒热瘰 ，缺盆中肿，外溃则生，胸中热满，腹大水气，缺盆中痛，汗出喉痹咳嗽，可灸三壮，针入三分，刺不宜太深，使人逆息也。

气户二穴，在巨骨下 府两旁各二寸陷中，仰而取之，足阳明脉气所发。治胸胁支满，喘逆上气，胸背急不得息，不知食味，针入三分，可灸五壮。

库房二穴，在气户下一寸六分陷中，仰而取之，足阳明脉气所发。治胸胁支满，咳逆上气，多唾浊沫脓血，可灸五壮，针入三分。

屋翳二穴，在库房下一寸六分陷中，仰而取之，足阳明脉气所发。治咳逆上气呼吸，多唾浊沫脓血，身体肿，皮肤痛不可近衣，淫泺螈 不仁，可灸五壮，针入三分。

膺窗二穴，在屋翳下一寸六分，足阳明脉气所发。治胸满短气，唇肿乳痈，寒热卧不安，可灸五壮，针入四分。

乳中二穴，当乳中是，足阳明脉气所发。禁不可灸，灸不幸生蚀疮，疮中有清汁脓血可治，疮中有息肉若蚀疮者死，微刺一二分。

乳根二穴，在乳下一寸六分陷中，仰而取之，足阳明脉气所发，治胸下满痛，臂肿乳痈，凄惨寒痛，不可按抑，可灸五壮，针入三分。

不容二穴，在幽门两旁各一寸五分，去任脉二寸，直四肋端，足阳明脉气所发。治腹满癖不嗜食，腹虚鸣呕吐，胸背相引痛，喘咳口干，痰癖胁下痛重肋疝瘕，针入五分，可灸五壮。

承满二穴，在不容下一寸，足阳明脉气所发。治肠鸣腹胀，上喘气逆，食饮不下，肩息唾血，可灸五壮，针入三分。

梁门二穴，在承满下一寸，足阳明脉气所发。治胁下积气，食饮不思，大肠滑泄谷不化，可灸五壮，针入三分。

关门二穴，在梁门下一寸，足阳明脉气所发。治遗溺善满，积气肠鸣，猝痛泄利不欲食，腹中气游走挟脐急，痰疟振寒，针入八分，可灸五壮。

太一二穴，在关门下一寸，足阳明脉气所发。治癫疾狂走，心烦吐舌，可灸五壮，针入八分。

滑肉门二穴，在太一下一寸，足阳明脉气所发。治癫疾，呕逆吐舌，可灸五壮，针入八分。

天枢二穴，大肠之募，一名长溪，一名谷门，去肓 一寸五分，挟脐旁二寸，足阳明脉气所发。疗挟脐切痛，时上冲心，烦满呕吐，霍乱寒疟，泄利食不化，女子月事不时，血结成块，肠鸣腹痛不嗜食，可灸百壮，针入五分，留十呼。

外陵二穴，在天枢下一寸，足阳明脉气所发。治腹中痛，心如悬，下引脐腹痛，可灸五壮，针入三分。

大巨二穴，在长溪下二寸，足阳明脉气所发。治少腹胀满烦渴， 疝偏枯，四肢不举，可灸五壮，针入五分。

水道二穴，在大巨下三寸，足阳明脉气所发。治少腹满引阴中痛，腰背强急，膀胱有寒，三焦结热，小便不利，可灸五壮，针入二寸五分。

归来二穴，在水道下二寸，治少腹贲豚，卵缩茎中痛，妇人血脏积冷，可灸五壮。针入八分。

气冲二穴，一名气街，在归来下鼠鼷上一寸，动脉应手宛宛中，足阳明脉气所发。治肠中大热，不得安卧，腹有逆气上攻心，腹胀满，淫泺月水不利，身热腹中痛， 疝阴肿难乳，子上抢心，痛不得息，气冲腰痛，不得俯仰，阴痿茎中痛，两丸骞痛不可忍，可灸七壮立愈，炷如大麦，禁不可针。

髀关二穴，在膝上伏兔后交分中。治膝寒不仁痿厥，股内筋络急，针入六分。

伏兔二穴，在膝上六寸起肉，一本云膝盖上七寸。治风劳气逆，膝冷不得温，针入五分，不可灸。

阴市二穴，一名阴鼎，在膝上三寸，伏兔下。若拜而取之，治寒疝少腹痛胀满，腰以下伏兔上寒如注水，针入三分，不可灸。

梁丘二穴，在膝上二寸两筋间。治大惊乳痛，寒痹膝不能屈伸，可灸三壮，针入三分。

犊鼻二穴，在膝膑下 上挟解大筋中。治膝中疼痛不仁，难跪起，膝膑痈肿，溃者不可治，不溃者可治，若犊鼻坚硬勿便攻，先以洗熨，即微刺之愈。

足三里二穴，土也，在膝下三寸， 外廉两筋间，当举足取之，足阴明脉之所入也，为合。治胃中寒，心腹胀满，胃气不足，恶闻食臭，肠鸣腹痛，食不化，秦丞祖云，诸病皆治，食气水气，虫毒 癖，四肢肿满，膝 酸痛，目不明。华陀云∶疗五劳羸瘦，七伤虚乏，胸中瘀血，乳痈，人年三十以上。若不灸三里，令气上冲目，可灸三壮，针入五分。

足上廉二穴，一名上巨虚，在三里下三寸，当举足取之。治飧泄腹胁支满，狂走，挟脐腹痛，食不化，喘息不能行，可灸三壮，针入三分，兼治脏气不足，偏风 腿，手足不仁，可灸以年为壮。

条口二穴，在下廉上一寸，举足取之。治膝 寒酸痛，足缓履不收，湿痹足下热，针入五分，可灸三壮。

足下廉二穴，一名下巨虚，在上廉下三寸，当举足取穴。治少腹痛飧泄，次趾间痛，唇干涎出不觉，不得汗出，毛发焦，脱肉少气，胃中热不嗜食，泄脓血，胸胁少腹痛，暴惊狂言非常，女子乳痈、喉痹。 肿足跗不收，针入八分，可灸三壮。

丰隆二穴，在外踝上八寸，下廉 外廉陷中，别走太阴。治厥逆胸痛如刺，腹中切痛，大小便难涩，厥头痛，面浮肿，风逆四肢肿身湿，喉痹不能言，针入三分，可灸三壮。

解溪二穴火也，在冲阳后一寸五分，腕上陷中，足阳明脉之所行也，为经。治风水面浮肿颜黑，厥气上冲，腹胀大便下重，螈惊，膝股 肿，转筋，目眩头痛，癫疾烦心悲泣，霍乱，头风面目赤，针入五分，可灸三壮。

冲阳二穴，在足跗上，去陷谷三寸，足阳明脉之所过也，为原。治偏风口眼 斜，肘肿，齿龋痛，发寒热，腹坚大不嗜食，振寒，久狂登高而歌，弃衣而走，足缓履不收，针入五分，可灸三壮。

陷谷二穴，木也，在足大趾次趾之间，本节后陷中，去内庭二寸，足阳明脉之所注也，为输。治面目浮肿，及水病善噫，肠鸣腹痛，热病汗不出，振寒，疟疾，针入三分，留七呼，可灸三壮。

内庭二穴，水也，在足大趾次趾外间陷中，足阳明脉之所流也，为荥。治四肢厥逆，腹胀满数欠，恶闻人声，振寒咽中引痛，口 齿龋痛，疟不嗜食，可灸三壮，针入三分。

厉兑二穴，金也，在足大趾次趾之端，去爪甲如韭叶，足阳明脉之所出也，为井。治尸厥口噤气绝，状如中恶，心腹胀满，热病汗不出，寒热疟不嗜食而肿，足 寒，喉痹齿龋，恶风鼻不利，多惊好卧，针入一分，可灸一壮。

凡此足阳明之脉，血气俱多，刺当出血气，其经从头走足，顺之为随，逆之为迎盛则泻之，虚则补之，热则疾之，寒则留之，陷中则灸之，不盛不虚，以经取之，此治足阳明之法。

上一页：手阳明大肠经
下一页：足太阴脾经


足太阴脾经 《圣济总录》

足太阴脾经

足太阴脾之经，起于大趾之端，循趾内侧白肉际，过核骨后，上内踝前廉，上 内，循胫骨后，交出厥阴之前，上循膝股内前廉，入腹属脾络胃，上膈挟咽，连舌本，散舌下，其支者，复从胃别上膈注心中，是动则病舌本强，食则呕，胃脘痛腹胀，善噫，得后与气则快然如衰，身体皆重，是主脾所生病者，舌本痛，体不能动摇，食不下，烦心，心下急痛，溏瘕泄，水闭，黄胆不能卧，强欠股膝内肿厥，足大趾不用，为此诸病，盛者气口大三倍于人迎，虚者气口反小于人迎也。

足太阴之别，名曰公孙，去本节之后一寸，别走阳明，其别者，入络肠胃，厥气上逆则霍乱，实则肠中切痛，虚则鼓胀，取之所别也。

足太阴之筋，起于大趾之端内侧，上结于内踝，其直者上结于膝内辅骨，上循阴股，结于髀，聚于阴器，上腹结于脐，循腹里，结于胁，散于胸中，其内者着于脊，其病足大趾支内踝痛，转筋痛，膝内辅骨痛，阴股引髀而痛，阴器扭痛，上引脐两胁痛，引膺中脊内痛，治在燔针劫刺，以知为数，以痛为 ，名曰孟秋痹也。

邪客于足太阴之络，令人腰疼，引少腹控 ，不可以仰息，刺腰尻之解两胛之上是腰俞，以月死生为 数，发针立已，左刺右，右刺左。

脾病者，身重善肌肉痿，足不收行，善螈脚下痛，虚则腹满肠鸣，飧泄食不化，取其经，太阴阳明少阴血者。

脾热病者，先头重颊痛，烦心颜青，欲呕身热，热争则腰痛不可俯仰，腹满两颔痛，甲乙甚，戊己大汗，气逆则甲乙死，刺足太阴阳明，脾之大络脉别名曰大包，出渊腋下三寸，布胸胁，实则一身尽痛，虚则百节皆纵，此络若罗络之血者皆取之。

足太阴脾经，从足走胸中，长六尺五寸，左右共一丈三尺，凡四十二穴。

隐白二穴（在足大趾端内侧去爪甲角如韭叶） 大都二穴（在足大趾本节后陷中） 太白二穴（在足内侧核骨下陷中） 公孙二穴（在足大趾本节之后一寸） 商丘二穴（在足内踝下微前陷中） 三阴交二穴（在内踝上三寸骨下陷中） 漏谷二穴（在内踝上六寸骨下陷中） 地机二穴（一名脾舍在别走上一寸空中膝下五寸） 阴陵泉二穴（在膝下内侧辅骨下陷中） 血海二穴（在膝膑上内廉白肉际二寸） 箕门二穴（在鱼腹上越筋间阴股内动脉） 冲门二穴（去大横五寸在府舍下横骨端） 府舍二穴（在腹结下三寸） 腹结二穴（一名肠窟在大横下三分） 大横二穴（在腹哀下三寸五分） 腹哀二穴（在日月下一寸五分） 食窦二穴（在天溪下一寸五分）天溪二穴（在胸乡下一寸六分） 胸乡二穴（在周荣下一寸六分） 周荣二穴（在中府下一寸六分陷中） 大包二穴（在渊腋下三寸九肋间）隐白二穴，木也，在足大趾端内侧，去爪甲角如韭叶，足太阴脉之所出也，为井，治腹胀喘满，不得安卧，呕吐食不下，暴泄衄血，猝尸厥不识人，足寒不能温，针入三分。若妇人月事过时不止，刺之立愈。

大都二穴，火也，在足大趾本节后陷中，足太阴脉之所流也，为荥。治热病汗不出，手足逆冷腹满善呕，烦热闷乱，吐逆目眩，可灸三壮，针入三分。

太白二穴，土也，在足内侧核骨下陷中，足太阴脉之所注也，为输。治身热烦满，腹胀食不化，呕吐泄脓血，腰痛大便难气逆，霍乱腹中切痛，可灸三壮。针入三分。

公孙二穴，在足大趾本节后一寸，别走阳明太阴络。治寒疟不嗜食，猝面肿，烦心狂言，腹虚胀如鼓，可灸三壮，针入四分。

商丘二穴，金也，在足内踝下微前陷中，足太阴脉之所行也，为经。治腹胀肠中鸣不便，脾虚令人不乐，身寒善太息，心悲气逆，痔疾骨疽蚀，绝子厌梦，可灸三壮。针入三分。

三阴交二穴，在内踝上三寸骨下陷中，足太阴厥阴少阴之交会。治 癖腹中寒，膝股内痛，气逆小便不利，脾病身重，四肢不举，腹胀肠鸣，溏泄食不化，女子漏下不止，可灸三壮。针入三分。昔宋太子善医术，出游见孕妇，诊之曰∶此一女也，令徐文伯亦诊之，曰∶此一男一女也，太子欲剖之，文伯乃以针泻足三阴交，补手阳明合谷，应针而落，故妊娠不可刺。

漏谷二穴，亦名太阴络，在内踝上六寸骨下陷中。治 癖冷气，心腹胀满，食饮不为肌肤，湿痹不能久立，针入三分。

地机二穴，亦名脾舍，足太阴 ，别走上一寸空，在膝下五寸。治女子血瘕，按之如汤沃股内至膝，丈夫溏泄腹胁气胀，水肿腹坚不嗜食，小便不利，可灸三壮。针入三分。

阴陵泉二穴，水也，在膝下内侧辅骨下陷中，伸足取之，足太阴脉之所入也，为合。又曲膝取之，治腹中寒不嗜食，膈下满水胀腹坚，喘逆不得卧，腰痛不得俯仰，霍乱疝瘕，小便不利气淋，寒热不节，针入五分。

血海二穴，在膝膑上内廉白肉际二寸中。治女子漏下恶血，月事不调，逆气腹胀，可灸三壮，针入五分。

箕门二穴，在鱼腹上越筋间，动脉应手，在阴股内，一云∶在股上起筋间，治淋遗溺，鼠鼷肿痛，小便不通，可灸三壮。

冲门二穴，一名慈宫，上去大横五寸，府舍下横骨两端约纹中动脉，足太阴厥阴之会。

治腹寒气满积聚疼，淫泺阴疝产难，子上冲心不得息，针入七分，可灸五壮。

府舍二穴，在腹结下三寸，足太阴厥阴阴维之交会。此三脉上下三入腹络肝脾结心肺，从胁上至肩，此太阴 ，三阴阳明支别，治疝瘕，脾中急痛，循胁上下抢心，腹满积聚，厥气霍乱，针入七分，可灸五壮。

腹结二穴，在大横下三分，一名肠窟。治绕脐痛，上冲抢心，腹寒泄利咳逆，针入七分，可灸五壮。

大横二穴，在腹哀下三寸五分直脐旁，足太阴阴维之会。疗大风逆气，多寒善悲，可灸五壮，针入三分。

腹哀二穴，在日月下一寸五分，足太阴阴维之会，治大便脓血，寒中食不化，腹中痛，针入三分。

食窦二穴，在天溪下一寸六分，举臂取之，足太阴脉气所发。治胸胁支满，膈间雷鸣，陆 陆常有小声。针入四分可灸五壮。

天溪二穴，在胸乡下一寸六分陷中，仰而取之。足太阴脉气所发。治胸中满痛，乳肿贲膺，咳逆上气，喉中作声，针入四分可灸五壮。

胸乡二穴，在周荣下一寸六分陷中，仰而取之。足太阴脉气所发。治胸胁支满，引胸背痛，卧不得转侧，针入四分，可灸五壮。

周荣二穴，在中府下一寸六分陷者中。仰而取之，足太阴脉气所发。治胸胁支满，不得俯仰，饮食不下，咳唾稠脓，针入四分。

大包二穴，在渊腋下三寸，脾之大络，布胸胁中出九肋间。治腹有大气，气不得息，胸胁中痛，内实则其身尽寒，虚则百节皆纵，可灸三壮，针入三分。

凡此足太阴之脉。常多气少血，刺之当出气而恶血，其经从足走腹，自下刺而上者为随，自上刺而下者为迎，病在卫取之气，病在营取之血，病在筋劫刺之，病在浮络者缪刺之，太阴之阴，名曰关蛰，视其部中有浮络者，皆太阴之络也，络盛则入客于经，其入于络也，则络脉盛色变，其入客于经也，则感虚乃陷下，其留于筋骨之间，寒多则筋挛骨痛，热多则筋弛骨消，肉烁 破，毛直而败矣，凡十二经之病，盛则泻之，虚则补之，热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之，此治足太阴之法也。

上一页：足阳明胃经
下一页：手少阴心经


手少阴心经 《圣济总录》

手少阴心经

手少阴心经起于心中，出属心系，下膈络小肠，其支者，从心系上挟咽，系目系，其直者，复从心系却上肺，下出腋下，下循 内后廉，行太阴心主之后，下肘内，循臂内后廉，抵掌后锐骨之端，入掌内后廉，循小指之内出其端，是动则病嗌干心痛，渴而欲饮，是为臂厥，是主心所生病者，目黄胁痛， 臂内后廉痛厥，掌中热痛，盛者气口大再倍于人迎，虚者气口反小于人迎也。

手少阴之别，名曰通里，去腕一寸，别而上行，循经入于心中，系舌本，属目系，其实则支膈，虚则不能言，取之掌后一寸，别走太阳也。

手少阴之经，起于小指之内侧，结于锐骨，上结肘内廉，上入腋，交太阴，挟乳里，结于胸中，循贲下系于脐，其病内急，心承伏梁，下为肘网，其病当所过者支转筋，筋痛，治在燔针劫刺，以知为数，以痛为 ，其成伏梁唾血脓者，死不治，经筋之病，寒则反折筋急，热则筋弛纵不收，阴萎不用，阳急则反折，阴急则俯不伸，淬刺者，刺寒急也，热则筋纵不收，无用燔针，名曰季冬痹也。

心病者，胸中痛，胁支满，胁下痛，膺背肩胛间痛，两臂内痛，虚则胸腹大，胁下与腰相引而痛，取其经，少阴太阳，舌下血者，其变病，刺隙中出血。

心热病者，先不乐，数日乃热，热争则卒心痛，烦闷善呕，头痛面赤无汗，壬癸甚，丙丁大汗，气逆则壬癸死，刺手少阴太阳。

手少阴心经，从腹走手，长三尺五寸，左右共七尺，凡一十八穴。

极泉二穴（在臂内腋下筋间动脉入胸） 青灵二穴（在肘上三寸） 少海二穴（一名曲节在肘内廉节后陷中） 灵道二穴（在掌后一寸五分或曰一寸） 通里二穴（在腕后一寸） 阴二穴（在掌后脉中去腕五分） 神门二穴（一名兑冲一名中都在掌后兑骨端） 少府二穴（在手小指本节后陷中直劳宫） 少冲二穴（一名经始在手小指内廉端去爪甲如韭叶）极泉二穴，在腋下筋间动脉入胸，治心痛干呕，四肢不收，咽干烦渴，臂肘厥寒，目黄胁下满痛，可灸七壮，针入三分。

青灵二穴，在肘上三寸，举臂取之，治肩臂不举，不能带衣，头痛振寒，目黄胁痛，可灸七壮。

少海二穴，水也，一名曲节，在肘内廉节后，又云肘内大骨外去肘端五分，手少阴脉之所入也，为合，治寒热齿龋痛，目眩发狂，呕吐涎沫，项不得回顾，肘腋胁下痛，四肢不得举，针入三分，可灸三壮，甄权云屈手向头取之，治齿寒脑风头痛，不宜灸，针入五分。

灵道二穴，金也，去掌后一寸五分或一寸，手少阴脉之所行也，为经，治心痛悲恐，相引螈 肘KT ，暴喑不能言，可灸三壮，针入三分。

通里二穴，在腕后一寸，治热病猝心中懊 ，数欠频伸，悲恐目眩头痛，面赤而热，心悸肘臂 痛，实则支肿，虚则不能言，苦呕喉痹，少气遗溺，针入三分，可灸三壮。

阴 二穴，在掌后脉中，去腕五分，治失喑不能言，洒淅振寒，厥逆心痛，霍乱胸中满，衄血惊恐，针入三分，可灸七壮。

神门二穴，土也，一名兑冲，在掌后兑骨之端陷中，手少阴脉之所注也，为输。治疟，心烦甚欲得饮冷，恶寒则欲处温中，咽干不嗜食心痛，数噫恐悸，少气不足，手臂寒喘逆，身热狂悲哭，呕血上气遗溺，大小人五痫，可灸七壮，炷如小麦大，针入三分，留七呼。

少府二穴，火也，在小指本节后陷中，直劳宫，手少阴脉之所流也，为荥。治烦满少气，悲恐畏人，掌中热，肘腋挛急，胸中痛，手卷不伸，针入二分，可灸七壮。

少冲二穴，木也，一名经始，在手小指内廉之端，去爪甲角如韭叶，手少阴脉之所出也，为井。治热病烦满，上气心痛，痰冷少气，悲恐善惊，掌中热，胸中痛，口中热，咽中酸，乍寒乍热，手挛不伸，引肘腋痛，针入一分，可灸三壮。

凡此手少阴之脉，常少血多气，刺之当出气恶血，其经从脏走手，审其逆顺而迎随之，有余则泻，不足则补，热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之，此治手少阴之法也。

上一页：足太阴脾经
下一页：手太阳小肠经


手太阳小肠经 《圣济总录》

手太阳小肠经

手太阳小肠之经，起于小指之端，循手外侧，上腕出踝中，直上循臂骨下廉，出肘内侧两筋之间，上循 外后廉，出肩解，绕肩胛，交肩上，入缺盆，络心，循咽下膈抵胃，属小肠，其支者，从缺盆循颈上颊，至目锐 ，却入耳中，其支者，别颊上 抵鼻，至目内 ，斜络于颧，是动则病嗌痛颔肿，不可以顾，肩似拔， 似折，是主液所生病者，耳聋目黄颊肿，颈颊肩 肘臂外后廉痛，盛者人迎大再倍于气口，虚者人迎反小于气口也。

手太阳之别，名曰支正，上腕五寸，内注少阴，其别者上走肘络肩 ，实则节弛肘废，虚则生疣，小者如指痂疥，取之所别也。

手太阳之筋，起于小指之上，结于腕，上循臂内廉，结于肘内锐骨之后，弹之应小指之

上，入结于腋下，其支者，后走腋后廉，上绕肩胛，循颈出足太阳之前，结于耳后完骨，其支者，入耳中，直者，出耳上，下结于颔，上属目外 ，其病小指支肘内锐骨后廉痛，循臂阴，入腋下，腋下痛，腋后廉痛，绕肩胛引颈而痛，应耳中鸣痛引颔，目瞑良久乃得视，头筋急则为筋 颈肿，寒热在颈者，治在燔针劫刺，其为肿者，复而锐之，本支者，上曲牙，循耳前，属目外 ，上颔，结于角，其病当所过者支转筋，治在燔针劫刺，以知为数，以痛为，名曰仲夏痹也。

小肠病者，少腹痛，腰脊控睾而痛，时窘之后，耳前热，若寒甚，若独肩上热甚，及小指次指之间热，若脉陷者，此其候也。

邪在小肠者，连睾系，属于脊，贯肝肺，络心系，气盛则厥逆，上冲肠胃，动肝肺，散于肓，结于脐，故取之肓原以散之，刺太阴以与之，取厥阴以下之，取巨虚上下廉以去之，按其所过经以调之。

手太阳之经，从手走头，长五尺，左右共一丈，凡三十八穴。

少泽二穴（一名少吉在手小指之端去爪甲下一分陷中） 前谷二穴（在手小指外侧本节前陷中） 后溪二穴（在手小指外侧本节后陷中） 腕骨二穴（在手外侧腕前起骨下陷中） 阳谷二穴（在手外侧腕中兑骨下陷中） 养老二穴（在踝骨上一空腕后一寸陷中） 支正二穴（在腕后五寸别走少阴） 小海二穴（在肘内大骨外去肘端五分陷中） 肩贞二穴（在肩曲胛下两骨解间） 俞二穴（在挟肩 后大骨下胛上廉陷中） 天宗二穴（在秉风后大骨下陷中） 秉风二穴（在天 外肩上小 骨后举臂有空） 曲垣二穴（在肩中央曲胛陷中） 肩外俞二穴（在肩胛上廉去脊三寸） 肩中俞二穴（在肩胛内廉去脊二寸） 天窗二穴（一名窗笼在颈大筋前曲颊下扶突后动脉陷中） 天容二穴（在耳下曲颊后） 颧 二穴（在面颧骨下廉兑骨端陷中） 听宫二穴（在耳中珠子大如小豆是）少泽二穴，金也，一名少吉，在手小指之端，去爪甲下一分陷中，手太阳脉之所出也，为井。治疟寒热汗不出，喉痹舌强，口干心烦，臂痛螈 ，咳嗽，颈项急不可顾，目生肤翳覆瞳子，可灸一壮，针入一分。

前谷二穴，水也，在手小指外侧本节之前陷中，手太阳脉之所流也，为荥。治热病汗不出， 疟癫疾耳鸣，颔肿喉痹，咳嗽衄血，颈项痛，鼻塞不利，目中白翳，臂不得举，可灸一壮，针入一分。

后溪二穴，木也，在手小指外侧本节后陷中，手太阳脉之所注也，为俞。治疟寒热，目赤生翳，鼻衄耳聋，胸满颈项强，不得回顾，癫疾臂肘挛急，可灸一壮，针入一分。

腕骨二穴，在手外侧腕前起骨下陷中，手太阳脉之所过也，为原。治热病汗不出，胁下痛不得息，颈颔肿，寒热耳鸣，目冷泪生翳，狂惕偏枯，臂肘不得屈伸， 疟头痛烦闷，惊风螈 五指掣，可灸三壮，针入二分，留三呼。

阳谷二穴，火也，在手外侧腕中兑骨之下陷中，手太阳脉之所行也，为经，治癫疾狂走，热病汗不出，胁痛颈颔肿，寒热，耳聋耳鸣，齿龋痛，臂腕外侧痛不举，妄言左右顾，螈目眩，可灸三壮，针入二分，留二呼。

养老二穴，在手踝骨上一空，腕后一寸陷中，手太阳 。治肩欲折，臂如拔，手臂疼不能自上下，目视不明，可灸三壮，针入三分。

支正二穴，在腕后五寸，别走少阴，治寒热颔肿肘挛，头痛目眩，风虚惊恐，狂惕生疣目眩，可灸三壮，针入二分。

小海二穴，土也，在肘内大骨外，去肘端五分陷中，屈手向头取之，手太阳脉之所入也，为合。治寒热齿龈肿，风眩颈项痛，疡肿振寒，肘腋肿，少腹痛，四肢不举，可灸三壮，针入二分。

肩贞二穴，在肩曲胛下两骨解间，肩 后陷中。治风痹，手臂不举，肩中热痛，针入五分。

俞二穴，在肩 后大骨下胛上廉陷中，手足太阳阳维跷脉之会。治寒热肩肿，引胛中痛，臂酸无力，针入八分，可灸三壮。

天宗二穴，在秉风后大骨下陷中，手太阳脉气所发。治肩胛痛，臂肘外后廉痛，颊颔肿，可灸三壮，针入五分，留六呼。

秉风二穴，在肩上小 后，举臂有空，手太阳阳明手足少阳之会。治肩痛不能举，可灸五壮，针入五分。

曲垣二穴，在肩中央曲胛陷中按之应手痛。治肩痛周痹气注，肩 拘急疼闷，可灸三壮，针入五分。

肩外俞二穴，在肩胛上廉，去脊三寸陷中。治肩胛痛，热而寒至肘，可灸三壮，针入六分。

肩中俞二穴，在肩胛内廉，去脊二寸陷中。治寒热目视不明，咳嗽上气唾血，针入三分，留七呼，可灸十壮。

天窗二穴，一名窗笼，在颈大筋前，曲颊下扶突后动脉应手陷中，手太阳脉气所发。治耳鸣聋无所闻，颊肿喉中痛，暴喑不能言，肩痛引项，不得回顾，可灸三壮，针入三分。

天容二穴，在耳下曲颊后，手太阳脉气所发。治喉痹寒热，咽中如鲠，针入一寸，可灸三壮。

颧 二穴，在面 骨下廉兑骨端陷中，手少阳太阳之会。治口 ，面赤目黄，眼 动不止， 肿齿痛，针入二分。

听宫二穴，在耳中珠子大如赤小豆，手足少阳太阳三脉之会。治耳聋，如物填塞无所闻，耳中KT KT ，心腹满，臂痛失声，针入三分，可灸三壮。

凡此手太阳之脉，多血少气，刺当出血恶气，其经从手走头，逆取为迎，顺取为随，盛则泻之，虚则补之，热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之，此治手太阳之法也。

上一页：手少阴心经
下一页：足太阳膀胱经


足太阳膀胱经 《圣济总录》

足太阳膀胱经

足太阳膀胱之经，起于目内 ，上额交巅上，其支者，从巅至耳上角，其直者，从巅入络脑，还出别下项，循肩 内挟脊抵腰中，入循膂，络肾属膀胱，其支者，从腰中下挟脊，贯臀入 中，其支者，从膊内左右别下贯胛，挟脊内，过髀枢，循髀外后廉下合 中，以下贯内，出外踝之后，循京骨至小趾外侧，是动则病冲头痛，目似脱，项如拔，脊痛腰似折，髀不可以曲， 如结， 如裂，是为踝厥，是主筋所生病者，痔疟狂癫疾，头囟项痛，目黄泪出，鼽衄，项背腰尻 脚皆痛，小趾不用，盛者人迎大再倍于气口，虚者人迎反小于气口也。

足太阳之别，名曰飞扬，去踝七寸，别走少阴，实则鼽窒，头背痛，虚则鼽衄，取之所别也。

足太阳之筋，起于足小趾，上结于踝，斜上结于膝，其下循足外侧，结于踵，上循跟结于，其别者结于 外，上 中内廉，与 中并上结于臀上从脊上项，其支者，别入结于舌本，其直者，结于枕骨，上头下颜结于鼻，其支者，为目上纲，下结于 ，其支者，从腋后外廉结于肩 ，其支者，入腋下，上出缺盆，上结于完骨，其支者，出缺盆，斜上出于 ，其病小趾支跟肿痛， 挛脊反折，项筋急，肩不举，腋支缺盆中扭痛，不可左右摇，治在燔针劫刺，以知为数，以痛为 ，名曰仲春痹也。

邪客于足太阳之络，令人头项肩痛，刺足小趾爪甲上（至阴穴也），与肉交者各一 ，立已，不已，刺外踝下三 ，左取右，右取左，如食顷已，邪客于足太阳之络，令人拘挛背急，引胁而痛，刺之从项始数脊椎挟脊，疾按之应手如痛，刺之旁三 ，立已。

足太阳膀胱经从头走足，长八尺，左右共一丈六尺，凡一百二十六穴。

睛明二穴（在目内 五脉之会） 攒竹二穴（一名员柱一名始光一名光明在眉头陷中） 曲差二穴（挟神庭旁一寸五分入发际） 五处二穴（挟上星旁一寸五分） 承光二穴（在五处后一寸五分） 通天二穴（一名天臼在承光后一寸五分） 络却二穴（一名强阳一名脑盖在通天后一寸五分） 玉枕二穴（在络却后一寸五分挟脑户旁一寸三分） 天柱二穴（在颈大筋外廉挟项发陷中） 大杼二穴（在第一椎下两旁相去各一寸五分） 风门二穴（一名热府在第二椎下两旁各一寸五分） 肺俞二穴（在第三椎下挟脊各一寸五分） 厥阴俞二穴（在第四椎下两旁各一寸五分） 心俞二穴（在第五椎下两旁各一寸五分） 膈俞二穴（在第七椎下两旁各一寸五分） 肝俞二穴（在第九椎下两旁各一寸五分） 胆俞二穴（在第十椎下两旁各一寸五分） 脾俞二穴（在第十一椎下两旁各一寸五分） 胃俞二穴（在第十二椎下两旁各一寸五分） 三焦俞二穴（在第十三椎下两旁各一寸五分） 肾俞二穴（在第十四椎下两旁各一寸五分） 大肠俞二穴（在第十六椎下两旁各一寸五分） 小肠俞二穴（在第十八椎下两旁各一寸五分） 膀胱俞二穴（在第十九椎下两旁各一寸五分） 中膂内俞二穴（在第二十椎下两旁各一寸五分） 白环俞二穴（在第二十一椎下两旁各一寸五分） 上 二穴（在第一空腰髁下一寸挟脊陷中） 次胶二穴（在第二空挟脊陷中） 中 二穴（在第三空挟脊陷中） 下 二穴（在第四空挟脊陷中）会阳二穴（一名利机在阴尾骨两旁） 附分二穴（在第二椎下附项内廉两旁相去各三寸） 魄户二穴（在第三椎下两旁各三寸） 膏肓俞二穴（在第四椎下五椎上两旁各三寸） 神堂二穴（在第五椎下两旁各三寸） 二穴（在肩 内廉挟第六椎下两旁各三寸） 膈关二穴（在第七椎下两旁各三寸） 魂门二穴（在第九椎下两旁各三寸） 阳纲二穴（在第十椎下两旁各三寸） 意舍二穴（在第十一椎两旁各三寸） 胃仓二穴（在第十二椎下两旁各三寸） 肓门二穴（在第十三椎下两旁各三寸） 志室二穴（在第十四椎下两旁各三寸） 胞肓二穴（在第十九椎下两旁各三寸） 秩边二穴（在第二十一椎下两旁各三寸陷中） 承扶二穴（一名肉 一名阴关一名皮部在尻臀下股阴下横纹中） 殷门二穴（在肉 下六寸） 浮 二穴（在委阳上一寸） 委阳二穴（在承扶下六寸屈身取之） 委中二穴（在 中约纹中动脉） 合阳二穴（在膝约纹中央下二寸）承筋二穴（一名 肠在 肠中央陷中） 承山二穴（一名鱼腹一名伤山一名肉柱在兑 肠下分肉间） 飞阳二穴（一名厥阳在外踝上七寸） 付阳二穴（在外踝上三寸） 昆仑二穴（在足外踝后跟骨上陷中） 仆参二穴（一名安邪在跟骨下陷中） 申脉二穴（在外踝下陷中阳跷脉所生）金门二穴（一名关梁在足外踝下） 京骨二穴（在足外侧大骨下赤白肉际） 束骨二穴（在足小趾外侧本节后陷中） 通谷二穴（在足小趾外侧本节前陷中） 至阴二穴（在足小趾外侧去爪甲角如韭叶）睛明二穴，一名泪孔，在目内 ，手足太阴少阳足阳明五脉之会。治攀睛翳膜覆瞳子，恶风泪出，目内 痒痛，小儿雀目疳眼，大人气眼冷泪，KT 目视物不明，大 肉侵睛，针入一寸五分，留三呼，禁不可灸，雀目者宜久留针，然后速出针。

攒竹二穴，一名始光，一名光明，一名员柱，在两眉头陷中，足太阳脉气所发。治目视物不明，眼中赤痛，及睑 动，针入一分，留三呼，泻三吸，徐徐出针，不宜灸，宜以细三棱针刺之，宣泄热气，三度刺，目大明。

曲差二穴，在神庭旁一寸五分入发际，足太阳脉气所发。治心中烦满，汗不出，头顶痛，身体烦热，目视不明，针入二分，可灸三壮。

五处二穴，在上星旁一寸五分，足太阳脉气所发。治目不明，头风目眩螈 ，目戴上不识人，针入三分，留七呼，可灸三壮。

承光二穴，在五处后一寸五分，足太阳脉气所发，治鼻塞不闻香臭，口 鼻多清涕，风眩头痛，呕吐心烦，目生白膜，针入三分，禁不可灸。

通天二穴，在承光后一寸五分，足太阳脉气所发。治颈项转侧难，鼻塞闷，偏风口 ，鼻多清涕，衄血头重，针入三分，留七呼，可灸三壮。

络却二穴，一名强阳，又名脑盖，在通天后一寸五分，足太阳脉气所发。治青风内障，目无所见，头眩耳鸣，可灸三壮。

玉枕二穴，在络却后一寸五分，挟脑户旁一寸三分，起肉枕骨入发际上三寸，足太阳脉气所发。治目痛不能视，脑风疼痛不可忍，可灸三壮。

天柱二穴，挟项后发际大筋外廉陷中，足太阳脉气所发。治足不任身体，肩背痛欲折，目瞑视，兼治颈项筋急，不得回顾，头旋脑痛，针入五分，得气即泻，立愈。

大杼二穴，在项后第一椎下，两旁相去各一寸五分陷中，足太阳少阳之会。疗疟，颈项强不可俯仰，头痛振寒螈 ，气实胁满，伤寒汗不出，脊强喉痹，烦满风劳气咳嗽，胸中郁郁，身热目眩，针入五分，可灸七壮。

风门二穴，一名热府，在第二椎下，两旁相去各一寸五分，督脉足太阳之会。治伤寒颈项强，目瞑多嚏，鼻鼽出清涕，风劳呕逆上气，胸背痛，喘气卧不安，针入五分，留七呼，若频刺泄诸阳热气，背永不发痈疽，可灸五壮。

肺俞二穴，在第三椎下，两旁相去各一寸五分，足太阳脉气所发。治上气呕吐，支满不嗜食，汗不出，腰背强痛，寒热喘满，虚烦口干，传尸骨蒸劳，肺痿咳嗽，针入三分，留七呼，得气即泻，甄权又云，在第三椎下两旁，以搭手左取右，右取左，当中指末是穴，治胸中气满，背偻如龟，腰强头目眩，令人失颜色，针入五分，留七呼，可灸百壮。

厥阴俞二穴，在第四椎下，两旁相去各一寸五分。治逆气呕吐，心痛留结，胸中烦闷，针入三分，可灸七七壮。

心俞二穴，在第五椎下，两旁相去各一寸五分。治心中风，狂走发痫，语悲泣，心胸闷乱烦满汗不出，结积寒热，呕吐不下食，咳唾血，针入三分，留七呼，得气即泻，不可灸。

膈俞二穴，在第七椎下，两旁相去各一寸五分。治咳而呕逆，膈胃寒痰，食饮不下，胸满支肿，两胁痛，腹胀，胃脘暴痛，热病汗不出，喉痹，腹中积癖，默默嗜卧，四肢怠惰不欲动，身常湿不能食，食则心痛，周痹身皆痛，针入三分，留七呼，可灸三壮。

肝俞二穴，在第九椎下，两旁相去各一寸五分。治咳引两胁急痛，不得息，转侧难，撅胁下与脊相引，而反折目上视，目眩循眉头痛，惊狂鼽衄，起则目 ，目生白翳，咳引胸中痛，寒疝少腹痛，唾血短气，针入三分，留六呼，可灸三壮。

胆俞二穴，在第十椎下，两旁相去各一寸五分。治心腹胀满，呕则食无所出，口苦舌干，咽中痛，食不下，目黄，胸胁不能转侧，头痛振寒汗不出，腋下肿，针入五分，可灸三壮。

脾俞二穴，在第十一椎下，两旁相去各一寸五分。治腹胀引胸背痛，食饮倍多，身渐羸瘦，黄胆善欠胁下满，泄利体重，四肢不收， 癖积聚，腹痛不嗜食，痰疟寒热，针入三分，留六呼，可灸三壮。

胃俞二穴，在第十二椎下，两旁相去各一寸五分。治胃中寒腹胀，不嗜食羸瘦，肠鸣腹痛，胸胁支满，脊痛筋挛，针入三分，留七呼，可灸随年为壮。

三焦俞二穴，在第十三椎下，两旁相去各一寸五分。治肠鸣腹胀，水谷不化，腹中痛欲泄注，目眩头痛，吐逆饮食不下，肩背拘急，腰脊强不得俯仰，针入五分，留七呼，可灸三壮。

肾俞二穴，在第十四椎下，两旁相去各一寸五分。与脐平。治虚劳羸瘦，耳聋肾虚，水脏久冷，心腹 胀，两胁满引少腹急痛，目视 ，少气溺血，小便浊出精，阴中疼，五劳七伤虚惫，脚膝拘急，足寒如冰，头重身热振栗，腰中四肢淫泺，洞泄食不化，身肿如水，针入三分，留七呼，可灸以年为壮。

大肠俞二穴，在第十六椎下，两旁相去各一寸五分。治腰痛肠鸣腹胀，绕脐切痛，大小便不利，洞泄食不化，脊强不得俯仰，针入三分，留六呼，可灸三壮。

小肠俞二穴，在第十八椎下，两旁相去各一寸五分。治小便赤涩淋沥，少腹 痛，脚肿短气不嗜食，大便脓血出，五痔疼痛，妇人带下，针入三分，留六呼，可灸三壮。

膀胱俞二穴，在第十九椎下，两旁相去各一寸五分，足太阳脉气所发。治风劳腰脊痛，泄利腹痛，小便赤涩遗溺，阴生疮，少气足 寒，拘急不得屈伸，女子瘕聚，脚膝无力，针入三分，留六呼，可灸三壮。

中膂内俞二穴，一名脊内俞，在第二十椎下，两旁相去各一寸五分，挟脊起肉。治肠冷赤白痢，肾虚消渴，汗不出，腰脊不得俯仰，腹胀胁痛，针入三分，留十呼，可灸三壮。

白环俞二穴，在第二十一椎下，两旁相去各一寸五分，足太阳脉气所发。治腰脊挛急痛，大小便不利，针如腰户法同，挺腹端身，两手相重支额，纵息令皮肤俱缓，乃取其穴，针入八分，得气即先泻，讫，多补之，治腰髋疼，脚膝不遂，温疟，腰脊冷疼，不得安卧。劳损风虚，不宜灸，慎房劳，不得举重物，腰户见督脉条中。

上 二穴，在第一空腰髁下，挟脊陷中，足太阳少阳络。治腰膝冷痛，呕逆鼻衄，寒热疟，妇人绝嗣，阴挺出不收，针入三分，可灸七壮。

次 二穴，在第二空挟脊陷中。治疝气下坠，腰脊痛不得转摇，急引阴器痛不可忍，腰以下至足不仁，背腠寒，小便赤淋，心下坚胀，可灸七壮针入三分。

中 二穴，在第三空挟脊陷中，厥阴少阳所结。治丈夫五劳七伤六极，腰痛大便难，腹胀下利，小便淋涩，飧泄，妇人绝子带下，月事不调，针入二分，留十呼，可灸三壮。

下 二穴，在第四空挟脊陷中，足太阳厥阴所结。治腰痛不得转侧，女子下苍汁不禁，寒湿内伤痛引少腹急疼大便下血针入二分留十呼可灸三壮。

会阳二穴，一名利机，在阴尾骨两旁，督脉气所发。治腹中冷气，泄利不止，久痔，阳气虚乏阴汗湿，针入八分，可灸五壮。

附分二穴，在第二椎下，附项内廉，两傍相去各三寸，手足太阳之会。正坐取之，治肩背拘急，风冷客于腠，颈项强痛不得回顾，风劳臂肘不仁，可灸五壮，针入三分。

魄户二穴，在第三椎下，两旁相去各三寸，正坐取之，足太阳脉气所发。治背 痛，咳逆上气，呕吐烦满，虚劳肺痿，五尸走注，项强不得回顾，针入五分，得气即泻，又宜久留针，灸亦得，日可灸七壮，至百壮止。

膏肓俞二穴，在第四椎下，两旁相去各三寸，主无所不疗，羸瘦虚损，梦中失精，上气咳逆，发狂健忘，又取穴之法，令人正坐曲脊，伸两手，以臂着膝前令正直，手大指与膝头齐，以物支肘，勿令臂得动摇也，从胛骨上角，摸索至骨下头，其间当有四肋三间，灸中间，从胛骨之里，去胛容侧指许，摩KT 去表肋间空处，按之自觉牵引于肩中，灸两胛中一处至百壮，多至五百壮，当觉下咙咙似流水之状，亦当有所下出，若得痰疾，则无所不下也，如病患已困不能正坐，当令侧卧，挽上臂令前，取穴灸之，又以右手从左肩上住，指头所不及者，是穴也，左取亦然，乃以前法灸之，若不能久坐，当伸两臂，令人挽两胛骨使相离，不尔，即胛骨复其穴，灸之无验，此灸讫后，令人阳气康盛，当消息以自补养，论曰∶昔在和缓不救晋侯之疾。以其在膏之上肓之下，针药不能及，即此穴是也。

神堂二穴，在第五椎下，两旁相去各三寸，正坐取之，足太阳脉气所发。治肩痛胸腹满，洒淅寒热，背脊强急，可灸五壮，针入三分。

二穴，在肩 内廉挟第六椎下，两旁相去各三寸，正坐取之，足太阳脉气所发。以手痛按之，病者言 ，针入六分，留三呼，泻五吸，治腋拘挛暴脉急引胁痛，热病汗不出，温疟肩背痛，目眩鼻衄，喘逆腹胀，肩 内廉痛不得俯仰，可灸二七壮，至百壮止。

膈关二穴，在第七椎下，两旁相去各三寸陷中，正坐取之，足太阳脉气所发，治背痛恶寒，脊强俯仰难，食饮不下，呕哕多涎唾，胸中噎闷，可灸五壮，针入五分。

魂门二穴，在第九椎下，两旁相去各三寸陷中，正坐取之，足太阳脉气所发，治食饮不下，腹中雷鸣，大便不节，小便赤黄，可灸三壮，针入五分。

阳纲二穴，在第十椎下，两旁相去各三寸陷中，正坐取之，足太阳脉气所发，治腹满胀，大便泄利，小便赤涩，身热目黄，可灸三壮，针入五分。

意舍二穴，在第十一椎下，两旁相去各三寸陷中，正坐取之，足太阳脉气所发，治腹满虚胀，大便滑泄，背痛恶风寒，食饮不下，呕吐不止，消渴目黄，可灸五十壮，至一百壮，针入五分。

胃仓二穴，在第十二椎下，两旁相去各三寸，足太阳脉气所发。治腹内虚胀水肿，饮食不下，恶寒背脊不得俯仰，可灸五十壮，针入五分。

肓门二穴，在第十三椎下，两旁相去各三寸叉肋间，与鸠尾相直。治心下大坚，妇人乳有余疾，可灸三十壮，针入五分。

志室二穴，在第十四椎下，两旁相去各三寸陷中，足太阳脉气所发。治腰脊强痛，食饮不消，腹中坚急，阴痛下肿失精，小便淋沥，针入五分，可灸三壮。

胞肓二穴，在第十九椎下，两旁相去各三寸陷中，伏而取之，足太阳脉气所发。治腰痛恶寒，少腹坚急，癃闭下重，不得小便涩痛，腰背猝痛，可灸五七壮，针入五分。

秩边二穴，在第二十椎下，两旁相去各三寸陷中，伏而取之，足太阳脉气所发。治腰痛不能俯仰，小便赤涩，腰尻重不能举，五痔发肿，针入五分，可灸三壮。

承扶二穴，一名肉 ，一名阴关，一名皮部，在尻臀下股阴冲上纹中。治腰脊相引如解，久痔尻 肿，大便难，阴胞有寒，小便不利，针入七分。

殷门二穴，在肉 下六寸。治腰脊不可俯仰，举重恶血注之股外肿，针入七分，浮 二穴，在委阳上一寸，展膝得之。治小肠热，大肠结，股外经筋急，髀枢不仁，可灸三壮，针入五分。

委阳二穴，三焦下辅 也，在足太阳之后，出于 中外廉两筋间，屈伸取之，承扶下六寸，足太阳脉之中。治腋下肿痛，胸满膨膨，筋急身热，飞尸遁注，痿厥不仁，小便淋沥，可灸三壮，针入七分。

委中二穴，土也，在 中央约纹中动脉，足太阳脉之所入也，为合。治腰挟脊沉沉然，遗溺，腰重不能举体，风痹髀枢痛，宜出血痼疹皆愈，委中者，血 也，热病汗不出，足热厥逆满，膝不得屈伸，取其经血立愈。

合阳二穴，在膝约纹中央下二寸。治腰脊强引腹痛，阴股热，膝 酸重履岁难，寒疝阴偏痛，女子经血暴脱，针入六分，可灸五壮。

承筋二穴，一名 肠，一名直肠，在 肠中央陷中。治寒痹转筋，肢肿大便难，脚 酸重，引少腹痛，鼻鼽衄，腰背拘急，霍乱，可灸三壮，禁针。

承山二穴，一名鱼腹，一名肉柱，在兑 肠下分肉之间陷中，治腰背痛，脚 重战栗不能立，香港脚膝下肿，霍乱转筋，大便难久痔肿痛，可灸五壮，针入七分。

飞扬二穴，一名厥阳，足太阳络别走少阴，在外踝上七寸，治血痔历节风，足趾不得屈伸，头目眩，逆气鼽衄，癫疾寒疟，可灸三壮，针入三分。

付阳二穴，在足外踝上三寸，阳跷隙，太阳前少阳后筋骨间，治痿厥风痹，头重 痛，髀枢股 痛，螈 风痹不仁，时有寒热，四肢不举，可灸三壮，针入五分，留七呼。

昆仑二穴，火也，在足外踝后跟骨上陷中，足太阳脉之所行也，为经，治腰尻痛，足肿不得履也，鼽衄，脚如结，踝如裂，头痛肩背拘急，咳喘暴满，阴肿痛，小儿发痫螈，炷如小麦大，可灸三壮，针入五分。

仆参二穴，一名安邪，在跟骨下陷中，拱足得之，治足跟痛不得履地，脚痿转筋，尸厥如中恶状，霍乱吐逆，癫痫狂言见鬼，针入三分，可灸七壮。

申脉二穴，阳跷脉所出，在外踝下陷中，容爪甲肉际，治腰痛不能举体，足 寒不能久立，坐若在舟车中，癫疾针入三分。

金门二穴，一名关梁，在足外踝外，足太阳之隙，阳维所别属也，治霍乱转筋，膝 酸，身战不能久立，癫痫尸厥暴疝，小儿发痫，张口摇头，身反折，可灸三壮，炷如小麦大，针入一分。

京骨二穴，在足外侧大骨下，赤白肉际陷中，足太阳脉之所过也，为原，治膝痛不得屈伸，目内 赤烂，疟寒热，善惊不欲食，筋挛足 酸，髀枢痛，颈项强，腰背不可俯仰，鼽衄血不止，目眩，针入三分，可灸七壮。

束骨二穴，木也，在足小趾本节后陷中，足太阳脉所注也，为俞，治腰如折， 如结，耳聋恶风寒，目眩项不可回顾，目内 赤烂，可灸三壮，针入三分。

通谷二穴，水也，在足小趾外侧本节前陷中，足太阳脉之所流也，为荥，治头重目眩，善惊引，鼽衄，颈项痛，目 ，甄权曰∶结积留饮，胸满食不化，可灸三壮，针入二分。

至阴二穴，金也，在足小趾外侧，去爪甲角如韭叶，足太阳脉之所出也，为井，治目生翳，鼻塞头重，风寒从足小趾起，脉痹上下带胸胁痛无常，转筋，寒疟汗不出烦心，足下热，小便不利失精，针入二分，可灸三壮。

凡此足太阳之脉，常多血少气，刺之当出血恶气，其经从头走足，审其经脉，明其逆顺，而迎随之，以行补泻，气盛则泻之，虚则补之，热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之，此治足太阳之法也。

上一页：手太阳小肠经
下一页：足少阴肾经


足少阴肾经 《圣济总录》

足少阴肾经

足少阳肾之经，起于小趾之下，斜趣足心，出于然谷之下，循内踝之后，别入跟中，以

上内，出 内廉，上股内后廉，贯脊属肾，络膀胱，其直者，从肾上贯肝膈，入肺中，循喉咙，挟舌本，其支者，从肺出，络心注胸中，是动则病饥不欲食，面黑如地色，咳唾则有血，喝喝如喘，坐而欲起，目 如无所见，心如悬，病若饥状，气不足则善恐，心惕惕如人将捕之，是为骨厥，是主肾所生病者，口热舌干，咽肿上气，嗌干及痛，烦心心痛，黄胆肠，脊臀股内后廉痛，痿厥嗜卧，足下热而痛，盛者气口大再倍于人迎，虚者气口反小于人迎也。

足少阴之别名曰大钟，当踝后绕跟，别走太阳，其别者并经上走于心包下，外贯腰脊，其病气逆则烦闷，实则闭癃，虚则腰痛，取之所别也。

足少阴之筋，起于小趾之下，并太阴之筋，斜走内踝之下，结于踵，与太阳之筋合而上结于内辅之下，并太阴之筋而上，循阴股，结于阴器，循脊内，挟膂，上至项，结于枕骨，与足太阳之筋合，其病足下转筋，及所过而结者，皆痛及转筋，病在此者，主痫螈及痉，在外者不能俯，在内者不能仰，故阳病者腰反折不能俯，阴病者不能仰，治在燔针劫刺，以知为数，以痛为 ，在内者熨引饮药，发数甚者死不治，名曰仲秋痹也。

邪客于足少阴之络，令人猝心痛暴胀，胸胁支满，无积者刺然骨之前出血，如食顷而已，不已，左取右，右取左，病新发者取五日已。

邪客于足少阴之络，令人嗌痛不可纳食，无故善怒，气走贲上，刺足下中央之脉各三，凡六刺，立已，左刺右，右刺左，嗌中肿不能纳，唾时不能出唾者，刺然骨之前，出血立已，左右互刺。

肾病者，腹大胫肿，喘咳身重，寝汗出憎风，虚则胸中痛，大腹小腹痛，清厥意不乐，取其经，少阴太阳血者。

肾热病者，先腰痛 酸，苦渴数饮，身热，热争则项痛而强， 寒且酸，足下热，不欲言，其逆则项痛员员澹澹然，戊已甚，壬癸大汗，气逆则戊已死，刺足少阴太阳，肾热病者，颐先赤，故热病先身重骨痛耳聋好瞑，刺足少阴，病甚为五十九刺。

足少阴肾经，从足走胸中，长六尺五寸，左右共一丈三尺，凡五十四穴。

涌泉二穴（一名地冲在足心陷中屈足卷趾宛宛中） 然谷二穴（一名龙渊在足内踝前起大骨下陷中）太溪二穴（在足内踝后跟骨上动脉陷中） 大钟二穴（在足跟后冲中） 水泉二穴（去太溪下一寸在内踝下） 照海二二穴（在足内踝下阴跷脉所生） 复溜二穴（一名伏白一名昌阳在足内踝上二寸） 交信二穴（在内踝上二寸少阴前太阴后） 筑宾二穴（在内踝上 分中阴维之隙） 阴谷二穴（在膝内辅骨后大筋下小筋上） 横骨二穴（在大赫下一寸） 大赫二穴（一名阴维一名阴关在气穴下一寸） 气穴二穴（一名子户在四满下一寸） 四满二穴（一名髓府在中注下一寸） 中注二穴（在肓俞下一寸） 肓俞二穴（在商曲下一寸去脐旁五分） 商曲二穴（在石关下一寸） 石关二穴（在阴都下一寸冲脉足少阴之会） 阴都二穴（一名食宫在通谷下一寸）通谷二穴（在幽门下一寸） 幽门二穴（一名上门在巨阙旁相去各五分） 步郎二穴（在神封下一寸六分） 神封二穴（在灵墟下一寸六分） 灵墟二穴（在神藏下一寸六分） 神藏二穴（在中下一寸六分） 中二穴（在俞府下一寸六分陷中） 俞府二穴（在巨骨下璇玑旁二寸陷中）涌泉二穴，木也，一名地冲，在足心陷中，屈足卷趾宛宛中，足少阴脉之所出也，为井，治腰疼痛大便难，心中结热，风疹风痫，心痛不嗜食，妇人无子，咳嗽身热喉痹，胸胁满目眩，男子如蛊，女子如妊娠，五趾端尽痛，足不得践地，可灸三壮，针入五分，无令出血，淳于意云，汉北齐王阿母患足下热喘满，谓曰∶热厥也，当刺足心立愈。

然谷二穴，火也，一名龙渊，在足内踝前起大骨下陷中，足少阴脉之所流也，为荥，治咽内肿，心恐惧如人将捕之，涎出喘呼少气，足跗肿不得履地，寒疝，少腹胀，上抢胸胁，咳唾血，喉痹淋沥，女子不孕，男子精溢， 酸不能久立，足一寒一热，舌纵烦满消渴，初生小儿脐风口噤，痿厥洞泄，可灸三壮，针入三分，不宜见血。

太溪二穴，土也，在内踝后跟骨上，动脉陷中，足少阴脉之所注也，为 ，治久疟咳逆，心痛如锥刺，手足寒至节喘息者死，呕吐口中如胶，善噫寒疝，热病汗不出，默默嗜卧，溺黄消瘅大便难，咽肿唾血，若 癖寒热咳嗽，不嗜食，腹胁痛，瘦瘠手足厥冷，可灸三壮，针入三分。

大钟二穴，在足跟后冲中，别走太阳，足少阴络，治实则小便淋闭洒洒，腰瘠强痛，大便秘涩，嗜卧口中热，虚则呕逆多寒，欲闭户而处，少气不足，胸张喘息舌干，咽中食噎不得下，善惊恐不乐，喉中鸣，咳唾血，可灸三壮，针入二分，留七呼。

水泉二穴，少阴 也，去太溪下一寸，在内踝下，治月事不来，来即多，心下闷痛，目不能远视，阴挺出小便淋沥，腹中痛，可灸五壮，针入四分。

照海二穴，阴跷脉所生，在足内踝下，治嗌干，四肢懈惰，善悲不乐，久疟猝疝少腹痛，呕吐嗜卧，大风偏枯，半身不遂，女子淋沥阴挺出，针入三分，可灸七壮。

复溜二穴，金也，一名昌阳，一名伏白，在足内踝上二寸陷中，足少阴脉之所行也，为经，治腰脊内引痛，不得俯仰起坐，目 ，善怒多言，舌干涎自出，足痿不收履， 寒不自温，腹中雷鸣，腹胀如鼓，四肢肿，十水病，溺青赤黄白黑，青取井，赤取荥，黄取俞，白取经，黑取合，血痔泄后肿，五淋小便如散火，骨寒热，汗注不止，可灸五壮，针入三分，留三呼。

交信二穴，在内踝上二寸，少阴前太阴后廉前筋骨间， 足阴跷之隙，治气淋 疝，阴急股引 内廉骨痛，又泄利赤白，女子漏血不止，可灸三壮，针入四分。留五呼。

筑宾二穴，在内踝上 分中，治小儿胎疝痛不得乳，癫疾狂言呕吐沫，足 痛，可灸五壮，针入三分。

阴谷二穴，水也，在膝内铺骨后大筋下小筋上，按之应手，屈膝乃取之，足少阴脉之所入也，为合，治膝痛不得屈伸，舌纵涎下，烦逆溺难，少腹急引阴痛，股内廉痛，妇人漏血不止，腹胀满不得息，小便黄，男子如蛊，女子如妊娠，可灸三壮，针入四分。留七呼。

横骨二穴，在大赫下一寸，治腹胀小便难，阴器纵伸痛，可灸三壮。

大赫二穴，一名阴维，一名阴关，在气穴下一寸，冲脉足少阴之会，治男子阴器结缩，女子赤带下，可灸五壮，针入三分。

气穴二穴，在四满下一寸，一名胞门，一名子户，冲脉足少阴之会，治月事不调，泄利不止，奔气上下，引腰脊痛，可灸五壮，针入三分。四满二穴，一名髓府，在中注下一寸，冲脉足少阴之会，治脐下积聚疝瘕，肠 切痛，振寒大腹石水，妇人恶血 痛，针入三分，可灸三壮。

中注二穴，在肓俞下一寸，冲脉足少阴之会，治少腹有热，大便坚燥不利，可灸五壮，针入一寸。

肓俞二穴，在商曲下一寸，脐旁各五分，冲脉足少阴之会，治大腹寒疝，大便干燥，腹中切痛，可灸五壮，针入一寸。

商曲二穴，在石关下一寸，冲脉足少阴之会，治腹中积聚，肠中切痛不嗜食，可灸五壮，针入一寸。

石关二穴，在阴都下一寸，冲脉足少阴之会，疗脊强不开多唾，大便秘涩，妇人无子，脏有恶血，上冲腹中 痛不可忍，可灸三壮，针入一寸。

阴都二穴，一名食宫，在通谷下一寸，冲脉足少阴之会，治身寒热疟病，心下烦满气逆，可灸三壮，针入三分。

通谷二穴，在幽门下一寸，冲脉足少阴之会，治失欠口 ，食饮善呕，暴哑不能言，针入五分，可灸五壮。

幽门二穴，挟巨阙两旁各五分，冲脉足少阴之会，治胸中引痛，心下烦闷，逆气里急，支满不嗜食，数咳健忘，泄利脓血，少腹胀满，呕沫吐涎喜唾，女子心痛逆气，善吐食不下，可灸五壮，针入五分。

步郎二穴，在神封下一寸六分陷中，仰而取之，足少阴脉气所发，治胸胁支满，鼻塞不通，呼吸少气，喘息不得举臂，针入三分，灸五壮。

神封二穴，在灵墟下一寸六分，仰而取之，足少阴脉气所发，治胸满不得息咳逆，乳痈洒淅恶寒，可灸五壮，针入三分。

灵墟二穴，在神藏下一寸六分陷中，仰而取之，足少阴脉气所发，治胸胁支满，痛引胸不得息，咳逆呕吐，胸满不嗜食，针入三分，可灸五壮。

神藏二穴，在 中下一寸六分陷中，仰而取之，足少阴脉气所发，治胸胁支满，咳逆喘不得息，呕吐胸满不嗜食，可灸五壮，针入三分。

中二穴，在俞府下一寸六分陷中，仰而取之，足少阴脉气所发，治胸喘胁支满，咳逆喘不能食饮，针入四分，可灸五壮。

俞府二穴，在巨骨下璇玑旁各二寸陷中，仰而取之，足少阴脉气所发，治咳逆上喘，呕吐胸满不得饮食，可灸五壮，针入三分。

凡此足少阴之脉，常少血多气，刺之当出气恶血，其经之行，从足走腹，审其逆从而迎随之，虚则补之，实则泻之，热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之，治足少阴之法也。

上一页：足太阳膀胱经
下一页：手厥阴心主经


手厥阴心主经 《圣济总录》

手厥阴心主经

手厥阴心包络之经，起于胸中，出属心包，下膈历络三焦，其支者循胸出胁，下腋三寸，上抵腋下，循 内行太阴少阴之间，入肘中，下臂行两筋之间，入掌中，循中指出其端，其支者别掌中，循小指次指出其端，是动则病手心热，肘挛急，腋肿，甚则胸胁支满，心中澹澹大动，面赤目黄，喜笑不休，是主脉所生病者，烦心心痛，掌中热，盛者气口大一倍于人迎，虚者气口反小于人迎也。

手心主之别，名曰内关，去腕二寸，出于两筋之间，循经以上，系于心包络，心系实则心痛，虚则为烦，取之两筋间也。

手心主之筋，起于中指，与太阴之筋并行，结于肘内廉，上臂阴，结腋下，下散前后挟胁，其支者，入腋，散胸中，结于贲，其病当所过者支转筋前及胸痛息贲，治在燔针劫刺，以知为数，以痛为 ，名曰孟冬痹也。

手厥阴心包脉，从腹走手，长三尺五寸，左右共七尺，凡一十八穴。

天池二穴（一名天会在乳后一寸腋下三寸着胁直腋撅肋间） 天泉二穴（一名天湿在曲腋下去臂二寸举臂取之） 曲泽二穴（在肘内廉下陷中屈肘得之） 门二穴（在掌后去筋五寸）间使二穴（在掌后三寸两筋间陷中） 内关二穴（在掌后去腕二寸） 太陵二穴（在掌后两筋间陷中） 劳宫二穴（在掌中央屈无名指取之） 中冲二穴（在手中指之端去爪甲如韭叶）天池二穴，在乳后一寸腋下三寸，着胁直腋撅肋间，一名天会，手心主足少阳之会，治寒热胸膈烦满头痛，四肢不举，腋下肿，上气，胸中有声喉中鸣，可灸三壮，针入三分。

天泉二穴，一名天湿，在曲腋下二寸，举臂取之，治心病，胸胁支满，咳逆，膺背胛间臂内廉痛，针入六分，可灸三壮。

曲泽二穴，水也，在肘内廉陷中，屈肘取之，手厥阴脉之所入也，为合，治心痛善惊，身热烦渴口干，逆气呕血，风疹臂肘手腕善动摇，可灸三壮，针入三分。留七呼。

门二穴，去腕五寸，手厥阴 ，治心痛衄血呕哕，惊恐畏入，神气不足，针入三分，可灸五壮。

间使二穴，金也，在掌后三寸两筋间陷中，手厥阴脉之所行也，为经，治心悬如饥，猝狂，胸中澹澹，恶心寒呕吐，怵惕寒中少气，掌中热，腋肿肘挛，猝心痛多惊，喑不得语，咽中如鲠，可灸五壮，针入三分。岐伯云，可灸鬼邪。

内关二穴，在掌后去腕二寸，别走少阳，治目赤支满，中风肘挛，实则心暴痛，虚则心烦惕惕，针入五分，可灸三壮。

太陵二穴，土也，在掌后两筋间陷中，手厥阴脉之所注也，为输，治热病汗不出，臂挛腋肿，善笑不休，心悬若饥，喜悲泣惊恐，目赤小便如血，呕逆狂言不乐，喉痹口干，身热头痛，短气胸胁痛，针入五分，可灸三壮。

劳宫二穴，火也，在掌中央动脉中，屈无名指取之，手厥阴脉之所流也，为荥，治中风善怒，悲笑不休，手痹，热病三日汗不出，怵惕，胸胁痛不可转侧，大小便血。衄血不止，气逆呕哕烦渴，食饮不下，口中腥臭，胸胁支满，黄胆目黄，可灸三壮。

中冲二穴，木也，在手中指端，去爪甲如韭叶陷中，手厥阴心主脉之所出也，为井，治热病烦闷汗不出，掌中热，身如火，心痛烦满舌强，针入一分。

凡此手心主之脉，多血少气，刺之当出血恶气，其经从脏走手，审而迎随，盛则泻之，虚则补之，热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之，此治厥阴之法也。

上一页：足少阴肾经
下一页：手少阳三焦经


手少阳三焦经 《圣济总录》

手少阳三焦经

手少阳三焦之经，起于小指次指之端，上出两指之间，循手表腕，出臂外两骨之间，上贯肘，循 外，上肩而交出足少阳之后，入缺盆，布膻中，散络心包，下膈遍属三焦，其支者，从膻中上出缺盆，上项系耳后，直上出耳上角，以屈下 至 ，其支者，从耳后入耳中，出走耳前，过客主人前交颊，至目锐 ，是动则病耳聋， ，嗌肿喉痹，是主气所生病者，汗出目锐 痛，颊痛耳后肩 肘臂外 痛，小指次指不用，盛者人迎大一倍于气口，虚者人迎反小于气口也。

手少阳之别，名曰外关，去腕二寸，外绕臂注胸中，合心主，病实则肘挛，虚则不收，取之所别也。

手少阳之筋，起于小指次指之端，结于腕，上循臂，结于肘，上绕 外廉，上肩，走颈，合手太阳，其支者，当曲颊入系舌本，其支者，上曲牙，循耳前，属目外 ，上乘颔，结于角，其病当所过者，即支转筋舌卷，治在燔针劫刺，以知为数，以痛为 ，名曰季夏痹也。

邪客于手少阳之络，令人喉痹舌卷，口干心烦，臂外廉痛，手不及头，刺手中指次指爪甲上，去端如韭叶各一 ，壮者立已，老者有顷已，左取右，右取左，比新病数日已。

手少阳三焦经，从手走头，长五尺，左右共一丈，凡四十六穴。

关冲二穴（在手小指次指之端去爪甲如韭叶） 液门二穴（在手小指次指间陷中中渚二穴在手小指次指本节后间） 阳池二穴（一名别阳在手表腕上陷中） 外关二穴（在腕后二寸别走心主） 支沟二穴（在腕后三寸两骨之间） 会宗二穴（在腕后三寸空中一寸） 三阳络二穴（在臂上大交脉支沟上一寸） 四渎二穴（在肘前五寸外廉陷中） 天井二穴（在肘外大骨后肘

上一寸陷中） 清冷渊二穴（在肘上二寸） 消泺二穴（在肩下臂外开腋斜肘分下行） 会二穴（在肩前廉去肩头三寸） 肩 二穴（在肩端 上举臂取之） 天 二穴（在肩缺盆中上毖骨之际陷中） 天牖二穴（在颈大筋外缺盆上天容后天柱前完骨下发际上） 翳风二穴（在耳后尖角陷中） 脉二穴（在耳本后鸡足青脉中） 颅息二穴（在耳后青脉中） 角孙二穴（在耳郭中间上开口有空） 丝竹空二穴（一名目 在眉后陷中） 和 二穴（在耳前兑发下陷中） 耳门二穴（在耳前起肉当耳缺者）关冲二穴，金也，在手小指次指之端，去爪甲角如韭叶，手少阳脉之所出也，为井，治喉痹舌卷口干，头痛霍乱，胸中气噎不嗜食，臂肘痛不可举，目生翳膜，视物不明，针入一分，灸一壮。

液门二穴，水也，在手小指次指间陷中，手少阳脉之所流也，为荥，治惊悸妄言，咽外肿，寒厥手臂痛，不能自上下， 疟寒热，目眩头痛，暴得耳聋，目赤涩，齿龋痛，针入二分可灸三壮。

中渚二穴，木也，在手小指次指本节后间陷中，手少阳脉之所注也，为输，治热病汗不出，目眩头痛耳聋，目生翳膜，久疟咽肿，肘臂痛，手五指不得屈伸，针入二分，可灸三壮。

阳池二穴，一名别阳，在手表腕上陷中，手少阳脉之所过也，为原，治寒热疟，或因折伤手腕，捉物不得，肩臂痛不得举，针入二分，留三呼，不可灸。

外关二穴，手少阳络，在腕后二寸陷中，治肘臂不得屈伸，手五指尽痛，不能握物，耳聋无所闻，可灸三壮，针入三分，留七呼。

支沟二穴，火也，在腕后三寸两骨之间陷中，手少阳脉之所行也，为经，治热病汗不出，肩臂酸重，胁腋痛四肢不举，霍乱呕吐，口噤不开，暴哑不能言，可灸二七壮，针入二分。

会宗二穴，在腕后三寸空中一寸，治肌肤痛，耳聋风痫，针入三分，可灸三壮。

三阳络二穴，在臂上大交脉支沟上一寸，治嗜卧身体不欲动，耳猝聋齿龋，暴哑不能言，可灸七壮，禁不可针。

四渎二穴，在肘前五寸外廉陷中，治暴气耳聋，齿龋痛，可灸三壮，针入六分。留七呼。

天井二穴，土也，在肘外大骨后，肘后上一寸两筋间陷中，屈肘得之，手少阳脉之所入也，为合，甄权云，曲肘后一寸，叉手按膝头取之，两筋骨罅，治心胸痛，咳嗽上气，唾脓不嗜食，惊悸螈 ，风痹臂肘痛，捉物不得，可灸三壮，针入三分。

清冷渊二穴，在肘上二寸，伸肘举臂取之，治 从肩臂不举，不得带衣，可灸三壮，针入三分。

消泺二穴，在肩下臂外，开腋斜肘分下行，治寒热风痹，项痛肩背急，针入六分，可灸三壮。

会二穴，一名 ，在肩前廉去肩头三寸，手阳明之络，治项瘿气瘤，臂痛不能举，气肿 痛，针入七分，留十呼，得气即泻，可灸七壮。

肩 二穴，在肩端 上陷中，举臂取之，治肩重不可举臂肘，可灸三壮，针入七分。

天 二穴，在肩缺盆中上毖骨之际陷中央，手少阳阳维之会，治肩肘痛引头项急，寒热，缺盆中痛，汗不出，胸中烦满，针入八分，可灸三壮。

天牖二穴，在颈筋间缺盆上，天容后天柱前完骨下发际上，手少阳脉气所发，治头风面肿，项强不得回顾，针入一寸，留七呼，不宜补之，亦不宜灸，若灸之，面肿眼合，先取，后针天牖风池，其病即瘥，若不先针 ，即难廖其疾也。

翳风二穴，在耳后陷中，按之引耳中，手足少阳之会，治耳聋，口眼 斜，失欠脱颔，口噤不开，吃不能言，颊肿牙车急痛，针入十分，可灸七壮。

脉二穴，一名资脉，在耳本后鸡足青络脉，刺出血如豆汁，不宜出血多，治头风耳鸣，小儿惊痫螈 ，呕吐泄痢无时，惊恐，眵瞢目睛不明，可灸三壮，针入一分。

颅息二穴，在耳后间青络脉，足少阳脉气所发，治身热头重，胁痛不得转侧，风痉耳聋，小儿发痫螈 ，呕吐涎沫，惊恐失精，瞻视不明，不宜针，可灸七壮。

角孙二穴，在耳郭中间上开口有空，手足少阳之会，治目生肤翳，齿龈肿，可灸三壮。

丝竹空二穴，一名目 ，在眉后陷中，足少阳脉气所发，禁不可灸，不幸使人目小，又令人目无所见，治目眩头痛，目赤视物 ，风痫目戴上不识人，眼睫毛倒，发狂吐涎沫，发即无时，针入三分，留三呼，宜泻不宜补。

和 二穴，在耳前兑发下横动脉，手少阳脉气所发，治牙车引急头重痛，耳中KTKT，颔颊肿，针入七分，可灸三壮。

耳门二穴，在耳前起肉当耳缺者，治耳有脓汁出，生疮膣耳 耳，耳鸣如蝉声 重听无所闻，齿龋，针入三分，留三呼，可灸三壮。

凡此手少阳之脉，少血多气，刺当出气恶血，其经从手走头，顺之为随，逆之为迎，盛则泻之，虚则补之，热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之，此治手少阳之法也。

上一页：手厥阴心主经
下一页：足少阳胆经


足少阳胆经 《圣济总录》

足少阳胆经

足少阳胆之经，起于目锐 ，上抵头角，下耳后，循颈，行手少阳之前至肩上，却交出手少阳之后，入缺盆，其支者，从耳后入耳中，出走耳前，至目锐 后，其支别者，别锐下大迎，合于手少阳抵于 下，加颊车下颈，合缺盆，以下胸中，贯膈络肝属胆，循胁里出气街，绕毛际，横入髀厌中，其直者，从缺盆下腋循胸，过季胁下，合髀厌中，以下循髀阳，出膝外廉下外辅骨之前，直下抵绝骨之端，下出外踝之前，循足跗上入小趾次趾之间，其支者，别跗上入大趾之间，循大趾岐骨内出其端，还贯爪甲，出三毛，是动则病口苦，善太息，心胁痛不能转侧，甚则面微尘，体无膏泽，足外反热，是为阳厥，是主骨所生病者，头角颔痛，目锐 痛，缺盆中肿痛，腋下肿，马刀挟瘿，汗出振寒，疟，胸胁肋髀膝外至胫，绝骨外踝前，及诸节皆痛，小趾次趾不用，盛者人迎大一倍于气口，虚者人迎反小于气口也，足少阳之别，名曰光明，去踝五寸，别走厥阴，下络足跗，实则厥，虚则痿 ，坐不能起，取之所别也。

足少阳之筋，起于小趾次趾，上结外踝，上循 外廉，结于膝外廉，其支者，别起于外辅骨，上走髀，前者结于伏兔之上，后者结于尻，其直者，上 乘季胁，上走腋前廉，挟于膺乳，结于缺盆，直者上出腋，贯缺盆，出太阳之前，循耳后，上额角，交巅上，下走颔，上结于 ，其支者，结于目外 为外维，其病小趾次趾支转筋，引膝外转筋，膝不可屈伸， 筋急，前引髀，后引尻，上即 季胁痛，上引缺盆膺乳颈维筋急，从左之右，右目不开，上过右角，并跷脉而行，左络于右，故伤左角，右足不用，命曰维筋相交，治在燔针劫刺，以知为数，以痛为 ，名曰孟春痹。

邪客于足少阳之络，令人胁痛不得息，咳而汗出，刺足小趾次趾爪甲上与肉交者各一，不得息立已，汗出立止，咳者温衣饮食，一日已，左刺右，右刺左，病立已，不已，复刺如法。

邪客于足少阳之络，令人留于枢中痛髀不可举，刺枢中以毫针，寒则久留针，以月死生为数，立已。

热病先胸胁痛，手足躁，刺足少阳，补足太阴，病甚者为五十九刺，热病先眩冒而热，胸胁满，刺足少阴少阳。

足少阳胆脉，从头走足，长八尺，左右共一丈六尺，凡八十六穴。

瞳子 二穴（在目外 五分） 听会二穴（在耳前陷中开口有空） 客主人二穴（一名

上关在耳前起骨上廉开口有空） 颔厌二穴（在曲周下颞 上廉） 悬颅二穴（在曲周上颞 中）悬厘二穴（在曲周上颞 下廉） 曲鬓二穴（在耳上发际曲隅陷中鼓颔有空） 率谷二穴（在耳

上入发际一寸五分） 天冲二穴（在耳上如前三分） 浮白二穴（在耳后入发际一寸） 窍阴二穴（在完骨上枕骨下） 完骨二穴（在耳后入发际四分） 本神二穴（在曲差旁一寸五分入发际四分） 阳白二穴（在眉上一寸直目瞳子） 临泣二穴（当目上直入发际五分） 目窗二穴（一名至荥在临泣后一寸） 正营二穴（在目窗后一寸） 承灵二穴（在正营后一寸五分） 脑空二穴（一名颞 在承灵后一寸五分挟玉枕骨） 风池二穴（在颞 后发际陷中） 肩井二穴（在肩上陷解中缺盆上大骨前手足少阳阳维之会） 渊腋二穴（在腕下三寸宛宛中） 辄筋二穴（在腋下三寸复前行一寸着胁） 日月二穴（在期门下五分直乳第二肋下） 京门二穴（一名气府一名气在监骨腰中季肋本挟脊） 带脉二穴（在季肋下一寸八分） 五枢二穴（在带脉下三寸水道旁一寸五分） 维道二穴（在章门下五寸三分） 居 二穴（在章门下八寸三分） 环跳二穴（在髀枢中） 中渎二穴（在髀骨外膝上五寸） 阳关二穴（在阳陵泉上三寸） 阳陵泉二穴（在膝下一寸外廉陷中） 阳交二穴（一名别阳在外踝上七寸） 斜外丘二穴（在外踝上七寸） 光明二穴（在外踝上五寸） 阳辅二穴（在外踝上四寸辅骨前绝骨端如前三分） 悬钟二穴（在外踝

上三寸） 丘墟二穴（在足外踝下如前去临泣三寸） 临泣二穴（在足小趾次趾本节后间陷中去侠溪一寸半） 地五会（在足小趾次趾本节后） 侠溪二穴（在足小趾次趾岐骨间本节前） 窍阴二穴（在足小趾次趾端去爪甲如韭叶）瞳子 二穴，在目外 五分，手太阳手足少阳之会，治青盲日无所见，远视 ，目中肤翳白膜，头痛，目外 赤痛，可灸三壮，针入三分。

听会二穴，在耳前陷中，上关下一寸动脉宛宛中，张口得之，手少阳脉气所发，治耳聋，耳中状如蝉声，通耳食牙车脱臼，相离一二寸，其穴侧卧张口取之，针入七分，留三呼，得气即泻，不须补，灸亦良，日可灸五壮至二七壮止，十日后根据前报灸之即愈。

客主人二穴，一名上关，在耳前起骨上廉，开口有空，动脉宛宛中，足阳明少阳之会，治唇吻强，耳聋，螈 口沫出，目眩，牙车不开，口噤嚼食鸣，偏风口眼 斜，耳中状如蝉声，可灸七壮，艾炷不用大，箸头作炷，若针必须侧卧，张口取之乃得，禁不可针深，上关若刺深，令人欠而不得KT ，下关不得久留针，即KT 而不得欠牙关急，是故上关不得刺深，下关不得久留针也。

颔厌二穴，在曲周下颞 上廉，手足少阳阳明之交会，治头风眩，目无所见，偏头痛，引目外 急，耳鸣多嚏，颈项痛，针入七分，留七呼，可灸三壮。

悬颅二穴，在曲周上颞 中，足少阳脉气所发，治热病烦满汗不出，头偏痛，引目外赤，身热齿痛，面肤赤痛，针入三分，留三呼，可灸三壮。

悬厘二穴，在曲周上颞 下廉，手足少阳阳明之交会，治热病汗不出，头偏痛，烦心不欲食，目锐 赤痛，针入三分，可灸三壮。

曲鬓二穴，在耳上发际曲隅陷中，鼓颔有空，足太阳少阳之会，治颊颔肿，引牙车不得开，急痛口噤不能言，灸亦良，可灸七壮，针入三分。

率谷二穴，在耳上入发际一寸五分，足太阳少阳之会，治膈胃寒痰，伤酒风发，头两角强痛，不能饮食，烦满呕吐不止，可灸三壮，针入三分。

天冲二穴，在耳上如前三分，治头痛，癫疾风痉，牙龈肿，善惊恐，可灸七壮，针入三分。

浮白二穴，在耳后入发际一寸，足太阳少阳之会，治发寒热，喉痹，咳逆痰沫，胸中满不得喘息，耳鸣KT KT 无所闻，颈项痈肿，及瘿气肩背不举，悉皆治之，针入五分，可灸七壮。

首窍阴二穴，在枕骨下摇动有空，足太阳少阳之会。治劳疸发厉，项痛引头目痛，针入三分，可灸七壮。

完骨二穴，在耳后入发际四分，治头痛烦心，癫疾头面虚肿，齿龋，偏风口眼 斜，颈项痛不得回顾，小便赤黄，喉痹颊肿，针入五分，可灸七壮。

本神二穴，在曲差旁一寸五分，一曰直耳上，入发际四分，足少阳阳维之会，治目眩，颈项强急痛，胸胁相引，不得转侧，癫疾呕吐涎沫，针入三分，可灸七壮。

阳白二穴，在眉上一寸，直目瞳子，足少阳阳维之会，治头目痛目眵，背腠寒栗，重衣不得温，可灸三壮，针入二分。

目临泣二穴，在目上直入发际五分陷中，足太阳少阳之会，治卒中风不识人，目眩鼻塞，目生白翳多泪，针入三分，留七呼，得气即泻。

目窗二穴，在临泣后一寸，足少阳阳维之会，治头面浮肿，痛引目外 赤痛，忽头旋，目 远视不明，针入三分，可灸五壮，三度刺，目大明。

正营二穴，在目窗后一寸，足少阳阳维之会，治牙齿痛，唇吻急强，齿龋痛，头项偏痛，针入三分，可灸五壮。

承灵二穴，在正营后一寸五分，足少阳阳维之会，治脑风头痛，恶风寒，鼽衄鼻塞息不利，可灸三壮。

脑空二穴，一名颞 ，在承灵后一寸五分，挟玉枕骨下陷中，足少阳阳维之会，治脑风头痛不可忍，目瞑心悸，发即为癫风，引目眇，劳疾羸瘦体热，颈项强不得回顾，针入五分，得气即泻，可灸三壮，魏公苦患头风，发即心闷乱目眩，华佗当针而立愈。

风池二穴，在颞 后发际陷中，足少阳阳维之会，治洒淅寒热，温病汗不出，目眩苦头痛， 疟，颈项痛不得回顾，目泪出，欠气多，鼻鼽衄，目内 赤痛，气发耳塞目不明，腰伛偻引项筋无力不收，针入七分，留七呼，可灸七壮。

肩井二穴，在肩上陷解中，缺盆上大骨前一寸半，以三指按取之，当中指下陷者是，一名井，手足少阳阳维之会，治五劳七伤，颈项不得回顾，背 闷，两手不得向头，或因扑伤腰髋疼，香港脚上攻，可针入五分，此 井足阳明之会，乃连入五脏气，若刺深则令人闷倒不识人，即速须三里下气，先补不泻，须臾平复如故，凡针肩井，皆以三里下其气，若妇人堕胎后手足厥逆，针肩井立愈，若灸更胜针，可灸七壮。

渊腋二穴，在腋下三寸宛宛中，举臂得之，治胸满马刀，臂不举，禁不宜灸，灸之不幸，令人生肿蚀马疡，内溃者死，寒热生马疡可治，针入三分。

辄筋二穴，在腋下三寸复前一寸着胁，足少阳脉气所发，治胸中暴满，不得卧不能喘息，可灸三壮，针入六分。

日月二穴，胆之募，在期门下五分，足太阴少阳阳维之会，治太息善悲，小腹热欲走，多唾，言语不正，四肢不收，可灸五壮，针入七分。

京门二穴，肾之募，一名气俞，一名气府，在监骨腰中季胁本挟脊，治腰痛不得俯仰，寒热 胀，引背不得息，水道不利溺黄，少腹急肿，肠鸣洞泄，髀枢引痛，可灸三壮针入三分留七呼。

带脉二穴，在季胁下一寸八分，治妇人少腹坚痛，月脉不调，带下赤白，里急螈 ，可灸五壮，针入六分。

五枢二穴，在带脉下三寸，一云在水道旁一寸五分，治男子寒疝，阴卵上入小腹痛，针入一寸，可灸五壮。

维道二穴，在章门下五寸三分，足少阳带脉之会，治呕逆不止，三焦不调，水肿不嗜食，针入八分，可灸三壮。

居 二穴，在章门下八寸三分，监骨上陷中，阳跷足少阳之会，治腰引少腹痛，肩引胸臂挛急，手臂举不至肩，灸三壮，针入八分。

环跳二穴，在髀枢中，侧卧伸下足屈上足取之，治冷风湿痹风疹，偏风半身不遂，腰胯痛不得转侧，可灸五十壮，针入一寸，留十呼，中渎二穴，在髀骨外膝上五寸，分肉间陷中，足少阳络，治寒气客于分肉之间，痛攻上下，筋痹不仁，可灸五壮，针入五分，留七呼。

阳关二穴，在阳陵泉上三寸，犊鼻外陷中，治膝外痛不可屈伸，风痹不仁，针入五分，不可灸。

阳陵泉二穴，土也，在膝下一寸，外廉陷中，足少阳脉之所入也，为合，针入六分，得气即泻，又宜灸留针，治膝伸不得屈，冷痹脚不仁，偏风半身不遂，脚冷无血色，又以蹲坐取之，日可灸七壮，至七七壮即止。

阳交二穴，一名别阳，阳维隙，在足外踝上七寸斜，属三阳分肉之间，治寒厥惊狂，喉痹胸满面肿，寒痹膝 不收，可灸三壮，针入六分，留七呼。

外丘二穴，在足外踝上七寸，少阳所生，治肤痛痿痹，胸胁胀满，颈项痛恶风寒，癫疾，针入三分，可灸三壮，兼治 犬所伤，毒不出发寒热，速以三壮，又灸所啮之处立愈。

光明二穴，在足外踝上五寸，别走厥阴，足少阳络也，治身解寒，淫泺 酸，不能久立，与阳辅疗病法同，热病汗不出猝狂，虚则痿痹，坐不能起，实则足 热，膝痛，身体不仁，善啮颊，可灸五壮，针入六分，留七呼。

阳辅二穴，火也，在足外踝上四寸，辅骨前绝骨端如前三分，去丘墟七寸，足少阳脉之所行也，为经，治腰溶溶如坐水中，膝下肤肿，筋挛诸节尽痛，痛无常处，腋下肿 马刀喉痹，膝 酸，风痹不仁，可灸三壮，针入五分，留七呼。

悬钟二穴，在足外踝上三寸动脉中，足三阳之大络，按之阳明脉绝乃取之，治心腹胀满，胃中热不嗜食，膝 痛，筋挛足不收履，坐不能起，可灸五壮，针入六分，留七呼。

丘墟二穴，在足外踝下如前陷中，去临泣三寸，足少阳脉之所过也，为原，治胸胁满痛不得息，久疟振寒腋下肿，痿厥坐不能起，髀枢中痛，目生翳膜，腿 酸转筋，猝疝少腹坚，寒热颈肿，可灸三壮，针入五分，留七呼。

足临泣二穴，木也，在足小趾次趾本节后间陷中，去侠溪一寸五分，足少阳脉之所注也，为输，治胸中满，缺盆中及腋下肿，马刀疡 ，善啮颊，天牖中肿，淫泺 酸目眩，枕骨合颅痛，洒淅振寒，妇人月事不利，季胁支满，乳痈心痛，周痹痛无常处，厥逆气喘不能行，疟日发，可灸三壮，针入二分。

地五会二穴，在足小趾次趾本节后陷中，去侠溪一寸，治内伤唾血，足外皮肤不泽，乳肿，针入二分，不可灸，灸则使羸瘦，不出三年卒，侠溪二穴，水也，在足小趾次趾岐骨间，本节前陷中，足少阳脉之所流也，为荥，治胸胁支满，寒热汗不出，目外 赤目眩，颊颔肿耳聋，胸中痛不可转侧，痛无常处，可灸三壮，针入三分。

足窍阴二穴，金也，在足小趾次趾之端，去爪甲如韭叶，足少阳脉之所出也，为井，治胁痛咳逆不得息，手足烦热汗不出，转筋，痈疽头痛心烦，喉痹舌强口干，肘不可举，猝聋不闻人语，可灸三壮，针入一分。

凡此足少阳之脉，常少血多气，刺当出气恶血，其经从头走足，逆则为迎，顺则为随，气盛则泻之，虚则补之，热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之，此治足少阳之法也。

上一页：手少阳三焦经
下一页：足厥阴肝经


足厥阴肝经 《圣济总录》

足厥阴肝经

足厥阴肝之经，起于大趾聚毛之际，上循足跗上廉，去内踝一寸，上踝八寸，交出太阴之后，上 内廉，循股入阴毛中，环阴器，抵少腹，挟胃属肝络胆，上贯膈，布胁肋，循喉咙之后，上入颃颡，连目系上出额，与督脉会于巅，其支者，从目系下颊里，环唇内，其支者，复从肝别贯膈，上注肺，是动则病腰痛不可以俯仰，丈夫 疝，妇人少腹肿，甚则嗌干，面尘脱色，是主肝所生病者，胸满呕逆洞泄，狐疝，遗溺闭癃，盛者气口大一倍于人迎，虚者气口反小于人迎也。

足厥阴之别，名曰蠡沟，去内踝五寸，别走少阳，其别者循胫上睾结于茎，其病气逆则睾肿猝疝，实则挺长热，虚则暴痒，取之所别也。

足厥阴之筋，起于大趾之上，上结于内踝之前，上循胫，上结内辅之下，上循阴股，结于阴器，络诸筋，其病足大趾支内踝之前痛，内辅痛，阴股痛，转筋，阴器不用，伤于内则不起，伤于寒则阴缩入，伤于热则纵挺不收，治在行水渎之，其病转筋者，治在燔针劫刺，以知为数，以痛为 ，名曰季秋痹也。

邪客足厥阴之络，令人暴疝卒痛，剌足大趾爪甲上与肉交者各一 ，男子立已，女子有顷已，左取右，右取左。

肝病者，两胁下痛引少腹，令人善怒，虚则目 无所见，耳无所闻，善恐如人将捕之，取其经，厥阴与少阳，气逆则头痛耳聋不聪颊肿，取血者。

肝热病者，小便先黄，腹痛多卧身热，热争则狂言及惊，胁满痛，手足躁，不得安卧，庚辛甚，甲乙大汗，气逆则庚辛死，刺足厥阴。

足厥阴肝经，从足走胸中，长六尺五寸，左右共一丈三尺，凡二十六穴。

大敦二穴（在足大趾端去瓜甲如韭叶） 行间二穴（在足大趾间动脉应手） 太冲二穴（在足大趾本节后二寸或一寸半动脉中） 中封二穴（在足内踝前一寸仰足而取之） 蠡沟二穴（在内踝上五寸） 中都二穴（一名中 在内踝上七寸） 膝关二穴（在犊鼻下二寸陷中） 曲泉二穴（在膝内辅骨下大筋上小筋下陷中） 阴包二穴（在膝上四寸股内廉两筋间） 五里二穴（在气冲下三寸阴股中动脉） 阴廉二穴（在羊矢下去气冲二寸） 章门二穴（一名长平一名胁在大横外直脐季肋端） 期门二穴（在不容旁一寸五分直乳第二肋端）大敦二穴，木也，在足大趾端，去爪甲如韭叶，及三毛中，足厥阴脉之所出也，为井，治猝疝，小便数遗溺，阴头中痛，心痛汗出，阴上入腹，阴偏大，腹脐中痛，悒悒不乐，病左取右，右取左，腹胀肿满，少腹痛，中热喜寐，尸厥状如死，妇人经血暴脱不止，可灸三壮，针入三分，留六呼。

行间二穴，火也，在足大趾间动脉应手陷中，足厥阴脉之所流也，为荥，治溺难，又白浊寒疝少腹肿，咳逆呕血，腰痛不能俯仰，腹中胀，心痛色苍苍如死状，终日不得息，口四肢逆冷，嗌干烦渴，瞑不欲视，目中泪出太息，癫疾短气，可灸三壮，针入六分，留十呼。

太冲二穴，土也，在足大趾本节后二寸或一寸半陷中，此穴有动脉，诊之可诀男子死生之候，足厥阴脉之所注也，为输，治腰引少腹痛，小便不利状如淋， 疝少腹肿，溏泄遗溺，阴痛面目苍色，胸胁支满，足寒，大便难，呕血，女子漏血不止，小儿猝疝，呕逆发寒嗌干，腑肿内踝前痛，淫泺 酸，腋下肿，马刀疡 唇肿，针入三分，留十呼，可灸三壮。

中封二穴，金也，在足内踝前一寸，仰足取之陷中，伸足乃得之，足厥阴脉之所行也，为经，治 疟，色苍苍振寒，少腹肿，食怏怏绕脐痛，足逆冷不嗜食，身体不仁，寒疝引腰中痛，或身微热，针入四分，留七呼，可灸三壮。

蠡沟二穴，在足内踝上五寸，别走少阳，足厥阴络，治猝疝，少腹肿，时少腹暴痛，小便不利如癃闭，数噫恐悸，少气不足，腹中痛悒悒不乐，咽中闷如有息肉状，背拘急不可俯仰，针入二分，留三呼，可灸三壮。

中都二穴，一名中 ，在内踝上七寸 骨中，与少阴相直，治肠 ， 疝少腹痛，妇人经血暴脱，因产恶露不绝，针入三分，可灸五壮。

膝关二穴，在犊鼻下二寸陷中，治风痹，膝内痛引膑不可屈伸，喉咽中痛，针入四分，可灸五壮。

曲泉二穴，水也，在膝内辅骨下，大筋上小筋下陷中，屈膝取之，足厥阴脉之所入也，为合，治女子血瘕，按之如汤沃股内，少腹肿，阴挺出，丈夫癫疝阴股痛，小便难，腹胁支满，癃闭少气泄利，四肢不举，实即身热目眩痛，汁不出目 ，膝痛筋挛不可屈伸，发狂衄血喘呼，少腹痛引喉咽，针入六分，灸三壮，又云∶正膝屈内外两筋间宛宛中，又在膝曲横纹头，治风劳失精，身体极痛，泄水下利脓血，阴肿 痛，可灸三壮，针入六分，留十呼。

阴包二穴，在膝上四寸，股内廉两筋间，足厥阴别走，治腰尻引少腹痛，遗溺不禁，针入六分，可灸三壮。

足五里二穴，在气冲下三寸，阴股中动脉，治肠中满，热闭不得溺，可灸五壮，针入六气。

阴廉二穴，在羊矢下，去气冲二寸动脉中，治妇人绝产，若未经生产者，可灸三壮即有子，针入八分，留七呼。

章门二穴，脾之募，一各长平，一名胁 ，在大横外，直脐季肋端，侧卧屈上足伸下足，举臂取之，足厥阴少阳之会，治肠鸣盈盈然食不化，胁痛不得卧，烦热口干不嗜食，胸胁支满喘息，心痛，腰痛不得转侧，伤饱身黄羸瘦，贲豚腹肿脊强，四肢懈堕，善恐少气，厥逆肩臂不举，可灸百壮，针入六分。

期门二穴，肝之募，在不容旁一寸五分，直两乳第二肋端，足太阴厥阴阴维之会，治胸中烦热，贲豚上下，目青而呕，霍乱泄利，腹坚硬，大喘不得安卧，胁下积气，女子产后余疾，食饮不下，胸胁支满，心中切痛善噫，若伤寒过经不解，当针期门使经不传，针入四分，可灸五壮。

凡此足厥阴之脉，常多血少气，刺之当出血恶气，其经从足走腹，审其从逆，以行迎随，虚则补之，实则泻之，热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之，此治足厥阴之法也。

上一页：足少阳胆经
下一页：奇经八脉


奇经八脉 《圣济总录》

奇经八脉

论曰∶脉有奇常，十二经者，常脉也，奇经八脉，则不拘于常，故谓之奇经，盖言人之气血，常行于十二经脉，其诸经满溢，则流入奇经焉，奇经有八脉，督脉督于后，任脉任于前，挟任脉者冲脉，能为诸脉之海，阳维则维络诸阳，阴维则维络诸阴，阴阳更相维持，故诸经常调，维脉之外，又有带脉者，束之犹带也，至于两足跷脉，有阴有阳，阳跷得诸太阳之别，阴跷本诸少阴之别，譬犹圣人图设沟渠，以备水潦，斯无滥溢之患，人有奇经，亦若是也，今总集奇经八脉所发者气穴去处，共成一编。

上一页：足厥阴肝经
下一页：督脉


督脉 《圣济总录》

督脉

督脉者，起于少腹以下骨中央，女子入系廷之端，其络循阴器，合篡间，绕篡后，别绕臀，至少阴，与巨阳中络者合，少阴上股内后廉，贯脊属肾，与太阳起于目内 ，上额交巅，上入络脑，还出别下项，循肩 内，挟脊抵腰中，入循膂络肾，其男子循茎下至篡，与女子等，其少腹直上者，贯脐中央，上贯心入喉，上颐环唇，上系两目之中，此生病从少腹上冲心而痛，不得前后为冲疝，其女子不孕，癃痔遗尿嗌干，治在督脉。

督脉之别，名曰长强，挟膂上项，散头上，下当肩胛左右别走太阳，入贯膂，实则脊强，虚则头重，取之所别，故难经曰，督脉起于下极之 ，并于脊里，上至风府，入属于脑，上巅循额至鼻柱，阳脉之海也，如为病，令人脊强反折，督脉从头循脊骨入 ，长四尺五寸，凡二十七穴。

素 一穴（在鼻柱上端） 水沟一穴（一名人中在鼻柱下人中督脉手阳明之交会直唇取之）兑端一穴（在唇上端） 龈交一穴（在唇内齿上缝督会二脉之会） 神庭一穴（直鼻上入发际五分督脉足太阳阳明参脉之会） 上星一穴（在神庭后入发际一寸） 囟会一穴（在上星后一寸）前顶一穴（在囟会后一寸五分） 百会一穴（一名参阳五会在前顶后一寸五分顶中央旋毛中陷容豆督脉足太阳之交会） 后顶一穴（一名交冲在百会后一寸五分） 强间一穴（一名大羽在后顶后一寸五分） 脑户一穴（一名匝风一名合颅在枕骨上强间后一寸五分督脉足太阳之会）风府一穴（一名舌本入顶发际一寸脑户后一寸半项大筋内宛宛中） 哑门一穴（在风府后五分入发际五分入系舌本仰头取之） 大椎一穴（在第一椎上陷中参阳督脉所发） 陶道一穴（在项大椎节下间督脉足太阳之会俯而取之） 身柱一穴（在第三椎节下间俯而取之） 神道一穴（在第五椎节下间俯而取之） 灵台一穴（在第六椎下间俯而取之） 至阳一穴（在第七椎下间俯而取之） 筋缩一穴（在第九椎下间俯而取之） 脊中一穴（在第十一椎下间俯而取之禁不可灸令人伛偻） 悬枢一穴（在第十三椎节下间伏而取之） 命门一穴（在第十四椎节下间伏而取之）阳关一穴（在第十六椎节下间伏而取之） 腰 一穴（在第二十一椎节下间） 长强一穴（在脊端）

上自素 至龈交四穴，系鼻柱下，神庭至百会五穴，系额上，后顶至哑门五穴，属顶后至项，大椎以下一十二穴，属背脊，以上为督脉所发二十七穴（按内经督脉所发者，二十八穴，据法第十椎下一穴名中枢，阴尾尻骨两旁二穴，名会阳，共有二十九穴，今多龈交一穴，少中枢一穴，会阳二穴，则系督脉别络，与少阴会，故只载二十七穴）。

素 一穴，一名面王，在鼻柱之端，督脉所发，治鼻塞息肉不消，多涕生疮，针入一分，不宜灸。

水沟一穴，在鼻柱下，一名人中，督脉手足阳明之会，治消渴饮水无度，水气遍身肿，失笑无时，癫痫语不识尊卑，乍喜乍哭，牙关不开，面肿唇动，状如虫行，猝中恶，针入四分，留五呼，得气即泻，灸亦得，然不及针，若灸可小雀粪大为艾炷，日可灸三壮或七壮，即罢，风水面肿，针此一穴出水尽，即顿愈。

兑端一穴，在唇上端，冶癫疾吐沫，小便黄，舌干消渴，衄血不止，唇吻强，齿龈痛，针入二分，可灸三壮。炷如大麦。

龈交一穴，在唇内齿上龈缝筋中，治面赤心烦痛，颈项急不得回顾，兼治小儿面疮久不除，点烙亦佳，鼻塞不利，目泪眵汁，内 赤痒痛，生白肤翳，鼻中息肉蚀疮，针入三分，可灸三壮。

神庭一穴，在鼻直入发际五分，督脉足太阳阳明三脉之会，治癫疾风痫，戴目上视不识人，头风目眩，鼻出清涕不止，目泪出，惊悸不得安寝，可灸三七壮，至七七壮止。岐伯曰∶凡欲疗风，勿令灸多，缘风性轻，多即伤，惟宜灸一壮至三七粒止，禁不可针，针即发狂。

上星一穴，在鼻直上入发际一寸陷中，督脉气所发，治头风面虚肿，鼻塞不闻香臭，目眩，痰疟振寒热，病汗不出，目睛痛不能远视，以细三棱针刺之，即宣泄诸阳热气，无令上冲头目，可灸七壮，不宜多灸，若频灸，即拔气上，令人目不明。

囟会一穴，在上星后一寸陷中，可容豆，督脉气所发，治目眩面肿，鼻塞不闻香臭，惊痫戴目上视，不识人，可灸二七壮，至七七壮，初灸即不痛，病去即痛，痛即罢灸，若是鼻塞，灸至四日渐退，七日顿愈，针入二分，留三呼，得气即泻，头风生白屑，多睡，针之弥佳，针讫以末盐生麻油相和，揩发根下，头风即永除，若八岁以下，即不得针，盖缘囟门未合，刺之不幸令人夭。

前顶一穴在囟会后一寸五分，骨陷中，督脉所发，疗头风目眩，面赤肿，小儿惊痫风痫螈，发即无时，鼻多清涕，项肿痛，针入一分，可灸三壮，至七七壮，即止。

百会一穴，一名三阳五会，在前顶后一寸五分，顶中央旋毛中，可容豆，督脉足太阳交会于巅上，治小儿脱肛久不瘥，风痫中风，角弓反张，或多哭，言语不择，发即无时，盛即吐沫，心烦惊悸健忘， 疟耳鸣耳聋，鼻塞不闻香臭，针入二分，得愈即泻。可灸七壮至七七壮，即止，唐秦鸣鹤刺微出血，头痛立愈，凡灸头项，不过七七壮，缘头顶皮肤浅薄，灸不宜多。

后顶一穴，一名交冲，在百会后一寸五分，枕骨上，督脉气所发，治目 ，颈项恶风寒，目眩头偏痛，可灸五壮，针入二分。

强间一穴，一名大羽，在后顶后一寸五分，督脉气所发，治脑旋目晕，头痛不可忍，烦心呕吐涎沫，发即无时，颈项强，左右不得回顾，可灸七壮，针入二分。

脑户一穴，一名合颅，在枕骨上，强间后一寸五分，督脉足太阳之会，禁不可针，针之令人哑，不能言，治目暗痛，不能远视，面赤目黄头肿，可灸七壮，亦不可妄灸，令人失音。

风府一穴，一名舌本，在项发际上一寸，大筋内宛宛中，疾言，其肉立起，言休立下，督脉阳维之会，禁不可灸，不幸使人失音，治头痛颈项急不得回顾，目眩鼻衄，喉咽痛，狂走目妄视，针入三分。

哑门一穴，一作喑门，一名舌横，一名舌厌，在项中央，入发际五分宛宛中，督脉阳维之会。入系舌本，仰头取之，禁不可灸，灸之令人哑，治颈项强，舌缓不能言，诸阳热气盛，鼻衄血不止，头痛风汗不出，寒热风痉，脊强反折，螈 癫疾头重，针入二分。

大 一穴，一本作椎，今从页作 ，余皆仿此，在第一 上陷中，手足三阳督脉之会，KT五劳七伤，温疟 疟，气疰背 拘急，颈项强不得回顾，风劳食气，针入五分，留三呼，泻五吸，若灸以年为壮，自大椎下至尾 骨，二十一椎，长三尺，折量取 穴，凡度周身孔穴远近分寸，以男左女右，取中指内纹为一寸，素问云，同身寸是也，又多用绳度量孔穴，绳多出缩，取穴不准，今以薄竹片，点量分寸，疗病准的。

陶道一穴，在大椎节下间，俯而取之，督脉足太阳之会，治头重目瞑，洒淅寒热，脊强汗不出，可灸五壮，针入五分。

身柱一穴，在第三椎节下间，督脉气所发，冶癫疾螈 ，怒欲杀人，身热狂走，谵言见鬼，针入五分，灸七七壮。

灵台一穴，在第六椎节下间，俯而取之，督脉气所发。

至阳一穴，在第七椎节下间，俯而取之，督脉气所发，治寒热解 ，淫泺胫酸，四肢重痛，少气难言，可灸三壮，针入五分。

筋缩一穴，在第九椎节下间，俯而取之，督脉气所发，治惊痫狂走癫疾，脊急强，目转

上插，可灸三壮，针入五分。

脊中一穴，在第十一椎节下间，俯而取之，督脉气所发，治风痫癫邪，温病积聚下利，禁不可灸，灸则令人腰背伛偻，针入五分，得气即泻。

悬枢一穴，在第十三椎节下间，伏而取之，督脉气所发，治积气上下行，水谷不化下利，腰脊强不得屈伸，腹中留积，针入三分，可灸三壮。

命门一穴，一名属累，在第十四椎节下间，伏而取之，督脉气所发，治头痛不可忍，身热如火，汗不出，螈 里急，腰腹相引痛，针入五分，可灸三壮。

阳关一穴，在第十六椎节下间，伏而取之，针入五分，可灸三壮。

腰俞一穴，一名背解，一名腰柱，一名腰户，在第二十一椎节下间宛宛中，以挺腹舒身，两手相重支额，纵四体，然后乃取得其穴，督脉气所发，治腰髋疼，腰脊强，不得回转，温疟 疟，针入八分，留三呼，泻五吸，可灸七壮，至七七壮，甲乙经云，针入二寸，留七呼，可灸七七壮。

长强一穴，一名气之阴 ，督脉络别，在脊 端，足少阴少阳所结会，治肠风下血，五种痔，疳蚀下部 ，针入三分，抽针以大痛为度，其穴伏地取之乃得，灸亦得，然不及针，日灸三十壮，至二百壮止，此痔根本是冷，慎冷食房劳，甲乙经云，针入二寸，留七呼。

上一页：奇经八脉
下一页：任脉


任脉 《圣济总录》

任脉

任脉者，与冲脉皆起于胞中，循脊里，为经络之海，其浮而外者，循腹上行，会于咽喉，别而络唇口，血气盛则肌肉热，血独盛则渗灌皮肤，生毫毛，妇人有余于气，不足于血，以其月事数下，任冲并伤故也，任冲之交脉，不营其口唇，故髭须不生，是以任脉为病，男子内结七疝，女子带下瘕聚，故内经曰，任脉起于中极之下，以上毛际，循腹里，上关元，至喉咽，上颐循面入目，凡此任脉之行，从胞中上注目，长四尺五寸，总二十四穴（按内经任脉所发者二十八穴，经阙一穴，实有二十七穴，内龈交一穴，属督脉，承泣二穴，属足阴明跷脉，故载二十四穴），自会阴至脐中，为少腹之分，共八穴。

会阴一穴（在大便前小便后名屏翳两阴间是） 曲骨一穴（一名回骨在横骨之上阴毛际中动脉应手任脉足厥阴之会） 中极一穴（在脐下四寸一名气原一名玉泉足三阴之会） 关元一穴（在脐下三寸小肠募谓下纪也三阴任脉之会） 石门一穴（在脐下二寸一名丹田三焦募也女子禁灸） 气海一穴（一名脖 一名下肓在脐下一寸五分） 阴交一穴（在脐下一寸） 神阙一穴（在脐中禁不可针若刺使人脐中恶血出）

上少腹须以身寸度之，若膀胱广者少腹长，膀胱狭者少腹短， 自脐中至横骨，有五寸，以意度之。

自脐上至鸠尾，为腹中之分，共七穴。

水分一穴（在下脘下一寸即脐上一寸） 下脘一穴（亦名幽门在建里下一寸足太阴任脉之会） 建里一穴（在中脘下一寸） 中脘一穴（在脐上四寸胃募三阳任脉之会谓上纪也） 上脘一穴（在巨阙下一寸五分去蔽骨三寸任脉手太阳足阳明之会） 巨阙一穴（在鸠尾下一寸心之募） 鸠尾一穴（在蔽骨之端言其骨垂下如鸠尾形故以为名臆前蔽骨下五分人无蔽骨者从岐骨下行一寸是）

上腹中七穴，自鸠尾至脐中，长八寸，然胃有大小，亦不可拘以身寸，但自蔽骨至脐中，以八寸度之，各根据部分取穴。

自鸠尾上至结喉下陷中，为膺俞之分，共七穴。

中庭一穴（在膻中下一寸六分） 膻中一穴（一名元儿在玉堂下一寸六分直两乳间） 玉堂一穴（一名玉英在紫宫下一寸六分） 紫宫一穴（在华盖下一寸六分） 华盖一穴（在璇玑下一寸） 璇玑一穴（在天突下一寸陷中） 天突一穴（在颈结喉下四寸宛宛中一名玉户）颐颔二穴廉泉一穴（在颔下结喉上舌本下阴维任脉之会仰而取之） 承浆一穴（一名天池在下唇下陷中足阳明之会）会阴一穴，一名屏翳，在两阴间，任脉别络，挟督脉波脉之会，治小便难，窍中热皮痛，谷道痒，久痔相通者死，阴中诸病，前后相引痛，不得大小便，女子经不通，男子阴端寒，冲心很很，可灸三壮。

曲骨一穴，在横骨之上，毛际陷中，动应手，任脉足厥阴之会，治少腹胀满，小便淋涩不通， 疝少腹痛，妇人赤白带下恶露，可灸七壮至七七壮，针入二寸。

中极一穴，一名玉泉，一名气原，在关元下一寸，膀胱之募，足三阴任脉之会，治五淋，小便赤涩，失精，脐下结如覆杯，阳气虚惫，疝瘕水肿，贲豚抢心，甚则不得息，恍惚尸厥，妇人断绪，四度针，针即有子，因产恶露不止，月事不调，血结成块，针入八分，留十呼，得气即泻，可灸百壮，至三百壮止。

关元一穴，在脐下三寸，小肠之募，足太阴少阴厥阴三阴任脉之会，下纪者，关元也，治脐下 痛，小便赤涩，不觉遗沥，小便处痛，状如散火，溺血，暴疝痛，脐下结血，状如覆杯，转胞不得尿，妇人带下瘕聚，因产恶露不止，月脉断绝，下经冷，针入八分，留三呼，泻五吸，灸亦良，可灸百壮，至三百壮止。

石门一穴，一名利机，一名精露，在脐下二寸，三焦之募，任脉气所发，治腹胀坚硬，水肿支满，妇人因产恶露不止，遂结成块，经血暴脱，灸亦良，可灸二七壮，至一百壮止，妇人不可针，针之终身绝子。

气海一穴，一名脖 ，一名下肓，在脐下一寸五分，任脉气所发，治脐下冷气上冲，心下气结成块，状如覆杯，小便赤涩，妇人月事不调，带下经血暴脱，因产恶露不止，绕脐痛，针入八分，得气即泻，泻后宜补之，可灸百壮，气海者是男子生气之海也，治脏气虚惫，真气不足，一切气疾久不瘥，悉皆灸之。

阴交一穴，一名横户，在脐下一寸，任脉气所发，治脐下 痛，寒疝引小腹痛，膝拘挛，腹满，女子月事不绝，带下，产后恶露不止，绕脐冷痛，针入八分，得气即泻，可灸百壮止。

神阙一穴，一名气合，当脐中是也，治泄利不止，小儿奶利不绝，腹大，绕脐痛，水肿鼓胀，肠中鸣，如流水声，久冷伤惫，可灸百壮，禁不可针。

水分一穴，在下脘下一寸，脐上一寸，任脉气之所发，治腹坚如鼓。水肿肠鸣，胃虚胀，不嗜食，绕脐痛，冲胸不得息，针入八分，留三呼，泻五吸，若水病灸之大良，可灸七壮至百壮止，禁不可针，针水尽即毙。

下脘一穴，在建里下一寸，足太阴任脉之会，治腹痛，六腑之气寒，谷不转，不嗜食，小便赤，腹坚硬，癖块，脐上厥气动，日渐羸瘦，针入八分，留三呼，泻五吸，灸亦良，可灸二七壮至二百壮止。

建里一穴，在中脘下一寸，治心下痛，不欲食，呕吐上气，腹胀身肿，针入五分，留十呼，可灸五壮。

中脘一穴，一名太仓，胃之募也，在上脘下一寸，手太阳少阳足阳明所生，任脉之会，上纪者，中脘也，治心下胀满，伤饱食不化，霍乱注泄不自知，心痛温疟，伤寒饮水过多，腹胀气喘，因读书得贲豚气上攻，伏梁心下，状如覆杯，寒癖结气，针入八分，留七呼，泻五吸，疾出针，灸亦良，可灸二七壮至百壮止。

上脘一穴，在巨阙下一寸，当一寸五分，去蔽骨三寸，任脉足阳明手太阳之会，治心中热烦，贲豚气胀不能食，霍乱吐利，身热汗不出，三虫多涎，心风惊悸，心痛不可忍，伏梁气状如覆杯，针入八分，先补后泻之，神验，如风痫热病，宜先泻后补，其疾立愈，灸亦良，日可灸二七壮至一百壮，未愈更倍之。

巨阙一穴，心之募也，在鸠尾下一寸，人有鸠尾短者，少饶分寸，任脉气所发，治心中烦满，热病胸中痰饮，腹胀暴痛，恍惚不知人，息贲时唾血，蛔虫心痛，蛊毒霍乱，发狂不识人，惊悸少气，针入六分，留七呼，得气即泻，灸亦良，可灸七壮至七七壮止。

鸠尾一穴，一名尾翳，一名 ，在臆前蔽骨下五分，治心风惊痫，发痛不喜闻人语，心腹胀胸中满，咳逆数噫喘息，喉痹咽壅，水浆不下，不可灸，灸即令人心力不足，此穴大难针，不然取气多，不幸令人夭，针入三分，留三呼，泻五吸，肥人可倍之。

中庭一穴，在膻中下一寸六分陷中，任脉气所发，治胸胁支满，噎塞食饮不下，呕吐食还出，可灸五壮，针入三分。

膻中一穴，一作 ，一名元儿，在玉堂下一寸六分，直两乳间陷中仰卧取之，任脉气所发，治肺气咳嗽上喘唾脓，不得下食，胸中如塞，可灸七七壮，又疗膈气，呕吐涎沫，妇人乳汁少，其穴禁不可针，不幸令人夭折。

紫宫一穴，在华盖下一寸六分陷中，仰头取之，任脉气所发，治胸膈支满，胸膺骨疼，饮食不下，呕逆上气烦心，可灸五壮，针入三分。

华盖一穴，在璇玑下一寸陷中，仰头取之，任脉气所发，治胸胁支满，痛引胸中，咳逆

上气，喘不能言，可灸五壮，针入三分。

璇玑一穴，在天突下一寸陷中，仰头取之，任脉气所发，治胸皮满痛，喉痹咽肿，水浆不下，可灸五壮，针入三分。

天突一穴，在结喉下一寸宛宛中，阴维任脉之会，针入五分，留三呼，得气即泻治咳嗽

上气，胸中气噎，喉中状如水鸡声，肺壅咯唾脓血，咽干舌下急，喉中生疮，不得下食，灸亦得，然不及针，下针须直下，不得低手，即伤五脏气。

廉泉一穴，一名舌本，在颔下结喉上阴维任脉之会，治舌下肿难言，舌纵涎出，咳嗽上气，喘息呕沫，口噤舌根急缩，食难，可灸三壮，针入三分。得气即泻。

承浆一穴，一名垂浆，在颐前唇下宛宛中，足阳明任脉之会，KT 偏风口 ，面肿消渴，口齿疳蚀生疮，灸亦佳，日可灸七壮至七七壮止，灸即血脉通宣，其风应时立愈，其艾炷不用大，一根据小竹箸头作炷，脉粗细状如细线，艾炷破肉，但令当脉灸，亦能愈疾，凡灸脐下久冷疝瘕 癖气块伏梁积气，宜艾炷大，故短剧诸方云∶腹背宜灸五百壮，四肢则但去风邪，不宜多灸，七壮至七七壮止，不得过，随年数，如巨阙鸠尾虽是胸腹之穴，灸不过七七壮，艾炷不须大，以竹箸头作炷，正当脉上灸之，若灸胸腹，艾炷大灸多，令人永无心力，如头顶穴若灸多，令人失精神，臂脚穴灸多，令人血脉枯竭，四肢细瘦无力，既失精神，又加细瘦，即脱真气，针入三分，得气即泻。

上一页：督脉
下一页：阳跷脉


阳跷脉 《圣济总录》

阳跷脉

阳跷脉者，起于跟中，循外踝，上行入风池，其为病也，令人阴缓而阳急，两足跷脉，本少阴之别，合于太阳，其气上行，气并相还，则为濡目，气不营则目不合，男子数其阳，女子数其阴，当数者为经，不当数者为络也，跷脉长八尺，所发之穴，生于申脉（在外踝下陷中属足太阳经），以付阳为 （在外踝上三寸），本于仆参（在跟骨下陷中），与足少阳会于居（在章门下八寸三分），又与手阳明会于肩 及巨骨（肩 在肩端两骨间巨骨在肩端两叉间），又与手足太阳阳维会于 俞（在肩 后甲骨上廉），与手足阳明会于地仓（口吻两旁），又与手足阳明会于巨 （鼻两旁也），又与任脉足阳明会于承泣（目下也），以上为阳跷脉之所发，凡二十穴，阳跷脉病者，宜刺之。

上一页：任脉
下一页：阴跷脉


阴跷脉 《圣济总录》

阴跷脉

阴跷者，亦起于跟中，循内踝上行至咽喉，交贯冲脉，此为病者，令人阳缓而阴急，故曰跷脉者，少阴之别，别于然骨之后，上内踝之上，直上循阴股入阴，上循胸里，入缺盆，上出人迎之前，入 属目内 ，合于太阳，女子以之为经，男子以之为络，两足跷脉长八尺，而阴跷之 在交信（内踝上二寸少阴前太阴后），凡阴跷脉病，治在交信。

上一页：阳跷脉
下一页：冲脉


冲脉 《圣济总录》

冲脉

冲脉者与任脉，皆起于胞中，上循脊里为经络之海，其浮而外者，循腹上行，会于咽喉，别而络唇口，故曰冲脉者，起于气冲，并少阴之经，挟脐上行，至胸中而散，此为病令人逆气里急，在难经则曰并足阳明之经，以穴考之，阳明之经，挟脐左右各二寸而上行少阴之经，挟脐左右各五分而上，针经所载冲脉与督脉同起于会阴（二阴之间也），其在腹也，行乎幽门通谷阴都石关商曲盲俞中注四满气穴大赫横骨，凡二十二穴，皆足少阴之分也，然则冲脉并足少阴之经明矣。

上一页：阴跷脉
下一页：阳维脉


阳维脉 《圣济总录》

阳维脉

阳维维于阳，其脉起于诸阳之会，与阴维皆维络于身，溢蓄不能环流溉灌诸经者也，若不能相维，故为病则怅然失志，溶溶不能自收持，其脉气所发，别于金门（在足外踝下太阳之隙），以阳交为 （在外踝上七寸），与手足太阳及跷脉，会于 俞（挟肩 后胛上廉陷中），与手足少阳会于天 （在缺盆中上毖骨际），又会于肩井（肩上岐骨端），其在头也，与足少阳会于阳白（在眉上一寸直瞳子），上于本神及临泣（临泣当直上入发际五分本神在曲差旁一寸五分），上至正营（目窗后一寸），循于脑空（在正营后四寸五分），下至风池（在颞 后发际陷中），其与督脉会，则在风府及喑门（风府在脑户后一寸五分项后宛宛中喑门在风府后五分入发际五分），凡此阳维脉气所发，二十四穴也。

上一页：冲脉
下一页：阴维脉


阴维脉 《圣济总录》

阴维脉

阴维者，亦维络于身溢蓄不能环流灌溉诸经者也，阴维则维于阴，其脉起于诸阴之交，其病与阳维同，其脉气所发者，阴维之 ，名曰筑宾（在足内踝上 分中），与足太阴会于腹哀及大横（腹哀在日月下一寸五分大横在腹哀下一寸五分），又与足太阴厥阴会于府舍及期门（府舍在腹结下三寸期门在不容旁一寸五分），与任脉会于天突及廉泉，天突在结喉下宛宛中，廉泉在舌本下，凡此阴维脉气所发，共十一穴。

上一页：阳维脉
下一页：带脉


带脉 《圣济总录》

带脉

带脉者，起于季胁，回身一周其为病也，腰腹纵容，如囊水之状，其脉气所发，在季胁下一寸八分，正名带脉，谓其回身一周如带也，又与足少阳会于维道（在章门下五寸三分），凡此带脉所发，共四穴也。

上一页：阴维脉
下一页：九针统论


九针统论 《圣济总录》

九针统论

论曰凡刺之要，官针最妙，九针之为，各有所宜，长短小大，各有所施，不得其用，病弗能移，疾浅针深，内伤良肉，皮肤为痈，病深针浅，病气不泻，反为大脓，病小针大，泻气太甚，必为后害，病大针小，大气不泻，后亦为败，欲知九针之宜者，一曰 针法天，谓五脏之应天者肺也，肺与皮毛合，为之治针，必大其头而锐其末，令无得深入而阳气泄，故针者，取法于布针，去末半寸猝锐之，长一寸六分，以治热在头身也，经曰∶病在皮肤无常处者，取以 针，二曰员针法地，谓人之所以应土者肉也，为之治针，必筒其身而员其末，令无得伤肉，伤则气竭，故员针者，取法于絮针，筒其身而卵其锋，长一寸六分，治肉分间气。经曰∶病在分肉间，取以员针，三曰 针法人，谓人之所以生成者血脉也，为之治针，必大其身而员其末，令可以接脉，勿陷以致其气，令邪气独出，故 针者，取法于黍粟之锐，长三寸半，以接脉取气，令邪出，经曰∶病在脉气小，当补之者，取以 针，四曰锋针法时，谓四时八风之客于经络中，为痼疾者也，为之治针，必筒其身而锋其末，令可以泻热出血发痼，故锋针者，取法于絮针，筒身锋末，长一寸六分，治痈热出血，经曰∶病在经络为痼痹者，取以锋针，五曰铍针法音，谓冬夏之分，分于子午，阴与阳别，寒与热争，两气相合为痈脓者也，为之治针，必令其末如剑锋，可以取大脓，故铍针者，取法于剑锋，广二分半，长四寸，治大脓两热争者，经曰∶病有大脓者，取以铍针，六曰员利针法律，谓调阴阳四时而合十二经脉，虚邪客于经脉而为暴痹者也，故员利针者，取法于厘针，微大其末，反小其身，令可深内，长一寸六分，以取痈痹，经曰∶病痹气暴发者，取以员利针，七曰毫针法星，谓人之七窍邪客于经，而为痛痹舍于经络者也，为之治针，令尖如蚊虻喙，静以徐往，微以久留，正气因之，真邪俱往，出针而养，故毫针者，取法于毫毛，长一寸六分，治寒热痛痹在经络，经曰病痹气痛而不去者，取以毫针，入曰长针法风，谓人之股肱八节也，八正之虚风伤人，内舍于骨解腰脊节腠理之间，而为深痹者，故长针者，取法于綦针，长七寸，以取深邪远痹，经曰∶病在中者，取以长针，九曰大针法野，谓人之节解皮肤间淫邪流溢于身，如风水之状，而溜不能过于机关大节者，为之治针，令尖如梃，其锋微员，以取大气之不能过于关节者，故大针者，取法于锋针，其锋微员，长四寸，以取大气不出关节者，经曰∶病为水肿不能过关节者，取以大针，诸病在五脏固居者，取以锋针，泻于井荥分输，取以四时，此九针之数也。

上一页：带脉
下一页：刺节统论


刺节统论 《圣济总录》

刺节统论

论曰刺有九变十二节，九变者，一曰输刺，谓刺诸经荥输脏俞也。二曰远道刺，谓病在

上取之下，刺腑俞也。三曰经刺，谓刺大经之结络经分也。四曰络刺，谓刺小络之血脉也。

五曰分刺，谓刺分肉之间也。六曰大泻刺，谓刺大脓以铍针也。七曰毛刺，谓刺浮痹皮肤也。

八曰巨刺，谓左取右右取左也。九曰淬刺，谓燔针取痹也，十二节者。一曰偶刺，以手直心若背，直痛所，一刺前，一刺后，以治心痹，刺此者旁针之也。二曰报刺，刺痛无常处也，上下行者，直内，无拔针，以左手随病所按之，乃出针复刺之也。三曰恢刺，直刺傍之举之，前后恢筋急，以治筋痹。四曰齐刺，直入一，傍入二，以治寒气小深者，或曰三刺，治痹气小深者也。五曰扬刺，正内一，傍内四而浮之，以治寒气之博大者也。六曰直针刺，引皮乃刺之，以治寒气之浅者也。七曰输刺，直入直出，稀发针而深之，以治气盛而热者也。八曰短刺，以刺骨痹，稍摇而深之，致针骨所，以上下摩骨也。九曰浮刺，傍入而浮之，以治肌急而寒者也。十曰阴刺，左右率刺之，以治寒厥，取足踝后少阴也。十一曰傍针刺，直刺傍刺各一，以治留痹久居者也。十二曰赞刺，直入直出，数发针而浅之出血，是谓治痈肿也，脉所居深不见者，刺之微内针而久留之，以致其空脉气，脉浅者勿刺，按绝其脉乃刺之，无令精出，独出其邪气尔，所谓三刺则谷气出者，先浅刺绝皮，以出阳邪，再刺则阴邪出者，少益深绝皮，至肌肉，未入分肉间，已入分肉间，则谷气出，故刺法曰，始刺浅之，以逐邪气而来血气，复刺深之，以致阴气之邪，最后刺极深之，以下谷气也，三刺之外，又有五刺之法，以应五脏。一曰半刺，浅内而疾发针，无针伤肉如拔毛状，以取皮气，此肺之应也。二曰豹纹刺，左右前后针之，中脉为故，以取经络之血，此心之应也。三曰关刺，直刺左右尽筋上，以取筋痹，慎无出血，此肝之应也，或曰渊刺。一曰岂刺，四曰合谷刺，左右鸡足，针于分肉之间，以取饥痹，此脾之应也，五曰输刺，直入直出，深内之至骨，以取骨痹，此肾之应也，既别刺法，当顺四时，春夏秋冬，各有所刺，春气在经脉，宜取络脉分肉，所谓春刺散俞，及与分理血出而止是也，夏气在孙络，宜取盛经分腠，所谓夏刺络俞见血而止是也，秋气在皮肤，宜取经俞，所谓秋刺皮肤，循理神变而止是也，冬气在骨髓，宜取井荥，所谓冬刺俞窍于分理是也，至于长夏气在肌肉，刺亦有分，是乃浅深之分也，又有春刺井，夏刺荥，长夏刺俞，秋刺经，冬刺合者，是亦四时之分在穴 也，阴井木，阳井金，播五行于四时，以此为宜，苟非其部分而刺之，皆病之招也，审此数者，然后用刺，庶乎适当，无或失矣。

上一页：九针统论
下一页：灸刺统论


灸刺统论 《圣济总录》

灸刺统论

论曰∶内经谓形乐志苦，病生于血脉，其治宜灸刺，特用针灸之大略，然九针本从南方

来，灸 本从北方来，谓南北者，盛寒盛暑之域也，人之血气寒则脉凝泣，热则血淖泽，皆为血脉之病，故其治以灸刺为宜，用刺之节，已具在前，用灸之理，凡以温之而已，若病有因寒而得，或阴证多寒，或者风寒湿痹香港脚之病，或者上实下虚厥逆之疾，与夫劳伤痈疽，及妇人血气，婴孺疳疾之属，并可用灸，亦有不可灸者，近髓之穴，阳证之病，不可灸也，凡用灸 ，自有补泻，以火补者，无吹其火，须其自灭，以火泻者，急吹其火，而令其灭，此灸之补泻也，在用灸者，以意消息。

上一页：刺节统论
下一页：治五脏中风并一切风疾灸刺法


治五脏中风并一切风疾灸刺法 《圣济总录》

治五脏中风并一切风疾灸刺法

肺中风者，其人偃卧而胸满短气，冒闷汗出，视目下鼻上两边，下至口，色白者，尚可治，急灸肺俞百壮。

肝中风者，其人但踞坐不得低头，绕两目连额上，色微青，及唇青面黄者，尚可治，急灸肝俞百壮。

心中风者，其人但得偃卧，不得倾侧，闷乱冒绝汗出，若唇正赤，尚可治，急灸心俞百壮。

脾中风者，其人但踞坐而腹满，身通黄，吐咸汁出者，尚可治，急灸脾俞百壮。

肾中风者，其人踞坐而腰痛，视胁左右，未有黄色如饼粢大者，尚可治，急灸肾俞百壮，大肠中风者，卧而肠鸣不止，灸大肠俞百壮。

猝中恶风，心闷烦毒欲死，急灸足大趾下横纹，随年壮，筋急不能行者，内踝筋急，灸内踝上四十壮，外踝筋急，灸外踝上三十壮。

若眼戴睛上视，灸目两 后二七壮。

若不能语，灸第三椎上百壮。

若不识人，灸季肋头七壮。

若眼反口噤，腹中切痛，灸阴囊下第一横纹，十四壮。

诸风发动，不自觉知，或心腹胀满，或半身不遂，或口噤不言，涎唾自出，目闭耳聋，或举身冷直，或烦闷恍惚，喜怒无常，或唇青口白，戴眼角弓反张，始觉发动，即灸神庭一处七壮，穴在当鼻直上发际。

次灸曲差二处，各一壮，穴在神庭两旁，各一寸半。

次灸上关二处，各七壮，一名客主人，穴在耳前起骨上廉陷中。

次灸下关二处，各七壮，穴在耳前下廉动脉陷中。

次灸颊车二穴，各七壮，穴在曲颊陷中。

次灸囟会一处七壮，穴在神庭上二寸。

次灸百会一处七壮，穴在当顶上正中央。

次灸本神二处，各七壮，穴在耳正直上入发际二分（又作四分）。

次灸天柱二处，各七壮，穴在项后两大筋外，入发际陷中。

次灸陶道一处七壮，穴在大椎节下间。

次灸风门二处，各七壮，穴在第二椎下两旁，各一寸半。

次灸心俞二处，各七壮，穴在第五椎下两旁，各一寸半。

次灸肝俞二处，各七壮，穴在第九椎下两旁，各一寸半。

次灸肾俞二处，各七壮，穴在第十四椎下两旁，各一寸半。

次灸膀胱俞二处，各七壮，穴在第十九椎下两旁，各一寸半。

次灸曲池二处，各七壮，穴在两肘外曲头陷中，屈肘取之。

次灸肩 二处，各七壮，穴在两肩头正中，两骨间陷中。

次灸支沟二处，各七壮，穴在手腕后，臂外三寸两骨间。

次灸合谷二处，各七壮，穴在手大指虎口两骨间陷中。

次灸间使二处，各七壮，穴在掌后三寸两筋间。

次灸阳陵泉二处，各七壮，穴在膝下外尖骨前陷中。

次灸阳辅二处，各七壮，穴在外踝上绝骨端陷中。

次灸昆仑二处，各七壮，穴在外踝后跟骨上陷中。

次灸上星二百壮。

次灸前顶二百四十壮。

次灸脑户三百壮。

次灸风府三百壮。

风耳鸣，并百种风疾，从耳后量八分半里许有孔，灸，又两耳门前后，各灸百壮，猝病恶风，欲死不能语，及肉痹不知人，灸第五椎，名曰脏俞，百五十壮。

心风腹胀满，食不消化，吐血酸削，四肢嬴露，不欲食饮，鼻衄目 ， 不明。肩头胁下痛，小腹急，灸心俞二百壮，穴在第五节，一云第七节，对心横三寸间。

风腹中雷鸣，肠 泄利，食不消化，小腹 痛，腰脊疼强，或大小便难，不能饮食，灸大肠俞百壮，穴在第十六椎，两边相去一寸半，三日一报，一切风，灸腋门，穴在腋下攒毛中一寸，一名腋间，灸五十壮。

风身重心烦，足胫疼，灸绝骨百壮，穴在外踝上三寸。

肝风口不能言，灸鼻下人中，次灸大椎，各随年壮，次灸肝俞五十壮，眼暗，灸之得明。

脾风声不出，灸手十指头，次灸人中，次灸大椎，次灸两耳门前脉，去耳门上下行一寸，次灸两大指节上下，各七壮。

偏风宜针下项七处，灸亦得。

风池 肩 曲池 支沟 五枢 阳陵泉 巨虚下廉风腰脚不遂，不能跪起，针上 环跳阳陵泉巨虚下廉穴。

偏风不得挽弓，针肩 一穴。

风猥退半身不遂，失音不语者，灸百会，随年壮，猝中风，口噤不开，灸机关二穴（千金翼名颊车）。

中风失音不能言，缓纵不遂，灸天窗五十壮，风入脏，使人喑哑，猝口眼相引，牙车急，舌不转 僻者，灸吻边横纹赤白际，逐左右，随年壮报之，至三日不瘥，更报之。

猝中风口 者，取苇筒长五寸，以一头刺耳孔中，四畔以面塞之，勿令泄气，一头纳大豆一颗，并艾烧之令燃，七壮即瘥，患右灸左，患左灸右，耳病亦灸之。

风眩心中恍惚不定，以绳横度口至两边，既得口寸数，便以其绳一头度鼻，尽其两边两孔间，得鼻寸数，中屈之，取半合于口之全度，中屈之，先觅头上回发，当回发灸之，以度度四边左右前后，当绳端灸之，前以面为正，并根据年壮多少，一年凡三灸，皆须疮瘥，又灸壮数如前，若数处回发，则灸其近当鼻者，或回发近额，亦宜灸。

中风眼上戴，及不能语者，灸第二椎并第五椎上，各二七壮，若猝中风，灸两足大趾下横纹中五壮。

热风灸两乳头，各一七壮，兼灸足外踝后一寸，各三壮，未损灸顶中旋毛，一七壮。

头风灸后顶穴，穴在百会后一寸五分，强间穴前一寸五分，灸五壮，兼治癫疾，并摇头口者。

风瘙身体瘾疹，灸曲池二穴，甲乙经云∶穴在肘外辅骨，屈肘曲骨之中，手阳明脉之所入也，各灸三壮。

风瘾疹，举体痒如虫行，搔之成疮，宜灸曲池二穴，随年壮。

风猥退脚不遂，灸巨灵上廉，二穴在三里下三寸，各灸三壮，甲乙经云∶足阳明与大肠合在三里下三寸。

风口 ，灸列缺二穴，甲乙经云∶手太阴络，去腕上一寸五分，别走阳明者，灸三壮，患左灸右，患右灸左。

大风恶疾，灸两足虎口中，各三壮，又法，灸膈俞二穴，在第七椎下两旁，各一寸五分，灸五壮，主周身痹大风。

风失音不语，灸合谷穴，一名虎口，在手大指次指两骨间，甲乙经云∶手阳明之所过也，各灸三壮。

风十指筋挛，不得屈伸，灸两手踝骨上，各一七壮。

风癫灸两乳头，各三壮，次灸足大趾甲后聚毛中，各七壮。

中风狂走，欲斫刺入，或欲自杀，骂詈不息者，灸两口吻头赤肉际，各一壮，又灸两肘屈中五壮，又灸背胛中间三壮，三日报，各三壮，又云∶灸阴囊下缝，三十壮。

中风口 僻，灸口吻口横纹间，觉火热，便去艾即愈，勿尽艾，尽艾则太过，若口左僻，灸右吻，右僻灸左吻，又灸手中指节上一炷。

中风眼上睛垂，灸目两 后，三壮。

中风不识人，灸季胁头，各七壮。

中风眼反口噤，腹中切痛，灸阴囊下第一横纹，十四壮。

猝中急风，闷乱欲死，灸两足大趾下横纹中，随年壮。

风急不得行，内筋急者，灸内踝，外筋急者，灸外踝，各二十壮。

风毒脚弱，痹满上气，先灸大椎，穴在项上大节高起者，灸其上面一穴，若上气，可先灸百会五十壮，穴在头顶凹中。

次灸肩井，各一百壮，穴在两肩上近头凹处，指捏之安，令正得中穴。

次灸膻中五十壮，穴在胸前两边，对乳胸厌骨解间，指按觉气吸吸是也，一云正胸中一穴，次灸巨阙，在心厌尖凹下一寸，灸以上五穴，亦足以顺其气，若能灸百会风府胃腕，及五脏俞，益佳。

次灸风市百壮，在两髀外，平倚垂手，直掩髀上，当中指头大筋上，捏之是穴。

次灸三里二百壮，以病患手横掩，下并四指，名曰一夫，指至膝头骨，下指中节是穴。

次灸上林一百壮，穴在三里下一夫。

次灸下林一百壮，穴在上林下一夫。

次灸绝骨二百壮，在外踝上三寸余，指端取踝骨上际，屈头小凹下是。

白癜风，灸左右手中指节，去延外宛中，三壮，未瘥报之。

上一页：灸刺统论
下一页：治风狂灸刺法


治风狂灸刺法 《圣济总录》

治风狂灸刺法

先以针五枚纳头髻中，以器盛水，新布覆之，横大口于上，乃矜庄呼视其人，其人必欲起走，慎勿听，因取水一喷之，一呵视，三次乃热，拭去水，指弹额上近发际，问欲愈乎，其人必不肯答，如此二七弹乃答，因仗针刺鼻下人中近孔内侧空，停针，两耳根前宛宛动中，停针，又刺鼻直上入发际一寸，横针，又刺鼻直上，醒悟乃止。

猝狂鬼语，针其足大拇趾爪甲下，入少许即止，狂走易骂，灸八分，随年壮，穴在阳明下五分，狂癫惊走风，恍惚嗔喜，骂笑歌哭，鬼语，悉灸脑户风池，手阳明太阳太阴足阳明阳跷少阳太阴阴跷足跟，皆随年壮。

惊怖心忪少力，灸大横五十壮。

狂风骂詈挝斫人，名为热阳风，灸口两吻边燕口处，赤白际，各一壮，又灸阴囊缝三十壮，仍勿近前中卵核，恐害阳气也。

狂走刺人，或欲自死，骂詈不息，称神鬼语，灸口吻头赤白际一壮，又灸两肘内屈中五壮，又灸背甲中间三壮，报灸之。

猝狂言鬼语，以甑带急合缚两手大指，便灸左右胁下对屈肋头两处，火俱起，各七壮，须臾鬼自道姓名乞去，徐徐问之，乃解其手。

邪鬼妄语，灸垂命下四壮，穴在口唇里，中央弦弦者是也，一名鬼禄，又用刚刀，决断弦弦乃佳。

邪病大唤骂詈走，灸十指端，去爪一分，一名鬼城。

邪病鬼癫，四肢重，囟上主之，一名鬼门。

邪病大唤骂走远，三里主之，一名鬼邪。

邪病四肢重痛诸候，尺泽主之，一名鬼受。

邪病语不止，及诸候，人中主之，一名鬼厅。

狂痫不识人，癫病眩乱，灸百会九壮。

狂走掣 ，灸玉枕上三寸，一法顶后一寸，灸百壮。

狂走癫疾，灸顶后二寸，十二壮。

狂邪鬼语，灸天窗九壮。

狂痫哭泣，灸手逆注三十壮，穴在左右手腕后六寸。

狂走惊痫，灸河口五十壮，穴在腕后陷中动脉是。

狂癫风痫吐舌，灸胃脘百壮。

狂走癫疾，灸大幽百壮。

狂走癫痫，灸季肋端三十壮。

狂言恍惚，灸天枢百壮。

狂邪发无常，灸间使三十壮，穴在腕后五寸，臂上两骨间。（亦灸惊恐歌哭）狂走悲泣，灸臣觉。（一作臣揽）随年壮，穴在背上胛内侧，反手所不及者，骨芒穴上捻之痛者是。

狂邪鬼语，灸伏兔百壮。

悲泣鬼语，灸天府五十壮。

悲泣邪语，鬼忙歌哭，灸慈门五十壮。

狂邪惊痫病，灸承命三十壮，穴在内踝后上行三寸动脉上。（亦灸惊狂走）狂癫风惊，厥逆心烦，灸巨阳五十壮。

狂癫鬼语，灸足太阳四十壮。

狂走惊恍惚，灸足阳明三十壮。

狂癫痫疾，灸足少阳，随年壮。

狂走癫厥如死人，灸足大趾三毛中五壮。（翼云灸大敦）风邪，灸间使，随年壮，又灸承浆七壮。

上一页：治五脏中风并一切风疾灸刺法
下一页：治风癫灸刺法


治风癫灸刺法 《圣济总录》

治风癫灸刺法

论曰黄帝问曰∶人生而病癫疾者，安所得之，岐伯对曰∶此得之在母腹中时，其母有所大惊也，气上而不下，精气并居，故令子发为癫疾，病在诸阳脉，且寒且热，诸分且寒且热，名曰狂，刺之虚脉，视分尽热，病已止，病癫初发，岁一发，不治月一发，不治四五日一发，名曰癫疾，刺诸分，其脉尤寒者，以针补之，病已止，癫疾始生，先不乐，头重痛，直视，举目赤，甚作极，已而烦心，候之于颜，取手太阳阳明太阴，血变而止，癫疾始发先反僵，因而脊痛，候之足太阳阳明太阴手太阳，血变而止，癫疾始作，而引口啼呼（甲乙作喘悸）者，候之手阳明太阳，右强者攻其左，左强者攻其右，血变而止，治癫疾者，常与之居，察其所当取之处，病至，视其有过者即泻之，置其血于瓠壶之中，至其发时。血独动矣，不动灸穷骨二十壮，穷骨者，尾 也。

筋癫疾者身卷挛急，脉大，刺项大经之大杼，呕多涎沫，气下泄，不治。

脉癫疾者，暴仆，四肢脉皆胀而纵，脉满，尽刺之出血，不满挟项灸太阳，又灸带脉于腰，相去三寸，诸分肉本 ，呕多涎沫，气下泄，不治。

猝癫疾，灸两乳头三壮，又灸足大趾本丛毛中七壮，灸足小趾本节七壮。

大人癫，小儿惊痫，灸背第二椎，及下穷骨两处，以绳度中折绳端一处，是脊骨上也，凡三处毕，复断绳，作三折令各等，而参合如 字样，以一角注中央，灸下二角挟脊两边。

凡五处，各百壮，削竹皮为度胜于绳。

又灸足大趾上聚毛中七壮。

又灸囊下缝二七壮。

又灸两乳头三壮。

又灸督脉三十壮，三报，穴在直鼻中上入发际。

又灸天窗百会，各渐至三百壮，炷惟小作。

又灸耳上发际，各五十壮。

上一页：治风狂灸刺法
下一页：治痹灸刺法


治痹灸刺法 《圣济总录》

治痹灸刺法

骨痹举节不用而痛，汗注烦心，取三阴之经补之。

风痹者，厥气上攻腹，取阳之络，视主病者，泻阳补阴经也。

痹，会阴及太渊消泺照海主之。

骨痹烦满，商丘主之。

足下热，胫疼不能久立，湿痹不能行，三阴交主之。

足大趾搏伤，下车 地，通臂指端伤为筋痹，解溪主之。

痹胫重，足跗不收跟痛，巨虚下廉主之。

胫疼足缓失履，湿痹足下热，不能久立，条口主之。

膝寒痹不仁，痿不屈伸，髀关主之。

肤痛痿痹，外丘主之。

膝外廉痛，不可屈伸，胫痹不仁，阳关主之。

髀痹引膝股外廉痛，不仁筋急，阳陵泉主之。

寒气在分肉间痛，上下痹不仁，中渎主之。

腰胁相引痛急，髀筋螈，胫痛不可屈伸，痹不仁，环跳主之。

风痹从足小趾起，脉痹上下，带胸胁痛无常处，至阴主之。

上一页：治风癫灸刺法
下一页：治热病灸刺法


治热病灸刺法 《圣济总录》

治热病灸刺法

黄帝治热之穴，五十九 ，头上五行，行五，谓督脉所过者，上星囟会前顶百会后顶，共五穴为一行，两旁各一行，谓五处承光通天络却玉枕各二，共十穴，又次两旁各一行，谓临泣目窗正营承灵脑空等各二，共十穴，凡二十五穴，以越诸阳之热逆也。

大柱膺 ，缺盆背 ，此八者以泻胸中之热也，大柱属足太阳，膺 即中府，属手太阴，缺盆在肩上，属手阳明，背 即风门热府，属足太阳，气街三里巨虚上下廉，此八者，以泻胃中之热也，八穴并属足阳明经。

云门 骨委中髓空，此八者以泻四肢之热也，云门系手太阴，髀骨即肩KT ，系手阳明跷脉之会，委中在 中央，系足太阳，髓空即腰俞，系督脉。

五脏俞旁五，此十者，以泻五脏之热也，谓魄户神堂魂门意舍志室等各二，系足太阳经也，右五十九穴者，皆热之左右也，故热病则刺之，又有刺热之法，肝热则刺足厥阴少阳，心热则刺手少阴太阳，脾热则刺足太阴阳明，肺热则刺手太阴阳明，肾热则刺足少阴太阳，凡热病未发，但见赤色来，皆热诊也，在颜为心热，在颐为肾热，在鼻为脾热，在左颊为肝热，在右颊为肺热，见赤当急色刺之，审其井荥经俞补之分，在则阴阳泻阴，在阳则补阴泻阳，刺热之大法也，热穴之外，别有遗法者，备载于后。

热病汗不出，上星主之，先取 ，后取天牖风池，热病汗不出而苦呕烦心，承光主之。

热病汗不出，天柱及风池商阳关冲液门主之。

伤寒热盛烦呕，大椎主之。

身热头痛，进退往来，神道主之。

热病汗不出，上髓孔最主之。（千金云臂厥热病汗不出皆灸刺之此穴可以出汗）热病头痛引目外 而急，烦满汗不出，引颔齿面赤皮痛，悬颅主之。

热病偏头痛引目外 ，悬厘主之。

热病胸中澹澹，腹满暴痛，恍惚不知人，手清少腹满，螈 ，心痞满不得息，巨阙主之。

热病烦心心闷而汗不出，掌中热心痛，身热如火浸淫，烦满舌本痛，中冲主之。

热病发热，满而欲呕哕，三日以往，不得汗，怵惕，胸胁痛，不可反侧，咳满溺赤。大便血，衄不止，呕吐，血气逆，噫不止，嗌中痛，食不下，善渴，口中烂，掌中热，劳宫主之。

热病烦心善哕，胸中澹澹善动，间使主之。

伤寒寒热头痛，哕衄，肩不举，温留主之。

伤寒余热不尽，曲池主之。

热病汗不出，胁痛不得息，颈颔肿，寒热耳鸣，聋无所闻，阳谷主之。

热病满闷不得卧，太白主之。（千金云不得卧身重骨痛热中少气厥寒灸之热去）热病汗不出，善噫腹胀满，胃热谵言，解溪主之，初得病，或先头痛身寒热，或涩涩欲守火，或腰背强直，面目如饮酒状，此伤寒初得一二日，但灸心下三处，第一处，去心下一寸，名巨阙，第二处，去心下二寸，名上脘，第三处，去心下三寸，名胃脘，各灸五十壮，然或人形大小不同，恐寸数有异，可绳度，随其长短寸数最佳，取绳从心头骨名鸠尾，头度取脐孔中，屈绳取半，当绳头名胃脘，又中屈半绳，更分为二分，从胃脘向上度一分，即是

上脘，又上度取一分，即是巨阙，大人可灸五十壮，小儿三壮，亦随年灸之，大小以意斟量，若病者三四日以上，宜先灸胸上二十壮，以绳度鼻正上尽发际，中屈绳断去半，便从发际入发中，灸绳头，又灸两颞 ，又灸两风池，又灸肝俞百壮，余处各二十壮，又灸太冲三十壮。

凡温病可针刺五十九穴，又身之穴三百六十有五，其三十六穴，灸之有害，七十九穴，刺之为灾。

上一页：治痹灸刺法
下一页：治寒热灸法


治寒热灸法 《圣济总录》

治寒热灸法

先灸项大椎，以年为壮数。

次灸撅骨，（足穷骨也。）以年为壮数。

视背脸陷者，灸之。

举臂肩上陷者，灸之。（ 穴也）两季胁之间，灸之（章门穴也）外踝上绝骨之端，灸之。（阳辅穴也）足小趾次趾间，灸之。（侠溪穴也）下陷脉，灸之（承筋穴也）外踝后，灸之（昆仑穴也）缺盆骨上，切之坚痛如筋者，灸之。（经阙其名）膺中陷骨间，灸之。（天突穴也）掌束骨下。灸之。（阳池穴也）脐下三寸，灸之。（关元穴也）毛际动脉，灸之。（气街穴也）膝下三寸分间，灸之。（三里穴也）足阳明跗上动脉，灸之。（冲阳穴也）巅上一灸之。（百会穴也）

上一页：治热病灸刺法
下一页：治疟疾灸刺法


治疟疾灸刺法 《圣济总录》

治疟疾灸刺法

足太阳疟，令人腰痛头重，寒从背起，先寒后热，热止汗出，难已，刺隙中出血，足少阳疟，令人身体解 ，寒不甚，热不甚，恶见人，见人心惕惕然，热多汗，刺足少阳，足阳明疟，令人先寒，洒淅寒甚，久乃热，热去汗出，喜见日光火气，乃快然，刺足阳明脚趺上，足太阴疟，令人不乐，好太息，不嗜食，多寒热，汗出病至则呕，呕已乃衰，即取之，足少阴疟，令人吐呕甚，又寒热，热多寒少，欲闭户而处，其病难已，足厥阴疟，令人腰痛，少腹满，小便不利，如癃状，非癃也，数小便，意恐惧，气不足，腹中悒悒，刺足厥阴，诸疟而脉不见者，刺十指间出血，血去必已，先视身之赤如小豆者，尽取之。

肝疟刺足厥阴见血。

心疟刺手少阴。

脾疟刺足太阴。

肺疟刺手太阴阳明。

肾疟刺足少阴太阳。

胃疟刺足太阴阳明横脉出血。

尺泽二穴，主五脏疟，穴在肘中约上动脉中，甲乙经云∶手太阴之所入也，各灸三壮，炷如半枣核大，发时灸。

凡灸疟者，必先问其病之所先发者，先灸之。

从头项发者，于未发前，预灸大椎尖头，渐灸，过时止，从腰脊发者，灸肾俞百壮，从手臂发者，灸三间。

又灸上星，及大椎，至发时令满百壮，灸艾炷如黍米粒，若觉小异，即灸百会七壮，若后更发，又七壮，极难愈者，不过三灸，以足踏地，以线围足一匝中折，从大椎向百会，灸线头三七壮，炷如小豆。

又灸风池二穴三壮。

又正仰卧，以线量两乳间中屈，从乳向下灸度头，随年壮，男左女右。

疟上星主之，穴在鼻中央直发际一寸陷容豆是也，灸七壮，先取 ，后取天牖风池，疟日西而发者。临泣主之，穴在目 上入发际五分陷者，灸七壮。

疟实则腰背痛，虚则鼽衄，飞阳主之，穴在外踝上七寸，灸七壮。

疟多汗，腰痛不能俯仰，目如脱，项如拔，昆仑主之，穴在另外踝后跟骨上陷中，灸三壮。

又大开口，度上下唇，以绳度心头，灸此度下头百壮，又灸脊中央五十壮，过发时，灸二十壮。

上一页：治寒热灸法
下一页：治霍乱灸法


治霍乱灸法 《圣济总录》

治霍乱灸法

上脘一穴，主霍乱，甲乙经曰∶在巨阙下一寸五分，去蔽骨下三寸，任脉足阳明手太阳之会，灸五壮，炷如半枣核大。

霍乱心先痛，及先吐者，灸巨阙七壮，穴在心下一寸，不效更灸如前数。

霍乱先腹痛者，灸太仓二七壮，穴在心厌下四寸，脐上一夫，不止更灸如前数。

霍乱先下利者，灸谷门二七壮，穴在脐旁二寸，男左女右，一名大肠募，不瘥更灸如前数。

霍乱吐下不禁，两手阴阳脉俱疾数者，灸心蔽骨下三寸，又灸脐下三寸，各六七十壮。

霍乱下不吐者，灸大都七壮，穴在足大趾本节后，内侧白肉际。

霍乱下利，烦闷欲死者，灸慈宫二七壮，穴在横骨两边，各二寸半，横骨在脐下横门骨是。

霍乱干呕，灸间使各七壮，在手腕后三寸两节间，不瘥更灸如前数。

霍乱吐则灸两乳连黑，外近腹白肉际，各七壮，亦可至二七壮。

霍乱若吐止而利不止者，灸脐约中一夫，七壮，又云脐下一寸，二七壮。

霍乱手足逆冷，灸三阴交各七壮，不愈加壮数，穴在内踝尖上三寸。

霍乱若 者，灸手腕第一约纹中，七壮，名心主，当中指。

霍乱烦闷，灸心厌下三寸，七壮，又以盐纳脐中，盐上灸二七壮。

霍乱绕脐痛急，灸脐下三寸，三七壮，名关元。

霍乱欲死者，以物横度病患人中屈之，从心鸠尾度以下灸，先灸中央毕，更横灸左右，又灸脊上，以物围令正当心厌，又夹脊左右一寸，各七壮。

霍乱危困诸治不瘥者，捧病患腹卧之，伸臂相对，以绳度两头肘尖，根据绳下夹背脊大骨肉中，去脊各一寸，灸之百壮，未愈者，可灸肘椎，灸毕即起。

上一页：治疟疾灸刺法
下一页：治转筋灸法


治转筋灸法 《圣济总录》

治转筋灸法

转筋胫骨痛不可忍，灸屈膝下廉横筋上，三壮，腹胀转筋，灸脐上一寸，二七壮，腰骨不便，转筋急痹筋挛，灸第二十一椎，随年壮。

转筋十指筋挛急，不得屈伸，灸脚外踝骨上，七壮。

仆参二穴，主转筋急，甲乙经云∶一名安耶，在跟骨下陷者中，拱足得之，太阳阳跷脉所发，各灸七壮，炷如半枣核大。

转筋在两臂及胸中者，灸手掌白肉际，七壮，又灸膻中中府巨阙胃腕尺泽。

走哺转筋，灸踵踝白肉际，各三七壮，又灸小腹下横骨中央，随年壮。

转筋四厥，灸两乳根黑白际，各一壮。

转筋，灸涌泉六七壮，在足心下当拇趾大筋，又灸足大趾下约中，一壮。

转筋不止，灸足踵聚筋上白肉际，七壮立愈。

转筋入腹痛欲死，四人持手足，灸脐上一寸，十四壮，自不动，勿复持之，又灸股里大筋，去阴一寸。

霍乱转筋，灸蹶心，当拇趾大聚筋上，六七壮，名涌泉，又灸足大趾下约中一壮。又灸大趾爪甲际，七壮。

上一页：治霍乱灸法
下一页：治心腹灸刺法


治心腹灸刺法 《圣济总录》

治心腹灸刺法

心痛短气，手掌烦热，或啼笑骂詈，悲思愁虑，面赤身热，其脉实大而数，此为可治，春当刺中冲，夏刺劳宫，季夏刺大陵，皆补之，秋刺间使，冬刺曲泽，皆泻之，（此是手心主包络经也）又当灸巨阙，五十壮，背第五椎，百壮。

肾心痛，先取京骨昆仑，针不已，取然谷。

胃心痛，取大都太白。

脾心痛，取然谷太溪。

肝心痛，取行间太冲。

肺心痛，取鱼际太渊。

心痛引腰脊，欲呕，刺足少阴。

心痛引背不得息，刺足少阴，不已取手少阴。

心痛腹胀，涩涩然，大便不利，取足太阴。

心痛少腹满，上下无常处，溲便难，刺足厥阴。

心痛，短气不足以息，刺手太阴。

心痛不可按，烦心，巨阙主之。

心痛有三虫，多涎不得反侧，上脘主之。

心痛身寒，难以俯仰，心疝冲冒，死不知人，中脘主之。

心腹中猝痛，石门主之。

心疝暴痛，取足太阴。

心懊 ，微痛烦逆，灸心俞百壮。

心痛如锥刀刺，气结，灸膈俞七壮。

心痛冷气上，灸龙颔百壮，在鸠尾头上行一寸半，不可刺。

心痛恶气上，胁急痛，灸通谷五十壮，在乳下二寸。

心痛暴恶风，灸巨阙百壮。

心痛坚烦气结，灸太仓百壮。

心痛，灸臂腕横纹，三七壮，又灸两虎口白肉际，七壮。

猝心痛，灸手中央长指端，三壮，又横度病患口折之，以度心厌下，灸度头三壮，心疝激痛难忍，灸巨阙及左右一寸，并百壮，又以绳度颈及度脊如之，令正相对，凡灸六处，猝心腹满痛，灸乳下一十七壮，又灸两手大拇指内边，爪后第一纹头，各一壮，又灸两手中央长指爪下一壮，愈。

腹结，主绕脐痛抢心。

腹痛，针灸冲门，主寒气满腹中，积痛疼淫泺。

间使，主寒中少气。

隐白，主腹中寒冷气，胀喘。

复溜，主腹厥痛。

水分石门，主少腹中拘急痛。

巨阙上腕石门阴跷，主腹中满，暴痛汗出。

中极，主腹中热痛。

行间，主腹痛而热上拄心，心下满。

太溪，主腹中相引痛。

涌泉，主少腹痛。

丰隆，主胸痛如刺，腹若刀切痛。

上一页：治转筋灸法
下一页：治胸痹灸刺法


治胸痹灸刺法 《圣济总录》

治胸痹灸刺法

胸痹引背时寒，间使主之。

胸痹心痛，天井主之。

胸痹心痛不得息，痛无常处，临泣主之。

胸痹心痛，灸膻中百壮，穴在鸠尾上一寸，忌针。

胸痹满痛，灸期门，随年壮，穴在第二肋端，乳直下一寸半。

上一页：治心腹灸刺法
下一页：治胀满灸刺法


治胀满灸刺法 《圣济总录》

治胀满灸刺法

胀满雷鸣，灸大肠俞百壮，三报。

胀满气聚寒冷，灸胃脘百壮，三报。

胀满绕脐结痛坚，不能食，灸中守百壮，穴在脐上一寸，一名水分。

胀满瘕聚，滞下痛冷，灸气海百壮。

胀满气如水肿状，小腹坚如石，灸膀胱募百壮，穴在中极脐下四寸。

腹满瘕聚泄利，灸天枢百壮。

胪胀胁腹满，灸膈俞百壮，三报。

腹中气胀引脊痛，食饮多，身羸瘦，名曰食亦，先取脾俞，后取季胁。

上一页：治胸痹灸刺法
下一页：治消渴灸法


治消渴灸法 《圣济总录》

治消渴灸法

渴饮病，兼身体疼痛，灸隐白二穴，在足大趾内侧，去爪甲角如韭叶各三壮，甲乙经云，足太阴脉之所出也。

消渴咽喉干，灸胃腕下 三穴，各百壮，穴在背第八椎下，横三寸间中灸之。

消渴口干不可忍者，灸小肠俞百壮，横三寸间灸之。

消渴咳逆，灸手厥阴，随年壮。

消渴咽喉干，灸胸堂五十壮，又灸足太阳五十壮。

消渴口干烦闷，灸足厥阴百壮，又灸阳池十壮，消渴小便数，灸两手小指头，及两足小趾头，并灸项椎佳，又灸当脊梁中央解间一处，与腰目上两处，凡三处，又灸背上脾俞下四寸），当挟脊梁灸之，两处皆随年壮，又灸肾俞三处，又灸腰目在肾俞下三寸，亦挟脊骨两旁，各一寸半左右，以指按取关元一处，又两旁各二寸二处，阴市二处，在膝上当伏兔上行三寸，临膝取之，或三二列灸，相去一寸，名曰肾系者。（黄帝经云伏兔下一寸，曲泉阴谷阴陵泉复溜，此诸穴断小便更佳，不损阳气，亦云止遗溺也，太溪中封然谷太白大都趺阳行间大敦阳白涌泉，凡此诸穴，各一百壮，腹背两脚，凡四十七处，其肾俞腰目关元水道，此可灸三十壮，五日一报之，各得一百五十壮佳，涌泉一处，可灸十壮，大敦隐白行间，此处可灸三壮，余者悉七壮，皆五日一报之，满三灸止，灸诸阴而不愈，宜灸诸阳，诸阳在脚表，并灸肺俞募，按流注孔穴，壮数如灸阴家法。

上一页：治胀满灸刺法
下一页：治黄胆灸刺法


治黄胆灸刺法 《圣济总录》

治黄胆灸刺法

寅门穴，从鼻头直入发际，度取通绳分为三断，绳取一分入发际，当绳头针是穴。治马黄黄胆等病。

上龈里穴，正当人中及唇，针三 ，治马黄黄胆等病。

上 穴，入口里边，在上缝赤白脉是，针三 ，治马黄黄胆四时等病。

舌下穴，挟舌两边针，治黄胆等病。

唇里穴，正当承浆里边，逼齿龈，针三 ，治马黄黄胆寒暑温疫等病。

颞 穴，在眉眼尾中间，上下有来去络脉是，针灸之，治四时伤暑伤寒所苦，疸气温病等，挟人中穴，火针，治马黄黄胆通身并黄，语音已不转者。

挟承浆穴，去承浆两边各一寸，治马黄急疫等病。

巨阙穴，在心下一寸，灸七壮，冶马黄黄胆急疫等病。

上脘穴，在心下二寸，灸七壮，治马黄黄胆等病。

风府穴，在项后入发际一寸，去上骨一寸，针之，治头中百病，马黄黄胆等病。

热府穴，在第二节下，两旁相去各一寸五分，治马黄黄胆等病。

肺俞穴，从大椎数第三椎，两旁相去各一寸五分，灸主黄胆，通治百毒病。

脚后跟穴，在白肉后际，针灸随便，治马黄黄胆寒暑诸毒等病。

耳中穴，在耳门孔上横梁是，针灸之，治马黄黄胆寒暑疫毒等病。

手太阳穴，手小指端，灸随年壮，治黄胆，擘石子头穴，还取病患手自捉擘，从腕中大渊纹，向上一夫，接白肉际，灸七壮，治马黄黄胆等病。

钱孔穴，度乳至脐中屈，肋头骨是，灸百壮，治黄胆。

太冲穴，针灸随便，治马黄温疫等病。

鱼际二穴，在手大指本节后内侧，散脉中，各灸三壮，主热病恶寒舌上黄，头痛汗不出，又灸黄胆法，在脐两旁各一寸半，各灸五壮，出普济针灸经。

上一页：治消渴灸法
下一页：治咳嗽灸刺法


治咳嗽灸刺法 《圣济总录》

治咳嗽灸刺法

内经治咳之法，治脏者治其俞，治腑者治其合，浮肿者治其经，以穴考之，各有定处，诸咳而喘息有音，甚则唾血者，太渊主之，浮肿则治在经渠，咳而两胁下痛不可转者，太冲主之，浮肿则治在中封，咳而右 下痛，阴阴引肩背，甚则不可动者，太白主之，浮肿则治在商丘，咳而腰背相引痛，甚则咳涎者，太溪主之，浮肿则治在复溜，咳而心痛，喉中介介如鲠，甚则咽肿喉痹者，神门主之，浮肿则治在灵道，咳而遗矢者，曲池主之，浮肿则治在阳溪，咳而失气者，小海主之，浮肿则治在阳谷，咳而遗溺者，委中主之，浮肿则治在昆仑，咳而呕，呕甚则长虫出者，三里主之，浮肿则治在解溪，咳而呕苦汁者，阳陵泉主之，浮肿则治在阳辅，久咳不已，咳而腹满者，天井主之，浮肿则治在支沟，凡此五脏六腑之咳，治之常也，俞合之外，别有遗法，附之于后云。

上气咳嗽短气，气满食不下，灸肺募五十壮。

上气咳逆短气，风劳百病，灸肩井二百壮。

上气短气咳逆，胸背痛，灸风门热府百壮。

上气咳逆短气，胸满多唾冷痰，灸肺俞五十壮。

上气气闭咳逆，咽冷声破，灸天突五十壮，一名天瞿。

上气胸满，短气咳逆，灸云门五十壮。

上气咳逆，胸痹背痛，灸胸堂百壮。

上气咳逆，胸满短气牵背痛，灸巨阙期门各五十壮。

逆气虚劳寒损，忧恚，筋骨挛痛，咳逆泄注，腹满喉痹，颈项强，肠痔逆气，痔血阴急，鼻衄骨痛，大小便涩，鼻中干，烦满狂走，凡此诸病，皆灸绝骨五十壮，穴在内踝上三寸宛宛中。

上气咳逆，灸膻中三壮，穴在两乳间，甲乙经云∶一名元儿，在玉堂下一寸六分，直乳两间陷中，任脉气所发，炷如半枣核大。

上气，灸三里二穴，甲乙经云∶在膝下三寸， 外廉，足阳明脉之所入也，各灸三壮，外台秘要云，人年三十以上，若不灸三里穴，令人气上两眼昏暗，三里所以下气也。

咳嗽，灸心俞穴，甲乙经云∶在背第五椎下，两边各一寸半，各灸五壮，炷如半枣核大。

嗽，灸手屈臂中有横纹，外骨捻头得痛处，十四壮。

嗽，灸两乳下黑白际，各百壮，又以薄当乳头，周匝围身，令前后正平，当脊骨解中，灸十壮，又以绳横量口中折绳，从脊灸绳两头，各八十壮，三报之，三日毕，又灸从大椎数，下行第五节下，第六节上，穴在中间，随年壮，并主上气。（此即神道穴）

上一页：治黄胆灸刺法
下一页：治诸气灸法


治诸气灸法 《圣济总录》

治诸气灸法

中脘穴，一名太仓，胃募也，在上脘下一寸，居蔽骨与脐中，灸一七壮，主五脏积聚气，甲乙经云∶手太阳少阳足阳明所生，任脉之会，结气囊里，针药所不及，灸肓募。随年壮，肓募二穴，从乳头斜度至脐，中屈去半，从乳下行，度头是穴，下气，灸肺俞百壮，又灸太冲五十壮。

凡脐下 痛，流入阴中，发作无时，此冷气，灸阙元百壮，穴在脐下三寸，又盐灸脐孔中，二七壮。

短气不得语，灸天井百壮，穴在肘后两筋间，又灸大椎随年壮，又灸肺俞百壮，又灸肝俞百壮，又灸尺泽百壮，又灸小指第四指间交脉上，七壮，又灸手十指头，合十壮。

乏气灸第五椎下，随年壮。

奔豚灸气海百壮，穴在脐下一寸半，又灸关元百壮，穴在脐下三寸。

奔豚抢心不得息，灸中极五十壮，中极一名玉泉，在脐下四寸。

奔豚上下，腹中与腰相引痛，灸中府百壮，穴在乳上三肋间。

奔豚，灸期门百壮，穴直两乳下第二肋端，旁一寸五分。

奔豚上下，灸四满二七壮，穴挟丹田，两旁相去三寸，即心下八寸，脐下横纹是也。

奔豚腹肿，灸章门百壮，章门一名长平，二穴在大横外，直脐季肋端。

凡肺风气痿绝，四肢满胀，喘逆胸满，灸肺俞各二壮，肺俞对乳，引绳度之，在第三椎下，两旁相去各一寸五分。

呕吐上气，灸尺泽三七壮，尺泽在腕后肘中横纹。

腹中雷鸣相逐，食不化气逆，灸上脘下一寸，名太仓，七壮。

肺胀气抢胁下热痛，灸阴都，随年壮，穴在挟胃脘两边相去一寸，胃腕在心下三寸。

上一页：治咳嗽灸刺法
下一页：治唾血呕血灸刺法


治唾血呕血灸刺法 《圣济总录》

治唾血呕血灸刺法

胃库房穴，在气户下一寸六分陷者中，仰而取之，主唾血，甲乙经云∶足阳明脉气所发，灸一七壮。

呕血肩胁痛，口干心痛，与背相引，不可咳，咳引肾痛，不容主之。

唾血振寒嗌干，太渊主之。

呕血，大陵及 门主之。

呕血上气，神门主之。

心膈下呕血，上脘主之。

曲泽穴，在肘内廉下陷者中，屈肘得之，各灸七壮，主呕血，兼心痛血出，甲乙经云∶手心主脉之所入也。

内伤唾血不足，外无膏泽，刺地五会。

上一页：治诸气灸法
下一页：治吐血灸法


治吐血灸法 《圣济总录》

治吐血灸法

吐血灸巨阙，穴在鸠尾下一寸，甲乙经云∶心募也，任脉气所发，灸七壮，炷不必大，箸头为之，吐血唾血，气咳逆，灸肺俞，随年壮。

吐血酸削，灸肝俞百壮。

吐血呕逆，灸手心主五壮（千金翼云大陵是）虚劳吐血，灸胃脘三百壮，亦主呕逆吐血，少食多饱多唾百病。（多唾一作多睡）吐血唾血，灸胸堂百壮，不宜针。

吐血腹痛雷鸣，灸天枢百壮。

上一页：治唾血呕血灸刺法
下一页：治症瘕灸法


治症瘕灸法 《圣济总录》

治症瘕灸法

三焦俞二穴，在第十三椎下，两边各一寸半，主症瘕，甲乙经云∶足太阳脉气所发，各灸七壮，症瘕灸内踝后宛宛中，随年壮，又灸气海百壮，久冷及妇人症瘕，肠鸣泄利，绕脐痛，灸天枢百壮，三报之，勿针，穴在挟脐两边各二寸，积聚坚满，灸脾募百壮，穴在章门季肋端，心下坚，积聚冷胀，灸上脘百壮，三报之，穴在巨阙下一寸。

胸满腹胀，积聚痞痛，灸肝俞百壮，三报。

积聚坚大如盘，冷胀，灸胃脘二百壮，三报之，穴在巨阙下二寸。

中极主少腹积聚如石，小腹满。

脏腑积聚胀满，羸瘦不能饮食，灸三焦俞，随年壮。

上一页：治吐血灸法
下一页：治香港脚灸法


治香港脚灸法 《圣济总录》

治香港脚灸法

凡香港脚初得脚弱，宜速灸之。并服竹沥汤，灸讫，可服八风散，无不瘥者，惟速治之，若人但灸而不能服散，服散而不灸，如此者半瘥半死，虽得瘥者，或至一二年，复更发动，觉得便根据此法，速灸之及服散者，治十十俞。

初灸风市 次灸伏兔 次灸犊鼻 次灸膝两眼 次灸三里 次灸上廉 次灸下廉 次灸绝骨凡灸八处，第一风市穴，可令病患起，正身平立，垂两臂直下，舒十指，掩着两髀，便点当手中央指头，髀大箸上是，灸之百壮，多亦佳，轻者不可减百壮，重者乃至一处五六百壮，勿令顿灸，三报之，佳，第二伏兔穴，令病患累夫端坐，以病患手夫，掩横膝上，夫下傍与曲膝头齐，上傍侧夫际，当中央是，灸百壮，亦可五十壮，第三犊鼻穴，在膝头盖头上际外骨边平处，以手按之，得节解则是，一云∶在膝头下近外三骨箕踵中，动脚以手按之，得窟解是，灸之五十壮，可至百壮，第四膝眼穴，在膝头骨下两旁陷者宛宛中是，第五三里穴，在膝头骨节下一夫，附胫骨外是，一云∶在膝头骨节下三寸，人长短大小，当以病患手夫度取，灸之百壮，第六上廉穴，在三里下一夫，亦附胫骨外是，灸之百壮，第七下廉穴，在上廉下一夫，一云∶附胫骨外是，灸之百壮，第八绝骨穴，在脚外踝上一夫，亦云四寸是，凡此诸穴，灸不必一顿灸尽壮数，可日日报灸之，三日之中，灸令尽壮数为佳，凡病一脚，则灸一脚，病两脚，则灸两脚，凡脚弱病皆多两脚，又一方云∶如觉脚恶，便灸三里及绝骨各一处，两脚恶者，合四处灸之，多少随病轻重，大要虽轻不可减百壮，不瘥速以次灸之，多多益佳，一说灸绝骨最要，人有患此脚弱，不即治，及入腹，腹大上气，于是乃须大法灸，随诸 及诸脘关节腹背，尽灸之，并服八风散，往往得瘥，觉病入腹，若病患不堪痛，不能尽作大灸，但灸胸心腹诸穴，及两脚诸穴，亦有得好瘥者，凡量一夫之法，复手并舒四指，对度四指上中节上，横过为一夫，夫有两种，有三指为一夫者，此脚弱灸以四指为一夫也，亦根据支法存旧法，梁丘犊鼻三里上廉下廉解溪太冲阳陵泉绝骨昆仑阴陵泉三阴交足太阴复溜然谷涌泉承山束骨等，凡一十八穴，旧法多灸百会风府，五脏六腑俞募，顷来灸者，悉觉引气向上，所以不取其法，气不上者可用之，其要病已成恐不救者，悉须灸之，其足十指去指奇一分，两足凡八穴，曹氏名曰八冲，极下气有效，其足十趾端，名曰气端，日灸三壮，并大神耍，其八冲可日灸七壮，气下即止，凡灸八冲，艾炷须小作之。

上一页：治症瘕灸法
下一页：治水肿灸刺法


治水肿灸刺法 《圣济总录》

治水肿灸刺法

黄帝治水之 ，五十七处，尻上五行行五，谓肾 五十七穴，积阴之所聚也，水所从出入也，尻上五行行五者，此肾 ，故水病下为 肿大腹，上为喘呼，不得卧者，标本俱病，故肺为喘呼，肾为水肿，肺为逆不得卧，分为相输俱受者，水气之所留也，伏兔上各二行行五者，此肾之街也，三阴之所交结于脚也，踝上各一行行六者，此肾脉之下行也，名曰太冲，凡五十七穴者，皆脏之阴络，水之所客也，身胀逆息不得卧，风汗身肿，喘息多唾，天府主之。

四肢肿身湿，丰隆主之。

风逆四肢肿，复溜主之。

身肿皮痛，不可近衣，屋翳主之。

水肿胪胀，食饮不下，恶寒，胃仓主之。

水肿肠鸣，胃虚胀，不嗜食，绕脐痛，冲胸不得息者，水分主之，穴在下腕下一寸，神阙上一寸，任脉气所发，甄权云∶日灸七壮，至四百壮止，水通身肿，灸足第二趾上一寸，随年壮，又灸两手大指缝头七壮。

胀满水肿，灸脾俞，随年壮，三报。

水肿人中尽满，唇反死，水沟主之。

水肿大脐平，灸脐中，腹无纹理者，不治。

水肿水气行皮中，阴交主之。

水腹大，及水胀水气行皮中，石门主之。

石水痛引胁下胀，头眩痛，身尽热，关元主之。

石水刺气街。

石水，章门及然谷主之。

水，天泉主之。

腹中气盛，腹胀逆不得卧，阴陵泉主之。

水肿留饮，胸胁支满，刺陷谷出血，立已。

水肿胀皮肿，三里主之。

风水膝肿，巨虚上廉主之。

面 肿，上星主之，先取 ，后取天牖风池。

风水面 肿，冲阳主之。

风水面 肿，颜黑，解溪主之。

上一页：治香港脚灸法
下一页：治呕吐灸法


治呕吐灸法 《圣济总录》

治呕吐灸法

神藏二穴，治呕吐不止，甲乙经云∶穴在 中下一寸六分陷者中，足少阴脉气所发，仰而取之，各灸五壮，炷用竹箸为之。

呕吐气逆不得下食，灸心俞百壮。

吐呕气逆不得下食，今日食，明日吐者，灸膈俞百壮。

吐逆不得下食，灸胸堂百壮，又灸巨阙五十壮，又灸胃脘百壮，三报。

吐逆饮食却出，灸脾募百壮，三报。（章门穴也）吐呕宿汁吞酸，灸神光，一名胆募，百壮三报。（甲乙亦在日月胆募经云期门下五分）吐逆霍乱吐血，灸手心主五十壮。

反胃食即吐出，上气，灸两乳下各一寸又灸脐上一寸，二十壮，又灸内踝下，三指稍斜向前有穴，三壮。

干呕不止，粥食汤药，皆吐不停，灸手间使三十壮，若四肢厥，脉沉绝不至者，灸之便通，此起死人法，又灸心主尺泽，亦佳。

上一页：治水肿灸刺法
下一页：治哕灸法


治哕灸法 《圣济总录》

治哕灸法

少商二穴主哕，甲乙经云∶在手大指内侧，去爪甲如韭叶，手太阴脉之所出也，各灸三壮，炷如小麦大。

哕噫膈中气闭塞，灸腋下聚毛下附肋宛宛中，五十壮。

哕噫呕逆，灸石关百壮。

哕灸承浆七壮，炷如麦大，又灸脐下四指，七壮。

呕 灸心主各七壮，在掌腕上约中，吐不止，更灸如前数。

呕哕而手足逆冷者，灸三阴交各七壮，在足内踝直上三寸廉骨际，未瘥更灸如前数。

上一页：治呕吐灸法
下一页：治水饮不消灸刺法


治水饮不消灸刺法 《圣济总录》

治水饮不消灸刺法

溢饮胁下坚痛，中脘主之。

腰清脊强，四肢解惰，善怒咳少气，郁郁然不得息，厥逆肩不可举，马刀 身 ，章门主之。

溢饮水道不通，溺黄，少腹痛，里急，肿洞泄体痛，京门主之。（一云髀痛引背）饮渴，身体痛，多唾，隐白主之。

寒中伤饱，食饮不化，五脏 胀，心腹胸胁支满，脉虚则生百病，上脘主之。

腹胀肠鸣，气上冲胸，不能久立，腹中痛濯濯，冬日重感于寒则泄，当脐而痛，肠胃间游气切痛，食不化，不嗜食，身肿（一作重）挟脐急，天枢主之。

上一页：治哕灸法
下一页：治骨蒸灸法


治骨蒸灸法 《圣济总录》

治骨蒸灸法

取穴法先二穴，令患人平身正立，取一细绳（蜡之勿令展缩）顺脚底直踏之。（男左女右）其绳前头与大KT 趾端齐，后头当脚跟中心，向后引绳，循脚跟直上至曲 中，大横纹截断，又令患人解发分两边，令见头缝，自囟门平分，至脑后，乃平身正坐，取向所截绳，一头令与鼻端齐，引绳向上，正循头缝，至脑后垂下，循脊骨，引绳头向下，至绳尽处，当脊骨，以墨点记之，（墨点不是灸处）又取一绳子，令患人合口，将绳子按于口上，两头至两吻，却钩起绳子中心，至鼻柱根下，令如 状，便齐两吻截断，将此绳展令直，于前来脊骨上墨点处，横量取平，勿令高下，（绳子先中折当中心以墨记之却展开绳子横量以绳上墨点正压脊骨上墨点为正两头取平勿令高下）于绳子两头，以朱点记，（朱点是灸穴）以上是第一次点二穴。

次二穴，令其人平身正坐，稍缩 。取一绳绕项向前双垂，与鸠尾齐。（鸠尾是心岐骨人有无心岐骨者可从胸前两岐骨下量取一寸即是鸠尾）即双截断，却背翻绳头，向项后，以绳子中停取心，令正当喉咙结骨上，其绳两头夹项双垂，循脊骨直下，至两绳头尽处，合作一处。当脊骨，以墨点记之。（墨点不是灸处）又取一绳子。令其人合口，横量齐两吻截断，还于脊骨上墨点处，横量如上法，绳子两头，以朱点记。（朱点是灸穴）以上是第二次点二穴，通前共四穴，同时灸，日别各灸七壮，至三七壮，累灸至一百，或一百五十壮为妙，候疮欲瘥，又根据后法灸二穴。

又次二穴，以第二次量口吻绳子，于第二次双绳头尽处墨点上，当脊骨直下直点，令绳中停中心在墨点上，于上下绳尽头，以朱点两穴（朱点是灸穴）以上是第三次点两穴，谓之四花灸，两穴各灸百壮，三次共六穴，各取离日量度，度讫即下火，唯须三月三日艾最佳，疾瘥百日内，慎饮食房室，安心静处将息，若百日后觉未瘥，复初穴上再灸之。

凡骨蒸之候所起，辨验有二十二种，并根据上项灸之。

一胞蒸，小便赤黄。二玉房蒸。（男遗尿失精，女月漏不调）三脑蒸，头眩闷热。四髓蒸，觉髓沸热。五骨蒸，齿黑。六筋蒸，甲焦。七血蒸，发焦。八脉蒸，急缓不调。九肝蒸，（或时眼前昏暗）十心蒸，（舌焦，或生疮，或时胸满）十一脾蒸。（唇焦坼或口疮）十二肺蒸。（口干生疮）十三肾蒸。（耳干焦）十四膀胱蒸。（右耳焦）十五胆蒸。（眼目失光）十六胃蒸。（舌下痛）十七小肠蒸。（眼目失光）十八大肠蒸。（鼻右孔痛）十九三焦蒸。（乍寒乍热）二十肉蒸。（别人觉热，自觉冷）二十一皮蒸。（生鸡皮粟肉起）二十二气蒸。（遍身躁热，不自安息）用尺寸取穴法凡孔穴尺寸，皆随人形大小，须男左女右，量手中指中心一节，两横纹中心，为一寸。

艾炷大小法凡艾炷须令根足三分，若不足三分，恐复孔穴不备，穴中经脉火气不行，即不能抽邪气，引正气，虽小儿必以中指取穴为准。

用火法黄帝曰∶松柏柿桑枣榆柳竹等木火，用灸必害肌血，慎不可用，凡取火者，宜敲石取火，或水精照于日得者，太阳火为妙，天阴则以槐木取火亦良，仓猝之际，或用蜡烛，或清油点灯，或艾梗引火亦得。

治传尸伏连骨蒸 癖等诸穴。

传尸伏连 骨蒸 癖鬼气，恶寒或如疟状，宜灸大椎上一穴，又灸大椎两旁近下少许，对椎节间，各相去一寸五分，二穴，又灸两肋下二穴，名章门，又灸当心脊骨上，两旁各相去一寸，二穴，以上七穴，日别灸，皆取正午时，灸各七壮，满百壮渐瘥，至五百壮病除，又骨蒸 癖，灸两肩井二穴，若人面热带赤色者，灸之即瘥，取穴之法，坐以手指从 骨罅，向项筋上捺之中指下，即是也，上廉二穴，在膝外下三寸是，一云∶三里下三寸是，下廉二穴，在上廉下三寸是。

当心脊骨上，平立以物柱地，当心点记，回量脊上，点即是穴，以上七穴，灸之如前法，又骨蒸 癖，令患者于板上，平身正立，以杖拄板向上度，当脐点杖记之，又回杖量脊中点之，又令患人合口，别以物横口两吻，当中折之，以折处点灸，又两乳一夫肋间，二穴，总六穴，灸之并如前法，凡量皆取病者男左女右无名指中节，屈之为寸，又法取男左女右手中指，以物从指本，量至指端，仍将此度于脚趺上系鞋处横纹，当胫面上量一度，是穴。

治传尸 喜魇梦诸穴。

商丘二穴，在足内踝下微前陷中，灸七壮，瘥乃止，厉兑二穴，在足大趾次趾之端，去爪甲角如韭叶，灸一壮大良，二间二穴，在手大指次指本节内侧陷中，灸三壮，以上六穴，商丘疗多卧，厉兑疗嗜卧怠惰，章门疗贲豚气胀，治五劳七伤，及山岚瘴疟，背 烦重，心痛，注忤气羸，食不生肌肤，寒热邪气，头项强，面色黑黄，精神昏倦，积年淋沥，积癖，鬼气传尸骨蒸等诸穴，胃俞二穴，在第十二椎下，两旁各一寸五分，日灸七壮止，或至一百壮，量病轻重加灸，又肾俞二穴，在第十四椎下，两旁各一寸五分，灸七七壮，病深者日灸七壮，至百壮佳，又章门二穴，可灸七壮，日灸渐至七七壮，同前法，又太冲二穴，在足大趾间一寸，本节后二寸陷中，灸五壮，渐加，日灸如前法，凡膏肓二穴，令病患坐，曲背伸两臂，着膝令直，手大指与膝齐，以物稽肘，勿令臂动，从 骨上角摩捺，至 骨下头，其间当有四肋三间，灸中间，旋转 骨之里，去 骨侧容指许，摩膂肉之表肋间灸处捺之，自觉牵引胸肩，中灸两 骨内，各一处五百壮，多至千壮，气下如水，若无停痰宿水，必有所下也，此灸法无所不治，若病困即令侧卧，挽臂令前取穴，或正坐伸臂，令人挽之，使两臂骨相远，不尔膊骨复穴。即难取也，其穴近五椎，相望求之，又肝俞二穴，在第六椎下，两旁各一寸五分，日灸七壮，病深者至百壮，佳，又神堂穴，在第五椎下，两旁各三寸陷中，正坐取穴，灸七壮，至七七壮如前法，以上七名，总十四穴，若不能遍灸，当取紧者灸之，其紧者，即膏肓胃俞章门肾俞太冲是也，若能根据次第灸之，各满百壮，尤善，凡量穴法，不拘肥瘦长短，取病患男左女右手中指，度两横纹为寸，是为同身寸也，凡灸皆取正午时佳，若旦起空腹灸，即伤人气，又令人血虚，若日晚食后灸，即病气难去，若治猝病风气，即不在此例。

上一页：治水饮不消灸刺法
下一页：治目疾灸刺法


治目疾灸刺法 《圣济总录》

治目疾灸刺法

目中痛，不能视，上星主之，先取 ，后取天牖风池，青盲远视不明，承先主之。

目瞑，远视 ，目窗主之。

目 赤痛，天柱主之。

目眩无所见，偏头痛，引目外 而急，颔厌主之。

目远视不明，恶风目泪出，憎寒头痛，目眩瞢，内 赤痛，远视 ，无所见， 痒痛，淫肤白翳，精明主之。

青盲无所见，远视 ，目中淫肤白膜覆瞳子，巨 主之。

目不明泪出，目眩瞢，瞳子痒，远视 ，昏夜无见，目 动与项口参相引， 僻口不能言，刺承泣。

目痛僻戾，目不明，四白主之。

目赤目黄，颧 主之。

KT 目，水沟主之。

目痛不明，龈交主之。

目瞑身汗出，承浆主之。

青盲KT 目，恶风寒，上关主之。

青盲，商阳主之。

KT 目 ，偏历主之。

眼痛，下廉主之。

睢目 少气，灸五里，右取左，左取右。

目中白翳，前谷主之。

目痛泣出，甚者如脱，前谷主之。

白膜覆珠，瞳子无所见，解溪主之。

眼暗，灸大椎下，数节第十，当脊中，安灸二百壮，惟多为佳。

肝劳邪气眼赤，灸当容百壮，两边各两穴，在眼小 近后，当耳前，三阳三阴之会处，以两手按之，有上下横脉，与耳门相对是也，眼急痛，不可远视，灸当瞳子上入发际一寸，随年壮，穴名当阳。

风翳患右目，灸右手中指本节头上，五壮，如小麦大，左手亦如之。

肝虚目不明，灸肝俞二百壮，小儿斟酌，可灸一二七壮。

风痒赤痛，灸人中近鼻柱，二壮，仰卧灸之。

目猝生翳，灸大指节横纹，三壮，在左灸右，在右灸左，良。

丝竹空前顶，主目上插，憎风寒。

承泣，主目 动，与项口相引。（目不明，泪出，目眩瞢，瞳子痒，远视 ，昏夜无见，口 僻不能言）三间前谷，主目急痛。

太冲，主下 痛。

阳谷太冲昆仑，主目急痛赤肿。

曲泉，主目赤肿痛。

束骨，主 烂赤。

阳溪，主目痛赤。

商阳巨 上关承光瞳子 络却，主青盲无所见。

观 内关，主目赤黄。

腋门，主目涩暴变。

期门，主目青而呕。

二间，主目 伤。

上一页：治骨蒸灸法
下一页：治耳疾灸刺法


治耳疾灸刺法 《圣济总录》

治耳疾灸刺法

听会二穴，在耳前陷中，张口得之，动脉应手，各灸五壮，主耳聋无所闻，甲乙经云∶手少阳脉气所发也。

下关二穴，主 耳，甲乙经云∶在客主人下，耳前动脉下空下廉合口有穴，张口而闭，足阳明少阳之会，各灸三壮，炷以小箸头为之。

耳鸣，百会及颔厌颅囟天窗大陵偏历前谷后溪主之。

耳痛聋鸣，上关主之，刺不可深。

耳聋鸣，下关及阳溪关冲腋门阳谷主之。

耳鸣聋，头颔痛，耳门主之。

聋耳中颠飕颠飕若风者，听会主之。

耳聋无闻，天窗主之。

耳聋KT KT 无所闻，天容主之。

耳中生风，耳鸣耳聋时不闻，商阳主之。

耳聋，两颞 痛，中渚主之。

耳 淳淳，聋无所闻，外关主之。

猝气聋，四渎主之。

作泥饼子，浓半分，复耳上，四边，勿令泄气，以箸刺泥饼，作一小孔，以艾灸之百壮，候耳中痛不可忍，即侧耳倾却黄水，出尽即瘥，若泥干，数易之，治耳病，又截箭 二寸，纳耳中，以面拥四畔，勿令泄气，灸 筒上七壮，又捣豉作饼，填耳内，以地黄长五六分，削一头令尖，纳耳中，与豉饼底齐，饼上着楸叶盖之，剜一孔如箸头，透饼于上，灸三壮。

上一页：治目疾灸刺法
下一页：治鼻疾灸刺法


治鼻疾灸刺法 《圣济总录》

治鼻疾灸刺法

凡口鼻出血不止，名脑衄，灸上星五十壮，入发际一寸是。

涕出不止，灸鼻两孔与柱齐，七壮。

鼻中息肉，灸上星二百壮，穴在直鼻入发际一寸，又灸兵上星两旁相去三寸，各一百壮。

鼻衄而痒，灸足大趾节横理三毛中，十壮，剧者百壮，衄不止灸之，并治阴卵肿，又灸风府一穴四壮，不止再灸，又灸涌泉二穴，各百壮。

衄而不 血流，取足太阳，大衄 取手太阳，不已刺腕骨下，不已刺 中出血。

鼻鼽衄，上星主之，先取 ，后取天牖风池。

鼻管疽发为厉鼻，脑空主之。

鼻鼽不利，窒涸气寒， 僻多 ，鼽衄有痈，迎香主之。

鼽衄 出，中有垂痈宿肉，窒洞不通，不知香臭，素 主之。

鼻衄窒口僻，清 出不可止，鼽有痈，禾 主之。

鼻鼽不得息，不收 ，不知香臭，及衄不止，水沟主之。

鼻中息肉不利，鼻头 额中痛，鼻中蚀疮，龈交主之。

上一页：治耳疾灸刺法
下一页：治口齿灸刺法


治口齿灸刺法 《圣济总录》

治口齿灸刺法

劳宫穴，一名五里，在掌中动脉，灸三壮，主口中腥臭，甲乙经云∶手心主脉之所流也。

齿痛不恶清饮，取足阳明，恶清饮，取手阳明，舌缓涎下，烦闷，取足少阴。

重舌，刺舌柱以 针。

上齿龋肿，目窗主之。

上齿龋痛恶寒，正营主之。

齿痛，灸外踝上高骨前，交脉上，七壮。

风牙疼逐左右，以绳量手中指头，至掌后第一横纹，折为四分，以度横纹后当臂两筋间，当度头，灸三壮，随左右灸之，两侧患，灸两臂至验，颊车颧 ，主口僻痛，恶风寒不可以嚼，水沟，主唇吻不收，喑不能言，口噤不开。

重舌，灸行间，随年壮，穴在足大趾岐中，二穴。

小儿重舌，灸在足踝上七壮，又灸两足外踝上，三壮。

紧唇，灸虎口，男左女右七壮，又灸承浆三壮。

牙齿疼，灸两手中指背第一节前有陷处，七壮，下火立愈。

小肠俞，主口舌干，食饮不下。

耳门，主唇吻强，上齿龋痛。

口僻，刺大渊引而下之。

口中腥臭，劳宫主之。

口中下齿痛，恶寒 肿，商阳主之。

齿龋痛恶清，三间主之。

口僻，偏历主之。

口齿痛，温溜主之。

下齿龋，则上齿痛，腋门主之。

齿痛，四渎主之。

上牙齿龋痛，阳谷主之（一作阳溪）。

齿龋痛，合谷主之。

齿龋痛，少海主之。

舌纵涎下烦闷，阴谷主之。

喉肿，胸胁支满，灸尺泽百壮。

关冲穴，在手小指之端，去爪甲角如韭叶，灸三壮，普济针灸经云∶主喉痹舌卷口干。

上一页：治鼻疾灸刺法
下一页：治失欠灸法


治失欠灸法 《圣济总录》

治失欠灸法

完骨二穴，在耳后入发际四分，各灸三三壮，主失欠，甲乙经云∶足太阳少阳之会也。

失欠颊车蹉，灸背第五椎，一日二七壮，满三日，未瘥，灸气冲二百壮，胸前喉下甲骨中是，亦名气堂。

通里二穴，主数欠，甲乙经云∶手少阴络在腕后一寸，走手太阳，各灸五壮，炷如半枣核大，又灸足内踝上三寸宛宛中，或三寸五分，百壮三报，此三阴交穴也。

上一页：治口齿灸刺法
下一页：治泄痢灸刺法


治泄痢灸刺法 《圣济总录》

治泄痢灸刺法

泄痢不禁，食不化，小腹 痛者，灸丹田，穴在脐下二寸，日灸七壮至百壮止。

泄痢食不消，不作肌肤，灸脾俞，随年壮。

泄注五痢，大便脓血重下腹痛，灸小肠俞百壮，泄痢久下失气劳冷，灸下腰百壮，三报，穴在八魁正中央脊骨上，灸多益善，忌针，又灸脐中，稍稍二三百壮，又灸关元三百壮，十日灸，并治冷痢腹痛，穴在脐下三寸。

久泄痢不瘥，灸足阳明下一寸高骨之上陷中，去大趾岐三寸，随年壮，又屈竹，量正当两胯脊上，点讫，下量一寸，点两旁各一寸，复下量一寸，当脊上，合三处，一日灸三十壮，灸百壮以上，一切痢皆断，亦治湿 。

泄痢不嗜食，食不消，灸长谷五十壮，三报，穴在挟脐相去五寸。

四肢不可举动，多汗洞痢，灸大横，随年壮，脓血痢不止，灸幽门，二穴在巨关旁各半寸，各灸三壮，兼主小腹坚逆。

泄痢赤白，灸足太阴五十壮，三报。

小肠泄痢脓血，灸魂舍百壮，小儿减之，穴在挟脐两边，相去各一寸。

肠中有寒，泄注肠 便血，会阳主之。

便脓血，寒中食不化，腹中痛，腹哀主之。

上一页：治失欠灸法
下一页：治脱肛灸法


治脱肛灸法 《圣济总录》

治脱肛灸法

脱肛，灸龟尾在脊尽端穷骨，七壮。

中极穴下一寸毛际陷者，动应手。

寒冷脱肛，灸脐中随年壮。

脱肛历年不愈，灸横骨百壮。

上一页：治泄痢灸刺法
下一页：治疝灸法


治疝灸法 《圣济总录》

治疝灸法

一切 当骑碓轴，以茎伸置轴上，齐阴茎头前，灸轴木上，随年壮，阴卵大 病，灸大敦，随年壮，穴在足大趾三毛中，又灸足大KT 趾内侧，去端一寸，赤白肉际，随年壮，双灸之，又灸横骨两边，二七壮，挟茎是。

阴 ，灸足大趾下理中，十壮，随肿边灸之。（肘后方云灸足大趾第二节下横纹正中央五壮姚氏云足大趾本三壮）阴卵偏大 病，灸泉阴百壮，三报，在横骨边，阴猝肿者，令并足合两KT 趾，以一艾丸，灸两爪端方角处，每爪角各半丸，七壮愈。

阴卵大 病灸足太阳五十壮三报之，又灸足太阴五十壮在内踝上一夫。

卵偏大，上入腹，灸三阴交，在内踝上三寸，随年壮。

卵偏大 ，灸肩井，随年壮，穴在肩解臂接处，又灸手季指端，七壮，病在右，可灸左，左者灸右，卵偏大 病，灸关元百壮。

卵偏大 病，灸玉泉百壮，报之，穴在屈骨下。

上一页：治脱肛灸法
下一页：治腰痛灸刺法


治腰痛灸刺法 《圣济总录》

治腰痛灸刺法

腰痛之病，皆本于肾，盖肾病者俞在腰脊也，诸经各有腰痛不同，当随证治之，凡腰痛引项脊尻背如重状者，病在足太阳脉也，刺其隙中正经出血，春无见血（委中穴也）。腰痛如以针刺其皮，不可俯仰，不可以顾者，刺少阳成骨之端出血，夏无见血。（成骨在膝外廉之骨独起者），腰痛不可以顾，顾如有见，善悲者，病在阳明也，刺阳明于 前三 上下和之出血，秋无见血（三里穴也），腰痛引脊内廉者，属少阴，刺内踝上二 ，春无见血，出血太多，则不可复（复溜穴也），腰痛，腰中如张弓努弦者，属厥阴，刺 踵鱼腹之外，循之累累然，乃刺之（蠡沟穴也）。腰痛引肩，目 然，时遗溲者，病在解脉，刺膝筋肉分间，隙之外廉，出血，血变而止（亦太阳之隙也），腰痛如引带，常如折腰状，善恐者，亦解脉病也，刺隙中结络如黍粟，刺之血射以黑，见赤血而止（委中穴也），腰痛如以小锤居其中，怫然肿者，病在同阴之脉，刺绝骨之端，为三 （阳辅穴也）腰痛痛上怫然肿者，属阳维之脉，刺下，去地一尺所（承山穴也），腰痛不可以俯仰，仰则恐仆，得之举重伤腰衡络，绝血归之，刺隙阳筋之间，上隙数寸冲居，为二 （委阳穴也），腰痛痛上漯漯然汗出，汗干令人欲饮，饮已欲走者，属会阴之脉，刺跷上隙下五寸横居，视其盛者出血（承筋穴也），腰痛痛上怫怫然，甚则悲以恐者，病属飞阳之脉也，刺内踝上五寸，少阴之前，与阴维之会（复溜及筑宾穴），腰痛，痛引膺，目 然，甚者反折，舌不能言者，病在昌阳之脉，刺内踝上大筋前，太阴后，上踝二寸所（交信穴也），腰痛而热，热甚生烦，腰下如有横木居其中，甚则遗溲者，病在散脉，刺膝前骨肉分间，络外廉束脉，为三 （地机穴也），腰痛不可以咳，咳则筋缩急者，病在肉里之脉，刺太阳外少阳绝骨之后，为二 （分肉穴也），腰痛挟脊而痛至头几几然。

目 欲僵仆，刺隙中出血，腰痛上寒，刺足太阳阳明，上热刺足厥阴，中热而喘，刺足少阴，刺隙中出血，腰痛上寒不可顾，刺足阳明，大便难刺足少阴，少腹满刺足厥阴，如折不可以俯，仰不可举，刺足太阳，痛引少腹控 ，不可以仰，刺腰尻交者，两髁胂上，以月死生为 数，发针立已，左取右，右取左，此治腰痛之法也，众穴之外，又有遗法者，附之于后。

腰痛不已者，灸环俞，二穴在第一十一椎下，两旁各一寸半，足太阳脉气所发，伏而取之，各灸七壮，炷如半枣核大。

肾腰痛，不可俯仰，阴陵泉主之。

腰痛少腹痛，阴包主之。

腰痛大便难，涌泉主之。

腰痛不得反侧，章门主之。

腰痛控睾少腹及股，猝俯不得仰，刺气街。

腰痛不已，灸腰目 七壮，在尻上约，左右是。

腰猝痛，灸穷骨上一寸，七壮，左右一寸，各七壮。

腰痛，灸脚根上横纹中白肉际，十壮，又灸足巨阳七壮，巨阳在外踝下。

上一页：治疝灸法
下一页：治虚劳失精灸刺法


治虚劳失精灸刺法 《圣济总录》

治虚劳失精灸刺法

虚劳尿精，灸第七椎两旁，各三十壮，又灸第十椎两旁，各三十壮，又灸第十九椎两旁，各二十壮，又灸阳陵泉阴陵泉，各随年壮，又灸三阴交，二七壮，在内踝上三寸。

虚劳阴中疼痛，溺血泄精，灸列缺五十壮，又灸横骨五十壮，又云∶治五脏虚竭，又灸大赫二十壮，穴在屈骨端三寸。

失精膝胫冷疼，灸曲泉百壮，穴在膝内屈纹头。

虚劳失精阴缩，灸中封五十壮。

颜色焦枯，劳气失精，肩臂痛不得上头，灸肩KT 百壮，穴在肩外头近后，以手按之，有解宛宛中，失精筋挛，阴缩入腹，相引痛，灸下满各五十壮，老人加之，小儿随年壮，又云∶此二穴，喉肿厥逆，五脏所苦，鼓胀，并主之。

上一页：治腰痛灸刺法
下一页：治虚劳小便白浊灸法


治虚劳小便白浊灸法 《圣济总录》

治虚劳小便白浊灸法

虚劳腰脊冷疼，溺多白浊，灸脾募百壮，又灸三焦俞百壮，又灸章门百壮。

虚劳小便浊难，灸肾俞百壮。

上一页：治虚劳失精灸刺法
下一页：治诸淋灸法


治诸淋灸法 《圣济总录》

治诸淋灸法

关元一穴，脐下三寸，主诸淋，甲乙经云∶小肠募也，一名次门，足三阴任脉之会，灸三壮，炷如半枣核大。

淋病不得小便，阴上痛，灸足太冲五十壮，又灸足太阳五十壮。

血淋，灸丹田，随年壮，又灸复溜五十壮，一云随年壮。

五淋不得小便，灸垂泉十四壮，穴在内踝前一寸，斜行小脉上是，中封之别名，又灸大敦三十壮。

猝淋，灸外踝尖，七壮。

气淋，灸挟玉泉相去一寸半，三十壮，又脐中着盐，灸三壮，良。

石淋，脐下三十六种病，不得小便，灸气门三十壮。

石淋，小便不得，灸水泉三十壮，足大敦是也。

劳淋，灸足太阴百壮，在内踝上三寸，三报之。

上一页：治虚劳小便白浊灸法
下一页：治遗溺灸法


治遗溺灸法 《圣济总录》

治遗溺灸法

灸遗溺，挟玉泉五寸，随年壮，又灸阳陵泉，随年壮，又灸足阳明，随年壮，又灸阴陵泉，随年壮。

小便失禁，灸大敦七壮，又灸行间七壮。

尿床，垂两手两髀上，尽指头上，有陷处，灸七壮，又灸脐下横纹，七壮。

小便余沥，灸复溜二穴，黄帝缄经云∶主小便余沥，在内踝上二寸是穴，各灸一七壮，次灸脐下中极下屈骨穴，七壮。

上一页：治诸淋灸法
下一页：治小便数灸法


治小便数灸法 《圣济总录》

治小便数灸法

腹中满，小便数，灸玉泉下一寸，名尿胞，一名屈骨端，灸二七壮，小儿以意减之。

小便数而少且难，用力辄失精者，令其人舒两手合掌，并两大命令齐，急逼之，令两爪甲相近，以一炷灸两爪甲本肉际，肉际方后自然有角，令炷当角中，小侵入爪上，此两指共享一炷也，亦灸脚大趾，与手同法，各三炷而已，经三日，又灸之。

上一页：治遗溺灸法
下一页：治小便赤黄不利灸刺法（白浊附）


治小便赤黄不利灸刺法（白浊附） 《圣济总录》

治小便赤黄不利灸刺法（白浊附）

小肠实，苦心下急热痹，小肠内热，小便赤黄，刺手太阳，治阳，手太阳在手小指外侧本节陷中。

小腹肿痛，不得小便，邪在三焦约，取太阳大络，视其结脉，与阴厥小络，结而血者肿

上，取胃脘及三里。

小便不利，少腹胀满，大小肠俞，随年壮。

灸两足内踝上大脉，名三阴交，各二十一壮，治小便白浊。

上一页：治小便数灸法
下一页：治胞转灸法


治胞转灸法 《圣济总录》

治胞转灸法

关元穴，脐下三寸，灸一七壮，主转胞不得小便，甲乙经云∶足三阴任脉之会。

腰痛小便不利，苦胞转，灸玉泉七壮，又灸第十五椎五十壮，又灸脐下一寸，又灸脐下四寸，各随年壮。

上一页：治小便赤黄不利灸刺法（白浊附）
下一页：治中恶灸刺法（猝死客忤尸厥等附）


治中恶灸刺法（猝死客忤尸厥等附） 《圣济总录》

治中恶灸刺法（猝死客忤尸厥等附）

胃脘穴，主中恶，甲乙经云∶一名太仓，胃募也，在上脘下一寸，居蔽骨脐中，手太阳少阳足阳明所生，任脉之会，宜灸三壮，又千金翼治中恶欲死，不知人，灸足大趾横纹，随年壮，左右同。

猝死中恶，灸两足大趾爪甲聚毛甲中，七壮，此华佗法，又云∶三七壮，又灸脐中百壮。

猝死而张目及舌者，灸手足两爪后，十四壮。

猝死而四肢不收，失便者，灸心下一寸，脐上三寸，脐下四寸，各一百壮。

猝客忤死者，灸人中三壮，一名鬼客厅，又治尸厥（一云三十壮），又横度口中折之，令

上头着心下，灸下头五壮，又针间使各百余息，又灸手十指爪下，各三壮，余治同上方（备急方云治猝死而张目反折者），又灸肩井百壮，又灸间使七壮，又灸巨阙百壮。

尸厥者，灸厉兑二穴，甲乙经云∶穴在足大趾次趾之端，去爪甲，角如韭叶，足阳明脉所出也，各灸三壮，炷如小麦大，又灸阴囊下，去下部一寸，百壮，若妇人灸两乳中间，又云∶爪刺人中，良。又针人中至齿，立起，又以绳围其臂腕，男左女右，绳从大椎上度，下行脊上，灸绳头五十壮，此是扁鹊秘法，又针百会，当鼻中人发际五寸，针入三分补之，又针足大趾甲下肉侧，去甲三分，又灸膻中，二七壮。

猝中恶飞尸遁注，胸胁满，旁庭主之，在腋下四肋间，高下与乳相当，乳后二寸陷中，俗名注市，举腋取之，刺入五分，灸五十壮，恶风邪气遁尸，内有瘀血，宜取九曲中府，在旁庭注市下三寸，刺入五分，灸三十壮。

上一页：治胞转灸法
下一页：治鬼魅诸邪病灸刺法


治鬼魅诸邪病灸刺法 《圣济总录》

治鬼魅诸邪病灸刺法

上星穴，直鼻入发际一寸，灸五壮，普济针灸法云∶主鬼魅惊恐哭泣，又唇表中央弦弦者中，灸三壮，主邪鬼妄语。

猝中邪魅，恍惚振噤，灸鼻下人中，及两手足大指爪甲本，令艾丸半在爪上，半在肉上，各七壮，不止十四壮，炷如雀屎大。

鬼魅，灸入发一寸百壮，又灸间使手心各五十壮，狐魅合手大指缚指，灸合间三七壮，当狐鸣即瘥。

灸猝中鬼击，人中一壮，立愈，不瘥更灸，又灸脐上一寸，七壮，及两踵白肉际，取瘥，又灸脐下一寸，三壮。

旁庭二穴，甲乙经云∶穴在胁堂下二骨间陷者中，举腋取之，各灸三壮，主猝暴中飞尸遁尸，胸胁支满，时上抢心，呕吐喘逆，咽干胁痛。

上一页：治中恶灸刺法（猝死客忤尸厥等附）
下一页：治猝魇寐不寤灸法


治猝魇寐不寤灸法 《圣济总录》

治猝魇寐不寤灸法

灸胃脘一七壮，又，灸两足大趾丛毛中，各二七壮（肘后方云华佗法又救猝死中恶）。

上一页：治鬼魅诸邪病灸刺法
下一页：治猝中五尸灸法


治猝中五尸灸法 《圣济总录》

治猝中五尸灸法

灸乳后三寸，十四壮，男左女右，不止更加壮数，又，灸心下三寸，六十壮，又，灸乳下一寸，随病左右，多其壮数，即瘥，又，以四指尖其痛处，灸指下际，数壮，令人痛爪其鼻，人中，又爪其心下一寸，多其壮取瘥。

猝注忤攻心胸，灸第七椎，随年壮，又灸心下一寸三壮，又灸手肘纹，随年壮。

一切食注，灸手小指头，随年壮，男左女右，五毒注，不能饮食，百病，灸心下三寸胃脘十壮，水注日中涌水，经云肺来乘肾，食后吐水，灸肺俞，又灸三阴交，又灸期门，期门在乳下二肋间，泻肺补肾也，各随年壮。

一切注无新久，先仰卧，灸两乳边斜下三寸，第三肋间，随年壮，可至三百壮，又治诸气，神良，一名注市。

扁鹊曰∶百邪所病者，针有十三穴，凡针之体，先从鬼宫起，次针鬼信，便至鬼垒，又至鬼心，未必须并针，止五六穴，即可知矣，若是邪蛊之精，便自言说，审得其实，不必尽穴，求去与之，男从左起针，女从右起针，若数处不言，便遍穴针，仍须根据掌诀捻目治之，万不失一，黄帝掌诀，别是术家秘要，其目在人两手中十指节间，已见符禁门中，第一针，人中鬼宫，从左边下针，右边出，第二针，手大指爪甲下，名鬼信，入肉三分，第三针，足大趾爪甲下，名鬼垒，入肉二分，第四针掌后横纹，名鬼心，入半寸（即太渊穴也），第五针，外踝下白肉际，足太阳，名鬼路，火针七 ， 三下，（即胂脉穴也），第六针，大椎上入发际一寸，名鬼枕，火针七 ， 三下，第七针，耳前发际宛宛中，耳垂下五分，名鬼床，火针七 ， 三下，第八针，承浆名鬼市，从左出右，第九针，手横纹上三寸两筋间，名鬼路，（即劳宫穴也）。第十针，直鼻上入发际一寸，名鬼堂，火针七 ， 三下（即上星穴也），第十一针，阴下缝，灸三壮，女人即玉头，名鬼藏，第十二针，尺泽横纹外头，接白肉际，名鬼臣，火针七 ， 三下，此即曲池，第十三针，舌头一寸，当舌中下缝，刺贯出舌上，名鬼封，仍以一板扳横口吻，安针头，令舌不得动，已前若是手足，皆相对针两穴，若是孤穴，即单针之。

上一页：治猝魇寐不寤灸法
下一页：治瘿气灸法


治瘿气灸法 《圣济总录》

治瘿气灸法

瘿恶气，灸天府五十壮。

瘿劳气，灸冲阳，随年壮。

瘿，灸天衢三百壮，横三间寸灸之。

瘿气面肿，灸通天五十壮。

瘿上气胸满，灸云门五十壮。

瘿，灸中封，随年壮，在两足趺上，曲尺宛宛中。

诸瘿，灸肩 左右相对宛宛处，男左十八壮，右十七壮，女右十八壮，左十七壮，或再三取瘥，止，又灸风池百壮。挟项两边，又灸两耳后发际，百壮，又将患人男左女右，以绳量手中指，从指端齐，绳头向下至指下横纹上，截绳头中屈，从横纹直下，点绳头。灸七壮，五年以后，量加壮数，须三月三日午时下灸，无不瘥者，石瘿难愈，气瘿易治。

气舍穴，在颈直人迎，挟天突后陷中，灸三壮，主瘤瘿气，甲乙经云∶足阳明脉气所发，灸一七壮。

上一页：治猝中五尸灸法
下一页：治瘰痔灸刺法


治瘰痔灸刺法 《圣济总录》

治瘰痔灸刺法

瘰 颈有大气，灸天牖，二穴在颈筋缺盆上，天容后，天柱前，完骨下，发际上，各灸五壮。

一切瘰 ，灸两胯里患 处宛宛中，日一壮，七日止，又灸五里人迎各三十壮，又灸背两边腋下后纹上，随年壮，又灸耳后发际直脉，七壮。

寒热颈腋下肿，申脉主之。

寒热颈肿，丘墟主之。

寒热颈瘰 ，大迎主之。

寒热胸满颈痛，四肢不举，腋下肿，上气胸中有音，喉中鸣，天池主之。

寒热酸痛，四肢不举，腋下肿 ，马刀喉痹，髀膝胫骨摇，酸痹不仁，阳辅主之。

胸中满，腋下肿，马刀 ，善自啮舌颊，天牖中肿，寒热，胸胁腰膝外廉痛，临泣主之。

寒热颈颔肿，后溪主之。

诸 ，灸鸠尾骨下宛宛中，七十壮。

九 ，灸肩井二百壮。

诸 ，灸 周四畔，瘥。

诸恶 中冷息肉，灸足内踝上，各三壮，二年者六壮。

上一页：治瘿气灸法
下一页：治痔疾灸刺法


治痔疾灸刺法 《圣济总录》

治痔疾灸刺法

久冷五痔便血，灸脊中百壮。

五痔通，攒竹主之。

五痔痛，不得大小便，会阴主之。

五痔便血失屎，灸回气百壮，穴在脊穷骨上。

五痔骨蚀，商丘主之。

痔 痛，飞阳承筋及委中承扶主之。

诸痔疽灸回气三七壮，黄帝针经云∶穴在尾脆骨上一寸半，又连岗穴主之，在回气穴两边相去三寸是也，各灸三七壮。

上一页：治瘰痔灸刺法
下一页：治痈疽疮肿灸刺法


治痈疽疮肿灸刺法 《圣济总录》

治痈疽疮肿灸刺法

凡发背多于背两胛间起，初如粟米，或痛或痒，仍作赤色，日渐长大，不过十日，遂至于死，善养生者，小觉背上痒痛，急取净土，以水和作饼子，浓二分，阔一寸半，以粗艾作炷，连饼子，贴着疮上灸之，一炷一易，若粟米大时，可灸七饼，如榆荚大，可灸七七饼，如钱大，可日夜灸之，不限饼数，仍服五香连翘汤，及铁浆等攻之。

凡痈疽始发，或小或大，或如米粒，此皆微候，急须攻之，若无医药处，即灸当头百壮，一方云∶七八百壮，其大重者，灸四面，及中央，二三百壮，亦宜当头，以火针针入四分。

凡疽猝着五指筋急，不得屈伸者，灸踝骨中央，数十壮，或至百壮，发背痈肿，已溃未溃，用香豉三升，以水和捣作饼子，浓三分，有孔勿复之，布豉饼，以艾列其上灸之，取温热，勿令破肉，如热痛，急易之，一日两度灸，如有疮，以疮孔中汁出为度，，腋痈大热，刺足少阳五刺，热不止，刺手心主三刺，痈疽不得顷时回。痈不知所，按之不应手，乍来乍已，刺手太阴旁三 。与缨脉各二。

治痈肿者，刺痈上，视痈小大深浅，刺大者多而深之，必端纳针。

项肿不可俯仰，颊肿引耳后，完骨主之。

咽肿难言，天柱主之。

肿唇痈，颧 主之。

颊肿痛，天窗主之。

颈项痈肿，不能言，天容主之。

胸下满痛，膺肿，乳根主之。

马刀肿 ，渊腋章门支沟主之。

面肿目痈肿，刺陷谷出血，立已。

痈疽，窍阴主之。

头大浸潭（一作浸淫），间使主之。

管疽，商丘主之。

肠痈，灸两手后肘尖上，各一七壮，左右同，又灸两足大趾岐间，各三壮，兼主诸痈肿病。

肠痈，屈两肘正，灸肘头锐骨，各百壮，下脓血即瘥。

大人小儿痈肿，灸两足大KT 趾奇中，仍随病左右。

上一页：治痔疾灸刺法
下一页：治癣灸法


治癣灸法 《圣济总录》

治癣灸法

日中时，灸病处影上三壮灸之，咒曰∶癣中虫，毛绒绒，若欲治，待日中，又法八月八日，日出时，令病患正当东向户长跪，平举两手持户两边，取肩头小垂际，骨解宛宛中灸之，两火俱下，各三壮，或七壮，十日愈。

疣目，着艾炷疣目上，灸之，三壮即除。

上一页：治痈疽疮肿灸刺法
下一页：治杂病灸法


治杂病灸法 《圣济总录》

治杂病灸法

蛊毒灸足小趾尖上，三壮，当有物出，酒上得者酒出，饭上得者饭出，肉菜上得者，肉菜出，神验。

江南有射工毒虫，一名短狐，一名蜮，常在山间水中，人行及浴，此虫口中横骨角弩唧，以射人形影则病，若见身中有此疮，急灸之，一处一壮，百处亦百壮，大良，又切葫令薄，以拓疮上，灸葫上千壮，瘥。

中沙虱毒已深者，针挑取虫子，正如疥虫，着爪上见行动，如挑不得，便就上灸三四壮，则虫死病除。

蛇螫，嚼盐唾上讫，灸三壮，复嚼盐，唾灸疮上。

犬咬，先吮却恶血，灸疮中十壮，明日以去，乃灸一壮，满百日止，姚云忌酒。

上一页：治癣灸法
下一页：治妇人诸疾灸刺法


治妇人诸疾灸刺法 《圣济总录》

治妇人诸疾灸刺法

妇人血伤，带下赤白，灸小腹横纹，当脐直下，一百壮，又灸内踝上三寸左右，各一百壮，炷如半枣核大。

女子下赤白，腰俞主之。

乳痈，寒热短气，卧不安，膺窗主之。

乳痈，凄索寒热，痛不可按，乳根主之。

绝子，灸脐中，令人有子。

绝子阴痒，阴交主之。

腹满疝积乳妇诸疾，绝子阴痒，灸石门（千金云奔豚上 少腹坚痛下引阴中不得小便）。

女子绝子， 血在内不下，关元主之（千金云胞转不得溺少腹满石水痛）。

乳妇诸疾，绝子内不足者，中极主之。

女子血不通，会阴主之。

妇人子脏中有恶血，内逆满痛，石关主之。

月水不通，奔气上下，引腰脊痛，气穴主之。

女子胞中痛，月水不时，天枢主之（千金云腹胀肠鸣气上冲胸）。

少腹胀满，痛引阴中，月水至则腰背痛，胞中瘕，子门有寒，引膑髀，水道主之（千金引膑髀作大小便不通）。

女子阴中寒，归来主之。

妇人少腹坚痛，月水不通，带脉主之。

妇人下赤白，里急螈 ，五枢主之。

妇人阴中痛，少腹坚急痛，阴陵泉主之。

妇人漏下，苦血闭不通，逆气胀，血海主之。

月事不利，或下赤白阴寒，行间主之。

女子疝，及少腹肿，溏泄遗溺，阴痛面尘，目下 痛，太冲主之。

女子漏血，太冲主之。

女子不字，经水暴下，然谷主之。

妇人漏血，腹胀满不得息，小便黄，阴谷主之。（千金云漏血小腹痛胀满如阻体寒热腹遍肿）妇人月事不调，王月则闭，男子失精，尿有余沥，刺足少阴经，治阴，在足内踝下动脉是也。

妇人足逆寒，绝产带下，无子阴中寒，刺足少阴经，治阴。

妇人无子绝嗣，灸关元七壮，穴在脐下三寸，甲乙经云∶小肠募也，一名次门，足三阴任脉之会，炷如半枣核大。

妇人月水不利，灸四满，二穴在丹田两边相去各一寸，甲乙经云∶一名髓府，在中注下一寸，冲脉足少阴之会，各灸五壮，炷如半枣核大，兼治妇人无子。

上一页：治杂病灸法
下一页：治小儿诸疾灸刺法


治小儿诸疾灸刺法 《圣济总录》

治小儿诸疾灸刺法

痫惊脉五针，手足太阴各五刺，经太阳者五刺，手足少阴经络旁者一，足阳明一，上踝五寸，刺三针。

小儿惊痫，本神及前顶囟会天柱主之，如反视，临泣主之，加螈 脊急强，目转运上插，筋缩主之。

小儿痫，螈 脊强互相引，长强主之。

小儿食晦，头痛 主之。

小儿痫发目上插，攒竹主之。

小儿脐风目上插，刺丝竹空。

小儿痫 ，呕吐泄注，惊恐失精，视瞻不明，眵 ，螈脉及长强主之。

小儿痫，喘不得息，颅息主之。

小儿惊痫如有见者，列缺主之，并取阳明络。

小儿口中腥臭，胸胁支满，劳宫主之。

小儿羊痫，会宗下空主之。

小儿咳而泄，不欲食，商丘主之。

小儿痫螈，手足扰，目昏口噤溺黄，商丘主之。

小儿痫螈，遗清溺，虚则病诸瘕 ，实则闭癃，少腹中热，善寐，大敦主之。

小儿脐风，口不开，善惊，然谷主之。

小儿腹满不能食饮，悬钟主之。

小儿马痫，金门及仆参主之。

风从头至足，痫螈，口闭不得开，每大便腹暴满，按之不下。嚏（一作噫）悲喘，昆仑主之小儿大小便不通，灸口两吻，各一壮。

小儿 ，先将儿至碓头，祝之曰∶坐汝某甲，阴囊 ，灸汝三七二十一枚，祝讫，便牵小儿，令雀头下向着囊缝，当阴头灸缝上，七壮即消，艾炷如 簪头许。

上一页：治妇人诸疾灸刺法
下一页：灸刺禁忌论


灸刺禁忌论 《圣济总录》

灸刺禁忌论

论曰∶凡用灸刺，当先别其所宜，有偏宜刺者，若天柱素 禾胶肩贞乳中周荣腹哀中冲阴陵泉条口犊鼻髀关申脉中门承扶等三十一穴是也，有偏宜灸者，若络却玉枕承灵角孙神道膏肓会阴横骨青灵渊等一十六穴是也，其他并欲通行灸刺，亦有不宜灸刺者，皆在所禁，若神庭脑户颅囟承泣膻中神阙气冲五里三阳络承筋之类，皆不可刺，脑户风府哑门承光素 攒竹睛明迎香头维下关脊中心俞白环俞天牖人迎渊腋少商经渠天府阳池地五会阳关伏兔之类，皆不可灸，又有鸠尾，虽在可刺，更宜精详之，石门虽在可刺，在妇女则为大禁，肩 本不禁灸，亦不宜多灸，四肢虽亦可灸，在法唯宜少灸，此数者皆灸刺之先务，不可不知也，若不当灸而灸，不当刺而刺，皆有所伤，内经所谓刺禁，其法曰∶刺头中脑户立死，刺面中溜脉，不幸为盲，刺客主人内陷，及刺目上陷骨中脉，为内漏而聋，刺舌下中脉太过，血出不止为喑，刺缺盆中内陷气泄，令人喘咳逆，刺乳上中乳房为肿，根蚀，刺膺中陷，中脉，为喘逆仰息，刺腋下胁间内陷，令人咳，刺脊间中髓，为伛，刺臂太阴脉，出血多，立死，刺肘中内陷，气归之，为不屈伸，刺手鱼腹内陷，为肿，刺气街中脉，血不出为肿鼠溪，刺少腹中膀胱，溺出，令人少腹满，刺足少阴脉，重虚出血，为舌难以言，刺阴股中大脉，血出不止，死，刺阴股下三寸内陷，令人遗溺，刺膝膑出液，为跛，刺隙中大脉，令人仆，脱色，刺关节中液出，不得屈伸，刺 肠内陷，为肿，刺跗上中大脉，血出不止，死，刺足下布络中脉，血不出为肿，刺中五脏皆死，又有大禁二十五者。即五里穴也，所谓迎之五里中道而止是也，其次无刺大醉，令人气乱，无刺大怒，令人逆气，故曰大醉无刺，已刺无醉，大怒无刺，已刺无怒，以至大劳新饱大饥大渴大警大恐，皆在切禁，若误犯之，各有可救之理，具如后云。

上一页：治小儿诸疾灸刺法
下一页：误伤禁穴救针法


误伤禁穴救针法 《圣济总录》

误伤禁穴救针法

脑后喑门穴，不可伤，伤即令人哑，宜针人中无突二穴，可二分。

风府一穴，在喑门上入发际一寸五分，针只可一寸以下，过度即令人哑，亦针人中无突穴救之。

两腋外纹头尖处上曲池穴，不可伤，伤即令人手臂不举，宜针大椎相夹脑骨缝四穴，深半寸。

睑池上下四穴，针只可深一米许，过深令人血灌黑睛，视物不见，不可治也。

眼小 后一寸，太阳穴，不可伤，伤即令人目枯，不可治也。

两目大 二穴，只可背睛斜飞，不得直针，直即伤睛致瞎，不可治也。

囟会一穴，只可针五分，过即令人头旋目暗，急针百会及风府二穴救之。

承泣二穴，只可针三分，深即令人目陷，陷即不治。

正营不可伤，伤即令人神魂失次，宜针大椎两边相去三寸，后心一穴，可入五分。

承筋不可伤，伤即令人手脚挛缩，凡针筋皮，须重手按开而取正穴，如伤即治手虎口，及手腕上下。

胆池不可伤，伤即令人目暗（即乳下二穴是），宜治肝俞，肺俞不可伤，伤即令人身心颤掉，宜针后心囟门穴救之。

肺募不可伤，伤即令人鼻塞不闻香臭，白汗透流，宜治囟门，及心下一寸，深可一寸半。

地户涌泉不可伤，伤即令人百神俱散，宜治人中百会三里分白穴。

手心不可伤，伤即令人闷倒，眼直上，宜治前后心，可五分，又治神庭穴。

大腋不可伤，伤即令人心气促，宜治肺俞穴，阴后神田不可伤，伤即令人精神散乱，屎尿不禁。

耳后宛处不可伤，伤即令人口颊 斜，宜治人中承浆二穴。

水曹不可伤，伤即令人尿血不止，宜治脐上一寸，及百会。

章门不可伤，伤即令人气绝，宜治后心囟会，脑户不可伤，伤即令人命绝，亦宜治后心囟会，神庭不可伤，伤即令人命绝，宜治百会，至骨胸前诸穴，不可伤，伤即令人闷倒，宜治人中，命室不可伤，伤即令人命绝，宜治人中百会承浆。

颐下不可伤，伤即令人舌根不转，宜治耳后宛宛处五分，过之亦伤也，委中不可伤，伤即令人脚挛，行履不遂，宜治三里分白穴。

外踝上一寸，不可伤，伤即令人闷绝，宜治分白穴。

命泉不可伤，伤即令人行不得，宜治三里，乳首不可伤，伤即令人命绝，不可治也。

白气不可伤，伤即令人失音，宜治无突。

上一页：灸刺禁忌论
下一页：神仙统论


神仙统论 《圣济总录》

神仙统论

论曰。嵇康之论养生曰。世或谓神仙可以学得。不死可以力致。又曰上寿百二十。古今所同。过此以往，莫非天妄，此皆两失，康之大意，以谓神仙特受异气，禀之自然，非积学所能致，至于导养得理，以尽性命，上获千岁，下数百年，可有之耳，夫以康论养生则善矣，而独以神仙为不可学何哉，黄帝之论天真，混元之言道德，皆以虚无为宗，恬 为本，至于黄庭内景，金碧参同，其为养生引年之道，皆一道也，而独以神仙为不可学，则非也，昔黄帝问道于广成子，广成子曰∶无规无听，抱神以静，形将自正，必静必清，无劳汝形，无摇汝精，乃可长生，所谓道者，如此而已，若夫飞丹炼石，导引按跷，与夫服气辟谷，皆神仙之术所不废者，今具列云。

上一页：误伤禁穴救针法
下一页：神仙草木药上


神仙草木药上 《圣济总录》

神仙草木药上

神仙服饵草木，必取其柯叶坚固，形质不变，若松柏茯苓之类，其意盖以延年益寿为本，至于其他，非具五行之秀，则必备四气之和，其意深矣，千金谓服饵大法，必先去三虫，三虫既去，次服草药，草药得力，次服木药，木药得力，次服石药，精粗相代。由粗以至精，其序不可紊也。

采松脂方

上常于立夏日，代松横枝东西者，围二三尺，长一丈许者，倒地，以器盛，一头就下，日内曝之，其脂自流出，三四遍取以和药，此脂特与生雄黄相宜，若坚硬者，更以酒于火

上消之，汁出者冷酒中引之，常以春三月，入衡岳之阴，取不见日月之松脂，炼而食之。（炼取为不粘度）服之百日，耐寒暑，二百日益脏腑，久则神仙。

又方：上以日入时，破其向阴，以取其膏，破其向阳，以取其脂，脂膏等分食之，可以通神灵，凿其阴阳，令方寸深五寸，还以皮掩其孔，无令风入，风入不可服也，以春夏取之，取讫密封，以泥涂之，勿泄气。

又方：上斫取老枯肥松及节，细劈长尺许，置甑中蒸之，满甑中其脂自流入釜中水内，数数取过，置冷水中，候凝根据法炼之。

又方：上松皮中有聚脂者，最第一，其根下亦有枝伤折处，亦有得不见日月处者，名阴脂，弥良，唯衡山东行五百里，有大松皆三四十围，其脂甚多。

又方：上夏至日取松脂法，河南少室山，有大松，取阴处断之，其脂膏流出，收入器中，根据法炼之，去苦味，乃以白蜜炼去沫，与脂等分相和得所，每日服一升，无他物，只饮水自足，令人不饥，长服可以终身不食，初服一升，三日后只如弹丸大，消软服之，渴即饮水，令人不老。

炼松脂方

上取松脂，不拘多少，入釜中，添汤煮之，一炊久乃取，以新绵隔滤入冷水中，与人对引之，如此三十次，则成矣。

又方：松脂（一斤） 桑灰汁（一石）

上二味，以灰汁一斗，于釜内，煮松脂三五沸，取接置冷水中，候凝复煮之，如此十度乃止，逐度易灰汁，并换冷水，其脂白矣，取炼成白脂，研罗为末，每服一匙头，以酒或米饮调下，空腹日午近晚服，若至十两以上不饥，一年以后，夜视目明，久服不老。

又方：松脂（一斤）

上一味，以水五升煮之，候消去浊渣，取清好者，投冷水中，如是百二十遍止，不得辄率意便止，候四十遍，辄一易汤，凡三易汤方成，以无苦味为度，其脂软白如泥，乃用白茯苓一片，捣罗为散，内炼成脂中，拌令得所，置冷处候可丸，丸如杏仁大，日吞三十丸，十日止，自不欲饮食，久当绝谷。

又方：松脂（二十斤）

上为一剂，以大釜中着水，釜上加甑，其甑中先用白茅铺衬令匀，茅上更着生黄土，约浓一寸许，乃着松脂，以物密盖，勿令泄气，其灶下用桑燃之，如釜中汤耗，添暖水，蒸一炊久，乃接取脂入冷水中，候凝更蒸如前法，三蒸毕乃止，其脂色如玉状，用以和药，取甘菊花白茯苓等分为细末和丸，如梧桐子大，以酒下十丸，空心日午近晚服，每蒸时，或酒洒如前法。

又方：松脂（十斤炼成者） 松实（去皮三斤） 柏实（三斤） 甘菊花（五升）

上四味捣研为末，炼蜜和丸，如梧桐子大，每服十丸，粥饮下，日三服，百日以上，不复饥。

又方：白松脂（十二两经十三遍炼者） 白蜜（一斤四两） 白蜡（一斤四两） 白茯苓（去黑皮十二两为末）

上四味，都以大器内盛之，坐于甑内，勿令泄气，蒸之如炊一石米久，取出乃丸如梧桐子大，每服十丸，温酒下，如饥复取十丸服之，不得食一切物，饮酒不过一合。

又方：松脂（二斤炼成者） 远志（去心炒令微赤七两）

上二味，捣研为细末，炼白蜜和丸，如梧桐子大，每服三十丸，米饮或温酒下，早晨日午近晚各一服，十五日后，不欲饮食。

绝谷升仙不食方

松实（去皮） 菊花（等分）

上二味捣末，以炼了松脂和丸，如梧桐子大，或炼蜜为丸，每服十丸，酒下，日三服，可至二十丸，亦可作散，服两钱匕，空腹日午近晚服。

又方：松实（去皮）

上于七月采未开口者，淘取沉水者控干，椎去皮捣末，酒服二钱匕，日三四服，亦可用松脂和丸，如梧桐子大，每服十丸，酒下，服经三百日，日行五百里，益精补脑，久服神仙。

服松根方

松根

上取东行者，剥白皮细锉曝干，捣罗为末，可饱食之，能绝谷，渴即饮水。

服松叶方

松叶

上于山涧高原处，采叶细切餐之，日服三合，令人不饥，干捣末，日服五钱匕，酒饮下亦得，治百病，轻身益气延年。

又方：松叶（向四时随王方采之可去地一丈者锉如粟粒曝干五斗）

上一味，捣罗为末，以好酒拌作饼子，曝干，再捣罗为散，每服五钱匕，以酒饮调服，日三，令人轻身延年，体香绝谷不饥，忌鱼菜盐酱。

服柏实方

柏实

上于八月合房取，乃曝令拆，其子自脱，用清水淘取沉者，控干轻椎取仁，捣罗为细末，每服二钱匕，酒调下，冬月温酒下，早晨日午近晚各一服，稍增至四五钱，若绝谷者，取饱为度，渴即饮水，令人悦泽，一方，用炼成松脂及白蜜，丸如梧桐子大，每服十丸，或二十丸，日三服，又方，与松子等分，松脂和丸，酒下，又方，加菊花末等分，蜜丸如梧桐子大，每服十丸二十丸，日三服，酒下。

又方：柏子 雷丸 防风（等分）

上三味，捣罗为散，每服一钱匕，酒饮调下，日三服，令人壮盛辟谷。

服柏叶方

柏叶（不拘时采亦不拘多少）

上一味切，置甑中令满，盖甑蒸，约三石米久，蒸讫取放净器，以水淋百余遍讫，阴干捣罗为末，每服一合，食前酒下，日二服，渐增至一升，令人益气，辟谷不饥，此仙人高子良方。

又方：柏叶

上取大盆穿作窍，以物塞窍，着柏叶于盆中，水浸，日一易水，七日以上，至二七日，乃覆盆内柏叶甑中蒸之，令气彻便止，曝干捣罗为末，枣膏和之，如作干饭法，再曝再捣，每服一钱匕，水调下，日三服，久服不饥，渴即饮水。

又仙人服柏叶减谷方

柏叶（三十斤勿杂枝）

上取放不津器内，以东流水浸之，令水上出三寸，新盆覆盖，泥封三七日，漉出阴干，勿令尘入，候干捣罗为末，又取小麦三升净拣，纳柏叶汁中，封五六日出之，阴干复纳之，封五六日，又出阴干，捣罗为末，更取大豆三升，炒熟去皮，捣罗为末，合三物搅和相得，纳囊中盛之，每服三合，酒饮调下，空腹日午近晚服，食饮无妨，治万病，隆冬不寒，肠实不食。

又方：柏叶（二十斤着瓮中以东流水浸二十一日出曝干微炒纳少许盐） 小麦（一斗纳浸柏叶汁中三日出曝干又纳汁中候尽止出曝干炒令香）

上二味，捣罗为末，取猪肚脂二斤细切，着末中，搅令匀，食前服一钱匕，酒饮下，早晨日午近晚服，二十日不饥。

又方：柏叶（三斛）

上熟蒸曝干，捣罗为末，取大麦三斗，炒令变色，磨面合和令匀，服多少自在酒饮下。

又方：柏叶（末一斤四两取细枝上及向上侧生者每以孟月随四时生气方位采于背日处倒垂阴干）白茯苓（去黑皮十二两） 松叶（末一斤四两采新者长三分锉捣用清水三斗煮取二斗绞去滓令净）

上三味，先取松叶汁二斗，煮茯苓至三四升，拨去火，待冷漉出茯苓，研作粉，阴干为末，其余汁用拌柏叶末，于树阴下或高檐庑下摊阴干，又和茯苓粉，捣罗为末，以酥四两拌匀，炼白蜜待冷和剂，更捣半日，分为四五团，密器贮之，旋丸如梧桐子大，每服一百丸，加至二百丸，经一年，白发尽黑，齿落更生，兼治百病，消 ，展面皱。长筋骨，勿食猪鱼六畜肉，生葱韭蒜，陈败腥臭粘滑米醋等。

采茯苓方

松脂流入地，变为茯苓，遥望数里，其松赤色，视其肌理如布棋子断者有茯苓也。仰视松枝所指，其上时有菟丝，或新雨过后无风云，夜以烛火临上灭者，亦有，乃以新布四丈环之，明日掘取，神物多变化，其形如飞鸟走兽龟鳖者佳，便令曝干锉之，状如白牙，若只一块不似鸟兽物形者，乃松脂始变，不堪服。

炼茯苓方

上取茯苓上党者，去黑皮，锉作块如鸡子大，任多少置瓮中，其瓮近底，钻作窍，以木塞之，即下水令没得药，每两日一换水，七日后数以筋导却水，即取茯苓蒸候熟，及热出之。

置盘中揉拓，拾去脉膜控干，乃入盆中，以木椎研极细，更下熟水搅和，先缝生绢为袋，以药汁倾袋中，以盆器盛汁，沥尽余滓更研，复取前汁搅浑，倾袋中如前法，候滓尽澄之，更倾去清汁，取稠汁纳帛袋中垂沥之，候水尽，取茯苓曝干，是为茯苓粉，可入诸药，若不如此，即脉膜损人，令人夭折，或作瘦病。

还精补脑，长生驻颜，神仙却老延年，茯苓散方

赤茯苓（先用水煮三十沸曝干四两） 菊花（二两） 钟乳（取如鹅管蝉翼光明者先入银器中放在五六斗釜中乃添水于釜内九分釜底燃火令如鱼目沸三复时每一复时换水净洗刷后添水慢火煎令鱼目沸日足取出入乳钵内研极细入水少许更研如稀糊乃取澄曝干更研如粉一两）云母（取黄白光明者簇于大方砖上以炭火七斤 通赤从旦至暮取出去捣罗为末入绢袋于大盆中摆之按揉令水内澄取出曝干更研加粉一两） 菖蒲（九节者米泔浸三复时逐日换泔日足切曝干） 栝蒌根 赤石脂（研如粉水飞过曝干更研） 山茱萸（微炒） 防风（去叉） 牛膝 菟丝子（酒浸三日控干捣末） 熟干地黄（焙） 续断 杜仲（去粗皮炙） 山芋 蛇床子（微炒） 柏子仁 天雄（炮裂去皮脐） 桂（去粗皮） 肉苁蓉（酒浸去皴皮切焙） 特丹皮 人参 天门冬（去心焙） 石槲（去根节） 白术 石长生（去根节微炙） 牡蒙 附子（炮裂去皮脐） 苦参玄参（水洗麸炒焦） 独活（去芦头） 牡荆子 狗脊（去毛） 紫菀（水洗去土曝干） 干姜（炮裂） 黄 （炙锉） 泽泻 甘草（水蘸炙） 芍药 巴戟天（去心） 沙参 远志（去心焙） 石南叶（暖水流控干炙） 牡蛎（捣末水和作团转飞取曝干各半两）

上四十四味，捣研罗为散，每服一钱匕，温酒调下，日三服，空心日午近晚各一，二十日见效，四十五日诸疾并瘥，一年可还童。

又方：白茯苓（去黑皮） 钟乳（炼成者） 云母（炼成者） 泽泻 菊花 杜仲（去粗皮炙）柏子仁石槲（去根节） 山芋 熟干地黄（焙） 天门冬（去心焙） 石南叶（暖水洗慢火炙）续断肉苁蓉（酒浸去皴皮切焙各一两） 菖蒲（九节者米泔浸再宿日换泔净洗切焙干） 天雄（炮裂去皮脐） 菟丝子（酒漫三日控干捣末） 牛膝 山茱萸（炒） 五味子 蛇床子（簸去秕各一两半）

上二十味，捣研罗为散，每服一钱匕，酒调下，早晨日午近夜服，或炼蜜和丸，如梧桐子大，每服三十丸，温酒下，日再服，二十日见效，四十日万病悉除，忌犬肉牛肉生葱蒜莱菔羊血醋等。

又方：白茯苓（去黑皮三斤） 生干地黄（焙） 天门冬（去心焙） 胡麻（炒各一斤）

上四味，各捣罗为末，炼蜜拌匀，每服一匙，酒或浆水调下，日五六服，或作丸如梧桐子大，每服十丸，三十日知，百日力倍。

又方：白茯苓（去黑皮二十两） 胡麻（一斗二升炒） 泽泻（八两）

上三味，各捣罗为末，合捣三万杵，每服三钱匕，空服日午近夜，酒或水下。

又方：白茯苓（去黑皮） 火麻子（炒各半斤）

上二味，先取火麻子，以水五升研绞滤取汁，煮茯苓一炊久令熟，取出曝干，捣罗为末，每服三钱匕，以温酒调下，空心近晚一日两服，如无酒，以新汲水调下，忌醋。

又方：白茯苓（去黑皮三斤锉） 甘草（微炙锉二两）

上二味，以水六斗，先纳甘草，煎取三斗，漉去滓澄清，纳白蜜三升，牛乳九升相和，煎茯苓，令乳蜜汁入茯苓尽，及热 令散，择去赤膜，又更蒸熟， 令如面，阴干，每服二钱匕，温酒下，日三四服，稍加之。

又方：白茯苓（去黑皮） 龙须（陇西者各二斤细锉）

上二味，捣罗为散，每服方寸匕，酒饮调下，日三服。

又方：白茯苓（去黑皮锉一斤）

上一味，以糯米酒浸三宿，取出曝干，捣罗为末，收入瓷器中，每食时入一两钱末，拌食食之，久服精力百倍，延年不老。

轻身不老，明耳目，强力。大茯苓丸方

白茯苓（去黑皮） 茯神（抱木者去木） 大枣 桂（去粗皮各一斤） 人参 白术 远志（去心炒黄） 细辛（去苗叶） 石菖蒲（九节者米泔浸三日日换泔切曝干各十二两） 甘草（八两水蘸劈破炙） 干姜（十两炮裂）

上一十一味，捣罗为末，炼蜜黄色，拣去沫，停冷拌和为丸，如弹子大，每服一丸，久服不饥不渴，若曾食生菜果子，食冷水不消者，服之立愈，五脏积聚，气逆心腹切痛，结气腹胀，吐逆不下食，生姜汤下，羸瘦饮食无味，酒下，欲求仙未得诸大丹者，皆须服之，若不能绝房室，不能断谷者，但服之，去万病，令人长生不老，合时须辰日辰时，于空室中，衣服洁净，不得令鸡犬妇人孝子见之。

又方：白茯苓（去黑皮锉碎水浸四十九日七日一易水日足蒸一复时却入水中安罗子内以手缓缓去筋脉令净澄取曝干） 柏叶（根据四时王方采嫩枝上者蒸令黄色勿采道旁冢墓上者） 大麻子（水浸一宿曝干炒才闻一两声即出之以净砖两口磨取之） 车前子 粳米（炒） 大豆黄（炒令焦取黄） 蔓荆子（水煮一复时曝干） 地骨皮（去粗皮各一升） 人参 地肤皮（蒸半炊久曝干各二升） 黍米（炒） 麦门冬（去心焙） 茯神（去木各半升）

上一十三味，捣罗一十一味为末，唯麦门冬麻子仁熟捣极细，即和诸药令匀，炼蜜六十两，绵滤净器中，令温，和搜诸药，更捣万杵，丸如小酸枣大，盛净器中，其药永不坏，若明朝欲服，隔夜须先服黍米粥一杯，次日平旦服五十丸，温青酒或粥饮下，日再服，即不饥，若三日内，腹中不安稳，更服之，出三日，即四肢轻便，耳目聪明，若劳损者服之，气力强健，一年力倍，久服治大风诸气，补精髓，安魂魄，调荣卫，去尸虫，通神明，耐寒暑，合时五月五日，七月七日，冬腊日尤佳，其药并须大升大斤，不得欠少，若须食，即以葵子汤下之，断谷方中，此为最妙。

又方：白茯苓（炼成粉） 柏叶（蒸熟曝干为末） 车前子（淘净干） 地骨皮 大豆（炒取黄）蔓荆子（煮令苦味尽曝干各五两）

上六味，捣罗为末，炼蜜和捣三二千杵，为丸如梧桐子大，欲服时，隔夜食黍米粥令饱，次日服药二百丸，酒或井华水下，三日内不思食，亦不困人，三日外即不饥，饥即更服三五十丸补之，觉少疲乏，每三五日，以少粳米粉作拨刀，食一盏许，不须盐醋，若虚困，每日服蔓荆子末两匙，以白蜜炼和之，忌房室。

又方：白茯苓（炼成粉） 云母（炼成粉） 天门冬粉（各二斤） 羊脂 白沙蜜 白蜡（各五斤）麻子油（三斤） 松脂（炼成者十斤）

上八味，入银器中，微火煎令匀，紫色乃止，欲绝谷者，先作五日稻粮，食五日乃少食，三日后方服此药，小弹子大，日三丸，三日九丸。即不饥，饥则更服，兼食枣脯。饮水无苦多，若要下去药，取硝石葵子（各五两）捣罗为散，每服二钱匕，水一盏，同煎八分，去滓日三服，药下食米粥一合，三日渐食淡食。

又方：白茯苓（五斤锉碎甑中蒸一炊曝干为末） 白沙蜜（三斤） 柏脂（七斤静处作灶泥大釜于上加甑取白茅锉令齐整先入甑内衬次安柏脂在上釜内用锻石水蒸之令消入釜中去甑接取釜内脂入冷水中以扇扇之两人对引之三十过复蒸如前三遍逐遍换釜中锻石水取柏脂再入甑釜中用醋浆水深添又如上法蒸之三遍逐遍换醋浆水满三遍又以好酒入釜中添深如上法三遍蒸炼了）

上三味，炼白沙蜜和丸，如梧桐子大，每服十丸，酒下，冬月温酒下，饥者频服之不饥为度，如饮酒不得，只以温水下，欲仙者常取杏仁五枚，去皮尖细研，以水一小盏，同煎三五沸，成汤去滓，以下丸药，若却欲去药食谷者，取硝石葵子（各一两）熟研为散，以粥饮调服一钱匕，日再服，其药即出，稍稍食谷及葵羹，甚良。

又方：白茯苓（去黑皮一斤半） 生干地黄（焙四两） 天门冬（一斤去心焙） 泽泻（五两）胡麻（一斗炒作声）

上五味，各捣罗为末，和令匀，蜜拌旋丸，每服如鸡子大，日五六服，浆水或酒下。久之气力自倍，一方，无泽泻而地黄与诸药等分，以蜜和为丸，酒服如上法。

又方：白茯苓（去黑皮） 天门冬（去心焙各一斤） 枣肉（三十枚） 麻子仁（五斤）

上四味合和，于三硕米下蒸一炊久，合捣蜜和，丸如鸡子黄大，早晨近晚服一丸，渴即饮水。

上一页：神仙统论
下一页：神仙服草木药下


神仙服草木药下 《圣济总录》

神仙服草木药下

吴真君服椒方

椒性禀五行，其叶青，其皮赤，其花黄，其膜白，其实黑，暖丹腑，通血脉，助元气，消酒食毒，辟温邪气，安五脏，调三焦，而热不上蒸，芳草之中，功皆莫及，每金州椒一斤，拣去浮及合口者并目，银器内炒令透，地上铺纸两重，倾在纸上，用新盆合定。周回以黄土培，半日许其毒成汗自出，晒干，木臼内轻杵，取红皮四五两，再入铁臼杵为末，以木蜜为丸，如梧桐子大，候干纱袋盛，挂通风处，每日空心酒下十丸，至十五丸，半年加至二十丸，一年后加至二十五丸。

张果先生服杏仁方

杏仁安五脏，补筋骨，添血髓，益精神，强记明目，消痰癖，久服神仙，昔王子晋丁令威服生杏仁，皆致神仙，盖生者气力全，熟则减半，又其性不与诸药相妨，唯忌不淘者白粳米甜水粥，食之少有不安，须臾即可，若客行逢此粥，但放冷，任食少多无妨，按本草性温平味苦，久即美，服之三年，更不觉苦，唯觉甘美，性不下气，能去膈上热，壮腰脚，服者当自知之，凡服去皮尖双仁，取黄色者尤妙，每于平旦空腹，未漱口时，取生杏仁二七枚，口中退皮尖，熟嚼令津液半口咽之，如行一里，任食诸食，如欲延年者，任食肉及荤辛，如欲升腾者，即不得食一切肉及荤辛，任畜妻子，营养庸作，肉者易败之物，所以无益于长生之道，仙家忌之，能断诸肉，即仙道易成，或服生杏仁，一年百病自除，二年身轻目明，视彻千里。

李八伯杏金丹方

取肥实杏仁五斗，以布袋盛，用井华水同浸三日，次入甑中，以帛复之，上布黄沙五寸，炊一日，去沙取出，又于粟中炊一日，又于小麦中炊一日，又于大麦中炊一日，压取油五升澄清，用银瓶一只，打如水瓶样，入油在内，不得满，又以银圆叶，可瓶口大小盖定，销银汁灌固口缝，入于大釜中，煮七复时，常拨动看油结，打开取药入器中，火消成汁，倾出放冷，其色如金，后入臼中，捣之堪丸，即丸如黄米大，空心旦暮酒下，或用津液下二十丸，久服保气延年，变白，除万病。（此处原有符三道，今删）轻身延年仙术丸方

苍术肥者，米泔浸，不计多少，夏秋浸三日，春冬浸七日，竹刀刮去皮，水洗净，甑上蒸半日，作片子焙干，石臼内木杵为末，炼蜜为丸，如梧桐子大，每日早晨日午，酒下五十丸，服至十年后，用南烛蒸黑米饭食之，能引腹中成术人，即神灵矣，时烧退发一两茎，若无发气，即术人形具矣。

去风润肌，壮筋骨，进饮食，枸杞散方

上于正月上寅日，采枸杞根，洗去土，阴干杵末，于二月上卯日服，每日空心日午夜卧，水调下三钱匕，或温酒亦得，服及一季，即见奇功，又于四月上巳日采苗，五月上建日服，七月上建日采叶，八月上建日服，十月上建日采子。（以水洗去肉只取其实服之）十一月上建日服，余并同前法。

明目驻颜，壮元气，润肌肤，枸杞煎方

采枸杞子，不拘多少，去蒂清水净洗，淘出控干，用夹布袋一枚，入枸杞子在内，于净砧上椎压，取自然汁，澄一宿去清，石器内慢火熬成煎，取出瓷器内收，每服半匙头，温酒调下，久服大有益，如合时天色稍暖，其压下汁，更不用经宿，其煎熬下，三两年并不损坏，如久远服，多煎下亦无妨。

延年返老，补填骨髓，保固三田，胡麻丸方

胡麻半斤

上一味，拣去土研碎，以米醋三升，瓷器中煮尽醋后，入茯苓 人参云母粉各一两，同丸如梧桐子大，每服二十丸，甘泉水下，不拘时候。

助气固精，保镇丹田，二精丸方

黄精（去皮） 枸杞子（各二斤）

上二味，于八九月间采服，先用清水洗黄精一味令净，控干细锉，与枸杞子相和，杵碎拌令匀，阴干再捣，罗为细末，炼蜜为丸，如梧桐子大，每服三五十丸，空心食前温酒下，常服助气固精，补填丹田，活血注颜，长生不老。

延年补益，疗万病，黄精丸方

黄精（十斤净洗蒸令烂熟） 白蜜（三斤） 天门冬（三斤去心蒸令烂熟）

上三味，拌和令匀，置于石臼内，捣一万杵，再分为四剂，每一剂再捣一万杵，过烂取出，丸如梧桐子大，每服三十丸，温酒下，日三不拘时，久服神仙矣。

明目进饮食，益精壮下元，菟丝子丸方

菟丝子（一斤酒浸三日控干捣细末） 甘菊花（去土捣细末）

上二味，拌和令匀，炼白蜜为丸，如梧桐子大，每日前晨至晚后食前，以温酒送下二十丸，至三十丸，进食倍常，频频泄气，是药之应，若诸般眼疾，黑花昏暗甚者，并宜服之。

黄精酒方

黄精（去皮五斤） 天门冬（去心三斤） 松叶 枸杞根（各五斤）

上四味，捣为粗末，以水三石，入前药在内，煮取二石，用糯米一石，细曲半秤，蒸米同曲，入在前药水中，封闭二七日熟，任情饮之，延年益寿，反老还童，除万病。

神枕方

汉武帝东狩至太山下，见一老父锄地道侧，头上有白光，高数尺，怪而问之，老父对曰∶臣年八十有五时，头白齿落，有道士教臣绝谷，但服术饮水，并作神枕枕之，中有三十二味药，其二十四味，以当二十四气，其八毒，以应八风，臣行之，白发更黑，齿落更生，日行三百里，臣今年一百八十岁矣，帝受其方，赐之彩帛，老人云∶当入岱山，十年复还乡里，三百年后，乃不复还也，其法用五月五日，七月七日，采山阳柏木，长一尺二寸，高四寸，广三寸五分，容一斗二升，柏心赤者为盖，悉浓四分，密致钻蒸上孔如容黍粟，三行，行四十，孔一百二十。

当归 芎 白芷 辛夷 杜仲（去粗皮） 本（去苗土） 肉苁蓉 柏实 薏苡仁 蘼芜秦椒（去目及合口者） 木兰皮 蜀椒（去目及合口者） 桂（去粗皮） 干姜 飞廉 防风（去叉） 款冬花 人参 桔梗 白薇 荆实 山蓟 白藓皮以上应二十四气乌头（去皮） 附子（去皮尖） 藜芦（去芦头） 皂荚 莽草 半夏 矾石 细辛（去苗叶各半两）以上应八风

上三十二味，并生 咀，纳枕中，毒者安下，香者安上，既满即用竹丁钉盖，四边悉用蜡封，唯上不用封，乃以绛纱三重裹之，枕及一百日，筋骨强壮，身面光泽，即去一重纱，二百日血气充实，百疾皆愈，又去一重，三百日又去一重，一年一易，其药每起时用蜡纸裹，以缯囊盛之，每用冬至为首，三年后，齿发益壮，容色还童矣。

除百病，明耳目，延年却老，七精散方

茯苓天之精（三两） 地黄花土之精 桑寄生木之精（各二两） 菊花月之精（一两一分）竹实日之精 地肤子星之精 车前子雷之精（各一两三分）

上七种，上、应日月星辰，欲合药者，以四时王相日，先斋戒九日，别于静室内焚香修合，捣罗为细散，每服三方寸匕，以井华水调下，面向阳服之，须阳日一服，阴日二服，满四十九日即验，地黄花须四月采，竹实似小麦，生蓝田竹林中。

变白轻身，却老还童，除百疾，四扇散方

松脂（炼成者） 泽泻 白术 干姜炮 云母粉（制如常法） 桂（去粗皮） 菖蒲（石

上者）生干地黄（焙干）

上八味各等分，捣罗为散，每日两食前，以清酒调下三方寸匕，或以蜜丸如梧桐子大，清酒服十五丸，百日即效。

长年保命，地髓散方

生干地黄（四两） 莎草根 茜根 地骨皮（洗焙） 庵 子 茅根（各一分）

上六味，择日修合，春用甲子，夏用丙子，秋用庚子，冬用壬子，捣罗为细散，每日早晨，温酒调下一钱匕，午后再服，五十日后，诸疾不生，身体轻强，久服神效。

轻身延年，却老还童，灵仙散方

白茯苓（去黑皮） 巨胜子（去皮炊一日） 天门冬（去心焙） 白术 桃仁（去皮尖炒） 干黄精（各一两）

上六味，捣罗为细散，每于食前水饮下，三方寸匕，日二服，或以蜜丸如赤小豆大，每服三十丸，温水下。

还年复命，松实丸方

松实（和皮用） 柏实（净拣各三斤） 松脂（炼成十斤） 甘菊花（升五）

上四味，同捣罗为细末，炼蜜和捣五六百下，丸如梧桐子大，每日食后午前，温米饮下二十丸，渐加至三十丸，服至百日不饥，颜色光润。

益寿延年，去客热，胡麻散方

胡麻子 白茯苓（去黑皮） 生干地黄（焙） 天门冬（去心焙各八两）

上四味，捣罗为细散，每服方寸匕，食后温水调下。

河上公益寿延年，芡实散方

干鸡头实（去皮） 忍冬茎叶（拣无虫污新肥者） 干藕（各一斤）

上三味，于甑内炊熟，曝干，捣罗为细散，每日食后，新汲水调下一钱匕。

却老驻颜，治腰脚，苍术 木瓜丸方

苍术（一斤米泔浸五宿切焙干为末） 木瓜（一枚瓷盘盛饭甑内蒸烂去皮核）

上取木瓜，研如糊，拌苍术末，丸如梧桐子大，焙干，用黄蜡不拘多少，于铫内熔，将药于蜡内拌匀取出，筛子纳纸衬滚过，每日空心盐酒任下三十丸。

荡谷气，延寿命，轻身散方

黄 （一斤锉生姜汁煮三十沸焙干）

上一味，捣罗为散，入甘草 茯苓 人参山芋云母粉各一钱拌匀，每服一钱匕，入盐少许，汤点服，不拘时候。

返神归元，助气于坎室，回素散方

泽泻（四两）

上一味细锉，捣罗为散，入丹砂云母粉各一分和之，每日服一钱匕，米饮调下。

固守三田，接养真气，秘元丹方

半夏（一斤浆水浸七日切作半破） 斑蝥（四十九枚去翅足） 薜荔叶（二两） 糯米（一分）

上四味，同于铫内炒，候半夏赤黄色，先以纸铺地，急倾药于纸上，瓦盆盖之一宿，去三味，只取半夏为末，酒糊丸如梧桐子大，空心温酒下二十丸。

久久通灵，预知吉凶，神应丸方

预知子（去皮） 茯神（去木各半两） 远志（去心） 桂（去粗皮各一分）

上四味，捣罗为末，酒糊丸如梧桐子大，每月初二日初六日，乳香汤下七丸。

治阴气太盛，五脏昏浊，食毕困乏，虽未中年，衰 先至，消阴保真，护命丹方

天麻（锉） 牛膝（去苗锉各四两） 天仙子（一斤淘净炒黄）

上三味，以绢袋盛，浸酒中，七日七夜，取药炒干为末，用浸药酒作面糊，丸如梧桐子大，每日空心，酒下二十丸。

壮气海，润五脏，益精光，和心神，野云浆方

糯米（三升）

上一味，以井水三斗煮熟。滤取饮，入蜜半升搅匀，入云母粉二两，丹砂末一钱。白茯苓 人参末各一两，同煎至七升，每服半盏，温冷任意。

太上通神洞视，预知吉凶，上辨仙真，下察鬼魅，览圣丹方

紫芝 石菖蒲（锉焙） 预知子（去皮） 茯神（去木） 石决明 草决明（炒） 密蒙花（各二两） 鸦睛十四枚（阴干）

上八味，捣罗为末，炼蜜和丸，如梧桐子大，空心净水下二十丸。

益寿，地仙丸方

甘菊（三两） 枸杞（二两） 巴戟天（去心二两） 肉苁蓉（酒浸一宿洗净切片焙干四两）

上四味，捣罗为末，炼蜜和丸，如梧桐子大，每日空心盐汤或酒下三十丸，久服清头目，补益丹田，驻颜润发，春秋枸杞菊花加一倍，冬夏苁蓉巴戟加一倍，服饵勿令断绝。

上一页：神仙草木药上
下一页：神仙辟谷


神仙辟谷 《圣济总录》

神仙辟谷

论曰∶人以胃气为本，水谷所以致养，山林之士，乃有休粮辟谷者，其说悉本神农之书，究其性味，非养气而轻身，则必坚重而却老，神仙之术，有出乎此，理或然也。

真人辟谷∶云母丸方

云母粉 大豆黄 白茯苓（去黑皮） 松脂（炼） 巨胜（汤脱皮蒸） 蜡（炼各一斤）椒（去目及闭口者炒出汗十两）

上七味，捣研五味为末，炼松脂并蜡蜜和剂，初服如弹丸大，温酒下，日再服。

辟谷，丹砂丸方

丹砂（研水飞过） 白蜡（各一斤）

上二味，先细切白蜡，铜器煮清酒令沸，投蜡于酒中，候蜡销，置器于冷水中，蜡凝，复将丹砂末投于酒蜡中，拌和令匀，再置于铜器中，用柳木篦子不住手搅，勿令猛火，候煎成膏，取出放于不津瓷器中，可丸即丸如梧桐子大，每服十丸，温水下，每一服，得三七日不饥，又一服，一月不饥，再一服，得一百日不饥，从此三服以后，每百日一服，如服药后，觉渴饮冷水一盏，服至周岁以外，自觉身轻体健，延年不老，即不饥矣，如欲饮食之时，先煮淡葵菜吃一次，然后每日根据常饮食无碍。

辟谷，凝灵膏方

茯苓（一十八斤为细末） 松脂（一十二斤） 松子仁（六斤为末） 柏子仁（六斤为末）

上四味，先取白蜜七斗，纳于铜器中，微火煎一日一夜，次第下药，搅令匀，微火再煎七日七夜取出，每服如鸡子大一丸，温酒下，后十日再服一鸡子大，三十日更服一鸡子大，满四剂，当得延年不老，若治癞病，加石硫黄石胆末各半两。

辟谷，木耳丸方

木耳（捣末） 大豆（炒熟捣末各八两） 大枣（煮熟去皮核研一升）

上三味，炼蜜和丸，如鸡卵大，有食日服一丸，无食日服二丸，逢食即食，无食亦不饥矣。

辟谷，松蜡丸方

松脂（炼一斤十二两） 白蜡（一斤四两） 酥（半斤） 蜜（一斤四两） 白茯苓（去黑皮捣末十两）

上五味，先取松脂白蜡酥蜜四味，入瓷器内盛密封，坐于二斗黍米甑内同蒸，候米熟取出，纳茯苓末，以杖搅和之，再密封，如前经五日，即开，捣和为丸，如梧桐子大，每服五丸，酒下，早晨近晚服，十日后即服一丸，若饥加至二丸三丸，服此药时，不得食一切物，服尽即不食。亦可延年。

辟谷，金花丸方

金箔，雄黄（油煎九日九夜研如粉） 丹砂（研如粉水飞取浮者曝干） 白茯苓（去黑皮水淘取浮者曝干捣末各一钱）

上四味，用白胶香二两，入少酒，煎如稀饧汁和之，捣一千二百杵，丸如绿豆大，合时不得见鸡犬妇人孝子，每服温水下一丸，三七日不饥，又服一丸，百日不饥，从此以后，每一百日一丸，服时前三四日，须先吃淡面食，至平旦日未出时，取一粒，面东服讫，连咽十下，叩齿三十六通，若此后欲食，即食少果子通肠，不食即已，不得食水果子等，永不饥矣。

辟谷延年，天门冬丸方

天门冬（去心） 白茯苓（去黑皮） 白蜡 白蜜 白羊脂（去膜各一斤）

上五味，先捣罗天门冬茯苓二味为末，次以清酒五升，入大铛中煎三沸，纳羊脂煎三五沸，又纳蜜并蜡煎五沸，掠去沫，次入天门冬茯苓末，用柳木篦不住手搅令匀，火勿令猛，候煎成膏可丸，乃丸如樱桃大，又取大杏仁一升，汤浸去皮尖双仁，研如膏，倾入净通油瓷瓶内，坐慢灰火中，纳前药丸子，于杏仁膏中，养令色白，即取离火，每服三丸，空腹温酒下。

辟谷，稻米杏仁方

稻米（三斗水浸一宿曝干） 杏仁（三升汤去皮尖双仁细研水三升浸一复时澄去滓）

上二味，以杏仁汁浸米一宿炊之，曝干又浸，尽汁乃止，捣为末，每服一升，十日后，三日服一升，一月后十日服一升，即不饥矣。

辟谷，青粱米赤石脂丸方

青粱米（一升） 赤石脂（三斤为末）

上二味，以水浸令相和，置温处三二日，上生衣，乃取捣丸如李子大，日服三丸，即不饥矣，如渴当以少水饮之，可以远行。

辟谷，五谷方

粳米 黍米 小麦 麻子（熬） 大豆黄（各五合）

上五味捣末，以白蜜一斤，煎一沸去沫，和拌为丸，如李子大，每服一丸，冷水下，即不饥矣。

辟谷，山精饼方

术（一斛净刮去皮洗摊令 细锉）

上一味捣碎，用水三斛，先纳术于大釜中，次入水一斛五斗，文武火煮之，水耗旋添，尽三斛，煮至二日二夜，绞去滓，取汁用黍米一斗五升，净淘控令 ，先纳汁在釜中，次入米，煮至六七沸，又下饴五斤，微火煎至三斗乃熟，取出置案上曝干，拌作饼子，四方断之，令如梳大，阴干，每日食三饼，轻身益寿。

辟谷，山精丸方。

术（一斗净刮去皮洗控令 细锉）

上一味捣碎，以清酒二升，净瓮中浸之，一日一夜，绞去滓，纳铜器中，入釜以重汤煮之，又入白蜜一斤，阿胶四两煎之，搅令相得，候如膏，即丸如弹子大，放干盛不津器中，每服一丸，细嚼酒下，日三服，久服面体光泽，百病除去，轻身延年。

辟谷，仙术丸方

上一味捣碎，纳净瓮中，水二斛，浸一宿，取出纳大釜中，煮令减半，加清酒五斗，煮至一斛，绞去滓，再纳釜中，微火煎之，又入炒大豆黄天门冬末各二斗，更煎搅和令匀，候如膏，丸如弹子大，放干盛不津器中，每服三丸，细嚼温水下，日三服，久服耐风寒，延年不老。

辟谷，枣木丸方

术（一斛净刮去皮控令 细锉）

上一味捣碎，以水一石五斗，纳釜中煮之，稍益水至三石，煮至三斗，绞去滓，却纳铜器中，入白蜜六斤四两，炼成松脂粉二斤半，文火煎之，搅和令匀，候凝如膏，丸如弹子大，放干，盛不津器中，每服三丸，含化咽之，日三服，久服长生不老。

辟谷，仙术茯苓丸方

术（五斤净刮去皮洗控令 细锉） 白茯苓（三斤去黑皮捣末）

上二味，先将术捣碎，以水三斗，纳釜中煮之，至五升，绞去滓，加茯苓末，搅和令匀如膏，丸如弹子大，放不津瓷器中，每服一丸，细嚼温水下，日二服，久服活血驻颜，耐风寒，延年不老。

辟谷驻颜，秘妙方

白茯苓（三斤捣为粉以生绢袋盛于水盆中渍之候水清取粉曝干） 粟黄（三斤晒干捣罗为末） 胡麻（五斤九蒸九曝除去皮取三斤末）

上三味，取青州枣三斗，以水五斗，于大釜中，先煮令烂，去皮核，以布袋绞取瓤，却于煮枣水内，慢火熬令稠，候冷入诸药为膏，每日空心及晚，各服一合，酒调下亦得，此是神仙所服，切在秘密，勿传非人，其功不可具述，忌食米醋。

辟谷，白术丸方

白术（三斤捣为细末） 生黄精（二斗净洗控干捣碎绞取汁） 蜜（一斤）

上三味，先将黄精汁一味，于釜中用文火煎熬，取汁三升，再入蜜一斤，并将前白术末，却纳汁中，煎成膏，丸如弹子大，令干盛不津器中，每服三丸，含化咽之，日三服，宁少服令有常，不须多而中辍，渴则饮水，久服绝谷轻身，长生不老。

辟谷，黄精 地黄丸方

生黄精（一斗净洗控干捣碎绞取汁） 生地黄（三斗净洗控干捣碎绞取汁）

上二味汁合和，纳釜中，文火煎减半，入白蜜五斤搅匀，更煎成膏，停冷丸如弹子大，放干盛不津器中，每服一丸，含化咽之，日三服，久服长生。

治猝绝粮饥惫欲死，方

凡修行家，忽到深山无人之地，或堕涧谷深井之中，无食者，便应咽津饮水服气以代之。

咽津法开口舌柱上齿，取津咽之，一日得三百六十咽，佳，渐习至千咽，自然不饥，三五日中小疲极，过此渐觉轻强。

饮水法凡遇有水无器，即以左手盛水，咒曰∶承掾吏之赐，真人之粮，中正赤黄，行无过城，诸医以自防，咒毕，三叩齿，以右手指，三握左手，如此三道，即饮之，后咒如此，若有杯器盛取，尤佳，亦左手执，右手以小物扣之，如法，日饮三升，便不饥，若人多大器盛水，就地持咒扣齿如法，向王饮之，周行山泽间，更食松柏叶助之。

凡取松柏叶，细切一二合嚼之，以水咽，一日中可食三二升，佳，又，掘取白茅根净洗，并松柏叶等分，三物细切曝干，捣罗为末，以水嚼咽之，又，取蜡，食如钱大一片，一日不饥，又，取大豆五升， 令先明匝热，以水服半合，早晨近晚，共服一合，服尽此，则可度五十日，又，取赤小豆一升半炒，大豆黄一升半焙，二味捣末，每服一合，新水下，日三服，尽此三升，可度十日，又，取术天门冬黄精葳蕤贝母，或生或熟，皆可单食，及木上耳，及檀榆白皮食之，并辟饥，若遇谷贵绝粮，应预合之，以授贫者。

上一页：神仙服草木药下
下一页：神仙去尸虫上


神仙去尸虫上 《圣济总录》

神仙去尸虫上

论曰∶三尸之为害，托阴气以成体，感私欲而致用，凡使人贪声色，嗜货利，喜怒好憎，感于中发于外，至死而不悔者，皆此虫也，是以修真之士，务去三尸，然后服药以求延年，修为之序也，黄庭五脏。

论曰∶上士修德以伏之，下士饵药以除之，今具列云。

阳书曰∶人之腹中，尽有三尸，为人大害，三尸者，托阴气以成灵，感私欲而致用，邪蕴脏腑，非天机清明至难沉浊者，鲜不易其心矣，欲生则三尸生，欲灭则三尸灭，故至人云，欲者不欲，不欲者欲，反复自明之谓也，成道之速者，欲去三尸，先外制色味名利，内平喜怒爱恶，寂然虚静，尸乃无处潜留，则遁迹而逝矣，又曰∶每至夜半起端坐，私诵妙灵名彭倨彭质彭矫七遍（无令耳闻），根据守清净法动用消息之宜，继昼不睡，甲子庚申日守之亦尔，则妙灵飞去，心神凝定，五方秀气，入于灵台，滋于童子，童子者人神至精也，精则成圣，荡则成愚，是故圣人修之以真，行之以勤，若能克己励志，不出三年，其道成矣，心生光明，久习弥广（南华谓之虚室生白）。秀发灵台，即布日积数，并三元六甲本命算以次扣之，乾坤六甲天人玉女，献五方色数于童子，合于天地，天地不违，合于万象，万象不却，所求随意而应，知来藏往，出有入无，不可得而名，心有进纲退纪之法，变奇乘除之数，五音六律，消息加减，剖析神明，天道隐故不言而行自彰，玄门之能事，长生之妙术，尽于此矣。

又曰∶妙灵（三尸也）常以庚申之夜，上告天帝，记人罪过，绝人生籍，令人早亡，魂则升天，魄入于泉，唯上尸独在地上游行，相承而为鬼崇，或四时八节三牲祭祀不精，则与人作祸，苦心痛注忤，伐人生命，上尸彭倨，在人头中，专伐人眼，故目暗面皱口臭齿疼脱落，中尸彭质，在人腹中，伐人五脏，令人少气力多忘，好作恶事，啖食众生血肉，或为恶梦，惊恐不安，流汗不止，下尸彭矫，在人足中，令人下关搔扰，五情踊动，不能自禁，若三尸为崇，则害于子孙，传注不绝，如学道之人，不先去尸虫，徒服良药，断谷绝味，勤于吐纳，以求长生，终不可得，将知至道，须究斯害，每至庚申日，其夜不寐，守之至明，若觉体重疲倦，宜可少眠，须令数觉，此三尸虫即不得上告天帝，太上科律云，六月八日及庚申日夜，北帝开诸罪门，听群鬼物下询诉讼，其人罪满五千，则当死，一守庚申，三尸振伏，七守庚申，三尸永绝，乃得精神安宅，骸室长存，五神恬静，不复搔扰迷乱，又每夜欲卧时，扣齿三七通，左手抚心，呼三尸名三遍，则不复为害，又常以寅日去手爪甲，午日去足爪甲，年中七月十六日，去手足爪甲，烧之作灰，和水服之，三尸九虫，永自消灭，又江南芒草香，三尸所恶之草，煎作汤沐浴，三尸自去矣，又以三月四日，取桃叶五升熟捣，脱衣避风密室中坐其上，令气入腹中，从旦至暮，尸虫悉出，且疾中难疗者，莫过于癞，次是劳瘦，一染之后，子孙相传，时呼传尸，欲断此疾，须禁绝三尸九虫，邪气伏尽，即入诸药，世人得此疾，自言宿业。甘心受毙，岂不惑哉，是故上士修德以伏之，中士守庚申以制之，下士饵药以除之。

治尸虫能作万病，痈疽痔 疥癣蚤虱等疾，宜速去之，贯众丸方

贯众（一两一分主伏虫） 白藿芦（三两主蛔虫） 蜀漆（三分主白虫） 芜荑（一两一分主肉虫） 雷丸（一两半主赤虫） 白僵蚕（一两主膈虫） 石蚕（一两一分主蛲虫） 浓朴（一两一分炙焦主肺虫） 野狼牙子（一两主胃虫）

上九味并切，熬令黄，捣罗为末，炼蜜和丸，如梧桐子大，粉浆服五丸，日再服，渐加至十丸，经十五日，积聚下，六十日，百病瘥，妇女服之，绝孕者还生子，服药须先斋戒，即尸虫奔散，神灵来辅。

又方：青木香（一分） 白槟榔（一枚锉） 桂（去粗皮一分）

上三味，粗捣筛，每服三钱匕，水一盏，煎至七分，去滓温服。

真人去三尸方

狗脊（去毛七两） 干漆（二两） 芜荑（三两）

上三味同熬，捣罗为末，炼蜜和丸，如梧桐子大，每服七丸，米饮下，三七日三尸自去，或下形如小儿，收以绵帛裹之，抛东流水，哭之三声，咒曰∶汝是地鬼，我是天仙，急急如律令，回归易道，慎勿反顾，太上科仪，以甲子日扫洒庭中，以夜半时敷案，案上安新汲水三杯，一东一中一西，烧降真白胶乳头香，至心面北三拜，称位郡乡里曾孙臣某稽首再拜长跪曰∶奉请上皇神人，上皇真人，北极三台君，南斗北斗中斗东斗西斗君，司命司录司非司危君，中宫戊己金紫黄老君，日元君，月元君，三光四时五行王相尊神，天师，六甲，父母，愿垂玄感，降临坐席，即伏存思诸神来降定讫，乃起再拜曰∶诸神水除去身中三尸九虫，令臣某学道登仙，长生度世，伏受神恩，言讫长跪，愿诸神明日君月夫人，乞赐神水，除臣某头中尸彭倨，便取东杯水，饮毕，又言诸神明日君月夫人真气赐神水，除臣某腹中尸彭质，取中央杯水，饮毕，又言诸神明日君月夫人，赐神水，除臣某足中尸彭矫，便取西杯水饮之，饮讫再拜毕，右回入室寝，当自有梦应，见人啼泣谢去，或不啼泣，但谢而去者，皆是验也，若无应，即后甲子再为之，应乃止。

夫觉与阳合，寐与阴并，觉多即魂强，寐多则魄壮，魄强为生之徒，魄壮为死之路，常须拘制之，上魂名爽灵，字浮游，中魂名脂光，字合明，下魂名幽精，字党形，魂欲上天，魄欲入泉，魂魄还观，其道自然，生随魂，死随魄，魂好升，魄好沉，但虚心任气，五神无淫役自然神真契道，太微灵书曰∶每月三日十三日二十三日夕，三魂离其身，当须摄之，法去枕仰眠交足，左压右，交手心上，瞑目闭气三息，存心中赤气，如鸡子，从心内出，上咽中，相次觉体小热，则呼三魂名，叩齿微呼爽灵延年，胎光益禄，幽精绝死，三呼讫，即微咒，叩齿三通曰∶太微元宫，中黄始清，内炼三魂，三神安宁，神宝玉室，与我俱生，不得妄动，监者天灵，若欲飞行，唯诣上清，欲不饥渴，自饮玉津。

每月晦朔弦望，七魄不守，尤须作意制之，叩齿七通一呼之，女即十四通二呼之，尸苟伏，矢雀阴，夭贼飞毒，除秽魄师，呼讫咒曰∶太上高尊，上皇至真，万神安镇，七魄佩身，不得越错，与恶为群，长居室后，俱化成仙，永守身形，保我得真，游行上宫，同为皇宾。

夏禹去三尸法木香 柏子香 松香 香子（各一两）

上四味，木臼杵为末，蜜丸，瓷器中收，净室存神安住之处烧之，合时向王方和之，亦可服。

上一页：神仙辟谷
下一页：神仙去尸虫下


神仙去尸虫下 《圣济总录》

神仙去尸虫下

镇固肠胃，不生饥渴，守炼五脏，消灭九虫，绵永胎息，安神妙香丸方

丹砂（半两研如粉） 松脂（三两炼十次取一两半） 鹤虱 人参 白茯苓（去黑皮） 狗脊（去毛） 贯众 雄黄（研如粉各半两） 蜡（二两） 蜜（炼） 乳香（研如粉） 禹余粮（烧三度研如粉各一两）

上一十二味，各捣研为末，取十五日合和，先入蜜蜡松脂三味于铫子内，化为汁和九味丸之，如皂子大，至诚祝曰∶愿辟除谷气，咽息冲和，便用糯米一升，杏仁二合，去皮尖双仁细研，白蜡一两，相和煮粥，饱食一顿，须臾服大豆一合熟者，仍服药一丸，得十八日，续更服一丸，得三十四个月，又服一丸，即终身永无饥渴，戒五辛色欲盐醋等物，若虑无力，吃枣肉三七枚助之，一月后更不服，服时用乳香汤下，渴即吃茯苓汤，若要开食时，吃葵菜汤一盏，其药自下，收取用乳香水洗三五次，于土坑内焙三七日，留待再服，转加灵效，开食时，煮淡面饭一小碗许，合药了，用云母粉收之。

辟谷固气，却灭三尸，消荡九虫，安和五脏，镇守三田，轻身强志，拘魂制魄，延永胎根，金简煎方 乳香（四两） 牛乳（一斗银石器中盛并乳香于重汤内煮旋旋浇牛乳汁以乳香化为度） 赤石脂（半斤细研水飞过于纸箱内沙上渗干入夹绢袋盛于饭上炊九次每次出焙干又炊以饭熟为度） 丹砂（四两研水飞过纸箱内盛汽干秤） 甘草（半斤为末） 蜜（银器盛重汤内熬以绢袋滤过秤取四斤）

上六味，将蜜分作九分，每一分拌乳香等，入新竹筒内盛，大竹可三四枚盛了，次用新桑白皮扎塞定筒口令密，以黑豆大麦水拌，铺在大甑底，上坐竹筒，次又以豆麦盖覆过，竹筒再盖覆如法，慢火炊一日，三四次添水，炊至夜，取出筒，倾药出，以瓷器盛了，入焙笼内火焙一夜，或未干又焙，令极干，再取蜜一分拌药令匀，又以新桑白皮塞口了，再入水洒拌豆麦令匀，又根据前再炊一日，如前用热水洒三四次，炊一日至夜，根据前取焙之，如此九炊九焙，放干成煎，每服抄一大匙许，仍须先均作一百二十服，须先服药床，如要服药床，即忌盐醋，如要治中风瘫缓，半身不遂，口眼 斜，语涩神昏者，分作一百四十服，亦须先服药床。

住食药床法白茯苓（去黑皮一两） 大麦面（半斤） 桑根白皮（一两）

上三味，同捣罗为末，拌匀和作面剂，煮作棋子，淡吃，服此一斤四两，是早晚两次服，半月计面一秤，药计六十两，充为药床，半月后，方得吃金简煎，金简煎每用温酒调服，如日内饥，即得服酒一盏或两盏，如渴即饮一两盏温水，睡眠自在。

去三尸，亡虫丸方

紫菀（去苗上醋煮熟焙半斤） 射干（一钱） 白龙骨（半两）

上三味，先将紫菀捣末，次捣射干白龙骨，和匀为散，每日服一钱匕，空心甘泉水调下，念三尸名，即尸亡矣。

去三尸，洁腑脏，镇七魄，明耳目，广福延龄丹方

丹砂（研如粉） 雄黄（研如粉） 人参 白茯苓（去黑皮各二两） 白术 乳香（研细各四两）

上六味，各捣研为末和匀，入银器中，用蜜和如稀膏，以油单封口，又以水和白面，裹器物外，浓两指许，每日于饭上炊，候饭熟取下，如此半月，如药干，更入蜜，丸如梧桐子大，空心温酒下二十丸，忌羊血，其功甚大。

轻身壮阳，却老还童，去三尸，下九虫，除万病，神仙巨胜丸方

巨胜（酒浸一宿九蒸九曝） 牛膝（酒浸切焙） 巴戟天（去心） 天门冬（去心焙） 山芋熟干地黄（焙） 柳桂（去粗皮） 酸枣仁 覆盆子 菟丝子（酒浸别捣焙干） 远志（去心）菊花 人参 白茯苓（去黑皮各一两）

上一十四味，拣择净，捣罗为末，炼蜜为丸，如梧桐子大，每日空心，温酒下二十丸，服一月，身轻体健，万病不侵。

轻身延年，除百病，去三尸，青元子返童散方

天门冬（去心焙） 人参 白茯苓（去黑皮） 麦门冬（去心焙） 白菊花（各六两）

上五味，捣罗为散，每日温酒或饮，调下三钱匕，不拘时候，服三年觉身轻。

去三尸百虫，美颜色，明耳目，神仙雄黄丸方

雄黄 松脂（等分）

上二味，择雄黄如鸡冠色，不杂砂石者，先捣研罗极细，次以松脂和杵为丸，如弹子大，每旦以酒研下一丸，服至十日，腹中三尸百虫自下，面上紫黑皆除，服及一月，百病自瘥，耳目聪明，久服致神仙，常须洁净，勿损药方。

上一页：神仙去尸虫上
下一页：神仙导引上


神仙导引上 《圣济总录》

神仙导引上

论曰∶人之五脏六腑，百骸九窍，皆一气之所通，气流则形和，气 则形病，导引之法，所以行血气，利关节，辟除外邪，使不能入也，传曰∶户枢不蠹，流水不腐，人之形体，其亦由是，故修真之士，以导引为先。

夜半子少阳之气生于阴分，修生之士，于子时修炼，古人一日行持，始于子，一岁功用起于复。

转胁舒足混元经云∶戌亥子三时，阳气生而人寐，寐则气滞于百节，养生家睡不厌缩，觉不厌伸，故阳始生则舒伸转掣，务令荣卫周流也。

鼓腹淘气淘气诀，闭目仰面，举腰脊，鼓气海中气，使内外转，吐而去之，不使耳闻，一九二九止，若五脏三焦壅，即以六气治之，所谓嘘呵呼 吹嘻是也，嘘属肝，呵属心，呼属脾，泗属肺，吹属肾，嘻属三焦，导引家不经师授，大月从嘘为顺行，小月从嘻为逆行，以理推之，不应如是，大抵六字泻而不补，但觉壅即行，本脏疾已即止，岂可逐日行之，古人有言，六气出不可过，过则伤正气。

导引按跷踊身令起，平身正坐，两手叉项后仰视举首，左右招摇，使项与手争，次以手拔脚梢闭气，取太冲之气（太冲穴在大趾本节后二寸骨罅间陷者是），左挽如引弓状，右挽亦如之，左洞真经按摩篇云，叉两手，乃度以掩项后，仰面视上，举首使项与手争，为之三四，令人精和血通，风气不入，能久行之无病，毕，又屈动身体，伸手四极，反张侧挈，宣摇百关，为之各三，华佗别传云∶人身欲得劳动，但不当自极尔，体常动摇，谷气得消，血脉流通，户枢不蠹，流水不腐，形体亦然，真人按跷，盖取诸此，元道经云∶元气难积而易散，关节易闭而难开。

捏目四太上三关经云∶常欲以手按目近鼻之两 ，闭气为之，气通即止，终而复始，常行之，眼能洞见，又云∶导引毕，以手按目四 ，三九遍捏，令见光明，是检眼神之道，久为之，得见灵也。

摩手熨目捏目四 毕，即用两手侧立摩掌如火，开目熨睛数遍。

对修常居内景经云∶常以两手按眉后小穴中，二九，一年可夜书，亦可于人中密行之，勿语其状，眉后小穴，为上元六合之府，主化生眼晕，和莹精光，长珠彻瞳，保炼目睛，是真人坐起之道，一名真人常居，真人所以能旁观四达，使八遐照烛者，实常居之数明也。紫微夫人曰∶仰和天真，俯按山源，天真是两眉之角，山源是鼻下人中也，两眉之角，是彻视之律梁，鼻下人中，是引灵之上房。

俯按山源紫微夫人云∶俯按山源，是鼻下人中之本，侧在鼻下小谷中也，楚庄公时，市长宋来子，洒扫一市，常歌曰∶天庭发双华，山源障阴邪，清晨按天马，来指太清家，真人无那隐，又以灭百邪，常歌此乞食，一市无人解其语者，宋来子西岳真人冯延寿，周宣王时史官也。

手为天马，鼻为山源，每经危险之路，庙儿之间，心中有疑忌之意者，乃光反舌内向，咽津一二遍毕，以左手第二第三指，捏两鼻孔下人中之本，鼻中隔孔之内际也，鼻中隔孔之际，一名山源，一名鬼井，一名神池，一名魂台，捏毕，因叩齿七遍，又以手掩鼻，手按山源，则鬼井闭门，手薄神池，则邪根分散，手临魂台，则玉真守阙，于是感激灵根。天兽来卫，千精震伏，莫干我气，此自然之理也，鼻下山源，是一身之武津，真邪之通府，守真者所以遏万邪，在我运摄云耳。

营治城郭消魂经云∶耳欲得数按抑，左右令无数，使人听彻，所谓营治城郭，名书皇籍。

击探天鼓天鼓者，耳中声也，举两手心紧掩耳门，以指击其脑户，常欲其声壮盛，相续不散，一日三探，有益下丹田，或声散不续无壮盛者，即元气不集也，宜整之。

拭摩神庭真诰云∶面者神之庭，发者脑之华，心悲则面焦，脑减则发素，太素丹经云∶一面之上，常欲得两手摩拭之使热，高下随形，皆使极匝，令人面色有光泽，皱斑不生，行之五年，色如少女，所谓山泽通气，勤而行之，手不离面乃佳也，颖阳书云∶发宜多栉，齿宜数叩，液宜常咽，气宜常炼，手宜在面，此五者，所谓子欲不死，修昆仑矣。

上朝三元真诰云∶顺手摩发，如理栉之状，使发不白，以手乘额上，谓之手朝三元，固脑坚发之道也，头四面，以手乘顺就结，唯令多也，于是头血流散，风湿不凝，黄庭经云∶一面之神宗泥丸，泥丸九真皆有房，方圆一寸在其中。

下摩生门黄庭经云∶面部水王对生门，生门者脐也，闭内气，鼓小腹令满，以手摩一周天。

栉发谷神诀，凡梳头勿向北，梳欲得多，多则去风，多过一千，少不下数百，仍令人数，太极经云∶理发欲向王地栉之，取多而不使痛，亦可令待者栉也，于是血液不滞，发根常坚，太素经云∶栉头理发，欲得多过，通流血气，散行风湿也，数易栉，更番用之，亦可以梳就结，不须解发也。

运动水土真诰云∶食勿过多，多则生病，饱慎便卧，卧则心荡，学道者当审之，登真秘诀云∶食饱不可睡，睡则诸疾生，但食毕须勉强行步，以手摩两胁上下良久，又转手摩肾堂令热，此养生家谓之运动水土，水土即脾肾也，自然饮食消化，百脉流，五脏安和，养生论云∶已饥方食，才饱即止，每食后，常服三黄丸，又曰∶他人须绝欲节晚食，道引般运，行之三年，自无疾病，然后减谷食面，以遣谷气，渐渐胎息休粮，从粗入细，不可顿也，申未之间，时饮酒一杯，止饥代食，酒能淘荡阴滓，得道之人，熟谷之液，皆所不废，酒能炼人真气，灵剑子服气经云∶酒后行气易通，然不可多及大吐，反有所损。

上一页：神仙去尸虫下
下一页：神仙导引下


神仙导引下 《圣济总录》

神仙导引下

太上混元按摩法两手捺 ，左右捩肩，二七遍。

两手捻 ，左右扭身，二七遍。

两手抱头，左右扭腰，二七遍。

左右挑头，二七遍。

一手抱头，一手托膝，三折，左右同。

两手托头，三举之。

一手托头，一手托膝，从下向上，三遍，左右同。

两手攀头下向，三顿足。

两手相捉头上过，左右三遍。

两手相叉托心，前推却挽，三遍。

两手相叉着心，三遍。

曲腕筑肋挽肘，左右亦三遍。

左右挽前后拔，各三遍。

舒手挽项，左右三遍。

反手着膝，手挽肘，覆手着膝上，左右亦三遍。

手摸肩，从上至下使遍，左右同。

两手空拳筑，三遍。

外振手三遍，内振三遍，复手振亦三遍。

两手相叉，反复搅，各七遍。

摩扭指，三遍。

两手反摇，三遍。

两手反叉，上下扭肘无数，单用十呼。

两手上耸，三遍。

两手下顿，三遍。

两手相叉头上过，左右申肋，十遍。

两手拳反背上，掘脊工下，亦三遍（掘揩之也）。

两手反捉，上下直脊，三遍。

覆掌搦腕，内外振，三遍。

覆掌前耸，三遍。

覆掌两手相叉交横，三遍。

覆手横直即耸，三遍。

若有手患冷，从上打至下，得热便休。

舒左脚，右手承之，左手捺脚，耸上至下，直脚三遍，右手捺脚亦尔，前后捩足三遍。

左捩足，右捩足，各三遍。

前后却捩足，三遍。

直脚三遍。

扭 三遍。

内外振脚，三遍。

若有脚患冷者，打热便休。

扭 以意多少，顿脚三遍。

却直脚三遍。

虎据左右扭肩，三遍。

推天托地，左右三遍。

左右排山负山拔木，各三遍。

舒手直前，顿伸手三遍。

舒两手两膝，亦各三遍。

舒脚直反顿伸手，三遍。

捩内脊外脊，各三遍。

天竺按摩法两手相捉扭捩，如洗手法。

两手浅相叉，翻覆向前。

两手相捉共按 ，左右同。

两手相重按 ，徐徐捩身，左右同。

以手如挽五石力弓，左右同。

作拳向前筑，左右同。

如托石法，左右同。

作拳却顿，此是开胸，左右同。

大坐斜身，偏 如排山，左右同。

两手抱头，宛转 上，此是抽胁。

两手据地，缩身曲脊，向上三举。

以手反椎背上，左右同。

大坐伸两脚，即以一脚向前虚掣，左右同。

两手据地回顾，此是虎视法，左右同。

立地反拗身，三举。

两手急相叉，以脚踏手中，左右同。

起立，以脚前后虚踏，左右同。

大坐伸两脚，用相当手，勾所伸脚，着膝中，以手按之，左右同。

上十八势，但逐日能根据此三遍者，一月后，百病除，行及奔马，补益延年，能食眼明轻健，不复疲乏。

上一页：神仙导引上
下一页：神仙服气上


神仙服气上 《圣济总录》

神仙服气上

论曰神仙服气之术，古方不载，黄庭内景，玉函隐书，虽有于世，而学人莫得其要，故服气之法，率多口传心授，或食从子至巳，或饮玉池之津，或吐故纳新，导引按跷，或餐日月，或闭所通，大抵气以形载，形以气充，气形充符，自然长久，所谓保其委和，合彼大和者也。

赤松子服气序曰∶天道悠长，万品不齐，人生为贵，阴阳同阶，天道坦坦，修之不迷，世何专愚，相随徘徊，生不及踵，性命殒颓，存亡相感，哭泣悲哀，何不服气，与仙同栖，经曰∶福莫大生，祸莫大死，子欲长生，腹中当清，长生不死，肠中无滓，是以食谷者智，食气者神，故曰休粮绝食为生道，阴阳还精为重宝，能常行之永寿考，何为恣欲自使老，神仙食气，常以春二月三月，九日十八日二十七日，若甲辰乙巳丙辰丁巳王相成满日行之，佳。

夫行气，欲于山林中幽寂处，近东流之泉，向阳之地，沐浴兰汤，以丹书玉房为丹田方

一寸（玉房在脐下三寸是），精念玉房，内视丹田，纳气致之于丹田，又先去鼻中毛，偃卧，两足相去五寸，两臂去身亦五寸，瞑目握固（握固如婴儿之卷手）蒲 为枕，高三寸，若胸中有病，枕高七寸，病在脐下，可去枕，既行气，不复食生菜辛臭物。

绝谷行气法，当食日减一口，十日后可不食，不食二日，腹中或 苦饥，取好枣九枚，方寸术饼九枚食之，一日一夜，不过此也，不念食，即勿啖也，饮水日可五升，亦可三升，勿绝也，口中常含枣核，令人爱气，且生津液。

经曰∶道者气也，爱气则得道，得道则长生，精者神也，宝精则神明，神明则长存，行气一名炼气，其法正卧徐漱醴泉咽之（醴泉者华池也），以鼻微微纳气，徐引之，勿令太极满，入五息已，可吐一息，屈指数之，至九十息，若身大烦满者，可频伸，频伸讫，复行之，满四九三百六十息为一周，久久众病自除，吐气既还，欲吸之时，先复小吐，微微往来，如是再三，更鼻引之，不尔令人气逆，凡纳气则气上升，吐气则气下流，久自觉气周于身中，若行气未定，意中疲倦，便炼气以九十息为一节，三九二百七十息为一周，行气令 满脏，无令气大出，闭气于内，九十息一咽，咽未足者，复满九十息，三九自足，无顿数也，当念气使随发际上极，及流四肢，四肢自热，下至三里，经曰∶行气常以月一日至十五日，念气从手十指出，十六日至三十日，念气从足十趾出，久自觉气通手足，行之不止，身日轻强，气脉柔和，荣卫调畅，长生之道，在于行气，灵龟所以长存，服气故也，诸行气之后，或还欲食者，初饮米汁粥，日增一口，以渐加之，十日以后，可食淖饭，勿致饱也。

经曰∶行气之法，其初多不和，谓令人咳迎，四肢或冷，既行之久，日自益也，四九三百六十息，身如委衣，骨节皆解，久久乃觉气行体中，经营周身，濡润形体，悦泽皮肤，五脏六腑皆悉充满，百病除去。

凡初行气之时，先安身和体，若气未调身不安者且止，和乃行之，气至则形安，形安则鼻息调和，鼻息调和则清气来至，清气来至则自觉形热，形热则频汗出，且勿便起，安徐养气，务欲其久。

诸行气，无令意中有忿怒愁忧，忿怒愁忧则气乱，气乱则逆，惟精思则正气来至。正气来至则口中甘香，口中甘香则津液自生，而鼻息微长，鼻息微长则五脏安，五脏安则气各顺理，如法为之，长生久视也。

行气之法，以鼻微微引气纳之，以口吐之，此为长息，纳气有一，吸也，吐气有六，呼也、吹也、嘻也、呵也、嘘也、 也。凡人之息，一呼一吸，无有此数，行道之法，时寒可吹，时温可呼，吹以去热，呼以去风，呵以去烦，嘻以下气，嘘以散滞， 以解极，夫人之极率多嘘 ，嘘 者，长息之忌，道家行气之所恶也。

夫欲长生，三一当明，上一在泥丸中，中一在绛宫中，下一在丹田中，修真之土当知此，夜半至日中为生气，日中至人定为死气，常以生气时强卧瞑目，握固闭口，不息，心数至二百，乃口中微吐气出之，日增其数，数得满二百五十，即绛宫守，泥丸满，丹田成，数得满三百，则华盖明，耳目彻，身无疾，邪不能干，长生不死也。

闭气之法，以鼻微微引纳之，数满于口中微吐之，小吐即更以鼻小引咽之，如此再三，可长吐之，饥取食止，绝谷长久，若闭气数得至千五百，则气但从鼻入，通行四肢，不复从口出也，行之不止，仙道成矣。

行五行气法春以丙日时加巳，食气百二十，致气于心，令心胜肺，无令肺伤肝，此养肝之时也（春有九丙凡一千八十食气）。

夏以戊日时加未，食气百二十，以助脾令胜肾，使肾不伤心（数亦如上）。

季夏庚日时加申，食气百二十，以助肺令胜肝，使肝不伤脾（月有三戊凡三百六十食气）。

秋以壬日时加亥，食气百二十，以助肾令胜心，使心不伤肺（秋有九壬行亦加上）。

冬以甲日时加寅，食气百二十，以助肝令胜脾，使脾不伤肾，此五行食气之要法也。四时各有一千八十食气，各以养其脏，周而复始，令不相克，为之精者，还自内见其五脏矣，经曰∶道以精为宝，施与则生人，留己则生身，身生则得仙，生人则功遂，天地有阴阳，阴阳人所贵，贵之合于道，爱之慎无费，故精者血脉之川流，守骨之灵神也，是以精去则骨枯，骨枯则身毙，人以身为国，以神为君，以精为臣，以气为民，故气变则为精，精化则为神，神化为婴儿，婴儿上为真人，夫天有三光日月星，人有三宝三丹田，两眉间却入一寸为明堂，二寸为洞房，三寸为丹田，此为上元，其一赤子，字符先，一名帝卿，心为绛宫，中丹田，此为中元，其一真人，字子丹，一名光坚，脐下三寸下丹田，此为下元，其一婴儿，字符阳，一名谷元，此三一也，行气则常存念之。

神仙绝谷十二时食气法始从夜半，九九八十一咽。

日出，六六三十六咽。

日中，九九八十一咽。

日入，六六三十六咽。

鸡鸣，八八六十四咽。

食时，五五二十五咽。

日 ，八八六十四咽。

黄昏，五五二十五咽。

平旦，七七四十九咽。

禺中，四四一十六咽。

晡时，七七四十九咽。

人定，四四一十六咽。

黄庭经曰∶玉池清水灌灵根，子能修之命常存，饮食自然补命门，自然者，华池也，呼吸如法咽之，即不饥，常以夜半食生气九九八十一咽，以次下周十二时，为五百四十二咽，不饥初绝谷三日小极，七日又小极，十四日复小极，头眩慎勿怪也，三七二十一日，则气力日增。

神仙绝谷食五行气法东方青牙，服食青牙，饮以朝华，祝已，舌撩上齿表舐唇，漱口咽之三。

南方朱丹，服食朱丹，饮以丹池，祝已，舌撩下齿表，漱口而咽之三。

西方明石，服食明石，饮以灵液，祝已，琢齿七，漱口咽之三。

北方元滋，服食元滋，饮以玉饴，祝已，以鼻纳气而咽之三。

中央戊己，仰望泰山，服食精气以醴泉，祝已，瞑目而咽之三。

食五行气，内附五脏（青牙者肝也朝华者上齿根也朱丹者心也丹池者下齿根也明石者肺也灵液者唇里津也元滋者肾也玉饴者舌也泰山者精气也醴泉在齿后悬雍前华池在舌本下齿名玉英舌名金梁），夫食五行气，饥取饱止，无时节也，虽服五行，当以六戊为主，朝食三十，暮食三十，取饱而已，日月短长，增减在己。

服六戊法。

平旦早起，正衣服，先读甲子至戊辰止，向辰以金梁叩玉英，涤华池，漱醴泉，吸灵液，闭口周旋，三至而一咽，五咽止，次甲戌至戊寅，向寅行之如上法，尽六戊，凡百五十取气，而三十咽其精华也，此是服三五之法，要朝暮为之，若饥者日中饷九宫，饷九宫之法，金梁叩玉英，三五而一咽之便止，下尽六戊，皆如行三五七九引气法。

诸避世入山，欲绝谷不食，先知引三五七九之气，又当知六甲六丁，不尔者，但坐家修身，食三五七九气，口吐死气，日日不止，可以长生尔，引三五七九之法，徐徐以鼻微引气纳之三，以口一吐死气，勿令耳闻气出入声也，久久便三气，次复引五气，以口一吐死气，久久便五气，次引七气，以鼻纳之，以口一吐死气，久久复便七气者，次引九气，鼻微入之，以口一吐死气，久久尽便九气者，因三五七九而并引之，以鼻二十四引气纳之，复以口一吐死气，久久能皆便三五七九者，因并引，并引之者，并行二十四气常咽之也，久久复便并引者，因逆报之法，逆报之法，因从九数引气咽之下，到三，乃以口一吐死气也，久久复便逆引者，因可九九八十一纳咽气而一吐之，以为节也，口中以去死气也，但闭气，行三五七九之数，如上引气之法也。

闭气之时，当苦体中满，发烦闭，以意推排，令气周布四肢，上至头中，遍行一身，意得之者，手足皆热常汗出，此为行气之中最妙者也，若得其道，病可立去，不得其道，则气不来，病亦随至，不可不慎，以意消息，令体中和平安稳，乃可为之，不尔则轻夭人命。

诸行气，取之勿令粗，粗者使人心痛咳逆，而又不得清微之气，但恶气入身，吹嘘嘻呵。亦务令细，不细则伤人肺，气之出入，勿令耳闻，常欲向日吸之，春月多懈极，可嘻去之，若气逆可呵下之，是以呵以去烦，又以下气也，经曰∶行气绝谷，休粮一旬，精气微弱，颜色萎黄，二旬动作眩瞑，肢节怅怅，大便苦难，小便赤黄，或时下痢，前刚后溏，三旬身体消瘦，重难以行，四旬颜色转悦，心志安康，五旬五脏调和，精气内养，六旬体复如故，机关调良，七旬心恶喧哗，志愿高翔，八旬恬淡寂寞，信明术方，九旬荣华润泽，声音洪章，十旬正气皆至，其效日昌，修之不止，年寿延长，三年之后，炙瘢除灭，颜色有光，行之六年，髓填骨强，豫知存亡，经历九年，役使鬼神，玉女侍旁，脑实胁胼，不可复伤，号曰真人，上佐上皇，与天同寿，日月齐光，传非其人，身受其殃，可传当传，不可当止，可传而不传，为遏天道，不可传而传，为泄天宝，遏道泄宝，命不终老。

上一页：神仙导引下
下一页：神仙服气中


神仙服气中 《圣济总录》

神仙服气中

神仙服气法，存心如婴儿在母胎，十月成就，筋骨和柔，以心息念，和气自至，呼吸如法，咽之不饥，百毛孔开，息无壅滞，常取六阳时食生气，则气力日增矣。

取阳时法半夜子，服九九八十一。

平旦寅，服八八六十四。

食时辰，服七七四十九。

正中午，服六六三十六。

晡时申，服五五二十五。

黄昏戌，服四四一十六。

夫服气法，须能去气，去气须根据门户出入，鼻为天门，服气魂魄归天门，口为地户，服气魂魄归地户，黄庭经云，百谷之实土地精，五味外美邪魔腥，玉池清水灌灵根，子能修之补命门，从鼻口出入，即为顺气，根据此不辍，下却三尸，舍荣去爱，日渐成功。始近道矣。

真人本性幽闲，发言合道，心行无瑕，漱咽灵津，服之百味自足，通三焦，理正气，气自周遍，大通五脏，骨髓坚溢，夫道为万气之主，道者气也，气为精门，能保精气，精气两足，是名真人，人有三丹田，其中各有三神，气漏即精泄，精泄即神伤，精者物之真，长生之根，精全则气全，精泄则气泄，唯精与气，须保全之。

凡入气为阴，出气为阳，此二者服日月精华也，外内自安静，安静即神定，神定即气和，气和即元气自至，元气自至，即五脏滋润，五脏滋润，即百脉流通，百脉流通，即津液上应，津液上应，即不思五味，绝饥渴，气化为血，血化为髓，一年易气，二年易血，三年易脉，四年易肉，五年易髓，六年易骨，七年易发，八年易筋，九年易形，为真炼九还，通于仙矣。

真理六气诀，嘘属肝，呵属心， 属肺，吹属肾，呼属脾，嘻属三焦，六气各有所理，五脏有疾，皆属于心，心主呵，诸疾皆可愈，初学人但食少淡粥或胡麻，益气生津液，忌吃热食，悖乱正气，凡欲食，先服三五咽气与食作主人，兼每早先服二十颗椒，清酒一杯，冬温夏冷，戒在过度，切忌冲见新产死亡，及食油腻肥鲜臭秽等物。

凡服气，静定安坐寂然，瞑目叩齿，闭口鼓腹，令气满口即咽，至九下一息，春夏服冷气，秋冬服暖气，每至五更，两掌掩口，用力呵掌中，津液生，即摩拭面目，令得光泽，时时含枣蜜汤助之，日日减食，朝朝服气，气即易成，昔人谓饥食自然气，渴饮华池浆者，此也。

上一页：神仙服气上
下一页：神仙服气下


神仙服气下 《圣济总录》

神仙服气下

服气法，凡欲服气，即正脚卧，先叩齿三十六下，吐去浊恶气，即上下卷肚七下，左右亦如之，各七度，此名炼气，除万病，即闭气令内不出外不入，鼓腹令气满，及微闭三五咽以下为一歇，咽多为佳，每咽皆以意送至下丹田，脐下三寸是，亦名气海，至十歇以上，气渐通，二十歇即腹中大转，如减食大妙，从子至巳，六时为阳气，生气在外，从午至亥，六时为阴气，生气在内，凡吐去浊气，若阳时鼻微微引外气长取之，行下丹田饱闭之令极，口中微微吐之，任根据常息，若阴时，但闭口内咽之以饱，任根据常息，如有他疾，即根据六气调适之，若遇恶阴重雾雷电，只得内咽，不得取外气。

凡服气，先导引为佳，每日能咽得三五十咽津液，胜服诸药，凡运气如屋漏注连相续，送至病处，若患时疾瘴气，但能引外气呵去之，立效。

凡服气，饮一两合暖水，水是气母，又每食前，饮少暖水，久久耐寒暑，饮多不妨。

凡为道者，当净盥漱，勿任情性，节减滋味，不欲劳形疲体，高声叫呼，嗔怒喜乐忧悲，触冒寒暑，乃可返老还童。

凡初服气，必须心意坦然，勿疑勿畏，若有畏惧，气即难行，若四体调和，意自欣乐，不羡一切事，即日胜一日，快乐无极，不得思食，若忽思食，必须抑捺，如不在意抑捺，即邪干矣，可用薜荔煮汤，入生姜少许，更煮一两沸服，其饥渴即姜蜜汤亦得，若能自抑捺，终日对嘉馔，亦无所苦。

凡服气，但不失时节，丹田当满，纵出人事，亦不可废，行之日久，虽失一时，亦无所觉，若服气成者，终日不服气，气亦自足，至妙不可穷尽，服气得脐下丹田常满，虽叫呼读诵，终日语言，其气力不少衰，但可行步出入少时，令气下大妙，凡服气成欲食，食亦不妨，亦不障气，气还作声，直至脐下，一成以后，兼食行气，皆无窒碍。

凡服气，欲得身中百物不食，肠中滓秽既尽，气即易行，能忍心久作，自觉精神有异，四体日胜，肠中既净，即闭目内视，五脏历历分明，知其处所，然后五脏可安，神常自卫，久可别人善恶，视表如里，亦能驱使五脏之神，以治人病，其内息法，用气日久，即得多时，若兼食饮酒浆等，即内息不成，其有宿患，但用意并气注之患处，不过三五日必愈，若四肢有患，亦可想气以攻之，即其病随散，然初攻病时，当利五色脓，亦无足怪也。

凡服气面肿者，为饮淡水上冲，气壅不行，所以如此，食中尤忌胡荽芸台邪蒿韭薤菠葱蒜，此物皆木之精，能损脾乱气，大不可食，夫恚怒伤魂，猝哀惊魄，哭泣之事，至人不为，必不得已而为之，可登时于一净处，晏坐安心，用气排恶气尽出，然后根据法服元气使足，又服丹田中气使足。

凡肠长者气易固，肠短者难固，如肠中搅转作声，即须右胁着床，以右手枝头，以左手牵脚令屈，直身及直右脚，咽气令人右脚中，出肠中即可，久行气，每下作声，声绕盘屈于肠屈处，作声皆自记得屈处，其声流转，呦呦然小声，即是流通肠中四缘，又有节坎，有二十四坎，久行每气下，即觉在节坎，坎数亦自记得，元气与外气不相杂，若咽生风，须叟即从下泄出，不得停肠中。

上一页：神仙服气中
下一页：神仙炼丹


神仙炼丹 《圣济总录》

神仙炼丹

论曰。谷神论云∶含津炼气，吐故纳新，上入泥丸，下注丹田，谓之内丹，阳龙阴虎，木液金精，二气交会，烹炼而成，谓之外丹，修真之士，先成内丹，后炼外药，内外相应，则神仙可致，然丹药之妙，自昔神仙不以语人，故世之所传者亦寡，今掇其传于世者，载于篇云。

神仙中品黄龙丹方

赤石脂（十两） 黄牛乳汁（三升） 乳香通明者（一斤） 白砂蜜（一斤） 甘草（三两末）白粳米（三斗五升分作五次炊药以熟为度）

上六味，将赤石脂为末，以生绢夹袋子贮之，于甘水净盆内，浸半日，以手揉摆在水中，候澄下，刮入纸箱中，控干取五两精细者，入银合内盛之，第一次，于上七日，淘米七升，如炊饭相似，安药在内炊之，饭熟为度，夜中去其合盖，露之星辰下一宿，第二次，于月望日，根据前法炊之，亦去其合盖，夜露月明中一宿，第三次，于二十四日早辰，根据前法炊之，去其合盖，于日中曝之，要取日月星辰之气足，第四次，先将牛乳三升，入大合内，于慢炭火上，逼令如鱼眼沸，下乳香候化，次入前三次炊者赤石脂末，用柳木篦搅令匀，倾于乳钵内细研，复入合，根据前用米七升，安合在内炊之，米熟为度，第五次，以蜜二斤入合内，根据前慢火逼之，如鱼眼沸，即下前药，不住手用柳木篦搅匀，入甘草末三两，同熬令带湿便住，再用米七升，安药合在内炊之，米熟为度，取合于新水盆内浸半日，取出于净处顿，初服时，选天德日欲明时，空心焚香，面东七拜，以好酒调下一匙许，此乃出世延年仙丹，无金石之毒，亦无误生之理，服食之后，乃是四气调和，经络无滞，但许传授度人，不可规利，则其效神速，晋广平中，华岳朱山人，自幼慕道，年六十余游钟山，遇异人授此丹，信而服之，至唐龙纪改元，寓杨州开元观，时已数百岁矣，复授道士周重兴，且曰∶此丹服之旬余，自觉脏腑通快，精神清爽，凡风劳气冷一切大病，悉皆除去，若及两料，肠变为筋，可与天地齐久，凡人须先养脾，脾王则肝荣，肝荣则心壮，心壮则肺盛，肺盛则元脏实，元脏实则根本固，是谓深根固蒂长生久视之道也（修合用新洁器可盛一两药银合一只可盛伍斗物银合一只新瓦盆三只可盛一斗物木甑一只盖甑盆一只新净锅灶一副新净乳钵一副银匙一柄银小杓儿一枚细竹小草篱儿一枚柳木篦一枚净木柴一百斤）。

起死扶衰，延龄却老。神仙返魂丹方

丹砂 雄黄 雌黄（各三两）

上三味，先细研雄黄雌黄二味，用竹筒盛，埋北方地中，三日取出，先倾出一半，当心置丹砂（亦研令细），却用倾出一半盖之，又用云母粉（云母粉用绢袋子揉洗出曝干）塞筒子口，埋地内，只露筒口，用炭火于筒口畔围之。缓缓烧三七日，养化成水为度，倾药水盛铜器内，垂井中五日，无井只用深盆，中盛水三四寸，更置大豆半升在内，即安药器于水上，浸五日亦得，然后逐夜于露下露之，才日出收，候药水赤色可丸，即丸如胡麻子大，密收贮，若有人猝死者，安在口中即活，生人服者，终身无病，每月旦日服一丸，若中毒药，其毒自吐出，凡有七名，一曰返魂，二曰再生，三曰追命，四曰固寿，五曰来苏，六曰知命，七曰得道，其功不可具言，此乃钱忠懿王所传。

轻身却老，强力悦色，长寿真人素丹砂方

丹砂（成块者四两） 青盐（半斤） 砂（一两别研分作三分） 磁石（一斤大火四十九度逐度酽醋淬）

上四味，先将磁石青盐，同为末，醋拌令 ，分作四分，先一停铺合底，将丹砂如莲子排一重，同 砂一分糁盖了，上有磁石青盐盖之，又布丹砂如前，都三层着，余一分药末盖之，按令实，先用瓦子一片盖合，更用净砖一片，安炉底，灰四寸铺砖上，乃坐药合于灰

上，更用灰盖合上四面，各及四寸，切在子细，用顶火四两养七日，待冷取出，除瓦片，却用元合盖盖，却用赤石脂固口了，更用盐铅丹白蚯蚓粪纸筋和捣，遍固合四面，令极牢了，根据前坐炉中砖上，以灰盖，用生熟火三斤以上，锻通赤，良久退火，用灰五升罨却待冷取，轻轻凿开，取砂看伏火如灰色，一块块，除却匮，朱砂不折，是第一转也，更用 砂一两，青盐半斤，二味熟研如粉，入少许水，研如糊，入前匮中，和拌令干湿得所，准前法布砂铺药，却不固济，只合定入灰池中，用火三两养之，一复时可五度添火，勿令绝养，七日息火，待冷取出砂，看紫色佳，是第二转也，只是较脆，即将捣研如粉，入青盐少许，同研了，即以重抄纸裹，可半弹子大，以线系定，用醋磨京墨，重重浓涂，晒令彻里干，坐丸子于合内定，不固济，上以灰匀盖，只用三两火，养三复时，大火五斤以上， 通赤，冷取其砂丸，当如雪色，是第三转也成矣，取砂淘洗，去盐味焙干，用真牛乳一合，并砂，入有节青竹筒内，以油绢裹筒口紧，坠于井内七日，取晒干，研如粉，煮枣肉拌为丸，如绿豆大，甲辰日斋洁焚香，服一丸，每日加一丸，至第七日，却减至一丸，又加之如初，至六十日，有应效，至一年身轻健，三年行如奔马，力过百夫，久服长生，能运气脉为地仙矣，颜如童子，齿落更生，发白再黑，忌羊血死肉鱼 。

安心辟邪，治一切恶气，太清四扇丹方

丹砂（四两碎如麻豆上巳日采桃花二十两真蜜一斤同入银器中重汤煮至五月朔日以新井水淘涤净取砂令童子面东研之） 骐 竭（四两选真者五月二日入丹砂中研） 没药（四两透明者五月三日入丹砂研） 麝香（四两全以当门子五月四日入丹砂同研）

上四味，先取上党人参一两，甘草一分，并细锉，五月一日日未出时，采露水一升，真蜜三两同浸之，至端午日，熬水至半，去滓入大麦面，作糊和药，稍硬剂之，丸如楝实大，每以沉香温水二合，嚼下一粒或半粒，补心导血，驻颜益气，调和百脉，去邪气尤辟时疫，若疫岁即全家斋洁，旦起面东，以井华水各人嚼下一粒，断不染疫，久服则心安无梦，邪气不犯，面有红光，合时忌女人猫犬厌秽，常于净洁处藏之，一名通神保明丹，兼治妇人血气冲心疼痛，丈夫元气，及一切恶气等，并生姜酒下，妇人炒姜醋汤下， 疟腊茶下一粒或半粒，量疾大小服。

轻身延年神仙，太一火锻丹方

圣知子（煎掠取白花焙干研二斤） 绛矾（细研五两） 硝石（五两细研分作十分每一度入一分） 麻油（一百两分作十分第一度 入一分）

上四味，先将矾盐入硝一分，拌和研匀，用麻油十两和了，入固济五升瓶内，以炭火十斤，将瓦盖瓶，焰绝炭尽为度，取出细研，更入硝一分，油一分，准前用炭十斤 尽，如此十度，计用炭一百斤足，后取药捣罗为末，旋取少许，细研，汤浸蒸饼和丸，如梧桐子大，每服十丸，加至二十丸，空心冷水下，久服众疾皆愈，髭发如漆，筋骨轻健，耳目聪明，元方云，服一年，日行二百里，五年通仙。

延年益寿，悦颜色，坚脏腑，壮腰脚，益血固精，神仙灵砂丹方

水银（四两） 硫黄（一两半）

上二味，先熔开硫黄，即投水银，以铁匙炒作青沙子，秤定四两，如重再炒，去尽黄乃已，方用 药合子一只，口差小者，入青沙在内，用新茶盏一只，底差大，平净而浓者，盛新汲水七分许，安盛沙合上，以细罗赤石脂末，水拌作泥，浓粘外缝令周密，合下坐熟火，猛炎得所，微扇 之，盏中水耗，旋添令常有，约半日许，令火自冷取起，盏底成灵沙一簇，打下秤得多少，未尽者再用火根据前 之，沙成以绢袋盛，水煮三五沸，或浸半日，漉于细研如粉，水煮半夏糊为丸，如梧桐子大，每服一丸，空心井水下，直到中脘，旋下丹田，当觉温暖，忌羊血。

补精育神，延年悦色，神仙伏火，内固丹方

丹砂（一两） 锡蔺脂（一两）

上二味，以浆水二碗同煮，水尽为度，用沙合子一枚，将煮过沙用蜜滚过，使白附子末，再滚为衣，却用黑附子末水调，裹砂在心中，上下用蜀椒铺底盖满合子，又用油调蛤粉，固济口缝，外用盐泥纸筋封固，俟干用炭火五斤 ，火尽候冷取出，用纸裹丹砂，入地窍埋一宿，取出细研，以糯米作糊，丸如梧桐子大，每日一粒，清净冷水下，久服无毒。

神仙益寿，二气丹方

丹砂（二两） 水银（一两同研） 百合花 夜合花 干菊花 槐花（不拘多少同为末）

上六味，用小瓷合，将四花末于合下，用一半，次入丹砂水银紧捺，更用知母末盖，合定，赤石脂固缝，盐泥固济，候干，一砖上用醋灰都裹定，炭三五斤 顶，火炭尽为度，候冷取出细研，油单裹，垂入井水中，浸三宿，出火气，次取出，蒸三遍，出水气，次用枣肉，丸如绿豆大，每服一丸二丸，酒下，延年，兼治诸般气疾，久服身中更不出虫虱。

上一页：神仙服气下


说明

欢迎浏览“《圣济总录》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《圣济总录》”手册】