原序 《经络全书》

原序

嘉靖末年，余友沈君承之，手一编见示曰∶“此，予所述《经脉分野》也，子深于医者，幸为我订而序之。”予谢不能。沈君祈请再三，往复不置，乃应曰∶诺。予时方注《礼记》，未有以应也。而沈君从计，偕士之京师居岁余，竟无所遇而还，郁郁不得志，遂病以死。久之，《礼》注脱稿，乃受书而卒业焉。其书自巅放趾，条析分明，一本《内经》及诸大家之说，而时参以己见，可谓博治，君子称名家矣。惜其引证繁复，补益太过，则其见托订正之意，良非虚也。昔吴季子挂剑于徐君之墓，曰∶吾已心许之矣，况于口诺者乎？窃惟先君蚤学斯道，洞究大旨，予不肖弗克，缵承先绪，改而从儒，儒幸晚成，犹及先君之存，旦夕过庭，每口授《内经》诸家之论，以为邪客诸脉，痰疾乃生。所谓脉者，非独寸关尺之谓也，盖脉之在人身也，有经、有络、有筋。而经有常奇，络有大小。又各有直、有支、有正、有别，有正别、诸阴之别，皆为正。而筋亦有直、有支、有别，其传注之所，曰端、曰俞、曰上、曰下、曰内、曰外、曰前、曰后、曰中、曰间、曰侧、曰交、曰会；传注之名，曰上、曰下、曰出、曰入、曰径、曰直、曰横、曰邪、曰起、曰从、曰及、曰循、曰历、曰注、曰行、曰走、曰之、曰去、曰乘、曰过、曰还、曰络、曰绕、曰系、曰属、曰结、曰合、曰交、曰贯、曰布、曰散、曰至、曰抵、曰并，曰挟、曰别、曰约、曰究、曰兼，以别表里，以分虚实，以明营卫，以测传变，以辨补泻，以审汗下，以决死生，皆于是乎取之。彼寸、关、尺者，特以候之而已。针石灼艾，固以此为要，而汤液丸散亦必藉焉。苟不先寻经络，而茫然施治，乌能中其肯綮，而收万全之功哉？其说盖与沈君合，固知此道渊微，唯精研者乃相契也。爰乘稍暇为之删校，复述枢要，以续斯编，更名曰《经络全书》，一以酬沈君见托之意，一以缵先君不传之绪，一以裨后学搜括之勤。虽间与沈君异同，要不失为忠臣矣！死者如可作也，吾将质之。

万历四年丙子五月望日，吴江徐师曾序

下一页：凡例
原始资料来源互联网，中医世家网站整理。


凡例 《经络全书》

凡例

--医学之道，以洞视脏腑为贵，非扁鹊有神授也。轩岐之书皆所以教人洞视者，后人竟忽焉而莫能察，其不至费人也几希。所幸沈承之先生编为《经脉分野》，而脏腑咸得以洞视矣！惜其书迄今将二百年未寿诸梓，虽有传写故得其益者尚寡，兹刻之所以不容己也。

--沈君之书，已经伯鲁先生为订正矣。伯鲁以为引证繁复，故爰加删校。予得是编，窃心喜而朝夕读之。是以知其尚未备也，因僭加补订，亦经三易稿矣。不谓戊辰冬，闻有吴君聘者，隐于西郊，予慕往就教焉。见予手订，则曰∶“非沈君之原本乎？”乃出其姻亲顾君所增订者示予，予不胜击节先得君心之所同，然抑又幸也！由是采以所增，广以未备，辨以讹，删以复，庶可称《全书》，洵为不易之典也。

--伯鲁删校之后，复续以《经络枢要》，因名曰∶《经络全书》，似可谓尽善矣！然脏腑、经络及筋，有正、有别、有直、有支之类，悉加详注，不厌重复，务便读者无遗憾焉。

--脉学之晦，不徒一高阳生也，编中间有正误，以俟有识者鉴别之。

--医学之书，通儒习之者甚罕，故鲁鱼虚虎谬戾，兹为最焉。今虽不暇字音句释，其义有极难明者，则即注于本句之下，字有不恒见者，则即音于本文之简端，庶令读者可以无语塞之忧矣。

康熙戊辰腊月，无求子尤乘生洲氏识

上一页：原序
下一页：一、〔巅顶〕


一、〔巅顶〕 《经络全书》

一、〔巅顶〕

（头顶心也）属足太阳膀胱经（《灵枢》曰∶足太阳之脉，起于目内 ，上额交巅。《素问》曰∶三阳并至如风雨，上为巅疾，下为漏病。又曰∶三阳者，至阳也，盖足太阳之脉，上交巅上，下属膀胱，故上为巅疾，下为漏病。且手足三阳，皆行于头，阳气亲上，上实下虚，下虚则不固。杨上善曰∶漏病，膀胱漏泄，言二便数而不禁守也。张洁古曰∶巅顶痛，非 本不能除，此足太阳本经药也）。又属足厥阴肝经、督脉之交会（《灵枢》曰∶足厥阴之脉连目系，上出额，与督脉会于巅。又曰∶营气上额循巅，下项中，循脊入，是督脉也。《素问》曰∶督脉与太阳起于目内 ，上额交巅。又曰∶春脉太过，则令善怒，忽忽眩冒而巅疾。王海藏曰∶巨阳从头走足，唯厥阴与督脉会于巅，逆而上行。诸阳不得下，故令巅痛。钱氏泻青丸，用羌活，以其气雄，入太阳也。泻青，乃足太阳、厥阴之药。注∶春脉，肝脉也。巨阳，即太阳也）。又属手足少阳三焦、胆经（《灵枢》曰∶手少阳之正，指天，别于巅，入缺盆，下走三焦，散于胸中也。又曰∶足少阳之筋，其直者循耳后，上额角，交巅上）。又属足少阴肾经（《素问》曰∶头痛巅疾，下虚上实，过在足少阴，巨阳甚，则入肾。沈承之曰∶肺出气，肾纳气，足太阳膀胱乃肾之府，肾虚则不能纳气归原，反从足太阳，溯而上行，入额交巅，故头痛也）。

上一页：凡例
下一页：二、〔头〕


二、〔头〕 《经络全书》

二、〔头〕

属足太阳膀胱经、督脉之交会（《灵枢》曰∶足太阳之脉，是动则病，冲头痛，目似脱，项似拔。《素问》曰∶伤寒一日，巨阳受之，故头痛。七日，巨阳病衰，头痛少愈。又曰∶热病始于头首者，刺项太阳而汗出止。又曰∶巨阳之厥，则肿首头重，足不能行，发为仆）。又属足阳明胃经。（《灵枢》曰∶足阳明之别，循胫骨外廉，上络头项。又曰∶胃气上注于肺，其悍气上冲头者，循咽，上走空窍。《素问》曰∶阳明所谓客孙脉，则头痛、鼻鼽、腹肿。娄全善曰∶病在胃而头痛者，必下之，方愈也）。又属足少阳胆经（《灵枢》曰∶厥头痛，头痛甚，耳前后脉涌，有热，泻出其血，后取足少阳。李东垣曰∶头痛耳鸣，气虚头痛也，以人参、黄 主之。朱丹溪曰∶东垣青空膏，治少阳头痛）。

又总属手足三阳经、阳维之脉（《灵枢》曰∶手之三阳从手走头，足之三阳从头走足。又曰∶头半寒痛，先取手少阳、阳明，后取足少阳、阳明。《素问》曰∶头上五行，行五者，以越诸阳之热逆也。王启玄曰∶三阳之脉，尽上放头。头者，三阳之会也。张子和曰∶头痛不止，乃三阳受病也。孙景思曰∶今人头风，亦由阳气虚弱。沈承之曰∶头有五行，中行前自发际，循顶下项至大椎，属督脉。前发际上一寸，名神庭穴，属足太阳膀胱、阳明胃经、督脉之会。后发际上一寸，名风府穴；五分，名哑门穴，并属督脉、阳维之会。第二行，去中行左右各开一寸五分，前后各以发际为度，属足太阳膀胱经。第三行，左右各直目瞳子上，前后亦以发际为度，属足太阳膀胱、少阳胆经、阳维之会）。又属足厥阴肝经（《灵枢》曰∶厥头痛，头脉痛，心悲善泣，视头动脉及甚者，刺尽出血，后调足厥阴。《素问》曰∶肝热病者，其逆则头痛员员，脉引冲头也。又曰∶徇蒙招尤，目眩耳聋，下实上虚，过在足少阳、厥阴。注∶徇蒙者，如以物蒙其首，招摇不定；目眩耳聋，皆晕之状也，此为肝厥，宜钩藤散。王海藏曰∶酒浸当归，治诸头痛。盖头痛皆属肝木，故以血药主之。朱丹溪曰∶血虚头痛，从鱼尾上攻，相连头痛者，当归、川芎主之，盖在足太阳、足厥阴也）。兼属足少阴肾经（《灵枢》曰∶厥头痛，员员头重而痛，泻头上五行，先取手少阴，后取足少阴。许知可曰∶肝虚为上虚，虚则头晕；肾虚为下虚，虚则头痛。李东垣曰∶有厥逆头痛者，所犯大寒，内至骨髓。髓以脑为主，脑逆，故令脑痛齿亦痛，宜羌活 附子汤）。又分属足六经（李东垣曰∶头痛须用川芎。如不应，各加引经药。太阳川芎、阳明白芷、少阳柴胡、太阴苍术、少阴细辛、厥阴吴茱萸。又曰∶太阳头痛，脉浮紧者，川芎、羌活、麻黄主之。少阳头痛，脉弦细，寒热往来者，柴胡、黄芩主之。阳明头痛，自汗，发热不恶寒，脉浮长者，升麻、葛根、石膏、白芷主之。太阴头痛，必有痰，体重、腹痛、为痰癖，苍术、半夏主之。少阴头痛，三阴三阳不流行，足寒气逆为寒厥，其脉沉细，麻黄 附子 细辛汤主之。厥阴头痛，或吐痰沫，冷厥，脉沉缓，吴茱萸汤主之）。

上一页：一、〔巅顶〕
下一页：三、〔囟〕


三、〔囟〕 《经络全书》

三、〔囟〕

属足太阳膀胱经、督脉之会（囟在额上，入发际二寸，囟会穴之分也，俗呼为囟门。《灵枢》曰∶足太阳所生病者，头囟顶痛也）。

上一页：二、〔头〕
下一页：四、〔额〕


四、〔额〕 《经络全书》

四、〔额〕

属足阳明胃经（额者，发际之前，阙庭之上也。《灵枢》曰∶足阳明之脉，耳前过客主人，循发际至额颅。张洁古曰∶白芷，治阳明头痛在额，及诸风通用。王海藏曰∶葛根汤，阳明胃经中风仙药也。若太阳初病，未入阳明者，不可便服此汤发之）。又属足太阳膀胱、厥阴肝经、督脉之交会（《明堂经》曰∶神庭一穴，在发际直鼻上，督脉与足太阳、阳明之会。主治肿气，及风痫不识人。灸七壮至百壮，禁不可针。《灵枢》曰∶热病，面青脑痛。手足躁者，取之筋，索筋于肝也）。兼属手少阴心经（《素问》曰∶心热病者，颜先赤。颜，额也。

王海藏曰∶头汗出，剂颈而还，血症也。额上偏多者属心部，亦血症也）。

上一页：三、〔囟〕
下一页：五、〔头角〕


五、〔头角〕 《经络全书》

五、〔头角〕

属足少阳胆经（头角者，额之两旁，直耳上突起之骨也。《灵枢》曰∶足少阳之脉，起于目锐，上抵头角。《素问》曰∶上部天，两额之动脉，以候头角之气。注∶头角之气，在额两旁，动应于手，足少阳脉气所行也。张子和曰∶额角上痛，俗呼偏头痛者，足少阳经也。王叔和所谓“寸脉急而头痛者”是也。

如痛久不已，则令人丧目，以三阳受病，皆胸中有宿痰所致也。先以茶调散吐之，乃服川芎、薄荷辛凉清上之药）。又属手少阳三焦经（《灵枢》曰∶手少阳之脉，耳后直上，出耳上角。又曰∶手少阳之筋，其支者，循耳前，属目外 ，上乘颔，结于角）。兼属足太阳膀胱、阳明胃经、阳维脉之会（《灵枢》曰∶足太阳之脉，其支者，从巅至耳上角。沈承之曰∶直两耳上，属手足少阳三焦、胆经、足太阳膀胱经，阳维之会。两耳前角上，属手足少阳三焦、胆经、足阳明胃经之会。两耳后角上，属足太阳膀胱、少阳胆经之会）。

上一页：四、〔额〕
下一页：六、〔枕骨〕


六、〔枕骨〕 《经络全书》

六、〔枕骨〕

属足太阳膀胱、少阴肾经、督脉之会（《灵枢》曰∶足太阳之筋，其直者结于枕骨。又曰∶足少阴之筋，挟膂上至项，结于枕骨，与足太阳之筋合）。

上一页：五、〔头角〕
下一页：七、〔颁〕


七、〔颁〕 《经络全书》

七、〔颁〕

属手少阳三焦经（颁，鬓间也。孟子所称“颁白者”之颁即是，旧又重出鬓间，非。《灵枢》曰∶手少阳之脉，从耳后，入耳中，出走耳前，过客主人）。又属足少阳胆经、手太阳小肠经之会（《明堂经》曰∶角孙二穴，在耳廓中间，开口有空，手太阳、手足少阳三脉之会也）。又足阳明胃经（《灵枢》曰∶足阳明之脉，循颊车，上耳前）。

上一页：六、〔枕骨〕
下一页：八、〔HT〕


八、〔HT〕 《经络全书》

八、〔HT〕

（眉目之间，阙庭之部也。徐伯鲁曰∶沈承之注以为颜者，非也）属足太阳膀胱经、冲脉、督脉之会（顾英白曰∶亦名颃颡。《灵枢》曰∶阙者，眉间也；庭者，颃也。黑色出于庭，大如拇指，必不病而卒死。又曰∶足太阳之筋，上头，下颜，结于鼻。又曰∶颃颡者，分气之所泄也。故人之鼻洞涕出不收者，颃颡不闭，分气失也。又曰∶冲脉上出于颃颡，渗诸阳，灌诸精）。兼属足厥阴肝经（《灵枢》曰∶足厥阴之脉，循喉咙之后，上入颃颡。病甚，则嗌干，面尘脱色）。

上一页：七、〔颁〕
下一页：九、〔面〕


九、〔面〕 《经络全书》

九、〔面〕

统属足阳明胃经（《灵枢》曰∶邪中于面，则下阳明。又曰∶足阳明有挟鼻入于面者，名曰悬颅，属口对，入系目本。《素问》曰∶女子五七，阳明脉衰，面始焦，发始堕；丈夫六八，阳气衰竭于上，面焦，发鬓颁白。又曰∶已食如饥者胃疸，面肿曰风，盖阳明胃之脉，行于面故尔。又曰∶阳明之厥，面赤而热，妄见而妄言。《中藏》曰∶胃热则面赤如醉人。叶氏曰∶人之面部，阳明之所属也，故胃中有热则面热，升麻汤加黄连；胃中有寒则面寒，升麻加附子汤。若风热内盛而上攻，令人面目肿，或风刺隐疹，随其症而治之）。

又属手足太阳小肠、膀胱经（《灵枢》曰∶手太阳之上，血气盛，则有多须，面多肉以平；血气皆少，则面瘦恶色。又曰∶足太阳之上，血气和，则美色。其肥而泽者，血气有余；肥而不泽者，气有余，血不足；瘦而无泽者，气血俱不足）。又总属诸阳经（《灵枢》曰∶诸阳之会，皆在于面。中人也，方乘虚时，及新用力，若饮食汗出，腠理开而中于邪。又曰∶十二经脉，三百六十五络，其血气皆上于面而走空窍；其精阳气上走于目而为睛；其别气走于耳而为听；其宗气上出于鼻而为臭；其浊气出于胃，走唇舌而为味。其气之精液，皆上熏于面）。兼属手少阴心经（《灵枢》曰∶手少阴气绝则脉不通，脉不通则血不流，血不流则发色不泽，故其面色如漆柴者，血先死也。

《素问》曰∶心者，生之本，神之变也，其华在面。又曰∶心之合，脉也；其荣，色也）。又以五色命五脏（《灵枢》曰∶青为肝，赤为心，白为肺，黄为脾，黑为肾。又曰∶色青者其脉弦也，黄者其脉代也，白者其脉毛，黑者其脉石。见其色而不得其脉，反得相胜之脉则死矣。得其相生之脉，则病已矣。又曰∶五色之见也，各出其色部，部骨陷者，必不免于病矣。其色部乘袭者，虽病甚不死。夫青黑为痛，黄赤为热，白为寒。《素问》曰∶生于肝，如以缟裹绀，故青欲如苍璧之泽，不欲如蓝。生于心，如以缟裹朱，故赤欲如帛裹朱；不欲如赭。生于脾，如以缟裹栝蒌实，故黄欲如罗裹雄黄，不欲如黄土。生于肺，如以缟裹红，故白欲如鹅羽，不欲如碱。生于肾，如以缟裹紫，故黑欲如重漆色，不欲如地苍。又曰∶青如翠羽者生，如草滋者死；赤如鸡冠者生，如 血者死；黄如蟹腹者生，如枳实者死；白如豕膏者生，如枯骨者死；黑如乌羽者生，如 者死）。

上一页：八、〔HT〕
下一页：十、〔眉〕


十、〔眉〕 《经络全书》

十、〔眉〕

属足太阳膀胱经（《灵枢》曰∶人之嚏者，补足太阳，荣眉本。又曰∶足太阳之上，血气盛则美眉，眉有毫毛；血多气少则恶眉。朱丹溪曰∶眉棱骨痛，属风热与痰，治类头风，白芷、酒黄芩为细末，茶调下。徐伯鲁曰∶曾常患此，以川芎茶调散治之，神效）。又属手太阴肺经、足厥阴肝经（《灵枢》曰∶阙中者，肺也，阙者，眉间也。色起两眉薄皮者，病在皮。戴复庵曰∶有肝经痰饮一症，发则眉梭骨痛，眼不可开，昼静夜剧，宜导痰饮或芎辛汤去芽茶，或二陈汤送青州白丸子，甚效）。

上一页：九、〔面〕
下一页：十一、〔目〕


十一、〔目〕 《经络全书》

十一、〔目〕

统属足厥阴肝经（《灵枢》曰∶目者肝之官也，故肝病者 青。又曰∶肝气通于目，肝和则目能辨五色矣。又曰∶肝者，主为将，使之候外，欲知坚固，视目大小。又曰∶五十岁，肝气始衰，肝叶始薄，胆汁始减，目始不明。又曰∶足厥阴之脉，连目系，上出额，其支者，从目系下颊。《素问》曰∶东方青色，入通于肝，并窍于目，畏清。注∶清，冷也。又曰∶肝受血而能视。乔岳曰∶肝绝，则目涩欲睡。戴复庵曰∶赤眼有数种，无非血壅肝经所致。宜黑神散、消风散等分，白汤调，食后睡时服）。又属手少阴心经（《灵枢》曰∶目者，心使也；心者，神之舍也，故神精乱而不转，卒然见非常处，精神魂魄，散不相得，故惑也。又曰∶手少阴之脉，其支者，从心系上挟咽，系目系。《素问》曰∶心者，五脏之专精也；目，其窍也。又曰∶心火太盛，则百脉沸腾，血脉逆行，邪害孔窍，天明则日月不明）。又属足太阴脾经、阳明胃经（《素问》曰∶诸有水气，微先见于目。水者阴也，目下亦阴也，腹者至阴之所居，故水在腹者，必使目下肿也。《灵枢》曰∶足阳明之筋，其直者结于鼻上，合于太阳，为目下纲。其病急者，目不合；热则筋纵，目不开。孙景思曰∶古人治目病，以神曲为君者，盖目疾多因脾胃有痰，浸渍于肝，久则昏眩，故用神曲以健脾胃、消痰饮也。《医说》曰∶有人患赤眼肿痛，不能饮食，诊其脉，肝盛脾弱。用凉药以平肝，则损脾；用温药以益脾，则肝愈盛而加病，何以治之？曰∶当以温平药倍加肉桂，勿用茶调，恐损脾也。肉桂杀肝而益脾，故一举而两得之。传曰∶木得桂而枯也）。又属足太阳膀胱经（《灵枢》曰∶足太阳之本，在跟以上五寸中，标在两络，根起于至阴，结于命门。命门者，目也。又曰∶太阳之脉，其终也，戴眼，反折 。又曰∶足太阳之筋，其支者，为目上纲。《玄珠》曰∶症有戴眼者，谓睛不转而仰视也。灸昆仑穴，即随下不戴，穴在两足外踝骨、后跟骨上陷中，动脉应手。若灸之，仍戴不下者，此为太阳终。故曰∶太阳之脉，其终也，戴眼）。兼属足少阳胆经（《素问》曰∶少阳络者，其百节纵，目HT 绝系。目系绝，故目不动而直视也。《灵枢》曰∶诊目痛，赤脉从上下者，太阳病；从下上者，阳明病；从外走内者，少阳病。注∶诊，视也，非诊脉之诊也。赤脉，乃赤筋在目也）。又以五色应五脏（《灵枢》曰∶持其尺，察其肉之坚脆，大小滑涩，寒温燥湿。因视目之五色，以知五脏而决死生。故目赤色者病在心，白在肺、青在肝、黄在脾、黑在肾，黄色不可名者，病在胸中。钱仲阳曰∶目内症，赤者心热，导赤散主之；淡红者心虚热，生犀散主之；青者肝热，泻青丸主之；黄者脾热，泻黄丸主之；无精光者，肾虚也，地黄丸主之）。义统属诸脏腑（《灵枢》曰∶五脏六腑之精气，皆上注于目而为之精。精之窠为眼，骨之精为瞳子，筋之精为黑眼，血之精为络，其窠气之精为白眼，肌肉之精为约束裹缬，筋骨血气之精，而与脉并为系，上属于脑，后出于项中。故邪中于项，因逢其身之虚，其入深，则随眼系以入于脑。注∶精气，谓津液也）。

上一页：十、〔眉〕
下一页：十二、〔目睛〕


十二、〔目睛〕 《经络全书》

十二、〔目睛〕

（黑者谓之乌轮）属足厥阴肝经（《灵枢》曰∶筋之精为黑眼，肝则主筋也。又曰∶瞳子黑眼法于阴，白眼赤脉法于阳，故阴阳合转而精明也。娄全善曰∶夏枯草治目珠夜疼，以苦寒药点上反甚者，神效。盖白眼疼属阳，及昼则疼甚，点苦寒药则效，黑眼疼属阴，及夜则疼甚，点苦寒药则反剧）。〔白睛〕属手太阴肺经（《灵枢》曰∶气之精为白眼。注∶肺则主气也，亦名气轮）。

上一页：十一、〔目〕
下一页：十三、〔瞳子〕


十三、〔瞳子〕 《经络全书》

十三、〔瞳子〕

（亦谓之瞳人）属足少阴肾经（《灵枢》曰∶骨之精为瞳子，肾则主骨也。又曰∶五阴气俱绝，则目系转，转则目运。目运者，为志先死；志先死，则远一日半死矣。肾所以藏精与志也。又曰∶足少阴之脉，是动则病目KT KT 如无所见。又曰∶反其目视之，其中有赤脉，上下贯瞳子，见一脉一岁死；见一脉半，一岁半死；见二脉，二岁死；见二脉半，二岁半死；见三脉，三岁死；见赤脉不下贯瞳子者，可治也）。又属足太阳膀胱经（《素问》曰∶瞳子高者，太阳不足，戴眼者，太阳已绝）。

上一页：十二、〔目睛〕
下一页：十四、〔目眶〕


十四、〔目眶〕 《经络全书》

十四、〔目眶〕

（睑也，俗呼为眼胞）属足太阴脾经、阳明胃经（《灵枢》曰∶肉之精为约束裹缬，脾则主肌肉也。又曰∶人之目窠上微肿，如新卧起状，其颈脉动，时咳，按其手足上， 而不起者，风水肤胀也。

《玄珠》曰∶上下睑肿者，脾气热也。一曰∶脾之候在睑，睑动则知脾能消化也。脾病，则睑涩嗜卧矣。又曰∶脾虚则睑肿。朱丹溪曰∶阳明经有风热，则为烂眼眶。沈承之曰∶直两目瞳子上，接头之第三行，属手少阳三焦经、阳维之会。直目瞳子下七分，名承泣穴，属足阳明胃经、任脉、阴跷脉之会；一寸名四白穴，属足阳明胃经）。兼属手太阴肺经（《素问》曰∶刺眶上陷骨中脉，为漏、为盲。

注∶眶骨中脉，目之系，肺之脉也。刺内陷，则目系绝，故为目漏。目脉漏，则盲也。乔岳曰∶肺主眼胞，肺绝则眼胞陷）。又属足厥阴肝经（《素问》曰∶肝风之状，诊在目下，其色青。注∶诊，视也。戴复庵曰∶眼属肝，有肝虚而痛，才见光明，则眶骨痛甚者，宜生熟地黄丸）。

上一页：十三、〔瞳子〕
下一页：十五、〔目内〕


十五、〔目内〕 《经络全书》

十五、〔目内〕

（在内近鼻者，亦名为赤 ，睛明穴之分也）属手少阴心经（《灵枢》曰∶手少阴之正，出于面，合目内 。又曰∶血之精为络其窠，心则主血脉也。）兼属手足太阳小肠、膀胱经，足阳明胃经之合。

（《灵枢》曰∶足之阳明、手之太阳筋急，则口目为僻， 急不能卒视。《素问》曰∶风气与阳明入胃，循脉而上，至目内 。其人肥，则风气不得外泄，则为热中而目黄；人瘦则外泄而寒，则为寒中而泣出。王启玄曰∶太阳之脉，起于目内 ，太阳绝，则目内陷而死。沈承之曰∶直目内 上，属足太阳膀胱经；直目内 下，属足阳明胃经、厥阴肝经之会）。又属二跷合脉（《灵枢》曰∶阴跷脉出人迎之前，入 ，属目内 ，合于太阳、阳跷而上行。气并相还，则为濡目；气不营则目不合。又曰∶目中赤痛，从内 始，取之阴跷。《素问》曰∶邪客于足阳跷之脉，令人目痛，从目 始。赵以德曰∶阴跷为病，阳缓而阴急；阳跷为病，阴缓而阳急。二脉皆与交会于目内 。阳脉交于阴则目闭，阴脉交于阳则目开）。

上一页：十四、〔目眶〕
下一页：十六、〔目锐〕


十六、〔目锐〕 《经络全书》

十六、〔目锐〕

（目 之外决于面者）属手足少阳三焦、胆经、手太阳小肠经之会（《灵枢》曰∶手少阳所生病者，目锐 痛。又曰∶足少阳之筋，支者结于目 ，为外维。其病维筋急，从左之右，右目不开，上过右角，左右不开，名曰维筋相交。又曰∶手太阳之筋，直者出耳后，下结于颔，上属目外 。沈承之曰∶直目锐上，属手足少阳三焦、胆经之会；直目锐 下，兼属手太阳小肠经之交会）。兼属足太阳膀胱经、二跷脉（《灵枢》曰∶足太阳有通项入于脑者，正属目本，名曰眼系。头目苦痛取之，在项中两筋间，入脑乃别。阴跷、阳跷，阴阳相交，阳入阴，阴出阳，交于目锐 。阳气盛，则 目，阴气盛，则瞑目也）。

上一页：十五、〔目内〕
下一页：十七、〔?〕


十七、〔?〕 《经络全书》

十七、〔?〕

（鼻山根也，俗称为鼻梁）属足阳明胃经、太阳膀胱经、督脉之会（《灵枢》曰∶足阳明之脉，起于鼻之交 中，旁约太阳之脉。《素问》曰∶胆移热于脑，则辛 鼻渊，传为衄蔑瞑目。注∶足太阳膀胱之脉，起目内 ，上额，交巅，络脑。阳明脉起于鼻，交 中，旁约太阳之脉。令脑热，则足太阳遂与阳明之脉俱盛，薄于 中，故鼻 辛而酸痛也。鼻渊者，浊涕下而不止如水泉也。热盛则阳络溢，故衄，而鼻出污血也，又谓之蔑。血出甚，则阳明、太阳脉衰，不能营养于目，故目瞑而暗也。宜服防风汤）。

上一页：十六、〔目锐〕
下一页：十八、〔鼻〕


十八、〔鼻〕 《经络全书》

十八、〔鼻〕

属手太阴肺经（《素问》曰∶西方白色，入通于肺，开窍于鼻，畏热。《灵枢》曰∶肺病者，喘息鼻张。又曰∶肺气通于鼻，肺和，则鼻能知香臭矣。乔岳曰∶肺绝则无涕，鼻孔黑燥。肝逆乘之，面色青。

李东垣曰∶伤风，鼻中气出粗，合口不开，肺气通于天也。王汝言曰∶鼻塞不闻香臭，但略感风寒，不时举发者，世俗皆以为肺寒，而用辛温之药。不知肺经素有火邪，火郁甚，则喜得热而恶见寒，故遇寒便塞也。法宜清肺降火为主，而佐以通气之剂，服之自效。如素无鼻塞之症，一时偶感风寒而致者，当作风寒治。沈承之曰∶其在小儿面部，谓之明堂。《灵枢》曰∶脉见于寸口，色见于明堂。明堂者，鼻也。明堂广大者寿，小者殆，况加疾哉？徐伯鲁曰∶按此语，即相家贵隆准之说也。然须视其面部何如，每见明堂虽小，与面相称者，寿可七八十，要不可执一论也）。又属手足阳明大肠、胃经、督脉之交会（《灵枢》曰∶手阳明之脉，上挟鼻孔。又曰∶胃胀者，腹满，胃脘痛，鼻闻焦香，妨于食，大便难。《素问》曰∶伤寒二日，阳明受之。阳明主肉，其脉挟鼻，故鼻干不得卧。又曰∶运气阳明所至为鼽嚏。注∶鼽，鼻窒也。嚏，喷涕也。《明堂经》曰∶素 ，一名面王，在鼻柱上端，督脉气所发也。刘河间曰∶伤风于腠理，而鼻为塞者，寒能收敛，阳气不通畅也。王海藏曰∶石膏发汗，辛寒入手太阴经，仲景治伤寒阳明经症，乃用之者，何也？盖胃脉行身之前，而胸为胃肺之室，邪热在阳明，则肺受火邪，故以辛寒以清肺，所以号为白虎也。沈承之曰∶挟鼻孔两旁五分，名迎香穴，属手足阳明大肠、胃经之会；直目瞳子，名巨 穴，属足阳明胃经、阴跷脉之会）。兼属手少阴心经（《素问》曰∶正气入鼻，藏于心肺，心肺有病，而鼻为之不利也。李东垣曰∶鼻本主肺，而复能闻香臭者、鼻中有心，庚金生于己也，卫气失守，寒邪客于头面，鼻亦受之。

不能为用，是不闻香臭矣，丽泽通气汤主之）。又属足太阴脾经（《素问》曰∶脾热病者鼻先赤）。又属手足太阳小肠、膀胱经（《灵枢》曰∶衄而不止， 血流，取足太阳； 血，取手太阳。又曰∶足太阳之别，名曰飞扬，去踝七寸，别走少阴。实则鼽窒，头背痛；虚则鼽衄，取之所别也。又曰∶手太阳之脉，其支者，别颊，上，抵鼻。又曰∶面王以上者，小肠也；面王以下者，膀胱字子处也。男子色在面王，为少腹痛，下为卵痛，其圜直为茎痛，高为本，下为首，狐疝颓阴之属也。女子色在面王，为膀胱字子处病，散为痛，薄为聚，方圆左右，各如其形色）。

上一页：十七、〔?〕
下一页：十九、〔?〕


十九、〔?〕 《经络全书》

十九、〔?〕

（?也，俗呼颧骨）属手足少阳三焦、胆经（《灵枢》曰∶手少阳之脉，出耳上角，以屈下颊至 。又曰∶足少阳之脉，其支者合手少阳，抵于 ，下加颊车）。又属手足太阳小肠、膀胱经之会（《灵枢》曰∶手太阳之脉，其支者，别颊，上 ，抵鼻。又曰∶足太阳之筋，其支者，出缺盆，斜上出于 ）。又属手阳明大肠、胃经（《灵枢》曰∶手阳明之筋，其支者上颊，结于 。又曰∶足阳明之筋，上挟口，合于 ）。

兼属手少阴心经（《灵枢》曰∶心痛者，颧赤。又曰∶赤色出两颧大如拇指者，病虽小愈，必卒死。乔岳曰∶心绝则虚阳上发，面赤如脂。徐伯鲁曰∶如女人以粉敷面，以丹敷颧也。夫白者，肺之候；丹者，心之候，发明谓之火克金。是从所不胜来者，为贼邪，其病不治。注∶敷，与附同）。又属足少阴肾经（《灵枢》曰∶肾病者，颧与颜黑。又曰∶颧骨者，骨之本也，颧大则骨大，颧小则骨小）。

上一页：十八、〔鼻〕
下一页：二十、〔颊〕


二十、〔颊〕 《经络全书》

二十、〔颊〕

（面旁也）属手足少阳三焦、胆经（《灵枢》曰∶手少阳所生病者，目锐 痛，颊痛。又曰∶邪气中于颊，则下少阳。又曰∶少阳气至，则啮颊。《素问》曰∶少阳之厥，则暴聋，颊肿而热。又曰∶少阳之脉色荣颊，前热病也。注∶足少阳部在颊。色，赤色也。前，当根据《甲乙经》作“筋”）。又属手太阳小肠经、足阳明胃经之会（《灵枢》曰∶足阳明之筋，其支者，从颊结于耳前。颊筋有寒则急，引颊移。《素问》曰∶上部地，两颊之动脉，以候口齿之气。注云∶在鼻孔下两旁，近于巨 穴之分，动应于手，足阳明脉气所行也）。兼属手太阴肺经、足厥阴肝经（《素问》曰∶肝热病者，左颊先赤；肺热病者，右颊先赤。又曰∶肝病气逆则颊肿。《灵枢》曰∶足厥阴之脉，其支者，从目系，下颊里）。

上一页：十九、〔?〕
下一页：二十一、〔耳〕


二十一、〔耳〕 《经络全书》

二十一、〔耳〕

统属足少阴肾经（《灵枢》曰∶耳者，肾之官也。又曰∶耳焦枯受尘垢者，病在骨。《中藏经》曰∶肾者精神之舍，性命之根，外通于耳。《素问》曰∶肾，在窍为耳。肾和则耳能闻五音矣。又曰∶肾者，主为外，使之远听，视耳好恶以知其性。故耳好，前居牙车者肾端正。注∶牙车，即颊车穴也，在耳下曲颔端陷中。耳偏高者，肾偏倾；耳高者，肾高；耳后陷者，肾下；耳坚者，肾坚；耳薄不坚者，肾脆。《玄珠》曰∶耳薄而黑或白者，肾败也。罗谦甫曰∶夫耳卒聋者，由肾气虚，为风邪所乘，抟于经络，随其血脉上入耳，正邪相抟，令卒聋也。肾虚有寒者，宜肉苁蓉丸、烧肾散；肾虚有热者，宜本事地黄丸）。又属手少阴心经、厥阴心主经（《素问》曰∶南方赤色，入通于心，开窍于耳。《灵枢》曰∶手心主之正，循喉咙出耳后，合少阳。赵以德曰∶心在窍为舌，以舌非孔窍，因寄窍于耳。肾治内之阴；心治外之阳。愚按∶手心主、手三焦之脉，皆心脉也。三焦之脉，入耳中，故心之窍通于耳。凡耳中肿痛之症，皆以心火治之。所谓治其阳也）。又属手少阳三焦经（《灵枢》曰∶手少阳之脉，上项系耳后，直上出耳上角。其支者，从耳后入耳中，出走耳前。是动则病耳聋，浑浑 。又曰∶手少阳之上，血气盛，则耳色美；血气皆少，则耳焦恶色。《素问》曰∶上部人，耳前之动脉，以候耳目之气。

注∶在耳前陷者中，动应于手，手少阳脉气所行也。又曰∶一阳独啸，少阳厥也，其终者耳聋。注∶啸者，耳中鸣如啸声也。胆及三焦脉皆入耳，故气逆上，则耳中鸣）。又属足少阳胆经（《灵枢》曰∶足少阳之脉，其支者从耳后入耳中，出走耳前。又曰∶足少阳之本，在窍阴之间，标在窗茏之前。窗茏者，耳也。《素问》曰∶伤寒三日，少阳受之，则胸胁痛而耳聋；九日，少阳病衰，耳聋微闻。李东垣曰∶少阳者，斜出于耳前后也。愚按此句，并证上文）。兼属足厥阴肝经（《灵枢》曰∶邪在肝，则两胁中痛，行善掣，或时脚肿，取耳间青脉，以去其掣。《素问》曰∶肝病气逆，则头痛，耳聋不聪。朱丹溪曰∶耳聋属热，少阳、厥阴热多，宜开痰、散风热，通圣散、滚痰丸之类。罗谦甫曰∶气逆耳聋有三，肝与三焦、小肠也。治法宜四物汤，吞龙荟丸降火，及复元通气散调气是也。许培元曰∶凡耳聋，耳中疼，皆属少阳之热，为易治。若耳聋，舌卷，唇青者，属厥阴，为难治也）。又属手足太阳小肠、膀胱经（《灵枢》曰∶手太阳之脉，循颈出，走太阳之前，结于耳后完骨。其支者，入耳中；直者，出耳上，下结于颔。其病耳中鸣痛，又曰∶手太阳当曲颊，所生病者耳聋目黄。又曰∶足太阳之脉，其支者，从巅至耳上角。

《素问》曰∶太阳所谓耳鸣者，阳气万物盛上而跃，故耳鸣也）。又属手足阳明大肠、胃经（《灵枢》曰∶聋而不痛者，取足少阳；聋而痛者，取手阳明。又曰∶阳明根于厉兑，结于颡大。颡大者，钳耳也。又曰∶耳者，宗脉之所聚也。胃中空则宗脉虚，虚则下溜。脉有所竭者，故耳鸣。补客主人。《素问》曰∶头痛耳聋，九窍不利，肠胃之所生也。又曰∶邪客于手阳明之脉，令人耳聋，时不闻音）。又属手足少阴、太阴，足阳明五络之会（《素问》曰∶手足少阴、太阴，足阳明之五络，皆会于耳中，上络左角。五络俱竭，令人身脉皆动，而形无知也，其状若尸，或曰尸厥。刺其足大趾内侧，后刺足心，后刺足中趾，后刺手大指内侧，后刺手心主、少阴锐骨之端，各一 立已。不已，以竹管吹其两耳，剃其左角之发方一寸，燔治，饮以美酒一杯。不能饮者，灌之立已。王启玄曰∶肺太阴之络，会于耳中，肺虚则少气，不能报息而耳聋）。

上一页：二十、〔颊〕
下一页：二十二、〔曲颊〕


二十二、〔曲颊〕 《经络全书》

二十二、〔曲颊〕

（面旁也，在耳下，亦名蕃）属足少阳胆经、手阳明大肠之会（《灵枢》曰∶蕃者，颊侧也；蔽者，耳门也。又曰∶足少阳之脉，下耳后，合手少阳，抵于 ，下加颊车。沈承之曰∶曲颊前寸许，属手阳明大肠；曲颊后，属足少阳胆经）。又属手少阳三焦经、太阳小肠经（《灵枢》曰∶手少阳之筋，上肩，走头，合手太阳。其支者，当曲颊，入系舌本。又曰∶足少阳在耳下曲颊之后。手少阳出耳后，上结完骨之上。

又曰∶手太阳当曲颊）。兼属足阳明胃经（《灵枢》曰∶足阳明之脉，循颐后下廉，出大迎，循颊车入耳前）。

上一页：二十一、〔耳〕
下一页：二十三、〔颐〕


二十三、〔颐〕 《经络全书》

二十三、〔颐〕

（颐， 也，亦作颔）属足阳明胃经（《灵枢》曰∶ 痛，刺足阳明曲周动脉，见血立已。《素问》曰∶阳明虚，则寒栗鼓颔，终则口耳动作。

又曰∶病上冲喉者，治其渐，渐者，上挟颐也。王启玄曰∶阳明之脉，渐上颐而环唇，故名挟颐为渐，即大迎穴也。在曲颊下一寸三分，骨陷中动脉）。又属手少阳三焦经、阳明大肠经（《灵枢》曰∶手少阳之别者，上挟咽，出颐 中。又曰∶ 痛，刺手阳明，与 之盛脉出血）。兼属足少阴肾经。（《素问》曰∶肾热病者，颐先赤）

上一页：二十二、〔曲颊〕
下一页：二十四、〔人中〕


二十四、〔人中〕 《经络全书》

二十四、〔人中〕

（在鼻下，即水沟穴之分也）属手足阳明大肠、胃经、督脉之会（《灵枢》曰∶手阳明之脉，其支者，出挟口，交人中，左之右，右之左，上挟鼻孔。又曰∶足阳明之脉，循鼻外，入上齿中。沈承之曰∶挟人中两旁五分，名禾 穴，属手阳明经）。又属足太阴脾经（《灵枢》曰∶足太阴气绝者，则脉不荣肌肉。唇舌者，肌肉之本也。脉不荣，则肌肉软。肌肉软，则舌萎，人中满。人中满，则唇反。唇反者，肉先死，甲笃乙死，木胜土也。《玄珠》曰∶人中肿者，脾绝也）。

上一页：二十三、〔颐〕
下一页：二十五、〔口〕


二十五、〔口〕 《经络全书》

二十五、〔口〕

〔吻附〕统属足太阴脾经（《灵枢》曰∶脾气通于口。脾和，则口能知五谷矣。《素问》曰∶中央黄色，入通于脾，开窍于口，畏风。李东垣曰∶伤食，口无味，涎不纳，鼻息气匀，脾气通于地也）。

又属足阳明胃经、阳跷脉之会（《灵枢》曰∶足阳明之脉，循鼻外，入上齿中，还出挟口，环唇，下交承浆。

所生病者口 唇胗。注∶胗，唇疡也。又曰∶足阳明之筋，上颈，上挟口，合于 。口有热，则筋弛纵，缓不胜收。《素问》曰∶胃热则口澹。又日，阳明终者，口目动作，善惊妄言。注∶口目动作，谓目 而鼓颔也。

陈良甫曰∶足阳明之筋，上挟于口，凡人体虚受风，风入于筋，其筋偏急不调，故令 急，谓之偏风。滑伯仁曰∶阳跷与手阳明会于肩端，又与足阳明会于口吻及鼻两旁。沈承之曰∶口吻两旁四分，名地仓穴，属手足阳明大肠、胃经、阳跷脉之会）。

兼属手少阳小肠经（《素问》曰∶小肠热，则口疮。又曰∶膀胱移热小肠，鬲肠不便，上为口糜。注∶口糜，口生疮而糜烂也，即口疳）。又属足少阳胆经（《灵枢》曰∶足少阳，是动则病口苦，善太息。注∶是动者，气也，详见后编《营卫篇》。又曰∶邪在胆，逆在胃。胆液泄，则口苦；胃气逆，则呕苦。《素问》曰∶肝气热，则胆泄口苦。又曰∶肝咳不已，则胆受之。胆咳之状，咳呕胆汁。又曰∶肝者，中之将也，取决于胆，咽为之使。凡人数谋虑不决，则胆虚，气上溢，则口为之苦，病名胆痹。治之以胆募、俞。注∶胆募，日月穴也，在两乳第二肋端，期门穴下五分。胆俞，临泣穴也，在目上直入发际五分陷中。朱丹溪曰∶胆热口苦，谋虑不决。口苦，小柴胡汤加麦门冬、酸枣仁、地骨皮、远志）。又以五味辨五脏（《素问》曰∶肝热，则口酸；心热，则口苦。口苦，又属胆，兼属肝。脾热，则口甘；肺热，则口辛；肾热，则口咸。又曰∶五气之溢，名曰脾瘅。夫五味入口，藏于胃，而脾为之行，故其精气津液在脾。凡人数食肥甘，肥则令人内热；甘则令人中满。故其气上溢，转为消渴。治之以兰，除陈气也。朱丹溪曰∶以三黄丸治之。《灵枢》曰∶嗌干，口中热如胶，取足少阴。《素问》又曰∶足少阴之厥，则口干，溺赤。丹溪曰∶胃虚谷少，则所胜肾水之气，逆而乘之，反为寒中，脾胃虚衰之火，被迫炎上，作为口疮。宜用理中汤加附子以治之）。

上一页：二十四、〔人中〕
下一页：二十六、〔唇〕


二十六、〔唇〕 《经络全书》

二十六、〔唇〕

统属足太阴脾经（《素问》曰∶脾者，仓廪之官，营之居也，其华在唇。《灵枢》曰∶脾者，主为使之迎粮，视唇舌好恶以知吉凶。故唇上下好者，脾端正，唇偏举者脾偏倾。揭唇者脾高。唇下纵者脾下。唇坚者脾坚，唇大而不坚者脾脆。脾病者，唇黄。

脾绝者，唇四肿。《医说》曰∶口唇焦枯者，脾热也；赤肿者，热甚也；青黑者，冷极也）。又属足阳明胃经（《灵枢》曰∶阳明气至则啮唇。又曰∶足阳明所生病者，口 唇胗。注∶所生病者，血也。详见后编《营卫篇》。《中藏》曰∶胃中热，则唇黑。唇色紫者，胃气虚寒也。沈承之曰∶上唇挟口，属手阳明大肠经，下唇挟口，属足阳明胃经）。兼属手少阴心经、太阴肺经（《玄珠》曰∶上下唇皆赤者，心热也；上唇赤者，心热也；上唇赤、下唇白者，肾虚而心火不降也。钱仲阳曰∶肺主唇白，白而泽者生，白如枯骨者死。凡唇白当补肺。盖脾者，肺之母也，子母皆虚，不能相营，其名曰怯，故当补。若深红色者，则当散肺之虚热也）。又属冲任二脉（《灵枢》曰∶冲任二脉，皆起于胞中，上循背里，为经络之海。其浮而外者，循腹右上行，会于咽喉，别而络唇口。气血盛，则充肤热肉；血独盛，则淡渗皮肤，生毫毛。今妇人之生，有余于气，不足于血，以其数脱血也。冲任之脉，不营唇口，故须不生焉。愚按此，则男子无须，亦由血不营于冲任也）。

上一页：二十五、〔口〕
下一页：二十七、〔齿〕


二十七、〔齿〕 《经络全书》

二十七、〔齿〕

〔 附〕统属足少阴肾经（《灵枢》曰∶足少阴气绝者，则骨枯。少阴者，冬脉也，伏阴而濡骨髓者也。故骨不濡，则肉不能着也。骨肉不相亲，则肉软却；肉软却，则齿长而垢，发无泽。发无泽者，骨先灭，戊笃已死，土胜水也。《素问》曰∶丈夫八岁肾气实，发长齿更。五八肾气衰，齿槁发堕。又曰∶肾热者，色黑而齿槁。少阴终者，面黑色，齿长而垢，腹胀闭塞，上下不通而终矣。戴复庵曰∶肾虚牙浮而痛，甚则憎寒恶热，全具如欲脱之状。宜安肾丸、八味丸、黑锡丹之类）。

〔上 〕（ ，齿根肉也。亦作龈）属足阳明胃经。（《灵枢》曰∶足阳明之脉，循鼻外，入上齿中。《针经》曰∶上齿痛，喜寒而恶热，取足阳明之原冲阳穴，在两足跗上五寸，骨间陷脉中。丹溪以谓当灸三里穴。

三里者，足阳明之合穴也，在膝下外侧辅骨下三指地，离 骨外一指许，两筋间宛宛中。又曰∶足阳明之入 遍齿者，名曰角孙，上齿龋取之。《素问》曰∶邪客于足阳明之经。令人鼽衄。上齿寒，又缪传引上齿，齿唇寒痛，视其手背脉血者，去之。足阳明中趾爪甲上一 。李东垣曰∶上 隶于坤土，乃足阳明胃脉之所贯络也。

止而不动，故上 牙疼，宜升麻散）。

〔下 〕属手阳明大肠经（《灵枢》曰∶手阳明有入 遍齿者，名曰大迎，下齿龋取之。又曰∶手阳明之脉，其支者贯颊，入下齿中。《针经》曰∶下齿痛，喜热而恶寒，取手阳明之原合谷穴，在两手大指、次指岐骨间陷中。丹溪以为当灸三间穴。三间者，手阳明之俞穴也，在两手大指、次指本节后内侧骨上缝中，赤白肉际。

王启玄曰∶手阳明脉，贯颊入下齿，故手阳明脉中商阳、二间、三间、合谷、阳溪、偏历、温溜七穴，并主齿痛。李东垣曰∶下 嚼物，动而不休，手阳明大肠之所贯络也，故下 牙疼，宜白芷散。张洁古曰∶秦艽去下牙痛，及除本经风湿。薛新甫曰∶大肠热而 肿痛，清胃散治之，重则调胃汤清之）。

上一页：二十六、〔唇〕
下一页：二十八、〔舌〕


二十八、〔舌〕 《经络全书》

二十八、〔舌〕

统属手少阴心经（《灵枢》曰∶舌者，心之官也。故心病者，舌卷短，颧赤。又曰∶心气通于舌，心和则舌能知味矣。又曰∶人之自啮舌者，此厥气走上，脉气 至也。少阴气至则啮舌。《素问》曰∶心脉搏坚而长，当病舌卷不能言。乔岳曰∶心绝，则舌不能收、及不能语。一曰∶舌无故常自痹者，勿便作风治，由心血之不足也，理中汤加当归主之）。又属足太阴脾经（《灵枢》曰∶足太阴之脉，上膈挟咽，连舌本，散舌下。是动则病舌本强，所生病者舌本痛。又曰∶足太阴之正，贯舌中。又曰∶刺舌下中脉太过，血出不止为 。注∶舌下脉者，脾脉也。《素问》曰∶中央黄色，入通于脾，故病在舌本。东垣曰∶舌者，心也，复能知味，是舌中有脾也。孙景思曰∶舌者，心气之所主，脾脉之所通。二脏不和，风邪中之，则舌强不能言；壅热攻之，则舌肿不能转。更有重舌、木舌、舌肿出血者，皆由心脾二经，风热所乘而然也）。兼属足阳明胃经（张鸡峰曰∶脾胃主四肢，其脉连舌本，而络于唇口。胃为水谷之海，脾气磨而消之，由是水谷之精，化为营卫，以养四肢。若起居失节，饮食不时，则脾胃之气不足，而营卫之养不周，风邪乘虚而干之，则四肢与唇口俱痹，语言蹇涩，久久不治，变为痿疾。经云∶治痿独取阳明，谓足阳明也。治法亦多用脾胃药，少服去风药则可安矣）。又属手少阳三焦经（《灵枢》曰∶手少阳之筋，其支者当曲颊，入系舌本，其病舌卷。《素问》曰∶邪客于手少阳之络，令人喉痹舌卷，口干心烦）。又属足少阴肾经（《灵枢》曰∶足之少阴，上系于舌，络于横骨，终于会厌。又曰∶舌纵涎下烦 ，取足少阴。《素问》曰∶刺足少阴脉，重虚出血，为舌难以言。又曰∶伤寒五日，少阴受之，故口燥舌干而渴。《玄珠》曰∶舌之下窍，肾之津液所朝也。东垣曰∶下窍，廉泉穴，一名舌本，在颔下结喉上，足少阴也。治舌下肿，难言，舌纵，涎出，口噤，舌根急缩，下食难）。又属足厥阴肝经（《灵枢》曰∶肝者筋之合也，筋者聚于阴器，而脉络于舌本。《素问》曰∶厥阴络者，中热嗌干，善溺心烦，甚则舌卷、卵上缩而终矣。沈承之曰∶舌主五味，以营养于身，资于脾，以分津液于五脏。故心之本脉，系于舌根；脾之本脉，系于舌旁；肝脉，循阴器，络舌本）。

上一页：二十七、〔齿〕
下一页：二十九、〔?〕


二十九、〔?〕 《经络全书》

二十九、〔?〕

（一名地阁，即承浆穴）属足阳明胃经、任脉之交（《灵枢》曰∶足阳明之脉，环唇下，交承浆。又曰∶墙基卑高，不及其地者，不满三十而死；其有因加疾者，不及二十岁而死也）。又属足少阴肾经（沈承之曰∶其在小儿面部，属足少阴肾经。《心鉴》曰∶水性润下，北方之应也）。

上一页：二十八、〔舌〕
下一页：三十、〔项〕


三十、〔项〕 《经络全书》

三十、〔项〕

（颈项也）属足太阳膀胱经、督脉之交（《灵枢》曰∶足太阳之脉，从膂上出于项。邪气中于项，则下太阳。又曰∶颈中央之脉，督脉也。《素问》曰∶邪客于足太阳之络，令人头项肩痛。又曰∶太阳所谓强上引背者，阳气太上而争也。注∶强上，谓头项禁强也。又曰∶诸痉项强，皆属于湿。注∶痉，强急也，太阳伤湿。李东垣曰∶脊痛项强，腰似折、项似拔者，此足太阳经不通行，以羌活胜湿汤主之。《素问》又曰∶厥头痛，项先痛不可俯仰，腰脊为应，先取天柱，后取足太阳）。又属足厥阴肝经（《灵枢》曰∶足厥阴之脉，循喉咙之后，上入颃颡。《素问》曰∶东风生于春，病在肝，俞在颈项。张鸡峰曰∶肝主项背与臂膊）。又属手足少阳三焦、胆经（《灵枢》曰∶手少阳之脉，其支者出缺盆，上项系耳后。又曰∶足少阳之脉，循颈，行手少阳之前，至肩上。又曰∶扶突次脉，足少阳脉也，名曰天牖。暴聋气蒙，耳目不明，取天牖。沈承之曰∶挟项两旁大筋中，属足太阳膀胱经；大筋外，属足少阳胆经；大筋前、耳后，属手少阳三焦经）。又属手足阳明大肠、胃经（《灵枢》曰∶手阳明之筋，直者从肩上颈。其病肩不举，颈不可左右视。又曰∶足阳明之别，循胫骨外廉，上络头项。又曰∶足阳明是动，则病齿痛颈肿。李东垣曰∶瘰 绕颈，或至耳下曲颊，皆由胃经中来，以升阳调经汤治之）。又属手太阳小肠经（《灵枢》曰∶手太阳之脉，其支者，从缺盆循颈上颊。所生病者，颊肿，头项痛。又曰∶项痛不可俯仰，刺足太阳；不可以顾，刺手太阳也。又曰∶手少阳之筋，上肩走颈，合手太阳。其病当所过者，即肢转筋）。又属足少阴肾经（《灵枢》曰∶足少阴之正，直者系舌本，复出于项，合于太阳。王肯堂曰∶人多有挫闪，及久坐失枕，而致项强，不可转移者，皆由肾虚不能生肝，肝虚无以养筋，故机关不利。六味丸主之）。

上一页：二十九、〔?〕
下一页：三十一、〔咽〕


三十一、〔咽〕 《经络全书》

三十一、〔咽〕

（嗌也，所以咽物者，水谷之道，在喉咙后。旧注在喉咙前者，非）属足太阴脾、阳明胃经（《灵枢》曰∶足太阴之正，上结于咽。《素问》曰∶咽主地气，地气通于嗌，足太阴脉布胃中，络于咽，故腹满咽干。又曰∶阳明之脉通于心，循咽上口）。又属手太阳小肠、少阴心经（《灵枢》曰∶手太阳之脉，络心，循咽下膈。是动则病嗌痛颔肿，不可以顾。又曰∶手少阴之脉，其支者，从心系，上挟咽。是动则病咽干心痛，渴而欲饮。沈承之曰∶挟咽旁，属手少阴心、足太阴脾经之会）。又属足少阴肾经（《灵枢》曰∶足少阴所生病者，口热，舌干，咽肿，上气，嗌干及痛。《素问》曰∶邪客于足少阴之络，令人嗌痛，不可纳食，无故善怒，气上走贲上。注∶贲，膈也。贲上，贲门也。《难经》曰∶胃为贲门。又曰∶嗌中肿，不能纳唾，时不能出唾者，刺然骨之前，足少阴之络也。）兼属足厥阴肝经、少阳胆经（《灵枢》曰∶足少阳之正，别者上挟咽，出颐颔中。

《素问》曰∶肝者中之将也，取决于胆，咽为之使。又曰∶一阴一阳代绝，此阴气至心，上下无常，出入不知，咽喉干燥，病在脾土。注∶一阴，厥阴脉；一阳，少阳脉，并木之气也。木克土，故咽喉病，虽在脾土，实由肝胆之所为也。朱丹溪曰∶手足阴阳合生见证，曰咽肿。足少阴、厥阴也）。

上一页：三十、〔项〕
下一页：三十二、〔喉〕


三十二、〔喉〕 《经络全书》

三十二、〔喉〕

（所以候气者，俗云肺管，在咽前。旧谓啮后者，大非）属手太阴肺经（《灵枢》曰∶喉咙者，气之所以上下者也。会厌者，音声之户也。厌小而疾薄，则发声疾，其开阖利，其出气易；厌大而浓，则开阖难，其气出迟，故重言也。人卒然无音者，寒气客于会厌，则厌不能发，发不能下，其开阖不利，故无音。

又曰∶手太阴之正，出缺盆，循喉咙。《素问》曰∶肺主天气，天气通于肺，谓之肺系。又曰∶秋脉不及，则令人喘。注∶秋脉，肺脉也。又曰∶呼吸少气而咳，上气见血，下闻病音）。又属足阳明胃经、任脉之会（《灵枢》曰∶足阳明之脉，从大迎前下人迎，循喉咙，入缺盆。又曰∶足阳明之别，合诸经之气，下络喉嗌。其病气逆，则喉痹卒痛）。又属手少阳三焦经、阳明大肠经（《灵枢》曰∶手少阳，是动则病嗌肿喉痹。又曰∶手阳明之正，上循喉咙，出缺盆。又曰∶喉痹不能言，取足阳明；能言，取手阳明。《素问》曰∶邪客于手少阳之络，令人喉痹舌卷，口干心烦。又曰∶二阴一阳结，谓之喉痹。注∶二阴，心也；一阳，三焦也，二脉并络于喉。气热内结，故为喉痹。又曰∶手阳明、少阳厥逆，发喉痹，嗌肿，痉。朱丹溪曰∶手足阴阳合生见证，曰喉痹。手足阳明、手少阳也）。兼属手足少阴心经、肾经（《灵枢》曰∶手少阴之正，上走喉咙，出于面。又曰∶足之少阴，上系于舌，络于横骨，终于会厌。会厌之脉，上络任脉，取之天突，其厌乃发也。《素问》曰∶心咳之状，咳则心痛，喉仲介介如哽状，甚则咽肿喉痹也）。又属手足厥阴心包、肝经（《灵枢》曰∶手心主之正，别循喉咙，出耳后。沈承之曰∶喉咙后，属手足厥阴心包、肝经）。

上一页：三十一、〔咽〕
下一页：三十三、〔人迎〕


三十三、〔人迎〕 《经络全书》

三十三、〔人迎〕

（结喉两旁动脉）属足阳明胃经（人迎，在结喉两旁，应手之动脉也，又名天五会。《灵枢》曰∶颈侧之动脉，人迎。人迎，足阳明也，在婴筋之前。又曰∶人迎，此胃气别走于阳明者也，故阴阳上下，其动也若一。故阳病而阳脉小者为逆，阴病而阴脉大者为逆。阴阳俱静、俱动，若引绳相倾者病。又曰∶大热遍身，狂而妄见、妄闻、妄言，视足阳明及大络取之。因令偃卧，居其头前，以两手四指，挟按颈动脉，久持之，卷而切推之，下至缺盆中，复止如前，热去乃止。此所谓推而散之者也。王启玄曰∶胃脘之阳，人迎之气也。胃为水谷之海，故候其气而知痛处。其脉之动，常左小而右大。左小常以候脏，右大常以候腑。庞安常曰∶察脉之要，莫急于人迎、气口，二脉相应，如两引绳。何谓人迎？喉旁取之，《内经》所谓别于阳者也。秦越人但取手太阴鱼际后一寸九分，以配阴阳之数，而得关格之脉。然不尽取诸穴，不先求喉手引绳之义，则杳尺寸阴阳、关格之所起矣）。又统属手足六阳经（《灵枢》曰∶人迎一盛，病在足少阳，一盛而躁，病在手少阳；人迎二盛，病在足太阳，二盛而躁，病在手太阳；人迎三盛，病在足阳明，三盛而躁，病在手阳明；人迎四盛，且大且数，名曰溢阳，溢阳为外格，死不治。又曰∶寸口主中，人迎主外，两者相应，俱往俱来，若引绳大小齐等。春夏人迎微大，秋冬寸口微大，如是者名曰平人。人病，其寸口之脉与人迎之脉大小等，及其浮沉等者，病难已也。）

上一页：三十二、〔喉〕
下一页：三十四、〔肩端〕


三十四、〔肩端〕 《经络全书》

三十四、〔肩端〕

（即 前 骨也，俗呼为肩头）属手阳明大肠经、阳维脉之会（《灵枢》曰∶手阳明之筋，从肩 上颈。又曰∶手阳明所生病者，肩前 痛。又曰∶手阳明之正，循膺乳，别于肩 ，入柱骨下）。

又属手足少阳三焦、胆经（《灵枢》曰∶手少阳之筋，绕 外廉，上肩走交颈，合手太阳。又曰∶手少阳之脉，循外上肩，而出足少阳之后。又曰∶足少阳之脉，循颈，行手少阳之后，至肩上，却走手少阳之前，入缺盆之中）。又属手足太阳小肠、膀胱经（《灵枢》曰∶手太阳之正，指地，别于肩解，入腋走心。又曰∶手太阳之别，上走肘，络肩 。实则节弛肘废；虚则生 ，小者如指痂疥，取之所别也。又曰∶足太阳之筋，其支者，从腋外后廉，结于肩 ，其病肩不举）。

上一页：三十三、〔人迎〕
下一页：三十五、〔?〕


三十五、〔?〕 《经络全书》

三十五、〔?〕

（肩后骨也，亦谓之肩胛）属手足太阳小肠、膀胱经之会（《灵枢》曰∶手太阳之脉，循外后廉，出肩解，绕肩胛，至肩上。是动则病肩似拔， 似折。又曰∶手太阳之筋，绕肩胛，其病绕肩胛引颈而痛。又曰∶足太阳之脉，循肩膊内，挟脊，抵腰中。李东垣曰，肩背痛不能回顾者，此手太阳气郁不行，以风药散之）。

又属手阳明大肠经（《灵枢》曰∶手阳明之筋，其支者绕肩胛）。

上一页：三十四、〔肩端〕
下一页：三十六、〔?〕


三十六、〔?〕 《经络全书》

三十六、〔?〕

（在肩之下，肘之上）〔外廉中间〕属手少阳三焦经（《灵枢》曰∶手少阳之脉，循 外，上肩。所生病者， 肘臂外皆痛。又曰∶手少阳之筋，绕 外廉）。

〔外前廉〕属手阳明大肠经，〔外后廉〕属手太阳小肠经。（《灵枢》曰∶手阳明之脉，入肘外廉，上外前廉。又曰∶手太阳之脉，出肘内侧两筋之间，上循 外后廉。所生病者，肩 肘臂外后廉为痛）。

〔内廉中间〕属手厥阴心包经，〔内前廉〕属手太阴肺经，〔内后廉〕属手少阴心经。（《灵枢》曰∶手厥阴之脉，循 内，行太阴、少阴之间。又曰∶手太阴之脉，循 内，行少阴心主之前。所生病者， 臂内前廉痛厥。又曰∶手少阴所生病者， 臂内后廉痛厥）。

上一页：三十五、〔?〕
下一页：三十七、〔肘〕


三十七、〔肘〕 《经络全书》

三十七、〔肘〕

（臂节也，在 之下，臂之上）属手厥阴心包经（《灵枢》曰∶手心主之脉，循中指内廉，以上至肘内廉，入于小筋之下。又曰∶手心主之筋，与太阴之筋，并皆结于肘内廉）。

〔内上廉〕属手太阴肺经，〔内下廉〕属手少阴心经（《灵枢》曰∶手太阴之脉，出于寸口，而行至于肘内廉，入于大筋之下。又曰∶手少阴之筋，上结肘内廉，下为肘网。又曰∶肺心有邪，其气留于两肘）。

〔外廉中间〕属手少阳三焦经（《灵枢》曰∶手少阳脉，出臂外两骨之间，上贯肘。又曰∶手少阳之筋，循臂，结于肘。又曰∶手阳明、少阳之大络，起于五指间，上合肘中）。

〔外上廉〕属手阳明大肠经。〔外下廉）属手太阳小肠经（《灵枢》曰∶手阳明之脉，循臂上廉，入肘外廉。

又曰∶手太阳之筋，循臂内廉，结于肘内锐骨之后，弹之，应小指之上。又曰∶肘所独热者，腰以上热；手所独热者，腰以下热；肘前独热者，膺前热；肘后独热者，肩背热；臂中独热者，腰背热；肘后粗以下三四寸热者，肠中有虫。又曰∶手阳明之筋，循臂，上结于肘外）。

上一页：三十六、〔?〕
下一页：三十八、〔臂〕


三十八、〔臂〕 《经络全书》

三十八、〔臂〕

（肘之下，腕之上也）〔外廉中间〕属手少阳三焦经，〔外上廉〕属手阳明大肠经，〔外下廉〕属手太阳小肠经（《灵枢》曰∶病始手臂者，先取手阳明而汗出。朱丹溪曰∶手足阴阳合生见证，曰臂外痛，手太阳、少阳也）。

〔内廉中间〕属手厥阴心包经，〔内上廉〕属手太阴肺经，〔内下廉〕属手少阴心经（《灵枢》曰∶手厥阴之脉，下臂，行两筋之间。又曰∶中于阴者，常从臂 始。夫臂与 ，其阴皮薄，其肉淖泽，故俱受于风，独伤其阴）。兼属肝肾二经（张鸡峰曰∶臂细无力不任重，此肝肾气虚，风邪客于营卫，使气血不得周养于四肢，故有此症，宜专补肝肾）。

上一页：三十七、〔肘〕
下一页：三十九、〔气口〕


三十九、〔气口〕 《经络全书》

三十九、〔气口〕

（在鱼际后，当掌后上廉高骨，经渠、太渊穴之分也。一曰脉口，亦曰寸口）属手太阴肺经（《灵枢》曰∶手太阴之脉，循臂内上骨下廉，入寸口。又曰∶手太阳之筋，循指上行，结于鱼后，行寸口外也，侧。又曰∶肺气从太阴而行之，其行以息往来，故人一呼脉再动，一吸脉亦再动，呼吸不已，故动而不止。又曰∶经脉常不可见。其虚实也，以气口知之，上工知相五色于目，有知调尺寸小大、缓急滑涩，以言所病也。脉急者，尺之皮肤亦急；脉缓者，尺之皮肤亦缓；脉小者，尺之皮肤亦减而少气；脉急者，尺之皮肤亦贲而起；脉滑者，尺之皮肤亦滑；脉涩者，尺之皮肤亦涩。凡此变者，有微有甚，故善调尺者，不待于寸；善调脉者，不待于色。能参合而行之者，可以为上工。《素问》曰∶中部天，手太阴也，以候脉。注∶肺脉，在掌后寸口中，是谓经渠，动应于手。又曰∶脉气流经，经气归于肺，肺朝百脉，输精于皮毛。毛脉合精，行气于腑，腑精神明，留于四脏，气归于权衡。权衡以平，气口成寸，以决死生。吴草庐曰∶两手寸、关、尺者，手太阴肺经之一脉也。脉行始于肺，终于肝，而复会于肺。肺为气出入之门户，故曰气口，而为脉之大会，以占一身焉）。

又总属手足六阴经（《灵枢》曰∶脉口一盛，痛在足厥阴，一盛而躁，病在手心主；脉口二盛，病在足少阴，二盛而躁，病在手少阴；脉口三盛，病在足太阴，三盛而躁，病在手太阴；脉口四盛，且大且数，名曰阴溢。

阴溢为内关，内关不通，死不治。又曰∶人迎与太阴脉口，俱盛四倍以上，命曰关格。关格者与之短期。又曰∶平人不病者，脉口人迎应四时也。又曰∶持气口、人迎以视其脉，脉坚且盛且滑者，病日进；脉软者，病将下。

诸经实者，病三日已。气口候阴，人迎候阳也）。

上一页：三十八、〔臂〕
下一页：四十、〔掌锐骨〕


四十、〔掌锐骨〕 《经络全书》

四十、〔掌锐骨〕

（掌后下廉之踝骨，神门穴分也〔腕附〕）属手少阴心经（《灵枢》曰∶手少阴之脉，循臂内后廉，抵掌后锐骨之端。《素问》曰∶中部人，手少阴之经也，以候心。注∶心脉在掌后锐骨之端，神门之分，动应于手。《灵枢》又曰∶诸邪之在于心者，皆在心之包络。包络者，心主之脉也，故独无 焉。其外经病而脏不病，故独取其经于掌后锐骨之端。沈承之曰∶禄按外经者，手厥阴心包经也。脏不病，谓心脏不可病。如少阴、厥阴心痛，引喉身热，死不可治之类，非谓心不病也。《难经》曰∶假令得心脉，其外证面赤，口干，善笑，其病烦心，心痛，掌中热而 。有是者，心也；无是者，非也。此数症，皆手厥阴经是动所生病，而《难经》置之手少阴经者，正谓心主不可病，其病皆外经之意也。独谓少阴无 者，未详其义。盖五脏者有 ，心即锐骨神门二穴是也，今曰∶无 ，不知何谓？姑阙疑以俟。顾英白曰∶伟按《甲乙经》云，少阴八穴，其七有治，一无治者，邪弗能容也，故曰∶无 焉。《经》文心主无 之说，大意止如是耳。前贤岂未见及此耶？外经者，心脏之经络也，脏则在内，经则在外。大凡经络有病，针灸皆得以治之。若至真脏受病，则皆为不可治之证，非独心经然也。心包心主，本无二脏，彼以厥阴为少阴之外经者，乖谬殊甚）。又属手太阳小肠经之会（《灵枢》曰∶手太阳之脉，循手外侧，上腕出踝中）。

上一页：三十九、〔气口〕
下一页：四十一、〔手掌〕


四十一、〔手掌〕 《经络全书》

四十一、〔手掌〕

（手表附）属手厥阴心包经（《灵枢》曰∶手厥阴之脉，循臂两筋之间，入掌中。是动则病手心热。又曰∶掌中热者，腹中热；掌中寒者，腹中寒）。又属手太阴肺经、少阴心经（《灵枢》曰∶手太阴所生病者，掌中热痛。又曰∶手太阴之别，于腕上分肉间，并太阴之经，直入掌中；又曰∶手少阴之脉，抵掌后锐骨之端，入掌内后廉。所生病者，掌内热痛）。

〔手表中间〕属手少阳三焦经（《灵枢》曰∶手少阳之脉，循手腕表，出臂外两骨之间）。

上一页：四十、〔掌锐骨〕
下一页：四十二、〔虎口〕


四十二、〔虎口〕 《经络全书》

四十二、〔虎口〕

（大指、次指岐骨间，合谷穴之分也）属手阳明大肠经（《灵枢》曰∶手阳明之脉，循指上廉，出合谷两骨之间，上入两筋之中。《素问》曰∶中部地，手阳明也，以候胸中之气。注∶大肠脉，在手大指、次指岐骨间合谷穴，动应于手）。又属手太阴肺经（《灵枢》曰∶手太阴之脉，循鱼际，出大指之端；其支者，从腕后直出次指内廉，出其端）。

上一页：四十一、〔手掌〕
下一页：四十三、〔鱼〕


四十三、〔鱼〕 《经络全书》

四十三、〔鱼〕

（手大指本节后，肥肉隆起处，鱼际穴之分也）属手太阴肺经（《灵枢》曰∶手太阴之脉，入寸口上鱼。又曰∶手太阴之别，散入于鱼际。又曰∶手太阴之筋，循指上行，络于鱼后。《素问》曰∶刺手鱼腹，内陷为肿。注∶手鱼腹内，肺脉所留，故刺之内陷则为肿也）。又属手阳明大肠经（《灵枢》曰，鱼络血者，手阳明病。又曰∶手阳明之下，血气盛，则手鱼肉以温；血气皆少，则手瘦以寒）。兼属足阳明胃经（《灵枢》曰∶凡诊络脉，脉色青则寒且痛。赤则有热。胃中寒，手鱼之络多青矣，胃中有热，鱼际络赤；其暴黑者，留久痹也。其有赤、有黑、有青者，寒热气也。其青短者，少气也。一曰∶鱼上白肉，有青血脉者，胃中有寒，宜理中汤之类也）。

上一页：四十二、〔虎口〕
下一页：四十四、〔指〕


四十四、〔指〕 《经络全书》

四十四、〔指〕

〔大指〕属手太阴肺经（《灵枢》曰∶手太阴之脉，循鱼际，出大指之端。又曰∶手太阴之筋，起于大指之上。又曰∶肺出于少商。少商在手大指端内侧，为井木）。〔大指次指〕属手阳明大肠经（即第二指也，一名食指，又名盐指。《灵枢》曰∶手阳明之脉，起于大指次指之端。所生病者，大指次指痛不用。又曰∶手阳明之筋，起于大指次指之端，结于腕上。又曰∶大肠出于商阳，商阳在大指次指之端，为井金）。〔中指〕属手厥阴心包经（一名将指。《灵枢》曰∶手厥阴之脉，循中指出其端。其支者，别掌中，循小指次指出其端。又曰∶手心主之筋，起于中指。又曰∶心出于中冲。中冲，在手中指之端，为井木。顾英白曰∶心包，亦名心主，而心脉即出于中冲，则手厥阴之与手少阴，同为心脉无疑也。厥阴脉之支者，循小指次指出其端，则手少阳之亦为心脉，可知矣。故中冲、关冲、少冲，三指之井穴皆以冲名，象火之有三焰也。读者幸无胶柱而鼓瑟焉）。〔小指次指〕属手少阳三焦经（即第四指也，今称无名指。《灵枢》曰∶手少阳之脉，起于小指次指之端。所生病者，小指次指不用。又曰∶手少阳，出于关冲，在手小指次指之端）。〔小指内廉〕属手少阴心经（小指，又名禁指。《灵枢》曰∶手少阴之脉，循小指之内出其端。又曰∶手少阴之筋，起于小指之内侧）。〔小指外廉〕属手太阳小肠经（《灵枢》曰∶手太阳之脉，起于小指之端。又曰∶手太阳之筋，起于小指之上。又曰∶小肠，出于少泽。少泽，小指之端也。沈承之曰∶小指赤白肉际，属手太阳小肠经）。

上一页：四十三、〔鱼〕
下一页：四十五、〔大〕


四十五、〔大〕 《经络全书》

四十五、〔大〕

（项上突起之大块，百劳穴分也，又名天柱骨。 ，椎同）属足太阳膀胱经、督脉之会（《灵枢》曰∶天牖次脉，足太阳也，名曰天柱。暴挛痫眩，足不任身，取天柱。《素问》曰∶厥头痛，项先痛，不可俯仰，腰脊为应，先取天柱，后取足太阳）。兼属足少阴肾经（《灵枢》曰∶足少阴之脉，其直者出于项，合太阳。

《脉经》注曰∶肾绝，则天柱骨倒）。

上一页：四十四、〔指〕
下一页：四十六、〔缺盆〕


四十六、〔缺盆〕 《经络全书》

四十六、〔缺盆〕

（结喉下，横骨陷中是也）属手太阴肺经（《灵枢》曰∶手太阴之筋，从腋下出缺盆，结前肩 ，上结缺盆，下结胸里。其病成息贲，胁急，吐血。又曰∶手太阴，是动则病缺盆中痛）。又属阴维、任脉之会（《灵枢》曰∶缺盆之中，任脉也，名曰天突。《明堂经》曰∶天突一穴，在结喉下，陷者宛宛中。

是阴维、任脉之会。主咳嗽上气，肺痈，喉口热疮，不得下食）。兼属手足阳明大肠、胃经（《灵枢》曰∶手阳明之脉，出于柱骨之会上，下入缺盆，络肺，下膈入大肠。其支者，从缺盆上颈。又曰∶足阳明之脉，循喉咙，入缺盆。又曰∶足阳明之筋，上腹而布，至缺盆而结。其病则腹筋急引缺盆及颊）。又属手足少阳三焦、胆经（《灵枢》曰∶手少阳之脉，上肩，而交出足少阳之后，入缺盆，布膻中。其支者，从膻中上出缺盆。又曰∶足少阳之脉，循颈行手少阳之前，至肩上，却交出手少阳之后，入缺盆。所生病者缺盆中肿痛）。又属手足太阳小肠、膀胱经（《灵枢》曰∶手太阳之脉，交肩上，入缺盆。其支者，从缺盆循颈，上颊。又曰∶足太阳之筋，其支者腋下入缺盆。其病缺盆中纽痛，不可以左右摇）。又属阴跷脉（《灵枢》曰∶阴跷脉，循胸里，入缺盆，上出人迎之前）。

上一页：四十五、〔大〕
下一页：四十七、〔背〕


四十七、〔背〕 《经络全书》

四十七、〔背〕

统属足太阳膀胱经（《灵枢》曰∶足太阳所生病者，项背腰尻皆痛。《素问》曰∶邪客于足太阳之络，令人拘挛背急，引胁而痛。又曰∶巨阳虚，则腰背头项痛。又曰∶足太阳脉，令人腰痛引项脊，尻背如重状。杨上善曰∶三阳为经者，谓足太阳之脉，从目内 上头，分为四道，下项，并正别脉，上下六道，以行于背，与身为经）。又属手太阴肺经（《灵枢》曰∶手太阴所生病者，气盛有余，则肩背痛，风寒汗出；气虚，则肩背痛寒，少气不足以息。又曰∶巨肩及膺陷喉者肺高，合腋张胁者肺下；好肩背浓者肺坚，肩背薄者肺脆；背膺浓者肺端正，胁偏 者肺偏倾也。《素问》曰∶背为阳，阳中之阴肺也。又曰∶西方白色，入通于肺，故病在背。又曰∶秋脉太过，则令人逆气，而背痛愠愠然。又曰∶咳嗽喘逆，肩背痛，汗出。李东垣曰∶肩背痛，风寒汗出，中风，小便数而少者，风热乘其肺，使肺气郁甚也，以通气防风汤主之可也）。兼属足少阴肾经（《灵枢》曰∶心痛引背不得息，刺足少阴。《素问》邪在肾，则病肩背痛，取之涌泉，昆仑，视有血者尽取曰∶之。

李东垣曰∶肾气不循故道，气逆挟脊而上，致肩背作痛，宜和气饮，加盐炒小茴香半钱、川椒十粒）。又属冲脉（《灵枢》曰∶冲脉起于胞中，上循背里，为经络之海）。又总属五脏（《灵枢》曰∶五脏之俞，出于背者，胸中大俞，在杼骨之端，肺俞在三椎之间，心俞在五椎之间，膈俞在七椎之间，肝俞在九椎之间，脾俞在十一椎之间，肾俞在十四椎之间，皆挟脊相去三寸取。则欲得而验之，按其处，应在中而痛解，乃其处也。灸之则可，刺之则不可。唐太宗曰∶朕读《明堂》针灸书，云人五脏之系，咸附于背，自今毋得笞囚背。“椎”旧作“ ”，古通用）。

上一页：四十六、〔缺盆〕
下一页：四十八、〔脊）


四十八、〔脊） 《经络全书》

四十八、〔脊）

（膂也，上自大 ，下至尾 端，共二十一节）属足少阴肾经、督脉之合（《灵枢》曰∶足少阴之脉，贯脊属肾。又曰∶心痛引腰脊，欲呕，取足少阴。又曰∶督脉之别，当肩胛左右，别走太阳入贯膂。实则脊强，虚则头重高摇之，挟脊之有过者，取之所别也。《素问》曰∶足少阴令人腰痛，痛引脊内廉。

又曰∶冬脉太过，则令人解 ，脊脉痛而少气不欲言；其不及，则令人心悬如饮， 中清，脊中痛，少腹满，小便变。冬脉者，肾脉也。注∶太过者，来如弹石也。解 ，不可名状。肾太过，则强不强、弱不弱、寒不寒、热不热，解解 然，不可名也。不及者，其去如数，清冷也。又曰∶肾风之状，多汗恶风，面庞然浮肿，脊病不能正立。又曰∶肾疟者，令人洒洒然，腰脊痛宛转。《中藏》曰∶肾之精微，脊与腰相引而痛。饥见饱减）。

又属手太阳小肠经（《灵枢》曰∶小腹控睾，引腰脊上冲心，在小肠，取之育原以散之。李东垣曰∶凡脊痛项强，不可回顾，腰似折，项似拔者，乃手足太阳症也，当用防风。沈承之曰∶脊有三行，中行自大 下至尾端，属督脉，又属足少阴肾经；膂二行，去中行左右，各开一寸五分，属足太阳膀胱经、少阳胆经之会；膂三行，去中行左右各开三寸，属手足太阳小肠、膀胱之会）。兼属足太阴脾经（《灵枢》曰∶足太阴之筋，其内者着于脊，其病脊内痛）。

上一页：四十七、〔背〕
下一页：四十九、〔胂〕


四十九、〔胂〕 《经络全书》

四十九、〔胂〕

（挟脊两旁陇起之肉也）属足太阳膀胱经（《灵枢》曰∶足太阳之脉，其支者，从 内左右别下贯胂，挟脊肉，过髀枢。《素问》曰∶腰痛，挟脊而痛至顶，头沉沉然，目 然，欲僵仆，刺太阳中出血络）。

上一页：四十八、〔脊）
下一页：五十、〔胸〕


五十、〔胸〕 《经络全书》

五十、〔胸〕

（膺也，又曰臆）统属手少阴心经（《灵枢》曰∶手少阴之脉，起于心中，出属心系，下膈络小肠。

又曰∶手少阴之筋，挟乳里，结于胸中，其病内急，心承伏梁。《素问》曰∶南风生于夏，其脏心，俞在胸膈，其病内舍膺胁。又曰∶心病者，胸中痛，胁支满；虚则胸腹大，胁下与腰相引而痛。又曰∶赤脉之至也，喘而坚。诊曰∶有积气在胸中，时害于食，名曰心痹。得之外疾思虑而心虚，故邪从之）。又属手厥阴心包经（《灵枢》曰∶手厥阴之脉，起于胸中，出属心包络，下膈历三焦；其支者，循胸出胁下。是动则病胸胁支满，心中大动。又曰∶手心主之别，名曰内关，去腕二寸，出于两筋之间，循经以上，络于心包，络心系。实则心痛，虚则为头强，取之两筋间也）。又属足少阴肾经（《灵枢》曰∶足少阴之脉，其支者，从肺出络心，注胸中。又曰∶气在肾者，止之膺与背俞。《素问》曰∶邪客于足少阴之络，令人卒心痛，暴胀，胸胁支满）。又属手足太阴肺经、脾经（《灵枢》曰∶白脉之至也，喘而浮，上实下虚，惊，有积气在胸中；喘而虚，名曰肺痹，寒热，得之醉而使内也。《灵枢》曰∶足太阴之脉，其支者，从胃别上膈，注心中。所生病者烦心，心下急痛。

又曰∶气满胸中，喘息，取足太阴，大指之端，去爪甲如韭叶。寒则留之；热则疾之；气下乃止）。兼属手太阳小肠经（《素问》曰∶心烦头痛，病在膈中，过在手巨阳、少阴。注∶巨阳之脉，从肩上入缺盆，络心，循咽，下膈，抵胃，属小肠。故心烦头痛，病在膈中也）。又属手足阳明大肠、胃经（《素问》曰∶邪客于手阳明之络，令人气满胸中，喘息而支 ，胸中热。《灵枢》曰∶足阳明，挟喉之动脉也，其俞在膺中。又曰∶胃病者腹 胀，胃脘当心而痛。一曰∶阳明所谓胸满短气者，水气在脏腑也。水者阴气也，阴气在中，故胸痛少气也。轻者五苓散，重者用张子和法治之。沈承之曰∶胸有四行，中行自结喉下循钤骨，抵 ，属任脉；膺二行，去中行左右，各开二寸，属足少阴肾经；膺三行，去中行左右，各开四寸，属足阳明胃经；膺四行，去中行左右，各开六寸，属足太阴脾经）。

上一页：四十九、〔胂〕
下一页：五十一、〔膻中）


五十一、〔膻中） 《经络全书》

五十一、〔膻中）

（胸中两乳之间，即上焦之分也）属手厥阴心包经、任脉之会（《灵枢》曰∶膻中者，心主之宫城也。又曰∶膻中者，为气之海，其俞上在于柱骨之上下，前在于人迎。气海有余者，气满胸中，息面赤；气海不足，则气少不足以言。《素问》曰∶任脉者，起于中极之下，以上毛际，循腹里，上关元，至咽喉。又曰∶膻中者，臣使之官，喜乐出焉。注∶心主为君，以敷宣教令，膻中主气，以分布阴阳，故官为臣使也。气适志和，则喜乐由生矣）。兼属手少阳三焦经（《灵枢》曰∶营气合少阳上行，注膻中，散于三焦。

又曰∶手少阳之脉，布膻中，散络心包。其支者，从膻中，上出缺盆）。又属足厥阴肝经（《灵枢》曰∶厥阴根于大敦，结于玉茎，络于膻中）。

上一页：五十、〔胸〕
下一页：五十二、〔?〕


五十二、〔?〕 《经络全书》

五十二、〔?〕

（臆前心蔽骨下尖头软骨，即鸠尾穴之分也，一名尾翳，言 象鸠鸟之尾而蔽心也。

如人无蔽骨者，可在两岐骨下，增同身寸之一寸）属手少阴心经、任脉之会（《灵枢》曰∶五脏六腑，心为之主，缺盆为之道。 骨有余，以候 。无 者心高， 小短举者心下； 长者心下坚， 弱小以薄者心脆； 直下不举者心端正， 倚一方者，心偏倾也。又曰∶任脉之别，名曰尾翳，下鸠尾，散于腹。

又曰∶膏之原，出于鸠尾，肓之原，出于脖 ）。

上一页：五十一、〔膻中）
下一页：五十三、〔乳〕


五十三、〔乳〕 《经络全书》

五十三、〔乳〕

属足阳明胃经（《灵枢》曰∶足阳明之脉，从缺盆下乳内廉。王启玄曰∶乳之上下，皆足阳明之脉也。《针灸经》云∶乳中二穴当乳，足阳明脉气所发。朱丹溪曰∶胃经见证，胸旁过乳痛。《妇人良方》曰∶乳痈者，由乳潼结聚，皮薄以泽而成。盖阳明之脉主血，其血又归厥阴之气，血涩不通，气结不散，故积聚成痈也）。又属足厥阴肝经（《乳痈论》曰∶乳房阳明所经，乳头厥阴所属。凡乳母不知调养，忿怒所逆，郁闭所遏，浓味所酿，以致厥阴之气不行，故窍不得通；而汁不得出，阳明之血沸腾，故热甚而化脓。治法以青皮疏厥阴之滞，以石膏清阳明之热，以生甘草节行污浊之血，以栝蒌子或加没药、青橘叶、皂角刺、当归、金银花消肿导毒，随症消息。然须以少酒佐之，加以艾火两三壮于肿处，其效尤捷）。兼属足少阳胆经、太阴脾经、阴维脉之会。（《灵枢》曰，足少阳之筋，走腋前廉，系于膺乳，结于缺盆，其病季胁痛，上引缺盆膺乳。又曰∶足太阴之筋，循腹里，结于肋，散于胸中。沈承之曰∶直乳下三寸五分，名期门穴，属足厥阴肝经、太阴脾经、阴维之会；下四寸，名日月穴，属足少阳胆经、太阴脾经、阴维脉之会）。

上一页：五十二、〔?〕
下一页：五十四、〔虚里〕


五十四、〔虚里〕 《经络全书》

五十四、〔虚里〕

（乳根穴分也，俗谓之气眼）属足阳明胃经，（《甲乙经》曰∶胃之大络，名曰虚里，贯膈络肺，出于左乳下，其动应手，脉之宗气也。盛喘数绝者，则病在中；结而横，有积矣；绝不至，曰死。

《素问》曰∶乳之下，其动应衣，宗气泄也。顾英白曰∶乳根二穴，左右皆有动气，经何独言左乳下？盖举其动之甚者耳，非左动而右不动也。其动应手，脉宗气也。《素问》本无二义，马玄台因仿刻之误，而谓应衣。应衣者，言病患肌肉瘦弱，其脉动甚，而应衣也，亦通。始读《素问》，则心窍疑之，至读《甲乙经》而疑遂释然）。兼属手少阴心经（《灵枢》曰∶五谷入于胃也，其糟粕、津液、宗气分为三隧，故宗气积于胸中，出于喉咙，以贯心脉，而行呼吸焉。张介宾曰∶虚里跳动，最为虚损病本，故凡患阴虚劳怯，则心下多有跳动，及为惊悸者，人但知其心跳，而不知为虚里之动也。其动微者病尚浅，动甚者病则甚。凡患此者，常以纯甘壮水之剂，填补真阴，活者多矣）。

上一页：五十三、〔乳〕
下一页：五十五、〔腋〕


五十五、〔腋〕 《经络全书》

五十五、〔腋〕

（臂下胁上际也）属手厥阴心包经（《灵枢》曰∶手厥阴之脉，其支者，循胸出胁，下腋三寸，上抵腋下，是动则病腋肿。又曰∶手心主之正别，下渊腋三寸，入胸中。又曰∶手心主之筋，结腋下。

又曰∶腋下三寸，手心主也，其名天池）。又属手太阴肺经、少阴心经（《灵枢》曰∶手太阴之脉，从肺系横出腋下。又曰∶手太阴之正，别入渊腋少阴之前。又曰∶腋下动脉，臂太阴也，名曰天府。暴瘅内逆，肝肺相搏，血溢鼻口，取天府。又曰∶手少阴之脉，从心系却上肺，下出腋下。又曰∶手少阴之正，别入于渊腋两筋之间，属于心）。又属足厥阴肝经、太阴脾之大络。（《灵枢》曰∶肝有邪，其气留于两腋。又曰∶脾之大络，名曰大包，出渊腋下三寸，布胸胁，实则腹尽痛，虚则百节尽皆纵。此脉若罗络之血者皆取之。沈承之曰∶腋间属手足厥阴心包、肝经，腋前属手太阴肺经，腋后属手少阴之经，腋下属足厥阴肝经，下六寸，属足太阴脾之大络）。兼属手太阳小肠经、足少阳胆经（《灵枢》曰∶手太阳之筋，结于腋下，其病腋下痛。又曰∶足少阳之脉，从缺盆下腋，所生病者腋中肿。又曰∶足少阳之筋，从季胁上走腋前廉。朱丹溪曰∶手足厥阴合生见证，曰腋肿，手厥阴、足少阳也）。

上一页：五十四、〔虚里〕
下一页：五十六、〔腹〕


五十六、〔腹〕 《经络全书》

五十六、〔腹〕

（俗谓之肚，中脘穴分，即中焦也）

统属足太阴脾经（《灵枢》曰∶足太阴之脉，循膝股内前廉入腹。是动则病腹胀善噫，得后与气，则快然如衰。又曰∶太阴终者，腹胀闭，不得息，善噫善呕；呕则逆，逆则面赤，不逆则上下不通；上下不通则面黑，皮毛焦而终矣。又曰∶足太阴之别，名曰公孙，去本节之后一寸，别走阳明，其别者入络肠胃。厥气上逆则霍乱；实则肠中切痛，虚则鼓胀，取之所别也。又曰∶腹胀满，食不化，腹响响然不能大使，取足太阴。《素问》曰∶阴中之至阴，脾也。腹者，至阴之所居。又曰∶脾病内舍心腹，外在肌肉四肢。又曰∶黄脉之至也，大而虚，有厥气在腹中。厥气，名曰疝厥，女子同法。得之疾使四肢汗出当风。又曰∶中气不足，谓之脾虚，则腹满肠鸣，飧泄，食不化。又曰∶伤寒十日，太阴病衰，腹减如故，则思饮食。又曰∶太阴之厥，则腹满 胀，后不利，不欲食，食则呕，不得卧。又曰∶脾疟者，令人寒则腹中痛，热则肠中鸣，已汗出。

李东垣曰∶中脘痛者，太阴也，理中汤或建中汤，及草豆蔻丸之类主之）。又属足阳明胃经（《灵枢》曰∶足阳明之脉，其支者起于胃口，下循腹里。所生病者，大腹水肿。《素问》曰∶腹中鸣者，病本于胃也。薄脾，则烦不能食，食不下者，胃脘膈也。又曰∶胃疟者，令人善饥而不能食，食而支满腹大。杨上善曰∶足阳明脉，从鼻起，下咽，分为四道，并正别脉六道，上下行腹，纲维于身）。兼属手太阳小肠经、少阳三焦经之会。（《素问》曰∶腹暴满，按之不下，取手太阳经络者，胃之募也。注∶胃募，中脘穴也，居蔽骨与脐之中，手太阳小肠、足阳明脉所生也）。又属足少阴肾经、厥阴肝经（《灵枢》曰∶腹满，大便不利，腹大，亦上走胸嗌，喘息渴渴然，取足少阴。又曰∶足之三阴，从足走腹。《素问》曰∶肾病者，腹大胫肿，虚则胸中痛，大腹、小腹痛。又曰∶肝热病者，小便先黄，腹痛多卧，身热）。又属冲脉、任脉之会（《灵枢》曰∶冲脉、任脉之浮而外者，循腹右上行，会于咽喉。又曰∶任脉之别，散于腹。实则腹皮痛，虚则瘙痒，取之所别也。《素问》曰∶冲脉挟脐上行，至胸中而散。故冲脉为病，则逆气里急也。沈承之曰∶腹分四行，中行脐上五寸，名上脘穴，属足阳明胃经、手太阳小肠经、任脉之会。脐上四寸，名中脘穴，又谓之上纪，属手太阳小肠经、少阳三焦经、足阳明胃经、任脉之会。脐上二寸，名下脘穴，属足太阴脾经、任脉之会。第二行去中行左右各开五分，属足少阴肾经、冲脉之会。第三行去中行左右各开二寸，属足阳明胃经。第四行去中行左右各开三寸五分，属足太阴脾经、阴维脉之会）。

上一页：五十五、〔腋〕
下一页：五十七、〔胁肋〕


五十七、〔胁肋〕 《经络全书》

五十七、〔胁肋〕

（肋者，胁之骨，胁总而肋分也。旧云无骨曰胁者，大误也）统属足厥阴肝经（《灵枢》曰∶足厥阴之脉，贯膈布胁肋。又曰∶广胸及 者肝高，合胁兔 者肝下；胸胁好者肝坚，胁骨弱者肝脆；膺腹好相得者肝端正，肋骨偏举者肝偏倾也。又曰∶邪在肝，则两胁中痛。《素问》曰∶其脏肝，其病内舍 胁。

又曰∶青脉之至也，长而左右弹，有积气在心下支 ，名曰肝痹。得之寒湿，与疝同法，腰痛、足清、头痛。

又曰∶肝病头目眩，呕泄，胁支满。又曰∶肝脉搏坚而长，色不青，当病若搏。因血在胁下，令人喘逆。朱丹溪曰∶胁痛，肝火盛，木气实。肝火盛，以姜汁下当归龙荟丸以泻之；木气实，以川芎、苍术、青皮、当归之类泄之。又曰∶去滞气，用青皮，青皮乃肝胆二经之药。人多怒，胁下有郁积，固宜以此解二经之实。若二经气不足者，当先补血，少加青皮可也。戴复庵曰∶胁痛别无杂症，在左为肝经受病，宜用川芎、枳壳、甘草；在右为肝移热于肺，宜用姜黄、枳壳、桂心、甘草）。又属足少阳胆经（《灵枢》曰∶足少阳之脉，其支者循胁里出气街。是动则病胁痛，不能转侧。《素问》曰∶邪客于足少阳之络，令人胁痛不能息，咳而汗出。又曰∶少阳有余，病筋痹胁满。又曰∶伤寒三日，少阳受之，其脉循胁络于耳，故胸胁痛而耳聋。

李东垣曰∶两胁痛，刺少阳丘墟。丘墟穴在两足外踝下，微前骨缝陷中，乃足少阳经之原穴也）。兼属足太阴脾经、太阳膀胱经（《灵枢》曰∶足太阴之筋，循腹里，结于肋，散于胸中，其病两胁痛引膺中。沈承之曰∶胁前属足少阳胆经，胁后属足太阳膀胱经）。

上一页：五十六、〔腹〕
下一页：五十八、〔季胁〕


五十八、〔季胁〕 《经络全书》

五十八、〔季胁〕

（胁下也）属足少阳胆经（《灵枢》曰∶足少阳之脉，循胸过季胁下。又曰∶足少阳之别者，入季胁之间，循胸里，属胆）。又属足厥阴肝经（《灵枢》曰∶若有所大怒，气上而不下，积于胁下，则伤肝。《素问》曰∶肝病者，两胁下痛引少腹，令人善怒。又曰∶肝咳之状，咳则两胁下痛，甚则不可以转，转则两 下满。《中藏》曰∶肝虚冷，则胁下坚痛，目盲臂痛，发寒如疟状，不欲食，妇人月水不来，气急，其脉左关上沉而弱者是也）。兼属手太阴肺经（《灵枢》曰∶手太阴之筋，合贲下，抵季胁，其病息贲胁急，吐血，治在燔针劫刺，以知为数。朱丹溪曰∶左胁多因留血作痛，右胁悉是痰积作痛。痰气亦有流注于左者，然必与血相搏而痛，不似右胁之痛无关于血也）。又属五脏之会（《难经》曰∶脏会于季胁。注∶脏，五脏也。季胁，章门穴也，一名胁 。在脐旁左右各九寸，直季胁，乃足厥阴之穴。带脉发于此，脾之募也。

脾受谷气，播敷各脏，故脏会于季胁，不能食而热，可灸章门。张洁古曰∶胁痛者肝也，身热而烦者心也，体重而满者脾也。寒热者肺也，足胫寒而逆者肾也）。

上一页：五十七、〔胁肋〕
下一页：五十九、〔?〕


五十九、〔?〕 《经络全书》

五十九、〔?〕

（季胁之下，挟脊两旁空软处也）属足少阴肾经、带脉之会（《灵枢》曰∶足少阴之正，至肾，当十四椎出属带脉。王太仆曰∶肾之外当 ）。又属足少阳胆经、太阳膀胱经（《灵枢》曰∶足少阳之筋，其直者上乘 季胁，其病 季胁痛。《素问》曰∶ 络季胁，引少腹而痛胀，刺 。 穴在肩膊内廉，挟第六椎下，以手厌之，令病患呼 之声，则指下动矣，此足太阳脉气所发也）。

上一页：五十八、〔季胁〕
下一页：六十、〔腰〕


六十、〔腰〕 《经络全书》

六十、〔腰〕

（尻上横骨也）统属足少阴肾经（《灵枢》曰∶足少阴之别，并经上走于心包下，外贯腰脊。

其病逆则烦心，实则闭癃，虚则腰痛。又曰∶肾盛怒而不止，则伤志，志伤则善忘其前言，腰脊不可以俯仰屈伸，毛际色夭，死于季夏也。《素问》曰∶北风生于冬，病在肾，俞在腰股。又曰∶肾病内舍腰脊骨髓，外在溪谷 膝。注∶ ，腓肠也，又曰∶肾脉搏坚而长，其色黄而赤者，当病折腰。又曰∶肾热病者，先腰痛胫酸，苦渴数饮，身热，腰脊不举，骨枯而髓减，发为骨痿。又曰∶肾咳之状，咳则腰脊相引而痛。又曰∶腰者肾之腑，转摇不能，肾将惫矣，得强者生，失强者死。又曰∶因而强力，肾气乃伤，高骨乃坏。注∶高骨，腰高之骨也。朱丹溪曰∶诸经皆贯于肾，而络于腰脊。肾气一虚，则凡冲风受湿，伤冷蓄热，血涩气滞，水积堕伤，与夫失志作劳，种种腰疼，叠见而层出矣。《三因方》云∶肾着为病，其体重，饮食如故，小便自利，腰以下冷痛，如带五千钱，治宜流湿，兼用温散，肾着汤主之）。又属足太阳膀胱经（《灵枢》曰∶足太阳之脉，挟脊抵腰中。《素问》曰∶足太阳之疟，令人腰痛头重，寒从背起。李东垣曰∶太阳气虚，则邪客之。邪者，风、热、寒、湿皆然。寒湿多而风热少，又有房劳伤肾而腰痛者，此由阳虚不能运动也，宜补阳。若膏粱之人，久服汤药，醉以入房，损其真阴，肾气热，腰脊痛而不能举，久则髓减骨枯，此由阴虚生内热也，宜补阴。又曰∶防风辛温，气味俱薄，浮而升阳也。若脊痛项强，不可回顾，腰似折，项似拔者，乃手足太阳症，正宜用之）。又属足厥阴肝经（《灵枢》曰∶足厥阴之脉，是动则病腰痛，不可以俯仰，丈夫 疝，妇人少腹肿。《素问》曰∶厥阴之脉，令人腰痛，腰中如张弓弩弦。朱丹溪曰∶腰软者皆肾肝伏热，治宜黄柏、防己）。兼属足阳明胃经、少阳胆经（《灵枢》曰∶腰痛、痛上寒，取足太阳、阳明；痛上热，取足厥阴；不可以俯仰，取足少阳。《素问》曰∶少阳令人腰痛，如以针刺其皮中，循循然不可以俯仰，不可以顾；阳明令人腰痛，不可以顾，顾如有见者，善悲。又曰∶肉里之脉，令人腰痛不可以咳，咳则筋缩急，刺肉里之脉，为二 ，在太阳之外，少阳绝骨之后。又曰∶同阴之脉，令人腰痛，痛如小锤居其中，怫然肿。注∶同阴，足少阳之别络也）。又属足太阴脾经（《素问》曰∶散脉令人腰痛而热，热甚甚烦，腰下如有横木居其中，甚则遗溲。注∶散脉，足太阴之别脉也）。

上一页：五十九、〔?〕
下一页：六十一、〔命门〕


六十一、〔命门〕 《经络全书》

六十一、〔命门〕

（一名精宫，在背对脐，以竹竿立地量之，使无高下也）属督脉（《明堂经》曰∶命门穴，在第十四椎节下间，与肾相当，伏而取之，督脉气所发也。

病五脏热，脉弦急者，当灸五十壮，老少增损之。如虚寒者，灸百壮）。又属足少阴肾经（《难经》曰∶十二经之脉，皆系于生气之原，生气之原者，谓肾间之动气，五脏六腑之本，三焦之原。呼吸之门也。一名守邪之神。根绝则枝叶枯矣，故有寸口脉平而死者，生气独绝于内也。注∶肾间动气，谓命门穴也。顾英白曰∶命门居两肾之中，故《脉诀》云左为肾，右为命门，非也。不知十二经脉，则有心包与三焦，而腹中脏腑，岂能以两肾为二脏者。夫膀胱与肾为配偶，肾二而膀胱一，故曰孤之腑，后之人不可以憬然而误欤？或又以命门为子户，则愈谬矣！子户在中极之旁，左亦名胞门，得毋以命门易心包之故而云然耶？可慨甚矣！丹田亦名曰命门，任脉所发也，为三焦之募，故命门专以配三焦。然《脉诀》之命门，则必属督脉焉，为其可以通于肾也）。

上一页：六十、〔腰〕
下一页：六十二、〔脐〕


六十二、〔脐〕 《经络全书》

六十二、〔脐〕

（神阙穴之分也，又名为气舍）属任脉、冲脉之会（《素问》曰∶任脉者，起于少腹，直上贯脐中央。又曰∶冲脉者，起于气街，并少阴之经。挟脐上行，至胸中而散）。又属足少阴肾经、太阴脾经（《灵枢》曰∶热病挟脐急痛，胸胁满，取之涌泉。涌泉，足少阴之井穴也，又曰∶足太阴之筋，上腹，结于脐。

李东垣曰∶脐腹痛，少阴也，四逆真武附子汤之类主之。故脐下或大痛，人中黑色者，不可治。《机要》曰∶脐下发热者，肾经病也，非熟地黄不能除，以其能补肾也。《心鉴》曰∶脾绝者，脐突唇反）。又属手足阳明大肠、胃经（《灵枢》曰∶足阳明之脉，从乳内廉下挟脐，入气街中。又曰∶积着于阳明之筋，则挟脐而居，饱食则差，大饥则益也。又曰∶胃中热，则消谷，令人悬心善饥，脐以上皮热。肠中热。则出黄如糜，脐以下皮寒。胃中寒，则腹胀；肠中寒，则肠鸣飧泄。胃中寒，肠中热，则胀而且泄；胃中热，肠中寒，则疾饥，小腹痛胀。《素问》曰∶人有身体髋股 皆肿，环脐而痛者，病名伏梁，此风根也。其气溢于大肠而着于肓；肓之原在脐下，故环脐而痛。《中藏》曰∶冬日大肠，重感于寒，则腹中当脐而痛，鸣濯濯，不能久立，痛已则泄白物）兼属足太阳膀胱经、厥阴肝经（朱丹溪曰∶足太阳膀胱经见症，脐反出。沈承之曰∶挟脐旁左右二寸名天枢穴，大肠之募也，属足阳明胃经，会手阳明大肠经。脐下三寸，名关元穴，小肠之募也；四寸名中极穴，膀胱之募也，并属足三阴脾、肾、肝经、任脉之会）。又以动脉分五脏（《难经》曰∶脐左动气属肝，脐右动气属肺，脐上动气属心，脐下动气属肾，当脐动气属脾。又曰∶脐上牢若痛，心内症也；脐下牢若痛，肾内症也；脐右牢若痛，肺内症也；脐左牢若痛，肝内症也）。

上一页：六十一、〔命门〕
下一页：六十三、〔少腹〕


六十三、〔少腹〕 《经络全书》

六十三、〔少腹〕

（一名小腹，即下焦也）属足厥阴肝经、任脉之会（《灵枢》曰∶足厥阴之脉，过阴器，抵小腹。又曰∶肝胀者，胁下满，而痛引小腹。又曰∶小腹满大，上走胃至心，淅淅身时寒热，小便不利，取足厥阴。《素问》曰∶厥阴之厥，则少腹肿痛，腹胀，泾溲不利。又曰∶足厥阴之疟，令人腰痛，少腹满，小便不利如癃状。李东垣曰∶少腹痛，厥阴也，重则正阳散、回阳汤主之；轻则当归四逆汤主之。王海藏曰∶玄胡索，治心气痛、少腹痛如神，入足厥阴也）。又属手足太阳小肠、膀胱经（《灵枢》曰∶小肠胀者，小腹胀，引腰而痛。膀胱胀者，小腹满而气癃。又曰∶小肠病者，少腹满痛，腰脊控睾而痛，时窘之后，耳前热。

若寒甚，若肩上热，及手小指次指间热。膀胱病者，小腹偏肿而痛，以手按之，即欲小便而不得，肩上热。

又曰∶小腹痛肿，不得小便，邪在三焦约。取之太阳大络，视其络脉，与厥阴小络结而血者。顾英白曰∶三焦约者，即膀胱也，故经又曰∶三焦病者，腹胀满，小腹尤坚，不得小便，时窘急，溢则水溜，此皆小肠、膀胱病也。盖小肠者，膀胱之源；膀胱者，小肠之委。而心与小肠，实相为表里，故心包与三焦，亦相为表里。而膀胱、三焦，经文时并称之耳，岂别有所谓三焦之腑哉）。又属足少阴肾、太阴脾经（《素问》∶黑脉之至也，上坚而大，有积气在小腹与阴，名曰肾痹，得之沐浴清水而卧。注∶清，冷也。又曰∶邪客于足太阴之络，令人腰痛，引少腹控眇，不可以仰息。《灵枢》曰∶身有所伤，血出多，及中风寒，若有所堕坠，四肢懈堕不收，名曰体惰，取其小腹、脐、三交结。三交结者，阳明、太阴也）。

上一页：六十二、〔脐〕
下一页：六十四、〔髋〕


六十四、〔髋〕 《经络全书》

六十四、〔髋〕

（腰胯骨也，亦谓之踝。腰旁挟脊，平立陷者中，按之有骨机关处，动者是也）属足少阳胆经（《素问》曰∶挟髋为机， 上为关。又曰∶少阳厥逆，机关不利，腰不可以行，项不可以顾。又曰∶腰痛引少腹控 ，不可以仰，刺腰尻交者两踝胂上，以月死生为 数）。

上一页：六十三、〔少腹〕
下一页：六十五、〔髀枢〕


六十五、〔髀枢〕 《经络全书》

六十五、〔髀枢〕

（即髀厌也，当环跳穴之分，谓之枢者，以楗骨转动，如户之枢也，亦曰髀关）属足少阳胆经（《素问》曰∶邪客于足少阳之络，令人留于枢中，痛髀不可举。朱丹溪曰∶环跳穴痛，防生附骨疽）。

又属足太阳膀胱经（《灵枢》曰∶足太阳之脉，挟脊内，过髀枢。又曰∶两肘两腋，两髀两 ，此八虚者，皆机关之地，真气之所过，血络之所游，邪气恶血，固不得留住。留住，则伤筋络，骨节机关不得屈伸，致病挛也）。兼属足阳明胃经（《灵枢》曰∶足阳明之筋，结于髀枢，上循胁，属脊。又曰∶足阳明之脉，至气街中而合，以下至髀关，抵伏兔。顾英白曰∶髀关一穴，是足阳明所发也，在髀枢之前廉。窦氏以腹下腿上为髀枢者，原非误也。若髀枢之别名为髀关，则所谓楗后为关者耳，此止一穴之髀关也。承之但知一穴之髀关，而不知髀枢可以名髀关，而反以窦氏为误也，宜矣。旧重出髀关者，大非）。

上一页：六十四、〔髋〕
下一页：六十六、〔楗骨〕


六十六、〔楗骨〕 《经络全书》

六十六、〔楗骨〕

（在髀辅骨上，腰横骨下，股外之中，侧立摇动取之，筋动应手者是也）属足少阳胆经（《素问》曰∶辅骨上，横骨下为楗，楗上为机，楗后为关。又曰∶蹇膝，伸不能屈，治其楗也）。

上一页：六十五、〔髀枢〕
下一页：六十七、〔毛际〕


六十七、〔毛际〕 《经络全书》

六十七、〔毛际〕

（少腹下，阴毛之边际，气街穴之分也）属足少阳胆经、厥阴肝经之合（《灵枢》曰∶足少阳之脉，绕毛际，横入髀厌中。又曰∶足厥阴之脉，循股阴入毛中。又曰∶足少阳之正，绕髀入毛际，合于厥阴。又曰∶足厥阴之正，别跗上，上至毛际，合于少阳。《素问》曰∶下部天，足厥阴也，以候肝。注∶肝脉在毛际外，羊矢下一寸陷中，五里穴之分，卧而取之，动应于手者是也）。又属足少阴肾经、冲脉之会（《灵枢》曰∶冲脉与足少阴之大络，起于肾下，出于气街）。

上一页：六十六、〔楗骨〕
下一页：六十八、〔阴器〕


六十八、〔阴器〕 《经络全书》

六十八、〔阴器〕

（〔交骨附〕男子曰玉茎，女子曰玉门，门之开合者曰交骨，即小便也。旧重出者非）

统属足厥阴肝经（《灵枢》曰∶足厥阴之筋，循阴股，结于阴器，络诸筋。其病阴器不用，伤于内，则不起；伤于寒，则阴缩入；伤于热，则挺纵不收。又曰∶足厥阴之脉过阴器所，生病者，遗溺、闭癃。《素问》曰∶厥阴之脉者，络阴器，系于肝。《难经》曰∶假令得肝脉，其病四肢满，闭淋，溲、便难，转筋，有是者肝也。李东垣曰∶肾主大便，肝主小便。朱丹溪曰∶阴茎痛，是厥阴经气滞兼热，宜用甘草梢以缓其气。或问古今方论，以涩为收，芍药本收剂，而云利小便，何谓也？东垣曰∶芍药能停诸湿，而益津液，以此补阴滋湿，故小便自行，非通利之谓也）。

又属冲、任、督三脉之会（《难经》曰∶冲、任、督与厥阴，会于曲骨，环阴器。《素问》曰∶督脉者，起于少腹以下骨中央，女子入系廷孔，其孔溺器之端也。男子循茎下至篡，与女子等。又曰∶冲脉者，经脉之海也，主渗灌溪谷，与阳明合于宗筋）。又属足太阳膀胱经（《灵枢》曰∶足三焦者，太阳之别也，并太阳之正，入络膀胱约下焦。实则闭癃，虚则遗溺。《素问》曰∶膀胱不约为遗溺，水泉不止，是膀胱不藏也。不利为癃，小便闭也。《中藏》曰∶热入膀胱，则其气急而小便黄，膀胱寒，则小便数而清白。王海藏曰∶小便不通，宜用滑剂利窍，以通水道。滑石入足太阳经，为至燥之剂，木通、猪苓、阿胶，皆滑剂也。朱丹溪曰∶膀胱有热者，宜用黄柏、知母之类以泻之）。又属手太阳小肠经（《灵枢》曰∶手太阳，外合于淮水，内属于小肠，而水道出焉。朱丹溪曰∶凡小肠有气则小便胀，有血则小便涩，有热则小便痛；痛者为血淋，不痛者为溺血。

陈良甫曰∶小肠有热，入于脬内，热结甚，则小便不通。小便不通，则心胁小腹，气涩而喘急）。又属足少阴肾经（《灵枢》曰∶足少阴之筋，并太阴之筋，而上循阴股，结于阴器。王海藏曰∶凡服泽泻散，人未有不小便多者，小便既多，肾气安得复实。李东垣曰∶渴而小便不利者，热在上焦肺分故也，宜清肺散、猪苓汤。不渴而小便通者，热闭于下焦，肾与膀胱也，宜滋肾丸、导气除湿汤）。兼属足少阳胆经（李东垣曰∶小便淋溲者，邪在少阳、厥阴。徐伯鲁曰∶少阳者，足少阳胆与足厥阴肝，相为表里也）。又属手太阴肺经（《灵枢》曰∶手太阴之别，名曰列缺，其病虚则欠KT ，小便遗数。《素问》曰∶饮入于胃，游溢精气，上输于脾，脾气散精，上归于肺，通调水道，下输膀胱，水精四布，五经并行，合于四时，五脏阴阳，揆度以为常也。注∶水土合化，上滋肺金，金气通肾，故调水道。转注下焦，膀胱禀化，以为溲矣。王海藏曰∶或用栀子利小便，非利小便也，以清肺也。肺气清而能化，膀胱为津液之腑，小便乃得出。李东垣曰∶小便遗失者，肺金虚也，宜安卧养气，禁劳役，以参 之类补之。不愈，当责有热，加生地、黄柏。朱丹溪曰∶小便不通，如因肺燥，不能生水，则宜清金，此隔二之治，用车前子、茯苓之类。又曰∶香薷属金与水，而有彻上彻下之功，治水甚捷。肺得之，则清化行，而热自下。又曰∶一人小便不通，脉右寸濡滑，此积痰在肺也。肺为上焦，膀胱为下焦，上焦闭，则下焦塞，如滴水之器，必上窍通，而后下窍之水出焉。以法大吐之，病如失。又曰∶肺中伏热，水不能生，是绝小便之源也）。又属足太阴脾经、阳明胃经之合（《灵枢》曰∶足太阴之筋，聚于阴器。其病阴器纽痛，上引脐。又曰∶足阳明之筋，聚于阴器，上腹。其病 疝，腹筋急。治在燔针劫刺，以知为数，以痛为 。《素问》曰∶前阴者，宗筋之所聚，太阴、阳明之所合。又曰∶阳明者，五脏六腑之海，主润宗筋，宗筋主束骨而利机关也。朱丹溪曰∶人因脾湿不运，而精不升，则肺不能生水，而小便不通，法宜燥胃健脾。此隔三之治，用二术之类。又∶琥珀属阳金，以燥脾土有功，故古方利小便用之。盖脾能运化，则肺自下降，而小便可通也。又曰∶古方有脾约症，谓胃强脾弱，约束津液，不得四布，但输膀胱，故小便数而大便难，于是制脾约丸以下脾之结燥。肠润结化，津液入肾而愈。然既曰脾约，必阴血枯槁，内火燔灼，热伤元气。故津燥金虚，势必窃母气以自救，由是土受木伤，脾失转输，肺失传送，宜乎大便闭而难，小便数而无藏蓄也。理宜滋养阴血，使阳火不炽，金行清化，脾土精健，津液入肾，肠润而通矣。今此丸用之热盛而气血实，与西北方人，禀赋壮实者，固无不宜，若概用之东南方人，与热虽盛而气血不实者，虽得暂通，将见脾愈弱而肠愈燥矣。要之在西北以开结为主，在东南以润燥为主）。

上一页：六十七、〔毛际〕
下一页：六十九、〔阴囊〕


六十九、〔阴囊〕 《经络全书》

六十九、〔阴囊〕

（茎之垂也）属足厥阴肝经（《素问》曰∶厥阴之脉，循阴器而络于肝，故烦满而囊缩。

张仲景曰∶伤寒六日，厥阴受病，故舌卷囊缩。《灵枢》曰∶厥阴者肝脉也，脉弗荣，则筋急，筋急则引舌与卵，故唇青，舌卷，卵缩。又曰∶茎垂者，身中之藏，阴精之候，津液之道。故饮食喜怒不时，津液内溢，乃下留于睾，血道不通，日大不休，俯仰不便，趋翔不能也）。

上一页：六十八、〔阴器〕
下一页：七十、〔睾〕


七十、〔睾〕 《经络全书》

七十、〔睾〕

（阴丸也）属足厥阴肝经（《灵枢》曰∶足厥阴之别，循茎上睾，结于茎。其病气逆，则睾肿卒疝，实则挺长，虚则暴痒。《素问》曰∶邪客于足厥阴之络，令人卒疝暴痛。朱丹溪曰∶疝气者，睾丸连小腹急痛也，有痛在睾丸者，有痛在带脉下二寸五枢穴旁者，或无形无声，或有形如瓜，或有声如蛙者皆是。

此专主肝经，与肾经绝无干涉，自《素问》而下，皆以为寒也。然寒主收引，经络得寒，则引而不行，所以作痛。殊不知此症，始于湿热在经，郁而至久，又得寒气外束，不得疏散，故痛。若但作寒论，恐为未备，常见蹈水涉水，而终身不病此者，无热在内故也。或问厥阴经郁积湿热，何由而致？曰∶大劳则火起于脾，醉饱则火起于胃，房劳则火起于肾，大怒则火起于肝。火积之久，子能令母虚，湿气便盛，浊液凝聚，并入血隧，流于厥阴。肝为将军之官，其性急速，火性又暴，为寒所束，宜其痛之急也）。又属足少阴肾经（缪仲淳曰∶疝为肾虚，寒湿之邪，乘虚客之所致，丹溪以谓与肾无干，未尽然也。但有先因湿邪为病，后成湿热者，药宜分寒热先后二途为得也）。

上一页：六十九、〔阴囊〕
下一页：七十一、〔?〕


七十一、〔?〕 《经络全书》

七十一、〔?〕

（俗呼为尾骨，长强穴分也，一名橛骨，亦谓之穷骨）属足太阳膀胱经、督脉之会（《灵枢》曰∶督脉之别，名曰长强，挟膂上项，散头上。又曰∶内闭不得溲，刺足少阴、太阳，与 上以长针）。

又属足少阴肾经。（《明堂经》曰∶长强一穴，在脊 端穷骨下宛宛中，乃督脉别络，足少阴所结也。沈承之曰∶脊 端，属足少阴肾、少阳胆经之结会也）。

上一页：七十、〔睾〕
下一页：七十二、〔尻〕


七十二、〔尻〕 《经络全书》

七十二、〔尻〕

（即臀也，尻骨曰八 骨。尻骨两旁，各有四骨空，名上 、次 、中 、下 ，左右各八穴，故曰八 骨也）属足太阳膀胱经、督脉、冲脉之会（《灵枢》曰∶营气合足太阳，循脊下尻。又曰∶足太阳之脉，其支者从 中下挟脊，贯臀，入 中。所生病者，腰、尻、 、 、脚皆痛。《素问》曰∶督脉之络别绕臀，至少阴与巨阳中络者合。又曰∶太阳所谓肿腰 痛者，注∶ ，臀肉也。沈承之曰∶人身有一谷八溪。肉之大会为谷，一谷者，臀也。肉之小会为溪，八溪者，二肘二膝四腕也。溪谷之间，以行营卫，以会大气、故督脉之络，别绕臀，冲脉为血海，主灌渗溪谷。顾英白曰∶经言肉之大会，皆指诸经络耳，经有十二，故大谷亦十二，孙络三百六十五，除十二经之 穴，故小溪三百五十三，非止一谷八溪也。况经无一谷之文，不知承之何据而云此）。兼属足太阴脾经（《素问》曰∶邪客于足太阴之络，令人腰痛，引少腹控 ，不可以仰息，刺腰尻之解，注∶足太阴之络，从髀合阳明，上贯尻骨中，与厥阴、少阳，结于下 ，而循尻骨内入腹，故腰痛则引少腹，控于 中也，腰尻骨间曰解是也）。又属足少阴肾经、少阳胆经（《灵枢》曰∶肾下则腰尻痛，不可以俯仰，为狐疝。肾偏倾，则苦腰尻痛也。又曰∶足少阳之筋，前者结于伏兔，后者结于尻。其病 筋急，引髀后，转引尻）。

上一页：七十一、〔?〕
下一页：七十三、〔魄门〕


七十三、〔魄门〕 《经络全书》

七十三、〔魄门〕

（即肛门也，又谓之下极。旧重出大便者非）属手太阴肺经（孙景思曰∶肛门者，肺之下口也，内通于肺，故曰魄门。肺与大肠为表里，故肺实则大肠热，热则秘结；肺虚则大肠寒，寒则脱肛。《素问》曰∶肺咳不已，则大肠受之，大肠咳状，咳而遗矢。王海藏曰∶贲门上主往来，魄门下主收闭，故肺与大肠为通道。注∶贲门，胃门也）。又属手阳明大肠经（《素问》曰∶大肠者传道之官，变化出焉。注∶传道，谓传不洁之道。变化，谓变化物之形。王海藏曰∶年高虚人，大肠燥结，不可过泄者，脉浮在气，杏仁、陈皮主之；脉沉在血，桃仁、陈皮主之。所以俱用陈皮者，以手阳明与足太阴，俱为表里也。朱丹溪曰∶大肠为邪坠下之重，其重至圊后不减；大肠虚滑不收之重，其重至圊后随减，以御米壳等涩剂，固其滑，收其气，用亦愈也）。又属足太阳膀胱经（《灵枢》曰∶足太阳之正，别入于 中，其一道下尻五寸，别入于肛。《中藏》曰∶下焦实热，则小便不通，大便难苦重痛；虚寒，则大小便泄下不止。李东垣曰∶防己，大苦寒纯阴，泄血中之湿热，通血中之滞塞，补阴泻阳，助秋冬，泻春夏之药也。下焦有湿热，流入十二经，以致二阴不通，方可审用；若上焦湿热，则不可用。陈良甫曰∶脏腑气实，皆生于湿热，随所停之处而成病。故热结于大肠，则大便不通；热结于小肠，则小便不通；若大小肠俱热所结，则烦满，而大小便俱不通也）。兼属足少阴肾经（《灵枢》曰∶厥气走喉而不能言，手足清，大使不利，取足少阴。《素问》曰∶北方黑色，入通于肾，开窍于二阴，畏湿。王太仆曰∶肾气化，则二阴通，二阴 ，则胃填满。盖肾者，胃之关也。王海藏曰∶以在下言之，则便溺俱阴；以前后言之，则前气后血∶以肾言之，则总主大小便难。溺塞闭结，俱为水少。经言∶热淫于内，治以咸寒，佐以苦辛。

故用芒硝、大黄相须为使。戴复庵曰∶每日五更初洞泻者，此病在肾分，米饮下二神丸，或合五味子散，名为四神丸，治之尤妙）。又属足太阴脾经、阳明胃经（《灵枢》曰∶厥而腹中 ，便溲难，取足太阴。《素问》曰∶仓廪不藏者，门户不要也。注∶仓廪谓脾胃，门户谓魄门，要，谓禁要也。王海藏曰∶汗多，胃热，便难，三者皆因燥热而亡津液，即所谓脾约症也。经云∶燥者润之。故张仲景用麻子仁入足太阴、手阳明，以润二经之燥，肠结可通也。张洁古曰∶脏腑之秘，不可一概治疗。胃实而秘者，能饮食，小便赤，当以麻仁丸主之；胃虚不能食，小便清利，浓朴汤主之。实者秘物也，虚者秘气也。戴复庵曰∶痢疾，古名滞下，以气滞成积，积以成痢，治法当以顺气为先，须当开胃，故曰无饱死痢疾）。又属足厥阴肝经（《灵枢》曰∶足厥阴所生病者，胸满，呕逆，飧泄。又曰∶阴络伤，则血内溢，血内溢，则后血。刘河间曰∶大便涩滞，由火盛制金，不能平木，肝木生风，风能胜湿，热能耗液故也）。

上一页：七十二、〔尻〕
下一页：七十四、〔纂间〕


七十四、〔纂间〕 《经络全书》

七十四、〔纂间〕

（前阴、后阴之间，会阴穴分也）

属任脉别络，挟督脉、冲脉之会（《素问》曰∶下阴别一。注∶下阴，即会阴穴也，是任脉别络，挟督脉、冲脉之会，故曰下阴别一也。又曰∶屏翳两筋间，为篡内深处，即下极之俞，是督脉之起处。又曰∶督脉之络，循阴器，合篡间，绕篡后）。

上一页：七十三、〔魄门〕
下一页：七十五、（髀〕


七十五、（髀〕 《经络全书》

七十五、（髀〕

（股外骨也）属足少阳胆经（《灵枢》曰∶足少阳之筋，其支者，别起外辅骨，上走髀。

又曰∶足少阳之脉，过季胁，下合髀厌中，以下循髀阳）。〔前廉〕属足阳明胃经（《灵枢》曰∶足阳明之筋，循伏兔上结于髀枢，其病转筋，髀前肿。《素问》曰∶胃脉搏坚而长，其色赤，当病折髀）。〔后廉〕属足太阳膀胱经（《灵枢》曰∶足太阳脉，是动则病髀不可以曲）。兼属足太阴脾经（《灵枢》曰∶足太阴之筋，循阴股结于髀，其病阴股引髀而痛。又曰∶脾有邪，其气留于两髀）。

上一页：七十四、〔纂间〕
下一页：七十六、〔股〕


七十六、〔股〕 《经络全书》

七十六、〔股〕

〔中间〕（髀之内也）属足厥阴肝经（《灵枢》曰∶足厥阴之脉，上 内廉，循股阴，入毛际中）。〔前廉〕属足太阴脾经〔后廉〕属足少阴肾经（《灵枢》曰∶足太阴之脉，循胫骨后，交出厥阴之前，上膝股内前廉。又曰∶足少阴之脉，出 内廉，上股内后廉。所生病者，股内后廉痛。又曰∶肾胀者腹满，引背央央然，腰痹痛）。

上一页：七十五、（髀〕
下一页：七十七、〔膝〕


七十七、〔膝〕 《经络全书》

七十七、〔膝〕

〔骸关附〕（股下 上，相接处也。膝解为骸关）统属足厥阴肝经、少阴肾经（《素问》曰∶厥阴之厥，好卧屈膝，阴缩肿， 内热。李东垣曰∶脚膝痿软，行步乏力或痛，乃肝肾二经伏热。王海藏曰∶木瓜入肝，故益筋与血，病腰肾脚膝无力者不可缺也）。又属足太阴脾经、阳明胃经（《灵枢》曰∶足太阴之脉，上膝股内前廉，入腹。所生病者不能卧，强立，股膝内肿厥。又曰∶足阳明之筋，上结于膝之外廉）。又属足少阳胆经（《灵枢》曰∶足少阳之筋，循胫外廉，结于膝外廉，其病膝不可屈伸。《素问》曰∶少阳腰痛，刺成骨之端出血。成骨，在膝外廉之骨独起者，夏无见血。沈承之曰∶膝外廉辅骨，属足少阳胆经；外前廉，属足阳明胃经；内廉膝曲横纹头，属足厥阴肝经；内前廉，属足太阴脾经）。

上一页：七十六、〔股〕
下一页：七十八、〔膑〕


七十八、〔膑〕 《经络全书》

七十八、〔膑〕

（膝盖骨也，又名为连骸骨）统属足厥阴肝经（《素问》曰∶刺膝膑，出液为跛。注∶膝为筋府，筋会于膝中，液出筋干，故跛也）。〔内廉〕属足太阴脾经。〔外廉〕属足阳明胃经（《素问》曰∶刺散脉，在膝前骨肉分间络外廉束脉，为三 。注∶络外廉，则太阴之络，色青而见者也。《灵枢》曰∶足阳明之脉，抵伏兔，下膝膑中。所生病者，膝膑肿痛）。

上一页：七十七、〔膝〕
下一页：七十九、〔?〕


七十九、〔?〕 《经络全书》

七十九、〔?〕

（膝之后曲处，委中穴分也）统属足少阴肾经（《灵枢》曰∶足少阴之正，至 中，别走太阳而合。又曰∶肾有邪，其气留于两 。《素问》曰∶膝痛若别，治巨阳、少阴荥。注∶痛而膝如别离者，则治足太阳、少阴之荥穴。足太阳荥，通谷穴也；足少阴荥，然谷穴也）。又属足太阳膀胱经（《灵枢》曰∶足太阳之筋，循跟结于 。又曰∶足太阳之脉，是动则病 如结。又曰∶ 中外廉，名曰委阳，足太阳络也。

手少阳经也，三焦者，足少阳、太阳之历络，太阳之别也，上踝五寸，别入贯 肠，出于委阳）。兼属冲脉（《灵枢》曰∶冲脉与少阴之大络，循阴股内廉，斜入 中）。

上一页：七十八、〔膑〕
下一页：八十、〔?〕


八十、〔?〕 《经络全书》

八十、〔?〕

（胫骨之近足而细于股内者也，亦名之为骨）。〔内廉〕属足太阴脾经（《灵枢》曰∶足太阴之脉，循内踝前廉，上 内，循胫骨后，交出厥阴之前。

《素问》曰∶脾脉软而散，色不泽者，当病足 肿，若水状。又曰∶太阴厥逆， 急挛，心痛引腹）。〔外廉〕属足阳明胃经（《灵枢》曰∶足阳明之脉，下循胫外廉。所生病者， 外廉、足跗上皆痛。又曰∶病始于足胫者，先取足阳明而汗出。《素问》曰∶膝痛连 若折，治阳明中俞 。注∶阳明俞 ，三里穴也，在膝下三寸， 骨外廉，两筋间宛宛中是穴）。

上一页：七十九、〔?〕
下一页：八十一、〔?〕


八十一、〔?〕 《经络全书》

八十一、〔?〕

（腓肠也，俗呼为足肚）〔内廉〕属足少阴肾经（《素问》曰∶肾病，内舍腰脊骨髓，外在溪谷 膝。《灵枢》曰∶身有五部，伏兔一，腓二，腓者 也，背三，五脏之俞四，项五。此五部有痈疽者死）。〔外廉〕属足太阳膀胱经（《灵枢》曰∶足太阳之脉，循髀外后廉，合 中，以下贯 内。是动则病如裂。又曰∶足太阳之筋，其别者结于 外。《素问》曰∶三阳为病发寒热，下为痈肿，及为痿厥 。注∶三阳，谓太阳。 ，酸疼也。又曰∶刺 肠内陷为肿。注∶ 肠之中，足太阳脉也，太阳气泄故为肿）。

上一页：八十、〔?〕
下一页：八十二、〔内踝〕


八十二、〔内踝〕 《经络全书》

八十二、〔内踝〕

属足太阴脾经（《灵枢》曰∶足太阴之脉，循大指内侧白肉际，过核骨后，上内踝前廉。

又曰∶经脉十二者，伏行分肉之间，深而不见。其常见者，足太阴过于内踝之上，无所隐故也。诸脉之浮而常见者，皆络脉也）。又属足少阴肾经（《灵枢》曰∶足少阴之本，在内踝下上三寸半中。《素问》曰∶刺少阴于内踝上二 ，春无见血，出血太多，不可复也。全元起曰∶内踝之上，阴交之出，通于膀胱，系于肾。肾为命门，有以取之，以明吉凶也。）又属足厥阴肝经。（《灵枢》曰∶足厥阴之脉，循足跗上廉，去内踝一寸，上踝八寸，交出太阴之后。

沈承之曰∶内踝骨中央上至腰，属足厥阴肝经，上踝骨三寸，名三阴交穴。属足三阴脾、肾、肝经之交会。内前廉，属足太阴脾经；内后廉，属足少阴肾经）。又属阴跷脉、冲脉（《灵枢》曰∶跷脉者，少阴之别，起于然骨之后，上内踝之上。又曰∶冲脉并少阴之经。下入内踝之后，入足下。《难经》曰∶阴跷脉，起于跟中，循内踝，上行至咽喉）。

上一页：八十一、〔?〕
下一页：八十三、〔外踝〕


八十三、〔外踝〕 《经络全书》

八十三、〔外踝〕

属足少阳胆经（《灵枢》曰∶足少阳之脉，抵绝骨之端，下出外踝之前。所生病者，外踝前及诸节皆痛。又曰∶足少阳之筋，上结外踝上。又曰∶足少阳之下，血气盛，则胫毛美长，外踝肥；血气皆少，则胫无毛，外踝瘦无肉。《素问》曰∶膝痛淫泺胫酸，不能久立，治少阳之络，在外踝上五寸。注∶淫泺，谓似酸痛而无力也。外踝上五寸，乃足少阳之络，光明穴也。沈承之曰∶手足六经，散而为十二则，曰∶自下臂，外廉之中，手少阳也；外之上廉，手阳明也；外之下廉，手太阳也。自髀下胫，外廉之中，足少阳也；外之前廉，足阳明也；外之后廉，足太阳也。自 下臂，内廉之中，手厥阴也；内之上廉，手太阴也；内之下廉，手少阴也。自股下胫，内廉之中，足厥阴也；内之前廉，足太阴也；内之后廉，足太阴也。统而为六则，曰∶外则三阳主之，中曰少阳，前曰阳明，后曰太阳；内则三阴主之，中曰厥阴，前日太阴，后曰少阴。

约而为三则，曰∶阳明与太阴为表里，故并居于前；太阳与少阴为表里，故并居于后；少阳与厥阴为表里，故并居于中。在手为手经，在足为足经。虽若不齐，而实则一贯，学人知此，则易晓而不忘矣）。又属阳跷脉（《难经》曰∶阳跷脉，起于跟中，循外踝上行入风池）。

上一页：八十二、〔内踝〕
下一页：八十四、〔跗〕


八十四、〔跗〕 《经络全书》

八十四、〔跗〕

（足面也）〔中间〕属足阳明胃经（《灵枢》曰∶足阳明之脉，循胫外廉，下足跗，入中趾内间。又曰∶两跗之上，脉坚陷者，足阳明病，此胃脉也。《素问》曰∶身重难以行者，胃脉在足故也。

张三锡曰∶冲阳穴，在足跗上五寸陷中，暴厥脉伏者，有此可救，所谓有胃气者是也）。又属足太阴脾经（《素问》曰∶下部人，足太阴也，以候脾胃之气。注∶胃脉在足跗上冲阳之分，动应于手，以候胃，兼候脾。又曰∶饮食不下，舌本强；食则呕，冷泄，腹胀；溏泄痢，水闭，病本于脾。冲阳绝，死不治也）。〔内廉〕属足厥阴肝经（《灵枢》曰∶足厥阴之脉，起于大趾丛毛之际，上循足跗上廉。又曰∶阴中之少阳，肝也，其原出于太冲。太冲，足大趾上二寸陷者之中也，为输。《素问》曰∶丈夫 疝，妇人少腹痛，目眯 ，疡疮痤痈，病本于肝。太冲绝，死不治。沈承之曰∶跗上有太冲穴，一名冲阳，又名跗阳，在两跗上大趾次趾本节后二寸许，寻摸动脉陷中。穴中有脉则生，无脉则死。益由此穴乃足厥阴脉之所注，肝之输也，足阳明脉之所过，胃之原也。肝为生发之源，胃为五脏之本，以其能冲贯百骸，营养诸经，故谓之冲也。二经相须，未有肝死而胃独生，胃绝而肝犹在者。故异经而同穴，不必分其孰为肝、孰为胃也。然须诊太溪穴，以参决之。顾英白曰∶太冲为足厥阴之输穴，冲阳为足阳明之原穴，二穴虽相近，而实则各异。至于胆经之跗阳，又在外踝之上，承之乃合而为一，此愚之不能解者也。冲阳本属胃，而兼以候脾之绝者，脾与胃相表里，后人何得师心而自用耶）。〔外廉〕属足少阳胆经（《灵枢》曰∶足少阳之脉，循足跗上，入小趾次趾之间；其支者，别跗上，入大趾之间。又曰∶足少阳之别，名曰光明，去踝上五寸，别走厥阴，下络足跗。实则厥，虚则痿 ，坐不能起，取之所别也）。

又属冲脉（《灵枢》曰∶冲脉之别者，斜入踝，出属跗上，入大趾之间，注诸络，以温足胫，此脉之常动者也）。

上一页：八十三、〔外踝〕
下一页：八十五、〔太溪〕


八十五、〔太溪〕 《经络全书》

八十五、〔太溪〕

属足少阴肾经（《灵枢》曰∶阴中之太阴，肾也，其原出于太溪。太溪，内踝之后，跟骨之上，陷者中也。为输。《素问》曰∶下部地，足少阴也，以候肾。注∶肾脉在足内踝后，跟骨上陷中，太溪之分，动应于手。又曰∶阴气不用，饥不欲食，咳唾则有血数点，病本于肾。太溪绝，死不治。吴鹤皋曰∶太溪者，肾脉也，真元之气聚于斯。若此脉不衰，则元气犹存，病虽危，尚可治也。沈承之曰∶内踝骨下，略近后跟缘上，动脉陷者中，名太溪穴。此穴有脉则生，无脉则死。盖肾者生气之源，十二经之本，太溪则其输穴也。其脉动而不息者，真气充达于一身也。若真气惫，肾气绝，则其脉不动而死矣。纵冲阳有脉，尤能进食，亦主死也）。

上一页：八十四、〔跗〕
下一页：八十六、〔足心〕


八十六、〔足心〕 《经络全书》

八十六、〔足心〕

属足少阴肾经（《灵枢》曰∶足少阴之脉，起于小趾之下，斜走足心。所生病者，足下热而痛。又曰∶肾出于涌泉，涌泉者足心也，为井木。又曰∶足少阴之筋，其病足下转筋。《素问》曰∶阴脉者集于足下，而聚于足心，故阳气胜，则足下热也。沈承之曰∶足三阴之脉，集于足下，足少阴之经，聚于足心，阳胜则阴虚，故足下热。丹溪曰∶热从足下起入腹者，虚之极也，正所谓阴虚也）。

上一页：八十五、〔太溪〕
下一页：八十七、〔踵〕


八十七、〔踵〕 《经络全书》

八十七、〔踵〕

（足跟也）属足少阴肾经（《灵枢》曰∶足少阴之筋，斜走内踝之下，结于踵，与太阳之筋合。又曰∶足少阴之别，名曰大钟，当踝后绕跟，别走太阳。《素问》曰∶肾痹者善胀，尻以代踵，脊以代头。注∶肾者，胃之关也。关不利，则胃气不转，故善胀。尻以代踵，谓足挛急也；脊以代头，谓身 曲也。肾气不足而受邪，故不能伸展也。）又属足太阳膀胱经。（《灵枢》曰∶足太阳之筋，循足外侧结于踵，又曰∶足太阳之下，血气盛，则跟肉满，踵坚，气少血多，则瘦，跟空，血气皆少，则善转筋，踵下痛）。

上一页：八十六、〔足心〕
下一页：八十八、〔趾〕


八十八、〔趾〕 《经络全书》

八十八、〔趾〕

（足趾也，大趾亦名拇趾）〔内廉〕属足太阴脾经（《灵枢》曰∶足太阴之脉，起于大趾之端。所生病者，足大趾不用。又曰∶足太阴之筋，起于足大趾之端内侧，其病足大趾支，内踝痛。又曰∶脾出于隐白。隐白者，足大趾之端内侧，为井木）。〔外廉〕属足厥阴肝经（《灵枢》曰∶足厥阴之脉，起于大趾丛毛之际。又曰∶足厥阴之筋，其病足大趾支，内踝之前痛。又曰∶肝出于大敦，大敦者，足大趾之端，三毛之中也，为井木）。又属足阳明胃经、少阳胆经（《灵枢》曰∶足阳明之脉，其支者别跗上，入大趾间。又曰∶足少阳之脉，其支者别跗上，循大趾岐骨内出其端，还贯爪甲，出三毛）。〔第二趾〕属足阳明胃经（第二趾，经亦称大趾之次趾。《灵枢》曰∶胃出于厉兑。厉兑者，足大趾次趾之端也，为井金）。〔中趾〕属足阳明胃经（《灵枢》曰∶足阳明之脉，循胫外廉，下足跗，入中趾中间；其支者，下廉三寸而别，下入中趾外间。所生病者， 外廉、足跗上皆痛，中趾不用。又曰∶足阳明之筋，起于中三趾，结于跗上，其病足中趾支，胫转筋）。〔第四趾〕属足少阳胆经（第四趾，经亦称小趾之次趾。《灵枢》曰∶足少阳之脉，循足跗上，入小趾次趾之间。所生病者，小趾次趾不用。又曰∶足少阳之筋，起于小趾次趾，上结外踝上，其病小趾次趾支转筋，引膝外。又曰∶胆出于窍阴。窍阴者，足小趾次趾之端也，为井金）。〔小趾〕属足少阴肾经（《灵枢》曰∶足少阴之筋，起于小指之下，并足太阴之筋，却走内踝之下，结于踵）。又属足太阳膀胱经（《灵枢》曰∶足太阳之脉，循京骨至小趾外侧。所生病者，小趾不用。又曰∶足太阳之筋，起于足之小趾，上结于踝，其病小趾支，跟肿痛。又曰∶膀胱出于至阴。至阴者，足小趾之端也，为井金）。

上一页：八十七、〔踵〕
下一页：原病篇第一


原病篇第一 《经络全书》

原病篇第一

娄全善曰∶“天以阴阳五行化生万物，人得其气以有生。故血气也，上下也，虚实也，寒热也，皆一阴阳也，五脏也，六腑也，十二经也，五运六气也，皆一五行也。病态千万，皆不出此。故诊病者，必先分别血气、表里、上下、脏腑之分野，以知受病之所在，次察所病虚实寒热之邪以治之。务在阴阳不偏倾，脏腑不胜负，补泻随宜，适其病所，使之安痊。而已尔。”《灵枢》曰∶夫百病之始生也，皆生于风雨、寒暑、清湿、喜怒。风雨袭虚，则病起于上。清湿袭虚，则病起于下。喜怒不节，则伤脏，脏伤则病起于阴。盖风雨寒热，无虚则不能独伤人。是故虚邪之中人也，始于皮肤，皮肤缓则腠理开，开则邪从毛发入，入则抵深，深则毛发立，毛发立则淅然，故皮肤痛。留而不去，则传舍于络脉；在络之时，痛于肌肉，其痛之时息，大经乃代。留而不去，传舍于经；在经之时，洒淅喜惊。留而不去，传舍于输；在输之时，六经不通四肢，则肢节痛，腰脊乃强。留而不去，传舍于伏冲之脉；在伏冲之时，体重身痛。留而不去，传舍于肠胃；在肠胃之时，贲响腹胀，多寒则肠鸣飧泄，食不化；多热则溏出糜。

留而不去，传舍于肠胃之外、募原之间。留着于脉，稽留而不去，息而成积。或着孙脉。或着络脉、或着经脉、或着输脉、或着于伏冲之脉、或着于膂筋、或着于肠胃之募原，上连于缓筋。其着孙络之脉而成积者，其积往来上下，臂手孙络之居也，浮而缓，不能句积而止之。故往来移行肠胃之间，水溱渗注灌，濯濯有音，有寒则 满雷引，故时切痛。其着于阳明之经，则挟脐而居。饱食则益大，饥则益小。其着于输之脉者，闭塞不通，津液不下，孔窍干壅。其着于伏冲之脉者，揣之应手而动，发手则热气下于两股，如汤沃之状。其着于膂筋，在肠后者，饥则积见，饱则积不见，按之不得。其着于肠胃之募原也，痛而外连于缓筋，饱食则安，饥则痛。其着于缓筋也，似阳明之积，饱食则痛，饥则安，邪气淫 不可胜论。

积之始生也，得寒乃生，厥乃成积。盖厥气生足 ， 生胫寒，胫寒则血脉凝涩，血脉凝涩，则寒气上入于肠胃，入于肠胃则 胀， 胀则肠外之汁沫，迫聚不得散，日以成积。卒然多食饮，则肠满。起居不节，用力过度，则络脉伤。阳络伤则血外溢，血外溢则衄血；阴络伤则血内溢，血内溢则后血。肠胃之络伤，则血溢于肠外，肠外有寒汁沫，与血相搏，则并合凝聚，不得散，而积成矣，此病之起于阳者也。其伤脏而起于阴者，忧思伤心；重寒伤肺；愤怒伤肝；醉以入房，汗出当风，伤脾；用力过度，若入房汗出浴，伤肾。此内外三部之所生病者也（稍次《百病始生》篇文）。

《难经》曰∶病从后来者为虚邪（谓生我者），从前来者为实邪（谓我生者），从所不胜来者为贼邪（谓克我者），从所胜来者为微邪（谓我克者）。自病，为正邪（本经自病，无他邪相干也）。假令心病（心经有病），中风，得之为虚邪（中风者，肝木先病，木生火，是从后来也。火中有木，木克土，无土则水至矣，故为虚邪）。饮食劳倦，得之为实邪（饮食劳倦者，脾土先病，土生于火，是从后来也，火中有土，水不能至，则子能制鬼矣，故为实邪）。中湿。得之为贼邪（中湿者，肾水先病，水克火，是从所不胜来也。既不能胜，故为贼邪）。伤寒，得之为微邪（伤寒者，肺金先病，火克金，是从所胜来也，胜则不能为害，故为微邪）。伤暑得之为正邪（伤暑者，心火自病）。余仿此（稍次《五十难》文，末增一句）。

《素问》曰∶诸风掉眩，皆属于肝。诸寒收引，皆属于肾（收敛也，引急也）。诸气 郁，皆属于肺（ ，满也。郁，奔迫也）诸湿肿满，皆属于脾。诸热瞀 ，皆属于火（瞀，目不明也。 ，筋跳掣也）。诸痛痒疮，皆属于心。固泄，皆属于下（厥，气逆也。固，禁固也。泄，不诸厥禁也。下，谓下焦肝肾气也）。诸痿喘呕，皆属于上（上，谓上焦心肺气也，肺热叶焦，发为痿 ）。诸禁鼓栗，如丧神守，皆属于火。诸痉项强，皆属于湿（痉，强急也，太阳伤热）。诸逆冲上，皆属于火。诸胀腹大，皆属于热。诸躁狂越，皆属于火。诸暴强直，皆属于风。（阳内郁而阴行于外）。诸病有声，鼓之如鼓，皆属于热（上鼓，击也。下鼓，如鼓声也）。

诸病 肿，疼酸惊骇，皆属于火。诸转反戾，水液混浊，皆属于热（反戾，筋转也。水液，小便也，）诸病水液，澄彻清冷，皆属于寒（上下所出，及吐出溺出也）。诸呕吐酸，暴注下迫，皆属于热。故《大要》曰∶谨守病机，各司其属。〔有〕〔者〕〔求〕〔之〕，〔无〕〔者〕〔求〕〔之〕，〔盛〕〔者〕〔责〕〔之〕，〔虚〕〔者〕〔责〕〔之〕。必先五胜，疏其血气，令其调达，而致和平，此之谓也（《至真要大论篇》。此言运气病机也。娄全善曰∶病机十九条，乃察病之要旨也。而有者求之四句，又要旨中之要旨。刘河间《原病式》，但以十九条立论，而遗此四句，譬之有舟无操舟之工；有兵无将兵之帅，不免临病误施，至人夭折。今僭引经传而正之。夫诸风属肝，为阳 、急惊等病，治以凉剂固矣。然燥金胜则肝为邪攻，而病亦化风，如阳明司天，燥气下临，病掉振之类，是为阴 、慢惊等病。不以温剂治之，而亦与凉剂可乎？诸火属心，为阳躁 语等病，治以攻剂固矣。然寒水胜，则心为邪攻，而病亦化火热，如岁水太过，病躁、悸、烦心、 语之类，是为阴躁郑声等病，不以补剂治之，而亦与攻剂可乎？诸湿属脾，为濡泄等病，仲景用五苓等剂去湿固矣。然风木胜，则脾为邪攻，而病亦化湿，如岁木太过，病飧泄之类，则当用钱氏宣风等剂，以去风可也，乃亦去湿可乎？诸气属肺，为 郁寒喘等病，治以热剂固矣。然火热胜，则肺为邪攻，而病亦化 郁。如岁火太过，病咳喘之类，则当如东垣以凉剂治热喘可也，乃亦用热剂可乎？诸寒属肾，为屈伸不利等病，仲景用乌头汤等剂固矣。然湿土胜，则肾为邪攻。而病亦化寒。如湿气变病，筋脉不利之类，则当用东垣复煎散、健步丸等剂治之可也，乃亦用去寒之剂可乎？盖其在太过，而化之病为盛，盛者真气也。

其在受攻，而化之病为虚，虚者假气也。是故有其病化者必求之，恐其气之假也。无其病化者，亦必求之，恐其邪隐于中，如寒胜化火之类也。其病之化似盛者，必责之，恐其盛之未的也；其病之化似虚者，亦必责之，恐其虚之未真也。病机皆用此四句为法。庶几补泻不差。今河间但以病化有者为盛，无者为虚，不复究其假者虚者，殊为未备。此则智者之一失也）。

又曰∶气实形实，气虚形虚，此其常也。反此者病（气，脉气也。形，身形也。反，谓失其常也）。气盛身寒，气虚身热，此谓反也。谷盛气盛，谷虚气虚，此其常也。反此者病（营气之道，纳谷为实）。谷入多而气少（胃病不散），谷不入而气多（肾气外散，肺并之也）此谓反也。脉实血实，脉虚血虚，此其常也。反此者病（脉者血之府）。

脉盛血少，脉少血多，此谓反也（经脉行气，络脉受血，经气入络，络受经气，候不相合，皆为反常）。（增损《刺志论》篇文）

又曰∶五病所发∶阴病发于骨，阳病发于血，阴病发于肉。（骨肉阴静，故阴气从之。血脉阳动，故阳气乘之），阳病发于冬，阴病发于夏（冬阴气盛，故阳病发于冬。夏阳气盛，故阴病发于夏，各随其少也），是谓五发。五邪所乱∶邪入于阳则狂，入于阴则痹（邪居阳脉之中，则四肢热盛而为狂邪。入阴脉之中，则六经凝涩不通而为痹），搏阳则为巅疾（巅，谓巅顶。邪内搏于阳，则脉流，故为上巅之疾。一云∶诸家解巅作癫，阳附阴则癫。又云∶搏当作传，邪已入阴，复传于阳、则为癫。其说不同，今并存之。《难经》曰∶狂癫之病，何以别之？夫狂之始发，少卧而不饥。自高贤也，自辨智也，自贵居也，妄笑，好歌乐，妄行不休者是也。癫之始发，意不乐，直视僵仆，其脉三部，阴阳俱盛者是也），搏阴则为 （邪内搏于阴则脉不流，故令不能言。一云∶搏亦当作传），阳入之阴则静，阴出之阳则怒（之，往也。一云∶怒者当作恐），是为五乱。

（《宣明五气篇》）

又曰∶年长则求之于腑（年之长者，甚于味，味恣则伤腑），年少则求之于经（年之少者，劳于使；劳于使，则经中风邪），年壮则求之于脏（年之壮者，过于内；过于内，则耗散精气）。（《示从容论篇》）

上一页：八十八、〔趾〕
下一页：阴阳篇第二


阴阳篇第二 《经络全书》

阴阳篇第二

《灵枢》曰，内有阴阳，外亦有阴阳。在内者，五脏为阴，六腑为阳。在外者，筋骨为阴，皮肤为阳（《寿夭刚柔篇》）。《素问》曰∶阳受风气，阴受湿气，故阴气从足上行至头，而下行循臂至指端；阳气从手上行至头，而下行至足。故曰阳病者上行，极而下；阴病者下行，极而上（此所谓更逆更从也，然此特言其大概耳。若足太阴脉下行，则不与诸阴同矣）。（《太阴阳明论篇》）

李东垣曰∶凡病昼则增剧，夜则安静者，阳病有余，乃气病而血不病也。夜则增剧，昼则安静者，阴病有余，乃血病而气不病也。凡热病昼则发热，夜则安静者，阳气自旺于阳分也。昼则安静，夜则发热烦躁者，阳气下陷入阴中也，名曰热入血室。昼夜皆发热烦躁者，重阳无阴也，当亟泻其阳，峻补其阴。凡寒病，夜则恶寒，昼则安静者，阴血自旺于阴分也。夜则安静，昼则恶寒者，阴气上溢于阳中也。昼夜皆恶寒者，重阴无阳也。当亟泻其阴，峻补其阳。昼则恶寒，夜则烦躁，饮食不入，名曰阴阳交错者死矣。

上一页：原病篇第一
下一页：脏腑篇第三


脏腑篇第三 《经络全书》

脏腑篇第三

《内经》曰∶五脏者，所以藏精神血气魂魄者也，藏而不泻，故满而不实。六腑者，所以化水谷而行津液者也，传而不藏，故实而不满。所以然者，水谷入口，则胃实而肠虚，食下则肠实而胃虚。（隐括《灵枢/本藏》及《素问/五脏别论》两篇文）

《难经》曰∶脏者，阴也，阴病欲得温，又欲闭户独处，恶闻人声。腑者，阳也，阳病欲得寒，又欲见人。

故以别知脏腑之病（阴病寒，故欲得热。阴性好安静，故闭户独处，恶闻人声。阳病热，故欲得寒。阳性好为烦扰，故欲见人）。脏病者止而不移，其病不离其处。腑病者仿佛贲响，上下行流，居处无常。（隐括《五十一、五十二难》两篇文）又曰。经有十二，今五脏六腑，仅得十一，其一经，则手厥阴心包也（手少阴，真心经也。心包经，而名心主，乃真心之别脉，不与真心同经，盖真心为君火，心包为相火。三焦为气之父，心包为血之母，相为表里，二者俱有其名，而无其形，故五脏六腑，更加手厥阴心包一经，而为十二也）。脏为有五，腑独有六者，谓三焦也，其经属手少阳，此外腑也（三焦合气于肾，肾为原气之正。三焦为原气之别，主持一身之气，有名而无形）。然脏亦有六，谓肾有两脏也，左为肾，右为命门。命门者，精神之所舍也，男子以藏精，女子以系胞，其气与肾通。（增损《三十八、三十九难》两篇文）

《素问》曰∶五脏所主∶心主血脉（壅遏营气，应息而动），肺主皮毛（包裹筋肉，间拒诸邪），肝主筋膜（束络机关，随神而运），脾主肌肉（覆藏筋骨，通行卫气），肾主骨髓（张筋化髓，干以立身）。五脏所藏∶心藏神（两精相搏，谓之神），肺藏魄（并精而出入者，谓之魄），肝藏魂（随神而往来者，谓之魂），脾藏意（心有所忆，谓之意），肾藏志（意之所存，谓之志。杨上善云∶肾有二，左为肾藏志，右为命门藏精）。

（稍增《宣明五气篇》文）

上一页：阴阳篇第二
下一页：营卫篇第四


营卫篇第四 《经络全书》

营卫篇第四

《内经》曰∶人受气于谷，谷入于胃。其大气之抟而不行者，积于胸中，名曰气海，是谓宗气。乃传之肺，循喉咽以贯心脉，而行呼吸焉。呼则出，吸则入，天地之精气，其大数常出三入一。其精微者，先出于胃之两焦（两焦谓中焦、下焦也），以溉五脏，五脏六腑，皆以受气。别出两行营卫之道，故水谷之气，精而清者为营，泌其津液，注之经脉，化以为血，以荣四末，以应刻数焉（四末，四肢也。刻数，一日百刻之数也）；其悍而浊者为卫，悍疾滑利，先行于四末皮肤之中，分肉之间，熏于肓膜，散于胸腹，而不入经脉（皮肤之中，分肉之间，谓脉外也。肓膜，谓五脏间隔中膜也。以其气浮盛，故能布散于胸腹之中，空虚之处，熏其肓膜，令气先通也）；昼行于阳，夜行于阴，常从足少阴之分，间行于脏腑。故营在脉中，卫在脉外，周行不休，五十而复大会，阴阳相贯，如环无端。（隐括《灵枢/营卫生会》、《五味》、《邪客》、《卫气》及《素问/痹论》五篇文）

《灵枢》曰∶营行脉中，上应二十八宿，三十六分。人身行气一周，十分身之八，二十八宿，凡千八分。

气行五十周而脉终，终而复始，是谓天地之记。故气从太阴出，注手阳明，上行注足阳明；下行至跗，上注大指间，与太阴合；上行抵髀，从髀注心中，循手少阴出腋，下臂注小指，合手太阳；上行乘腋出 ，内注目内，上巅下项，合足太阳∶循脊下尻，下行注小趾之端，循足心，注足少阴；上行注肾，从肾注心，外散于胸中；循心主脉，出腋下臂，出两筋之间，入掌中，出中指之端，还注小趾次趾之端，合手少阳，上行注膻中，散于三焦；从三焦注胆，出胁注足少阳，下行至跗上，复从跗至大趾间，合足厥阴，上行至肝；从肝上注肺，上循喉咙，入颃颡之窍，究于畜门。其支别者，上额循巅下项中，循脊入 ，是督脉也；络阴器，上过毛中，入脐中，上循腹里，入缺盆，下注肺中，复出太阴。此营气之所行也（《营气篇》）。卫行脉外，亦应二十八宿。房至毕为阳，阳主昼；昂至尾为阴，阴主夜。故卫气之行，昼行于阳二十五周，夜行于阴二十五周，一日一夜，亦五十周于身有奇。故平旦阴尽，阳气出于目，目张则气上行于头，循项下足太阳，循背下至小趾之端；其散者，别于目锐 ，下手太阳，下至手小指之间外侧；其散者，别于目锐 ，下足少阳，注小趾次趾之间；其散者，循手少阳之分侧，下至小指之间；别者至耳前，合于颔脉，注足阳明，以下行至跗上，入五趾之间；其散者，从耳下，下手阳明，入大指之间，入掌中；其至于足也，入足心，出内踝，上行阴分，复合于目，故为一周。凡二十五周十分身之四，阳尽于阴，阴受气矣。其始入于阴，常从足少阴注于肾，肾注于心，心注于肺，肺注于肝，肝注于脾，脾复注于肾为周。亦如行阳之二十五周有奇，而复合于目也。（娄全善曰∶阳气出目，而下行于手足三阳，皆一时分道并注，非有先后次第也。《卫行篇》稍加裁节，及根据娄本改定。）娄全善曰∶营气之行，自手太阴始，至足厥阴终，一周于身也。详其一周于身，外至身体四肢，内至五脏六腑，无不周遍。故其五十周，无昼夜阴阳之殊。卫气之行则不然，昼但周行于身体四肢之外，不入脏腑之内，夜但周行于脏腑之内，不出身体四肢之外，故必五十周，至平旦方与营大会于肺手太阴也。

《灵枢》又曰∶营出于中焦，卫出于下焦（《营卫生会篇》）。又曰∶营卫者，精气也。血者，神气也。故血之与气者，异名而同类焉（同上）。《素问》曰，太阳常多血少气，少阳常少血多气，阳明常多气多血，少阴常少血多气，厥阴常多血少气，太阴常多气少血，此天之常数也（《血气形志篇》）。

《难经》曰∶经言脉有是动，有所生病。是动者气也，所生病者血也。邪在气，气为是动；邪在血，血为所生病。气主 之，血主濡之也（ ，熏蒸也。濡，湿润也。人身经络，气主 之而不闭，血主濡之而不枯，始得周流而不息，不 不濡则病矣）。气留而不行者，气先病也；血滞而不濡者，血后病也。故先为是动，后所生也（邪由外入，先气而后血，血根据气而升降，故气受邪，必传之于血。气留则寒，其脉浮涩；血滞则热，其脉沉涩）。（《二十二难》篇文）

上一页：脏腑篇第三
下一页：经络篇第五


经络篇第五 《经络全书》

经络篇第五

《素问》曰∶人有大谷十二分（肉之大会为谷。十二分者。十二经脉之部分也。），络脉十四（十二经之络，并任督二脉之络，为十四也。按《难经》不言任督，而言阳跷，阴跷，与王注《素问》不同，又并脾之大络，为十五。意者经以其起自于脾，故不及之欤），孙络三百六十五（孙络之脉别经者，其血盛而当泻者，亦三百六十五脉，并注于络，传注十二络脉，非独十四络也），小溪三百五十四，各少十二俞也（小络所会，谓之小溪，本亦三百六十五，除十二俞，当三百五十三，今作四者误）。溪谷之会，以行营卫，以会大气（下会，《甲乙经》作舍）。（合《五脏生成》、《征四失论》、《气穴论》三篇文）

《灵枢》曰∶经脉为里，支而横者为络，络之别者为孙，诸脉之浮而常见者，皆络脉也。不能经大节之间，又因绝道而出入复合于皮中，故其会皆见于外。经脉伏行分肉之间，深而不见，其虚实以气口知之。其常见者，唯足太阴脾经脉，过于外踝之上，无所隐耳。（隐括《脉度》、《经脉》两篇文。）（娄全善曰∶滑伯仁着《十四经络发挥》，释经脉为曲，络脉为直；经为营，络为卫。故为手太阴脉，其支从腕后出次指端，交于手阳明者，为手太阴络。手阳明脉，其支从列缺，上挟口鼻，交于足阳明者，为手阳明络。凡十二经之支脉，伏行分肉者，皆释为络脉，与经言络脉，浮而常见，必行绝道，不经大节，及不当数者，不同一也。又谓足少阳脉，走自锐 ，作三折；从目锐 至完骨为一折，自完骨至睛明为一折，自睛明至风府为一折，与经言起于目内 ，上抵头角，下耳后，不言曲折者不同二也。又谓气行一万三千五百息，脉行八百十丈，适当寅时，复会于手太阴，是以积于胸中，呼吸与营周相会之宗气牵合，误作昼行阳，夜行阴，与营五十周方会之卫气，与经但言营卫，不及宗气者不同三也。乖舛经义，惑乱来学，予故表而出之）。又曰∶手之三阴，从脏走手（太阴从中焦至出大指，及次指之端。少阴从心中至出小指之端。厥阴从胸中至出中指之端）；手之三阳，从手走头（阳明从大指次指之端，至上挟鼻孔。太阳从小指之端，至目内 。少阳从小指次指之端，至目锐 ）。

足之三阳，从头走足（阳明从鼻至入中趾内间。太阳从目内 ，至小趾外侧端。少阳从目锐 ，至入小趾次趾间），足之三阴，从足走腹（太阴从大指之端，至属脾络胃。少阴从足心至属肾络膀胱。厥阴从大趾聚毛至属肝络胆。足三阴，虽曰从足走腹，然太阴乃复上膈挟咽，散舌下，少阴复从肾上挟舌本；厥阴复上出额，与督脉会于巅。兼手太阴，从肺系横出腋下；少阴从心系上肺，出腋下；厥阴从胸出胁，上抵腋下。此又秦越人所谓诸阴脉，皆至颈胸而还者也。而厥阴则又上出于巅。盖厥阴，阴之尽者，也上出于巅，示阴无可尽也。犹《易》云∶硕果不食，示阳无可尽也。然《易》之阴阳以气言，人身之阴阳以脏象言；气无形为阳，脏象有质为阴。此《易》所以贵阳，而医则阴与阳并重）。（《逆顺肥瘦篇》）王太仆曰∶太阴为正阴，次少者为少阴，又次为厥阴。厥，犹尽也。太阳为正阳，次少者为少阳，又次为阳明，谓合明也。

《素问》又曰∶三阴三阳，各有离合（离，别离，谓各正位于阴阳也。合，配合，谓表里而为脏腑也）。

内者为阴，外者为阳，圣人南面而立，前曰广明（广，大也。心脏在南，故曰广明），后曰太冲（冲脉在北，谓之太者，督脉与冲脉合而盛大也）。太冲之地，名曰少阴（此明太冲脉与足少阴督脉相合而为表里也）。少阴之上，名曰太阳（足少阴脉，肾脏也，起于小趾之下，斜趋足心。足太阳脉，膀胱腑也，循京骨至小趾外侧，故太阳在少阴之上。太阳者，阴中之阳也，其根起于至阴，结于命门）。中身而上属广明。广明之下，名曰太阴（广明，心脏。其下则足太阴脾脏）。太阴之前。名曰阳明（足太阴脾脉。起于大趾之端，循趾内侧白肉际，过核骨后，上内踝前廉，上 内，循 骨之后。足阳明胃脉，下膝三寸而别，以下入中趾外间。足阳明在太阴之前也。阳明者，阴中之阳也，其根起于厉兑）。厥阴之表，名曰少阳（足厥阴肝脉，起于足大趾聚毛之际，上循足跗上廉。足少阳胆脉，循足跗上，出小趾次趾之端。足少阳在厥阴之表也。少阳者，阴中之少阳也，其根起于窍阴）。是故三阳之离合也，太阳为开，阳明为阖，少阳为枢（开，司动；阖，司静；枢，司动静。言气之不等也）。三经者，不得相失也。搏而勿浮，命曰一阳（言三阳如一也）。中为阴，其冲在下，名曰太阴（冲脉在脾之下，与足少阴之络，皆起于肾下。上者过于胞中，是足太阴脾脉，在冲上也。太阴者，是阴中之阴也，其根起于隐白）。太阴之后，名曰少阴（足太阴脾脉，起于大趾之端，循趾内侧，及上内踝前廉，上 内，循 骨后。足少阴肾脉，起于小趾之下，斜趋足心，出于然骨之下，循内踝之后，以上 内。是少阴在太阴之下也。少阴者，阴中之少阴也，其根起于涌泉）。少阴之前，名曰厥阴（足少阴肾脉，循内踝之后，上 内廉。足厥阴肝脉，循足跗上廉，去内踝一寸，上踝八寸，交出太阴之后，上 内。

是厥阴在少阴之上也。厥阴者，阴之绝阴，言阴气至此而尽也，其根起于大敦。阴之绝阳，两阴相合，故曰阴之绝阳）。是故三阴之离合也，太阴为开，厥阴为阖，少阴为枢。三阴者，不得相失也，搏而勿沉名曰一阴。

（隐括《阴阳离合论》篇文）

《内经》曰∶两阳合明于辰巳，阳合则明，故曰阳明。辰为三月，主左足之阳明；巳为四月，主右足之阳明。两阴交尽于戌亥，阴交则幽，故曰厥阴。戌为九月，主右足之厥阴，亥为十月，主左足之厥阴。（隐括《素问/至真要大论》、《灵枢、阴阳系日月》两篇文）

《灵枢》又曰∶从腰以上者，手太阴（肺经），阳明（大肠经）皆主之，从腰以下者，足太阴（脾经）、阳明（胃经）皆主之（《终始篇》）。《素问》又曰∶欲之皮部，以经脉为纪者，诸经皆然（循经脉行止，则皮部可知，十二经脉皆矣），上下同法，视其部中有浮络者，皆阳明之络也（上，谓手；下，谓足。后并同）。其色多青则痛，多黑则痹，黄赤则热，多白则寒，五色皆见，则寒热也。

（此通言之，余经皆然）。络盛则入客于经。阳主外，阴主内。少阳之阳，名曰枢持（为枢要，以主持之也），上下同法，视其部中有浮络者，皆少阳之络也，络盛则入客于经。故在阳者主内，在阴者主出，以渗于内，诸经皆然（此申上文阳主外，阴主内之意，亦通言之也，上“内”字，读曰“纳”，对出而言也。阳络主外纳，故主外。阴络虽主出，然渗于内，故主内）。太阳之阳，名曰关枢（谓关之枢也），上下同法，视其部中有浮络者，皆太阳之络也，络盛则入客于经。少阴之阴，名曰枢儒（儒，顺也，守要而顺，阴阳开阖之用也。儒，《甲乙经》作“ ”），上下同法，视其部中有浮络者，皆少阴之络也，络盛则入客于经，其入经也，从阳部注于经（此阴阳络所同）；其出者，从阴内注于骨（此阴络所独着。此句以明上文在阴者主出，以渗于内之意。

后并同）。心主之阴，名曰害肩（心包之脉，入腋下，气不和，则妨害肩腋之运动），上下同法，视其部中有浮络者，皆心主之络也，络盛则入客于经。太阴之阴，名曰关蛰（谓关之潜藏者。蛰，《甲乙经》作执），上下同法。视其部中有浮络者，皆太阴之络也。络盛则入客于经。凡十二经络脉者，皮之部也。是故百病之始生也，必先于皮毛，邪中则腠理开，开则入客于络脉，留而不去，传入于经，留而不去，传入于腑，廪于肠胃（廪，积聚也）。邪之始入于皮也，溯然起毫毛，开腠理（溯，当作淅，寒貌。起，竖也）其入于络也，则络脉盛色变。（经之常色，心赤，肺白，肝青，脾黄，肾黑，阴络之色应其经，阳络之色变无常。变则生痛痹寒热等病，详见前阳明条）；其入客于经也，则感虚乃陷下；其留于筋骨之间，寒多则筋挛骨痛，热多则筋弛骨消，肉烁 破，毛直而败（ ，肘膝后肉如块者）。夫皮者，脉之部也（脉气随经行止，而皮则部主之），邪客于皮则腠理开，开则邪入客于络脉，络脉满则注于经脉，经脉满则入舍于腑脏也。故皮者有分部，不与而生大病也（不与，当根据《甲乙经》作“不愈”。《皮部论》篇。按此篇本论客感，今以其详于经络，故附于此）。

张世贤曰∶腹属阴，五脏之募，皆在腹。肺之募曰中府（中府二穴，在云门下一寸，乳上三肋间动脉应手陷中），心之募曰巨阙（巨阙一穴，在鸠尾下一寸），脾之募曰章门，（章门二穴，在大横外直脐季胁端），肝之募曰期门（期门二穴，在不容旁一寸五分，直两乳第二肋端），肾之募曰京门（京门二穴，在监骨腰中，季胁挟脊）。背属阳，五脏之俞皆在背（肺俞二穴，在三椎下两旁。心俞二穴，在五椎下两旁。肝俞二穴，在九椎下两旁。脾俞二穴，在十一椎下两旁。肾俞二穴，在十四椎下两旁。俱挟脊各去一寸五分）。风寒之邪外入在人之背，故阴病行阳。水谷之寒热，感则害人六腑，传于五脏，故阳病行阴。阴病行阳，当从阳引阴，其治在俞；阳病行阴，当从阴引阳，其治在募。

《难经》曰∶五脏六腑，各有井、荥、输、经、合，在穴所出为井（井者，若水之源也），所流为荥（水始出时，其流尚微，故谓之荥），所注为输（水由上而注下，下复承而流之，故谓之输），所行为经（水之所行经历过处，故谓之经），所入为合（经过于此，乃入于脏腑，与众经相会，故为之协议）。阳明之阳，名曰害蜚（蜚，生化之物，阳极则损生化六腑独各增置一穴为六者，谓原穴也）。盖脐下肾间动气，乃人之生命，十二经之根本，故名曰原。三焦者，原气之别使，主通行三气，经历于五脏六腑，所止辄为原，然三焦行于诸阳，腑为阳，故五脏即以输穴为原，而腑独增置原穴也（ 括《六十六难》、《六十八难》两篇文）。

上一页：营卫篇第四
下一页：常经篇第六


常经篇第六 《经络全书》

常经篇第六

滑伯仁曰∶脉有常奇，十二经者，常脉也。奇经八脉则不拘于常，故谓之奇。盖常经满溢，则流入奇经，譬犹圣人田设沟渠以备水潦，斯无滥溢之患也。娄全善曰∶此滑氏据《难经》而言之也。《灵枢》曰∶督、任、跷脉在十二经，营气周流十六丈二尺之内，与《难经》不同，未详其意，姑阙以俟知者。

上一页：经络篇第五
下一页：一、〔肺〕


一、〔肺〕 《经络全书》

一、〔肺〕

（肺之为脏，六叶两耳，四垂如盖，附着于脊之第三椎，中有二十四空，行列分布诸脏清浊之气，为五脏之华盖）《灵枢》曰∶手太阴之脉，起于中焦，下络大肠，还循胃口，上膈属肺（起，发也。络，绕也。还，复也。循，洽也。膈，心下膈膜也。属，会也），从肺系横出腋下，下循 内（肺系，喉咙也。肩下胁上际曰腋。肩下嫩 白肉曰 ），行少阴、心主之前（心主，心包经也。 内廉，凡有三脉，太阴居前，少阴居后，厥阴居中），下肘中（臂上 下相接处曰肘），循臂内，上骨下廉（ 下掌上名曰臂，臂有上下二骨，今太阴脉循臂上骨之下廉也），入寸口（掌后陷中动脉，太渊穴也。寸口中动脉，经渠穴也），上鱼（手大指本节后曰鱼），循鱼际（鱼际，穴名，散脉中是），出大指之端（少商穴也）；其支者，从腕后，直出次指内廉出其端（支者，如木之有枝，此以正经之外，而复有旁通之络也。臂掌之交曰腕，此本经别络，从腕后上侧列缺穴，直出次指之端，交商阳穴而接乎手阳明经也）。其别，名曰列缺，起于腕上分间，并太阴之经，直入掌中，散入于鱼际（此下即十五络穴也。不曰络而曰别者，以本经由此穴而别走邻经也。手太阴之络名列缺，在腕后一寸五分，上侧分肉间。太阴自此别走阳明者，其太阴本经之脉，由此直入掌中，散于鱼际也。人或有寸、关、尺三部脉不见，自列缺至阳溪见者，俗谓之反关脉者是也，此经脉虚而络脉满，《千金翼》曰∶阳脉逆，而反大于气口三倍者是也）。其病实则手锐掌热，虚则欠KT ，小便遗数，取之去腕半寸，别走阳明也（掌后高骨为手锐骨，实为邪热有余，故手锐掌热。欠KT ，张口伸腰也，虚固肺气不足，故为欠KT 。及小便遗而且数，通俗文曰∶体倦则伸，志倦则KT 也。治此者取列缺。谓实可泻之，虚可补之，后诸经皆准此。半寸，当作寸半，此太阴之络，别走阳明，而阳明之络曰偏历。亦入太阴，以其相为表里，故互为注络以相通也，他经皆然）。其正别入渊腋，少阴之前，入走肺，散之大肠，上出缺盆，循喉咙，复合阳明，此为六合（此大肠与肺相为表里，经脉相为一合也。手阳明之正，循胸前膺乳之间；其内行者，别于肩 ，入柱骨，由缺盆下走大肠，属于肺，其上者，循喉咙，复出缺盆而合于阳明本经）。其筋起于大指之上，循指上行，结于鱼后，行寸口外侧（手大指上，少商之次也。鱼后，鱼际也。

寸口外侧，即列缺之次），上循臂，结肘中，上 内廉，入腋下（上循臂，结于肘中尺泽之次，上 内廉，天府之分，乃横入腋下，与手少阴之筋合。此皆刚筋也），出缺盆，结肩前 （此自腋下，上出缺盆，行肩上三阳之前，而结于肩之前 也），上结缺盆，下结胸里，散贯贲，合贲下，抵季胁（此上行者，自腋而上，并是三阳之筋，上结于缺盆；下行者，自腋入胸，结于胸里，散贯于胃上口贲门之分，与手厥阴之筋合；下行抵季胁，与足少阳、厥阴之筋合也）。是动则病肺胀满，膨膨而喘咳，缺盆中痛，甚则交两手而瞀，此为臂厥。是主肺所生病者，咳嗽，上气而喘渴，烦心，胸满， 臂内前廉痛，掌中热。气盛有余，则肩背痛，风寒（寒字疑衍）汗出，中风，小便数而欠；虚则肩背痛寒，少气不足以息，溺色黄变，卒遗失无度。盛者，寸口大三倍于人迎；虚者，寸口反小于人迎也。

上一页：常经篇第六
下一页：二、〔大肠〕


二、〔大肠〕 《经络全书》

二、〔大肠〕

（长二丈一尺，广四寸，当脐右回十六曲）《灵枢》曰∶手阳明之脉，起于大指次指之端（商阳穴也），循指上廉（本节前陷中二间穴，本节后陷中三间穴也），出合谷两骨之间（合谷，穴名），上入两筋之中（阳溪穴也），循臂上廉，入肘外廉（曲池穴也），上 外前廉，上肩出 骨之前廉（ 外前廉，肘、五里、臂 也。肩端骨罅为 骨，以上肩 、巨骨也），上出于柱骨之会上（肩背之上，颈项之根，为天柱骨，六阳皆会于督脉之大椎，是为会上），下入缺盆，络肺，下膈属大肠（自大椎而前，入足阳明之缺盆，络于肺中，复下膈，当脐旁天枢之分。属于大肠，与肺相为表里也）；其支者，从缺盆上颈贯颊，入下齿中（头茎为颈。耳下曲处为颊。颈中之穴，天鼎、扶突也），还出挟口，交人中，左之右，右之左，上挟鼻孔（人中，即督脉之水沟穴，由人中而左右互交，上挟鼻孔者，自禾 以交于迎香穴也。手阳明经止于此，乃自山根交承泣穴而接乎足阳明经也）。其别，名曰偏历，去腕三寸，别入太阴；其别者，上循臂，乘肩 ，上曲颊偏齿；其别者，入耳合于宗脉。实则龋、聋，虚则齿寒、痹隔，取之所别也（手阳明之络，名偏历，在腕三寸上侧间，别走手太阴者也。按∶本经筋脉，皆无入耳上目之文，惟此别络有之。宗脉者，脉聚于耳目之间者也。龋齿，蠹病也，此经上曲颊偏齿，入耳，络肺，下膈，故实则为齿龋耳聋，虚则为齿寒内痹而隔。治此者，当取所别之偏历）。其正从手循膺乳，别于肩 ，入柱骨，下走大肠，属于肺，上循喉咙，出缺盆，合于阳明（大肠与肺相表里，经脉亦为一合。手阳明之正，循胸前膺乳之间，其内行者，别于肩 ，入柱骨，出缺盆，下走大肠，属于肺。其上者，循喉咙，复出缺盆，而合于阳明本经也）。其筋起于大指次指之端，结于腕，上循臂，上结于肘外，上 ，结于 （大指次指之端，食指尖商阳之次也，历合谷，结于腕上阳溪之次，循臂上廉，又结于肘外肘 之次，乃上 会，与足太阳之筋合，结于肩 ，此皆刚筋也）；其支者，绕肩胛，挟脊（此支自肩 屈曲后行，绕肩胛，与手足太阳之筋合，两挟于脊）；直者，从肩 上颈（此直者，自肩 行巨骨，上颈中天鼎、扶突之次）；其支者，上颊，结于 （此支者自颈上颊，入下齿中，上结于手太阳颧 之分）；直者，上出手太阳之前，上左角，络头，下右颔（此直者，自颈出手太阳天窗、天容之前，行耳前，上额左角，络头，以下右颔。此举左而言，则右在其中，亦如经脉之左之右，右之左也。故右行者，亦上额右角，交络于头，下左颔，以合于太阳、少阳之筋）。是动则病齿痛，颈肿。是主津液所生病者，目黄口干，鼽衄喉痹，肩前痛，大指次指痛不用。气有余，则当脉所过者热肿，虚则寒栗不复。盛者，人迎大三倍于寸口；虚者，人迎反小于寸口也。

上一页：一、〔肺〕
下一页：三、〔胃〕


三、〔胃〕 《经络全书》

三、〔胃〕

（大一尺五寸，纡曲屈伸长二尺六寸）《灵枢》曰∶足阳明之脉，起于鼻之交 中（ ，鼻茎也，亦曰山根。交 ，其脉左右互交），旁纳太阳之脉（纳，入也。足太阳起于目内 睛明穴，与 相并。阳明由此下行，故入之也），下循鼻外，入上齿中（鼻外，即承泣、四白、巨 之分），还出挟口环唇，下交承浆（环，绕也。承浆，任脉穴），却循颐后下廉，出大迎（腮下为颔，颔中为颐，由地仓以下大迎也），循颊车，上耳前，过客主人，循发际，至额颅（颊车本经穴，在耳下，上耳前，下关也。客主人，足少阳经穴，在耳前，循发际以上头维至额颅，会于督脉之神庭。额颅，发际前也）；其支者，循大迎前，下人迎，循喉咙，入缺盆，下膈，属胃络脾（人迎、缺盆，俱本经穴。属胃，谓诸经之所属也，络脾，胃与脾为表里也，此支自缺盆入内下膈当上脘，中脘之分，属胃络脾）；其直者，从缺盆下乳内廉）直者，直下而外行也，从缺盆行气户等穴以至乳中、乳根也），下挟脐（天枢等穴也），入气街中（自外陵等穴，下入气街，即气冲，也在毛际两旁，鼠鼷上一寸）；其支者。起于胃口，下循腹里，下至气街中而合（胃口，胃之下口，当下脘之分，《难经》谓之幽门者是也。循腹里，过足少阴肓俞之外，此即上文支者之脉，由胃下行，而与直者复合于气街之中也），以下髀关，抵伏兔下膝膑中（膝盖曰膑），下循胫外廉（ 骨曰胫），下足跗（足面曰跗），入中趾内间（髀，股也，抵，至也。髀关、伏兔，皆膝上穴名。膝胫外廉，即犊鼻、三里、巨虚等穴之次，乃循内庭，入中趾内间而出历兑，足阳明经止于此）；其支者，下廉三寸而别，下入中趾外间；其支者，别跗上，入大趾间，出其端（廉，上廉。下廉三寸，即丰隆穴也，是为阳明别络，故下入中趾外间。又有支者，自跗上冲阳，别行入大趾间，斜出足厥阴，循大趾出其端，而接乎足太阴经也）。其别，名曰丰隆，去踝八寸，别走太阴；其别者，循胫骨外廉，上络头项，合诸经之气，下络喉嗌。其病气逆则喉痹瘁 ，实则狂癫；虚则足不收，胫枯，而取之所别也（足阳明之络，名丰隆，在外踝上八寸，别走足太阴者也。此经循喉咙入缺盆，胃为脏腑之海，而喉嗌、缺盆，为诸经之孔道，故合之也）。其正上至髀，入于腹里，属胃散之脾，上通于心，上循咽，出于口，上 （ ，颧也），还系目系，合于阳明（此脾胃二经表里相为一合也。足阳明上至髀关，其内行者，由气街入腹里，属于胃，散于脾，上通于心，循咽出于口，上 ，入承泣之次，系目系，为目下网，以合于足阳明之本经也）。其筋起于中三趾，结于跗上，斜外上加于辅骨，上结于膝外廉，直上结于髀枢，上循胁属脊（中三趾，即足之中趾，厉兑之旁也。结于跗上，冲阳之次，乃从足面斜行，出太阴、少阳两筋之间，上辅骨，结于膝之外廉，直上髀枢，行少阳之前，循胁后，内属脊）；其直者，上循 ，结于膝；其支者，结于外辅骨，合少阳（ ，足胫骨也。其直者，自跗循 ，结于膝下外廉三里之次，以上膝膑中；其支者，自前跗上斜外上行，结于外辅骨阳陵泉之分，与少阳经相合也）；其直者，上循伏兔，上结于髀，聚于阴器，上腹而布（此直者由膝膑直上，循伏兔髀关之分，结于髀中，乃上行聚于阴器，阴阳总宗筋之会，会于气街，而阳明为之长也。

乃自横骨之分，左右挟行，循天枢、关门等穴而上布于腹，此上至颈皆刚筋也），至缺盆而结，上颈，上挟口，合于 （即 也），下结于鼻，上合于太阳，太阳为目上网，阳明为目下网（自缺盆上颈中人迎穴，乃循颐颊，上挟口吻，与阳跷会于地仓，上合于颧 ，下结于鼻旁，复上睛明穴，合于足太阳。太阳细筋，散于目上，故为目上网。阳明细筋，散于目下，故为目下网也）；其支者，从颊结于耳前（其支者，自颐颊间上结于耳前，会于足少阳之上关、颔厌，上至头维而终也）。是动则病洒洒然振寒，善伸数欠颜黑；病至则恶人与火，闻木音则惕然而惊，心欲动。独闭户塞牖而处，甚则欲上高而歌，弃衣而走，贲响腹胀，是为 厥。是主血所生病者，狂疟湿温汗出，鼽衄，口 唇疹。颈肿喉痹，大腹水肿，膝膑肿痛，循膺、乳、气街、股、伏兔、 外廉、足跗上皆痛，中趾不用。气盛则身以前皆热，其有余于胃，则消谷善饥，溺色黄；不足则身以前皆寒栗，胃中寒则胀满。盛者人迎大三倍于寸口，虚者人迎反小于寸口也。

上一页：二、〔大肠〕
下一页：四、〔脾〕


四、〔脾〕 《经络全书》

四、〔脾〕

（广三寸，长五寸，掩乎太仓，附着于脊之第十一椎）《灵枢》曰∶足太阴之脉，起于大趾之端（隐白穴也），循趾内侧白肉际（大都穴也），过核骨后（太白穴也，核骨在足大趾本节后约二寸，内踝骨前约三寸，如枣核，横于足内侧，赤白肉际者是也，窦太师指为孤拐骨者非），上内踝前廉（商丘穴也）。上内循胫骨后，交出厥阴之前（ ，足肚也，亦名腓肠。本经自漏谷上行，交出厥阴之前，即地机、阴陵泉也），上膝股内前廉（股，大腿也。一曰髀内为股。前廉，上侧也，当血海、箕门之次），入腹，属脾络胃（自冲门穴入腹内行，脾与胃为表里，故于中、下二脘之分，属脾络胃也），上膈，挟咽、连舌本，散舌下（咽以咽物，居喉之后，自胃脘上行至此，连舌本，散舌下而终。本，犹根也）；其支者，复从胃别上膈，注心中（足太阴外行者，由腹之四行。上府舍、腹结等穴，散于胸中，而止于大包。其内行而支者，自胃脘别上膈，注心中，而接乎手少阴经也）。其别，名曰公孙，去本节之后一寸，别走阳明；其别者，入络肠胃。厥气上逆则霍乱，实则肠中切痛，虚则鼓胀，取之所别也（足太阴之络，名公孙，在足大趾本节后一寸，别走足阳明者也。

厥气者，脾气失调而或寒或热，皆为厥气逆而上行，则为霍乱，本经入腹属脾络胃，故其病如此。治此者，当取所别之公孙也）。其正者上至髀，合于阳明，与别俱行，上结于咽，贯舌中，此为三合（此足太阴之正上股，内合于足阳明，与别者俱行上咽贯舌。是为六合之三者也）。其大络者，名曰大包，出渊腋下三寸，布胸胁。

实则身尽痛，虚则百节尽皆纵，此脉若罗络之血者，皆取脾之大络脉也（脾之大络，名大包，在渊腋下三寸，布胸胁，出九肋间，总统阴阳诸络，由脾灌溉五脏者也，故其为病如此。罗络之血者，言此大络，包罗诸络之血，故皆取脾之大络以去之。大络，即大包）。其筋起于大趾之端内侧，上结于内踝（大趾之端内侧，隐白穴也，循核骨而上结于内踝，下商丘之次）；其直者，络于膝内辅骨，上循阴股，结于髀，聚于阴器（络，当作结，此自内踝直上，结于膝内辅骨阴陵泉之次。股之内侧曰阴股，结于髀，箕门之次也。乃上横骨两端，与足厥阴会于冲门，横绕曲骨，并足少阴、阳明之筋，而聚于阴器，皆刚筋也），上腹，结于脐，循腹里，结于肋，散于胸中；其内者着于脊（其前行者，自阴器上腹，会手少阴之筋，结于脐，循腹里，由大横、腹哀之次，结于肋，乃散为柔细之筋，上行布于胸乡、大包之次。其内行者，由阴器宗筋之间，并阳明、少阴之筋，而上着于脊之命门）。是动则病舌本强，食则呕，胃脘痛，腹胀善噫，得后与气则快然如衰（如衰，脾气通也），身体皆重。是主脾所生病者，舌本强，体不能动摇，食不下，烦心，心下急痛，溏、瘕、泄，水闭，黄胆，不能卧，强立，股膝内肿，厥，足大趾不用。盛者，寸口大三倍于人迎；虚者，寸口反小于人迎也。

上一页：三、〔胃〕
下一页：五、〔心〕


五、〔心〕 《经络全书》

五、〔心〕

（形如未敷莲花，居肺下膈上，附着于脊中第五椎）《灵枢》曰∶手少阴之脉，起于心中（心为手少阴经，故脉发于心中），出属心系（心当五椎之下，其系有五∶上系连肺，肺下系心，心下三系连脾、肝、肾。故心通五脏之气，而为之主也），下膈，络小肠（心与小肠为表里，故下膈，当脐上三寸下脘之分，络小肠也）；其支者，从心系，上挟咽，系目系（支者，从心系出任脉之外，上行挟咽，系目系，以合于目内）；其直者，复从心系，却上肺，下出腋下（直者，经之正脉也，此自前心系复上肺，由足少阳渊腋之次出腋下，上行极泉穴，手少阴经行于外始此），下循 内后廉，行太阴、心主之后（ 内后廉，青灵穴也。手之三阴，少阴居太阴、厥阴后），下肘内，循臂内后廉（少海、灵道等穴）、抵掌后锐骨之端（手腕下踝为锐骨，神门穴也），入掌内后廉（少府穴也），循小指之内出其端（少冲穴也，少阴经止于此，乃交小指外侧，而接乎手太阳经也）。其别，名曰通里，去腕一寸半，别而上行，循经入于心中，系舌本，属目系。其实则支膈，虚则不能言，取之掌后一寸，别走太阳也（手少阴之络，名通里，在腕后一寸陷中，别走手太阳者也。此经入心下膈，故邪实则支膈，谓膈间若有所支而不畅也。其支者上系舌本，故虚则不能言，当取通里，或补或泄，以治之也）。其正别入渊腋两筋之间，属于心，上走喉咙，出于面，合目内 ，此为四合也（手少阴之正，自腋下二寸，足少阳渊腋之次，行两筋之间，内属于心，与手太阳之腋走心者合，乃上行挟于咽，出于面，合于目内 ，是当与足太阳睛明相会矣，此六合之四）。其筋起于小指之内侧（少冲之次），结于锐骨（神门次也），上结肘内廉（少海穴也），上入腋（极泉之穴），交太阴，挟乳里（交手太阴之筋，斜络挟乳内行。此经自指至腋，皆刚筋也），结于胸中，循臂（当作贲），下系于脐（自乳里内行，结于胸中，与三阴之筋合。盖心主、少阴之筋，皆与太阴合于贲而下行也）。是动则病嗌干心痛，渴而欲饮，是为臂厥。是主心所生病者，目黄胁痛， 臂内后廉痛厥，掌中热。盛者寸口大再倍于人迎，虚者寸口反小于人迎也。

上一页：四、〔脾〕
下一页：六、〔小肠〕


六、〔小肠〕 《经络全书》

六、〔小肠〕

（长三丈二尺，左回叠积十六曲。胃之下口，小肠上口也，在脐上二寸，水谷于是入焉。再下一寸水分穴，则小肠下口也，至是泌别清浊，水液入膀胱，滓秽入大肠）《灵枢》曰∶手太阳之脉，走于小指之端（少泽穴也），循手外侧（小指本节前谷穴也，本节后陷中后溪穴也），上腕（臂下、掌上节处曰腕。

腕前起骨下陷中腕骨穴也，当腕中陷处，阳谷穴之次），出踝中，直上循臂骨下廉，出肘内侧两筋之间（循臂骨下廉阳谷等穴，出肘内侧两骨尖陷中小海穴。此处捺之，应于小指之上），上循 外后廉（行手阳明、少阳之外），出肩解，绕肩胛，交肩上（肩后骨缝曰肩解，即肩贞穴。肩胛，即 俞、天宗等处也。肩上，秉风、曲垣等穴也。左右交于两肩之上，会于督脉之大椎。滑氏曰∶脊两旁曰膂，膂上两角曰肩解，肩解下成片骨曰肩胛，即肩膊也），入缺盆，络心（自缺盆由胸下行，入膻中，络心，心与小肠为表里也），循咽，下膈，抵胃，属小肠（自缺盆之下，循咽下膈，抵胃，下行当脐上二寸之分，属小肠，此行于内者）；其支者，从缺盆循颈上颊，至目锐 ，却入耳中（其支行于外者，出缺盆，循颈中之天窗，上颊后之天容，由颧 以入耳中听宫穴也，手太阳经止于此）；其支者，别颊，上 ，抵鼻，至目内 ，斜络于颧（目下为 。目内角为内 。

颧，即颧骨下颧 穴，手太阳自此交目内 ，而接乎足太阳经）。其别，名曰支正，上腕、五寸，内注少阴；其别者，上走肘，络肩 。其正指地，别于肩解，入腋走心，系小肠。其筋起于小指之上，结于腕，上循臂内廉，结于肘内锐骨之后，弹之应小指之上，入结于腋下（手小指上外侧，少泽穴也，上行结于手腕外侧腕骨、阳谷之次，上循臂内侧，结于肘下锐骨之后小海之次，但于肘尖下两骨罅中，以指捺其筋，则酸麻应于小指之上是验，又由肘上 外廉，入结于后腋之下，皆刚筋也）；其支者，复走腋后廉，上绕肩胛，循颈出走太阳之前，结于耳后完骨（其支者，自腋下与足太阳之筋合，走腋后廉，上绕肩胛，行肩外俞、肩中俞，循颈中天窗之分，出走太阳经筋，自缺盆出者之前，同上结于耳后完骨之次）；其支者，入耳中；直者，出耳上，下结于颔，上属目外 （此支者，自颈上曲牙，入耳中听宫之分；其直者，上行至耳上，会于手少阳角孙之分；其前而下者，循颐，结于颔，与手阳明经筋合；其前而上者，属目外 ，瞳子 之次，与手足少阳之筋合也）。

是动则病嗌痛颔肿，不可回顾，肩似拔， 似折。是主液所生病者，耳聋，目黄，颊肿，颈颔肩 肘臂外后廉痛。盛者人迎大再倍于寸口，虚者人迎反小于寸口也。

上一页：五、〔心〕
下一页：七、〔膀胱〕


七、〔膀胱〕 《经络全书》

七、〔膀胱〕

（重九两二铢，纵横九寸，居肾下之前，大肠之侧，当脐上一寸水分穴之处、小肠下口，乃膀胱上际也，水液由是渗入焉）。《灵枢》曰∶足太阳之脉，起于目内 ，上额交巅（其脉起于睛明穴，由攒竹上额历曲差、五处等穴，自络却穴左右斜行，而交于顶巅之百会），其支者，从巅至耳上角（其支者，由百会旁行，至耳上角，过足少阳之曲鬓、率谷、天冲、浮白、窍阴、完骨，此皆为足太阳、少阳之会）；其直者，从巅入络脑（自百会行通天、络却、玉枕，入络于脑中也），还出别下项，循肩膊内，挟脊抵腰中（自脑后复出，别下项，由天柱而下会于督脉之大椎、陶道，却循肩膊内，分作四行而下，此节言内两行者，挟脊两旁，各相去一寸半，自大杼行风门，及脏腑诸俞，而抵腰中等穴。中行椎骨曰脊。臀骨曰腰），入循膂，络肾，属膀胱（自腰中入膂络肾，前属膀胱，为表里也。挟脊两旁之肉曰膂）；其支者，从腰中下挟脊，贯臀，入中（从腰中循髋骨下挟脊，历四 穴，贯臀之会阳，下行承扶、殷门、浮 、委阳，入 之委中也。尻旁大骨曰臀。膝后曲处曰 ）；其支者，从 内左右，别下贯胛，挟脊内（此支言肩膊内大杼下，外两行也，左右贯胛，去脊各三寸别行，历附分、魄户、膏肓等穴，挟脊下行，由秩边而过髀枢也），过髀枢，循髀外，从后廉下合 中（过髀枢，会于足少阳之环跳，循髀外后廉，去承扶一寸五分之间，下行复与前之入 中者相合），以下贯 内，出外踝之后，循京骨，至小趾外侧端（贯 内者，由合阳以下承筋、承山等穴也。出外踝之后，乃昆仑、仆参等穴也。小趾本节后大骨曰京骨，而小趾外侧之端曰至阴，足太阳经穴止此，乃交于小趾之下，而接于足少阴经也）。其别，名曰飞扬，去踝七寸，别走少阴。实则鼽窒，头背痛；虚则鼽衄，取之所别也（足太阳之络，名飞扬，在足外踝上七寸，别走足少阴者也。此经起于目内 ，络脑，行头背，故其为病如此。

治此者，当取所别之飞扬）。其正，别入于 中，其一道下尻五寸，别入于肛，属于膀胱，散之肾，循膂当心入散；直者，从膂上出于项，复属于太阳，此为一经（此膀胱与肾为表里，故其经脉相为一合也。足太阳之正，入中，与少阴合而上行，其别一道下尻五寸，当承扶之次，上入肛门，内行腹中，属于膀胱，散于肾，循膂当心入散，上出于项，而复属于本经太阳，此内外同为一经也）。其筋起于足小趾，上结于踝，斜上结于膝（足太阳之筋，即其经脉所止之处，至阴穴次也。循足跗外侧，上结于外踝昆仑之分，乃斜上附阳而结膝 之分。

结，聚也），其下循足外踝，结于踵；上循跟，结于 （其下，足跗之下也。踵，即足跟之突出者。跟，即踵上之硬筋处，乃仆参、申脉之分，结于 之委中穴也）；其别者，结于 外，上 中内廉，与 中并（此即大筋之旁出者，别为柔软短筋，亦犹木之有枝也。凡言别者、支者皆仿此。此支自外踝别行，由足 肚之下尖处，行少阳之后，结于 之外侧络穴飞扬之分，乃上 内廉，合大筋于委中而一之也），上结于臀（尾 之旁，会阳之分也），上挟脊上项（挟脊背分，左右上项，会于督脉之陶道、大椎，此皆附脊之刚筋也）；其支者，别入结于舌本（其支者，自项别入内行，与手少阳之筋结于舌本，散舌下。自此以上，皆柔软之筋，而散于头面）；其直者，结于枕骨，上头下颜，结于鼻（其直，自项而上，与足少阴之筋合于脑后枕骨间，由是而上过于头，前下于颜，以结于鼻下之两旁。额上曰颜也）；其支者，为目上网，下结于 （网，纲维也，所以约束目捷，司开阖者也。目下曰 ， 即颧也。此支自通顶入脑者下属目本，散于目上，为目上网，下行者结于 ，与足少阳之筋合），其支者，从腋后外廉，结于肩 （又其支者，从挟脊循腋后外廉，行足少阳之后，上至肩，会手阳明之筋，结于肩 ）；其支者，入腋下，上出缺盆，上结于完骨（此支后行者，从腋后走腋下，向前斜出阳明之缺盆，乃从耳后直上，会手太阳、足少阳之筋，结于完骨。完骨，耳后高骨也）；其支者，出缺盆，斜上出于（此支前行者，同前缺盆之筋岐出，别上颐颔，斜行出于 ，与前之下结于 者相合也）。是动则病冲头痛，目似脱，项似拔，脊痛，腰似折，髀不可以曲， 如结， 如裂，是为踝厥。是主筋所生病者，痔疟狂癫疾，头囟顶痛，目黄，泪出鼽衄，项背腰尻 脚皆痛，小指不用。盛者人迎大再倍于寸口，虚者人迎反小于寸口也。

上一页：六、〔小肠〕
下一页：八、〔肾〕


八、〔肾〕 《经络全书》

八、〔肾〕

（左右各一枚，状如石卵，色黑紫，当胃下两旁，入脊膂，附脊之第十四椎，前后与脐平直）

《灵枢》曰∶足少阴之脉，起于小趾之下，斜走足心（涌泉穴也），出于然谷之下，循内踝之后，别入跟中（然谷，穴名，在内踝前起大骨下陷中。内踝后别入跟中，即太溪、太钟等穴），以上 内，出 内廉（自复溜、交信，过足太阴之三阴交，以上 内之筑宾，出 内廉之阴谷），上股内后廉，贯脊属肾络膀胱（上股内后廉，结于督脉之长强，以贯脊中，而后属于肾，前当关元、中极之分，而络于膀胱也。滑氏曰∶由阴谷上股内后廉，贯脊，会于脊之长强穴，还出于前，循横骨、大赫、气穴、四满、中注、肓俞，当肓俞之所、脐之左右属肾，下脐过关元、中极而络膀胱也）；其直者，从肾上贯肝膈，入肺中，循喉咙，挟舌本（滑氏曰∶其肓俞属肾处上行，循商曲、石关、阴都、通谷诸穴，贯肝，上循幽门，上膈，历步廊入肺中，循神封、灵藏、 中、俞府，而上循喉咙，并人迎，挟舌本而终）；其支者，从肺出络心，注胸中（其支者，自神藏之次，从肺络心，注胸中。

以上俞府诸穴，足少阴经止于此，而接乎手厥阴也。胸中，当两乳之间，亦曰膻中）。其别，名曰大钟，当踝后绕跟，别走太阳；其别者，并经上走于心包，下外贯腰脊。其病气逆则烦闷，实则闭癃，虚则腰痛，取之所别也（足少阴之络，名大钟，在足跟后骨上两筋间，别走足太阳者也。言本经从肺出络心，此言上走心包，下外贯腰脊，故其为病如此。凡治此当取所别之大钟也）。其正，至 中，别走太阳而合，上至肾，当十四椎，出属带脉；直者，系舌本，复出于项，合于太阳，此为一合，成以诸阴之别，皆为正也（此膀胱与肾为表里，故其经脉相为一合。足少阴之正，自 中合于太阳，内行上至肾，当十四椎旁肾俞之次，出属带脉；其直者，上系舌本，复出于项，合于太阳，是为六合之一。然有表必有里，诸阳之正，必成于诸阴之别，非旁通交会也）。

其筋起于小趾之下，并足太阴之筋，斜走内踝之下，结于踵，与太阳之筋合，而上结于内辅之下（足少阴之筋，起小趾下，斜趋足心；又斜趋内侧，上然谷，并足太阴商丘之次，走内踝之下，结于跟踵之间，与太阳之筋合，由踵内侧上行，结于内辅骨下阴谷之次），并太阴之筋而上循阴股，结于阴器（自内辅骨下，并太阴之筋，上循阴股，上横骨与太阴、厥阴、阳明之筋合，而结于阴器者，皆刚筋也），循脊内挟膂上至项，结于枕骨，与足太阳之筋合（自阴器内行，由子宫上系肾间，并冲脉，循脊两旁，挟膂上至项，与足太阳之筋合，结于枕骨，内属髓海）。是动则病饥不欲食，面黑如地色，咳唾则有血，喝喝而喘，坐而欲起，目 如无听见，心如悬若饥状，气不足则善恐，心惕惕如人将捕之，是谓骨厥。

是主肾所生病者，口热舌干，咽肿上气，嗌干及痛，烦心心痛，黄胆肠 ，脊臀股内后廉痛，痿厥嗜卧，足下热而痛。盛者寸口大再倍于人迎，虚者寸口反小于人迎也。

上一页：七、〔膀胱〕
下一页：九、〔心包〕


九、〔心包〕 《经络全书》

九、〔心包〕

（一名心主，以脏象校之，在心下横膜之上，竖膜之下，与横膜相粘，而黄脂漫裹者，心也。

其漫脂之外，有细筋膜如丝，与心肺相连者，心包也。心为君火，心包为相火，代君火行事。以用而言，则曰手心主；以经而言，则曰心包络，一经而二名也）《灵枢》曰∶手厥阴心包络之脉，起于胸中，出属心包（心为五脏六腑之大主，诸邪之在心，皆在心之包络。包络者，心主之脉也。胸中，当两乳之间，而为心主之外卫）

络，下膈，历络三焦（三焦，为脏腑之外卫，诸经皆无历字，独此有之，盖指上、中、下而言，上即膻中，中即中脘，下即脐下。故任脉之阴交穴，为三焦募也）；其支者，循胸出胁，下腋三寸（肋上际为腋，腋下三寸天池也，手厥阴经始此），上抵腋下，循 内，行太阴、少阴之间（上抵腋下之天泉，循 内行太阴、少阴之间，以手之三阴厥阴在中也），入肘中，下臂，行两筋之间（入肘中，曲泽穴也，下臂行两脉之间， 门、间使、内关、大陵），入掌中指，循中指，出其端（入掌中，劳宫也。中指端，中冲也，手厥阴止于此），其支者，别掌中，循小指次指出其端（小指之次，即无名指也。其支者，自劳宫别行无名指端，而接乎手少阳也）。

其别，名曰内关，去腕二寸，出于两筋之间，循经以上系于心包，络心系。实则心痛，虚则为头强，而取之两筋间也（手厥阴之络，名内关，在掌后去腕二寸两筋间，别走手少阳者也。此经系心包，络心系，又出耳后，合少阳完骨之下。病取内关治之）。其正，别入渊腋三寸，入胸中，别属三焦，出循喉咙，出耳后，合少阳完骨之下，此为五合（手厥阴之正，其别而内行者，与少阴之脉同，自腋下三寸。足少阳渊腋之次，入胸中，属三焦，乃出循喉咙，行于耳后，合手、足少阳于完骨之下。此乃六合之五也）。其筋起于中指，与太阴之筋并行，结于肘内廉（中指端，中冲之次也。循指入掌中，至掌后大陵之次，并手太阴之筋，上结于肘内廉曲泽之次），上臂阴，结腋下，下散前后挟胁（上臂阴天泉之次，由曲腋间，并太阴之筋，结于腋下，当天池之次下行，前后布散挟胁，联于手太阴、足少阳之筋。此经自掌至腋，皆刚筋也）；其支者，入腋，散胸中，结于臂（此支者，自天池之分，入腋内，散于胸中。臂，当作贲。盖此支并太阴之筋，入散胸中，故同结于贲门也）。是动则病手心热，臂肘挛急，腋肿，甚则胸胁支满，心中 大动，面赤目黄，喜笑不休。是主脉所生病者，烦心心痛，掌中热，盛者寸口大一倍于人迎，虚者寸口反小于人迎也。

上一页：八、〔肾〕
下一页：十、〔三焦〕


十、〔三焦〕 《经络全书》

十、〔三焦〕

（上焦，在心下下膈，胃之上口。其治在膻中，直两乳间陷者中。中焦，在胃中脘，当脐上四寸，不上不下，其治在脐旁。下焦，当膀胱上口，其治在脐下一寸。皆水谷之道路，气之所终始也）《灵枢》曰∶手少阳之脉，起于小指次指之端（关冲穴也），上出两指之间（即小指次指之间，液门、中渚穴也），循手表腕（阳池穴也），出臂外两骨之间（外关、支沟等穴），上贯肘（天井穴也），循 外，上肩而交出足少阳之后（ 外，行手太阳之前，手阳明之后，历清冷渊、消烁、 会，上肩 ，过足少阳之肩井，自天 而交出足少阳之后也），入缺盆，布膻中，散络心包，下膈，循属三焦（其内行者，入缺盆，复由足阳明之外，下布膻中，散络心包，相为表里，乃自上焦下膈，循中焦下行，并足太阳之正入络膀胱，以约下焦，故足太阳经委阳穴，为三焦下辅俞也）；其支者，从膻中，上出缺盆，上项，系耳后，直上出耳上角，以屈下颊至 （其支行于外者，自膻中上行出缺盆，循天 上项，会于督脉之大椎，循天牖，系耳后之翳风、螈脉、颅息，出耳上角之角孙，过足少阳之悬厘、颔厌，下行耳、颊，至 ，会于手太阳颧 之分）；其支者，从耳后、入耳中，出走耳前，过客主人前交颊，至目锐 （此支从耳后翳风入耳中，过手太阳之听宫，出走耳前之耳门，过足少阳之客主人。交颊，循和 ，上丝竹空，至目锐 ，会于瞳子 穴，手少阳经止于此，而接乎足少阳经也）。

其别，名曰外关，去腕二寸，外绕臂，注胸中，合心主。病实则肘挛；虚则肘不收，而取之所别也（手少阳之络，名外关，在腕后二寸两筋间，别走手厥阴心主者也。此经绕臂，故为肘挛及不收之病。治此者，当取所别之外关）。其正，指天，别于巅，入缺盆，下走三焦，散于胸中也（三焦与心主，表里经脉相为一合。指天者，天属阳，运于地之外。手少阳之正，上别于巅，入缺盆，下走三焦，散于胸中，包罗脏腑之外，故曰指天而言也）。其筋起于小指次指之端，结于腕中，循臂结于肘，上绕 外廉，上肩走颈，合手太阳（小指次指之端，无名指关冲穴也，上结于手腕之阳池，循臂外关、支沟之次，出臂上两骨间，结于肘，自肘上 外廉，由会行太阳之里、阳明之外，上肩 ，走颈中天牖之分，与手太阳之筋合此，皆刚筋者也）；其支者，当曲颊入系舌本（其支者，自颈中当曲颊下，入系舌本，与足太阳之筋合）；其支者，上曲牙，循耳前，属目外 ，上乘颔，结于角（又支者，自颊行曲牙，会足阳明之筋，循耳前上行，与手太阳、足少阳之筋屈曲交绾，而会于耳上之角孙，乃属目外 ，而复会于瞳子 之次。颔，当作额。盖此筋自耳前行外 ，与三阳交会，上出两额之左右，以结于额之上角也）。是动则病耳聋浑浑 ，嗌肿喉痹。是主气所生病者，目锐 痛，颊痛，耳后肩 肘臂外皆痛，小指次指不用。盛者人迎大一倍于寸口，虚者人迎反小于寸口也。又曰∶三焦各有所出，上焦出于胃口，上并咽，以上贯膈，而布胸中，走腋，循太阴之分而行，还至阳明，上至舌下。足阳明常与营俱行于阳二十五度，行于阴亦二十五度，一周也，故五十度而复会于手太阴。中焦亦并胃中，出上焦之后，此所受气者泌糟粕，蒸津液，化其精微，上注于肺脉，乃化而为血，以奉生身，莫贵于此，故独得行于经隧，命曰营气。下焦者，别回肠，注于膀胱而渗入焉。故水谷者，常并居于胃中，成糟粕，而俱下于大肠，而成下焦，渗而俱下，济泌别汁，随下焦而渗入膀胱焉。《难经》曰∶上焦主内而不出，中焦主腐熟水谷，下焦主分别清浊，出而不内，以传导。《素问》曰∶上焦如雾（气也），中焦如沤（血也），下焦如渎（传导也）。张洁古曰∶雾不利而为喘满，沤不利而为留饮，渎不利而为肿胀。王海藏曰∶头至心为上焦，心至脐为中焦，脐至足为下焦。三焦有脏而无腑，其腑在气街中冲脉是也。

又曰∶手有三焦（不言所在），主持乎上；足有三焦（自脐下膀胱主足），主持乎下。右手尺脉为命门，与心包络脉同诊，亦有三焦之称，为命门之火，游行于五脏之间，主持乎内；三焦通为一气，卫于一身，为外护，主持乎外。

上一页：九、〔心包〕
下一页：十一、〔胆〕


十一、〔胆〕 《经络全书》

十一、〔胆〕

（在肝之短叶间，重三两三铢，藏津汁三合）《灵枢》曰∶足少阳之脉，起于目锐 ，上抵头角，下耳后，循颈行手少阳之前，至肩上，却交出手少阳之后，入缺盆（自目锐 ，由听会、客主人，上抵头角，循颔厌，下悬颅、悬厘，从耳上发际入曲鬓、率谷，历手少阳之角孙，外折下耳后，行天冲、浮白、窍阴、完骨；又自完骨外折上行，循本神，前至阳白，复内折上行，循临泣、目窗、正营、承灵、脑空，由风池而下行；自风池循颈，过手少阳之天牖，行少阳之前，下至肩上，循肩井，复交出手少阳之后，过督脉之大椎，会于手太阳之秉风，而前入于足阳明缺盆之外，其支又入耳）；其支者从耳后，入耳中，出走耳前，至目锐 后（其支者，从耳后颞 间，过手少阳之翳风，入耳中，过手太阳之听宫，出走耳前，复自听会至目锐 后瞳子 之分）；其支者，别锐 ，下大迎，合于手少阳，抵于 （其支者，别自目外 瞳 ，下足阳明大迎之次，由手少阳之丝竹空、和 ，而下抵于 也）；下加颊车，下颈合缺盆（其下于足阳明者，合于下关，乃自颊车下颈，循本经之前与前之入缺盆者相合，以下胸中）以下胸中，贯膈，络肝，属胆，循胁里，出气街，绕毛际，横入髀厌中（其内行者，由缺盆下胸，当手厥阴天池之分贯膈，足厥阴期门之分络肝，本经日月之分属胆，而相为表里，乃循胁里，由足厥阴之章门下行，出足阳明之气街，绕毛际，合于足厥阴，以横入髀厌中之环跳穴也）；其直者，从缺盆下腋，循胸，过季胁，下合髀厌中（其直下而行于外者，从缺盆下腋，循胸，历渊腋、辄筋、日月，过季胁，循京门、带脉等穴下行，由居 入足太阳之上 、中 、下 ，下行复与前之入髀厌者相合），以下循髀阳，出膝外廉，下行辅骨之前（髀阳，髀之外侧也。辅骨，膝下两旁高骨也。由髀阳行太阳、阳明之中，历中渎、阳关，出膝外廉，下行辅骨之前，自阳陵泉以下阳交等穴也），直下抵绝骨之端，下出外踝之前，循足跗上，入小指次指之间（外踝上骨际曰绝骨。绝骨之端，阳辅穴也，下行悬钟，循足面上之丘墟、临泣等穴，乃入小指次指之间，至窍阴穴，足少阳经止于此）；其支者，别跗上,入大指之间，循大指岐骨内，出其端，还贯爪甲，出三毛（足大指次指本节后骨缝为岐骨，大指爪甲后二节间为三毛。其支者，自足跗上别行入大指，循岐骨内，出大指端，还贯入爪甲，出三毛，而接乎足厥阴经也）。其别，名曰光明，去踝五寸，别走厥阴，下络足跗。实则厥，虚则痿 ，坐不能起，取之所别也（足少阳之络，名光明，在外踝上五寸，别走足厥阴者也，此经下络足跗。凡痛厥与痿 ，治此者，当取所别之光明）。其正绕髀入毛际，合于厥阴；别者，入季胁之间，循胸里属胆，散之上肝，贯心，以上挟咽，出颐颔中，散于面，系目系，合少阳于外 也（此肝、胆二经为表里，经脉相为一合。

足少阳，绕髀阳，入毛际，与足厥阴合。其内行而别者，乃自季胁入胸属胆，散之上肝，由肝之上系贯心，上挟咽，自颐颔中出散于面，而上系目系，复合少阳本经于目外 瞳子 也）。其筋起于小趾次趾，上结外踝，上循胫外廉，合于膝外廉（小趾次趾，即第四趾窍阴之次。外踝，丘墟之次。胫外廉，外丘、阳交之次。膝外廉，阳陵泉、阳关之次。此皆刚筋也）；其支者，别走外辅骨，上走髀，前者结于伏兔之上，后者结于尻（膝下两旁突出之骨曰辅骨。膝上六寸起肉曰伏兔。尾 骨曰尻。此支自外踝骨上走于髀，分为二岐，前结阳明之伏兔，后结督脉之尻，至此刚柔相制，所以取臀膝而运枢机也）；其直者，上乘 季胁，上走腋前廉，系于膺乳，结于缺盆（季胁下两旁 处曰 。胸上两旁高处曰膺。此直，自外输骨上走于髀，由髀枢上行乘 ，循季胁上走腋，当手太阴之下，出腋前廉，横系于胸乳之分，上结于缺盆，与手太阴之筋相合，皆刚筋也）；直者，上出腋，贯缺盆，出太阳之前，循耳后，上额角，交巅上，下走颔，上结于 （此直者，自上走腋处，直上出腋，贯于缺盆，与上之结于缺盆者相合，乃行足太阳经筋之前，循耳上额角，交太阳之筋于巅上，复从足阳明头维之分，走耳前，下腮颔，复结于 上也）；支者，结于目 为外维（此支者，从颧上斜趋结于目外 ，而为目之外维，凡人能左右盼视者，正以此筋为之伸缩也）。是动则病口苦，善太息，心胁痛不能转侧，甚则面微有尘，体无膏泽，足外反热，是为阳厥。是主骨所生病者，头痛颔痛，目锐 痛，缺盆中肿痛，腋下肿，马刀侠瘿，汗出振寒，疟，胸胁肋髀膝外至胫绝骨外踝前及诸节皆痛，小指次指不用。盛者人迎大一倍于寸口，虚者人迎反小于寸口也。

上一页：十、〔三焦〕
下一页：十二、〔肝〕


十二、〔肝〕 《经络全书》

十二、〔肝〕

（肝之为脏，左三叶，右四叶，凡七叶。其治在左，其脏在右胁右肾之前，并胃着脊之第九椎）《灵枢》曰∶足厥阴之脉，起于大趾丛毛之际（大敦穴也），上循足跗上廉（大趾间陷中，行间穴也。大趾本节后陷中，太冲穴也），去内踝一寸，上踝八寸，交出太阴之后（内踝前一寸，中封穴也），上 内廉（曲泉穴也），循股阴，入毛中，过阴器，抵小腹，挟胃属肝络胆（股阴，内侧也，循股内之阴包、五里、阴廉，上会于足太阴之冲门、府舍，入阴毛中之急脉，遂左右相交，环绕阴器，而会于任脉之曲骨，自阴上入小腹，会于任脉之中极、关元，循章门至期门之所，挟胃属肝，下足少阳日月之所络胆，而肝胆相为表里也），上贯膈，布胁肋（自期门上贯膈，行足太阴食窦之外，大包之里，散布胁肋，上足少阳渊腋、手太阴云门之下，足厥阴经穴止于此），循喉咙之后，上入顽颡，连目系，上出额，与督脉会于巅（颃颡，咽颡也。目内深处为目系。其内行而上者，自胁肋间，由足阳明人迎之外，循喉咙之后入颃颡，行足阳明大迎、地仓、四白之外，内连目系，上出足少阳阳白之外，临泣之里，与督脉相会于巅顶之百会穴）；其支者，从目系，下颊里，环唇内（此支者，从前目系之分，下行任脉之外，本经之里，下颊里，交环于口唇之内）；其支者，复从肝别贯膈，上注肺（又其支者，从前期门属肝所，行足太阴食窦之外，本经之里，别贯膈，上注于肺，下行至中焦，挟中脘之分，复接于手太阴肺经，以尽十二经之一周，终而复始也）。其别，名曰蠡沟，去内踝五寸，别走少阳；其别者，循胫上睾，结于茎。其病气逆则睾肿卒疝；实则挺长，虚则暴痒，取之所别也（足厥阴之络，名蠡沟，在足内踝上五寸，别走足少阳者也。本经络阴器，上睾结于茎，故其所病如此。而治此者，当取所别之蠡沟）。

其正，别跗上，上至毛际，合于少阳，与别俱行，此为二合也（足厥阴之正，别足跗上内行，上至阴毛之际，合于足少阳，与别者俱行，上布胁肋，是为六合之二也）。其筋起于大趾之上，上结于内踝之前（大趾上三毛际，大敦之次，行跗上与足太阴之筋并行，结于内踝前中封之次也），上循胫，上结内辅之下，上循阴股，结于阴器，络诸筋（由内踝上足胫，循三阴交之分，上行并足少阴之筋，上结于内辅骨下曲泉之次，复并太阴之筋，上循阴股中五里、阴廉之分，上急脉，结于阴器。阴器者，合太阴、厥阴、阳明、少阴之筋，以及冲、任、督三脉皆聚于此，故曰宗筋。厥阴属肝，肝主筋，故络诸筋，而一之以成健运之用）。是动则病腰痛不可以俯仰，丈夫颓疝，妇人小腹肿，甚则嗌干，面尘脱色。是主肝所生病者，胸满呕逆，洞泄狐疝，遗溺闭癃。盛者寸口大一倍于人迎，虚者寸口反小于人迎也（篇内是动、所生病皆谓经脉病也，若筋病则与此不同，散见前编各条，此不详录。又凡十二经脉，病盛则泄之，虚则补之，热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之，虽亦散见于前。而此复重录者，以其大体所。

欲从一关类，故不厌其详也）。

上一页：十一、〔胆〕
下一页：一、〔督〕


一、〔督〕 《经络全书》

一、〔督〕

（督之为言都也，行背部之中行，为阳脉之都纲。以其督领诸脉故名。其脉从 至头长四尺五寸）《难经》曰∶督脉起于下极之 （两阴两筋之间为篡，篡内深处为下极，其 会阴穴也，一名屏翳），并于脊里，上至风府（指穴在项后，入发际一寸，大筋宛宛中），入属于脑，上巅，循额，至鼻柱（附足太阳膀胱之脉，行抵龈交穴而终）。属阳脉之海（自上巅至此十二字，滑伯仁所增）。为病脊强而厥。《素问》曰∶起于少腹（起，非初起，亦犹任脉、冲脉，起于胞中），以下骨中央（下行于腰之横骨围之中央也），女子入系廷孔，其孔，溺孔之端也，其络循阴器，合篡间，绕篡后，别绕臀（别络也），至少阴与巨阳中络者，合少阴上股内后廉，贯脊属肾（足少阴之络者，自股内后廉，贯脊属肾。足太阳络之外行者，循髀枢，络股阳而下，其中行者，下贯臀，至 中，与外行络合）；与太阳起于目内 ，上额交巅上，入络脑，还出别下项，循肩膊内，挟脊抵腰中，入循膂络肾（接绕臀而上行）；其男子循茎下至篡，与女子等（自与太阳至此，皆督脉之别络也）；其少腹直上者，贯脐中央，上贯心入喉，上颐环唇，上系两目之下中央（自其少腹至此，并任脉之行而云，是督脉所系，则知任脉、冲脉、督脉名异而同体也）。

按∶《难经》滑氏言直行者，《素问》言别络，所以不同，任脉仿此。为病脊强反折（脊强者，五痉之总名，其症卒口噤，背反张而 。诸药不已，可灸身柱穴）。

《灵枢》曰∶督脉之别，名曰长强（按∶张世贤注《难经》以下极之 为长强穴，则此云别，名曰长强者，何也？

考之《图经》，下极在篡中，为会阴之穴，长强，在脊 端，居会阴之后，而东垣亦云，督脉出于会阴，根于长强，则其为两穴明矣。张氏之说非也），扶膂上项，散头上，下当肩胛左右，别走太阳，入贯膂。实则脊强，虚则头重，有过者，取之所别也。

上一页：十二、〔肝〕
下一页：二、〔任〕


二、〔任〕 《经络全书》

二、〔任〕

（任之为言妊也，女子得之妊养也，行腹部之中行，为人生养身之本。从胞中上注目，亦长四尺五寸）《素问》曰∶任脉起于中极之下（中极，穴名，在脐下四寸。其下则曲骨穴也，亦会阴穴之分），以上毛际，循腹里上关元（关元，在脐下三寸，附足厥阴肝经，为生化之原），至咽喉，上颐，循面入目（循承浆环唇，上至龈交分行，系两目下之中央，会承泣而终。承浆、承泣，并穴名，承浆在唇下陷中，承泣在目下七分）。

属阴脉之海（滑伯仁增此句）。为病，男子内结七疝（内结腹里，若结不通也。七疝者，一厥、二盘、三寒、四瘕、五附，六脉、七气也），女子带下瘕聚（瘕者，假物之形。其名有八，蛇瘕、脂瘕、青瘕、黄瘕、燥瘕、血瘕、狐瘕、鳖瘕也。聚者，聚而成块无常处也。瘕聚于腹，多因停血所致）。

《灵枢》曰∶任脉之别，名曰尾翳，下鸠尾，散于腹。实则腹皮痛，虚则痒搔，取之所别也（滑伯仁曰∶督与任一原而二歧，督则由会阴而行背，任则由会阴而行腹。夫人身之有任督，犹天地之有子午。然人身之任督，以腹背言；天地之子午，以南北言，可以分可以合者也。分之以见阴阳之不杂，而合之以见浑沦之无间也，一而二，二而一者也。沈承之曰∶任督二脉，上则交于龈交，下则会于会阴，此二穴者，实二脉之枢纽也，故修养家，以五更漱咽津液，盖取二脉阴阳交会之气也）。

上一页：一、〔督〕
下一页：三、〔冲〕


三、〔冲〕 《经络全书》

三、〔冲〕

（以其起于气冲故名。娄全善曰∶冲脉亦行身之前，挟任脉两旁，张世贤谓直冲于上者非）

《素问》曰∶冲脉起于气街（即气冲穴也，在少腹毛中两旁各二寸），并少阴之经（足少阴肾经也）。挟脐上行，至胸中而散。为病逆气里急（逆气，不上行也。里急，腹胀痛也）。《灵枢》曰∶冲脉者，五脏六腑之海也，五脏六腑皆禀焉。其上者，出于颃颡，渗诸阳，灌诸精；其下者，与少阴之大络，起于肾下，出于气街，循阴股内廉，斜入 中，伏行 骨内廉（ 骨，胫骨也），下至内股之后，入足下属而别，斜入踝；其下者，并于少阴之经，渗三阴；其前者，伏行出属跗上，下入大趾间，渗诸络以为足胫，此脉之常动者也。故别络结，则跗上不动，不动则厥，厥则寒矣（张世贤谓∶《内经》言冲脉并足少阴之经，而《难经》却言并足阳明之经，不同，何也？盖足阳明胃经者，气冲脉之所发；足少阴肾经者，气冲脉之所行。一自其所行而言，一自其所发而言，故不同也。《灵枢》曰∶任脉，冲脉，皆起于胞中，上循背里，为经络之海，其浮而外者，循腹右上行，会于咽喉，别而络唇口，血气盛则充肤热肉，血独盛，则澹渗皮肤，生毫毛）。

上一页：二、〔任〕
下一页：四、〔带〕


四、〔带〕 《经络全书》

四、〔带〕

（周如束带，故名）《难经》曰∶带脉起于季胁，回身一周（季胁，章门穴也，一名胁 。在脐旁九寸，直季胁端，脾之募穴也。故洁古以为太阴所主，东垣以为脾之附经）。为病腹满，腰溶溶如坐水中。

刘河间曰∶妇人带下，由下焦湿热太甚，津液涌溢，从带脉淋沥而下也。

上一页：三、〔冲〕
下一页：五、〔阳跷〕


五、〔阳跷〕 《经络全书》

五、〔阳跷〕

（跷，捷也。两跷脉，各长八尺）《难经》曰∶阳跷脉，起于根中（根，足跟也），循外踝（申脉穴也，属足太阳膀胱经），上行入风池（穴名，在项后发际陷中）。为病阴缓而阳急（阴，曰里。阳，曰表。阴缓而阳急，里和而表病也，宜汗之）。滑伯仁曰∶阳跷本足太阳之别，合于太阳，其气上行，与足少阴会于章门之下，又与手阳明会于肩端，又与手、足太阳、阳维会于肩 ，从胛骨上廉又与手、足阳明会于口吻，及鼻两旁，又与任脉、足阳明会于目下。

娄全善曰∶经独言阴跷而不及阳跷，脱简故也。凡阳跷所会二十二穴∶〔申脉〕（足太阳外踝下），〔附阳〕（足太阳外踝上），〔仆参〕（足太阳跟骨上），〔居 〕（足少阳章门下），〔肩 〕（手阳明肩端），〔巨骨〕（手阳明肩上），〔 俞〕（手太阳肩胛上），〔地仓〕（足阳明口吻旁），〔巨 〕（足阳明鼻旁），〔承泣〕（足阳明目下），〔睛明〕（足太阳目内 ）。

上一页：四、〔带〕
下一页：六、〔阴跷〕


六、〔阴跷〕 《经络全书》

六、〔阴跷〕

《难经》曰∶阴跷脉亦起于跟中，循内踝（照海穴也，属足少阴肾经）上行，至咽喉，交贯、冲脉（与冲脉之浮于外者，会于咽喉也）。为病阳缓而阴急。《灵枢》曰∶跷脉者，少阴之别（足少阴也），起于然骨之后（然骨，俗呼孤拐骨），上内踝之上，直上循阴股入阴，上循胸里，入缺盆，上出人迎之前，入 ，属目内 ，合于太阳、阳跷而上行。气并相还则为濡目（句），气不营则目不合（张洁古曰∶肌肉之上，阳脉所行，通贯六腑，主持诸表，其名为阳跷之络。肌肉之下，阴脉所行，通贯五脏，主持诸里，其名为阴跷之络）。

《灵枢》曰∶阴跷之气，独行五脏，不荣六腑，何也？曰∶气之不得无行也，如水之流，如日月之不休，故阴脉荣其脏，阳脉荣其腑，如环之无端，莫知其纪，终而复始。其流溢之气，内溉脏腑，外濡腠理。又曰∶跷脉有阴阳，何脉当其数？曰∶男子数其阳，女子数其阴，当数者为经，不当数者为络也（愚按∶人之经脉，上下左右前后二十八脉，周身十六丈二尺，然必合跷、任、督三脉计之，方得此数。若但十二为一周，则积数少二丈四尺矣。当数，谓当十六丈二尺之数也。男子以阳跷当其数，则阳跷为经，阴跷为络。女子以阴跷当其数，则阴跷为经，阳跷为络）

一云∶两足跷脉各长七尺五寸，而阴跷所生在照海，以交信为 ，阴跷脉病者取此，凡四穴∶〔然骨〕（即然谷之次），〔交信〕（足少阴内踝上），〔照海〕（足少阴内踝下，在然谷之后），〔睛明〕（足太阳目内 ）。

上一页：五、〔阳跷〕
下一页：七、〔阳维〕


七、〔阳维〕 《经络全书》

七、〔阳维〕

（维者，仅能维持经络于身，盈溢积蓄，不能环流灌溉于诸经也）《难经》曰∶阳维脉，起于诸阳会（诸阳皆会于头，风池、风府是也。或曰金门穴者非。盖风池乃足少阳、阳维之会，风府乃督脉、阳维之会，若金门则在足外踝骨下申脉穴下一寸，乃足太阳之 ，阳维之别属也。安得谓之会哉）。为病苦寒热（阳为卫气主表，故病在表而苦寒热）。

张洁古曰∶阳维，七维络诸阳。凡阳维所会二十四穴∶〔金门〕（足太阳外踝下），〔阳交〕（足少阳外踝上），〔 俞〕（手太阳肩之后），〔天 〕（手少阳缺盆上），〔肩井〕（足少阳肩上），〔阳白〕（足少阳眉之上），〔本神〕（足少阳眉上），〔临泣〕（足少阳眉上），〔正营〕（足少阳目窗上），〔脑空〕（足少阳枕骨下），〔风池〕（足少阳颞 后），〔风府〕（督脉后发际间），〔哑门〕（督脉风府后）。

上一页：六、〔阴跷〕
下一页：八、〔阴维〕


八、〔阴维〕 《经络全书》

八、〔阴维〕

《难经》曰∶阴维脉，起于诸阴交（诸阴皆会于足筑宾穴也，在内踝上 分中）。为病苦心痛（阴为营血，心主血，故病则心痛）。张洁古曰∶阴维八维络诸阴（《难经》曰∶阳维维于阳，阴维维于阴，阴阳不能自相维，则怅然失志，溶溶不能自收持。溶溶，缓慢貌），凡阴维脉会十二穴∶〔筑宾〕（足少阴内踝上），〔腹哀〕（足太阴乳下），〔大横〕（足太阴腹哀下），〔府舍〕（足太阴少腹下），〔期门〕（足厥阴乳下），〔天突）（任脉喉下），〔廉泉〕（任脉舌本下）。

上一页：七、〔阳维〕
下一页：人迎气口篇第八


人迎气口篇第八 《经络全书》

人迎气口篇第八

〔人迎〕诊在结喉旁一寸五分（经云∶阴阳之定于喉手者也，此即人迎穴动脉，以候外感有余之症，足阳明胃脉也。越人以左关前一分为诊，正当肝胆之分，肝胆为风木之司，故曰人迎紧盛伤于风。夫寸关尺三部，各占三分，共成寸口，左阳右阴，阳应乎外，故以候表焉。今两存之）。

〔气口〕（一名寸口，亦名脉口）诊在右关前一分（脉候内伤不足之症，穴在两手鱼际穴后一寸，手太阴肺脉也。此越人不失经旨，专取鱼后寸口，以决死生，乃不易之典）。

上一页：八、〔阴维〕
下一页：三部篇第九


三部篇第九 《经络全书》

三部篇第九

《素问》曰∶人有三部，有下部，有中部，有上部；部各有三候，有天、有地、有人。上部天，两额之动脉（在额两旁，动应于手，足少阳胆脉之所行也），以候头角之气（以其位在头角之分也）；上部地，两颊之动脉（在鼻孔下两旁近于巨 之分，动应于手，足阳明胃脉之所行也），以候口齿之气（以其位近口齿也）；上部人，耳前之动脉（在耳前陷者中，动应于手，手少阳三焦脉之所行也），以候耳目之气（以其位当耳前脉，抵于目内也）。中部天，手太阴也（谓肺脉也，在掌后寸口中，是谓经渠，动应于手），以候肺；中部地，手阳明也（谓大肠脉也，在手大指次指岐骨间，合谷之分，动应于手），以候胸中之气（肠胃同候也）；中部人，手少阴也（谓心脉也，在掌后锐骨之端，神门之分，动应于手），以候心。下部天，足厥阴也（谓肝脉也，在毛际外，羊矢下一寸半陷中，五里之分，卧而取之，动应于手。女子取太冲，在足大趾本节后二寸陷中是也），以候肝；下部地，足少阴也（谓肾脉也，在足内踝后跟骨上陷中，太溪之分，动应于手），以候肾；下部人，足太阴也（谓脾脉也，在鱼腹上趋筋间，直五里下，箕门之分，宽 足单衣，沉取乃得之，而动应于手），以候脾胃之气（脾脏与胃，以膜相连，故以候脾，兼候胃也。候胃气者，当取足跗之上冲阳之分穴中，动脉乃应手。次第《三部九候论篇》文）。

（顾英白曰∶轩岐之所谓三部九候者，亦非如后世之谓三部九候也。人有三部，部有三候，是总人之一身，而分为上中下三部耳，岂第以气口之一脉，而命为寸关尺之三部乎？一部之间，自有天地与人，三候之动脉耳，岂复以寸关尺之脉，而分为浮中沉之三候乎？若后人之说为是，则轩岐之说为非；轩岐之说为是，则后人之说为非矣！故不得不置一喙于其间也。浮之与沉，固无庸义矣，中则止有浮之中耳，奚能有沉之中乎？浮而无中，固曰无根，沉则必无中矣，何仅以为沉脉主里，而无必死之证乎？盖人但知有中正之中，而不知有中和之中。经言∶真脏脉见者必死。脉无胃气者，谓为真脏脉也。是除诸怪脉之外，皆得谓之有胃气，皆得谓之有中脉耳。何弃其彰明较置之经文，而反以浮沉与中，索摸于不可知之陋习乎？此事之不能解者也。况诊脉之法，或以手测，或以目视，而非徒事于按也。脉之缓者，其皮肤亦缓；脉之急者，其皮肤亦急；脉之滑者，其皮肤亦滑；脉之涩者，其皮肤亦涩；脉之大者，其皮肤亦贲而起；脉之小者，其皮肤亦减而少气。圣人恫 乃身，爰谆谆以诏后世，而反置之不讲，何不智若是耶？夫滑脉者，可以望，可以按，均不失夫脉之真者也。至于涩脉，则望之为甚易，按之则甚难，何也？但视其色之黑而悴者为涩脉，则孩童可以知矣。如必切其，沾沙刮竹而为涩，则虽有明智，若望洋焉。自扁鹊、仓公、仲景而下，沿袭至今，讹以传讹。予尝缔绎经文，人迎止隶于喉旁。三部须兼乎首足，脏则候之于左手，腑则候之于右手，寸以候上，尺以候下，脏腑皆然，庶不使有纤毫之疑而容惑于其间也。彼七表八里九道之纷然，智又出扁鹊下矣。世多识之，故不赘焉）。

上一页：人迎气口篇第八
下一页：诊脉篇第十


诊脉篇第十 《经络全书》

诊脉篇第十

《素问》曰∶诊法常以平旦阴气未动，阳气未散，饮食未进，经脉未盛，络脉调匀，气血未乱，故乃可诊有过之脉（过，谓脉之异于常候者），切脉动静而视精明（精明，谓视病患之目，旧注指睛明穴者非），察五色，观五脏有余不足，六腑强弱，形之盛衰，以此参决死生之分（《脉要精微论篇》）。

王海藏曰∶凡诊必先扪手心手背，手心热则内伤，手背热则外伤。次以脉别之，内伤手足不和，两胁俱热，先少阳也，从内之外者，先有形也；外伤一身尽热，先太阳也，自外之内者，先无形也。人迎、气口俱盛，或举按皆实大，表发热而恶寒，腹不和而口液，此内外两伤也。

《素问》又曰∶谨熟阴阳，无与众谋。所谓阴阳者，去者为阴，至者为阳；静者为阴，动者为阳；迟者为阴，数者为阳（《阴阳别论篇》）。又曰∶尺内两旁，则季胁也（通两尺脉而言，季胁近肾，尺脉主之），尺外以候肾，尺里以候腹中（里，亦内也。凡言外者，皆指臂之外侧；凡言内者，皆指近臂筋。季胁之上，肾之分也，故以候肾。肾候有二，左尺以候肾、膀胱，右尺以候命门、三焦。季胁之内，腹之分也，故以候腹中）。

附上，左（近手为上两关脉，在尺之上。左，左关脉也）外以候肝，内以候鬲（鬲，与膈同，贲也，肝主贲）；右（右关脉也，不言附上者，蒙上文）外以候胃，内以候脾（脾居中，故以内候之，胃为市，故以外候之）。

上附上，右（上，谓寸脉，又在关之上也。附上，即关也。右，右寸脉也）外以候肺，内以候胸中（肺叶垂外，故以外候之，胸中主气管，故以内候之）；左（左寸脉也）外以候心，内以候膻中（心，心主，鬲中也。膻中，上焦也，在两乳间）。前以候前（上前，谓左寸口。下前，谓胸之前膺及气海也），后以候后（上后，谓右寸口，下后为胸之后背及气海也）。上竟上者（竟尽也。上竟上，谓至鱼际），胸喉中事也；下竟下者（谓尽尺脉动处），少腹腰股膝胫足中事也（《脉要精微论篇》）。娄全善曰∶《内经》以寸关尺脉候脏腑者，止于如此。至《难经》始定寸关尺为三部，浮中沉为九候云。《难经》曰∶脉有三部，寸、关、尺也，上部法天，主胸以上至头之有疾；中部法人，主膈以下至脐之有疾；下部法地，主脐下至足之有疾。部有三候，浮中沉也，总为九候（ 括《十八难》篇文）。

朱丹溪曰∶肺主气，其脉居右寸，脾胃、命门、三焦各以气为变化运用，故皆附焉。心主血，其脉居左寸，肝、胆、肾、膀胱，皆精血之遂道 库，故皆附焉。男子病右脉充于左者，有胃气也，虽重可治。女子病左脉充于右者，有胃气也，虽重可治。反此者虚之甚也。

陈无择曰∶左手心部在寸，属手少阴经，与小肠手太阳经会；肝部在关，属足厥阴经，与胆足少阳经合；肾部在尺，属足少阴经，与膀胱足太阳经合。右手肺部在寸，属手太阴经，与大肠手阳明经合；脾部在关，属足太阴经，与胃足阳明经合；肾部在尺，属手厥阴心包络，与三焦手少阳经合。

《难经》又曰∶脉有三部，部有四经，手太阴、阳明属金，生足太阳、少阴水，水流下行，而不能上，故在下部；足厥阴、少阳属木，生手太阳、少阴火，火炎上行，而不能下，故在上部∶手心主、少阳属火，生足太阴、阳明土，土主中营，故在中部，此五行子母更相生养者也（稍节《十八难》篇文）。又曰∶脉有阴阳，呼出心与肺，吸入肾与肝，呼吸之间，脾受谷味，其脉在中。浮者，阳也。沉者，阴也。心肺俱浮，何以别之？

浮而大散者心也，浮而涩短者肺也。肾肝俱沉，何以别之？牢而长者肝也，按之濡，举指来实者肾也。脾者中州，故其脉在中，是阴阳之法也（《四难》）脉有轻重，初持脉如三菽之重，与皮毛相胃者，肺部也（菽，大豆也）；如六菽之重，与血脉相得者，心部也；如九菽之重，与筋平者，肝部也；按之至骨，举指来疾者，肾部也，是轻重之谓也（《五难》）。

《素问》又曰∶诸浮不躁者皆在阳，则为热（病在足阳脉之中，阳为火气，故为热）；其有躁者在手（病在手阳脉之中）。诸细而沉者皆在阴，则为骨痛（细沉而躁，则病生于手阴脉之中，阴主骨，故骨痛）；其有静者在足（静而不躁者，病生于足阴脉之中，《脉要精微论篇》）。又曰∶三阳在头，三阴在手，所谓一也（头，谓人迎脉，在结喉两旁一寸五分。手，谓气口脉，在手鱼际之后一寸。两者相应，俱往俱来，若引绳大小齐等，名曰平人，故谓一也）。别于阳者知病忌时，别于阴者知死生之期（识气定期，故知病忌。审明成败，故知死生之期。《阴阳别论篇》）。《灵枢曰》∶气口候阴，主中，盛坚者，伤于食，人迎候阳，主外，盛坚者，伤于寒（ 括《四时气》、《论禁脉》、《五色》三篇文）。

《内经》曰∶人迎一盛（一盛，谓人迎脉大于寸口脉一倍也。余盛法同）病在足少阳（胆经），一盛而躁病在手少阳（三焦经）；二盛病在足太阳（膀胱经），二盛而躁病在手太阳（小肠经）；三盛病在足阳明（胃经），三盛而躁病在手阳明（大肠经）；四盛且大且数，名曰溢阳，溢阳为外格（四倍以上，阳盛之极，故格拒吐逆，而食不得入）。脉口（即寸口）一盛，病在足厥阴（肝经），一盛而躁病在手厥阴（心包经）；二盛病在足少阴（肾经），二盛而躁病在手少阴（心经）；三盛病在足太阴（脾经），三盛而躁病在手太阴（肺经）；四盛且大且数，名曰溢阴，溢阴为内关（阴盛之极，故关闭而溲不得通也），内关不通死不治。人迎与太阴脉口俱盛四倍以上，命曰关格（脉口，亦太阴也，手太阴肺脉所行），关格之脉赢，不能极于天地之精气则死矣（赢，与盈通。阴阳俱盛，盛极则衰而不相营，故名曰关格，言兼二病也。兼二病则不得尽期而死）。（合《灵枢/终始》、《素问/六节藏象论》两篇文；庞安常曰∶察脉之要，莫急于人迎、寸口，二脉相应，如两引绳，阴阳均则绳之大小等。凡平人之脉，人迎大于春夏，寸口大于秋冬。何谓人迎？喉旁取之，《内经》所谓别于阳者也。秦越人但取手太阴之行度，鱼际后一寸九分，以配阴阳之数，而得关格之脉，然不尽取之穴之脉，不先求喉手引绳之义，则昧尺寸、阴阳、关格之所起矣。夫寸四倍于尺，则上鱼而为溢；溢者，寸倍尺之极也。溢之脉，一名外关，外关者，自关以上外脉也；一名内格，内格者，阴拒阳而外出也；一名阴乘之脉，阴乘者，阴生于寸，动于尺。今自关以上溢于鱼际，而关以后脉伏行是为阴，壮乘阳，而阳竭则死，脉有是者死矣。此所谓寸口四倍于人迎，为关阴之脉者也。关以后脉当一寸而沉，过则尺倍于寸，至四倍则入尺而为覆，覆者，尺倍寸之极也。覆之脉，一名内关，内关者，自关以下内脉也；一名外格，外格者，阳拒阴而内入也；一名阳乘之脉，阳乘者，阳生于尺，动于寸。今自关以下，覆入尺泽，而关以前，脉伏行，是为阳元乘阴，而阴竭则死，脉有是者死矣。此所谓人迎四倍于寸口，为格阳之脉者也。虽然独覆独溢，则补泻以生之。尺部一盛，泻足少阳，补足厥阴；二盛，泻足太阳，补足少阴；三盛泻足阳明，补足太阴，皆二泻而一补之；四盛则三阳极，导之以序，当进取少阳、太阳、阳明之穴；脉静者取三阳于足，脉数者取三阳于手，泻阳二，当补阴一。至寸而反之。且脉有九候者，取浮中沉于寸关尺也。越人不取十二经穴，但以足少阴、阳明二经，配合手太阴行度，自尺至寸九分之位，复分三部，部有浮中沉，以配天地人。又谓∶中风木，伤寒金，温水热火。夫温病起于湿，湿则土病，土病而诸脏受害，其本生于金木水火四脏之变。阳浮阴濡为风温，阳数阴实为温毒，阳濡阴急为湿温，阴阳俱盛为温疟。其治之也，风温取足厥阴木。手少阴火，温毒取手少阳火，伤寒取手太阴金、手少阴火，湿温取足少阴水。皆能辨其疑似而不乱，良由定阴阳于喉手，配覆溢于尺寸，寓九候于浮中沉，分四温于伤寒，此皆越人开其端，予则参以《内经》诸篇考究而得其说，审而用之，顺而治之，病不能逃矣（按∶《内经》先外关者，循外、内之序，庞氏先内格者，顺阴阳之义，要亦有见，而非立异于经也。其未言补泻之方，辨四温之治，尤能发前人所未发，学人宜究心焉）。《素问》又曰∶脉有阴阳，知阳者知阴，知阴者知阳，所谓阴者真脏也（五脏属阴，故阴为真脏），见则为败，败必死也（肝脉至中外急，心脉至坚而搏，肺脉至大而虚，肾脉至搏而绝，脾脉至弱而乍数乍疏，皆为脉见。见则脏败，神去故必死）。所谓阳者，胃脘之阳也（人迎脉气）。别于阳者，知病处，知病从来（据《玉机真藏论》增此四字）；别于阴者，知死生之期（《阴阳别论篇》）。

又曰∶九候之相应也，上下若一，不得相失。一候后则病，二候则病甚，三候后则病危。所谓后者，应不俱也（俱，犹同也，一也）。察九候独小者病，独大者病，独疾者病（疾，速也，即数也），独迟者病，独热者病，独寒者病，独陷下者病，形气参伍不调者病。上下左右之脉，相应如参舂者病甚（参舂，谓脉大数而鼓，如参舂杵之上下也），形盛脉细，少气不足以息者危。形瘦脉大胸中多气者死，中部之候相减者死（减于上下两部，亦是气衰），中部乍疏乍数者死（气之丧乱也），中部之脉虽独调，与众脏相失者死（与上下两部不相应也），上下左右相失不可数者死（谓一息十至以上也），三部九候皆相失者死，脉不往来者死（精神去也），目内陷者死（太阳之脉，起于目内 ，目内陷者，太阳绝也），脱骨身不去者死（去，犹行也），形肉已脱，九候虽调犹死，皮肤着者死（骨干枯也）。（次弟《三部九候论篇》文）

张仲景曰∶寸脉下不至关为阳绝，尺脉上不至关为阴绝，此皆不治决死也，若计其余命死生之期，以月节克之（阳绝死于春夏，阴绝死于秋冬，此言其应）。

上一页：三部篇第九
下一页：清浊篇第十一


清浊篇第十一 《经络全书》

清浊篇第十一

《灵枢》曰∶人气有清浊，受气者清。清者注阴，故上注于肺（手太阴），其气滑然；清者有浊，清之浊者，下行于经，内积于海。诸阴皆清，足下走于胃（足阳明），其气涩然。浊者有清，浊之清者，上出于咽及口。诸阳皆浊，手太阳（小肠经）独受其浊，此为阳浊独甚也（次第《阴阳清浊》篇文）。

上一页：诊脉篇第十
下一页：虚实篇第十二


虚实篇第十二 《经络全书》

虚实篇第十二

《素问》曰∶邪气盛则实，精气夺则虚。寸脉急而尺缓者，经络皆实也。脉口热而尺寒者，络虚而经实也（脉口，即寸口）。尺脉满，脉口寒涩者，经虚而络满也（满，即实也）。大热病，气热脉满者，重实也（气与脉俱实也）。脉虚（经云∶脉虚者，不象阴也。然气口脉之要会，手太阴之动也，故不象阴为脉应）、气虚（经云∶气虚者无常也。谓膻中气不定也，旧注谓寸脉动无常者非）、尺虚者（行步 然），重虚也（ 括《通评虚实论篇》文）。

《难经》曰∶病有虚实，出者为虚，入者为实（从内之外为出，从外之内为入）。言者为虚，不言者为实（言者病而尚能言也，不言者病而不能言也）。缓者为虚，急者为实（缓急以病势言）。脉有虚实，濡者为虚，紧牢者为实（濡者，阴金也，按之似有，举之若无。紧者，阳木也，按之有余，举之甚数，状若洪弦，三关通度。牢者，阴木也，寻之即无，按之却有，沉而有力，动而不移）。诊有虚实（诊，视验也，探病之通称，兼望闻问切而言），濡者为虚，牢者为实（濡牢虽与脉相类，然此所包者广）；痒者为虚，痛者为实（气欲通则痒，不通则痛）；外通内快，为外实内虚，内痛外快，为内实外虚（快，爽也），此为三虚、三实（凡言虚者，谓精气夺也，实者谓邪气盛也）。（次第《四十八难》文）

《素问》又曰∶五实死，五虚死（五，五脏也）。脉盛（心实），皮热（肺实），腹胀（脾实），前后不通（肾实），闷瞀（肝实），此为五实；脉细（心虚），皮寒（肺虚），气少（肝虚），泄利前后（肾虚），饮食不入（脾虚），此谓五虚。然时有生者，何也？浆粥入胃，泄注止，则虚者活；身汗得，后利，则实者活（稍次《玉机真藏论篇》文）。

上一页：清浊篇第十一
下一页：客感篇第十三


客感篇第十三 《经络全书》

客感篇第十三

《素问》曰∶夫邪之生也，或生于阴，或生于阳，其生于阳者，得之风雨寒暑，其生于阴者，得之饮食居处阴阳喜怒（娄全善曰∶此阴阳以内外言之，而总诸阴阳形气之伤。东垣所谓内外伤也，寒暑风湿属阳，为外伤；饮食男女喜怒属阴为内伤）。故喜怒伤气，寒暑伤形，暴怒伤阴，暴喜伤阳，寒伤形，热伤气，气伤痛，形伤肿。故先痛而后肿者，气伤形也；先肿而后痛者，形伤气也（娄全善曰∶即曰喜怒伤气矣，又曰暴怒伤阴，暴喜伤阳；既曰寒暑伤形矣，又曰寒伤形，热伤气，言若矛盾而理则有归。盖统而言之，喜怒伤人，从内出而先发于气，寒暑伤人从外入而先着于形。分而言之，则怒气从下上而先发于阴，喜气从上下而先发于阳，寒则人气内藏，故寒之伤人先着于形，暑则人气外溢，故暑之伤人，先着于气也。 括《调经论》、《阴阳应象大论》两篇文）。又曰∶夫邪之客于形也，必先舍于皮毛，留而不去，入舍于孙脉，留而不去，入舍于络脉，留而不去，入舍于经脉，内连五脏，散于肠胃，阴阳俱感，五脏乃伤。此邪之从，皮毛而入，极于五脏之次也。

如此则治其经焉。亦有入舍于孙络，留而不去，闭塞不通，不得入于经，流溢于大络而生奇病者（大络，十五络也，病在血络是为奇邪）。《缪刺论篇》又曰∶天之邪气，感则害人五脏；水谷之寒热，感则害于六腑（寒伤肠及胆，热伤胃及膀胱）；地之湿气，感则害人皮肉筋脉（湿胜则营卫之气不行，感则害于皮肉筋脉）。故善治者皮毛（止于萌也），其次治肌肤（救其已生），其次治筋脉（攻其已病），其次治六腑（治其已甚），其次治五脏。

治五脏者，半死半生也（治其已成，病势已成，可得半愈）。（稍次《阴阳应象大论篇》文）

《灵枢》曰∶邪气之中人也，无有常，中于阴，则溜于腑；中于阳，则溜于经。盖身之中于风也，不必动脏。故邪入于阴经，则其脏气实，邪气入而不能客，故还之于腑（《邪气脏腑病形篇》）。又曰∶身半已上邪中之，身半以下湿中之（同上《病形篇》）。

《素问》又曰∶犯贼风虚邪者，阳受之而入六腑，则身热，不时卧，上为喘呼，食饮不节；起居不时者，阴受之而入五脏，则填满闭塞，下为飧泄，久为肠（ 亦作癖，肠 为痔。次第《太阴阳明论篇》）。又曰∶春者，天气始开，地气始泄，冻解冰释，水行经通，故人气在脉。夏者，经满气溢，入孙络受血，皮肤充实。

长夏者，经络皆盛，内溢肌中。秋者，天气始收，腠理闭塞，皮肤引急。冬者盖藏，血气在中，内着骨髓，通于五脏。是故邪气者，常随四时之气血，而入客也，至其变化不可为度，然必从其经气，辟除其邪，除其邪则乱气不生（《四时刺逆从论篇》）。

上一页：虚实篇第十二
下一页：传变篇第十四


传变篇第十四 《经络全书》

传变篇第十四

《素问》曰∶夫邪气之客于身也，以胜相加，至其所不胜而甚（传克我之经），至于所生而持（传生我之经。持，相持也），至其所生而愈（传我生之经），自得其位而起（居所旺处）（稍次《藏气法时论篇》）。

又曰∶五脏受气于其所生（谓受病气于己之所生者），传之于其所胜（谓传于己之所克者），气舍于其所生（谓舍于生己者），死于其所不胜（谓死于克己者，分位所传不顺，故死）。肝受气于心，而传之于脾，气舍于肾，至肺而死。心受气于脾，传之于肺，气舍于肝，至肾而死。脾受气于肺，传之于肾，气舍于心，至肝而死。肺受气于肾，传之于肝，气舍于脾，至心而死。肾受气于肝，传之于心，气舍于肺，至脾而死。此皆气之逆行也。故死一日一夜五分之，此所以占死生之早暮也（朝主甲乙，昼主丙丁，四季上主戊己，脯主庚辛，夜主壬癸。如肝死于肺，位属秋，庚辛，则主脯时死，余仿此）。（稍次《玉机真脏论篇》）

《难经》曰∶经言七传者死，谓传其所胜也（七传者，传数至七也。吕广曰∶七，当作次，谓诸病以次相传也），假令心病传肺，肺传肝，肝传脾，脾传肾，肾传心，一脏不再伤故死（此与下文皆以心部为例，心六传，又至心，心当再传于肺，肺不肯受，是谓一脏不再伤也。传于所胜，谓之贼邪，故至死）。间脏者生，谓传其所生也（间，隔也，间脏乃母传于子），假令心病传脾，脾传肺，肺传肾，肾传肝，肝传心，是子母相传，周而复始，如环无端故生（心胜肺，今心病不径传于肺，而传之于脾，是脾隔其所胜矣。脾传肾，今不径传于肾，而传之于肺，是肺隔其所胜矣。肺传肝，今不径传于肝，而传之于肾，是肾隔其所胜矣。肾胜心，今不径传于心，而传之于肝，是肝隔其所胜矣。此间二脏而传也。又如心隔肺而传肝，肝又隔脾而传肾，此间一脏而传也。

传其所生谓之虚邪，无相胜之害，故得生也）。脏病难治，腑病易治，以此故也（ 括《五十三、五十四难》两篇文）。

上一页：客感篇第十三
下一页：合刻二书后跋


合刻二书后跋 《经络全书》

合刻二书后跋

或曰∶彼何人斯，敢操着述乎？予骤聆之，遂赧然障面而退。因自讼曰∶谬矣，妄矣，几乎将废书矣！既而此心，若终有所未释，复反复阅之，不禁喟然叹曰∶噫，是出前贤往圣，精思极论，予不过表章发明，提其目，举其纲而已，岂敢之著作乎？为慨世之征逐者流，不学无术，卤莽应世，自轩自岐，轻操司命，夸浮词，驾高轩，日见其征征也，日见其逐逐也，日持刃以屠，而苦不自觉也，奈何世皆习焉不察，设有叵测，惟委于命于乎！岂不可痛可哀也哉？故每思得晨钟一振，唤醒大地，所以奋然有合刻二书之举，不吝变产鸠工，竭蹶从事，幸邀同志，共襄厥成，又作如是观。效二氏福田利益之说，以异传之遐迩，如暗室一灯，迷津有筏。庶卤莽者，不轻为人司命；乞生者，亦令知所鉴别。不抒鄙人拯救之怀，上体造物好生之德，则未必无小补，云刻既成，复缀数语以见鄙志如此。知我罪我，其在斯乎！其在斯乎！

林屋无求子尤乘识

上一页：传变篇第十四


说明

欢迎浏览“《经络全书》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《经络全书》”手册】