九针十二原第一（法天） 《内经评文》

九针十二原第一（法天）

黄帝问于岐伯曰．余子万民．养百姓．而收租税．余哀其不给．而属有疾病．（略顿）余欲勿使被毒药．无用砭石．欲以微针通其经脉．调其血气．营其逆顺出入之会令．可传于后世．必明为之法．令终而不灭．久而不绝．易用难忘为之经纪．异其章．别其表里．为之终始．令各有形．先立针经．愿闻其情．（以上第一节总冒全篇）岐伯答曰．臣请推而次之．令有纲纪．始于一终于九焉．请言其道小针之要．易陈而难入粗守形．上守神．神乎神．客在门．未睹其疾．恶知其原．刺之微．在速迟．粗守关．上守机．机之动．不离其空．空中之机．清静而微．其来不可逢．其往不可追．知机之道者．不可挂以发．不知机道．叩之不发．知其往来．要与之期．粗之暗乎．妙哉工独有之．往者为逆．来者为顺．明知逆顺正行无问逆而夺之．恶得无虚追而济之．恶得无实之迎．随之以意和之．针道毕矣．（以上第二节浑写大意全篇纲领也观其随手分合舒卷自如笔底纯是灵气往来）凡用针者．虚则实之．满则泄之．宛陈则除之．（宛音义并同郁菀之省字也）邪胜则虚之．大要曰．徐而疾则实．疾而徐则虚．言实与虚．若有若无．察后与先．若存若亡．为虚与实．若得若失．虚实之要九针最妙补泻之时以针为之．泻．曰．必持内之．放而出之．排阳得针．邪气得泄．按而引针．是谓内温．血不得散．气不得出也．（随手带出气字尚在无意之间）补曰．随之．随之意．若妄之．若行若按．如蚊虻止．如留如还．去如弦绝．令左属右．其气故止．外门以闭．中气乃实．必无留血．急取诛之．持针之道坚者为宝．正指直刺．无针左右．神在秋毫．属意病者．审视血脉．刺之无殆．方刺之时．必在悬阳．及与两卫．神属勿去．知病存亡．血脉者在 横居视之独澄切之独坚．（以上第三节紧跟虚实中明用针补泻之法）九针之名各不同形一曰 针．长一寸六分．二曰员针．长一寸六分．三曰 针．长三寸半．四曰锋针．长一寸六分．五曰铍针．长四寸．广二分半．六曰员利针．长一寸六分．七曰毫针．长三寸六分．八曰长针．长七寸．九曰大针．长四寸． 针者．头大末锐．去泻阳气．（气字越点越认真）员针者．针如卵形．揩摩分间．不得伤肌肉．以泻分气． 针者．锋如黍粟之锐．主按脉勿陷．以致其气．锋针者．刃三隅以发痼疾铍针者．末如剑锋．以取大脓．员利针者．大如 ．且员且锐．中身微大．以取暴气．毫针者．尖如蚊虻喙．静以徐往．微以久留之而养．以取痛痹．长针者．锋利身薄．可以取远痹．大针者．尖如挺．其锋微员．以泻机关之水也．九针毕矣．（以上第四节叙九针之名数体用也是本题之正面）夫气之在脉也．邪气在上．浊气在中．清气在下．（至此遂捉住气字不放矣）故针陷脉．则邪气出．针中脉．则浊气出．针大深．则邪气反沉．病益（据小针解二字是衍）故曰皮肉筋脉．各有所处．病各有所宜．各不同形．各以任其所宜．无实无虚．损不足而益有余是谓甚病病益甚．取五脉者死．取三脉者 ．夺阴者死．夺阳者狂．针害毕矣．刺之而气不至．无问其数刺之．而气至乃去之．勿复针．针各有所宜．各不同形．各任其所为．刺之要．气至而有效．效之信．若风之吹云．明乎若见苍天．刺之道毕矣．（以上第五节分两段一叙针害一叙针效九针之义毕矣是前半篇）黄帝曰．愿闻五脏六腑所出之处．岐伯曰．五脏五 五五二十五 ．六腑六 ．六六三十六 ．经脉十二络脉十五．凡二十七气以上下．所出为井．所溜为荥．所注为 ．所行为经．所入为合．二十七气所行．皆在五 也．节之交．三百六十五会．知其要者．一言而终．不知其要．流散无穷．所言节者神气之所游行出入也．非皮肉筋骨也．观其色察其目．知其散．复一其形．听其动静．知其邪正．右主推之．左持而御之．气至而去之．凡将用针必先诊脉视气之．剧易乃可以治也．五脏之气已绝于内．而用针者反实其外是谓重竭．重竭必死．其死也静．治之者．辄反其气．取腋与膺．五脏之气已绝于外．而用针者．反实其内是谓逆厥．逆厥则必死．其死也燥．治之者．反取四末．刺之害．中而不去则精泄．（伤于深也）不中而去则致气（伤于浅也不字原误作害深浅之说详素问刺齐论）精泄则病益甚而 致气则生为痈疡．（以上第六节论针必审气是针与原之交际全篇之中枢也）五脏有六腑．六腑有十二原．十二原出于四关．四关主治五脏．五脏有疾．当取之十二原．十二原者五脏之所以禀三百六十五节气味也．五脏有疾也．应出十二原．十二原各有所出．明知其原睹其应而知五脏之害矣．阳中之少阴．肺也．（造句顺逆有法若云肺者阳中之少阴也文气便不峻）其原出于太渊．太渊二．阳中之太阳．心也．其原出于大陵．大陵二．阴中之少阳．肝也．其原出于太冲．太冲二．阴中之至阴．脾也．其原出于太白．太白二．阴中之太阴．肾也．其原出于太溪．太溪二．膏之原．出于鸠尾．鸠尾一．肓之原．出于脖 ．脖 一．凡此十二原者．主治五脏六腑之有疾者也．胀取三阳飧泄取三阴（以上第七节实发十二原亦本题正面也末忽带出治法以起下文经文篇法每多如此）今夫五脏之有疾也．譬犹刺也．犹污也．犹结也．犹 也．刺虽久犹可拔也．污虽久犹可雪也．结虽久犹可解也． 虽久犹可决也．或言久疾之不可取者．非其说也．夫善用针者．取其疾也．犹拔刺也．犹雪污也．犹解结也．犹决 也．疾虽久犹可毕也．言不可治者．未得其术也．（此段本可以数语了之乃故意繁复其词逐句也字着纸欲飞）刺诸热者．如以手探汤．刺寒清者．如人不欲行．阴有阳疾者．（谓里分有上逆之热邪也）取之下陵三里．正往无殆．气下乃止．不下．复始也疾高而内者取之阴之陵泉．疾高而外者取之阳之陵泉也．

通篇只重九针．十二原只是带叙．前半笔力坚整自见挺拔．后半笔气清超一往无前．是极酣畅之文．此篇叙九针之体与其用也．九针之用在于审气之虚实顺逆．而调之．前半每于起笔见峥嵘．后半每于收笔见劲切．

下一页：本输第二（法地）
原始资料来源互联网，中医世家网站整理。


本输第二（法地） 《内经评文》

本输第二（法地）

黄帝问于岐伯曰．凡刺之道．必通．十二经脉之所终始．络脉之所别处．五输之所留．六腑之所与合．四时之所出入．五脏之所溜处．阔数之度．浅深之状．高下所至．愿闻其解．岐伯曰．请言其次也．肺出于少商．少商者．手大指端内侧也．为井木．溜于鱼际．鱼际者．手鱼也．为荥．注于太渊．太渊．鱼后一寸．陷者中也．为 行于经渠．经渠．寸口中也．动而不居．为经．入于尺泽．尺泽．肘中之动脉也．为合．手太阴经也．心出于中冲．中冲者．手中指之端也．为井木．溜于劳宫．劳宫．掌中中指本节之内间也．为荥．注于大陵．大陵．掌后两骨之间．方下者也．为 ．行于间使．间使之道．两筋之间．三寸之中也．有过则至．无过则止．为经．入于曲泽．曲泽．肘内廉下．陷者中也．屈而得之．为合．手少阴也．肝出于大敦．大敦者．足大趾之端．及三毛之中也．（是其穴有两处也皆可刺之经脉云起于大指丛毛之中盖以三毛者为主矣）为井木．溜于行间．行间．足大趾间也．为荥．注于太冲．太冲．行间上二寸．陷者中也．为 ．行于中封．中封．内踝之前一寸半．陷者之中．使逆则宛使和则通．摇足而得之．为经．（使者气之流通于经脉者也素问曰主不明则十二官危使道闭塞而不通宛已见前篇）入于曲泉．曲泉辅骨之下．大筋之上也．屈膝而得之．为合．足厥阴也．脾出于隐白．隐白者．足大趾之端内侧也．为井木．溜于大都．大都．本节之后下．陷者中也．为荥．注于太白．太白．宛骨之下也．为 ．行于商丘．商丘．内踝之下．陷者中也．为经．入于阴之陵泉．阴之陵泉．辅骨之下．陷者中也．伸而得之．为合．足太阴也．肾出于涌泉．涌泉者．足心也．为井木．溜于然谷．然谷．然骨之下者也．为荥．注于太溪．太溪．内踝之后．跟骨之上．陷者中也．为 ．行于复溜．复溜．上内踝二寸．动而不休．为经．

入于阴谷．阴谷．辅骨之后．大筋之下．小筋之上者．按之应手．屈膝而得之．为合．足少阴经也．膀胱出于至阴．至阴者．足小趾之端也．为井金．溜于通谷．通谷．本节之前．外侧也．为荥．注于束骨．束骨．本节之后．陷者中也．为．过于京骨．京骨．足外侧大骨之下．为原．行于昆仑．昆仑．在外踝之后．跟骨之上．为经．入于委中．委中．中央．为合．委而取之．足太阳也．胆出于窍阴．窍阴者．足小趾次趾之端也．为井金．溜于侠溪．侠溪．足小趾次趾之间也．为荥．注于临泣．临泣．上行一寸半．（自侠溪直上行一寸半也）陷者中也．为 ．过于丘墟．丘墟．外踝之前下．陷者中也．为原．行于阳辅．阳辅．外踝之上．辅骨之前．及绝骨之端也．为经．入于阳之陵泉．阳之陵泉．在膝外．陷者中也．为合．伸而得之．足少阳也．胃出于厉兑．厉兑者．足大趾次趾之端也．为井金．溜于内庭．内庭．次趾外间也．为荥．注于陷谷．陷谷．者上中趾内间（中趾内间即次趾外间在两趾之中本节之后且上云次趾外间下云上行二寸正当以内庭起数不当牵及中趾反使人无所审其处也）上行二寸．陷者中也．为 ．过于冲阳．冲阳．足跗上五寸．陷者中也．为原．摇足而得之．行于解溪．解溪．上冲阳一寸半．陷者中也．为经．入于下陵．下陵．膝下三寸． 骨外．三里也．为合．复下三里三寸为巨虚上廉．复下上廉三寸为巨虚下廉．也大肠属上．小肠属下．足阳明胃脉也．大肠小肠皆属于胃．是足阳明也．三焦者上合手少阳．出于关冲．关冲者．手小指次指之端也．为井金．溜于液门．液门．小指次指之间也．为荥．注于中渚．中渚．本节之后．陷中者也．为 ．过于阳池．阳池．在腕上．陷者中也．为原．行于支沟．支沟．上腕三寸．两骨之间．陷者中也．为经．入于天井．天井．在肘外大骨之上．陷者中也．为合．屈肘乃得之．三焦下 ．在于足太阳之前．少阳之后．（太阳原作大指考邪气脏腑病形篇曰三焦病者候在足太阳之外大络在足太阳少阳之间取委阳于大指何涉）出于 中外廉名曰委阳．是太阳络也．手少阳经也．三焦者足少阳．太阴之所将太阳之别也．（太阴之阴原注一本作阳今寻本篇前后文义非阴误阳乃太误少也少阴肾也三焦之气发于肾而通于胆故曰将将者气化之相通相使也以脏腑之气言也其经气别行于足太阳故曰别别者经气之所分所注也）上踝五寸．别入贯 肠．出于委阳．并太阳之正入络膀胱约下焦．（谓三焦下 非有专脉乃足少阳少阴之合气以行于太阳之别络上踝贯 出委阳遂并太阳之正经入络膀胱约下焦也）实则闭癃．虚则遗溺．遗溺则补之．闭癃则泻之．手太阳小肠者上合于太阳．出于少泽．少泽．小指之端也．为井金．溜于前谷．前谷．在手外廉．本节前．陷者中也．为荥．注于后溪．后溪．在手外侧．本节之后也．为 ．过于腕骨．腕骨．在手外侧．腕骨之前．为原．行于阳谷．阳谷．在锐骨之下．陷者中也．为经．入于小海．小海．在肘内大骨之外．去端半寸．陷者中也．伸臂而得之．为合．手太阳经也．大肠上合手阳明．出于商阳．商阳．大指次指之端也．为井金．溜于本节之前二间．为荥．注于本节之后三间．为 ．过于合谷．合谷．在大指歧骨之间．为原．行于阳溪．阳溪．在两筋间．陷者中也．为经．入于曲池．在肘外辅骨陷者中也．屈臂而得之．为合．手阳明也．是谓五脏六腑之 ．五五二十五 ．六六三十六 也．六腑皆出足之三阳上合于手者也．（总释前文上合之义即巨虚上廉下廉及三焦下 之事也．以上叙十二经之终始而五脏所溜即在其中是就各经直叙之）缺盆之中．任脉也．名曰天突．一次任脉侧之动脉．足阳明也．名曰人迎．二次脉．手阳明也．名曰扶突．三次脉．手太阳也．名曰天窗．四次脉．足少阳也．名曰天容．五次脉．手少阳也．名曰天牖．六次脉．足太阳也．名曰天柱．七次脉．颈中央之脉．督脉也．名曰风府．腋内动脉．手太阴也．名曰天府．腋下三寸．手心主也．名曰天池．刺上关者 不能欠刺下关者欠不能刺犊鼻者屈不能伸刺两关者伸不能屈．（以上叙络脉别处阔数之度是合各经而横排之）足阳明挟喉之动脉也．其 在膺中．手阳明．次在其 外．不至曲颊一寸．（谓膺中稍外上直于面在下至曲颊一寸之前也下文均如此说）手太阳．当曲颊．足少阳．在耳下．曲颊之后．手少阳．出耳后．上加完骨之上．足太阳．挟项大筋之中．发际．阴尺动脉．在五里．五之禁也．（以上叙五输所留）肺合大肠．大肠者传道之府．心合小肠．小肠者受盛之府．肝合胆．胆者中精之府．脾合胃．胃者五谷之府．肾合膀胱．膀胱者津液之府也．少阳属肾．肾上连肺故将两脏．（少阳二字前人皆以三焦为解经固明言三焦属膀胱矣但揆此处上下文义似当作太阳并无深义盖果指三焦则少阳之上必有脱字两脏之下必有一腑也明于文理者试详思之将义见前节）三焦者中渎之府也．水道出焉．属膀胱是孤之府也．（谓属膀胱而同合于肾无专合之脏故曰孤也）是六腑之所与合者．（以上作六腑之合以下作四时出入深浅之义）春取络脉诸荥大经分肉之间甚者深取之．间者浅取之．夏取诸 孙络肌肉皮肤之上．秋取诸合．余如春法．冬取诸井诸 之分．欲深而留之．此四时之序．气之所处．病之所舍．藏之所宜也．转筋者立而取之可令遂已痿厥者张而刺之可令立快也．

内经此等文本直是天造地设．其广大博浓直是天无不覆地无不载．非三代上不能作．非三代上之圣人不能作读者须细玩其板处繁复处接换处．再总观其大处雄处．略无变化却无处不变化．如汪洋大海鱼龙百怪隐见出没于其中而人莫能测也．又如青天无云平沙万里一望无际不见邱壑而人处其中自觉气清神旺浩然而百骸俱畅．此篇叙十二经气穴之所在．以明脏腑之气相灌输也．

上一页：九针十二原第一（法天）
下一页：小针解第三（法人）


小针解第三（法人） 《内经评文》

小针解第三（法人）

所谓易陈者．易言也．难入者．难着于人也．粗守形者．守刺法也．上守神者．守人之血气有余不足可补泻也．神客者．正邪其会也．神者正气也．客者邪气也．在门者．邪循正气之所出入也．未睹其疾者．先知邪正何经之疾也．恶知其原者．先知何经之病．所取之处也．刺之微在数迟者．徐疾之意也．粗守关者．守四肢而不知血气正邪之往来也．上守机者．知守气也．机之动不离其空中者．知气之虚实．用针之徐疾也．空中之机清净以微者．针以得气．密意守气勿失也．其来不可逢者．气盛不可补也．其往不可追者．气虚不可泻也．不可挂以发者．言气易失也．扣之不发者．言不知补泻之意也．血气已尽．而气不下也．知其往来者．知气之逆顺盛虚也．要与之期者．知气之可取之时也．粗之者．冥冥不知气之微密也．妙哉工独有之者．尽知针意也．往者为逆者．言气之虚而小．小者逆也．来者为顺者．言形气之平．平者顺也．明知逆顺正行无问者．言知所取之处也．迎而夺之者．泻也．追而济之者．补也．所谓虚则实之者．气口虚而当补之也．满则泄之者．气口盛而当泻之也．宛陈则除之者．去血脉也．邪胜则虚之者．言诸经有盛者．皆泻其邪也．徐而疾则实者．言徐内而疾出也．疾而徐则虚者．言疾内而徐出也．言实与虚若有若无者．言实者有气．虚者无气也．察后与先若亡若存者．言气之虚实．补泻之先后也．察其气之已下与常存也．为虚与实若得若失者．言补则然若有得也．泻则恍然若有失也．夫气之在脉也．邪气在上者．言邪气之中人也高故邪气在上也．浊气在中者．言水谷皆入于胃．其精气上注于肺．浊溜于肠胃．言寒温不适．饮食不节．而病生于肠胃．故命曰．浊气在中也．清气在下者．言清湿地气之中人也．必从足始．故曰．清气在下也．针陷脉则邪气出者．起之上．（谓起其陷而使之上也又疑上当作止谓起之即止无或过也又终始篇有取之上之文谓正取其陷脉之上也三说难定俟高明正之）针中脉则邪气出者．取之阳明合也．针大深则邪气反沉者．言浅浮之病．不欲深刺也．深则邪气从之入．故曰反沉也．皮肉筋脉各有所处者．言经络各有所主也．取五脉者死．言病在中．气不足．但用针尽大泻其诸阴之脉也．取三阳之脉者．唯言尽泻三阳之气．令病患然不复也．夺阴者死．言取尺之五里．五往者也．夺阳者狂．正言也．（正字疑当作狂）睹其色．察其目．知其散复．一其形．听其动静者．言上工知相五色于目．有知调尺寸小大缓急滑涩．以言所病也．知其邪正者．知论虚邪与正邪之风也．右主推之．左持而御之者．言持针而出入也．气至而去之者．言补泻气调而去之也．调气在于终始一者．持心也．节之交三百六十五会者．络脉之渗灌诸节者也．所谓五脏之气．已绝于内者．脉口气内绝．不至反取其外之病处．与阳经之合．有留针以致阳气．阳气至则内重竭．重竭则死矣．其死也无气以动．故静．所谓五脏之气．已绝于外者．脉口气外绝不至反取其四末之输．有留针以致其阴气．阴气至则阳气反入．入则逆．逆则死矣．其死也．阴气有余故躁．所以察其目者．五脏使五色循明．（循即修字）循明则声章．声章者则言．声与平生异也．（此句文义与六节藏象论不同）

诠释之中夹以议论．笔仗坚峭朴浓尔雅尚难抗行．世必谓秦汉诸子为之．试取吕氏春秋淮南子诸篇及郑孔注疏读之．岂能望其肩背．此篇释九针十二原之义也可见古人口诵心维服膺不舍之意．

上一页：本输第二（法地）
下一页：邪气脏腑病形第四（法时）


邪气脏腑病形第四（法时） 《内经评文》

邪气脏腑病形第四（法时）

黄帝问于岐伯曰．邪气之中人也奈何．岐伯答曰．邪气之中人高也．黄帝曰．高下有度乎．岐伯曰．身半以上者邪中之也．身半以下者湿中之也．故曰．邪之中人也．无有常中于阴则溜于腑中于阳则溜于经．黄帝曰．阴之与阳也．异名同类．上下相会．经络之相贯．如环无端．邪之中人．或中于阴．或中于阳．上下左右．无有恒常．其故何也．岐伯曰．诸阳之会皆在于面．邪之中人也．方乘虚时．及新用力．若饮食汗出腠理开．而中于邪中于面则下．阳明中于项则下．太阳中于颊则下．少阳其中于膺背两胁亦各下其经．黄帝曰．其中于阴奈何．岐伯答曰．中于阴者常从臂 始．夫臂与 其阴皮薄．其肉淖泽．故俱受于风独伤其阴．黄帝曰．此故伤其脏乎．岐伯答曰．身之中于风也．不必动脏也．故邪入于阴经．则脏气实邪气入而不能客故还之于腑．故中阳则溜于经．中阴则溜于腑．黄帝曰．邪之中人脏．奈何．岐伯曰．愁忧恐惧．则伤心形寒．寒饮则伤肺以其两寒．相感中外皆伤故气逆．而上行有所堕坠．恶血留内．有所大怒．气上而不下．积于胁下．则伤肝．有所击仆．若醉入房．汗出当风．则伤脾．有所用力举重．若入房过度．汗出浴水．则伤肾．黄帝曰．五脏之中风．奈何．岐伯曰．阴阳俱感邪．乃得往．黄帝曰．善哉．（以上叙邪气脏腑之义是发明病之机也阴阳脏腑四项本自极对而布局运笔参差曲背变幻不测却是风水相遭毫无造作岂非至文）黄帝问于岐伯曰．首面与身形也．属骨连筋同血合于气耳．天寒则裂地凌冰．其卒寒．或手足懈惰．然而其面不衣．何也．岐伯答曰．十二经脉．三百六十五络．其血气皆上于面而走空窍．其精阳气上走于目而为睛．其别气走于耳而为听．其宗气上出于鼻而为臭．其浊气出于胃．走唇舌而为味．其气之津液．皆上熏于面．而皮又浓．其肉坚．故大热甚寒．不能胜之也．（以上为前半篇叙邪气脏腑正意余意俱到下乃叙病形也）黄帝曰．邪之中人．其病形何如．岐伯曰．虚邪之中身也．洒淅动形．正邪之中人也微．先见于色．不知于身．若有若无．若亡若存．有形无形．莫知其情．黄帝曰．善哉．（此从邪气卸到病形是全篇之中枢也）黄帝问于岐伯曰．余闻之．见其色．知其病．命曰明．按其脉．知其病．命曰神．问其病．知其处．命曰工．余愿闻见而知之．按而得之．问而极之．为之奈何．岐伯答曰．夫色脉与尺之相应也．如桴鼓影响之相应也．不得相失也．此亦本末根叶之出候也．故根死则叶枯矣．色脉形肉．不得相失也．故知一则为工．知二则为神．知三则神且明矣．（此段提唱色脉尺三项为病形提纲是后半篇之总冒．色脉尺三项平提下文分叙却重在脉上）黄帝曰．愿卒闻之．岐伯答曰．色青者其脉弦也．赤者其脉钩也．黄者其脉代也．白者其脉毛．黑者其脉石．见其色而不得其脉．反得其相胜之脉．则死矣．得其相生之脉．则病已矣．黄帝曰五脏之所生．变化之病形．何如．岐伯答曰先定其五色五脉之应．其病乃可别也．（此段叙色字带定脉字五色所主病形只浑写一笔顿住）黄帝曰色脉已定．别之奈何．岐伯曰．调其尺之缓急小大滑涩．而病变定矣．（调字重读尺原作脉今寻上下文义改之上云色脉已定此处固当言尺下文方不嫌突且所谓调者即合色脉以参之之谓也故下文跟定脉字）黄帝曰．调之奈何．岐伯答曰．脉急者尺之皮肤亦急．脉缓者尺之皮肤亦缓．脉小者尺之皮肤亦减而少气．脉大者尺之皮肤亦贲而起．脉滑者尺之皮肤亦滑．脉涩者尺之皮肤亦涩．凡此变者有微有甚．故善调尺者不待于寸．善调脉者不待于色．能参合而行之者．可以为上工．上工十全九．行二者为中工．中工十全七．行一者为下工．下工十全六．（此段跟定脉字叙尺字尺肤所主病形亦只用浑写顿住．以上色尺两项病形俱用略笔留于下文五脉发挥）黄帝曰．请问脉（脉字重读是总承上六个脉字来前人盖因此句而将前文尺字妄改作脉字）之缓急小大滑涩之病形．何如．岐伯曰．臣请言五脏之病变也．心脉急甚者．为螈 ．微急为心痛引背．食不下．缓甚．为狂笑．微缓．为伏梁．在心下．上下行．时唾血．大甚．为喉 ．微大为心痹引背．善泪出．小甚为善哕．微小为消瘅．滑甚为善渴．微滑为心疝引脐．小腹鸣．涩甚为喑．微涩为血溢．维厥．耳鸣颠疾（维厥即肢厥也四肢谓之四维）肺脉急甚．为颠疾．微急为肺寒热．怠惰．咳唾血．引腰背胸．若鼻息肉不通．缓甚为多汗．微缓为痿 偏风．头以下汗出不可止．大甚为胫肿．微大为肺痹．引胸背．起恶日光．小甚为泄．微小为消瘅．滑甚为息贲．上气．微滑为上下出血．涩甚为呕血．微涩为鼠 ．在颈．支腋之间．下不胜其上．其应善 矣．肝脉．急甚．为恶言．微急．为肥气．在胁下．若覆杯．缓甚．为善呕．微缓．为水瘕痹也．大甚．为内痈．善呕衄微大．为肝痹．阴缩．咳引小腹．小甚．为多饮．微小．为消瘅．滑甚．为 疝．微滑．为遗溺．涩甚．为溢饮．微涩．为螈挛筋痹．脾脉急甚．为螈 ．微急．为膈中．食饮入而还出．后沃沫．缓甚．为痿疾．微缓．为风痿．四肢不用．心慧然若无病．（此燥病也燥极风生内不濡心外不濡筋也心失所养筋脉内弛神明外散其脉微弦而长按之 而薄带散故曰微缓）大甚．为击仆．微大．为疝气．腹裹大．（腹裹肚囊也作里误）脓血在肠胃之外．小甚．为寒热微小为消瘅．滑甚．为 癃．微滑．为虫毒 蝎．腹热．涩甚．为肠溃微涩．为内．多下脓血．（溃 二字脉经互易为是）肾脉．急甚．为骨癫疾．微急．为沉厥．奔豚．足不收．不得前后．缓甚．为折脊微缓．为洞．洞者食不化．下嗌还出．大甚．为阴痿．微大．为石水．起脐以下至小腹 然．上至胃脘．死不治．小甚．为洞泄微小．为消瘅．滑甚．为癃 ．微滑．为骨痿．坐不能起．起则目无所见．涩甚．为大痈．微涩．为不月．沉痔．（以上详叙六脉微甚之病即补叙五色尺肤所主之病也前叙色尺笔势下趋如过脉文本接叙六脉笔势即堂堂正大是色尺必以脉为主也五脏即暗承五色六变微甚即隐赅尺肤读者须目光四射乃得）黄帝曰．病之六变者．刺之奈何．岐伯答曰．诸急者多寒．缓者多热．大者多气少血．小者血气皆少．滑者阳气盛微有热．涩者多血少气微有寒．是故刺急者．深内而久留之．刺缓者．浅内而疾发针．以去其热．刺大者．微泻其气．无出其血．刺滑者．疾发针而浅内之．以泻其阳气．而去其热．刺涩者．必中其脉．随其逆顺而久留之．必先按而循之．已发针．疾按其 ．无令其血出．以和其脉．诸小者．阴阳形气俱不足．勿取以针．而调以甘药也．黄帝曰．余闻五脏六腑之气荥输所入为合．令何道从入．入安连过．愿闻其故．岐伯答曰．此阳脉之别．入于内．属于腑者也．黄帝曰．荥输与合．各有名乎．岐伯答曰．荥输治外经．合治内腑．黄帝曰．治内腑奈何．岐伯曰．取之于合．黄帝曰．合各有名乎．岐伯答曰．胃合于三里．大肠合入于巨虚上廉．小肠合入于巨虚下廉．三焦合入于委阳．膀胱合入于委中央．胆合入于阳陵泉．黄帝曰．取之奈何．岐伯答曰．取之三里者．低跗取之．巨虚者．举足取之．委阳者．屈伸而索之．委中者．屈而取之．阳陵泉者．正竖膝．予之齐．下至（至直也）委阳之阳取之．（谓坐而正竖其膝折其胫引线与膝后大筋相齐又折而下直委阳之外是穴也）取诸外经者．申而从之．（ 申当作揄伸骨空论注云揄摇也谓或摇或伸而寻之也）黄帝曰．愿闻六腑之病．（前文说得天花乱缀读者几忘其遗却六腑矣读至此乃愕然）岐伯答曰．面热者．足阳明病．鱼络血者．手阳明病．两跗之上．脉坚陷者．足阳明病．此胃脉也．大肠病者．肠中切痛而鸣．濯濯冬日重感于寒．即泄．当脐而痛．不能久立．与胃同候．取巨虚上廉．胃病者．腹 胀．胃脘当心而痛．上支两胁．膈咽不通．食饮不下．取之三里也．小肠病者．小腹痛腰脊控睾而痛．时窘之后．（窘迫于后阴也）当耳前热．若寒甚若独肩上热甚．及手小指次指之间热．若脉陷者．此其候也．手太阳病也．取之巨虚下廉．三焦病者．腹气满．小腹尤坚．不得小便．窘急溢则水．留则为胀．候在足太阳之外大络．大络在太阳少阳之间．亦见于脉．取委阳．膀胱病者．小腹偏肿而痛．以手按之．即欲小便而不得．肩上热．若脉陷．及足小趾外廉及胫踝后皆热．若脉陷．取委中央．胆病者．善太息．口苦呕宿汁．心下澹澹．恐人将捕之．嗌中 然数唾．在足少阳之本末．亦视其脉之陷下者灸之．其寒热者取阳陵泉．（以上叙六腑病形逐段搀入上节钩连有致）黄帝曰．刺之有道乎．岐伯答曰．刺此者必中气穴．无中肉节．中气穴则针染于巷中肉节则皮肤痛．补泻反．则病益笃．中筋则筋缓邪气不出．与其真相搏．乱而不去．反还内着．用针不审以顺为逆也．

前半叙邪气后半叙病形而各以脏腑．纬之尤妙在前从腑卸脏中用枢纽．后从脏卸腑中用枢纽．中间从邪气卸病形中用枢纽．遂使板局极活．令读者迷不知其本指之所在．此篇叙邪气之伤．有浅深与病形之各异也．初看似略无奇处．细读乃无处不奇．灵枢八十一篇布局之穿插变幻如此篇者不过三四而已．讵可以平淡忽之．

上一页：小针解第三（法人）
下一页：根结第五（法音）


根结第五（法音） 《内经评文》

根结第五（法音）

岐伯曰．天地相感．寒暖相移．阴阳之道．孰少孰多．阴道偶阳道奇．发于春夏．阴气少．阳气多．阴阳不调．何补何泻．发于秋冬．阳气少．阴气多．阴气盛而阳气衰．故茎叶枯槁．湿雨下归．（刺节真邪曰热则滋雨而在上根 少汁义正与此相证）阴阳相移．何泻何补．奇邪离经不可胜数不知根结五脏六腑折关败枢开阖而走阴阳大失不可复取．九针之玄．要在终始．故能知终始一言而毕．不知终始．针道咸绝．（以上总括大意是通篇之总冒也）太阳根于至阴．结于命门．命门者目也．阳明根于厉兑．结于颡大．颡大者钳耳也．少阳根于窍阴．结于窗笼．窗笼者．耳中也．太阳为开阳明为阖．少阳为枢故开折．则内节渎而暴病起矣．故暴病者．取之太阳．视有余不足．渎者．皮肉宛 而弱也．（宛 音郁焦蓄 也）阖折．则气无所止息而痿疾起矣．故痿疾者．取之阳明．视有余不足．无所止息者．真气稽留．邪气居之也．枢折．即骨繇而不安于地．故骨繇者．取之少阳．视有余不足．骨繇者．节缓而不收也．所谓骨繇者．摇故也．当穷其本也．太阴根于隐白结于太仓．少阴．根于涌泉．结于廉泉．厥阴根于大敦．结于玉英．络于膻中．太阴为开厥阴为阖．少阴为枢．故开折．则仓廪无所输．膈洞．膈洞者取之太阴．视有余不足．故开折者．气不足而生病也．阖折．即气绝而喜悲．悲者取之厥阴．视有余不足．枢折．则脉有所结而不通．不通者取之少阴．视有余不足．有结者皆取之不足．（以上根结之事毕矣下乃推论阴阳多少之事）足太阳根于至阴．溜于京骨．注于昆仑．入于天柱飞扬也．足少阳根于窍阴．溜于丘墟．注于阳辅．入于天容光明也．足阳明根于厉兑．溜于冲阳．注于下陵．入于人迎丰隆也．手太阳根于少泽．溜于阳谷．注于少海．入于天窗支正也．手少阳根于关冲．溜于阳池．注于支沟．入于天牖外关也．手阳明根于商阳．溜于合谷．注于阳溪．入于扶突偏历也．此所谓十二经者．盛络皆当取之．（此节叙三阳之盛络是阳多之极致也）一日一夜五十营．以营五脏之精不应数者名曰狂生．所谓五十营者．五脏皆受气．持其脉口．数其至也．五十动而不一代者．五脏皆受气．四十动一代者．一脏无气．三十动一代者．二脏无气．二十动一代者．三脏无气．十动一代者．四脏无气．不满十动一代者．五脏无气．予之短期．要在终始．所谓五十动而不一代者．以为常也．以知五脏之气．予之短期者．乍数乍疏也（此节叙五脏之无气是阴少之极致也．二节固是分叙阴阳多少而上节每条承前节根字此节以五十营承上十二经草蛇灰线钩连有致）黄帝曰．逆顺五体者．言人骨节之小大．肉之坚脆．皮之浓薄．血之清浊．气之滑涩．脉之长短．血之多少．经络之数．余已知之矣．此皆布衣匹夫之士也．夫王公大人血食之君．身体柔脆．肌肉软弱．血气悍滑利．其刺之徐疾浅深多少．可得同之乎．岐伯答曰．膏粱菽藿之味．何可同也．气滑即出疾．气涩则出迟．气悍则针小而入浅．气涩则针大而入深．深则欲留．浅则欲疾．以此观之．刺布衣者深以留之．刺大人者微以徐之．此皆因气之 悍滑利也．（此节言膏粱菽藿之治不同者是为形气有余不足立影也）黄帝曰．形气之逆顺奈何．岐伯曰．形气不足病气有余．是邪胜也．急泻之．形气有余病气不足．急补之．形气不足病气不足．此阴阳气俱不足也．不可刺之．刺之则重不足．重不足则阴阳俱竭．血气皆尽．五脏空虚．筋骨髓枯．老者绝灭．壮者不复矣．形气有余病气有余．此谓阴阳俱有余也．急泻其邪．调其虚实．故曰有余者泻之．不足者补之．此之谓也．故曰刺不知逆顺．真邪相搏满而补之．则阴阳四溢．肠胃充郭．肝肺内 ．阴阳相错．虚而泻之．则经脉空虚．血气竭枯．肠胃HT 辟．皮肤薄着．毛腠天 ．予之死期．故曰用针之要．在于知调阴与阳．调阴与阳．精气乃光．合形与气．使神内藏．故曰上工平气．中工乱脉．下工绝气危生．故曰下工不可不慎也．必审五脏变化之病．五脉之应．经络之实虚．皮之柔粗而后取之也．

以阴阳为纲领以补泻为注脚．前半重发阴阳．后半重发补泻．如两大比文式中间加一枢纽．与前后文似不相续．深得事外间．情通体笔亦坚老不蔓不支．

上一页：邪气脏腑病形第四（法时）
下一页：寿夭刚柔第六（法律）


寿夭刚柔第六（法律） 《内经评文》

寿夭刚柔第六（法律）

黄帝问于少师曰．余闻人之生也．有刚有柔．有弱有强．有短有长．有阴有阳．愿闻其方．少师答曰．阴中有阴．阳中有阳．审知阴阳．刺之有方．得病所始．刺之有理．谨度病端．与时相应．内合于五脏六腑．外合于筋骨皮肤．是故内有阴阳外亦有阴阳．在内者．五脏为阴六腑为阳在外者筋骨为阴皮肤为阳．故曰病在阴之阴者．刺阴之荥输．病在阳之阳者．刺阳之合．病在阳之阴者．刺阴之经．病在阴之阳者．刺络脉．故曰病在阳者．命曰风．病在阴者．命曰痹．阴阳俱病．命曰风痹．病有形而不痛者阳之类也．无形而痛者阴之类也．无形而痛者其阳完而阴伤之也急治其阴无攻其阳．有形而不痛者．其阴完而阳伤之也．急治其阳无攻其阴．阴阳俱动．乍有形．乍无形．加以烦心．命曰阴胜其阳．此谓不表不里．其形不久．黄帝问于伯高曰．余闻形气．病之先后．外内之应．奈何．伯高答曰．风寒伤形．忧恐忿怒伤气．气伤脏．乃病脏．寒伤形．乃应形．风伤筋脉．筋脉乃应．此形气外内之相应也．黄帝曰．刺之奈何．伯高答曰．病九日者．三刺而已．病一月者．十刺而已．多少远近．以此衰之久痹不去身者．视其血脉．尽出其血．黄帝曰外内之病．难易之治．奈何．伯高答曰．形先病而未入脏者．刺之半其日．脏先病而形乃应者刺之倍其日．此外内难易之应也．黄帝问于伯高曰．余闻形有缓急．气有盛衰．骨有大小．肉有坚脆．皮有浓薄其以立寿夭．奈何．伯高曰．形与气相任则寿不相任则夭．皮与肉相果则寿．不相果则夭．血气经络胜形则寿．不胜形则夭．黄帝曰．何谓形之缓急．伯高答曰．形充而皮肤缓者则寿．形充而皮肤急者则夭．形充而脉坚大者顺也．形充而脉小以弱者气衰．衰则危矣．若形充而颧不起者骨小．骨小而夭矣．形充而大肉 坚而有分者肉坚．肉坚则寿矣．形充而大肉无分理不坚者肉脆．肉脆则夭矣．此天之生命．所以立形定气而视寿夭者．必明乎此．立形定气．而后以临病患．决死生．黄帝曰．余闻寿夭．无以度之．伯高答曰．墙基卑高．不及其地者．不满三十而死．其有因加疾者．不及二十而死也．黄帝曰．形气之相胜．以立寿夭奈何．伯高答曰．平人而气胜形者寿．病而形肉脱．气胜形者死．形胜气者危矣．黄帝曰．余闻刺有三变．何谓三变．伯高曰．有刺营者．有刺卫者．有刺寒痹之留经者．黄帝曰．刺三变者奈何．伯高答曰．刺营者出血．刺卫者出气．刺寒痹者内热．黄帝曰．营卫寒痹之为病奈何．伯高答曰．营之生病也．寒热少气．血上下行．卫之生病也．气通时来时去．怫忾贲响．风寒客于肠胃之中．寒痹之为病也．留而不去时痛而皮不仁．黄帝曰．刺寒痹内热奈何．伯高答曰．刺布衣者．以火 之．刺大人者．以药熨之．黄帝曰．药熨奈何．伯高答曰．用 酒二十斤．蜀椒一升．干姜一斤．桂心一斤．凡四种．皆 咀．渍酒中．用绵絮一斤．细白布四丈．并内酒中．置酒马矢 中．盖封涂．勿使泄．五日五夜．出布绵絮．曝干之．干复渍．以尽其汁．每渍．必 其日．乃出干．干并用滓与绵絮．复布为复巾．长六七尺为六七巾．则用之．生桑炭炙巾以熨寒痹所刺之处．令热入至于病所寒．复炙巾以熨之．三十遍而止．汗出．以巾拭身．亦三十遍．止起步内中．无见风．每刺．必熨．如此．病已矣．此所谓内热也．

通篇以风痹立论．苦无条理层次．其接缝斗 之处．亦无意义可寻．不得以文法求之矣．而事理自为学人所宜究．

上一页：根结第五（法音）
下一页：官针第七（法星）


官针第七（法星） 《内经评文》

官针第七（法星）

凡刺之要．官针最妙．九针之宜各有所为．长短大小各有所施也．不得其用病．弗能移疾浅针．深内伤良肉．皮肤为痈．病深针浅．病气不泻．支为大脓．病小针大．气泻太甚．疾必为害．病大针小．气不泻泄．亦复为败．失针之宜．大者泻．小者不移．已言其过．请言其所施．（以上总括大意以下分叙其事）病在皮肤．无常处者．取以 针于病所．肤白．勿取．病在分肉间．取以员针于病所．病在经络痼痹者．取以锋针．病在脉．气少．当补之者．取之 针于井荥分输．病为大脓者．取以铍针．病痹气暴发者．取以员利针．病痹气痛而不去者．取以毫针．病在中者．取以长针．病水肿不能通关节者．取以大针．病在五脏固居者．取以锋针．泻于井荥分输．取以四时．（此节分叙各病所宜用之法）凡刺有九．以应九变．（以原作日误古字相近）一曰输刺．输刺者．刺诸经荥输脏 也．二曰远道刺．远道刺者．病在上．取之下．刺腑 也．三曰经刺．经刺者．刺大经之结络经分也．四曰络刺．络刺者．刺小络之血脉也．五曰分刺．分刺者．刺分肉之间也．六曰大泻刺．大泻刺者．刺大脓以铍针也．七曰毛刺．毛刺者．刺浮痹皮肤也．八曰巨刺．巨刺者．左取右．右取左．九曰 刺． 刺者．刺燔针．则取痹也．（此节分叙各法所主治之病）凡刺有十二节以应十二经．一曰偶刺．偶刺者．以手直心若背．直痛所．一刺前．一刺后．以治心痹．刺此者．傍针之也．二曰报刺．报刺者．刺痛无常处也．上下行者．（四字是诠释痛无常处也经文每多如此）直内．无拔针．以左手随病所按之．乃出针．复刺之也．三曰恢刺．恢刺．直刺傍之．举之．前后恢筋急．以治筋痹也．四曰齐刺．齐刺者．直入一．旁入二．以治寒气小深者．或曰三刺．三刺者．治痹气小深者也．五曰扬刺．（长刺节论作阴刺甲乙经作阳刺）扬刺者．正内一．旁内四．而浮之．以治寒气之博大者也．六曰直针刺．直针刺者．引皮乃刺之．以治寒气之浅者也．七曰输刺．输刺者．直入直出．稀发针而深之．以治气盛而热者也．八曰短刺．短刺者．刺骨痹．稍摇而深之．致针骨所．以上下摩骨也．九曰浮刺．浮刺者．旁入而浮之．以治肌急而寒者也．十曰阴刺．阴刺者．左右牵刺之．以治寒厥．中寒厥．足踝后．少阴也（言阴刺以治寒厥为中寒也足踝后少阴是申言寒厥专刺踝后太溪也）十一曰旁针刺．旁针刺者直刺旁刺各一．以治留痹久居者也．十二曰赞刺．赞刺者直入直出．数发针而浅之出血．是谓治痈肿也．（此节叙刺法之外应十二经并用针之手法也）脉之所居深不见者．刺之微内．针而久留之．以致其空脉气也．脉浅者勿刺．按绝其脉．乃刺之．无令精出．独出其邪气耳．所谓三刺则谷气出者．先浅刺．绝皮以出．阳邪再刺．则阴邪出者．少益深绝皮．致肌肉未入分肉间也．已入分肉之间．则谷气出．故刺法曰．始刺浅之．以逐邪气而来．血气后刺深之．以致阴气之邪．最后刺极深之．以下谷气此之谓也．故用针者．不知年之所加．气之盛衰．虚实之所起．不可以为工也．（此节叙刺法浅深之宜是统释五脏十二节浅深手法之大义也不作通篇之退出而作中间之枢纽是篇法之变幻）凡刺有五．以应五脏．一曰半刺．半刺者．浅内而疾发针．无针伤肉．如拔毛状．取皮气．此肺之应也．二曰豹文刺．豹文刺者．前后左右针之．中脉为故．以取经络之血者．此心之应也．三曰关刺．关刺者．直刺左右尽筋上．（谓直刺又左右之其深尽筋上也）以取筋痹．慎无出血．此肝之应也．或曰渊刺．一曰岂刺．四曰合谷刺．合谷刺者．左右鸡足．针于分肉之间．以取肌痹．此脾之应也．五曰输刺．输刺者．直入直出．深内之至骨．以取骨痹．此肾之应也．（此节叙刺法之内应五脏并用针之手法也）

平铺直叙条理井然．首节从反面浑写大意笼罩全篇．次节叙九针功用．为下文安根．下三节畅发用针手法．夹叙夹议不必互相照顾而自成文理．此篇叙用针之手法也．重刺字不重针字．故第四节特详浅深之义．

上一页：寿夭刚柔第六（法律）
下一页：本神第八（法风）


本神第八（法风） 《内经评文》

本神第八（法风）

黄帝问于岐伯曰．凡刺之法．先必本于神．血脉营气精神．此五脏之所藏也．至其淫 ．离脏则精失．魂魄飞扬．志意恍乱．智虑去身者．何因而然乎．天之罪与人之过乎．何谓德气生精神魂魄心意志思智虑．请问其故．（以上用淡笔以统冒全篇大意）岐伯答曰．天之在我者．德也．地之在我者．气也．德流气薄而生者也．（流充溢也薄鼓舞也）故生之来谓之精．两精相搏谓之神．随神往来者．谓之魂．并精而出入者．谓之魄．所以任物者谓之心．心有所忆谓之意．意之所存谓之志．因志而存变．谓之思．因思而远慕．谓之虑．因虑而处物．谓之智．故智者之养生也．必顺四时．而适寒暑和喜怒．而安居处节阴阳．而调刚柔如是则邪僻不至．长生久视是故怵惕思虑者．则伤神．神伤则恐惧流淫而不止．因悲哀动中者．竭绝而失生喜乐者．神惮散而不藏愁忧者．气闭塞而不行．盛怒者．迷惑而不治．恐惧者．神荡惮而不收．（此节凡三段源流俱备云垂海立气象万千是通篇之上游精神结聚之处也）心怵惕思虑．则伤神．神伤则恐惧自失．破脱肉．毛悴色夭．死于冬．脾忧愁而不解则伤意．意伤则 乱．四肢不举．毛悴色夭．死于春．肝悲哀动中则伤魂．魂伤则狂忘不精．不精则不敢正当人．阴缩而挛筋．两胁骨不举．毛悴色夭．死于秋．肺喜乐无极则伤魄．伤魄则狂．狂者意不存人．皮革焦．毛悴色夭．死于夏．肾盛怒而不止则伤志．志伤则喜忘．其前言腰脊不可以俯仰屈伸．毛悴色夭．死于季夏．恐惧而不解则伤精．精伤则骨 痿厥．精时自下．是故五脏主藏精者也．不可伤．伤则失守．而阴虚．阴虚则无气．无气则死矣．是故用针者察观病患之态．以知精神魂魄之存亡．得失之意五者以伤针不可以治之也．（此节接论五脏之伤而不可治者）肝藏血．血舍魄．肝气虚则恐实则怒．脾藏营．营舍意．脾气虚则四肢不用．五脏不安．实则腹胀．经溲不利．心藏脉．脉舍神心气虚则悲．实则笑不休．肺藏气．气舍魄．肺气虚则鼻塞不利．少气．实则喘喝．胸盈仰息．肾藏精．精舍志．肾气虚则厥．实则胀．五脏不安．必审五脏之病形以知其气之虚实谨而调之也．（此节接论五脏之虚实而宜调者）

以神字为主．以五脏为骨．以伤字虚实字为次第．从源头说起．层递而下浩然沛然之中．铸词仍自精湛．非惟才大．实由理熟．是极正大光明文本．此篇言五脏之神不可伤．伤之者．其死各有期．其神未伤而气有虚实者可审而调之也．

上一页：官针第七（法星）
下一页：终始第九（法野）


终始第九（法野） 《内经评文》

终始第九（法野）

凡刺之道．毕于终始．明知终始．五脏为纪（四字似衍）阴阳定矣．阴者主脏．阳者主腑．阳受气于四末．阴受气于五脏．故泻者迎之．补者随之．知迎知随．气可令和．和气之方．必通阴阳．五脏为阴．六腑为阳．（先从阴阳脏腑说到气复从气说到阴阳脏腑小小段落用笔亦有往复回环之致）传之后世．以血为盟．敬之者昌．慢之者亡．无道行私．必得夭殃．谨奉天道．请言终始．（以上叙阴阳补泻大意总冒通篇）终始者．经脉为纪．持其脉口人迎以知阴阳．有余不足．平与不平．天道毕矣．所谓平人者．不病．不病者．脉口人迎应四时也．上下相应而俱往来也．六经之脉不结动也．本末之寒温之相守司也．形肉血气必相称也．是谓平人少气者．脉口人迎俱小而不称尺寸也．如是者则阴阳俱不足．补阳则阴竭．泻阴则阳脱．如是者．可将以甘药．不可饮以至剂．如此者弗灸．（据此是古法固以灸为补也）不已者．因而泻之．则五脏气坏矣．（此节凡三段总叙平与不平一段分叙平字一段不足一段而以有余一层留于下文发挥支对参差详略互出极篇法之变幻．少气者一段前半句法与上段起处作对待后半句法与下节收处作对待）人迎一盛．病在足少阳．一盛而躁．病在手少阳．人迎二盛．病在足太阳二盛而躁．病在手太阳．人迎三盛．病在足阳明．三盛而躁．病在手阳明．人迎四盛．且大且数．名曰溢阳．溢阳为外格．脉口一盛．病在足厥阴．厥阴一盛而躁．在手心主．脉口二盛．病在足少阴．二盛而躁．在手少阴．脉口三盛．病在足太阴．三盛而躁．在手太阴．脉口四盛．且大且数者．名曰溢阴．溢阴为内关．内关不通．死不治．人迎与太阴脉口俱盛四倍以上．命曰关格．关格者．与之短期．人迎一盛．泻足少阳．而补足厥阴．二泻一补．日一取之．必切而验之．疏取之上．（上指所验之病脉上也）气和乃止．人迎二盛．泻足太阳．而补足少阴．二泻一补．二日一取之．必切而验之．疏取之上．气和乃止．人迎三盛．泻足阳明．而补足太阴．二泻一补．日二取之．必切而验之．疏取之上．气和乃止．脉口一盛．泻足厥阴．而补足少阳．二泻一补．日一取之．必切而验之．疏取之上．气和乃止．脉口二盛．泻足少阴．而补足太阳．二补一泻．二日一取之．必切而验之．疏取之上．气和乃止．脉口三盛．泻足太阴．而补足阳明．二补一泻．日二取之．必切而验之．疏取之上．气和乃止．所以日二取之者．阳明主胃大富于谷气．故可日二取之也．人迎与脉口俱盛．四倍以上．命曰阴阳俱溢．如是者不开．（据此是古法固以刺为泻也）则血脉闭塞气无所行流淫于中．五脏内伤如此者．则变易而为他病矣．（此节叙有余将病与治法分作两截写上节则平与不足两项连写详略悬殊无理而有趣盖凡事之对待而头绪多寡不同者均可用此体例也）凡刺之道气调而止．补阴泻阳．音气益彰．耳目聪明．反此者．血气不行．（此下当接邪气来也紧而疾至其脉皆实下再当接凡刺之属三刺至谷气）所谓气至而有效者．泻则益虚．虚者脉大如其故．而不坚也．坚如其故者．适虽言故（故字疑误）病未去也．补则益实．实者脉大如其故而益坚也．大如其故而不坚者．适虽言快病未去也．故补则实．泻则虚．痛虽不随针．病必衰去．必先通十二经脉之所生病．而后可得传于终始矣．故阴阳不相移．虚实不相倾．取之其经．（以下当接阴盛而阳虚文义相属也）凡刺之属．三刺至谷气．邪僻妄合．阴阳易居．逆顺相反．沉浮异处．四时不得．稽留淫 ．须针而去．故一刺则阳邪出．再刺则阴邪出．三刺则谷气至．谷气至而止．所谓谷气至者．已补而实．已泻而虚．故以知谷气至也．邪气独去者．阴与阳未能调而病知愈也．故曰补则实．泻则虚．痛虽不随针．病必衰去矣．（此下当接所谓气至而有效者正申释此段之义也）阴盛而阳虚．先补其阳．后泻其阴．而和之．阴虚而阳盛先补其阴．后泻其阳而和之．（此下当接故曰从腰以上者）三脉动于足大趾之间必审其实虚．虚而泻之．是谓重虚．重虚病益甚．凡刺此者．以指按之．脉动而实且疾者．疾泻之．虚而徐者．则补之．反此者．病益甚．其动也．阳明在上．厥阴在中．少阴在下．（自三脉动于足大趾之间至重虚病益甚当在此下）膺中膺．背 中背．肩膊虚者．取之上．重舌．刺舌柱．以铍针也．手屈而不伸者．其病在筋．伸而不屈者．其病在骨．在骨守骨．在筋守筋．补须（补须二字疑有脱误下文所叙乃一人之病虚实互见而各据于一偏者非可以补字统之也）一方实．深取之．稀按其 ．以极出其邪气．一方虚．浅刺之．以养其脉．疾按其 ．无使邪气得入．（自凡刺此者至此当在后一刺阳也之下）邪气来也紧而疾．谷气来也徐而和．脉实者．深刺之．以泄其气．脉虚者．浅刺之．使精气无得出．以养其脉．独出其邪气．刺诸痛者．其脉皆实．（自邪气来也至此当在前反此者血气不行之下．自三脉动于足大趾之间至此皆前后文错简今各分移前后擅易经文非徒论文亦欲明理也读者谅之）故曰从腰以上者．手太阴阳明皆主之．从腰以下者．足太阴阳明皆主之．病在上者下取之．病在下者高取之．病在头者取之足．病在腰者取之 ．病生于头者头重．生于手者臂重．生于足者足重．治病者先刺其病．所从生者也．春气在毛．夏气在皮肤．秋气在分肉．冬气在筋骨．刺此病者．各以其时为齐．故刺肥人者．以秋冬之齐．刺瘦人者．以春夏之齐．病痛者阴也．痛而以手按之不得者阴也．深刺之．病在上者阳也．病在下者阴也．痒者阳也．浅刺之．病先起阴者．先治其阴．而后治其阳．病先起阳者．先治其阳．而后治其阴．刺热厥者．留针反为寒．刺寒厥者．留针反为热．刺热厥者．二阴一阳．刺寒厥者．二阳一阴．所谓二阴者．二刺阴也．一阳者．一刺阳也．（前文凡刺此者至少阴在下再自三脉动于足大趾之间至重虚病益甚再自膺 中膺至无使邪气得入当根据次移置于此）久病者．邪气入深．刺此病者．深内而久留之．间日而复刺之．必先调其左右．去其血脉．刺道毕矣．（自凡刺之道气调而止至此新订次序当分两节上节从凡刺之道至可得传于终始矣是重发气字下节从故阴阳不相移至此是重发阴阳补泻之事也）凡刺之法．必察其形气．形肉未脱．少气而脉又躁．躁厥者必为缪刺之．散气可收聚气可布．深居静处．占神往来．闭户塞牖．魂魄不散．精气之分．专意一神．毋闻人声．以收其精．必一其神．令志在针．浅而留之．微而浮之．以移其神．气至乃休．男内女外．坚拒勿出．谨守勿内．是谓得气．凡刺之禁．新内勿刺．新刺勿内．已醉勿刺．已刺勿醉．新怒勿刺．已刺勿怒．新劳勿刺．已刺勿劳．已饱勿刺．已刺勿饱．已饥勿刺．已刺勿饥．已渴勿刺．已刺勿渴．大惊大恐．必定其气乃刺之乘车来者．卧而休之．如食顷．乃刺之．出行来者．坐而休之．如行十里顷．乃刺之．凡此十二禁者．其脉乱气散．逆其营卫．经气不次．因而刺之．则阳病入于阴．阴病出为阳．则邪气复生．粗工勿察．是谓伐身．形体淫 ．乃消脑髓．津液不化．脱其五味．是谓失气也．太阳之脉其终也．戴眼反折螈 ．其色白绝皮乃绝汗．绝汗则终矣．少阳终者．耳聋．百节尽纵．目系绝．目系绝．一日半则死矣．其死也．色青白乃死．阳明终者．口目动作．喜惊．妄言．色黄．其上下之经．盛而不行．则终矣．少阴终者．面黑齿长而垢．腹胀闭塞．上下不通．而终矣．厥阴终者．中热．嗌干．喜溺．心烦甚．则舌卷卵上缩．而终矣．太阴终者．腹胀．闭不得息．气噫．善呕．呕则逆．逆则面赤．不逆则上下不通．上下不通．则面黑皮毛 ．而终矣．

以经气终始为纲．以虚实补泻为纬．前叙经脉阴阳之气．虚实之诊．随手拖到治法中间．即接叙刺法．处处跟定气字后．分叙得气失气两段．是从补泻推出．末叙六经终证．近承失气．远映关格．有神龙掉尾之势．通篇看似散乱不续无意为文．而局阵自工．其训词之深浓．每读一句．即令人涵味不尽．以炼字精也．篇中有意绪不相承接者．略根据事理重订．而分注之．以待高明之指正．

上一页：本神第八（法风）
下一页：经脉第十


经脉第十 《内经评文》

经脉第十

雷公问于黄帝曰．禁脉之言．（经有禁服篇所叙皆脉事疑彼处服字误有谓脉字误者恐未必然）凡刺之理．经脉为始．营其所行．制其度量．内次五脏．外别六腑．愿尽闻其道．黄帝曰．人始生．先成精．精成而脑髓生．骨为干．脉为营．筋为刚．肉为墙．皮肤坚而毛发长．谷入于胃．脉道以通．血气乃行．雷公曰．愿卒闻经脉之始生．黄帝曰．经脉者．所以能决死生．处百病．调虚实．不可不通．肺手太阴之脉．起于中焦．下络大肠．还循胃口上膈．属肺．从肺系横出腋下．下循 内．行少阴心主之前．下肘中．循臂内上骨下廉．入寸口．上鱼．循鱼际．出大指之端．其支者．从腕后．直入次指内廉．出其端．是动则病．肺胀满膨膨．而喘咳上气．缺盆中痛．甚则交两手而瞀．此为臂厥．是主肺所生病者．咳逆上气．喘喝．烦心．胸满． 臂内前廉痛厥．掌中热．气盛有余．则肩背痛．风寒．汗出中风．小便数而欠．气虚．则肩背痛寒．少气不足以息．溺色变为此诸病．盛则泻之．虚则补之．热则疾之．寒则留之．陷下则灸之．不盛不虚．以经取之．盛者寸口大三倍于人迎．虚者则寸口反小于人迎也．大肠手阳明之脉．起于大指次指之端．循指上廉．出合谷两骨之间．上入两筋之中．循臂上廉．入肘外廉．上 外前廉．上肩．出 骨之前廉．上出于柱骨之会上．下入缺盆．络肺．下膈．属大肠．其支者．从缺盆上颈．贯颊．入下齿中．还出．挟口．交人中．左之右．右之左．上挟鼻孔．是动则病．齿痛．颈肿．是主津液所生病者．目黄．口干．鼽衄．喉痹．肩前 痛．大指次指痛不用．气有余．则当脉所过者热肿．虚则寒栗不复．为此诸病．盛则泻之．虚则补之．热则疾之．寒则留之．陷下则灸之．不盛不虚．以经取之．盛者人迎大三倍于寸口．虚者人迎反小于寸口也．胃足阳明之脉．起于鼻之交 中．（ 鼻茎也交 中者鼻茎起处山根是也左右脉交于此儿科谓山根有青脉者肝热非也人皆有脉第皮薄者脉露故易受风邪）旁纳太阳之脉．下循鼻外．入上齿中．还出．挟口．环唇．下交承浆．却循颐后下廉．出大迎．循颊车．上耳前．过客主人．循发际．至额颅．其支者．从大迎前下人迎．循喉咙．入缺盆下膈．属胃．络脾．其直者．从缺盆下乳内廉．下挟脐．入气街中．其支者．起于胃口．下循腹里．下至气街中而合．以下髀关．抵伏兔．下膝膑中．下循胫外廉．下足跗．入中趾内间．其支者．下廉三寸而别下入中趾外间．其支者．别跗上．入大趾间．出其端．是动则病．洒洒振寒．善呻．数欠．颜黑．病至则恶人与火．闻木声则惕然而惊．心欲动．独闭户塞牖而处．甚则欲上高而歌．弃衣而走．贲响腹胀．是谓 厥．是主血所生病者狂疟．温淫汗出．鼽衄．口 ．唇胗．颈肿．喉痹．大腹水肿．膝膑肿痛．循膺乳气街股伏兔 外廉足跗上皆痛．中趾不用．气盛．则身以前皆热．其有余于胃．则消谷善饥．溺色黄．气不足．则身以前皆寒栗．胃中寒．则胀满．为此诸病．盛则泻之．虚则补之．热则疾之．寒则留之．陷下则灸之．不盛不虚．以经取之．盛者人迎大三倍于寸口．虚者人迎反小于寸口也．脾足太阴之脉．起于大趾之端．循趾内侧白肉际．过核骨后．上内踝前廉．上 内．循胫骨后．交出厥阴之前．上膝股内前廉．入腹属脾．络胃．上膈．挟咽．连舌本．散舌下．其支者．复从胃别上膈．注心中．是动则病．舌本强．食则呕．胃脘痛．腹胀．善噫．得后与气则快然如衰．身体皆重．是主脾所生病者．舌本痛．体不能动摇．食不下．烦心．心下急痛．溏瘕泄．水闭黄胆．不能卧．强立．股膝内肿厥．足大趾不用．为此诸病．盛则泻之．虚则补之．热则疾之．寒则留之．陷下则灸之．不盛不虚．以经取之．盛者寸口大三倍于人迎．虚者寸口反小于人迎也．心手少阴之脉．起于心中．出属心系．下膈．络小肠．其支者．从心系上挟咽．系目系．其直者．复从心系．却上肺．下出腋下循 内后廉．行手厥阴心主之后．下肘内．循臂内后廉．抵掌后锐骨之端．入掌内后廉．循小指之内．出其端．是动则病．嗌干．心痛．渴而欲饮．是为臂厥．是主心所生病者．目黄．胁痛． 臂内后廉痛厥．掌中热痛．为此诸病．盛则泻之．虚则补之．热则疾之．寒则留之．陷下则灸之．不盛不虚．以经取之．盛者寸口大再倍于人迎．虚者寸口反小于人迎也．小肠手太阳之脉．起于小指之端．循手外侧．上腕．出踝中．直上．循臂骨下廉．出肘内侧两筋之间．上循外后廉．出肩解．绕肩胛．交肩上．入缺盆．络心．循咽．下膈．抵胃．属小肠．其支者．从缺盆循颈．上颊．至目锐 ．却入耳中．其支者．别颊．上 ．（ 音拙面骨之出者即颧后连耳之横骨也）抵鼻．至目内 ．斜络于颧．是动则病．嗌痛．颔肿．不可以顾．肩似拔． 似折．是主液所生病者．耳聋．目黄．颊肿．颈颔肩 肘臂外后廉痛．为此诸病．盛则泻之．虚则补之．热则疾之．寒则留之．陷下则灸之．不盛不虚．以经取之．盛者人迎大再倍于寸口．虚者人迎反小于寸口也．膀胱足太阳之脉．起于目内 ．上额．交巅．其支者．从巅至耳上角．（谓至耳之上角非至耳又上日角也三焦条同）其直者．从巅入络脑．还出．别下项．循肩 内．挟脊．抵腰中．入循膂．络肾．属膀胱．其支者．从腰中下挟脊．贯臀．入 中．其支者．从 内左右别下贯胛．挟脊内．过髀枢．循髀外．从后廉下合 中．以下贯 内．（为足跟 为腓肠腿肚也原本俱误作 ）出外踝之后．循京骨．至小指外侧．是动则病．冲头痛．目似脱．项似拔．脊痛．腰似折．髀不可以曲． 如结． 如裂．是为踝厥．是主筋所生病者痔疟．狂癫疾．头囟项痛．目黄．泪出．鼽衄．项背腰尻 脚皆痛．小趾不用．为此诸病．盛则泻之．虚则补之．热则疾之．寒则留之．陷下则灸之．不盛不虚．以经取之．盛者人迎大再倍于寸口．虚者人迎反小于寸口也．肾足少阴之脉．起于小趾之下．邪走足心．出于然谷之下．循内踝之后．别入跟中．以上 内．出 内廉．上股内后廉．贯脊．属肾．络膀胱．其直者．从肾上贯肝膈．入肺中．循喉咙．挟舌本．其支者．从肺出络心．注胸中．是动则病．饥不欲食．面如漆柴．咳唾则有血．喝喝而喘．坐而欲起．目KT KT 如无所见．心如悬．若饥状．气不足则善恐．心惕惕如人将捕之．是为骨厥．是主肾所生病者．口热．舌干．咽肿．上气．嗌干及痛．烦心．心痛．黄胆．肠 ．脊股内后廉痛．痿厥．嗜卧足下热而痛．为此诸病．盛则泻之．虚则补之．热则疾之．寒则留之．陷下则灸之．不盛不虚．以经取之．灸则强食生肉．缓带被发．大杖重履而步．盛者寸口大再倍于人迎．虚者寸口反小于人迎也．心主手厥阴心包络之脉．起于胸中．出属心包络．下膈．历络三焦．其支者．循胸出胁．下腋三寸．上抵腋下．循 内．行太阴少阴之间．入肘中．下臂．行两筋之间．入掌中．循中指．出其端．其支者．别掌中．循小指次指．出其端．是动则病．手心热．臂肘挛急．腋肿．甚则胸胁支满．心中 大动．面赤．目黄．喜笑不休．是主脉所生病者．烦心．心痛．掌中热．为此诸病．盛则泻之．虚则补之．热则疾之．寒则留之．陷下则灸之．不盛不虚．以经取之．盛者寸口大一倍于人迎．虚者寸口反小于人迎也．三焦手少阳之脉．起于小指次指之端．上出两指之间．循手表腕．出臂外两骨之间．上贯肘．循 外．上肩．而交出足少阳之前．（前原作后误）入缺盆．布膻中．散络心包．下膈．循属三焦．其支者．从膻中上出缺盆．上项．系耳后．直上．出耳上角．以屈下颊．至 ．其支者．从耳后入耳中．出走耳前．过客主人前．交颊．至目锐 ．是动则病．耳聋浑浑 ．嗌肿．喉痹．是主气所生病者．汗出．目锐 痛．颊痛．耳后肩 肘臂外皆痛．小指次指不用．为此诸病．盛则泻之．虚则补之．热则疾之．寒则留之．陷下则灸之．不盛不虚．以经取之．盛者人迎大一倍于寸口．虚者人迎反小于寸口也．胆足少阳之脉．起于目锐 ．上抵头角．下耳后．循颈．行手少阳之前．至肩上．却交出手少阳之后．入缺盆．其支者．从耳后入耳中．出走耳前．至目锐 后．其支者．别锐 ．下大迎．合于手少阳．抵于 ．下加颊车．下颈．合缺盆．以下胸中．贯膈．络肝．属胆．循胁里．出气街．绕毛际．横入髀厌中．其直者．从缺盆下腋．循胸．过季胁．下合髀厌中以下循髀阳．出膝外廉．下外辅骨之前．直下．抵绝骨之端．下出外踝之前．循足跗上．入小趾次趾之间．其支者．别跗上．入大趾之间．循大趾歧骨内．出其端．还贯爪甲．出三毛．是动则病．口苦．善太息．心胁痛．不能转侧．甚则面微有尘．体无膏泽．足外反热．是为阳厥．是主骨所生病者．头痛．颔痛．目锐 痛．缺盆中肿痛．腋下肿．马刀侠瘿．汗出振寒．疟胸胁肋髀膝外至胫绝骨外踝前及诸节皆痛．小趾次趾不用．为此诸病．盛则泻之．虚则补之．热则疾之．寒则留之．陷下则灸之．不盛不虚．以经取之．盛者人迎大一倍于寸口．虚者人迎反小于寸口也．肝足厥阴之脉起于大趾丛毛之际．

上循足跗上廉．去内踝一寸．上踝八寸．交出太阴之后．上 内廉．循股阴．入毛中过阴器．抵小腹．挟胃．属肝．络胆．上贯膈．布胁肋．循喉咙之后．上入颃颡．连目系．上出额．与督脉会于巅．其支者．从目系下颊里．环唇内．其支者．复从肝别贯膈上注肺．是动则病．腰痛不可以俯仰．丈夫 疝．妇人少腹肿．甚则嗌干．面尘．脱色．是主肝所生病者．胸满．呕逆．飧泄．狐疝．遗溺．闭癃．为此诸病．盛则泻之．虚则补之．热则疾之．寒则留之．陷下则灸之．不盛不虚．以经取之．盛者寸口大一倍于人迎．虚者寸口反小于人迎也．手太阴气绝．则皮毛焦．太阴者行气而温于皮毛者也．故气不荣．则皮毛焦．皮毛焦则津液去皮节．津液去皮节者．则爪枯毛折．毛折者．则毛先死．丙笃丁死．火胜金也．手少阴气绝．则脉不通．脉不通则血不流．血不流则髦色不泽．故其面黑如漆柴者．血先死．壬笃癸死．水胜火也足太阴气绝者．则脉不荣肌肉．唇舌者．肌肉之本也．脉不荣则肌肉软．肌肉软则舌萎人中满．人中满则唇反．唇反者肉先死．甲笃乙死．木胜土也．足少阴气绝．则骨枯．少阴者．冬脉也．伏行而濡骨髓者也．故骨不濡则肉不能着也．骨肉不相亲．则肉软却．肉软却故齿长而垢．发无泽．发无泽者骨先死．戊笃己死．土胜水也．足厥阴气绝则筋绝．厥阴者肝脉也．肝者筋之合也．筋者聚于阴气而脉络于舌本也．故脉弗荣则筋急．筋急则引舌与卵．故唇青舌卷卵缩．则筋先死．庚笃辛死．金胜木也．五阴气俱绝．则目系转．转则目运．目运者为志先死．志先死则远一日半死矣．六阳气绝．则阴与阳相离．离则腠理发泄绝汗乃出．故旦占夕死．夕占旦死．经脉十二者．伏行分肉之间深而不见其常见者．足太阴过于内踝之上无所隐故也．（内原作外误阴脉不行外踝且内踝上有大青脉直上至膝始渐隐当即是也）诸脉之浮而常见者．皆络脉也．六经络手阳明．少阳之大络．起于五指间．上合肘中饮酒者．卫气先行皮肤．先充络脉．络脉先盛．故卫气已平．营气乃满．而经脉大盛脉之卒然动者．皆邪气居之．留于本末．不动则热．不坚则陷且空．不与众同．是以知其何脉之动也．雷公曰．何以知经脉之与络脉异也．黄帝曰．经脉者常不可见也．其虚实也．以气口知之脉之见者．皆络脉也．雷公曰．细子无以明其然也．黄帝曰．诸络脉皆不能经大节之间．必行绝道．而出入复合于皮中．其会皆见于外．故诸刺络脉者．必刺其结上．甚血者．虽无结．必急取之．以泻其邪而出其血．留之．发为痹也．凡诊络脉．脉色青则寒且痛．赤则有热．胃中寒．手鱼之络多青矣．胃中有热．鱼际络赤．其暴黑者．留久痹也．其有赤有黑有青者．寒热气也．其青短者．少气也．凡刺寒热者．皆多血络．必间日而一取之．血尽乃止．乃调其虚实．其小而短．少气甚者．泻之则闷．闷甚则仆．不得言．闷则急坐之也．手太阴之别．名曰列缺．起于腕上分间．并太阴之经．直入掌中．散入于鱼际．其病．实则手锐掌热．虚则欠KT 小便遗数．取之去腕半寸．别走阳明也．手少阴之别．名曰通里．去腕一寸半．别而上行．循经．入于心中．系舌本．属目系．其病．实则支膈．虚则不能言．取之掌后一寸．别走太阳也．手心主之别．名曰内关．去腕二寸．出于两筋之间．循经以上．系于心包络．心系．实则心痛．虚则为头强．取之两筋间也．手太阳之别．名曰支正．上腕五寸．内注少阴．其别者．上走肘．络肩 ．实则节弛肘废．虚则生 ．小者如指痂疥．取之所别也．手阳明之别．名曰偏历．去腕三寸．别入太阴．其别者．上循臂．乘肩 ．上曲颊．遍齿．其别者．入耳．合于宗脉．实则龋聋．虚则齿寒．痹隔．取之所别也．手少阳之别．名曰外关．去腕二寸．外绕臂．注胸中．合心主．实则肘挛．虚则不收．取之所别也．足太阳之别．名曰飞阳．去踝七寸．别走少阴．实则鼽窒．头背痛．虚则鼽衄．取之所别也．足少阳之别．名曰光明．去踝五寸．别走厥阴．下络足跗．实则厥．虚则痿 ．坐不能起．取之所别也．足阳明之别．名曰丰隆．去踝八寸．别走太阴．其别者．循胫骨外廉．上络头项．合诸经之气．下络喉嗌．其病气逆．则喉痹瘁喑．实则狂颠．虚则足不收．胫枯．取之所别也．足太阴之别．名曰公孙．去本节之后一寸．别走阳明．其别者．入络肠胃．厥气上逆．则霍乱．实则肠中切痛．虚则鼓胀．取之所别也．足少阴之别．名曰大钟．当踝后．绕跟．别走太阳．其别者．并经上走于心包下．外贯腰脊．其病气逆．则烦闷．实则闭癃．虚则腰痛．取之所别也．足厥阴之别．名曰蠡沟．去内踝五寸．别走少阳．其别者．经胫．上睾．结于茎．其病气逆．则睾肿卒疝．实则挺长．虚则暴痒．取之所别也．任脉之别．名曰尾翳．下鸠尾．散于腹．实则腹皮痛．虚则痒搔．取之所别也．督脉之别．名曰长强．挟膂．上项．散头上．下当肩胛左右．别走太阳．入贯膂．实则脊强．虚则头重高摇之．挟脊之有过者．取之所别也．脾之大络．名曰大包．出渊腋下三寸．布胸胁．实则身尽痛．虚则百节尽皆纵．此脉若罗络之血者皆取之．脾之大络脉也．凡此十五络者．实则必见．虚则必下视之．不见求之上下．人经不同络脉异所别也．（如此钜制以十字结之何等神勇）

此篇如时艺两截题做法前叙十二经．后叙十五络．中间由经卸络．恰似中渡．洋洋洒洒浩气直行．其叙经脉．曲折处笔力．轻捷醒豁．毫发毕见．试问．视禹贡事绪．孰繁孰详．笔力孰醒孰快．虚实二字．一线到底是谋篇之密也．而排比铺张之中．自有曲折隽永之致．读之但觉灵光满纸．实处皆虚．板处皆活．运笔之妙千古无两．

上一页：终始第九（法野）
下一页：经别第十一


经别第十一 《内经评文》

经别第十一

黄帝问于岐伯曰．余闻人之合于天道也．内有五脏．以应五音五色五时五味五位也．外有六腑．以应六律．六律建阴阳诸经．而合之十二月．十二辰．十二节．十二经水．十二时．十二经脉者．此五脏六腑之所以应天道．夫十二经脉者．人之所以生．病之所以成．人之所以治．病之所以起．学之所始．工之所止也．粗之所易．上之所难也．请问其离合出入奈何．岐伯稽首再拜曰．明乎哉问也．此粗之所过．上之所息也．请卒言之．足太阳之正别入于 中．其一道下尻五寸．别入于肛．属于膀胱散之肾．循膂．当心入散．直者．从膂上出于项．复属于太阳．此为一经也．足少阴之正．至中．别走太阳而合．上至肾．当十四 ．出属带脉．直者．系舌本．复出于项．合于太阳．此为一合成．以诸阴之别．皆为正也．足少阳之正绕髀．入毛际．合于厥阴．别者．入季胁之间．循胸里．属胆．散之肝．上贯心．以上挟咽．出颐颔中．散于面．系目系．合少阳于外 也．足厥阴之正．别跗上．上至毛际．合于少阳．与别俱行．此为二合也．足阳明之正．上至髀入于腹里．属胃．散之脾．上通于心．上循咽．出于口．上 ．还系目系．合于阳明也．足太阴之正．上至髀．合于阳明．与别俱行．上结于咽．贯舌中．此为三合也．手太阳之正．指地．别于肩解．入腋．走心．系小肠也．手少阴之正．别入于渊腋两筋之间．属于心．上走喉咙．出于面．合目内 ．此为四合也．手少阳之正．指天．别于巅．入缺盆．下走三焦．散于胸中也．手心主之正．别下渊腋三寸．入胸中．别属三焦．出循喉咙．出耳后．合少阳完骨之下．此为五合也．手阳明之正．从手循膺乳．别于肩 ．入柱骨．下走大肠．属于肺．上循喉咙．出缺盆．合于阳明也．手太阴之正．别入渊腋少阴之前．入走肺．散之太阳．上出缺盆．循喉咙．复合阳明．此六合也．

据事直书条理分明疏畅之中自见苍老．通篇无一字非实事．无一句不排比．却无一字一句板滞者．叹其笔力之清雄也．

上一页：经脉第十
下一页：经水第十二


经水第十二 《内经评文》

经水第十二

黄帝问于岐伯曰．经脉十二者．外合于十二经水．而内属于五脏六腑．夫十二经水者．其有大小深浅广狭远近．各不同．五脏六腑之高下小大．受谷之多少．亦不等．相应奈何．夫经水者．受水而行之．五脏者．合神气魂魄而藏之．六腑者．受谷而行之．受气而扬之．经脉者．受血而营之．合而以治奈何．刺之深浅．灸之壮数．可得闻乎．岐伯答曰．善哉问也．天至高不可度．地至广不可量．此之谓也．且夫人生于天地之间．六合之内．此天之高．地之广也．非人力之所度量而至也．若夫八尺之士．皮肉在此．外可度量切循而得之．其死可解剖而视之．其脏之坚脆．腑之大小．谷之多少．脉之长短．血之清浊．气之多少．十二经之多血少气．与其少血多气．与其皆多血气．与其皆少血气．皆有大数．其治以针艾．各调其经气．固其常有合乎．黄帝曰．余闻之．快于耳．不解于心．愿卒闻之．岐伯答曰．此人之所以参天地而应阴阳也．不可不察．足太阳外合于清水．内属于膀胱．而通水道焉．足少阳外合于渭水．内属于胆．足阳明外合于海水．内属于胃．足太阴外合于湖水．内属于脾．足少阴外合于汝水．内属于肾．足厥阴外合于渑水．内属于肝．手太阳外合于淮水．内属于小肠．而水道出焉．手少阳外合于漯水．内属于三焦．手阳明外合于江水．内属于大肠．手太阴外合于河水．内属于肺．手少阴外合于济水．内属于心．手心主外合于漳水．内属于心包．凡此五脏六腑十二经水者．外有源泉而内有所禀．此皆内外相贯．如环无端．人经亦然．故天为阳．地为阴．腰以上为天．腰以下为地．故海以北者为阴．湖以北者为阴中之阴．漳以南者为阳．河以北至漳者为阳中之阴．漯以南至江者为阳中之太阳．此一隅之阴阳也．所以人与天地相参也．黄帝曰．夫经水之应经脉也．其远近浅深．水血之多少各不同．合而以刺之．奈何．岐伯答曰．足阳明五脏六腑之海也．其脉大血多气盛热壮刺此者不深．弗散不留不泻也．足阳明刺深六分．留十呼．足太阳深五分．留七呼．足少阳深四分．留五呼．足太阴深三分．留四呼．足少阴深二分．留三呼．足厥阴深一分．留二呼．手之阴阳．其受气之道近．其气之来疾．其刺深者．皆无过二分．其留皆无过一呼．其少长大小肥瘦以心撩之．（言浅深多少虽有定数又当揣人之少长肥瘦而意为增损之也）命曰法天之常．灸之亦然．灸而过此者．得恶火则骨枯脉涩．刺而过此者则脱气．黄帝曰．夫经脉之小大．血之多少．肤之浓薄．肉之坚脆．及 之大小．可为量度乎．岐伯答曰．其可为量度者．取其中度也．不甚脱肉而血气不衰也．若夫所度之人 瘦．而形肉脱者．恶可以度量刺乎．审切循扪按视其寒温盛衰而调之是谓因适而为之真也．（此即所谓以心撩之也）

比经脉于经水．无甚深义．不过拟议远近．浅深多少之象数耳．后幅论刺法之浅深．及取穴之量度．词极圆活笔亦生动．

上一页：经别第十一
下一页：经筋第十三


经筋第十三 《内经评文》

经筋第十三

足太阳之筋．起于足小趾．上结于踝．邪上．结于膝．其下．循足外侧．结于踵．上循跟．结于 ．其别者．结于外．上 中内廉．与 中并．上结于臀．上挟脊．上项．其支者．别入结于舌本．其直者．结于枕骨．上头．下颜．结于鼻．其支者．为目上纲．（纲或作网误此谓目上胞内开阖之筋也）下结于 ．（ 音求即颧也）其支者．从腋后外廉．结于肩 ．其支者．入腋下．上出缺盆．上结于完骨．其支者．出缺盆．邪上．出于 ．其病．小指支．（支撑拄不便也）跟肿痛． 挛．脊反折．项筋急．肩不举．腋支缺盆中纽痛．不可左右摇．治在燔针劫刺．以知为数．以痛为输．名曰仲春痹也．足少阳之筋．起于小趾次趾．上结外踝．上循胫外廉．结于膝外廉．其支者．别起外辅骨．上走髀．前者结于伏兔之上．后者结于尻．其直者．上乘 季胁．（季胁二字乃 之注也经文每多如此）上走腋前廉．系于膺乳．结于缺盆．直者．上出腋．贯缺盆．出太阳之前．循耳后．上额角．交巅上．下走颔．（篇中颔字皆与常说不同乃指眉后陷中开口合口其处即为之振撼也一作 ）上结于 ．支者．结于目 ．为外维．其病．小指次指支．转筋．引膝外转筋．膝不可屈伸． 筋急．前引髀．后引尻．即上乘 ．季胁痛．上引缺盆膺乳．颈维筋急．从左之右．右目不开．上过右角．并跷脉而行左．络于右故伤左角．右足不用命曰．维筋相交．治在燔针劫刺．以知为数．以痛为输．名曰孟春痹也．足阳明之筋．起于中三趾．结于跗上．邪外上．加于辅骨．上结于膝外廉．直上．结于髀枢．上循胁．属脊．其直者．上循．结于（缺此缺谓缺其文也马注作缺盆误以上下文部位推之当在伏兔之下）其支者．结于外辅骨．合少阳．其直者．上循伏兔．上结于髀．聚于阴器．上腹而布．至缺盆而结．上颈．上挟口．合于 ．下结于鼻．上合于太阳．太阳为目上纲．阳明为目下纲．其支者．从颊结于耳前．其病．足中趾支．胫转筋．脚跳坚．伏兔转筋．髀前肿． 疝．腹筋急．引缺盆及颊．卒口僻急者．目不合．热则筋纵．目不开．颊筋有寒．则急引颊．移口有热．则筋弛纵缓．不胜收故僻．治之以马膏．膏其急者．以白酒和桂以涂．其缓者．以桑钩钩之．即以生桑灰置之坎中．高下以坐等．以膏熨急颊．且饮美酒．啖美炙肉．不饮酒者．自强也．为之三拊而已．治在燔针劫刺．以知为数．以痛为输．名曰季春痹也．足太阴之筋．起于大趾之端．内侧．上结于内踝．其直者．络于膝内辅骨．上循阴股．结于髀．聚于阴器．上腹．结于脐．循腹里．结于肋散于胸中．其内者．着于脊．其病．足大趾支．内踝痛．转筋痛．膝内辅骨痛．阴股引髀而痛．阴器纽痛．上引脐．两胁痛．引膺中．脊内痛．治在燔针劫刺．以知为数．以痛为输．命曰孟秋痹也．足少阴之筋．起于小趾之下．并足太阴之筋．邪走内踝之下．结于踵．与太阳之筋合而上结于内辅之下．并太阴之筋．而上循阴股．结于阴器．循脊内挟膂．上至项．结于枕骨．与足太阳之筋合其病．足下转筋．及所过而结者．皆痛及转筋．病在此者．主痫螈及痉．在外者．不能俯．在内者．不能仰．故阳病者．腰反折不能俯．阴病者不能仰．治在燔针劫刺．以知为数．以痛为输．在内者熨引饮药．此筋折纽．纽发数甚者．死不治．名曰仲秋痹也．足厥阴之筋．起于大趾之上．上结于内踝之前．上循胫．上结内辅之下．上循阴股．结于阴器．络诸筋．（厥阴主筋为诸筋之所系属也）其病．足大趾支．内踝之前痛．内辅痛．阴股痛．转筋．阴器不用．伤于内则不起．伤于寒．则阴缩入．伤于热．则纵挺不收．治在行水清阴气．其病转筋者．治在燔针劫刺．以知为数．以痛为输．命曰季秋痹也．手太阳之筋起于小指之上．结于腕．上循臂内廉．结于肘内锐骨之后．弹之应小指之上．入结于腋下．其支者．后走腋后廉．上绕肩胛．循颈．出足太阳之前．结于耳后完骨．其支者．入耳中．直者．出耳上．下结于颔．上属目外 ．其病．小指支．肘内锐骨后廉痛．循臂阴．入腋下．腋下痛．腋后廉痛．绕肩胛引颈而痛．应耳中鸣．痛引颔．目瞑良久乃得视．（篇中独此句是气化之病）颈筋急．则为筋 颈肿．寒热在颈者．（似当作寒热在颈者则为筋 颈肿）治在燔针劫刺．以知为数．以痛为输．其为肿者．复而锐之．本支者上曲牙．循耳前．属目外 ．上颔结于角．其病当所过者支．转筋．治在燔针劫刺．以知为数．以痛为输．（此四十一字与手少阳之筋文重复且支者上本字即舌本之本字错衍之迹显然）名曰仲夏痹也．手少阳之筋．起于小指次指之端．结于腕．上循臂结于肘．上绕 外廉．上肩．走颈．合手太阳．其支者．当曲颊入系舌本．其支者．上曲牙．循耳前．属目外 ．上乘颔．结于角．其病．当所过者即支．转筋．舌卷．治在燔针劫刺．以知为数．以痛为输．名曰季夏痹也．手阳明之筋．起于大指次指之端．结于腕．上循臂．上结于肘外．上 ．结于 ．其支者．绕肩胛．挟脊．直者．从肩 上颈．其支者．上颊．结于 ．直者．上出手少阳之前．上左角．络头．下右颔．其病．当所过者支痛及转筋．肩不举．颈不可左右视．治在燔针劫刺．以知为数．以痛为输．名曰孟夏痹也．手太阴之筋．起于大指之上．循指上行．结于鱼后．行寸口外侧．上循臂．结肘中．上 内廉．入腋下．出缺盆．结肩前 ．上结缺盆．下结胸里．散贯贲．合贲下．（甲乙经作胁下当是贲膈也其下无可合也抑或言合于贲下之胁处也）抵季胁．其病．当所过者支．转筋．痛甚．成息贲．胁急．吐血．治在燔针劫刺．以知为数．以痛为输．名曰仲冬痹也．手心主之．筋起于中指．与太阴之筋并行．结于肘内廉．上臂阴．结腋下．下散前后．（前后胁前后也故下云挟胁下文前及胸痛前似当训膺）挟胁．其支者．入腋．散胸中．结于臂．（臂字可疑详见下条足太阴条有结于脐循腹里结于肋散于胸中之文臂或肋之讹也）其病．当所过者支．转筋．前及胸痛．息贲．治在燔针劫刺．以知为数．以痛为输．名曰孟冬痹也．手少阴之筋起于小指之内侧．结于锐骨．上结肘内廉．上入腋．交太阴．挟乳里．结于胸中．循臂．（胸之下脐之上无臂也臂字必误）下系于脐．其病．内急．心承伏梁．（此挟乳里结胸中之病也）下为肘纲．其病．当所过者支．转筋．筋痛．治在燔针劫刺．以知为数．以痛为输．（下为肘纲句是遥承上结肘内廉来随即接叙其证治也下文又遥承伏梁说叙事组织断续有趣．又按循臂下为肘纲是一串事疑本条有脱文错简）其成伏梁．唾血脓者．死不治．经筋之病．寒则反折筋．急热则筋弛纵不收．阴痿不用．阳急则反折．阴急．则俯不伸． 刺者刺寒急也．热则筋纵不收．无用燔针．名曰季冬痹也．足之阳明手之太阳．筋急则口目为 ． 急不能卒视．治皆如上方也．

十二排直起直落．不提不束．此种文格内经独多．其摩绘曲折之妙．与经脉同．而彼以雄阔胜此以坚朴胜．筋病起于寒热．成于燥湿．其见证则拘急缓纵支．转痿痛．俯仰屈伸而以痫痉．偏废口 ． 急为重也．篇中多有错脱处．宜细考之．

上一页：经水第十二
下一页：骨度第十四


骨度第十四 《内经评文》

骨度第十四

黄帝问于伯高曰．脉度言经脉之长短．何以立之．伯高曰．先度其骨节之大小广狭长短．而脉度定矣．黄帝曰．愿闻众人之度．人长七尺五寸者．其骨节之大小长短．各几何．伯高曰．头之大骨．围二尺六寸．胸围四尺五寸．腰围四尺二寸．发所覆者．颅至项．尺二寸．发以下至颐．长一尺．君子终折．（甲乙经作参折盖君子发际常高于众人则发所覆者不及尺二寸发以下至颐不止一尺矣故须参互而折数之）结喉以下．至缺盆中．长四寸．缺盆以下．至 KT ．长九寸．过则肺大不满．则肺小． KT 以下至天枢．长八寸．过则胃大不及．则胃小．天枢以下．至横骨．长六寸半．过则回肠广长不满则狭短．横骨长六寸半．横骨上廉以下．以至内辅之上廉．长一尺八寸．内辅之上廉以下．至下廉．长三寸半．内辅下廉．下至内踝．长一尺三寸．内踝以下至地．长三寸．膝 以下至跗属．长一尺六寸．跗属以下至地．长三寸．故骨围大则太过．小则不及．角以下．至柱骨．长一尺．行腋中不见者．长四寸．腋以下至季胁．长一尺二寸．季胁以下至髀枢．长六寸．髀枢以下至膝中．长一尺九寸．膝以下至外踝．长一尺六寸．外踝以下至京骨．长三寸．京骨以下至地．长一寸．耳后当完骨者．广九寸耳前当耳门者．广一尺三寸．两颧之间．相去七寸．两乳之间．广九寸半．两髀之间．广六寸半．足长一尺二寸．广四寸半．肩至肘．长一尺七寸．肘至腕．长一尺二寸半．腕至中指本节．长四寸．本节至其末．长四寸半．项发以下至背骨．长二寸半．膂骨以下至尾 ．二十一节．长三尺．上节长一寸四分分之一．奇分在下．故上七节．至于膂骨．九寸八分分之七．（以文义推之上句当是一寸四分又十分分之一也下句当是九寸八分又十分分之七也经文词简意晦数不吻合）此众人骨之度也．所以立经脉之长短也．是故视其经脉之在于身也．其见浮而坚．其见明而大者．多血细而沉者．多气也．（以理推之当是其见浮而坚者多气明而大者多血细而沉者少气也第原文义亦可通未敢擅改）

本论脉度也．却通篇只说骨度．而脉度仅于首尾见之．结末数语．忽然离开．与前文似断似续．使堆垛尽化烟云．篇中句句皆实事．却句句皆虚境．读时须胸中牢记．目中注视．是为脉度立根．便觉字字皆立于空中．

上一页：经筋第十三
下一页：五十营第十五


五十营第十五 《内经评文》

五十营第十五

黄帝曰．余愿闻五十营．奈何．岐伯答曰．天周二十八宿．宿三十六分．人气行一周．千八分（以天度起脉度是言其体也）日行二十八宿．人经脉上下左右前后二十八脉．周身十六丈二尺．以应二十八宿．（以日度起脉度是言其动也天日漏三层愈逼愈紧漏字一层即从天日中提出以作五十营之准者也故百刻正与五十营相映）漏水下百刻．以分昼夜．故人一呼脉再动．气行三寸一吸．脉亦再动气行三寸．呼吸定息气行六寸十息．气行六尺．日行二分二百七十息．气行十六丈二尺．气行交通于中．一周于身．下水二刻日行二十五分．五百四十息．气行再周于身．下水四刻日行四十分．二千七百息．气行十周于身．下水二十刻日行五宿二十分．一万三千五百息．气行五十营于身．水下百刻日行二十八宿．漏水皆尽而脉终矣．所谓交通者并行一数也．故五十营备得尽天地之寿矣．凡行八百一十丈也．

寥寥二百余字．有许多故事．许多议论涵盖其中．题只五十营．三字篇中幻出许多数目字．是烘托极热闹者．

上一页：骨度第十四
下一页：营气第十六


营气第十六 《内经评文》

营气第十六

黄帝曰．营气之道内谷为宝．谷入于胃．乃传之肺．流溢于中．布散于外．其精专者．行于经隧．常营无已终而复始．是谓天地之纪．故气从太阴出．注手阳明．上行．注足阳明．下行至跗上．注大趾间．与太阴合．上行抵脾．从脾注心中．循手少阴出腋．下臂．注小指．合手太阳．上行乘腋．出 ．内注目内 ．上巅．下项．合足太阳．循脊．下尻．下行注小指之端．循足心．注足少阴．上行注肾．从肾注心．外散于胸中．循心主脉．出腋．下臂．出两筋之间．入掌中．出中指之端．还注小指次指之端．合手少阳．上行．注膻中．散于三焦．从三焦注胆．出胁．注足少阳．下行．至跗上．复从跗注大趾间．合足厥阴．上行．至肝．从肝上注肺．上循喉咙．入颃颡之窍．究于畜门．其支别者．上额．循巅．下项中．循脊．入 ．是督脉也．络阴器．上过毛中．入脐中．上循腹里．入缺盆．下注肺中．复出太阴．此营气之所行也．逆顺之常也．

先提大意．作冒后详叙其事．亦行文常格．笔意洁净可喜．

上一页：五十营第十五
下一页：脉度第十七


脉度第十七 《内经评文》

脉度第十七

黄帝曰．愿闻脉度．岐伯答曰．手之六阳．从手至头．长五尺．五六三丈．手之六阴从手至胸中．三尺五寸．三六一丈八尺．五六三尺．合二丈一尺．足之六阳．从足上至头．八尺．六八四丈八尺．足之六阴．从足至胸中．六尺五寸．六六三丈六尺．五六三尺．合三丈九尺．（手足各以六阴六阳纪数是各经左右两脉气行有先后矣而跷脉阴阳只叙其一此事乃本经中一大疑团也）跷脉从足至目．七尺五寸．二七一丈四尺．二五一尺．合一丈五尺．督脉任脉．各四尺五寸．二四八尺．二五一尺．合九尺．凡都合一十六丈二尺此气之大经隧也．经脉为里．支而横者为络．络之别者为孙．盛而血者疾诛之．盛者泻之虚者饮药以补之．（以上为第一节论脉度而以治法束之是实发题面之文）五脏常内阅于上七窍也．故肺气通于鼻．肺和则鼻能知臭香矣．心气通于舌．心和则舌能知五味矣．肝气通于目．肝和则目能辨五色矣．脾气通于口．脾和则口能知五谷矣．肾气通于耳．肾和则耳能闻五音矣．五脏不和．则七窍不通．六腑不和．则留为痈．故邪在腑．则阳脉不和．阳脉不和．则气留之．气留之．则阳气盛矣．阳气太盛．则阴不利．阴脉不利．则血留之．血留之．则阴气盛矣．（此热盛灼津而血涩者也）阴气太盛．则阳气不能荣也．故曰关．阳气太盛．则阴气弗能荣也．故曰格．阴阳俱盛．不得相荣．故曰关格．关格者．不得尽期而死也．（以上为第五节是接发内溉脏腑外濡腠理之常变也）黄帝曰．跷脉安起安止．何气荣之．岐伯答曰．跷脉者少阴之别．起于然骨之后．上内踝之上．直上循阴股．入阴．上循胸里．入缺盆．上出人迎之前．入 ．属目内 ．合于太阳阳跷而上行．气并相还．则为濡目．气不荣．则目不合．（以上为第二节是接叙跷脉之起止以补首节未尽之义也）黄帝曰．气独行五脏．不荣六腑．何也．岐伯答曰．气之不得无行也．如水之流．如日月之行不休．故阴脉荣其脏．阳脉荣其腑．如环之无端莫知其纪终而复始．其流溢之气内溉脏腑外濡腠理．（以上为第四节因上编营气内注只言五脏不及六腑而疑之也）黄帝曰．跷脉有阴阳．何脉当其数．岐伯答曰．男子数其阳．女子数其阴．当数者为经．其不当数者为络也．（以上为第三节即第二节之尾也）

词气圆润静雅．足供揣摩．独怪承接有于理解难通之处．僭拟移置分注篇中．以俟高明指正．

上一页：营气第十六
下一页：营卫生会第十八


营卫生会第十八 《内经评文》

营卫生会第十八

黄帝问于岐伯曰．人焉受气．阴阳焉会何气为营．何气为卫．营安从生．卫于焉会．老壮不同气．阴阳异位．愿闻其会．（以上总冒提清全篇头绪以下浩然直往穷原竟委不必回顾提笔而自曲折赴节）岐伯答曰．人受气于谷．谷入于胃．以传与肺．五脏六腑．皆以受气．其清者为营．浊者为卫．营在脉中．卫在脉外．营周不休．五十而复大会．阴阳相贯．如环无端．卫气行于阴二十五度．行于阳二十五度．分为昼夜．故气至阳而起．至阴而止．故曰．日中而阳陇．为重阳．夜半而阴陇．为重阴．故太阴主内．太阳主外．各行二十五度．分为昼夜．夜半为阴陇．夜半后而为阴衰．平旦阴尽．

而阳受气矣．日中而阳陇．日西而阳衰．日入阳尽．而阴受气矣．夜半而大会．万民皆卧．命曰合阴．平旦阴尽．而阳受气．如是无已．与天地同纪．（以上三意一气贯注直起直住为第一节）黄帝曰．老人之不夜瞑者．何气使然．少壮之人不昼瞑者．何气使然．岐伯答曰．壮者之气血盛．其肌肉滑气．道通营卫之行．不失其常．故昼精而夜瞑．老者之气血衰．其肌肉枯气道涩．五脏之气相搏其营气衰少．而卫气内伐．故昼不精．夜不瞑．（以上专发少壮不同气义精词湛为第二节亦直起直收与上节为一正一反一常一变）黄帝曰．愿闻营卫之所行．皆何道从来．岐伯答曰．营出于中焦卫出于下焦．黄帝曰．愿闻三焦之所出．岐伯答曰．上焦出于胃上口．并咽以上．贯膈而布胸中．走腋．循太阴之分而行．还至阳明．上至舌．下足阳明．常与营俱行于阳二十五度．行于阴亦二十五度为一周也．故五十度而复大会于手太阴矣．黄帝曰．人有热饮食下胃．其气未定．汗则出．或出于面．或出于背．或出于身半．其不循卫气之道而出何也．岐伯曰．此外伤于风．内开腠理．毛蒸理泄卫气走之．固不得循其道．此气 悍滑疾见开而出．故不得从其道．故命曰漏泄．（上焦为宗气所会本节似言卫气者宗气本营卫之所令也故上半节言其常与营俱下半节又怪其不循卫道也）黄帝曰．愿闻中焦之所出．岐伯答曰．中焦亦并胃中出上焦之后．此所受气者泌糟粕．蒸津液化其精微．上注于肺脉．乃化而为血．以奉生身莫贵于此．故独得行于经隧．命曰营气．黄帝曰．夫血之与气．异名同类．何谓也．岐伯答曰．营卫者．精气也．血者．神气也．故血之与气．异名同类焉．故夺血者无汗．夺汗者无血．故人生有两死．而无两生．黄帝曰．愿闻下焦之所出．岐伯答曰．下焦者．别回肠注于膀胱．而渗入焉．故水谷者．常并居于胃中．成糟粕而俱下于大肠．而成下焦．渗而俱下．济泌别汁．循下焦而渗入膀胱焉．黄帝曰．人饮酒．酒亦入胃．谷未熟而小便独先下．何也．岐伯答曰．酒者．熟谷之液也．其气悍以清故后谷而入．先谷而液出焉．黄帝曰．善．余闻上焦如雾．中焦如沤下焦如渎．此之谓也．（三节畅叙荣卫生会分三焦而又各推其变当作一节读之若分三节文气便促而弱矣）

布局则前单后双．运意则前总后分．两截似各不相顾．而实大气盘旋．真力弥满不拘于分提分应之成法．全以议论驾驭．其闲笔力又足以副之．词旨圆润．理致深密．耐人涵泳．局阵整肃．尤有正笏垂绅之度．此篇畅发荣卫之源流正变也．前两节合提笔数项而总叙之一正一变．后分三焦．中叙之又各一正一变也．若拘拘于分．应提笔转支节矣．

上一页：脉度第十七
下一页：四时气第十九


四时气第十九 《内经评文》

四时气第十九

黄帝问于岐伯曰．夫四时之气．各不同形．百病之起．皆有所生．灸刺之道．何者为定．岐伯答曰．四时之气．各有所在．灸刺之道．得气穴为定．故春取经血脉分肉之间．甚者深刺之．间者浅刺之．夏取盛经孙络．取分间．绝皮肤．秋取经 ．邪在腑．取之合．冬取井荥．必深以留之．温疟．汗不出．为五十九 ．风 肤胀．为五十七 ．取皮肤之血者．尽取之．飧泄．补三阴之上．补阴陵泉．皆久留之．热行乃止．转筋于阳．治其阳．转筋于阴．治其阴．皆卒刺之．徒 ．先取环谷下三寸．以铍针针之．已刺而 之而内之．入而复之．以尽其 ．（中有脱文）必坚．来缓则烦 ．来急则安静．间日一刺之． 尽乃止．饮闭药．方刺之时．徒饮之．方饮无食．方食无饮．无食他食．百三十五日．着痹不去久寒不已．卒取其三里．骨为干（三字是经脉篇文误衍于此）肠中不便取三里．盛泻之．虚补之．疠风者．素刺其肿上．已刺．以锐针针其处．按出其恶气．肿尽乃止．常食．方食无食他食．腹中常鸣．气上冲胸．喘不能久立．邪在大肠．刺肓之原．巨虚上廉三里．小腹控睾引腰脊．上冲心．邪在（甲乙经有小肠也三字）小肠者．连睾系．属于脊．贯肝肺．络心系．气盛则厥逆．上冲肠胃．熏肝．散于肓．结于脐．故取之肓原以散之．刺太阴以予之．取厥阴以下之．取巨虚下廉以去之．按其所过之经以调之．善呕．呕有苦．长太息心中 ．恐人将捕之．邪在胆．逆在胃．胆液泄．则口苦．胃气逆．则呕苦．故曰呕胆．取三里以下胃气．逆则刺少阳血络．以闭胆逆．却调其虚实．以去其邪．饮食不下．膈塞不通．邪在胃脘．在上脘则刺抑而下之．在下脘则散而去之．小腹痛肿．不得小便．邪在三焦约．取之太阳大络．视其络脉与厥阴小络结而血者肿．上及胃脘．取三里．睹其色．察其以．（以目之讹也古目字相近）知其散复者．视其目色．以知病之存亡也．一其形．听其动静者．持气口人迎．以视其脉坚且盛且滑者．病日进．脉软者．病将下．诸经实者．病三日已．气口候阴．人迎候阳也．

笔力坚卓．惟结末一段语意无属笔致．亦与上文不一律．

上一页：营卫生会第十八
下一页：五邪第二十


五邪第二十 《内经评文》

五邪第二十

邪在肺．则病皮肤痛．寒热．上气．喘汗出．咳动肩背．取之膺中外 ．背三节五脏之傍．以手疾按之快然乃刺之．取之缺盆中以越之．邪在肝．则两胁中痛．寒中．恶血在内行．善掣节．时脚肿．取之行间以引胁下．补三里以温胃中．取血脉以散恶血．取耳间青脉以去其掣．邪在脾胃．则病肌肉痛．阳气有余．阴气不足．则热中善饥．阳气不足．阴气有余．则寒中肠鸣腹痛．阴阳俱有余．若俱不足．则有寒有热．皆调于三里．邪在肾．则病骨痛．阴痹．阴痹者．按之而不得．腹胀．腰痛．大便难．肩背颈项痛．时眩．取之涌泉昆仑．视有血者．尽取之．邪在心．则病心痛．喜悲．时眩仆．视有余不足而调之其输也．（以一也字退出五项）

五项直起直结．经文常格．妙在每项中间皆有曲笔．遂觉行间字字皆有生气．

上一页：四时气第十九
下一页：寒热病第二十一


寒热病第二十一 《内经评文》

寒热病第二十一

皮寒热者．不可附席．毛发焦．鼻槁．腊不得汗．（腊皮肤干燥也）取三阳之络．以补手太阴．肌寒热者．肌痛．毛发焦．而唇槁．腊不得汗．取三阳于下以去其血者．补足太阴以出其汗．骨寒热者．病无所安．汗注不休．齿未槁．取其少阴于阴股之络．齿已槁．死不治．骨厥亦然痹骨．举节不用而痛．汗注．烦心．取三阴之经补之．身有所伤．血出多及中风寒．若有所堕坠．四肢懈惰不收．名曰体惰．取其小腹脐下三结交．三结交者．阳明太阴也．脐下三寸．关元也．厥痹者．厥气上及腹．取阴阳之络．视主病者．泻阳补阴也．颈侧之动脉人迎．人迎．足阳明也．在婴筋之前．婴筋之后．手阳明也．名曰扶突．次脉．足少阳脉也．名曰天牖．次脉．足太阳也．名曰天柱．腋下动脉．臂太阴也．名曰天府．阳迎（迎当作逆）头痛．胸满不得息．取之人迎．暴喑．气 ．取扶突与舌本．出血．暴聋．气蒙．耳目不明．取天牖．暴挛．痫眩．足不任身．取天柱．HT 瘅．内逆．肝肺相搏．血溢鼻口．取天府．此为天牖五部．（以上从寒热搭到骨厥即接叙骨痹体惰厥痹之证治各不相顾之中自有草蛇灰线之妙其笔致之顺逆向背亦无情而有情也以下诸篇皆当以此意读之看似平铺直叙其中自具开合断续之体）臂阳明有入 遍齿者．名曰大迎．下齿龋．取之臂．恶寒．补之．不恶寒．泻之．足太阳有入 遍齿者．名曰角孙．上齿龋．取之在鼻与 前．方病之时．其脉盛．盛则泻之．虚则补之．一曰取之出鼻外．足阳明有挟鼻入于面者．名曰悬颅．属口．对入．系目本．视有过者取之．损有余．益不足．反者益甚．足太阳有通项入于脑者．正属目本．名曰眼系．头目苦痛．取之在项中两筋间．入脑．乃别阴跷阳跷．阴阳相交．阳入阴．阴出阳．交于目锐 ．阳气盛则 目．阴气盛则瞑目．（以上叙阳明太阳二经齿痛目痛之证治而末条又带叙二跷偏胜有关于目之事是板中有活也）热厥．取足太阴少阳．皆留之．寒厥．取足阳明少阴于足．皆留之．舌纵涎下．烦 ．取足少阴．振寒洒洒．鼓颔．不得汗出．腹胀．烦 ．取手太阴．刺虚者刺其去也．刺实者刺其来也．春取络脉．夏取分腠．秋取气口．冬取经输．凡此四时．各以其时为齐络脉治皮肤．分腠治肌肉气口．治筋脉经输．治骨髓五脏．（以上叙热厥寒厥证治也收句整肃与上节同）身有五部．伏兔一．腓二．腓者 也．背三．五脏之 四．项五．此五部有痈疽者死．病始手臂者．先取手阳明太阴而汗出．病始头首者．先取项太阳而汗出．病始足胫者．先取足阳明而汗出．臂太阴．可汗出．足阳明．可汗出．故取阴而汗出甚者止之于阳．取阳而汗出甚者止之于阴．凡刺之．害中而不去．则精泄不中而去．则致气精泄．则病甚．而 致气．则生为痈疽也．（以上叙痈疽之证治笔力爽健非常曰汗出者所谓汗之则疮已是治疮疽之例也其论阴阳止汗之义尤精以药则桂枝汤生脉散之辨也）

自此以下四篇及杂病篇皆叙事文体．须玩其整散断续．错综变化之妙各项毫不相顾．而自然不形支节．其故由于笔势顺逆向背．相承相激．行间勃有生气也．

上一页：五邪第二十
下一页：癫狂第二十二


癫狂第二十二 《内经评文》

癫狂第二十二

目 外决于面者为锐 ．在内近鼻者为内 ．上为外 ．下为内 ．（经中凡叙癫狂皆关于目故特提唱之第嫌篇中少连缀少发明耳）癫疾始生．先不乐．头重痛．视举．目赤甚作极．已而烦心．候之于颜．取手太阳阳明太阴．血变而止．（作极盖言身之躁动不安非有所作为而令疲极也）癫疾始作．而引口．啼呼喘悸者．候之手阳明太阳．左强者攻其右．右强者攻其左．血变而止．癫疾始作．先反僵．因而脊痛．候之足太阳阳明太阴手太阴．血变而止．治癫疾者．常与之居．察其所当取之处．病至．视之．有过者．泻之．置其血于瓠壶之中．至其发时．血独动矣．不动．灸穷骨二十壮．穷骨者 骨也．骨癫疾者． 齿诸 分肉皆满．而骨居．汗出．烦 ．呕多沃沫．气下泄．不治．筋癫疾者．身倦挛急．大刺项大经之大杼脉．呕多沃沫．气下泄．不治．脉癫疾者．暴仆．四肢之脉．皆胀而纵．脉满．尽刺之．出血．不满．灸之．挟项太阳．灸带脉于腰．相去三寸．诸分肉本输．呕多沃沫．气下泄．不治．癫疾者疾发如狂者．死不治．狂始生先自悲也．喜忘苦怒善恐者．得之忧饥．治之取手太阴阳明．血变而止．及取足太阴阳明．狂始发少卧．不饥自高贤也．自辩智也．自尊贵也．善骂詈．日夜不休．治之．取手阳明太阳太阴舌下少阴．视之．盛者．皆取之．不盛．释之也．狂言惊善笑．好歌乐妄行不休者得之．大恐治之．取手阳明太阳太阴．狂目妄见耳妄闻善呼者．少气之所生也．治之取手太阳太阴阳明足太阴头两 ．狂者．多食善见鬼神．善笑．而不发于外者．得之有所大喜．治之．取足太阴太阳阳明．后取手太阴太阳阳明．狂而新发未应如此者．先取曲泉左右动脉及盛者．见血．有顷．巳不已．以法取之．灸骨二十壮．风逆HT ．四肢肿．身漯漯．唏然时寒．饥则烦．饱则善变．取手太阴表里．足少阴阳明之经．肉清取荥骨清取井经也．厥逆为病也．足HT 清．胸若将裂．肠若将以刀切之．烦而不能食．脉大小皆涩．暖取足少阴．清取足阳明．清则补之．温则泻之．厥逆腹胀满．肠鸣．胸满不得息．取之下胸二肋咳而动手者．与背 以手按之立快者．是也．内闭不得溲．刺足少阴太阳与 上．以长针．气逆．则取其太阴阳明厥阴．甚取少阴阳明动者之经也．少气．身漯漯也．言吸吸也．骨 体重．懈惰不能动．补足少阴．短气．息短不属．动作气索．补足少阴．去血络也．

后半带叙厥逆．亦如前篇之带叙痈疽也．二篇乃纪事文中之极有声色有气焰者．

上一页：寒热病第二十一
下一页：热病第二十三


热病第二十三 《内经评文》

热病第二十三

偏枯．身偏不用而痛．言不变．志不乱．病在分腠之间．巨针取之．益其不足．损其有余．乃可复也．痱之为病也．身无痛者．四肢不收．智乱不甚．其言微知．可治．甚则不能言．不可治也．病先起于阳．后入于阴者．先取其阳．后取其阴．浮而取之．热病三日．而气口静．人迎躁者．取之诸阳五十九刺．以泻其热．而出其汗．实其阴．以补其不足者．身热甚．阴阳皆静者．勿刺也．其可刺者．急取之．不汗出则泄．所谓勿刺者．有死征也．热病七日八日．脉口动喘而短者．急刺之．汗且自出．浅刺手大指间．热病七日八日．脉微小．病者溲血．口中干．一日半而死．脉代者．一日死．热病已得汗出．而脉尚躁喘．且复热．勿刺肤．喘甚者死．热病七日八日．脉不躁．躁不散数后三日中有汗．三日不汗．四日死．未曾汗者．勿腠刺之．热病先肤痛．窒鼻．充面．取之皮．以第一针五十九．苛轸鼻．索皮于肺．不得索之火．火者心也．热病．先身涩．倚而热．烦 ．干唇口嗌．取之皮．以第一针五十九．肤胀．口干．寒（寒字疑误衍然热病实有时噤栗者此文简意晦矣）汗出．索脉于心．不得索之水．水者肾也．热病．嗌干．多饮．善惊．卧不能起．取之肤肉．以第六针五十九．目 青．索肉于脾．不得索之木．木者肝也．热病．面青．脑痛．手足躁．取之筋间．以第四针．四逆．筋 ．目浸．索筋于肝．不得索之金．金者肺也．热病数惊．螈 而狂．取之脉．以第四针．急泻有余者．癫疾．毛发去．索血于心．不得索之水．水者肾也．热病．身重．骨痛．耳聋．而好瞑．取之骨．以第四针．五十九刺．骨痛．不食．啮齿．耳青．索骨于肾．不得索之土．土者脾也．热病．不知所痛．耳聋．不能自收．口干．阳热甚．阴颇有寒者．热在髓．死不可治．热病头痛．颞 目HT ．脉痛．善衄．厥热病也．取之以第三针．视有余不足．寒热．痔热．病体重．肠中热．取之以第四针．于其 及下诸指间．索气于胃络得气也．热病．挟脐急痛．胸胁满．取之涌泉与阴陵泉．以第四针．针嗌里．热病．而汗且出．及脉顺可汗者．取之鱼际太渊大都太白．泻之则热去．补之则汗出．汗出太甚取内踝．上横脉以止之．热病已得汗而脉尚躁盛．此阴脉之极也．死其得汗而脉静者生．热病脉尚盛躁而不得汗者．此阳脉之极也．死脉盛躁．得汗静者生．热病不可刺者有九．一曰汗不出．大颧发赤．哕者死．二曰泄而腹满甚者死．三曰目不明．热不已者死．四曰老人婴儿热而腹满者死．五曰汗不出．呕．下血者死．六曰舌本烂．热不已者死．七曰咳而衄．汗不出．出不至足者死．八曰髓热者死．九曰热而痉者死．腰折螈 齿噤 也．凡此九者不可刺也．所谓五十九刺者．两手外内侧各三．凡十二 ．五指间各一．凡八 ．足亦如是．头入发一寸旁三分各三．凡六 ．更入发三寸边各五．凡十 ．耳前后口下者各一．凡六 ．（凡六 三字移置项中一之上方合五十九之数且耳前后左右各二口两角下各一正凡六 也）项中一巅．上一．囟会一．发际一．廉泉一．风池二．天柱二．气满．胸中喘息．取足太阴大趾之端．去爪甲如薤叶．寒则留之．热则疾之．气下乃止．心疝．HT 痛．取足太阴厥阴．尽刺去其血络．喉痹．舌卷．口中干．烦心．心痛．臂内廉痛．不可及头．取手小指次指爪甲下．去端如韭叶．目中赤痛．从内 始．取之阴跷．风痉．身反折．先取足太阳及 中及血络．出血．中有寒．取三里．癃．取之阴跷及三毛上及血络．出血．男子如蛊．女子如阻．（甲乙作阻脉经令人嗜甘如阻妇状阻即怀娠之称谓其经阻不行也作 误考字书无 字．按此湿热内壅之病也）身体腰脊如解．不欲饮食．先取涌泉．见血．视跗上盛者．尽见血也．

此篇前后文意不续．当有错简．

上一页：癫狂第二十二
下一页：厥病第二十四


厥病第二十四 《内经评文》

厥病第二十四

厥头痛．面若肿．起而烦心．取之足阳明太阴．厥头痛头脉痛．心悲．善泣．视头动脉及盛者．刺尽去血．后调足厥阴．厥头痛．贞贞头重而痛．泻头上五行．行五．先取手少阴．后取足少阴．厥头痛．意善忘．按之不得．取头面左右动脉．后取足太阴．厥头痛．项先痛．腰脊为应．先取天柱．后取足太阳．厥头痛．头痛甚．耳前后脉涌．有热．泻出其血．后取足少阳．真头痛．头痛甚．脑尽痛．手足寒至节．死不治．头痛不可取于 者．有所击堕．恶血在于内．若肉伤．痛未已．可则刺．不可远取也．头痛不可刺者．大痹为恶．日作者．可令少愈．不可已．头半寒痛．先取手少阳阳明．后取足少阳阳明．厥心痛．与背相控．善螈．如从后触其心．伛偻者．肾心痛也．先取京骨昆仑．发针．不已．取然谷．厥心痛．腹胀．胸满．心尤痛甚．胃心痛也．取之大都太白．厥心痛．痛如以锥针刺其心．心痛甚者．脾心痛也．取之然谷太溪．厥心痛色苍苍如死状．终日不得太息．肝心痛也．取之行间太冲．厥心痛．卧若徒居．心痛间．动作痛益甚．（言但可卧或无事自坐也若痛时动作其痛益甚矣）色不变．肺心痛也．取之鱼际太渊．真心痛．手足清至节．心痛甚．旦发夕死．夕发旦死．心痛不可刺者．中有盛聚．不可取于 ．肠中有虫瘕及蛟 ．皆不可取以小针．心肠痛．作痛．（当是心腹懊 作痛）肿聚往来．上下行．痛有休止．腹热．喜渴．涎出者．是蛟 也．以手聚按而坚持之．无令得移．以大针刺之．久持之．虫不动．乃出针也． 腹 痛．形中上者．（谓满腹 痛必正刺其肿聚往来之形上也）耳聋无闻．取耳中．耳鸣．取耳前动脉．耳痛不可刺者．耳中有脓．若有干耵聍．耳无闻也．耳聋．取手小指次指爪甲上与肉交者．先取手．后取足．耳鸣．取手中指爪甲上．左取右．右取左．先取手．后取足．足髀不可举．侧而取之．在枢合中．以员利针．大针不可刺．病注下血．取曲泉．风痹淫泺．病不可已者．足如履冰．时如入涿中．股胫淫泺．烦心．头痛．时呕．时 眩．已汗出．久则目眩．悲以喜恐．短气．不出三年．死也．（淫泺洗洗然 疼而无力也）

以头痛心痛为主．耳痛各病附之气焰．不及前篇．而亦有风樯阵马之势．叙事文能见气势．即马班亦难之．

上一页：热病第二十三
下一页：病本第二十五


病本第二十五 《内经评文》

病本第二十五

先病而后逆者治其本．先逆而后病者治其本．先寒而后生病者治其本．先病而后生寒者治其本．先热而后生病者治其本．先泄而后生他病者治其本．必且调之．乃治其他病．先病而后中满者治其标．先病后泄者治其本．先中满而后烦心者治其本．有客气有同气．大小便不利治其标．大小便利治其本．病发而有余．本而标之．先治其本．后治其标．病发而不足．标而本之．先治其标．后治其本．详察间甚．以意调之．间者并．行甚者独行．先小大便不利而后生他病者．治其本也．

文本无奇．义亦甚浅．而造句坚洁．可喜客气同气并行．独行．真比精金百炼．

上一页：厥病第二十四
下一页：杂病第二十六


杂病第二十六 《内经评文》

杂病第二十六

厥挟脊而痛者．至顶．头沉沉然．目 然．腰脊强．取足太阳 中血络．厥胸满．面肿．唇漯漯．HT 言难．甚则不能言．取足阳明．厥气走喉．而不能言．手足清．大便不利．取足少阴．厥而腹向向然．多寒气．腹中HT HT ．便溲难．取足太阴．嗌干．口中热．如胶．取足少阴．膝中痛．取犊鼻以员利针．发而间之．针大如 ．刺膝无疑．喉痹．不能言．取足阳明．能言．取手阳明．疟．不渴．间日而作．取足阳明．渴而日作．取手阳明．齿痛．不恶清饮．取足阳明．恶清饮．取手阳明．聋而不痛者．取足少阳．聋而痛者．取手阳明．衄而不止． 血流．取足太阳． 血．（有脱字疑脱不流二字）取手太阳．不已．刺宛骨下．不已．刺 中．出血．腰痛．痛上寒．取足太阳阳明．痛上热．取足厥阴．不可以俯仰．取足少阳．中热而喘．取足少阴 中血络．喜怒而不欲食．言益小．刺足太阴．怒而多言．刺足少阳． 痛．刺手阳明与 之盛脉．出血．项痛．不可俯仰．刺足太阳．不可以顾．刺手太阳也．小腹满大．上走胃．至心．淅淅身时寒热．小便不利．取足厥阴．腹满．大便不利．腹大．亦上走胸嗌．喘息喝喝然．取足少阴．腹满．食不化．腹向向然．不能大便．取足太阴．心痛引腰脊．欲呕．取足少阴．心痛．腹胀啬啬然．大便不利．取足太阴．心痛．引背不得息．刺足少阴．不已．取手少阳．心痛．引小腹满．上下无常处．便溲难刺足厥阴．心痛．但短气不足以息．刺手太阴．心痛当九节刺之．按已刺．按之．立已．不已．上下求之．得之立已． 痛．刺足阳明曲周动脉．见血．立已．不已．按人迎于经．立已．气逆上．刺膺中陷者与下胸动脉．腹痛．刺脐左右动脉．已刺．按之．立已．不已．刺气街．已．刺．按之．立已．痿厥．为四末束 ．乃疾解之．日二不仁者．十日而知．无休．病已止．哕以草刺鼻嚏．嚏而已．无息而疾迎引之．立已．大惊之．亦可已．（哕呃也下所叙皆寻常止呃之法原作岁误）

此篇条目极繁．独以老干无枝之笔行之．字字坚实纪事文正宗也．数篇刺法多系缪刺．今犹有传之者．

上一页：病本第二十五
下一页：周痹第二十七


周痹第二十七 《内经评文》

周痹第二十七

黄帝问于岐伯曰．周痹之在身也．上下移徙随脉．其上下左右相应．间不容空．愿闻此痛．在血脉之中邪．将在分肉之间乎．何以致是．其痛之移也．间不及下针．其 痛之时．不及定治．而痛已止矣．何道使然．愿闻其故．（以上是总冒上下左右并提周众不分下乃以左右上下分周众发之）岐伯答曰．此众痹也．非周痹也．黄帝曰．愿闻众痹．岐伯对曰．此各在其处更发更止．更居更起．以右应左．以左应右．非能周也．更发更休也．黄帝曰．善刺之奈何．岐伯对曰．刺此者．痛虽已止．必刺其处．勿令复起．帝曰．善．愿闻周痹何如．岐伯对曰．周痹者．在于血脉之中．随脉以上．随脉以下．不能左右各当其所．黄帝曰．刺之奈何．岐伯对曰．痛从上下者．先刺其下以过之．后刺其上以脱之．痛从下上者．先刺其上以过之．后刺其下以脱之．黄帝曰．善．此痛安生．何因而有名．岐伯对曰．风寒湿气客于外．分肉之间．迫切而为沫．沫得寒则聚．聚则排分肉而分裂也．分裂则痛．痛则神归之．神归之则热．热则痛解．痛解则厥．厥则他痹发．发则如是．帝曰．善．余已得其意矣．（当有未得其事也愿卒闻之岐伯对曰十三字）此内不在脏而外未发于皮．独居分肉之间．真气不能周．故命曰．周痹故刺痹者．必先切循其下之六经．视其虚实．及大络之血结而不通．及虚而脉陷空者．而调之．熨而通之．其螈坚转引而行之．黄帝曰．善余已得其意矣．亦得其事也．

笔气清畅．一往无前．左萦右拂．自饶情致．

上一页：杂病第二十六
下一页：口问第二十八


口问第二十八 《内经评文》

口问第二十八

黄帝闲居．辟左右而问于岐伯曰．余已闻九针之经．论阴阳逆顺．六经已毕．愿得口问．岐伯避席再拜曰．善乎哉问也．此先师之所口传也．黄帝曰．愿闻口传．岐伯答曰．夫百病之始生也．皆生于风雨寒暑．阴阳喜怒饮食．居处大惊卒恐则血气分离．阴阳破散．经络厥绝．脉道不通．阴阳相逆．卫气稽留．经脉虚空．血气不次．乃失其常．论不在经者．请道其方．黄帝曰．人之欠者．何气使然．岐伯答曰．卫气昼日行于阳．夜半则行于阴．阴者主夜．夜者卧．阳者主上．阴者主下．故阴气积于下．阳气未尽．阳引而上．阴引而下．阴阳相引．故数欠阳气尽．阴气盛．则目瞑．阴气尽．而阳气盛．则寤矣．泻足少阴补足太阳．黄帝曰．人之哕者．何气使然．岐伯曰．谷入于胃．胃气上注于肺．今有故寒气与新谷气俱．还入于胃．新故相乱．真邪相攻．气并相逆．复出于胃．故为哕．补手太阴．泻足少阴．黄帝曰．人之唏者．何气使然．岐伯曰．此阴气盛而阳气虚．阴气疾而阳气徐．阴气盛而阳气绝．故为唏．补足太阳．泻足少阴．黄帝曰．人之振寒者．何气使然．岐伯曰．寒气客于皮肤．阴气盛．阳气虚．故为振寒．寒栗．补诸阳．黄帝曰．人之噫者．何气使然．岐伯曰．寒气客于胃．厥逆从下上．散复出于胃．故为噫．补足太阴阳明．一曰补眉本也．黄帝曰．人之嚏者．何气使然．岐伯曰．阳气和利．满于心．出于鼻．故为嚏．补足太阳荣眉本．一曰眉上也．黄帝曰．人之者．何气使然．岐伯曰．胃不实．则诸脉虚．诸脉虚．则筋脉懈惰．筋脉懈惰．则行阴．用力．气不能复．故为 因其所在补分肉间黄帝曰．人之哀而泣涕出者．何气使然．岐伯曰．心者．五脏六腑之主也．目者．宗脉之所聚也．上液之道也．口鼻者．气之门户也．故悲哀愁忧．则心动．心动则五脏六腑皆摇．摇则宗脉感．宗脉感则液道开．液道开故泣涕出焉．液者．所以灌精濡空窍者也．故上液之道开则泣．泣不止则液竭．液竭则精不灌．精不灌则目无所见矣．故命曰夺精．补天柱经侠颈．黄帝曰．人之太息者．何气使然．岐伯曰．忧思则心系急．心系急则气道约．约则不利．故太息以伸出之．补手少阴心主足少阳．留之也．黄帝曰．人之涎下者．何气使然．岐伯曰．饮食者．皆入于胃．胃中有热则虫动．虫动则胃缓．胃缓则廉泉开．故涎下．补足少阴．黄帝曰．人之耳中鸣者．何气使然．岐伯曰．耳者．宗脉之所聚也．故胃中空则宗脉虚．虚则下溜脉有所竭者．故耳鸣．补客主人．手大指爪甲上与肉交者也．黄帝曰．人之自啮舌者．何气使然．岐伯曰．此厥逆走上．脉气辈至也．少阴气至则啮舌．少阳气至则啮颊．阳明气至则啮唇矣．视主病者．则补之．凡此十二邪者．皆奇邪之走空窍者也．故邪之所在．皆为不足．故上气不足．脑为之不满．耳为之苦鸣．头为之苦倾．目为之眩．中气不足．溲便为之变．肠为之苦鸣．下气不足．乃为痿厥心 ．补足外踝下留之．黄帝曰．治之奈何．岐伯曰．肾主为欠．取足少阴．肺主为哕．取手太阴足少阴．唏者．阴与阳绝．故补足太阳．泻足少阴．振寒者．补诸阳．噫者．补足太阴阳明．嚏者．补足太阳眉本． 因其所在．补分肉间．泣出．补天柱经侠颈．侠颈者．头中分也．太息．补手少阴心主足少阳．留之．涎下．补足少阴．耳鸣．补客主人手大指爪甲上与肉交者．自啮舌．视主病者则补之．目眩头倾．补足外踝下．留之．痿厥心 ．刺足大趾间上二寸．留之．一曰足外踝下．留之．前提后束中间十二排．

平铺直叙之中自有浩气流行之概．其论人身气机相引之理．胜于近日西医之说万万矣．乃圣人仅以为余事耳．或谓西医详于形而味于气固矣．即形亦正未能详也．洗冤录尚非圣人之所作也．而能辨骨之制命．不制命此亦形之事也．西人知之乎．西医之圣者仅胜于今医之庸者．

上一页：周痹第二十七
下一页：师传第二十九


师传第二十九 《内经评文》

师传第二十九

黄帝曰．余闻先师有所心藏．弗着于方．余愿闻而藏之．则而行之．上以治民．下以治身．使百姓无病．上下和亲德泽下流．子孙无忧．传于后世．无有终时．可得闻乎．岐伯曰．远乎哉问也．夫治民与自治．治彼与治此．治小与治大．治国与治家．未有逆而能治之也．夫惟顺而已矣．顺者．非独阴阳脉论．气之逆顺也．百姓民众皆欲顺其志也．（以上提唱顺字大意下乃实叙其事）黄帝曰．顺之奈何．岐伯曰．入国问俗．入家问讳上堂问礼．临病患问所便．黄帝曰．便病患奈何．岐伯曰．夫中热消瘅则便寒．寒中之属则便热．胃中热则消谷．令人悬心善饥．脐以上皮热．肠中热则出黄如糜．脐以下皮热．胃中寒则腹胀．肠中寒则肠鸣飧泄．胃中寒肠中热．则胀而且泄．胃中热肠中寒．则疾饥．小腹痛胀．（顿住是歇后语气）黄帝曰．胃欲寒饮．肠欲热饮．两者相逆．便之奈何．且夫王公大人血食之君．骄恣从欲．轻人而无能禁之．禁之则逆其志．顺之则加其病．便之奈何．治之何先．岐伯曰．人之情．莫不恶死而乐生．告之以其败．语之以其善．导之以其所便．开之以其所苦．虽有无道之人．恶有不听者乎．黄帝曰．治之奈何．岐伯曰．春夏先治其标．后治其本．秋冬先治其本．后治其标．黄帝曰．便其相逆者奈何．岐伯曰．便此者．食饮衣服．亦欲适寒温寒无凄怆．暑无出汗．食饮者．热无灼灼．寒无沧沧．寒温中适故气将持．乃不致邪僻也．（以上为前半篇论治之贵顺也）黄帝曰．本脏以身形肢节 肉．候五脏六腑之小大焉．今夫王公大人临朝即位之君而问焉．谁可扪循之而后答乎．岐伯曰．身形支节者．脏腑之盖也．非面部之阅也．（谓尚有面部之阅无待扪循者也笔妙）黄帝曰．五脏之气．阅于面者．余已知之矣．以肢节知．而阅之奈何．（言以肢节知五脏六腑而亦有阅于面也其法奈何）岐伯曰．五脏六腑者．肺为之盖．巨肩陷咽．候见其外．黄帝曰．善．岐伯曰．五脏六腑．心为之主．缺盆为之道． 骨有余．以候 KT ．黄帝曰．善．岐伯曰．肝者．主为将．使之候外．欲知坚固．视目小大．黄帝曰．善．岐伯曰．脾者．主为卫．使之迎粮．视唇舌好恶．以知吉凶．黄帝曰．善．岐伯曰．肾者．主为外．使之远听．视耳好恶．以知其性．黄帝曰．善．愿闻六腑之候．岐伯曰．六腑者．胃为之海．广骸大颈张胸．五谷乃容．鼻隧以长．以候大肠．唇浓人中长．以候小肠．目下果大．其胆乃横．鼻孔在外．膀胱漏泄．鼻柱中央起．三焦乃约．此所以候六腑者也．上下三等脏安且良矣．

前论治病之贵顺．后论脏腑之外阅．两截各不相顾．篇法无可言者．惟用笔坚浓朴直之中自饶温润委婉之致．令人读之不厌．

上一页：口问第二十八
下一页：决气第三十


决气第三十 《内经评文》

决气第三十

黄帝曰．余闻人有精气津液血脉．余意以为一气耳．今乃辨为六名．余不知其所以然．岐伯曰．两神相搏．合而成形．常先身生．是谓精．何谓气．岐伯曰．上焦开发．宣五谷味．熏肤充身泽毛．若雾露之溉是谓气．何谓津．岐伯曰．腠理发泄．汗出溱溱．是谓津．何谓液．岐伯曰．谷入气满．淖泽注于骨．骨属屈伸．泄泽．补益脑髓．皮肤润泽．是谓液．何谓血．岐伯曰．中焦受气取汁．变化而赤．是谓血．何谓脉．岐伯曰．壅遏营气．令无所避是谓脉．黄帝曰．六气者有余不足．气之多少．脑髓之虚实．血脉之清浊．何以知之．岐伯曰．精脱者．耳聋．气脱者．目不明．津脱者．腠理开．汗大泄．液脱者．骨属屈伸不利．色夭．脑髓消．胫 ．耳数鸣．血脱者．色白．夭然不泽．其脉空虚此其候也．黄帝曰．六气者．贵贱何如．岐伯曰．六气者．各有部主也．其贵贱善恶．可为常主．然五谷与胃为大海也．（言六气各主其部而互相资无贵贱也但发源于五谷与胃耳）

前后两截均以六项平叙．板实之中自饶腴味．尤妙在末尾用单笔作结探原星宿悠然不尽．使通身经脉皆活．此经文极谨严之作．

上一页：师传第二十九
下一页：肠胃第三十一


肠胃第三十一 《内经评文》

肠胃第三十一

黄帝问于伯高曰．余愿闻六腑传谷者．肠胃之小大长短．受谷之多少．奈何．伯高曰．请尽言之．谷所从出入浅深远近长短之度．唇至齿．长九分．口广二寸半．齿以后至会厌．深三寸半．大容五合．舌重十两．长七寸．广二寸半．咽门重十两．广一寸半．至胃．长一尺六寸．胃纡曲屈．伸之．长二尺六寸．大一尺五寸．径五寸．大容三斗五升．小肠后附脊．左环．回周叠积．其注于回肠者．外附于脐上．回运环反十六曲．大二寸半．径八分分之少半．长三丈二尺．回肠当脐左环．回周叠积而下回运环反十六曲．大四寸．径一寸寸之少半．长二丈一尺．广肠傅脊．以受回肠．左环叠积．上下辟．大八寸．径二寸寸之大半．长二尺八寸．肠胃所入至所出．长六丈四寸四分．回曲环反．三十二曲也．

此当与下编合为一也．中间叠积．或作叶积．或作叶脊．皆字之讹也．回运环下．或少反字．胃之容三斗五升而三．或作二今皆正之．不必曲解也．

上一页：决气第三十
下一页：平人绝谷第三十二


平人绝谷第三十二 《内经评文》

平人绝谷第三十二

黄帝曰．愿闻人之不食．七日而死．何也．伯高曰．臣请言其故．胃大一尺五寸．径五寸．长二尺六寸．横屈．受水谷三斗五升．其中之谷．常留二斗．水一斗五升．而满上焦泄气出．其精微 悍滑疾下焦．下溉诸肠．小肠大二寸半．径八分分之少半．长三丈二尺．受谷二斗四升．水六升三合合之大半．回肠大四寸．径一寸寸之少半．长二丈一尺．受谷一斗．水七升半．广肠大八寸．径二寸寸之大半．长二尺八寸．受谷九升三合八分合之一．肠胃之长．凡五丈八尺四寸．受水谷九斗二升一合合之大半．此肠胃所受水谷之数也．平人则不然．胃满则肠虚．肠满则胃虚．更虚更满．故气得上下．五脏安定．血脉和利．精神乃居．故神者．水谷之精气也．故肠胃之中．当留谷二斗．水一斗五升．故平人日再后．后二升半．一日中五升．七日．五七三斗五升．而留水谷尽矣．故平人不食饮．七日而死者．水谷精气津液皆尽故也．

先叙事后发论．词旨洁净精微．

上一页：肠胃第三十一
下一页：海论第三十三


海论第三十三 《内经评文》

海论第三十三

黄帝问于岐伯曰．余闻刺法于夫子．夫子之所言．不离于营卫血气．夫十二经脉者．内属于腑脏．外络于肢节．夫子乃合之于四海乎．岐伯答曰．人亦有四海十二经水．经水者皆注于海．海有东西南北．命曰四海．黄帝曰．以人应之．奈何．岐伯曰．人有髓海．有血海．有气海．有水谷之海．凡此四者．以应四海也．黄帝曰．远乎哉夫子之合人于天地四海也．愿闻应之奈何．岐伯答曰．必先明知阴阳．表里荣输．所在四海定矣．黄帝曰．定之奈何．岐伯曰．胃者水谷之海．其输．上在气街．下至三里．冲脉者为十二经之海其输．上在于大杼．下出于巨虚之上下廉．膻中者．为气之海．其输．上在于柱骨之上下．前在于人迎．脑为髓之海其输．上在于其盖．下在风府．黄帝曰．凡此四海者．何利何害．何生何败．岐伯曰．得顺者生．得逆者败．知调者利．不知调者害．黄帝曰．四海之逆顺奈何．岐伯曰．气海有余者．气满．胸中 息．面赤．气海不足．则气少不足以言．血海有余．则常想其身大．怫然不知其所病．血海不足．亦常想其身小．狭然不知其所病．水谷之海有余．则腹满．水谷之海不足．则饥不受谷食．髓海有余．则轻劲多力．自过其度．髓海不足．则脑转．耳鸣．胫 ．眩冒．目无所见．懈怠安卧．黄帝曰．余已闻逆顺．调之奈何．岐伯曰．审守其输．而调其虚实．无犯其害．顺者得复．逆者必败．黄帝曰．善．

布局整暇运笔清挺．此与本神决气皆叙内伤证也．而此篇摹绘尤妙．

上一页：平人绝谷第三十二
下一页：五乱第三十四


五乱第三十四 《内经评文》

五乱第三十四

黄帝曰．经脉十二者．别为五行．分为四时．何失而乱．何得而治．岐伯曰．五行有序．四时有分．相顺则治．相逆则乱．黄帝曰．何谓相顺．岐伯曰．经脉十二者．以应十二月．十二月者．分为四时．四时者．春秋冬夏．其气各异．营卫相随．阴阳已和．清浊不相干．如是则顺之而治．黄帝曰．何谓逆而乱．岐伯曰．清气在阴．浊气在阳．营气循脉．卫气逆行．清浊相干．乱于胸中是谓大 ．故气乱于心则烦心密嘿．俯首静伏．乱于肺．则俯仰喘喝．接手以呼．乱于肠胃．则为霍乱．乱于臂胫．则为四厥．乱于头．则为厥逆．头重眩仆．黄帝曰．五乱者．刺之有道乎．岐伯曰．有道以来．有道以去．审知其道．是谓身宝．黄帝曰．善．愿闻其道．岐伯曰．气在于心者．取之手少阴心主之输．气在于肺者．取之手太阴荥．足少阴输．气在于肠胃者．取之足太阴阳明．不下者．取之三里．气在于头者．取之天柱大杼．不知．取足太阳荥输．气在于臂足．取之先去血脉．后取其阳明少阳之荥输．黄帝曰．补泻奈何．岐伯曰．徐入徐出．谓之导气．补泻无形．谓之同精．是非有余不足也．乱气之相逆也．（疾而徐之为泻徐而疾之为补此徐入徐出无分补泻但导其逆气和其精气以其病非有余不足而起于一时之逆乱也）黄帝曰．允平哉道．明乎哉论．请着之玉版．命曰治乱也．

运笔布局与前篇同．通体一气直下．而前后各顿四句．便有曲致．此等文须看炼句之清健．尤看着字之精确有一字松泛．即全体为之懦而不振．

上一页：海论第三十三
下一页：胀论第三十五


胀论第三十五 《内经评文》

胀论第三十五

黄帝曰．脉之应于寸口．如何而胀．岐伯曰．其脉大坚以涩者．胀也．黄帝曰．何以知脏腑之胀也．岐伯曰．阴为脏阳为腑．黄帝曰．夫气之令人胀也在于血脉之中邪．脏腑之内乎．岐伯曰．三者皆存焉．然非胀之舍也．黄帝曰．愿闻胀之舍．岐伯曰．夫胀者．皆在于脏腑之外．排脏腑而郭胸胁胀．皮肤故命曰胀．黄帝曰．脏腑之在胸胁腹裹之内也．若匣匮之藏禁器也．各有次舍异名而同处．一域之中．其气各异．愿闻其故．黄帝曰．未解其意．再问．岐伯曰．夫胸腹．脏腑之郭也．膻中者．心主之宫城也．胃者．太仓也．咽喉小肠者．传送也．胃之五窍者．闾里门户也．廉泉玉英者．津液之道也．故五脏六腑者．各有畔界．其病各有形状．营气循脉．卫气逆行．为脉胀．卫气并脉循分．为肤胀．三里而泻．近者一下．远者三下．无问虚实．工在疾泻．黄帝曰．愿闻脏腑之胀形也．岐伯曰．夫心胀者．烦心短气．卧不安．肺胀者．虚满而喘咳．肝胀者．胁下满而痛．引少腹脾胀者．善哕．四肢烦 ．体重．不能胜衣．卧不安．肾胀者．腹满引背．央央然．腰髀痛．六腑胀．胃胀者．腹满．胃脘痛．鼻闻焦臭．妨于食．大便难．大肠胀者．肠鸣而痛．濯濯冬日重感于寒则飧泄不化．小肠胀者．少腹 胀．引腰而痛．膀胱胀者．少腹满而气癃．三焦胀者．气满于皮肤中．轻轻然而不坚．胆胀者．胁下痛胀．口中苦．善太息．凡此诸胀者．其道在一．明知逆顺．针数不失．泻虚补实．神去其室．致邪失正．真不可定．粗之所败．谓之天命．补虚泻实．神归其室．久塞其空．谓之良工．黄帝曰．胀者焉生．何因而有．岐伯曰．卫气之在身也．常然并脉．循分肉行有逆顺阴阳相随．乃得天和．五脏更始四时循序．五谷乃化．然后厥气在下．营卫留止．寒气逆上真邪相攻．两气相搏．乃合为胀也．黄帝曰．善．何以解惑．岐伯曰．合之于真．三合而得．帝曰．善．夫子言无问虚实．工在疾泻．近者一下．远者三下．今有其三而不下者．其过焉在．岐伯对曰．此言陷于肉肓而中气穴者也．不中气穴．则气内闭．针不陷肓．则气不行上越．中肉．则卫气相乱．阴阳相逐．其于胀也．当泻不泻．气故不下．三而不下．必更其道．气下乃止．不下复始．可以万全．乌有殆者乎．其于胀也．必审其胗．当泻则泻．当补则补．如鼓应桴．恶有不下者乎．（胗即诊也诊即证也即指五脏六腑之胀形也）

通篇俱以逆取势．不独起笔也．乍读似杂乱无次．细寻皆衔接而下．其清在骨．其雄在神．

上一页：五乱第三十四
下一页：五癃津液别第三十六


五癃津液别第三十六 《内经评文》

五癃津液别第三十六

黄帝问于岐伯曰．水谷入于口．输于肠胃．其液别为五．天寒衣薄．则为溺与气．天热衣浓．则为汗．悲哀气并．则为泣中热胃缓则为唾．邪气内逆．则气为之闭塞而不行．不行则为水胀．余知其然也．不知其何由生．愿闻其道．岐伯曰．水谷皆入于口．其味有五．各注其海．津液各走其道．故三焦出气．以温肌肉．充皮肤为其津．其流而不行者．为液．天暑衣浓则腠理开．故汗出．寒留于分肉之间．聚沫．则为痛．天寒则腠理闭．气湿不行．水下溜于膀胱．则为溺与气．五脏六腑．心为之主．耳为之听．目为之候．肺为之相．肝为之将．脾为之卫．肾为之主外．故五脏六腑之津液．尽上渗于目．心悲气并．则心系急．心系急．则肺举．肺举则液上溢．夫心系与肺．不能常举．乍上乍下．故咳而泣出矣．中热则胃中消谷．消谷则虫上下作．肠胃充郭．故胃缓．胃缓则气逆．故唾出．五谷之津液．和合而为膏者．内渗入于骨空．补益脑髓．而下流于阴股．阴阳不和．则使液溢而下流于阴．髓液皆减而下．下过度则虚．虚故腰背痛而胫 ．阴阳气道不通．四海塞闭．三焦不泻．津液不化．水谷并行肠胃之中．别于回肠．留于下焦．不得渗膀胱．则下焦胀．水溢则为水胀．此津液五别之逆顺也．

一问一答布局无奇．措词亦无甚精警处．五癃五津之癃也．气之逆行．曰厥津之逆行．曰癃津液别者．津与液之质有五种之不同也．

上一页：胀论第三十五
下一页：五阅五使第三十七


五阅五使第三十七 《内经评文》

五阅五使第三十七

黄帝问于岐伯曰．余闻刺有五阅．以观五气．五气者．五脏之使也．五时之副也．愿闻其五使．当安出．岐伯曰．五官者．五脏之阅也．黄帝曰．愿闻其所出．令可为常．岐伯曰．脉出于气口．色见于明堂．五色更出．以应五时．各如其常．经气入藏必当治里黄帝曰．善．五色独决于明堂乎．岐伯曰．五官以辨．阙庭必张．乃立明堂．明堂广大．蕃蔽见外．方壁高基．引垂居外．五色乃治．平博广大．寿中百岁．见此者．刺之必已．如是之人者．血气有余．肌肉坚致．故可苦以针．黄帝曰．愿闻五官．岐伯曰．鼻者肺之官也．目者肝之官也．口唇者脾之官也．舌者心之官也．耳者肾之官也．黄帝曰．以官何候．岐伯曰．以候五脏．故肺病者．喘息鼻张．肝病者． 青．脾病者．唇黄．心病者．舌卷短．颧赤．肾病者．颧与颜黑．黄帝曰．五脉安出五色安见其常色殆者如何．岐伯曰．五官不辨阙庭不张．小其明堂．蕃蔽不见．又埤其墙．墙下无基．垂角去外．如是者．虽平常殆．况加疾哉．黄帝曰．五色之见于明堂以观五脏之气．左右高下．各有形乎．岐伯曰．腑脏之在中也．各以次舍．左右上下．各如其度也．

步步搜拶节节展开．用笔有官止神行之妙．但铸词不甚精湛耳．五阅五脏之外部也．即五官五使五脏之气化也．即五色通篇注重在五官之五色．其明堂一层．前作陪笔．后作补笔．是文本烘托法．

上一页：五癃津液别第三十六
下一页：逆顺肥瘦第三十八


逆顺肥瘦第三十八 《内经评文》

逆顺肥瘦第三十八

黄帝问于岐伯曰．余闻针道于夫子．众多毕悉矣．夫子之道应若失．而据未有坚然者也．夫子之问学熟乎．将审察于物而心生之乎．（言用针之应与失未有确然先见之据也而能无失者此由于问学之熟乎抑随时审物而心生之乎下乃两答之也）岐伯曰．圣人之为道者．上合于天．下合于地．中合于人事．必有明法．以起度数．法式检押．乃后可传焉．故匠人不能释尺寸而意短长．废绳墨而起平直也．工人不能置规而为员．去矩而为方知用此者．固自然之物易用之．教逆顺之常也．（言此乃自然之事易晓之说针道得失之常也）黄帝曰．愿闻自然奈何．岐伯曰．临深决水．不用功力．而水可竭也．循掘决冲．而经可通也．此言气之滑涩．血之清浊．行之逆顺也．（此逆顺指气之来往与上文异）黄帝曰．愿闻人之白黑肥瘦小长．各有数乎．岐伯曰．年质壮大．血气充盈．肤革坚固．因加以邪．刺此者．深而留之．此肥人也．广肩腋．项肉薄．浓皮而黑色．唇临临然．其血黑．以浊其气涩．以迟其为人也．贪于取与．刺此者．深而留之．多益其数也．黄帝曰．刺瘦人奈何．岐伯曰．瘦人者．皮薄色少．肉廉廉然．薄唇轻言．其血清．气滑易脱于气．易损于血．刺此者浅而疾之．黄帝曰．刺常人奈何．岐伯曰．视其白黑．各为调之．其端正敦浓者．其血气和调．刺此者无失常数也．黄帝曰．刺壮士真骨者奈何．岐伯曰．刺壮士真骨．坚肉缓节监监然．此人重．则气涩血浊．刺此者．深而留之．多益其数．劲则气滑血清．刺此者．浅而疾之．（重骨体浓重也劲骨体轻捷也）黄帝曰．刺婴儿奈何．岐伯曰．婴儿者其肉脆．血少气弱．刺此者．以豪针．浅刺而疾发针．日再可也．黄帝曰．临深决水奈何．岐伯曰．血清气滑．疾泻之则气竭焉．黄帝曰．循掘决冲奈何．岐伯曰．血浊气涩．疾泻之则经可通也．黄帝曰脉行之逆顺奈何．岐伯曰．手之三阴．从脏走手．手之三阳．从手走头．足之三阳．从头走足．足之三阴．从足走腹．黄帝曰．少阴之脉独下行．何也．岐伯曰．不然．夫冲脉者．五脏六腑之海也．五脏六腑皆禀焉．其上者．出于颃颡．渗诸阳．灌诸精．其下者．注少阴之大络．出于气街．循阴股内廉．入 中．伏行 骨内．下至内踝之后属而别．（属所也言内踝后之处所也）其下者．并于少阴之经．渗三阴．其前者．伏行出跗属．下循跗．入大趾间．渗诸络而温肌肉．故别络结．则跗上不动．不动则厥．厥则寒矣．黄帝曰．何以明之．岐伯曰．五官导之．（五官二字误据经意当是循而二字）切而验之．其非必动．（非邪气也经脉曰脉之卒然动者皆邪气居之）然后乃可明逆顺之行也．黄帝曰．窘乎哉圣人之为道也．明于日月．微于毫厘．其非夫子．孰能道之也．

此篇论刺法之逆顺．外视其人之肥瘦．内视经脉之行度也．法有坚据．因人而施．篇法整齐．词旨清畅．言针道所以无失者．由于问学之熟．而临诊又须审物生心也．两层串说．

上一页：五阅五使第三十七
下一页：血络论第三十九


血络论第三十九 《内经评文》

血络论第三十九

黄帝曰．愿闻其奇邪而不在经者．岐伯曰．血络是也．黄帝曰．刺血络而仆者．何也．血出而射者．何也．血少黑而浊者．何也．血出清而半为汁者．何也．发针而肿者．何也．血出若多若少而面色苍苍者．何也．发针而面色不变而烦者．何也．多出血而不动摇者．何也．愿闻其故．岐伯曰．脉气盛而血虚者．刺之则脱气．脱气则仆．血气俱盛．而阴气多者．其血滑．刺之则射．阳气蓄积．久留而不泻者．其血黑以浊．故不能射．新饮而液渗于络．而未合和于血也．故血出而汁别焉．其不新饮者．身中有水．久则为肿．阴气积于阳．其气因于络．故刺之血未出而气先行．故肿．阴阳之气．其新相得．而未和合．因而泻之．则阴阳俱脱．表里相离．故脱色而苍苍然．刺之血出多色不变而烦 者．刺络而虚经虚经之属于阴者．阴脱故烦 ．阴阳相得．而合为痹者．此为内溢于经．外注于络．（言阴阳不虚实相倾而病痹痛者此其血多而内外俱壅也）如是者．阴阳俱有余．虽多出血．而弗能虚也．黄帝曰．相之奈何．岐伯曰．血脉者盛．坚横以赤．上下无常处．小者如针．大者如筋．则而泻之．万全也．故无失数矣．失数而反．（反即胀论所谓必更其道也）各如其度．黄帝曰．针入而肉着者．何也．岐伯曰．热气因于针．则针热．热则肉着于针．故坚焉．

布局与五癃津液别同．而词旨修洁过之．末段叙不动摇．独用另笔．可悟行文断续之妙．

上一页：逆顺肥瘦第三十八
下一页：阴阳清浊第四十


阴阳清浊第四十 《内经评文》

阴阳清浊第四十

黄帝曰．余闻十二经脉．以应十二经水者．其五色各异．清浊不同．人之血气若一．应之奈何．岐伯曰．人之血气苟能若一．则天下为一矣．恶有乱者乎．黄帝曰．余问一人．非天下之众．岐伯曰．夫一人者．亦有乱气．天下之众．亦有乱人．其合为一耳．黄帝曰．愿闻人气之清浊．岐伯曰．受谷者浊．受气者清．清者注阴．浊者注阳．浊而清者上出于咽．清而浊者则下行．清浊相干命曰乱气．黄帝曰．夫阴清而阳浊．浊者有清．清者有浊．清浊别之奈何．岐伯曰．气之大别．清者上注于肺．浊者下走于胃．胃之清气．上出于口．肺之浊气．下注于经．内积于海．黄帝曰．诸阳皆浊．何以浊甚乎．岐伯曰．手太阳独受阳之浊．手太阴独受阴之清．其清者上走空窍．其浊者下行诸经．诸阴皆清．足太阴独受其浊．黄帝曰．治之奈何．岐伯曰．清者其气滑．浊者其气涩．此气之常也．故刺阴者深而留之．刺阳者浅而疾之．清浊相干者．以数调之也．

笔清而健．可谓雷霆走精锐冰雪净聪明．

上一页：血络论第三十九
下一页：阴阳系日月第四十一


阴阳系日月第四十一 《内经评文》

阴阳系日月第四十一

黄帝曰．余闻天为阳．地为阴．日为阳．月为阴．其合之于人．奈何．岐伯曰．腰以上为天．腰以下为地．故天为阳．地为阴．故足之十二经脉．以应十二月．月生于水．故在下者为阴．手之十指．以应十日．日主火．故在上者为阳．黄帝曰．合之于脉奈何．岐伯曰．寅者正月之生阳也．主左足之少阳．未者六月．主右足之少阳．卯者二月．主左足之太阳．午者五月．主右足之太阳．辰者三月．主左足之阳明．巳者四月．主右足之阳明．此两阳合于前．故曰阳明．申者七月之生阴也．主右足之少阴．丑者十二月．主左足之少阴．酉者八月．主右足之太阴．子者十一月．主左足之太阴．戌者九月．主右足之厥阴．亥者十月．主左足之厥阴．此两阴交尽．故曰厥阴．甲主左手之少阳．己主右手之少阳．乙主左手之太阳．戊主右手之太阳．丙主左手之阳明．丁主右手之阳明．此两火并合．故为阳明．庚主右手之少阴．癸主左手之少阴．辛主右手之太阴．壬主左手之太阴．故足之阳者．阴中之少阳也．足之阴者．阴中之太阴也．手之阳者．阳中之太阳也．手之阴者．阳中之少阴也．腰以上者为阳．腰以下者为阴．其于五脏也．心为阳中之太阳．肺为阳中之少阴．肝为阴中之少阳．脾为阴中之至阴．肾为阴中之太阴．黄帝曰．以治奈何．岐伯曰．正月二月三月．人气在左．无刺左足之阳．四月五月六月．人气在右．无刺右足之阳．七月八月九月．人气在右．无刺右足之阴．十月十一月十二月．人气在左．无刺左足之阴．黄帝曰．五行以东方甲乙木王春．春者苍色．主肝．肝者足厥阴也．今乃以甲为左手之少阳．不合于数．何也．岐伯曰．此天地之阴阳也．非四时五行之以次行也．且夫阴阳者．有名而无形．故数之可十．离之可百．散之可千．推之可万．此之谓也．

此篇之义．今无可考而笔自清利可喜．

上一页：阴阳清浊第四十
下一页：病传第四十二


病传第四十二 《内经评文》

病传第四十二

黄帝曰．余受九针于夫子．而私览于诸方．或有导引行气乔（乔即跷字）摩灸熨刺KT 饮药之一者．（诸方之书各明其一法也）可独守耶．将尽行之乎．岐伯曰．诸方者．众人之方也．非一人之所尽行也．黄帝曰．此乃所谓守一勿失万物毕者也．今余已闻阴阳之要．虚实之理．倾移之过．可治之属．愿闻病之变化．淫传绝败．而不可治者．可得闻乎．岐伯曰．要乎哉问道．昭乎其如日醒．窘乎其如夜瞑．能被而服之．神与俱成．毕将服之．神自得之．生神之理．可着于竹帛．不可传于子孙．黄帝曰．何谓日醒．岐伯曰．明于阴阳．如惑之解．如醉之醒．黄帝曰．何谓夜瞑．岐伯曰．喑乎其无声．漠乎其无形．是故折毛发．理正气．横倾淫邪泮衍血脉传溜大气入脏．腹痛下淫可以致死不可以致生．黄帝曰．大气入脏奈何．岐伯曰．病先发于心．一日而之肺．三日而之肝．五日而之脾．三日不已死．冬夜半．夏日中．病先发于肺．三日而之肝．一日而之脾．五日而之胃．十日不已．死．冬日入．夏日出．病先发于肝．三日而之脾．五日而之胃．三日而之肾．三日不已．死．冬日入．夏早食．病先发于脾．一日而之胃．二日而之肾．三日而之膂膀胱．十日不已．死．冬人定．夏晏食．病先发于胃．五日而之肾．三日而之膂膀胱．五日而上之心．二日不已．死．冬夜半．夏日 ．病先发于肾．三日而之膂膀胱．三日而上之心．三日而之小肠．三日不已．死．冬大晨．夏晏晡．病先发于膀胱．五日而之肾．一日而之小肠．一日而之心．二日不已．死．冬鸡鸣．夏下晡．诸病以次相传如是者．皆有死期．不可刺也．间一脏及二三四脏者．乃可刺．

布局运笔．缓急得宜．操纵有力．

上一页：阴阳系日月第四十一
下一页：淫邪发梦第四十三


淫邪发梦第四十三 《内经评文》

淫邪发梦第四十三

黄帝曰．愿闻淫邪泮衍．奈何．岐伯曰．正邪从外袭内．而未有定舍．反淫于脏不得定处．与营卫俱行．而与魂魄飞扬．使人卧不得安．而喜梦气淫于腑．则有余于外．不足于内．气淫于脏则有余于内．不足于外．黄帝曰．有余不足有形乎．岐伯曰．阴气盛则梦涉大水而恐惧．阳气盛则梦大火而燔KT ．阴阳俱盛则梦相杀．上盛则梦飞．下盛则梦堕．甚饥则梦取．甚饱则梦予．肝气盛则梦怒．肺气盛则梦恐惧哭泣飞扬．心气盛则梦善笑恐畏．脾气盛则梦歌乐．身体重不举．肾气盛则梦腰脊两解不属．凡此十二盛者至而泻之立已．厥气客于心．则梦见邱山烟火．客于肺．则梦飞扬．见金铁之奇物．客于肝．则梦山林树木．客于脾．则梦见邱陵大泽．坏屋风雨．客于肾．则梦临渊．没居水中．客于膀胱．则梦游行．客于胃．则梦饮食．客于大肠．则梦田野．客于小肠．则梦聚邑冲衢．客于胆．则梦斗讼自刳．客于阴器．则梦接内．客于项．则梦斩首．客于胫．则梦行走而不能前．及居深地 苑中．客于股肱．则梦礼节拜起．客于胞 ．则梦溲便．凡此十五不足者．至而补之立已也．

布局如时文之两大比者．每比中又各有十二排十五排．所谓大阵包小阵．大营包小营也．文势如怒潮涌上千夫辟易．

上一页：病传第四十二
下一页：顺气一日分为四时第四十四


顺气一日分为四时第四十四 《内经评文》

顺气一日分为四时第四十四

黄帝曰．夫百病之所始生者．必起于燥湿寒暑风雨阴阳喜怒饮食居处．气合而有形得藏而有名．余知其然也．夫百病者．多以旦慧昼安夕加夜甚何也．岐伯曰．四时之气使然．黄帝曰．愿闻四时之气．岐伯曰．春生夏长．秋收冬藏．是气之常也．人亦应之．以一日分为四时．朝则为春．日中为夏．日入为秋．夜半为冬．朝则人气始生．病气衰．故旦慧．日中人气长．长则胜邪．故安．夕则人气始衰．邪气始生．故加．夜半人气入脏．邪气独居于身．故甚也．黄帝曰．其时有反者何也．岐伯曰．是不应四时之气．脏独主其病者．是必以脏气之所不胜时者．甚以其所胜时者．起也．黄帝曰．治之奈何．岐伯曰．顺天之时．而病可与期．顺者为工．逆者为粗．黄帝曰．善．余闻刺有五变．以主五输．愿闻其数．岐伯曰．人有五脏．五脏有五变．五变有五输．故五五二十五输．以应五时．黄帝曰．愿闻五变．岐伯曰．肝为牡脏．其色青．其时春．其音角．其味酸．其日甲乙．心为牡脏．其色赤．其时夏．其日丙丁．其音征．其味苦．脾为牝脏．其色黄．其时长夏．其日戊己．其音宫．其味甘．肺为牝脏．其色白．其音商．其时秋．其日庚辛．其味辛．肾为牝脏．其色黑．其时冬．其日壬癸．其音羽．其味咸．是为五变黄帝曰．以主五输奈何．岐伯曰．藏主冬．冬刺井．色主春．春刺荥．时主夏．夏刺输．音主长夏．长夏刺经．味主秋．秋刺合．是谓五变．以主五输．黄帝曰．诸原安合．以致六输．岐伯曰．原独不应五时．以经合之．以应其数．故六六三十六输．黄帝曰．何谓藏主冬．时主夏．音主长夏．味主秋．色主春．愿闻其故．岐伯曰．病在藏者．取之井．病变于色者．取之荥．病时间时甚者．取之输．病变于音者．取之经．经满而血者．病在胃及以饮食不节得病者．取之于合．故命曰味主合．是谓五变也．

先将本题正面叙毕．即从时字折出藏字．以下藏时合发．穷原竟委．五花八门有风樯阵马之势．

上一页：淫邪发梦第四十三
下一页：外揣第四十五


外揣第四十五 《内经评文》

外揣第四十五

黄帝曰．余闻九针九篇．余亲授其词．颇得其意．夫九针者．始于一而终于九然未得其要道也．夫九针者．小之则无内．大之则无外深．不可为下．高不可为盖．恍惚无穷．流溢无极．余知其合于天道人事四时之变也．然余愿杂之毫毛．浑束为一．可乎．岐伯曰．明乎哉问也．非独针道焉．夫治国亦然．黄帝曰．余愿闻针道．非国事也．岐伯曰．夫治国者．夫惟道焉．非道何可小大深浅．杂合为一乎．黄帝曰．愿卒闻之．岐伯曰．日与月焉．水与镜焉．鼓与响焉．夫日月之明．不失其影．水镜之察．不失其形．鼓响之应．不后其声．动摇则应和．尽得其情．黄帝曰．窘乎哉．昭昭之明不可蔽．其不可蔽．不失阴阳也．合而察之．切而验之．见而得之．若清水明镜之不失其形也．五音不彰．五色不明．五脏波荡．若是．则外内相袭．若鼓之应桴．响之应声．影之似形．故远者司外揣内．近者司内揣外．是谓阴阳之极．天地之盖．请藏之灵兰之室．弗敢使泄也．

笔机清利而理无发明．但极称针法之神妙耳．

上一页：顺气一日分为四时第四十四
下一页：五变第四十六


五变第四十六 《内经评文》

五变第四十六

黄帝问于少俞曰．余闻百疾之始起也．必生于风雨寒暑．循毫毛而入腠理．或复还．或留止．或为风肿汗出．或为消瘅．或为寒热．或为留痹．或为积聚奇邪淫溢．不可胜数．愿闻其故．夫同时得病．或病此．或病彼．意者天之为人生风乎．何其异也．少俞曰．夫天之风者．非以私百姓也．其行公平正直．犯者得之．避者得无．殆非求人．而人自犯之．黄帝曰．一时遇风．同时得病．其病各异愿闻其故．少俞曰．善乎哉问．请论以比匠人．匠人磨斧斤砺刀．削斫材木．木之阴阳．尚有坚脆．坚者不入．脆者皮弛．至其交节．而缺斤斧焉．夫一木之中．坚脆不同．坚者则刚．脆者易伤．况其材木之不同．皮之浓薄．汁之多少．而各异邪．夫木之早花先生叶者．遇春霜烈风．则花落而叶萎．久曝大旱．则脆木薄皮者．枝条汁少而叶萎．久阴淫雨．则薄皮多汁者．皮溃而漉．卒风暴起．则刚脆之木．枝折杌伤．（杌通 字）秋霜疾风．则刚脆之木．根摇而叶落．凡此五者．各有所伤．况于人乎．黄帝曰．以人应木奈何．少俞答曰．木之所伤也．皆伤其枝．枝之刚脆而坚．未成伤也．人之有常病也．亦因其骨节皮肤腠理之不坚固者．邪之所舍也．故常为病也．黄帝曰．人之善病风厥漉汗者．何以候之．少俞答曰．肉不坚．腠理疏．则善病风．黄帝曰．何以候肉之不坚也．少俞答曰． 肉不坚而无分理者粗理．粗理而皮不致者腠理疏．此言其浑然者．黄帝曰．人之善病消瘅者．何以候之．少俞答曰．五脏皆柔弱者．善病消瘅．黄帝曰．何以知五脏之柔弱也．少俞答曰．夫柔弱者．必有刚强．刚强多怒．柔者易伤也．（此言脏气之相凌也）黄帝曰．何以候柔弱之与刚强．少俞答曰．此人薄皮肤而目坚固以深者．长冲直扬．其心刚．刚则多怒．怒则气上逆．胸中蓄积．血气逆留． 皮充肌．血脉不行．转而为热．热则消肌肤．故为消瘅．此言其人暴刚而肌肉弱者也．黄帝曰．人之善病寒热者．何以候之．少俞答曰．小骨弱肉者．（据下文此句缺色字一层）善病寒热．黄帝曰．何以候骨之小大．肉之坚脆．色之不一也．少俞答曰．颧骨者．骨之本也．颧大则骨大．颧小则骨小．皮肤薄而其肉无 ．其臂懦懦然．其地色殆然．不与其天同色．污然独异．此其候也．然后臂薄者．其髓不满故善病寒热也．（地地阁也天天庭也然后犹而又也寒热壬水云疟也据此可知疟邪之源流与治法矣）黄帝曰．何以候人之善病痹者．少俞答曰．粗理而肉不坚者．善病痹．黄帝曰．痹之高下有处乎．少俞答曰．欲知其高下者．各视其部．（详后五色篇中）黄帝曰．人之善病肠中积聚者．何以候之．少俞答曰皮肤薄而不泽．肉不坚而淖泽．如此肠胃恶．恶则邪气留止．积聚乃伤．脾胃之间．寒温不次邪气稍至 积留止大聚乃起．（积聚多在胃小肠之外络由内伤饮食外感寒湿表里相迫血气以凝也凡暑天形劳大渴饮冷最易成积以内血沸腾得冷乍遏故也）黄帝曰．余闻病形．已知之矣．愿闻其时．少俞答曰．先立其年．以知其时．时高则起．时下则殆．（高下面骨之满陷也此即风鉴家面部分年之事也）虽不陷下．当年有冲通．其病必起．（冲通流年克犯生命也此即星命家干支生克之事也先立其年谓先立其人之生年也）是谓因形而生病．五变之纪也．

专以形之坚脆论人之病．反复详明气充词沛．结笔推出时字．仍归到形字．笔力尤见遒劲．

上一页：外揣第四十五
下一页：本藏第四十七


本藏第四十七 《内经评文》

本藏第四十七

黄帝问于岐伯曰．人之血气精神者．所以奉生而周于性命者也．经脉者．所以行血气．而营阴阳．濡筋骨利关节者也．卫气者．所以温分肉充皮肤肥腠理司关阖者也．志意者．所以御精神收魂魄适寒温和喜怒者也．是故血和则经脉流行．营覆阴阳筋骨劲强关节清利矣．卫气和则分肉解利．皮肤调柔腠理致密矣．志意和则精神专直魂魄不散．恚怒不起．五脏不受邪矣．寒温．和则六腑化谷．风痹不作．经脉通利．肢节得安矣．此人之常平也．五脏者．所以藏精神．血气魂魄者也．六腑者．所以化水谷而行津液者也．此人之所以具受于天也．无愚智贤不肖无以相倚也．然有其独尽天寿．而无邪僻之病．百年不衰．虽犯风雨卒寒．大暑犹有弗能害也．有其不离屏蔽室内．无怵惕之恐．然犹不免于病何也．愿闻其故．岐伯曰．窘乎哉问也．五脏者．所以参天地副阴阳而运四时化五节者也．五脏者．故有小大高下坚脆端正偏倾者．六腑亦有小大长短浓薄结直缓急．凡此二十五者．各不同．或善或恶．或吉或凶．请言其方．心小．则安．邪弗能伤．易伤以忧．心大．则忧不能伤．易伤于邪．心高．则满于肺中 而善忘．难开以言．心下．则藏外．易伤于寒．易恐以言．心坚．则脏安守固．心脆．则善病消瘅热中．心端正．则和利难伤．心偏倾．则操持不一．无守司也．肺小．则少饮．不病喘喝．肺大．则多饮．善病胸痹．喉痹逆气．肺高．则上气肩息咳．肺下．则居贲迫肝．善胁下痛．肺坚．则不病咳上气．肺脆．则苦病消瘅．易伤．肺端正．则和利难伤．肺偏倾．则胸偏痛也．肝小．则脏安．无胁下之病．肝大．则逼胃迫咽．则苦膈中且胁下痛．肝高．则上支贲切胁． 为息贲．肝下．则逼胃．胁下空．胁下空．则易受邪．肝坚．则脏安难伤．肝脆．则善病消瘅．易伤．肝端正．则和利难伤．肝偏倾．则胁下痛也．脾小．则脏安．难伤于邪也．脾大．则苦凑 而痛．不能疾行．脾高．则 引季胁而痛．脾下．则下加于大肠．下加于大肠．则脏苦受邪．脾坚．则脏安难伤．脾脆．则善病消瘅．易伤．脾端正．则和利难伤．脾偏倾．则善满善胀也．肾小．则脏安难伤．肾大．则善病腰痛．不可以俯仰．易伤以邪．肾高．则苦背膂痛．不可以俯仰．肾下．则腰尻痛．不可以俯仰．为狐疝．肾坚．则不病腰背痛．肾脆．则苦病消瘅．易伤．肾端正．则和利难伤．肾偏倾．则苦腰尻痛也．凡此二十五变者．人之所苦常病也．黄帝曰．何以知其然也．岐伯曰．赤色．小理者心小．粗理者心大．无 KT 者心高． KT 小短举者心下．KT 长者心下坚． KT 弱小以薄者心脆． KT 直下不举者心端正． KT 倚一方者心偏倾也．白色．小理者肺小．粗理者肺大．巨肩反膺陷喉者肺高．合腋张胁者肺下．好肩背浓者肺坚．肩背薄者肺脆背膺浓者肺端正．胁偏疏者肺偏倾也．青色．小理者肝小．粗理者肝大．广胸反 者肝高．合胁兔 者肝下．胸胁好者肝坚．胁骨弱者肝脆．膺腹好相得者肝端正．胁骨偏举者肝偏倾也．黄色．小理者脾小．粗理者脾大．揭唇者脾高．唇下纵者脾下．唇坚者脾坚．唇大而不坚者脾脆．唇上下好者脾端正．唇偏举者脾偏倾也．黑色．小理者肾小．粗理者肾大．高耳者肾高．耳后陷者肾下．耳坚者肾坚．耳薄不坚者肾脆．耳好前居牙车者．肾端正．耳偏高者肾偏倾也．凡此诸变者持则安减则病也．帝曰．善然非余之所问也．愿闻人之有不可病者．至尽天寿．虽有深忧大恐．怵惕之志．犹不能减也．甚寒大热．不能伤也．其有不离屏蔽室内．又无怵HT 之恐．然不免于病者．何也．愿闻其故．岐伯曰．五脏六腑邪之舍也．请言其故．五脏皆小者．少病苦 心．大愁忧．五脏皆大者．缓于事．难使以忧．五脏皆高者．好高举措．五脏皆下者．好出人下．五脏皆坚者．无病．五脏皆脆者．不离于病．五脏皆端正者．和利得人心．五脏皆偏倾者．邪心而善盗．不可以为人平．反复言语也．黄帝曰．愿闻六腑之应．岐伯答曰．肺合大肠．大肠者皮．其应心合小肠．小肠者脉其应肝合胆．胆者筋其应脾合胃．胃者肉其应肾合三焦膀胱．三焦膀胱者腠理．毫毛其应．黄帝曰．应之奈何．岐伯曰．肺应皮．皮浓者大肠浓．皮薄者大肠薄．皮缓腹裹大者大肠大而长．皮急者大肠急而短．皮滑者大肠直．皮肉不相离者大肠结．心应脉．皮浓者脉浓．脉浓者小肠浓．皮薄者脉薄．脉薄者小肠薄．皮缓者脉缓．脉缓者小肠大而长．皮薄而脉波小者．小肠小而短．诸阳经脉皆多纡屈者．小肠结．脾应肉．肉 坚大者胃浓．肉 么者胃薄．肉 小而么者胃不坚．肉 不称身者胃下．胃下者下管约不利．肉 不坚者胃缓．肉 无小裹累者胃急．肉 多小裹累者胃结．胃结者上管约不利也．肝应爪．爪浓色黄者胆浓．爪薄色红者胆薄．爪坚色青者胆急．爪濡色赤者胆缓．爪直色白无约者胆直．爪恶色黑多纹者胆结也．肾应骨．密理浓皮者三焦膀胱浓．粗理薄皮者三焦膀胱薄．疏腠理者三焦膀胱缓．皮急而无毫毛者三焦膀胱急．毫毛美而粗者三焦膀胱直．稀毫毛者三焦膀胱结也．黄帝曰．浓薄美恶皆有形．愿闻其所病．岐伯答曰．视其外应以知其内藏则知所病矣．（起极宏敞结极涵蓄）

起节词义精湛．入后头绪极繁．而驭之以整云垂海立气象万千．其篇法词藻．均极可观．如大将登坛千军万马中．

自有弱扇纶巾之度．

上一页：五变第四十六
下一页：禁服第四十八


禁服第四十八 《内经评文》

禁服第四十八

（经脉篇引作禁脉）

雷公问于黄帝曰．细子得受业．通于九针六十篇．旦暮勤服之．近者编绝．久者简垢．然尚讽诵弗置．未尽解于意矣．外揣言浑束为一．未知所谓也．夫大则无外．小则无内．大小无极．高下无度．束之奈何．士之才力．或有浓薄．智虑褊浅．不能博大深奥．自强于学若细子．细子恐其散于后世．绝于子孙．敢问约之奈何．黄帝曰．善乎哉问也．此先师之所禁．坐私传之也．割臂歃血之盟也．子若欲得之．何不斋乎．雷公再拜而起曰．谨闻命于是也．乃斋宿三日而请曰．敢问今日正阳．细子愿以受盟．黄帝乃与俱入斋室．割臂歃血．黄帝亲祝曰．今日正阳．歃血传方．有敢背此言者．反受其殃．雷公再拜曰．细子受之．黄帝乃左握其手．右授之书．曰．慎之慎之．吾为子言之．凡刺之理．经脉为始．营其所行．知其度量．内刺五脏．外刺六腑．审察卫气．为百病母．调诸虚实．虚实乃止．泻其血络．血尽不殆矣．雷公曰．此皆细子之所以通．未知其所约也．黄帝曰．夫约方者．犹约囊也．囊满而弗约．则输泄．方成弗约．则神与弗俱．雷公曰．愿为下材者．勿满而约之．黄帝曰．未满而知约之．以为工．不可以为天下师．雷公曰．愿闻为工．黄帝曰．寸口主中．人迎主外．两者相应．俱往俱来．若引绳．大小齐等．春夏人迎微大．秋冬寸口微大．如是者．名曰平人．人迎大一倍于寸口．病在足少阳．一倍而躁．在手少阳．人迎二倍．病在足太阳．二倍而躁．病在手太阳．人迎三倍．病在足阳明．三倍而躁．病在手阳明．盛则为热．虚则为寒．紧则为痛痹．代则乍甚乍间．盛则泻之．虚则补之．紧痛则取之分肉．代则取血络．具饮药．陷下则灸之．不盛不虚．以经取之．名曰经刺．人迎四倍者．且大且数．名曰溢阳．溢阳为外格．死不治．必审按其本末．察其寒热．以验其脏腑之病．寸口大于人迎一倍．病在足厥阴．一倍而躁．在手心主．寸口二倍．病在足少阴．二倍而躁．在手少阴．寸口三倍．病在足太阴．三倍而躁．在手太阴．盛则胀满．寒中．食不化．虚则热中．出糜．少气．溺色变．紧则痛痹．代则乍痛乍止．盛则泻之．虚则补之．紧则先刺而后灸之．代则取血络而后调之．陷下则徒灸之．陷下者脉血结于中．中有着血．血寒故宜灸之．不盛不虚．以经取之．寸口四倍者．名曰内关．内关者．且大且数．死不治．必审察其本末之寒温．以验其脏腑之病．通其营输．乃可传于大数．大数曰．盛则徒泻之．虚则徒补之．紧则灸刺．且饮药．陷下则徒灸之．不盛不虚．以经取之．所谓经治者．饮药．亦曰灸刺．脉急则引脉大以弱则欲安静用力无劳也．

前路纡徐．后路整肃．极奔放又极谨严．字里行间具阴阳开合之妙．此篇约万病延医之法于人迎寸口．惜今失传不能用也．合难经覆溢关格之义．参之人迎似关前寸口．似即关后．其以大小倍数分三阴三阳．当是浮中沉之事也．恨无明文可证之．

上一页：本藏第四十七
下一页：五色第四十九


五色第四十九 《内经评文》

五色第四十九

雷公问于黄帝曰．五色独决于明堂乎．小子未知其所谓也．黄帝曰．明堂者．鼻也．阙者．眉间也．庭者．颜也．蕃者．颊侧也．蔽者．耳门也．其间欲方大．去之十步．皆见于外．如是者．寿必中百岁．雷公曰．五官之辨奈何．黄帝曰．明堂骨高以起．平以直．五脏次于中央．六腑挟其两侧．首面上于阙庭．王宫在于下极．五脏安于胸中．真色以致．病色不见．明堂润泽以清．五官恶得无辨乎．雷公曰．其不辨者．可得闻乎．黄帝曰．五色之见也．各出其色部．部骨陷者．必不免于病矣．其色部乘袭者．虽病甚．不死矣．雷公曰．官五色．奈何．黄帝曰．青黑为痛．黄赤为热．白为寒．是谓五官．雷公曰．病之益甚．与其方衰．如何．黄帝曰．外内皆在焉．切其脉口滑小紧以沉者．病益甚．在中．人迎气大紧以浮者．其病益甚．在外．其脉口浮滑者．病日进．人迎沉而滑者．病日损．其脉口滑以沉者．病日进．在内．其人迎脉滑盛以浮者．其病日进．在外．脉之浮沉．及人迎与寸口气小大等者．病难已．病之在脏．沉而大者易已．小为逆．病在腑．浮而大者．其病易已．人迎盛坚者伤于寒．气口甚坚者伤于食．雷公曰．以色言病之间甚．奈何．黄帝曰．其色粗以明．沉夭者为甚．其色上行者．病益甚．其色下行．如云彻散者．病方已．五色．各有脏部．有外部．有内部也．色从外部走内部者．其病从外走内．其色从内走外者．其病从内走外．病生于内者．先治其阴．后治其阳．反者益甚．其病生于阳者．先治其外．后治其内．反者益甚．其脉滑大以代而长者．病从外来．目有所见．志有所恶．此阳气之并也．可变而已．（变谓移精变气也）雷公曰．小子闻风者．百病之始也．厥逆者．寒湿之起也．别之奈何．黄帝曰．当候阙中．薄泽为风．冲浊为痹．在地为厥．此其常也．各以其色言其病．雷公曰．人不病卒死．何以知之．黄帝曰．大气入于脏腑者．不病而卒死矣．雷公曰．病小愈而卒死者．何以知之．黄帝曰．赤色出两颧．大如母指者．病虽小愈．必卒死．黑色出于庭．大如母指．必不病而卒死．雷公再拜曰．善哉．其死有期乎．黄帝曰．察色以言其时．（以上为前半篇论色论部论病论死大义已晰下文乃申释之耳）雷公曰．善乎．愿卒闻之．黄帝曰．庭者．首面也．阙上者．咽喉也．阙中者．肺也．下极者．心也．直下者．肝也．肝左者．胆也．下者．脾也．方上者．胃也．（下谓面王即鼻准也方上谓正当鼻准之上即准上低扼之处凡胃气虚陷者其处必低陷可征也方义与前本 篇大陵掌后两骨之间方下者也义相同旧以为迎香者失之）中央者．大肠也．挟大肠者．肾也．当肾者．脐也．面王以上者．小肠也．面王以下者．膀胱子处也．颧者．肩也．颧后者．臂也．臂下者．手也．目内 上者．膺乳也．挟绳而上者．背也．循牙车以下者．股也．中央者．膝也．膝以下者．胫也．当胫以下者．足也．巨分者．股里也．巨屈者．膝膑也．此五脏六腑肢节之部也．各有部分．有阴阳．用阴和阳．用阳和阴．当明部分．万举万当．能别左右．是谓大道．男女异位．故曰阴阳．审察泽夭．谓之良工．沉浊为内．浮泽为外．黄赤为风．青黑为痛．白为寒．黄而膏润为脓．赤甚者为血．痛甚为挛．寒甚为皮不仁．五色各见其部．察其浮沉．以知浅深．察其泽夭．以观成败．察其散搏．以知远近．视色上下．以知病处．积神于心．以知往今．故相气不微．不知是非．属意勿去乃知新故．色明不粗．沉夭为甚．不明不泽．其病不甚．其色散．驹驹然未有聚．其病散而气痛．聚未成也．肾乘心．心先病．肾为应．色皆如是．男子色（色黑色也跟肾乘心说来）在于面王．为小腹痛．下为卵痛．其圜直为茎痛．高为本．下为首．狐疝 阴之属也．女子在于面王．为膀胱子处之病．散为痛．搏为聚．方员左右．各如其色形．其随而下至胝．为淫．有润如膏状．为暴食不洁．左为左．右为右．其色有邪．聚散而不端．面色所指者也．色者．青黑赤白黄．皆端满．有别乡．别乡赤者．其色赤大如榆荚．在面王．为不月．其色上锐首空．上向．下锐．下向．在左右．如法．以五色命脏．青为肝．赤为心．白为肺．黄为脾．黑为肾．肝合筋．心合脉．肺合皮．脾合肉．肾合骨也．（以上二节为后半篇详列面色之部详叙察色之法皆申释前半篇之义其词繁不杀看似芜杂而实句句皆指点神情）

头绪既繁．布局亦散．然细审其宾主轻重之理．断续脱卸之法．自觉起伏奇正．步步相生中间有正叙．有带叙．有补叙．有插叙．忽分忽合．忽即忽离．官止神行．极行文变化之能事．

上一页：禁服第四十八
下一页：论勇第五十


论勇第五十 《内经评文》

论勇第五十

黄帝问于少俞曰．有人于此．并行并立．其年之长少等也．衣之浓薄均也．卒然遇烈风豪雨．或病．或不病．或皆病．或皆不病．其故何也．少俞曰．帝问何急．黄帝曰．愿尽闻之．少俞曰．春青风．夏阳风．秋凉风．冬寒风．凡此四时之风者．其所病各不同形．黄帝曰．四时之风．病患如何．少俞曰．黄色薄皮弱肉者．不胜春之虚风．白色薄皮弱肉者．不胜夏之虚风．青色薄皮弱肉．不胜秋之虚风．赤色薄皮弱肉．不胜冬之虚风也．黄帝曰．黑色不病乎．少俞曰．黑色而皮浓肉坚．固不伤于四时之风．其皮薄而肉不坚．色不一者．长夏至而有虚风者病矣．其皮浓而肌肉坚者．长夏至而有虚风．不病也．其皮浓而肌肉坚者．必重感于寒外内皆然．乃病．黄帝曰．善．黄帝曰．夫人之忍痛与不忍痛者．非勇怯之分也．夫勇士之不忍痛者．见难则前．见痛则止．夫怯士之忍痛者．闻难则恐．遇痛不动．夫勇士之忍痛者．见难不恐．遇痛不动．夫怯士之不忍痛者．见难与痛．目转面 ．恐不能言．失气惊．（句有脱字）颜色变化．乍死乍生．余见其然也．不知其何由．愿闻其故．少俞曰．夫忍痛与不忍痛者．皮肤之薄浓．肌肉之坚脆缓急之分也．非勇怯之谓也．黄帝曰．愿闻勇怯之所由然．少俞曰．勇士者．目深以固．长冲直扬．三焦理横．其心端直．其肝大以坚．其胆满以傍．怒则气盛而胸张．肝举而胆横． 裂而目扬．毛起而面苍．此勇士之所由然者也．黄帝曰．愿闻怯士之所由然．少俞曰．怯士者．目大而不减．阴阳相失．其焦理纵． KT 短而小．肝系缓其胆不满．而纵肠胃挺．胁下空．虽方大怒气不能满其胸．肝肺虽举．气衰复下．故不能久怒．此怯士之所由然者也．黄帝曰．怯士之得酒．怒不避勇士者．何脏使然．少俞曰．酒者水谷之精．熟谷之液也．其气 悍．其入于胃中．则胃胀．气上逆满于胸中肝浮胆横．当是之时．固比于勇士．气衰则悔．与勇士同类．不知避之．名曰酒悖也．

前后两截不续．前论五色之人．后论勇怯之性．前论外邪之伤．后论中情之变．笔致醒快生动可喜．

上一页：五色第四十九
下一页：背第五十一


背第五十一 《内经评文》

背第五十一

黄帝问于岐伯曰．愿闻五脏之 ．出于背者．岐伯曰．胸中大 ．在杼骨之端．肺 在三焦之间．心 在五焦之间．膈在七焦之间．肝 在九焦之间．脾 在十一焦之间．肾 在十四焦之间．皆挟脊相去三寸所．则欲得而验之．按其处．应在中而痛解．乃其 也．灸之则可．刺之则不可．气盛则泻之．虚则补之．以火补者．毋吹其火须自灭也．以火泻者．疾吹其火．传其艾须．其火灭也．

简净．揣应在中而痛．解及灸可．刺不可．句是本篇之前．当有脱简．必是专论结痛之病也．

上一页：论勇第五十
下一页：卫气第五十二


卫气第五十二 《内经评文》

卫气第五十二

黄帝曰．五脏者．所以藏精神魂魄者也．六腑者．所以受水谷而化行物者也．其气内干五脏而外络肢节其浮气之不循经者．为卫气其精气之行于经者．为营气阴阳相随外内相贯如环之无端亭亭 乎孰能穷之．然其分别阴阳．皆有标本虚实所离之处．能别阴阳十二经者．知病之所生．候虚实之所在者．能得病之高下．知六腑之气街者．能知解结契绍于门户．能知虚实之坚软者．知补泻之所在．能知六经之标本者．可以无惑于天下．岐伯曰．博哉圣帝之论．臣请尽意悉言之．足太阳之本．在跟以上五寸中．标在两络命门．命门者目也．足少阳之本．在窍阴之间．标在窗笼之前．窗笼者耳也．足少阴之本．在内踝下上三寸中．标在背 ．与舌下两脉也．足厥阴之本．在行间上五寸所．标在背 也．足阳明之本．在厉兑．标在人迎．颊挟颃颡者也．（颊下当有脱字揣文义是申释人迎穴在颊下挟颃颡之处也）足太阴之本．在中封前上四寸之中．标在背 ．与舌本也．手太阳之本．在外踝之后．标在命门之上一寸也．手少阳之本．在小指次指之间上二寸．标在耳后上角下．外 也．手阳明之本．在肘骨中．上至别阳．标在颜下合钳上也．手太阴之本．在寸口之中．标在腋内动也．手少阴之本．在锐骨之端．标在背 也．手心主之本在掌后两筋之间二寸中．标在腋下．下三寸也．凡候此者．下虚则厥．下盛则热．上虚则眩．上盛则热痛．故实者绝而止之．虚者引而起之．请言气街．胸气有街．腹气有街．头气有街．胫气有街．故气在头者．止之于脑．气在胸者．止之膺与背 ．气在腹者．止之背 与冲脉于脐左右之动脉者．气在胫者．止之于气街与承山踝上以下．取此者．用毫针．必先按而在．久应于手．乃刺而予之．所治者．头痛眩仆．腹痛中满暴胀．及有新积．痛可移者易已也．积不痛难已也．

文气如天马行空．蹈厉无前．气盛言宜极行文之乐事．通篇是多少者．字却不厌复以气盛也．篇中根据事理而立言．不拘拘于分应提笔也．用意与营卫生会大同．

上一页：背第五十一
下一页：论痛第五十三


论痛第五十三 《内经评文》

论痛第五十三

黄帝问于少俞曰．筋骨之强弱．肌肉之坚脆．皮肤之浓薄．腠理之疏密．各不同．其于针石火 之痛何如．肠胃之浓薄坚脆亦不等．其于毒药何如．愿尽闻之．少俞曰．人之骨强筋弱肉缓皮肤浓者．耐痛．其于针石之痛．火 亦然．黄帝曰．其耐火 者．何以知之．少俞答曰．加以黑色而美骨者．耐火 ．黄帝曰．其不耐针石之痛者．何以知之．少俞曰．坚肉薄皮者．不耐针石之痛．于火 亦然．黄帝曰．人之病．或同时而伤．或易已．或难已．其故何如．少俞曰．同时而伤其身多热者．易已．多寒者．难已．黄帝曰．人之胜毒．何以知之．少俞曰．胃浓色黑．大骨及肥者．皆胜毒．故其瘦而薄胃者．皆不胜毒也．

此篇起讫鹘突．义无归宿．颇似他处错简．或本篇前后有脱简也．

上一页：卫气第五十二
下一页：天年第五十四


天年第五十四 《内经评文》

天年第五十四

黄帝问于岐伯曰．愿闻人之始生．何气筑为基．何立而为 ．何失而死．何得而生．岐伯曰．以母为基．以父为 ．失神者死．得神者生也．黄帝曰．何者为神．岐伯曰．血气已和．营卫已通．五脏已成．神气舍心魂魄毕具乃成为人．黄帝曰．人之寿夭各不同．或天寿．或卒死．或病久．愿闻其道．岐伯曰．五脏坚固．血脉和调．肌肉解利．皮肤致密营卫之行不失其常呼吸微．徐气以度行六腑．化谷津液．布扬各如其常．故能长久．黄帝曰．人之寿百岁而死．何以致之．岐伯曰．使道队以长．基墙高以方．通调营卫．三部三里起．骨高肉满．百岁乃得终．黄帝曰．其气之盛衰．以至其死．可得闻乎．岐伯曰．人生十岁．五脏始定．血气已通．其气在下．故好走．二十岁．血气始盛．肌肉方长．故好趋．三十岁．五脏大定．肌肉坚固．血气盛满．故好步．四十岁．五脏六腑．十二经脉．皆大盛以平定．腠理始疏．荣华颓落．发颇斑白．平盛不摇．故好坐．五十岁．肝气始衰．肝叶始薄．胆汁始减．目始不明．六十岁．心气始衰．苦忧悲．血气懈惰．故好卧．七十岁．脾气虚．皮肤枯．八十岁．肺气衰．魄离．故言善误．九十岁．肾气焦．四脏经脉空虚．百岁．五脏皆虚．神气皆去．形骸独居而终矣．黄帝曰．其不能终寿而死者何如．岐伯曰．其五脏皆不坚．使道不长．空外以张．喘息暴疾．又卑基墙．薄脉少血．其肉不石．数中风寒．血气虚．脉不通．真邪相攻．乱而相引．故中寿而尽也．（与上节收句有直压横勒之异此文情向背相映之致出于天籁之自然者也）

义精矣．而琢句坚卓短峭．在经文中别是一格．通篇层递而下．末忽用反笔兜裹文阵．亦奇凡文之一反一正相对待者．古多一详一略．如此篇寿夭两项．相平既于寿上．分年详叙则夭上．无待分叙矣．此等只作滚串文本．不得以对待视之．

上一页：论痛第五十三
下一页：逆顺第五十五


逆顺第五十五 《内经评文》

逆顺第五十五

黄帝问于伯高曰．余闻气有逆顺．脉有盛衰．刺有大约．可得闻乎．伯高曰．气之逆顺者．所以应天地阴阳四时五行也．脉之盛衰者．所以候血气之虚实有余不足．刺之大约者．必明知病之可刺．与其未可刺．与其已不可刺也．黄帝曰．候之奈何．伯高曰．兵法曰．无迎逢逢之气．无击堂堂之阵．刺法曰．无刺 之热．无刺漉漉之汗．无刺浑浑之脉．无刺病与脉相逆者．黄帝曰．候其可刺奈何．伯高曰．上工刺其未生者也．其次刺其未盛者也．其次刺其已衰者也．下工刺其方袭者也．与其形之盛者也．与其病之与脉相逆者也．故曰方其盛也．勿敢毁伤．刺其已衰．事必大昌．故曰上工治未病．不治已病．此之谓也．

如此短幅通体俱用排比而不嫌板滞者．气盛故也．

上一页：天年第五十四
下一页：五味第五十六


五味第五十六 《内经评文》

五味第五十六

黄帝曰．愿闻谷气有五味．其入五脏．分别奈何．伯高曰．胃者．五脏六腑之海也．水谷皆入于胃．五脏六腑．皆禀气于胃．五味各走其所喜．谷味酸．先走肝．谷味苦．先走心．谷味甘．先走脾．谷味辛．先走肺．谷味咸．先走肾．谷气津液已行营卫．大通乃化糟粕．又次传下．黄帝曰．营卫之行奈何．伯高曰．谷始入于胃．其精微者．先出于胃之两焦以溉．五脏别出两行．营卫之道．其大气之抟而不行者．积于胸中．命曰气海．出于肺循喉咽．故呼则出．吸则入．天地之精气其大数常出．三入一故谷不入半日则气衰．一日则气少矣．黄帝曰．谷之五味．可得闻乎．伯高曰．请尽言之．五谷． 米甘．麻酸．大豆咸．麦苦．黄黍辛．五果．枣甘．李酸．栗咸．杏苦．桃辛．五畜．牛甘．犬酸．猪咸．羊苦．鸡辛．五菜．葵甘．韭酸．藿咸．薤苦．葱辛．五色．黄色宜甘．青色宜酸．黑色宜咸．赤色宜苦．白色宜辛．凡此五者各有所宜．五宜所言五色者．脾病者．宜食 米饭牛肉枣葵．心病者．宜食麦羊肉杏薤．肾病者．宜食大豆黄卷猪肉栗藿．肝病者．宜食麻犬肉李韭．肺病者．宜食黄黍鸡肉桃葱．五禁．肝病禁辛．心病禁咸．脾病禁酸．肾病禁甘．肺病禁苦．肝色青．宜食甘． 米饭牛肉枣葵皆甘．心色赤．宜食酸．犬肉麻李韭皆酸．脾色黄．宜食咸．大豆豕肉栗藿皆咸．肺色白．宜食苦麦羊肉杏薤皆苦．肾食品店黑．宜色辛．黄黍鸡肉桃葱皆辛．

用笔与天年篇同．而布阵尤奇．前从五味说到营卫．随即接叙营卫是本题里面一层却提于题前发之．及入五味．正面先叙五物与五色之人所宜．是言平人所宜也．次叙五病宜禁．正义毕矣．又复叙五脏色所宜．自是谆复申明之意．独怪叙五物．不厌繁复．反略于五禁．不与前五宜作对待．而详于后五宜与前五宜似对不对．使人目眩．极寓奇于正之妙．精悍之色不可逼视．

上一页：逆顺第五十五
下一页：水胀第五十七


水胀第五十七 《内经评文》

水胀第五十七

黄帝问于岐伯曰．水与肤胀鼓胀肠覃石瘕石水．何以别之．岐伯答曰．水始起也．目窠上微肿．如新卧起之状．其颈脉动．时咳．阴股间寒．足胫肿．腹乃大．其水已成矣．以手按其腹随手而起如裹水之状．此其候也．黄帝曰．肤胀何以候之．岐伯曰．肤胀者．寒气客于皮肤之间． 然不坚．腹大．身尽肿．皮浓．按其腹 而不起．腹色不变．此其候也．鼓胀何如．岐伯曰．腹胀．身皆大．大与肤胀等也．色苍黄腹筋起．此其候也．肠覃何如．岐伯曰．寒气客于肠外与卫气相搏．气不得营因有所系．癖而内着恶气乃起 肉乃生．其始生也．大如鸡卵．稍以益大．至其成．如怀子之状．久者离岁．按之则坚．推之则移．月事以时下．此其候也．石瘕何如．岐伯曰．石瘕生于胞中．寒气客于子门．子门闭塞．气不得通．恶血当泻不泻． 以留止．日以益大．状如怀子．月事不以时下．皆生于女子．可导而下．黄帝曰．肤胀鼓胀可刺邪．岐伯曰．先泻其胀之血络．后调其经．刺去其血络也．（通篇缺石水结笔缺水均别详）

前提后束中间分叙笔阵整暇．

上一页：五味第五十六
下一页：贼风第五十八


贼风第五十八 《内经评文》

贼风第五十八

黄帝曰．夫子言贼风邪气之伤人也．令人病焉．今有其不离屏蔽．不出室穴之中．卒然病者．非不离贼风邪气．其故何也．岐伯曰．此皆尝有所伤于湿气．藏于血脉之中．分肉之间．久留而不去若有所堕坠．恶血在内而不去卒然．喜怒不节．饮食不适．寒温不时．腠理闭而不通．其开而遇风寒．则血气凝结．与故邪相袭．则为寒痹．其有热．则汗出．汗出．则受风．虽不遇贼风邪气．必有因加而发焉．黄帝曰．今夫子之所言者．皆病患之所自知也．其毋所遇邪气．又毋怵惕之所志．卒然而病者．其故何也．唯有因鬼神之事乎．岐伯曰．此亦有故邪．留而未发．因而志有所恶．及有所慕．血气内乱．两气相搏．其所从来者微．视之不见．听而不闻．故似鬼神．黄帝曰．其祝而已者．其故何也．岐伯曰．先巫者．因知百病之胜．先知其病之所从生者．可祝而已也．

通篇一气贯注笔笔凌空．前半笔势驰骋．后半笔势紧缩极操纵之能．

上一页：水胀第五十七
下一页：卫气失常第五十九


卫气失常第五十九 《内经评文》

卫气失常第五十九

黄帝曰．卫气之留于腹中．蓄积不行．苑蕴不得常所．使人支胁．胸中满．喘呼逆息者．何以去之．伯高曰．其气积于胸中者．上取之．积于腹中者．下取之．上下皆满者．旁取之．黄帝曰．取之奈何．伯高对曰．积于上．泻大迎天突喉中．积于下者．泻三里与气街．上下皆满者．上下取之．与季胁之下一寸．重者．鸡足取之．诊视其脉．大而弦急．及绝不至者．及腹皮急甚者．不可刺也．黄帝曰善．黄帝问于伯高曰．何以知皮肉气血筋骨之病也．伯高曰．色起两眉薄泽者．病在皮．唇色青黄赤白黑者病在肌肉．营气霈然者．病在血脉．（脉一作气非此即上编伤于湿气藏于血脉之中也）目色青黄赤白黑者．病在筋．耳焦枯如受尘垢者．病在骨．黄帝曰．病形何如．取之奈何．伯高曰．夫百病变化．不可胜数．然皮有部．肉有柱．血气有输．骨有属．黄帝曰．愿闻其故．伯高曰．皮之部．输于四末．肉之柱．在臂胫诸阳分肉之间．与足少阴分间．血气之输．输于诸络气血留居．则盛而起．筋部无阴无阳．无左无右．候病所在．骨之属者．骨空之所以受益而益脑髓者也．黄帝曰．取之奈何．伯高曰．夫病变化．浮沉深浅．不可胜穷．各在其处．病间者浅之．甚者深之．间者小之．甚者众之．随变而调气．故曰上工．黄帝问于伯高曰．人之肥瘦大小寒温．有老壮少小．别之奈何．伯高对曰．人年五十以上为老．二十以上为壮．十八以上为少．六岁以上为小．黄帝曰．何以度知其肥瘦．伯高曰．人有肥．有膏．有肉．黄帝曰．别此奈何．伯高曰． 肉坚．皮满者肥． 肉不坚．皮缓者膏．皮肉不相离者肉．黄帝曰．身之寒温何如．伯高曰．膏者．其肉淖．而粗理者身寒．细理者身热．脂者．其肉坚．细理者热．粗理者寒．黄帝曰．其肥瘦大小奈何．伯高曰．膏者．多气而皮纵缓．故能纵腹垂腴．肉者．身体容大．脂者．其身收小．黄帝曰．三者之气血多少．何如．伯高曰．膏者多气．多气者热．热者耐寒．肉者多血．多血则充形．充形则平．脂者其血清．气滑少．故不能大．此别于众人者也．黄帝曰．众人奈何．伯高曰．众人皮肉脂膏．不相加也．血与气不能相多．故其形不小不大．各自称其身．命曰众人．黄帝曰．善．治之奈何．伯高曰．必先别其三形．血之多少．气之清浊．而后调之．无失常经．是故膏人．纵腹垂腴．肉人者．上下容大．脂人者．虽脂不能大也．

前后三事文义不贯．文气亦不接续．

上一页：贼风第五十八
下一页：玉版第六十


玉版第六十 《内经评文》

玉版第六十

黄帝曰．余以小针为细物也．夫子乃言上合之于天．下合之于地．中合之于人．余以为过针之意矣．愿闻其故．岐伯曰．何物大于天乎．夫大于针者．惟五兵者焉．五兵者死之备也．非生之具．且夫人者．天地之镇也．其不可不参乎．夫治民者．亦唯针焉．夫针之与五兵．其孰小乎．黄帝曰．病之生时．有喜怒不测．饮食不节．阴气不足．阳气有余．营气不行．乃发为痈疽．阴阳不通．两热相搏．乃化为脓．小针能取之乎．岐伯曰．圣人能不使化者．为知邪不可留也．（言圣人能不使化脓者为知邪不可留而早治之也待脓已成岂小针之治乎）故两军相当．旗帜相望．白刃陈于中野者．此非一日之谋也．能使其民．令行禁止．士卒无白刃之难者．非一日之教也．须臾之得也．夫至使身被痈疽之病．脓血之聚者．不亦离道远乎．夫痈疽之生．脓血之成也．不从天下．不从地出．积微之所生也．故圣人自治于未有形也．愚者遭其已成也．黄帝曰．其已形．不予遭．脓已成．不予见．为之奈何．岐伯曰．脓已成．十死一生．故圣人弗使已成．而明为良方．着之竹帛．使能者踵而传之后世．无有终时者．为其不予遭也．黄帝曰．其已有脓血而后遭乎．不导之以小针治乎．岐伯曰．以小治小者其功小．以大治大者多害．故其已成脓血者．其唯砭石铍锋之所取也．黄帝曰．多害者．其不可全乎．岐伯曰．其在逆顺焉．黄帝曰．愿闻逆顺．岐伯曰．以为伤者．其白眼青．黑睛小．是一逆也．内药而呕者．是二逆也．腹痛渴甚．是三逆也．肩项中不便．是四逆也．音嘶色脱．是五逆也．除此五者为顺矣．黄帝曰．诸病皆有逆顺．可得闻乎．岐伯曰．腹胀．身热．脉大．是一逆也．腹鸣而满．四肢清泄．其脉大．是二逆也．衄而不止．脉大．是三逆也．咳且溲血．脱形．其脉小劲．是四逆也．咳脱形．身热．脉小以疾．是五逆也．如是者．不过十五日而死矣．其腹大胀．四末清．脱形．泄甚．是一逆也．腹胀．便血．其脉大．时绝．是二逆也．咳．溲血．形肉脱．脉搏．是三逆也．呕血．胸满引背．脉小而疾．是四逆也．咳呕．腹胀且飧泄．其脉绝．是五逆也．如是者．不及一时而死矣．工不察此者而刺之．是谓逆治．黄帝曰．夫子之言针甚骏．以配天地．上数天文．下度地纪．内别五脏．外次六腑．经脉二十八会．尽有周纪．能杀生人．不能起死者．（二句承上启下在有意无意之间不能起死即暗指前诸逆也）夫子能反之乎．岐伯曰．能杀生人．不能起死者也．黄帝曰．余闻之．则为不仁．然愿闻其道．弗行于人．岐伯曰．是明道也．其必然也．如刀剑之可以杀人．如饮酒之使人醉也．虽勿诊犹可知矣．黄帝曰．愿卒闻之．岐伯曰．人之所受气者谷也．谷之所注者胃也．胃者水谷气血之海也．海之所行云气者天下也．胃之所出气血者．经隧也．经隧者五脏六腑之大络也．迎而夺之而已矣．黄帝曰．上下有数乎．岐伯曰．迎之五里．中道而止五至而已．五往而脏之气尽矣．故五五二十五而竭其输矣．此所谓夺其天气者也．非能绝其命而倾其寿者也．（句义与上下不续非字疑当作是字）黄帝曰．愿卒闻之．岐伯曰． 门而刺之者．死于家中．入门而刺之者．死于堂上．黄帝曰．善乎方．明哉道．请着之玉版．以为重宝．传之后世．以为刺禁．令民勿敢犯也．

帝先疑小针之无大功也．而岐伯极称之下．乃接叙痈疽之重者．诸病之逆者．皆非小针所能治．以诘小针之果．无大功也．末乃推论针害以结之通篇一气．贯注前后．尤笔致纡徐婉转关生深情 ．

上一页：卫气失常第五十九
下一页：五禁第六十一


五禁第六十一 《内经评文》

五禁第六十一

黄帝问于岐伯曰．余闻刺有五禁．何谓五禁．岐伯曰．禁其不可刺也．黄帝曰．余闻刺有五夺．岐伯曰．无泻其不可夺者也．黄帝曰．余闻刺有五过．岐伯曰．补泻无过其度．黄帝曰．余闻刺有五逆．岐伯曰．病与脉相逆．命曰五逆．黄帝曰．余闻刺有九宜．岐伯曰．明知九针之论．是谓九宜．黄帝曰．何谓五禁．愿闻其不可刺之时．岐伯曰．甲乙日自乘．无刺头．无发 于耳内．丙丁日自乘．无振埃于肩喉廉泉．戊己日自乘四季．无刺腹．去爪泻水．庚辛日自乘．无刺关节于股膝．壬癸日自乘．无刺足胫．是谓五禁．黄帝曰．何谓五夺．岐伯曰．形肉已夺．是一夺也．大夺血之后．是二夺也．大汗出之后．是三夺也．大泄之后．是四夺也．新产及大血之后．是五夺也．此皆不可泻．黄帝曰．何谓五逆．岐伯曰．热病．脉静．汗已出．脉盛躁．是一逆也．病泄．脉洪大．是二逆也．着痹不移． 肉破．身热．脉偏绝．是三逆也．淫而夺形．身热．色夭然白．及后下血 ．血 笃重．是谓四逆也．（淫旧注房室过度也窃谓肠 沃沫精遗淋沥盗汗之类皆是谓津气荡 而不收者也）寒热夺形．脉坚搏．是谓五逆也．

前提其五后叙其三其二．绝无交代篇法不足言矣．而笔自谨严．按九宜详前官针篇．

上一页：玉版第六十
下一页：动第六十二


动第六十二 《内经评文》

动第六十二

黄帝曰．经脉十二．而手太阴足少阴阳明独动不休．何也．岐伯曰．是明胃脉也．（言诸动脉皆胃气所贯也故下文三项皆跟定胃字）胃为五脏六腑之海．其清气上注于肺．肺气从太阴而行之其行也．以息往来．故人一呼脉再动．一吸脉亦再动．呼吸不已．故动而不止．黄帝曰．气之过于寸口也．上出焉息．下入焉伏．（出入原作十八今从甲乙经改）何道从还．不知其极．岐伯曰．气之离脏也．卒然如弓弩之发．如木之下．岸上于鱼以反衰．其余气衰散以逆上．故其行微．黄帝曰．足之阳明．何因而动．岐伯曰．胃气上注于肺．其悍气上冲头者．循咽．上走空窍．循眼系．入络脑．出 ．下客主人．循牙车．合阳明．并下人迎．此胃气别走于阳明者也．故阴阳上下．其动也．若一故阳病而阳脉小者．为逆阴病而阴脉大者．为逆．故阴阳俱静．俱动．若引绳相倾者病．黄帝曰．足少阴何因而动．岐伯曰．冲脉者．十二经之海也．与少阴之大络．起于肾．下出于气街．循阴股内廉．邪入 中．循胫骨内廉．并少阴之经．下入内踝之后．入足下．其别者．邪入踝．出属跗上．入大趾之间．注诸络以温足胫．此脉之常动者也．黄帝曰．营卫之行也．上下相贯．如环之无端．今有其卒然遇邪气及逢大寒．手足懈惰．其脉阴阳之道．相输之会．行相失也．气何由还．岐伯曰．夫四末阴阳之会者．此气之大络也．四街者．气之径路也．故络绝．则径通四末解．则气从合相输如环．黄帝曰．善．此所谓如环无端．莫知其纪．终而复始．此之谓也．

前三节分叙脉气之源流．后节总叙经气之变．气充词沛机神流畅．据此则人迎果绑定喉两旁动脉矣．与寸口分阴阳．以大小分顺逆．后世实难遵用．

上一页：五禁第六十一
下一页：五味论第六十三


五味论第六十三 《内经评文》

五味论第六十三

黄帝问于少俞曰．五味入于口也．各有所走．各有所病．酸走筋．多食之令人癃．咸走血．多食之令人渴．辛走气．多食之令人洞心．苦走骨．多食之令人变呕．甘走肉．多食之令人 心．余知其然也．不知其何由．愿闻其故．少俞答曰．酸入于胃其气涩以收．上之两焦弗能出入也．不出即留于胃中．胃中和温则下注膀胱．膀胱之胞薄以懦．得酸则缩绻．约而不通．水道不行．故癃．阴者．积筋之所终也．故酸入而走筋矣．黄帝曰．咸走血．多食之令人渴．何也．少俞曰．咸入于胃．其气上走中焦．注于脉．则血气走之．血与咸相得则凝．凝则胃中汁注之．注之则胃中竭．竭则咽路焦．故舌本干而善渴．血脉者．中焦之道也．故咸入而走血矣．黄帝曰．辛走气．多食之令人洞心．何也．少俞曰．辛入于胃其气走于上焦．上焦者．受气而营诸阳者也．姜韭之气熏之．营卫之气．不时受之．久留心下．故洞心．辛与气俱行．故辛入而与汗俱出．黄帝曰．苦走骨．多食之令人变呕．何也．少俞曰．苦入于胃五谷之气．皆不能胜苦．苦入下脘．三焦之道皆闭而不通．故变呕．齿者骨之所终也．故苦入而走骨．故入而复出．知其走骨也．黄帝曰．甘走肉．多食之令人 心．何也．少俞曰．甘入于胃．其气弱小不能上．至于上焦而与谷留于胃中者．令人柔润者也．胃柔则缓．缓则虫动．虫动则令人 心．其气外通于肉．故甘走肉．

思清笔健不染纤尘．

上一页：动第六十二
下一页：阴阳二十五人第六十四


阴阳二十五人第六十四 《内经评文》

阴阳二十五人第六十四

黄帝曰．余闻阴阳之人．何如．伯高曰．天地之间．六合之内．不离于五．人亦应之．故五五二十五人之政．而阴阳之人不与焉．其态又不合于众者五．余已知之矣．愿闻二十五人之形．血气之所生．别而以候．从外知内．何如．岐伯曰．悉乎哉问也．此先师之秘也．虽伯高犹不能明之也．黄帝避席遵循而却曰．余闻之．得其人弗教．是谓重失．得而泄之．天将厌之．余愿得而明之．金匮藏之．不敢扬之．岐伯曰．先立五形金木水火土．别其五色异其五形之人．而二十五人具矣．黄帝曰．愿卒闻之．岐伯曰．慎之慎之．臣请言之．木形之人．比于上角．似于苍帝．其为人苍色．小头．长面．大肩背．直身．小手足．好有才．劳心．少力．多忧．劳于事．能春夏．不能秋冬．秋冬感而病生．足厥阴佗佗然．太角之人．比于左足少阳．少阳之上遗遗然．左角之人．比于右足少阳．少阳之下随随然． 角之人．比于右足少阳．少阳之上推推然．判角之人．比于左足少阳．少阳之下括括然．火形之人．比于上征．似于赤帝．其为人赤色．广KT ．脱面．（脱疑锐字）小头．好肩背髀腹．小手足．行安地．疾心．行摇肩背．肉满．有气．轻财．少信．多虑．见事明．好颜．急心．不寿．暴死．能春夏．不能秋冬．秋冬感而病生．手少阴核核然．质征之人．比于左手太阳．太阳之上肌肌然．少征之人．比于右手太阳．太阳之下 然．右征之人．比于右手太阳．太阳之上鲛鲛然．质判之人．比于左手太阳．太阳之下支支颐颐然．土形之之人．比于上宫．似于上古黄帝．其为人黄色．圆面．大头．美肩背．大腹．美股胫．小手足．多肉．上下相称．行安地．举足浮．安心．好利人．不喜权势．善附人也．能秋冬．不能春夏．春夏感而病生．足太阴敦敦然．太宫之人．比于左足阳明．阳明之上婉婉然．加宫之人．比于左足阳明．阳明之下坎坎然．少宫之人．比于右足阳明．阳明之上枢枢然．左宫之人．比于右足阳明．阳明之下兀兀然．金形之人．比于上商．似于白帝．其为人方面．白色．小头．小肩背．小腹．小手足．如骨发．踵外骨轻．身清廉．（此十字中疑有误字今以如骨发句踵外骨轻句身清廉句如骨发者谓手足瘦如骨支也踵外骨轻即后外踝瘦无肉及跟空者也）急心．静悍．善为吏．能秋冬．不能春夏．春夏感而病生．手太阴敦敦然． 商之人．比于左手阳明．阳明之上廉廉然．右商之人．比于左手阳明．阳明之下脱脱然．左商之人．比于右手阳明．阳明之上监监然．少商之人．比于右手阳明．阳明之下严严然．水形之人．比于上羽．似于黑帝．其为人黑色．面不平．大头．廉颐．小肩．大腹．动手足发．行摇身．下尻长．背延延然．不敬畏．善欺 人．戮死．能秋冬．不能春夏．春夏感而病生．足少阴汗汗然．太羽之人．比于右足太阳．太阳之上颊颊然．少羽之人．比于左足太阳．太阳之下纡纡然．众之为人．比于右足太阳．太阳之下 然．桎之为人．比于左足太阳．太阳之上安安然．是故五形之人．二十五变者．众之所以相欺者．是也．（相欺谓难辨也）黄帝曰．得其形．不得其色．何如．岐伯曰．形胜色．色胜形者．至其胜时年加．感则病．行失则忧矣．（感邪则病行失则有所丧而忧行失即为奸事也）形色相得者．富贵大乐．黄帝曰．其形色相胜之时年加．可知乎．岐伯曰．凡年忌．下上之人．（即前节所叙诸阳上下之人）大忌常加七岁十六岁二十五岁三十四岁四十三岁五十二岁六十一岁．皆人之大忌．不可不自安也．感则病．行失则忧矣．当此之时．无为奸事．是谓年忌．黄帝曰．夫子之言脉之上下．血气之候．以知形气．奈何．岐伯曰．足阳明之上．血气盛．则髯美长．血少气多．则髯短．故气少血多．则髯少．血气皆少．则无髯．两吻多画．足阳明之下．血气盛．则下毛美长．至胸．血多气少．则下毛美短．至脐．行则善高举足．足趾少肉．足善寒．血少气多．则肉而善瘃．血气皆少．则无毛．有则稀．枯悴．善痿厥足痹．足少阳之上．血气盛．则通髯美长．血多气少．则通髯美短．血少气多．则少髯．血气皆少．则无髯．感于寒湿．则善痹．骨痛爪枯也．足少阳之下．血气盛．则胫毛美长．外踝肥．血多气少．则胫毛美短．外踝皮坚而浓．血少气多．则 毛少．外踝皮薄而软．血气皆少．则无毛．外踝瘦无肉．足太阳之上．血气盛．则美眉．眉有毫毛．血多气少．则恶眉．面多少理．血少气多．则面多肉．血气和则美色．足太阳之下．血气盛．则跟肉满．踵坚．气少血多．则瘦．跟空．血气皆少．则喜转筋．踵下痛．手阳明之上．血气盛．则髭美．血少气多．则髭恶．血气皆少．则无髭．手阳明之下．血气盛．则腋下毛美．手鱼肉以温血气皆少．则手瘦以寒．手少阳之上．血气盛．则眉美以长．耳色美．血气皆少．则耳焦恶色．手少阳之下．血气盛．则手卷多肉以温．血气皆少．则寒以瘦．气少血多．则瘦以多脉．手太阳之上．血气盛．则口多须．面多肉以平．血气皆少．则面瘦恶色．手太阳之下．血气盛．则掌肉充满．血气皆少．则掌瘦以寒．黄帝曰．二十五人者．刺之有约乎．岐伯曰．美眉者．足太阳之脉血气多．恶眉者．血气少．其肥而泽者．血气有余．肥而不泽者气有余．血不足．瘦而无泽者．气血俱不足．审察其形气有余不足而调之．可以知逆顺矣．黄帝曰．刺其诸阴阳奈何．岐伯曰．按其寸口人迎．以调阴阳．切循其经络之凝涩．结而不通者．此于身皆为痛痹．甚则不行．故凝涩．凝涩者．致气以温之．血和乃止．其结络者．脉结．血不和．决之乃行．故曰气有余于上者．导而下之气不足于上者．推而休之．休字疑误官能曰上气不足推而扬之．其稽留不至者．因而迎之．必明于经隧．乃能持之．寒与热争者．导而行之．其宛陈．血不结者．侧而予之．必先明知二十五人．则血气之所在．左右上下刺约毕也．

叙二十五人之形．而以年忌束之．叙气血多少之应．而以刺法结之．层次井井．一气贯注中间．许多堆垛而行神如空蹈厉无前．自有掉臂游行之乐．

上一页：五味论第六十三
下一页：五音五味第六十五


五音五味第六十五 《内经评文》

五音五味第六十五

右征与少征．调右手太阳上．左商与左征．调左手阳明上．少征与太宫．调左手阳明上．右角与太角．调右足少阳下．太征与少征．调左手太阳上．众羽与少羽．调右足太阳下．少商与右商．调右手太阳下．桎羽与众羽．调右足太阳下．少宫与太宫．调右足阳明下．判角与少角．调右足少阳下． 商与上商．调右足阳明下． 商与上角．调左足太阳下．上征与右征同．谷麦．畜羊．果杏．手少阴．脏心．色赤．味苦．时夏．上羽与太羽同．谷大豆．畜彘．果栗．足少阴．脏肾．色黑．味咸．时冬．上宫与太宫同．谷稷．畜牛．果枣．足太阴．脏脾．色黄．味甘．时季夏．上商与右商同．谷黍．畜鸡．果桃．手太阴．脏肺．色白．味辛．时秋．上角与太角同．谷麻．畜犬．果李．足厥阴．脏肝．色青．味酸．时春．太宫与上角同．右足阳明上．左角与太角同．左足阳明上．少羽与太羽同．右足太阳下．左商与右商同．左手阳明上．加宫与太宫同．左足少阳上．质判与太宫同．左手太阳下．判角与太角同．左足少阳下．太羽与太角同．右足太阳上．太角与太宫同．右足少阳上．右征少征质征上征判征．右角 角上角太角判角．右商少商 商上商左商．少宫上宫太宫加宫左宫．众羽桎羽上羽太羽少羽． 黄帝曰．妇人无须者．无血气乎．岐伯曰．冲脉任脉．皆起于胞中．上循背里．为经络之海．其浮而外者．循腹右上行．会于咽喉．别而络唇口．血气盛．则充肤热肉．血独盛．则淡渗皮肤生毫毛．今妇人之生．有余于气．不足于血．以其数脱血也．冲任之脉．不荣口唇．故须不生焉．黄帝曰．士人有伤于阴．阴气绝而不起不用．然其须不去．其故何也．宦者独去．何也．愿闻其故．岐伯曰．宦者去其宗筋．伤其冲脉．血泻不复．皮肤内结．唇口不荣．故须不生．黄帝曰．其有天宦者．未尝被伤．不脱于血．然其须不生．其故何也．岐伯曰．此天之所不足也．其任冲不盛．宗筋不成．有气无血．唇口不荣．故须不生．黄帝曰．善乎哉．圣人之通万物也．若日月之光影．音声鼓响．闻其声而知其形．其非夫子．孰能明万物之精．是故圣人视其颜色．黄赤者多热气．青白者少热气．黑色者多血少气．美眉者太阳多血．通髯极须者少阳多血．美须者阳明多血．此其时然也．夫人之常数．太阳常多血少气．少阳常多气少血．阳明常多血多气．厥阴常多气少血．少阴常多血少气．太阴常多血少气．此天之常数也．

此似续叙前篇未尽之意也．第五音配合与上编异．与六元正纪又异．未喻指南．

上一页：阴阳二十五人第六十四
下一页：百病始生第六十六


百病始生第六十六 《内经评文》

百病始生第六十六

黄帝问于岐伯曰．夫百病之始生也．皆生于风雨寒暑清湿喜怒．喜怒不节则伤脏．风雨则伤上．清湿则伤下．三部之气．所伤异类．愿闻其会．岐伯曰．三部之气各不同．或起于阴．或起于阳．请言其方．喜怒不节．则伤脏．脏伤则病起于阴也．清湿袭虚．则病起于下．风雨袭虚．则病起于上．是谓三部．至于其淫 ．不可胜数．黄帝曰．余固不能数．故问先师．愿卒闻其道．岐伯曰．风雨寒热．不得虚邪．不能独伤人．卒然逢疾风豪雨而不病者．盖无虚．故邪不能独伤人也．此必因虚邪之风．与其身形两虚相得．乃客其形两实相逢．众人肉坚其中．于虚邪也．因于天时与其身形参以虚实．大病乃成．气有定舍．因处为名．上下中外分为三员．（以上为第一节是叙病之源统冒全篇）是故虚邪之中人也．始于皮肤．皮肤缓则腠理开．开则邪从毛发入．入则抵深．深则毛发立．毛发立则淅然．故皮肤痛．留而不去．则传舍于络脉．在络之时．痛于肌肉．其痛之时息．大经乃代．（息长久也代气弱不振也岁露论曰经气结代）留而不去．传舍于经．在经之时．洒淅喜惊．留而不去．传舍于输．在输之时．六经不通四肢．则肢节痛．腰脊乃强．留而不去．传舍于伏冲之脉．在伏冲之时．体重身痛．留而不去．传舍于肠胃．在肠胃之时．贲响腹胀．多寒则肠鸣飧泄．食不化．多热则溏．出麋．留而不去传舍于肠胃之外．募原之间．留着于脉．稽留而不去息而成积．或着孙脉．或着络脉．或着经脉．或着输脉．或着于伏冲之脉．或着于膂筋．或着于肠胃之募原．上连于缓筋．（募原夹膜之中空者也缓筋脏腑之系络也西书谓之网油）邪气淫 ．不可胜论．（以上为第二节叙邪之由浅渐深是叙病之舍也）黄帝曰．愿尽闻其所由然．岐伯曰．其着孙络之脉而成积者．其积往来上下．臂手．孙络之居也．浮而缓．不能句积而止之．故往来移行．肠胃之间．水凑渗注灌．濯濯有音．有寒则 满雷引．故时切痛其着于阳明之经．则挟脐而居．饱食则益大．饥则益小．其着于缓筋也．似阳明之积．饱食则痛．饥则安．其着于肠胃之募原也．痛而外连于缓筋．饱食则安．饥则痛．其着于伏冲之脉者．揣之应手而动．发手则热气下于两股．如汤沃之状．其着于膂筋．在肠后右．饥则积见．饱则积不见．按之不得．其着于输之脉者．闭塞不通．津液不下．孔窍干壅．此邪气之从外入内．从上下也．（以上为第三节叙病之症也大义已晰下文乃补叙病机也病机者病源与病舍病证之交际也前叙病源是叙其所由生下叙病机是叙其所由成）黄帝曰．积之始生至其已成．奈何．岐伯曰．积之始生得寒．乃生厥．乃成积也．黄帝曰．其成积奈何．岐伯曰．厥气生足 ． 生胫寒．胫寒则血脉凝涩．血脉凝涩则寒气上入于肠胃．入于肠胃则 胀． 胀则肠外之汁沫迫聚不得散．日以成积卒然多食饮则肠满．起居不节．用力过度．则络脉伤阳．络伤则血外溢．血外溢则衄血．阴络伤则血内溢．血内溢则后血肠胃之络伤．则血溢于肠外．肠外有寒．汁沫与血相搏．则并合凝聚．不得散而积成矣．卒然外中于寒．若内伤于忧怒．则气上逆．气上逆．则六输不通．温气不行．凝血蕴里而不散津液．涩渗着而不去而积皆成矣．（此病机之自外而内也是生于阳）黄帝曰．其生于阴者奈何．岐伯曰．忧思伤心．重寒伤肺．忿怒伤肝．醉以入房．汗出当风．伤脾．用力过度．若入房汗出．浴则伤肾．（此病机之自内而成也是生于阴）此内外三部之所生病者也．（以上第四五节是叙内外之病机当作一节读）黄帝曰．善．治之奈何．岐伯答曰．察其所痛．以知其应．有余不足．当补则补．当泻则泻．毋逆天时．是谓至治．

通篇论积也．来踪去迹层次井井．其笔坚凝．其气浩瀚．三部之事．或分或合．操纵屈伸．无不如志．可称理达词举．

上一页：五音五味第六十五
下一页：行针第六十七


行针第六十七 《内经评文》

行针第六十七

黄帝问于岐伯曰．余闻九针于夫子．而行之于百姓．百姓之血气．各不同形．或神动而气先针行．或气与针相逢．或针已出．气独行．或数刺乃知．或发针而气逆．或数刺病益剧．凡此六者．各不同形．愿闻其方．岐伯曰．重阳之人．其神易动．其气易往也．黄帝曰．何谓重阳之人．岐伯曰．重阳之人． 高高．言语善疾．举足善高．心肺之脏气有余．阳气滑盛而扬．故神动而气先行．黄帝曰．重阳之人．而神不先行者．何也．岐伯曰．此人颇有阴者也．黄帝曰．何以知其颇有阴也．岐伯曰．多阳者多喜．多阴者多怒．数怒而易解．故曰颇有阴．其阴阳之离合难．故其神不能先行也．黄帝曰．其气与针相逢奈何．岐伯曰．阴阳和调．而血气淖泽滑利．故针入而气出．疾而相逢也．黄帝曰．针已出而气独行者．何气使然．岐伯曰．其阴气多而阳气少．阴气沉而阳气浮者．（当有其气两字）内藏．故针已出气乃随其后．故独行也．黄帝曰．数刺乃知．何气使然．岐伯曰．此人之多阴而少阳．其气沉而气往难．故数刺乃知也．黄帝曰．针入而气逆者．何气使然．岐伯曰．其气逆与其数刺病益甚者．非阴阳之气．浮沉之势也．此皆粗之所败．工之所失．其形气无过焉．

起手分提．中后一一分顶．布局措词毫无奇异妙．在前五段皆形气之事．末段非形气之过也．笔势于平中见侧．使通篇精神迸露．此篇与阴阳二十五人篇通天篇义相发明当互观之．

上一页：百病始生第六十六
下一页：上膈第六十八


上膈第六十八 《内经评文》

上膈第六十八

黄帝曰．气为上膈者．食饮入而还出．余已知之矣．虫为下膈．下膈者．食 时乃出．余未得其意．愿卒闻之．岐伯曰．喜怒不适．食饮不节．寒温不时．则寒汁流于肠中．流于肠中则虫寒．虫寒则积聚．守于下管．则肠胃充郭．卫气不营．邪气居之．人食则虫上食．虫上食则下管虚．下管虚则邪气胜之．积聚已留．留则痈成．痈成则下管约．其痈在管内者．即而痛深．其痈在外者．则痈外而痛．浮痈上皮热．黄帝曰．刺之奈何．岐伯曰微按其痈．视气所行．先浅刺其旁．稍内益深．还而刺之．无过三行．察其沉浮．以为深浅．已刺必熨．令热入中．日使热内．邪气益衰．大痈乃溃．伍以参禁．以除其内．恬淡无为．乃能行气．后以咸苦．化谷乃下矣．（此句重在后字若早用咸苦则大误矣血得咸则凝而苦又令人呕也）

陈义既高铸词亦洁源流俱备．使读者无简略之憾．

上一页：行针第六十七
下一页：忧恚无言第六十九


忧恚无言第六十九 《内经评文》

忧恚无言第六十九

黄帝问于少师曰．人之卒然忧恚．而言无音者．何道之塞．何气出行．使音不彰．愿闻其方．少师答曰．咽喉者．水谷之道也．喉咙者．气之所以上下者也．会厌者．音声之户也．口唇者．音声之扇也．舌者．音声之机也．悬雍垂者．音声之关也．颃颡者．分气之所泄也．横骨者．神气所使．主发舌者也．故人之鼻洞涕出不收者．颃颡不开分气失也．是故厌小而薄．则发气疾．其开阖利．其出气易．其厌大而浓．则开阖难．其气出迟．故重言也．人卒然无音者．寒气客于厌．则厌不能发．发不能下至．（似当作上至）其开阖不致．故无音．黄帝曰．刺之奈何．岐伯曰．足之少阴．上系于舌．络于横骨．终于会厌．两泻其血脉．浊气乃辟．会厌之脉．上络任脉．取之天突．其厌乃发也．

文体直而少．曲而事理颇精．唇口之内分析．功用莫详于此矣．尝论会厌关于督脉．读此乃自信其说之不误也．

上一页：上膈第六十八
下一页：寒热第七十


寒热第七十 《内经评文》

寒热第七十

黄帝问于岐伯曰．寒热瘰 ．在于颈腋者．皆何气使生．岐伯曰．此鼠 也．皆寒热之毒瓦斯留于脉．而不去者也．

黄帝曰．去之奈何．岐伯曰．鼠 之本皆在于脏．其末上出于颈腋之间．其浮于脉中．而未内着于肌肉．而外为脓血者．易去也．黄帝曰．去之奈何．岐伯曰．请从其本引其末．可使衰去．而绝其寒热．审按其道以予之．徐往徐来以去之．其小如麦者．一刺知．三刺而已．黄帝曰．决其生死奈何．岐伯曰．反其目视之．其中有赤脉．上下贯瞳子．见一脉．一岁死．见一脉半．一岁半死．见二脉．二岁死．见二脉半．二岁半死．见三脉．三岁而死．见赤脉．不下贯瞳子．可治也．

前三篇各论一事．理所宜察．而文无可观．

上一页：忧恚无言第六十九
下一页：邪客第七十一


邪客第七十一 《内经评文》

邪客第七十一

黄帝问于伯高曰．夫邪气之客人也．或令人目不瞑不卧出者．（疑当作不汗出者）何气使然．伯高曰．五谷入于胃也．其糟粕津液宗气分为三隧．故宗气积于胸中．出于喉咙．以贯心肺．而行呼吸焉．营气者泌其津液．注之于脉．化以为血．以荣四末．内注五脏六腑以应刻数焉．卫气者．出其悍气之 疾而先行于四末．分肉皮肤之间而不休者也．昼日行于阳．夜行于阴．常从足少阴之分间．行于五脏六腑．今厥气客于五脏六腑．则卫气独卫其外．行于阳．不得入于阴．行于阳则阳气盛．阳气盛则阳跷陷．不得入于阴．阴虚．故目不瞑．黄帝曰．善．治之奈何．伯高曰．补其不足．泻其有余．调其虚实．以通其道．而去其邪．饮以半夏汤．一剂．阴阳已通．其卧立至．黄帝曰．善．此所谓决渎壅塞．经络大通．阴阳和得者也．愿闻其方．伯高曰．其汤方．以流水千里以外者．八升．扬之万遍．取其清五升．煮之．炊以苇薪．火沸．置秫米一升治半夏五合．徐炊．令竭为一升半．去其滓．饮汁一小杯．日三．稍益．以知为度．故其病新发者．覆杯则卧．汗出则已矣．久者．三饮而已也．（今人用此汤不根据此法故或效或不效）黄帝问于伯高曰．愿闻人之肢节．以应天地．奈何．伯高答曰．天圆地方．人头圆足方以应之．天有日月．人有两目．地有九州．人有九窍．天有风雨．人有喜怒．天有雷电．人有音声．天有四时．人有四肢．天有五音．人有五脏．天有六律．人有六腑．天有冬夏．人有寒热．天有十日．人有手十指．辰有十二．人有足十趾茎垂以应之．女子不足二节．以抱人形．（虚其位以怀孕人形）天有阴阳．人有夫妻．岁有三百六十五日．人有三百六十节．地有高山．人有肩膝．地有深谷．人有腋 ．地有十二经水．人有十二经脉．地有泉脉．人有卫气．地有草 ．人有毫毛．天有昼夜．人有卧起．天有列星．人有牙齿．地有小山．人有小节．地有山石．人有高骨．地有林木．人有募筋．地有聚邑．人有 肉．岁有十二月．人有十二节．地有四时不生草．人有无子．此人与天地相应者也．黄帝问于岐伯曰．余愿闻持针之数．内针之理．纵舍之意． 皮开腠理．奈何．脉之屈折出入之处焉．至而出焉．至而止焉．至而徐焉．至而疾焉．至而入．六腑之输于身者．余愿尽闻少序（二字有误）别离之处．离而入阴．别而入阳．此何道而从行．愿尽闻其方．岐伯曰．帝之所问．针道毕矣．黄帝曰．愿卒闻之．岐伯曰．手太阴之脉．出于大指之端．内屈．循白肉际．至本节之后太渊．留以淡．外屈．上于本节下内屈．与阴诸络会于鱼际．数脉并注．其气滑利．伏行壅骨之下．外屈．出于寸口而行．上至于肘内廉．入于大筋之下．内屈．上行 阴．入腋下．内屈走肺．此顺行逆数之屈折也．心主之脉．出于中指之端．内屈．循中指内廉．以上．留于掌中．伏行两骨之间．外屈出两筋之间．骨肉之际．其气滑利．上二寸．外屈．出行两筋之间．上至肘内廉．入于小筋之下．留两骨之会上．入于胸中．内络于心脉．黄帝曰．手少阴之脉独无 ．何也．岐伯曰．少阴．心脉也．心者．五脏六腑之大主也．精神之所舍也．其脏坚固．邪弗能容也．容之则心伤．心伤则神去．神去则死矣．故诸邪之在于心者．皆在于心之包络．包络者心主之脉也．故独无 焉．黄帝曰．少阴独无 者．不病乎．岐伯曰．其外经病而脏不病．故独取其经于掌后锐骨之端．其余脉出入屈折．其行之徐疾．皆如手少阴心主之脉行也．故本 者．（本如原道原毁之原是发明之义也）皆因其气之虚实疾徐以取之．是谓因冲而泻．因衰而补．如是者．邪气得去．真气坚固．是谓因天之序．黄帝曰．持针纵舍奈何．岐伯曰．必先明知十二经脉之本末．皮肤之寒热．脉之盛衰滑涩．其脉滑而盛者病日进．虚而细者久以持．大以涩者为痛痹．阴阳如一者病难治．其本末尚热者．病尚在其热已衰者．其病亦去矣．持其尺．察其肉之坚脆小大滑涩寒温燥湿．因视目之五色．以知五脏．而决死生．视其血脉．察其色．以知其寒热痛痹．黄帝曰．持针纵舍．余未得其意也．岐伯曰．持针之道．欲端以正．安以静先知虚实．而行疾徐．左手执骨．右手循之．无与肉果．（果果累也）泻欲端以正．补必闭肤．辅针导气．邪得淫 ．真气得居．黄帝曰． 皮开腠理奈何．岐伯曰．因其分肉．左别其肤微内而徐端之．适神不散．邪气得去．黄帝问于岐伯曰．人有八虚．各何以候．岐伯答曰．以候五脏．黄帝曰．候之奈何．岐伯曰．肺心有邪．其气留于两肘．肝有邪．其气留于两腋．脾有邪．其气留于两髀．肾有邪．其气留于两 ．凡此八虚者．皆机关之室．真气之所过．血络之所游．邪气恶血．固不得住留．住留则伤筋络骨节．机关不得屈伸．故病挛也．

通篇笔致夭矫如神龙之蜿蜒空中．惜文义前后不相承理法无可揣摩．

上一页：寒热第七十
下一页：通天第七十二


通天第七十二 《内经评文》

通天第七十二

黄帝问于少师曰余尝闻人有阴阳．何谓阴人．何谓阳人．少师曰．天地之间．六合之内．不离于五．人亦应之．非徒一阴一阳而已也．而略言耳．口弗能遍明也．黄帝曰．愿略闻其意．有贤人圣人心．能备而行之乎．（谓今但愿闻其略将来有贤圣之人当能备而行之句拙而晦疑心字误）少师曰．盖有太阴之人．少阴之人．太阳之人．少阳之人．阴阳和平之人．凡五人者．其态不同．其筋骨气血各不等．黄帝曰．其不等者．可得闻乎．少师曰．太阴之人．贪而不仁．下齐湛湛．（自下以齐于众）好内而恶出．心和而不发．不务于时．动而后之．此太阴之人也．少阴之人．小贪而贼心见人有亡．常若有得．好伤好害．见人有荣．乃反愠怒．心疾而无恩．此少阴之人也．太阳之人．居处于于．好言大事．无能而虚说．志发于四野．举措罔顾是非．为事如常自用．事虽败而常无悔．此太阳之人也．少阳之人． 谛．好自贵．有小小官．则高自宜．好为外交．而不内附．此少阳之人也．阴阳和平之人．居处安静．无为惧惧．无为欣欣．婉然从物．或与不争．与时变化．尊则谦谦．谭而不治．是谓至治．古之善用针艾者．视人五态乃治之．盛者泻之．虚者补之．黄帝曰．治人之五态奈何．少师曰．太阴之人．多阴而无阳．其阴血浊．其卫气涩．阴阳不和．缓筋而浓皮．不之疾泻．不能移之．少阴之人．多阴少阳．小胃而大肠．六腑不调．其阳明脉小．而太阳脉大．必审调之．其血易脱．其气易败也．太阳之人．多阳而少阴．必谨调之．无脱其阴．而泻其阳．阳重脱者易狂．阴阳皆脱者暴死．不知人也．少阳之人．多阳少阴．经小而络大．血在中．而气外实阴而虚阳．独泻其络脉．则强气脱而疾．中气不足．病不起也．（强气即卫气也）阴阳和平之人．其阴阳之气和．血脉调．谨诊其阴阳．视其邪正．安容仪．审有余不足．盛则泻之．虚则补之．不盛不虚．以经取之．此所以调阴阳．别五态之人者也．黄帝曰．夫五态之人者．相与无故．卒然新会．未知其行也．何以别之．少师答曰．众人之属．不如五态之人者．故五五二十五人．而五态之人不与焉．五态之人．尤不合于众者也．黄帝曰．别五态之人奈何．少师曰．太阴之人．其状 然黑色．念然下意．临临然长大． 然未偻．此太阴之人也．少阴之人．其状清然窃然．固以阴贼．立而躁 ．行而似伏．此少阴之人也．太阳之人．其状轩轩储储．反身折 ．此太阳之人也．少阳之人．其状立则好仰．行则好摇．其两臂两肘．则常出于背．此少阳之人也．阴阳和平之人．其状委委然．随随然． 然．愉愉然．HT HT 然．豆豆然．众人皆曰君子．此阴阳和平之人也．（读阴阳二十五人篇行针篇及此篇知人之性情皆分于血气即圣贤所谓血气之性也）

布局与二十五人篇同．而篇幅较短．搏 尤觉有力．足供揣摩．先叙性情．后叙形态．有倒入之势．文阵与本脏亦相似．

上一页：邪客第七十一
下一页：官能第七十三


官能第七十三 《内经评文》

官能第七十三

黄帝问于岐伯曰．余闻九针于夫子．众多矣．不可胜数．余推而论之．以为一纪．余司诵之．子听其理．非则语余．请正其道．令可久传．后世无患．得其人乃传．非其人勿言．岐伯稽首再拜曰．请听圣王之道．黄帝曰．用针之理．必知形气之所在．左右上下．阴阳表里．血气多少．行之逆顺．出入之合．谋伐有过．知解结．知补虚泻实．上下气门．明通于四海．审其所在．寒热淋露．以输异处．审于调气．明于经隧．左右肢络．尽知其会．寒与热争．能合而调之．虚与实邻．知决而通之．左右不调．把而行之．明于逆顺．乃知可治．阴阳不奇．故知起时．审于本末．察其寒热．得邪所在．万刺不殆．知官九针．刺道毕矣．明于五输．徐疾所在．屈伸出入．皆有条理．言阴与阳．合于五行．五脏六腑．亦有所藏．四时八风．尽有阴阳．各得其位．合于明堂．各处色部．五脏六腑．察其所痛．左右上下．知其寒温．何经所在．审皮肤之寒温滑涩．知其所苦．膈有上下．知其气所在．先得其道．稀而疏之．稍深以留．故能徐入之．大热在上．推而下之．从下上者．引而去之．视前痛者．常先取之．大寒在外．留而补之．入于中者．从合泻之．针所不为．灸之所宜．上气不足．推而扬之．下气不足．积而从之．阴阳皆虚．火自当之．厥而寒甚．骨廉陷下．寒过于膝．下陵三里．阴络所过．得之留止．寒入于中．推而行之．经陷下者．火则当之．结络坚下．火所治之．不知所苦．两跷之下．男阴女阳．良工所禁．针论毕矣．用针之服．必有法则．上视天光．下司八正．以辟奇邪．而观百姓．审于虚实．无犯其邪．是得天之露．遇岁之虚．救而不胜．反受其殃．故曰必知天忌．乃言针意．法于往古．验于来今．观于窈冥．通于无穷．粗之所不见．良工之所贵．莫知其形．若神仿佛．邪气之中人也．洒淅动形．正邪之中人也微．先见于色．不知于其身．若有若无．若亡若存．有形无形．莫知其情．是故上工之取气．乃救其萌芽．下工守其已成．因败其形．是故工之用针也．知气之所在．而守其门户．明于调气．补泻所在．徐疾之意．所取之处．泻必用员．切而转之．其气乃行．疾而徐出．邪气乃出．伸而迎之．遥大其穴．气出乃疾．补必用方．外引其皮．令当其门．左引其枢．右推其肤．微旋而徐推之．必端以正．安以静．坚心无解．欲微以留．气下而疾出之．推其皮．盖其外门．真气乃存．用针之要．无忘其神．（此处当有岐伯赞叹数语）雷公问于黄帝曰．针论曰．得其人乃传．非其人勿言．何以知其可传．黄帝曰．各得其人．任之其能．故能明其事．雷公曰．愿闻官能．奈何．黄帝曰．明目者．可使视色．聪耳者．可使听音．捷疾辞语者．可使传论语．徐而安静．手巧而心审谛者．可使行针艾．理血气而调诸逆顺．察阴阳而兼诸方．缓节柔筋而心和调者．可使导引行气．疾毒言语轻人者．可使唾痈咒病．爪苦手毒．为事善伤者．可使按积抑痹．各得其能．方乃可行．其名乃彰．不得其人．其功不成．其师无名．故曰得其人乃言非其人勿传．此之谓也．手毒者．可使试按龟．置龟于器下．而按其上．五十日而死矣．手甘者．复生如故也．

措词之板实．全经中无有甚于此者．而偏能运实于虚．化板为活．布局之巧．可谓妙想天开．

上一页：通天第七十二
下一页：论疾诊尺第七十四


论疾诊尺第七十四 《内经评文》

论疾诊尺第七十四

黄帝问于岐伯曰．余欲无视色持脉．独调其尺．以言其病．从外知内．为之奈何．岐伯曰．审其尺之缓急．小大滑涩肉之坚脆．而病形定矣．视人之目窠上．微痈．如新卧起状．其颈脉动．时咳．按其手足上． 而不起者．风水肤胀也．尺肤滑其淖泽者．风也．尺肉弱者解 ．安卧脱肉者寒热．不治．尺肤滑而泽脂者．风也．尺肤涩者．风痹也．尺肤粗如枯鱼之鳞者．水 饮也．尺肤热甚．脉盛躁者．病温也．其脉盛而滑者．汗且出也．尺肤寒．其脉小者．泄少气．尺肤炬然．先热后寒者．寒热也．尺肤先寒．久持之而热者．亦寒热也．肘所独热者．腰以上热．手所独热者．腰以下热．肘前独热者．膺前热．肘后独热者．肩背热．臂中独热者．腰腹热．肘后粗以下三四寸热者．肠中有虫．掌中热者腹中热．掌中寒者腹中寒．鱼上白肉有青血脉者．胃中有寒．尺炬然热．人迎大者．当夺血．尺坚大．脉小甚．少气 ．有加．立死．目赤色者．病在心．白在肺．青在肝．黄在脾．黑在肾．黄色不可名者．病在胸中．诊目痛．赤脉从上下者太阳病．从下上者阳明病．从外走内者少阳病．诊寒热．赤脉上下至瞳子．见一脉．一岁死．见一脉半．一岁半死．见二脉．二岁死．见二脉半．二岁半死．见三脉．三岁死．诊龋齿痛．按其阳之来．有过者独热．在左左热．在右右热．在上上热．在下下热．诊血脉者．多赤多热．多青多痛．多黑为久痹．多赤多黑多青皆见者寒热．身痛而色微黄．齿垢黄．爪甲上黄．黄胆也．安卧．小便黄赤．脉小而涩者．不嗜食．人病．其寸口之脉．与人迎之脉小大等．及其浮沉等者．病难已也．女子．手少阴脉动甚者．妊子婴儿病．其头毛皆逆上者必死．耳间青脉起者掣痛．大便赤瓣飧泄．脉小者．手足寒．难已．飧泄．脉小．手足温．泄易已．四时之变．寒暑之胜．重阴必阳．重阳必阴．故阴主寒．阳主热．故寒甚则热．热甚则寒．故曰寒生热．热生寒．此阴阳之变也．故曰冬伤于寒．春生瘅热．春伤于风．夏生飧泄肠 ．夏伤于暑．秋生 疟．秋伤于湿．冬生咳嗽．是谓四时之序也．

条列事类而用笔之长短伸缩无理法可寻．不及前卷寒热癫狂诸篇矣．至其事理明备业道者．宜详察之．

上一页：官能第七十三
下一页：刺节真邪第七十五


刺节真邪第七十五 《内经评文》

刺节真邪第七十五

黄帝问于岐伯曰．余闻刺有五节．奈何．岐伯曰．固有五节．一曰振埃．二曰发 ．三曰去爪．四曰彻衣．五曰解惑．黄帝曰．夫子言五节．余未知其意．岐伯曰．振埃者．刺外经．去阳病也．发 者．刺腑输．去腑病也．去爪者．刺关节肢络也．彻衣者．尽刺诸阳之奇输也．解惑者．尽知调阴阳．补泻有余不足相倾移也．黄帝曰．刺节言振埃．夫子乃言刺外经去阳病．余不知其所谓也．愿卒闻之．岐伯曰．振埃者．阳气大逆．上满于胸中．怀 肩息．大气逆上．喘喝坐伏．病恶埃烟．KT 不得息．请言振埃．尚疾于振埃．黄帝曰．善取之何如．岐伯曰．取之天容．黄帝曰．其咳上气．穷 胸痛者．取之奈何．岐伯曰．取之廉泉．黄帝曰．取之有数乎．岐伯曰．取天容者．无过一里．取廉泉者．血变而止．（里字义无考或往之讹也）帝曰．善哉．黄帝曰．刺节言发 ．余不得其意．夫发 者．耳无所闻．目无所见．夫子乃言刺腑输去腑病．何输使然．愿闻其故．岐伯曰．妙乎哉问也．此刺之大约．针之极也．神明之类也．口说书卷．犹不能及也．请言发 ．尚疾于发 也．黄帝曰．善．愿卒闻之．岐伯曰．刺此者．必于日中．刺其听宫．中其眸子．声闻于耳．此其输也．黄帝曰．善．何谓声闻于耳．岐伯曰．刺之．以手坚按其两鼻窍．而疾偃之．其声必应于针也．黄帝曰．善．此所谓弗见为之．而无目视．见而取之．神明相得者也．黄帝曰．刺节言去爪．夫子乃言刺关节肢络．愿卒闻之．岐伯曰．腰脊者身之大关节也．肢胫者人之管以趋翔也．茎垂者身中之机．阴精之候．津液之道也．故饮食不节．喜怒不时．津液内溢．乃下流于睾．血道不通．日大不休．俯仰不便．趋翔不能．此病荥然有水．不上不下．铍石所取．形不可匿常不得蔽．故命曰去爪．帝曰．善．黄帝曰．刺节言彻衣．夫子乃言尽刺诸阳之奇输．未有常处也．愿卒闻之．岐伯曰．是阳气有余而阴气不足．阴气不足则内热．阳气有余则外热．内热相搏．热于怀炭．外畏绵帛．不可近身．又不可近席．腠理闭塞．则汗不出．舌焦唇槁．腊干嗌燥．饮食不让美恶．黄帝曰．善．取之奈何．岐伯曰．取之于其天府大杼．三 ．又刺中膂以去其热．补足手太阴以出其汗．热去汗稀疾于彻衣．黄帝曰．善．黄帝曰．刺节言解惑．夫子乃言尽知调阴阳．补泻有余不足相倾移也．惑何以解之．岐伯曰．大风在身．血脉偏虚．虚者不足．实者有余．轻重不得．倾侧宛伏．不知东西．不知南北．乍上乍下．乍反乍覆．颠倒无常甚于迷惑．黄帝曰．善．取之奈何．岐伯曰．泻其有余．补其不足．阴阳平复．用针若此疾于解惑．黄帝曰．善．请藏之灵兰之室．不敢妄出也．（以上论刺节之义已毕）黄帝曰．余闻刺有五邪．何谓五邪．岐伯曰．病有持痈者．有容大者．有狭小者．有热者．有寒者．是谓五邪．黄帝曰．刺五邪奈何．岐伯曰．凡刺五邪之方．不过五章．痹热消灭．肿聚散亡．寒痹益温．小者益阳．大者必去．请道其方．凡刺痈邪．无迎陇．易俗移性．不得脓．诡道更行．去其乡．不安处所．乃散亡．诸阴阳过痈者．（过者盛也痈者壅也）取之其输．泻之．凡刺大邪．日以小．夺其有余．乃益剽．通针其邪．肌肉亲．视之毋有．反其真．刺诸阳分肉间．凡刺小邪．日以大补其不足．乃无害．视其所在．迎之界．远近尽至．其不得外．侵而行之．乃自费．刺分肉间．凡刺热邪．越而苍．出游不归．乃无殃．针为开通．辟门户．使邪得出．病乃去凡刺寒邪．日以温．徐往徐来．致其神．门户已闭．气不分．虚实得调．其气存也．黄帝曰．官针奈何．岐伯曰．刺痈者．用铍针．刺大者用锋针．刺小者用员利针．刺热者用 针．刺寒者用毫针也．（以上论五邪及其治法下又申明寒热两偏之治法即从五邪推出言之以渐渐引入真邪作结也）请言解论．（解论譬喻也原作解论非谓以比譬之说申明前旨）人与天地相应．与四时相副者．人参天地．故可为解．下有渐洳．上生苇蒲．此所以知形气之多少也．阴阳者．寒暑也．热则滋雨而在上．根 少汁．人气在外．皮肤缓．腠理开．血气减．汗大泄．皮淖泽．寒则地冻水冰．人气在中．皮肤致．腠理闭．汗不出．血气强．肉坚涩．当是之时．善行水者不能往冰．善穿地者不能凿冻．善用针者亦不能取四厥．血脉凝结．坚搏不往来者．亦未可即柔．故行水者必待天温．冰释冻解．而水可行．地可穿也．人脉犹是也．治厥者．必先熨．调和其经．掌与腋．肘与脚．项与脊．以调之．火气已通．血脉乃行．然后视其病脉．淖泽者．刺而平之．坚紧者．破而散之．气下乃止．此所以解结者也．用针之类．在于调气．气积于胃．以通营卫．各行其道．宗气留于海．其下者注于气街．其上者走于息道．故厥在于足．宗气不下．脉中之血．凝而留止．弗之火调．弗能取之．用针者．必先察其经络之实虚．切而循之．按而弹之．视其应动者．乃后取之．而下之．六经调者．谓之不病．虽病．谓之自已也．一经上实下虚而不通者．此必有横络盛加于大经．令之不通．视而泻之．此所谓解结者也．上寒下热．先刺其项太阳．久留之．已刺．则熨项与肩胛．令热下合．乃止．此所谓推而上之者也．上热下寒．视其虚脉而陷之于经络者．取之．气下乃止．此所谓引而下之者也．大热遍身．狂而妄见．妄闻妄言．视足阳明及大络．取之．虚者补之．血而实者泻之．因其偃卧．居其头前．以两手四指挟按颈动脉．久持之．卷而切推．下至缺盆中而止．复如前．热去乃止．此所谓推而散之者也．（以上为中半篇承上启下以下乃发真邪）黄帝曰．有一脉生数十病者．或痛．或痈．或热．或寒．或痒．或痹．或不仁．变化无穷．其故何也．岐伯曰．此皆邪气之所生也．黄帝曰．余闻气者．有真气．有正气．有邪气．何谓真气．岐伯曰．真气者所受于天与谷气并而充身也．正气者．正风也．从一方来．非实风．又非虚风也．邪气者．虚风之贼伤人也．其中人也深．不能自去正风者．其中人也浅．合而自去．其气来柔弱．不能胜真气．故自去虚邪之中人也．洒淅动形．起毫毛而发腠理．其入深．内搏于骨．则为骨痹．搏于筋．则为筋挛．搏于脉中．则为血闭不通．则为痈．搏于肉．与卫气相搏．阳胜者则为热．阴胜者则为寒．寒则真气去．去则虚．虚则寒搏于皮肤之间．其气外发．腠理开．毫毛摇．气往来行．则为痒．留而不去则为痹．卫气不行．则为不仁．虚邪遍容于身半．其入深．内居营卫．营卫稍衰．则真气去．邪气独留．发为偏枯．其邪气浅者．脉偏痛．虚邪之入于身也深．寒与热相搏．久留而内着寒胜其热．则骨疼肉枯．热胜其寒．则烂肉腐肌为脓．内伤骨．内伤骨为骨蚀．有所疾．前筋筋屈不得伸．（经筋篇有下散前后与前及胸痛之文．）邪气居其间而不反．发为筋溜有所结．气归之．卫气留之．不得反．津液久留．合而为肠溜．久者数岁乃成．以手按之．柔也．有所结．气归之．津液留之．邪气中之．凝结．日以易甚．（易变易也流走无定之谓也故下接云连以聚居马注谓同益未协）连以聚居．为昔瘤．（久瘤也上筋溜肠溜俱宜作瘤即 块也又见下卷九针论中）以手按之．坚有所结．深中骨．气因于骨．骨与气并．日以益大．则为骨疽．有所结．中于肉．宗气归之．邪留而不去．有热则化而为脓．无热则为肉疽．凡此数气者．其发无常处而有常名也．（五个有所即悬空指其处而言之以无常处故也）

三千字只以四节尽之．每节各有五排却不嫌板．所谓大阵包小阵．大营包小营．笔力坚悍古朴千古无两．前半论刺节．后半论真邪．中间以五邪寒热作枢纽．笔笔皆系实事．不见承接转换之迹．求道者．最宜先读此种文本．为其字字留目也．

上一页：论疾诊尺第七十四
下一页：卫气行第七十六


卫气行第七十六 《内经评文》

卫气行第七十六

黄帝问于伯高曰．愿闻卫气之行．出入之合．何如．伯高曰．岁有十二月．日有十二辰．子午为经．卯酉为纬．天周二十八宿．而一面七星．四七二十八星．房昴为纬．虚张为经．（张当是星）是故房至毕为阳．昴至心为阴．阳主昼．阴主夜．故卫气之行一日一夜．五十周于身．昼日行于阳二十五周．夜行于阴二十五周．周于五脏是故平旦阴尽阳气出于目．目张则气上行于头．循项．下足太阳．循背．下至小指之端．其散者．别于目锐 ．下手太阳．下至手小指之间外侧．其HT 者．别于目锐 ．下足少阳．注小指次指之间．以上循手少阳之分侧下至小指之间．别者．以上至耳．前合于颔脉．注足阳明．以下行．至跗上．入五指之间．其HT 者．从耳下．下手阳明．入大指之间．入掌中．其至于足也．入足心．出内踝．下行阴分．复合于目．故为一周．（据此经义是手足三阳同时并行而又从足太阳足阳明同时并入于阴分也三阳者阳经之部分也阴分者阴经之部分也）是故日行一舍．人气行一周与十分身之八．日行二舍．人气行三周于身与十分身之六．日行三舍．人气行于身五周与十分身之四．日行四舍．人气行于身七周与十分身之二．日行五舍．人气行于身九周．日行六舍．人气行于身十周与十分身之八．日行七舍．人气行于身十二周与十分身之六．日行十四舍．人气二十五周于身．有奇分．与十分身之二．阳尽于阴．阴受气矣．其始入于阴．当从足少阴注于肾．肾注于心．心注于肺．肺注于肝．肝注于脾．脾复注于肾为一周也．是故夜行一舍．人气行于阴脏一周与十分藏之八．亦如阳行之二十五周．而复合于目．阴阳一日一夜．合有奇分十分身之二．与十分藏之二．是故．人之所以卧起之时有早晏者．奇分不尽故也．黄帝曰．卫气之在于身也．上下往来不以期候气．而刺之奈何．（上衣冠文物叙有期矣此言不以期者上乃气所行之期此指气所在之期以明刺法也气所行者手足六阳同时并出难专所在也气所在者气所最盛之部即气所往来交会之部也起处出入二字是言身与脏气之内外也此来往二字是专言身气之上下也）伯高曰．分有多少．日有长短．春秋冬夏．各有分理．然后常以平旦为纪．以夜尽为始．是故一日一夜．水下百刻．二十五刻者半日之度也．（昼日之半也一日一夜四分之）常如是．毋已．日入而止．随日之长短．各以为纪而刺之．谨候其时．病可与期．失时反候．百病不治．故曰刺实者．刺其来也．刺虚者．刺其去也．此言气存亡之时．以候虚实而刺之也．是故谨候气之所在而刺之．是谓逢时．病在于三阳．必候其气．在于阳而刺之．病在于三阴必候其气在阴分．而刺之水下一刻．人气在太阳．水下二刻．人气在少阳．水下三刻．人气在阳明．水下四刻．人气在阴分．水下五刻．人气在太阳．水下六刻．人气在少阳．水下七刻．人气在阳明．水下八刻．人气在阴分．水下九刻．人气在太阳．水下十刻．人气在少阳．水下十一刻．人气在阳明．水下十二刻．人气在阴分．水下十三刻．人气在太阳．水下十四刻．人气在少阳．水下十五刻．人气在阳明．水下十六刻．人气在阴分．水下十七刻．人气在太阳．水下十八刻．人气在少阳．水下十九刻．人气在阳明．水下二十刻．人气在阴分．水下二十一刻．人气在太阳．水下二十二刻．人气在少阳．水下二十三刻．人气在阳明．水下二十四刻．人气在阴分．水下二十五刻．人气在太阳．此半日之度也．从房至毕．一十四舍．水下五十刻．日行半度．日行一舍．水下三刻与七分刻之四．（以每刻十五分计之其七分之四当八分五七一四二而仍有奇分也五十营篇以下水四刻日行四十分是日行一舍又九分舍之一而亦仍有奇分也故常以日加宿上即人气在太阳者特大略而已非密率也）大要曰．常以日之加于宿上也．人气在太阳．是故日行一舍．人气行三阳及与阴分．（此句行字与前半篇行字不同然究未免相混）常如是无已．天地同纪．纷纷HT HT ．终而复始．一日一夜．水下百刻而尽矣．（总以水刻为主者以其数相合而无奇零也）

言明且清气疏以达．妙在通篇实事．皆以议论行之．化板为活．举重若轻．是何等神勇．

篇中叙卫气行度．看似不合．故戴同甫．以水下一刻人气在太阳．以下为衍文．且谓当作一刻在三阳．二刻在三阴．方符二刻一周之数．此得其一而未得其一也．经义前后本是两截．前叙卫气出于目．下足太阳．其散者．下手太阳．其散者．下足少阳．上手少阳．其别者．下足阳明．其散者．下手阳明．又云．其至于足也．从足心入行阴分．是手足三阳同时并行．本无分于先后．而又从足太阳足阳明同时并入行于阴分也．何有一刻太阳．二刻少阳．三刻阳明之事．更何有待至四刻始行阴分之事．此戴氏一刻三阳．二刻三阴之说为不谬矣．然当云一刻行三阳．二刻行三阴．不当云在三阳．在三阴也．后叙卫气之在身也．上下往来各有常期．乃是候其所在．而刺之又别一义．与前文全不相涉．刺法虽已失传．而文义具在．澄心静思自能觑破．再所称手足太阳少阳阳明．皆以部分言．非以经络言也．阴分阳分统为昼行于阳．内行五脏．乃为夜行于阴．

上一页：刺节真邪第七十五
下一页：九宫八风第七十七


九宫八风第七十七 《内经评文》

九宫八风第七十七

合八风虚实邪正（图缺）

立秋二（玄委西南方） 秋分七（仓果西方） 立冬六（新洛西北方） 夏至九（上天南方） 招摇中央 冬至一（叶蛰北方） 立夏四（阴洛东南方） 春分三（仓门东方） 立春八（天留东北方）

太一常以冬至之日．居叶蛰之宫．四十六日．明日居天留．四十六日．明日居仓门．四十六日．明日居阴洛．四十五日．明日居天宫．四十六日．明日居玄委．四十六日．明日居仓果．四十六日．明日居新洛．四十五日．明日复居叶蛰之宫．曰冬至矣．太一日游．以冬至之日．居叶蛰之宫．数所在日．从一处．至九日．复反于一．常如是．无已．终而复始．太一移日．天必应之以风雨．以其日风雨则吉．岁美民安少病矣．先之则多雨．后之则多旱．太一在冬至之日有变．占在君．太一在春分之日有变．占在相．太一在中宫之日有变．（在中宫之日无考张景岳以为四季土王之日以六元正纪大论王冰注考之张说不为无本第以八宫之日数推之殊觉未安）占在吏．太一在秋分之日有变．占在将．太一在夏至之日有变．占在百姓．所谓有变者．太一居五宫之日．大风折树木．扬沙石．各以其所主占贵贱．因视风所来而占之．风从其所居之乡来．为实风．主生长．养万物．从其冲后来．为虚风．伤人者也．主杀主害者．谨候虚风而避之．故圣人日避虚邪之道．如避矢石然．邪弗能害此之谓也．是故太一入徙立于中宫．乃朝八风以占吉凶也．风从南方来．名曰大弱风．其伤人也．内舍于心．外在于脉．其气主为热．风从西南方来．名曰谋风．其伤人也．内舍于脾．外在于肌．其气主为弱．风从西方来．名曰刚风．其伤人也．内舍于肺．外在于皮肤．其气主为燥．风从西北方来．名曰折风．其伤人也．内舍于小肠．外在于手太阳脉．脉绝则溢．脉闭则结不通．善暴死．（绝字只作极字解是热极而血沸者也）风从北方来．名曰大刚风．其伤人也．内舍于肾．外在于骨与肩背之膂筋．其气主为寒也．风从东北方来．名曰凶风．其伤人也．内舍于大肠．外在于两胁腋．骨下及肢节．风从东方来．名曰婴儿风．其伤人也．内舍于肝．外在于筋纽．其气主为身湿．风从东南方来．名曰弱风．其伤人也．内舍于胃．外在肌肉．其气主为体重．此八风者．皆从其虚之乡来．乃能病患．（揣此文义似太一居八宫之口皆先立于中宫而后徙也）三虚相搏．则为暴病卒死．两实一虚．病则为淋露寒热．犯其雨湿之地．则为痿．故圣人避风如避矢石焉．其有三虚而偏中于邪风．则为击骨偏枯矣．（此篇之义即中风之病本也当与素问风论合看而三虚之义尤宜致思也后世真中类中刺刺不休终是明昧参半之论夫四时之气八方之动寒热燥湿皆谓之风而惟燥最厉则以三虚相搏故也内外之风皆生于燥静观者当会心不远耳）

先叙所居之宫．次叙所占之变．继叙所主之病．愈拶愈切于身．行文节节有提有束．每节尾与次节有山断云连之势．一气贯注官止神行．文之极疏畅者．

上一页：卫气行第七十六
下一页：九针论第七十八


九针论第七十八 《内经评文》

九针论第七十八

黄帝曰．余闻九针于夫子．众多博大矣．余犹不能寤．敢问九针焉生．何因而有名．岐伯曰．九针者．天地之大数也．始于一而终于九．故曰一以法天．二以法地．三以法人．四以法时．五以法音．六以法律．七以法星．八以法风．九以法野．黄帝曰．以针应九之数．奈何．岐伯曰．夫圣人之起天地之数也．一而九之．故以立九野．九而九之．九九八十一．以起黄钟数焉．以针应数也．一者天也．天者阳也．五脏之应天者肺．肺者五脏六腑之盖也．皮者肺之合也．人之阳也．故为之治针．必大其头而锐其末．令无得深入．而阳气出．二者地也．人之所以应土者肉也．故为之治针．必其身而员其末．令无得伤肉分．伤则气竭．三者人也．人之所以成生者血脉也．故为之治针．必大其身而员其末．令可以按脉勿陷．以致其气．令邪气独出．四者时也．时者四时八风之客于经络之中．为瘤病者也．故为之治针．必其身而锐其末．令可以泻热出血．而痼病竭．五者音也．音者冬夏之分．分于子午．阴与阳别．寒与热争．两气相搏．合为痈脓者也．故为之治针．必令其末如剑锋．可以取大脓．六者律也．律者调阴阳四时．而合十二经脉．虚邪客于经络．而为暴痹者也．故为之治针．必令尖如 ．且员且锐．中身微大．以取暴气．七者星也．星者人之七窍．邪之所客于经而为痛痹．舍于经络者也．故为之治针．令尖如蚊虻喙．静以徐往．微以久留．正气因之．真邪俱往．出针而养者也．八者风也．风者人之股肱八节也．八正之虚风．八风伤人．内舍于骨解腰脊节腠之间．为深痹也．（腠下原有理字昧者妄增删之）故为之治针．必长其身锋其末．可以取深邪远痹．九者野也．野者人之节解．皮肤之间也．淫邪流溢于身．如风水之状而溜．不能过于机关大节者也．故为之治针．令小大如挺．其锋微员．以取大气之不能过于关节者也．黄帝曰．针之长短有数乎．岐伯曰．一曰 针者．取法于布针．去末寸半．卒锐之．长一寸六分．主热在头身也．二曰员针．取法于絮针． 其身而卵其锋．长一寸六分．主治分肉间气．三曰 针．取法于黍粟之锐．长三寸半．主按脉取气．令邪出．四曰锋针．取法于絮针． 其身锋其末．长一寸六分．主痈热出血．五曰铍针．取法于剑锋．广二分半．长四寸．主大痈脓．两热争者也．六曰员利针．取法于 针．微大其末．反小其身．令可深内也．长一寸六分．主取痈痹者也．七曰毫针．取法于毫毛．长一寸六分．主寒热痛痹在络者也．八曰长针．取法于綦针．长七寸．主取深邪远痹者也．九曰大针．取法于锋针．其锋微员．长四寸．主取大气不出关节者也．针形毕矣．此九针大小长短法也．黄帝曰．愿闻身形应九野．奈何．岐伯曰．请言身形之应九野也．左足应立春．其日戊寅己丑．左胁应春分．其日乙卯．左手应立夏．其日戊辰己巳．膺喉首头应夏至．其日丙午．右手应立秋．其日戊申己未．右胁应秋分．其日辛酉．右足应立冬．其日戊戌己亥．腰尻下窍应冬至．其日壬子．六腑膈下三脏应中州．其大禁．大禁太乙所在之日及诸戊己．凡此九者．善候八正所在之处．所主左右上下体体有痈肿者．欲治之．无以其所直之日溃治之．是谓天忌日也．形乐志苦．病生于脉．治之以灸刺．形苦志乐．病生于筋．治之以熨引．形乐志乐．病生于肉．治之以针石．形苦志苦．病生于咽喝．（咽即噎字喝者喘也）治之以甘药．形数惊恐．筋脉不通．病生于不仁．治之以按摩醪药．是谓五形．五脏气．心主噫．肺主咳．肝主语．脾主吞．肾主欠．六腑气．胆为怒．胃为气逆哕．大肠小肠为泄．膀胱不约为遗溺．下焦溢为水．五味．酸入肝．辛入肺．苦入心．甘入脾．咸入肾．淡入胃．是谓五味．五并．精气并肝则忧．并心则喜．并肺则悲．并肾则恐．并脾则畏．是谓五精之气．并于脏也．五恶．肝恶风．心恶热．肺恶寒．肾恶燥．脾恶湿．此五脏气所恶也．五液．心主汗．肝主泣．肺主涕．肾主唾．脾主涎．此五液所出也．五劳．久视伤血．久卧伤气．久坐伤肉．久立伤骨．久行伤筋．此五久劳所病也．五走．酸走筋．辛走气．苦走血．咸走骨．甘走肉．是谓五走也．五裁．病在筋．无食酸．病在气．无食辛．病在骨．无食咸．病在血．无食苦．病在肉．无食甘．口嗜而欲食之．不可多矣．必自裁也．故命曰五裁．五发．阴病发于骨．阳病发于血．阴病发于肉．阳病发于冬．阴病发于夏．五邪．邪入于阳则为狂．邪入于阴则为血痹．邪入于阳．转则为癫疾．邪入于阴．转则为喑．阳入之于阴．病静．阴出之于阳．病喜怒．五藏．心藏神．肺藏魄．肝藏魂．脾藏意．肾藏精志也．五主．心主脉．肺主皮．肝主筋．脾主肌．肾主骨．阳明多血多气．太阳多血少气．少阳多气少血．太阴多血少气．厥阴多血少气．少阴多气少血．故曰刺阳明出血气．刺太阳出血恶气．刺少阳出气恶血．刺太阴出血恶气．刺厥阴出血恶气．刺少阴出气恶血也．足阳明太阴为表里．少阳厥阴为表里．太阳少阴为表里．是谓足之阴阳也．手阳明太阴为表里．少阳心主为表里．太阳少阴为表里．是谓手之阴阳也．（以上俱见素问宣明五气论血气形志论两篇中）

条列事类．以整饬出之是经文定律也．文境平正博大绝人攀跻．前三节自是题中正义形志．以下亦用针者．所必讲也．故类聚之．

上一页：九宫八风第七十七
下一页：岁露论第七十九


岁露论第七十九 《内经评文》

岁露论第七十九

黄帝问于岐伯曰．经言夏日伤暑．秋必病疟．疟之发也以时．其故何也．岐伯对曰．邪客于风府．循膂而下．卫气一日一夜．常大会于风府．其明日．日下一节．故其作日晏．此其先客于脊背也．故每至于风府．则腠理开．腠理开则邪气入．邪气入则病作．此所以日作也．卫气之行风府也．日下一节．二十一日．下至尾底．二十二日入脊内．注于伏冲之脉．其行九日．出于缺盆之中．其气上行．故其病稍益早也．至其内搏于五脏．横连募原其道远其气深．其行迟．不能日作．故次日乃蓄积而作焉．黄帝曰．卫气每至于风府．腠理乃发．发则邪入焉．其卫气日下一节．则不当风府．奈何．岐伯曰．风府无常．卫气之所应．必开其腠理．气之所舍．即其腑也．黄帝曰．善．夫风之与疟也．相与同类．而风常在．而疟特以时休．何也．岐伯曰．风气留其处．疟气随经络沉以内搏．故卫气应乃作也．帝曰．善．（此论疟而映带风字是客笔）黄帝问于少师曰．余闻四时八风之中人也．故有寒暑．寒则皮肤急而腠理闭．暑则皮肤缓而腠理开．贼风邪气因得以入乎．将必须八正虚邪．乃能伤人乎．少师答曰．不然．贼风邪气之中人也．不得以时．然必因其开也．其入深．其内极病．其病患也卒暴．因其闭也．其入浅以留．其病也徐以迟．黄帝曰．有寒温和适．腠理不开．然有卒病者．其故何也．少师答曰．帝弗知邪入乎．虽平居．其腠理开闭缓急．其故常有时也．黄帝曰．可得闻乎．少师曰．人与天地相参也．与日月相应也．故月满．则海水西盛．人血气积．肌肉充．皮肤致．毛发坚．腠理 ．（ 义当同翕）烟垢着．当是之时．虽遇贼风．其入浅不深．至其月郭空．则海水东盛．人气血虚．其卫气去．形独居．肌肉减．皮肤纵．腠理开．毛发残． 理薄．烟垢落．当是之时．遇贼风则其入深．其病患也卒暴．黄帝曰．其有卒然暴死者何也．少师答曰．三虚者．其死暴疾也．得三实者．邪不能伤人也．黄帝曰．愿闻三虚．少师曰．乘年之衰．逢月之空．失时之和．因为贼风所伤．是谓三虚．故论不知三虚．工反为粗．黄帝曰．愿闻三实．少师曰．逢年之盛．遇月之满．得时之和．虽有贼风邪气．不能危之也．命曰三实．黄帝曰．善乎哉论．明乎哉道．请藏之金匮．然此一夫之论也．（此风之乘虚而入非天行之时病也与九宫八风篇义同在本篇仍是主中宾）黄帝曰．愿闻岁之．所以皆同病者．何因而然．少师曰．此八正之候也．黄帝曰．候之奈何．少师曰．候此者．常以冬至之日．太一立于叶蛰之宫．其至也．天必应之以风雨者矣．风雨从南方来者为虚风．贼伤人者也．其以夜半至也．万民皆卧．而弗犯也．故其岁民少病．其以昼至者．万民懈惰．而皆中于虚风．故万民多病．虚邪入客于骨．而不发于外．至其立春阳气大发．腠理开．因立春之日．风从西方来．万民又皆中于虚风．此两邪相搏．经气结代者矣．故诸逢其风而遇其雨者．命曰遇岁露焉．因岁之和而少贼风者．民少病而少死．岁多贼风邪气．寒温不和．则民多病而死矣．黄帝曰．虚邪之风．其所伤贵贱何如．候之奈何．少师答曰．正月朔日．太一居天留之宫．其日西北风．不雨．人多死矣．正月朔日．平旦北风．春民多死．正月朔日．平旦北风行．民病多者十有三也．正月朔日．日中北风．夏民多死．正月朔日．夕时北风．秋民多死．终日北风．大病．死者十有六．正月朔日．风从南方来．命曰旱乡．从西方来．命曰白骨．将国有殃．人多死亡．正月朔日．风从东方来．发屋扬沙石．国有大灾也．正月朔日．风从东南方行．春有死亡．正月朔日．天和温不风． 贱．民不病．天寒而风． 贵．民多病．此所谓候岁之风．HT 伤人者也．二月丑不风．民多心腹病．三月戌不温．民多寒热．四月巳不暑．民多瘅病．十月申不寒．民多暴死．诸所谓风者．皆发屋折树木扬沙石起毫毛发腠理者也．（后半篇所论诸风乃指时行之病与九宫八风篇不同读者详之）

先以疟陪说入八风正义．后首详三虚三实．次备叙风邪伤人之情．条列风邪伤人之候．汪洋浩瀚文中钜观．此篇义凡三变．上截重在人气．中截天气人气并重．下截重在天气分野．中峰变阴晴．众壑殊文境有烟云往来．乍阴乍阳之妙．

上一页：九针论第七十八
下一页：大惑论第八十


大惑论第八十 《内经评文》

大惑论第八十

黄帝问于岐伯曰．余尝上于清冷之台．中阶而顾．匍匐而前．则惑．余私异之．窃内怪之．独暝独视．安心定气．久而不解．独博独眩．（博义难通当是转之讹也）被发长跪．俯而视之．后久之不已也．卒然自上．何气使然．岐伯对曰．五脏六腑之精气．皆上注于目．而为之精．精之窠为眼．骨之精为瞳子．筋之精为黑眼．血之精为络．其窠气之精为白眼．肌肉之精为约束裹撷．筋骨血气之精．而与脉并为系．上属于脑后．出于项中．故邪中于项．因逢其身之虚．其入深则随眼系．以入于脑．入于脑则脑转．脑转则引目系急．目系急则目眩以转矣．邪中其精．其精不相比也．则精散．精散则视歧．视歧见两物．目者．五脏六腑之精也．营卫魂魄之所常营也．神气之所生也．故神劳则魂魄散．志意乱．是故瞳子黑眼法于阴．白眼赤脉法于阳也．故阴阳合传而精明也．目者．心之使也．心者．神之舍也．故神精乱而不转．卒然见非常处．精神魂魄散不相得．故曰惑也．黄帝曰．余疑其然．余每之东苑．未曾不惑．去之则复．余唯独为东苑劳神乎．何其异也．岐伯曰．不然也．心有所喜．神有所恶．卒然相感则精气乱．视误故惑神移乃复．是故间者为迷．甚者为惑．黄帝曰．人之善忘者．何气使然．岐伯曰．上气不足．下气有余．肠胃实而心肺虚．虚则营卫留于下．久之不以时上．故善忘也．黄帝曰．人之善饥而不嗜食者．何气使然．岐伯曰．精气并于脾．热气留于胃．胃热则消谷．谷消故善饥．胃气逆上．则胃脘寒．（寒似当作实）故不嗜食也．黄帝曰．病而不得卧者．何气使然．岐伯曰．卫气不得入于阴．常留于阳．留于阳则阳气满．阳气满．则阳跷盛．不得入于阴．则阴气虚．故目不瞑矣．黄帝曰．病而目不得视者．何气使然．岐伯曰．卫气留于阴．不得行于阳．留于阴则阴气盛．阴气盛．则阴跷满．不得入于阳．则阳气虚．故目闭也．黄帝曰．人之多卧者．何气使然．岐伯曰．此人肠胃大．而皮肤湿．而分肉不解焉．肠胃大则卫气留久．皮肤湿则分肉不解其行迟．夫卫气者．昼日常行于阳．夜常行于阴．故阳气尽则卧．阴气尽则寤．故肠胃大．则卫气留久．皮肤湿．分肉不解．则行迟．留于阴也．久其气不清则欲瞑．故多卧矣．其肠胃小．皮肤滑以缓．分肉解利．卫气之留于阳也久．故少瞑焉．黄帝曰．其非常经也．卒然多卧者．何气使然．岐伯曰．邪气留于上焦．上焦闭而不通已．食若饮汤．卫气留久于阴而不行．故卒然多卧焉．黄帝曰．善治此诸邪奈何．岐伯曰．先其脏腑．诛其小过．后调其气．盛者泻之．虚者补之．必先明知其形志之苦乐．定乃取之．

重论眩惑附论诸邪．而以治法结之．篇法数见不鲜矣．运笔自夭矫可喜．

上一页：岁露论第七十九
下一页：痈疽第八十一


痈疽第八十一 《内经评文》

痈疽第八十一

黄帝曰．余闻肠胃受谷．上焦出气．以温分肉．而养骨节．通腠理．中焦取汗如露上注溪谷．而渗孙脉．津液和调变化而赤是为血．血和则孙脉先满．孙脉满溢．乃注于络脉．络脉皆盈．乃注于经脉．阴阳已张．因息乃行．行有经纪周有道理．与天协议不得休止．切而调之．从虚去实．泻则不足．疾则气减．留则先后．从虚去虚．补则有余．血气已调．形气乃持．余已知血气之平与不平．未知痈疽之所从生．成败之时．死生之期．各有远近．何以度之．可得闻乎．（以上叙血之源流跌入痈疽以起下文）岐伯曰．经脉留行不止．与天同度．与地合纪．故天宿失度．日月薄蚀．地经失纪．水道流溢．草 不成．（ 盖 之讹也见邪客篇 音宜 草鹿葱也一名宜男）五谷不殖．径路不通．民不往来．巷聚邑居．则别离异处．血气犹然．请言其故．夫血脉营卫．周流不休．上应星宿．下应经数．寒邪客于经络之中．则血泣．血泣则不通．不通则卫气归之不得复反．故痈肿寒气化为热．热胜则腐肉．肉腐则为脓．脓不泻则烂筋．筋烂则伤骨．骨伤则髓消．不当骨空．不得泄泻．血枯空虚则筋骨肌肉不相荣．经脉败漏熏于五脏．脏伤故死矣．（以上承上文叙痈疽之本末跟定血字而纬之以寒热统冒下文）黄帝曰．愿尽闻痈疽之形与忌曰名．岐伯曰．痈发于嗌中．名曰猛疽．猛疽．不治．化为脓．脓不泻．塞咽．半日死．其化为脓者．泻则合豕膏．冷食．三日而已．发于颈．名曰天疽．其痈大以赤黑．不急治．则热气下入渊腋．前伤任脉．内熏肝肺．熏肝肺．十余日而死矣．阳留大发．消脑留项．名曰脑烁．其色不乐．项痛而如刺以针．烦心者．死不可治．发于肩及 ．名曰疵痈．其状赤黑．急治之．此令人汗出至足．不害五脏．痈发四五日．逞 之．发于腋下．赤坚者．名曰米疽．治之以砭石．欲细而长．疏砭之．涂以豕膏．六日已．勿裹之．其痈坚而不溃者．为马刀侠瘿．急治之．发于胸．名曰井疽．其状如大豆．三四日起．不早治．下入腹．不治．七日死矣．发于膺．名曰甘疽．色青．其状如 实栝蒌．常苦寒热．急治之．去其寒热．十岁死．死后出脓．发于胁．名曰败疵．败疵者．女子之病也．灸之．其病大痈脓．治之．其中乃有生肉．大如赤小豆．锉 翘草根各一升．以水一斗六升煮之．竭为取三升．则强饮．浓衣坐于釜上．令汗出至足．已发于股胫．名曰股胫疽．其状不甚变．而痈脓搏骨．不急治．三十日死矣．发于尻．名曰锐疽．其状赤坚大．急治之．不治．三十日死矣．发于股阴．名曰赤施．不急治．六十日死．在两股之内．不治十日而当死．发于膝．名曰疵痈．其状大痈．（谓铺大而壅硬也）色不变．寒热．如坚石．勿石．石之者死．须其柔．乃石之者生．诸痈疽之发于节而相应者．（谓痛应于丙之脏腑也）不可治也．发于阳者．百日死发于阴者．三十日死．发于胫．名曰兔啮．其状赤至骨急治之．不治．害人也．发于内踝．名曰走缓．其状痈也．色不变．数石其输．而止其寒热．不死．发于足上下．名曰四淫．其状大痈．急治之．百日死．发于足傍．名曰厉痈．其状不大．初如小指．发急治之．去其黑者．不消．辄益．不治．百日死．发于足指．名脱痈．其状赤黑．死不治．不赤黑．不死．不衰．急斩之．不则死矣．（以上只叙形名而缺其忌当有脱文甲乙经中详之）黄帝曰．夫子言痈疽．何以别之．岐伯曰．营卫稽留于经脉之中．则血泣而不行．不行则卫气从之而不通．壅遏而不得行．故热．大热不止．热胜则肉腐．肉腐则为脓．然不能陷．骨髓不为 枯．五脏不为伤．故命曰．痈．黄帝曰．何谓疽．岐伯曰．热气 盛．下陷肌肤筋髓枯．内连五脏血气竭．当其痈下．筋骨良肉．皆无余．故命曰．疽．疽者．其上之皮夭以坚．坚如牛领之皮痈者．其皮上薄以泽此其候也．

前后总叙．中间分叙．常法也．而词旨修洁格律谨严．中间许多条目却首尾一气贯注．炼气归神岂徒才大．按疽者索而陷也．痈者壅而盛也．林屋山人以平起坚软．辨其形以疼痛麻木．辨其情以赤白鲜黯辨其色．以阴阳寒热辨其气．大致与经旨不悖．而于热气浑盛下陷肌肤之义未备者．盖痈疽皆起于津液之燥结．而微甚判之一寒而燥结．一热而燥结．寒则内陷．热则外壅．故浅深不同．经统言热者．以其统归于燥结也．林屋劈分寒热者恶其混也．

上一页：大惑论第八十
下一页：跋


跋 《内经评文》

跋

上内经评文．凡素问篇八十一卷二十四．唐王启玄所分卷也．灵枢篇八十一卷十二．相传亦启玄分卷．或曰宋史崧所分也．失古九九之义矣．其遗篇传于宋之刘温舒．世遂谓温舒伪作．非也盖温舒以前为启玄学人之所作也．始未必敢僭以补经．而指为遗篇是温舒之过．然圣经日湮旧文所存无分真伪．皆可珍惜则附经以传固未可浓非也．大论诸篇古本内经所无启玄．并内经篇数而取此以益之后人．因张仲景有阴阳大论之语谓即此是也．当不谬矣．又有斥为伪作者．夫大论既见称于仲景．虽非内经本文要自古圣之精旨也．相附以传得至不没启玄之功．何可诬哉．故居今之日．犹获见大论遗篇之文者．非二公之力殆不及此．灵枢缺脱弥甚史崧取皇甫士安针灸甲乙经文补之亦犹是爱古之深情．利世之盛意也．且夫古籍之散佚也．每览历代艺文之志考之于世百不存一二．彼以一生心血之所聚．既已见称当时得列名于史官矣．犹尚不能永其传其他又何论焉．后之人宜有不胜惋惜之情者矣．乃反肆口诋 不遗余力．若必欲使世不存其书而后快．此其用心何在也．兹者取两经全文而评之．极知浅陋无可观第．其用心世或有能谅之者．虽然生斯世也．不能扬风振烈抗迹于古之大丈夫．而区区于寻行数墨之间．犹且俯首胁肩折腰．瞠目求谅于不知谁何之人．其亦委琐之至矣．抚躬自念能无 然惭恧也乎．

诰授通议大夫．赐进士出身．三品衔在任．候补知府．江南扬州府．粮捕河务水利．同知皖南建德周学海 之．识于秦邮工次．

上一页：痈疽第八十一


说明

欢迎浏览“《内经评文》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《内经评文》”手册】