《黄帝内经》简介 《黄帝内经·素问》

《黄帝内经》简介

一、《黄帝内经》是什么书？

《汉书·艺文志·方技略》载有医经、经方、神仙和房中四种中医典籍。

其中医经有：《黄帝内经》十八卷，《外经》三十七卷；《扁鹊内经》九卷，《外经》十二卷；《白氏内经》三十八卷，《外经》三十六卷，《旁篇》二十五卷。

除《黄帝内经》外，其他医经均已亡佚。因此，《黄帝内经》便成了现存最早的中医经典了。什么是医经呢？《汉书·艺文志·方技略》指出：“医经者，原人血脉、经络、骨髓、阴阳、表里，以起百病之本、死生之分，而用度箴石汤火所施、调百药剂和之所宜。至剂之得，犹磁石取铁，以物相使，拙者失理、以愈为剧，以生为死。”这就是说：医经是根据人身的血脉、经络、骨髓、阴阳、表里等情状，用以阐发百病的根源、死生的界线，而度用适当的针灸汤药等治疗方法以及如何调制各种适宜的药剂。最好的药剂之功能就像磁石取铁一样取得立竿见影的效果。不高明的医者违反医学理论，致使当愈者反剧，当生者反死。简言之，医经就是阐发人体生理、病理、诊断、治疗和预防等医学理论之著作。所以称之为“经”，是因为它很重要。古人把具有一定法则、一般必须学习的重要书籍称之为“经”，如儒家的“六经”，老子的“道德经”以及浅显的“三字经”之类。所以称“内经”，并不是像吴昆《素问注》、王九达《内经合类》所称“五内阴阳之谓内”，也不像张介宾《类经》所说“内者，生命之道”，而仅仅是与“外”相对为言而已。

这和“韩诗内传”、“韩诗外传”，“春秋内传”、“春秋外传”，《庄子》的《内篇》、《外篇》，《韩非子》的《内储》、《外储》之意相同，只是《黄帝内经》及扁鹊、白氏诸经均已不可得见罢了。

二、《黄帝内经》成书时代

首先应该指出，《黄帝内经》肯定不是黄帝所作，纯属后人伪托。这正如《淮南子·修务训》所指出的那样：“世俗之人多尊古而贱今，故为道者必托之于神农黄帝而后能入说。”冠以“黄帝”之名，意在溯源崇本，藉以说明我国医药文化发祥甚早。

《黄帝内经》究竟成于什么时代呢？宋林亿、高保衡等认为：“非大圣上智，孰能知之？战国之人何与焉？大哉《黄帝内经》十八卷，《针经》三卷，最出远古”；邵雍认为：“《素问》、《阴符》，七国时书也”；程颢认为：“《素问》书出战国之末”；司马光认为：“谓《素问》为真黄帝之书，则恐未可。黄帝亦治天下，岂终日坐明堂，但与歧伯论医药针灸耶？此周、汉之间医者依托以取重耳”；朱熹也认为：“至于战国之时，方术之士遂笔之于书以相传授，如列子之所引与夫《素问》、《握奇》之属……”；明方孝儒认为：“皆出战国、秦、汉之人”；方以智认为：“守其业而浸广之，《灵枢》、《素问》也，皆周末笔”。清魏荔彤认为：“轩岐之书类春秋战国人所为，而托于上古”。综上所说，将《黄帝内经》之成书定为战国时期是较为可信的，但也不能认为《素问》八十一篇、《灵枢》八十一篇尽出于战国。吕复对此发表过中肯的见解：“《内经素问》，世称黄帝岐伯问答之书，及观其旨意，殆非一时之言，其所撰述，亦非一人之手。刘向指为韩诸公子所著，程子谓出于战国之末，而其大略正如《礼记》之萃于汉儒而与孔子、子思之言并传也。”以上仅仅是从大多数学者的看法上加以归纳分析所做的判断。其实还可以从《黄帝内经》的哲学思想、理论体系、内容特点、先秦古韵等诸方面论证《黄帝内经》的绝大多数篇章（也即《黄帝内经》的主体部分）成于战国。限于篇幅，这方面的论述只好从略了。

对成于战国以后的少数篇章须做如下说明：《素问》的第七卷亡佚已久，唐王冰据其先师张公秘本而补入的《天元纪大论》、《五运行大论》、《六微旨大论》、《气交变大论》、《五常政大论》、《六元正纪大论》和《至真要大论》，实际上是另一部医书《阴阳大论》。以其用甲子纪年，便可断定必在东汉章帝元和二年（公元85 年）颁布四分历之后。以其曾被张仲景撰写《伤寒杂病论》时所引用，因此它一定得在张仲景之先。

《灵枢》中也有个别篇章晚出，如《阴阳系日月篇》有“寅者，正月之生阳也”句，故可断定成于汉武帝太初元年（公元前100 年）颁布太初历之后。

《素问》中的第七十二篇《刺法论》和第七十三篇《本病论》，在王冰次注《素问》时已是有目无文，宋刘温舒著《素问入式运气论奥》时却将该二篇作为《素问遗篇》陈列于后。因此可以认为这两篇当系唐宋间之伪作。

总而言之，《黄帝内经》非自一人一手，其笔之于书，应在战国，其个别篇章成于两汉。至于王冰之所补与刘温舒之所附不应视为《黄帝内经》文，但仅依惯例而仍其旧亦无不可。

三、《素问》、《灵枢》的书名和传本

《素问》之名最早见于张仲景《伤寒杂病论·自序》。他说：“撰用《素问》、《九卷》、《八十一难》、《阴阳大论》、《胎胪》、《药录》。”

迄今1700 多年，《素问》之名未曾改变。为什么叫《素问》？林亿、高保衡等人的“新校正”说：“所以名《素问》之义，全元起有说云：“素者本也，问者黄帝问岐伯也。方陈性情之源，五行之本，故曰《素问》。’元起虽有此解，义未甚明。按《乾凿度》云：“夫有形者生于无形，故有太易、有太初、有太始、有太素。太易者，未见气也；太初者，气之始也；太始者，形之始也；太素者，质之始也。’气形质具而苛瘵由是萌生。故黄帝问此太素质之始也。《素问》之名，义或由此。”人是具备气形质的生命体，难免会有小大不同的疾病发生，故以问答形式予以阐明，这就是《素问》本义。隋杨上善整理《内经》，迳称为《黄帝内经太素》是颇有见地的。

《灵枢》最早称《针经》。《灵枢》第一篇《九针十二原》就有“先立《针经》”之语，无疑等于自我介绍。后来又称为《九卷》（见张仲景《伤寒论》序），晋皇甫谧复又称之为《针经》。再后又有《九虚》（见《高丽史书》、《宋志》及林亿引文等）、《九灵》（见《隋志》、《唐志》、《宋志》等）、《黄帝针经》（见《七录》、《隋志》、《唐志》及新罗国、高丽国史书等）等名。《灵枢》一名，始见于王冰《素问》序及王冰的《素问》注语中。王冰在注《素问》时，曾两次引用“经脉为里，支而横者为络，络之别者为孙络”这句话，在《三部九候论》中引用时称“《灵枢》曰”，在《调经论》中引用时又称“《针经》曰”，是知《灵枢》即《针经》也。而其他《素问》注中所引《针经》者，皆为《灵枢》之文，则更证明了这一点。

《灵枢》名称的演变大略如此，至其命名之义则需具体分析。因其书主要研究针刺问题，故称《针经》；因其卷帙为九卷，故名曰《九卷》，并因此而有《九灵》、《九虚》等名。何以称《灵枢》呢？马翃说：“《灵枢》者，正以枢为门户阖辟所系，而灵乃至神至玄之称。此书之切，何以异是？”

张介宾则简言之说：“神灵之枢要，是谓《灵枢》。”这些说法都是以枢机之玄奥为依据的。

《素问》自战国时代成书到齐梁间全元起作《素问训解》时，一直保持九卷的旧制。只是到全元起注《素问》时，《素问》的第七卷已经亡佚了。

王冰认为是“惧非其人而时有所隐，故第七一卷师氏藏之”的缘故。王冰自谓“得先师张公秘本”，“因而撰注，用传不朽，兼旧藏之卷，合八十一篇二十四卷”。由于王冰补入了《天元纪大论》、《五运行大论》、《六微旨大论》、《气交变大论》、《五常政大论》、《六元正纪大论》和《至真要大论》等七篇大论，并将《素问》全文广为次注，所以才从原来的九卷大大地扩展为二十四卷了。从而成了至今行世的《黄帝内经素问》。当然世上还存在有元代胡氏“古林书堂”十二卷刊本和明代正统年间所刊五十卷《道藏》本，但其内容、篇目次第并无变动，一仍王冰之旧。

至于《灵枢》，虽有《九卷》、《九虚》、《九灵》和《针经》等几个传本系统，但隋唐以后却都亡佚了。宋臣林亿、高保衡等校正医书时亦因其残缺过甚而欲校不能。南宋史崧氏所献的《灵枢经》虽与王冰所引之《灵枢》及王唯一所引之《灵枢》在内容上均有所不同，但毕竟是现今行世的唯一版本。史崧之所以将《灵枢》改成二十四卷，也只是为了与王冰所注之《素问》卷数相同而别无深意。因为原本这两部书都是九卷，现在则都成二十四卷。

元代胡氏“古林书堂”刊本将《灵枢》并为十二卷亦是与其所刊《素问》十二卷本相匹配。至于明刊《道藏》本之《灵枢》只二十三卷而不是五十卷，则是因为《灵枢》较《素问》文字量少之故。

总之，王冰次注的二十四卷本《素问》是现存最早、又经北宋校正医书局校正的。史崧改编的二十四卷本《灵枢》也是现存最早和唯一行世的。

四、《黄帝内经》是我国战国时代以前的医学大成

如前所述，《黄帝内经》既非一时之作，亦非自一人之手，而是战国以前的许许多多的医学著作的总结。这不仅可以从《素问》、《灵枢》各八十一篇这一点得到证明，而且也可以从《黄帝内经》引用了大量的古文献及《素问》、《灵枢》互引、各篇互引等现象上得到证明。

《黄帝内经》所引的古文献大约有50 余种，其中既有书名而内容又基本保留者有《逆顺五体》、《禁服》、《脉度》、《本藏》、《外揣》、《五色》、《玉机》、《九针之论》、《热论》、《诊经》、《终始》、《经脉》、《天元纪》、《气交变》、《天元正纪》、《针经》等16 种；仅保存零星佚文者，有《刺法》、《本病》、《明堂》、《上经》、《下经》、《大要》、《脉法》、《脉要》等8 种；仅有书名者，有《揆度》、《奇恒》、《奇恒之势》、《比类》、《金匮》、《从容》、《五中》、《五过》、《四德》、《上下经》、《六十首》、《脉变》、《经脉上下篇》、《上下篇》、《针论》、《阴阳》、《阴阳传》、《阴阳之论》、《阴阳十二官相使》、《太始天元册》、《天元册》等29 种。至于用“经言”、“经论”、“论言”或“故曰……”、“所谓……”等方式引用古文献而无法知其书名者亦复不少。

正是由于上述情况，我们才说《黄帝内经》的成书是对我国上古医学的第一次总结，《黄帝内经》是仅存的战国以前医学的集大成之作。

五、《黄帝内经》的学术思想

《黄帝内经》接受了我国古代唯物的气一元论的哲学思想，将人看作整个物质世界的一部分，宇宙万物皆是由其原初物质“气”形成的。在“人与天地相参”、“与日月相应”的观念指导下，将人与自然紧密地联系在一起。

人的一切正常的生理活动和病理变化与整个自然界是息息相关的。为了进一步明确这一点，拟从以下几方面加以阐述：

（一）“气”是宇宙万物的本原

如同老子所说：“有物混成，先天地生。寂兮寥兮，独立而不改，周行而不殆，可以为天下母”，“道之为物，惟恍惟惚”，“其上不皎，其下不昧”，“视之不见名曰夷，听之不闻名曰希，搏之不得名曰微”，这都是在说构成世界的原初物质——形而上者的“道”。宋钘、尹文将这种原初物质称之为“气”。《黄帝内经》受这些学说的影响，也认为“气”是宇宙万物的本原。在天地未形成之先便有了气，充满太虚而运行不止，然后才生成宇宙万物。如《天元纪大论》：“臣積（稽）考《太始天元册》文曰：“太虚寥廓，肇基化元，万物资始，五运终天。布气真灵，珝统坤元，九星悬朗，七曜周旋。曰阴曰阳，曰柔曰刚，幽显既位，寒暑弛张，生生化化，品物咸章。’”这其实是揭示天体演化及生物发生等自然法则。在宇宙形成之先，就是太虚。太虚之中充满着本元之气，这些气便是天地万物化生的开始。由于气的运动，从此便有了星河、七曜，有了阴阳寒暑，有了万物。阴阳五行的运动，总统着大地的运动变化和万物的发生与发展。

（二）人与自然的关系

《黄帝内经》认为人与自然息息相关，是相参相应的。自然界的运动变化无时无刻不对人体发生影响。《素问·宝命全形论》说：“人以天地之气生，四时之法成”。这是说人和宇宙万物一样，是禀受天地之气而生、按照四时的法则而生长的，所以《素问·四气调神大论》说：“夫四时阴阳者，万物之根本也。所以圣人春夏养阳，秋冬养阴，以从其根，故与万物沉浮于生长之门。逆其根，则伐其本，坏其真矣。”《素问·阴阳应象大论》也说：“天有四时五行，以生长收藏，以生寒暑燥湿风；人有五脏化五气，以生喜怒悲忧恐。”人生天地之间，人必须要依赖天地阴阳二气的运动和滋养才能生存，正如《素问·六节藏象论》所说：“天食人以五气，地食人以五味。五气入鼻，藏于心肺，上使五色修明，音声能彰。五味入口，藏于肠胃，味有所藏，以养五脏气。气和而生，津液相成，神乃自生。”

人体的内环境必须与自然界这个外环境相协调、相一致。这就要求人对自然要有很强的适应性。比如《灵枢·五癃津液别》说：“天暑衣厚则腠理开，故汗出。……天寒则腠理闭，气湿不行，水下留于膀胱，则为溺与气。”

这明显是水液代谢方面对外环境的适应。人的脉象表现为春弦、夏洪、秋毛、冬石，同样是由于人体气血对春夏秋冬不同气候变化所做出的适应性反应，以此达到与外环境的协调统一。如果人们违背了春生夏长秋收冬藏的养生之道，就有可能产生病变。如《素问·四气调神大论》说：“逆春气，则少阳不生，肝气内变；逆夏气，则太阳不长，心气内洞；逆秋气，则太阳不收，肺气焦满；逆冬气，则少阴不藏，肾气独沉。”就是一日之内、日夜之间，人体也会随天阳之气的盛衰而相应变化。如果违反了客观规律，也会受到损害。如《素问·生气通天论》说：“故阳气者，一日而主外，平旦人气生，日中而阳气隆，日西而阳气已虚，气门乃闭。是故暮而收拒，无扰筋骨，无见雾露，反此三时，形乃困薄。”

人与自然这种相参相应的关系在《黄帝内经》中是随处可见的。无论是生理还是病理，无论是养生预防还是诊断与治疗，都离不开这种理论的指导。

（三）人是阴阳对立的统一体

人是阴阳对立的统一体，这在生命开始时已经决定了。《素问·生气通天论》说：“生之本，本于阴阳。”具有生命力的父母之精相媾，也就是阴阳二气相媾，形成了生命体。诚如《灵枢·决气》所说：“两神相搏，合而成形，常先身生，是谓精。”生命体形成之后，阴阳二气存在于其中，互为存在的条件。相互联系、相互资生、相互转化，又相互斗争。如《素问·阴阳应象大论》所说：“阴在内，阳之守也；阳在外，阴之使也。”《素问·生气通天论》说：“阴者，藏精而起亟也，阳者，卫外而为固也。”这两句话精辟地解释了人体阴阳的对立统一关系。

从人体的组织结构上看，《黄帝内经》把人体看成是各个层次的阴阳对立统一体。《素问·金匮真言论》说：“夫言人之阴阳，则外为阳，内为阴；言人身之阴阳，则背为阳，腹为阴；言人身之脏腑中阴阳，则脏者为阴，腑者为阳……故背为阳，阴中之阳，心也；背为阳，阳中之阴，肺也；腹为阴，阴中之阴，肾也；腹为阴，阴中之至阴，脾也。”《黄帝内经》还把每一脏、每一腑再分出阴阳。从而使每一层次，无论整体与局部、组织结构与生理功能都形成阴阳的对立统一，所以说人是阴阳的对立统一体。

（四）人体是肝心脾肺肾五大系统的协调统一体

《黄帝内经》所说的五脏，实际上是指以肝心脾肺肾为核心的五大系统。

以心为例：心居胸中，为阳中之太阳，通于夏气，主神明，主血脉，心合小肠，生血、荣色，其华在面，藏脉、舍神、开窍于舌、在志为喜。在谈心的生理、病理时，至少要从以上诸方面系统地加以考虑才不至于失之片面。因此可以每一脏都是一大系统，五大系统通过经络气血联系在一起，构成一个统一体。这五大系统又按五行生克制化规律相互协调、资生和抑制，在相对稳态的情况下，各系统按其固有的规律从事各种生命活动。

（五）《黄帝内经》的生命观

《黄帝内经》否定超自然、超物质的上帝的存在，认识到生命现象来源于生命体自身的矛盾运动。认为阴阳二气是万物的胎始。《素问·阴阳应象大论》说：“阴阳者，万物之能（读如胎）始也。”对整个生物界，则曰：天地气交，万物华实；又曰：天地合气，命之曰人。阴阳二气是永恒运动的，其基本方式就是升降出入。《素问·六微旨大论》说：“出入废，则神机化灭；升降息，则气立孤危。故非出入，则无以生长壮老已；非升降则无以生长化收藏。是以生降出入，无器不有。”《黄帝内经》把精看成是构成生命体的基本物质，也是生命的原动力。《灵枢·本神》说：“生之来谓之精，两精相搏谓之神”。在《灵枢·经脉》还描绘了胚胎生命的发展过程：“人始生，先成精，精成而脑髓生。骨为干，脉为营，筋为刚，肉为墙，皮肤坚而毛发长”。这种对生命物质属性和胚胎发育的认识是基本正确的。

（六）《黄帝内经》的形神统一观

《黄帝内经》对于形体与精神的辩证统一关系做出了的说明，指出精神统一于形体，精神是由形体产生出来的生命运动。如《灵枢·邪气脏腑病形》说：“十二经脉、三百六五络，其气血皆上于面而走空窍，其精阳气上走于目而为睛（视），其别气走于耳而为听，其宗气上出于鼻而为臭，其浊气出于胃走唇舌而为味。”这就将视听嗅味等感觉认为是由于气血津液注于各孔窍而产生的生理功能。对于高级神经中枢支配的思维活动也做出了唯物主义解释。《灵枢·本神》说：“故生之来谓之精，两精相搏谓之神，随神往来者谓之魂，并精出入者谓之魄。所以任物者谓之心，心之所忆谓之意，意之所存谓之志，因志而存变谓之思，因思而远慕谓之虑，因虑而处物谓之智。”

如此描写人的思维活动基本上是正确的。在先秦诸子中对神以及形神关系的认识，没有哪一家比《黄帝内经》的认识更清楚、更接近科学。关于形神必须统一、必须相得的论述颇多，如《灵枢·天年》：“神气舍心，魂魄毕具，乃成为人。”又《素问·上古天真论》：“形与神俱而尽终其天年”。如果形神不统一、不相得，人就得死。如《素问·汤液醪醴》：“形弊血尽……神不使也。”又《素问·逆调论》：“人身与志不相有，曰死。”《黄帝内经》这种形神统一观点对我国古代哲学是有很大贡献的。

六、《黄帝内经》的理论体系

历代医家用分类法对《黄帝内经》进行研究。其中分类最繁的是杨上善，分做18 类；最简的是沈又彭，分做4 卷。各家的认识较为一致的是脏象（包括经络）、病机、诊法和治则四大学说。这四大学说是《黄帝内经》理论体系的主要内容。现分述如下：

（一）脏象学说

脏象学说是研究人体脏腑组织和经络系统的生理功能、相互之间的联系以及在外的表象乃至与外环境的联系等等之学说。

脏象学说是以五脏六腑十二经脉为物质基础的。《灵枢·经水》说：“若夫八尺之士，皮肉在此，外可度量切循而得之。其死，可解剖而视之，其脏之坚脆，腑之大小，谷之多少，脉之长短，血之清浊，气之多少，十二经之多血少气，与其少血多气，与其皆血多气，与其皆少血气，皆有大数。”当然有关解剖学之内容还远不止此，但更重要的还是通过大量的医疗实践不断认识、反复论证而使此学说逐渐丰富起来的，最终达到了指导临床的高度。

《黄帝内经》充分认识到“有诸内必形诸外”的辩证法则，使脏象学说系统而完善。正如《灵枢·本脏》说：“视其外应以知其内脏，则知所病也。”

脏象学说主要包括脏腑、经络和精气神三部分。脏腑又由五脏、六腑和奇恒之腑组成。五脏，即肝、心、脾、肺、肾。《素问·五脏别论》指出：“所谓五脏者，藏精气而不泻也，故满而不能实。”《灵枢·本脏》说：“五脏者，所以藏精、神、血、气、魂、魄者也。”六腑，即胆、胃、大肠、小肠、膀胱和三焦。《素问·五脏别论》说：“六腑者，传化物而不藏，故实而不能满也。”奇恒之腑也属于腑，但又异于常。系指脑、髓、骨、脉、胆和女子胞。这里边胆即是大腑之一，又属于奇恒之腑。《素问·五脏别论》说：“脑、髓、骨、脉、胆、女子胞，此六者地气之所生也，皆藏于阴而象于地，故藏而不泻，名曰奇恒之腑。”脏腑虽因形态功能之不同而有所分，但它们之间却不是孤立的，而是相互合作、相互为用的。如《素问·五脏生成篇》说：“心之合脉也，其荣色也，其主肾也；肺之合皮也，其荣毛也，其主心也；肝之合筋也，其荣爪也，其主肺也；脾之合肉也，其荣唇也，其主肝也；肾之合骨也，其荣发也，其主脾也。”又如《灵枢·本输》说：“肺合大肠，大肠者，传导之腑。心合小肠，小肠者，受盛之腑。肝合胆，胆者，中精之腑。脾合胃，胃者，五谷之腑。肾合膀胱，膀胱者，津液之腑。三焦者，中渎之腑也，水道出焉，属膀胱，是孤之腑也。是六腑之所与合者。”

经络系统可以分经脉、络脉和腧穴三部分。《灵枢·本脏》说：“经脉者，所以行血气而营阴阳，濡筋骨，利关节者也。”经脉有正经十二：手太阴肺经、手阳明大肠经、足阳明胃经、足太阴脾经、手少阴心经、手太阳小肠经、足太阳膀胱经、足少阴肾经、手厥阴心包经、手少阳三焦经、足少阳胆经、足厥阴肝经。十二经脉首尾相联如环无端，经气流行其中周而复始。另有别于正经的奇经八脉：督脉、任脉、冲脉、带脉、阴跷脉、阳跷脉、阴维脉、阳维脉。（需要说明的是“奇经八脉”一名始于《难经·二十七难》）

经脉之间相交通联络的称络脉。其小者为孙络不计其数；其大者有十五，称十五络脉。《灵枢·经脉》言之甚详，这里仅摘其要：手太阴之别，名曰列缺；手少阴之别，名曰通里；手心主之别，名曰内关；手太阳之别，名曰支正；手阳明之别，名曰偏历；手少阳之别，名曰外关；足太阳之别，名曰飞阳；足少阳之别，名曰光明；足阳明之别，名曰丰隆；足太阴之别，名曰公孙；足少阴之别，名曰大钟；足厥阴之别，名曰蠡沟；任脉之别，名曰尾翳；督脉之别，名曰长强；脾之大络，名曰大包。

腧穴为经气游行出入之所，有如运输，是以名之。《黄帝内经》言腧穴者，首见《素问·气穴论》，再见于《素问·气府论》，两论皆言三百六十五穴。实际《气穴论》载穴三百四十二，《气府论》载穴三百八十六。

精气神为人身三宝。精，包括精、血、津、液；气，指宗气、荣气、卫气；神，指神、魂、魄、意、志。《灵枢·本脏》说：“人之血气精神者，所以奉身而周于性命者也。”精和气是构成人体的基本物质，气和神又是人体的复杂的功能，也可以认为气为精之御，精为神之宅，神为精气之用。

（二）病机学说

研究疾病发生、发展、转归及变化等等之内在机理的学说称病机学说。

《黄帝内经》所说“审察病机，无失气宜”“谨守病机，各司其属”（皆出自《素问·至真要大论》）皆为此学说之内容。现从病因、发病和病变三方面加以叙述：

1.病因：引起人发病的原因很多，《黄帝内经》将其归纳为二类。《素问·调经论》说：“夫邪之生也，或生于阴，或生于阳。其生于阳者，得之风雨寒暑；其生于阴者，得之饮食居处，阴阳喜怒”。风雨寒暑实为“六淫”的概括；阴阳喜怒乃“七情”的概括；饮食居处即“饮食劳倦”。可以认为这就是后世三因说之滥觞。

2.发病：正邪双方力量的对比，决定着疾病的发生与发展。《灵枢·百病始生》说：“风雨寒热，不得虚邪，不能独伤人。卒然逢疾风暴雨而不病者，盖无虚。故邪不能独伤人，此必因虚邪之风，与其身形，两虚相得，乃克其形。”这就是“正气存内，邪不可干”之意。《素问·上古天真论》所说“精神内守，病安从来”，《素问·评热病论》所说“邪之所凑，其气必虚”等，都论证了这一点。

3.病变：疾病的变化是复杂的，《黄帝内经》概括病变也是多方面的，有从阴阳来概括的，如《素问·阴阳应象大论》：“阳受风气，阴受湿气”；“阳病者上行极而下，阴病者下行极而上”：“阴胜则阳病，阳胜则阴病。阳胜则热，阴胜则寒”：“阳受之则入六腑，阴受之则入五腑”。《素问·宣明五气篇》亦有“邪入于阳则狂，邪入于阴则痹；搏阳则为癫，搏阴则为瘖；阳入之阴则静，阴出之阳则怒”。

用表里中外归纳的，如《素问·玉机真脏论》：“其气来实而强，此谓太过，病在外；其气来不实而微，此谓不及，病在中。”又如《素问·至真要大论》有“从内之外”、“从外之内”、“从内之外而盛于外”、“从外之内而盛于内”及“中外不相及”等病变规律。

用寒热归纳的，如《灵枢·刺节真邪》：“阳盛者则为热，阴盛者则为寒”。又如《素问·调经论》：“阳虚则外寒，阴虚则内热，阳盛则外热，阴盛则内寒”。

从虚实而论者，如《素问·通评虚实论》：“邪气盛则实，精气夺则虚。”又如《素问·调经论》：“气之所并为血虚，血之所并为气虚。”实指邪气盛，虚指正气衰。概括说来，有正虚而邪实者，有邪实而正不虚者，有正虚而无实邪者，有正不虚而邪不实者。

以上为病机学说之梗概。

（三）诊法学说

望闻问切四诊源于《黄帝内经》，如《素问·阴阳应象大论》说：“善诊者，察色按脉，先别阴阳，审清浊，而知部分；视喘息，听音声，而知所苦；观权衡规矩，而知病所主；按尺寸，观浮沉滑涩，而知病所生。以治无过，以诊则不失矣。”又如《灵枢·邪气脏腑病形》说：“见其色，知其病，命曰明；按其脉，知其病，命曰神；问其病，知其处，命曰工。”《黄帝内经》论诊法者甚多，谨按望闻问切之序列举如下：

1.望诊：包括观神色、察形态、辨舌苔。

观神色者如《灵枢·五色》：“五色各见其部，察其浮沉，以知浅深；察其泽天，以观成败；察其散抟，以知远近；视色上下，以知病处；积神于心，以知往今。”又如《灵枢·五阅五使》：“肺病者喘息鼻胀；肝病者，眦青；脾病者，唇黄；心病者，舌卷短，颧赤；肾病者，颧与颜黑。”又如《灵枢·五色》说：“赤色出两颧，大如母指者，病虽小愈，必卒死”。这些在临床上都是很有意义的。

察形态者，如《素问·经脉别论》：“诊病之道，观人勇怯、骨肉、皮肤，能知其情，以为诊法也。”这是察看人的骨肉皮肤而推断病情的例证。又如《素问·刺志论》说：“气实形实，气虚形虚，此其常也，反此者病。”

在临床上虚实是错综复杂的，只有知其常，才能达其变。

辨舌苔者，如《素问·热论》：伤寒五日，“口燥舌干而渴。”《素问·刺热论》：肺热病者，“舌上黄”。又如《灵枢》：“舌本烂、热不已者死。”其他如“舌本出血”、“舌本干”、“舌本强”、“舌卷”、“舌萎”等等不能一一列举。

2.闻诊：包括闻声和嗅气味。

闻声音者如《素问·阴阳应象大论》：“听音声而知所苦”，“脾在变动为哕”；又如《素问·刺热论》：“肝热病者，热争则狂言及惊。”再如《素问·调经论》：“神有余，则笑不休，神不足，则悲”。这些都是听患者的声音而诊断病情的。

其次是嗅气味，如《素问·金匮真言论》所说肝病其臭臊，心病其臭焦，脾病其臭香，肺病其臭腥，肾病其臭腐。

3.问诊：问讯患者的自觉症状以诊断病情是谓问诊。如《素问·三部九候论》说：“必审问其所始病，与今之所方病”，又如《素问·移精变气论》说：“闭户塞牖，系之病者，数问其情，以从其意”。又如《素问·疏五过论》：“凡欲诊病者，必问饮食居处，暴乐暴苦，始乐后苦”。

4.切诊：包括切脉与切肤。《黄帝内经》言切脉最详，实难备述，姑择其要：

（1）三部九候法：即分头手足三部，每部分天地人三候。详《素问·三部九候论》。

（2）人迎寸口脉法：即兼诊人迎和寸口两处之脉，互相比较。详见《灵枢·终始》、《四时气》、《禁服》、《五色》。

（3）调息法：即调医者之呼吸，诊病人之脉候。如《素问·平人气象论》：“常以不病调病人，医不病，故为病人平息以调之为法。人一呼脉一动，一吸脉一动，曰少气。人一呼脉三动，一吸脉三动，而躁、尺热，曰病温；尺不热、脉滑，曰病风；脉涩曰痹。人一呼脉四动以上，曰死；脉绝不至，曰死；乍疏乍数，曰死。”

（4）谓胃气脉：脉象之中有无胃气，至关重要，有胃气则生，无胃气则死。如《素问·平人气象论》说：“春胃微弦曰平；弦多胃少曰肝病；但弦无胃曰死”。“夏胃微钩曰平；钩多胃少曰心病；但钩无胃曰死”。“长夏胃微软弱曰平；弱多胃少曰脾病；但代无胃曰死”。“秋胃微毛曰平；毛多胃少曰肺病；但毛无胃曰死”。“冬胃微石曰平；石多胃少曰肾病；但石无胃曰死。”

（5）六纲脉：《黄帝内经》所载脉象很多，如浮、沉、迟、数、虚、实、滑、涩、长、短、弦、细、微、濡、软、弱、散、缓、牢、动、洪、伏、芤、革、促、结、代、大、小、急、坚、盛、躁、疾、搏、钩、毛、石、营、喘等等。但常以六脉为纲加以概括，如《灵枢·邪气脏腑病形》说：“调其脉之缓、急、大、小、滑、涩，而病变定矣。”

其次是切肤：肤泛指全身肌肤，按肌肤而协助诊断的内容很多，如“按而循之”、“按而弹之”等等。但论之最详细的是切尺肤。如《灵枢·论疾诊尺》说：“余欲无视色持脉，独诊其尺，以言其病，从外知内，为之奈何？”对曰：“审其尺之缓、急、大、小、滑、涩，肉之坚脆，而病形定矣。”因为脉象与尺肤有必然的联系，故诊病时亦可互相配合。故《灵枢·邪气脏腑病形》说：“脉急者，尺之皮肤亦急；脉缓者，尺之皮肤亦缓；脉小者，尺之皮肤亦减而少气；脉大者，尺之皮肤亦贲而起；脉滑者，尺之皮肤亦滑；脉涩者，尺之皮肤亦涩。凡此变者，有微有甚”。

（四）治则学说

研究治疗法则的学说称治则学说。《黄帝内经》对治疗法则是颇有研究的，至少可以从以下几方面加以概括：

1.防微杜渐：包括未病先防和已病防变。如《素问·上古天真论》说：“虚邪贼风，避之有时；恬淡虚无，真气从之；精神内守，病安从来”，“饮食有节，起居有常，不妄作劳，故能形与神俱，而尽终其天年，度百岁乃去”。他如“春夏养阳、秋冬养阴”等等皆言预防疾病。有病早治防其传变的如：《素问·阴阳应象大论》说：“故邪风之至，疾如风雨，故善治者治皮毛，其次治肌肤，其次治筋脉，其次治六腑，其次治五脏。治五脏者，半死半生也。”

2.因时、因地、因人制宜：因时制宜者，如《素问·六元正纪大论》：“司气以热，用热无犯；司气以寒，用寒无犯；司气以凉，用凉无犯；司气以温，用温无犯”。这是告诫医者用药勿犯四时寒热温凉之气。

因地制宜者，如“至高之地，冬气常在；至下之地，春气常在”（同上篇），在治疗时不可一概而论，必须加以区别。而《素问·异法方宜论》论述东南西北中“一病而治各不同”的因地制宜甚详，如东方之域，其治宜砭石；西方之域，治宜毒药；北方之域，治宜灸祔；南方之域，治宜微针；中央之域，治宜导引按偁。

因人制宜者，如《素问·五常政大论》：“能（读如耐）毒者，以厚药；不胜毒者，以薄药。”又如《素问·征四失论》：“不适贫富贵贱之居，坐之厚薄，形之寒温，不适饮食之宜，不别人之勇怯，不知比类，足以自乱，不足以自明，此治之三失也。”

3.标本先后：即因病之主次而先后施治。《素问·至真要大论》说：“夫标本之道，要而博，小而大，可以言一而知百病之害。言标与本，易而勿损，察本与标，气可令调”。有关标本先后施治的大法在《素问·标本病传论》中言之最详，兹不赘述。

4.治病求本：这是《黄帝内经》治则中最根本的一条。《素问·阴阳应象大论》说：“治病必求于本。”

5.因势利导：在治病求本的基础上巧妙地加以权变。如“因其轻而扬之，因其重而减之，因其衰而彰之”，“其高者，因而越之；其下者，引而竭之；中满者，泻之于内”，“其在皮者，汗而发之”。（皆出《素问·阴阳应象大论》）

6.协调阴阳：此为治疗之大法，故《素问·至真要大论》说：“谨察阴阳所在而调之，以平为期”，《素问·阴阳应象大论》说：“阳病治阴，阴病治阳”。

7.正治反治：正治亦称逆治，是与病情相逆的直折的治疗方法。比如“热者寒之，寒者热之，虚者补之，实者泻之”之类；反治也称从治，如“寒因寒用，热因热用，通因通用，塞因塞用”之类。故《素问·至真要大论》说：“微者逆之，甚者从之。逆者正治，从者反治，从少从多，观其事也。”

8.适事为度：无论扶正还是祛邪都应适度，对于虚实兼杂之症，尤当审慎。切记“无盛盛，无虚虚”，即使用补，也不能过。因为“久而增气，物化之常也，气增而久，夭之由也”（《素问·至真要大论》）。《素问·五常政大论》还说：“大毒治病，十去其六；常毒治病，十去其七；小毒治病，十去其八；无毒治病，十去其九。谷肉果菜，食养尽之，无使过之，伤其正也。”

9.病为本，工为标：《素问·汤液醪醴论》指出：“病为本，工为标。”这是说病是客观存在的，是本；医生认识治疗疾病，是标。医生必须以病人为根据，这样才能标本相得，治愈疾病。

10.辨证施治：《黄帝内经》虽未提出“辨证施治”一词，却有辨证施治之实。上述几点均含此意，而书中已有脏腑辨证、经络辨证、八纲辨证、六经辨证的内涵。

11.制方遣药：《黄帝内经》虽载方药无多，但其方药之理已具。《素问·至真要大论》说：“辛甘发散为阳，酸苦涌泄为阴，咸味涌泄为阴，淡味渗泄为阳。六者或收或散，或缓或急，或燥或润，或软或坚，以所利而行之，调其气，使其平也。”又有“主病之谓君，佐君之谓臣，应臣之谓使”，“君一臣二，制之小也；君一臣三佐五，制之中也；君一臣三佐九，制之大也”，“君一臣二，奇之制也；君二臣四，偶之制也；君二臣三，奇之制也；君二臣六，偶之制也。故曰：近者奇之，远者偶之，汗者不以奇，下者不以偶，补上治上制以缓，补下治下制以急，急则气味厚，缓则气味薄，适其至所，此之谓也”。如此等等，实难尽述。

12.针刺灸祔：《黄帝内经》言经络、腧穴、针刺、灸祔者甚多，不遑列举。单就补泻手法则有呼吸补泻（见《素问·离合真邪论》）、方员补泻（见《素问·八正神明论》及《灵枢·官能》）、深浅补泻（见《灵枢·终始》）、徐疾补泻（见《素问·针解篇》）和轻重补泻（见《灵枢·九针十二原》）等，这些手法一直被后世所沿用。

下一页：重广补注黄帝内经素问序
原始资料来源互联网，中医世家网站整理。


重广补注黄帝内经素问序 《黄帝内经·素问》

重广补注黄帝内经素问序

夫释缚脱艰，全真导气，拯黎元于仁寿，济赢劣以获安者，非三圣道则不能致之矣。孔安国序《尚书》曰：伏羲、神农、黄帝之书，谓之三坟，言大道也。班固《汉书·艺文志》曰：《黄帝内经》十八卷。《素问》即其经之九卷也，兼《灵枢》九卷，乃其数焉。虽复年移代革，而授学犹存，惧非其人，而时有所隐，故第七一卷，师氏藏之，今之奉行，惟八卷尔。然而其文简，其意博，其理奥，其趣深，天地之象分，阴阳之候列，变化之由表，死生之兆彰，不谋而遐迩自同，勿约而幽明斯契，稽其言有微，验之事不忒，诚可谓至道之宗，奉生之始矣。假若天机迅发，妙识玄通，成谋虽属乎生知，标格亦资于诂训，未尝有行不由送，出不由户者也。然刻意研精，探微索隐，或识契真要，则目牛无全，故动则有成，犹鬼神幽赞，而命世奇杰，时时间出焉。则周有秦公，魏有张公、华公，皆得斯妙道者也。咸日新其用，大济蒸人，华叶递荣，声实相副，盖教之著矣，亦天之假也。

冰弱龄慕道，夙好养生，幸遇真经，式为龟镜。而世本纰缪，篇目重叠，前后不伦，文义悬隔，施行不易，披会亦难，岁月既淹，袭以成弊。或一篇重出，而别立二名；或两论并吞，而都为一目；或问答未已，别树篇题；或脱简不书，而云世阀。重“合经”而冠“针服”，并“方宜”而为“咳篇”，隔“虚实’而为“逆从”，合“经络”而为“论要”，节“皮部”为“经络”，退“至教”以“先针”，诸如此流，不可胜数。且将升岱岳，非运奚为，欲诣扶桑，无舟莫适。乃精勤博访，而并有其人，历十二年，方臻理要，询谋得失，深遂夙心。时于先生郭子斋堂，受得先师张公秘本，文字昭晰，义理环周，一以参详，群疑冰释。恐散于末学，绝彼师资，因而撰注，用传不朽。兼旧藏之卷，合八十一篇二十四卷，勒成一部，冀乎究尾明首，寻注会经，开发童蒙，宣扬至理而已。其中简脱文断，义不相接者，搜求经论所有，迁移以补其处。篇目坠缺，指事不明者，量其意趣，加字以昭其义。篇论吞并，义不相涉，阙漏名目者，区分事类，别目以冠篇首。君臣请问，礼仪乖失者，考校尊卑，增益以光其意。错简碎文，前后重叠者，详其指趣，削去繁杂，以存其要。辞理秘密，难粗论述者，别撰《玄珠》，以陈其道。凡所加字，皆朱书其文，使今古必分，字不杂糅。庶厥昭彰圣旨，敷畅玄言，有如列宿高悬，奎张不乱，深泉净滢，鳞介咸分，君臣无夭枉之期，夷夏有延龄之望，俾工徒勿误，学者惟明，至道流行，徽音累属，千载之后，方知大圣之慈惠无穷。

时大唐宝应元年岁次壬寅序

启玄子王冰撰

下一页：上古天真论篇第一


上古天真论篇第一 《黄帝内经·素问》

上古天真论篇第一

昔在黄帝，生而神灵，弱而能言，幼而徇齐，长而敦敏，成而登天。

乃问于天师曰：余闻上古之人，春秋皆度百岁，而动作不衰；今时之人，年半百而动作皆衰者，时世异耶？人将失之耶？

岐伯对曰：上古之人，其知道者，法于阴阳，和于术数，食饮有节，起居有常，不妄作劳，故能形与神俱，而尽终其天年，度百岁乃去。

今时之人不然也，以酒为浆，以妄为常，醉以入房，以欲竭其精，以耗散其真，不知持满，不时御神，务快其心，逆于生乐，起居无节，故半百而衰也。

夫上古圣人之教下也，皆谓之虚邪贼风，避之有时，恬惔虚无，真气从之，精神内守，病安从来。

是以志闲而少欲，心安而不惧，形劳而不倦，气从以顺，各从其欲，皆得所愿。

故美其食，任其服，乐其俗，高下不相慕，其民故曰朴。

是以嗜欲不能劳其目，淫邪不能惑其心，愚智贤不肖，不惧于物，故合于道。

所以能年皆度百岁而动作不衰者，以其德全不危也。

帝曰：人年老而无子者，材力尽邪？将天数然也？

岐伯曰：女子七岁，肾气盛，齿更发长。

二七，而天癸至，任脉通，太冲脉盛，月事以时下，故有子。

三七，肾气平均，故真牙生而长极。

四七，筋骨坚，发长极，身体盛壮。

五七，阳明脉衰，面始焦，发始堕。

六七，三阳脉衰于上，面皆焦，发始白。

七七，任脉虚，太冲脉衰少，天癸竭，地道不通，故形坏而无子也。

丈夫八岁，肾气实，发长齿更。

二八，肾气盛，天癸至，精气溢泻，阴阳和，故能有子。

三八，肾气平均，筋骨劲强，故真牙生而长极。

四八，筋骨隆盛，肌肉满壮。

五八，肾气衰，发堕齿槁。

六八，阳气衰竭于上，面焦，发鬓颁白。

七八，肝气衰，筋不能动，天癸竭，精少，肾脏衰，形体皆极。

八八，则齿发去。

肾者主水，受五脏六腑之精而藏之，故五脏盛，乃能泻。

今五脏皆衰，筋骨解堕，天癸尽矣，故发鬓白，身体重，行步不正，而无子耳。

帝曰：有其年已老，而有子者，何也？

岐伯曰：此其天寿过度，气脉常通，而肾气有余也。此虽有子，男子不过尽八八，女子不过尽七七，而天地之精气皆竭矣。

帝曰：夫道者年皆百岁，能有子乎？

岐伯曰：夫道者能却老而全形，身年虽寿，能生子也。

黄帝曰：余闻上古有真人者，提挈天地，把握阴阳，呼吸精气，独立守神，肌肉若一，故能寿敝天地，无有终时，此其道生。

中古之时，有至人者，淳德全道，和于阴阳，调于四时，去世离俗，积精全神，游行天地之间，视听八远之外，此盖益其寿命而强者也，亦归于真人。

其次有圣人者，处天地之和，从八风之理，适嗜欲于世俗之间，无恚嗔之心，行不欲离于世，被服章，举不欲观于俗，外不劳形于事，内无思想之患，以恬愉为务，以自得为功，形体不敝，精神不散，亦可以百数。

其次有贤人者，法则天地，象似日月，辨列星辰，逆从阴阳，分别四时，将从上古合同于道，亦可使益寿而有极时。

上一页：重广补注黄帝内经素问序
下一页：四气调神大论篇第二


四气调神大论篇第二 《黄帝内经·素问》

四气调神大论篇第二

春三月，此为发陈。天地俱生，万物以荣，夜卧早起，广步于庭，被发缓形，以使志生，生而勿杀，予而勿夺，赏而勿罚，此春气之应，养生之道也；逆之则伤肝，夏为实寒变，奉长者少。

夏三月，此为蕃秀。天地气交，万物华实，夜卧早起，无厌于日，使志勿怒，使华英成秀，使气得泄，若所爱在外，此夏气之应，养长之道也；逆之则伤心，秋为痎疟，奉收者少，冬至重病。

秋三月，此谓容平。天气以急，地气以明，早卧早起，与鸡俱兴，使志安宁，以缓秋刑，收敛神气，使秋气平，无外其志，使肺气清，此秋气之应，养收之道也；逆之则伤肺，冬为飧泄，奉藏者少。

冬三月，此为闭藏。水冰地坼，勿扰乎阳，早卧晚起，必待日光，使志若伏若匿，若有私意，若已有得，去寒就温，无泄皮肤，使气极夺。此冬气之应，养藏之道也；逆之则伤肾，春为痿厥，奉生者少。

天气清净，光明者也，藏德不止，故不下也。

天明则日月不明，邪害空窍。

阳气者闭塞，地气者冒明，云雾不精，则上应白露不下。

交通不表，万物命故不施，不施则名木多死。

恶气不发，风雨不节，白露不下，则菀不荣。

贼风数至，暴雨数起，天地四时不相保，与道相失，则未央绝灭。

唯圣人从之，故身无奇病，万物不失，生气不竭。

逆春气则少阳不生，肝气内变。

逆夏气则太阳不长，心气内洞。

逆秋气则太阴不收，肺气焦满。

逆冬气则少阴不藏，肾气独沉。

夫四时阴阳者，万物之根本也。所以圣人春夏养阳，秋冬养阴，以从其根；故与万物沉浮于生长之门。逆其根则伐其本，坏其真矣。

故阴阳四时者，万物之终始也；生死之本也；逆之则灾害生，从之则苛疾不起，是谓得道。

道者，圣人行之，愚者佩之。从阴阳则生，逆之则死；从之则治，逆之则乱。反顺为逆，是谓内格。

是故圣人不治已病，治未病；不治已乱，治未乱，此之谓也。夫病已成而后药之，乱己成而后治之，譬犹渴而穿井，斗而铸锥，不亦晚乎？

上一页：上古天真论篇第一
下一页：生气通天论篇第三


生气通天论篇第三 《黄帝内经·素问》

生气通天论篇第三

黄帝曰：夫自古通天者，生之本，本于阴阳。

天地之间，六合之内，其气九州岛岛岛、九窍、五脏十二节，皆通乎天气。

其生五，其气三，数犯此者，则邪气伤人，此寿命之本也。

苍天之气，清静则志意治，顺之则阳气固，虽有贼邪，弗能害也，此因时之序。

故圣人传精神，服天气而通神明。失之则内闭九窍，外壅肌肉，卫气解散，此谓自伤，气之削也。

阳气者，若天与日，失其所，则折寿而不彰。故天运当以日光明。是故阳因而上，卫外者也。

因于寒，欲如运枢，起居如惊，神气乃浮。

因于暑，汗，烦则喘喝，静则多言，体若燔炭，汗出而散。

因于湿，首如裹，湿热不攘，大筋緛短，小筋驰长。緛短为拘，驰长为痿。

因于气，为肿，四维相代，阳气乃竭。

阳气者，烦劳则张，精绝，辟积于夏，使人煎厥；目盲不可以视，耳闭不可以听，溃溃乎若坏都，汨汨乎不可止。

阳气者，大怒则形气绝而血菀于上，使人薄厥。

有伤于筋，纵，其若不容。

汗出偏沮，使人偏枯。

汗出见湿，乃生痤疿。

高梁之变，足生大丁，受如持虚。

劳汗当风，寒薄为皶，郁乃痤。

阳气者，精则养神，柔则养筋。

开阖不得，寒气从之，乃生大偻。

陷脉为瘘，留连肉腠，俞气化薄，传为善畏，及为惊骇。

营气不从，逆于肉理，乃生痈肿。

魄汗未尽，形弱而气烁，穴俞以闭，发为风疟。

故风者，百病之始也，清静则肉腠闭拒，虽有大风苛毒，弗之能害，此因时之序也。

故病久则传化，上下不并，良医弗为。

故阳畜积病死，而阳气当隔。隔者当泻，不亟正治，粗乃败之。

故阳气者，一日而主外。平旦人气生，日中而阳气隆，日西而阳气已虚，气门乃闭。

是故暮而收拒，无扰筋骨，无见雾露，反此三时，形乃困薄。

岐伯曰：阴者，藏精而起亟也，阳者，卫外而为固也。

阴不胜其阳，则脉流薄疾，并乃狂。阳不胜其阴，则五脏气争，九窍不通。

是以圣人陈阴阳，筋脉和同，骨髓坚固，气血皆从。如是则内外调和，邪不能害，耳目聪明，气立如故。

风客淫气，精乃亡，邪伤肝也。

因而饱食，筋脉横解，肠澼为痔。

因而大饮，则气逆。

因而强力，肾气乃伤，高骨乃坏。

凡阴阳之要，阳密乃固，两者不和，若春无秋，若冬无夏。因而和之，是谓圣度。

故阳强不能密，阴气乃绝。

阴平阳秘，精神乃治；阴阳离决，精气乃绝。

因于露风，乃生寒热。

是以春伤于风，邪气留连，乃为洞泄。

夏伤于暑，秋为痎疟。

秋伤于湿，上逆而咳，发为痿厥。

冬伤于寒，春必温病。

四时之气，更伤五脏。

阴之所生，本在五味；阴之五宫，伤在五味。

是故味过于酸，肝气以津，脾气乃绝。

味过于咸，大骨气劳，短肌，心气抑。

味过于甘，心气喘满，色黑，肾气不衡。

味过于苦，脾气不濡，胃气乃厚。

味过于辛，筋脉沮弛，精神乃央。

是故谨和五味，骨正筋柔，气血以流，腠理以密，如是则骨气以精。谨道如法，长有天命。

上一页：四气调神大论篇第二
下一页：金匮真言论篇第四


金匮真言论篇第四 《黄帝内经·素问》

金匮真言论篇第四

黄帝问曰：天有八风，经有五风，何谓？

岐伯对曰：八风发邪以为经风，触五脏，邪气发病。

所谓得四时之胜者，春胜长夏，长夏胜冬，冬胜夏，夏胜秋，秋胜春，所谓四时之胜也。

东风生于春，病在肝，俞在颈项；南风生于夏，病在心，俞在胸肋；西风生于秋，病在肺，俞在肩背；北风生于冬，病在肾，俞在腰股；中央为土，病在脾，俞在脊。

故春气者，病在头；夏气者，病在脏；秋气者，病在肩背；冬气者，病在四肢。

故春善病鼽衄，仲夏善病胸胁，长夏善病洞泄寒中，秋善病风疟，冬善痹厥。

故冬不按蹻，春不鼽衄；春不病颈项，仲夏不病胸肋；长夏不病洞泄寒中，秋不病风疟，冬不病痹厥，飧泄而汗出也。

夫精者，身之本也。故藏于精者，春不病温。夏暑汗不出者，秋成风疟，此平人脉法也。

故曰：阴中有阴，阳中有阳。平旦至日中，天之阳，阳中之阳也；日中至黄昏，天之阳，阳中之阴也；合夜至鸡鸣，天之阴，阴中之阴也；鸡鸣至平旦，天之阴，阴中之阳也。

故人亦应之，夫言人之阴阳，则外为阳，内为阴。言人身之阴阳，则背为阳，腹为阴。言人身之脏腑中阴阳，则脏者为阴，腑者为阳。肝、心、脾、肺、肾，五脏皆为阴，胆、胃、大肠、小肠、膀胱、三焦，六腑皆为阳。

所以欲知阴中之阴，阳中之阳者，何也？为冬病在阴，夏病在阳，春病在阴，秋病在阳，皆视其所在，为施针石也。

故背为阳，阳中之阳，心也；背为阳，阳中之阴，肺也；腹为阴，阴中之阴，肾也，阴中之阳，肝也；腹为阴，阴中之至阴，脾也。

此皆阴阳表里，内外雌雄，相输应也。故以应天之阴阳也。

帝曰：五脏应四时，各有收受乎？

岐伯曰：有。

东方青色，入通于肝，开窍于目，藏精于肝。其病发惊骇，其味酸，其类草木，其畜鸡，其谷麦，其应四时，上为岁星，是以春气在头也。其音角，其数八，是以知病之在筋也，其臭臊。

南方赤色，入通于心，开窍于耳，藏于心，故病在五脏。其味苦，其类火，其畜羊，其谷黍，其应四时，上为荧惑星。是以知病之在脉也。其音徵，其数七，其臭焦。

中央黄色，入通于脾，开窍于口，藏精于脾，故病在舌本。其味甘，其类土，其畜牛，其谷稷，其应四时，上为镇星。是以知病之在肉也。其音宫，其数五，其臭香。

西方白色，入通于肺，开窍于鼻，藏精于肺，故病背。其味辛，其类金，其畜马，其谷稻，其应四时，上为太白星。是以知病之在皮毛也。其音商，其数九，其臭腥。

北方黑色，入通于肾，开窍于二阴，藏精于肾，故病在膝。其味咸，其类水，其畜彘，其谷豆，其应四时，上为辰星。是以知病之在骨也。其音羽，其数六，其臭腐。

故善为脉者，谨察五脏六腑，一逆一从，阴阳表里，雌雄之纪，藏之心意，合心于精，非其人勿教，非其真勿授，是谓得道。

上一页：生气通天论篇第三
下一页：阴阳应象大论篇第五


阴阳应象大论篇第五 《黄帝内经·素问》

阴阳应象大论篇第五

黄帝曰：阴阳者，天地之道也，万物之纲纪，变化之父母，生杀之本始，神明之府也。

治病必求于本。

故积阳为天，积阴为地。阴静阳燥，阳生阴长，阳杀阴藏，阳化气，阴成形。

寒极生热，热极生寒，寒气生浊，热气生清。清气在下，则生飧泄；浊气在上，则生（月真）胀。此阴阳反作，病之逆从也。

故清阳为天，浊阴为地；地气上为云，天气下为雨；雨出地气，云出天气。

故清阳出上窍，浊阴出下窍；清阳发腠理，浊阴走五脏；清阳实四肢，浊阴归六腑。

水为阴，火为阳；阳为气，阴为味。

味归形，形归气，气归精，精归化，精食气，形食味，化生精，气生形。

味伤形，气伤精；精化为气，气伤于味。

阴味出下窍；阳气出上窍。

味厚者为阴，薄为阴之阳。气厚者为阳，薄为阳之阴。

味厚则泄，薄则通。气薄则发泄，厚则发热。

壮火之气衰，少火之气壮。壮火食气，气食少火。壮火散气，少火生气。

气味，辛甘发散为阳，酸苦涌泄为阴。

阴胜则阳病，阳胜则阴病。阳胜则热，阴胜则寒。重寒则热，重热则寒。

寒伤形，热伤气。气伤痛，形伤肿。故先痛而后肿者，气伤形也，先肿而后痛者，形伤气也。

风胜则动，热胜则肿，燥胜则干，寒胜则浮，湿胜则濡泻。

天有四时五行，以生长收藏，以生寒暑燥湿风。人有五脏化五气，以生喜怒悲忧恐。

故喜怒伤气，寒暑伤形。

暴怒伤阴，暴喜伤阳。

厥气上行，满脉去形。

喜怒不节，寒暑过度，生乃不固。

故重阴必阳，重阳必阴。

故曰：冬伤于寒，春必温病；春伤于风，夏生飧泄；夏伤于暑，秋必痎疟；秋伤于湿，冬生咳嗽。

帝曰：余闻上古圣人，论理人形，列别脏腑，端络经脉，会通六合，各从其经，气穴所发，各有处名，溪谷属骨，皆有所起。分部逆从，各有条理。四时阴阳，尽有经纪。外内之应，皆有表里，其信然乎。

岐伯对曰：

东方生风，风生木，木生酸，酸生肝，肝生筋，筋生心，肝主目。其在天为玄，在人为道，在地为化。化生五味，道生智，玄生神，神在天为风，在地为木，在体为筋，在脏为肝。在色为苍，在音为角，在声为呼，在变动为握，在窍为目，在味为酸，在志为怒。怒伤肝，悲胜怒，风伤筋，燥胜风，酸伤筋，辛胜酸。

南方生热，热生火，火生苦，苦生心，心生血，血生脾，心主舌。其在天为热，在地为火，在体为脉，在脏为心，在色为赤，在音为征，在声为笑，在变动为忧，在窍为舌，在味为苦，在志为喜。喜伤心，恐胜喜，热伤气，寒胜热，苦伤气，咸胜苦。

中央生湿，湿生土，土生甘，甘生脾，脾生肉，肉生肺脾主口。其在天为湿，在地为土，在体为肉，在脏为脾，在色为黄，在音为宫，在声为歌，在变动为哕，在窍为口，在味为甘，在志为思。思伤脾，怒胜思，湿伤肉，风胜湿，甘伤肉，酸胜甘。

西方生燥，燥生金，金生辛，辛生肺，肺生皮毛，皮毛在肾，肺主鼻。其在天为燥，在地为金，在体为皮毛，在脏为肺，在色为白，在音为商，在声为哭，在变动为咳，在窍为鼻，在味为辛，在志为忧。忧伤肺，喜胜忧，热伤皮毛，寒胜热，辛伤皮毛，苦胜辛。

北方生寒，寒生水，水生咸，咸生肾，肾生骨髓，髓生肝，肾主耳。其在天为寒，在地为水，在体为骨，在脏为肾，在色为黑，在音为羽，在声为呻，在变动为栗，在窍为耳，在味为咸，在志为恐。恐伤肾，思胜恐，寒伤血，燥胜寒，咸伤血，甘胜咸。

故曰：天地者，万物之上下也；阴阳者，血气之男女也；左右者，阴阳之道路也；水火者，阴阳之征兆也；阴阳者，万物之能始也。

故曰：阴在内，阳之守也，阳在外，阴之使也。

帝曰：法阴阳奈何？

岐伯曰：阳盛则身热，腠理闭，喘麤为之俛抑，汗不出而热，齿干，以烦冤腹满死，能冬不能夏。

阴胜则身寒，汗出身长清，数栗而寒，寒则厥，厥则腹满死，能夏不能冬。此阴阳更胜之变，病之形能也。

帝曰：调此二者，奈何？

岐伯曰：能知七损八益，则二者可调，不知用此，则早衰之节也。

年四十，而阴气自半也，起居衰矣。年五十，体重，耳目不聪明矣。年六十，阴痿，气大衰，九窍不利，下虚上实，涕泣俱出矣。

故曰：知之则强，不知则老，故同出而名异耳。智者察同，愚者察异，愚者不足，智者有余，有余而耳目聪明，身体强健，老者复壮，壮者益治。

是以圣人为无为之事，乐恬憺之能，从欲快志于虚无之守，故寿命无穷，与天地终，此圣人之治身也。

天不足西北，故西北方阴也，而人右耳目不如左明也。地不满东南，故东南方阳也，而人左手足不如右强也。

帝曰：何以然？

岐伯曰：东方阳也，阳者其精并于上，并于上则上明而下虚，故使耳目聪明而手足不便。西方阴也，阴者其精并于下，并于下则下盛而上虚，故其耳目不聪明而手足便也。故俱感于邪，其在上则右甚，在下则左甚，此天地阴阳所不能全也，故邪居之。

故天有精，地有形，天有八纪，地有五理，故能为万物之父母。

清阳上天，浊阴归地，是故天地之动静，神明为之纲纪，故能以生长收藏，终而复始。

惟贤人上配天以养头，下象地以养足，中傍人事以养五脏。

天地通于肺，地气通于嗌，风气通于肝，雷气通于心，谷气通于脾，雨气通于肾。

六经为川，肠胃为海，九窍为水注之气。

以天地为之阴阳，阳之汗以天地之雨名之；阳之气以天地之疾风名之。暴气象雷，逆气象阳。

故治不法天之纪，不用地之理，则灾害至矣。

故邪风之至，疾如风雨，故善治者治皮毛，其次治肌肤，其次治筋脉，其次治六腑，其次治五脏。治五脏者，半死半生也。

故天之邪气感，则害人五脏；水谷之寒热感，则害于六腑；地之湿气感，则害皮肉筋脉。

故善用针者，从阴引阳，从阳引阴，以右治左，以左治右，以我知彼，以表知里，以观过与不及之理，见微得过，用之不殆。

善诊者，察色按脉，先别阴阳，审清浊而知部分；视喘息，听音声，而知所苦；观权衡规矩，而知病所主；按尺寸，观浮沉滑涩，而知病所生。以治无过，以诊则不失矣。

故曰：病之始起也，可刺而已；其盛，可待衰而已。

故因其轻而扬之，因其重而减之，因其衰而彰之。

形不足者，温之以气；精不足者，补之以味。

其高者，因而越之；其下者，引而竭之；中满者，泻之于内。

其有邪者，渍形以为汗；其在皮者，汗而发之；其栗悍者，按而收之，其实者，散而泻之。

审其阴阳，以别柔刚。

阳病治阴，阴病治阳。

定其血气，各守其乡。

血实宜决之，气虚宜掣引之。

上一页：金匮真言论篇第四
下一页：阴阳离合篇第六


阴阳离合篇第六 《黄帝内经·素问》

阴阳离合篇第六

黄帝问曰：余闻天为阳，地为阴，日为阳，月为阴。大小月三百六十日成一岁，人亦应之。今三阴三阳不应阴阳，其故何也？

岐伯对曰：阴阳者，数之可十，推之可百，数之可千，推之可万，万之大不可胜数，然其要一也。

天覆地载，万物方生。未出地者，命曰阴处，名曰阴中之阴；则出地者，命曰阴中之阳。

阳予之正，阴为之主。故生因春，长因夏，收因秋，藏因冬。夫常则天地四塞。阴阳之变，其在人者，亦数之可数。

帝曰：愿闻三阴三阳之离合也。

岐伯曰：圣人南面而立，前曰广明，后曰太冲。太冲之地，名曰少阴；少阴之上，名曰太阳。太阳根起于至阴，结于命门，名曰阴中之阳。

中身而上名曰广明，广明之下名曰太阴，太阴之前，名曰阳明。阳明根起于厉兑，名曰阴中之阳。

厥阴之表，名曰少阳。少阳根起于窍阴，名曰阴中之少阳。

是故三阳之离合也：太阳为开，阳明为阖，少阳为枢。三经者，不得相失也，搏而勿浮，命曰一阳。

帝曰：愿闻三阴？

岐伯曰：外者为阳，内者为阴。然则中为阴，其冲在下，名曰太阴，太阴根起于隐白，名曰阴中之阴。

太阴之后，名曰少阴，少阴根起于涌泉，名曰阴中之少阴。

少阴之前，名曰厥阴，厥阴根起于大敦，阴之绝阳，名曰阴之绝阴。

是故三阴之离合也，太阴为开，厥阴为阖，少阴为枢。三经者不得相失也，搏而勿沉，名曰一阴。

阴阳（雩重）（雩重），积传为一周，气里形表，而为相成也。

上一页：阴阳应象大论篇第五
下一页：阴阳别论篇第七


阴阳别论篇第七 《黄帝内经·素问》

阴阳别论篇第七

黄帝问曰：人有四经，十二从，何谓？

岐伯对曰：四经应四时；十二从应十二月；十二月应十二脉。

脉有阴阳，知阳者知阴，知阴者知阳。

凡阳有五，五五二十五阳。

所谓阴者，真脏也。见则为败，败必死也。

所谓阳者，胃脘之阳也。

别于阳者，知病处也，别于阴者，知生死之期。

三阳在头，三阴在手，所谓一也。

别于阳者，知病忌时，别于阴者，知死生之期。

谨熟阴阳，无与众谋。

所谓阴阳者，去者为阴，至者为阳，静者为阴，动者为阳，迟者为阴，数者为阳。

凡持真脉之藏脉者，肝主悬绝急，十八日死；心至悬绝，九日死；肺至悬绝，十二日死；肾至悬绝，七日死；脾至悬绝，四日死。

曰：二阳之病发心脾，有不得隐曲，女子不月；其传为风消，其传为息贲者，死不治。

曰：三阳为病发寒热，下为痈肿，及为痿厥，腨（疒肙）；其传为索泽，其传为（疒颓）疝。

曰：一阳发病，少气，善咳，善泄；其传为心掣，其传为隔。

二阳一阴发病，主惊骇、背痛、善噫、善欠，名曰风厥。

二阴一阳发病，善胀、心满善气。

三阴三阳发病，为偏枯萎易，四肢不举。

鼓一阳曰钩，鼓一阴曰毛，鼓阳胜急曰弦，鼓阳至而绝曰石，阴阳相过曰溜。

阴争于内，阳扰于外，魄汗未藏，四逆而起，起则熏肺，使人喘呜。

阴之所生，和本曰和。

是故刚与刚，阳气破散，阴气乃消亡。

淖则刚柔不和，经气乃绝。

死阴之属，不过三日而死，生阳之属，不过四日而死。

所谓生阳死阴者，肝之心谓之生阳，心之肺谓之死阴，肺之肾谓之重阴，肾之脾谓之辟阴，死不治。

结阳者，肿四支。

结阴者，便血一升，再结二升，三结三升。

阴阳结斜，多阴少阳曰石水，少腹肿。

二阳结，谓之消。

三阳结，谓之隔。

三阴结，谓之水。

一阴一阳结，谓之喉痹。

阴搏阳别，谓之有子。

阴阳虚，肠澼死。

阳加于阴，谓之汗。

阴虚阳搏，谓之崩。

三阴俱搏，二十日夜半死；二阴俱搏，十三日夕时死；一阴俱搏，十日死；三阳搏且鼓，三日死；三阴三阳俱搏，心腹满，发尽不得隐曲，五日死；二阳俱搏，其病温，死不治，不过十日死。

上一页：阴阳离合篇第六
下一页：灵兰秘典论篇第八


灵兰秘典论篇第八 《黄帝内经·素问》

灵兰秘典论篇第八

黄帝问曰：愿闻十二脏之相使，贵贱何如？

岐伯对曰：悉乎哉问也。请遂言之！

心者，君主之官也，神明出焉。

肺者，相傅之官，治节出焉。

肝者，将军之官，谋虑出焉。

胆者，中正之官，决断出焉。

膻中者，臣使之官，喜乐出焉。

脾胃者，食廪之官，五味出焉。

大肠者，传道之官，变化出焉。

小肠者，受盛之官，化物出焉。

肾者，作强之官，伎巧出焉。

三焦者，决渎之官，水道出焉。

膀胱者，州都之官，津液藏焉，气化则能出矣。

凡此十二官者，不得相失也。

故主明则下安，以此养生则寿，殁世不殆，以为天下则大昌。主不明则十二官危，使道闭塞而不通，形乃大伤，以此养生则殃，以为天下者，其宗大危，戒之戒之。

至道在微，变化无穷，孰知其原。

窘乎哉，消者瞿瞿，孰知其要。闵闵之当，孰者为良。

恍惚之数，生于毫厘，毫厘之数，起于度量，千之万之，可以益大，推之大之，其形乃制。

黄帝曰：善哉，余闻精光之道，大圣之业，而宣明大道，非齐戒择吉日不敢受也。黄帝乃择吉日良兆，而藏灵兰之室，以传保焉。

上一页：阴阳别论篇第七
下一页：六节藏象论篇第九


六节藏象论篇第九 《黄帝内经·素问》

六节藏象论篇第九

黄帝问焉：余闻以六六之节，以成一岁，人以九九制会，计人亦有三百六十五节，以为天地，久矣。不知其所谓也？

岐伯对曰：昭乎哉问也，请遂言之！夫六六之节，九九制会者，所以正天之度，气之数也。天度者，所以制日月之行也，气数者，所以纪化生之用也。

天为阳，地为阴；日为阳，月为阴；行有分纪，周有道理。日行一度，月行十三度而有奇焉。故大小月三百六十五日而成岁，积气余而盈闰矣。

立端于始，表正于中，推余于终，而天度毕矣。

帝曰：余已闻天度矣。愿闻气数，何以合之？

岐伯曰：天以六六为节，地以九九制会，天有十日，日六竟而周甲，甲六覆而终岁，三百六十日法也。

夫自古通天者，生之本，本于阴阳。其气九州九窍，皆通乎天气。

故其生五，其气三。

三而成天，三而成地，三而成人，三而三之，合则为九。九分为九野，九野为九脏；故形脏四，神脏五，合为九脏以应之也。

帝曰：余已闻六六九九之会也，夫子言积气盈阔，愿闻何谓气？请夫子发蒙解惑焉。

岐伯曰：此上帝所秘，先师传之也。

帝曰：请遂闻之。

岐伯曰：五日谓之候，三候谓之气，六气谓之时，四时谓之岁，而各从其主治焉。五运相袭而皆治之，终期之日，周而复始，时立气布，如环无端，候亦同法。故曰不知年之所加，气之盛衰，虚实之所起，不可以为工矣。

帝曰：五运之始，如环无端，其太过不及如何？

岐伯曰：五气更立，各有所胜，盛虚之变，此其常也。

帝曰：平气何如？岐伯曰，无过者也。

帝曰：太过不及奈何？

岐伯曰：在经有也。

帝曰：何谓所胜？

岐伯曰：春胜长夏，长夏胜冬，冬胜夏，夏胜秋，秋胜春，所谓得五行时之胜，各以气命其脏。

帝曰：何以知其胜？

岐伯曰：求其至也，皆归始春，未至而至，此谓太过，则薄所不胜，而乘所胜也。命曰气淫不分，邪僻内生，工不能禁。至而不至，此谓不及，则所胜妄行，而所生受病，所不胜薄之也，命曰气迫。所谓求其至者，气至之时也。谨候其时，气可与期，失时反候，五治不分，邪僻内生，工不能禁也。

帝曰：有不袭乎？

岐伯曰：苍天之气，不得无常也。气之不袭是谓非常，非常则变矣。

帝曰：非常而变奈何？

岐伯曰：变至则病，所胜则微，所不胜则甚。因而重感于邪则死矣，故非其时则微，当其时则甚也。

帝曰：善。余闻气合而有形，因变以正名。天地之运，阴阳之化，其于万物孰少孰多，可得闻乎？

岐伯曰：悉哉问也，天至广，不可度，地至大，不可量。大神灵问，请陈其方。草生五色，五色之变，不可胜视，草生五味，五味之美不可胜极，嗜欲不同，各有所通。天食人以五气，地食人以五味。五气入鼻，藏于心肺，上使五色修明，音声能彰；五味入口，藏于肠胃，味有所藏，以养五气，气和而生，津液相成，神乃自生。

帝曰：脏象何如？

岐伯曰：

心者，生之本，神之变也；其华在面，其充在血脉，为阳中之太阳，通于夏气。

肺者，气之本，魄之处也；其华在毛，其充在皮，为阳中之太阴，通于秋气。

肾者，主蛰，封藏之本，精之处也；其华在发，其充在骨，为阴中之少阴，通于冬气。

肝者，罢极之本，魂之居也；其华在爪，其充在筋，以生血气，其味酸，其色苍，此为阳中之少阳，通于春气。

脾、胃、大肠、小肠、三焦、膀胱者，仓廪之本，营之居也，名曰器，能化糟粕，转味而入出者也，其华在唇四白，其充在肌，其味甘，其色黄，此至阴之类，通于土气。

凡十一脏，取决于胆也。

故人迎一盛病在少阳、二盛病在太阳、三盛病在阳明、四盛已上为格阳。

寸口一盛病在厥阴、二盛病在少阴、三盛病在太阴、四盛已上为关阴。

人迎与寸口俱盛四倍以上为关格。关格之脉，赢不能极于天地之精气，则死矣。

上一页：灵兰秘典论篇第八
下一页：五藏生成篇第十


五藏生成篇第十 《黄帝内经·素问》

五藏生成篇第十

心之合脉也，其荣色也，其主肾也。

肺之合皮也，其荣毛也，其主心也。

肝之合筋也，其荣爪也，其主肺也。

脾之合肉也，其荣唇也，其主肝也。

肾之合骨也，其荣发也，其主脾也。

是故多食咸，则脉凝泣而变色；多食苦，则皮槁而毛拔；多食辛，则筋急而爪枯；多食酸，则肉胝（月刍）而唇揭；多食甘，则骨痛而发落，此五味之所伤也。故心欲苦，肺欲辛，肝欲酸，脾欲甘，肾欲咸，此五味之所合也。

五脏之气，故色见青如草兹者死，黄如枳实者死，黑如（火台）者死，赤如衄血者死，白如枯骨者死，此五色之见死也。青如翠羽者生，赤如鸡冠者生，黄如蟹腹者生，白如豕膏者生，黑如乌羽者生，此五色之见生也。生于心，如以缟裹朱。生于肺，如以缟裹红。生于肝，如以缟裹绀。生于脾，如以缟裹括楼实。生于肾，如以缟裹紫。此五脏所生之外荣也。

色味当五脏，白当肺辛，赤当辛苦，青当肝酸，黄当脾甘，黑当肾碱。故白当皮，赤当脉，青当筋，黄当肉，黑当骨。

诸脉者，皆属于目；诸髓者，皆属于脑；诸筋者，皆属于节；诸血者，皆属于心；诸气者，皆属于肺，此四肢八溪之朝夕也。故人卧血归于肝，肝受血而能视，足受血而能步，掌受血而能握，指受血而能摄。卧出而风吹之，血凝于肤者为痹，凝于脉者为泣，凝于足者为厥。此三者，血行而不得反其空，故为痹厥也。人有大谷十二分，小溪三百五十四名，少十二俞，此皆卫气所留止，邪气之所客也，针石缘而去之。

诊病之始，五决为纪。欲知其始，先建其母。所谓五决者，五脉也。

是以头痛巅疾，下虚上实，过在足少阴巨阳，甚则入肾。徇蒙招尤，目冥耳聋，下实上虚，过在足少阳厥阴，甚则入肝。腹满（月真）胀，支膈胠胁、下厥上冒，过在足太阴阳明。咳嗽上气，厥在胸中，过在手阳明太阴。心烦头痛，病在膈中，过在手巨阳少阴。

夫脉之小大，滑涩浮沉，可以指别。五脏之象，可以类推。五脏相音，可以意识。五色微诊，可以目察。能合脉色，可以万全。

赤脉之至也，喘而坚。诊曰：有积气在中，时害于食名曰心痹。得之外疾，思虑而心虚，故邪从之。

白脉之至也，喘而浮。上虚下实，惊，有积气在胸中，喘而虚。名曰肺痹。寒热，得之醉而使内也。

青脉之至也。长而左右弹。有积气在心下，肢胠。名曰肝痹。得之寒湿，与疝同法。腰痛足清头痛。

黄脉之至也，大而虚。有积气在腹中，有厥气，名曰厥疝。女子同法，得之疾使四肢，汗出当风。

黑脉之至也，上坚而大。有积气在小腹与阴，名曰肾痹。得之沐浴，清水而卧。

凡相五色之奇脉，面黄目青，面黄目赤，面黄目白，面黄目黑者，皆不死也。面青目赤，面赤目白，面青目黑，面黑目白，面赤目青，皆死也。

上一页：六节藏象论篇第九
下一页：五藏别论篇第十一


五藏别论篇第十一 《黄帝内经·素问》

五藏别论篇第十一

黄帝问曰：余闻方士，或以脑髓为脏，或以肠胃为脏，或以为腑。敢问更相反，皆自谓是，不知其道，愿闻其说。

岐伯对曰：脑、髓、骨、脉、胆、女子胞，此六者，地气之所生也。皆脏于阴而象于地，故藏而不泻，名曰奇恒之府。

夫胃、大肠、小肠、三焦、膀胱，此五者天气之所生也，其气象天，故泻而不藏。此受五藏浊气，名曰传化之府，此不能久留，输泻者也。

魄门亦为五脏使，水谷不得久藏。

所谓五脏者，藏精气而不泻也，故满而不能实。

六腑者，传化物而不藏，故实而不能满也。所以然者，水谷入口则胃实而肠虚，食下则肠实而胃虚。

故曰实而不满，满而不实也。

帝曰：气口何以独为五脏之主？

岐伯曰：胃者水谷之海，六腑之大源也。五味入口，藏于胃以养五脏气，气口亦太阴也，是以五脏六腑之气味，皆出于胃，变见于气口。故五气入鼻，藏于心肺，心肺有病，而鼻为之不利也。

凡治病必察其下，适其脉，观其志意，与其病也。

拘于鬼神者，不可与言至德；恶于针石者，不可与言至巧。病不许治者，病必不治，治之无功矣。

上一页：五藏生成篇第十
下一页：异法方宜论篇第十二


异法方宜论篇第十二 《黄帝内经·素问》

异法方宜论篇第十二

黄帝问曰：医之治病也，一病而治各不同，皆愈何也？

岐伯对曰：地势使然也。

故东方之域，天地之所始生也。鱼盐之地，海滨傍水，其民食鱼而嗜咸，皆安其处，美其食。鱼者使人热中，盐者胜血，故其民皆黑色疏理。其病皆为痈疡，其治宜砭石。故砭石者，亦从东方来。

西方者，金玉之域，沙石之处，天地之所收引也。其民陵居而多风，水土刚强，其民不衣而褐荐，其民华食而脂肥，故邪不能伤其形体，其病生于内，其治宜毒药。故毒药者亦从西方来。

北方者，天地所闭藏之域也。其地高陵居，风寒冰冽，其民乐野处而乳食，脏寒生满病，其治宜灸焫。故灸焫者，亦从北方来。

南方者，天地所长养，阳之所盛处也。其地下，水土弱，雾露之所聚也。其民嗜酸而食胕，故其民皆致理而赤色，其病挛痹，其治宜微针。故九针者，亦从南方来。

中央者，其地平以湿，天地所以生万物也众。其民食杂而不劳，故其病多痿厥寒热。其治宜导引按蹻，故导引按蹻者，亦从中央出也。

故圣人杂合以治，各得其所宜，故治所以异而病皆愈者，得病之情，知治之大体也。

上一页：五藏别论篇第十一
下一页：移精变气论篇第十三


移精变气论篇第十三 《黄帝内经·素问》

移精变气论篇第十三

黄帝问曰：余闻古之治病，惟其移精变气，可祝由而己。今世治病，毒药治其内，针石治其外，或愈或不愈，何也？

岐伯对曰：往古人居禽兽之间，动作以避寒，阴居以避暑，内无眷暮之累，外无伸官之形，此恬淡之世，邪不能深入也。故毒药不能治其内，针石不能治其外，故可移精祝由而己。

当今之世不然，忧患缘其内，苦形伤其外，又失四时之从，逆寒暑之宜。贼风数至，虚邪朝夕，内至五脏骨髓，外伤空窍肌肤，所以小病必甚，大病必死。故祝由不能己也。

帝曰：善。余欲临病人，观死生，决嫌疑，欲知其要，如日月光，可得闻乎？

岐伯曰：色脉者，上帝之所贵也，先师之所传也。

上古使僦贷季理色脉而通神明，合之金木水火土，四时八风六合，不离其常，变化相移，以观其妙，以知其要，欲知其要，则色脉是矣。

色以应日，脉以应月，常求其要，则其要也。夫色之变化以应四时之脉，此上帝之所贵，以合于神明也。所以远死而近生，生道以长，命曰圣王。

中古之治病，至而治之，汤液十日，以去八风五痹之病。十日不已，治以草苏草荄之枝，本末为助，标本已得，邪气乃服。

暮世之病也，则不然，治不本四时，不知日月，不审逆从，病形已成，乃欲微针其外，汤液治其内，粗工兇兇，以为可攻，故病未已，新病复起。

帝曰：愿闻要道。

岐伯曰：治之要极，无夫色脉，用之不惑，治之大则。逆从到行，标本不得，亡神失国。去故就新，乃得真人。

帝曰：余闻其要于夫子矣，夫子言不离色脉，此余之所知也。

岐伯曰：治之极于一。

帝曰：何谓一？

岐伯曰：一者因得之。

帝曰：奈何？

岐伯曰：闭户塞牖，系之病者，数问其情，以从其意，得神者昌，失神者亡。

帝曰：善。

上一页：异法方宜论篇第十二
下一页：汤液醪醴论篇第十四


汤液醪醴论篇第十四 《黄帝内经·素问》

汤液醪醴论篇第十四

黄帝问曰：为五谷汤液及醪醴奈何？

岐伯对曰：必以稻米，炊之稻薪，稻米者完，稻薪者坚。

帝曰：何以然？

岐伯曰：此得天地之和，高下之宜，故能至完：伐取得时，故能至坚也。

帝曰：上古圣人作汤液醪醴，为而不用何也？

岐伯曰：自古圣人之作汤液醪醴者，以为备耳！夫上古作汤液，故为而弗服也。

中古之世，道德稍衰，邪气时至，服之万全。

帝曰：今之世不必已何也。

岐伯曰：当今之世，必齐毒药攻其中，镵石针艾治其外也。

帝曰：形弊血尽而功不应者何？

岐伯曰：神不使也。

帝曰：何谓神不使？

岐伯曰：针石道也。精神不进，志意不治，故病不可愈。今精坏神去，营卫不可复收。何者？嗜欲无穷，而忧患不止，精气弛坏，营泣卫除，故神去之而病不愈也。

帝曰：夫病之始生也，极微极精，必先入结于皮肤。今良工皆称曰病成，名曰逆，则针石不能治，良药不能及也。今良工皆得其法，守其数，亲戚兄弟远近音声日闻于耳，五色日见于目，而病不愈者，亦何暇不早乎？

岐伯曰：病为本，工为标，标本不得，邪气不服，此之谓也。

帝曰：其有不从毫毛而生，五脏阳以竭也，津液充郭，其魄独居，孤精于内，气耗于外，形不可与衣相保，此四极急而动中，是气拒于内而形施于外，治之奈何？

岐伯曰：平治于权衡，去宛陈莝，微动四极，温衣缪剌其处，以复其形。开鬼门，洁净府，精以时服；五阳已布，疏涤五脏，故精自生，形自盛，骨肉相保，巨气乃平。

帝曰：善。

上一页：移精变气论篇第十三
下一页：玉版论要篇第十五


玉版论要篇第十五 《黄帝内经·素问》

玉版论要篇第十五

黄帝问曰：余闻揆度奇恒，所指不同，用之奈何？

岐伯对曰：揆度者，度病之浅深也；奇恒者，言奇病也。请言道之至数，五色脉变，揆度奇恒，道在于一。

神转不回，回则不转，乃失其机。至数之要，迫近以微，着之玉版，命曰合玉机。

容色见上下左右，各在其要。其色见浅者，汤液主治，十日已。其见深者，必齐主治，二十一日已。其见大深者，醪酒主治，百日已。色夭面脱不治，百日尽已。

脉短气绝死，病温虚甚死。

色见上下左右，各在其要。上为逆，下为从；女子右为逆，左为从；男子左为逆，右为从。易，重阳死，重阴死。

阴阳反他，治在权衡相夺，奇恒事也，揆度事也。

搏脉痹躄，寒热之交。脉孤为消气，虚泄为夺血。孤为逆，虚为从。

行奇恒之法，以太阴始。行所不胜曰逆胜，逆则死。行所胜曰从，从则活。八风四时之胜，终而复始，逆行一过，不可复数，论要毕矣。

上一页：汤液醪醴论篇第十四
下一页：诊要经终论篇第十六


诊要经终论篇第十六 《黄帝内经·素问》

诊要经终论篇第十六

黄帝问曰：诊要何如？

岐伯对曰：正月二月，天气始方，地气始发，人气在肝。

三月四月天气正方，地气定发，人气在脾。

五月六月天气盛，地气高，人气在头。

七月八月阴气始杀，人气在肺。

九月十月阴气始冰，地气始闭，人气在心。

十一月十二月冰复，地气合，人气在肾。

故春刺散俞，及与分理，血出而止。甚者传气，间者环也。

夏刺络俞，见血而止。尽气闭环，痛病必下。

秋刺皮肤循理，上下同法，神变而止。

冬刺俞窍于分理，甚者直下，间者散下。

春夏秋冬，各有所刺，法其所在。春刺夏分，脉乱气微，入淫骨髓，病不能愈，令人不嗜食，又且少气。

春刺秋分，筋挛逆气环为咳嗽，病不愈，令人时惊，又且哭。

春刺冬分，邪气着藏，令人胀，病不愈，又且欲言语。

夏刺春分，病不愈，令人解堕。

夏刺秋分，病不愈，令人心中欲无言，惕惕如人将捕之。

夏刺冬分，病不愈，令人少气，时欲怒。

秋刺春分，病不已，令人惕然，欲有所为，起而忘之。

秋刺夏分，病不已，令人益嗜卧，且又善梦。

秋刺冬分，病不已，令人洒洒时寒。

冬刺春分，病不已，令人欲卧不能眠，眠而有见。

冬刺夏分，病不愈，气上发为诸痹。

冬刺秋分，病不已，令人善渴。

凡刺胸腹者，必避五脏。中心者环死，中脾者五日死，中肾者七日死，中肺者五日死。中膈者，皆为伤中，其病虽愈，不过一岁必死。

刺避五脏者，知逆从也。所谓从者，膈与脾肾之处，不知者反之。刺胸腹者，必以布憿着之，乃从单布上刺，刺之不愈复刺。

刺针必肃，刺肿摇针，经刺勿摇，此刺之道也。

帝曰：愿闻十二经脉之终奈何？

岐伯曰：太阳之脉，其终也戴眼，反折瘈瘲，其色白，绝汗乃出，出则死矣。

少阳终者，耳聋、百节皆纵，目寰绝系。绝系一日半死，其死也色先青，白乃死矣。

阳明终者，口目动作，善惊、妄言、色黄。其上下经盛，不仁则终矣。

少阴终者，面黑齿长而垢，腹胀闭，上下不通而终矣。

太阴终者，腹胀闭，不得息，善噫善呕，呕则逆，逆则面赤，不逆则上下不通，不通则面黑，皮毛焦而终矣。

厥阴终者，中热溢干，善溺、心烦、甚则舌卷，卵上缩而终矣。此十二经之所败也。

上一页：玉版论要篇第十五
下一页：脉要精微论篇第十七


脉要精微论篇第十七 《黄帝内经·素问》

脉要精微论篇第十七

黄帝问曰：诊法何如？

岐伯对曰：诊法常以平旦，阴气未动，阳气未散，饮食未进，经脉未盛，络脉调匀，气血未乱，故乃可诊有过之脉。

切脉动静而视精明，察五色，观五脏有余不足，六腑强弱，形之盛衰，以此参伍，决死生之分。

夫脉者血之府也。长则气治，短则气病，数则烦心，大则病进。

上盛则气急、下盛则气胀、代则气衰、细则气少、涩则心痛。

浑浑革至如涌泉，病进而色弊；绵绵其去如弦绝死。

夫精明五色者，气之华也。赤欲如白裹朱，不欲如赭；白欲如鹅羽，不欲如盐；青欲如苍璧之泽，不欲如蓝；黄欲如罗裹雄黄，不欲如黄土；黑欲如重漆色，不欲如地苍。五色精微象见矣，其寿不久也。

夫精明者，所以视万物别白黑，审短长，以长为短，以白为黑。如是则精衰矣。

五脏者中之守也。中盛脏满气盛伤恐者，声如从室中言，是中气之湿也。言而微，终日乃复言者，此夺气也。衣被不敛，言语善恶，不避亲疏者，此神明之乱也。仓廪不藏者，是门户不要也，水泉不止者，是膀胱不藏也。得守者生，失守者死。

夫五脏者身之强也。头者精明之府，头倾视深精神将夺矣。背者胸中之府，背曲肩随，府将坏矣。腰者肾之府，转摇不能，肾将惫矣。膝者筋之府，屈伸不能，行则偻附，筋将惫矣。骨者髓之府，不能久立，行则振掉，骨将惫矣。得强则生，失强则死。

岐伯曰：反四时者，有余为精，不足为消。应太过不足为精，应不足有余为消。阴阳不相应，病名曰关格。

帝曰：脉其四时动奈何？知病之所在奈何？知病之所变奈何？知病乍在内奈何？知病乍在外奈何？请问此五者，可得闻乎。

岐伯曰：请言其与天运转大也。万物之外，六合之内，天地之变，阴阳之应，彼春之暖，为夏之暑，彼秋之忿，为冬之怒，四变之动脉与之上下，以春应中规，夏应中矩，秋应中衡，冬应中权。

是故冬至四十五日阳气微上，阴气微下；夏至四十五日阴气微上阳气微下，阴阳有时，与脉为期，期而相失，知脉所分。分之有期，故知死时。微妙在脉，不可不察，察之有纪，从阴阳始，始之有经，从五行生，生之有度，四时为宜。补泻勿失，与天地如一，得一之情，以知死生。

是故声合五音，色合五行，脉合阴阳。

是知阴盛则梦涉大水恐惧，阳盛则梦大火燔灼。

阴阳俱盛，则梦相杀毁伤。

上盛则梦飞，下盛则梦堕，甚饱则梦予，甚饥则梦取；肝气盛则梦怒，肺气盛则梦哭。

短虫多则梦聚众，长虫多则梦相击毁伤。

是故持脉有道，虚静为保。春日浮，如鱼之游在波；夏日在肤，泛泛乎万物有余；秋日下肤，蛰虫将去；冬日在骨，蛰虫周密，君子居室。故曰：知内者按而纪之，知外者终而始之，此六者持脉之大法。

心脉搏坚而长，当病舌卷不能言；其软而散者，当消环自己。

肺脉搏坚而长，当病唾血；其软而散者，当病灌汗，至今不复散发也。

肝脉搏坚而长，色不青，当病坠若搏，因血在胁下，令人喘逆；其软而散色泽者，当病溢饮，溢饮者，渴暴多饮，而易入肌皮肠胃之外也。

胃脉搏坚而长，其色赤，当病折髀，其耎而散者，当病食痹。

脾脉搏坚而长，其色黄，当病少气；其耎而散色不泽者，当病足骨（骨行）肿，若水状也。

肾脉搏坚而长，其色黄而赤者，当病折腰；其软而散者，当病少血至今不复也。

帝曰：诊得心脉而急，此为何病，病形何如？

岐伯曰：病名心疝，少腹当有形也。

帝曰：何以言之？

岐伯曰：心为牡脏，小肠为之使，故曰少腹当有形也。

帝曰：诊得胃脉，病形何如？

岐伯曰：胃脉实则胀，虚则泄。

帝曰：病成而变何谓？

岐伯曰：风成为寒热，瘅成为消中，厥成为巅疾，久风为飧泄，脉风成为疠。病之变化，不可胜数。

帝曰：诸痈肿筋挛骨痛，此皆安生？

岐伯曰：此寒气之肿，八风之变也。

帝曰：治之奈何？

岐伯曰：比四时之病，以其胜治之愈也。

帝曰：有故病五脏发动，因伤脉色，各何以知其久暴至之病乎？

岐伯曰：悉乎哉问也，征其脉小色不夺者，新病也；征其脉不夺其色夺者，此久病也；征其脉与五色俱夺者此久病也；征其脉与五色俱不夺者新病也。肝与肾脉并至，其色苍赤，当病毁伤不见血，已见血湿若中水也。

尺内两旁则季胁也，尺外以候肾，尺里以候腹中。附上左外以候肝，内以候鬲，右外以候胃，内以候脾。上附上右外以候肺，内以候胸中，左外以候心，内以候膻中。前以候前，后以候后。上竟上者，胸喉中事也。下竟下者，少腹腰股膝胫足中事也。

粗大者，阴不足阳有余，为热中也。来疾去徐，上实下虚，为厥巅疾。来徐去疾，上虚下实，为恶风也。故中恶风者，阳气受也。

有脉俱沉细数者，少阴厥也；沉细数散者，寒热也；浮而散者为朐仆。诸浮不躁者，皆在阳，则为热；其有躁者在手，诸细而沉者，皆在阴，则为骨痛；其有静者在足。数动一代者，病在阳之脉也。泄及便脓血。

诸过者切之，涩者阳气有余也，滑者阴气有余也；阳气有余为身热无汗，阴气有余为多汗身寒，阴阳有余则无汗而寒。

推而外之，内而不外，有心腹积也。推而内之，外而不内，身有热也。推而上之，上而不下，腰足清也。推而下之，下而不上，头项痛也。按之至骨，脉气少者，腰脊痛而身有痹也。

上一页：诊要经终论篇第十六
下一页：平人气象论篇第十八


平人气象论篇第十八 《黄帝内经·素问》

平人气象论篇第十八

黄帝问曰：平人何如？

岐伯对曰：人一呼脉再动，一吸脉亦再动，呼吸定息，脉五动，闰以太息，命日平人。平人者不病也。

常以不病调病人，医不病，故为病人平息以调之为法。

人一呼脉一动，一吸脉一动，日少气。

人一呼脉三动，一吸脉三动而躁，尺热曰病温，尺不热脉滑曰病风，脉涩曰痹。

人一呼脉四动以上曰死，脉绝不至曰死，乍疏乍数曰死。

平人之常气禀于胃，胃者平人之常气也，人无胃气曰逆，逆者死。

春胃微弦曰平，弦多胃少曰肝病，但弦无胃曰死。胃而有毛曰秋病，毛甚曰今病。脏真散于肝，肝脏筋膜之气也。

长夏胃微软弱曰平，弱多胃少曰脾病，但代无胃曰死，软弱有石曰冬病，弱甚曰今病。脏真濡于脾，脾藏肌肉之气也。

夏胃微钩曰平，钩多胃少曰心病，但钩旡胃曰死，胃而有石曰冬病，石甚曰今病。脏真通于心，心藏血脉之气也。

秋胃微毛曰平，毛多胃少曰肺病，但毛无胃曰死，毛而有弦曰春病，弦甚曰今病。脏真高于肺，以行营卫阴阳也。

冬胃微石曰平，石多胃少曰肾病，但石无胃曰死，石而有钩曰夏病，钩甚曰今病。脏真下于肾，肾藏骨髓之气也。

胃之大络。名曰虚里，贯鬲络肺，出于左乳下，其动应衣，脉宗气也。

盛喘数绝者，则在病中，结而横有积矣。绝不至曰死，乳之下其动应衣，宗气泄也。

欲知寸口太过与不及，寸口之脉中手短者，曰头痛；寸口脉中手长者，曰足胫痛；寸口脉中手促上击者，曰肩脊痛；寸口脉沉而坚者，曰病在中；寸口脉浮而盛者，曰病在外；寸口脉沉而弱，曰寒热及疝瘕少腹痛；寸口脉沉而横，曰胁下有积，腹中有横积痛：寸口脉沉而涩，曰寒热。

脉盛滑坚者，曰病在外；脉小实而坚者，病在内。

脉小弱以涩，谓之久病；脉滑浮而疾者，谓之新病。

脉急者，曰疝瘕少腹痛。脉滑曰风，脉涩曰痹，缓而滑曰热中，盛而坚曰胀。

脉从阴阳，病易已；脉逆阴阳，病难已；脉得四时之顺，曰病无他；脉反四时及不间脏曰难已。

臂多青脉曰脱血，尺脉缓涩，谓之解（亻亦），安卧脉盛谓之脱血，尺涩脉滑谓之多汗，尺寒脉细谓之后泄，脉尺粗常热者谓之热中。

肝见庚辛死，心见壬癸死，脾见甲乙死，肺见丙丁死，肾见戊己死。是为真脏见，皆死。

颈脉动喘疾咳曰水，目裹微肿如卧蚕起之状曰水。

溺黄赤安卧者，黄疸。已食如饥者，胃疸。

面肿曰风。足胫肿曰水。目黄者曰黄疸。

妇人手少阴脉动甚者，妊子也。

脉有逆从四时，未有脏形。春夏而脉瘦，秋冬而脉浮大，命曰逆四时也。

风热而脉静，泄而脱血脉实，病在中脉虚，病在外脉坚涩者，皆难治，命曰反四时也。

人以水谷为本，故人绝水谷则死，脉无胃气亦死。所谓无胃气者，但得真脏脉不得胃气也。所谓脉不得胃气者，肝不弦，肾不石也。

太阳脉至，洪大以长；少阳脉至，乍数乍疏，乍短乍长；阳明脉至，浮大而短。

夫平心脉来，累累如连珠，如循琅玕，曰心平。夏以胃气为本。病心脉来，喘喘连属，其中微曲曰心病。死心脉来，前曲后居，如操带钩曰心死。

平肺脉来，厌厌聂聂，如落榆荚，曰肺平。秋以胃气为本。病肺脉来，不上不下，如循鸡羽，曰肺病。死肺脉来，如物之浮，如风吹毛，曰肺死。

平肝脉来，软弱招招，如揭长竿末梢曰肝平。春以胃气为本。病肝脉来，盈实而滑，如循长竿，曰肝病。死肝脉来，急益劲如新张弓弦，曰肝死。

平脾脉来，和柔相离，如鸡践地，曰脾平。长夏以胃气为本。病脾病来，实而盈数，如鸡举足，曰脾病。死脾脉来，锐坚如鸟之喙，如鸟之距，如屋之漏，如水之流，曰脾死。

平肾脉来，喘喘累累如钩，按之而坚，曰肾平。冬以胃气为本。病肾脉来，如引葛，按之益坚，曰肾病。死肾脉来，发如夺索，辟辟如弹石，曰肾死。

上一页：脉要精微论篇第十七
下一页：玉机真藏论篇第十九


玉机真藏论篇第十九 《黄帝内经·素问》

玉机真藏论篇第十九

黄帝问曰：春脉如弦，何如而弦？

岐伯对曰：春脉者，肝也，东方木也，万物之所以始生也，故其气来软弱，轻虚而滑，端直以长，故曰弦，反此者病。

帝曰：何如而反？

岐伯曰：其气来实而强，此谓太过，病在外。其气来不实而微，此谓不及，病在中。

帝曰：春脉太过与不及，其病皆何如？

岐伯曰：太过则令人善忘，忽忽眩冒而巅疾；其不及，则令人胸痛引背，下则两胁胠满。

帝曰：善。夏脉如钩，何如而钩？

岐伯曰：夏脉者心也，南方火也，万物之所以盛长也，故其气来盛去衰，故曰钩，反此者病。

帝曰：何如而反？

岐伯曰：其气来盛去亦盛，此谓太过，病在外，其气来不盛去反盛，此谓不及，病在中。

帝曰：夏脉太过与不及，其病皆何如？

岐伯曰：太过则令人身热而肤痛，为浸淫；其不及则令人烦心，上见咳唾，下为气泄。

帝曰：善。秋脉如浮，何如而浮？

岐伯曰：秋脉者，肺也，西方金也，万物之所以收成也。故其气来轻虚以浮，来急去散，故曰浮，反此者病。

帝曰：何如而反？

岐伯曰：其气来毛而中央坚，两傍虚，此谓太过，病在外；其气来毛而微，此谓不及，病在中。

帝曰：秋脉太过与不及，其病皆何如？

岐伯曰：太过则令人逆气而背痛。愠愠然，其不及则令人喘，呼吸少气而咳，上气见血，下闻病音。

帝曰：善。冬脉如营，何如而营？

岐伯曰：冬脉者，肾也。北方水也，万物之所以含藏也。故其气来沉以搏，故曰营，反此者病。

帝曰：何如而反？

岐伯曰：其气来如弹石者，此谓太过，病在外；其去如数者，此谓不及，病在中。

帝曰：冬脉太过与不及，其病皆何如？

岐伯曰：太过则令人解（亻亦），脊脉痛而少气不欲言；其不及则令人心悬，如病饥，眇中清，脊中痛，少腹满，小便变。

帝曰：善。

帝曰：四时之序，逆从之变异也，然脾脉独何主。

岐伯曰：脾脉者土也，孤脏，以灌四傍者也。

帝曰：然而脾善恶可得见之乎？

岐伯曰：善者不可得见，恶者可见。

帝曰：恶者何如可见？

岐伯曰：其来如水之流者，此谓太过，病在外。如鸟之喙者，此谓不及，病在中。

帝曰：夫子言脾为孤脏，中央以灌四傍，其太过与不及，其病皆何如？

岐伯曰：太过则令人四支不举，其不及则令人九窍不通，名曰重强。

帝瞿然而起，再拜而稽首曰：善。吾得脉之大要，天下至数，五色脉变，揆度奇恒，道在于一，神转不回，回则不转，乃失其机，至数之要，迫近以微，着之玉版，藏之脏腑，每旦读之，名曰玉机。

五脏受气于其所生，传之于其所胜，气舍于其所生，死于其所不胜。病之且死，必先传行，至其所不胜，病乃死。此言气之逆行也，故死。

肝受气于心，传之于脾，气舍于肾，至肺而死。心受气于脾，传之于肺，气舍于肝，至肾而死。脾受气于肺，传之于肾，气舍于心，至肝而死。肺受气于肾，传之于肝，气舍于脾，至心而死。肾受气于肝，传之于心，气舍于肺，至脾而死。此皆逆死也，一日一夜，五分之，此所以占死生之早暮也。

黄帝曰：五脏相通，移皆有次。五脏有病，则各传其所胜，不治。法三月，若六月，若三日，若六日。传五脏而当死，是顺传其所胜之次。

故曰：别于阳者，知病从来；别于阴者，知死生之期。言知至其所困而死。

是故风者，百病之长也。

今风寒客于人，使人毫毛毕直，皮肤闭而为热。当是之时，可汗而发也。盛痹不仁肿病，当是之时，可汤熨及火灸刺而去之。弗治，病入舍于肺，名曰肺痹，发咳上气弗治，肺即传而行之肝，病名曰肝痹，一名曰厥，胁痛出食。当是之时，可按若刺耳。弗治，肝传之脾，病名曰脾风，发痹，腹中热，烦心，出黄。当此之时，可按、可药、可浴。弗治，脾传之肾，病名曰疝瘕，少腹?热而痛，出白，一名曰蛊。当此之时，可按、可药。弗治，肾传之心，病筋脉相引而急，病名曰瘈。当此之时，可灸、可药。弗治，满十日，法当死。肾因传之心，心即复反传而行之肺，发寒热，法当三岁死，此病之次也。

然其卒发者，不必治于传，或其传化有不以次，不以次入者，忧恐悲喜怒，令不得以其次，故令人有大病矣。

因而喜，大虚则肾气乘矣，怒则肝气乘矣，悲则肺气乘矣，恐则脾气乘矣，忧则心气乘矣，此其道也。故病有五，五五二十五变及其传化。传，乘之名也。

大骨枯槁，大肉陷下，胸中气满，喘息不便，其气动形，期六月死，真脏脉见，乃予之期日。

大骨枯槁，大肉陷下，胸中气满，喘息不便，内痛引肩颈，期一月死。真脏见，乃予之期日。

大骨枯槁，大肉陷下，胸中气满，喘息不便，内痛引肩项，身热、脱肉破胭。真脏见，十月之内死。

大骨枯槁，大肉陷下，肩髓内消，动作益衰。真脏来见，期一岁死，见其真脏，乃予之期日。

大骨枯槁，大肉陷下，胸中气满，腹内痛，心中不便，肩项身热，破胭脱肉，目眶陷。真脏见，目不见人，立死；其见人者，至其所不胜之时则死。

急虚身中卒至，五脏绝闭，脉道不通，气不往来，譬如堕溺，不可为期。其脉绝不来，若人一息五、六至，其形肉不脱，真脏虽不见，犹死也。

真肝脉至，中外急，如循刀刃，责责然如按琴瑟弦，色青白不泽，毛折，乃死。真心脉至，坚而搏，如循薏苡子，累累然，色赤黑不泽，毛折，乃死。真肺脉至，大而虚，如以毛羽中人肤，色白赤不泽，毛折，乃死。真肾脉至，搏而绝，如指弹石，辟辟然，色黑黄不泽，毛折，乃死，真脾脉至，弱而乍数乍疏，色黄青不泽，毛折，乃死。诸真脏脉者，皆死不治也。

黄帝曰：见真脏曰死，何也？

岐伯曰：五脏者，皆禀气于胃，胃者五脏之本也；脏气者，不能自致于手太阴，必因于胃气，乃至于手太阴也。故五脏各以其时，自为而至于手太阴也。故邪气胜者，精气衰也。故病甚者，胃气不能与之俱至于手太阴，故真脏之气独见，独见者，病胜脏也，故曰死。

帝曰：善。

黄帝曰：凡治病察其形气色泽，脉之盛衰，病之新故，乃治之无后其时。

形气相得，谓之可治，色泽以浮，谓之易已；脉从四时，谓之可治；脉弱以滑，是有胃气，命曰易治，取之以时；形气相失，谓之难治；色夭不泽，谓之难已；脉实以坚，谓之益甚；脉逆四时，为不可治，必察四难，而明告之。

所谓逆四时者，春得肺脉，夏得肾脉，秋得心脉，冬得脾脉；其至皆悬绝沉涩者，命曰逆四时。

未有脏形，于春夏而脉沉涩，秋冬而脉浮大，名曰逆四时也。

病热脉静；泄而脉大；脱血而脉实；病在中，脉实坚，病在外，脉不实坚者；皆难治。

黄帝曰：余闻虚实以决死生，愿闻其情？

岐伯曰：五实死，五虚死。

帝曰：愿闻五实五虚？

岐伯曰：脉盛，皮热，腹胀，前后不通，闷瞀，此谓五实。脉细，皮寒，气少，泄利前后，饮食不入，此谓五虚。

帝曰：其时有生者何也？

岐伯曰：浆粥入胃，泄注止，则虚者活；身汗得后利，则实者活。此其候也。

上一页：平人气象论篇第十八
下一页：三部九候论篇第二十


三部九候论篇第二十 《黄帝内经·素问》

三部九候论篇第二十

黄帝问曰：余闻九针于夫子，众多博大，不可胜数。余愿闻要道，以属子孙，传之后世，着之骨髓，藏之肝肺，歃血而受，不敢妄泄。令合天道，必有终始。上应天光星辰历纪，下副四时五行，贵贱更互，冬阳夏阴，以人应之奈何，愿闻其方？

岐伯对曰：妙乎哉问也！此天地之至数。

帝曰：愿闻天地之至数，合于人形血气，通决死生，为之奈何？

岐伯曰：天地之至数始于一，终于九焉。

一者天，二者地，三者人，因而三之，三三者九，以应九野。

故人有三部，部有三候，以决死生，以处百病，以调虚实，而除邪疾。

帝曰：何谓三部？

岐伯曰：有下部、有中部、有上部，部各有三候。三候者，有天、有地、有人也。必指而导之，乃以为真。

上部天，两额之动脉；上部地，两颊之动脉；上部人，耳前之动脉。

中部天，手太阴也；中部地，手阳明也；中部人，手少阴也。

下部天，足厥阴也；下部地，足少阴也；下部人，足太阴也。

故下部之天以候肝，地以候肾，人以候脾胃之气。

帝曰：中部之候奈何？

岐伯曰：亦有天，亦有地，亦有人，天以候肺，地以候胸中之气，人以候心。

帝曰：上部以何候之？

岐伯曰：亦有天，亦有地，亦有人。天以候头角之气，地以候口齿之气，人以候耳目之气。

三部者，各有天，各有地，各有人。三而成天，三而成地，三而成人。三而三之，合则为九，九分为九野，九野为九脏。故神脏五，形脏四，合为九脏。五脏已败，其色必夭，夭必死矣。

帝曰：以候奈何？

岐伯曰：必先度其形之肥瘦，以调其气之虚实，实则泻之，虚则补之。必先去其血脉而后调之，无问其病，以平为期。

帝曰：决死生奈何？

岐伯曰：形盛脉细，少气不足以息者危。形瘦脉大，胸中多气者死。形气相得者生。参伍不调者病。三部九候皆相失者死。上下左右之脉相应如参舂者病甚，上下左右相失不可数者死。中部之候虽独调，与众脏相失者死。中部之候相减者死，目内陷者死。

帝曰：何以知病之所在？

岐伯曰：察九候独小者病，独大者病，独疾者病，独迟者病，独热者病，独寒者病，独陷下者病。

以左手足上，上去踝五寸按之，庶右手足当踝而弹之，其应过五寸以上蠕蠕然者不病，其应疾中手浑浑然者病，中手徐徐然者病。其应上不能至五寸，弹之不应者死。

是以脱肉身不去者死。中部乍疏乍数者死。其脉代而钩者，病在络脉。

九候之相应也，上下若一，不得相失。一候后则病，二候后则病甚，三候后则病危。所谓后者，应不俱也。察其腑脏，以知死生之期，必先知经脉，然后知病脉。真藏脉见者胜死。足太阳气绝者，其足不可屈伸，死必戴眼。

帝曰：冬阴夏阳奈何？

岐伯曰：九候之脉皆沉细旋绝者为阴，主冬，故以夜半死。盛躁喘数者为阳，主夏，故以日中死。

是故寒热病者以平旦死。热中及热病者以日中死。病风者以日夕死。病水者以夜半死。其脉乍疏乍数，乍迟乍疾者，日乘四季死。

形肉已脱，九候虽调犹死。七诊虽见，九候皆从者不死。所言不死者，风气之病，及经月之病，似七诊之病而非也，故言不死。若有七诊之病，其脉候亦败者死矣。必发哕噫。

必审问其所始病，与今之所方病，而后各切循其脉，视其经络浮沉，以上下逆从循之。其脉疾者不病，其脉迟者病；脉不往来者死，皮肤着者死。

帝曰：其可治奈何？

岐伯曰：经病者治其经，孙络病者治其孙络血。血病身有痛者治其经络。其病者在奇邪，奇邪之脉则缪刺之，留瘦不移节而刺之。上实下虚切而从之，索其结络脉，刺出其血以见通之。瞳子高者太阳不足，戴眼者太阳已绝，此决死生之要，不可不察也。手指及手外踝上，五指留针。

上一页：玉机真藏论篇第十九
下一页：经脉别论篇第二十一


经脉别论篇第二十一 《黄帝内经·素问》

经脉别论篇第二十一

黄帝问曰：人之居处动静勇怯，脉亦为之变乎？

岐伯对曰：凡人之惊恐恚劳动静，皆为变也。

是以夜行则喘出于肾，淫气病肺。

有所堕恐，喘出于肝，淫气害脾。

有所惊恐，喘出于肺，淫气伤心。

渡水跌仆，喘出于肾与骨。

当是之时，勇者气行则已，怯者则着而为病也。

故曰：诊病之道，观人勇怯，骨肉皮肤，能知其情，以为诊法也。

故饮食饱甚，汗出于胃。惊而夺精，汗出于心。持重远行，汗出于肾。疾走恐惧，汗出于肝。摇体劳苦，汗出于脾。

故春秋冬夏，四时阴阳，生病起于过用，此为常也。

食气入胃，散精于肝，淫气于筋。

食气入胃，浊气归心，淫精于脉。

脉气流经，经气归于肺，肺朝百脉，输精于皮毛。

毛脉合精，行气于腑，腑精神明，留于四藏。

气归于权衡，权衡以平，气口成寸，以决死生。

饮入于胃，游溢精气，上输于脾，脾气散精，上归于肺，通调水道，下输膀胱，水精四布，五经并行。合于四时，五脏阴阳，揆度以为常也。

太阳脏独至，厥喘虚气逆，是阴不足阳有余也。表里当俱泻，取之下俞。

阳明脏独至，是阳气重并也。当泻阳补阴，取之下俞。

少阳脏独至，是厥气也。蹻前卒大，取之下俞。

少阳独至者，一阳之过也。

太阴脏搏者，用心省真，五脉气少，胃气不平，三阴也。宜治其下俞，补阳泻阴。

一阳独啸，少阳厥也。阳并于上，四脉争张，气归于肾。宜治其经络；泻阳补阴。

一阴至，厥阴之治也。真虚（疒肙）心，厥气留薄，发为白汗，调食和药，治在下俞。

帝曰：太阳脏何象？

岐伯曰：象三阳而浮也。

帝曰：少阳脏何象？

岐伯曰：象一阳也，一阳脏者，滑而不实也。

帝曰：阳明脏何象？

岐伯曰：象大浮也。太阴脏搏，言伏鼓也。二阴搏至，肾沉不浮也。

上一页：三部九候论篇第二十
下一页：藏气法时论篇第二十二


藏气法时论篇第二十二 《黄帝内经·素问》

藏气法时论篇第二十二

黄帝问曰：合人形以法四时五行而治，何如而从，何如而逆？得失之意，愿闻其事。

岐伯对曰：五行者，金木水火土也。更贵更贱，以知死生，以决成败，而定五脏之气，间甚之时，死生之期也。

帝曰：愿卒闻之。

岐伯曰：肝主春，足厥阴少阳主治。其日甲乙。肝苦急，急食甘以缓之。

心主夏，手少阴太阳主治。其日丙丁。心苦缓，急食酸以收之。

脾主长夏，足太阴阳明主治。其日戊己。脾苦湿，急食苦以燥之。

肺主秋，手太阴阳明主治。其日庚辛。肺苦气上逆，急食苦以泄之。

肾主冬，足少阴太阳主治。其日壬癸。肾苦燥，急食辛以润之，开腠理，致津液通气也。

病在肝，愈于夏，夏不愈，甚于秋，秋不死，持于冬，起于春。禁当风。

肝病者，愈在丙丁，丙丁不愈，加于庚辛，庚辛不死，持于壬癸，起于甲乙。

肝病者，平旦慧，下晡甚，夜半静。

肝欲散，急食辛以散之，用辛补之，酸泻之。

病在心，愈在长夏，长夏不愈，甚于冬，冬不死，持于春，起于夏。禁温食热衣。

心病者，愈在戊己，戊己不愈，加于壬癸，壬癸不死，持于甲乙，起于丙丁。

心病者，日中慧，夜半甚，平旦静。

心欲软，急食咸以软之；用咸补之，甘泻之。

病在脾，愈在秋，秋不愈；甚于春，春不死，持于夏，起于长夏。禁温食饱食，湿地濡衣。

脾病者愈在庚辛，庚辛不愈，加于甲乙，甲乙不死，持于丙丁，起于戊己。

脾病者，日昳慧，日出甚，下晡静。

脾欲缓，急食甘以缓之，用苦泻之，甘补之。

病在肺，愈于冬。冬不愈，甚于夏，夏不死，持于长夏，起于秋。禁寒饮食，寒衣。

肺病者，愈在壬癸，壬癸不愈，加于丙丁，丙丁不死，持于戊己，起于庚辛。

肺病者，下晡慧，日中甚，夜半静。

肺欲收，急食酸以收之，用酸补之，辛泻之。

病在肾，愈在春，春不愈，甚于长夏，长夏不死，持于秋，起于冬，禁犯焠（火矣）热食，温炙衣。

肾病者，愈在甲乙，甲乙不愈，甚于戊己，戊己不死，持于庚辛，起于壬癸。

肾病者，夜半慧，四季甚，下晡静。

肾欲坚，急食苦以坚之，用苦补之，咸泻之。

夫邪气之客于身也。以胜相加，至其所生而愈，至其所不胜而甚，至于所生而持，自得其位而起；必先定五脏之脉，乃可言间甚之时，死生之期也。

肝病者，两胁下痛引少腹，令人善怒。虚则目（盳盳）无所见，耳无所闻，善恐，如人将补之。

取其经厥阴与少阳，气逆则头痛。耳聋不聪、颊肿、取血者。

心病者，胸中痛，胁支满，胁下痛，膺背肩胛间痛，两臂内痛。虚则胸腹大，胁下与腰相引而痛。

取其经，少阴太阳舌下血者，其变病刺郗中血者。

脾病者，身重，善饥肉痿，足不收行，善瘈，脚下痛。虚则腹满，肠鸣飧泄，食不化。

取其经太阴、阳明、少阴血者。

肺病者，喘咳逆气，肩背痛，汗出，尻阴股膝髀腨胻足皆痛。虚则少气，不能报息，耳聋嗌干。

取其经，太阴足太阳之外，厥阴内血者。

肾病者，腹大、胫肿、喘咳身重，寝汗出、憎风。虚则胸中痛，大腹、小腹痛，清厥意不乐。

取其经少阴太阳血者。

肝色青，宜食甘。粳米、牛肉、枣、葵皆甘。

心色赤，宜食酸。小豆、犬肉、李、韭皆酸。

肺色白，宜食苦。麦、羊肉、杏、薤皆苦。

脾色黄，宜食咸。大豆、猪肉、栗、藿皆咸。

肾色黑，宜食辛。黄黍、鸡肉、桃、葱皆辛。

辛散、酸收、甘缓、苦坚、咸软。毒药攻邪。

五谷为食。五果为助。五畜为益。五菜为充。

气味合而服之，以补精益气。

此五者，有辛、酸、甘、苦、咸，各有所利，或散，或收、或缓、或急、或坚、或软。四时五脏，病随五味所宜也。

上一页：经脉别论篇第二十一
下一页：宣明五气篇第二十三


宣明五气篇第二十三 《黄帝内经·素问》

宣明五气篇第二十三

五味所入：酸入肝、辛入肺、苦入心、咸入肾、甘入脾，是为五入。

五气所病：心为噫、肺为咳、肝为语、脾为吞、肾为欠，为嚏，胃为气逆为哕，为恐，大肠小肠为泄，下焦溢为水，膀胱不利为癃，不约为遗弱，胆为怒，是为五病。

五精所并：精气并于心则善，并于肺则悲，并于肝则忧，并于脾则畏，并于肾则恐，是谓五并，虚而相并者也。

五脏所恶：心恶热、肺恶寒、肝恶风、脾恶湿、肾恶燥。是谓五恶。

五脏化液：心为汗、肺为涕、肝为泪、脾为涎、肾为唾。是为五液。

五味所禁：辛走气、气病无多食辛；咸走血，血病无多食咸；苦走骨，骨病无多食苦，甘走肉，肉病无多食甘；酸走筋，筋病无多食酸。是谓五禁，无令多食。

五病所发：阴病发于骨，阳病发于血，阴病发于肉，阳病发于冬；阴病发于夏。是谓五发。

五邪所乱：邪入于阳则狂，邪入于阴则痹；搏阳则为巅疾，搏阴则为瘖；阳入之阴则静，阴出之阳则怒。是为五乱。

五邪所见：春得秋脉，夏得冬脉，长夏得春脉，秋得夏脉，冬得长夏脉，名曰阴出之阳，病善怒不治。是谓五邪，皆同命死不治。

五脏所藏：心藏神、肺藏魄、肝藏魂、脾藏意、肾藏志。是谓五脏所藏。

五脏所主：心主脉、肺主皮、肝主筋、脾主肉、肾主骨。是为五脏所主。

五劳所伤：久视伤血、久卧伤气、久坐伤肉、久立伤骨、久行伤筋。是谓五劳所伤。

五脉应象：肝脉弦、心脉钩、脾脉代、肺脉毛、肾脉石。是谓五脏之脉。

上一页：藏气法时论篇第二十二
下一页：血气形志篇第二十四


血气形志篇第二十四 《黄帝内经·素问》

血气形志篇第二十四

夫人之常数，太阳常多血少气，少阳常少血多气，阳明常多气多血，少阴常少血多气，厥阴常多血少气，太阴常多气少血。此天之常数。

足太阳与少阴为表里，少阳与厥阴为表里，阳明与太阴为表里，是为足阴阳也。手太阳与少阴为表里，少阳与心主为表里，阳明与太阴为表里，是为手之阴阳也。

今知手足阴阳所苦，凡治病必先去其血，乃去其所苦，伺之所欲，然后泻有余，补不足。

欲知背俞，先度其两乳间，中折之，更以他草度去半已，即以两隅相拄也，乃举以度其背，令其一隅居上，齐脊大柱，两隅在下，当其下隅者，肺之俞也。

复下一度，心之俞也。复下一度，左角肝之俞也。右角脾之俞也，复下一度，肾之俞也，是为五脏之俞，灸刺之度也。

形乐志苦，病生于脉，治之以灸刺。

形乐志乐，病生于肉，治之以针石。

形苦志乐，病生于筋，治之以熨引。

形苦志苦，病生于咽嗌，治之以百药。

形数惊恐，经络不通，病生于不仁，治之以按摩醪药。

是谓五形志也。

刺阳明出血气，刺太阳出血恶气，刺少阳出气恶血，刺太阴出气恶血，刺少阴出气恶血，刺厥阴出血恶气也。

上一页：宣明五气篇第二十三
下一页：宝命全角论篇第二十五


宝命全角论篇第二十五 《黄帝内经·素问》

宝命全角论篇第二十五

黄帝问曰：天复地载，万物悉备，莫贵于人。人以天地之气生，四时之法成。君王众庶，尽欲全角。形之疾病，莫知其情，留淫日深，着于骨髓，心私虑之。余欲针除其疾病，为之奈何？

岐伯对曰：夫盐之味咸者，其气令器津泄；弦绝者，其音嘶败；木敷者，其叶发，病深者，其声哕。人有此三者，是谓坏府，毒药无治，短针无取，此皆绝皮伤内，血气争黑。

帝曰：余念其痛，心为之乱惑反甚。其病不可更代，百姓闻之，以为残贼，为之奈何。

岐伯曰：夫人生于地，悬命于天；天地合气，命之曰人。人能应四时者，天地为之父母；知万物者，谓之天子。天有阴阳，人有十二节。天有寒暑，人有虚实。能经天地阴阳之化者，不失四时。知十二节之理者，圣智不能欺也，能存八动之变，五胜更立，能达虚实之数者独出独入，呿吟至微，秋毫在目。

帝曰：人生有形，不离阴阳。天地合气，别为九野，分为四时，月有大小，日有短长。万物并至，不可胜量。虚实呿吟，敢问其方？

岐伯曰：木得金而伐，火得水而灭，土得木而达，金得火而缺，水得土而绝，万物尽然，不可胜竭。故针有悬布天下者五：黔首共余食，莫知之也。一曰治神，二曰知养身，三曰知毒药为真，四曰制砭石大小，五曰知腑脏血气之诊。五法俱立，各有所先。今末世之刺也，虚者实之，满者泄之，此皆众工所共知也。若夫法天则地，随应而动，和之者若响，随之者若影，道无鬼神，独来独往。

帝曰：愿闻其道。

岐伯曰：凡刺之真，必先治神，五脏已定，九候已备，后乃存针，众脉不见，众凶弗闻，外内相得，无以形先，可玩往来，乃施于人。人有虚实，五虚勿近，五实勿远，至其当发，间不容瞚。手动若务，针耀而匀。静意视义，观适之变，是谓冥冥，莫知其形。见其乌乌，见其稷稷，从见其飞，不知其谁。伏如横弩，起如发机。

帝曰：何如而虚？何如而实？

岐伯曰：刺虚者须其实，刺实者须其虚。经气已至，慎守勿失，深浅在志，远近若一，如临深渊，手如握虎，神无营于众物。

上一页：血气形志篇第二十四
下一页：八正神明论篇第二十六


八正神明论篇第二十六 《黄帝内经·素问》

八正神明论篇第二十六

黄帝问曰：用针之服，必有法则焉，今何法何则？

岐伯对曰：法天则地，合以天光。

帝曰：愿卒闻之。

岐伯曰：凡刺之法，必候日月星辰，四时八正之气，气定乃刺之。

是故天温日月，则人血淖液而卫气浮，故血易泻，气易行；天寒日阴，则人血凝泣而卫气沉。月始生则血气始精，卫气始行；月郭满则血气实，肌肉坚，月郭空，则肌肉减，经络虚，卫气去，形独居，是以因天时而调血气也。

是以天寒无刺，天温无疑；月生无泻，月满无补；月郭空无治。是谓得时而调之。因天之序，盛虚之时，移光定位，正立而待之。

故日月生而泻，是谓脏虚；月满而补，血气扬溢；络有留血，命曰重实；月郭空而治，是谓乱经。阴阳相错，真邪不别，沉以留止，外虚内乱，淫邪乃起。

帝曰：星辰八正何候？

岐伯曰：星辰者，所以制日月之行也。八正者，所以八风之虚邪以时至者也。四时者所以春秋冬夏之气所在，以时调之也。八正之虚邪而避之勿犯也。以身之虚而逢天之虚，两虚相感，其气至骨，入则伤五脏，工候救之，弗能伤也。故曰：天忌不可不知也。

帝曰：善。其法星辰者，余闻之矣，愿闻法往古者。

岐伯曰：法往古者，先知针经也，验于来今者，先知日之寒温，月之虚盛，以候气之浮沉，而调之于身，观其立有验也。

观其冥冥者，言形气荣卫之不形于外，而工独知之。以日之寒温，月之虚盛，四时气之浮沉，参伍相合而调之，工常先见之。然而不形于外，故曰观于冥冥焉！通于无穷者，可以传于后世也。是故工之所以异也。然而不形见于外，故俱不能见也。视之无形，尝之无味，故谓冥冥，若神髣佛。

虚邪者，八正之虚邪气也；正邪者，身形若用力汗出，腠理开，逢虚风，其中人也微。故莫知其情，莫见其形。

上工救其萌牙，必先见三部九候之气，尽调不败而救之，故曰上工。下工救其已成，救其已败，救其已成者，言不知三部九候之相失，因病而败之也，知其所在者，知诊三部九候之病脉处而治之，故曰守其门户焉。莫知其情，而见邪形也。

帝曰：余闻补泻，未得其意。

岐伯曰：泻必用方，方者以气方盛也。以月方满也，以日方温也，以身方定也，以息方吸而内针，乃复候其方吸而转针，乃复候其方呼而徐引针，故曰泻必用方，其气而行焉。

补必用员，员者行也。行者，移也。刺必中其荣，复以吸排针也。故员与方，非针也。

故养神者，必知形之肥瘦，荣卫血气之盛衰。血气者，人之神，不可不谨养。

帝曰：妙乎哉论也，合人形于阴阳四时，虚实之应，冥冥之期，其非夫子孰能通之。然夫子数言形与神，何谓形？何谓神？愿卒闻之。

岐伯曰：请言形，形乎形，目冥冥，问其所病，索之于经，慧然在前，按之不得，不知其情，故曰形。

帝曰：何谓神？

岐伯曰：请言神，神乎神，耳不闻，目明，心开而志先，慧然独悟，口弗能言，俱视独见，适若昏，昭然独明，若风吹云，故曰神。三部九候为之原，九针之论，不必存也。

上一页：宝命全角论篇第二十五
下一页：离合真邪论篇第二十七


离合真邪论篇第二十七 《黄帝内经·素问》

离合真邪论篇第二十七

黄帝问曰：余闻九针九篇，夫子乃因而九之，九九八十一篇余尽通其意矣。经言气之盛衰，左右倾移。以上调下，以左调右。有余不足，补泻于荣输，余知之矣。此皆荣卫之倾移，虚实之所生，非邪气从外入于经也。余愿闻邪气之在经也，其病人何如？取之奈何？

岐伯对曰：夫圣人之起度数，必应于天地；故天有宿度，地有经水，人有经脉。

天地温和，则经水安静；天寒地冻，则经水凝泣；天暑地热，则经水沸溢，卒风暴起，则经水波涌而陇起。

夫邪之入于脉也，寒则血凝泣，暑则气淖泽，虚邪因而入客，亦如经水之得风也，经之动脉，其至也，亦时陇起，其行于脉中，循循然。

其至寸口中手也，时大时小，大则邪至，小则平。其行无常处，在阴与阳，不可为度。从而察之，三部九候。卒然逢之，早遏其路。

吸则内针，无令气忤。静以久留，无令邪布。吸则转针，以得气为故。候呼引针，呼尽乃去，大气皆出，故命曰泻。

帝曰：不足者补之，奈何？

岐伯曰：必先扪而循之，切而散之，推而按之，弹而怒之，抓而下之，通而取之，外引其门，以闭其神。呼尽内针，静以久留，以气至为故，如待所贵，不知日暮。其气以至，适而自护，候吸引针，气不得出，各在其处，推阖其门，令神气存，大气留止，故命曰补。

帝曰：候气奈何？

岐伯曰：夫邪去络，入于经也，舍于血脉之中，其寒温未相得，如涌波之起也，时来时去，故不常在。

故曰：方其来也，必按而止之，止而取之，无逢其冲而泻之。

真气者，经气也，经气太虚，故曰其来不可逢，此之谓也。

故曰：候邪不审，大气已过，泻之则真气脱，脱则不复，邪气复至，而病益蓄。故曰其往不可追，此之谓也。

不可挂以发者，待邪之至时而发针泻矣。若先若后者，血气已尽，其病不可下。故曰：知其可取如发机，不知其取如扣椎。故曰：知机道者不可挂以发，不知机者扣之不发，此之谓也。

帝曰：补泻奈何？

岐伯曰：此攻邪也。疾出以去盛血，而复其真气。

此邪新客溶溶未有定处也。推之则前，引之则止，逆而刺之，温血也。刺出其血，其病立已。

帝曰：善。然真邪以合，波陇不起，候之奈何？

岐伯曰：审扪循三部九候之盛虚而调之。察其左右，上下相失，及相减者，审其病脏以期之。

不知三部者，阴阳不别，天地不分；地以候地，天以候天，人以候人。调之中府，以定三部，故曰刺不知三部九候病脉之处，虽有大过且至，工不能禁也。

诛罚无过，命曰大惑，反乱大经，真不可复，用实为虚，以邪为真，用针无义，反为气贼。夺人正气，以从为为逆，荣卫散乱，真气已失。邪独内着，绝人长命，予人天殃，不知三部九候，故不能久长。

因不知合之四时五行，因加相胜，释邪攻正，绝人长命。

邪之新客来也未有定处，推之则前，引之则止，逢而泻之，其病立已。

上一页：八正神明论篇第二十六
下一页：通评虚实论篇第二十八


通评虚实论篇第二十八 《黄帝内经·素问》

通评虚实论篇第二十八

黄帝问曰：何谓虚实？

岐伯对曰：邪气盛则实，精气夺则虚。

帝曰：虚实何如？

岐伯曰：气虚者，肺虚也。气逆者，足寒也。非其时则生，当其时则死。余脏皆如此。

帝曰：何谓重实？

岐伯曰：所谓重实者，言大热病，气热脉满，是谓重实。

帝曰：经络俱实何如？何以治人？

岐伯曰：经络皆实，是寸脉急而尺缓也，皆当治之。故曰滑则从，涩则逆也。夫虚实者，皆从其物类始，故五脏骨肉滑利，可以长久也。

帝曰：经气不足，经气有余，如何？

岐伯曰：络气不足，经气有余者，脉口热而尺寒也。秋冬为逆，春夏为从，治主病者。

帝曰：经虚络满何如？

岐伯曰：经虚络满者，尺热满，脉口寒涩也。此春夏死，秋冬生也。

帝曰：治此者奈何？

岐伯曰：络满经虚，灸阴刺阳，经满络虚，刺阴灸阳。

帝曰：何谓重虚？

岐伯曰：脉气上虚尺虚，是谓重虚。

帝曰：何以治之？

岐伯曰：所谓气虚者，言无常也。尺虚者，行步恇然。脉虚者，不像阴也。如此者。滑则生，涩则死也。

帝曰：寒气暴上，脉满而实何如？

岐伯曰：实而滑则生，实而逆则死。

帝曰：脉实满，手足寒，头热，何如？

岐伯曰：春秋则生，冬夏则死。脉浮而涩，涩而身有热者死。

帝曰：其形尽满何如？

岐伯曰：其形尽满者，脉急大坚，尺涩而不应也。如是者，故从则生，逆则死。

帝曰：何谓从则生，逆则死？

岐伯曰：所谓从者，手足温也。所谓逆者，手足寒也。

帝曰：乳子而病热，脉悬小者何如？

岐伯曰：手足温则生，寒则死。

帝曰：乳子中风热喘呜肩息者，脉何如？

岐伯曰：喘呜肩息者，脉实大地。缓则生，急则死。

帝曰：肠澼便血何如？

岐伯曰：身热则死，寒则生。

帝曰：肠澼下白沫何如？

岐伯曰：脉沉则生，脉浮则死。

帝曰：肠澼下脓血何如？

岐伯曰：脉悬绝则死，滑大则生。

帝曰：肠澼之属，身不热，脉不悬绝何如？

岐伯曰：滑大者曰生，悬涩者曰死，以脏期之。

帝曰：癫疾何如？

岐伯曰：脉搏大滑久自己，脉小坚急，死不治。

帝曰：癫疾之脉，虚实何如？

岐伯曰：虚则可治，实则死。

帝曰：消瘅虚实何如？

岐伯曰：脉实大，病久可治，脉悬小坚，病久不可治。

帝曰：形度、骨度、脉度、筋度、何以知其度也？

帝曰：春极治经络，夏极治经俞，秋极治六腑。冬则闭塞者，闭塞者，用药而少针石也。所谓少针石者，非痈疽之谓也。痈疽不待顷时回。

痈不知所，按之不应手，乍来乍己，刺手大阴傍三痏与缨脉各二。

掖痈大热，刺足少阳五。刺而热不止，刺手心主三，刺手大阴经络者，大骨之会各三。

暴痈筋繻，随分而痛，魄汗不尽，胞气不足，治在经俞。

腹暴满，按之不下，取手太阳经络者，胃也募也。少阴俞去脊椎三寸傍五，用圆利针。

霍乱，刺俞傍五，足阳明及上傍三。

刺癎惊脉五：针手太阴各五，刺经太阳五，刺手少阴经络傍者一，足阳明一，上踝五寸刺三针。

凡治消瘅、仆击、偏枯、痿厥、气满发逆，肥贵人，则高梁之疾也。隔塞闭绝，上下不通，则暴忧之病也。暴厥而聋偏塞闭不通，内气暴薄也。不从内外中风之病，故瘦留着也。跖跛，寒风湿之病也。

黄帝曰：黄疸、暴痛、癫狂、厥狂、久逆之所生也。五脏不平，六腑闭塞之所生也。头痛耳呜，九窍不利，肠胃之所生也。

上一页：离合真邪论篇第二十七
下一页：太阴阳明论篇第二十九


太阴阳明论篇第二十九 《黄帝内经·素问》

太阴阳明论篇第二十九

黄帝问曰：太阴阳明为表里，脾胃脉也。生病而异者何也？

岐伯对曰：阴阳异位，更虚更实，更逆更从，或从内或从外，所从不同，故病异名也。

帝曰：愿闻其异状也。

岐伯曰：阳者天气也，主外；阴者地气也，主内。故阳道实，阴道虚。故犯贼风虚邪者阳受之，食饮不节，起居不时者，阴受之。阳受之则入六腑，阴受之则入五脏。入六腑则身热不时卧，上为喘呼；入五脏则瞋满闭塞，下为飧泄，久为肠澼。故喉主天气，咽主地气。故阳受风气，阴受湿气。

故阴气从足上行至头，而下行循臂至指端；阳气从手上行至头，而下行至足。故曰阳病者上行极而下，阴病者下行极而上。故伤于风者上先受之，伤于湿者，下先受之。

帝曰：脾病而四肢不用何也？

岐伯曰：四肢皆禀气于胃而不得至经，必因于脾乃得禀也。今脾病不能为胃行其津液，四肢不得禀水谷气，气日以衰，脉道不利，筋骨肌内，皆无气以生，故不用焉。

帝曰：脾不主时何也？

岐伯曰：脾者土也。治中央，常以四时长四脏，各十八日寄治，不得独主于时也。脾脏者常着胃土之精也。土者生万物而法天地，故上下至头足不得主时也。

帝曰：脾与肾以膜相连耳，而能为之行其津液何也？

岐伯曰：足太阴者三阴也，其脉贯胃，属脾，络溢，故太阴为之行气于三阴。阳明者表也，五脏六腑之海也，亦为之行气于三阳。脏腑各因其经而受气于阳明，故为胃行其津液。四肢不得禀水谷气，日以益衰，阴道不利，筋骨肌肉，无气以生，故不用焉。

上一页：通评虚实论篇第二十八
下一页：阳明脉解篇第三十


阳明脉解篇第三十 《黄帝内经·素问》

阳明脉解篇第三十

黄帝问曰：足阳明之脉病，恶人与火，闻木音则惕然而惊，钟鼓不为动，闻木音而惊何也？愿闻其故。

岐伯对曰：阳明者，胃脉也，胃者土也，故闻木音而惊者，土恶木也。

帝曰：善。其恶火何也？

岐伯曰：阳明主肉，其脉血气盛，邪客之则热，热甚则恶火。

帝曰：其恶人何也？

岐伯曰：阳明厥则喘而惋，惋则恶人。

帝曰：或喘而死者，或喘而生者，何也？

岐伯曰：厥逆连脏则死，连经则生。

帝曰：善。病甚则弃衣而走，登高而歌，或至不食数日，逾垣上屋，所上之处，皆非其素所能也，病反能者何也？

岐伯曰：四肢者诸阳之本也。阳盛则四肢实，实则能登高也。

帝曰：其弃衣而走者何也？

岐伯曰：热盛于身，故弃衣欲走也。

帝曰：其妄言骂詈，不避亲疏而歌者何也？

岐伯曰：阳盛则使人妄言骂詈，不避亲疏而欲食，不欲食故妄走也。

上一页：太阴阳明论篇第二十九
下一页：热论篇第三十一


热论篇第三十一 《黄帝内经·素问》

热论篇第三十一

黄帝问曰：今夫热病者，皆伤寒之类也，或愈或死，其死皆以六七日之间，其愈皆以十日以上者，何也？不知其解，愿闻其故。

岐伯对曰：巨阳者，诸阳之属也。其脉连于风府，故为诸阳主气也。人之伤于寒也，则为病热，热虽甚不死，其两感于寒而病者，必不免于死。

帝曰：愿闻其状。

岐伯曰：伤寒一日，巨阳受之，故头项痛，腰脊强。

二日阳明受之。阳明主肉，其脉侠鼻，络于目，故身热目痛而鼻干，不得卧也。

三日少阳受之，少阳主胆，其脉循胁络于耳，故胸胁痛而耳聋。三阳经络，皆受其病，而未入于脏者，故可汗而已。

四日太阴受之太阴脉布胃中，络于嗌，故腹满而溢干。

五日少阴受之。少阴脉贯肾，络于肺，系舌本，故口燥舌干而渴。

六日厥阴受之。厥阴脉循阴器而络于肝，故烦满而囊缩。

三阴三阳，五脏六腑皆受病，荣卫不行，五脏不通，则死矣。

其不两感于寒者，七日巨阳病衰，头痛少愈；八日阳明病衰，身热少愈；九日少阳病衰，耳聋微闻；十日太阴病衰，腹减如故，则思饮食，十一日少阴病衰，渴止不满，一古干已而嚏，十二日厥阴病衰，囊纵，少腹微下，大气皆去，病日已矣。

帝曰：治之奈何？

岐伯曰：治之各通其脏脉，病日衰已矣。其未满三日者，可汗而已；其满三日者，可泄而已。

帝曰：热病可愈，时有所遗者，何也？

岐伯曰：诸遗者，热甚而强食之，故有所遗也。若此者，皆病已衰而热有所藏，因其谷气相薄，两热相合，故有所遗也。

帝曰：善。治遗奈何？

岐伯曰：视其虚实，调其逆从，可使必已矣。

帝曰：病热当何治之？

岐伯曰：病热少愈，食肉则复，多食则遗，此其禁也。

帝曰：其病两感于寒者，其脉应与其病形何如？

岐伯曰：两感于寒者，病一日则巨阳与少阴俱病，则头痛口干而烦满；二日则阳明与太阴俱病，则腹满身热，不欲食谵言，三日则少阳与厥阴俱病，则耳聋囊缩而厥。水浆不入，不知人，六日死。

帝曰：五脏已伤，六腑不通，荣卫不行，如是之后，三日乃死，何也？

岐伯曰：阳明者，十二经脉之长也，其血气盛，故不知人，三日其气乃尽，故死矣。

凡病伤寒而成温者，先夏至日者，为病温，后夏至日者，为病暑。暑当与汗皆出，勿止。

上一页：阳明脉解篇第三十
下一页：刺热篇第三十二


刺热篇第三十二 《黄帝内经·素问》

刺热篇第三十二

肝热病者，小便先黄，腹痛多卧，身热。热争则狂言及惊，胁满痛，手足躁，不得安卧。庚辛甚，甲乙大汗。气逆则庚辛死。刺足厥阴少阳，其逆则头痛员员，脉引冲头也。

心热病者，先不乐，数日乃热，热争则卒心痛，烦闷善呕，头痛面赤，无汗。壬癸甚，丙丁大汗。气逆则壬癸死，刺手少阴太阳。

脾热病者，先头重、颊痛、烦心、颜青、欲呕、身热。热争则腰痛，不可用俯仰，腹满泄，两颔痛。甲乙甚，戊己大汗；气逆则甲乙死，刺足太阴阳明。

肺热病者，先淅然厥起毫毛，恶风寒，舌上黄身热。热争则喘咳，痛走胸膺背，不得大息，头痛不堪，汗出而寒。丙丁甚，庚辛大汗。气逆则丙丁死。刺手太阴阳明，出血如大豆，立已。

肾热病者，先腰痛胻酸，苦渴数饮身热。热争则项痛而强，胻寒且酸，足下热，不欲言。其逆则项痛，员员淡淡然。戊己甚，壬癸大汗。气逆则戊己死。刺足少阴太阳，诸汗者，至其所胜日汗出也。

肝热病者，左颊先赤；心热病者，颜先赤；脾热病者，鼻先赤；肺热病者，右颊先赤；肾热病，颐先赤。

病虽未发，见赤色者刺之，名曰治未病。

热病从部所起者，至期而已，其刺之反者，三周而已。重逆则死。诸当汗者，至其所胜日，汗大出也。

诸治热病，以饮之寒水乃刺之，必寒应之，居止寒处，身寒而止也。

热病先胸胁痛，手足躁，刺足少阳，补足太阴。病甚者为五十九刺。

热病始手臂病者，刺手阳明太阴而汗出止。

热病始于头首者，刺项太阳而汗出止。

热病先身重骨痛、耳聋、好瞑、刺足少阴，病甚为五十九刺。

热病先眩冒而热，胸胁满，刺足少阴少阳。

太阳之脉色荣颧骨，热病也。荣未交，曰今且得汗，待时而已。与厥阴脉争见者，死期不过三日。

其热病内连肾，少阳之脉色也。少阳之脉色荣颊前，热病也。荣未交，曰今且得汗，待时而已。与少阴脉争见者，死期不过三日。

热病气穴，三椎下间主胸中热，四椎下间主膈中热，五椎下间主肝热，六椎下间主脾热，七椎下间主肾热。荣在骶也，项上三椎陷者中也。

颊下逆颧为大瘕；下牙车为腹满；颧后为胁痛；颊上者膈上也。

上一页：热论篇第三十一
下一页：评热病论篇第三十三


评热病论篇第三十三 《黄帝内经·素问》

评热病论篇第三十三

黄帝问曰：有病温者，汗出辄复热而脉躁疾，不为汗衰，狂言不能食，病名为何？

岐伯对曰：病名阴阳交，交者死也。

帝曰：愿闻其说，

岐伯曰：人所以汗出者，皆生于谷，谷生于精，今邪气交争于骨肉而得汗者，是邪却而精胜也。精胜则当能食而不复热；复热者邪气也，汗者精气也，今汗出而辄复热者，是邪胜也，不能食者，精无俾也。病而留者，其寿可立而倾也。且夫热论曰：汗出而脉尚躁盛者死。今脉不与汗相应，此不胜其病也，其死明矣。狂言者是失志，失志者死，今见三死，不见一生，虽愈必死也。

帝曰：有病身热汗出烦满，烦满不为汗解，此为何病？

岐伯曰：汗出而身热者风也，汗出而烦满不解者厥也，病名曰风厥。

帝曰：愿卒闻之，

岐伯曰：巨阳主气，故先受邪，少阴与其为表里也，得热则上从之，从之则厥也。

帝曰：治之奈何？

岐伯曰：表里刺之，饮之服汤。

帝曰：劳风为病何如？

岐伯曰：劳风法在肺下，其为病也，使人强上，瞑视，唾出若涕，恶风而振寒，此为劳风之病。

帝曰：治之奈何？

岐伯曰：以救俯仰。巨阳引精者三日，中年者五日，不精者七日，咳出青黄涕，其状如脓，大如弹丸，从口中若鼻中出，不出则伤肺，伤肺则死也。

帝曰：有病肾风者，面胕庞然，壅害于言，可刺不？

岐伯曰：虚不当刺，不当刺而刺，后五日其气必至。

帝曰：其至何如？

岐伯曰：至必少气时热，时热从胸背上至头，汗出，手热、口干、苦渴、小便黄、目下肿、腹中呜、身重难以行，月事不来，烦而不能食，不能正偃，正偃则咳，病名曰风水，论在刺法中。

帝曰：愿闻其说。

岐伯曰：邪之所凑，其气必虚；阴虚者，阳必凑之。故少气时热而汗出也。小便黄者，少腹中有热也。不能正偃者，胃中不和也。正偃则咳甚，上迫肺也。诸有水气者，微肿先见于目下也。

帝曰：何以言？

岐伯曰：水者阴也，目下亦阴也，腹者至阴之所居。故水在腹者，必使目下肿也。真气上逆，故口苦舌干，卧不得正偃，正偃则咳出清水也。诸水病者，故不得卧，卧则惊，惊则咳甚也，腹中呜者，病本于胃也。薄脾则烦，不能食。食不下者，胃脘隔也。身重难以行者，胃脉在足也。月事不来者，胞脉闭也，胞脉者属心，而络于胞中，今气上迫肺，心气不得下通，故月事不来也。

上一页：刺热篇第三十二
下一页：逆调论篇第三十四


逆调论篇第三十四 《黄帝内经·素问》

逆调论篇第三十四

黄帝问曰：人身非常温也，非常热也，为之热而烦满者何也？

岐伯对曰：阴气少而阳气胜也，故热而烦满也。

帝曰：人身非衣寒也，中非有寒气也，寒从中生者何？

岐伯曰：是人多痹气也，阳气少阴气多，故身寒如从水中出。

帝曰：人有四肢热，逢风寒如炙如火者何也？

岐伯曰：是人者阴气虚，阳气盛，四肢者阳也，两阳相得而阴气虚少，少水不能灭盛火，而阳独治。独治者不能生长也，独胜而止耳。逢风而如炙如火者，是人当肉烁也。

帝曰：人有身寒，阳火不能热，厚衣不能温，然不冻栗，是为何病？

岐伯曰：是人者，素肾气胜，以水为事，太阳气衰，肾脂枯木不长，一水不能胜两火。肾者水也，而生于骨，肾不生，则髓不能满，故寒甚至骨也。所以不能冻栗者，肝一阳也，心二阳也，肾孤脏也，一水不能胜二火，故不能冻栗，病名曰骨痹，是人当挛节也。

帝曰：人之肉苛者，虽近亦絮，犹尚苛也，是谓何疾？

岐伯曰：荣气虚，卫气实也，荣气虚则不仁，卫气虚则不用，荣卫俱虚，则不仁且不用，肉如故也。人与志不相有，曰死。

帝曰：人有逆气不得卧而息有音者，有不得卧而息无音者，有起居如故息有音者，有得卧行而喘者，有不得得卧不能行而喘者，有不得卧卧而喘者，皆何脏使然？愿闻其故。

岐伯曰：不得卧而息有音者，是阳明之逆也，足三阳者下行，今逆而上行，故息有音也。阳明者，胃脉也，胃者，六腑之海，其气亦下行。阳明逆，不得从其道？故不得卧也。下经曰：胃不和，则卧不安，此之谓也。

夫起居如故而息有音者，此肺之络脉逆也，络脉不得随经上下，故留经而不行，络脉之病人也微，故起居如故而息有音也。

夫不得卧，卧则喘者，是水气之客也。夫水者，循津液而流也，肾者水脏主津液，主卧与喘也。

帝曰：善。

上一页：评热病论篇第三十三
下一页：疟论篇第三十五


疟论篇第三十五 《黄帝内经·素问》

疟论篇第三十五

黄帝问曰：夫痎疟皆生于风，其盖作有时者何也？

岐伯对曰：疟之始发也，先起于毫毛，伸欠乃作，寒栗鼓颔，腰脊俱痛，寒去则内外皆热，头疼如破，渴欲冷饮。

帝曰：何气使然？愿闻其道。

岐伯曰：阴阳上下交争，虚实更作，阴阳相移也。

阳并于阴，则阴实而阳虚，阳明虚则寒栗鼓颔也；巨阳虚则腰背头项疼；三阳俱虚则阴气胜，阴气胜则骨寒而痛；寒生于内，故中外皆寒；阳盛则外热，阴虚则内热，则喘而渴，故欲冷饮也。

此皆得之夏伤于暑，热气盛，藏于皮肤之内，肠胃之外，皆荣气之所食也。

此令人汗空疏，腠理开，因得秋气；汗出遇风，及得之以浴，水气舍于皮肤之内，与卫气并居。卫气者昼日行于阳，夜行于阴，此气得阳而外出，得阴而内薄，内外相薄，是以曰作。

帝曰：其间日而作者何也？

岐伯曰：其气之舍深，内薄于阴，阳气独发，阴邪内着，阴与阳争不得出，是以间日而作也。

帝曰：善。其作日晏与其日早者何气使然？

岐伯曰：邪气客于风府，循膂而下，卫气一日一夜大会于风府，其明日日下一节，故其作也晏。此先客于脊背也，每至于风府，则腠理开，腠理开，则邪气入，邪气入，则病作，以此日作稍益晏也；其出于风府日下一节，二十五日下至骶骨，二十六日入于脊内，注于伏膂之脉，其气上行，九日出于缺盆之中，其气日高，故作日益早也。

其间日发者，由邪气内薄于五脏，横连募原也。其道远，其气深，其行迟，不能与卫气俱行，不得皆出。故间日乃作也。

帝曰：夫子言卫气每至于风府，腠理乃发，发则邪气入，入则病作，今卫气日下一节，其气之发也，不当风府，其日作者奈何？

岐伯曰：此邪气客于头项，循膂而下者也。故虚实不同，邪中异所，则不得当其风府也。故邪中于头项者，气至头项而病；中于背者，气至背而病；中于腰脊者，气至腰脊而病；中于手足者，气至手足而病。卫气之所在与邪气相合，则病作。故风无常府，卫气之所发必开其腠理，邪气之所合，则其府也。

帝曰：善。夫风之与疟也，相似同类，而风独常在，疟得有时而休者何也？

岐伯曰：风气留其处，故常在，疟气随经络，沉以内薄，故卫气应乃作。

帝曰：疟先寒而后热者何也？

岐伯曰：夏伤于大暑，其汗大出，腠理开发，因遇夏气凄沧之水寒，藏于腠理皮肤之中，秋伤于风，则病成矣。夫寒者，阴气也，风者，阳气也，先伤于寒而后伤于风，故先寒而后热也。病以时作，名曰寒疟。

帝曰：先热而后寒者何也？

岐伯曰：此先伤于风，而后伤于寒。故先热而后寒也。亦以时作，名曰温疟。

其但热而不寒者，阴气先绝，阳气独发，则少气烦冤，手足热而欲呕，名曰瘅疟。

帝曰：夫经言有余者泻之，不足者补之，今热为有余，寒为不足。夫疟者之寒，汤火不能温也，及其热，冰水不能寒也，此皆有余不足之类。当此之时，良工不能止，必须其自衰，乃刺之，其故何也？愿闻其说。

岐伯曰：经言无刺熇熇之热，无刺浑浑之脉，无刺漉漉之汗，故为其病逆未可治也。

夫疟之始发也，阳气并于阴，当是之时，阳虚而阴盛，外无气故先寒栗也。阴气逆极则复出之阳，阳与阴复并于外，则阴虚而阳实，故先热而渴。

夫疟气者，并于阳则阳胜，并于阴则阴胜？阴胜则寒，阳胜则热。疟者，风寒之气不常也。病极则复。

至病之发也，如火之热，如风雨不可当也。故经言曰：方其盛时，必毁，因其衰也，事必大昌，此之谓也。

夫疟之未发也，阴未并阳，阳未并阴，因而调之，真气得安，邪气乃亡。故工不能治其已发为其气逆也。

帝曰：善。攻之奈何？早晏何如？

岐伯曰：疟之且发也，阴阳之且移也，必从四末始也。阳已伤，阴从之，故先其时紧束其处，令邪气不得入，阴气不得出，审候见之在孙络盛坚而血者，皆取之，此真往而未得并者也。

帝曰：疟不发其应何如？

岐伯曰：疟气者，必更盛更虚，当气之所在也。病在阳则热而脉躁，在阴则寒而脉静，极则阴阳俱衰，卫气相离，故病得休，卫气集则复病也。

帝曰：时有间二日或至数日发，或渴或不渴，其故何也？

岐伯曰：其间日者邪气与卫气客于六腑，而有时相失不能相得，故休数日乃作也。疟者阴阳更胜也，或甚或不甚，故或渴或不渴。

帝曰：论言夏伤于暑，秋必病疟，今疟不必应者何也？

岐伯曰：此应四时者也。其病异形者，反四时也。其以秋病者寒甚，以冬病者寒不甚，以春病者恶风，以夏病者多汗。

帝曰：夫病温疟与寒疟，而皆安舍，舍于何脏？

岐伯曰：温疟者，得之冬中于风，寒气藏于骨髓之中，至春则阳气大发，邪气不能自出，因遇大暑，脑髓烁，肌肉消，腠理发泄，或有所用力，邪气与汗皆出，此病藏于肾，其气先从内出之于外也。如是者，阴虚而阳盛，阳盛则热矣。衰则气复反入，入则阳虚，阳虚则寒矣。故先热而后寒，名曰温疟。

帝曰：瘅疟何如？

岐伯曰：瘅疟者肺素有热，气盛于身，厥逆上冲，中气实而不外泄，因有所用力，腠理开，风寒舍于皮肤之内，分肉之间而发，发则阳气盛，阳气盛而不衰则病矣。其气不及于阴，故但热而不寒，气内藏于心而外舍于分肉之间，令人消烁脱肉，故命曰瘅疟。

帝曰：善。

上一页：逆调论篇第三十四
下一页：刺疟篇第三十六


刺疟篇第三十六 《黄帝内经·素问》

刺疟篇第三十六

足太阳之疟，令人腰痛头重，寒从背起，先寒后热，熇熇暍暍然，热止汗出，难已，刺郄中出血。

足少阳之疟，令人身体解（亻亦），寒不甚，热不甚，恶见人，见人心惕惕然，热多汗出甚，刺足少阳。

足阳明之疟，令人先寒，洒淅洒淅，寒甚久乃热，热去汗出，喜见日月光火气，乃快然。刺足阳明跗上。

足太阴之疟，令人不乐，好太息，不嗜食，多寒热汗出，病至则善呕，呕已乃衰，即取之。

足太阴之疟，令人呕吐甚，多寒热，热多寒少，欲闭户牖而处，其病难已。

足厥阴之疟，令人腰痛，少腹满、小便不利、如癃状，非癃也。数便，意恐惧，气不足，腹中悒悒，刺足厥阴。

肺疟者，令人心寒，寒甚热，热间善惊，如有所见者，刺手太阴阳明。

心疟者，令人烦心甚，欲得清水，反寒多，不甚热，刺手少阴。

肝疟者，令人色苍苍然太息，其状若死者，刺足厥阴见血。

脾疟者，令人寒，腹中痛。热则肠中鸣，鸣已汗出，刺足太阴。

肾疟者，令人洒洒然，腰脊痛，婉转大便难，目眴眴然，手足寒。刺足太阳少阴。

胃疟者，令人且病也，善饥而不能食，食而支满腹大。刺足阳明太阴横脉出血。

疟发身方热，刺趾上动脉，开其空，出其血，立寒。

疟方欲寒，刺手阳明太阴，足阳明太阴。

疟脉满大急，刺背俞，用中针傍五胠俞各一，适肥瘦出其血也。

疟脉小实急，灸胫少阴，刺指井。

疟脉满大急，刺背俞，用五胠俞、背俞各一，适行至于血也。

疟脉缓大虚，便宜用药，不宜用针。

凡治疟，先发如食顷，乃可以治，过之，则失时也。

诸疟而脉不见，刺十指间出血，血去必已。先视身之赤如小豆者，尽取之。

十二疟者，其发各不同时，察其病形，以知其何脉之病也。先其发时，如食顷而刺之，一刺则衰，二刺则知，三刺则已，不已刺舌下两脉出血，不已刺郄中盛经出血，又刺项已下挟脊者必已。舌下两脉者，廉泉也。

刺疟者，必先问其病之所先发者，先刺之。先头痛及重者，先刺头上及两额两眉之间中出血；先项背痛者，先刺之。先腰脊痛者，先刺郄中出血。先手臂痛者，先刺手少阴阳明十指间；先足胫酸痛者，先刺足阳明十指间出血。

风疟，疟发则汗出恶风，刺三阳经背俞之血者。

（骨行）酸痛甚，按之不可，名曰胕髓病。以镵针，针绝骨出血，立已。

身体小痛，刺至阴。

诸阴之井无出血，间日一刺。

疟不渴，间日而作，刺足太阳。渴而间日作，刺足少阳。

湿疟汗不出，为五十九刺。

上一页：疟论篇第三十五
下一页：气厥论篇第三十七


气厥论篇第三十七 《黄帝内经·素问》

气厥论篇第三十七

黄帝问曰：五脏六腑寒热相移者何？

岐伯曰：肾移寒于肝，痈肿少气。

脾移寒于肝，痈肿筋挛。

肝移寒于心，狂隔中。

心移寒于肺，肺消。肺消者饮一溲二，死不治。

肺移寒于肾，为涌水。涌水者，按腹不坚，水气客于大肠，疾行则呜濯濯，如囊里浆水之病也。

脾移热于肝，则为惊衄。

肝移热于心，则死。

心移热于肺，传为鬲消。

肺移热于肾，传为柔痓。

肾移热于脾，传为虚，肠澼死，不可治。

胞移热于膀胱，则癃溺血。

膀胱移热于小肠，鬲肠不便，上为口糜。

小肠移热于大肠，为虙瘕，为沉。

大肠移热于胃，善食而瘦入，谓之食亦。

胃移热于胆，亦曰食亦。

胆移热于脑，则辛頞鼻渊。鼻渊者，浊涕不下止也，传为衄蔑瞑目。故得之气厥也。

上一页：刺疟篇第三十六
下一页：咳论篇第三十八


咳论篇第三十八 《黄帝内经·素问》

咳论篇第三十八

黄帝问曰：肺之令人咳何也？

岐伯对曰：五脏六腑皆令人咳，非独肺也。

帝曰：愿闻其状？

岐伯曰：皮毛者肺之合也。皮毛先受邪气，邪气以从其合也。其寒饮食人胃，从肺脉上至于肺，则肺寒，肺寒则外内合，邪因而客之，则为肺咳。

五脏各以其时受病，非其时各传以与之。

人与天地相参，故五脏各以治时，感于寒则受病，微则为咳，甚者为泄为痛。

乘秋则肺先受邪，乘春则肝先受之，乘夏则心先受之，乘至阴则脾先受之，乘冬则肾先受之。

帝曰：何以异之？

岐伯曰：肺咳之状，咳而喘息有音，甚则唾血。

心咳之状，咳则心痛，喉中介介如梗状，甚则咽肿，喉痹。

肝咳之状，咳则两胁下痛，甚则不可以转，转则两胠下满。

脾咳之状，咳则右胁下痛，阴阴引肩背，甚则不可以动，动则咳剧。

肾咳之状，咳则腰背相引而痛，甚则咳涎。

帝曰：六腑之咳奈何？安所受病？

岐伯曰：五脏之久咳，乃移于六腑。

脾咳不已，则胃受之。胃咳之状，咳而呕，呕甚则长虫出。

肝咳不已则胆受之，胆咳之状，咳呕胆汁。

肺咳不已则大肠变之，大肠咳状，咳而遗失。

心咳不已则小肠受之，小肠咳状，咳而失气，气与咳俱失。

肾咳不已则膀胱受之，膀胱咳状，咳而遗溺。

久咳不已则三焦受之，三焦咳状，咳而腹满不欲食饮。

此皆紧于胃关于肺，使人多涕唾而面浮肿气逆也。

帝曰：治之奈何？

岐伯曰：治脏者治其俞，治腑者治其合，浮肿者治其经。

帝曰：善。

上一页：气厥论篇第三十七
下一页：举痛论篇第三十九


举痛论篇第三十九 《黄帝内经·素问》

举痛论篇第三十九

黄帝问曰：余闻善言天者，必有验于人，善言古者，必有合于今；善言人者，必有厌于已。如此则道不惑而要数极，所谓明也。

今余问于夫子，令言而可知，视而可见，扪而可得，令验于己而发蒙解惑，可得而闻乎？

岐伯再拜稽首曰：何道之问也？

帝曰：愿闻人之五脏卒痛，何气使然？

岐伯对曰：经脉流行不止，环周不休，寒气入经而稽迟。泣而不行，客于脉外，则血少，客于脉中则气不通，故卒然而痛。

帝曰：其痛或卒然而止者；或痛甚不休者；或痛甚不可按者；或按之而痛止者；或按之无益者；或喘动应手者；或心与背相引而痛者；或胁肋与少腹相引而痛者；或腹痛引阴股者；或痛宿昔而成积者；或卒然痛死不知人，有少间复生者；或痛而呕者；或腹痛而后泄者；或痛而闭不通者。凡此诸痛，各不同形，别之奈何？

岐伯曰：寒气客于脉外，则脉寒，脉寒则缩蜷，缩蜷则脉绌急，则外引小络，故卒然而痛。得炅则痛立止，因重中于寒，则痛久矣。

寒气客于经脉之中，与炅气相薄，则脉满，满则痛而不可按也。寒气稽留，炅气从上，则脉充大而血气乱，故痛甚不可按也。

寒气客于肠胃之间，膜原之下，血不得散，小络急引故痛。按之则血气散，故按之痛止。

寒气客于挟脊之脉则深，按之不能及，故按之无益也。

寒气客于冲脉，冲脉起于关元，随腹直上，寒气客则脉不通，脉不通则气因之，故喘气应手矣。

寒气客于背俞之脉，则脉泣，脉泣则血虚，血虚则痛。其俞注于心，故相引而痛。按之则热气至，热气至则痛上矣。

寒气客于厥阴之脉，厥阴之脉者，络阴器，系于肝。寒气客于脉中，则血泣脉急，故胁肋与少腹相引痛矣。

厥气客于阴股，寒气上及少腹，血泣在下相引，故腹痛引阴股。

寒气客于小肠膜原之间，络血之中，血泣不得注入大经，血气稽留不得行，故宿昔而成积矣。

寒气客于五脏，厥逆上泄，阴气竭，阳气未入，故卒然痛死不知人，气复反则生矣。

寒气客于肠胃，厥逆上出，故痛而呕也。

热气留于小肠，肠中痛，瘅热焦渴，则坚干不得出，故痛而闭不通矣。

帝曰：所谓言而可知者也，视而可见奈何？

岐伯曰：五脏六腑固尽有部，视其五色，黄赤为热，白为寒，青黑为痛，此所谓视而可见者也。

帝曰：扪而可得奈何？

岐伯曰：视其主病之脉坚，而血及陷下者，皆可扪而得也。

帝曰：善。余知百病生于气也，怒则气上，喜则气缓，悲则气消，恐则气下，寒则气收，炅则气泄，惊则气乱，劳则气耗，思则气结。九气不同，何病之生？

岐伯曰：怒则气逆，甚则呕血及飧泄，故气上矣。

喜则气和志达，荣卫通利，故气缓矣。

悲则心系急，肺布叶举，而上焦不通，荣卫不散，热气在中，故气消矣。

恐则精却，却则上焦闭，闭则气还，还则下焦胀，故气不行矣。

寒则腠理闭，气不行，故气收矣。

炅则腠理开，荣卫通，汗大泄，故气泄。

惊则心无所依，神无所归，虑无所定，故气乱矣。

劳则喘息汗出，外内皆越，故气耗矣。

思则心有所存，神有所归，正气留而不行，故气结矣。

上一页：咳论篇第三十八
下一页：腹中论篇第四十


腹中论篇第四十 《黄帝内经·素问》

腹中论篇第四十

黄帝问曰：有病心腹满，旦食则不能暮食，此为何病？

岐伯对曰：名为鼓胀。

帝曰：治之奈何？

岐伯曰：治之以鸡矢醴，一剂知，二剂已。

帝曰：其时有复发者，何也？

岐伯曰：此饮食不节，故时有病也。虽然其病也已时，故当病气聚于腹也。

帝曰：有病胸胁支满者，妨于食，病至则先闻腥臊臭，出清液，先唾血，四支清，目眩，时时前后血，病名为何，何以得之？

岐伯曰：病名血枯，此得之年少时，有所大脱血。若醉入房，中气竭，肝伤，故月事衰少不来也。

帝曰：治之奈何？复以何术？

岐伯曰：以四乌鲗骨一藘茹，二物并合之，丸以雀卵，大小如豆，以五丸为后饭，饮以鲍鱼汁，利肠中，及伤肝也。

帝曰：病有少腹盛，上下左右皆有根，此为何病？可治不？

岐伯曰：病名曰伏梁。

帝曰：伏梁何因而得之？

岐伯曰：裹大脓血，居肠胃之外，不可治，治之每切按之致死。

帝曰：何以然？

岐伯曰：此下则因阴，必下脓血，上则迫胃脘，生膈侠胃脘内痈，此久病也，难治。居脐上为逆，居脐下为从，勿动亟夺，论在刺法中。

帝曰：人有身体髀股（骨行）皆肿，环脐而痛，是为何病？

岐伯曰：病名伏梁，此风根也。其气溢于大肠而着于肓，肓之原在脐下，故环脐而痛也。不可动之，动之为水溺涩之病。

帝曰：夫子数言热中，消中，不可服高梁芳草石药。石药发瘨，芳草发狂。夫热中消中者，皆富贵人也，今禁高梁，是不合其心，禁芳草石药，是病不愈，愿闻其说。

岐伯曰：夫芳草之气美，石药之气悍，二者其气急疾坚劲，故非缓心和人，不可以服此二者。

帝曰：不可以服此二者，何以然？

岐伯曰：夫热气慓悍，药气亦然，二者相遇，恐内伤脾，脾者土也，而恶木，服此药者，至甲乙日更论。

帝曰：善。有病膺肿，头痛胸满腹胀，此为何病？何以得之？

岐伯曰：名厥逆。

帝曰：治之奈何？

岐伯曰：灸之则瘖，石之则狂，须其气并，乃可治也。

帝曰：何以然？

岐伯曰：阴气重上，有余于上，灸之则阳气入阴，入则瘖，石之则阳气虚，虚则狂，须其气并而治之，可使全也。

帝曰：善。何以知怀子之且生也？

岐伯曰：身有病而无邪脉也。

帝曰：病热而有所痛者何也？

岐伯曰：病热者阳脉也，以三阳之动也。人迎一盛少阳，二盛太阳，三盛阳明，入阴也。夫阳入于阴，故病在头与腹，乃（月真）胀而头痛也。

帝曰：善。

上一页：举痛论篇第三十九
下一页：刺腰痛篇第四十一


刺腰痛篇第四十一 《黄帝内经·素问》

刺腰痛篇第四十一

足太阳脉令人腰痛，引项脊尻背如重状，刺其郄中。太阳正经出血，春无见血。

少阳令人腰痛，如以针刺其皮中，循循然不可以俯仰，不可以顾。刺少阳成骨之端出血，成骨在膝外廉之骨独起者，夏无出血。

阳明令人腰痛，不可以顾，顾如有见者，善悲。刺阳明于（骨行）前三痏，上下和之出血，秋无见血。

足少阴令人腰痛，痛引脊内廉。刺少阴于内踝上二痏。春无见血，出血太多，不可复也。

厥阴之脉令人腰痛，腰中如张弓弩弦。刺厥阴之脉，在腨踵鱼腹之外，循之累累然，乃刺之。其病令人善言默默然不慧，刺之三痏。

解脉令人腰痛，痛引肩，目（盳盳）然，时遗溲。刺解脉，在膝筋肉分间郄外廉之横脉出血，血变而止。

解脉令人腰痛如引带，常如折腰状，善恐。刺解脉，在郄中结络如黍米，刺之血射，以黑见赤血而已。

同阴之脉令人腰痛，痛如小锤居其中，怫然肿。刺同阴之脉在外踝上绝骨之端，为三痏。

阳维之脉令人腰痛，痛上怫然肿。刺阳维之脉，脉与太阳合端下间，去地一尺所。

衡络之脉令人腰痛，不可以俛仰，仰则恐仆，得之举重伤腰，衡络绝，恶血归之。刺之在郄阳、筋之间，上郄数寸，衡居为二痏出血。

会阴之脉令人腰痛，痛上漯漯然汗出。汗干令人欲饮，饮已欲走。刺直肠之脉上三痏，在蹻上郄下五寸横居，视其盛者出血。

飞阳之脉令人腰痛，痛上怫怫然，甚则悲以恐。刺飞阳之脉，在内踝上五寸，少阴之前，与阴维之会。

昌阳之脉令人腰痛，痛引膺，目（盳盳）然，甚则反折，舌卷不能言。刺内筋为二痏。在内踝上大筋前太阴后，上踝二寸所。

散脉令人腰痛而热，热甚生烦，腰下如有横木居其中，甚则遗溲。刺散脉在膝前骨肉分间，络外廉，束脉为三痏。

肉里之脉令人腰痛，不可以咳，咳则筋缩急。刺肉里之脉，为二痏，在太阳之外，少阳绝骨之后。

腰痛挟脊而痛至头，几几然，目（盳盳）然僵仆，刺足太阳郄中出血。

腰痛上寒，刺足太阳阳明；上热刺足厥阴；不可以俛仰，刺足少阳；中热而喘，刺足中出血。（少阴，刺

腰痛上寒不可顾，刺足阳明；上热刺足太阴；中热而喘，刺足少阴。

大便难，刺足少阴；少腹满，刺足厥阴。如折不可以俛仰，不可举，刺足太阳；引脊内廉，刺足少阴。

腰痛引少腹控眇，不可以仰；刺腰尻交者，两髁胛上，以月生死为痏数，发针立已，左取右，右取左。

上一页：腹中论篇第四十
下一页：风论篇第四十二


风论篇第四十二 《黄帝内经·素问》

风论篇第四十二

黄帝问曰：风之伤人也，或为寒热，或为热中，或为寒中，或为疠风，或为偏枯，或为风也，其病各异，其名不同。或内至五脏六腑，不知其解，愿闻其说。

岐伯对曰：风气藏在皮肤之间，内不得通，外不得泄。

风者，善行而数变，腠理开，则洒然寒，闭则热而闷。其寒也，则衰食饮；其热也，则消肌肉。故使人怢栗而不能食，名曰寒热。

风气与阳明入胃，循脉而上至目内眦，其人肥，则风气不得外泄，则为热中而目黄；人瘦则外泄而寒，则为寒中而泣出。

风气与太阳俱入，行诸脉俞，散于分肉之间，与卫气相干，其道不利。故使肌肉愤（月真）而有疡，卫气有所凝而不行，故其肉有不仁也。

疠者，有荣气热腑，其气不清，故使其鼻柱坏而色败，皮肤疡溃。风寒客于脉而不去，名曰疠风，或名曰寒热。

以春甲乙伤于风者为肝风，以夏丙丁伤于风者为心风，以季夏戊己伤于邪者为脾风，以秋庚辛中于邪者为肺风，以冬壬癸中于邪者为肾风。

风中五脏六腑之俞，亦为脏腑之风，各入其门户，所中则为偏风。

风气循风府而上，则为胸风，风入系头，则为目风，眼寒。

饮酒中风，则为漏风。

入房汗出中风，则为内风。

新沐中风，则为首风。

久风入中，则为肠风，飧泄。

外在腠理，则为泄风。

故风者，百病之长也，至其变化，乃为他病也，无常方，然致有风气也。

帝曰：五脏风之形状不同者何？愿闻其诊，及其病能。

岐伯曰：肺风之状，多汗恶风，色皏然白，时咳短气，昼日则差，暮则甚，诊在眉上，其色白。

心风之状，多汗恶风，焦绝善怒吓，赤色，病甚则言不可快，诊在口，其色赤。

肝风之状，多汗恶风，善悲，色微苍，噎干善怒，时憎女子，诊在目下，其色青。

脾风之状，多汗恶风，身体怠堕，四支不欲动，色薄微黄，不嗜食，诊在鼻上，其色黄。

肾风之状，多汗恶风，面庞然浮肿，脊痛不能正立，其色炲，隐曲不利，诊在肌上，其色黑。

胃风之状，颈多汗，恶风，食饮不下，膈塞不通，腹善胀，失衣则（月真）胀，食寒则泄，诊形瘦而腹大。

首风之状，头面多汗，恶风、当先风一日，则病甚，头痛不可以出内，至其风日，则病少愈。

漏风之状，或多汗，常不可单衣，食则汗出，甚则身汗，喘息恶风，衣常濡，口干善渴，不能劳事。

泄风之状，多汗，汗出泄衣上，口中干，上渍其风，不能劳事，身体尽痛，则寒。

帝曰：善。

上一页：刺腰痛篇第四十一
下一页：痹论篇第四十三


痹论篇第四十三 《黄帝内经·素问》

痹论篇第四十三

黄帝问曰：痹之安生？

岐伯对曰：风寒湿三气杂至，合而为痹也。

其风气胜者为行痹，寒气胜者为痛痹，湿气胜者为着痹也。

帝曰：其有五者何也？

岐伯曰：以冬遇此者为骨痹，以春遇此者为筋痹；以夏遇此者为脉痹；以至阴遇此着为筋痹；以秋遇此者为皮痹。

帝曰：内舍五脏六腑，何气使然？

岐伯曰：五脏皆有合，病久而不去者，内舍于其合也。故骨痹不已，复感于邪，内会于肾；筋痹不已，复感于邪，内会于肝；脉痹不已，复感于邪，内会于心；肌痹不已，复感于邪，内舍于脾；皮痹不已，复感于邪，内舍于肺；所谓痹者，各以其时重感于风寒湿之气也。

凡痹之客五脏者，肺痹者，烦满喘而呕。

心痹者，脉不通，烦则心下鼓，暴上气而喘，噎干善噫，厥气上则恐。

肝痹者，夜卧则惊，多饮，数小便，上为引如怀。

肾痹者，善胀，尻以代踵，脊以代头。

脾痹者，四支解堕，发咳呕汁，上为大塞。

肠痹者，数饮而出不得，中气喘争，时发飧泄。

胞痹者，少腹膀胱按之内痛，若沃以汤，涩于小便，上为清涕。

阴气者，静则神藏，躁则消亡。

饮食自倍，肠胃乃伤。

淫气喘息，痹聚在肺；淫气忧思，痹聚在心；淫气遗溺，痹聚在肾；淫气乏竭，痹聚在肝；淫气肌绝，痹聚在脾。诸痹不已，亦益内也。其风气胜者，其人易已也。

帝曰：痹，其时有死者，或疼久者，或易已者，其何故也？

岐伯曰：其入脏者死，其留连筋骨问者疼久，其留皮肤间者易已。

帝曰：其客于六腑者何也？

岐伯曰：此亦其食饮居处，为其病本也。六腑亦各有俞，风寒湿气中其俞，而食饮应之，循俞而入，各舍其腑也。

帝曰：以针治之奈何？

岐伯曰：五脏有俞，六腑有合，循脉之分，各有所发，各随其过，则病瘳也。

帝曰：荣卫之气，亦令人痹乎？

岐伯曰：荣者水谷之精气也，和调于五脏，洒陈于六腑，乃能入于脉也。故循脉上下贯五脏，络六腑也。卫者水谷之悍气也。其气慓疾滑利，不能入于脉也。故循皮肤之中，分肉之间，熏于肓膜，散于胸腹，逆其气则病，从其气则愈，不与风寒湿气合，故不为痹。

帝曰：善。痹或痛、或不仁、或寒、或热、或燥、或湿，其故何也？

岐伯曰：痛者寒气多也，有寒故痛也。

其不痛不仁者，病久入深，荣卫之行涩，经络时疏，故不通，皮肤不营，故为不仁。

其寒者，阳气少，阴气多，与病相益，故寒也。

其热者，阳气多，阴气少，病气胜，阳遭阴，故为痹热。

其多汗而濡者，此其逢湿甚也。阳气少，阴气盛，两气相盛，故汗出而濡也。

帝曰：夫痹之为病，不痛何也？

岐伯曰：痹在于骨则重；在于脉则血凝而不流；在于筋则屈不伸；在于肉则不仁；在于皮则寒。故具此五者，则不痛也。

凡痹之类，逢寒则虫，逢热则纵。

帝曰：善。

上一页：风论篇第四十二
下一页：痿论篇第四十四


痿论篇第四十四 《黄帝内经·素问》

痿论篇第四十四

黄帝问曰：五脏使人痿何也？

岐伯对曰：肺主身之皮毛，心主身之血脉，肝主身之筋膜，脾主身之肌肉，肾主身之骨髓。

故肺热叶焦，则皮毛虚弱，急薄，着则生痿躄也。

心气热，则下脉厥而上，上则下脉虚，虚则生脉痿，枢析挈，胫纵而不任地也。

肝气热，则胆泄口苦，筋膜干，筋膜干则筋急而挛，发为筋痿。

脾气热，则胃干而渴，肌肉不仁，发为肉痿。

肾气热，则腰脊不举，骨枯而髓减，发为骨痿。

帝曰：何以得之？

岐伯曰：肺者脏之长也，为心之盖也，有所失亡，所求不得，则发肺呜，呜则肺热叶焦，故曰：五脏因肺热叶焦，发为痿躄，此之谓也。

悲哀太甚，则胞络绝，胞络绝，则阳气内动，发则心下崩数溲血也。故本病曰：大经空虚，发为肌痹，传为脉痿。

思想无穷，所愿不得，意淫于外，入房太甚，宗筋弛纵，发为筋痿，及为白淫。故下经曰：筋痿者生于肝使内也。

有渐于湿，以水为事，若有所留，居处相湿，肌肉濡渍，痹而不仁，发为肉痿。故下经曰：肉痿者，得之湿地也。

有所远行劳倦，逢大热而渴，渴则阳气内伐，内伐则热合于肾，肾者水脏也；今水不胜火，则骨枯而髓虚。故足不任身，发为骨痿。故下经曰：骨痿者，生于大热也。

帝曰：何以别之？

岐伯曰：肺热者色白而毛败；心热者色赤而络脉溢；肝热者色苍而爪枯；脾热者色黄而肉蠕动；肾热者色黑而齿槁。

帝曰：如夫子言可矣。论言治痿者，独取阳明何也？

岐伯曰：阳明者五脏六腑之海，主润宗筋，宗筋主束骨而利机关也。冲脉者，经脉之海也，主渗灌溪谷，与阳明合于宗筋，阴阳?宗筋之会，合于气街，而阳明为之长，皆属于带脉，而络于督脉。故阳明虚，则宗筋纵，带脉不引，故足痿不用也。

帝曰：治之奈何？

岐伯曰：各补其荥而通其俞，调其虚实，和其逆顺，筋脉骨肉，各以其时受月，则病已矣。

帝曰：善。

上一页：痹论篇第四十三
下一页：厥论篇第四十五


厥论篇第四十五 《黄帝内经·素问》

厥论篇第四十五

黄帝问曰：厥之寒热者，何也？

岐伯对曰：阳气衰于下，则为寒厥，阴气衰于下，则为热厥。

帝曰：热厥之为热也，必数于足下者何也？

岐伯曰：阳气起于足五指之表。阴脉者，集于足下而聚于足心，故阳气胜则足下热也。

帝曰：寒厥之为寒也，必从五指而上于膝者，何也？

岐伯曰：阴气起于足五指之里，集于膝下而聚于膝上故阴气胜，则从五趾至膝上寒，其寒也不从外，皆从内，故阴气胜，则从五趾至膝上寒，其寒也不从外，皆从内。

帝曰：寒厥何失而然也？

岐伯曰：前阴者，宗筋之所聚，太阴阳明之所合也。春夏则阳气多而阴气少，然冬则阴气盛而阳气衰；此人者质壮，以秋冬夺于所用，下气上争，不能复，精气溢下，邪气因从之而上也。气因于中，阳气衰，不能渗营其经络，阳气日损，阴气独在，故手足为之寒也。

帝曰：热厥何如而然也？

岐伯曰：酒入于胃，则络脉满而经脉虚，脾主为胃行其津液者也。阴气虚则阳气入，阳气入则胃不和，胃不和，则精气竭，精气竭，则不营其四肢也。此人必数醉若饱，以入房，气聚于脾中不得散，酒气与谷气相薄，热盛于中，故热遍于身，内热而溺赤也。夫酒气盛而慓悍，肾气有衰，阳气独胜，故手足为之热也。

帝曰：厥或令人腹满，或令人暴不和人，或至半日远至一日，乃知人者何也？

岐伯曰：阴气盛于上则下虚，下虚则腹胀满，阳气盛于上，则下气重上，而邪气逆，逆则阳气乱，阳气乱，则不知人也。

帝曰：善。愿闻六经脉之厥状病能也。

岐伯曰：巨阳之厥，则肿首头重，足不能行，发为眴仆。

阳明之厥，则癫疾欲走呼，腹满不得卧，面赤而热，妄见而妄言。

少阳之厥，则暴聋颊肿而热，胁痛，（骨行）不可以运。

太阴之厥，则腹满（月真）胀，后不利，不欲食，食则呕，不得卧。

少阴之厥，则口干溺赤，腹满心痛。

厥阴之厥，则少腹肿痛，腹痛，泾溲不利，好卧，屈膝、阴缩肿，（骨行）内热。

盛则泻之；虚则补之；不盛不虚，以经取之。

太阴厥逆，（骨行）急挛，心痛引腹，治主病者。

少阴厥逆，虚满呕变，下泄清，治主病者。

厥阴厥逆，挛腰痛虚满，前闭谵言，治主病者。

三阴俱逆，不得前后，使人手足寒，三日死。

太阳厥逆，僵仆、呕血、善衄、治主病者。

少阳厥逆，机关不利，机关不利者，腰不可以行，项不可以顾，发肠痈不可治，惊者死。

阳明厥逆，喘咳身热，善惊、衄、呕血。

手太阴厥逆，虚满而咳，善呕沫，治主病者。

手心主少阴厥逆，心痛引喉，身热死，不可治。

手太阳厥逆，耳聋泣出，项不可以顾，腰不可以俛仰。治主病者。

手阳明少阳厥逆，发喉痹、噎肿、痉、治主病者。

上一页：痿论篇第四十四
下一页：病能论篇第四十六


病能论篇第四十六 《黄帝内经·素问》

病能论篇第四十六

黄帝问曰：人病胃脘痈者，诊当何如？

岐伯对曰：诊此者，当候胃脉，其脉当沉细，沉细者气逆，逆者，人迎甚盛，甚盛则热；人迎者，胃脉也，逆而盛，则热聚于胃口而不行，故胃胱为痈也。

帝曰：善。人有卧而有所不安者，何也？

岐伯曰：脏有所伤，及精有所之寄则安，故人不能悬其病也。

帝曰：人之不得偃卧者，何也？

岐伯曰：肺者脏之盖也，肺气盛则脉大，脉大则不得偃卧，论在奇恒阴阳中。

帝曰：有病厥者，诊右脉沉而紧，左脉浮而迟，不然病主安在？

岐伯曰：冬诊之，右脉固为沉紧，此应四时，左脉浮而迟，此逆四时，在左当主病在肾，颇关在肺，当腰痛也。

帝曰：何以言之？

岐伯曰：少阴脉贯肾络肺，今得肺脉，肾为之病，故肾为腰痛之病也。

帝曰：善。有病颈痈者，或石治之，或针灸治之，而皆已。其真安在？

岐伯曰：此同名异等者也。夫痈气之息者，宜以针开除去之。夫气盛血聚者，宜石而泻之，此所谓同病异治也。

帝曰：有病怒狂者，此病安生？

岐伯曰：生于阳也。

帝曰：阳何以使人狂？

岐伯曰：阳气者，因暴折而难决，故善怒也，病名曰阳厥。

帝曰：何以知之？

岐伯曰：阳明者常动，巨阳少阳不动，不动而动，大疾，此其候也。

帝曰：治之奈何？

岐伯曰：夺其食即已。夫食入于阴，长气于阳，故夺其食即已。使之服以生铁络为饮，夫生铁络者，下气疾也。

帝曰：善。有病身热解堕，汗出如浴。恶风少气，此为何病？

岐伯曰：病名曰酒风。

帝曰：治之奈何？

岐伯曰：以泽泻，朮各十分，麋衔五分，合以三指撮为后饭。

所谓深之细者，其中手如针也。摩之切之，聚者，坚也，博者，大也。

上经者，言气之通天也。下经者，言病之变化也。金匮者，决死生也。拨度者，切度之也。奇恒者，言奇病也。所谓奇者，使奇病不得以四时死也。恒者，得以四时死也。

所谓揆者，方切求之也，言切求其脉理也。度者，得其病处，以四时度之也。

上一页：厥论篇第四十五
下一页：奇病论篇第四十七


奇病论篇第四十七 《黄帝内经·素问》

奇病论篇第四十七

黄帝问曰：人有重身，九月而喑，此为何也？

岐伯对曰：胞之络脉绝也。

帝曰：何以言之？

岐伯曰：胞络者，系于肾，少阴之脉贯肾，系舌本，故不能言。

帝曰：治之奈何？

岐伯曰：无治也，当十月复。

刺法曰：无损不足，益有余，以成其疹。

然后调之。

所谓无损不足者，身赢瘦，无用镵石也；无益其有余者，腹中有形而泄之，泄之则精出而病独擅中，故曰疹成也。

帝曰：病胁下满气逆，二三岁不已，是为何病？

岐伯曰：病名曰息积，此不妨于食，不可灸刺，积为导引服药，药不能独治也。

帝曰：人有身体髀股（骨行）皆肿，环脐而痛，是为何病？

岐伯曰：病名曰伏梁，此风根也。其气溢于大肠而着于肓，肓之原在脐下，故环脐而痛也。不可动之，动之为水溺涩之病也。

帝曰：人有尺脉数甚，筋急而见，此为何病？

岐伯曰：此所谓疹筋，是人腹必急，白色黑色见，则病甚。

帝曰：人有病头痛，以数岁不已，此安得之，名为何病？

岐伯曰：当有所犯大寒，内至骨髓，髓者，以脑为主，脑逆，故令头痛，齿亦痛，病名厥逆。

帝曰：善。

帝曰：有病口甘者，病名为何？何以得之？

岐伯曰：此五气之溢也，名曰脾痹。夫五味入口，藏于胃，脾为之行其精气津液在脾，故令人口甘也，此肥美之所发也，此人必数食甘美而多肥也。肥者，令人内热，甘者令人中满，故其气上溢，转为消渴。治之以兰，除陈气也。

帝曰：有病口苦，取阳陵泉。口苦者，病名为何？何以得之？

岐伯曰：病名曰胆瘅。夫肝者，中之将也，取决于胆，咽为之使，此人者数谋虑不决，故胆虚，气上逆而口为之苦。治之以胆募俞，治在阴阳十二官相使中。

帝曰：有癃者，一日数十溲，此不足也。身热如炭，颈膺如格，人迎躁盛，喘息气逆，此有余也。太阴脉微细如发者，此不足也。其病安在？名为何病？

岐伯曰：病在太阴，其盛在胃，颇在肺，病名曰厥，死不治。此所谓得五有余，二不足也。

帝曰：何谓五有余？二不足？

岐伯曰：所谓五有余者，五病之气有余也，二不足者，亦病气之不足也。今外得五有余，内得二不足，此其身不表不里，亦正死明矣！

帝曰：人生而有病癫疾者，病名曰何？安所得之？

岐伯曰：病名为胎病，此得之在母腹中时，其母有所大惊、气上而不下，精气并居，故令子发为癫疾也。

帝曰：有病庞然有水状，切其脉大紧，身无痛者，形不瘦，不能食，食少，名为何病？

岐伯曰：病生在肾，名为肾风，肾风而不能食，善惊，惊已，心气痿者死。

帝曰：善。

上一页：病能论篇第四十六
下一页：大奇论篇第四十八


大奇论篇第四十八 《黄帝内经·素问》

大奇论篇第四十八

肝满、肾满、肺满皆实，即为肿。

肺之雍，喘而两胠满；肝雍，两胠满，卧则惊，不得小便；肾雍，脚下至少腹满，胫有大小，髀（骨行）大跛，易偏枯。

心脉满大，癎瘈筋挛；肝脉小急，癎瘈筋挛；肝脉惊暴，有所惊骇，脉不至若瘖，不治自己。

肾脉小急，肝脉小急，心脉小急，不鼓皆为瘕。

肝肾并沉为石水，并浮为风水，并虚为死，并小弦欲惊。

肾脉大急沉，肝脉大急沉，皆为疝。

心脉搏滑急为心疝。肺脉沉搏为肺疝。

三阳急为瘕，三阴急为疝。二阴急为癎厥，二阳急为惊。

脾脉外鼓沉为肠澼，久自已。肝脉小缓为肠澼，易治。肾脉小搏沉，为肠澼下血，血温身热者死。心肝澼亦下血，二脏同病者可治。其脉小沉涩为肠澼，其身热者死，热见七日死。

胃脉沉鼓涩，胃外鼓大；心脉小坚急，皆膈偏枯。男子发左、女子发右，不暗舌转可治，三十日起。其从者暗三岁起，年不满二十者三岁死。

脉至而搏，血衄身热者死。脉来悬钩浮为常脉。脉至如喘，名曰暴厥，暴厥者不知与人言。脉至如数，使人暴惊，三四日自已。

脉至浮合，浮合如数，一息十至以上，是经气予不足也，微见九十日死。

脉至如火薪然，是心精之予夺也，草干而死。

脉至如散叶，是肝气予虚也，木叶落而死。

脉至如省客，省客者，脉寒而鼓，是肾气予不足也，悬去枣华而死。

脉至如丸泥，是胃精予不足也，榆荚落而死。

脉至如横格，是胆气予不足也，禾熟而死。

脉至如弦缕，是胞精予不足也，病善言，下霜而死，不言可治。

脉至如交漆，交漆者，左右傍至也，微见三十日死。

脉至如涌泉，浮鼓肌中，太阳气予不足也。少气味，韭英而死。

脉至如颓土之状，按之不得，是肌气予不足也。五色先见黑，白垒发死。

脉至如悬雍，悬雍者，浮揣切之益大，是十二俞之予不足也。水凝而死。

脉至如偃刀，偃刀者，浮之小急，按之坚大急，五脏菀热，寒热独并于肾也，如此其人不得坐，立春而死。

脉至如丸滑，不直手，不直手者，按之不可得也。是大肠气予不足也。枣叶生而死。

脉至如华者令人善恐，不欲坐卧，行立常听，是小肠气予不足也。季秋而死。

上一页：奇病论篇第四十七
下一页：脉解篇第四十九


脉解篇第四十九 《黄帝内经·素问》

脉解篇第四十九

太阳所谓肿，腰脽痛者，正月太阳寅，寅太阳也。正月阳气出，在上而阴气盛，阳未得自次也，故肿，腰脽痛也。

病偏虚为跛者，正月阳气冻解，地气而出也。所谓偏虚者，冬寒颇有不足者，故偏虚为跛也。

所谓强上引背者，阳气大上而争，故强上也。

所谓耳呜者，阳气万物盛上而跃，故耳呜也。

所谓甚则狂巅疾者，阳尽在上而阴气从下，下虚上实，故狂巅疾也。

所谓浮为聋者，皆在气也。

所谓入中为喑者，阳盛已衰故为喑也。

内夺而厥，则为喑俳，此肾虚也，少阴不至者厥也。

少阳所谓心胁痛者，言少阳盛也。盛者心之所表也，九月阳气尽而阴气盛，故心胁痛也。

所谓不可反侧者，阴气藏物也，物藏则不动，故不可反侧也。

所谓甚则跃者，九月万物尽衰，草木华落而堕，则气去阳而之阴，气盛而阳之下长，故谓跃。

阳明所谓洒洒振寒者，阳明者午也，五月盛阳之阴也，阳盛而阴气加之，故洒洒振寒也。

所谓胫肿而股不收者，是五月盛阳之阴也。阳者衰于五月，而一阴气上，与阳始争，故胫肿而股不收也。

所谓上喘而为水者，阴气下而复上，上则邪客于脏腑间，故为水也。

所谓胸痛少气者，水气在脏腑也；水者阴气也，阴气在中，故胸痛少气也。

所谓甚则厥，恶人与火，闻木音则惕然而惊者，阳气与阴气相薄，水火相恶，故惕然而惊也。所谓欲独闭户牖而处者，阴阳相薄也，阳尽而阴盛，故欲独闭户牖而居。

所谓病至则欲乘高而歌，弃衣而走者，阴阳复争而外并于阳，故使之弃衣而走也。

所谓客孙脉，则头痛鼻鼽腹肿者，阳明并于上，上者则其孙络太阴也，故头痛鼻鼽腹肿也。

太阴所谓病胀者，太阴子也，十一月万物气皆藏于中，故曰病胀。

所谓上走心为噫者，阴盛而上走于阳明，阳明络属心，故曰上走心为噫也。

所谓食则呕者，物盛满而上溢，故呕也。

所谓得后与气则快然如衰者，十二月阴气下衰而阳气且出，故曰：得后与气则快然如衰也。

上一页：大奇论篇第四十八
下一页：刺要论篇第五十


刺要论篇第五十 《黄帝内经·素问》

刺要论篇第五十

黄帝问曰：愿闻刺要？

岐伯对曰：病有浮沉，刺有浅深，各至其理，无过其道，过之则内伤，不及则生外壅，壅则邪从之。浅深不得，反为大贼，内动五脏，后生大病。

故曰：病有在毫毛腠理者，有在皮肤者，有在肌肉者，有在脉者，有在筋者，有在骨者，有在髓者。

是故刺毫毛腠理无伤皮，皮伤则内动肺，肺动则秋病温疟，泝泝然寒栗。

刺皮无伤肉，肉伤则内动脾，脾动则七十二日四季之月，病腹胀烦不嗜食。

刺肉无伤脉，脉伤则内动心，心动则夏病心痛。

刺脉无伤筋，筋伤则内动肝，肝动则春病热而筋弛。

刺筋无伤骨，骨伤则内动肾，肾动则冬病胀，腰痛。

刺骨无伤髓，髓伤则销铄胻酸，体解（亻亦）然不去矣。

上一页：脉解篇第四十九
下一页：刺齐论篇第五十一


刺齐论篇第五十一 《黄帝内经·素问》

刺齐论篇第五十一

黄帝问曰：愿闻刺浅深之分。

岐伯对曰：刺骨者无伤筋，刺筋者勿伤肉，刺肉者无伤脉，刺脉者无伤皮，刺皮者无伤肉，刺肉者无伤筋，刺筋者无伤骨。

帝曰：余未知其所谓，愿闻其解。

岐伯曰：刺骨无伤筋者，针至筋而去，不及骨也。刺筋无伤肉者，至肉而去，不及筋也。刺肉无伤脉者，至脉而去，不及肉也。刺脉无伤皮者，至皮而去，不及脉也。所谓刺皮无伤肉者，病在皮中，针入皮中无伤肉也。刺肉无伤筋者，过肉中筋也，刺筋无伤骨者，过筋中骨也。此之谓反也。

上一页：刺要论篇第五十
下一页：刺禁论篇第五十二


刺禁论篇第五十二 《黄帝内经·素问》

刺禁论篇第五十二

黄帝问曰：愿闻禁数？

岐伯对曰：脏有要害，不可不察。肝生于左，肺藏于右，心部于表，肾治于?，脾为之使，胃为之市。

膈肓之上，中有父母，七节之傍，中有小心，从之有福，逆之有咎。

刺中心，一日死。其动为噫。

刺中肝，五日死。其动为语。

刺中肾，六日死。其动为嚏。

刺中肺，三日死。其动为咳。

刺中脾，十日死。其动为吞。

刺中胆，一日半死。其动为呕。

刺跗上中大脉血出不止死。

刺面中溜脉，不幸为盲。

刺头中脑户，入脑立死。

刺舌下中脉太过，血出不止为喑。

刺足下布络中脉，血不出为肿。

刺郗中大脉，令人仆脱色。

刺气街中脉，血不出，为肿鼠仆。

刺脊间中髓为伛。

刺乳上，中乳房，为肿根蚀。

刺缺盆中内陷气泄，令人喘咳逆。

刺手鱼腹内陷为肿。

无刺大醉，令人气乱；无刺大怒，令人气逆：无刺大劳人；无刺新饱人；无刺大饥人；无刺大渴人；无刺大惊人。

刺阴股中大脉，血出不止，死。

刺客主人内陷中脉，为内漏为聋。

刺膝膑出液为跛。

刺臂太阴脉，出血多，立死。

刺足少阴脉，重虚出血，为舌难以言。

刺膺中陷中，肺为喘逆仰息。

刺肘中内陷气归之，为之不屈伸。

刺阴股下三寸内陷，令人遗溺。

刺腋下胁间内陷，令人咳。

刺少腹中膀胱溺出，令人少腹满。

刺腨肠内陷，为肿。

刺眶上陷骨中脉，为漏为盲。

刺关节中液出，不得屈伸。

上一页：刺齐论篇第五十一
下一页：刺志论篇第五十三


刺志论篇第五十三 《黄帝内经·素问》

刺志论篇第五十三

黄帝问曰：愿闻虚实之要？

岐伯对曰：气实形实，气虚形虚，此其常也，反此者病。谷盛气盛，谷虚气虚此其常也，反此者病。脉实血实，脉虚血虚，此其常也，反此者病。

帝曰：如何而反？

岐伯曰：气虚身热，此谓反也。谷入多而气少，此谓反也。谷不入而气多，此谓反也。脉盛血少，此谓反也。脉少血多，此谓反也。

气盛身寒，得之伤寒，气虚身热，得之伤暑。

谷入多而气少者，得之有所脱血，湿居下也。

谷入少而气多者，邪在胃及与肺也。

脉小血多者，饮中热也；脉大血少者，脉有风气，水浆不入，此之谓也。

夫实者，气入也；虚者，气出也。气实者，热也；气虚者，寒也。

入实者，左手开针空也；入虚者，左手闭针空也。

上一页：刺禁论篇第五十二
下一页：针解篇第五十四


针解篇第五十四 《黄帝内经·素问》

针解篇第五十四

黄帝问曰：愿闻九针之解，虚实之道。

岐伯对曰：刺虚则实之者，针下热也。气实乃热也。满而泄之者，针下寒也，气虚乃寒也。菀陈则除之者，出恶血也。

邪胜则虚之者，出针勿按。

徐而疾则实者，徐出针而疾按之；疾而徐则虚者，疾出针而徐按之。

言实与虚者，寒温气多少也。

若无若有者，疾不可知也。

察后与先者，知病先后也。

为虚与实者，工勿失其法。若得若失者，离其法也。

虚实之要，九针最妙者，为其各有所宜也。

补泻之时者，与气开阖相合也。

九针之名，各不同形者，针穷其所当补泻也。

刺实须其虚者留针，阴气隆至，乃去针也；刺虚须其实者，阳气隆至，针下热，乃去针也。

经气已至，慎守勿失者，勿变更也。

深浅在志者，知病之内外也。

远近如一者，深浅其候等也。

如临深渊者，不敢堕也。

手如握虎者，欲其壮也。

神无营于众物者，静志观病人，无左右视也。

义无邪下者，欲端以正也。

必正其神者，欲胆病人目，制其神，令气易行也。

所谓三里者，下膝三寸也。所谓跗之者，举膝分易见也。巨虚者，矫足（骨行）独陷者。下廉者陷下者也。

帝曰：余闻九针上应天地四时阴阳，愿闻其方，令可传于后世以为常也。

岐伯曰：夫一天、二地、三人、四时、五音、六律、七星、八风、九野，身形亦应之，针各有所宜，故曰九针。

人皮应天，人肉应地，人脉应人，人筋应时，人声应音，人阴阳合气应律，人齿面目应星，人出入气应风，人九窍三百六十五络应野。

故一针皮、二针肉、三针脉、四针筋、五针骨、六针调阴阳、七针益精、八针除风、九针通九窍、除三百六十五节气。此之谓各有所主也。

人心意应八风；人气应天；人发齿耳目五声，应五音六律；人阴阳脉血气应地。

人肝目应之九窍三百六十五人一以观动静天二以候五色七星应之以候发母泽五音一以候宫商角征羽六律有余不足应之二地一以候高下有余九野一节俞应之以候闭节三人变一分人候齿泄多血少十分角之变五分以候缓急六分不足三分寒关节第九分四时人寒温燥湿四时一应之以候相反一四方各作解。

上一页：刺志论篇第五十三
下一页：长刺节论篇第五十五


长刺节论篇第五十五 《黄帝内经·素问》

长刺节论篇第五十五

刺家不诊，听病者言，在头头疾痛，为藏针之。刺至骨病已，上无伤骨肉及皮，皮者道也。

阴刺入一，傍四处，治寒热。

深专者刺大脏，迫脏刺背，背俞也。刺之迫脏，脏会，腹中寒热去而止。与刺之要，发针而浅出血。

治腐肿者，刺腐上，视痈小大深浅刺。刺大者多血，小者深之，必端内针为故止。

病在少腹有积，刺皮（骨盾）以下，至少腹而止。刺侠脊两旁四椎间，刺两髂季胁肋间，导腹中气热下已。

病在少腹，腹痛不得大小便，病名曰疝，得之寒。刺少腹两股间，刺腰髁骨间，刺而多之，尽灵病已。

病在筋，筋挛节痛，不可以行，名曰筋痹。刺筋上为故，刺分肉间，不可中骨也。病起筋灵病已止。

病在肌肤，肌肤尽痛，名曰肌痹，伤于寒湿。刺大分小分，多发针而深之，以热为故，无伤筋骨，伤筋骨，痈发若变。诸分尽热病已止。

病在骨，骨重不可举，骨髓酸痛，寒气至，名曰骨痹。深者刺无伤脉肉为故。其道大分小分，骨热病已止。

病在诸阳脉且寒且热，诸分且寒且热，名曰狂。刺之虚脉，视分尽热病已止。

病初发岁一发，不治月一发，不治月四五发，名曰癫病。刺诸分诸脉。其无寒者，以针调之病止。

病风且寒且热，灵汗出，一日数过，先刺诸分理络脉，汗出且寒且热，三日一刺，百日而已。

病大风骨节重，须眉堕，名曰大风，刺肌肉为故。汗出百日，刺骨髓汗出百日，凡二百日须眉生而止针。

上一页：针解篇第五十四
下一页：皮部论篇第五十六


皮部论篇第五十六 《黄帝内经·素问》

皮部论篇第五十六

黄帝问曰：余闻皮有分部，脉有经纪，筋有结络，骨有度量，其所生病各异。别其分部，左右上下，阴阳所在，病之始终，愿闻其道。

岐伯对曰：欲知皮部以经脉为纪者，诸经皆然。

阳明之阳，名曰害蜚，上下同法，视其部中有浮络者，皆阳明之络也。其色多青则痛，多里则痹，黄赤则热，多白则寒，五色皆见，则寒热也。络盛则入客于经。阳主外，阴主内。

少阳之阳，名曰枢持。上下同法，视其部中，有浮络者，皆少阳之络也。络盛则入客于经，故在阳者主内，在阴者主出，以渗于内，诸经皆然。

太阳之阳，名曰关枢。上下同法，视其部中，有浮络者，皆太阳之络也。络盛则入客于经。

少阴之阴，名曰枢儒。上下同法，视其部中，有浮络者，皆少阴之络也。络盛则入客于经，其入经也，从阳部注于经，其出者，从阴内注于骨。

心主之阴，名曰害肩，上下同法，视其部中，有浮络者，皆心主之络也。络盛则入客于经。

太阴之阴，名曰关蛰。上下同法，视其部中，有浮络者，皆太阴之络也。络盛则入客于经。

凡十二经络脉者，皮之部也。

是故百病之始生也，必先于皮毛。邪中之，则腠理开，开则入客于络脉，留而不去，传入于经，留而不去，传入于腑，廪于肠胃。

邪之始入于皮也，泝然起毫毛，开腠理，其入于络也，则络脉盛色变；其入客于经也，则感虚，乃陷下，其留于筋骨之间。寒多则筋挛骨痛；热多则筋弛骨消，肉烁（月囷）破,毛直而败。

帝曰：夫子言皮之十二部，其生病皆何如。

岐伯曰：皮者，脉之部也。邪客于皮，则腠理开，开则邪入客于络脉，络脉满，则注于经脉，经脉满，则入舍于腑脏也。故皮者有分部不与而生大病也。

帝曰：善。

上一页：长刺节论篇第五十五
下一页：经络论篇第五十七


经络论篇第五十七 《黄帝内经·素问》

经络论篇第五十七

黄帝问曰：夫络脉之见也，其五色各异，青黄赤白黑不同，其故何也？

岐伯对曰：经有常色，而络无常变也。

帝曰：经之常色何如？

岐伯曰：心赤、肺白、肝青、脾黄、肾黑，皆亦应其经脉之色也。

帝曰：络之阴阳，亦应其经乎？

岐伯曰：阴络之色应其经，阳络之色变无常，随四时而行也。

寒多则凝泣，凝泣则青黑；热多则淖泽，淖泽则黄赤。此皆常色，谓之无病。五色具见者，谓之寒热。

帝曰：善。

上一页：皮部论篇第五十六
下一页：气穴论篇第五十八


气穴论篇第五十八 《黄帝内经·素问》

气穴论篇第五十八

黄帝问曰：余闻气穴三百六十五以应一岁，未知其所，愿卒闻之。

岐伯稽首再拜对曰：窘乎哉问也？其非精帝，孰能穷其道焉，因请溢意尽言其处。

帝捧手逡巡而却曰：夫子之开余道也，目未见其处，耳未闻其数，而目已明，耳以聪矣。

岐伯曰：此所谓精人易语，良马易御也。

帝曰：余非精人之易语也，世言真数开人意，今余所访问者真数，发蒙解惑，未足以论也。然余愿闻夫子溢志尽言其处，令解其意，请藏之金匮，不敢复出。

岐伯再拜而起曰：臣请言之，背与心相控而痛，所治天突与十椎及上纪。上纪者胃脘也，下纪者关元也。

背胸邪系阴阳左右如此，其病前后痛涩，胸胁痛而不得息，不得卧、上气、短气、偏痛、脉满起，斜出尻脉，络胸胁，支心贯膈，上肩加天突，斜下肩，交十椎下。

脏俞五十穴。

腑俞七十二穴

热俞五十九穴

水俞五十七穴

头上五行，行五，五五二十五穴。

中（月吕）两傍各五，凡十穴。

大椎上两傍各一，凡二穴。

目瞳子浮白二穴。

两髀厌分中二穴。

犊鼻二穴。

耳中多所闻二穴。

眉本二穴。

完骨二穴。

顶中央一穴。

枕骨二穴。

上关二穴。

大迎二穴。

下关二穴。

天柱二穴。

巨虚上下廉四穴。

曲牙二穴。

天突一穴。

天府二穴。

天牖二穴。

扶突二穴。

天窗二穴。

肩解二穴。

关元一穴。

委阳二穴。

肩贞二穴。

喑门一穴。

齐一穴。

胸俞十二穴。

背俞二穴。

膺俞十二穴。

分肉二穴。

踝上横二穴。

阴阳蹻四穴。

水俞在诸分，热俞在气穴，寒热俞在两骸厌中二穴。

大禁二十五在天府下五寸。

凡三百六十五穴，针之所由行也。

帝曰：余已知气穴之处，游针之居，愿闻孙络溪谷，亦有所应乎？

岐伯曰：孙络三百六十五穴会，亦以应一岁，以溢奇邪，以通荣卫。荣卫稽留，卫散荣溢，气竭血着。外为发热，内为少气。疾泻无怠，以通荣卫，见而泻之，无问所会。

帝曰：善。愿闻溪谷之会也。

岐伯曰：肉之大会为谷，肉之小会为溪，肉分之间，溪谷之会。以行荣卫，以会大气。邪盛气壅，脉热肉败，荣卫不行，必将为脓，内销骨髓，外破大腘。留于节凑，必将为败。积寒留舍，荣卫不居，卷肉缩筋，肋肘不得伸。内为骨痹，外为不仁，命曰不足，大寒留于溪谷也。溪谷三百六十五穴会。亦应一岁。其小痹淫溢，循脉往来，微针所及，与法相同。

帝乃避左右而起，再拜曰：今日发蒙解惑，藏之金匮，不敢复出。乃藏之金兰之室，署曰气穴所在。

岐伯曰：孙络之脉别经者，其血盛而当泻者，亦三百六十五脉，并注于络，传注十二络脉，非独十四络脉也，内解泻于中者十脉。

上一页：经络论篇第五十七
下一页：气府论篇第五十九


气府论篇第五十九 《黄帝内经·素问》

气府论篇第五十九

足太阳脉气所发者，七十八穴。

两眉头各一。

入发至项三寸半傍五，相去三寸。

其浮气在皮中者，凡五行，行五，五五二十五。

项中大筋两旁，各一。

风府两旁，各一。

侠背以下至尻尾二十一节，十五间各一，五脏之俞各五，六腑之俞各六。

委中以下至足小趾旁，各六俞。

足少阳脉气所发者，六十二穴，两角上各二。

直目上发际内各五。

耳前角上各一。

耳前角下各一。

锐发下，各一。

客主人，各一。

耳后陷中，各一。

下关各一。

耳下牙车之后，各一。

缺盆各一。

掖下三寸，胁下至胠，八间各一。

髀枢中傍，各一。

膝以下至足小趾次趾各六俞。

足阳明脉气血所发者，六十八穴，额颅发际旁各三。

面鼽骨空各一。

大迎之骨空各一。

人迎各一。

缺盆外骨空各一。

膺中骨间各一。

侠鸠尾之外，当乳下三寸，侠胃脘各五。

侠脐广三寸，各三。

下齐二寸，侠之各三。

气街动脉各一。

伏兔上各一。

三里以下至足中趾各八俞，分之所在穴空。

手太阳脉气所发者，三十六穴，目内眦各一。

目外各一。

鼽骨下各一。

耳郭上各一。

耳中各一。

巨骨穴各一。

曲掖上骨穴各一。

柱骨上陷者各一。

上天窗四寸，各一。

肩解各一。

肩解下三寸，各一。

肘以下至手小指本各六俞。

手阳明脉气所发者，二十二穴。鼻空外廉项上，各二。

大迎骨空各一。

柱骨之会各一。

髃骨之会各一。

肘以下至手大指次指本各六俞。

手少阳脉气所发者三十二穴：鼽骨下各一。

眉后各一。

角上各一。

下完骨后各一。

项中足太阳之前各一。

侠扶突各一。

肩贞各一。

肩贞下三寸分间各一。

肘以下至手小指次指本各六俞。

督脉气所发者，二十八穴。

项中央二。

发际后中八。

面中三。

大椎以下至尻尾及旁十五穴。

至骶下凡二十一节脊椎法也。

任脉之气所发者，二十八穴，喉中央二。

膺中骨陷中各一。

鸠尾下三寸，胃脘五寸，胃脘以下至横骨六寸半一，腹脉法也。

下阴别一。

目下各一。

下唇一。

断交一。

冲脉气所发者，二十二穴。侠鸠尾外各半寸，至齐寸一。

侠齐下旁各五分，至横骨寸一，腹脉法也。

足少阴舌下。

厥阴毛中急脉各一。

手少阴各一。

阴阳蹻各一。

手足诸鱼际脉气所发者。

凡三百六十五穴也。

上一页：气穴论篇第五十八
下一页：骨空论篇第六十


骨空论篇第六十 《黄帝内经·素问》

骨空论篇第六十

黄帝问曰：余闻风者，百病之始也。以针治之奈何？

岐伯对曰：风从外入，令人振寒汗出，头痛、身重、恶寒。治在风府，调其阴阳，不足则补，有余则泻。

大风颈项痛，刺风府，风府在上椎。

大风汗出，灸譩嘻，譩嘻在背下侠脊傍三寸所，压之令病人呼譩嘻，譩嘻应手。

从风憎风，刺眉头。

失枕在肩，上横骨间。

折使榆臂齐肘正灸脊中。

眇络季胁引少腹而痛胀，刺譩嘻。

腰痛不可以转摇，急引阴卵，刺八髎与痛上，八髎在腰尻分间。

鼠瘘寒热，还刺寒府。寒府在附膝外解营。取膝上外者，使之拜；取足心者，使之跪。

任脉者，起于中极之下，以上毛际，循腹里，上关元，至咽喉，上颐循面入目。

冲脉者，起于气街，并少阴之经，侠脐上行，至胸中而散。

任脉为病，男子内结七疝，女子带下瘕聚。

冲脉为病，逆气里急。

督脉为病，脊强反折。

督脉者，起于少腹以下骨中央。女子入系廷孔，其孔溺孔之端也。其络循阴器，合篡间，绕篡后，别绕臀，至少阴与巨阳中络者合，少阴上股内后廉贯脊属肾。

与太阳起于目内眦，上额交巅，上入络脑，还出别下项，循肩髆内。侠脊抵腰中，入循膂络肾。

其男子循茎下至篡，与女子等，其少腹直上者，贯脐中央，上贯心，入喉上颐，环唇上系两目之下中央。

此生病，从少腹上冲心而痛，不得前后，为冲疝，其女子不孕，癃痔、遗溺、嗌干；督脉生病治督脉，治在骨上，甚者在脐下营。

其上气有音者，治其喉中央，在缺盆中者。

其病上冲喉者，治其渐，渐者，上侠颐也。

蹇膝伸不屈，治其楗；坐而膝痛，治其机；立而暑解，治其骸关；膝痛，痛及拇指，治其腘；坐而膝痛如物隐者，治其关；膝痛不可屈伸，治其背内；连（骨行）若折，活阳明中俞髎。若别，治巨阳少阴荥，淫泺胫酸，不能久立，治少阳之维，在外踝上五寸。

辅骨上横骨下为为楗，侠髋为机，膝解为骸关，侠膝之骨为连骸，骸下为辅，辅上为腘，腘上为关，头横骨为枕。

水俞五十七穴，尻上五行，行五，伏菟上两行，行五，左右各一行，行五，踝上各一行，行六穴。

髓空：在脑后三分，在颅际锐骨之下，一在龈基下；一在项后中复骨下；一在脊骨上空，在风府上。脊骨下空，在尻骨下空；数髓空，在面侠鼻；或骨空在口下，当两肩。两髆肩空，在髆中之阳。臂骨空，在臂阳去踝四寸两骨空门间。股骨上空，在股阳出上膝四寸。（骨行）骨空，在辅骨之上端。股际骨空，在毛中动下。尻骨空，在髀骨之后，相去四寸。扁骨有渗理凑无髓孔，易髓无空。

灸寒热之法，先灸项大椎，以年为壮数；次灸橛骨。以年为壮数。

视背俞陷者灸之，举臂肩上陷者灸之，两季胁之间灸之，外踝上绝骨之端灸之，足小指次指间灸之，腨下陷脉灸之，外踝后灸之。

缺盆骨上切之坚痛如筋者灸之，膺中陷骨间灸之，掌束骨下灸之，脐下关元三寸灸之，毛际动脉灸之，膝下三寸分间灸之，足阳明跗上动脉灸之，巅上一灸之。

犬所啮之处灸之，三壮，即以犬伤病法灸之。

凡当灸二十九处。

伤食灸之，不已者，必视其经之过于阳者，数刺其俞而药之。

上一页：气府论篇第五十九
下一页：水热穴论篇第六十一


水热穴论篇第六十一 《黄帝内经·素问》

水热穴论篇第六十一

黄帝问曰：少阴何以主肾，肾何以主水？

岐伯对曰：肾者，至阴也；至阴者，盛水也。肺者，太阴也；少阴者，冬脉也。故其本在肾，其末在肺，皆积水也。

帝曰：肾何以能聚水而生病？

岐伯曰：肾者，胃之关也。关门不利，故聚水而从其类也。上下溢于皮肤，故为胕肿。胕肿者，聚水而生病也。

帝曰：诸水皆生于肾乎？

岐伯曰：肾者牝藏也，地气上者，属于肾，而生水液也。故曰：至阴勇而劳甚，则肾汗出，肾汗出逢于风，内不得入于脏腑，外不得越于皮肤，客于玄府，行于皮里，传为胕肿，本之于肾，名曰风水。所谓玄府者，汗空也。

帝曰：水俞五十七处者，是何主也？

岐伯曰：肾俞五十七穴，积阴之所聚也，水所从出入也。尻上五行行五者，此肾俞。故水病下为胕肿、大腹，上为喘呼、不得卧者，标本俱病，故肺为喘呼，肾为水肿，肺为逆不得卧，分为相输俱受者，水气之所留也。

伏菟上各二行，行五者，此肾之街也。三阴之所交结于脚也。踝上各一行，行六者，此肾脉之下行也，名曰太冲。凡五十七穴者，皆脏之阴络，水之所客也。

帝曰：春取络脉分肉何也？

岐伯曰：春者木始治，肝气始生，肝气急，其风疾。经脉常深，其气少，不能深入，故取络脉分肉间。

帝曰：夏取盛经分腠何也？

岐伯曰：夏者火始治，心气始长，脉瘦气弱，阳气留溢，热熏分腠，内至于经。故取盛经分腠，绝肤而病去者，邪居浅也。所谓盛经者，阳脉也。

帝曰：秋取经俞何也？

岐伯曰：秋者金始治，肺将收杀，金将胜火，阳气在合，阴气初胜，湿气及体阴气未盛，未能深入，故取俞以泻阴邪，取合以虚阳邪，阳气始衰，故取于合。

帝曰：冬取井荥何也？

岐伯曰：冬者水始治，肾方闭，阳气衰少，阴气坚盛，巨阳伏沉，阳脉乃去，故取井以下阴逆，取荥以实阳气。故曰：冬取井荥，春不鼽衄。

帝曰：夫子言治热病五十九俞，余论其意，未能领别其处，愿闻其处，因闻其意。

岐伯曰：头上五行行五者，以越诸阳之热逆也，大杼、膺俞、缺盆、背俞，此八者，以泻胸中之热也。气街、三里、巨虚上下廉，此八者，以泻胃中之热也。云门、?骨、委中、髓空，此八者，以泻四肢之热也。五脏俞傍五，此十者，以泻五脏之热也。凡此五十九穴者，皆热之左右也。

帝曰：人伤于寒，而传为热，何也？

岐伯曰：夫寒盛则生热也。

上一页：骨空论篇第六十
下一页：调经论篇第六十二


调经论篇第六十二 《黄帝内经·素问》

调经论篇第六十二

黄帝问曰：余闻刺法言，有余泻之，不足补之，何谓有余，何谓不足？

岐伯对曰：有余有五，不足亦有五，常欲何问？

帝曰：愿尽闻之。

岐伯曰：神有余，有不足；气有余，有不足；血有余，有不足；形有余，有不足；志有余，有不足。凡此十者，其气不等也。

帝曰：人有精气、津液、四肢、九窍、五脏十六部，三百六十五节，乃生百病，百病之生，皆有虚实。今夫子乃言有余有五，不足亦有五，何以生之乎？

岐伯曰：皆生于五脏也。夫心藏神，肺藏气，肝藏血，脾藏肉，肾藏志，而此成形。志意通，内连骨髓而成身形五脏。五脏之道，皆出于经隧，以行血气。血气不和，百病乃变化而生，是故守经隧焉。

帝曰：神有余不足何如？

岐伯曰：神有余则笑不休，神不足则悲。血气未并，五脏安定，邪客于形，洒淅起于毫毛，未入于经络也。故命曰神之微。

帝曰：补泻奈何？

岐伯曰：神有余则泻其小络之血，出血勿之深斥；无中其大经，神气乃平。神不足者，视其虚络，按而致之，刺而利之，无出其血，无泄其气，以通其经，神气乃平。

帝曰：刺微奈何？

岐伯曰：按摩勿释，着针勿斥，移气于不足，神气乃得复。

帝曰：善。（气）有余不足奈何？

岐伯曰：气有余则喘咳上气，不足则息利少气。血气未并，五脏安定，皮肤微病，命曰白气微泄。

帝曰：补泻奈何？

岐伯曰：气有余则泻其经隧，无伤其经，无出其血，无泄其气。不足则补其经隧，无出其气。

帝曰：刺微奈何？

岐伯曰：按摩勿释，出针视之曰，我将深之，适人必革，精气自伏，邪气散乱，无所休息，气泄腠理，真气乃相得。

帝曰：善。血有余不足奈何？

岐伯曰：血有余则怒，不足则恐，血气未并，五脏安定，孙络水溢，则经有留血。

帝曰：补泻奈何？

岐伯曰：血有余则泻其盛经，出其血；不足则视其虚经，内针其脉中，久留而视，脉大疾出其针，无令血泄。

帝曰：刺留血奈何？

岐伯曰：视其血络，刺出其血，无令恶血得入于经，以成其疾。

帝曰：善。形有余不足奈何？

岐伯曰：形有余则腹胀，径溲不利。不足则四肢不用，血气未并，五脏安定。肌肉蠕动，命曰微风。

帝曰：补泻奈何？

岐伯曰：形有余则泻其阳经，不足则补其阳络。

帝曰：刺微奈何？

岐伯曰：取分肉间，无中其经，无伤其络，卫气得复，邪气乃索。

帝曰：善。志有余不足奈何？

岐伯曰：志有余则腹胀飧泄，不足则厥。血气未并，五脏安定，骨节有动。

帝曰：补泻奈何？

岐伯曰：志有余则泻然筋血者，不足则补其复溜。

帝曰：刺未并奈何？

岐伯曰：即取之无中其经，邪所乃能立虚。

帝曰：善。余已闻虚实之形，不知其何以生？

岐伯曰：气血以并，阴阳相倾，气乱于卫，血逆于经，血气离居，一实一虚。血并于阴，气并于阳，故为惊狂。血并于阳，气并于阴，乃为炅中。血并于上，气并于下，心烦惋善怒。血并于下，气并于上，乱而喜忘。

帝曰：血并于阴，气并于阳，如是血气离居，何者为实？何者为虚？

岐伯曰：血气者喜温而恶寒，寒则泣不能流，温则消而去之，是故气之所并为血虚，血之所并为气虚。

帝曰：人之所有者血与气耳。今夫子乃言血并为虚，气并为虚，是无实乎？

岐伯曰：有者为实，无者为虚，故气并则无血，血并则无气。今血与气相失，故为虚焉。络之与孙络俱输于经，血与气并则为实焉。血之与气并走于上，则为大厥，厥则暴死，气复反则生，不反则死。

帝曰：实者何道从来？虚者何道从去？虚实之要。愿闻其故。

岐伯曰：夫阴与阳皆有俞会。阳注于阴，阴满之外，阴阳均平，以充其形，九候若一，命曰平人。夫邪之生也，或生于阴，或生于阳。其生于阳者，得之风雨寒暑；其生于阴者，得之饮食居处，阴阳喜怒。

帝曰：风雨之伤人奈何？

岐伯曰：风雨之伤人也，先客于皮肤，传入于孙脉，孙脉满则传入于络脉，络脉满则输于大经脉，血气与邪并，客于分腠之间，其脉坚大，故曰实。实者，外坚充满不可按之，按之则痛。

帝曰：寒湿之伤人，奈何？

岐伯曰：寒湿之中人也，皮肤不收，肌肉坚紧，荣血泣，卫气去，故曰虚。虚者，聂辟气不足，按之则气足以温之，故快然而不痛。

帝曰：善。阴之生实奈何？

岐伯曰：喜怒不节，则阴气上逆，上逆则下虚，下虚则阳气走之。故曰实矣。

帝曰：阴之生虚奈何？

岐伯曰：喜则气下，悲则气消，消则脉虚空。因寒饮食，寒气熏满，则血泣气去，故曰虚矣。

帝曰：经言阳虚则外寒，阴虚则内热，阳盛则外热，阴盛则内寒，余已闻之矣，不知其所由然也。

岐伯曰：阳受气于上焦，以温皮肤分肉之间，令寒气在外，则上焦不通，上焦不通，则寒气独留于外，故寒栗。

帝曰：阴虚生内热奈何？

岐伯曰：有所劳倦，形气衰少，谷气不盛，上焦不行，下脘不通，胃气热，热气熏胸中，故内热。

帝曰：阳盛生外热奈何？

岐伯曰：上焦不通利，则皮肤致密，腠理闭塞，玄府不通，卫气不得泄越，故外热。

帝曰：阴盛生内寒奈何？

岐伯曰：厥气上逆，寒气积于胸中而不泻，不泻则温气去寒独留，则血凝泣，凝则脉不通，其脉盛大以涩，故中寒。

帝曰：阴与阳并，血气以并，病形以成，刺之奈何？

岐伯曰：刺此者取之经隧。取血于营，取气于卫。用形哉，因四时多少高下。

帝曰：血气以并，病形以成，阴阳相倾，补泻奈何？

岐伯曰：泻实者，气盛乃内针，针与气俱内，以开其门，如利其户，针与气俱出，精气不伤，邪气乃下，外门不闭，以出其疾，摇大其道，如利其路，是谓大泻，必切而出，大气乃屈。

帝曰：补虚奈何？

岐伯曰：持针勿置，以定其意，候呼内针，气出针入，针空四塞，精无从去，方实而疾针，气入针出，热不能还，闭塞其门，邪气布散，精气乃得存，动气候时，近气不失，远气乃来，是谓追之。

帝曰：夫子言虚实者有十，生于五脏，五脏五脉耳。夫十二经脉皆生其病，今夫子独言五脏。夫十二经脉者，皆络三百六十五节，节有病必被经脉，经脉之病，皆有虚实，何以合之？

岐伯曰：五脏者故得六腑与为表里，经络支节，各生虚实，其病所居，随而谓之。

病在脉，调之血；病在血，调之络；病在气，调之卫；病在肉，调之分肉；病在筋，调之筋；病在骨，调之骨。燔针动刺其下及与急者。病在骨焠针药熨。病不知所痛，两蹻为上。身形有痛，九候莫病，则缪刺之痛在于左而右脉病者巨刺之。必谨察其九候，针道备矣。

上一页：水热穴论篇第六十一
下一页：缪刺论篇第六十三


缪刺论篇第六十三 《黄帝内经·素问》

缪刺论篇第六十三

黄帝问曰：余闻缪刺，未得其意，何谓缪刺？

岐伯对曰：夫邪之客于形也，必先舍于皮毛，留而不去，入舍于孙脉，留而不去，入舍于络脉，留而不去，入舍于经脉，内连五脏，散于肠胃，阴阳俱感，五脏乃伤，此邪之从皮毛而入，极于五脏之次也。如此则治其经焉。今邪客于皮毛，入舍于孙络，留而不去，闭塞不通，不得入于经，流溢于大络，而生奇病也。夫邪客大络者，左注右，右注左，上下左右与经相干，而布于四末，其气无常处，不入于经俞，命曰缪刺。

帝曰：愿闻缪刺，以左取右，以右取左，奈何？其与巨刺何以别之？

岐伯曰：邪客于经，左盛则右病，右盛则左病，亦有移易者，左痛未已，而右脉先病，如此者，必巨刺之，必中其经，非络脉也。故络病者，其痛与经脉缪处，故命曰缪刺。

帝曰：愿闻缪刺奈何？取之何如？

岐伯曰：邪客于足少阴之络，令人卒心痛、暴胀、胸胁肢满、无积者，刺然骨之前出血，如食顷而已，不已左取右，右取左。病新发者，取五日已。

邪客于手少阳之络，令人喉痹，舌倦口干，心烦，臂外廉痛，手不及头，刺手中指次指爪甲上，去端如韭叶，各一痏，壮者立已，老者有顷已，左取右，右取左，此新病数日已。

邪客于足厥阴之络，令人卒疝暴痛。刺足大指爪甲上与肉交者，各一痏，男子立已，女子有顷已，左取右，右取左。

邪客于足太阳之络，令人头项肩痛。刺足小指爪甲上与肉交者，各一痏，立已。不已，刺外踝下三痏，左取右，右取左，如食顷已。

邪客于手阳明之络，令人气满胸中，喘息而肢胠，胸中热。刺手大指次指爪甲上，去端如韭叶，各一痏，左取右，右取左，如食顷已。

邪客于臂掌之间，不可得屈。刺其踝后，先以指按之痛，乃刺之。以月死生为数，月生一日一痏，二日二痏，十五日十五痏，十六日十四痏。

邪客于足阳蹻之脉，令人目痛，从内眦始。刺外踝之下半寸所各二痏，左刺右，右刺左，如行十里顷而已。

人有所堕坠，恶血留内，腹中满胀，不得前后。先饮利药，此上伤厥阴之脉，下伤少阴之络。刺足内踝之下，然骨之前，血脉出血，刺足跗上动脉。不已，刺三毛上各一痏，见血立已，左刺右，右刺左，善悲惊不乐，刺如右方。

邪客于手阳明之络，令人耳聋，时不闻音。刺手大指次指爪甲上去端如韭叶各一痏，立闻。不已，刺中指爪甲上与肉交者，立闻。其不时闻者，不可刺也。耳中生风者，亦刺之如此数，左刺右，右刺左。

凡痹往来，行无常处者，在分肉间痛而刺之，以月死生为数，用针者，随气盛衰，以为痏数，针过其日数则脱气，不及日数则气不泻，左刺右，右刺左，病已止，不已复刺之如法，月生一日一痏，二日二痏，渐多之，十五日十五痏，十六日，十四痏，渐少之。

邪客于足阳明之经，令人鼽衄，上齿寒。刺足中指次指爪甲上与肉交者，各一痏，左刺右，右刺左。

邪客于足少阳之络，令人胁痛，不得息，咳而汗出。刺足小指次指爪甲上与肉交者，各一痏，不得息立已，汗出立止，咳者温衣饮食，一日已。左刺右，右刺左，病立已，不已，覆刺如法。

邪客于足少阴之络，令人嗌痛，不可内食，无故善怒，气上走贲上。刺足下中央之脉，各三痏，凡六刺，立已。左刺右，右刺左，嗌中肿，不能内唾，时不能出唾者，刺然骨之前，出血立已，左刺右，右刺左。

邪客于足太阴之络，令人腰痛，引少腹控眇，不可以抑息，刺腰尻之解，两胛之上，是腰俞，以月死生为痏数，发针立已，左刺右，右刺左。

邪客于足太阳之络，令人拘挛、背急、引胁而痛，刺之从项始，数脊椎侠脊，按疾之应手如痛，刺之傍三痏，立已。

邪客于足少阳之络，令人留于枢中痛，髀不可举，刺枢中，以毫针，寒则久留。针以月死生为数，立已。

治诸经刺之，所过者不病，则缪刺之。

耳聋、刺手阳明，不已，刺其通脉，出耳前者。

齿龋，刺手阳明。不已，刺其脉，入齿中，立已。

邪客于五脏之间，其病也，脉引而痛，时来时止，视其病缪刺之于手足爪甲上，视其脉，出其血，间日一刺，一刺不已，五刺已。

缪传引上齿，齿唇寒痛，视其手背脉血者，去之，足阳明中指爪甲上一痏，手大指次指爪甲上各一痏，立已，左取右，右取左。

邪客于手足少阴太阴足阳明之络，此五络皆会于耳中，上络左角，五络俱竭，令人身脉皆动，而形无知也，其状若尸，或曰尸厥。

刺其足大指内侧爪甲上，去端如韭叶，后刺足心，后刺足中指爪甲上各一痏，后刺手大指内侧，去端如韭叶，后刺手心主，少阴锐骨之端，各一痏，立已。不已，以竹管吹其两耳，鬄其左角之发，方一寸燔治，饮以美酒一杯，不能饮者，灌之，立已。

凡刺之数，无视其经脉，切而从之，审其虚实而调之。不调者，经刺之；有痛而经不病者，缪刺之。因视其皮部有血络者，尽取之，此缪刺之数也。

上一页：调经论篇第六十二
下一页：四时刺逆从论篇第六十四


四时刺逆从论篇第六十四 《黄帝内经·素问》

四时刺逆从论篇第六十四

厥阴有余病阴痹；不足病生热痹；滑则病狐疝风；涩则病少腹积气。

少阴有余皮痹隐轸；不足病肺痹；滑则病肺风疝；涩则病积溲血。

太阴有余，病肉痹，寒中；不足病脾痹；滑则病脾风疝；涩则病积，心腹时满。

阳明有余，病脉痹身时热；不足病心痹；滑则病心风疝；涩则病积，时善惊。

太阳有余病骨痹，身重；不足病肾痹；滑则病肾风疝；涩则病积，善时巅疾。

少阳有余病筋痹、胁满；不足病肝痹，滑则病肝风疝；涩则病积，时筋急目痛。

是故春气在经脉，夏气在孙络；长夏气在肌肉，秋气在皮肤，冬气在骨髓中。

帝曰：余愿闻其故。

岐伯曰：春者天气始开，地气始泄，冻解冰释，水行经通，故人气在脉。夏者经满气溢，入孙络受血，皮肤充实。长夏者，经络皆盛，内溢肌中。秋者天气始收，腠理闭塞，皮肤引急。冬者，盖藏血气在中。内着骨髓，通于五脏。是故邪气者，常随四时之气血而入客也。至其变化，不可为度，然必从其经气，辟除其邪，除其邪则乱气不生。

帝曰：逆四时而生乱气奈何？

岐伯曰：春刺络脉，血气外溢，令人少气；春刺肌肉，血气环逆，令人上气；春刺筋骨，血气内着，令人腹胀。

夏刺经脉，血气乃竭，令人解（亻亦）；夏刺肌肉，血气内却，令人善恐；夏刺筋骨，血气上逆，令人善怒。

秋刺经脉，血气上逆，令人善忘，秋刺络脉，气不外行，令人卧，不欲动；秋刺筋骨，血气内散，令人寒栗。

冬刺经脉，气血皆脱，令人目不明；冬刺络脉，内气外泄，留为大痹，冬刺肌肉，阳气竭绝，令人善忘。

凡此四时刺者，大逆之病，不可不从也，反之则生乱气相淫病焉。故刺不知四时之经，病之所生，以从为逆，正气内乱，与精相薄，必审九候，正气不乱，精气不转。

帝曰：善。刺五脏中心一曰死，其动为噫。中肝五日死，其动为语。中肺三日死，其动为咳。中肾六日死，其动为嚏欠。中脾十日死，其动为吞。刺伤人五脏必死，其动则依其藏之所变候，知其死也。

上一页：缪刺论篇第六十三
下一页：标本病传论篇第六十五


标本病传论篇第六十五 《黄帝内经·素问》

标本病传论篇第六十五

黄帝问曰：病有标本，刺有逆从奈何？

岐伯对曰：凡刺之方，必别阴阳，前后相应，逆从得施，标本相移，故曰有其在标而求之于标，有其在本而求之于本，有其在本而求之于标，有其在标而求之于本。故治有取标而得者，有取本而得者，有逆取而得者，有从取而得者。故知逆与从，正行无问，知标本者，万举万当，不知标本，是谓妄行。

夫阴阳逆从，标本之为道也，小而大，言一而知百病之害，少而多，浅而博，可以言一而知百也。以浅而知深，察近而知远，言标与本，易而勿及。

治反为逆，治得为从。

先病而后逆者，治其本；先逆而后病者，治其本。

先寒而后生病者，治其本；先病而后生寒者，治其本。

先热而后生病者，治其本；先热而后生中满者，治其标。

先病而后泄者，治其本；先泄而后生他病者，治其本。必先调之，乃治其他病。

先病而后先中满者，治其标；先中满而后烦心者，治其本。

人有客气有同气。

小大不利，治其标；小大利，治其本。

病发而有余，本而标之，先治其本，后治其标。病发而不足，标而本之，先治其标，后治其本。

谨察间甚，以意调之；间者并行，甚者独行，先以小大不利而后生病者，治其本。

夫病传者心病，先心痛，一日而咳，三日胁肢痛，五日闭塞不通，身痛体重，三日不已死。冬夜半，夏日中。

肺病喘咳，三日而胁肢满痛，一日身重体痛，五日而胀，十日不已死。冬日入，夏日出。

肝病头目眩胁肢满，三日体重身痛，五日而胀，三日腰脊少腹痛胫酸，三日不已死。冬日入，夏早食。

脾病身痛体重，一日而胀，二日少腹腰脊痛，胫酸，三日背（月吕）筋痛，小便闭，十日不已死。冬入定，夏晏食。

肾病少腹腰脊痛（骨行）酸，三日背（月吕）筋痛，小便闭，三日腹胀，三日两胁肢痛，三日不已死。冬大晨，夏晏晡。

胃病胀满，五日少腹腰脊痛（骨行）酸，三日背（月吕）筋痛，小便闭，五日身体重，六日不已死。冬夜半后，夏日眣。

膀胱病，小便闭，五日少腹胀，腰脊痛（骨行）酸，一日腹胀，一日身体痛，二日不已死。冬鸡鸣，夏下晡。

诸病以次是相传，如是者，皆有死期，不可刺。间一脏止及至三四脏者，乃可刺也。

上一页：四时刺逆从论篇第六十四
下一页：天元纪大论篇第六十六


天元纪大论篇第六十六 《黄帝内经·素问》

天元纪大论篇第六十六

黄帝问曰：天有五行御五位，以生寒暑燥湿风。人有五脏化五气，以生喜怒思忧恐。论言五运相袭，而皆治之，终期之日，周而复始，余已知之矣。愿闻其与三阴三阳之候奈何合之？

鬼臾区稽首再拜对曰：昭乎哉问也。夫五运阴阳者，天地之道也，万物之纲纪，变化之父母，生杀之本始，神明之府也，可不通乎。

故物生谓之化，物极谓之变；阴阳不测谓之神；神用无方，谓之圣。

夫变化之为用也，在天为玄，在人为道，在地为化，化生五味，道生智，玄生神。

神在天为风，在地为木；在天为热，在地为火；在天为湿，在地为土；在天为燥，在地为金；在天为寒，在地为水。故在天为气，在地成形，形气相感，而化生万物矣。

然天地者，万物之上下也。左右者，阴阳之道路也。水火者，阴阳之征兆也。金木者，生长之终始也。气有多少，形有盛衰，上下相召，而损益彰矣。

帝曰：愿闻五运之主时也如何？

鬼臾区曰：五气运行，各终期日，非独主时也。

帝曰：请问其所谓也。

鬼臾区曰：臣稽考太始天元册文曰：太虚廖廓，肇基化元，万物资始，五运终天，布气真灵，总统坤元，九星悬朗，七曜周旋。曰阴曰阳，曰柔曰刚，幽显既位，寒暑弛张，生生化化，品物咸章，臣斯十世，此之谓也。

帝曰：善。何谓气有多少，形有盛衰？

[鬼臾区曰：阴阳之气，各有多少，故曰三阴三阳也。形有盛衰，谓五行之治，各有太过不及也。故其始也，有余而往，不足随之；不足而往，有余从之。知迎知随，气可与期。应天为天符，承岁为岁直，三合为治。

帝曰：上下相召奈何？

鬼臾区曰：寒暑燥湿风火，天之阴阳也，三阴三阳上奉之。木火土金水，地之阴阳也，生长化收藏下应之。

天以阳生阴长，地以阳杀阴藏。

天有阴阳，地亦有阴阳。木火土金水火，地之阴阳也，生长化收藏，故阳中有阴，阴中有阳。所以欲知天地之阴阳者，应天之气，动而不息，故五岁而右迁；应地之气，静而守位，故六期而环会。动静相召，上下相临，阴阳相错，而变由生也。

帝曰：上下周纪，其有数乎？

鬼臾区曰：天以六为节，地以五为制。周天气者，六期为一备；终地纪者，五岁为一周。君火以明，相火以位。五六相合，而七百二十气为一纪，凡三十岁，千四百四十气，凡六十岁，而为一周，不及太过，斯皆见矣。

帝曰：夫子之言，上终天气，下毕地纪，可谓悉矣。余愿闻而藏之，上以治民，下以治身，使百姓昭着，上下和亲，德泽下流，子孙无忧，传之后世，无有终时，可得闻乎？

鬼臾区曰：至数之机，迫迮以微，其来可见，其往可追，敬之者昌，慢之者亡，无道行弘，必得天殃。谨奉天道，请言真要。

帝曰：善言始者，必会于终，善言近者，必知其远，是则至数极而道不惑，所谓明矣。愿夫子推而次之，令有条理，简而不匮，久而不绝，易用难忘，为之纲纪。至数之要，愿尽闻之。

鬼臾区曰：昭乎哉问？明乎哉道！如鼓之应桴，响之应声也。臣闻之，甲乙之岁，土运统之；乙庚之岁，金运统之；丙辛之岁，水运统之；丁壬之岁，木运统之；戊癸之岁，火运统之。

帝曰：其于三阴三阳合之奈何？

鬼臾区曰：子午之岁，上见少阴；丑未之岁，上见太阴；寅申之岁，上见少阳；卯酉之岁，上见阳明；辰戊之岁，上见太阳；已亥之岁，上见厥阴。少阴所谓标也，厥阴所谓终也。

厥阴之上，风气主之；少阴之上，热气主之；太阴之上，湿气主之；少阳之上，相火主之；阳明之上，燥气主之；太阳之上，寒气主之。所谓本也，是谓六元。

帝曰：光乎哉道，明乎哉论！请着之玉版、藏之金匮，署曰天元纪。

上一页：标本病传论篇第六十五
下一页：五运行大论篇第六十七


五运行大论篇第六十七 《黄帝内经·素问》

五运行大论篇第六十七

黄帝坐明堂，始正天纲，临观八极，考建五常。

请天师而问之曰：论言天地之动静，神明为之纪；阴阳之升降，寒暑彰其兆。

余闻五运之数于夫子，夫子之所言，正五气之各主岁尔，首甲定运，余因论之。

鬼臾区曰：土主甲己，金主乙庚，水主丙辛，木主丁壬，火主戊癸。子午之上，少阴主之；丑未之上，太阴主之，寅申之上，少阳主之；卯酉之上，阳明主之；辰戌之上，太阳主之；已亥之上，厥阴主之。不合阴阳，其故何也？

岐伯曰：是明道也，此天地之阴阳也。

夫数之可数者，人中之阴阳也。然所合，数之可得者也。夫阴阳者，数之可十，推之可白，数之可千，推之可万，天地阴阳者，不以数推以象之谓也。

帝曰：愿闻其所始也。

岐伯曰：昭乎哉！问也。臣览太始天元册文，丹天之气，经于牛女戊分；黅天之气，经于心尾己分；苍天之气，经于危室柳鬼；素天之气，经于亢氐昂毕；玄天之气，经于张翼娄胃；所谓戊己分者，奎璧角轸，则天地之门户也。

夫候之所始，道之所生，不可不通也。

帝曰：善。论言天地者，万物之上下；左右者，阴阳之道路；未知其所谓也？

岐伯曰：所谓上下者，岁上下见阴阳之所在也。左右者，诸上见厥阴，左少阴，右太阳；见少阴，左太阴，右厥阴；见太阴，左少阳，右少阴；见少阳，左阳明，右太阴；见阳明，左太阳，右少阳；见太阳，左厥阴，右阳明；所谓面北而命其位，言其见也。

帝曰：何谓下？

岐伯曰：厥阴在上，则少阳在下，左阳明，右太阴；少阴在上，则阳明在下，左太阳，右少阳；太阴在上，则太阳在下，左厥阴，右阳明；少阳在上，则厥阴在下，左少阴，右太阳；阳明在上，则少阴在下，左太阴，右厥阴；太阳在上，则太阴在下，左少阳，右少阴；所谓面南而命其位，言其见也。

上下相遘，寒暑相临，气相得则和，不相得则病。

帝曰：气相得而病者，何也？

岐伯曰：以下临上，不当位也。

帝曰：动静何如？

岐伯曰：上者右行，下者左行，左右周天，余而覆会也。

帝曰：余闻鬼臾区曰：应地者静，今夫子乃言下者左行，不知其所谓也？愿闻何以生之乎？

岐伯曰：天地动静，五行迁复，虽鬼臾区其上候而已，犹不能遍明。

夫变化之用，天垂象，地成形，七曜纬虚，五行丽地；地者，所以载生成之形类也。虚者，所以列应天之精气也。形精之动，犹根本之与枝叶也，仰观其象，虽远可知也。

帝曰：地之为下否乎？

岐伯曰：地为人之下，太虚之中者也。

帝曰：凭乎？

岐伯曰：大气举之也。

燥以干之，暑以蒸之，风以动之，湿以润之，寒以坚之，火以温之。

故风寒在下，燥热在上，湿气在中，火游行其间，寒暑六入，故令虚而生化也。

故燥胜则地干，暑胜则地热，风胜则地动，湿胜则地泥，寒胜则地裂，火胜则地固矣。

帝曰：天地之气，何以候之？

岐伯曰：天地之气，胜复之作，不形于诊也。脉法曰：天地之变，无以脉诊，此之谓也。

帝曰：间气何如？

岐伯曰：随气所在，期于左右。

帝曰：期之奈何？

岐伯曰：从其气则和，违其气则病。

不当其位者病，迭移其位者病，失守其位者危，尺寸白者死，阴阳交者死。先立其年，以知其气，左右应见，然后乃可以言死生之逆顺。

帝曰：寒暑燥湿风火，在人合之奈何？其于万物何以生化？

岐伯曰：东方生风，风生木，木生酸，酸生肝，肝生筋，筋生心。

其在天为玄，在人为道，在地为化；化生五味，道生智，玄生神，化生气。

神在天为风，在地为木，在体为筋，在气为柔，在脏为肝。

其性为喧，其德为和，其用为动，其色为苍，其化为荣，其虫毛，其政为散，其令宣发，其变摧拉，其眚为陨，其味为酸，其志为怒。

怒伤肝，悲胜怒，风伤肝，燥胜风，酸伤筋，辛胜酸。

南方生热，热生火，火生苦，苦生心，心生血，血生脾。

其在天为热，在地为火，在体为脉，在气为息，在脏为心。

其性为暑，其德为湿，其用为燥，其色为赤，其化为茂，其虫羽，其政为明，其令郁蒸，其变炎烁，其眚燔?，其味为苦，其志为喜。

喜伤心，恐胜喜；热伤气，寒胜热；苦伤气，咸胜苦。

中央生湿，湿生土，土生甘，甘生脾，脾生肉，肉生肺。

其在天为湿，在地为土，在体为肉，在气为充，在脏为脾。

其性静兼，其德为濡，其用为化，其色为黄，其化为盈，其虫倮，其政为谧，其令云雨，其变动注，其眚淫溃，其味为甘，其志为思。

思伤脾，怒胜思；湿伤肉，风胜湿；甘伤脾，酸胜甘。

西方生燥，燥生金，金生辛，辛生肺，肺生皮毛，皮毛生肾。

其在天为燥，在地为金，在体为皮毛，在气为成，在脏为肺。

其性为凉，其德为清，其用为固，其色为白，其化为敛，其虫介，其政为劲，其令雾露，其变肃杀，其眚苍落，其味为辛，其志为忧。

忧伤肺，喜胜忧；热伤皮毛，寒胜热；辛伤皮毛，苦胜辛。

北方生寒，寒生水，水生咸，咸生肾，肾生骨髓，髓生肝。

其在天为寒，在地为水，在体为骨，在气为坚，在脏为肾。

其性为凛，其德为寒，其用为（阙一字），其色为黑，其化为肃，其虫鳞，其政为静，其令（阙二字），其变凝冽，其眚冰雹，其味为咸，其志为恐。

恐伤肾，思胜恐；寒伤血，燥胜寒；咸伤血，甘胜咸。

五气更立，各有所先，非其位则邪，当其位则正。

帝曰：病生之变何如？

岐伯曰：气相得则微，不相得则甚。

帝曰：主岁何如？

岐伯曰：气有余，则制己所胜而侮所不胜；其不及，则己所不胜，侮而乘之，己所胜，轻而侮之。侮反受邪，侮而受邪，寡于畏也。

帝曰：善。

上一页：天元纪大论篇第六十六
下一页：六微旨大论篇第六十八


六微旨大论篇第六十八 《黄帝内经·素问》

六微旨大论篇第六十八

黄帝问曰：呜呼，远哉！天之道也，如迎浮云，若视深渊尚可测，迎浮云莫知其极。夫子数言谨奉天道，余闻而藏之，心私异之，不知其所谓也？愿夫子溢志尽言其事，令终不灭，久而不绝，天之道，可得闻乎？

岐伯稽首再拜对曰：明乎哉问！天之道也，此因天之序，盛衰之时也。

帝曰：愿闻天道六六之节，盛衰何也？

岐伯曰：上下有位，左右有纪。故少阳之右，阳明治之；阳明之右，太阳治之；太阳之右，厥阴治之；厥阴之右，少阴治之；少阴之右，太阴治之；太阴之右，少阳治之；此所谓气之标，盖南面而待也。故曰：因天之序，盛衰之时，移光定位，正立而待之，此之谓也。

少阳之上，火气治之，中见厥阴。

阳明之上，燥气治之，中见太阴。

太阳之上，寒气治之，中见少阴。

厥阴之上，风气治之，中见少阳。

少阴之上，热气治之，中见太阳。

太阴之上，湿气治之，中见阳明。

本标不同，气应异象。

帝曰：其有至而至，有至而不至，有至而太过，何也？

岐伯曰：至而至者和；至而不至，来气不及也；未至而至，来气有余也。

帝曰：至而不至，未至而至，如何？

岐伯曰：应则顺，否则逆，逆则变生，变则病。

帝曰：善。请言其应。

岐伯曰：物生其应也，气脉其应也。

帝曰：善。愿闻地理之应六节，气位，何如？

岐伯曰：显明之右，君火之位也。君火之右，退行一步，相火治之，复行一步，土气治之。复行一步，金气治之。复行一步，水气治之。复行一步，木气治之。复行一步，君火治之。

相火之下，水气承之；水位之下，土气承之；土位之下，风气承之；风位之下，金气承之；金位之下，火气承之；君火之下，阴情承之。

帝曰：何也？

岐伯曰：亢则害，承乃制。制则生化，外列盛衰；害则败乱，生化大病。

帝曰：盛衰何如？

岐伯曰：非其位则邪，当其位则正，邪则变甚，正则微。

帝曰：何谓当位？

岐伯曰：木运临卯，火运临午，土运临四季，金运临酉，水运临子，所谓岁会，气之平也。

帝曰：非位何如？

岐伯曰：岁不与会也。

帝曰：土运之岁，上见太阴；火运之岁，上见少阳，少阴；金运之岁，上见阳明；木运之岁，上见厥阴；水运之岁，上见太阳；奈何？

岐伯曰：天之与会也，故天元册曰天符。

天符岁会何如？

岐伯曰：太一天符之会也。

帝曰：其贵贱何如？

岐伯曰：天符为执法，岁位为行令，太一天符为贵人。

帝曰：邪之中也奈何？

岐伯曰：中执法者，其病速而危；中行令者，其病徐而持；中贵人者，其病暴而死。

帝曰：位之易也，何如？

岐伯曰：君位臣则顺，臣位君则逆。逆则其病近，其害速；顺则其病远，其害微；所谓二火也。

帝曰：善。愿闻其步何如？

岐伯曰：所谓步者，六十度而有奇。故二十四步积盈百刻而成曰也。

帝曰：六气应五行之变何如？

岐伯曰：位有终始，气有初中，上下不同，求之亦异也。

帝曰：求之奈何？

岐伯曰：天气始于甲，地气始于子，子甲相合，命日岁立，谨候其时，气可与期。

帝曰：愿闻其岁六气，始终早晏何如？

岐伯曰：明乎哉问也。甲子之岁，初之气，天数始于水下一刻，终于八十七刻半。二之气，始于八十七刻六分，终于七十五刻。三之气，始于七十六刻，终于六十二刻半。四之气，始于六十二刻六分，终于五十刻。五之气，始于五十一刻，终于三十七刻半。六之气，始于三十七刻六分，终于二十五刻。所谓初六天之数也。

乙丑岁，初之气，天数始于二十六刻，终于一十二刻半。二之气，始于一十二刻六分，终于水下百刻。三之气，始于一刻，终于八十七刻半。四之气，始于八十七刻六分，终于七十五刻。五之气，始于七十六刻，终于六十二刻半。六之气，始于六十二刻六分，终于五十刻。所谓六二天之数也。

丙寅岁，初之气，天数始于五十一刻，终于三十七刻半。二之气，始于三十七刻六分，终于二十五刻。三之气，始于二十六刻，终于一十二刻半。四之气，始于一十二刻六分，终于水下百刻。五之气，始于一刻，终于八十七刻半。六之气，始于八十七刻六分，终于七十五刻。所谓六三天之数也。

丁卯岁，初之气，天数始于七十六刻，终于六十二刻半。二之气，始于六十二刻六分，终于五十刻。三之气，始于五十一刻，终于三十七刻半。四之气，始于三十七刻六分，终于二十五刻。五之气，始于二十六刻，终于一十二刻半。六之气，始于一十二刻六分，刻于下水百刻。所谓六四天之数也。次戊辰岁初之气复，始于一刻，常如是无已，周而复始。

帝曰：愿闻其岁候何如？

岐伯曰：悉乎哉问也。日行一周，天气始于一刻。日行再周，天气始于二十六刻。日行三周，天气始于五十一刻。日行四周，天气始于七十六刻。日行五周，天气复始于一刻，所谓一纪也。

是故寅午戌岁气会同，卯未亥岁气会同，辰申子岁气会同，已酉丑岁气会同，终而复始。

帝曰：愿闻其用也。

岐伯曰：言天者求之本，言地者求之位，言人者求之气交。

帝曰：何谓气交？

岐伯曰：上下之位，气交之中，人之居也。

故曰：天枢之上，天气主之；天枢之下，地气主之；气交之分，人气从之，万物由之，此之谓也。

帝曰：何谓初中？

岐伯曰：初凡三十度而有奇？中气同法。

帝曰：初中何也？

岐伯曰：所以分天地也。

帝曰：愿卒闻之？

岐伯曰：初者地气也，中者天气也。

帝曰：其升降何如？

岐伯曰：气之升降，天地之更用也。

帝曰：愿闻其用何如？

岐伯曰：升已而降，降者谓天；降已而升，升者谓地。

天气下降，气流于地，地气上升，气腾于天，故高下相召，升降相因，而变作矣。

帝曰：善。寒湿相遘，燥热相临，风火相值，其有闻手？

岐伯曰：气有胜复，胜复之作，有德有化，有用有变，变则邪气居之。

帝曰：何谓邪乎？

岐伯曰：夫物之生，从于化，物之极，由乎变，变化之相薄，成败之所由也。

故气有往复，用有迟速，四者之有，而化而变，风之来也。

帝曰：迟速往复，风所由生，而化而变，故因盛衰之变耳。成败倚伏游乎中，何也？

岐伯曰：成败倚伏，生乎动，动而不已，则变作矣。

帝曰：有期乎？

岐伯曰：不生不化，静之期也。

帝曰：不生化乎？

岐伯曰：出入废，则神机化灭；升降息，则气立孤危。

故非出入，则无以生、长、壮、老、已；非升降，则无以生、长、化、收、藏。

故器者，生化之宇，器散则分之，生化息矣。故无不出入，无不升降。

化有小大，期有近远。

四者之有而贵常守，反常则灾害至矣。

故曰：无形无患，此之谓也。

帝曰：善。有不生不化乎？

岐伯曰：悉乎哉问也？与道合同，惟真人也。

帝曰：善。

上一页：五运行大论篇第六十七
下一页：气交变大论篇第六十九


气交变大论篇第六十九 《黄帝内经·素问》

气交变大论篇第六十九

黄帝问曰：五运更治，上应天期，阴阳往复，寒暑迎随，真邪相薄，内外分离，六经波荡，五气倾移，太过不及，专胜兼并，愿言其始，而有常名，可得闻乎？

岐伯稽首再拜对曰：昭乎哉问也！是明道也。此上帝所贵，先师传之，臣虽不敏，往闻其旨。

帝曰：余闻得其人不教，是谓失道，传非其人，慢泄天宝。余诚菲德，未足以受至道；然而众子哀其不终，愿夫子保于无穷，流于无极，余司其事，则而行之，奈何？

岐伯曰：请遂言之也。上经曰：夫道者，上知天文，下知地理，中知人事，可以长久，此之谓也。

帝曰：何谓也？

岐伯曰：本气位也。位天者，天文也。地位者，地理也。通于人气之变化者，人事也。故太过者先天，不及者后天，所谓治化而人应之也。

帝曰：五运之化，太过何如？

岐伯曰：岁木太过，风气流行，脾土受邪。民病飧泄，食减体重，烦冤、肠呜、腹支满，上应岁星。甚则忽忽善怒，眩冒巅疾，化气不政，生气独治，云物飞动，草木不宁，甚而摇落，反胁痛而吐甚，冲阳绝者，死不治，上应太白星。

岁火太过，炎暑流行，金肺受邪。民病疟，少气、咳喘、血嗌、血泄、注下、溢燥、耳聋、中热、肩背热，上应荧惑星。甚则胸中痛，胁支满，胁痛、膺背肩胛间痛，两臂内痛，身热骨痛而为浸淫。收气不行，长气独明，雨水霜寒，上应辰星。上临少阴少阳，火燔焫，水泉涸，物焦槁，病反谵妄狂越，咳喘息呜，下甚，血溢泄不已，太渊绝者，死不治，上应荧惑星。

岁土太过，雨湿流行，肾水受邪。民病腹痛，清厥、意不乐、体重烦冤、上应镇星。甚则肌肉痿，足痿不收行，善瘈，脚下痛、饮发中满、食减、四肢不举。变生得位，藏气伏化，气独治之，泉涌河衍，涸泽生鱼，风雨大至，土崩溃，鳞见于陆，病腹满溏泄，肠呜，反下甚，而太溪绝者，死不治。上应岁星。

岁金太过，燥气流行，肝木受邪。民病两胁下，少腹痛，目赤痛、眦疡、耳无所闻。肃杀而甚，则体重烦冤，胸痛引背，两胁满且痛引少腹，上应太白星。甚则喘咳逆气，肩背痛；尻阴股膝髀腨（骨行）足皆病，上应荧惑星。收气峻，生气下，草木敛，苍干雕陨，病反暴痛，胠胁不可反侧，咳逆甚而血溢，太冲绝者，死不治。上应太白星。

岁水太过，寒气流行，邪害心火。民病身热烦心，躁悸、阴厥、上下中寒、谵妄心痛、寒气早至，上应辰星。甚则腹大胫肿，喘咳寝汗出，憎风，大雨至，埃雾朦郁，上应镇星。上临太阳，雨冰雪霜不时降，湿气变物，病反腹满肠呜溏泄，食不化，渴而妄冒，神门绝者，死不治，上应荧惑辰星。

帝曰：善。其不及何如？

岐伯曰：悉乎哉问也！岁木不及，燥乃大行，生气失应，草木晚荣，肃杀而甚，则刚木辟者，悉萎苍干，上应太白星。民病中清，胠胁痛，少腹痛，肠呜、溏泄。凉雨时至，上应太白星，其谷苍。上临阳明，生气失政，草木再荣，化气乃急，上应太白镇星，其主苍早。复则炎暑流火，湿性燥，柔脆草木焦槁，下体再生，华实齐化，病寒热疮疡痱胗痈痤，上应荧惑太白，其谷白坚。白露早降，收杀气行，寒雨害物，虫食甘黄，脾土受邪，赤气后化，心气晚治，上胜肺金，白气乃屈，其谷不成，咳而鼽，上应荧惑太白星。

岁火不及，寒乃大行，长政不用，物荣而下。凝惨而甚，则阳气不化，乃折荣美，上应辰星。民病胸中痛、胁支满，两胁痛，膺背肩胛间及两臂内痛，郁冒蒙眛，心痛暴喑，胸复大，胁下与腰背相引而痛，甚则屈不能伸，髋髀如别，上应荧惑辰星，其谷丹。复则埃郁，大雨且至，黑气乃辱，病骛溏腹满食饮不下寒中，肠呜泄注，腹痛暴挛痿痹，足不任身，上应镇星辰星，玄谷不成。

岁土不及，风乃大行，化气不令，草木茂荣。飘扬而甚，秀而不实，上应岁星。民病飧泄霍乱，体重腹痛，筋骨繇复，肌肉?酸，善怒，脏气举事，蛰虫早附，咸病寒中，上应岁星镇星，其谷黅。复则收政严峻，名木苍雕，胸胁暴痛，下引少腹，善太息，虫食甘黄，气客于脾，黅谷乃减，民食少失味，苍谷乃损，上应太白岁星。上临厥阴，流水不冰，蛰虫来见，脏气不用，白乃不复，上应岁星，民乃康。

岁金不及，炎火乃行，生气乃用，长气专胜，庶物以茂，燥烁以行，上应荧惑星。民病肩背瞀重，鼽嚏、血便注下，收气乃后，上应太白星，其谷坚芒。复则寒雨暴至乃零，冰雹霜雪杀物，阴厥且格，阳反上行，头脑户痛，延及窗顶，发热，上应辰星，丹谷不成，民病口疮，甚则心痛。

岁水不及，湿乃大行，长气反用，其化乃速，暑雨数至，上应镇星。民病腹满，身重濡泄，寒疡流水，腰股痛发，腘腨股膝不便，烦冤、足痿清厥，脚下痛，甚则胕肿，藏气不政，肾气不衡，上应辰星，其谷秬。上临太阴，则大寒数举，蛰虫早藏，地积坚冰，阳光不治，民病寒疾于下，甚则腹满浮肿，上应镇星，其主黅谷。复则大风暴发，草偃木零，生长不鲜，面色时变，筋骨并辟，肉瞤瘈，目视（盳盳），物疏璺，肌肉胗发，气并膈中，痛于心腹，黄气乃损，其谷不登，上应岁星。

帝曰：善。愿闻其时也。

岐伯曰：悉哉问也？木不及，春有鸣条律畅之化，则秋有雾露清凉之政。春有惨凄残贱之胜，则夏有炎暑燔烁之复。其眚东，其脏肝，其病内舍胠胁，外在关节。

火不及，夏有炳明光显之化，则冬有严肃霜寒之政。夏有惨凄凝冽之胜，则不时有埃昏大雨之复。其眚南，其脏心，其病内舍膺胁，外在经络。

土不及，四维有埃云润泽之化，则春有鸣条鼓拆之政。四维发振拉飘腾之变，则秋有肃杀霖霪之复。其眚四维，其脏脾，其病内舍心腹，外在肌肉四肢。

金不及，夏有光显郁蒸之令，则冬有严凝整肃之应，夏有炎烁燔燎之变，则秋有冰雹霜雪之复。其眚西，其脏肺，其病内舍膺胁肩背，外在皮毛。

水不及，四维有湍润埃云之化，则不时有和风生发之应。四维发埃昏骤注之变，则不时有飘荡振拉之复。其眚北，其脏肾，其病内舍腰脊骨髓，外在溪谷踹膝。

夫五运之政，犹权衡也，高者抑之，下者举之，化者应之，变者复之，此生长化成收藏之理，气之常也，失常则天地四塞矣。故曰天地之动静，神明为之纪，阴阳之往复，寒暑彰其兆，此之谓也。

帝曰：夫子之言五气之变，四时之应，可谓悉矣，夫气之动乱，触遇而作，发无常会，卒然灾合，何以期之？

岐伯曰：天气之动变，固不常在，而德化政令灾变，不同其候也。

帝曰：何谓也？

岐伯曰：东方生风，风生木，其德敷和，其化生荣，其政舒启，其令风，其变振发，其灾散落。

南方生热，热生火，其德彰显，其化蕃茂，其政明耀，其令热，其变销烁，其灾燔?。

中央生湿，湿生土，其德溽蒸，其化丰备，其政安静，其令湿，其变骤注，其灾霖溃。

西方生燥，燥生金，其德清洁，其化紧敛，其政劲切，其令燥，其变肃杀，其灾苍陨。

北方生寒，寒生水，其德凄沧，其化清谧，其政凝肃，其令寒，其变栗冽，其灾冰雪霜雹。

是以察其动色，有德，有化、有政、有令、有变、有灾，而物由之，而人应之也。

帝曰：夫子之言岁候不及，其太过而上应五星，今夫德化政令灾眚变易非常而有也，卒然而动，其亦为之变乎？

岐伯曰：承天而行之，故无妄动，无不应也。卒然而动者，气之交变也，其不应焉。故曰应常不应卒，此之谓也。

黄帝曰：其应奈何？

岐伯曰：各从其气化也。

黄帝曰：其行之徐疾逆顺何如？

岐伯曰：以道留久，逆守而小，是谓省下。

以道而去，去而速来，曲而过之，是谓省遗过也。

久留而环，或离或附，是谓议灾，与其德也。

应近则小，应远则大。

芒而大，倍常之一，其化甚，大常之二，其眚即也；小常之一，其化减；小常之二，是谓临视，省下之过与其德也，德者福之，过者伐之。

是以象之见也，高而远则小，下而近则大，故大则喜怒迩，小则祸福远。

岁运太过，则运星北越。运气相得，则各行以道。

故岁运太过，畏星失色，而兼其母；不及则色兼其所不胜。

肖者瞿瞿，莫知其妙，闵闵之当，孰者为良，妄行无征，示畏侯王。

帝曰：其灾应何如？

岐伯曰：亦各从其化也，故时至有盛衰，凌犯有逆顺，留守有多少，形见有善恶，宿属有胜负，征应有吉凶矣。

帝曰：其善恶何谓也？

岐伯曰：有喜有怒，有忧有丧，有泽有燥，此象之常也，必谨察之。

帝曰：六者高下异乎？

岐伯曰：象见高下，其应一也，故人亦应之。

帝曰：善。其德化政令之动静损益皆何如？

岐伯曰：夫德化政令灾变，不能相加也；胜负盛衰，不能相多也；往来小大，不能相过也；用之升降，不能相无也；各从其动而复之耳。

帝曰：其病生何如？

岐伯曰：德化者，气之祥；政令者，气之章；变易者，复之纪；灾眚者，伤之始；气相胜者和，不相胜者病；重感于邪则甚也。

帝曰：善。所谓精光之论，大圣之业，宣明大道，通于无穷，究于无极也。余闻之善言天者，必应于人，善言古者，必验于今，善言气者，必彰于物，善言应者，同天地之化，善言化言变者，通神明之理，非夫子孰能言至道欤。乃择良兆而藏之灵室，每旦读之，命曰气交变，非斋戒不敢发，慎传也。

上一页：六微旨大论篇第六十八
下一页：五常政大论篇第七十


五常政大论篇第七十 《黄帝内经·素问》

五常政大论篇第七十

黄帝问曰：太虚寥廓，五运回薄，盛衰不同，损益相从，愿闻平气，何如而名，何如而纪也？

岐伯对曰：昭乎哉问也；木曰敷和，火曰升明，土曰备化，金曰审平，水曰静顺。

帝曰：其不及奈何？

岐伯曰：木曰委和，火曰伏明，土曰卑监，金曰从革，水曰涸流。

帝曰：太过何谓？

岐伯曰：木曰发生，火曰赫曦，土曰敦阜，金曰坚成，水曰流衍。

帝曰：三气之纪，愿闻其候。

岐伯曰：悉乎哉问也！敷和之纪，木德周行，阳舒阴布，五化宣平。其气端，其性随，其用曲直，其化生荣，其类草木，其政发散，其候温和，其令风，其脏肝，肝其畏清；其主目，其谷麻，其果李，其实核，其应春，其虫毛，其畜犬，其色苍；其养筋，其病里急支满，其味酸，其音角，其物中坚，其数八。

升明之纪，正阳而治，德施周普，五化均衡。其气高，其性速，其用燔灼，其化蕃茂，其类火，其政明曜，其候炎暑，其令热，其脏心，心其畏寒，其主舌，其谷麦，其果杏，其实络，其应夏，其虫羽，其畜马，其色赤；其养血，其病?瘈，其味苦，其音征，其物脉，其数七。

备化之纪，气协天休，德流四政，五化齐修。其气平，其性顺，其用高下，其化丰满，其类土，其政安静，其候溽蒸，其令湿，其脏脾，脾其畏风；其主口，其谷稷，其果枣，其实肉，其应长夏，其虫倮，其畜牛，其色黄，其养肉，其病否，其味甘，其音宫，其物肤，其数五。

审平之纪，收而不争，杀而无犯，五化宣明。其气洁，其性刚，其用散落，其化坚敛，其类金，其政劲肃，其候清切，其令燥，其脏肺，肺其畏热；其主鼻，其谷稻，其果桃，其实壳，其应秋，其虫介，其畜鸡，其色白；其养皮毛，其病咳，其味辛，其音商，其物外坚，其数九。

静顺之纪，藏而勿害，治而善下，五化咸整。其气明，其性下，其用沃衍，其化凝坚，其类水，其政流演，其候凝肃，其令寒，其脏肾，肾其畏湿；其主二阴，其谷豆，其果栗，其实濡，其应冬，其虫鳞，其畜彘，其色黑，其养骨髓，其病厥，其味咸，其音羽，其物濡，其数六。

故生而勿杀，长而勿罚，化而勿制，收而勿害，藏而勿抑，是谓平气。

委和之纪，是谓胜生，生气不政，化气乃扬，长气自平，收令乃早，凉雨时降，风云并兴，草木晚荣，苍干雕落，物秀而实，肤肉内充。其气敛，其用聚，其动繻泪拘缓，其发惊骇，其脏肝，其果枣李，其实核壳，其谷稷稻，其味辛酸，其色白苍，其畜犬鸡，其虫毛介，其主雾露凄沧，其声角商，其病摇动注恐，从金化也。少角与判商同，上角与正角同，上商与正商同。其病支废痈肿疮疡，其甘虫，邪伤肝也。上宫与正宫同。萧飋肃杀，则炎赫沸腾，眚于三，所谓覆也，其主飞蠹蛆雉。乃为雷廷。

伏明之纪，是为胜长。长气不宣，藏气反布，收气自政，化令乃衡，寒清数举，暑令乃薄，承化物生，生而不长，成实而稚，遇化已老，阳气屈服，蛰虫早藏。其气郁，其用暴，其动彰伏变易，其发痛，其脏心，其果栗桃，其实络濡，其谷豆稻，其味苦咸，其色玄丹，其畜马彘，其虫羽鳞，其主冰雪霜寒，其声征羽，其病昏惑悲忘。从水化也。少征与少羽同，上商与正商同。邪伤心也。凝惨栗冽，则暴雨霖霪，眚于九，其主骤注，雷霆震惊，沉霒（音阴义同）淫雨。

卑监之纪，是谓减化。化气不令，生政独彰，长气整，雨乃愆，收气平，风寒并兴，草木荣美，秀而不实成而秕也。其气散，其用静定，其动疡涌，分溃痈肿，其发濡滞，其脏脾，其果李栗，其实濡核，其谷豆麻，其味酸甘，其色苍黄，其畜牛犬，其虫倮毛，其主飘怒振发，其声宫角，其病流满否塞，从木化也。少宫与少角同，上宫与正宫同，上角与正角同，其病飧泄，邪伤脾也。振拉飘扬，则苍干散落，其眚四维，其主败折，虎狼清气乃用，生政乃辱。

从革之纪，是为折收。收气乃后，生气乃扬，长化合德，火政乃宣，庶类以蕃。其气扬，其用躁切，其动铿禁瞀厥，其发咳喘，其脏肺，其果李杏，其实壳络，其谷麻麦，其味苦辛，其色白丹，其畜鸡羊，其虫介羽，其主明曜炎烁，其声商征，其病嚏咳鼽衄，从火化也。少商与少征同，上商与正商同，上角与正角同，邪伤肺也。炎光赫烈，则冰雪霜雹，眚于七，其主鳞伏彘鼠，岁气早至，乃生大寒。

涸流之纪，是为反阳，藏令不举，化气乃昌，长气宣布，蛰虫不藏，土润水泉减，草木条茂，荣秀满盛。其气滞，其用渗泄，其动坚止，其发燥槁，其脏肾，其果枣杏，其实濡肉，其谷黍稷，其味甘咸，其色黅玄，其畜彘牛，其虫鳞倮，其主埃郁昏翳，其声羽宫，其病痿厥坚下，从土化也。少羽与少宫同，上宫与正宫同，其病癃闳，邪伤肾也。埃昏骤雨，则振拉摧拔，眚于一，其主毛湿狐貉，变化不藏。

故乘危而行，不速而至，暴疟无德，灾反及之，微者复微，甚者复甚，气之常也。

发生之纪，是为启陈。土疏泄，苍气达，阳和布化，阴气乃随，生气淳化，万物以荣。其化生，其气美，其政散，其令条舒，其动掉眩巅疾，其德鸣靡启坼，其变振拉摧拔，其谷麻稻，其畜鸡犬，其果李桃，其色青黄白，其味酸甘辛，其象春，其经足厥阴少阳，其脏肝脾，其虫毛介，其物中坚外坚，其病怒。太角与上商同。上征则其气逆，其病吐利。不务其德，则收气复，秋气劲切，甚则肃杀，清气大至，草木雕零，邪乃伤肝。

赫曦之纪，是为蕃茂。阴气内化，阳气外荣，炎暑施化，物得以昌。其化长，其气高，其政动，其令明显，其动炎灼妄扰，其德喧暑郁蒸，其变炎烈沸腾，其谷麦豆，其畜羊彘，其果杏栗，其色赤白玄，其味苦辛咸，其象夏，其经手少阴太阳，手厥阴少阳，其脏心肺，其虫羽鳞，其物脉濡，其病笑疟疮疡血流狂妄目赤。上羽与正征同。其收齐，其病，上征而收气后也。暴烈其政，藏气乃复，时见凝惨，甚则雨水，霜雹、切寒、邪伤心也。

敦阜之纪，是为广化。厚德清静，顺长以盈，至阴内实，物化充成。烟埃朦郁，见于厚土，大雨时行，湿气乃用，燥政乃辟。其化圆，其气丰，其政静，其令周备，其动濡积并稸，其德柔润重淖，其变震惊，飘骤崩溃，其谷稷麻，其畜牛犬，其果枣李，其色黅玄苍，其味甘咸酸，其象长夏，其经足太阴阳明，其脏脾肾，其虫倮毛，其物肌核，其病腹满，四支不举，大风迅至，邪伤脾也。

坚成之纪，是为收引。天气洁，地气明，阳气随阴治化，燥行其政，物以司成，收气繁布，化洽不终。其化成，其气削，其政肃，其令锐切，其动暴折疡疰，其德雾露萧飋，其变肃杀雕零，其谷稻黍，其畜鸡马，其果桃杏，其色白青丹，其味辛酸苦，其象秋，其经手太阴阳明，其脏肺肝，其虫介羽，其物壳络，其病喘喝，胸?仰息。上征与正商同。其生齐，其病咳。政暴变，则名木不荣，柔脆焦首，长气斯救，大火流炎，烁且至，蔓将槁，邪伤肺也。

流衍之纪，是为封藏。寒司物化，天地严凝，藏政以布，长令不扬。其化凛，其气坚，其政谧，其令流注，其动漂泄沃涌，其德凝惨寒雰，其变冰雪霜雹，其谷豆稷，其畜彘牛，其果栗枣，其色黑丹黅，其味咸苦甘，其象冬，其经足少阴太阳，其脏肾心，其虫鳞倮，其物濡满，其病胀。上羽而长气不化也。政过则化气大举，而埃昏气交，大雨时降，邪伤肾也。

故曰：天恒其德，则所胜来复；政恒其理，则所胜同化，此之谓也。

帝曰：天不足西北，左寒而右凉；地不满东南，右热而左温，其故何也？

岐伯曰：阴阳之气，高下之理，太少之异也。东南方，阳也，阳者，其精降于下，故右热而左温。西北方，阴也。阴者，其精奉于上，故左寒而右凉。是以地有高下，气有温凉。高者气寒，下者气热，故适寒凉者胀之，温热者疮，下之则胀已，汗之则疮已，此腠理开闭之常，太少之异耳。

帝曰：其于寿夭，何如？

岐伯曰：阴精所奉其人寿；阳精所降其人夭。

帝曰：善。其病也，治之奈何？

岐伯曰：西北之气，散而寒之，东南之气，收而温之，所谓同病异治也。故曰气寒气凉，治以寒凉，行水渍之；气温气热，治以温热，强其内守，必同其气，可使平也，假者反之。

帝曰：善。一州之气，生化寿夭不同，其故何也？

岐伯曰：高下之理，地势使然也。崇高则阴气治之，污下则阳气治之，阳胜者先天，阴胜者后天，此地理之常，生化之道也。

帝曰：其有寿夭乎？

岐伯曰：高者其气寿，下者其气夭，地之大小异也。小者小异，大者大异，故治病者，必明天道地理，阴阳更胜，气之先后，人之寿夭，生化之期，乃可以知人之形气矣。

帝曰：善。其岁有不病，而藏气不应不用者，何也？

岐伯曰：天气制之，气有所从也。

帝曰：愿卒闻之。

岐伯曰：少阳司天，火气下临，肺气上从，白，起金用，草木眚，火见燔焠，革金且耗，大暑以行，咳嚏、鼽衄，鼻窒日疡，寒热胕肿。

风行于地，尘沙飞扬，心痛胃脘痛，厥逆膈不通，其主暴速。

阳明司天，燥气下临，肝气上从，苍起木用而立，土乃眚，凄沧数至，木伐草萎，胁痛目赤，掉振鼓栗，筋痿不能久立。

暴热至土乃暑，阳气郁发，小便变，寒热如疟，甚则心痛；火行于槁，流水不冰，蛰虫乃见。

太阳司天，寒气下临，心气上从，而火且明。丹起金乃眚，寒清时举，胜则水冰，火气高明，心热烦，溢干、善渴、鼽嚏、喜悲数欠，热气妄行，寒乃复，霜不时降，善忘，甚则心痛。

土乃润，水丰衍，寒客至，沉阴化，湿气变物，水饮内稽，中满不食，皮（疒上君下巾）肉苛，筋脉不利，甚则胕肿，身后廱。

厥阴司天，风气下临，脾气上从，而上且隆，黄起，水乃眚，土用革。体重，肌肉萎，食减口爽，风行太虚，云物摇动，目转耳鸣。

火纵其暴，地乃暑，大热消烁，赤沃下，蛰虫数见，流水不冰，其发机速。

少阴司天，热气下临，肺气上从，白起，金用，草木眚。喘呕、寒热、嚏鼽、衄、鼻窒、大暑流行，甚则疮疡燔灼，金烁石流。

地乃燥清，凄沧数至，胁痛、善太息，肃杀行，草木变。

太阴司天，湿气下临，肾气上从，黑起水变，埃冒云雨，胸中不利，阴萎气大衰，而不起不用，当其时，反腰脽痛，动转不便也，厥逆。

地乃藏阴，大寒且至，蛰虫早附，心下痞痛，地烈冰坚，少腹痛，时害于食，乘金则止水增，味乃咸，行水减也。

帝曰：岁有胎孕不育，治之不全，何气使然？

岐伯曰：六气五类，有相胜制也，同者盛之，异者衰之，此天地之道，生化之常也。

故厥阴司天，毛虫静，羽虫育，介虫不成；在泉，毛虫育，倮虫耗，羽虫不育。

少阴司天，羽虫静，介虫育，毛虫不成；在泉，羽虫育，介虫耗不育。

太阴司天，倮虫静，鳞虫育，羽虫不成；在泉，裸虫育，鳞虫不成。

少阳司天，羽虫静，毛虫育，倮虫不成；在泉，羽虫育，介虫耗，毛虫不育。

阳明司天，介虫静，羽虫育，介虫不成；在泉，介虫育，毛虫耗，羽虫不成。

太阳司天，鳞虫静，倮虫育；在泉，鳞虫耗，倮虫不育。

诸乘所不成之运，则甚也。故气主有所制，岁立有所生，地气制己胜，天气制胜己，天制色，地制形，五类衰盛，各随其气之所宜也。故有胎孕不育，治之不全，此气之常也。

所谓中根也，根于外者亦五，放生化之别，有五气，五味，五色，五类，五宜也。

帝曰：何谓也？

岐伯曰：根于中者，命曰神机，神去则机息；根于外者，命曰气立，气止则化绝。故各有制，各有胜，各有生，各有成，故曰不知年之所加，气之同异，不足以言生化，此之谓也。

帝曰：气始而生化，气散而有形，气布而繁育，气终而象变，其致一也。然而五味所资，生化有薄厚，成熟有多少，终始不同，其故何也？

岐伯曰：地气制之也，非天不生，地不长也。

帝曰：愿闻其道。

岐伯曰：寒热燥湿不同其化也，故少阳在泉，寒毒不生，其味辛，其治苦酸，其谷苍丹。

阳明在泉，湿毒不生，其味酸，其气湿，其治辛苦甘，其谷丹素。

太阳在泉，热毒不生，其味苦，其治淡咸，其谷黅秬。

厥阴在泉，清毒不生，其味甘，其治酸苦，其谷苍赤，其气专，其味正。

少阴在泉，寒毒不生，其味辛，其治辛苦甘，其谷白丹。

太阴在泉，燥毒不生，其味咸，其气热，其治甘咸，其谷黅秬。

化淳则咸守，气专则辛化而俱知。

故曰：补上下者从之，治上下者逆之，以所在寒热盛衰而调之。

故曰：上取下取，内取外取，以求其过；能毒者以厚药，不胜毒者以薄药，此之谓也。

气反者，病在上，取之下；病在下，取之上；病在中，傍取之。

治热以寒，温而行之；治寒以热，凉而行之；治温以清，冷而行之；治清以温，热而行之。

故消之削之，吐之下之，补之泻之，久新同法。

帝曰：病在中而不实不坚，且聚且散，奈何？

岐伯曰：悉乎哉问也！无积者求其脏，虚则补之，药以祛之，食以随之，行水渍之，和其中外，可使毕已。

帝曰：有毒无毒，服有约乎？

岐伯曰：病有久新，方有大小，有毒无毒，固宜常制矣。大毒治病，十去其六，常毒治病，十去其七，小毒治病，十去其八，无毒治病，十去其九。谷肉果菜，食养尽之，无使过之，伤其正也。

不尽，行复如法，必先岁气，无伐天和，无盛盛，无虚虚，而遗人天殃，无致邪，无失正，绝人长病。

帝曰：其久病者，有气从不康，病去而瘠奈何？

岐伯曰：昭乎哉！圣人之问也，化不可代，时不可违。夫经络以通，血气以从，复其不足，与众齐同，养之和之，静以待时，谨守其气，无使倾移，其形乃彰，生气以长，命曰圣王。故大要曰无代化，无违时，必养必和，待其来复，此之谓也。

帝曰：善。

上一页：气交变大论篇第六十九
下一页：六元正纪大论篇第七十一


六元正纪大论篇第七十一 《黄帝内经·素问》

六元正纪大论篇第七十一

黄帝问曰：六化六变，胜复淫治，甘苦辛咸酸淡先后，余知之矣。夫五运之化，或从五气，或逆天气，或从天气而逆地气，或从地气而逆天气，或相得，或不相得，余未能明其事，欲通天之纪，从地之理，和其运，调其化，使上下合德，无相夺伦，天地升降，不失其宜，五运宣行，勿乖其政，调之正味，从逆奈何？

岐伯稽首再拜对曰：昭乎哉问也！此天地之纲纪，变化之渊源，非圣帝熟能穷其至理欤！臣虽不敏，请陈其道，令终不灭，久而不易。

帝曰：愿夫子推而次之，从其类序，分其部主，别其宗司，昭其气数，明其正化，可得闻乎？

岐伯曰：先立其年，以明其气，金木水火土，运行之数；寒暑燥湿风火，临御之化，则天道可见，民气可调，阴阳卷舒，近而无惑，数之可数者，请遂言之。

帝曰：太阳之政奈何？

岐伯曰：辰戌之纪也。

太阳、太角、太阴、壬辰、壬戌、其运风，其化鸣紊启拆；其变振拉摧拔；其病眩掉目瞑。太角（初正）、少征、太宫、少商、太羽（终）。

太阳、太征、太阴、戊辰、戊戌同正征，其运热，其化喧暑郁燠；其变炎烈沸腾；其病热郁。太征、少宫、太商、少羽（终）、少角（初）。

太阳、太宫、太阴、甲辰岁会（同天符）、甲戌岁会（同天符），其运阴埃，其化柔润重泽；其变震惊飘骤；其病湿下重。太宫、少商、太羽（终）、太角（初），少征。

太阳、太商、太阴、庚辰、庚戌，其运凉，其化雾露萧飋；其变肃杀凋零；其病燥，背瞀胸满。太商、少羽（终）、少角（初）、太征、少宫。

太阳、太羽、太阴、丙辰天符、丙戌天符，其运寒，其化凝惨栗冽；其变冰雪霜雹；其病大寒留于溪谷。太羽（终）、太角（初）、少征、太宫、少商。

凡此太阳司天之政，气化运行先天，天气肃、地气静。寒临太虚，阳气不令，水土合德，上应辰星镇星。其谷玄黅，其政肃，其令徐。寒政大举，泽无阳焰，则火发待时。少阳中治，时雨乃涯。止极雨散，还于太阴，云朝北极，湿化乃布，泽流万物。寒敷于上，雷动于下，寒湿之气，持于气交，民病寒湿发，肌肉萎，足萎不收，濡泻血溢。

初之气，地气迁，气乃大温，草乃早荣，民乃厉，温病乃作，身热、头痛、呕吐、肌腠疮疡。

二之气，大凉反至，民乃惨，草乃遇寒，火气遂抑，民病气郁中满，寒乃始。

三之气，天政布，寒气行，雨乃降，民病寒，反热中，痈疽注下，心热瞀闷，不治者死。

四之气，风湿交争，风化为雨，乃长、乃化、乃成、民病大热少气，肌肉萎、足萎、注下赤白。

五之气，阳复化，草乃长，乃化、乃成、民乃舒。

终之气，地气正，湿令行。阴凝太虚，埃昏郊野，民乃惨凄，寒风以至，反者孕乃死。

故岁宜苦以燥之温之，必折其郁气，先资其化源，抑其运气，扶其不胜，无使暴过而生其疾。食岁谷以全其真，避虚邪以安其正，适气同异，多少制之。同寒湿者燥热化，异寒湿者燥湿化，故同者多之，异者少之，用寒远寒，用凉远凉，用温远温，用热远热，食宜同法，有假者反常，反是者病，所谓时也。

帝曰：善。阳明之政奈何？岐伯说：卯酉之纪也。

阳明、少角、少阴，清热胜复同，同正商，丁卯（岁会）、丁酉，其运风，清热。少角（初正）、太征、少宫、太商、少羽（终）。

阳明、少征、少阴、寒雨胜复同，同正商，癸卯（同岁会）、癸酉（同岁会），其运热，寒雨。少征、太宫、少商、太羽（终）、太角（初）。

阳明、少宫、少阴，风凉胜复同，己卯、己酉、其运雨风凉。少宫、太商、少羽（终）、少角（初）、太征。

阳明、少商、少阴，风凉胜复同，同正商，乙卯天符、乙酉岁会，太一天符，其运凉，热寒。少商、太羽（终）、太角（初）、少征、太宫。

阳明、少羽、少阴、雨风胜复同，辛卯少宫同，辛酉、辛卯、其运寒，雨风。少羽（终）、少角（初）、太征、太宫、太商。

凡此阳明司天之政，气化运行后天。天气急，地气明，阳专其令，炎暑大行，物燥以坚，淳风乃治。风燥横运，流于气交，多阳少阴，云趋雨府，湿化乃敷，燥极而泽。其谷白丹，问谷命太者。其耗白甲品羽。金火合德，上应太白荧惑。其政切，其令暴，蛰虫乃见，流水不冰。民病咳、嗌塞，寒热发暴，振栗癃闷，清先而劲，毛虫乃死，热后而暴，介虫乃殃。其发躁，胜复之作，扰而大乱，清热之气，持于气交。

初之气，地气迁，阴始凝，气始肃，水乃冰，寒雨化。其病中热胀、面目浮肿、善眠、鼽衄、嚏欠、呕、小便黄赤、甚则淋。

二之气，阳乃布、民乃舒，物乃生荣。厉大至，民善暴死。

三之气，天政布，凉乃行，燥热交合，燥极而泽，民病寒热。

四之气，寒雨降，病暴仆、振栗谵妄，少气嗌干，引饮，及为心痛，痈肿疮疡，疟寒之疾，骨痿血便。

五之气，春令反行，草乃生荣，民气和。

终之气，阳气布，候反温，蛰虫来见，流水不冰。民乃康平，其病温。

故食岁谷以安其气，食间谷以去其邪，岁宜以咸，以苦，以辛、汗之、清之、散之。安其运气，无使受邪，折其郁气，资其化源。以寒热轻重少多其制，同热者多天化，同清者多地化，用凉远凉，用热远热，用寒远寒，用温远温，食宜同法。有假者反之，此其道也，反是者乱天地之经，扰阴阳之纪也。

帝曰：善。少阳之政奈何？

岐伯曰：寅申之纪也。

少阳、太角、厥阴、壬寅（同天符）、壬申（同天符）、其运风鼓，其化呜紊启拆，其变振拉摧拔，其病掉眩、支胁、惊骇。太角（

初正）、少征、太宫、少商、太羽（终）。

少阳、太征、厥阴、戊寅天符、戊申天符，其运暑，其化喧嚣郁懊，其变炎烈沸腾。其病上、热郁、血溢、血泄、心痛。太征、少宫、太商、少羽（终）、少角（初）。

少阳、太宫、厥阴、甲寅、甲申，其运阴雨，其化柔润重泽，其变震惊飘骤。其病体重，腑肿、痞饮。太宫、少商、太羽（终）、太角（初）、少征。

少阳、太商、厥阴、庚寅、庚申同正商，其运凉，其化雾露清切、其变肃杀凋零。其病肩背胸中。太商、少羽（终）、少角（初）、太征、少宫。

少阳、太羽、厥阴、丙寅、丙申，其运寒肃，其化凝惨栗冽，其变冰雪霜雹，其病寒，浮肿。太羽（终）、太角（初）、少征、太宫、少商。

凡此少阳司天之政，气化运行先天。天气正，地气扰，风乃暴举，木偃沙飞，炎火乃流，阴行阳化，雨乃时应，火木同德，上应荧惑岁星。其谷丹苍，其政严，其令扰。故风热参布，云物沸腾。太阴横流，寒乃时至，凉雨并起。民病寒中，外发疮疡，内为泄满，故经人遇之，和而不争。往复之作，民病寒热，疟泄、聋瞑、呕吐、上怫、肿色变。

初之气，地气迁，风胜乃摇，寒乃去，候乃大温，草木早荣。寒来不杀，温病乃起，其病气怫于上，血溢目赤，咳逆头痛、血崩、胁满、肤腠中疮。

二之气，火反郁，白埃四起，云趋雨府，风不胜湿，雨乃零，民乃康。其病热郁于上，咳逆呕吐，疮发于中，胸嗌不利，头痛身热，昏愦脓疮。

三之气，天政布，炎暑至，少阳临上，雨乃涯。民病热中，聋瞑、血溢、脓疮、咳、呕、鼽、衄、渴、嚏欠、喉痹、目赤、善暴死。

四之气，凉乃至，炎暑间化，白露降。民气和平，其病满，身重。

五之气，阳乃去，寒乃来，雨乃降，气门乃闭，刚木早凋。民避寒邪，君子周密。

终之气，地气正，风乃至，万物反生，雾雾以行，其病关闭不禁，心痛，阳气不藏而咳。

抑其运气，赞所不胜。必折其郁气，先取化源，暴过不生，苛疾不起，故岁宜咸辛宜酸，渗之泄之，渍之发之，观气寒温以调其过。同风热者多寒化，异风热者少寒化，用热远热，用温远温，用寒远寒，用凉远凉，食宜同法，此其道也。有假者反之，反是者病之阶也。

帝曰：善。太阴之政奈何？

岐伯曰：丑未之纪也。

太阴、少角、太阳，清热胜复同，同正宫，丁丑、丁未、其运风、清热。少角（初正）、太征、少宫、太商、少羽（终）。

太阴、少征、太阳，寒雨胜复同，癸丑、癸未，其运热、寒雨。少征、太宫、少商、太羽（终）、太角。

太阴、少宫、太阳，风清胜复同，同正宫，己丑太一天符、己未太一天符，其运雨、风清。少宫、太商、少羽（终）、少角、（初）、太征。

太阴、少商、太阳，热寒胜复同，乙丑、乙未、其运凉、热。少商、太羽（终）、太角（初）、少征、太宫。

凡此太阴司天之政，气化运化运行后天。阴专其政，阳气退避，大风时起，天气下降，地气上腾，原野昏霿、白埃四起，云奔南极，寒雨数至，物成于差夏。民病寒湿，腹满，身（月真）愤胕肿，痞逆，寒厥拘急。湿寒合德，黄黑埃昏，流行气交，上应镇星辰星。其政肃，其令寂，其谷黔玄。故阴凝于上，寒积于下，寒水胜火则为冰雹；阳光不治，杀气乃行。故有余宜高，不及宜下，有余宜晚，不及宜早。土之利气之化也。民气亦从之，间谷命其太也。

初之气，地气迁，寒乃去，春气正，风乃来，生布万物以荣，民气条舒，风湿相薄，雨乃后。民病血溢，筋络拘强，关节不利，身重筋萎。

二之气，大火正，物承化，民乃和。其病温厉大行，远近咸若，湿蒸相薄，雨乃时降。

三之气，天政布，湿气降，地气腾，雨乃时降，寒乃随之，感于寒湿，则民病身重、腑肿、胸腹满。

四之气，畏火临、溽蒸化，地气腾，天气否隔，寒风晓暮，蒸热相薄，草木凝烟，湿化不流，则白露阴布，以成秋令。民病腠理热，血暴溢、疟、心腹满热、胪胀、甚则腑肿。

五之气，惨令已行，寒露下，霜乃早降、草木黄落、寒气及体，君子周密，民病皮腠。

终之气、寒大举、湿大化、霜乃积、阴乃凝、水坚冰、阳光不治。感于寒，则病人关节禁固，腰脽痛，寒湿推于气交而为疾也。

必折其郁气，而取化源，益其岁气，无使邪胜。食岁谷以全其真，食间谷以保其精。故岁宜以苦燥之温之。甚者发之泄之，不发不泄，则湿气外溢，肉溃皮折，而水血交流。必赞其阳火，令御甚寒，从气异同，少多其判也。同寒者以热化，同湿者以燥化；异者少之，同者多之。用凉远凉，用寒远寒，用温远温，用热远热，食宜同法。假者反之，此其道也。反是者病也。

帝曰：善。少阴之政奈何？

岐伯曰：子午之纪也。

少阴、大角、阳明、壬子、壬午、其运风鼓，其化呜紊启拆；其变振拉摧拔；其病支满。太角（初正），少征、太宫、少商、太羽（

终）。

太阴、太征、阳阴、戊子天符，戊午太一天符，其运炎暑，其化喧曜郁燠，其变炎烈沸腾，其病上热，血溢。太征、少宫、太商、少羽（终）、少角（初）。

少阴、太宫、阳明、甲子、甲午、其运阴雨，其化柔润时雨。其变震惊飘骤，其病中满身重。太宫、少商、太羽（终）、太角（初）、少征。

少阴、太商、阳明、庚子（同天符）、庚午（同天符）、同正商，其运凉劲，其化雾露萧飋；其变肃凋零。其病下清。太商、少羽（

终）、少角（初）、太征、少宫。

少阴、太羽、阳明、丙子岁会、丙午、其运寒、其化凝惨栗冽；其变冰雪霜雹，其病寒下。太羽（终）、太角（初）、少征、太宫、少商。

凡此少阴司天之政，气化运行先天，地气肃，天气明，寒交暑，热加燥，云驰雨府，湿化乃行，时雨乃降。金火合德，上应荧惑，太白。其政明，其令切，其谷丹白。水火寒热持于气交，而为病始也。热病生于上，清病生于下，寒热凌犯而争于中，民病咳喘，血溢血泄，鼽嚏目赤，眦疡，寒厥入胃，心痛、腰痛、腹大、嗌干、肿上。

初之气、地气迁、燥将去、寒乃始、蛰复藏水乃冰，霜复降，风乃至，阳气郁。民反周密，关节禁固，腰脽痛，炎暑将起，中外疮疡。

二之气，阳气布，风乃行，春气以正，万物应荣，寒气时至，民乃和。其病淋，目瞑目赤，气郁于上而热。

三之气，天政布，大火行，庶类蕃鲜，寒气时至。民病气厥心痛，寒热更作，咳喘目赤。

四之气，溽暑至，大雨时行，寒热互至。民病寒热，嗌干、黄瘅、鼽衄、饮发。

五之气，畏火临，暑反至，阳乃化，万物乃生，乃长荣，民乃康。其病温。

终之气，燥令行，余火内格，肿于上，咳喘，甚则血溢。寒气数举，则霿雾翳。病生皮腠，内含于胁，下连少腹而作寒中，地将易也。

必抑其运气，资其岁胜，折其郁发，先取化源，无使暴过而生其病也。食岁谷以全真气，食间谷以避虚邪，岁宜咸以软之，而调其上，甚则以苦发之；以酸收之，而安其下，甚则以苦泄之。适气同异而多少之，同天气者以寒清化；同地气者以温热化。用热远热，用凉远凉，用温远温，用寒远寒，食宜同法。有假则反，此其道也，反是者病作矣。

帝曰：善。厥阴之政奈何？

岐伯曰：己亥之纪也。

厥阴、少角、少阳，清热胜复同，同正角，丁巳天符、丁亥天符，其运风，清热。少角（初正）、太征、少宫、太商、少羽（终）。

厥阴、少征、少阳、寒雨胜复同，癸巳（同岁会）、癸亥（同岁会），其运热，寒雨。少征、太宫、少商、太羽（终）、太角（初）。

厥阴、少宫、少阳、风清胜复同，同正角，己巳，己亥，其运雨，风清。少宫、太商、少羽（终）、少角（初）、太征。

厥阴、少商、少阳、热寒胜复同，同正角，乙巳、乙亥、其运凉，热寒。少商、太羽（终）、太角（初）、少征、太宫。

厥阴、少羽、少阳、风雨胜复同，辛巳、辛亥、其运寒，雨风。少羽（终）、少角（初），太征、少宫、太商。

凡此厥阴司天之政，气化运行后天，诺同正岁，气化运行同天，天气扰，地气正，风生高远，炎热从之，云趋雨府，湿化乃行，风火同德，上应岁星，荧惑。其政挠，其令速，其谷苍丹，间谷言太者。其耗文角品羽。风燥火热，胜复更作，蛰虫来见，流水不冰，热病行于下，风病行于上，风燥胜复，形于中。

初之气，寒始肃，杀气方至，民病寒于右之下。

二之气，寒不去，华雪水冰，杀气施化，霜乃降，名草上焦，寒雨数至。阳复化，民病热于中。

三之气，天政布，风乃时举。民病泣出，耳呜掉眩。

四之气，溽暑湿热相薄，争于左之上。民病黄瘅而为腑肿。

五之气，燥湿更胜，沉阴乃布，寒气及体，风雨乃行。

终之气，畏火司令，阳乃大化，蛰虫出现，流水不冰，地气大发，草乃生，人乃舒。其病温厉。

必折其郁气，资其化源，赞其运气，无使邪胜。岁宜以辛调上，以咸调下，畏火之气，无妄犯之。用温远温，用热远热，用凉远凉，用寒远寒，食宜同法。有假反常，此之道也。反是者病。

帝曰：善。夫子言可谓悉矣，然何以明其应乎？

岐伯曰：昭乎哉问也。夫六气者，行有次，止有位，故常以正月朔日平旦视之，睹其位而知其所在矣。运有余其致先，运不及其至后，此天之道，气之常也。运非有余，非不足，是谓正岁，其至当其时也。

帝曰：胜复之气，其常在也，灾眚时至，候也奈何？

岐伯曰：非气化者，是谓灾也。

帝曰：天地之数，终始奈何？

岐伯曰：悉乎哉问也。是明道也。数之始起于上，而终于下，岁半之前，天气主之，岁半之后，地气主之，上下交互，气交主之，岁纪华矣。故曰位明，气月可知乎，所谓气也。

帝曰：余司其事，则而行之，不合其数何也？

岐伯曰：气用有多少，化洽有盛衰，衰盛多有，同其化也。

帝曰：愿闻同化何如？

岐伯曰：风温春化同，热曛昏火夏化同，胜与复同，燥清烟露秋化同，云雨昏瞑埃长夏化同，寒气霜雪冰冬化同，此天地五运六气之化，更用盛衰之常也。

帝曰：五运行同天化者命曰天符，余知之矣。愿闻同地化者何谓也？

岐伯曰：太过而同天化者三，不及而同天化者亦三；太过而同地化者三，不及而同地化者亦三。此凡二十四岁也。

帝曰：愿闻其所谓也？

岐伯曰：甲辰甲戌太宫下加太阴，壬寅壬申太角下加厥阴，庚子庚午太商下加阳明，如是者三。

癸巳癸亥少征下加少阳，辛丑辛未少羽下加太阳，癸卯癸酉少征下加少阴，如是者三。

戊子戊午太征上临少阴，戊寅戊申太征上临少阳，丙辰丙戌太羽上临太阳，如是者三。

丁巳丁亥少角上临厥阴，乙卯乙酉少商上临阳明。己丑己未，少宫上临太阴。如是者三，除此二十四岁，则不加不临也。

帝曰：加者何谓？

岐伯曰：太过而加同天符，不及而加同岁会也。

帝曰：临者何谓？

岐伯曰：太过不及，皆曰天符，而变行有多少，病形有微甚，生死有早晏耳！

帝曰：夫子言用寒远寒，用热远热，余未知其然也。愿闻何谓远？

岐伯曰：热无犯热，寒无犯寒，从者和，逆者病，不可不敬畏而远之，所谓时兴六位也。

帝曰：温凉何如？

岐伯曰：司气以热，用热无犯，司气以寒，用寒无犯，司气以凉，用凉无犯，司气以温，用温无犯。间气同其主无犯，异其主则小犯之，是谓四畏，必谨察之。

帝曰：善。其犯者何如？

岐伯曰：天气反时，则可依则，及胜其主则可犯，以平为期，而不可过，是谓邪气反胜者。故曰：无失天信，无逆气宜，无翼其胜，无赞其复，是谓至治。

帝曰：善。五运气行主岁之纪，其有常数乎？

岐伯曰：臣请次之。

甲子、甲午岁，上少阴火，中太宫土运，下阳明金。热化二，雨化五，燥化四，所谓正化日也。其化上咸寒，中苦热，下酸热，所谓药食宜也。

乙丑、乙未岁，上太阴土，中少商金运，下太阳水。热化寒化胜复同，所谓邪气化日也，灾七宫。湿化五，清化四，寒化六，所谓正化日也。其化上苦热，中酸和，下甘热，所谓药食宜也。

丙寅、丙申岁，上少阳相火，中太羽水运，下厥阴木，火化二，寒化六，风化三，所谓正化日也，其化上咸寒，中咸温，下辛温，所谓药食宜也。

丁卯、丁酉岁，上阳明金，中少角木运，下少阴火。清化热化胜复同，所谓邪气化日也，灾三宫，燥化九，风化三，热化七，所谓正化日也。其化上苦，小温，中辛和，下咸寒，所谓药食宜也。

戊辰、戊戌岁，上太阳水，中太征火运，下太阴土，寒化六，热化七，湿化五，所谓正化日也。其化上苦温，中甘和，下甘温，所谓药食宜也。

己巳、己亥岁，上厥阴木，中少宫土运，下少阳相火，风化清化胜复同，所谓邪气化日也，灾五宫，风化三，湿化五，火化七，所谓正化日也。其化上辛凉，中甘和，下咸寒，所谓药食宜也。

庚午、庚子岁，上少阴火，中太商金运，下阳明金，热化七，清化九，燥化九，所谓正化日也。其化上咸寒，中辛温，下酸温，所谓药食宜也。

辛未、辛丑岁，上太阴土，中少羽水运，下太阳水，雨化风化胜复同，所谓邪气化日也。灾一宫，雨化五，寒化一，所谓正化日也。其化上苦热，中苦和，下苦热，所谓药食宜也。

壬申、壬寅岁，上少阳相火，中太角木运，下厥阴木。火化二，风化八，所谓正化日也。其化上咸寒，中酸和，下辛凉，所谓药食宜也。

癸酉、癸卯岁，上阳明金，中少征火运，下少阴火。寒化雨化胜负同，所谓邪气化日也。灾九宫，燥化九，热化二，所谓正化日也。其化上苦小温，中咸温，下咸寒，所谓药食宜也。

甲戌、甲辰岁，上太阳水，中太宫土运，下太阴土，寒化六，湿化五，正化日也。其化上苦热，中苦温，下苦温，药食宜也。

乙亥、乙巳岁，上厥阴木，中少商金运，下少阳相火，热化寒化胜负同，邪气化日也。灾七宫，风化八，清化四，火化二，正化度也。其化上辛凉，中酸和，下咸寒，药食宜也。

丁丑、丁未岁，上太阴土，中少角木运，下太阳水，清化热化胜负同，邪气化度也。灾三宫，雨化五，风化三，寒化一，正化度也。其化上苦温，中辛温，下甘热，药食宜也。

戊寅、戊申岁，上少阳相火，中太征火运，下厥阴木，火化七，风化三，正化度也。其化上咸寒，中甘和下辛凉，药食宜也。

己卯、己酉岁，上阳明金，中少宫土运，下少阴火，风化清化胜负同，邪气化度也。灾五宫，清化九，雨化五，热化七，正化度也。其化上苦小温，中甘和，下咸寒，药食宜也。

庚辰、庚戌岁，上太阳水，中太商金运，下太阴土，寒化一，清化九，雨化五，正化度也。其化上苦热，中辛温，下甘热，药食宜也。

辛巳、辛亥岁，上厥阴木，中少羽水运，下少阳相火，雨化风化胜负同，邪气化度也。灾一宫，风化三，寒化一，火化七，正化度也。其化上辛凉，中苦和，下咸寒，药食宜也。

壬午、壬子岁，上少阴火，中太角木运，下阳明金，热化二，风化八，清化四，正化度也。其化上咸寒，中酸凉，下酸温，药食宜也。

癸未、癸丑岁，上太阴土，中少征火运，下太阳水，寒化雨化胜负同，邪气化度也。灾九宫，雨化五，火化二，寒化一，正化度也。其化上苦温，中咸温，下甘热，药食宜也。

甲申、甲寅岁，上少阳相火，中太宫土运，下厥阴木，火化二，雨化五，风化八，正化度也。其化上咸寒，中咸和，下辛凉，药食宜也。

乙酉、乙卯岁，上阳明金，中少商金运，下少阴火，热化寒化胜负同，邪气化度也。灾七宫，燥化四，清化四，热化二，正化度也。其化上苦小温，中苦和，下咸寒，药食宜也。

丙戌、丙辰岁，上太阳水，中太羽水运，下太阴土，寒化六，雨化五，正化度也。其化上苦热，中咸温，下甘热，药食宜也。

丁亥、丁巳岁，上厥阴木，中少角木运，下少阳相火，清化热化胜负同，邪气化度也。灾三宫，风化三，火化七，正化度也。其化上辛凉，中辛和，下咸寒，药食宜也。

戊子、戊午岁，上少阴火，中太征火运，下阳明金，热化七，清化九，正化度也。其化上咸寒，中甘寒，下酸温，药食宜也。

己丑，己未岁，上太阴土，中少宫土运，下太阳水，风化清化胜负同，邪气化度也。灾五宫，雨化五，寒化一，正化度也。其化上苦热，中甘和，下甘热，药食宜也。

庚寅、庚申岁，上少阳相火，中太商金运，下厥阴木，火化七，清化九，风化三，正化度也。其化上咸寒，中辛温，下辛凉，药食宜也。

辛卯、辛酉岁，上阳明金，中少羽水运，下少阴火，雨化风化胜负同，邪气化度也。灾一宫，清化九，寒化一，热化七，正化度也。其化上苦小温，中苦和，下咸寒，药食宜也。

壬辰、壬戌岁，上太阳水，中太角木运，下太阴土，寒化六，风化八，雨化五，正化度也。其化上苦温，中酸和，下甘温，药食宜也。

癸巳、癸亥，上厥阴木，中少征火运，下少阳相火，寒化雨化胜负同，邪气化度也。灾九宫，风化八，火化二，正化度也。其化上辛凉，中咸和，下咸寒，药食宜也。

凡此定期之纪，胜复正化，皆有常数，不可不察，故知其要者，一言而终，不知其要，流散无穷，此之谓也。

帝曰：善。五运之气，亦复岁乎？

岐伯曰：郁极乃发，待时而作也。

帝曰：请问其所谓也。

岐伯曰：五常之气，太过不及，其发异也。

帝曰：愿卒闻之。

岐伯曰：太过者暴，不及者徐，暴者为病甚，徐者为病持。

帝曰：太过不及其数何如？

岐伯曰：太过者其数成，不及者其数生，土常以生也。

帝曰：其发也何如？

岐伯曰：土郁之发，岩谷震惊，雷殷气交，埃昏黄黑，化为白气，飘骤高深，击石飞空，洪水乃从，川流漫衍，田牧土驹。化气乃敷，善为时雨，始生始长，始化始成。故民病心腹胀，肠鸣而为数后，甚则心痛胁（月真），呕吐霍乱，饮发注下，胕肿身重。云奔雨府，霞拥朝阳，山泽埃昏，其乃发也。以其四气，云横天山，浮游生灭，怫之先兆。

金郁之发，天洁地明，风清气切，大凉乃举，草树浮烟，燥气以行，霿雾数起，杀气来至，草木苍干，金乃有声。故民病咳逆，心胁满引少腹，善暴痛，不可反侧，嗌干面尘，色恶。山泽焦枯，土凝霜卤，怫乃发也，其气五。夜零白露，林莽声凄，怫之兆也。

水郁之发，阳气乃避，阴气暴举，大寒乃至，川泽严凝，寒氛结为霜雪，甚则黄黑昏翳，流行气交，乃为霜杀，水乃见祥。故民病寒客心痛，腰脽痛，大关节不利，屈伸不便，善厥阴，痞坚，腹满。阳光不治，空积沉阴，白埃昏瞑，而乃发也。其气二火前后。太虚深玄，气犹麻散，微见而隐，色黑微黄，怫之先兆也。

木郁之发，太虚埃昏，云物以扰，大风乃至，屋发折木，木有变。故民病胃脘当心而痛，上支两胁，膈咽不通，食饮不下，甚则耳呜眩转，目不识人，善暴僵仆。太虚苍埃，天山一色，或气浊色黄黑郁若，横云不起雨，而乃发也。其气无常。长川草偃，柔叶呈阴，松吟高山，虎啸岩岫，怫之先兆也。

火郁之发，太虚肿翳，大明不彰，炎火行，大暑至，山泽燔燎，材木流津，广厦腾烟，土浮霜卤，止水乃减，蔓草焦黄，风行惑言，湿化乃后。故民病少氣，瘡瘍癰腫，脅腹胸背，面首四支，（月真）憤臚脹，瘍疿嘔逆，瘈瘲骨痛，節乃有動，注下溫瘧，腹中暴痛，血溢流注，精液乃少，目赤心熱，甚則瞀悶懊（忄农），善暴死。刻终大温，汗濡玄府，其乃发也。其气四。动复则静，阳极反阴，湿令乃化乃成，华发水凝，山川冰雪，焰阳午泽，怫之先兆也。

有怫之应而后报也，皆观其极而乃发也。木发无时，水随火也。谨候其时，病可与期，失时反岁，五气不行，生化收藏，政无恒也。

帝曰：水发而雹雪，土发而飘骤，木发而毁折，金发而清明，火发而曛昧何气使然？

岐伯曰：气有多少，发有微甚。微者当其气，甚者兼其下，征其下气，而见可知也。

帝曰：善。五气之发不当位者何也？

岐伯曰：命其差。

帝曰：差有数乎？

岐伯曰：后皆三十度而有奇也。

帝曰：气至而先后者何？

岐伯曰：远太过则其至先，远不及则其至后，此后之常也。

帝曰：当时而至者何也？

岐伯曰：非太过非不及，则至当时，非是者害也。

帝曰：善。气有非时而化者何也？

岐伯曰：太过者当其时，不及者归其己胜也。

帝曰：四时之气，至有早晏高下左右，其候何如？

岐伯曰：行有逆顺，至有迟速，故太过者化先天，不及者化后天。

帝曰：愿闻其行何谓也？

岐伯曰：春气西行，夏气北行，秋气东行，冬气南行。故春气始于下，秋气始于上，夏气始于中。冬气始于标，春气始于左，秋气始于右，冬气始于后，夏气始于前，此四时正化之常。故至高之地，冬气常在，至下之地，春气常在。必谨察之。

帝曰：善。

黄帝问曰：五运六气之应见，六化之正，六变之纪何如？

岐伯对曰：夫六气正纪，有化有变，有胜有负，有用有病，不同其候，帝欲何乎？

帝曰：愿尽闻之。

岐伯曰：请遂言之。夫气之所至也，厥阴所至为和平，少阴所至为暄，太阴所至为埃溽，少阳所至为炎暑，阳明所至为清劲，太阳所至为寒氛，时化之常也。厥阴所至为风府，为兴启；少阴所至为火府，为舒荣；太阴所至为雨府，为员盈；少阳所至为热府，为行出；阳明所至为司杀府，为庚苍；太阳所至为寒府，为归藏；司化之常也。

厥阴所至，为生为风摇；少阴所至，为荣为形见；太阴所至，为化为云雨；少阳所至，为长为蕃鲜；阳明所至，为收为雾露；太阳所至，为藏为周密；气化之常也。厥阴所至，为风生，终为肃；少阴所至，为热生，中为寒；太阴所至，为湿生，终为注雨，少阳所至，为火生，终为蒸溽；阳明所至，为燥生，终为凉；太阳所至，为寒生，中为温，德化之常也。

厥阴所至为毛化，少阴所至为羽化，太阴所至为倮化，少阳所至为羽化，阳明所至为介化，太阳所至为鳞化，德化之常也。

厥阴所至为生化，少阴所至为荣化，太阴所至为濡化，少阳所至为茂化，阳明所至为坚化，太阳所至为藏化，布政之常也。

厥阴所至为飘怒太凉，少阴所至为太暄寒，太阴所至为雷霆骤注烈风，少阳所至为飘风燔燎霜凝，阳明所至为散落温，太阳所至为寒雪冰雹白埃，气变之常也。

厥阴所至为挠动，为迎随；少阴所至为高明焰，为曛；太阴所至为沉阴，为白埃，为晦瞑；少阳所至为光显，为彤云，为曛；阳明所至为烟埃，为霜，为劲切，为凄呜；太阳所至为刚固，为坚芒，为立，令行之常也。

厥阴所至为里急，少阴所至为疡眕身热，太阴所至为积饮否隔，少阳所至为嚏呕为疮疡，阳明所至为浮虚，太阳所至为屈伸不利，病之常也。

厥阴所至为支痛，少阴所至为惊惑，恶寒战栗，谵妄，太阴所至为积满，少阳所至惊躁，瞀昧暴病，阳明所至为鼽尻阴股膝髀腨（骨行）足病，太阳所至为腰痛，病之常也。

厥阴所至为緛戾，少阴所至为悲妄衄蔑，太阴所至为中满霍乱吐下，少阳所至为喉痹耳呜呕涌，阳明所至皴揭，太阳所至为寝汗痉，病之常也。

厥阴所至为胁痛、呕泄，少阴所至为语笑，太阴所至为重胕肿，少阳所至为暴注，?瘈，暴死，阳明所至为鼽嚏，太阳所至为流泄，禁止，病之常也。

凡此十二变者，报德以德，报化以化，报政以政，报令以令，气高则高，气下则下，气后则后，气前则前，气中则中，气外则外，位之常也。故风胜则动，热胜则肿，燥热则干，寒胜则浮，湿胜则濡泄，甚则水闭胕肿，随气所在，以言其变耳。

帝曰：愿闻其用也。

岐伯曰：夫六气之用，各归不胜而为化，故太阴雨化，施于太阳；太阳寒化，施于少阴，少阴热化，施于阳明；阳明燥化，施于厥阴；厥阴风化，施于太阴，各命其所在以征之也。

帝曰：自得其位何如？

岐伯曰：自得其位常化也。

帝曰：愿闻所在也。

岐伯曰：命其位而方月可知也。

帝曰：六位之气盈虚何如？

岐伯曰：太少异也。太者之至徐而常，少者暴而亡。

帝曰：天地之气盈虚何如？

岐伯曰：天气不足，地气随之；地气不足，天气从之，运居其中而常先也。恶所不胜，归所同和，随运归从，而生其病也。故上胜则天气降而下，下胜则地气迁而上。多少而差其分，微者小差，甚者大差，甚则位易气交，易则大变生而病作矣。大要曰：甚纪五分，微纪七分，其差可见，此之谓也。

帝曰：善。论言热无犯热，寒无犯寒，余欲不远寒不远热奈何？

岐伯曰：悉乎哉问也。发表而不远热，攻里不远寒。

帝曰：不发不攻，而犯寒犯热何如？

岐伯曰：寒热内贼，其病益甚。

帝曰：愿闻无病者何如？

岐伯曰：无者生之，有者甚之。

帝曰：生者何如？

岐伯曰：不远热则热至，不远寒则寒至，寒至则坚否，腹满、痛急、下利之病生矣。热至则身热，吐下霍乱，痈疽疮疡、瞀郁、注下、?瘈、肿胀、呕、鼽衄、头痛、骨节变、肉痛、血溢、血泄、淋閟之病作矣。

帝曰：治之奈何？

岐伯曰：时必顺之，犯者治以胜也。

黄帝问曰：妇人重身，毒之何如？

岐伯曰：有故无损，亦无殒也。

帝曰：愿闻其故何谓也？

岐伯曰：大积大聚，其可犯也，哀其太半而止，过者死。

帝曰：善。郁之甚者，治之奈何？

岐伯曰：木郁达之，火郁发之，土郁夺之，金郁泄之，水郁折之，然调其气。过者折之，以其畏也，所谓泻之。

帝曰：假者何如？

岐伯曰：有假其气，则无禁也。所谓主气不足，客气胜也。

帝曰：至哉。圣人之道，天地大化，运行之节，临御之纪，阴阳之政，寒暑之令，非夫子孰能通之，请藏之灵兰之室，署曰六元正纪，非斋戒不敢示，慎传也。

上一页：五常政大论篇第七十
下一页：刺法论篇第七十二（遗篇）


刺法论篇第七十二（遗篇） 《黄帝内经·素问》

刺法论篇第七十二（遗篇）

黄帝问曰：升降不前，气交有变，即成暴郁，余已知之。何如预救生灵，可得却乎？

岐伯稽首再拜对曰：昭乎哉问！臣闻夫子言，既明天元，须穷刺法，可以折郁扶运，补弱全真，写盛蠲余，令除斯苦。

帝曰：愿卒闻之。

岐伯曰：升之不前，即有期凶也。木欲升而天柱窒抑之，木欲发郁，亦须待时，当刺足厥阴之井。火欲升而天蓬窒抑之，火欲发郁，亦须待时，君火相火同刺包络之荧。土欲升而天冲窒抑之，土欲发郁，亦须待时，当刺足太阴之俞。金欲升而天英窒抑之，金欲发郁，亦须待时，当刺手太阴之经。水欲升而天芮窒抑之，水欲发郁，亦须待时，当刺足少阴之合。

帝曰：升之不前，可以预备，愿闻其降，可能先防。

岐伯曰：既明其升。必达其降也，升降之道，皆可先治也。木欲降而地晶窒抑之，降而不入，抑之郁发，散而可得位，降而郁发，暴如天间之待时也。降而不下，郁可速矣，降可折其所胜也，当刺手太阴之所出，刺手阳明之所入。火欲降，而地玄窒抑之，降而不入，抑之郁发，散而可矣。当折其所胜，可散其郁，当刺足少阴之所出，刺足太阳之所入。土欲降而地苍窒抑之，降而不下，抑之郁发，散而可入，当折其胜，可散其郁，当刺足厥阴之所出，刺足少阳之所入，金欲降而地彤窒抑，降而不下，抑之郁发，散而可入，当折其胜，可散其郁，当刺心包络所出，制手少阳所入也。水欲降而地阜窒抑之，降而不下，抑之郁发，散而可入，当折其土，可散其郁，当刺足太阴之所出，刺足阳明之所入。

帝曰：五运之至有前后，与升降往来，有所承抑之，可得闻乎刺法？

岐伯曰：当取其化源也。是故太过取之，不及资之，太过取之，次抑其郁，取其运之化源，令折郁气；不及扶资，以扶运气，以避虚邪也。资取之法，令出《密语》。

黄帝问曰：升降之刺，以知其要。愿闻司天未得迁正，使司化之失其常政，即万化之或其皆妄，然与民为病，可得先除，欲济群生，愿闻其说。岐伯稽首再拜曰：悉乎哉问！言其至理，圣念慈悯，欲济群生，臣乃尽陈斯道，可申洞微。太阳复布，即厥阴不迁正，不迁正，气塞于止，当写足厥阴之所流。厥阴复布，少阴不迁正，不迁正，即气塞于上，当刺心包络脉之所流。少阴复布，太阴不迁正，不迁正，即气留于上，当刺足太阴之所流。太阴复布，少阳不迁正，不迁正，则气塞未通，当刺手少阳之所流。少阳复布，则阳明不迁正，不迁正，则气未通上，当刺手太阴之所流。阳明复布，太阳迁正，不迁正，则复塞其气，当刺足少阴之所流。

帝曰：迁正不前，以通其要。愿闻不退，欲折其余，无令过失，可得明乎？

岐伯曰：气过有余，复作布正，是名不退位也。使地气不得后化，新司天未可迁正，故复布化令如故也。巳亥之岁，天数有余，故厥阴不退位也，风行于上，木化布天，当刺足厥阴之所入。子午之岁，天数有余，故少阴不退位也，热行于上，火余化布天，当刺手厥阴之所入。丑未之岁，天数有余，故太阴不退位也，湿行于上，雨化布天，当刺足太阴之所入。寅申之岁，天数有余，故少阳不退位也，热行于上，火化布天，当刺手少阳所入。卯酉之岁，天数有余，故阳明不退位也，金行于上，燥化布天，当刺手太阴之所入。辰戌之岁，天数有余，故太阳不退位也，寒行于上，凛水化布天，当刺足少阴之所入。故天地气逆，化成民病，以法刺之，预可平疴。

黄帝问曰：刚柔二干，失守其位，使天运之气皆虚乎？与民为病，可得平乎？

岐伯曰：深乎哉问！明其奥旨，天地迭移，三年化疫，是谓根之可见，必有逃门。

假令甲子刚柔失守，刚未正，柔孤而有亏，时序不令，即音律非从，如此三年，变大疫也。详其微甚。察其浅深，欲至而可刺，刺之当先补肾俞，次三日，可刺足太阴之所注。又有下位已卯不至，而甲子孤立者，次三年作土疠，其法补写，一如甲子同法也。其刺以毕，又不须夜行及远行，令七日洁，清静斋戒，所有自来。肾有久痛者，可以寅时面向南，净神不乱思，闭气不息七遍，以引颈咽气顺之，如咽甚硬物，如此七遍后，饵舌下津令无数。

假令丙寅刚柔失守，上刚干失守，下柔不可独主之，中水运非太过，不可执法而定之。布天有余，而失守上正，天地不合，即律吕音异，如此即天运失序，后三年变疫。详其微甚，差有大小，徐至即后三年，至甚即首三年，当先补心俞，次五日，可刺肾之所入。又有下位地甲子辛已柔不附刚，亦名失守，即地运皆虚，后三年变水疠，即刺法皆如此矣。其刺如华，慎其大喜欲情于中，如不忌，即其气复散也，令静七日，心欲实，令少思。

假令庚辰刚柔失守，上位失守，下位无合，乙庚金运，故非相招，布天未退，中运胜来，上下相错，谓之失守，姑洗林钟，商音不应也。如此则天运化易，三年变大疫。详天数，差的微甚，微即微，三年至，甚即甚，三年至，当先补肝俞，次三日，可刺肺之所行。刺毕，可静神七日，慎勿大怒，怒必真气却散之。又或在下地甲子乙未失守者，即乙柔干，即上庚独治之，亦名失守者，即天运孤主之，三年变疠，名曰金疠，其至待时也。详其地数之等差，亦推其微甚，可知迟速耳。诸位乙庚失守，刺法同。肝欲平，即勿怒。

假令壬午刚柔失守，上壬未近正，下丁独然，即虽阳年，亏及不同，上下失守，相招其有期，差之微甚，各有其数也，律吕二角，失而不和，同音有日，微甚如见，三年大疫。当刺脾之俞，次三日，可刺肝之所出也。刺毕，静神七日，勿大醉歌乐，其气复散，又勿饱食，勿食生物，欲令脾实，气无滞饱，无久坐，食无太酸，无食一切生物，宜甘宜淡。又或地下甲子丁酉失守其位，未得中司，即气不当位，下不与壬奉合者，亦名失守，非名合德，故柔不附刚，即地运不合，三年变疠，其刺法亦如木疫之法。

假令戊申刚柔失守，戊癸虽火运，阳年不太过也，上失其刚，柔地独主，其气不正，故有邪干，迭移其位，差有浅深，欲至将合，音律先同，如此天运失时，三年之中，火疫至矣，当刺肺之俞。刺毕，静神七日，勿大悲伤也，悲伤即肺动，而其气复散也，人欲实肺者，要在息气也。又或地下甲子癸亥失守者，即柔失守位也，即上失其刚也。即亦名戊癸不相合德者也，即运与地虚，后三年变疠，即名火疠。

是故立地五年，以明失守，以穷法刺，于是疫之与疠，即是上下刚柔之名也，穷归一体也。即刺疫法，只有五法，即总其诸位失守，故只归五行而统之也。

黄帝曰：余闻五疫之至，皆相梁易，无问大小，病状相似，不施救疗，如何可得不相移易者？

岐伯曰：不相染者，正气存内，邪气可干，避其毒气，天牝从来，复得其往，气出于脑，即不邪干。气出于脑，即室先想心如日，欲将入于疫室，先想青气自肝而出，左行于东，化作林木；次想白气自肺而出，右行于西，化作戈甲；次想赤气自心而出，南行于上，化作焰明；次想黑气自肾而出，北行于下，化作水；次想黄气自脾而出，存于中央，化作土。五气护身之毕，以想头上如北斗之煌煌，然后可入于疫室。又一法，于春分之日，日未出而吐之。又一法，于雨水日后，三浴以药泄汗。又一法，小金丹方：辰砂二两，水磨雄黄一两，叶子雌黄一两，紫金半两，同入合中，外固，了地一尺筑地实，不用炉，不须药制，用火二十斤煅了也；七日终，候冷七日取，次日出合子埋药地中，七日取出，顺日研之三日，炼白沙蜜为丸，如梧桐子大，每日望东吸日华气一口，冰水一下丸，和气咽之，服十粒，无疫干也。

黄帝问曰：人虚即神游失守位，使鬼神外干，是致夭亡，何以全真？愿闻刺法。岐伯稽首再拜曰：昭乎哉问！谓神移失守，虽在其体，然不致死，或有邪干，故令夭寿。只如厥阴失守，天以虚，人气肝虚，感天重虚。即魂游于上，邪干，厥大气，身温犹可刺之，制其足少阳之所过，次刺肝之俞。人病心虚，又遇群相二火司天失守，感而三虚，遇火不及，黑尸鬼犯之，令人暴亡，可刺手少阳之所过，复刺心俞。人脾病，又遇太阴司天失守，感而三虚，又遇土不及，青尸鬼邪，犯之于人，令人暴亡，可刺足阳明之所过，复刺脾之俞。人肺病，遇阳明司天失守，感而三虚，又遇金不及，有赤尸鬼犯人，令人暴亡，可刺手阳明之所过，复刺肺俞。人肾病，又遇太阳司天失守，感而三虚，又遇水运不及之年，有黄尸鬼，干犯人正气，吸人神魂，致暴亡，可刺足太阳之所过，复刺肾俞。

黄帝问曰：十二藏之相使，神失位，使神彩之不圆，恐邪干犯，治之可刺？愿闻其要。岐伯稽首再拜曰：悉乎哉问！至理道真宗，此非圣帝，焉穷斯源，是谓气神合道，契符上天。心者，君主之官，神明出焉，可刺手少阴之源。肺者，相傅之官，治节出焉，可刺手太阴之源。肝者，将军之官，谋虚出焉，可刺足厥阴之源。胆者，中正不官，决断出焉，可刺足少阳之源。膻中者，臣使之官，喜乐出焉，可刺心包络所流。脾为谏议之官，知周出焉，可刺脾之源。胃为仓廪之官，五味出焉，可刺胃之源。大肠者，传道之官，变化出焉，可刺大肠之源。小肠者，受盛之官，化物出焉，可刺小肠之源。肾者，作强之官，伎巧出焉，刺其肾之源。三焦者，决渎之官，水道出焉，刺三焦之源。膀胱者，州都之官，津液藏焉，气化则能出矣，刺膀胱之源。凡此十二官者，不得相失也。是故刺法有全神养真之旨，亦法有修真之道，非治疾也。故要修养和神也，道贵常存，补神固根，精气不散，神守不分，然即神守而虽不去，亦能全真，人神不守，非达至真，至真之要，在乎天玄，神守天息，复入本元，命曰归宗。

上一页：六元正纪大论篇第七十一
下一页：本病论篇第七十三（遗篇）


本病论篇第七十三（遗篇） 《黄帝内经·素问》

本病论篇第七十三（遗篇）

黄帝问曰：天元九窒，余已知之，愿闻气交，何名失守？

岐伯曰：谓其上下升降，迁正退位，各有经论，上下各有不前，故名失守也。是故气交失易位，气交乃变，变易非常，即四失序，万化不安，变民病也。

帝曰：升降不前，愿闻其故，气交有变，何以明知？

岐伯曰：昭乎哉问，明乎道矣？气交有变，是谓天地机，但欲降而不得降者，地窒刑之。又有五运太过，而先天而至者，即交不前，但欲升而不得其升，中运抑之，但欲降而不得其降，中运抑之。于是有升之不前，降之不下者，有降之不下，升而至天者，有升降俱不前，作如此之分别，即气交之变。变之有异，常各各不同，灾有微甚者也。

帝曰：愿闻气交遇会胜抑之由，变成民病，轻重何如？

岐伯曰：胜相会，抑伏使然。是故辰戌之岁，木气升之，主逢天柱，胜而不前；又遇庚戌，金运先天，中运胜之忽然不前，木运升天，金乃抑之，升而不前，即清生风少，肃杀于春，露霜复降，草木乃萎。民病温疫早发，咽嗌乃干，四肢满，肢节皆痛；久而化郁，即大风摧拉，折陨鸣紊。民病卒中偏痹，手足不仁。

是故巳亥之岁，君火升天，主窒天蓬，胜之不前；又厥阴未迁正，则少阴未得升天，水运以至其中者，君火欲升，而中水运抑之，升之不前，即清寒复作，冷生旦暮。民病伏阳，而内生烦热，心神惊悸，寒热间作；日久成郁，即暴热乃至，赤风瞳翳，化疫，温疠暖作，赤气彰而化火疫，皆烦而燥渴，渴甚，治之以泄之可止。

是故子午之岁，太阴升天，主窒天冲，胜之不前；又或遇壬子，木运先天而至者，中木运抑之也，升天不前，即风埃四起，时举埃昏，雨湿不化。民病风厥涎潮，偏痹不随，胀满；久而伏郁，即黄埃化疫也。民病夭亡，脸肢府黄疸满闭。湿令弗布，雨化乃微。

是故丑未之年，少阳升天，主窒天蓬，胜之不前；又或遇太阴未迁正者，即少阴未升天也，水运以至者，升天不前，即寒冰反布，凛冽如冬，水复涸，冰再结，暄暖乍作，冷夏布之，寒暄不时。民病伏阳在内，烦热生中，心神惊骇，寒热间争；以久成郁，即暴热乃生，赤风气肿翳，化成疫疠，乃化作伏热内烦，痹而生厥，甚则血溢。

是故寅申之年，阳明升天，主窒天英，胜之不前；又或遇戊申戊寅，火运先天而至；金欲升天，火运抑之，升之不前。即时雨不降，西风数举，咸卤燥生。民病上热喘嗽，血溢；久而化郁，即白埃翳雾，清生杀气，民病胁满，悲伤，寒鼽嚏，嗌干，手坼皮肤燥。

是故卯酉之年，太阳升天，主窒天芮，胜之不前；又遇阳明未迁正者，即太阳未升天也，土运以至，水欲升天，土运抑之，升之不前，即湿而热蒸，寒生两间。民病注下，食不及化；久而成郁，冷来客热，冰雹卒至。民病厥逆而哕，热生于内，气痹于外，足胫酸疼，反生心悸，懊热，暴烦而复厥。

黄帝曰：升之不前，余已尽知其旨，愿闻降之不下，可得明乎？

岐伯曰：悉乎哉问也！是之谓天地微旨，可以尽陈斯道。所谓升已必降也，至天三年，次岁必降，降而入地，始为左间也。如此升降往来，命之六纪也。

是故丑未之岁，厥阴降地，主窒地晶，胜而不前；又或遇少阴未退位，即厥阴未降下，金运以至中，金运承之，降之未下，抑之变郁，木欲降下，金运承之，降而不下，苍埃远见，白气承之，风举埃昏，清燥行杀，霜露复下，肃杀布令。久而不降，抑之化郁，即作风燥相伏，暄而反清，草木萌动，杀霜乃下，蛰虫未见，惧清伤藏。

是故寅申之岁，少阴降地，主窒地玄，胜之不入；又或遇丙申丙寅，水运太过，先天而至，君火欲降，水运承之，降而不下，即彤云才见，黑气反生，暄暖如舒，寒常布雪，凛冽复作，天云惨凄。久而不降，伏之化郁，寒胜复热，赤风化疫，民病面赤、心烦、头痛、目眩也，赤气彰而温病欲作也。

是故卯酉之岁，太阴降地，主窒地苍，胜之不入；又或少阳未退位者，即太阴未得降也；或木运以至，木运承之，降而不下，即黄云见而青霞彰，郁蒸作而大风，雾翳埃胜，折陨乃作。久而不降也，伏之化郁，天埃黄气，地布湿蒸。民病四肢不举、昏眩、肢节痛、腹满填臆。

是故辰戌之岁，少阳降地，主窒地玄，胜之不入；又或遇水运太过，先天而至也，水运承之，降而不下，即彤云才见，黑气反生，暄暖欲生，冷气卒至，甚则冰雹也。久而不降，伏之化郁，冰气复热，赤风化疫，民病面赤、心烦、头痛、目眩也，赤气彰而热病欲作也。

是故巳亥之岁，阳明降地，主窒地彤，用而不入；又或遇太阳未退位，即阳明未得降；即火运以至之，火运承之不下，即天清而肃，赤气乃彰，暄热反作。民皆错倦，夜卧不安，咽乾引饮，懊热内烦，天清朝暮，暄还复作；久而不降，伏之化郁，天清薄寒，远生白气。民病掉眩，手足直而不仁，两胁作痛，满目 然。

是故子午之年，太阳降地，主窒地阜胜之，降而不入；又或遇土运太过，先天而至，土运承之，降而不入，即天彰黑气，暝暗凄惨，才施黄埃而布湿，寒化令气，蒸湿复令。久而不降，伏之化郁，民病大厥，四肢重怠，阴痿少力，天布沉阴，蒸湿间作。

帝曰：升降不前，晰知其宗，愿闻迁正，可得明乎？

岐伯曰：正司中位，是谓迁正位，司天不得其迁正者，即前司天，以过交司之日，即遇司天太过有余日也，即仍旧治天数，新司天未得迁正也。

厥阴不迁正，即风暄不时，花卉萎瘁。民病淋溲，目系转，转筋，喜怒，小便赤。风欲令而寒由不去，温暄不正，春正失时。

少阴不迁正，即冷气不退，春冷后寒，暄暖不时。民病寒热，四肢烦痛，腰脊强直。木气虽有余，而位不过于君火也。

太阴不迁正，即云雨失令，万物枯焦，当生不发。民病手足肢节肿满，大腹水肿，填臆不食，飧泄胁满，四肢不举。雨化欲令，热犹治之，温煦于气，亢而不泽。

少阳不迁正，即炎灼弗令，苗莠不荣，酷暑于秋，肃杀晚至，霜露不时。民病痎疟，骨热，心悸，惊骇；甚时血溢。

阳明不迁正，则暑化于前，肃杀于后，草木反荣。民病寒热，鼽嚏，皮毛折，爪甲枯焦；甚则喘嗽息高，悲伤不乐。热化乃布，燥化未令，即清劲未行，肺金复病。

阳明不迁正，即冬清反寒，易令于春，杀霜在前，寒冰于后，阳光复治，凛冽不作，民病温疠至，喉闭嗌干，烦躁而渴，喘息而有音也。寒化待燥，犹治天气，过失序，与民作灾。

帝曰：迁正早晚，以命其旨，愿闻退位，可得明哉？

岐伯曰：所谓不退者，即天数未终，即天数有余，名曰复布政，故名曰再治天也。即天令如故，而不退位也。

厥阴不退位，即大风早举，时雨不降，湿令不化，民病温疫，疵废，风生，皆肢节痛，头目痛，伏热内烦，咽喉干引饮。

少阴不退位，即温生春冬，蛰虫早至，草木发生，民病膈热，咽干，血溢，惊骇，小便赤涩，丹瘤，疮疡留毒。

太阴不退位，而取寒暑不时，埃昏布作，湿令不去，民病四肢少力，食饮不下，泄注淋满，足胫寒，阴痿，闭塞，失溺，小便数。

少阳不退位，即热生于春，暑乃后化，冬温不冻，流水不冰，蛰虫出见，民病少气，寒热更作，便血，上热，小腹坚满，小便赤沃，甚则血溢。

阳明不退位，即春生清冷，草木晚荣，寒热间作。民病呕吐，暴注，食饮不下，大便干燥，四肢不举，目瞑掉眩。

太阳不退位，即春寒夏作，冷雹乃降，沉阴昏翳，二之气寒犹不去。民病痹厥，阴痿，失溺，腰膝皆痛，温疠晚发。

帝曰：天岁早晚，余已知之，愿闻地数，可得闻乎？

岐伯曰：地下迁正、升天及退位不前之法，即地土产化，万物失时之化也。

帝曰：余闻天地二甲子，十干十二支，上下经纬天地，数有迭移，失守其位，可得昭乎？

岐伯曰：失之迭位者，谓虽得岁正，未得正位之司，即四时不节，即生大疫。注《玄珠密语》云：阳年三十年，除六年天刑，计有太过二十四年，除此六年，皆作太过之用。令不然之旨，今言迭支迭位，皆可作其不及也。

假令甲子阳年，土运太窒，如癸亥天数有余者，年虽交得甲子，厥阴犹尚治天，地已迁正，阳明在泉，去岁少阳以作右间，即厥阴之地阳明，故不相和奉者也。癸巳相会，土运太过，虚反受木胜，故非太过也，何以言土运太过，况黄钟不应太窒，木即胜而金还复，金既复而少阴如至，即木胜如火而金复微，如此则甲已失守，后三年化成土疫，晚至丁卯，早至丙寅，土疫至也，大小善恶，推其天地，详乎太乙。又只如甲子年，如甲至子而合，应交司而治天，即下己卯未迁正，而戊寅少阳未退位者，亦甲已下有合也，即土运非太过，而木乃乘虚而胜土也，金次又行复胜之，即反邪化也。阴阳天地殊异尔，故其大小善恶，一如天地之法旨也。

假令丙寅阳年太过，如乙丑天数有余者，虽交得丙寅，太阴尚治天也。地已迁正，厥阴司地，去岁太阳以作右间，即天太阴而地厥阴，故地不奉天化也。乙辛相会，水运太虚，反受土胜，故非太过，即太簇之管，太羽不应，土胜而雨化，木复即风，此者丙辛失守其会，后三年化成水疫，晚至己巳，早至戊辰，甚即速，微即徐，水疫至也，大小善恶，推其天地数乃太乙游宫。又只如丙寅年，丙至寅且合，应交司而治天，即辛巳未得迁正，而庚辰太阳未退位者，亦丙辛不合德也，即水运亦小虚而小胜，或有复，后三年化疠，名曰水疠，其状如水疫。治法如前。假令庚辰阳年太过，如己卯天数有余者，虽交得庚辰年也，阳明犹尚治天，地已迁正，太阴司地，去岁少阴以作右间，即天阳明而地太阴也，故地不奉天也。乙巳相会，金运太虚，反受火胜，故非太过也，即姑洗之管，太商不应，火胜热化，水复寒刑，此乙庚失守，其后三年化成金疫也，速至壬午，徐至癸未，金疫至也，大小善恶，推本年天数及太乙也。又只如庚辰，如庚至辰，且应交司而治天，即下乙未得迁正者，即地甲午少阴未退位者，且乙良不合德也，即下乙未柔干失刚，亦金运小虚也，有小胜或无复，且三年化疠，名曰金疠，其状如金疫也。治法如前。

假令壬午阳年太过，如辛巳天数有余者，虽交得壬午年也，厥阴犹尚治天，地已迁正，阳明在泉，去岁丙申少阳以作右间，即天厥阴而地阳明，故地不奉天者也。丁辛相合会，木运太虚，反受金胜，故非太过也，即蕤宾之管，太角不应，金行燥胜，火化热复，甚即速，微即徐。疫至大小善恶，推疫至之年天数及太乙。又只如壬至午，且应交司而治之，即下丁酉未得迁正者，即地下丙申少阳未得退位者，见丁壬不合德也，即丁柔干失赐，亦木运小虚也，有小胜小复。后三年化疠，名曰木疠，其状如风疫也。治法如前。

假令戊申阳年太过，如丁未天数太过者，虽交得戊申年也。太阴犹尚司天，地已迁正，厥阴在泉，去岁壬戌太阳以退位作右间，即天丁未，地癸亥，故地不奉天化也。丁癸相会，火运太虚，反受水胜，故非太过也，即夷则之管，上太徵不应，此戊癸失守其会，后三年化疫也，速至庚戌，大小善恶，推疫至之年天数及太乙。又只如戊申，如戊至申，且应交司治天，即下癸亥未得迁正者，即地下壬戌太阳未退者，见戊癸亥未合德也，即下癸柔干失刚，见火运小虚，有小胜或无复也，后三年化疠，名曰火疠也。治法如前；治之法，可寒之泄之。

黄帝曰：人气不足，天气如虚，人神失守，神光不聚，邪鬼干人，致有夭亡，可得闻乎？

岐伯曰：人之五藏，一藏不足，又会天虚，感邪之至也。人忧愁思虑即伤心，又或遇少阴司天，天数不及，太阴作接间至，即谓天虚也，此即人气天气同虚也。又遇惊而夺精，汗出于心，因而三虚，神明失守。心为群主之官，神明出焉，神失守位，即神游上丹田，在帝太一帝群泥丸宫一下。神既失守，神光不聚，却遇火不及之岁，有黑尸鬼见之，令人暴亡。

人饮食、劳倦即伤脾，又或遇太阴司天，天数不及，即少阳作接间至，即谓之虚也，此即人气虚而天气虚也。又遇饮食饱甚，汗出于胃，醉饱行房，汗出于脾，因而三虚，脾神失守，脾为谏议之官，智周出焉。神既失守，神光失位而不聚也，却遇土不及之年，或已年或甲年失守，或太阴天虚，青尸鬼见之，令人卒亡。

人久坐湿地，强力入水即伤肾，肾为作强之官，伎巧出焉。因而三虚，肾神失守，神志失位，神光不聚，却遇水不及之年，或辛不会符，或丙年失守，或太阳司天虚，有黄尸鬼至，见之令人暴亡。

人或恚怒，气逆上而不下，即伤肝也。又遇厥阴司天，天数不及，即少阴作接间至，是谓天虚也，此谓天虚人虚也。又遇疾走恐惧，汗出于肝。肝为将军之官，谋虑出焉。神位失守，神光不聚，又遇木不及年，或丁年不符，或壬年失守，或厥阴司天虚也，有白尸鬼见之，令人暴亡也。

已上五失守者，天虚而人虚也，神游失守其位，即有五尸鬼干人，令人暴亡也，谓之曰尸厥。人犯五神易位，即神光不圆也。非但尸鬼，即一切邪犯者，皆是神失守位故也。此谓得守者生，失守者死。得神者昌，失神者亡。

上一页：刺法论篇第七十二（遗篇）
下一页：至真要大论篇第七十四


至真要大论篇第七十四 《黄帝内经·素问》

至真要大论篇第七十四

黄帝问曰：五气交合，盈虚更作，余知之矣。六气分治，司天地者，其至何如？

岐伯再拜对曰：明乎哉问也。天地之大纪，人神之通应也。

帝曰：愿闻上合昭昭，下合冥冥奈何？

岐伯曰：此道之所主，工之所疑也。

帝曰：愿闻其道也。

岐伯曰：厥阴司天，其化以风；少阴司天，其化以热；太阴司天，其化以湿；少阳司天，其化以火；阳明司天，其化以燥；太阳司天，其化以寒，以所临脏位，命其病者也。

帝曰：地化奈何？

岐伯曰：司天同候，间气皆然。

帝曰：间气何谓？

岐伯曰：司左右者是谓间气也。

帝曰：何以异之？

岐伯曰：主岁者纪岁，间气者纪步也。

帝曰：善。岁主奈何？

岐伯曰：厥阴司天为风化，在泉为酸化，司气为苍化，间气为动化。

少阴司天为热化，在泉为苦化，不司气化，居气为灼化。

太阴司天为湿化，在泉为甘化，司气为黅化，间气为柔化。

少阳司天为火化，在泉为苦化，司气为丹化，间气为明化。

阳明司天为燥化，在泉为辛化，司气为素化，间气为清化。

太阳司天为寒化，在泉为咸化，司气为玄化，间气为藏化。

故治病者，必明六化分治，五味五色所生，五藏所宜，乃可以言盈虚病生之绪也。

帝曰：厥阴在泉，而酸化先，余知之矣。风化之行也何如？

岐伯曰：风行于地，所谓本也，余气同法。本乎天者，天之气也；本乎地者，地之气也。天地合气，六节分而万物化生矣。故曰：谨候气宜，无失病机，此之谓也。

帝曰：其主病何如？

岐伯曰：司岁备物，则无遗主矣。

帝曰：先岁物何也？

岐伯曰：天地之专精也。

帝曰：司气者何如？

岐伯曰：司气者主岁同然，有余不足也。

帝曰：非司岁物何谓也？

岐伯曰：散也，故质同而升等也。气味有薄厚，性用有躁静，治保有多少，力化有浅深，此之谓也。

帝曰：岁主脏害何谓？

岐伯曰：以所不胜命之，则其要也。

帝曰：治之奈何？

岐伯曰：上淫于下，所胜平之；外淫于内，所胜治之。

帝曰：善。平气何如？

岐伯曰：谨察阴阳所在而调之，以平为期。正者正治，反者反治。

帝曰：夫子言察阴阳所在而调之，论言人迎与寸口相应，若引绳，小大齐等，命曰平。阴之所在寸口，何如？

岐伯曰：视岁南北可知之矣。

帝曰：愿卒闻之。

岐伯曰：北政之岁，少阴在泉，则寸口不应；厥阴在泉，则右不应；太阴在泉，则左不应；南政之岁，少阴司天，则寸口不应；厥阴司天，则右不应；太阴司天，则左不应；诸不应者反其诊则见矣。

帝曰：尺候何如？

岐伯曰：北政之岁，三阴在下，则寸不应，三阴在上，则尺不应。南政之岁，三阴在天，则寸不应，三阴在泉，则尺不应，左右同。故曰知其要者，一言而终，不知其要，流散无穷，此之谓也。

帝曰：善。天地之气，内淫而病何如？

岐伯曰：岁厥阴在泉，风淫所胜，则地气不明，平野昧，草乃早秀。民病洒洒振寒，善伸数欠，心痛支满，两胁里急，饮食不下，膈咽不通，食则呕，腹胀善噫，得后与气，则快然如衰，身体皆重。

岁少阴在泉，热淫所胜，则焰浮川泽，阴处反明。民病腹中常呜，气上冲胸、喘、不能久立，寒热皮肤痛、目瞑齿痛、（出页）肿、恶寒发热如疟，少腹中痛、腹大、蛰虫不藏。

岁太阴在泉，草乃早荣，湿淫所胜，则埃昏岩谷，黄反见黑，至阴之交。民病饮积心痛，耳聋，浑浑焞焞，溢肿喉痹，阴病血见，少腹痛肿，不得小便，病冲头痛，目似脱，项似拔，腰似折，髀不可以回，腘如结，腨如别。

岁少阳在泉，火淫所胜，则焰明郊野，寒热更至。民病注泄赤白，少腹痛，溺赤，甚则血便，少阴同候。

岁阳明在泉，燥淫所胜，则雾雾清瞑。民病喜呕，呕有苦，善太息，心胁痛，不能反侧，甚则嗌干，面尘，身无膏泽，足外反热。

岁太阳在泉，寒淫所胜，则凝肃惨栗。民病少腹控睪引腰脊，上冲心痛，血见嗌痛，颔肿。

帝曰：善。治之奈何？

岐伯曰：诸气在泉，风淫于内，治以辛凉，佐以苦；以甘缓之，以辛散之；热淫于内，治以咸寒，佐以甘苦，以酸收之，以苦发之；湿淫于内，治以苦热，佐以酸淡，以苦燥之，以淡泄之，火淫于内，治以咸冷，佐以苦辛，以酸收之，以苦发之；燥淫于内，治以苦温，佐以甘辛，以苦下之；寒淫于内，治以甘热，佐以苦辛，以咸泻之，以辛润之，以苦坚之。

帝曰：善。天气之变何如？

岐伯曰：厥阴司天，风淫所胜，则太虚埃昏，云物以扰，寒生春气，流水不冰。民病胃脘当心而痛，上肢两胁，膈咽不通，饮食不下，舌本强，食则呕，冷泄腹胀，溏泄瘕水闭，蛰虫不去病本于脾。冲阳绝，死不治。

少阴司天，热淫所胜，怫热至，火行其政。民病胸中烦热，溢干、右胠满、皮肤痛，寒热咳喘，大雨且至、唾血血泄、鼽衄、嚏呕、溺色变，甚则疮疡胕肿、肩背臂臑及缺盆中痛，心痛肺（月真），腹大满，膨膨而喘咳，病本于肺，尺泽绝，死不治。

太阴司天，湿淫所胜，则沉阴且布，雨变枯槁，胕肿骨痛，阴痹。阴痹者，按之不得，腰脊头项痛、时眩、大便难，阴气不用，饥不欲食，咳唾则有血，心如悬。病本于肾，太溪绝，死不治。

少阳司天，火淫所胜，则温气流行，金政不平。民病头痛，发热恶寒而疟，热上皮肤痛，色变黄赤，传而为水，身面胕肿、腹满仰息、泄注赤白、疮疡、咳唾血、烦心，胸中热，甚则鼽衄，病本于肺。天府绝，死不治。

阳明司天，燥淫所胜，则木乃晚荣，草乃晚生，筋骨内变。民病左胠胁痛，寒清于中，感而疟，大凉革候，咳、腹中呜，注泄鹜溏，名木敛生，菀于下，草焦上首，心胁暴痛，不可反侧，嗌干面尘腰痛，丈夫?疝，妇人少腹痛，目昧眦，疡疮痤痈，蛰虫来见，病本于肝。太冲绝，死不治。

太阳司天，寒淫所胜，则寒气反至，水且冰，血变于中，发为痈疡。民病厥心痛，呕血、血泄、鼽衄，善悲，时眩仆。运火炎烈，雨暴乃雹。胸腹满、手热肘挛，掖肿、心淡淡大动，胸胁胃脘不安、面赤目黄、善噫嗌干，甚则色炲，渴而欲饮，病本于心。神门绝，死不治。

所谓动气，知其脏也。

帝曰：善。治之奈何？

岐伯曰：司天之气，风淫所胜，平以辛凉，佐以苦甘，以甘缓之，以酸泻之。热淫所胜，平以咸寒，佐以苦甘，以酸收之。湿淫所胜，平以苦热，佐以酸辛，以苦燥之，以淡泄之。湿上甚而热，治以苦温，佐以甘辛，以汗为故而止。火淫所胜，平以酸冷，佐以苦甘，以酸收之，以苦发之，以酸复之。热淫同。燥淫所胜，平以苦湿，佐以酸辛，以苦下之。寒淫所胜，平以辛热，佐以甘苦，以咸泻之。

帝曰：善。邪气反胜，治之奈何？

岐伯曰：风司于地，清反胜之，治以酸温，佐以苦甘，以辛平之。热司于地，寒反胜之，治以甘热，佐以苦辛，以咸平之。湿司于地，热反胜之，治以苦冷，佐以咸甘以苦平之。。火司于地，寒反胜之，治以甘热，佐以苦辛，以咸平之。燥司于地，热反胜之，治以平寒，佐以苦甘，以酸平之，以和为利。寒司于地，热反胜之，治以咸冷，佐以甘辛，以苦平之。

帝曰：其司天邪胜何如？

岐伯曰：风化于天，清反胜之，治以酸温，佐以甘苦。热化于天，寒反胜之，治以甘温，佐以苦酸辛。湿化于天，热反胜之，治以苦寒，佐以苦酸。火化于天，寒反胜之，治以甘热，佐以苦辛。燥化于天，热反胜之，治以辛寒，佐以苦甘。寒化于天，热反胜之，治以咸冷，佐以苦辛。

帝曰：六气相胜奈何？

岐伯曰：厥阴之胜，耳呜头眩，愦愦欲吐，胃膈如寒。大风数虫不滋。胠胁气并，化而为热，小便黄赤，胃脘当心而痛，上肢两胁，肠呜飧泄，少腹痛，注下赤白，甚则呕吐，膈咽不通。

少阴之胜，心下热，善饥，齐下反动，气游三焦。炎暑至，木乃津，草乃萎。呕逆躁烦、腹满痛、溏泄，传为赤沃。

太阴之胜，火气内郁，疮疡于中，流散于外，病在胠胁，甚则心痛，热格，头痛、喉痹、项强。独胜则湿气内郁，寒迫下焦，痛留顶，互引眉间，胃满。雨数至，燥化乃见。少腹满，腰脽重强，内不便，善注泄，足下温，头重，足胫胕肿，饮发于中，胕肿于上。

少阳之胜，热客于胃，烦心、心痛、目赤，欲呕、呕酸、善饥、耳痛、溺赤、善惊、谵妄。暴热消烁，草萎水涸，介虫乃屈。少腹痛，下沃赤白。

阳明之胜，清发于中，左胠胁痛、溏泄、内为嗌塞、外发（疒秃页）疝。大凉肃杀，华英改容，毛虫乃殃。胸中不便，嗌塞而咳。

太阳之胜，凝栗且至，非时水冰，羽乃后化。痔疟发，寒厥入胃则内生心痛，阴中乃疡，隐曲不利，互引阴股，筋肉拘苛，血脉凝泣，络满色变，或为血泄，皮肤否肿，腹满食减，热反上行，头项囱顶脑户中痛，目如脱；寒入下焦，传为濡泻。

帝曰：治之奈何？

岐伯曰：厥阴之胜，治以甘清，佐以苦辛，以酸泻之。少阴之胜，治以辛寒，佐以苦咸，以甘泻之，太阴之胜，治以咸热，佐以辛甘，以苦泻之。少阳之胜，治以辛寒，佐以甘咸，以甘泻之。阳明之胜，治以酸温，佐以辛甘，以苦泄之。太阳之胜，治以甘热，佐以辛酸，以咸泻之。

帝曰：六气之复何如？

岐伯曰：悉乎哉问也。厥阴之复，少腹坚满，里急暴痛。偃木虫不荣。厥心痛，汗发呕吐，饮食不入，入而复出，筋骨掉眩清厥，甚则入脾，食痹而吐。冲阳绝，死不治。

少阴之复，燠热内作，烦燥鼽嚏，少腹绞痛，火见燔炲，嗌燥，分注时止，气动于左，上行于右，咳、皮肤痛、暴喑、心痛、郁冒不知人，乃洒淅恶寒振栗，谵妄，寒已而热，渴而欲饮，少气骨痿，隔肠不便，外为浮肿，哕噫。赤气后化，流水不冰，热气大行，介虫不复。病痱胗疮疡、痈疽痤痔，甚则入，肺，咳而鼻渊。天府绝，死不治。

太阴之复，湿度乃举，体重中满，食饮不化，阴气上厥，胸中不便，饮发于中，咳喘有声。大雨时行，鳞见于陆，头顶痛重，而掉瘈尤甚，呕而密默，唾吐清液，甚则入肾窍，泻无度。太溪绝，死不治。

少阳之复，大热将至，枯燥燔热，介虫乃耗。惊瘈咳衄，心热烦燥，便数憎风，厥气上行，面如浮埃，目乃瞤瘈；火气内发，上为口糜、呕逆、血溢、血泄，发而为疟，恶寒鼓栗，寒极反热，溢络焦槁，渴引水浆，色变黄赤，少气脉萎，化而为水，传为胕肿，甚则入肺，咳而血泄。尺泽绝，死不治。

阳明之复，清气大举，森木苍干，毛虫乃厉。病生胠胁，气归于左，善太息，甚则心痛，否满腹胀而泄，呕苦咳哕烦心，病在膈中，头痛，甚则入肝，惊骇筋挛。太冲绝，死不治。

太阳之复，厥气上行，水凝雨冰，羽虫乃死。心胃生寒，胸膈不利，心痛否满，头痛善悲，时眩仆食减，腰脽反痛，屈伸不便，地裂冰坚，阳光不治，少腹控睪，引腰脊，上冲心，唾出清水，及为哕噫，甚则入心，善忘善悲。神门绝，死不治。

帝曰：善。治之奈何？

岐伯曰：厥阴之复，治以酸寒，佐以甘辛，以酸泻之，以甘缓之。

少阴之复，治以咸寒，佐以苦辛，以甘泻之，以酸收之，辛苦发之，以咸软之。

太阴之复，治以苦热，佐以酸辛，以苦泻之，燥之、泄之。

少阳之复，治以咸冷，佐以苦辛，以咸软之，以酸收之，辛苦发之；发不远热，无犯温凉。少阴同法。

阳明之复，治以辛温，佐以苦甘，以苦泄之，以苦下之，以酸补之。

太阳之复，治以咸热，佐以甘辛，以苦坚之。

治诸胜复，寒者热之，热者寒之，温者清之，清者温之，散者收之，抑者散之，燥者润之，急者缓之，坚者软之，脆者坚之，衰者补之，强者泻之，各安其气，必清必静，则病气衰去，归其所宗，此治之大体也。

帝曰：善。气之上下何谓也？

岐伯曰：身半以上其气三矣，天之分也，天气主之；身半以下，其气三矣，地之分也，地气主之。以名命气，以气命处，而言其病半，所谓天枢也。

故上胜而下俱病者，以地名之；下胜而上俱病者，以天名之。所谓胜至，报气屈伏而未发也。复至则不以天地异名，皆如复气为法也。

帝曰：胜复之动，时有常乎？气有必乎？

岐伯曰：时有常位，而气无必也。

帝曰：愿闻其道也。

岐伯曰：初气终三气，天气主之，胜之常也；四气尽终气，地气主之，复之常也。有胜则复，无胜则否。

帝曰：善。复已而胜何如？

岐伯曰：胜至而复，无常数也，衰乃止耳。复已而胜，不复则害，此伤生也。

帝曰：复而反病何也？

岐伯曰：居非其位，不相得也。大复其胜，则主胜之，故反病也，所谓火燥热也。

帝曰：治之何如？

岐伯曰：夫气之胜也，微者随之，甚者制之；气之复也，和者平之，暴者夺之。皆随胜气，安其屈伏，无问其数，以平为期，此其道也。

帝曰：善。客主之胜复奈何？

岐伯曰：客主之气，胜而无负也。

帝曰：其逆从何如？

岐伯曰：主胜逆，客胜从，天之道也。

帝曰：其生病何如？

岐伯曰：厥阴司天，客胜则耳呜掉眩，甚则咳，主胜则胸胁痛，舌难以言。

少阴司天，客胜则鼽、嚏、颈项强、肩背瞀热、头痛、少气，发热、耳聋、目瞑，甚则胕肿、血溢、疮疡、咳喘。主胜则心热烦躁，甚则胁痛支满。

太阴司天，客胜则首面胕肿，呼吸气喘。主胜则胸腹满，食已而瞀。

少阳司天，客胜则丹胗外发，及为丹熛、疮疡、呕逆、喉痹、头痛、溢肿、耳聋、血溢、内为瘈瘲。主胜则胸满、咳、仰息，甚而有血，手热。

阳明司天，清复内余，则咳、衄、嗌塞、心鬲中热，咳不止，而白血出者死。

太阳司天，客胜则胸中不利，出清涕，感寒则咳，主胜则喉嗌中鸣。

厥阴在泉，客胜则大关节不利，内为痉强拘瘈，外为不便；主胜则筋骨繇并，腰腹时痛。

少阴在泉，客胜则腰痛，尻股膝髀腨（骨行）足痛，瞀热以酸，胕肿不能久立，溲便变。主胜则厥气上行，心痛发热，鬲中，众痹皆作，发于胠胁，魄汗不藏，四逆而起。

太阴在泉，客胜则足痿下重，便溲不时；湿客下焦，发而濡泻及为肿隐曲之疾。主胜则寒气逆满，食饮不下，甚则为疝。

少阳在泉，客胜则腰腹痛而反恶寒，甚则下白溺白；主胜则热反上行，而客于心，心痛发热，格中而呕，少阴同候。

阳明在泉，客胜则清气动下，少腹坚满，而数便泻。主胜则腰重腹痛，少腹生寒，下为鹜溏，则寒厥于肠，上冲胸中，甚则喘，不能久立。

太阳在泉，寒复内余，则腰尻痛，屈伸不利，股胫足膝中痛。

帝曰：善。治之奈何？

岐伯曰：高者抑之，下者举之，有余折之，不足补之，佐以所利，和以所宜，必安其主客，适其寒温，同者逆之，异者从之。

帝曰：治寒以热，治热以寒，气相得者逆之，不相得者从之，余以知之矣。其于正味何如？

岐伯曰：木位之主，其泻以酸，其补以辛；火位之主，其泻以甘，其补以咸；土位之主，其泻以苦，其补以甘；金味之主，其补以酸；水位之主，其泻以咸，其补以苦。

厥阴之客，以辛补之，以酸泻之，以甘缓之，少阴之客，以咸补之，以甘泻之，以咸收之；太阴之客，以甘补之，以苦泻之，以甘缓之。少阳之客，以咸补之，以甘泻之，以咸软之。阳明之客，以酸补之，以辛泻之，以苦泄之；太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，开发腠理，致津液通气也。

帝曰：善。愿闻阴阳之三也。何谓？

岐伯曰：气有多少异用也。

帝曰：阳明何谓也？

岐伯曰：两阳合明也。

帝曰：厥阴何也？

岐伯曰：两阴交尽也。

帝曰：气有多少，病有盛衰，治有缓急，方有大小，愿闻其约奈何？

岐伯曰：气有高下，病有远近，证有中外，治有轻重，适其至所为故也。

大要也，君一臣二，奇之制也；君二臣四，偶之制也；君二臣三，奇之制也；君二臣六，偶之制也。

故曰：近者奇之，远者偶之；汗者不以奇，下者不以偶；补上治上制以缓，补下治下制以急；急则气味厚，缓则气味薄，适其至所，此之谓也。

病所远而中道气味之者，贪而过之，无越其制度也。是故平气之道，近而奇偶，制小其服也；远而奇偶，制大其服也；大则数少，小则数多，多则九之，少则二之。

奇之不去则偶之，是谓重方；偶之不去则反佐以取之，所谓寒热温凉反从其病也。

帝曰：善。病生于本，余知之矣。生于标者，治之奈何？

岐伯曰：病反其本，得标之病，治反其本，得标之方。

帝曰：善。六气之胜，何以候之？

岐伯曰：乘其至也；清气大来，燥之胜也，风木受邪，肝病生焉；热气大来，火之胜也，金燥受邪，肺病生焉；寒气大来，水之胜也，火热受邪，心病生焉；湿气大来，土之胜也，寒水受邪，肾病生焉；风气大来，木之胜也，土湿受邪脾病生焉。所谓感邪而生病也。乘年之虚，则邪甚也。失时之和亦邪甚也。遇月之空，亦邪甚也。重感于邪，则病危矣。有胜之气，其来必复也。

帝曰：其脉至何如？

岐伯曰：厥阴之至其脉弦，少阴之至其脉钩，太阴之至其脉沉，少阳之至大而浮，阳明之至短而涩，太阳之至大而长。至而和则平，至而甚则病，至而反者病，至而不至者病，未至而至者病。阴阳易者危。

帝曰：六气标本所从不同奈何？

岐伯曰：气有从本者，有从标本者，有不从标本者也。

帝曰：愿卒闻之。

岐伯曰：少阳太阴从本，少阴太阳从本从标，阳明厥阴不从标本，从乎中也。故从本者化生于本，从标本者有标本之化，从中者以中气为化也。

帝曰：脉从而病反者，其诊何如？

岐伯曰：脉至而从，按之不鼓，诸阳皆然。

帝曰：诸阴之反，其脉何如？

岐伯曰：脉至而从，按之鼓甚而盛也。

是故百病之起有生于本者，有生于标者，有生于中气者，有取本而得者，有取标而得者，有取中气而得者，有取标本而得者，有逆取而得者，有从取而得者。逆，正顺也，若顺，逆也。

故曰：知标与本，用之不殆，明知逆顺，正行无问，此之谓也。不知是者，不足以言诊，足以乱经。故大要曰：粗工嘻嘻，以为可知，言热末已，寒病复始，同气异形，迷诊乱经，此之谓也。

夫标本之道要而博，小而大，可以言一而知百病之害，言标与本，易而无损，察本与标，气可令调，明知胜复，为万民式，天之道毕矣。

帝曰：胜复之变，早晏何如？

岐伯曰：夫所胜者胜至已病，病已愠愠而复已萌也。夫所复者，胜尽而起，得位而甚，胜有微甚，复有少多，胜和而和，胜虚而虚，天之常也。

帝曰：胜复之作，动不当位，或后时而至，其故何也？

岐伯曰：夫气之生与其化衰盛异也。寒暑温凉盛衰之用，其在四维，故阳之动始于温，盛于暑；阴之动始于清，盛于寒；春夏秋冬各差其分。故大要曰：彼春之暖；为夏之暑；彼秋之忿，为冬之怒。谨按四维，斥候皆归，其终可见，其始可知，此之谓也。

帝曰：差有数乎？

岐伯曰：又凡三十度也。

帝曰：其脉应皆何如？

岐伯曰：差同正法，待时而去也。脉要曰：春不沉，夏不弦，冬不涩，秋不数，是谓四塞。沉甚曰病，弦甚曰病，涩甚曰病，数甚曰病，参见曰病，复见曰病，未去而去曰病，去而不去曰病，反者死。故曰气之相守司也，如权衡之不得相失也。夫阴阳之气清净，则生化治，动则苛疾起，此之谓也。

帝曰：幽明何如？

岐伯曰：两阴交尽故曰幽，两阳合明故曰明。幽明之配，寒暑之异也。

帝曰：分至何如？

岐伯曰：气至之谓至，气分之谓分。至则气同，分则气异，所谓天地之正纪也。

帝曰：夫子言春秋气始于前，冬夏气始于后，余已知之矣。然六气往复，主岁不常也，其补泻奈何？

岐伯曰：上下所主，随其攸利，正其味，则其要也。左右同法。大要曰：少阳之主，先甘后咸；阳明之主，先辛后酸；太阳之主，先咸后苦；厥阴之主，先酸后辛；少阴之主，先甘后咸；太阴之主，先苦后甘。佐以所利，资以所生，是谓得气。

帝曰：善。夫百病之生也，皆生于风寒暑湿燥火，以之化之变也。经言盛者泻之，虚则补之，余锡以方士，而方士用之尚未能十全，余欲令要道必行，桴鼓相应，犹拔刺雪汗，工巧神圣，可得闻乎？

岐伯曰：审察病机，无失气宜，此之谓也。

帝曰：愿闻病机何如？

岐伯曰：诸风掉眩，皆属于肝；诸寒收引，皆属于肾；诸气膹郁，皆属于肺；诸湿肿满，皆属于脾；诸热瞀瘈，皆属于火；诸痛痒疮，皆属于心；诸厥固泄，皆属于下；诸痿喘呕，皆属于上，诸禁鼓栗。如丧神守，皆属于火；诸痉项强，皆属于湿；诸逆冲上，皆属于火；诸胀腹大，皆属于热；诸燥狂越，皆属于火；诸暴强直，皆属于风；诸病有声，鼓之如鼓，皆属于热；诸病胕肿，疼酸惊骇，皆属于火；诸转反戾，水液浑浊，皆属于热；诸病水液，澄彻清冷，皆属于寒，诸呕吐酸，暴注下迫，皆属于热。

故大要曰：谨守病机，各司其属，有者求之，无者求之，盛者责之，虚者责之，必先五胜，疏其血气，令其调达，而致和平，此之谓也。

帝曰：善。五味阴阳之用何如？

岐伯曰：辛甘发散为阳，酸苦涌泄为阴，咸味涌泄为阴，淡味渗泄为阳。六者或收或散，或缓或急，或燥或润或软或坚，以所利而行之，调其气使其平也。

帝曰：非调气而得者，治之奈何？有毒无毒，何先何后，愿闻其道。

岐伯曰：有毒无毒，所治为主，适大小为制也。

帝曰：请言其制？

岐伯曰：君一臣二，制之小也；君一臣三佐五，制之中也，君一臣三佐九，制之大也。

寒者热之，热者寒之，微者逆之，甚者从之，坚者削之，客者除之，劳者温之，结者散之，留者攻之，燥者濡之，急者缓之，散者收之，损者温之，逸者行之，惊者平之，上之下之，摩之浴之，薄之劫之，开之发之，适事为故。

帝曰：何谓逆从？

岐伯曰：逆者正治，从者反治，从少从多，观其事也。

帝曰：反治何谓？

岐伯曰：热因寒用，寒因热用，塞因塞用，通因通用，必伏其所主，而先其所因，其始则同，其终则异，可使破积，可使溃坚，可使气和，可使必已。

帝曰：善。气调而得者何如？

岐伯曰：逆之从之，逆而从之，从而逆之，疏气令调，则其道也。

帝曰：善。病之中外何如？

岐伯曰：从内之外者，调其内，从外之内者，治其外；从内之外而盛于外者，先调其内而后治其外，从外之内而盛于内者，先治其外而后调其内；中外不相及，则治主病。

帝曰：善。火热复，恶寒发热，有如疟状，或一日发，或间数日发，其故何也？

岐伯曰：胜复之气，会遇之时，有多少也。阴气多而阳气少，则其发日远；阳气多而阴气少，则其发日近。此胜复相薄，盛衰之节，疟亦同法。

帝曰：论言治寒以热，治热以寒，而方士不能废绳墨而更其道也。有病热者寒之而热，有病寒者热之而寒，二者皆在，新病复起，奈何治？

岐伯曰：诸寒之而热者，取之阴；热之而寒者，取之阳；所谓求其属也。

帝曰：善。服寒而反热，服热而反寒，其故何也？

岐伯曰：治其王气是以反也。

帝曰：不治王而然者何也？

岐伯曰：悉乎哉问也。不治五味属也。夫五味入胃，各归所喜，攻酸先入肝，苦先入心，甘先入脾，辛先入肺，咸先入肾，久而增气，物化之常也。气增而久，夭之由也。

帝曰：善。方制君臣，何谓也？

岐伯曰：主病之谓君，佐君之谓臣，应臣之谓使，非上下三品之谓也。

帝曰：三品何谓？

岐伯曰：所以明善恶之殊贯也。

帝曰：善。病之中外何如？

岐伯曰：调气之方，必别阴阳，定其中外，各守其乡。内者内治，外者外治，微者调之，其次平之，盛者夺之，汗者下之，寒热温凉，衰之以属，随其攸利，谨道如法，万举万全，气血正平，长有天命。

帝曰：善。

上一页：本病论篇第七十三（遗篇）
下一页：着至教论篇第七十五


着至教论篇第七十五 《黄帝内经·素问》

着至教论篇第七十五

黄帝坐明堂召雷公而问之曰：子知医之道乎？

雷公对曰：诵而颇能解，解而未能别，别而未能明，明而未能彰，足以治群僚，不足至侯王。愿得受树天之度，四时阴阳合之，别星辰与日月光，以彰经衡，后世益明，上通神农，着至教，疑于二皇。

帝曰：善。无失之，此皆阴阳表里，上下雌雄相输应也。而道上知天文，下知地理，中知人事，可以长久，以教众庶，亦不疑殆，医道论篇，可传后世，可以为宝。

雷公曰：请受道讽诵用解。

帝曰：子不闻阴阳传乎？曰：不知。曰：夫三阳天为业。上下无常，合而病至，偏害阴阳。

雷公曰：三阳莫当，请闻其解。

帝曰：三阳独至者，是三阳并至，并至如风雨，上为巅疾，下为漏病。外无期，内无正，不中经纪，诊无上下以书别。

雷公曰：臣治疏愈，说意而已。

帝曰：三阳者至阳也，积并则为惊，病起疾风，至如礔（石历），九窍皆塞，阳气滂溢，干嗌喉塞。并于阴则上下无常，薄为肠澼，此谓三阳直心，坐不得起卧者，便身全三阳之病。

且以知天下，何以别阴阳，应四时，合之五行。

雷公曰：阳言不别，阴言不理，请起受解，以为至道。

帝曰：子若受传，不知合至道以惑师教，语子至道之要。病伤五脏，筋骨以消，子言不明不别，是世主学尽矣。肾且绝，惋惋日暮，从容不出，人事不殷。

上一页：至真要大论篇第七十四
下一页：示从容论第七十六


示从容论第七十六 《黄帝内经·素问》

示从容论第七十六

黄帝燕坐，召雷公而问之曰：汝受术诵书者，若能览观杂学，及于比类，通合道理，为余言子所长，五脏六腑，胆胃大小肠，脾胞膀胱，脑髓涕唾，哭泣悲哀，水所从行，此皆人之所生，治之过失，子务明之，可以十全，即不能知，为世所怨。

雷公曰：臣请诵脉经上下篇，甚众多矣。别异比类，犹未能以十全，又安足以明之？

帝曰：子别试通五脏之过，六腑之所不和，针石之败，毒药所宜，汤液滋味，具言其状，悉言以对，请问不知。

雷公曰：肝虚、肾虚、脾虚皆令人体重烦冤，当投毒药，刺灸砭石汤液，或已或不已，愿闻其解。

帝曰：公何年之长，而问之少，余真问以自谬也。

吾问子窈冥，子言上下篇以对，何也？

夫脾虚浮似肺，肾小浮似脾，肝急沉散似肾，此皆工之所时乱也，然从客得之。

若夫三脏土木水参居，此童子之所知，问之何也？

雷公曰：于此有人，头痛、筋挛、骨重，怯然少气，哕、噫、腹满、时惊不嗜卧，此何脏之发也？脉浮而弦，切之石坚，不知其解，复问所以三脏者，以知其比类也。

帝曰：夫从容之谓也，夫年长则求之于腑，年少则求之于经，年壮则求之于脏。今子所言，皆失八风菀热，五脏消烁，传邪相受。夫浮而弦者，是肾不足也；沉而石者，是肾气内着也；怯然少气者，是水道不行，形气消索也。咳嗽烦冤者，是肾气之逆也。一人之气，病在一脏也。若言三脏俱行，不在法也。

雷公曰：于此有人，四肢解堕，喘咳血泄，而愚诊之以为伤肺，切脉浮大而紧，愚不敢治。粗工下砭石，病愈，多出血，血止身轻，此何物也？

帝曰：子所能治，知亦众多，与此病失矣。譬以鸿飞、亦冲于天。

夫经人之治病，循法守度，援物比类，化之冥冥，循上及下，何必守圣。

今夫脉浮大虚者，是脾气之外绝，去胃外归阳明也。

夫二火不胜三水，是以脉乱而无常也。

四支解堕，此脾精之不行也。喘咳者，是水气并阳明也。血泄者，脉急血无所行也。若夫以为伤肺者，由失以狂也。不引比类，是知不明也。

夫伤肺者，脾气不守，胃气不清，经气不为使，真脏坏决，经脉傍绝，五脏漏泄，不衄则呕，此二者不相类也。

譬如天之无形，地之无理，白与黑相去远矣。

是失我过矣，以子知之，故不告子，明引比类从容，是以名曰诊轻，是谓至道也。

上一页：着至教论篇第七十五
下一页：疏五过论篇第七十七


疏五过论篇第七十七 《黄帝内经·素问》

疏五过论篇第七十七

黄帝曰：呜呼远哉！闵闵乎若视深渊，若迎浮云，视深渊尚可测，迎浮云莫知其际，圣人之术，为万民式，论裁志意，必有法则，循经守数，按循医事，为万民副。故事有五过四德，汝知之乎？

雷公避席再拜曰：臣年幼小，蒙愚以惑，不闻五过与四德，比类形名，虚引其经，心无所对。

帝曰：凡未诊病者，必问尝贵后贱，虽不中邪，病从内生，名曰脱营。尝富后贪，名曰失精，五气留连，病有所并。医工诊之，不在脏腑，不变躯形，诊之而疑，不知病名，身体日减，气虚无精，病深无气，洒洒然时惊。病深者，以其外耗于卫，内夺于荣。良工所失，不知病情，此亦治之一过也。

凡欲诊病者，必问饮食居处，暴乐暴苦，始乐后苦，皆伤精气。精气竭绝，形体毁沮。暴怒伤阴，暴喜伤阳。厥气上行，满脉去形。愚医治之，不知补泻，不知病情，精华日脱，邪气乃并，此治之二过也。

善为脉者，必以比类、奇恒，从容知之，为工而不知道，此诊之不足贵，此治之三过也。

诊有三常，必问贵贱，封君败伤，及欲侯王？故贵脱势，虽不中邪，精神内伤，身必败亡。

始富后贫，虽不伤邪，皮焦筋屈，痿躄为挛，医不能严，不能动神，外为柔弱，乱至失常，病不能移，则医事不行，此治之四过也。

凡诊者，必知终始，有知余绪，切脉问名，当合男女。

离绝菀结，忧恐喜怒，五脏空虚，血气离守，工不能知，何术之语。

尝富大伤，斩筋绝脉，身体复行，令泽不息，故伤败结，留薄归阳，脓积寒热。粗工治之，亟刺阴阳，身体解散，四支转筋，死日有期，医不能明，不问所发，惟言死日，亦为粗心，此治之五过也。

凡此五者，皆受术不通，人事不明也。

故曰：圣人之治病也，必知天地阴阳，四时经纪，五脏六腑，雌雄表里。刺灸砭石，毒药所主，从容人事，以明经道，贵贱贪富，各异品理，问年少长勇惧之理审于分部，知病本始，八正九候，诊必副矣。

治病之道，气内为宝，循求其理，求之不得，过在表里。

守数据治，无失俞理，能行此术，终身不殆。

不知俞理，五脏菀热，痈发六腑。诊病不审，是谓失常，谨守此治，与经相明。

上经下经，揆度阴阳，奇恒五中，决以明堂，审于始终，可以横行。

上一页：示从容论第七十六
下一页：征四失论篇第七十八


征四失论篇第七十八 《黄帝内经·素问》

征四失论篇第七十八

黄帝在明堂，雷公侍坐。

黄帝曰：夫子所通书，受事众多矣。试言得失之意，所以得之，所以失之。

雷公对曰：循经受业，皆言十全，其时有过失者，请闻其事解也。

帝曰：子年少，智未及邪，将言以杂合耶。夫经脉十二、络脉三百六十五，此皆人之所明知，工之所循用也。所以不十全者。精神不专，志意不理，外内相失，故时疑殆。

诊不知阴阳逆从之理，此治之一失矣。

受师不卒，妄作杂术，谬言为道，更名自功，妄用砭石、后遗身咎，此治之二失也。

不适贫富贵贱之居，坐之薄厚，形之寒温，不适饮食之宜，不别人之勇怯，不知比类，足以自乱，不足以自明，此治之三失也。

诊病不问其始，忧患饮食之失节，起居之过度，或伤于毒，不先言此，卒持寸口，何病能中，妄言作名，为粗所穷，此治之四失也。

是以世人之语者，驰千里之外，不明尺寸之论，诊无人事，治数之道，从容之葆。

坐持寸口，诊不中五脉，百病所起，始以自怨，遗师其咎，是故治不能循理，弃术于市，妄治时愈，愚心自得。

呜呼，窈窈冥冥，孰知其道。道之大者，拟于天地，配于四海，汝不知道之谕，受以明为晦。

上一页：疏五过论篇第七十七
下一页：阴阳类论篇第七十九


阴阳类论篇第七十九 《黄帝内经·素问》

阴阳类论篇第七十九

孟春始至，黄帝燕坐临观八极，正八风之气，而问雷公曰：阴阳之类，经脉之道，五中所主，何脏最贵。

雷公对曰：春甲乙青，中主肝，治七十二日，是脉之主时，臣以其脏最贵。

帝曰：却念上下经，阴阳从容，子所言贵，最其下也。

雷公至斋七日，旦复侍坐。

帝曰：三阳为经，二阳为维，一阳为游部，此知五脏终始。三阳为表，二阴为里，一阴至绝，作朔晦，却具合以正其理。

雷公曰：受业未能明？

帝曰：所谓三阳者，太阳为经。三阳脉至手太阴，弦浮而不沉，决以度，察以心，合之阴阳之论。所谓二阳者阳明也，至手太阴，弦而沉急不鼓，炅至以病皆死。一阳者少阳也，至手太阴上连人迎，弦急悬不绝，此少阳之病也，专阴则死。

三阴者，六经之所主也。交于太阴、伏鼓不浮，上空志心。二阴至肺，其气归膀胱，外连脾胃。一阴独至，经绝气浮，不鼓，钩而滑。此六脉者，乍阴乍阳，交属相并，缪通五脏，合于阴阳。先至为主，后至为客。

雷公曰：臣悉尽意，受传经脉，颂得从容之道以合从容，不知阴阳，不知雌雄？

帝曰：三阳为父，二阳为卫，一阳为纪；三阴为母，二阴为雌，一阴为独使。

二阳一阴，阳明主病，不胜一阴，软而动，九窍皆沉。

三阳一阴，太阳脉胜，一阴不为止，内乱五脏，外为惊骇。

二阴二阳病在肺，少阴脉沉，胜肺伤脾，外伤四支。

二阴二阳皆交至，病在肾，骂詈妄行，巅疾为狂。

二阴一阳，病出于肾。阴气客游于心脘，下空窍堤，闭塞不通，四肢别离。

一阴一阳代绝，此阴气至心，上下无常，出入不知，喉咽于燥，病在土脾。

二阳三阴，至阴皆在，阴不过阳，阳气不能止阴，阴阳并绝，浮为血瘦，沉为脓附。阴阳皆壮，下至阴阳，上合昭昭，下合冥冥，诊决死生之期，遂含岁首。

雷公曰：请问短期，黄帝不应。雷公复问，黄帝曰：在经论中。雷公曰：请问短期？黄帝曰：冬三月之病，病合于阳者，至春正月，脉有死证，皆归出春。

冬三月之病，在理已尽，草与柳叶皆杀，春阴阳皆，绝期在孟春。

春三月之病曰阳杀，阴阳皆绝，期在草干。

夏三月之病，至阴不过十日，阴阳交，期在溓水。

秋三月之病，三阳俱起，不治自己。阴阳交合者，立不能坐，坐不能起。三阳独至，期在石水。二阴独至，期在盛水。

上一页：征四失论篇第七十八
下一页：方盛衰论篇第八十


方盛衰论篇第八十 《黄帝内经·素问》

方盛衰论篇第八十

雷公请问：气之多少，何者为逆，何者为从？黄帝答曰：阳从左，阴从右，老从上，少从下，是以春夏归阳为生，归秋冬为死，反之则归秋冬为生，是以气多少，逆皆为厥。

问曰：有余者厥耶？答曰：一上不下，寒厥到膝，少者秋冬死，老者秋冬生，气上不下，头痛巅疾，求阳不得，求阴不审，五部隔无征，若居旷野，若伏空室，绵绵乎属不满日。

是以少气之厥，令人妄梦，其极至迷。三阳绝，三阴微，是为少气。

是以肺气虚，则使人梦见白物，见人斩血借借。得其时则梦见兵战。

肾气虚，则使人梦见舟船溺人，得其时则梦伏水中，若有畏恐。

肝气虚，则梦见菌香生草，得其时则梦伏树下不敢起。

心气虚，则梦救火阳物，得其时则梦燔灼。

脾气虚，则梦饮食不足，得其时则梦筑垣盖屋。

此皆五脏气虚，阳气有余，阴气不足，合之五诊，调之阴阳，以在《经脉》。

诊有十度，度人、脉度、脏度、肉度、筋度、俞度。阴阳气尽，人病自具。脉动无常，散阴颇阳，脉脱不具，于无常行，诊必上下，度民君卿，受师不卒，使术不明，不察逆从，是为妄行，持雌失雄，弃阴附阳，不知并合，诊故不明，传之后世，反论自章。

至阴虚，天气绝；至阳盛，地气不足。阴阳并交，至人之所行。阴阳并交者，阳气先至，阴气后至。

是以经人持诊之道，先后阴阳而持之，奇恒之势，乃六十首，诊合微之事，追阴阳之变，章五中之情，其中之论，圣虚实之要，定五度之事，知此乃足以诊。

是以切阴不得阳，诊消亡；得阳不得阴，守学不湛。知左不知右，知右不知左，知上不知下，知先不知后，故治不久。知丑知善，知病知不病，知高知下，知坐知起，知行知止，用之有纪，诊道乃具，万世不殆。

起所有余，知所不足，度事上下，脉事因格。是以形弱气虚死，形气有余，脉气不足死；脉气有余，形气不足生。

是以诊有大方，坐起有常，出入有行，以转神明，必清必净，上观下观，司八正邪，别五中部，按脉动静，循尺滑涩寒温之意，视其大小，合之病能，逆从以得，复知病名，诊可十全，不失人情，故诊之或视息视意，故不失条理，道甚明察，故能长久。不知此道，失经绝理，亡言妄期，此谓失道。

上一页：阴阳类论篇第七十九
下一页：解精微论篇第八十一


解精微论篇第八十一 《黄帝内经·素问》

解精微论篇第八十一

黄帝在明堂，雷公请曰：臣授业传之，行教以经论，从容形法，阴阳刺灸，汤液所滋，行治有贤不肖，未必能十全。若先言悲哀喜怒，燥湿寒暑，阴阳妇女，请问其所以然者。卑贱富贵，人之形体所从，群下通使，临事以适道术，谨闻命矣。请问有（上免下免）愚仆漏之问，不在经者，欲闻其状。

帝曰：大矣。

公请问：哭泣而泪不出者，若出而少涕，其故何也？

帝曰：在经有也。

复问：不知水所从生，涕所从出也。

帝曰：若问此者，无益于治也。工之所知，道之所生也。夫心者，五脏之专精也，目者其窍也，华色者其荣也。是以人有德也，则气和于目，有亡，忧知于色。

是以悲哀则泣下，泣下水所由生。水宗者，积水也，积水者，至阴也。至阴者，肾之精也。宗精之水所以不出者，是精持之也，辅之裹之，故水不行也。夫水之精为志，火之精为神，水火相感，神志俱悲，是以目之水生也。故谚曰：心悲名曰志悲，志与心精共凑于目也。

是以俱悲则神气传于心，精上不传于志，而志独悲，故泣出也。泣涕者，脑也，脑者阴也。髓者，骨之充也。故脑渗为涕。

志者骨之主也，是以水流而涕从之者，其行类也。夫涕之与泣者，譬如人之兄弟，急则俱死，生则俱生，其志以早悲，是以涕泣俱出而横行也。夫人涕泣俱出而相从者，所属之类也。

雷公曰：大矣。请问人哭泣而泪不出者，若出而少，涕不从之何也？

帝曰：夫泣不出者，哭不悲也。不泣者，神不慈也。神不慈，则志不悲，阴阳相持，泣安能独来。

夫志悲者惋，惋则冲阴，冲阴则志去目，志去则神不守精，精神去目，涕泣出也。且子独不诵不念夫经言乎？厥则目无所见。夫人厥则阳气并于上，阴气并于下，阳并于上则火独光也；阴并于下则足寒，足寒则胀也。夫一水不胜五火，故目眦盲。

是以冲风，泣下而不止。夫风之中目也，阳气内守于精。是火气燔目，故见风则泣下也。有以比之，夫火疾风生，乃能雨，此之类也。

上一页：方盛衰论篇第八十


说明

欢迎浏览“《黄帝内经·素问》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《黄帝内经·素问》”手册】