序一 《本草撮要》

序一

陈君蕙亭．吾浙振奇士也．居乡试文本不得志．乃去而以末秩试吏于吴中．仍落落寡所合．自少尝读黄帝书．能尽百药之性．以之疗人病辄效．意不欲私其能也．需次多暇．乃辑为本草撮要一书．将传诸世．俾人人知药之所以中于病者．第不违其性．举一世可无疾痛 痒之患．官不足以济世．而托之医．其愿宏．其术精矣．余今年秋．始以吴中长吏之招．来襄理学堂事．君稔之 过访．袖出其书 余．余懵于医．愿读其书．百药之情状洞若观火．弥爽心目．因 然有感于吾学堂之生徒．其贤者犹壮夫之不待药也．而世俗嚣张．狂诞之习方盛．譬如时行 厉．往往感人而易病．欲亟治之．而苦未得其药．君傥别有肘后之秘．能惠我以为生徒疗者乎．今学堂生徒．将储为他日疗国之医者也．生徒之病．必先疗而后可以言疗国．君果别有术焉．盖即视此书例亦一一条举．夫药之中于病者．而更有以 我乎．

光绪辛丑腊月之望鲜民张预谨书于吴门中西学堂之东书楼下

下一页：序二
原始资料来源互联网，中医世家网站整理。


序二 《本草撮要》

序二

医师之用药．犹大将之用兵．兵不得力．将罔克成功．药不得力．病罕有起色．行军辨主客要害．用药分君臣佐使．医门多疾．未有药性不明而能着手奏效者也．神农本草经尚已．李时珍纲目．粲然大备．而恒用之药不过数百味．不用则失传．存其名而无其物．近有本草备要．本草从新二书．盛行于世．而繁简失当．主治之法．与前贤不相吻合．识者讥焉．吾友平邑陈君蕙亭．儒而医者也．衙官屈宋与余需次吴门．朋簪宾榻．昕夕晤对者有年．省垣设官医局．蕙亭董其事．活人无算．临症疗治之暇．手辑本草撮要一书．其自序云．以药为经．以方为纬．视备要略增．视从新稍减．见者以为善本．劝付梓以广其传．余辞官养 ．日坐经卷药炉之侧．略知医理．以视蕙亭之用药如用兵．学有专精益瞠乎后矣．

光绪十有三年丁亥暮春之月系姓愚弟翰芬撰

上一页：序一
下一页：序三


序三 《本草撮要》

序三

本草曰古经以下．代有增订．惟考核精详简明切要之善本．卒不可 ．予友陈君蕙亭．浙东平湖之望族．文行藉藉．庠序间少年．因不得志于帖括．值 匪不靖．游幕雍梁．以笔墨办军务．为当道所器重．中年后以巡宰需次吴门．与予在医局．朝夕从事．十有二年．以手辑本草撮要两册见示．言简而明．药约而备．洵医林之捷径．后学之津梁也．倘付之手民．公诸同好．俾习医者置之案头．便于检阅．即不习医者亦置一编．备为触寒冒雨之需．却病摄生之助．斯功正未可量．又岂仅在医局施诊而已哉．予于陈君有浓望焉．因缀数语于简端．

光绪十九年中秋后五日山右灵石李镜涵书

上一页：序二
下一页：自序


自序 《本草撮要》

自序

余质愚鲁．明知学医非有记性悟性．断不能洞悉精微随机应变以疗人疾．无如嗜医之心已历三十余年．未尝或倦．因之博采古今各大家所着方药．删繁就简．注于每药之下．某药某味某性．入某经专治某病．与某药同用治某病．并将治某病．宜生用熟用．炙用炒用．研用独用．以及某药与某药．相佐相恶．相畏相反．相须相杀．逐一注明．不加臆说．现值医局从公之暇．次第录成．置之案头．以便查阅．聊资记性悟性之不足．若云借此已能洞悉精微随机应变以疗人疾．则吾岂敢．

光绪十二年六月既望当湖陈其瑞蕙亭识

是编之辑．亦犹杨氏之钩元约．刘氏之本草述．而剃其繁芜．但初不知有钩元之刻．迨辑成后．始得而读之．不意拙辑竟如复剃钩元繁芜者．抑亦奇矣．目次因水火土部．未能与草木等部一律．故附卷尾．药品比备要略增．较从新稍减．主治悉遵经旨．体裁无异钩元．以药为经．以方为纬．撮其大要．亦可举一反三．若欲必究其全．则自有诸家书在．（蕙亭又笔）

上一页：序三
下一页：黄


黄 《本草撮要》

黄

味甘微温．入手足太阴经．功专益气．得当归、活血．得白术、补气．得防风其功益大．得滑石、白糖煎服．治洞泄完谷不化神效．合人参、甘草、生姜为保元汤．治痘虚不起．或加芎 、官桂糯米助之．生凉炙温．生用或酒炒达表．蜜炙补中．盐水炒补肾．茯苓为使．恶龟甲、白藓皮．畏防风．气旺者禁用．阴虚者宜少用．

上一页：自序
下一页：甘草


甘草 《本草撮要》

甘草

味甘平．入足阳明．通行十二经．功专解毒．生泻熟缓．甘和温补．得桔梗清咽喉．得大豆为甘豆汤．解百药毒奇验．炙用补中．生用泻火．用梢达茎中．止茎痛及淋症．白术、苦参、干漆为使．恶远志．反大戟、芫花、甘遂、海藻．然亦有并用者．中满者忌用．惟得茯苓．则不资满而反泄满．若脾胃气有余．与痢疾初起．均忌用．

上一页：黄
下一页：人参


人参 《本草撮要》

人参

味甘苦．入手太阴．通行十二经．功专补五脏之阳．得羊肉补形．古方寒热攻补剂中皆用之．以立正气．诚为上品．茯苓为使．畏五灵脂．恶皂荚、黑豆、紫石英、人溲、咸卤、反藜芦．忌铁．参芦能涌吐痰涎．体虚人用之．以代瓜蒂．

上一页：甘草
下一页：北沙参


北沙参 《本草撮要》

北沙参

味甘．入手足太阴经．功专补五脏之阴．止嗽除疝．得麦冬．清肺热．得糯米．补脾阴．寒客肺中作嗽者勿服．产沙地者良．畏防己．反黎芦．一名羊乳．

上一页：人参
下一页：丹参


丹参 《本草撮要》

丹参

味苦．入手少阴经．功专调妇人经脉．抵四物之功．得山查炭、益母草清产后瘀血发热．畏咸水．忌醋反藜芦．

上一页：北沙参
下一页：元参


元参 《本草撮要》

元参

味咸．入足少阴经．功专清火滋阴．得甘草、桔梗止咽痛．得牡蛎、贝母治瘰 ．元参酒炒一钱．荆芥穗微炒一钱．泡汤频饮．治头晕目眩神效．脾虚泄泻者忌用．蒸焙勿犯铜器．恶黄 、山茱萸、姜、枣．反藜芦．

上一页：丹参
下一页：白术


白术 《本草撮要》

白术

味辛甘．入足太阴经．功专除湿益气．得枳实．能涤饮消痞．得条芩能安胎．无湿者禁用．溃疡亦忌．以能生脓作痛也．和脾糯米泔浸．助脾土炒．或蜜水炒人乳拌以制燥．千金方齿长退场门．名曰髓溢．单用白术愈．

上一页：元参
下一页：苍术


苍术 《本草撮要》

苍术

味苦辛温．入足阳明经．功专补脾燥湿．升阳散郁．得防风发汗．得黄柏胜湿．得香附快中下二焦之气．得山栀解术性之燥．二术皆防风 地榆为使．糯米泔浸焙干．同芝麻炒以制其燥．

上一页：白术
下一页：葳蕤


葳蕤 《本草撮要》

葳蕤

味甘．入手太阴经．功专补中益气．得石膏、干葛．治风温自汗身重．语言难出．诸不足．可代参、 ．然力薄鲜效．去皮节．或蜜水．或酒浸蒸用．畏盐卤．一名玉竹．一名地节．

上一页：苍术
下一页：黄精


黄精 《本草撮要》

黄精

味甘．入足太阴阳明经．功专补诸虚．安五脏．得枸杞补精益气．得蔓荆养肝明目．久服不饥．俗名山姜．九蒸九晒用．

上一页：葳蕤
下一页：狗脊


狗脊 《本草撮要》

狗脊

味苦甘．入足少阴经．功专强肝肾．健筋骨．得鹿茸、白蔹治带下．得川乌、萆治诸风．有黄毛如狗形．故曰金毛狗脊．去毛切．酒拌蒸．萆 焉使．

上一页：黄精
下一页：石斛


石斛 《本草撮要》

石斛

味甘咸．入足阳明太阴少阴经．功专清胃热．兼益肾精．得生姜治囊湿精清．小便余沥．同川芎为末搐鼻．治睫毛倒入．去头根酒浸用．恶巴豆．畏僵蚕．

上一页：狗脊
下一页：远志


远志 《本草撮要》

远志

味苦辛．入足少阴经．功专治健忘．得茯苓入肾通阳．得枣仁通心安神．去心．甘草水浸一宿用．畏珍珠、藜芦．得茯苓、龙骨良．

上一页：石斛
下一页：石菖蒲


石菖蒲 《本草撮要》

石菖蒲

味辛．入手少阴足太阴经．功专开发心阳．得犀角、生地、连翘．治热邪入络神昏．去皮微炒用．秦艽为使．恶麻黄．忌饴糖、羊肉、铁器．

上一页：远志
下一页：牛膝


牛膝 《本草撮要》

牛膝

味酸苦．入足厥阴经．功专下达．生用逐瘀．熟用强筋．得肉苁蓉益肾．得杜仲补肝．性下行滑窍．梦遗失精．及脾虚下陷．因而腿膝肿痛者禁用．下行生用．入滋补药酒浸蒸．恶龟甲．畏白前．忌羊肉．堕胎．

上一页：石菖蒲
下一页：甘菊花


甘菊花 《本草撮要》

甘菊花

味兼甘苦．入手太阴经．功专清头目风火．得枸杞便能下行悦肾．术、杞、地骨皮为使．黄者入阴分．白者入阳分．紫者入血分．

上一页：牛膝
下一页：五味子


五味子 《本草撮要》

五味子

味酸．兼咸苦甘辛．入手太阴足少阴经．功专敛肺经浮游之火．归肾藏散失之元．得半夏治痰．得阿胶定喘．得吴茱萸治五更肾泄．瞳子散大．咳嗽初起．脉数有实火者忌用．入滋补药蜜浸蒸．入劳嗽药生用槌碎核．若风寒在肺宜南产者．苁蓉为使．恶葳蕤．

上一页：甘菊花
下一页：天门冬


天门冬 《本草撮要》

天门冬

味甘苦．入手太阴经．功专清肺热．得熟地入肾．得人参、五味、枸杞．同为生脉之剂．性冷利．胃虚无热及泻者忌用．去心皮酒蒸．地黄、贝母为使．恶鲤鱼．

上一页：五味子
下一页：麦门冬


麦门冬 《本草撮要》

麦门冬

味甘．入手少阴太阴经．功专清心保肺．得地黄、阿胶、麻仁同为润经复脉之剂．得五味子能都摄肺肾之津液．但性寒而泄．气弱胃寒人禁用．去心用．入滋补药酒浸．地黄、车前为使．恶款冬花、苦参、青葙、木耳．

上一页：天门冬
下一页：款冬花


款冬花 《本草撮要》

款冬花

味辛．入手太阴经．功专开痰止嗽．得白薇、贝母、百部．治肺实鼻塞．得黄连敷口中疳疮．拣净花．甘草水浸一宿暴用．得紫菀良．杏仁为使．恶皂荚、硝石、玄参．畏黄、贝母、连翘、麻黄、青葙、辛夷．虽畏贝母．得之反良．

上一页：麦门冬
下一页：紫菀


紫菀 《本草撮要》

紫菀

味苦辛．入手太阴经．功专疗咳逆上气．得款冬、百部、乌梅治久咳．得白前、半夏、大戟治水气喘逆．蜜水浸焙用．款冬为使．恶天雄、瞿麦、 本、远志．畏茵陈．白者名女菀．

上一页：款冬花
下一页：旋复花


旋复花 《本草撮要》

旋复花

味咸甘温．入手太阴阳明经．功专散结气．得代赭石、半夏治噫气．得葱、新绛治半产漏下．大肠虚者慎用．根能续筋．筋断者捣汁滴伤处．滓敷其下．半月不开．筋自续．又名金沸草．

上一页：紫菀
下一页：百部


百部 《本草撮要》

百部

味甘苦微温．入手太阴经．功专治咳嗽杀虫．得生姜治经年寒嗽．去心皮酒浸焙用．有小毒．洗衣去虱．

上一页：旋复花
下一页：桔梗


桔梗 《本草撮要》

桔梗

味苦．入手太阴足少阴经．功专清喉利膈．得甘草能载引上行入肺．为舟楫之剂．开提气血．表散寒邪．清利咽喉．下痢腹痛腹满腹鸣．去浮皮．泔浸微炒用．畏龙胆、白芨．忌猪肉．有甜苦二种．甜者名荠 ．

上一页：百部
下一页：马兜铃


马兜铃 《本草撮要》

马兜铃

味苦寒．入手太阴经．功专治热咳实证．得甘草治肺气喘急．亦可吐虫．千金方单服治水肿．去筋膜．取子用．有毒．多服则吐利不止．捣末涂疔肿良．

上一页：桔梗
下一页：白前


白前 《本草撮要》

白前

味甘微辛．入手太阴经．功专降气下痰．得桔梗、桑皮治咳嗽吐血．去头须．甘草水浸一昼夜．焙用．忌羊肉．

上一页：马兜铃
下一页：白芨


白芨 《本草撮要》

白芨

味苦．入手太阴经．功专疗金疮痈毒．得黄绢、丹皮能补脬损．并跌打折伤．手足皴裂．滑肌．紫石英为使．畏杏仁．反乌头．重舌鹅口为末．乳汁调涂足心．

上一页：白前
下一页：半夏


半夏 《本草撮要》

半夏

味辛．入手太阴少阴二经．功专消痰止呕．救五绝急病．得醋制．再得茯苓、甘草．治伏暑引饮．得黄连、栝蒌治结胸．得硫黄治老人虚秘．得牡蛎、猪苓．治无管摄之遗浊．得沉香末、生姜．治眉棱骨痛神效．柴胡、射干为使．畏生姜、秦皮、龟甲、雄黄．忌羊肉、海藻、饴糖．恶皂荚．反乌头．

上一页：白芨
下一页：天南星


天南星 《本草撮要》

天南星

味苦温．入手足太阴经．功专豁痰驱风．得生姜、天麻．治吐泻慢惊．得防风治跌扑金刃伤风．得琥珀、朱砂治痰迷心窍．堕胎．阴虚燥痰均忌．畏附子、干姜、防风．一名虎掌．得防风则不麻．火炮则毒性缓．得牛胆则不燥．且胆有益肝胆之功．

上一页：半夏
下一页：贝母


贝母 《本草撮要》

贝母

味甘．入手太阴经．功专润肺化痰．得桔梗下气．得白芷消便痈．去心．糯米拌炒黄捣用．以生末涂人面疮神效．浓朴、白薇为使．畏秦艽．反乌头．

上一页：天南星
下一页：栝蒌实


栝蒌实 《本草撮要》

栝蒌实

味苦．入手太阴经．功专润燥降火．得文蛤治痰嗽．得杏仁、乌梅治肺痿咳血．二便不通．泻者忌．去油．用枸杞为使．畏牛膝、干膝．恶干姜．反乌头．俗作瓜蒌．

上一页：贝母
下一页：天花粉


天花粉 《本草撮要》

天花粉

味甘苦．入手太阴经．功专润肺生津．通经．止小水利．热狂时疾．得人参、麦冬治消渴饮水．脾胃虚寒禁用．即栝蒌根研粉澄出极细者晒干．名玉露霜．

上一页：栝蒌实
下一页：夏枯草


夏枯草 《本草撮要》

夏枯草

味苦辛．入足厥阴经．功专治头疮瘰 ．得香附、甘草治目珠疼痛．得香附、贝母治马刀．独用治目珠夜痛．

上一页：天花粉
下一页：昆布


昆布 《本草撮要》

昆布

味咸寒．入足太阳经．功专软坚破结．得海藻治瘿气结核．多服令人瘦．

上一页：夏枯草
下一页：独活


独活 《本草撮要》

独活

味辛苦微温．入足厥阴经．功专通关逐痹．发表散寒．得细辛治少阴伏风头痛头晕目眩．得地黄治风热齿痛．

上一页：昆布
下一页：羌活


羌活 《本草撮要》

羌活

味辛苦．性温气雄．入足太阳兼入足少阴厥阴经．功专泄湿除风．得当归利劳伤骨节酸痛．得葱头、生姜、黄酒脚、白凤仙根．不拘多少．不加水．煨热熏洗．日两次．治手臂酸麻痛不可动神效．予曾臂麻不仁．熏洗半年而愈．并不服药．血虚者禁用．

上一页：独活
下一页：防风


防风 《本草撮要》

防风

味甘辛．入手太阳足太阳足厥阴经．功专驱风．其性柔淫．无所不入．随主药而走经络．得葱白能通行周身．得泽泻、 本疗风湿．得当归芍药、阳起石、禹余粮、疗妇人子脏风冷．若虚痉头痛不因风寒．泄泻不因寒湿．火升发嗽．阴虚盗汗．阳虚自汗．并忌．然同黄 芍药．又能实表止汗．合黄 、白术名玉屏风散．为固表圣药．畏萆 ．恶干姜、白蔹、芫花．杀附子毒．

上一页：羌活
下一页：本


本 《本草撮要》

本

味辛温．入手太阴足太阳经．功专治头风脊强．阴寒肿痛．腹中急痛．胃风泄泻．妇人疝瘕．得木香治雾露之邪中于上焦．得白芷疗风湿．可作面脂独用．煎汤浴疥癣良．恶茹．

上一页：防风
下一页：葛根


葛根 《本草撮要》

葛根

味甘辛．入足太阴阳明经．功专升胃气．散胃中郁热．得香豉治伤寒头痛．得粟米治小儿热渴．得葱白治头痛如破神效．开腠发汗．解肌退热．为脾胃虚弱泄泻之圣药．葛花解酒毒尤良．生葛汁大寒．解温病大热吐衄诸血．凡斑痘已见点忌用．

上一页：本
下一页：升麻


升麻 《本草撮要》

升麻

味辛．入手阳明手太阴足太阴经．功专升发．火在上非升不散．气陷下非升莫举．惟东垣善用之．得葱白散手阳明风邪．得石膏止阳明齿痛．得柴胡引生气上升．得葛根发阳明之汗．阴虚火动者忌．去须芦用．

上一页：葛根
下一页：白芷


白芷 《本草撮要》

白芷

味辛温．通行手足阳明经．功专疗风止痛排脓．得土贝、栝蒌治乳痈．得辛夷 细辛治鼻病．得单叶红蜀葵根排脓．得椿根皮、黄柏治妇人湿热带下．其性升散．血热有虚火者禁用．微炒．当归为使．恶旋复花．

上一页：升麻
下一页：细辛


细辛 《本草撮要》

细辛

味苦辛．入足少阴厥阴经．功专宣达甲胆．得黄连治口疮齿 ．得决明、鲤鱼胆、青羊肝疗目疾疼痛．恶黄 、山茱．畏硝石、滑石．反藜芦．

上一页：白芷
下一页：柴胡


柴胡 《本草撮要》

柴胡

味苦辛．入足少阳经．功专入经达气．入络和血．升不上颠顶．下不散皮毛．故入胆而合其无出无入之性．得益气药则升阳．得清气药则散邪．阴虚火炎气升者禁用．外感生用．内伤升气酒炒用．根治中焦及下降用梢．有汗咳者蜜水炒．前胡、半夏为使．恶皂角．苗主治卒聋．捣汁滴之良．出江南古城山名齐界面者佳．内杂他药．须拣净用．银州柴胡．宣治虚劳饥热．骨蒸劳疟．热从髓出．及小儿五疳羸热．根长丈余微白．

上一页：细辛
下一页：麻黄


麻黄 《本草撮要》

麻黄

味苦辛．入手太阴足太阳经．功专散邪通阳．得射干治肺痿上气．得桂心治风痹冷痛．夏月禁用．过服亡阳．蜜炒稍缓．止汗用根．浓朴、白薇为使．恶辛夷、石膏．

上一页：柴胡
下一页：荆芥


荆芥 《本草撮要》

荆芥

味辛．入足厥阴经．功专治产后血晕．得石膏治风热头痛．得甘草洗烂 ．头旋目晕．荆芥穗微炒三钱．酒煎服神效．若用酒洗元参一钱．荆芥穗一钱．泡汤常饮亦可．治血炒黑用．反鱼蟹河豚驴肉．风在皮里膜外．荆芥主之．

上一页：麻黄
下一页：连翘


连翘 《本草撮要》

连翘

味苦气平．入手足少阳少阴厥阴气分．兼入手阳明经．功专散血结气聚．泻心与小肠之热．得瞿麦、大黄、甘草治项边马刀．得脂麻治瘰 结核．止痛消肿排脓．为疮家圣药．

上一页：荆芥
下一页：紫苏


紫苏 《本草撮要》

紫苏

味辛温．入手太阴经．功专发表散寒．得广皮、砂仁则行气安胎．得木瓜、浓朴治寒湿香港脚．得藿香、乌药温中止痛．得香附解肌．得芎 、当归和血散血．得桔梗、枳壳利膈宽肠．得卜子、杏仁消痰定喘．叶得百合．治夜不寐．梗得桔梗．治梅核气．解蟹毒．

上一页：连翘
下一页：前胡


前胡 《本草撮要》

前胡

味苦．入手足太阴阳明经．功专散风下气．得桔梗治痰热咳逆．无实热及无外感者忌用．内有硬者名雄前胡．须拣去．半夏为使．恶皂角．

上一页：紫苏
下一页：薄荷


薄荷 《本草撮要》

薄荷

味辛．入手足厥阴经．功专治头目咽喉口齿诸症．得花粉清上化痰．另有鸡苏薄荷．体虚及夏月均宜少服．苏产者佳．

上一页：前胡
下一页：木贼


木贼 《本草撮要》

木贼

味苦．入足厥阴经．功专去目翳．疗肠风．得禹余粮、当归、川芎治崩中赤白．得槐子、枳实治痔中出血．

上一页：薄荷
下一页：浮萍


浮萍 《本草撮要》

浮萍

味辛散轻浮．入手太阴经．功专达表发汗．甚于麻黄．治风湿瘫痪．为末吹鼻止鼻衄．用紫者为末．敷脱肛烧烟辟蚊．

上一页：木贼
下一页：苍耳子


苍耳子 《本草撮要》

苍耳子

味甘苦．入足厥阴经．功专消肿开痹．泄湿去风．得葶苈治水肿．小便闭．遍身痒．以之煎浴良．忌猪肉．一名莫耳．即诗卷耳．叶捣汁服．治产后痢．

上一页：浮萍
下一页：天麻


天麻 《本草撮要》

天麻

味辛．入足厥阴足阳明经．功专通关透节．泄湿除风．得川芎补肝．得白术去湿．子名还筒子．定风补虚．血液衰少及非真中风者忌用．茎名赤箭．又名定风草．

上一页：苍耳子
下一页：秦艽


秦艽 《本草撮要》

秦艽

味苦辛．入手足阳明兼入肝胆．功专去风湿挛痹．得独活、桂心治产后中风．得柴胡、甘草治劳热．得薄荷、甘草治小儿骨蒸潮热．食减瘦弱．独用治齿下龈痛．以牛乳点服．并治黄胆烦渴便赤．菖蒲为使．畏牛乳．为末涂口疮不合．

上一页：天麻
下一页：草


草 《本草撮要》

草

味苦．入足厥阴经．功专止麻木．生寒熟温．治肝肾风气．四肢麻痹．骨冷腰痛．膝痛无力．若非由风湿而得者忌服．研末热酒服．治疔疮肿毒．

上一页：秦艽
下一页：威灵仙


威灵仙 《本草撮要》

威灵仙

味苦温．入足太阴厥阴经．功专去风湿．疗折伤．得砂仁、砂糖治骨鲠．得木瓜治腰脚诸病．气弱者慎用．忌茗面．

上一页：草
下一页：钩藤


钩藤 《本草撮要》

钩藤

味甘苦．入足厥阴经．功专息风降火．得甘草治痫疾．得紫草发斑疹．久煎无力．

上一页：威灵仙
下一页：当归


当归 《本草撮要》

当归

味苦辛．入手少阴足厥阴经．功专治女子诸虚不足．得人参、黄 补气生血．同牵牛、大黄行气破血．得桂、附、茱萸则热．得大黄、芒硝则寒滑大肠．治血酒制．畏菖蒲、海藻、生姜．恶湿面．

上一页：钩藤
下一页：芎


芎 《本草撮要》

芎

味辛温．入手足厥阴经．功专疗妇人血闭无子．得细辛疗金疮止痛．得牡蛎疗头风．得生犀角去痰清目．得腊茶疗产后头痛．得乌药疗气厥头痛．目泪多涕．木郁为病．然单服多服．令人暴亡．经过三月用末空心热汤调一匙服．微动者是胎．齿败口臭水煮含之佳．白芷为使．畏黄连、硝石、滑石．恶黄 、山茱萸．

上一页：当归
下一页：芍药


芍药 《本草撮要》

芍药

味酸．入手足太阴经．功专制肝补脾．得人参补气．得当归养血．得白术补脾．得川芎泻肝．得甘草治腹痛．得黄连止痢．得防风发痘症．得姜枣温经散湿．入药炒用．血分醋炒．下痢后重生用．恶芒硝、石斛、鳖甲、小蓟．反藜芦．赤者利水行血．

上一页：芎
下一页：生地


生地 《本草撮要》

生地

味苦．入足厥阴经．功专治劳伤血证．得麦冬复脉内之阴．得木通导小肠之热．痘症热甚．多服损胃．酒制不伤胃．生寒．干凉．熟温．

上一页：芍药
下一页：熟地


熟地 《本草撮要》

熟地

味甘．入足少阴经．功专生精填髓．得砂仁行气．酒煮和血．复得久曝得太阳真火．能使虚阳归宿丹田．酒制上行外行．姜制则不泥．恶贝母．畏芜荑．忌莱菔、葱、蒜铜铁器．得酒、门冬、丹皮、当归良．

上一页：生地
下一页：何首乌


何首乌 《本草撮要》

何首乌

味苦涩．入足厥阴经．功专消痈肿．益精髓．得当归、枸杞、菟丝、骨脂、芝麻固精延年．得胡麻治大风疠疾．黑豆与首乌拌匀铺柳甑．入砂锅．九蒸九晒．用茯苓为使．忌诸血、无鳞鱼、莱菔、葱、蒜、铁器．

上一页：熟地
下一页：丹皮


丹皮 《本草撮要》

丹皮

味辛．入手足少阴厥阴经．功专治相火．胜于黄柏．得四物治无汗之骨蒸．酒拌蒸用．畏贝母、菟丝、大黄．忌蒜、胡荽、伏砒．

上一页：何首乌
下一页：续断


续断 《本草撮要》

续断

味苦．入足厥阴经．功专治跌扑伤．续筋骨．得当归治劳伤腰痛．得平胃散治血痢胎漏．酒浸用．地黄为使．又名接骨草．

上一页：丹皮
下一页：骨碎补


骨碎补 《本草撮要》

骨碎补

味苦．入足少阴经．功专疗闪折筋骨损伤．得猪肾治久泻不止．得独活、寄生、虎骨治痿痹．蜜拌蒸．

上一页：续断
下一页：益母草


益母草 《本草撮要》

益母草

味苦辛．入足厥阴经．功专治络调经．功效甚捷．得炒黑山楂治产后恶露不行．忌铁．子微炒用．又名茺蔚．吹乳成痈．以草为末．水调涂乳上一宿自消．生捣亦得．瞳子散大者忌用．

上一页：骨碎补
下一页：佩兰


佩兰 《本草撮要》

佩兰

味辛．入阳明太阴经．功专消渴．散结滞．清肺消痰．为妇科要药．产后水肿血虚浮肿．防己等分为末．每服二钱．醋酒下神效．防己为使．

上一页：益母草
下一页：白薇


白薇 《本草撮要》

白薇

味苦．入阳明经．功专治暴中风．身热肢满．忽忽不知人．狂惑邪气．寒热酸疼温疟．得桂枝、石膏、竹茹治胎前虚烦呕逆．得人参、当归、甘草治产后血厥昏冒．酒洗用．恶大黄、大戟、山茱、姜枣．

上一页：佩兰
下一页：艾叶


艾叶 《本草撮要》

艾叶

味苦．入足厥阴经．功专暖子宫．杀虫 ．得香附治少腹痛．得阿胶治产后下血．得雄黄治狐惑症．脑漏鼻出黄汁．以艾绒装在烟筒内吸食数日即愈．丹田气弱脐腹冷者．以熟艾装袋兜脐上效．寒湿香港脚夹入袜内佳．入茯苓数片同研则易细．香附为使．血热者忌．

上一页：白薇
下一页：延胡索


延胡索 《本草撮要》

延胡索

味辛．入足太阴厥阴经．功专破血行伤．得川楝子治热厥心痛．得茴香治小儿盘肠痛．独用力迅．宜兼补气血药．血热气虚者禁．酒炒行血．醋炒止血．生用破血．炒用调血．

上一页：艾叶
下一页：红花


红花 《本草撮要》

红花

味辛．入手少阴经．功专活血消肿．得去风药治六十二种风．得补益药生新血．作胭脂活血解毒．痘疔挑破．以油胭脂敷之良．过服血行不止．

上一页：延胡索
下一页：茜草


茜草 《本草撮要》

茜草

味苦．入手足厥阴经．功专通经脉．疗霉毒．得生地乌髭发．得阿胶、侧柏疗妇人败血．无瘀滞者忌投．一名茹 ．一名血见愁．根可染绛．忌铁．

上一页：红花
下一页：紫草


紫草 《本草撮要》

紫草

味苦．入手足厥阴经．功专凉血活血．利大小肠．得白术、木香治痘疮血热毒盛便秘．泻者忌．去头须酒洗．

上一页：茜草
下一页：凌霄花


凌霄花 《本草撮要》

凌霄花

味酸．入手足厥阴经．功专行血清火．得地龙、僵蚕、全蝎．治大风疠疾．肺痈有用为君药者．以是花为末．和蜜陀僧唾调敷酒 鼻甚验．孕妇忌之．一名紫葳．鼻闻伤脑．

上一页：紫草
下一页：大小蓟


大小蓟 《本草撮要》

大小蓟

味甘温．入足厥阴经．大蓟功专破血．小蓟专于消肿．冷气入阴囊肿满瘀痛．煎大蓟一服立瘥．崩漏不止．大小蓟根、白茅根酒煎服神效．

上一页：凌霄花
下一页：三七


三七 《本草撮要》

三七

味甘苦．入足阳明厥阴经．功专治上下血症．得生地、阿胶治吐血捷效．金疮要药．又名山漆．

上一页：大小蓟
下一页：地榆


地榆 《本草撮要》

地榆

味苦酸微寒．性沉涩．入足厥阴经．功专除血热．治吐衄崩中．肠风血痢．若虚寒泻痢初起并血虚者均忌．得发良．恶麦冬．炒黑用．

上一页：三七
下一页：蒲黄


蒲黄 《本草撮要》

蒲黄

味甘．入足厥阴经．功专治血症．生破血．熟止血．得五灵脂治心腹诸痛．得青黛治重舌胀满．以干姜同蒲黄为末．搽舌胀尤效．

上一页：地榆
下一页：卷柏


卷柏 《本草撮要》

卷柏

味辛平．入足厥阴经．功专破血通经．治症瘕淋结．炙用辛温止血．治肠风脱肛．俗名万年松．盐水煮半日．井水煮半日焙用．

上一页：蒲黄
下一页：茹


茹 《本草撮要》

茹

味辛寒．有小毒．入足厥阴经．功专蚀恶肉．排脓血．杀疥虫．除热痹．破症瘕．内经云．同乌 鱼骨治妇人血枯．甘草为使．

上一页：卷柏
下一页：郁金


郁金 《本草撮要》

郁金

味辛．入手少阴厥阴经．功专去恶血．破结聚．得明矾治失心癫狂．得甘草、片脑治痘毒入心经不下行．上为吐衄．及下为尿血．用郁金末、韭汁、姜汁、童便服．痰中带血加入竹沥．

上一页：茹
下一页：姜黄


姜黄 《本草撮要》

姜黄

味苦辛．性寒．入足厥阴经．功专下气破血．得肉桂治寒厥胃痛．产后症瘕．血虚臂痛者忌．堕胎．川广产者佳．

上一页：郁金
下一页：蓬莪术


蓬莪术 《本草撮要》

蓬莪术

味苦辛．入足厥阴经．功专破气中之血．得木香疗冷气攻心．得阿魏治小儿盘肠痛．灰火煨透．乘热捣之．入气分．或醋磨酒磨或熟用入血分．堕胎．虚者忌服．

上一页：姜黄
下一页：京三棱


京三棱 《本草撮要》

京三棱

味苦甘平．入足厥阴太阴经．功专疗症瘕．破血结．得蓬术治浑身燎泡．得大黄治癖．得丁香治反胃药食不下．堕胎．面裹煨用．按用棱 均须佐以补气健脾之品为要．

上一页：蓬莪术
下一页：茅根


茅根 《本草撮要》

茅根

味甘气寒．入手少阴足太阴阳明经．功专除热止血．得猪肉治黄汗．得枇杷叶治呕逆．花治鼻衄．产淋．解酒毒．肺热喘急．茅针酒煮．一根服溃痈疖．

上一页：京三棱
下一页：芦根


芦根 《本草撮要》

芦根

味甘寒．入手太阴足阳明经．功专消渴去呕逆．得麦冬治霍乱烦闷．得麦冬、骨皮、茯苓、陈皮、生姜治骨蒸肺痿．如独用止小便．并解鱼蟹河豚毒．

上一页：茅根
下一页：苎根


苎根 《本草撮要》

苎根

味甘．入手足太阴经．功专凉血．止漏胎．得建莲、糯米能固胎元．汁能化血为水．皮与产妇作枕止血晕．安腹上止产后腹痛．捣根贴赤游丹毒痈疽发背金疮折伤．加龙胆同捣治鸡骨鲠．鸡汤下．鱼鲠鱼汤下．同蛤粉各半两为末．每服二钱．治小便不通．或但用根研末．摊绢上．贴少腹连阴际．须臾即通．脱肛以之熏洗亦佳．

上一页：芦根
下一页：蔷薇根


蔷薇根 《本草撮要》

蔷薇根

味苦涩而冷．入手足阳明经．功专除风热湿热．生肌杀虫．治泄痢消渴．遗溺好眠．痈疽疮癣．牙痛口糜．煎汁含咽．子名营实．酸温．主治略同．用根烧灰．白汤送下．治金疮肿痛．

上一页：苎根
下一页：芭蕉根


芭蕉根 《本草撮要》

芭蕉根

味甘大寒．入足太阴厥阴经．功专治一切肿毒发背欲死．赤游风 热头痛．捣烂涂之．产后血胀．捣汁温服二三合．渴热发狂．生捣汁．时饮一二合．得旱莲草治血淋涩痛．又方以汁涂疮口即结疤．

上一页：蔷薇根
下一页：大黄


大黄 《本草撮要》

大黄

味苦．入手足阳明足太阴手足厥阴经．功专下瘀．得紫石英、桃仁疗女子血闭．得黄连治伤寒痞满．得杏仁疗伤损瘀血．若病在气分．胃虚弱者忌．生用更力峻．黄芩为使．汤火伤．捣生者醋调敷．立即止痛无瘢．服大黄而泻．饮粥半盏即止．男患偏坠．以大黄末醋调涂亦效．

上一页：芭蕉根
下一页：黄芩


黄芩 《本草撮要》

黄芩

味苦气寒．入手太阴少阴少阳太阳阳明经．功专泻火．得白术安胎．得柴胡退寒热．得芍药治痢．得浓朴、黄连止腹痛身热如火燎．烦燥引饮而昼盛者．宜一味黄芩汤．以泻肺经气分之火．黄芩一两煎服．本事方治崩中暴下．惟血虚中寒者禁用．泻大肠火用子芩．泻肺火用片芩．上行酒炒．泻肝胆火猪胆汁炒．山茱、龙骨为使．畏丹皮、丹砂．

上一页：大黄
下一页：黄连


黄连 《本草撮要》

黄连

味苦大寒．入手少阴经．性燥．功专胜热．得枳实泻痞满．得乌梅、川椒安蛔．得木香治滞下．得吴茱名左金丸．治肝胆郁火左胁作痛．得猪藏名藏连丸．治便血血痢．得羊肝名羊肝丸．治目疾．得大蒜治下血．得肉桂能交心肾于片刻．腹大四肢瘦细如柴无力．大小便闭．名火鼓．得之烧火．为火所逼而成．以黄连、大黄、黄芩加木通、车前子神效．治心火生用．虚火醋炒．肝胆火猪胆汁炒．上焦火酒炒．中焦火姜汁炒．下焦火盐水或童便炒．食火黄土炒．湿热在气分吴茱汤炒．在血分干漆水炒．点赤眼乳浸．去胎毒合甘草末蜜涂乳头．令小儿吮之．黄芩、龙骨为使．恶菊花、元参、蚕、白藓皮．畏款冬、牛膝．忌猪肉．杀乌头、巴豆毒．热郁欲吐．服黄连数分神效．

上一页：黄芩
下一页：胡黄连


胡黄连 《本草撮要》

胡黄连

味苦寒．入手少阳经．功专去心热．益肝胆．浓肠胃．治骨蒸劳热．五心烦热．三消五痔．温疟渴痢．胎蒸果子积．小儿惊疳．初起可用．日久胃虚者均忌．合茶服之解吃烟毒．禁忌畏恶俱同黄连．

上一页：黄连
下一页：苦参


苦参 《本草撮要》

苦参

味苦气沉．入足少阴经．功专去风湿．杀疳虫．得枳壳治风癞热毒．肾虚无热者勿服．糯米泔浸蒸用．元参为使．恶贝母、菟丝子、漏芦．反藜芦．酒煎醋煎服之即吐．

上一页：胡黄连
下一页：知母


知母 《本草撮要》

知母

味苦．入手太阴足阳明经．功专治消渴烦热．得麦冬清肺止渴．得地黄滋肾润燥．得人参治妊娠子烦．蓐劳骨蒸．久疟下痢．然苦寒伤胃滑肠．多服令人泻．得酒良．上行酒浸．下行盐水拌．忌铁．

上一页：苦参
下一页：龙胆草


龙胆草 《本草撮要》

龙胆草

味苦涩．入足厥阴少阳经．功专清热去湿．得柴胡治目疾．得苍耳治耳中诸实症．过服损胃．甘草水浸一宿曝用．小豆、贯众为使．忌地黄．

上一页：知母
下一页：青黛


青黛 《本草撮要》

青黛

味咸寒．入足厥阴经．功专泻肝．散五脏郁火．解中下焦蓄蕴风热．治伤寒发斑．得杏仁、柿饼治咯血．得硼砂、冰片名青黛散．吹喉痛．

上一页：龙胆草
下一页：大小青


大小青 《本草撮要》

大小青

味苦寒．入足厥阴少阳经．功专治瘟疫热毒．得犀角治阳毒发斑．得沙糖治中暑发昏．

上一页：青黛
下一页：牵牛


牵牛 《本草撮要》

牵牛

味甘气寒．入手足阳明太阳经．功专下气逐水．得茴香治水饮痛．得大黄治马脾风病．若湿热在血分．胃弱气虚人禁用．得木香、干姜良．堕胎．

上一页：大小青
下一页：防己


防己 《本草撮要》

防己

味苦辛寒．性燥而不淳．入足太阳经．功专下行．汉防己得黄柏 知母．去下焦湿肿．木防己得防风、葵子通小便淋涩．足伤寒湿为香港脚．寒湿郁而为热．湿则肿．热则痛．防己为主．温加苡仁、苍术、木瓜、木通．热加芩、柏．风加羌活、萆 ．痰加竹沥、南星．痛加香附、木香．活血加四物．大便秘加桃仁、红花．小便秘加牛膝 泽泻．痛连肩臂加桂枝、威灵仙．痛连胁加胆草．若因肾虚足跟痛者．不可同论．即湿热在上焦气分．亦所禁忌．治风宜用木防己．治水宜用汉防己．酒洗用．恶细辛．畏萆 ．

上一页：牵牛
下一页：葶苈


葶苈 《本草撮要》

葶苈

味辛寒．入手太阴阳明经．足太阳经．功专降气止喘．治上气水蓄．得汉防己治阳水暴肿．得大枣治肺壅喘急．有甜苦二种．甜者性缓．苦者性急．泄肺伤胃．宜与大枣同用．得酒良．榆皮为使．糯米微炒．去米入汤剂．

上一页：防己
下一页：甘遂


甘遂 《本草撮要》

甘遂

味甘苦寒．入足太阳经．功专疗十二种水．得大黄、阿胶治妇人血结．得大麦面治膜外水气．虚者忌用．面裹煨熟．用瓜蒂为使．恶远志．反甘草．仲景治心下留饮．与甘草同用．取其相反以立功也．有治水肿及肿毒．均以甘遂末敷肿处．浓煎甘草服之．其肿立消．

上一页：葶苈
下一页：大戟


大戟 《本草撮要》

大戟

味苦寒．入足太阳经．功专治十二种水．得甘遂、白芥子疗水气胀满．得干姜治水肿喘急．通经堕胎．误服损真气．白者伤人．浆水煮去骨．得大枣良．畏菖蒲．反甘草．

上一页：甘遂
下一页：商陆


商陆 《本草撮要》

商陆

苦寒．入足太阳经．有毒．沉阴下行．与大戟、甘遂、相等．功专治水气胀满．若喉痹不通．切薄片醋炒涂喉中良．堕胎．令人见鬼神．赤者伤人．只堪贴脐．入麝三分．捣贴．小便利则肿消．黑豆汤浸蒸用．得蒜良．

上一页：大戟
下一页：芫花


芫花 《本草撮要》

芫花

味辛温．入足太阳经．功专泄水．治心腹胀满．水气寒痰．得大戟、甘遂为赘瘤焦法．得大黄、甘草、大枣、芒硝治水肿支饮．陈久者良．醋煮过．水浸曝用．根疗疥子毒鱼．反甘草．讼者取叶擦皮肤辄作赤肿假伤以诬人．虚者服必夭折．惟十枣汤用之为君药．

上一页：商陆
下一页：泽漆


泽漆 《本草撮要》

泽漆

味苦辛微寒．入手足太阴经．功专利水．治大腹水气．四肢面目浮肿．下痢肿满．气急喘嗽．小便如血．得大黄、葶苈疗心下伏瘕．一名猫儿眼睛．

上一页：芫花
下一页：常山


常山 《本草撮要》

常山

味苦．入手太阴足阳明经．功专劫痰截疟．得知母、贝母、草果治诸疟．得丹砂能劫痰疟．得槟榔、草果治瘴疟．得甘草治肺疟．得豆豉、乌梅、竹叶治肾疟．得小麦、淡竹叶治温疟．得黄连治久疟．得云母、龙骨治牝疟独寒．得麻黄、甘草、牡蛎治牡疟独热．得甘草则吐．得大黄则利．若酒浸蒸或炒用则不吐．茎叶名蜀漆．功用略同．惟味辛．生用性升．炒黑则缓．栝蒌为使．忌葱茗．

上一页：泽漆
下一页：藜芦


藜芦 《本草撮要》

藜芦

味辛寒．入手太阴足阳明经．功专吐膈上风痰．至苦有毒．入口即吐．善通顶．令人嚏．风证多用之．虚者忌用．头生虮虱．以末掺之．疥癣虫疮．以末搅生麻油涂之．取根去头用．黄连为使．反细辛、芍药、诸参．恶大黄．畏葱白．服之吐者．服葱白汤即止．与酒同服杀人．

上一页：常山
下一页：木通


木通 《本草撮要》

木通

味甘淡．入手足太阳经．功专通滞．得琥珀、茯苓泻火利水．汗多禁用．古名通草．今市所售．味苦．不知何故．俟考．

上一页：藜芦
下一页：通草


通草 《本草撮要》

通草

味淡色白．入手太阴足阳明经．功专引热下行．下乳汁．治五淋水肿．目昏耳聋．鼻塞失音．退热催生．新通草瓦上烧存性研末．用二钱热酒冲服．治头痛牙关已闭者神效．

上一页：木通
下一页：泽泻


泽泻 《本草撮要》

泽泻

味咸．入足太阳太阴经．功专利水通淋．得白术治支饮．得麋衔治酒风．盐水拌或酒浸用．忌铁．畏文蛤．

上一页：通草
下一页：车前


车前 《本草撮要》

车前

味咸．入足少阴经．功专下行．得牛膝疏肝之性．导引利水．得菟丝子升清降浊．能补虚明目．催生下胎．酒蒸或炒研用．阳气下陷者忌．肾虚气脱尤宜避．五子衍宗丸．枸杞、菟丝各八两．五味覆盆各四两．车前二两．蜜丸．惯遗泄者．易车前用莲子．

上一页：泽泻
下一页：灯草


灯草 《本草撮要》

灯草

味甘寒．入足少阴经．功专降心火．泻肺热．得辰砂治小儿夜啼．得红花治喉风喉痹．扎成把擦癣良．烧灰止血．小便不禁及中寒者忌．

上一页：车前
下一页：瞿麦


瞿麦 《本草撮要》

瞿麦

味苦．入手少阴太阳经．功专利水破血．得栝蒌、茯苓、山芋、鸡子治便闭．得山栀、甘草、葱白、灯心治溺血．然性利善下．故能消肿明目去翳．通经堕胎．虚者慎用．花名洛阳蕊壳．丹皮为使．恶螵蛸．产后淋当去血．瞿麦 蒲黄皆为要药．

上一页：灯草
下一页：蓄


蓄 《本草撮要》

蓄

味甘平．入足太阳经．功专利小便．消女子阴蚀．得醋治蛔攻心痛．得瞿麦通淋．即扁竹也．

上一页：瞿麦
下一页：天仙藤


天仙藤 《本草撮要》

天仙藤

味苦温．入足太阴经．功专疏气活血．及风劳腹痛．妊娠水肿．治疝气作痛．以藤一两．好酒一盏．煎半盏服神效．生磨消肿病．即青木香藤也．

上一页：蓄
下一页：地肤子


地肤子 《本草撮要》

地肤子

味甘苦气寒．入足太阳经．功专益精强阴．入膀胱．除虚热．利小便而通淋．治疝．散恶疮．叶作浴汤．去皮肤风热丹肿．洗眼除雀盲涩痛．恶螵蛸．胁下疼痛．地肤子末酒服良．

上一页：天仙藤
下一页：石苇


石苇 《本草撮要》

石苇

味甘苦微寒．入手太阴经．功专清金利水道．益精气．补五劳．治淋崩发背．炒末冷调酒服．去毛．微火炙用．杏仁、滑石、射干为使．得菖蒲良．生瓦上者名瓦苇．治淋亦佳．

上一页：地肤子
下一页：海金沙


海金沙 《本草撮要》

海金沙

味甘寒．入手太阳经．功专利水通淋．得猎茶治小便不通．得滑石治膏淋如油．得白术黑牵牛治脾湿肿满．得栀子、牙硝、硼砂治伤寒热狂．

上一页：石苇
下一页：茵陈


茵陈 《本草撮要》

茵陈

味苦．入足太阳阳明太阴经．功专去风湿寒热．得山栀疗热黄．得附子治阴黄．得车前治眼目湿热赤肿．凡湿热为病．推为上品．浸酒服．可以去湿．

上一页：海金沙
下一页：香薷


香薷 《本草撮要》

香薷

味辛温．入足阳明太阴手少阴经．功专散暑利湿．得浓朴治伤暑寒证．得白术治暑湿水肿．单服治霍乱转筋．宜冷冻饮料．热则泻．

上一页：茵陈
下一页：青蒿


青蒿 《本草撮要》

青蒿

味苦寒．入手足少阳厥阴经．功专清热．得地骨皮治骨蒸劳热．蓐劳虚热．最稳且效．得鳖甲治温疟．

上一页：香薷
下一页：附子


附子 《本草撮要》

附子

味辛温．入足太阴厥阴经．功专驱风泄湿．熟附得麻黄发中有补．生附得麻黄补中有发．得人参能留阳气．得熟地能固元阳．得干姜、桂枝温经散寒．通经堕胎．畏人参、黄、甘草、防风、犀角、绿豆、童便．反贝母、半夏、栝蒌、白芨、白蔹．中其毒者．黄连、犀角、甘草煎汤解之．或用黄土煎水服亦可．若手足冻裂．附子去皮为末．以水面调涂．若眼赤以附片贴足心引火下行自愈．附尖合浆水饮之可吐胶痰．

上一页：青蒿
下一页：川乌头


川乌头 《本草撮要》

川乌头

味辛温．入手厥阴少阳经．功专去风痰．得栀子治疝气．得干姜治阴毒伤寒．得木香治冷气洞泄．

上一页：附子
下一页：天雄


天雄 《本草撮要》

天雄

味辛温．入手厥阴少阳经．功专治一切风．得乌头、附子治元阳虚惫．得白术、桂枝、龙骨疗男子失精．得乌头、黑豆．治大风恶癞．

上一页：川乌头
下一页：草乌头


草乌头 《本草撮要》

草乌头

味苦辛．入手厥阴少阳经．功专治诸风．得五灵脂治风湿痹水．得蛤粉、茴香治结阴下血．得川椒、鸡子白治腹中症结．惟性至毒．不可轻投．姜汁炒或豆腐煮用．乌头三个去皮脐为末．醋调．贴治腰脚冷痛．一名乌喙．一名射罔．煮箭头射兽．见血立毙．

上一页：天雄
下一页：白附子


白附子 《本草撮要》

白附子

味辛甘大热．入手厥阴少阳经．功专引药上行．治面上百病．作面脂．消瘢疵．去游风．惟性燥毒．似中风证虽有痰．并小儿慢惊均忌．此药已无真者．今闻凉州尚有生者．

上一页：草乌头
下一页：破故纸


破故纸 《本草撮要》

破故纸

味辛．入足少阴厥阴经．功专治肾冷精流．得菟丝子治下元虚惫．得杜仲、胡桃治肾虚腰痛．得茯苓、没药定心补肾．得茴香治小便无度．得韭子治肾漏茎举．得肉果治脾肾虚泄．得粟壳治洞泻久利．阴虚有热．大便闭结忌之．出南番者色赤．岭南者色绿．一名补骨脂．酒浸蒸．或童便乳汁盐水拌炒用．得胡桃良．胡麻为使．恶甘草．忌羊肉、羊血、芸苔．唐郑相国有青娥丸．

上一页：白附子
下一页：肉苁蓉


肉苁蓉 《本草撮要》

肉苁蓉

味淡．入足少阴经．功专补肾阴．菟丝补肾之阳．同用则生精补阳．骤用恐妨心滑大便．功用与琐阳相仿．禁忌亦同．酒浸一宿．刷去浮甲劈破．除内筋膜．酒蒸半日酥炙用．忌铁．草苁蓉功力稍劣．

上一页：破故纸
下一页：琐阳


琐阳 《本草撮要》

琐阳

味甘温．入足厥阴经．功专润燥养筋．得虎骨治痿弱．便燥者啖之．可代苁蓉．煮粥弥佳．酥炙．

上一页：肉苁蓉
下一页：胡芦巴


胡芦巴 《本草撮要》

胡芦巴

味苦大温．入足阳明少阴经．功专暖丹田．得桃仁治膀胱气．得茴香川楝治奔豚偏坠．得荞麦、茴香治冷气疝瘕．得补骨脂、木瓜治寒湿香港脚．得附子、硫黄治阳气不能归元．酒浸曝．或蒸或炒用．

上一页：琐阳
下一页：巴戟天


巴戟天 《本草撮要》

巴戟天

味辛．入足少阴经．功专温补元阳．得纯阴药有既济之功．并散风湿．治风气脚气水肿．去心酒浸焙用．覆盆子为使．恶丹参．

上一页：胡芦巴
下一页：仙茅


仙茅 《本草撮要》

仙茅

味辛温．入足少阴厥阴经．功专治风冷虚劳．得生地、枸杞、茴香、柏仁治腰脚挛痹．相火盛者忌．去皮切．糯米泔浸去汁出毒用．忌铁．

上一页：巴戟天
下一页：淫羊藿


淫羊藿 《本草撮要》

淫羊藿

味辛．入手足阳明经．功专益精气．强心力．得无灰酒浸治偏风皮肤不仁．一名仙灵脾．去枝羊脂拌炒．山药为使．得酒良．

上一页：仙茅
下一页：蛇床子


蛇床子 《本草撮要》

蛇床子

味苦．入少阳三焦经．功专强阴养阴．得五味、菟丝疗阳痿．得乌梅治产后阴脱．同矾煎洗治阴痿囊湿．女子阴痛阴痒．炒蛇床熨产门不闭．恶丹皮、贝母、巴豆．

上一页：淫羊藿
下一页：菟丝子


菟丝子 《本草撮要》

菟丝子

味辛甘．入足三阴经．功专续绝伤．暖精寒．得茯苓、广莲治白浊遗精．得麦冬治赤浊．得牛膝治腰脚痛．得车前治产难横生．得酒良．淘去泥沙．酒浸一宿．曝干为末．山药为使．

上一页：蛇床子
下一页：覆盆子


覆盆子 《本草撮要》

覆盆子

味甘．入足少阴经．功专益肾精．缩小便．得肉苁蓉、补骨脂治阳气不起．同蜜为膏．治肺气虚寒．小便不利者勿服．用宜去蒂．淘净．捣饼酒拌蒸．叶绞汁滴目中出目弦虫．除肤赤．收湿止泪． 疮溃烂．酸浆水洗后．以覆盆叶为末掺之良．

上一页：菟丝子
下一页：白蒺藜


白蒺藜 《本草撮要》

白蒺藜

味苦辛．入足少阴厥阴经．功专通利破血去风．得鸡子油．治偏枯神效．得贝母下死胎．得当归通月事．牙齿摇动者．以根烧灰涂之．

上一页：覆盆子
下一页：沙菀蒺藜


沙菀蒺藜 《本草撮要》

沙菀蒺藜

味辛甘．入足少阴经．功专补肾．得鱼鳔能聚精气．得菊花明目．若阳道数举．媾精难出者勿服．炒用．

上一页：白蒺藜
下一页：使君子


使君子 《本草撮要》

使君子

味甘．入足太阴厥阴经．功专杀虫．疗五疳．得芦荟治小儿疳热忌饮热茶．

上一页：沙菀蒺藜
下一页：益智仁


益智仁 《本草撮要》

益智仁

味辛热．入足太阴经．功专止遗浊．缩小便．得乌药治小便频数．因热而崩浊者禁用．

上一页：使君子
下一页：砂仁


砂仁 《本草撮要》

砂仁

味辛．入手足阳明经．功专消食散滞．得白术、条芩能安胎．一名缩砂蜜．

上一页：益智仁
下一页：白豆蔻


白豆蔻 《本草撮要》

白豆蔻

味辛热．入手太阴经．功专散滞破积．脾虚疟疾．感寒腹痛．白睛翳膜．目 红筋．得砂仁、甘草治小儿吐乳．得砂仁、丁香、陈皮治反胃．凡因热受病者均忌．胃冷恶心．食下即吐．以三枚研末酒冲服．

上一页：砂仁
下一页：肉豆蔻


肉豆蔻 《本草撮要》

肉豆蔻

味辛温．入手足阳明经．功专暖脾胃．固大肠．得木香、附子治久泻不止．煨用．一名肉果．

上一页：白豆蔻
下一页：草豆蔻


草豆蔻 《本草撮要》

草豆蔻

味辛．入足太阴阳明经．功专散滞气．消鬲上痰．得热附子治寒疟．得乌梅治久疟不止．含之去口臭．有内热者宜忌．一名草蔻．

上一页：肉豆蔻
下一页：草果仁


草果仁 《本草撮要》

草果仁

味辛酸．入足太阴经．功专散寒湿郁滞．得知母治瘴疟．得乌梅截疟．得木瓜、曲柏疗中虚．恶谷面．裹煨用．忌铁．一名草果．

上一页：草豆蔻
下一页：香附


香附 《本草撮要》

香附

味苦辛．入足厥阴经．通行十二经．功专下气解郁．得木香则散滞和中．得山栀能降郁火．得茯苓能交心肾．得茴香、补骨脂能引气归元．得浓朴则决壅消胀．得艾叶能暖子宫．得高良姜治心脾冷痛．得乌药为青囊丸．得黄连名黄鹤丹．二者皆治百病．得乌苏安胎．青盐炒入肾．酒浸炒行经络．醋浸炒消积聚．姜汁炒化痰饮．炒黑止血．忌铁．

上一页：草果仁
下一页：木香


木香 《本草撮要》

木香

味辛苦．入手太阳经．功专调气散滞．得黄连治滞下．得槟榔治下焦气滞．得橘皮、肉果、生姜治腹间滞塞冷气．功效捷速．煨熟实大肠．过服损气．畏火．

上一页：香附
下一页：藿香


藿香 《本草撮要》

藿香

味辛甘．微温．入手足太阴经．功专快气和中．开胃止呕．以及霍乱吐泻．心腹绞痛．肺虚有寒．惟胃弱胃热而呕者忌．得滑石治暑月泄泻．

上一页：木香
下一页：茴香


茴香 《本草撮要》

茴香

味辛．入足阳明少阴经．功专散膀胱冷气．干湿香港脚．得生姜盐治睾丸肿大．得川楝子治肾消饮水．得杏仁、葱白治膀胱疝痛．炒黄用．得酒良．得盐入肾．疝气入肾．茴香炒作二包．更换熨之．若阳道数举．得热则吐勿服．古名 香．产宁夏者佳．

上一页：藿香
下一页：小茴香


小茴香 《本草撮要》

小茴香

味辛温．入足阳明少阴经．功专理气开胃．寒疝食料宜之．治阴疝以大小茴香各一两为末．猪胞一个．连尿入药．酒煮烂为丸．每服五十丸．一名时莳萝．一名八角茴香．一名舶茴香．功用略同．自番舶来实大如柏实．裂成八瓣．一瓣一核．黄褐色者佳．

上一页：茴香
下一页：甘松香


甘松香 《本草撮要》

甘松香

味甘温芳香．入足太阴经．功专理气开郁．治腹卒满痛．风疳齿 ．膝香港脚浮．煎洗良．肾虚齿痛．以甘松、硫黄等分为末．泡汤漱之神效．

上一页：小茴香
下一页：良姜


良姜 《本草撮要》

良姜

味辛气温．入足太阴阳明经．功专温中下气．得茯苓治胃寒噫逆．得粳米治霍乱腹痛．并主治暖痢冷癖．肺胃热者忌之．子名红豆蔻．并用东壁土炒用．

上一页：甘松香
下一页：荜茇


荜茇 《本草撮要》

荜茇

味辛热．入手足阳明经．功专除胃冷．温中下气．消食祛痰．得牛乳点服．治水泻气痢．得干姜、细辛治牙因寒痛．鼻流青涕．以末吹之甚效．

上一页：良姜
下一页：烟草


烟草 《本草撮要》

烟草

味辛温有毒．入手足太阴．通行十二经．功专去滞气停痰．辟山岚瘴雾．一名相思草．

上一页：荜茇
下一页：金银花


金银花 《本草撮要》

金银花

味甘．入手太阴足厥阴经．功专散热解毒．得当归治热毒血利．得黄 名六一汤．治痈疽后发渴．以花烧存性研末．沙糖拌冲服．治腹痛下痢极效．藤名忍冬．

上一页：烟草
下一页：蒲公英


蒲公英 《本草撮要》

蒲公英

味甘平苦寒．入足阳明厥阴少阴经．功专化热毒．解食毒．治肿核通淋．得忍冬与酒煎服．以渣捣涂乳痈良．掘其根大如拳．旁有人形拱抱者．取以捣汁酒服．治噎膈良．多年恶疮．以之捣烂贴涂均妙．一名黄花地丁．

上一页：金银花
下一页：紫花地丁


紫花地丁 《本草撮要》

紫花地丁

味辛苦．入足阳明经．功专治乳疖痘疔．与黄花地丁相同．

上一页：蒲公英
下一页：天名精


天名精 《本草撮要》

天名精

味甘寒微毒．入手足阳明厥阴经．功专破血．治砂淋血淋．得乳麝少许共为末．吹治乳娥喉痹．若小儿急慢惊风．牙关紧闭．绞汁入好酒灌之即醒．以渣用醋拌敷项下神效．根名杜牛膝．男女吐血．晒干为末．茅花汤调服二钱．虫痛以肥肉汁调服．子名鹤虱．大肠虫出不断．断之复生．行坐不得．炒研为末．水调服半两许即愈．以之煎汤洗痔．渣敷患处．或捣敷蛇虫螫毒尤良．地黄为使．一名地松．一名活鹿草．一名虾蟆蓝．

上一页：紫花地丁
下一页：山豆根


山豆根 《本草撮要》

山豆根

味苦寒．入手太阴经．功专泻心火．治喉痛喉肿．齿痛龈肿．喘满热咳．腹痛下利．五痔诸疮．解药毒．敷秃疮蛇狗蜘蛛伤．疗人马急黄．惟脾虚胃弱者忌．食少便溏受寒者尤忌．

上一页：天名精
下一页：牛蒡子


牛蒡子 《本草撮要》

牛蒡子

味辛．入手太阴经．功专消肺风．利咽膈．得荆芥治咽喉不利．得生草治悬痈喉痛．得甘桔治咽喉痘疹．得薄荷治风热瘾痧．捣和猪脂贴疮肿及反花疮．性冷而滑利．虚寒泄泻者忌服．一名鼠粘子．一名恶实．

上一页：山豆根
下一页：山慈菇


山慈菇 《本草撮要》

山慈菇

味甘微辛有小毒．入足厥阴少阳经．功专清热散结消肿．以醋磨涂良．并吐风狂痰涎．

上一页：牛蒡子
下一页：漏芦


漏芦 《本草撮要》

漏芦

味咸苦寒．入手足太阴经．功专散热解毒．通经下乳．排脓止血．生肌杀虫．治遗精尿血痈疽发背及痘疹毒．甘草拌蒸．连翘为使．

上一页：山慈菇
下一页：贯众


贯众 《本草撮要》

贯众

味苦微寒有毒．入手太阴足厥阴经．功专解邪热．治崩中带下．产后血气胀痛．破症瘕．发斑痘．化骨鲠．杀三虫．以之浸水中．去垢辟毒．

上一页：漏芦
下一页：射干


射干 《本草撮要》

射干

味辛苦微凉有毒．入手少阴厥阴经．功专散结气．喉痹咽痛．不得稍息．并疗疟母．喉痹不通．以根捣汁咽之．大腑动即解．或醋研取汁噙之．引出涎亦妙．又方用紫蝴蝶根一钱．黄芩、生草、桔梗各五分为末．水调顿服立愈．伤寒咽闭肿痛．用生射干、猪脂各四两．合煎令焦．去渣．每噙枣许即瘥．乳痈初起．用射干、僵蚕、萱草根为末．蜜调敷之神效．

上一页：贯众
下一页：千金子


千金子 《本草撮要》

千金子

味辛温有毒．入手足阳明太阳经．功专破血行水．去壳．以色白者压去油．用十数枚煎服．治痰饮神效．一名续随子．

上一页：射干
下一页：马兰子


马兰子 《本草撮要》

马兰子

味苦．入足厥阴经血分．功专治寒疝喉痹痈肿疮疖．妇人血气烦闷．血运崩带．利大小肠．久服令人泻．治痢用醋拌．一名蠡实．

上一页：千金子
下一页：蓖麻子


蓖麻子 《本草撮要》

蓖麻子

味苦有毒．性善收亦善走．入手太阴足太阳经．功专开通诸窍经络．治偏风头痛．合乳香等分捣成饼．随左右贴太阳．解发出气即愈．治口眼 斜．只用蓖麻子一味捣烂．左贴右．右 贴左即正．治鼻窒耳聋．以绵裹塞之．喉痹舌胀．取油作纸捻．烧烟熏之．竹木刺入肉．捣敷伤处．频看刺出即去之．否则必 出好肉．竹木骨哽．以凝水石共研作一捻．置舌根噙咽．旋即不见．汤火灼伤．同蛤粉等分．汤伤以油调．火灼以水调涂之效．发黄．蓖麻仁以香油煎焦．去滓．三日后频覆即黑．香港脚作痛．以仁七粒研碎．同苏合香丸贴足心．痛即止．胞衣不下．以蓖麻一粒．巴豆一粒．麝香一分．贴脐中并足心．胎下即去．若子肠出而不收．以蓖麻仁数粒．捣贴头顶．俟一收进．遂即去之．切不可迟．

上一页：马兰子
下一页：白头翁


白头翁 《本草撮要》

白头翁

味苦．入手足阳明经血分．功专治热毒下痢．得秦皮、黄连、黄柏治厥阴热痢．若血分无热者忌．得酒良．

上一页：蓖麻子
下一页：王瓜


王瓜 《本草撮要》

王瓜

味苦寒．入手足太阴经．功专泻热利水．治天行热疾．黄胆消渴．便数带下．月闭瘀血．利大小肠．排脓消肿．下乳．得伏龙肝捣汁调和服．治伤寒发斑．即土瓜根子．名赤雹子．治肺痿吐血．肠风泻血赤白痢．得枣肉平胃散酒服．治反胃．

上一页：白头翁
下一页：王不留行


王不留行 《本草撮要》

王不留行

味甘苦．入足厥阴经．功专行而不住．又为阳明冲任之药．通经下乳催生．得穿山甲服之．下乳甚捷．浆水浸用．得黄柏治误吞铁石神效．

上一页：王瓜
下一页：冬葵子


冬葵子 《本草撮要》

冬葵子

味甘气寒．入足太阳经．功专滑利．能通精下胎．得砂仁治乳汁蓄痈．得牛膝下胞衣．得榆皮治水肿．得滑石、木通、葱白治子淋．黄蜀葵子半合研烂．以酒滤去渣、温服催生．赤花治赤带．白花治白带．葵子为末．涂汤火伤．

上一页：王不留行
下一页：白藓皮


白藓皮 《本草撮要》

白藓皮

味苦．入手太阴阳明经．功专除风湿痛痹鼠 ．已破者服之最效．恶桑螵蛸、桔梗、茯苓、萆 ．

上一页：冬葵子
下一页：萆


萆 《本草撮要》

萆

味苦．入足阳明厥阴经．功专去风湿．得杜仲治腰脚痹软．得石菖蒲、益智仁治白浊频数茎痛．薏苡为使．畏大黄、柴胡、前胡．忌茗醋．

上一页：白藓皮
下一页：土茯苓


土茯苓 《本草撮要》

土茯苓

味甘平淡．入手足阳明经．功专健脾胃．祛风湿．利小便．治筋骨拘挛．杨梅疮毒．忌茶．一名冷饭团．

上一页：萆
下一页：白蔹


白蔹 《本草撮要》

白蔹

味苦．入足少阳厥阴经．功专清上逆之火．泄下郁之热．以及阴肿带下．得白芷治诸物哽咽．得附子治风痹筋急．同丹皮或半夏为末酒服．治箭镞不出．同白芨为末．敛疮口．汤火烂伤．以末敷之效．反乌头．

上一页：土茯苓
下一页：旱莲草


旱莲草 《本草撮要》

旱莲草

味甘酸．入足少阴厥阴经．功专乌髭发．益肾阴．得青盐固齿．得车前治溺血．性寒．若不同姜汁椒红相兼修服．恐腹痛作泻．偏正头风．用汁滴鼻中良．独用焙研．每晨米饮下二钱．治肠风脏毒下血不止．用捣汁．冲极热黄酒饮之．治痔漏疮发．外即以渣敷患处．重者不过三服神效．一名鲤肠．一名金陵草．

上一页：白蔹
下一页：刘寄奴草


刘寄奴草 《本草撮要》

刘寄奴草

味甘温．入足厥阴经．功专活血通经．除症下胀．金疮要药．得骨碎补 延胡索．治折伤瘀血在腹内．大小便血．为末．茶调服即止．风入疮口肿痛．为末掺之即止．多服令人吐利．

上一页：旱莲草
下一页：马鞭草


马鞭草 《本草撮要》

马鞭草

味苦微寒．入足厥阴经．功专破血通经．杀虫消胀．治气血症瘕痈疮阴肿．

上一页：刘寄奴草
下一页：谷精草


谷精草 《本草撮要》

谷精草

味辛温．入足厥阴阳明经．轻浮上行．功专明目退翳．功胜菊花．亦治喉痹齿痛．阳明风热．羯羊肝一具不洗．竹刀割开．入谷精草煮熟食之．或作丸茶下．治小儿雀盲．得决明子、木贼、甘菊、密蒙花、生地治障翳．得防风为末．米饮服之．治目中翳膜神效．忌铁．

上一页：马鞭草
下一页：决明子


决明子 《本草撮要》

决明子

味甘苦咸平．入足厥阴经．功专除风热．治一切目疾．作枕治头风．明目胜于黑豆．俗呼马蹄决明．恶大麻仁．

上一页：谷精草
下一页：蓼实


蓼实 《本草撮要》

蓼实

味辛温．入手足太阴足厥阴经．功专温中明目．下水气．

上一页：决明子
下一页：青葙子


青葙子 《本草撮要》

青葙子

味苦微寒．入厥阴经．功专祛风热．镇肝明目．治青盲障翳虫疥恶疮．瞳子散大者忌服．一名草决明．

上一页：蓼实
下一页：马勃


马勃 《本草撮要》

马勃

味辛平轻虚．入手太阴经．功专清肺解热．散血止嗽．得马牙硝等分为末．砂糖和丸芡子大噙之．治失音．但用马勃吹喉．治喉痹喉肿．以蛇退一条烧灰．同马勃绵裹一钱含咽．治咽痛喉肿．立时即瘥．

上一页：青葙子
下一页：木鳖子


木鳖子 《本草撮要》

木鳖子

味苦温微甘．有小毒．入足厥阴经．功专利大肠．追毒生肌除 ．外科要药．能毒狗．番木鳖治喉癖．

上一页：马勃
下一页：败酱


败酱 《本草撮要》

败酱

味苦．入手足阳明厥阴经．功专破血排脓．得四物治恶露不止．得当归、川芎、桂心治产后腰痛．一名苦菜．用根苗．

上一页：木鳖子
下一页：茯苓


茯苓 《本草撮要》

茯苓

味甘淡．入手足太阴太阳经．功专补心益脾．得人参能下气．得半夏能涤饮．若虚寒遗溺泄精者．当用温补之品．不宜用此．皮肤治水肿肤胀．赤者利水尤捷．恶白蔹．畏地榆、秦艽、龟甲、雄黄．忌醋．

上一页：败酱
下一页：茯神


茯神 《本草撮要》

茯神

味甘淡．入手少阴经．功专开心益智．止惊悸．虚人小肠不利．得枣仁能安神．得乳香、木瓜酒治筋骨挛痛．

上一页：茯苓
下一页：琥珀


琥珀 《本草撮要》

琥珀

味甘淡．入手少阴少阳足厥阴经血分．功专消瘀通淋．得黑 豆治产后神昏．得麝香治小便淋沥．用柏子仁末．入瓦锅同煮半日．捣末用．

上一页：茯神
下一页：松节


松节 《本草撮要》

松节

味苦温．入手太阴阳明少阴足厥阴经．功专驱骨中之风．燥血中之湿．化毒杀虫．酿酒良．血分虚者忌服．松毛浸油涂头生发．并敷冻疮．治阴囊湿痒．松花为末止血．擦豆疮伤损．并湿烂不痂．松脂止痛生肌．熬膏贴崩中恶痹及牙痛．松子与柏子同功．

上一页：琥珀
下一页：侧柏叶


侧柏叶 《本草撮要》

侧柏叶

味苦涩微寒．入手足太阴阳明经．功专养阴滋肺燥土．治吐衄崩淋．肠风尿血血痢．冷风湿痹．或炒或生用．桂、牡蛎为使．恶菊花．宜酒．

上一页：松节
下一页：柏子仁


柏子仁 《本草撮要》

柏子仁

味甘．入足厥阴经．功专养心平肝润肾．得远志能交通心肾．得松子、麻仁治老人虚秘．炒研去油用．捣涂黄水疮甚效．畏菊花．

上一页：侧柏叶
下一页：肉桂


肉桂 《本草撮要》

肉桂

味甘辛．入足厥阴经．功专疗沉寒痼冷．益火消阴．通经催生．得人参、麦冬、甘草能益中气．得紫石英治吐逆．得二苓、泽泻、白术行水．去粗皮用．得人参、甘草、麦冬良．忌生葱、石脂．足 筋急．桂末和白酒涂．外肾偏肿水调涂均效．产交趾者良．

上一页：柏子仁
下一页：桂心


桂心 《本草撮要》

桂心

味苦．入手少阴足太阴经．功专引血化汗．内托痈疽．同丁香治痘疮灰塌．消瘀生肌．补虚寒．宣气血．利关节．治风痹症瘕．噎膈腹满．心腹诸痛．桂枝去皮为桂心．

上一页：肉桂
下一页：桂枝


桂枝 《本草撮要》

桂枝

味辛温．入足太阳经．功专温经通脉．去风止汗．得芍药、甘草能利营卫．得雄鸡肝治小儿遗尿．阴虚者忌服．

上一页：桂心
下一页：木犀花


木犀花 《本草撮要》

木犀花

辛温．同百药煎孩儿茶作膏饼噙咽．生津辟臭化痰．治风虫牙痛．同麻油蒸熟润发．及作面脂．以叶煎汤洗发去垢除风．嫩枝为桂枝．

上一页：桂枝
下一页：枸杞子


枸杞子 《本草撮要》

枸杞子

味甘．入足厥阴少阴经．功专补精血．得杜仲、萆 治肾虚腰痛．得青盐、川椒治肝虚目暗．叶名天精草．苦甘而凉．清上焦心肺客热．代茶止消渴．子酒润捣用．得熟地良．便滑者宜避．

上一页：木犀花
下一页：地骨皮


地骨皮 《本草撮要》

地骨皮

味甘淡．微苦．入手太阴经．功专退热除烦．得麦冬、小麦治劳渴．得青蒿子治虚热．得生地酒煮服治带下．若吐血尿血．捣鲜汁服效．妇人阴肿或生疮．以之煎水频洗良．中寒及便溏者忌．甘草水浸一宿用．有汗之骨蒸最宜．

上一页：枸杞子
下一页：山茱萸


山茱萸 《本草撮要》

山茱萸

味酸．入足厥阴少阴经．功专助阳固阴．得熟地补肾虚．得五味摄精气．强阳不痿．小便不利者忌用．核滑精．用尤宜去．陈者良．恶防己、防风、桔梗．

上一页：地骨皮
下一页：酸枣仁


酸枣仁 《本草撮要》

酸枣仁

味甘酸而润．入手少阴足少阳经．功专安神定志．得人参、茯苓治盗汗．得辰砂、乳香治胆虚不寐．炒用．恶防己．

上一页：山茱萸
下一页：杜仲


杜仲 《本草撮要》

杜仲

味苦辛．入足厥阴经．功专治肝虚．得羊肾治肾虚腰痛．得牡蛎治虚汗．得糯米、山药、枣肉治胎漏胎坠．得补骨脂、青盐、枸杞能壮肾阳．或酥酒炙．蜜炙盐酒炒．姜汁炒．炒断丝用．恶元参．

上一页：酸枣仁
下一页：女贞子


女贞子 《本草撮要》

女贞子

味甘苦而平．入足少阴经．功专益肝肾．安五脏．强腰膝．明耳目．得旱莲草、桑椹治虚损百病．惟阴虚者宜之．否则腹痛作泻．冬至采佳．捣汁熬膏．净瓶收固．埋地中七日．以之点风火赤眼神效．即冬青子也．叶苦平．除风散血消肿．治头痛目昏诸恶疮肿．以水煮叶．汤贴 疮溃烂神效．

上一页：杜仲
下一页：楮实


楮实 《本草撮要》

楮实

味甘．入足太阴少阴经．功专软骨．得茯苓治水气臌胀．研末涂身面石疽．水浸取沉香．酒蒸用．皮治水肿气满尤捷．以汁和白芨飞面．调和接纸．永不解脱．叶甘凉．祛湿热．治老少下痢瘴痢．为末．白痢姜汤下．赤痢沙糖汤下．一名谷实．

上一页：女贞子
下一页：桑白皮


桑白皮 《本草撮要》

桑白皮

味甘．入手太阴经．得地骨皮泻肺．得白茯苓利水．得糯米治咳嗽吐血．肺气虚及风寒作嗽者慎用．续断、桂心为使．忌铁．

上一页：楮实
下一页：桑枝


桑枝 《本草撮要》

桑枝

味甘苦．入手足太阴经．功专去风湿拘挛．得桂枝治肩臂痹痛．得槐枝、柳枝、桃枝洗遍身痒．

上一页：桑白皮
下一页：桑椹


桑椹 《本草撮要》

桑椹

味甘酸温．色紫黑．入足厥阴少阴经．功专补水利五脏关节．安魂镇神．聪耳明目．生津止渴．解金石药之燥．并利水消肿．醒酒乌须．多食致衄．晒干为末．蜜丸良．鲜者煎膏入蜜炼稠．点汤服．名文武膏．能治瘰 ．入烧酒经年愈佳．

上一页：桑枝
下一页：桑叶


桑叶 《本草撮要》

桑叶

味甘．入手足阳明经．功专清风热．得麦冬治劳热．得生地、阿胶、石膏、枇杷叶治肺燥咳血．得黑芝麻炼蜜为丸．除湿祛风明目．以之代茶．采取经霜者．常服治盗汗．洗眼去风泪．以木作面盆洗面．去面上游风．

上一页：桑椹
下一页：桑寄生


桑寄生 《本草撮要》

桑寄生

味甘苦．入足少阴经．功专坚肾．助筋骨．固齿长发．益血止崩．下乳安胎．和血除痹．外科散疮疡．追风湿．得阿胶、艾叶治胎动腹痛．以之捣汁服．治膈气．忌火．

上一页：桑叶
下一页：山栀子


山栀子 《本草撮要》

山栀子

味苦．入手太阴经．功专除烦泻火．得滑石治血淋溺闭．得川乌治冷热腹痛．得香豉治肾燥．并吐虚烦客热．得茵陈治五黄．生用泻火．炒黑止血．姜汁炒止烦呕．内热用仁．表热用皮．

上一页：桑寄生
下一页：猪苓


猪苓 《本草撮要》

猪苓

味苦甘．入足少阴太阳经．功专利水渗湿．得鸡矢白治小儿溺闭．四苓散五苓散多用之．用宜去皮．

上一页：山栀子
下一页：黄柏


黄柏 《本草撮要》

黄柏

味苦．入足少阴经．功专去湿热．得肉桂治咽痛．得苍术治湿痿．加牛膝治湿热上行．得细辛泻膀胱火．得蛤粉治赤浊白淫．得参、术、草、姜、附、桂治中气不足．虚火上炎．致生口疮．引火归元．得知母滋阴降火．得竹沥浸涂小儿重舌．尺脉弱者忌服．生用降实火．蜜炙则不伤胃．炒黑止崩带．酒制治上．蜜制治中．盐制治下．恶干漆．得知母良．

上一页：猪苓
下一页：枳实


枳实 《本草撮要》

枳实

味苦．入手太阴阳明经．功专破积下痰．得白术去痰饮．得栝蒌消痞结．得皂角通大便．得参、术、干姜则益气．得硝、黄、牵牛则破气．孕妇及气虚人忌．陈者良．麸炒用．

上一页：黄柏
下一页：枳壳


枳壳 《本草撮要》

枳壳

即枳实之大者．其力稍缓．得枯梗治虚痞．得甘草治妇人体肥难产．

上一页：枳实
下一页：浓朴


浓朴 《本草撮要》

浓朴

味苦．入足太阴阳明经．功专宽胸导湿．得苍术治湿满．得黄连治滞下．得杏仁能下气定喘．孕妇及脾胃虚者忌服．姜汁炒用．干姜为使．恶泽泻、硝石．忌豆．

上一页：枳壳
下一页：槟榔


槟榔 《本草撮要》

槟榔

味苦辛．入手足阳明经．功专宣利脏腑壅滞．得枳实治伤寒痞满．得木瓜治香港脚冲心．得橘皮治金疮恶心．得木香调气．得黄芩、枳壳宽肠． 耳出脓为末吹之．游丹从脐起者以醋调末涂之．阴毛生虱．煎水洗即效．气虚下陷者勿服．

上一页：浓朴
下一页：大腹皮


大腹皮 《本草撮要》

大腹皮

味辛温．入足阳明太阴经．功专泄肺和脾．下气行水．通大小肠．主治水肿香港脚．痞胀痰膈．瘴疟霍乱．气虚者忌用．

上一页：槟榔
下一页：槐角


槐角 《本草撮要》

槐角

味苦寒．入足厥阴经．功专杀虫．得牛胆明目通神．得地榆、当归、防风、黄芩、枳壳治五种肠风泻血．得苦参治内外痔．十月上巳．采槐角纳牛胆中．阴干百日．食后吞一枚．能白发还黑．肠风血痔尤宜．惟性纯阴．虚寒虚热而非实火及孕妇均忌．去单子及五子者．铜槌捶碎．牛乳拌蒸．

上一页：大腹皮
下一页：槐花


槐花 《本草撮要》

槐花

味苦凉．入手足阳明足厥阴经．功专治肠风肠热．得郁金治小便血．得荆芥穗治大便血．得山栀治酒毒下血．得条芩治血崩．得牡蛎治赤白带．舌上无故出血．名舌衄．炒槐花为末掺之效．含蕊而陈者良．微炒用．忌同槐实．槐枝洗疮痔核并阴囊湿痒良．烧灰揩牙去虫．

上一页：槐角
下一页：苦楝子


苦楝子 《本草撮要》

苦楝子

味苦．入手少阴足厥阴少阴经．功专治诸疝．得延胡索治热厥心痛．得吴茱萸治气痛囊肿．得补骨脂、小茴香、食盐治偏坠痛不可忍．有虫耗其津液者．取根皮浓煎．少加麝服之．下其虫而渴自止．脾胃虚寒者宜忌．酒蒸去皮．核肉不并用．用核捶碎．茴香为使．一名金铃子．

上一页：槐花
下一页：蔓荆子


蔓荆子 《本草撮要》

蔓荆子

味辛甘微凉．入足太阳厥阴经．功专凉诸经血．明目搜肝风．得皂荚、蒺藜治皮痹不仁．得羌活、防风治风热头痛．血虚有火者慎用．恶石膏、乌头．

上一页：苦楝子
下一页：石南叶


石南叶 《本草撮要》

石南叶

味辛苦平有毒．入足厥阴经．功专治风痹脚弱．得藜芦瓜丁共为末．吹入鼻少许．一日三度．内服牛黄平肝药．治小儿通睛．炙用．五加皮为使．恶小蓟．

上一页：蔓荆子
下一页：辛夷


辛夷 《本草撮要》

辛夷

味辛．入手太阴足阳明经．功专去头风鼻病．得川芎、薄荷、细辛、石膏．治鼻塞流涕．不闻香臭．得南星、半夏、黄柏、牡蛎治鼻渊下如白脓．偶感风寒鼻塞及血虚火炽者均忌．去皮毛焙用．川芎为使．恶石脂．畏菖蒲、石膏、蒲黄、黄连．一名木笔花．一名迎春花．

上一页：石南叶
下一页：郁李仁


郁李仁 《本草撮要》

郁李仁

味酸甘辛苦而平．入足太阴经．功专下气利水．治大肠燥涩．得醇酒能使人睡．津液不足者勿服．浸去皮尖．蜜浸研．

上一页：辛夷
下一页：金樱子


金樱子 《本草撮要》

金樱子

味酸涩温．入手太阴阳明经．功专治脾泄精滑．得芡实能固精．得缩砂能益精．去刺核研．泄泻由于火热暴注．小便不禁．精滑因于虚火炽者不可用．

上一页：郁李仁
下一页：诃子


诃子 《本草撮要》

诃子

味苦温．入手太阴阳明经．功专下气涩肠．得乌梅五味则收敛．得橘皮、浓朴则泄气．得肉果治水泻下利．得人参治肺虚寒嗽．得陈皮、砂仁治冷气腹胀．佐白术、莲子治虚寒久泻．佐樗皮治肠 便血．同蛇床、五味、山茱、续断、杜仲治虚寒带下．嗽痢初起．气虚肺热．湿热．火冲气喘．均忌．用宜酒蒸．去核焙．生用清金行气．熟用温胃固肠．核止咳痢．一名诃黎勒．

上一页：金樱子
下一页：乌药


乌药 《本草撮要》

乌药

味辛温．入足阳明少阴经．功专消风顺气．得沉香治胸腹冷气．得益智仁治小便频数．得茴香、青皮、良姜治五积切痛．得人参、沉香、槟榔各磨浓汁合煎．治诸喘．气血虚而有内热者勿单服．酒浸一宿．炒或 研用．并疗猫狗百病．

上一页：诃子
下一页：五加皮


五加皮 《本草撮要》

五加皮

味辛．入足厥阴少阴经．功专壮筋骨．除风湿．得地骨皮治虚劳．得丹皮、当归治妇人血风．下部无风寒湿邪而有火．及肝肾虚而有火者勿服．远志为使．恶元参．叶作蔬食．去皮肤风湿．

上一页：乌药
下一页：椿樗


椿樗 《本草撮要》

椿樗

味苦温．入足阳明经．功专杀虫止利．得诃子、母丁香醋治休息利．得苍术、枳壳治脾毒肠风．得干姜、白芍、黄柏治湿热白带．得参为末．每日空心温酒或米饮下二钱．治年久脏毒血痢神效．性似寒．虚寒阴虚以及痢疾积滞未尽者勿服．去粗皮．醋炙或蜜炙．忌猪肉热面．

上一页：五加皮
下一页：榆白皮


榆白皮 《本草撮要》

榆白皮

味平滑利．入手太阳阳明经．功专通二便．利诸窍．行经脉．渗湿热．滑胎．下有形留滞之物．治五淋肿满．嗽喘不眠．以醋调涂妒乳效．火灼伤以末涂之良．去粗皮．取白用．

上一页：椿樗
下一页：秦皮


秦皮 《本草撮要》

秦皮

味苦涩．入足厥阴少阳经．功专治风寒湿痹．得黄连、阿胶、白头翁治产后下痢．以秦皮煎汤．日日温洗．治赤眼生翳效．细辛、大戟为使．恶吴茱萸．

上一页：榆白皮
下一页：海桐皮


海桐皮 《本草撮要》

海桐皮

味苦辛．入足太阴阳明经．功专祛风去湿杀虫．得苡仁、牛膝、川芎、羌活、地骨皮、五加皮、生地酒浸饮．治风 顽痹．腰膝疼痛．以蛇床子合为末．用腊猪脂调搽风癣良．

上一页：秦皮
下一页：蕤仁


蕤仁 《本草撮要》

蕤仁

味甘微寒．入手少阴厥阴太阴经．功专消风散热．益水生光．治目赤肿痛 烂泪出．心腹邪热结气痰痞．得细辛、竹叶煎水洗．治飞血眼．

上一页：海桐皮
下一页：密蒙花


密蒙花 《本草撮要》

密蒙花

味甘微寒．入足厥阴经．功专润燥．治目疾．得黄柏为丸．治目翳良．拣净酒润焙用．

上一页：蕤仁
下一页：芙蓉花


芙蓉花 《本草撮要》

芙蓉花

味辛平．性滑涎粘．入手太阴经．功专清肺凉血．散热止痛．或花或叶．或皮或根．生捣或干研为末．蜜调涂一切痈疽．留头．干则换之再涂．初起则痛止肿消．已成则脓出易敛．所云清凉膏、清露散、铁箍散、皆此物．如加赤小豆末或苍耳烧存性为末亦妙．经水不止．以芙蓉花、莲蓬壳等分为末．米饮下二钱效．

上一页：密蒙花
下一页：山茶花


山茶花 《本草撮要》

山茶花

味甘辛寒．入足厥阴手阳明经．功专凉血．治吐衄肠风下血．汤火伤．麻油调涂．鼻衄以之烧灰塞鼻效．用红者良．

上一页：芙蓉花
下一页：杉木


杉木 《本草撮要》

杉木

味辛温．入手太阴经．功专去恶气．散风毒．治香港脚肿痛．心腹胀满．洗毒疮．郑洵美以柳子浓得香港脚．半夜痞绝．胁块如石．昏困欲死．传用杉木节一升．橘叶一升．无叶以皮代．大腹槟榔七枚．连子捶碎．童便三升．煮分二服．服一服．少顷大下．块散气通．名杉木汤．

上一页：山茶花
下一页：木槿


木槿 《本草撮要》

木槿

味苦凉．入手足太阴厥阴经．功专活血润燥．治肠风泻血．痢后热渴．作饮服．令人得睡．以肥皂水浸．或浸汁磨拌雄黄擦顽癣及虫疮良．以槿皮二两．酒碗半．煎一碗．空心服．治带下．赤带用白酒．白带用红酒最妙．川产者佳．不宜多服．汤剂不入为是．

上一页：杉木
下一页：乌臼木


乌臼木 《本草撮要》

乌臼木

味苦凉．性沉降．入手阳明经．功专利水通肠．功胜大戟．疗疔肿．解砒毒．凡患肿毒中砒毒者．不拘根皮花叶．捣汁多饮．得大利即愈．虫疮以油涂之良．虚者忌服．子可作烛．

上一页：木槿
下一页：水杨柳


水杨柳 《本草撮要》

水杨柳

味苦平．入手太阴经．功专起痘疮顶陷．用枝煎汤浴之神效．

上一页：乌臼木
下一页：西河柳


西河柳 《本草撮要》

西河柳

味甘咸平．入手太阴经．功专消痞解酒．利小便．疗诸风．解诸毒．痧疹不出．嗽喘闷乱．以叶为末．服四钱．疹后痢．以沙糖调服最效．一名观音柳．一名柽柳．

上一页：水杨柳
下一页：皂角


皂角 《本草撮要》

皂角

味辛咸．性燥．气浮而散．入手太阴阳明足厥阴经．功专搜风泄热．通关窍而吐痰涎．搐鼻立作喷嚏．治中风口噤．胸痹喉痹．除湿去垢．消痰破坚．杀虫下胎．并治风湿风癞．喘肿痰壅．坚症囊结．得白矾治中风不省人事．口噤．单服炙灰．治老人风秘．误吞铁物．研末服之神效．以皂角烧铁锅．锅遂碎如粉．其化铁可知．去皮子弦．或蜜炙酥炙．绞汁烧灰．柏实为使．恶麦冬．畏人参、苦参．皂刺味辛温．功同皂角．治肿毒妒乳．乳痈．汁不出．内结成肿名妒乳．已溃勿服．肥皂荚．味辛温微毒．除风湿．去垢腻不拘奇疡恶毒．用生者子弦筋．捣烂醋和敷立愈．不愈再敷．奇验．忌铁．

上一页：西河柳
下一页：棕榈


棕榈 《本草撮要》

棕榈

味苦．入足厥阴经．功专泄热收脱．得侧柏卷柏炙灰存性服之．止远年下血．以及吐衄下痢崩带．肠风下血．凡九窍流溢及金疮跌打诸血．烧灰涂之即止．惟用年久败棕良．与发灰同用尤佳．

上一页：皂角
下一页：茶叶


茶叶 《本草撮要》

茶叶

味苦甘．入手足少阴太阴厥阴经．功专清心肺．涤肠胃．得甘菊治头痛．得生姜水滞下．酒后饮之．引入膀胱肾经．患瘕疝水肿空心亦忌之．陈细者良．

上一页：棕榈
下一页：吴茱萸


吴茱萸 《本草撮要》

吴茱萸

味辛苦．入足太阴阳明厥阴经．功专温中下气．得干姜治吞酸．得黄连、白芍治赤白下利．得茯苓治痰饮．惟损气动火．昏目发疮．病非寒滞有湿者勿用．即有寒湿者亦宜少用．开口陈久者良．滚汤泡去苦汁．止呕黄连水炒．治疝盐水炒．治血醋炒．恶丹参、硝石．畏紫石英．

上一页：茶叶
下一页：蜀椒


蜀椒 《本草撮要》

蜀椒

味辛．入足太阴阳明经．功专疗心腹冷痛．传尸劳疰．得地黄汁调养真元．得白茯苓补益心肾．得乌梅治蛔．阴虚火旺之人忌服．闭口者杀人宜去之．微炒去汗．捣去里面黄壳．取红用．名椒红．得盐良．杏仁为使．畏雄黄、附子、防风、款冬、凉水麻仁．中其毒者用凉水麻仁浆解之．一名川椒．秦产俗名花椒．实稍大．子名椒目．味辛有小毒．专行水道．不行谷道．消水蛊．除胀定喘．及肾虚耳鸣．根辛热．杀虫煎汤．洗香港脚及湿疮．

上一页：吴茱萸
下一页：毕澄茄


毕澄茄 《本草撮要》

毕澄茄

味辛大热有毒．入足太阴阳明经．功专治膀胱冷气．得白豆蔻治噎食不纳．得高良姜治寒呃．得薄荷、荆芥治鼻塞不通．得荜茇为末．擦牙治齿浮热痛．若蜈蚣咬伤．毕澄茄嚼敷即愈．毕澄茄即胡椒之大者．一类二种．胡椒杀鱼肉鳖蕈毒．食料宜之．多食损肺发疮．

上一页：蜀椒
下一页：苏木


苏木 《本草撮要》

苏木

味甘咸辛平．入手足太阴少阴厥阴经．功专行血去瘀．宣表里之风．得乳香酒服治产后败血上冲．得人参治败血乘虚入肺．挟虚气喘垂危．若刀斧断指．以末敷之．外以蚕茧缚好即接．虚甚无瘀滞者忌服．

上一页：毕澄茄
下一页：沉香


沉香 《本草撮要》

沉香

味辛苦性温．入手足太阴足阳明少阴经．功专治气淋精寒．得木香治胞转不通．得肉苁蓉治大肠虚闭．得紫苏、白蔻仁为末．以柿蒂汤服．治胃冷久呃．色黑沉水者良．入汤剂磨汁．入丸散纸裹置怀中．待燥碾之．忌火．

上一页：苏木
下一页：檀香


檀香 《本草撮要》

檀香

味辛温．入手太阴足少阴手足阳明经．功专调脾肺．利胸膈．去邪恶．能引胃气上升．进饮食．得丹参、砂仁治妇女心腹诸痛．

上一页：沉香
下一页：降香


降香 《本草撮要》

降香

味辛温．入手太阴经．功专疗折伤金疮．止血定痛．得牛膝、生地、治吐瘀血．为末敷金疮结痂无瘢．怒气伤肝．用代郁金神效．一名紫藤香．

上一页：檀香
下一页：丁香


丁香 《本草撮要》

丁香

味辛温．入足阳明经．功专去胃寒．得甘蔗、生姜治朝暮吐．得柿蒂治呃逆．得五味子治奔豚．得生姜治食蟹致伤．性热而燥．症非虚寒者忌用．雌者为母丁香．即鸡舌香也．畏郁金．忌火．

上一页：降香
下一页：乳香


乳香 《本草撮要》

乳香

味苦辛．入足厥阴经．功专活血伸筋．得枳壳令胎滑易产．得辰砂一两．枣仁、乳香各五钱．酒下治颠狂．须恣饮沉醉．听睡一二日勿惊动．其疾方愈．否则难治．加人参名宁志膏．得葱白等分捣敷玉茎痛．性粘难研．用钵坐热水中．以灯心同研易细．水飞过用．一名薰陆香．

上一页：丁香
下一页：没药


没药 《本草撮要》

没药

味苦．入足厥阴经．功专破血止痛．得乳香治跌扑损伤肿痛．得虎胫骨治历节风痛．孕妇忌．

上一页：乳香
下一页：枫脂香


枫脂香 《本草撮要》

枫脂香

味苦．入手太阴经．功专疗瘾疹疯痒．得蛤粉姜汁治吐血衄血．外科要品．一名白胶．

上一页：没药
下一页：龙脑香


龙脑香 《本草撮要》

龙脑香

味辛苦．入手太阴足厥阴经．功专治骨节间风．得猪血令心经痘毒宣发于表．得朱砂治牙痛．得葱汁治内外痔．一名冰片．

上一页：枫脂香
下一页：樟脑


樟脑 《本草撮要》

樟脑

味辛热．能于水中发火．入足厥阴经．功专通关利滞．除湿杀虫．置鞋底去香港脚．得花椒脂麻为末．先以退猪水洗过小儿秃疮．然后以末涂之效．

上一页：龙脑香
下一页：苏合香


苏合香 《本草撮要》

苏合香

味辛甘温．入手太阴足厥阴经．功专通神辟恶．得安息诸香荜茇、诃子、朱砂、犀角治传尸鬼疰．

上一页：樟脑
下一页：血竭


血竭 《本草撮要》

血竭

味甘咸平有小毒．色赤入血分．入足厥阴经．功专散瘀生新．专除血痛．治金疮折跌疮口不合．止痛生肌．却能引脓．不可多用．无瘀积者忌之．嵌脚痛及血痔．俱以末敷之．鼻衄以末吹之均效．一名麒麟竭．

上一页：苏合香
下一页：阿魏


阿魏 《本草撮要》

阿魏

味辛．入足太阴厥阴经．功专杀虫破症．辟瘟消瘴．得丹砂为丸能截疟．得灵脂黄狗胆治噎膈痞积．惟臭烈恐伤胃气．虚者须忌用．钵研细．热酒器上滤过入药．解蕈菜及自死牛马毒．

上一页：血竭
下一页：芦荟


芦荟 《本草撮要》

芦荟

味苦寒．入足厥阴经．功专凉膈热．得使君子治小儿脾疳．得朱砂治老人风秘．得甘草共为末．调敷湿癣良．胃虚者忌服．亦名象胆．

上一页：阿魏
下一页：胡桐泪


胡桐泪 《本草撮要》

胡桐泪

味苦咸大寒．入足阳明经．功专杀虫．软坚除热．得地骨皮煎汤漱口．治牙疳宣露．脓血臭气．

上一页：芦荟
下一页：芜荑


芜荑 《本草撮要》

芜荑

味辛苦．入足厥阴经．功专杀虫．得诃子治小儿冷痢．加豆蔻尤良．得槟榔能杀诸虫．陈久气膻者佳．

上一页：胡桐泪
下一页：没石子


没石子 《本草撮要》

没石子

味苦温．入足少阴经．功专涩精固气．强阴助阳．止遗淋．除泄痢．收阴汗．乌须发．性偏不可轻用．一名无食子．

上一页：芜荑
下一页：鬼箭羽


鬼箭羽 《本草撮要》

鬼箭羽

味苦寒酸涩．入足厥阴经．功专破血通经．堕胎杀虫祛祟．炙酥用．一名卫矛．

上一页：没石子
下一页：漆


漆 《本草撮要》

漆

味辛温有毒．入足厥阴经．功专消瘀破积．得白芜荑治小儿虫病．得牛膝、生地．治妇女经闭．得大麦 治产后血气凝肿水疾．得柏子、山萸、枣仁治七伤证．血见漆即化为水．虚人及惯生大疮者忌服．炒令烟尽为度．或烧存性．半夏为使．畏川椒、紫苏、鸡子蟹．漆得蟹而成水．中漆毒者．服杉木汤紫苏汤蟹汤俱可解．生漆疮者煎汤洗之立愈．

上一页：鬼箭羽
下一页：巴豆


巴豆 《本草撮要》

巴豆

味辛．入手足阳明经．功专荡涤脏腑．得杏仁治飞尸鬼疰．得乱发灰治舌上出血．得白矾疗天丝入咽．得雄黄 郁金为丸．津咽下．名解毒丸．治缠喉急痹．然系厉剂．不可轻用．去油名巴豆霜．芫花为使．畏大黄、黄连凉水．中巴豆毒者以此解之．或黑豆绿豆均佳．得火良．巴豆一钱．锻石拌过．人信一钱．糯米五分炒研．点疣痣黑子．

上一页：漆
下一页：荆沥


荆沥 《本草撮要》

荆沥

味甘平．入手足太阴足阳明经．功专除风热．化痰涎．开经络．行血气．治中风失音．惊痫痰迷．眩晕烦闷．消渴热痢．为去风化实痰之妙品．姜汁助送．则不凝滞．

上一页：巴豆
下一页：竹沥


竹沥 《本草撮要》

竹沥

味甘．入手少阴足阳明经．功专豁痰下气．得姜汁治中风口噤．得葛根汁治小儿伤寒．和黄连、黄柏、黄丹数小儿吻疮效．得茯苓治子烦．姜汁为使．

上一页：荆沥
下一页：竹茹


竹茹 《本草撮要》

竹茹

味甘．入足阳明经．功专清热利气．得栝蒌治伤寒劳复．得参、苓、芩、草治产后烦热．剖去青皮．用第二层．

上一页：竹沥
下一页：竹叶


竹叶 《本草撮要》

竹叶

味甘寒辛淡．入手少阴足阳明经．功专清心消渴．得石膏治伤寒发热大渴．得陈皮治上气发热．得小麦、石膏治时行发黄．竹根同叶煎汤．洗妇人子宫下脱．

上一页：竹茹
下一页：淡竹叶


淡竹叶 《本草撮要》

淡竹叶

味甘寒．入手少阴厥阴经．功专清心．得麦冬去烦热．利小便．

上一页：竹叶
下一页：天竹黄


天竹黄 《本草撮要》

天竹黄

味甘微寒．入手厥阴经．功专凉心去风热．利窍豁痰．镇肝明目．功同竹沥而和缓．惟真者难得．即竹中黄粉．须出南海者．

上一页：淡竹叶
下一页：雷丸


雷丸 《本草撮要》

雷丸

味苦寒有小毒．入手足阳明经功专消积杀虫．腹中得应声虫非此莫治．甘草水浸一宿．酒拌蒸或炮用．浓朴、芫花为使．恶葛根．又名竹芩．

上一页：天竹黄
下一页：大枣


大枣 《本草撮要》

大枣

味甘微苦辛酸咸．气香．入足太阴阳明经．功专和营．得生姜则和卫治疟疾．得小麦、甘草治脏燥悲伤．诸疮久坏不愈．以枣膏煎洗效．食枣闭气．食椒即解．中满及风疾痰热齿痛小儿疳病均忌．杀乌附毒．忌与葱鱼同食．

上一页：雷丸
下一页：杏仁


杏仁 《本草撮要》

杏仁

味甘苦．入手太阴经气分．功专散结润燥．得门冬能润心肺．得柿饼治肺病咯血．得童便能补肺劫劳．得陈皮治气闭昼便难．其性毒能杀虫．治疮．制锡狗毒．消狗肉积．因虚而咳嗽便闭者忌之．双仁者杀人．去皮尖炒研．发散连皮尖研．得火良．恶葛根．黄芩、黄．杏子肉酸热．孕妇忌食．

上一页：大枣
下一页：巴旦杏仁


巴旦杏仁 《本草撮要》

巴旦杏仁

味甘平．入手太阴经．功专降逆．有湿痰者勿服．得麻黄、甘草治诸忤．

上一页：杏仁
下一页：乌梅


乌梅 《本草撮要》

乌梅

味酸涩温．入手足厥阴太阴经．功专敛肺固肠．解渴止吐．得建面干姜治休息痢．得黄莲灶下土等分为末茶调服治血痢．若大便不通．气奔欲死．以乌梅数颗．汤浸去核．丸枣大．纳入下部．少时即通．疽愈后有肉突起．烧灰存性．研末敷之即平．若痰厥僵仆．牙关紧闭．取肉揩牙龈．涎出即开．若过食酸梅齿 者．嚼胡桃肉即解．衣生霉点者梅叶煎汤洗之即去．清水揉梅叶洗蕉葛衣．经夏不脆．

上一页：巴旦杏仁
下一页：桃仁


桃仁 《本草撮要》

桃仁

味苦甘辛．入手足厥阴经血分．功专破瘀润肠．止心腹痛．得吴茱萸治冷劳减食．得延胡索、川楝子治肝厥胃脘痛．妇人阴痒．杵桃仁绵裹塞之．阴肿敷之立效．疟疾寒热．以桃仁一百枚．去皮尖．置钵内研成膏．不得犯生水．入黄丹三钱．丸梧子大．每服三丸．当发日面北温酒下．合此丸须端午午时．忌妇人鸡犬见．

上一页：乌梅
下一页：栗


栗 《本草撮要》

栗

味甘咸温．入足太阴少阴经．功专浓肠胃．补肾气．多食闭气．小儿疳疮．生嚼敷之良．并止鼻衄．涂筋骨碎断．消肿痛．行瘀血．风干者佳．壳止便血．壳内薄皮治骨鲠．俱烧灰存性用．

上一页：桃仁
下一页：梨


梨 《本草撮要》

梨

味甘微酸寒．入手太阴经．功专清热嗽止渴．润肺凉心．得黑 豆治痰喘气急．得丁香治反胃．切片贴汤火伤．脾虚而泻者忌．乳妇及金疮勿食．捣汁熬膏良．加姜汁蜜尤佳．清痰止嗽．与莱菔相间收藏则不烂．取汁点眼消赤肿 肉神效．

上一页：栗
下一页：柿


柿 《本草撮要》

柿

味甘冷．入手太阴少阴经．功专润肺止嗽．清胃理烦．干柿甘寒．涩肠止泄．消宿血．治热咳．反胃．以之烧灰．每服二钱．治下血．柿霜生津化痰．治咽喉口舌痛．柿性颇寒．肺经无火及寒咳冷痢滑泄者忌之．若与蟹同食．腹痛作泻．柿蒂得丁香、生姜．开郁散痰．治呃逆不止．从治之法则然．试之颇验．

上一页：梨
下一页：木瓜


木瓜 《本草撮要》

木瓜

味酸．入足太阴厥阴经．功专去湿痹香港脚．霍乱转筋．腰足无力．多食损齿骨病癃闭．陈者良．木瓜切片铺席上．可辟治壁虱．为末以鳝鱼身上涎．调贴反花痔疮甚效．

上一页：柿
下一页：山楂


山楂 《本草撮要》

山楂

味酸甘微温．入足太阴厥阴经．功专消食起痘．得茴香治偏坠疝气．得紫草治痘疹干黑．得沙糖去恶露．治少腹痛．脾虚恶食者忌服．凡用人参不宜者．服山楂即解．化肉积甚速．冻疮涂之即愈．治疝催生用核良．

上一页：木瓜
下一页：橘皮


橘皮 《本草撮要》

橘皮

味苦辛．入足阳明太阴经．功专利气止呕．得白术补脾．得甘草补肺．得杏仁治大肠气闭．亦治香港脚冲心．得桃仁治大肠血闭．得生姜治呕哕厥冷．得神曲、生姜治经年气嗽．得麝香治妇人乳痈．得半夏治湿痰．童便浸治痰咳．姜汁炒治痰积寒痰．盐水炒入下焦．蜜炙入中焦．

上一页：山楂
下一页：橘核


橘核 《本草撮要》

橘核

味苦．入足厥阴经．功专行肝气．消肿散毒．腰肾疼痛．得荔核治疝．酒炒良．叶散乳痈．

上一页：橘皮
下一页：橘络


橘络 《本草撮要》

橘络

味淡微苦．入足少阴经．功专通经络滞气脉胀．驱皮里膜外积痰．

上一页：橘核
下一页：青皮


青皮 《本草撮要》

青皮

味辛苦温．色青气烈．入足厥阴经．功专疏肝泻肺．治肝气郁积．胁痛多怒．久疟结癖．疝痛乳肿．发汗．有汗及气虚人禁用．醋炒用．叶治胸膈气逆．消肿散毒．妇人妒乳内外吹乳岩乳痈用之皆效．

上一页：橘络
下一页：佛手柑


佛手柑 《本草撮要》

佛手柑

味苦酸温．入手足太阴经．功专理上焦气而止呕．进中州食而健脾．除心头痰水．治痰气咳嗽．心下气痛．独用损气．宜与参术并行．陈久者良．一名香橼．古名枸橼．

上一页：青皮
下一页：香栾


香栾 《本草撮要》

香栾

味甘酸辛平．入手足太阴阳明经．功专下气消食．快膈化痰．解酒毒．治饮酒人口气．去肠胃中恶气．散愤懑之气．能疗妊妇不思食．虚而无滞者禁．孕妇气虚勿与．

上一页：佛手柑
下一页：花红


花红 《本草撮要》

花红

味酸涩甘温．入手足太阴阳明经．功专生津．治消渴泄精水痢．小儿闪癖．为末和醋敷瘰 良．多吃发热．闭百脉．

上一页：香栾
下一页：枇杷叶


枇杷叶 《本草撮要》

枇杷叶

味苦．入手太阴经．功专下气止呕．得茅根治瘟病发呕．得山栀治赤鼻面疮．得丁香 人参治反胃呕哕．得款冬、紫菀、杏仁、桑皮、木通、少加大黄蜜丸．治肺热久嗽．身如火燎．肌瘦将成劳．去毛用．治胃病姜汁涂炙黄．治肺病蜜水炙黄．

上一页：花红
下一页：枇杷


枇杷 《本草撮要》

枇杷

味甘酸平．入手太阴经．功专止渴下气．利肺气．止吐逆．除上焦热．润五脏．多食发痰热伤脾．同肉及热面食．令人患热黄疾．

上一页：枇杷叶
下一页：杨梅


杨梅 《本草撮要》

杨梅

味酸甘温．入手足太阴厥阴经．功专去痰止呕生津．烧灰服断下痢．多食发热衄血．忌与生葱同食．

上一页：枇杷
下一页：石榴皮


石榴皮 《本草撮要》

石榴皮

味酸涩温．入手太阴足少阴经．功专涩肠止痢．便血崩中带下之病．合陈壁土少加明矾煎洗脱肛．再以五倍子研末敷而托上之良．点眼止泪．涂疮拔毒．

上一页：杨梅
下一页：银杏


银杏 《本草撮要》

银杏

味甘苦．入手太阴经．功专收涩．熟食温肺益气．定痰哮．敛喘嗽．缩小便．止带浊．杀虫去虱．麻黄一钱．银杏十枚．治喘效．多食壅气．一名白果．叶辟诸虫．

上一页：石榴皮
下一页：胡桃


胡桃 《本草撮要》

胡桃

味甘．入足阳明手太阴经．功专补命门．暖丹田．得杏仁治喘嗽．得骨脂补下焦阳虚．与姜同嚼噙咽．治寒呛．同葱姜茶捣煎发汗散寒．肺热火炽者忌．润燥去皮．敛涩连皮．油者杀虫．以油调冰片少许滴耳中．治耳内生耳 ．壳外青皮乌须．

上一页：银杏
下一页：荔枝核


荔枝核 《本草撮要》

荔枝核

味甘温涩．入足太阴厥阴经．功专散滞气．辟寒邪．得香附治胃脘痛．妇人血气痛．得茴香青皮治 疝卵肿．加酒服尤妙．无寒湿滞气者勿服．烧存性用．荔枝甘酸热．连皮核烧存性为末．白汤调下．治呃逆．壳发痘疮．并解荔枝热．荔核多吃损齿．有火者忌．

上一页：胡桃
下一页：龙眼肉


龙眼肉 《本草撮要》

龙眼肉

味甘平润．入足太阴厥阴经．功专补心长智．悦胃培脾．疗健忘与怔忡．能安神而熟寐．一切思虑过度．劳伤心脾．血不归脾诸症．凡受风寒者忌．

上一页：荔枝核
下一页：橄榄


橄榄 《本草撮要》

橄榄

味甘涩平．入手太阴经．功专清肺开胃．下气除烦．生津解酒．利咽喉．解河豚毒．每日以核两个磨汁拌沙糖吃．两年之后．永不出痘奇验．磨核汁治鱼骨哽．仁研涂唇燥裂．

上一页：龙眼肉
下一页：榧子


榧子 《本草撮要》

榧子

味甘涩平．入手足阳明经．功专杀虫消积．多食引火入肺．反绿豆．寇氏云多食润肠．

上一页：橄榄
下一页：海松子


海松子 《本草撮要》

海松子

味甘温香．入手太阴阳明经．功专润肺开胃．散水气．除诸风．得胡桃加倍炼蜜为丸或同服．治肺燥咳嗽．得柏子仁、麻仁溶蜡为丸．名三仁丸．治虚秘．黄 汤下．有湿痰及便溏精滑者忌．

上一页：榧子
下一页：枳


枳 《本草撮要》

枳

味甘平．入手太阴经．功专止渴除烦．得麝香解酒毒．多食发蛔虫．一名木蜜．俗名鸡距．入酒酒化为水．

上一页：海松子
下一页：落花生


落花生 《本草撮要》

落花生

味辛甘香．入手太阴经．功专润肺补脾．和平可贵．多食生痰．

上一页：枳
下一页：甜瓜


甜瓜 《本草撮要》

甜瓜

味甘寒．入足太阳阳明经．功专清烦止渴．解暑泄．胃滑肠泻者忌吃．

上一页：落花生
下一页：瓜蒂


瓜蒂 《本草撮要》

瓜蒂

味苦寒．有小毒．入足阳明经．功专引吐．得淡豆豉、赤小豆吐中有散．叶捣汁涂头生发．偏头痛以瓜蒂晒干生研末．纳鼻中出黄水即愈．甜瓜蒂也．

上一页：甜瓜
下一页：西瓜


西瓜 《本草撮要》

西瓜

味甘寒．入手太阴足阳明经．功专解暑除烦．利便醒酒．止渴清热．有寒湿者勿食．瓜子壳治吐血肠风下血．

上一页：瓜蒂
下一页：甘蔗


甘蔗 《本草撮要》

甘蔗

味甘．入足太阴阳明经．功专润肺生津．得姜汁治反胃．得麦冬、生地治春温液涸．以皮晒干生研．麻油调涂秃疮良．中满滑泻者勿食．

上一页：西瓜
下一页：白沙糖


白沙糖 《本草撮要》

白沙糖

味甘温．入足太阴经．功专补脾缓肝．润肺和中．消痰治嗽．坚白如冰者为冰糖．食韭口臭．糖汤可解．

上一页：甘蔗
下一页：紫沙糖


紫沙糖 《本草撮要》

紫沙糖

味甘温．入足太阴阳明经．功用与白相仿．惟白者炎上．紫者达下．产后同益母草膏和服．下恶露．

上一页：白沙糖
下一页：莲子


莲子 《本草撮要》

莲子

味甘平而涩．入足太阴少阴经．功专清心固肾．得乳香益智治遗精白浊．得炙草治赤浊．得陈仓米治噤口痢．大便燥者勿服．去心皮蒸熟焙干．得枸杞、白术、山药、茯苓良．

上一页：紫沙糖
下一页：石莲子


石莲子 《本草撮要》

石莲子

味苦．入手少阴经．功专清心除烦．开胃进食．治噤口痢淋浊诸证．无湿热而虚寒者勿服．

上一页：莲子
下一页：莲蕊须


莲蕊须 《本草撮要》

莲蕊须

味甘平涩．入足少阴经．功专清心涩精．得黑牵牛、当归治久近痔漏．得黄柏治欲火梦遗．小便不利者勿服．

上一页：石莲子
下一页：藕衣节


藕衣节 《本草撮要》

藕衣节

味涩平．入手少阴足阳明厥阴经．功专消瘀血．得发灰治血淋．得酒可解蟹毒．和地黄捣汁．热酒童便饮．治产后血闷．得梨汁治上焦痰热．熟捣涂坼裂冻疮．莲花贴天泡湿疮神效．

上一页：莲蕊须
下一页：败莲房


败莲房 《本草撮要》

败莲房

味涩．入足厥阴经．功专消瘀血．得厥阴经药治大便下血．

上一页：藕衣节
下一页：荷叶


荷叶 《本草撮要》

荷叶

味苦平．入足太阴阳明经．功专升少阳生气．得升麻、苍术治雷头风．得僵蚕、胡荽治痘疮倒陷．独用叶炙灰酒服治遗精．虚者禁用．紫背荷叶主治同上．而功益捷．

上一页：败莲房
下一页：菱角


菱角 《本草撮要》

菱角

味甘寒．入足阳明经．功专安中消暑．止渴解酒．食菱伤者．服酒或姜汁即愈．

上一页：荷叶
下一页：芡实


芡实 《本草撮要》

芡实

味甘涩．入手太阴足少阴经．功专暖元阳．得生地止血．得金樱子涩精．得菟丝子实大便．大小便不利者勿服．

上一页：菱角
下一页：荸荠


荸荠 《本草撮要》

荸荠

味甘寒滑．入足太阴阳明经．功专消食攻积．除胸中实热．治五种噎膈消渴．黄胆血症虫毒．能毁铜．得陈海蛰煎汤服．消胸中顽痰．通大便．小儿口疮．炙灰敷之良．性凉不可多吃．孕妇大忌．

上一页：芡实
下一页：慈菇


慈菇 《本草撮要》

慈菇

味苦甘微寒．入足太阴厥阴经．功专解百毒．产后血闷攻心欲死．产难胞衣不出．捣汁服一升．并治石淋．多食发病．

上一页：荸荠
下一页：韭菜


韭菜 《本草撮要》

韭菜

味辛温微酸．入足厥阴经．功专温脾益胃．止泻痢而散逆冷．助肾补阳．固精气而暖腰膝．散瘀血．逐停痰．入血分而行气．治吐衄损伤一切血病．以生蟹与韭菜捣烂．童便黄酒煎服．治跌打损伤神效．得姜汁、牛乳治反胃噎膈．得桔梗治死血留胃中作痛．得五芩散为丸．茴香汤下．治肾气上攻．致心腹作痛．多食昏目．忌蜜．百虫入耳．韭汁灌之即出．耳出水．韭汁日滴三次效．漆疮作痒．韭叶杵敷之立愈．

上一页：慈菇
下一页：韭子


韭子 《本草撮要》

韭子

味辛甘温．入足少阴厥阴经．功专补肝肾．得龙骨、桑螵蛸．治遗尿泄精溺血白带白淫等症．下部有火．阴气不固者勿服．每日空心生吞廿粒．盐汤下．治梦遗溺白．烧熏虫牙痛良．韭花食之动风．

上一页：韭菜
下一页：葱白


葱白 《本草撮要》

葱白

味辛散平．入手太阴足阳明经．功专发汗解肌．通上下阳气．得附子、干姜、人尿、猪胆汁治面赤格阳于上．热药不入．得香豉、阿胶治胎动．若患外痔．先用木鳖煎洗．以葱涎对蜜调敷．其凉如冰．数次即愈．葱管吹盐入玉茎中．治小便不通及转脬危急者极效．以葱白安脐上．熨阴毒腹痛．并烧灰涂折伤止痛无般．以茎叶煎汤频洗水病足肿奇效．能解药毒鱼肉毒蚯蚓毒．涂 犬伤．同蜜食．毒如砒．同大枣犬雉食．令人病．

上一页：韭子
下一页：薤白


薤白 《本草撮要》

薤白

味苦辛温．入手太阴阳明经．功专散．滑利散结．得栝蒌、半夏治胸痹刺痛．若中恶猝死．即捣汁灌鼻中．奔豚气痛捣汁饮神效．忌牛肉．

上一页：葱白
下一页：大蒜


大蒜 《本草撮要》

大蒜

味辛温．入手足太阴阳明经．功专开胃健脾．通五脏．达诸窍．捣烂麻油调敷消痈肿．破症积．捣和地浆温服．治中暑不醒．捣贴足心．治鼻衄．捣纳肛门．治关格不通．敷脐消水利大小便．切片灼艾炙一切外疡邪痹肿毒．得黄丹止疟．然性热气臭．生痰动火．散气耗血．昏目．损神伐性．有热者．切勿沾唇．忌蜜．

上一页：薤白
下一页：芸苔


芸苔 《本草撮要》

芸苔

味辛温．入手足太阴经．功专散血消肿．捣贴游风丹肿乳痈难产神效．多食动疾发疮．子治妇人血刺．小腹痛不可忍．微炒加桂心一两良．姜半两为末．醋糊丸梧子大．每淡醋汤下五丸神效．油杀虫．一名油菜．

上一页：大蒜
下一页：白芥子


白芥子 《本草撮要》

白芥子

味辛温．入手足太阴经．功专通行经络．发汗散寒．温中开胃．利气豁痰．研末酒服一钱．治反胃上气．与白芷等分为末．姜汁和涂香港脚肿痛神效．有疮疡痔疾便血者俱忌．芥菜子主治略同．

上一页：芸苔
下一页：莱菔子


莱菔子 《本草撮要》

莱菔子

味辛温平．入手太阴经．功专长于利气．生用吐风痰．散风寒．发疮疹．炒熟定咳嗽痰喘．调下痢后重．止内痛．消食除膨．虚弱者忌服．得生姜捣汁入麝少许搐鼻内．治年久头风．

上一页：白芥子
下一页：莱菔


莱菔 《本草撮要》

莱菔

味辛甘平．生食升气．熟食降气．入手太阴经．功专宽中消食．化痰瘀散．治吐衄咳嗽吞酸．利二便．解酒毒．制面毒．豆腐积．生捣涂跌打汤火伤．噤口痢及老人痰喘．瓦罐炖熟淡食良．反首乌、地黄．忌姜．以姜能制其毒．多食耗气渗血．同生地食．令人白须发．

上一页：莱菔子
下一页：生姜


生姜 《本草撮要》

生姜

味辛温．入手太阴足阳明经．功专散邪和中．得大枣和营卫．得附子温经散寒．得杏仁下胸膈冷气．得露水治暑疟．杀半夏南星菌蕈野禽毒．辟露雾山岚瘴气．叶捣汁饮．消食成症．

上一页：莱菔
下一页：姜汁


姜汁 《本草撮要》

姜汁

味辛温润．入手太阴足阳明经．功专治噎膈反胃．得童便治痰中暴卒．合黄明胶熬膏．贴风湿痹痛．

上一页：生姜
下一页：姜皮


姜皮 《本草撮要》

姜皮

味辛凉．入足太阴经．功专和脾行水．治浮肿胀满．得茶治痢．热痢留皮．冷痢去皮大妙．

上一页：姜汁
下一页：煨姜


煨姜 《本草撮要》

煨姜

味辛．入手少阴手足太阴阳明经．功专和营卫．不散不燥．与大枣并用．行脾胃之津液．

上一页：姜皮
下一页：干姜


干姜 《本草撮要》

干姜

味辛热．入手少阴足太阴经．功专逐寒邪而发表温经．燥脾湿而定呕消痰．同五味利肺气而治寒嗽．开五脏六腑．通四肢关节．宣诸络脉．治冷痹寒痞反胃．下痢腹痛．症瘕积胀．开胃扶脾．消食去滞．母姜晒干．白净结实者良．

上一页：煨姜
下一页：黑姜


黑姜 《本草撮要》

黑姜

味辛苦大热．入手足太阴阳明经．功专去恶生新．使阳生阴长．得芎归甘草 红花名生化汤．为产后去瘀要药．惟性易僭上．凡以之治中．宜佐大枣．多服损阴伤目．孕妇尤忌．

上一页：干姜
下一页：胡荽


胡荽 《本草撮要》

胡荽

味辛温微毒．入足太阴阳明经．功专消谷．止头痛．通小腹气及心窍．利大小肠．其香窜辟一切不正之气．痧疹痘疮不出．煎酒喷之．除头面勿喷．盖覆令暖即出．并取汁涂赤丹．煎汤洗面上黑子．久食损神．令人多忘．病患食之脚软．一名 荽．

上一页：黑姜
下一页：蔓荆子


蔓荆子 《本草撮要》

蔓荆子

味辛平．泻热解毒．入手太阴足厥阴经．功专利水明目．捣服治黄胆腹胀．和蜜服治症瘕积．小儿血痢．醋调末敷秃疮．盐调末敷乳痈蜘蛛咬毒．根解酒毒．并敷阴囊肿大如斗神效．叶利五脏．消食下气治嗽．若飞丝入眼．用叶揉烂滴汁三两点自出．一名诸葛菜．

上一页：胡荽
下一页：蔓荆子


蔓荆子 《本草撮要》

蔓荆子

味辛平．泻热解毒．入手太阴足厥阴经．功专利水明目．捣服治黄胆腹胀．和蜜服治症瘕积．小儿血痢．醋调末敷秃疮．盐调末敷乳痈蜘蛛咬毒．根解酒毒．并敷阴囊肿大如斗神效．叶利五脏．消食下气治嗽．若飞丝入眼．用叶揉烂滴汁三两点自出．一名诸葛菜．

上一页：蔓荆子
下一页：蔓荆子


蔓荆子 《本草撮要》

蔓荆子

味辛平．泻热解毒．入手太阴足厥阴经．功专利水明目．捣服治黄胆腹胀．和蜜服治症瘕积．小儿血痢．醋调末敷秃疮．盐调末敷乳痈蜘蛛咬毒．根解酒毒．并敷阴囊肿大如斗神效．叶利五脏．消食下气治嗽．若飞丝入眼．用叶揉烂滴汁三两点自出．一名诸葛菜．

上一页：蔓荆子
下一页：莴苣


莴苣 《本草撮要》

莴苣

味苦冷微毒．入手少阴经．功专通乳汁．杀虫蛇毒．小便不通．捣叶敷脐上良．

上一页：蔓荆子
下一页：翘摇


翘摇 《本草撮要》

翘摇

味辛平．入手足太阴阳明经．功专利五脏．明耳目．去风热．止热疟．即巢菜．俗名花草．其子活血明目．药店以此子伪充沙苑疾藜性殊．

上一页：莴苣
下一页：菜


菜 《本草撮要》

菜

味甘寒滑．入足太阴阳明经．功专消渴热痹热疽．逐水解百毒．

上一页：翘摇
下一页：羊蹄菜


羊蹄菜 《本草撮要》

羊蹄菜

味苦寒．入手少阴经．功专治产后风秘捣汁入水半盏煎之．空心温服．头风白屑．以根杵同羊胆汁涂之永除．即秃菜．

上一页：菜
下一页：菜


菜 《本草撮要》

菜

味甘苦凉滑微毒．入手足太阴经．功专疗时行壮热．捣汁服并敷禽兽伤．食之动气．冷气人食之必泻子醋浸揩面．去粉刺．润泽有光．一名善逵菜．又名 菜．

上一页：羊蹄菜
下一页：黄瓜菜


黄瓜菜 《本草撮要》

黄瓜菜

味甘微苦寒．入手阳明经．功专通结利肠．一名黄花菜．

上一页：菜
下一页：鱼草


鱼草 《本草撮要》

鱼草

味辛微寒有小毒．入手太阴经．功专散热毒痈肿疮痔脱肛．断 疾．解砒毒．敷恶疮白秃．捣汁入陈久芥菜卤饮之．治肺痈神效．多食令人气喘．

上一页：黄瓜菜
下一页：蕨草


蕨草 《本草撮要》

蕨草

味甘寒滑．入手少阴太阳经．功专去暴热．利水道．

上一页：鱼草
下一页：芋


芋 《本草撮要》

芋

味辛平滑有小毒．入手足阳明经．功专宽胃通肠．和鱼煮食．下气调中．

上一页：蕨草
下一页：土芋


土芋 《本草撮要》

土芋

味甘辛寒有小毒．入手足阳明经．功专浓肠胃．生研水服解药毒．俗名香芋．

上一页：芋
下一页：山药


山药 《本草撮要》

山药

味甘．入足太阴经．功专健脾．得羊肉补脾阴．得熟地固肾精．以矾水煮山药晒干．同茯苓等分为末．治小便数．山药半生半炒米饮下．治噤口痢．忌与面同食．

上一页：土芋
下一页：甘薯


甘薯 《本草撮要》

甘薯

味甘平．入足太阴经．功专补虚乏．益气力．健脾胃．强肾阴．即山薯．

上一页：山药
下一页：百合


百合 《本草撮要》

百合

味甘苦．入手少阴太阴经．功专清肺．得款冬花治痰嗽带血．独用煎服．治百合病及吐血．

上一页：甘薯
下一页：竹笋


竹笋 《本草撮要》

竹笋

味甘微寒．入手太阴足阳明经．功专利膈下气化热．爽胃消痰．虚人及小儿不宜多吃．因其滑肠．痘症尤宜忌之．

上一页：百合
下一页：茄子


茄子 《本草撮要》

茄子

味甘寒而利．入手足太阴阳明经．功专散血宽肠．动风发病．多食伤子宫．老黄茄子治乳头裂．根煎汁洗冻疮．折蒂烧灰治口疮．俱获奇效．以鲜茄蒂鲜首乌等分煮饮．治对口疮神验．以马尿浸根三日．酒炒为末．点牙即落．一名落苏．

上一页：竹笋
下一页：壶卢


壶卢 《本草撮要》

壶卢

味甘平滑．入手太阴足阳明经．功专利水通小便．治腹胀黄肿．以亚腰壶卢．连子烧存性．每服一个．食前温服或白汤下．十余日必愈．一名匏瓜．俗名葫芦．

上一页：茄子
下一页：冬瓜


冬瓜 《本草撮要》

冬瓜

味甘寒．入手太阴足太阳经．功专泻热益脾．利二便．消水肿．止消渴．散热毒痈肿．去皮切片．酒水煮烂．去渣熬浓．每夜涂面．变黑为白．光泽异常．子补肝明目．疟疾寒热．肠胃内壅．最为要药．叶焙研敷多年恶疮．一名白瓜．

上一页：壶卢
下一页：南瓜


南瓜 《本草撮要》

南瓜

味甘温．入手太阴经．功专补中益气．与羊肉同食．令人气壅．瓜蒂一个烧存性研末．拌炒米粉食．每日一个．食数次．治胎滑奇效．

上一页：冬瓜
下一页：越瓜


越瓜 《本草撮要》

越瓜

味甘寒．入手足阳明经．功专利肠胃．去烦热．解酒毒．

上一页：南瓜
下一页：胡瓜


胡瓜 《本草撮要》

胡瓜

味甘寒有小毒．入手足太阴经．功专清热解渴．利水道．根捣数狐刺肿毒奇验．一名黄瓜．

上一页：越瓜
下一页：丝瓜


丝瓜 《本草撮要》

丝瓜

味甘冷．入足厥阴经．功专凉血解毒．除风化痰．通经络．行血脉．得槐花治阳风下血．得芦根 桃仁治痈痘疮出不快者．烧存性．入朱砂蜜水调服良．一名曰天罗．一名蛮瓜．

上一页：胡瓜
下一页：茭白


茭白 《本草撮要》

茭白

味甘冷．入手足太阴经．功专利五脏．去烦热．除目黄．解酒毒．利二便．治酒面赤白癞沥疡风热目赤．惟滑利而冷．甚不益人．宜少吃为妙．有病者尤忌．实名雕胡米．饥可作粮．

上一页：丝瓜
下一页：紫菜


紫菜 《本草撮要》

紫菜

味甘寒咸．入手太阴经．功专消瘿瘤积块．治热气烦塞咽喉．多食令人腹痛发气吐白沫．饮热醋少许即止．

上一页：茭白
下一页：海粉


海粉 《本草撮要》

海粉

味甘寒咸．入手太阴足阳明经．功专清坚顽热痰．消瘿瘤积块．治热烦．养阴气．

上一页：紫菜
下一页：石花菜


石花菜 《本草撮要》

石花菜

味甘咸大寒滑．入手足太阴阳明经．功专去上焦浮热．发下部虚寒．

上一页：海粉
下一页：龙须菜


龙须菜 《本草撮要》

龙须菜

味甘寒微咸．入足太阳太阴经．功专清热消瘿．利小便．

上一页：石花菜
下一页：木耳


木耳 《本草撮要》

木耳

味甘平有小毒．入手足阳明足厥阴经．功专利五脏．宣肠胃．治五痔及一切血证．生古槐桑树者良．柘树者次之．地耳甘寒明目．石耳甘平明目益精．

上一页：龙须菜
下一页：香蕈


香蕈 《本草撮要》

香蕈

味甘平．入足厥阴经．功专破血治风．松蕈治溲浊不禁．

上一页：木耳
下一页：蘑菇


蘑菇 《本草撮要》

蘑菇

味甘寒．入手足太阴经．功专益肠胃．理气化痰．土菌一名地蕈有毒．烧敷疮疥良．

上一页：香蕈
下一页：鸡


鸡 《本草撮要》

鸡

味甘平．入手足太阴经．功专益胃．神于治痔．一名鸡菌．出云南沙地者较他处佳．广西出者名雷菌．

上一页：蘑菇
下一页：粳米


粳米 《本草撮要》

粳米

味甘平．入手足太阴阳明经．功专和胃补中．得石膏附子．皆取其留中也．惟北粳白粳陈粳凉．赤粳新粳热．南粳温．且有早中晚三收．晚者得金气多．尤能清热．凡人嗜生米久成瘕．治以鸡屎白即愈．米泔古名米沈．第二次者清而可用．清热止烦渴．利小便凉血．

上一页：鸡
下一页：陈仓米


陈仓米 《本草撮要》

陈仓米

味咸．入手阳明经．功专补中益气．得人参治脾虚泄泻．得沉香治胃反噎塞．若一切恶疮．百药不效者．以陈仓米炙灰．麻油调敷即愈．

上一页：粳米
下一页：杵头糠


杵头糠 《本草撮要》

杵头糠

味辛甘．入足阳明经．功专治膈气噎塞．得人参石莲治咽喉不利．

上一页：陈仓米
下一页：糯米


糯米 《本草撮要》

糯米

味甘温．入手足太阴阳明经．功专补脾肺虚寒．坚大便．缩小便．收自汗．发豆疮．同龙骨牡蛎为末扑汗良．然性粘滞．病患及小儿忌之．

上一页：杵头糠
下一页：谷芽


谷芽 《本草撮要》

谷芽

味甘温．入手足太阴阳明经．功专开胃醒脾．下气和中．消食化积．炒用．得砂仁 白术能使人进食．妇人食之断乳．

上一页：糯米
下一页：饴糖


饴糖 《本草撮要》

饴糖

味甘温．入手足太阴阳明经．功专补中益气．健脾化痰．润肺止嗽．中满吐逆．酒病牙疳咸忌．肾病尤不可服．误吞稻芒．频食饴即愈．按用之建中．得桂枝为良．

上一页：谷芽
下一页：米


米 《本草撮要》

米

味甘温．入手足太阴经．功专益气补中．和脾养胃．除湿止泄．

上一页：饴糖
下一页：稷


稷 《本草撮要》

稷

味甘平．入手足太阴阳明经．功专益气和中．宣脾利胃．即黍之不粘者．茎治通身水肿．煎汤浴效．

上一页：米
下一页：黍


黍 《本草撮要》

黍

味甘温．入手足阳明太阴经．功专益气补中．即稷之粘者．久食发热．根治心气疼痛．煎汤服良．

上一页：稷
下一页：粱


粱 《本草撮要》

粱

味甘．入手足太阴阳明经．功专益气和中除烦渴．止霍乱下利．利大小便．惟黄粱平白粱青粱微凉．黄粱尤得土气之中和．较他谷最益脾胃．粟之大者为粱．手足生疣．白粱米粉铁铫炒赤研细．以众人唾和涂之．浓寸许．即消．

上一页：黍
下一页：粟


粟 《本草撮要》

粟

味咸淡微寒．入手足太阴少阴经．功专补虚损．益丹田．开脾胃．利小便．治反胃热痢．粱之小者为粟．小儿重舌嚼哺之效．

上一页：粱
下一页：秫


秫 《本草撮要》

秫

味甘微寒．入手太阴经．功专治肺疟．得半夏治不能寐．杂安胎药中．治妊娠下黄汁．粱米粟米之粘者为秫．即糯黄米也．以为粉炒熟．用沙糖拌食．治胃弱泄．

上一页：粟
下一页：子


子 《本草撮要》

子

味甘涩．入手足太阴阳明经．功专补中益气．浓肠胃．济饥．一名龙爪粟．又名鸭爪稗．

上一页：秫
下一页：蜀黍


蜀黍 《本草撮要》

蜀黍

味甘涩温．入手足太阴阳明经．功专温中涩肠胃．止霍乱．粘者与黍米同功．一名高粱．一名芦 ．俗名蜀秫．又名芦粟．

上一页：子
下一页：玉蜀黍


玉蜀黍 《本草撮要》

玉蜀黍

味甘平．入手足阳明经．功专调中开胃．根叶治小便淋沥沙石痛不可忍．一名玉高粱．

上一页：蜀黍
下一页：菰米


菰米 《本草撮要》

菰米

味甘冷．入手足阳明经．功专止渴解烦热．调肠胃．可疗饥．一名茭米．

上一页：玉蜀黍
下一页：东墙子


东墙子 《本草撮要》

东墙子

味甘平．入手足太阴厥阴经．功专益气轻身．久服不饥．坚筋骨．能步行．可为饭食．

上一页：菰米
下一页：蓬草子


蓬草子 《本草撮要》

蓬草子

味酸涩平．入手足太阴阳明经．功专疗饥．作饭食不饥．无异粳米．

上一页：东墙子
下一页：草子


草子 《本草撮要》

草子

味甘寒．入手足阳明经．功专去热．利肠胃．益气力．久食忘饥．一名守气生．

上一页：蓬草子
下一页：草子


草子 《本草撮要》

草子

味甘平．入手足太阴阳明经．功专补虚羸损乏．温肠胃．止呕逆．久食健人．轻身不饥．

上一页：草子
下一页：稗


稗 《本草撮要》

稗

味甘苦微寒．入手足太阴阳明经．功专益气宣脾．曹植曾有芳菰精稗之称．金疮出血不已．捣敷或研末掺之即止．甚验．

上一页：草子
下一页：薏苡仁


薏苡仁 《本草撮要》

薏苡仁

味甘淡．入足阳明经．功专去寒湿筋挛．得麻黄杏仁治风湿周痹．得郁李仁治水肿喘急．以猪肺蘸末服．治肺痿肺痈．咳吐脓血．多食薏仁．令人健饭．大便燥结．因寒筋急勿用．其力缓．必须倍于他药．炒研．

上一页：稗
下一页：御米壳


御米壳 《本草撮要》

御米壳

味涩平酸．入足少阴经．功专止泻．得乌梅治久嗽不止．得陈皮 乌梅治热痢便血．泻痢初起及风寒作嗽忌用．一名丽春花．凡使壳洗去蒂及筋膜．取薄皮醋炒或蜜炒．得醋乌梅 陈皮良．

上一页：薏苡仁
下一页：阿芙蓉


阿芙蓉 《本草撮要》

阿芙蓉

味酸涩．入手足太阴阳明少阴经．功专涩精固肠．得木香 黄连．治久痢不止．此即婴粟花之浆．俗作鸦片烟．贻害无穷．御米即其子．甘寒润燥．煮粥食治反胃．加人参良．

上一页：御米壳
下一页：黑大豆


黑大豆 《本草撮要》

黑大豆

味甘寒．色黑．入手足少阴厥阴经．功专补肾镇心明目．得牯牛胆治肝虚目暗．得天花粉治肾虚消渴．得独活治产后中风．捣涂一切肿毒．煮食利大便．紧小者入药更佳．盐水煮食．尤能补肾．畏五参龙胆猪肉．忌浓朴．得诸胆汁石蜜牡蛎杏仁前胡良．卒然中风不语．大豆煮汁煎稠如饴含之．并饮汁治喉痹．

上一页：阿芙蓉
下一页：黄大豆


黄大豆 《本草撮要》

黄大豆

味甘温．入手足太阴阳明经．功专宽中下气．利大肠．消水肿．凡痘毒生在要处．恐致生理残障．令其母嚼烂生黄豆浓敷之即消．另生他处．豆油辛甘热微毒．涂疮疥．解发．

上一页：黑大豆
下一页：白豆


白豆 《本草撮要》

白豆

味甘平．入手足太阴阳明经．功专补五脏．暖肠胃．调中．叶煮食．利五脏．下气．

上一页：黄大豆
下一页：赤小豆


赤小豆 《本草撮要》

赤小豆

味甘酸平．入手少阴太阳经．功专散血利水．得桑皮去湿肿．得通草能下气．得鸡子敷痈疡．同鲤鱼煮食消水肿．凡外疡溃烂．为末敷之立效．性极粘．入苎根末则不粘．止渴解酒．通乳汁．下胞胎．久食令人瘦．半红半黑者名相思子．一名红豆．苦平有毒．吐心腹邪气．风痰瘴疟虫蛊毒．研二十七枚服．

上一页：白豆
下一页：绿豆


绿豆 《本草撮要》

绿豆

味甘寒．入足太阴阳明．通行十二经．功专解金石草木毒．得黑大豆黑小豆治天行痘疮．得白麻骨治不寐．功在绿皮．去皮即壅气．去浮风而润肤．利小便以治胀．浓肠胃以和脾．痘疮溃烂．以豆粉扑之良．手足折伤．以豆粉新铫炒紫色．井水调．浓敷纸上贴伤处．复用杉皮扎住．其效如神．惟胃寒者忌．

上一页：赤小豆
下一页：豌豆


豌豆 《本草撮要》

豌豆

味甘平．入足阳明经．功专治吐逆泄痢．消渴腹胀．研末涂痈肿痘疮．

上一页：绿豆
下一页：蚕豆


蚕豆 《本草撮要》

蚕豆

味甘涩温．入手足太阴阳明经．功专补中益气．涩精实肠．发芽则全不闭涩．香甘可口．误吞针入腹．以蚕豆同韭菜多食之．莫食别物．其针自由大便出甚验．亦有胡桃肉同食者．取其速下也．

上一页：豌豆
下一页：豇豆


豇豆 《本草撮要》

豇豆

味涩平．入手太阴经．功专散血消肿．清热解毒．治消渴吐逆泄痢便数．解鼠莽毒．

上一页：蚕豆
下一页：白扁豆


白扁豆 《本草撮要》

白扁豆

味甘．入手太阴经．功专下气消暑．得香薷治霍乱吐利．得天花粉消渴．炒研米汤调服．治赤白带．伤寒邪炽者勿服．用皮胜于用肉．以皮清暑而不壅气．若用之补脾．则皮肉全用为是．

上一页：豇豆
下一页：豆


豆 《本草撮要》

豆

味苦涩温．入手足太阴阳明经．功专健脾胃．治贼风风痹．俗名马料豆．

上一页：白扁豆
下一页：刀豆


刀豆 《本草撮要》

刀豆

味甘温．入手足阳明经．功专温中下气．利肠胃．益肾归元．取子烧存性．白汤调下．治呃逆神效．

上一页：豆
下一页：黎豆


黎豆 《本草撮要》

黎豆

味甘微苦温有小毒．入手足太阴经．功专温中益气．多食发闷．一名狸豆．以豆作狸首纹故名．

上一页：刀豆
下一页：淡豆豉


淡豆豉 《本草撮要》

淡豆豉

味苦寒．入手太阴经．功专泄肺清热．下气调中．得葱则发汗．得山栀则吐．得盐亦吐．得酒治风．得薤治痢．得蒜止血．炒熟又能止汗．若伤寒直中三阴与传入阴经及热结胸烦闷．宜下不宜汗者．均须忌服．

上一页：黎豆
下一页：大豆卷


大豆卷 《本草撮要》

大豆卷

味甘平．入足阳明经．功专除胃中积热．消水病胀满．破妇人恶血．疗湿痹筋挛膝痛．小儿撮口．初生豆芽．研烂绞汁．和乳灌少许即愈．

上一页：淡豆豉
下一页：豆腐


豆腐 《本草撮要》

豆腐

味甘咸寒．入手足太阴阳明经．功专清热散血．和脾胃．消胀满．下大肠浊气．中其毒者．以莱菔子汤解之．

上一页：大豆卷
下一页：蒸饼


蒸饼 《本草撮要》

蒸饼

味甘平．入足太阴阳明经．功专消谷利水．得大蒜淡豆豉为丸．治久淋．

上一页：豆腐
下一页：小麦


小麦 《本草撮要》

小麦

味甘微寒．入手少阴经．功专养心镇肝．得通草治老人五淋．得海藻消项下瘿气．麸醋拌蒸．散血止痛．熨腰脚折伤风湿痹痛．寒湿香港脚．五易至汗出良．浮小麦味咸凉．止虚汗盗汗．劳热骨蒸．即水淘浮起者焙用．麦奴即麦将熟．穗上有黑霉．其黑霉名麦奴．取之治阳毒温毒．渴热发狂．以及温疟甚效．陈麦柴堆在露天者最好．用三五根洗净泥．剪寸许长．煎服．治难产神效．

上一页：蒸饼
下一页：大麦


大麦 《本草撮要》

大麦

味甘咸微寒．入手足太阴阳明经．功专补虚劳．壮血脉．益颜色．实五脏．益气调中．除热止泄．疗消渴．化谷食．石蜜为使．面平胃宽胸．下气消积．疗缠喉风作粥食良．得针砂没石子能染须杆．得 豆荸荠煮食．治春夏受湿渐成胸闷肚大如鼓神效．

上一页：小麦
下一页：麦芽


麦芽 《本草撮要》

麦芽

味咸．入足太阴少阴厥阴经．功专消食下气．产后退乳．得川椒干姜治谷劳嗜卧．得蜜能下胎乳胀欲成痈．单用一二两炒煎服立消．并消果食积．

上一页：大麦
下一页：麦粉


麦粉 《本草撮要》

麦粉

味甘凉．入手足太阴厥阴经．功专和五脏．调经络．醋熬成膏．消一切痈肿．汤火伤．俗名小粉．面筋味甘凉．性粘泞．食之难消．炒煎熏炙．助火伤阴．病患及小儿宜忌．

上一页：麦芽
下一页：麦


麦 《本草撮要》

麦

味甘微寒．入手足太阴经．功专补中除热．久服力健．

上一页：麦粉
下一页：荞麦


荞麦 《本草撮要》

荞麦

味甘寒．入手足太阴阳明经．功专降气宽肠．治肠胃沉积．泄痢带浊．敷痘疮溃烂汤火伤．虚寒者忌食．以荸荠汁同荞麦调敷脚鸡眼三日．鸡眼疔即拔出甚验．头风风眼荞麦粉作饼贴眼四角．以米大艾炷灸之神效．

上一页：麦
下一页：胡麻


胡麻 《本草撮要》

胡麻

味甘辛．入足少阴手阳明经．功专润燥．得桑叶逐风湿．坚筋骨．得苦参 蒺藜．治大疯疥癞屡验．皮肉俱黑者良．精气不固者宜忌．一名脂麻．一名巨胜子．又有所谓壁虱胡麻者．一名亚麻．治大疯疥癞．以此为最．

上一页：荞麦
下一页：大麻仁


大麻仁 《本草撮要》

大麻仁

味甘．入手阳明足太阴经．功专缓脾润燥．得当归浓朴等辛药．乃能利大肠．卒被毒箭．捣烂煮汁饮．赤游丹以之涂敷均效．并能催生通乳．惟肠滑者忌服．畏牡蛎 白薇 茯苓．一名火麻．

上一页：胡麻
下一页：神曲


神曲 《本草撮要》

神曲

味甘辛．入手足太阴阳明经．功专化水谷．运积滞．得麦芽杏仁．治胃虚不克．得苍术能壮脾进饮食．得茱萸治暴泄不止．得木香消糕粽积．脾阴虚．胃火盛．及有孕者忌服．

上一页：大麻仁
下一页：红曲


红曲 《本草撮要》

红曲

味甘温．入营而破血．燥胃消食．忌同神曲．陈者良．

上一页：神曲
下一页：酱


酱 《本草撮要》

酱

味咸冷利．入手足太阴阳明少阴经．功专杀百药及热汤火毒．并一切鱼肉菜蔬蕈毒．入药当用豆酱．陈者佳．

上一页：红曲
下一页：醋


醋 《本草撮要》

醋

味酸苦温．入足厥阴经．功专散瘀．治产后血逆．得 芍桂枝．治黄汗．得麻黄清酒治黄胆．得木香治心痛．得黄柏治口疮．调荔枝核末涂瘰 结核．杀鱼肉毒．多食损筋骨．米醋良．一名苦酒．衣沾药汁．以醋洗之即去．

上一页：酱
下一页：酒


酒 《本草撮要》

酒

味甘苦淡．入手足太阴阳明厥阴经．功专升散．和药煎服．用为向导．可以通行一身之表．引药至极高之分．热饮伤肺．温饮和中．少饮和血．行气壮神御寒．辟邪逐秽．暖水脏．行药力．过饮伤神耗血．损胃烁精．动火生痰．发怒助欲．及生湿热诸症．烧酒之损人尤烈．醇而无灰陈久者佳．畏绿豆粉枳 子葛花咸卤．

上一页：醋
下一页：金


金 《本草撮要》

金

味辛平有毒．入手少阴太阴足厥阴经．功专镇心肝．安魂魄．专治惊痫风热肝胆之病．磨细屑挑开疔头抹入．能拔疔根．丸散用箔为衣．煎剂加入药煮．畏锡水银．五金遇水银皆碎．其相畏如此．银功用略同．食物有毒．以银箸插入即变黑色．

上一页：酒
下一页：自然铜


自然铜 《本草撮要》

自然铜

味辛．入足厥阴经．功专治折伤．续筋骨．去瘀止痛．得折伤必有瘀血凝滞经络．须审其虚实．佐以养血补气温经之品．产铜坑中．火 醋淬七次．细研．甘草水飞用．

上一页：金
下一页：铜青


铜青 《本草撮要》

铜青

味酸平微毒．入手足太阴厥阴经．功专吐风痰．止疡血．理气痛．服之损血．杀虫有效．以醋制铜刮用．头上有虱．铜青明矾末掺之良．走马牙疳．用溺桶中白垢火 一钱．入铜绿三分．麝香一分．敷之立愈．一名铜绿．

上一页：自然铜
下一页：铅


铅 《本草撮要》

铅

味甘寒辛．入手足太阴厥阴经．功专坠痰安神．明目杀虫．乌须疗恶疮．得当归接骨续筋．得黍米治腹中鳖症．得猪脂疗误吞金银．单用煎汤服．解硫黄毒．性带阴毒．伤人心胃．一名胡粉．

上一页：铜青
下一页：铅丹


铅丹 《本草撮要》

铅丹

味咸寒沉重．入手足太阴少阴经．功专坠痰止惊．单用涂黄水疮神效．得龙骨牡蛎．治心脏神惊．一名黄丹．

上一页：铅
下一页：蜜陀僧


蜜陀僧 《本草撮要》

蜜陀僧

味辛平有小毒．入手足太阴厥阴经．功专坠痰镇惊．止血散肿．以馒头劈开．将蜜陀僧为末放其中．夹腋下．治狐臭气．食之令人寒中．

上一页：铅丹
下一页：古文钱


古文钱 《本草撮要》

古文钱

味辛平有毒．入足厥阴经．功专治目中障瘀腐蚀坏肉．妇人生产横逆．心腹痛．月膈五淋．或烧醋淬．或煮汁．若唇肿黑痛痒不可忍．以钱在石上磨汁．同猪脂涂之数遍即愈．目卒不见．石上磨汁注 中效．

上一页：蜜陀僧
下一页：铁


铁 《本草撮要》

铁

味辛平有毒．入手少阴足太阴厥阴经．功专镇心平肝．定惊疗狂．消痈解毒． 时砧上打落者名铁落．即铁屑．治怒狂．研粉敷癣良．如尘飞起者名铁精．器物生衣者名铁锈．盐醋浸出者名铁华．畏磁石皂荚．以皂荚木烧锅即裂．相克可知．真钢砂功专破积平肝．得黄连 苦参治热胀．腹泻．

上一页：古文钱
下一页：针砂


针砂 《本草撮要》

针砂

味辛平．入手太阴经．功专消水肿黄胆．散瘿瘤．乌发须．此是作针所磋之针屑．

上一页：铁
下一页：云母石


云母石 《本草撮要》

云母石

味甘平．入手足太阴厥阴经．功专除邪安脏．得蜀漆龙骨治牝疟．同黄丹熬膏贴痈疽金疮．以云母粉敷金疮出血最妙．泽泻为使．恶羊肉．

上一页：针砂
下一页：白石英


白石英 《本草撮要》

白石英

味甘平．入手足少阴阳明经．功专治痿痹肺痈．实大肠．利小便．得朱砂治惊悸．得磁石治耳聋．白如水晶者良．

上一页：云母石
下一页：紫石英


紫石英 《本草撮要》

紫石英

味甘辛温．入手少阴足厥阴经．功专治子宫寒不孕．镇心去怯．益肝去枯．火醋淬七次．研末．水飞．二英俱畏附子、黄连．痈肿毒瓦斯．以紫石英 淬为末．生姜米醋煎敷之良．

上一页：白石英
下一页：丹砂


丹砂 《本草撮要》

丹砂

味甘凉．入手少阴经．功专镇心安魄．辟邪解毒．止渴下胎．得远志龙骨养心气．得丹参当归养心血．得生地枸杞养肾阴．得浓朴川椒养脾．得南星川乌祛风．独用多服．令人呆闷．辰产名箭镞砂最良．畏盐米．恶磁石．忌一切血．

上一页：紫石英
下一页：水银


水银 《本草撮要》

水银

味辛寒阴毒．入手足太阴经．功专杀虫．治疮疥虮虱．解金银铜锡毒．堕胎绝孕．从丹砂烧 而出．得铅则凝．得硫则结．并枣肉入唾研则碎．散失在地者．以花椒末茶末收之．畏磁石砒霜．

上一页：丹砂
下一页：轻粉


轻粉 《本草撮要》

轻粉

味辛冷燥有毒．入手足太阴经．功专杀虫治疮．劫痰消积．善入经络．螈 药有用之者．不可轻服．土茯苓 黄连黑铅铁浆陈酱能制其毒．

上一页：水银
下一页：银朱


银朱 《本草撮要》

银朱

味辛温有毒．入手足太阴经．功专破积滞．劫痰涎．散结胸疗疥癣恶疮．杀．虫虱．性燥烈．功过同轻粉．

上一页：轻粉
下一页：雄黄


雄黄 《本草撮要》

雄黄

味辛．入足阳明厥阴经．功专解毒胜邪．得黑铅治结阴．得朱砂猪心血治癫痫．雌黄主治略同．血虚者大忌．阴肿如斗．雄黄矾石各二两．甘草一尺．水五升．煮二升浸之良．

上一页：银朱
下一页：石膏


石膏 《本草撮要》

石膏

味甘辛．入足阳明手太阴少阳轻．功专解肌发汗．得桂枝治温疟．得苍术治中 ．得知母 甘草粳米治胃腑大热．少壮火热者功效神速．老弱虚寒者祸不旋踵．病邪未入阳明者．切勿遽投．或因其性太寒．用火 则不甚伤胃．但少用则难见功．且须先煎．鸡子为使．恶巴豆．畏铁．亦名寒水石．

上一页：雄黄
下一页：滑石


滑石 《本草撮要》

滑石

味甘寒．入足太阳经．功专发汗利小便．得甘草解暑止泻．加红曲治赤痢．加干姜治白痢．凡脾虚下陷．及精滑有孕．病当发表者均忌．石苇为使．宜甘草．

上一页：石膏
下一页：赤石脂


赤石脂 《本草撮要》

赤石脂

味甘温酸涩．入手足阳明经．功专浓肠止利．得干姜粳米治下利脓血．得蜀椒附子治心痛彻背．得故纸等分为末．米饮下．治经水过多．研粉或 研．水飞用．畏芫花．恶大黄松脂．

上一页：滑石
下一页：禹余粮


禹余粮 《本草撮要》

禹余粮

味甘平性涩．入手足阳明经．功专镇固下焦．得赤石脂治伤寒下利．得干姜治赤白带下．得牡蛎乌 骨桂心治崩中带下．是药既能固下．亦能催生．

上一页：赤石脂
下一页：炉甘石


炉甘石 《本草撮要》

炉甘石

味甘温．入足阳明经．功专止血消肿．收湿祛痰．治烂腿．去赤翳．得海螵蛸硼砂各一两．朱砂五钱．研极细末．点目神效．以之 醋淬七次．与儿茶为末．麻油调敷下疳阴疮．今之黄铜皆炉甘石所点．

上一页：禹余粮
下一页：无名异


无名异 《本草撮要》

无名异

味咸甘．入足厥阴经．功专和血．醋磨涂．治金疮折伤痈疽肿毒．止痛生肌．

上一页：炉甘石
下一页：钟乳


钟乳 《本草撮要》

钟乳

味甘温．入足阳明经．功专强阴益阳．通百节．利九窍．补虚劳．下乳汁．肺虚喘急不息．以光明钟乳粉五钱．蜡三两化和．饭甑内蒸熟．研丸桐子大．温水下一丸．气甚剽悍．命门火衰者只可暂用．否则有害．蛇床为使．畏紫石英．恶牡丹．忌胡荽葱蒜羊血参术．一名鹅管．

上一页：无名异
下一页：煤


煤 《本草撮要》

煤

味甘辛温有毒．入手太阴足厥阴经．功专治妇人血气痛．及诸毒疮金疮出血．中瓦斯毒者．饮冷水或白萝卜即愈．

上一页：钟乳
下一页：锻石


锻石 《本草撮要》

锻石

味辛温毒烈．入手足太阴厥阴经．功专坚物散血．定痛生肌．止金疮血．以黄牛胆汁和纳胆中阴干用甚效．风化者良．古矿灰名地龙骨．棺中者尤佳．痰核红肿寒热．状如瘰．锻石火 为末．以白果肉同捣贴之．如无白果．蜜亦可．奇效．

上一页：煤
下一页：海浮石


海浮石 《本草撮要》

海浮石

味咸寒．入手太阴足厥阴经．功专软坚润下．止嗽止渴．通淋．化上焦老痰．消瘿瘤结核．多服损人血气．头核脑痹．头枕后生核．正者为脑．侧者为痹．白浮石烧存性为末．入轻粉少许．麻油调涂．或加干牛粪尤妙．亦治头 ．得香附姜汁．治疝气茎缩囊肿．咳嗽不止末服良．

上一页：锻石
下一页：阳起石


阳起石 《本草撮要》

阳起石

咸温．入足少阴经．功专补石肾命门．治阴痿精乏．子宫虚冷．腰膝冷痹．水肿瘕症． 淬研粉．新汲水调涂丹毒肿痒．桑螵蛸为使．恶泽泻菌桂．畏菟丝子．忌羊血．

上一页：海浮石
下一页：磁石


磁石 《本草撮要》

磁石

味辛．入足少阴经．功专温肾镇怯．得熟地山萸肉治耳聋．得朱砂神曲能交心肾．色黑能吸铁者真．火 醋淬．研末水飞．或醋煮三日夜．柴胡为使．恶牡丹．一名吸铁石．

上一页：阳起石
下一页：代赭石


代赭石 《本草撮要》

代赭石

味苦寒．入足厥阴经．功专入血镇逆．得冬瓜仁治慢惊风．得旋复治心下痞硬噫气． 红醋淬水飞．干姜为使．畏雄附．

上一页：磁石
下一页：空青


空青 《本草撮要》

空青

味甘酸寒．入足厥阴经．功专益肝明目．通窍利水．真者难得．

上一页：代赭石
下一页：石胆


石胆 《本草撮要》

石胆

味酸．入足少阳经．功专吐痰解毒．得醋治喉痹垂死．得乳香没药大枣敷杨梅毒神效．市人多以醋揉青矾伪之．畏桂白薇 辛夷 芫花．小儿鼻疳蚀烂．胆矾烧烟尽研末掺之效．一名胆矾．

上一页：空青
下一页：石


石 《本草撮要》

石

味辛大热有毒．入手足太阴经．功专治坚癖痼冷．寒湿风痹．不炼服杀人．恶羊血．

上一页：石胆
下一页：砒石


砒石 《本草撮要》

砒石

味辛苦酸．大热大毒．砒霜尤烈．入手足太阴明阳经．功专燥痰．作吐药疗痰在胸膈．除哮截疟．外用蚀败肉．杀虫枯痔．信州者良．衡州次之．生名砒黄．炼石砒霜．锡之苗也．故锡亦有毒．以大枣一个去核．将砒霜放入少许．用线扎紧．瓦上焙焦．研细末．瓷瓶收贮．专涂牙根痒烂神效．名砒枣散．畏羊血冷水绿豆．

上一页：石
下一页：青礞石


青礞石 《本草撮要》

青礞石

味甘咸．入足厥阴经．功专利痰止惊．得硝石赤石脂治一切痰积痼疾．得焰硝治惊风危证．得焰硝大黄 黄芩沉香名滚痰丸．气弱血虚者忌．

上一页：砒石
下一页：花蕊石


花蕊石 《本草撮要》

花蕊石

味酸涩气平．入足厥阴经．功专化血为水．止金疮出血．下死胎胞衣．及胎产恶血血晕等症．有花蕊石散．多服损阴血． 研水飞用．一名花乳石．

上一页：青礞石
下一页：石燕


石燕 《本草撮要》

石燕

味甘凉．入手足太阴少阴阳明经．功专利窍行湿热．治诸般淋沥．月水淋浊．赤白带下．肠风痔 ．眼目瘴翳．或煮汁．或磨汁．为末水飞亦可．

上一页：花蕊石
下一页：石蟹


石蟹 《本草撮要》

石蟹

味咸寒．入足厥阴经．功专治青盲目翳．得羚羊角决明治 肉攀睛．若喉痹肿痛．以石蟹磨汁饮．并涂喉外．醋磨敷痈肿．

上一页：石燕
下一页：食盐


食盐 《本草撮要》

食盐

味咸甘辛寒．入手足少阴太阴阳明经．功专润下软坚．笑不休症．盐炒赤煎沸饮之即止．体如虫行．痒不可当．煎浴良．洗目去风．凡痰嗽哮证血病消渴及水胀俱大忌．

上一页：石蟹
下一页：戎盐


戎盐 《本草撮要》

戎盐

味咸寒．入手足少阴太阴阳明经．功专助水藏．益精气．得杜仲 补骨脂补肝阳．得川椒明目．一名青盐．

上一页：食盐
下一页：凝水石


凝水石 《本草撮要》

凝水石

味辛咸大寒．入手足少阴太阴阳明经．功专治时气热盛．口渴水肿．亦各寒水石．古方所用寒水石．是凝水石．唐宋诸方用寒水石即石膏．

上一页：戎盐
下一页：元精石


元精石 《本草撮要》

元精石

味咸寒而降．入手足太阴阳明经．功专治上盛下虚．救阴助阳．有扶危拯逆之功．正阳丹用治伤寒壮热．来复丹用治伏暑热泻．

上一页：凝水石
下一页：朴硝


朴硝 《本草撮要》

朴硝

味苦咸性降．入手足太阴阳明经．功专逐腑积聚．得大黄直入大肠．涤垢通经堕胎．芒硝经炼稍缓．能柔五金化七十二石为水．生于卤地刮取煎炼在底者为朴硝．在上者为芒硝．有牙者为马牙硝．置风日中消尽水气．轻白如粉为风化硝．大黄为使．

上一页：元精石
下一页：火硝


火硝 《本草撮要》

火硝

味苦辛性升．入手太阴经．功专破积散坚．得僵蚕冰硼吹喉中治喉痹．

上一页：朴硝
下一页：元明粉


元明粉 《本草撮要》

元明粉

味辛甘咸冷．入足阳明经．功专去胃中实热．荡肠中宿垢．得大黄止泻痢．无实热而胃虚者禁用．忌苦参．

上一页：火硝
下一页：砂


砂 《本草撮要》

砂

味咸苦辛热有毒．入手足太阴足阳明经．功专消食破瘀．治噎膈症瘕．去目翳 肉．若鼻中息肉点之即落．悬痈卒肿． 砂五钱．绵裹含之．咽津即安．但能烂五金而化心为血．不可轻用．出西域火焰山者佳．

上一页：元明粉
下一页：硼砂


硼砂 《本草撮要》

硼砂

味甘咸凉．色白质轻．入手足太阳阳明经．功专除上焦胸膈痰热．治喉痹口齿诸病．能柔五金．去垢腻．治噎膈积块结核 肉目翳骨哽．制汞哑铜．证非有余不可轻用．

上一页：砂
下一页：硫黄


硫黄 《本草撮要》

硫黄

味酸．入足太阴少阴厥阴经．功专驱寒燥湿．补火壮阳．得半夏治久年哮喘．得艾治阴毒伤寒．乌 五味合硫黄敷妇人阴脱．能化五金而干汞．畏细辛醋血．番舶者良．

上一页：硼砂
下一页：白矾


白矾 《本草撮要》

白矾

味酸寒．入手足太阴阳明经．功专吐痰解毒．得黄蜡解一切肿毒．暑天痧症．昏迷瞀乱．急含少许或冲服立愈．得川郁金治痴疾．多食损心肺伤骨．甘草为使．畏麻黄．恶牡蛎．

上一页：硫黄
下一页：绿矾


绿矾 《本草撮要》

绿矾

味酸凉．入手太阴阳明经．功专燥湿化痰．解毒杀虫．利小便．消食积．醋调咽汁散喉痹．苍术二斤米泔浸．黄酒面曲四两．炒绛矾一斤．醋拌．晒干入瓶．火 为末．醋和丸酒下．治木克土．心腹中满．或黄肿如土色．名伐木丸． 赤名绛矾．未 者亦名皂矾．不可轻服．

上一页：白矾
下一页：发


发 《本草撮要》

发

味苦平．入足少阴厥阴经．功专止血通淋．得龟板芎归治交骨不开得猪膏治阴吹．小儿惊热．合鸡子黄煎为汁服．鼻衄吹鼻．皂荚水洗净．入罐固 存性．一名血余．

上一页：绿矾
下一页：牙齿


牙齿 《本草撮要》

牙齿

味咸热有毒．入手足太阴经．功专治痘疮倒 ．以 猪血调下一钱．若服凉药而血涩倒陷者．加麝香少许酒服． 退火毒．研细水飞用．

上一页：发
下一页：人中黄


人中黄 《本草撮要》

人中黄

味甘寒．入手足阳明经．功专清痰火．消食积．大解五脏实热．治阳毒热狂．痘疮血热黑陷不起．伤寒非阳明实热．痘疮非紫黑干枯．均禁．金汁主治同人中黄．一名粪清．

上一页：牙齿
下一页：人中白


人中白 《本草撮要》

人中白

味咸凉．入手太阴经．功专降火散瘀．治肺瘀鼻衄．劳热消渴．痘疮倒陷．牙疳口疮．得麻仁阿胶治血虚便闭．得鸡矢治蜘蛛咬毒．阳虚无火．食不消．肠不实者忌之．又名溺白 用．

上一页：人中黄
下一页：童便


童便 《本草撮要》

童便

味咸寒．入手太阴经．功专润肺清瘀．治肺痿失音．吐衄损伤．胞衣不下．产后血晕．败血入肺．阴虚火嗽．火热如燎者．惟此可治．当热饮．或入姜汁行痰．韭汁散瘀．冬月热汤温之．

上一页：人中白
下一页：秋石


秋石 《本草撮要》

秋石

味咸．入足少阴经．功专滋肾水．养丹田．得乳粉能固元阳．延年不老．得茯苓菟丝治遗浊．得茯苓莲肉芡实枣肉治色欲过度遗精．小便数．食物中用．肿胀代盐．

上一页：童便
下一页：乳汁


乳汁 《本草撮要》

乳汁

味甘咸．入手足太阴阳明太阳经．功专润五脏．补血液．止消渴．泽皮肤．渍烦热．理噎膈．悦颜色．利肠．得黄连点赤眼．虚寒滑泄胃弱者禁服．乳与食同进．即成积滞发泻．人乳人参末等分蜜丸．名参乳丸．大补气血．乳须择无病妇人者．水顿取粉用．百虫入耳．以乳滴之即出．得梨汁能消痰补虚．得酒治卒不能语．

上一页：秋石
下一页：天癸


天癸 《本草撮要》

天癸

味咸．入足厥阴经．功专治热病劳复．得人乳童便滴入鼻内．治瞳神反背．

上一页：乳汁
下一页：紫河车


紫河车 《本草撮要》

紫河车

味咸性温．入手足太阴厥阴经．功专大补气血．治一切虚劳损极．恍惚失志癫痫．以初胎无病妇人而色紫者良．洗净．酒蒸焙研．得熟地天冬 牛膝 杜仲补肾益精．坎气禀心肾之气．得当归 麝香治脐汁不干．得乳汁朱砂解胎毒痘患．烧末煎服治疟．

上一页：天癸
下一页：燕窝


燕窝 《本草撮要》

燕窝

味甘平淡．入手太阴经．功专养肺阴．化痰止嗽．补而能清．为调理虚损痨瘵之圣药．一切病之由于肺虚．不能清肃下行者．此皆可治．开胃气．已劳痢．益小儿痘疹．用陈久糙米色者佳．喉闭不能下咽．人已神昏．用燕巢泥雄黄高粱酒浸透．涂喉咽外两旁边．中留一线之缝．遂即喉能下咽．如牙关紧闭．先以乌梅擦牙根．再以燕巢泥等涂喉外方妙．燕窝脚名血燕．色红紫．功用相仿．性重达下．微咸润下．治噎膈妙．假燕窝无边无毛．或微有毛．色白如银丝．服之无益．

上一页：紫河车
下一页：夜明砂


夜明砂 《本草撮要》

夜明砂

味辛寒．入手足厥阴经血分．功专散血明目．得石决明猪肝治鸡盲．淘净焙．恶白薇 白蔹．小儿 病．以红纱袋盛夜明砂佩之． 音奇小儿鬼也．一名天鼠矢．

上一页：燕窝
下一页：五灵脂


五灵脂 《本草撮要》

五灵脂

味甘温．气味俱浓．入足厥阴经功专散血止痛．得蒲黄治心腹疼痛．产后恶露刺痛．得雄黄酒调敷蛇咬伤．血虚无瘀者忌服．恶人参．研末酒飞去砂石用．行血宜生．止血宜炒．油调末涂风癞良．一名寒号虫．

上一页：夜明砂
下一页：雀


雀 《本草撮要》

雀

味甘温．入手足少阴太阳经．功专壮阳起阳道．令人有子．益精髓．暖腰膝．缩小便．治血崩带下．得蛇床子熬膏．和药丸服补下．谓之驿马丸．得附子熬膏丸治虚寒．名雀附丸．凡阴虚火盛及服白术李并诸肝切忌．孕妇尤须避之．头血取点雀盲数十次即愈．雀卵酸温益精血．治男子阴痿不起．女子带下．便溺不利．和天雄服之．令茎不衰．

上一页：五灵脂
下一页：鸽


鸽 《本草撮要》

鸽

味咸平．入手足太阳经．功专解诸药毒．治恶疮风癣白癜 疡风．唯色白者入药．卵解疮毒痘毒．屎名左盘龙．消腹中痞块瘰 诸疮．疗破伤风及阴毒垂死者．人马疥疮炒研敷之．驴马和草饲之．消肿杀虫．头疮白秃鸽粪研末敷之．先以醋泔洗净．

上一页：雀
下一页：鸡


鸡 《本草撮要》

鸡

味甘温．入手足太阴阳明经．功专补虚温中．以血涂面沥口吹鼻．治中恶惊忤．鸡子甘平益气补血．鸡子略敲损．浸尿缸中三日煮熟．姜汁竹沥汤送下．治年深哮喘风痰．醋煮鸡子治赤白痢．哺鸡子壳主治伤寒劳复．研敷下疳．麻油调搽痘毒神效．卵中白皮．治久嗽结气．鸡肫皮一名鸡内金．又名 ．甘平性涩．鸡之脾也．消水谷．除烦热．通小肠膀胱．治泻痢便数遗溺．血崩溺血带下．肠风膈消反胃．小儿食疟．男用雌．女用雄．鸡屎白薇寒．下气消积．通利大小便．治蛊胀．合米炒．治米症．醋和涂蚯蚓蜈蚣咬毒．小儿紧唇以之研敷．有涎易去．牙痛以之烧末．绵裹咬患处效．鸡汁煮粥食固胎．然性升发．有宿疾者宜禁食．鸡屎一名鸡矢醴．

上一页：鸽
下一页：乌骨鸡


乌骨鸡 《本草撮要》

乌骨鸡

味甘咸．入手太阴足厥阴少阴经．功专补劳伤．得凉血补精药．治劳瘵．鬼击卒死者．用乌鸡冠血沥口中令咽．仍破此鸡拓心下．冷乃弃之道边妙．骨肉俱黑者佳．男用雌．女用雄．女科有乌鸡丸．

上一页：鸡
下一页：雉


雉 《本草撮要》

雉

味酸甘味寒．入足太阴经．功专补中益气力．止泄痢．治蚁 ．动风．有宿疾者禁忌．即野鸡也．

上一页：乌骨鸡
下一页：鹅


鹅 《本草撮要》

鹅

味甘温有毒．入足厥阴经．功专发风发疮．火熏者尤毒．卵甘温补中气．多食发痼疾．鹅血愈噎膈反胃．痔疮有核．白鹅胆二三枚．取汁入熊胆二分．片脑五厘．研匀．密封瓷器内勿泄气．用时以手指涂之立效．噎膈病白鹅尾毛烧灰米汤下．每服一钱．数次即愈．

上一页：雉
下一页：鹈鹕油


鹈鹕油 《本草撮要》

鹈鹕油

味咸温滑．入足少阴太阴经．功专涂痈肿．治风痹．透经络．通耳聋．引诸药透入病所．

上一页：鹅
下一页：??


?? 《本草撮要》

??

味甘平微咸．入手太阴足少阴经．功专补阴除蒸．止嗽利水．治热痢．化虚痰．白毛而老者良．葛可久有白凤膏．治虚劳．热血解石砒毒及中恶溺死者．并涂蚯蚓咬疮．卵甘寒咸．除心腹膈热．多食发冷气．令人气短胸闷．小儿多食脚软．生疮者食之令恶肉突出．不可合鳖肉李子桑椹食．头利小便．治水肿．脑涂冻疮良．即鸭也．

上一页：鹈鹕油
下一页：凫


凫 《本草撮要》

凫

味甘凉．入手太阴足少阴经．功专补中益气．平胃消食．治水肿及热毒风气恶疮．身上有诸小热疮．年久不愈者．但多食之即愈．并杀脏腑一切虫．忌与胡桃木耳豆豉同食．即野鸭也．

上一页：??
下一页：?


? 《本草撮要》

?

味甘平．入手太阴足少阴经．功专补中益气．一名刁鸭．又名油鸭．似鸭而小．苍白纹多脂．冬月取之．五味炙食甚美．膏滴耳中治耳聋．

上一页：凫
下一页：鹭鸶


鹭鸶 《本草撮要》

鹭鸶

味咸平．入手太阴经．功专益脾补气．治虚瘦．一名白鹭．

上一页：?
下一页：斑鸠


斑鸠 《本草撮要》

斑鸠

味甘平．入手太阴足少阴经．功专益气．助阴阳．明目愈噎．血热饮治蛊．

上一页：鹭鸶
下一页：鹊


鹊 《本草撮要》

鹊

味甘寒．入手足太阴太阳经及阳明经．功专消结热．治消渴通淋去风．及大小肠涩．并四肢烦热．胸膈痰结．入药用雄．烧毛作屑．纳水中浮者是雄．

上一页：斑鸠
下一页：猪


猪 《本草撮要》

猪

味咸寒．入手足太阴少阴阳明经．功专疗肾气虚竭．润肠胃．生精液．丰肌体．泽皮肤．惟生痰招风．阳痿及伤风寒．病初起者均忌食．心血可作补心之向导．肝同夜明砂作丸．治雀目．肚入胃健脾．肺蘸薏仁末治肺虚咳嗽．肾咸冷．通肾治腰痛耳聋．肠得黄连．治肠风血痔．胆汁寒滑泻肝胆之火．明目疗疳．醋和灌谷道．治大便不通．脂膏润燥利肠．脊髓补虚劳之脊痛．蹄得通草通乳汁．尾血和龙脑治痘疮倒靥．均以母蹄为妙．猪肤即外浓皮．得白蜜米粉．治少阴下痢咽痛．猪脑毒不可食．猪肉反乌梅 桔梗．猪脂得血余．治阴吹．肝切片入阴户．治阴蚀虫皆入肝内．数易即愈．

上一页：鹊
下一页：狗


狗 《本草撮要》

狗

味咸酸温．入手太阴足少阴经．功专暖脾益胃．补虚寒．助阳事．狗宝结成狗腹中者．专攻翻胃．善理疔疽．气壮多火．阳事易举．热病之后及孕妇均忌．反商陆．畏杏仁．恶蒜．

上一页：猪
下一页：羊


羊 《本草撮要》

羊

味甘热．入手足太阴经．功专补虚劳．益气力．仲景治虚羸蓐劳．有当归羊肉汤．胆苦．腊月入蜜胆中．纸套笼住．悬檐下．待霜出扫取点眼．又入蜜胆中蒸之．候干研为膏．每含少许．或点之．名二百味草花膏．以羊食百草．蜂采百花也．肺通肺气．止咳嗽．利小便．肾益精助阳． 结成羊腹中者．除翻胃．角明目杀虫．血生饮．治产后血晕闷绝．及中金银丹石 硫毒．乳补肺肾．润胃脘大肠之燥．治反胃消渴口疮舌肿蜘蛛咬伤有浑身生丝者饮之良．误吞铜铁．以羊胫骨灰三钱．米饮下．反半夏菖蒲．忌铜器及醋．

上一页：狗
下一页：牛


牛 《本草撮要》

牛

味甘温．入手足太阴阳明经．功专补脾益气．止渴．乳味甘微寒．润肠胃．解热毒．补虚劳．治反胃噎膈．得韭汁姜汁陈酒佳．用牡牛肉廿斤．洗净煮为糜．滤去滓．熬成琥珀色．前一日不食．下日空腹饮汁一钟．少时又饮．积数十钟．寒月温饮．如病在上则吐．在下则利．在中则吐利．利后必渴．渴则饮己溺以涤余垢．饥倦先与米饮二日．然后与淡粥．次与浓粥软饭．沉 悉除矣．名倒仓法．白水牛喉．治反胃吐食．肠结不通．髓补中填髓．筋补肝强筋．老病及自死之牛．食之损人．霞天膏气味甘温．主治中风偏废．口眼歪斜．痰涎壅塞．五脏六腑留痰宿饮癖块．手足皮肤中痰核神效．得橘皮茯苓苏子蔻仁半夏苍术为面．治脾胃湿痰．得陈皮贝母苏子栝蒌根杏仁蓬砂为曲．治积热痰结．

上一页：羊
下一页：牛黄


牛黄 《本草撮要》

牛黄

味苦．入足厥阴经．功专清心化热．利痰凉惊．得灵羊角或犀角朱砂治小儿诸惊．人参为使．恶常山 地黄龙胆龙骨．得丹皮菖蒲良．

上一页：牛
下一页：黄明胶


黄明胶 《本草撮要》

黄明胶

味甘平．入手足少阴厥阴经．功专补阴．治诸血证及痈疽．润燥通大便．得穿山甲四片烧存性．用治痈疽初起．使毒不内攻神效．惟胶须以酒顿烊．如便毒初起．水胶溶化涂之即散．即牛皮胶也．

上一页：牛黄
下一页：驴溺


驴溺 《本草撮要》

驴溺

味辛寒．入足阳明经．功专杀虫．得四物治反胃噎膈．得姜汁洗白玷风．驴阴茎强阴壮筋．乳浸黄连．取汁点风火赤眼良．

上一页：黄明胶
下一页：阿胶


阿胶 《本草撮要》

阿胶

味甘平．入手太阴足厥阴经．功专清肺养肝．滋肾补阴．止血去瘀．除风化痰．润燥定喘．利大小肠．治虚劳咳嗽．肺痿吐脓．吐血衄血．血淋血痔．肠风下痢．腰酸骨痛．血痛血枯．经水不止．妊娠尿血下血．俱以酒冲服．炒焦胶末良．小儿惊风后．瞳神不正．以胶倍人参服甚效．胃弱作呕吐．脾虚食不消．及风寒而嗽者．均忌．蛤粉炒化痰．蒲黄炒止血．酒化水化童便和用．得火良．山药为使．畏大黄．

上一页：驴溺
下一页：白马溺


白马溺 《本草撮要》

白马溺

味辛寒．入足阳明手太阴经．功专杀虫破症积．治反胃．化鳖为水．白马乳治青腿牙疳．其效如神．马肝有毒．白马通即屎也．得柏叶干姜艾．治吐血不止．

上一页：阿胶
下一页：虎骨


虎骨 《本草撮要》

虎骨

味辛平．入足厥阴经．功专追风定痛．得没药治历节痛风．得兔脑能止滑利．得木通治手足麻木．得乳香能催生下胎．睛得竹沥．小儿惊痫夜啼．服之即愈．虎肚弗洗． 存性．入平胃散一两和匀．每服三钱．治反胃吐食神效．

上一页：白马溺
下一页：象皮


象皮 《本草撮要》

象皮

味咸气平．入足太阳经．功专长肌肉．烧灰和油敷下疳．亦可熬膏．牙治诸刺入肉伤喉．服饮皆效．

上一页：虎骨
下一页：犀角


犀角 《本草撮要》

犀角

味苦咸．入手少阴足厥阴经．功专凉血解毒．得地榆治血痢．得生地连翘治热邪入络．凡中毒箭．以角刺疮中愈．饮食中有毒．以角搅之．便生白沫．入汤剂磨汁用．升麻为使．忌盐．以角纳入怀内．得人热气易碎．

上一页：象皮
下一页：熊胆


熊胆 《本草撮要》

熊胆

味苦寒．入足厥阴经．功专凉心平肝．明目杀虫．治惊痫五痔．实热宜之．虚者忌．性善辟尘．扑尘水上．投胆米许即开．肉补虚羸．掌御风寒．益气力．美品也．

上一页：犀角
下一页：羚羊角


羚羊角 《本草撮要》

羚羊角

味咸．入足厥阴经．功专散风清热．得钩藤息肝风．得生熟地茵陈芩枳枇杷石斛甘草二冬桂苓名甘露饮．治胃中湿热．然临症时宜酌．一角者胜．或研或磨用．能碎金钢石．

上一页：熊胆
下一页：鹿茸


鹿茸 《本草撮要》

鹿茸

味辛温．入足少阴厥阴经．功专补精益气．得菟丝羊肾茴香．治腰痛．得人参黄当归提痘浆．鹿属阳．夏至得阴气解角．麋属阴．冬至得阳气解角．鹿补阳气．麋补阴血．

上一页：羚羊角
下一页：麋茸


麋茸 《本草撮要》

麋茸

味甘温．入足太阴少阴经．功专滋阴益肾．得附子雀卵壮阳不老．得附子 山药补元驻颜．角与鹿角功同．而温性差减．以皮作靴袜．除香港脚．

上一页：鹿茸
下一页：鹿角


鹿角 《本草撮要》

鹿角

味咸温．入足少阴厥阴经．功专补肾益肝．敛精止血．生用散热行血消肿辟邪．治梦与鬼交．熬膏炼霜．则专滋补．益肾生精血．强骨壮腰膝．鹿 大补虚劳．鹿筋主劳损续绝．鹿肉甘温补中．强五脏．通血脉．益气力．上焦有痰热．胃家有火．吐血属阴衰火盛者俱忌服．畏大黄．鹿名斑龙．

上一页：麋茸
下一页：麝香


麝香 《本草撮要》

麝香

味辛温．入足太阴经．功专开窍．得肉桂消瓜果诸积．得盐豉烧酒．为末淬酒服．产妇败血裹子难产效．忌蒜．防虫入脑．慎勿近鼻．

上一页：鹿角
下一页：猫胞


猫胞 《本草撮要》

猫胞

味甘酸温．入手足太阴经．功专治反胃吐食．烧灰入朱砂末少许．压舌下甚效．

上一页：麝香
下一页：猪獾


猪獾 《本草撮要》

猪獾

味甘酸平．入手足太阴经．功专长肌肉．野兽中 肉为最美．治上气虚乏．咳逆劳热．水胀久不瘥．得粳米葱豉作粥食神效．

上一页：猫胞
下一页：狗獾


狗獾 《本草撮要》

狗獾

味甘酸平．入手太阴经．功专补中益气．治小儿疳瘦．一名天狗．

上一页：猪獾
下一页：兔屎


兔屎 《本草撮要》

兔屎

味辛平．入手足太阴足厥阴经．功专杀虫明目．治劳瘵五疳．痘后生翳．肝明目．肉凉血．解热毒．利大肠．妊娠忌之．脑涂冻疮．

上一页：狗獾
下一页：鼠矢


鼠矢 《本草撮要》

鼠矢

味甘微寒．入足厥阴经．功专治劳复．得韭根治男子阴阳易．亦治膀胱水结．通女子经闭．阴脱吹乳．误入食中．令人目黄成疸．两头尖者为雄鼠矢．胆汁滴耳中．治老聋．点眼亦良．以辰砂拌鼠睾丸．阴干研服．治小儿惊痫．肉治儿疳鼠 ．

上一页：兔屎
下一页：皮


皮 《本草撮要》

皮

味苦．入手足太阴阳明经．功专开胃气．治五痔阴肿．烧灰研细末．陈菜油调涂．治胃逆肠风泻血．烧灰存性研末酒冲服．肉治反胃．脂滴耳中．治耳聋．胆点痘后风眼均效．

上一页：鼠矢
下一页：蝉蜕


蝉蜕 《本草撮要》

蝉蜕

味辛气平．入手太阴经．功专发散．除风热．发痘疹．退目翳．中风失音．催生下胎．得朱砂治小儿夜啼．得薄荷治皮肤风痒．以羊肝汤送蝉蜕末一钱．治痘后目翳．洗净去翅足．浆水煮晒干．

上一页：皮
下一页：蝼蛄


蝼蛄 《本草撮要》

蝼蛄

味咸寒有毒．入足太阳经．功专治水肿痈毒．得蜣螂治大小便闭．得穿山甲塞耳治聋．性甚急．虚人戒之．去翅足炒．

上一页：蝉蜕
下一页：蜣螂


蜣螂 《本草撮要》

蜣螂

味咸寒．入足厥阴经．功专治寒热惊痫．用其白心治疔疮垂毙．

上一页：蝼蛄
下一页：萤火


萤火 《本草撮要》

萤火

味辛．入手太阴经．功专治温疫．务成子有萤火丸．

上一页：蜣螂
下一页：鼠妇


鼠妇 《本草撮要》

鼠妇

味酸温．入足厥阴经．功专治寒热．葛洪用以截疟神效．即湿生虫．形如蠹鱼．

上一页：萤火
下一页：虫


虫 《本草撮要》

虫

味咸寒有毒．入足厥阴经．功专下血行伤．得桃仁 大黄治产妇干血腹痛．得乳香没药龙骨自然铜能去伤接骨．虚人有瘀宜酌用．畏皂角菖蒲．一名地鳖虫．

上一页：鼠妇
下一页：虻虫


虻虫 《本草撮要》

虻虫

味甘寒有毒．入足厥阴经．功专攻血．遍行经络．堕胎只在须臾．非气足有畜血者勿服．去足翅炒．恶麻黄．一各蜚虫．

上一页：虫
下一页：蜂蜜


蜂蜜 《本草撮要》

蜂蜜

味甘性温．入手足太阴厥阴阳明经．功专润脏腑．得薤白捣涂汤火伤痛立止．得生姜治大头癞疮．得升麻敷天口虏疮神效．纳谷道中通大便．同葱食害人．同葱捣涂痈疽痔疮良．同 鱼食令人暴亡．

上一页：虻虫
下一页：蜜蜡


蜜蜡 《本草撮要》

蜜蜡

味淡．入手太阴足厥阴经．功专调气．得茯苓治阳虚遗浊带下．黄蜡得黄连 阿胶治痢下腹痛．面青肢冷效．得当归 阿胶 黄连 黄柏陈仓米．治产后下痢．

上一页：蜂蜜
下一页：露蜂房


露蜂房 《本草撮要》

露蜂房

味甘平有毒．入手太阴足厥阴经．功专涂瘰 成 ．炙研猪脂和涂良．取露天树上者佳．

上一页：蜜蜡
下一页：虫白蜡


虫白蜡 《本草撮要》

虫白蜡

味甘温．入手太阴足厥阴经．功专生肌止血．定痛补虚．续筋接骨．为外科要药．与合欢皮同入长肌肉．以蜡频涂秃疮并生发．

上一页：露蜂房
下一页：五倍子


五倍子 《本草撮要》

五倍子

味酸气平．入手太阴阳明经．功专收肺除咳．敛肠止利．得茯苓龙骨治虚劳遗浊．得白矾治肠风下血．以自己嗽口水调五倍子末敷脐上．治盗汗如神．粪后下血．五倍末一钱．艾汤下良．妇人阴血伤者掺之效．一名文蛤．

上一页：虫白蜡
下一页：桑螵蛸


桑螵蛸 《本草撮要》

桑螵蛸

味甘咸平．入足少阴太阳厥阴经．功专固涩．治小儿夜尿及惊风良．得龙骨疗泄精．得茯神远志菖蒲人参 当归龙骨鳖甲治健忘心神不安．以螳螂一个．巴豆半粒．研敷箭簇伤处极痒．痒极乃撼拔之．以黄连贯众汤洗去．再以锻石敷之．其伤即瘥．炙黄或醋煮汤泡煨用．或蒸透再焙．畏旋复花．

上一页：五倍子
下一页：白僵蚕


白僵蚕 《本草撮要》

白僵蚕

味辛咸．入手足厥阴阳明经．功专疗风痰．得白马通治症瘕．得冰片硼砂牙硝治诸喉风．煎汤浴治小儿肤如鳞甲．以蚕七个研细．姜汤调灌．吐一切风痰．无风寒客邪者勿服．恶萆 桔梗 茯苓 桑螵蛸．蚕蛹炒食．治风及劳瘦．蚕茧甘温．泻膀胱相火．引清气上升止渴．痈疽无头．烧灰酒服一枚即出头．黄丝绢得白芨能接断肠．得丹皮白芨治产妇脬损．得棕榈贯仲京墨荷叶四灰．治妇人血崩．裤裆烧灰．治阴阳易．女用男．男用女．

上一页：桑螵蛸
下一页：原蚕砂


原蚕砂 《本草撮要》

原蚕砂

味辛甘温．炒黄浸酒．入手太阴足厥阴肝经．功专治风湿为病．肢节不随．皮肤顽痹．腰脚冷痛．冷血瘀血．炒热熨患处．并研末以麻油调敷烂眼弦．均良．原雄蚕蛾．气热性淫．固精强阳．蚕退纸．烧存性．入麝少许．蜜和敷走马牙疳．如加白矾尤妙．又以蚕纸烧灰．酒水任下．能治邪祟发狂悲泣．

上一页：白僵蚕
下一页：斑蝥


斑蝥 《本草撮要》

斑蝥

味辛寒．入足厥阴经．功专入下窍利水去毒．得糯米治风狗咬伤．得滑石治便毒．性毒．溃肉堕胎．去头足糯米炒熟．生用则吐泻．人亦有用米取气不足质者．畏丹参巴豆．恶豆花甘草．一名斑蝥．

上一页：原蚕砂
下一页：蝎


蝎 《本草撮要》

蝎

味甘辛有毒．入足厥阴经．功专穿筋透节．逐湿除风．得白附僵蚕．治口眼 斜．病虚者忌．去足焙．尾名蝎梢．被螫者以 牛涂之即解．

上一页：斑蝥
下一页：水蛭


水蛭 《本草撮要》

水蛭

味咸苦．入足厥阴经．功专破血行伤．得蜚 治畜血．得麝香治跌打伤．以水蛭研细末．龟尿调捻须梢自倒入根极效．误吞生者入腹生子．以田泥调水饮数杯必下．或以牛羊热血同猪脂饮之亦下．炒黄枯．畏锻石盐．一名马蟥．

上一页：蝎
下一页：五谷虫


五谷虫 《本草撮要》

五谷虫

味寒．入手足太阴少阴经．功专治热病谵语．毒痢作吐．小儿疳积疳疮．漂净晒干．或炒或 为末．

上一页：水蛭
下一页：蟾蜍


蟾蜍 《本草撮要》

蟾蜍

味辛凉微毒．入足阳明经．功专退虚热．行湿气．杀虫 ．疮疽发背未成者．用系疮上半日．再易一个．三易则毒散．重者剖之合疮上．三易必愈．治单腹鼓胀．以蟾蜍一个．用砂仁填满腹中．外用盐水拌黄土泥．浓涂遍身．文火煨透．再去泥．阴阳瓦上炙炭存性研细．每用一钱．陈皮汤下．三四服即愈．蟾酥辛温有毒．治发背疔肿．小儿疳疾脑疳．一名虾蟆．

上一页：五谷虫
下一页：田鸡


田鸡 《本草撮要》

田鸡

味甘寒．入手足太阴经．功专解劳热热毒．利水消肿．馔食调疳瘦．补虚损．尤宜产妇．捣汁服．治虾蟆瘟．凡浑身水肿或单腹胀．以一二枚去皮炙食自消．烧灰并涂月蚀疮．治毒痢噤口．以田鸡一个捣烂．瓦上烘热．加麝香少许．作饼贴脐上．气通即能进食．一名水蛙．

上一页：蟾蜍
下一页：蜈蚣


蜈蚣 《本草撮要》

蜈蚣

味辛温有毒．入足厥阴经．功专治尸疰恶气．若遇脐风撮口．以之去头足尾甲．以薄荷叶烧火炙末．猪乳调服甚效．畏蜘蛛蜒蚰鸡屎桑皮盐蒜．堕胎．

上一页：田鸡
下一页：蚯蚓


蚯蚓 《本草撮要》

蚯蚓

味酸咸寒．入手少阴经．功专利水．除湿热．消肿毒．得乳香治惊风闷乱．和面作馄饨吃．治痴癫．若温病大热狂言．大腹黄胆．肾风香港脚．以为佐使．或晒干为末．或盐化为水．或微炙．或烧灰俱可．中其毒者．以盐水解．蚯蚓泥即蚯蚓屎．甘寒．泻热解毒．治赤

上一页：蜈蚣
下一页：鲤鱼


鲤鱼 《本草撮要》

鲤鱼

味甘平．入手足太阴少阴经．功专下水气．利小便．治咳逆上气．香港脚黄胆．得白术 当归 白芍 生姜．治妊娠水肿．名鲤鱼汤．作羹治崩漏痔 ．骨炙灰．疗鱼骨哽．胆苦．明目．合青鱼胆治内障．

上一页：蚯蚓
下一页：鲢鱼


鲢鱼 《本草撮要》

鲢鱼

味甘温．入手足太阴经．功专温中益气．多食热中发渴．发疮疥．一名 鱼．

上一页：鲤鱼
下一页：鲩鱼


鲩鱼 《本草撮要》

鲩鱼

味甘温．入手足太阴经．功专暖胃和中．俗名草鱼．

上一页：鲢鱼
下一页：青鱼胆


青鱼胆 《本草撮要》

青鱼胆

味苦寒．入足厥阴经．功专泻热．治目疾．点眼消赤肿障翳．治喉痹痰涎．涂热疮．疗骨哽．肉益气力．同韭白煮．治香港脚脚弱烦闷．

上一页：鲩鱼
下一页：勒鱼


勒鱼 《本草撮要》

勒鱼

味甘平．入手足太阴经．功专开胃暖中．作 尤良．

上一页：青鱼胆
下一页：鲈鱼


鲈鱼 《本草撮要》

鲈鱼

味甘平有小毒．入手足太阴阳明经．功专补五脏．益筋骨．和肠胃．作 尤良．曝干甚香美．一名四鳃．出吴中松江府城．食肝剥人面皮．同乳酪食．毒不可解．中其毒者．芦汁可解．

上一页：勒鱼
下一页：白鱼


白鱼 《本草撮要》

白鱼

味甘平．入手足太阴阳明经．功专开胃下气．去水气．金匮有滑石白鱼散．令人肥健．经宿勿食．食之令人腹冷．多食生痰．与枣同食．患腰痛．一名 鱼．

上一页：鲈鱼
下一页：鳜鱼


鳜鱼 《本草撮要》

鳜鱼

味甘平．入手足太阴阳明经．功专补虚劳．益脾胃．去瘀杀虫．

上一页：白鱼
下一页：鳏鱼


鳏鱼 《本草撮要》

鳏鱼

味甘平．入足阳明经．功专已呕．暖中益胃．一名 鱼．又名 鱼．

上一页：鳜鱼
下一页：嘉鱼


嘉鱼 《本草撮要》

嘉鱼

味甘温．入足少阴经．功专治肾虚消渴．劳瘦损伤．一名 鱼．又名丙穴鱼．

上一页：鳏鱼
下一页：鲻鱼


鲻鱼 《本草撮要》

鲻鱼

味甘平．入足阳明经．功专开胃．百药无忌．

上一页：嘉鱼
下一页：石首鱼


石首鱼 《本草撮要》

石首鱼

味甘平．入足阳明少阴经．功专开胃益气．白 主治中恶消宿食．炙食消瓜积腹胀下痢．以头中之石十个．与当归等分为末服．治石淋神效．鱼鳔暖精种子．又名黄花鱼．以骨插甜瓜蒂上．一夜便熟．

上一页：鲻鱼
下一页：线鱼鳔


线鱼鳔 《本草撮要》

线鱼鳔

味甘咸．入足阳明经．功专补益精气．烧灰治产难血晕．得甘蔗节治吐血不止．

上一页：石首鱼
下一页：鲥鱼


鲥鱼 《本草撮要》

鲥鱼

味甘平．入手足太阴经．功专补虚劳．以鳞不沾水．晒干研末．擦杨梅疮效．

上一页：线鱼鳔
下一页：鲳鱼


鲳鱼 《本草撮要》

鲳鱼

味甘平．入手太阴阳明经．功专益气力．子有毒．食之令人下痢．

上一页：鲥鱼
下一页：鲫鱼


鲫鱼 《本草撮要》

鲫鱼

味甘温属土．入手足太阴阳明经．功专行水实肠胃．肠风下血．用活鲫鱼一个．去肠留鳞．入五倍子末填满．泥固 存性为末．酒服一钱神效．忌麦冬芥菜沙糖猪肝．子调中益肝气．去目中障翳．一名鲋鱼．

上一页：鲳鱼
下一页：鲂鱼


鲂鱼 《本草撮要》

鲂鱼

味甘温．入足阳明经．功专调胃气．惟有疳痢者忌食．一名 鱼．

上一页：鲫鱼
下一页：金鱼


金鱼 《本草撮要》

金鱼

味甘咸平．入手足阳明经．功专治久痢及噤口痢．

上一页：鲂鱼
下一页：纸鱼


纸鱼 《本草撮要》

纸鱼

味甘平．宽中健胃．吴江者佳．一名 残鱼．

上一页：金鱼
下一页：七星鱼


七星鱼 《本草撮要》

七星鱼

味甘寒．入手足太阴阳明经．功专祛风下水．疗五痔．治湿痹．利大小肠．治妊娠水气．凡胆皆苦．独是胆带甘．喉痹将死者．点入即瘥．病深者水调灌之．俗名乌鱼．本草名鳢鱼．

上一页：纸鱼
下一页：鳗鲡


鳗鲡 《本草撮要》

鳗鲡

味甘平．入手太阴经．功专去风杀虫．治骨蒸劳瘵．湿痹风瘙．阴户蚀痒．补虚损．其骨烧烟．蚊化为水．置衣箱中．辟诸蠹．血疮疹入眼．以少许点之良．

上一页：七星鱼
下一页：鳝鱼


鳝鱼 《本草撮要》

鳝鱼

味甘大温．入手足太阴厥阴经．功专补五脏．除风湿．尾血疗口眼 斜．少和麝．左涂右．右 涂左．正则洗去．滴耳治耳痛．滴鼻治鼻衄．点目治痘后生翳．头治百虫入耳．

上一页：鳗鲡
下一页：鳅鱼


鳅鱼 《本草撮要》

鳅鱼

味甘平．入手太阴经．功专暖中益气．醒酒解渴．同米粉煮羹食．调中收痔．煮食疗阳事不起．俗名泥鳅．

上一页：鳝鱼
下一页：海螵蛸


海螵蛸 《本草撮要》

海螵蛸

味咸．入足厥阴经．功专疗血滞．得生地治血淋．得干姜治血瘕．得鹿茸 阿胶治崩中带下．烧末酒服．治腹痛环脐．阴蚀肿痛．以生者为末．加麝香少许．点目治目翳泪出．捻入耳治耳 出脓．肉酸平．益气强志．益人通经．以蒲黄等分为末．涂舌肿出血如泉．并敷跌破出血．一名乌贼骨．性温．和血祛寒湿．治血枯尤良．恶附子白芨白蔹．能淡盐．

上一页：鳅鱼
下一页：海蛇


海蛇 《本草撮要》

海蛇

味咸平．入足厥阴经．功专治妇人劳损积血带下．小儿风疾．丹毒汤火伤．并治河鱼之疾．

上一页：海螵蛸
下一页：虾


虾 《本草撮要》

虾

味甘温．入手足太阴少阴厥阴经．功专托痘疮．下乳汁．吐风痰．中风证以虾半斤．入葱姜酱料水煮．先吃虾．次吃汁．以鹅翎探引吐出痰涎即愈．能壮阳道．动风发呛．

上一页：海蛇
下一页：海虾


海虾 《本草撮要》

海虾

味甘咸平．入手足太阴少阴厥阴经．功专祛风杀虫．治疥癣风痒湿痒．以生虾壳晒干研末．加白糖拌涂秃疮神效．同猪肉食．令人多唾．

上一页：虾
下一页：海马


海马 《本草撮要》

海马

味甘温．入足少阴厥阴经．功专暖水脏．壮阳道．消瘕块．治疔疮肿毒．妇人难产及气血痛．

上一页：海虾
下一页：獭肝


獭肝 《本草撮要》

獭肝

味甘温．入足厥阴经．功专治鬼疰传尸．得竹节中水．治心腹积聚．以肝阴干为末．水服二钱．每日三服．治尸疰神效．肉治骨蒸劳热．血脉不行．多食消阳气．

上一页：海马
下一页：海狗肾


海狗肾 《本草撮要》

海狗肾

味咸热．入足少阴厥阴经．功专治阴痿精寒．鬼交尸疰．阳易举骨蒸劳嗽者忌．以汉椒樟脑同收则不坏．同糯米法面酿酒服．治虚损．一名腽肭脐．

上一页：獭肝
下一页：河豚


河豚 《本草撮要》

河豚

味甘温有毒．入足厥阴经．功专去湿气．肝子尤甚．惟以眼睛用轻粉拌放罐内．埋之数日．即化为水．取出涂脚上．拔鸡眼甚效．煮河豚稍沾灰尘．食之杀人．食之腹痛．多吃橄榄即解．

上一页：海狗肾
下一页：带鱼


带鱼 《本草撮要》

带鱼

味甘．入手太阴经．功专温补五脏．去风杀虫．作羹良．

上一页：河豚
下一页：鲨鱼


鲨鱼 《本草撮要》

鲨鱼

味甘平．入手太阴经．功专补五脏．翅清金滋阴．补而不滞．味甚美．一名鲛鱼．

上一页：带鱼
下一页：鲟鱼


鲟鱼 《本草撮要》

鲟鱼

味甘平有小毒．入手太阴厥阴经．功专发诸病．惟煮汁饮．治血淋．一名王鲔．

上一页：鲨鱼
下一页：鲟鱼


鲟鱼 《本草撮要》

鲟鱼

味甘平．入手太阴厥阴经．功专发病与鲟鱼同．一名 鱼．和荞麦食．令人失音．

上一页：鲟鱼
下一页：海参


海参 《本草撮要》

海参

味甘咸温．入手足太阴少阴经．功专补肾益精．壮阳疗痿．

上一页：鲟鱼
下一页：龙骨


龙骨 《本草撮要》

龙骨

味甘涩．气微寒．入手足厥阴少阴少阳经．功专固脱．得远志治健忘．得韭子治滑精．得桑螵蛸治遗尿．得白石脂治泄泻不止．水飞三度．或酒煮酥炙火 ．或生用．忌鱼铁．畏石膏川椒．得人参 牛黄良．龙齿镇心凉惊．功用同前．

上一页：海参
下一页：穿山甲


穿山甲 《本草撮要》

穿山甲

味辛咸寒有毒．善窜．入足厥阴手阳明经．功专治风湿冷痹．通经下乳．消肿溃痈．止痛排脓．通窍杀虫．发痘风疟．为疮科要品．治蚁 神效．痈疽已溃．痘疮挟虚大忌．或生或烧．或醋炙．童便炙．油煎土炒俱可．

上一页：龙骨
下一页：蛤蚧


蛤蚧 《本草撮要》

蛤蚧

味咸温．入手太阴足少阴经．功专补气益血．得人参治喘嗽劳损痿弱．咳由风寒外邪者勿用．酥炙或蜜炙．或酒浸焙．

上一页：穿山甲
下一页：蛇蜕


蛇蜕 《本草撮要》

蛇蜕

味甘咸．入手太阴经．功专发表驱风．退翳败毒．治惊痫风疟．重舌．鬼魅蛊毒．喉风疥疮．疮肿痔漏．产难目翳．小儿口紧不能开合．烧灰敷良．或酒或醋．或蜜浸炙黄．或烧存性．或盐泥固 ．得当归治缠喉风．得蝉蜕铁落头发．治产难不下．

上一页：蛤蚧
下一页：蚺蛇胆


蚺蛇胆 《本草撮要》

蚺蛇胆

味苦而甘有小毒．入手少阴足厥阴经．功专凉血明目．得血竭乳香没药丹砂 虫天灵盖象牙末狗骨灰麻皮灰作丸．受杖时噙之．杖多不死不痛．

上一页：蛇蜕
下一页：白花蛇


白花蛇 《本草撮要》

白花蛇

味甘咸温有毒．入手足太阴厥阴经．功专治风湿瘫痪．大风疥癞．类中风属虚者大忌．头治癜风毒癞．得火良．乌梢蛇．无毒力浅．功同白花蛇．或酥炙用．

上一页：蚺蛇胆
下一页：龟板


龟板 《本草撮要》

龟板

味咸．入足少阴经．功专通任脉．得黄柏 知母．治阴虚劳热．得侧柏香附治郁结．得妇人发芎归治交骨不开．下死胎．得鹿胶阴阳并补．肾虚无热者忌．阴囊肿烂异常．先用苏梗煎汤洗净污垢．以龟板一个 研．加孩儿茶．少加冰片调敷即愈．恶沙参．尿染须治哑聋．龟胸龟背．以尿摩之瘥．

上一页：白花蛇
下一页：鳖甲


鳖甲 《本草撮要》

鳖甲

咸寒属阴．入足厥阴少阴经．功专治 疟 瘕．得青蒿治骨蒸劳热．得桃仁治贲豚气痛．无肝热者忌服．醋炙治石淋贲豚．童便炙治劳病．肉凉血补阴．以生姜沙糖作羹食．不用盐酱治疟痢．脾虚者大忌．恶矾石．忌苋菜鸡子．

上一页：龟板
下一页：蟹


蟹 《本草撮要》

蟹

味咸寒有小毒．入手足太阴厥阴经．功专除热结．通经脉．续筋骨．生捣热酒调服．治跌打损伤．汁涂漆疮．能败漆．爪堕胎．性寒伤胃动风．

上一页：鳖甲
下一页：牡蛎


牡蛎 《本草撮要》

牡蛎

味咸．入足少阴经．功专软坚降逆止汗．得柴胡去胁下硬．得松萝茶消项上结核．得大黄消股间肿．得地黄涩精．得元参甘草腊茶治瘰 奇效．亦有加贝母者．有寒者忌用．用生用俱可．贝母为使．恶吴萸细辛 麻黄．得蛇床远志 牛膝 甘草良．肉名蛎黄甚美．

上一页：蟹
下一页：蛤粉


蛤粉 《本草撮要》

蛤粉

性涩．与牡蛎同功．肉咸冷．入足阳明少阴经．功专止渴解酒．文蛤背有花纹．兼能除烦渴．利小便．口鼻中蚀疳．惟五倍子亦名文蛤．开方须慎之．

上一页：牡蛎
下一页：蚌粉


蚌粉 《本草撮要》

蚌粉

味咸寒．入手足太阴足厥阴经．功专解热．燥湿化痰．消积明目．久嗽不止．治嗽以粉新瓦上炒红．入青黛少许．用淡 水滴麻油数点．调服神效．蚌水功专止渴除烦．蚬粉蚬肉与蚌同功．生蚬肉浸水洗痘痈无瘢．蚬粉涂湿疮．

上一页：蛤粉
下一页：真珠


真珠 《本草撮要》

真珠

味甘咸．入手太阴足厥阴经．功专镇心安魂．坠痰拔毒．收口生肌．治惊热痘疔．下死胎胞衣．点目去翳膜．绵裹塞耳．治耳聋．病不由火热者忌．乳浸三日．研极细如飞面．方不伤脏腑．

上一页：蚌粉
下一页：石决明


石决明 《本草撮要》

石决明

味咸．入足厥阴经．功专清热补肝．得枸杞菊花治头痛目昏．多服令人寒中．恶旋复．

上一页：真珠
下一页：蛏


蛏 《本草撮要》

蛏

味咸甘寒．入足少阴经．功专补阴．治热痢．及妇人产后虚热．

上一页：石决明
下一页：海蛤


海蛤 《本草撮要》

海蛤

味苦咸．入足少阴经．功专治咳逆上气．得滑石 甘草 芒硝．治伤寒血结．

上一页：蛏
下一页：瓦楞子


瓦楞子 《本草撮要》

瓦楞子

味甘咸平．入足厥阴经．功专消老痰．破血癖．烧过醋淬．醋丸服．治一切血气冷气症癖．一名魁蛤．

上一页：海蛤
下一页：淡菜


淡菜 《本草撮要》

淡菜

味甘温．入手太阴阳明经．功专治虚劳伤惫．吐血下痢．肠鸣腰痛．妇人带下．产后瘦瘠．并消瘿气．一名珠菜．

上一页：瓦楞子
下一页：田螺


田螺 《本草撮要》

田螺

味甘大寒．入手足太阴阳明厥阴经．功专利湿清热．止渴醒酒．利大小便．腹胀大小便不通．以盐少许．与螺捣烂．用帛系脐下一寸三分．即便通胀消．若香港脚以之系两股．冷气下趋至足即愈．点目赤亦妙．以壳 研．油调搽痔疮狐臭．瘰 溃破．用螺加麝少许．捣饼烘热贴脐下．治黄胆噤口毒痢．

上一页：淡菜
下一页：立春雨水二节内水


立春雨水二节内水 《本草撮要》

立春雨水二节内水

升阳．味甘平．宜煎中气不足．清阳不升之药．

上一页：田螺
下一页：惊蛰春厘清明谷雨四节内水


惊蛰春厘清明谷雨四节内水 《本草撮要》

惊蛰春厘清明谷雨四节内水

升阳．味甘平．宜煎发散及补中益气药．并浸造诸风及脾胃虚弱诸丹丸．

上一页：立春雨水二节内水
下一页：小满水


小满水 《本草撮要》

小满水

毒坏豆麦桑叶．造各样药料食物．皆易败．人吃此水亦生脾胃疾． 咸雨（小满节后先逢癸日下雨为咸雨毒尤甚）

上一页：惊蛰春厘清明谷雨四节内水
下一页：梅雨水


梅雨水 《本草撮要》

梅雨水

毒甚消伐．洗疮疥灭瘢痕．入酱易熟．但不可以造酒醋．（梅或作霉凡衣被霉以梅叶煎汤洗之即去）

上一页：小满水
下一页：重午日午时水


重午日午时水 《本草撮要》

重午日午时水

宜造疟痢疮疡金疮百虫蛊毒诸丹丸．用煎杀祟药．其效尤神．

上一页：梅雨水
下一页：神水


神水 《本草撮要》

神水

甘寒．和獭肝为丸．治心腹积聚及虫病．独煎饮此水．能清热化痰．定惊安神．（五月五日午时雨伐竹中之水即是）以上诸水．皆能助湿．

上一页：重午日午时水
下一页：立秋处暑白露秋分四节内水


立秋处暑白露秋分四节内水 《本草撮要》

立秋处暑白露秋分四节内水

润肺．宜煎整肃肺气之药．

上一页：神水
下一页：寒露水


寒露水 《本草撮要》

寒露水

毒坏禾稻．与小满水同．（彦云寒露雨偷稻鬼）

上一页：立秋处暑白露秋分四节内水
下一页：霜降水


霜降水 《本草撮要》

霜降水

泻热．阳气有余者．宜用此煎药．

上一页：寒露水
下一页：液雨水


液雨水 《本草撮要》

液雨水

宜煎杀虫消积之药．（立冬后十日至小雪下雨名液）虫饮水即伏蛰．来春雷鸣起蛰乃出也．

上一页：霜降水
下一页：大雪冬至小寒大寒腊日水


大雪冬至小寒大寒腊日水 《本草撮要》

大雪冬至小寒大寒腊日水

泻热．宜浸造滋补五脏及痰火神聚虫毒诸丹丸．并煮酿药酒．与雪水同功．

上一页：液雨水
下一页：明水


明水 《本草撮要》

明水

味甘寒．主治明目．定心止渴．去小儿烦热．（周礼司 氏以夫燧取明火于日鉴取明水于月以供祭祀并以金作之谓之水火之镜午月丙午日午时铸为阳燧一名阳符子月壬子日子时铸为阴燧一名阴符又名方诸水）

上一页：大雪冬至小寒大寒腊日水
下一页：露水


露水 《本草撮要》

露水

味甘平．止消渴．宜煎润肺之药．秋露造酒最清洌．百花上露．令人好颜色．（露能解暑故白露降则处暑矣疟必由暑故治疟药露一宿良）

上一页：明水
下一页：霜


霜 《本草撮要》

霜

味甘寒．解酒热．治伤寒鼻塞．酒后诸热面赤．和蚌粉敷暑月痱疮及腋下赤肿立瘥．

上一页：露水
下一页：腊雪


腊雪 《本草撮要》

腊雪

味甘寒．治时行瘟疫．宜煎伤寒火 之药．抹痱良．（春雪无用且易败）

上一页：霜
下一页：冰


冰 《本草撮要》

冰

味甘寒．太阴之精．水极似土．变柔为刚．所谓物极反兼化也．伤寒阳毒热甚昏迷者．以一块置膻中良．解烧酒毒．以上皆天水．

上一页：腊雪
下一页：潦水


潦水 《本草撮要》

潦水

味甘平．宜煎调脾胃去湿热之药．降注雨水为潦．又名无源水．

上一页：冰
下一页：半天河水


半天河水 《本草撮要》

半天河水

味甘微寒．治鬼痉狂邪恶毒．洗诸疮．去蛊．杀鬼精恍惚妄语．与饮之．勿令知之．槐树间者．治诸风及恶疮风瘙疥痒．一名上池水．此竹篱头水及空树穴中水也．战国策云．长桑君饮扁鹊以上池之水．即半天河水也．

上一页：潦水
下一页：甘烂水


甘烂水 《本草撮要》

甘烂水

以流水瓢扬万遍．亦曰劳水．性本咸而重劳之则甘而轻．煎伤寒劳伤等药．取其不助肾气．而益脾胃也．

上一页：半天河水
下一页：急流水


急流水 《本草撮要》

急流水

性速趋下．通二便风痹药宜之．

上一页：甘烂水
下一页：逆流水


逆流水 《本草撮要》

逆流水

因性逆而倒上．中风卒厥．宣吐痰饮之药宜之．

上一页：急流水
下一页：井泉水


井泉水 《本草撮要》

井泉水

新汲者疗病宜人．宜煎补阴药及气血痰火药．

上一页：逆流水
下一页：醴泉水


醴泉水 《本草撮要》

醴泉水

甘平．治心腹痛疰忤．鬼气邪秽．反胃霍乱．（一名甘泉）

上一页：井泉水
下一页：玉井水


玉井水 《本草撮要》

玉井水

甘平．服之长寿．令人体润．毛发不白．（华山有玉水溜下土人得之日服多长生）

上一页：醴泉水
下一页：乳穴水


乳穴水 《本草撮要》

乳穴水

甘温．久服肥健人．与钟乳同功．近乳穴处流出之水也．

上一页：玉井水
下一页：温泉水


温泉水 《本草撮要》

温泉水

辛热微．毒治诸风筋骨挛缩．肌皮顽痹．手足不遂．疥癣诸疾在皮肤骨节者．浴之自愈．（胡任渔隐丛话云汤泉多作硫黄气浴之则袭人肌肤唯新安黄山朱砂泉春时水微红可饮长安骊山是 石泉不甚作气也朱砂泉虽红而不热当是雄黄尔有砒石处亦有汤泉浴之有毒凡浴泉水者必体壮方可）

上一页：乳穴水
下一页：阿井水


阿井水 《本草撮要》

阿井水

甘咸平．下膈疏痰止吐．阿井在兖州阳谷县．即古东阿县也．又青州范公泉．其水用造白丸子．利膈化痰．

上一页：温泉水
下一页：山岩泉水


山岩泉水 《本草撮要》

山岩泉水

甘平．治霍乱烦闷呕吐腹痛转筋．恐入腹．宜多服之．此山岩土石间所出泉．流为溪涧者也．惟陆羽茶经云．凡瀑涌漱湍之水．饮之令人有颈疾．汪颖曰．昔在浔阳．忽一日城中马死数百匹．询之云．数日前．雨洗出山谷蛇虫之毒．马饮其水然也．以是观之．山岩泉水．用之可不慎乎．

上一页：阿井水
下一页：海水


海水 《本草撮要》

海水

咸微温．有小毒．煮浴去风瘙癣．饮一合．吐下宿食颅胀．

上一页：山岩泉水
下一页：地浆


地浆 《本草撮要》

地浆

甘寒．治泄痢冷热赤白．腹内热毒绞痛．解一切鱼肉菜果药物诸菌毒．及虫蜞入腹．用此下之．中 卒死者．取道上热土围脐．令人尿其中．仍用热土大蒜等分．捣末去渣．灌之即活．一名土浆．以新汲水沃黄土搅浊．再澄清用．

上一页：海水
下一页：百沸汤


百沸汤 《本草撮要》

百沸汤

助阳行气．若半沸者．饮之反伤元气作胀．蛇绕不解．以热汤淋之即脱．忤恶卒死．铜瓦器盛热汤膈衣熨其腹．心腹卒痛欲死．以之渍手足．水冷则易之良．一名太和汤．一名麻沸汤．

上一页：地浆
下一页：生熟汤


生熟汤 《本草撮要》

生熟汤

调中消食．治霍乱吐泻．邪在上焦则吐．邪在下焦则泻．邪在中焦则吐泻交作．此湿霍乱犹易治也．惟心腹绞痛．不得吐泻．名干霍乱．俗名绞肠沙．其死甚速．古方用盐熬热童便调服极稳．勿与谷食．则米饮下咽亦死．以新汲水百沸汤合一盏和匀．（均用河水为要．）

上一页：百沸汤
下一页：水


水 《本草撮要》

水

酸咸．吐痰饮宿食．酸苦漏泄为阴也．此乃作黄 菜水．

上一页：生熟汤
下一页：甑气水


甑气水 《本草撮要》

甑气水

以器盛取．沐头长发令黑润．朝朝用梳摩小儿头久觉有益．小儿诸疳遍身．或面上生疮烂成孔．白如杨梅疮．百药不效．用蒸糯米甑气水扫疮上．不数日即愈．

上一页：水
下一页：铜壶滴漏水


铜壶滴漏水 《本草撮要》

铜壶滴漏水

性滑．上可至颠．下可至泉．宜煎四末之药．（说文曰漏以铜壶受水刻节昼夜百刻周礼周官曰挈壶氏掌壶以水火守之分以日夜及冬则以火爨鼎水而沸之而沃之郑康成曰冬水冻故以火炊水沸以沃之谓沃漏也．）

上一页：甑气水
下一页：桑柴火


桑柴火 《本草撮要》

桑柴火

主治痈疽发背不起．瘀肉不腐．及阴疮瘰 流注 疮顽疮．然火吹灭．日炙二次．未溃拔毒止痛．已溃补接阳气．去腐生肌．凡一切补药诸膏．宜此火煎之．

上一页：铜壶滴漏水
下一页：炭火


炭火 《本草撮要》

炭火

栎炭火宜 炼一切金石药． 炭火宜烹煎炙焙百药丸散．

上一页：桑柴火
下一页：芦火竹火


芦火竹火 《本草撮要》

芦火竹火

宜煎一切滋补药．

上一页：炭火
下一页：灯火


灯火 《本草撮要》

灯火

阳络脉盛处．以灯心蘸麻油点灯淬之良．外痔肿痛者亦淬之．油能去风解毒．火能通经也．小儿初生．因冒寒气欲绝者．勿断脐．急烘絮包之．将胎衣烘热．用灯炷于脐下往来燎之．暖气入腹内．气回自苏．又烧铜匙柄熨烙眼弦内．去风退赤甚妙．惟灯用胡麻油苏子油然者．明目治病．其余之油灯．烟皆损目．亦不治病．

上一页：芦火竹火
下一页：灯花


灯花 《本草撮要》

灯花

主治敷金疮．止血生肉．小儿邪热在心．夜啼不止．以二三颗灯花调抹乳头令吮之即止．得辰砂少许拌尤效．

上一页：灯火
下一页：艾火


艾火 《本草撮要》

艾火

灸百病．若灸风冷诸疾．入石硫黄末少许更妙．

上一页：灯花
下一页：神针火


神针火 《本草撮要》

神针火

治心腹冷痛．风寒湿痹．附骨阴疽．凡在筋骨隐痛者．针之火气直达痛所甚效．神针火者．五月五日取东引桃枝削为木针．如鸡子长五六寸干之．干透．待用时以绵纸三五层衬于患处．将针醮麻油点着吹灭．乘热针之．

上一页：艾火
下一页：雷火神针


雷火神针 《本草撮要》

雷火神针

以熟蕲艾叶末二两．乳香没药穿山甲 硫黄 草乌头川乌头桃树皮末各一钱．麝香五分为末拌艾．以浓纸裁成条．铺药艾于内．紧卷如指大．长三四寸．收贮瓶内．地下埋七日取出．用时于灯上点着．吹灭．隔纸十层．乘热针于患处．热气直入．其效更捷．忌冷水．

上一页：神针火
下一页：白垩


白垩 《本草撮要》

白垩

味甘温．治男子水藏冷．女子子宫冷．卒暴咳嗽．风赤烂眼．反胃泻痢．为末敷痱子瘙痒． 研．生油调搽 疮良．（即白 土也）

上一页：雷火神针
下一页：伏龙肝


伏龙肝 《本草撮要》

伏龙肝

味辛温．调中止血．去湿消肿．治咳逆反胃．吐衄崩带．尿血遗精．醋调涂肠风痈肿．研末敷脐疮．腊月猪脂或鸡子白调敷丹毒．水调服催生下胎．即灶心黄土也．年久对釜脐下者良．无湿者勿服．（得生地黄芩 白术 阿胶炙草炮姜名黄土汤治妇人血崩及血衄诸血病得阿胶蚕砂治妇人血漏得附子 黄芩 阿胶治便后下血）

上一页：白垩
下一页：东壁土


东壁土 《本草撮要》

东壁土

甘温．治霍乱烦闷．泄痢温疟．疗下部疮脱肛．小儿脐风．摩干湿癣．此屋外向东之壁上土也．以新汲水搅化澄清服之．治霍乱吐泻．嗜污泥者．以土调服即愈．

上一页：伏龙肝
下一页：墨


墨 《本草撮要》

墨

味辛温止血生肌．飞丝尘芒入目．浓磨点之．点塞鼻中．止鼻衄．猪胆汁或醋磨汁涂痈肿．酒磨服治胞胎不下．五月午日午时．以虾蟆嘴内填墨一块晒之．日西取出墨．将虾蟆放去．此墨治血症极效．松烟墨良．

上一页：东壁土
下一页：釜脐墨


釜脐墨 《本草撮要》

釜脐墨

味辛温．治中恶蛊毒．吐血血晕．以酒或水温服．亦涂金疮止血生肌．消食积．舌肿喉痹．口疮．阳毒发狂．一名釜煤．

上一页：墨
下一页：百草霜


百草霜 《本草撮要》

百草霜

味辛温．止血魇寐卒死．水化吹鼻效．即灶突上烟煤．

上一页：釜脐墨
下一页：梁上尘


梁上尘 《本草撮要》

梁上尘

味辛苦微寒．治腹痛噎膈．中恶鼻衄．小儿软疮．消食积．止金疮血出．齿龈出血．凡用倒挂尘．烧令烟尽．筛取末入药．一名乌龙尾．

上一页：百草霜
下一页：碱


碱 《本草撮要》

碱

味辛苦涩温．消食磨积．去垢除痰．治反胃噎膈．点痣靥疣赘．（以矿灰等分用小麦秆灰煎汁干为末针刺挑破水调点之一日三上即去须新合乃效）发面浣衣多用之．

上一页：梁上尘
下一页：孩儿茶


孩儿茶 《本草撮要》

孩儿茶

味苦涩微寒．清上膈热．化痰生津．止血收湿．定痛生肌．涂金疮口疮阴疳痔肿．硼砂或冰片少许调涂．龟头烂．合冰片涂之神效．

上一页：碱


说明

欢迎浏览“《本草撮要》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《本草撮要》”手册】