序一 《本草择要纲目》

序一

余少不敏．制举子业外．惟殚精竭虑．酷嗜素问本草诸书．桑梓间．遂谬以伯休相许．及谢帖括．从事韬钤．卯辰之役．联获隽游于京师．益以壶中术．稍见知于当世王公大人及缙绅先生．未几．授真卫守军输钱谷．暇问疾求诊者累累填塞卫舍．余之道信于人与弗信于人．观其来者可知其处者也．然余用是益滋惧矣．毋论水火寒热之貌似而实非．强弱攻补之毫厘而千里．即如寒热平温之四性．一物也．而根梢异用．一苗也．而生熟殊施．一制也而数用．数制也而一用．其间君臣佐使．畏恶反忌．恒有呼吸死生之别．信手拈来．遂分造化．苏子人费之说．宁不凛凛然．后知本草一书．与素问灵枢同垂不朽者．诚医学之金缕也．但世医捷求养生之术．粗识药性．浅涉汤歌．遂自信不疑．呜呼．本草一书．尚河汉而罔极．医道可深言哉．此无他．卷帙浩繁．或贫不能致书．即力能致书．或资不及览故尔．余每欲思其约而该．明而当．详审切要而简核综举者．用成一书．以告来学．愧鞅掌未暇．一日．蒋子雪洲过予署．出其一编．乃渠尊大人介繁翁所辑本草择要纲目．余捧而读之．殆予所思约而该．明而当．详审切要而简核综举者乎．夫闻其名者．不急其用．虽博无庸．今择要仅三百五十余种．犹精卒良将之足以歼敌．无烦虚声糜饷之多也．相恶不并进．相畏不同饮．相

反忌不共治．犹君子小人之辨类．可与共图化理也．引经佐使．法制汤名．了然药品之下．犹山水之经纬．阴阳之调燮．可分可合．而以共成化育也．其为轩农岐俞之功臣．岂鲜浅哉．余忝任胥江五载矣．第闻介繁先生．有鹿门之懿行．燕山之隐德．而不知其潜心着述．期于利世济物如此其恳挚也．岁己未春．雪洲剞劂将竣．问序于余．余握其手而赞叹之曰．子一举而三善备矣．克广先志．孝也．济渡天下．仁也．播之海内．传之千秋．医者凭而不盲．病者危而有恃．则义之利也．余又何幸蹈染香之国．而窃附于知医哉．聊以白蒋子之世德作求可耳．

时康熙己未上巳后二日年家眷弟太原杨耀祖浣手拜书于真江卫署．

下一页：序二
原始资料来源互联网，中医世家网站整理。


序二 《本草择要纲目》

序二

天地以灵气生人．而以余气生物．林林总总者．遍塞两间．然生人原以救人而救物．未闻人待救于物者．曰有之．则本草所列上中下之药品是也．大若水火．细若气液．贵若金玉参蓍．贱若土石蒲薄．常者黍稷动植之类．异者驹掇腐 之微茫．坟羊陵 之秘怪．或顺用之．或逆用之．苟得其当．回生起蹶．易于反掌．予尝读而叹曰．仁道之大也．观此思过半矣．天地生物固无无用者．顾圣人成圣人之用．贤人成贤人之用．中下则亦仅于中下之用而已矣．庄生曰．无用而后为大用．东坡亦言问大医王以何药．还是众工所用者．物之贵用有由来已．是书始于炎黄．后世陶通明苏恭李 扈蒙韩保升唐慎微等．皆有刊定增附之力．然其卷帙浩繁．学士家翻阅不能遽得其肯綮而用之．新安蒋介繁先生．名儒嗜学．间常究心医道．以为世间仁人孝子．苟不轻视此七六．则本草应与六籍并重．于是择其要者而辑之．长公雪洲．年少敏给．兼抱济物之志．遂刊而广之艺苑．不减司马子长胡仁仲能敬承继志．以父心为心者也．今观此书．用意精而心良苦．君臣奇偶之制．温凉补泻之节．载之甚晰．物之为灵昭昭也．人亦胡为 然委顿．生平怀仁辅义拯溺救焚之学．既视若膜外．而且溺情聘欲．促修年以绵疾患．不得已则惟待救于无情之金石草木．悠悠忽忽大失天地笃生之旨．呜乎惫哉．

卷娄居士纪映钟拜纂．

上一页：序一
下一页：序三


序三 《本草择要纲目》

序三

恤患救灾．圣贤仙佛之同念．继志述事．仁人孝子之苦心．炎帝尝草木于太古之年．为民除疾．扁鹊饮上池于长桑之手．用此尊生．洞察乎温寒平热之原．精辨其君臣佐使之义．盖用之得当．则可转危而为安．处置乖方．则反易治而为乱．若非深知物性则必骤发误人．所以素问灵枢犹待潜心之后．本草纲目实居格物之先．惟吾老友蒋介繁先生．积学有年．号称博物．游艺之暇．爰及方书．志在活人．不惜研精殚智．心期济世．屡经博考周咨．聿着成书．未谋剞劂．

令子雪洲．英才粹质．早岁执经．壮志惠心．频年问字．父书能读．何止万轴牙签．先志可承．只此一编药石．公之当世．功在内经脉诀之先．珍作家藏．事属问安尝药之首．仁亦溥矣．孝孰大焉．

时康熙己未暮春．

白沙友人陈启贞顿首拜书．

上一页：序二
下一页：凡例


凡例 《本草择要纲目》

凡例

一、本草分玉石草木上中下诸品．其药性即注于各味之下．此遵前贤所定寒热温平四种．以类求之即得．

二、本草药味颇多．此择必用要药凡三百五十六种．其怪异难购者．不复赘及．

三、各药先定气味主治并及恶畏反忌．以防忽略．

四、诸家论药语简当可采．用药君佐互重．有裨医学．今用之不察者俱附药品主治之下．

五、药稍僻者．其出产形貌制法收法．必注其下．

六、是书先人博涉群典．用意良苦．未及刻之身前．寰内闻而购之不得．浣亟出绣梓．一以完先人仁寿之怀．一以慰同人饥渴之望．

七、亲友面同较订．受益良多．敬藉芳名．用垂不朽．

八、是书悉出先人手订．浣不敢增减一字．

蒋浣敬识．

上一页：序三
下一页：苦参


苦参 《本草择要纲目》

苦参

（采根．用糯米浓泔水汁浸一宿．其醒秽气并浮在水面上．须重重淘过．即蒸之．从巳至申．取晒切用．）

【气味】

苦寒无毒．气沉纯阴．入足少阴肾经君药也．

【主治】

心腹结气症瘕积聚黄胆．溺有余沥．逐水．除痈肿．补中明目止泪．治腹中冷痛．中恶腹痛．养肝胆气．安五脏．平胃气．令人嗜食．轻身定志．益精利九窍．除伏热肠癖．止渴醒酒．小便黄赤．疗恶疮下部 ．治恶虫胫酸．杀疳虫．炒存性米饮服．治肠风泻血并热痢．渍酒饮治疥杀虫．生疮赤癞眉脱．除大热嗜睡．治热毒风皮肌烦躁．李时珍曰．子午乃少阴君火对化．故苦参 黄柏之苦寒．皆能补肾．盖取其苦燥湿寒除热也．热生风．湿生虫．故又能治风杀虫．惟肾水弱而相火胜者用之相宜．若火衰精冷．真元不足．及年高之人不可用耳．

【恶】（贝母 兔丝 漏芦）

【反】（藜芦）

上一页：凡例
下一页：升麻


升麻 《本草择要纲目》

升麻

【气味】

甘苦平微寒无毒．浮而升阳也．为足阳明太阴引经之药．取理白外黑而紧实者谓之鬼脸升麻．去须及头芦用．

【主治】

辟瘟疫疠气．头痛．喉痛．口疮．时气热疾．牙根浮烂恶臭．引葱白散阳明风邪．引石膏止阳明齿痛．引人参黄 而上行．同柴胡引生发之气而上行．同葛根发阳明之汗．故升麻 葛根汤为阳明发散之主方．若初发太阳症便用之．必传阳明．反成其害．又升麻能解痘毒．惟初发热时可用．已出后则气弱不可用也．痘后泄泻亦可炒用．见 则忌解散不可用也．衄血吐血犀角地黄汤．无犀角以升麻代犀角．非升麻能代犀角．能引地黄及诸药入阳明经也．太阳症兀兀自汗者．为表虚并不可用．太阳兀兀无汗者．宜用此以发之．

上一页：苦参
下一页：葛根


葛根 《本草择要纲目》

葛根

【气味】

甘辛平无毒．升也阳也．为阳明经行经之药．

【主治】

消渴身大热．疗伤寒中风头痛．解肌发表出汗．开腠理．其气轻浮．鼓舞胃气上行．朱氏云．凡头痛如破．投以莲须葱白汤而不已者．以葛根葱白汤主之．似乎葛根又为太阳之药．不知仲景之治太阳阳明合病．桂枝汤内加麻黄 葛根．又有葛根 黄连 黄芩解肌汤．是因此以是断太阳入阳明之路．非即太阳药也．虽然葛根固能断太阳入阳明之路．孰知太阳初病未入阳明而头痛者．不可便服升麻 葛根之发剂．反能引邪气入阳明为引贼破家之害欤．又仲景治伤寒有葛根汤．以主大热解肌发腠理．若 痘之症葛根汤亦为对剂．孰知 痘已见红点．则不可复用升麻 葛根汤．致重虚其表．而增 烂之患也．又或谓葛根为治脾虚作渴之仙药．复云不可多用．多用则恐伤其胃气何也．孰知脾者津液之府．脾气不伸．则津液耗竭．得葛根以升发其阳．则脾得所生．若误认为脾药而过发不已．则胃气何得无伤乎．

上一页：升麻
下一页：柴胡


柴胡 《本草择要纲目》

柴胡

【气味】

苦平无毒．阴中之阳．入手足少阳以黄芩为佐．入手足厥阴以黄连为佐．在脏主血．在经主气．

【主治】

除心下烦热．诸痰热结实．治热痨骨蒸．骨节烦痛．时疾内外热不解．胸胁气满．能引清气而行阳道．又能引胃气上升而行春令．十二经疮疽中须用之以散诸经之血结气聚．妇人经水适来适断．伤寒杂病表寒肌热．寒热往来如疟状．劳乏羸瘦有实热．非此项俱不能为功也．欲上升则用根以酒浸．欲中及下降则用梢．

【恶】（皂荚）

【畏】（女芫藜芦）

上一页：葛根
下一页：前胡


前胡 《本草择要纲目》

前胡

【气味】

苦微寒无毒．阳中之阴．降也．（凡用以刀刮去苍黑皮．甜竹沥浸令润．日中晒干用．）

入手足太阳阳明经．

【主治】

痰热喘嗽．痞膈呕逆．伤寒寒热．小儿疳气．有推旧致新之绩．降痰下气之功．

【恶】（与柴胡同）

【畏】（亦同）

上一页：柴胡
下一页：甘草


甘草 《本草择要纲目》

甘草

【气味】

甘平无毒．可升可降．阴中阳也．入足太阴足厥阴足少阴三经．又甘能入脾．归其所喜．

【主治】

五脏六腑寒热邪气．温中下气．烦满短气．伤脏咳嗽．止渴通经脉．解百药毒．生用则气平．补脾胃不足而大泻内火．炙之则气温．补三焦元气而散表寒．除邪热．去咽痛．养阴血．大约热药得之缓其热．寒药得之缓其寒．寒热相杂者用之得其平．故附子理中汤用甘草．恐其僭上也．调胃承气汤用甘草．恐其速下也．小柴胡汤用之以和柴胡 黄芩之寒．人参半夏之温．建中汤用之以补中而缓脾急．凤髓丹用之以生元气而缓肾急．若中满而用生甘草为之泻．能引诸药直至满所．

【反】（大戟 芫花 海藻 甘遂）

【恶】（远志）

【忌】（猪肉）

上一页：前胡
下一页：黄连


黄连 《本草择要纲目》

黄连

【气味】

苦寒无毒．可升可降．阴中阳也．入手少阴心经．为治火之主药．以布拭去肉毛．用浆水浸二伏时漉出．于柳木火焙干用．然生用之．则治本经火热．若以猪胆汁浸炒．则治肝胆之实火．以醋浸炒．则治肝胆之虚火．以酒炒则治上焦之火．以姜汁则治中焦之火．以盐水或朴硝．则治下焦之火．以茱萸汤浸炒．则治气分湿热之火．以干漆水炒．则治血分块中伏火．以黄土炒．则治食积之火．盖辛热能制其苦寒．咸寒能制其燥性．

【主治】

除热气目痛 伤泪出．明目．腹痛下痢．止烦渴．益胆．治小儿疳气．杀虫镇肝．治惊悸．润心肺．长肉止血．并疮疥盗汗．安蛔定吐．但其性苦寒．不宜偏胜．古人治痢香连丸．用黄连 木香．姜连散用黄连 干姜．变通丸用黄连茱萸．姜黄散用黄连 生姜．治消渴用酒蒸黄连．治伏暑用酒煮黄连．治下血用黄连大蒜．治肝火用黄连茱萸．治口疮用黄连 细辛．皆是一冷一热．一阴一阳．热因寒用．寒因热用．君臣阴阳相佐济．斯为良也．

【恶】（菊花 白藓皮 玄参 芫花 僵蚕 冷水）

【畏】（款冬 牛膝）

【忌】（冷水）

上一页：甘草
下一页：黄芩


黄芩 《本草择要纲目》

黄芩

【气味】

苦平无毒．可升可降阴也．又微苦而甘．为阴中微阳．入手太阴血分．又气凉．味苦甘．阳中微阴．入手少阳阳明经．

【主治】

泻肺经热．清上焦及皮肤积热．去诸热．妇人产后．养阴退阳．利胸中气．消膈上痰．除脾湿安胎疗喉中腥臭．故伤寒心下痞满泻心汤．仲景凡四方．皆用黄芩．以其主诸热利小肠故也．又太阳病下之痢不止．喘而汗出者．有葛根 黄芩 黄连汤．及妊娠安胎散．亦多用之．入小柴胡汤以治少阳症．入黄芩汤以治太阳少阳合病下利．入泻心汤以治少阳症下后心下满而不痛．总以黄芩之苦．可以发传邪之热．使寒能胜湿．折火之本也．若因饮食受寒腹中痛．及饮水心下悸．小便不利．而脉不数．则黄芩不可用．其热厥腹痛．肺热而小便不利者宜用之．若其人素多酒欲．病小腹绞痛．痛不可忍．黄芩宜急用之．若其感冒咳嗽既久．骨蒸发热．肤如火燎．值暑月烦渴．六脉浮洪．服柴胡麦门冬荆沥诸药不效．引饮而昼益甚．此热入气分．与肺气虚寒者不同．黄芩亦急用之．其制得酒上行．得浓朴黄连止腹痛．得五味子令人有子．得黄 疗鼠 ．得猪胆汁除肝胆火．得柴胡除寒热．得芍药治下利．得桑白皮泻肺火．得白术安胎．

【恶】（牡丹皮 丹砂 藜芦）

上一页：黄连
下一页：黄柏


黄柏 《本草择要纲目》

黄柏

【气味】

苦寒无毒．沉而降阴也．入足少阴经为足太阳引经之药．

【主治】

五脏肠胃中结热．利下窍．泻伏火．救肾水．治冲脉气逆不渴．而小便不通．得知母滋阴降火．得苍术除湿清热．得细辛泻膀胱火．治口舌生疮．凡奉养太过．膏粱积热损伤肾水．致膀胱久而干涸．小便不化．火逆上而为呕哕者．难经所谓关则不得小便．格则吐逆者也．此宜以黄柏之苦寒泻燥以补水也．又热邪蓄于下焦血分．不渴而小便不通者．乃素问所谓无阴则阳无以生．无阳则阴无以化．膀胱为州都之官．津液之脏．火客于水．则阳气不升．此宜以黄柏之苦寒．抑火而升阳．而令阴阳互相生化也．故火有二．君火者．人火也．心火也．可以湿伏．可以水灭．可以直折．故谓知母 黄柏之属．为滋阴降火之对剂．若相火者．天火也．龙雷之火也．阴火也．不可以水湿折之何也．龙雷之火．五六月而起发．九十月而归藏．盖冬时阳气在水土之下．龙雷就其火气而居于下．夏时阴气在下．龙雷不能安其身而出于上．若以黄柏之属降之．是欲括龙雷之势于浓阴骤雨之时也．可乎不可乎．唯太阳一照．火自消灭．此则得水而炽．得火而灭之明验也．近时虚损及纵欲之人．用补阴药往往以知母 黄柏二味为君．日日服饵．降令太过．脾胃受伤．真阳暗损．精气不暖．致生他病．岂知黄柏 知母苦寒滑渗．久服有反从火犯之害．可不慎欤．明乎此而黄柏 知母谓之降母以滋阴可也．若竟曰滋阴降火．则矛盾之甚矣．

上一页：黄芩
下一页：知母


知母 《本草择要纲目》

知母

【气味】

苦寒无毒．沉而降．阴也．又云阴中微阳．入足阳明手太阴气分．

【主治】

泻肾经之火．作利小便之佐使．疗利疾重下痛．祛消渴及久疟．烦热．凡伤寒烦燥不得眠者．烦出于肺．燥出于肾．白虎汤君以石膏．佐以知母之苦寒．谓非大凉不能清肾之源也．然必缓之以甘草粳米之甘．使不速下．用者酌之．又热在下焦血分．烦扰懊 ．小便闭塞而不渴．乃真水不足．膀胱干涸．无阴而阳无以化．法当补肾与膀胱．使阴气行而阳气化．小便自通．知母苦寒．能直达肾与膀胱．清邪热以领正气．泻即补也．又热在上焦气分．肺中伏热不能生水．膀胱绝其化源．其病小便闭塞而渴．知母气薄味薄．泻肺火而清肺金．亦泻即是补也．后人不谙泻补之义．竟以知母 黄柏为滋阴补肾之剂．祸及脾胃．中气致伤．则惑之甚也．用者慎之．

上一页：黄柏
下一页：干地黄


干地黄 《本草择要纲目》

干地黄

（即生地之干也）

【气味】

甘寒无毒．沉而降．阴也．入手足少阴厥阴及手太阳之经．

【主治】

伤中．逐血．填骨髓．长肌肉．通血脉．益气力．除皮肤燥．去诸湿热．疗折跌绝筋．生地黄气味主治及所入经络．即与干地黄同．大约阴微阳盛．相火炽强．来乘阴位．口渐煎熬．为虚火之症．宜用此以滋阴退阳．故钱氏泻丙火与木通同用以导赤也．如血虚劳热．产后虚热．老人中虚燥热者．若与生干地黄．当虑太寒．

上一页：知母
下一页：熟地黄


熟地黄 《本草择要纲目》

熟地黄

（即生干地黄择其沉实者．以陈酒煮小地黄汁．将地黄复入汁内．九蒸九晒．令其脂体柔润者是也．）

【气味】

甘微苦微温．阴中之阳．沉也．入手足少阴厥阴之经．

【主治】

益肾水真阴．和产后血气．去脐腹急痛．养阴退阳．壮水之源．仲景六味丸以之为诸药之首．天一所生之源也．汤液四物汤治藏血之脏以之为君者．癸乙同归一治也．又曰生地黄能生精血．用天门冬可引入所生之处．熟地黄能补精血．用麦门冬可引入所补之处．

【忌】（萝卜 葱 诸血 蒜）

上一页：干地黄
下一页：芍药（白赤）


芍药（白赤） 《本草择要纲目》

芍药（白赤）

【气味】

苦平无毒．升而微降．阳中阴也．为手足太阴行经本药．又入肝脾血分．

【主治】

安脾经．治腹痛．固胃气．止泻痢．和血脉．与白术同用则补脾．与川芎同用则补肝．与人参 白术同用则补气．与防风同用则发痘疹．同姜枣用则温经散湿．以酒炒则补阴．生用之则疗后重．（色白者西方之象．能于土中泻水以益脾．色赤者南方之象．能行血中之滞以散邪．）

但言芍药而能缓中者．彼之味酸涩收敛．似不相侔．然能损其肝．即以调其血．血调而中自和也．又言治伤寒多用白芍．以其主寒热．利小便．彼之味酸涩为收．本经何以言之．然能益阴滋湿而停津液．故金能生水．小便自利．非彼通利也．

上一页：熟地黄
下一页：大黄


大黄 《本草择要纲目》

大黄

【气味】

苦寒无毒．沉而降．阴中之阴也．（酒浸入太阳经．酒洗炒入阳明经．余经生用．）

【主治】

走而不守．泻诸实热．大肠不通．荡涤肠胃间热．除下焦湿．推陈致新．消宿食．破女子瘕症．下痢赤白．里急腹痛．仲景泻心汤．专治心气不足．吐血衄血之症．或以为心气不足法当用补．反以苦寒泻之者何也．不知真心不足者．必不吐衄兼之吐血．此则本经之阳亢甚无辅．以致阴血妄行飞越．故宜用大黄以泻去亢甚之火．使之和平．则血归经而自安也．又言大黄泻心实．泻四经血分中之邪火者何义．盖少阴心经之阴气不足．则心火燔灼．邪气乘虚结于上焦．胃之上脘在于心．故曰泻心实泻脾胃也．又心之阴气．不足．渐渍既久．则肺与肝俱各受火而病作．用黄芩佐大黄以救肺．用黄连佐大黄以救肝．肺为阴之主．肝为阴之母．血之舍肝．肺之火既退．阴血自复其旧．故曰泻心实泻肝肺也．凡病在气分．及胃寒血虚并妊娠产后．慎勿轻用．轻用之恐伤元气．耗阴血．

上一页：芍药（白赤）
下一页：青皮


青皮 《本草择要纲目》

青皮

【气味】

苦辛温无毒．沉而降．阴也．入厥阴少阳经．治肝胆之病．

【主治】

气滞．下食破积结．祛下焦诸湿．疗左胁肝经积气．小腹疝痛．消乳肿．青皮汤用之以治久疟热甚致结癖块之症．盖疏利肝邪．削其坚实也．但有滞气则破滞气．无滞气则损真气．不可不慎择而用之也．又曰青皮炒黑可入血分．青皮亦能发汗．有汗者不可用．

上一页：大黄
下一页：枳壳


枳壳 《本草择要纲目》

枳壳

【气味】

苦酸微寒无毒．沉也．阴也．

【主治】

通利关节．散留结胸膈痰滞．逐水消胀满．下气止呕逆．泄肺气．除胸痞．疗里急后重．或曰凡治痞宜用枳壳 桔梗汤．而活人书云．当用桔梗 枳壳汤于未痞之先．此何以说．盖枳壳非能治心下之痞也．果知病者误下．气将陷而成痞．故先用此以预杜之．使不致于成痞．若痞已成而用此．不惟不能消痞．反损胸中之气．先之一字．不可不细心玩味之也．或又曰．仲景束胎丸．内用枳术之属．详思胎壮则子有力而易生．令服枳壳之药．必致无力气弱．何以易达其胎也．盖高粱之家．奉养太过．其气必实．必实而用枳壳之属以耗其气．使之和平．此谓胎前无滞．则产后无虚．用枳壳为对症之剂．若气虚体弱之人．日以参 四物之剂．峻补气血．犹恐不赡．敢以枳壳为达生之妙剂乎．当于前贤立方之意外深求其理．为能神而明之也．

上一页：青皮
下一页：枳实


枳实 《本草择要纲目》

枳实

【气味】

苦寒无毒．浮而升微降．阴中阳也．（凡用取其至陈者．去穣核．以小麦麸炒焦．去麸用．气虚者忌之．）

【主治】

利五脏．除寒热结．破胀实．解伤寒结胸．去胃中湿热．盖枳实泻痰．能冲墙倒壁．故仲景治心下坚大如盘．水饮所作．以枳实 白术汤．谓非枳实之大寒．不能滑窍而破气也．又云脾无积血．则心下不痞．洁古制枳术丸以调脾胃．非枳实能调脾也．泄气而除内热．令痞自消．则脾胃自得其天．而无壅积之患也．

上一页：枳壳
下一页：猪苓


猪苓 《本草择要纲目》

猪苓

【气味】

甘平无毒．升而微降．阳中阴也．入足太阳足少阴经．

【主治】

疟．利水道．解伤寒瘟疫大热．发汗．主肿胀满腹急痛．治渴除湿．去心中懊．泻膀胱．开腠理．故张仲景治消渴脉浮．小便不利微热者．猪苓散发其汗．病欲饮水而复吐．名为水逆．冬时寒嗽如疟状者．亦用猪苓．此即五苓散也．此皆苦以泄滞．甘以取阳．淡以利窍．功长于除湿利小便也．久服损人肾气．昏人眼目．用者忌之．

上一页：枳实
下一页：泽泻


泽泻 《本草择要纲目》

泽泻

【气味】

甘寒无毒．沉而降．阴中微阳．入足太阳少阴经．

【主治】

逐膀胱三焦停水．利五淋．宣通水道．长于行水．起阴气．止泄精消渴淋漓．但本经云泽泻久服令人耳目聪明．扁鹊又云多服令人目盲．此何以故．大凡脾胃积有湿热．则头重而目昏耳鸣．泽泻渗去其湿．热亦随去．土得其令．清气上行．故其功长于养五脏益气力．治头旋．聪明耳目也．若久服则降令又复太过．清气不升．真阴潜耗．肾开窍于目．安得不令目盲耶．又庸医罔识．见仲景之治杂病心下有支饮苦冒者．以泽泻汤．治伤寒有大小泽泻汤．治泄泻有五苓散．遂谓泽泻之功泻肾居多．每遇泄精滑肾之症．辄不敢用．并妄为著作．曰仲景八味丸中有泽泻．接引桂附归就肾经．反能泄肾．有删而去之之议．岂知八味丸中有地黄山萸肉茯苓 牡丹皮皆肾经之药．附子官桂又原属右肾命门之药．不待泽泻之接引而自至其所．用泽泻者．诚以补药之中．必兼泻邪．邪去则补药得力．实泻中之补也．

上一页：猪苓
下一页：木通


木通 《本草择要纲目》

木通

【气味】

辛平无毒．降也．为阳中之阴．手厥阴心包络手足太阳小肠膀胱之药．上能通心清肺．治头痛．利九窍．下能泄湿热．利小便．通大肠．疗遍身拘痛．及下乳通经．故古方导赤散用之．实泻南补北．扶西抑东之意也．

上一页：泽泻
下一页：栝蒌


栝蒌 《本草择要纲目》

栝蒌

【气味】

苦寒无毒．（采得去壳皮草膜及油净用．）

【主治】

降火润肺燥．涤痰结．利咽喉．消痈肿疮毒．凡肺受火逼．失其降．下之令．则致胸中有痰．得栝蒌甘缓润下之助．则痰自降．又能洗涤胸膈中垢腻郁热．为治消渴之神药．故张仲景治胸脾痛引心背．咳唾喘息．及结胸满痛．皆用栝蒌实．实取其甘寒不犯胃气．逐上焦之火．使痰气下降也．

上一页：木通
下一页：桑白皮


桑白皮 《本草择要纲目》

桑白皮

【气味】

甘寒无毒．可升可降．阳中阴也．入手太阴经．

【主治】

肺气喘满．虚劳客热．调中下气．泻肺．利大小肠．降气散血．盖桑白皮甘以固元气之不足而补虚．辛以泻肺气之有余而止嗽．此其功皆实则泻其子也．大抵为病脉气热盛．咳嗽而后喘．面肿身热．小水不利者宜之．谓泻邪所以补正也．若肺虚而小便自利者．桑皮之性不纯良．不宜多用．

上一页：栝蒌
下一页：葶苈子


葶苈子 《本草择要纲目》

葶苈子

【气味】

辛寒无毒．阴中阳也．

【主治】

通利水道．疗肺壅上气．止喘促．除胸中痰饮．但葶苈属火．性急善下．与大黄同功．病患稍涉虚者宜远之．

上一页：桑白皮
下一页：滑石


滑石 《本草择要纲目》

滑石

【气味】

甘寒无毒．入足太阳经．

【主治】

利小便．荡胃中积聚寒热．通九窍六腑津液．去留结止渴．盖滑石甘淡之味．先入于胃．渗走经络．游益津气．上输于肺．下通膀胱．肺主皮毛．为水之上源．膀胱司津液．气化则能出．滑石上能发表．下利水道．为荡热燥湿之剂．发表是荡上中之热．利水道是利中下之热．发表是燥上中之湿利水道是燥中下之湿．热散则三焦宁而表里和．湿去则阑门通而阴阳利．刘河间之用益元散．通治表里上下诸病．盖深明于此理也．

上一页：葶苈子
下一页：薄荷


薄荷 《本草择要纲目》

薄荷

【气味】

辛温无毒．浮而升．阳也．入手太阴足厥阴经．

【主治】

通关节．解劳乏．小儿风涎．发毒汗．清头目风热．能引诸药入荣卫．又治骨蒸热劳．搜肝气．又主肺盛．

上一页：滑石
下一页：防风


防风 《本草择要纲目》

防风

【气味】

甘温无毒．浮而升．阳也．入手足太阳经．又行足阳明太阴二经．为肝经气分之药．

【主治】

疗风通用．泻肺实如神．散头目中滞气．除上焦风邪．虽其分乃卒伍卑贱之职．然随所引而无不至．若补脾胃．非此导用不能行．凡脊痛项强不可回顾．腰似折．项似拔者．乃手足太阳症．非此不能散．凡疮在胸膈以上．虽无手足太阳症．而风结上部．非此不能宣．泻黄散中倍用防风者．乃于土中泻木也．得葱白能行周身．得泽泻 本疗风．得当归芍药疗妇人子脏风．

【恶】（藜芦 干姜）

【畏】（萆 杀附子毒）

上一页：薄荷
下一页：天门冬


天门冬 《本草择要纲目》

天门冬

【气味】

苦平无毒．阳中之阴入手太阴足少阴经气分之药．

【主治】

肺气喘息急促．除热．通肾气．镇心．润五脏．强骨髓．治血热侵肺．滋大小肠枯燥．凡病患五虚而热者．宜加用之．取其冷而能补也．患人脾胃虚寒者禁服之．为其性专泄而不专收．功只长于治肺热也．又其功长于血分者．为其保定肺气．使苦以泄滞血．甘以助元气．不使血热侵肺．而致血溢妄行也．

上一页：防风
下一页：麦门冬


麦门冬 《本草择要纲目》

麦门冬

【气味】

甘平无毒．阳中微阴．降也．入手太阴经气分．

【主治】

身重目黄．心下支满．虚劳客热．口干燥渴．强阴益精．祛肺中伏火．补心气不足．脉者人之元气．孙真人生肺散用麦冬者．滋燥金而清水源也．佐以人参之甘寒泻热火．五味子之酸温泻丙火．故火盛气壮之人．麦门冬为补髓通肾气滑泽肌体之对剂也．气弱胃寒者不可过饵．

上一页：天门冬
下一页：牡丹皮


牡丹皮 《本草择要纲目》

牡丹皮

（凡采得、以铜刀劈破、去骨、用酒拌蒸、日中晒干用．）

【气味】

辛寒无毒．阴中微阳．入手厥足少阴经．

【主治】

除症坚瘀血留舍肠胃．妇人冷热血气．排脓通经．凉骨蒸．丹者赤色火也．故能泻阴胞中之火．肾气丸用之．治神气之不足．犀角地黄汤用之．治肠胃之积血及吐血衄血．

【畏】（贝母 大黄 菟丝子）

【忌】（胡荽 蒜）

上一页：麦门冬
下一页：红蓝花


红蓝花 《本草择要纲目》

红蓝花

【气味】

辛温无毒．

【主治】

产后血晕口噤．腹内恶血不尽绞痛．胎死腹中．多用破留血．少用养血．润燥止痛．散肿通经．凡血生于心包．藏于肝．属于冲任．红花与之同类．故能行男子血脉．通女子经水．其性苦温．为阴中之阳．故入心．佐当归生新血．又辛而甘．为肝经血分之药．

上一页：牡丹皮
下一页：苏木


苏木 《本草择要纲目》

苏木

【气味】

甘咸平无毒．可升可降．阴中阳也．

【主治】

破血．产后血胀．消痈肿扑损瘀血心腹搅痛．及经络不通．乃三阴经血分药也．少用则和血．多用则破血．

上一页：红蓝花
下一页：栀子


栀子 《本草择要纲目》

栀子

【气味】

苦寒无毒．轻清上行．阳中阴也．入手太阴肺经．

【主治】

五内邪气．胃中热气．心中烦闷．除时疾热利五淋．通小便．治心烦懊 不得眠．泻三焦火．清胃脘血．治热厥心痛．解热郁．行结气．祛肝胆屈曲之火使之下行．凡心痛稍久．若温散之．反助火邪．栀子泻三焦之火．清胃脘之血．使邪易伏而病易退也．然本草不言栀子能吐．而仲景用为吐药何也．盖栀子本非吐药．因邪气在上拒格而不纳食．令上吐则邪因以出．所谓高者越之也．又栀子非利小便之药．而本草言能通利小便者何也．盖膀胱津液之府．气化则能出焉．栀子能导肺邪．肺清则化行．乃辛与庚合．又与丙合．又能泄戊先入中州故也．故仲景治伤寒发汗吐下后虚烦不得眠若剧者．又反复颠倒心中懊 ．以栀子豉汤治之．因其虚．故不用大黄之寒而有毒．反用栀子之虽寒而无毒者．乃祛胃中之热气也．

上一页：苏木
下一页：桃仁


桃仁 《本草择要纲目》

桃仁

【气味】

苦甘平无毒．沉而降．阴中之阳．入手足厥阴经血分．

【主治】

热入血室．泄腹中滞血．除皮肤血热燥痒．行皮肤凝聚之血．伤寒八九日．内有蓄血．发热如狂．小腹满．小便自利者．又有当汗失汗．热毒深入．吐血及血结胸烦燥谵语者．仲景俱以抵当汤主之．与虻虫水蛭 大黄同用．总以桃仁之苦可以泄滞．破血以生新血也．

上一页：栀子
下一页：连翘


连翘 《本草择要纲目》

连翘

【气味】

苦平无毒．轻清而浮升．阴中阳也．入手足少阳手阳明经．又入手少阴经．

【主治】

泻心经客热．去上焦诸热．为疮家圣药．疮疡瘤瘿结核．治有神功者．以其状似人心两片合成．其中有仁甚香．乃少阴心经厥阴胞络气分主药也．

上一页：桃仁
下一页：地榆


地榆 《本草择要纲目》

地榆

【气味】

苦微寒无毒．其体沉而降．阴中阳也．专主下焦血分．

【主治】

肠风下血．泻血下血．疗妇人乳疾七伤带下．治下部脓血水泻．白痢不可轻使．热血痢间多用之．

【恶】（麦门冬 雄黄 伏丹砂 硫黄）

上一页：连翘
下一页：石膏


石膏 《本草择要纲目》

石膏

【气味】

辛微寒无毒．沉而降．阴也．入足阳明手太阴少阴经气分．

【主治】

除胃热肺热．散阴邪．缓脾益气．止阳明经头痛发热恶寒．日晡潮热．大渴引饮．中暑潮热牙痛．凡风喜伤阳．寒喜伤阴．荣卫阴阳为风寒所伤．则非轻剂所能独散．必须轻重之剂同散之．乃得去阴阳之邪．和荣卫之气．是以大青龙汤以石膏为之使．以苦甘散热而直达肌表也．又阳明经中热．发热恶寒．燥热．日晡潮热．肌肉壮热．小便浊赤．大渴引饮．自汗头痛．此邪在阳明．肺受火制．必用辛寒以清肺气．仲景之用白虎汤是也．若无以上诸症者．则多有血虚发热象白虎汤症．及脾胃虚劳形体病症．初得之时与此症亦同．俱不宜服之．若不识而误用．不可胜救也．立夏前多服白虎汤者．令人小便不禁．此乃降令太过．阳明津液不能上输于肺．肺之清气亦复下降故也．大抵非腹有极热者．不宜轻用．轻用之令人寒胃不食也．

上一页：地榆
下一页：马兜铃


马兜铃 《本草择要纲目》

马兜铃

【气味】

苦寒无毒．阴中微阳．入手太阴经．

【主治】

体轻而虚．熟则悬而四开有肺之象．故能入肺．味寒能清肺热．苦辛能降肺气．钱氏补肺阿胶散用之．非取其补肺．乃取其清热降气．邪去则肺自安也．其中佐以阿胶糯米．则正补肺之药也．汤剂中多用．亦能作吐．

上一页：石膏
下一页：枇杷叶


枇杷叶 《本草择要纲目》

枇杷叶

【气味】

苦平无毒．阳中阴也．（凡用采其叶之极大者、其气乃足、用粗布拭去毛、以甘草汤洗一遍、用绵再拭干、以蜜涂炙过方用．）

【主治】

呕哕不止．妇人产后口干．治肺气热嗽．及肺风疮．胸面上疮．和胃降气．清热解暑．大都枇杷叶气薄味浓．专入肺胃二经．而治病者取其功能下气．气下则火降痰顺．而逆者不逆．呕者不呕．渴者不渴．咳者不咳也．

上一页：马兜铃
下一页：防己


防己 《本草择要纲目》

防己

【气味】

辛平无毒．乃太阳本经药也．治风用木防己．治水用汉防己．大概通可去滞．通草 防己之属是也．性大苦寒．能泻而中实热．亦能泻大肠补阴泻阳．凡十二经有湿热壅塞不通．及下注香港脚．除膀胱积热而庇其根本．非此不能治．然饮食劳倦阴虚生内热．元气谷食已亏．若以防己泄大便则重亡其血．如人大渴引饮．是热在上焦肺经气分．只宜淡以渗泄．若用防己．则以下焦血分之药．逆疗其上．必为乱阶．又外伤风寒．邪传肺经．气分湿热．而小便黄赤乃至不通．此上焦气病．禁用血药．若以防己为能散结而误用之．必令人身心烦乱．饮食短少．

上一页：枇杷叶
下一页：海藻


海藻 《本草择要纲目》

海藻

【气味】

苦咸寒无毒．纯阴而沉．

【主治】

瘿瘤马刀诸疮坚而不溃．凡营气不调．外为浮肿．海藻咸能软坚．随各引经之药治之．可反夺以成其功．

上一页：防己
下一页：牡蛎


牡蛎 《本草择要纲目》

牡蛎

【气味】

咸平微寒无毒．入足少阴经．

【主治】

化痰 坚．清热除湿．止心脾气痛．痢下赤白浊．消疝瘕积块瘿疾结核．以柴胡引之能去胁下硬．以茶引之能去顶上结核．以大黄引之能消股间肿．以地黄引之能益精收涩止小便多．乃肾经血分之药也．故成无已云．牡蛎之咸．以消胸膈之满．以泄水气．又云壮水之主．以制阳光．则渴饮不思．故牡蛎又能止渴也．

上一页：海藻
下一页：贝母


贝母 《本草择要纲目》

贝母

【气味】

辛平无毒．乃肺金气分中药也．

【主治】

腹中结实．心下痞满．疗时疾黄胆．和砂糖丸含止嗽．烧灰油调敷人畜恶疮敛疮口．作末酒服．治产难及胞衣不出．与连翘同服主项下瘿瘤．故伤寒寒实结胸．外无热症者．三物小陷胸汤主之．白散亦可．以其内有贝母也．俗以半夏有毒用贝母代之．不知贝母乃太阴肺经之药．半夏乃太阴脾经阳明胃经之药．若虚劳咳嗽吐血咯血．肺痿肺痈．妇人乳痈痈疽．及诸郁之症．半夏乃所禁忌．贝母可为向导也．至于脾胃湿热．涎化为痰．久则生火．痰火上攻．昏愦僵仆蹇涩诸症．贝母切不可代．必用半夏．古人治人面疮须用贝母．其入气分灼然可见．

【畏】（秦艽）

上一页：牡蛎
下一页：沙参


沙参 《本草择要纲目》

沙参

【气味】

苦微寒无毒．入厥阴经．

【主治】

滋养肝木．除寒热．安五脏．疗久咳肺痿．其体轻虚专补肺气因而益脾与肾．补阴制阳．

【反】（漏芦）

【恶】（防己）

上一页：贝母
下一页：玄参


玄参 《本草择要纲目》

玄参

【气味】

苦微寒无毒（勿犯铜器．饵之能噎人喉．丧人目．）入足少阴肾经．

【主治】

心中懊 烦不得眠．心神颠倒欲绝．血滞．小便不利．凡肾水受伤．真阴失守．孤阳无根．发为火病．法宜壮水以制火．玄参治胸中氤氲之火．真圣剂也．

【恶】（黄 山萸肉 干姜 大枣）

【反】（藜芦）

上一页：沙参
下一页：丹参


丹参 《本草择要纲目》

丹参

【气味】

苦寒无毒．平而降．阴中之阳也．入手少阴厥阴之经．心与胞胳血分之药也．

【主治】

破宿血．生新血．安生胎．下死胎．止血崩带下．调经脉不匀．排疮疡脓．止痛生肌长肉．定疝痛．

【畏】（盐水）

【反】（藜芦）

上一页：玄参
下一页：桔梗


桔梗 《本草择要纲目》

桔梗

【气味】

辛苦微温无毒．浮而升．阳也．入手太阴足少阴经．（去芦净米泔水浸一宿．焙干用．）

【主治】

肺热气奔促咳逆肺痈．排脓．开提气血．咽中痛．非此不能除．清利头目．破滞及积块．诸药有此不能下沉．谓之舟楫．

上一页：丹参
下一页：犀角


犀角 《本草择要纲目》

犀角

【气味】

苦酸咸寒无毒．阳中之阴也．入阳明经．（凡用磨汁服之．忌盐．妊娠勿服．能消胎气．）

【主治】

吐血衄血下血．及伤寒蓄血．发狂谵语．发黄．发斑．痘疮稠密．内热黑陷．或不结痂．泻肝凉心．清胃解毒．盖胃为水谷之海．饮食药物．必先受用．故犀角能解一切诸毒．又五脏六腑皆禀气于胃．风邪热毒必先干之．故犀角能疗诸血及惊狂斑痘之症．

上一页：桔梗
下一页：牛黄


牛黄 《本草择要纲目》

牛黄

【气味】

苦平有小毒．

【主治】

小儿百病．诸惊痫寒热．口不开．大人癫狂．中风失音．清心化热．利痰凉惊．痘疮紫色．发狂谵语等症．盖牛之有黄．因其病在心及肝胆之间．凝结成黄也．故还能治心及肝胆之病．凡中风入脏者．必用牛雄脑麝之剂．入骨髓．透肌肤．以引风出．若风中于腑及血脉者忌用．恐反引风邪流入于骨髓．如油入面．莫之能出也．

上一页：犀角
下一页：芦荟


芦荟 《本草择要纲目》

芦荟

【气味】

苦寒无毒．乃厥阴药也．

【主治】

其功专于杀虫．清热明目．镇心．疗小儿癫痫惊风．祛五疳．杀三尸．研末敷 齿甚妙．治湿癣出黄汗．

上一页：牛黄
下一页：郁金


郁金 《本草择要纲目》

郁金

【气味】

辛苦寒无毒．属火与土有水．其性轻扬．上行入心及胞络．

【主治】

补血下气．生肌止血．破恶血．治阳毒．祛胃下血频痛．

上一页：芦荟
下一页：竹沥


竹沥 《本草择要纲目》

竹沥

【气味】

甘大寒无毒．姜汁为之使．（凡取竹沥．宜用淡苦竹者佳．以竹截长五六寸．以瓶盛倒悬．下用一器承之．周遭以火逼之．其沥滴流于器内．）

【主治】

风痹．胸中大热．止烦闷．消渴劳复．养血清痰．风痰虚痰在膈胸．令人癫狂．痰在经络四肢及皮里膜外．非此不能达．治子冒风 ．解射罔毒．凡阴虚则发热．竹沥味甘性缓．能除阴虚之有大热者．寒而能补．与山药寒补义同．大寒言其功．非独言其气也．其性滑痰．非助以姜汁不能行．诸方治胎产金疮口噤．与血虚自汗．消渴小便多．皆是阴虚之病．无不用之．然寒湿胃虚滑肠之人．服之则反伤肠胃．

上一页：郁金
下一页：常山


常山 《本草择要纲目》

常山

【气味】

苦寒有毒．为治疟之最要．不可多进．凡无水不作痰．无痰不成疟．水在上焦则常山能吐之．水在胁下则常山能破其辟而下其水．但得行血药为佐助．功可收其十全也．又纯热发疟．或蕴热内实之症．投以常山．大便点滴而下．大便似泄不泄者．佐以大黄泄利敷行．可获全愈也．

上一页：竹沥
下一页：乌梅


乌梅 《本草择要纲目》

乌梅

【气味】

酸温平涩无毒．入脾肺二经血分．

【主治】

止渴调中．去痰治疟．敛肺涩肠．噎膈蛔厥蚀恶肉．仲景治蛔厥乌梅丸及虫 方中用者．取虫得酸而即止之之义也．

上一页：常山
下一页：大戟


大戟 《本草择要纲目》

大戟

【气味】

苦寒有小毒．阴中之微阳也．

【主治】

蛊毒十二水．腹满急痛．破症结．并甘遂同为泄水之重剂．盖水湿也．得气与火．则凝滞而为痰为涎为涕为癖．故入心迷窍则成癫痫妄言妄见．入肺塞窍则成咳唾稠粘喘息背冷．入肝而留伏蓄聚则成胁痛干呕寒热往来．入经络则麻痹疼痛．入筋骨则颈项胸背腰胁手足牵引．三因方并以控涎丹主之．总以大戟能泄脏腑之水湿．善用之可奏奇功也．又钱氏谓肾为真水．有补无泻．而复云痘疮变黑归肾一症．乃用百祥膏下之以泻肾者也．盖非泻肾．是泻其腑而脏自不实也．然其性苦寒有毒．最损真气．须认症确审．方可言用．

上一页：乌梅
下一页：胡黄莲


胡黄莲 《本草择要纲目》

胡黄莲

【气味】

苦平无毒．

【主治】

补胆肝．明目．骨蒸劳热．妇人胎蒸．小儿惊痫．理腰肾．去阴汗．去果子积．性情功用与黄连同．

【恶】（菊花 白藓皮 玄参 芫花 姜蚕 冷水）

【畏】（款冬 牛膝）

上一页：大戟
下一页：荆芥


荆芥 《本草择要纲目》

荆芥

【气味】

辛温无毒．浮而升．阳也．入足厥阴经气分．

【主治】

寒热鼠 ．瘰 生疮．破结聚气．下瘀血．除湿疸．去邪．除劳渴冷风出汗．煮汁服之．捣烂醋和敷疔肿肿毒．治恶风贼风遍身 痹．心虚忘事．益力添精．通利血脉．传送五脏不足气．助脾胃．主血劳风气壅满．背脊疼痛虚汗．理香港脚筋骨烦疼及阴阳毒．伤寒头痛头旋目眩．手足筋急及发斑．盖荆芥入足厥阴经气分．其功长于祛风邪．散瘀血．破结气．消疮毒．盖厥阴乃风木也．主血而相火寄之．故风病血病疮病为要药．

【反】（驴肉 无鳞鱼 河豚）

上一页：胡黄莲
下一页：地骨皮


地骨皮 《本草择要纲目》

地骨皮

（凡使根掘得、以东流水浸刷、去土、捶去心、以熟甘草汤浸一宿焙干．）

【气味】

苦寒．升也阴也．入足少阴手少阳经．

【主治】

细锉拌面煮熟吞之去肾家风良．又益精气．去骨热消渴．解骨蒸肌热消渴．风湿痹．坚筋骨凉血．治在表无定之风邪．传尸有汗之骨蒸．泻肾火．降肺中伏火．去胞中火退热．补正气．治上膈吐血．煎汤漱口．止齿血．治骨槽风．又治金疮神验．去下焦肝肾虚热．

上一页：荆芥
下一页：琥珀


琥珀 《本草择要纲目》

琥珀

（凡用须分红松脂．石珀．水珀．花珀．物象珀． 珀．琥珀．其红松脂如琥珀．只是浊大脆纹横．水珀多无红色．如浅黄多皱纹．石珀如石重．色黄不堪用．花珀纹似新马尾松心．纹一路赤．一路黄．物象珀其内自有物命入用神妙． 珀之象珀之长．琥珀如血色．以布拭热．吸得芥子者真也．琥珀拾芥．乃草芥即禾草也．言云芥子误矣．入药用水调侧柏子末安瓷锅中．置琥珀于内煮之．从巳至申．当有异光．捣粉筛用．）

【气味】

甘平无毒．

【主治】

安五脏．定魂魄．杀精魅邪鬼．消瘀血．通五淋．壮心明目．磨翳止心痛癫邪．疗蛊毒．破结瘕．治产后血枕痛．止血生肌．合金疮．清肺利小肠．古方用为利小便以燥脾土有功．脾能运化．肺气下降．故小便可通．若血少不利者．反致其燥急之苦．

上一页：地骨皮
下一页：水银


水银 《本草择要纲目》

水银

【气味】

辛寒有毒．

【主治】

疮 疡白秃．杀皮肤中虱．堕胎．除热．杀金银铜锡毒．熔化还复为丹．以敷男子阴．阴消无气．利水道．去热毒．主天行热疾．除风安神镇心．治恶疮 疥杀虫．催生下死胎．（丹烧不成水银．积变又还成丹砂．其去凡草木远矣．金汞在九窍则死人为之不朽．水银入耳能食人脑至尽．入肉令百节挛缩．倒阴绝阳．人患疮疥．多以水银涂之．性滑重直入肉宜谨之．头疥切不可用．恐入经络．必缓筋骨．百药不治也．）

上一页：琥珀
下一页：朴硝


朴硝 《本草择要纲目》

朴硝

（炼白如银．能寒能热．能滑能涩．能辛能苦．能咸能酸．入地千岁不变．色青白者佳．黄者伤人．赤者杀人．）

【气味】

苦辛寒无毒．又曰苦咸有小毒．得石苇为之使．

【主治】

百病．除寒热邪气．逐五脏积聚结固留癖．能化七十二种石．炼饵服之．轻身神仙．胃中饮食热结．破留血闭绝停痰痞满．推陈致新．疗热胀．养胃消谷．治腹胀大小便不通．女子月候不通．通泄五脏百病及症结．治天行热疾头痛．消肿毒．排脓润毛发．

【恶】（麦句姜）

【畏】（三棱）

上一页：水银
下一页：芒硝


芒硝 《本草择要纲目》

芒硝

【气味】

辛苦大寒无毒．又曰咸有小毒．

【主治】

五脏积聚久热胃闭．除邪气．破留血．腹中痰实结搏．通经脉．利大小便及月水．破五淋．推陈致新．下瘰 黄胆病时疾壅热．能散恶血．堕胎．敷膝疮．

上一页：朴硝
下一页：马牙硝


马牙硝 《本草择要纲目》

马牙硝

【气味】

甘大寒无毒．又曰咸微甘．即英硝也．

【主治】

除五脏积热伏气．末筛点眼赤．去赤肿障翳涩泪痛．亦入点眼药中用．功同芒硝．内经曰．咸味下泄为阴．又云咸以 之．热淫于内．治以咸寒．气坚者以咸 之．热盛者以寒消之．故张仲景大陷胸汤．大承气汤．调胃承气汤．皆用芒硝以 坚去实．热结不至坚者不可用也．本草云朴硝味辛．是辛以润坚燥也．今人不用辛字．只用咸字．咸能 坚也．其义皆是．本草言芒硝利小便而堕胎．然伤寒妊娠可下者．用此兼大黄引之．直入大腹．润燥坚泻热．而母子俱安．经云有故无殒亦无殒也．此之谓欤．以在下言之．则便溺俱阴．以前后言之．则前气后血．以肾言之．总主大小便难．溺涩秘结．俱为水少火盛．经云热淫于内．治以咸寒．佐之以苦．故用芒硝 大黄相须为使也．芒硝气薄味浓．沉而降阴也．其用有三．去实热一也．涤肠中宿垢二也．破坚积热块三也．孕妇惟三四月及七八月不可用．余皆无妨．朴硝澄下．硝之粗者也．其质重浊．芒硝牙硝结于上．硝之精者也．其质清明．甜硝风化硝．则又芒硝牙硝之去气味而甘缓轻爽者也．故朴硝只可施于卤莽之人及敷涂之药．若汤散服饵．必须芒硝牙硝为佳．张仲景伤寒论．只用芒硝．不用朴硝．正此义也．

上一页：芒硝
下一页：羚羊角


羚羊角 《本草择要纲目》

羚羊角

（凡用有神羊角甚长．有二十四节．内有天生木胎．此角有神力抵下牛．凡使不可单用．须要不折元对．绳缚．铁锉锉细．重重密裹避风．以旋旋取用．捣筛极细．更研万匝入药．免刮人肠．）

【气味】

咸寒无毒．

【主治】

明目益气．起阴．去恶血注下．辟蛊毒恶鬼不祥．常不魇寐．除邪气惊梦狂越僻谬．疗伤寒时气寒热热在肌肤．湿风注毒伏在骨间．及食噎不通．久服强筋骨轻身．起阴益气．治中风筋挛附骨疼痛．作末蜜服．治卒热闷及热毒痢血疝气．摩水涂肿毒．治一切热毒风攻注．中恶毒风卒死．昏乱不识人．散产后恶血冲心烦闷．烧末酒服之．治小儿惊痫．治山瘴及噎塞．治惊悸烦闷．心胸恶气．瘰 恶疮溪毒．平肝舒筋．定风安魂．散血下气．辟恶解毒．治子痫痉疾．盖羊火畜也．而羚羊则属木．故其角入厥阴肝经甚捷．同气相求也．肝主木．开窍于目．其发病也．目暗障翳．而羚羊角能平之．肝主风．在合为筋．其发病也．小儿惊痫．妇人子痫．大人中风．搐搦及筋脉挛急历节掣痛．而羚角能舒之．魂者肝之神也．发病则惊骇不宁．狂越僻谬．魇寐卒使．而羚角能安之．血者肝之藏也．发病则瘀滞下注．疝痛毒痢．疮肿 ．产后血气．而羚羊能散之．相火寄于肝胆．在气为怒．病则烦懑气逆噎塞不通．寒热及伤寒伏热．而羚角能降之．羚之性灵．而筋骨之精在角．故又能辟邪恶而解诸毒．本经别录甚着其功．而近俗罕能发扬．惜哉．

上一页：马牙硝
下一页：甘菊花


甘菊花 《本草择要纲目》

甘菊花

（菊之品凡百种．自生茎叶花色．品品不同．性单叶花小而黄绿．叶色深小而薄．九月应候而开者是也．邓州白菊单叶者亦入药．余皆医经不用．其茎有株蔓紫赤青绿之殊．其叶有大小浓薄尖秃之异．其花有千叶单叶．有心无心．有子无子．黄白红紫间色深浅大小之别．其味有甘苦辛之辨．又有夏菊秋菊冬菊之分．大抵惟以单叶味甘者入药．菊谱所载甘菊、邓州黄、邓州白者是也．）

【气味】

苦平无毒．又苦甘寒．可升可降．阴中微阳也．黄者入金水阴分．白者入金水阳分．红者行妇人血分．盖其性属土与金有水与火．

【主治】

诸风头眩肿痛．目欲脱泪出．皮肤死肌．恶风湿痹．久服利血气．轻身耐老延年．补阴血而养目益肝木．祛身上一切游风．目脱泪出．盖补水所以制火．益金所以平木．木平则损人胃气．即野菊花也．色黄而小．心如莲子．治痈肿疔毒瘰 眼 ．

上一页：羚羊角
下一页：射干


射干 《本草择要纲目》

射干

【气味】

苦平有毒．阳中阴也．

【主治】

咳逆上气．喉痹咽痛．散结气．腹中邪逆．食饮大热．苦酒摩涂毒肿．治疰气．消瘀血．通女人月闭．消痰．破症结胸膈满腹胀气喘 癖．开胃下食．镇肝明目．治肺气喉痹为佳．射干属金有木与火．行太阴厥阴之积痰．使结核自消甚捷．又治湿气因疲劳而发．变为便毒．又能降火．故古方治痹咽痛为要药．仲景治咳而上气．喉中作水鸡声者．有射干 麻黄汤．又治疟母有鳖甲煎丸亦用射干．皆取其降厥阴相火．火降则血散肿消．痰结自解．瘕坚自破也．

上一页：甘菊花
下一页：薏苡仁


薏苡仁 《本草择要纲目》

薏苡仁

【气味】

甘微寒无毒．（采得以糯米同炒、去米用良．亦有以盐汤煮过者）

【主治】

筋急拘挛风湿痹．除筋骨邪气不仁．肺痿吐脓血．治干湿香港脚．疗肺痈心胸甲错．属土为阳明之药．故能健脾益胃．虚则补其母．故肺痿肺痈用之．筋骨之病．以治阳明为本．故拘挛筋急风痹者用之．土能胜水除湿．故泄痢水肿用之．

上一页：射干
下一页：车前子


车前子 《本草择要纲目》

车前子

【气味】

甘寒无毒．

【主治】

气癃．止痛利水道．治肝中风热．冲目赤痛障翳．脑痛泪出．其叶通五淋治尿血．古驻景丸用车前以佐菟丝子良．以车前子能利小便而不走精气．与茯苓同功也．

上一页：薏苡仁
下一页：莲藕


莲藕 《本草择要纲目》

莲藕

（其根藕．其实莲．其茎叶荷．）

【气味】

甘平涩无毒．

【主治】

补神益气力．除百疾．久服轻身耐老．不饥延年．主五脏不足伤中．益十二经脉血气．止渴去热．安心止痢．治腰痛及泄精．多食令人欢喜．止怒止泄消食．交心肾．浓肠胃．固精气．强筋骨．补虚损．利耳目．除寒湿．止脾泄久痢赤白浊女人带下崩中诸血病．捣碎和米作粥饭食．轻身益气．令人强健．安靖上下君相火邪．盖莲产于淤泥而不为泥染．居于水中而不为水没．根茎花实．凡品难同清净．济用群美兼得．自 而节．节生茎、生叶、生花、生藕．由菡萏而生蕊、生莲、生 、生薏．其莲 则始而黄、黄而青、青而绿、绿而黑．中含白肉．内隐青心．石莲坚刚．可历永久．薏藏生意．藕复萌芽．展转生生．造化不息．且莲之味甘气温而性涩．禀清芳之气．得稼穑之味．乃脾之果也．脾者黄宫．所以交媾水火．会合木金者也．土为元气之母．母气既和．津液相成．神乃自生．久视耐老．此其权舆也．昔人治心肾不交．劳伤白浊．有清心莲子饮．补心肾．益精血．有瑞莲丸．皆得此理也．

上一页：车前子
下一页：藕节


藕节 《本草择要纲目》

藕节

【气味】

涩平无毒．

【主治】

捣汁饮．主吐血不止．及口鼻出血．消瘀血．解热毒．产后血闷．和地黄研汁入热酒小便饮．能止咳血唾血血淋溺血下血血痢血崩．

上一页：莲藕
下一页：百部


百部 《本草择要纲目》

百部

（一名野天门冬．其根多者百十连属如部伍然．故以名之．）

【气味】

甘微温无毒．

【主治】

传尸骨蒸劳．治疳．杀蛔虫寸白蛲虫及一切树木蛀虫．烬之即死．杀虱及蝇蠓．作汤洗牛犬去虱．火炙酒浸．空腹饮之．治疥癣去虫蚕咬毒．百部亦天门冬之类．故皆治肺病杀虫．但百部气温而不寒．寒嗽宜之．天门冬性寒而不热．热嗽宜之．此为异耳．

上一页：藕节
下一页：茵陈蒿


茵陈蒿 《本草择要纲目》

茵陈蒿

【气味】

苦平微寒无毒．阴中微阳．入足太阳经又入足阳明经．

【主治】

风湿结热．通关节．去伏瘕．通身发黄成疸．小便不利．故茵陈 栀子 大黄汤治湿黄．栀子柏皮汤治燥黄．为阳黄之要药．茵陈 附子汤治阴黄．为阴分之通剂．各随寒热而君主之也．

上一页：百部
下一页：瞿麦


瞿麦 《本草择要纲目》

瞿麦

【气味】

苦寒无毒．阳中之阴也．

【主治】

关格诸癃结．小便不通．逐膀胱邪逆．主五淋月经不通．

上一页：茵陈蒿
下一页：淫羊藿


淫羊藿 《本草择要纲目》

淫羊藿

【气味】

辛寒无毒．（以夹刀夹去叶之四畔花枝．每一斤用羊脂四两拌炒．脂尽为度．）

【主治】

益精气．补筋骨．疗四肢不仁．驱一切冷风．乃手足阳明三焦命门之药也．真阳不足者宜之．

上一页：瞿麦
下一页：茅根


茅根 《本草择要纲目》

茅根

【气味】

甘寒无毒．

【主治】

劳伤虚羸．补中益气．除瘀血血闭寒热．利小便．下五淋．除客热在肠胃．止渴坚筋．妇人崩中．久服利人．主妇人月经不匀．通血脉淋沥．止吐衄诸血．伤寒哕逆．肺热喘急．水肿黄胆．解酒毒．但茅根甘能除伏热．利小便．故能止诸血哕逆喘急消渴．治黄胆水肿．乃良物也．世人因微而忽之．惟事苦寒之剂．致伤冲和之气．乌足知此哉．

上一页：淫羊藿
下一页：牵牛子


牵牛子 《本草择要纲目》

牵牛子

（一名草金羚．此药始出田野人牵牛谢药．故以名之．近人隐其名为黑丑．白者为白丑．盖以丑属牛也．）

【气味】

苦寒有毒．

【主治】

下气疗脚满水肿．除风毒．利小便．治 癖气块．利大小便．除虚肿．落胎．治腰痛下冷脓泻蛊毒药．并一切气壅滞．和山茱萸服去水病．除气分湿热三焦壅结．逐痰消饮．通大肠气秘风秘．杀虫．达命门．牵牛乃感南方热火之化以生．若病湿极盛．湿气不得施化．致大小便不通．则宜用之．令湿去而气得周流可也．今人不问有湿无湿及湿之极与否．但遇伤食或有热症．即用牵牛克伐之药．暗蚀人之元气而不知耶．嗟夫．

上一页：茅根
下一页：萱草


萱草 《本草择要纲目》

萱草

【苗花】【气味】

甘凉无毒（萱属水性．下走阴分．）

【主治】

煮食治小便赤涩．身体烦热．除酒疸．消食利湿热．作菹利胸膈．安五脏．令好欢乐无忧．轻身明目．

【根】【主治】

沙淋．下水气．酒疸黄色遍身者捣汁服．大热衄血．研汁一大盏．和生姜汁半盏细呷之．吹乳乳痈肿痛． 酒服．以滓封之．

上一页：牵牛子
下一页：香附子


香附子 《本草择要纲目》

香附子

【气味】

甘微寒无毒．阳中之阴．血中之气药也．入足厥阴手少阳经．能兼行十二经八脉气分．（盐便酒醋各从本方制用．）

【主治】

一切气并霍乱吐泻腹痛．肾气膀胱冷．消食下气．本草不言治崩漏．方中用治之者．是益气而止血也．又能逐去凝血．乃以血药引至气分而生血．令阳生阴长之义也．

上一页：萱草
下一页：侧柏叶


侧柏叶 《本草择要纲目》

侧柏叶

（凡用 去两畔并心枝丫．用糯泔浸七日．以酒拌蒸一伏时．每一斤用黄精自然汁十二两浸焙．又浸又焙．待汁干用之．此服食治法也．常用或生或炒．各从本方．）

【气味】

苦微温无毒．

【主治】

吐血衄血痢血崩中赤白．轻身益气．令人耐寒暑．去湿痹生肌．治冷风历节疼痛．止尿血．炙 冻疮．烧取汁涂头黑润鬓发．敷汤火伤．止痛灭瘢．服之疗蛊痢．作汤常服．杀五脏虫．益人．柏属阴与金善守．故采其叶随月建．方取其多得月令之气．此补阴之要药．其性多燥．久服之．大益脾土．以滋其肺．柏性后凋而耐久．禀坚凝之质．乃多寿之木．所以可入服食．道家以之点汤常饮．元旦以之浸酒辟邪．皆有取于此也．

【畏】（羊蹄草 菊花）

上一页：香附子
下一页：地肤子


地肤子 《本草择要纲目》

地肤子

【气味】

苦寒无毒．

【主治】

膀胱热．利小便中益精气．久服耳目聪明．轻身耐老．去皮肤中热气．使人润泽．散恶疮疝瘕．强阴．治阴卵 疾．去热风．可作汤沐浴．与阳起石同服．主丈夫阴痿不起．补气益力．夫众病皆起于虚．虚而多热者．加地肤子 甘草．

【苗叶】

【气味】

苦寒无毒．

【主治】

捣汁服．主赤白痢．烧灰亦善．煎水洗目．去热暗雀盲涩痛．主大肠泄泻．和气涩肠胃．解恶疮毒．煎水日服．治手足烦疼．利小便诸淋．

上一页：侧柏叶
下一页：山豆根


山豆根 《本草择要纲目》

山豆根

（生剑南及宜州果州山谷．今广西亦有．以忠州万州者为佳．苗蔓如豆．叶青．经冬不凋．八月采根．广南者如小槐高尺余．石鼠食其根．故岭南人捕鼠取肠胃曝干．解毒攻热效．）

【气味】

甘寒无毒．（按沈括笔谈云．山豆根味极苦．本草言味甘大误矣．）

【主治】

解诸药毒．止痛．消疮肿毒发热咳嗽．治人及马急黄．杀小虫．含之咽汁．解咽喉肿毒极妙．研末汤服五分．治腹胀喘满．酒服三钱．治女人血气腹胀．又下寸白诸虫．丸服止下痢．磨汁服止卒患热厥心腹痛．五种痔痛．研汁涂诸热肿秃疮蛇狗蜘蛛伤．

上一页：地肤子
下一页：白藓（根皮）


白藓（根皮） 《本草择要纲目》

白藓（根皮）

【气味】

苦寒无毒．又气寒善行．味苦性燥．入足太阴阳明经．去湿热药也．兼入手太阴阳明．为诸黄风痹要药．世医只施之疮科浅矣．

【主治】

头风黄胆．咳逆淋沥．女子阴中肿痛．湿痹死肌．不可屈伸起止行步．疗四肢不安．时行腹中大热饮水．欲走大呼．小儿惊痫．妇人产后余痛．治一切热毒风．恶风风疮．疥癣赤烂．眉发脱落．皮肌急．壮热恶寒．解热黄酒黄急黄谷黄劳黄．通关节．利九窍及血脉．通小肠水气．天行时疾．头痛眼疼．其花同功．治肺嗽．

【恶】（螵蛸 桔梗 茯苓 萆 ）

上一页：山豆根
下一页：旋复花


旋复花 《本草择要纲目》

旋复花

【气味】

咸温有小毒．入手太阴肺手阳明大肠经．

【主治】

其功只在行水下气通血脉而已．若病患涉虚者．此则走散太甚．不宜用之．恐冷利大肠也．治伤寒汗下后．心下痞坚．噫气不除．有七物旋复代赭汤．治妇人有三物旋复汤．治痰饮在两胁胀满．有旋复花丸．皆通泄之义也．用者详审之．

上一页：白藓（根皮）
下一页：昆布


昆布 《本草择要纲目》

昆布

【气味】

咸寒滑无毒．

【主治】

十二种水肿．瘿瘤聚结．去面肿．疗恶疮鼠 ．但昆布下气．久服瘦人．大抵海中菜皆能损人．不可多食．

上一页：旋复花
下一页：淡竹叶


淡竹叶 《本草择要纲目》

淡竹叶

【气味】

甘寒无毒．

【主治】

【叶】去烦热．利小便清心．

【根】能堕胎催生．

上一页：昆布
下一页：槐


槐 《本草择要纲目》

槐

【槐实】【气味】

苦寒无毒．乃纯阴入肝经气分药也．

【主治】

五内邪气热．止涎唾．补绝伤火疮．妇人乳瘕．子脏急痛．久服明目益气．头不白延年．治五痔疮 ．以七月七日取之．捣汁．铜器盛之．日煎令可丸如鼠屎纳窍中．日三易乃愈．又堕胎．治大热难产．杀虫去风．阴干煮饮．明目．除热泪头脑心胸间热．治丈夫女人阴疮湿痒．催生吞七粒．治口齿风．凉大肠．润肝燥．

【槐花】【气味】

苦平无毒．又曰味苦色黄气凉．入阳明厥阴血分药也．

【主治】

五痔心痛眼赤．杀腹脏虫．及皮肤风热．肠风泻血赤白痢．并炒研服．凉大肠．炒香频嚼．治失音及喉痹．又疗吐血衄崩中漏下．

上一页：淡竹叶
下一页：金箔


金箔 《本草择要纲目》

金箔

【气味】

辛平有毒．（生者有毒．熟者无毒．古方不见用者．必须烹炼锻屑为薄．方可入药也．）

【主治】

镇精神．坚骨髓．通利五脏邪气．疗小儿惊伤五脏．风痫失志．镇心安魂魄．癫痫风热．上气咳嗽．伤寒肺损吐血．骨蒸劳极作渴．并以薄入丸散服．

上一页：槐
下一页：青黛


青黛 《本草择要纲目》

青黛

（其本原从波斯国来．不可复得．今以中国靛花为之．否则以青布烧灰可代．以靛充用．恐有锻石．）

【气味】

咸寒无毒．

【主治】

解诸药毒．小儿诸热惊痫发热．同鸡子白大黄末敷疮痈蛇虺蜇毒．泻肝散五脏郁火．

上一页：金箔
下一页：通草


通草 《本草择要纲目》

通草

【气味】

甘淡寒无毒．阳中之阴．降也．

【主治】

色白而气寒．味淡而体轻．故入太阴肺经．引热下降而利小便．入阳明胃经．通气上达而下乳汁．

上一页：青黛
下一页：龙胆草


龙胆草 《本草择要纲目》

龙胆草

【气味】

苦涩大寒无毒．沉而降．阴也．入足厥阴气分．

【主治】

益肝胆气．止惊惕．明目止烦．小儿惊痫．除下部风湿，除湿热．脐以下至足肿痛．酒浸则能上行外行．为柴胡使．泄火而疗眼中疾．相火寄旺于肝胆．龙胆能泻肝胆之热邪．而泻即是补也．但大苦大寒．过服恐伤胃中生发之气．反助火邪．亦犹过服黄连反从火化之义．

【恶】（地黄）

上一页：通草
下一页：天花粉


天花粉 《本草择要纲目》

天花粉

【气味】

苦寒无毒．阴也．

【主治】

解烦渴．行津液．心中枯涸者．非此不能除．与辛酸药为佐使．导肿气乳痈痔 疮疖．

上一页：龙胆草
下一页：蔓荆子


蔓荆子 《本草择要纲目》

蔓荆子

【气味】

苦微寒无毒．阳中之阴．入太阳经．胃虚人不可服．恐生痰疾．

【主治】

明目坚齿．利九窍．头痛脑鸣．目翳泪出．散风邪．凉诸经血．止目睛内痛．搜肝风．盖蔓荆实气清味辛．体轻而浮．上行而散．故所主皆头面风虚之症也．

上一页：天花粉
下一页：夏枯草


夏枯草 《本草择要纲目》

夏枯草

【气味】

苦辛寒无毒．补养厥阴血脉之药．

【主治】

寒热瘰 ．鼠 头疮．破症瘕．散瘿结气．脚肿湿痹．取其能解内热缓肝火也．

上一页：蔓荆子
下一页：灯心草


灯心草 《本草择要纲目》

灯心草

【气味】

甘寒无毒．阳也．

【主治】

泻肺．治阴窍涩不利．行水．除喉风痹塞．燥灰涂乳上饲小儿夜啼．以粳米粉浆染过晒干研末．入水澄之．浮于水上者．是灯心也．降心火．通气散肿．祛衄血不止．

上一页：夏枯草
下一页：天竹黄


天竹黄 《本草择要纲目》

天竹黄

【气味】

甘寒无毒．

【主治】

小儿惊风天吊．去诸风热．镇心明目．滋养五脏．治中风卒坠．失音不语．大抵凉心经．去风热．其气味功用与竹沥同．而无寒滑之害也．

上一页：灯心草
下一页：青蒿（叶茎根子）


青蒿（叶茎根子） 《本草择要纲目》

青蒿（叶茎根子）

【气味】

苦寒无毒．使子勿使叶．使根勿使茎．四件若同使．翻然成痼疾．得春木少阳之气最早．故所主之症．皆少阳厥阴血分之病．

【主治】

补中益气．疥瘙痂痒．治留热在骨节间．疟疾寒热往来．生捣汁捣敷金疮止血止疼．灰淋汁．和锻石疗恶毒疮效．

上一页：天竹黄
下一页：秋石


秋石 《本草择要纲目》

秋石

【气味】

咸寒无毒．

【主治】

虚劳冷疾．小便遗数．漏精白浊．滋肾水．养丹田．润三焦．消痰咳．退骨蒸．软坚块．

上一页：青蒿（叶茎根子）
下一页：茜根


茜根 《本草择要纲目》

茜根

【气味】

苦寒无毒．阴中之阴也．

【主治】

色赤而气温．味微酸而带咸．色赤入荣．气温行滞．味酸入肝．咸走血．手足厥阴血分之对剂也．故专于行血活血．治女子经水不通．可为主药．

上一页：秋石
下一页：漏芦


漏芦 《本草择要纲目》

漏芦

【气味】

咸寒有毒．足阳明本经之药．

【主治】

下乳汁．消热毒．排脓止血生肌．杀虫．疗乳痈瘰 ．行痘疹热．古方治痈疽发以漏芦汤．尤其功之首称也．

上一页：茜根
下一页：蝉蜕


蝉蜕 《本草择要纲目》

蝉蜕

【气味】

咸甘寒无毒．

【主治】

小儿惊痫夜啼．寒热惊悸．妇人乳难．胞衣不出．杀疳虫．去壮热．治肠中幽幽作声．疮疹出不快利．治风热痘疹作痒．头风眩晕．破伤风及疔肿毒疮．除目昏障翳．盖蝉乃土木余气所化．饮风吸露．其气清虚．故其所主皆疗一切风热之症．古人用身．后人用蜕．大抵治脏腑经络当用蝉身．治皮肤疮疡风热当用蝉蜕．各从其类也．又主哑病夜啼者．取其昼鸣而夜息也．

上一页：漏芦
下一页：蟾蜍


蟾蜍 《本草择要纲目》

蟾蜍

（凡蟾目赤腹无八字者不可用．）

【气味】

辛凉微毒．

【主治】

盖蟾蜍土之精也．上应月魄而性灵异．穴土食虫．又伏山精制蜈蚣．故能入阳明经．退虚热．行湿气．杀虫 ．而为疳病痈疽诸疮要药也．大抵此物能攻毒拔毒．钱氏治小儿疳泻痼热如圣丸．用之为君妙甚．

上一页：蝉蜕
下一页：蜗牛


蜗牛 《本草择要纲目》

蜗牛

（状类蛞蝓．但背另负壳也．）

【气味】

咸寒有小毒．

【主治】

小儿肿风撮口．利小便．消喉痹．研敷治蜈蚣蝎虿毒．所主诸病．大抵有解热消毒之功也．蜗牛壳治一切疳疾．疗面上赤疮．鼻上酒渣．久利下脱肛．

上一页：蟾蜍
下一页：穿山甲


穿山甲 《本草择要纲目》

穿山甲

【气味】

咸微寒有毒．入厥阴阳明经．

【主治】

除痰疟寒热风痹强直疼痛．通经脉．下乳汁．消痈肿．排脓血．通窍杀虫．疗蚁疮癞．及诸疰疾疥癣恶疮．此物穴山而居．寓水而食．出阴入阳．能窜经络达于病所．故山甲王不留．妇人食了乳长流．言其迅速也．中病即止．不可过服．

上一页：蜗牛
下一页：象牙


象牙 《本草择要纲目》

象牙

【气味】

甘寒无毒．

【主治】

风痫惊悸．一切邪魅精物．热疾骨蒸．及诸疮．并宜生屑入药．诸铁及杂物入肉．刮牙屑和水敷之立出．凡夏月合药．宜置象牙于傍．取其辟邪镇心．疗一切邪魅迷惑之疾也．

上一页：穿山甲
下一页：甘遂


甘遂 《本草择要纲目》

甘遂

【气味】

甘寒有毒．阳也．

【主治】

大腹肿满．泻十二种水气肿满．若水溢胸中．非此不能除．仲景治心下留饮与甘草同用．取其相反而立功也．又河间治水肿不全消者．以甘遂末涂腹绕脐令满．内服甘草水．其肿便去．亦反治之义也．

上一页：象牙
下一页：雄黄


雄黄 《本草择要纲目》

雄黄

【气味】

苦平寒有毒．

【主治】

杀百毒．辟百邪．杀蛊毒．人佩之鬼神不敢近．入山林虎野狼伏．涉川水毒物不敢伤．佩入丛草即不畏蛇．大抵雄黄入肝经气分．故肝风肝气．惊痫痰涎．头痛眩晕．暑疟泄痢积聚诸病．用之有殊功．又能化血为水．有患者疡生于颊连齿辅车．外肿若覆瓯．内溃出脓血．痛楚难忍．以雄黄为君．佐之以石胆丹砂矾石磁石．烧之三日三夜．其烟上着．用鸡羽扫取以注疮．恶肉破而骨自尽出也．雄黄雌黄俱是同产．但以山阴山阳受气不同耳．服食家重雄黄．取其得纯阳之精也．雌黄则兼有阴气．大寒不入药饵．

上一页：甘遂
下一页：荞麦


荞麦 《本草择要纲目》

荞麦

【气味】

甘平寒无毒．

【主治】

降气宽肠．压丹石毒．炼肠胃滓滞．而治浊带泄痢腹痛上气之疾．气盛有湿热者宜之．若脾胃虚寒人食之．则大脱元气而落须眉．

上一页：雄黄
下一页：山楂


山楂 《本草择要纲目》

山楂

【气味】

酸冷无毒．

【主治】

消食积．补脾健胃．行结气．消肉积滞血痛胀．化血块气块．若胃中无食积．脾虚不能运化不思食．多服之则反克伐脾胃生发之气．

上一页：荞麦
下一页：漏蓝子


漏蓝子 《本草择要纲目》

漏蓝子

（一名木鳖子．）

【气味】

苦辛有毒．

【主治】

【恶】痢冷漏疮恶疮疠风．凡漏疮年久者．复其元阳．当用漏蓝子辈加减用之．如不当用而轻用之．又恐热气乘虚变移结核．而为害尤甚也．按类编云．一人两足生疮．臭溃难近．夜宿五夫人祠下．梦神授方用漏蓝子一枚．生研为末．入腻粉少许．井水调涂．依法治之果愈．盖此物不堪服饵．只宜入疮科也．

上一页：山楂
下一页：附子


附子 《本草择要纲目》

附子

【气味】

辛温有大毒．可升可降．阳中之阴．浮中之沉．无所不至．入手少阳足少阴三焦命门之剂．

【主治】

风寒咳逆．温中．散脏腑沉寒．拘挛膝痛．补虚散壅．脊强而厥．久病呕哕．反胃噎膈．痈疽不敛．下痢赤白．助阳退阴．凡伤寒传变三阴及中寒夹阴．虽身大热而脉沉者必用之．近世阴症伤寒．往往疑似．不敢遽用．直待阴极阳竭．而莫之救．则惑之甚也．岂知附子禀雄壮之质．有斩关夺将之功．能引补气药行十二经．以追复散失之元阳．引补血药入血分．以滋养不足之真阴．引发散药开腠理．以祛逐在表之风寒．引温暖药达下焦．以驱除在里之阴湿．功能退阴扶阳．起死回生．信不诬也．仲景八味丸用为少阴经之向导．又其性走而不守．健悍走下．以行地黄之滞．后人不审．相习为治风之药．并为补药．亦惑之甚也．又熟附配麻黄．发中有补．仲景麻黄 附子 细辛汤．麻黄 附子 甘草汤是也．又曰附子无干姜不热．得甘草则性缓．得桂则补命门真火．川乌头即生附子之母．气辛温．功同附子而稍缓．又曰川乌头性轻疏．温脾去风．又云服乌附药．并宜冷服．谓阴寒在下．虚阳上浮．治之以寒．则阴气益甚而病增．治之以热．则拒格而不纳．热药冷冻饮料．下嗌之后．冷体既清．热性便发．而病气随愈．不违其情．而致大益．此热因寒用．反治之妙也．天雄乃种附子而内中生出者．又或附子中变换而出．其形长而不生子．故曰天雄．元素曰．非天雄不能补上焦之阳虚．但思上焦阳虚．即属心肺之分．当用参 ．不当用天雄．不知补下即所以益上．先贤非误认上尖为上药也．

上一页：漏蓝子
下一页：干姜


干姜 《本草择要纲目》

干姜

【气味】

辛温无毒．半浮半沉．可升可降．阳中之阴也．又云大辛大热．为阳中之阳．

【主治】

其用有四．通心助阳．去脏腑沉寒痼冷．发诸经之寒气．疗感寒腹痛．故肾中无阳．脉气欲绝．附子为引．名姜附汤．亦治中焦寒邪淫胜之症．又能补下焦．故四逆汤用之以治里寒．理中汤用之以回阳气．或言干姜为心脾二气分之药．则当补心气之不足．补脾胃之空虚．今理中汤用之言泄不言补何也．盖辛热燥湿．泄脾中寒湿邪气．非泄正气也．邪去而正自升．只言其泄之功可也．又或云服干姜以治中者．恐其僭上．不可不知．何也．盖干姜入肺中利肺气．入肾中燥下湿．入肝经引血药生血．同补阴药亦能引血药入气分．然温肺必和之以五味．温胃必和之以人参．而概缓之以甘草之甘．庶不致壮火而食气也．久服令人目暗．孕妇不可食．恐令胎内消．炒黑为灰．能引血药入血分．引气药入气分．另有奇功．

上一页：附子
下一页：草豆蔻


草豆蔻 《本草择要纲目》

草豆蔻

【气味】

辛温涩无毒．纯阳而浮．入足太阴阳明经．

【主治】

风寒客邪．散滞气．利膈上痰．若身受寒邪．口食寒物．胃寒作痛．用之如鼓应桴．若热郁者．则不可用．恐其积温成热．有偏胜之患也．

上一页：干姜
下一页：白豆蔻


白豆蔻 《本草择要纲目》

白豆蔻

【气味】

大温无毒．轻清而升．阳也浮也．入手太阴经．

【主治】

散肺中滞气．宽膈进饮食．温暖脾胃．感寒腹痛．止呕逆翻胃．去太阳经目内大红筋．别有清高之气．补上焦元气之不足．

上一页：草豆蔻
下一页：肉豆蔻


肉豆蔻 《本草择要纲目》

肉豆蔻

【气味】

辛温无毒．入手足阳明经．（采得．须以糯米粉和包裹．投灰火煨熟用．）

【主治】

宿食痰饮．积冷胸腹胀痛．霍乱呕逆．性属金而能上．可温中以补脾．又称其能下气者．以脾得补而善运化．气自下也．

上一页：白豆蔻
下一页：缩砂仁


缩砂仁 《本草择要纲目》

缩砂仁

【气味】

辛温涩无毒．阳也浮也．入手足太阴阳明太阳足少阴经．

【主治】

脾胃气结滞不散．虚劳冷泻．心腹痛．下气消食．其性属土．故能醒脾调胃．引诸药归宿丹田．得白蔻为使则入肺．得人参 益智为使则入脾．得茯苓为使则入肾．与赤白石脂为使则入大小肠．得条芩白术为使则安胎．又冲和之气随所入而得其平也．

上一页：肉豆蔻
下一页：吴茱萸


吴茱萸 《本草择要纲目》

吴茱萸

【气味】

辛温有小毒．阳中阴也．半浮半沉．入足太阴经血分．少阴厥阴经气分．

【主治】

温中下气．止心痛诸冷绞痛．利痰暖胃．通关节．开郁化滞．凡浊阴不降．厥阴上逆．咽膈不通．食则令人口开目瞪．阴寒膈塞．气不得下．此病不已．卒致寒中腹满膨胀下利．宜以吴茱萸之苦热泄其逆气也．故仲景吴茱萸汤当归四逆汤用之治厥阴病及温脾胃为对症之剂．然其为性．下气最速．肠虚之人．服之愈甚．又气上冲膈．多食冲眼．又脱人发．不可不知．

上一页：缩砂仁
下一页：肉苁蓉


肉苁蓉 《本草择要纲目》

肉苁蓉

【气味】

干微温无毒．（酒浸一宿．刷去砂土浮甲．劈破中心．去白膜一重如竹丝草样．复以甑蒸之．从午至酉．又用酥炙得所．方可入丸．）命门相火不足者．以此补之．乃肾经血分药也．

【主治】

五痨七伤．补中．除茎中寒热痛．强阴益精．女子带下阴痛．但属土而有水与火．虽能峻补精血．骤多用之．则反滑大肠．

上一页：吴茱萸
下一页：生姜


生姜 《本草择要纲目》

生姜

【气味】

辛微温无毒．浮而升．阳也．

【主治】

久服去臭气．通神明．其用有四．制浓朴半夏毒．发散风邪．温中去湿．益脾胃药中之佐．主伤寒头痛鼻塞．通四肢关节．开五脏六腑．与大枣同用．调和脾胃．与芍药同用．温经散寒．或问生姜辛温入肺．何以云入胃口．曰俗以心下为胃口者非也．咽门之下．受有形之物．及累之系．便是胃口．与肺系同行．故能入肺而开胃口也．又或问夜间勿食生姜．令人闭气何也．曰生姜辛温．主开发．夜则气本收敛．反开发之．则违天道．故夜不宜食也．凡早行山谷．口含少许．不犯雾露清湿之气．及山岚不正之邪．凡中风中暑中气中毒中

【恶】干霍乱一切卒暴之病．用姜汁与童便服之．立可解散．不彻姜食．言可常食以通神明也．不多食．恐其太辛走气也．秋不食姜．令人泻气．以夏月火旺．宜汗散之．故食之不禁．秋则肺气宜收．所当禁也．去皮用则温．留皮则凉．

上一页：肉苁蓉
下一页：五味子


五味子 《本草择要纲目》

五味子

【气味】

酸温无毒．可升可降．阴中微阳．入手太阴血分．足少阴气分．

【主治】

收散气止嗽．补元气不足．止泻痢．生津液．止渴壮水．镇阳强阴．益男子精．明目暖水脏．凡黄昏喘嗽．乃火气浮入肺中．不宜用凉药．唯五味子能敛而降之．或以其食之多致虚热者．辄云用治肺之虚寒．则更不取其除热之说．岂知其能收肺气．即是除热．补肾之功．即是暖水脏之功也．但有外邪者．不可骤用．恐闭其邪气．必先发散而后用之．乃为良耳．又五六月宜常服五味子汤．以益肺金之气．盖五味子之酸能泻丙火而益庚金也．仲景八味丸用此述类形象为肾气丸．总以五味悉具．酸咸入肝而补肾．辛苦入心而补肺．甘入中宫而益脾胃．在上则滋源．在下则益水也．

上一页：生姜
下一页：桂枝


桂枝 《本草择要纲目》

桂枝

【气味】

辛温无毒．体轻而上行．浮而升阳也．入足太阳经．（即取木桂之最薄者．去其粗皮是也．）

【主治】

伤风头痛．开腠理．解表止烦发汗．去皮肤风湿．泄奔豚．散下焦蓄血．利肺气．疗痛风．横行手臂．或曰本草言桂枝能止烦出汗．故张仲景治伤寒有当发汗之症．凡数处皆用桂枝汤．此与本草之义甚相符合．又云无汗不得用桂枝．汗家不得重发汗．则桂枝又所禁用．而仲景伤寒有汗多之症．凡数处每用桂枝 甘草汤．此又似用桂枝以闭汗也．其说何以辨之．盖太阳中风．阴弱而汗自出．此为卫实荣虚．故发热汗出也．又太阳病非中风．而发热汗出者．此为荣弱卫强．而阴虚阳必凑之也．皆用桂枝汤以发其汗．乃调其荣气．则卫气自和．风邪无所容．遂自汗而解．非桂枝能开腠理发出其汗也．然则桂枝汤下发汗之发字．当认作出字．汗自然发出．非若麻黄症．必以麻黄开发腠理而出其汗也．则凡仲景之用桂枝汤以发汗者．其症必皮肤疏泄．自汗脉浮缓．风邪干于卫气者．为对症之剂．其汗多而用桂枝 甘草汤者．盖腠理不密．则津液外泄．而肺气自虚．虚则当补其母．用桂枝同甘草．外散风邪以救表．内伐肝木以防脾．佐以芍药．泄土中之木而固脾．使以姜枣以通行脾之津液．如是而荣卫无不调和矣．荣卫既和．则邪从汗出．而汗自止．非桂枝能闭汗孔也．明乎此．而仲景之治伤寒有汗．用桂枝不令重发其汗者．是解肌之妙用也．若太阳中风．腠理致密．荣卫邪实．津液禁固．其脉浮紧．发热而汗不出者．则属麻黄症．不可以桂枝为能发散解肌利关节而误用之也．

上一页：五味子
下一页：肉桂


肉桂 《本草择要纲目》

肉桂

【气味】

甘辛大热有小毒．阳中之阳浮也．去其外之粗皮．是为肉桂．入足少阴太阴经血分．

【主治】

补下焦不足．治沉寒痼冷之病．渗泄止渴．去荣卫中风寒．表虚自汗．春夏为禁药．秋冬下部腹痛非此不能止．补命门不足．益火消阴．治寒痹风喑．阴盛失血．泻痢惊痫．故凡小儿惊风及泄泻．并用五苓散以泄丙火．渗土湿．内用肉桂者．抑肝风而扶脾土也．医录云．有人患赤眼肿痛．脾虚不能饮食．肝脉盛．用凉药治肝则脾愈虚．用暖药治脾则肝愈盛．但于温平药中倍加肉桂．杀肝而益脾也．

上一页：桂枝
下一页：川芎


川芎 《本草择要纲目》

川芎

【气味】

辛温无毒．浮而升阳也．少阳本经引经之药．又入手足厥阴气分．

【主治】

中风入脑头痛．面上游风．治一切面．一切气．一切血．破宿血．养新血．长肉诸疮疡及排脓．凡郁在中焦．须开提以升其气．解诸郁而通阴阳者．非川芎不为功．凡血痢已通而痛不止者．乃阴亏气郁也．若助清阳之气而能令气行血调者．非川芎而谁济．但单服过久．则辛喜归肺．肺气偏胜．恐金来贼木．故有暴亡之患．若配合得宜．定无此害．

上一页：肉桂
下一页：续断


续断 《本草择要纲目》

续断

【气味】

苦微寒无毒．

【主治】

伤寒．补不足．金疮痈疡折跌．续筋．妇人崩漏．子宫冷．腰痛．关节缓急．入平胃散治痢尤效．

上一页：川芎
下一页：白术


白术 《本草择要纲目》

白术

【气味】

甘温无毒．可升可降．阳中阴也．入手太阳少阴足太阴阳明少阴厥阴六经．（用乳汁润之．以制其性．脾病以陈壁土炒过．窃土气以助脾也．）

【主治】

温中去脾胃湿．除脾胃热．强脾胃气．进饮食．和脾胃以生津液．止肌热．治四肢困倦．目不能开．怠惰嗜卧．不思饮食．止渴安胎．凡中焦不受湿不能下利．必须白术以逐水益脾．非白术不能去湿．非枳实不能消痞．故枳术丸以之为君．然脾恶湿．湿胜则气不得施化．津液何由而生．故曰膀胱津液之府．气化则能出焉．用白术以除其湿．则气得周流．而津液自生矣．

上一页：续断
下一页：益智仁


益智仁 《本草择要纲目》

益智仁

【气味】

辛温无毒．

【主治】

客寒犯胃．和中益气．补肾虚滑沥．三焦命门气弱者宜之．盖心者脾之母．欲使食化．不必专于和脾．火能生土．当使心药入脾胃药中．益智仁能于土中益火也．然虽脾经本药．在集香丸则入肺．在四君汤则入脾．在大凤髓丹则入肾．三脏各有子母相顾之义．盖随所引而相补一脏也．

上一页：白术
下一页：麻黄


麻黄 《本草择要纲目》

麻黄

【气味】

苦温无毒．轻清而浮升．阳也．入手太阴足太阳经．兼走手少阴阳明二经．

【主治】

中风伤寒头痛．发表出汗．通九窍．开毛孔．治咳逆上气．凡六淫有余之邪．客于阳分皮毛之间．腠理闭拒．荣卫气血不行．谓之表实．非麻黄之轻清．不可以散浊实．但太阳寒水之经．经脉循背下行．本寒而又受外寒．固宜发汗以泄表实．或饮食劳倦及杂病自汗表虚之症．用之则汗过亡阳．脱人元气．不可不禁．仲景治伤寒有汗用桂枝．无汗方用麻黄．伤寒伤风而咳嗽合用麻黄 桂枝汤．其用意慎且重也．麻黄虽太阳发散重剂．为发散肺金火郁之药．其说何也．盖寒伤荣．荣血内涩．不能外通于卫．卫气闭固．津液不行．故无汗发热而憎寒．其症面赤怫郁．

上一页：益智仁
下一页：乳香


乳香 《本草择要纲目》

乳香

【气味】

微温无毒．纯阳入手少阴心经．

【主治】

活血定痛．疗风水毒肿瘾疹痒毒．止霍乱中恶．中邪气．托理护心．活血伸筋．治妇人产难折伤．盖乳香香窜能入心经．故内托护心散用之透彻疮孔中．使毒瓦斯外出．不致内攻也．

上一页：麻黄
下一页：鹿茸


鹿茸 《本草择要纲目》

鹿茸

【气味】

甘温无毒．（采得．不可以鼻嗅之．中有小白虫．视之不见．入人鼻则为虫颡．不可药也．）

【主治】

生精补髓．养血益阳．强筋健骨．补男子腰肾虚冷．脚膝无力．夜梦鬼交．精溢自出．女人崩中漏血．赤白带下．治一切虚损．耳聋目暗．眩晕虚痢．蜀中市上一道人货班龙丸．一名茸珠丹．大醉高歌曰．尾闾不禁沧海竭．九转灵丹都慢说．唯有班龙顶上珠．能补玉堂阙下穴．盖其方用鹿茸 鹿角胶鹿角霜是也．

上一页：乳香
下一页：虎骨


虎骨 《本草择要纲目》

虎骨

【气味】

辛微热无毒．

【主治】

筋骨毒风挛急屈伸不得．走注疼痛．治恶疮鼠 ．杀犬咬毒．初生小儿煎汤浴之．辟恶气．去疮疥惊痫鬼疰．长大无病．盖虎骨通可用．凡辟邪疰．治惊痫温疟．疮疽头风．当用头骨．治腰背诸风．当用脊骨．治手足诸风．当用胫骨．各从其类也．但虎之一身筋节气力．皆出前足．故以胫骨为胜．

上一页：鹿茸
下一页：荜茇


荜茇 《本草择要纲目》

荜茇

（凡使去挺用头．以醋浸一宿．焙干．以刀刮去皮栗子令净乃用．免伤人肺．令人上气．）

【气味】

辛大温无毒．阳也．浮也．入手足阳明经．然辛热耗散．能动脾肺之火．多用令人目昏．

【主治】

温中下气．补腰脚．杀腥气．消食．除胃冷阴疝癖．霍乱冷气．心痛血气．水泻虚痢．呕逆醋心．产后泄痢．与阿魏和合良．得诃子 人参桂心干姜．治脏腑虚冷肠鸣神效．治头痛鼻渊牙痛．但荜茇走肠胃冷气．呕吐心腹满痛者宜之．多服走泄真气．令人肠虚下重．

上一页：虎骨
下一页：腽肭脐


腽肭脐 《本草择要纲目》

腽肭脐

（一名海狗肾．用酒浸一日．纸裹炙香．锉捣．或于银器中以酒煎熟合药．以汉椒樟脑同收不坏．）

【气味】

咸大热无毒．

【主治】

男子宿症气块．积冷劳气．肾精衰损．多色成劳瘦悴．补中．益肾气．暖腰膝．助阳气．破症结．疗惊狂痫疾．五劳七伤．阳痿少力．肾虚．背膊劳闷．面黑精冷最良．和剂局方治诸虚损有腽肭脐丸．今之滋补丸药中多用之．精不足者补之以味也．大抵与苁蓉锁阳之功相近．亦可同糯米法面酿酒服．

上一页：荜茇
下一页：天雄


天雄 《本草择要纲目》

天雄

（乃种附子而生出．或变出．其形长而不生子．故曰天雄．其长而尖者．谓之天锥．象形也．）

【气味】

辛温有大毒．

【主治】

大风寒湿痹． 节痛．拘挛缓急．破积聚邪气金疮．治一切风．一切气．助阳道．暖水脏．补腰膝．益精明目．通九窍．利皮肤．调血脉．四肢不遂．下胸膈水．破 癖结．排脓止痛．续骨．消瘀血．背脊伛偻．霍乱转筋．发汗．止阴汗．炮含治喉痹．但乌附天雄．皆是补下焦．命门阳虚之药．补下所以益上也．若是上焦阳虚．即属心脾之分．当用参．不当用天雄也．且乌附天雄之尖．皆是向下生者．其气下行．其脐乃向上生苗之处．皆误认尖为上耳．

上一页：腽肭脐
下一页：韭子


韭子 《本草择要纲目》

韭子

（入药拣净．蒸熟曝干．簸去黑皮．炒黄用．）

【气味】

辛甘温无毒．阳也．

【主治】

梦中泄精溺血．暖腰膝．治鬼交甚效．补肝及命门．治小便频数遗尿．女人白淫白带．故三因方治下元虚冷．小便不禁．或成白浊．有家韭子丸．盖韭乃肝之菜．入足厥阴经．肾主闭藏．肝主疏泄．素问云．足厥阴病则遗尿．思想无穷．入房太甚．发为筋痿及为白淫．男随溲而下．女子绵绵而下．韭子之治遗精漏泄．小便频数．女人带下者．能入厥阴补下焦肝及命门之不足．命门者藏精之府．故同治云．

上一页：天雄
下一页：乌头


乌头 《本草择要纲目》

乌头

（草乌头．或生用．或炮用．或以乌大豆同煮熟．去其毒用．）

【气味】

辛温有大毒．

【主治】

中风恶风洗洗出汗．除寒湿痹．咳逆上气．破积聚寒热．其汁煎之名射罔．杀禽兽．消胸上痰冷．食不下．心腹冷痰．脐间痛不可俯仰．目中痛不可久视．又堕胎．主恶风憎寒．冷痰包心．肠腹 痛． 癖气块．齿痛．益阳事强志．治头风喉痹．痈肿疔毒．但草乌头射罔乃至毒之药．若非风顽急疾．不可轻投．药性论言其益阳事．治男子肾气衰弱者．未可遽然也．此类只能搜风胜湿．开顽痰．治顽疮．以毒攻毒而已．岂有川乌头附子补右肾命门之功哉．

【反】（半复 栝蒌 白芨 贝母 白蔹）

【恶】（藜芦） 伏（丹砂 砒石）

【忌】（豉汁）

【畏】（饴糖 黑豆 冷水能解其毒）

上一页：韭子
下一页：鹿角


鹿角 《本草择要纲目》

鹿角

【气味】

咸温无毒．

【主治】

【恶】疮痈肿．逐邪恶气留血在阴也．除少腹血痛．腰脊痛．折伤恶血．盖鹿角生用则散热行血．消肿辟邪．熟用则益肾补虚．强精活血．炼霜熬膏．则专于滋阴也．

上一页：乌头
下一页：鹿角胶


鹿角胶 《本草择要纲目》

鹿角胶

【气味】

甘平无毒．（修治之法．取全角锯断约二三寸．以物盛于急水中浸数十天或百日．取出．刮去筋膜净．以 醋煮七日．旋旋添醋．勿令少歇．成时不用火．摅去角霜．复以文火熬之成膏矣．）

【主治】

伤中劳绝．腰痛羸瘦．补中益气．妇人血闭无子．止痛安胎．男子四肢作痛．脏气损弱．长肌益髓．又治痨嗽．尿精．尿血．疮疡肿．

上一页：鹿角
下一页：紫苏


紫苏 《本草择要纲目》

紫苏

【气味】

辛温无毒．其味辛．则入气分．其色紫．则入血分．

【主治】

下气除寒．其子尤良．解肌发表．定喘安胎．泻肺实．随所引而各治一经之邪．久服之则泄人真气．脾胃寒弱之人．过服多致滑泻．）

上一页：鹿角胶
下一页：豆


豆 《本草择要纲目》

豆

【气味】

甘微温无毒．

【主治】

和中下气．补五脏．主呕逆．止泄痢．消暑．其性温平得乎中和．入太阴气分．通利三焦．能化清降浊．故专治中宫之病而除湿解毒也．

上一页：紫苏
下一页：麝香


麝香 《本草择要纲目》

麝香

【气味】

辛温无毒．（凡使以当门子方妙．不可近鼻．有白虫入脑患癞．久带其香透关．令人成异疾．）

【主治】

辟恶气．去三虫蛊毒及惊怖恍惚．疗鼻塞不通．解酒毒．消瓜果食积．治中风中气中恶痰厥．积聚症瘕．又疗蛇虫溪瘴毒．盖麝香走窜．能通诸窍之不利．开经络之壅遏．凡诸风诸气诸痛惊痫症瘕可用之为引导．若五脏之风．不可用之以泻卫气．口鼻出血．乃阴盛阳虚．有升无降．不可用之令阳不得补．阴不得抑．妇人以血为主．凡血海虚而寒热盗汗者宜补养之．不可用之以过散其液．

上一页：豆
下一页：当归


当归 《本草择要纲目》

当归

【气味】

苦温无毒．可升可降．阴中微阳．入手少阴足太阴厥阴经血分．头止血而上行．身养血而中守．稍破血而下流．全活血而不走．（凡用以酒洗净．晒干入药．）

【主治】

咳逆上气．温疟寒热．妇人漏下绝子．诸恶疮疡．温中止痛．补诸不足．和血补血．故脉者血之府．诸血皆属心．凡通脉必先补心益血．仲景治手足厥寒脉细欲绝者．以当归补助之．凡血受病．致壅而不流．乃致作痛．若散内寒．助心和血．使气血各有所归．以当归向导之．入手少阴．以其心生血也．入足太阴．以其脾裹血也．入足厥阴．以其肝藏血也．然补气须同人参黄 ．行气须同大黄牵牛．引热须从桂附茱萸．引寒须从芒硝 大黄．用本病宜酒制．有痰以姜制．导血归源以人参石脂为佐．血热以生地条芩为佐．古方四物汤．以当归为君．芍药为臣．地黄为佐．芎 为使．总之血药不可舍当归也．

上一页：麝香
下一页：山茱萸


山茱萸 《本草择要纲目》

山茱萸

【气味】

酸涩无毒．阴中之阴．入足厥阴少阴经气分．

【主治】

温中．逐寒湿痹．强阴益精．疗耳鸣．补肾虚．兴阳道．添精髓．止老人尿不节．暖腰膝．助水脏．逐一切气．破症结温肝．仲景八味丸用之．取其味酸涩．可以秘精而收滑也．

上一页：当归
下一页：秦椒


秦椒 《本草择要纲目》

秦椒

【气味】

辛温有毒．

【主治】

除风邪气．温中去寒痹．坚齿发．明目．久服轻身好颜色耐老增年通神．疗喉痹吐逆疝瘕．去老血产后余疾腹痛．出汗．利五脏．上气咳嗽．久风湿痹．治恶风遍身四肢 痹．口齿浮肿摇动．女人月闭不通．产后恶血痢．多年痢．疗腹中冷痛．生毛发灭瘢．能下肿湿气．

【恶】（苦蒌 防葵）

【畏】（雌黄）

上一页：山茱萸
下一页：蜀椒（即川椒．）


蜀椒（即川椒．） 《本草择要纲目》

蜀椒（即川椒．）

【气味】

辛温有毒．椒乃纯阳之物．入手足太阴右肾命门气分之药．

【主治】

邪气咳逆．温中．逐骨节皮肤死肌．寒热痹痛．下气．除六俯寒冷．伤寒温疟．大风汗不出．宿食肠 ．下痢泄精．治水肿黄胆．杀虫鱼毒．久服开腠理．通血脉．坚齿发．明目．调关节．耐寒暑．可作膏药．治头风下泪．腰脚不遂．虚损留结．破血．治咳嗽腹内冷痛．除齿痛．破症结开胸．治天行时气．产后宿血．壮阳．疗阴汗．暖腰膝．缩小便．止呕逆．通神．去老益血．利五脏．下乳汁．灭瘢．生毛发．散寒除湿．解郁结．消宿食．通三焦．温脾胃．补右肾命门．杀蛔虫止泄泻．但椒红其味辛而麻．其气温以热．禀南方之阳．受西方之阴．故能入肺散寒也．

上一页：秦椒
下一页：独活


独活 《本草择要纲目》

独活

【气味】

苦甘平无毒．浮而升阳也．入手足太阳经行风药．入足厥阴少阴经气分．

【主治】

疗诸贼风百节痛．诸风湿冷．皮肌苦痒．手足挛痛．得细辛治头痛如神．两足寒痹不能动履．偕牛膝 木瓜燥湿立效．

上一页：蜀椒（即川椒．）
下一页：浓朴


浓朴 《本草择要纲目》

浓朴

【气味】

苦温无毒．可升可降．阴中阳也．

【主治】

消痰下气．疗霍乱及腹痛胀满．胃中冷逆呕不止．泄痢淋露．盖浓朴气温．能泻胃中之实．故平胃散用之．佐以苍术．所以平胃土之太过．以致于中和也．然虚弱之人．胃气不实．误服脱人元气．又不可不斟酌为用也．

上一页：独活
下一页：代赭石


代赭石 《本草择要纲目》

代赭石

【气味】

苦寒无毒．乃肝与包络二经血分药也．

【主治】

女子赤沃漏下带下百病．产难胞不出．堕胎．养血气．除五脏血脉中热．血痹血瘀．大人小儿惊气入腹．及阴痿不起．安胎健脾．止反胃吐血鼻衄．月经不止．肠风痔 ．泻痢脱精．夜多遗溺．小儿惊痫疳疾．金疮长肉．辟鬼魅．故仲景治伤寒汗吐下后．心下痞硬．噫气不除者．旋复代赭汤主之．盖怯则气浮．唯重可以镇之．代赭之重．以镇虚逆也．

上一页：浓朴
下一页：葫芦巴


葫芦巴 《本草择要纲目》

葫芦巴

（一名苦豆．凡入药淘净．以酒浸一宿．晒干．蒸熟或炒过用．）

【气味】

苦大温无毒．

【主治】

元脏虚冷气．得附子 硫黄治肾虚冷．腹胁胀满．面色青黑．得 香子桃仁治膀胱气甚效．治冷气疝瘕．寒湿香港脚．益右肾．暖丹田．

上一页：代赭石
下一页：生卷柏


生卷柏 《本草择要纲目》

生卷柏

（一名长生不死草．凡用以盐水煮半日．再以井水煮半日．晒干焙用．）

【气味】

辛平无毒．

【主治】

五脏邪气．女子阴中寒热痛．症瘕血闭绝子．久服轻身和颜色．止咳逆．治脱肛．结．头中风眩痿 ．强阴益精．通月经．镇心．除面 头风．暖水脏．生用破血．炙用止血．

上一页：葫芦巴
下一页：菖蒲


菖蒲 《本草择要纲目》

菖蒲

（采得．以铜刀刮去黄黑硬节皮．蒸熟曝干用．如泥菖夏菖二种不堪入药．）

【气味】

辛温无毒．其有五德．能配五行．叶青．花赤．节白．心黄．根黑．

【主治】

一切诸风．手足顽痹．瘫痪不遂．五劳七伤．坚骨髓．长精神．开胃和血．固齿明目．泽皮肤．去寒热．除三尸九虫．时疾瘴疫．开心孔．通九窍．唯石上生者为佳．

上一页：生卷柏
下一页：良姜


良姜 《本草择要纲目》

良姜

（东壁土炒过．入药用．）

【气味】

辛大温无毒．纯阳而浮．入足太阴阳明经．

【主治】

胃中冷逆．霍乱腹痛．噫逆胃寒者宜之．人参 茯苓佐之．解散胃中之风邪．

上一页：菖蒲
下一页：红豆蔻


红豆蔻 《本草择要纲目》

红豆蔻

【气味】

辛温无毒．阳而浮也．入手足太阴经．

【主治】

肠虚水泻．心腹绞痛．霍乱．呕吐酸水．解酒毒．冷气．消瘴雾毒瓦斯．去宿食．温腹肠吐泻痢疾．治噎膈反胃．虚疟寒胀．李东垣脾胃药中常用之．亦取其辛热芳香能醒脾．温肺散寒．燥湿消食之功尔．若脾肺素有伏火者．切不宜用．

上一页：良姜
下一页：丁香


丁香 《本草择要纲目》

丁香

（鸡舌香与丁香同种．花实丛生．其中心最大者为鸡舌．击破有顺理而解为两向如鸡舌故名．乃是母丁香也．）

【气味】

辛温无毒．纯阳．入手太阴足少阴阳明经．（方中多用雌者力大．膏煎中若用雄须去丁．盖乳子发人背痈也．不可见火．）

【主治】

温脾胃．止霍乱壅胀．风毒诸肿．齿疳 ．能发诸香．风 骨槽劳臭．杀虫．辟恶去邪．治奶头花．止五色毒痢五痔．治冷气冷劳．反胃鬼疰蛊毒．杀酒毒．消 癖．疗肾气奔豚气阴痛腹痛．壮阳暖腰膝．疗呕逆甚验．去胃寒．理元气．气血盛者勿服．治虚哕．小儿吐泻．痘疮胃虚灰白不发等症．必运气在寒水司天之际．又值严冬郁遏阳气．故用大辛热之剂发之者也．若不分气血虚实寒热经络．一概骤用．其杀人也必矣．

上一页：红豆蔻
下一页：鸡舌香


鸡舌香 《本草择要纲目》

鸡舌香

【气味】

辛微温无毒．

【主治】

风水毒肿．霍乱心痛．去恶热．吹鼻杀脑疳．入诸香中令人身香．同姜汁涂拔去白须．孔中即生黑者异常．【畏】（郁金）

上一页：丁香
下一页：石硫黄


石硫黄 《本草择要纲目》

石硫黄

（硫黄秉纯阳火石之精气而结成．性质通硫．色赋中黄．故名硫黄．含其猛毒为七十二石之将．故药品中号为将军．外家谓之阳侯．亦曰黄牙．又曰黄 砂．）

【气味】

酸温有毒．

【主治】

除头秃．能化金银铜铁奇物．下部 疮．杀疥虫．古方未有服饵硫黄者．本经所用．只于治疮蚀．攻积聚冷气脚弱等．而近世遂火炼．治为常服丸散．观其治炼服食之法．殊无本源．非若乳石之有论议．故服之其效虽紧．而其患更速．可不戒之．土硫黄辛热腥臭．只可治疥杀虫．不可服也．

上一页：鸡舌香
下一页：灵砂


灵砂 《本草择要纲目》

灵砂

（庚辛玉册云．灵砂者至神之物也．硫汞制而成形．谓之丹基．夺天地造化之功．窃阴阳不测之妙．可以变化五行．炼成九还．其未升鼎者谓之青金丹头．已升鼎者乃曰灵砂．灵砂有三．以一伏时周天火而成者．谓之九转灵砂．以地数三十日炒炼而成者．谓之医家老火灵砂．并宜桑灰淋．醋煮伏过用乃良．）

【气味】

甘温无毒．

【主治】

五脏百病．养神安魂魄．益气明目．通血脉．止烦满．益精神．杀精魅恶鬼气．久服通神明不老．轻身神仙．令人心灵．主上盛下虚．痰涎壅盛头旋．吐逆霍乱．反胃心腹冷痛．升降阴阳．既济水火．调和五脏．辅助元气．研末．糯糊为丸．枣汤服．最能镇坠神丹也．故时珍曰．硫黄阳精也．水银阴精也．以之相配夫妇之道．纯阴纯阳．二体合璧．故能合造化之妙．而升降阴阳．既济水火．为扶危拯急之神丹．但不可久服耳．苏东坡言此药治久患反胃及一切吐逆．小儿惊吐．其效如神．有配合阴阳之妙故也．时珍常以阴阳水送之尤妙．

上一页：石硫黄
下一页：荜澄茄


荜澄茄 《本草择要纲目》

荜澄茄

（生南海诸国．向阴者为澄茄．向阳者为胡椒．凡采得去柄及皱皮子用．酒浸蒸之从巳至酉．杵细晒干．入药用．）

【气味】

辛温无毒．

【主治】

下气消食．去皮肤风．心腹间气胀．令人能食．疗鬼气．能染发及香身．治一切冷气痰癖．并霍乱吐泻肚腹痛．肾气膀胱冷．暖脾胃．止呕吐哕逆．

上一页：灵砂
下一页：蓬莪术


蓬莪术 《本草择要纲目》

蓬莪术

（凡使于砂盆中以醋磨令尽．然后于火畔 干．重筛过用．此物极坚硬难捣治．用时热灰火中煨令透．乘热捣之即碎如粉．今人多以醋炒或煮熟入药．取其引入血分也．）

【气味】

苦辛温无毒．

【主治】

心腹痛．中恶霍乱冷气．吐酸水．解毒．食饮不消．酒研服之．又疗妇人血气结积．丈夫奔豚．破 癖冷气．以酒醋磨服．治一切气．开胃消食．通月经．消瘀血．止扑损痛下血及内损恶血．通肝经聚血．

上一页：荜澄茄
下一页：檀香


檀香 《本草择要纲目》

檀香

【白旃檀】

【气味】

辛温无毒．阳中微阴．入手太阴足少阴．通行阳明之经也．

【主治】

消风热肿毒．治中恶鬼气．杀虫．煎服止心腹痛霍乱．肾气痛．水磨涂外肾并腰肾痛处．散冷气．引胃气上升进饮食．噎膈吐食．又面生黑子．每夜以浆水洗拭令赤．磨汁涂之甚良．白旃檀调气．引芳香之物上至极高之分．最宜橙橘之属．佐以姜枣．辅以葛根缩砂益智 豆蔻．通行阳明之经．在胸膈之上处．咽嗌之间．为理气之要药也．楞严经云．白旃檀涂身能除一切热恼．故西南诸番．皆用诸香涂身．取此义也．隋有寿禅师妙医术．作五香饮济人．沉香饮．檀香饮．丁香饮．泽兰饮．甘松饮．皆以香为主．更加别药．有味而止渴兼补益人．道书檀香谓之浴香．不可烧供上真．

【紫檀】

【气味】

咸寒无毒．

【主治】

摩涂恶毒风毒．刮末敷金枪止血止痛疗淋．醋磨敷一切卒肿．其白檀辛温气分之药也．故能理卫气而调脾肺．利胸膈．紫檀咸寒血分之药也．故能和营气而消肿毒．治金疮．

上一页：蓬莪术
下一页：米醋


米醋 《本草择要纲目》

米醋

（惟米醋方可入药．极陈者方妙．）

【气味】

酸苦温无毒．（不宜多食．多食损筋骨．不益男子．损人颜色．醋发诸药．不可同食．）

【主治】

消痈肿．散水气．杀邪毒．理诸药消毒．治产后血晕．除症块坚积．消食．杀恶毒．破结气心中酸水痰饮．下气除烦．治妇人心痛血气．并产后及伤损金疮出血昏晕．杀一切鱼肉菜毒．醋磨青木香．止卒心痛血气痛．浸黄柏含之治口疮．调大黄末涂肿毒．煎生大黄服治 癖甚良．散瘀血．治黄胆黄汗．产妇房中常以火炭沃醋气为佳．酸益血也．大抵醋治诸疮肿积块．心腹疼痛．痰水血病．杀鱼肉菜及诸虫毒瓦斯．无非取其酸收之义．而又有散瘀解毒之功也．

上一页：檀香
下一页：五灵脂


五灵脂 《本草择要纲目》

五灵脂

（寒号虫屎也．此物多夹沙石．绝难修治．凡用．研为细末．以酒飞去沙石．晒干收用．）

【气味】

甘温无毒．入足厥阴肝经．又气味俱浓．阴中之阴．入血分药也．

【主治】

血分．肝主血．诸痛皆属于木．诸虫皆生于风．故此药能治血病．散血和血．而止诸痛．治惊痫．除疟痢．消积化痰．疗疳杀虫．治血痹血眼诸症皆属肝经也．失笑散不独治妇人心痛血痛．凡男女老幼一切心腹胁肋少腹痛疝气．并胎前产后血气作痛．及血崩经溢．百药不效者．俱能奏功．屡用屡验．真近世神方也．

【恶】（人参）

上一页：米醋
下一页：骐竭


骐竭 《本草择要纲目》

骐竭

（即血竭．凡使．先研作粉筛过．入丸散中用．若同众药捣．则化作尘飞矣．）

【气味】

甘咸平无毒．

【主治】

心腹卒痛．金疮血出．破积血止痛生肉．去五脏邪气．伤折打损．一切疼痛．血气搅刺．内伤血聚．补虚．并宜酒服．补心包络肝血不足．益阳精．消阴滞气．敷一切恶疮疥癣久不合．性急不可多使．却引脓．散滞血诸痛．妇人血气．小儿螈 ．时珍曰．骐 竭乃木之脂液也．如人之膏血．其味甘咸而走血．盖手足厥阴药也．肝与心包皆主血故尔．河间刘氏云．血竭除血痛为和血之圣药是矣．乳香没药虽主血病而兼入气分．此则专于血分者也．

上一页：五灵脂
下一页：白花蛇


白花蛇 《本草择要纲目》

白花蛇

（诸蛇鼻向下．独此鼻向上．背有方胜花纹．以此得名．头尾各一尺有大毒不可用．去皮骨．换酒浸三日．火炙去尽皮骨．此物甚毒．不可不防．炙过收之则不蛀．其骨刺须远弃之．伤人．毒与生者同也．）

【气味】

甘咸温有毒．（得酒良．）

【主治】

中风湿痹不仁．筋脉拘急．口面 斜．半身不遂．骨节疼痛．脚弱不能久立．暴风瘙痒．大风疥癣．治肺风鼻塞．浮风瘾疹．身上白癜风 疡斑点．通治诸风．破伤风．小儿风热急慢惊风搐搦．瘰 漏疾．杨梅疮．痘疮倒陷．蛇性窜．能引药至于有风疾处．故能治风．而花蛇又食石南．所以能透骨搜风．截惊定搐．为风痹惊搐癞癣恶疮要药．取其内走脏腑．外彻皮肤．无处不到．凡服蛇酒药．切忌见风．

上一页：骐竭
下一页：乌稍蛇


乌稍蛇 《本草择要纲目》

乌稍蛇

（其身乌而光．头圆尾尖．眼有赤光．至枯死眼不陷如活者．称之重七钱至一两者为上．十两至一镒者为中．粗大者力弥灭也．作伪者用他蛇熏黑．亦能乱真．但眼不光耳．采得去头及皮鳞．带子．锉断．苦酒浸一宿．漉出．柳木炭火炙干．再以酥炙于屋下．巳．地上掘坑埋一夜．再炙干用．或以酒煮干用亦可．）

【气味】

甘平无毒．又曰有小毒．

【主治】

诸风顽痹皮肤不仁．风瘙隐疹疥癣．热毒风皮肌生癞．眉髭脱落． 疥等疮．功与白花蛇同．而性善无毒．

上一页：白花蛇
下一页：乌药


乌药 《本草择要纲目》

乌药

【气味】

辛温无毒．气浓于味．阳也．入足阳明少阴经．

【主治】

中恶心腹痛．蛊毒主忤鬼气．宿食不消．天行疫瘴．膀胱肾间冷气攻冲背膂．妇人血气小儿腹中诸虫．除一切冷霍乱．反胃吐食泻痢．痈疖疥厉．并解冷热．其功不可悉载．猫鼠百病并可磨服．理元气．中气香港脚疝气．气厥头痛．肿胀喘息．止小便频数及白浊．但乌药辛温香窜．能散诸气．故惠民和剂局万治中风中气诸症．用乌药顺气散者．先疏其气．气顺则风散也．严用和济生方治七情郁结上气喘急用四磨汤者．降中兼升．泻中带补也．其方以人参 乌药沉香槟榔各磨浓汁七分合煎．细细咽之．

上一页：乌稍蛇
下一页：禹余粮


禹余粮 《本草择要纲目》

禹余粮

（石中有细粉如面故曰余粮．凡用．研水取汁澄之．勿令有沙土．）

【气味】

甘寒无毒．入手足阳明血分重剂也．

【主治】

咳逆寒热烦满．下赤白．血闭症瘕大热．炼饵服之不饥．轻身延年．疗小腹痛结烦疼．主崩中．治邪气及骨节疼四肢不仁痔 等疾．久服耐寒暑．催生固大肠．夫重可去怯．禹余粮之重为镇固之剂．其性涩又主下焦前后诸病．

上一页：乌药
下一页：鲫鱼


鲫鱼 《本草择要纲目》

鲫鱼

（和蒜食少热．同沙糖食生疳虫．同芥菜食成肿疾．同猪肝鸡肉雉肉鹿肉猴肉食生痈疽．同麦门冬食害人．）

【气味】

甘温无毒．

【主治】

合五味煮食主虚羸．温中下气．止下痢肠痔（夏月热痢有益．冬月不宜．）合 作羹主胃弱不下食．调中益五脏．合茭首作羹．主丹石发热．生捣涂恶核肿毒不散及 疮．同小豆捣涂丹毒．烧灰和酱汁涂诸疮十年不瘥者．以猪脂煎灰服治肠痈．合小豆煮汁服消水肿．炙油涂妇人阴疳诸疮杀虫止痛．酿白矾烧研饮服治肠风血痢．酿硫黄 研酿五倍子 研酒服并治下血．酿茗叶煨服治消渴．酿胡蒜煨研饮服治膈气．酿绿矾 研饮服治反胃．酿盐花烧研掺齿痛．酿当归烧研揩牙乌髭止血．酿砒烧研治急疳疮．酿白盐煨研搽骨疽．酿附子炙焦同油涂头疮白秃．凡诸鱼属火．独鲫属土．有调胃实肠之功．若多食亦能动火．

上一页：禹余粮
下一页：巴豆


巴豆 《本草择要纲目》

巴豆

（最能泻人．新者佳．用之去皮心膜熬令黄黑．捣如膏．乃和丸散．有用仁者．用壳者．用油者．有生用者．麸炒者．醋煮者．烧存性者．有研烂以纸包压去油者．谓之巴豆霜．）

【气味】

辛温有毒．又曰生温熟寒．有大毒．其性热味苦．气薄味浓．体重而沉降阴也．又性热味辛有大毒．浮也．阳中阳也．又生猛熟缓．能吐能下．能止能行．可升可降．

【主治】

伤寒温疟寒热．破症瘕结聚．坚积留饮．痰癖大腹．荡练五脏六腑．开通闭塞．利水谷道．去恶肉．除鬼毒蛊主邪物．杀虫鱼．金疮脓血不利丈夫．杀斑蜇蛇虺毒．治十种水肿痿痹．落胎．通宣一切病．泄壅滞．除风破血．排脓消肿毒．杀腹脏虫．及疥癞疔肿．治泻痢惊痫．心腹痛疝气．风 耳聋．喉痹牙痛．利关窍．古人云．巴豆乃斩关夺门之将．不可轻用．若峻用则有戡乱劫病之功．微用亦有抚缓调中之妙．譬之萧曹绛灌．乃勇猛武夫．而用之为相．亦能辅治太平．王海藏言其可以通肠．可以止泻．此发千古之秘也．

上一页：鲫鱼
下一页：沉香


沉香 《本草择要纲目》

沉香

（木之心节．置水则沉．故名沉水．亦曰水沉．半沉者为栈香．不沉者为黄熟香．凡使沉香．须要不枯．如觜角硬重沉于水下为上．半沉者次之．不可见火．欲入丸散．以纸裹置怀中待燥研之．或入乳钵以水磨粉晒干亦可．若入煎剂．惟磨汁临时入之．）

【气味】

辛微温无毒．阳也．有升有降．（咀嚼香甜者性平．辛辣者性热．）

【主治】

风水毒肿．去恶气．主心腹痛霍乱．中恶邪鬼疰气．清人神．并宜酒煮服之．诸疮肿宜入膏中．调中．补五脏．益精壮阳．暖腰膝．止转筋吐泻冷气．破症癖冷风麻痹骨节不任风湿皮肤瘙痒．气痢．补右肾命门．补脾胃及痰涎血出于脾．益气和神．治上热下寒．气逆喘急．大肠虚闭．小便气淋．男子精冷．

上一页：巴豆
下一页：橘皮


橘皮 《本草择要纲目》

橘皮

【气味】

苦辛温无毒．又气薄味浓．阳中之阴也．可升可降．

【主治】

橘皮苦能泻能燥．辛能散能温．能补能和．化痰治嗽．顺气理中．调脾快膈．通五淋．疗酒病．其功当在诸药之上．皆是取其理气燥湿之功．同补药则补．同泻药则泻．同升药则升．同降药则降．脾乃元气之母．肺乃摄气之仑．故橘皮为二经气分之药．但随所配而补泻升降也．故洁古张氏云．陈皮 枳壳利其气而痰自下．盖此义也．同杏仁治大肠气 ．同桃仁治大肠血 ．皆取其通滞也．

上一页：沉香
下一页：锁阳


锁阳 《本草择要纲目》

锁阳

【气味】

甘温无毒．

【主治】

大补阴气．益精血．利大便．虚人大便燥结者．啖之可代苁蓉．不燥结者勿用．

上一页：橘皮
下一页：桂心


桂心 《本草择要纲目》

桂心

（用紫色浓桂．去其内外之皮．取中间味辛者用之是也．）

【气味】

苦辛无毒．阳中之阳浮也．入手少阴经血分．

【主治】

一切风气．补五痨七伤．通九窍．利关节．益精明目．暖腰膝．治风痹骨节挛缩．续筋骨．生肌肉．消瘀血．破 癖症瘕．内托痈疽痘疮．能引血化汗化脓．解蛇蝮毒．

上一页：锁阳
下一页：米酒


米酒 《本草择要纲目》

米酒

【气味】

苦甘辛大热有毒．

【主治】

行药势．杀百邪恶毒瓦斯．通血脉．浓肠胃．润皮肤．养脾扶肝．止腰膝疼痛．但其味辛者能散．苦者能下．甘者能居中而缓．用为导引．可以通行一身．而能达极高之分．淡者则利小便而速下．然少饮则能和血气．壮神御寒．消愁遣兴．痛饮则伤神耗血．北人嗜饮生痰动火．醉卧当风．则成癜风．醉浴冷水．则成痛痹．服丹砂饮酒．则引药气入四肢．滞血化为痈疽．酒后食芥．缓人筋骨．酒后饮茶．伤肾脏．腰脚重坠．膀胱冷痛．兼患痰饮水肿消渴挛痛之疾．一切毒药因酒得者难治．酒浆照人无影不可饮．祭酒自耗不可饮．酒得咸而解者．以水制火．酒性上而咸润下也．得葛花绿豆粉而解者寒胜湿也．

上一页：桂心
下一页：烧酒


烧酒 《本草择要纲目》

烧酒

【气味】

辛甘大热有大毒．

【主治】

辛甘则能升扬发散．其气燥烈．胜湿祛寒．则能开怫郁而消沉积．通膈噎而散痰饮．治泄疟而止腹痛．辛先入肺．则能调水道而通小便．热能生火铄金．大肠受刑．则令大肠燥结．暑月饮之．则膈快而胸畅．赤目洗之．则泪出而肿消赤散．此皆从治之法．盖所以劫之之剂也．但性甚燥烈若过饮不节．则败胃伤胆焚心．嗜饮之人甚多．近之市沽．又加以砒石草乌辣灰．升阳热燥助而引之．是在善于摄生者谨而节之也．

上一页：米酒
下一页：谷精草


谷精草 《本草择要纲目》

谷精草

【气味】

辛温无毒．浮而升．上行阳明．

【主治】

头风痛．目盲翳膜．痘后生翳．止血．功在菊花上．

上一页：烧酒
下一页：白芥子


白芥子 《本草择要纲目》

白芥子

【气味】

辛温无毒．

【主治】

胸膈痰冷上气．醋研敷射工毒．辛能入肺．温能发散．有利气豁痰．温中开胃．散痛消肿辟恶之功．凡痰在胁下皮里膜外者．非此不能达．古方控涎丹用之．执此义也．

上一页：谷精草
下一页：木香


木香 《本草择要纲目》

木香

【气味】

辛温无毒．沉而降．阴中阳也．乃三焦气分之药．（凡入理气药．只宜生用．不可见火．若实大肠宜面煨熟用．）

【主治】

心腹一切气．膀胱冷痛．呕逆反胃．积年冷气．温疟蛊毒．女人血气刺心．和胃泄肺．行肝经气．但其性辛劣．最能上升．如气郁不达者宜之．若阴火冲上者．则反助火邪．不宜用也．凡诸气 郁．皆属于肺．上焦气滞用之者．乃金郁则泄之也．中气不运．皆属于脾．中焦气滞用之者．脾胃喜其芳香也．大肠气滞而后重．膀胱气不化而癃淋．肝气郁则为痛．下焦气滞而用之者．乃塞者通之也．

上一页：白芥子
下一页：半夏


半夏 《本草择要纲目》

半夏

【气味】

辛平有毒．沉而降．阴中阳也．入手阳明太阴少阴三经．（凡采得以白芥子为末二两．酽醋三两．搅浊投半夏于内．浸洗去涎．涎若不尽．令人气逆．肝气怒满．又造曲法云．以半夏为主．入姜汁白矾．加以干面和搅作面．入楮叶包置篮中．候生黄衣．日干．久贮听用．极为良品．）

【主治】

寒痰及形寒饮冷伤肺而咳嗽．脾胃湿．益脾胃之气．消肿散结．渴则忌之．但今人惟知半夏去痰不能益脾．孰知脾恶湿．湿则濡困．困则不能治水．半夏之性辛而能润．可使脾无留湿．湿去而土自燥．痰乃不生．其功之益脾何如也．又丹溪以二陈汤治一身之痰．庸医执之．概以有痰者．即以此方为对症之剂．岂知二陈汤唯风寒湿食之痰用之．乃宜至于劳痰失血用之．反能燥血．其所当禁用又何如也．又俗以半夏性燥有毒．多以贝母代之．岂知贝母乃太阴肺经之药．唯咳嗽吐痰．虚劳吐血．或痰中见血．诸郁咽痛喉痹．肺痈肺痿痈疽．妇人乳痈等症．此则宜以贝母为之向导．若涎者脾之液．美味膏粱炙爆．皆能生脾胃湿热．令涎化为痰．久则痰火上攻．使人昏愦口噤偏废僵仆蹇涩不语．自非半夏何以行湿利窍．通大便而泄小便．使脾为生痰之源．肺为贮痰之器．各得滑泽自安也．又俗言半夏入方药中．能泄痰之标．不能泄痰之本．岂知肾主五液化为五湿．自入为唾．入肝为泣．入心为汗．入脾为痰．入肺为涕．半夏能流湿润燥．无形之咳．有形之痰．悉能荡涤必清．其泄肾非泄痰之本乎．又俗言半夏之辛．只能入肺散气．岂知止呕吐为足阳明．除痰为足太阴之剂．如柴胡汤中用之．虽为止呕．亦能助柴胡 黄芩之清凉．主寒热之往来．是又非足少阳阳明之对剂乎．然热痰佐以黄芩．风痰佐以南星．寒痰佐以干姜．痰痞佐以陈皮 白术．多用则泻脾胃．诸血证及口渴者则禁用．是又在驱使者之得宜也．

上一页：木香
下一页：苍术


苍术 《本草择要纲目》

苍术

【气味】

苦温无毒．又甘辛．可升可降．阴中阳也．入足太阴阳明太阳之经．

【主治】

风寒湿痹．消痰水．暖胃消谷嗜食．瘟疾山岚瘴气．以其有雄壮上行之气．故能除湿．下安太阴．使邪气不传入脾．以其经疳浸火炒．故能出汗．与白术止汗特异．用者不可以此代彼．盖有止发之别．其余主治则同．脾精不禁．小便漏浊淋不止．腰背酸痛．宜用苍术以敛脾精．精生于谷故也．随经援引．务在驱使得宜．

上一页：半夏
下一页：山药


山药 《本草择要纲目》

山药

【气味】

甘平温无毒．入手足太阴经．

【主治】

伤中．补虚羸．益气力．长肌肉．强筋骨．补五劳七伤．心气不足．泄精健忘．仲景八味丸用之．取其凉而善补．强阴益阳也．皮肤干燥者．亦此滋润之．

上一页：苍术
下一页：阿胶


阿胶 《本草择要纲目》

阿胶

【气味】

甘平无毒．浮而升．阳也．入手少阴足少阴厥阴经．

【主治】

吐血衄血．血淋尿血．女人血痛血枯．经水不调．崩中带下．胎前产后诸疾．男妇一切咳嗽喘急．肺痿及痈疽肿毒．滋阴润燥．化痰清肺．利小便．调大肠．大抵阴不足者．补之以味．阿胶之甘以补阴血也．

上一页：山药
下一页：莱菔子


莱菔子 《本草择要纲目》

莱菔子

【气味】

辛甘平无毒．

【主治】

生能升．熟能降．升则吐风痰．散风寒．发疮疹．降则定痰喘咳嗽．调下痢后重．止内痛．利气治痰．有推墙倒壁之功．莱菔属土有金与水．大抵入阳明少阳气分太阴气分．下气之功居多．久服则渗人血．故与地黄 何首乌同服．则令髭发皆白矣．

上一页：阿胶
下一页：威灵仙


威灵仙 《本草择要纲目》

威灵仙

【气味】

苦温无毒．可升可降．阳中阴也．

【主治】

宣通五脏．去腹内冷滞心膈痰水．推新旧积．散皮肤大肠风邪．祛久积瘕症 癖．膀胱宿脓恶水．威灵仙属木．乃治痛风之要药．其性好走．亦可横行腰肾脚膝．积聚肠内诸冷病．服之无不立效．然久服恐损真气．须知其性太疏利也．

上一页：莱菔子
下一页：细辛


细辛 《本草择要纲目》

细辛

【气味】

辛温无毒．轻清上浮而升．阴中阳也．入足厥阴少阴血分．为手少阴引经之药．（入煎剂不可过一钱．多则令人气闷．）

【主治】

散咳逆头痛风湿痹痛．温中下气．益肝胆明目．利九窍．治恶风头风．止迎风泪下．除齿痛．故水停心下不行．则肾气燥．宜细辛之辛．以行水气而润燥．邪气自里之表．则胆气不足．用麻黄 附子 细辛汤以清少阴之症．

【恶】（山茱萸 黄 ）

【忌】（生茱）

【畏】（滑石）

【反】（藜芦）

上一页：威灵仙
下一页：艾


艾 《本草择要纲目》

艾

【气味】

微温无毒．可升可降．阳也．入足太阴厥阴少阴三经．

【主治】

灸百病．利阴气．生肌肉．辟风寒．止腹痛安胎．妇人带下．逐冷除湿．入火灸则气下行．入药服则气上行．艾附丸治心腹小腹诸痛．调女人诸病．胶艾汤治虚痢及妊娠产后下血．老人丹田气弱．脐腹畏冷者．以熟艾入布袋兜其脐腹．寒湿香港脚．以此夹入袜内．俱有奇功．或言其辛热久服火生．不知妄意求嗣之人．以辛热过剂．投以艾料．不谓诸药太辛．归咎于艾．夫岂艾之为罪耶．

上一页：细辛
下一页：延胡索


延胡索 《本草择要纲目》

延胡索

【气味】

辛温无毒．可升可降．阴中阳也．入手足太阴经．

【主治】

破产后恶血．行血中滞气．气中血滞．故疗心气小腹痛有神．达肾气．通经络立效．止下痢绞痛．妙不可述．

上一页：艾
下一页：白芷


白芷 《本草择要纲目》

白芷

【气味】

辛温无毒．阳也．为阳明经引经本药．通行手足阳明经．亦入手太阴经．

【主治】

风邪．止渴呕吐．头风侵目．迎风泪出．头眩目痒．目赤 肉．治疮痍疥癣．排脓长肌肉．

【恶】（旋复花）

上一页：延胡索
下一页：骨碎补


骨碎补 《本草择要纲目》

骨碎补

【气味】

苦平温无毒．入足少阴经．

【主治】

破血止血．补伤折骨中毒瓦斯．耳鸣及肾虚久泄．兼疗牙疼．

上一页：白芷
下一页：羌活


羌活 《本草择要纲目》

羌活

【气味】

苦辛无毒．浮而升．阳也．入手足太阳风药．

【主治】

贼风多痒血癞．手足不遂．口面 斜．遍身 痹．赤目疼痛．故大无不通．小无不入．头痛之症．巨阳从头走足．惟厥阴与督脉会于颠．逆而上行．诸阳不得下．乃令头痛．泻青丸用羌活．以其气雄能入太阳而和厥阴也．

上一页：骨碎补
下一页：木瓜


木瓜 《本草择要纲目》

木瓜

【气味】

酸温无毒．入手足太阴血分．

【主治】

湿痹香港脚．霍乱大吐下．转筋不止．调荣卫．助谷气．去湿和胃．滋脾益肺．气脱能收．气滞能和．寇氏云．木瓜得木之正气．酸以入肝．故益筋与血．腰肾脚膝为病无力．皆不可缺也．或曰木瓜所主霍乱吐利转筋香港脚．皆脾胃病．而云肝病何也．盖寒湿之气．袭伤脾胃而筋转．必起于足腓．腓及宗筋皆属阳明．用木瓜之酸温以收脾肺之耗散．而藉其走筋以平肝邪．乃土中泻木以助金也．木平则土得令而金受其荫．得非因治肝以及脾胃乎．

上一页：羌活
下一页：仙茅


仙茅 《本草择要纲目》

仙茅

【气味】

辛温有毒．（采得以新水洗刮去皮毛．用铜刀切如豆许大．稀布袋盛贮．投乌豆水中浸一宿．取出用酒拌湿蒸之．从巳至亥．曝干出毒．庶无妨损．忌铁器及牛乳．）

【主治】

开胃消食下气．益房事不倦．补三焦命门之火．阳弱精寒．禀赋素怯者宜之．

上一页：木瓜
下一页：何首乌


何首乌 《本草择要纲目》

何首乌

（采深山重大者佳．以竹刀刮去粗皮．米泔水浸一夜．切片．用黑料豆以水泡过．砂锅内铺豆一层．首乌一层．层层铺尽．蒸之豆熟取出．去豆晒干．如此九次乃用．）

【气味】

苦涩微温无毒．足厥阴少阴药也．

【主治】

益血气．黑髭发．悦颜色．久服长筋骨．益精髓．延年不老．白者入气分．赤者入血分．凡肾主闭藏．肝主疏泄．此物气温味苦涩．苦补肾．温补肝．能收敛精气．所以能养血益肝．固精益肾．不寒不燥．为滋补良药．久服令人有子．

【忌】（诸血 无鳞鱼 萝卜 地黄 葱 蒜 铁器）

上一页：仙茅
下一页：苏子


苏子 《本草择要纲目》

苏子

【气味】

辛温无毒．

【主治】

肺气喘急．除寒温中．益五脏．破症结．消膈宽肠．发散风气．与叶同功．亦不宜过服．

上一页：何首乌
下一页：淡豆豉


淡豆豉 《本草择要纲目》

淡豆豉

【气味】

苦寒无毒．阴中之阴也．

【主治】

伤寒头痛．懊 不眠．烦躁满闷．虚劳喘吸．下气调中．兼时疾瘟毒．发 呕逆．盖豆性平．作豉则温．故能升能散．得葱而发汗．得盐而能吐．得酒而治风．得薤而治痢．得蒜而止血．炒熟又能止汗也．

上一页：苏子
下一页：香


香 《本草择要纲目》

香

【气味】

辛平无毒．阳也浮也．

【主治】

香本治膀胱之药．以其先丙．故入小肠而润丙燥．以其先戊．故从丙至壬．又手足少阴二药．以开上下经之通道．所以壬与丙交也．又曰小 香性平．理气开胃．大 香性热．暖丹田补命门不足．俱入手足太阳少阴经．

上一页：淡豆豉
下一页：麻仁


麻仁 《本草择要纲目》

麻仁

【气味】

甘平无毒．入手阳明足太阳之药．

【主治】

润五脏．利大肠风热结燥及热淋．其阳明病．汗多．胃热．便难．三者皆属于燥．用之可以通润．脾苦急．食甘以缓之．麻仁之甘．以缓脾润燥．

上一页：香
下一页：黄


黄 《本草择要纲目》

黄

【气味】

甘微温无毒．可升可降．阴中阳也．入手少阳足太阴足少阴命门之剂．

【主治】

补诸虚不足．益元气．去肌热疮疡．排脓止痛．壮脾胃．去诸经之痛．除虚热．得防风其功愈大．护周身皮毛腠理间虚．无汗则发之．有汗则敛之．为表药．补三焦．实胃气．治伤寒尺脉不至为里药．故凡内伤其饮食．脾胃胀满．发热恶寒．吐泻怠卧．神短脉微者．当以人参为君．黄 为臣．表虚自汗．亡阳溃疡．痘疹阴疮．则当以黄 为君．人参为臣．

【恶】（白藓皮 鳖甲）

上一页：麻仁
下一页：菟丝子


菟丝子 《本草择要纲目》

菟丝子

（凡用以温水淘去沙泥．酒浸一宿．曝干捣之．如不尽者．再浸曝捣．）

【气味】

辛甘平无毒．

【主治】

续绝伤．补不足．益气力．养肌强阴．主茎中寒．精自出．溺有余沥．明目轻身延年．补肝脏风虚．禀中和凝正阳之气．一茎从树感枝而成．从中脊上阳结实．故专补人卫气．助人筋脉．明目去风．肾部之要剂也．

上一页：黄
下一页：杏仁


杏仁 《本草择要纲目》

杏仁

【气味】

甘苦温有小毒．两仁者杀人．可以毒狗．沉而降．阴也．入手太阴经．

【主治】

咳逆上气．润肺消食积．散滞结．王氏治伤寒气上逆喘者．麻黄汤内加杏仁陈皮．若气不上喘逆者．减杏仁陈皮．明乎其泻肺也．又东垣云．杏仁下喘．用以治气．桃仁止狂．用以治血．二仁虽俱治大便之秘．然昼之难．便属阳气之不和．夜之难．便属阴血之不润．又当知杏仁之专行气分也．又脉浮在气．用杏仁而佐以陈皮．脉浮在血．用桃仁而佐以陈皮．俱用陈皮者．以其手阳明病与手太阴俱为表里也．贲门上主往来．魄门下主收闭．故王氏言肺与大肠为通道也．

上一页：菟丝子
下一页：秦艽


秦艽 《本草择要纲目》

秦艽

（以布拭去黄白毛．用童便浸一宿．晒干用．）

【气味】

苦平无毒．性又微温．阴中微阳．可升可降．入手阳明经．

【主治】

养血荣筋．除本经风湿口噤．肠风泻血．通身挛急．肢节引痛．

【畏】（牛乳）

上一页：杏仁
下一页：槟榔


槟榔 《本草择要纲目》

槟榔

【气味】

苦辛温涩无毒．沉而降．阴中阳也．

【主治】

消谷逐水．除痰 ．逐三尸寸白．治腹胀．利水道．疗泻痢后重心腹诸痛．大小便闭．御瘴疠．大抵苦以破滞．辛以散邪．槟榔能泻胸中至高之气使之下行．如铁石之沉重．能坠诸药至于下极．故治诸气后重如神也．岭表之俗．多食槟榔．取其能祛瘴疠．但有瘴则宜服之．南方人亦相习而食．宁不损正气而有开门延寇之祸乎．凡入药亦宜慎重．不可僭用．

上一页：秦艽
下一页：杜仲


杜仲 《本草择要纲目》

杜仲

（凡用削去粗皮．用酥油和蜜涂炙．细锉用．）

【气味】

辛平无毒．沉而降．阴也．

【主治】

腰膝痛．益精气．坚筋骨．除阴下痒湿．小便余沥．脚心酸痛．不欲践地．润肝燥．补肝经风虚．盖肝主筋．肾主骨．肾充则骨强．肝充则筋健．屈伸利用．皆属于筋．杜仲色紫而润．味甘微辛．甘温则能补．微辛则能润．故能入肝而补肾．子能令母实也．

【恶】（玄参）

上一页：槟榔
下一页：姜黄


姜黄 《本草择要纲目》

姜黄

【气味】

辛苦大寒无毒．入心治血兼入脾．

【主治】

祛症瘕血块痈肿．通月经消肿毒．五痹汤用之以治风寒湿气手臂痛．此又兼理血中之气也．

上一页：杜仲
下一页：石钟乳


石钟乳 《本草择要纲目》

石钟乳

【气味】

甘温无毒．又曰有大毒．

【主治】

乃阳明经气分之药．但石钟乳为剽悍之剂．内经云．石药之气悍．仁哉言也．凡药气之偏者．可用于暂．而不可久．夫石药又偏之甚者也．自唐时太平日久．膏粱之家．惑于方士服食致长生之说．以石药体浓气浓．习以成俗．迨宋至今犹未已也．斯民何辜．受此气悍之祸．而莫之能救．哀哉．本草赞其久服延年之功．柳子浓又从而述美之．予不得不深言也．

上一页：姜黄
下一页：青盐


青盐 《本草择要纲目》

青盐

【气味】

咸寒无毒．

【主治】

明目．目痛．益气．坚肌骨．去毒蛊．其功在却血入肾．治目中瘀赤色昏愦．助水脏．益精气．疗齿舌血出．秘精固齿．功同食盐．不经煎炼而味咸带甘．入药似胜．

上一页：石钟乳
下一页：赤石脂


赤石脂 《本草择要纲目》

赤石脂

【气味】

甘酸辛大温无毒．降也．阳中阴也．

【主治】

养心气．明目益精．疗腹痛肠癖下痢赤白．小便利．及痈疽疮痔女子崩中漏下．产难胞衣不出．久服补髓好颜色．益智不饥．轻身延年．补五脏虚乏．补心血．生肌肉．浓肠胃．除水湿．收脱肛．

上一页：青盐
下一页：白石脂


白石脂 《本草择要纲目》

白石脂

【气味】

甘酸平无毒．

【主治】

养肺气．浓肠．补骨髓．疗五脏惊悸不足．心下烦．止腹痛．下水．小肠 热溏便脓血．女子崩中漏下赤白沃．排痈疽疮痔．久服安心不饥．轻身延年．涩大肠．五色石脂本经疗体亦相似．别录分条具载．今俗惟用赤白二脂断下痢耳．其用有三．固肠胃有收敛之能．下胎衣无推荡之峻．涩可去脱．石脂为收敛之剂．赤入丙．白入庚．二石脂皆手足阳明药也．其味甘．其气温．其体重．其性涩．涩而重．故能收湿止血而固下．甘而温．故能益气生肌而调中．中者肠胃肌肉惊悸黄胆是也．下者肠 泄痢崩带失精是也．五种主疗．大抵相同．故本经不分条目．但云各随五色补五脏．别录虽分五种．而性味主治．亦不甚相远．但以五味配五色为异．亦是强分耳．赤白二种．一入气分．一入血分．故时用上之．张仲景用桃仁汤．治下痢便脓血．取赤石脂之重涩．入下焦血分而固脱．干姜之辛温暖下焦气分而补虚．粳米之甘温．佐石脂干姜而润肠胃也．赤

【畏】（芫花）

【恶】（大黄 松脂） 白

【畏】（黄芩 甘草 黄连）

【恶】（松脂）

上一页：赤石脂
下一页：阳起石


阳起石 《本草择要纲目》

阳起石

（凡入药烧后水 用之．凝白者佳．亦有用烧酒浸过．同樟脑入罐升炼取粉用者．）

【气味】

咸微温无毒．

【主治】

男子妇人下部虚冷．肾气乏绝．子脏久寒．右肾命门气分药也．下焦虚寒者宜用之．须水飞用之．凡石药冷热皆有毒．务宜斟酌．即用亦非久服之药．

上一页：白石脂
下一页：紫菀


紫菀 《本草择要纲目》

紫菀

（凡使先去须．有白如练色者．号白羊须草．自然不同．去头及土用．东流水洗净．以蜜浸一宿．至明拴火上焙干用．一两用蜜二分．）

【气味】

苦温无毒．

【主治】

咳逆上气．胸中寒热结气．至蛊毒痿 ．安五脏．疗咳吐脓血．止喘悸五劳体虚．补不足．小儿惊痫．治尸疰．补虚下气．劳气虚热．百邪鬼魅．调中消痰．止渴润肌肤．添骨髓．益脉气．主息贲．

【恶】（天雄 瞿麦 本 雷丸 远志）

【畏】（茵陈）

上一页：阳起石
下一页：苍耳子


苍耳子 《本草择要纲目》

苍耳子

（入药炒熟捣去刺用．或酒拌蒸过用．）

【气味】

甘温有小毒．又曰甘无毒．

【主治】

风头寒痛．风湿周痹．四肢拘挛痛．恶肉死肌．膝痛．久服益气．治肝热明目．治一切风气．填髓．暖腰脚．治瘰 疮疥及瘙痒．炒香浸酒服．去风补益．

【忌】（猪肉 马肉 米泔害人）

上一页：紫菀
下一页：刘寄奴


刘寄奴 《本草择要纲目》

刘寄奴

（凡采得去茎叶只用实．以布拭去薄壳令净．拌酒蒸从巳至申．曝干用．）

【气味】

苦温无毒．

【主治】

破血下胀．多服令人下痢．下血止痛．治产后余疾．止金疮血极效．心腹痛．下气．水胀血气．通妇人经脉症结．止霍乱水泻．小儿尿血．新者研末服．

上一页：苍耳子
下一页：豆蔻


豆蔻 《本草择要纲目》

豆蔻

（即草果．）

【气味】

辛温涩无毒．又大辛热．阳也．浮也．入足太阴阳明经．

【主治】

温中．心腹痛呕吐．去口臭气．下气．止霍乱一切冷气．消酒毒．调中补胃．健脾消食．去客寒心与胃痛．治瘴疠寒疟．伤暑吐下．泄痢．噎膈．反胃．痞满．吐酸痰饮积聚．妇人恶阻带下．除寒燥湿．开郁破气．杀鱼肉毒．制丹砂．然豆蔻治病．取其辛热浮散．能入太阴阳明．除寒燥湿．开郁化食之力而已．南地卑下．山岚烟瘴．饮啖酸咸．脾胃常多寒湿郁滞之病．故食料必用与之相宜．然过多亦能助脾热伤肺损目．或云与知母同用．治瘴疟寒热．取其一阴一阳无偏胜之害．盖草果治太阴独胜之寒．知母治阳明独胜之火．

上一页：刘寄奴
下一页：款冬花


款冬花 《本草择要纲目》

款冬花

【气味】

辛温无毒．

【主治】

咳逆上气．善喘喉痹．诸惊痫寒邪邪气．消渴喘息呼吸．疗肺气心促急热劳咳连连不绝．涕唾稠粘．肺痿肺痈吐脓血．润心肺．益五脏．除烦消痰．洗肝明目．及中风等疾．本经主咳．古方用为温肺治嗽之最．

【恶】（皂荚 硝石 玄参）

【畏】（贝母 辛夷 麻黄 黄 黄芩 连翘 青葙）

上一页：豆蔻
下一页：本


本 《本草择要纲目》

本

【气味】

辛温无毒．气浓味薄．升也阳也．足太阳本经药．

【主治】

妇人疝瘕．阴中寒肿痛．腹中急．除风头痛．长肌肤．悦颜色．辟雾露．润泽．疗风邪 曳金疮．可作沐药面脂．治一百六十种恶风鬼疰．流入腰痛冷．能化小便．通血．去头风 ．治皮肤疵 酒 粉刺痫疾．治太阳头痛巅顶痛．大寒犯脑．痛连齿颊．头面身体皮肤风湿．督脉为病．脊强而厥．治痈疽．排脓．内塞．夫 本乃太阳经风药．其气雄壮．寒气郁于本经头痛必用之药．颠顶痛非此不能除．与木香同用．治雾露之清邪中于上焦．与白芷同作面脂．既治风又治湿．亦各从其类也．

【恶】（ 茹）

【畏】（青葙子）

上一页：款冬花
下一页：补骨脂


补骨脂 《本草择要纲目》

补骨脂

（俗名为破故纸．）

【气味】

辛大温无毒．

【主治】

五痨七伤．男子腰疼．时冷．妇人血气．堕胎．兴阳事．明耳目．治肾泄．通命门．敛精神．其性属火．收敛神明．能使心胞络之火．与命门之火相通．故元阳坚固．骨髓充实．涩以治脱之义也．然又言故纸能补脾者．非补脾也．凡人肾气虚弱．则阳气衰劣．不能熏蒸脾胃．脾胃气寒．则令人胸膈痞塞．不进饮食．迟于运化．遂或腹胁虚胀．或呕吐痰涎．或肠鸣泄泻．譬如鼎釜之物．若无火力．虽终日不熟．济生二神丸．治脾胃虚寒．用破故纸补肾．肉豆蔻补脾．脾肾互交．故纸补肾即所以补脾也．

上一页：本
下一页：忍冬


忍冬 《本草择要纲目》

忍冬

（即金银花．）

【气味】

甘温无毒．

【主治】

止气下 热毒血痢水泄．一切风湿气．及诸肿毒痈疽疥癣杨梅．茎叶及花功用皆同．昔人称其治风湿胀．解痢逐尸为要药．而后世不复知用．后世称其消肿散毒治疮为要药．而昔人并未言及．古今之理．固不一辙．而推究各极其妙．古今之揆一也．

上一页：补骨脂
下一页：使君子


使君子 《本草择要纲目》

使君子

【气味】

甘温无毒．

【主治】

小儿五疳小便白浊．杀虫．疗泻痢．健脾胃．除虚热．诸药杀虫者．多是辛苦．唯使君子 榧子甘而杀虫．俗谓杀虫殆尽无消食．孰知树有蠹．屋有蚁．国有盗．福耶祸耶．（服之忌饮热茶．）

上一页：忍冬
下一页：五倍子


五倍子 《本草择要纲目》

五倍子

【气味】

酸咸平无毒．乃虫食之津液结成者．其味酸咸．

【主治】

能敛肺止血．化痰止渴收汗．其气寒．能散热毒疮肿．其性收．能除泄痢湿烂．凡黄昏咳嗽．乃火气浮入肺中．不宜用凉剂．唯五味五倍能敛而降之也．百药煎其功与五倍子不异．但经酿过．其体轻虚．其性浮收．且味带余甘．治上焦心肺咳嗽痰饮热渴诸病．

上一页：使君子
下一页：诃子


诃子 《本草择要纲目》

诃子

（梵言诃黎勒．凡用以酒浸后蒸一伏时．刀削去皮．取肉锉焙．用核则去肉．）

【气味】

苦温无毒．又苦酸平苦重酸轻味浓．阴也降也．

【主治】

冷气心腹胀满．下食．破胸膈结气．通利津液．止水道．黑髭发．下宿物．止肠久泄．赤白痢．消痰下气．化食开胃除烦．治水调中．止呕吐霍乱．心腹虚痛．奔豚肾气．肺气喘急．五膈气．肠风泻血．崩中带下．怀孕漏胎．及胎动欲生．胀闷气喘．并患痢人肛门急痛．产妇阴痛．和蜡烧烟熏之及煎汤熏洗．治痰嗽咽喉不利．含三数枚殊胜．实大肠．敛肺降火．诃子同乌枚五倍子用则收敛．同橘皮浓朴用则下气．同人参用则能补肺治咳嗽．东垣云．嗽药不用者非矣．但咳嗽未久者不可骤用．

上一页：五倍子
下一页：芫花


芫花 《本草择要纲目》

芫花

【气味】

苦温有大毒．

【主治】

凡人饮有五．症由内啜水浆．外受湿气．郁蓄而为留饮．流于肺则为支饮．令人喘咳寒热．吐沫背寒．流于肝则为悬饮．令人咳唾痛引缺盆两胁．流于心下则为伏饮．令人胸满呕吐．寒热眩晕．流于肠胃则为痰饮．令人腹鸣吐水．胸胁支满．或作泄泻．忽肥忽瘦．流于经络则为溢饮．令人沉重注痛．或作水气腑肿．芫花之性．逐水泄湿．能直达水饮窠囊隐僻之处．经所谓开鬼门洁净府之法也．但其性甚猛捷．不可轻用损人真元也．

上一页：诃子
下一页：益母草


益母草 《本草择要纲目》

益母草

（根茎花叶．）

【气味】

微苦甘．俱可入药同用．白花者入气分．紫花者入血分．

【主治】

明目益精．调经益产．肿毒疮疡．胎漏产难．胎衣不下．但根茎花叶专于行血．而子则行中有补也．

上一页：芫花
下一页：紫石英


紫石英 《本草择要纲目》

紫石英

（凡入丸散用火 醋淬七次．碾末．水飞过．晒干入药．）

【气味】

甘温无毒．入手少阴足厥阴血分药也．

【主治】

心腹咳逆邪气．补不足．女子风寒在子宫绝孕．十年无子．久服温中．轻身延年．疗上气心腹痛．寒热邪气结气．补心气不足．定惊悸．安魂魄．填下焦．止消渴．除胃中久寒．散痈肿．令人悦泽．养肺气．治惊痫蚀脓．紫石英上能镇心重以去怯也．下能益肝．湿以去枯也．心生血．肝藏血．其性暖而补．故心神不安．肝血不足．及女子血海虚寒不孕者宜之．别录言其补心气．甄权言其养肺者．殊昧气阳血阴营卫之别．惟本经所言诸证甚得此理．

【畏】（扁青 附子）

【恶】（ 甲 黄连）

上一页：益母草
下一页：橘核仁


橘核仁 《本草择要纲目》

橘核仁

（凡用须以新瓦焙香．去壳取仁．研碎入药．）

【气味】

苦平无毒．

【主治】

橘核入足厥阴与青皮同功．故治腰痛溃疝在下之病．不独取象于核．和济局方．治诸疝痛及内溃卵肿偏坠．或硬如石．或肿至溃．有橘核丸用之有效．

上一页：紫石英
下一页：金樱子


金樱子 《本草择要纲目》

金樱子

【气味】

咸涩平无毒．

【主治】

脾泄下痢．止小便利．涩精气．久服令人耐寒轻身．又止遗泄．取其温且涩也．世人待红熟时．取汁熬膏．味甘全断涩味．都全失本性．大误也．惟当取半黄者．干捣末用之．若无故而服之以取快欲则不可．若精气不固者．服之何咎之有．

上一页：橘核仁
下一页：大蓟根


大蓟根 《本草择要纲目》

大蓟根

【气味】

甘温无毒．又曰有毒．

【主治】

女子赤白沃．安胎．止吐血鼻衄．令人肥健．捣根绞汁服半升．主崩中血下立瘥．叶治肠痈腹脏瘀血．作运扑损．生研酒并小便任服．又恶疮疥癣同盐研 之．

上一页：金樱子
下一页：小蓟根


小蓟根 《本草择要纲目》

小蓟根

【气味】

甘温无毒．

【主治】

养精保血．破宿血．生新血．暴下血血崩．金疮出血呕血等．绞取汁温服．作煎和糖．合金疮及蜘蛛蛇蝎毒．服之亦佳．治热毒风并胸膈烦闷．开胃下食．退热补虚损．苗去烦热．生研汁服．作菜食除风热．夏月热烦不止．捣汁半升服之瘥．小蓟力微．只可退热．不似大蓟能健养下气也．大小蓟皆能破血．但大蓟兼疗痈肿．而小蓟专主血．不能消肿也．

上一页：大蓟根
下一页：莪术


莪术 《本草择要纲目》

莪术

（酒醋浸过．面包煨熟用良．）

【气味】

辛温无毒．其色黑．能破气中之血．入气药中发诸香．

【主治】

虽为泄剂．亦能益气．所以大小七香丸集香丸散．皆因之以治气短不相接续也．

上一页：小蓟根
下一页：狗脊


狗脊 《本草择要纲目》

狗脊

【气味】

苦平无毒．

【主治】

腰脊强．关机缓急周痹．寒湿膝痛．颇利老人．疗失溺不节．男女脚弱腰痛．风邪淋露．少气目暗．坚脊利俯仰．女子伤中关节重．男子女人毒风软脚．肾气虚弱．续筋骨．补益男子．强肝肾．治风虚．

上一页：莪术
下一页：蠡实


蠡实 《本草择要纲目》

蠡实

（即马蔺子．凡入药．炒过用．治疝则以醋拌炒之．）

【气味】

甘平无毒．

【主治】

皮肤寒热．胃中热气．风寒湿痹坚筋骨．令人嗜食．久服轻身．止心烦满．利大小便．长肌肤肥大．疗金疮血内流痈肿有效．妇人血气烦闷．产后血晕．并经脉不止．崩中带下．消一切疮疖．止鼻衄吐血．通小肠．消酒毒．治黄病．杀蕈毒．敷蛇虫咬．治小腹疝痛．腹内冷积水痢诸病．

【花实及根叶】

【主治】

去白虫．疗喉痹．多服令人溏泄．主痈疽恶疮．

上一页：狗脊
下一页：海带


海带 《本草择要纲目》

海带

【气味】

寒咸无毒．

【主治】

妇人病及疗风下水．亦可催生．治瘿瘤结核功同海藻．

上一页：蠡实
下一页：晚蚕砂


晚蚕砂 《本草择要纲目》

晚蚕砂

（晒干淘净再晒．可久收不坏．）

【气味】

甘辛温无毒．

【主治】

肠鸣．热中消渴．风痹瘾疹．炒黄袋盛浸酒．去风缓诸节不随．皮肤顽痹．冷血瘀血．腰脚冷疼．及妇人血崩头风风赤眼．去风除湿．盖蚕属火．其性燥．燥能胜风去湿．故主疗风湿之病也．

上一页：海带
下一页：全蝎


全蝎 《本草择要纲目》

全蝎

【气味】

甘辛平有毒．

【主治】

蝎产于东方．色青属木．足厥阴经药也．故治厥阴诸病．诸风掉眩．搐掣疟疾．寒热耳聋无闻．皆属厥阴风木．故东垣云．凡疝气带下．皆属于风．蝎乃活风要药．俱宜加而用之．

上一页：晚蚕砂
下一页：郁李仁


郁李仁 《本草择要纲目》

郁李仁

（先以汤浸去皮尖用．生蜜浸一宿．漉出阴干．研如膏用之．）

【气味】

酸平无毒．阴中之阳．脾经气分药也．

【主治】

大腹水肿．面目四肢浮肿．利小便水道．肠中结气．关格不通．泄五脏膀胱急痛．宣腰胯冷脓．消宿食．下气破癖气．下四肢水．酒服四十九粒．能泻结气．破血润燥．专治大肠气滞燥涩不通．研和龙脑点赤眼．盖郁李仁又甘苦而润．其性降．故能下气利水．

上一页：全蝎
下一页：麦


麦 《本草择要纲目》

麦

（一名麦芽．）

【气味】

咸温无毒．

【主治】

消食和中．破冷气．去心腹胀满．开胃．止霍乱．除烦闷．消痰饮．破症结．能催生落胎．补脾胃虚．宽肠下气．腹鸣者用之．麦 谷芽粟 皆能消化一切米面诸果食积．其麦芽神曲二药．胃气虚人宜服之．以代戊己腐熟水谷．豆蔻缩砂乌梅 木瓜芍药五味子为之使．但有积者能消化．无积而久服．则消人元气也．不可不知．若久服者．须同白术诸药兼用．则无害矣．

上一页：郁李仁
下一页：谷


谷 《本草择要纲目》

谷

（一名谷芽．）

【气味】

甘温无毒．

【主治】

快脾开胃．下气和中．消食化积．

上一页：麦
下一页：蜈蚣


蜈蚣 《本草择要纲目》

蜈蚣

（采得真者．去头足并尾．以薄荷叶包．火煨用之．犯蜈蚣毒．以乌鸡粪或大蒜涂之立效．或以火气熏之亦效．或以蜘蛛吸之亦效．或以蛞蝓捣敷之亦效．）

【气味】

辛温有毒．

【主治】

蛊毒．啖诸蛇虫鱼毒．疗心腹寒热积聚．治症癖．小儿惊痫脐风口噤．丹毒秃疮瘰．盖行而疾者．唯风与蛇．蜈蚣能制蛇．故亦能截风．盖厥阴经药也．故所主诸症多属厥阴．凡用取身扁而长．黑头赤足者为良．千足虫与蜈蚣相似．但头上有白肉．面并嘴俱尖．若误用并犯其腥臭气．入脑致死．不可不慎．重选择之．

上一页：谷
下一页：炉甘石


炉甘石 《本草择要纲目》

炉甘石

（此物点化为神药绝妙．九天三清俱尊之曰炉先生．非小药也．凡用以炭火 红．童子小便淬七次．水洗净．研粉水飞过晒用．）

【气味】

甘温无毒．

【主治】

止血消肿毒．生肌明目．去翳退赤．收湿除烂．同龙脑点治目中一切诸病．炉甘石阳明经药也．受金银之气．故治目病为要药．

上一页：蜈蚣
下一页：阳起石


阳起石 《本草择要纲目》

阳起石

（凡入药烧后水 用之．凝白者佳．又用火中 赤．酒淬七次．研细水飞过日干．亦有用烧酒浸过．同樟脑入罐升炼取粉用者．）

【气味】

咸微温无毒．

【主治】

崩中漏下．破子脏中血症瘕结气．寒热腹痛．无子．阴痿不起．补不足．疗男子茎头寒．阴下湿痒．去臭汗．消水肿．久服不饥．令人有子．补肾气．精乏腰疼．膝冷湿痹．子宫久冷．冷症寒瘕．止月水不定．治带下温疫冷气．补五劳七伤．补命门不足．散诸热肿．

上一页：炉甘石
下一页：桃花石


桃花石 《本草择要纲目》

桃花石

（出申州钟山县．似赤石脂．但舐之不着舌者是也．）

【气味】

甘温无毒．

【主治】

大肠中冷脓血痢．久服令人肥悦能食．

上一页：阳起石
下一页：麦饭石


麦饭石 《本草择要纲目》

麦饭石

（此石碎如棋子．炭火烧赤．投米醋中浸之．如此十次．研末筛细．入乳钵内用数入更碾五七日．要细腻如面极细方有效．若不细．涂之即极痛也．）

【气味】

甘温无毒．

【主治】

一切痈疽发背．

上一页：桃花石
下一页：玄精石


玄精石 《本草择要纲目》

玄精石

【气味】

咸温无毒．

【主治】

玄精石禀太阴之精．与盐同性．其气寒而不温．其味甘咸而降．同硫黄硝石．治上盛下虚．救阴助阳．有扶危拯逆之功．故铁瓮申先生来复丹用之．正取其寒以配硝硫之热．开宝本草．言其性温误矣．故古方不见用．近世补药及伤寒多用之．其着者治伤寒正阳丹出汗也．

上一页：麦饭石
下一页：硼砂


硼砂 《本草择要纲目》

硼砂

【气味】

苦辛暖无毒．

【主治】

硼砂味甘微咸而气凉．色白而质轻．故能去胸膈上焦之热．素问云．热淫于内．治以咸寒．以甘缓之是也．其性能柔五金而去垢腻．故治噎膈积聚骨硬结核恶肉阴溃用之者．取其柔物也．治痰热眼目障翳用之者．取其去垢也．

上一页：玄精石
下一页：玄明粉


玄明粉 《本草择要纲目》

玄明粉

【气味】

辛甘无毒．沉也阴也．

【主治】

心热烦躁．并五脏宿滞症结．明目．退膈上虚热．消肿毒．大抵玄明粉其用有二．去胃中之实热．荡肠中之宿垢．用此以代盆硝耳．神农本草言朴硝炼饵服之．轻身神仙．玄明传云．阴中有阳．能除一百二十种疾．盖因方士窜入之言．后人因此制为玄明粉． 炼多偏．佐以甘草．去其咸寒之毒．遇有三焦肠胃实热积滞．少年气壮者．量与服之．亦有速效．若脾胃虚冷．及阴虚火动者．服之是速其咎矣．

上一页：硼砂
下一页：蟾酥


蟾酥 《本草择要纲目》

蟾酥

【气味】

甘辛温微毒．即蟾蜍眉间之白汁也．以油单纸裹眉裂之．酥出纸上．阴干用．真者轻浮．入口味甜．其汁不可入人目．令人赤肿目盲．急以紫草汁洗点即消．

【主治】

小儿疳积脑疳．治腰肾冷．并助阳气及疗虫牙齿缝出血．拔发背疔疮一切恶肿．

上一页：玄明粉
下一页：石硫黄


石硫黄 《本草择要纲目》

石硫黄

【气味】

酸温有毒．

【主治】

古方未有服饵硫黄者．本经所用．只于治疮蚀．攻积聚冷气脚弱等．而近世遂火炼治为常服丸散．观其治炼服食之法．殊无本源．非若乳石之有论议节度．故服之其效虽紧．而其患更速．可不戒之．土硫黄辛热腥臭．只可治疥杀虫．不可服．

上一页：蟾酥
下一页：长松根


长松根 《本草择要纲目》

长松根

【气味】

甘温无毒．

【主治】

风血冷气宿疾．温中去风．治大风恶疾．眉发堕落．百骸腐溃．每以一两入甘草少许．水煎服旬日即愈．又解诸虫毒．补益长年．

上一页：石硫黄
下一页：白头翁


白头翁 《本草择要纲目》

白头翁

（一名野丈人．花子茎叶同．）

【气味】

苦温无毒．气浓味薄．可升可降．阴中阳也．

【主治】

温疟狂 ．寒热症瘕积聚瘿气．逐血止腹痛．疗金疮鼻衄．止毒痢赤痢．腹痛．百节骨痛．项下瘤 ．一切风气．暖腰膝．明目消赘．

上一页：长松根
下一页：山慈菇


山慈菇 《本草择要纲目》

山慈菇

【气味】

甘微辛有小毒．

【主治】

痈肿疮 瘰 结核等．醋磨敷之．亦剥人面皮．除 ．主疔肿．攻毒．破皮．解诸毒蛊毒蛇虫狂犬咬．

上一页：白头翁
下一页：石蒜


石蒜 《本草择要纲目》

石蒜

（一名一枝箭．蒜以根状名．箭以茎状名．又曰金灯花根．）

【气味】

辛甘有小毒．

【主治】

敷贴肿毒．疔疮恶核．可水煎服取汗及捣敷之．及中溪毒者．酒煎半升服．取吐良．

上一页：山慈菇
下一页：杜衡


杜衡 《本草择要纲目》

杜衡

（即土细辛．）

【气味】

辛温无毒．

【主治】

风寒咳逆．作浴汤香人衣体．止气奔喘促．消痰饮．破留血项间瘿瘤之疾．下气杀虫．古方吐药往往用杜衡者．非杜衡也．乃及已也．及已似细辛而有毒吐人．昔人多以及已当杜衡．杜衡当细辛．故尔错误也．杜衡则无毒不吐人．功虽不及细辛．而亦能散风寒．下气消痰行水破血也．

上一页：石蒜
下一页：三七根


三七根 《本草择要纲目》

三七根

（一名金不换．）

【气味】

甘微苦温无毒．

【主治】

止血散血定痛．金刃箭伤跌扑杖疮血出不止者．嚼烂涂或为末掺之．其血即止．亦主吐血衄血．下血血痢．崩中经水不止．产后恶血不下．血晕血痛．赤目痈肿．虎咬蛇伤诸病．此药近时始出．南人军中用为金疮要药．云有奇功．又云凡杖扑伤损瘀血淋漓者．随即嚼烂罨之即止．青肿者即消散．若受杖时．先服一二钱．则血不冲心．杖后尤宜服之．产后服亦良．大抵此药气温味甘微苦．乃阳明厥阴血分之药．故能治一切血病．与骐 竭紫 相同．

上一页：杜衡
下一页：列当


列当 《本草择要纲目》

列当

（一名草苁蓉根．与肉苁蓉极相类．刮去花．压扁以代肉者．功力殊劣．即列当．）

【气味】

甘温无毒．

【主治】

男子五劳七伤．补腰肾．令人有子．去风血．煮酒浸酒服之．

上一页：三七根
下一页：蘼芜


蘼芜 《本草择要纲目》

蘼芜

（一名蕲 ．其叶似当归．其香似白 ．故有蕲 江蓠之名．蓠草生江中．故又曰江蓠．）

【气味】

辛温无毒．

【主治】

咳逆．定惊气．辟邪恶．除蛊毒鬼疰．去三虫．久服通神．主身中老风．头中久风风眩．作饮止泄泻．

【花】【主治】

入面脂用．

上一页：列当
下一页：藿香叶


藿香叶 《本草择要纲目》

藿香叶

【气味】

辛微温无毒．浮而升．阳也．可升可降．入手足太阴经．

【主治】

风水毒肿．去恶气．止霍乱心腹痛．脾胃吐逆为要药．助胃气．开胃口．进饮食．温中快气．肺虚有寒．上焦壅热．饮酒口臭煎汤漱．芳香之气助脾胃．故藿香能止呕逆进饮食．乃手足太阴之药．故入顺气乌药散则补肺．入黄 四君子汤则补脾也．

上一页：蘼芜
下一页：山柰根


山柰根 《本草择要纲目》

山柰根

【气味】

辛温无毒．

【主治】

暖中．辟瘴疠恶气．治心腹冷气痛．寒湿霍乱．风虫牙痛．入合诸香用．

上一页：藿香叶
下一页：排草香


排草香 《本草择要纲目》

排草香

【气味】

辛温无毒．

【主治】

辟臭．去邪恶气．

上一页：山柰根
下一页：野菊


野菊 《本草择要纲目》

野菊

（一名苦薏．生泽畔．茎如马兰．花如菊．菊甘而薏苦．处处原野极多．与菊无异．但叶薄而尖．多花小而蕊多如蜂窠状．）

【根叶茎花】【气味】

苦辛温有小毒．

【主治】

痈肿疔毒瘰 眼息．

上一页：排草香
下一页：泽兰


泽兰 《本草择要纲目》

泽兰

（凡用大小泽兰．细锉．以绢袋盛悬于屋南畔角上令干用．）

【气味】

苦微温无毒．

【主治】

金疮痈肿疮脓．兰草泽兰气．香而温．味辛而散．阴中之阳．足太阴厥阴经药也．脾喜芳香．肝宜辛散．脾气舒．则三焦通利而正气和．肝郁散．则荣卫流行而病邪解．兰草走气道．故能利水道．除痰癖．杀蛊辟恶．而为消渴良药．泽兰走血分．故能治水肿．涂痈毒．破瘀血．消症瘕．而为妇人要药．虽是一类．而功用稍殊．正如赤白茯苓芍药补泻皆不同也．

上一页：野菊
下一页：水苏


水苏 《本草择要纲目》

水苏

（一名龙脑薄荷．）

【茎叶】【气味】

辛微温无毒．

【主治】

水苏之功．专于理血下气．清肺辟恶消谷．故太平和济局方．治吐血衄血唾血咳血下血血淋口臭口苦口甜喉腥邪热诸病．有龙脑薄荷丸．方药多不录．用治血病果有殊效．

上一页：泽兰
下一页：由跋


由跋 《本草择要纲目》

由跋

（是虎掌新根．大干半夏一二倍．四畔未有子牙．其宿根即虎掌也．）

【气味】

辛苦温有毒．

【主治】

毒肿结热．

上一页：水苏
下一页：凤仙


凤仙 《本草择要纲目》

凤仙

（一名急性子．）

【子】【气味】

微苦温有小毒．

【主治】

产难积块噎膈．下骨哽．透骨通窍．凤仙子其性急速．故能透骨软坚．庖人烹鱼肉．硬者投数粒即易软烂．是其验也．缘其透骨．最能损齿．与玉簪根同．凡服者不可着齿．多用亦戟人咽．

上一页：由跋
下一页：木藜芦


木藜芦 《本草择要纲目》

木藜芦

【气味】

苦平温有毒．

【主治】

疥癣杀虫．

上一页：凤仙
下一页：木鳖子仁


木鳖子仁 《本草择要纲目》

木鳖子仁

【气味】

甘温无毒．

【主治】

折伤．消结肿恶疮．生肌止腰痛．除粉刺 ．妇人乳痈．肛门肿痛．醋磨消肿毒．治疳积痞块．利大肠泻痢痔瘤瘰 ．

上一页：木藜芦
下一页：降真香


降真香 《本草择要纲目》

降真香

【气味】

辛温无毒．

【主治】

烧之辟天行时气宅舍怪异．小儿带之．辟邪恶气．疗折伤金疮．止血定痛．消肿生肌．

上一页：木鳖子仁
下一页：樟脑


樟脑 《本草择要纲目》

樟脑

（释名韶脑．）

【气味】

辛热无毒．

【主治】

通关窍．利滞气．治中恶邪气．霍乱心腹痛．寒湿香港脚．疥癣风瘙龋齿．杀虫辟毒．着鞋中去香港脚．盖樟脑纯阳．与焰硝同性．水中生火．其焰益炽．今丹炉及烟火家多用之．辛热香窜．禀龙火之气．去湿杀虫．此其所长．故烧烟熏衣筐席箪．能辟壁虱虫蛀．

上一页：降真香
下一页：阿芙蓉


阿芙蓉 《本草择要纲目》

阿芙蓉

（俗作鸦片．）

【气味】

酸涩温微毒．

【主治】

泻痢脱肛不止．能涩丈夫精气．今人房中术用之．京师售一粒金丹．云通治百病．皆方伎家之术耳．

上一页：樟脑
下一页：曲


曲 《本草择要纲目》

曲

【小麦曲】【气味】

甘温无毒．

【主治】

消谷止痢．平胃气．消食痔．治小儿食痫．调中下气．开胃．疗脏腑中风寒．主霍乱心膈气痰逆．除烦破症结．补虚去冷气．除肠胃中塞不下食．令人有颜色．落胎并下鬼胎．止河鱼之疾．

【大麦曲】【气味】

同前．

【主治】

消食和中．下生胎．破血．取五升．以水一斗煮三沸．分五服．其子如糜．令母肥盛．

【面曲米曲】【气味】

同前．

【主治】

消食积酒积糯米积．研末酒服立愈．余功同小麦曲．

上一页：阿芙蓉
下一页：饴糖


饴糖 《本草择要纲目》

饴糖

（释名饧音徐．糖之清者曰饴．稠者曰饧．色紫类琥珀者．方中谓之胶饴．干枯者名饧．方家用饴．乃云胶饴．是湿糖如浓蜜者．其宁结及牵白者饧糖不入药用．）

【气味】

甘大温无毒入太阴经．

【主治】

补虚乏．止渴去血．补虚冷．益气力．止肠鸣咽痛．治吐血．消痰润肺止嗽．健脾胃．补中．打损瘀血者熬焦酒服能下恶血．又伤寒大毒嗽．于蔓菁薤汁中煮一沸．顿服之良．脾弱不思食人．少用能和胃气．亦用和药．解附子草为头毒．古方建中汤多用之．糖与酒皆用米 ．而饴居上品．酒居中品．是糖以和润为优．酒以醺乱为劣．脾欲缓．急食甘以缓之．饴之甘以缓中也．饴乃脾经气分药也．甘能补脾之不足．

上一页：曲
下一页：血余


血余 《本草择要纲目》

血余

（头上曰发．属足少阴阳明．耳前曰鬓．属手足少阳．目上曰眉．属手足阳明．唇上曰髭．属手阳明．颏下曰须．属足少阴阳明．两颊曰髯．属足少阳．其经气血盛则美而长．气多血少则美而短．气少血多．则少而恶．气血俱少．则其处不生．气血俱热．则黄而赤．气血俱衰．则白而落．

【气味】

苦微温无毒．

【主治】

咳嗽五淋大小便不通．小儿惊痫．止血．鼻衄烧灰吹之立已．烧灰疗转胞小便不通．赤白痢．哽噎．痈肿．疔肿骨疽杂疮．消瘀血．补阴甚捷．发乃血余．故能治血病．补阴．疗惊痫．去心窍之血．

上一页：饴糖
下一页：天麻


天麻 《本草择要纲目》

天麻

【气味】

辛温无毒．乃肝经气分之药．阴中之阳也．

【主治】

风痰眩晕头痛．疗小儿风痫惊悸．麻痹不仁．

上一页：血余
下一页：草决明


草决明 《本草择要纲目》

草决明

【气味】

咸平无毒．

【主治】

青盲目淫．赤白膜翳．助肝益精．解蛇毒．止鼻红．作枕治头风．利五脏．

上一页：天麻
下一页：石斛


石斛 《本草择要纲目》

石斛

【气味】

甘平无毒．短而中实如金钗者良．阴中之阳．降也．乃足太阴脾足少阴右肾之药．

【主治】

强阴益精．浓肠胃．男子腰脚软弱．发热自汗．痈疽排脓内塞．胃中虚热．清肺补脾．尤有殊功．

上一页：草决明
下一页：朱砂


朱砂 《本草择要纲目》

朱砂

【气味】

甘微寒无毒．

【主治】

镇心安魂魄．通神明．主尸疰抽风．解惊痫胎毒痘毒．盖朱砂生于炎方．秉离火之气而成．体阳而性阴．故外显丹色．内含真汞．其气不热而寒．离中有阴也．其味不苦而甘．火中有土也．故可以养心．可以明目．可以安胎．可以解毒．可以发汗．随佐使而见功．无所往而不可．若有人自觉本形忽若为二．并行并卧不辨真假者．魂离魄也．用辰砂为君．人参 茯苓为佐．浓煎日饮．则真者气爽．假者自化．又或夜多恶梦．通宵不寐．佩之以箭镞辰砂．神魂安静．此皆辟恶安魂之验也．但宜生使．若炼服．恐窜入经络骨髓．流而为痈瘤疽毒也．又小儿初生．以朱砂 轻粉白蜜黄连之属．欲下胎毒．不知轻粉下痰损心．朱砂下涎损神．儿实者服之软弱．弱者服之易伤变生诸病也．

上一页：石斛
下一页：木贼草


木贼草 《本草择要纲目》

木贼草

【气味】

甘微苦无毒．空而轻．阳中之阴．升也浮也．

【主治】

目疾．退翳膜．益肝胆．解肌止泪．与麻黄同形同性．亦能散火郁风湿而发汗．

上一页：朱砂
下一页：覆盆子


覆盆子 《本草择要纲目》

覆盆子

【气味】

甘平无毒．

【主治】

益气轻身．补虚续绝．养肝明目．阴痿能令坚长．女子食之有子．其补益与桑椹同功．

上一页：木贼草
下一页：牛膝


牛膝 《本草择要纲目》

牛膝

【气味】

苦酸平无毒．乃足厥阴少阴所主之药．

【主治】

寒湿痿痹．四肢拘挛膝痛不可屈伸．堕胎．男子阴消．老人失溺．妇人月水不通．补肾填精．逐恶血留结．助十二经脉．壮阳道．大抵得酒则能补肾肝．生用则能去恶血．最能引诸药下至于足．又云春夏用茎叶．秋冬用根．而叶汁之效尤速．

上一页：覆盆子
下一页：龙骨


龙骨 《本草择要纲目》

龙骨

【气味】

甘平无毒．阳中之阴．入手足少阴厥阴经．

【主治】

益肾镇惊．止阴疟．收湿气．疗多寐泄精．小便自泄．生肌敛疮．盖涩可去脱．龙骨能收敛浮越之正气．固大肠而镇惊．又主带脉为病．

上一页：牛膝
下一页：人参


人参 《本草择要纲目》

人参

【气味】

甘微寒无毒．浮而升阳也．入手太阴经而能补阴火．用本脏药相佐使．随所引而相补一脏入脾亦归其所喜．

【主治】

止渴生津液．安精神．定魂魄．止惊悸．安胃和中．除邪气霍乱吐逆．止消渴．通血脉．得升麻为引．用补上焦之元气．泻肺中之火．得茯苓为引用．补下焦之元气．泻肾中之火．得麦门冬则生脉．得干姜则补气．凡人面白面黄面青黧悴者．皆脾肺肾气不足可用也．面赤面黑者．为气壮神强．不可用也．脉之浮而芤濡虚大迟缓无力．沉而迟涩弱细结代无力者．皆虚而不足可用也．脉弦长紧实滑数有力者．皆火郁内实不可用也．喘嗽勿用者．谓痰实气壅．不可用之以益其实也．若肾虚气短而促者急用之．肺寒而咳．则寒束热邪．壅滞在肺．固宜禁用．若自汗恶寒而咳．中气不调急用之．久病而郁热在肺．则火抑于内．宜发不宜补．忌用之．若肺虚火旺．气短自汗．非人参为之君．何以补肺之阳．泻肺之阴．诸痛不可骤用者．乃邪气方锐．宜散而不宜补也．若里虚吐利．及久病胃弱虚痛喜按者．非人参为之君．何以升中气之阳．降中气之阴．故古人治肺寒以温肺汤．治肺热以清肺汤．治中满以分消汤．合血虚以养荣汤．皆有人参在焉．所谓邪之所辏．其气必虚．养正则邪自除．阳旺则阴血生．至理所在．贵于配合得宜．

【反】（漏芦）

【恶】（山楂 溲疏卤咸）

【忌】（铁器）

上一页：龙骨
下一页：蒺藜


蒺藜 《本草择要纲目》

蒺藜

【气味】

苦温无毒．

【主治】

明目轻身．咳逆肺痿诸风 疡．补肾．治腰痛泄精．虚损劳乏．古方补肾治风．皆用白蒺藜．补肾益精．则用沙苑蒺藜．然究之其性宣通．久服不冷而无壅热．肾水自得其天．功用俱同一也．（白者炒研去茨用．沙苑者酒蒸晒干．）

上一页：人参
下一页：天南星


天南星 《本草择要纲目》

天南星

（造胆星法．以生南星研末．腊月取黄牯牛胆汁和剂纳入胆中．系悬风处干之．年久者弥佳．）

【气味】

苦温有大毒．阴中之阳．可升可降．乃手足太阴脾肺之药．

【主治】

性辛而麻．故能治风散血．气温而燥．故能胜湿除涎．紧而毒．故能攻积拔肿．而治口 舌縻．然得防风则不麻．得牛胆则不燥．得火炮则不毒．

上一页：蒺藜
下一页：蛤蚧


蛤蚧 《本草择要纲目》

蛤蚧

（凡用须炙令黄色熟捣．口含少许．奔走不喘息者、乃为真也．可入丸散．其毒在眼．须去眼及甲上尾上腹上肉毛．雄为蛤．雌为蚧．身长四五寸．尾与身等．药力在尾．尾不全者不效．）

【气味】

咸平有小毒．

【主治】

积久咳嗽．肺痿咯血．肺痈急．通水道．昔人言补可去弱．人参羊肉之属．蛤蚧补肺气．定喘止渴．功同人参．益阴血．助精扶羸．功同羊肉．

上一页：天南星
下一页：桑寄生


桑寄生 《本草择要纲目》

桑寄生

【气味】

苦平无毒．

【主治】

腰痛小儿背强痈肿．去女子崩中不足．安胎及产后余疾．下乳汁．助筋骨．益血脉．

上一页：蛤蚧
下一页：枣仁


枣仁 《本草择要纲目》

枣仁

【气味】

酸平无毒．

【主治】

心腹寒热邪结气聚．四肢酸痛湿痹．安五脏．疗心烦不得眠．补中益肝气．泄虚汗烦渴．其子肉味酸．食之使不思睡．核中仁服之．疗不得眠．正如麻黄发汗．根节能止汗也．大抵酸枣实生用之味酸性收．专主肝病寒热结气．酸痹久泄．脐下满痛之症．其仁炒熟用．则甘而润．故疗胆虚不得眠．烦渴虚汗之症．皆足厥阴少阳药也．今人专以枣仁为心家之药．则不明此理矣．盖木为心之母．谓虚则益其母可也．

上一页：桑寄生
下一页：远志


远志 《本草择要纲目》

远志

【气味】

苦温无毒．（须去心．仍用甘草汤浸一宿．焙干用．肾经气分之药也．）

【主治】

咳逆伤中．补不足．除邪气．利九窍．益智慧．强志倍力．妇人血噤失音．小儿客忤．肾积奔豚．治一切痈疽．但远志入足少阴肾经．非心经之药．其功专于强志益精．令不健忘．盖精与志．皆肾经之所藏．肾精不足．则志气衰不能上通于心．故迷惑而善忘也．三因方云．远志酒治痈疽有奇功．盖亦补肾之功也．

上一页：枣仁
下一页：没药


没药 《本草择要纲目》

没药

【气味】

苦平无毒．

【主治】

破血止痛．疗金疮杖疮诸恶疮痔漏．卒下血．破症瘕宿血．损伤瘀血．消肿定痛生肌．大概乳香活血．没药散旧而生新．皆能止痛消肿．故方药中每相兼而用之也．

上一页：远志
下一页：茯神


茯神 《本草择要纲目》

茯神

【气味】

甘平无毒．

【主治】

五劳口干．止惊悸．疗风眩风虚．开心益智．安魂魄．养精神．补劳乏．主心下急痛坚满．人虚而小肠不利．加而用之．神木即茯神心内木．疗毒风筋挛．心神惊掣．治香港脚痹痛．

上一页：没药
下一页：（白赤）茯苓


（白赤）茯苓 《本草择要纲目》

（白赤）茯苓

【气味】

甘平无毒．浮而升．阳也．白者入手太阴足太阳经气分．赤者入足太阴手少阴太阳气分．

【主治】

心下结痛．寒热烦满．咳逆．口焦舌干．利小便．止消渴．大腹淋沥．膈中痰水．开胸肺．调脏气．伐肾邪．长阴益气力．开胃止呕逆．安心神．主肺痿痰壅．小儿惊痫．女人热淋．暖腰膝．安胎．除湿益燥．缓脾生津．导气平火．开腠理．泄膀胱．疗肾积奔豚．赤茯苓主治．破结气．泻心小肠膀胱湿热．利窍行水．盖茯苓之白入壬癸．赤者入丙丁．味甘而淡又降也．为阳中之阴．服食至要云．茯芩通神而至灵．和魂而炼魄．利窍而益肌．浓肠而开心．调荣而理卫．大抵得松之余气孕毓而成．属金之质．小便多能止之．小便涩能利之．止之者何．茯苓多益心脾．性美．下能接引诸温暖药归就肾经．肾得真火而真气固．故八味丸之不离茯苓者是也．利之者何．凡饮食入胃．游溢精气．上输于肺．通调水道．下输膀胱．茯苓淡渗而色白为金之象．金之令上行而下降．金能生水．涩者有不利之乎．然本草言茯苓利小便．伐肾邪．有降而下之之功．而丹溪又言阴虚者不宜用．似亦相反何也．盖肺虚心虚胞热厥阴病者皆虚热也．其人必上热下寒．脉虚而弱．法当用升阳之药．以升水降火．膀胱不约．下焦虚者．乃火投于水．水泉不藏．脱阳之症．其人必肢冷脉迟．法当用温暖之药．峻补其下．交济坎离．二症皆非茯苓淡渗之药所能益其元气．朱氏之谓阴虚不可用者．此之谓也．素问云．心虚则少气遗溺．下焦虚则遗溺．胞遗热于膀胱则遗溺．膀胱不利为癃．不约为遗．厥阴病则遗溺闭癃．朱氏之不欲骤用者．其深明于此理也．若肺气盛者实热也．其人必气壮脉强．寒淫所胜．素问所云肺气盛则便数而欠．非茯苓之淡渗．何以分阴阳而导湿．本草之必用以伐肾邪者．此之谓也．

上一页：茯神
下一页：小麦


小麦 《本草择要纲目》

小麦

【气味】

甘微寒无毒．入少阴太阳之经．

【主治】

养心及肝．其功除烦止渴．收汗利溲止血．新者性热．陈者平和．浮者主治虚汗．麦麸性凉而热．凡人身体疼痛及疮疡肿烂沾渍．或小儿暑月痘疮烂溃．不能着席睡卧者．并用夹褥盛麸缝合．藉卧为良．

上一页：（白赤）茯苓
下一页：白附子


白附子 《本草择要纲目》

白附子

【气味】

辛甘大温有大毒．入阳明经能引药势上行．

【主治】

中风失音．一切冷风气．面 瘢疵．小儿毒暑入心．痰塞心孔．昏迷搐搦．非瞑眩之剂．不能伐之．三生丸君白附子．此之谓也．

上一页：小麦
下一页：紫河车


紫河车 《本草择要纲目》

紫河车

（采得投长流水洗净血污．蒸捣入药为良．筋膜乃初结真气．不可剔去．）

【气味】

甘咸无毒．

【主治】

血气羸瘦．男女一切虚损劳极．癫痫失志恍惚．安心养血．益气补精．

上一页：白附子
下一页：大枣


大枣 《本草择要纲目》

大枣

【气味】

甘平无毒．

【主治】

属土而有火．味甘性缓．甘先入脾．为脾经血分之药．仲景治奔豚用大枣汤．滋脾土以平肾气也．治水饮胁痛有十枣汤．益土而胜水也．方药中用姜枣作引．温以补不足．甘以缓阴血也．有齿病疳病患不宜啖枣．小儿尤不宜食．令齿黄生 ．与葱同食．令人五脏不和．与鱼同食．令人腰腹痛．

上一页：紫河车
下一页：龟甲


龟甲 《本草择要纲目》

龟甲

（凡使锯去四边．石上磨净．炭火炮过．醋涂酥炙．或以酒炙用．）

【气味】

甘平有毒．

【主治】

血滞麻痹．久嗽虚疟．属金水．功长于补阴．治血治劳．盖龟鹿皆灵而有寿．龟首常藏向腹．能通任脉．故取其版以补心补肾补血以养阴也．鹿鼻常反向尾．能通督脉．故取其角以补命补精补气以养阳也．古人制龟鹿二仙膏见神工之能事矣．龟下甲治漏下赤白．破症瘕．去瘀血．止血痢．续筋骨．疗劳倦．四肢无力．腰脚酸痛．

上一页：大枣
下一页：神曲


神曲 《本草择要纲目》

神曲

（凡用炒黄以助土气．陈久者良．）

【气味】

甘辛温无毒．阳中之阳也．入足阳明经．

【主治】

化水谷宿食症结宿滞．健脾暖胃．霍乱泄痢．炒研酒服．回产妇乳．

上一页：龟甲
下一页：五加皮


五加皮 《本草择要纲目》

五加皮

【气味】

辛温无毒．五加者五车星之精也．水应五湖．人应五德．位应五方．物应五车．故青精入茎．则有东方之液．白气入节．则有西方之津．赤气入花．则有南方之光．玄精入根．则有北方之 ．黄烟入皮．则有戊己之灵．五神镇生．相转育成．饵之者真仙．服之者反婴．

【主治】

风湿痿痹．壮筋骨．顺气化痰．添精补髓．男子阴痿囊下湿．小便余沥．女人阴痒及腰瘠痛弱．酿酒饮治四肢拘挛．去皮肤风湿．

上一页：神曲
下一页：僵蚕


僵蚕 《本草择要纲目》

僵蚕

【气味】

咸辛平无毒．浮而升．阳中之阳也．入厥阴阳明之药．

【主治】

小儿惊痫夜啼．去三虫．男子阴痿．女子崩中赤白．产后腹痛．灭诸疮瘢痕．疗一切金疮疔肿风痔．盖僵蚕属火兼土与金．木老得金．气僵而不化．治喉痹者．取其清化之气．从治相火者．取其散浊结滞之痰．因其气相感．而以意使之者也．有枸杞蚕一种．生枸杞树上．取之曝干晒用．主治益阳道填精．炙黄入地黄丸．功长于补肾．治肾家风虚．

【恶】（桑螵蛸 桔梗 茯苓 茯神 萆 ）

上一页：五加皮
下一页：百合


百合 《本草择要纲目》

百合

【气味】

甘平无毒．

【主治】

补中益气．止涕泪．除心下急满．润肺止嗽．仲景治百合病．有百合 知母汤．百合 滑石代赭汤．百合鸡子汤．百合 地黄汤．凡四方病名百合．而用百合治之．不知何义．

上一页：僵蚕
下一页：阿魏


阿魏 《本草择要纲目》

阿魏

（臭而止臭者．乃为真．验法有三．一以半铢安熟铜器中一宿．至明沾阿魏处白如银汞．无赤色．一以一铢置五斛草自然汁中一夜．至明如鲜血色．一以一铢安于柚树上树立干．便是真者．）

【气味】

辛平无毒．

【主治】

杀诸小虫．去臭气．破症积．除邪鬼蛊毒．解自死牛羊马肉诸毒．消肉积．祛传尸冷气．辟温治疟．

上一页：百合
下一页：龙眼肉


龙眼肉 《本草择要纲目》

龙眼肉

【气味】

甘平无毒．

【主治】

五脏邪气．安志．除蛊毒．去三尸虫．久服强魄聪明．开胃益脾．性味和平．严用和归脾汤．治思虑劳伤．用龙眼肉取甘味归脾．能益人之智．通神明也．

上一页：阿魏
下一页：鼠粘子


鼠粘子 《本草择要纲目》

鼠粘子

【气味】

辛平无毒．阳中之阴．升也．

【主治】

其用有四．治风温瘾疹咽喉风热．散诸肿疮疡之毒．利凝滞腰膝之气．

上一页：龙眼肉
下一页：蓖麻子


蓖麻子 《本草择要纲目》

蓖麻子

【气味】

甘辛平有小毒．阴也．

【主治】

性善收能追脓．取毒．又能出有形之滞物．故取胎产胞衣刺骨．胶血者用之．

上一页：鼠粘子
下一页：礞石


礞石 《本草择要纲目》

礞石

【气味】

甘咸平无毒．其性下行．阴也沉也．乃足厥阴之药．

【主治】

肝经病．故宜以礞石之重坠．疏快其滞．使木平气下．而痰积通利也．然只可用之救急．若气弱脾虚者不宜僭服．

上一页：蓖麻子
下一页：白前


白前 《本草择要纲目》

白前

【气味】

甘微寒无毒．

【主治】

胁逆气．胸逆气．呼吸欲绝．降气下痰．手太阴也．然长于降气．肺气壅实而有痰者宜之．若虚而兀兀硬气．则不可用之以泄化源．

上一页：礞石
下一页：钩藤


钩藤 《本草择要纲目》

钩藤

【气味】

甘平微寒无毒．入手足厥阴经．足厥阴主风．手厥阴主火．

【主治】

惊痫眩晕．皆肝风相火之病．钩藤通心包于肝木．风静火熄．则诸症自除．大人头旋目眩．亦可兼疗．

上一页：白前
下一页：巴戟天


巴戟天 《本草择要纲目》

巴戟天

（以连珠多肉浓者为胜．用枸杞子煎汤浸一宿．漉出．再酒浸一伏时．漉出．同菊花熬煎黄．去菊花．以布拭干用．）

【气味】

辛甘微温无毒．

【主治】

大风邪气．阴痿不起．强筋骨．安五脏．疗头面游风．小腹及阴中相引痛．乃肾经血分药也．

上一页：钩藤
下一页：枸杞子


枸杞子 《本草择要纲目》

枸杞子

【气味】

甘平无毒．

【主治】

坚筋骨．除风去虚劳．补精气．滋肾润肺．益阳事．祛下焦肝肾虚热．盖枸杞之苗．乃天之精．苦甘而凉．上焦心肺客热者宜之．枸杞之根乃地骨皮．甘淡而寒．下焦肝肾虚热者宜之．是皆三焦气分之药．所谓热淫于内．佐以甘寒也．至于子则甘平而润．性滋而补．专能补肾润肺．生精益气．所谓精不足者补之以味也．

上一页：巴戟天
下一页：密蒙花


密蒙花 《本草择要纲目》

密蒙花

（凡使拣净．酒浸一宿．漉出候干．拌蜜蒸三次入用．）

【气味】

甘平微寒无毒．

【主治】

青盲肤翳赤肿．多眵泪．消目中赤脉．小儿麸口及疳气攻眼．羞明怕日．入肝经气血分．润肝燥．

上一页：枸杞子
下一页：茺蔚


茺蔚 《本草择要纲目》

茺蔚

（益母草子．）

【气味】

辛甘微寒无毒．阴中微阳．入手足厥阴经．

【主治】

能活血行气．有补阴之功．故能明目益精．调经殊功．东垣言瞳子散大者禁用茺蔚子．意谓目得血而能视．茺蔚子行血甚捷．瞳子散大则白不足故禁之．非助火也．然血滞病目．此则宜之．

上一页：密蒙花
下一页：葳蕤


葳蕤 《本草择要纲目》

葳蕤

（采得以竹刀刮去节皮洗净．用蜜水浸一宿．蒸焙干用．）

【气味】

甘平无毒．能升能降．阳中阴也．

【主治】

风淫四末．两目泪烂．男子湿注腰痛．女子面生 黑．疗风温自汗．身重语言难出．虚劳寒热痞疟及一切不足之症．用代参 ．不热不燥．大有殊功．

上一页：茺蔚
下一页：三棱


三棱 《本草择要纲目》

三棱

【气味】

苦平无毒．阴中之阳也．

【主治】

老癖症瘕．产后恶血．破积气．消扑损瘀血．真气虚者勿用．

上一页：葳蕤
下一页：萆


萆 《本草择要纲目》

萆

【气味】

苦平无毒．足阳明厥阴经药也．

【主治】

厥阴主筋属风．阳明主肉属湿．萆 之功长于去风湿．所以能治缓弱 痹遗浊恶疮诸病．故萆 厘清饮．以之治真元不足．下焦虚寒．小便频数．白浊如膏之症．又人饮酒过伤．或不饮酒而过食辛热荤腻之物．又或因房劳过度．以致小便频数而痛．与淋症涩而作痛者不同．宜用萆 以逐除积毒．去浊而厘清也．

上一页：三棱
下一页：土茯苓


土茯苓 《本草择要纲目》

土茯苓

【气味】

甘淡平无毒．

【主治】

健脾胃．去风湿．利关节．疗拘挛骨痛恶疮臃肿．解汞粉银朱毒．近世有风流之人．多病杨梅毒疮者．希求速效．每用轻粉银朱等药愈而复发．其毒结于阳明厥阴二经而兼乎他经．以致邪之所在则先发出．如兼少阳太阴．则发于咽喉．兼太阳少阴．则发于头耳．总以相火寄位于厥阴．肌肉属乎阳明．水银轻粉之燥烈．虽能劫脾胃之痰．使诸火上升．俾毒疮顿愈．不知毒瓦斯窜入经络筋骨之间．莫之能出．痰涎虽出．血液旋耗．筋失所养．荣卫不从．变为痈漏．唯土茯苓气平味甘而淡．为阳明本药．能健脾胃去风湿．脾胃健而荣卫从．风湿去而筋骨利．此亦古人未言之秘也．

上一页：萆
下一页：芜荑


芜荑 《本草择要纲目》

芜荑

【气味】

辛平无毒．

【主治】

五内邪气．逐寸白虫．散肠中 喘息．主积冷气．心腹症痛．疗妇人子宫风虚．孩子疳泻冷痢．

上一页：土茯苓
下一页：藿香


藿香 《本草择要纲目》

藿香

【气味】

辛微温无毒．可升可降．阳也．入手足太阴经．

【主治】

风水毒肿．去恶气．止霍乱．脾胃吐逆．温中快气．上焦壅热．饮酒口臭．并汤嗽之．

上一页：芜荑
下一页：香薷


香薷 《本草择要纲目》

香薷

【气味】

辛微温无毒．属金与水．有彻上彻下之功．

【主治】

解暑利小便．又治水甚捷．肺得之而清化行也．但饮食不节．劳役作苦之人．倘患伤暑．而致大热大渴．汗泄如雨．烦躁喘促．或泻或吐．须益元气以降火．不可概用以重虚其表．唯夏月乘凉饮冷．致阳气为阴邪所遏．患头痛发热恶寒．烦躁口渴．或吐或泻．或霍乱者．宜用之以发越阳气．散水和脾．俗人用代茶汤．谓能解暑．误之甚也．又其性温不可热饮．反致吐逆．

上一页：藿香
下一页：葱茎白


葱茎白 《本草择要纲目》

葱茎白

【气味】

辛平．叶温．根须平．俱无毒．升也阳也．入手太阴足阳明经．

【主治】

发散以通上下阳气．故活人书治伤寒头痛如破．用连须葱白汤主之．仲景治少阴病下利清谷．里寒外热．厥逆脉微者．白通汤主之．内用葱白．若面色赤者．四逆汤加葱白．腹中痛者去葱白．总以肾恶燥．急食辛以润之．葱白之辛温．以通阳气也．又葱管吹盐入玉茎内．治小便不通及转脬危急之症．但白冷青热．伤寒汤中不得用青．又春食生葱．令人面上起游风．生葱同蜜食作下利．烧葱同蜜食壅气杀人．生葱合枣食令人病．合犬雉肉同食．令人病血．

上一页：香薷
下一页：粳米


粳米 《本草择要纲目》

粳米

（粳音庚．粳乃谷稻之总名也．有早中晚三收．诸本草独以晚稻为粳者非矣．）

【气味】

甘苦平无毒．（生者寒．燔者热．北粳凉．南粳温．赤粳热．白粳凉．晚白粳寒．新粳热．陈粳凉．新米乍食动风气．陈者下气．病患尤宜．常食干粳饭．令人热中唇口干．不可同马肉食发痼疾．不可和苍耳食．令人卒心痛．急烧仓米灰和蜜浆服之．不尔即死．）

【主治】

益气止烦．止渴止泄．温中和胃气．长肌肉．补中壮筋骨益肠胃．煮汁主心痛．止渴．断热毒下痢．合芡实作粥食．益精强志．聪耳明目．通五脏．好颜色．常食干粳饭．令人不噎．粳有早中晚三收．以晚白米为第一．得天地中和之气．同造化生育之功．非他物可比．本草言粳米益脾胃．而张仲景白虎汤用之入肺．以味甘为阳明之经．色白为西方之象．而气寒入手太阴也．桃花汤用之以补少阴之正气．竹叶石膏汤用之以益不足．

上一页：葱茎白
下一页：砂


砂 《本草择要纲目》

砂

（ 音铙．一名透骨将军．其性毒．服之使人 乱．故曰 砂．本草云 性透物．五金籍之以为先锋．故号为透骨将军．凡用须水飞过．去尘秽．入瓷器中重汤煮干．则杀其毒．今时人多用水飞净．醋煮干如霜．刮下用之．又一法治用黄丹锻石作柜 赤使用．并无毒．）

【气味】

咸苦辛温有毒．（中其毒者．生绿豆研汁饮一二升解之．）

【主治】

砂大热有毒之物．噎膈反胃．积块内症之病．用之则有神功．盖此疾皆起于七情饮食所致．痰气郁结．遂成有形．妨碍道路．吐食痛胀．非此物化消．岂能去之．其性善烂金银铜锡．庖人煮硬肉．入 砂少许即烂．可以类推矣．所谓化人心为血者．亦甚言其不可多服耳．若被刀刃所伤．以之罨傅．当时生痂．

【畏】（浆水一切酸）

【忌】（羊血）

上一页：粳米
下一页：芡实


芡实 《本草择要纲目》

芡实

（一名鸡头．）

【气味】

甘平涩无毒．

【主治】

湿痹腰脊膝痛．补中除暴疾．益精气．强志．令耳目聪明．久服轻身不饥耐老．开胃助气．止渴益肾．治小便不禁遗精白浊带下．小儿多食令不长．生食多动风冷气．食多不益脾胃．兼难消化．作粉食益人胜于 也．

上一页：砂
下一页：茗茶


茗茶 《本草择要纲目》

茗茶

【气味】

苦甘微寒无毒．乃阴中之阳．可升可降．入手足厥阴经

【主治】

疮．利小便．止渴消食．去痰热．上行能清头目．并能消暑解酒食毒．凡膏粱炙诸浓味啜之为良．但久啜无度．伤营伤精．血不华色．正如茶序所云．解滞消壅．一日之利暂佳．侵精瘠气．终身之累殊大．不可不慎．

上一页：芡实
下一页：大麦


大麦 《本草择要纲目》

大麦

【气味】

咸温微寒无毒．为五谷长．令人多肥．

【主治】

消渴止热．益气调中．补虚劣．壮血脉．益颜色．实五脏．化谷食止泄．不动风气．久食令人肥白．滑肌肤．为面胜于小麦．无燥热．面平胃．止渴消食．疗胀满．久食头发不白．和针砂没石子等染发黑色．宽胸下气．凉血消积进食．大麦性平凉滑腻．有人患缠喉风食不能下．用此面作稀糊令咽以助胃气．炒食有火．能生热病．作饭食飨而有益．生则损人．

上一页：茗茶
下一页：蒲黄


蒲黄 《本草择要纲目》

蒲黄

（凡使勿用松黄并黄蒿．其二件全似．只是味 及吐人．真蒲黄须隔三重纸焙令色黄．蒸半日．却再焙干用方妙．破血消肿者生用之．补血止血者炒用之．）

【气味】

甘平无毒．

【主治】

心腹膀胱寒热．利小便．止血消瘀血．久服轻身益气力延年．治痢血鼻衄吐血尿血泻血．利水道．通经络．止女子崩中．妇人带下月候不匀．血气心腹痛．妊妇下血坠胎．血运血症．儿枕气痛．颠扑血闷．排脓疮疖游风肿毒．下乳汁．止泄精．凉血活血．止心腹诸痛．蒲黄乃手足厥阴血分药也．故能治血治痛．生则能行．熟则能止．与五灵脂同用．能治一切心腹诸痛．

上一页：大麦
下一页：商陆


商陆 《本草择要纲目》

商陆

（取花白者根．铜刀刮去皮．薄切．以东流水浸两宿．漉出架甑蒸．以黑豆叶一重．商陆一重．如此蒸之．从午至亥．取出去豆叶．暴干锉用．无豆叶以豆代之．）

【气味】

辛平有毒．沉也降也阴也．

【主治】

水肿疝瘕痹．熨除痈肿．杀鬼精物．疗胸中邪气．水肿痿痹．腹满洪．直疏五脏．散水气．泻十种水病．喉痹不通．薄切醋炒．涂喉外良．通大小肠．泻蛊毒．堕胎． 肿毒．敷恶疮．但其性下行．专于行水．与大戟甘遂盖异性而同功．胃气虚弱者不可用．其赤者只可贴肿．服之伤人．痢血不已杀人．令人见鬼神．不可不慎．

上一页：蒲黄
下一页：甘松


甘松 《本草择要纲目》

甘松

【气味】

甘温无毒．

【主治】恶气．卒心腹痛满．下气．黑皮 风疳齿 野鸡痔得白芷 附子良．理元气．去气郁．香港脚膝浮．煎汤淋洗．甘松芳香．能开脾郁．少加入脾胃药中．甚醒脾气．

上一页：商陆
下一页：无食子


无食子 《本草择要纲目》

无食子

（即没石子．凡使勿犯铜铁并被火惊．用颗小无 米者妙．用浆水于砂盆中研令尽．焙干再研如乌犀色入药．）

【气味】

苦温无毒．

【主治】

赤白痢．滑肠生肌肉．肠虚冷痢．益血生精．和气安神．乌髭发．治阴毒痿．烧灰用．温中．治阴疮阴汗．小儿疳 ．冷滑不禁．

上一页：甘松
下一页：皂荚


皂荚 《本草择要纲目》

皂荚

（凡用要赤肥并不蛀者．以新汲水浸一宿．用铜刀削去粗皮．以酥反复炙透．槌去子弦用．每荚一两．用酥五钱．又有蜜炙酥炙绞汁烧灰之异．各依方法．）

【气味】

辛咸温有小毒．

【主治】

皂荚属金．入手太阴阳明之经．金胜木．燥胜风．故兼入足厥阴治风木之病．其味辛而性燥．气浮而散．吹之导之．则通上下诸窍．服之则治风湿痰喘肿满杀虫．涂之则散肿消毒．搜风治疮．

【恶】（麦门冬）

【畏】（空青 人参 苦参） 伏（丹砂 粉霜 硫黄 砂）

【子】

（拣取圆满坚硬不蛀者．以瓶煮熟．剥去硬皮一重．取向里白肉两片去黄．以铜刀切晒用．其黄消人肾气．）

【气味】

辛温无毒．

【主治】

炒舂去赤皮．以水浸软．煮熟糖渍食之．疏导五脏风热壅．核中白肉．入治肺药．核中黄心嚼食．治膈痰吞酸．仁和血润肠．治风热大肠虚秘．瘰 肿毒疮癣．又核烧存性．治大便燥结．其性得湿则滑．滑则燥结自通也．

【刺】

（一名天丁．）

【气味】

辛温无毒．

【主治】

米醋熬嫩刺作煎．涂疮癣有奇效．治痈肿妒乳．风疠恶疮．胎衣不下．杀虫．但皂荚刺能引诸药性上行．治上焦病．又能引至痈疽溃处更验．

上一页：无食子
下一页：蒲公英


蒲公英 《本草择要纲目》

蒲公英

【气味】

甘平无毒．入足少阴肾经君药．

【主治】

妇人乳痈水肿．散滞气．化热毒．擦牙乌须发．壮筋骨．亦可入阳明太阴经．凡治乳痈．以忍冬藤同煎汤入酒佐服．服罢欲睡．睡觉微汗．是其效也．

上一页：皂荚
下一页：桑螵蛸


桑螵蛸 《本草择要纲目》

桑螵蛸

【气味】

咸甘平无毒．

【主治】

伤中疝瘕阴痿．益精生子．女子血闭腰痛．通五淋．利小便水道．乃肝肾命药也．凡男子身衰精自出．及小便自利者加用之．又小便如稠胶米泔．心神恍惚悴瘦食减．得之女劳者．以桑螵蛸为君．佐以远志菖蒲人参茯神之属．无不应效．如无桑上者．即用他树所生．佐以炙桑白皮．亦可行水以接螵归就肾经．

上一页：蒲公英
下一页：椿樗皮


椿樗皮 《本草择要纲目》

椿樗皮

（香者名椿．臭者名樗．椿樗二树形相似．樗木疏．椿木实．凡使椿根不近西头者为上．采出拌生葱蒸半日．锉细．以袋盛挂屋南畔．阴干用．）

【气味】

苦温无毒．樗根有小毒．

【主治】

椿根白皮性凉而能涩血．凡湿热为病．泻痢浊带精滑梦遗诸证．无不用之．有燥下湿．及去肺胃陈痰之功．治泄泻有除湿实肠之力．但痢疾滞气未尽者．不可遽用．宜入丸散．亦可煎服．不见有害．椿皮色赤而香．樗皮色白而臭．椿皮入血分而性涩．樗皮入气分而性利．不可不辨．其主治之功虽同．而涩利之效则异．凡血分受病不足者宜用椿皮．气分受病有郁者宜用樗皮．此心得之微也．

上一页：桑螵蛸
下一页：柏子仁


柏子仁 《本草择要纲目》

柏子仁

（凡使先以酒浸一宿．至明漉出晒干．用黄精自然汁于日中煎之．缓火煮成膏为度．每煎柏子仁三两．用酒五两浸．此法是服食家用者．寻常用只蒸熟曝烈．舂簸取仁．炒研入药．）

【气味】

甘平无毒．乃肝经气分药．

【主治】

惊悸．益气．除风湿．安五脏．久服令人润泽美色．耳目聪明．不饥不老．轻身延年．疗恍惚虚损吸吸．历节腰中重痛．益血止汗．治头风腰肾中冷．膀胱冷浓宿水．兴阳道益寿．去百邪鬼魅．小儿惊痫．润肝．养心气．润肾燥．安魂定魄．益智宁神．烧沥泽头发．治疥癣．又润肾．古方十精丸用之．其性平而不寒不燥．味甘而补．辛而能润．其气清香．能透心肾．益脾胃．盖仙家上品药也．宜乎滋养之剂用之．列仙传云．赤松子食柏实齿落更生．行及奔马．谅非虚语也．

上一页：椿樗皮
下一页：安息香


安息香 《本草择要纲目》

安息香

（或言烧之能集鼠者为真．）

【气味】

辛苦无毒．

【主治】

心腹恶气鬼疰．邪气魍魉鬼胎血邪．辟蛊毒．霍乱风痛．男子遗精．暖肾气．妇人血噤并产后血运．妇人夜梦鬼交．同臭黄烧熏丹穴永断．烧之去鬼来神．治中恶魇寐劳瘵传尸．

上一页：柏子仁
下一页：黄土


黄土 《本草择要纲目》

黄土

（三尺以上曰粪．三尺以下曰土．凡用当去上恶物．勿令入客水．）

【气味】

甘平无毒．

【主治】

泄痢冷热赤白．腹内热毒绞结痛下血．取干土水煮三五沸．绞去滓．暖服一二升．又解诸药毒．中肉毒．合口椒毒．野菌毒．

上一页：安息香
下一页：太阳土


太阳土 《本草择要纲目》

太阳土

【气味】

甘平无毒．

【主治】

人家动土犯禁．主小儿病气喘．但按九宫看太阳在何宫．取其土煎汤饮之．喘即定．

上一页：黄土
下一页：道中热土


道中热土 《本草择要纲目》

道中热土

【气味】

甘平无毒．

【主治】

夏月 死．以土积心口．少冷即易．气通则苏．亦可以热土围脐旁．令人尿脐中．仍用热土大蒜等分．捣水去滓．灌之即活．

上一页：太阳土
下一页：大腹子


大腹子 《本草择要纲目》

大腹子

【气味】

辛涩温无毒．

【主治】

与槟榔同功．

上一页：道中热土
下一页：槟榔皮


槟榔皮 《本草择要纲目》

槟榔皮

（鸩鸟多集槟榔树上．凡用槟榔皮．宜先以酒洗．后以大豆汁再洗过．晒干．入灰火烧煨切用．）

【气味】

辛微温无毒．

【主治】

冷热气攻心腹大肠．蛊毒痰膈醋心．并以姜盐同煎．入疏气药用之良．下一切气．止霍乱．通大小肠．健脾开胃调中．降逆气．消饥肤中水气浮肿．香港脚壅逆．瘴疟痞满．胎气恶阻胀闷．

上一页：大腹子
下一页：冬瓜仁


冬瓜仁 《本草择要纲目》

冬瓜仁

（八月采之．）

【气味】

甘平无毒．

【主治】

令人悦泽好颜色．益气不饥．久服轻身耐老．除烦满不乐．可作面脂．去皮肤风及黑．润肌肤．治肠痈．

上一页：槟榔皮
下一页：赤小豆


赤小豆 《本草择要纲目》

赤小豆

（俗呼红豆．以紧小而赤黯色者入药．其稍大而鲜红淡红色者并不治病．）

【气味】

甘酸平无毒．

【主治】

赤小豆而色赤心之谷也．其性下行．通乎小肠．能入阴分．治有形之病．故行津液．利小便．消胀除肿．止吐而治下痢肠 ．解酒病．除寒热痈肿．排脓散血而通乳汁．下胞衣产难．皆病之有形者久服则降令太过．津血渗泄．所以令人肌瘦身重也．其吹鼻瓜蒂散及辟瘟疫用之．亦取其通气除湿散热耳．水气香港脚最为急用．今之治水者．惟知治水．而不知补胃则失之壅滞．赤小豆消水通气而健脾胃乃其药也．

上一页：冬瓜仁
下一页：铜青


铜青 《本草择要纲目》

铜青

（即铜绿．）

【气味】

酸平微毒．

【主治】

妇人血气心痛．合金疮止血．明目．去肤赤息肉．主风烂眼泪出．治恶疮疳疮．吐风痰杀虫．盖铜青乃铜之液气所结．酸而有小毒．能入肝胆．故吐利风痰．明目杀疳．皆肝胆之病也．

上一页：赤小豆
下一页：密陀僧


密陀僧 《本草择要纲目》

密陀僧

【气味】

咸辛平有小毒．

【主治】

久痢五痔金疮．面上瘢 ．面膏药用之．杀虫消积．治诸疮．消肿毒．除狐臭．染髭发．密陀僧感铅银之气．其性重坠下沉．直走下焦．故能坠痰止吐．消积定惊痫．治疟痢．止消渴．疗疮肿．

上一页：铜青
下一页：珊瑚


珊瑚 《本草择要纲目》

珊瑚

【气味】

甘平无毒．

【主治】

去目中翳．消宿血．为末吹鼻．止鼻衄．明目镇心．止惊痫．点眼去飞丝．

上一页：密陀僧
下一页：石楠叶


石楠叶 《本草择要纲目》

石楠叶

【气味】

辛苦平有毒．

【主治】

养肾气．内伤阴衰．利筋骨皮毛．疗脚弱．五脏邪气．除热．女子不可久服令思男．能添肾气．治软脚烦闷疼．杀虫逐诸风．浸酒饮治头风．古方为治风痹肾弱要药．今人绝不知用．识者亦少．盖由甄氏药性论有令阴痿之说也．殊不知服此药者．能令肾强．嗜欲之人．籍此放恣．以致痿弱．归咎于药．良可慨也．

上一页：珊瑚
下一页：鳖甲


鳖甲 《本草择要纲目》

鳖甲

（凡使要绿色九肋多裙．重七两者为上．）

【气味】

咸平无毒．

【主治】

鳖甲乃厥阴肝经血分之药．肝主血也．试常思之．龟鳖之属．功各有所主．鳖色青入肝．故所主者疟劳寒热． 瘕惊痫．经水痈肿阴疮．皆厥阴血分之病也．玳瑁色赤入心．故所主者心风惊热．伤寒狂乱．痘毒肿毒．皆少阴血分之病也．秦龟色黄入脾．故所主者顽风湿痹．身重蛊毒．皆太阴血分之病也．水龟色黑入肾．故所主者阴虚精弱．腰脚酸痿．阴疟泄痢．皆少阴血分之病也．介虫阴类．故并主阴经血分之病．各从其类．

上一页：石楠叶
下一页：石青


石青 《本草择要纲目》

石青

（一名扁青．）

【气味】

甘平无毒．

【主治】

目痛．明目．折跌痈肿．金疮不瘳．破积聚．解毒瓦斯．利精神．久服轻身不老．去寒热风痹．及丈夫茎中百病．益精．治丈夫内绝．令人有子．吐风痰．癫痫．平肝．

上一页：鳖甲
下一页：花乳石


花乳石 《本草择要纲目》

花乳石

（一名花蕊石．凡入丸散．以罐固济顶．火 过．出火毒．研细水飞．晒干用．）

【气味】

酸涩平无毒．

【主治】

金疮出血．刮末敷之即合．仍不作脓．又疗妇人血运恶血．治一切失血伤损内漏目翳．古方未用此者．近世以合硫黄同 研末敷金疮．其效如神．人有仓卒中金刃．不及 治者．但刮末敷之亦效．花蕊石旧无气味．今尝试之．其气平．其味涩而酸．盖厥阴经血分药也．其功专于止血．能使血化为水．酸以收之也．而又能下死胎．落胞衣．去恶血．恶血化．则胎与胞无阻滞之患矣．东垣所谓胞衣不出．涩剂可以下之．故赤石脂亦能下胞胎．与此同义．葛可久治吐血出升斗有花蕊石散．和剂局方治诸血及损伤金疮胎产亦花蕊石散．皆云能化血为水．则此石之功．盖非寻常草木之比也．

上一页：石青
下一页：白芨根


白芨根 《本草择要纲目》

白芨根

【气味】

苦平无毒．又苦甘微寒性涩．阳中之阴也．

【主治】

痈肿恶疮败疽伤阴死肌．胃中邪气．贼风鬼击．痱缓不收．除白癣疥虫．结热不消．阴下痿．面上 ．令人肌滑．止惊邪．血邪．血痢．痫疾．风痹．赤眼．症结．温热疟疾．发背．瘰 ．肠风．痔 ．扑损刀箭疮．汤火疮．生肌止痛．止肺血．

【恶】（理石）

【畏】（李核 杏仁）

【反】（乌头）

上一页：花乳石
下一页：黄精


黄精 《本草择要纲目》

黄精

【气味】

甘平无毒．

【主治】

补中益气．除风湿．安五脏．久服轻身延年不饥．补五劳七伤．助筋骨．耐寒暑．益脾胃．润心肺．单服九蒸九曝食之驻颜断谷．补诸虚．止寒热．填精髓．下三尸虫．时珍曰．黄精受戊己之淳气．故为补黄宫之胜品者．万物之母．母得其养．则水火既济．木金交合而诸邪自去．百病不生矣．

上一页：白芨根
下一页：蛇床子


蛇床子 《本草择要纲目》

蛇床子

（凡使．须用浓蓝汁．并百部草根自然汁．同浸一伏时．漉出．日干．却用生地黄汁相拌蒸之．从巳至亥．取出日干用．凡服食 去皮壳．取仁微炒．杀毒即不辣也．作汤洗浴．则生用之．）

【气味】

苦平无毒．

【主治】

男子阴痿湿痒．妇人阴中肿痛．除痹气．利关节．癫痫恶疮．久服轻身好颜色．温中下气．令妇人子脏热．男子阴强．久服令人有子．治男子女人虚湿痹毒风 痛．去男子腰痛．浴男子阴．去风冷．大益阳事．暖丈夫阳气．女人阴气．治腰胯酸疼．四肢顽痹．缩小便．去阴汗湿癣齿痛．赤白带下．小儿惊痫．扑损瘀血．煎汤浴大风身痒．盖蛇床乃右肾命门少阳三焦气分之药．神农列之上品．不独补助男子．而又有益妇人．世人舍此而求补药．于远域．岂非贱目贵耳乎．

上一页：黄精
下一页：白茅香


白茅香 《本草择要纲目》

白茅香

【气味】

甘平无毒．

【主治】

【恶】气．令人身香．煮汤服治腹内冷．小儿遍身疮 ．合桃叶煎汤浴之．

上一页：蛇床子
下一页：兜纳香


兜纳香 《本草择要纲目》

兜纳香

【气味】

辛平无毒．

【主治】

温中除暴冷．恶疮肿 ．止痛生肌．并入膏用．烧之辟远近恶气．带之夜行壮胆安神．与茅香柳枝煎汤浴小儿易长．

上一页：白茅香
下一页：草犀


草犀 《本草择要纲目》

草犀

（独茎对叶而生如灯台草．根若细辛．）

【气味】

辛平无毒．

【主治】

解一切毒瓦斯．虎野狼虫虺所伤．溪毒野蛊恶刺等毒．并宜烧研服之．临死者亦得活．天行疟瘴．寒热咳嗽痰壅．飞尸喉痹疮肿．小儿寒热丹毒．中恶注忤痢血等病．煮汁服之．岭南及睦婺间中毒者．以此及千金藤并解之．

上一页：兜纳香
下一页：吉利草


吉利草 《本草择要纲目》

吉利草

【气味】

苦平无毒．

【主治】

解蛊毒极验．

上一页：草犀
下一页：百两金


百两金 《本草择要纲目》

百两金

【气味】

苦平无毒．

【主治】

壅热咽喉肿痛．合一寸咽津．又治风涎．

上一页：吉利草
下一页：锦地罗


锦地罗 《本草择要纲目》

锦地罗

【气味】

微苦平无毒．

【主治】

山岚瘴毒疮毒．并中诸毒．以根研生酒服一钱匕即解．

上一页：百两金
下一页：曲节草


曲节草 《本草择要纲目》

曲节草

【茎叶】【气味】

甘平无毒．

【主治】

发背疮消痈肿拔毒．同甘草作末．米泔调服．

上一页：锦地罗
下一页：燕脂


燕脂 《本草择要纲目》

燕脂

【气味】

甘平无毒．

【主治】

小儿 耳．浸汁滴之．活血解痘毒．

上一页：曲节草
下一页：麻


麻 《本草择要纲目》

麻

【叶】【气味】

苦平无毒．

【主治】

赤白冷热痢．炒研为末．每蜜汤服一钱．痈肿无头者吞一枚．生眼翳瘀肉．起倒睫拳毛．

上一页：燕脂
下一页：败酱


败酱 《本草择要纲目》

败酱

（一名苦菜．根苗同．）

【气味】

苦平无毒．

【主治】

暴热火疮赤气．疥瘙疽痔．马鞍热气．除痈肿浮肿结热风 痹．破多年凝血．能化脓为水．产后诸病．止腹痛余疹烦渴．治血气心腹痛．破症结．催生落胞．血运鼻衄吐血．赤白带下．赤眼障膜 肉． 耳疮疖疥癣丹毒．排脓补 ．败酱乃手足阳明厥阴药也．善排脓破血．故仲景治痈及古方妇人科皆用之．乃易得之物．而后人不知用．盖未遇识者耳．

上一页：麻
下一页：王不留行


王不留行 《本草择要纲目》

王不留行

【苗子】【气味】

苦平无毒．

【主治】

金疮止血．逐痛出刺．除风痹内塞．止心烦鼻衄痈疽恶疮 ．妇人产．久服轻身耐老增寿．治风毒．通血脉．游风风疹．妇人血经不匀．发背．下乳汁．利小便．出竹木刺．盖王不留行下乳引导用之．取其利血脉．并走血分阳明冲任之药．俗有穿山甲王不留．妇人服了乳长流之语．可见其性行而不住也．

上一页：败酱
下一页：迎春花


迎春花 《本草择要纲目》

迎春花

（处处人家栽插之．丛生．高者二三尺．方茎浓叶．叶如初生小椒叶而无齿．面青背淡．对节生小枝．一枝三叶．正月初开小花．状如瑞香花．黄色不结实．）

【叶】【气味】

苦涩平无毒．

【主治】

肿毒恶疮．阴干研末．酒服二三钱出汗便瘥．

上一页：王不留行
下一页：鼠曲草


鼠曲草 《本草择要纲目》

鼠曲草

（一名佛耳草．）

【气味】

甘平无毒．

【主治】

主痹寒寒热止咳．调中益气．止泄除痰．压时气．去热嗽．杂米粉作糗食甜美．寒嗽及痰．除肺中寒．大升肺气．治寒痰嗽．宜用佛耳草．热痰嗽．宜用灯笼草．寒嗽言其标也．热嗽言其本也．大抵寒嗽多是火郁于内．而寒覆于外也．

上一页：迎春花
下一页：薰草


薰草 《本草择要纲目》

薰草

（即零陵香．）

【气味】

甘平无毒．又辛温无毒．（不宜多服．令人气喘．）

【主治】

薰草芳香．其气辛散上达．故心腹恶气．齿痛鼻塞皆用之．脾胃喜芳香．可以养鼻是也．多服作喘．为能耗散真气．

上一页：鼠曲草
下一页：悬钩子


悬钩子 《本草择要纲目》

悬钩子

【气味】

酸平无毒．

【主治】

醒酒止渴．除痰去酒毒．捣汁服．解射工沙虱毒．

【叶】【主治】

烧研水服．主喉中塞．

【根皮】【气味】

苦平无毒．

【主治】

子死腹中不下．破血．妇人赤带下．久患赤白痢脓血腹痛．杀虫毒．卒下血．并浓煮汁饮之．

上一页：薰草
下一页：藤子仁


藤子仁 《本草择要纲目》

藤子仁

【气味】

涩甘平无毒．

【主治】

五痔蛊毒．飞尸喉痹．以仁为粉．微熬水服一二匕．亦和大豆澡面去 ．治小儿脱肛．血痢泻血．并烧灰服．或以一枚割瓤熬研．空腹热酒服二钱．不过三服必效．解诸药毒．

上一页：悬钩子
下一页：白蔹


白蔹 《本草择要纲目》

白蔹

【根】【气味】

苦平无毒．

【主治】

痈肿疽疮．散结气．止痛除热．目中赤．小儿惊痫温疟．女子阴中肿痛．带下赤白．杀火毒．治发背瘰 ．面上 疮．肠风痔漏．血痢．刀箭疮扑损．生肌止痛．解野狼毒毒．又生取根捣敷痈肿有效．今医治风及金疮多用之．往往与白芨相须而用．

上一页：藤子仁
下一页：黄药子


黄药子 《本草择要纲目》

黄药子

【根】【气味】

苦平无毒．

【主治】

诸恶肿疮 喉痹蛇犬咬毒．研水服之．亦含亦涂．凉血降火．消瘿解毒．

上一页：白蔹
下一页：木芙蓉


木芙蓉 《本草择要纲目》

木芙蓉

【叶花】【气味】

微辛平无毒．

【主治】

清肺凉血．散热解毒．治一切大小痈疽肿毒恶疮．消肿排脓止痛．芙蓉花并叶．气平而不寒不热．味微辛而性滑涎粘．其治痈肿之功．殊有神效．近时疡医．秘其名为清凉膏．清露散．铁箍散．皆此物也．其方治一切痈疽发背乳痈恶疮．不拘已成未成．已穿未穿．并用芙蓉叶．或根皮．或花．或生研．或干研末．以蜜调涂于肿处四围．中间留头．干则频换．初起者即觉清凉．痛止肿消．已成者即脓聚毒出．已穿者即脓出易敛．妙不可言．或加生赤小豆末尤妙．

上一页：黄药子
下一页：合欢


合欢 《本草择要纲目》

合欢

（一名夜合．俗间少识．当以其非疗病之功也．）

【木皮】【气味】

甘平无毒．

【主治】

安五脏．和心志．令人欢乐无忧．久服轻身明目．煎膏消痈肿．续筋骨．杀虫．捣末和铛下墨．生油调涂蜘蛛咬疮．用叶洗衣垢．折伤疼痛．研末酒服二钱匕．和血消肿止痛．合欢属土．补阴之功甚捷．长肌肉．续筋骨．概可见矣．与白蜡同入膏用神效．而外科家未曾录用何也．

上一页：木芙蓉
下一页：猪腰子


猪腰子 《本草择要纲目》

猪腰子

【气味】

甘微辛无毒．

【主治】

一切疮毒及毒箭伤．研细酒服一二钱并涂之．

上一页：合欢
下一页：青风藤


青风藤 《本草择要纲目》

青风藤

【气味】

（缺）

【主治】

风疾．治风湿流注．历节鹤膝．麻痹瘙痒．损伤疮肿．入酒药中用．

上一页：猪腰子
下一页：罂子粟


罂子粟 《本草择要纲目》

罂子粟

（一名御米．）

【米】【气味】

甘平无毒．

【主治】

丹石发动不下饮食．和竹沥煮作粥食极美．行风气．逐邪热．治反胃胸中痰滞．治泻痢烂燥．

上一页：青风藤
下一页：蜂蜜


蜂蜜 《本草择要纲目》

蜂蜜

（蜜以密成．故谓之蜜．本经原作石蜜．盖以生岩石者为良耳．而诸家反致疑辨．今直题曰蜂蜜．正名也．凡试蜜以烧红火箸插入提出起气是真．起烟是伪．）

【气味】

甘平无毒．

【主治】

心腹邪气诸惊痫痉．安五脏诸不足．益气补中．止痛解毒．除众病．和百药．久服强志轻身．不饥不老延年．养脾气．除心烦饮食不下．止肠 ．肌中疼痛．口疮．明耳目．牙齿疳 ．唇口疮．目肤赤障．杀虫．治卒心痛及赤白痢．水作蜜浆顿服一碗止．或以姜汁同蜜各一合．水和顿服．常服面如花红．治心腹血刺痛及赤白痢．同生地黄汁各一匙服即下．同薤白捣涂烫伤即时痛止．和营卫．润脏腑．通三焦．调脾胃．夫蜂采无毒之花．酿以大便而成蜜．所谓臭腐生神奇也．其入药之功有五．清热也．补中也．解毒也．润燥也．止痛也．生则性凉．故能清热．熟则性温．故能补中．甘而和平．故能解毒．柔而濡泽．故能润燥．缓可以去急．故能止心腹肌肉疮疡之痛．和可以致中．故能调和百药而与甘草同功．张仲景治阳明结燥．大便不通．蜜煎导法．诚千古神方也．凡觉有热．四肢不和．即服蜜浆一碗甚良．

上一页：罂子粟
下一页：露蜂房


露蜂房 《本草择要纲目》

露蜂房

【气味】

甘平有毒．

【主治】

阳明药也．外科齿科及他病用之者．亦皆取其以毒攻毒．兼杀虫之功耳．

上一页：蜂蜜
下一页：乳汁


乳汁 《本草择要纲目》

乳汁

【气味】

甘咸平无毒．

【主治】

补五脏．令人肥白悦泽．疗目赤痛多泪．解独肝牛肉毒．合浓豉汁服之神效．和雀屎去目中 肉．益气．治瘦悴．悦皮肤．润毛发．点眼止泪．但人乳汁治目之功多何也．人心生血．肝藏血．脾受血则能视．盖水入于经．其血乃成．又曰上则为乳汁．下则为月水．故知乳汁则血也．用以点眼．岂不相宜．血为阴．故性冷脏寒人．如乳饼酥酪之类．不可多食．虽曰牛羊乳．然亦不出乎阴阳之造化耳．老人患口疮不能食．但饮人热乳甚良．人乳无定性．其人和平．饮食冲淡．其乳必平．其人暴躁．饮酒食辛．或有火病．其乳必热．凡服乳须热饮．若晒曝为粉入药尤佳．

上一页：露蜂房
下一页：口津唾


口津唾 《本草择要纲目》

口津唾

【气味】

甘咸平无毒．

【主治】

疮肿疥癣 ．五更未语者．频涂擦之．又明目退翳消肿．解辟邪粉水银．

上一页：乳汁
下一页：兔屎


兔屎 《本草择要纲目》

兔屎

（一名明目砂．）

【气味】

（缺）

【主治】

目中浮翳．痨瘵五疳．疳疮痔 ．杀虫解毒．凡大小便秘．以兔屎一匙安脐中．冷水滴之令透自通．又痘后目翳．炒研和药服之易瘥．

上一页：口津唾
下一页：后序


后序 《本草择要纲目》

后序

尝观本草药性诸书．未尝不叹其功之大．而有以起天下之病者使之安．起天下之夭者使之寿也．然其书本草详矣．而每苦于繁．药性简矣．而又过于略．求其繁简适宜．则本草择要一书所由着乎．余之外父介繁公．力学着书．于诸子百家．阴阳术数之学．靡不精讨．而岐黄为最．每见人之有疾．不啻 乃身．力图拯救．即罄其赀囊．曾莫之恤．其所利济而生全之者．宁易更仆数．然犹以为济人以药．所及者不过一乡一邑而止．莫若手汇一编．而使人人知药之所以用．与用之所以善．而其功将在天下也．于是读书辍卷之下．取本草诸书所已载者而发明之．不敢妄凿一智．不敢轻载一方．惟就诸药之性寒性热孰宜孰忌者剖晰精确．采摘成编．使人一览了然．期与天下共登仁寿．乃迟之又久．犹不敢轻以问世．诚慎之重之也．迨厌世后．著作盈车．余舅氏雪洲．谓先人手泽所存而不亟为表扬．几于湮没不彰．非人子之心也．遂搜架下遗编．所得不一书．而本草择要一集．尤当世之所亟需．敢不以质之同好乎．爰付之梓．用以行世．俾海内读其书因以识其人．此固雪洲阐扬先德之深思．而究其足以转病为安．转夭为寿者．未必不与本草药性同功也．则其有补于世．又岂浅鲜哉．书成．问序于余．余不敏．敢言序也耶．然而谊不容辞．谨附数言．一以表吾外父利物济人之念．一以见吾舅氏继志述事之心云尔．

时康熙己未暮春子 萧长福顿首百拜识．

上一页：兔屎
下一页：跋


跋 《本草择要纲目》

跋

呜呼．浣早失怙．不及趋庭闻诗礼之训．稍长．永思哀恸．惟从太母及母氏得先人遗书而读之．揽其丹铅之富有．纂述之鸿多．自惟愚陋．如涉重溟．不胜望洋向若而叹也．久而稍得其要领．感先人博雅冠当世．生平闭户自精．不求闻达．读书务在抉 理奥．阐微发异．有当于心而后已．自经史外尤留意河雒轩岐之旨．谓可以穷性命．可以前民用．可以导长年．手泽存焉．一展卷而泪涔涔不能终篇矣．此本草择要纲目上下二卷．乃其精神所寄．通内外之学．适行藏之用．果熟此而民无夭札．物无疵疠．可操券得矣．请之父执同人．皆谓宜先梓以公世．亦稍见先人学有实用．利济为心．而予小子徒读父书．不能无愧也．不肖男浣百拜识．

时康熙己未花朝日．

上一页：后序


说明

欢迎浏览“《本草择要纲目》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《本草择要纲目》”手册】