序 《本草分经》

序

考《汉书·艺文志》，分医经与经方而二之。而隋书经籍志则统以医方。乃读其论，则均有味乎谚所谓有疾弗治。适得中医云云盖诚见夫医或失宜，热以益热，寒以增寒，转伤于内，与其授权于庸医，固不若听命于造物，以不治治。然瞑眩瘳疾载在书，医师率属，十全为上，亦着于周官，安得废医，夫亦曰审之而已。《神农本草》，《汉志》未登，肇见之《隋书》，嗣而《唐书》新旧，而《宋史》悉录之，即国朝《四库全书》，采医家言至九十七种，言本草者亦十余种。在神农初，药分三品，共三百六十种。迨雷公桐君，增其族类，广其主治，而书益着，而医经资之达其用，而经方之名，因以立。所以由汉而隋，史氏遂统以医方称也。且夫医书之存于今者，亦仅矣。夫《针经》、《素问》，古所谓《黄帝内经》也，次若《难乃与针灸家所共援，以察荣卫部位脏腑脉法、经络 穴。是史论医经，所谓原人、血脉阴阳表里，以起百病之本，死生之分，慎度所施。而后之人，有因以畅其说者，如《金匮要略》、《伤寒论》，及《病源候》，及三因五运六气等论，皆医经之遗也。余则各本草，乃史论经方，所谓本草木之寒温，辨五苦六辛，致水火之齐，因气感之宜，以通蔽解结。而后之人，有因以善制造者，如《千金》、《百一》、《和剂局方》，及《全生》、《卫生奇疾》等方，皆经方之类也。即至意见有偏，门户各立，有若河间易州金华，或主泻火，主滋阴，莫不各先研经图后，依于本草而讲修治。然则经图及本草，其医之始事欤。今诸医经，既难率购，而《四库》所录诸本草，坊间亦少刊布。即所市有《本草备要》从新各编，又绝不及经图，徒掇拾破碎，未易会通而酌其宜。山阴友人姚建霞茂才来省，其兄清如于靖安署，示予以本草分经一编。编中略采录诸经脉图，具列诸药总目，再析列通行分行，不循经络各类中，各以补和攻散寒热，自为其类。不务详核，而尚简当，甚便检阅。熟审之，依论为方，当不至益热增寒，而疾可瘳，十全可几。惜板毁于兵，无从复购。因为正其次序，复付手民公诸世，增名为《本草分经》审治。审之者谁？阅此者事也。编着者谁？实建霞同堂曾王父讳澜号 云广文先生也，而名以和尚，则以晚年寡发，故又冠以维摩。维摩诘？盖深入法门，明了众生，能断众生病者，想诸经图其究之精矣。乃若本草，实医之始事也，是编之着。

不过如药王药上王子，尝世界草木金石，悉知苦酢咸淡甘辛等味，并诸和合，是冷是热有毒无毒。如《 严经》所云，尔维摩学佛，服行无量功德，当不仅以是编。狎视之，维摩有知，其将亦点首乎。黄梅梅雨田。

下一页：原叙
原始资料来源互联网，中医世家网站整理。


原叙 《本草分经》

原叙

本草之作，肇自神农，厥后代有传书，至纲目而大备。然卷帙浩繁，艰于记诵。于是肤浅者，流率以药性赋为宗旨，挂一漏百，贻害无穷。迨备要从新诸书行于世，而后本草之功用复着，顾其体例，则仍以草木虫鱼，分门而比类。读者但识其性味主治，而于所入之经络，每多忽之，此所以有诛伐无过之讥，而难于收针芥相投之效也。吾友山阴姚君，名澜字 云，申韩高手也。由明经需次广文，余筮仕之江，即延之宾馆，论交垂三十年间。遇微病君为治之，则信手拈来，药止数味，而效如桴鼓。询以岐黄，曰∶“吾非知医，但知某药入某经耳。”庚子之春，余摄篆越郡，得姚君所辑《本草分经》抄本。公余之暇，披览一过。盖以经络为纲，以药品为目，俾阅者豁然于某味为某经之药，不致乱投杂进，其有裨于医术不浅哉。爰急为付梓，以广其传。姚吾素善病，中年须发尽脱，因自号维摩和尚，今已逾花甲，而精力不衰，殆即按经服药之明效欤。

上一页：序
下一页：原例（次序略经更定）


原例（次序略经更定） 《本草分经》

原例（次序略经更定）

一、编内先列内景经络诸图，以资考镜，且使病患自觉何处为患，即可知为何经之病，宜用何经一、十二经次序∶始于手太阴肺，次手阳明大肠，次足阳明胃，次足太阴脾，次手少阴心，次手太阳小肠，次足太阳膀胱，次足少阴肾，次手厥阴心包，次手少阳三焦，次足少阳胆，终于足厥阴肝。是编不依次开列者，亦因便于翻阅故也。

一、是编以经络为纲，药品为目。势不能于一经之内汇草木虫鱼之全，故总目全载药品，又于每一、凡一药而兼入数经者，均于总目每味之下注明。至其性味功用，则止于第一经之一味内一、药有不循经络者，另列杂品一门。凡总目不下注某经，或通行者，皆杂品也。

凡一经汇一经之药，从其同也。而其功用则各不同，故又分列补和攻散寒热六者，使之亦从其同。庶令阅者，依类取用，较为便捷。

一、药品多有一物数名者，若分载各味之下，则散而杂稽，兹将同名诸品，汇列一卷，以便一、药性有畏恶反忌，读本草者，不可不知。然古方多有兼用者，若泥于其性而不知变通，转多窒滞。是当广阅古方，以求其义，不必存胶柱之见也。故编内不备载畏恶反忌之文。

一、是编所载药名，及其字体，概从时俗。如薏苡仁作米仁，恶实作牛蒡子，又 作姜，石不妨从俗，而在初学则便于查阅也。

（图缺）内景经络图

（图缺）周身图

（图缺）手太阴肺经（左右共二十二穴）

（图缺）足太阴脾经（左右共四十二穴）

（图缺）手阳明大肠经（左右共四十穴）

（图缺）足阳明胃经（左右共九十穴）

（图缺）手少阳三焦经（左右共四十六穴）

（图缺）足少阳胆经（左右共八十六穴）

（图缺）手厥阴心包经（左右共十八穴）

（图缺）足厥阴肝经（左右共二十八穴）

（图缺）手太阳小肠经（左右共三十八穴）

（图缺）足太阳膀胱经（左右共一百二十六穴）

（图缺）手少阴心经（左右共十八穴）

（图缺）足少阴肾经（左右共五十四穴）

（图缺）奇经任脉（二十四穴）

（图缺）奇经督脉（二十八穴）

上一页：原叙
下一页：（补）人参


（补）人参 《本草分经》

（补）人参

甘温微苦，大补肺中元气，其性主气，凡脏腑之有气者皆能补之。生阴血亦泻虚火，凡服参不投者服山楂可解，一补气一破气也。按∶老山真参近时绝少，惟行条参其性味与人参虽同而力极薄，出关东，不论大小，但须全糙白皮为上，半糙者次之，若皮色微黄虽糙难辨红熟者多伪，不可用。修条力甚薄，而其性横行手臂，指臂无力者服之有效。参须与修条相同，其力尤薄。参芦能涌吐痰涎，虚者用之以代瓜蒂，然亦能补气，未见其尽吐也。

上一页：原例（次序略经更定）
下一页：高丽参


高丽参 《本草分经》

高丽参

气味略似人参，而性较温。初服似有力，数日后便不觉矣。野者不可得，种者愈大愈佳。东洋参 野者皮白，状类西洋参而色香味无异人参，性则微凉，近皆种者，形似人参而性温，闻种时皆用硫黄故也。若以之代党参，较为轻清，非可代人参也。

上一页：（补）人参
下一页：黄精


黄精 《本草分经》

黄精

甘平，补气血而润安五脏，益脾胃润心肺，填精髓助筋骨，除风湿。

上一页：高丽参
下一页：大枣


大枣 《本草分经》

大枣

甘温，补中益气，滋脾土润心肺，调营卫通九窍，助十二经，和百药，脾病患宜食之。加入补剂与姜并行，能发脾胃升腾之气。风疾痰疾俱非所宜。红枣功用相仿，而力稍逊。

南枣不入药。生枣甘辛，多食生寒热。

上一页：黄精
下一页：面


面 《本草分经》

面

甘温，补虚养气，助五脏浓肠胃，北产陈麦良，新麦热，南产壅气助湿热。

上一页：大枣
下一页：鹿肉


鹿肉 《本草分经》

鹿肉

甘温，补中强五脏，通脉益气力。

上一页：面
下一页：羊肉


羊肉 《本草分经》

羊肉

甘热，属火，补虚劳益气力，开胃壮阳道，能发痼疾及疮。羊 结成羊腹中者，治反胃。羊角明目杀虫。生羊血治血晕，解一切毒。

上一页：鹿肉
下一页：鳝鱼


鳝鱼 《本草分经》

鳝鱼

甘大温，补五脏，去风湿，能走经络。

上一页：羊肉
下一页：淡菜


淡菜 《本草分经》

淡菜

甘咸温，补五脏益阳事，治虚劳消 气。

上一页：鳝鱼
下一页：人乳


人乳 《本草分经》

人乳

甘咸，纯阴无定性，润五脏补血液，清烦热理噎膈，利肠。有孕之乳为忌乳，最有毒。

上一页：淡菜
下一页：人气


人气 《本草分经》

人气

治下元虚冷，日令童男女以时隔衣进气脐中，甚良。或身体骨节痹痛，令人更互呵熨，久久经络通透。

上一页：人乳
下一页：紫河车


紫河车 《本草分经》

紫河车

甘咸温，大补气血而补阴之功尤为极重，治一切虚劳损极，大有奇效，且根气所钟必达元海。病由膀胱虚者用之尤宜。清水洗至净白，用铅壶隔汤煮极烂，连汁入药。或煮略熟文火焙干用，有胎毒者伤人，须以银器试之。

上一页：人气
下一页：（和）甘草


（和）甘草 《本草分经》

（和）甘草

味甘，通行十二经，解百药毒，生用气平，补脾胃、泻心火、而生肺金；炙用气温，补三焦元气而散表寒。入和剂则补益，入汗剂则解肌，入凉剂则泻热，入峻剂则缓急，入润剂则养血，能协和诸药，使之不争。头涌吐，消上部肿毒。梢达茎中。

上一页：紫河车
下一页：香附


香附 《本草分经》

香附

辛香微苦微甘，通行十二经八脉气分，调一切，气能引血药至气分而生血，解六郁利三焦消积调经，乃治标之品，损气耗血。

上一页：（和）甘草
下一页：连翘


连翘 《本草分经》

连翘

见心和。

上一页：香附
下一页：合欢皮


合欢皮 《本草分经》

合欢皮

甘平，和血补阴，安五脏和心志，盖心脾调和则五脏自安矣。

上一页：连翘
下一页：芜荑


芜荑 《本草分经》

芜荑

辛苦温，散满KT 湿，化食杀虫，祛五脏、皮肤、肢节风湿，能疗鳖瘕虫痛。

上一页：合欢皮
下一页：海桐皮


海桐皮 《本草分经》

海桐皮

苦平，入血分，祛风去湿杀虫，能行经络达病所，治牙虫癣疥。

上一页：芜荑
下一页：乳香


乳香 《本草分经》

乳香

苦温，辛香善窜，入心，通行十二经，调气活血，去风舒筋，托里护心，香彻疮孔，能使毒瓦斯外出，消肿止痛生肌。

上一页：海桐皮
下一页：没药


没药 《本草分经》

没药

苦平，入十二经，散结气通瘀血，消肿定痛生肌。

上一页：乳香
下一页：竹沥


竹沥 《本草分经》

竹沥

甘苦寒滑，清痰降火，行经络、四肢、皮里、膜外之痰，凡痰因风热燥火者宜之，姜汁为使。虚者与参同用，使人参固其经，竹沥通其络，则甘寒气味相得益彰。

上一页：没药
下一页：荆沥


荆沥 《本草分经》

荆沥

甘平，开经络除风热，化痰行气血，为去风化痰之妙药，用牡荆俗名黄荆，烧取沥。

上一页：竹沥
下一页：广皮


广皮 《本草分经》

广皮

见肺和。

上一页：荆沥
下一页：枳子


枳子 《本草分经》

枳子

甘平，止渴润五脏，解酒毒。按∶葛根、葛花解酒毒而发散不如枳 。

上一页：广皮
下一页：菠菜


菠菜 《本草分经》

菠菜

甘温而滑，利五脏通血脉，开胸膈，下气调中，止渴润燥，根尤良。

上一页：枳子
下一页：荠菜


荠菜 《本草分经》

荠菜

甘温，利五脏，益肝和中。根益胃明目，同叶烧灰治痢。

上一页：菠菜
下一页：白豆


白豆 《本草分经》

白豆

甘平，补五脏，暖肠胃，调中，助十二经脉，肾病宜食之。豆叶利五脏、下气。豆腐甘咸寒，清热散血，和脾胃消胀满，下大肠浊气。

上一页：荠菜
下一页：酒


酒 《本草分经》

酒

大热有毒，用为向导可以通行一身之表，引药至极高之分，和血行气，逐秽暖水脏，最能乱血动火致湿热诸病，醇而无灰、陈者良。按∶锻石能解酒酸，造酒家多用之，而有灰之酒伤人。烧酒散寒破结，损人尤甚。

上一页：白豆
下一页：灵砂


灵砂 《本草分经》

灵砂

甘温，养神志安魂魄，通血脉调和五脏，治上盛下虚痰涎壅盛、吐逆、冷痛，杀精鬼，小儿惊吐服之最效，为镇坠神丹也。硫黄合水银炼成。

上一页：酒
下一页：百沸汤


百沸汤 《本草分经》

百沸汤

助阳气，行经络，半沸者饮之伤元气作胀。

上一页：灵砂
下一页：鹈鹕油


鹈鹕油 《本草分经》

鹈鹕油

咸温滑，透经络，治聋痹、痈肿诸病，不入汤丸。

上一页：百沸汤
下一页：蜂蜜


蜂蜜 《本草分经》

蜂蜜

甘滑，生性凉清，热熟性温，补中润燥解毒，调营卫通三焦，安五脏通便秘，止诸痛和百药，与甘草同功，滑肠。同葱食害人，食蜜饱后食 令人暴亡。黄蜡甘淡微温性涩，止痛生肌，续绝伤止泻痢。

上一页：鹈鹕油
下一页：（攻）大戟


（攻）大戟 《本草分经》

（攻）大戟

苦辛寒，专泻脏腑水湿，逐血发汗，消痈通二便闭，泻火逐痰，其汁青绿亦能泻肝。阴寒善走，大损真气。紫色者上，白者伤人，须去骨用，中其毒者惟菖蒲能解之。

上一页：蜂蜜
下一页：甘遂


甘遂 《本草分经》

甘遂

苦寒，泻肾经及隧道水湿，直达水气所结之处，以攻决为用，治大腹肿满、痞积、痰迷，去水极神，损真极速，面煨用。

上一页：（攻）大戟
下一页：商陆


商陆 《本草分经》

商陆

苦寒，沉阴下行，与大戟甘遂同功，疗水肿、胀满、蛊毒、恶疮。

上一页：甘遂
下一页：芫花


芫花 《本草分经》

芫花

苦温，疗五脏水饮、痰癖、治瘴疟，毒性至紧，虚者忌之，醋煮用。根疗疥。

上一页：商陆
下一页：防己


防己 《本草分经》

防己

大辛苦寒，入膀胱，去火邪，能行十二经，通腠理利九窍，泻下焦血分湿热，疗风行水，降气下痰。性险而健，惟湿热壅遏及香港脚病凡下焦湿热致二阴不通者用此治之。有二种，汉防己治水用，木防己治风用。

上一页：芫花
下一页：鹤虱


鹤虱 《本草分经》

鹤虱

苦平，杀五脏虫，治蛔痛。

上一页：防己
下一页：巴豆


巴豆 《本草分经》

巴豆

辛大热大毒，峻下开窍宣滞，去脏腑沉寒积滞，治喉痹急症。生用急治，炒黑缓治，去油名巴豆霜，大黄、黄连、凉水、黑豆、绿豆汁能解其毒。

上一页：鹤虱
下一页：苏木


苏木 《本草分经》

苏木

甘咸辛平，入三阴血分，行血去瘀，因宣表里之风。

上一页：巴豆
下一页：枳实


枳实 《本草分经》

枳实

苦酸微寒，破气行痰，消痞止喘，利胸膈宽肠胃。

上一页：苏木
下一页：枳壳


枳壳 《本草分经》

枳壳

性味功用与枳实同，惟实则力猛而治下，其泻痰有冲墙倒壁之功，壳则力缓而治上，能损胸中至高之气，为异耳。

上一页：枳实
下一页：角刺


角刺 《本草分经》

角刺

辛温，搜风杀虫，通窍溃痈，其锋锐直达病所。

上一页：枳壳
下一页：槟榔


槟榔 《本草分经》

槟榔

苦辛温，能坠诸药下行，攻坚破胀消食，行痰下水散邪，杀虫醒酒，泻胸中至高之气至于下极，凡气虚下陷者宜慎用。

上一页：角刺
下一页：轻粉


轻粉 《本草分经》

轻粉

辛冷燥毒，劫痰涎，消积杀虫，善入经络，不可轻服，今人用治杨梅毒疮，能劫邪从牙龈出，然毒入经络筋骨，血液耗亡多成痼疾，惟土茯苓能解其留毒。粉霜略同。

上一页：槟榔
下一页：虻虫


虻虫 《本草分经》

虻虫

苦寒有毒，攻血，遍行经络，色青入肝，极能堕胎。

上一页：轻粉
下一页：穿山甲


穿山甲 《本草分经》

穿山甲

咸寒，性猛善窜，入肝胃，功专行散，能出入阴阳，贯穿经络，入营分以破结邪直达病所。通经下乳，消肿溃痈，止痛排脓，和伤发痘，为风疟疮科要药。

上一页：虻虫
下一页：蕲蛇


蕲蛇 《本草分经》

蕲蛇

甘咸温，性窜，内走脏腑，外彻皮肤，透骨搜风，截惊定搐，治风湿、瘫痪、疥癞、皮骨尤毒，宜去净。

上一页：穿山甲
下一页：乌梢蛇


乌梢蛇 《本草分经》

乌梢蛇

功用与蕲蛇同，无毒而力浅，大者力更减。

上一页：蕲蛇
下一页：（散）威灵仙


（散）威灵仙 《本草分经》

（散）威灵仙

辛咸温属木，宣疏五脏，通行十二经，行气祛风破积，治风湿痰饮诸病性极快利，积 不痊者服之有效，然大走真气耗血，用宜详慎。

上一页：乌梢蛇
下一页：防风


防风 《本草分经》

防风

见膀胱散。

上一页：（散）威灵仙
下一页：苍耳子


苍耳子 《本草分经》

苍耳子

甘苦温，发汗散风湿，上通脑顶，下行足膝，外达皮肤，治头面诸疾、遍身瘙痒、去刺用。采根煎熬名万应膏，功用略同。

上一页：防风
下一页：冰片


冰片 《本草分经》

冰片

辛香善走，体温用凉，先入肺传于心脾，而透骨通窍散郁火，辟邪消风化湿，风病在骨髓者宜之，若在血脉肌肉，辄用冰麝反引风入骨，莫之能出。

上一页：苍耳子
下一页：葱白


葱白 《本草分经》

葱白

辛散平，发汗解肌，通上下阳气而活血解毒，白冷青热，取白用同蜜食杀人，青叶治水病足肿。

上一页：冰片
下一页：白芥子


白芥子 《本草分经》

白芥子

见肺散。

上一页：葱白
下一页：麝香


麝香 《本草分经》

麝香

辛温香窜，开经络通诸窍，内透骨髓外彻皮毛，搜风，治诸风、诸气、诸血、果积、酒积，辟邪解毒杀虫，风在肌肉者误用之，反引风入骨，用当门子尤胜。

上一页：白芥子
下一页：桑蚕


桑蚕 《本草分经》

桑蚕

甘温有毒，祛风而走窜经络，其性与穿山甲相近，用以发痘大伤元气。桑虫矢功用略同。

上一页：麝香
下一页：（寒）牛旁子


（寒）牛旁子 《本草分经》

（寒）牛旁子

辛苦寒滑，泻热散结，宣肺气，清喉理嗽，利二便，行十二经，散诸肿、疮毒、腰膝滞气。根苦寒，治中风，贴反花疮。

上一页：桑蚕
下一页：青黛


青黛 《本草分经》

青黛

咸寒，泻肝，散五脏郁火，解中下焦蓄蕴风热，敷痈疮。

上一页：（寒）牛旁子
下一页：菜


菜 《本草分经》

菜

甘苦凉滑，利五脏通心膈，捣汁治时行壮热，止热毒痢。

上一页：青黛
下一页：茭白


茭白 《本草分经》

茭白

甘冷而滑，利五脏，去烦热。根名菰根，冷利甚于芦根。

上一页：菜
下一页：白苣


白苣 《本草分经》

白苣

苦寒，利五脏通经脉，开胸膈滞气，解热毒利肠。

上一页：茭白
下一页：莴苣


莴苣 《本草分经》

莴苣

苦冷，功同白苣，又能通乳汁，杀虫蛇毒。子下乳汁，通小便。

上一页：白苣
下一页：丝瓜


丝瓜 《本草分经》

丝瓜

甘冷，凉血解毒，除风化痰，通经络行血脉，消浮肿发痘疮滑肠下乳，用筋。

上一页：莴苣
下一页：木耳


木耳 《本草分经》

木耳

甘平，利五脏宣肠胃，治五痔、血症。地耳甘寒，明目。石耳甘平，明目益精。

上一页：丝瓜
下一页：大麦


大麦 《本草分经》

大麦

甘咸微寒，补虚除热，益气调中，实五脏化谷食。大麦面平胃下气，消积凉血。

上一页：木耳
下一页：小粉


小粉 《本草分经》

小粉

甘凉，和五脏调经络，醋熬消痈疽、汤火伤。

上一页：大麦
下一页：绿豆


绿豆 《本草分经》

绿豆

甘寒，行十二经，清热解毒，利水和脾，功在绿皮，去皮即壅气，煮汤加蜜或盐冷冻饮料。粉扑痘疮溃烂。

上一页：小粉
下一页：元精石


元精石 《本草分经》

元精石

咸寒而降，治上盛下虚，救阴助阳，有扶危拯逆之功。

上一页：绿豆
下一页：人中黄


人中黄 《本草分经》

人中黄

见胃寒。

上一页：元精石
下一页：金汁


金汁 《本草分经》

金汁

见胃寒。

上一页：人中黄
下一页：（热）蕲艾


（热）蕲艾 《本草分经》

（热）蕲艾

苦辛，生温熟热，纯阳香燥，能回垂绝之元阳，通十二经，走三阴而尤为肝脾肾之药，理气血，逐寒湿，暖子宫，止血温中，开郁调经杀蛔，以之灸火能透诸经而除百病。

上一页：金汁
下一页：附子


附子 《本草分经》

附子

辛甘，大热纯阳，其性浮多沉少，其用走而不守，通行十二经无所不至，能引补气药以复失散之元阳，引补血药以滋不足之真阴，引发散药开腠理以逐在表之风寒，引温暖药达下焦以祛在里之寒湿，治督脉为病及一切沉寒痼冷之症。生用发散，熟用峻补，误服祸不旋踵中其毒者黄连、犀角、甘草煎汤解之，或用澄清黄土水亦可。乌附尖吐风痰，治癫痫，其锐气直达病所。侧子大燥，发散四肢，充达皮毛，治手足风湿。

上一页：（热）蕲艾
下一页：花椒


花椒 《本草分经》

花椒

辛苦温，散寒燥湿，温中下气，利五脏去老血，杀虫。

上一页：附子
下一页：干姜


干姜 《本草分经》

干姜

辛热，燥脾湿，开五脏六腑，通四肢关节，宣诸络脉，逐寒发表，温经定呕，消痰去滞，炒黄用。如与五味子同服，亦能利肺气而治寒嗽。

上一页：花椒
下一页：炮姜


炮姜 《本草分经》

炮姜

辛苦大热，除胃冷而守中兼补心气，祛脏腑沉寒锢冷，去恶生新，能回脉绝无阳，又引血药入肝而生血退热，引以黑附则入肾祛寒湿。

上一页：干姜
下一页：大蒜


大蒜 《本草分经》

大蒜

辛热，通五脏达诸窍，消食辟秽，去寒滞解暑气，杀蛇虫毒，气味重浊，多食则昏目损神，捣敷治鼻衄不止、关格不通，亦能消水利便，如切片灼艾灸痈疽良，须用独头者，佳至百补俗说不足信也。

上一页：炮姜
下一页：（补）人参


（补）人参 《本草分经》

（补）人参

见通行补。

上一页：大蒜
下一页：高丽参


高丽参 《本草分经》

高丽参

见通行补。

上一页：（补）人参
下一页：珠参


珠参 《本草分经》

珠参

苦寒微甘，补气降肺火，肺热有火者宜之。

上一页：高丽参
下一页：土参


土参 《本草分经》

土参

甘微寒，性苦下降，补肺气而能使清肃下行，凡有升无降之症宜之。

上一页：珠参
下一页：洋参


洋参 《本草分经》

洋参

苦寒微甘，补肺降火，虚而有火者宜之。

上一页：土参
下一页：北沙参


北沙参 《本草分经》

北沙参

甘苦微寒，专补肺阴清肺火，金受火刑者宜之。南沙参功同，而力稍逊。

上一页：洋参
下一页：黄精


黄精 《本草分经》

黄精

见通行补。

上一页：北沙参
下一页：玉竹


玉竹 《本草分经》

玉竹

甘平，补气血而润去风湿，润心肺，用代参地，不寒不燥大有殊功。

上一页：黄精
下一页：黄


黄 《本草分经》

黄

甘温升浮，补肺气温三焦，壮脾胃实腠理，泻阴火解肌热，气虚难汗者可发，表疏多汗者可止，生用泻火，炙用补中，为内托疮痈要药，但滞胃尔。

上一页：玉竹
下一页：白芨


白芨 《本草分经》

白芨

苦辛平，性涩入肺，止吐血，去瘀生新，肺损者能复生之，治跌打汤火伤及疮痈。

上一页：黄
下一页：白芍


白芍 《本草分经》

白芍

见肝补。

上一页：白芨
下一页：冬虫夏草


冬虫夏草 《本草分经》

冬虫夏草

甘平，补肺肾，止血化痰，治劳嗽。

上一页：白芍
下一页：五味子


五味子 《本草分经》

五味子

性温，五味俱备，酸咸为多，敛肺补肾，益气生津，涩精明目，强阴退热，敛汗止呕，宁嗽定喘，除渴止泻，夏月宜常服之以泻火而益金，北产者良。

上一页：冬虫夏草
下一页：大枣


大枣 《本草分经》

大枣

见通行补。

上一页：五味子
下一页：胡桃


胡桃 《本草分经》

胡桃

甘热，通命门利三焦，润肠胃温肺补肾，润燥养血，佐破故纸大补下焦，然能动风痰助肾火。皮性涩，若连皮用则敛肺固肾涩精。油者有毒，能杀虫。壳外青皮压油，乌须发。

上一页：大枣
下一页：落花生


落花生 《本草分经》

落花生

辛甘香，润肺补脾，和平可贵。

上一页：胡桃
下一页：白糖


白糖 《本草分经》

白糖

见脾补。

上一页：落花生
下一页：山药


山药 《本草分经》

山药

见脾补。

上一页：白糖
下一页：米仁


米仁 《本草分经》

米仁

见胃补。

上一页：山药
下一页：粳米


粳米 《本草分经》

粳米

甘平，得天地中和之气，平和五脏，补益气血，入肺清热利便，晚收者性凉，尤能清热。北粳凉，南粳温，新粳热，陈粳凉，赤粳热，白粳凉，新米动气。米泔清热凉血利小便，用第二次者。

上一页：米仁
下一页：糯米


糯米 《本草分经》

糯米

见脾补。

上一页：粳米
下一页：饴糖


饴糖 《本草分经》

饴糖

见脾补。

上一页：糯米
下一页：磁石


磁石 《本草分经》

磁石

见肾补。

上一页：饴糖
下一页：燕窝


燕窝 《本草分经》

燕窝

甘淡，平大养肺阴，开胃气，化痰止嗽，补而能清，一切病之由于肺虚不能清肃下行者，此皆治之。燕肉不可食，损人神气。

上一页：磁石
下一页：鸭


鸭 《本草分经》

鸭

甘平微咸，入肺肾血分，补阴除蒸，利水化虚痰，毛白嘴乌老者良。热血解诸毒。蛋甘寒咸，除心膈热。

上一页：燕窝
下一页：白鹤血


白鹤血 《本草分经》

白鹤血

咸平，益肺去风，补虚乏益气力。

上一页：鸭
下一页：阿胶


阿胶 《本草分经》

阿胶

甘平，清肺养肝，补阴滋肾，止血去瘀，除风化痰，润燥定喘，利大小肠，治一切血病风病，大抵补血与液，为肺、大肠要药，伤暑伏热成痢者必用之，胃弱脾虚者酌用，化痰蛤粉炒，止血蒲黄炒。

上一页：白鹤血
下一页：猪肺


猪肺 《本草分经》

猪肺

补肺治虚嗽。

上一页：阿胶
下一页：羊肺


羊肺 《本草分经》

羊肺

通肺气止咳嗽，亦利小便。

上一页：猪肺
下一页：羊乳


羊乳 《本草分经》

羊乳

见大肠补。

上一页：羊肺
下一页：蛤蚧


蛤蚧 《本草分经》

蛤蚧

咸平，补肺润肾，益精助阳，通淋定喘止嗽，气虚血竭者宜之，其力在尾，毒在眼，去头足酥炙用。

上一页：羊乳
下一页：（和）甘草


（和）甘草 《本草分经》

（和）甘草

见通行和。

上一页：蛤蚧
下一页：郁金


郁金 《本草分经》

郁金

辛苦微甘，轻扬上行，入心包、心、肺，凉心热，散肝郁，破血下气，治经水逆行、气血诸痛，耗真阴。

上一页：（和）甘草
下一页：广木香


广木香 《本草分经》

广木香

见三焦和。

上一页：郁金
下一页：白豆蔻


白豆蔻 《本草分经》

白豆蔻

辛热肺经本药流行三焦温暖脾胃散滞气消酒积除寒燥湿化食宽膨。

上一页：广木香
下一页：藿香


藿香 《本草分经》

藿香

见脾和

上一页：白豆蔻
下一页：甘菊花


甘菊花 《本草分经》

甘菊花

见肝和。

上一页：藿香
下一页：延胡索


延胡索 《本草分经》

延胡索

见肝和。

上一页：甘菊花
下一页：旋复花


旋复花 《本草分经》

旋复花

辛苦咸微温，入肺、大肠，下气行水，软坚消痰痞，通血脉，除噫气，绢包煎。根治风湿，叶治疮毒，止血。

上一页：延胡索
下一页：砂仁


砂仁 《本草分经》

砂仁

见脾和。

上一页：旋复花
下一页：紫菀


紫菀 《本草分经》

紫菀

辛苦温，性滑，润肺下气，化痰止渴，专治血痰及肺经虚热，又能通利小肠。白者名女菀，紫入血分，白入气分。

上一页：砂仁
下一页：款冬花


款冬花 《本草分经》

款冬花

辛温，润肺消痰理嗽，能使肺邪从肾顺流而出，治逆气咳血，主用皆辛温，开豁却不助火。

上一页：紫菀
下一页：白蒺藜


白蒺藜 《本草分经》

白蒺藜

见肝和。

上一页：款冬花
下一页：佛耳草


佛耳草 《本草分经》

佛耳草

微酸，大温肺气，止寒嗽，消痰，治寒热泄泻。

上一页：白蒺藜
下一页：百部


百部 《本草分经》

百部

甘苦微温，能利肺气而润肺，温肺治寒嗽，杀虫虱，伤胃滑肠。

上一页：佛耳草
下一页：白米饭草


白米饭草 《本草分经》

白米饭草

甘平，润燥补肺，和中益胃，治吐血咳嗽，熬膏用。

上一页：百部
下一页：罂粟壳


罂粟壳 《本草分经》

罂粟壳

酸涩平，敛肺涩肠固肾，宜治骨病，酸收太紧，易兜积滞。御米甘寒，润燥治反胃。鸦片酸涩温，止泻痢，涩精气。

上一页：白米饭草
下一页：松花


松花 《本草分经》

松花

甘温，润心肺，益气止血，除风，善渗诸痘疮、伤损、湿烂不痂。

上一页：罂粟壳
下一页：松子


松子 《本草分经》

松子

甘温而香，润肺燥，开胃，散水气，除诸风，治大便虚秘。

上一页：松花
下一页：白檀香


白檀香 《本草分经》

白檀香

辛温，利气，调脾肺利胸膈，兼引胃气上升。

上一页：松子
下一页：乌药


乌药 《本草分经》

乌药

辛温香窜，上入脾肺，下通膀胱肾，能疏胸腹邪逆之气，凡病之属气者皆可治，顺气则风散，理气则血调，故又治风疗疮及猫犬百病。

上一页：白檀香
下一页：诃子


诃子 《本草分经》

诃子

苦温酸涩，泄气消痰，敛肺涩肠，生用清金行气，熟用温胃固肠。

上一页：乌药
下一页：茯苓


茯苓 《本草分经》

茯苓

见脾和。

上一页：诃子
下一页：琥珀


琥珀 《本草分经》

琥珀

见肝和。

上一页：茯苓
下一页：杏仁


杏仁 《本草分经》

杏仁

辛苦甘温，泻肺降气，行痰解肌，除风散寒，润燥，并解肺郁，利胸膈气逆，通大肠气秘，治上焦风燥，又能杀虫，消狗肉面粉积，去皮尖研用。如发散连皮尖研。双仁者杀人。叭哒杏仁甘平性润，止咳下气，消心腹逆闷。甜杏仁不入药。杏子酸热，有小毒损人。

上一页：琥珀
下一页：乌梅


乌梅 《本草分经》

乌梅

酸涩而温，入脾肺血分，涩肠敛肺，止血生津止渴，安蛔涌痰解毒。白梅酸涩咸平，功用略同，兼治痰厥、喉、痹、牙关紧闭，敷痈毒刀箭伤，多食则齿 ，嚼胡桃肉即解。

上一页：杏仁
下一页：木瓜


木瓜 《本草分经》

木瓜

见肝和。

上一页：乌梅
下一页：广皮


广皮 《本草分经》

广皮

辛苦温，入脾肺气分，能散能和，能燥能泻，利气调中，消痰快膈，宣通五脏，统治百病。入和中药留白，入疏通药去白，亦名橘红，兼能除寒发表，广产为胜名广皮，陈者良名陈皮。化州陈皮消伐太峻，不宜轻用。橘肉生痰聚饮。

上一页：木瓜
下一页：佛手柑


佛手柑 《本草分经》

佛手柑

辛苦酸温，入肺脾，理气止呕，健脾治心头痰水气痛，根叶同功。

上一页：广皮
下一页：榧子


榧子 《本草分经》

榧子

甘涩平，杀虫消积，多食引火入肺，使大肠受伤。

上一页：佛手柑
下一页：白果


白果 《本草分经》

白果

甘苦涩，生食降浊痰杀虫，熟食敛肺益气，定哮喘、缩小便、止带浊。壅气发疳，小儿多食白果，吐涎沫不知人，急用白鲞头煎汤，灌之可解。

上一页：榧子
下一页：橄榄


橄榄 《本草分经》

橄榄

甘涩酸平，清肺开胃，下气利咽喉，生津醒酒解毒，治鱼骨哽。核主治与橄榄同。仁甘平润燥。

上一页：白果
下一页：百合


百合 《本草分经》

百合

甘平，润肺宁心，清热止嗽，能敛肺气，利二便，止涕泪。

上一页：橄榄
下一页：云母


云母 《本草分经》

云母

甘平，入肺下气，治疟痢痈疽。

上一页：百合
下一页：白石英


白石英 《本草分经》

白石英

甘辛微温，润肺去燥，利小便，实大肠，治肺痿咳逆。

上一页：云母
下一页：食盐


食盐 《本草分经》

食盐

见肾和。

上一页：白石英
下一页：露水


露水 《本草分经》

露水

甘平，润肺，解暑止消渴。

上一页：食盐
下一页：僵蚕


僵蚕 《本草分经》

僵蚕

咸辛平，气味轻浮，入肺肝胃，去风化痰，散结行经能敬相火，治逆结之痰及风热为病。蚕蛹治风退热除蛔，疗小儿疳疾， 犬咬者终身忌食。

上一页：露水
下一页：五倍子


五倍子 《本草分经》

五倍子

酸涩咸寒，敛肺降火，生津化痰，止血敛汗，治泄痢下血，散热毒，敛涩之功敏于龙骨、牡蛎。造酿作饼名百药煎，功用相同，治上焦心肺，痰嗽热温诸病尤为相宜。

上一页：僵蚕
下一页：（攻）牵牛子


（攻）牵牛子 《本草分经》

（攻）牵牛子

辛热，属火而善走入肺，泻气分湿热，达右肾命门，走精隧，通下焦郁遏及大肠风秘气秘，利大小便，逐水消痰，杀虫治肿满。有黑白二种，黑者力速名黑丑。

上一页：五倍子
下一页：葶苈


葶苈 《本草分经》

葶苈

辛苦大寒，性急力峻，下气破结，行膀胱水，除肺中水气 急，通经利便，有甜苦二种，甜者力稍缓。

上一页：（攻）牵牛子
下一页：南星


南星 《本草分经》

南星

见肝攻。

上一页：葶苈
下一页：皂角


皂角 《本草分经》

皂角

辛咸温，入肺肝大肠，性极尖利，通窍搜风，泄热涌痰，除湿去垢，破坚宣滞，散肿消毒，煎服取中 汤泡。

上一页：南星
下一页：青皮


青皮 《本草分经》

青皮

见肝攻。

上一页：皂角
下一页：大腹皮


大腹皮 《本草分经》

大腹皮

见脾攻。

上一页：青皮
下一页：（散）桔梗


（散）桔梗 《本草分经》

（散）桔梗

苦辛平，入肺经气分兼入心胃，开提气血，表散寒邪，清利头目咽喉，开胸膈滞气，能载诸药上浮，引苦泄峻下之剂至于至高之分成功。

上一页：大腹皮
下一页：防风


防风 《本草分经》

防风

见膀胱散。

上一页：（散）桔梗
下一页：前胡


前胡 《本草分经》

前胡

见肝散。

上一页：防风
下一页：升麻


升麻 《本草分经》

升麻

见脾散。

上一页：前胡
下一页：白芷


白芷 《本草分经》

白芷

辛温气浓，入肺胃大肠，通窍发表，除湿热，散风热，治头面诸疾。

上一页：升麻
下一页：香茹


香茹 《本草分经》

香茹

辛温主肺，解表清暑利湿，散皮肤蒸热，解心腹凝结，阴暑用之以发越阳气，阳暑忌用，热服作泻。

上一页：白芷
下一页：薄荷


薄荷 《本草分经》

薄荷

辛散，升浮体温用凉发汗，能搜肝气而抑肺盛，宣滞解郁，散风热，通关窍。

上一页：香茹
下一页：苏叶


苏叶 《本草分经》

苏叶

辛温而香，入气分兼入血分，利肺下气，发表祛风，宽中利肠散寒和血。苏子降气消痰，开郁温中，润心肺止喘嗽，力倍苏叶。苏梗顺气安胎，功力和缓。

上一页：薄荷
下一页：鸡苏


鸡苏 《本草分经》

鸡苏

辛烈微温，清肺下气，理血散热。

上一页：苏叶
下一页：麻黄


麻黄 《本草分经》

麻黄

辛苦温，肺家专药，入膀胱兼走大肠心经，发汗解表，去营中寒邪，疏通气血，惟冬月在表真有寒邪者宜之，否则不可用。去根节制用。根节止汗。

上一页：鸡苏
下一页：水萍


水萍 《本草分经》

水萍

辛寒，入肺，发汗祛风，行水消肿，其发汗胜于麻黄，不可轻用。

上一页：麻黄
下一页：桂枝


桂枝 《本草分经》

桂枝

辛甘温，入肺膀胱，温经通脉，发汗解肌，调和营卫，使邪从汗出而汗自止，性能横行手臂，平肝而动血。桂花辛温，治牙痛，润发。桂叶洗发去垢。

上一页：水萍
下一页：冰片


冰片 《本草分经》

冰片

见通行散。

上一页：桂枝
下一页：辛夷


辛夷 《本草分经》

辛夷

辛温，入肺胃气分，能助胃中清阳上行通于头脑，温中解肌通窍，治九窍风热之病，去外皮毛用。

上一页：冰片
下一页：生姜


生姜 《本草分经》

生姜

见胃散。

上一页：辛夷
下一页：白芥子


白芥子 《本草分经》

白芥子

辛温入肺，通行经络，发汗散寒，温中利气豁痰，痰在胁下及皮里膜外者非此不行，煎太熟则力减。芥菜子主治略同。芥菜辛热而散，通肺开胃，利气豁痰，久食发疮昏目。

上一页：生姜
下一页：淡豆豉


淡豆豉 《本草分经》

淡豆豉

苦寒，发汗解肌，泄肺除热，下气调中，炒熟又能止汗。

上一页：白芥子
下一页：（寒）荠


（寒）荠 《本草分经》

（寒）荠

甘淡微寒，利肺气，解药毒，亦治疮毒。

上一页：淡豆豉
下一页：川贝母


川贝母 《本草分经》

川贝母

辛甘微寒，泻心火散肺郁，入肺经气分，润心肺，化燥痰。象贝母味苦，去风痰。

土贝母大苦，外科治痰毒。

上一页：（寒）荠
下一页：黄芩


黄芩 《本草分经》

黄芩

见心寒。

上一页：川贝母
下一页：知母


知母 《本草分经》

知母

见肾寒。

上一页：黄芩
下一页：白前


白前 《本草分经》

白前

辛甘微寒，降气下痰止嗽，治肺气壅实。

上一页：知母
下一页：麦冬


麦冬 《本草分经》

麦冬

见胃寒。

上一页：白前
下一页：灯心


灯心 《本草分经》

灯心

见心寒。

上一页：麦冬
下一页：漏卢


漏卢 《本草分经》

漏卢

见胃寒。

上一页：灯心
下一页：射干


射干 《本草分经》

射干

苦寒，泻实火，因而散血消肿，能化心脾老血、肝肺积痰，解毒，治喉痹咽痛，虚者忌用。

上一页：漏卢
下一页：天冬


天冬 《本草分经》

天冬

甘苦大寒，入肺经气分，益水之上源而下通肾，清金降火，润燥滋阴，消痰止血，杀虫，去肾家湿热，治喘嗽骨蒸一切阴虚有火诸症。

上一页：射干
下一页：栝蒌


栝蒌 《本草分经》

栝蒌

见三焦寒。

上一页：天冬
下一页：山豆根


山豆根 《本草分经》

山豆根

见心寒。

上一页：栝蒌
下一页：马兜铃


马兜铃 《本草分经》

马兜铃

苦辛寒，清肺热，降肺气，兼清大肠经热，亦能行水，汤剂用之多吐。根涂肿毒。

上一页：山豆根
下一页：牛旁子


牛旁子 《本草分经》

牛旁子

见通行寒。

上一页：马兜铃
下一页：车前子


车前子 《本草分经》

车前子

见膀胱寒。

上一页：牛旁子
下一页：通草


通草 《本草分经》

通草

气寒味淡，入肺胃，引热下行，而又能通气上达，通窍利肺。

上一页：车前子
下一页：马勃


马勃 《本草分经》

马勃

辛平而散，清肺解热，治喉痹咽痛，外用敷疮最为稳妥。

上一页：通草
下一页：石苇


石苇 《本草分经》

石苇

见膀胱寒。

上一页：马勃
下一页：桑皮


桑皮 《本草分经》

桑皮

甘辛寒，泻肺火，散瘀血，下气行水，止嗽清痰。

上一页：石苇
下一页：栀子


栀子 《本草分经》

栀子

见心寒。

上一页：桑皮
下一页：地骨皮


地骨皮 《本草分经》

地骨皮

甘淡而寒，降肺中伏火，除肝肾虚火，治肝风头痛，利肠，退骨蒸，走里而又走表，善除内热亦退外潮，凡风寒散而未尽者用之最宜。

上一页：栀子
下一页：木芙蓉


木芙蓉 《本草分经》

木芙蓉

辛平性滑，清肺凉血散热，止痛消肿排脓，治一切痈疽。

上一页：地骨皮
下一页：竹茹


竹茹 《本草分经》

竹茹

见胃寒。

上一页：木芙蓉
下一页：枇杷叶


枇杷叶 《本草分经》

枇杷叶

苦平，清肺和胃，下气而消痰降火，治肺蜜炙，治胃姜汁炙，刷去毛。蒸取汁名枇杷露，功用相同。

上一页：竹茹
下一页：柿


柿 《本草分经》

柿

生柿甘冷，润肺清胃止嗽，干柿甘寒而涩，润肺宁嗽涩肠消宿血。柿霜生津化痰，清上焦心肺之热为尤宜。柿蒂苦温，降气止呃逆。

上一页：枇杷叶
下一页：梨


梨 《本草分经》

梨

甘寒微酸，凉心润肺，利大小肠，降火消痰，清喉润燥，兼有消风之妙，熟食滋阴。

上一页：柿
下一页：石羔


石羔 《本草分经》

石羔

见胃寒。

上一页：梨
下一页：滑石


滑石 《本草分经》

滑石

见膀胱寒。

上一页：石羔
下一页：浮石


浮石 《本草分经》

浮石

咸寒，软坚润下，入肺止嗽，通淋，化上焦老痰，能消结核。

上一页：滑石
下一页：羚羊角


羚羊角 《本草分经》

羚羊角

见肝寒。

上一页：浮石
下一页：石决明


石决明 《本草分经》

石决明

见肝寒。

上一页：羚羊角
下一页：童便


童便 《本草分经》

童便

咸寒，能引肺火下行从膀胱出，降火降血甚速，润肺清瘀，虽秽臭败胃，然较之过用寒凉之药犹不若服此之为胜也。热服或入姜汁或入韭汁。

上一页：石决明
下一页：（热）红豆蔻


（热）红豆蔻 《本草分经》

（热）红豆蔻

见胃热注。

上一页：童便
下一页：丁香


丁香 《本草分经》

丁香

见胃热。

上一页：（热）红豆蔻
下一页：川椒


川椒 《本草分经》

川椒

辛大热，入肺脾命门，发汗散寒，暖胃燥湿，消食除胀，通血脉行肢节，补命门火，能下行导火归元，安蛔最杀劳虫。闭口者杀人，黄土能解其毒。微炒出汗去黄壳取红用，亦名椒红，中其毒者用凉水麻仁浆解之。又解闭口椒毒，用肉桂煎汁饮之或多饮冷水或食蒜或饮地浆水俱可。椒目苦辛，专行水道消水蛊。

上一页：丁香
下一页：（补）党参


（补）党参 《本草分经》

（补）党参

甘平，补中益气和脾胃，性味重浊，滞而不灵，止可调理常病，若遇重症断难恃以为治，种类甚多，以真潞党皮宽者为佳。

上一页：川椒
下一页：黄


黄 《本草分经》

黄

见肺补。

上一页：（补）党参
下一页：黄精


黄精 《本草分经》

黄精

见通行补。

上一页：黄
下一页：天生术


天生术 《本草分经》

天生术

甘苦温，补脾和中燥湿，善补气亦能生血，化胃经痰水，有火者宜生用。按∶野术可代真参，而真野者极难得。种白术健脾燥湿，止可调理脾胃常病。

上一页：黄精
下一页：当归


当归 《本草分经》

当归

见肝补。

上一页：天生术
下一页：白芍


白芍 《本草分经》

白芍

见肝补。

上一页：当归
下一页：菟丝子


菟丝子 《本草分经》

菟丝子

见肾补。

上一页：白芍
下一页：益智仁


益智仁 《本草分经》

益智仁

辛热，本脾药兼入心肾，温燥脾胃，涩精固气，补心气命门之不足，又能开发郁结，使气宣通，温中进食，摄唾涎，缩小便。

上一页：菟丝子
下一页：熟地


熟地 《本草分经》

熟地

见肾补。

上一页：益智仁
下一页：枣仁


枣仁 《本草分经》

枣仁

见心补。

上一页：熟地
下一页：大枣


大枣 《本草分经》

大枣

见通行补。

上一页：枣仁
下一页：龙眼肉


龙眼肉 《本草分经》

龙眼肉

甘平而润，补心脾安神，治一切思虑过度劳伤心脾及血不归脾诸症。

上一页：大枣
下一页：落花生


落花生 《本草分经》

落花生

见肺补。

上一页：龙眼肉
下一页：芡实


芡实 《本草分经》

芡实

甘平而涩，补脾固肾，助气涩精，又能解暑热。

上一页：落花生
下一页：白糖


白糖 《本草分经》

白糖

甘温，补脾缓肝，润肺和中，消痰治嗽，多食助热损齿生虫。冰糖同。砂糖功用与白者相仿，和血则砂糖为优。

上一页：芡实
下一页：甘薯


甘薯 《本草分经》

甘薯

甘平，益气强肾阴健脾胃。

上一页：白糖
下一页：山药


山药 《本草分经》

山药

味甘性涩，补脾肺，清虚热，化痰涎，固肠胃，涩精气，兼能益肾强阴而助心气。零余子甘温，功用强于山药。

上一页：甘薯
下一页：韭菜


韭菜 《本草分经》

韭菜

见肾补。

上一页：山药
下一页：糯米


糯米 《本草分经》

糯米

甘温，补脾肺虚寒，收汗涩二便，性甚粘滞而难化。

上一页：韭菜
下一页：米


米 《本草分经》

米

甘温，和脾养胃，益气温中除湿

上一页：糯米
下一页：米仁


米仁 《本草分经》

米仁

见胃补。

上一页：米
下一页：扁豆


扁豆 《本草分经》

扁豆

见胃补。

上一页：米仁
下一页：饴糖


饴糖 《本草分经》

饴糖

甘温，益气补中，缓脾润肺，化痰止嗽。

上一页：扁豆
下一页：鹭鸶


鹭鸶 《本草分经》

鹭鸶

咸平，益脾补气治虚瘦。

上一页：饴糖
下一页：牛肉


牛肉 《本草分经》

牛肉

甘温，属土补脾，益气安中止渴，老病自死者食之损人。白水牛喉治反胃肠结。

上一页：鹭鸶
下一页：猪肚


猪肚 《本草分经》

猪肚

入胃健脾。

上一页：牛肉
下一页：狗肉


狗肉 《本草分经》

狗肉

黄狗益脾，黑狗补肾，酸咸温，暖脾益胃而补腰肾，疗虚寒助阳事，两肾阴茎尤胜，孕妇食之令子哑。狗宝结成狗腹中者攻反胃理疔疽。屎中粟米起痘治噎。屎中骨治小儿惊痫。

上一页：猪肚
下一页：（和）甘草


（和）甘草 《本草分经》

（和）甘草

见通行和。

上一页：狗肉
下一页：苍术


苍术 《本草分经》

苍术

苦温辛烈，燥胃强脾，发汗除湿，能升发胃中肠气，止吐泻逐痰水，辟恶气解六郁，散风寒湿治痿。

上一页：（和）甘草
下一页：泽兰


泽兰 《本草分经》

泽兰

苦甘辛香，微温而性和缓，入肝脾血分而行血，独入血海，攻击稽留，通经破瘀，散郁舒脾。省头草气香味辛性凉，入气分，调气生血养营，利水除痰治消渴，经所谓兰除陈气者此也。马兰辛凉，功同泽兰，入阳明血分。

上一页：苍术
下一页：广木香


广木香 《本草分经》

广木香

见三焦和。

上一页：泽兰
下一页：砂仁


砂仁 《本草分经》

砂仁

辛温香燥，和胃醒脾，快气调中，通行结滞，消食醒酒，治痞胀，散浮热，得檀香、豆蔻入肺，得人参、益智入脾，得黄柏、茯苓入肾，得白石脂、赤石脂入大小肠，能润肾燥，引诸药归宿丹田，肾虚气不归元用为向导最为稳妥。

上一页：广木香
下一页：白豆蔻


白豆蔻 《本草分经》

白豆蔻

见肺和。

上一页：砂仁
下一页：藿香


藿香 《本草分经》

藿香

辛甘微温，清和芳烈，入脾肺，快气和中，开胃止呕，去恶气及上中二焦邪滞。

上一页：白豆蔻
下一页：草豆蔻


草豆蔻 《本草分经》

草豆蔻

辛温香散，暖胃健脾，祛寒燥湿，辛燥犯血忌。

上一页：藿香
下一页：延胡索


延胡索 《本草分经》

延胡索

见肝和。

上一页：草豆蔻
下一页：甘松


甘松 《本草分经》

甘松

甘温芳香，理诸气开脾郁，而善醒脾治恶气。

上一页：延胡索
下一页：半夏


半夏 《本草分经》

半夏

见胃和。

上一页：甘松
下一页：柏子仁


柏子仁 《本草分经》

柏子仁

见心和。

上一页：半夏
下一页：白檀香


白檀香 《本草分经》

白檀香

见肺和。

上一页：柏子仁
下一页：浓朴


浓朴 《本草分经》

浓朴

见胃和。

上一页：白檀香
下一页：乌药


乌药 《本草分经》

乌药

见肺和。

上一页：浓朴
下一页：阿魏


阿魏 《本草分经》

阿魏

辛平，入脾胃，消肉积，去臭气杀虫，臭烈伤胃，西番木脂熬成，今以胡蒜白伪之。

上一页：乌药
下一页：茯苓


茯苓 《本草分经》

茯苓

甘淡平，白者入气分，益脾宁心渗湿，功专行水，能通心气于肾，入肺泻热而下通膀胱。赤茯苓入心小肠，专利湿热，余与白茯苓同。茯苓皮专行水。

上一页：阿魏
下一页：乌梅


乌梅 《本草分经》

乌梅

见肺和。

上一页：茯苓
下一页：广皮


广皮 《本草分经》

广皮

见肺和。

上一页：乌梅
下一页：佛手柑


佛手柑 《本草分经》

佛手柑

见肺和。

上一页：广皮
下一页：山楂


山楂 《本草分经》

山楂

酸甘微温，健脾行气，散瘀化痰，消肉积乳积，多食伐气，小者入药。核化食磨积，治疝催生。

上一页：佛手柑
下一页：木瓜


木瓜 《本草分经》

木瓜

见肝和。

上一页：山楂
下一页：荷叶


荷叶 《本草分经》

荷叶

苦平，裨助脾胃而升发阳气，能散瘀血留好血。

上一页：木瓜
下一页：煨姜


煨姜 《本草分经》

煨姜

辛温，和中止呕，不散不燥，与大枣并用以行脾胃之津液而和营卫，最为平妥。

上一页：荷叶
下一页：麻仁


麻仁 《本草分经》

麻仁

甘平滑利，缓脾润燥滑肠，治胃热便难，去壳用。

上一页：煨姜
下一页：谷芽


谷芽 《本草分经》

谷芽

见胃和。

上一页：麻仁
下一页：蒸饼


蒸饼 《本草分经》

蒸饼

见胃和。

上一页：谷芽
下一页：建曲


建曲 《本草分经》

建曲

见胃和。

上一页：蒸饼
下一页：甘烂水


甘烂水 《本草分经》

甘烂水

甘温，水性本咸而重，若扬之至千万遍，则轻而柔，故能益脾胃而不助肾气。

上一页：建曲
下一页：九香虫


九香虫 《本草分经》

九香虫

咸温，治膈脘滞气，脾肾亏损，壮元阳。

上一页：甘烂水
下一页：（攻）姜黄


（攻）姜黄 《本草分经》

（攻）姜黄

苦辛温，性烈入脾肝，理血中之气，专于破血散结通经，片子者能入手臂，治痹痛。

上一页：九香虫
下一页：草果


草果 《本草分经》

草果

辛热，破气除痰，消食化积，制太阴独胜之寒，佐常山截疟，煨熟用仁。

上一页：（攻）姜黄
下一页：南星


南星 《本草分经》

南星

见肝攻。

上一页：草果
下一页：大黄


大黄 《本草分经》

大黄

见胃攻。

上一页：南星
下一页：青皮


青皮 《本草分经》

青皮

见肝攻。

上一页：大黄
下一页：大腹皮


大腹皮 《本草分经》

大腹皮

辛温，泄肺和脾，下气行水，宽胸通肠，酒洗净，黑豆汤再洗，煨用。子辛温涩，与槟榔同功，而力稍缓。

上一页：青皮
下一页：麦芽


麦芽 《本草分经》

麦芽

甘温，能助胃气上行，健脾宽肠下气，消食化积散结，祛痰善通乳，亦消肾气，炒用。

上一页：大腹皮
下一页：红曲


红曲 《本草分经》

红曲

甘温，治脾胃营血，破血活血，燥胃消食，陈者良。

上一页：麦芽
下一页：（散）升麻


（散）升麻 《本草分经》

（散）升麻

甘辛微苦，性升脾胃，引经药，亦入阳明肺大肠经而表散风邪升散火郁，能升阳气于至阴之下，引甘温之药上行以补卫气之散而实其表，兼缓带脉之缩急，解药毒杀精鬼。

绿升麻治下痢。

上一页：红曲
下一页：前胡


前胡 《本草分经》

前胡

见肝散。

上一页：（散）升麻
下一页：防风


防风 《本草分经》

防风

见膀胱散。

上一页：前胡
下一页：葛根


葛根 《本草分经》

葛根

见胃散。

上一页：防风
下一页：冰片


冰片 《本草分经》

冰片

见通行散。

上一页：葛根
下一页：（寒）黄连


（寒）黄连 《本草分经》

（寒）黄连

见心寒。

上一页：冰片
下一页：胡连


胡连 《本草分经》

胡连

见心寒。

上一页：（寒）黄连
下一页：黄芩


黄芩 《本草分经》

黄芩

见心寒。

上一页：胡连
下一页：白茅根


白茅根 《本草分经》

白茅根

甘寒，入心脾胃，凉血消瘀，除热行水，引火下降。针能溃脓，酒蒸服，一针溃一孔。花止血。

上一页：黄芩
下一页：白藓皮


白藓皮 《本草分经》

白藓皮

苦寒，性燥入脾胃兼入膀胱小肠，除湿热行水道，治风痹疮癣。

上一页：白茅根
下一页：茵陈


茵陈 《本草分经》

茵陈

见膀胱寒。

上一页：白藓皮
下一页：射干


射干 《本草分经》

射干

见肺寒。

上一页：茵陈
下一页：木通


木通 《本草分经》

木通

见小肠寒。

上一页：射干
下一页：竹叶


竹叶 《本草分经》

竹叶

见心寒。

上一页：木通
下一页：甘蔗


甘蔗 《本草分经》

甘蔗

见胃寒。

上一页：竹叶
下一页：冬瓜


冬瓜 《本草分经》

冬瓜

甘寒，泻热益脾，利二便，消水肿，散热毒。子补肝明目，凡药中所用瓜子皆冬瓜子也。

上一页：甘蔗
下一页：蚺蛇胆


蚺蛇胆 《本草分经》

蚺蛇胆

苦甘寒，凉血明目，疗疳杀虫，主肝脾之病，又能护心止痛。蚺蛇肉极腴美，主治略同。

上一页：冬瓜
下一页：（热）肉果


（热）肉果 《本草分经》

（热）肉果

辛温气香，暖胃理脾，涩大肠止虚泻，面裹煨，去油用。

上一页：蚺蛇胆
下一页：红豆蔻


红豆蔻 《本草分经》

红豆蔻

见胃热注。

上一页：（热）肉果
下一页：蕲艾


蕲艾 《本草分经》

蕲艾

见通行热。

上一页：红豆蔻
下一页：乌头


乌头 《本草分经》

乌头

即附子之母，功用与附子相同，而力稍缓，其性轻疏，能温脾，逐风治风疾者以此为宜。

上一页：蕲艾
下一页：桂心


桂心 《本草分经》

桂心

辛甘大热大燥，补阳入心脾血分，活血能引血化汗化脓，为内托疮疽之用。

上一页：乌头
下一页：吴茱萸


吴茱萸 《本草分经》

吴茱萸

见肝热。

上一页：桂心
下一页：川椒


川椒 《本草分经》

川椒

见肺热。

上一页：吴茱萸
下一页：干姜


干姜 《本草分经》

干姜

见通行热。

上一页：川椒
下一页：（补）栗


（补）栗 《本草分经》

（补）栗

见肾补。

上一页：干姜
下一页：牛乳


牛乳 《本草分经》

牛乳

甘微寒，润肠胃，补虚劳，解热毒。乳酥力稍逊，宜于血热枯燥之人。

上一页：（补）栗
下一页：羊乳


羊乳 《本草分经》

羊乳

补肺肾，润胃脘大肠之燥。

上一页：牛乳
下一页：猪肠


猪肠 《本草分经》

猪肠

入大肠治肠风血痔油利肠润燥散风解毒杀虫滑产。

上一页：羊乳
下一页：阿胶


阿胶 《本草分经》

阿胶

见肺补。

上一页：猪肠
下一页：（和）砂仁


（和）砂仁 《本草分经》

（和）砂仁

见脾和。

上一页：阿胶
下一页：连翘


连翘 《本草分经》

连翘

见心和。

上一页：（和）砂仁
下一页：土茯苓


土茯苓 《本草分经》

土茯苓

甘淡平，去阳明湿热，以利筋骨、利小便、止泄泻，治杨梅疮毒，误服轻粉成疾者，服此能去轻粉之毒。

上一页：连翘
下一页：旋复花


旋复花 《本草分经》

旋复花

见肺和。

上一页：土茯苓
下一页：榆白皮


榆白皮 《本草分经》

榆白皮

甘平滑利，入大小肠膀胱，利诸窍，渗湿热，滑胎，下有形滞物，治嗽喘不眠。

上一页：旋复花
下一页：诃子


诃子 《本草分经》

诃子

见肺和。

上一页：榆白皮
下一页：杏仁


杏仁 《本草分经》

杏仁

见肺和。

上一页：诃子
下一页：薤白


薤白 《本草分经》

薤白

辛苦温滑，泄下焦大肠气滞，散血生肌，调中下气，取白用。

上一页：杏仁
下一页：罂粟壳


罂粟壳 《本草分经》

罂粟壳

见肺和。

上一页：薤白
下一页：赤石脂


赤石脂 《本草分经》

赤石脂

甘温，酸涩体重，固大小肠，直入下焦阴分，而固下收湿止血，催生下胞衣，为久痢泄 要药。

上一页：罂粟壳
下一页：禹余粮


禹余粮 《本草分经》

禹余粮

甘平而涩胃大肠，血分重剂，固下治咳逆，下痢催生。

上一页：赤石脂
下一页：龙骨


龙骨 《本草分经》

龙骨

见心和。

上一页：禹余粮
下一页：（攻）大黄


（攻）大黄 《本草分经》

（攻）大黄

见胃攻。

上一页：龙骨
下一页：皂角


皂角 《本草分经》

皂角

见肺攻。

上一页：（攻）大黄
下一页：雷丸


雷丸 《本草分经》

雷丸

苦寒，入胃大肠，功专消积杀虫而能令人阴痿。

上一页：皂角
下一页：桃仁


桃仁 《本草分经》

桃仁

见肝攻。

上一页：雷丸
下一页：元明粉


元明粉 《本草分经》

元明粉

辛甘咸冷，去胃中实热，荡肠中宿垢，润燥破结，用代芒硝，性稍和缓。

上一页：桃仁
下一页：芒硝


芒硝 《本草分经》

芒硝

辛咸苦大寒，峻下之品，润燥软坚，下泄除热，能荡涤三焦肠胃实热，推陈致新，治阳强之病无坚不破无热不除，又能消化金石，误用伐下焦真阴。

上一页：元明粉
下一页：朴硝


朴硝 《本草分经》

朴硝

性味功用与芒硝同，而尤为酷涩性急，芒硝经炼故稍缓。

上一页：芒硝
下一页：（散）升麻


（散）升麻 《本草分经》

（散）升麻

见脾散。

上一页：朴硝
下一页：秦艽


秦艽 《本草分经》

秦艽

见肝散。

上一页：（散）升麻
下一页：白芷


白芷 《本草分经》

白芷

见肺散。

上一页：秦艽
下一页：麻黄


麻黄 《本草分经》

麻黄

见肺散。

上一页：白芷
下一页：（寒）黄芩


（寒）黄芩 《本草分经》

（寒）黄芩

见心寒。

上一页：麻黄
下一页：白头翁


白头翁 《本草分经》

白头翁

苦寒，入胃大肠血分，坚肾凉血泻热。

上一页：（寒）黄芩
下一页：漏卢


漏卢 《本草分经》

漏卢

见胃寒。

上一页：白头翁
下一页：鲜生地


鲜生地 《本草分经》

鲜生地

见肾寒。

上一页：漏卢
下一页：木通


木通 《本草分经》

木通

见小肠寒。

上一页：鲜生地
下一页：山豆根


山豆根 《本草分经》

山豆根

见心寒。

上一页：木通
下一页：马兜铃


马兜铃 《本草分经》

马兜铃

见肺寒。

上一页：山豆根
下一页：蔷薇根


蔷薇根 《本草分经》

蔷薇根

苦涩而冷，入胃大肠，除风热、湿热，杀虫。子名营实，酸温，主治略同。

上一页：马兜铃
下一页：槐实


槐实 《本草分经》

槐实

即槐角，苦寒纯阴，清肝胆，凉大肠，泻风热。槐花苦凉，泻热凉血，功同槐实，陈者良。

上一页：蔷薇根
下一页：川楝根


川楝根 《本草分经》

川楝根

见肝寒注。

上一页：槐实
下一页：柿


柿 《本草分经》

柿

见肺寒。

上一页：川楝根
下一页：梨


梨 《本草分经》

梨

见肺寒。

上一页：柿
下一页：（热）肉果


（热）肉果 《本草分经》

（热）肉果

见脾热。

上一页：梨
下一页：荜茇


荜茇 《本草分经》

荜茇

见胃热。

上一页：（热）肉果
下一页：吴茱萸


吴茱萸 《本草分经》

吴茱萸

见肝热。

上一页：荜茇
下一页：石硫黄


石硫黄 《本草分经》

石硫黄

酸毒大热，补命门真火不足，而又能疏利大肠，暖精壮阳，杀虫疗疮，救危之药，服之多发背疽。土硫黄辛热腥臭，止入疮药，不堪服食。

上一页：吴茱萸
下一页：（补）党参


（补）党参 《本草分经》

（补）党参

见脾补。

上一页：石硫黄
下一页：黄精


黄精 《本草分经》

黄精

见通行补。

上一页：（补）党参
下一页：黄


黄 《本草分经》

黄

见肺补。

上一页：黄精
下一页：天生术


天生术 《本草分经》

天生术

见脾补。

上一页：黄
下一页：益智仁


益智仁 《本草分经》

益智仁

见脾补。

上一页：天生术
下一页：甘薯


甘薯 《本草分经》

甘薯

见脾补。

上一页：益智仁
下一页：韭菜


韭菜 《本草分经》

韭菜

见肾补。

上一页：甘薯
下一页：米仁


米仁 《本草分经》

米仁

甘淡微寒，而力和缓，益胃健脾，渗湿行水，清肺热，杀蛔。

上一页：韭菜
下一页：扁豆


扁豆 《本草分经》

扁豆

甘平中和，轻清缓补，调脾和胃，通利三焦，降浊升清除湿，能消脾胃之暑，专治中宫之病，炒则微温，多食壅气。叶治霍乱吐泻。

上一页：米仁
下一页：米


米 《本草分经》

米

见脾补。

上一页：扁豆
下一页：燕窝


燕窝 《本草分经》

燕窝

见肺补。

上一页：米
下一页：野鸭


野鸭 《本草分经》

野鸭

甘凉，补中益气，平胃消食，大益病患，治热毒疗疮疖，能杀脏腹虫。

上一页：燕窝
下一页：牛乳


牛乳 《本草分经》

牛乳

见大肠补。

上一页：野鸭
下一页：羊乳


羊乳 《本草分经》

羊乳

见大肠补。

上一页：牛乳
下一页：猪肚


猪肚 《本草分经》

猪肚

见脾补。

上一页：羊乳
下一页：（和）甘草


（和）甘草 《本草分经》

（和）甘草

见通行和。

上一页：猪肚
下一页：苍术


苍术 《本草分经》

苍术

见脾和。

上一页：（和）甘草
下一页：三七


三七 《本草分经》

三七

甘苦微温，散瘀定痛，能损新血，治吐衄痈肿金疮杖疮，大抵阳明厥阴血分之药。

上一页：苍术
下一页：马兰


马兰 《本草分经》

马兰

见脾和注。

上一页：三七
下一页：砂仁


砂仁 《本草分经》

砂仁

见脾和。

上一页：马兰
下一页：白豆蔻


白豆蔻 《本草分经》

白豆蔻

见肺和。

上一页：砂仁
下一页：草豆蔻


草豆蔻 《本草分经》

草豆蔻

见脾和。

上一页：白豆蔻
下一页：半夏


半夏 《本草分经》

半夏

辛温，体滑性燥，和胃健脾，兼行胆经，发表开郁，下气止呕，除湿痰利二便，能行水气以润肾，燥和胃气而通阴阳，治一切脾湿之症，血家渴家汗家慎用，肺燥者不可误服，须制用，亦有造曲者。

上一页：草豆蔻
下一页：土茯苓


土茯苓 《本草分经》

土茯苓

见大肠和。

上一页：半夏
下一页：萆


萆 《本草分经》

萆

甘苦平，入肝胃，祛风去湿，以固下焦，坚筋骨，凡阳明湿热流入下焦者，此能去浊厘清，有黄白二种，白者良，名粉萆 。

上一页：土茯苓
下一页：菝


菝 《本草分经》

菝

主治与萆 、土茯苓略同，似系一类数种也。

上一页：萆
下一页：石斛


石斛 《本草分经》

石斛

甘淡微咸微寒，清胃中虚热，逐皮肤邪热，虚而有火者宜之，味苦者名木斛，服之损人。

上一页：菝
下一页：白米饭草


白米饭草 《本草分经》

白米饭草

见肺和。

上一页：石斛
下一页：松子


松子 《本草分经》

松子

见肺和。

上一页：白米饭草
下一页：浓朴


浓朴 《本草分经》

浓朴

苦辛温，入脾胃，泻实满，散湿满，平胃调中，消痰化食，破宿血，散风寒，杀脏虫，治一切客寒犯胃湿气侵脾之症。

上一页：松子
下一页：白檀香


白檀香 《本草分经》

白檀香

见肺和。

上一页：浓朴
下一页：阿魏


阿魏 《本草分经》

阿魏

见脾和。

上一页：白檀香
下一页：木瓜


木瓜 《本草分经》

木瓜

见肝和。

上一页：阿魏
下一页：荷叶


荷叶 《本草分经》

荷叶

见脾和。

上一页：木瓜
下一页：煨姜


煨姜 《本草分经》

煨姜

见脾和。

上一页：荷叶
下一页：小茴香


小茴香 《本草分经》

小茴香

辛平，理气开胃，得盐则入肾，亦治寒疝。八角茴香又名舶茴香，辛甘平，功用略同。

上一页：煨姜
下一页：麻仁


麻仁 《本草分经》

麻仁

见脾和。

上一页：小茴香
下一页：陈米


陈米 《本草分经》

陈米

甘淡平，养胃去湿热，除烦渴利小便。

上一页：麻仁
下一页：米露


米露 《本草分经》

米露

用粳米舂极白，如蒸花露法蒸取汁，轻清善补，凡胃气极弱不能进粥饮者用之最宜。

上一页：陈米
下一页：谷芽


谷芽 《本草分经》

谷芽

甘温而性不损元，健脾开胃，消食和中，下气化积，为健脾温中之圣药，炒用。

上一页：米露
下一页：蒸饼


蒸饼 《本草分经》

蒸饼

甘平，和中养脾胃，消积滞，活血止汗，利三焦通水道，陈者良。

上一页：谷芽
下一页：建曲


建曲 《本草分经》

建曲

甘平，健脾暖胃，消食下气，化滞调中，逐痰积破症瘕，除湿热止泻痢。

上一页：蒸饼
下一页：面神曲


面神曲 《本草分经》

面神曲

辛甘温，开胃行气，调中化水谷，消积滞，治痰逆目痛。

上一页：建曲
下一页：禹余粮


禹余粮 《本草分经》

禹余粮

见大肠和。

上一页：面神曲
下一页：炉甘石


炉甘石 《本草分经》

炉甘石

甘温，胃经药，燥湿止血，消肿祛痰，金银之苗也，金能胜木，故为木疾之要药，制用。

上一页：禹余粮
下一页：甘烂水


甘烂水 《本草分经》

甘烂水

见脾和。

上一页：炉甘石
下一页：刺皮


刺皮 《本草分经》

刺皮

苦平，开胃气治胃逆，凉血。肉甘平，理胃气治反胃。脂滴耳聋。胆点痘后风眼。

上一页：甘烂水
下一页：僵蚕


僵蚕 《本草分经》

僵蚕

见肺和。

上一页：刺皮
下一页：（攻）大黄


（攻）大黄 《本草分经》

（攻）大黄

大苦大寒，入脾胃肝心包大肠血分，其性沉而不浮，其用走而不守，用以荡涤肠胃，下燥结而除瘀热，能推陈致新，治一切实热血中伏火，峻利猛烈，非六脉沉实者勿用，病在气分而用之为诛伐无过。制熟稍缓，酒浸亦能上行除邪热。

上一页：僵蚕
下一页：王不留行


王不留行 《本草分经》

王不留行

见奇经攻。

上一页：（攻）大黄
下一页：雷丸


雷丸 《本草分经》

雷丸

见大肠攻。

上一页：王不留行
下一页：甜瓜蒂


甜瓜蒂 《本草分经》

甜瓜蒂

苦寒，胃经吐药，能吐风热痰涎上膈宿食，亦治湿热诸病。甜瓜性冷，解暑而损阳，凡瓜皆冷利，早青尤甚。

上一页：雷丸
下一页：麦芽


麦芽 《本草分经》

麦芽

见脾攻。

上一页：甜瓜蒂
下一页：红曲


红曲 《本草分经》

红曲

见脾攻。

上一页：麦芽
下一页：元明粉


元明粉 《本草分经》

元明粉

见大肠攻。

上一页：红曲
下一页：芒硝


芒硝 《本草分经》

芒硝

见大肠攻。

上一页：元明粉
下一页：朴硝


朴硝 《本草分经》

朴硝

见大肠攻。

上一页：芒硝
下一页：穿山甲


穿山甲 《本草分经》

穿山甲

见通行攻。

上一页：朴硝
下一页：（散）桔梗


（散）桔梗 《本草分经》

（散）桔梗

见肺散。

上一页：穿山甲
下一页：升麻


升麻 《本草分经》

升麻

见脾散。

上一页：（散）桔梗
下一页：秦艽


秦艽 《本草分经》

秦艽

见肝散。

上一页：升麻
下一页：防风


防风 《本草分经》

防风

见膀胱散。

上一页：秦艽
下一页：白芷


白芷 《本草分经》

白芷

见肺散。

上一页：防风
下一页：葛根


葛根 《本草分经》

葛根

辛甘平，入胃兼入脾，能升胃气上行入肺而生津止渴，发汗解肌，散火郁，解酒毒药毒，治清气下陷泄泻、伤寒疟痢，太阳初病勿用，恐引邪入阳明也。升散太过上盛下虚者慎之。葛花解酒毒尤良。生葛汁大寒，解温病大热，治吐衄。

上一页：白芷
下一页：辛夷


辛夷 《本草分经》

辛夷

见肺散。

上一页：葛根
下一页：生姜


生姜 《本草分经》

生姜

辛温，行阳分，宣肺气，畅胃口，散寒发表，解郁调中，开痰下食，能散逆气，为呕家圣药，又能消水气行血痹辟瘴气。姜汁辛温而润，开痰尤良。姜皮辛凉，和脾行水。

上一页：辛夷
下一页：（寒）知母


（寒）知母 《本草分经》

（寒）知母

见肾寒。

上一页：生姜
下一页：白茅根


白茅根 《本草分经》

白茅根

见脾寒。

上一页：（寒）知母
下一页：白头翁


白头翁 《本草分经》

白头翁

见大肠寒。

上一页：白茅根
下一页：白藓皮


白藓皮 《本草分经》

白藓皮

见脾寒。

上一页：白头翁
下一页：白薇


白薇 《本草分经》

白薇

见奇经寒。

上一页：白藓皮
下一页：麦冬


麦冬 《本草分经》

麦冬

甘微苦微寒，润肺清心，胃经正药，泻热生津，化痰止呕，治嗽行水。

上一页：白薇
下一页：漏卢


漏卢 《本草分经》

漏卢

苦咸寒，入胃大肠，通肺小肠，泻热解毒，通经下乳，杀虫疗疮。

上一页：麦冬
下一页：茵陈


茵陈 《本草分经》

茵陈

见膀胱寒。

上一页：漏卢
下一页：大青


大青 《本草分经》

大青

苦咸大寒，专解心胃热毒，治伤寒时疾阳毒，取茎叶用。

上一页：茵陈
下一页：鲜生地


鲜生地 《本草分经》

鲜生地

见肾寒。

上一页：大青
下一页：芦根


芦根 《本草分经》

芦根

甘寒，和胃降火止呕，清上焦热，用逆水者。芦笋解鱼蟹河豚毒。

上一页：鲜生地
下一页：花粉


花粉 《本草分经》

花粉

酸甘微苦微寒，降火润燥滑痰，生津解渴行水，治胃热膀胱热，疗疮毒，虚热者宜之。

上一页：芦根
下一页：通草


通草 《本草分经》

通草

见肺寒。

上一页：花粉
下一页：蔷薇根


蔷薇根 《本草分经》

蔷薇根

见大肠寒。

上一页：通草
下一页：栀子


栀子 《本草分经》

栀子

见心寒。

上一页：蔷薇根
下一页：竹茹


竹茹 《本草分经》

竹茹

甘微寒，开胃郁，清肺燥，凉血，除上焦烦热，兼清肝火，凉胎气。

上一页：栀子
下一页：笋


笋 《本草分经》

笋

甘微寒，利膈下气，化热爽胃，消痰而能损元。

上一页：竹茹
下一页：枇杷叶


枇杷叶 《本草分经》

枇杷叶

见肺寒。

上一页：笋
下一页：石莲子


石莲子 《本草分经》

石莲子

见心寒。

上一页：枇杷叶
下一页：甘蔗


甘蔗 《本草分经》

甘蔗

甘微寒，和中助脾，除热润燥消痰，能令胃气下行，利二便。

上一页：石莲子
下一页：柿


柿 《本草分经》

柿

见肺寒。

上一页：甘蔗
下一页：蒲公英


蒲公英 《本草分经》

蒲公英

苦甘寒，入肾阳明经，泻热化毒，专治乳痈疔毒，亦为通淋妙品。

上一页：柿
下一页：大豆黄卷


大豆黄卷 《本草分经》

大豆黄卷

甘平，除胃中积热，消水病胀满，破恶血，疗湿痹。

上一页：蒲公英
下一页：石羔


石羔 《本草分经》

石羔

甘辛淡降，体重气轻，胃经大寒之药，兼入肺三焦气分，清热降火，发汗解肌，缓脾止渴发斑疹，亦止中暑自汗，先煎。

上一页：大豆黄卷
下一页：犀角


犀角 《本草分经》

犀角

苦酸咸寒，清胃中大热，凉心泻肝，祛风利痰，解毒疗血，治惊狂斑疹诸症，能消胎气，角尖尤胜，磨汁用。

上一页：石羔
下一页：蟾蜍


蟾蜍 《本草分经》

蟾蜍

辛凉微毒，入胃，退虚热行湿气，治虫 痈疽疗疳。蟾酥辛温有毒，治疔毒诸疳，能烂人肌肉。

上一页：犀角
下一页：人中黄


人中黄 《本草分经》

人中黄

甘寒入胃，大解五脏实热，清痰火消食积，甘草经粪浸者或用皂荚。

上一页：蟾蜍
下一页：金汁


金汁 《本草分经》

金汁

与人中黄同而更胜。

上一页：人中黄
下一页：（热）肉果


（热）肉果 《本草分经》

（热）肉果

见脾热。

上一页：金汁
下一页：荜茇


荜茇 《本草分经》

荜茇

辛热，除胃冷，祛痰散阳明浮热，亦入大肠经，治泻痢，散气动火。

上一页：（热）肉果
下一页：良姜


良姜 《本草分经》

良姜

辛热，暖胃散寒，下气止痛。子温肺醒脾，能散寒燥湿。

上一页：荜茇
下一页：白附子


白附子 《本草分经》

白附子

辛甘，大热纯阳，阳明经药，能引药势上行，治面上百病，祛风痰痹湿，此药无复真者。

上一页：良姜
下一页：丁香


丁香 《本草分经》

丁香

辛温纯阳而燥，泄肺温胃，大能疗肾壮阳事，治胃冷呕逆症，非虚寒勿用。

上一页：白附子
下一页：炮姜


炮姜 《本草分经》

炮姜

见通行热。

上一页：丁香
下一页：大茴香


大茴香 《本草分经》

大茴香

见命门热。

上一页：炮姜
下一页：钟乳


钟乳 《本草分经》

钟乳

甘温，胃经气分药，补阳利窍，其气剽悍能令阳气暴充，惟命门火衰者可暂用之。

上一页：大茴香
下一页：（补）炙甘草


（补）炙甘草 《本草分经》

（补）炙甘草

见通行和注。

上一页：钟乳
下一页：黄


黄 《本草分经》

黄

见肺补。

上一页：（补）炙甘草
下一页：蛇床子


蛇床子 《本草分经》

蛇床子

辛苦温，强阳补肾，散寒祛风燥湿杀虫，治男妇前阴诸疾及子脏虚寒疮癣风湿之病，为肾命三焦气分之药。

上一页：黄
下一页：胡桃


胡桃 《本草分经》

胡桃

见肺补。

上一页：蛇床子
下一页：扁豆


扁豆 《本草分经》

扁豆

见胃补。

上一页：胡桃
下一页：秋石


秋石 《本草分经》

秋石

见肾补。

上一页：扁豆
下一页：（和）广木香


（和）广木香 《本草分经》

（和）广木香

辛苦温，三焦气分之药，能升降诸气，泄肺气疏肝气和脾气，治冲脉为病及一切气病心疼，香燥恐动火邪。

上一页：秋石
下一页：香附


香附 《本草分经》

香附

见通行和。

上一页：（和）广木香
下一页：白豆蔻


白豆蔻 《本草分经》

白豆蔻

见肺和。

上一页：香附
下一页：藿香


藿香 《本草分经》

藿香

见脾和。

上一页：白豆蔻
下一页：连翘


连翘 《本草分经》

连翘

见心和。

上一页：藿香
下一页：萆


萆 《本草分经》

萆

见胃和。

上一页：连翘
下一页：杏仁


杏仁 《本草分经》

杏仁

见肺和。

上一页：萆
下一页：枇杷


枇杷 《本草分经》

枇杷

甘酸平，止渴利肺气，治上焦热，多食发痰热伤脾。

上一页：杏仁
下一页：藕


藕 《本草分经》

藕

生用甘寒，凉血散瘀，治上焦痰，热煮熟甘平补益。藕节涩平，止血消瘀解热毒。

上一页：枇杷
下一页：薤白


薤白 《本草分经》

薤白

见大肠和。

上一页：藕
下一页：蒸饼


蒸饼 《本草分经》

蒸饼

见胃和。

上一页：薤白
下一页：百药煎


百药煎 《本草分经》

百药煎

见肺和注。

上一页：蒸饼
下一页：（攻）牵牛子


（攻）牵牛子 《本草分经》

（攻）牵牛子

见肺攻。

上一页：百药煎
下一页：防己


防己 《本草分经》

防己

见通行攻。

上一页：（攻）牵牛子
下一页：蜀黍


蜀黍 《本草分经》

蜀黍

即常山茎叶，常山辛苦寒，性猛烈，引吐行水，祛痰饮截疟，蜀黍功用与常山同，而性轻扬，能散上焦之邪结。

上一页：防己
下一页：青皮


青皮 《本草分经》

青皮

见肝攻。

上一页：蜀黍
下一页：芒硝


芒硝 《本草分经》

芒硝

见大肠攻。

上一页：青皮
下一页：朴硝


朴硝 《本草分经》

朴硝

见大肠攻。

上一页：芒硝
下一页：蓬砂


蓬砂 《本草分经》

蓬砂

甘咸凉，除上焦胸膈痰热，柔五金去垢腻，治喉痹口齿诸病。

上一页：朴硝
下一页：（散）防风


（散）防风 《本草分经》

（散）防风

见膀胱散。

上一页：蓬砂
下一页：（寒）地榆


（寒）地榆 《本草分经》

（寒）地榆

苦酸微寒性涩，入下焦，除血热而止血，炒黑用。梢行血。

上一页：（散）防风
下一页：黄连


黄连 《本草分经》

黄连

见心寒。

上一页：（寒）地榆
下一页：胡连


胡连 《本草分经》

胡连

见心寒。

上一页：黄连
下一页：黄芩


黄芩 《本草分经》

黄芩

见心寒。

上一页：胡连
下一页：知母


知母 《本草分经》

知母

见肾寒。

上一页：黄芩
下一页：龙胆草


龙胆草 《本草分经》

龙胆草

见肝寒。

上一页：知母
下一页：青黛


青黛 《本草分经》

青黛

见通行寒。

上一页：龙胆草
下一页：芦根


芦根 《本草分经》

芦根

见胃寒。

上一页：青黛
下一页：栝蒌


栝蒌 《本草分经》

栝蒌

甘苦寒，润肺清上焦之火，使热痰下降，又能荡涤胸中郁热垢腻，理嗽治痢，止渴止血滑肠。近多用仁名娄仁，虽取油润，嫌浊腻尔。

上一页：芦根
下一页：木通


木通 《本草分经》

木通

见小肠寒。

上一页：栝蒌
下一页：栀子


栀子 《本草分经》

栀子

见心寒。

上一页：木通
下一页：竹茹


竹茹 《本草分经》

竹茹

见胃寒。

上一页：栀子
下一页：竹叶


竹叶 《本草分经》

竹叶

见心寒。

上一页：竹茹
下一页：天精草


天精草 《本草分经》

天精草

苦甘凉，清上焦心肺之客热。

上一页：竹叶
下一页：石花菜


石花菜 《本草分经》

石花菜

甘咸大寒而滑，去上焦浮热，发下部虚寒。

上一页：天精草
下一页：石羔


石羔 《本草分经》

石羔

见胃寒。

上一页：石花菜
下一页：滑石


浮石 《本草分经》

浮石

见肺寒。

上一页：滑石
下一页：（补）枣仁


（补）枣仁 《本草分经》

（补）枣仁

甘润，生用酸平，专补肝胆，炒熟酸温而香，亦能醒脾，敛汗宁心，疗胆虚不眠，肝胆有邪热者勿用。

上一页：浮石
下一页：（和）川芎


（和）川芎 《本草分经》

（和）川芎

辛温升浮，入心包肝，为胆之引经，乃血中气药，升阳开郁，润肝燥补肝虚，上行头目下行血海，和血行气搜风，散瘀调经疗疮，治一切风木为病。

上一页：（补）枣仁
下一页：青蒿


青蒿 《本草分经》

青蒿

见肝和。

上一页：（和）川芎
下一页：连翘


连翘 《本草分经》

连翘

见心和。

上一页：青蒿
下一页：半夏


半夏 《本草分经》

半夏

见胃和。

上一页：连翘
下一页：郁李仁


郁李仁 《本草分经》

郁李仁

辛苦甘平性降，下气行水，补血润燥，得酒则入胆，去皮尖，治标之品，津液不足者慎用。

上一页：半夏
下一页：胆矾


胆矾 《本草分经》

胆矾

酸涩辛寒，入胆经，性敛而能上行，吐风热痰涎，敛咳逆而散风木相火，杀虫。

上一页：郁李仁
下一页：（攻）青皮


（攻）青皮 《本草分经》

（攻）青皮

见肝攻。

上一页：胆矾
下一页：（散）秦艽


（散）秦艽 《本草分经》

（散）秦艽

见肝散。

上一页：（攻）青皮
下一页：前胡


前胡 《本草分经》

前胡

见肝散。

上一页：（散）秦艽
下一页：柴胡


柴胡 《本草分经》

柴胡

苦微寒，胆经表药，能升阳气下陷，引清气上行，而平少阳厥阴之邪热，宣畅气血，鲜郁调经，能发表最能和里，亦治热入血室，散十二经疮疽，病在太阳者服之则引贼入门，病入阴经者服之则重虚其表，用宜详慎。银柴胡专治骨蒸劳热、小儿五疳。

上一页：前胡
下一页：（寒）苦参


（寒）苦参 《本草分经》

（寒）苦参

见肾寒。

上一页：柴胡
下一页：黄芩


黄芩 《本草分经》

黄芩

见心寒。

上一页：（寒）苦参
下一页：龙胆草


龙胆草 《本草分经》

龙胆草

见肝寒。

上一页：黄芩
下一页：槐实


槐实 《本草分经》

槐实

见大肠寒。

上一页：龙胆草
下一页：桑叶


桑叶 《本草分经》

桑叶

苦甘而凉，滋燥凉血，止血去风，清泄少阳之气热。

上一页：槐实
下一页：猪胆汁


猪胆汁 《本草分经》

猪胆汁

见心寒。

上一页：桑叶
下一页：（补）丹参


（补）丹参 《本草分经》

（补）丹参

见心补。

上一页：猪胆汁
下一页：生地


生地 《本草分经》

生地

见肾补。

上一页：（补）丹参
下一页：（和）川芎


（和）川芎 《本草分经》

（和）川芎

见胆和。

上一页：生地
下一页：郁金


郁金 《本草分经》

郁金

见肺和。

上一页：（和）川芎
下一页：延胡索


延胡索 《本草分经》

延胡索

见肝和。

上一页：郁金
下一页：连翘


连翘 《本草分经》

连翘

见心和。

上一页：延胡索
下一页：益母草


益母草 《本草分经》

益母草

辛微苦微寒，入心包肝，消水行血，去瘀生新，解毒利二便，辛散滑利并不补益。

茺蔚子活血调经，明目行中有补，血滞血热者宜之。

上一页：连翘
下一页：蒲黄


蒲黄 《本草分经》

蒲黄

甘平，入心包肝经血分，生用性滑，行血消瘀，祛心腹膀胱之热，疗疮，肿炒黑性涩止血。

上一页：益母草
下一页：（攻）大黄


（攻）大黄 《本草分经》

（攻）大黄

见胃攻。

上一页：蒲黄
下一页：茜草


茜草 《本草分经》

茜草

酸咸温，入心包肝，行血通滞，无瘀者慎用。

上一页：（攻）大黄
下一页：紫花


紫花 《本草分经》

紫花

甘酸寒，入心包肝，破血去瘀，能去血中伏火，治血热生风之症。

上一页：茜草
下一页：（寒）紫草


（寒）紫草 《本草分经》

（寒）紫草

见肝寒。

上一页：紫花
下一页：丹皮


丹皮 《本草分经》

丹皮

见肝寒。

上一页：（寒）紫草
下一页：木通


木通 《本草分经》

木通

见小肠寒。

上一页：丹皮
下一页：川楝子


川楝子 《本草分经》

川楝子

见肝寒。

上一页：木通
下一页：败酱


败酱 《本草分经》

败酱

即苦菜，苦咸微寒，入心包肾，主暴热火疮疥痔，除痈肿结热风痹，为治肠痈之上药。

上一页：川楝子
下一页：代赭石


代赭石 《本草分经》

代赭石

见肝寒。

上一页：败酱
下一页：（热）破故纸


（热）破故纸 《本草分经》

（热）破故纸

见命门热。

上一页：代赭石
下一页：（补）当归


（补）当归 《本草分经》

（补）当归

辛甘苦温，入心肝脾，治冲脉带脉为病，为血中气药，血滞能通，血虚能补，血枯能润，血乱能抚，使气血各有所归，散内寒补不足，去瘀生新，润燥滑肠。治上用头，治中用身，治下用尾，统治全用。辛气太甚如熬膏则去其辛散之气，专取润补之力，虚弱畏辛气者用之大妙。归须力薄，其气不升，且能宣络，不似归身之辛温上升也。

上一页：（热）破故纸
下一页：白芍


白芍 《本草分经》

白芍

苦酸微寒，入肝脾血分，为肺之行经药，泻肝火和血脉，收阴气敛逆气，缓中退热，其收降之性又能入血海，治一切血病脾热易饥。赤芍泻肝火，散恶血利小肠。白补而敛，赤散而泻，白益脾能于土中泻木，赤散邪能行血中之滞。

上一页：（补）当归
下一页：金毛狗脊


金毛狗脊 《本草分经》

金毛狗脊

苦甘温，坚肾滋肝，益血养气，能除风寒湿。

上一页：白芍
下一页：淫羊藿


淫羊藿 《本草分经》

淫羊藿

见命门补。

上一页：金毛狗脊
下一页：熟地


熟地 《本草分经》

熟地

见肾补。

上一页：淫羊藿
下一页：生地


生地 《本草分经》

生地

见肾补。

上一页：熟地
下一页：枸杞子


枸杞子 《本草分经》

枸杞子

甘微温，滋补肝肾而润，生精助阳，去风明目，利大小肠。

上一页：生地
下一页：续断


续断 《本草分经》

续断

苦辛微温，补肝肾通血脉，理筋骨暖子宫，缩小便止遗泄，破瘀血治金疮折跌，补而不滞，行而不泄。

上一页：枸杞子
下一页：何首乌


何首乌 《本草分经》

何首乌

苦甘温，补益肝肾，涩精气养血，化虚痰乌须发，消痈肿疗疟痢，补阴而不滞不寒，强阳而不燥不热，为调和气血之圣药，久服延年，制用。

上一页：续断
下一页：菟丝子


菟丝子 《本草分经》

菟丝子

见肾补。

上一页：何首乌
下一页：覆盆子


覆盆子 《本草分经》

覆盆子

甘酸温而性固涩，补益肝肾，固精明目，起阳痿缩小便，强肾无燥热之偏，固精无凝滞之害。叶绞汁治目弦虫，除肤赤。

上一页：菟丝子
下一页：枣仁


枣仁 《本草分经》

枣仁

见胆补。

上一页：覆盆子
下一页：杜仲


杜仲 《本草分经》

杜仲

甘温微辛，入肝经气分，润肝燥补肝虚又兼补肾，能使筋骨相着，补腰膝。

上一页：枣仁
下一页：萸肉


萸肉 《本草分经》

萸肉

见肾补。

上一页：杜仲
下一页：白糖


白糖 《本草分经》

白糖

见脾补。

上一页：萸肉
下一页：韭子


韭子 《本草分经》

韭子

见肾补。

上一页：白糖
下一页：冬瓜子


冬瓜子 《本草分经》

冬瓜子

见脾寒注。

上一页：韭子
下一页：胡麻


胡麻 《本草分经》

胡麻

甘平，补肝肾填精髓，润五脏，凉血益血，疗风解毒滑肠。按∶胡麻有四棱六棱七八棱之别，因地土肥瘠而然，八棱者名巨胜子，旧说胡麻即脂麻脂俗作芝，而近时名家方论胡麻与黑芝麻往往并用，则明是二物矣芝。麻功用略同，皮肉俱黑，徽州产者良。麻油凉血生肌，滑胎疗疮。亚麻即壁虱胡麻，甘微温，气恶不堪食，治大风疮癣。

上一页：冬瓜子
下一页：鸡


鸡 《本草分经》

鸡

甘温属木，补虚温中动风，煮汁性滑而濡。乌骨鸡甘平，属水能益肝肾退热补虚，治肝肾血分之病。雄鸡冠血治中恶惊忤，涂口眼歪斜用老者。鸡蛋甘平，补益气血，散热止嗽。

痢哺鸡蛋壳敷疮毒。蛋内白皮治久咳结气。鸡屎白微寒，下气消积，通利大小便，治蛊胀米症。

上一页：胡麻
下一页：牛筋


牛筋 《本草分经》

牛筋

补肝强筋，益气力续绝伤。

上一页：鸡
下一页：羊肝


羊肝 《本草分经》

羊肝

青色者补肝明目。胆苦寒，点目良。

上一页：牛筋
下一页：阿胶


阿胶 《本草分经》

阿胶

见肺补。

上一页：羊肝
下一页：桑螵蛸


桑螵蛸 《本草分经》

桑螵蛸

见肾补。

上一页：阿胶
下一页：鳖甲


鳖甲 《本草分经》

鳖甲

咸寒属阴，入肝补阴除热，散结软坚，治肝经血分之病，为疟家要药。鳖肉凉血补阴，治疟痢，忌苋菜勿同食。

上一页：桑螵蛸
下一页：吐铁


吐铁 《本草分经》

吐铁

甘酸咸寒，补肝肾益精髓。

上一页：鳖甲
下一页：（和）三七


（和）三七 《本草分经》

（和）三七

见胃和。

上一页：吐铁
下一页：川芎


川芎 《本草分经》

川芎

见胆和。

上一页：（和）三七
下一页：泽兰


泽兰 《本草分经》

泽兰

见脾和。

上一页：川芎
下一页：郁金


郁金 《本草分经》

郁金

见肺和。

上一页：泽兰
下一页：广木香


广木香 《本草分经》

广木香

见三焦和。

上一页：郁金
下一页：延胡索


延胡索 《本草分经》

延胡索

辛苦温，入肺脾心包肝，能行血中气滞、气中血滞，活血利气，治诸痛，生用破血，酒炒调血。

上一页：广木香
下一页：青蒿


青蒿 《本草分经》

青蒿

苦寒芬芳，入肝胆血分，除骨髓蒸热阴分伏热，清暑解秽明目，治鬼疰用子。

上一页：延胡索
下一页：玫瑰花


玫瑰花 《本草分经》

玫瑰花

气味甘平，香而不散，肝病用之多效，蒸露尤佳。

上一页：青蒿
下一页：牛膝


牛膝 《本草分经》

牛膝

见肾和。

上一页：玫瑰花
下一页：甘菊花


甘菊花 《本草分经》

甘菊花

甘苦微寒，能益肺肾以制心火而平肝木，祛风除热明目，散湿痹，花小味苦者名苦薏，非真菊也。

上一页：牛膝
下一页：益母草


益母草 《本草分经》

益母草

见心包和。

上一页：甘菊花
下一页：萆


萆 《本草分经》

萆

见胃和。

上一页：益母草
下一页：菝


菝 《本草分经》

菝

见胃和。

上一页：萆
下一页：钩藤


钩藤 《本草分经》

钩藤

甘微苦微寒，除心热，主肝风相火之病，风静火息则惊痫眩晕斑疹诸症自平，祛风而不燥，中和之品，久煎则无力。

上一页：菝
下一页：蒲黄


蒲黄 《本草分经》

蒲黄

见心包和。

上一页：钩藤
下一页：白蒺藜


白蒺藜 《本草分经》

白蒺藜

辛苦温，散肝风而泻肺气，胜湿凉血破血，炒熟去刺亦能补阴。

上一页：蒲黄
下一页：夏枯草


夏枯草 《本草分经》

夏枯草

辛苦微寒，散肝经之郁火，解内热散结气消瘿，治目珠夜痛，久服伤胃。

上一页：白蒺藜
下一页：木蝴蝶


木蝴蝶 《本草分经》

木蝴蝶

治肝气，诸书不载，近多用之，盖取木喜疏散蝴蝶善动之意尔。

上一页：夏枯草
下一页：柏子仁


柏子仁 《本草分经》

柏子仁

见心和。

上一页：木蝴蝶
下一页：沉香


沉香 《本草分经》

沉香

见命门和。

上一页：柏子仁
下一页：五加皮


五加皮 《本草分经》

五加皮

辛苦温，顺气化痰，坚肾益精养肝，祛风胜湿，逐皮肤瘀血，疗筋骨拘挛，有火者勿服。

上一页：沉香
下一页：血竭


血竭 《本草分经》

血竭

见心和。

上一页：五加皮
下一页：琥珀


琥珀 《本草分经》

琥珀

甘平，入心肝血分，又能上行使肺气下降而通膀胱，从镇坠药则安心神，从辛温药则破血生肌，从淡渗药则利窍行水，亦治目疾。

上一页：血竭
下一页：橘叶


橘叶 《本草分经》

橘叶

行肝气，治痈散毒，绞汁饮。

上一页：琥珀
下一页：木瓜


木瓜 《本草分经》

木瓜

酸涩而温，和脾理胃，敛肺伐肝，化食止渴，调营卫利筋骨，去湿热消水胀，气脱能收，气滞能和，酸收太甚，多食病癃闭。

上一页：橘叶
下一页：荠菜


荠菜 《本草分经》

荠菜

见通行和。

上一页：木瓜
下一页：金


金 《本草分经》

金

见心和。

上一页：荠菜
下一页：银


银 《本草分经》

银

见心和。

上一页：金
下一页：铁


铁 《本草分经》

铁

辛平，镇心平肝，定惊疗狂解毒。铁屑、铁精、铁绣、铁华大抵皆借金气以平木坠下，无他义也。针砂消水肿，散瘿瘤。

上一页：银
下一页：铜绿


铜绿 《本草分经》

铜绿

酸平，吐风痰去风热，止金疮血，杀虫疗疳，损血，色青入肝，专主东方之病。

上一页：铁
下一页：紫石英


紫石英 《本草分经》

紫石英

见奇经和。

上一页：铜绿
下一页：青盐


青盐 《本草分经》

青盐

见肾和。

上一页：紫石英
下一页：绛矾


绛矾 《本草分经》

绛矾

入血分，能伐肝木而燥脾湿。

上一页：青盐
下一页：五灵脂


五灵脂 《本草分经》

五灵脂

甘温纯阴，气味臊恶，入肝经血分，通利血脉，生用散血，炒用止血，除风杀虫，化痰消积，治气血诸痛一切血病。北地有鸟名号寒虫，此其屎也。酒飞去砂石用。

上一页：绛矾
下一页：猪肝


猪肝 《本草分经》

猪肝

入肝，诸血药中用之以为向导则可，若作膳常食有损无益。

上一页：五灵脂
下一页：僵蚕


僵蚕 《本草分经》

僵蚕

见肺和。

上一页：猪肝
下一页：乌贼骨


乌贼骨 《本草分经》

乌贼骨

咸温，入肝肾血分，通血脉祛寒湿，治血枯涩泻痢。墨鱼肉酸平，益气通经。

上一页：僵蚕
下一页：龙骨


龙骨 《本草分经》

龙骨

见心和。

上一页：乌贼骨
下一页：龙齿


龙齿 《本草分经》

龙齿

涩平，属木主肝，镇心安魂，治惊痫癫疾。

上一页：龙骨
下一页：发


发 《本草分经》

发

苦平，入肝肾兼能去心窍之血，补阴凉血消瘀，治诸血病及惊痫，皂角水洗 胎发尤良，能补衰涸。

上一页：龙齿
下一页：（攻）莪术


（攻）莪术 《本草分经》

（攻）莪术

辛苦温，主一切气，能通肝经聚血，破血行气，攻积通经。

上一页：发
下一页：三棱


三棱 《本草分经》

三棱

苦平，力峻入肝经血分，破血中之气，散一切血瘀气结，消坚积。

上一页：（攻）莪术
下一页：姜黄


姜黄 《本草分经》

姜黄

见脾攻。

上一页：三棱
下一页：红花


红花 《本草分经》

红花

辛甘苦温，入肝经，破瘀活血，润燥消肿，过用能使血行不止。胭脂活血解痘毒。绛纬略得红花之力，可以养血而又借蚕丝以行经络，虚而血滞者用之最宜。

上一页：姜黄
下一页：南星


南星 《本草分经》

南星

辛苦温燥，入肝脾肺，治风散血，胜湿除风痰，性紧毒而不守，能攻积拔肿堕胎，得防风则不麻，制用。胆星用黄牛胆汁和，南星末入胆中风干，功用同。

上一页：红花
下一页：大戟


大戟 《本草分经》

大戟

见通行攻。

上一页：南星
下一页：大黄


大黄 《本草分经》

大黄

见胃攻。

上一页：大戟
下一页：茜草


茜草 《本草分经》

茜草

见心包攻。

上一页：大黄
下一页：紫葳花


紫葳花 《本草分经》

紫葳花

见心包攻。

上一页：茜草
下一页：皂角


皂角 《本草分经》

皂角

见肺攻。

上一页：紫葳花
下一页：桃仁


桃仁 《本草分经》

桃仁

苦平微甘，缓肝气泄血滞，通大肠血秘，治血燥经闭，热入血室无瘀慎用，泡去皮尖，炒研。桃花苦平，专于攻决，下水除痰，消积聚利二便疗疯狂，千叶者勿用。桃叶苦平，杀虫发汗。桃子辛酸甘热微毒，多食有热生痈疖有损无益。桃枭苦微温，辟邪。

上一页：皂角
下一页：青皮


青皮 《本草分经》

青皮

辛苦温，沉降气烈，入肝胆气分，疏肝泻肺，破积消痰，最能发汗，引诸药至厥阴之分，兼入脾下饮食。

上一页：桃仁
下一页：雄黄


雄黄 《本草分经》

雄黄

辛温，独入厥阴气分，搜肝气散肝风，能化血为水，燥湿杀虫解百毒。雌黄功用略同。薰黄最劣不堪用。

上一页：青皮
下一页：礞石


礞石 《本草分经》

礞石

甘咸，重坠入肝，能平肝下气，为治顽痰结癖之神药，制用。

上一页：雄黄
下一页：花芷石


花芷石 《本草分经》

花芷石

酸涩平，专入肝经血分，能化瘀血为水，下死胎止金疮出血。

上一页：礞石
下一页：夜明砂


夜明砂 《本草分经》

夜明砂

辛寒，肝经血分药，活血攻血，消积明目。

上一页：花芷石
下一页：虻虫


虻虫 《本草分经》

虻虫

见通行攻。

上一页：夜明砂
下一页：蜈蚣


蜈蚣 《本草分经》

蜈蚣

辛温有毒，入肝，善走能散，去风杀虫，治脐风惊痫蛇症。

上一页：虻虫
下一页：蝎


蝎 《本草分经》

蝎

甘辛有毒，属木去风，治诸风眩掉一切厥阴风木之病，去足焙用。蝎梢蝎之尾也，功用相同其力尤紧。

上一页：蜈蚣
下一页：穿山甲


穿山甲 《本草分经》

穿山甲

见通行攻。

上一页：蝎
下一页：（散）天麻


（散）天麻 《本草分经》

（散）天麻

辛温，入肝经气分，通血脉疏痰气，治诸风掉眩，煨用。

上一页：穿山甲
下一页：秦艽


秦艽 《本草分经》

秦艽

苦辛，祛湿散风活血，去肠胃湿热，疏肝胆滞气，治一切湿胜风淫之症。

上一页：（散）天麻
下一页：前胡


前胡 《本草分经》

前胡

辛甘苦寒，畅肺理脾，解膀胱肝经热邪，性阴而降，功专下气，气下则火降而痰消，能除实热，专治肝胆经风痰。

上一页：秦艽
下一页：柴胡


柴胡 《本草分经》

柴胡

见胆散。

上一页：前胡
下一页：羌活


羌活 《本草分经》

羌活

见膀胱散。

上一页：柴胡
下一页：防风


防风 《本草分经》

防风

见膀胱散。

上一页：羌活
下一页：荆芥


荆芥 《本草分经》

荆芥

辛苦温，芳香升浮，入肝经气分兼行血分，发汗散风湿，通利血脉，助脾消食，能散血中之风，清热散瘀，破结解毒，为风病血病疮家要药，风在皮里膜外者宜之。穗善升发，炒黑治血。

上一页：防风
下一页：薄荷


薄荷 《本草分经》

薄荷

见肺散。

上一页：荆芥
下一页：（寒）苦参


（寒）苦参 《本草分经》

（寒）苦参

见肾寒。

上一页：薄荷
下一页：黄连


黄连 《本草分经》

黄连

见心寒。

上一页：（寒）苦参
下一页：胡连


胡连 《本草分经》

胡连

见心寒。

上一页：黄连
下一页：龙胆草


龙胆草 《本草分经》

龙胆草

大苦大寒，沉阴下行，入肝胆而泻火，兼入膀胱肾经，除下焦湿热，酒浸亦能外行上行。

上一页：胡连
下一页：紫草


紫草 《本草分经》

紫草

甘咸寒性滑，入肝心包血分，凉血活血，通二便，或用茸取其初得阳气以发痘疮。

上一页：龙胆草
下一页：丹皮


丹皮 《本草分经》

丹皮

辛苦微寒，入心肾心包肝，善泻相火，功胜黄柏，和血凉血而生血去瘀，除热退无汗之骨蒸。

上一页：紫草
下一页：青黛


青黛 《本草分经》

青黛

见通行寒。

上一页：丹皮
下一页：射干


射干 《本草分经》

射干

见肺寒。

上一页：青黛
下一页：车前子


车前子 《本草分经》

车前子

见膀胱寒。

上一页：射干
下一页：槐实


槐实 《本草分经》

槐实

见大肠寒。

上一页：车前子
下一页：女贞子


女贞子 《本草分经》

女贞子

甘苦凉，益肝肾除火，纯阴至静，必阴虚有火者方可用。按∶女贞冬青古作二种，实一物也。

上一页：槐实
下一页：芦荟


芦荟 《本草分经》

芦荟

大苦大寒，凉肝镇心，功专清热杀虫，治惊痫湿癣，波斯国木脂也。

上一页：女贞子
下一页：密蒙花


密蒙花 《本草分经》

密蒙花

甘而微寒，润肝燥，专治目疾。

上一页：芦荟
下一页：秦皮


秦皮 《本草分经》

秦皮

苦寒性涩，除肝热，治风湿诸痹，止痢解天蛇毒。

上一页：密蒙花
下一页：蕤仁


蕤仁 《本草分经》

蕤仁

甘微寒，消风清热，和肝明目，破结痰除痞气。

上一页：秦皮
下一页：川楝子


川楝子 《本草分经》

川楝子

苦寒，泻肝火，导小肠膀胱之湿热，因引心包相火下行，利小便治疝杀虫，去核用，川产良。根大苦，逐蛔利大肠治疮毒。

上一页：蕤仁
下一页：地骨皮


地骨皮 《本草分经》

地骨皮

见肺寒。

上一页：川楝子
下一页：老鼠刺


老鼠刺 《本草分经》

老鼠刺

甘微苦凉，益肝肾止渴祛风。

上一页：地骨皮
下一页：竹茹


竹茹 《本草分经》

竹茹

见胃寒。

上一页：老鼠刺
下一页：天竹黄


天竹黄 《本草分经》

天竹黄

见心寒。

上一页：竹茹
下一页：朱砂


朱砂 《本草分经》

朱砂

见心寒。

上一页：天竹黄
下一页：代赭石


代赭石 《本草分经》

代赭石

苦寒，入肝与心包血分，除血热养血镇虚逆，制用。

上一页：朱砂
下一页：空青


空青 《本草分经》

空青

甘酸寒，益肝明目，利水，真者绝少。

上一页：代赭石
下一页：犀角


犀角 《本草分经》

犀角

见胃寒。

上一页：空青
下一页：牛黄


牛黄 《本草分经》

牛黄

甘凉，清心入肝，解热利痰，凉惊通窍，治痰热惊痫胎毒诸病，中风入脏者用以入骨追风，若中腑中经者用之反引风入骨，莫之能出。犀牛之黄称犀黄，真者能透指甲，如非犀牛功力远逊。

上一页：犀角
下一页：羚羊角


羚羊角 《本草分经》

羚羊角

苦咸寒，属木入肝肺心，清肝祛风，泻邪热，散血下气解毒。

上一页：牛黄
下一页：猪胆汁


猪胆汁 《本草分经》

猪胆汁

见心寒。

上一页：羚羊角
下一页：熊胆


熊胆 《本草分经》

熊胆

见心寒。

上一页：猪胆汁
下一页：兔肝


兔肝 《本草分经》

兔肝

泻肝热明目。

上一页：熊胆
下一页：蚺蛇胆


蚺蛇胆 《本草分经》

蚺蛇胆

见脾寒。

上一页：兔肝
下一页：牡蛎


牡蛎 《本草分经》

牡蛎

咸微寒涩，体用皆阴，入肝肾血分，软坚化痰，收脱敛汗，清热补水，固肠利湿止渴。

上一页：蚺蛇胆
下一页：蛤粉


蛤粉 《本草分经》

蛤粉

与牡蛎同功。蛤蜊肉咸冷解酒。文蛤兼能除烦利小便。

上一页：牡蛎
下一页：石决明


石决明 《本草分经》

石决明

咸凉，除肺肝风热，治骨蒸疗疡疽，明目通淋。

上一页：蛤粉
下一页：真珠


真珠 《本草分经》

真珠

见心寒。

上一页：石决明
下一页：（热）蕲艾


（热）蕲艾 《本草分经》

（热）蕲艾

见通行热。

上一页：真珠
下一页：肉桂


肉桂 《本草分经》

肉桂

辛甘，纯阳大热，入肝肾血分，补命门相火之不足，能抑肝风而扶脾土，引无根之火降而归元，治痼冷沉寒，疏通血脉，发汗去营卫风寒。

上一页：（热）蕲艾
下一页：吴茱萸


吴茱萸 《本草分经》

吴茱萸

辛苦大热，疏肝燥脾，温中下气除湿，去痰解郁杀虫，开腠理逐风寒，治冲脉为病气逆里急，性虽热而能引热下行，利大肠壅气，下产后余血，汤泡去苦汁用。

上一页：肉桂
下一页：炮姜


炮姜 《本草分经》

炮姜

见通行热。

上一页：吴茱萸
下一页：（补）生地


（补）生地 《本草分经》

（补）生地

见肾补。

上一页：炮姜
下一页：猪脬


猪脬 《本草分经》

猪脬

治疝气遗溺。

上一页：（补）生地
下一页：（和）砂仁


（和）砂仁 《本草分经》

（和）砂仁

见脾和。

上一页：猪脬
下一页：紫菀


紫菀 《本草分经》

紫菀

见肺和。

上一页：（和）砂仁
下一页：榆白皮


榆白皮 《本草分经》

榆白皮

见大肠和。

上一页：紫菀
下一页：赤茯苓


赤茯苓 《本草分经》

赤茯苓

见脾和注。

上一页：榆白皮
下一页：赤小豆


赤小豆 《本草分经》

赤小豆

见心和。

上一页：赤茯苓
下一页：赤石脂


赤石脂 《本草分经》

赤石脂

见大肠和。

上一页：赤小豆
下一页：鸡肫皮


鸡肫皮 《本草分经》

鸡肫皮

甘平性涩，能除热消水谷，通小肠膀胱，治泻痢崩带食疟诸病，男用雌女用雄。

上一页：赤石脂
下一页：（寒）白藓皮


（寒）白藓皮 《本草分经》

（寒）白藓皮

见脾寒。

上一页：鸡肫皮
下一页：漏卢


漏卢 《本草分经》

漏卢

见胃寒。

上一页：（寒）白藓皮
下一页：瞿麦


瞿麦 《本草分经》

瞿麦

苦寒而性善下，降心火利小肠，逐膀胱邪热，破血利窍，决痈明目，通经治淋。

上一页：漏卢
下一页：灯心


灯心 《本草分经》

灯心

见心寒。

上一页：瞿麦
下一页：鲜生地


鲜生地 《本草分经》

鲜生地

见肾寒。

上一页：灯心
下一页：木通


木通 《本草分经》

木通

辛甘淡平，上通心包下通大小肠膀胱，降心火而因清肺热，导诸湿热由小便出，兼通大便，利九窍血脉关节，治上中下三焦火症及脾热好眠。

上一页：鲜生地
下一页：海金沙


海金沙 《本草分经》

海金沙

甘寒淡渗，专除小肠膀胱血分湿热，治肿满通淋。

上一页：木通
下一页：车前草


车前草 《本草分经》

车前草

见膀胱寒注。

上一页：海金沙
下一页：川楝子


川楝子 《本草分经》

川楝子

见肝寒。

上一页：车前草
下一页：梨


梨 《本草分经》

梨

见肺寒。

上一页：川楝子
下一页：（补）紫河车


（补）紫河车 《本草分经》

（补）紫河车

见通行补。

上一页：梨
下一页：（和）乌药


（和）乌药 《本草分经》

（和）乌药

见肺和。

上一页：（补）紫河车
下一页：榆白皮


榆白皮 《本草分经》

榆白皮

见大肠和。

上一页：（和）乌药
下一页：猪苓


猪苓 《本草分经》

猪苓

苦甘淡平，入膀胱肾，升而能降，利湿行水，与茯苓同而泄更甚，利窍发汗解湿热。

上一页：榆白皮
下一页：茯苓


茯苓 《本草分经》

茯苓

见脾和。

上一页：猪苓
下一页：琥珀


琥珀 《本草分经》

琥珀

见肝和。

上一页：茯苓
下一页：鸡肫皮


鸡肫皮 《本草分经》

鸡肫皮

见小肠和。

上一页：琥珀
下一页：蚕茧


蚕茧 《本草分经》

蚕茧

甘温，能泻膀胱相火，引清气上朝于口，止消渴，去蚕蛹用。

上一页：鸡肫皮
下一页：（攻）葶苈


（攻）葶苈 《本草分经》

（攻）葶苈

见肺攻。

上一页：蚕茧
下一页：防己


防己 《本草分经》

防己

见通行攻。

上一页：（攻）葶苈
下一页：（散）前胡


（散）前胡 《本草分经》

（散）前胡

见肝散。

上一页：防己
下一页：羌活


羌活 《本草分经》

羌活

辛苦性温，气雄入膀胱当游风，兼入肝肾气分搜风胜湿，治督脉为病周身百节痛。

上一页：（散）前胡
下一页：防风


防风 《本草分经》

防风

辛甘微温，搜肝泻肺，散头目滞气经络留湿，主上焦风邪、膀胱经症，又为脾胃引经去风胜湿之药，同葱白用能行周身。

上一页：羌活
下一页：本


本 《本草分经》

本

辛温雄壮，为膀胱经风药，寒郁本经头痛连脑者必用之，治督脉为病脊强而厥，又能下行去寒湿。

上一页：防风
下一页：麻黄


麻黄 《本草分经》

麻黄

见肺散。

上一页：本
下一页：桂枝


桂枝 《本草分经》

桂枝

见肺散。

上一页：麻黄
下一页：（寒）知母


（寒）知母 《本草分经》

（寒）知母

见肾寒。

上一页：桂枝
下一页：龙胆草


龙胆草 《本草分经》

龙胆草

见肝寒。

上一页：（寒）知母
下一页：白藓皮


白藓皮 《本草分经》

白藓皮

见脾寒。

上一页：龙胆草
下一页：瞿麦


瞿麦 《本草分经》

瞿麦

见小肠寒。

上一页：白藓皮
下一页：茵陈


茵陈 《本草分经》

茵陈

苦寒，燥湿胜热，入膀胱经发汗利水以泄脾胃之湿热，治黄胆阳黄之君药。

上一页：瞿麦
下一页：花粉


花粉 《本草分经》

花粉

见胃寒。

上一页：茵陈
下一页：木通


木通 《本草分经》

木通

见小肠寒。

上一页：花粉
下一页：泽泻


泽泻 《本草分经》

泽泻

甘咸微寒，泻膀胱及肾经火邪，利小便，功专利湿行水，治一切湿热之病，湿热除则清气上行，故又止头旋，能损目。

上一页：木通
下一页：海金沙


海金沙 《本草分经》

海金沙

见小肠寒。

上一页：泽泻
下一页：车前子


车前子 《本草分经》

车前子

甘寒，清肺肝风热，渗膀胱湿热，利水而固精窍。车前草甘寒，凉血去热，通淋明目，能解肝与小肠之湿热，须取叶用。

上一页：海金沙
下一页：地肤子


地肤子 《本草分经》

地肤子

甘苦寒，入膀胱除虚热，利水通淋，治疮疥。叶作汤浴，去皮肤风热丹肿，洗目除雀盲。

上一页：车前子
下一页：石苇


石苇 《本草分经》

石苇

苦甘微寒，清肺热以滋化源，通膀胱而利水湿，善能通淋。瓦苇治淋亦佳。

上一页：地肤子
下一页：黄柏


黄柏 《本草分经》

黄柏

苦寒微辛，沉阴下降，泻膀胱相火，为足太阳引经药，除湿清热退火而固肾，治瘫痿骨蒸泻痢诸疮，尺脉有力者方可用，生用降实火，炒黑止崩带，酒制治上，蜜制治中，盐制治下。

上一页：石苇
下一页：川楝子


川楝子 《本草分经》

川楝子

见肝寒。

上一页：黄柏
下一页：滑石


滑石 《本草分经》

滑石

淡寒滑，膀胱经本药，亦入肺清其化源，而下走膀胱以利水，通六腑九窍精液，除上中下三焦湿热，消暑降火荡热渗湿。

上一页：川楝子
下一页：（补）黄精


（补）黄精 《本草分经》

（补）黄精

见通行补。

上一页：滑石
下一页：玉竹


玉竹 《本草分经》

玉竹

见肺补。

上一页：（补）黄精
下一页：丹参


丹参 《本草分经》

丹参

味苦气降，入心与包络，去瘀生新，调经补血，治血虚血瘀之症。

上一页：玉竹
下一页：当归


当归 《本草分经》

当归

见肝补。

上一页：丹参
下一页：益智仁


益智仁 《本草分经》

益智仁

见脾补。

上一页：当归
下一页：生地


生地 《本草分经》

生地

见肾补。

上一页：益智仁
下一页：枣仁


枣仁 《本草分经》

枣仁

见胆补。

上一页：生地
下一页：大枣


龙眼肉 《本草分经》

龙眼肉

见脾补。

上一页：大枣
下一页：莲子


莲子 《本草分经》

莲子

甘平而涩，能交心肾，安君相火邪，涩精气浓肠胃，兼治女人一切血病。莲心苦寒，清心去热。

上一页：龙眼肉
下一页：黑豆


黑豆 《本草分经》

黑豆

见肾补。

上一页：莲子
下一页：猪心血


猪心血 《本草分经》

猪心血

以心归心，以血导血，用作补心药之向导，义盖取此。

上一页：黑豆
下一页：龟板


龟板 《本草分经》

龟板

见肾补。

上一页：猪心血
下一页：（和）甘草


（和）甘草 《本草分经》

（和）甘草

见通行和。

上一页：龟板
下一页：远志


远志 《本草分经》

远志

苦辛温，入心能通肾气上达于心而交心肾，泄热行气散郁，利窍豁痰，兼治痈疽，去心用。

上一页：（和）甘草
下一页：郁金


郁金 《本草分经》

郁金

见肺和。

上一页：远志
下一页：连翘


连翘 《本草分经》

连翘

苦微寒性升，入心、心包而泻火，兼除三焦大肠胆经湿热，能散诸经血凝气聚，利水杀虫，为十二经疮家要药，多服减食。

上一页：郁金
下一页：甘菊花


甘菊花 《本草分经》

甘菊花

见肝和。

上一页：连翘
下一页：钩藤


钩藤 《本草分经》

钩藤

见肝和。

上一页：甘菊花
下一页：石菖蒲


石菖蒲 《本草分经》

石菖蒲

辛苦温香而散，开心孔利九窍，去湿除风，消痰积治惊痫，疗热闭胸膈，解毒杀虫，多用独用耗散气血，或用米泔浸饭锅内蒸，则臻于中和矣。犯铁器令人吐逆。

上一页：钩藤
下一页：松花


松花 《本草分经》

松花

见肺和。

上一页：石菖蒲
下一页：柏子仁


柏子仁 《本草分经》

柏子仁

辛甘平，气香性润，透心脾滋肝肾，养血止汗除风湿，助脾药中惟此不燥。

上一页：松花
下一页：合欢皮


合欢皮 《本草分经》

合欢皮

见通行和。

上一页：柏子仁
下一页：乳香


乳香 《本草分经》

乳香

见通行和。

上一页：合欢皮
下一页：血竭


血竭 《本草分经》

血竭

甘咸平性急，入心肝血分，散瘀生新，和血敛疮。

上一页：乳香
下一页：安息香


安息香 《本草分经》

安息香

辛香苦平，入心经，安神去祟，行血下气，安息国名也。

上一页：血竭
下一页：茯苓


茯苓 《本草分经》

茯苓

见脾和。

上一页：安息香
下一页：赤茯苓


赤茯苓 《本草分经》

赤茯苓

见脾和注。

上一页：茯苓
下一页：茯神


茯神 《本草分经》

茯神

主治与茯苓同，而入心之用居多，安魂养神，疗心虚惊悸。黄松节即茯神心木，疗筋挛偏风心掣健忘。

上一页：赤茯苓
下一页：琥珀


琥珀 《本草分经》

琥珀

见肝和。

上一页：茯神
下一页：莲须


莲须 《本草分经》

莲须

见肾和。

上一页：琥珀
下一页：百合


百合 《本草分经》

百合

见肺和。

上一页：莲须
下一页：小麦


小麦 《本草分经》

小麦

甘微寒，养心止血，除烦利溲。浮小麦咸凉，止汗凉心退热。麸皮甘寒，与浮麦同性，醋拌蒸，熨滞气痹痛。面筋甘凉，解热和中。

上一页：百合
下一页：赤小豆


赤小豆 《本草分经》

赤小豆

甘酸平，色赤入心，性下行而通小肠，行水散血，清热解毒敷疮，通乳汁下胞胎，最渗精液不宜久服。相思子苦平，研服，能吐邪气及蛊毒。

上一页：小麦
下一页：金


金 《本草分经》

金

辛平有毒，镇心肝安魂魄，治惊痫风热之病。

上一页：赤小豆
下一页：银


银 《本草分经》

银

功用与金相同。

上一页：金
下一页：食盐


食盐 《本草分经》

食盐

见肾和。

上一页：银
下一页：龙骨


龙骨 《本草分经》

龙骨

甘平涩，入心肝肾大肠，能敛浮越之正气，涩肠益肾，安魂镇惊，固精止汗，定喘解毒，皆涩以止脱之义。

上一页：食盐
下一页：龙齿


龙齿 《本草分经》

龙齿

见肝和。

上一页：龙骨
下一页：发


发 《本草分经》

发

见肝和。

上一页：龙齿
下一页：（散）桔梗


（散）桔梗 《本草分经》

（散）桔梗

见肺散。

上一页：发
下一页：细辛


细辛 《本草分经》

细辛

见肾散。

上一页：（散）桔梗
下一页：麻黄


麻黄 《本草分经》

麻黄

见肺散。

上一页：细辛
下一页：冰片


冰片 《本草分经》

冰片

见通行散。

上一页：麻黄
下一页：（寒）黄连


（寒）黄连 《本草分经》

（寒）黄连

大苦大寒，入心泻火，镇肝凉血，燥湿开郁，能消心窍恶血，亦泻脾火，酒炒治上焦火，姜汁炒治中焦火，盐水炒治下焦火。

上一页：冰片
下一页：胡连


胡连 《本草分经》

胡连

性味功用并似黄连，治小儿潮热五疳，解吃烟毒。

上一页：（寒）黄连
下一页：川贝母


川贝母 《本草分经》

川贝母

见肺寒。

上一页：胡连
下一页：黄芩


黄芩 《本草分经》

黄芩

苦寒入心，胜热折火之本，泻中焦实火，除脾家湿热，为中上二焦之药，亦治邪在少阳往来寒热，中空者名枯芩，佐栀子泻肺火，中实者名条芩，泻大肠火。

上一页：川贝母
下一页：白茅根


白茅根 《本草分经》

白茅根

见脾寒。

上一页：黄芩
下一页：丹皮


丹皮 《本草分经》

丹皮

见肝寒。

上一页：白茅根
下一页：麦冬


麦冬 《本草分经》

麦冬

见胃寒。

上一页：丹皮
下一页：瞿麦


瞿麦 《本草分经》

瞿麦

见小肠寒。

上一页：麦冬
下一页：灯心


灯心 《本草分经》

灯心

甘淡微寒，降心火，利小肠，清肺热，通气止血利水。

上一页：瞿麦
下一页：大青


大青 《本草分经》

大青

见胃寒。

上一页：灯心
下一页：鲜生地


鲜生地 《本草分经》

鲜生地

见肾寒。

上一页：大青
下一页：射干


射干 《本草分经》

射干

见肺寒。

上一页：鲜生地
下一页：山豆根


山豆根 《本草分经》

山豆根

大苦大寒，泻心火以保肺金，去肺大肠之风热，消肿止痛，治喉齿疮痔诸疾，解药毒，疗人马急黄。

上一页：射干
下一页：栀子


栀子 《本草分经》

栀子

苦寒入心，泻心肺之邪热，使之下行由小便出，解三焦郁火，最清胃脘之血，内热用仁，表热用皮。

上一页：山豆根
下一页：芦荟


芦荟 《本草分经》

芦荟

见肝寒。

上一页：栀子
下一页：竹叶


竹叶 《本草分经》

竹叶

辛淡甘寒，专凉心经亦清脾气，清痰止渴，除上焦烦热。

上一页：芦荟
下一页：天竹黄


天竹黄 《本草分经》

天竹黄

甘微寒，凉心去风热，利窍豁痰镇肝，功同竹沥而性和缓，治中风惊痫，南海大竹内黄粉也。

上一页：竹叶
下一页：石莲子


石莲子 《本草分经》

石莲子

苦寒，清心开胃去湿热。

上一页：天竹黄
下一页：梨


梨 《本草分经》

梨

见肺寒。

上一页：石莲子
下一页：黄丹


黄丹 《本草分经》

黄丹

咸寒沉阴，内用镇心安魂坠痰，消积杀虫，外用解热拔毒，去瘀长肉。铅粉主治略同。

上一页：梨
下一页：朱砂


朱砂 《本草分经》

朱砂

甘凉，体阳性阴，心经血分药，镇心而泻邪热，定惊清肝，祛风解毒，治癫狂下死胎，多服令人呆闷，细研水飞，如火炼则有毒，服饵常杀人，或用原块辰砂绵裹，入药同煎最妙。

上一页：黄丹
下一页：犀角


犀角 《本草分经》

犀角

见胃寒。

上一页：朱砂
下一页：牛黄


牛黄 《本草分经》

牛黄

见肝寒。

上一页：犀角
下一页：羚羊角


羚羊角 《本草分经》

羚羊角

见肝寒。

上一页：牛黄
下一页：猪胆汁


猪胆汁 《本草分经》

猪胆汁

苦寒入心，胜热润燥，泻肝胆之火，兼能明目疗疳，醋和灌谷道治大便不通。

上一页：羚羊角
下一页：象牙


象牙 《本草分经》

象牙

甘凉，清心肾之火，疗惊悸骨蒸痰热疮毒，锉屑煎服。

上一页：猪胆汁
下一页：熊胆


熊胆 《本草分经》

熊胆

苦寒，凉心平肝，明目杀虫，治惊痫涂痔。

上一页：象牙
下一页：缲丝汤


缲丝汤 《本草分经》

缲丝汤

抑心火，治消渴。

上一页：熊胆
下一页：真珠


真珠 《本草分经》

真珠

甘咸寒，入心肝二经，镇心安魂，泻热坠痰，拔毒生肌。

上一页：缲丝汤
下一页：（热）桂心


（热）桂心 《本草分经》

（热）桂心

见脾热。

上一页：真珠
下一页：炮姜


炮姜 《本草分经》

炮姜

见通行热。

上一页：（热）桂心
下一页：（补）巴戟天


（补）巴戟天 《本草分经》

（补）巴戟天

甘辛微温，入肾经血分，强阴益精，散风湿，去心用。

上一页：炮姜
下一页：金毛狗脊


金毛狗脊 《本草分经》

金毛狗脊

见肝补。

上一页：（补）巴戟天
下一页：肉苁蓉


肉苁蓉 《本草分经》

肉苁蓉

甘酸咸温，入肾经血分，补命门相火，润五脏益精血滑肠，功用与琐阳相仿，草苁蓉力稍劣。

上一页：金毛狗脊
下一页：冬虫夏草


冬虫夏草 《本草分经》

冬虫夏草

见肺补。

上一页：肉苁蓉
下一页：熟地


熟地 《本草分经》

熟地

甘微温，入足三阴经，滋肾补肝，封填骨髓，亦补脾阴，利血脉益真阴，除痰退热止泻，治一切肝肾阴亏虚损百病，为壮水之主药，兼散剂亦能发汗，兼温剂又能回阳。按∶制熟地宜九蒸九晒，盖多蒸则不滞，多晒则气温，水里阳生之义也。若一蒸便用绝不见日，则与煎剂用生地何异。

上一页：冬虫夏草
下一页：生地


生地 《本草分经》

生地

苦甘寒，沉阴下降，入心肾肝心包小肠，养阴退阳，凉血生血，治血虚内热，能交心肾而益肝胆，兼能行水，佐归身解火郁。

上一页：熟地
下一页：续断


续断 《本草分经》

续断

见肝补。

上一页：生地
下一页：枸杞子


枸杞子 《本草分经》

枸杞子

见肝补。

上一页：续断
下一页：沙苑蒺藜


沙苑蒺藜 《本草分经》

沙苑蒺藜

苦温，补肾强阴固精明目。

上一页：枸杞子
下一页：何首乌


何首乌 《本草分经》

何首乌

见肝补。

上一页：沙苑蒺藜
下一页：菟丝子


菟丝子 《本草分经》

菟丝子

甘辛温，入肝脾肾，强阴益精，温而不燥，补卫气助筋脉，祛风进食，治精寒余沥，肾经多火者勿用。

上一页：何首乌
下一页：五味子


五味子 《本草分经》

五味子

见肺补。

上一页：菟丝子
下一页：覆盆子


覆盆子 《本草分经》

覆盆子

见肝补。

上一页：五味子
下一页：桑葚


桑葚 《本草分经》

桑葚

甘酸温，入肾补水，生津利水乌须。

上一页：覆盆子
下一页：萸肉


萸肉 《本草分经》

萸肉

酸涩微温，固精秘气，补肾温肝，强阴助阳，而通九窍兼能发汗，去核用。

上一页：桑葚
下一页：杜仲


杜仲 《本草分经》

杜仲

见肝补。

上一页：萸肉
下一页：芡实


芡实 《本草分经》

芡实

见脾补。

上一页：杜仲
下一页：莲子


莲子 《本草分经》

莲子

见心补。

上一页：芡实
下一页：栗


栗 《本草分经》

栗

咸温，浓肠胃补肾气，能解羊膻。

上一页：莲子
下一页：甘薯


甘薯 《本草分经》

甘薯

见脾补。

上一页：栗
下一页：韭菜


韭菜 《本草分经》

韭菜

辛温微酸，温脾益胃助肾，补阳固精气，暖腰膝，散瘀血，停痰，入血分而行气解毒。韭汁∶胃脘上口有积血妨碍饮食者，此能除之，每用少许，频服久服甚效。

上一页：甘薯
下一页：韭子


韭子 《本草分经》

韭子

辛甘温，补肝肾助命门暖腰膝。

上一页：韭菜
下一页：胡麻


胡麻 《本草分经》

胡麻

见肝补。

上一页：韭子
下一页：黑豆


黑豆 《本草分经》

黑豆

甘寒，补肾镇心明目，利水除热，去风活血，解毒利大便。马料豆尤补肾，料豆皮能止盗汗。

上一页：胡麻
下一页：豇豆


豇豆 《本草分经》

豇豆

甘咸平，补肾益气，理中健胃，和五脏调营卫，生精髓解鼠莽毒，豆为肾谷，宜此当之。

上一页：黑豆
下一页：刀豆


刀豆 《本草分经》

刀豆

甘温，下气益肾归元，温中利肠胃止呃逆。

上一页：豇豆
下一页：磁石


磁石 《本草分经》

磁石

辛咸冲和，能引肺气入肾补肾，除热去怯，通耳明目，制用渍酒良。

上一页：刀豆
下一页：乌骨鸡


乌骨鸡 《本草分经》

乌骨鸡

见肝补注。

上一页：磁石
下一页：鸭


鸭 《本草分经》

鸭

见肺补。

上一页：乌骨鸡
下一页：雀


雀 《本草分经》

雀

甘温，壮阳益精髓缩小便。雀卵酸温，益精血，治男子阴痿女人血枯。

上一页：鸭
下一页：禽石燕


禽石燕 《本草分经》

禽石燕

甘温，壮阳益气，补精髓缩小便，浸酒服佳。

上一页：雀
下一页：鹿角


鹿角 《本草分经》

鹿角

咸温，熬胶炼霜，功专滋补，益肾强骨生精血，能通督脉，生用散热行血辟邪，能逐阴中邪气恶血，治梦与鬼交。麋角功用相仿而温性差减，鹿筋治劳损续绝。鹿 鹿精也大补虚劳。

上一页：禽石燕
下一页：牛髓


牛髓 《本草分经》

牛髓

补中填骨髓，炼用。

上一页：鹿角
下一页：羊乳


羊乳 《本草分经》

羊乳

见大肠补。

上一页：牛髓
下一页：羊腰子


羊腰子 《本草分经》

羊腰子

益精助阳。胫骨入肾而补骨，烧灰擦牙良。

上一页：羊乳
下一页：猪肉


猪肉 《本草分经》

猪肉

咸寒，疗肾气虚竭，润肠胃生精液，阳事弱者不宜食，能生湿痰招风热，皮有毒头肉尤甚。脑治头风，损阳道。蹄通乳汁。悬蹄甲治痰喘疮痔。尾血治痘疮倒 。腰子咸冷而通肾，治腰痛耳聋。

上一页：羊腰子
下一页：狗肉


狗肉 《本草分经》

狗肉

见脾补。

上一页：猪肉
下一页：海狗肾


海狗肾 《本草分经》

海狗肾

咸热，固精壮阳，治阴痿精寒。

上一页：狗肉
下一页：桑螵蛸


桑螵蛸 《本草分经》

桑螵蛸

甘咸平，入肝肾命门，益精气固肾，治虚损遗浊阴痿，通淋缩小便，用桑树上者，若生非桑树以桑皮佐之。

上一页：海狗肾
下一页：鱼鳔


鱼鳔 《本草分经》

鱼鳔

暖精种子。

上一页：桑螵蛸
下一页：海马


海马 《本草分经》

海马

甘温，暖水脏壮阳道，治气血痛，消瘕块。

上一页：鱼鳔
下一页：海参


海参 《本草分经》

海参

甘温，补肾益精，壮阳疗痿。

上一页：海马
下一页：龟板


龟板 《本草分经》

龟板

咸寒至阴，通心入肾，补阴清热，治一切阴虚血弱之症，能通任脉，自死败龟良，熬胶更胜。龟尿走窍透骨，染须发，治哑聋。

上一页：海参
下一页：蛤蚧


蛤蚧 《本草分经》

蛤蚧

见肺补。

上一页：龟板
下一页：吐铁


吐铁 《本草分经》

吐铁

见肝补。

上一页：蛤蚧
下一页：秋石


秋石 《本草分经》

秋石

咸平，滋肾水润三焦，退骨蒸软坚，为滋阴降火之药，煎炼失宜，反生燥渴之患。

上一页：吐铁
下一页：（和）远志


（和）远志 《本草分经》

（和）远志

见心和。

上一页：秋石
下一页：砂仁


砂仁 《本草分经》

砂仁

见脾和。

上一页：（和）远志
下一页：牛膝


牛膝 《本草分经》

牛膝

苦酸平，入肝肾，能引诸药下行，散恶血，疗心腹痛，治淋堕胎，出竹木刺，酒浸蒸则甘酸而温，益肝肾强筋骨。

上一页：砂仁
下一页：甘菊花


甘菊花 《本草分经》

甘菊花

见肝和。

上一页：牛膝
下一页：猴姜


猴姜 《本草分经》

猴姜

苦温，坚肾行血，治折伤骨痿，擦牙良。

上一页：甘菊花
下一页：柏子仁


柏子仁 《本草分经》

柏子仁

见心和。

上一页：猴姜
下一页：金樱子


金樱子 《本草分经》

金樱子

酸涩平，固精秘气，治精滑，固肠，性涩而不利于气，熬膏则甘，全失涩味矣。

上一页：柏子仁
下一页：乌药


乌药 《本草分经》

乌药

见肺和。

上一页：金樱子
下一页：五加皮


五加皮 《本草分经》

五加皮

见肝和。

上一页：乌药
下一页：石楠叶


石楠叶 《本草分经》

石楠叶

辛苦平，散风坚肾，利筋骨皮毛，为祛风通利之药。

上一页：五加皮
下一页：猪苓


猪苓 《本草分经》

猪苓

见膀胱和。

上一页：石楠叶
下一页：橘核


橘核 《本草分经》

橘核

治疝痛、腰肾冷痛。

上一页：猪苓
下一页：莲须


莲须 《本草分经》

莲须

甘平而涩，清心通肾，益血固精。

上一页：橘核
下一页：小茴香


小茴香 《本草分经》

小茴香

见胃和。

上一页：莲须
下一页：罂粟壳


罂粟壳 《本草分经》

罂粟壳

见肺和。

上一页：小茴香
下一页：铅


铅 《本草分经》

铅

甘寒属肾，坠痰解毒，安神明目，杀虫而伤心胃。

上一页：罂粟壳
下一页：青盐


青盐 《本草分经》

青盐

甘咸寒，入肝肾助水脏，平血热，散肝经风热，功同食盐而更胜。

上一页：铅
下一页：食盐


食盐 《本草分经》

食盐

甘咸辛寒，补心入肾，泄肺润下，走血胜热，润燥软坚，通大小便，坚筋骨涌吐醒酒，解毒杀虫，多食伤肺损津血动肾气辟精关。

上一页：青盐
下一页：九香虫


九香虫 《本草分经》

九香虫

见脾和。

上一页：食盐
下一页：桑寄生


桑寄生 《本草分经》

桑寄生

苦甘，坚肾和血，舒筋络散风湿。

上一页：九香虫
下一页：乌贼骨


乌贼骨 《本草分经》

乌贼骨

见肝和。

上一页：桑寄生
下一页：龙骨


龙骨 《本草分经》

龙骨

见心和。

上一页：乌贼骨
下一页：发


发 《本草分经》

发

见肝和。

上一页：龙骨
下一页：（攻）甘遂


（攻）甘遂 《本草分经》

（攻）甘遂

见通行攻。

上一页：发
下一页：（散）独活


（散）独活 《本草分经》

（散）独活

辛苦微温，气缓入肾经气分，善搜伏风兼能去湿，治头痛目眩齿痛痉痹疝瘕诸症。

上一页：（攻）甘遂
下一页：羌活


羌活 《本草分经》

羌活

见膀胱散。

上一页：（散）独活
下一页：细辛


细辛 《本草分经》

细辛

辛温性烈，肾经本药，心经引经药，散风寒浮热，温经发汗，能行水气以润肾燥，专治少阴经头痛，北产者良。

上一页：羌活
下一页：（寒）元参


（寒）元参 《本草分经》

（寒）元参

苦咸微寒纯阴，入肾泻无根浮游之火，凡相火上炎之症，用此壮水以制之。

上一页：细辛
下一页：苦参


苦参 《本草分经》

苦参

大苦大寒，沉阴主肾，燥湿胜热，养肝胆利九窍，祛风逐水，解毒杀虫。

上一页：（寒）元参
下一页：龙胆草


龙胆草 《本草分经》

龙胆草

见肝寒。

上一页：苦参
下一页：知母


知母 《本草分经》

知母

辛苦寒滑，入肺肾二经气分，泻膀胱邪热下焦有余之火，使相火不炎肺金清肃，兼泻胃热润燥滋阴利二便，滑肠伤胃。

上一页：龙胆草
下一页：丹皮


丹皮 《本草分经》

丹皮

见肝寒。

上一页：知母
下一页：蓄


蓄 《本草分经》

蓄

苦平，利小便去湿热，通淋杀虫。

上一页：丹皮
下一页：鲜生地


鲜生地 《本草分经》

鲜生地

苦微甘大寒，入心肾，泻小肠丙火亦清胃大肠火，平诸血逆，治热毒痢疾肠胃如焚、瘟疫痘症，诸大热。

上一页：蓄
下一页：天冬


天冬 《本草分经》

天冬

见肺寒。

上一页：鲜生地
下一页：旱莲草


旱莲草 《本草分经》

旱莲草

甘酸寒，补肾固齿，凉血止血。

上一页：天冬
下一页：泽泻


泽泻 《本草分经》

泽泻

见膀胱寒。

上一页：旱莲草
下一页：黄柏


黄柏 《本草分经》

黄柏

见膀胱寒。

上一页：泽泻
下一页：女贞子


女贞子 《本草分经》

女贞子

见肝寒。

上一页：黄柏
下一页：地骨皮


地骨皮 《本草分经》

地骨皮

见肺寒。

上一页：女贞子
下一页：老鼠刺


老鼠刺 《本草分经》

老鼠刺

见肝寒。

上一页：地骨皮
下一页：蒲公英


蒲公英 《本草分经》

蒲公英

见胃寒。

上一页：老鼠刺
下一页：败酱


败酱 《本草分经》

败酱

见心包寒。

上一页：蒲公英
下一页：猪肤


猪肤 《本草分经》

猪肤

古注性寒味甘，治咽痛。猪水畜也，其气先入肾，解少阴客热，肤者肌肤之义，宜用猪皮上黑肤也。按∶仪礼注云肤豕肉也，惟 者有肤， 字本作 训，为火热又云火熟物也， 此则明是取猪肉火炙而用其皮上烧焦之肤皮矣乃有用，生猪皮者大谬。

上一页：败酱
下一页：象牙


象牙 《本草分经》

象牙

见心寒。

上一页：猪肤
下一页：牡蛎


牡蛎 《本草分经》

牡蛎

见肝寒。

上一页：象牙
下一页：蛤粉


蛤粉 《本草分经》

蛤粉

见肝寒。

上一页：牡蛎
下一页：（热）蕲艾


（热）蕲艾 《本草分经》

（热）蕲艾

见通行热。

上一页：蛤粉
下一页：丁香


丁香 《本草分经》

丁香

见胃热。

上一页：（热）蕲艾
下一页：没石子


没石子 《本草分经》

没石子

苦温，入肾，涩精固气，强阴助阳，乌须发。

上一页：丁香
下一页：原蚕蛾


原蚕蛾 《本草分经》

原蚕蛾

气热，固精强阳，用雄者。

上一页：没石子
下一页：（补）淫羊藿


（补）淫羊藿 《本草分经》

（补）淫羊藿

辛香甘温，入肝肾，补命门，益精气坚筋骨，治绝阳不兴绝阴不产。

上一页：原蚕蛾
下一页：琐阳


琐阳 《本草分经》

琐阳

甘温补阴益精兴阳，润燥滑肠。

上一页：（补）淫羊藿
下一页：肉苁蓉


肉苁蓉 《本草分经》

肉苁蓉

见肾补。

上一页：琐阳
下一页：益智仁


益智仁 《本草分经》

益智仁

见脾补。

上一页：肉苁蓉
下一页：蛇床子


蛇床子 《本草分经》

蛇床子

见三焦补。

上一页：益智仁
下一页：仙茅


仙茅 《本草分经》

仙茅

辛热，助命火益阳道，明耳目补虚劳，暖筋骨，治失溺心腹冷，气精寒者宜之，制用。

上一页：蛇床子
下一页：胡桃


胡桃 《本草分经》

胡桃

见肺补。

上一页：仙茅
下一页：韭子


韭子 《本草分经》

韭子

见肾补。

上一页：胡桃
下一页：阳起石


阳起石 《本草分经》

阳起石

咸温，补命门，治阴痿精乏子宫虚冷，真者难得。

上一页：韭子
下一页：鹿茸


鹿茸 《本草分经》

鹿茸

甘咸温，补右肾精气，暖肾助阳，添精补髓健骨，治一切虚损，酥炙用。麋茸功用相仿，温性差减。

上一页：阳起石
下一页：桑螵蛸


桑螵蛸 《本草分经》

桑螵蛸

见肾补。

上一页：鹿茸
下一页：（和）沉香


（和）沉香 《本草分经》

（和）沉香

辛苦温，入右肾命门，暖精助阳温中，平肝下气而坠痰涎，降而能升，故又理气调中，阴虚者勿用，磨汁服。

上一页：桑螵蛸
下一页：（攻）牵牛子


（攻）牵牛子 《本草分经》

（攻）牵牛子

见肺攻。

上一页：（和）沉香
下一页：（热）破故纸


（热）破故纸 《本草分经》

（热）破故纸

辛苦大温，入心包命门，补相火以通君火，暖丹田壮元阳，能纳气归肾。

上一页：（攻）牵牛子
下一页：附子


附子 《本草分经》

附子

见通行热。

上一页：（热）破故纸
下一页：天雄


天雄 《本草分经》

天雄

附子细长者为天雄，大燥回阳，补下焦肾命阳虚，逐风寒湿，为风家主药，发汗久止阴汗。

上一页：附子
下一页：胡卢巴


胡卢巴 《本草分经》

胡卢巴

苦温纯阳，入命门暖丹田壮元阳，治肾脏虚冷，除寒湿。

上一页：天雄
下一页：肉桂


肉桂 《本草分经》

肉桂

见肝热。

上一页：胡卢巴
下一页：川椒


川椒 《本草分经》

川椒

见肺热。

上一页：肉桂
下一页：大茴香


大茴香 《本草分经》

大茴香

辛温，暖丹田补命门，开胃下食，调中止呕，治寒疝。

上一页：川椒
下一页：石硫黄


石硫黄 《本草分经》

石硫黄

见大肠热。

上一页：大茴香
下一页：（补）当归


（补）当归 《本草分经》

（补）当归

见肝补。

上一页：石硫黄
下一页：白芍


白芍 《本草分经》

白芍

见肝补。

上一页：（补）当归
下一页：鹿角


鹿角 《本草分经》

鹿角

见肾补。

上一页：白芍
下一页：牛髓


牛髓 《本草分经》

牛髓

见肾补。

上一页：鹿角
下一页：猪脊髓


猪脊髓 《本草分经》

猪脊髓

补虚劳益骨髓，治脊痛除蒸。

上一页：牛髓
下一页：龟板


龟板 《本草分经》

龟板

见肾补。

上一页：猪脊髓
下一页：（和）川芎


（和）川芎 《本草分经》

（和）川芎

见胆和。

上一页：龟板
下一页：泽兰


泽兰 《本草分经》

泽兰

见脾和。

上一页：（和）川芎
下一页：广木香


广木香 《本草分经》

广木香

见三焦和。

上一页：泽兰
下一页：香附


香附 《本草分经》

香附

见通行和。

上一页：广木香
下一页：紫石英


紫石英 《本草分经》

紫石英

甘辛温，重镇怯润去枯，治心神不安肝血不足，走冲任二经，暖子宫疗女子血海虚寒不孕，火 醋淬研末水飞。

上一页：香附
下一页：（攻）王不留行


（攻）王不留行 《本草分经》

（攻）王不留行

甘苦平，阳明冲任血分之药，其性行而不住，通血脉除风利便，治金疮痈疽，出竹木刺。

上一页：紫石英
下一页：桃仁


桃仁 《本草分经》

桃仁

见肝攻。

上一页：（攻）王不留行
下一页：（散）升麻


（散）升麻 《本草分经》

（散）升麻

见脾散。

上一页：桃仁
下一页：柴胡


柴胡 《本草分经》

柴胡

见胆散。

上一页：（散）升麻
下一页：羌活


羌活 《本草分经》

羌活

见膀胱散。

上一页：柴胡
下一页：本


本 《本草分经》

本

见膀胱散。

上一页：羌活
下一页：（寒）白薇


（寒）白薇 《本草分经》

（寒）白薇

苦咸寒，阳明冲任之药，利阴气清血热调经。

上一页：本
下一页：（热）附子


（热）附子 《本草分经》

（热）附子

见通行热。

上一页：（寒）白薇
下一页：吴茱萸


吴茱萸 《本草分经》

吴茱萸

见肝热。

上一页：（热）附子
下一页：（补）旋


（补）旋 《本草分经》

（补）旋

即旋花，甘辛温，补劳损益精气主续筋，凡筋断者取旋 根捣汁，沥入仍以渣敷之，日三易，须令断筋相对，半月后即相续如故。蜀见奴逃走多刺筋，以此续之百不失一。

上一页：吴茱萸
下一页：南烛


南烛 《本草分经》

南烛

苦酸涩平，补阴止泄除睡。子酸甘平，补阴固精。

上一页：（补）旋
下一页：榛子


榛子 《本草分经》

榛子

甘平，调中益气，开胃实肠。

上一页：南烛
下一页：南瓜


南瓜 《本草分经》

南瓜

甘温，补中益气，同羊肉食则壅气。

上一页：榛子
下一页：黍


黍 《本草分经》

黍

甘温，益气补中，多食作烦热。

上一页：南瓜
下一页：稷


稷 《本草分经》

稷

甘平，益气和中。

上一页：黍
下一页：粱


粱 《本草分经》

粱

甘，益气和中，除烦利便，黄粱平，白粱青粱微凉。

上一页：稷
下一页：小米


小米 《本草分经》

小米

咸淡微寒，补虚损益丹田，开脾胃利小便。

上一页：粱
下一页：秫


秫 《本草分经》

秫

甘微寒，益阴，治肺疟及食鹅鸭成症阴虚不眠。

上一页：小米
下一页：子


子 《本草分经》

子

甘涩，补中益气浓肠胃。

上一页：秫
下一页：高粱


高粱 《本草分经》

高粱

甘温而涩，温中涩肠胃，粘者与粟米同功。

上一页：子
下一页：玉蜀黍


玉蜀黍 《本草分经》

玉蜀黍

甘平，调中开胃。

上一页：高粱
下一页：菰米


菰米 《本草分经》

菰米

甘冷，解热调肠胃救荒。

上一页：玉蜀黍
下一页：东墙子


东墙子 《本草分经》

东墙子

甘平，益气坚筋骨。

上一页：菰米
下一页：蓬草子


蓬草子 《本草分经》

蓬草子

酸涩平，作饭无异粳米，有黄蓬、青科、飞蓬三种。

上一页：东墙子
下一页：草米


草米 《本草分经》

草米

甘寒，去热利肠胃，益气力。

上一页：蓬草子
下一页：草子


草子 《本草分经》

草子

甘平，补虚温肠胃，止呕逆。

上一页：草米
下一页：稗


稗 《本草分经》

稗

辛甘苦微寒，益气宜脾。

上一页：草子
下一页：粥


粥 《本草分经》

粥

糯米、秫米、黍米甘温益气，治脾胃虚寒；粳米、 米、粟米、粱米甘平益气，养脾胃利小便止烦渴。按∶粥饮之化痰甚易，晨食行阳不致成痰，晚食行阴即易成痰也。

上一页：稗
下一页：蚕豆


蚕豆 《本草分经》

蚕豆

甘涩温，补中益气，涩精实肠。

上一页：粥
下一页：雉鸡


雉鸡 《本草分经》

雉鸡

酸甘微寒，补中益气止泄痢，治蚁 。

上一页：蚕豆
下一页：油鸭


油鸭 《本草分经》

油鸭

甘平，补中益气。

上一页：雉鸡
下一页：斑鸠


斑鸠 《本草分经》

斑鸠

甘平，益气明目治噎。

上一页：油鸭
下一页：牛皮胶


牛皮胶 《本草分经》

牛皮胶

甘平，补阴润燥，治血症痈疽，通大便，虚热人宜之。

上一页：斑鸠
下一页：驴肉


驴肉 《本草分经》

驴肉

甘凉，补益气血治劳损，驴溺羊寒杀虫，治反胃噎膈，须热饮。

上一页：牛皮胶
下一页：田鸡


田鸡 《本草分经》

田鸡

甘寒，解热毒，利水消肿，补虚损，产妇尤宜。

上一页：驴肉
下一页：鲢鱼


鲢鱼 《本草分经》

鲢鱼

甘温，温中益气发疮。

上一页：田鸡
下一页：勒鱼


勒鱼 《本草分经》

勒鱼

甘平，开胃暖中，作鲞尤良。

上一页：鲢鱼
下一页：石首鱼


石首鱼 《本草分经》

石首鱼

甘平，开胃益气。白鲞消宿食理肠胃，治下痢腹胀，炙食能消瓜成水。

上一页：勒鱼
下一页：鲥鱼


鲥鱼 《本草分经》

鲥鱼

甘平，补虚劳。

上一页：石首鱼
下一页：鲳鱼


鲳鱼 《本草分经》

鲳鱼

甘平，益气力。

上一页：鲥鱼
下一页：鲫鱼


鲫鱼 《本草分经》

鲫鱼

甘温，诸鱼属火独鲫鱼属土，和胃实肠行水。

上一页：鲳鱼
下一页：鱼


鱼 《本草分经》

鱼

甘温，调胃助脾利五脏，和芥食，能助肺气去胃风。

上一页：鲫鱼
下一页：鲻鱼


鲻鱼 《本草分经》

鲻鱼

甘平，开胃利五脏，与百药无忌。

上一页：鱼
下一页：草鱼


草鱼 《本草分经》

草鱼

甘温，暖胃和中发疮。

上一页：鲻鱼
下一页：青鱼


青鱼 《本草分经》

青鱼

甘平，益气力，治香港脚脚弱。胆苦寒，泻热治目疾喉痹，疗鱼骨哽。

上一页：草鱼
下一页：鲤鱼


鲤鱼 《本草分经》

鲤鱼

甘平，下水气利小便。胆苦寒明目。骨疗鱼骨哽。

上一页：青鱼
下一页：乌鱼


乌鱼 《本草分经》

乌鱼

甘寒，祛风下水利肠。胆苦甘，治喉痹。

上一页：鲤鱼
下一页：纸鱼


纸鱼 《本草分经》

纸鱼

甘平，宽中健胃。

上一页：乌鱼
下一页：泥鳅


泥鳅 《本草分经》

泥鳅

甘平，暖中益气，醒酒收痔。

上一页：纸鱼
下一页：鳗


鳗 《本草分经》

鳗

甘平，补虚损，去风杀虫，治骨蒸劳瘵，海鳗同。

上一页：泥鳅
下一页：虾


虾 《本草分经》

虾

甘温，托痘疮壮阳道，吐风痰动风热。

上一页：鳗
下一页：海虾


海虾 《本草分经》

海虾

甘咸平，祛风杀虫。

上一页：虾
下一页：蛏


蛏 《本草分经》

蛏

甘咸平，补虚去烦热，主冷痢。

上一页：海虾
下一页：江珧桂


江珧桂 《本草分经》

江珧桂

甘咸微温，下气调中，利五脏消宿食。

上一页：蛏
下一页：西施舌


西施舌 《本草分经》

西施舌

甘咸平，益精润脏腑。

上一页：江珧桂
下一页：（和）三柰


（和）三柰 《本草分经》

（和）三柰

辛温，暖中辟恶，治寒湿虫牙。

上一页：西施舌
下一页：路路通


路路通 《本草分经》

路路通

形似杨梅而较大，刺长尖锐，入火熏之幽香清烈，顾名思义宜为表散药中之向导也，古书不载，近多用之。

上一页：（和）三柰
下一页：落得打


落得打 《本草分经》

落得打

甘平，行血止血，治跌打金疮用根。

上一页：路路通
下一页：奶酣草


奶酣草 《本草分经》

奶酣草

辛温，芳香和中辟恶。

上一页：落得打
下一页：木棉


木棉 《本草分经》

木棉

甘温，治血崩金疮，或棉或布烧灰用。花油即术棉子油，辛热微毒，治疮疥，损目。

上一页：奶酣草
下一页：银花


银花 《本草分经》

银花

甘平，除热解毒，养血疗风，治血痢疮毒宽膨，性极中和，多用乃效。藤叶名忍冬，性同。

上一页：木棉
下一页：管仲


管仲 《本草分经》

管仲

苦微寒，解邪热之毒，去瘀软坚杀虫，浸水缸中日饮其水，能解时疫。

上一页：银花
下一页：玉簪


玉簪 《本草分经》

玉簪

辛甘寒，解一切毒，下骨哽，损齿极速。

上一页：管仲
下一页：茵芋


茵芋 《本草分经》

茵芋

辛苦微温，治风湿拘挛痹痛，炙用。

上一页：玉簪
下一页：莽草


莽草 《本草分经》

莽草

辛苦温，去风湿，治头风痈肿，制用。

上一页：茵芋
下一页：卷柏


卷柏 《本草分经》

卷柏

生用辛平，破血治淋结，炙用辛温，止血治肠风。

上一页：莽草
下一页：草


草 《本草分经》

草

苦辛，生用寒，熟用温，长于去风湿治麻痹而能燥血并不补益，酒拌蒸晒九次。

上一页：卷柏
下一页：天仙藤


天仙藤 《本草分经》

天仙藤

苦温，疏气活血，治妊娠水肿。

上一页：草
下一页：土连翘


土连翘 《本草分经》

土连翘

苦温，治风寒湿痹扑损疼痛。

上一页：天仙藤
下一页：月月红


月月红 《本草分经》

月月红

甘温，活血消肿。

上一页：土连翘
下一页：地锦


地锦 《本草分经》

地锦

辛平，通流血脉，散血止血。

上一页：月月红
下一页：烟


烟 《本草分经》

烟

辛温，行气辟寒，治山岚瘴雾，其气入口不循常度，顷刻而周一身令人通快，然火气熏灼耗血损年。烟筒中水解蛇毒。

上一页：地锦
下一页：松香


松香 《本草分经》

松香

苦甘温燥，祛风去湿化毒生肌，入葱管内煮白用。松毛苦温，治风湿诸疮，生毛发。

松节苦温燥，治骨节间风湿，能燥血中之湿。

上一页：烟
下一页：紫檀香


紫檀香 《本草分经》

紫檀香

咸平，入血分，和血止血消肿毒。

上一页：松香
下一页：降香


降香 《本草分经》

降香

辛温，辟恶止血，疗金刃伤。

上一页：紫檀香
下一页：枫香脂


枫香脂 《本草分经》

枫香脂

辛平，调气血解毒，功与乳香相近。

上一页：降香
下一页：苏合油


苏合油 《本草分经》

苏合油

甘温，走窜通窍开郁，辟一切不正之气，杀精鬼。

上一页：枫香脂
下一页：樟脑


樟脑 《本草分经》

樟脑

辛热香窜，能于水中发火，通窍除湿杀虫。

上一页：苏合油
下一页：桑枝


桑枝 《本草分经》

桑枝

苦平，祛风利水，治手足风寒湿痹。

上一页：樟脑
下一页：桑根


桑根 《本草分经》

桑根

治小儿惊痫及敷鹅口疮大效，取东南行者，研汁用。

上一页：桑枝
下一页：楮实


楮实 《本草分经》

楮实

甘寒而利，消水软坚疗骨哽。皮甘平行水。叶甘凉，祛湿热治痢。

上一页：桑根
下一页：水杨


水杨 《本草分经》

水杨

苦平，行气血，取枝叶煎洗治痘疮浆滞不起。

上一页：楮实
下一页：西河柳


西河柳 《本草分经》

西河柳

甘咸平，消 疗风解毒，亦散痧疹热毒。

上一页：水杨
下一页：臭橘叶


臭橘叶 《本草分经》

臭橘叶

辛温，解毒治下痢喉 。

上一页：西河柳
下一页：荔枝核


荔枝核 《本草分经》

荔枝核

甘涩温，散滞气辟寒湿，治胃脘痛，形肖睾丸故亦治 疝卵肿， 用。荔枝甘酸热，止呃逆，多食发热龈肿衄血。壳发痘疮。

上一页：臭橘叶
下一页：石榴皮


石榴皮 《本草分经》

石榴皮

酸涩而温涩肠止泄痢崩带脱肛，杀虫乌须，能恋膈成痰，积未尽者勿服。石榴治泻痢，多食损肺坏齿。榴花千叶者治心热吐血衄血。

上一页：荔枝核
下一页：香团


香团 《本草分经》

香团

苦甘酸辛，下气消食，快膈化痰，能去浊恶之气，治饮酒人口气，孕妇口淡不思食。

上一页：石榴皮
下一页：花红


花红 《本草分经》

花红

酸涩甘温生津，治泄精水痢，多食发热闭百脉。

上一页：香团
下一页：杨梅


杨梅 《本草分经》

杨梅

酸甘温，去痰止呕，消食生津，和利五脏，能涤肠胃除恶气，烧灰服，断下痢甚验，多食发热衄血。

上一页：花红
下一页：萱草


萱草 《本草分经》

萱草

甘微凉，去湿热通小便，利胸膈明目。根利水气，治淋浊吐衄。

上一页：杨梅
下一页：慈姑


慈姑 《本草分经》

慈姑

苦甘微寒，行血能下石淋，治百毒。

上一页：萱草
下一页：胡荽


胡荽 《本草分经》

胡荽

辛温香窜，辟一切不正之气，发痘疮疗沙疹止头痛，通小腹气及心窍，消谷利肠。胡荽菜久食损精神，令人多忘，发腋臭。

上一页：慈姑
下一页：萝卜


萝卜 《本草分经》

萝卜

辛甘平，生食升气，熟食降气，化痰消食散瘀，制面毒豆腐毒。菜辛苦温，功用略同。

上一页：胡荽
下一页：胡萝卜


胡萝卜 《本草分经》

胡萝卜

甘平，宽中下气散滞。

上一页：萝卜
下一页：紫菜


紫菜 《本草分经》

紫菜

甘咸寒，软坚消瘿瘤积块，治热气烦塞咽喉。

上一页：胡萝卜
下一页：蓬蒿菜


蓬蒿菜 《本草分经》

蓬蒿菜

甘辛凉，和中消痰利肠胃。

上一页：紫菜
下一页：荠菜子


荠菜子 《本草分经》

荠菜子

甘平，去风热明目。花治久痢辟蚊蛾。

上一页：蓬蒿菜
下一页：白菜


白菜 《本草分经》

白菜

甘平，利肠胃除烦，消食下气和中。黄芽菜尤益人。

上一页：荠菜子
下一页：油菜


油菜 《本草分经》

油菜

辛温，散血消游风丹肿。子功用略同，治产难。油能杀虫。

上一页：白菜
下一页：黄花菜


黄花菜 《本草分经》

黄花菜

甘微苦微寒，通结气利肠胃。

上一页：油菜
下一页：龙须菜


龙须菜 《本草分经》

龙须菜

甘寒微咸，清热消瘿利小便。

上一页：黄花菜
下一页：葫芦


葫芦 《本草分经》

葫芦

甘平而滑，利水消肿胀。

上一页：龙须菜
下一页：茄子


茄子 《本草分经》

茄子

甘寒而利，散血宽肠，动风发病，能伤女人子宫。茄根散血消肿。

上一页：葫芦
下一页：香芋


香芋 《本草分经》

香芋

甘辛寒，熟食浓肠胃止热嗽，研水生服解药毒。

上一页：茄子
下一页：芋艿


芋艿 《本草分经》

芋艿

辛平滑，宽胃口通肠闭。

上一页：香芋
下一页：炊单布


炊单布 《本草分经》

炊单布

菜名也，治坠马及一切筋骨损，或谓是久用炊布者非。

上一页：芋艿
下一页：香蕈


香蕈 《本草分经》

香蕈

甘平，破血治风。松蕈治溲浊不禁。土菌甘寒，烧敷疮疥。

上一页：炊单布
下一页：蘑茹


蘑茹 《本草分经》

蘑茹

甘寒，理气化痰益肠胃。

上一页：香蕈
下一页：黄豆


黄豆 《本草分经》

黄豆

甘温，宽中下气，利大肠消水肿痘痈。豆油辛甘热，涂疮疥。

上一页：蘑茹
下一页：豌豆


豌豆 《本草分经》

豌豆

甘平属土，治吐逆泄痢腹胀。

上一页：黄豆
下一页：黎豆


黎豆 《本草分经》

黎豆

甘微苦温，益气温中。

上一页：豌豆
下一页：荞麦


荞麦 《本草分经》

荞麦

甘寒，降气利肠，治肠胃沉积。

上一页：黎豆
下一页：野麦


野麦 《本草分经》

野麦

甘平，滑肠可救荒。

上一页：荞麦
下一页：麦


麦 《本草分经》

麦

甘微寒，补中除热。

上一页：野麦
下一页：米醋


米醋 《本草分经》

米醋

酸苦温，散瘀除症，敛气血消痈肿，而损胃。

上一页：麦
下一页：自然铜


自然铜 《本草分经》

自然铜

辛平，主折伤续筋骨散瘀，火 醋淬甘草水飞。

上一页：米醋
下一页：古文钱


古文钱 《本草分经》

古文钱

辛平，治目中障瘀横产五淋，亦可煮汁。

上一页：自然铜
下一页：密陀僧


密陀僧 《本草分经》

密陀僧

辛平，镇惊劫痰，止血消积，杀虫疗肿毒灭瘢 ，治疮痔，出银坑，今以倾银炉底代之。

上一页：古文钱
下一页：白矾


白矾 《本草分经》

白矾

酸咸寒，性涩而收，燥湿涌涎化痰，除风止血，通二便杀虫，除痼热在骨髓，生用解毒，多服损心肺伤骨。

上一页：密陀僧
下一页：绿矾


绿矾 《本草分经》

绿矾

酸凉涩收，能燥湿消积化痰，利小便解毒杀虫，主治略同白矾。

上一页：白矾
下一页：煤炭


煤炭 《本草分经》

煤炭

甘辛温，治气血痛及痰痫疮伤，中其毒者以冷水解之。

上一页：绿矾
下一页：无名异


无名异 《本草分经》

无名异

甘咸，和血生肌治疮伤。

上一页：煤炭
下一页：石燕


石燕 《本草分经》

石燕

甘凉，利窍行湿热，治淋带目障。

上一页：无名异
下一页：石蟹


石蟹 《本草分经》

石蟹

咸寒，明目解金石药毒。

上一页：石燕
下一页：立春节雨水


立春节雨水 《本草分经》

立春节雨水

甘平，宜煎发散及补中益气药，又立春清明二节贮水亦名神水，浸造诸风脾胃虚损丹丸，久留不坏。

上一页：石蟹
下一页：小满芒种白露三节雨水


小满芒种白露三节雨水 《本草分经》

小满芒种白露三节雨水

皆有毒，造药酿酒易坏，饮之生脾胃疾。

上一页：立春节雨水
下一页：梅雨水


梅雨水 《本草分经》

梅雨水

洗疮疥灭瘢痕，入酱易熟。

上一页：小满芒种白露三节雨水
下一页：端午午时雨水


端午午时雨水 《本草分经》

端午午时雨水

宜造疟痢疮疡虫蛊诸丹丸。

上一页：梅雨水
下一页：神水


神水 《本草分经》

神水

端午午时有雨，急伐竹竿中必有水名为神水，甘寒清热化痰定惊安神，治心腹积聚及虫病。

上一页：端午午时雨水
下一页：寒露冬至大寒小寒四节雨水


寒露冬至大寒小寒四节雨水 《本草分经》

寒露冬至大寒小寒四节雨水

宜浸造滋补药及痰火积聚虫毒丹丸。

上一页：神水
下一页：腊日雨水


腊日雨水 《本草分经》

腊日雨水

与寒露冬至大寒小寒雨水同。

上一页：寒露冬至大寒小寒四节雨水
下一页：液雨水


液雨水 《本草分经》

液雨水

立冬后十日为入液，至小雪为出液，能杀百虫，宜煎杀虫消积之药。

上一页：腊日雨水
下一页：霜


霜 《本草分经》

霜

甘寒，解酒热敷痱疮。

上一页：液雨水
下一页：腊雪水


腊雪水 《本草分经》

腊雪水

甘寒，治时行瘟疫伤寒火 ，抹痱，春雪有虫不用。

上一页：霜
下一页：冰


冰 《本草分经》

冰

甘寒，治伤寒阳毒昏迷，解烧酒毒。

上一页：腊雪水
下一页：潦水


潦水 《本草分经》

潦水

甘平，宜煎调脾胃去湿热之药，降注雨水为潦，淫雨亦为潦。

上一页：冰
下一页：半天河


半天河 《本草分经》

半天河

竹篱头及空树穴中水也，甘微寒，治鬼邪蛊毒，洗疮。

上一页：潦水
下一页：东流水


东流水 《本草分经》

东流水

性顺疾速，通膈下关，荡涤邪秽。

上一页：半天河
下一页：逆流水


逆流水 《本草分经》

逆流水

性逆而倒上，宣吐痰饮。

上一页：东流水
下一页：井水


井水 《本草分经》

井水

甘凉，清热助阴，平旦新汲者佳。

上一页：逆流水
下一页：醴泉


醴泉 《本草分经》

醴泉

甘平，治鬼气邪秽及心腹痼疾。

上一页：井水
下一页：乳穴水


乳穴水 《本草分经》

乳穴水

近乳穴处流出之泉也，甘温，久服肥健能食体润不老。

上一页：醴泉
下一页：玉井水


玉井水 《本草分经》

玉井水

有玉山内之泉水也，甘平，久服体润毛发不白。

上一页：乳穴水
下一页：温泉


温泉 《本草分经》

温泉

辛热微毒，患癣疥风癞杨梅疮者饱食，入池久浴取汗。

上一页：玉井水
下一页：阿井水


阿井水 《本草分经》

阿井水

甘咸平，性趋下，清而且重，治瘀浊及逆上之痰，下膈止吐。

上一页：温泉
下一页：泉水


泉水 《本草分经》

泉水

出山岩间者是也，甘平，治霍乱烦闷呕吐，山有毒草恶石者不可用。

上一页：阿井水
下一页：海水


海水 《本草分经》

海水

咸微温，有小毒，浴风癣吐，下宿食胪胀。

上一页：泉水
下一页：地浆


地浆 《本草分经》

地浆

甘寒，阴中之阴，治热毒中 ，解诸毒。

上一页：海水
下一页：生熟汤


生熟汤 《本草分经》

生熟汤

调和阴阳治霍乱吐泻。

上一页：地浆
下一页：水


水 《本草分经》

水

即作黄 菜水也，酸咸，吐痰饮宿食。

上一页：生熟汤
下一页：桑柴火


桑柴火 《本草分经》

桑柴火

能助药力凡一切补药诸膏宜此火煎之。

上一页：水
下一页：栎炭火


栎炭火 《本草分经》

栎炭火

力紧宜 炼金石药。

上一页：桑柴火
下一页：炭火


炭火 《本草分经》

炭火

力慢宜烹煎炙焙百药丸散。

上一页：栎炭火
下一页：芦火


芦火 《本草分经》

芦火

其力不强，不损药力，宜煎一切滋补药。

上一页：炭火
下一页：竹火


竹火 《本草分经》

竹火

与芦火同。

上一页：芦火
下一页：灯火


灯火 《本草分经》

灯火

去风解毒通经，惟麻油苏子油燃者可用，余皆损目亦不治病。

上一页：竹火
下一页：灯花


灯花 《本草分经》

灯花

止血生肉，敷金疮，治小儿夜啼。

上一页：灯火
下一页：黄土


黄土 《本草分经》

黄土

甘平，治泻痢热毒兼解诸毒。

上一页：灯花
下一页：东壁土


东壁土 《本草分经》

东壁土

甘温，治瘟疫泄痢疗疮癣，东壁得，初日烘炙少火之气壮，取真火所照之土，引真火发生之气以补土胜湿，或用南壁土，取离火所照之气，用西壁土取西方收敛之气，皆借气以补脾胃也。

上一页：黄土
下一页：伏龙肝


伏龙肝 《本草分经》

伏龙肝

多年灶心黄土对釜穴下者是也，辛温功专去湿，亦能调中止血消肿催生。

上一页：东壁土
下一页：釜脐墨


釜脐墨 《本草分经》

釜脐墨

辛温，止血消积，治血病蛊毒伤寒阳毒，涂金疮。

上一页：伏龙肝
下一页：百草霜


百草霜 《本草分经》

百草霜

灶突上烟煤也，辛温，止血消积，治血病及伤寒阳毒口舌诸疮。

上一页：釜脐墨
下一页：梁上尘


梁上尘 《本草分经》

梁上尘

辛苦微寒，止血消积，治噎膈中恶小儿软疮，烧令烟尽筛取末用。

上一页：百草霜
下一页：墨


墨 《本草分经》

墨

辛温，止血生肌涂痈肿。

上一页：梁上尘
下一页：鹅


鹅 《本草分经》

鹅

甘温有毒，发疮动风，火熏者尤甚。血治反胃噎膈。蛋甘温补中益气。

上一页：墨
下一页：鸽


鸽 《本草分经》

鸽

咸平，解药毒，治疮癣及人马久患疥，白色者入药。蛋解疮毒痘毒。屎名左盘龙，治痞块阴毒人马疮疥，野鸽者尤良。

上一页：鹅
下一页：白丁香


白丁香 《本草分经》

白丁香

苦温微毒，消积，治疝瘕、积胀、疮疽、咽噤、齿目诸病。

上一页：鸽
下一页：象皮


象皮 《本草分经》

象皮

治金疮，长肌肉，外用。

上一页：白丁香
下一页：猫胞


猫胞 《本草分经》

猫胞

甘酸温，治反胃吐食。肉治劳疰鼠 蛊毒。

上一页：象皮
下一页：猪獾


猪獾 《本草分经》

猪獾

甘酸平，长肌肉，治劳热水胀。

上一页：猫胞
下一页：狗獾


狗獾 《本草分经》

狗獾

甘酸平，补中益气，小儿疳瘦者宜食之。

上一页：猪獾
下一页：獭肝


獭肝 《本草分经》

獭肝

甘咸温，杀虫治传尸痨，疗鱼骨哽。肉甘咸寒，治骨蒸血热便秘，消阳气。

上一页：狗獾
下一页：鼠矢


鼠矢 《本草分经》

鼠矢

甘微寒，治伤寒劳复阴易腹痛，两头尖者为雄鼠矢。胆明目治聋。肉治儿疳鼠 。

上一页：獭肝
下一页：白蜡


白蜡 《本草分经》

白蜡

甘温，止血生肌，补虚续筋骨。

上一页：鼠矢
下一页：原蚕砂


原蚕砂 《本草分经》

原蚕砂

二蚕矢也，辛甘温，去风燥湿，治风湿诸病，炒熨患处亦良。

上一页：白蜡
下一页：壁钱


壁钱 《本草分经》

壁钱

即 子窠，治喉痹虫牙痛及疮口不敛。

上一页：原蚕砂
下一页：绯帛


绯帛 《本草分经》

绯帛

治恶疮肿毒，作膏用又敷小儿脐未落时肿痛。五色帛治堕马及一切筋骨损，拭盗汗。

上一页：壁钱
下一页：鲚鱼


鲚鱼 《本草分经》

鲚鱼

甘温无毒，发疥助火动痰。

上一页：绯帛
下一页：鲈鱼


鲈鱼 《本草分经》

鲈鱼

甘平有小毒，和肠胃，治水气发疮肿，安胎。

上一页：鲚鱼
下一页：鳜鱼


鳜鱼 《本草分经》

鳜鱼

甘平无毒，益气力补虚，去腹内恶血小虫，治肠风泻血。

上一页：鲈鱼
下一页：鱼


鱼 《本草分经》

鱼

疗水肿利小便，治口眼 斜，非佳品也，勿多食。

上一页：鳜鱼
下一页：黄颡鱼


黄颡鱼 《本草分经》

黄颡鱼

甘平微毒，发疮疥消水肿，利小便，反荆芥，害人。

上一页：鱼
下一页：河豚鱼


河豚鱼 《本草分经》

河豚鱼

甘温有大毒，味虽美，修治失法常杀人。

上一页：黄颡鱼
下一页：比目鱼


比目鱼 《本草分经》

比目鱼

甘平无毒，补虚益气力，多食动气。

上一页：河豚鱼
下一页：金鱼


金鱼 《本草分经》

金鱼

甘咸平，治久痢。

上一页：比目鱼
下一页：海蛇


海蛇 《本草分经》

海蛇

咸平，治妇人积血小儿风疾。

上一页：金鱼
下一页：瓦楞子


瓦楞子 《本草分经》

瓦楞子

甘咸平，消痰破血癖。

上一页：海蛇
下一页：人骨


人骨 《本草分经》

人骨

治骨病 疮，能接骨，取焚叶者，胎骨有毒服之伤生。

上一页：瓦楞子
下一页：脐带


脐带 《本草分经》

脐带

止疟，解胎毒，敷脐疮。

上一页：人骨
下一页：指甲


指甲 《本草分经》

指甲

性平，治难产去目中翳障，取孕妇指上者。

上一页：脐带
下一页：口津唾


口津唾 《本草分经》

口津唾

甘咸平，辟邪明目消肿毒。

上一页：指甲
下一页：月水


月水 《本草分经》

月水

咸热而毒，解毒箭，治女劳复。月经衣熨金疮血涌，烧服治虎野狼伤及箭镞入腹。

上一页：口津唾
下一页：裤裆


裤裆 《本草分经》

裤裆

洗汁治女劳，复烧灰治阴阳易，男病用女，女病用男，取近阴处者。

上一页：月水
下一页：（攻）荛花


（攻）荛花 《本草分经》

（攻）荛花

苦辛微寒，行水破积聚症瘕，荡涤肠胃饮食痰饮，治伤寒温疟。

上一页：裤裆
下一页：败蒲


败蒲 《本草分经》

败蒲

草名也，破血治霍乱恶疮跌扑瘀血。

上一页：（攻）荛花
下一页：藜芦


藜芦 《本草分经》

藜芦

辛寒至苦，治蛊毒喉痹，杀虫，入口即吐，风痫症用之服后吐不止者饮葱汤即止，与酒同用杀人。

上一页：败蒲
下一页：茹


茹 《本草分经》

茹

辛寒，破血排脓，蚀恶肉杀疥虫。

上一页：藜芦
下一页：常山


常山 《本草分经》

常山

辛苦寒性猛烈，能引吐行水祛痰饮截疟，与甘草同用或生用，多用则吐，若酒浸炒透但用钱许，未见其尽吐也。

上一页：茹
下一页：马鞭草


马鞭草 《本草分经》

马鞭草

苦微寒，破血消胀杀虫，治症瘕疽毒。

上一页：常山
下一页：使君子


使君子 《本草分经》

使君子

甘温，杀虫治小儿疳积，多食伤脾食，后饮热茶作泻。

上一页：马鞭草
下一页：天名精


天名精 《本草分经》

天名精

辛甘寒，破血吐痰，泻热解毒。根名杜牛膝，功用相同，洗痔良。

上一页：使君子
下一页：刘寄奴


刘寄奴 《本草分经》

刘寄奴

苦温，破血下胀除症，止金疮血，多服令人吐利。

上一页：天名精
下一页：续随子


续随子 《本草分经》

续随子

辛温，行水破血，解毒利肠，长于利水而攻击猛鸷，虚者勿服，研去油用。

上一页：刘寄奴
下一页：凤仙子


凤仙子 《本草分经》

凤仙子

微苦温，软坚透骨通窍，治产难骨哽，消积块，最能损齿与玉簪根同。花甘温而滑，活血消积治蛇伤。根叶苦甘辛，散血软坚，治杖扑肿痛鸡鱼骨哽及误吞铜钱。

上一页：续随子
下一页：蓖麻子


蓖麻子 《本草分经》

蓖麻子

辛甘热，能开通诸窍经络，出有形滞物，利水气拔毒，外用屡效，内服宜慎食，蓖麻一生不得食炒豆，犯之胀死。

上一页：凤仙子
下一页：大枫子


大枫子 《本草分经》

大枫子

辛热，治疮疥杀虫劫毒。

上一页：蓖麻子
下一页：杉木


杉木 《本草分经》

杉木

辛温，洗毒疮漆疮，除心腹胀满香港脚肿痛。

上一页：大枫子
下一页：柞木


柞木 《本草分经》

柞木

苦平下行，利窍催生，用旧凿柄上卷转者尤佳。

上一页：杉木
下一页：肥皂


肥皂 《本草分经》

肥皂

辛温，泻热毒除风湿，去垢腻疗疡毒。

上一页：柞木
下一页：干漆


干漆 《本草分经》

干漆

辛温毒烈，功专行血杀虫，破年深积滞瘀血，炒至烟尽用，得蟹则成水。

上一页：肥皂
下一页：八角金盘


八角金盘 《本草分经》

八角金盘

苦辛温毒，其气猛烈，疗麻痹打扑瘀血。

上一页：干漆
下一页：莱菔子


莱菔子 《本草分经》

莱菔子

辛温破气，生用能吐风痰散风寒，炒熟治喘嗽下痢消食止痛，其治痰有冲墙倒壁之功。

上一页：八角金盘
下一页：银朱


银朱 《本草分经》

银朱

辛温燥烈，破积滞劫痰涎，兼疗疮疥杀虫虱。

上一页：莱菔子
下一页：水银


水银 《本草分经》

水银

辛寒阴毒性滑，重直入肉，功专杀虫解五金毒，堕胎绝孕，同枣肉人唾研则碎。

上一页：银朱
下一页：锻石


锻石 《本草分经》

锻石

辛温毒烈，燥湿散血生肌，灭瘢疵杀疮虫，风化者良。古矿灰火毒已出，治顽疮敛疮口。

上一页：水银
下一页：砒石


砒石 《本草分经》

砒石

辛苦酸，大热大毒，燥胸膈之痰，可作吐药，杀虫，出信州锡之苗也，炼者名砒霜尤烈。

上一页：锻石
下一页：石


石 《本草分经》

石

辛大热而毒，攻寒积，性气与砒石相近。

上一页：砒石
下一页：砂


砂 《本草分经》

砂

咸苦辛热，消食破瘀，热毒之性能烂五金、化人心为血。

上一页：石
下一页：硝石


硝石 《本草分经》

硝石

辛苦微咸，大热毒烈，破积散坚。

上一页：砂
下一页：碱


碱 《本草分经》

碱

辛苦涩温，消食磨积去垢，除痰点痣疣发面。

上一页：硝石
下一页：虫


虫 《本草分经》

虫

咸寒有毒，搜剔血积，接折伤治木舌通乳。

上一页：碱
下一页：蝼蛄


蝼蛄 《本草分经》

蝼蛄

咸寒，性急有毒，行水，腰以前甚涩，能止二便，腰以后甚利，能通二便。

上一页：虫
下一页：水蛭


水蛭 《本草分经》

水蛭

咸苦平有毒，破血治恶血积聚及丹毒，可染须。

上一页：蝼蛄
下一页：斑蝥


斑蝥 《本草分经》

斑蝥

辛寒毒，专走下窍，逐败物治石淋瘰 ，溃肉堕胎下 犬毒，外用蚀死肌、敷疮疥。

上一页：水蛭
下一页：蜂房


蜂房 《本草分经》

蜂房

甘平有毒，杀虫，治痈疽惊痫牙痛。

上一页：斑蝥
下一页：鼠妇


鼠妇 《本草分经》

鼠妇

酸温微寒，治气癃月闭血瘕寒热，利水道堕胎。

上一页：蜂房
下一页：蛴螬


蛴螬 《本草分经》

蛴螬

咸微寒有毒，治血瘀、痹气胁下坚满、破折、金疮，下乳疗目疾，以背反行者真。

上一页：鼠妇
下一页：蜣螂


蜣螂 《本草分经》

蜣螂

酸寒有毒，主癫痫腹胀寒热奔豚，疗疮堕胎。

上一页：蛴螬
下一页：蛇蜕


蛇蜕 《本草分经》

蛇蜕

甘咸而毒，性窜善去风，能杀虫辟恶，皂荚水洗炙用。

上一页：蜣螂
下一页：牙齿


牙齿 《本草分经》

牙齿

咸热有毒，为痘疮劫剂。

上一页：蛇蜕
下一页：（散）开金锁


（散）开金锁 《本草分经》

（散）开金锁

苦平，祛风湿。

上一页：牙齿
下一页：谷精草


谷精草 《本草分经》

谷精草

辛温轻浮，明目兼治头风喉痹。

上一页：（散）开金锁
下一页：木贼草


木贼草 《本草分经》

木贼草

甘苦平，治目疾，有升散火郁风湿之功，去节能发汗，多服损肝。

上一页：谷精草
下一页：青箱子


青箱子 《本草分经》

青箱子

苦微寒，除风热治目疾，瞳子散大者勿服。

上一页：木贼草
下一页：决明子


决明子 《本草分经》

决明子

甘苦咸平，祛风热治目疾，作枕能去头风。

上一页：青箱子
下一页：蔓荆子


蔓荆子 《本草分经》

蔓荆子

苦辛平，升散搜风，通利九窍，治头面风虚之症。

上一页：决明子
下一页：蝉蜕


蝉蜕 《本草分经》

蝉蜕

甘寒轻清，散风热发痘疹，退目翳，治皮肤疮疹及小儿夜啼。蚱蝉去热，治小儿惊痫夜啼，又能下胞胎。

上一页：蔓荆子
下一页：（寒）角蒿


（寒）角蒿 《本草分经》

（寒）角蒿

辛苦有小毒，治恶疮有虫及口齿疮。

上一页：蝉蜕
下一页：蚤休


蚤休 《本草分经》

蚤休

苦微寒，专理痈疽，除虫蛇毒兼治惊痫。

上一页：（寒）角蒿
下一页：大蓟


大蓟 《本草分经》

大蓟

甘苦凉，破血退热，治吐衄肠痈。小蓟功用相同而力微。

上一页：蚤休
下一页：紫花地丁


紫花地丁 《本草分经》

紫花地丁

辛苦寒，泻热解毒治疮疽。

上一页：大蓟
下一页：白蔹


白蔹 《本草分经》

白蔹

苦辛甘寒，除热泻火毒，散结气治疮疽，敛疮方中多之。赤蔹功用同。

上一页：紫花地丁
下一页：元宝草


元宝草 《本草分经》

元宝草

辛寒补阴，治吐血衄血。

上一页：白蔹
下一页：金星草


金星草 《本草分经》

金星草

苦冷，泻热消肿毒，治痈疽并鲜丹石毒。

上一页：元宝草
下一页：雀梅叶


雀梅叶 《本草分经》

雀梅叶

酸寒，泻热解毒，能治乳痈便毒。

上一页：金星草
下一页：木鳖子


木鳖子 《本草分经》

木鳖子

苦微甘，治泻痢疮毒，生肌除 ，专入外科。番木鳖治喉痹消痞块。

上一页：雀梅叶
下一页：万年青


万年青 《本草分经》

万年青

甘苦寒，治咽喉急闭，捣汁入醋用。子可催生。

上一页：木鳖子
下一页：雪里青


雪里青 《本草分经》

雪里青

苦大寒，捣汁治咽喉急闭。

上一页：万年青
下一页：淡竹叶


淡竹叶 《本草分经》

淡竹叶

甘淡寒，利小便除烦热，有走无守，茎叶似竹非竹叶也。

上一页：雪里青
下一页：冬葵子


冬葵子 《本草分经》

冬葵子

甘寒淡滑，润燥利二便，通营卫消水肿滑胎。根叶同功。蜀葵花寒润滑利，治淋带气血燥。

上一页：淡竹叶
下一页：鸡冠花


鸡冠花 《本草分经》

鸡冠花

甘凉，治痔漏下血痢疾崩带。子治肠风，功用略同，苗治疮痔及血病。

上一页：冬葵子
下一页：山慈姑


山慈姑 《本草分经》

山慈姑

甘寒微辛，清热散结解毒。

上一页：鸡冠花
下一页：景天


景天 《本草分经》

景天

苦酸寒，纯阴之品，独入离宫，专清热毒疗火丹游风。

上一页：山慈姑
下一页：海苔


海苔 《本草分经》

海苔

咸寒，软坚消瘿瘤结气。

上一页：景天
下一页：海藻


海藻 《本草分经》

海藻

苦咸寒，软坚泻热，消瘿瘤结核及痰水湿热。

上一页：海苔
下一页：海带


海带 《本草分经》

海带

下水消瘿功同海藻。

上一页：海藻
下一页：昆布


昆布 《本草分经》

昆布

功同海藻，性雒而滑，治瘿瘤噎膈顽痰积聚。

上一页：海带
下一页：侧柏叶


侧柏叶 《本草分经》

侧柏叶

苦寒燥涩，最清血分湿热，治一切血症、风湿、诸痹、历节风痛。柏皮治火灼烂疮，长毛发。

上一页：昆布
下一页：山茶花


山茶花 《本草分经》

山茶花

甘寒微辛，凉血，治吐衄，用红者。

上一页：侧柏叶
下一页：胡桐泪


胡桐泪 《本草分经》

胡桐泪

苦咸大寒，入骨泻热，软坚杀虫，治咽喉口齿诸病。

上一页：山茶花
下一页：棕榈


棕榈 《本草分经》

棕榈

苦涩，泄热收脱，烧黑能止远年下血。

上一页：胡桐泪
下一页：梓白皮


梓白皮 《本草分经》

梓白皮

苦寒，除热去三虫治目疾。

上一页：棕榈
下一页：甘李根皮


甘李根皮 《本草分经》

甘李根皮

大寒，治心烦消渴气逆奔豚。

上一页：梓白皮
下一页：木槿


木槿 《本草分经》

木槿

苦凉，泻热活血润燥，治虫癣，作饮服令人得睡。

上一页：甘李根皮
下一页：紫参


紫参 《本草分经》

紫参

苦辛微寒，除肠胃大热，利窍通二便益精，去心腹积聚肠中聚血，疗疮肿治痢。

上一页：木槿
下一页：樗根皮


樗根皮 《本草分经》

樗根皮

苦寒，燥湿热涩肠，入血分而涩血，兼去肺胃陈痰，治湿热诸病有断下之功。

上一页：紫参
下一页：椿皮


椿皮 《本草分经》

椿皮

功用与樗以相仿而力稍逊，入丸散不入汤剂。

上一页：樗根皮
下一页：乌皮


乌皮 《本草分经》

乌皮

苦凉，性沉而降，利水通肠泻热毒。

上一页：椿皮
下一页：西瓜


西瓜 《本草分经》

西瓜

甘寒，解暑清热利便，多食伤脾助湿。

上一页：乌皮
下一页：菱


菱 《本草分经》

菱

甘寒，清暑安中，多食损阳气令人腹胀，服暖姜酒即解。

上一页：西瓜
下一页：茶


茶 《本草分经》

茶

苦甘微寒，整肃上膈，下气消食，去痰热除烦渴，清头目醒昏睡能清神解酒食油腻烧炙之毒，止痰厥头痛，与姜同煎治痢，并能消暑。

上一页：菱
下一页：孩儿茶


孩儿茶 《本草分经》

孩儿茶

以茶末埋土后熬成者，苦涩微寒，清上膈热，化痰生津，止血收湿涂疮肿。

上一页：茶
下一页：荸荠


荸荠 《本草分经》

荸荠

甘寒而滑，消食攻积，除胸中实热，能毁铜。

上一页：孩儿茶
下一页：水芹


水芹 《本草分经》

水芹

甘平，去伏热风热，利肠治崩带黄病。

上一页：荸荠
下一页：旱芹


旱芹 《本草分经》

旱芹

甘寒，除烦热散结，下瘀血止霍乱。

上一页：水芹
下一页：苋菜


苋菜 《本草分经》

苋菜

甘冷，除热通九窍利肠，滑胎治痢，忌与鳖同食。子祛肝风客热，明目。

上一页：旱芹
下一页：马齿苋


马齿苋 《本草分经》

马齿苋

酸寒，散血祛风，杀虫利肠滑产，治疮亦忌鳖。子明目。

上一页：苋菜
下一页：菜瓜


菜瓜 《本草分经》

菜瓜

甘寒，利肠胃去烦热。

上一页：马齿苋
下一页：黄瓜


黄瓜 《本草分经》

黄瓜

甘寒，清热利水道。

上一页：菜瓜
下一页：王瓜


王瓜 《本草分经》

王瓜

即土瓜根，苦寒，泻热利水，行血滑肠，治天行热疾，主治略似栝蒌，惟实热壅滞者宜用之。

上一页：黄瓜
下一页：鱼荆草


鱼荆草 《本草分经》

鱼荆草

辛微寒，泻热解毒，治疮断 疾。

上一页：王瓜
下一页：蔓菁子


蔓菁子 《本草分经》

蔓菁子

苦辛平，泻热利水明目，解毒敷疮疽。根解酒毒涂热毒。叶消食下气。

上一页：鱼荆草
下一页：蕨


蕨 《本草分经》

蕨

甘寒滑，去暴热利水，亦可澄粉食。

上一页：蔓菁子
下一页：海粉


海粉 《本草分经》

海粉

甘咸寒，润化坚顽热诸痰，消瘿瘤积块，治烦热养阴气。

上一页：蕨
下一页：酱


酱 《本草分经》

酱

咸冷利，解药食汤火诸毒，宜用豆酱。

上一页：海粉
下一页：凝水石


凝水石 《本草分经》

凝水石

辛咸大寒，能治时气热盛。

上一页：酱
下一页：鹊


鹊 《本草分经》

鹊

甘寒，消结热去风通淋，用雄者。

上一页：凝水石
下一页：马肉


马肉 《本草分经》

马肉

辛苦冷，有毒不宜食。白马溺辛寒，杀虫消症。

上一页：鹊
下一页：兔屎


兔屎 《本草分经》

兔屎

辛平，杀虫明目解毒，治痨疳疮痔。肉凉血解热毒利肠。

上一页：马肉
下一页：五谷虫


五谷虫 《本草分经》

五谷虫

寒，治热病毒痢，疗疳。

上一页：兔屎
下一页：蜗牛


蜗牛 《本草分经》

蜗牛

咸寒，清火解热，治喉痹痔漏小儿惊痫，解蜈蚣毒。蜒蚰治疮毒涂热毒痔漏，解蜈蚣毒尤良。

上一页：五谷虫
下一页：白颈蚯蚓


白颈蚯蚓 《本草分经》

白颈蚯蚓

咸寒而性下行，泻热利水治大热，疗肾风香港脚。蚯蚓泥甘寒，泻热解毒，治久痢肿毒。

上一页：蜗牛
下一页：蚌粉


蚌粉 《本草分经》

蚌粉

咸寒，解热燥湿，化痰消积，明目止痢止呕。肉咸冷，功用相仿，兼治崩带痔 。

上一页：白颈蚯蚓
下一页：蚬粉


蚬粉 《本草分经》

蚬粉

与蚌粉同功。肉亦与蚌肉同。

上一页：蚌粉
下一页：蜊壳


蜊壳 《本草分经》

蜊壳

咸大寒，洗鹤膝风，涂湿烂疮。

上一页：蚬粉
下一页：田螺


田螺 《本草分经》

田螺

甘大寒，利湿清热，能引热下行，通二便，治毒痢目赤痔疮。

上一页：蜊壳
下一页：螺蛳


螺蛳 《本草分经》

螺蛳

甘寒，泻热利二便，明目下水。壳泻湿热，治痰饮积胃脘痛及疮痔汤火伤，取泥中及墙上年久者。

上一页：田螺
下一页：海蛳


海蛳 《本草分经》

海蛳

咸寒，泻热治瘰 结 宽胸。

上一页：螺蛳
下一页：蟹


蟹 《本草分经》

蟹

咸寒，散血除热，通经续筋骨，伤血动风。蟹爪堕胎。

上一页：海蛳
下一页：人中白


人中白 《本草分经》

人中白

咸凉，降火散瘀，治劳热疮疳。

上一页：蟹
下一页：（热）草乌头


（热）草乌头 《本草分经》

（热）草乌头

辛苦大热，搜风胜湿，开顽痰治顽疮，以毒攻毒颇胜川乌，然毒无所制，不可轻投，姜汁炒或豆腐煮。

上一页：人中白
下一页：胡椒


胡椒 《本草分经》

胡椒

辛大热，温中快膈，下气消痰解毒，治胃寒吐水齿痛，最能僭上。

上一页：（热）草乌头
下一页：毕澄茄


毕澄茄 《本草分经》

毕澄茄

即胡椒之大者，乃一类二种也，主治略同。

上一页：胡椒
下一页：虎骨


虎骨 《本草分经》

虎骨

辛温，属金而制水，追风健骨，定痛辟邪，治头风惊痫用头骨，手足风用胫骨。肉酸平，益气力止唾，辟精魅。肚治反胃。睛治小儿夜啼。瓜辟邪鬼。

上一页：毕澄茄
下一页：附余


附余 《本草分经》

附余

人参、丹参、沙参、苦参、元参、紫参、细辛、芍药皆与藜芦相反，大戟、芫花、甘遂、海藻皆与甘草相反，半夏、栝蒌、贝母、白蔹、白芨皆与乌头相反，石决明反云母，硫黄反芒硝，乌头反犀角，水银反砒霜，巴豆反牵牛，丁香反郁金，芒硝反三棱，肉桂反石脂，藜芦反酒黄，颡鱼反荆芥，葱韭与蜜俱相反，醋与蛤肉相反，牛乳与酸物、生鱼相反，人参畏五灵脂，野狼毒畏密陀僧， 皮与桔梗、麦冬相恶。之类大抵相反则彼我交仇，不宜合用，非比相畏相恶尚可制伏也。

按∶人参畏五灵脂，恶皂荚，反藜芦，而东垣交 丸用人参、皂荚，是恶而不恶也。古方疗月闭四物汤，加人参、五灵脂，是畏而不畏也。又治痰在胸膈，人参、藜芦同用。而取其涌越，是激其怒性也。又甘草反大戟、芫花、甘遂、海藻，而胡洽治痰癖，十枣汤以芫花、大戟、甘遂煎枣汤入药末加甘草。东垣治结核，甘草与海藻同用。丹溪治劳瘵，甘草与芫花同用。又黄 畏防风，而玉屏风散防风与黄 同用。牛黄恶龙骨，而龙骨得牛黄反良。非洞奥达权不能知也。

凡药根升而梢降。

五味主用，苦泄甘缓，酸收咸软，淡渗泄，辛散，辛甘发散为阳，酸苦涌泄为阴。

苦药平升，微寒平亦升，甘辛药平降，甘寒泻火，苦寒泻湿热，苦甘寒泻血热。

味之薄者阴中之阳，酸苦咸平是也；味之浓者阴中之阴，酸苦咸寒是也；气之浓者阳中之阳，辛甘温热是也；气之薄者阳中之阴，辛甘淡平凉寒是也。

大毒治病十去其六，常毒治病十去其七，小毒治病十去其八，无毒治病十去其九，毋太过也

上一页：虎骨
下一页：草类


草类 《本草分经》

草类

粉沙参

即土参，出江浙。

救穷草

即黄精似玉竹者，俗呼玉竹 黄精，又一种似白芨，俗呼白芨黄精，又呼山生姜。

萎蕤

即玉竹。

野白术

俗呼天生术。

定风草

即天麻茎，名赤箭。

甜桔梗

即荠 ，一名空沙参，乃一类二种也。

仙灵脾

一名淫羊藿。

胡王使者

即羌活。

山漆

亦作三七，略似人参，俗呼参三七。

野丈人

即白头翁，亦名胡王使者。

枯芩

黄芩之中空者，亦名片芩。

条芩

黄芩之中实者，亦名子芩。

鹤虱

即天名精子。

兰草

亦名大泽兰，俗呼省头草、兰泽草香草，盖兰草泽兰一类二种也。

芎

川产者佳，故称川芎。

蓬莪术

即莪术，一名蓬术，亦作蓬莪术。

金盏银台

即王不留行。

莎草根

即香附。

青木香

即广木香。

缩砂密

即砂仁。

草果

亦名草豆蔻。

肉豆蔻

一名肉果。

荜茇

茇一作拨

假苏

即荆芥。

补骨脂

一名破故纸。

薄苛

一作薄荷。

龙脑薄荷

一名鸡苏，亦名水苏。

红豆蔻

即良姜子。

草

一名白米饭草，亦名糯米饭草

红蓝花

即红花。

扁竹

一名 蓄。

瞿麦

俗呼其花为洛阳花。

黄花果

即佛耳草，一名鼠曲草。

鳢肠

即旱莲草，一名金陵草。

女菀

即紫菀之白者。

草决明

一名青葙子，野鸡冠子也。

茺蔚

即益母草。

棉花

即木棉。

乌头

即附子之母，附生者为附子，细长者为天雄，连生者为侧子，尖名乌附尖。

乌喙

即草乌头。

虎掌

即南星为末入牛胆，名胆星。

黑丑

即牵牛子之黑者。

大力子

即牛旁子，一名鼠粘子，又名恶实。

白鹤仙

即玉簪。

地松

即天名精，一名活鹿草，又名虾蟆蓝。

杜牛膝

即天名精根。

乌

一名射干，又名乌扇。

贯众

一作管仲。

千金子

即续随子

重楼金线

一名蚤休。

生军

即大黄之生用者，如制熟名制军，大黄极寒，硫黄极热，故并号将军。

凌霄花

即紫葳花。

蜀黍

即常山茎叶。

急性子

即凤仙子，其花亦名金凤花。

野天门冬

即百部。

过山龙

即茜草。

忍冬藤

即银花藤叶。

金银花

亦呼银花。

土青木香

即马兜铃根。

栝楼

俗作瓜蒌。

花粉

即瓜蒌根。

交藤

即何首乌赤者，外科称为疮帚。

木通

古称通草。

通草

古称通脱木。

番莱菔子

即胡卢巴。

骨碎补

即猴姜俗称申姜。

旋花

即旋 ，亦名鼓子花，其花不作瓣状，如军中所吹鼓子故名，千叶者似牡丹，俗呼缠枝牡丹。

金沸草

一名旋复花。

木斛

即石斛之味苦者。

苡

即车前子。

慎火草

一名景天，俗呼火焰草。

血见愁

一名地锦，俗称血竭，又名酱瓣草。

蜀葵子

即冬葵子。

仙遗粮

即土茯苓，俗呼冷饭团。

卷耳

即苍耳子，一名 耳，又名羊负来。

千年

一名万年青。

过冬青

一名雪里青。

青木香藤

一名天仙藤。

闹羊花子

一名土连翘。

金灯笼

即山慈姑，又名毛姑。

营实

即蔷薇子。

月季花

一名月月红。

凤尾草

一名金星草，又名七星草。

相思草

即烟。

上一页：附余
下一页：木类


木类 《本草分经》

木类

沥青

即松香，一名松脂。

木犀花

即桂花。

夜合

即合欢皮。

文武实

即桑葚。

冬青

女贞子与冬青古分二种，实一物也。

薰陆香

即乳香。

龙脑香

即冰片。

麒麟竭

即血竭。

白胶香

一名枫香脂。

鸡舌香

即丁香之雌者，亦名母丁香，雄者名公丁香。

安息香

安息国名也。

紫金藤

即降香。

苏合香

即苏合油。

槐角

即槐实。

诃黎勒

即诃子。

刚子

即巴豆。

杉材

即杉木。

凿子木

即柞木。

无食子

一名没石子。

木笔花

即辛夷，一名迎春花。

皂荚

即皂角。

苏方木

即苏木。

天精草

即地骨皮之叶。

谷实

即楮实。

白

即蕤仁。

猫儿刺

即老鼠刺，一名八角茶，又名狗骨。

南天烛

一名南烛，即杨桐也。

金铃子

即川楝子。

赤柽柳

一名西河柳。

黄松节

即茯神心中木。

香椿根皮

即椿皮。

臭椿皮

即樗根皮。

臭橘叶

一作枸橘。

上一页：草类
下一页：果类


果类 《本草分经》

果类

益智

即龙眼肉俗名桂圆。

棠球子

即山楂。

橘皮

即广皮橘之青者，名青皮广皮，去白名橘红，陈者名陈皮。

香栾

即香团柚之属也，小者为蜜筒，大者为朱栾，最大者为香栾。

香椽

即佛手柑，古作枸椽。

银杏

即白果。

鸡头子

一名芡实。

木蜜

即枳 子，俗名鸡距子，亦名木饧。

藕实

即莲子。

林檎

即花红。

鹿葱

即萱草，亦作谖草，又名宜男草，忘忧草。

瓜丁

即甜瓜蒂，一名苦丁香，甜瓜即俗呼熟瓜者是。

乌芋

即荸荠，亦名地栗。

芰实

即菱，亦名菱角。

大腹槟榔

即大腹皮子。

蜀椒

即川椒，去壳名椒红。

秦椒

俗称花椒。

毕澄茄

即胡椒之大者，乃一类二种也。

茶

古名茗，苦茶即腊茶。

上一页：木类
下一页：菜类


菜类 《本草分经》

菜类

薯蓣

即山药结藤上者，名零余子。

山薯

即甘薯。

黑姜

即炮姜。

子

即薤白。

葫

即大蒜。

实

即荠菜子，亦名菥 子。

茼蒿

即蓬蒿菜。

菜

即 菜。

菘菜

即白菜。

芸苔

即油菜。

紫英

即紫菜。

黄瓜菜

即黄花菜。

石发

一名龙须菜。

莴苣

即莴苣笋。

生菜

亦名白苣。

鸡脚菜

即石花菜。

菰笋

即茭白，一名茭笋，亦名菰菜，根名菰根，实名雕胡米。

天罗

即丝瓜，一名蛮瓜。

白瓜

即冬瓜。

胡瓜

即黄瓜。

王瓜

即土瓜根，非黄瓜也。

诸葛菜

一名蔓菁子，即芜菁。

越瓜

即菜瓜，亦名梢瓜。

萝卜子

一作莱菔子。

匏瓜

即葫芦，一作壶卢。

落苏

即茄子。

莳萝

即小茴香。

舶茴香

即八角茴香。

香

即大茴香。

地蕈

一名土菌。

蕺

一名鱼腥草。

上一页：果类
下一页：谷类


谷类 《本草分经》

谷类

薏苡仁

即米仁。

火麻

即麻仁，一名黄麻。

巨胜子

胡麻之八棱者是也。

壁虱胡麻

一名亚麻。

小粉

小麦澄出粉也。

胶饴

即饴糖。

雀麦

即野麦。

稻

即黍米。

占米

即 米。

米沈

即米泔。

黍

稷之不粘者为黍。

粟

即小米，粱之小者是也。

粱

粟之大者为粱。

自然谷

一名 草子，亦名禹余粮。

守气

一名 草米。

黄米

一名秫，即粟粱之粘者。

茭米

一名菰米。

蜀黍

即高粱，一名芦 ，俗名蜀秫，又名芦粟。

玉高粱

一名玉蜀黍。

黑豆

小者名马料豆。

龙瓜粟

一名 子，又名鸭爪粟。

饭豆

一名白豆。

赤小豆

紧小黯赤者入药，稍大而鲜红者不治病，米红米黑者是相思子，亦名红豆。

豆

即大豆黄卷。

狸豆

一作黎豆。

苦酒

即米醋，古名醯。

御米壳

即罂粟壳，其花名丽春花。

阿芙蓉

即鸦片，一名阿罂，粟花之精液也。

上一页：菜类
下一页：金石类


金石类 《本草分经》

金石类

铜青

即铜绿。

铁落

即铁屑 时砧上打落者是也，又如尘飞起者名铁精盐，醋浸出者名铁华，器物生衣者名铁锈，作针家细末名针砂。

水粉

即铅粉，亦名宫粉，又名胡粉、锡粉、定粉、瓦粉、白粉。

铅丹

即黄丹，系黑铅炼成。

吸铁石

一名磁石。

海石

亦名浮石。

信石

即砒石，生者名砒黄，炼者名砒霜，锡苗也。

焰硝

一名硝石，亦名火硝。

寒水石

一名凝水石，盐精结成。按∶古方所用寒水石即凝水石，唐末诸方所用寨水石即石羔也。

花乳石

即花芷石。

箭镞砂

即朱砂，亦名辰砂。

雄黄

生山之阳者名雄黄，生山之阴者名雌黄，劣者名薰黄。

芒硝朴硝

刮卤煎炼在底者名为朴硝，即皮硝，在上者为芒硝，亦名盆硝，有牙者名马牙硝，风化者名风化硝。

地龙骨

即古矿灰。

石炭

即煤炭。

石胆

即胆矾，产铜坑中，铜之精液也。

白矾

用火升者为矾精，再以醋化者为矾华。

青矾

一名绿矾，亦名皂矾， 赤者名绛矾。

戎盐

一名青盐。

鹅管

即钟乳。

上一页：谷类
下一页：水类


水类 《本草分经》

水类

霉雨水

即梅雨水。

药雨水

即液雨水。

上池水

一名半天河。

井水

平旦新汲者名井华水。

甘泉

一名醴泉。

温汤

即温泉，庐山是硫磺泉，新安黄山是朱砂泉，长安骊山是 石泉，又出砒石处亦有温泉。

土浆

即地浆，掘黄土地作坎深三尺，以新汲水沃入搅浊，少顷取清者用。

劳水

一名甘烂水，又名扬汛水，用流水二斗置大盆中，以杓高揭之千万遍，有沸珠相逐乃取用。

太和汤

即百沸汤，一名麻沸汤。

阴阳水

即生热汤，用新汲水、百沸汤对合和匀。

上一页：金石类
下一页：土类


土类 《本草分经》

土类

百草霜

即灶突上烟煤。

釜煤

一名釜脐墨，亦名釜底墨。

乌龙尾

一名梁上尘，即倒挂尘。

上一页：水类
下一页：禽类


禽类 《本草分经》

禽类

燕蔬

即燕窝。

鸡内金

即鸡肫皮，一名 。

鸡矢醴

即鸡屎白，惟雄鸡屎乃有白。

即鸭。

凫

即野鸭。

鹁鸽

即鸽。

鸽屎

一名左盘龙。

雀

老而斑者为麻雀，小而黄口者为黄雀。

雀矢

一名白丁香。

土燕

一名禽石燕，似蝙蝠而口方，食石乳汁。

野鸡

即雉鸡。

一名油鸭，又名刁鸭。

鹅油

一名鹈鹕油。

天鼠矢

一名夜明砂蝙蝠矢也砂皆蚊眼

上一页：土类
下一页：兽类


兽类 《本草分经》

兽类

当门子

即麝香。

牛黄

即犀牛之黄，称犀黄，活牛吐黄时收得者为生黄，杀后角中得者名角黄，心中得者名心黄，肝胆中得者名肝胆黄，成块成粒均不及生者，如非犀牛功力远逊。

斑龙

鹿之别名。

黄明胶

即牛皮胶。

狗

道家以狗为地厌，雁为天厌，鱼鸟为水厌，皆不宜食。

温肭脐

即海狗肾。

即猪獾。

天狗

即狗獾。

刺 皮

古作汇，俗名刺血。

明月砂

即兔屎。

上一页：禽类
下一页：虫类


虫类 《本草分经》

虫类

蝉蜕

蜕俗作退。

蚊虫

即虻虫，名蜚虫。

地鳖虫

即 虫。

马蟥

一名水蛭。

癞虾蟆

一名蟾蜍，眉间白汁名蟾酥。

桑虫

即桑虫，古名桑蠹，又名桑蝎。

斑蝥

一作斑猫，食芫花者为 ，青春生；食葛花者为葛上亭，长夏生；食豆花者为斑蝥，秋生；至冬入地则为地胆，乃一物而四时变化者。

即蛆

即蜈蚣。

黑 虫

一名九香虫。

蛙

即田鸡。

白蜡

虫食冬青树汁化为白脂，溶煮而成者，唐宋以前所用皆蜜白蜡，自元以来始用虫白蜡。

蝎

全用谓之全蝎，尾名蝎稍。

文蛤

一名五倍子，虫食盐肤木汁遗种于桑间者，故功与盐肤子叶相同，造酿作饼名百药煎。

蜗牛

蜒蚰之负壳而行者，无壳名蜒蚰。

六一泥

一名蚯蚓泥，即蚯蚓屎也。

推丸

一名蜣螂，大者名胡蜣螂。

粪蛆

一名五谷虫。

地鸡

一名鼠妇，亦名湿生虫，常着鼠背故又名鼠负。

子窠

一名壁钱。

上一页：兽类
下一页：鱼类


鱼类 《本草分经》

鱼类

鱼

即鲢鱼。

鲩鱼

即草鱼。

鲂鱼

即 鱼。

鳢鱼

一名乌鱼，即七星鱼，俗呼乌鳢鱼。

江鱼

一名石首鱼，又名黄花鱼。

海螵蛸

一名乌贼骨，亦作乌 骨，其鱼亦名墨鱼。

鱿鱼

即泥鳅。

刺参

一名海参。

箬鱼

即比目鱼。

蓟花鱼

本名鳜鱼。

残鱼

或谓即纸鱼。

上一页：虫类
下一页：鳞介类


鳞介类 《本草分经》

鳞介类

鲮鲤

一名穿山甲。

蛤蚧

雄为蛤雌为蚧。

魁蛤

一名瓦楞子，又名瓦屋子，俗呼蚶子。

车蛤

一名西施舌。

麦螺

即吐铁，亦名梅螺。

即蜊壳，一名海镜，一名海月，又名蛎镜，俗呼明瓦。

蜗蠃

即螺蛳。

文蛤

蛤蜊之属，五倍子亦名文蛤，取其形似尔。

白花蛇

即蕲蛇。

上一页：鱼类
下一页：人类


人类 《本草分经》

人类

血余

即发。

人胞

一名紫河车，一名混肫皮，又混肫衣。

坎气

即脐带，一名命蒂。

红铅

即月水，亦名月经、月信，又名天癸。

粪清

一名金汁。

还元水

即童便，饮自己溺名回轮酒。

秋冰

秋石之再升者。

溺白

即人中白。

上一页：鳞介类


说明

欢迎浏览“《本草分经》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《本草分经》”手册】