丹砂 《增广和剂局方药性总论》

丹砂

味甘，微寒，无毒。主身体五脏百病，养精神，安魂魄，益气明目，通血脉，止烦满消渴，杀精魅，却恶鬼，除中恶，腹痛毒瓦斯，疥 ，诸疮。《药性论》云∶有大毒。镇心，主尸疰抽风。日华子云∶凉，微毒。润心肺。一云∶治伤寒时气，断瘟疫及疗子死腹中不出。

相类宜州所产，然有砒气，入药中见火杀人。恶∶磁石。畏∶咸水。采无时。

下一页：玉泉
原始资料来源互联网，中医世家网站整理。


玉泉 《增广和剂局方药性总论》

玉泉

味甘，平，无毒。主五脏百疾，柔筋强骨，安魂魄，长肌肉，益气，利血脉，疗妇人带下十二病，除气癃，明耳目。日华子云∶治血块。《仙经》云∶三十六水法中，化玉为玉浆，称为玉泉。服之长年不老，功劣于自然泉液。一云∶人临死服五斤，死三年色不变。

上一页：丹砂
下一页：玉屑


玉屑 《增广和剂局方药性总论》

玉屑

味甘，平，无毒。主除胃中热，喘息烦满，止渴。日华子云∶润心肺，明目，滋毛发，助声喉。一云∶解肺渴，常服令人精神不乱。屑如麻豆服之，久服轻身长年。《淮南子》云∶味咸，寒，无毒。主消渴，滋养五脏，止烦躁。同金、银、麦门冬煎服，甚有益。畏∶鹿角。

上一页：玉泉
下一页：云母


云母 《增广和剂局方药性总论》

云母

味甘，平，无毒。主身皮死肌，中风寒热，除邪气，安五脏，益子精，明目，下气坚肌，续绝补中，疗五劳七伤，虚损少气，止痢。《药性论》云∶君。白色者上，有小毒。主下痢肠癖，补肾冷。一云∶治火疮及风疹，热风，带下，淋疾。泽泻为使。畏∶ 甲及流水。恶∶徐长卿。忌∶羊血。出∶江东庐山者为胜。江南生者多青色，不堪入药。

上一页：玉屑
下一页：石钟乳


石钟乳 《增广和剂局方药性总论》

石钟乳

味甘，温，无毒。主咳逆上气，明目，益精，安五脏，通下焦伤竭，强阴。《药性论》云∶有大毒。主泄精，寒嗽，壮元气，健益阳事，能通声。日华子云∶补五劳七伤。乳有三种，有石乳、竹乳、茅乳，用炼服之，不炼令人发淋。蛇床为之使。恶∶牡丹、玄石、牡蒙。畏∶紫石英、蓑草。忌，羊血，光泽者为好。出∶道州江华县，又生少室山。采无时。

上一页：云母
下一页：朴硝


朴硝 《增广和剂局方药性总论》

朴硝

味苦辛，寒，大寒，无毒。主百病，除寒热邪气，逐六腑积聚，结固留癖，胃中食饮热结，破留血闭绝，停痰痞满。日华子云∶主通泄五脏百病及症结，治天行热疾，消肿毒及头痛，排脓，润毛发。张仲景《伤寒论》∶疗膀胱急，小腹满，身尽黄，额上黑及足下热。因作黑瘅大便，必黑腹胪胀满。一云∶治时气头痛，疗喉闭。《圣惠方》∶治时气头痛不止，用二两为末，生油调涂顶上。又方∶治乳石发动，烦闷及诸风热。用炼成者半两，细研如粉，每服以蜜水调下一钱匕，日三、四服。《孙真人食忌》∶主口疮，取含之，立效。恶∶麦句姜。

其色青白者佳，黄者伤人，赤者杀人。

上一页：石钟乳
下一页：芒硝


芒硝 《增广和剂局方药性总论》

芒硝

味苦，大寒。主五脏积聚，久热胃闭，除邪气破留血，腹中痰实结抟，通经脉，利大小便及月水，破五淋，推陈致新，化七十二种石，消肿毒，疗天行热病。《药性论》∶使味咸，有小毒。能通女子月闭症瘕，下瘰 ，黄胆病，主堕胎，患漆疮，主时疾壅热，能散恶血。

《圣惠方》∶治伐指，用芒硝煎汤，淋渍之。石苇为使。恶∶麦句姜。

上一页：朴硝
下一页：硝石


硝石 《增广和剂局方药性总论》

硝石

味苦辛，寒，大寒，无毒。主五脏积热，胃胀闭，涤去蓄结饮食，推陈致新，除邪气，疗五脏十二经脉中百二十疾，暴伤寒，腹中大热，止烦满，消渴，利小便及 蚀疮。《蜀本》云∶大黄为使，能化七十二种石为水。吴氏云∶神农∶苦。扁鹊∶甘。《药性论》∶君。有小毒。主项下瘰 ，破积，散坚结。日华子云∶治喉闭。一云∶治赤眼，疗恶寒，治五种淋疾及小便不通，又治头痛。火为之使。恶∶苦参、苦菜、曾青。畏∶女菀、杏仁、竹叶。

上一页：芒硝
下一页：玄明粉


玄明粉 《增广和剂局方药性总论》

玄明粉

味辛甘，冷，无毒。治心热烦躁并五脏宿滞，症结，明目，退膈上虚热，消肿毒。《太阴号》曰∶治热毒风，搜冷， 癖气胀满，五劳七伤，骨蒸传尸，头痛烦热，搜除恶疾，五脏秘涩，大小肠不通，三焦热淋，疰忤疾，咳嗽，呕逆，苦干涩，咽喉闭塞，心、肝、脾、肺脏、胃积热，惊悸健忘，营卫不调，中酒，中脍，饮食过度，腰膝冷痛，手脚酸，久冷久热，四肢壅塞，背膊拘急，眼昏目眩，久视无力，肠风痔病，血癖不调，妇人产后，小儿疳气，阴毒伤寒，表里疫 等疾。一云∶长服安胎，诞孩无疮肿疾病。马牙硝∶味甘，大寒，无毒。除五脏积热、伏气，点眼去赤肿障翳，涩泪痛，消食，治小儿鹅口、重舌。

上一页：硝石
下一页：生硝


生硝 《增广和剂局方药性总论》

生硝

味苦，大寒，无毒。主风热癫痫，小儿惊邪螈 ，风眩头痛，肺壅，耳聋，口疮，喉痹，牙颔肿痛，目赤热痛，多眵泪。生∶茂州。恶∶麦句姜。

上一页：玄明粉
下一页：矾石


矾石 《增广和剂局方药性总论》

矾石

味酸，寒，无毒。主寒热泄痢，白沃，阴蚀恶疮，目痛，坚骨齿，除固热在骨髓，去鼻中息肉。《药性论》云∶使，有小毒。能治鼠漏、瘰 ，疗鼻衄，治 鼻，生含咽津治急喉痹。日华子云∶性凉。除风，去劳，消痰，止渴，暖水脏，治中风失音，疥癣。刘禹锡云∶治气痢。一云∶治小儿脐中汁出不止。主目翳、小儿口疮，治香港脚及牙齿肿痛。甘草为使。

恶∶牡蛎。畏∶麻黄。

上一页：生硝
下一页：滑石


滑石 《增广和剂局方药性总论》

滑石

味甘，寒、大寒，无毒。主身热泄癖，女子乳难，癃闭，通津液，去留结，止渴，令人利中。《药性论》∶臣。能疗五淋，主难产，令滑胎易生；除烦渴心燥，偏主石淋。日华子云∶治乳痈，利津液。《圣惠方》∶治妇人过忍小便致胞转，以末葱汤下二钱匕。石苇为之使。恶∶曾青。

上一页：矾石
下一页：空青


空青 《增广和剂局方药性总论》

空青

味甘酸，寒、大寒，无毒。主青盲，耳聋，明目，利九窍，通血脉，养精神，益肝气，疗目赤肿，去肤翳，止泪出，利水道，下乳汁，通关节，破坚积。《药性论》∶君。能治头风，镇肝，瞳仁破者再得见物。一云∶治中风手臂不仁，口 不正。畏∶菟丝子

上一页：滑石
下一页：曾青


曾青 《增广和剂局方药性总论》

曾青

味酸，小寒，无毒。主目痛，止泪出，风痹，利关节，通九窍，破症坚积聚，养肝胆，除寒热，杀白虫，疗头风脑中寒，止烦渴，补不足，盛阴气。久服轻身不老，能化金、铜。《青霞子》云∶爽神气。畏∶菟丝子。《唐本》云∶出蔚州者好，鄂州次之。

上一页：空青
下一页：石胆


石胆 《增广和剂局方药性总论》

石胆

味酸辛、寒，有毒。主明目，目痛，金疮，诸痫，女子阴蚀痛，石淋寒热，崩中下血诸邪毒瓦斯，令人有子。散症积，咳逆上气及鼠 恶疮。《药性论》∶君。有大毒。破热毒。

陆英为使。日华子云∶味酸涩，无毒。治 牙，鼻内息肉。一云，下血赤白，面黄，女子脏寒，疗齿痛，治中风瘫痪。水英为之使。畏∶牡桂、菌桂、芫花、辛夷、白薇。出∶信州。

上一页：曾青
下一页：绿青


绿青 《增广和剂局方药性总论》

绿青

味酸，寒，无毒。主益气，疗鼽鼻，止泄痢，吐风痰。生山之阴穴中，色青白。今医家多用吐风痰。其法∶拣取上色精好者，先捣下筛，更用水飞过至细，乃再研。治之如风痰眩闷，取二、三钱匕，同生龙脑三、四豆许，研匀，以生薄荷汁合酒温调服，使仰卧，须臾涎自口出，乃愈。不呕吐，其功速于他药。今人用之比比皆效，故以法附之。

上一页：石胆
下一页：赤石脂


赤石脂 《增广和剂局方药性总论》

赤石脂

味甘酸辛，大温，无毒。主养心气，明目，益精，疗腹痛泄 ，下痢赤白，小便利及痈疽痔疮，女子崩漏中下，产难胞衣不下。久服补髓，好颜色，益智。《药性论》∶君。补五脏虚乏。一云∶治痰饮吐水及伤寒下痢，又治大肠寒滑、小便精出。恶∶大黄、松脂。畏∶芫花。

上一页：绿青
下一页：白石脂


白石脂 《增广和剂局方药性总论》

白石脂

味甘酸，平，无毒。主养肺气，浓肠，补骨髓，疗五脏惊悸不足，心下烦，止腹痛下水，小肠 热溏便脓血，女子崩中漏下赤白沃，排痈疽疮痔，久服安心。《药性论》云∶味甘辛。

涩大肠。一云∶治泻痢。得∶浓朴并米饮止便脓。燕屎为使。恶∶马目毒公。畏∶黄芩、黄连、甘草、飞廉。

上一页：赤石脂
下一页：青石脂


青石脂 《增广和剂局方药性总论》

青石脂

味酸，平，无毒。主养肝胆气，明目，疗黄胆，泄痢，肠癖，女子带下百病及疽痔，恶疮。补髓，益气。不饥延年。

上一页：白石脂
下一页：黑石脂


黑石脂 《增广和剂局方药性总论》

黑石脂

味咸，平，无毒。主养肾气，强阴，主阴蚀疮，止肠 泄痢，疗口疮咽痛。久服益气不饥延年。日华子云∶五色石脂并温，无毒。畏∶黄芩、大黄。治泻痢，血崩，带下，吐血，衄血并涩精淋沥。安心，镇五脏，除烦，疗惊悸排脓，治疮疖，痔 ，养脾气，壮筋骨，补虚损，久服悦色，纹理腻。缀唇者为上。出∶ 川、阳城或生洛。

上一页：青石脂
下一页：黄石脂


黄石脂 《增广和剂局方药性总论》

黄石脂

味苦，平，无毒。主养脾气，安五脏，调中，大人小儿泄痢肠 下脓血，去白虫，黄胆，疽痈虫。久服轻身延年。曾青为之使。恶∶细辛。畏∶黄连、甘草、蜚蠊。出∶嵩高山，色如莺雏。采∶无时。

上一页：黑石脂
下一页：白石英


白石英 《增广和剂局方药性总论》

白石英

味甘辛，微温，无毒。主消渴，阴痿不足，咳逆，胸膈间久寒，益气，除风湿痹，疗肺痿，下气，利小便，补五脏。《药性论》∶君。能治肺痈吐脓，咳逆上气，疸黄。日华子云∶五色石英，平。治心腹邪气，女人心腹痛，镇心，疗胃中冷气，益毛发，悦颜色，治惊悸，安魂定魄，壮阳道，下乳，通亮者为上。其补益随脏色而治，青者治肝，赤者治心，黄者治脾，白者治肺，黑者治肾。一云∶治腹坚胀满，心神不安。恶∶马目毒公。

上一页：黄石脂
下一页：紫石英


紫石英 《增广和剂局方药性总论》

紫石英

味甘辛，温，无毒。主心腹咳逆邪气，补不足，女子风寒在子宫，绝孕十年无子。疗上气，心腹痛，寒热邪气，结气，补心气不足，定惊悸，安魂魄，填下焦，止消渴，除胃中久寒，散痈肿。《药性论》云∶君。主养肺气，治惊痫，蚀脓，虚而惊悸不安。日华子云∶治痈肿毒等，醋淬为末，生姜、米醋煎，敷之，摩亦得。《圣惠方》∶补虚劳，止惊悸，令人能食。打碎五两如米豆大，淘一遍，以水一斗煮取二升，去滓澄清，细细服或煮粥羹食亦得，服尽更煎服。长石为之使。得茯苓、人参、芍药，共疗心中结气。得天雄、菖蒲共疗霍乱。

畏∶扁青、附子。不欲∶ 甲、黄连、麦句姜。

上一页：白石英
下一页：禹余粮


禹余粮 《增广和剂局方药性总论》

禹余粮

味甘，寒，无毒。主咳逆，寒热烦满，下利赤白，大热，疗小腹痛结烦疼。《药性论》云∶君。味咸。主治崩中。日华子云∶治邪气及骨节疼，四肢不仁，痔 等疾。又治妇人带下，产后烦躁。牡丹为之使。张仲景∶治伤寒下痢不止，心下痞硬，利在下焦者，赤石脂 禹余粮汤主之。赤石脂、禹余粮各一片，并碎之，以水六升煮取二升，去滓分再服。

上一页：紫石英
下一页：太一余粮


太一余粮 《增广和剂局方药性总论》

太一余粮

味甘，平，无毒。主咳逆上气，症瘕，血闭，漏下，除邪气，肢节不利，大饱绝力身重。

雷公云∶太一余粮看即如石，轻敲便碎，可如粉也，兼重重如叶子雌黄，此能益脾安脏气。

上一页：禹余粮
下一页：无名异


无名异 《增广和剂局方药性总论》

无名异

味甘，平，无毒。主金疮，折伤，肉伤，止痛，生肌肉。日华子云∶无毒。今云∶寒。消肿毒痈疣。出∶大食国。生于石上，状如黑石炭，番人以油炼如 石，嚼之如经》曰∶岭南人云，有石无名异，绝难得，有草无名异，彼人不甚贵重，岂《本经石而今所有者为草乎。用时以醋磨，涂敷所苦处。

上一页：太一余粮
下一页：绿矾


绿矾 《增广和剂局方药性总论》

绿矾

凉，无毒。治喉痹， 牙，口疮及恶疮，疥癣。酿鲫鱼烧灰和服，疗肠风泻血。《集方》∶治小儿疳气不可疗，神效丹，绿矾用火 通赤，以酽醋淬过，如此三次，细枣肉和绿豆大。温水下，日三服。

上一页：无名异
下一页：柳絮矾


柳絮矾 《增广和剂局方药性总论》

柳絮矾

冷，无毒。消痰、治渴，润心肺。

上一页：绿矾
下一页：婆娑石


婆娑石 《增广和剂局方药性总论》

婆娑石

解一切药毒、瘴疫、热闷头痛。生南海，胡人采得之。无斑点有金星，磨成乳汁者又有豆斑石，虽亦解毒，功力不及。复有鄂绿，有文理，磨铁成铜色，人多以此为之也。凡欲验真者，以水磨，点鸡冠，热血当化成水是也。

上一页：柳絮矾
下一页：雄黄


雄黄 《增广和剂局方药性总论》

雄黄

味苦甘，平，寒，大温，有毒。主寒热，鼠 ，恶疮，疽痔，死肌。疗疥虫， 疮，痛，鼻中息肉及绝筋破骨，百节中大风，积聚，癖气，中恶，腹痛，鬼疰，杀精物恶鬼邪百虫毒，胜五兵，杀诸蛇虺毒。《药性论》云∶金苗也，杀百毒。味辛，有大毒。能治辟百邪鬼魅，杀虫毒。人佩之鬼神不敢近。萧炳云∶君。日华子云∶微毒。治疥癣，癫痫，岚障，一切蛇虫大兽咬伤。一云∶治伤寒骨蒸，耳聋，养胎，症瘕积聚，去三气，疗金疮及缠喉风。解∶藜芦毒、箭毒。

上一页：婆娑石
下一页：石硫黄


石硫黄 《增广和剂局方药性总论》

石硫黄

味酸，温，大热，有毒。主妇人阴蚀，疽痔恶血，坚筋骨，除头秃，疗心腹积聚，冷癖在胁，咳逆上气，脚冷疼弱无力及鼻衄，恶疮，下部 疮，止血，杀疥虫。《药云∶君。有大毒，以黑锡煎汤解之。能下气，治脚弱，腰肾久冷，除冷风顽痹，生用及疗寒热咳逆，炼服主虚损泄精。萧炳云∶臣。日华子云∶壮阳道，治 癖冷气，补损，风劳气，止嗽上气及下部痔 ，杀腹脏虫，邪魅等。曾青为使。畏∶细辛、飞廉

上一页：雄黄
下一页：雌黄


雌黄 《增广和剂局方药性总论》

雌黄

味辛甘，平，大寒，有毒。主恶疮，头秃，痂疥，杀毒虫虱，身痒，邪气诸毒。蚀鼻中息肉，下部 疮，身面白驳，散皮肤死肌及恍惚邪气，杀蜂蛇毒。《药性论》云∶君。不汤药。一云∶治乌癞疮，杀虫，妇人久冷，血气攻心疼痛。又治肺劳咳嗽，缩小便。又治嗽，暴嗽，劳嗽，天时行病，小腹满不得小便。一云∶辟邪去恶。

上一页：石硫黄
下一页：食盐


食盐 《增广和剂局方药性总论》

食盐

味咸，温，无毒。主杀鬼虫，邪疰毒瓦斯，下部 疮，伤寒寒热，吐胸中痰癖，止心腹痛，坚肌骨，多食伤肺喜咳。《药性论》云∶有小毒。能杀一切毒瓦斯，鬼疰气，主心痛中主鬼疰尸疰，下部蚀疮。日华子云∶暖水脏及霍乱，金疮，明目，止风泪，邪气，一切虫肿毒，消食，滋五味，长肉补皮肤，通大小便，小儿疝气并内肾气。一云∶治胸心痰饮，寒热病，瘴疟。又治齿龈宣露，妊娠心腹疼痛。

上一页：雌黄
下一页：水银


水银 《增广和剂局方药性总论》

水银

味辛，寒，有毒。主疥 ，痂疡，白秃，杀皮肤中虱，堕胎，除热。《药性论》云∶杀金铜毒，能堕胎，主疗 疥等缘，杀虫。日华子云∶无毒。治天行热疾，催生，下死胎治恶疮，除风，安神镇心。镀金烧粉，人多患风或大段，使作须饮酒，并肥猪肉及服铁可御其毒。畏∶磁石。

上一页：食盐
下一页：石膏


石膏 《增广和剂局方药性总论》

石膏

味辛甘，微寒，无毒。主中风寒热，心下逆气，惊喘，口干舌焦，不能息，腹中坚痛，除邪鬼，产乳，金疮，除时气头痛身热，三焦大热，皮肤热，肠胃中隔气，解肌发汗，止消渴烦逆，腹胀暴气喘息。《药性论》云∶使。治伤寒头痛如裂，壮热，皮如火燥，解肌，出毒汗。主通胃中结，烦闷，心下急，烦躁，治口唇干焦，和葱煎茶去头痛。萧炳云∶臣。

日华子云∶治天行狂热，下乳，头风旋，心烦躁，揩齿益齿。鸡子为之使。恶∶莽草、马目毒公、巴豆。畏∶铁。

上一页：水银
下一页：金屑


金屑 《增广和剂局方药性总论》

金屑

味辛，平，有毒。主镇精神，坚骨髓，通利五脏，除邪毒瓦斯。《药性论》云∶金箔亦主小儿惊伤五脏，风痫失志，镇心，安魂魄。日华子云∶平，无毒。镇心，益五脏，添髓，调利血脉。《青霞子》云∶《金液还丹论》∶金末增年，又黄金破冷除风。畏∶水

上一页：石膏
下一页：银屑


银屑 《增广和剂局方药性总论》

银屑

味辛，平，有毒。主安五脏，定心神，止惊悸，除邪气，久服轻身长年。《药性论》云∶君。银箔同。主定志，去惊痫，小儿癫疾狂走之病。《子母秘录》∶治妊娠卒腰背痛如折，银一两，水三升，煎取二升饮之。《金液还丹论》∶银破冷除风。

上一页：金屑
下一页：生银


生银 《增广和剂局方药性总论》

生银

性寒，无毒。主热狂，惊悸，发痫，恍惚，夜卧不安，谵语，邪气，鬼祟，服之明目，镇心安神定志。小儿诸热丹毒，并水磨服，功胜紫雪。陈脏器云∶味辛。日华子云∶冷，微毒。畏∶石亭脂。治小儿冲恶热毒，烦闷，并水磨下。又治中恶，虫毒，心热，煎烦，忧忘，虚劣。忌∶一切生血。

上一页：银屑
下一页：灵砂


灵砂 《增广和剂局方药性总论》

灵砂

味甘，性温，无毒。主五脏百病，养神安魂魄，益气明目，通血脉，止烦满，益精神，杀精魅恶鬼气。久服通神明，不老、轻身、神仙，令人心灵。一名二气砂，水银一两，硫黄六铢，细研，先炒作青砂头，后入水火既济炉，抽之如束针纹者，成就也。恶∶磁石。

畏∶咸水。

上一页：生银
下一页：水银粉


水银粉 《增广和剂局方药性总论》

水银粉

味辛，冷，无毒。畏∶磁石、石黄。通大肠，转小儿疳并瘰 ，杀疮疥癣虫及鼻上酒渣，风疮瘙痒。又名汞粉、轻粉、峭粉。忌∶一切血。

上一页：灵砂
下一页：磁石


磁石 《增广和剂局方药性总论》

磁石

味辛咸，寒，无毒。主周痹风湿，肢节中痛，不可持物，洗洗酸痛，除大热，烦满及耳聋。养肾脏，强骨气，益精除烦，通关节，消痈肿鼠 ，颈核喉痛，小儿惊痫。《药性论》云∶臣，味咸，有小毒。能补男子肾虚，风虚，身强，腰中不利。陈脏器云∶味咸，温，无毒。主补绝伤，益阳道，止小便白数，治腰脚，去疮 ，长肌肤，令人有子。日华子云∶味甘涩，平。治眼昏，筋骨羸弱，补五劳七伤，除烦躁，消肿毒，小儿误吞铁针等。《外台秘要》云∶疗疔肿。取磁石为粉，酽醋和封之，立拔根出，瘥，神妙。《鬼遗方》∶治金疮肠出欲入之，磁石、滑石各三两为末，以白米饮调方寸匕服，日再服。《丹房镜源》云∶服食可长久，多服必有大患。《青霞子》云∶磁石毛治肾之疾。柴胡为之使。杀铁毒。恶∶牡莽草。畏∶黄石脂。

上一页：水银粉
下一页：玄石


玄石 《增广和剂局方药性总论》

玄石

味咸，温，无毒。主大人小儿惊痫，女子绝孕，少腹冷痛，少精身重，服之令人有子一名玄水石，一名处石。生太山之阳，山阴有铜，铜者雌，玄石者雄。恶∶松枝、柏实、菌桂。一云∶磁石中有细孔，中黄赤色，好者能连十针，其无孔光泽纯黑者，玄石也，不能悬针也。

上一页：磁石
下一页：凝水石


凝水石 《增广和剂局方药性总论》

凝水石

一名寒水石。味辛甘，寒、大寒、无毒。主身热，腹中积聚邪气，皮中如火烧，烦满，水饮之。除时气热盛，五脏伏热，胃中热，烦满，口渴，水肿，小腹痹。《药性论》云压丹石毒风，去心烦渴闷，解伤寒复劳。一云∶治风热，心躁，口干，狂言，浑身壮热及中诸毒。解∶巴豆毒。畏∶地榆。采∶无时。

上一页：玄石
下一页：阳起石


阳起石 《增广和剂局方药性总论》

阳起石

味咸，微温，无毒。主崩中漏下，破子脏中血，症瘕结气，寒热腹痛，无子，阴痿补不足，疗男子茎头寒，阴下湿痒，去臭汗，消水肿。《药性论》云∶味甘，平。主补肾气精乏，腰疼膝冷，湿痹，能暖女子子宫久冷，冷症寒瘕，止月水不定。

萧炳云∶臣。日华子云∶治带下，温疫，冷气，补五劳七伤。桑螵蛸为使。恶∶泽泻、菌桂、石葵、雷丸、蛇蜕皮。畏∶菟丝。忌∶羊血。

上一页：凝水石
下一页：密陀僧


密陀僧 《增广和剂局方药性总论》

密陀僧

味咸辛，平，有小毒。主久痢，五痔，金疮，面上瘢酐，面膏药用之。日华子云∶平，无毒。镇心，补五脏，治惊痫、嗽呕及吐痰。《圣惠方》∶治酐黯斑点。细研，人乳汁调涂面，每夜用之。《谭氏小儿方》∶疗豆疮瘢，面 。细研，水调，夜涂之明旦洗去，平复。

《外台秘要》∶治渣鼻 。

上一页：阳起石
下一页：生铁


生铁 《增广和剂局方药性总论》

生铁

微寒。主疗下部及脱肛。日华子云∶生铁 后飞淘去粗，赤汁烘干用。治癣及恶疮疥，蜘蛛咬，蒜磨生油敷并得。《肘后方》∶治熊虎所伤毒痛。煮生铁，令有味，以洗之。《千金方》∶治耳聋。烧赤投酒中饮之，仍以磁石塞耳中，夜去之，旦别着。

上一页：密陀僧
下一页：铁粉


铁粉 《增广和剂局方药性总论》

铁粉

味咸，平，无毒。主安心神，坚骨髓，除百病，变白，润肌肤，令人不老，体健能食久服令人身重肥黑。合和诸药，各有所主。其造作粉飞炼有法，文多不载，人多取杂铁作飞之，其体重，真钢则不尔。其针砂，市人错柔铁为屑，和砂飞为粉卖之，飞炼家亦莫辨取钢铁为粉胜之。

上一页：生铁
下一页：铁落


铁落 《增广和剂局方药性总论》

铁落

味辛甘，平，无毒。主风热恶疮，疡疽疮痂，疥气在皮肤中，除胸膈中热气，食不止烦，去黑子。日华子云∶治心惊邪，一切毒蛇虫蚕漆咬疮，肠风痔 ，脱肛，时疾热并染须发。铁落是锻铁皮甲落者。一名∶铁液，可以染皂。

上一页：铁粉
下一页：钢铁


钢铁 《增广和剂局方药性总论》

钢铁

味甘，无毒。主金疮，烦满热中，胸膈气塞，食不化。一名跳铁。

上一页：铁落
下一页：铁精


铁精 《增广和剂局方药性总论》

铁精

平，微温。主明目，化铜，疗惊悸，定心气，小儿风痫，阴 脱肛。

上一页：钢铁
下一页：铁锤


铁锤 《增广和剂局方药性总论》

铁锤

主贼风，止产后血瘕腹痛及喉痹热塞。并烧令赤，投酒中，及热饮之。时人呼血瘕为儿枕，产后即起，痛不可忍，无锤用斧。

上一页：铁精
下一页：柔铁


柔铁 《增广和剂局方药性总论》

柔铁

主坚肌耐痛。一云∶作熟铁。日华子云∶铁味辛，平，有毒。畏∶磁石、灰炭等，能制石亭脂毒。

上一页：铁锤
下一页：石蟹


石蟹 《增广和剂局方药性总论》

石蟹

味咸，寒，无毒。主青盲，目淫，肤翳及丁翳，漆疮。生∶南海。又云∶是寻常蟹尔年月深久水沫相着，因化成石，每遇海潮即漂出。又一般入洞穴年深者亦然。皆细研水飞入诸药相佐用之。点目良。日华子云∶凉。解一切药毒并虫毒，催生落胎，疗血晕，消治天行热疾。并熟水磨服也。又云∶浮石，平，无毒。止渴，治淋，杀野兽毒。醋摩敷亦解金石毒。

上一页：柔铁
下一页：长石


长石 《增广和剂局方药性总论》

长石

味辛苦，寒，无毒。主身热，胃中结气，四肢寒厥，利小便，通血脉，明目，去翳眇下三虫，杀虫毒，止消渴，下气，除胁肋肺间邪气。生∶长子山谷及太山、临淄。今唯潞有之。文如马齿，方而润泽玉色，此石颇似石膏，但浓大纵理而长为别耳。采∶无时。

上一页：石蟹
下一页：理石


理石 《增广和剂局方药性总论》

理石

味辛甘，寒、大寒，无毒。主身热，利胃，解烦，益精明目，破积聚，去三虫，除营中去来大热、结热，解烦毒，止消渴及中风痿痹。滑石为之使。恶∶麻黄。生∶汉中山谷及庐山。如石膏顺理而细。

上一页：长石
下一页：太阴玄精石


太阴玄精石 《增广和剂局方药性总论》

太阴玄精石

味咸，温，无毒。主除风冷邪气湿痹，益精气，妇人痼冷漏下，心腹积聚冷气，解肌。其色青白，龟背者良。出∶解县。盐精∶味更咸苦，青黑色，大者三、二寸铧嘴，三月、四月采。亦主除风冷。无毒。又名泥精，盖玄精之类也。及治伤寒。

上一页：理石
下一页：珊瑚


珊瑚 《增广和剂局方药性总论》

珊瑚

味甘，平，无毒。主宿血，去目中翳，鼻衄，末吹鼻中。日华子云∶镇心，止惊，目。《海药》∶按《晋列传》云∶石崇金谷园珊瑚树，交加苑生蕊。味甘，平，无毒血、风痫等疾。按其主治与金相似也。《唐本》注∶似玉红润，中有孔或无孔。生波斯国。

上一页：太阴玄精石
下一页：马脑


马脑 《增广和剂局方药性总论》

马脑

味辛，寒，无毒。主辟恶，熨目赤烂。生∶西国。

上一页：珊瑚
下一页：马衔


马衔 《增广和剂局方药性总论》

马衔

无毒。主难产，小儿痫。产妇临产时手持之，亦煮汁服一盏。此马勒口铁也，性平。

华子云∶右铤作医工针也。

上一页：马脑
下一页：伏龙肝


伏龙肝 《增广和剂局方药性总论》

伏龙肝

味辛，微温。主妇人崩中，吐血，止咳逆，止血，消痈肿、毒瓦斯。《药性论》云∶亦可。咸，无毒。日华子云∶热，微毒。治鼻洪，肠风，带下，血崩，泄精，尿血，催胞及小儿夜啼。一云∶治心痛及中风心烦。陶隐居云∶此灶中对釜月下黄土也。

上一页：马衔
下一页：砒霜


砒霜 《增广和剂局方药性总论》

砒霜

味苦酸，有毒。主诸疟，风痰在胸膈，可作吐药。日华子云∶暖。治妇人血气冲心痛落胎。又砒黄，暖，亦有毒。畏∶绿豆、冷水、醋。治疟疾，肾气。带之，辟蚤虱。一云治卒中风昏愦若醉，痰涎壅盛，四肢不收。凡入药以醋煮杀毒乃用。

上一页：伏龙肝
下一页：百草霜


百草霜 《增广和剂局方药性总论》

百草霜

主虫毒，中恶，血晕，吐血，疗金疮，生肌，止血。一云∶治心痛及霍乱，又治妇生。

上一页：砒霜
下一页：砂


砂 《增广和剂局方药性总论》

砂

味咸苦辛，温，有毒。主积聚，破结血、烂胎，止痛下气，疗咳嗽，宿冷，去恶肉，生好肌。陈脏器云∶主妇人丈夫羸瘦积病，血气不调，肠鸣，食饮不消，喉中结气、反胃吐令人能食。《药性论》云∶有大毒。畏∶浆水。忌∶羊血。味酸咸。能消五金八石，腐肠胃，生食之化人心为血，能除冷病，大益阳事。萧炳云∶使。日华子云∶北庭砂味辛暖，无毒。畏∶一切酸。补水脏，暖子宫，消冷癖、瘀血，宿食不消，气块、 癖及血下，恶疮，息肉，食肉饱胀，夜多小便，女人血气心痛，丈夫腰胯酸重四肢不任。凡修用黄丹、锻石作柜，锻赤使用，并无毒。柔金银可为焊药。

上一页：百草霜
下一页：铅丹


铅丹 《增广和剂局方药性总论》

铅丹

味辛，微寒。主吐逆胃反，惊痫癫疾，除热下气，止小便利，除毒热，脐挛，金疮溢血。《药性论》云∶君。主治惊悸狂走，呕逆，消渴，煎膏用止痛生肌。萧炳云∶臣。不入汤药。日华子云∶凉，无毒。镇心安神，疗反胃，止吐血及嗽，敷金疮长肉及汤火疮，并小儿疟疾，重舌。

上一页：砂
下一页：铅


铅 《增广和剂局方药性总论》

铅

味甘，无毒。镇心安神，治伤寒毒瓦斯，反胃呕哕，蛇蜴咬。一云∶治发背及诸痈毒疮，明目牢齿，又铅灰治瘰 疮。

上一页：铅丹
下一页：粉锡


粉锡 《增广和剂局方药性总论》

粉锡

味辛，寒，无毒。主伏尸毒螫，杀三虫，去鳖瘕，疗恶疮，堕胎，止小便利。《药性论》云∶胡粉，使。又名定粉，味甘辛。无毒。能治积聚不消，焦炒止小儿疳痢。陈脏器云∶主久痢成疳。和水及鸡子白服，以粪黑为度，为其杀虫而止痢也。日华子云∶光粉无毒痈肿， 烂，呕血，症瘕。

上一页：铅
下一页：铅霜


铅霜 《增广和剂局方药性总论》

铅霜

冷，无毒。消痰，止惊悸，解酒毒，疗胸膈烦闷，中风痰实，止渴，又治鼻衄。铅霜于铅。其法以铅杂水银十五分之一合炼作片，置醋瓮中密封，经久成霜。亦谓之铅白霜，性极冷，入风痰及婴孺惊痫药用。

上一页：粉锡
下一页：铜青


铜青 《增广和剂局方药性总论》

铜青

平，微毒。治妇人血气心痛，合金疮，止血，明目，去肤赤息肉。生铜皆有青，青则之精华，铜器上绿色者是，北庭署者最佳。治目时淘洗用。陈脏器云∶青铜明目，去肤赤合金疮，止血，入水不烂，令疮黑青，生熟铜皆有。

上一页：铅霜
下一页：锻石


锻石 《增广和剂局方药性总论》

锻石

味辛，温。主疽疡疥瘙，热气恶疮，癞疾，死肌堕眉，杀痔虫，去黑子息肉。《药性云∶治 疥，蚀恶肉，不入汤服。止金疮血，和鸡子白、败船茹，甚良。日华子云∶味无毒。生肌长肉，止血，并主白癜， 疡，瘢疵等。疗冷气，妇人粉刺，痔 疽疮，瘿赘子，又治产后阴不能合，浓煎汁熏洗。解酒味酸，令不坏。治酒毒，暖水脏，倍胜炉灰。

中山川谷，今近山生石青白色，作灶烧竟，以水沃之，即热蒸而解末矣。

上一页：铜青
下一页：石


石 《增广和剂局方药性总论》

石

味辛甘，大热，生温熟热，有毒。主寒热，鼠 蚀疮，死肌，风痹，腹中坚，癖邪气除热，明目，下气。除膈中热，止消渴，益肝气，破积聚痼冷腹痛，去鼻中息肉。久服筋挛。火炼百日，服一刀圭，不炼服则杀人及百兽。得∶火，良。棘针为使。恶∶马目屎、虎掌、细辛。畏∶水。《药性论》云∶使，铅丹为之使。味甘，有小毒。主除积气，去冷风湿痹瘙痒皆积年者。忌∶羊血。杀∶鼠。

上一页：锻石
下一页：代赭石


代赭石 《增广和剂局方药性总论》

代赭石

味苦甘，寒，无毒。主鬼疰，贼风，虫毒，杀精物恶鬼，腹中毒邪气。女子赤沃漏带下百病，产难胞衣不出，堕胎，养血气。除五脏血脉中热，血痹血瘀，大人小儿惊气及阴痿不起。《药性论》云∶使。雁门城土、干姜为使。味甘。平。主治女子崩中淋沥不止，疗生子不落，辟鬼魅。萧炳云∶臣。日华子云∶止吐血，鼻衄，肠风痔 ，月经不止，儿天雄、附子。

上一页：石
下一页：石燕


石燕 《增广和剂局方药性总论》

石燕

以水煮汁饮之，主淋有效，妇人难产，两手各把一枚立验。陈脏器云∶主消渴。日华云∶凉，无毒。一云∶治伤寒小腹胀满、小便不通及久患肠风痔 一二十年不瘥，面色虚饮食无味及患脏腑伤损，多患泄泻，暑月常泻不止及诸淋沥，久患消渴，妇人月候湛浊白带下多年不瘥，并皆主之。

上一页：代赭石
下一页：戎盐


戎盐 《增广和剂局方药性总论》

戎盐

味咸，寒，无毒。主明目，目痛，益气，坚肌骨，去毒蛊，心腹痛，溺血吐血、齿舌血。陈脏器云∶味咸，无毒。主眼赤， 烂，风赤，去热烦，痰满，头痛，明目，镇心，主蛇，恶虫毒，疥癣，痈肿，瘰 。日华子云∶平。助水脏，益精气，除五脏症结，心积聚痛。

上一页：石燕
下一页：白垩


白垩 《增广和剂局方药性总论》

白垩

味苦辛，温，无毒。主女子寒热症瘕，月闭积聚，阴肿痛，漏下，无子，泄痢。《药论》云∶使。味甘，平。主女子血结，月候不通，能涩肠止痢，温暖。日华子云∶味甘，痔，泄精，男子水脏冷，鼻洪吐血。入药烧用。生∶邯郸山谷。

上一页：戎盐
下一页：青琅


青琅 《增广和剂局方药性总论》

青琅

味辛，平，无毒。主身痒，火疮痈伤，白秃，疥瘙，死肌，侵淫在皮肤中。煮炼服阴气，可化为丹。日华子云∶玻璃，冷，无毒。安心止惊悸，明目，摩翳障。陈脏器云∶玻璃，主身热目赤，以水浸令冷，熨之。杀锡毒，得水银良。畏∶鸡骨。

上一页：白垩
下一页：自然铜


自然铜 《增广和剂局方药性总论》

自然铜

味辛，平，无毒。疗折伤，散血止痛，破积聚。日华子云∶凉。排脓，消瘀血，续治产后血邪，安心止惊悸。以酒磨服。雷公云∶石髓铅即自然铜也，凡使勿用方金牙金牙真似石髓铅，若误饵吐煞人。其石髓铅色似干银泥。《丹房镜源》云∶可食之。

铅山县，银场铜坑中深处有铜矿，多年矿气结成，似马屁勃。色紫重，食之若涩是真今人只以大 石为自然铜，误也。

上一页：青琅
下一页：金牙


金牙 《增广和剂局方药性总论》

金牙

味咸，无毒。主鬼疰。生蜀郡。如金色者良。《药性论》云∶君。治一切风，筋腰脚不遂。烧浸服之良。日华子云∶味甘，平。治一切冷风气，暖腰膝，补脏水，儿惊痫，入药并烧淬，去粗汁，乃用。今出蜀汉，似粗金，大小如棋子而方，又但外色黑，不入药。孙思邈云∶治风及鬼疰，南方瘴气，传尸等病。葛洪云∶山溪谷、茂州、维州亦有胜汉中者。

上一页：自然铜
下一页：金星石


金星石 《增广和剂局方药性总论》

金星石

寒，无毒。主脾肺壅毒及主肺损吐血嗽血，下热血，下热涎，解众毒。出并州、银星石∶主疗与金星石大体相似。采∶无时。

上一页：金牙
下一页：花蕊石


花蕊石 《增广和剂局方药性总论》

花蕊石

味涩，平。主金疮，止血，又疗产妇血晕恶血。出陕华诸郡，色正黄，形之大小方定。欲服者当以大火烧之，金疮止血正尔，刮末敷之即合，仍不作脓溃。古方未用，近合硫黄同 研末，敷金疮其效如神。又仓猝中金刃，不及 合，但刮石上，取细末敷之，亦效。采无时。

上一页：金星石
下一页：礞石


礞石 《增广和剂局方药性总论》

礞石

治食积不消留滞在脏腑，宿食症块久不瘥及小儿食积羸瘦，妇人积年食症，攻刺心腹得∶ 砂、巴豆、大黄、京三棱等良。可作丸服之，用之细研为粉。一名青礞石。

上一页：花蕊石
下一页：古文钱


古文钱 《增广和剂局方药性总论》

古文钱

性平。治翳障，明目，疗风赤眼，盐卤浸用。又治妇人横逆产，心腹痛，月膈五淋烧以醋淬用。

上一页：礞石
下一页：蛇黄


蛇黄 《增广和剂局方药性总论》

蛇黄

主心痛疰忤，石淋，产难，小儿惊痫。以水煮，研服汁。出岭南，蛇腹中得之，圆如锡，黄黑青杂色。日华子云∶冷，无毒。如入药，烧赤三、四次，醋淬飞研用之。《图经》云∶今医家用者，大如弹丸坚如石，外黄内黑，二月采，云是蛇冬蛰时所含土到春发蛰吐之。

上一页：古文钱
下一页：硼砂


硼砂 《增广和剂局方药性总论》

硼砂

味苦辛，暖，无毒。消痰止嗽，破症结喉痹及焊金银用。或名硼砂。《图经》云∶出海。性温平。今医家治咽喉最为切要，其状有块者甚光莹。

上一页：蛇黄
下一页：黄精


黄精 《增广和剂局方药性总论》

黄精

味甘，平，无毒。主补中益气，除风湿，安五脏，久服轻身。《药性论》云∶君。日华子云∶补五劳七伤，助筋骨，止饥，耐寒暑，益脾胃，润心。《神仙芝草经》云∶宽中益使五脏调良，肌肉充盛，骨体坚强，其力倍。二月采，阴干。所在皆有，唯茅山生者

上一页：硼砂
下一页：菖蒲


菖蒲 《增广和剂局方药性总论》

菖蒲

味辛，温，无毒。主风寒湿痹，咳逆上气，开心孔，补五脏，通九窍，明耳目，出音主耳聋痈疮，温肠胃，止小便利，四肢湿痹不得屈伸，小儿温疟，身积热不解。《药性云∶君。味苦辛，无毒。断鬼气，杀诸虫，治恶疮。日华子云∶除风下气，丈夫水脏、血海冷败，多忘，长智，除烦闷，止心腹痛，霍乱转筋，治客风疮疥，涩小便，杀腹脏虫蚤虱，耳痛。秦皮、秦艽为使。恶∶地胆、麻黄。

上一页：黄精
下一页：菊花


菊花 《增广和剂局方药性总论》

菊花

主风头头眩肿痛，目欲脱，泪出，皮肤死肌，恶风湿痹，疗腰痛去来陶陶，除胸中烦安肠胃，利五脉，调四肢，久服利血气。《药性论》云∶使。治身上诸风。陈脏器云∶味苦。破血。术、枸杞、桑白皮为使。日华子云∶作枕明目，治四肢游风，利血脉、心胸膈壅闷。

上一页：菖蒲
下一页：人参


人参 《增广和剂局方药性总论》

人参

味甘，微寒、微温，无毒。主补五脏，安精神，定魂魄，止惊悸，除邪气，明目，开心益志，疗肠胃中冷，心腹鼓痛，通血脉，破坚积。《药性论》云∶主五脏气不足，五劳伤，虚损，痿逆，保中守神。日华子云∶杀金石药毒，调中治气，消食开胃，食之无忌。

茯苓为使。恶∶溲 、卤盐。反∶藜芦。一云∶马蔺为之使。消胸中痰，主肺痿吐脓及痫疾，冷气逆上，伤寒不下食，患人虚而多梦，加用之。

上一页：菊花
下一页：天门冬


天门冬 《增广和剂局方药性总论》

天门冬

味苦甘，平，大寒，无毒。主诸暴风湿，保定肺气，去寒热，养肌肤，益气力，利冷而能补。《药性论》云∶君。主肺气咳逆，喘息促急，除热，通肾气，疗肺痿生治湿疥，止消渴，去热中风，宜久服。煮食之，令人肌体滑泽，除身中一切恶气日华子云∶贝母为使。镇心，润五脏，益皮肤，悦颜色，补五劳七伤，治肺气风痹热毒，游风，烦闷，吐血。去心用。垣衣、地黄为之使。畏∶曾青。忌∶毒，浮萍解之。患人体虚而热加用妙。

上一页：人参
下一页：千里及


千里及 《增广和剂局方药性总论》

千里及

味苦，平，小毒。主天下疫气，结黄，疟瘴，蛊毒，煮服之吐下，亦捣敷疮，虫蛇咬处。藤生道旁篱落间有之，叶细浓，宣湖间有之。

上一页：天门冬
下一页：甘草


甘草 《增广和剂局方药性总论》

甘草

国老。味甘，平，无毒。主五脏六腑寒热邪气。坚筋骨，长肌肉，倍力，金疮 ，解温中下气，烦满短气，伤脏咳嗽，止渴，通经脉，利血气，解百药毒。为九土之精，安十二种石，一千二百种草。《药性论》云∶君。忌∶猪肉。诸药中为君，调和使诸药有主腹中冷痛，治惊痫，除腹胀满，补益五脏，养肾气内伤，令人阴痿，主妇人血沥腰痛，虚而多热加而用之。日华子云∶安魂定魄，补五劳七伤，一切虚损，惊悸，烦闷，健忘。通九窍草

上一页：千里及
下一页：干地黄


干地黄 《增广和剂局方药性总论》

干地黄

味甘苦，寒，无毒。主折跌绝筋伤中，逐血痹，填骨髓，长肌肉，作汤除寒热积痹，主男子五劳七伤，女子伤中胞漏下血，破恶血，溺血，利大小肠，去胃中宿食，绝，补五脏内伤不足，通血脉，益气力，利耳目。《药性论》云∶君。能补虚损，温通血脉，治产后腹痛，主吐血，久服延年。日华子云∶助心胆气，安魂定魄。治惊悸心肺损，鼻衄，妇人崩中血晕。晒干者平，用火干者温，功用同前。

上一页：甘草
下一页：生地黄


生地黄 《增广和剂局方药性总论》

生地黄

大寒。主妇人崩中血不止及产后血上薄心闷绝，伤身胎动下血，胎不落，堕坠 折血留血，衄鼻吐血，皆捣饮之。《药性论》云∶忌∶三白。味甘，平，无毒。解诸热，通利月水。日华子云∶生者水浸验，浮者名天黄，半浮半沉者名人黄，沉者名地黄，佳，半沉者次，浮者劣。煎忌铁器。得∶麦门冬、清酒，良。恶∶贝母。畏∶芜荑。

月采，阴干。

上一页：干地黄
下一页：白术


白术 《增广和剂局方药性总论》

白术

味苦甘，温，无毒。主风寒湿痹，死肌痉疸，止汗，除热，消食。主大风在身面、风头痛，目泪出，消痰水，逐皮间风水结肿，除心下急满及霍乱吐下不止，利腰脐间血，益液，暖胃，消谷嗜食。《药性论》云∶君。忌∶桃、李、雀肉、菘菜、青鱼。味甘辛，无主多年气痢，心腹胀痛，破消宿食，开胃，治水肿胀满。日华子云∶治五劳七伤，冷气补腰膝及筋骨弱软， 癖气块，妇人冷症瘕，温疾，山岚瘴气。除烦长肌，又治内外障防风、地榆为之使。《仙经》云∶亦能除恶气，弥灾 。今处处有之，出茅山者佳。

上一页：生地黄
下一页：菟丝子


菟丝子 《增广和剂局方药性总论》

菟丝子

味辛苦，平，无毒。主续绝伤，补不足，益气力，肥健，汁去面 ，养肌，强阴，骨，主茎中寒，精自出，溺有余沥，口苦燥渴，寒血为积。《药性论》云∶君。治男虚冷，添精益髓，去腰疼膝冷，又主消渴热中。日华子云∶补五劳七伤，治鬼交泄精，润心肺。得∶酒，良。薯蓣、松脂为使。恶∶ 菌。《仙经俗方》并以为补药。九月曝干用。

上一页：白术
下一页：牛膝


牛膝 《增广和剂局方药性总论》

牛膝

君。味苦酸，平，无毒。主寒湿痿痹，四肢拘痿，膝痛不可屈伸。逐血气，伤热火堕胎，疗伤中少气，男子阴消，老人失溺。补中续绝，填骨髓，除脑中痛及腰脊痛，妇水不通，血结，益精，利阴气。《药性论》云∶臣。忌∶牛肉。能治阴痿，补肾，填精恶血流结，助十二经脉，病患虚羸加用。日华子云∶破症结，排脓止痛，产后心腹痛并落死胎，壮阳。恶∶萤火、陆英、龟甲。畏∶白前。唯怀州者真。

上一页：菟丝子
下一页：茺蔚子


茺蔚子 《增广和剂局方药性总论》

茺蔚子

味辛甘，微温，微寒、无毒。主明目，益精，除水气，疗血逆，大热头痛心烦。日云∶治产后血胀，及治勒乳痛成痈。一云∶治折伤瘀血及小儿疳痢、痔疾。茎∶主瘾疹可作汤浴之。一名益母，一名益明，生海滨池泽，五月采。一云∶捣茎敷疔肿，服汁内消，又下子死腹中。

上一页：牛膝
下一页：葳蕤


葳蕤 《增广和剂局方药性总论》

葳蕤

味甘，平，无毒。主中风寒热，不能动摇，跌筋结肉，诸不足，心腹结气虚热，湿毒痛，茎中寒及目痛 烂泪出。《药性论》云∶葳蕤，君。主时疾寒热，内补不足，去虚劳热，头痛。萧炳云∶补中益气。日华子云∶除烦闷，止渴，润心肺，补五劳七伤，虚脚疼痛，天行热狂。畏∶卤咸。

上一页：茺蔚子
下一页：防葵


防葵 《增广和剂局方药性总论》

防葵

味辛甘苦，寒，无毒。主疝瘕肠泄，膀胱热结，溺不下，咳逆温疟，癫痫惊邪狂走五脏虚气，小腹支满胪胀，口干。除肾邪，强志，久服坚骨髓，益气轻身。《药性论》云∶君。有小毒。能治疝气， 癖气块，膀胱宿水，血气瘤，治鬼疟，主百邪鬼精怪，通气。

上一页：葳蕤
下一页：羌活


羌活 《增广和剂局方药性总论》

羌活

味苦甘，平，微温，无毒。主风寒所击，金疮止痛，奔豚痫 ，女子疝瘕。疗诸贼风百节痛风无久新者。一名独活。《药性论》云∶君。味苦辛。能治中诸风湿冷，奔喘逆气皮虚损冷气，骨节酸疼，通利五脏。独活即羌活母类也。《唐本》注∶疗风独活，兼水用羌活。豚实为使。生壅州、陇西、南安，二、八月采根，曝干。

上一页：防葵
下一页：柴胡


柴胡 《增广和剂局方药性总论》

柴胡

君。味苦，平、微寒，无毒。主心腹，去肠胃中结气，饮食积聚，寒热邪气，推陈新。除伤寒心下烦热，诸痰结实，胸中邪逆，五脏间游气，大肠停积，水胀及湿痹拘挛，可作浴汤。《药性论》云∶能治热劳骨节烦疼，热气肩背疼痛，宣畅血气，劳乏羸瘦，主五劳七伤，除烦止惊，益气力，消痰止嗽，润心肺，添精补髓，天行瘟疾，热狂乏绝，胸气满，健忘。得∶茯苓、桔梗、大黄、石膏、麻子仁、甘草、桂，以水一斗煮取四升，入石三方寸匕，疗伤寒寒热头痛，心下烦满。半夏为之使。恶∶皂荚。畏∶女菀、藜芦。

上一页：羌活
下一页：薏苡仁


薏苡仁 《增广和剂局方药性总论》

薏苡仁

味甘，微寒，无毒。主筋急拘挛不可屈伸，风湿痹，下气，除筋骨邪气不仁，利消水肿，令人能食，久服轻身益气。其根下三虫。《药性论》云∶能治热风筋脉挛人食。主肺痿肺气，吐脓血，咳嗽涕唾上气。孟诜云∶性平。治干湿香港脚。昔，马破五溪毒肿。

上一页：柴胡
下一页：麦门冬


麦门冬 《增广和剂局方药性总论》

麦门冬

君。味甘，平、微寒，无毒。主心腹结气，伤中伤饱，胃络脉绝，羸瘦短气，身重，心下支满，虚劳客热，口干烦渴。止呕吐，愈痿蹶，强阴益精，消谷调中，保神，定肺气，安五脏，令人肥健，美颜色，有子。《药性论》云∶使。能治热毒，止烦渴，主大水面目肢节浮肿，下水，治肺痿吐脓，主泄精，疗心腹结气。日华子云∶治五劳七伤，安魂定魄，止渴，肥人，时疾热狂头痛，止嗽。地黄、车前为使。恶∶款冬、苦瓠。畏∶苦参、青葙、木耳。

上一页：薏苡仁
下一页：升麻


升麻 《增广和剂局方药性总论》

升麻

味甘苦，平、微寒，无毒。主解百毒，杀百精老物殃鬼，辟温疫瘴气邪气，蛊毒入口皆吐出，中恶腹痛，时气毒 ，头痛寒热，风肿诸毒，喉痛口疮。《药性论》云，主小儿风，惊痫，时气热疾，能治口齿风 肿疼，牙根浮烂恶臭，热毒脓血。除心肺风毒热壅闭不通，痈肿，豌豆疮。日华子云∶安魂定魄，并鬼附啼泣，游风肿毒，口气疳 。今医家以治咽喉肿痛，口舌生疮，解伤寒头痛，凡肿毒之属，殊效。细锉一两，水一升煎取浓汁，服之入口即吐出毒瓦斯。

上一页：麦门冬
下一页：车前子


车前子 《增广和剂局方药性总论》

车前子

味甘咸，寒，无毒。主气癃，止痛，利水道小便，除湿痹。男子伤中，女子淋沥，食，养肺强阴，益精，令人有子，明目，疗赤痛。叶及根∶味甘，寒。主金疮止血，衄瘀血，血瘕下血，小便赤。止烦下气，除小虫。《药性论》云∶君。味甘，平。能去风肝中风热，毒风冲眼，目赤痛，障翳，脑痛泪出，压丹石毒，去心胸烦热。叶∶主泄精治尿血，能补五脏，明目，利小便，通五淋。日华子云∶常山为使。通小便淋沥，壮阳脱精。一云∶其叶今医家生研，水解饮之，治衄血甚善。

上一页：升麻
下一页：泽泻


泽泻 《增广和剂局方药性总论》

泽泻

味甘咸，寒，无毒。主风寒湿痹，乳难，消水，养五脏，益气力，肥健，补虚损五劳除五脏痞满，起阴气，止泄精，消渴，淋沥，逐膀胱、三焦停水。叶∶味咸，无毒。主大乳汁不出，产难，强阴气。实∶味甘，无毒。主风痹，消渴，益肾气，强阴，补不足，气。《药性论》云，味苦。能主肾虚精自出，治五淋，利膀胱热，宣通水道。日华子云五劳七伤，主头旋，耳虚鸣，筋骨挛缩，通小肠，止遗沥，尿血，催生，难产，补女人令人有子。叶∶壮水脏，下乳，通血脉。畏∶海蛤、文蛤。

上一页：车前子
下一页：木香


木香 《增广和剂局方药性总论》

木香

味辛，温，无毒。主邪气，辟毒疫温鬼，强志，主淋露。疗气劣，肌中偏寒，主气不，消毒，杀鬼精物，温疟蛊毒，行药之精。《药性论》云∶君。治女人血气刺心痛不可忍，九种心痛，积年冷气， 癖症块胀痛，逐诸壅气上冲烦闷，治霍乱吐泻，心腹 刺。日华子云疗毒肿，消恶气。生∶永昌，今广州者亦佳。

上一页：泽泻
下一页：薯蓣


薯蓣 《增广和剂局方药性总论》

薯蓣

味甘，温、平，无毒。主伤中，补虚羸，除寒热邪气，补中，益气力，长肌肉，主头游风，风头眼眩，下气，止腰痛，补虚劳羸瘦，充五脏，除烦热，强阴。《药性论》云∶能补五劳七伤，去冷风，止腰疼，镇心神，安魂魄，补心气不足。日华子云∶助五脏，骨，长志安神，主泄精。紫芝为使。恶∶甘遂。

上一页：木香
下一页：远志


远志 《增广和剂局方药性总论》

远志

君。味苦，温，无毒。主咳逆伤中，补不足，除邪气，利九窍，益智能，耳目聪明不忘，强志倍力。利丈夫，定心气，止惊悸，益精，去心下膈气，皮肤中热，面目黄。《性论》云∶畏∶蛴螬。治心神健忘，安魂魄，令人不迷，坚壮阳道，主梦邪。日华子云∶膈气惊魇，长肌肉，助筋骨，妇人血噤失音，小儿客忤。服无忌。得∶茯苓、冬葵子、龙良。杀∶天雄、附子毒。畏∶珍珠、藜芦、蜚蠊、齐蛤。生∶太山及冤句川谷。四月采

上一页：薯蓣
下一页：小草


小草 《增广和剂局方药性总论》

小草

远志叶名小草。主益精，补阴气，止虚损梦泄。

上一页：远志
下一页：细辛


细辛 《增广和剂局方药性总论》

细辛

味辛，温，无毒。主咳逆，头痛脑动，百节拘挛，风湿痹痛，死肌。温中下气，破痰利水道，开胸中，除喉痹， 鼻，风痫，癫疾，下乳结，汗不出，血不行，安五脏，益肝胆，通精气，久服明目，利九窍。《药性论》云∶臣。忌生菜。味苦辛。治咳逆上气，恶风，风聚疗滑即

上一页：小草
下一页：石斛


石斛 《增广和剂局方药性总论》

石斛

味甘，平，无毒。主伤中，除痹，下气，补五脏虚劳羸瘦，强阴，益精，补内绝不足平胃气，长肌肉，逐皮肤邪热痱气，脚膝疼冷痹弱，久服浓肠胃，轻身延年，定志除惊。

药性论》云∶君。益气除热，主治男子腰脚软弱，健阳，逐皮肌风痹，骨中久冷，虚损，补肾积精，腰痛，养肾气，益力。日华子云∶暖水脏，轻身，益智，平胃气，逐虚邪，治虚损劣弱，壮筋骨。陆英为之使。恶∶凝水石、巴豆。畏∶僵蚕、雷丸。

上一页：细辛
下一页：巴戟天


巴戟天 《增广和剂局方药性总论》

巴戟天

味辛甘，微温，无毒。主大风邪气，阴痿不去，强筋骨，安五脏，补中，增气益志，疗头面游风，小腹及阴中相引痛，下气，补五劳，益精，利男子。《药性论》云∶使。治夜梦鬼交泄精，强阴。日华子云∶味苦。安五脏，定心气，除一切风，治邪气，疗水肿盆子为使。恶∶朝生、雷丸、丹参。

上一页：石斛
下一页：赤箭


赤箭 《增广和剂局方药性总论》

赤箭

味辛，温。主杀鬼精物，蛊毒，恶气，消痈肿，下支满，疝，下血。久服益气力，长肥健。《药性论》云∶赤箭无毒。一名离母，一名鬼督邮。生陈仓川谷、壅州及太山少三月、四月、八月采根，阴干。

上一页：巴戟天
下一页：子


子 《增广和剂局方药性总论》

子

味苦，微寒，微温，无毒。主五脏瘀血，腹中水气，胪胀留热，风寒湿痹，身体诸疗心下坚，膈中寒热，周痹，妇人月水不通，消食，明目。《药性论》云∶味辛苦。益主男子阴痿不起，治心腹胀满，能消瘀血。日华子云∶治腰脚重痛，膀胱疼，明目及骨痛，不下食。荆实、薏苡为使。《千金翼》∶韦宙独行方∶主 折瘀血，单用煮服之。

云∶今人亦打扑损多用此法，饮散皆通，其功最速。处处有之。

上一页：赤箭
下一页：卷柏


卷柏 《增广和剂局方药性总论》

卷柏

味辛甘，温、平、微寒，无毒。主五脏邪气，女子阴中寒热痛，症瘕，血闭，绝子。

咳逆，治脱肛，散淋结，头中风眩，痿蹶，强阴益精。《药性论》云∶君。能治月经不尸疰鬼疰，腹痛，去百邪鬼魅。日华子云∶镇心，治邪啼泣，除面 ，头风，暖水脏。生破血，炙用止血。

上一页：子
下一页：龙胆草


龙胆草 《增广和剂局方药性总论》

龙胆草

味苦，寒，大寒，无毒。主骨间寒热，惊痫邪气，续断伤，定五脏，杀蛊毒，除胃热，时气温热，热泄下痢，去肠中小虫，益肝胆气，止惊惕。日华子云∶小豆为使。治疳气，热病狂语，疮疥，明目，止烦。生∶齐朐山谷及冤句。状似牛膝，味甚苦，故名。君。贯众为之使。恶∶防葵、地黄。

上一页：卷柏
下一页：黄连


黄连 《增广和剂局方药性总论》

黄连

味苦，寒、微寒，无毒。主热气目痛， 伤泪出，明目，肠 腹痛下痢，妇人阴中肿五脏冷热。久下泄 脓血，止烦渴，大惊，除水利骨，调胃浓肠，益胆，疗口疮。《药云∶杀小儿疳虫，点赤眼 痛，镇肝，去热毒。恶∶菊花、芫花、玄参、白藓、僵蚕款冬、冷水。胜乌头。解∶巴豆毒。忌∶猪血。

上一页：龙胆草
下一页：蓝实


蓝实 《增广和剂局方药性总论》

蓝实

味苦，寒，无毒。主解诸毒，杀蛊 、疰鬼、螫毒，久服头不白，轻身。其叶汁杀毒，解野狼毒，射罔毒，其茎叶可以染青。生河内平泽。《药性论》云∶君。味甘。能填骨髓明目，利五脏，调五腑，利关节，治经络中结气，使人健，少睡，益心力。蓝汁止心烦燥解蛊毒。日华子云∶吴蓝味苦甘，冷，无毒。治天行热狂，疔疮，游风热毒，风疹，除渴，杀疳，解毒药，毒箭，金疮血闷，虫蛇伤，毒刺，鼻洪吐血，排脓，寒热头痛，赤产后血晕。解金石药毒，解野狼毒，射罔毒，小儿壮热、热疳。一云∶尖叶者为胜，甚疗蜂毒。

上一页：黄连
下一页：芎


芎 《增广和剂局方药性总论》

芎

味辛，温，无毒。主中风入脑头痛，寒痹，筋挛缓急，金疮，妇人血闭无子。除脑中动，面上游风去来，目泪出，多涕唾，忽忽如醉，诸寒冷气，心腹坚痛，中恶，猝急肿痛胁风痛，温中内寒。《药性论》云∶臣。能治腰脚软弱，半身不遂，主胞衣不出，治腹内冷宿血，养新血，长肉，鼻洪，吐血及溺血，痔 ，脑痈发背，瘰 瘿赘，疮疥，及排脓消瘀血。得细辛，疗金疮止痛。得牡蛎，疗风头吐逆。白芷为之使。畏∶黄连。

上一页：蓝实
下一页：络石


络石 《增广和剂局方药性总论》

络石

味苦，温，微寒，无毒。主风热死肌痈伤，口干舌焦，痈肿不消，喉舌肿不通，水浆下，大惊入腹，除邪气，养肾，主腰髋痛，坚筋骨，利关节。《药性论》云∶君。恶铁精杀孽毒。味甘，平。治喉痹。日华子云∶木莲藤汁敷白癜， 疡，风恶疥癣。牡丹、杜仲使。恶∶铁落。畏∶贝母、菖蒲。生∶岩石。

上一页：芎
下一页：蒺藜子


蒺藜子 《增广和剂局方药性总论》

蒺藜子

味苦辛，温，微寒，无毒，主恶血，破症结积聚，喉痹，乳难，身体风痒，头痛，伤肺，肺痿，止烦，下气。小儿头疮，痈肿阴 ，可作摩粉。其叶主风痒。《药性论》云∶君。味甘，有小毒。治诸风 疡，破宿血，疗吐脓，主难产，去躁热。日华子云∶治奔豚，肾气，肺气，胸膈满，催生并堕胎。益精，疗肿毒及水脏冷，小便多，止遗沥，泄精，溺血。

入药不计丸散，并炒去刺用。乌头为之使。

上一页：络石
下一页：黄


黄 《增广和剂局方药性总论》

黄

味甘，微温，无毒。主痈疽，久败疮，排脓止痛，大风癞疾，五痔，鼠 。补虚，小儿百病，妇人子脏风邪气，逐五脏间恶血，补丈夫虚损，五劳羸瘦，止渴，腹痛泄痢，益气，利阴气。生白水者，冷补。其茎叶疗渴及筋挛，痈疽疮肿。《药性论》云∶治发背。内补，主虚喘，肾衰，耳聋，疗寒热。生陇西者下补，蜀白水赤皮者微寒。日华子云∶助气，壮筋骨，长肉补血，破症癖，治瘰 ，瘿赘，肠风，血崩，带下，赤白痢，产前后一切病，月候不匀，消渴，痰嗽，并治头风，热毒，赤目。药中补益呼为羊肉。又云∶赤水 ，凉，无毒。治血，退热毒，余功用并同上。木 ，凉，无毒。治烦，排脓，力微于黄 ，遇缺即倍用之。恶∶龟甲。

上一页：蒺藜子
下一页：肉苁蓉


肉苁蓉 《增广和剂局方药性总论》

肉苁蓉

味甘酸咸，微温，无毒。主五劳七伤，补中。除茎中寒热痛，养五脏，强阴，益精气，多子，妇人症瘕，除膀胱邪气，腰痛，止痢。《药性论》云∶臣。益髓，悦颜色，治女人血崩，壮阳，日御过倍，大补益，主赤白下。补精败，面黑劳伤，用苁蓉四两，水煮令烂，薄切细研精羊肉，分为四度，下五味，以米煮粥，空心服之。日华子云∶治男绝阳不兴，女绝阴不产，润五脏，长肌肉，暖腰膝，男子泄精，尿血，遗沥，带下阴痛。生∶河西雁门。

上一页：黄
下一页：漏芦


漏芦 《增广和剂局方药性总论》

漏芦

味苦咸，寒，大寒，无毒。主皮肤热，恶疮疽痔，湿痹，下乳汁，止遗溺，热气疮痒。《药性论》云∶君。能治身上热毒风生恶疮，皮肌瘙痒瘾疹。日华子云∶连翘为使。治小儿壮热，通小肠治泄精，尿血，风赤眼，乳痈，发背，瘰 ，肠风，排脓，补血，治扑损，续筋骨，敷金疮，止血，长肉，通经脉。

上一页：肉苁蓉
下一页：茜根


茜根 《增广和剂局方药性总论》

茜根

味苦，寒，无毒。主寒湿风痹，黄胆，补中，止血，内崩下血，膀胱不足， 跌，蛊毒，久服益精气。《药性论》云∶主治六极伤心肺，吐血，泻血。日华子云∶止鼻洪，带下，产后血晕，乳结，月经不止，肠风痔 ，排脓，治疮疖，泄精，尿血，扑损瘀血，杀蛊毒。

畏∶鼠姑。

上一页：漏芦
下一页：防风


防风 《增广和剂局方药性总论》

防风

味甘辛，温，无毒。主大风头眩痛，恶风，风邪，目盲无所见，风行周身，骨节疼痹，烦满胁痛，胁风头面去来，四肢挛急，字乳金疮，内痉。叶∶主中风热汗出。《药性论》云∶臣。花主心腹痛，四肢拘急，行履不得，经脉虚羸，主骨节间疼痛。日华子云∶治三十六般风，男子一切劳劣，补中益神，风赤眼，止泪及瘫缓，通利五脏关脉，五劳七伤，羸损盗汗，心烦体重，能安神定思，匀气脉。杀∶附子毒。恶∶干姜、藜芦、白蔹、芫花。

上一页：茜根
下一页：蒲黄


蒲黄 《增广和剂局方药性总论》

蒲黄

味甘，平，无毒，主心腹膀胱寒热，利小便，止血，消瘀血，久服轻身益气力。《药性论》云∶君。通经脉，止女子崩中不住，主痢血，止鼻衄，治尿血，利水道。日华子云∶治妇人带下、妊孕人下血坠胎，血晕血症，儿枕急痛，小便不通，肠风泻血，游风肿毒，鼻洪吐血，下乳，止泄精，血痢。生∶破血。炒∶补血。

上一页：防风
下一页：续断


续断 《增广和剂局方药性总论》

续断

味苦辛，微温，无毒。主伤寒，补不足，金疮痈伤折跌，续筋骨，妇人乳难，崩中漏血，金疮血内漏，止痛，生肌肉及 伤，恶血，腰痛。《药性论》云∶君。主绝伤，去诸温毒，能宣通经脉。日华子云∶助气，调血脉，补五劳七伤，破症结瘀血，消肿毒，肠风痔，乳痈，瘰 ，扑，妇人产前后一切病，面黄损虚肿，缩小便，止泄精，尿血，胎漏，子宫冷。地黄为之使。恶∶雷丸。

上一页：蒲黄
下一页：丹参


丹参 《增广和剂局方药性总论》

丹参

味苦，微寒，无毒。主心腹邪气，肠鸣，寒热积聚，破螈除瘕，止烦满，益气，养血去心腹痼疾结气，腰脊强，脚痹，除风邪留热。《药性论》云∶臣。平。能治脚弱疼痹，中恶，治百邪鬼魅。日华子云∶养神定志，通利关脉，治冷热脓止痛，生肌长肉，破宿血，补新生血，安生胎，落死胎，止血邪心烦，又治恶疮疥癣，瘿赘肿毒，丹毒，头痛，赤眼。反∶

上一页：续断
下一页：五味子


五味子 《增广和剂局方药性总论》

五味子

味酸，温，无毒。主益气，咳逆上气，劳伤羸瘦，补不足，强阴，益男子精，养五除热。《药性论》云∶君。能治中下气，止呕逆。日华子云∶明目，暖水脏，治风，下消食，霍乱转筋， 癖奔豚冷气，消水肿，反胃，心腹气胀，止渴，除烦热，解酒毒，骨。苁蓉为之使。恶∶葳蕤，胜乌头。

上一页：丹参
下一页：旋花


旋花 《增广和剂局方药性总论》

旋花

味甘，温，无毒。主益气，去面 黑色，媚好。其根味辛。主腹中寒热邪气，利小便又云∶根主续筋也。陈脏器云∶取根苗捣汁服之，主丹毒热。根主续筋骨，合金疮。一名金沸，一名美草。生∶豫州平泽。五月采，阴干。

上一页：五味子
下一页：蛇床子


蛇床子 《增广和剂局方药性总论》

蛇床子

味苦辛甘，平，无毒。主妇人阴中肿痛，男子阴痿，湿痒，除痹气，利关节，癫痫疮，温中下气，令妇人子脏热，男子阴强。《药性论》云∶君。疗齿痛，浴男女阴去风大益阳事，小儿惊痫。日华子云∶治暴冷，暖丈夫阳气，助女人阴气，扑损瘀血，腰胯阴汗湿癣，四肢顽痹，赤白带下，缩小便。凡用取仁微炒杀毒，作汤洗则生使。恶∶牡丹、巴豆、贝母。

上一页：旋花
下一页：地肤子


地肤子 《增广和剂局方药性总论》

地肤子

味苦，寒，无毒。主膀胱热，利便，补中，益精气，去皮肤中热气，散恶疮，疝瘕阴。《药性论》云∶君。与阳起石同服主丈夫阴痿不起，补气益力，治阴卵 疾，可作汤浴。日华子云∶治客热，丹毒。一云∶治妊娠患淋，小便数。

上一页：蛇床子
下一页：沙参


沙参 《增广和剂局方药性总论》

沙参

味苦，微寒，无毒。主血积惊气，除寒热，补中，益肺气，疗胃痹心腹痛，结热邪头痛及皮间邪热。《药性论》云∶臣。能去皮肌浮风，疝气下坠，治常欲眠，养肝气，脏风气。日华子云∶补虚，止惊烦，益心肺，一切恶疮疥癣及身痒，排脓，消肿毒。

上一页：地肤子
下一页：茵陈蒿


茵陈蒿 《增广和剂局方药性总论》

茵陈蒿

味苦，平，微寒，无毒。主风湿寒热邪气，热结，黄胆，通身发黄，小便不利，除去伏瘕。《药性论》云∶使。味苦辛，治眼目。日华子云∶治天行时疾，热狂，头痛疼，瘴疟，女人症瘕，并闪损。一云∶山茵陈疗脑痛，解伤寒发汗，行肢节滞气，化治劳倦。家茵陈亦能解肌，下膈，去烦。

上一页：沙参
下一页：天名精


天名精 《增广和剂局方药性总论》

天名精

味甘，寒，无毒。主瘀血血瘕欲死，下血，止血，利小便，除小虫，去痹，除胸中止烦渴，逐水，大吐下。《药性论》云∶使。味辛，治疮，止血及鼻衄。一云∶主破血肌，止渴，利小便，杀三虫，除诸毒肿，疔疮， 痔，金疮内射，身痒瘾疹。垣衣为使

上一页：茵陈蒿
下一页：决明子


决明子 《增广和剂局方药性总论》

决明子

味咸苦甘，平，微寒，无毒。主青盲，目淫肤，赤白膜，眼赤痛泪出，疗唇口青。

性论》云∶臣。利五脏，除肝家热。日华子云∶马蹄决明助肝气，益精水，调末涂消肿太阳穴治头痛，又贴脑心止鼻洪，作枕胜黑豆，治头风，明目。 实为使。恶∶大麻

上一页：天名精
下一页：灯笼草


灯笼草 《增广和剂局方药性总论》

灯笼草

味苦，大寒，无毒。主上气，咳嗽，风热，明目。所在有之，有花若灯笼，内有红根、茎、花、实并入药使。八月采。

上一页：决明子
下一页：王不留行


王不留行 《增广和剂局方药性总论》

王不留行

味苦甘，平，无毒。主金疮，止血逐痛，出刺，除风痹内寒，止心烦，鼻衄，恶孔，妇人难产。《药性论》云∶治风毒，通血脉。日华子云∶治发背，游风，风疹，经不匀。今处处有。

上一页：灯笼草
下一页：干姜


干姜 《增广和剂局方药性总论》

干姜

味辛，温，大热，无毒。主胸满咳逆上气，温中，止血，出汗，逐风湿痹，肠 下痢寒冷腹痛，中恶，霍乱，胀满，风邪诸毒，皮肤间结气，止唾血。生者尤良。一云∶治风下气，止血，宣诸络脉，微汗。久服令人眼暗。《药性论》云∶臣。味苦辛。治腰肾中疼冷气，破血，去风，通四肢关节，开五脏六腑，去风毒冷痹，夜多小便，治嗽，主温中秦艽为使，主霍乱不止，腹痛，消胀满，冷痢，治血闭。病患虚而冷加用之。日华子云痰下气，治转筋吐泻，腹脏冷，反胃干呕，瘀血，扑损，止鼻洪，解冷热毒，开胃，

上一页：王不留行
下一页：生姜


生姜 《增广和剂局方药性总论》

生姜

味辛，微温。主伤寒头痛，鼻塞，咳逆上气，止呕吐，去臭气。《药性论》云∶使。

痰水气满，下气。生与干并治嗽，疗时疾，止呕逆不下食。生和半夏主心下急痛。若中热能食，捣汁和蜜服。又汁和杏仁作煎，下一切结气实，心胸壅隔，冷热气，神效。陶隐多食伤心气。陈藏器云∶汁解毒药，自余破血，调中，去冷，除痰，开胃。需热，去皮冷，即留皮。秦椒为使。杀∶半夏，莨菪毒。恶∶黄芩、黄连、天鼠粪。

上一页：干姜
下一页：葛根


葛根 《增广和剂局方药性总论》

葛根

味甘，平，无毒。主消渴，身大热，呕吐，诸痹，起阴气，解诸毒。疗伤寒中风头痛解肌，发表，出汗，开腠理，疗金疮，止痛，胁风痛。生根汁∶大寒。疗消渴，伤寒壮葛谷∶主下痢十岁以上。叶∶主金疮止血。花∶主消酒。《药性论》云∶臣。治天行上气呕逆，开胃下食，主解酒毒，止烦渴，治金疮，治时疾，解热。日华子云∶冷。治胸膈烦闷，热狂，止血痢，通小肠，排脓破血，敷蛇虫啮，解箭毒。陈藏器云∶生，破血堕胎，解酒毒。杀∶野葛、巴豆、百药毒。

上一页：生姜
下一页：葛粉


葛粉 《增广和剂局方药性总论》

葛粉

味甘，大寒，无毒。主压丹石，去烦热，利大小便，止渴，小儿热痞。

上一页：葛根
下一页：苦参


苦参 《增广和剂局方药性总论》

苦参

味苦，寒，无毒。主心腹结气，症瘕积聚，黄胆，溺有余沥，逐水，除痈肿，补中，明目止泪，养肝胆气，安五脏，定志，益精，利九窍，除伏热、肠 ，止渴，醒酒，小便黄赤，疗恶疮下部 ，平胃气。《药性论》云∶治热毒风生疮，赤癞眉脱，除大热，治腹中冷痛中恶腹痛。日华子云∶杀疳虫，治肠风泻血并热痢。玄参为使。恶∶贝母、漏芦、菟丝。

藜芦。

上一页：葛粉
下一页：栝蒌根


栝蒌根 《增广和剂局方药性总论》

栝蒌根

味苦，寒，无毒。主消渴，身热，烦满，大热，补虚安中，续绝伤，除肠胃中痼热，八疸身面黄，唇干口燥，短气，通月水，止小便利。实∶主胸痹。茎叶∶疗中热伤暑。日华子云∶味苦，冷，无毒。补虚劳口干，润心肺，治手面皱，吐血，肠风泻血，赤白痢，并炒用根∶通小肠，排脓，消肿毒，生肌长肉，消扑损瘀血，治热狂时疾，乳痈发背，痔 疮疖。《唐本》注云∶今用根作粉，大宜服石，虚热人食之。崔元亮∶疗箭镞不出，捣根敷疮，日三易，自出。又治时疫，发黄，心狂烦热，闷不认人者。枸杞为之使。恶∶干姜。畏∶牛膝膝、干漆。反∶乌头。

上一页：苦参
下一页：当归


当归 《增广和剂局方药性总论》

当归

味甘辛，温，大温，无毒。主咳逆上气，温疟寒热洗洗在皮肤中，妇人漏下绝子，诸疮疡，金疮，煮饮之。温中止痛，除客血内塞，中风 汗不出，湿痹，中恶客气，虚冷，补五脏，生肌肉。《药性论》云∶臣。恶∶热面。止呕逆，虚劳寒热，破宿血，主女子崩中，患人虚冷加而用之。日华子云∶治一切风，一切血，补一切劳，去恶血，养新血，及主症癖。《别说》云∶自古医家方论用治妇人产后恶血上冲，仓猝取效。无急于此，世俗多以谓唯能治血。又《外台秘要》、《金匮》、《千金》等方，皆为大补不足，决取立效之药气，血者服之即定，此盖服之能使气血各有所归。《支太医方》∶治妇人百病，诸虚不足。当地黄二两，为末，蜜和丸，米饮下。恶∶ 茹。畏∶菖蒲、海藻、牡蒙。

上一页：栝蒌根
下一页：芍药


芍药 《增广和剂局方药性总论》

芍药

味苦酸，平，微寒，有小毒。主邪气腹痛，除血痹，破坚积，寒热疝瘕，止痛，利小益气，通顺血脉，缓中，散恶血，逐贼血，去水气，利膀胱大小肠，消痈肿，时行寒热恶腹痛，腰痛。《药性论》云∶臣。强五脏，补肾气，治心腹坚胀，妇人血闭不通，消能蚀脓。日华子云∶治风补劳，主女人一切病，并产前后诸疾。赤色者多补气，白者治血。

恶∶石斛、芒硝。畏∶硝石、鳖甲、小蓟。反∶藜芦。

上一页：当归
下一页：麻黄


麻黄 《增广和剂局方药性总论》

麻黄

味苦，温，微温，无毒。主中风伤寒头痛、温疟，发表出汗，去邪热气，止咳逆上气除寒热，破症坚积聚、五脏邪气缓急、风胁痛、字乳余疾，止好唾，通腠理，疏伤寒头疼解肌，泄邪恶气，消赤黑斑毒。《药性论》云∶君。能治身上毒风， 痹，主壮热，解肌发汗温疟。根节能止汗。日华子云∶通九窍，调血脉，开毛孔，御山岚瘴气。浓朴为之使恶∶辛夷、石苇。

上一页：芍药
下一页：通草


通草 《增广和剂局方药性总论》

通草

味辛甘，平，无毒。主去恶虫，除脾胃寒热，通利九窍，血脉，关节，令人不忘，疗疸，耳聋，散痈肿。《药性论》云∶臣。治五淋，利小便，开关格。日华子云∶安心除烦止渴，退热，明目，通小肠，排脓，止痛，催生下胞，女人血闭，月候不匀，天行时疾，痛目眩，羸劣，乳结及下乳，子名覆子。

上一页：麻黄
下一页：瞿麦


瞿麦 《增广和剂局方药性总论》

瞿麦

味苦辛，寒，无毒。主关格诸癃结、小便不通，出刺，决痈肿，明目去翳，破胎堕子下闭血，养肾气，逐膀胱邪逆，止霍乱。《药性论》云∶臣。主五淋。日华子云∶催生，痔并泻血。子∶治月经不通，破血块，排脓。叶∶治小儿蛔虫，痔疾，煎汤治丹石药发，蓑草、牡丹为之使。恶∶螵蛸。

上一页：通草
下一页：秦艽


秦艽 《增广和剂局方药性总论》

秦艽

味苦辛，平、微温，无毒。主寒热邪气，寒湿风痹，肢节痛，下水，利小便，疗风无问新久，通身挛急。《药性论》云∶差五种黄病，解酒毒，去头风。萧炳云∶疗酒黄，疸，大效。日华子云∶味苦，冷。主传尸骨蒸，治疳及时气。菖蒲为之使。畏∶牛乳。

上一页：瞿麦
下一页：百合


百合 《增广和剂局方药性总论》

百合

味甘，平，无毒。主邪气腹胀，心痛，利大小便，补中益气，除浮肿，胪胀，痞满，热通身疼痛及乳难，喉痹。《药性论》云∶使。主百邪鬼魅，涕泣不止，除心下急满痛，香港脚，热咳逆。日华子云∶安心，定胆，养五脏，杀虫毒，疗乳痈，发背，疮肿并产后血晕疾。

上一页：秦艽
下一页：知母


知母 《增广和剂局方药性总论》

知母

味苦，寒，无毒。主消渴热中，除邪气肢体浮肿，下水，补不足，益气，疗伤寒久疟热，胁下邪气。《药性论》云∶君。治心烦躁闷，骨热劳往来，产后蓐劳，肾气劳，憎寒损，患人虚而口干加用之。日华子云∶治热痨、传尸疰病，通小肠，消痰止嗽，润心肺，虚乏，安心止惊悸。

上一页：百合
下一页：贝母


贝母 《增广和剂局方药性总论》

贝母

味辛苦，平、微寒，无毒。主伤寒烦热，淋沥，邪气疝瘕，喉痹乳难，金疮风痉，腹中结实，心下满，恶风寒，目眩，项直，咳逆上气，止烦热渴，出汗，安五脏，利骨髓《药性论》云∶臣。治虚热，主难产，胞衣不下，点眼去肤翳，主胸胁逆气，疗时疾黄胆，与连翘同主项下瘿瘤。日华子云∶消痰，润心肺，止嗽。烧灰油敷人畜恶疮。浓朴、白薇为使。恶∶桃花。畏∶秦艽、矾石、莽草。反∶乌头。

上一页：知母
下一页：玄参


玄参 《增广和剂局方药性总论》

玄参

味苦咸，微寒，无毒。主腹中寒热积聚，女子产乳余疾，补肾气，令人目明。主暴中伤寒，身热支满狂邪，温疟，血瘕，下寒血，除胸中气，下水，止烦渴，散颈下核，痈肿心腹痛，坚症。《药性论》云∶使。能治暴结热，主热风头痛，伤寒复劳，散瘤瘿瘰 。日恶∶黄 、干姜、大枣、山茱萸。反∶藜芦。

上一页：贝母
下一页：白芷


白芷 《增广和剂局方药性总论》

白芷

味辛，温，无毒。主女人漏下赤白，血闭阴肿，寒热，风头侵目泪出，长肌肤，润泽疗风邪，久渴，吐呕。《药性论》云∶君。治心腹血刺痛，除风邪，女人血崩，治沥血腰日华子云∶治目赤， 肉及补胎漏滑落，破宿血，补新血，乳痈，发背，瘰 ，肠风，排脓止痛。当归为使。恶∶旋复花。

上一页：玄参
下一页：淫羊藿


淫羊藿 《增广和剂局方药性总论》

淫羊藿

俗名仙灵脾。味辛，寒，无毒。主阴痿，绝伤，茎中痛，利小便，益气力，坚筋骨瘰，赤痈，下部有疮。《药性论》云∶主坚筋益骨。日华子云∶紫芝为使，得酒良。

切冷风劳气，补腰膝，强心力，丈夫绝阳不起，女人绝阴无子，筋骨挛急，四肢不仁。

紫芝为使。生∶上郡。

上一页：白芷
下一页：狗脊


狗脊 《增广和剂局方药性总论》

狗脊

味苦甘，平、微温，无毒。主腰背强、机关缓急，周痹寒湿膝痛，颇利老人。疗失溺节，男子脚弱腰痛，风邪淋露，少气目暗，女子伤中，关节重。《药性论》云∶味苦辛，热。治男子女人毒风软脚，邪气湿痹，肾气虚弱，补益男子，续筋骨。萆 为使。恶∶败

上一页：淫羊藿
下一页：黄芩


黄芩 《增广和剂局方药性总论》

黄芩

味苦，平、大寒，无毒。主诸热黄胆，肠 泄痢，逐水，下血闭，恶疮，疽蚀，火疡疗痰热，胃中热，小腹绞痛，消谷，利小肠，女子血闭，淋露下血，小儿腹痛。《药性论》云∶∶臣。治热毒骨蒸，寒热往来，肠胃不利，破壅气，治五淋，令人宣畅。去关节烦闷，解热渴，治热腹中 痛。日华子云∶下气，主天行热疾，疔疮，排脓，治乳痈，发背。得∶浓朴、黄连、止腹痛。得∶五味子、牡蒙、牡蛎，令人有子。得∶黄 、白蔹、赤小豆，疗

上一页：狗脊
下一页：石龙芮


石龙芮 《增广和剂局方药性总论》

石龙芮

味苦，平，无毒。主风寒湿痹，心腹邪气，利关节，止烦满，平肾胃气，补阴气不失精茎冷。《药性论》云∶能逐诸风，主除心热躁。大戟为之使。畏∶蛇蜕。反∶吴茱出∶兖州。

上一页：黄芩
下一页：紫草


紫草 《增广和剂局方药性总论》

紫草

味苦，寒，无毒。主心腹邪气，五疸，补中益气，利九窍，通水道，疗腹肿胀满痛，疗小儿疮及面渣。《药性论》云∶味甘，平。能治恶疮， 癣。一云∶治伤寒时疾，发疮疹不出。《产宝》∶治淋涩，产后同。生∶砀山。今处处有之。

上一页：石龙芮
下一页：紫菀


紫菀 《增广和剂局方药性总论》

紫菀

味苦辛，温，无毒。主咳逆上气，胸中寒热结气，去蛊毒，痿蹶，安五脏，疗咳唾脓，止喘悸，五劳体虚，补不足，小儿惊痫。《药性论》云∶臣。能治尸疰，补虚下气及胸胁逆气，治百邪，鬼魅，劳气，虚热。日华子云∶调中及肺痿吐血，消痰，止渴，润肌肤，添骨髓。款冬花为之使。恶∶天雄、瞿麦、雷丸、远志。畏∶茵陈蒿。

上一页：紫草
下一页：前胡


前胡 《增广和剂局方药性总论》

前胡

味苦，微寒，无毒。主疗痰满，胸胁中痞，心腹结气，风头痛，去痰实，下气，治伤寒热。明目，益精，《药性论》云∶使。主时气内外热。日华子云∶治一切劳，下一切气止嗽，破症结，开胃下食，通五脏，主霍乱转筋，骨节烦闷，反胃呕逆，气喘，安胎，小儿疳。半夏为使。恶∶皂荚。畏∶藜芦。

上一页：紫菀
下一页：白藓皮


白藓皮 《增广和剂局方药性总论》

白藓皮

味苦咸，寒，无毒。主头风，黄胆，咳逆，淋沥，女子阴中肿痛，湿痹死肌，不可起止行步。疗四肢不安，时行腹中大热，小儿惊痫，妇人产后余痛。《药性论》云∶一切热毒风。日华子云∶通关利窍及血脉及一切风痹，筋骨弱乏，通小肠水气，天行时疾，头痛眼疼。恶∶螵蛸、桔梗、茯苓、萆 。

上一页：前胡
下一页：本


本 《增广和剂局方药性总论》

本

味辛苦，微温、微寒，无毒。主妇人疝瘕，阴中寒肿痛，腹中急，除风头痛，长肌肤悦颜色，辟雾露，疗风邪， 曳金疮。《药性论》云∶臣。能治一百六十种恶风，鬼疰流腰痛冷，能化小便，通血，去头风。日华子云∶治痫疾并皮肤疵 ，粉刺。畏∶青箱子。

茹。

上一页：白藓皮
下一页：石苇


石苇 《增广和剂局方药性总论》

石苇

味苦甘，平，无毒。主劳热邪气，五癃闭不通，利小便水道，止烦下气，通膀胱满，五劳，安五脏，去恶风，益精气。《药性论》云∶使。治劳及五淋，胞囊结热不通，膀胱满。日华子云∶治淋沥遗溺。杏仁为之使。得∶菖蒲，良。生∶华阴。又有生古瓦屋上者曰瓦苇，用治淋亦佳。

上一页：本
下一页：萆


萆 《增广和剂局方药性总论》

萆

味苦甘，平，无毒。主腰背痛，强骨节，风寒湿周痹，恶疮不瘳，热气，伤中恚怒，痿失溺。《药性论》云∶治冷风 痹，腰脚不遂，手足惊掣，主男子 腰痛久冷，是肾间有膀胱宿水。日华子云∶治瘫缓软，风头旋，痫疾，补水脏，坚筋骨，益精明目，治肠风痔痿，中风失音。薏苡为之使。畏∶葵根、大黄、柴胡、牡蛎。生∶真定。今处处有之。

上一页：石苇
下一页：白薇


白薇 《增广和剂局方药性总论》

白薇

味苦咸，平，大寒，无毒。主暴中风，身热肢满，忽忽不知人，狂惑邪气，寒热酸疼温疟洗洗发作有时，疗伤中，淋露，下水气，除阴气，益精。《药性论》云∶臣。能治百鬼魅。陶隐居云∶疗惊邪风狂疰病。恶∶黄 、大黄、大戟、干姜、干漆、山茱萸、大枣生∶平原。

上一页：萆
下一页：大青


大青 《增广和剂局方药性总论》

大青

味苦，大寒，无毒。疗时气头痛，大热，口疮。《药性论》云∶臣。味甘。能去大热疫寒热。日华子云∶治热毒风，心烦闷，渴疾口干，小儿身热疾，风疹，天行热疾及毒，又涂 肿毒。

上一页：白薇
下一页：白茅根


白茅根 《增广和剂局方药性总论》

白茅根

味甘，寒，无毒。主劳伤虚羸，补中益气，除瘀血，血闭寒热，利小便，下五淋，热在肠胃，止渴，坚筋，妇人崩中。《药性论》云∶臣。茅∶破血，主消渴，根∶治五日华子云∶茅针凉，通小肠，痈毒，软疖不作头，浓煎和酒服。花∶ 刀箭疮，止血根∶主妇人月经不匀，通血脉淋沥，主鼻洪。一云∶花主衄血，吐血，炙疮。生捣茅敷金疮止血。煮服主鼻衄暴下血。茅屋滴溜水杀云母毒。

上一页：大青
下一页：艾叶


艾叶 《增广和剂局方药性总论》

艾叶

味苦，微温，无毒。主灸百病。可作煎，止下痢，吐血，下部 疮，妇人漏血，利阴生肌肉，辟风寒，使人有子。《药性论》云∶使。能止崩血，安胎，止腹痛，止赤白痢脏痔泻血。煎叶∶主吐血。实∶主明目。日华子云∶止霍乱转筋，治心痛、鼻洪并带下痢人后分寒热急痛。实∶暖，无毒。壮阳，助水脏，腰膝及暖子宫。一云∶生寒熟热。

杀蛔虫。

上一页：白茅根
下一页：地榆


地榆 《增广和剂局方药性总论》

地榆

味苦甘酸，微寒，无毒。主妇人乳 痛，七伤，带下病，止痛，除恶血，止汗，疗金止脓血，诸 ，恶疮，热疮，消酒，除消渴，补绝伤。《药性论》云∶味苦，平。能治余瘀疹痛，治金疮，止血痢，蚀脓。日华子云∶排脓，止吐血，鼻洪，月经不止，血崩，产前后诸血疾，赤白痢，并水泻，止肠风。徐平云∶治下血二十水二升，煮半，顿服。如不断，水渍屋尘饮一小杯，投之不汁如饴糖，与服便巳。又毒蛇螫人，捣新根取汁饮之。得∶发

上一页：艾叶
下一页：水萍


水萍 《增广和剂局方药性总论》

水萍

味辛酸，寒，无毒。主暴热身痒，下水气，胜酒，长须发，止消渴，下气。陈脏器云曝干与栝蒌等分，以人乳为丸，主消渴。捣绞汁饮，主蛇咬毒入腹。亦可敷热疮。小萍子∶汁主水肿，利小便。又中毒，曝干末酒服方寸匕。日华子云∶治热毒风热，疾热在胁，肿毒，汤火疮，风疹。

上一页：地榆
下一页：大小蓟根


大小蓟根 《增广和剂局方药性总论》

大小蓟根

味甘，温。主养精保血。大蓟主女子赤白沃，安胎，止吐血，衄鼻。《药性论》蓟可单用，味苦，平。止崩中，血下，生取根绞汁服。日华子云∶小蓟根凉，无毒。

风并胸膈烦闷，开胃下食，退热，补虚损。苗∶去烦热，生研汁服。小蓟力微，只可大蓟能补养下气。

上一页：水萍
下一页：海藻


海藻 《增广和剂局方药性总论》

海藻

味苦咸，寒，无毒。主瘿瘤气，颈下核，破散结气，痈肿，症瘕，坚气，腹中上下鸣下十二水肿，疗皮间积聚，暴溃，留气，热结，利小便。《药性论》云∶臣。味咸，有小主辟百邪鬼魅，治气疾急满，疗疝气下坠，疼痛核肿。孟诜云∶主起男子阴气，常食之子溃疾。《海药方》∶主宿食不消，五膈痰壅，水气浮肿，香港脚，奔豚气，并良。《肘治颔下瘰 如梅李及颈下猝结囊欲成瘿，海藻一斤，酒二升，渍数日，稍稍饮。

上一页：大小蓟根
下一页：天麻


天麻 《增广和剂局方药性总论》

天麻

味辛，平，无毒。主诸风湿痹，四肢拘挛，小儿风痫惊气，利腰膝，强筋力。《药性云∶能治冷气 痹，瘫缓不遂，语多恍惚、多惊失志。陈脏器云∶主热毒痈肿，捣茎叶亦取子作饮，去热毒。日华子云∶助阳气，补劳伤，鬼疰，蛊毒，通血脉，开窍。

上一页：海藻
下一页：泽兰


泽兰 《增广和剂局方药性总论》

泽兰

味苦甘，微温，无毒。主乳妇内衄，中风余疾，大腹水肿，身面四肢浮肿，骨节中金疮痈肿，产后、金疮内塞。《药性论》云∶使。味苦辛。主产后腹痛，频产血气衰冷羸瘦。日华子云∶通九窍，利关脉，养血气，破宿血，消症瘕，产前后百病，通小肠，生肌，消扑损瘀血，治鼻洪吐血，头风目痛，妇人劳瘦，丈夫面黄。

上一页：天麻
下一页：阿魏


阿魏 《增广和剂局方药性总论》

阿魏

味辛，平，无毒。主杀诸小虫，去臭气，破症积，下恶气，除邪鬼蛊毒。萧炳云∶今日煎蒜白为假者，真者极臭而去臭为奇物，今下细虫极效。日华子云∶热。治传尸，破症瘕冷气，辟温，治疟，兼主霍乱心腹痛，肾气，温瘴，御一切蕈、菜毒。生∶西蕃。

上一页：泽兰
下一页：高良姜


高良姜 《增广和剂局方药性总论》

高良姜

大温。主暴冷，胃中冷逆，霍乱腹痛。《药性论》云∶能治腹内久冷，胃气逆，呕治风，破气，腹冷气痛，去风冷痹弱，疗下气，冷逆冲心，腹痛吐泻。日华子云∶治转痢，反胃呕食，解酒毒，消宿食。古方∶单用治忽心中恶，口吐清水。取根如骰子块，咽津瘥，若臭，加草豆蔻煎饮。

上一页：阿魏
下一页：香子


香子 《增广和剂局方药性总论》

香子

味辛，平，无毒。主诸 ，霍乱及蛇伤。《药性论》云∶可单用，味苦辛。和诸香。破一切臭气，又猝恶心腹中不安，取茎叶煮食之即瘥。日华子云∶得酒，良。

气并肾劳 疝气，开胃下食，治膀胱痛，阴疼。古方∶疗恶毒痈肿。一云∶有助

上一页：高良姜
下一页：防己


防己 《增广和剂局方药性总论》

防己

味辛苦，平、温，无毒。主风寒温疟、热气诸痫，除邪，利大小便，疗水肿、风肿，膀胱热，伤寒寒热邪气，中风手脚挛急，止泄，散痈肿，恶结，诸蜗疥癣虫疮，通腠理，九窍。《药性论》云∶汉防己，君。味苦，有小毒。能治湿风口眼 斜、手足疼，散留痰，主肺气嗽喘。木防己∶使。畏∶女菀、卤咸，味辛苦。治男子肢节中风，毒风不语，主散结气，痈肿，温疟，风水肿，治膀胱。殷孽为之使。杀∶雄黄毒。恶∶细辛。畏∶萆 。

上一页：香子
下一页：京三棱


京三棱 《增广和剂局方药性总论》

京三棱

味苦，平，无毒。主老癖症瘕结块。日华子云∶味甘涩。治妇人血脉不调，心腹痛，落胎，消瘀血，产后腹痛，血晕并宿血不下。《外台秘要》∶下乳汁。取三个，水二碗，煎取一碗，洗奶取汁为度，极妙。《子母秘录》∶治小儿气癖及痫热，无辜 癖等。

上一页：防己
下一页：姜黄


姜黄 《增广和剂局方药性总论》

姜黄

味辛苦，大寒，无毒。主心腹结积，疰忤，下气，破血，除风热，消痈肿，功力烈于金。日华子云∶热，无毒。治症瘕血块，痈肿，通月经，治扑损瘀血，消肿毒，止暴风痛气，下食。海南生者名蓬莪术，江南生者即为姜黄。一云∶治气为最。

上一页：京三棱
下一页：郁金


郁金 《增广和剂局方药性总论》

郁金

味辛苦，寒，无毒。主血积，下气，生肌，止血，破恶血，血淋，尿血，金疮。《药论》云∶单用亦可。治女人宿血气结聚，温醋摩服。亦啖马药，用治胀痛，破血而补。《经验方》∶治尿血不定。葱白相和煎服。生∶蜀中者佳，胡人谓之马术。

上一页：姜黄
下一页：款冬花


款冬花 《增广和剂局方药性总论》

款冬花

味辛甘，温，无毒。主咳逆上气，善喘，喉痹，诸惊痫，寒热邪气，消渴，喘息呼《药性论》云∶君。主肺气心促，急热乏劳，咳连连不绝，涕唾稠粘，治肺痈吐脓。日子云∶润心肺，益五脏，除烦，补劳劣，消痰止嗽，肺痿吐血，心虚惊悸，洗肝明目及中风。杏仁为之使。得∶紫菀，良。恶∶皂荚、硝石、玄参。畏∶贝母、辛夷、麻黄、黄 、黄芩、黄连、青葙。

上一页：郁金
下一页：红蓝花


红蓝花 《增广和剂局方药性总论》

红蓝花

味辛，温，无毒。主产后血晕口噤，腹内恶血不尽绞痛，胎死腹中，并酒煮服。亦毒下血。堪作胭脂，主小儿 耳。《海上方》∶治喉痹壅塞不通。取汁服之极验，但咽皆瘥。治妇人产晕绝者。张仲景∶治六十二种风，兼腹内血气刺痛。《广利方》∶治血热烦渴。

上一页：款冬花
下一页：牡丹


牡丹 《增广和剂局方药性总论》

牡丹

味辛苦，寒、微寒，无毒。主寒热，中风螈 ，痉，惊痫邪气，除症坚，瘀血留舍肠胃，安五脏，疗痈疮，除时气头痛，客热五劳，劳热，头腰痛，风噤癫疾。《药性论》云∶治冷气，散诸痛，女子经脉不通，血沥腰疼。日华子云∶除邪气，悦色，通关腠血脉，排脓，通月经，消扑损瘀血，续筋骨，除风痹，落胎下胞，产后一切女人冷热血气。畏∶菟丝。

忌∶蒜。

上一页：红蓝花
下一页：荜茇


荜茇 《增广和剂局方药性总论》

荜茇

味辛，大温，无毒。主温中下气，补腰脚，杀腥气，消食，除胃冷，阴疝， 癖。其根名荜茇没，主五劳七伤，阴汗，核肿。日华子云∶治霍乱，冷气，心痛，血气。陈脏器云∶荜茇没味辛，温，无毒。主冷气呕逆，心腹胀满，食不消，寒疝，核肿，妇人内冷无子，治腰肾冷，除血气。

上一页：牡丹
下一页：青黛


青黛 《增广和剂局方药性总论》

青黛

味咸，寒，无毒。主解诸药毒，小儿诸热，惊痫发热，天行头痛寒热，并水研服。亦敷热疮，恶肿，金疮，下血，蛇犬等毒。《药性论》云∶君。味甘，平。能解小儿疳热消杀虫。又治发豌豆疮。杀∶恶虫物化为水。

上一页：荜茇
下一页：芦荟


芦荟 《增广和剂局方药性总论》

芦荟

味苦，寒，无毒。主热风烦闷，胸膈间热气，明目镇心，小儿癫痫惊风，疗五疳，杀虫及痔病疮 。解巴豆毒。《药性论》云∶可单用，杀小儿疳蛔，主吹鼻，杀脑疳，除鼻《南海药谱》云∶兼治小儿诸热。《海上方》∶治 齿。以盐揩齿令净，然后敷少末

上一页：青黛
下一页：肉豆蔻


肉豆蔻 《增广和剂局方药性总论》

肉豆蔻

味辛，温，无毒。主鬼气，温中，治冷心腹胀痛，霍乱中恶，冷疰，呕沫，冷气，止泄，小儿乳霍。《药性论》云∶君。味苦辛。能主小儿吐逆不乳，腹痛，治宿食不消饮。日华子云∶调中下气，止泻痢，开胃消食，皮外络，下气，解酒毒，治霍乱。

上一页：芦荟
下一页：补骨脂


补骨脂 《增广和剂局方药性总论》

补骨脂

味辛，大温，无毒。主五劳七伤，风虚冷，骨髓伤败，肾冷精流及妇人血气，堕胎一名破故纸。《药性论》云∶味苦辛。能主男子腰疼膝冷，囊湿，逐诸冷痹顽，止小便利，腹中冷。日华子云∶兴阳事，治冷劳，明目。恶∶甘草。忌∶芸苔、羊血。

上一页：肉豆蔻
下一页：零陵香


零陵香 《增广和剂局方药性总论》

零陵香

味甘，平，无毒。主恶气疰，心腹痛满，下气，令体香。陈脏器云∶明目止泪，疗去臭恶气，伤寒头疼。日华子云∶治血气腹胀。酒煎服茎叶。《海药》云∶主风邪冲车肿痛，虚劳疳 ，凡是齿痛煎含，良。得∶升麻、细辛，善。不宜多服，令人气喘

上一页：补骨脂
下一页：艾纳香


艾纳香 《增广和剂局方药性总论》

艾纳香

味甘，温，无毒。去恶气，杀虫，主腹冷，泄痢。《海药》云∶主伤寒五泄，心腹下寸白。

上一页：零陵香
下一页：延胡索


延胡索 《增广和剂局方药性总论》

延胡索

味辛，温，无毒。主破血，产后诸病因血所为者，妇人月经不调，腹中结块，崩中产后血晕，暴血冲上，因损下血，或酒摩及煮服。生∶奚国。根如半夏，色黄。日华除风治气，暖腰膝，破症癖，扑损瘀血，落胎及暴腰痛。《海药》云∶主肾气，破产及儿枕，《圣惠方》∶治堕车马筋骨疼痛不止。

上一页：艾纳香
下一页：缩砂蜜


缩砂蜜 《增广和剂局方药性总论》

缩砂蜜

味辛，温，无毒。主虚劳冷泻，宿食不消，赤白泄痢，腹中虚痛，下气。《药性论君。主冷气腹痛，止休息气痢，劳损，消化水谷，温暖脾胃，治冷滑下痢不禁。陈脏主上气咳嗽，奔豚，鬼疰，惊痫，邪气。日华子云∶治一切气。霍乱转筋，心腹痛。

子、鳖甲、豆蔻、白芜荑等，良。生∶南地。

上一页：延胡索
下一页：胡黄连


胡黄连 《增广和剂局方药性总论》

胡黄连

味苦，平，无毒。主久痢成疳，伤寒咳嗽，温疟骨热，理腰肾，去阴汗，小儿惊痫寒热不下食，霍乱下痢。《唐本》∶大寒。主骨蒸劳热，补肝胆，明目，治冷热泄痢，益颜色，浓肠胃，治三消五痔，大人五心烦热。恶∶菊花、玄参、白藓皮。解∶巴豆毒。忌∶猪肉。令人漏精。以人乳浸点眼甚良。一云∶治伤寒劳复身热，大小便赤如血。《别说》云∶胡黄连折之尘出如烟者为真。

上一页：缩砂蜜
下一页：白药


白药 《增广和剂局方药性总论》

白药

味辛，温，无毒。主金疮，生肌。《药性论》云∶亦可单用，味苦。能治喉中热塞，痹不通，胸中隘塞，咽中常痛肿胀。日华子云∶冷。消痰止嗽，治渴并吐血，喉闭，消毒。《图经》云∶疗心气痛，解热毒甚效。诸疮痈肿不散者，取生根捣烂敷贴，干即易之。

无生者，干为末，水调涂之。《别本》注云∶解野葛、生金、巴豆、百药毒，刀斧折伤能止血痛

上一页：胡黄连
下一页：蓬莪术


蓬莪术 《增广和剂局方药性总论》

蓬莪术

味苦辛，温，无毒。主心腹痛，中恶，疰忤，鬼气，霍乱，冷气吐酸水，解毒，疗血气，丈夫奔豚。《药性论》云∶可单用，治女儿血气心痛，破 癖，冷气。日华子云酒，醋，良。活一切气，开胃消食，通月经，消瘀血，止挫损痛，下血及内损恶血。一治积聚为最要之药，与三棱同用之，良。

上一页：白药
下一页：莎草根


莎草根 《增广和剂局方药性总论》

莎草根

味甘，微寒，无毒。主除胸中热，充皮毛，久服利人益气。《图经》∶单服疗肺风夫心肺中虚风及客热，膀胱间连胁下时有气妨，皮肤瘙痒，瘾疹，饮食不多日渐瘦损忧愁心忪少气。《唐本》云∶根名香附子，一名雀头香。大下气，除胸腹中热。交

上一页：蓬莪术
下一页：莳萝


莳萝 《增广和剂局方药性总论》

莳萝

味辛，温，无毒。主小儿气胀，霍乱呕逆，腹冷食不下，两胁痞满。日华子云∶健脾开胃气，温肠，补水脏及壮筋骨，治肾气。《海药》云∶主膈气，消食，温胃，善滋食味。

多食无损，却不可与阿魏同合，夺其气味。杀∶鱼肉毒。出∶佛誓国，今所在皆有之。

上一页：莎草根
下一页：白前


白前 《增广和剂局方药性总论》

白前

味甘，微温，无毒。主胸胁逆气，咳逆上气。《药性论》云∶臣。味辛。兼主一切气日华子云∶治奔豚，肾气，肺气，烦闷及上气。《唐本》云∶微寒。主上气冲喉中，呼吸绝。深师∶疗久咳逆上气，体肿，短气，胀满，夜倚壁不得卧，常作水鸡声音，白前汤主之。白前二两，紫菀、半夏洗各三两，大戟七合切，四物以水一斗渍一宿，明旦煮取三升，分三服。禁食羊肉、饧，大佳。

上一页：莳萝
下一页：甘松


甘松 《增广和剂局方药性总论》

甘松

味甘，温，无毒。主恶气，猝心腹痛满。兼用合诸香。日华子云∶治心腹胀，下气。

浴令人身香。《海药》云∶陈氏云主黑皮 黯，风疳齿 ，野鸡痔。得∶白芷、附子，良。

合诸香及KT 衣也。

上一页：白前
下一页：使君子


使君子 《增广和剂局方药性总论》

使君子

味甘，温，无毒。主小儿五疳，小便白浊，杀虫，疗泻痢。

上一页：甘松
下一页：白豆蔻


白豆蔻 《增广和剂局方药性总论》

白豆蔻

味辛，大温，无毒。主积冷气，止吐逆，反胃，消谷，下气。《图经》∶臣。文仲气冷，吃食即欲吐。以白豆蔻子三枚捣筛更研细，好酒一盏，微温调之，并饮二、

上一页：使君子
下一页：荠


荠 《增广和剂局方药性总论》

荠

味甘，寒。主解百药毒。日华子云∶治蛇虫咬，热病温疾， 毒箭。杀∶蛊毒。《图》∶古方解五石毒。又∶《短剧方》治蛊，取荠 根捣末，以饮服方寸匕，立瘥。《食疗》云∶丹石发动，取根食之，良。出∶川蜀、江浙。

上一页：白豆蔻
下一页：剪草


剪草 《增广和剂局方药性总论》

剪草

凉，无毒。治恶疮、疥癣、风瘙。根名白药。《图经》∶味苦，平，有毒。主诸疮疥牛马诸疮。一云∶治劳瘵。入生蜜为膏服之，用冷粥饮压之，如吐或下，不妨。如久病咯血，只一服愈。寻常咳嗽血妄行亦可。

上一页：荠
下一页：茅香花


茅香花 《增广和剂局方药性总论》

茅香花

味苦，温，无毒。主中恶，温胃，止呕吐，疗心腹冷痛。日华子云∶白茅香花塞鼻敷久不合，炙疮， 刀箭疮，止血并痛。煎汤止吐血，鼻衄。《海药》云∶小儿遍身疮桃叶同煮浴之。

上一页：剪草
下一页：鳢肠


鳢肠 《增广和剂局方药性总论》

鳢肠

味甘酸，平，无毒。主血痢，针灸疮发，洪血不可止者，敷之立愈。汁涂发眉，生速而繁。生下湿地。日华子云∶排脓，止血，通小肠，长鬓发，敷一切疮并蚕 ，俗谓之旱莲子．

上一页：茅香花
下一页：附子


附子 《增广和剂局方药性总论》

附子

味辛甘，温、大热，有大毒。主风寒咳逆邪气，温中，金疮，破症坚积聚，血瘕寒湿，拘挛膝痛，脚疼冷弱不能行走，腰脊风寒，心腹冷痛，霍乱转筋，下痢赤白，坚肌骨强阴，又堕胎，为百药长。一云∶疗偏风半身不遂，大风冷，痰癖胀满，呕逆翻胃，元脏伤冷，耳聋，风牙关急，治阴盛隔阳，伤寒。地胆为使。恶∶蜈蚣。生∶犍为山谷。畏∶防风、黑豆、甘草、黄 、人参、乌韭。

上一页：鳢肠
下一页：乌头


乌头 《增广和剂局方药性总论》

乌头

味辛甘，温，大热，有大毒。主中风，恶风，洗洗出汗，除寒湿痹，咳逆上气寒热，消胸上痰，冷食不下，心腹冷疾，脐间痛，肩胛痛不可俯仰，目中痛不可久胎，其汁煎之名射罔，味苦，有大毒。疗尸疰，症坚及头中风痹痛。杀∶禽兽。

云∶使。远志为之使。忌∶豉汁。味苦辛，大热，有大毒。能治恶风憎寒，湿痹痰包心，肠腹 痛， 癖气块。益阳事，中风，洗洗恶寒，除寒热，主胸中痰满下食。治咳逆上气，治齿痛，破积聚寒，主强志。日华子云∶土附子，味 辛，生去皮，捣滤汁澄清，旋添晒干取膏，名为射罔，猎人将作毒箭使用。或中者，以青、小豆叶、浮萍、冷水、荠 ，皆可御之。莽草为之使。反∶半夏、栝蒌、贝母白芨。恶∶藜芦。

上一页：附子
下一页：天雄


天雄 《增广和剂局方药性总论》

天雄

味辛甘，温，大温，有大毒。主大风，寒湿痹，历节痛，拘挛缓急，破积聚邪气，强筋骨，轻身健行，疗头面风去来疼痛，心腹结积，关节重不能行步，除骨间痛，长强志，令人武勇，力作不倦，又堕胎。《药性论》云∶君。忌∶豉汁。大热，有制用之。能治风痰冷痹，软脚毒风，能止气喘促急。杀∶禽虫毒。日华子云∶治一切阳道，暖水脏，补腰膝，益精明目，通九窍，利皮肤，调血脉，四肢不遂，破 癖症结脓止痛，续骨，消瘀血，补冷气虚损，霍乱转筋，背脊偻伛，消风痰，下胸膈水，发汗阴汗，炮含治喉痹。远志为之使。恶∶腐婢。

上一页：乌头
下一页：侧子


侧子 《增广和剂局方药性总论》

侧子

味辛，大热，有大毒。主痈肿，风痹，历节，腰脚疼冷寒热，鼠 ，又堕胎。《药性云∶使。能治冷风湿痹，大风，筋骨挛急。陶隐居云∶今医家以疗香港脚多验。陈脏器云治遍身风疹。冷酒调服。《图经》∶乌头、乌喙生朗陵山谷，天雄生少室山谷，附子、侧子生犍为山谷及广汉，今并出蜀土。畏恶∶与附子同。

上一页：天雄
下一页：乌喙


乌喙 《增广和剂局方药性总论》

乌喙

味辛，微温，有大毒。主风湿，丈夫肾湿阴囊痒，寒热历节，掣引腰痛不能行步，痈肿脓结，又堕胎。《药性论》云∶使。忌∶豉汁。味苦辛，大热。治男子肾气衰弱，阴汗，主疗风温，湿邪痛，寒热痈肿不消者。畏恶使∶并与乌头同。

上一页：侧子
下一页：半夏


半夏 《增广和剂局方药性总论》

半夏

味辛，平。生，微寒，熟温。有毒。主伤寒寒热，心下坚，下气，喉咽肿痛，头眩胸胀，咳逆，肠鸣，止汗，消心腹胸膈痰热满结，咳嗽上气，心下急痛坚痞，时气呕逆，消痈肿，堕胎，疗痿黄。《药性论》云∶使。能消痰涎，开胃健脾，止呕吐，去胸中痰满，下气，主颏结。新生者摩涂痈肿不消，能除瘤瘿，气虚有痰气，加而用之。日华子云∶味 辛。治吐食反胃，霍乱转筋，肠腹冷，痰疟。射干为使。忌∶海藻、饴糖。恶∶皂荚。畏∶雄黄、生姜、干姜、秦皮、龟甲。反∶乌头。

上一页：乌喙
下一页：大黄


大黄 《增广和剂局方药性总论》

大黄

味苦，寒、无毒。主下瘀血，血闭，寒热，破症瘕积聚，留饮宿食，荡涤肠胃，推陈致新，通利水谷，调中化食，安和五脏，平胃下气，除痰实，肠间结热，心腹胀满，女子寒血闭胀，小腹痛，诸老血留结。《药性论》云∶使。去寒热，结聚宿食，利大小肠，贴热毒泄用上硝

上一页：半夏
下一页：葶苈


葶苈 《增广和剂局方药性总论》

葶苈

味辛苦，寒，大寒、无毒。主症瘕积聚结气，又治饮食寒热，破坚逐邪，通利水道，膀胱水，伏留热气，皮间邪水上出，面目浮肿，身暴中风，热痱痒，利小腹，又疗肺壅上气咳利小

上一页：大黄
下一页：旋复花


旋复花 《增广和剂局方药性总论》

旋复花

味咸甘，温、微温、冷利，有小毒。主结气，胁下满，惊悸，除水，去五脏间寒热中，下气，消胸上痰结，唾如胶漆，心胁痰水，膀胱留饮，风气湿痹，皮间死肉，利大通血脉。《药性论》云∶使。味甘，无毒。主肋胁气，下寒热水肿，开胃，止呕逆不下日华子云∶明目，治头风，通血脉。叶∶止金疮血。

上一页：葶苈
下一页：虎掌


虎掌 《增广和剂局方药性总论》

虎掌

味苦，温、微寒，有大毒。主心痛，寒热，结气，积聚，伏梁，伤筋，萎，拘缓，利水道，除阴下湿，风眩。《药性论》云∶使。味甘。能治风眩目转，疝瘕肠痛，伤寒时疾，强阴。蜀漆为之使。恶∶莽草。生∶汉中山谷及冤句。二月、八月采，阴干。

上一页：旋复花
下一页：草蒿


草蒿 《增广和剂局方药性总论》

草蒿

味苦，寒，无毒。主疥瘙痂痒，恶疮，杀虱，留热在骨节间，明目。《唐本》注∶生敷金疮，大止血，生肉，止疼痛良。陈脏器∶主鬼气尸疰伏连，妇人血气，腹内满及冷热久为驻颜亦用。

癣、风疹，杀虱，煎洗。又云∶臭蒿子，凉，无毒。治劳，下气，开胃，止盗汗及邪气鬼毒。

又名治之。

上一页：虎掌
下一页：桔梗


桔梗 《增广和剂局方药性总论》

桔梗

味辛苦，微温，有小毒。主胸胁痛如刀刺，腹满肠鸣，惊恐悸气，利五脏肠胃，补血除寒热风痹，温中，消谷，疗咽喉痛，下蛊毒。《药性论》云∶臣。治下痢，破血，去消积聚，痰涎，主肺气气促嗽逆，除腹中冷痛，主中恶及小儿惊痫。日华子云∶下一止霍乱转筋，心腹胀痛，补五劳，养气，除邪辟温，补虚，消痰，破症瘕瘀血，排脓漏，及喉痹。 毒，以白粥解。节皮为使。得∶牡蛎、远志，疗恚怒。得∶硝石、石伤寒。畏∶白芨、龙眼、龙胆。生∶蒿高山谷，近道处处有。

上一页：草蒿
下一页：藜芦


藜芦 《增广和剂局方药性总论》

藜芦

味辛苦，寒、微寒，有毒。主蛊毒，咳逆，泄痢，肠 ，头疡，疥瘙，恶疮，杀诸虫，疗哕逆，喉痹不通。《药性论》云∶使。大毒。能主上气，去积年脓血，泄痢，恶风疮，，用钱匕一字则恶吐。人又用通项，令人嚏，疗呕逆、未详。黄连为使。反∶细辛、芍药、五参。恶∶大黄。近道皆有之。

上一页：桔梗
下一页：射干


射干 《增广和剂局方药性总论》

射干

味苦，平，微温，有毒。主咳逆上气，喉痹咽痛不得消息，散结气，腹中邪逆，食饮大热，疗老血在心脾间，咳唾，言语气臭，散胸中热气。《药性论》云∶使。有小毒。能治痹水浆不入，能通女人月闭，治疰气喘， 癖，开胃下食，消肿毒。

上一页：藜芦
下一页：钩吻


钩吻 《增广和剂局方药性总论》

钩吻

味辛，温，有大毒。主金疮，乳 痉，中恶风，咳逆上气，水肿，杀鬼疰蛊毒，破症积除脚膝痹痛，四肢拘挛，恶疮疥虫，杀鸟兽。《蜀本》云∶主喉痹，咽中塞，声变，咳逆气，温中。半夏为使。恶∶黄芩。野葛毒草误食则用羊血解之。一名野葛。

上一页：射干
下一页：蛇含


蛇含 《增广和剂局方药性总论》

蛇含

味苦，微寒，无毒。主惊痫，寒热，邪气，除热，金疮，疽痔，鼠 ，恶疮，头疡，疗心腹邪气，腹痛湿痹，养胎，利小儿。《药性论》云∶臣。有毒。能治丹疹，小儿寒热。

日华子云∶治蛇虫蜂虺所伤及眼赤，止血，协风疹、痈肿。茎叶俱用。又名威蛇。

上一页：钩吻
下一页：蜀漆


蜀漆 《增广和剂局方药性总论》

蜀漆

味辛，平、微温，有毒。主疟及咳逆寒热，腹中症坚痞结，积聚邪气，蛊毒鬼疰，疗胸疟，治温疟寒热，下肥气积聚。日华子云∶治症瘕。栝蒌为使。恶∶贯众。畏∶橐吾。

上一页：蛇含
下一页：白蔹


白蔹 《增广和剂局方药性总论》

白蔹

味苦甘，平、微寒，无毒。主痈肿疽疮，散结气，止痛，除热，目中赤，小儿惊痫，疟血邪，发背，瘰 ，肠风，痔 ，刀箭疮，扑损，温热疟疾，血痢，汤火疮，生肌止痛。代赭为之使。反∶乌头。

上一页：蜀漆
下一页：甘遂


甘遂 《增广和剂局方药性总论》

甘遂

味苦甘，寒，大寒，有毒。主大腹疝瘕，腹满，面目浮肿，留饮宿食，破症坚积聚，利水谷道，下五水，散膀胱留热，皮中痞，热气肿满。《药性论》云∶味苦。能泻十二种水疾，治心腹坚满，下水，去痰水，主皮肌浮肿。日华子云∶京西者上。瓜蒂为使。恶∶远志。反∶甘草。

上一页：白蔹
下一页：常山


常山 《增广和剂局方药性总论》

常山

味苦辛，寒，微寒，有毒。主伤寒寒热，热发温疟，鬼毒胸中痰结，吐逆，疗鬼蛊往来食多，令人大吐，治项下瘤瘿。萧炳云∶得∶甘草，吐疟。日华子云∶忌∶菘菜。畏∶玉札。

上一页：甘遂
下一页：青葙子


青葙子 《增广和剂局方药性总论》

青葙子

味苦，微寒，无毒。主邪气，皮肤中热，风瘙身痒，杀三虫，恶疮疥虱，痔，蚀下疮。子∶名草决明。《药性论》云∶治肝脏热毒冲眼，赤障，青盲，翳肿，主恶疮疥瘙，下部虫 疮。日华子云∶治五脏邪气，益脑髓，明耳目，镇肝，坚筋骨，去风寒湿痹。苗∶止金疮血。所在有。似麦闸极花，其子甚细。

上一页：常山
下一页：白芨


白芨 《增广和剂局方药性总论》

白芨

味辛苦，平。微寒，无毒。主痈肿恶疮败疽，伤阴死肌，胃中邪气，贼风鬼击，痱缓不收，除白癣疥虫。《药性论》云∶使。治热结不消，主阴下痿，治面上 疮。日华子云∶止惊邪，血邪，痫疾，赤眼，症结，发背，瘰 ，肠风，痔 ，刀箭疮，扑损，温热疟疾，血痢。紫石英为之使。恶∶理石。畏∶李核、杏仁。

上一页：青葙子
下一页：大戟


大戟 《增广和剂局方药性总论》

大戟

味苦甘，寒、大寒，有小毒。主蛊毒十二水，腹满急痛，积聚，中风皮肤疼痛，吐逆颈腋痈肿，头痛，发汗，利大小肠。《药性论》云∶使。反∶芫花、海藻。毒，用菖蒲解之。

味苦辛，有大毒。破新陈，下恶血癖块，腹内雷鸣，通月水，善治瘀血，能堕胎孕。日华子云∶小豆为使。恶薯蓣。泻毒药，泄天行黄病、温疟，破症结。反∶甘草。畏∶菖蒲

上一页：白芨
下一页：泽漆


泽漆 《增广和剂局方药性总论》

泽漆

味苦辛，微寒，无毒。主皮肤热，大腹水气，四肢面目浮肿，丈夫阴气不足，利大小肠，明目，轻身。《药性论》云∶使。治皮肌热，利小便。日华子云∶冷，微毒。止疟疾，消痰，退热。此即大戟花。一云∶大戟苗也。《唐本余》∶逐水，主蛊毒。小豆为使。恶∶薯蓣。

上一页：大戟
下一页：贯众


贯众 《增广和剂局方药性总论》

贯众

味苦，微寒，有毒。主腹中邪热气，诸毒，杀三虫，去寸白，破症瘕，除头风，止金疮。花∶疗恶疮，令人泄。《药性论》云∶使。主腹热。赤小豆、 菌为之使。杀寸白虫。

又《图经》云∶苗似狗脊状，如雉尾，根直多枝，皮黑肉赤曲者名草鸱头，疗头风。又∶荆南人取根为末，水调服一钱匕，止鼻血有效。

上一页：泽漆
下一页：羊踯躅


羊踯躅 《增广和剂局方药性总论》

羊踯躅

味辛，温，有大毒。主贼风在皮肤中淫淫痛，温疟，恶毒，诸痹，邪气鬼疰，蛊毒性论》云∶恶∶诸石及面。又云∶今医方捋脚汤中多用之，南方治蛊毒下血，有踯躅胜。生∶太行山。

上一页：贯众
下一页：茵芋


茵芋 《增广和剂局方药性总论》

茵芋

味苦，温，微温，有毒。主五脏邪气，心腹寒热羸瘦，如疟状，发作有时，诸关节风湿痹痛。疗久风湿走四肢、脚弱。《药性论》云∶使。味苦辛，有小毒。能治五脏寒热似疟，诸关节中风痹，拘急挛痛，治男子女人软脚毒风，治温疟发作有时。日华子云∶治一切冷风，筋骨怯弱羸颤。生∶太山。

上一页：羊踯躅
下一页：荛花


荛花 《增广和剂局方药性总论》

荛花

味苦辛，寒，微寒，有毒。主伤寒，湿疟，下十二水，破积聚，大坚症瘕，荡涤肠胃中留癖饮食、寒热邪气，利水道，疗痰饮，咳嗽。《药性论》云∶使。治咳逆上气，喉中肿满，疰气蛊毒， 癖气块，下水肿等。

上一页：茵芋
下一页：鸢尾


鸢尾 《增广和剂局方药性总论》

鸢尾

味苦，平，有毒。主蛊毒邪气，鬼疰诸毒，破症瘕积聚大水，下三虫，疗头眩，杀陈脏器云∶主飞尸游蛊着喉中，气欲绝者。以根削去皮，纳喉中摩病处，血出佳。

上一页：荛花
下一页：赭魁


赭魁 《增广和剂局方药性总论》

赭魁

味甘，平，无毒。主心腹积聚，除三虫。

上一页：鸢尾
下一页：毛蓼


毛蓼 《增广和剂局方药性总论》

毛蓼

主痈肿，疽 ，瘰 。杵碎纳疮中，引脓血生肌。亦作汤洗疮兼濯足治香港脚。生∶山足。似乌蓼，叶上有毛，冬根不死。

上一页：赭魁
下一页：何首乌


何首乌 《增广和剂局方药性总论》

何首乌

味苦涩，微温，无毒。主瘰 ，消痈肿，疗头面风疮，五痔，止心痛，益血气，长女人产后及带下诸疾。日华子云∶味甘。久服令人有子。治腹脏宿疾、一切冷气及肠羊血及铁器。

上一页：毛蓼
下一页：威灵仙


威灵仙 《增广和剂局方药性总论》

威灵仙

味苦，温，无毒。主诸风，宣通五脏，去腹内冷滞，心膈痰水久积，症瘕 癖气块膀胱宿脓恶水，腰膝冷疼，及疗折伤，久服之无瘟疫，疟疾。恶∶茶及面汤。《唐本》云∶主腰肾，脚膝，积聚，肠内诸冷病积年不瘥者，服之无不立效。

上一页：何首乌
下一页：牵牛花


牵牛花 《增广和剂局方药性总论》

牵牛花

味苦，寒，有毒。主下气，疗脚满水肿，除风毒，利小便。《药性论》云∶使。味有小毒。治 癖气块，利大小便，除水气虚肿，落胎。日华子云∶味苦 。得∶青木香姜，良。取腰痛，下冷脓，泻蛊毒药，并一切气壅滞。

上一页：威灵仙
下一页：蓖麻子


蓖麻子 《增广和剂局方药性总论》

蓖麻子

味甘辛，平，有小毒。主水症，又主风虚寒热，身体疮痒浮肿，尸疰恶气。叶∶主风肿不仁，捣蒸敷之。日华子云∶治水胀腹满，又催生。敷产人手足心，产后速拭去。

疥癞亦可研敷。《海上方》∶治难产及胞衣不下。

上一页：牵牛花
下一页：天南星


天南星 《增广和剂局方药性总论》

天南星

味苦辛，有毒。主中风，除痰、麻痹，下气，破坚积，消痈肿，利胸膈，散血，堕陈脏器云∶主金疮伤折瘀血。取根碎敷伤处。日华子云∶味辛烈，平。畏∶附子、干姜姜。 扑损瘀血，主蛇虫咬，敷疥癣恶疮。一云∶治急中风，目瞑牙禁，小儿走马疳、坠涎。畏∶附子、干姜。

上一页：蓖麻子
下一页：野狼毒


野狼毒 《增广和剂局方药性总论》

野狼毒

味辛，平，有大毒。主咳逆上气，破积聚饮食，寒热水气，胁下积癖，恶疮，鼠蚀鬼精虫毒，杀飞鸟、走兽。《药性论》云∶使。味苦辛，有毒。治痰饮，症瘕，亦葛洪∶治心腹相连胀痛。大豆为使。恶∶麦句姜。生∶秦亭陇西。二月、八月采根，沉水者良。

上一页：天南星
下一页：三白草


三白草 《增广和剂局方药性总论》

三白草

味甘辛，寒，有小毒。主水肿，香港脚，利大小便，消痰，破癖，除积聚，消疔肿。陈脏器云∶绞汁服，令人吐，亦主疟。

上一页：野狼毒
下一页：甘蕉根


甘蕉根 《增广和剂局方药性总论》

甘蕉根

大寒。主痈肿结热。《药性论》云∶君。捣敷一切痈肿上，干即更上，无不瘥者。

子云∶治天行热狂，烦闷，消渴，患痈毒并金石发，热闷口干，治游风风疹，头痛，并研敷。又云∶芭蕉油，冷，无毒。治头风热，止烦渴及汤火疮。

上一页：三白草
下一页：马兜铃


马兜铃 《增广和剂局方药性总论》

马兜铃

味苦，寒，无毒。主肺热咳嗽，痰结喘促，血痔 疮。《药性论》云∶平。能主肺气上急坐息不得，主咳逆连连不可。日华子云∶治痔 疮。以药于瓶中，烧熏病处。入药炙用，是土青木香，独行根子。《圣惠方》∶治五种蛊毒。又《图经》云∶亦名土青木香。七月、八月采实，曝干。主肺病。三月采根。治气下膈，止刺痛。生∶关中。

上一页：甘蕉根
下一页：骨碎补


骨碎补 《增广和剂局方药性总论》

骨碎补

味苦，温，无毒。主破血，止血，补伤折。《药性论》云∶使。主骨中毒瓦斯，风血五，口手不收，上热下冷。陈脏器云∶亦名猴姜，主伤折，补骨碎。日华子云∶平。治恶疮，蚀烂肉，杀虫。一云∶治耳聋。《灵苑方》∶治虚气攻牙，齿痛、血出、牙

上一页：马兜铃
下一页：连翘


连翘 《增广和剂局方药性总论》

连翘

味苦，平，无毒。主寒热，鼠 ，瘰 ，痈肿，恶疮，瘿瘤，结热，蛊毒，去白虫。

性论》云∶使。主通利五淋，小便不通，除心家客热。日华子云∶通小肠，排脓，治疮止痛，通月经。《集验方》∶治痔。以连翘煎汤洗讫，刀上飞、绿矾入麝香贴之。

上一页：骨碎补
下一页：刘寄奴


刘寄奴 《增广和剂局方药性总论》

刘寄奴

味苦，温。主破血，下胀，多服令人痢。《别本》云∶疗金疮，止血为要药，产后下血止痛，极效。日华子云∶无毒。治心腹痛，下气，水胀，血气，通妇人经脉，症霍乱，水泻。《经验方》∶治汤火疮至妙。捣末，先以糯米浆鸡翎扫汤着处，后掺药并不痛，亦无痕。大凡汤着处用盐末掺之，护肉不坏，然后药末敷之。

上一页：连翘
下一页：续随子


续随子 《增广和剂局方药性总论》

续随子

味辛，温，有毒。主妇人血结月闭，症瘕， 癖，瘀血，蛊毒，鬼疰，心腹痛，冷气胀满，利大小肠，除痰饮，积聚，下恶滞物。《蜀本》∶积聚痰饮不下食，呕逆及腹内研，酒服之，不过三颗当下恶物。日华子云∶宣一切宿滞，治肺气，水气，敷一切恶癣。叶汁敷白癜、面 。

上一页：刘寄奴
下一页：草


草 《增广和剂局方药性总论》

草

味甘苦，寒，无毒。主五淋，利小便，止水痢，除疟，虚热渴。《唐韦宙独行方》∶遍体皆疮者，用 草一担，以水二石煮取一石，以渍疮，不过三作乃愈。又∶韦丹主捣生汁二升，醋二合，相和空腹顿服。当溺如白汁也。又主久痢成疳。取干蔓捣筛，管吹谷道中，不过三、四次瘥已，若神。生∶处处有之。

上一页：续随子
下一页：金星草


金星草 《增广和剂局方药性总论》

金星草

味苦，寒，无毒。主痈疽疮毒，大解硫黄及丹石毒，发背，痈肿，结核。用叶和根服之，先服石药悉下。又可作末冷水服，及涂发背疮肿上，殊效。《经验方》∶治五毒

上一页：草
下一页：鹤虱


鹤虱 《增广和剂局方药性总论》

鹤虱

味苦，平，有小毒。主蛔、蛲虫。用之为散，以肥肉、 汁服方寸匕。《别本》注云主心痛。以淡醋和半匕服之立瘥。出波斯者为胜。日华子云∶凉，无毒。杀五虫，止疟敷恶疮。韦云∶患心痛十年不瘥，于杂方内见，合服之便愈。

上一页：金星草
下一页：蚤休


蚤休 《增广和剂局方药性总论》

蚤休

味苦，微寒，有毒。主惊痫，摇头弄舌，热气在腹中，癫疾，痈疮，阴蚀，下三虫，去蛇毒。《唐本》注云∶醋摩治痈肿，敷蛇毒有效。日华子云∶冷，无毒。治胎风搐手足，能吐泻，瘰 。《图经》云∶即紫河车也。俗呼重楼金线。生∶山阳、川谷及冤句。

上一页：鹤虱
下一页：预知子


预知子 《增广和剂局方药性总论》

预知子

味苦，寒，无毒。杀虫，疗蛊，治诸毒。传云，取二枚缀衣领上，遇蛊毒物则闻其当便知之。日华子云∶温。治一切风，补五劳七伤，其功不可备述。并治 癖气块、疾，消宿食，止烦闷，利小便，催生，解毒药，中恶失音，敷一切蛇虫蚕咬。双仁者可带。

单方，治一切病。每日取仁二七粒，患者服不过三千粒，永瘥。

上一页：蚤休
下一页：胡芦巴


胡芦巴 《增广和剂局方药性总论》

胡芦巴

主元脏虚冷气。得∶附子，硫黄，治肾虚冷、腹胁胀满、面色青黑。得∶ 香子、治膀胱气甚效。出∶广州并黔州。春生苗，夏结子，子作细荚，至秋采。今人多用岭南治元脏冷气为最要。

上一页：预知子
下一页：白附子


白附子 《增广和剂局方药性总论》

白附子

主心痛、血痹、面上百病，行药势。日华子云∶无毒。治中风失音、一切冷风气、瘢疵。

上一页：胡芦巴
下一页：木贼


木贼 《增广和剂局方药性总论》

木贼

味甘微苦，无毒。主目疾，退翳膜，消积块，益肝胆，明目，疗肠风，止痢及妇人月不住。得∶牛角 、麝香，治休息痢历久不瘥。得∶禹余粮、当归、芎 ，疗崩中，赤白。

泻血不止。出∶秦陇。

上一页：白附子
下一页：海金沙


海金沙 《增广和剂局方药性总论》

海金沙

主通利小肠。得∶栀子、马牙硝、硼砂，共疗伤寒热狂。今人治小便不通、脐下满海金沙一两、蜡面茶半两、二味捣研令细，每服三钱，煎生姜、甘草汤调下，服无时再服。

上一页：木贼
下一页：灯心草


灯心草 《增广和剂局方药性总论》

灯心草

味甘，寒，无毒。根及苗主五淋，治小虫蚁入耳不出，治小儿夜啼。又∶治破伤。

贴之，用帛裹血立止。

上一页：海金沙
下一页：马勃


马勃 《增广和剂局方药性总论》

马勃

味辛，平，无毒。主恶疮，马疥。

上一页：灯心草
下一页：鸡冠子


鸡冠子 《增广和剂局方药性总论》

鸡冠子

凉，无毒。止肠风泻血，赤白痢，妇人崩中带下。入药炒用。

上一页：马勃
下一页：水蓼


水蓼 《增广和剂局方药性总论》

水蓼

主蛇毒，捣敷之。绞汁服，止蛇毒入腹心闷。水煮渍捋脚，消气肿。日华子云∶冷，无毒。叶∶似蓼。茎赤。生下湿水旁。

上一页：鸡冠子
下一页：桂皮


桂皮 《增广和剂局方药性总论》

桂皮

味甘辛，大热，有小毒。主温中，利肝肺气，心腹寒热冷疾，霍乱转筋，头痛腰痛，出汗，止烦，止唾，咳嗽，鼻 ，堕胎，坚骨节，通血脉。《药性论》云∶君。主治九种心痛，杀三虫，主破血，软脚痹不仁，胞衣不下，除腹内冷气痛，主下痢，治鼻息肉。日华子云∶治一切风气，补五劳七伤，通九窍，利关节，益精明目，暖腰膝，破 癖症瘕，消瘀血，治风痹，生肌肉。得∶人参、麦门冬、甘草、大黄、黄芩，调中益气。得∶柴胡、紫石英、干地黄，疗吐逆。杀∶草木毒。忌∶生葱。

上一页：水蓼
下一页：牡桂


牡桂 《增广和剂局方药性总论》

牡桂

味辛，温，无毒。主上气咳逆，结气喉痹吐吸，心痛，胁风，胁痛，温筋，通脉，止烦，出汗，利关节，补中益气。《药性论》云∶使。去冷风疼痛。

上一页：桂皮
下一页：菌桂


菌桂 《增广和剂局方药性总论》

菌桂

味辛，温，无毒。主百病，养精神，为诸药先聘通使。

上一页：牡桂
下一页：松脂


松脂 《增广和剂局方药性总论》

松脂

味苦甘，温，无毒。主痈疽恶疮，头疡白秃，疥瘙风气，安五脏，除热，胃中伏热，干，消渴及风痹死肌。实∶主风痹寒气。虚羸少气，补不足。叶∶主风湿疮，安五脏，不节∶主百节久风风虚，脚痹疼痛。根白皮∶主辟谷。《药性论》云∶使。杀虫，主耳聋。日华子云∶润心肺，下气，除邪。煎膏治 烂，排脓。

上一页：菌桂
下一页：槐实


槐实 《增广和剂局方药性总论》

槐实

味苦酸咸，寒，无毒。主五内邪气热，止涎唾，补绝伤，五痔，火疮，妇人乳瘕，子脏急痛，又堕胎。《药性论》云∶臣。治大热难产。皮∶煮汁，淋阴囊坠肿气痛。又槐白皮治口齿风疳。日华子云∶槐子治丈夫女人阴疮湿痒。催生，吞七粒。皮∶治中风，皮肤不仁，喉痹，洗五痔，产门痒痛及汤火疮。煎膏止痛，长肉，消痈肿。《别录》云∶八月断槐枝，使生嫩 ，煮汁酿酒，疗大风，痿痹，甚效。槐耳∶主五痔，心痛，妇人阴中疮痛。景天为之使。槐胶∶主一切风，化痰，治肝脏风，筋脉抽掣，急风口噤，四肢不收，顽痹，或毒风周身如虫行，或破伤风口眼偏斜，腰脊强硬。槐眼赤，杀腹脏虫及热，治皮肤风，肠风泻血，赤白痢疥癣，疔肿。皮茎同用。

上一页：松脂
下一页：枸杞


枸杞 《增广和剂局方药性总论》

枸杞

味苦寒，根∶大寒，子∶微寒，无毒。主五内邪气，热中消渴，周痹风湿，下胸胁气，客热头痛，补内伤大劳嘘吸，坚筋骨，强阴，利大小肠。《药性论》云∶臣。子、叶，同。味甘，平。能补益精诸不足，明目安神，令人长寿。日华子云∶除烦，益志，补五劳七伤，壮心气，去皮肤骨节间风，消热毒，散疮肿。《孙真人备急方》∶治满口齿有血出。又治赤眼痒痛。

上一页：槐实
下一页：柏实


柏实 《增广和剂局方药性总论》

柏实

味甘，平，无毒。主惊悸，安五脏，益气，除风湿痹，疗恍惚，虚损吸吸，历节，腰中重痛，益血，止汗。《药性论》云∶君。治腰肾中冷，膀胱冷脓宿水，兴阳道，去头风，治百邪鬼魅，主小儿惊痫。日华子云∶治风，润皮肤。牡蛎及桂、瓜子为使。畏∶菊花、羊蹄、诸石及面曲。

上一页：枸杞
下一页：茯苓


茯苓 《增广和剂局方药性总论》

茯苓

味甘，平，无毒。主胸胁逆气，忧恚惊邪恐悸，心下结痛，寒热烦满，咳逆，口焦舌干，利小便，止消渴，好唾，大腹，淋沥，膈中痰水，水肿淋结，开胸腑，调脏气，伐肾邪，长阴，益气力，保神守中。《药性论》云∶臣。开胃，止呕逆，主肺痿痰壅，治小儿惊痫，疗心腹胀满，妇人热淋赤者，破结气。日华子云∶补五劳七伤，安胎，暖腰膝。马间为之使。恶∶白蔹。畏∶牡蒙、地榆、雄黄、秦艽、龟甲。忌∶米醋。

上一页：柏实
下一页：茯神


茯神 《增广和剂局方药性总论》

茯神

平。主辟不祥，疗风眩风虚，五劳，口干，止惊悸，多恚怒，善忘，开心，益智，魂魄，养精神。《药性论》云∶君。味甘，无毒。主惊痫，安神定志，补劳乏，心下急痛坚满，人虚而小肠不利。其心名黄松节，偏治中偏风，口面 斜，毒风筋挛，不语，心神惊掣，虚而健忘。忌∶米醋及酸物。

上一页：茯苓
下一页：琥珀


琥珀 《增广和剂局方药性总论》

琥珀

味甘，平，无毒。主安五脏，定魂魄，杀精魅邪鬼，消瘀血，通五淋。《药性论》云君。治百邪，产后血疹痛。日华子云∶疗蛊毒，壮心，明目，摩翳，止心痛，癫邪，破症

上一页：茯神
下一页：榆白皮


榆白皮 《增广和剂局方药性总论》

榆白皮

味甘，平，无毒。主大小便不通，利水道，除邪气，肠胃邪热气，消肿，性滑利，儿头疮痂 。花∶主小儿痫，小便不利，伤热。《药性论》云∶滑。主利五淋，治不眠。日华子云∶通经脉。涎，敷癣。《别说》云∶为末，治妇人妊娠。临月，日三服方令产极易，产下立验。

上一页：琥珀
下一页：酸枣


酸枣 《增广和剂局方药性总论》

酸枣

味酸，平，无毒。主心腹寒热，邪结气聚，四肢酸疼，湿痹，烦心不得眠，脐上下痛，血转久泄，虚汗烦渴，补中，益肝气，坚筋骨，助阴气。《药性论》云∶主筋骨风。日华子云∶治脐下满痛。《圣惠方》∶治骨蒸劳、心烦不得眠卧。《外台秘要》∶疗齿虫腐烂。恶∶防己。

上一页：榆白皮
下一页：辛夷


辛夷 《增广和剂局方药性总论》

辛夷

味辛，温，无毒。主五脏身体寒热，风头脑痛，面 ，温中，解肌，利九窍，通鼻塞涕出，治面肿引齿痛，眩冒，身兀兀如在车船，去白虫，下气，明目。《药性论》云∶臣。治面生 ，面脂用。日华子云∶通关脉，明目，治头痛憎寒，骨噤，瘙痒。芎 为使。恶∶五石脂。畏∶菖蒲、蒲黄、黄连、石膏、黄环。

上一页：酸枣
下一页：黄柏木


黄柏木 《增广和剂局方药性总论》

黄柏木

味苦，寒，无毒。主五脏肠胃中结热，黄胆，肠痔，止泄痢，女子漏下赤白，阴伤疗惊气在皮间，肌肤热赤起，目热赤痛，口疮。《药性论》云∶使。主男子阳痿，治鸡鸭肝片及男子茎上疮，屑末敷之。日华子云∶安心，除劳，治骨蒸，洗肝明目，多干、心热，杀疳虫，治蛔、心痛、疥癣。蜜炙，治鼻洪，肠风泄血，后分急热肿痛。

身、皮力微，次于根。恶∶干漆。

上一页：辛夷
下一页：楮实


楮实 《增广和剂局方药性总论》

楮实

味甘，寒，无毒。主阴痿，水肿，益气，充肌肤，明目。叶∶主小儿身热，恶疮。皮∶主逐水，利小便。茎∶主瘾疹痒。皮间白汁∶疗癣。《药性论》云∶皮∶治水肿气满。叶∶干炒末，搜面作 饪食，主水痢。日华子云∶楮实壮筋骨，助阳气，补虚劳，助膝。叶∶治刺风身痒。汁∶敷蛇虫伤，犬咬。《肘后方》∶治鼻衄。

上一页：黄柏木
下一页：干漆


干漆 《增广和剂局方药性总论》

干漆

味辛，温，无毒、有毒。主绝伤，补中，续筋骨，填髓脑，安五脏，五缓六急，风寒湿痹，疗咳嗽，消瘀血，痞结腰痛，女子疝瘕，利小肠，去蛔虫。生漆∶去长虫。《药性论》云∶臣。杀三虫，主女人经脉不通。日华子云∶治传尸劳，除风。半夏为使。畏∶鸡子。今又忌∶油脂。生∶汉中川谷。

上一页：楮实
下一页：蔓荆实


蔓荆实 《增广和剂局方药性总论》

蔓荆实

味苦辛，微寒、平、温，无毒。主筋骨间寒热湿痹，拘挛，明目，坚齿，利九窍，虫，长虫，主风头痛，脑鸣，目泪出，益气。《药性论》云∶臣。治贼风，长须发。日云九月采。

上一页：干漆
下一页：五加皮


五加皮 《增广和剂局方药性总论》

五加皮

味辛苦，温，微寒，无毒。主心腹疝气腹痛，益气疗 ，小儿不能行，疽疮阴蚀，阳痿，囊下湿，女人阴痒及腰脊痛，两脚疼痹风弱，五缓虚羸，补中，益精，坚筋骨，意。《药性论》云∶破逐恶风血，四肢不遂，贼风伤人，软脚， 腰，主多年瘀血在皮治痹湿内不足，主虚羸。日华子云∶明目，下气，治中风骨节挛急，补五劳七伤。叶∶治皮肤风。可作蔬食。远志为之使。畏∶蛇皮、玄参。

上一页：蔓荆实
下一页：桑寄生


桑寄生 《增广和剂局方药性总论》

桑寄生

味苦甘，平，无毒。主腰痛，小儿背强，痈肿，安胎，充肌肤，主金疮，去痹，女中，内伤不足，产后余疾，下乳汁。《药性论》云∶臣。能令胎牢固，主怀妊漏血不止华子云∶助筋骨，益血脉。采人多在榉树上收，呼为桑寄生，在桑树生者极少。次即枫力同。

上一页：五加皮
下一页：杜仲


杜仲 《增广和剂局方药性总论》

杜仲

味辛甘，平、温，无毒。主腰脊痛，补中，益精气，坚筋骨，强志，除阴下痒湿，小便余沥，脚中酸疼不欲践地。《药性论》云∶能治肾冷 腰。病患虚而身强直，风也，腰不利，加而用之。日华子云∶暖。治肾劳腰脊挛伛。入药炙用。恶∶蛇蜕皮、玄参。

上一页：桑寄生
下一页：蕤核


蕤核 《增广和剂局方药性总论》

蕤核

味甘，温、微寒，无毒。主心腹邪结气，明目，目赤痛伤泪出、目肿 烂、 鼻，破心下结痰痞气，久服轻身益气。《药性论》云∶蕤仁，使。能治鼻衄。古方∶惟治眼。《传信方》∶治眼风泪痒，或生翳或赤 ，一切皆主之。生∶函谷川谷，今河东亦有之。

上一页：杜仲
下一页：枫叶脂


枫叶脂 《增广和剂局方药性总论》

枫叶脂

味辛苦，平，无毒。主瘾疹，风痒，浮肿，齿痛。陈脏器云∶枫皮，本功外，性涩水痢，水煎止下痢为最。日华子云∶皮止霍乱，刺风，冷风，煎汤浴之。《简要济众》血不止。陶隐居云∶枫树上菌，食之令人笑不止，以地浆解之。《唐本》云∶树皮味有小毒。主水肿，下水气。煮汁用之。

上一页：蕤核
下一页：丁香


丁香 《增广和剂局方药性总论》

丁香

味辛，温，无毒。主温脾胃，止霍乱，壅胀，风毒诸肿，齿疳 ，能发诸香。其根疗风热毒肿。《蜀本》云∶母丁香疗呕逆甚验。《药性论》云∶臣。能主冷气腹痛。日华子云∶治口气反胃，鬼疰蛊毒及疗肾气，奔豚气，阴痛，壮阳，暖腰膝，治冷气，杀酒毒，消癖，除冷劳。

上一页：枫叶脂
下一页：沉香


沉香 《增广和剂局方药性总论》

沉香

微温。疗风水毒肿，去恶气。日华子云∶味辛，热，无毒。调中，补五脏，益精壮阳，暖腰膝，去邪气，止转筋吐泻冷气，破症癖，冷风麻痹，骨节不任，湿风皮肤痒，心腹痛，气痢。《海药》云∶味苦，温，无毒。主心腹痛，霍乱，中恶，邪鬼疰，清人神。并宜酒煮服之。诸疮肿宜入膏用。

上一页：丁香
下一页：薰陆香


薰陆香 《增广和剂局方药性总论》

薰陆香

微温。疗风水毒肿，去恶风、伏尸。陶隐居云∶惟疗恶核毒肿。

上一页：沉香
下一页：降真香


降真香 《增广和剂局方药性总论》

降真香

出黔南。伴和诸杂香烧烟直上天，召鹤得盘旋于上。《海药》云∶味辛，温、平，无毒。

烧之，主天行时气，宅舍怪异。

上一页：薰陆香
下一页：鸡舌香


鸡舌香 《增广和剂局方药性总论》

鸡舌香

微温。疗风水毒肿，去恶气，疗霍乱，心痛。《药性论》云∶使。杀脑疳，入诸香，令人身香。

上一页：降真香
下一页：檀香


檀香 《增广和剂局方药性总论》

檀香

陶隐居云∶白檀消风热肿。陈脏器云∶主心腹霍乱，中恶，鬼气，杀虫。日华子云∶热，无毒。治心痛，霍乱，肾气腹痛。浓煎服，水磨敷外肾并腰肾痛处。

上一页：鸡舌香
下一页：乳香


乳香 《增广和剂局方药性总论》

乳香

微温。疗风水毒肿，去恶气，疗恶核毒肿。日华子云∶味辛，热，微毒。下气，益精，补腰膝，治肾气霍乱，吐，冲恶中邪气，心腹痛，疰气。煎膏，止痛长肉。入丸散微炒，杀毒，得不粘。《广志》云∶性温。疗耳聋，中风口噤，妇人血气，能发酒理风冷，止大肠泄，疗诸疮疖，令内消。《博济方》∶治子死腹中。

上一页：檀香
下一页：苏合香


苏合香 《增广和剂局方药性总论》

苏合香

味甘，温，无毒。主辟恶，杀鬼精物，温疟，蛊毒，痫 ，去三虫，除邪，令人无久服通神明，轻身。生∶中台川谷。

上一页：乳香
下一页：詹糖香


詹糖香 《增广和剂局方药性总论》

詹糖香

微温。疗风水毒肿，去恶气、伏尸。陶隐居云∶惟疗恶核毒肿。

上一页：苏合香
下一页：藿香


藿香 《增广和剂局方药性总论》

藿香

微温。疗风水毒肿，去恶气，疗霍乱，心痛。日华子云∶味辛。近世医方∶治脾胃吐逆为最要之药。出∶海边国，今岭南多有。

上一页：詹糖香
下一页：金樱子


金樱子 《增广和剂局方药性总论》

金樱子

味酸涩，平、温，无毒。疗脾泄下痢，止小便利，涩精气。日华子云∶花，平。止冷热痢，杀寸白，蛔虫等。和铁粉研，拔白发敷之，再出黑者，亦可染发。又云∶东行根，平，无毒。治寸白虫。又云∶皮，平，无毒。炒，止泻血及崩中带下。江南、蜀中人熬作煎，酒服，云补治有殊效。沈存中∶子，止遗泄。取其温且涩。世之用者，待红熟取汁熬膏，大误也。红熟则却失本性。今取半黄时采用，妙。

上一页：藿香
下一页：桑白皮


桑白皮 《增广和剂局方药性总论》

桑白皮

味甘，寒，无毒。主伤中，五劳六极，羸瘦，崩中，脉绝，补虚，益气，去肺中水气，唾血，热渴，水肿，腹满，胪胀，利水道，去寸白，可以缝金疮。采无时。出土上者杀人。

叶∶除寒热，出汗。汁解蜈蚣毒，桑耳∶味甘，有毒。黑者主女子漏下赤白汁，血病症瘕，积聚，阴痛，阴阳寒热，无子，疗月水不调。其黄熟陈白者，止久泄，益气不饥。其金色者，治癖饮积聚，腹痛，金疮。《药性论》云∶使。能治肺气喘咳，水气浮肿，主伤绝，利水道，消水气，虚劳客热头痛，内补不足。桑耳∶使。又名桑黄。味甘辛，无毒。能治女子崩中带下，月闭血凝，产后血凝，男子 癖，兼疗伏血，下赤血。日华子云∶桑白皮，温。调中下气，益五脏，消痰，止渴，利大小肠，开胃下食，杀腹脏虫，止霍乱吐泻。续断、桂心、麻子为使。

上一页：金樱子
下一页：海桐皮


海桐皮 《增广和剂局方药性总论》

海桐皮

味苦，平，无毒。主霍乱，中恶，赤白，久痢，除甘 ，疥癣，牙齿虫痛。并煮服之。水浸洗目，去肤赤。堪作绳索，入水不烂。日华子云∶温。治血脉麻痹疼痛及目赤洗。《海药》云∶主腰脚不遂，顽痹，腿膝疼痛，霍乱，赤白泻痢，白痢，疥癣。

上一页：桑白皮
下一页：竹叶


竹叶 《增广和剂局方药性总论》

竹叶

竹叶 竹叶，味苦，平。大寒，无毒。主咳逆上气，溢筋，急恶疡，杀小虫，除烦热风痉，喉痹呕吐。根∶作汤∶益气，止渴，补虚，下气，消毒。汁，主风 。实∶通神明。淡竹叶∶味辛，平、大寒。主胸中痰热，咳逆上气。沥∶大寒。疗暴中风，风痹，胸中大热，止烦闷。皮茹∶微寒。主 哕，温气寒热，吐血崩中。溢筋。苦竹叶及沥∶疗口疮，目痛，明目，利九窍。竹笋∶《蜀本》作诸笋。味甘，无毒。主消渴，利水道，益气。可久食。

药性论》云∶淡竹叶，主吐血，热毒风，压丹石毒，止唾血，鼻衄，治五痔。日华子云∶淡竹叶并根消痰，治热狂，烦闷，中风失音不语，壮热头痛，头风，并怀妊人头旋倒地，止惊悸，温疫，迷闷，小儿惊痫天吊。茎叶同用。又云∶苦竹止消渴，解酒毒，除烦热，发汗，治中风失音。《食医心境》∶苦竹笋，主消渴，利水道，下气，理风热香港脚。取蒸煮食之。

上一页：海桐皮
下一页：槟榔


槟榔 《增广和剂局方药性总论》

槟榔

味辛，温，无毒。主消谷，逐水，除痰癖，杀三虫，伏尸，疗寸白。《药性论》云∶君。

主宣利五脏六腑壅滞，破坚满气，下水肿，治心痛，风血积聚。日华子云∶味涩。除一切风，下一切气，通关节，利九窍，补五劳七伤，健脾，调中，除烦，破症结，下五膈气。《南海药谱》云∶赤者味苦。杀虫兼补。生∶海南。

上一页：竹叶
下一页：栀子


栀子 《增广和剂局方药性总论》

栀子

味苦，寒，大寒，无毒。主五内邪气，胃中热气，面赤酒 渣鼻，白癞赤癞，疮疡，疗目热赤痛，胸心大小肠大热，心中烦闷，胃中热气。《药性论》云∶去热毒风，利五淋，主中恶，通小便，解五种黄病，明目，治时疾，除热及消渴，口干、目赤肿病。解∶玉支毒。

杀∶ 虫毒。

上一页：槟榔
下一页：龙脑香


龙脑香 《增广和剂局方药性总论》

龙脑香

味辛苦，微寒。一云温、平，无毒。主心腹邪气，风湿积聚，耳聋，明目，去目赤翳。一云∶治急中风，目瞑牙噤及时疾，发豌豆疮。陶弘景∶主内外障眼，三虫，治五痔，明目，镇心，秘精。又有苍龙脑，主风疮， 。入膏煎良，用点眼则有伤。出∶婆律国。

上一页：栀子
下一页：吴茱萸


吴茱萸 《增广和剂局方药性总论》

吴茱萸

味辛，温。大热，有小毒。主温中，下气，止痛，咳逆寒热，除湿，血痹，逐风邪，开腠理，去痰冷，腹内绞痛，诸冷实不消，中恶，心腹痛，逆气，利五脏。《药性论》云心腹疾，积冷，治霍乱转筋，胃中冷气，下痢不禁，治寸白虫。日华子云∶健脾，通关治霍乱，泻痢，消痰，破症癖，逐风，治腹痛，肾气，香港脚，水肿，下产后余血。又云萸叶，热，无毒。治霍乱，下气，止心腹痛，冷气，内外肾钓痛。盐研 ，神验。蓼实为使。

恶∶丹

上一页：龙脑香
下一页：食茱萸


食茱萸 《增广和剂局方药性总论》

食茱萸

味辛苦，大热，无毒。功用与吴茱萸同。疗水气。陈脏器云∶杀鬼魅及恶虫毒，起杀牙齿虫痛。《药性论》云∶治冷痹，腰脚软弱，通身刺痛，肠风痔疾，杀肠中三虫，冷。《食疗》云∶主心腹冷气痛，中恶，除咳逆，去脏腑冷。又齿痛，酒煎含之。又杀中贼风口偏不语。又香港脚冲心，和生姜煮汁饮之。又鱼骨刺入肉不出，捣封之，其骨出。畏∶紫石英。

上一页：吴茱萸
下一页：秦椒


秦椒 《增广和剂局方药性总论》

秦椒

味辛，温、生温熟寒，有毒。主风邪气，温中，除寒痹，坚齿发，明目，疗喉痹，吐疝瘕，去老血，产后余疾，肿痛，出汗，利五脏。《药性论》云∶君。味苦辛。治恶风身四肢顽痹，口齿浮肿摇动，主女人月闭不通，治产后恶血痢。多年痢。腹中冷痛。恶萎、防葵。畏∶雌黄。

上一页：食茱萸
下一页：枳壳


枳壳 《增广和剂局方药性总论》

枳壳

味苦酸，微寒，无毒。主风痒麻痹，通利关节，劳气咳嗽，背膊闷倦，散瘤结，胸膈滞，逐水，消胀满，大肠风，安胃，止风痛。《药性论》云∶治遍身风疹，肌中如麻豆恶主肠风痔疾，心腹结气，两胁胀虚，关膈壅塞。根∶浸酒煎含，治齿痛，消痰。有气加之。日华子云∶健脾开胃，调五脏，下气止呕逆，消痰，治反胃，霍乱，泻痢，消食，结癖，五膈气，除风，明目及肺气水肿，利大小肠，皮肤痒，痔肿及滑胎易养。

上一页：秦椒
下一页：枳实


枳实 《增广和剂局方药性总论》

枳实

味苦酸，寒，微寒，无毒。主大风在皮肤中如麻豆苦痒，除寒热结，止痢，长肌肉，五脏，益气，轻身，除胸胁痰癖，停水，破结实，消胀满，心下急痞痈，逆气，胁风痛，胃气，止溏泄，明目，《药性论》云∶臣。解伤寒结胸，主上气喘咳，肾内伤冷，阴痿而有气加而用之。

上一页：枳壳
下一页：芜荑


芜荑 《增广和剂局方药性总论》

芜荑

味辛，平，无毒。主五内邪气，散皮肤骨节中淫淫温行毒，去三虫，化食，逐寸白，肠中 喘息。《药性论》云∶使。主积冷气，心腹症痛。日华子云∶治肠风痔 ，恶疮，疥癣。《海药》云∶治冷痢心气，杀虫止痛，子宫风虚，孩疳泻。得诃子、豆蔻，良。《方》∶久患脾胃气，泄不止。

上一页：枳实
下一页：骐竭


骐竭 《增广和剂局方药性总论》

骐竭

紫 骐 竭，味甘咸，平，有小毒。主五脏邪气，带下，止痛，破积血、金疮，生与骐 竭二物大同小异。日华子云∶紫 ，无毒。治驴马蹄漏，可溶补。又云∶骐 竭无毒。得密陀僧，良。治一切恶疮疥癣久不合者，敷。此药性急，亦不可多使，却引

上一页：芜荑
下一页：浓朴


浓朴 《增广和剂局方药性总论》

浓朴

味苦，温、大温，无毒。主中风，伤寒头痛，寒热惊悸，气血痹，死肌，去三虫，温益气，消痰下气，疗霍乱及腹痛胀满，胃中冷逆，胸中呕不止，泄痢，淋露，除惊，去留热，心烦满，浓肠胃。《药性论》云∶臣。主疗积年冷气，腹内雷鸣，虚吼，宿食不消，除痰饮，去结水，破宿血，消化水谷，止痛，大温胃气，呕吐酸水，主心腹满，病患虚而尿白。日华子云∶健脾，主反胃，霍乱转筋，冷热气泻，膀胱泄，五脏一切气，妇人产前产后腹脏不安，调关节，杀腹脏虫，除惊，去烦闷，明耳目。干姜为之使。恶∶泽泻、寒水石、硝石。生∶交 。

上一页：骐竭
下一页：山茱萸


山茱萸 《增广和剂局方药性总论》

山茱萸

味酸，平、微温，无毒。主心下邪气寒热，温中，逐寒湿痹，去三虫，肠胃风邪，疝瘕，头风，风气去来，鼻塞，目黄，耳聋，面 ，温中下气，出汗，强阴益精，安五通九窍，止小便利。《药性论》云∶使。味咸辛，大热。治脑骨痛，止月水不定，补肾兴阳道，坚长阴茎，添精髓，疗耳鸣，除面上疮，能发汗，止老人尿不节。日华子云∶膝，助水脏，除一切风，逐一切气，破症结，治酒渣。蓼实为之使。恶∶桔梗、防己、

上一页：浓朴
下一页：紫葳


紫葳 《增广和剂局方药性总论》

紫葳

味酸，微寒，无毒。主妇人产乳余疾，崩中，症瘕，血闭，寒热羸瘦，养胎。茎叶∶苦，无毒。主痿蹶，益气。《药性论》云∶臣。畏∶卤咸。味甘。主热风，风痫，大小便利，肠中结实，止产后奔血不定，淋沥，安胎。日华子云∶根，治热风身痒，游风，风疹瘀下。《图经》云∶紫葳，凌霄花也。今医家多采其花干之，入妇人血崩风毒药。又治少女血热前

上一页：山茱萸
下一页：茗苦KT


茗苦KT 《增广和剂局方药性总论》

茗苦KT

茗∶味甘苦，微寒，无毒。主 疮，利小便，去痰热，湿。苦KT ∶主下气，消宿食作饮加茱萸、葱、姜等，良。陈藏器∶寒。破热气，除瘴气，利大小肠。食之宜热，冷即痰。得火，良。久食令人瘦，去人脂，使不睡。《食疗》云∶茗叶利大肠，去热，解痰，下气，消宿食。

上一页：紫葳
下一页：虎杖


虎杖 《增广和剂局方药性总论》

虎杖

微温。主通利月水，破留血，症结。陶隐居云∶主暴瘕，酒渍根服之。《药性论》云味甘，平，无毒。主治大热烦躁，止渴，利小便，压一切热毒。又云，能破女子经候不通有孕人勿服，破血。日华子云∶治产后恶血不下，心腹胀满，排脓，主疮疖痈毒，妇人血扑损瘀血，破风毒结气。

上一页：茗苦KT
下一页：猪苓


猪苓 《增广和剂局方药性总论》

猪苓

味甘苦，平，无毒。主 疟，解毒蛊疰不祥，利水道。《药性论》云∶臣。微热。解寒温疫大热，发汗，主肿胀，满腹急痛。《唐本余》云∶去邪气。《外台秘要》∶治妊娠淋，又治小儿大便不通。《子母秘录》∶治妊娠从脚上至腹肿，小便不利，微渴引饮。

产乳方》∶疗通体遍身肿，小便不利。一云∶采根，削皮焙干，用敷疮毒。

上一页：虎杖
下一页：没药


没药 《增广和剂局方药性总论》

没药

味苦，平，无毒。主破血止痛，疗金疮，杖疮，诸恶疮，痔漏卒下血，目中翳晕痛，赤。《药性论》云∶单用亦得。味苦辛。能主打 损，心腹血瘀，伤折 跌，筋骨疼痛，刃所损痛不可忍，皆以酒投饮之，良。日华子云∶破症结，宿血，消肿毒。

上一页：猪苓
下一页：乌药


乌药 《增广和剂局方药性总论》

乌药

味辛，温，无毒。主中恶心腹痛，蛊毒疰忤鬼气，宿食不消，天行疫瘴，膀胱肾间冷攻冲背膂，妇人血气，小儿腹中诸虫。其叶及根，嫩时采作茶片，炙碾煎服，能补中益气止小便滑数。日华子云∶治一切气，除一切冷，霍乱及反胃吐食，泻痢，痈疖疥癞，并解热及猫、犬百病。并可摩服。《斗门方》∶治阴毒伤寒。乌药子一合，炒令黑烟起，投入煎三、五沸，服一大盏。候汗去回阳立瘥。

上一页：没药
下一页：胡桐泪


胡桐泪 《增广和剂局方药性总论》

胡桐泪

味咸苦，大寒，无毒。主大毒热，心腹烦满，水和服之取吐。又主牛马急黄黑汗，三二两灌之立瘥。日华子云∶治风 牙齿痛。杀∶火毒并面毒。《海药》云∶主风疳疼痛，骨槽风劳，能软一切物。多服令人吐也。《通典》云∶可以焊金银。

上一页：乌药
下一页：墨


墨 《增广和剂局方药性总论》

墨

味辛，无毒。止血，生肌肤，合金疮，主产后血晕，崩中卒下血，醋摩服之。亦生眯目物芒入目。摩点瞳子上。又止血痢及小儿客忤。捣筛和水温服之。

上一页：胡桐泪
下一页：秦皮


秦皮 《增广和剂局方药性总论》

秦皮

味苦，微寒、大寒，无毒。主风寒湿痹，洗洗寒气，除热，目中青翳白膜，疗男子少妇人带下，小儿痫，身热。《药性论》云∶主明目，去肝中久热，两目赤肿疼痛，风泪治小儿身热。日华子云∶洗肝，益精明目，小儿热惊，皮肤风痹，退热。一云∶治天大戟为之使。恶∶吴茱萸、苦瓠、防葵。生∶庐江川谷及冤句。

上一页：墨
下一页：安息香


安息香 《增广和剂局方药性总论》

安息香

味辛苦，平，无毒。主心腹恶气鬼疰。日华子云∶治邪气魍魉，鬼胎血邪，辟蛊毒气，霍乱，风痛，治妇人血禁并产后血晕。

上一页：秦皮
下一页：郁金香


郁金香 《增广和剂局方药性总论》

郁金香

味苦，温，无毒。主蛊野诸毒，心气鬼疰，鸦鹘等臭。陈藏器∶主一切臭，除心腹气鬼疰。

上一页：安息香
下一页：天竹黄


天竹黄 《增广和剂局方药性总论》

天竹黄

味甘，寒，无毒。主小儿惊风，天吊，镇心，明目，去诸风热，疗金疮止血，滋养日华子云∶平。治中风痰壅，卒失音不语，小儿客忤及痫疾。生∶天竺国。

上一页：郁金香
下一页：大腹


大腹 《增广和剂局方药性总论》

大腹

微温，无毒。主冷热气攻心腹、大肠壅毒、痰膈、醋心。日华子云∶下一切气，止霍通大小肠，健脾，开胃，调中。生∶南海诸国。

上一页：天竹黄
下一页：五倍子


五倍子 《增广和剂局方药性总论》

五倍子

味苦酸，平，无毒。疗齿宣，疳 ，肺脏风毒流溢皮肤作风湿癣疮，瘙痒脓水，五血不止。小儿面鼻疳疮。陈藏器云∶治肠虚泄痢，熟汤服。《博济方》∶治风毒上攻、涩痛不可忍者，或上下睑 赤烂，浮翳，瘀肉侵睛。《经验方》∶治小儿吐不定。

上一页：大腹
下一页：密蒙花


密蒙花 《增广和剂局方药性总论》

密蒙花

味甘，平、微寒，无毒。主青盲肤翳、赤涩多眵泪，消目中赤脉，小儿麸豆及疳气生∶益州。

上一页：五倍子
下一页：巴豆


巴豆 《增广和剂局方药性总论》

巴豆

味辛，温、生温熟寒，有大毒。主伤温疟寒热，破症瘕结聚坚积，留饮痰癖，大腹水荡练五脏六腑，开通闭塞，利水谷道，去恶肉，除鬼毒蛊疰邪物，杀虫鱼，疗女子月闭胎，金疮脓血，不利丈夫阴，杀斑蝥毒。《药性论》云∶使。中其毒，用黄连汁、大豆之。忌∶芦笋、酱豉、冷水。得∶火，良。杀斑蝥、蛇虺毒。能主破心腹积聚，结气，种水肿，痿痹，大腹，能落胎。日华子云∶通宣一切病，泄壅滞，除风，补劳，健脾开消痰，破血排脓，消肿毒，杀腹脏虫，治恶疮，息肉及疥癞，疗肿。芫花为使。恶∶畏∶大黄、黄连、藜芦。

上一页：密蒙花
下一页：皂荚


皂荚 《增广和剂局方药性总论》

皂荚

味辛咸，温，有小毒。主风痹死肌，邪气，风头泪出，利九窍，杀精物，疗腹胀满，谷，除咳嗽囊结，妇人胞不落，明目益精。《药性论》云∶使。主破坚症腹中痛，能堕胎日华子云∶通关节，除头风，消痰，杀劳虫，治骨蒸，开胃及中风口噤。一云∶核中白肉亦入治肺药。又炮复选中心黄嚼饵之，治膈痰吞酸。《梅师方》∶治霍乱转筋，又治卒外肾偏疼。柏实为之使。恶∶麦门冬。畏∶空青、人参、苦参。生∶雍州。

上一页：巴豆
下一页：诃黎勒


诃黎勒 《增广和剂局方药性总论》

诃黎勒

味苦，温，无毒。主冷气，心腹胀满，下食。萧炳云∶下宿物，止肠癖久泄，赤白《药性论》云∶使。能通利津液，主破胸膈结气，止水道，黑须发。日华子云∶消痰，除烦，治水，调中，止泻痢，霍乱，奔豚肾气，肺气喘急，消食开胃，肠风泻血，崩五膈气，怀孕未足月人漏胎及胎动欲生，胀闷气喘，并患痢人后分急痛，并产后阴烧熏，及热煎汤熏，通手后洗。

上一页：皂荚
下一页：蜀椒


蜀椒 《增广和剂局方药性总论》

蜀椒

味辛，温、大热。有毒。主邪气咳逆，温中，逐骨节皮肤死肌，寒湿痹痛，下气，除腑寒冷，伤寒温疟，大风汗不出，心腹留饮宿食，肠 下痢，泄精，女子字乳余疾，散风瘕结，水肿黄胆，鬼疰蛊毒，杀虫鱼毒。久服之头不白，轻身增年，开腠理，通血脉，坚发，调关节，耐寒暑。《药性论》云∶使。有小毒。能治冷风，顽头风下泪，腰脚不遂，损，留结，破血，下诸石水，能治嗽，主腹内冷而痛，除齿痛，又云∶椒目∶使。治十二水气。味苦辛，有小毒。主和巴豆、菖蒲、松脂，以蜡溶为筒子，内耳中，抽肾气虚，耳如风水鸣或如打钟磬之声，卒暴聋。一日一易，若神验。日华子云∶破症结，开胃，治天时气温疾，产后宿血，治心腹气，壮阳，疗阴汗，暖腰膝，缩小便。椒目主膀胱急。又云椒叶，热，无毒。治奔豚，伏梁气，内外肾钓，并霍乱转筋。和艾及葱研，以豉汤伴下，得。杏仁为之使。畏∶款冬、雄黄。

上一页：诃黎勒
下一页：郁李仁


郁李仁 《增广和剂局方药性总论》

郁李仁

味酸，平，无毒。主大腹水肿，面目四肢浮肿，利小便水道。根∶主齿龈肿，龋齿齿，去白虫。《药性论》云∶臣。治肠中结气，关格不通。根，治齿痛，宣结气，破结日华子云∶通泄五脏、膀胱急痛，宣腰胯冷脓，消宿食，下气。又云∶根凉，无毒。

热发，作汤浴。风 牙，浓煎含之。

上一页：蜀椒
下一页：楝实


楝实 《增广和剂局方药性总论》

楝实

主温疾，伤寒大热烦狂，杀三虫疥疡，利小便水道。根∶微寒。疗蛔虫，利大肠。《性论》云∶主人中大热，狂，失心躁闷。日华子云∶治游风，热毒风疹，恶疮疥癞，小儿热。《经验方》∶治脏毒下血，丈夫本脏气伤，膀胱连小肠等气。《唐本》注云∶有两种者，根赤无子，有毒，服之多使人吐泻，杀人。雌者，根白有子，微毒。用当取雌者。生∶荆山。

上一页：郁李仁
下一页：雷丸


雷丸 《增广和剂局方药性总论》

雷丸

味苦咸，寒、微寒，有小毒。主杀三虫，逐毒瓦斯，胃中热，利丈夫，不利女子，作摩除小儿百病，逐邪气，恶风汗出，除皮中热，结积，蛊毒，白虫寸白自出不止。久服令人痿，赤者杀人。《药性论》云∶君。味苦，有小毒。能逐风。芫花为使，主癫痫狂走，杀蛔虫。今注云∶疏利男子元气，不疏利女子脏气。荔实、浓朴为之使。恶∶葛根、蓄根。生∶石城及汉中。

上一页：楝实
下一页：苏枋木


苏枋木 《增广和剂局方药性总论》

苏枋木

味甘咸，平，无毒。主破血，产后血胀闷欲死者。陈藏器云∶寒。主霍乱呕逆及人吐，用水煎服。破血，用酒煎为良。日华子云∶治妇人血气心腹痛，月水不调及蓐劳，止痛，消痈肿，扑损瘀血，女人失音，血噤，赤白痢并后分急痛。《海药》云∶主虚劳，血癖，气壅滞，产后恶露不安，怯起冲心，腹内搅痛及经络不通，男女中风口噤不语。宜细研乳头香细末方寸匕，酒煎苏木去滓调服，立吐恶物瘥。生∶南海。

上一页：雷丸
下一页：胡椒


胡椒 《增广和剂局方药性总论》

胡椒

味辛，大温，无毒。主下气，温中，去痰，除脏腑中风冷。日华子云∶调五脏，止霍心腹冷痛，壮肾气，主冷痢，杀一切鱼肉鳖蕈毒。《海药》云∶去胃心气虚冷，宿食不消霍乱气逆，心腹猝痛，冷气上冲和气。不宜多服，损肺。

上一页：苏枋木
下一页：益智子


益智子 《增广和剂局方药性总论》

益智子

味辛，温，无毒。主遗精虚漏，小便余沥，益气安神，补不足，安三焦，调诸气。

小便者，取二十四枚，碎，入盐同煎服，有奇验。陈藏器云∶止呕秽。一云∶含之摄涎生∶昆仑国及海南。

上一页：胡椒
下一页：接骨木


接骨木 《增广和剂局方药性总论》

接骨木

味甘苦，平，无毒。主折伤，续筋骨，除风痒，龋齿，可作浴汤。陈藏器云∶有小主痰饮，下水肿及痰疟。煮服之，当痢下及吐；不可多服。叶∶主疟。小儿服三叶，大服七叶，并生捣绞汁服，得吐为度。《产书》云∶治产后心闷，手脚烦热，气力欲绝，血晕连心，头硬及寒热不禁。

上一页：益智子
下一页：南藤


南藤 《增广和剂局方药性总论》

南藤

味辛，温，无毒。主风血，补衰老，起阳，强腰脚，除痹，变白，逐冷气，排风邪。

煮汁服，亦浸酒服。一名丁公藤。《南史》∶解叔谦，雁门人。母有疾，夜于庭中祈告，忽空中云得丁公藤治即瘥。访医及《本草》皆无。至宜都山下，见一翁伐木，云是丁公藤，疗风。乃拜泣求得，及渍酒法。受毕，失翁所在。母疾遂愈。

上一页：接骨木
下一页：木鳖子


木鳖子 《增广和剂局方药性总论》

木鳖子

味甘，温，无毒。主折伤，消结肿，恶疮，生肌，止腰痛，除粉刺 ，妇人乳痈门肿痛。藤生叶有五花，状如薯蓣，花黄，子似栝蒌，肉上有刺，其核似鳖。八月采。

子云∶醋摩消酒毒。岭南人取嫩实及苗叶作茹，蒸食之。

上一页：南藤
下一页：钩藤


钩藤 《增广和剂局方药性总论》

钩藤

微寒，无毒。主小儿寒热，十二惊痫。《药性论》云∶臣。味甘，平。主小儿惊啼，热壅。日华子云∶治客忤胎风。葛洪∶治猝得痫。用吊藤、甘草炙各二分，水五合，煮二合，服如小枣大，日五夜三。又方∶疗小儿惊痫诸汤皆用吊藤皮。

上一页：木鳖子
下一页：芫花


芫花 《增广和剂局方药性总论》

芫花

味辛苦，温、微温，有小毒。主咳逆上气，喉鸣喘，咽肿短气，蛊毒鬼疟，疝瘕痈肿杀虫鱼，消胸中痰水，喜唾，水肿，五水在五脏、皮肤及腰痛，下寒毒，肉毒。根∶疗疥疮，可用毒鱼。《药性论》云∶使。能治心腹胀满，去水气，利五脏，寒痰，涕唾如胶，主通利血脉，治恶疮，风痹湿，一切毒风，四肢挛急不能行步，能泻水肿胀满。日华子云∶疗嗽，瘴疟。所在有。决明为之使。反∶甘草。

上一页：钩藤
下一页：棕榈


棕榈 《增广和剂局方药性总论》

棕榈

棕榈子，平，无毒。涩肠，止泻痢，肠风，崩中带下，及养血。皮∶平，无毒。止鼻吐血，破症，治崩中带下，肠风，赤白痢。入药烧灰用，不可绝过。出∶岭南及西川，亦有之。

上一页：芫花
下一页：子


子 《增广和剂局方药性总论》

子

味辛辣如椒。主游蛊飞尸着喉口者。剌破以子揩之令血出，当下涎沫。煮汁服之，去冷腹痛，食不消，杀腥物。木高硕，茎有刺。

上一页：棕榈
下一页：楠材


楠材 《增广和剂局方药性总论》

楠材

微温。主霍乱吐下不止。日华子云∶味辛，热，微毒。治转筋。

上一页：子
下一页：水杨


水杨 《增广和剂局方药性总论》

水杨

叶、嫩枝味苦，平，无毒。主久痢赤白。捣，和水绞取汁，服一升，日二，大效。

上一页：楠材
下一页：乱发


乱发 《增广和剂局方药性总论》

乱发

微温。主咳嗽，五淋，大小便不通，小儿惊痫，止血鼻衄。烧之吹内立巳。《唐本》云∶灰疗转胞，小便不通，赤白痢，哽噎，鼻衄，痈肿，狐尿刺，尸疰，疔肿骨疽杂疮。

性论》云∶使。味苦。能消瘀血，关格不通，利水道。《千金方》∶治无故遗血。同爪酒服。

上一页：水杨
下一页：人乳汁


人乳汁 《增广和剂局方药性总论》

人乳汁

主补五脏，令人肥白悦泽。日华子云∶冷。益气，治瘦悴，悦皮肤，润毛发，点眼并疗赤眼明润。

上一页：乱发
下一页：头垢


头垢 《增广和剂局方药性总论》

头垢

主淋闭不通。《药性论》云∶治噎酸。浆水煎膏用之。日华子云∶温。治中蛊毒及蕈米饮或酒化下并得，以吐为度。

上一页：人乳汁
下一页：人牙齿


人牙齿 《增广和剂局方药性总论》

人牙齿

平。除劳，治疟，蛊毒瓦斯。入药烧用。

上一页：头垢
下一页：人屎


人屎 《增广和剂局方药性总论》

人屎

寒。主疗时行大热狂走，解诸毒。日华子云∶截苦竹去青皮，浸渗取汁。治天行热狂疾，中毒并恶疮，蕈毒。

上一页：人牙齿
下一页：人溺


人溺 《增广和剂局方药性总论》

人溺

疗寒热头疼，温气。童男者尤良。日华子云∶小便，凉。止劳渴，嗽，润心肺，疗血闷热狂，扑损瘀血，运绝及蛇犬等咬。以热尿淋患处。难产，胞衣不下，即取一升用姜葱各一分煎三两沸，乘热饮便下。

上一页：人屎
下一页：溺白


溺白 《增广和剂局方药性总论》

溺白

疗鼻衄，汤火灼疮。日华子云∶人中白，凉。治传尸，热劳，肺痿，心膈热，鼻洪，吐血，羸瘦，渴疾。是尿 。

上一页：人溺
下一页：天灵盖


天灵盖 《增广和剂局方药性总论》

天灵盖

味咸，平，无毒。主传尸尸疰，鬼气伏连，久瘴劳疟，寒热无时。此死人顶骨十字解者，烧令黑，细研，白饮和服。日华子云∶治肺痿，乏力，羸瘦，骨蒸劳及盗汗等。入药

上一页：溺白
下一页：龙骨


龙骨 《增广和剂局方药性总论》

龙骨

味甘，平，微寒，无毒。主心腹鬼疰精物老魅，咳逆，泄痢脓血，女子漏下，症瘕坚结，小儿热气惊痫，疗心腹烦满，四肢痿枯、汗出、夜卧自惊、恚怒，伏气在心下不得喘息，肠痈内疽，阴蚀，止汗，缩小便，溺血，养神定魄，安五脏。日华子云∶健脾，涩肠胃，止泻痢，渴疾，怀孕漏胎，肠风下血，崩中带下，鼻洪吐血，止汗。又云∶齿∶涩，凉。治烦闷，癫痫，热狂，辟鬼魅。畏∶干漆、蜀椒、理石。

上一页：天灵盖
下一页：麝香


麝香 《增广和剂局方药性总论》

麝香

味辛，温，无毒。主辟恶气，杀鬼精物，温疟，蛊毒，痫 ，去三虫，疗诸凶邪鬼气，中恶。心腹暴痛胀急痞满，风毒，妇人产难，堕胎，去面 ，目中肤翳。《药性论》云∶臣。

禁食大蒜。味苦辛。除百邪魅、鬼疰，心痛，小儿惊痫客忤，镇心安神。以当门子一粒，丹砂相似，细研，熟水灌下。止小便利，能蚀一切痈疮脓。日华子云∶辟邪气，杀鬼毒蛊气，疟疾，催生，堕胎，杀脏腑虫，制蛇蚕咬。沙虱溪瘴毒，吐风痰。纳子宫，暖水脏，止冷带疾。出∶中台川谷、益州、雍州、陕西。

上一页：龙骨
下一页：牛黄


牛黄 《增广和剂局方药性总论》

牛黄

味苦，平，有小毒。主惊痫，寒热，热盛狂 ，除邪逐鬼，疗小儿百病诸痫热，口不开，大人狂癫，又堕胎。《药性论》云∶君。味甘。能辟邪魅，安魂定魄，小儿夜啼，主猝中恶，日华子云∶凉。疗中风失音口噤，妇人血禁，惊悸，天行时疾，健忘虚乏。人参为之使。得∶牡丹、菖蒲，利耳目。恶∶龙骨、地黄、龙胆、蜚蠊、常山。畏∶牛膝、干漆等。

上一页：麝香
下一页：熊脂


熊脂 《增广和剂局方药性总论》

熊脂

味甘，微寒、微温，无毒。主风痹不仁筋急，五脏腹中积聚，寒热羸瘦，头疡白秃、面，食饮吐呕。《药性论》云∶胆∶臣。恶∶防己、地黄。主小儿五疳，杀虫，治恶疮。

熊脂∶君。治面上 及治疮。日华子云∶熊白，凉，无毒。治风，补虚损，杀劳虫。脂，强心、脑、髓，去白秃，风屑，疗头旋，疳疮，耳鼻疮。

上一页：牛黄
下一页：阿胶


阿胶 《增广和剂局方药性总论》

阿胶

味甘，平，微温，无毒。主心腹内崩，劳极洒洒如疟状，腰腹痛，四肢酸疼，女子下血，安胎，丈夫小腹痛，虚劳羸瘦，阴气不足，脚酸不能久立，养肝气。《药性论》云∶君。主坚筋骨，益气，止痢。薯蓣为使。畏∶大黄。得∶火，良。《圣惠方》∶治妊孕尿血用

上一页：熊脂
下一页：羊乳


羊乳 《增广和剂局方药性总论》

羊乳

温。补寒冷虚乏。《药性论》云∶臣。味甘，无毒。润心肺，治消渴。日华子云∶利大肠，含疗口疮，小儿惊痫疾。

上一页：阿胶
下一页：牛乳


牛乳 《增广和剂局方药性总论》

牛乳

微寒。补虚羸，止渴。《蜀本》云∶味甘，无毒。日华子云∶黄牛乳、髓，冷。润皮肤，养心肺，解热毒疾。

上一页：羊乳
下一页：马乳


马乳 《增广和剂局方药性总论》

马乳

止渴。《唐本》注云∶冷利。止渴，疗热。驴乳冷。疗微热黄，小儿中热惊热。

上一页：牛乳
下一页：酥


酥 《增广和剂局方药性总论》

酥

微寒。补五脏，利大肠，主口疮。孟诜云∶寒。主胸中热，补五脏，利肠胃。日华子云∶牛酥凉。益心肺，止渴，嗽，润毛发，除肺痿心热并吐血。一云∶有牛酥、羊酥。

上一页：马乳
下一页：酪


酪 《增广和剂局方药性总论》

酪

味甘酸，寒，无毒，主热毒，止渴，解散、发利，除胸中虚热，身面上热疮，肌疮。《唐本》云∶牛、羊、马、水牛乳并尔，言驴乳尤冷，不堪作酪。日华子云∶牛酪，冷。止烦渴热闷，心膈热痛。陈藏器云∶湿酪止渴。味酸，寒，无毒。主马黑汗。和水灌之，瘥为度

上一页：酥
下一页：鹿茸


鹿茸 《增广和剂局方药性总论》

鹿茸

味甘酸，温、微温、无毒。主漏下恶血，寒热惊痫，益气，强志，生齿，不老。疗虚劳洒洒如疟，羸瘦，四肢酸疼，腰脊痛，小便利，泄精，溺血，破留血在腹，散石淋痈肿，骨中热疽痒。《药性论》云∶君。主补男子腰肾虚冷，脚膝少力，夜梦鬼交，精溢自出，女人崩中漏血及带下赤白。日华子云∶补虚羸壮筋骨，破瘀血，杀鬼精，安胎，下气。酥炙之

上一页：酪
下一页：羊角


羊角 《增广和剂局方药性总论》

羊角

味咸苦，温，微寒，无毒。主青盲明目，杀疥虫，止寒泄，辟恶鬼虎野狼。止惊悸，疗百结气，风头痛及蛊毒吐血，妇人产后余痛。烧之，杀鬼魅，辟虎野狼。《药性论》云∶使。治产后恶血烦闷。日华子云∶牯羊角退热，治山瘴溪毒。菟丝为之使。

上一页：鹿茸
下一页：羊肉


羊肉 《增广和剂局方药性总论》

羊肉

味甘，大热，无毒。主缓中，字乳余疾及头脑大风汗出，虚劳寒冷，补中，益气，安心，止惊。孟诜云∶温。主风眩，瘦病，小儿惊痫，丈夫五劳七伤，脏气虚寒。又云∶羊肉，患天行及疟人食，令发热，困重致死。《唐本》注云∶羊肉，热。病瘥后食之发热，杀人。日华子云∶治脑风并大风，开胃，肥健。头∶凉。治骨蒸，脑热头眩，明目，小儿惊痫。脂∶治游风并黑 。

上一页：羊角
下一页：羚羊角


羚羊角 《增广和剂局方药性总论》

羚羊角

味咸苦，寒、微寒，无毒。主明目，益气起阴，去恶血注下，辟蛊毒恶鬼不详，安心气，常不魇寐，疗伤寒时气寒热，热在肌肤，温风注毒伏在骨间，除邪气惊梦，狂越僻谬及食噎不通。《药性论》云∶臣。味甘。能治一切热毒风攻注，中恶、毒风，猝死昏乱不识人，散产后血冲心烦闷，小儿惊痫，治山瘴。孟诜云∶治热毒痢及血痢。

上一页：羊肉
下一页：虎骨


虎骨 《增广和剂局方药性总论》

虎骨

主除邪恶气，杀鬼疰毒，止惊悸，主恶疮，鼠 。头骨尤良。《药性论》云∶臣。杀犬咬毒。味辛，微热，无毒。治筋骨毒风挛急，屈伸不得，走疰疼痛，主尸疰腹痛，治温疟，疗伤寒湿气。膏∶主狗齿疮。爪∶辟恶魅。肉∶主恶心欲呕，益气力。牙∶主丈夫阴头疮及疽疮。屎∶主恶疮。眼睛∶主癫，又主疟病。

上一页：羚羊角
下一页：犀角


犀角 《增广和剂局方药性总论》

犀角

味苦酸咸，寒、微寒，无毒。主百毒蛊疰邪鬼瘴气，杀钩吻、鸩羽、蛇毒，除邪，不迷惑魇寐，疗伤寒温疫，头痛寒热，诸毒瓦斯。《药性论》云∶君。味甘，有小毒。能辟邪精鬼魅，中恶毒瓦斯，镇心神，解大热，散风毒，能治发背痈疽疮肿，化脓作水，主疗时疾热如火，烦闷，毒入心中，狂言妄语。日华子云∶治心烦，止惊，安五脏，补虚劳，退热，消痰，解山瘴溪毒，镇肝明目，治中风失音，热毒风，时气发狂。松脂为使。恶∶ 菌、雷丸。

上一页：虎骨
下一页：兔头骨


兔头骨 《增广和剂局方药性总论》

兔头骨

平，无毒。主头眩痛，癫疾。日华子云∶头骨和毛髓烧为丸，催生，落胞，并产后余血不下。骨∶主热中，消渴，并治疮疥，刺风，鬼疰。脑∶主冻疮。肝∶主目暗，并补劳，治头旋眼痛。肉∶味辛，平，无毒。主补中益气，亦治渴，健脾，生吃压丹毒。

上一页：犀角
下一页：豚卵


豚卵 《增广和剂局方药性总论》

豚卵

味甘，温，无毒。主惊痫癫疾，鬼疰蛊毒，除寒热，奔豚五癃，邪气挛缩。悬蹄∶主五痔，伏热在肠，肠痈内蚀。猪四足∶主伤挞诸败疮，下乳汁。心∶主惊邪忧恚。肾∶和理肾气，通利膀胱。胆∶主伤寒热渴。肚∶补中益气，止渴利。齿∶主小儿惊痫。肪膏∶主煎膏药，解斑蝥、芫青毒。凡猪肉∶主闭血脉，弱筋骨，虚人肌，不可久食，病患金疮者尤甚。

猪屎∶主寒热，黄胆，湿痹。日华子云∶猪，凉，微毒。肉疗水银风。久食令人虚肥，动风气。不可同牛肉煮食，令人生寸白虫。脂∶治皮肤风，杀虫，敷恶疮。肠∶止小便，补下焦。

生血∶疗奔豚气及海外瘴气。又乳∶治小儿惊痫天吊，大人猪鸡痫病。孟诜云∶大猪头主补虚乏气力，去惊痫，五痔，下丹石。

上一页：兔头骨
下一页：狐阴茎


狐阴茎 《增广和剂局方药性总论》

狐阴茎

味甘，有毒。主女子绝产阴痒、小儿阴颓卵肿。五脏及肠∶味苦，微寒，有毒。主蛊毒寒热，小儿惊痫。孟诜云∶补虚，又主五脏邪气，患蛊毒寒热。宜多服之。日华子云∶暖，无毒。补虚劳，治恶疮疥，随脏而补。头尾灰∶治牛疫。以水饮之。

上一页：豚卵
下一页：腽肭脐


腽肭脐 《增广和剂局方药性总论》

腽肭脐

味咸，无毒。主鬼气尸疰，梦与鬼交，鬼魅狐魅，心腹痛，中恶邪气，宿血结块， 癖羸瘦。《药性论》∶君。大热。主男子宿症气块，积冷，劳气羸瘦，肾精衰损，多色成肾劳瘦悴。日华子云∶腽肭兽，热。补中、益肾气，暖腰膝，助阳气，破症结，疗惊狂，痫疾及心腹疼，破宿血。出∶西戎、东海。

上一页：狐阴茎
下一页：败鼓皮


败鼓皮 《增广和剂局方药性总论》

败鼓皮

主中蛊毒。

上一页：腽肭脐
下一页：乌雄鸡


乌雄鸡 《增广和剂局方药性总论》

乌雄鸡

肉∶微温。主补中，止痛。胆∶主疗目不明，肌疮。心∶主五邪。血∶主 折骨痛及痿痹。肪∶主耳聋。肠∶主遗溺，小便数不禁。肝∶及左翅毛主起阴。冠血∶主乳难。

里黄皮∶主泄痢，遗溺，除热，止烦。屎白∶微寒。主消渴，伤寒寒热，破石淋及转筋，利小便，止遗溺，灭瘢痕。

上一页：败鼓皮
下一页：黑雌鸡


黑雌鸡 《增广和剂局方药性总论》

黑雌鸡

主风寒湿痹，五缓六急，安胎。血，无毒。主中恶腹痛 及折骨痛，乳难。翮羽∶主下闭血。日华子云∶温，无毒。安心定志，除邪，辟恶气，治血邪，破心中宿血及治痈疽，排脓，补新血，补产后虚羸，益色，助气。胆∶治疣，耳目 疮。肠∶治遗尿。粪∶治中风。

上一页：乌雄鸡
下一页：乌鸦


乌鸦 《增广和剂局方药性总论》

乌鸦

平，无毒。治瘦，咳嗽，骨蒸劳。腊月者，瓦瓶泥煨烧为灰，饮下，治小儿痫及鬼魅。

目睛注目中，通治目。《圣惠方》∶治土蜂 。以鸦头烧灰细研敷之。《图经》云∶古方用翅羽。《肘后方》疗从高堕下，瘀血枨心面青短气者，以乌鸦翅羽七枚，得右翅最良，烧末酒服之，当吐血便愈。

上一页：黑雌鸡
下一页：慈鸦


慈鸦 《增广和剂局方药性总论》

慈鸦

味酸咸，平，无毒。补劳，治瘦，助气，止咳嗽。骨蒸羸弱者，和五味淹炙食，良。只能治病不宜常食也。

上一页：乌鸦
下一页：斑鸠


斑鸠 《增广和剂局方药性总论》

斑鸠

味甘，平，无毒。主明目，多食其肉益气，助阴阳。

上一页：慈鸦
下一页：石蜜


石蜜 《增广和剂局方药性总论》

石蜜

味甘、，平、微温，无毒。主心腹邪气，诸惊痫 ，安五脏诸不足，益气，补中，止痛，解毒，除众病，和百药，养脾气，除心烦食饮不下，止肠 ，肌中疼痛，口疮，明耳目。《药性论》云∶君。治卒心痛及赤白痢疾。《外台秘要》∶治阴头生疮。以蜜煎甘草涂之瘥。《梅师方》∶肛门主肺，肺热即肛塞肿缩生疮。白蜜一升，猪胆一枚相和，微火煎令可丸，丸长三寸作挺，涂油纳下部，卧令后重，须臾通泄。

上一页：斑鸠
下一页：蜜蜡


蜜蜡 《增广和剂局方药性总论》

蜜蜡

味甘，微温，无毒。主下痢脓血，补中，续绝伤金疮，益气，不饥耐老。白蜡∶疗久泄后重见白脓，补绝伤，利小儿。《药性论》云∶使。味甘，平，无毒。主孕妇人胎动漏下血不绝欲死。畏∶芫花、齐蛤。生∶武都。

上一页：石蜜
下一页：真珠


真珠 《增广和剂局方药性总论》

真珠

寒，无毒。主手足、皮肤逆胪，镇心，绵裹塞耳主聋。《药性论》云∶君。治眼中翳障白膜。七宝散用磨翳障，亦能坠痰。日华子云∶安心，明目，驻颜色。《外台秘要》∶治难产及子死腹中，胞衣不出。《肘后方》∶治猝忤停尸不能言。真珠末以鸡冠血和丸小豆大，以三四粒纳口中。

上一页：蜜蜡
下一页：玳瑁


玳瑁 《增广和剂局方药性总论》

玳瑁

寒∶无毒。主解岭南百药毒。俚人刺其血饮以解诸药毒。陈士良云∶主诸风毒，行气血，去胸膈中风痰，镇心脾，逐邪热，利大小肠，通妇人经脉。甲壳似肉，同疗心风邪，解烦热。

日华子云∶破症结，消痈毒，止惊痫等疾。

上一页：真珠
下一页：桑螵蛸


桑螵蛸 《增广和剂局方药性总论》

桑螵蛸

味咸甘，平，无毒。主伤中，疝瘢，阴痿，益精生子，女子血闭腰痛，通五淋，利小便水道，又疗男子虚损，五脏气微，梦寐失精，遗溺。《药性论》云∶臣。主男子肾衰漏精，精自出。《产书》∶治妊娠小便数。得∶龙骨，疗泄精。畏∶旋复花、戴椹。名螳螂子

上一页：玳瑁
下一页：牡蛎


牡蛎 《增广和剂局方药性总论》

牡蛎

味咸，平，微寒，无毒。主伤寒寒热，温疟洒洒，惊恚怒气，除拘缓，鼠 ，女子带下赤白，除留热在关节营卫，虚热往来不定，烦满，止汗，心痛气结，止渴，除老血，涩大小肠，止大小便，疗泄精，喉痹，咳嗽，心胁下痞热，久服强骨节，杀邪鬼。贝母为之使。得∶甘草、牛膝、远志、蛇床，良。恶∶麻黄、吴茱萸、辛夷。《药性论》云∶君。主女子崩中，止盗汗，除风热，止痛，治温疟。

上一页：桑螵蛸
下一页：石决明


石决明 《增广和剂局方药性总论》

石决明

味咸，平、无毒。主目障，翳痛，青盲，久服益精。日华子云∶凉。明目，壳磨障翳。

《海药》云∶主青盲内障，肺肝风热，骨蒸劳极，并良。《胜金方》∶治小肠五淋。石决明去粗皮甲，捣研细。上件药如有软硬物淋，即添朽木细末，熟水调下二钱匕服。

上一页：牡蛎
下一页：鲤鱼


鲤鱼 《增广和剂局方药性总论》

鲤鱼

鲤鱼胆∶味苦，寒，无毒。主目热赤痛，青盲，明目，久服强悍，益志气。肉∶味甘。

主咳逆上气，黄胆，止渴。生者主水肿，脚满下气。骨∶主女子带下赤白。齿∶主石淋。《药性论》云∶胆可单用。味大苦。点眼治赤肿翳痛，小儿热肿。日华子云∶凉，有毒。肉治咳嗽，疗香港脚及胎不安。蜀漆为使。

上一页：石决明
下一页：鳝鱼


鳝鱼 《增广和剂局方药性总论》

鳝鱼

味甘，大温，无毒。主补中，养血，疗沈唇。五月五日取头骨烧之止痢。陈藏器云∶主湿痹气，补妇人产后淋沥，血气不调，羸瘦，止血，除腹中冷气，肠鸣。孟诜云∶补五脏，逐十二风邪。《圣惠方》∶治妇人乳结硬疼。

上一页：鲤鱼
下一页：皮


皮 《增广和剂局方药性总论》

皮

味苦，平，无毒。主五痔阴蚀，下血赤白，五色血汁不止，阴肿，痛引腰背，又疗腹痛疝积。《药性论》云∶臣。味甘，有小毒。主肠风泻血，痔病，主鼻衄，甚解一切药力。日华子云∶开胃气，止血汗，肚胀痛，疝气。脂∶治肠风泻血。得∶酒，良。畏∶桔梗、麦门冬。

上一页：鳝鱼
下一页：蜂房


蜂房 《增广和剂局方药性总论》

蜂房

味苦咸，平，有毒。主惊痫螈 ，寒热邪气，癫疾，鬼精蛊毒，肠痔。《药性论》云∶土蜂房亦可单用。能治痈肿不消，用醋水调涂，干即易之。日华子云∶露蜂房，微毒。治牙齿疼，痢疾，乳痈，蜂叮恶疮。即煎洗入药，并炙用。《图经》云∶亦解蛊毒，又主乳石发动，头痛烦热，口干，便旋赤少者。取十二分，炙，以水二升煮取八合，分温再服。当利小便，诸恶疮随便出。又疗热病后毒瓦斯冲目，又瘰 成 作孔者。恶∶干姜、丹参、黄芩、芍药、牡蛎。

上一页：皮
下一页：鳖甲


鳖甲 《增广和剂局方药性总论》

鳖甲

味咸，平，无毒。主心腹症瘕，坚积寒热，去痞，息肉，阴蚀痔恶肉，疗温疟，血瘕，腰痛，小儿胁下坚。肉∶味甘。主伤中，益气，补不足。《药性论》云∶鳖甲，使。能下气，除骨热，治妇人漏下五色，羸瘦。头血∶涂脱肛。日华子云∶去血气，恶血，堕胎，消疮肿并扑损瘀血，疟疾，肠痈，疗脱肛。恶∶矶石、理石。

上一页：蜂房
下一页：蚱蝉蝉花


蚱蝉蝉花 《增广和剂局方药性总论》

蚱蝉蝉花

味咸甘，寒，无毒。主小儿惊痫夜啼，癫病寒热，惊悸，妇人乳难，胞衣不出。又堕胎，《药性论》云∶使。味酸。主治小儿惊哭不止，杀疳虫，去壮热，治肠中幽幽作声。又云蝉蜕，使。主治小儿浑身壮热，惊痫，兼能止渴。蝉花∶味甘，寒，无毒。主小儿天吊，惊痫螈，夜啼心悸。出∶蜀中。其蜕壳头上有一角，如花冠状，谓之蝉花，最佳。

上一页：鳖甲
下一页：乌贼鱼


乌贼鱼 《增广和剂局方药性总论》

乌贼鱼

骨，味咸，微温，无毒。主女子漏下赤白，经汁血闭，阴蚀肿痛，寒热症瘕，无子，惊气入腹，腹痛环脐，阴中寒肿，令人有子，又止疮多脓。《药性论》云∶使。有小毒。止妇人漏血及耳聋。日华子云∶通月经。骨∶疗血崩，杀虫，心痛甚者。孟诜云∶主目中一切浮翳。恶∶白蔹、白芨、附子。

上一页：蚱蝉蝉花
下一页：蜥蜴


蜥蜴 《增广和剂局方药性总论》

蜥蜴

味咸，寒，有小毒。主五癃邪结气。破石淋，下血，利小便水道。恶∶硫黄、斑蝥、芜荑。一名∶ 蜓。

上一页：乌贼鱼
下一页：白僵蚕


白僵蚕 《增广和剂局方药性总论》

白僵蚕

味咸辛，平，无毒。主小儿惊痫夜啼，去三虫，灭黑 ，令人面色好，男子阴疡病，女子崩中赤白，产后余痛。《药性论》云∶有小毒。治口噤，发汗。日华子云∶治中风失音，一切风疾，小儿客忤。蚕蛹子∶治风及劳瘦。恶∶桑螵蛸、桔梗、茯苓、茯神、萆 。

上一页：蜥蜴
下一页：原蚕蛾


原蚕蛾 《增广和剂局方药性总论》

原蚕蛾

雄者，有小毒。主益精气，强阴道，交接不倦，亦止精。日华子云∶晚蚕蛾壮阳事，止泄精，尿血，暖水脏。又∶治暴风，金疮，冻疮，汤火疮。又，蚕布纸∶平。治吐血鼻洪，肠风泻血，崩中带下，赤白痢，敷疔肿疮。又云∶蚕砂治风痹顽疾不仁、肠鸣。

上一页：白僵蚕
下一页：蚕蜕


蚕蜕 《增广和剂局方药性总论》

蚕蜕

主血风病，益妇人，治缠喉风。

上一页：原蚕蛾
下一页：樗鸡


樗鸡 《增广和剂局方药性总论》

樗鸡

味苦，平，有小毒。主心腹邪气，阴痿，益精，强志，生子，好色，补中，轻身，又疗腰痛，下气，强阴多精。生∶生河内川谷樗树上，七月采，曝干。《唐本》注云∶此物有二种。以五色具者为雄，良。青黑质白斑者是雌，不入药用，今出岐州。

上一页：蚕蜕
下一页：虾蟆


虾蟆 《增广和剂局方药性总论》

虾蟆

味辛，寒，有毒。主邪气，破症坚血，痈肿阴疮，疗阴蚀疽疠，恶疮， 犬伤疮，能合玉石。《药性论》云∶辟百邪鬼魅，涂痈肿，治热结肿。又云∶臣。杀疳虫，治鼠 恶疮。

日华子云∶冷，无毒。治犬咬及热狂，贴恶疮，解烦热。又名蟾蜍，微毒。破症结，治疳气，癖气，治腰肾冷，并助阳气。

上一页：樗鸡
下一页：蚌蛤


蚌蛤 《增广和剂局方药性总论》

蚌蛤

冷，无毒。明目，止消渴，除烦，解热毒，补妇人虚劳下血并痔 ，血崩带下，压丹药毒。以黄连末纳之，取汁点赤眼并暗，良。烂壳粉饮下治反胃，痰饮。又云∶蚌粉∶冷，无毒。治疳，止痢并呕逆，痈肿。醋调敷兼能制石亭脂。《食疗》云∶大寒。主大热，解酒毒，止渴，去眼赤，动冷热气。

上一页：虾蟆
下一页：蛇蜕


蛇蜕 《增广和剂局方药性总论》

蛇蜕

味咸甘，平，无毒。主小儿百二十种惊痫，螈 癫疾，寒热肠痔，蛊毒蛇痫，弄舌摇头，大人五邪，言语僻越，恶疮，呕咳，明目。《药性论》云∶臣。有毒。能主百鬼魅，治喉痹。

日华子云∶治蛊毒，辟恶，止呕逆，治小儿惊悸客忤，催生， 疡，白癜风。煎汁敷，入药并炙用。畏∶磁石及酒。

上一页：蚌蛤
下一页：白颈蚯蚓


白颈蚯蚓 《增广和剂局方药性总论》

白颈蚯蚓

味咸，寒、大寒，无毒。主蛇瘕，去三虫，伏尸鬼疰蛊毒，杀长虫，仍自化为水。疗伤寒伏热狂谬，大腹黄胆。屎封狂犬伤毒，出犬毛，神效。《药性论》云∶小毒。主蛇伤毒。

日华子云∶治中风并痫疾，去三虫，治传尸，天行热疾，喉痹，小儿阴囊忽虚热肿痛。解射罔毒。

上一页：蛇蜕
下一页：蜈蚣


蜈蚣 《增广和剂局方药性总论》

蜈蚣

味辛，温，有毒。主鬼疰、蛊毒，啖诸蛇、虫、鱼毒，杀鬼物老精，温疟，去三虫，疗心腹寒热结聚，堕胎，去恶血。日华子云∶治症癖，邪魅，蛇毒。入药炙用。《淮南子》云∶腾蛇游雾而殆于 蛆，其性能制蛇。忽见大蛇便缘而啖其脑。蜈蚣亦啮人，以桑汁、白盐涂之即愈。胡洽∶治尸疰恶气。《图经》云∶今人治初生儿口噤不开，不收乳者。

上一页：白颈蚯蚓
下一页：斑蝥


斑蝥 《增广和剂局方药性总论》

斑蝥

味辛，寒，有毒。主寒热，鬼疰、蛊毒，鼠 疥癣，恶疮疽，蚀死肌，破石癃，血积，伤人肌，堕胎。《药性论》云∶使。有大毒。能治瘰 ，通利水道。日华子云∶疗淋疾，敷恶疮 烂。入药除翼、足，熟炒用。生即吐泻人。马刀为之使。畏∶巴豆、丹参、空青。恶∶肤青。

上一页：蜈蚣
下一页：贝子


贝子 《增广和剂局方药性总论》

贝子

味咸，平，有毒。主目翳，鬼疰蛊毒，腹痛下血，五癃，利水道，除寒热温疰，解肌，散结热。烧用，良。《药性论》云∶贝子，使。破五淋，利小便。治伤寒狂热。日华子云∶贝齿，凉。治翳障并鬼毒蛊气。下血。《海药》云∶主水气浮肿，孩子疳蚀及吐乳，并烧用。

亦名KT 子。

上一页：斑蝥
下一页：白花蛇


白花蛇 《增广和剂局方药性总论》

白花蛇

味甘咸，温，有毒。主中风，湿痹不仁，筋脉拘急，口面 斜，半身不遂，骨节疼痛，大风疥癞及暴风瘙痒，脚弱不能久立。《药性论》云∶君。主治肺风，鼻塞，身生白癜风，疡，斑点及浮风，瘾疹。《图经》云∶治风，速于诸蛇。然有大毒，头尾各一尺尤甚，不可用。只用中断干者，以酒浸去皮骨，炙过收之，不复蛀坏。其骨须远弃之，不然刺伤人与生者殆同。又治疥癞遍体，诸药不能及者。生∶南地。

上一页：贝子
下一页：五灵脂


五灵脂 《增广和剂局方药性总论》

五灵脂

味甘，温，无毒。主疗心腹冷气，小儿五疳，辟疫，治肠风，通利气脉，女子血闭。一云；治伤冷积聚。又治产妇血晕，昏迷上冲，闷绝不知人事。又治血崩不止。《经效方》∶治妇人心痛，血气刺不可忍者。又治妇人经血不止。出∶北地。是寒号虫粪。

上一页：白花蛇
下一页：蝎


蝎 《增广和剂局方药性总论》

蝎

味甘，辛，有毒。疗诸风、瘾疹及中风半身不遂，口眼 斜，语涩，手足抽掣。又治中风抽掣手足，小儿惊搐。《经验方》∶治小儿惊风。用蝎一个，不去头尾，薄荷四叶，裹合火上炙令薄荷焦，同碾末，作四服，大人风涎只一服。《杜壬方》∶治肾虚耳聋。

上一页：五灵脂
下一页：鲮鲤甲


鲮鲤甲 《增广和剂局方药性总论》

鲮鲤甲

微寒。主五邪，惊啼悲伤。烧之作灰，以酒或水和方寸匕，疗蚁 。又治疮癞及诸疰疾。

《药性论》云∶使。有大毒。治山瘴，疗疟恶疮。烧敷之。日华子云∶凉，有毒。治小儿惊邪，女人鬼魅悲泣及痔漏，恶疮，疥癣。《简要济众》∶治产后血气上冲心，成血晕。一方∶烧灰，与少肉豆蔻末、米饮调服。疗肠痔，又治

上一页：蝎
下一页：甲香


甲香 《增广和剂局方药性总论》

甲香

味咸，平，无毒。主心腹满痛气急，止痢，下淋。《海药》云∶和气清神，主肠风 痔。

陈氏云∶主甲疽， 疮，蛇蝎蜂螫，疥癣头疮。生∶南海。

上一页：鲮鲤甲
下一页：豆蔻


豆蔻 《增广和剂局方药性总论》

豆蔻

味辛，温，无毒。主温中，心腹痛、呕吐，去口臭气。《药性论》云∶草豆蔻可单用。

能主一切冷气。陈藏器云∶去恶气，温中，中恶霍乱，心腹冷痛。日华子云∶豆蔻花无毒。

下气。止呕逆，除霍乱；调中，补胃气，消酒毒。又云山姜花，暖。调中下气，消食，杀酒毒。

上一页：甲香
下一页：藕实


藕实 《增广和剂局方药性总论》

藕实

茎∶味甘，平，寒，无毒。主补中，养神，益气力，除百病。《药性论》云∶藕汁亦单用。能消瘀血不散。节，捣汁主吐血不止，口鼻并皆治之。孟诜云∶藕生食之主霍乱后虚渴烦闷。又云∶莲子性寒。主五不足，伤中，气绝，益十二经脉血气。生食微动气，蒸食，良。

其房，荷叶皆破血。陈藏器云∶藕，本功外，消食止泄，除烦，解酒毒。荷叶蒂∶主安胎，去恶血、留好血，血痢。陈士良云∶莲子心疗血渴疾，产后渴疾。日华子云∶藕，温。止霍乱，开胃消食，除烦止闷，口干渴疾，产后血闷。捣 金疮并伤折，止暴痛。蒸煮食大开胃。

节∶冷。解热毒，消瘀血，产后血闷。合地黄生研汁，热酒并小便服，并得。莲子∶温，并石莲∶益气，止渴，助心，止痢，治腰痛，泄精。莲花∶暖。镇心。忌地黄、蒜。荷叶∶止渴，落胞，杀蕈毒，产后心肺躁。

上一页：豆蔻
下一页：橘皮


橘皮 《增广和剂局方药性总论》

橘皮

《药性论》云∶橘皮，味苦辛。能治胸膈间气，开胃，主气痢，消痰涎，治上气咳嗽。

日华子云∶皮，暖。消痰，止嗽，破症瘕 癖。核∶治腰痛，膀胱气，肾疼。炒去壳，酒服。

橘囊上筋膜治渴及吐。酒炒煎汤饮，甚验。一方∶治诸吃噎。加枳壳服之效。

上一页：藕实
下一页：大枣


大枣 《增广和剂局方药性总论》

大枣

味甘，平，无毒。主心腹邪气，安中养脾，助十二经，平胃气，通九窍，补少气少津液，身中不足，大惊，四肢重。和百药，补中益气，强力，除烦闷，疗心下悬，肠 。孟诜云∶干枣，温。主补津液。三年陈者核中仁主恶气，猝疰忤，又疗耳聋，鼻塞。又云∶洗心腹邪气，和百药毒，小儿患秋痢。日华子云∶润心肺，止嗽，补五脏，治虚劳损，除肠胃癖气。

和光粉烧治疳痢。牙齿有病患切忌啖之，不宜合生葱食。叶∶治小儿壮热。

上一页：橘皮
下一页：葡萄


葡萄 《增广和剂局方药性总论》

葡萄

味甘，平，无毒。主筋骨湿痹，益气倍力，强志，令人肥健，耐饥忍风寒，可作酒，逐水，利小便。孟诜云，子不堪多食，令人猝烦闷，眼暗。根∶浓煮汁止呕哕，霍乱后恶心，孕人子上冲心。饮之即下，其胎安。《药性论》云∶君。除肠间水气，调中，治淋，通小便。

一云∶治时气，发疮疹不出者。

上一页：大枣
下一页：鸡头实


鸡头实 《增广和剂局方药性总论》

鸡头实

味甘，平，无毒。主湿痹腰脊膝痛，补中，除暴疾，益精气，强志，令耳目聪明。孟诜云∶生食动风冷气。陈士良云∶此种虽生于水而有软根，名 菜。主小腹结气痛。日华子云∶开胃助气。根可作菜蔬食。一云∶鸡头作粉食之甚妙，是长生之药。

上一页：葡萄
下一页：梅实


梅实 《增广和剂局方药性总论》

梅实

味酸，平，无毒。主下气，除热烦满，安心，肢体痛偏枯不仁，死肌，去青黑痣，恶疾，止下痢，好唾口干。《药性论》云∶梅核仁可单用，能除烦热。陈藏器云∶止渴，令人膈上热。乌梅∶去痰，主疟瘴，止渴，调中，除冷热痢，止吐逆。日华子云∶止渴。多啖，伤骨蚀脾胃。根叶浓煎汤治休息痢并霍乱。

上一页：鸡头实
下一页：覆盆子


覆盆子 《增广和剂局方药性总论》

覆盆子

味甘，平，无毒。主益气。《药性论》云∶臣。微热。主男子肾精虚竭，女子食之有子，主阴痿，能令坚长。日华子云∶安五脏，益颜色，养精气，疗中风身热及惊。

上一页：梅实
下一页：芰实


芰实 《增广和剂局方药性总论》

芰实

味甘，平，无毒。主安中，补五脏。一名菱。孟诜云∶菱实，仙家蒸作粉，蜜和食之可休粮。水族之中此物最不能治病。又云，令人脏冷，损阳气， 。茎可少食，令人腹胀满者，可暖酒和姜饮之即消。解丹石毒。今所在有之。

上一页：覆盆子
下一页：木瓜


木瓜 《增广和剂局方药性总论》

木瓜

味酸，温，无毒。主湿痹，邪气，霍乱大吐下转筋不止。其枝叶亦可煮用。陈藏器云∶下冷气，强筋骨，消食，止水痢后渴不止，又香港脚冲心，又止呕逆膈痰唾。日华子云∶止吐泻，奔豚及香港脚水肿，冷热痢，心腹痛，疗渴，呕逆，痰唾。根治香港脚。

上一页：芰实
下一页：枇杷叶


枇杷叶 《增广和剂局方药性总论》

枇杷叶

味苦，平，无毒。主猝 不止，下气。《唐本》注∶用叶须火炙，布拭去毛。不尔，射人肺，令咳不巳，又主咳逆不下食。《药性论》云∶使。能主胃气冷，呕哕不止。日华子云∶子∶平，无毒。治肺气，润五脏，下气，止呕逆并渴。叶∶疗产后口干。

上一页：木瓜
下一页：甘蔗


甘蔗 《增广和剂局方药性总论》

甘蔗

味甘，平，无毒。主下气和中，助脾气，利大肠。日华子云∶利小肠，下气痢，补脾，消痰，止渴，除心烦热。作沙糖润心肺，杀虫，解酒毒。石蜜∶乳糖也。味甘，寒，无毒。

主心腹热胀，口干渴，性冷利。煎沙糖和牛乳为之。沙糖∶味甘，寒，无毒。功体与石蜜同。

多食令人心痛。

上一页：枇杷叶
下一页：杏仁


杏仁 《增广和剂局方药性总论》

杏仁

味甘苦，温、冷利，有毒。主咳逆上气雷鸣，喉痹，下气，产乳，金疮，寒心奔豚，惊痫，心下烦热，风气去来，时行头痛。《药性论》云∶能治腹痹不通，发汗，主温病，治心锡毒。畏∶衰草。

上一页：甘蔗
下一页：石榴皮


石榴皮 《增广和剂局方药性总论》

石榴皮

味甘酸，无毒。主咽燥渴。损人肺，不可多食，酸实壳∶疗下痢，止漏精。东行根∶疗蛔虫、寸白。《药性论》云∶使。治筋骨风，腰脚不遂，行步挛急疼痛，主涩肠，止赤白下痢及漏精。《海上方》∶疗金疮，刀斧伤，破血流。以锻石、石榴花为末，敷擦，少时血断便瘥。

上一页：杏仁
下一页：李核仁


李核仁 《增广和剂局方药性总论》

李核仁

味苦，平，无毒。主僵仆跻瘀血骨痛。根皮∶大寒。主消渴，止心烦逆奔气。实∶味苦。

除痼热，调中。《药性论》云∶仁，臣。治女子小腹肿痛，主 折骨疼肉伤，利小肠，下水气，除肿满。根皮∶使。治脚下气，主热毒。日华子云∶李，温。益气。又云根∶凉，无毒。

主赤白痢。叶∶平，无毒。治小儿壮热，癫疾惊痫。陶隐居云∶李皮，水煎含之疗

上一页：石榴皮
下一页：橄榄


橄榄 《增广和剂局方药性总论》

橄榄

味酸甘，温，无毒。主消酒，疗 鲐毒。人误食此鱼肝，迷闷者可煮汁服之必解。

木作 拨，着鱼皆浮出，故知物有相畏。日华子云∶橄榄开胃，下气，止渴。《图经》云∶生啖及煮饮服之并解诸毒。

上一页：李核仁
下一页：胡麻


胡麻 《增广和剂局方药性总论》

胡麻

味甘，平，无毒。主伤中虚羸，补五内，益气力，长肌肉，填髓脑，坚筋骨，疗金疮止痛及伤寒，温疟大吐后虚热羸困，明耳目。《药性论》云∶叶捣汁，沐浴甚良。又牛伤热，捣汁灌之立瘥。又患崩中血凝疰者。日华子云∶补中益气，养五脏，治劳气，产后羸困，耐寒暑，止心惊。子∶利大小便，催生落胞，逐风温气，游风头风，生疮。油∶微寒。利大肠，胞衣不落。生者，摩疮肿，生秃发。叶∶名青 。味甘，寒，无毒。主五脏邪气。风寒湿痹，益气，补脑髓，坚筋骨。陈士良云∶胡麻仁生嚼，涂小儿头疮，亦疗妇人阴疮。初食利大小肠，久食即否，去陈留新。《食疗》云∶润五脏，主火灼。休粮人重之，填骨髓，补虚气。

上一页：橄榄
下一页：生大豆


生大豆 《增广和剂局方药性总论》

生大豆

味甘，平。涂痈肿。煮汁饮，杀鬼毒，止痛。逐水胀，除胃中热痹，伤中，淋露，下瘀血，散五脏结积内寒。炒为屑，味甘。主胃中热，去肿，除痹，消谷，止腹胀。日华子云∶黑豆调中下气，通关脉，制金石药毒，治牛马温毒。恶∶五参、龙胆。得∶前胡、乌喙、杏仁、牡蛎，良。解∶乌头毒。

上一页：胡麻
下一页：赤小豆


赤小豆 《增广和剂局方药性总论》

赤小豆

味甘酸，平，无毒。主下水，排痈肿脓血，寒热，热中，消渴，止泄，利小便，吐逆，猝，下胀满。《药性论》云∶使。能消热毒痈肿，散恶血不尽，烦满，治水肿，主黄，烂疮。末与鸡子白调涂热毒痈肿瘥，通气，健脾胃。日华子云∶赤豆粉治烦，解热毒，排脓，补血脉，解油衣粘缀。叶∶明目。一云∶昔有人患香港脚，用此作袋，置足下朝夕展转践踏之，其疾遂愈。亦主丹毒，涂之。

上一页：生大豆
下一页：大豆黄卷


大豆黄卷 《增广和剂局方药性总论》

大豆黄卷

味甘，平，无毒。主湿痹筋挛膝痛，五脏胃气结积，益气，止毒。《食疗》云∶破妇人恶血，良。

上一页：赤小豆
下一页：酒


酒 《增广和剂局方药性总论》

酒

味甘辛，大热，有毒。主行药势，杀百邪恶毒瓦斯。日华子云∶通血脉，浓肠胃，除风及下气，御风寒。

上一页：大豆黄卷
下一页：粟米


粟米 《增广和剂局方药性总论》

粟米

味咸，微寒，无毒。主养肾气，去胃脾中热，益气，陈者，味苦。主胃热，消渴，利小便。

上一页：酒
下一页：粳米


粳米 《增广和剂局方药性总论》

粳米

味甘苦，平，无毒。主益气，止烦，止泄。按《蜀本》云∶断下痢，和胃气，长肌肉，温中。日华子云∶补中，壮筋骨，补肠胃。

上一页：粟米
下一页：黄粱米


黄粱米 《增广和剂局方药性总论》

黄粱米

味甘，平，无毒。主益气，和中，止泄。又治小儿面上疮及霍乱吐下。日华子云∶去客风，治顽痹。

上一页：粳米
下一页：米


米 《增广和剂局方药性总论》

米

味苦，无毒。主寒中，下气，除热。日华子云∶温。除烦消宿食，开胃。

上一页：黄粱米
下一页：小麦


小麦 《增广和剂局方药性总论》

小麦

味甘，微寒，无毒。主除热，止躁渴咽干，利小便，养肝气，止漏血，唾血。以作曲，温。消谷，止痢。作面，温。不能消热，止烦。陈脏器云∶麸和面作饼止泄痢，调中，去热。

日华子云∶面∶养气，补不足，助五脏。麦黄∶温中下气，消食除烦。麸∶凉。治时疾、热疮，汤火疮烂，扑损伤折瘀血。醋炒贴 。麦苗∶凉。除烦闷，解时疾狂热，消酒毒，退胸膈热，患黄胆人绞汁服，并利小肠。

上一页：米
下一页：大麦


大麦 《增广和剂局方药性总论》

大麦

味咸，温，微寒，无毒。主消渴，除热，益气，调中。《药性论》云∶使。味甘，无能消化宿食，破冷气，去心腹胀满。陈士良云∶补虚劣，壮血脉，益颜色，实五脏。日华子云∶麦 温中下气，开胃，止霍乱，除烦，消痰，破症结，能催生落胎。《兵部手集》∶治产后闭结鼓胀不通，转气急。陈藏器云∶不动风气，调中，止泄。蜜为之使。

上一页：小麦
下一页：曲


曲 《增广和剂局方药性总论》

曲

味甘，大暖。疗脏腑中风气，调中下气，开胃，消宿食，主霍乱，心膈气，痰逆，除烦，破症结，及补虚，去冷气，除肠胃中塞不下食，又落胎并下鬼胎。《千金方》∶治产后消。《伤寒类要》∶治伤寒饮食劳复。神曲∶使。无毒。能化水谷宿食、症气，健脾胃。

上一页：大麦
下一页：扁豆


扁豆 《增广和剂局方药性总论》

扁豆

味甘，微温。主和中下气。叶∶主霍乱吐下不止。孟诜云∶疗霍乱吐痢不止，和醋服下气。又吐痢后转筋，生捣叶汁服立瘥。《药性论》云∶白扁豆可单用。主解一切草木毒。

日华子云∶平，无毒。补五脏。叶敷蛇虫咬。《食疗》云∶微寒。主呕逆。患冷气人勿食。

叶∶治瘕，醋煮。理转筋，叶汁醋服。

上一页：曲
下一页：豉


豉 《增广和剂局方药性总论》

豉

味苦，寒，无毒。主伤寒头痛寒热，瘴气恶毒，烦躁满闷，虚劳喘吸，两脚疼冷。《药性论》云∶豆豉得 ，良。杀六畜毒。味苦甘。主下血痢如刺者。又伤寒暴痢腹痛，和薤白煎服。熬末，能止汗，主除烦躁，治时疾热病，发汗。又治阴茎上疮肿烂。陈藏器云∶蒲州豉味咸，无毒。主解烦热虚劳，调中，发汗，通关节，杀腥气，伤寒鼻塞。孟诜云∶能治久盗汗患者。微炒令香，渍酒任服即止。日华子云∶治中毒药，蛊气，疟疾，骨蒸，并治犬咬。

上一页：扁豆
下一页：绿豆


绿豆 《增广和剂局方药性总论》

绿豆

味甘，寒，无毒。主丹毒，烦热，风疹，药石发动，热气奔豚。日华子云∶冷。益气除热毒风，浓肠胃，作枕明目，治头风头痛。孟诜云∶补益，和五脏，安精神，行十二经此最为良。今人食皆去皮，若愈病须和皮。又研汁治消渴，去浮风，益气力。

上一页：豉
下一页：白豆


白豆 《增广和剂局方药性总论》

白豆

平，无毒。补五脏，益中，助十二经脉，调中，暖肠胃。孙真人云∶宜肾，煞鬼气。

上一页：绿豆
下一页：醋


醋 《增广和剂局方药性总论》

醋

味酸，温，无毒。主消痈肿，散水气，杀邪毒。日华子云∶治产后妇人并伤损，及金疮血晕，下气，除烦，破症结，妇人心痛，助诸药力，杀一切鱼、肉、菜毒。米醋功用同。

云∶俗呼为苦酒，亦谓之醯。

上一页：白豆
下一页：冬葵子


冬葵子 《增广和剂局方药性总论》

冬葵子

味甘，寒，无毒。主五脏六腑寒热，羸瘦，五癃，利小便，疗妇人乳难，内闭，久骨，长肌肉。《药性论》云∶臣。滑，平。能治五淋，主奶肿，能下乳汁。根∶治恶疮儿吞钱不出。叶∶治金疮，滑小肠，治时行黄病。日华子云∶久服坚筋骨。黄芩为之使

上一页：醋
下一页：瓜蒂


瓜蒂 《增广和剂局方药性总论》

瓜蒂

味苦，寒，有毒。主大水，身面四肢浮肿，下水，杀蛊毒，咳逆上气。日华子治脑塞，热 ，眼昏，吐痰。一云∶即甜瓜蒂也。《药性论》云∶使。茎∶主鼻。和小豆、丁香吹鼻治黄胆。花∶主心痛咳逆。肉∶主烦渴，除热。多食主腹内结聚，破溃脓血，最为肠胃脾内壅要药。

上一页：冬葵子
下一页：胡荽


胡荽 《增广和剂局方药性总论》

胡荽

味辛，温，微毒。消谷，治五脏，补不足，利大小肠，通小腹气，止头痛，疗沙疹，豆疮不出，主蛊毒，五痔。《食疗》云∶平。利五脏，补筋脉，主消谷。

上一页：瓜蒂
下一页：蜀葵花


蜀葵花 《增广和剂局方药性总论》

蜀葵花

冷，无毒。治小儿风疹。子∶冷，无毒。治淋涩，通小肠，催生落胎，疗水肿，治一切疮疥，疗 疟，去邪气，又治妇人白带下，脐腹冷痛，面色痿黄，又治痈毒。

上一页：胡荽
下一页：甜瓜


甜瓜 《增广和剂局方药性总论》

甜瓜

寒，有毒。止渴，除烦热，利小便，通三焦，开壅塞气，兼主口鼻疮。

上一页：蜀葵花
下一页：萝卜


萝卜 《增广和剂局方药性总论》

萝卜

根味辛甘，温，无毒。大下气，消谷，去痰癣，主消渴。萧炳云∶消食，利关节，理颜色，练五脏恶气，亦主肺嗽吐血。亦不发热。

上一页：甜瓜
下一页：葱实


葱实 《增广和剂局方药性总论》

葱实

味辛，温，无毒。主明目，补中不足。其茎葱白，平。可作汤，主伤寒寒热出汗，中风面目肿，伤寒骨肉痛，喉痹不通，安胎，归目，除肝邪气，安中，利五脏，益目睛，杀百药毒。葱根∶主伤寒头痛。葱汁∶平、温。主溺血。解藜芦毒。孟诜云∶葱根主疮中有水，风肿疼痛者冬葱最善。日华子云∶葱，治天行时疾，头痛热狂，通大小肠，霍乱转筋及奔豚气，香港脚，心腹痛，目眩，及止心迷闷。取其茎叶用盐研， 蛇虫伤，并金疮。水入皲肿，煨研敷。中射工溪毒，盐研 敷。子∶温中，补不足，益精明目。根∶杀一切鱼肉毒。不可以蜜同食。

上一页：萝卜
下一页：蒜


蒜 《增广和剂局方药性总论》

蒜

味辛，温，有小毒，归脾肾。主霍乱、腹中不安，消谷，理胃，温中，除邪痹毒瓦斯。孟诜云∶主诸虫毒，疔肿，甚良。不可常食。日华子云∶热，有毒。下气，止霍乱吐泻，消宿食，治虫毒，敷蛇虫沙虱疮。一云∶主香港脚，治疟疾，煮与妊妇饮之易产。

上一页：葱实
下一页：韭


韭 《增广和剂局方药性总论》

韭

味辛微酸，温，无毒，归心。安五脏，除胃中热，利病患。子∶主梦泄精，溺白。日华子云∶热。下气，补虚乏，和脏腑，暖腰膝，除心腹痼冷，胸中痹冷， 癖气及腹痛。子∶暖腰膝，治鬼交，甚效。入药炒用。

上一页：蒜
下一页：薤


薤 《增广和剂局方药性总论》

薤

味辛苦，温，无毒。主金疮。除寒热，去水气，温中，散结。日华子云∶调中，补不足止久痢，冷泻。一云∶治目疼痛。

上一页：韭
下一页：薄荷


薄荷 《增广和剂局方药性总论》

薄荷

味辛苦，温，无毒。主贼风，伤寒，发汗，恶气心腹胀满，霍乱，宿食不消，下气，汁发汗大解劳乏。《药性论》云∶使。能去愤气，发毒汗，破血，止痢，通利关节。新病人勿食，令人虚汗不止。陈士良云∶能引诸药入营卫，疗阴阳毒，伤寒头痛，又主风气壅攻胸膈。日华子云∶治中风失音，吐痰，除贼风，疗心腹胀，下气，消宿食及头风等。

上一页：薤
下一页：鸡苏


鸡苏 《增广和剂局方药性总论》

鸡苏

味辛，微温，无毒。主下气，杀谷，除饮食，辟恶气，主吐血、衄血、血崩。孟诜云捣生叶，绵裹塞耳，疗聋。又治头风目眩、产后中风。日华子云∶暖。治肺痿、崩中、带下、血痢、头风目眩，产后中风及血不止。一名∶水苏。

上一页：薄荷
下一页：苏


苏 《增广和剂局方药性总论》

苏

味辛，温。主下气，除寒中。其子尤良。《药性论》云∶紫苏子，无毒。主上气咳逆，胃下食，并一切冷气，止香港脚，通大小肠。子∶主调中，益五脏，下气，止霍乱呕吐，反胃，补虚劳，利大小便，破症结，消五膈，止嗽，润心肺，消痰气，健人。

上一页：鸡苏
下一页：香薷


香薷 《增广和剂局方药性总论》

香薷

味辛，微温。主霍乱腹痛吐下，散水肿。孟诜云∶去热风，猝转筋。又干末止鼻衄。

水服之。日华子云∶无毒。下气，除烦热，疗呕逆冷气。一云∶苗、茎、花、实俱亦主调温胃，霍乱吐泻。《肘后方》∶治舌上忽出血如簪孔者，香薷汁服之愈。

上一页：苏
下一页：荆芥


荆芥 《增广和剂局方药性总论》

荆芥

味辛，温，无毒。主寒热，鼠 ，瘰 生疮，破结聚气，下瘀血，除湿痹。陈士良云主血劳，风气壅满，背脊疼痛，虚汗，理丈夫香港脚，筋骨烦疼及阴阳毒，伤寒头痛，头旋眩，手足筋急。穗∶治产后血晕。一名∶假苏。日华子云∶利五脏，消食，下气，醒酒。煎茶治头风，出汗。豉汁煎治暴伤寒病。

上一页：香薷


说明

欢迎浏览“《增广和剂局方药性总论》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《增广和剂局方药性总论》”手册】