吴序 《本草便读》

吴序

人有恒言曰．用药如用兵．以药之不可轻用也．然苟用得其当．又未尝不应手取效．药到病除．是操何术以致哉．则曰非读本草不为功．顾读本草之难也．神农本草经尚已．然其中词旨奥衍．义蕴宏深．往往皓首穷年．每苦未能得其要领．后世着本草者杂出．人自为说．学人既无所适从．且累牍连篇．虽有聪颖之儒．亦苦记诵之匪易．于此欲求一善本本草．使人人得而读之．且读之无不人人称便者．盖戛戛乎其难之．今年冬月．吴君静甫以张君兆嘉先生所着本草便读见示．并嘱为弁言．余读之．见其着墨无多．而一药之中．凡性味气质．以及经络脏腑．与一切配合炒制之法．靡不备具．言虽简而意自赅．学人读之．既省记诵之烦．又悟指归之趣．以此称便．便何如矣．有志业医者．果能守是编为楷模．将见用力少而成功多．由是玩而味之．更由是神而明之．夫如是各家之本草可以参．亦如是各家之本草可以废．岂惟便于一时已哉．千百世之后．吾知因利乘便．阴受是编之福者当不少也．是为序．

光绪十六年岁在庚寅嘉平月赐进士出身同知衔知武进县事愚弟吴炳拜撰

下一页：恽序
原始资料来源互联网，中医世家网站整理。


恽序 《本草便读》

恽序

本草一书．名人着述甚多．而求其便于读者不数觏也．东垣药性赋．云林药性歌括．未尝不简便易读．而考其所入脏腑．所行经络．与夫一物而枝本异用．一名而种类异宜．均未详列．则虽读犹之不读也．李士材医宗必读本草二卷．句联字偶．缕晰条分．习医家无不读之称便．然而脏腑经络．未经组织．枝本种类．未尽周备．终不足使读者快然．近时善本如陈修园之本草经读．黄元御之长沙药解．玉楸药解．几于家置一编矣．而经读意存复古．句读悉本经文．仍不便于读也．长沙药解．句斟字酌．便于读矣．而玉楸药解．不无参差之处．读之而犹多未便．于以叹本草读本之尽善者．诚不易觏也．岁壬辰张君兆嘉．出所着本草便读示余．属为弁言．余读之．见其于性味甚辨晰也．脏腑经络甚周至也．枝本之用．种类之宜甚明备也．而字句之不锤自炼．对偶之不琢自工．非数十年积学深思．寻绎乎圣经．研求乎物理．而又具救世之苦心．存提携后进之隐念者．未易臻此诣也．余欣喜过望．为世之读本草者幸焉．是为序．

光绪十八年岁次壬辰愚弟恽思赞顿首拜撰

上一页：吴序
下一页：盛序


盛序 《本草便读》

盛序

张君兆嘉着本草便读共两卷．既自序其书．邑侯安仁吴公．同邑恽竹坡大令．皆邃于医者．亦序之．而从子宇怀．又为张君问序于余．夫干莫之宝．非张华不能审其气．篪钟之操．非钟期不能识其曲．余不知医．余乌乎序其书．虽然．固有不能已于言者．余自束发受读．壮岁挟策都下．历官皖鄂浙三省．晚憩吴门．尝见通人学士．著作如林．往往裒古今兴衰治乱是非得失之要．与夫律历方舆行陈战守之略．中国四裔强弱向背之几．纬以诸子．旁及稗野．汇为一编．系之论说．见者欢为经世才．一旦受事丛脞．立见贻笑后世．其于医也亦然．盖医之为道．橐龠于农轩．发挥于岐跗．自是厥后．代有其贤．书亦大备．然而学人怵然于堂奥之深．津涯之广．则相与掇拾糟粕以欺世．不复寻途索径．由易入难．以几于神化．是犹经济家之矜奇好古而不适于用．良可慨也．余夙耳张君名．今岁之初．宇怀年七十．得痛痹疾甚剧．乃延张君治之．两月而复．余方以为神．及读是书．而知张君之为医．固循循然示人以易者．于 ．其易也．其神也．庖丁一日解十二牛不顿芒刃．若张君者．微特善医．亦可谓善着书矣．若夫是书之用．则前序已言之．余又奚言．

光绪二十有一年．岁次乙未季春之月．武进盛康拜撰．时年八十有二．

上一页：恽序
下一页：程序


程序 《本草便读》

程序

先生余之姻娅也．少好读书．及长得足疾．渡江求诸名医治疗．不得瘳．而家道中落．因锐志学医．早夕研究．自以己疾不治．欲思操技以治天下之疾．先生之心亦良苦矣．同治甲子．家君宦闽乞归．家君亦素邃于医．日与先生相过从．寻绎经论参酌古今．往往心为之折．岁戊子．余以薄宦从事郑州工次．暑雨祈寒．晨昏无间．几成怯证．爰请假归就先生治之．竟愈．先生出手钞本草便读两册示余．嘱为订误．余辗转奉读．见其每味编作长短偶言．将所属之性味．所入之脏腑．前后互辞．发明精当．考本草一书．向无善本可读．即明季李士材着本草征要一卷．习医者皆奉为圭臬．然其间性味脏腑亦列之于前．且语句多不纯．主治或不切．学人憾之．斯编简而要．详而明．不特便学人之读．且足补医林之缺．窃欲授梓以公同好．因匆促北上．即当领凭赴滇．事遂不果．然未尝一日忘也．丁酉冬．余奉讳里居．知此书已为同里盛君我彭刊行鄂渚．足见有目共赏．十年宦海．素愿遂偿．因于读礼之余．谨序先生所以着此书之始末．与余所以景仰向慕之意．质诸我彭以广流传云．

光绪岁次戊戌春月姻愚侄程福海顿首拜序

上一页：盛序
下一页：自序


自序 《本草便读》

自序

粤自神农尝草木．着本草经．创始医道．厥后神其技者．太古有岐伯少俞．中世有扁鹊秦和．汉兴有太仓公张仲景．考方域之异宜．辨药品之真伪．按阴阳五行君臣佐使之理．着书立说．以羽翼本经．魏晋以来．校修补注者．魏有李当之．梁有陶宏景．北齐有徐之才．唐有苏恭．孙思邈．陈藏器．宋有刘翰．掌禹锡．唐慎微．寇宗 ．金元之间．有张刘李朱．皆其最着者也．但名作虽多．惜无善本．逮有明李时珍出．采辑药品千九百种．综核群籍．八百余家．集诸家之大成．着本草纲目一书．诚为广大精微．尽善尽美．但初学人读之．一如望洋观海．即穷经皓首．亦无所折衷．其余之简便者．如备要．如从新．固能由博返约．但皆以所属之性味．所入之脏腑．有毒无毒列之于前．记诵之难．无有甚于此者．（成）学医二十余年．力购本草数十家．朝夕研究．以为业医者．若不先明药之性味．气之浓薄．质之寒温．虽博览群书．知方知病．而不知药之性．其不致运用乖方．而草菅人命者几希矣．故遇有一物之性味功用．确切不移．能与病相当而取效者．则每味拟一二联或五六联．置之案头．数年来积成五百余品．删繁去复．编为排偶俚言．将各物性味所入所治．参差前后．不使学人混淆难诵．书成．仿李东垣指掌．陈嘉谟蒙筌之意．颜之曰本草便读．亦非敢以管窥蠡测之见．与先哲争衡也．不过欲引进后学．譬如行远必自迩．登高必自卑耳．至其中词句之不雅．对仗之不工．一则缘（成）之学业未深．短于文墨．一则限于药品之性味主治．恐失本真．谫陋之由．实有所自．定知当世高明君子．必有起而正之者．故特序其原始如此．

光绪丁亥孟夏武进张秉成兆嘉氏自序于存诚堂

上一页：程序
下一页：凡例


凡例 《本草便读》

凡例

一、此书原为初学而设．并非全璧．采集诸家本草．参酌鄙见．共集药品五百八十余种．每种编成一二联或三四联．止论其性味主治确切不移者．其他一概不录．

一、此书原取简便易读．故每药一种．其联句概从简略．尚有意义未尽者．于每味下另增小注．读者玩之．

一、此书有一物内附入数种者．于目录一概标出．以便查阅．

一、此书所载药品．不过五百八十余种．皆寻常凡用之药．其余不常用之药．以及有名未备之物．均未载入．学人欲窥全豹．自有他书具在．

一、此书于每类之前．附列李时珍纲目数语．以广学人见闻．即仍本草纲目之旧．

一、此书仿诸家之式．起首先列用药法程数则．一遵前人遗训．略为增损．使学人可先明用药之法．再读后篇．自能运用．

一、此书始丁亥至戊戌．凡十易寒暑．已蒙诸大雅赐序付刊．尚有拙着成方便读两卷．分类注疏．当续出问世．

上一页：自序
下一页：用药法程


用药法程 《本草便读》

用药法程

凡用药须明五味．辛者能散能横行．苦者能降能泄．甘者能补能缓中．酸者能收敛．咸者能润下．能软坚．能先知各药之性．然后可以合于病情．

凡用药须审质之轻重．性之有毒无毒．气之寒热温凉平．然后可以知用之多寡．

凡用药当明其五色五臭．青入肝．黄入脾．赤入心．白入肺．黑入肾．臊入肝．焦入心．

香

凡用药须知质之轻者．能浮能升．可以上入心肺．质之重者．能沉能降．可以下行肝肾．中空者发表．内实者攻里．为枝者达四肢．为皮者达皮肤．为心为干者．内行脏腑．枯燥者入气分．润泽者入血分．酸咸无升．辛甘无降．寒无浮．热无沉．然后可定其升降浮沉．以类相从之用．

凡用药当知有相反相畏相恶相使相须之别．惟相反不可合投．其余即无从顾虑．故特将相反之药．列于药品之末．然后可知药之宜忌．

凡用药须知制炒之法．各有所宜．如酒炒则升提．姜炒则温散．用盐可入肾而软坚．用醋则注肝而收敛．童便除劣性而降下．米泔去燥性而和中．乳能润枯生血．蜜能甘缓益元．土炒藉土气以补中州．面煨抑酷性勿伤上膈．黑豆甘草汤浸．并能解毒和中．羊酥猪脂涂烧．使其渗骨易脆．去穣者免胀．去心者除烦．明乎制炒之法．然后可以运用治病．

凡用药有宜陈久者．有宜新鲜者．陈者取其烈性渐减．火性渐脱．新者取其气味之全．功效之速．学人亦宜考求．然后立方可以灵应．

上一页：凡例
下一页：草部


草部 《本草便读》

草部

（李时珍曰．草者．天地之所生也．刚柔相交．阴阳相荡．而成根 枝干．叶萼属阳．花实属阴．由是得气之粹者为良．得气之戾者为毒．故同一物也．而各具五色五性五臭五味五气之偏．即有相反相畏相恶相使相须之用．炎农尝而辨之．轩岐述而着之．苟不察其精微．审

上一页：用药法程
下一页：人参


人参 《本草便读》

人参

人参（图缺）

性禀甘平．功资脾肺．气纯味浓．补真元而益血生津．助卫充营．安五脏而宁神益智．须则横行支络．补而下行．芦堪呕吐虚痰．苦能上达．党参则出于西潞．甘平赖以培中．别直乃产自高丽．温热宜分种野．如补虚而清肺．西洋参甘苦性寒．

欲益气以培脾．东洋参甘温力浓．（人参产辽东吉林高丽等处．其草生山之北．背阳向阴．故收藏亦不喜见风日．地为真元之气．起于阴中．上及于肺．人参能从阴中补阳．使脾肺元气皆旺．则脏腑气血均受其荫庇．自然阳生阴长．为补药中纯浓之品．同干姜 附子则补而兼温．同石膏知母则补而兼清．古人发表攻里诸方．每每加用．均有深意．至于得陈皮则益气．得当归则益血．何脏之虚．则用何脏之药以引之．即可取效．由是观之．可见人参之性．亦如土之性．土无定位．德备四隅之象矣．

○参须性味相同．善行脉络．但补力不及耳．下行者亦如人参之从阴中补阳．自下而上也．又根须皆有向下之意．

○参芦即参之生苗处．性升味苦性寒．主涌吐风痰在胸膈间而又兼虚者．

○党参出山西潞安者为上．其余所出者皆次之．甘平之性．用以培补脾肺元气颇佳．若虚盛而危急者．亦非所宜．非人参之大力不能也．

○别直为高丽国所产．所出之参．其功用性味与人参相同．但补力稍不及．皆以野生者为佳．有一种种出者．土人以子播种．用硫黄等物沃土．则土肥易茂．服之每每腹胀．其性热．

○西洋参出西洋．味苦而甘．性寒色白．其清养之力有余．补助之功不足．大抵肺部虚热者宜之．

○东洋参出东洋．色淡黄．味甘性温．补脾胃中气．其补力固不及人参别直．而较党参为优．与西洋参有寒温之各异耳．）

上一页：草部
下一页：丹参


丹参 《本草便读》

丹参

丹参（图缺）

功同四物．能去瘀以生新．色合南离．善疗风而散结．性平和而走血．须知两达乎心肝．味甘苦以调经．不过专通于营分．（丹参虽有参名．但补血之力不足．活血之功有余．为调理血分之首药．其所以疗风痹去结积者．亦血行风自灭．血行则积自行耳．）

上一页：人参
下一页：沙参


沙参 《本草便读》

沙参

沙参（图缺）

补肺阴之不足．甘苦微寒．降金令之有余．整肃上热．疏痰利咳．南参力薄形松．体润质坚．北者功优性滑．（沙参处处山原沙地皆有之．古无南北之分．然观各家本草云．其色白．其根多汁等语．似指北参而言．若南参则质粗大而松．气薄味淡．大抵甘寒入肺．清养之功．北逊于南．其润降之性．南不及北耳．南北之分．亦各随地土之所出．故大小不同．质坚质松有异也．）

上一页：丹参
下一页：元参


元参 《本草便读》

元参

元参（图缺）

入肾滋阴．皆取咸寒归下部．清咽利膈．都因润降引浮阳．故又兼达肺经．除上焦之烦热．且可潜消 毒．退时气之温邪．性滑色玄．滞脾妨胃．（元参一名黑参．其色玄．其质润．甘咸而寒．功专入肾．其种种治法．皆不外乎壮水潜阳．肺不受火刑逼之意．至于温疫 疹．皆恐热伤肾水．故可用之．古人有五参之名．以五色配五脏．此亦其一也．近道山谷处处有之．）

上一页：沙参
下一页：苦参


苦参 《本草便读》

苦参

苦参（图缺）

大苦大寒．纯阴纯降．达心脾而及肾．三经湿热尽蠲除．治疥癞与诸疮．下部火邪都涣散．梦遗精滑．皆缘湿火为殃．血痢肠红．并是阳邪作咎．若治黄瘅积聚．宣泄中州．至其逐水杀虫．流通火腑．（苦参苦寒沉降之品．宜入肾脏血分．多服则腰重不能行立．以其降性太过．伤肾伤骨也．非下焦湿火炽盛者．不宜用之．其所以能治风杀虫．亦热生风湿生虫耳．宜用于洗方丸方中为佳．若煎方不可多用．）

上一页：元参
下一页：苍术


苍术 《本草便读》

苍术

苍术（图缺）

辛苦气温．燥湿强脾能发汗．芳香质壮．宣中解郁并驱邪．破水结之 囊．浊痰尽化．平胃中之敦阜．瘴疠全消．（苍术汉时名赤术．处处山谷皆有之．而以江苏茅山者为上．其形较白术为小．切之内有朱砂点．其味辛苦．其气香烈．燥散之性则有余．补助之功则不足也．专入脾胃．阴虚血燥者忌之．）

上一页：苦参
下一页：白术


白术 《本草便读》

白术

白术（图缺）

补脾燥湿．法干健之功能．冬采野生．随坤土而运用．化水痰于胃脘．腰脐血结并能搜．进饮食于太仓．妊妇胎元均赖固．脾虚久泻．温燥多灵．痹着诸邪．苦甘有力．（白术产浙江安徽等处．以于潜野生者为佳．土人皆用种法种之．冬采者为冬术．以冬令则精华汇聚于根也．为补脾之正药．脾喜温燥．白术之性气温而燥．能补脾而资其健运．脾健则运化有权．诸病皆愈耳．白术虽燥．中有膏汁．虽日晒后即复还软．刚中有柔．故脾阴不足者．亦可蜜炙用之．白术之补脾燥湿．当与陈皮 茯苓同用．否则恐有滞性．以其中含津液．是以能闭气．故又宜土炒用之．）

上一页：苍术
下一页：甘草


甘草 《本草便读》

甘草

甘草（图缺）

味甘性平．和中解毒．生用退虚热之功．补中寓泻．炙服助脾元之力．守内有常．推其缓急多能．故诸病均堪相济．且可协和群药．而各方随处咸宜．节医肿毒成疮．痈疽有验．梢止阴茎作痛．淋浊无忧．（甘草色黄味甘属土．为脾胃之正药．能补诸虚．善解百毒．以诸药遇甘则补．百毒遇土则化之意．凡甘药皆能缓中．甘草味极甘．故热药得之缓其热．寒药得之缓其寒．同补药则补．同泻药则泻．缓一切火．止一切痛．惟中满因于邪滞者不宜用之．外科方中最宜．但甘草味过于甘．若多服单服．则中气喘满．令人呕吐．）

上一页：白术
下一页：黄


黄 《本草便读》

黄

黄 （图缺）

固卫气而实皮毛．敛汗托疮．宜生乃效．补中州以资脾肺．阳虚血脱．当炙为良．味甘性温．色黄气浓．（黄 一作耆者老也．为补药之长．故名．生者虽补中而善行卫分．能益气固表．得防风则补而不滞．行而不泄．其功愈大．同当归则和营达卫．炙用则大补中气．有阳生阴长之理．黄 之补．善达表益卫．温分肉．肥腠理．使阳气和利．充满流行．自然生津生血．故为外科家圣药．以营卫气血太和．自无瘀滞耳．）

上一页：甘草
下一页：远志


远志 《本草便读》

远志

远志（图缺）

开心窍而泄热搜邪．味属苦辛．兼能散肿．通肾气以安神益志．性含温燥．并可疗忘．（远志苦辛而燥．专入心肾二经．所谓远志者．以肾藏志．远志能宣泄肾邪．邪着则志不定．邪去而志自远大也．能通肾气上达于心．使肾中之水．上交于离．成既济之象．故能益智疗忘．然毕竟宣泄之品．无补益之功．故一切痈疸外证．若因七情内郁气血不调者．外敷内服．并皆治之．）

上一页：黄
下一页：玉竹


玉竹 《本草便读》

玉竹

玉竹（图缺）

补脾润肺可填阴．有金玉威仪之象．散热搜风不碍补．具甘平润泽之功．（玉竹其根多节多须．如缨络下垂之状．而有威仪．故又一名葳蕤．色白微黄．味甘微苦．气平质润之品．培养脾肺之阴．是其所长．而搜风散热诸治．似非质润味甘之物可取效也．如风热风温之属虚者．亦可用之．考玉竹之性味功用．与黄精相似．自能推想．以风温风热之证．最易伤阴．而养阴之药．又易碍邪．惟玉竹甘平滋润．虽补而不碍邪．故古人立方有取乎此也．）

上一页：远志
下一页：知母


知母 《本草便读》

知母

知母（图缺）

退肾脏有余之阳．能壮水清金．甘苦微辛质浓滑．清阳明独胜之热．治风消燥咳．沉阴且降气纯寒．（知母味苦．微带辛甘．气寒质润．气味俱浓．沉也阴也．故能入足少阴肾经．清有余之相火．以其色白味甘．故又能清肺火．除胃热．然阴寒润滑之品．过用则有妨脾胃耳．按知母须肺胃肾三经火盛阴亏之证．或热中消渴者．乃可用之．不可但知滋阴之功．而忘其损阳之害也．）

上一页：玉竹
下一页：贝母


贝母 《本草便读》

贝母

贝母（图缺）

甘寒润肺可消痰．当求川种．解郁宽胸且散结．言采其虻．象贝之功．治咳还能解表．浙中所种．疏痰并可消痈．为肺燥之神丹．清心涤热．乃脾湿之禁剂．微苦兼辛．（贝母川产野生者良．性味甘寒微苦．色白而润．专入心肺．善解胸中郁结之气．盖郁则生热．热则生痰．故贝母治火痰燥痰有功．亦郁解则热退．热退则痰除．而肺咳自宁耳．今浙中所种者．形亦相象而较大．味兼苦劣．用亦稍异耳．又贝母以其有解郁散结化痰除热之功．故一切外证疮疡用之而效者．亦此意也．所谓毒者．即火结气郁所致．火解气舒．又何毒之有哉．）

上一页：知母
下一页：秦艽


秦艽 《本草便读》

秦艽

秦艽（图缺）

养血祛风．和营利水．疏肌解表．苦平略带微辛．散热润肠．入肝又能达胃．湿胜风淫之证．赖以搜除．筋痹骨痿诸邪．仗其宣利．（秦艽出秦中．其根如罗纹相交．故名之．味苦而辛．性平质润．虽有养血之能．毕竟散邪之品．然风邪在表宜用．解表者又非其所长．只可于营血中搜除风寒湿三气痹闭之邪耳．又按秦艽苦胜于辛．全无甘味．苦能泄．辛能散．故本经称其能散风逐湿．然散风湿之药多燥．此独偏润．故又为风药中润剂．观其质润．罗纹相交．即知其祛风逐湿中．而能和营血行经络矣．）

上一页：贝母
下一页：白藓皮


白藓皮 《本草便读》

白藓皮

白藓皮（图缺）

气寒善行．味苦能降．清脾胃之湿热．导水宣邪．治癣癞与疯疮．行皮达肺．（白藓皮苦寒．直清肺脾湿热下行．故本经能治女子淋沥．阴中肿痛等证．亦谓其下行而祛湿热也．肺主皮毛．脾主肌肉．肺脾之湿热清．则皮肉之疮疡可愈耳．功用不过如此．又此药味兼微咸．能行血分．然沉阴之性．若下部虚寒者．不可用之．且其根有膻浊之气．又易败胃．）

上一页：秦艽
下一页：升麻


升麻 《本草便读》

升麻

升麻（图缺）

升至阴于下极．达胃疏风．鼓脾土以上行．入肠治利．辟邪解毒．辛甘发散为阳．治痘消 ．宣透松肌有效．带下脱肛等证．陷者举之．阴虚火动诸方．又当禁使．（升麻辛苦甘温．气味俱薄．升也阳也．观本经辟邪杀鬼之治．其功可想．入脾胃二经．能升脾胃中清气．使之不陷．解散脾胃表邪．解表生用．升气蜜炙用．出川中．根色紫黑．削去外皮．则现青绿色．故又谓之绿升麻．此药入阳明升散之力太过．当审慎用之．）

上一页：白藓皮
下一页：柴胡


柴胡 《本草便读》

柴胡

柴胡（图缺）

禀春气以生升．转旋枢机．主少阳表邪之寒热．味苦寒而轻举．通调上下．治厥阴热蓄之谵狂．木郁达之．疏土畅肝散结气．银柴性似．凉瘀涤热理疳痨．（柴胡得春初生发之气以生．气味虽微苦微寒．而力甚薄．故无降泄之性．而有生升之能．专入肝胆二经．能条达木郁．疏畅气血．解散表邪．如同补药．用以升举清气．从左而上．宜蜜炙用之．银柴别有一种．从来注本草者．皆言其能治小儿疳热．大人痨热．大抵有入肝胆凉血之切．性味与柴胡相似．故上古所不分耳．柴胡之用在升散．若阴虚火炎．气升咳嗽呕吐等证．不可用之．惟宜于春月时邪风温等证．内应肝胆者．最为相宜．银柴胡出银州．其质坚．其色白．无解表之性．虽同是用根．性味相仿．上古虽不分．究竟各有所宜耳．）

上一页：升麻
下一页：前胡


前胡 《本草便读》

前胡

前胡（图缺）

辛能散风邪．苦以泄肺气．寒堪清上．降可除痰．（前胡辛苦而寒．专入肺经．能解散外感风热．外邪解则肺气自降．痰火自除．故又能降气下痰耳．前胡之解表邪．惟肺胃结气有热者可用之．）

上一页：柴胡
下一页：独活


独活 《本草便读》

独活

独活（图缺）

芳香气散．辛苦性温．搜少阴之伏风．表邪可解．宣肾经之寒湿．痹病能除．可愈奔豚．并疗诸疝．因其有风不动．无风反摇．故能散以搜风．风以胜湿．（独活一茎直上．不为风摇．故名．羌活 独活．本一类二种．皆辛苦性温．解散肌表风寒湿邪之药．但独活入足少阴．羌活入足太阳．然太阳与少阴为表里．经络相通．不过独活之性细而优．羌活之性粗而劣．故一治伏邪．一治游邪为异耳．独活气香质细．属阴中之阳．沉而能升．缓而善搜．故入足少阴血分．从内至外．可治奔豚疝瘕．寒湿痹痛等证．又云独活出川中．由此观之．则羌活 独活之用可知矣．）

上一页：前胡
下一页：细辛


细辛 《本草便读》

细辛

细辛（图缺）

性味辛温．能发少阴之汗．轻扬香烈．可宣肺部之邪．散心下之水停．蠲除呕咳．解肾经之热郁．从治咽疮．性属纯阳．用宜审慎．（细辛其根极细．其味极辛．故名．香窜温热之性．气味俱浓．专入肺肾二经．解散风寒．宣利上焦诸窍浮热．蠲除心下停饮．伤寒入足少阴经．并用此发之．细辛之与麻黄．犹独活之与羌活耳．细辛产华山之北．其色黄．其中空．与麻黄相似．但麻黄用苗．细辛用根．细辛香而麻黄不香．故麻黄入足太阳气分．细辛入足少阴血分．表里各异也．）

上一页：独活
下一页：防风


防风 《本草便读》

防风

防风（图缺）

走太阳兼达肺通肝．表解风疏．甘辛温之力．得黄 则寓宣于补．痹舒邪化．随所引俱宜．且为脾胃引经．风能胜湿．都道卑微卒伍．润可柔枯．（防风能通行一身．防御外风．故名．为散药中润剂．太阳主一身之表．风气通于肝．肺主皮毛．故皆入之．补脾胃药用之为引者．以疏风则木不郁．湿去则土自健耳．非防风能补也．防风本足太阳发汗疏风之药．而云能去经络留湿者．湿从汗出也．黄 固表．防风泻表．黄 畏防风．然得防风其功愈大．）

上一页：细辛
下一页：羌活


羌活 《本草便读》

羌活

羌活（图缺）

辛温雄壮．散肌表八风之邪．独走太阳．利周身百节之痛．湿留于表．由汗能宣．病在于颠．惟风可到．（羌活一云产自西羌胡地．其形较独活为雄．其气较独活为猛．其主治虽与防风相似．而尤过之．以防风之散风．甘而润．羌活之散风．辛而燥为异耳．余详独活条．羌活入足太阳气分．雄而善散．以治游风．与独活之气香．入足少阴血分．以治伏风者．辛苦温燥则同．而主治不同也．）

上一页：防风
下一页：桔梗


桔梗 《本草便读》

桔梗

桔梗（图缺）

为诸药之舟楫．开提肺气散风寒．扫上部之邪氛．清利咽喉平咳逆．升而复降．宣胸快膈有功．苦且辛平．泄郁消痰多效．（桔梗味苦而辛．性平入肺．一切肺部风寒风热皆可用．此解散之从辛也．其降气下痰从苦也．肺喜清肃．以下行为顺．外邪固束．则肺气不降．肺不降则生痰．桔梗能治之．惟阴虚气升者不宜耳．桔梗色白．为肺之专药．凡一切肺痿肺痈寒热咳嗽皆可治耳．）

上一页：羌活
下一页：黄连


黄连 《本草便读》

黄连

黄连（图缺）

味苦性寒．体阴质燥．能化心脾湿热．蕴留之痞满全消．可除痢疫虫疮．粘腻之热邪悉去．伏梁成积．可破可宣．目赤攀睛．能清能降．瘀郁火邪均解退．口疳鼻尽蠲除．（黄连味极苦．性极寒．质极燥．专入心脾．清有余之实火．而化湿邪．治上焦则酒炒．治中焦用姜汁炒．治下焦以盐水炒．欲其治何脏腑之湿火．则加各经引导之药．然苦降之性为多．即其治痢治目治痞等法．非有湿热实火者不可轻用．出川中雅州者更胜．气味俱浓．惟心脾有湿热瘀积者为宜．不特阳虚当禁．即阴虚有火邪者．亦不宜用．恐苦燥之气．反助火化耳．）

上一页：桔梗
下一页：胡黄连


胡黄连 《本草便读》

胡黄连

胡黄连（图缺）

沉寒入肝胆有功．治湿热稽留．小儿疳积．苦燥与川连相似．理伤寒劳复．男子黄瘅．（胡黄连从胡地来．其性与川连相似．而苦寒无川连之盛．古人虽称其入肝胆二经．然苦寒之品．断无不及于心脾者．观其治小儿疳热．大人劳复黄胆等病．非脾之湿热而何．故用药不可执泥也．大抵川连之与胡黄连．亦如柴胡之与银柴胡．故银柴胡胡黄连二物．每每并用．胡黄连其根外黄中黑．与黄连之纯黄者不同．故此入肝胆之功．较川连为尤胜也．）

上一页：黄连
下一页：黄芩


黄芩 《本草便读》

黄芩

黄芩（图缺）

苦入心脾．坚肠胃而性燥．寒行肝肺．除湿热之功多．质虚而空者为枯芩．上达可治心肺肌表之郁火．色青而坚者为条芩．下行能除肝胆肠内之阳邪．同白术可以安胎．火退则胎安之义．合白芍又堪止痢．热除有痢愈之机．（黄芩处处山原皆有之．其根中心皆腐去．故外虽黄而内带黑色．均为之枯芩片芩．惟条芩子芩．系新发之根．中实有心．而兼青色．虽有治上治下之不同．毕竟苦寒性燥之品．伤脾败胃．非上中有湿热邪火者．不可乱用．况又有久而增气之说乎．黄芩之苦寒性燥．固与黄连相似．而黄连味浓．黄芩味薄．黄芩能入肝肺．行肌表．黄连则不能．固所禀形色气质不同．故主治亦异耳．）

上一页：胡黄连
下一页：天麻


天麻 《本草便读》

天麻

天麻（图缺）

定虚风．理眩晕．因有有风不动之称．达肝脏．味辛温．当知质燥偏阳之品．（天麻其根如大芋．旁有小子十余枚．离大魁数尺．周环卫之．其茎独枝．如箭叶生其端．有风不动．无风反摇．故一名定风草．独入肝经．能治一切虚风眩晕之证．凡水亏肝虚阳虚土败者．易生内风．天麻能定内风．而不能散外风．又非羌防等可同日语也．此物同补药则治虚风．同散药则治外风．总之一切诸风．皆可赖以镇定．既不能发散．又不能滋补．但天麻之性辛甘而温．升也阳也．独入肝经气分．为定风之主药．不特阴虚之风可用．即阳虚之风亦可用．内风可定．外风亦可定．各随佐使而立功耳．）

上一页：黄芩
下一页：龙胆草


龙胆草 《本草便读》

龙胆草

龙胆草（图缺）

苦涩气寒．沉阴味劣．治淋治目．皆清肝胆之阳邪．消蛊消瘅．总退下焦之湿火．（龙胆草其味苦如胆汁．其性大寒．专清肝胆一切有余之邪火．蛊因湿热而生．瘅属湿热所致．如因虚而致病者．不可用之．此药直泄下焦．如下虚之人误服．每至遗滑不禁．胃虚者服之．即生呕恶．伤阳败胃．慎之．）

上一页：天麻
下一页：茅根


茅根 《本草便读》

茅根

茅根（图缺）

甘能益血．寒可凉瘀．导上热以下行．消瘅利水．去内心而外达．散热除风．止渴通淋．清胃兼能清肺．溃痈治衄．茅针却异茅花．（茅根此物自本经以下诸家本草皆未云可以发表．今人皆用之发表．未知何意．考其性味气寒．味甘质润．其所谓发表者安在哉．不过清养肺胃．凉瘀涤热．是其所长．除风之说．亦血行风自灭之意耳．观古人用茅针煎服．可以溃脓．茅花煎服．可以止血．皆所以入血分也．每见昔人治吐衄不止．用茅根捣汁服之即止．则茅根之用概可知矣．）

上一页：龙胆草
下一页：延胡索


延胡索 《本草便读》

延胡索

延胡索（图缺）

行血中之气滞．质属温香．使气顺而血调．味兼辛苦．入胃搜除瘀冷痛．达肝通治妇人经．（延胡索辛苦而温．色黄气香．其形坚实．肝家血分药也．能行血活血．而又能理血中气滞．故一切气血阻滞作痛者．皆可用之．若病不因气血阻滞而涉虚者．又不宜用．延胡索木属肝经血分之药．而能治胃痛者．以肝邪瘀滞乘胃而作痛也．）

上一页：茅根
下一页：地榆


地榆 《本草便读》

地榆

地榆（图缺）

酸苦入营阴．肝与大肠皆可及．沉寒凉血分．火同湿热总堪除．且能散肿疏风．疮疹常用．并可疗崩治痢．痔漏多宜．（地榆入肝凉血．是其本功．痔痢等证．虽由于大肠．然皆出于血分中之湿热．地榆能除血中之热．热除则湿自去耳．地榆非疏风药．不过血热则生风．血凉则风自息矣．至其治崩者．亦由血为热妄逼而行所致．当炙黑用之．如因脾虚肝郁．不因血热者．不可用也．）

上一页：延胡索
下一页：巴戟天


巴戟天 《本草便读》

巴戟天

巴戟天（图缺）

能入肾肝血分．起痿强阳．质属甘苦辛温．益阴固下．疝瘕香港脚．借以温通．痹湿风寒．资其宣导．（巴戟天其根状如牡丹．而结细过之．外赤内黑．去心用．专治肝肾阳虚．补而不滞．宣而不燥．故凡一切风寒湿痹于下焦腰膝诸证．皆可治之．其气味甘温之中．略兼辛苦．色紫质重．其功可想．观巴戟之用．为下焦肝肾血分之药．能补阴中之阳．若阴中真水不足而相火旺者不宜用．以其味兼辛苦气温．非纯静之药耳．）

上一页：地榆
下一页：肉苁蓉


肉苁蓉 《本草便读》

肉苁蓉

肉苁蓉（图缺）

壮阳滋肾．甘咸少带微酸．补命通幽．温润且犹兼黑．锁阳之性．主治相同．（肉苁蓉草类也．其状柔软如肉．形有鳞甲如松枝．一云马精遗地而生者．亦未知然否．甘咸温润色黑．专入肝肾．能益精壮阳．但无峻补之力．却有滑肠之能．故虽肝肾不足．而脾虚便溏者．不宜服之．锁阳亦一类二种耳．锁阳出处形质性味功用．皆与苁蓉同．为肾经血分药．能补下焦阳中之阴．与巴戟之补阴中之阳者略异．故凡老人阳中之阴不足．而致大便结燥者宜之．）

上一页：巴戟天
下一页：淫羊藿


淫羊藿 《本草便读》

淫羊藿

淫羊藿（图缺）

有助阳补火之功．辛味独专．甘香并至．治肾弱肝虚等疾．寒淫所胜．痹痿咸宜．（淫羊藿一名仙灵脾．其叶似豆藿．羊食之则喜淫．辛温之性．峻补命门之火．故凡下焦一切风寒湿痹之病．皆可治之．惟阴虚阳胜者．不宜服耳．此药仅助火益阳．虽能补命门．然香燥之品．极易伤阴．较巴戟苁蓉过之．）

上一页：肉苁蓉
下一页：贯众


贯众 《本草便读》

贯众

贯众（图缺）

辟时行之疫疠．入血除邪．化痘毒与 疹．散瘀解热．杀虫化哽方多效．入胃行肝苦且寒．（贯众多生山阴近水处．味苦性寒．有小毒．故本经主治腹中邪热诸毒．杀三虫等语．皆取寒能胜热．以毒攻毒之意．其所以治诸血病者．亦血因热结．用此寒散之力也．察其形性肝胃血分之药．一根能贯众枝．故名．皮黑肉赤．血分药也．其根丛生．虽苦寒而能解散．有小毒而能解毒．凡遇时疫盛行．痘疹窃发．皆以此浸水缸中辟之．）

上一页：淫羊藿
下一页：金毛脊


金毛脊 《本草便读》

金毛脊

金毛脊（图缺）

苦甘有强筋骨之功．肾肝并补．温燥能利机关之疾．痹痿皆瘳．（金毛脊其根形如狗脊．或如狗形．有金黄毛．苦温性燥．长于治风寒湿痹．利机关．强腰膝．是其本功．至益肝肾．壮筋骨．补性似不足耳．此药苦中兼甘．性温而燥．其色紫．如肝肾虚而有风寒湿邪痹着关节者．最为相宜．若纯虚无邪．亦非其治也．）

上一页：贯众
下一页：白芨


白芨 《本草便读》

白芨

白芨（图缺）

清金治嗽．苦辛甘涩性平寒．止血生肌．散结敛疮质腻滑．（白芨色白．味甘苦兼辛．气平微寒．性滑．有汁极粘腻．得秋金之令．而主收敛．专入肺家血分．故止血止嗽生肌治疮．皆取用之．然必虚而有热者乃为相宜耳．白芨虽禀秋金收敛之性．而仍具苦泄辛散之意．与白蔹相近．故每相需而用．但非治病紧要之品耳．）

上一页：金毛脊
下一页：黄精


黄精 《本草便读》

黄精

黄精（图缺）

甘可益脾．使五脏丰盈．精完神固．润能养血．从后天平补．辟谷充饥．（黄精得土之精气而生．甘平之性．故为补益脾胃之胜品．土者万物之母．母得其养．则水火既济．金木调平．诸邪自去．百病不生矣．然滋腻之品．久服令人不饥．若脾虚有湿者．不宜服之．恐其腻膈也．此药味甘如饴．性平质润．为补养脾阴之正品．可供无病患服食．古今方中不见用之．）

上一页：白芨
下一页：白薇


白薇 《本草便读》

白薇

白薇（图缺）

咸苦入阳明．寒能胜热．芳香走血分．凉可除蒸．利水益阴．兼治癃淋成闭．产虚烦呕．并医血热生风．（白薇其根色白．微细如丝．故名．味苦而咸．性寒而香．故能清解血分热邪．凡一切时邪温病．热传营分．下午为盛者．最宜．其所以益阴利水者．亦热退则阴生．阴生则水利也．能入阳明者．因金匮竹皮大丸一方．用白薇以治产虚烦呕之胃病耳．白薇花于夏．实于秋．采根于秋末．有由阳转阴之意．故治表热．解风温．皆由里阴不守而来．皆可用此治愈者．亦阳归阴之义．其所以能利水者．因其根似牛膝．有引热下行之意．亦由阳归阴也．

上一页：黄精
下一页：参三七


参三七 《本草便读》

参三七

（一名山漆）

参三七（图缺）

散血可和伤．入胃行肝．广产野生种不一．行瘀并止痛．外敷内服．苦多甘少性偏温．（参三七甘苦而温．以其能合金疮．如漆之粘物．出广地山中．故名．功专散血．一切内服外敷之用．皆取其散血之功．阳明厥阴为多血之经．故入之．近时人家所种者．其类甚多．而皆不及广产者良．广产者苦多甘少．其形如参．故谓之参三七．无瘀者勿用．）

上一页：白薇
下一页：白头翁


白头翁 《本草便读》

白头翁

白头翁（图缺）

苦泄辛疏．能治传里伤寒．蕴成协热痢．凉瘀解表．毋使外来温疫扰乱少阳明．（白头翁形似柴胡．春生苗叶．茎端有细白毛．一云近根处有白毛丛生．性味相近柴胡．形质相近白薇．故本经有主治温疟寒热等证．然苦寒之中．有寓升发之意．故仲景治协热下痢之证．有白头翁汤．以其解表清里．两擅其长也．白头翁散瘀逐热．是其专功．至解表不过余力而已．一云即柴胡中拣出根有白毛者．或一类二种．故性味亦相似也．）

上一页：参三七
下一页：荠


荠 《本草便读》

荠

荠 （图缺）

甘能解毒．清金除消渴之邪．寒可退阳．入肾治强中之火．（荠 即甜桔梗．甘寒入肺．专解金石草木药毒蛊毒．以及疮毒疔肿沙虱禽兽诸毒．皆可服之．大清肺火．是其所长．至所治强中消渴等疾．亦清其源而流自洁耳．又其所以成消渴强中者．或恣意服饵金石燥毒等物．助阳肆欲．以致内火自焚．为害不浅．荠 能解之．）

上一页：白头翁
下一页：仙茅


仙茅 《本草便读》

仙茅

仙茅（图缺）

补肾壮阳除痼冷．味辛蠲痹理风邪．（仙茅其叶如茅．羊食之遍体化筋．人食此羊．大能温补精血．可见仙茅之功．补命门．助阳道．其力颇雄．然毕竟辛温有毒之品．用以搜除下焦风痹痼冷则可．欲服之补阳添精则不可也．仙茅之热毒．能助下焦淫火．伤阴涸液．致发痈疽消渴强中之患．与桂附之补火益下．其性虽同．但一得其正．一得其偏耳．）

上一页：荠
下一页：白前


白前 《本草便读》

白前

白前（图缺）

藉苦辛以降气行痰．仗微寒而清金除热．（白前其根形似北沙参．色白性寒．故功用亦相似．专入肺家．长于降气下痰．非肺有壅实者不相宜．不如北沙参之养阴清热．略有补性耳．）

上一页：仙茅
下一页：紫参


紫参 《本草便读》

紫参

色紫入肝．气寒散血．行瘀破积．皆因微苦微辛．治痢通经．却又能通能降．（紫参苦寒之性．略兼辛味．全无补益．只能入肝行血清血．凡血崩血痢．以及痈肿诸疮．胸腹积聚而有瘀热者．皆可用之．一名牡蒙．五月结实．六月采根．色紫形似丹参．用亦相近．但丹参性平有甘味．此则寒兼苦辛无甘味耳．）

上一页：白前
下一页：山慈菇


山慈菇 《本草便读》

山慈菇

山慈菇（图缺）

杀蛊消痈．有毒而能解毒．行瘀散结．辛寒又带甘寒．（山慈菇辛寒有毒．散泻之品．只可用以外敷痈肿．然疔疮之证．各有成病之由．当详审用药．虽卒中闭证．亦不可浪投毒药．以攻击取祸也．即金灯花根如慈菇．惟外科发散药用之为多．服食方内．只玉枢丹用之．其余不多见也．）

上一页：紫参
下一页：地黄


地黄 《本草便读》

地黄

地黄（图缺）

生者甘寒入肾．凉血补阴．熟则温浓培元．填精益髓．细生地．柔细和营．在外证可以养阴不腻．鲜生地．新鲜散血．虽壮水实则清胃偏长．（地黄出怀庆者佳．今河南河内等处皆种之．其根长四五寸．外赤内黄．得土之正气．状如胡萝卜之形．晒之则干而黑．今之所用生地黄．已得丙火 炼．其寒性已退．养阴益血之功．不寒不腻．洵为上品．细者即旁生小枝．功虽相似．而无腻滞之性．有流动之机．故一切痘疹疮疡皆用之．生地未经蒸晒．即今之所为鲜生地．色黄味甘性寒．专入脾胃．散血清热．凡热邪内干营分．胃阴告竭者．颇属相宜．熟地即生地蒸晒极熟．色黑如漆．味如甘饴．寒转为温．自能独入肾家．填精补血．为培助下元之首药．如脾虚有湿者．不宜用耳．）

上一页：山慈菇
下一页：麦门冬


麦门冬 《本草便读》

麦门冬

麦门冬（图缺）

养胃阴．具柔滑功能．疗金燥受戕之咳．润肺脏．兼苦甘性味．治上焦不戢之焚．若或拌入辰砂．惊烦可定．假使炒同元米．寒苦堪除．乳壅能通．便溏须禁．（麦门冬生山谷中．肥地丛生．其叶如韭．根如连珠形．一棵十余枚．去心用．甘苦而寒．专入肺胃．以其柔润多汁．故最能养阴退热．然寒润之品．只可用治肺胃阴液不足而有热邪者．若阳虚多寒．便溏多湿之人．尤宜禁之．亦有连心用者．以其心如人之脉络．一棵十余枚．个个贯通．取其能贯通经络之意．故生脉散用之者．以能复脉中之津液也．）

上一页：地黄
下一页：牛膝


牛膝 《本草便读》

牛膝

牛膝（图缺）

滋肝助肾．生者破血行瘀．盐炒酒蒸．熟则强筋健骨．具苦酸平和之性．治拘挛痹着之邪．怀产者．象若枝条．下行力足．川产者．形同续断．补益功多．（牛膝今江淮闽粤等处皆有之．惟以怀庆及川中所产者为良．亦地土之各有异宜．故功用亦有差等耳．性善下行．制炒则补益肝肾．生用则专去恶血．二者而已．怀牛膝根细而长．川牛膝根粗而大．欲行瘀达下则怀胜．补益肝肾则川胜耳．）

上一页：麦门冬
下一页：紫菀


紫菀 《本草便读》

紫菀

紫菀（图缺）

性温利肺．治风寒咳逆之邪．色赤和营．疗痿 吐红之疾．皆为苦能降气．金肃则小但辛苦之性．疏邪降逆．是其所长．故一切风寒风热咳嗽痰血等证．凡属肺金之邪郁而不宜者．皆可用之．惟润养之力为不足耳．因紫菀根虽柔软．然亦非润药．皆以辛散苦泄为功．若内无郁结．外无表邪．肺阴不足．虚火上刑者．仍不可用．）

上一页：牛膝
下一页：川断


川断 《本草便读》

川断

川断（图缺）

益肝肾．筋骨能强．利机关．劳伤可续．治带脉之郁结．暖子宫之虚寒．抑且补而能宣．味苦性温瘀可散．况复行而不泄．妇人外证病咸宜．（川断以其能接续断绝筋骨诸伤损．故名．而筋骨主于肝肾．故专入肝肾．考其苦温之性．以及本经主治．毕竟行散之力有余．补益之功不足．妇人血脉因寒瘀阻．外科已溃未溃等证．皆可治之．川断之性味主治．与牛膝相近．但下行之力．牛膝为长．宣补之功．川断较胜耳．肝肾不足．风寒痹于下焦血分者．更宜．）

上一页：紫菀
下一页：车前子


车前子 《本草便读》

车前子

车前子（图缺）

清邪火以下行．直达州都祛湿热．味甘寒而降利．专清水道愈癃淋．治肝家有梦之遗精．精因火扰．导肾部诸般之留垢．垢尽虚回．滑可催生．黑能走血．（车前子甘寒滑利．性专降泄．故有去湿热利小便之功．且色黑能走血分．治一切血淋胎产等证．皆取其滑利之功．诗云．采采 ． 即车前也．言妇人乐有子而取其易产之意．此物味甘．略兼咸味．与苦劣之味不同．且性又粘滑．故古人有降而不泄．行而有补之说．然亦须肾虚有邪热者为宜．若阳虚有寒．元气下陷之人．还当禁服．）

上一页：川断
下一页：蓄


蓄 《本草便读》

蓄

蓄（图缺）

入膀胱专主分消．降利功偏化湿浊．行脾肺并疗疥疾．苦平性燥杀虫疮．（ 蓄多生道旁．一名扁竹．如竹形布地．节间有粉．如花．苦平之性．善祛湿热．杀诸虫．观本经主治浸淫疥瘙疽痔杀三虫等语．即可想矣．）

上一页：车前子
下一页：灯心


灯心 《本草便读》

灯心

灯心（图缺）

清心肺烦蒸．味淡性寒轻且白．导小肠湿热．通淋利水降而行．（灯心色白体轻．功专入肺．以其寒能清热．淡可分消．故能祛除湿热．通利水道．以其为心也．又能入心．凡属上焦湿热．致成癃淋等证．皆可用之．制轻元法．用灯心坚塞竹管内．烧红透闷．隐即成黑灰．欲研粉须用米粉浆晒研末．入水取浮起者．）

上一页：蓄
下一页：甘菊


甘菊 《本草便读》

甘菊

甘菊（图缺）

味甘性寒．平肝疏肺．清上焦之邪热．治目祛风．禀金水之精英．益阴滋肾．（甘菊其花禀秋金之气而生．故能入肺．凡花皆散．故主疏风．风气通于肝．故又能入肝．治一切目疾．但甘菊之用．可一言以蔽之曰．疏风而已．然虽系疏风之品．而性味甘寒．与羌麻等辛燥者不同．故补肝肾药中可相需而用也．考菊花之性．入肝之用为长．以其甘寒能清金壮水．水壮则木有所生．金清则木有所制．故肝风可熄．肝火能平．一切肝病皆治．各随佐使之药以为用耳．）

上一页：灯心
下一页：益母草


益母草 《本草便读》

益母草

益母草（图缺）

入肝行血．辛苦微寒．消水逐风．敷围散肿．花能外散兼行表．子则行中带补阴．（益母草消瘀化水．是其所长．以产母必有瘀浊停留．此物能消之化之．邪去则母受益．故有益母之名．凡花皆散．故可兼表．凡子皆润．而带甘味．故可兼补．然一本之物．总不越消水行血．进退而已．无瘀滞者不宜用之．其子名茺蔚子．本经首言能明目．虽云行中有补．只可用于肝血瘀滞．及血灌瞳神之证．若无瘀滞而欲其补益．则未必耳．祛风者．亦血行风自灭之意也．）

上一页：甘菊
下一页：麻黄


麻黄 《本草便读》

麻黄

麻黄（图缺）

走太阳寒水之经．功先入肺．为发汗轻疏之剂．性则偏温．寒饮稽留．藉味辛而宣散．痰哮久痼．仗苦力以搜除．（麻黄其苗中空．味辛苦．气味俱薄．升也阳也．专入肺家卫分．疏散风寒．达表由汗而出．麻黄本肺家卫分药．仲景治寒伤营用麻黄汤者．以内有桂枝领之入营也．宣肺发表．麻黄之能足以尽之．故一切咳嗽宿哮等疾．凡属肺中有风寒痰饮者．皆可用之．不必拘拘乎麻黄之但能出汗也．足太阳主一身之表．故入之．大抵寒邪轻而从口鼻入者．则伤肺．寒邪重而从表入者．则伤经．故虽所伤不同．而其治则一也．麻黄之功．首先入肺．若肺中有寒痰宿饮之疾．麻黄到肺．只能搜剔肺中痰饮．不能再发汗出表．犹用兵者．有一战之功．无再战之力也．）

上一页：益母草
下一页：款冬花


款冬花 《本草便读》

款冬花

款冬花（图缺）

治嗽化痰．性暖平和不燥．润金疏肺．味辛略带微甘．（款冬花．此花发于冬令．虽雪积冰坚．其花独艳．阴中含阳．故性温．凡花皆轻扬上达．故入肺．有邪可散．无邪可润．故一切咳嗽．皆可取用．然性虽温润．毕竟疏散之品．无补养之功耳．用者审之．款冬花温而不燥．润而不寒．散而不泄．故无论虚实寒热．一切咳嗽之属肺病者．皆可用也．）

上一页：麻黄
下一页：冬葵子


冬葵子 《本草便读》

冬葵子

冬葵子（图缺）

滑利通淋．下乳催生悉主治．甘寒入胃．二肠水腑并分消．（冬葵子甘寒滑利之品．入胃与大肠．故消乳痈．润大便．滑胎利窍．是其所长．至通淋渗湿等治．不过旁及小肠膀胱之地耳．凡乳痈初起．用冬葵子二两．酒水各半煎饮．即消．此物只可用于气血燥涩之人．而不可施于虚羸中寒之体．以其甘寒滑利也．中虚气陷者．尤宜禁之．）

上一页：款冬花
下一页：萱花


萱花 《本草便读》

萱花

服之利水．甘凉赖以和脾．树以忘忧．香滑可供快膈．（萱花一名宜男草．又名忘忧草．即今之黄花菜也．产下隰之地．甘凉之性．善除湿热利水．以其花有解散之功．虽利水去湿．而又润而不燥．故可和中快膈耳．只可供菜食之用．虽有治病之力．非所擅长也．）

上一页：冬葵子
下一页：白蒺藜


白蒺藜 《本草便读》

白蒺藜

白蒺藜（图缺）

行瘀破滞．搜肝风有走散之功．味苦兼辛．泻肺部而温宣可贵．催生下乳．退翳除星．（白蒺藜状如菱形．三角有刺．色白甚小．布地而生．善行善破．专入肺肝．宣肺之滞．疏肝之瘀．故能治风痹目疾．乳痈积聚等证．温苦辛散之品．以祛逐为用．无补益之功也．）

上一页：萱花
下一页：沙苑


沙苑 《本草便读》

沙苑

补肾固精．味苦多甘能摄下．益阴明目．性温滋水却生肝．（沙苑出陕西潼关等处．一名潼蒺藜．其形如豆．其色青绿．嚼之微有腥气．味甘带苦．其性微温．故为补肾之药．能治腰痛泄精等证．虽然力薄之品．而命门火炽．湿热淋浊等证．仍不可用．以其性温固摄也．）

上一页：白蒺藜
下一页：旋覆花


旋覆花 《本草便读》

旋覆花

旋覆花（图缺）

咸以软坚．蠲饮化痰都有效．苦能下达．通肠导水悉皆能．具宣行肺胃之功．噫气不除．赖其辛散．有斡旋胸中之力．肝邪痹着．借以温通．（旋覆花一名金沸草．六月开细黄花．其香如菊．中有白毛．宜绢包用．咸温辛苦之性．能利大肠．软坚痰．散结气．搜肝泻肺．由胃及肠．旋覆之功．皆在咸润而已．旋覆花本为肺药．以其散结气．软坚痰．金令下行．而能及肝与肠也．）

上一页：沙苑
下一页：红花


红花 《本草便读》

红花

红花（图缺）

色赤而温．心肝皆及．味甘且苦．辛散俱优．调血脉可去瘀生新．治折伤理胎前产后．（红花行散之品．专入心肝血分．破瘀活血．是其所长．至于消肿治风．理伤疗产等法．亦在人之善用耳．红花开于盛夏．其味虽有辛甘．然毕竟苦温色赤．为心之正药．少用和血．多用行血．治风者亦凡花皆散．又血行风自灭也．）

上一页：旋覆花
下一页：小蓟


小蓟 《本草便读》

小蓟

小蓟（图缺）

破血行瘀．入心肝苦凉无毒．通淋治浊．走太阳分利有功．大蓟（图缺）则散力较优．消痈则功能为胜．（小蓟功专破血治淋．心与小肠膀胱之药．大蓟则略带辛味．虽能消痈．亦不过因其散血之用．苦凉之性皆同．所用之根亦一．惟茎叶之大小有异耳．大小蓟两种花叶皆相似．叶皆有刺．大蓟生山谷高阜处．小蓟生平泽低洼处．以此推想．则小蓟之破血利水．又胜于大蓟矣．）

上一页：红花
下一页：夏枯草


夏枯草 《本草便读》

夏枯草

夏枯草（图缺）

虽禀纯阳之气．味仍辛苦而寒．独走厥阴．能解肝家郁火．功专散结．堪医瘰 疮疡．（此草冬至后生叶．至春而花．一到夏至即枯．故名．然各家皆言其苦寒．散结气．治瘰．惟朱丹溪言其能有补养厥阴血脉之功．想此草得春气最多．或可为助耳．观此草得阳气而生．得阴气而死．似乎禀纯阳之性．故虽属阴寒．而阴中仍含阳气．且皆取用其花．有春木发陈条达之意．虽苦寒而不遏耳．）

上一页：小蓟
下一页：葫芦巴


葫芦巴 《本草便读》

葫芦巴

葫芦巴（图缺）

补肾壮元阳．辛苦温通有效．入肝宣冷滞．疝瘕寒湿宜求．（葫芦巴壮元阳．除下焦冷气．味苦而辛．性热而降．出胡地．萝菔子也．入肝肾二经．故能治疝瘕香港脚等证．下焦阳虚有寒者可用之．阴亏者非所宜也．）

上一页：夏枯草
下一页：牛蒡子


牛蒡子 《本草便读》

牛蒡子

牛蒡子（图缺）

苦辛入肺．散结清咽．润降松肌．消痰化热．解风温于上部．利膈疏邪．宣疹痘于周身．通肝达外．（牛蒡子一名大力子．三月生苗．初夏开花．至秋结子．故其子得秋金之气．辛胜于苦．性平．专治肺病．兼通于肝．宣散润降．均擅其长．一切咽喉痘疹诸病．凡属于肺者．皆可用之．）

上一页：葫芦巴
下一页：艾叶


艾叶 《本草便读》

艾叶

艾叶（图缺）

补命门以暖子宫．香达肝脾寒湿化．理血气而疗崩带．温通奇脉苦辛兼．可灸疮疽．能薰虫蚀．（艾叶入肝脾肾三经．芳香可以入血．辛热可以解寒．故生者能理血气．解散风寒湿邪．或炒黑．或揉熟．能温暖下元．治妇人崩带瘕疝胎产等证．属于寒湿者．皆可用之．纯阳之性．故可杀虫辟恶．其灸疮疽者．藉芳香辛热以宣通气血耳．艾叶入下焦血分．能温阴中之阳．逐下焦血分寒湿浊气．生温熟热．生者能散．熟者能守．亦若干姜 炮姜之用．但艾叶之功．辛苦而香．所用在叶．非干姜之但辛热而用根也．）

上一页：牛蒡子
下一页：木贼草


木贼草 《本草便读》

木贼草

木贼草（图缺）

平肝疏肺．解肌发汗散风邪．味苦性平．退翳除星行血滞．（木贼草．此草中空有节．善能摩木．故能入肝．摩积宣邪．以其中空色白．故又能入肺．解肌发汗．炒黑又能治诸血病．或血为风扰．或肝血瘀滞．如血崩痔痢等证．因于风邪者．古方曾载及之．木贼本肝之专药．肝藏血．故入血分．总之肝脏有风邪瘀滞者为宜．血虚者当禁．）

上一页：艾叶
下一页：草


草 《本草便读》

草

草（图缺）

苦寒能除湿祛风．肾肝并入．制炼用酒蒸蜜拌．痹痿皆宜．（ 草能入肝肾．祛风除湿．是其本功．至于补益之说．必须取其枝叶洗净．用蜜酒拌透．蒸晒九次．则苦寒浊恶之性皆去．清香甘美之味俱来．凡痿痹瘫痪等疾．由肝肾虚而风湿内袭者．悉可用也．此草有臊气．故专入肝．肝藏血．故入血分．云入肾者．乙癸同源也．生者苦寒．能散血中风邪湿热．一经制炼．则转为甘温．于祛风逐湿之中．有补益肝肾之功矣．）

上一页：木贼草
下一页：青蒿


青蒿 《本草便读》

青蒿

青蒿（图缺）

得春初少阳之气．味苦而香．行肝胆血分之经．气升且散．辛能解表．营中郁热叶相宜．寒可除蒸．尸疰疳痨子可使．（青蒿禀春生之气．其气香．其味苦．其性寒．故能疏发肝胆血分热邪．由表而出．其子功用性味皆相似．但无解表之能．而有润降之用．至于治骨蒸尸疰虫疳等证．大抵亦皆由血分郁热所致耳．青蒿苦多辛少．虽寒不伤脾胃．以有芳香之气．故入肝胆血分．搜风逐热．邪去则血不郁．故又能治血中瘀郁也．）

上一页：草
下一页：茵陈


茵陈 《本草便读》

茵陈

茵陈（图缺）

下通水道．治湿热之黄瘅．上入阳明．味苦寒而无毒．兼能达表．专主分消．（茵陈．此草似青蒿而不香．叶背色白．经冬不死．至春则更因旧苗而生新苗．故有因陈之名．性味苦寒．能升能降．功专发汗利水．为治湿病黄瘅之要药．然苦寒中亦兼有微辛微香．其形质性味．与青蒿相似．但青蒿不能治湿．此则治湿为长．一切表里湿热．皆可治之．惟虚寒黄瘅小便自利者当禁之．）

上一页：青蒿
下一页：海金沙


海金沙 《本草便读》

海金沙

海金沙（图缺）

利水通淋．行太阳之血分．性寒味淡．除瘀热于胞宫．（海金沙其色黄赤如细砂．在草叶间．其草高一二尺．七月内收其全棵．于日中曝之．以纸衬之．以杖击之．有细砂落纸上者是也．甘淡而寒．其性下降．可以入血分．故能治小肠膀胱湿热瘀留血分而成淋痛等证．此草不开花．其气皆钟于叶．结为此砂．凡血淋石淋沙淋极有效验．惟寒降之性．如肝肾虚寒．下元不固．以致遗滑淋浊．茎中不痛者．不可用也．）

上一页：茵陈
下一页：谷精草


谷精草 《本草便读》

谷精草

谷精草（图缺）

得秋金谷气以生成．温可疏肝摩目翳．养中土胃阴而甘淡．轻能治上愈头风．（谷精草田中收谷后．得谷之余气而生．丛生细茎．茎头开小白花．其子亦白如椒实形．轻浮之质．性禀中和．故能两入厥阴阳明．疏肝和胃．凡一切头风目疾等证．皆治之．此草治目疾翳障．疏中有补．以其有谷气也．）

上一页：海金沙
下一页：青黛


青黛 《本草便读》

青黛

清肝火之结邪．丹毒虫疮．青贝克汉姆寒归血分．治儿疳之郁热．斑疹瘟疫．轻浮凉苦到金家．（青黛即靛青之沫．和锻石粉为之．无灰者绝少．大抵其功用与靛叶相近．虽色青入肝．而轻浮咸寒之性．功用概可想见．故清火解毒．杀虫治疮．即可为青黛赞之．青黛本专入肝．治血分郁火．以其轻浮上达．故又能入肺胃．降瘀热．治温疫斑疹．咽喉口舌等疾．如阴虚之火．及大便不实．脾胃不足者．勿用．）

上一页：谷精草
下一页：连翘


连翘 《本草便读》

连翘

连翘（图缺）

苦先入心．寒能及肺．诸疮各毒．皆缘邪火游行．气聚血凝．用此宣通表里．（连翘其仁初生象心．若未开莲花．熟则四解象肺．去心用壳．轻浮解散之品．味苦性寒．入心肺之分．以肺主一身之气．心主一身之血．故能解散十二经血凝气聚．而为痈疽疮疡之圣药．但外证之属寒者禁之．）

上一页：青黛
下一页：马鞭草


马鞭草 《本草便读》

马鞭草

马鞭草（图缺）

肝胃两相宜．破血通淋消肿胀．苦寒偏禀劣．杀虫散热愈痈疽．（马鞭草苦寒能入肝胃．长于破血杀虫．至利湿通淋一语．亦旁及之耳．不过观其主治各证皆在下部．故有此言也．）

上一页：连翘
下一页：葶苈子


葶苈子 《本草便读》

葶苈子

葶苈子（图缺）

功专苦降．气属辛寒．泻肺气以行痰．水满上焦喘可愈．利二肠而治咳．热从下导胀能消．（葶苈子苦辛寒．入肺家气分．大泻肺脏水邪．凡仁皆降．故能降气行痰．肺脏热结者宜之．若寒饮阴水等证．及虚弱者．不可用也．有甜苦二种．苦者性急下泄．甜者性缓．乃大泻肺气之药．气降则诸邪皆散耳．）

上一页：马鞭草
下一页：王不留行


王不留行 《本草便读》

王不留行

王不留行（图缺）

入阳明而达血．苦且辛平．通乳汁以行肝．走而不守．痹风淋痛．内服均除．痈肿金疮．外敷并效．（王不留行多生麦田中．即俗名翘摇子．甘苦辛平．专入阳明血分．行血活血．是其专长．故能治风痹乳痈金疮等证．用之外治．亦取其散血之功多．故能兼入肝经．以肝为藏血之地．故治经闭赤浊等证．总之此药皆以滑利见长也．）

上一页：葶苈子
下一页：瞿麦


瞿麦 《本草便读》

瞿麦

瞿麦（图缺）

苦寒达膀胱以分消．功专利水．下降通小肠之闭结．力可行瘀．导浊须求．治淋有力．（瞿麦色黑．能入心肝小肠膀胱血分．苦寒之性．破血利窍．足以尽之．在用者领会耳．瞿麦之性下降．逐血颇猛．若小肠膀胱无血热闭结．以及胎产虚人．皆当禁之．）

上一页：王不留行
下一页：地肤子


地肤子 《本草便读》

地肤子

地肤子（图缺）

治太阳湿热癃淋．性味苦寒阳自降．化脾部阴淫晦疾．功能分利水潜消．（地肤子苦寒性降．入脾胃．下行膀胱．祛下焦湿热浊垢．利窍行水．是其本功．至于治皮肤疮疡．亦因湿热所化．本经称其补中益精气．久服耳目聪明．轻身耐老等语．亦邪去正安之意．非地肤有补性也．）

上一页：瞿麦
下一页：决明子


决明子 《本草便读》

决明子

决明子（图缺）

微寒无毒．治水虚木实之邪．甘苦兼咸．疗赤肿羞明之疾．（决明子一名马蹄决明．其形如豆．色青黑．味甘苦咸寒．入肝肾二经．略有补性．故本经尊之上品．大抵不外益肾水．清肝火．水生火退．则目自明．故有此名也．）

上一页：地肤子
下一页：青葙子


青葙子 《本草便读》

青葙子

青葙子（图缺）

青碧入肝疗目疾．苦寒退热治风淫．（青葙子一名草决明．即野鸡冠子．本经列之下品．但其主治仅有唇口青三字．然唇口属脾．青色属肝．显系肝邪侮土之象．况此物性寒．其子青碧色而成于秋．宜其能清肝火治目疾也．青葙子只可治目疾之因热邪者．属虚者不宜用．不若决明子之兼有补性也．）

上一页：决明子
下一页：紫草


紫草 《本草便读》

紫草

紫草（图缺）

透肌凉血．甘寒咸滑相兼．宣窍通肠．包络肝经并入．若或痘疮热结．清心下导于二肠．即使毒滞瘀凝．解里外松夫肌表．（紫草味甘咸而寒．入手足厥阴血分．凉血活血．通水道．利大肠．性极寒滑．故痘疹不出．由于血热便闭者．宜之．阳虚便溏者．不可浪投．紫草三月下子．九月子熟．有藤色紫取苗用．即紫草茸也．故又能松肌解表．）

上一页：青葙子
下一页：土牛膝根


土牛膝根 《本草便读》

土牛膝根

土牛膝根（图缺）

生汁灌冲．可吐风痰喉闭．煎汤饮服．能除结热瘀留．入胃腑．味则辛苦而寒．有小毒．功可泻热散肿．子名鹤虱同前性．治主驱虫独见长．（土牛膝根苦辛而寒．有小毒．入胃．功专破血下降．煎服与怀牛膝同功．而无补性．生捣汁服．能大吐风痰．其渣和醋调敷肿处．治喉风等证大效．鹤虱即其子也．性味相同．杀虫之功最优．或炒香为末．肉汁和服．又名臭花娘草．土牛膝即其根也．生升熟降．皆以散泻为用．亦瞑眩之药．其子如虱有毛刺．善黏人衣．闻之有狐气．比根叶为尤盛．杀虫之外．无他长耳．）

上一页：紫草
下一页：芦根


芦根 《本草便读》

芦根

芦根（图缺）

性入阳明．甘寒清热．功除烦呕．润降和阴．茎则清肃上焦．肺痈可愈．笋乃解消鱼毒．膈热能清．（芦根甘寒．入胃清热．热则胃气逆而不顺．呕吐反胃等证作矣．至于解毒．亦甘寒入胃之功．但芦根主降．茎与笋有上升之意．故肺痈肺痿皆用之．芦根寒能清热．甘可养阴．故胃阴不足．而有火邪上逆为患者．最宜．胃寒便溏呕吐者禁用．）

上一页：土牛膝根
下一页：旱莲草


旱莲草 《本草便读》

旱莲草

旱莲草（图缺）

甘酸化阴．凉血有功于肾脏．沉寒色黑．乌须兼固夫齿牙．（旱莲草甘酸而寒．折之中有汁出．其色黑．故入肾．能凉血补阴．敛营止血．然沉寒之性．阳虚便滑者．仍宜禁之．）

上一页：芦根
下一页：大青


大青 《本草便读》

大青

大青（图缺）

治伤寒阳毒斑疹．入心胃与肝．兼行肌表．疗瘟疫时行热病．味咸寒微苦．直入营中．（大青咸苦大寒．色青．专入心肝胃三经血分．治时行温热斑疹丹毒等病．皆因大热入胃．扰乱营血所致．散血分邪热．是其所长．方药中亦不常用耳．）

上一页：旱莲草
下一页：败酱


败酱 《本草便读》

败酱

排脓消肿．肠痈藉辛苦之功．达胃行肝．瘀热仗咸寒之力．（败酱辛苦咸微寒．一名苦菜．叶如芥．其色青紫．能入血分．散血中瘀留结热．入手足阳明厥阴．金匮用之治肠痈．亦取其排脓破血之意．）

上一页：大青
下一页：马勃


马勃 《本草便读》

马勃

马勃（图缺）

辛平利肺部之邪．治咽痛喉疮．功能散血．轻淡解上焦之热．除口疳面肿．力可疗瘟．（马勃此亦菌类．由地上湿热之气．熏蒸蕴结而成．虽有轻清解散上焦邪热之功．然湿热熏蒸之毒．虫虺之气亦所难免耳．）

上一页：败酱
下一页：苍耳子


苍耳子 《本草便读》

苍耳子

苍耳子（图缺）

上通脑顶．外达皮肤．因能发汗以祛风．故可宣痹而散湿．鼻渊头痛．均因苦降功能．疥疾痒疮．又赖疏辛温润．（苍耳子此物能升能降．善发汗．辛苦温润．专入肺脾．治风湿痹痛死肌疥疮等疾．洗服皆良．鼻渊初起属上焦湿热者．用此辛散苦泄．故可治之．）

上一页：马勃
下一页：刘寄奴


刘寄奴 《本草便读》

刘寄奴

刘寄奴（图缺）

破血行瘀兼逐水．辛苦微温．和伤消肿并调经．肝脾两达．（刘寄奴苦辛微温．入肝脾二经．专主破血下气．以及血化为水而成肿胀者．皆可服之．金疮折跌．敷服皆奇．）

上一页：苍耳子
下一页：板蓝根


板蓝根 《本草便读》

板蓝根

辟瘟解毒能凉血．逐疫祛邪并杀虫．肝胃收功．苦寒降热．（板蓝根即靛青根．其功用性味．与靛叶相同．能入肝胃血分．不过清热解毒．辟疫杀虫．四者而已．但叶主散根主降．此又同中之异耳．一云即马兰根．未知孰是．）

上一页：刘寄奴
下一页：甘蕉根


甘蕉根 《本草便读》

甘蕉根

甘蕉根（图缺）

外敷消肿．散热毒而性属阴寒．内服清烦．止消渴以蠲除烦闷．功能走肺胃．甘可保阴津．（甘蕉根味甘大寒．一名芭蕉．即人家所种之甘芦也．主治消渴热狂．一切金石丹毒．皆可捣汁饮之．外敷痈肿结热．以及疔毒走黄．喉痹实火等证．其泻热解毒之功可想．）

上一页：板蓝根
下一页：苎麻根


苎麻根 《本草便读》

苎麻根

苎麻根（图缺）

益阴凉血．安胎则赖其退热之功．滑窍通淋．治病总不离下行之性．味甘寒而无毒．入心主与小肠．（苎麻根甘寒养阴．长于滑窍凉血．血分有湿热者．亦属相宜．大抵胎动因于血热者多．或因伤血瘀者亦有之．安胎之义．其即此乎．）

上一页：甘蕉根
下一页：天门冬


天门冬 《本草便读》

天门冬

天门冬（图缺）

清金降火．苦寒味带余甘．壮水强阴．润泽性偏在腻．咳血可疗痈痿愈．尸虫尽化燥痰除．肠滑勿投．胃虚当禁．（天门冬甘苦而寒．色白润降．清肺金．壮肾水．是其本功．本经称其杀三虫．去伏尸鬼疰者．大抵亦为瘀热所化．热退则病除耳．天冬较麦冬苦多寒盛．沉降之性过之．故兼能入肾经．治诸病总宜于阴不足而有火邪者．若脾胃虚寒便溏之人．禁勿用．）

上一页：苎麻根
下一页：五味子


五味子 《本草便读》

五味子

五味子（图缺）

五味俱备．酸温独多．收肺气耗散之金．喘嗽咳红上受益．滋肾经不足之水．遗精滑泻下承扶．能敛汗液之耗亡．奠安君主．且治瞳神之散大．回护元阴．表有风寒．须知禁用．里多邪滞．切禁轻尝．（五味子虽有五味．究竟酸味独专．故主治亦在酸敛之功．其性温．五脏皆可导引而入．不独肺肾也．凡一切气血耗散脱竭之证．表里无邪者．皆可同补药用之．咳嗽遗滑．属肺肾虚寒者．尤为相宜．）

上一页：天门冬
下一页：天花粉


天花粉 《本草便读》

天花粉

天花粉（图缺）

清胸胃之烦热．痰垢均除．解心肺之炎蒸．苦甘并济．生津止渴．金燥宜求．行水消瘀．黄瘅可治．消肿排脓结可散．泽枯润槁性偏寒．（天花粉色白甘苦而寒．即瓜蒌根也．入肺胃血分．专清上焦邪热．下降一切黄瘅肿毒．皆从郁热水血互结而来．其能利水道．消瘀血．故主治如上．玉露霜即鲜天花粉．以水澄出之粉晒干用．性味主治皆同．略厘清浊耳．）

上一页：五味子
下一页：瓜蒌


瓜蒌 《本草便读》

瓜蒌

瓜蒌（图缺）

气味相同花粉．治疗各有偏宜．润肺清肠．降痰火下行为顺．消瘀涤垢．治结胸上实颇灵．用仁则润滑肠中．用皮则清于肺部．（瓜蒌性味与花粉相同．惟润降之功过之．故凡上焦郁热．垢腻痰火咳嗽等证．皆可用之．一切肺痈肠痈乳痈之属火者．尤为相宜．但冷滑大肠．脾虚无火．大便不实者．不可用也．）

上一页：天花粉
下一页：木通


木通 《本草便读》

木通

木通（图缺）

入心且及小肠．通淋利窍．导湿下行水道．味苦性寒．涤热行瘀．源流无阻．催生下乳．关节皆通．（木通．苦寒之品．能入心与小肠．清湿热．利九窍．能宣通上下气血．其所以治淋治乳者．无非清心宣窍之功．以肺无热逼．则气化之源清而淋浊愈．胃为气血之海．气血宣通．则乳病愈耳．然性极苦寒．不可浪投．木通藤属绕树而生．吹之上下皆通．性虽苦．却能宣通关节．或痛或肿等证．皆可治之．不独降利之功而已也．）

上一页：瓜蒌
下一页：通草


通草 《本草便读》

通草

通草（图缺）

色白性寒．体轻味淡．清金肃降．通肺胃而导心主之热邪．利湿分消．达膀胱可无闭癃之阻滞．（通草．此系草类．一名通脱．木高丈许．中心所结白瓤．以其为心也．故可入心．其色白．故入肺．味淡性寒．与灯心功用相似．能清心肺上焦之热．淡渗下行．通利水道．其通利之性．又能旁及阳明而下乳汁耳．）

上一页：木通
下一页：萆


萆 《本草便读》

萆

萆 （图缺）

祛风祛湿．微苦微温．入肝胃兼入小肠．厘清去浊．由膀胱内通肾脏．行水宣瘀．风寒痹湿可推求．腰膝酸疼当审用．（萆 本经谓其苦平无毒．主治腰痛骨强．风寒湿痹．观其大意．知其能入肝肾．治阳虚湿浊之药．虽云能治下焦风寒湿痹．大抵萆 之功．治湿为长．治风次之．治寒则尤其次也．痿病多属阳明湿热．萆 之苦．能宣能泄．故又能入胃耳．）

上一页：通草
下一页：金银花


金银花 《本草便读》

金银花

金银花（图缺）

其气芳香入脾．其味甘寒解毒．通经入络．取用其藤．治疖消痈．还当使蕊．或传尸腹胀．各随成法以推求．或治痢祛风．宜合古方而运用．（金银花其气芳香．其色赤白．而凡花皆散．有宣通气血解散之功．且寒能解毒．甘不伤胃．故一切痈疽外证．推为圣药．昔人用此治风除胀．治痢疾．逐尸疰为要药．后世亦不知其用．足见此物之功．非特治疮已也．）

上一页：萆
下一页：葛根


葛根 《本草便读》

葛根

葛根（图缺）

解阳明肌表之邪．甘凉无毒．鼓胃气升腾而上．津液资生．若云火郁发之．用其升散．或治痘疹不起．赖以宣疏．治泻则煨熟用之．又主两阳合邪之下利．解酒则葛花为最．因有解表利便之功能．孕妇固当忌投．有故亦能无殒．（葛根甘凉入胃．其根寓升发之意．故能解散阳明肌表之邪．凡一切风温热病．邪郁于表．热势内蒸．以致无汗口渴者．最为相宜．然毕竟气凉之品．如风寒在表．以及内不热而恶寒者．似又不宜也．煨熟则散性全无．即由胃入肠．不行阳明之表．但入阳明之里．升清为用．亦如升麻之煨熟即升而不散．可以浓肠止泻耳．）

上一页：金银花
下一页：何首乌


何首乌 《本草便读》

何首乌

何首乌（图缺）

禀中和之性．益肾培肝．得坤土之纯．悦颜黑发．固真阴而性涩．崩中遗滑堪医．续后嗣以添精．坚骨强筋可赖．祛风养血．毒化疮消．豆制酒蒸．延年却病．藤可夜交熟寐．味则甘苦微温．（何首乌味甘苦略兼涩味．有赤白二种．夜则苗蔓相交．年久则其根成形．得土之精气而生．补肝肾．固精髓．以其赤白交互．故能长养气血．气血太和．则悦颜黑发．风可去而疮可愈耳．首乌之补肝肾阴血．与地黄相同．却无地黄之凝滞．性虽固涩．而又流利血脉．大抵生用则流利．制用则固补．赤者名红内消．专用于外科．概可想见．）

上一页：葛根
下一页：马兜铃


马兜铃 《本草便读》

马兜铃

马兜铃（图缺）

轻浮象肺．降痰嗽有解散之功．清肃归金．平喘促得苦寒之力．（马兜铃藤蔓之属．附木而生．叶脱时其实尚垂．状如马项之铃．熟则四开象肺．苦寒轻举．而又有下降之性．故能清肺热．降肺气．凡一切咳嗽痰喘属于肺热者．均可用之．兜铃虽主清热降气．而又能散肺中结气．以其苦而兼辛也．根名青木香．苦冷有毒．可作吐药．不常用．）

上一页：何首乌
下一页：百部


百部 《本草便读》

百部

百部（图缺）

治肺寒之咳嗽．甘苦微温．除虫积之稽留．功能独擅．（百部其藤蔓生．其根如天门冬之形．百十连属．若部伍然．但天门冬味甘而润．百部味苦而枯．天门冬寒而百部热．故虽皆入肺治嗽．一治寒嗽．一治热嗽．为不同．其杀虫之功．尤为百部所独擅也．）

上一页：马兜铃
下一页：菟丝子


菟丝子 《本草便读》

菟丝子

菟丝子（图缺）

气温无毒．味甘且辛．补肾水以上腾．明目生津风可去．凝正阳而不动．精寒溺沥病能痊．可坚骨以强阴．并扶羸而续绝．（菟丝子其藤蔓生田野中．初如细丝遍地．不能自起．得他草根则缠绕而生．其根渐离于地而寄空中．本经辛甘平无毒．主治续绝伤．补不足．益气力．肥健人．大抵益肝肾．助筋脉．填精髓．是其所长．以肝主筋．其藤象筋．肾藏精．其子有归束之意也．凡子皆润降．故先入肾．菟丝子能温养肾水．补肝虚．下焦得温养之力．脾亦受益耳．故为平补足三阴之药．）

上一页：百部
下一页：钩藤


钩藤 《本草便读》

钩藤

钩藤（图缺）

入肝经以凉血祛风．退热疗惊．久煎无力．味甘寒而除邪定搐．治昏止眩．暂服为宜．（钩藤甘寒色紫．独入肝家．清肝热．热平则风息．风息则惊痫螈 头旋目眩等证皆愈耳．）

上一页：菟丝子
下一页：覆盆子


覆盆子 《本草便读》

覆盆子

覆盆子（图缺）

入肾兼酸苦之功．治专固摄．益下有封藏之力．味属甘温．（覆盆子因此子形似覆盆．故名．凡藤蔓之子．皆可并入肝肾．味甘而酸之品．皆能补而兼固．此物甘酸而温．其能补摄肝肾可知．下焦固则遗滑等证皆可愈耳．覆盆入肾经血分．能温补命门．益精固下．阴不足而相火旺者不宜．）

上一页：钩藤
下一页：防己


防己 《本草便读》

防己

防己（图缺）

辛可散．苦可行．气寒之品．热可蠲．湿可导．性下之功．汉入下焦．行膀胱之血分．木宣经络．疏风水于皮中．（防己出汉中．木防己即是其苗．味皆辛苦而寒．其根为之汉防己．入下焦泻膀胱血分湿热．木防己偏于治上治风．故凡属水支饮等证．皆用之．大抵防己为瞑眩之药．闻其气则颇恶．下咽则使人身心烦乱．饮食减少．若善用之．能拨乱反正．可防己而御敌．故取此名也．虚人禁之．）

上一页：覆盆子
下一页：威灵仙


威灵仙 《本草便读》

威灵仙

威灵仙（图缺）

性急且温．味辛而散．微咸微苦．疏风邪走络通经．可导可宣．治痹疾行痰去湿．（威灵仙味苦辛咸．气温．善走风药也．能宣通脏腑经络．治痹启闭．故一切胸腹冷滞．痰水症瘕．瘀血湿邪等证．皆可用此行散．然疏利之性．若无风邪痰湿．恐损真气．用者慎之．）

上一页：防己
下一页：紫葳花


紫葳花 《本草便读》

紫葳花

入心肝凉散行瘀．能去血中伏火．走营分酸咸无毒．并疗血热生风．（紫葳花甘酸而咸．性寒色紫．手足厥阴血分药也．功专凉血．故能去血中之伏火．凡妇人产乳余疾．症瘕血闭寒热等证．由于血热者皆治之．又凡花皆散．故能治血中之风与夫血热生风等证．）

上一页：威灵仙
下一页：使君子


使君子 《本草便读》

使君子

使君子（图缺）

入脾胃．用则治虫治疳．味甘温．服则或生或熟．（使君子味甘．性温．气香．质润．虽为杀虫之药．而益脾胃．敛虚热．凡小儿一切虫疳等证皆可用之．服时忌饮热茶．犯之即泻．）

上一页：紫葳花
下一页：山豆根


山豆根 《本草便读》

山豆根

山豆根（图缺）

解肺家结热之邪．化痹宣痈味最苦．杀蛊毒诸虫之积．通肠消胀气纯寒．（山豆根苦寒入心．泻热解毒．心火降则肺金清．故一切喉证之属于火者．得苦降之性．自然热除病退．清肃之令下行矣．脾胃虚而大便不实者禁之．）

上一页：使君子
下一页：白蔹


白蔹 《本草便读》

白蔹

白蔹（图缺）

苦能泻热．辛可疏邪．散结行瘀．止为性寒能解利．消痈敛口．皆因毒火未潜消．（白蔹．苦辛而寒．散热结．疏邪滞．并无酸敛之性．即本经亦无敛疮口之句．但云主治痈肿疮疽．散热止痛等语．则后人用之敛疮者．皆因火毒滞留营分．而肌肉不敛耳．）

上一页：山豆根
下一页：土茯苓


土茯苓 《本草便读》

土茯苓

土茯苓（图缺）

利湿分消．皆谓邪留下部．舒筋定痛．多因毒伏经中．以能制轻粉之留邪．入胃通肝及肾．故为治下疳之良剂．性平味淡而甘．可助土以强脾．藉遗粮而当谷．（土茯苓一名仙遗粮．味甘淡而平．益脾胃．化湿邪．服之可当谷不饥．故有遗粮之名．今人概以治杨梅恶疮．毒窜筋骨．肌肉溃烂等证．亦不过因土茯苓之味甘淡．甘能解毒．淡可分消．又能益脾胃．使土旺湿除．肌肉自愈之意．非土茯苓可以治疮也．）

上一页：白蔹
下一页：茜草


茜草 《本草便读》

茜草

茜草（图缺）

质禀咸温．入肝破血．味兼辛苦．行滞通经．（茜草．辛苦咸温．色赤性燥．入心肝血分．长于破血行血．本经称其治黄瘅．别录言其治蛊毒．无不皆因瘀血而成．故又一名血见愁．即此义也．）

上一页：土茯苓
下一页：木鳖子


木鳖子 《本草便读》

木鳖子

木鳖子（图缺）

苦寒有毒．外治为多．散血热以消痈．追风毒而达络．塞鼻则拳毛顿起．吹耳则痘眼能移．点痛痔而即平．搽火疮而立效．（木鳖子有番土两种．皆属苦寒．而番者为尤甚．其寒毒之性．服之使人筋脉拘急．身体振动．瞑眩之药．不可妄投．或风毒窜入经络．或痈疽欲其解散．必须配制得宜．酌量多寡而用．土木鳖虽能治疳积痞块黄瘅等证．究竟二鳖长于外治．非服食所宜也．）

上一页：茜草
下一页：漏芦


漏芦 《本草便读》

漏芦

漏芦（图缺）

入阳明下乳消痈．咸苦性寒无毒品．清湿热杀虫凉血．祛除积久小儿疳．（漏芦咸苦性寒．入阳明血分．本经虽云服之益人．然毕竟疏利之品．故能下乳消痈．清湿热．治疳积．皆属阳明之病．观其命名取义．则漏芦之功．概可想见矣．）

上一页：木鳖子
下一页：燕脂


燕脂 《本草便读》

燕脂

解痘毒以松肌．甘平入血．吹耳疳之蚀烂．炙黑和营．（燕脂即红花汁．或紫草汁染帛而成．故功用与红花 紫草相仿．长于活血行血．血活则肌松．肌松则毒解故也．耳疳痘毒．无论内治外治．均可用之．能入心肝血分．甘平之性．无偏胜之弊耳．）

上一页：漏芦
下一页：牵牛


牵牛 《本草便读》

牵牛

牵牛（图缺）

色形黑白宜分．泻肺行痰．消胀逐邪于气分．性味辛温有毒．搜风导滞．通肠利水达胞宫．（牵牛味辛性热．泻肺气利大肠．逐痰蠲饮．又能从治气分湿热坚结．但攻伐之品．肺与大肠无水湿邪滞坚结者．不可轻投．）

上一页：燕脂
下一页：藤黄


藤黄 《本草便读》

藤黄

散肿搜脓性毒烈．杀虫逐湿味酸温．（藤黄系藤汁煎炼而成．酸涩有毒．能杀虫．以毒攻毒．皆外治之功．以其酸涩之性．有收束之意．敛极则散．故痈疽疮疡发散药中．每每用之．）

上一页：牵牛
下一页：青风藤


青风藤 《本草便读》

青风藤

温达肝脾．用使搜风兼胜湿．味归辛苦．功能蠲痹并舒筋．（青风藤．凡藤蔓之属皆可通经入络．此物味苦平善治风疾．故一切历节麻痹皆治之．浸酒尤妙．以风气通于肝故入肝．风胜湿湿气又通于脾也．）

上一页：藤黄
下一页：木香


木香 《本草便读》

木香

木香（图缺）

燥脾土以疏肝．香利三焦破气滞．味苦辛而散逆．温宣诸痛解寒凝．理气则生用摩冲．止泻则面煨取用．（木香苦辛而温．芳香而燥．入肝脾气分．宣散上下一切寒凝气滞．温中止痛．辟鬼除邪．然纯阳之性．阴虚液涸者切勿沾唇．煨熟可止泻利．因木香气味俱浓．且熟则无走散之性．惟觉香燥而守．故能实大肠．凡治泄泻恒用之．肝喜调达．脾喜温燥．木香固为两脏之所喜．而燥散太过．宜与补药同用乃佳．）

上一页：青风藤
下一页：川芎


川芎 《本草便读》

川芎

川芎（图缺）

辛甘微苦．力能解郁调经．润泽且香．功可和营理气．愈头风之偏正．性喜上升．补肝燥之虚衰．善通奇脉．温宣之性．能疏血分风寒．走窜无方．防劫阴中元气．（川芎．本名芎 ．因出川地．故名川芎．至于台芎抚芎．皆因其地而名辛苦甘温．芳香润泽．血中气药也．然走散上升之性．惟血分有郁滞者最宜．至若阴虚血少．宜静不宜动者．不可用之．）

上一页：木香
下一页：当归


当归 《本草便读》

当归

当归（图缺）

引诸血各归其经．甘苦辛温香且润．虽理血仍能调气．心肝脾脏畅而和．能解表以温中．可养营而止痛．下行破血．尾力为强．补血守中．归身独得．调营血自然风灭．诸痹仗此以宣通．行脏腑旁及奇经．胎产须知能受益．（当归性味与川芎相近．而甘味为多．不如川芎之走窜耗散．功专养血活血．能理血中之气．同补药则补．同泻药则泻．虽为血病中之要药．然总属辛香走散．阴虚者仍宜禁之．肠滑者不宜用．虽能调经．妇人亦不可多服．易成淋滞等病．以其性滑耳．）

上一页：川芎
下一页：白芍药


白芍药 《本草便读》

白芍药

白芍药（图缺）

平肝敛营．气逆汗多均可治．安脾御木．疝疼腹痛总堪投．退营热以除烦．具酸苦甘寒之性．补脾阴而清肺．赖芳香润泽之功．通补奇经．产后胎前需赖．和调诸痢．里虚后重堪凭．若夫赤芍功能．专司行散．倘欲诸般制炒．随病相宜．（白芍药味苦微甘微酸微寒．虽白而略带红色．其气芳香．故入肝脾血分．上至于肺．能平肝益脾．敛虚热．护营阴．古人所用甚多．各随佐使取效．赤芍性味．但苦不酸．从乎火化．色赤形槁．不若白芍之润泽坚结．其功专司行散．无补益之功．凡痈疽疮疡一切血热血滞者．皆可用之．赤白两种．各随其花而异．并非别有一种．今之所旧者．不知何物之根．）

上一页：当归
下一页：荆芥


荆芥 《本草便读》

荆芥

荆芥（图缺）

邪风袭于血分者．可散可疏．浮热客于上部者．能清能利．芳香之气．用穗则更可上升．经产所需．炒黑又宜于营分．力可达肝而及肺．味则辛苦以微温．（荆芥辛温而香．入肝肺二经．疏风邪清头目．风寒初客于表者可用以解散之．炒黑能入血分故又能宣血中之风．凡产后疡溃血虚感风之证最宜．但辛香解散之品．阴虚无表邪者忌之．）

上一页：白芍药
下一页：紫苏叶


紫苏叶 《本草便读》

紫苏叶

紫苏叶（图缺）

辛香快膈．宣脾肺以温中．紫赤和营．行经络而解表．子可消痰定喘．梗能顺气安胎．（紫苏叶辛温入脾肺．温中快膈．发表散寒．色赤气香．入血分．宣滞气．与陈皮合用最为相宜．梗则专主顺气．气顺则一身通泰．犹梗之一身皆达也．子则专主润降．故能治嗽化痰．因风寒在表而咳痰者最宜．）

上一页：荆芥
下一页：薄荷


薄荷 《本草便读》

薄荷

薄荷（图缺）

轻清入肺．味辛温而气禀芳香．解散上焦．清头目而善宣风热．（薄荷辛温香窜．体温而用凉．入肺经轻浮上升．故能解散上焦风热．为解表之药．利咽喉．辟口气．虽因其用凉而能治热证．然毕竟辛散之品．阴虚有火者仍宜远之．薄荷之性味功用．与冰片相似．体温而用凉．其所谓清者．乃轻清之清．非清冷之清也．）

上一页：紫苏叶
下一页：白芷


白芷 《本草便读》

白芷

白芷（图缺）

为胃经之表药．祛寒燥湿味辛温．宣肺部之风邪．散肿排脓功达遍．升浮之气．头目能清．香燥之功．崩淋可用．至若肠风脏毒．缘阳明湿浊为殃．即其泽面涂容．亦肌肉瘀邪之滞．（白芷辛温香窜．色白．入手足阳明手太阴三经．祛风胜湿．是其所长．故为三经之表药．以其上至肺而下至肠．故能上清头目．下治崩带肠风．至若排脓散肿乳痈等证．皆肌肉病．阳明主肌肉．故白芷又为阳明主药也．）

上一页：薄荷
下一页：本


本 《本草便读》

本

本（图缺）

辛能达表．温可行经．风寒颠顶之疼．赖其解散．阴湿疝瘕之疾．借此宣除．气香独走夫太阳．色紫堪行乎血分．（ 本根似川芎．色紫形虚．辛温雄壮．气香味烈．入足太阳经．兼通督脉．为发散风寒祛除寒湿之药．功用同于羌活．而香性独专．升性过之．至于治妇人寒湿疝瘕等证．亦督脉为病耳．）

上一页：白芷
下一页：香薷


香薷 《本草便读》

香薷

香薷（图缺）

解夏月之表邪．入肺疏寒能达外．味辛温而无毒．和脾利水可行经．（香薷辛温气香．轻浮入肺．发表利水．辟口气．和中焦．为夏月解表之药．以长夏湿气蒸腾．用此芳香宣上彻下．开鬼门．洁净府．两得其宜．若阴虚而感受暑热者．不宜服之．其形似茵陈．功用亦相似．但性味各异．香薷长于解表．利水次之．茵陈反是．香薷温而茵陈寒耳．）

上一页：本
下一页：藿香


藿香 《本草便读》

藿香

藿香（图缺）

辛能解表疏邪．入脾达肺．香可宣中快膈．醒胃清神．性属微温．能辟疫而止呕．功颇善散．防助火以伤阴．（藿香．辛温入肺．芳香入脾．快膈宣中．止呕吐．平霍乱．以芳香脾胃所喜．故能开胃助脾．然毕竟辛香宣散之品．阴虚有火．虽有表证者．不宜用之．至若治口疮．辟口气．皆从治法耳．藿香紫苏二味．性味功用．大抵相似．但紫苏色紫．能行血分．藿香之香过于苏．理气之功胜之．行血之力不及．至于宣中解郁．其理一也．）

上一页：香薷
下一页：香附


香附 《本草便读》

香附

香附（图缺）

入肝脾而开郁．为血因气滞之方．理胎产以调经．有气顺血行之理．其味辛甘带苦．故生者有解表之功．其质香燥而温．经制服得纯和之妙．乃女科之圣药．为气病之专司．（香附一名莎草根．其草可为衰衣．香附即其根下子也．芳香辛苦．气温入肝脾两经．兼入手太阴足太阳．散一切气．解一切郁．芳香可以入血分．故又能理血中之气．为妇人之圣药．一切小腹膀胱冷痛疝瘕．以及胸胁闪气刺痛等疾．皆可用之．同参术则补气．同归地则补血．得姜艾能温气血之寒．得栀连能清气血之热．或随其佐使而用．酒醋盐水童便以制之．然毕竟香燥之品．阴虚气不滞者忌之．）

上一页：藿香
下一页：白豆蔻


白豆蔻 《本草便读》

白豆蔻

白豆蔻（图缺）

性热气香．入肺部宣邪破滞．味辛质燥．行胃中止呕除寒．（白豆蔻辛热．气香色白．入肺．理上焦一切寒凝气滞．故又兼入胃腑．散逆气．凡呕吐呃逆等证．因于寒滞者．皆可用之．然辛热香燥之物．阴虚多火者．不可乱投．）

上一页：香附
下一页：草豆蔻


草豆蔻 《本草便读》

草豆蔻

草豆蔻（图缺）

性味较白蔻为猛．芳香则中土偏宜．暖胃温中．疗心腹之寒痛．宣胸利膈．治呕吐之乖违．又能燥湿强脾．可变胃辟除陈腐．兼解郁痰肉毒．故和羹服食馨香．（草豆蔻产闽省．形如龙眼．皮淡黄而薄．仁如砂仁．其气馨香而和．略带甘味．其性热．专入脾胃．故功用与白蔻相仿．而治上治中不同．然总属辛香燥烈之品．阴不足者远之．）

上一页：白豆蔻
下一页：草果


草果 《本草便读》

草果

治太阴独胜之寒．辛温入胃．破瘴疠疟邪之积．刚猛宣中．质燥气雄．味多浊恶．利痰解郁．性却瞑眩．（草果．滇广所产．形如诃子．皮黑浓．其仁粗大．其气辛烈而臭．其性热．其所入所用虽与草豆蔻相仿．而刚猛恶浊之气不同．故能破瘴疠之气．发脾胃之寒．截疟除痰．用为劫药．然虚人服之．每易作吐耳．）

上一页：草豆蔻
下一页：肉豆蔻


肉豆蔻 《本草便读》

肉豆蔻

肉豆蔻（图缺）

味属苦辛．温中散逆．质原香燥．入胃除邪．逐冷滞以下气行痰．脾家所喜．治虚寒而浓肠止泻．肾脏偏宜．（肉豆蔻形如草豆蔻．而肉浓皮皱．内有斑纹．如槟榔式．味苦辛．性温无毒．能入脾胃与肾．宣导一切寒滞．煨熟又能实大肠．止泻痢．但有火邪者禁之．至于平呕吐．降痰气．亦分所宜耳．）

上一页：草果
下一页：姜黄


姜黄 《本草便读》

姜黄

姜黄（图缺）

入肝脾破气行瘀．味苦辛蠲痹散肿．片子横行肢臂．气温解逐风寒．（姜黄形似郁金．但色黄为异．苦辛温之性．入脾达肝．其苦能破气行血．消痈肿．治症瘕．其辛能横行肢臂．故又能逐风痹寒湿等疾．形扁者为片子姜黄．非别有一种也．姜黄色黄气香．血病药也．能宣通血中之气．使气行而血无壅滞．而后知其治风痹等证．皆出于行血理气之功耳．如风痹等证由于虚者忌之．）

上一页：肉豆蔻
下一页：砂仁


砂仁 《本草便读》

砂仁

砂仁（图缺）

启脾胃以宽中．辛温有效．逐寒凝而快气．香燥多功．治呕吐腹疼．结滞冷痰可解化．能导归肾部．附根缩密有收藏．（砂仁形似龙眼而小．色黄专入脾胃．以其附根而生．故又入肾．辛温香窜．和中散逆．醒胃强脾．止呕吐．辟口气．凡中焦一切寒凝气滞之证．皆可用之．虽无草蔻白蔻之猛烈．而辛香燥散之性．阴不足者仍不宜用．砂仁密藏于根．能引诸气归束于下．故有缩砂密之名．今人用以制熟地．不特使之不腻．且有归束密藏之意．合于肾耳．）

上一页：姜黄
下一页：郁金


郁金 《本草便读》

郁金

郁金（图缺）

解郁宽胸．心肺可通肝可及．辛开苦降．血瘀能逐气能宣．因其质属芳香．豁痰涎于心窍．却谓性偏寒燥．疗癫痫于肝家．广产者色黄．善行气而有功肺部．川产者色紫．能破血而兼达营中．（郁金辛苦而寒．善宣善达．入上焦心肺二经．功专破血行气．气行血开．则郁自解．痰自降．其所以祛心窍痰涎恶血者．皆无非辛散苦降之功．川产者色紫质坚．稍有区别耳．郁金之功．皆取其苦辛香燥．逐瘀行气力量．若病因虚而致者．不可用也．）

上一页：砂仁
下一页：莪术


莪术 《本草便读》

莪术

莪术（图缺）

辛苦入肝脾．破气行瘀磨积聚．温香疏脏腑．除痰散滞逐寒凝．（莪术肝经气分药也．能破气中之血．辛苦而温．性刚猛．善克削．攻一切 癖积聚．血凝气滞等证．每每与三棱并用．或嫌其峻厉．当以醋炒用之．）

上一页：郁金
下一页：三棱


三棱 《本草便读》

三棱

三棱（图缺）

味苦平用以入肝．能磨积攻坚．善破血中之气．性克削．偏于伤正．虽消症化癖．还防病里之虚．（三棱肝经血分药也．专于破血．而能行血中之气．故每与莪术相辅而行．其根形如鲫有棱．出楚荆地．故名．性苦平．无毒．破血积症瘕等证．功与莪术相似．而微有区别耳．）

上一页：莪术
下一页：补骨脂


补骨脂 《本草便读》

补骨脂

补骨脂（图缺）

兴阳事．止肾泄．甘温辛苦之功．固精气．愈腰疼．益火消阴之力．虚寒咳嗽．补纳有权．滑数便遗．摄虚可赖．梦遗湿火当须禁．便约津枯切勿投．（补骨脂一名破故纸．辛热入肾．助火益阳．凡命门真火不足．以及五更泄泻．肾冷精流等证．皆可服之．其所以治喘者．亦惟肾脏虚寒．真气上逆之证．但辛热香燥之物．善助湿热．倘下焦有湿．阴虚有热者．均须远之．）

上一页：三棱
下一页：泽兰


泽兰 《本草便读》

泽兰

泽兰（图缺）

辛香无毒．甘苦微温．行水消瘀．入肝脾而解散．除风逐湿．行经络以分消．若夫另有佩兰．开郁功多．能省头中垢腻．且可宣除陈腐．辛香较胜．堪医脾病消瘅．（泽兰生泽旁．其叶如兰而香．苦辛而温．入肝脾二经消瘀行水．以其温而带甘．故不伤正气．妇人多用之．治血化为水之证．尤为入彀．治风者亦血行风自灭耳．况兼味辛而为叶者乎．佩兰一名省头草．辛平气香．入肺脾肝三经．功用相似泽兰．而辛香之气过之．故能解郁散结．杀蛊毒．除陈腐．濯垢腻．辟邪气．至于行水消瘀之效．二物亦相仿耳．但泽兰治水之性为优．佩兰理气之功为胜．又为异也．）

上一页：补骨脂
下一页：益智仁


益智仁 《本草便读》

益智仁

益智仁（图缺）

补心脾．益火消阴．缩泉止唾．味辛苦．气香性热．固肾培元．暖胃祛寒．呕可平而痛可止．温中进食．滞能宣导郁能开．（益智仁味苦辛．性热气香．入心脾肾．补火生土．能摄纳上下诸气．缩泉止唾．惟芳香之气．独喜归脾．故能启脾胃．进饮食．开郁结．散寒邪．而阴虚有火者为不宜耳．）

上一页：泽兰
下一页：荜拨


荜拨 《本草便读》

荜拨

荜拨（图缺）

宣胃腑之沉寒．冷滞能消呕吐散．治阳明之浮热．头风自愈齿疼安．呃逆肠鸣．辛热且能下气．吞酸痰阻．芳香自可宣中．（荜拨大辛大热．味类胡椒．入胃与大肠．阳明药也．温中散寒．破滞气．开郁结．下气除痰．又能散上焦之浮热．凡一切牙痛头风吞酸等证．属于阳明湿火者．皆可用此从治之．）

上一页：益智仁
下一页：良姜


良姜 《本草便读》

良姜

良姜（图缺）

除寒止心腹之疼．辛温有效．散逆治清涎之呕．脾胃偏宜．（良姜辛温入脾胃．逐寒邪．止腹疼．虽燥而无香烈之性．其所以平呕吐．治清涎．温脾暖胃四字足以尽之．）

上一页：荜拨
下一页：蛇床子


蛇床子 《本草便读》

蛇床子

蛇床子（图缺）

助阳暖下．有祛除寒湿之功．入肾行脾．乃辛苦性温之力．阴蚀虫疮等证．煎洗颇宜．风淫疥癞诸疮．外敷有效．（蛇床子辛苦温．微毒．入肾脏．补下元．祛寒湿．暖子宫．杀虫疥．治阴痿囊湿等证．古人每用以内服．极云有效．今皆外治方多用之．或煎汤熏洗．或研末调敷．亦世俗之不同耳．）

上一页：良姜
下一页：丹皮


丹皮 《本草便读》

丹皮

丹皮（图缺）

清少阳血分之火邪．寒而更苦．散营分瘀留之热结．香以兼辛．色丹并入乎心肝．可治有邪于经队．性窜直通夫肾脏．能除无汗之骨蒸．（丹皮辛能散．苦能泄．寒能清．色赤能走血分．有香窜之性．入肝胆心肾三焦血分．能凉血散血．凡血分风热瘀滞等证．悉可用之．因其寒而走散也．）

上一页：蛇床子
下一页：甘松


甘松 《本草便读》

甘松

甘松（图缺）

医胃腑之寒疼．甘温辟恶．散脾家之郁结．香燥除邪．（甘松甘温而香．入脾胃．开郁结．虽无补养之力．却有醒运之功．加入补脾药中．甚为得力．至于辟恶气．疗腹痛．杀虫治疗．皆甘温芳香之用耳．阴虚不宜燥散者忌之．）

上一页：丹皮
下一页：山柰


山柰 《本草便读》

山柰

山柰（图缺）

性味相同前药．略过于辛．治疗颇似甘松．同归乎散．涤邪解秽．濯发香肌．（山柰一名山辣．味辛而温．气香而散．暖脾胃．治腹痛．辟瘴疠恶气．合诸香药皆用之．服食治病为少耳．）

上一页：甘松
下一页：菖蒲


菖蒲 《本草便读》

菖蒲

菖蒲（图缺）

为水草之精英．气禀芳香质属燥．治风痰之痹闭．味含辛苦性偏温．开心窍以祛邪．资其宣导．利清阳之蒙闭．赖以聪明．（菖蒲辛苦而温．芳香而燥．入心家．通神明．辟鬼魅．豁痰宣窍．以其生水石间．故又能散水邪．凡一切心积伏梁癫痫等证．皆可用之．宜产石上．其根一寸九节者良．出泥中大者不堪用．）

上一页：山柰
下一页：泽泻


泽泻 《本草便读》

泽泻

泽泻（图缺）

咸寒入肾．治相火之阳邪．甘淡通淋．渗膀胱之湿热．（泽泻甘淡咸寒．入肾与膀胱导下焦水湿垢浊．自然湿热除．相火降．邪去则正受益．故补肾药中．每每相兼用之．非泽泻真有补性也．不过一于利水而已．）

上一页：菖蒲
下一页：蒲黄


蒲黄 《本草便读》

蒲黄

蒲黄（图缺）

破血凉瘀．生用可行熟可止．味甘性冷．损伤能散肿能消．入心肝以达脾．通经脉而治痛．（蒲黄即香蒲花之心也．色黄气香．入心肝脾三经血分．其性甘凉．故能凉血散血．取凡花皆散之意．凡一切血分瘀滞之病．皆可用之．但轻香走散之品．似乎上焦病为尤宜．炒黑则能止血．以红见黑则止．水胜火也．）

上一页：泽泻
下一页：海藻


海藻 《本草便读》

海藻

海藻（图缺）

咸以软坚．消瘿利水．寒能入肾．退热除痰．（海藻生海中．其叶如发．即水藻之属也．咸寒润下之品．软坚行水．是其本功．故一切瘰 瘿瘤顽痰胶结之证．皆可用之．然咸走血．多食咸则血脉凝涩．生气日削．致成废疾不起者多矣．）

上一页：蒲黄
下一页：昆布


昆布 《本草便读》

昆布

昆布（图缺）

功用相同海藻．治疗亦本咸寒．（昆布生海中．其叶如布．性味主治与海藻相同．故每相兼而用．然有病则病当．若药过病所．则非徒无益．而又害之．）

上一页：海藻
下一页：浮萍


浮萍 《本草便读》

浮萍

浮萍（图缺）

发汗以开鬼门．味辛有效．行水而洁净府．性冷多功．轻浮入肺可祛风．行方无定．解散行经能胜湿．到处为家．（浮萍生水中．浮水面．其叶小而背紫．叶下有根如须．飘流水中．不着泥土．轻浮辛寒．入肺经．发汗之功．并于麻黄．但麻黄性温．浮萍性寒为异．且浮萍利水之功．麻黄所不能耳．）

上一页：昆布
下一页：箬叶


箬叶 《本草便读》

箬叶

血因热逼妄行．治标炙研服．性本甘寒无毒．欲表水煎尝．其功本属轻扬．其用直清肺胃．（箬叶甘寒．入肺胃二肠．功与芦根相似．若血因热逼而妄行者．用此烧灰服之．亦寒能胜热．黑可胜红之意耳．箬叶虽寒降．而有轻扬解散之意．故与芦根有根与叶之不同也．）

上一页：浮萍
下一页：石斛


石斛 《本草便读》

石斛

石斛（图缺）

除阳明之虚热．味甘咸以微寒．悦胃浓肠．肺肾并清阴受益．金钗干霍．方宜所产力难齐．鲜者治病除邪．每相宜于时证．川者气轻味薄．究功用之平常．（石斛味甘咸．微寒．入肺胃肾三经．清虚热．以其甘多寒少．故能悦胃浓肠．入阳明之力为多．然毕竟气轻味薄之品．非可以御病也．）

上一页：箬叶
下一页：骨碎补


骨碎补 《本草便读》

骨碎补

骨碎补（图缺）

苦能坚肾．温可补虚．行瘀血以理劳伤．长须发并除风气．（骨碎补一名毛姜．入肾补虚．肾主骨．故名．其苦温之性．又能破瘀血．续绝伤．所以治风气者．亦因肾虚痹着于骨也．浸水刷头能长发．）

上一页：石斛
下一页：石苇


石苇 《本草便读》

石苇

石苇（图缺）

导湿热以通淋．甘苦微寒．下行火腑．清肺金而利水．分消降浊．直达州都．（石苇生石上．其叶如布．甘苦微寒．上清肺热．下达膀胱．利湿热．通淋浊．主治不过如此．亦不常用之物也．）

上一页：骨碎补
下一页：络石藤


络石藤 《本草便读》

络石藤

味苦性平．宣风通络．（络石藤凡藤蔓之属．皆可通络宣风．以风在络中．则络道闭塞．况苦平之性．又能宣发者乎．）

上一页：石苇
下一页：半夏


半夏 《本草便读》

半夏

半夏（图缺）

性温体滑．入阳明并走心脾．质燥味辛．治呕吐专消痰饮．通阴阳而和胃．不寐堪医．散逆气以调中．郁邪可解．痰厥头疼当取服．中风暴卒急宜求．辛润通肠．半硫主津凝虚闭．温宣消痞．制法系姜汁青盐．（半夏味辛．质滑．性温．有小毒．善劫痰水．导大便．痰水去则土燥．脾喜燥而恶湿．故宜之．味辛善散逆结之气．故能解郁调中．为治呕吐蠲饮邪之圣药．总之脾有湿邪者宜用．若阴虚血燥之人当为禁服．）

上一页：络石藤
下一页：南星


南星 《本草便读》

南星

南星（图缺）

温燥能行．逐风痰于肝脏．苦辛有毒．散坚结于脾家．性刚善走夫阳明．妊娠忌用．制法须藏乎牛胆．惊痫宜求．（南星一名虎掌．其根大如掌．四围有子．形皆扁．故名．苦辛温有毒．入太阴阳明厥阴．治风痰．散坚结．但性燥而紧．猛于半夏．能散血堕胎．用牛胆套之．制其燥烈之性．善治肝胆经风痰．为小儿痫痉等证要药．）

上一页：半夏
下一页：附子


附子 《本草便读》

附子

附子（图缺）

味辛性热．能回脾肾元阳．质燥气刚．可逐下中寒湿．斩关夺门之将．痼冷何愁．善行疾走之功．沉寒立解．或温经发汗．痹病赖此以宣通．或益气调营．补药仗之而有力．乌头即附子之母．性猛祛风．天雄乃乌附之长．形单无附．均皆有毒．各自分名．（附子甘辛大温．有毒．乌头如芋婆．附子如芋子．从劳相附而生．入脾肾．助元阳．逐寒湿．其性刚猛．为剽悍之将．同表药则发散．同补药则温补．乌头之性味相同附子．但附子长于治寒．乌头长于治风．附子可用于补药中．乌头则不能．故乌头燥散之性．较附子为过之．天雄乃乌头之形长．而四围无附子者．故为之雄．性味主治．与乌头相同．而方尤大．以上皆出川中．土人种植而货也．另有一种草乌．系野出．虽能治大风顽痹等证．直前无往．见效固速．然辛热大毒之物．不可轻用．）

上一页：南星
下一页：白附子


白附子 《本草便读》

白附子

白附子（图缺）

入阳明治头面之邪风．辛甘而苦．性燥毒治胃家之寒湿．温散而升．（白附子辛甘而温．有小毒．不若川附之刚猛．虽性味相同．而主治各异．其形似天雄而长．晒干则有节．入阳明经．治风痰．燥寒湿．其功长于上焦．故能治头面之游风．非若川附之能达下焦．亦不及南星之散坚消肿．善行疾走．可入肝脾耳．）

上一页：附子
下一页：蚤休


蚤休 《本草便读》

蚤休

痈毒能消．味苦寒而散结．热瘀可化．杀虫积以通肝．（蚤休苦寒有毒．其苗一茎直上．每层七叶．至顶而花．根如菖蒲之根．入肝经．凉血散瘀．故能消痈杀虫毒．至其能治惊痰等证．大抵亦因郁热而然耳．）

上一页：白附子
下一页：大黄


大黄 《本草便读》

大黄

大黄（图缺）

沉降下行．苦寒有毒．通肠涤胃．泻实热之稽留．破积行瘀．荡诸邪之闭结．制炒偏通于小便．分消善导乎州都．（大黄苦寒沉降．气味俱浓．入脾胃大肠血分．能荡涤瘀留结热之实邪．长驱直下．破坚积．除症瘕．若寒滞积结．有温下之法．虚人挟积．有补泻并行之法．故温药补药．皆可相辅而行．相机而用．若经酒制蒸炒．则专行小肠膀胱．治湿热癃闭等证．故生熟异用耳．）

上一页：蚤休
下一页：商陆


商陆 《本草便读》

商陆

商陆（图缺）

苦辛有毒．入脾胃逐水通肠．沉降偏寒．疏脏腑散坚消肿．（商陆味苦辛寒．沉阴有毒．入脾胃大肠．泻水消肿．其毒烈之性．与大戟甘遂相同．但可治阳水实邪．若脾肾虚寒而属阴水者．不宜用之．有赤白二种．白走气．赤走血．泻水虽同．惟赤者可外敷痈肿耳．）

上一页：大黄
下一页：芫花


芫花 《本草便读》

芫花

芫花（图缺）

入肺脾而兼肾．窠囊水饮立蠲除．导上下以通肠．留伏湿痰顿解化．散瘀消肿．味苦而辛．治癖杀虫．性温有毒．（芫花味苦辛．色黄赤．性温有毒．入脾肺肾三经血分．专泻上下水邪．以其为花也．故能泻而兼散．非比商陆之沉降．不能破血．且性之寒温亦异耳．然有毒之品．不可轻投．）

上一页：商陆
下一页：大戟


大戟 《本草便读》

大戟

大戟（图缺）

通肠涤脏．味辛苦而沉寒．导水行瘀．入肝脾而达肾．亦能发汗．且可消痈．泽漆乃是其苗．阴毒之功类戟．（大戟禀天地阴毒之气．其根色紫黑带黄．味辛苦而寒．服之戟人咽喉．入肝脾肾三经血分．功专泻水散结．通达脏腑．且能行瘀消肿．发汗治风．有毒而能攻毒．故又能治蛊毒疫毒等证．泽漆即大戟苗．性味功用．与大戟相同．似乎苗叶之功．长于治上．故金匮有治咳而脉沉者．泽漆汤主之之一法也．）

上一页：芫花
下一页：甘遂


甘遂 《本草便读》

甘遂

甘遂（图缺）

洁净府而有功．入肾通肠．直达水邪所结处．宣经队而无滞．性寒味苦．生成阴毒勿轻投．（甘遂此药专于行水攻决为用．味苦能泄．寒胜热．直达水气所结之处．乃泻水之圣药．肾主水．故入肾经．能去痰者．以痰之本水也．但不可轻用耳．）

上一页：大戟
下一页：蓖麻子


蓖麻子 《本草便读》

蓖麻子

蓖麻子（图缺）

辛温有吸引之功．宣风利窍．苦毒为外敷之药．拔腐提脓．（蓖麻子辛苦微甘．性温有毒．虽有宣风利水之能．然毕竟外用之物．长于吸引提拔．故凡口眼 斜．以及妇人子宫下坠等证．皆可用此研涂．至于外科提脓化腐．尤为得力耳．）

上一页：甘遂
下一页：射干


射干 《本草便读》

射干

射干（图缺）

泻肺胃之结邪．苦降辛开．性平有毒．利咽喉之肿痛．消痰破血．力猛无余．（射干辛苦平．微寒微毒．即扁竹根．专入肺兼达于肝．降火降痰．行瘀散结．能通利大肠．故凡肺痈喉痹之属实火者．皆可用之．金匮鳖甲煎丸用之者．亦入肝之一验也．）

上一页：蓖麻子
下一页：常山


常山 《本草便读》

常山

常山（图缺）

服之吐利．劫肝胃蕴蓄之痰．味则苦辛．截 疟稽留之病．苗名蜀漆．宣发多功．气属腥寒．虚羸当禁．（常山辛苦性寒．有腥气．入肝胃．劫痰蠲饮．能吐能利．或痰在上膈．或生用多用．或与甘草同用则吐．或痰饮在下．须同大黄并用．否则大便点滴而下．如痢者然．总之常山瞑眩之药．不可妄用．惟截疟用之者．以疟必有老痰宿饮留聚其间．故用此劫剂耳．蜀漆即常山苗．性味主治相同．但宣发之功较胜．亦根与苗略异耳．）

上一页：射干
下一页：藜芦


藜芦 《本草便读》

藜芦

藜芦（图缺）

辛苦大寒．沉阴有毒．专司涌吐．能宣胸胃之风痰．善杀蛊虫．且愈肺脾之癣疥．（藜芦其芦有黑皮包之．其根如葱．辛苦大寒．有毒．入肺胃．入口即吐．凡风痰在膈．以及蛊毒等证．与夫癫痫不愈．久疟久哮者．皆可用之取吐．又能吹鼻取嚏．外敷疥癣．亦瞑眩之药耳．）

上一页：常山
下一页：茹


茹 《本草便读》

茹

茹（图缺）

散瘀积之稽留．乌 茹．经方有法．达肝家之脉络．辛咸寒毒．风癞兼宜．（ 茹即茹．其根皮黄色．肉带黑色．折之有汁出．辛咸寒毒．入肝经．宣通脉络中瘀血．血行风自灭．故本经又称其能治大风．又能杀疥虫．排脓血．蚀恶肉．除症瘕．然寒毒之品．亦非可常用之物也．）

上一页：藜芦
下一页：续随子


续随子 《本草便读》

续随子

续随子（图缺）

性禀辛温．气滞血瘀能荡涤．质原毒厉．水停积结尽消除．所入者肝肺二肠．所利者疫邪浊恶．（续随子一名千金子．辛温有毒．入肝肺二经．下水破血．利大肠．治蛊毒．服之即泻．能下一切滞浊恶物．然用之不当．损人最速．）

上一页：茹
下一页：玉簪花根


玉簪花根 《本草便读》

玉簪花根

消肿软坚功至速．取牙有毒味辛寒．（玉簪花根辛寒有毒．入肾．软坚消肿．下骨哽．取虫牙．故方士取牙方中多用之．但最易损齿．用之宜慎耳．）

上一页：续随子
下一页：急性子


急性子 《本草便读》

急性子

透骨软坚．当知味苦性温．毒能消积．催生滑窍．须识行瘀化哽．降可宽喉．（急性子即凤仙子．色黑．苦温．入肾．凡子皆降．此子降性尤急．故名．透骨软坚．催生滑窍．考其性能入血分．行瘀降气．故能治大人噎膈．小儿痞积等证．又能辟虫．以此草虫不蛀．蜂蝶不过．其为有毒可知．似不宜于服食耳．）

上一页：玉簪花根
下一页：风茄花


风茄花 《本草便读》

风茄花

服食如麻．可止疮疡疼痛．辛温大毒．能宣痹着寒哮．（风茄花一名曼陀罗花．味辛性温．入肺．有大毒．主治大风顽痹一切诸痛．研末热酒冲服五分．令人发麻．昏昏如醉．割疮火炙．不知痛也．至于服之令人癫狂．则亦未必耳．总之治病之药颇多．不必用此险恶之品也．）

上一页：急性子
下一页：闹羊花


闹羊花 《本草便读》

闹羊花

痹痛风寒须审用．辛温毒烈勿轻投．（闹羊花一名羊踯躅．羊食之即踯躅而死．故又名羊不食草．辛温．有大毒．主治功用．与风茄花相似．虽古方治风痹瘫痪等疾．浸酒方中偶用之．然每每功未见而祸随之．岂可妄用乎．）

上一页：风茄花
下一页：野狼毒


野狼毒 《本草便读》

野狼毒

辛平苦毒．破僻积治蛊消瘀．阴蚀虫疮．有野狼牙煎熏洗涤．（野狼毒辛苦平．大毒．虽有破积杀虫逐痰行血之功．然毕竟非内服之品．只可外治虫癣等证．或洗或搽可也．野狼牙苦寒大毒．其根形如牙．本经虽有除热杀虫诸功．然亦如野狼毒之外用不宜内服也．）

上一页：闹羊花
下一页：木部


木部 《本草便读》

木部

（李时珍曰．木者．五行之一也．性有宜土宜山原隰之不同．禀有或乔或香苞寓之殊异．是以坚脆美恶．同含太极之情．因之色味性形．各赋方宜之质．材充药品．业医者固当预悉其寒温．实备果疏．卫生者岂可不审其良毒也哉．）

上一页：野狼毒
下一页：槐花


槐花 《本草便读》

槐花

槐花（图缺）

禀天地阴凝之气．凉血清肝．除下焦湿热之邪．祛风疗痔．虚寒当戒．角则降且通肠．酸苦宜知．花可散而达表．（槐花花与实性味虽同．主治略异．花色黄质轻．能入手足阳明血分．凉而带散．故治肠风痔漏之外．又能治痈疽毒疮．皮肤风湿等证．槐角则所结之子也．色紫质重．但入肝与大肠．下降之力为多．故治肠风痔漏之外．兼治崩带下血．由于下焦血分有热者．皆可用之．）

上一页：木部
下一页：黄柏


黄柏 《本草便读》

黄柏

苦寒坚肾．泻相火以制阳光．辛燥入阴．除湿热而安下部．（黄柏其质虽皮．其气味皆苦寒沉降．故独入肾与膀胱．清泄下焦湿火．而安肾水．至所以治口疮．清肺部上焦之热者．即用皮意．究非专治之药．虽清上而仍赖其降下耳．）

上一页：槐花
下一页：杜仲


杜仲 《本草便读》

杜仲

杜仲（图缺）

气温而浓．味甘且辛．益肾培肝．腰膝虚疼用取治．除寒胜湿．筋皮连续类相求．（杜仲其树一名木绵．杜仲即其皮也．折之有丝不断．色紫独入肝经．味辛甘而温．善祛逐下焦寒湿．邪去则肝得温养．以遂其生发之性．乙癸同源．子实则母不虚．故又能补肾也．须知杜仲祛邪之力有余．补养之功不足耳．）

上一页：黄柏
下一页：芜荑


芜荑 《本草便读》

芜荑

治肺经虫积疳痨．辛平无毒．去子脏风邪垢腻．洗服均良．（芜荑其树类榆．结实似榆荚．一名 树．芜荑即其子也．辛平臭膻．入肺与大肠．专杀诸虫．除一切郁热垢腻．以杜其生虫之源耳．）

上一页：杜仲
下一页：浓朴


浓朴 《本草便读》

浓朴

浓朴（图缺）

辛能达表．解风寒外客之邪．苦可宣中．破脘腹内留之滞．阴凝湿聚．燥可蠲除．平胃宽胸．温能疏畅．（浓朴出川中．朴树之皮．其皮甚浓．故名．辛苦而温．性燥善散．入脾胃气分．逐湿宣中．散胸腹一切阴凝滞气．疏肌表一切风寒湿邪．温燥破气之品．虚人禁之．）

上一页：芜荑
下一页：海桐皮


海桐皮 《本草便读》

海桐皮

海桐皮（图缺）

味苦性平．治痹疾诸邪．羁留下部．循经达络．入肾肝血分．宣导沉 ．（海桐皮生南海山谷中．树似桐．其皮黄白色．有刺．故一名刺桐．苦平无毒．沉降下行．能入肝肾血分．循经达络．蠲除下焦风寒湿痹．为宣散之品耳．）

上一页：浓朴
下一页：合欢


合欢 《本草便读》

合欢

安五脏以益心脾．智足神充．功能夜合．味甘平而蠲忿怒．调营止痛．力主中和．（合欢一名乌树．又名夜合．其树如枸橘形．叶如皂荚叶．至夜即合．用皮用花．各随所便．皮可行皮．花能养血．甘平之性．入脾胃．长肌肉．续筋骨．补而不滞．益神智．蠲忿怒．毕竟无甚治功．至于不寐一证．各有成病之由．不可因其有夜合之名而滥用之也．）

上一页：海桐皮
下一页：秦皮


秦皮 《本草便读》

秦皮

秦皮（图缺）

味苦气寒．色青性涩．主少阳协热之痢疾．逐水行皮．洗厥阴湿火之阳邪．祛风明目．（秦皮浸水色青．书纸不落．且不沾水．故入肝胆二经．以其性寒也．故专清肝胆之湿火．其主治一切之病．皆由肝胆湿火所致．至能益精者．亦邪热去则精自益耳．）

上一页：合欢
下一页：西河柳


西河柳 《本草便读》

西河柳

西河柳（图缺）

性温．味属甘咸．透发痧疹．具宣表松肌之力．化毒功归脾胃．浴除风痒．有解酒利便之功．（西河柳．此柳遇天之将雨．望之必有郁蒸之气以应之．味甘咸．微温．入脾胃．行肌肉．通肢节．故能透发痧疹．蠲除风痒．皆在用之者取意耳．）

上一页：秦皮
下一页：榆白皮


榆白皮 《本草便读》

榆白皮

榆白皮（图缺）

皮能入肺．性粘滑导滞通肠．榆令人瞑．味甘平和脾消水．（榆白皮性极粘滑．故香作用之．胜于胶漆．其性甘平无毒．入脾胃．利二肠．滑胎导滞．无非皆取滑利之功．然下降之物．不可因稽康有榆令人瞑一语而服之．其意不过欲令人之心神．如此物胶粘之状方可耳．即观其合欢蠲忿．萱草忘忧．岂以二物服之．果能蠲忿忘忧乎．考榆白皮之性．甘平无毒．毕竟非攻伐之品．故古人有榆羹榆面等服食诸法．可以充饥．可以辟谷．然其滑降之性多．恐耗津液耳．）

上一页：西河柳
下一页：大风子


大风子 《本草便读》

大风子

大风子（图缺）

有杀虫劫毒之功能．味辛性热．为搽癣涂疮之要药．燥湿除风．（大风子辛燥有毒．虽有祛风杀虫之功．然外治却有奇效．总非内服之品耳．）

上一页：榆白皮
下一页：巴豆


巴豆 《本草便读》

巴豆

巴豆（图缺）

荡涤阴凝之物．锐利难当．攻消坚积之邪．直前无阻．沉寒痼冷．赖辛热以宣通．化腐伤肌．仗膏丹而施用．脾胃大肠皆可入．刚雄有毒勿轻尝．（巴豆辛热有毒．荡涤脏腑．沉寒痼冷．留伏坚积．有勇猛直前斩关夺门之势．破血烂胎．无所不至．生用则力速．炒黑则力缓．或少用缓攻之法．不伤正气．在人运用得宜．如与大黄并用．则泻反缓．以巴豆畏大黄也．总之用之得宜．则效如反掌．用不得宜．即参术亦能为害．况巴豆乎．亦有用之取吐者．如仲景三白散．病在膈上者必吐．在膈下者必利之意．又有用巴豆油蘸纸燃火吹息．以烟熏鼻．能吐喉风痰闭．皆在用者之活变耳．）

上一页：大风子
下一页：棕榈皮


棕榈皮 《本草便读》

棕榈皮

棕榈皮（图缺）

吐血肠红．达肝肺二经．入营止截．崩中带下．味苦平性涩．炒黑功长．（棕榈皮其皮有丝．纵横如织．如人之络．味苦涩．性平．入肝达肺．炒黑能入血分．止一切血．凡鼻衄吐血．肠风崩带．内无邪热者．皆可用之．然苦能泄热．苦可下行．暴病亦有用之者．在乎运用耳．）

上一页：巴豆
下一页：皂角


皂角 《本草便读》

皂角

皂角（图缺）

开关利窍．导滞宣风．涤垢行痰．杀虫化食．或搐鼻而取嚏．或探吐以稀涎．或疮毒用以外敷．或疫疠取其焚气．性味窜通腑与脏．辛咸润下毒而温．角刺纯辛．力尤锋锐．其搜风杀虫之治．用若相同．而溃痈散毒之长．功能独擅．角子烧灰．能通闭结．肠风致病．可仗咸温．（皂角辛咸温有毒．攻散峻厉之品．入肺与大肠．无邪不散．无坚不破．故能开关导滞．以其辛也．故能宣风利窍．以其咸也．故能润下豁痰．又邪在上者用之．可以取吐．如喉痹喉风之属．邪在下者用之．可以攻下．如食积痰结之类．至于外治之效．则杀虫治癣．敷肿毒．止牙疼．信手拈来．头头是道．角刺则辛而不咸．其锋锐之力．能直达病所．凡治外证．溃散之力颇多．角子咸温性降．善导大肠风闭燥结．疏通一切滞气．皂有三种．形如猪牙者为牙皂．形长三四寸．肉浓多脂者为肥皂．形长七八寸．无肉而瘦者为皂荚．皆可用之．）

上一页：棕榈皮
下一页：诃子


诃子 《本草便读》

诃子

诃子（图缺）

敛肺除痰．降逆温通能下气．固肠治痢．酸收苦泄各随方．大肠有湿热者忌投．肺部有火邪者勿用．（诃子苦降之力有余．酸涩之性不足．故能下肺气．除胸膈痰食结气．仲景以之治气痢．用之治气也．后世但用以敛肺涩肠．而忘其除痰下气．亦疏矣．总之此物同乌梅五味用．则敛．同陈皮浓朴用．则泄．各随其宜耳．以其性温．故宜寒病不宜热病．）

上一页：皂角
下一页：川楝子


川楝子 《本草便读》

川楝子

川楝子（图缺）

清肝火．利小肠．湿热疝瘕．专疗热厥痛．味苦寒．性有毒．温邪虫积．并治小儿疳．根皮达下杀诸虫．性味相同无别用．（川楝子此树处处有之．以川中者为佳．有雌雄两种．雄者无子．根皮色赤．不可用．雌者有子．根皮色白．可用之．一云其子鸟不食者．不可用．苦寒之性．入心肝小肠膀胱．能导热下行．治热厥心痛．凡一切疝气虫疳等证．由于湿热所致者．皆可用之．根皮专杀虫积．洗服皆效．如煎服当去粗皮．以近泥有毒也．）

上一页：诃子
下一页：樗白皮


樗白皮 《本草便读》

樗白皮

樗白皮（图缺）

味苦兼涩．性燥且寒．固下有功．治痢疗崩愈带浊．入肠奏效．凉瘀逐湿愈风虚．（樗白皮即臭椿树根皮也．此树有二种．香者名椿．臭者名樗．苦寒性涩．入大肠能断下．凡肠 痢疾因于湿热留结久而不愈者．皆可用之．时珍以椿皮色赤而香．入血分．其性涩．樗皮色白而臭．入气分．其性利．故主治之功虽同．而涩利之性则异．诸家本草皆未言及．录之以备参考．）

上一页：川楝子
下一页：郁李仁


郁李仁 《本草便读》

郁李仁

郁李仁（图缺）

顺气搜风．燥结立开津易耗．通肠导水．肿浮顿退胀全消．辛苦甘酸．平和润降．（郁李仁辛苦微甘微酸．性平．专主润降．通大肠．润燥结．导一切水闭风闭气闭等证．但降利之性太过．恐结去而津耗耳．）

上一页：樗白皮
下一页：苏木


苏木 《本草便读》

苏木

苏木（图缺）

味甘咸而平性．入心肝以达脾．活血行瘀．消风散肿．（苏木此物专走血分．活血行血而无别用．虽味甘咸平无毒之品．然血中无滞者．仍属不宜．能治风．亦血行风自灭耳．）

上一页：郁李仁
下一页：干漆


干漆 《本草便读》

干漆

干漆（图缺）

破血消瘀．能续绝和伤．通行肝络．辛温有毒．除痹风寒湿．善杀虫疮．（干漆．漆乃树之津液．干漆者．即漆店中桶内所结之漆也．辛苦咸温．有大毒．观其能烂人肌肤．或生漆疮．可知．本经称其能续绝伤．安五脏．久服轻身延年等语．盖荡炼邪滞．则脏腑安．犹除暴即所以安良也．总之干漆乃破血化积之品．杀虫尤其余事耳．）

上一页：苏木
下一页：五加皮


五加皮 《本草便读》

五加皮

五加皮（图缺）

治下焦痹湿风寒．苦辛兼备．强腰膝虚羸痿 ．肝肾咸温．（五加皮其树一枝五叶．有交加之象．故名．辛苦温无毒．入肝肾．祛散下焦风寒湿痹．腰膝疼痛．香港脚痿弱等证．邪去则肝肾强．筋骨利．故能益精补虚．此物虽无纯补之功．亦无损正之害．是以有久服轻身之说也．如肝肾虚．下部无风寒湿邪而有火者勿用．）

上一页：干漆
下一页：蔓荆子


蔓荆子 《本草便读》

蔓荆子

蔓荆子（图缺）

宣肺家风热于上焦．头目均沾清利益．散肝脏湿淫于肌表．功能皆赖苦辛平．（蔓荆子辛苦性平．虽属子而体质轻浮．入肺经上行宣散．故能清利头目．解表疏风．能搜肝风者．不特风气通于肝即风药亦能入肝也．又能治湿者．风能胜湿也．）

上一页：五加皮
下一页：桑白皮


桑白皮 《本草便读》

桑白皮

桑白皮（图缺）

泻肺火之有余．降逆消痰嗽可愈．性甘寒而无毒．疏邪利水胀能松．子能养血生津．质甘且润．枝可祛风活络．味苦而平．（桑白皮刮去近土粗皮．取纯白者用．甘寒微苦微辛．色白性寒．入肺善降．利大小肠．故能泻肺中之火．降气行水．如是则水肿痰嗽风气诸病皆可愈耳．子名桑椹子．乃桑之精华所结．味甘色红．熟则紫黑．能入肝经血分．养血补肝．血活则风散也．桑枝能达四肢．行经络．利关节．助药力苦平之性．为祛风良药也．）

上一页：蔓荆子
下一页：桑叶


桑叶 《本草便读》

桑叶

得箕星之精气．能搜肝络风邪．禀青帝之权衡．善泄少阳气火．眵泪羞明等证．仗此甘寒．豆风目眩诸般．藉其疏利．（桑叶经霜者佳．凡叶皆散．其纹如络．故能入络．疏风通肝达肺．桑乃箕星之精．箕好风．故尤为入肝搜风之要药．肝胆相连．又能疏泄少阳气分之火．凡一切目疾头风等证．由于风热者．皆可用之．）

上一页：桑白皮
下一页：女贞子


女贞子 《本草便读》

女贞子

女贞子（图缺）

赋桢干不雕之性．具甘凉纯静之功．入肾脏以益阴．目昏复见．达下焦而退热．发白重乌．（女贞子即冬青树之子．色紫黑．味甘苦平．此树凌冬不雕．禀少阴之精．故能入肾益阴．水足则目明热退．如是则五脏可安．精神可养．故本经列之上品也．）

上一页：桑叶
下一页：蕤仁


蕤仁 《本草便读》

蕤仁

蕤仁（图缺）

宣风热于肝家．眼目有灾．气升宜降．散结痰于心腹．甘寒无毒．性滑偏阴．（蕤仁本经称其甘温．然观其主治心腹邪热结气．又治目赤肿痛等证．非温性之药所宜．故别录言其性寒．却为有据．其润降之性．由肺达肝之意可想也．）

上一页：女贞子
下一页：金樱子


金樱子 《本草便读》

金樱子

金樱子（图缺）

味酸涩以性温．达肝脾而入肾．涩精固气．虚而无火则相宜．闭蛰封藏．病若有邪慎勿使．（金樱子酸涩性温．然须带生采之．太熟则色红味甘．全失涩味．且服之利人．故采药当及时也．凡子皆降．可入下焦．其功全在固涩．凡一切久痢遗精．大小便不固．无邪热者．皆可用之也．）

上一页：蕤仁
下一页：山茱萸


山茱萸 《本草便读》

山茱萸

山茱萸（图缺）

性敛偏温．固精补肾．味酸而涩．壮水生肝．（山茱萸酸温无毒．入肝肾．肝主疏泄．肾主闭藏．疏泄太过．则滑脱不禁．当用酸涩之剂以收之．况遗精便滑．小便不固．以及虚汗等证属虚者哉．使元气固则精血充．是以为之补也．此物如五味之酸味太甚．于人之气血不甚相宜．虽虚脱者亦宜酌用．有邪火为患者．尤当禁之．）

上一页：金樱子
下一页：山栀


山栀 《本草便读》

山栀

山栀（图缺）

味苦通心．导热归肠寒胜火．气轻达肺．炒焦入血黑平红．仁则解郁热于胃中．壳乃退阳邪于皮部．（山栀其形尖圆．色赤象心．其质轻浮入肺．苦寒性降．能清心肺上焦之邪热．屈曲下行．从小肠膀胱而出．炒黑则能清血分郁热．若邪热在胸膈蕴结不下．则生用．栀仁亦能取吐．非山栀为吐药．不过引之作吐．以顺病势．所谓其高者因而越之也．）

上一页：山茱萸
下一页：枳壳


枳壳 《本草便读》

枳壳

枳壳（图缺）

利膈宽胸．辛苦性寒破气滞．行痰逐水．和中化食入阳明．（枳壳亦橘类．逾淮而北为枳．南即为橘．此亦地道使然．因之性味主治各异．枳壳即枳实之大者．味苦辛．性寒．专主破气．气顺则胸膈利．痰行水消．三焦通泰．邪热蠲除耳．如欲制其燥性．助其消导．可炒黑用之．）

上一页：山栀
下一页：枳实


枳实 《本草便读》

枳实

枳实（图缺）

性味与枳壳相同．功力较老者更猛．泻痰破积．承气赖之以先声．导水行瘀．金匮取之而下达．治痞坚之峻剂．攻气分之神丹．（枳实即枳壳之初生而未熟者．如青皮 陈皮之类．性味主治皆同．而功力颇猛．故破积行血．消食消痰．皆赖之以承其气．或与补药同用．或与泻药并投．在人之运用耳．）

上一页：枳壳
下一页：石楠叶


石楠叶 《本草便读》

石楠叶

石楠叶（图缺）

入肾善宣风气．苦辛平有毒须知．助阳可胜湿邪．筋骨肉无微不到．（石楠叶生山谷间石上．其树皆向阳．故名．一云鸩鸟止于树上．一云下有蝮蛇．故有毒．土人称之为风药．故善治风．其叶类枇杷叶．而背无毛．光而不皱．本经称其养肾气．别录言女子久服思男．不过皆因其有助阳之功．然辛苦有毒之品．只可用之以治风寒痹着之邪．邪去则筋骨利．肝肾安．不可谓其补而喜服也．）

上一页：枳实
下一页：木芙蓉


木芙蓉 《本草便读》

木芙蓉

敷围一切痈疽．消肿排脓能止痛．凉散诸般瘀热．味辛质滑性平和．（木芙蓉味辛性寒．入肺经．凉血散热．其质粘滑．凡一切痈疽疔毒．无论已溃未溃．皆可敷之．极能消肿止痛．凉血解毒耳．）

上一页：石楠叶
下一页：山茶花


山茶花 《本草便读》

山茶花

山茶花（图缺）

色赤入营凉血分．味甘微苦散瘀邪．（山茶花其花开于冬月．故性寒．其色赤．故入血．凡花皆散．故能凉血散血可知．观其能治吐血衄血．肠风下血等证．概可想见也．）

上一页：木芙蓉
下一页：密蒙花


密蒙花 《本草便读》

密蒙花

密蒙花（图缺）

功归肝胆．性属甘寒．涤热疏风．治目都因火气逼．养营润燥．凡花皆散障邪除．（密蒙花其色紫．故入肝．甘寒无毒．故能润肝燥．养肝血．因其凡花皆散．故能散肝家之风热．风热得去．肝血得养．故一切目疾皆可除也．）

上一页：山茶花
下一页：枸杞子


枸杞子 《本草便读》

枸杞子

枸杞子（图缺）

性平色赤．养肝补肾益真阴．质润味甘．明目添精退虚热．（枸杞子以甘肃甘州者为上．味甘．子少润泽有脂．其余土产者．子多味苦而劣．不堪用．其性平和．不寒不热．凡子皆降．有收束下行之意．故能入肝肾．生精养血．精血充则目可明．渴可止．筋骨坚利．虚劳等证悉除矣．）

上一页：密蒙花
下一页：地骨皮


地骨皮 《本草便读》

地骨皮

地骨皮（图缺）

退伏热以除蒸．深入黄泉．下归肾部．降肺火而定喘．甘寒白色．清肃金家．（地骨皮即枸杞树根．入土最深．故名之．去外粗黑皮．取白皮用．味甘．大寒．性降．入肺肾．退伏热．肺热降则喘咳除．肾热除则骨蒸盗汗等病皆愈矣．）

上一页：枸杞子
下一页：酸枣仁


酸枣仁 《本草便读》

酸枣仁

酸枣仁（图缺）

入肝脏藏魂镇摄．用疗胆怯无眠．走心家敛液固虚．可治表疏有汗．性颇平滑．味属甘酸．（酸枣仁凡仁皆可入心．酸者皆入肝．酸甘而平．润泽之品．故能入心肝．敛液固虚．但善滑大肠．至于炒熟．治胆虚不眠．生用治胆热好眠之说．亦习俗相沿．究竟不眠好眠．各有成病之由．非一物枣仁可以统治也．）

上一页：地骨皮
下一页：鬼箭羽


鬼箭羽 《本草便读》

鬼箭羽

鬼箭羽（图缺）

味苦气寒能破血．杀虫辟鬼并宣风．（鬼箭羽以其形似箭羽．故有鬼箭羽之名．其功能辟鬼魅．治中恶．杀虫治蛊．然考其苦寒之性．枝叶之用．所入者肝肺两经．所主者祛风破血耳．）

上一页：酸枣仁
下一页：川槿皮


川槿皮 《本草便读》

川槿皮

味苦性凉．虽润燥和营．内方罕服．质粘色赤．可杀虫治癣．外用多需．（川槿皮川产者佳．土产者即土槿皮．俗称之谓槿茄．可捍可插．植之为藩篱者也．皮浓色红．性极粘滑．味甘苦平．微寒．入心肝血分．虽能润燥活血．治肠风血痢等证．然内服之方甚少．总以杀虫治癣为外治耳．）

上一页：鬼箭羽
下一页：肉桂


肉桂 《本草便读》

肉桂

肉桂（图缺）

辛甘大热．补命门助火消阴．紫赤多香．益肝肾通经行血．腹痛疝瘕等疾．可导可温．风寒痹湿诸邪．能宣能散．（肉桂产南方粤西安南等处．种类甚多．大抵以色紫肉浓味甜有油者佳．然甜中带辛．自有一股香窜温暖之气．入心肝脾肾四经血分．温散血分寒邪．破血结．除症瘕．同补肾药用．能补命门元阳不足．如格阳戴阳等证．又能引火归原．如欲补心阳．益脾阳．均可各随佐使．桂水炒白芍．大能平肝．肉桂皮也．观其性味．察其主治．无论内寒外寒．在于营分者．皆可治之．）

上一页：川槿皮
下一页：桂枝


桂枝 《本草便读》

桂枝

体用可通肢．由卫入营宣腠理．辛甘能入血．温经达络散风寒．（桂枝即桂树之枝．故性味与肉桂相同．而主治略异．药之为枝者达四肢．故能走四肢．通经络．解散营分风寒．由汗而出表．较肉桂轻清气味为薄耳．）

上一页：肉桂
下一页：松节


松节 《本草便读》

松节

松节（图缺）

治肢节有功．燥湿宣风痹可去．味苦温无毒．骨强筋利病能除．惟松香具止痛之能．甘温略异．除消肿与和营之外．功用相同．（松节．松乃木之长．故字从公．其质坚．其性燥．味苦而温．节乃松之骨也．故能治骨节间风湿．凡一切痹痛香港脚等证．皆可治之．浸酒良．因其能利筋骨．故入肝肾可知．松香即松之脂也．苦而带甘．其性本燥．其质变润．故能活血止痛．治风杀虫．古人炼服之法颇多．皆谓有轻身延年辟谷之功．而今人但知外治耳．）

上一页：桂枝
下一页：柏子仁


柏子仁 《本草便读》

柏子仁

柏子仁（图缺）

补心脾而畅中快膈．味贵甘辛．定惊悸以益智安神．性平香润．（柏子仁味甘辛平．芳香而润．入心脾气分．以其入心．故能益智安神．疗惊悸．治健忘．以其入脾．故又能快膈调中．美颜色．泽肌肤．盖柏禀坚贞之气．而子乃柏之精英也．）

上一页：松节
下一页：侧柏叶


侧柏叶 《本草便读》

侧柏叶

凉血消瘀．能入肺通肝．芳香且燥．宣风胜湿．可除崩止痢．甘苦而寒．治脏毒之难痊．医肠风而易愈．（侧柏叶万木皆向阳．而柏独西指．盖禀西方之气而有贞德者也．入药惟取叶扁而侧生者良．甘苦而寒．芳香而燥．入肝肺大肠血分．凉血燥湿．是其本功．故凡一切吐血衄血血痢血崩肠风脏毒等证．血中有湿热瘀结者．皆可用之．金能制木．治风辟邪．又其余事耳．）

上一页：柏子仁
下一页：辛夷


辛夷 《本草便读》

辛夷

辛夷（图缺）

禀春阳之气．味薄而辛．具香窜之能．气温且散．开窍搜邪于肺部．鼻塞堪通．升清助胃于上焦．头风亦愈．（辛夷一名木笔花．一云即玉兰花蕊也．此物初生如笔．重重有毛．当去净用．否则毛射肺中．令人咳嗽．禀春初生发之气．轻浮上升．辛温香散．入肺胃二经．肺气通于鼻．胃脉行于面．故主头风鼻塞．开窍解肌．纯乎解散上部风寒之物．虚而无邪者．不可用之．）

上一页：侧柏叶
下一页：丁香


丁香 《本草便读》

丁香

丁香（图缺）

宣中暖胃．故味辛以且温．达肾壮阳．因气香而带苦．并能疗呕吐呃逆．兼可医 癖奔豚．（丁香有公丁母丁两种．公丁是花．母丁是实．公小而母大．一云树有两种．性味皆同．母者即鸡舌香．古方多用之．今人所常用者．皆公丁香耳．辛温芳香．色紫而润．上温脾胃．宣中辟恶．治呕吐呃逆等证．下及肾肝．导气祛寒．凡下焦一切奔豚 癖瘕疝诸疾．如肾阳不足而有寒气者．均可用也．）

上一页：辛夷
下一页：沉香


沉香 《本草便读》

沉香

沉香（图缺）

畅达和中．脾胃喜芳香之味．辛温入肾．下焦建补火之勋．肾虚气逆痰升．赖其降纳．脾困寒凝湿滞．用以宣行．（沉香出南越等处．以色黑质坚沉水者佳．辛温香烈．入肺脾肾三脏．上至天而下至泉．三经气分药也．主脾肺气逆．中恶腹痛．以及一切寒滞胸膈而为呕吐等证．宣导气分．则痰行水消．其沉降之性．故能壮肾阳．助命火．凡下焦虚寒．以致气不归元．上逆而为喘急者．皆宜用耳．）

上一页：丁香
下一页：檀香


檀香 《本草便读》

檀香

檀香（图缺）

气香无毒．辛温入肺胃之经．质燥有功．宣发理上中之气．或除邪而辟恶．或畅膈以宽胸．（檀香出南番诸国．中土所出之檀．树虽相类．但不香耳．味辛而温．气香色白．入肺胃上焦气分．专理上焦一切滞气逆气．至其和中进食．辟鬼除邪等治．皆辛温芳香之力耳．）

上一页：沉香
下一页：降香


降香 《本草便读》

降香

降香（图缺）

性味与檀木相同．形色较前香为异．入肝破血．堪除瘀滞之稽留．辟恶搜邪．可解时行之疫疠．（降香性味出产与檀香相同．但色紫为异．能入心肝血分．行瘀滞．疗折伤．外敷内服．均有专效．至于辟邪解疫．与檀香一理耳．）

上一页：檀香
下一页：苏合香


苏合香 《本草便读》

苏合香

合诸香膏汁煎成．宣窍辟邪气滞解．能主治心脾各病．中风痰闭病危安．味苦而甘．性温无毒．（苏合香．此香亦出诸番．一云树脂．一云合诸香之汁煎成．未知孰是．味甘而略带辛苦．其香烈较诸香为甚．性温无毒．入心脾二经．开窍搜邪．凡一切中风中痰中气属邪陷内闭者．皆可用此开之．若类中属虚而脱者．不可用也．）

上一页：降香
下一页：乳香


乳香 《本草便读》

乳香

乳香（图缺）

和营定痛．活络舒筋．香窜入心．辛温兼苦．（乳香出诸番波斯等国．树脂也．辛苦性温．其香润之质．能入心脾营分．和营舒筋．活血定痛．内用外用．其理一也．）

上一页：苏合香
下一页：没药


没药 《本草便读》

没药

没药（图缺）

活血与乳香相仿．性利能宣．行瘀则没药为长．味平而苦．（没药亦树脂也．味苦平．其治虽与乳香相仿．而行瘀散血．则没药独擅其长．故能治金疮杖疮症瘕痈肿等证．所以能止痛者．血瘀则痛．气壅亦痛也．外科药用之．其理概可想见．）

上一页：乳香
下一页：血竭


血竭 《本草便读》

血竭

血竭（图缺）

色赤入营．功可行瘀止痛．性收敛口．力能和血生肌．性平润而甘咸．入心肝之血分．（血竭亦树脂也．色纯赤．味甘咸．性平无毒．入心肝血分．行瘀活血．是其所长．至若止痛生肌者．以血活则痛止．瘀去则新生也．故外科药每用之．但性急却能引脓．）

上一页：没药
下一页：冰片


冰片 《本草便读》

冰片

冰片（图缺）

其体温而用凉．其味辛而带苦．香能达窍．内能透骨搜风．散可疏邪．外可通经宣毒．（冰片出波斯等国．树脂也．一云深山穷谷中千年老杉未经伤损者．则有之．辛温香烈．宣窍散气．凡一切风痰诸中内闭等证．暂用以开闭搜邪．然辛香走窜之极．服之令人暴亡．惟外证点眼吹喉等药用之．或藉其辛散．或赖其香开耳．）

上一页：血竭
下一页：乌药


乌药 《本草便读》

乌药

乌药（图缺）

上入肺脾．下通肾脏．性偏香窜．能疏气闭之邪．味属辛温．可治血瘀之妇．冷气腹疼宿疾去．疝瘕便数旧邪除．（乌药出岭南等处．一云出天台者为佳．树根也．辛温香窜．上行肺胃．下达肾与膀胱．通理上下一切诸气．气理则寒散瘀行．腹痛止．瘕疝愈耳．至其治小便频数一证．亦止谓寒证之一端耳．）

上一页：冰片
下一页：樟脑


樟脑 《本草便读》

樟脑

樟脑（图缺）

芳香燥湿．资外治之需．辛热杀虫．为搽疮之药．（樟脑出韶州．用樟木煎成．辛热气香．能于水中发火．通关窍．散寒湿．杀虫辟恶．却有专长．然究非内服之品．只可外治疥癣香港脚．或洗或熏．或掺用其杀虫收湿耳．）

上一页：乌药
下一页：芦荟


芦荟 《本草便读》

芦荟

芦荟（图缺）

除邪退热．能润下性味苦寒．明目凉肝．可杀虫消除疳积．（芦荟出波斯等国．状如黑饴．树脂也．苦寒润下之品．除热杀虫之外别无所长．更衣丸用之．取其润也．明目治疳者．取其寒也．考其气质性味．能入脾胃大肠肝肾诸经．故主治亦不离此诸经耳．）

上一页：樟脑
下一页：阿魏


阿魏 《本草便读》

阿魏

阿魏（图缺）

化积有功于脾胃．杀虫独禀夫辛温．臭烈难闻．外消多效．（阿魏．出西番诸国．一云是树脂．一云是草根煎成．未知孰是．辛温气臭．入脾胃．消积杀虫．虽极臭而又能辟臭．凡口气腋气等证．皆可用之．然人之血气．闻香则顺．闻臭则逆．即使内外各方有效．而良药甚多．亦不必喜功生事也．）

上一页：芦荟
下一页：安息香


安息香 《本草便读》

安息香

芳香开窍．有温宣气血之功．辛苦辟邪．擅畅达心脾之力．或安神而息魅．或煎服而焚香．（安息香出安南波斯等国．亦树脂也．其质如桃胶．柔韧不断．焚之能安息诸邪．故名．辛苦微温．芳香无毒．入心脾二经．开窍辟恶．其芳香温散之性．能使气血宣行．通身通泰．则鬼疰蛊毒．卒中暴厥．心腹诸痛等证．皆可愈耳．）

上一页：阿魏
下一页：茯苓


茯苓 《本草便读》

茯苓

茯苓（图缺）

色本属金．功先入肺．导膀胱而利水．无非气化之神．清治节以行痰．专主分消之职．假松根之余气．甘淡平和．得坤土之精英．坚贞博浓．忧恚惊悸．皆缘痰结为殃．呕吐怔忡．尽是饮邪作咎．均可审证而施治．自能对病以求方．抱根者为茯神．守脏宁心．安神独掌．色红者为赤茯．入营导赤．利水偏长．皮以行皮．性仍同性．（茯苓生大谷中．多年大松树．经樵斫之后．松根精灵之气．抑郁不绝．结成此物．其精气足者．离根较远．亦有附根而生者．即为茯神．其色有赤有白．白者为佳．味甘淡．性平和．上入肺脾．下达小肠膀胱肾经．益元气．通神明．能清肺脾虚热下行．其淡渗燥利之性．故能化胸中痰饮．导下部湿邪．至于茯神赤茯等．其主治气味皆同．不过安神利水之功．略有小异耳．）

上一页：安息香
下一页：琥珀


琥珀 《本草便读》

琥珀

琥珀（图缺）

本灵气以生成．通心窍安神定魄．性淡平而钟结．降肺金导水分消．色赤入营．兼可行瘀燥湿．味甘化毒．并能摩翳生肌．（琥珀乃松脂入土年久而成．其质坚．其色赤．平和甘淡．入心肺小肠膀胱四经血分．消瘀利窍．清肺渗湿．镇心定魄．是其所长．毕竟淡渗下行之品．凡小肠膀胱血分湿热．致成淋浊癃闭等证皆可用之．至于生肌摩翳药中用之者．亦取其和营化湿耳．以其入土最久．百毒遇土则化．故能解毒耳．）

上一页：茯苓
下一页：桑寄生


桑寄生 《本草便读》

桑寄生

桑寄生（图缺）

壮骨强筋．补肝肾虚羸．苦甘平润．和营通络．治痹风痛着．关节舒和．且其养血疏风．得附大桑之余气．又可安胎治产．都因寓木以生成．（桑寄生即桑树上所附之藤．然种类不一．总以桑树上者为佳．甘苦性平．凡藤类像筋．故入肝又及于肾者．乙葵同源也．以其得桑之余气．故能治风兼治湿者．风能胜湿也．统治筋骨间风寒湿痹．此物祛邪之力有余．补养之功不足．所云补虚羸．益血脉者．亦邪除则正受益耳．）

上一页：琥珀
下一页：猪苓


猪苓 《本草便读》

猪苓

猪苓（图缺）

淡渗分消．治各种癃淋．皆可自肠中下导．甘平赤黑．去诸般湿热．却能从釜底抽薪．（猪苓生枫树下．得枫根之余气结成．状如猪屎．故名．外黑内赤．甘淡性平．入小肠膀胱血分．分利湿热．湿热下降．则上焦之热渴止．表部之温疫解．亦里和表解之意也．然毕竟淡渗燥利之品．耗亡津液．阴血不足者远之．）

上一页：桑寄生
下一页：雷丸


雷丸 《本草便读》

雷丸

雷丸（图缺）

得竹之余气．苦寒能清热杀虫．感雷而成苓．阴毒可入肝达胃．（雷丸竹之苓也．生于竹下土中．如猪苓 茯苓之类．乃竹之余气．得天地郁蒸之气而成．其形如丸．苦寒有毒．杀虫辟邪之外．别无所长．其所入亦不过肝胃而已．）

上一页：猪苓
下一页：竹茹


竹茹 《本草便读》

竹茹

入胃清烦止呕逆．用治多灵．行皮达络埽邪氛．甘寒有力．（竹茹乃竹之二青．种类颇多．均以淡竹为佳．味甘淡．性寒入肺胃．散逆气．清烦热．凡一切呕哕痈痿噎膈等证．属上焦有热者．皆可用之．至行皮达络之意．亦以类相从耳．）

上一页：雷丸
下一页：竹沥


竹沥 《本草便读》

竹沥

竹沥（图缺）

能豁痰而清热．皮间膜外尽搜除．治类中与偏枯．经络四肢都走遍．以其甘寒滑利．须同姜汁和冲．（竹沥甘寒滑利．入胃腑．达大肠．功主清热豁痰．以其为竹中之津液也．故凡经络四肢及皮里膜外痰热壅滞者．非此不达不行．一切卒暴中风等证．经络中皆有痰涎．均宜配入姜汁用之．不特热以制寒．且姜汁亦有开痰宣散之功．一开一降．相辅而行也．）

上一页：竹茹
下一页：天竹黄


天竹黄 《本草便读》

天竹黄

天竹黄（图缺）

甘寒能清热豁痰．镇心有效．惊痫因风淫邪扰．肃肺多功．（天竹黄乃大竹中脂膜结成黄片．积久而成．今药店中所售者．皆如石块．恐非也．甘凉上入心肺．清热豁痰．其性味功用．虽与竹沥相仿．而此则不能搜经络皮膜之痰．亦无滑润之性．惟镇心定惊为独得．故小儿惊痫方中多用之．治风者亦犹竹沥之意耳．）

上一页：竹沥
下一页：淡竹叶


淡竹叶 《本草便读》

淡竹叶

淡竹叶（图缺）

甘淡微寒．心肺火邪都下降．轻浮上达．太阳湿热尽分消．（淡竹叶甘淡性寒．轻浮上达之品．解散上焦风热．清心肺炎蒸．导小肠膀胱湿热下降．清上导下．可升可降．阳中之阴也．）

上一页：天竹黄
下一页：果部


果部 《本草便读》

果部

（李时珍曰．果者．木之实也． 者．草之实也．熟则可食．干则可脯．丰俭可以济时．疾苦可以备药．辅助粒食．以养民生．是以占书者．欲知五谷之收否．但看五果之盛衰．周礼职方氏辨五地之物．以时藏之．观此则果 之土产当异．性味之良毒不齐．岂可纵嗜欲而不知物理乎．）

上一页：淡竹叶
下一页：莲子


莲子 《本草便读》

莲子

莲子（图缺）

平补心脾．下交肾水．安宁神智．上泽容颜．因其甘可调中．且浓肠而止泻．皆谓涩能固脱．治遗浊以藏精．莲房苦涩性偏温．血室崩淋用宜炙．生藕消瘀涤热．熟汤和血养阴．若论花须．甘涩固精可敛脱．欲知荷叶．苦平散水并升清．鲜者可解暑邪．用边有效．干者能宣脾胃．当炙为良．蒂则上升．举清阳之下陷．节能止涩．固失血之妄行．（莲子甘涩性平．入心脾肾三脏．补而兼固．故能补中治泻．安神固遗．使水火相交．中土受益．治疗服食两者．均宜去心用．

○莲房苦涩温．入心肝血分．专主涩血．凡一切下血溺血血崩等证．皆宜炙黑用之．大抵瘀者可消．而新者可固也．

○生藕甘凉入胃．清烦热．止呕渴．大能开胃．其性善消瘀血．凡产后一切生冷皆忌．惟藕不忌．以其能消瘀也．蒸熟则白变为紫．凉变为温．其消瘀涤热之功．一变而为补阴养脏．亦如地黄之生熟异用也．

○莲须味甘涩．性平．入心肾．功专固摄．凡属心肾不固之证．皆可用之．

○荷叶苦平．气香．色青．形仰．以其象震也．故能入肝．肝为藏血之地．故有散血升清之功．又能治水气浮肿等证．亦血化为水之水．荷叶不特功专散血．且生于水而性不沾水．故亦能治水也．凡夏月之物．皆能解暑．况叶之轻浮在上．边有舒散之意哉．干荷叶又能生发元气．助脾开胃．故补脾胃药往往用之．

○荷蒂性同于叶．惟举托之功．此为尤胜．凡清气下陷．胎元不足者．亦均用之．

○藕节味苦涩．性平．消瘀血．涩新血．消瘀是其本性．然味过于涩．故止血之力尤为长耳．）

上一页：果部
下一页：橘皮


橘皮 《本草便读》

橘皮

橘皮（图缺）

入脾胃以和中．燥可消痰理气滞．味苦辛而散逆．温能快膈逐寒凝．留白则宣补中州．去白则流行肺部．核乃入肝疗疝．理寒滞以颇灵．叶则治乳消痈．味苦平而无毒．络能通络甘寒用．瓤可生痰酸冷多．（橘皮种类甚多．惟广产者最胜．陈者良．味苦辛．性温．气香．质燥．入脾胃气分．燥湿理气．散逆和中．同补药则补．同表药则表．同泻药则泻．用盐水炒极能治痰．以其能燥湿理气．亦治痰之本也．

○橘白去外一层红皮．其味带甘．其功固不如橘皮．而补脾胃药中用之．自无燥散之咎．

○橘红则去尽内白．有轻浮之意．故能入肺．主治亦相似．

○橘核苦温．色青入肝．形类肾丸．故能治一切疝疾之因于寒者．用此宣散之．亦气分药也．

○橘叶苦平气香．轻扬上达．入肝胃．宣胸膈逆气．消肿散毒．凡妇人一切乳证．皆可用之．

○橘络甘寒入络．无甚功用．或可清络中之余热耳．

○橘瓤性寒．甘者可以润肺．酸者即能生痰．一物之性各异．主治不同．岂可不省察哉．）

上一页：莲子
下一页：青皮


青皮 《本草便读》

青皮

入肝经破滞削坚．辛能发汗．治疝疾辟寒理气．苦可宣邪．下焦之肝气可疏．胸胁之郁痰能解．性味与橘皮相仿．炒煎用醋水为良．（青皮乃橘之小者．色青气烈．味苦辛．性温燥．入肝胆气分．能发汗散寒．行气破积．如壮盛年少之人．其气剽悍．故一切疝气痰滞积聚等证．属于肝胆者．皆可用之．用醋炒者缓之敛之．制其剽悍之性．引以入肝也．）

上一页：橘皮
下一页：大枣


大枣 《本草便读》

大枣

大枣（图缺）

甘可缓中．温能养血．补脾益胃．润中州能益气调营．止渴生津．和百药而强神助脉．红枣之功不及黑．入营之力胜于乌．（大枣．枣为脾果．种类甚多．大抵以肉浓多脂味甘核小者为佳．味甘性温．入脾胃．补阴血．生津液．和营卫．强神益气．实为中土之良药．惟有湿热者不宜服之．以其易助湿热．易生虫患耳．

○红枣性味相同．功力不及．惟入营和血．仅堪润养耳．）

上一页：青皮
下一页：芡实


芡实 《本草便读》

芡实

芡实（图缺）

扶脾止泻．治水则同气相求．固肾益精．性味则甘平无毒．（芡实生于水而能治水．诸家本草皆谓甘平性涩．然尝之似无涩味．仅觉甘淡而已．此亦邪水去而真水固也．味甘入脾．水属入肾．扶土利水．是其本功．毕竟称其能涩精固气．恐亦未必．岂一物而有通涩二用哉．或此药同山药等味则补．同苡仁等味则利．同金樱子等则涩．各随其用耳．）

上一页：大枣
下一页：乌梅


乌梅 《本草便读》

乌梅

乌梅（图缺）

酸先入肝．肺络脾经均可及．黑能走血．肠红嗽疾久堪医．因其温涩之功．虚痢可疗汗可敛．假此酸收之品．风痰能化噤能开．蛔厥难安．得酸则伏．恶疮翻凸．捣贴能除．白霜梅．善豁痰涎．梅核膈．宜求含咽．（乌梅则青梅之半黄时用火熏黑者也．味酸性温．专入肝家血分．脾肺大肠．皆其旁及者也．其功专主收敛止涩．故凡久咳久利．虚汗亡血等证．皆可用之．能安蛔者．虫得酸则伏也．

○白霜梅即青梅．用盐水浸之．日晒夜浸．十日后．即有霜起乃成矣．味酸咸．性平．入肝达胃．善豁顽痰．治中风喉痹．牙关紧闭等证．以酸咸之性．咸能润下．酸能涌泄也．开牙噤者．齿得梅则 ．肝气以津液上泄之故．然最易伤肾．故多食损齿耳．）

上一页：芡实
下一页：柿


柿 《本草便读》

柿

柿（图缺）

解肺热以生津．甘寒可口．滋肠燥而凉血．红润归营．清肃轻扬．须柿霜化痰宁嗽．苦温降纳．宜柿蒂平呃除寒．（柿甘寒微涩．须置灰器中．待其红熟．涩味尽去．方可食之．入肺胃大肠血分．清胸中烦热．止渴生津．润心肺．治咳血吐血．极能凉大肠．凡痔漏便血等证．由于血分有热者皆宜．

○柿霜乃柿饼上所结之霜．甘寒轻清之物．上入心肺．清热化痰．治咽喉口舌诸证．

○柿蒂苦温．性降．入胃腑．治呃逆之因于寒者．有收束之意也．一物之性．寒热不同如此．）

上一页：乌梅
下一页：荸荠


荸荠 《本草便读》

荸荠

荸荠（图缺）

甘寒退热消痰食．冷利除风毁顽铜．肺胃之丹毒堪除．胸膈之郁邪可解．能行血分．善达肠中．（荸荠．甘寒滑利．入肺胃大肠血分．除胸中热痰．消风消食．治黄瘅．止消渴．解丹石毒．能治血痢等证．含铜钱食之．则钱化．其克化寒滑之性．概可见矣．）

上一页：柿
下一页：枇杷叶


枇杷叶 《本草便读》

枇杷叶

枇杷叶（图缺）

苦降和阴．清肺消痰定喘嗽．甘平散逆．除烦下气退阳邪．（枇杷叶苦平入肺．其性善降．气降则痰下．痰下则逆者不逆．呕者不呕．渴者不渴．咳者不咳矣．至于除烦润燥．以其有清肃下行之令．气降则火亦降耳．）

上一页：荸荠
下一页：甘蔗


甘蔗 《本草便读》

甘蔗

甘蔗（图缺）

润上部以清金．止渴解酲能导下．入中焦而和胃．消痰滋燥性甘寒．赤沙糖系蔗汁煎成．能和血而性温稍异．（甘蔗甘平入脾胃．微寒．清肺．润燥．化痰．和中．散逆．为解渴止酲之品．但多食能滑大肠．以蔗浆冷食．则热去寒生也．

○赤沙糖系蔗浆煎炼而成．其色变赤．其性转温．虽主治与甘蔗相同．而此能入血分．和血脉．然多食最能助湿热．损齿生虫耳．）

上一页：枇杷叶
下一页：桃仁


桃仁 《本草便读》

桃仁

桃仁（图缺）

破瘀留于肝络．味苦兼甘．通燥结于肺肠．性平且润．可辟八方之鬼魅．乃缘五木之精英．（桃仁味苦兼甘．性平而润．专入肝经．兼入肺与大肠．破血润燥．杀虫者．虫因血裹而生也．祛风者．血行风自灭也．至其能治肝疟鬼疰疼痛等证．均为肝病血结显然．辟鬼除邪之说．自古相传．故桃符桃枝桃枭桃核之类．皆有所取也．欲散连皮尖．欲降去皮尖．均研用．）

上一页：甘蔗
下一页：杏仁


杏仁 《本草便读》

杏仁

杏仁（图缺）

苦辛宣壅．能疏肺部风寒．温润下行善降大肠燥结．能宽胸而降气．可治咳以搜痰．甜者因味属甘平．用之则功多润降．（杏仁味苦性温．入肺经气分．凡仁皆降．故功专降气．气降则痰消嗽止．能润大肠．故大肠气闭者可用之．考杏仁之性．似无辛味．似乎只有润降之功．而无解散之力．但风寒外束．肺气壅逆．不得不用此苦降之品．使气顺而表方得解．故麻黄汤用之．亦此意耳．桃仁杏仁．其性相似．一入肝经血分．一入肺经气分．至于解毒杀虫．彼此均可．在乎用者之神明耳．

○甜杏仁别有一种．味甘性平．可供果食．主治亦皆相仿．用于虚劳咳嗽方中．无苦劣之性耳．）

上一页：桃仁
下一页：梨


梨 《本草便读》

梨

梨（图缺）

性偏寒润．味属甘酸．解渴止酲．清心肺上焦之烦热．消痰快膈．治胃肠内扰之风消．（梨味甘微酸．性寒滑．入肺胃．清烦热．能利大肠．治热咳燥咳．除胸中热痰．解丹石毒酒毒．夫热极则生风．故能治风消等证．但生用能清热．熟用可养阴．亦如地黄之生熟异用耳．）

上一页：杏仁
下一页：橄榄


橄榄 《本草便读》

橄榄

橄榄（图缺）

味酸涩．久乃香甘．专化鱼豚哽毒．入肺胃．顿归清肃．并疗酒食烦蒸．炙核治痘毒以无忧．摩冲化骨哽而立效．性则寒热不偏．气却平和为贵．（橄榄一名凉果．味甘涩．其香甜之味．久嚼自回．性温．故多食能壅气．因其香甜清郁之气．故最能开胃气．解酒毒．胃气开则清肃之令行．故亦能解热除痰．此物善解一切鱼毒．及鱼骨哽咽者．皆可食此化之．如无肉用核可也．）

上一页：梨
下一页：胡桃


胡桃 《本草便读》

胡桃

胡桃（图缺）

补命门．润肾燥．甘温有摄纳之权．敛肺部．保金家．喘咳起虚寒之疾．（胡桃产胡地．其形如桃．外有肉．胡桃乃其核也．故一名核桃．味甘性温．入肾与命门．能温补下焦．摄纳元气．其质润．其皮涩．故能润肺肾．泽肌黑发．治虚寒喘嗽久不愈者．与补药相并服之．性能制铜．胡桃与铜钱同食．即成碎粉．凡误吞铜物者．多食自化．又食酸齿 者．细嚼胡桃即解．此又物理之不可测者也．）

上一页：橄榄
下一页：龙眼肉


龙眼肉 《本草便读》

龙眼肉

龙眼肉（图缺）

甘平无毒．悦胃气以培脾．思虑伤神．养心营而益智．（龙眼肉味纯甘．性平．微温．皮黄肉赤．心脾药也．专能补养心脾营血．心脾足则思虑劳伤惊悸健忘等证皆可愈耳．岂特安神益智而已哉．）

上一页：胡桃
下一页：山楂


山楂 《本草便读》

山楂

山楂（图缺）

入方药走脾达胃．有消磨克化之功．走厥阴治疝行瘀．具酸苦甘温之性．（山楂味酸甘．气温．色赤．性紧．入肝脾血分．善能克化饮食．行瘀破血．因其性温入肝．故能治疝气等疾．痘疹方中用之者．以血活则肌松易于透表耳．总之山楂乃肝脾血分一种消导药耳．故又能化肉积也．）

上一页：龙眼肉
下一页：榧子


榧子 《本草便读》

榧子

榧子（图缺）

功可杀虫润肺．性属味甘气温．（榧子肺家果也．味甘平．微温．质润．善杀虫．能润肺．多食滑大肠．如因虫蚀肺脏咳嗽．或虫蚀于肛．致成痔漏诸证．皆可用之．凡杀虫药皆苦．惟此与使君子皆甘润不伤脾胃耳．）

上一页：山楂
下一页：石榴皮


石榴皮 《本草便读》

石榴皮

石榴皮（图缺）

甘涩治久伤之泻痢．固肾摄肠．酸温医宿咳之虚寒．保金敛肺．肠红吐血烧灰服．带下崩中煎水尝．榴花散心郁之吐红．炙黑吹鼻中之衄血．（石榴皮味酸涩．微甘．性温．入肺肾大肠血分．须炒黑用之．功专固摄．凡虚寒久咳．与夫下血崩带等证．无一毫邪热者．皆可用之．擦齿涂须染布．皆能变白为黑．与五倍子相似．涩人气血．枯人肠胃．不可多用．

○榴花取千叶者．色赤入心．凡花皆散．炙黑用之．取红见黑则止之意．故能治吐血衄血也．）

上一页：榧子
下一页：银杏


银杏 《本草便读》

银杏

银杏（图缺）

润降气平．上敛肺金除咳逆．苦甘性涩．下行湿浊化痰涎．（银杏味甘涩平．色白．性降．专入肺部．敛肺降浊．故能定喘嗽．降浊痰．其花夜开．人多不见．盖禀阴毒之性．故又能杀虫．虫因湿浊而化也．但多食则气壅．以其收令太过欤．）

上一页：石榴皮
下一页：荔枝核


荔枝核 《本草便读》

荔枝核

荔枝核（图缺）

散滞祛寒．治肝经之疝疾．味甘性热．医胃腑之瘀疼．（荔枝核味甘温．色紫．肝经血分药也．功专散滞祛寒．行血中之气．且其形类睾丸．故治一切疝疾之因于寒者．其所以治心痛胃痛等证．亦寒凝血滞之意欤．）

上一页：银杏
下一页：枳子


枳子 《本草便读》

枳子

枳 子（图缺）

服食甘平解酒毒．渴烦涣散助津生．肺胃双收．醇醪尽败．（枳 子一名鸡距子．其形屈曲．如鸡之距也．又名龙爪．小儿尝购食之．味甘．性平．入脾胃．生津液．解渴烦．专解酒毒．倘屋外植此木．屋内酿酒．均致败坏．物性相制如此．）

上一页：荔枝核
下一页：石莲子


石莲子 《本草便读》

石莲子

治噤痢之湿蕴邪留．甘寒微涩．开胃气而清心降浊．真伪宜分．（石莲子即莲子之老于房内．至冬堕入泥中．至春取出者．皮黑如石．味甘涩而寒．助脾胃．化湿热．以其得水土之气．故能治久痢噤口等证．今药店中所售石莲子．味极苦．不知何物也．）

上一页：枳子
下一页：瓜蒂


瓜蒂 《本草便读》

瓜蒂

苦寒通于胃腑．吐膈上蓄聚之热痰．研散纳之鼻中．治头内蕴留之水湿．（瓜蒂即甜瓜蒂．以色青味甜．可供果馔者为佳．待瓜熟后．取蒂连柄半寸许．曝干用之．味苦性寒．入肺胃．功专消水化热．治黄瘅．杀虫毒．其极苦之性．能降能涌．所谓在上者因而越之．在下者引而竭之之义．各因其病而利导．但其性甚紧．善引吐．为瞑眩之药．非上焦有风痰实热水蓄等证．不可用之．）

上一页：石莲子
下一页：西瓜


西瓜 《本草便读》

西瓜

西瓜（图缺）

甘寒解暑热．凉利退烦蒸．大腑之燥渴堪除．小便之清长可必．（西瓜性甘寒．生于夏月．凡夏月所生之物．皆能解暑．解暑之法．首在清心．利小便．此物食之．立能解烦渴．顿使小便清长．其功用概可想见．此物得酒气．近糯米则易烂．猫踏之则易砂．经日晒则更冷．此亦物理之异耳．）

上一页：瓜蒂
下一页：槟榔


槟榔 《本草便读》

槟榔

槟榔（图缺）

破至高之气．消积消痰．攻下极之邪．入肠入胃．杀虫截疟．味则辛苦而温．降气宽胸．性则坚刚而峻．香港脚沉寒可引导．瘴邪蓄饮藉消除．（槟榔有两种．一种形尖长．谓之尖槟榔．又名鸡心槟榔．一种形圆扁．谓之大腹槟榔．即大腹子也．性味主治虽同．而尖者为胜．其性苦辛而温．其质坚刚而峻．降一切气．破一切滞．气降则痰行水消．滞破则积除食化．由是推之．则疝气香港脚均可愈．胸膈可宽．虫患瘴毒尽除耳．此物专主降气．凡一身脏腑之气．凝滞不宣者．皆可用之．不必拘拘乎入肠与胃也．）

上一页：西瓜
下一页：大腹皮


大腹皮 《本草便读》

大腹皮

宣胸腹之邪氛．行脾达胃．散肺肠之气滞．逐水宽中．辛苦而温．轻疏有毒．（大腹皮即槟榔树皮也．其皮有毒．当洗净用之．性味主治与槟榔相同．但无槟榔之降气．而有行皮宣发之功．故凡治皮水肤肿．以及温疟伏邪等证．皆可用之．）

上一页：槟榔
下一页：木瓜


木瓜 《本草便读》

木瓜

木瓜（图缺）

香入肝肺．温通经络．气因芳馥．筋急者得之即舒．味则酸收．筋缓者遇之即利．霍乱转筋之证．用以疏和．风寒痹湿之邪．服能宣达．（木瓜处处皆有．而以宣城出者为佳．味酸涩．性温．气香．入肝脾二经．专治筋脉为病．急者可舒．以其香也．缓者即治．以其固也．凡霍乱转筋．痹病香港脚等证．皆属肝脾不和．筋脉为病．木瓜能疏肝和脾．舒利筋脉．故均可治也．）

上一页：大腹皮
下一页：甜瓜子


甜瓜子 《本草便读》

甜瓜子

有开痰利气之功．甘寒润肺．具降浊排脓之效．滑利通肠．（甜瓜子．即夏月所食之金瓜子．今人概以菜瓜子代之．故无用．味甘性寒．功专清肺滑肠．故能治上焦之热痰．腹内之壅结．西瓜子仁与之相同．）

上一页：木瓜
下一页：栗


栗 《本草便读》

栗

栗（图缺）

虽有养胃浓肠耐饥补肾之功．然生食难消．熟食滞气．毕竟非治病之药．为食物中之一品耳．）

上一页：甜瓜子
下一页：香圆皮


香圆皮 《本草便读》

香圆皮

辛平快气宽中．能宣脾肺．香苦消痰导滞．恐耗阴津．（香圆皮辛苦平．入脾肺．下气消痰．宽中快膈．虽无橘皮之温．而究属香燥之品．阴虚血燥之人．仍当禁用耳．）

佛手 理气消痰．温燥并兼酸苦．畅中散逆．辛香直达肝脾．（佛手味辛酸．性温气香．入肝脾．功专理气快膈．惟肝脾气滞者宜之．阴血不足者．亦嫌其燥耳．）

上一页：栗
下一页：金橘皮


金橘皮 《本草便读》

金橘皮

解酲止渴．辛甘可以醒脾．快膈和中．畅达颇能理气．为果馔之足供．非药石之所采．（金橘皮甘酸而平．辛香不燥．可供果馔之需．用以解酲止渴颇佳．即食之亦能下气快膈．不过亦总非治病之物耳．）

上一页：香圆皮
下一页：杨梅


杨梅 《本草便读》

杨梅

味属甘酸行血分．可散可升．性专温热达肝家．止酲止痢．（杨梅水果也．甘酸可口．解酲止渴．固所宜然．但多食之．即觉气升上壅．易致头汗鼻衄．其为热性可知．能治痢者．亦升散之意也．行血活血．亦意中事耳．）

上一页：金橘皮
下一页：谷部


谷部 《本草便读》

谷部

（李时珍曰．谷者．民之所赖以生者也．周官有五谷九谷之名．诗人有八谷百谷之咏．谷之类可谓繁矣．然五方之气不同．九州之产各异．若不辨其五色之异宜．五味之良毒．岂可终日食之．而不知其气味损益乎．）

上一页：杨梅
下一页：山药


山药 《本草便读》

山药

山药（图缺）

清肺脾之余热．论出前贤．治风气与虚劳．方由金匮．（山药一名薯蓣．虽处处皆有．亦以怀产者为胜．色白．味甘．性平．略带苦涩．入脾肺两经．能养胃健脾．益肺阴．固肾脱．凡脾虚泄泻．肺虚咳嗽．肾虚遗滑等证．皆可用之．不寒不燥．为补虚羸之药品．但性偏腻涩．如脾虚湿胜之人．则不可用．山药之能入肾者．因其味涩．涩可固脱．止泄泻遗滑等证．故类及于肾耳．毕竟非肾之正药也．）

上一页：谷部
下一页：薏苡仁


薏苡仁 《本草便读》

薏苡仁

薏苡仁（图缺）

浊淋痊．或生或炒之攸分．因病因方而施治．故经言治痿．有独取夫阳明．而医用舒筋．每相宜于服食．（薏苡仁甘淡性寒．入肺胃及脾．其功亦能健脾益胃．而不如山药之补．清热利湿．是苡仁所长．故上则肺痈肺痿．中则肿满黄瘅．皆可治也．至若拘挛香港脚痿 等证．无不皆从肺热胃湿两端．以致筋脉受病耳．）

上一页：山药
下一页：百合


百合 《本草便读》

百合

百合（图缺）

．利二便以益阴．化源无阻．（百合味甘平．微寒微苦．入心肺．功专补虚清热．其根以众瓣合成．有裹束之义．其质味甚浓．故能宁神定魄．肺热清则咳止肿消．二便清利矣．金匮百合病用之者．亦因病后余热留于肺部所致．故方中皆以百合为君也．）

上一页：薏苡仁
下一页：胡麻


胡麻 《本草便读》

胡麻

胡麻（图缺）

云巨胜子．一云即脂麻．有黑白两种．而今之药店中所备胡麻．又别有一种．未知孰是．甘平入肝肾．润燥滑肠．入药以黑者为胜．古人以麻为木谷．故能入肝治风．然亦只可治肝肾阴亏血燥之风．或肢体风淫癣癞等疾．用以渗入筋骨润燥则可．若外来真中风邪．欲用此解散．则不可也．）

上一页：百合
下一页：麻仁


麻仁 《本草便读》

麻仁

麻仁（图缺）

可组织为布．苎麻即此也．麻仁之性．与胡麻之性．皆属甘平．皆为木谷．故其治风润燥之力．大抵相同．而用者凡遇津亏脾约风燥便结等证．皆用麻仁．遇麻风癣癞等证．皆用胡麻．亦世俗相沿习惯耳．）

上一页：胡麻
下一页：饴糖


饴糖 《本草便读》

饴糖

缓中补虚．脾赖甘温而建立．养金治咳．肺承泽润以滋培．行瘀止衄必熬焦．化哽除痰宜噙化．（饴糖用糯米麦芽作成．味甘性温．缓中补虚．润肺止渴．是其所长．然多食助湿热．伤肾气．生虫损齿．每每有之．故凡物有利必有弊也．）

上一页：麻仁
下一页：黑豆


黑豆 《本草便读》

黑豆

黑豆（图缺）

活血宣风．色黑形腰归肾部．益阴利水．除烦解毒性甘平．（黑豆味甘性平．肾之谷也．陈藏器曰．黑大豆生用性平．炒食则热．煮食则寒．作豉则冷．亦物性之异也．考其性能入肾．则益阴利水是其本功．阴血足则行而不滞．故风可除也．至于解毒之功．亦古今方书中所尚耳．）

上一页：饴糖
下一页：豆豉


豆豉 《本草便读》

豆豉

性味则甘苦微温．两行肺胃．主治凡风寒时疫．专赖宣疏．能发汗以解肌．可吐邪而化腐．（豆豉用黑豆蒸熏而成．虽诸家本草言性寒者多．然既经蒸熏．则味甘者变苦．其性岂有寒冷之理．入肺胃．行上焦．有宜发升散之力．故凡一切时温温疟等证．内有伏邪表里不解者．均可用之．所谓在表者汗而发之．在上者因而越之．须知豆豉能化胸中陈腐之气．则解表宣里之力．自可知矣．）

上一页：黑豆
下一页：豆卷


豆卷 《本草便读》

豆卷

甘平解毒宣风湿．筋脉舒挛逐水邪．（豆卷即黑豆浸水中生芽者也．其性味功用．与黑豆大同．然其浸水生芽．则有生发之气．故亦能解表．黑豆本入肾．肾者主水．再以水浸生芽．宜乎治上下表里水湿之邪．无遗蕴矣．至于宣风解毒．乃豆之本性．能舒筋者．亦因水湿所困耳．）

上一页：豆豉
下一页：赤小豆


赤小豆 《本草便读》

赤小豆

赤小豆（图缺）

能通心与小肠．行瘀利水．可排脓而散肿．治豉消瘅．味甘微酸．性平无毒．绿豆甘寒专解毒．蠲除水热并和脾．其色可以入肝．其治似疑归胃．（赤小豆即今之杜赤豆．以紧小色赤者为佳．今药店中之赤小豆．半红半黑．谓之相思子．即红豆也．有毒不堪用．杜赤豆之性．甘酸而平．入心与小肠．功专消水行血．故内而水鼓血鼓．以及一切香港脚．外而痈疽肿毒．或服或敷．皆有神效．然总不过消水行血之功．古人言其多食令人消瘦者．概可想见矣．

○绿豆味甘性寒．行水之功．相同赤豆．而清热解毒．惟此为胜．故一切丹石诸毒．皆可解之．且能浓肠胃．非如赤豆之能令人消瘦也．）

上一页：豆卷
下一页：扁豆


扁豆 《本草便读》

扁豆

扁豆（图缺）

味属甘平．消暑益脾兼解毒．功归胃腑．升清降浊并和中．花堪治痢以疏邪．皮可达饥而行水．（扁豆味甘平无毒．能养胃健脾．脾胃得治．则清浊可分．吐利可愈．凡夏月所生之物．皆能解暑．故又可以之解暑也．花性相同．赤者入血分而宣瘀．白者入气分而行气．凡花皆散．故可清暑散邪．以治夏月泄痢等证．皮以行皮．类相从耳．）

上一页：赤小豆
下一页：麦芽


麦芽 《本草便读》

麦芽

麦芽（图缺）

其味甘咸．能温胃助脾．消磨谷食．其功克化．去面停乳积．浊阻瘀留．（麦芽味甘咸．性温．入脾胃．能消能磨．化一切米面诸谷食积．凡瘀留浊垢等物．皆可化之．观造饴糖家用之．即可想见矣．若无积者用之．恐削人元气耳．孕妇忌之．）

上一页：扁豆
下一页：谷芽


谷芽 《本草便读》

谷芽

且甘且温．启脾进食．或生或炒．消导和中．（谷芽味甘性温．其功虽主消导．而消导之中．却能启脾开胃．进食和中．非若麦芽之专于克削．而尚能破瘀导浊也．）

上一页：麦芽
下一页：酒


酒 《本草便读》

酒

行经络．御风寒．味苦甘辛多蓄热．通血脉．壮心神．气雄刚猛善消愁．（酒用糯米和酒曲酿成．种类颇多．味亦不一．具毒烈之性．有升散之能．少饮之固可行经络．御风寒．壮神活血．过饮则耗散气血．助湿生痰．其酒性虽退．而渣滓日积．留聚胃中．粘腻不化．饮食渐少．脾胃日虚．而成噎膈反胃者多矣．至若烧酒之性．大辛大热．用以散寒开郁．颇有捷效．虽无助湿生痰之害．而毒烈之性．较前为尤盛耳．）

上一页：谷芽
下一页：醋


醋 《本草便读》

醋

收敛有功．酸温无毒．敷痈化积．得敛极则散之能．止晕固崩．具危而复安之法．（醋一名苦酒．米麦皆可为之．味酸微苦．性温．入肝收敛．然敛极则散．故内而破症瘕．化积聚．皆用醋炒．外而痈肿敷药．皆用醋调．均有深意．或者欲攻欲散．必先敛之．使邪聚而攻散得力．亦是一法．总之当敛者用其敛．当散者用其散．神而明之．存乎其人耳．）

上一页：酒
下一页：罂粟壳


罂粟壳 《本草便读》

罂粟壳

止泻痢以固精．肾脏虚羸需敛涩．收汗衄而宁嗽．肺家耗散赖酸温．（罂粟壳其味酸涩．其性或言温．或言寒．究竟酸涩属阴．当作微寒为是．故每蜜炙用之．入肺大肠肝肾等处．以固涩为用．然酸收太紧．最易令人呕逆．凡咳嗽泻痢遗滑等证．有邪火者切勿用之．）

上一页：醋
下一页：浮麦


浮麦 《本草便读》

浮麦

甘咸除虚热．清冷敛心津．（浮麦即小麦．水淘浮起者．味甘咸．性凉．入心经．退虚热．汗乃心之津液．养心退热．津血不为火扰．则可无自汗盗汗之虑矣．）

上一页：罂粟壳
下一页：小粉


小粉 《本草便读》

小粉

一切肿疡．用醋敷围可解散．诸般热毒．随方取用性酸凉．（小粉乃麦麸洗面筋时澄下之粉也．本属甘凉之性．服之亦可养心神．益脏气．功胜浮麦．因久则味变为酸．以之炒干为末．用醋调敷．一切肿疡．均可解散．亦敛极则散之意耳．）

上一页：浮麦
下一页：红曲


红曲 《本草便读》

红曲

甘温夺造化之功．行血和营兼治痢．蒸窨导中州之食．和脾助胃并调中．（红曲其法以梗米蒸熏而成．色红透彻．亦如人之饮食入胃蒸变而为血也．味甘性．温入脾胃血分．导滞化食．行血和营．即其蒸熏变化之性．亦可想见其功用矣．）

上一页：小粉
下一页：乔麦


乔麦 《本草便读》

乔麦

乔麦（图缺）

降炼宽胸除积垢．甘平逐湿益脾元．（乔麦甘平无毒．凡谷麦之可充食者．皆能养胃助脾．惟乔麦能炼脏腑滓秽浊垢．一切带浊痔漏．由于湿淫所胜．沉积肠胃之中者．皆可用此宣之导之．则降气宽胸之理．自可知矣．且能压丹石毒．醋调敷小儿丹毒赤肿等证．然则脾胃虚者．似又不宜也．）

上一页：红曲
下一页：刀豆子


刀豆子 《本草便读》

刀豆子

刀豆子（图缺）

温中下气．治呃逆有功．益肾归元．味甘温无毒．（刀豆子味甘性温．下降入肾．能温暖下焦．治肾虚气不归元．虚寒呃逆者．取刀豆子烧存性．白汤调服二钱即止．即其利肠胃．和中焦．亦固所宜也．）

上一页：乔麦
下一页：神曲


神曲 《本草便读》

神曲

配六药以糊成．性味辛甘．温中和胃．合五色而具备．消磨水谷．发表强脾．（神曲用白面为君．再加赤豆杏仁青蒿苍耳野蓼六种．拌和作饼．如窨酱黄法．待发热．外生黄衣．晒干收之．五味兼有．甘辛独多．性温入脾胃．消磨水谷．是其本功．发表者以其有郁蒸之气．性能升发也．谷食去则脾胃和．自可健运如常．消导炒用．发表生用．各随其宜可也．）

上一页：刀豆子
下一页：淮小麦


淮小麦 《本草便读》

淮小麦

淮小麦（图缺）

甘凉养胃气．润泽益心神．（淮小麦麦为心谷．故能入心．南麦性温．北麦性凉．以淮产者为佳．故无壅滞生热之虑．却有凉心润燥之功．是以金匮甘麦大枣汤．治妇人脏燥一证．可想见矣．）

上一页：神曲
下一页：秫


秫 《本草便读》

秫

治阴虚之不寐．性却甘凉．利肺壅以通肠．质偏粘腻．（秫即今之细米粟．以谓之粱米．一云粟之粘者为秫．粳者为粟．亦犹黍稷粘者为黍．不粘者为稷．惟以上之物．皆可为粮．皆可养脾胃．古人以秫为肺谷．肺病宜食之．秫性甘寒．故能养肺阴．利大肠．治阴虚不眠等证．皆取益阴退阳．有粘缓之意也．）

上一页：淮小麦
下一页：阿芙蓉


阿芙蓉 《本草便读》

阿芙蓉

涩精止利．虚邪气痛立时瘳．醒睡助阳．毒烈苦酸倾刻效．（阿芙蓉即鸦片土．以罂粟花苞之津液炼成．本草皆言味酸温．然究属大苦大热．其毒烈之性．竟与花壳不同．一物之性相反如此．亦异事也．此物可以治病．始于西人．故又谓之洋药．止泻痢．壮元阳．通气血．却有神效．然吸食一法．不知何人创始．固无性命之虑．然每每病根未除．烟瘾已上．为终身之累．追悔莫及耳．）

上一页：秫
下一页：豆皮


豆皮 《本草便读》

豆皮

甘平无毒宣风气．苦涩微温行血瘀．（ 豆即今之野黑豆．紧小而黑．性味与大黑豆同．但略带苦涩．其主治亦能入肾．活血祛风之力．似较大豆为过之．而尤以皮为力足耳．）

上一页：阿芙蓉
下一页：陈仓米


陈仓米 《本草便读》

陈仓米

养胃除烦．甘淡藉谷气之资助．和中进食．酸凉利湿热以分消．（陈仓．米凡米之类．虽种数不同．而人皆可赖以生长．助脾益胃．但新者性温．不无壅滞．陈者性凉疏利．故能和中焦．去湿热．为病后虚人最相宜耳．）

上一页：豆皮
下一页：蒸饼


蒸饼 《本草便读》

蒸饼

消食养脾化积滞．性味甘温．和中益气利三焦．功能宣导．（蒸饼以面作饼．蒸熟陈久用之．寒食日作者．即为之寒食面．糊丸药用之．取其面性已过．不助湿热．惟甘平之性．能和中消导．利水道．益脾胃而已．毕竟无他所长也．）

上一页：陈仓米
下一页：菜部


菜部 《本草便读》

菜部

（李时珍曰．菜者．所以具五味．助五谷而充养者也．但五菜之良毒．各有不同．五味之所入．即多偏胜．故内则有训．食医有方．菜之于人．岂可不审择用之哉．）

上一页：蒸饼
下一页：蒲公英


蒲公英 《本草便读》

蒲公英

蒲公英（图缺）

走阳明散热疏邪．兼能解毒．味甘苦性寒滑窍．并可消痈．（蒲公英即黄花地丁．生平泽田园．茎叶如苦苣．中心抽一茎．茎端出一花．色黄如金钱．若单瓣菊之状．味苦甘．性寒滑．专入阳明．散热结．消痈毒．因此草色黄味甘属土．性又滑利．故能入阳明．解毒滑窍而治妇人一切乳证也．）

上一页：菜部
下一页：紫花地丁


紫花地丁 《本草便读》

紫花地丁

紫花地丁（图缺）

泻疔疮之毒壅．味苦性寒．入包络与肝经．通营破血．（紫花地丁即地丁草之茎．色紫而开紫花者．故性味主治与蒲公英相同．惟此能入手足厥阴血分．行瘀活血为略异．故紫花地丁治疔疮毒壅为胜也．）

上一页：蒲公英
下一页：白芥子


白芥子 《本草便读》

白芥子

白芥子（图缺）

辛能发汗．热可温中．入肺胃以搜痰．并走皮间与膜外．宽胸膈而利气．却能散冷耗营阴．（白芥子此芥种类少异．茎叶青白色．其子黄白色．非如食芥之叶青绿色而子紫黑也．味大辛．性大热．入肺胃二经．散寒下气．宽胸膈．利风痰．其辛散之性．食之泪出．又能达肝．故治痰在胁下．及皮里膜外者．非此不除．但耗阴散气．昏目圣神．虚人禁用．）

上一页：紫花地丁
下一页：莱菔子


莱菔子 《本草便读》

莱菔子

莱菔子（图缺）

下气消痰．生服性升能涌吐．宽中化食．炒香气降味辛温．可消胀以利肠．能定喘而止嗽．（莱菔子辛甘温．入肺胃．长于治痰．生用则能升能散．善吐胸膈风痰．炒熟则性降．气降则痰消．一切喘嗽因痰者．皆可用之．能消面积．观其在上在下．用生用炒．或吐或消．无不灵验．亦物性之使然耳．根主治相同．）

上一页：白芥子
下一页：干姜


干姜 《本草便读》

干姜

入脾胃．燥湿温中．肺饮蓄痰嗽可愈．味辛热．逐寒散冷．肾邪痹着重能轻．炮黑则味苦性和．血药用为引导．服食可入营守内．补方赖以前驱．（干姜即生姜之宿根老母姜．置流水中．浸三日．刮净皮．晒干为之．又名军姜．辛热性燥．不如生者之散表．而热燥过之．入脾胃．逐寒燥湿．是其所长．与肺肾药同用．亦能入肺肾．观小青龙之治饮邪咳嗽．肾着汤之治寒湿腰痛可知．炮黑则辛少苦多．燥散之性已减．温守之力独优．能入血分．协助补药之力．故营血虚寒而欲温补者．非此不为功．即纯虚而无寒者．亦可用之．不温则虚不复也．）

上一页：莱菔子
下一页：生姜


生姜 《本草便读》

生姜

生姜（图缺）

达肺经．发表除寒．横行有效．入胃腑．温中止呕．辛热多功．去秽通神．化痰散逆．煨熟则缓而性降．治中焦腹痛之虚寒．蜜炙则润以兼疏．散肺部风痰之咳嗽．姜汁豁痰通络．体用颇殊．姜皮散水和脾．温凉稍异．（生姜味辛性温．入肺胃．散寒发表．善宣胸膈逆气．故生姜为治呕圣药．能解半夏南星诸菌等毒．祛邪辟恶．故圣人有不撤姜食之说．然辛散过盛．多食耗气血．助火邪．不可不慎．用湿纸包裹．煨熟则无发散之性．但能温中降逆．治寒滞腹痛．如治肺受风寒咳嗽．又欲其散．又惧其辛．热伤肺．取生姜蜜炙．用姜汁开痰宣络．姜皮散水行皮．温凉各异．主治不同．不可谓一物泛用也．）

上一页：干姜
下一页：葱白


葱白 《本草便读》

葱白

葱白（图缺）

行肺胃以通阳．可温宣而发汗．味辛性热．散气昏神．（葱白即葱之近根处白茎也．味辛性温．升浮上达．入胃肺二经．其中空．故能外散风寒．内通阳气．又能行血散瘀．止腹痛．消肿毒．皆系行气之功．所谓三焦相通一气而已．但耗散昏目．损志伤神．虚人当审用也．）

上一页：生姜
下一页：大蒜


大蒜 《本草便读》

大蒜

大蒜（图缺）

辛温气臭．脾胃功多．能破积以散寒．可辟邪而杀鬼．阴疽 癖．火灸有功．捣贴外敷．随宜施用．虽有解暑治蛊之功．不无耗阴损目之害．（大蒜辛热臭烈之性．盛于芦韭．故为五荤之首．有小毒．虽极臭而又能辟臭．故凡一切腥臭之物．用此同煮．均可解之．入脾胃．辟恶气．散寒邪．化肉积．除症瘕．但刚猛之性．耗散为多．道家称其服之能损神伐性．不如外治之功为善也．少食却能开胃进食．）

上一页：葱白
下一页：韭菜


韭菜 《本草便读》

韭菜

韭菜（图缺）

熟食性味甘温．助肝肾元阳．补中寓散．生汁却专辛热．治血瘀噎膈．脘内留邪．根须通络行瘀．下行降浊．韭子固精暖肾．治带疗淋．（韭菜一名起阳草．其叶味辛而酸．性温．入肝经血分．助阳气．暖下元．行散之力有余．固补之功不足．亦为五荤之一．但行瘀散血．韭汁为优．暖下固精．韭子为胜．根须之性．与叶相同．而下行之力为专．故凡病后劳复．与夫阴阳易之病．下部瘀浊阻滞者．皆可用之．）

上一页：大蒜
下一页：薤白


薤白 《本草便读》

薤白

薤白（图缺）

辛滑通阳．开胸痹之痰血．苦温散气．治泄痢之邪氛．（薤白其叶如韭．其根如小蒜．色白如钮．取根用．味辛而苦．性温而滑．入胃与大肠．以其辛苦温滑之性．故能通胸中阳气．散胸中痰血．至其能治赤白痢者．亦由阳气不宣而痰血交滞耳．）

上一页：韭菜
下一页：马齿苋


马齿苋 《本草便读》

马齿苋

马齿苋（图缺）

酸辛色赤．散血行肝．苦滑性寒．利肠消肿．专长外治敷搽效．却少煎方服食功．（马齿苋一名五方草．又云即今之酱板草．李时珍言此草处处园野皆生．柔茎布地．其叶细细对生．叶青．梗赤．花黄．根白．子黑．故有五方之名．以此推之．似与酱板草相同也．味酸微辛微苦．性寒质滑．入肝与大肠．专能行血滑窍．利大肠．虽有内服诸法．然长于外治．故以之敷痈散肿．为尤贵耳．）

上一页：薤白
下一页：丝瓜络


丝瓜络 《本草便读》

丝瓜络

丝瓜络（图缺）

通经络．凉血祛风．性甘寒．化痰解毒．（丝瓜络味甘性寒．入经络解热邪．热除则风去．络中津液不致结而为痰．变成肿毒诸证．故云解毒耳．）

上一页：马齿苋
下一页：石花菜


石花菜 《本草便读》

石花菜

味本甘咸．导肠中湿热．性因寒滑．利肺部胶痰．（石花菜即麒麟菜．生南海沙石间．状如珊瑚．枝上有细齿．色白可作菜食．味甘咸．性寒滑．清肺部热痰．导肠中湿热．阴虚湿热痔血等证．皆可用之．虚寒者尤宜禁耳．）

上一页：丝瓜络
下一页：木耳


木耳 《本草便读》

木耳

性属甘平．滋养营阴治吐衄．质兼凉黑．善疗痔漏止肠红．务宜知有毒无毒之不齐．当省察良木朽木之互异．（木耳生于朽木上．得湿热而生．受阴晦之气．不无小毒．味甘色黑．虽能治痔漏肠红等证．毕竟非治病良药．仅堪以供蔬食．况木之种类不一．不可不审耳．）

上一页：石花菜
下一页：香菌


香菌 《本草便读》

香菌

甘平调胃疏风气．香润和中行血瘀．（香菌或土出．或木生．种类不一．皆为湿热郁蒸而生．然此物香甘可口．故能调脾和胃．其香似可入血．其形似宜解散．故又能疏风耳．）

上一页：木耳
下一页：吴茱萸


吴茱萸 《本草便读》

吴茱萸

吴茱萸（图缺）

散厥阴之寒．辛苦疏肝降冷浊．燥脾家之湿．芳香治呕愈寒疼．故疝瘕香港脚相宜．而郁结饮邪亦效．吞酸胸满．能导以下行． 癖奔豚．可用其温散．（吴茱萸辛苦而温．芳香而燥．本为肝之主药．而兼入脾胃者．以脾喜香燥．胃喜降下也．其性下气最速．极能宣散郁结．故治肝气郁滞．寒浊下踞．以致腹痛疝瘕等疾．或病邪下行极而上．乃为呕吐吞酸胸满诸病．均可治之．即其辛苦香燥之性．概可想见其功．然则治肝治胃以及中下寒湿滞浊．无不相宜耳．）

上一页：香菌
下一页：茶叶


茶叶 《本草便读》

茶叶

茶叶（图缺）

能清心而入胃．涤垢除烦．可消食以行痰．解酲止渴．芳香清肃．甘苦阴寒．（茶叶处处有之．皆产山谷间．种类不一．大抵以嫩而色香味美者为佳．味苦而甘．性寒．入心肺脾胃四经．能蠲除上焦郁热垢腻．除痰化食．清头目．利二便．令人少睡．若虚寒之人服之．戕败脾胃．易成痰饮等证耳．）

上一页：吴茱萸
下一页：川椒


川椒 《本草便读》

川椒

川椒（图缺）

气香有毒．走脾肾燥湿祛寒．色赤入营．达胃肝破症解郁．壮元阳而除痼冷．下焦之水肿堪除．仗辛热以杀诸虫．表里之疫邪可辟．椒目乃善导水邪下降．苦辛则能使喘满消除．（川椒辛热香燥之品．与吴茱萸相似．亦能下气散结．但川椒之色．可入血分．能下达肾经．肾主水．故能治下焦水湿等病．其余治中下寒湿疝瘕诸病．与吴茱萸相似．但入胃散逆．则吴茱萸为优．辟恶杀虫．又川椒为胜耳．去闭口者用．

○椒目色黑味苦．功专入肾治水．一切肿满．小便不利．而致气逆喘上者．皆可用之．）

上一页：茶叶
下一页：胡椒


胡椒 《本草便读》

胡椒

胡椒（图缺）

味辛性热．入肺胃以散寒邪．下气宽中．消风痰而宣冷滞．发疮昏目．助火伤阴．（胡椒．味辛性热．入肺胃二经．能宣能散．开豁胸中寒痰冷气．虽辛热燥散之品．而又极能下气．故食之即觉胸膈开爽．又能治上焦浮热口齿诸病．至于发疮助火之说．亦在用之当与不当耳．杀一切鱼肉鳖蕈毒．故食料多用之．）

上一页：川椒
下一页：毕澄茄


毕澄茄 《本草便读》

毕澄茄

治疗与胡椒相似．温膀胱．治肾脏寒凝．性味却辛苦不同．降逆气．散胃中冷滞．（毕澄茄形如胡椒．味苦辛温．不如胡椒之热．但入脾胃．温中散逆．下气豁痰．又能治肾与膀胱冷气．亦凡子皆降之意．大抵一物大同小异耳．）

上一页：胡椒
下一页：芫荽


芫荽 《本草便读》

芫荽

芫荽（图缺）

辛温善散．可宣肺胃之寒凝．香窜难闻．能起痘疹之滞遏．（芫荽一名胡荽．辛温入肺胃．散寒快气．食之爽口．腹辟秽恶．毕竟芫荽辛臭之品．故道家列为五荤之一．人之血气．闻香则顺．闻臭则逆．若痘疹不起．欲用此宣发．吾恐欲顺反逆．不如求之他药为稳耳．）

上一页：毕澄茄
下一页：香


香 《本草便读》

香

香（图缺）

治腹痛．平呕吐．理胃宣中．辛甘并合．疗疝瘕．祛寒湿．疏肝暖肾．香燥偏优．（香有大小二种．形如八角者为大茴香．如蛇床子者为小茴香．食料入药．皆以大者为胜．今人但知食料用大茴香．其小茴香概作药用．亦习俗相仍耳．二者俱属辛甘温．能入肝与脾胃．统治寒湿疝瘕小肠膀胱一切冷气．至于宣中辟恶．开胃止呕．亦皆辛香温暖之力欤．）

上一页：芫荽
下一页：金石部


金石部 《本草便读》

金石部

（李时珍曰．石者．气之核．土之骨也．大则为山岩．细则为砂尘．其精者．为金为玉．其毒者．为 为砒．气之凝也．则结而为丹青．气之化也．则液而为矾汞．是以禹贡周官．列其土产．农经轩典．详其性功．亦良相良医之所当注意者也．）

上一页：香
下一页：金


金 《本草便读》

金

金（图缺）

安魂魄．镇心肝．辛平无毒．定风痰．辟鬼魅．下坠有功．（金为土之精华所结．故出自土中．禀西方之气．其质重．其性刚．故能降肺金．平肝木．凡金石之出于土中者．有美恶之不同．其美者得天地之正气．正能辟邪．故除鬼魅．既得天地之正气．即可无毒．其服之能杀人者．皆服其质．因重坠之过．故煎汤治病．仅用其气．为无虑耳．）

上一页：金石部
下一页：铅


铅 《本草便读》

铅

铅（图缺）

味属甘咸．功归肝肾．坠痰下气．都因重镇之功．明目乌须．却禀寒凉之性．（铅亦出土中．为五金之祖．其色黑．其味咸．故有入肾重镇之功．至降肺金．平肝木．大抵与金相仿．夫土之生物．美恶不同．即五金中亦各随其所产之处而性异．是以功用亦不相同也．）

上一页：金
下一页：自然铜


自然铜 《本草便读》

自然铜

自然铜（图缺）

续筋接骨．为伤损良方．破滞消瘀．味辛平小毒．（自然铜出铜圹中．圹气凝结而成．内有铜脉．虽经火炼难为器皿者．故入药一经火 醋淬．即可研细．便能续筋接骨．消瘀和伤．不特自然铜有功．即一切铜屑皆可．或醋 内服．或研细外敷．每见铜匠偶遇前证用之即愈．）

上一页：铅
下一页：铜青


铜青 《本草便读》

铜青

铜青（图缺）

吹喉可吐风痰．入肝脏酸平有毒．点眼堪医弦烂．治湿疮虫蚀无忧．（铜青即铜之精华结于铜器上者．今人以醋制铜上生绿．收取晒干用之．故主治皆酸苦涌泄．入肝搜风之用．）

上一页：自然铜
下一页：黄丹


黄丹 《本草便读》

黄丹

辛咸性寒．沉阴走血．坠痰退热．能镇逆以疗惊．止痛生肌．可杀虫而固脱．（黄丹用铅与硫硝制成．未知其法．大抵外治之功为长．其内服诸法．无非皆赖其镇固之功．而沉阴质重之物．究非所宜．）

上一页：铜青
下一页：密陀僧


密陀僧 《本草便读》

密陀僧

密陀僧（图缺）

镇心主．坠痰涎．内服皆凭质冷重．灭瘢痕．退 鼻．外敷咸仗味辛咸．（密陀僧一云熔银冶中之炉底．其初银铅相杂．一经火炼．则铅脚下渗．久而结成．一云即造黄丹之渣脚熬炼而成．未知孰是．大抵总不脱铅性．故功用与铅粉黄丹一类三种略有差别．凡外科熬炼膏药．皆可用以收膏．生肌凉血．均见其长．又五金之中．皆可以铅配入．制成种种铜锡．高下不等．然则铅之为用大矣．宜乎为五金之祖也．）

上一页：黄丹
下一页：紫石英


紫石英 《本草便读》

紫石英

紫石英（图缺）

能走心肝．温营血而润养．可通奇脉．镇冲气之上升．虽有五色之分．性味甘辛则一．（紫石英形似紫晶．玉之类也．其形有五色之分．而用者惟紫白二种．皆具温养润泽之功．不可火炼．若一经火 ．则失其温润之性．而有毒烈之祸矣．石药之性悍信哉．能入心肝血分．暖子宫．镇冲气．且润泽而有补性．故女子血海虚寒不孕者宜之．）

上一页：密陀僧
下一页：朱砂


朱砂 《本草便读》

朱砂

朱砂（图缺）

味甘性寒．镇坠有功邪热去．外丹内汞．癫狂无患痫痰除．能辟鬼以安神．可护心而解毒．（朱砂出湖南辰州山谷间．禀离火以生．外阳内阴．中含真汞．得坤土纯粹精灵之气．故无毒而能解毒．凡物之禀乎正者．皆可胜邪．石类亦然．忌火 ．专入心经血分．其主治不离甘寒重镇四字．朱砂之功足以尽之．）

上一页：紫石英
下一页：水银


水银 《本草便读》

水银

水银（图缺）

其质即朱砂之液．性极阴寒．其治则虫蚀成疮．毒偏重坠．还元返本．当知 炼之得宜．拯逆扶危．须识配合之有法．（水银用朱砂烧炼而出．沉寒大毒．得凡火 炼．则飞腾灵变．得人气熏蒸．则入骨钻筋．绝阳蚀脑．莫此为甚．其得铅则凝．得硫则结．铜得之则明．尸得之不腐．然古方拯逆救危．每每与铅硫并用．取其镇坠痰涎．还元返本．其功不可尽掩也．外治之法．尤甚效验．）

上一页：朱砂
下一页：轻粉


轻粉 《本草便读》

轻粉

即水银之升炼．辛寒劫内伏之痰涎．能燥而提脓．毒烈杀外疮之虫积．（轻粉用水银食盐明矾升炼而成．其燥烈升散之性．与升药相同．善劫痰涎．每见下疳等疮毒．服此则牙根腐蚀．或有冷涎从牙缝中出．下疳虽愈．毒留筋骨．致成败证者多矣．然生肌燥湿．外治之功．不可掩也．）

上一页：水银
下一页：雄黄


雄黄 《本草便读》

雄黄

雄黄（图缺）

禀阳精之气以生．驱阴破血．具辛热之功取效．入胃通肝．辟鬼除邪．化留聚痰涎之积．杀虫治疥．涂外伤虫虺之灾．（雄黄生山之阳．得阳精之气于地者也．以明如鸡冠．内无砂石者良．其石黄薰黄等．或产处不同．或变化不透．气味恶劣．只可杀虫搽疥．与雄黄有别耳．忌火 ．入肝胃．破瘀血．化痰涎．以其禀纯阳之气．故能辟鬼邪．杀蛇虺．解一切毒耳．）

上一页：轻粉
下一页：石膏


石膏 《本草便读》

石膏

石膏（图缺）

退肺胃之火邪．清暑除烦能止渴．解阳明之郁热．祛温逐疫可消斑．性属甘寒．质颇重镇．（石膏大寒质重．味甘之物．直清肺胃．相传解肌之说．皆因表有风寒．里有郁热．故正气被郁．不得透达于表．郁热解则表里通矣．大青龙之制．亦犹是耳．岂质重性寒味甘之品而能发汗者哉．）

上一页：雄黄
下一页：滑石


滑石 《本草便读》

滑石

滑石（图缺）

甘淡性寒．清热有功于肺胃．分消质滑．导邪直降于州都．除湿热之稽留．宣表里而无滞．（滑石其性寒．其体滑．其质重．沉降下行．祛湿热．从小肠膀胱而出．有谓其燥者．亦湿去则燥之故．非滑石之性燥也．或谓其能解肌者．亦里通而表解之意欤．）

上一页：石膏
下一页：赤石脂


赤石脂 《本草便读》

赤石脂

赤石脂（图缺）

固大肠．治久痢肠红．疗崩带淋漓．甘酸温肾．养心气．可和营敛血．涂癞风蚀烂．敷贴生肌．（赤石脂此石其性最粘而有脂．用以固济炉鼎甚良．其味甘酸．其质重镇．凡用药治病．皆宜察形观色．度其性味．审其寒温．自有得心应手之妙．不必拘拘乎本草诸说．总之其治能入心肾大肠血分．其功不外乎固涩重镇．足以尽之．）

上一页：滑石
下一页：炉甘石


炉甘石 《本草便读》

炉甘石

得金银圹气以结成．能入阳明专燥湿．用三黄煎水而 炼．善疗目疾可平肝．止血生肌．甘温无毒．（炉甘石出金银圹中．金银之苗也．舐之亦粘舌．以其得金银之气．故能平肝．治一切目疾．用三黄煎水 用．长于外治．无内服方法耳．）

上一页：赤石脂
下一页：钟乳石


钟乳石 《本草便读》

钟乳石

钟乳石（图缺）

上温肺冷．下壮肾阳．质重性偏．补火强阴通乳汁．味甘气热．除寒治嗽理虚劳．（钟乳石得石之津气．钟聚成乳．滴流成石．内则中空如管．故名．禀阳刚之性．凡药性之偏者．皆可用于暂而不可久．况石药之气悍哉．昧者服之．顿觉阳气倍充．饮食倍进．形体壮盛为庆．而不知暗损阴精．致成消渴痈疽之祸矣．凡肺虚寒嗽．久不愈者．用数分研细冲服神效．又果树上作穴．纳钟乳末少许．封好．则子多而味美．其功概可想见矣．）

上一页：炉甘石
下一页：海浮石


海浮石 《本草便读》

海浮石

海浮石（图缺）

体质轻浮．化痰火瘿瘤．清金利咳．咸寒润下．治浊淋积块．摩翳开光．（海浮石海边水沫结成．其质轻．其体空．其色白．其味咸．化痰清肺．是其所长．治淋者以其咸寒润下．又金为水之上源．源清而流洁耳．）

上一页：钟乳石
下一页：磁石


磁石 《本草便读》

磁石

磁石（图缺）

引金气以下行．气纳喘平．导归水部．镇肾虚之恐怯．耳聪翳退．性味咸寒．（磁石．生于有铁处．为铁之母．中有铁纹．善吸铁．有子母相粘之象．一云年久则仍化为铁．想铁之未成者．火 醋淬．善拔疔疮．其功入肾．能养肾气．镇肾虚．又能引金气下行．故肾虚浊泛．而为内障耳鸣等证．皆可治之．）

上一页：海浮石
下一页：青礞石


青礞石 《本草便读》

青礞石

青礞石（图缺）

其色青碧入肝．其味咸寒润下．同焰硝而 炼．化痰积之胶粘．（青礞石此石善化老痰癖积．沉降下行．吐痰在水上．以末掺之痰即随水而下．同火硝 炼者．取其疏利之性．则礞石之功．更为剽悍耳．独入肝家．治惊痫痰涎胶粘不化．不外咸能软坚．重以镇邪之意．）

上一页：磁石
下一页：花蕊石


花蕊石 《本草便读》

花蕊石

花蕊石（图缺）

酸可入肝．消瘀化水．温能治外．敛口生肌．（花蕊石此石性能敛血．而又能使血化为水．一如兵家攻寇之法．欲劫之而先聚之之意．金疮出血．刮末掺之即合者．亦此意也．）

上一页：青礞石
下一页：食盐


食盐 《本草便读》

食盐

食盐（图缺）

走血具咸寒之性．热可退而结可通．入肾有润下之功．食可吐而蛊可化．除风坚齿．明目强阴．（食盐为食用之需．不过药中用为制炒引导．如胸中一时痰食闭结．用此作吐．亦只可暂服．至若杀虫治疮之功．均资外治．以咸走血．多食之则败血伤肺．助水损人．）

上一页：花蕊石
下一页：青盐


青盐 《本草便读》

青盐

青盐（图缺）

性同盐而不经煎炼．利水强阴．味带甘而并可软坚．退阳明目．功归血分．治达肾家．（青盐出土中．不经煎炼．性味皆同食盐．而略带甘味．能益肾而不助水邪．其一切主治之功．较食盐为胜．）

上一页：食盐
下一页：芒硝


芒硝 《本草便读》

芒硝

芒硝（图缺）

咸以软坚．辛苦并兼下至速．寒而润燥．热痰互结荡无余．元明粉虽属轻清．泻燥实均归肠胃．（芒硝．生斥卤盐地．取以煎炼而成．在下者为朴硝．在上者为芒硝．以芒硝再经煎炼．在上者为之元明粉．悬风处化成粉者为之风化硝．其主治虽有轻清重浊之分．而咸寒润下之性．非肠胃实热坚结者．不可乱投．硝皮作用此以硝牛羊之皮．与硝石之硝不同．）

上一页：青盐
下一页：硼砂


硼砂 《本草便读》

硼砂

硼砂（图缺）

柔五金．化痰垢．骨哽翳遮．皆可随方应手．清胸膈．利咽喉．咸寒辛苦．尽能取效由人．（硼砂此物亦卤石之类．一云由煎炼而成．故能熔化．凡五金之属．必须用此熔之．极能荡涤上焦一切郁热垢腻．消痰破结．长于外治．吹喉点睛诸方．悉皆用之．一云出南海诸番．系卤液结成．）

上一页：芒硝
下一页：硫黄


硫黄 《本草便读》

硫黄

硫黄（图缺）

酸辛咸热．补肾火以助元阳．救逆扶危．润大肠可疏风闭．冷癖阴凝之证．内服则用以宣通．虫疮疥癞诸方．外治则取其毒烈．（硫黄有二种．一种石硫黄．出外番山谷间．秉阳火之气．由石液结成．凡产石硫黄之处．必有温泉作硫黄气．一种土硫黄．出广南煤圹中．以法熬炼而成．其色带青．其气带臭．碾之有声．只可作疮药火药之用．若服食之方．用以扶危济急．拯逆返元．皆宜以石者为上．辛酸咸热有毒之品．用不得宜．或过用偏胜之害．祸如反掌．硫黄火之精也．暖而能通．入肾与命门大肠．回阳破阴之功．自非浅鲜．）

上一页：硼砂
下一页：白矾


白矾 《本草便读》

白矾

白矾（图缺）

酸涩而收．咸寒且敛．化痰涤热．劫粘滑以稀涎．燥湿杀虫．蚀恶肉而解毒．除风却水．治痢敷疮．（白矾初生亦石也．经煎炼而成．有五色精粗之分．其酸敛之性．同吐药则吐．同敛药则敛．如稀涎散蜡矾丸之类．性善却水．水化书纸上．干则水不能濡．损齿伤肺．虽金匮治女痨瘅硝石矾石散一方．能劫除肾邪．然毕竟削伐之品．外治为优耳．）

上一页：硫黄
下一页：银朱


银朱 《本草便读》

银朱

炼同硫汞．能燥湿以提脓．功并埽盆．可劫痰而破积．杀虫治疥诸般治．毒烈辛温外用长．（银朱用水银硫黄升炼而成．与轻粉之性寒温略异．而主治却又相同．其燥烈升散较猛．长于外治．不宜内服耳．）

上一页：白矾
下一页：禹余粮


禹余粮 《本草便读》

禹余粮

禹余粮（图缺）

入阳明血分有功．治利镇虚．崩带并疗能固下．秉太乙土精无毒．色黄质重．甘平兼涩性中和．（禹余粮出山谷池泽间．乃石中黄粉或土之未成石者．其质重．其色黄．其味甘涩．其性微寒．为手足阳明血分镇固之药也．）

上一页：银朱
下一页：代赭石


代赭石 《本草便读》

代赭石

代赭石（图缺）

噫痞能除．用治虚邪重以镇．心肝并入．堪清血分苦而寒．（代赭石出代郡山谷间．一云山上有赭．山下有铁．故此石似有铁形．其主治不过重以镇虚．寒能除热．色赤入营．为手足厥阴之药耳．）

上一页：禹余粮
下一页：砒石


砒石 《本草便读》

砒石

砒石（图缺）

热毒且刚．能燥痰而作吐．辛酸兼苦．可截疟以除哮．枯痔杀虫．腐疮蚀肉．（砒石出信州．乃锡之苗．一云近铜山处亦有之．夫地之生石也．禀赋有良毒之不齐．出产有寒温之各异．昆虫草木皆然．不独石也．砒石大热大毒．经火 为霜．则其性更烈．虽有内外诸方．皆劫疾之功用．取速效．然总不可乱投．致生祸患．）

上一页：代赭石
下一页：石蟹


石蟹 《本草便读》

石蟹

石蟹（图缺）

性味咸寒善解热．点摩翳障并催生．（石蟹生南海．即寻常之蟹．在石穴中年深月久．与水沫相结．即化为石．近海州郡皆有之．咸寒质重之性．故主治如上．）

上一页：砒石
下一页：寒水石


寒水石 《本草便读》

寒水石

辛咸重寒无毒．清肺胃．并入大肠．温邪暑热有功．解渴烦．且凉血分．（寒水石此石即古之方解石．敲之块块方解．其光洁如白石英．烧之不软．大抵性寒质重．色白之品．与石膏主治相同．惟用者甚罕耳．古之寒水石．即凝水石．产于盐地．入水即化．其咸寒入肾．走血除热之功．较方解石膏等石为胜耳．）

上一页：石蟹
下一页：元精石


元精石 《本草便读》

元精石

元精石（图缺）

禀太阴癸水之精．咸寒沉降．治上盛下虚之疾．回护真元．（元精石出产盐之地．系盐之津液．渗入土中．年久结成石片．如龟背之形．色绿而明．禀积阴之气．故能入肾镇虚．填阴益下．来复丹用此．同硫黄硝石．治上盛下虚．有救阴助阳之功．使元阴不为硫黄所耗．则元精石之功可想矣．）

上一页：寒水石
下一页：胆矾


胆矾 《本草便读》

胆矾

胆矾（图缺）

质本酸寒．涌吐风痰燥湿浊．功归肝胆．点擦牙眼杀虫疳．（胆矾生铜圹中．石类也．磨于铁上即成铜色．得火 则色红而无汁出者真也．味酸苦寒有小毒．专入肝胆．涌吐膈上之风痰．颇为猛疾．其余诸治．不过旁及而已．故医者意也．若能格物之性．以意参之．自有药到病除之效．）

上一页：元精石
下一页：火硝


火硝 《本草便读》

火硝

咸以苦辛．温而升发．散坚凝之冷积．攻 痛之沉寒．（火硝一名地霜．出北地．冬月地上有霜．扫取以水淋汁煎炼而成．能化五金八石．可作火药．虽咸润之品．极能荡涤宿垢瘀积．而性升属火．其升发之力．较下夺之力为更猛也．）

上一页：胆矾
下一页：砂


砂 《本草便读》

砂

砂（图缺）

软坚痰．消宿食．咸热可行瘀．内服须知性有毒．化肉积．除症瘕．苦辛能散肿．外施颇觉效非常．（ 砂产炎方斥卤之地．禀阴石之气．含阴毒之精．以鼻闻之．自觉炎热之气蒸蒸外达．能化五金八石．腐烂肠胃．其咸热之性．毒烈可知．功用皆外治为长．虽有内服诸方．然亦不可乱用也．西域有火山．每每有烟出自焚．山为之崩．甚至远近人畜皆灾．采砂者．须乘木履．若皮底即焦矣．）

上一页：火硝
下一页：铅粉


铅粉 《本草便读》

铅粉

杀虫泽面辛寒重．退热除痰外治多．（铅粉化铅为之．和入豆粉蛤粉．制成烧之．则成黑色．服之大便亦黑．所谓色坏还为铅．复其本质也．但阴毒之性．究非服食所宜．用以熬膏贴疮可也．）

上一页：砂
下一页：古文钱


古文钱 《本草便读》

古文钱

摩用退目中障翳．重镇平肝．煎汤治产逆癃淋．辛平有毒．（古文钱大抵以五铢半两等钱．其铜焦赤．而旧钱上起绿花者良．其主治．不过镇逆平肝．辟邪点翳而已．）

上一页：铅粉
下一页：铁落


铁落 《本草便读》

铁落

铁落（图缺）

平肝镇却．治惊风癫痫之痰．治怒疗狂．为无毒辛平之品．（铁落即铁屑也．其主治性味．不过如上．）

上一页：古文钱
下一页：云母石


云母石 《本草便读》

云母石

云母石（图缺）

甘平无毒．润白归金．飞补太阴．续绝坚肌颜悦泽．剿除牡疟．除寒镇却正安舒．虽有炼服之功能．须知石药之剽悍．（云母石出山谷间．下有云母．上有云气．乃山泽之精英．挟云气久久结成．色白属金．但石药之性悍．虽有炼服补益诸说．究不可信以为然．此石入火不焦．埋之不腐．故亦神其说云．）

上一页：铁落
下一页：石燕


石燕 《本草便读》

石燕

味甘凉无毒．力可催生．治湿热诸淋．功堪磨翳．（石燕出山谷中．如燕形．其腹有纹．石类也．不过甘凉清利之功．故主治如上．色白质重属金．金能平木．故亦能退翳耳．）

上一页：云母石
下一页：皂矾


皂矾 《本草便读》

皂矾

皂矾（图缺）

燥湿化痰消食积．肿胀皆除．杀虫润下治疮疳．酸凉并效．（皂矾一名绿矾．烧之则色红．故又名绛矾．其出产性味主治．皆与白矾相同．惟此矾似出斥卤之地．以其置阴湿处．即还潮．其色青绿．而烧之则红．故能入肝家血分．平肝伐木．化积润下之功．与白矾稍异．）

上一页：石燕
下一页：针砂


针砂 《本草便读》

针砂

消水肿以除瘅．散瘿瘤而化积．辛咸无毒．镇坠多功．（针砂此乃作针家磨锉之细末也．醋 用．长于平肝镇逆．肝平则脾不受克．积聚水肿黄瘅．皆可治也．醋 醋调敷瘤．渐渐敛小．甚效．）

上一页：皂矾
下一页：土部


土部 《本草便读》

土部

（李时珍曰．土者．五行之主．坤之体也．具五色而以黄为正色．备五味而以甘为正味．是以禹贡辨九州之土色．周官辨十二壤之土性．其为德至柔而刚．至静有常．生万物而不与．化

上一页：针砂
下一页：伏龙肝


伏龙肝 《本草便读》

伏龙肝

味辛散逆以和中．治带疗崩．呕家圣药．质燥温脾而暖胃．敷痈解魇．远血良方．（伏龙肝即灶心土．须对釜脐下经火久炼而成形者．具土之质．得火之性．化柔为刚．味兼辛苦．其功专入脾胃．有扶阳退阴散结除邪之意．凡诸血病．由脾胃阳虚而不能统摄者．皆可用之．金匮黄土汤即此意．）

上一页：土部
下一页：墨


墨 《本草便读》

墨

止血有功．色黑入营内可服．行瘀无阻．辛温消肿外能敷．（墨烟煤合胶水所成．以松烟者为佳．用陈者取其胶性渐脱．火气渐退．然内服总宜 用．方无胶滞之患．止血者不过红见黑则止之意．毕竟辛温散血之品．如血热妄行之证．亦宜慎用．）

上一页：伏龙肝
下一页：百草霜


百草霜 《本草便读》

百草霜

疗伤寒阳毒之邪．化积行瘀．斑狂从治．医疔毒疮痈等证．温通辛散．崩带宜求．（百草霜此乃灶额烟囱内所熏之烟煤也．其质轻细．故为之霜．大抵辛温火化之物．其色黑．其体轻．能治上焦血分之疾．与釜脐墨等散血之功．主治相同．但有轻重之异耳．黑奴丸之治阳毒斑狂等证．亦谓疫邪深入血分．用此从治也．）

上一页：墨
下一页：黄土


黄土 《本草便读》

黄土

甘平解百毒而除虫．绞痛因中州而成疾．（黄土须乡间高洁处．去上层污浊浮泥．掘深一二尺．至黄土为佳．解毒杀虫之效．无出其右．其稼穑作甘之味．宜乎有益于脾胃也．）

上一页：百草霜
下一页：孩儿茶


孩儿茶 《本草便读》

孩儿茶

苦涩且微寒．能点痔而止血．热痰仗清化．可定痛以生肌．（孩儿茶用细茶末．入竹筒中．坚塞两头．埋污泥沟中．日久取出．捣汁熬制而成块．小而润泽者为上．大而焦枯者次之．生肌口疮等药．皆外治为多．内服虽有方法．亦不过藉其清化之力耳．然毕竟胶滞之物．用者亦罕．）

上一页：黄土
下一页：烟胶


烟胶 《本草便读》

烟胶

头疮癣癞油风．调敷有效．性味辛温微毒．内服无功．（烟胶．此系煎硝牛皮灶上所熏之烟煤粘结如胶者也．只堪外治．能润肌肤之燥．治浸淫之疮．杀虫化湿．颇有效验．）

上一页：孩儿茶
下一页：井底泥


井底泥 《本草便读》

井底泥

疗阳狂热病．涂汤火疮疡．外治所需．甘寒无毒．（井底泥禀至阴之性．以治诸阳热之病．只有外治之法．而无内服之方．）

上一页：烟胶
下一页：釜脐墨


釜脐墨 《本草便读》

釜脐墨

温可行瘀．破积消痈涂舌肿．辛能散血．驱邪辟蛊治金疮．（釜脐墨即锅底墨灰．其辛温散血之性．与百草霜同．而轻重之质．略有差别．百草霜有轻扬解散之功．釜脐墨具辟恶消瘀之力．在用者之得其宜耳．）

上一页：井底泥
下一页：梁上尘


梁上尘 《本草便读》

梁上尘

辛苦微寒有小毒．辟恶行瘀．轻浮止血掺诸疮．安胎治膈．（梁上尘即梁上倒挂尘．古方虽有用之者．然亦无甚深意．不免有虫虺之毒．且对证之药良多．不必拘拘乎偏僻之物也．）

上一页：釜脐墨
下一页：石碱


石碱 《本草便读》

石碱

功消痰垢．其用则腐肉伤肌．味苦辛咸．其性则微温有毒．（石碱采蒿蓼之属．开窖浸水．再捞起晒干．烧灰．仍以原水淋汁．每百斤入粉面二三斤．久则凝淀如石．然咸苦恶劣之性．只可外用．不宜内服．）

上一页：梁上尘
下一页：禽部


禽部 《本草便读》

禽部

（李时珍曰．禽者．虫之一类也．毛协四时．色合五方．山禽岩栖．原鸟地处．其交也．或以尾 ．或以睛睨．其生也．或以翼胞．或以气变．是以五鸠九扈．少 取以名官．雄雉鸱．诗人借以观感．圣人之于禽也岂徒然哉．）

上一页：石碱
下一页：乌骨鸡


乌骨鸡 《本草便读》

乌骨鸡

乌骨鸡（图缺）

补肝家血液之亏．理产治劳．甘平无毒．治肺肾虚羸之疾．白毛黑骨．金水相生．巽木属风．能动风而发毒．内金化食．可消食以宽中． 捕壳以调搽．磨翳敷疮．下疳尽愈．煎矢白而酒服．通肠治鼓．性味咸寒．鸡冠气禀纯阳．治中恶且除客忤．鸡子性平甘润．安五脏尤养心神．（乌骨鸡．鸡之种类甚多．大抵以白毛黑骨．皮肉尽黑者良．鸡为巽木．性味甘平．血肉有情之品．肝虚者宜食之．以其外白内黑．得金水相生之意．故肝肺肾三脏血液不足者最宜．然又能动风发毒．一切外证．一切风病患忌之．

○鸡内金．即鸡硬肝内之黄皮也．凡鸡所食之物．皆在此消化．炙黑用之．为消磨水谷之物．且能治淋浊．止遗尿．

以鸡无小便也．

○ 孵壳研末．治目翳下疳诸疮．皆取脱退之意也．

○鸡屎白．雄鸡屎乃有白．咸苦性寒．下行善降．入肝脾二肠．能消导一切水谷湿热积滞．凡鼓胀蛊胀属实热者．皆可用之．金匮治转筋入腹用之者．以肝邪乘脾．鸡屎能利脾也．

○鸡冠血以丹雄者为良．味咸平．得至高纯阳之气．故能辟阴邪．治中恶五绝等证．至于涂口目歪斜者．以其能入血透络．鸡为巽畜．可以治风也．

○鸡子生凉熟温．内黄外白．入心肺．宁神定魄．和合熟食．亦能补益脾胃．生冲服之．可以养心营．可以退虚热．在用者之神化耳．）

上一页：禽部
下一页：鸭


鸭 《本草便读》

鸭

鸭（图缺）

味合甘咸．功兼肺肾．养金治嗽．扶久弱之虚劳．退热滋阴．可流行于水府．生血专能解石毒．金银砒葛都除．野凫并可益虚羸．性味功能相似．（鸭一名 ．有家野两种．家者为．野者为凫．均以色白者为良．此水禽也．入肺肾两脏．味甘微咸．性凉无毒．益阴利水．是其所长．然亦只可充烹饪．毕竟非治病之药．

○鸭血性味咸寒．功专解毒．但须热饮方佳．亦古今相传之法耳．又治溺水死者．灌之即活．蚯蚓伤者．涂之亦愈．亦气之相感也．）

上一页：乌骨鸡
下一页：雀卵


雀卵 《本草便读》

雀卵

甘温助肾．能益精以壮阳．酸暖补肝．治血枯之经少．当识白丁香．消痈破积．须求雄雀粪．退翳开光．溃脓治疝有成方．味苦咸温无毒品．（雀卵老而斑者为麻雀．小而黄者为黄雀．其性最淫．其卵系精血凝聚而成．甘酸性温．故能补肝血．助肾阳．治一切痿弱不振等证．

○白丁香即麻雀屎．以形尖长雄者为良．苦咸温．善消化．治腹中疝瘕积聚．肝肾肠胃之疾．外治退翳膜．决痈肿．皆取其能消散之意耳．）

上一页：鸭
下一页：五灵脂


五灵脂 《本草便读》

五灵脂

五灵脂（图缺）

通肝破血．咸酸温痛滞均瘳．消积除风．腥秽浊虚人当禁．崩淋漏带．皆属寒瘀．摩翳杀虫．尽由肝病．（五灵脂即寒号虫矢也．甘苦咸温．腥臭浊恶．能入肝破血消积．治一切疝瘕血滞诸证．然须病因于寒者为宜．翳与虫皆由风木郁滞而起．故均治之．极易败胃．虚人禁用．）

上一页：雀卵
下一页：燕窝


燕窝 《本草便读》

燕窝

养肺胃之阴津．平和甘淡．治虚劳之痰嗽．补润安宁．（燕窝出闽广以南近海砂石之处．有燕名金丝燕．首尾似燕而甚小．毛似金丝．临卵育子．群飞海边有石处．啄食纸鱼螺蛳等物食之．复连津液呕出．粘于石上．作成小窝．待小燕飞去．土人依时取之．味甘淡．性平和．润养肺阴．蠲除虚热．为虚劳咳嗽之圣药．胃虚食少．以及脾肾阳虚者．均属不宜．）

上一页：五灵脂
下一页：夜明砂


夜明砂 《本草便读》

夜明砂

感阴气之精．其目夜明善治瞽．禀咸寒之性．其砂辛苦可行瘀．能理儿疳．堪摩腹积．（夜明砂即蝙蝠屎．蝙蝠俗所谓偷油老鼠也．其鼠善食蚊而睛不化．故屎皆蚊眼也．蚊为食血之物．故能入肝破血．此鼠昼伏夜飞．其目夜明．故能治雀目退翳膜．辛苦咸寒之性．无非入肝以破血消滞为用耳．）

上一页：燕窝
下一页：鹈鹕油


鹈鹕油 《本草便读》

鹈鹕油

味本咸温．行经络而达病所．功颇滑利．治风痹而通耳聋．（鹈鹕油即淘鹅油．此油最渗漏．不拘他物盛之．即渗漏．须仍用其嗉盛之乃可．味甘咸．性温．其主治涂痈肿风瘅等证．只可用以外治．不堪内服．无非取其透达病所之意耳．）

上一页：夜明砂
下一页：鸽


鸽 《本草便读》

鸽

解药毒以补虚羸．性禀咸平益血脉．稀痘疮而用鸽卵．屎兼辛苦治虫疮．（鸽凡鸟皆雄乘雌．此乃雌乘雄．故其性善淫．咸平无毒．益精补虚．解诸药毒．凡疮疡痘疹疥癣等毒．皆可解之．

○鸽卵专解痘毒疮毒．小儿食之．可不出痘．即出亦稀．

○鸽屎一名左盘龙．其屎皆左盘．故名．辛苦咸温．内服能消积杀虫．外敷可治疮治疥．各有攸宜耳．）

上一页：鹈鹕油
下一页：兽部


兽部 《本草便读》

兽部

（李时珍曰．兽者．毛虫之总称也．山原者为之兽．豢养者为之畜．周制庖人供六畜以奉祭亦云详矣．况物之性理万殊．人之用舍宜慎．盖不但多识其名而已也．）

上一页：鸽
下一页：麝香


麝香 《本草便读》

麝香

麝香（图缺）

辛温香苦．能开窍以搜邪．惊痫风痰．治卒中之内闭．瓜果尽消酒毒解．肿疡涣散蛊邪除．（麝其形似獐．小而色黑．麝香即其脐也．其所居之处．远近草木皆香．然其地草木枝叶不茂．瓜果不实．辛温香窜之性．通关开窍．辟恶除邪．无所不到．凡一切诸中无论脏腑经络属邪闭者．皆可用之．外证消肿毒．用之者亦取其能开毛窍．有辛香走散之功耳．）

上一页：兽部
下一页：牛黄


牛黄 《本草便读》

牛黄

牛黄（图缺）

甘苦微凉．芳香无毒．清心肝之烦热．达窍搜邪．假灵气以生成．疏风解毒．惊痫痰迷须取用．喉瘅痘后最相宜．（牛黄有广黄西黄两种．以所出处之地而命名．然考此物大抵皆因牛病而成黄．每每结于肝胆之间．因杀病牛而得之胆中者亦多．无论诸兽病黄者．内皆有黄．人亦如是．故所治之病．一切风痫寒热．安魂定惊．诸治皆属肝胆之病．所谓即以其人之道．还治其人之身．正如人之淋石．复能治淋之意也．若必谓牛食仙草所生．恐亦未必．用者再审之．）

上一页：麝香
下一页：阿胶


阿胶 《本草便读》

阿胶

阿胶（图缺）

用济水以煎成．涤垢行瘀．功专治嗽．藉驴皮之功用．补阴益血．力主祛风．且能润燥化痰．味甘咸而平性．并可入肝及肺．治痿弱与虚劳．（阿胶．用黑驴皮以阿井水煎成．阿井出山东．为济水所伏流之处．其水清而且重．无论尘滓．皆可澄下．即以少许用搅浊水．亦能立清．黑驴皮皮可入肺．黑能入肾．血肉有情之品．使之金水相生．补养血液．肝为藏血之地．血足则肝木受荣．风邪自息．和合煎胶．为治虚劳咳嗽一切血证之要药．味甘咸平．以清脆明亮．不腥秽．不柔软者为佳．）

上一页：牛黄
下一页：熊胆


熊胆 《本草便读》

熊胆

熊胆（图缺）

性本苦寒．功归肝胆．退热邪而明目．耳疳鼻蚀并相宜．搽痔漏与诸虫．惊痫牙疼悉主治．（熊胆．熊之种类甚多．胆之真伪不一．据云此胆善辟尘．试以净水一盏．尘幕其上．投胆少许．其尘豁然而开者良．苦寒无毒．清心肝胆之热．善治目．能杀虫治痔．与夫耳疳鼻蚀等证．皆外用为功．无非取苦寒凉润之力耳．）

上一页：阿胶
下一页：象皮


象皮 《本草便读》

象皮

象皮（图缺）

咸温无毒．外治有功．长肌肉之神丹．合金疮之要药．象牙退管除星翳．性味甘寒辟魅邪．（象皮味甘咸温．此物臃肿颇盛．人以刀斧刺之．其合甚速．故用之．炙研细末．合金疮．长肌肉．极效．外治有功．但真者绝少耳．

○象牙甘寒无毒．磨屑用之．皆取脱退之意．故内服治痔漏之管．外用点新久之翳．涂诸刺之入肉．解诸兽毒．辟诸邪伤．以象为诸兽中巨擘耳．）

上一页：熊胆
下一页：鹿茸


鹿茸 《本草便读》

鹿茸

鹿茸（图缺）

甘咸入肾．补精髓以壮元阳．血肉有情．仗仙灵能通督脉．禀纯阳之气．健骨有功．含生发之机．扶羸可赖．霜乃咸温力薄．胶则血液功优．生角酒摩．又能散血．麋茸制服．更可强阴．各种类同于性味．两般须辨夫阴阳．（鹿茸乃鹿初生之嫩角．长不过一二寸．色紫而嫩．取茸时连脑骨切下．然后毙鹿．取其全生气而血不散也．鹿为仙兽．其性纯阳而好淫．首常向尾．能通督脉．角为精血所聚．鹿茸其最着者也．味甘咸．性温．大补肾脏精血．助元阳．通督脉．血肉有情之品．用补虚羸．似较他药为胜．至于除邪辟鬼．亦因其纯阳之性耳．

○鹿角截成寸断．洗剔尽净．用烈火煮三日夜．其角自酥而膏生．去渣再煎．则成鹿角胶．如煎至角酥软．尚未出膏．取出．为之鹿角霜．性味功用．与鹿茸相近．但少壮衰老不同．然总不外乎血肉有情之品．能温补督脉．添精益血．如精血不足．而可受腻补．则用胶．若仅阳虚而不受滋腻者．则用霜可也．

○如老角生用．则坚刚之性．又能破恶血．辟鬼邪．虽生熟老嫩．有所不同．而其壮阳道．续绝伤．不可全泯也．

○麋茸乃麋之茸．与鹿茸同类．性味主治亦仿佛．但鹿居山．麋居泽．鹿属阳．麋属阴．鹿角至夏至逢阴而解．麋角至冬至逢阳而解．一补阳而一补阴．虽皆血液之属．轻灵之品．而略有区别耳．）

上一页：象皮
下一页：羊肉


羊肉 《本草便读》

羊肉

羊肉（图缺）

味甘温．入肝胃．补血功优．壮阳道．治虚劳．发风力猛．羊血生吞石毒解．羊肝丸服眼科良．（羊肉味甘气膻．性热无毒．入脾胃肝三经．以形补形．一切虚寒瘕疝腹中急痛等证．皆可服食．然亦宜脾胃未衰．能于运化者．否则膻浊之物．油腻之品．反为不美．且最能动风发毒．一切有外证有风毒者．不可用之．

○羊血咸平无毒．用白者热饮良．解一切石毒．一切草毒．又能活血行血．治产后血闷血攻血瘀等证．

○羊肝古方虽有用羊肝治目疾等法．然亦不过以肝入肝．假为引导．毕竟无甚功用．究不若用羊胆之为美也．）

上一页：鹿茸
下一页：狗宝


狗宝 《本草便读》

狗宝

反胃噎膈均瘳．皆赖甘平之性．痈毒疔疽并愈．全凭宝气之功．（狗宝生癞狗腹中．状如白石．层叠可爱．虽有治反胃噎膈痈疽疔毒之功．毕竟狗之宝牛之黄．皆因病而生．如人之石淋石瘕．亦有此类．即人之病黄者．胆胃中亦有黄块．由此观之．所谓食仙草结成之说．自可想见．不过良毒美恶．皆有所用．如牛黄之入肝．狗宝之入心．用者以意度之可也．）

上一页：羊肉
下一页：虎骨


虎骨 《本草便读》

虎骨

虎骨（图缺）

得西方金气以平肝．治痛搜风能健骨．其性味辛温而无毒．辟邪杀鬼并安魂．用以煎胶．功兼滋补．（虎骨．虎为诸兽之长．诸兽见之皆震恐．故能辟邪魅．安魂魄．定惊悸．虎之强悍．皆在于胫．虽死犹立不仆．故能强筋骨．益气力．所谓风从虎者．风木也．虎金也．木受金制．焉能不从．故能追风毒．治骨节痹着等证．其骨煎炼成胶．又能于搜风健骨中．寓以滋补血液耳．）

上一页：狗宝
下一页：犀角


犀角 《本草便读》

犀角

犀角（图缺）

咸苦大寒．专入心家治血热．轻灵解毒．善清胃腑退 疹．治火郁之吐红．救痘疮之陷黑．（犀角．犀为水兽．角者精灵之所聚．专解一切水毒．亦能镇邪辟魅．味咸性寒．入心胃血分．凡心胃血分有火邪焚灼．以致吐血衄血阳毒发 狂乱热极等证．皆可用之．且此药寒而不遏．有轻清透发之意．故凡一切痘疹痧麻等疾．因内热不透发者．最为相宜．）

上一页：虎骨
下一页：羚羊角


羚羊角 《本草便读》

羚羊角

羚羊角（图缺）

清肝胆之热狂．性禀轻灵．咸寒解毒．治厥阴之风痉．功专明目．辟恶除邪．（羚羊角．诸羊属火．而羚羊属木．故独入肝胆．羚之性灵．其角又为清灵之物．故亦能解毒辟邪．咸寒之品．专清肝胆之火．凡一切目病惊痫肝风肝火诸病．因肝胆之火而成者．皆可用之．其余透发痘疹等类．亦与犀角相同．）

上一页：犀角
下一页：獭肝


獭肝 《本草便读》

獭肝

獭肝（图缺）

辟魅杀虫．疗传尸之鬼疰．通肝达胃．性有毒而甘温．（獭肝．獭水之兽也．无甚功用．惟其肝可以疗尸疰．杀瘵虫．味甘咸．性温有小毒．据云诸兽肝叶皆有定数．惟獭肝一月一叶．至十二月有十二叶．未知然否．大抵以血肉之品．能入肝杀虫辟魅耳．又獭善食鱼．故烧灰酒服．可治鱼骨哽亦效．）

上一页：羚羊角
下一页：海狗肾


海狗肾 《本草便读》

海狗肾

海狗肾（图缺）

补肾壮元阳．味咸性热．固精疗尸疰．辟魅除邪．（海狗肾一名腽肭脐．出海中．兽之外肾也．味咸性温无毒．入肾经．能壮元阳．补精髓．阳气壮则阴邪除．故疗尸疰．辟鬼邪．与夫寒疝症瘕等疾．皆可治耳．）

上一页：獭肝
下一页：白马溺


白马溺 《本草便读》

白马溺

白马溺（图缺）

味辛寒而有毒．消症癖以杀虫．（白马溺．前人皆云能消癖杀虫．治反胃噎膈腹痛等证．凡有虫者皆可用．又能治热证消渴者．皆因咸寒下降．能导热下行之意．其杀虫一端．想因其辛而有毒耳．）

上一页：海狗肾
下一页：猪脊髓


猪脊髓 《本草便读》

猪脊髓

猪脊髓（图缺）

味甘而咸．质寒且腻．补虚劳之脊痛．除骨髓之烦蒸．心血共朱砂．入心而除惊痫．猪肺同薏苡．治痿以保肺金．胃可益脾．肾仍归肾．猪胆有导便之功．猪蹄有下乳之用．肤能清上．猪肤汤取治咽喉．肠可润肠．脏连丸用为引导．（猪脊髓味甘咸性寒．通督脉．补精髓．凡阴虚骨蒸．五心夜热．脊痛脊凸等证．皆可用之．以形补形也．

○心血凡治惊痫癫狂药中用为入心之引导．心为君主而藏神．故能宁神辟鬼．心主血．又能凉血热．发痘疮．亦咸寒之力也．

○肺甘寒入肺．同白芨煮食．则补肺虚．同苡仁蘸食．则治肺痿．亦假其导引之力耳．

○胃甘温属土．能养胃健脾和中进食．古方多用之．

○肾咸寒无毒．虽有入肾治腰痛之说．然亦不过佐他药以引导耳．

○猪胆汁仲景治阴盛格阳之证．恐药格拒不下．用此加入白通汤中．取其苦寒润滑．有情血液之属．降其虚阳．润其津液．然后热药不致伤上．至于导大便．敷疔疮．杀虫治疳．亦皆取苦寒润滑之意耳．

○猪蹄甘咸性寒．入胃经．善下降．血液之属．服入胃中．自能溶洽血液．渗灌经络．故有下乳汁之功也．

○猪肤即 猪时刮下黑肤．咸寒入肺．仲景治少阴病下痢咽痛．皆由肾水不足．虚火刑金所致者．

○猪肠甘寒．入肠润燥．凡肠风脏毒痔漏等证．皆可用为引导．以上各种．如用入药．均宜 猪猪牡者为之． 音加．去势者为之． 音文．）

上一页：白马溺
下一页：雄鼠屎


雄鼠屎 《本草便读》

雄鼠屎

甘寒导浊．阴阳易假以分消．咸苦行瘀．鼠屎汤可疗瘕疝．消乳痈而退翳．入少阴与厥阴．（雄鼠屎甘苦咸寒无毒．入肝肾二经．功专导浊行滞．凡以上所主之病．皆由肝肾瘀滞而成．消之导之．其病自已．两头尖者为雄．雄者良．）

上一页：猪脊髓
下一页：刺皮


刺皮 《本草便读》

刺皮

刺 皮（图缺）

味苦气平疏胃逆．宽肠疗痔散瘀邪．（刺 皮处处有之．即俗所谓偷瓜 ．其皮如毫猪有刺．人近之则藏头足于内．能刺人．苦平无毒．入胃与大肠血分．能疏胃中逆气瘀滞．治肠中痔漏下血．考其功不过逐瘀滞．除漏管为最．平胃逆次之．如是而已．）

上一页：雄鼠屎
下一页：山羊血


山羊血 《本草便读》

山羊血

活血祛伤．酒服可行可散．续筋接骨．咸温能走能和．（山羊血甘咸温．入心肝血分．凡折伤瘀留为患者．用此行之散之．无所不到．血液之属．较草木之功为胜耳．）

上一页：刺皮
下一页：酥油


酥油 《本草便读》

酥油

润五脏．利二肠．诸药炙之能入骨．宣风痹．达经络．性平无毒味纯甘．（酥油即牛羊乳所结之面油也．甘平润泽．乃血液之属．凡脏腑经络．皆能渗灌润泽．故能宣风痹．除热邪．故鳖甲龟板虎骨之类．用酥涂炙者．取其易脆而渗入骨髓耳．）

上一页：山羊血
下一页：鳞介部


鳞介部 《本草便读》

鳞介部

（李时珍曰．鳞介者．五虫之各为其一也．有水陆之分．具良毒之性．鳞属皆卵生．而蝮蛇胎产．水属皆不瞑．而河豚目眨．月令伐蛟取鼍．登龟取鼋．命渔师毋失其时．周礼春献鳖蜃．秋献龟鱼．付醢人以供祭祀．然则鳞介之物．亦圣世供馔之所不废者也．而况又可充药品乎．）

上一页：酥油
下一页：龙骨


龙骨 《本草便读》

龙骨

龙骨（图缺）

性入东方．治肝脏魂无所附．功昭灵异．疗惊风螈痉难痊．敛疮口以止遗．甘平性涩．固崩淋而辟魅．重镇能收．（龙骨．一云龙蜕骨．鹿蜕角．蛇蜕皮．蟹脱壳．则龙骨是所蜕之骨．一云出山谷间．是死龙．又云山谷间所生嫩石．得龙交感之气而生．其形相似．有角齿三说．未知孰是．味甘涩．性平质重．舐之粘舌不脱．入肝肾大肠．镇虚固脱．是其本功．一切外内诸治．皆从四字脱化而来．龙为灵物．故又能安神辟魅耳．龙为东方之神．故专入肝．肝藏魂．故魂不归肝者．治之以龙骨．）

上一页：鳞介部
下一页：牡蛎


牡蛎 《本草便读》

牡蛎

牡蛎（图缺）

味属咸寒．退热潜阳生可贵．性多涩固．疗崩敛汗 相宜．兼之燥湿软坚．瘰 结痰皆易散．且又益阴补水．骨蒸遗滑尽能瘳．（牡蛎．出海中．形如大螃．其壳只有一片．而无对偶．故为之牡．咸寒入肾．能益阴潜阳．退虚热．软坚痰． 之则燥而兼涩．又能固下焦．除湿浊．敛虚汗．具咸寒介类之功．有重镇摄下之意．外用内用．均可推想耳．）

上一页：龙骨
下一页：龟板


龟板 《本草便读》

龟板

龟板（图缺）

补肾水．退骨蒸．咸寒之力．通任脉．潜虚阳．介类之功．胎产崩淋．能调能顺．症瘕痔漏．可导可宣．（龟板．龟有数种．大抵以水龟为良．龟为北方之神．色黑味甘咸．性寒．能入肾经．其首常藏在腹．故又通任脉．能导引胎息．故灵而多寿．以龟板为柔中之刚．有解脱之义．故能破症瘕．治难产．至于崩淋痔漏阴蚀等证．皆任脉为病．肾阴不足所致也．总之壮肾水．退骨蒸．通任脉．潜虚阳．其主治不离乎此．煎胶更良．）

上一页：牡蛎
下一页：鳖甲


鳖甲 《本草便读》

鳖甲

鳖甲（图缺）

性本咸寒．入肝达络．功行瘀癖．退热潜阳．（鳖甲色青入肝．咸寒无毒．通经络．散瘀血．为厥阴血分之药．凡水族介类之属．皆能益阴潜阳．咸寒之性则同．其所入之处又各不同耳．）

上一页：龟板
下一页：鲫鱼


鲫鱼 《本草便读》

鲫鱼

鲫鱼（图缺）

属土相宜于脾胃．因味甘以性温．利水不及于鲤乌．能动风而发毒．（鲫鱼味甘性温．喜偎泥．故属土．和脾养胃．是以凡病后虚弱之人．惟鲫鱼可食．水族之类．皆能利水．鱼腥之类．均可发风．亦事之常理也．至于外敷消肿毒者．一则取其土能解毒．一则取动能消散耳．）

上一页：鳖甲
下一页：珍珠


珍珠 《本草便读》

珍珠

珍珠（图缺）

得太阴精气以生．清热益阴专解毒．具甘淡咸寒之性．镇心定悸可疗狂．治惊痫之痰迷．入肝明目．生肌肉而翳退．泽面涂容．（珍珠出大蚌中．感太阴月魄精华而生．故有中秋无月蚌无胎之说．甘咸寒无毒．益阴解毒．是其本功．虽阴精之气结成．而质禀坚刚．性含灵宝．故能镇心坠痰．安魂定魄．至于退翳膜．治痘疮．生肌泽面．皆取其灵宝咸寒润泽之力耳．）

上一页：鲫鱼
下一页：乌贼骨


乌贼骨 《本草便读》

乌贼骨

入肝经治血分之 ．带下崩中．经方有考．去湿浊味咸温兼涩．虫疳下痢．审证随施．点眼则去翳摩星．贴疮可燥脓收水．（乌贼骨一名海螵蛸．乃乌贼鱼中之骨也．味咸性温．乃肝经血分药．虽系血药．而其质又燥．故能治女人崩带淋浊．一切下部虫疳淫 之疾．内经虽云治血枯．然观其经文全旨．毕竟非肝经之血枯．是肝经之湿浊．故又能点目翳．燥脓疮．自可想见其功用耳．）

上一页：珍珠
下一页：瓦楞子


瓦楞子 《本草便读》

瓦楞子

瓦楞子（图缺）

咸可软坚．消老痰至效．寒行瘀结．治胃痛多灵．（瓦楞子一名魁蛤．出海中．形似蛤．其壳背如瓦屋之楞．味咸性寒．入肺胃．软坚痰．消瘀血．凡胸胃痛有老痰死血在内者．皆可用之．）

上一页：乌贼骨
下一页：石决明


石决明 《本草便读》

石决明

石决明（图缺）

平肝除热．明目潜阳．味咸性寒．通淋益肾．（石决明出海中石崖上．形如长小蚌而扁．外皮甚粗．内则光曜．背则一行有细孔．或七孔．或九孔．唯一片而无对偶．凡海物皆味咸性寒．此物能入肝．咸能软坚．寒能清热．又介类之属．皆可潜阳入肾．故能建功于肝．肝闭窍于目．内服外点．皆决能明目也．通淋者．清肝家之湿火．以肝主疏泄．邪热去而淋自愈也．）

上一页：瓦楞子
下一页：蟹


蟹 《本草便读》

蟹

蟹（图缺）

通经络．散瘀血．续筋骨．解漆疮．有横走之功．具咸寒之性．动风发毒．解热行胎．（蟹咸寒有小毒．能横行经络．解散瘀血．治折伤．续筋骨．内服外敷．皆有神效．善解漆疮．其黄能化漆为水．亦物之相制也．极能动风发毒．风家疮家不可食之．此物为供食之品．凡见异形怪状者．均有大毒．不可食．又不可与柿同食．有暴亡之虑．蟹爪又能堕胎孕妇忌服．）

上一页：石决明
下一页：蛤蚧


蛤蚧 《本草便读》

蛤蚧

蛤蚧（图缺）

补肺肾以纳气归元．喘促顿平仗尾力．性咸平而益精固下．虚劳并起奏全功．（蛤蚧出山间．或树穴间．形如壁虎．首如蟾蜍．背有细鳞．尾修长．雄为蛤．雌为蚧．鸣声亦然．此物善交．常相抱负．味咸性平．有小毒．入肺肾二经．补虚劳．助阳道．能摄纳元气．下归肾部．故肺虚咳嗽．肾虚喘逆者．皆可用之．其力在尾．然毕竟有毒之品．虫虺之属．虽有功效．亦无所取也．）

上一页：蟹
下一页：淡菜


淡菜 《本草便读》

淡菜

味咸温．补阴益阳．治虚劳．填精养血．（淡菜出海中．形如小蚌．中有短毛少许．味甘咸．性温．介类阴象之物．故能入肾益阴．治精血衰少．以其性温也．故又能养阴中之阳．然此物不过充食品．作菜馔．欲仗之为治病药石．恐力有不及耳．凡介类之属．性皆寒凉．而淡菜独言温者．似不尽然．）

上一页：蛤蚧
下一页：蕲蛇


蕲蛇 《本草便读》

蕲蛇

蕲蛇（图缺）

透骨搜风．皆为咸温善走窜．治痹通络．都因阴毒性轻灵．其皮有退管之功．并可驱风除翳．其治有杀虫之用．还能吹耳敷疮．（蕲蛇味甘咸．性温．有大毒．蛇性善窜善蜕．亦如风之善行数变．故透经络．搜风邪．内走脏腑．外达皮肤．为治诸风诸痹一切疠癞等疾之药．然治病良药颇多．亦何必用此阴毒之物．以冀侥幸哉．

○蛇皮性味大略相同．惟其为皮也．故善治皮肤．一切风淫疥癣之疾．性善脱．故又能退目翳．除漏管．然亦只可外用．无须用此为内服方耳．）

上一页：淡菜
下一页：甲片


甲片 《本草便读》

甲片

甲片（图缺）

达病所以成功．入胃行肝．消痈发痘．性咸寒而善窜．治痹散血．通络搜风．善化蚁．专通乳汁．（穿山甲亦鳞族之类．能水能陆．甲片即其鳞也．味咸性寒．有小毒．入肝胃二经血分．治风痹．行经络．能直达病所．故治一切痈疽未溃者．皆可解散．有脓者能使速溃．其所以治乳证者．以其能入胃经乳房属阳明也．）

上一页：蕲蛇
下一页：蛤壳


蛤壳 《本草便读》

蛤壳

软坚具介类之功．且润燥化痰．兼能利水．入肾备咸寒之性．并清金开胃．尚可行瘀．（蛤壳性味咸寒．入肾经血分．软坚痰．消宿血．清热利水．皆取咸寒润下之意．至于养金开胃之功．亦以热清痰降．肺胃受益耳．大抵与瓦楞子同功． 粉用．又能燥湿．与 牡蛎之用亦相似．）

上一页：甲片
下一页：田螺


田螺 《本草便读》

田螺

田螺（图缺）

甘寒降热能明目．利水通淋解酒酲．治香港脚之上攻．点痔疮而止痛．（田螺甘寒无毒．生于水中．故功专清热利水．性能引热下行．治香港脚上冲．疗目热赤痛．解酒治痔．外敷内服．均有神功．皆取肉用耳．）

上一页：蛤壳
下一页：昆虫部


昆虫部 《本草便读》

昆虫部

（李时珍曰．虫者其类甚繁．生物之至微者也．虽不能与麟凤龟龙为伍．而亦各具胎卵湿化之形．蠢动含灵．各具性气．录其功．明其过．故圣人辨之．是以蜩 蚁 ．可供馈食者．载于礼记．蛊蠹狐蜮．职令驱除者．见于周官．然则圣人且慎于微．学人可不究其物理而察其良毒乎．）

上一页：田螺
下一页：五倍子


五倍子 《本草便读》

五倍子

五倍子（图缺）

酸涩轻浮．能敛肺化痰．须白还乌有染法．咸寒苦降．可固肠治痢．汗多能止出良方．擦痔漏与金疮．或调或掺．治癞风之疳蚀．收热收脓．百药煎又经造酿．清心肺而味带余甘．化痰嗽．亦可生津．入上焦而功兼降火．（五倍子乃虫所造也．生盐肤木上．因虫食树汁．老则结球于枝叶间．遗种于内．其形圆长不一．味酸涩．微咸．性寒．入肺肾大肠．专主收敛．化痰者亦敛极则化之意．退热者亦是虚热．其余内外诸治．皆是酸咸敛涩之功．可以推想．

○百药煎用五倍子粗末一斤．好茶叶一两．煎浓汁入酵糟四两．拌和．置糠缸中窨之．待发起如发面状．即成矣．其性味与五倍子相仿．但经造酿后．体质轻虚．而味带甘．故能治上焦心肺咳嗽痰饮热渴等证．亦皆取其收肃之意耳．）

上一页：昆虫部
下一页：蜂蜜


蜂蜜 《本草便读》

蜂蜜

甘平润肺．滋大肠之结燥难通．香滑和中．悦胃气而肌肤自泽．生则解毒而止痛．熟则缓脾以补虚．（蜂蜜．蜂所酿成．白者良．甘平无毒．调五脏．利二肠．和中缓急．毒可解．痛可止．无非皆甘润之力．生则性凉．熟则性温．故炼熟白蜜．又能补益脾胃耳．随宜用之可也．）

上一页：五倍子
下一页：蜡


蜡 《本草便读》

蜡

蜡（图缺）

淡且微温．久痢滑遗可固．甘而兼涩．虚淋咳痿皆瘳．护内膜以安胎．白能入肺．掺金疮而止血．敛可生肌．（蜡有虫蜡蜜蜡两种．蜜蜡系蜂蜜之底．虫蜡乃有一种小虫在树而生．凝结树上者．如五倍血竭产于树枝者．同类两种．蜡味皆甘淡而涩．性皆温．入肺胃．疗肺虚．养胃气．凡咳嗽泻痢遗精带浊之属于虚脱者．皆可用此固之涩之．外科用以护内膜．敷金疮．亦此意耳．）

上一页：蜂蜜
下一页：露蜂房


露蜂房 《本草便读》

露蜂房

露蜂房（图缺）

入阳明而质毒．疔疮瘰 宜求．味咸苦而性平．癣癞顽风可治．风虫牙痛．水漱为良．附骨痈疽．制方可采．虽本经可治惊痫诸邪．而服食总宜审详慎用．（露蜂房生山林树木间．大小不一．得雨露之气．故名露蜂房．味咸苦．微甘微辛．性平有毒．入阳明经．其用无论内服外敷．皆是以毒攻毒．去风痹．死肌．杀虫治疮．然亦止可外治．虽其功能治一切附骨疔疽乳岩等证．毒根连及脏腑者可用此拔之．但总属有毒之品．不必为此侥幸之图．而为内服之药耳．）

上一页：蜡
下一页：桑螵蛸


桑螵蛸 《本草便读》

桑螵蛸

桑螵蛸（图缺）

咸平无毒．和血强阴．固摄疗遗．益精壮肾．（桑螵蛸即螳螂子．一名赖尿郎．以桑树上者为佳．甘咸平无毒．入肾经血分．益肾固精．是其本功．故凡小儿肾气不足．夜多遗尿者．每每炙研服之．赖尿郎之名．即此之意．性能行血活血．故内服又能治女子血闭淋沥．外敷可消痈肿痔漏也．本经又称其利小便．似与固小便之说相反．或者亦如车前子之固者固其精气．利者利其邪水耳．然一物总不能兼两用．学人再当详考可也．）

上一页：露蜂房
下一页：五谷虫


五谷虫 《本草便读》

五谷虫

性寒可治热邪之毒痢． 黑能医疳积之孩儿．（五谷虫即粪蛆．咸寒无毒．功专清热解毒．能导之下行．故可治热邪之毒痢．蠕动之物．能消能磨．能行脾胃大肠．故炙研服之．可治小儿疳积也．凡唇疔用五谷虫研末．香油调敷．鲜者更妙．取咸寒解毒．蠕动攻散也．）

上一页：桑螵蛸
下一页：蜈蚣


蜈蚣 《本草便读》

蜈蚣

蜈蚣（图缺）

其性走而有毒．散肿行瘀．其味辛而且温．搜风定搐．杀蛇辟蛊先行胃．治痫疗惊又入肝．（蜈蚣辛温有毒．其性善走善窜．能制蛇．故入肝经．截风定搐．与夫蛇蛊蛇伤等证．皆可炙研服之．至于行瘀血．散肿毒．敷治一切外证．皆取其以毒攻毒搜风杀虫之功而已．）

上一页：五谷虫
下一页：地龙


地龙 《本草便读》

地龙

地龙（图缺）

性下行．利水通经．皆取咸寒退火热．治囊肿．毒因火附．须求蚯蚓净泥砂．（地龙即蚯蚓．此物蛰于土．且所食者亦土．善窜穴下行．咸寒无毒．入脾胃二经．凡一切大热狂乱．大腹水肿．小便不通等证．皆可用此下导．又治湿热香港脚上攻．内用外用各方．皆有神效．

○蚯蚓泥即蚯蚓之矢．因其所食者泥土．故其矢亦泥．能解毒．能除热．性味功用．与蚯蚓相同．但只作外治敷搽之药耳．）

上一页：蜈蚣
下一页：僵蚕


僵蚕 《本草便读》

僵蚕

僵蚕（图缺）

辛散风邪．咸可豁痰入肺部．温行肝络．轻能治上利咽喉．备宣疏攻托之能．疗惊通乳．有结化痹开之效．消肿除疳．蚕砂燥湿并祛风．性味辛温兼治渴．（僵蚕系蚕之病风者．虽死后僵而不腐．故为治风之药．味辛咸．性温属火．故能散结气．开顽痰．以其得清化之气．可从治上焦头目风热．入肺部．治喉风喉痹等疾．又行肝胃两经．虽病僵之物．究属蠕动之品．凡一切乳痈痰沥之证．皆可用以攻托宣行．

○蚕砂即蚕矢．晚者良．即二蚕也．味辛甘．性温燥．祛风胜湿．两者兼优．熨风痹．洗瘾疹．香油调涂烂弦风眼．皆有效验．至本经云治消渴一证．或取蚕之但食不饮耳．）

上一页：地龙
下一页：斑蝥


斑蝥 《本草便读》

斑蝥

斑蝥（图缺）

直走精宫．腐肉堕胎毒至猛．专行血室．通淋逐积味辛寒．治疯犬之毒邪．达下窍而攻泻．（斑蝥生豆叶上．八九月间取之．捕获时尾后有恶气射出．臭不可当．辛咸性寒有大毒．走达下窍．至精溺之处．能蚀下败物．如血块烂肉粉片之属．从小便而出．故本经称其能破石淋．极能堕胎腐胎．至于拔瘰 根．治疯犬毒．服后能使病根从小便出．虽有方法．然终未免假借大毒之物．只可外用．蚀死肌．溃痈肿．搽疯涂癣．却有奇功．不堪内服耳．）

上一页：僵蚕
下一页：蟾酥


蟾酥 《本草便读》

蟾酥

蟾酥（图缺）

性毒质粘．能辟邪而开窍．味辛气热．可拔毒以消痈．外用伤肌．鼻闻取嚏．蟾皮可疗疳积．能发疮疹．性味却属甘凉．善行脾肺．（蟾酥即癞虾蟆．眉间白汁．以法取之．阴干用．味辛．性温有毒．善开窍辟恶搜邪．惟诸闭证．救急诸药方中用之．以开其闭．然服食总宜谨慎．试以少许．置肌肤．顿时起泡蚀烂．其性可知．研末时鼻闻之．即嚏不止．故取嚏药中用之．此药止可外用．散痈疽．消疔毒．杀虫疮．却有功效耳．

○蟾皮辛甘凉．有小毒．行皮达肺．治小儿疳积．蟾属土．故又入脾．凡小儿疳积脾肺湿热蕴结．此物能行湿气．除热邪．杀虫积．服之能使蕴蓄之邪．发之于外．自脾及肺．病乃愈耳．）

上一页：斑蝥
下一页：水蛭


水蛭 《本草便读》

水蛭

入肝家破血行瘀．其味苦咸消肿胀．寻经络搜邪摩积．其功寒毒堕胎元．（水蛭一名蚂蟥．种类甚多．以水中短小腹有血者佳．味咸苦．性寒．入肝破血行血．凡一切症瘕积聚．折伤月闭．由于血瘀者．皆可用之．极易堕胎．不可轻用．况此物虽火炙为末．得水即活．其性之阴险可知．）

上一页：蟾酥
下一页：虻虫


虻虫 《本草便读》

虻虫

破积堕胎．味苦寒而有毒．入肝行血．泻大便以推陈．（虻虫即牛虻．形如蜂．专啖牛马之血．五六月取之．晒干用．苦寒有毒．入肝经．破血行血．与水蛭同性．但虻虫之性刚而猛．故服下即暴泻．药过即止．水蛭之性阴而险．服后虽不即泻．而延蔓之毒．未必即除．虻虫居陆而飞走．水蛭居水而潜伏．故于脏腑经络之间．缓急行守之治．又有不同也．亦能堕胎．）

上一页：水蛭
下一页：虫


虫 《本草便读》

虫

补接折伤通乳脉．性味咸寒．搜索癖积达肝家．通行经络．（ 虫即地鳖虫．咸寒．有小毒．入肝经．功专搜逐一切血积．治折伤．续筋骨．功虽同于虻蛭．而性颇缓．通乳者亦行经活血之意耳．）

上一页：虻虫
下一页：蝼蛄


蝼蛄 《本草便读》

蝼蛄

味咸寒．性阴有毒．达下窍．逐水通淋．（蝼蛄一名地狗．生于夏月．夜则出．喜灯光．咸寒阴毒之品．善达下窍．利大小便．治一切水．通一切淋．须用下半截乃效．然治病之药颇多．不必拘此阴毒之物．食功取过也．）

上一页：虫
下一页：蝉壳


蝉壳 《本草便读》

蝉壳

蝉壳（图缺）

可解皮肤风热．与惊痰乳壅．气禀轻虚．善疗翳膜 疹．及胞阻产难．功能脱退．昼鸣夜息．治小儿之惊啼．味咸性寒．化上焦之邪滞．（蝉壳夏月自土而出．沿树而上．退壳于地．得风露清虚之气．咸寒入肺．专解皮肤风热．宣发痘疹．治上部咽喉头目口齿之病．退翳膜．治产难．取其善脱也．治小儿夜啼．取其昼鸣夜息之意耳．）

上一页：蝼蛄
下一页：蝎


蝎 《本草便读》

蝎

蝎（图缺）

入肝脏以搜风．定搐疗惊全力足．达经络而蠲痹．愈痫治疝尾功长．味合辛咸．性含阴毒．（蝎味辛咸有毒．其力在尾．有单用尾者．亦有全用者．入肝搜风．走脏腑．行经络．治大人中风．小儿惊痫．属实邪者皆可用之．至于治疝治疟．以及女人带下阴脱等证．无不皆由于肝经风气使然．以蝎产东方．色青属木故也．）

上一页：蝉壳
下一页：九香虫


九香虫 《本草便读》

九香虫

壮脾肾之元阳．咸温无毒．理胸膈之凝滞．气血双宣．（九香虫其虫大如小指．状如水蝇．青黑色．至冬藏于石下．土人取之以供人用．咸温无毒．观其以香命名．其虫之气香可知．故能理气滞．宣胸膈．咸能入肾．温可壮阳．气香归脾．故为脾肾之药．蠕动气香味咸之物．似又能流通血脉耳．）

上一页：蝎
下一页：蜣螂


蜣螂 《本草便读》

蜣螂

咸寒有毒．肝胃双行．便闭虫疳．肠积能攻痫疾愈．惊风痔漏．疮疡并治骨疽消．拔箭镞之灾伤．贴疔毒而病愈．（蜣螂一名推车虫．即攻屎虫也．喜入粪土中．以屎推成丸．雄曳雌推．置于坎中．覆之而去．数日即有小蜣螂出于中．此亦物类所感耳．味咸性寒．有小毒．入肝胃大小肠．治惊痫者．皆由风热客于经络．蜣螂蠕动之物．以风胜则动．故能治风．以其寒也．故能除热．小儿疳积一证．皆因湿热闭结所致．蜣螂咸能软坚润下．以其善于攻屎．故能攻肠中坚结之屎．从便而出．则湿热除而疳积愈耳．至于拔箭镞．贴疔疮．敷多骨疽疡．治痔漏虫蚀．皆外治方法．却有效验．亦不过取虫之蠕动善攻．有清热解毒之意已．）

上一页：九香虫
下一页：蜗牛


蜗牛 《本草便读》

蜗牛

咸寒解热能搽痔．凉润清咽可治喉．敷瘰 与疔疮．点脱肛而通溺．（蜗牛即硬壳蜒蚰．背上负壳者．生于阴湿处．咸寒有小毒．入肺肾．有清热润下之功．故能治一切喉证．与夫实热消渴．以及火邪．小便不通者．皆可服之．至于搽痔疮．点脱肛．取其咸寒清润．而性又善缩入也．敷瘰 疮痈等证．皆取寒清虫动之意耳．阴晦之物．止可外治．不宜内服．）

上一页：蜣螂
下一页：人部


人部 《本草便读》

人部

（李时珍曰．人者． 虫之长．万物之灵也．良相良医．皆由人理．治国治病．悉赖人为．是以人与天地并立为三．岂可与诸物为伍哉．但能无害于义．以无用之物．可作有用之药者．则录之．其残忍邪秽者．则阙之．）

上一页：蜗牛
下一页：人发


人发 《本草便读》

人发

得血之余气．消瘀利水补真阴．味苦而微温．达肾通肝入心脏．人牙则咸热有毒．为痘疮攻托之方．人乳则甘润益阴．乃营血调和之品．若求童便．类属咸寒．导瘀热以下行．吐红可愈．退骨蒸而治嗽．劳瘵堪医．秋石之功．即可滋阴除伏热．咸寒之质．亦能治咳理虚劳．金汁苦寒．专清热毒．（人发得血之余气．故名血余．味苦微温．无毒．入心肾及肝与小肠． 灰用．消瘀血．利水道．治血淋颇佳．且行瘀之中．仍有益阴之妙．以发乃血所化．烧之仍能还血．故本经有自还神化之说．而又能止血．凡吐血衄血便血．以及一切血出不止者．皆可内服外掺．所谓红见黑则止也．

○人牙齿者骨之余．故能入肾．咸热有毒．性能攻发．故治痘疮倒陷．变黑归肾之证．用此攻发肾脏之邪．其他内外诸方．亦不多见．用此亦罕耳．

○人乳乃血所化．味纯甘．性平．服之仍能补养阴血．润泽脏腑．惟脾胃阳气不足．而有湿滞者．不宜服之．且人乳尤宜选择无病之乳．否则不洁之妇．七情之火．五味之毒．其乳汁或黄赤．或清稀．此等之乳．服之不但无益．而反有害也．

○童便须用十三岁以前无病童子．不可食葱韭腥膻之物．多用糖米汤饮之．助其水道．服时当去头尾．乘热饮．若冷而再炖．则臭秽矣．咸寒无毒．先入肺部．引热邪下行．从膀胱故道而出．凡一切肺热咳嗽．骨蒸痨瘵等证．皆可用之．以此物得人之气化．故能清降之中．而又有助元之力也．因其味咸．故能走血．凡一切吐血衄血．及扑损跌打瘀血在内．或产后血闷等证．皆有奇效．

总之童便之治诸证．皆阴虚有火者为宜．即血证而属阳虚者．亦当禁耳．

○秋石有阳炼阴炼两种．即溺中白垢．或火炼．或水澄．皆以洁白为度．虽制法不同．其味皆咸．其性或寒或热．随其制法而异．所云能滋阴退热．治虚劳咳嗽等证．惟阴炼者尚可用之．若阳炼一经火．反足以助火增病．此物究系溺浊炼成．与人中白相仿．止可用以润下导浊．统治一切淋病．颇有效验．而必欲仗此补阴益元．未可信也．

○金汁用人粪沥清汁．装入坛内．封好．埋于人行处地下．年久取出．清若泉水．全无秽气．愈久愈佳．卖花者用以接树甚妙．咸苦甘寒无毒．除一切热．降一切火．解一切毒．无论误食各种毒物．皆可用此解之．又名粪清．）

上一页：人部
下一页：紫河车


紫河车 《本草便读》

紫河车

假有情血肉之形．甘咸入肾．疗瘵疾虚劳之证．益下填阴．然与小儿感召相关．当为仁者革除禁用．（紫河车即人之胞衣．味甘咸．性温．前人皆谓能大补虚劳．以人有形精血之属．仍能接补人之精血．所谓以形补形也．故有河车大造等方．信者固多．服者亦复不少．然此等形秽不洁之物．生气已离．世间良药颇多．何必舍彼而取此．且每每淫火之毒未泄．服之反致出痘等证者有之．况小儿之胞衣．宜藏安妥之处．或深埋紧筑．令儿长寿．若为虫蚁所食．儿即有病．足见气相感召．稍具仁心者．有所不忍耳．）

上一页：人发
下一页：人中黄


人中黄 《本草便读》

人中黄

甘寒入胃．解火毒之阳狂．中白行瘀．味咸凉而降热．（人中黄以竹筒入甘草末于内．仍以竹木塞两头．冬月浸粪缸中．至立春取出．悬风处阴干．破竹取草．晒干用．甘寒清热解毒．治天行热狂中毒恶疮等疾．无论一切内外诸证．及误食诸物．凡有热毒者．皆可用之．

○人中白．即尿缸中澄结在下之白垢也．味咸性寒．消瘀降火．仍从故道而泄．功同童便．凡喉齿口舌诸方．皆以此 研．吹入有效．亦取其降火消瘀之力耳．）

上一页：紫河车
下一页：水部


水部 《本草便读》

水部

（李时珍曰．水者．天一所生．坎之象也．其纹横而为 ．纵则为水．其体纯阴．其用纯阳．上则为雨露霜雪．下则为海河井泉．流止寒温．气之所钟既异．甘咸淡苦．味之所入不同．然则水之性味．尤慎疾卫生者．所当潜心也．）

上一页：人中黄
下一页：雨霜雪露水汤


雨霜雪露水汤 《本草便读》

雨霜雪露水汤

春雨宜男．秋霜肃肺．雪能凉肺消痈毒．腊雪则专杀诸虫．露还解暑退阳邪．花露则尤能润肺．潦水乃轻清味薄．能除湿热瘅黄．逆流则涌吐功多．可治风痰喉闭．甘澜水扬之万遍．不助肾邪．顺流水势善下趋．可疗腹疾．井泉新汲．煎之清热养阴．地坎为浆．服则除烦解毒．阿井水疏痰利膈．麻沸汤通络行经．至若水有阴阳．配宜生熟．可使调和霍乱．通利三焦．（春雨得春生升发之气．有滋水生肝发育万物之意．

○秋霜得秋金肃杀之气．故能入肺以行其清肃之令．凡皮毛疮痱肌热面赤等证．属肺火者．皆可用之．

○雪得天地阴凝之气．较霜为盛．其色白．其质轻．故亦能入肺．其大寒之性．可清脏腑一切毒火．丹石诸疮．然须腊雪为佳．冬至后第三戊为腊．最能杀虫．故凡腊中有雪．则明年菜麦田禾．皆无虫蝗之患．

○露夏末秋初阴气之液也．能滋养万物．悦泽容颜．其解暑者．以白露降则炎暑退也．故凡治疟药煎成露一宿者．亦是解退伏暑之意．至于百花上露．虽有润肺之功．然花有优劣之不同．尤宜审慎．

○潦水道上无源之水也．时珍曰．即降注雨水．又淫雨为潦．大抵即天泉水灌注道涂者也．仲景治伤寒瘀热在里．身必发黄．用麻黄连翘赤小豆汤．煎用潦水．解者皆谓潦水轻清味薄．不助湿邪．然既谓淫雨灌注道上无源之水．则秽浊之物．岂可用以治病．或者潦水别有一种．否则潦水即劳水．音同字异．传写之误．

○逆流水．凡水之性皆望东流．自上下趋为顺．逆流者系河道曲折之处．水不能直行向东．必回环逆西．即谓之逆流水．煎吐药最宜．

○甘澜水一名劳水．用长流水二斗．置大盆中．以杓扬之万遍．有沸珠相逐．取其清者煎药．盖水性本咸而质重．劳之则甘而且轻．可以不助水邪而益脾胃也．故内经治不寐．仲景治奔豚．皆用之．

○顺流水即东流水．取其顺趋于下．故能导胸腹之疾．直趋于下也．急流水即山涧中峻急直下之水．凡一切下焦腰足风痹等疾．及兼通二便之药．皆可用之．

○新汲水即平日所汲之水．取静顺沉潜之气凝而未动．极清极净．其甘寒之性．故能养阴清热．夫水之为物．其质虽同．其性各异．不特江湖河海之水为然．即井水亦宜分别美恶．大抵以高洁者为上．卑污处为下耳．

○地浆掘黄土地为坎．深三尺．以新汲水沃之．搅浑澄清服之．专解一切热毒．鱼菌果菜等毒．以及仓卒中暑热闷诸证．皆可服之．亦土能化毒．寒能除热耳．

○阿井水．此井在山东阳谷县．为济水之源．其水味甘咸．性平．且性极趋下．清而且重．用搅浊水．则清一切浊腻之物．投之极易下坠．故煎胶有疏痰利膈之功也．

○麻沸汤．即百沸汤．可以行经络．助阳气．宣风痹．仲景大黄 黄连泻心汤．与附子泻心汤二方．皆用麻沸汤浸汁绞服．亦取上下宣行之意．取药力之神速耳．

○阴阳水即生熟水．其法以新汲水百沸汤各半相合服之．能分利阴阳．升降清浊．宜煎一切霍乱之药．）

上一页：水部
下一页：十八反歌诀


十八反歌诀 《本草便读》

十八反歌诀

十八反歌贵贱殊．半蒌贝蔹芨攻乌．藻戟遂芫俱战草．诸参辛芍叛藜芦．

上一页：雨霜雪露水汤
下一页：跋一


跋一 《本草便读》

跋一

医之为道．当望闻问切．详审病源．病源未悉．用药之当与不当．固不必论．苟能得其病源．而于药性之温补寒凉攻泻升降．未能洞悉其微．差之毫厘．谬以千里．非徒无益于病．不又有害于病乎．则甚矣药性之不可不察也．但古今来着本草者．不下数百家．若者甚详．惜乎其未能精也．若者甚简．惜乎其未能明也．岂非尽美不能尽善乎．姨丈兆嘉夫子．幼好读书．经史百家．靡不穷究．而于岐黄之学．则肆力尤深．夙有不为良相．必为良医之志．手订本草便读一帙．既将金石草木分门别类．复于各类中细加详审．辨其气味形色而为之缕晰条分．编成联语．虽资鲁者读之．亦能一目了然．绝无冗繁遗漏杂乱混淆之虑．不诚精之又精．明之又明而为本草之善本乎．（寅）奉读之余．喜其不徒有便读之名．而确有便读之实．且不徒便于一人．而便于当世之凡学医者．更不徒便于一时．而便于后来之凡学医者．敬缀数语于简末．以质同志云．

光绪十有三年岁次丁亥孟夏之月受业（姨甥）袁寅顿首

上一页：十八反歌诀
下一页：跋二


跋二 《本草便读》

跋二

吾郡医学名天下．远方之人多就之者．若法氏、杨氏、钱氏、邹氏、费氏．皆能世其家．又各有所着书行于世．其书或传或不传．顾其存者．陈义奥远．学人病不得其用．杨氏本草述钩元得其用矣．又患其浩博而难纪．且锓版毁于兵．同治闲．郡人醵金用麻沙法印之．仅数日部．分而庋诸家．骤不可觅．遗文不彰．后起之士憾焉．兆嘉先生既愈家大人疾．出示是书．春颐受而读之．其词简．其义赅．其用便于初学．而驯而致之以极于其成．于乎．是足以嗣美于诸家矣．亟出资付剞劂氏．以广其传．藉志感忱云尔．

光绪二十有二年春三月．盛春颐谨跋．

上一页：跋一


说明

欢迎浏览“《本草便读》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《本草便读》”手册】