原序 《本草从新》

原序

余先世藏书最伙．凡有益于民用者．购之尤亟．以故岐黄家言．亦多海内希见之本．余自髫年．习制举业时．即旁览及焉．遇有会意．辄觉神情开涤．于是尽发所藏而精绎之．迄今四十年矣．夫医学之要．莫先于明理．其次则在辨证．其次则在用药．理不明．证于何辨．证不辨．药于何用．故拙着医学十种．其一曰∶一源必彻．其二曰∶四诊须详．于经义病情．必斟酌群言．而期于至当也．而又念天之生药．凡以济斯人之疾苦者也．有一病，必有一药．用眩．凡药皆可伤人．况于性最偏驳者乎．自来注本草者．古经以下．代有增订．而李氏纲目为集大成．其征据该洽．良足补尔雅诗疏之缺．而以备医学之用．或病其稍繁．踵之者、有缪氏之经疏．不特着药性之功能．且兼言其过劣．其中多所发明．而西昌喻嘉言．颇有异议．最后新安汪氏．祖述二书．着备要一编．卷帙不繁．而采辑甚广．宜其为近今脍炙之书也．独惜其本非岐黄家．不临证而专信前人．杂采诸说．无所折衷．未免有承误之失．余不揣固陋．取其书重订之．因仍者半．增改者半．旁掇旧文．参以涉历．以扩未尽之旨．书成．名曰本草从新．付之剞劂．庶几切于时用．而堪羽翼古人矣乎．其余数种．将次第刊布．与有识者商之．

乾隆丁丑岁三月上巳日澉水吴仪洛遵程书于硖川之利济堂

下一页：本草从新凡例
原始资料来源互联网，中医世家网站整理。


本草从新凡例 《本草从新》

本草从新凡例

一 注本草者．当先注明其所以主治之由．与所以当用之理．使读之者有义味可咀嚼也．兹集药性病情．互相阐发．庶便资用．若每处皆释．则重复烦琐．反生厌渎．故前后间见．或因药论辨．读者汇观而统会之可也．

一 上自神农本草经．以至李氏纲目．俱递有收载．自纲目以后．收载绝少．如燕窝之类．

一 自古本草以至近今本草．俱有是名．而今并无是药者．如预知子之类．俱为削去．

一 药品主治．诸家析言者少．统言者多．如治痰之药．有治湿痰者．有治燥痰者．诸书第以除痰概之．头痛之药．有治内伤头痛者．有治外感头痛者．诸书惟言治头痛而已．此皆相反之证．未可混施．举此二端．其余可以类推矣．又止言某病宜用．而不言某病忌用．均属缺略．兹集并加详注．庶无贻误．

一 每药先辨其气味、形色．次着其所入经络．乃为发明其功用．而以主治之证．具列于后．其所以主治之理．即在前功用之中．不能逐款细注．读者详之．

一 徐之才曰．药有宣、（上升下行、曰宣）、通、补、泻、涩、滑、燥、湿、（即润也）、轻、重十种．是药之大体．而本经不言．后人未述．凡用药者．审而详之．则靡所失遗矣．今为分阐．以标于本药之上．（此十剂也、陶隐居多寒热二剂、兹不具述、然本集燥剂、即陶氏之热剂、而通剂、乃徐氏之燥剂也．）

一 药品主治．已注明某脏某腑者．则不更言入某经络．以重复无用也．

一 阴、阳、升、降、浮、沉．已详于药性总义中．故每品之下，不加重注．

一 采用诸书．悉标其名氏．使知为先哲名言．有可考据也．间有删节数行数句者．以限于尺幅也．有增改数句数字者．务畅其文义也．其间广搜博采．义图贯通．取要删繁．词归雅饬一 凡假药不可不辨．如花草子、伪沙苑蒺藜．香栾、伪枳实 枳壳之类．始则以伪乱真．渐一 同是药名．而力量浓薄悬殊．性味优劣迥别．如野白术与种白术、并江西白术之类．至一 本药而杂别种在内．用者即不能取效．如肆中柴胡．夹杂白头翁、小前胡、远志苗、丹参等于内．不细为拣去．不唯无益．而反有害矣．亦断不可不正之．

一 药品修治．必须如法．今肆中熟地黄用煮．菟丝饼加面之类．制治乖方．断不可用．俱为正之．

一 凡可以救荒者．收载稍繁．以其有裨于生成之实用也．

一 养生与治病．食物之宜否．关系非细．故收载不厌其繁．

下一页：药性总义


药性总义 《本草从新》

药性总义

凡酸属木、入肝．苦属火、入心．甘属土、入脾．辛属金、入肺．咸属水、入肾．此五味之义也．

凡青属木、入肝．赤属火、入心．黄属土、入脾．白属金、入肺．黑属水、入肾．此五色之义也．

凡酸者．能涩、能收．苦者．能泻、能燥、能坚．甘者．能补、能和、能缓．辛者．能散、能润、能横行．咸者．能下、能 （音软）坚．淡者．能利窍、能渗泄．此五味之用也．

凡寒热温凉．气也．酸苦甘辛咸淡．味也，气为阳，味为阴．（气无形而升、故为阳、味有质而降、故为阴．）气浓者．为纯阳．薄为阳中之阴．味浓者．为纯阴．薄为阴中之阳．气薄则发泄．浓则发热．（阳气上行、故气薄者、能泄于表、浓者、能发热．）味浓则泄．薄则通．（阴味下行、故味浓者、能泄于下、薄者、能通利．）辛甘发散为阳．酸苦涌（ 同）、泄为阴．（辛散、甘缓、故发肌表、酸收、苦泄、故为吐泻．）咸味涌泄为阴．淡味渗泄为阳．轻清升浮为阳．重浊沉降为阴．清阳出上窍．（本乎天者亲上、上窍七、谓耳目口鼻．）浊阴出下窍．（本乎地者亲下、下窍二、谓前后二阴．）清阳发腠理．（腠理肌表也、阳升散于皮肤、故清阳发之．）浊阴走五脏．（阴受气于五藏、故浊阴走之．）清阳实四肢．（四肢为诸阳之本、故清阳实之．）浊阴归六腑．（六腑传化水谷、故浊阴归之．）此阴阳之义也．

凡轻虚者浮而升．重实者沉而降．味薄者升而生．（象春．）气薄者降而收．（象秋）、气浓者浮而长．（象夏）、味浓者沉而藏．（象冬）、味平者化而成．（象土．）气浓味薄者浮而升．味浓气薄者沉而降．气味俱浓者能浮能沉．气味俱薄者可升可降．酸咸无升．辛甘无降．寒无浮．热无沉．此升降浮沉之义也．（李时珍曰∶升者引之以咸寒、则沉而直达下焦、沉者引之以酒、则浮而上至巅顶、一物之中、有根升梢降、生升熟降者、是升降在物、亦在人也．凡根之在土中者、半身以上则上升、半身以下则下降、虽一药而根梢各别、用之或差、服亦罔效．）

凡质之轻者上入心肺．重者下入肝肾．中空者发表．内实者攻里．为枝者达四肢．为皮者达皮肤．为心为干者．内行脏腑．枯燥者入气分．润泽者入血分．此上下内外．各以其类相从也．

凡色青、味酸、气臊．（臊为木气所化．）性属木者．皆入足厥阴肝．足少阳胆经．（肝与胆相表里、胆为甲木、肝为乙木．）色赤、味苦、气焦．（焦为火气所化．）性属火者．皆入手少阴心．手太阳小肠经．（心与小肠相表里、小肠为丙火、心为丁火．）色黄、味甘、气香．（香为土气所化．）性属土者．皆入足太阴脾．足阳明胃经．（脾与胃相表里、胃为戊土、脾为己土．）色白、味辛、气腥．（腥为金气所化．）性属金者．皆入手太阴肺．手阳明大肠经．（肺与大肠相表里、大肠为庚金、肺为辛金．）色黑、味咸、气腐．（腐为水气所化）．性属水者．皆入足少阴肾．足太阳膀胱经．（肾与膀胱相表里、膀胱为壬水、肾为癸水、凡一脏配一腑、腑皆属阳、故为甲、丙、戊、庚、壬、脏皆属阴、故为乙、丁、己、辛、癸也．）十二经中．惟手厥阴心包络．手少阳三焦经．无所主．其经通于足厥阴、少阳．厥阴主血．

诸药入厥阴血分者．并入心包络．少阳主气．诸药入胆经气分者．并入三焦．命门相火．散行于胆、三焦、心包络．故入命门者．并入三焦．此诸药入诸经之部分也．人之五脏．应五行金木水火土．子母相生．经曰．虚则补其母．实则泻其子．又曰．子能令母实．如肾为肝母．心为肝子．故入肝者．并入肾与心．肝为心母．脾为心子．故入心者．并入肝与脾．心为脾母．肺为脾子．故入脾者．并入心与肺．脾为肺母．肾为肺子．故入肺者．并入脾与肾．肺为肾母．肝为肾子．故入肾者．并入肺与肝．此五行相生．子母相应之义也．

凡药各有形性气质．其入诸经．有因形相类者．（如连翘似心而入心、荔枝核似睾丸而入肾之类．）有因性相从者．（如润者走血分、燥者入气分、本乎天者亲上、本乎地者亲下之类．）有因气相求者．（如气香入脾、气焦入心之类．）有因质相同者．（如头入头、干入身、枝入肢、皮行皮、又如红花 苏木、汁似血而入血之类．）自然之理．可以意得也．有相须者．同类而不可离也．（如黄柏、知母、破故纸、胡桃之类．）为使者．我之佐使也．

恶者．夺我之能也．畏者．受彼之制也．反者．两不可合也．杀者．制彼之毒也．此异同之义也．

肝苦急．急食甘以缓之．（肝为将军之官、其志怒、其气急、急则自伤、反为所苦、故宜食甘以缓之、则急者可平、柔能制刚也．）肝欲散．急食辛以散之．以辛补之．以酸泻之．（木不宜郁、故欲以辛散之、顺其性者为补、逆其性者为泻、肝喜散而恶收、故辛为补而酸为泻．）心苦缓．急食酸以收之．（心藏神、其志喜、喜则气缓、而心虚神散、故宜食酸以收之．）心欲 ．急食咸以 之，用咸补之，以甘泻之．（心火太过、则为躁越、故急宜食咸以 之、盖咸从水化、能相济也、心欲 、故以咸 为补、心苦缓、故以甘缓为泻．）脾苦湿．急食苦以燥之．（脾以运化水谷、制水为事、湿胜则反伤脾土、故宜食苦以燥之．）脾欲缓．急食甘补之．（脾贵充和温浓、其性欲缓、故宜食甘以缓之、脾喜甘而恶苦、故苦为泻、而甘为补也．）肺苦气上逆．急食苦以泄之．（肺主气、行治节之令、气病则上逆于肺、故急宜食苦以降泄之、）肺欲收．急食酸以收之．用酸补之．以辛泻之．（肺应秋气、主收敛、故宜食酸以收之、肺气宜聚不宜散、故酸收为补、辛散为泻．）肾苦燥．急津液．通气也．（肾为水脏、藏精者也、阴病者苦燥、故宜食辛以润之、盖辛从金化、水之母也、其能开腠理、致津液者、以辛能通气也、水中有真气、惟辛能达之、气至水亦至、故可以润肾之燥．）肾欲坚．急食苦以坚之．用苦补之．以咸泻之．（肾主闭藏、气贵周密、故肾欲坚、宜食苦以坚之也、苦能坚、故为补、咸能 坚、故为泻．）此五脏补泻之义也．

酸伤筋．（酸走筋、过则伤筋而拘挛．）辛胜酸．（辛为金味、故胜木之酸、）苦伤气．（苦从火化、故伤肺气、火克金也、又如阳气性升、苦味性降、气为苦遏、则不能舒伸、故苦伤气、）咸胜苦．（咸为水味、故胜火之苦、按气为苦伤、而用咸胜之、此自五行相制之理、若以辛助金而以甘泄苦、亦是捷法、盖气味以辛甘为阳、酸苦咸为阴、阴胜者制之以阳、阳胜者制之以阴而其中宜否、则在乎用之权变尔．）甘伤肉．酸胜甘．（酸为木味、故胜土之（辛能散气、故伤皮毛．）苦胜辛．（苦为火味、故胜金之辛．）咸伤血．（咸从水化、故伤心血、水胜火也、食咸则渴、伤血可知．）甘胜咸．（甘为土味、故胜水之咸．）此五行相克之义也．

辛走气．气病无多食辛．（五味论曰∶多食之、令人洞心、洞心、透心若空也．）咸走血．血病无多食咸．（血得咸、则凝结而不流、五味论曰∶多食之、令人渴．）苦走骨．骨病无多食苦．（苦性沉降、阴也、骨属肾、亦阴也、骨得苦则沉阴欲盛、骨重难举矣、五味论曰∶多食之、令人变呕．）甘走肉．肉病无多食甘．（甘能缓中、善生胀满、五味论曰∶多食之、令人心， 心、心闷也．）酸走筋．筋病无多食酸．（酸能收缩、筋得酸则缩、五味论曰∶多食之、令人癃，癃、小便不利也．）此五病之所禁也．

多食咸．则脉凝泣（涩同）而变色．（水能克火、故病在心之脉与色也、五味篇曰∶心病禁咸．）多食苦．则皮槁而毛拔．（火能克金、故病在肺之皮毛也、五味篇曰∶肺病禁苦．）多食辛．则筋急而爪枯．（金能克木、故病在肝之筋爪也、五味篇曰∶肝病禁辛．）多食酸．则肉胝（音支） （音绉）而唇揭．（胝、皮浓也；手足胼胝之谓、木能克土、故病在脾之肉与唇也；五味篇曰∶脾病禁酸．）多食甘．则骨痛而发落．（土能克水，故病在肾之骨与发也．五味篇曰∶肾病禁甘．）此五味之所伤也．

风淫于内．治以辛凉．佐以苦甘．以甘缓之．以辛散之．（风为木气、金能胜之、故治以辛凉．过于辛、恐反伤其气、故佐以苦甘、苦胜辛、甘益气也、木性急、故以甘缓之、风邪胜、故以辛散之．）热淫于内．治以咸寒．佐以甘苦．以酸收之．以苦发之．（热为火气、水能胜之、故治以咸寒、佐以甘苦、甘胜咸、所以防咸之过也、苦能泄、所以去热之实也．热盛于经而不敛者、以酸收之、热郁于内而不解者、以苦发之．）湿淫于内．治以苦热．佐以酸淡为土气、燥能除之、故治以苦热、酸从木化、制土者也、故佐以酸淡、以苦燥之者、苦从火化也、以淡泄之者、淡能利窍也．）火淫于内．治以咸冷．佐以苦辛．以酸收之．以苦发之．（相火、畏火也、故宜治以咸冷、苦能泄火、辛能散火、故用以为佐、酸收苦发、义与上文热淫同治．）燥淫于内．治以苦温．佐以甘辛．以苦下之．（燥为金气、火能胜之、治以苦温、苦从火化也、佐以甘辛、木受金伤、以甘缓之、金之正味、则邪实于内、故当以苦下之．）寒淫于内．治以甘热．佐以苦辛．以咸泻之．以辛润之．以苦坚之．（寒为水气、土能制水、热能胜寒、故治以甘热、甘从土化、热从火化也、佐以苦辛等义、如藏气法时论曰∶肾苦燥、急食辛以润之、肾欲坚、急食苦以坚之、用苦补之、咸泻之也．）此六淫主治．各有所宜也．凡药须俟制焙毕．然后秤用．不得生秤．湿润药皆先增分两．燥乃秤之．

凡酒制升提．姜制温散．入盐走肾而软坚．用醋注肝而收敛．童便除劣性而降下．米泔去燥性而和中．乳润枯生血．蜜甘缓益元．陈壁土藉土气以补中州．面煨曲制．抑酷性、勿伤上膈．黑豆甘草汤渍．并解毒、致令平和．羊酥猪脂涂烧．咸渗骨．容易脆断．去穣者免胀．去心者除烦．此制治各有所宜也．（本草所谓黑豆乌豆、皆黑大豆也、苏颂曰∶紧小者为雄、入药尤佳、宗 曰∶小者力更佳、皆谓黑大豆中之较小者、非世俗所称马料豆也、世俗所谓马料豆、即 豆也、 豆性温热、味涩劣、乃豆中最下之品、以其野生、价最贱、北方甚多、故喂马用之、盖凡豆皆可作马料、而莫有如此豆之价廉也、今药肆中煮何首乌、不用黑大豆而用 豆、甚谬、并有将煮过首乌之 豆、伪充淡豆豉、尤属可笑．市医每有以豆皮加入煎剂者、不知黑大豆之皮有可用、 豆之皮无可用也、因时珍混注 豆即小黑豆、以致后人多误．）

用药有宜陈久者．（收藏高燥处、又必时常开看、不令霉蛀．）有宜精新者．如南星、半夏、麻黄、大黄、木贼、棕榈、芫花、槐花、荆芥、枳实、枳壳、橘皮、香栾、佛手柑、山茱萸、吴茱萸、燕窝、蛤蚧、沙糖、壁土、秋石、金汁、锻石、米、麦、酒、酱、醋、茶、姜、芥、艾、墨、蒸饼、诸曲、诸胶之类．皆以陈久者为佳．或取其烈性减．或取其火气脱也．（微火、令小沸、不得过七日、若日数多、火气太重、虽陈之至久、火气终不能脱、服之不惟无益、反致助火伤阴也．煎膏子亦宜微火、并不可久煎．阴虚有火之人、一应药饵食物、最忌煎炒、修合丸子、宜将药切绝薄片子、蒸烂熟、捣为丸、若用火制焙、不但不能治病、反致发火伤阴、旧疾必更作也．）余则俱宜精新．若陈腐而欠鲜明．则气味不全．服之必无效．唐耿 诗云．朽药误新方．正谓是矣．此药品有新陈之不同．用之贵各得其宜也．

上一页：本草从新凡例
下一页：人参


人参 《本草从新》

人参

大补元气、生阴血、亦泻虚火．

甘温微苦．大补肺中元气．（李东垣用药法象曰∶肺主气、肺气旺则脏腑之气皆旺、精自生而形自盛．十剂曰∶补可去弱、人参羊肉之类是也、人参补气、羊肉补形．）泻火．（东垣曰、参 甘草、退火之圣药、按烦劳则虚而生热、得甘温以益元气、而虚热自退、故亦谓之泻．）除烦，生津止渴，开心益智．（心气强、则善思而多智．）聪耳明目．（洗与服俱佳．）安精神．定魂魄．止惊悸．通血脉．（气行则血行．）破坚积．（气运则积化．）消痰水．（气旺则痰行水消．）气壮而胃自开．气和而食自化．治虚劳内伤．（伤于七情六欲、饮食作劳为内伤、宜养正、伤于风寒暑湿燥火为外感、宜祛邪、如发热证、外感则发热无间、内伤则时热时止、恶寒证、外感虽絮火不除、内伤则得暖便减、头痛证、外感则常痛不休、内伤则时痛时止、外感则手背热、内伤则手心热、外感则鼻塞不通、内伤则口淡无味．）发热自汗．（自汗属阳虚、宜参 补气、亦有因肺热汗多者、服参 汗必更多、宜清热而兼养血、汗自止矣．凡外感风邪、每多发热自汗、脉必浮缓、而外证亦自可辨．）虚咳喘促．（陈嘉谟本草蒙筌曰∶咳有肺热还伤肺之句、唯言寒热、不辨虚实、若肺中实热者忌之、虚热者、服之何害．）心腹寒痛．（方书谓痛无补法、以其气实也、若虚寒作痛、急宜用之矣．）伤寒．（庸浅之辈、不察虚实、但见发热、动手便攻、且曰伤寒无补法、独不观仲景伤寒论、立三百九十七法、而治虚寒者、一百有奇、垂一百一十三方、而用人参 附子者、五十有奇乎．）瘟疫．（瘟疫病、阳脉濡弱、正虚也、阴脉弦紧、邪实也、正虚邪实、则一团毒邪内炽、莫能解散、病固缠身为累、而冬不藏精之人、触其气者、染之尤易、所以发表药中、宜少用人参三、五、七分、以领出其邪、喻嘉言寓意草中、论之甚详．）呕哕反胃． 疟泻痢．（皆理胃培脾之功．唯肺遗热于大肠、而为泻痢、虽日久、宜清肺之化源、及风入肠胃、而致久泻久痢、宜祛风邪从肌表出、俱忌用．）淋沥．（肺气化、则溺行而不频数．）胀满．（皇甫嵩本草发明云∶胸膈逆满、宜补之而胀自除、经所谓塞因塞用也、俗医泥于作饱不敢用、不知少用反滋壅、多用则宣通、补之正所以导之也．）多梦纷纭．离魂异疾．（有人觉卧则身外有身、一样无别、盖卧则魂归于肝、此由肝虚邪袭、魂不归舍、病名离魂、夏子益奇疾方、同龙齿赤茯苓 朱砂各一钱、临睡煎服、三服愈．）妊娠吐水．（酸心腹痛、不能饮食、惠民和剂局方、炮姜等分为末、生地黄汁和丸桐子大、每服五十丸、米汤下．）胎产诸虚．小儿慢惊．痘科险证．（凡痘证颜色娇红、而不苍老、或顶陷、或皮薄浆清、或痒塌泄泻、俱属气虚、宜用．若因肺热、浆不大行、及靥后难脱者、均忌、泄泻由于肺热者、亦忌之．）外科阴毒．（痈疽出脓后收口、其效尤神、掺药用之亦妙．）因虚失血．（古人治大失血、脉芤洪者、并用人参、气旺则能摄血也、又凡血脱者、须益其气、盖血不自生、须得生阳气之药乃生、阳生则阴长之义也、若单用补血、无由而生矣、若火气方逆、血热妄行、则咸忌之）气虚甚者．浓煎独参汤进之．挟寒者．稍加附子．按人参功能在诸药之上．但闭气．肺有火热．及肺气不利者忌之．实表．表有邪者忌之．凡痧痘斑毒．欲出未出．但闷热而不见点．若误用之．以阻截其路．为祸尤烈．产辽东．宁古台出者．光红结实．船厂出者．空松铅塞．并有糙有熟．宜隔纸焙用．忌铁．不宜见风日．茯苓为使．畏五灵脂．恶皂角、黑大豆、紫石英、人溲．反藜芦．（李言闻曰∶东垣理脾胃、泻阴火、交泰丸内、用人参皂角、是恶而不恶也、古方疗月闭、四物汤加人参五灵脂、是畏而不畏也、又疗痰在胸膈、人参藜芦同用、而取其涌越、是激其怒性也、非洞奥达权者、不能知也．凡失血不止、人参和童便服、即止、因相恶而效更奇也．）

参条（生津补气．）乃横生芦头上者．其力甚薄．止可用以调理常病．及生津止渴．其性横行手臂．凡指臂无力者．服之甚效．参须（生津补气．）亦横生芦头上．而更细者．其性与参条同．而力尤薄．要知参条参须．不过得参之余气．危险之证．断难倚仗．

太子参（大补元气．）虽甚细如参条．短紧坚实．而有芦纹．其力不下大参．

参芦（宣、涌吐、然亦有补性．）苦温涌吐．虚劳痰饮．（吴绶曰∶人弱者、以参芦代瓜蒂、朱丹溪本草补遗曰∶人参入手太阴、补阳中之阴、芦则泻太阴之阳、亦犹麻黄苗能发汗、根能止汗也、痰在上膈、在经络、宜吐之、吐中就有发散之义、一妇因怒而病呃、作则举身跳动、昏不知人、乃痰因怒郁、气不得降、以参芦半两、逆流水煎饮之、大吐顽痰数碗、大汗昏睡而安、一人作劳发疟、服疟药变为热病、舌短痰嗽、六脉洪数而滑、此痰蓄胸中也、以参芦汤加竹沥、涌出顽痰三块、次与参 当归而安．）今东洋西洋．俱常用之．（又人参内有一种、白皮细长、名凤凰城、又有一种、皮糙体松、名泡头、东洋俱大行．）

参叶 大苦大寒．损气败血．其性与人参相反．且无用．所以从来本草内．俱不载．

上一页：药性总义
下一页：珠儿参


珠儿参 《本草从新》

珠儿参

补气、除肺火．

苦寒微甘．味浓体重．补肺降火．肺热者宜之．脏寒者服之．即作腹痛．郁火服之．火不透发．反生寒热．其性大约与西洋人参相同．不过清热之功．热去则火不刑金．而肺脏受益．

非真能补也．出闽中．须多去皮．再用滚水泡．以其苦劣之味在外皮．近中心则苦味减而稍甘．

上一页：人参
下一页：党参


党参 《本草从新》

党参

补中气、生津．

甘平补中．益气．和脾胃．除烦渴．中气微虚．用以调补．甚为平妥．按古本草云．参须上党者佳．今真党参久已难得．肆中所卖党参．种类甚多．皆不堪用．唯防风 党参．性味和平硬纹者伪也．（白党、味微甘而甚淡、功力远不及尔．）

上一页：珠儿参
下一页：土人参


土人参 《本草从新》

土人参

补肺气、通下行．

甘微寒．（蒸之极透、则寒性去．）气香味淡．性善下降．能伸肺经治节．使清肃下行．

补气生津．治咳嗽喘逆．痰壅火升．久疟淋沥．难产经闭．泻痢由于肺热．反胃噎膈由于燥涩．

凡有升无降之证．每见奇效．（其参一直下行、入土最深．）脾虚下陷．滑精梦遗．俱禁用．

以其下行而滑窍也．孕妇亦忌．出江浙．俗名粉沙参．（红党参、即将此参去皮净、煮极熟、阴干而成者、味淡无用．）

上一页：党参
下一页：西洋人参


西洋人参 《本草从新》

西洋人参

补肺降火．

苦寒微甘．味浓气薄．补肺降火．生津液．除烦倦．虚而有火者相宜．出大西洋佛兰西．（形似辽东糙人参、煎之不香、其气甚薄、禁忌与珠参同．）

上一页：土人参
下一页：北沙参


北沙参 《本草从新》

北沙参

补阴、清肺火．

甘苦微寒．味淡体轻．专补肺阴．清肺火．治久咳肺痿．金受火刑者宜之．寒客肺中作嗽者勿服．（人参补五脏之阳、沙参补五脏之阴、肺热者用之．）白实长大者良．恶防己．反藜芦．（肺热咳嗽者、用沙参半两、水煎服之、甚效．）

南沙参（补阴、清肺火．）功同北参，而力稍逊．色稍黄．形稍瘦小而短．近有一种味带辣者．不可用．（产亳州．）

上一页：西洋人参
下一页：空沙参


空沙参 《本草从新》

空沙参

即荠 ．寒利肺、甘解毒．

甘淡微寒．解百药毒．利肺气．和中明目．主咳嗽消渴强中．（茎长兴盛、不交精液自出、谓之强中．）疮毒疔肿．（李时珍本草纲目曰∶荠 寒而利肺、甘而解毒、乃良品也、而世不知用、惜哉．人参、党参、土人参、洋参、荠 、沙参、桔梗相似、不可不辨、沙参体虚无心而味淡、荠 体虚无心而味甘、桔梗体坚有心而味苦、党参体实有心而味甘、土人参体实有心而味甘淡、人参体实有心而味甘、微带苦、自有余味、洋参虽似糙参、但气不香尔．）

即甜桔梗．（乃桔梗之一类二种．）

上一页：北沙参
下一页：甘草


甘草 《本草从新》

甘草

有补有泻、能表能里、可升可降、生阴血．

味甘．生用气平．补脾胃不足．而泻心火．（能生肺金．）炙用气温．补三焦元气．而散表寒．入和剂则补益．入汗剂则解肌．（解退肌表之热．）入凉剂则泻邪热．入峻剂则缓正气．（姜附加之、恐其僭上、硝黄加之、恐其峻下、皆缓之之意．）入润剂则养阴血．能协和诸药．使之不争．生肌止痛．（脾主肌肉、甘能缓痛．）通行十二经．解百药毒．故有国老之称．

疗诸痈肿疮疡．惟中满证忌之．（甘令人满、然亦有生用为泻者、以其能引诸药至于满所、经云∶以甘补之、以甘泻之是已、故陶隐居名医别录、甄权药性论并云除满、脾健运、则满除也．又甘草得茯苓、则不资满而反泄满、故云∶下气除满、仲景有甘草泻心汤、治痞满．）大而结者良．出大同．名粉草．（弹之有粉出．）细者名统草．补中炙用．宜大者．泻火生用．宜细者．（去外赤皮．）

甘草头．（宣、涌吐．）消肿导毒．（在上部者效．）宜入吐药．

甘草梢．（达茎中．）止茎中痛．淋浊证用之．（取其径达茎中也．）白术、苦参、干漆为使．

恶远志．反大戟、芫花、甘遂、海藻，然亦有并用者．（胡洽百病方、治痰癖、十枣汤加甘草、东垣治结核、与海藻同用、丹溪治劳瘵、与芫花同行、非妙达精微者、不知此理．）

上一页：空沙参
下一页：黄精


黄精 《本草从新》

黄精

平补气血而润．

甘平．补中益气．安五脏．益脾胃．润心肺．填精髓．助筋骨．除风湿．下三尸虫．以其得坤土之精粹．久服不饥．（气满则不饥．）却病延年．似玉竹而稍大．黄白多须．故俗呼为玉竹 黄精．又一种似白芨．俗呼为白芨黄精．又名山生姜．恐非真者．去须．九蒸九晒用．（每蒸一次、必半日方透．）

上一页：甘草
下一页：萎蕤


萎蕤 《本草从新》

萎蕤

即玉竹平补气血而润、去风湿．

甘平．补中益气．除烦渴．润心肺．治风淫湿毒．目痛 烂．（风湿．）寒热 疟．中风不能动摇．头痛腰痛．（凡头痛不止者、属外感、宜发散、乍痛乍止者、属内伤、宜补虚、又有偏头风、左属风与血虚、右属痰热与气虚、腰痛亦有肾虚、气滞、痰积、瘀血、风寒、湿热之不同、凡挟虚挟风湿者、宜葳蕤．）茎寒自汗．一切不足之证．用代参地．不寒不燥．大有殊功．去毛．蜜水或酒浸．蒸用．畏咸卤．熬膏良．（小便猝淋、葳蕤五钱、芭蕉根二座、水二盏、煎一盏、入滑石末一钱服．）

上一页：黄精
下一页：黄


黄 《本草从新》

黄

补气固表、生亦泻火、生阴血．

甘温．生用固表．无汗能发．有汗能止．（丹溪曰∶黄 大补阳虚自汗、若表虚有邪、发汗不出者、服此又能自汗．）温分肉．实腠理．补肺气．泻阴火．解肌热．炙用补中．益元气．温三焦．壮脾胃．（脾胃一虚、土不能生金、则肺气先绝、脾胃缓和、则肺旺而肌表固实、补中即所以固表也．）生血生肌．（气能生血、血充则肉长．）排脓内托．疮痈圣药．（毒气化则成脓、补气故能内托、痈疽不能成脓者、死不治、毒瓦斯盛而元气衰也、痘证亦然．）

痘证不起．阳虚无热者宜之．（合人参、甘草、生姜为保元汤、治痘虚不起、或加芎 、官桂、糯米助之、王好古汤液本草曰∶实卫气是表药、益脾胃是中州药、治伤寒尺脉不至、补肾元是里药、甄权谓其补肾者、气为水母也、日华大明本草谓其止崩带者、气旺则无陷下之患也、蒙筌曰∶补气药多补血药、亦从而补气、补血药多、补气药亦从而补血、益气汤虽用当归、因势寡、功被参 所据、补血汤黄 数倍于当归、亦从当归所引而补血、补血汤、黄一两、当归二钱、气药多而云补血者、气能生血、又有当归为引也、为补药之长、故名耆．）形如箭竿者佳．绵软而嫩．无丫枝．（故又名绵 、切片、外白中黄、金井玉兰．五台、口 、皆不堪入药、入补中药．）捶扁，蜜炙．如欲其稍降．盐水炒．（有谓补肾及崩带淋浊药、宜盐水炒、汪 庵曰∶此说非也、前证用黄 、非欲抑黄 使入肾也、取其补中升气、则肾受荫、而崩带淋浊之病自愈也、有上病下取、下病上取、补彼经而益及此经者、此类是酒炒亦可．茯苓为使．恶龟甲、白藓皮．畏防风．（东垣曰∶黄 得防风、其功益大、乃相畏而更以相使也．）按黄 极滞胃口．胸胃不宽者勿用．实表．有表邪及表旺者勿用．助气．气实者勿用．多怒则肝气不和．亦禁用．阴虚者宜少用．恐升气于表．

而里愈虚尔．（用盐水炒、以制其升性、亦得．）熬膏良．

上一页：萎蕤
下一页：野白术


野白术 《本草从新》

野白术

补气生血、健脾燥湿．

甘补脾．温和中．苦燥湿．（经曰∶脾恶湿、急食苦以燥之．）本善补气．同补血药用．亦能补血．（气能生血．）无汗能发．有汗能止．（发汗加辛散之味、止汗同 芍之类．）补脾则能进饮食．祛劳倦．（脾主四肢、虚则四肢倦怠．）止肌热．（脾主肌肉．）化症癖．症癖因脾虚不运者、宜用此以健脾、脾运则积化也．）和中则能已呕吐．定痛安胎．（得黄芩、清胎热、得艾、疗胎寒、得参、大补胎元之弱、盖胎系于脾、脾虚则蒂无所附、故易落．）燥湿则能利又生津、何也、汪机本草会编曰∶脾恶湿、湿胜则气不得施化、津何由生、用白术以除其湿、则气得周流、而津液生矣．）止泄泻．化胃经痰水．（土旺自能胜湿．）理心下急满．（脾胃健于转输．）利腰脐血结．去周身湿痹．（二证皆湿停为患、湿去则安矣．）按白术赞云．味重金浆．芳逾玉液．百邪外御．六腑内充．盖甚言其功之广也．

肾虚者勿用．有火者宜生用．（寓意草中、载蒋中尊病伤寒、临危、求肉汁淘饭、食毕大叫一声而逝、门人问临危索饭之时、尚有法可救否、喻嘉言曰∶独参汤可以救之、曾治一孕妇伤寒、表汗过后、忽唤婢作伸冤之声、知其扰动阳气、急迫无奈、令进参汤、不可捷得、遂将白术三两、熬浓汁一碗与服、即时安妥、凡力艰不能服参者、重用野术、颇可代之、下焦阴气不脱、而上焦阳气骤脱者、大能起死回生．）产于潜者最佳．今甚难得．即浙江诸山出者．俱可用．俗称为天生术．有鹤颈甚长．内有朱砂点．术上有须者尤佳．以其得土气浓．须乃其余气也．其次出宣歙者．名狗头术．冬月采者佳．用糯米泔浸．（借谷气以和脾．）

陈壁土炒．（借土气以助脾．）或蜜水炒，人乳拌用．（润以制其燥．凡炒白术、止宜炒黄、若炒焦则气味全失．）熬膏良．

上一页：黄
下一页：种白术


种白术 《本草从新》

种白术

健脾燥湿．

止可用以调补常病之虚者．及病后调理脾胃．若生死关头．断难恃以为治．阴虚燥渴．

肝肾有筑筑动气者．勿服．产浙江台州燕山．亦以冬月采者为佳．并无鹤颈与须．反肥大于野术．熬膏良．（云术形长大、性燥劣、人或切片以杂之．）江西白术．其形甚小．与浙江野术相似．虽有鹤颈而甚短．其体坚实．其味苦劣．（如野术不可得、唯用台术为稳、余俱不可用．）

上一页：野白术
下一页：苍术


苍术 《本草从新》

苍术

补脾燥湿、宣、升阳解郁．

苦温辛烈．燥胃强脾．发汗除湿．能升发胃中阳气．（上行雄壮、能除湿、治中气下陷、下安太阴、使邪气不入脾．）止吐泻．逐痰水．（许叔微本事方曰∶苍术能破水饮之 囊、盖燥脾以去湿、崇土以补脾、方用苍术一斤、大枣五十枚、去皮捣、油麻半两、水二盏、研滤汁和实脾土、燥脾湿、是治痰之本．）消肿满．辟恶气．（为除邪气之上品、辟一切岚瘴邪恶鬼气、阴湿处焚之佳．）散风寒湿．为治痿要药．（阳明虚、则宗筋纵弛、带脉不引、故痿 、苍术阳明经药、经曰∶治痿独取阳明、合黄柏为二妙散、加牛膝名三妙散．）又能总解痰、火、气、血、湿、食六郁．（丹溪曰∶诸郁皆因传化失常、气不得升降、病在中焦、将欲升之、必先降之、将欲降之、必先升之、越鞠丸用苍术、香附、苍术、能径入诸经、疏泄阳明之湿、通行敛涩、香附乃阴中快气之药、一升一降、故郁散而平．）及脾湿下流．肠风带浊．（带浊赤者热伤血分、白者湿伤气分、并有寒热二证、亦有因痰而带柴．）燥结多汗者忌用．出茅山．坚小有朱砂点者良．糯米泔浸．焙干．同芝麻炒．以制其燥．二术皆防风、地榆为使．古本草不分苍白．陶隐居分两种．始各施用．（因湿气身痛者、苍术泔浸、切、煎取浓汁、熬膏、白汤点服．）

上一页：种白术
下一页：桔梗


桔梗 《本草从新》

桔梗

宣通气血、泻火散寒、载药上浮．

苦辛平．色白属金．入肺．（气分．）泻热．兼入手少阴心．足阳明胃经．开提气血．表散寒邪．清利头目咽喉．开胸膈滞气．凡痰壅喘促．鼻塞（肺气不利．）目赤．喉痹咽痛．（两少阴火．）齿痛（阳明风热）口疮．肺痈干咳．（火郁在肺．）胸膈刺痛．（火郁上焦．）腹痛肠鸣．（肺火郁于大肠．）并宜苦梗以开之．为诸药舟楫．载之上浮．能引苦泄峻下之剂．至于至高之分成功．（既上行而又能下气、何也、肺主气、肺金清肃、气自下行耳、枳桔汤治胸中痞满不痛、取其能通肺、利膈下气也、甘桔汤通治咽喉口舌诸病、取其苦辛散寒、甘平除热也．）去浮皮．泔浸．微炒．畏龙胆、白芨；忌猪肉．（本经、桔梗一名荠 、盖桔梗荠 乃一类、有甜苦二种、别录始分荠 条．）

上一页：苍术
下一页：天麻


天麻 《本草从新》

天麻

宣、祛风．

辛温．入肝经气分．通血脉．疏痰气．治诸风眩掉．头旋眼黑．语言不遂．风湿 痹．小儿惊痫．（诸风眩掉、皆属肝木、肝病不能荣筋、故见前证、天麻入厥阴而治诸疾、肝气和平、诸疾自瘳．）血液衰少．及非真中风者．忌用．（风药能燥血故也、按风药同养血药用、制其宣其滞也、古云∶治风先治血、血行风自灭．）根类王瓜．茎名赤箭．明亮坚实者佳．湿纸包．煨熟．切片．酒浸一宿．焙．子名还筒子．定风补虚．

上一页：桔梗
下一页：秦艽


秦艽 《本草从新》

秦艽

宣、去风湿．

苦燥湿．辛散风．去肠胃之热．疏肝胆之气．活血荣筋．（风药中润剂、散药中补剂．）

治风寒湿痹．（经曰∶风寒湿三气杂至、合而为痹、风胜为行痹、寒胜为痛痹、湿胜为着痹、痹在于骨则体重、在脉则血涩、在筋则拘挛、在肉则不仁、在皮则寒．）通身挛急．潮热骨蒸．（时珍曰∶手足阳明经药、兼入肝胆、阳明有湿、则手足酸痛寒热、有热则日晡潮热骨蒸、宋太宗太平圣惠方、治急劳烦热、秦艽 柴胡各一两、甘草五钱为末、每服三钱、又方治小儿骨蒸潮热、食减瘦弱、秦艽 甘草各一两、每服一二钱、钱乙小儿直诀、加薄荷五钱．）疸黄酒毒．肠风泻血．口噤牙痛．（齿下龈、属手阳明大肠经、张洁古珍珠囊曰∶秦艽能去下牙痛、及本经风湿．）湿胜风淫之证．利大小便．（牛乳点服、兼治黄胆、烦渴便赤．）下部虚忌用．形作罗纹相交．长大黄白．左纹者良．菖蒲为使．畏牛乳．（一切疮口不合、秦艽为末掺之、效．）

上一页：天麻
下一页：柴胡


柴胡 《本草从新》

柴胡

宣、发表和里、退热升阳、解郁调经．

苦微寒．味薄气升为阳．主阳气下陷．能引清气上行．而平少阳厥阴之邪热．（肝、胆、心包、三焦相火、时珍曰∶行少阳黄芩为佐、行厥阴黄连为佐、宣畅气血．散结调经．人第知柴胡能发表、而不知柴胡最能和里．）为足少阳胆经表药．（胆为清净之腑、无出无入、其经在半表半里、法当和解、小柴胡汤之类是也、若病在太阳、服之太早、则引贼入门、若病入阴经、复服柴胡、则重虚其表、最宜详慎．）治伤寒邪热．痰热结实．心下烦热．诸疟寒热．（东垣曰∶诸疟以柴胡为君、佐以引经之药、喻嘉言医门法律云∶疟发必有寒有热、盖外邪伏于半表半里、适在少阳所主之界、入与阴争、阳胜则热、出与阳争、阴胜则寒、即纯热无寒为瘅疟温疟、寒多热少为牝疟、要皆自少阳而造其极偏、补偏救弊、亦必还返少阳之界、使少阳而兼他经则有之、谓他经而不涉少阳、则不成其为疟矣、脉纵屡迁、而弦之一字、实贯彻之也．）头眩呕吐．（邪在半表半里、则多呕吐．）目赤胸痞胁痛．（凡胁病多是肝木有余、宜小柴胡汤加青皮川芎白芍．）口苦耳聋．（皆肝胆之邪．）热入血室．（冲为血海、即血室也、男女皆有之、柴胡在脏主血、在经主气．）胎前产后诸热．小儿痘证．能散十二经疮疽血凝气聚．功同连翘．（连翘治血热、柴胡治气热、为小异．）阴虚火炎气升者．禁用．产江南古城山．名齐界面者佳．（定远县出者亦好．）外感生用．内伤升气酒炒用．凡治中及下降用梢．有汗咳者．蜜水拌炒．前胡、半夏为使．恶皂角．按柴胡所用甚多．今药客入山收买．将白头翁、丹参、小前胡、远志苗等俱杂在内．谓之统柴胡．药肆中俱切为饮片．其实真柴胡无几．须拣去别种．用净柴胡．苗、主治卒聋．捣汁频滴之．

银州柴胡（宣、治劳热．）治虚劳肌热．骨蒸劳疟．热从髓出．小儿五疳羸热．根长尺余．微白．

上一页：秦艽
下一页：前胡


前胡 《本草从新》

前胡

宣、解表、泻下气、治风痰．

辛以畅肺．解风寒．甘以入脾．理胸腹．（气香．）苦泄厥阴（肝）之热．寒散太阳（膀胱）之邪．性阴而降．功颛下气．气下则火降而痰消．（气有余便是火、火则生痰．）能除实（热．）

治痰热哮喘．咳嗽呕逆．痞膈霍乱．（乃手足太阴、阳明之药、与柴胡纯阳上升、入少阳、厥阴者不同．）无实热与外感者忌用．（柴胡 前胡、均是风药、但柴胡性升、前胡性降为异、之．）味甘气香．性软．冬月采者良．内有硬者．名雄前胡．须拣去勿用．半夏为使．恶皂角．忌火．

上一页：柴胡
下一页：独活


独活 《本草从新》

独活

宣、理伏风、去湿．

辛苦微温．气缓善搜．入足少阴气分．（肾）以理伏风．治本经伤风头痛．头晕目眩．（宜与细辛同用．）风热齿痛．（文潞公药准、用独活 地黄等分为末、每服三钱．）痉痫湿痹．（项背强直、手足反张曰痉、湿流关节、痛而烦、曰湿痹、风胜湿、故二活兼能去湿．）奔豚疝瘕．（肾积曰奔豚、风寒湿客于肾家所致、疝瘕亦然．）古方唯用独活．后人分二种．以形虚大．有臼如鬼眼．节疏色黄者．为独活．色紫节密．气猛烈者．为羌活．并出蜀汉．又云∶自西羌来者．为羌活．（故又名胡王使者．喻嘉言曰∶羌活之独本者、即真独活．）

上一页：前胡
下一页：羌活


羌活 《本草从新》

羌活

宣、理游风、发表胜湿．

辛苦性温．气雄而散．味薄上升．入足太阳．（膀胱）以理游风．兼入足少阴、厥阴气分．（肾肝）泻肝气．搜肝风．治风湿相搏．本经头痛．（同川芎、治太阳少阴头痛、凡头痛多用风药、以巅顶之上、惟风可到也．）督脉为病．（督脉并太阳经．）脊强而厥．刚痉柔痉．（无汗为刚、有汗为柔、亦有血虚发痉者、大约风证宜二活、血虚忌用．）中风不语．（真中风者宜之、若气血亏虚者、大忌．）头旋目赤．散肌表八风之邪．利周身百节之痛．为却乱反正之主药．若血虚头痛．遍身痛者．此属内证．二活并禁用．

上一页：独活
下一页：防风


防风 《本草从新》

防风

宣、发表、去风胜湿．

辛甘微温．升浮为阳．搜肝泻肺．散头目滞气．经络留湿．主上部见血．（用之为使、亦能治崩．）上焦风邪．头痛目眩．脊痛项强．周身尽痛．太阳经证．（膀胱、徐之才曰∶得葱白、能行周身．）又行脾胃二经．为去风胜湿之要药．（凡风药皆能胜湿、东垣曰∶卒伍卑贱之职、随所引而至、乃风药中润剂、若补脾胃、非此引用不能行．）散目赤疮疡．若血虚痉急．头痛不因风寒．（内伤．）泄泻不因寒湿．火升作嗽．阴虚盗汗．阳虚自汗者．并禁用．（同黄 白芍、又能实表止汗、合黄 白术、名玉屏风散、固表圣药、黄 得防风而功益大、乃相畏而更相使也．）青州黄润者良．软芦糯体．（登州莱阳次之．关东者、性硬不用．）恶干姜、白蔹、芫花．畏萆 ．杀附子毒．

上一页：羌活
下一页：升麻


升麻 《本草从新》

升麻

轻宣、升阳、解毒．

甘辛微苦．足阳明、太阴引经药．（脾胃、参 上行、须此引之．）亦入手阳明、太阴．（大肠、肺．）表散风邪．（引葱白、散手阳明风邪、同葛根、能发阳明之汗、引石膏、主阳明头痛齿痛．）升散火郁．能升阳气于至阴之下．引甘温之药上行．以补卫气之散．而实其表．（柴胡引少阳清气上行、升麻引阳明清气上行、故补中汤用为佐使．）治时气毒疠头痛．（阳明头痛、痛连齿颊．）寒热肺痿．吐脓．下痢后重．（后重者、气滞也、气滞于中、必上行而后能下降、有病大小便秘滞、用通利药而罔效、重用升麻而反通、丹溪曰∶气升则水自降．）久泄．（经曰∶清气在下、则生飧泄．）脱肛．崩中带下．（能缓带脉之缩急．）痘疮．（升葛汤、初发热时可用、痘出后、或下陷泄泻者、可少用、否则见点之后、必不可用、为其解散也．）斑疹．（成朵如锦纹者、为斑、隐隐见红点者、为疹、盖胃热失下、冲入少阳、则助相火而成斑、冲入少阴、则助君火而成疹、又有内伤阴证见斑疹者、微红而稀少、此胃气极虚、逼其无根之火、游行于外、当补益气血、使中有主则气不外游、血不外散、忌用升散之品．）风热疮痈．解百药毒．吐蛊毒．杀精鬼．（性阳气升、味甘故也．）阴虚火升者忌用．（下元虚者、用此升之、则下元愈虚、朱肱活人书言、瘀血入里、吐衄血者、犀角地黄汤乃阳明圣药、如无犀角、代以升麻、二药性味相远、何以云代、盖以升麻能引诸药、同入阳明也、朱二允曰∶升麻性升、犀角性降、用犀角止血、乃借其下降之气、清心肝之火、使血下行归经耳、傥误用升麻、血随气升、不愈涌出不止乎、古方未可尽泥也．）里白外黑．紧实者良．名鬼脸升麻．去须芦用．（或有参 补剂、须用升柴、而又恐其太升发者、并用蜜水炒之、别有一种绿升麻、缪仲醇广笔记、用治痢有效、肘后方、卒肿毒起、升麻磨醋、频涂之．）

上一页：防风
下一页：细辛


细辛 《本草从新》

细辛

宣、散风寒、温行水气、润肾燥．

辛温．散风寒．故诸风痹痛．咳嗽上气．头痛脊强者宜之．（颛治少阴之头痛．）辛散浮热．故口疮喉痹．（少阴火．）鼻渊齿 者宜之．（虫蚀脓烂．）水停心下则肾燥．细辛之辛．能行水气以润之．（肾燥者、心亦躁、火屈于水、故躁也、经曰∶肾苦燥、急食辛以润之．）虽手少阴引经．（心、）乃足少阴本药．（肾、）能通精气．利九窍．故惊痫耳聋鼻 ．（鼻塞不闻香臭、风寒湿热入于脑、故气不宣通、寒宜表、湿热宜清、有 肉者、为末吹鼻．）风眼泪下倒睫．大便燥结者宜之．温经发汗．（能发少阴之汗、仲景治少阴证、反发热者、麻黄 附子 细辛汤、乃治邪在少阴之表剂．）行血下乳．散结破痰．味浓性烈．不可多用．北产者细而香．（华阴出者最佳．）南产者．稍大而不香．名土辛．又名马辛．（以其叶似马蹄也．）拣去双叶者用．恶黄 、山茱萸．畏硝石、滑石．反藜芦．危亦村得效方、暗风卒倒、不省人事

上一页：升麻
下一页：远志


远志 《本草从新》

远志

宣、散郁、通心肾．

苦泄热．温行气．辛散郁．主手少阴．（心、）能通肾气．上达于心．强志益智．聪耳明目．利九窍．治迷惑善忘．惊悸不寐．（诸证皆因心肾不交所致．）皮肤中热．肾积奔豚．一切痈疽．敷服皆效．（缪希雍本草经疏曰∶痈疽皆从七情忧郁恼怒而得、远志辛能散郁．）并善豁痰．远志交通心肾．并无补性．虚而挟滞者．同养血补气药用．资其宣导．臻于太和．不可多用独用．纯虚无滞者忌．山西白皮者佳．（山东黑皮者、次之．）去心．甘草水浸一宿用．

畏珍珠、藜芦．得茯苓、龙骨良．叶（名小草）益精补阴气．治虚损梦泄．（可于统柴胡内拣出用之．）

上一页：细辛
下一页：金毛狗脊


金毛狗脊 《本草从新》

金毛狗脊

平补肝肾、除风寒湿．

苦坚肾．甘益血．（滋肝、）温养气．治失溺不节．（益肾、）脚弱腰痛．寒湿周痹．（经曰∶内不在脏腑、而外未发于皮、独居分肉之间、真气不能周、故曰周痹．）除风虚．强机关．利俯仰．（滋肾益肝、则骨健而筋强．）有黄毛如狗形．故名．去毛切．酒拌蒸．萆 为使．熬膏良．

上一页：远志
下一页：淫羊藿


淫羊藿 《本草从新》

淫羊藿

补肾命门．

辛香甘温．入肝肾．补命门．益精气．坚筋骨．利小便．治绝阳不兴．绝阴不产．冷风劳气．四肢不仁．（手足麻木．）相火易动．远之．一名仙灵脾．北部淫羊．一日百合．食此藿所致．故名．去枝．羊脂拌炒．山药为使．得酒良．（牙齿虚痛、仙灵脾为粗末、煎汤频漱、大效．）

上一页：金毛狗脊
下一页：巴戟天


巴戟天 《本草从新》

巴戟天

补肾祛风．

甘辛微温．入肾经血分．强阴益精．治五劳七伤．散风湿．治风气香港脚水肿．阴虚而相火炽真也．蜀产佳．（山 根似巴戟、但色白、人或醋煮以乱之．）去心．酒浸焙用．覆盆子为使．恶丹参．

上一页：淫羊藿
下一页：琐阳


琐阳 《本草从新》

琐阳

补阳滑肠．

甘温补阴．益精兴阳．润燥养筋．（强筋、故能兴阳．）治痿弱．滑大肠．（便燥者啖之、可代苁蓉、煮粥弥佳．）泄泻及阳易举而精不固者．忌之．鳞甲栉比．状类男阳．酥炙．

上一页：巴戟天
下一页：肉苁蓉


肉苁蓉 《本草从新》

肉苁蓉

补肾命门、滑肠．

甘酸咸温．入肾经血分．补命门相火．滋润五脏．益髓强筋．治五劳七伤．绝阳不兴．绝阴不产．腰膝冷痛．峻补精血．（时珍曰∶补而不峻、故有苁蓉之号．）骤用恐妨心．滑大便．功用与琐阳相仿．禁忌亦同．长大如臂．重至斤许．有松子鳞甲者良．酒浸一宿．刷去浮甲．劈破．除内筋膜．酒蒸半日．又酥炙用．忌铁．（苏恭注唐本草曰∶今人所用、多草苁蓉、功力稍劣．）

上一页：琐阳
下一页：白芨


白芨 《本草从新》

白芨

涩、补肺、化瘀生新．

苦辛而平．性涩而收．得秋金之令．入肺止吐血．（摘元去、试血法、吐水内浮者肺血也、沉者肝血也、半浮沉者心血也、各随所见、以羊肺肝心、蘸白芨末、日日服之、佳．）肺损者．能复生之．（以有形生有形也、人之五脏、惟肺叶损坏者、可以复生．）治跌打折骨．（酒服二钱．）汤火灼伤．（油调末敷．）恶疮痈肿．败疽死肌．去腐．逐瘀．生新．除面上．（ 音干、去声、面黑气、 音炮、面疮也．）涂手足皲裂．令人肌滑．紫石英为使．畏杏仁．反乌头．（重舌、鹅口、为末、乳汁调、涂足心．）

上一页：肉苁蓉
下一页：三七


三七 《本草从新》

三七

一名山漆泻、散瘀定痛．

甘苦微温．散血定痛．治吐血衄血．血痢血崩．目赤痈肿．（醋磨涂、即散、已破者、为末掺之．）为金疮杖疮要药．（杖时先服一二钱、则血不冲心、杖后敷之、去瘀消肿、易愈、大抵阳明厥阴血分之药、故治血病．）能损新血．无瘀者勿用．从广西山洞来者．略似白芨．长者如老干地黄．有节．味微甘．颇似人参．以末掺猪血中．血化为水者真．（又有一种、叶似菊艾而劲浓、有歧尖、茎有赤棱、夏秋开黄花、蕊如金丝、盘纽可爱、而气不香、根大如牛蒡、味甘、极易繁衍、云是三七、治金疮折伤血病、甚效、与南中来者不同．）

上一页：白芨
下一页：地榆


地榆 《本草从新》

地榆

涩、止血．

苦酸微寒，性沉而涩．（收汗止血、皆酸敛之功．）入下焦．除血热．治吐衄崩中．肠风（血鲜者为肠风、随感而见也、血瘀者为脏毒、积久而发也、粪前为近血、出肠胃、粪后为远血、出肺肝．）血痢．（苏颂本草图经曰∶古方断下、多用之．）气血虚寒．及初起者．禁用．

似柳根．外黑里红．取上截．炒黑用．梢反行血．得发良．恶麦冬．

上一页：三七
下一页：丹参


丹参 《本草从新》

丹参

补心、去瘀生新．

气平而降．味苦色赤．入心与包络．破宿血．生新血．（瘀去、然后生新．）安生胎．（养血．）堕死胎．（去瘀．）调经脉．（风寒湿热、袭伤营血、则经水不调、先期属热、后期属寒、又阻之不同、大抵妇人之病、首重调经、经调则百病散．）除烦热．功兼四物．（一味丹参散、功同四物汤．）为女科要药．治冷热劳．骨节痛．风痹不随．（手足缓散、不随人用、经曰∶足受血而能步、掌受血而能握．）症瘕．（症者有块可征、瘕者假也、移动聚散无常、须分别治．）血虚血瘀之候．又治目赤疝痛．疮疥肿毒．排脓生肌．养神定志．通利血脉．虽能补血．长于行血．无瘀．斟酌用之．畏咸水．忌醋．反藜芦．

上一页：地榆
下一页：元参


元参 《本草从新》

元参

泻无根之火、补阴．

苦咸微寒．入肺肾二经．（景岳云∶本草言其入肾、而不知其尤入肺脏也、元素曰∶元参乃枢机之剂、管领诸气上下、清肃而不浊、风药中多用之、活人书、治伤寒阳毒汗下后、毒不散、心下懊 、烦不得眠、心神颠倒欲绝者、俱用元参、以此论之、治胸中氤氲之气、泻无根浮游之火、当以元参为圣剂也．）除烦止渴．降火滋阴．明目（为末、米泔煮羊肝、日日蘸食之、亦治赤脉贯瞳神．）解毒．利咽喉．（通肺气．）通二便．下水气、治头痛．（火热生风．）鼻疮．（肺热也、末涂、或以水浸软、塞之．）瘰 鼠 ．（俱生捣敷、日三易．）发斑咽痛．颈下结核．急喉痹风．（以上皆整肃肺气之功．）痈疽疝气．温疟游风．潮热骨蒸．（肺金为肾水之上源、肺金清、则肾水自生、故又能理痨．）脾虚泄泻者忌．取青白者．（元参色本青白、其黑色、乃后来湿蒸之坏色、若收采时即晒干、并不黑也．）蒸过再焙．勿犯铜器．恶黄 、萸肉、姜、枣．反藜芦．

上一页：丹参
下一页：苦参


苦参 《本草从新》

苦参

泻湿热、祛风．

大苦燥湿．大寒胜热．沉降入肾．消痈解毒．明目止泪．（泪为肝热．）治梦遗滑精．（白术 牡蛎倍之、雄猪肚丸、亦治赤白带下．）热痢血痢．（纯下清血者、风伤肝也、宜散风凉血．）肠风泻血．溺赤黄胆．又能祛风（热极生风．）杀虫．（虫因湿生．）治大风疥癞眉脱．又能解酒毒．（酒为湿热之最．）肝肾虚而无热者忌．（其气能伤肾、沈括梦溪笔谈云∶久用苦参擦牙、逐病腰痛、由其气伤肾也．）糯米泔浸去腥气．蒸．元参为使．恶贝母、菟丝、漏芦．反藜芦．

上一页：元参
下一页：龙胆草


龙胆草 《本草从新》

龙胆草

泻肝胆火、下焦湿热．

大苦大寒．沉阴下行．入肝胆而泻火．兼入膀胱肾经．除下焦之湿热．与防己同功．酒浸．

亦能外行上行．治骨间寒热．（肾主骨．）惊痫邪气．（肝经风火．）时气温热．热痢疸黄．脚肿而痛者、为湿香港脚、宜清热利湿搜风、痛而不肿、挛缩枯细者、名干香港脚、宜养血润燥舒筋．）咽喉风热．赤睛弩肉．（泻肝胆火、能明目、元素曰∶柴胡为主、龙胆为使、目疾要药．凡目疾初起、宜发散、忌寒凉．）痈疽疮疥．大损胃气．

无实火者忌之．甘草水浸一宿．曝用．小豆、贯众为使．忌地黄．

上一页：苦参
下一页：黄连


黄连 《本草从新》

黄连

泻火燥湿．

大苦大寒．入心泻火．（海藏曰∶泻心实泻脾也、实则泻其子．）镇肝凉血．（凡治血、防风为上部之使、黄连为中部之使、地榆为下部之使．）燥湿开郁．解渴除烦．消心瘀．（能去心窍恶血．）止盗汗．（凉心．）治热毒诸痢．（致痢之由不一、若止因湿热而气实者、连为要药、嘉言曰∶治痢必先汗解其外、后调其内、首用辛凉以解表、次用苦寒以清里．痢有虚实寒热之分、白属气分、红属血分、红热白寒之说非也、须凭脉证、而为凉泻温补．）痞满嘈杂．吞酸吐酸．（因肝火郁而成者、同吴萸降火开郁．）腹痛心痛伏梁．（心积．）目痛 伤．（人乳浸点、或合归芍等分、煎汤热洗、散热活血、亦佳．）痈疽疮疥．（诸疮痛痒、皆属心火．）酒毒明目．定惊止呕．（热郁恶心、兀兀欲吐、可用数分．）解毒除疳．杀蛔．蛔得苦则伏．）虚寒为病．大忌．（久服黄连 苦参、反热从火化也、盖炎上作苦、味苦必燥、燥则热矣、且苦寒沉阴肃杀、伐伤生和之气也．或用甘草以调其苦、或加人参以节制之、其庶几乎．）黄连种数甚多．雅州连，细长弯曲．微黄无毛．有硬刺．马湖连，色黑细毛．绣花针头硬刺．形如鸡爪．此二种最佳．云南连，体松．软毛．无硬刺．古勇连，（产云南古勇山．）体重无毛．无硬刺．此二种次之．水连头．（又名鲁连、产川中．）体松．有毛．无硬刺．又次之．新山连．（产广西．）光黄性重．断则淡黄色．土连．（产处州．）色黑．团节．（马药中用之．）鸡屎连．色黑细小．断则淡绿色．以上三种．服之害人．云景连．（产云南．）色黑．断则红色．不入药．川中种连．色黄．软毛．无硬刺．味微苦而薄．服之无效．去毛．治心火．生用．肝胆火．猪胆汁炒．上焦火、酒炒．中焦火、姜汁炒．下焦火、盐水炒．（或童便炒．）食积火、黄土炒．湿热在气分．吴萸汤炒．在血分．醋炒．（时珍曰∶诸法不独为之引导、盖辛热制其苦寒、咸寒制其燥性、用者详之．）黄芩、龙骨为使．恶菊花、元参、僵蚕、白藓皮．畏款冬、牛膝．忌猪肉．（时珍曰∶方有脏连丸、黄连猪肚丸、岂忌肉而不忌脏腑乎．）杀乌头、巴豆毒．

上一页：龙胆草
下一页：胡黄连


胡黄连 《本草从新》

胡黄连

其性味功用、并似黄连、故名．

今诸家俱用以治小儿潮热五疳等证．（喻嘉言曰∶凡治小儿五疳、即大人五劳也、幼科知用五疳之成方、而不知五劳之曲折次第、初起者治之、可以得效、胃虚者服之、有死而已、盖胆草、芦荟、黄连、胡黄连之类、极苦大寒、儿不能胜尔、大方亦然、设妄谓五脏虚劳之外、又有实劳、而恣用苦寒诸药、如是死者、医杀之尔．）解吃烟毒．（二允曰∶解吃烟毒、合茶服之、效．）出波斯国．今秦陇南海亦有之．心黑外黄．折之尘出如烟者．乃为真也．

其

上一页：黄连
下一页：黄芩


黄芩 《本草从新》

黄芩

泻火除湿．

苦入心．寒胜热．泻中焦实火．除脾家湿热．治 痢腹痛．（寒痛忌用、凡腹痛、有寒热、虚实、食积、瘀血、痰湿之不同、寒宜温、热宜清、虚宜补、实宜攻、食宜消导、瘀血宜行散、湿痰宜化痰利湿、痛时手不可按者、为实痛、按之痛止者、为虚痛．）寒热往来．（邪在少阳．）黄胆五淋血闭．（实热在血分．）气逆痈疽疮疡．及诸失血．降痰．（丹溪曰∶黄芩降痰、假其降火也、痰因火动、当先降火．）解渴安胎．（胎孕宜清热凉血、血不妄行、则胎安．）

酒炒则上行．泻肺火．利胸中气．（肺主气、热伤气、泻热所以利气．）治上焦之风热湿热．（丹溪曰∶黄芩、上中二焦药．）火嗽喉腥．（五臭、肺为腥．）目赤肿痛．（黄芩得柴胡、退寒热、得芍药、治痢、得浓朴黄连、止腹痛、得桑皮、泻肺火、得白术、安胎之圣药、时珍曰∶仲景治少阳证、小柴胡汤、太阳少阳合病下痢、黄芩汤、少阳证下后心满、泻心汤并用之、盖黄芩苦寒入心、泻热、除脾家湿热、使胃火不流入肺、不致刑金、即所以保肺也、肺虚不宜者、苦寒伤土、损其母也、少阳证虽在半表半里、而心膈痞满、实兼心肺上焦之邪、心烦喜呕、默默不欲食、又兼脾胃中焦之证、故用黄芩以治手足少阳相火、黄芩亦少阳药也、杨士瀛直指方曰∶柴胡退热、不及黄芩、时珍曰∶柴胡乃苦以发之、散火之标也、黄芩乃寒能胜热、折火之本也、东垣治肺热、身如火燎、烦躁引饮而昼盛者、宜一味黄芩汤、以泻肺经气分之火、黄芩一两、煎服、本事方、治崩中暴下．）苦寒伤胃．虚寒者．均宜戒．

胎前若非实热而服之．阴损胎元矣．中虚者名枯芩．即片芩．泻肺火．清肌表之热．（轻飘者上行．）内实者名条芩．即子芩．泻大肠火．（坚重者下降．）上行酒炒．泻肝胆火猪胆汁炒．山茱、龙骨为使．畏丹皮、丹砂．

上一页：胡黄连
下一页：紫草


紫草 《本草从新》

紫草

泻血热、滑肠．

甘咸气寒．入厥阴血分．（心包、肝．）凉血活血．利九窍．通二便．（咸寒性滑．）治心腹邪气．（即热也．）及痘疮血热毒盛．二便闭涩者．（血热则毒闭、得紫草凉之、则血行而毒出、曾世荣活幼心书云∶紫草性寒、小儿脾实者可用、脾虚者能作泻、古方惟用茸、取其初得阳气、以类触类、用发痘疮、今人不达此理、一概用之、误矣．）便滑者勿用．去头须．酒洗．

上一页：黄芩
下一页：知母


知母 《本草从新》

知母

泻火补水、润燥滑肠．

辛苦寒滑．泻肾家有余之火．（膀胱邪热、服此亦清．）因而上清肺金．（兼泻胃热．）入二经气分．（黄柏入肾经血分、故二药每相须而行．）润肾滋阴．消痰定嗽．止渴除烦．（火入于肺则烦、泻肾家有余之火、是其本功、至于清金诸效、良由相火不炎、自当驯至也．）安胎．（能去胎前之热．）治伤寒烦热．蓐劳骨蒸．（退有汗之骨蒸．）利二便．消浮肿．（小便利则肿消、东垣曰∶热在上焦气分、结秘而渴、乃肺中伏热、不能生水、膀胱绝其化源、宜用渗湿之药、泻火清金、滋水之化源、热在下焦血分、便秘而不渴、乃真水不足、膀胱干涸、无阴则阳无以化、宜用黄柏 知母、大苦寒之药、滋肾与膀胱之阴、而阳自化、小便自通、丹溪曰∶小便不通、有热有湿有气结于下、宜清宜燥宜升、又有隔二隔三之治、如肺不燥、但膀胱热、宜泻膀胱、此正治、如因肺热不能生水、则清肺、此隔二之治、如因脾湿不运、而精不上升、故肺不能生水、则燥胃健脾．）此隔三之治、（泻膀胱、黄柏 知母之类、清肺、车前茯苓之类、燥脾、二术之类．凡病皆有隔二隔三之治、不独便 也．）伤胃滑肠．

令人作泻．（李士材本草通元药性解曰∶苦寒肃杀、非长养万物者也、世以其滋阴、用治虚损上行酒浸，下行盐水拌．忌铁．

上一页：紫草
下一页：贝母


贝母 《本草从新》

贝母

宣、散结清火、润肺、化燥痰．

甘微寒．泻心火．辛散肺郁．（入肺经气分、心火降则肺气宁、诗曰∶言采其虻、虻、即贝母也、取其解郁．）润心肺．化燥痰．治虚劳烦热．咳嗽上气．吐血咯血．肺痿肺痈．喉痹（小肠邪热、心与小肠相为表里、肺为气化之源．）瘿瘤．（化痰．）乳闭．产难．功专散结除热．敷恶疮．敛疮口．（火降邪散、疮口自敛、非贝母性敛也．）能入肺治燥．非脾家所喜．汪机曰∶俗以半夏燥毒、代以贝母、不知贝母寒润、主肺家燥痰、半夏温燥、主脾家湿痰、何可代也、故凡风寒湿热诸痰、贝母非所宜也、宜用半夏南星．）川产最佳．圆正底平．开瓣味甘．象山贝母．体坚味苦．去时感风痰．土贝母．形大味苦．治外科证痰毒．俱去心捣用．浓朴、白薇为使．畏秦艽．反乌头．

上一页：知母
下一页：白头翁


白头翁 《本草从新》

白头翁

泻热凉血．

苦坚肾．寒凉血．入阳明血分．（胃、大肠．）治热毒下痢．（仲景治热痢、有白头翁汤、合黄连 黄柏 秦皮、东垣曰∶肾欲坚、急食苦以坚之、痢则下焦虚、故以纯苦之剂坚之．）温疟寒热．齿痛骨痛．（肾主齿骨、龈属阳明．）鼻衄秃疮．瘰 疝瘕．血痔偏坠．（捣敷患处．）明目消疣．血分无热者忌．药肆中多于统柴胡内拣出用之．然必头上有白毛者方真．得酒良．

上一页：贝母
下一页：白前


白前 《本草从新》

白前

泻肺降气、下痰．

辛甘微寒．长于降气、下痰止嗽．治肺气壅实．（喉中作水鸡声者、服之立愈．）胸膈逆满．

肺实者宜．否则忌也．似牛膝．粗长坚直．脆而易断者．白前也．短小柔软．能弯不断者．

白薇也．（近道多有、形色颇同、以此别之．）去头须．甘草水浸一伏时．焙用．忌羊肉．

上一页：白头翁
下一页：白薇


白薇 《本草从新》

白薇

泻血热．

苦咸而寒．阳明冲任之药．利阴气．下水气．主中风身热支满．忽忽不知人．（阴虚火旺、则内热生风、火气焚灼、故身热支满、痰随火涌、故不知人．）血厥．（汗出过多、血少阳气独上、气塞不行而厥、妇人尤多、此证宜白薇汤、白薇 当归各一两、参五钱、甘草钱半、每服五钱．）热淋温疟．寒热酸痛．（寒热作、则营气不能内荣、故酸痛．）妇人伤中淋露．（血热、孙真人千金方、白薇散、治胎前产后遗尿不知时、白薇 白芍等分、酒调服、丹溪曰∶此即刘河间原病式所谓、热甚廷孔郁结、神无所依、不能收禁之意也、廷孔、女人溺孔也．）

产虚烦呕．（经疏云∶古方调经种子、往往用之、盖不孕缘于血热、而其源起于真阴不足、阳胜而内热、故营血日枯也、益阴清热、则血自生旺而有子矣、须佐以归地芍药杜仲苁蓉等药．）血热相宜．血虚则忌．似牛膝而短小柔软．去须．酒洗．恶大黄、大戟、山茱、姜枣．（冬各一两、百部二两、米饮服末一钱．）

上一页：白前
下一页：白茅根


白茅根 《本草从新》

白茅根

泻火消瘀、凉血止哕．

甘寒．入手少阴心、足太阴阳明．（脾胃．）除伏热．消瘀血．利小便．解酒毒．治吐衄诸血．（心肝火旺、逼血上行、则吐血、肺火盛则衄血、茅根、甘和血、寒凉血、引火下降、故治之、扑损瘀血、捣汁服、名茅花汤、亦治鼻衄产淋．）血闭寒热．（血瘀则闭、闭则寒热作矣．）淋沥崩中．（血热则崩．）伤寒哕逆．（即呃逆、说文曰∶哕、气牾也．许慎说文解字、周弼说文本原．）肺热喘急，内热烦渴．黄胆水肿．（清火行水、时珍曰∶良药也、世人以微而忽之、惟事苦寒之药、伤冲和之气、乌足知此哉．）针能溃脓．（酒蒸服、一针溃一孔、二针溃二孔．）花能止血．吐血因于虚寒者．非所宜也．

上一页：白薇
下一页：白鲜皮


白鲜皮 《本草从新》

白鲜皮

通、祛风湿．

气寒善行．味苦性燥．入脾胃．除湿热．兼入膀胱小肠．行水道．通关节．利九窍．为诸黄风痹之要药．（一味白鲜皮汤、治产后风、时珍曰∶世医止施之疮科、浅矣．）兼治风疮疥癣．女子阴中肿痛．（湿热乘虚、客肾与膀胱所致．）下部虚寒．虽有湿证．勿可饵也．近道处处有之．以四川所产为良．江宁府、滁州、润州所产．俱次之．根黄白而心实．取皮用．（山人采嫩苗、为菜茹．）恶桑螵蛸、桔梗、茯苓、萆 ．（鼠 已破、出脓血、白鲜煮汁服、效．）

上一页：白茅根
下一页：延胡索


延胡索 《本草从新》

延胡索

宣、活血利气．

辛苦而温．入手足太阴（肺、脾．）厥阴．（心包、肝．）能行血中气滞．气中血滞．通小便．

除风痹．治上下内外诸痛．（通则不痛．）症癖崩淋．月候不调．（气血不和、因而凝滞、不以时至．）产后血晕．暴血上冲．折伤积血．为活血利气之药．然辛温走而不守．（独用力迅、宜兼补气血药用．）通经堕胎．瘀滞有余者宜之．生用破血．炒用调血．（酒炒行血、醋炒止血．）经事先期．虚而崩漏．产后虚晕．均忌之．（根如半夏、黄色而坚．）

上一页：白鲜皮
下一页：落得打


落得打 《本草从新》

落得打

宣、行血止血．

甘平．治跌打损伤．及金疮出血．并用根煎．能行血．（酒炒．）又能止血．（醋炒、或捣敷之、不作脓．）苗高人许．叶如薄荷．根如玉竹而无节．捣烂则粘．

上一页：延胡索
下一页：开金锁


开金锁 《本草从新》

开金锁

宣、祛风湿．

苦平．祛风湿．治手足不遂．筋骨疼痛．与苍术 当归同用．甚效．产江浙．苗高三四尺．

叶如萆 ．根如何首乌而无棱．肉白色而无纹．略似菝 而无刺．

上一页：落得打
下一页：冬虫夏草


冬虫夏草 《本草从新》

冬虫夏草

补肺肾．

甘平保肺．益肾止血．化痰已劳嗽．四川嘉定府所产者最佳．云南贵州所出者次之．冬在土中．身活如老蚕．有毛能动．至夏则毛出土上．连身俱化为草．若不取．至冬则复化为虫．

上一页：开金锁
下一页：锦地罗


锦地罗 《本草从新》

锦地罗

泻、解毒．

微苦平．治山岚瘴毒．疮毒．并中诸毒．以根生研．酒服一钱匕．即解．出广西庆远山岩间．镇安、归顺、柳州皆有之．根似萆 及栝蒌根状．彼处人颇珍重之．以充方物．

上一页：冬虫夏草
下一页：水仙根


水仙根 《本草从新》

水仙根

泻、解毒．

苦微辛．寒滑．治痈疽及鱼骨哽．

花、（一名金盏银台．）主治．作香泽涂身，去风气，又疗妇人五心发热．（胡 卫生易简方、同干荷叶、赤芍等分为末、白汤调、每服二钱、热自退．）

上一页：锦地罗
下一页：当归


当归 《本草从新》

当归

补血、润燥滑肠．

甘温和血．辛温散内寒．苦温助心散寒．（诸血属心、凡通脉者、必先补心、当归苦温助心．）入心肝脾．（心生血、肝藏血、脾统血．）为血中气药．治虚劳寒热．咳逆上气．（血和则气降．）温疟．（厥阴肝邪、 痢．头痛腰痛．心腹肢节诸痛．（散寒和血．）跌打血凝作胀．风痉无汗．（身强项直、角弓反张曰痉、无汗为刚痉、有汗为柔痉、当归辛散风、温和血、产后亦有发痉者、以脱血无以养筋也、宜十全大补汤．）痿痹症瘕．（筋骨缓纵、足不任地曰痿、风寒湿客于肌肉血脉曰痹．）痘证痈疽疮疡．冲脉为病．气逆里急．带脉为病．腹痛满．腰溶溶如坐水中．（冲脉起于肾下、出于气街、挟脐上行、至胸中、上颃颡、渗诸阳、灌诸经、下行入足、渗三阴、灌诸络、为十二经脉之海、主血、带脉横围于腰、如束带、总约诸脉．）及妇人诸不足．一切血证．阴虚而阳无所附者．润肠胃．泽皮肤．去瘀生新．温中养营．活血舒筋．排脓止痛．（血和则痛止．）使气血各有所归．故名．（血滞能通、血虚能补、血枯能润、血乱能抚、盖其辛温能行气分、使气调而血和也、东垣曰∶头止血而上行、身养血而中守、尾破血而下流、全活血而统治、雷 、海藏并云∶头破血、时珍曰∶治上用头、治中用身、治下用尾、统治全用．雷 着雷公炮炙论、时珍曰∶此雷公、是刘宋时雷、非黄帝时雷公也．）极善滑肠．泻者禁用．（当归为君、白芍为臣、地黄为佐、芎 为使、名四物汤、治血之总剂、血虚佐以人参黄 、血热佐以条芩栀连、 庵曰∶血属阴、须得阳生血、气虚血弱之人、当用参 、取阳旺生阴之义．）川产力刚善攻．秦产力柔善补．以秦产头圆尾多．肥润气香．里白不油者为良．名马尾当归．尾粗坚枯者．名 头当归．只宜发散用．宜酒制．治吐血．宜醋炒．畏菖蒲、海藻、生姜．恶湿面．（当归和酒服、治倒产子死不出．）

上一页：水仙根
下一页：白芍药


白芍药 《本草从新》

白芍药

补血、泻肝、敛阴．

苦酸微寒．入肝脾血分．（白术补脾阳、白芍补脾阴、为手足太阴行经药．（肺、脾．）泻肝火．（酸敛肝、肝以敛为泻、以散为补．）发脾肺．固腠理．（肺主皮毛、脾主肌肉、肝木不克土、则脾安、土旺能生金、则肺安、脾和肺安、则腠理固矣．）和血脉．收阴气．敛逆气．（酸主收敛．）缓中止痛．（东垣曰∶损其肝者缓其中、即调血也．）除烦敛汗．退热安胎．治泻痢后重．血虚腹痛．（泻痢俱太阴病、不可缺此、寒泻冷痛忌用、古方治腹痛、白芍四钱汤、盖腹痛因营气不从、逆于肉里、白芍能调营气、甘草能缓逆气、伐肝故也、其治腹痛、止血虚腹痛、余痛不治、以其酸寒收敛、无温散之功也．）胁痛．（胁者、肝胆二经来往之道、其火上冲、则胃脘痛、横行则两胁痛、白芍能敛气泻肝火．）肺胀喘噫．（嗳同．）脾热易饥．其收降之性．又能入血海．（冲脉为血海、男女皆有之．）而至厥阴．（肝经．）治鼻衄目涩．肝血不足．小儿痘疮．（地红血散、毒妇人胎产．及一切血病．（同白术补脾、同参 补气、同归地补血、同芎 泻肝、同甘草止腹痛、同芩连止泻痢、同防风发痘疹、同姜枣和营卫、酒炒加入补中益气汤中、治气虚下陷、尤称神妙．）又曰．产后忌用．（丹溪曰∶以其酸寒、伐生生之气也、必不得已、酒炒用之可耳、时珍曰∶产后肝血已虚、不可更泻也、寇宗 本草衍义曰∶减芍药、以避中寒、微寒如芍药、古人犹谆谆戒谨、况大苦大寒、可肆行而莫之忌耶、按产后虚热多汗、阴气失散、用白芍以收敛之、取微寒以退虚热、正其相宜、前言亦失之太过耳、景岳全书内、所论极为中正．）赤芍药（泻肝、散瘀．）泻肝火．散恶血．利小肠．治腹痛胁痛．坚积血痹疝瘕．（邪聚外肾为疝、腹内为瘕．）经闭肠风．痈肿目赤．（皆散泻之功．）白补而敛．赤散而泻．白益脾．能于土中泻木．赤散邪．能行血中之滞．虚者忌用．赤白各随花色．单瓣者入药．酒炒用．（制其寒．）妇人血分醋炒，下痢后重不炒．恶芒硝、石斛．畏鳖甲、小蓟．反藜芦．

上一页：当归
下一页：芎


芎 《本草从新》

芎

补血、去瘀、润燥、宣、行气、搜风．

辛温升浮．为少阳引经．（胆．）入手足厥阴．（心包、肝．）乃血中气药．升清阳而开诸郁．（丹溪曰∶气升则郁自降、为通阴阳气血之使．）润肝燥而补肝虚．（肝以泻为补、所谓辛以散之、辛以补之．）上行头目．下行血海．（冲脉．）搜风散瘀．止痛调经．治风湿在头，诸种头痛．（东垣曰∶头痛必用之、如不愈、加引经药、太阳羌活、阳明白芷、少阳柴胡、太阴苍术、少阴细辛、厥阴吴茱萸、丹溪曰∶诸经气郁、亦能头痛．）偏正头风．腹痛胁风．

气郁血郁．血痢寒痹．筋挛．目泪多涕．（肝热．）风木为病．（诸风眩掉、皆属肝木．）及痈疽疮疡．（痈从六腑生、疽从五脏生、皆阴阳相滞而成、气为阳、血为阴、血行脉中、气行脉外、相并周流、寒湿搏之、则凝滞而行、迟为不及、火热搏之、则沸腾而行、速为太过、气郁邪入血中、为阴滞于阳、血郁邪入气中、为阳滞于阴、致生恶毒、百病皆由此起、芎归能和血行气、而通阴阳．）痘疮不起．（头面上不起发者、用之尤宜．）男妇一切血证．（芍地酸寒为阴、归芎辛温为阳、故四物汤取其相济、以行血药之滞耳、川芎辛散、岂能生血者乎、治法云∶妇人经过三月、用川芎末、空心热汤调一匙服、腹中微动者是胎、不动是经闭．）凡气升痰喘．虚火上炎．呕吐咳逆．不宜用之．单服久服．令人暴亡．蜀产为川芎．秦产为西芎．江南为抚芎．以川产大块．里白不油．辛甘者良．白芷为使．畏黄连、硝石、滑石．恶黄 、山茱萸．（齿败口臭、水煮芎 含之、佳．）

上一页：白芍药
下一页：牡丹皮


牡丹皮 《本草从新》

牡丹皮

泻伏火、去瘀．

辛苦微寒．入手足少阴（心、肾．）厥阴．（心包、肝．）泻血中伏火．（色赤、故入血分、能泻诸经伏火、古方所以用治相火也、世人专以黄柏治相火、不知丹皮之功更胜．）和血凉血而生血．（血热则枯、凉则生．）破积血．（积瘀不去、则新血不生．）通经脉．止吐衄．（血属阴本静、因相火所逼、故越出上窍、治惊痫螈 ．筋脉伸缩抽掣、为螈 、或手足抽掣、口眼 斜、卒然眩仆、吐涎身软、时发时止、为痫、皆阴虚血热、风火相搏、痰随火涌所致．）除烦热．疗痈疮．（凉血．）下胞胎．退无汗之骨蒸．（张元素曰∶丹皮治无汗之骨蒸、地骨皮治有汗之骨蒸、神不足者手少阴、志不足者足少阴、仲景肾气丸、用丹皮、治神志不足也、按内经云∶水之精为志、故肾藏志、火之精为神、故心藏神．）胃气虚寒．经行过期不净者勿服．胎前亦宜酌用．单瓣花红者入药．（时珍曰∶花白者补、赤者利、须分别之．）肉浓者佳．酒拌蒸用．畏贝母、菟丝、大黄．忌蒜、胡荽、伏砒．（丹皮根捣末服、解中蛊毒．）

上一页：芎
下一页：泽兰


泽兰 《本草从新》

泽兰

通、行血、消水．

苦泄热，甘和血，辛散郁，香舒脾．微温行血．入足太阴、厥阴．（脾、肝．）通九窍．利关节．破宿血．通月经．消症瘕．散水肿．（甘温能和血行血、独入血海、攻击稽留、其消水肿者、乃血化为水之水、非脾虚停湿之水也．）治产后血沥腰痛．（瘀行未尽．）身面浮肿．吐血鼻洪．目痛头风．痈毒扑损．性虽和缓．终是破血之品．无瘀者勿轻用．（古方泽兰丸甚多、近今禀赋渐薄、不可常用．）时珍曰．兰草泽兰．一类二种．俱生下隰．紫茎素枝．赤节绿叶．叶对节生．有细齿．但以茎圆节长．叶光有歧为兰草．茎微方．节短．叶有毛为泽兰．嫩时并可 （音那．）而佩之．楚词所谓、纫秋兰以为佩也．（朱子离骚辨证云∶必花叶俱香、燥湿不变、方可刈佩、今之兰蕙、花虽香而叶无气、质弱易萎、不可刈佩．）泽兰走血分．消水肿．涂痈毒．破瘀除症．为妇人要药．兰草走气分．利水道．除痰癖．杀蛊辟恶．为消渴良药．（经曰∶数食肥甘、传为消渴、治之以兰、除陈气也．）亦名大泽兰．（与泽兰俱生下隰之地故也．）俗呼省头草、夏月采置发中、则发不腻、兰泽草、香草．（浸油涂发、去垢香泽、故名兰泽、又名香草．）以为山兰误矣．（寇宗 、朱丹溪、并以兰草为山兰之叶、李时珍考众说以讥之曰∶陈遁斋闲览云∶楚骚之兰、或以为都梁香、或以为泽兰、或以为猗兰、当以泽兰为正、今之所种如麦门冬者、名幽兰、非真兰也、故陈止斋着盗兰说古之兰草、即今之千金草、俗名孩儿菊、今所谓兰、其叶如茅者、故得兰名、杨升庵云∶世以如蒲萱者为兰、九畹之受诬也久矣、又吴与澄草庐集、有兰说云∶兰为医经上品、有枝有茎、草之植者也、今所谓兰、无枝无茎、因黄山谷称之、世遂谬指为离骚之兰、寇氏本草、溺于流俗、反疑旧说为非、夫医经为实用、岂可诬哉、今之兰、果可以利水杀蛊而除痰癖乎、其种盛于闽、朱子闽人、岂不识其土产、而辨析若此、世俗至今、犹以非兰为兰、何其惑之甚也、洛按、时珍之辨兰草、指实详明、征据凿凿、则兰草为泽兰之一类二种也、夫复何疑、若山兰叶、全无气味、于以上之称名不符、何能有以上之功效乎、汪氏力辨兰草为山兰叶、但并无实据、不过为臆度之见尔．

士材所着本草、滥收兰叶、致无识之医、遂有加建兰叶为引者．）

上一页：牡丹皮
下一页：马兰


马兰 《本草从新》

马兰

泻、凉血．

辛凉．入阳明血分．与泽兰同功．治鼻衄痔疮．（喉痹口紧、马兰根叶捣汁、入米醋少许、滴鼻孔、或灌喉中、取痰自开．）

上一页：泽兰
下一页：郁金


郁金 《本草从新》

郁金

（宣、解郁、泻、凉血破瘀．）

辛苦微甘．气寒．其性轻扬．上行入心及包络．兼入肺经．凉心热．散肝郁．破血下气．治吐衄尿血．妇人经脉逆行．（经不下行、上为吐衄诸证、用郁金末、加韭汁、姜汁、童便服、其血自清、痰中带血者、加竹沥．）血气诸痛．产后败血攻心．颠狂失心．（颠多喜笑、尚知畏惧、证属不足、狂多忿怒、人莫能制、证属有余、因惊忧痰血塞于心窍所致、用郁金七两、白矾三两、薄荷糊丸、名白金丸、郁金散恶血、白矾化顽痰．）痘毒入心．（因瘀血凝滞、而痘疹陷伏者、可用．）阳毒．生肌定痛．能开肺金之郁．故名．今医用此开郁．罕效．

如真阴虚火亢吐血．不关肺肝气逆．不宜用也．（近日郁证、多属血亏、用破血之药开郁、郁不能开、而阴已先败、致不救者多矣．）出川广．体锐圆如蝉肚．外黄内赤．色鲜微香．

折之光明脆彻．苦中带甘者乃真．（今市中所用者、多是姜黄、并有以蓬莪术伪之者、俱峻削性烈、挟虚者大忌．）

上一页：马兰
下一页：姜黄


姜黄 《本草从新》

姜黄

泻、破血行气．

味苦辛温．色黄入脾．兼入肝经．理血中之气．破血下气．（辛散苦泄、专于破血、下气其旁及者耳．）除风消肿．性更烈于郁金．治血积气胀．产后败血攻心．通月经．疗扑损．片子者．能入手臂．治风寒湿痹痛．（时珍曰∶入臂治痛、其兼理血中之气可知矣．）血虚者．

服之病反增剧．出川广．（藏器曰∶郁金苦寒色赤、姜黄辛温色黄、莪术味苦色青、三物不同、所用各别、经疏云∶姜黄主治、介乎三棱 郁金之间、时珍曰∶姜黄 郁金 莪术、形状功用、大专治血、姜黄入脾、兼治血中之气、莪术入肝、治气中之血、稍为不同、今时以扁如干姜者、为片子姜黄、圆如蝉腹者、为蝉肚郁金、莪术形虽似郁金、而色青不

上一页：郁金
下一页：蓬莪术


蓬莪术 《本草从新》

蓬莪术

泻、行气破血、消积．

辛苦而温．主一切气．又能通肝经．聚血行气．消瘀通经．化食止痛．治心腹诸痛．冷气吐酸．奔豚 癖．（酒醋磨服、 、音贤、小腹积、 癖多见于男子、症瘕多见于妇人、莪术香烈、行气通窍、同三棱用、治积聚诸病、按五积、心积曰伏梁、起脐上至心下、肝积曰肥气、在左胁、肺积曰息贲、在右胁、脾积曰痞气、在胃脘右侧、肾积曰奔豚、在小腹、上冲至心下、治之不宜专用攻伐、恐损真气、宜于破血行气药中、加补脾胃药、气旺方能磨积也、经曰∶大积大聚、其可犯也、衰其半而止、过者死、东垣五积方、用三棱 莪术、皆兼人参赞助成功．）中恶鬼疰．（脏腑壅滞、阴阳乖隔、鬼疠凭之、利气达窍、邪无所容矣．）虚人服之．积未去而真已竭．兼以参术．或庶几耳．根如生姜．莪生根下．似卵不齐．坚硬难捣．灰火煨透．乘热捣之．（入气分．）或醋磨酒磨．或煮熟用．（入血分．）

上一页：姜黄
下一页：荆三棱


荆三棱 《本草从新》

荆三棱

泻、破血、行气、消积．

苦平．入肝经血分．破血中之气．（亦能通肝经聚血．）散一切血瘀气结．疮硬食停．老块坚积．消肿止痛．通乳堕胎．功近香附而力峻．按化积必借气运．专用伐克．气愈不运．积安得去．须辅以健脾补气为要．色黄体重．若鲫鱼而小者良．醋浸炒．或面裹煨．（三棱两半、丁香三分为末、沸汤服一钱、治反胃、药食不下．）

上一页：蓬莪术
下一页：香附


香附 《本草从新》

香附

一名莎草根、宣、调气解郁．

气香．味辛能散，微苦能降，微甘能和．乃血中气药．通行十二经八脉气分．主一切气．（人身以气为主、气盛则强、虚则衰、顺则平、逆则病、绝则死矣、经曰∶怒则气上、恐则气下、喜则气缓、悲则气消、惊则气乱、思则气结、劳则气耗、又曰∶寒则气收、热则气泄、名九气、以香附为君、随证而加升降消补之药．）利三焦．解六郁．（痰郁、火郁、气郁、血郁、湿郁、食郁．）治多怒多忧．痰饮积聚．痞满腹胀．霍乱吐泻．痈疽疮疡．血凝气滞所致、香附末服、名独胜丸、治痈疽由郁怒而得者、如疮初作、以此代茶、大凡疮疽喜服香药、触之、康祖左乳病痈、又臆间生核、痛楚半载、祷张王、梦授以方、姜汁制香附为末、每服二钱、米饮下遂愈．）吐血便血．崩中带下．月候不调．（气为血配、血因气行、成块者气之凝、将行而痛气之滞、行后作痛、气血俱虚也、色淡亦虚也、色紫气之热、色黑则热之甚也、错经者气之乱、肥人痰多而经阻、气不运也、香附阴中快气之药、气顺则血和畅、然须辅以凉血补气之药、丹溪曰∶能引血药至气分而生血、气血药同用．）诸种气痛．胎产百病．（时珍曰∶得参术则补气、得归地则补血、得木香滞和中、得檀香则理气醒脾、得沉香则升降诸气、得芎 苍术、则总解诸郁、得栀子 黄连、则清降火热、得茯神则交济心肾、得茴香破故纸、则引气归元、得浓朴半夏、则决壅消胀、得紫苏葱白、则发汗散邪、得三棱 莪术、则消积磨块、得艾叶则治血气暖子宫、凡气血未亏而多滞者、最宜用之也、妇人多郁、气行则郁解、故服之尤效、非宜于妇人不宜于男子也、又曰∶凡人病则气滞而馁、香附为气分君药、臣以参 、佐以甘草、治气滞甚速也．）

苦燥而能耗血散气．（士材曰∶乃治标之品、唯气实血未大虚者宜之、不然、恐损气而耗血、愈致其疾矣、世俗泥于女科仙药之一语、惜未有发明及此者．）产金华者良．生则上行胸膈．外达皮肤．熟则下走肝肾．旁彻腰膝．童便浸炒．盐水浸炒．则入血分．青盐炒则入肾．酒浸炒则行经络．醋浸炒则消积聚．且敛其散．蜜水炒．制其燥性．姜汁炒则化痰饮．炒黑耳出汁、香附为末、以绵杖送入．）

上一页：荆三棱
下一页：木香


木香 《本草从新》

木香

宣、行气．

辛苦而温．三焦气分之药．能升降诸气．泄肺气．疏肝气．和脾气．（怒则肝气上、肺气调、则金能制木而肝平、木不克土而脾和．）治一切气痛．（时珍曰∶诸气 郁、皆属于肺、上焦气滞用之者、金郁泄之也、中气不运、皆属于脾、中焦气滞用之者、脾胃喜芳香也、大肠气滞则后重、膀胱气不化则癃闭、肝气郁则为痛、下焦气滞用之者、塞者通之也．）中气不省．（闭目不语、如中风状、为末、冬瓜子煎汤、灌下三钱．）耳卒聋闭．（切一两、酒浸一夜、入麻油一合、煎汤滴耳．）呕逆反胃．霍乱泻痢后重．（同槟榔用、刘河间曰∶行血则便癃闭痰壅．气结 癖．症块肿毒．冲脉为病．气逆里急．杀鬼物．御瘴雾．去腋臭．健胃宽中．醒脾消食．开郁安胎．（气逆则胎不安．）香燥而偏于阳．

肺虚而热．血枯而燥者．慎勿与之．（丹溪曰∶味辛气升、若阴火冲上者、反助火邪、当用黄柏 知母、少以木香佐之．）番舶上来．形如枯骨．味苦粘舌者良．名青木香．（今人皆称为广木香、南木香．）磨汁用．东垣用黄连制．亦有蒸用、面裹煨用者．（煨用实肠止泻．）畏火但色微黑、体松．今人称马兜铃根为土青木香．）

上一页：香附
下一页：砂仁


砂仁 《本草从新》

砂仁

即缩砂密宣、行气调中．

辛温香窜．和胃醒脾．快气调中．通行结滞．治腹痛痞胀．（痞满有伤寒下早、里虚邪入而痞者、有食壅痰塞而痞者、有脾虚气弱而痞者、须分虚实治之、不宜颛用利气药、恐变为鼓胀、鼓胀内胀而外有形、痞胀唯觉痞闷而已、皆太阴为病也．）霍乱转筋．噎膈呕吐．上气咳嗽．奔豚崩带．赤白泻痢．（湿热积滞、客于大肠、砂仁亦入大小肠经．）祛痰逐冷．消食醒酒．止痛安胎．散咽喉口齿浮热．化铜铁骨哽．（好古曰∶得檀香 豆蔻入肺、得人参 益智入脾、得黄柏 茯苓入肾、得赤石脂入大小肠、韩飞霞医通曰∶辛能润肾燥、引诸药归宿丹田下达也、经疏曰∶肾虚气不归元、用为向导、殆胜桂附热药为害．）辛窜性燥．血虚火炎者勿用．胎妇多服耗气．必致难产．出岭南．炒去衣研．（百一选方、治鱼骨入咽、砂仁 甘草等分为末、绵包、含之咽汁、当随痰出．）

上一页：木香
下一页：白豆蔻


白豆蔻 《本草从新》

白豆蔻

宣、行气暖胃．

辛热．流行三焦．温暖脾胃．（三焦利、脾胃运、诸证自平．）而为肺家本药．（肺主气．）

散滞气．消酒积．除寒燥湿．化食宽膨．治脾虚疟疾．感寒腹痛．吐逆反胃．白睛翳膜．（白睛属肺、能散肺滞．）太阳经目 红筋．（太阳脉、起目 ．）火升作呕．因热腹痛．气虚诸证．咸宜禁之．番舶者良．去衣微焙．研细．（胃冷恶心、食即欲吐、白豆蔻三枚、捣细、好酒服．）

上一页：砂仁
下一页：草豆蔻


草豆蔻 《本草从新》

草豆蔻

闽产名草蔻．燥湿祛寒．

辛温香散．暖胃健脾．燥湿祛寒．治寒客胃痛，霍乱泻痢，噎膈反胃．痞满吐酸．解口臭、酒毒、鱼肉毒．（故食料用之．）辛燥犯血忌．阴不足者远之．形如龙眼而微长．皮黄白、薄而棱峭．仁如砂仁．辛香气和．去膜微炒．香口去臭．同细辛末含之．

上一页：白豆蔻
下一页：草果


草果 《本草从新》

草果

滇广所产、名草果．除痰截疟．

辛热破气．除痰．消食化积．（疟积．）治瘴疠寒疟．（佐常山、能截疟、或与知母同用、取其一阴一阳、治寒热瘴疟、盖草果治太阴独胜之寒、知母治阳明独胜之火．）若疟不由于岚瘴．气不实．邪不盛者．并忌．形如诃子．皮黑浓而棱密．子粗而辛臭．面裹煨熟．取仁用．忌铁．（腹痛胀、酒煎二个服之．）

上一页：草豆蔻
下一页：肉豆蔻


肉豆蔻 《本草从新》

肉豆蔻

一名肉果．温中涩肠．

辛温气香．理脾暖胃．下气调中．（日华称其下气、以脾得补而善运、气自下也、非若陈皮 香附之泄耳．）逐冷除痰．消食解酒．辟鬼杀虫．治积冷．心腹胀痛．中恶吐沫．小儿吐逆．乳食不下．又能涩大肠．止虚泻冷痢．病患有火．泻痢初起．皆不宜服．出岭南．似草蔻．外有绉纹．内有斑纹．糯米粉裹．或面裹．煨熟．须去油净．忌铁．（阴寒滑痢、腹痛不能食、肉果醋和面裹、煨为末、粥饮调服一钱．）

上一页：草果
下一页：破故纸


破故纸 《本草从新》

破故纸

一名补骨脂．燥补命火．

辛苦大温．入心包命门．补相火以通君火．暖丹田．壮元阳．缩小便．（亦治遗溺．）治虚寒喘嗽．（能纳气归肾．）腰膝酸痛．肾冷精流．火虚泄泻．（命门火衰．不能熏蒸脾胃、脾胃虚寒、迟于运化、致饮食减少、腹胀肠鸣、呕涎泄泻、如鼎釜之下无火、物终不熟、故补命门五味三两、肉蔻二两、吴萸一两、姜煮枣丸、名四神丸、治五更泄泻．）妇人血气．（妇人之血脱气陷、亦犹男子之肾冷精流．）堕胎．阴虚有热．大便闭结者戒之．出南番者色赤．岭南者色绿．酒浸蒸用．亦有童便乳浸．盐水炒者．得胡桃、胡麻良．恶甘草．（唐郑相国方、破故纸十两、酒浸蒸、为末、胡桃肉二十两、去皮烂研、蜜调如饴、每晨酒服一大匙、治虚寒喘嗽、腰脚酸痛、忌羊血芸苔、加杜仲、名青娥丸、韩飞霞曰∶故纸属火、坚固元阳、胡桃属木、润燥养血、有木火相生之妙也．）

上一页：肉豆蔻
下一页：益智子


益智子 《本草从新》

益智子

燥脾胃、补心气命门．

辛热．本脾药．兼入心肾．主君相二火．补心气命门之不足．能涩精固气．又能开发郁结．

使气宣通．温中进食．摄唾涎．（胃冷则涎涌．）缩小便．（肾与膀胱相表里、益智辛温固肾、盐水炒、同乌药等分、酒煮山药糊丸、盐汤下、名缩泉丸．）治客寒犯胃．冷气腹痛．呕吐泄泻．泄精崩带．血燥有热．因热而崩带遗浊者．不可误人也．出岭南．形如枣核．取仁．盐水炒．（腹胀忽泻不止、诸药不效、浓煎益智饮之．）

上一页：破故纸
下一页：蛇床子


蛇床子 《本草从新》

蛇床子

补肾命、去风湿．

辛苦而温．强阳补肾．散寒祛风．燥湿杀虫．治阴痿囊湿．女子阴痛阴痒．（湿生虫、同矾煎汤洗．）子藏虚寒．产门不闭．（炒热熨之．）肾命之病．腰酸体痹．带下脱肛．及顽癣恶疮．（擦之多效．）风湿诸病．煎汤浴．止风痒．（时珍曰∶肾命三焦气分之药、不独补助男子、而且有益妇人、世人舍此而求补药于远域、岂非贵耳贱目乎．）肾火易动者勿食．似小茴而细．微炒杀毒则不辣．（以地黄汁拌蒸三遍、佳．）恶丹皮、贝母、巴豆．（圣惠方、冬月喉痹肿痛、不可下药者、蛇床烧烟于瓶中、口对瓶口吸烟、其痰自出．）

上一页：益智子
下一页：荜茇


荜茇 《本草从新》

荜茇

一作拨．燥除胃冷、散浮热．

辛热．除胃冷．祛痰消食下气．治水泻气痢，虚冷肠鸣．（亦入大肠经、呕吐酸水．）冷痰恶心． 癖阴疝．辛散阳明之浮热．治头痛．（偏头风者、口含温水、随左右、以末吹一字入鼻、效．）牙痛．（寒痛宜干姜、荜茇、细辛、热痛宜石膏、牙硝、风痛宜皂角、僵蚕、蜂房、二乌、虫痛宜锻石、雄黄．）鼻渊．古方用此甚少．以其耗散真气．动脾肺之火．且损目耳子而长．青色去挺．醋浸一宿．焙干．刮去皮粟子净．免伤人肺．（卫生易简方、鼻流清涕、用荜茇末吹之、效．）

上一页：蛇床子
下一页：良姜


良姜 《本草从新》

良姜

宣、燥、暖胃散寒．

辛热．暖胃散寒．消食醒酒．治胃脘冷痛．（凡心口一点痛、俗言心痛、非也、乃胃脘有滞、或有虫、及因怒因寒而起、以良姜酒洗七次、香附醋洗七次、焙研、因寒者、姜二钱、附一钱、因怒者、附二钱、姜一钱、寒怒兼者、每一钱五分、米饮加姜汁一匙、盐少许服．古方治心脾疼、多用良姜、寒者用之至二钱、热者亦用四五分、于清火剂中、取其辛温下气、止痛有神耳．）岚瘴疟疾．霍乱泻痢．吐恶．噎膈冷癖．虚人须与参术同行．若单用多用．恐犯冲和之气．出岭南高州．东壁土拌炒用．

红豆蔻（即良姜子、宣、燥、温肺醒脾．）温肺散寒．醒脾燥湿．消食．解酒．禁忌制用．同上．

上一页：荜茇
下一页：藿香


藿香 《本草从新》

藿香

宣、去恶气．

辛甘微温．入手足太阴．（肺、脾．）快气和中．开胃止呕．去恶气．进饮食．治霍乱吐泻．心腹绞痛．上中二焦邪滞．（禀清和芳烈之气、为脾肺达气要药、局方有藿香正气散、正气通畅、则邪逆自除．）阴虚火旺．及胃热胃虚作呕者．戒用．出交广．方茎有节．叶微似茄叶．古唯用叶．今枝梗亦用．因叶多伪也．（冷露疮烂、藿香叶、细茶等分、烧灰、油调涂之、良．）

上一页：良姜
下一页：白芷


白芷 《本草从新》

白芷

宣、发表、祛风燥湿．

色白味辛．行手阳明庚金．（大肠．）性温气浓，行足阳明戊土．（胃．）芳香上达．入手太阴辛金．（肺．）故主治不离三经．通窍发汗．除湿散风．治头目昏痛．（阳明之脉萦于面、故治头面诸疾、杨吉老方、白芷汤泡四五遍、蜜丸弹子大、名都梁丸、每服一丸、荆芥点腊茶嚼下．）眉棱骨痛．（风热与痰、同酒浸黄芩为末、茶下．）牙痛．（上龈属足阳明、下龈属手阳明、二经风热．）鼻渊．（肺主鼻、风热乘肺、上烁于脑、故鼻多浊涕而渊、经曰∶脑渗为涕、宜同细辛 辛夷治之．）目痒泪出面 ．（干去声、面黑气．）瘢疵．（可作面脂．）皮肤燥痒．三经风热之病．及血崩血闭．肠风痔 ．痈疽疮疡．三经湿热之病．活血排脓．（肠有败脓血、淋露腥秽、致脐腹冷痛、须以此排之．）生肌止痛．解砒毒、蛇伤．（先以绳扎伤处、芷、能辟蛇．）又治产后伤风．诸种头痛．（自鱼尾上攻、血虚头痛、多在日晚、宜四物加辛芷、气虚头痛、多在清晨、宜芎 倍参 、刘松石保寿堂经验方、治偏正头风、白芷川芎各三钱、搽牛脑上、加酒顿熟、热食尽醉、其病如失．）燥能耗血．散能损气．有虚火者勿用．痈疽已溃．宜渐减去．色白气香者佳．（名官白芷、不香者名水白芷．）不堪用．微焙．当归为使．恶旋复花．

上一页：藿香
下一页：本


本 《本草从新》

本

宣、去风寒湿．

辛温雄壮．为太阳经风药．（膀胱．）寒郁本经．头痛连脑者．必用之．（凡巅顶痛、宜本防风、酒炒升柴．）治督脉为病．脊强而厥．（督脉并太阳经、贯脊、又能下行去湿．治妇人疝瘕．阴寒肿痛．腹中急痛．（皆太阳经寒湿、胃风泄泻．夏英公病泄、医以虚治、不效、霍翁曰∶此风客于胃也、饮以 本汤而愈、盖 本能除风湿耳．）粉刺酒 ．和白芷、作面脂良．）按头痛挟内热及伤寒．发于春夏．阳证头痛．不宜进也．根紫色．似芎 而轻虚．

气香味麻．恶 茹．（小儿疥癣、 本煎汤浴、并浣衣．）

上一页：白芷
下一页：香薷


香薷 《本草从新》

香薷

宣通利湿、消暑退热．

辛散皮肤之蒸热．温解心腹之凝结．属金水而主肺．为清暑之主药．肺气清．则小便行而热降．（暑必兼湿、治暑必兼利湿、若无湿、但为干热、非暑也．）治呕逆水肿．（熬膏服、小便利则消．）香港脚口气．（煎汤含漱．）单服治霍乱转筋．香薷乃夏月解表之品．

无表邪者戒之．（其性温热、阴暑宜用以温散、若阳暑、则宜清凉、误服之、反成大害、时珍曰∶有处高堂大厦、纳凉太过、饮冷太多、阳气为阴邪所遏、反中入内、遂病头痛恶寒、烦躁口渴、吐泻霍乱、宜用之以发越阳气、散邪和脾则愈、若饮食不节、劳役作丧之人、伤暑、汗出如雨、烦躁喘促、或泻或吐者、乃内伤之证、宜用清暑益气汤、人参白虎汤之类、以泻火益元、若用香薷、是重虚其表、而益之热矣．今人谓能解暑、概用代茶、是开门揖盗也．）陈者良．宜冷服．（经所谓治温以清凉而行之也、热服作泻．小儿发迟、陈者二两、水一盏、煎汁三分、入猪脂半两和涂、白秃惨痛、加胡粉和涂．）

上一页：本
下一页：荆芥


荆芥 《本草从新》

荆芥

一名假苏．轻宣发表、祛风理血．

辛苦而温．芳香而散．入肝经气分．兼行血分．其性升浮．能发汗．散风湿．利咽喉．

清头目．治伤寒头痛．中风口噤．身强项直．口面 斜．目中黑花．其气温散．能助脾消食．（气衄肠风．崩中血痢．产风血晕．（产后去血过多、腹内空虚、则自生风、故常有崩晕之患、不待外风袭之也、荆芥最能散血中之风、华佗愈风散、荆芥三钱、微焙为末、豆淋酒调服、或童便服、诸家云甚效．）瘰 疮肿．清热散瘀．破结解毒．（结散热清、则血凉而毒解．）为风病血病．疮家圣药．（功本治风、又兼治血者、以其入风木之脏、即是藏血之地也．）今人但遇风证．概用荆防．此流气散之相沿耳．不知唯风在皮里膜外者宜之．若风入骨肉者．须防风．不得混用．连穗用．（穗在于巅、故善升发．）治血．炒黑用．（凡血药、用山栀干姜 地榆 棕榈五灵脂等、皆应炒黑者、以黑胜红也．）反鱼、蟹、河豚、驴肉．

上一页：香薷
下一页：紫苏


紫苏 《本草从新》

紫苏

宣、发表散寒．

味辛．入气分．利肺下气．定喘安胎，（治子气．）色紫．兼入血分．和血止痛．性温发汗．

解肌．祛风散寒．气香开胃．益脾宽中．利大小肠．又解鱼蟹毒．（时珍曰∶同陈皮 砂仁、行气安胎、同藿香乌药、温中止痛、同香附 麻黄、发汗解肌、同芎 当归、和血散血、同桔梗 枳壳、利膈宽肠、同卜子杏仁、消痰定喘、同木瓜浓朴、散湿解暑、治霍乱香港脚．）气虚表虚者禁之．（俗喜其芳香、旦暮恣食、不知泄真元之气、古称芳草致豪贵之疾、此类是也．）气香者良．宜橘皮．忌鲤鱼．

苏子（泻、降气消痰．）开郁降气．（力倍苏叶．）消痰利膈．温中宽肠．润心肺．

止喘咳．肠滑气虚者禁之．炒研．

苏梗（宣、顺气．）顺气安胎．功力稍缓、挟虚者宜之．

上一页：荆芥
下一页：鸡苏


鸡苏 《本草从新》

鸡苏

一名水苏、一名龙脑薄荷．轻、散热理血．

辛而微温．清肺下气．理血辟恶．消谷．治头风目眩．肺痿血痢．吐衄崩淋．喉腥口臭．

邪热诸病．辛烈之物．走散真气．虚者宜慎．方茎中虚．似苏叶而微长．密齿面皱．

上一页：紫苏
下一页：薄荷


薄荷 《本草从新》

薄荷

轻、宣散风热．

辛能散．凉能清．（本经温、盖体温而用凉也．）升浮能发汗．搜肝气而抑肺盛．疏逆和中．

宣滞解郁．消散风热．清利头目．治头痛头风．中风失音．痰嗽口气．语涩舌胎．（含漱、或和蜜擦之．）眼耳咽喉口齿诸病．（辛香通窍、而散风热．）皮肤瘾疹疮疥．惊热（小儿治惊药蒸．

消宿食．止血痢．（血痢病在凝滞、辛能散、凉能清．）通关节．

定霍乱．猫咬蛇伤．（薄荷、猫之酒也、犬、虎之酒也、蜈蚣、鸡之酒也、桑葚、鸠之酒也、莽草、鱼之酒也、食之皆醉、被猫伤者、薄荷汁涂之．）辛香伐气．多服损肺、伤心．

虚者远之．（每见小儿多食薄荷糕者、汗多体弱．）苏州所莳者．茎小而气芳．最佳．江西者稍粗．次之．四川者更粗．又次之．野生者．茎叶气味都相似．入药以苏产者为胜．（张杲医说方、灸火毒瓦斯入内、两股生疮、汁水淋漓者、用薄荷煎汁、频涂立愈．）

上一页：鸡苏
下一页：甘松香


甘松香 《本草从新》

甘松香

宣、理气醒脾．

辛甘温．芳香理诸气．开脾郁．（时珍曰∶少加入脾胃药中、甚醒脾气．）治风疳齿 ．

香港脚膝浮．（煎汤淋洗．）卒然心腹痛满．（下恶气．）味虽带甘．毕竟辛香伐气．挟虚者忌之．

出松州、凉州、辽州等处．叶细如茅草．用根．（根极繁密、八月采之、作汤浴、令人身香．）

俗作三柰．宣、温中辟恶．

辛温．暖中．辟瘴疠恶气．治心腹冷痛．寒湿霍乱．风虫牙疼．辛香伐气．甚于甘松香．

不宜轻服．产拂林国．今广中亦栽之．根叶皆如生姜．与甘松良姜．俱入合诸香用．

上一页：薄荷
下一页：奶酣草


奶酣草 《本草从新》

奶酣草

宣、温中辟恶．

辛温．芳香暖中．辟恶．去臭气．止霍乱吐泻．忌同上．尖叶大如指甲．有枝梗．夏月开细紫花成簇．结子亦细．今人俱盆内种之．妇女摘其头以插发．

上一页：甘松香
下一页：茉莉花


茉莉花 《本草从新》

茉莉花

辛热．主治、蒸油取液．作面脂．头泽长发．润燥香肌．亦入茗汤．以其无毒也．

根、辛热有毒．主治、以酒磨一寸．服则昏迷．一日乃醒．二寸二日．三寸三日．凡跌损．

骨节脱臼．接骨者用此．则不知痛也．茉莉原出波斯．移植南海．今中华俱栽莳之．台湾所栽者最佳．福州者次之．赣州者又次之．

上一页：奶酣草
下一页：隰草类


隰草类 《本草从新》

隰草类

大泻火、平血逆．

味苦微甘．大寒．入心肾．泻丙火．（小肠为丙火、心与小肠相为表里．）清燥金．（胃、大肠火．）平诸血逆．消瘀通经．治吐衄崩中．（唾血者、血随唾出、咯血者、随痰咯出、或带血丝、出肾经及肺经、自两胁逆上吐出者、属肝经、吐出呕出成盆成碗者、属胃经、咳血者、咳出痰内有血、衄血者、血溢于脑、从鼻而出、并属肺经、经漏不止曰崩、血热则妄行、宜以此清之．）热毒痢疾．肠胃如焚．伤寒瘟疫痘证．（血热红紫、诸大热．）大渴引饮．

折跌绝筋．（生地一斤、瓜姜糟一斤、生姜四两、炒热、罨伤折处、冷则易之、又生地汁三升、酒升半、煮服、下扑损瘀血．）利大小便．又能杀虫．治心腹急痛．（海上方、捣汁和面、作 食、能利出虫、忌用盐．）必燥结有实火者．方可用．生掘鲜者．捣汁饮之．（热昏沉、地黄汁一盏服之．）

上一页：茉莉花
下一页：干地黄


干地黄 《本草从新》

干地黄

养阴凉血．

苦甘而寒，沉阴而降．入手足少阴（心、肾．）厥阴．（心包、肝．）及手太阳经．（小肠）

养阴退阳．凉血生血．治血虚发热．常觉饥馁．五心烦热．（经曰∶阴虚生内热．）痿痹惊悸．（有触而心动曰惊、无惊而自动曰悸、即怔忡也、有因心虚火动者、有因肝虚胆怯者、有因水停心下者、火畏水、故悸也、地黄能交心肾而益肝胆、亦能行水、故治之也．）倦怠嗜卧．（胸膈痞闷．（肝胆燥火、闭伏胃中、亦须同归身用．）吐衄尿血．（痛为血淋、不痛为尿血．）血晕崩中．（经曰∶阴虚阳搏、谓之崩．）调经安胎．利大小便．性寒而润．脾虚泄泻．胃虚食少．均在禁例．以怀庆肥大而短．糯体细皮、菊花心者佳．

用沉水者．浮者不用．恶贝母．畏芜荑．忌莱菔、葱、蒜、铜铁器．得门冬、丹皮、当归良．

上一页：隰草类
下一页：熟地黄


熟地黄 《本草从新》

熟地黄

平补肝肾、养血滋阴．

甘而微温．入足三阴经．滋肾水．封填骨髓．利血脉．补益真阴．聪耳明目．（耳为肾窍、目为肝窍、目得血而能视、耳得血而能听．）黑发乌须．又能补脾阴．止久泻．（经云∶肾司二便、久泻多属肾虚、且下多亡阴、自宜补肾、不可专责脾也．）治劳伤风痹．阴亏发热．

干咳痰嗽．（咳嗽阴亏者、地黄丸为要药、亦能除痰、丹溪曰∶久病阴火上升、津液生痰不生血、宜补血以制相火、其痰自除、喻嘉言曰∶凡咳嗽渐至气高汗渍、不补其下、但清其上、必至气脱卒亡、医之罪也．）气短喘促．（熟地一两、归身三钱、炙甘草一钱、名贞元饮、治气短似喘、呼吸急促、提不能升、咽不能降、气道噎塞、势极垂危者、常人但知气急、其病在上、而不知元海无根、肝肾亏损、此子午不交、气脱证也、尤惟妇人血海常亏者、最多此证、宜以此饮济之缓之、傥庸众不知、妄云痰逆气滞、用牛黄苏合、及青陈枳壳破气等剂、则速其危．）胃中空虚觉馁．痘证血虚无脓．病后胫股酸痛．产后脐腹急疼．（丹溪曰∶产前当清热养血为主、产后宜大补气血、虽有杂证、从末治之．）感证阴亏．无汗便闭．（阴气外溢则得汗、阴血下润则便通．）诸种动血．一切肝肾阴亏．虚损百病．为壮水之主药．

气郁之人．能窒碍胸膈．用宜斟酌．（郭佩兰本草汇曰∶丹溪云∶气病无害也、不知血药属阴、其性凝滞、胃虚气弱之人、过服归地等剂、必致痞闷食减、病安能愈耶、景岳全书曰∶地黄产于中州沃土之乡、得土气之最浓者也、其色黄、土之色也、其味甘、土之味也、而谓非脾胃中州之药、吾不信也、但脾胃喜温而恶寒、生干地黄性寒、自非脾胃所喜、蒸晒极熟、则甘温正与脾胃相宜耳、殊不知熟地黄乃阴滞不行之药、大为脾胃之病所不宜也．）作熟地黄法．拣取肥地黄沉水者数十斤．洗去沙土．略晒干．别以拣下瘦小者数十斤．捣绞取汁．投石器中．浸漉令浃．入柳木甑．放瓦锅上蒸一日．晒几日．令极干．又蒸又晒．如是九次．锅内傥有淋下地黄余汁．亦必拌晒．使汁尽而干．其地黄光黑如漆．味甘如饴．须瓷器收之．以其脂柔喜润也．（按地黄取其纯阴静重、近时多拌以好酒及砂仁末而蒸晒之、是反以散动香燥、乱其性矣、其法甚为不善、有用姜汁拌炒者、尤不合法．今市中惟以一煮而售、害有不可胜言者、盖禀北方纯阴至寒之性、非太阳与烈火频频交炼则不温、所以固本膏、虽经日煎熬、必生熟各半而用之、设以生地一煮、便作熟地投用归肾、右归、七味、八味等剂中、则寒凉之性未除、心肾之经各别、以心经寒凉之药为君主、以肾经温暖之药为臣佐、岂徒无益、反引寒性下损真阳、微虚者、暂堪抵受、大虚挟寒者、气立孤危、制治乖方、而为害甚烈、斯其最也．市医尝将熟地枸杞等炒作炭用、是甘润养阴之品、变而为苦燥伤阴之物、非徒无益、而又害之矣．）

上一页：干地黄
下一页：鳢肠


鳢肠 《本草从新》

鳢肠

（即旱莲草、又名金陵草．补肾．）

甘酸而寒．汁黑补肾．黑发乌须．赤痢变粪．止血．（针灸疮血不止者、敷之亦妙．）固齿．（擦牙．）功善益血凉血．（当及时多收、其效甚速．）纯阴之质．不益脾胃．若不同姜汁、椒红相兼修服者．恐腹痛作泻．苗如旋复．实似莲房．断之有汁．须臾而黑．熬膏良．（偏正头风、用汁滴鼻中、良．）

上一页：熟地黄
下一页：麦门冬


麦门冬 《本草从新》

麦门冬

润肺清心、泻热．

味甘．微苦微寒．润肺清心，泻热除烦．（微寒、能泻肺火．）化痰行水．（肺清则水道下行、故治浮肿．）生津止嗽．（午前嗽、多属胃火、午后嗽、及日经夜重者、多属阴虚、宜麦冬五味、同滋阴药用．）治呕吐．（胃火上冲则呕、宜麦冬、又有因寒因食因痰因虚之不同．）

痿（手足缓纵曰痿 、阳明湿热上蒸于肺、肺热叶焦、发为痿 、经疏曰∶麦冬实足阳明之正药．）客热虚劳．暑伤元气．脉绝短气．（同人参五味、名生脉散、盖心主脉、肺朝百脉、补肺清心、则气充而脉复、故脉绝将死者、服此能复生之、夏月火旺克金、服之尤宜、东垣曰∶人参甘温、益元气而泻虚热、麦冬苦寒、滋燥金而清水源、五味酸温、泻丙火而补庚金、益五脏之气也．丙火小肠、庚金大肠、并主津液．）肺痿吐脓．血热妄行．经枯乳闭．明目悦颜．性寒而润．虚寒泄泻者勿用．肥白而大者佳．去心．入滋补药．酒润（制其寒．）或拌米炒黄．地黄、车前为使．恶款冬、苦参、青葙、木耳．忌鲫鱼．熬膏良．齿缝出血、煎汤漱之．）

上一页：鳢肠
下一页：甘菊花


甘菊花 《本草从新》

甘菊花

宣、祛风热、补肺肾、明目．

甘苦微寒．备受四气．（冬苗、春叶、夏蕊、秋花．）饱经霜露．得金水之精．能益肺肾二脏．以制心火而平肝木．木平则风息．火降则热除．故能养目血．去翳膜．（与枸杞相对、蜜丸久服、永无目疾．）治目泪头眩．散湿痹游风．家园所种．杭产者良．（花小味苦者、名苦薏、非真菊也、景焕牧竖闲谈云∶真菊延龄、野菊泻人．）有黄白二种．单瓣味甘者入药．

点术、枸杞子、地骨皮为使．

菊青叶．救垂危疔毒．（以叶捣烂、入酒绞汁饮之、其渣敷于毒上、神效．）

上一页：麦门冬
下一页：谷精草


谷精草 《本草从新》

谷精草

轻、明目．

辛温轻浮．功善明目退翳．兼治头风喉痹．牙疼疥痒．田中收谷后多有之．田低而谷为水腐．得谷之余气结成．（谷精草为末、热面汤服二钱、治鼻衄不止．）

上一页：甘菊花
下一页：草决明


草决明 《本草从新》

草决明

一名青葙子．泻肝明目．

味苦微寒．除风热．治一切目疾．虫疥恶疮．能动阳火．瞳子散大者勿服．

类鸡冠而穗尖长．

决明子（泻肝明目．）

甘苦咸平．祛风热．（作枕、能治头风．）治青盲内障．翳膜遮睛．赤肿眶烂．泪出羞明．状如马蹄．以能明目．故名．捣碎煎．叶作菜食．利五脏．明目．

上一页：谷精草
下一页：木贼草


木贼草 《本草从新》

木贼草

轻、发汗、退目翳．

甘苦而平．治目疾迎风流泪．翳膜遮睛．（翳乃肝邪郁遏、不能上通于目．）去节者能发汗．

中空而轻．有升散火郁风湿之功．多服损肝．（舌鞭出血、木贼煎水、漱之即止．）

上一页：草决明
下一页：麻黄


麻黄 《本草从新》

麻黄

轻、发汗．

辛苦而温．（僧继洪云∶中牟产麻黄地、冬不积雪、性热可知．）入足太阳．（膀胱．）兼走手少阴阳明．（心、大肠．）而为肺家专药．能发汗解表．去营中寒邪．疏通气血．利九窍．开毛孔．治伤寒头痛．恶寒无汗．（东垣曰∶十剂云∶轻可去实、葛根 麻黄之类是也、邪客皮毛、腠理闭拒、营卫不行、故谓之实、二药轻清可去之、时珍曰∶麻黄太阳经药、兼入肺经、肺主皮毛、葛根阳明经药、兼入脾经、脾主肌肉、二药皆轻扬升发、而所入不同、好古曰∶麻黄汤治卫实、桂枝汤治卫虚、虽皆太阳经药、其实营卫药也、心主营为血、肺主卫为气、故麻黄为手太阴肺之剂、桂枝为手少阴心之剂、时珍曰∶仲景治伤寒、无汗用麻黄、有汗用桂枝、未有究其精微者、津液为汗、汗即血也、在营则为血、在卫则为汗、寒伤营、营血内涩、不能外通于卫、卫气固闭、津液不行、故无汗、发热而恶寒、风伤卫、卫气外泄、不能内护于营、营气虚弱、津液不固、故有汗、发热而恶风、然风寒皆由皮毛而入、皮毛、肺之合也、盖皮毛外闭、则邪热内攻、故用麻黄 甘草、同桂枝、引出营分之邪、达之肌表、佐以杏仁、泄肺而和气、汗后无大热而喘者、加石膏、活人书、夏至后加石膏知母、皆泄肺火之药、是麻黄汤虽太阳发汗重剂、实散肺金火郁之药、腠理不密、则津液外泄而肺气虚、虚则补其母、故用桂枝同甘草、外散风邪以救表、内伐肝木以防脾、佐以芍药、泄木而固脾、使以姜枣、行脾之津液、而和营卫、下后微喘者、加浓朴杏仁、以利肺气也、汗后脉沉迟者、加人参、以益肺气也、有火者加黄芩、为阳旦汤、以泻肺实也、是桂枝汤虽太阳解肌轻剂、实为理脾救肺之药也．）温疟．咳逆上气．（风寒郁于肺经、经曰∶诸气 郁、皆属于肺．）痰哮气喘．（哮证宜泻肺、然惟气实者、可暂用．）皮肉不仁．水肿风肿．唯冬月在表．

真有寒邪者宜之．若非冬月．或无寒邪．或寒邪在里．或伤风等证．虽发热恶寒．不头疼身疼皆不可用．虽可汗之证．亦不宜过剂．（汗为心液、过汗则心血为之动、或亡阳、或血溢、而成大患、丹溪以人参 麻黄同用、亦攻补法也．）发汗用茎．去节．煮十余沸．掠去浮沫．或用醋汤略泡．晒干．亦有用蜜水炒者．（庶免太发．）止汗用根节．

虚、梦中出汗为盗汗、属阴虚、用麻黄根、蛤粉、粟米等分为末、袋盛扑之、佳、时珍曰∶麻黄发汗、驶不能御、根节止汗、效如影响、物理不可测如此、自汗有风湿、伤风、风温、气虚、血虚、胃热、痰饮、中暑、亡阳、柔痉等证、皆可加用、盖性能行周身肌表、引药至卫分而固腠理也．汗虽为心液、然五脏亦各有汗、经曰∶饮食饱甚、汗出于胃、惊而夺精、汗出于心、持重远行、汗出于肾、疾走恐惧、汗出于肝、摇体劳苦、汗出于脾．）浓朴、白薇为使．恶辛夷、石膏．（内外障翳、麻黄根一两、归身一钱、同炒黑色、入麝香一厘、为末、 鼻频用、效．）

上一页：木贼草
下一页：刺蒺藜


刺蒺藜 《本草从新》

刺蒺藜

疏肝泻肺．

辛苦而温．散肝风而泻肺气．胜湿破血．催生堕胎．通乳闭．消症瘕．细审其质．性不过泻蒺藜末、日擦之、佳．）

上一页：麻黄
下一页：沙苑蒺藜


沙苑蒺藜 《本草从新》

沙苑蒺藜

补肾固精．

苦温．补肾，强阴，益精明目．治虚劳腰痛．遗精带下．痔漏阴 ．性能固精．若阳道数举．媾精难出者．勿服．出潼关．状如肾子．带绿色．（今肆中所卖、俱是花草子、真者绝无．）

炒用．（亦可代茶．）

即益母草．通、行瘀血、生新血．

味辛．微苦微寒．入手足厥阴．（心包、肝．）消水行血．去瘀生新．调经解毒．（瘀血去则经调．）治血风血晕．血痛血淋．胎漏产难．崩中带下．（带脉横于腰间、病生于此、故名为带、赤属血、白属气、气虚者、补中益气而兼升提、血虚者、养血滋阴而兼调气．）消疔肿乳痈．（亦取其散瘀解毒．）通二便．其性辛散滑利．全无补益．勿以其有益母之名而滥用之．瞳神散大者尤忌．（勒乳成痈、益母草为末、水调涂乳上、一宿自消、生捣亦得．）

茺蔚子 调经明目．（血滞病目者、则宜之．）活血顺气逐风．（血和则气行、血活则风散．）

治心烦头痛．（血热所致．）胎产崩带．令人有子．（凡妇人血滞血热者、服之有子、时珍曰、益母根茎花叶实、皆可同用、若治疮肿、胎产、消水行血、则宜并用、若治血分风热、明目调经、用子为良、盖根茎花叶、专于行、子则行中有补也．）虽曰行中有补．终是滑利之品．非血滞血热者勿与．瞳神散大．均在忌例．微炒．忌铁．

上一页：刺蒺藜
下一页：夏枯草


夏枯草 《本草从新》

夏枯草

散结、消瘿、明目．

辛苦微寒．缓肝火．解内热．散结气．治瘰 鼠 ．瘿瘤症坚．乳痈乳岩．目珠夜痛．（

上一页：沙苑蒺藜
下一页：青蒿


青蒿 《本草从新》

青蒿

泻热、理劳、清暑．

苦寒．得春木少阳之令最早．（二月生苗．）故入少阳、厥阴血分．（肝、胆．）治劳瘦骨蒸．（能除骨髓之热、用童便浸、捣汁熬膏．）蓐劳虚热．久疟久痢．虚烦盗汗．（能除阴分伏热．）风毒热黄．瘙疥恶疮．鬼气尸疰．（身中鬼气、接引外邪、有游走皮肤、洞穿脏腑、每发刺痛、变动不常者、为飞尸、附骨入肉、攻凿血脉、见尸闻哭便作者、为遁尸、淫跃四末、不知痛之所在、每发恍惚、得风雪便作者、为风尸、缠结脏腑、冲引心胁、每发绞切、遇寒冷便作者、为沉尸、举身沉重、精神错杂、尝觉昏废、每节气大发者、为尸疰、时珍曰∶月令通纂言、伏内庚日、采青蒿、悬门庭、可辟邪、冬至元旦、各服二钱亦良、则青蒿之治鬼疰、盖亦有所伏也．）明目．清暑辟秽．凡苦寒药．多与胃家不利．惟青蒿芬芳袭脾．宜于血虚有热之人．以其不犯冲和之气尔．寒而泄泻者．仍当避之．使子勿使叶．使根勿使茎．熬膏良．（圣济总录、治鼻中息肉、青蒿灰、锻石等分、淋汁熬膏点之．）

上一页：夏枯草
下一页：连翘


连翘 《本草从新》

连翘

轻宣散结、泻火．

味苦微寒．而性升浮．其形似心．（实似莲房有瓣．）故入手少阴、厥阴．（心、心包．）

而泻火．兼除手足少阳（三焦、胆．）手阳明经（大肠．）湿热．散诸经血凝气聚．利水通经．杀虫止痛．消肿排脓．（皆结者散之、凡肿而痛者、为实邪、肿而不痛、为虚邪、肿而赤者、为结热、肿而不赤、为留气停痰．）为十二经疮家圣药．（经曰∶诸疮痛痒、皆属心火．）苦寒之物．多饵即减食．痈疽溃后勿服．（集验方、治痔疮肿痛、连翘煎汤、熏洗后、以刀上飞过绿矾、入麝香贴之．）

上一页：青蒿
下一页：紫花地丁


紫花地丁 《本草从新》

紫花地丁

泻热解毒．

辛苦而寒．治痈疽发背．疔疮瘰 ．无名肿毒．叶似柳而细．夏开紫花、结角．生平地者起茎．生沟壑者起蔓．（乾坤秘药、治稻芒粘咽不得出、地丁草嚼咽下．）

上一页：连翘
下一页：漏卢


漏卢 《本草从新》

漏卢

泻热解毒．

苦下泄，咸软坚，寒胜热．入胃大肠．通肺小肠．散热解毒．通经下乳．排脓止血．生肌杀虫．治遗精尿血．痈疽发背．（古方以漏卢汤为首称．）出闽中．茎如油麻．枯黑如漆者真．

甘草拌蒸．连翘为使．

上一页：紫花地丁
下一页：恶实


恶实 《本草从新》

恶实

一名牛蒡子、一名鼠粘子．泻热解毒．

辛苦而寒．泻热散结除风．宣肺气．清咽喉．理痰嗽．治痘证．消斑疹．利二便．行十二经．散诸肿疮疡之毒．利腰膝凝滞之气．性冷而滑．惟血热便闭者宜之．否则禁用．痘证虚寒泄泻者．切勿妄投．实如葡萄而褐色．酒拌蒸．待有霜．拭去用．根苦寒．竹刀刮净．绞汁．蜜和服．治中风．汗出乃愈．捣和猪脂．贴疮肿及反花疮．（肉反出如花状．小儿咽肿、牛蒡根捣汁、细咽之．）

上一页：漏卢
下一页：大小蓟


大小蓟 《本草从新》

大小蓟

泻、凉血破血．

甘苦凉．皆能破血退热．治吐衄肠痈．小蓟力微．能破瘀生新．不能如大蓟之消痈毒．（丹溪曰∶小蓟治下焦之结热血淋、本事方、一人冷气入阴囊、肿满疼痛、煎大蓟汁服、立瘥．）两蓟相似．花如髻．大蓟茎高而叶皱．小蓟茎低而叶不皱．皆用根．（舌硬出血不止、或九窍出血、鲜蓟捣汁、酒服、干者为末、冷水服．）

上一页：恶实
下一页：马鞭


马鞭 《本草从新》

马鞭

泻、破血、消胀、杀虫．

味苦微寒．破血通经．杀虫消胀．治气血症瘕．下部 疮阴肿．（捣涂、发背痈疽．杨梅毒气．颛以驱逐为长．疮证久而虚者．斟酌用之．下地甚多．春月生苗．方茎．叶似益母对生．夏秋开细紫花．作穗如车前穗．其子如蓬蒿子而细．根白而小．用苗叶．（集验方、男子阴囊肿大如升、核痛、人所不能治、马鞭草捣涂之．）

上一页：大小蓟
下一页：刘寄奴


刘寄奴 《本草从新》

刘寄奴

泻、破血止血．

苦温．破血通经．除症下胀．止金疮血．多服令人吐利．一茎直上．叶尖长糙涩．花白蕊黄．如小菊花．有白絮如苦 絮．子细长．亦似苦 子．茎叶花子皆可用．（风入疮口肿痛、刘寄奴为末、掺之即止．）

上一页：马鞭
下一页：红花


红花 《本草从新》

红花

古名红蓝花．通、行血润燥．

辛苦甘温．入肝经而破瘀血．活血（瘀行则血活、有热结于中、暴吐紫黑血者、吐出为好、吐未尽、加桃仁 红花行之、大抵鲜血宜止、瘀血宜行．）润燥．消肿止痛．（凡血热血瘀、则作肿作痛．）治经闭便难．胎死腹中．（非活血行血不能下．）产后血晕口噤．（有产妇血闷而死、名医陆氏、以红花数十斤煮汤、寝妇于上而熏之、汤冷再加、半日而苏、金匮有红蓝花酒、治妇人六十二种风证．）喉痹不通．痘疮血滞．过用、能使血行不止而毙．酒喷微焙．胭脂活血．解痘毒．敷痘疔．（挑破、以油胭脂敷之．）子功与花同．叶捣涂游肿．

上一页：刘寄奴
下一页：王不留行


王不留行 《本草从新》

王不留行

通行血．

甘苦而平．其性行而不住．（虽有王命、不能留行、故名．）能走血分．通血脉．乃阳明冲任之药．（阳明多气多血．）除风去痹．止血定痛．利便通经．催生下乳．（气盛血滞者、可暂用以行之、否则宜慎．）治金疮．（止血．）痈疮疔疮．（散血．）出竹木刺．失血后、崩漏家及孕妇．并忌之．花如铃铎．实如灯笼．子壳五棱．取苗子蒸．浆水浸．

上一页：红花
下一页：瞿麦


瞿麦 《本草从新》

瞿麦

通、利水破血．

苦寒．降心火．利小肠．逐膀胱邪热．为治淋要药．（若产后淋、宜与蒲黄同用、五淋大抵皆属湿热、热淋、宜八正及山栀滑石之类、血淋、宜小蓟牛膝膏、肾虚淋、宜补肾、不可独泻、老人气虚者、宜参术兼木通山栀、亦有痰滞中焦作淋者、宜行痰兼通利药、不可发汗、汗之必便血．）破血利窍．决痈消肿．明目去翳．通经堕胎．（性利善下．）小肠虚者忌服．

恐心热未除．而小肠复病矣．当求其属以衰之．花大如钱．红白斑斓．色甚妩媚．俗呼洛阳花．用蕊壳．丹皮为使．恶螵蛸．（竹木入肉、瞿麦为末、水服方寸匕、或煮汁、日饮三次．）

上一页：王不留行
下一页：蓄


蓄 《本草从新》

蓄

一名扁竹．通淋杀虫．

苦平．利小便．治黄胆热淋．杀诸虫．治蛔咬腹痛．女子阴蚀．（煮服．）疥疮诸疾．（皆去湿热之功．）叶细如竹．弱茎蔓引．促节有粉．三月开红花．

上一页：瞿麦
下一页：车前子


车前子 《本草从新》

车前子

通利水、清肺肝．

甘寒．清肺肝风热．渗膀胱湿热．开水窍以固精窍．令人有子．（男女阴中、各有二窍、一窍通精、一窍通水、二窍不并开、水窍开则湿热外泄、相火常宁、精窍常闭、久久精足、名医别录云∶服固精药久、服此行房即有子、五子衍宗丸用之．）治湿痹五淋．暑湿泻痢．目赤障翳．催生下胎．阳气下陷．肾气虚脱．勿服．入滋补药．酒蒸捣饼．入利水泄泻药．炒研．

车前草（通、行水、泻热凉血．）甘寒．凉血去热，通淋明目．（凡利水之剂多损目、唯此能解肝与小肠之湿热、热去而目清矣．）使叶，勿使茎蕊．

上一页：蓄
下一页：灯芯


灯芯 《本草从新》

灯芯

轻、通、利水清心

甘淡微寒．降心火．清肺热．利小肠．（心与小肠相为表里、心火清则肺清、小肠亦清、而热从小便出矣．）通气止血．治五淋水肿．烧灰吹喉痹．涂乳止夜啼．擦癣最良．（缚成把、擦摩极痒时、虫从草出、浮水可见、十余次可以断根．）中寒小便不禁者勿服．（破伤出血、灯芯嚼烂敷之、即止．）

上一页：车前子
下一页：地肤子


地肤子 《本草从新》

地肤子

通、利水．

甘苦而寒．入膀胱．除虚热．利小便而通淋．（时珍曰∶无阴则阳无以化、亦犹东垣治小便不通、用知 滋肾之意、王节斋云∶小便不禁或频数、古方多以为寒、而用温涩之药、殊不知属热者多、盖膀胱火邪妄动、水不得宁、故不能禁而频数也、老人多频数、由膀胱血少、阳火偏旺也、治法当补膀胱阴血、泻火邪为主、而佐以收涩之剂、如牡蛎山茱北味之类、补血泻火、治其本也、收之涩之、治其标也．）治 疝．散恶疮．（煎汤、洗疮疥良．）叶作浴汤．去皮肤风热丹肿．洗眼．除雀盲涩痛．叶如蒿．茎赤．子类蚕砂．恶螵蛸．（胁下疼痛、地肤子末、酒服方寸匕．）

上一页：灯芯
下一页：冬葵子


冬葵子 《本草从新》

冬葵子

通、润肠利窍．

甘寒．淡滑润燥．利窍．通营卫．行津液．利二便．消水肿．（用榆皮等分煎．）通关格．

下乳滑胎．秋葵复种．经冬至春作子者．名冬葵子．根叶同功．春葵子亦滑．不堪入药．蜀葵花．赤者治赤带．白者治白带．赤者治血燥．白者治气燥．亦治血淋关格．皆取其寒润滑利之功．（汤火伤疮、冬葵叶为末敷之．）

上一页：地肤子
下一页：海金沙


海金沙 《本草从新》

海金沙

通淋、泻湿热．

甘寒淡渗．除小肠膀胱血分湿热．治肿满．五淋茎痛．得栀子、牙硝、蓬砂．治伤寒热狂．（大热利小便、此釜底抽薪之义．）唯热在太阳经血分者宜之．产黔中及河南．收曝日中．

小干．以纸衬之．以杖击之．有细砂落纸上．且曝且击．以尽为度．茎细如线．引竹木上．叶纹皱处．有砂黄赤色．忌火．

上一页：冬葵子
下一页：茵陈


茵陈 《本草从新》

茵陈

通、利湿热、治诸黄．

苦燥湿，寒胜热．入足太阳经．（膀胱．）发汗利水．以泄太阴、阳明之湿热．（脾、胃．）

为治黄胆之君药．（脾胃有湿热则发黄、黄者脾之色、身如橘色、汗如 汁而色明者热多、熏黄而色暗者湿多、须五苓之类、佐助成功．）又治伤寒时疾．狂热瘴疟．头痛头旋．女人瘕疝．（皆湿热为病．）按黄胆须分阴黄、阳黄．阳黄宜茵陈．阴黄宜温补．若用茵陈．多致不救．

上一页：海金沙
下一页：葶苈子


葶苈子 《本草从新》

葶苈子

大泻气闭、通、行水．

辛苦大寒．性急．大能下气．行膀胱水．肺中水气 急者．非此不能除．破积聚症结．

伏留热气．消肿除痰．止嗽定喘．（皆水湿泛溢．）通经利便．（十剂曰∶泄可去闭、葶苈大黄之属是也、大黄泄阴分血闭、葶苈泄阳分气闭．）性峻．不可混服．有甜苦二种．甜者力稍缓葶苈大枣泻肺汤、治肺气喘急不得卧、 庵曰∶辅以大枣、补土所以制水．）子如黍米微长．色黄．糯米微炒．去米．或酒拌炒．榆皮为使．（头风疼痛、葶苈子为末、以汤淋汁、沐头三四度、即愈．）

上一页：茵陈
下一页：大青


大青 《本草从新》

大青

泻心胃热毒．

苦咸大寒．解心胃热毒．治伤寒时疾热狂．阳毒发斑．（热甚伤血、里实表虚则发斑、紫黑者、热极而胃烂也、多死、活人书、治赤斑烦痛、有犀角大青汤．）黄胆热痢．丹毒喉痹．非心胃热毒勿用．处处有之．高二三尺．茎圆叶长．叶对节生．八月开小红花．成簇．实大

上一页：葶苈子
下一页：青黛


青黛 《本草从新》

青黛

泻肝、散郁火．

咸寒．色青泻肝．散五脏郁火．解中下焦蓄蕴风热．（衍义曰∶一妇患脐腹二阴遍生湿疮、热痒而痛、出黄汁、二便涩、用鳗鲡、松脂、黄丹之类涂之、热痛愈甚、其妇嗜酒、喜食鱼虾发风之物、乃用马齿苋四两、研烂、青黛一两、和涂、热痛皆去、仍服八正散而愈、此中下焦蓄蕴风热、毒瓦斯若不出、当病肠风内痔、妇不能禁酒物、果发痔．）治伤寒发斑．血痢咯血．（合杏仁研、置柿饼中煨食、名圣饼子、治咯血．）小儿惊痫疳热．丹热．敷痈疮蛇犬毒．性凉．中寒者勿使．即阴虚而有热者．亦不宜用．真者从波斯国来．不可得也．今用干靛两．亦佳．（内多锻石、故须淘净．）

上一页：大青
下一页：芦根


芦根 《本草从新》

芦根

泻热止呕．

甘和胃，寒降火．治呕哕反胃．（胃热火升则呕、逆食不下．）客热消渴．伤寒烦热．止小便数．（肺为水之上源、脾气散精、上归于肺、始能通调水道、下输膀胱、肾为水脏、而主二便、三经有热、则小便数甚、至不能少忍、火性急速故也、芦中空、清上焦、湿热解、则肺之气化行、而小便复其常道矣．）芦笋能解鱼、蟹、河豚毒．反胃呕吐．由于寒者勿用．取逆水肥浓者．去须节．（因热霍乱烦闷、芦根三钱、麦门冬二钱、水煎服、即愈．）

上一页：青黛
下一页：草


草 《本草从新》

草

宣、去风湿．

苦辛．生寒熟温．治缠绵风气．四肢麻痹．筋骨冷痛．腰膝无力．风湿疮疡．长于理风湿．

毕竟是燥血之品．恃之为补非是．（本草相传功用甚奇、近世服之、经年罕效、意者制法未尽善欤、风气有分别欤、药产非地道欤、亦以见执方者之失也．）江东人呼猪为 ．其草似猪臭．故名．以五月五日、六月六日、七月七日采者．尤佳．去粗茎．留枝叶花实．酒拌蒸晒九次．蜜丸．（ 辛苦气寒、必蒸晒九次、加以酒蜜、则苦寒之阴浊尽去、而清香之美味见矣、数不至九、阴浊未尽、不能透骨搜风而却病也．）捣汁熬膏．以生地甘草煎膏、炼蜜三味收之．酒调尤妙．（风气行于肠胃、泄泻、 为末、醋糊丸桐子大、每服三十丸、白汤下．）

上一页：芦根
下一页：旋复花


旋复花 《本草从新》

旋复花

一名金沸草．泻、下气消痰．

苦辛．能下气行水．咸能软坚．微温．能通血脉．入肺、大肠经．消痰结坚痞．唾如胶漆．

噫气不除．（噫、于介切、俗作嗳、胸中气不畅、故嗳以通之、属不足、亦有挟痰挟火者、属有余、仲景治汗吐下后、痞硬噫气者、有代赭旋复汤．）大腹水肿．风气湿痹．走散之药．冷利大肠．虚人禁之．根治风湿．叶治疔疮肿毒．傅金疮．（止血．）类金钱菊．去皮蒂蕊壳．蒸用．入煎剂．须用绢包好．（有细毛、恐射肺令人嗽．）

上一页：草
下一页：紫菀


紫菀 《本草从新》

紫菀

润肺下气．

辛温润肺，苦温下气，化痰止渴．治寒热结气．咳逆上气．咳吐脓血．（专治血痰、为血劳圣药．）肺经虚热．小儿惊痫．（亦虚而有热．）能开喉痹．取恶涎．又能通利小肠．（本草汇云∶苦能达下、辛可益金、故吐血保肺、收为上剂、虽入至高、善于达下、使气化及于州都、小便自利．）辛散性滑．暂用之品．阴虚肺热者、不宜专用多用．须地黄 麦冬共之．根作节、紫色润软者良．（今人多以车前、旋复根伪之．）白者名女菀．（时珍曰∶紫入血分、白入气分．）去头须．蜜水浸焙．款冬为使．恶天雄、瞿麦、 本、远志．畏茵陈．（妇人小便卒不得出、或小便血、紫菀为末服．）

上一页：旋复花
下一页：款冬花


款冬花 《本草从新》

款冬花

润肺、化痰止嗽．

辛温润肺．消痰除烦．定惊明目．治咳逆上气喘渴．（肺虚挟火．）喉痹肺痿．肺痈．咳吐脓血．为治嗽要药．（烧烟、以筒吸之、亦良、本草汇曰∶隆冬独秀、先春开敷、得肾之体、先肾之用、故为温肺理嗽之最、大抵咳必因寒、寒为冬气、入肺为逆、款冬非肺家颛药、乃使肺邪从肾、顺流而出也．款冬百合等分、蜜丸、名百花膏、治咳嗽痰血、凡阴虚劳嗽、通用款冬、紫菀、百合、沙参、生地、麦冬、五味、苡仁、如内热骨蒸、加丹皮、地骨、若嗽肠、脏腑俱病、嗽而发热不止者、为阴虚火炎、皆难治．）十一二月开花．如黄菊．（雪积冰坚、款花偏艳、想见其纯阳之禀、故其主用、皆辛温开豁也、却不助火、可以久任．）微见花、未舒者良．（生河北关中、世多以枇杷蕊伪之．）拣净花．

甘草水浸一宿．曝用．得紫菀良．杏仁为使．恶皂角、元参、硝石．畏辛夷、青葙、麻黄、连贝母、得之反良．口中疳疮、黄连等分为末、用唾津调成饼子、先以蛇床煎汤漱口、乃以饼子敷之、立消．）

上一页：紫菀
下一页：牛膝


牛膝 《本草从新》

牛膝

通下行、补肝肾、散恶血．

苦酸而平．足厥阴、少阴经药．（肝、肾．）能引诸药下行．酒蒸．甘酸而温．益肝肾．

强筋骨．（肝主筋、肾主骨．）治腰膝骨痛．足痿筋挛．阴痿．（血行故痛止、下行故理足、补肝则筋舒、筋舒则阴强．）久疟．（以上皆补肝肾之功．）生用散恶血．破症结．（血行则结散．）治心腹诸痛．淋痛尿血．（热蓄膀胱、便涩而痛曰淋、气淋便涩余沥、劳淋房劳即发、冷淋寒战后溲、膏淋便出如膏、石淋精结成石、血淋涩痛、尿血色鲜者、心与小肠实热、色瘀者、肾与膀胱虚冷、子和曰∶石淋乃肝经移热于胞中、日久熬煎成石、非肾与小肠病也、大抵治淋、宜通气清心、平火利湿、不宜用补、恐湿热得补增剧也、牛膝淋证要药、血淋尤宜用之、杜牛膝亦可、又有中气不足、致小便不利者、宜补中益气、经所谓气化则能出也、忌用淋药通之．）经闭产难．（下行之效、误用堕胎．）喉痹齿痛．（引火下行．）痈肿恶疮．

金疮伤折．（以上皆散恶血之功．）出竹木刺．（捣烂罨之、即出、纵疮口合、刺犹自出．）有升主用皆在肾肝下部．上焦药中勿入．梦遗滑精．血崩不止．及气虚下陷．因而腿膝肿痛者．大忌．出怀庆府．长大肥润者良．下行生用．入滋补药．酒浸蒸．

恶鳖甲．畏白前．忌牛肉．（口舌疮烂、牛膝浸酒、含漱、牙齿疼痛、煎汤冷漱．）

上一页：款冬花
下一页：续断


续断 《本草从新》

续断

补肝肾、理筋骨．

苦辛微温．补肝肾．通血脉．理筋骨．主劳伤．暖子宫．缩小便．止遗泄．破瘀血．治腰痛胎漏．（怀妊沥血．）崩带肠风血痢．（平胃散一两、用续断二钱半、每服二钱、米饮下、治时痢甚效．）痈痔肿毒．又主金疮折跌．（以功命名．）止痛生肌．女科外科．需为上剂．（补而不滞、行而不泄、取用宏多．）川产良．状如鸡脚．皮黄皱节．节断者真．（草茅根、形似续断、误服令人筋软．）去向里硬筋．酒浸．地黄为使．恶雷丸．（叶捣罨打扑伤损．）

上一页：牛膝
下一页：胡卢巴


胡卢巴 《本草从新》

胡卢巴

燥、补肾命、除寒湿．

苦温纯阳．入右肾命门，暖丹田，壮元阳．治肾脏虚冷．阳气不能归元．（同附子 硫黄．）

瘕疝冷气．（同茴香巴戟川乌川楝吴茱萸．）寒湿香港脚．相火炽盛．阴血亏少者禁之．出岭南．

番舶者良．云是番莱菔子．淘净．酒浸曝．或蒸或炒．（小肠气痛、胡卢巴为末、每服二钱、茴香汤下．）

上一页：续断
下一页：艾叶


艾叶 《本草从新》

艾叶

宣理气血、燥逐寒热．

苦辛．生温熟热．纯阳之性．能回垂绝之元阳．通十二经．走三阴．（太、少、厥．）理气血．逐寒湿．暖子宫．止诸血．温中开郁．调经安胎．（胎动腰痛下血、胶艾汤良、胶艾煎服、亦治虚痢．）治吐衄崩带．（治带要药．）腹痛冷痢．血痢．霍乱转筋．杀蛔治癣．（醋煎服、外科有用干艾作汤、投白矾二三钱、洗疮、然后敷药、盖人气血冷、必假艾力以佐阳、而艾性又能杀虫也．）以之灸火．能透诸经而除百病．（丹田气弱、脐腹冷者、以熟艾装袋气亦宜、以此夹入袜内．）纯阳香燥．凡血燥生热者．禁与灸火．

亦大伤阴血．虚者宜慎．陈久者良．揉捣如绵．谓之熟艾．灸火用．妇人丸散．醋煮捣饼．

再为末用．（入茯苓数片同研、则易细．）煎服宜鲜者．醋、香附为使．（艾附丸、调妇人诸病、宋时重汤阴艾、自明成化来、则以蕲州艾为胜、云灸酒坛、一灸便透、蒙筌、发明、并以野艾为真蕲艾、虽香、实非艾种、今人多以蓬蒿伪蕲艾．）

上一页：胡卢巴
下一页：木棉


木棉 《本草从新》

木棉

纲目作木绵、俗呼棉花．

甘温．治血崩金疮．（白绵或布、烧灰．）子油、辛热微毒．治恶疮疥癣．然灯损目．有草木二种．（草本出南番、宋末始入江南、今则遍及江北与中州矣、不蚕而绵、不麻而布、利被天下、其益大哉、木本出交州永昌等处．）

上一页：艾叶
下一页：鸡冠花


鸡冠花 《本草从新》

鸡冠花

甘凉．治痔漏下血．赤白下痢．崩中．赤白带下．（分赤白用．）子治肠风泻血．赤白痢．

崩中带下．（炒用．）苗治疮痔及血病．以花状命名．

上一页：木棉
下一页：元宝草


元宝草 《本草从新》

元宝草

补阴．

辛寒补阴．治吐血衄血．生江浙田塍间．一茎直上．叶对节生．如元宝向上．或三四层．

或五六层．

上一页：鸡冠花
下一页：雪里青


雪里青 《本草从新》

雪里青

泻热．

苦大寒．治咽喉急闭．（捣汁灌之、立效．）一名过冬青．生田塍间．如天名精而小．叶布地生．无枝梗．四时不雕．雪天开小白花．

上一页：元宝草
下一页：万年青


万年青 《本草从新》

万年青

泻热．

甘苦寒．治咽喉急闭．（捣汁、入米醋少许灌之、吐痰立苏．）一名千年 ．子可催生．

上一页：雪里青
下一页：白米饭草


白米饭草 《本草从新》

白米饭草

一名糯米饭草．润、补肺．

甘平．润燥补肺．和中益胃．治劳伤肺气．吐血咳嗽．（不论根茎花叶、捣汁熬膏、入上白蜜、炼稠、贮瓷器、随时服．）又名 草．用花尤良．（花味甚甘、儿童常采以 其汁、故名．）

上一页：万年青
下一页：淡竹叶


淡竹叶 《本草从新》

淡竹叶

通、利水．

甘淡寒．利小便．（小便利、则心火因之而清、故能兼除烦热．）有走无守．孕妇禁服．

春生．苗高数寸．细茎绿叶．俨如竹．秋结小长穗．（根苗捣汁、和米作酒曲、甚芳烈．）

上一页：白米饭草
下一页：蓍实


蓍实 《本草从新》

蓍实

补中气．

味苦酸平．益气充肌．明目．聪慧先知．久服不饥不老．（此神草也、故本经列之上品．）

叶治痞疾．（腹中痞块、蓍叶、独蒜、穿山甲末、食盐同好醋、捣成饼、量痞大小贴之、以两炷香为度、其痞化为血、从大便出．）

上一页：淡竹叶
下一页：箬


箬 《本草从新》

箬

通肺气．

甘寒．利肺气．（圣济总录、治肺壅鼻衄、箬叶烧灰、白面各三钱、研匀、井花水调服二钱．）治诸血证．（并烧存性、温汤服一钱．）通小便．（百一选方、治五淋血淋尤妙、多年煮酒、瓶头箬叶、每用七个、烧存性、入麝香一厘、陈米饮下、日三服．）疗喉痹．（集简方、治咽喉闭痛、箬叶灯芯烧灰、等分、吹之甚妙．）消痈肿．（赵宜真济急仙方、治吹奶乳痈、五月五日、粽箬烧灰、酒服二钱即散、累效．）愈目疾．（经验方、笼箬烧灰淋汁、洗之自效．）

上一页：蓍实
下一页：芭蕉根


芭蕉根 《本草从新》

芭蕉根

泻热解毒．

甘大寒．治一切肿毒．发背欲死．赤游风疹．风热头痛．（葛洪肘后方、并捣烂涂之．）

产后血胀．（捣汁温服二三合．）消渴饮水．（骨节烦热、生捣汁、时饮一二合．）天行热狂．（同上．）血淋涩痛．（圣惠方、旱莲草等分、煎服、日二．）疮口不合．（直指方、取汁抹之．）

上一页：箬
下一页：苎麻根


苎麻根 《本草从新》

苎麻根

通、治血淋．

甘寒．治小便不通．（同蛤粉各半两、为末、每服二钱．摘元方、苎根洗研、摊绢上、贴少腹、连阴际、须臾即通．）痰哮咳嗽．（虞搏医学正传方、 存性为末、生豆腐蘸三五钱食、即效、未全可、以肥猪肉二三片蘸食、甚妙．）肛门肿痛．（生捣烂坐之．）脱肛不收．（捣烂、煎汤熏洗．）疗血淋．（煎汤频服、亦治诸淋、藏器曰∶苎性破血、将苎麻与产妇枕之、以苎安腹上、即止也．）

上一页：芭蕉根
下一页：萱草


萱草 《本草从新》

萱草

通、去湿热．

甘凉．煮食．治小便赤涩．去烦热．利湿热．除酒疸．作菹利胸膈．安五脏．令人欢乐忘忧．轻身明目．根治沙淋．下水气．（小便不通、煎水频饮甚良、遍身水肿亦效．）除酒疸．（黄色遍身者、捣汁服．）吹乳乳痈肿痛．（擂酒服、外以滓封之．）

上一页：苎麻根
下一页：石龙芮


石龙芮 《本草从新》

石龙芮

补阴润燥．

苦平．补阴气不足，治失精茎冷．令人皮肤光泽，有子．（时珍曰∶石龙芮、乃平补之药、古方多用之、其功与枸杞覆盆子相埒、而世不知用、何哉．）逐诸风．利关节．止烦渴．明耳目．用子．（根皮功用相仿、差不及尔．）

叶（名水堇、俗呼胡椒菜．）甘微辛．苦涩寒．除心下烦热．主寒热鼠 ．瘰 生疮．

结核聚气．（食疗本草、堇菜日干为末、油煎成膏、日三五度、摩之便瘥．）下瘀血．（易简方、血疝初起、胡椒菜 按揉之．）止霍乱．解诸毒．（唐本草、捣汁洗马毒疮、并服之、又涂蛇蝎毒、及痈肿．淮南万毕术、蛇咬生疮、生堇杵汁涂之．）

上一页：萱草
下一页：狗尾草


狗尾草 《本草从新》

狗尾草

疣目贯发．以茎穿之即干灭．凡赤眼拳毛倒睫者．翻转目睑．以一二茎蘸水．戛去恶血．

甚良．一名莠．（莠之乱苗即此．）又名光明草．（治目疾、故名．）

上一页：石龙芮
下一页：败酱


败酱 《本草从新》

败酱

通、破血解毒．

苦平．解毒排脓．治痈肿．破凝血．疗产后诸病．（时珍曰∶败酱乃手足阳明、厥阴药也、善排脓破血、故仲景治痈、及古方妇人科、产后腰痛腹痛等证多用之、后人不知用、盖未遇识者尔．）一名苦菜．用根苗．（杨氏疗乳方、治蠼 尿疮绕腰者、败酱煎汁、涂之甚良．）

上一页：狗尾草
下一页：薇衔


薇衔 《本草从新》

薇衔

通、祛风解毒．

苦平．治风湿痹．历节痛．惊痫贼风．鼠 痈肿．（素问用治酒风、证见身热懈惰、汗出如浴、恶风少气、以泽泻术各十分、薇衔五分、合以三指撮为后饭．）一名麋衔．一名鹿衔．（麋鹿一类也、苏恭曰∶南人谓之吴风草、一名鹿衔草、言鹿有疾、衔此草、即瘥也．）

上一页：败酱
下一页：蠡实


蠡实 《本草从新》

蠡实

即马兰子．燥、治寒疝冷积．

甘温．治小腹疝痛，腹内冷积，水痢诸病．

上一页：薇衔
下一页：石龙刍


石龙刍 《本草从新》

石龙刍

即龙须草．通淋．

苦微寒．治小便淋闭．茎中热痛．败席．主治略同．取弥败有垢者方尺．煮汁服．

上一页：蠡实
下一页：酸浆


酸浆 《本草从新》

酸浆

即灯笼草．通、清湿热．

苦寒．除热利湿．清肺化痰．除烦满．通小便．（治黄病效．）治上气咳嗽．（并煮汁、或研膏、生捣汁服．）敷小儿闪癖．（丹溪曰∶灯笼草、苦能除湿热、轻能治上焦、故主热嗽咽痛、此草治热痰咳嗽、佛耳草、治寒痰咳嗽也、时珍曰∶酸浆除热、故能清肺、治咳、利湿、故能化痰治癖、一人病虚乏、有痰咳嗽、以此加入汤中、甚效．）根茎花叶．俱可用．（叶贴灸疮、不发．）

子、酸平．与根茎花叶同功．（天泡湿疮、捣子敷之、或为末、油调．）

上一页：石龙刍
下一页：鼠曲草


鼠曲草 《本草从新》

鼠曲草

即佛耳草．救荒．

甘平．除痰止嗽．（时珍曰∶别录云∶治寒热、止咳嗽、东垣云∶治寒嗽、言其标也、日华云∶治热嗽、言其本也、大抵寒嗽多是火郁于内、而寒复于外也、按陈氏经验方云∶一奇散、治一切咳嗽、不论久远、昼夜无时、用款冬花加倍、佛耳草减半、熟地黄二两、焙研末、每用二钱、于炉中烧之、以筒吸烟咽下、有涎吐去、予家藏获久病此、医治不效、偶在沅州得一婢用此法、两服而愈也．）杂米粉．作糗食甜美．荒年当粮最佳．

上一页：酸浆
下一页：附子


附子 《本草从新》

附子

大燥回阳、补肾命火、逐风寒湿．

辛甘．大热纯阳．其性浮多沉少．其用走而不守．通行十二经．无所不至．能引补气药．

以复散失之元阳．（丹溪曰∶气虚甚者、稍加附子、以行参 之功、肥人多湿亦用．）引补血药．以滋不足之真阴．引发散药．开腠理．以逐在表之风寒．（同干姜 桂枝、温经散寒发汗．）

引温暖药达下焦．以祛在里之寒湿．（善引火下、行津、调涂足心、亦妙．）治三阴伤寒戴阳．（吴绶伤寒蕴要曰∶附子阴证要药、凡伤寒传变三阴、中寒夹阴、身虽大热、而脉沉细、或厥冷腹痛、甚则唇青囊缩、急须用之、若待阴极阳竭而用之、已迟矣、东垣治伤寒阴盛格阳、面目俱赤、烦渴引饮、脉七八至、但按之则散、用姜附汤加人参、投半斤、得汗而愈、此神圣之妙也．）中寒中风．（卒中曰中、渐伤曰伤、轻为感冒、重则为伤、又重则为中．）

气厥痰厥．咳逆．元阳下亏、生气不布、宜同归地人参用．）自汗．（陈言三因方、有 附术附参附三汤、嘉言曰∶卫外之阳不固而自汗、则用 附、脾中之阳遏郁而自汗、则用术附、肾中之阳浮游而自汗、则用参附、凡属阳虚自汗、不能舍三方为治．）呕哕膈噎．（膈噎多由气可下而食不下、槁在吸门、喉间之会厌也、食下胃脘痛、须臾吐出、槁在贲门、胃之上口也、此上焦名噎、食下良久、吐出、槁在幽门、胃之下口也、此中焦名膈、朝食暮吐、槁在阑门、大小肠下口也、此下焦名反胃、又有痰饮食积、瘀血壅塞胃口附参术、胃槁者、当滋润、宜四物牛羊乳、瘀血者、加韭汁．）心腹冷痛．暴泻脱阳．脾泄久痢．霍乱转筋．（寒客中焦脾胃、为霍乱、寒客下焦肝肾、为转筋．）拘挛风痹．症瘕积聚．督脉为病．脊强而厥．小儿慢惊．痘疮灰白．痈疽不敛．一切沉寒痼冷之证．（经曰∶阴盛生内寒、阳虚生外寒．）开关门．消肿满．（经曰∶肾者胃之关也、关门不利、故聚水而从其类也、嘉言曰∶肾之关门不开、必以附子回阳、蒸动肾气、其关始开、胃中积水始下、以阳主开故也、集验曰∶肿因积生、积去而肿再作、若再用利药、小便愈闭、医多束手、盖中焦气不升降、为寒所隔、唯服附子、小便自通．）缩小便．（洁古曰∶益火之源、以消阴翳、则便溺有节．）壮阳退阴．杀邪辟鬼．通经堕胎．通宜冷服．（热因寒用也、盖阴寒在下、虚阳上浮、治之以寒、则阴益甚、治之以热、则格拒不纳、用热药冷冻饮料、下咽之后、冷体既消、热性便发、情且不违、而致大益、此反治之妙也、又有寒药热饮、以治热证、此寒因热用、义亦相同也、经曰∶正者正治、反者反治、如用寒治热、用热治寒、此正治也、或以寒治寒、以热治热、此反治也、经所谓必伏其所主、而先其所因、盖借寒药热药为反佐、以作向导也、故亦曰从治．）发散生用．峻补熟用．（赵嗣真曰∶仲景麻黄 附子 细辛汤、熟附配麻黄、发中有补、四逆汤、生附配干姜、补中有发、其旨微矣、王节斋明医杂着曰∶气虚用四君、血虚用四物、虚甚者、俱宜加熟附、盖四君四物、皆和平宽缓之剂、须得附子健悍之性行之、方能成功、附子热毒、本不可轻用、但有病病当、虽暑热时月、亦可用也、景岳曰∶今之用附子者、必待势不可为、不得已然后用之、不知回阳之功、当于阳气将去之际、渐用以望挽回、若既去之后、死灰不可复然矣、但附子性悍、独任为难、必得大甘之品、如人参熟地炙甘草之类、皆足以制其刚而济其勇、斯无往不利矣、丹溪曰、乌附行经、仲景八味丸、用为少阴向导、后世因以为补药、误矣、附子走而不守、取其健悍走下、以行地黄之滞尔、相习用为风药及补药、杀人多矣、 庵曰∶附子味甘气热、峻补元阳、阳微欲绝者、起死回生、非此不为功、故仲景四逆真武白通诸汤多用之、其有功于生民甚大、况古人日用常方、用之最多、本非禁剂、丹溪乃仅以为行经之药、而云用作补剂多致杀人、言亦过矣、盖丹溪法重滋阴、故每訾阳药、亦其偏也．）若内真热而外假寒．热厥似寒．（宜承气白虎等汤．）因热霍乱等证服之．祸不旋踵．阴虚者．亦不可加入滋阴药中常服．（好古曰∶用附子以补火、必防涸水、若阴虚之人、久服补阳之药、则虚阳益炽、真阴愈耗、精血日枯、而气无所附丽、遂成不救者多矣．）从前附子皆野生．所产甚罕．价值甚高．而力甚大．近今俱是种者．出产多而价值贱．力甚薄．土人以盐腌之．愈减其力．陕西出者，名西附．四川出者．名川附．川产为胜．川附体松而外皮多细块．西附体坚而外皮光洁．以皮黑体圆、底平八角、顶大者良．修治法．煎极浓甘草水．将附子泡浸．剥去皮脐．切作四块．再浓煎甘草汤．泡浸令透．然后切片．慢火炒黄而干．放泥地上．出火毒．（有用水浸、面裹煨令发拆、则虽熟而毒仍未去、非法之善者、有用黑豆煮者、有用甘草盐水姜汁童便煮者、恐煮之气味煎出、其力尤薄、且制之不过欲去其毒性尔、若用童便、是反抑其阳刚之性矣、尤非法之善者、唯用甘草汤泡浸、则毒解而力不减、允为尽善矣．市医漂淡用之、是徒用附子之名尔．）畏人参、黄 、甘草、防风、犀角、绿豆、童便．反贝母、半夏、栝蒌、白芨、白蔹．中其毒者．黄连、犀角、甘草煎汤解之．或用黄土水澄清．亦可解．附生者为附子．（手足冻裂、附子去皮为末、以水面调涂之．）

乌头大燥祛风、功同附子而稍缓．附子性重峻．回阳逐寒．乌头性轻疏．温脾逐风．寒疾宜附子．风疾宜乌头．即附子之母．（有谓春采为乌头、冬采为附子者、非也．）

乌附尖

（宣、吐风痰．）吐风痰、治癫痫．取其锐气直达病所．（丹溪治许白云∶屡用瓜蒂、栀子、苦参、藜芦等剂、吐之不透、后用附子尖和浆水与之、始得大吐胶痰数碗而安．）

火、逐风寒湿．）补下焦肾命阳虚．（乌附天雄之尖皆向下、其脐乃向上、生苗之处、寇氏谓其不肯就下、洁古谓其补上焦阳虚、俱误认尖为向上尔、丹溪以为下部之佐者、庶几得之、若果上焦阳虚、则属心肺之分、当用参 、不当用乌附矣．）治风寒湿痹．为风家主药．发汗．又能止阴汗．细长者为天雄．

侧子（大燥、治手足风）

散侧旁生．宜于发散四肢．充达皮毛．治手足风湿诸痹．连生者为侧子．

上一页：鼠曲草
下一页：草乌头


草乌头 《本草从新》

草乌头

大燥、开顽痰．

辛苦大热．搜风胜湿．开顽痰．治顽疮．以毒攻毒．颇胜川乌．然至毒无所酿制．不可轻投．野生．状类川乌．故亦名乌喙．姜汁炒，或豆腐煮．（十便良方、治腰脚冷痛、草乌头三个、去皮脐为末、醋调贴、须臾痛止．）

上一页：附子
下一页：白附子


白附子 《本草从新》

白附子

燥、祛风湿、治面疾．

辛甘．大热纯阳．阳明经药．能引药势上行．治面上百病．（阳明之脉萦于面、白附能去头面游风、可作面脂、消瘢疵．）祛风痰．治心痛血痹．诸风冷气．中风失音．阴下湿痒．燥毒之品．似中风证．虽有痰．亦禁用．小儿慢惊勿服．根如草乌之小者．皱纹有节．炮用．（陶隐居曰∶此药久绝、无复真者、今唯凉州生．）

上一页：草乌头
下一页：天南星


天南星 《本草从新》

天南星

燥湿、宣、祛风痰．

味辛而苦，能治风散血．（南星防风等分为末、名玉真散、治破伤风、刀伤扑伤如神、破伤风者、药敷疮口、温酒调下二钱、打伤至死、童便调灌二钱、连进三服、必活．）气温而燥．能胜湿除痰．性紧而毒．能攻积拔肿．为肝脾肺三经之药．治惊痫风眩．（丹溪曰∶无痰不作眩．）身强口噤．喉痹舌疮．结核疝瘕．痈毒疥癣．蛇虫咬毒．（调末箍之．）破结下气．利水堕胎．性更烈于半夏．（与半夏皆燥而毒、故皆堕胎、南星辛而不守、半夏辛而能守、所以古安胎方中、亦有用半夏者．）按南星治风痰．半夏治湿痰．功用虽类而实殊也．非西北人真中风者．勿服．阴虚燥痰大忌．根似半夏而大．看如虎掌．故一名虎掌．以矾汤或皂角汁．浸三昼夜．曝用．或酒浸一宿．蒸熟．竹刀切开．以不麻为度．或姜渣黄泥和包．

煨熟用．造曲法．以姜汁矾汤．和南星末作饼．楮叶包．待生黄衣．日干．造胆星法．腊月取黄牛胆汁．和南星末．纳入胆中．风干．年久者弥佳．（得牛胆则燥性减、且胆有益肝胆之功．）畏附子、干姜、防风．（得防风则不麻、火炮则毒性缓、所谓火能革物之性．自附子至南星、皆大毒之品．）

上一页：白附子
下一页：半夏


半夏 《本草从新》

半夏

燥湿痰、宣通阴阳．

辛温．体滑性燥．能走能散．和胃健脾．除湿化痰．发表开郁．下逆气．止烦呕．发声音．

救暴卒．（凡遇五绝之病、用半夏末吹入鼻中、即活、盖取其能作嚏也、五绝、谓缢死、溺死、压死、魇死、产死也．）又能行水气．以润肾燥．利二便．止咽痛．（辛通、使气能化液、故润燥、丹溪谓二陈汤、能使大便润而小便长、成无己伤寒明理论曰∶半夏辛散、行水气而润肾燥、又惠民和剂局方、半硫丸、治老人虚秘、皆取其润滑也、俗以半夏南星为燥、误矣、湿去则土燥、痰涎不生、非二物性燥也、古方治咽痛喉痹、吐血下血、非禁剂也、二物亦能散血、故破伤扑打皆主之、唯阴虚劳损、则非湿热之邪、而用利窍行湿之药、是重竭其津液、医之罪也、岂药之咎哉、皇甫谧甲乙经、用治不眠、是果性燥者乎、半硫丸与硫黄等分、生姜糊丸．）治咳逆头眩．（火炎痰升则眩．）痰厥头痛．眉棱骨痛．（风热与痰．）胁痛胸胀．伤寒寒热．痰疟不眠．（素问曰∶胃不和则卧不安、半夏能和胃气、而通阴阳、灵枢曰∶阳气满、不得入于阴、阴气虚、故目不得瞑、饮以半夏汤、阴阳既通、其卧立至、又有喘嗽不得眠者、左不得眠属肝胀、宜清肝、右不得眠属肺胀、宣清肺、服药无效者、不治．）反胃吐食．（痰膈．）散痞除瘿．（瘿多属痰．）消肿止汗．（胜湿．）为治湿痰之主药．（汪机曰∶脾胃湿滞、涎化为痰、此非半夏、曷可治乎、若以贝母代之、翘首待毙、好古曰∶肾主五液、化为五湿、本经为唾、入肝为泪、入心为汗、入肺为涕、入脾为痰、痰者、因咳而动、脾之湿也、半夏泄痰之标、不能治痰之本、治本者、治肾也、咳无形、痰有形、无形则润、有形则燥、所以为流脾湿而润肾燥之剂也、俗以半夏为肺药、非也、止呕为足阳明、除痰为足太阴、小柴胡汤用之、虽云止呕、亦助柴芩、主寒热往来、是又为足少阳也、时珍曰∶脾无湿不生痰、故脾为生痰之源、肺为贮痰之器、按有声无痰曰咳、盖伤于肺气、有痰无声曰嗽、盖动于脾湿也、有声有痰曰咳嗽、或因火、因风、因寒、因湿、因虚劳、因食积、宜分证论治、大法治嗽当以治痰为先、而治痰又以顺气为主、气顺则火降而痰消、宜以半夏南星燥其痰、枳壳 橘红利其气、肺虚加温敛之味、肺实加凉泻之剂．）主治最多．莫非脾湿之证．（俗以半夏专为除痰、而半夏之功用、不复见知于世矣、小柴胡汤、半夏泻心汤、皆用半夏、岂为除痰乎．）苟无湿者．均在禁例．古人半夏有三禁．谓血家、渴家、汗家也．若非脾湿．且有肺燥．误服半夏．悔不可追．（赵继宗曰∶二陈治痰、世医执之、内有半夏、其性燥烈、若风寒湿食诸痰则相宜、至于劳痰、失血诸痰、反能燥血液而加病．）孕妇服之．能损胎．（若与参术并行、但有开胃之功、亦不损胎．）圆白而大．陈久者良．（合陈皮 茯苓 甘草、名二陈汤、为治痰之总剂、寒痰佐以干姜 芥子、热痰佐以黄芩栝蒌、湿痰佐以苍术 茯苓、风痰佐以南星前胡、痞痰佐以枳实 白术、更看痰之所在、加引导药．）韩飞霞造曲十法．一姜汁浸造．名生姜曲．治浅近诸痰．一矾水煮透．兼姜和造．名矾曲．矾最能却水．

治清水痰．一煮皂角汁炼膏．和半夏末为曲．或加南星．或稍加麝香．名皂角曲．治风痰．

开经络．一用白芥子等分．或三分之一竹沥和成．略加曲和．名竹沥曲．治皮里膜外．结核隐显之痰．一麻油浸半夏三五日．炒干为末．曲糊造成．油以润燥．名麻油曲．治虚热劳咳之痰．一用腊月黄牛胆汁．略加熟蜜和造．名牛胆曲．治癫痫风痰．一用香附 苍术抚芎等分．熬膏．和半夏末作曲．名开郁曲．治郁痰．一用芒硝居半夏十分之三．煮透为末．煎大黄膏和成．名硝黄曲．治中风卒厥．伤寒宜下．由于痰者．一用海粉雄黄居半夏之半．为末．炼蜜和造．名海粉曲．治积痰沉痼．一用黄牛肉煎汁炼膏．即霞天膏．和半夏末为曲．名霞天曲．治沉 痼痰．以上并照造曲法．草罨七日．待生黄衣．悬挂风处．愈久愈佳．浸七日．逐日换水．沥去涎．切片．姜汁拌炒．（性畏生姜、用之以制其毒、而功益彰．）柴胡、射干为使．畏生姜、秦皮、龟甲、雄黄．忌羊血、海藻、饴糖．恶皂角．反乌头．（盘肠生产、产时子肠先出、产后不收者、以半夏末、频 鼻中、则上也．）

上一页：天南星
下一页：常山


常山 《本草从新》

常山

宣、吐痰截疟、通行水．

辛苦而寒．能引吐行水．祛老痰积饮．（痰有六、风痰、寒痰、湿痰、热痰、食痰、气痰也、饮有五、流于肺为支饮、于肝为悬饮、于心为伏饮、于经络为溢饮、于肠胃为痰饮也、常山力能吐之下之．）截诸疟必效．（疟疾必有黄涎聚于胸中、故曰无痰不成疟、弦脉主痰饮、故曰疟脉自弦、常山去老痰积饮、故为诸疟要药、时珍曰∶常山蜀漆、劫痰截疟、须在发散表邪、及提出阳分之后用之、疟有经疟、脏疟、风、寒、暑、湿、痰、食、瘴、鬼之别、须分阴阳虚实、不可混治、常山蜀漆、得甘草则吐、得大黄则利、得乌梅 穿山甲则入肝、得小麦竹叶则入心、得秫米麻黄则入肺、得龙骨附子则入肾、得草果 槟榔则入脾、盖无痰不作疟、一物之功、亦在驱逐痰水而已、士材曰∶常山发吐、唯生用多用为然、与甘草同用亦必吐、若酒浸炒透、但用钱许、每见奇功、未见其吐也、世人泥于雷 老人久病忌服之说、使良药见疑、沉 难起、抑何愚耶．常山吐疟痰、瓜蒂吐热痰、乌附尖吐湿痰、莱菔子吐气痰、藜芦吐风痰．）性猛烈．施之藿食者多效．若肉食之人．稍稍挟虚．不可轻入．鸡骨者良．

烧酒浸一宿．炒透用．栝蒌为使．忌葱茗．蜀漆（常山茎叶．）功用略同．（古方有蜀漆散、取其苗性轻扬、发散上焦之邪结．）甘草水拌蒸．

上一页：半夏
下一页：藜芦


藜芦 《本草从新》

藜芦

宣、引吐．

辛寒至苦．司蛊毒与喉痹．能杀虫．理疥癣．入口即吐．善通顶．令人嚏．风痫证多用之．（张子和儒门事亲曰∶一妇病风痫、初一二年一发、后渐日发、甚至一日数发、求死而已、值岁大饥、采百草食、见野草若葱、采蒸饱食、觉不安、吐胶涎数日、约一二斗、汗出如洗、甚昏困、后遂轻健如常人、以所食葱访人、乃憨葱苗、即藜芦是矣、时珍曰∶和王妃、年七十、中风不省、牙关紧闭、先考太医吏目月池翁诊视、浓煎藜芦汤灌之、少顷噫气、遂吐痰而苏、药不瞑眩、厥疾不瘳、诚然．）服之令人烦闷吐逆．大损津液．虚者慎之．取根去头．用黄连为使．反细辛、芍药、诸参．恶大黄．畏葱白．（吐者、服葱汤即止、与酒同用、杀人．头生虮虱、藜芦末掺之．疥癣虫疮、藜芦末生油涂．）

上一页：常山
下一页：大戟


大戟 《本草从新》

大戟

寒、通、泻脏腑水湿．

苦能直泄．颛泻脏腑水湿．兼善逐血．辛能横散．故发汗消痈．寒能通二便闭．治十二种水．腹满急痛．积聚症瘕．颈腋痈肿．风毒脚肿．通经堕胎．泻火逐痰．（时珍曰∶痰涎为物、随气升降、无处不到、入心则迷成癫痫、入肺则塞窍、为咳喘背冷、入肝则胁痛干呕、寒热往来、入经络则麻痹疼痛、入筋骨则牵引隐痛、入皮肉则瘰 痈肿、陈无择并以控涎丹主之、殊有奇功、此乃治痰之本、痰之本水也、湿也、得气与火则结为痰、大戟能泄脏腑水湿、甘遂能行经隧水湿、白芥子能散皮里膜外痰气、唯善用者、能收奇功也、又曰∶钱仲阳谓肾为真水、有补无泻、复云∶痘证变黑归肾者、用百祥膏下之、非泻肾也、泻其腑则脏自不实、腑者膀胱也、百祥惟大戟一味、能行膀胱之水故也、窃谓非独泻腑、乃肾邪实而泻肝也、实则泻其子、大戟浸水青绿、肝胆之色也、痘证毒盛、火炽则水益涸、风挟火势、则土受亏、故津液内竭、不能化脓、而成黑陷之证、泻其风火之毒、所以救肾扶脾也、张洁古活法机要、用大戟一两、枣三枚、同煮焙干、去戟用枣、丸服、名枣变百祥丸．）阴寒善走．

大损真气．非元气壮实．水湿伏留．不可浪施．杭产、紫者为上．北产、白者伤人．浆水煮软．去骨．得大枣良．赤小豆为使．恶山药，畏菖蒲，反甘草．

上一页：藜芦
下一页：甘遂


甘遂 《本草从新》

甘遂

寒、通、泻经隧水湿．

苦寒．能泻肾经及隧道水湿．直达水气所结之处．以攻决为用．为下水之圣药．主十二种水．大腹肿满．（名水蛊、嘉言曰∶胃为水谷之海、五脏六腑之源、脾不能散胃之水精于肺、而病于中、肺不能通胃之水道于膀胱、而病于上、肾不能司胃之关时其输泄、而病于下、以致积水浸淫、无所底止、好古曰∶水者、脾肺肾三经所主、有五脏六腑、十二经之部分、上头面、中四肢、下腰脚、外皮肤、中肌肉、内筋骨、脉有尺寸之殊、浮沉之别、不可轻泻药、当知病在何经何脏、方可用之、按水肿、有痰裹、食积、瘀血、致清不升、浊不降而成者、有湿热相生、隧道阻塞而成者、有燥热冲击、秘结不通而成者、是证属有余、有服寒凉、伤饮食、中气虚衰而成者、有大病后、正气衰惫而成者、有小便不通、水液妄行、脾不能制而成者、证属不足、宜分别治之、然其源多由中气不足而起、丹溪曰∶水病当以健脾为主、使脾参苓为君、视所挟证加减、苟徒用利水药、多致不起．）

疝瘕积聚．痞热宿食．痰迷癫痫．去水极神．损真极速．大实大水．可暂用之．否则宜禁．皮赤肉黑．根作连珠．

重实者良．面裹煨熟用．（或用甘草荠 汁浸三日、其水如墨、以清为度、再面裹煨．）瓜蒂为使．恶远志．反甘草．（仲景治心下留饮、与甘草同用、取其相反以立功、有治水肿及肿毒者、以甘遂末敷肿处、浓煎甘草汤服之、其肿立消、二物虽相反、感应如此其神．）

上一页：大戟
下一页：商陆


商陆 《本草从新》

商陆

通、行水．

苦寒．沉阴下行．与大戟、甘遂同功．疗水肿胀满．（肿属脾、胀属肝、肿则阳气犹行、如单胀而不肿者、名蛊胀、为木横克土、难治、肿胀朝宽暮急为血虚、暮宽朝急为气虚、朝暮俱急、为气血两虚、肿胀由心腹而散四肢者吉、由四肢而入心腹者危、男自下而上、女自上而下、皆难治．）疝瘕痈肿．喉痹不通．（薄切、醋炒、涂喉中、良．）利二便．泻蛊毒．

敷恶疮．堕胎孕．肿胀因脾虚者多．若误用之．一时虽效．未几再作．决不能救．取白花之根．（赤者伤人、只堪贴脐、入麝三分、捣贴、小便利则肿消．）铜刀刮去皮．水浸一宿．黑豆拌蒸．得蒜良．

上一页：甘遂
下一页：芫花


芫花 《本草从新》

芫花

大通、行水．

苦温．去水饮痰癖．疗五水在五脏，皮肤胀满，喘急痛引胸胁，咳嗽瘴疟．（五水者、风水、皮水、正水、石水、黄汗也、水积胞中、坚满如石、名石水、汗如柏汁、名黄汗、久不愈必伤寒太阳证、表未解、心下有水而咳、干呕发热、或喘或利者、小青龙汤主之、表已解、有时头痛、出汗恶寒、心下有水、干呕、痛引两胁、或喘或咳者、十枣汤主之、盖青龙散表邪、使水从汗出、内经所谓开鬼门也、十枣逐里邪、使水从二便出、内经所谓洁净府、去陈 法也、十枣汤、芫花、甘遂、大戟等分、枣十枚．）毒性至紧．取效最捷．稍涉虚者服之．多致夭折．叶似柳．二月开花紫碧色．叶生花落．陈久者良．好醋煮过．晒干．反甘草．根疗疥．

上一页：商陆
下一页：续随子


续随子 《本草从新》

续随子

一名千金子．泻、行水、破血解毒．

辛温．行水破血．治冷气胀满．症瘕痰饮．血结月闭．蛊毒鬼疰．利大小肠．下恶滞物．

涂疥癣疮．（时珍曰∶续随与大戟、泽漆、甘遂茎叶相似、主疗亦相似、长于利水、用之得当、亦要药也．）攻击猛挚．肿胀月闭等证．各有成病之由．当求其本．不可概施．脾虚便滑者．服之必死．（斗门方、治水气肿胀、用千金子一两、去壳研、压去油、重研、分作七服、每治一人、用一服、五更酒服、当下利至晓、肿胀顿消、忌盐醋一百日、今走方者俱用此、加百草霜等在内、使人不能认识、诳言秘传、将草头炼就单方、庸俗信而服之、一泻而肿胀立消、索谢而去、未几再作、无药可救、间有气体壮实者、愈后竟不复发、然暗损真气、不过于数年之内、患他病而不起、数十年来、洛之目击心伤者、不可枚举、其奈习俗瞢瞢、率犹长夜之不醒何、予欲呼之、用斯代柝、愿卫生者、勿蹈复辙以促生也、至于医者明知故犯、则伤人必多、孽镜当前、悔之何及、今玉枢丹用之治百病、元气强者、间有小效、稍稍挟虚、无不受其害、总之、执一方治百病、多见其失也．）去壳．取色白者研细．纸包．压去油．（黑痣赘疣、涂之自落．）

上一页：芫花
下一页：牵牛


牵牛 《本草从新》

牵牛

大泻气分湿热．

辛热属火．善走入肺经．泻气分湿热．（肺主气、辛能泄气．）达右肾命门．走精隧．通下焦郁遏．及大肠风秘气秘．利大小便．逐水消痰．杀虫坠胎．治水肿喘满． 癖气块．（东垣曰∶有谓牵牛苦寒、误矣、其味辛辣、久嚼猛烈雄壮、所谓苦寒安在哉、乃泻气之药、比诸辛药、泄气尤甚、若湿从下受、下焦主血、血中之湿、宜苦寒之味、而反用辛热之药、泄上焦之气、是血病泻气、使气血俱损也、好古曰∶以气药引则入气、以大黄引则入血、时珍曰∶一妇肠结、年几六十、服养血润燥药、则泥结、服硝黄药、则若罔知、如此三十余年、其人体肥、膏粱而多郁、日吐酸痰乃宽、此乃三焦气滞、有升无降、津液皆化为痰、不能下润肠腑、非血燥也、润剂留滞、硝黄入血、不能入气、故无效、用牵牛为末、皂角膏丸、才服便通、外甥素多酒色、病二便不通、胀痛呻吟七昼夜、用通利药不效、予思此乃湿热之邪在精道、壅隧路、病在二阴之间、故前阻小便、后阻大便、病不在大肠膀胱也、用楝实、茴香、穿山甲诸药、倍牵牛、三服而平．）凡气虚及湿热在血分者大忌．（主治多在肺脾、肺脾之病、多因虚起、何赖泻药、况诸证应用药物、神良者不少、何至舍其万全、而就不可必之毒物哉、东垣谆复其词、以戒后人勿用、盖目击子和旦暮用之、故辟之甚力、世俗不知、取快一时、后悔奚及、丹溪曰∶牵牛属火善走、黑者兼属水、白者兼属金、若非病形与证俱实、不胀满、不大便秘者、不可轻用、驱逐致虚、先哲深戒．）有黑白二种．（此药本经不收、仲景诸方亦未见、别录始载之、宋后乃有用者．）黑者力速．（亦名黑丑．）取子．淘去浮者．舂去皮．酒蒸．研细．得木香、干姜良．（摘元方、用鸡子清调黑丑末、涂面上雀斑、夜傅旦洗、效．圣济总录、湿热头痛、黑丑七粒、砂仁一粒、研末、井华水调、仰灌鼻中、涎出即愈．生生编、小儿夜啼、黑牵牛末一钱、水调敷脐上、即止．）

上一页：续随子
下一页：蓖麻子


蓖麻子 《本草从新》

蓖麻子

泻、通窍拔毒、出有形滞物．

辛甘热．性善收．亦善走．能开通诸窍经络．治风气头痛．（痛不可忍、乳香、蓖麻仁等分捣饼、随左右贴太阳、解发出气、甚验．）口眼 斜．（捣烂、左 贴右、右 贴左、即正．）鼻窒耳聋．（捣烂绵裹、塞鼻、塞耳．）喉痹舌胀．（蓖麻仁研油、作纸拈、烧烟熏之．）能出有形滞物．治针刺入肉．（捣敷伤处、频看、刺出即去、恐努出好肉、）竹木骨哽．（凝水石倍之、研匀、以一捻置舌根、噙咽自然不见．）能消肿追脓拔毒．敷瘰 恶疮．一切肿毒．（颇奏奇功．（鹈鹕油、能引药气入内、蓖麻油、能拔毒瓦斯出外、故诸膏药多用之．）气味颇近巴豆．内服不可轻率．形如牛蜱．黄褐有斑．盐水煮．去皮研．

或用油．忌铁．（古今录验、汤火灼伤、蓖麻仁、蛤粉等分、汤伤以油调、火灼以水调涂之、效．发黄不黑、蓖麻仁香油煎焦、去滓、三日后、频刷效．香港脚作痛、蓖麻仁七粒、研烂、同苏合香丸贴足心、痛即止．）

上一页：牵牛
下一页：贯众


贯众 《本草从新》

贯众

泻热解毒．

味苦微寒．能解邪热之毒．治崩淋带下．产后血气胀痛．金疮鼻血．破症瘕．发斑痘．

化骨哽．（能软坚．）杀诸虫．有毒而能解毒．去瘀而能生新．别名管仲．岂音相类耶．抑为其有杂霸之气耶．根似狗脊而大．汁能制三黄．化五金．伏钟乳．结砂制汞．解毒软坚．（浸水缸中、日饮其水、能辟时疫．）

上一页：蓖麻子
下一页：射干


射干 《本草从新》

射干

泻火、解毒、散血消痰．

苦寒．能泻实火．火降则血散肿消，而痰结自解，故能消心脾老血．行太阴、厥阴之积痰．（肺、脾、肝．）治喉痹咽痛为要药．（擂汁醋和、噙之引涎．）消结核瘕疝．便毒疟母．（鳖甲煎用之治疟母、取其降厥阴相火也．）通经闭．利大肠．镇肝明目．唯实火者宜之．虚则大戒．扁竹花根也．（叶横铺、如乌羽及扇、故又名乌扇乌 ．）泔水浸一日． 竹叶煮半日．（普济方、二便不通、诸药不效、紫花扁竹根、生水边者佳、研汁一盏、服之通．）

上一页：贯众
下一页：蚤休


蚤休 《本草从新》

蚤休

一名重楼金线．

味苦微寒．专理痈疽．除虫蛇毒．（谚云∶七叶一枝花、深山是我家、痈疽如遇者、一似手拈拿、苏恭曰∶磨醋、敷痈肿蛇毒、甚有效、时珍曰∶虫蛇之毒、得此治之即休、故有蚤休、螫休诸名．）兼疗惊痫．苦寒之品．中病即止．不宜多用．

上一页：射干
下一页：玉簪


玉簪 《本草从新》

玉簪

一名白鹤仙．解毒．

辛甘而寒．捣汁服．解一切毒．下骨哽．涂痈肿．凡服者不可着牙．损齿极速．（余居士取牙方、玉簪根干者一钱、白砒三分、白 七分、蓬砂二分、威灵仙三分、草乌头一分半为末、以少许点牙疼处、即自落．）

上一页：蚤休
下一页：大黄


大黄 《本草从新》

大黄

大泻血分、实热、下有形积滞．

大苦大寒．入足太阴（脾）、手足阳明、厥阴（大肠、胃、心包、肝．）血分．其性沉而不浮．

其用走而不守．若酒浸．亦能引至至高之分．（仲景太阳门调胃承气汤、大黄注曰∶酒浸、阳明门大承气汤、大黄注曰∶酒洗、少阳阳明小承气汤、大黄不用酒制、皆有分别、东垣曰、邪气在上、非酒不至、若用生者、则遗至高之邪热、病愈后、或目赤喉痹、头肿、膈上热疾生也．）用以荡涤肠胃．下燥结而除瘀热．治伤寒时疾．发热谵语．（大肠有燥粪、故谵语、宜下之．）温热瘴疟．下痢赤白．腹痛里急．黄胆水肿．症瘕积聚．（积久成形谓之积、属阴、聚散无常谓之聚、属阳、积多是血、或食或痰、聚多是气．）留饮宿食．心腹痞满．二便不通．（皆土郁夺之．）吐血、衄血、血闭．损伤积血．一切实热．血中伏火．行水除痰．

蚀脓消肿．能推陈致新．（东垣曰∶如定祸乱以致太平、所以有将军之名、时珍曰∶仲景泻心汤、治心气不足、吐衄血者、用大黄 黄连 黄芩、乃泻心包肝脾胃四经血中之伏火也、又治心下痞满、按之软者、用大黄 黄连泻心汤、亦泻脾胃之湿热、非泻心也、病发于阴而反下之、则痞满、乃寒伤营血、邪结上焦、胃之上脘当心、故曰泻心、经曰∶太阴所至为痞满、又曰∶浊气在上、则生 胀是已、病发于阳而反下之、则结胸、乃热邪陷入血分、亦在上脘、故大陷胸汤丸皆用大黄、亦泻脾胃血分之邪、而降其浊气也、若结胸在气分、则用小陷胸汤泻心汤、或问心气不足而吐衄、何以不补心而反泻心、丹溪曰∶少阴不足、亢阳无辅、致阴血妄行、故用大黄泻其亢盛之火、又心本不足、肺肝各受火邪而病作、故用黄芩清肺、黄连清肝、肺者阴之主、肝者心之母、血之合也、肺肝火退、则血归经而自安矣、宗 曰∶以苦泄其热、就以苦补其心、盖一举而两得之、士材曰∶古人用大黄、治虚劳吐衄、意甚深微、盖浊阴不降、则清阳不升、瘀血不去、则新血不生也．）峻利猛烈．长驱直捣．苟非血分热结．六脉沉实者．切勿轻与推荡．（病在气分而用之、是为诛伐无过浸、酒蒸、生、熟之不同．生用更峻．（欲取通利者、不得骤进谷食、大黄得谷食、便不能通利、洪迈夷坚志云∶汤火伤者、捣生大黄调敷、止痛无瘢．）黄芩为使．（梅师方、男子偏坠作痛、大黄末、醋和涂之、干则易．自半夏至大黄、皆常毒之品．）

上一页：玉簪
下一页：茹


茹 《本草从新》

茹

泻、破血．

辛寒．蚀恶肉．排脓血．杀疥虫．除热痹．破症瘕．（素问、同乌 骨、治妇人血枯．）

根如莱菔．皮黄肉白．叶长微阔．折之有汁．结实如豆．一颗三粒．甘草为使．

上一页：大黄
下一页：天名精


天名精 《本草从新》

天名精

一名地松、一名活鹿草、一名虾蟆蓝．泻热吐痰、破血解毒．

辛甘而寒．能破血．（一妇产后、口渴气喘、面赤有斑、大便泄、小便闭、用行血利水药不效、用天名精根叶、浓煎膏饮、下血一桶、小便通而愈．）能止血．吐痰除热、解毒杀虫．

治乳蛾喉痹．砂淋血淋．（苏沈良方云∶浓煎加乳麝少许、神效．）小儿牙关紧闭．急慢惊风．（不省人事者、绞汁入好酒灌之、即苏、以醋拌渣、敷项下．）服汁吐疟痰．（喉蛾及惊风服之、亦取其吐痰．）漱汁止牙痛．捣敷蛇虫螫毒．根名杜牛膝．功用相同．色白如短牛膝．（煎汤洗痔、渣塞患处良．）地黄为使．（男女吐血、地松晒干为末、茅花汤调服二钱、效．）

鹤虱（泻、杀虫．）苦辛．杀五脏虫．治蛔咬腹痛．（面白唇红、时发时止、为虫痛、肥肉汁调末服．）即天名精子．最黏人衣．有狐气．炒熟则香．（怪疾奇方、大肠虫出不断、断之复生、行坐不得、鹤虱末水调半两服、自愈．）

上一页：茹
下一页：山慈姑


山慈姑 《本草从新》

山慈姑

泻热解毒．

甘微辛而寒．功颛清热散结．治痈疮疔肿，瘰 结核．（醋磨涂．）解诸毒．蛊毒．蛇虫狂犬伤．根类慈姑小蒜．去毛壳．（有毛壳包裹者真、故今人俱称为毛姑．）

上一页：天名精
下一页：茵芋


茵芋 《本草从新》

茵芋

宣、去风湿．

辛苦微温．治风湿拘挛痹痛．（时珍曰∶古方治风痫、有茵芋丸、治风痹、有茵芋酒、治产后风、有茵芋膏、风湿诸证多用之、茵芋、石楠、莽草、皆治风妙品、世所罕知．）茎赤．

叶似石榴而短浓．炙用．

上一页：山慈姑
下一页：莽草


莽草 《本草从新》

莽草

宣、去风湿．

辛苦而温．治头风痈肿．乳痈疝瘕．（苏颂曰∶古方风湿诸酒多用之、今人取叶煎汤、热含、治牙虫喉痹甚效、甄权曰∶不入汤．）取叶细锉．以生甘草、水蓼二味同盛．入生稀绢袋曝干．（圣惠方、治头风久痛、莽草煎汤沐之、勿令入目．）

上一页：茵芋
下一页：仙茅


仙茅 《本草从新》

仙茅

燥、补肾命．

辛热．助命火．益阳道．明耳目．补虚劳．治失溺无子．心腹冷气不能食．（温胃．）腰脚冷痹不能行．（暖筋骨．）专于补火．唯精寒者宜之．（唐婆罗门始进此方、当时盛传服之多效、如法制、阴干蜜丸、酒服、禁食牛乳牛肉、许真君书云∶甘能养肉、辛能养节、苦能养气、咸能养骨、酸能养筋、滑能养肤、和苦酒服之、必效也．）火炽者．有偏绝之虞．叶如茅而略阔．根如小指．黄白多涎．竹刀去皮切．糯米泔浸一宿．去赤汁．则毒出．忌铁．

上一页：莽草
下一页：耳


耳 《本草从新》

耳

一名苍耳、即诗卷耳．轻、发汗、散风湿．

甘苦而温．善发汗．散风湿．上通脑顶．下行足膝．外达皮肤．治头痛目暗．齿痛鼻渊．

肢挛痹痛．瘰 疮疥．（李濒湖集简方、采根煎熬、名万应膏．）遍身瘙痒．（作浴汤佳．）散气耗血．虚人勿服．去刺酒蒸．忌猪肉．（千金翼、治毒攻手足肿痛欲断、苍耳捣汁渍之、并以滓敷之、立效、春用心、冬用子．）

上一页：仙茅
下一页：木鳖子


木鳖子 《本草从新》

木鳖子

泻、外用治疮．

味苦微甘．利大肠．治泻痢疳积．瘰 疮痔．乳痈蚌毒．消肿追毒．生肌除 ．（音旱、黑斑．）颛入外科．核扁如鳖．绿色．（去油者．番木鳖、形较小、有毛、治咽喉痹痛、消痞块．）

上一页：耳
下一页：凤仙子


凤仙子 《本草从新》

凤仙子

    一名急性子．泻、软坚．

微苦而温．治产难积块，噎膈骨哽．（凡咽中骨哽欲死者、白凤仙子研、水一大钟、以竹筒灌入咽、其物即软、不可着牙、或为末吹之．）透骨通窍．（时珍曰∶凤仙子其性急速、故能透骨软坚、庖人烹鱼肉硬者、投数粒、即易软烂、是其验也．）缘其透骨．最能损齿．与玉簪根同．凡服者．不可着齿．多用亦戟人咽．（摘元方、金凤花子研末、入砒少许、点疼牙根、取之．）花（又名金凤花．）甘温而滑．活血消积．治腰胁引痛不可忍．（研饼晒干为末、空心酒服三钱．）又治蛇伤．（擂酒服效．）根叶、苦甘辛．散血通经．软坚透骨、治杖扑肿痛．（叶廷器方、捣叶如泥、涂肿破处、干则又上、一夜血散即愈、冬月收取干者、研末、水氏方、用根捣烂噙咽、骨自下、鸡骨尤效、即以温水漱口、免损齿为要．）误吞铜铁．（方同上．自 茹至凤仙、皆小毒之品．）

上一页：木鳖子
下一页：土连翘


土连翘 《本草从新》

土连翘

宣、行血．

苦温．治风寒湿痹．历节肿胀．扑损疼痛．（为末、同没药、血竭、酒服．）大损新血．

无瘀勿用．（体虚有瘀、亦忌之．）

上一页：凤仙子
下一页：烟


烟 《本草从新》

烟

宣、辟秽杀虫．

辛温．宣阳气．行经络．治山岚瘴气．（明时征滇、深入瘴地、军中皆染病、独一营以服烟得免、由是遍传远迩、人皆服之矣．）寒湿阴邪．辟秽杀虫．（捣汁、可毒头虱、烟筒中水、能解蛇毒．）其气入口．顷刻而周一身．令人通体俱快．（其性纯阳、能行能散．）用以代酒代茗．终身不厌．（故一名相思草．）然火气熏灼．（最烁肺阴、今人患喉风咽痛、嗽血失音之证甚多、未必不由嗜烟所致．）耗血损年．卫生者宜远之．闽中产者最佳．（质细、名金丝、沈氏露书云∶吕宋国有草、名淡巴菰、漳州人自海外携来、莆田亦种之、今处处有之、不独闽矣．

上一页：土连翘
下一页：蔓草类


蔓草类 《本草从新》

蔓草类

补益肝肾、调和气血、涩精气、化虚痰．

苦坚肾．温补肝．甘益阴．涩收敛精气．强筋益髓．养血祛风．（治风先治血、血行风自灭．）乌须发．（故名首乌．）强阳事．令人有子．为滋补良药．（补阴而不滞不寒、强阳而不燥不热、禀中和之性、而得天地之纯气、所以为调补久病之圣药．）气血太和，则劳瘦、风虚疮痔、瘰 痈肿．（营血调则痈肿消、赤者、外科称为疮帚．）腹中宿疾．（能化虚痰．）恶血痿黄诸病自已．疗久痢恶疟．（益阴补肝、疟家要药．）调胎产崩带．止破伤出血．（邓笔峰卫生杂典方、末敷神效．）年深大者．收采精制．久服延年．令人不老．有赤白二种．夜则藤交．（故一名交藤．）有阴阳交合之象．以大如拳、五瓣而嫩润者良．老硬多筋者不用．三百年者．大如栲栳．服之成地仙．凡使赤白各半．泔浸．竹刀刮皮．切片．用大黑豆拌匀．入柳甑砂锅上．九蒸九晒．茯苓为使．忌诸血、无鳞鱼、葱、蒜、莱菔、铁器．（与萝卜同食、令须发早白、犯铁器、损人．）

上一页：烟
下一页：菟丝子


菟丝子 《本草从新》

菟丝子

温补三阴．

甘辛而温．凝正阳之气．入足三阴．（肝、脾、肾．）强阴益精，温而不燥．治五劳七伤．

溺有余沥．寒精自出．口苦燥渴．（景岳曰∶治消渴、煎汤、任意饮之．）寒血为积．祛风明目．止泻进食．（酒制为末、常服能使饮啖、如汤沃雪．）补卫气．助筋脉．益气力．肥健人．

为调元上品．（同熟地、名双补丸、同元参、名玄菟丹．）肾家多火．强阳不痿．大便燥结者．忌之．无根．蔓延草上．子如黍粒．得酒良．拣去杂子．酒淘净．去土晒干．放瓷器内．

勿使出气．入煎剂．再微炒研破．若入丸．须另磨细末．古人因难于磨细．酒浸一宿．煮令吐丝．捣成饼．烘干再研．则末易细．然酒浸稍久．往往味变酸臭．全失冲和馨香之味．每多无效．今市中菟丝饼．俱将麦面打入．气味全乖．断不可用．山药为使．

上一页：蔓草类
下一页：覆盆子


覆盆子 《本草从新》

覆盆子

温补肝肾、涩缩小便．

甘酸而温．益肾脏而固精．补肝虚而明目．起阳痿．缩小便．（寇宗 曰∶服之可覆其溺器、故名、李当之曰∶子似覆盆之形、因名之．）续绝伤．美颜色．乌须发．（捣汁涂发、不白．）女子多孕．同蜜为膏．治肺气虚寒．（李士材曰∶强肾无燥热之偏、固精无凝滞之害、金玉之品也．）性固涩．小便不利者勿服．去蒂淘净．捣饼．用时酒拌蒸．叶绞汁．滴目中．出目弦虫．除肤赤．收湿止泪． 疮溃烂、酸浆水洗后、覆盆叶为末掺之、日一次、以愈为度．）

上一页：菟丝子
下一页：五味子


五味子 《本草从新》

五味子

补肺肾、涩精气．

性温．五味俱备．（皮甘、肉酸、核中苦辛、都有咸味、酸咸为多．能敛肺气而滋肾水．）

气为水母、经曰∶肺欲收、急食酸以收之、王好古曰∶入手太阳血分、足少阴气分．）益气生津．（肺主气敛、故能益、益气故能生津、夏月宜常服、以泻火而益金．）补虚明目．涩精强阴．（内核如肾、象形之义．）退热敛汗．止呕住泻．宁嗽定喘．（感风寒而喘嗽者、当表散、宜羌防苏桔、痰壅气逆而喘嗽者、当清降、宜二陈及苏子降气汤、水气逆而喘嗽者、宜小青龙、半夏茯苓汤、气虚病久而喘嗽者、宜人参五味．）除烦渴．消水肿．解酒毒．收耗散之气．瞳子散大．（洁古云∶夏服五味、使人精神顿加、两足筋力涌出、东垣云∶收瞳神散大、火热必用之药、丹溪曰∶收肺补肾、乃火嗽必用之药、五味功用虽多、收肺保肾四字、足以尽之．）按五味乃要药．人多不敢用者．寇氏虚热之说误之尔．唯风邪在表．痧疹初发．一切停饮．肺家有实热者．皆当禁之．北产紫黑者良．入滋补药．每粒铜刀切作两片．

蜜酒拌蒸．晒干焙．临用再研碎．入劳嗽药．捶碎核．生用．南产色红而枯．若风寒在肺．

宜南者．苁蓉为使．恶葳蕤．熬膏良．（烂弦风眼、五味子、蔓荆子煎汤、频洗之、效．）

上一页：覆盆子
下一页：天门冬


天门冬 《本草从新》

天门冬

泻肺火、补肾水、润燥．

甘苦大寒．入手太阴气分．（肺．）清金降火．益水之上源．（肺为肾母．）下通足少阴肾．（苦能坚肾、寒能去肾家湿热、故亦治骨痿．）滋阴润燥．杀虫消痰．（蒙筌曰∶肾主津液、燥则凝而为痰、得润剂则痰化、所谓治痰之本也．）泽肌肤．利二便．治肺痿肺痈．（肺痿者、感于风寒、咳嗽短气、鼻塞、胸胀、久而成痿、有寒痿热痿二证、肺痈者、热毒蕴结、咳吐脓血、胸中隐痛、痿重而痈稍轻、治痿宜养血补气、保肺清火、治痈宜泻热豁痰、开提升散、痈为邪实、痿为正虚、不得混治．）吐脓吐血．（苦泄血滞、甘益元气、寒止血妄行．）痰嗽喘促．嗌干消渴．（口燥多饮为消渴、由火盛津枯、宜润燥滋阴．）足下热痛．虚劳骨蒸．

一切阴虚有火诸证．性寒而滑．脾胃虚而泄泻恶食者．大非所宜．取肥大明亮者．去心皮．

酒蒸．熬膏良．（滋阴助元、消肾痰．）地黄、贝母为使．恶鲤鱼．（肺劳风热、天门冬煮食、止渴去热、或曝干为末、蜜丸服尤佳、亦可洗面．）

上一页：五味子
下一页：百部


百部 《本草从新》

百部

温肺、治寒嗽、杀虫．

甘苦微温．能润肺温肺．治寒嗽暴嗽久嗽．（苦温能利肺气、千金方、用百部熬膏、入蜜、不时取服、可疗三十年嗽．）杀蛔蛲蝇虱．（同秦艽为末、入竹笼烧烟、熏衣被、去虱、亦可煎汤洗衣被、作汤洗牛犬、去虱．）一切树木蛀虫．（触烟即死．）疗骨蒸传尸．疳积疥癣．（皆有虫、与天门冬形相类而用相仿、故名野天门冬、但天门冬治肺热、此治肺寒为异耳．）

能伤胃滑肠．脾胃虚人．须与补气药并行．根多队成百．故名．取肥实者．竹刀劈去心皮．

酒浸焙．

上一页：天门冬
下一页：马兜铃


马兜铃 《本草从新》

马兜铃

泻肺下气．

体轻而虚．熟则四开象肺．故入肺．寒能清肺热，苦辛能降肺气．（时珍曰∶钱乙补肺阿胶散用之、非取其补肺、取其清热降气、则肺自安也、其中阿胶糯米、乃补肺之正药．）治痰嗽喘促．血痔 疮．肺大肠经热．（痔属大肠、大肠与肺为表里、肺移热于大肠、故肠风痔、清脏热则腑热亦清、千金方、单服治水肿、以能泻肺行水也．）亦可吐蛊．（汤剂中用之、多作吐．）根名土青木香．涂诸毒热肿．肺虚挟寒者．畏之如螫．实如铃．去筋膜．用子．

上一页：百部
下一页：栝蒌仁


栝蒌仁 《本草从新》

栝蒌仁

俗作瓜蒌．泻火润肺、滑肠止血、治热痰．

甘补肺．苦寒润下．能清上焦之火．使痰气下降．为治嗽要药．（肺受火迫、失下降之令、故生痰作嗽．）又能荡涤胸中郁热垢腻．生津止渴．（丹溪曰∶消渴神药．）清咽利肠．（通大便、王 是斋指迷方、焙研酒调、或米饮下、治小便不通．）通乳消肿．治结胸胸痹．酒黄热痢．二便不通．炒香酒服．止一切血．寒胃滑肠．胃虚食少．脾虚泄泻．勿投．实圆长如熟柿．子扁多脂．去油．枸杞为使．畏牛膝、干漆．恶干姜．反乌头．（脱肛、生栝蒌汁温服、以猪肉汁洗手、按令自入．）

上一页：马兜铃
下一页：天花粉


天花粉 《本草从新》

天花粉

泻火、润燥、治热痰．

酸能生津．甘不伤胃．微苦微寒．降火润燥．滑痰解渴．生肌排脓消肿．行水通经．止小便利．（膀胱热解、则水行而小便不数．）治热狂时疾．胃热疸黄．口燥唇干．肿毒发背．乳痈疮痔．脾胃虚寒者．均宜戒用．即栝蒌根．澄粉食．大宜虚热人．畏恶同栝蒌．

上一页：栝蒌仁
下一页：王瓜


王瓜 《本草从新》

王瓜

即土瓜根．泻热、通、利水行血．

苦寒．泻热利水．治天行热疾．黄胆消渴．（捣汁饮．）便数带下．月闭瘀血．利大小肠．

排脓消肿．下乳．（通乳药多用之、单服亦可．）堕胎．唯实热壅滞者宜之．稍稍挟虚．切勿妄投．根如栝蒌之小者．味如山药．根子通用．（经疏曰∶主治略似栝蒌、伤寒发斑、用王瓜捣汁、和伏龙肝末服、甚效．黄胆变黑、医所不能治、用土瓜根汁、平旦温服一小升、午刻黄水当从小便出、愈．）

上一页：天花粉
下一页：白蔹


白蔹 《本草从新》

白蔹

泻火散结．

苦能泄．辛能散．甘能缓中．寒能除热．杀火毒．散结气．生肌止痛．治痈疽疮肿．面上疮．金疮扑损．（箭镞不出者、同丹皮或半夏为末、酒服．）敛疮方多用之．（故名、每与白芨相须．）搽冻耳．（同黄柏末、油调．）赤蔹功用皆同．（郑奠一曰∶能治温疟血痢、肠风痔漏、赤白带下．）蔓赤．枝有五叶．根如卵而长．三五枚同窠．皮乌肉白．反乌头．（外台方

上一页：王瓜
下一页：山豆根


山豆根 《本草从新》

山豆根

泻热解毒．

苦寒．泻心火．以保肺金．去肺大肠之风热．（心火降、则不灼肺而金清、肺与大肠相表里、肺金清则大肠亦清．）消肿止痛．治喉痈喉风．龈肿齿痛．含之咽汁、喘满热咳．腹痛下痢．五痔诸疮．解诸药毒．敷秃疮、蛇狗蜘蛛伤．疗人马急黄．（血热极所致．）大苦大寒．脾胃所恶．食少而泻者．切勿沾唇．苗蔓如豆．经冬不凋．

上一页：白蔹
下一页：金银花


金银花 《本草从新》

金银花

除热解毒．

甘平．除热解毒．补虚．（凡物甘者皆补．）疗风养血止渴．（丹溪曰∶痈疽愈后发渴、黄六一汤吞忍冬丸、切当、忍冬养血、黄 补气、渴何由作．）除痢宽膨．（士材曰∶今人但入疮科、忘其治痢与胀、何金银花之蹇于遇乎．）治痈疽疥癣．杨梅恶疮．肠 血痢．五种尸疰．禀春气以生．性极中和．故无禁忌．其藤叶名忍冬．（经冬不凋．）干者不及生者力速．

酿酒代茶．熬膏并妙．（忍冬酒、治痈疽发背、一切恶毒、初起便服、奇效、忍冬五两、甘草一两、水二碗、再入酒一碗、略煎、分三服、一日一夜吃尽、重者日二剂、服至大小肠通利、则药力到、忍冬丸、照前分两、酒煮晒干、同甘草为末、以所煮余酒、打糊为丸、藏器云∶热毒血痢、浓煎服之、为末、糖调常服、能稀痘．）须多用乃效．（近今有以漆花伪银花、为祸最烈、漆花短小梗多、色黑不香为异、亦易辨尔．）

上一页：山豆根
下一页：蔷薇根


蔷薇根 《本草从新》

蔷薇根

泻湿热．

苦涩而冷．入胃、大肠经．除风热湿热．生肌杀虫．治泄痢消渴．牙痛口糜．（煎汁含咽．）

遗溺好眠．痈疽疮癣．（千金曰∶蔷薇根、角蒿、口疮之圣药、角蒿所在多有、开淡红紫花、角微弯、长二寸许、辛苦有小毒、治恶疮有虫及口齿疮．）子名营实．酸温．主治略同．

花有黄白红紫数色．以黄心白色粉红者入药．（抱朴子方、治金疮肿痛、蔷薇根烧灰、每白汤服方寸匕、日三服．）

上一页：金银花
下一页：土茯苓


土茯苓 《本草从新》

土茯苓

通、祛湿热．

甘淡而平．祛湿热以利筋骨，利小便以止泄泻．治筋骨拘挛，杨梅疮毒．（杨梅疮古方不载、明正德间起于岭表、其证多属阳明、厥阴、而兼及他经、盖相火寄于厥阴、肌肉属于阳明故也、医用轻粉劫剂、其性燥烈、入阳明、劫去痰涎从口齿出、疮即干愈、然毒瓦斯窜入经络筋骨、血液枯槁、筋失所养、变为拘挛痈漏、竟至废痼、土茯苓能制轻粉之毒、去阳明湿热、用一两为君、薏苡、银花、防风、木通、木瓜、白藓皮各五分、皂角子四分、气虚加人参七分、血虚加当归七分、名搜风解毒汤．）瘰 疮肿．（湿郁而为热、营卫不和、则生疮肿、经云∶湿气害人皮肉筋脉是也、土茯苓淡能渗、甘能和、患脓疥而血气旺者、煎汤代茶、甚妙．）淡渗伤阴．肝肾阴亏者勿服．大如鸭子．连缀而生．俗名冷饭团．有赤白二种．白者良．可煮食．亦可生啖．忌茶．

上一页：蔷薇根
下一页：萆


萆 《本草从新》

萆

通、祛风湿．

甘苦性平．入足阳明、厥阴．（胃、肝．）祛风去湿．（阳明主肉属湿、厥阴主筋属风．）

以固下焦．以坚筋骨．治风寒湿痹．腰痛久冷．关节老血．膀胱宿水．阴痿失溺．茎痛遗浊．痔恶疮．（诸病皆阳明湿热流入下焦、萆 能去浊厘清、史国信云∶若欲兴阳、先滋筋力、若欲便清、先分肝火、杨子建万全护命方云∶凡人小便频数、便时痛不可忍者、此病必因大腑秘热不通、水液只就小肠、大腑愈加干竭、甚则身热、心躁思水、如此重证也、此疾本因贪酒色、或过食辛热荤腻之物、积有热毒腐物瘀血、乘虚流入小肠、故便时作痛也、此便数而痛、与淋证涩而痛不同、宜用萆 一两、盐水炒为末、每服二三钱、使水道转入大肠、仍以葱汤频洗谷道、令气得通、则便数及痛自减也．肾有二窍、淋证出于溺窍、浊证出于精窍．）阴虚火炽、溺有余沥．及无湿而肾虚腰痛者．皆禁．有黄白二种．黄长硬．白虚软．（名粉萆 ．）白者良．（时珍曰∶土茯苓、萆 、菝 、形不同而主治不甚相远、岂一类数种乎、萆 根细长浅白、菝 根作块而黄．）薏苡仁为使．畏大黄、柴胡、前胡．忌茗、醋．

上一页：土茯苓
下一页：防己


防己 《本草从新》

防己

通、行水、泻下焦血分湿热．

大辛苦寒．太阳经药．（膀胱．）能行十二经．通腠理．利九窍．泻下焦血分湿热．为疗风水之要药．（十剂曰∶通可去滞、通草 防己之属是也、古之通草、即今之木通是、徐之才亦以行水者为通、与燥剂无以别矣、木通甘淡、泻气分湿热、防己苦寒、泻血分湿热．）主治膀胱火邪．热气诸痫．（降气下痰．）湿疟香港脚．（足伤寒湿为香港脚、寒湿郁而为热、湿则肿、热则痛、防己为主药、湿加苡仁苍术 木瓜木通、热加知己、风加羌活萆 、痰加竹沥南星、四物、大便闭加桃仁 红花、小便闭加牛膝 泽泻、痛连臂加桂枝 威灵仙、痛连胁加龙胆草、又有足跟痛者、属肾虚、不与香港脚同论．）水肿风肿．痈肿恶疮．性险而健．阴虚及湿热在上焦气分者禁用．（东垣云∶防己大苦大寒、泻血中湿热、亦瞑眩之药也、服之使人身心烦乱、饮食减少、唯湿热壅遏、及香港脚病、凡下焦湿热、致二阴不通者、非此不效、若虚人用防己、其害有三、谷食己亏、复泄大便、重亡其血、一也；渴在上焦气分、而防己泻下焦血分、二也；伤寒邪传肺经气分、湿热而小便黄赤、禁用血药、三也．）

出汉中．根大而虚．通心有花纹．色黄．名汉防己．黑点黄腥木强者．名木防己．不佳．（藏器曰∶治风用木防己、治水用汉防己．）酒洗．恶细辛．畏萆 、女菀、咸卤．（防己煎汁服、能解雄黄毒．）

上一页：萆
下一页：木通


木通 《本草从新》

木通

古名通草．轻、通、行水、泻心小肠火．

辛甘淡平．轻虚．上通心包．降心火，清肺热．（心火降则肺热清．）化津液．（肺为水源、肺热清则津液化、水道通．）下通大小肠膀胱．导诸湿热由小便出．（凡利小便者、多不利大便、以小水愈通、大便愈燥也、木通能入大肠、兼通大便．东垣曰∶肺受热邪、津液气化之源绝、则寒水断流、膀胱受湿热癃闭约束、则小便不通、宜此治之、朱二允曰∶火在上则口燥眼赤鼻干，在中则心烦呕哕浮肿，在下则淋秘足肿、必借此甘平之性、泻诸经之火、火退则小便自利、便利则诸经火邪皆从小便而下降矣．君火宜木通、相火宜泽泻、利水虽同、所用各别．）通利九窍．血脉关节．治胸中烦热．遍身拘痛．（杨仁斋云∶遍身隐热疼痛、拘急足冷、由伏热伤血、宜木通以通心窍、则经络自流行也．）大渴引饮．（中焦火．）淋沥不通．（下焦火、心与小肠相为表里、心移热于小肠则淋秘．）耳聋泄肾火、通窍、目眩．口燥舌干．（舌为心苗．）喉痹咽痛．（火炎上焦．）鼻 （热壅清道、则气窒不通．）失音．（清金．）脾热好眠．（脾主四肢、倦则好眠、心为脾母、心热清则脾热亦除．）除烦退热．止痛排（火不亢于内、气顺血行、则经调有准、乳汁循常．）精滑气弱．

内无湿热及妊娠者．均忌．色白而梗细者佳．藤有细孔，两头皆通．（故通窍．金疮 折、酿酒日饮、亦治鼠漏．）

上一页：防己
下一页：通草


通草 《本草从新》

通草

古名通脱木．轻、通、利水退热．

色白气寒．体轻味淡．气寒则降．故入肺经．引热下行而利小便．味淡则升．故入胃经．

通气上达而下乳汁．治五淋水肿．目昏耳聋．鼻塞失音．（淡通窍、寒降火、利肺气．）退热催生．中寒者勿服．（百一选方、治洗头风痛、新通草瓦上烧存性、研末二钱、热酒下、牙关紧者、挖口灌之．）

上一页：木通
下一页：天仙藤


天仙藤 《本草从新》

天仙藤

通、活血消肿．

苦温．疏气活血．治风劳腹痛．妊娠水肿．叶似葛．圆而小．有白毛．根有须．四时不凋．（一云即青木香藤．集效方、天仙藤一两、好酒一盏、煎半盏服之、治疝气作痛、神效．）

上一页：通草
下一页：葛根


葛根 《本草从新》

葛根

轻、宣、解肌、升阳散火．

辛甘性平．轻扬升发．入阳明经．能鼓胃气上行．生津止渴．（风药多燥、葛根独能止渴者、以其升胃气入肺而生津尔．）兼入脾经．开腠发汗．解肌退热．（脾主肌肉．）为治清气下陷泄泻之圣药．（经曰∶清气在下、则生飧泄、葛根能升阳明清气．）疗伤寒中风．阳明头痛．（元素曰∶头痛如破、乃阳明中风、可用葛根葱白汤、若太阳初病、未入阳明而头痛者、不可便服升葛汤发之、反引邪气入阳明也、仲景治太阳阳明合病、桂枝汤加葛根 麻黄、又有葛根 黄芩 黄连解肌汤、是用以断太阳入阳明之路、非太阳药也．）血痢温疟．（丹溪曰∶凡治疟、无汗要有汗、散邪为主、带补、有汗要无汗、扶正为主、带散、若阳疟有汗、加参 白术以敛之、无汗、加柴葛苍术以发之．）肠风痘疹．（能发痘疹、丹溪曰∶凡斑疹已见红点、不可更服升葛汤、恐表虚反增斑烂也．）又能起阴气．散郁火．解酒毒．（葛花尤良．）利二便．杀百药毒．上盛下虚之人．虽有脾胃病．亦不宜服．即当用者．亦宜少用．多则反伤胃气．以其升散太过也．（夏月表虚汗多、尤忌．）生葛汁大寒．解温病大热．吐衄诸血．

上一页：天仙藤
下一页：茜草


茜草 《本草从新》

茜草

通、行血．

色赤入营．气温行滞．味酸走肝．而咸走血．（本经苦寒．）入厥阴血分．（心包、肝．）

能行血止血．（能行故能止、消瘀通经、又能止吐崩尿血．）消瘀通经．（酒煎一两、通经甚效．）

治风痹黄胆．（疸有五、黄胆、谷疸、酒疸、黄汗疸、女劳疸、此盖蓄血发黄、不专于湿热者也、女劳疸必属肾虚、亦不可以湿热例治、当以地黄、萸肉、山药壮其水、人参培其气、兼阳虚者、姜附肉桂、亦所必用、再随证而加利湿药．）崩晕扑损．痔 疮疖．无瘀滞者忌投．一名茹芦．一名血见愁．根可染绛．忌铁．

上一页：葛根
下一页：紫葳花


紫葳花 《本草从新》

紫葳花

一名凌霄花．泻血热、破血瘀．

甘酸而寒．入厥阴血分．（心包、肝．）能去血中伏火．破血去瘀．主产乳余疾．崩带症瘕．

肠结血闭淋闭．风痒．血热生风之证．女科多用之．（肺痈有用之为君药者．末和密陀僧、唾调、敷酒 鼻、验．）破血之药．走而不守．虚人避之．孕妇尤忌．花开五瓣．黄赤有点．不可近鼻闻．伤脑．畏咸卤．（通身风痒、紫葳末酒服二钱、效．）

上一页：茜草
下一页：威灵仙


威灵仙 《本草从新》

威灵仙

宣、行气祛风．

辛泄气．咸泄水．气温属木．其性善走．能宣疏五脏．通行十二经络．此风药之善走者也、威者言其猛烈、灵者言其效验．）治中风痛风．头风顽痹．（湿热流于肢节、肿属湿、痛属热、属血虚、亦有因湿痰死血、十指麻木、亦是胃中有湿痰死血、脾主四肢故也、痛风当分新久、新痛属寒、宜用辛温、久痛属热、宜用清凉、河间所谓暴病非热、久病非寒是也、大法宜顺气清痰、搜风散湿、养血去瘀为要、高阳子威灵仙传曰∶一人手足不遂数十年、遇新罗僧曰∶得一药可治、入山求之、乃威灵仙也、服之而愈．）症瘕积聚．痰水宿脓．黄胆浮肿．大小肠秘．风湿痰气．一切冷痛．性极快利．积 不痊者．服之有捷效．治诸骨哽颇验．（歌云∶铁脚威灵仙、砂糖和酒煎、一口吞下去、铁剑软如绵．）大走真气．耗人血．不得已而后用之可也．根丛须数百条．长者二尺余．色深黑．俗名铁脚威灵仙．忌茶茗、面．

上一页：紫葳花
下一页：钩藤钩


钩藤钩 《本草从新》

钩藤钩

宣、除风热、定惊．

甘微苦寒．除心热．平肝风．舒筋除眩．下气宽中．治大人头旋目眩．小儿惊啼螈 ．（筋急而缩为螈、筋缓而舒为 、伸缩不已为螈 、今谓之搐搦．）客忤胎风．发斑疹．主肝风相火之病．风静火息．则诸证自平．（相火散行于胆、三焦、心包．）祛肝风而不燥．庶几中和．故小儿科珍之．但性稍寒．无火者勿服．有刺类钓钩．故名．藤细多钩者良．（去梗、纯用嫩钩、其功十倍．）久煎则无力．（俟他药煎就、方入钩藤、一二沸即起、颇得力也．

圣惠方、治卒得痫疾、钩藤、炙甘草各二钱、水煎服、效．）

上一页：威灵仙
下一页：使君子


使君子 《本草从新》

使君子

杀虫消积．

甘温．杀虫消积．治五疳便浊，泻痢疮癣，为小儿诸病要药．（经疏曰∶五疳便浊、泻痢腹虫、皆由脾胃虚弱、因而乳停食滞、湿热瘀塞而成、脾胃健则积滞消、湿热散、水道利、而前虫之药、多是苦辛、独使君子、榧子、甘而杀虫、每月上旬、虫头向上、中旬虫头横、下旬虫头向下、道藏云∶初一至初五、虫头向上、凡有虫病者、每月上旬、空心食数枚、虫皆死而出矣．按地黄、胡麻、皆甘而能杀虫．）无虫积者勿食．出闽蜀．五瓣有棱．内仁如榧．亦可煨食．久则油黑．不可用．忌饮热茶．犯之作泻．

上一页：钩藤钩
下一页：旋花


旋花 《本草从新》

旋花

一名旋 ．补阴、续筋．

甘辛温．补劳损．益精气．续筋骨．（用根捣汁、沥伤处、渣敷其上、日三易、半月即断筋便续．）即鼓子花．

上一页：使君子
下一页：雀梅叶


雀梅叶 《本草从新》

雀梅叶

泻热、解毒．

酸寒．治乳痈、便毒．有奇功．一名爵梅．叶如蔷薇叶．生细梅．如小豆大．

上一页：旋花
下一页：泽泻


泽泻 《本草从新》

泽泻

通、利水、泻膀胱火、去湿热．

甘咸微寒．入膀胱．利小便．（热在气分而口渴者．）泻肾经之火邪．功颛利湿行水．治消渴痰饮．呕吐泻痢．肿胀水痞．香港脚疝痛．淋沥阴汗．（阴间有汗．）尿血泄精．（既利水而又止泄精、何也、此乃湿热为病、不为虚滑者言也、虚滑则当用补涩矣．）一切湿热之病．湿热既除．则清气上行．又能止头旋．有聪耳明目之功．（脾胃有湿热、则头重耳鸣目昏、渗去其湿热、则清气上行、头目诸证自除、仲景八味丸用泽泻、宗 谓其接引桂附入肾经、时珍膀胱之邪气也、古人用补、有宜泻邪、邪去则补药得力、一阖一辟、此乃玄妙、后人不知此理、专一于补、必致偏胜之患矣、王履溯洄集曰∶地黄山萸茯苓丹皮、皆肾经药、桂附右肾命门药、何待接引乎、钱仲阳谓肾为真水、有补无泻、或云脾虚肾旺、故泻肾扶脾、不知肾之真水不可泻、泻其伏留之邪耳、易老云∶去脬中留垢、以其微咸、能泻伏水故也．）泽泻善泻．古称补虚者误矣．扁鹊谓其害眼者确也．病患无湿．肾虚精滑．目虚不明．切勿轻与．新鲜不蠹．色白者佳．去皮．盐水拌．或酒浸．畏文蛤．忌铁．

上一页：雀梅叶
下一页：石菖蒲


石菖蒲 《本草从新》

石菖蒲

宣、通窍．

辛苦而温．芳香而散．开心孔．利九窍．明耳目．发声音．去湿除风．逐痰消积．开胃宽中．疗噤口毒痢．（杨士瀛曰∶噤口虽属脾虚、亦热闭胸膈所致、用木香失之温、山药失之闭、唯参苓白术散加菖蒲、米饮下、胸次一开、自然思食．）风痹．（同黍米酿酒、治诸风．）

惊痫．崩带胎漏．消肿止痛．解毒杀虫．（士材曰∶仙经称为水草之精英、神仙之灵药、用泔浸、饭上蒸之、借谷气而臻于中和、真有殊常之效、又曰∶芳香利窍、心脾良药、能佐地黄 天冬之属、资其宣导、若多用独用、亦耗气血而为殃．）香燥而散．阴血不足者禁之．

精滑汗多者尤忌．生水石间．不沾土．根瘦节密．一寸九节者良．去毛．微炒．秦艽为使．

恶器．（犯铁器、令人吐逆．）

上一页：泽泻
下一页：蒲黄


蒲黄 《本草从新》

蒲黄

生、滑行血、炒、涩止血．

甘平．厥阴血分药．（心包、肝．）生用性滑．行血消瘀．通经脉．利小便．祛心腹膀胱之热．（同五灵脂、名失笑散、治心腹血气痛．）疗扑打损伤．疮疖诸肿．（一妇舌胀满口、以蒲黄频掺、比晓乃愈、宋度宗舌胀满口、御医用蒲黄、干姜末等分搽之、愈、时珍曰∶观此、则蒲黄之凉血活血可知矣、盖舌为心苗、心包相火、乃其臣使、得干姜、是阴阳相济也．）

炒黑性涩．止一切血．崩带泄精．无瘀者勿服．香蒲花中蕊屑．汤成入药．（舌重生疮、蒲黄末敷舌上、瘥、耳中出血、蒲黄炒黑、研末掺入、效．）

上一页：石菖蒲
下一页：水萍


水萍 《本草从新》

水萍

宣、发汗祛风、通、行水．

辛寒．轻浮入肺经．发汗祛风．（歌云∶天生灵草无根干、不在山间不在岸、始因飞絮逐东风、泛梗青青飘水面、神仙一味去沉 、采时须在七月半、选甚瘫风与大风、些小微风都不算、豆淋酒化服三丸、铁钋头上也出汗．）利水消肿．非大实大热．不可轻试．（丹溪曰∶浮萍发汗、胜于麻黄．）七月采紫背浮萍．拣净．以竹筛摊晒．下置水一盆映之．则易干．（鼻衄不止、浮萍末吹之、大肠脱肛、用紫背浮萍为末、干贴之．）

上一页：蒲黄
下一页：海藻


海藻 《本草从新》

海藻

泻热、软坚痰、消瘿瘤．

苦能泄结，咸能软坚，寒能涤热．消瘰 结核．症瘕阴 之坚聚．及痰饮香港脚水肿痈肿之湿热．去宿食．消五膈．脾寒有湿者勿服．产胶州．有大叶、马尾二种．亦作海菜食．洗去咸水．（其用在咸、不宜过洗．）反甘草．（东垣治瘰 马刀、海藻、甘草并用、盖激之以溃坚也．）

上一页：水萍
下一页：海带


海带 《本草从新》

海带

下水消瘿．功同海藻．似海藻而粗．柔韧而长．

上一页：海藻
下一页：昆布


昆布 《本草从新》

昆布

功同海藻而少滑．性雄．治瘿瘤水肿．阴 隔噎．（含之咽汁、取其祛老痰也．）顽痰积聚．

性更雄于海藻．多服令人瘦削．出登莱者．搓如绳索．出闽越者．大叶如菜．略洗去咸味．

以上水草类．

上一页：海带
下一页：石斛


石斛 《本草从新》

石斛

平胃气、除虚热．

甘淡微咸微寒．平胃气．（宗 曰∶治胃中虚热有功、雷 曰∶石斛镇涎．）除虚热．（别录曰∶逐皮肤邪热．）安神定惊．疗风痹脚弱．自汗发热．囊湿余沥．长于清胃除热．惟胃肾有虚热者宜之．虚而无火者．不得混用．光泽如金钗．股短、中实．味甘者良．（温州最上、广西略次、广东最下．）长虚、味苦者．名木斛．服之损人．去头根．酒浸．恶巴豆．畏僵蚕．细锉水浸．熬膏更良．（宜于汤液、不宜入丸．）

上一页：昆布
下一页：骨碎补


骨碎补 《本草从新》

骨碎补

一名猴姜．坚肾行血、治折伤．

苦坚肾．故治耳鸣，及肾虚久泻、牙疼．（以上三证、俱研末、入猪肾中煨熟、空心食之、炒黑为末、擦牙咽下、亦良．）温行血．（又能止血．）补伤折．（以功命名、粥和末、敷伤处．）疗骨痿．（戴原礼常用之、有效．）经疏云．勿与风燥药同用．根似姜而扁长．铜刀刮去黄赤毛．细切．蜜拌蒸晒．（病后发落、同野蔷薇枝煎汁刷．）

上一页：石斛
下一页：石苇


石苇 《本草从新》

石苇

通淋．

苦甘微寒．清肺金以滋化源．（凡行水之药、必皆能先清肺火．）通膀胱而利水道．治崩淋发背．（炒末、冷酒调服．）别录谓其补五脏．益精气．亦止清热利湿之功．非真有补性也．无湿热者勿与．生石阴处．柔韧如皮．用须拭去背上黄毛．微炙．杏仁、滑石、射干为使．得菖蒲良．生古瓦上者．名瓦苇．治淋亦佳．

上一页：骨碎补
下一页：金星草


金星草 《本草从新》

金星草

一名凤尾草、一名七星草．泻热解毒．

苦冷．解毒消肿．颛理外科恶疮．初起阳毒未溃．沿颈瘰 ．发背痈疽．或锉煮酒煎．

或研末酒吞．或煎汁洗．或捣烂敷．并建神效．并解丹石毒．若非阳毒及金石发毒．不可服．（苏颂曰∶性至冷、服后下利、须补治、乃平复、老年不可服、宗 曰∶丹石毒发于背、及一切痈肿、以其根叶二钱半、酒一盏、煎服、取下黑汁、不唯下所服石药毒、兼毒去疮愈也、如不饮酒、则为末、以新汲水服、以知为度、时珍曰∶此药大抵治金石发毒者、若忧郁气血凝滞而发毒者、非所宜也．）根捣．真麻油涂头．大生毛发．

上一页：石苇
下一页：景天


景天 《本草从新》

景天

一名慎火草．泻热解毒．

苦酸而寒．纯阴之品．独入离宫．专清热毒．疗诸种火丹．一切游风．捣敷蛇咬．中寒者．

服之有大害．（眼生花翳、痛涩难开、景天捣汁、日点三五次、效．）

上一页：金星草
下一页：地锦


地锦 《本草从新》

地锦

一名血见愁．宣、散血止血．

辛平．通流血脉．能散血止血．治金刃扑损出血．血痢．下血崩中．女子阴疝血结．及痈肿恶疮．（时珍曰∶专治血病、故俗称为血竭、又名酱瓣草、象花叶形也、断茎有汁、方士秋月黄．）

非血滞血瘀勿用．以上石草类．

上一页：景天
下一页：海苔


海苔 《本草从新》

海苔

软坚．

咸寒．消瘿瘤结气．（夷坚志云∶河南一寺僧、尽患瘿疾、有洛阳僧共寮、每食取苔脯同餐、经数月、僧顶赘皆消、乃知海物皆能除是疾也．）

上一页：地锦
下一页：卷柏


卷柏 《本草从新》

卷柏

生用破血、炙用止血．

生用、辛平，破血通经．治症瘕淋结．炙用、辛温止血．治肠风脱肛．生石上．卷挛如鸡足．俗名万年松．盐水煮半日．井水煮半日．焙．

上一页：海苔
下一页：马勃


马勃 《本草从新》

马勃

轻、解热、外用敷疮．

辛平．轻虚．清肺解热散血．止嗽．治喉痹咽痛．（吹喉中、良、或加白矾或硝、扫喉取吐痰、愈．）鼻衄失音．外用敷诸疮、良．（每见用寒凉药敷疮者、虽愈而热毒内攻、变生他病、为害不小、此药辛平而散、甚为稳妥．）生湿地朽木上．状如肺肝．紫色虚软．弹之粉出．取粉．（久嗽不止、马勃为末、蜜丸梧子大、每服二十丸、白汤下、即止、妊娠吐衄不止、马勃末、浓米饮服半钱．）以上苔类．

上一页：卷柏
下一页：香木类


香木类 《本草从新》

香木类

补心脾、滋肝肾．

辛甘而平．气香能透心脾．（凡补脾药多燥、唯此香能舒脾而偏润、助脾药中、兼用最妙．）性润．能滋肝肾．（好古曰∶肝经气分药．）益智宁神．聪耳明目．（香通窍．）养血止汗．（心生血、汗为心液．）除风湿．愈惊痫．泽皮肤．辟鬼魅．多油而滑．作泻者禁与．多痰亦忌．蒸晒炒研．去油．油透者勿入药．畏菊花．（积德堂方、治黄水湿疮、真地沥青、香油各二两、熬稠、搽之如神．）

上一页：马勃
下一页：侧柏叶


侧柏叶 《本草从新》

侧柏叶

凉血、清血分湿热．

味苦微寒．性涩而燥．（西向得燥金之气．）最清血分湿热．止吐衄崩淋．肠风尿血．血痢．

一切血证．去风湿诸痹．历节风痛．（肢节大痛、昼静夜剧、名白虎历节风、亦风寒湿所致．）涂汤火伤．（捣烂、水调涂．）生肌杀虫．炙罨冻疮．汁、乌须发．丹溪以为补阴要药．

然终属苦寒燥涩之品．唯血分有湿热者．以此清之为宜．若真阴虚者．非所宜也．柏有数种．唯根上发枝数茎．蒙茸茂密．名千头柏．又名佛手柏者为真．或炒或生．用桂、牡蛎为使．恶菊花．宜酒．（头发不生、为末、和麻油涂．）

上一页：香木类
下一页：松脂


松脂 《本草从新》

松脂

一名松香、一名沥青、燥湿祛风．

苦甘温燥．祛风去湿．化毒生肌止痛．熬膏而贴．崩中恶痹牙疼．研末而尝．（龋齿有孔、松脂 塞、虫即从齿出．）感太阳之气而生．燥可去湿．甘能除热．故外科取用极多．性温而燥．血虚者勿服．水煮百沸．白滑方可用．（圣惠方、治小儿紧唇、松脂炙化贴之．）

松节（燥湿祛风．）苦温而燥．治骨节间之风湿．（丹溪曰∶能燥血中之湿．）燥性过于松脂．

血虚尤忌．杵碎浸酒良．

松毛（祛风生毛发．）苦温．可生毛发．宜敷冻疮及风湿诸疮．忌同松脂．切细用．（简便方、治阴囊湿痒、松毛煎汤频洗．）

松花（润、益气祛风．）甘温．润心肺益气．止血除风．亦可酿酒．（须及时取用、不堪久停、今人和白沙糖、印为糕饼、颇佳．）善糁诸痘疮伤损．并湿烂不痂．多食发上焦热病．

上一页：侧柏叶
下一页：杉材


杉材 《本草从新》

杉材

即杉木、宣散肿胀．

辛温开发．除心腹胀满，香港脚肿痛．（柳子浓纂救死方云∶得香港脚、半夜痞绝、胁块如石、昏困且死、郑洵美传杉木汤、服半食顷、大下、块散气通、方用杉木节一升、橘叶一升、无叶以皮代、大腹槟榔七枚、连子捶碎、童便三升煮、分二服、若一服得快利、停后服．）散风毒．去恶气．洗毒疮漆疮．稍挟虚者忌用．其木不生白蚁．烧灰．最发火药．

上一页：松脂
下一页：肉桂


肉桂 《本草从新》

肉桂

大燥、补命门火、平肝通血脉、引火归元．

辛甘大热．有小毒．气浓纯阳．入肝肾血分．补命门相火之不足．（两肾中间、先天祖气、乃真火也、人若无此真阳之火、则无以蒸糟粕而化精微、脾胃衰败、气尽而亡矣．）益阳消阴．治痼冷沉寒．下焦腹痛．奔豚疝瘕．疏痛百脉．宣导百药．能抑肝风．（木得桂而枯、削桂钉木根、其木即死．）而扶脾土．（肝木盛则克土、辛平肝木、甘益脾土．）疗虚寒恶食．湿盛泄泻．（土为木克、不能防水、古行水方中多用之、如五苓散之类．）引无根之火．降而归元．从治咳逆结气．目赤肿痛．格阳喉痹．上热下寒等证．（以热攻热、名曰从治、若肺热气不下行、每上见热证、下见足冷、设误用之、祸不旋踵．）通经催生堕胎．（辛热能动血．）交趾桂最佳．（体松皮直、起花、紫肉黑油、味甜多辣少、今难得．）其次蒙自桂可用．（距交趾不甚远．）其次安南桂．东京桂亦可用．（以上三宗、体略松、皮直、有花、紫肉、黄油多、黑油少、味甜少辣多．）姚桂、浔桂、紫荆桂．（俱体重、皮不直、有花皆做上、味甚辣略甜．）用之不能治病．洋桂、云南桂．（体皆急重、切开肉内、有白点起丝、味苦辣、尝之舌上稠腻、甚至麻木．）皆大有害．万不可用．去粗皮．（其毒在皮．）不见火．须临用切碎、群药煎好方入、煎一二沸即服．）得人参、甘草、麦冬良．忌生葱、石脂．（足 筋急、桂末和白酒涂之、外肾偏肿、桂末水调方寸匕、涂之．）

上一页：杉材
下一页：桂心


桂心 《本草从新》

桂心

大燥、补阳活血．

入心脾血分．能引血化汗化脓．内托痈疽痘疮．（同丁香、治痘疮灰塌．）消瘀生肌．补虚寒．宣气血．利关节．治风痹症瘕．噎膈腹满．心腹诸痛．

上一页：肉桂
下一页：桂枝


桂枝 《本草从新》

桂枝

轻、解肌、调营卫．

辛甘而温．气薄升浮．入太阴肺、太阳膀胱经．温经通脉．发汗解肌．（能利肺气、经曰∶辛甘发散为阳．）治伤风头痛．（无汗能发．）伤寒自汗．（有汗能止、桂枝为君、芍药甘草为佐、加姜枣、名桂枝汤、能和营实表．）调和营卫．使邪从汗出．而汗自止．（王好古曰∶或问桂枝止烦出汗．仲景治伤寒发汗、数处皆用桂枝汤、又曰∶无汗不得用桂枝、汗多者、桂枝 甘草汤、此又能闭汗也、二义相通否乎、曰∶仲景云∶太阳病、发热汗出者、此为营弱卫强、阴虚阳必凑之、故以桂枝发其汗、此乃调其营气、则卫气自和、风邪无所容、遂自汗而解、非若麻黄能开腠理、发出其汗也、汗多用桂枝者、以之调和营卫、则邪从汗解、而汗自止、非桂枝能闭汗孔也．亦惟有汗者宜之、若伤寒无汗、则当以发汗为主、而不独调其营卫矣、故曰∶无汗不得服桂枝、有汗不得服麻黄、以桂枝汤中有芍药故也．）亦治手足痛风胁风．（痛风有风痰、风湿、湿痰、瘀血、气虚、血虚之异、桂枝用作引经、胁风属肝、桂枝能平肝、东垣曰∶桂枝横行手臂、以其为枝也、又曰∶气薄则发泄、桂枝上行而解表、气浓则发热、肉桂下行而补肾、李士材曰∶肉桂乃近根之最浓者、桂心即在中之次浓者、桂枝即顶上细枝、肉桂在下、主治下焦、桂心在中、主治中焦、桂枝在上、主治上焦、此本乎天之道也．）桂性偏阳．阴虚之人．一切血证．（最能动血．）不可误投．木犀花辛温．同百药煎、孩儿茶．作膏饼噙．生津辟臭化痰．治风虫牙痛．同麻油蒸熟．

润发及作面脂．桂叶捣碎浸水．洗发去垢．除风．

上一页：桂心
下一页：辛夷


辛夷 《本草从新》

辛夷

一名木笔花、一名迎春花．宣散上焦风热．

辛温轻浮．入肺胃气分．能助胃中清阳上行．通于头脑．温中解肌．通九窍．利关节．

主治胆移热于脑则鼻多浊涕而渊、风寒客于脑则鼻塞、经曰∶脑渗为涕、王冰曰∶胆液不澄、则为浊涕、如泉不已、故曰鼻渊．）及头痛面 ．（黑斑、可作面脂．）

目眩齿痛．九窍风热之病．辛香走窜．虚人偶感风寒而鼻塞者禁之．头痛属血虚火炽者．服之转甚．（李时珍曰∶肺开窍于鼻、阳明胃脉、环鼻上行、脑为元神之府、鼻为命门之窍、人之中气不足、清阳不升、则头为之倾、九窍为之不利．人之记性、皆在脑中、小儿善忘者、脑未满也、老人健忘者、脑渐空也、凡人外见一形、必有一形留于脑中、今人每记忆往事、必闭目上瞪而思索之、此即凝神于脑之意也．）去外皮毛．（毛射肺、令人咳．）微焙．

芎蒲、石膏、蒲黄、黄连．（鼻渊、鼻 、鼻窒、鼻疮、及痘后鼻疮、并用辛夷研末、入麝香少许、葱白蘸入数次、甚良．）

上一页：桂枝
下一页：沉香


沉香 《本草从新》

沉香

宣、调气、重暖肾．

辛苦性温．诸木皆浮，而沉香独沉，故能下气而坠痰涎．（怒则气上、能平肝下气．）能降亦能升．故能理诸气而调中．（东垣曰∶上至天、下至泉、用与使、最相宜．）其色黑体阳．故入右肾命门．暖精助阳．行气温中．治心腹疼痛．噤口毒痢．症癖邪恶．冷风麻痹．气痢气淋．肌肤水肿．大肠虚闭．

气虚下陷．阴亏火旺者．切勿沾唇．色黑沉水．油熟者良．香甜者性平．辛辣者性热．（鹧鸪斑者、名黄沉、如牛角黑者、名角沉、咀之软削之卷者、名黄蜡沉、甚难得、半沉者、为煎香栈香、勿用、鸡骨香、虽沉而心空、并不堪用、不沉者、为黄熟香．）入汤剂．磨汁冲服．入丸散．纸裹置怀中．待燥碾之．忌火．（吴球活人心统、治胃冷久呃、沉香紫苏白豆蔻仁各一钱、为末、每用柿蒂汤服五七分、效．）

上一页：辛夷
下一页：丁香


丁香 《本草从新》

丁香

燥、暖胃温肾．

辛温纯阳．泄肺温胃．大能疗肾．壮阳事．暖阴户．治胃冷壅胀．呕哕呃逆．（呃逆、有痰阻气滞、食塞不得升降者、有火郁下焦者、有伤寒汗吐下后、中气大虚者、有阳明内热失下者、有痢疾大下、胃虚而阴火上冲者、丹溪曰∶人之阴气、依胃为养、土伤则木挟相火、直冲清道而上、古人以为胃寒、用丁香 柿蒂、不能清痰利气、唯助火而已、时珍曰∶当视虚实阴阳、或泄热、或降气、或温或补、或吐或下可也、古方单用柿蒂、取其苦温降气、济生加丁香 生姜、以取其开郁散痰、亦尝收效、朱氏但执以寒治热、矫枉之过矣．） 癖奔豚．腹痛口臭．（丹溪曰∶脾有郁火、溢入肺中、浊气上行、发为口气、治以丁香、是扬汤止沸耳、唯香薷最捷．）脑疳齿 ．痘疮灰白不发．辛热而燥．非属虚寒．概勿施用．雄者颗小．

为公丁香．雌者颗大．为母丁香．即鸡舌香．畏郁金．忌火．（证治要诀、治食蟹致伤、丁香末、姜汤服五分．）

上一页：沉香
下一页：白檀香


白檀香 《本草从新》

白檀香

宣、理气．

辛温．调脾肺．利胸膈．疗噎膈之吐．止心腹之疼．辟鬼杀虫．开胃进食．（能引胃气上升．）

上一页：丁香
下一页：紫檀香


紫檀香 《本草从新》

紫檀香

重、和血．

咸平．血分之药．和营气．消肿毒．敷金疮．止血定痛．诸香动火耗气．夏月囊香辟臭．

尚谓其散真气而开毛孔．况服之乎．痈疽溃后．诸疮脓多．及阴虚火盛．俱不宜用．

上一页：白檀香
下一页：降真香


降真香 《本草从新》

降真香

宣、辟恶、止血生肌．

辛温．辟恶气怪异．疗伤折金疮．止血定痛．消肿生肌．（周崇被海寇刃伤、血出不止、敷花蕊石散、不效、军士李高、用紫金藤散敷之、血止痛定、明日结痂无瘢、曾救万人、紫金藤、即降真香之最佳者也．）忌同檀香．烧之能降诸真．故名．（金疮出血、降香、倍子、桐花等分、末敷．）

上一页：紫檀香
下一页：乌药


乌药 《本草从新》

乌药

宣、顺气．

辛温香窜．上入脾肺．下通膀胱与肾．能疏胸腹邪逆之气．一切病之属气者．皆可治．（四磨汤、治七情郁结、上气喘急者、降中兼收、泻中兼补也、方用人参 乌药沉香槟榔、各磨浓汁七分、合煎服．）气顺则风散．故用以治中气中风．（厥逆痰壅、口噤脉伏、身温为中风、身冷为中气、又有痰为中风、无痰为中气、局方治此、亦用乌药顺气散、许学士云∶暴怒伤阴、暴喜伤阳、忧愁不已、气多厥逆、往往得中气之证、不可作中风治．老人卒倒、大抵气血颓败、阴阳脱离而然、景岳所谓非风是也、若无痰气阻滞者、当大补以固其脱．）膀胱冷气．小便频数．白浊．反胃吐食．宿食不消．泻痢霍乱．女人血凝气滞．小儿蛔蛔．外如疮疖疥疠．皆成于血逆．理气亦可治之．疗猫犬百病．气血虚而内热者勿服．根有车毂纹、形如连珠者良．酒浸一宿、炒．亦有 研用者．

上一页：降真香
下一页：乳香


乳香 《本草从新》

乳香

一名熏陆香．宣、活血舒筋．

苦温．辛香善窜．入心．通行十二经．能去风伸筋．（筋不伸者、敷药加用．）调气活血．

托里护心．（香彻疮孔、能使毒瓦斯外出、不致内攻．）生肌止痛．治心腹诸痛．口噤耳聋．痈疽疮肿．产难折伤．（皆取其活血止痛．）亦治癫狂．（能去风散瘀、沈存中灵苑方、辰砂散、辰砂一两、乳香枣仁各五钱、酒下、恣饮沉醉、听睡一二日、勿动、惊醒则不可治、本事方、加人参一两、名宁志膏．）止泄痢．疮疽已溃勿服．脓多勿敷．出诸番．圆大如乳头、明透者良．（今松脂枫脂中、亦有此状者、市人或以伪之．）性粘难研．水飞过．用钵坐热水中．以灯心同研．则易细．（山居四要、玉茎作痛、乳香葱白等分、捣敷．）

上一页：乌药
下一页：没药


没药 《本草从新》

没药

一名末药．宣、散瘀定痛．

苦平．入十二经，散结气，通滞血，消肿定痛．（血滞则气壅、气壅则经络满急、故肿且痛．）生肌．（推陈致新、能生好血．）治金疮杖疮．恶疮痔漏．翳晕目赤．（肝经瘀热．）产后血气痛．破症堕胎．（乳香活血、没药散瘀、皆能消肿、止痛、生肌、故每兼用．）诸痛不由血瘀．而由血虚．产后恶露去多．腹中虚痛．痈疽已溃．法当咸禁．出诸南番．色赤类琥珀者良．制法同上．（筋骨损伤、米粉四两、炒黄、入没药乳香末各半两、酒调成膏、摊贴之．）

上一页：乳香
下一页：血竭


血竭 《本草从新》

血竭

一名麒麟竭．和血敛疮．

甘咸平．有小毒．色赤．入血分．（心、肝．）散瘀生新．专除血痛．治金疮折跌．疮口不合．止痛生肌．（乳香没药、兼主气血、此则专入血分、皆木脂．）善收疮口．却能引脓．性急、不可多用．无瘀积者忌之．出南番．磨之透甲．烧之有赤汁涌出．久而灰不变本色者真．

嚼之不烂．如蜡为上．（假者是海母血、味大咸、有腥气．）须另研作粉．筛过．（若同众药捣、则化作尘飞．嵌甲疼痛、及血痔、俱为末敷、鼻衄、以末吹之．）

上一页：没药
下一页：枫香脂


枫香脂 《本草从新》

枫香脂

即白胶香宣、调气血．

辛平．活血解毒．止痛生肌．治吐衄咯血．齿痛风疹．痈疽金疮．外科取用甚多．色白微黄．能乱乳香．功亦相近．（危氏方、治金疮筋绝、枫香末敷之．）

上一页：血竭
下一页：安息香


安息香 《本草从新》

安息香

宣、行气血、辟邪恶．

辛香苦平．入心经．研服行血下气．安神去祟．（手少阴主藏神、神昏则鬼邪侵之、心主血、血滞则气不宣快、安神行血、故治之．）鬼胎能下．蛊毒可消．烧烟、辟邪逐恶．病非关恶气侵犯者．勿用．辟邪．安息诸邪．故名．或云∶安息国名也．（奇效良方、小儿惊邪、安息香一豆许、焚之自除．）

上一页：枫香脂
下一页：苏合香


苏合香 《本草从新》

苏合香

宣、通窍辟恶．

甘温走窜．通窍开郁．辟一切不正之气．杀精鬼．今人滥用苏合丸．不知诸香走散真气．

每见服之．轻病致重．重病即死．唯气体壮实者．庶可暂服一二丸．否则当深戒也．（别录谓其可以久服、笔谈甚言饮苏合酒之效、呜呼、立言失当、贻害无穷、此类是也．）出诸番．

合众香之汁煎成．故又名苏合油．形如 胶．以箸挑起．悬丝不断者真．

上一页：安息香
下一页：龙脑香


龙脑香 《本草从新》

龙脑香

一名冰片．宣、通窍散火．

辛温．（纲目云∶微寒、盖体温而用凉也．）香窜．善走能散．先入肺．传于心脾而透骨．

通诸窍．散郁火．逐鬼邪．聪耳明目．消风化湿．治惊痫痰迷．目赤肤翳．（乳调点之．）耳聋鼻．（鼻中 肉、点之自出、皆通窍之功．）喉痹舌出．（末点．）骨痛齿痛．（治骨．）

痘陷．（猪心血作引、酒服、或紫草汤服、引入心经、能发之．）产难．（新汲水调．）三虫五痔．风病在骨髓者宜之．若在血脉肌肉．辄用脑麝．反引风入骨．如油入面．莫之能出．目不明属虚者．不宜入点．（节斋曰∶冰片大辛热、用之点眼、取其拔出火邪、盖火郁发之、从治法也、世人误以为寒、而常用之、遂致积热害目、故云眼不点不瞎者、此也．芳香为百药之冠、香甚者、性必温热．）出南番．云是老杉脂．以白如冰、作梅花片者良．（今人有以樟脑升提乱之、以杉木炭养之则不耗．牙痛、冰片 朱砂末各少许、擦之立止、内外痔、冰片分半、葱汁化、搽之．）

上一页：苏合香
下一页：樟脑


樟脑 《本草从新》

樟脑

宣、通窍除湿．

辛热香窜．能于水中发火．（置水中、焰益炽．）通关利滞．除湿杀虫．置鞋中．去香港脚．（集要云∶和乌头为末、醋丸弹子大、置足心、微火烘之、汗出为效．）熏衣箧．辟蛀虫．以樟木切片．井水煎成．（小儿秃疮、樟脑一钱、花椒二钱、脂麻二两、共为末、以退猪汤洗过、搽之．）

上一页：龙脑香
下一页：阿魏


阿魏 《本草从新》

阿魏

泻、消积杀虫．

辛平．入脾胃．消肉积．杀细虫．去臭气．谚云∶黄芩无假、阿魏无真、刘纯玉机微义云∶阿魏无真却有真、臭而止臭是为珍．）解蕈菜、自死牛马肉毒．治心腹冷痛．疟痢．（疟痢多由积滞而起．）传尸疳劳疰蛊．人之血气．闻香则顺．闻臭则逆．虚人虽有痞积．当先养胃气．胃强则坚积渐磨而消矣．不宜用此．臭烈更伤胃气．出西番．木脂熬成．极臭．试取少许．安铜器一宿．沾处白如银汞者真．（人多以胡蒜白赝之．）用钵研细．热酒器上 过入药．

上一页：樟脑
下一页：芦荟


芦荟 《本草从新》

芦荟

泻热杀虫．

大苦大寒．功专清热杀虫．凉肝明目．镇心除烦．治小儿惊痫．敷 齿．（以盐汤漱净、敷之．）湿癣．（甘草末减半和敷．）吹鼻杀脑疳．除鼻痒．脾胃虚者忌投．出波斯国．木脂也．味苦色绿者真．

上一页：阿魏
下一页：胡桐泪


胡桐泪 《本草从新》

胡桐泪

泻热杀虫．

苦能杀虫，咸能入骨软坚，大寒能除热．治咽喉热痛．（磨扫取涎．）齿 、风疳、骨槽．（今口齿家、多用为要药．）结核瘰 ．切勿多服．令吐无休．出凉肃．乃胡桐脂入土．得斥卤之气结成．如小石片．名石泪．入药最胜．木泪乃树脂流出者．其状如膏油．不堪用．（牙疳宣露脓血臭气者、胡桐泪一两、枸杞根一升、每用五钱、煎汤热漱．）

上一页：芦荟
下一页：乔木类


乔木类 《本草从新》

乔木类

泻相火、燥湿清热．

苦寒微辛．沉阴下降．泻膀胱相火．（足太阳引经药．）除湿清热．疗下焦虚．（非真能补也、肾苦燥、急食辛以润之、肾欲坚、急食苦以坚之、相火退而肾固、则无狂荡之患、按肾本属水、虚则热矣、心本属火、虚则寒矣．）骨蒸劳热．诸痿瘫痪．（热甚则伤血、血不荣筋则短而为拘、湿胜则伤筋、筋不束骨则弛长而为痿、合苍术、名二妙散、清热利湿、为治痿要药、或兼气虚血虚、脾虚肾虚、湿痰死血之不一、宜随证施治、目赤耳鸣．肾火．）消渴黄胆．水肿便闭．（王善夫病便闭、腹坚如石、腿裂出水、治满、利小便药、遍服不效、东垣曰∶此奉养太过、膏粱积热、损伤肾水、致膀胱干涸、小便不化、火又逆上而为呕哕、难经所谓关则不得小便、格则吐逆、内经所谓无阴则阳无以化也、遂处以北方大苦寒之剂、黄柏 知母各一两、酒洗焙研、桂一钱为引、名滋肾丸、服二百丸、未几，前阴如刀刺火烧、溺出如泉、肿胀遂消．）水泻热痢．痔血肠风．漏下赤白．（皆湿热为病．）诸疮痛痒．冻疮．（乳调敷．）头疮．（末敷．）口疮．（蜜炒研含、凡口疮用凉药不效者、乃中气不足、虚火上炎、宜用反治之法、参术甘草、补土之虚、干姜散火之标、甚者加附子、或噙官桂、引火归元．）杀虫安蛔．必尺脉洪大．按之有力．方可用．若虚火误服．有寒中之变．川产肉浓、色深者良．生用降实火．蜜炙则庶不甚伤胃．炒黑能止崩带．酒制治上．蜜制治中．盐制治下．恶干漆．得知母良．（时珍曰∶知母佐黄柏、滋阴降火、有金水相生之义、古云∶黄柏无知母、犹水母之无虾也、盖黄柏能制命门膀胱肾中之火、知母能清肺金、滋肾之化源．千金方、治小儿重舌、黄柏浸竹沥、涂之甚妙．）

上一页：胡桐泪
下一页：槐实


槐实 《本草从新》

槐实

即槐角．泻风热、清肝、凉大肠．

苦寒．清肝胆．凉大肠．疏风热．治烦闷风眩．痔血肠风．（粪前有血、名外痔；粪后有血、名内痔；谷道有肉、名举痔；头上有孔、名痔 ；疮内有虫、名虫痔；大法用槐角 地榆生地人参凉血生血、防风 秦艽祛风湿、归芎和血、黄芩 枳壳宽肠、升麻升提、治肠风略同、不宜专用寒凉、须兼补剂收功．）阴疮湿痒．明目去泪．（清肝、泪为肝热．）固齿乌髭．（槐乃虚星之精、十月上巳采、渍牛胆中阴干百日、食后吞一枚、发白还黑、肠风痔血、尤宜服之．）杀虫堕胎．槐性纯阴．虚寒者宜戒．即虚热而非实火．亦勿妄投．去单子及五子者．铜槌捶碎．牛乳拌蒸．

槐花（泻热凉血．）苦凉．功同槐实．凉血．治风热目赤．赤白泄痢．五痔肠风．吐崩便衄诸血．（舌上出血如线者、名舌衄，炒研掺之．）忌同槐实．含蕊而陈久者佳．微炒．

上一页：乔木类
下一页：苦楝子


苦楝子 《本草从新》

苦楝子

一名金铃子．泻湿热、治疝杀虫．

苦寒．有小毒．能导小肠膀胱之热．因引心包相火下行．通利小便．为疝气要药．亦治伤寒热狂．热厥腹痛．疗疮疥．杀三虫．（夷坚志云∶消渴证、有虫耗其津液者、取根皮浓煎、少加麝服、下其虫而渴自止．）苦寒．止宜于杀虫．脾胃虚寒者大忌．川产良．酒蒸．待皮软．（寒因热用．）刮去皮．取肉去核．凡使肉不使核、使核不使肉．如使核．捶碎．茴香为使．花（铺席下、杀蚤虱、验．）

上一页：槐实
下一页：秦皮


秦皮 《本草从新》

秦皮

泻热、治目疾、涩止痢．

苦寒．色青性涩．以其除肝热而平木．故治目疾．（洗服皆效．）惊痫风湿诸痹．以其收涩．

故治崩带下痢．苦寒清热．是其所长．纲目谓其久服轻身．益精有子．未必然也．出西土．

皮不脱者真．今药客俱以此皮缚北细辛．大戟为使．恶吴茱萸．（赤眼生翳、水煮秦皮一两、澄清、日日温洗．）

上一页：苦楝子
下一页：樗根白皮


樗根白皮 《本草从新》

樗根白皮

即臭椿根皮．涩肠燥湿．

苦燥湿．寒胜热．涩收敛．入血分而涩血．去肺胃之陈痰．治湿热为病．泄泻久痢．崩带肠风．梦遗滑精．有断下之功．（一妇年四十余、耽饮无度、多食鱼蟹、积毒在脏、日夜二三十泻、便与脓血杂下、大肠连肛门甚痛、用止血痢药、不效、用肠风药益甚、盖肠风、有血无脓也、服热药、腹愈痛、血愈下、服冷药、注泻食减、服温平药、则若不知、年余垂毙、或教服人参散、樗皮人参各一两、为末、空心温酒或米饮下一钱、遂愈．）去疳 ．苦寒之性．虚寒者禁之．肾家真阴虚者．亦忌以其徒燥耳．痢疾积滞未尽者．勿遽用．勉强固涩．

必变他证．叶、功用相仿．差不及尔．

椿根白皮．（即香椿根皮．）主用相仿．力稍逊之．根东引者良．去粗皮．醋炙或蜜炙．

忌猪肉、热面．止入丸散．不入汤煎．

上一页：秦皮
下一页：棕榈


棕榈 《本草从新》

棕榈

涩、止血．

苦能泄热，涩可收脱，烧黑能止血．（红见黑则止、同侧柏、卷柏烧存性、饭丸、止远年下血、亦可煎服．）治吐衄崩带．肠风下痢．惟去血过多．滑而不止者宜之．若早服．恐停瘀为害．年久败棕良．与发灰同用尤佳．烧黑．须存性．不可烧过．窨地上．出火毒．

上一页：樗根白皮
下一页：没石子


没石子 《本草从新》

没石子

一名无食子．涩精、外用染须．

苦温入肾．涩精固气．强阴助阳．止遗淋．除泄痢．收阴汗．乌须发．性偏止涩．不宜多用、独用．出大食诸番．颗小纹细者佳．拣去虫食成孔者．忌铜铁器．用浆水于砂盆中研．焙干．再研如乌犀色．（牙齿疼痛、绵裹没石子末一钱咬之、涎出吐去、效．）

上一页：棕榈
下一页：诃黎勒


诃黎勒 《本草从新》

诃黎勒

一名诃子．涩肠敛肺、泻气．

苦温以泄气消痰．（海鱼放涎凝滑、船不能行、投诃子汤、寻化为水、化痰可知．）酸涩以敛肺收脱．除胀满．下食积．利咽喉．通津液．开音止渴．治冷气腹胀．膈气呕逆．痰嗽喘急．泻痢脱肛．肠风崩带．（同乌梅、倍子则收敛、同陈皮、浓朴则下气、得人参治肺虚寒嗽、得陈皮、砂仁治冷气腹胀、佐白术、莲子治虚寒久泻、佐樗皮治肠 便血、同蛇床、五味、山茱、续断、杜仲治虚寒带下．）嗽痢初起者勿服．虽酸涩．却又泄气．气虚者亦忌．性温．若肺有实热．泻痢因湿热．气喘因火冲者．法咸禁之．（丹溪以为降火、殊为不然、东垣以为嗽药中不可用、亦属偏见．）从番舶来．岭南亦有．六棱黑色、肉浓者良．酒蒸一伏时．去核焙．生用清金行气．熟用温胃固肠．核、止咳及痢．

上一页：没石子
下一页：浓朴


浓朴 《本草从新》

浓朴

泻、下气散满．

苦降能泻实满．辛温能散湿满．（胀满证不同、消补贵得其宜、气虚宜补气、血虚宜补血、食积宜消导、痰滞宜行痰、挟热宜清热、湿盛宜利湿、寒郁者散寒、怒郁者行气、蓄血者消瘀、不宜专用行散药．）入足太阴、阳明．（脾、胃．）平胃调中．（佐苍术为平胃散、平湿土之太过、以致于中和．）消痰化食．行结水．破宿血．散风寒．杀脏虫．治反胃呕逆．喘咳泻痢．冷痛霍乱．一切客寒犯胃．湿气侵脾之证．但可施于元气未虚．邪气方盛．若脾胃虚者．切勿沾唇．虽一时未见其害．而清纯冲和之气．潜伤默耗矣．孕妇服之．大损胎元．榛树皮也．肉浓紫润、味辛者良．刮去粗皮．切片．姜汁炒．干姜为使．恶泽泻、硝石．忌豆．（犯之动气．）

上一页：诃黎勒
下一页：皂荚


皂荚 《本草从新》

皂荚

一名皂角．宣、通窍搜风．

辛咸而温．有小毒．入肺、大肠．兼入肝经．性极尖利．搜风泄热．吹之导之．则通上下关窍．而涌吐痰涎．搐鼻立作喷嚏．治中风口噤．胸痹喉痹．（凡中风不醒人事、口噤不能进药、急提头发、手掐人中、用皂荚末或半夏末、吹入鼻中、有嚏者生、无嚏者为肺气已绝、死、或用稀涎散吐之、皂荚末一两、白矾五钱、每用一钱、温水调灌、或加藜芦、麝少许、鹅翎探喉、令微吐稀涎、再用药治、年老气虚者忌用．）服之则除湿去垢．（最去油腻、刮人肠胃．）宣壅导滞．（取中段、汤泡服、治老人风秘．）消痰破坚．杀虫下胎．治风湿风癞．痰喘肿满．坚症囊结．（厥阴肝脉络阴器、寒客肝经、则为囊结．）涂之则散肿消毒．煎膏贴辟瘟疫湿气．济急颇有神效．稍涉虚者．切勿轻与．孕妇忌之．

一种小如猪牙．一种长而枯燥．一种肥浓多脂者良．去皮子弦．或蜜炙、酥炙．绞汁烧灰．

柏实为使．恶麦冬．畏人参、苦参．（性能消铁、不结荚者、凿树一孔、入铁封之、则结荚矣故此木不能烧爨．）子、去皮水浸软．煮糖渍食之．治大肠燥结．（汪机曰∶其性得湿则滑、时珍曰∶亦辛以润之之义、非得湿则滑也．）瘰 恶疮．（卒病头痛、皂荚末吹鼻取嚏、 不通、皂荚末吹之．）

上一页：浓朴
下一页：皂荚刺


皂荚刺 《本草从新》

皂荚刺

宣、通窍溃痈．

辛温．搜风杀虫．功同皂荚．其锋锐直达病所．溃散痈疽．治肿毒妒乳．（乳痈、汁不出、内结成肿、名妒乳．）风疠．（疠风、乃营气热风寒客于脉而不去也、经曰∶脉风成为疠、脉与营皆血也、蒸晒为末、大黄汤调下．）癣疮．（米醋熬嫩刺涂之．）胎衣不下．为痈疽未溃之神药．已溃勿服．孕妇亦忌．叶、洗风疮．

肥皂荚（泻热毒．）

辛温微毒．除风湿，去垢腻．（澡身盥面多用之．）疗无名肿毒．有奇功．（不拘奇疡恶毒、用生肥皂去子弦及筋、捣烂、醋和敷、立愈、不愈再敷、奇验、此方方书未载、若贫人僻地、仓卒无药者、用之甚便．）

上一页：皂荚
下一页：水杨枝叶


水杨枝叶 《本草从新》

水杨枝叶

宣、行气血．

苦平．痘疮顶陷．浆滞不起．煎汤浴之．（此因气凝血滞、或风寒外束而然、宜用水杨枝叶、无叶用嫩枝五斤、流水一釜、煎汤温浴、如冷添汤、良久照见累起有晕丝者、浆行也、如不满、再浴之、虚人只洗头面手足、屡浴不起者死、初出及痒塌者、皆不可浴、若内服助气血药、其效更速、此方有燮理之妙、盖黄钟一切而蛰虫启户、东风一吹而坚冰解冻之义也．）

上一页：皂荚刺
下一页：西河柳叶


西河柳叶 《本草从新》

西河柳叶

一名赤柽柳．宣、解毒．

甘咸而平．消痞解酒．利小便．疗诸风．解诸毒．近又以治痧疹热毒不能出外．用为发散．

末服四钱、治痧疹不出、喘嗽闷乱．砂糖调服、治疹后痢．

上一页：水杨枝叶
下一页：榆白皮


榆白皮 《本草从新》

榆白皮

滑、利窍、下有形滞物．

甘平滑利．入大小肠膀胱经．通二便．利诸窍．行经脉．渗湿热．滑胎产．（或胎死腹中、服汁亦可下．）下有形留着之物．治五淋肿满．（屑作粥食、小便利瘥．）嗽喘不眠．（嵇康养生论云∶榆令人瞑．）疗疥癣秃疮，消赤肿妒乳．（和陈醋滓封、日六七易效、十剂曰∶滑可去着、冬葵子、榆白皮之属是也．）有赤白二种．采皮为面．荒年当粮可食．香料用之．粘滑胜于胶漆．去粗皮取白．（小儿虫疮、榆皮末和猪脂、涂绵上复之、立瘥、火灼烂疮、榆皮嚼涂之．）

上一页：西河柳叶
下一页：海桐皮


海桐皮 《本草从新》

海桐皮

宣、祛风湿．

苦平．入血分．祛风去湿杀虫．能行经络、达病所．治风 顽痹．腰膝疼痛．（传信方、海桐、薏苡各二两、牛膝、芎 、羌活、地骨皮、五加皮各一两、生地十两、酒二斗浸饮．）

疳牙虫．（煎服或含漱．）疥癣目赤．（煎洗．）腰膝痛非风湿者不宜．出广南．皮白坚韧．

作索不烂．（风癣有虫、海桐皮、蛇床子末等分、腊猪脂调搽．）

上一页：榆白皮
下一页：杜仲


杜仲 《本草从新》

杜仲

补腰膝．

甘温能补．微辛能润．色紫入肝经气分．润肝燥．补肝虚．子能令母实．故兼补肾．肝充则筋健．肾充则骨强．能使筋骨相着．（皮中有丝、有筋骨相着之象．）治腰膝酸痛．（经曰∶腰者肾之府、转移不能、肾将惫矣、膝者筋之府、屈伸不能、筋将惫矣、一少年新娶、得脚软病不效．孙琳曰∶此肾虚也、用杜仲一两、半酒半水煎服、六日全愈．

按腰痛不已者、属肾虚、痛有定处、属死血、往来走痛、属痰积、腰冷身重、遇寒即发、属寒湿、或痛或止、属湿热、而其原无不有关于肾、以腰者肾之府也．）阴下湿痒．小便余沥．胎漏（怀孕沥血．）胎堕．（惯堕胎者、受孕一两月、以杜仲八两、糯米煎汤浸透、炒断丝、续断二两酒浸、山药六两糊丸、或枣肉丸、米饮下、二药大补肾气、托住胎元、则胎不堕．）肾虽虚而火炽者勿用．产湖广湖南者佳．（色黄、皮薄肉浓．）去粗皮锉．或酥炙、蜜炙、盐酒炒、姜汁炒、断丝用．恶元参．（川杜仲色黑、皮浓肉薄、不堪用．）

上一页：海桐皮
下一页：合欢皮


合欢皮 《本草从新》

合欢皮

一名夜合．和调心脾．

甘平．安五脏．和心志．令人欢乐无忧．（心为君主之官、土为万物之母、二脏调和、则五脏自安、神明自畅、养生论云∶合欢蠲忿、正谓此也．）和血止痛．明目消肿．续筋骨．长肌肉．（丹溪曰∶补阴之功甚捷、与白蜡同入膏用、神效．而外科未用、何也．）涂蜘蛛咬．（生油调．）杀虫．不拘入煎为末．熬膏外治．并妙．得酒良．

上一页：杜仲
下一页：芜荑


芜荑 《本草从新》

芜荑

宣、散风湿、泻、消积杀虫．

辛散满．苦杀虫．温燥湿化食．（诸虫皆因湿而生、气食皆因寒而滞．）祛五脏皮肤肢节风湿．心腹积冷．症痛鳖瘕．（直指方云∶嗜酒人血入于酒、为酒鳖、多气人血入于气、为气鳖、虚劳人败血杂痰、为血鳖、如虫之行、上侵入咽、下蚀入肛、或附胁背、或隐胸腹、唯用芜荑炒、兼暖胃理气益血之药、乃可杀之．）痔 疮癣．小儿惊疳冷痢．（得诃子 豆蔻良．）胃中虫痛．（和面炒黄为末、米饮下．）脾胃虚者．虽有积．勿概投．形类榆荚．陈久气膻者良．（牙虫作痛、以芜荑仁安蛀孔中及缝中、甚效．）

上一页：合欢皮
下一页：乌木根皮


乌木根皮 《本草从新》

乌木根皮

泻热毒．

苦凉．性沉而降．利水通肠．功胜大戟．疗疔肿．解砒毒．（凡患肿毒、中砒毒者、不拘根皮花叶、捣汁多饮、得大利、即愈．）盐 痰喘．（ 树去粗皮、捣汁和飞面、作饼烙熟、早辰与儿吃三四个、待吐下盐涎乃住、如不行、热茶催之．）极能泻下．稍虚者忌． 油涂一切肿毒疮疥．（虫疮、旧绢作衣、化油涂之、即着此衣、次日虫出油上、烬之有声．）

上一页：芜荑
下一页：苏木


苏木 《本草从新》

苏木

泻、行血祛风．

甘咸辛平．入三阴血分．行血去瘀．宣表里之风．（元素曰∶宜与防风同用、但此之治风、即治风先治血、血行风自灭之义、不宜与防风同用也．）治产后血晕．胀满欲死．（葛洪肘后百一方、煮汁服、海药方、加乳香酒服、此皆产后败血上冲实证也、若挟虚气喘、面黑欲死、乃败血乘虚入肺也、用苏木二两、水二碗、煮一碗、入人参末一两服、随时加减、神效不可言、若产后去血多、气随血去、脉微神倦、口鼻气冷、胸腹无滞而晕者、宜单用大剂独参汤、以固其脱．）血痛血瘀．经闭气壅．痈肿扑伤．排脓止痛．无瘀滞者忌之．出苏方国．（故忌铁．（末敷刀斧断指、外以蚕茧缚好、即接．）

上一页：乌木根皮
下一页：干漆


干漆 《本草从新》

干漆

泻、破血消积杀虫．

辛温毒烈．功专行血杀虫，破年深凝结之积滞瘀血，续筋骨绝伤．（损伤必有瘀血停滞．）

血见干漆．即化为水．其能损新血可知．虚人及惯生大疮者戒之．勿为丹溪兼补之说所误．（中汤俱可解之、生漆疮者浴之．）炒令烟尽为度．或烧存性．半夏为使．畏川椒、紫苏、鸡子、蟹．（漆得蟹而成水．）

上一页：苏木
下一页：大风子


大风子 《本草从新》

大风子

燥痰、外用治疮．

辛热有毒．取油．治疮癣疥疠．有杀虫劫毒之功．（丹溪曰∶粗工治大风病、佐以大风油、殊不知此物性热、有燥痰之功而伤血、致有病将愈而先失明者．）出南番．子中有仁白色．

久则油黄不用．入丸药．压去油．（寿域神方、治手背皱裂、大风子捣泥涂之．）

上一页：干漆
下一页：巴豆


巴豆 《本草从新》

巴豆

通、大燥大泻．

辛而大热大毒．开窍宣滞．去脏腑沉寒．最为斩关夺门之将．（大黄 巴豆、同为峻下之剂、但大黄性寒、腑病多热者宜之、巴豆性热、腑病多寒者宜之、故仲景治伤寒传里多热者、多用大黄、东垣治五积属脏者、多用巴豆．）破痰癖血瘕．气痞食积．生冷硬物所伤．

大腹水肿泻痢．（时珍曰∶一妇年六十、溏泻五载、投生冷油腻肉食、即作痛、服升涩药、泻反甚、脉沉而滑、此乃脾胃久伤、积食凝滞、法当以热下之、用蜡匮巴豆丸五十粒、服二日、不利而愈、自是每用治泻痢、愈者近百人．）惊痫口 ．耳聋牙疼喉痹．（缠喉急痹、缓治则死、用解毒丸、雄黄一两、郁金一钱、巴豆十四粒、去皮油为丸、每服五分、津咽下、雄黄破结气、郁金散恶血、巴豆下稠涎、然系厉剂、不可轻用、或用纸拈蘸巴豆油、然火刺喉、或捣巴豆绵裹、随左右纳鼻、吐出恶涎紫血、即宽、鼻虽少生疮、无碍．）杀虫．通经烂胎．油作纸拈．然火吹息．

或熏鼻．或刺喉．能出恶涎恶血．治中风中恶．痰厥气厥．喉痹不通．一切急病．元素曰．不可轻用．郁滞虽开．真阴随损．以少许着肌肤．即起泡．况肠胃柔薄之质．无论下后耗损真阴．即脏腑被其熏灼．能无溃烂之患耶．万不得已．

亦须炒熟去或用壳用仁用油．生用炒用．醋煮．烧存性用．（好古曰∶去心皮膜油、生用、为急治水谷道路之剂、炒去烟、令紫黑用、为缓治消坚磨积之剂、可以通肠、可以止泻也．）去油名巴豆霜．芫花为使．畏大黄、黄连、凉水．（中其毒者、以此解之、或黑豆绿豆汁、亦佳．）得火良．（疣痣黑子、巴豆一钱、锻石拌过、人信一钱、糯米五分、炒研点之．）根皮、治痈疽发背．脑疽鬓疽．（掘取洗捣、敷患处、留头、妙不可言．收根阴干、临时水捣、亦可．）

上一页：大风子
下一页：灌木类 苞木类 寓木类


灌木类 苞木类 寓木类 《本草从新》

灌木类 苞木类 寓木类

泻肺行水．

甘辛而寒．泻肺火．（钱乙泻白散、桑皮地骨各一两、甘草五钱、每服二钱、粳米百粒煎、时珍曰∶桑皮地骨、皆能泻火从小便出、甘草泻火缓中、粳米清肺养血、乃泻肺诸方之准绳也．）利二便．散瘀血．下气行水．止嗽清痰．（肺中有水、则生痰而作嗽、十剂曰∶燥可去湿、桑白皮 赤小豆之类是也．）治肺热喘满．唾血热渴．水肿胪胀．肺虚无火．及因风寒而嗽者．勿服．刮去薄皮．取白．或生用．或蜜炙．（制其凉泻之性．）为线可缝金疮．续断、桂心为使．忌铁．（小儿流涎、脾热也、胸膈有痰、新桑根白皮、捣自然汁涂之、甚效、或干者、煎水亦可．）

上一页：巴豆
下一页：干桑枝


干桑枝 《本草从新》

干桑枝

宣祛风．

苦平．通关节，行津液，祛风利水，治风寒湿痹诸痛．（在手足者尤效、以其入四肢也．）

水气香港脚．（桑枝一升、细锉炒香、水三升、熬至二升、一日服尽、名桑枝煎、治风气香港脚．）

上一页：灌木类 苞木类 寓木类
下一页：干桑叶


干桑叶 《本草从新》

干桑叶

凉血祛风．

苦甘而凉．（得金气而柔润不凋、故喻嘉言清燥救肺汤、以之为君．）滋燥．凉血．止血．（刀斧伤者为末、干掺妙．）去风．长发．明目．（采经霜者煎汤、洗眼去风泪．洗手足去风痹、桑叶 黑芝麻等分、蜜丸、名扶桑丸、除湿祛风、乌须明目．）代茶止消渴．末服止盗汗．（严州有僧、每就枕、汗出遍身、比旦、衣被皆透、二十年不能疗、监寺教采带露桑叶、焙干为末、空心米饮下二钱、数日逐愈．）用经霜者．

上一页：干桑枝
下一页：干桑葚


干桑葚 《本草从新》

干桑葚

一名文武实．补肝肾．

甘酸而温．色黑入肾而补水．（桑乃箕星之精、其精英尽在于葚．）利五脏关节．安魂镇神．

聪耳明目．生津止渴．（炼膏、又能治服金石药热渴．）利水消肿．解酒乌须．不可多食．多食致衄．日干为末．蜜丸良．新鲜桑葚滤汁熬膏．入蜜炼稠．点汤、和酒并妙．入烧酒．经年愈佳．（每日汤点服、亦治瘰 、名文武膏．）取极熟者．

上一页：干桑叶
下一页：楮实


楮实 《本草从新》

楮实

一名谷实．泻软坚．

甘寒而利，消水肿，疗骨哽，明目软坚．（时珍曰∶别录大明、皆云大补益、而修真秘书又云∶久服令人骨痿、济生秘览、治骨哽用楮实煎汤、岂非软骨之证乎．南唐书云∶烈祖食饴、喉中噎、国医莫能愈、吴廷绍独请进楮实汤、一服疾失去、群医他日取用、皆不验、叩廷绍、答云∶噎因甘起、故以此治之、此即治骨鲠软坚之义尔、群医用治他噎、故不验也、洛按、陶隐居苏颂抱朴子、皆甚言其功、而方书用之为补者、除杨氏还少丹而外、不多见、其他如外台秘要用以敷治身面石疽、机要用以治水气蛊胀、集简用以治喉风喉痹、直指用以治之义、则古本诸说、未可信也．）水浸取沉者．酒蒸．皮甘平．善行水．治水肿气满．（皮可为纸、楮汁和白芨、飞面调和、接纸永不解脱．）叶甘凉．祛湿热．治老少下痢瘴痢．（为末、白痢姜汤下、赤痢沙糖汤下、赤白痢姜糖汤下．）

上一页：干桑葚
下一页：枳实枳壳


枳实枳壳 《本草从新》

枳实枳壳

泻、破气行痰．

苦酸微寒．皆能破气．气顺则痰行喘止．痞胀消．（脾无积血、心下不痞、浊气在上、则生胀、东垣曰∶枳实治下而主血、枳壳治上而主气．）刺痛息．后重除．治胸痹结胸．食积五膈．痰癖症结．呕逆咳嗽．水肿胁胀．泻痢淋闭．痔肿肠风．所主略同．但枳实利胸膈．

枳壳宽肠胃．枳实力猛．（丹溪曰∶枳实泻痰、能冲墙倒壁．）枳壳力缓为少异．（时珍曰∶壳实、上世未分、魏晋始分用、洁古东垣始分壳治上、实治下、海藏始分壳主气、实主血、然仲景治上焦胸痹痞满、用枳实、古方治下血痢痔、肠秘后重、用枳壳、则实不独治下、而壳不独治上也、盖自飞门至魄门、皆肺主之、三焦相通、一气而已．）大损真元．胀满因于邪实者可用．若因土虚不能制水．肺虚不能行气．而误用之．则祸不旋踵．气弱脾虚．以致停食痞满．法当补中益气．则食自化痞自消．若再用此破气．是抱薪救火矣．孕妇虚者尤忌．（元素曰∶枳壳泄气、走大肠、损胸中至高之气．昔湖阳公主难产、方士进瘦胎饮、用枳壳四两、甘草二两、五月后日服一钱、洁古改以枳术、名束胎丸、寇宗 明其不然、盖孕妇全赖血气以养胎、血气充实、胎乃易生、彼公主奉养太过、气实有余、故可服之、若概施则误矣．吕用晦曰∶瘦胎束胎名目、亦启粗工攻伐之门．时珍曰∶八九月胎气盛、壅滞用枳壳苏梗以顺气、胎前无滞、则产后无虚也、气弱者、大非所宜矣．）皮浓而小为枳实．

壳薄虚大为枳壳．陈者良．麸炒用．（今人于六七月采小香栾、伪为枳实 枳壳、又有采枸橘伪为者．）

上一页：楮实
下一页：栀子


栀子 《本草从新》

栀子

泻心肺三焦之火．

苦寒．轻飘象肺．色赤入心．泻心肺之邪热．使之屈曲下行．由小便出．（海藏曰∶或用为利小便药、非利小便、乃肺清则化行、而膀胱津液之腑、得此气化而出也．）而三焦之郁火以解热厥．（厥有寒热二证．）心痛以平．（丹溪曰∶治心痛当分新久、若初起因寒因食、宜温散、久则郁而成热、若用温剂、不助痛添病乎、古方多用栀子为君、热药为之向导、则邪易失、此病虽日久不食、不死、若痛止恣食、病必再作也．）吐衄崩淋．血痢之病以息．（最清胃脘之血、炒黑末服、吹鼻治衄．）治心烦懊 不眠．（仲景用栀子豉汤、好古曰∶烦者气也、躁者血也、故栀子治肺烦、香豉治肾躁、亦用作吐药、以邪在上焦、吐之则邪散、经所谓、其高者因而越之也、按栀豉汤、吐虚烦客热、瓜蒂散、吐痰热客寒．）五黄．（古方多用栀子 茵陈．）五淋．目赤．紫癜白疠． 疮疡．（皮腠肺所主故也．）损胃伐气．虚者忌之．心腹痛不因火者．尤为大戒．世人每用治血．不知血寒则凝．反为败证．（本草汇曰∶治实则血自归经、治虚火之血、养正为先、气壮则自能摄血、丹溪曰∶治血不可单行单止、亦不可纯用寒凉．气有余而逆为火、顺气即是降火．）内热用仁．表热用皮．生用泻火．炒黑止血．姜汁炒止烦呕．（烧灰吹鼻、止衄．）

上一页：枳实枳壳
下一页：酸枣仁


酸枣仁 《本草从新》

酸枣仁

补肝胆、敛汗、宁心醒脾．

甘酸而润．生用酸平．专补肝胆．（今人专以为心家药、殊未明耳．）炒熟酸温而香．亦能醒脾．助阴气．坚筋骨．除烦止渴．（敛阴生津．）敛汗．（经疏曰∶凡服固表药而汗不止者、用枣仁炒研、同生地、白芍、北五味、麦冬、龙眼肉、竹叶煎服多效、以汗为心液也．）宁心．（心君易动、皆由胆怯所致、经曰∶凡十一官、皆取决于胆也．）疗胆虚不眠．（温胆汤中、或加用之、肝虚则胆亦虚、肝不藏魂、故不寐、血不归脾、卧亦不安、金匮治虚劳虚烦不升、甘草炙、知母、茯苓、芎 各二两、深师加生姜二两、此补肝之剂、经曰∶卧则血归于肝、苏颂曰∶一方加桂一两、二方枣仁皆生用、治不得眠、则生用疗胆热好眠之说、未可信也、盖胆热必有心烦口苦之证、何以反能好眠乎、若肝火郁于胃中、以致倦怠嗜卧、则当用辛凉透发肝火、如柴薄之属、非枣仁所得司也．）酸痹久泻．（酸收涩、香舒脾．）肝胆二经有实邪．热者勿用．炒香研．恶防己．

上一页：栀子
下一页：蕤仁


蕤仁 《本草从新》

蕤仁

一名白 ．消风清热、治目．

甘微寒．消风清热．和肝明目．退翳膜赤筋．理 伤泪出．（凡目疾在表、当疏风清热、在里属肾虚血少、神劳、宜补肾养血安神．）破心下结痰．除腹中痞气．（皆热邪为祟．）目病不缘风热．而因于虚者．勿用．丛生有刺．实如五味．圆扁有纹．紫赤可食．汤浸取仁．

去皮尖．水煮过．研膏．（蕤仁一两、细辛半两、苦竹叶二把、水二升、煎一升、滤汁、频洗、治飞血眼．）

上一页：酸枣仁
下一页：山茱萸


山茱萸 《本草从新》

山茱萸

补肝肾、涩精气．

酸涩微温．固精秘气．补肾温肝．强阴助阳．安五脏．通九窍．（圣济总录云∶如何涩剂以通九窍、经疏云∶精气充则九窍通利、 庵曰∶山萸通九窍、古今疑之、得经疏一言而意旨豁然、始叹前人识见深远、不易测识、多有如此类者、即经疏一语而扩充之、实可发医人之慧悟也．）能发汗．（与通窍同义、汗属阴、阴血干枯、汗从何来、唯补阴助阴、始有云蒸雨致之妙、 庵曰∶酸剂敛涩、何以反发、恐属误文、何其明于彼而昧于此也．）暖腰膝．

缩小便．治风寒湿痹．（温肝故能逐风．）鼻塞目黄．（肝虚邪客则目黄．）耳鸣耳聋．（肾虚则耳鸣耳聋、皆固精通窍之功、好古曰∶滑则气脱、涩剂所以收之、士材曰∶酸属东方、而功多在北方者、乙癸同源也．）月事过多．强阳不痿．小便不利者．不宜用．去核．（核能滑精．）陈久者良．恶防己、防风、桔梗．

上一页：蕤仁
下一页：金樱子


金樱子 《本草从新》

金樱子

涩精固肠．

酸涩平，固精秘气，治滑精．（膏和芡实为丸、名水陆二仙丹．）泄痢便数．性涩而不利于气．（丹溪曰∶经络隧道、以通畅为和平、昧者喜其涩精而服之、致生别证、自作不靖、咎将谁执、时珍曰∶无故而服以纵欲则不可、若精气不固者、服之何害．）似榴而小．黄赤有刺．取半黄者．（熟则纯甘．）去刺核研．或熬膏．（熬膏则甘、全失涩味．）

上一页：山茱萸
下一页：郁李仁


郁李仁 《本草从新》

郁李仁

泻气、破血润燥．

辛苦甘平．性降．下气行水．破血润燥．治水肿癃急．大肠气滞．关格不通．用酒．能入胆治悸．目张不瞑．（一妇因大恐而病、愈后目张不瞑、钱乙曰∶目系内连肝胆、恐则气结、胆横不下、郁李润能散结、随酒入胆、结去胆下、而目瞑矣．）下后令人津液亏损．燥结愈甚．乃治标救急之药．津液不足者．慎勿轻投．汤浸．去皮尖．蜜浸．研如膏．

上一页：金樱子
下一页：女贞子


女贞子 《本草从新》

女贞子

补阴除火．

甘苦凉．少阴之精．隆冬不凋．益肝肾．安五脏．强腰膝．明耳目．乌须发．补风虚．

除百病．（女贞酒蒸、晒干二十两、桑葚干十两、旱莲草十两、蜜丸、治虚损百病、如四月即捣桑葚汁、七月即捣旱莲汁、和药不必用蜜、时珍曰∶女贞上品妙药、古方罕用、何哉．）纯阴至静之品．唯阴虚有火者宜之．否则腹痛作泻．女贞、冬青．时珍作二种．实一物也．（近人放蜡虫于此树．）冬至采佳．酒蒸．（捣汁熬膏、净瓶收固、埋地中七日、每用点眼、治风

上一页：郁李仁
下一页：五加皮


五加皮 《本草从新》

五加皮

宣、祛风湿、补壮筋骨．

辛顺气而化痰．苦坚骨而益精．温祛风而胜湿．逐皮肤之瘀血．疗筋骨之拘挛．（肾得其养则痰水去而骨壮、肝得其养则邪风去而筋强．）治虚羸五缓．（五脏筋脉缓纵．）阴痿囊湿．女子阴痒．小儿脚弱．明目缩便．愈疮疗疝．酿酒尤良．（王纶曰∶风病饮酒、能生痰火、惟五加浸酒益人．）下部无风寒湿邪而有火．及肝肾虚而有火者．勿服．茎青．节白．花赤．皮黄．根黑．上应五车之精．故名．芬香五叶者佳．远志为使．恶元参．叶（作蔬食、去皮肤风湿．）

上一页：女贞子
下一页：枸杞子


枸杞子 《本草从新》

枸杞子

滋补肝肾、而润．

甘微温．滋肝益肾．（景岳曰∶用之以助熟地、甚妙．）生精助阳．补虚劳．强筋骨．（肝主筋、肾主骨．）养营除烦．去风明目．（肝开窍于目、黑水神光属肾．）利大小肠．治嗌干消渴．（谚云∶离家千里、勿食枸杞、以其色赤、属火、补精壮阳耳、然味甘性润、仍是补水之药、所以能润肾益肝、明目而治消渴也．）便滑者勿用．南方树止数尺．北方并是大树．

以甘州所产．红润少核者佳．酒润捣．

上一页：五加皮
下一页：地骨皮


地骨皮 《本草从新》

地骨皮

凉血、除虚热．

甘淡而寒．降肺中伏火．除肝肾虚热．能凉血．而治五内烦热．（热淫于内、治以甘寒、地骨一斤、生地五斤、酒煮服、治带下．）吐血尿血．（捣鲜汁服．）消渴咳嗽．（清肺．）外治肌热虚汗．上除头风痛．（肝有热则自生风、与外感之风不同、热退则风自息．）中平胸胁痛．（清肝．）下利大小肠．疗在表无定之风邪．传尸有汗之骨蒸．（东垣曰∶地骨皮泻肾火、能治外热、地为阴、骨为里、皮为表、朱二允曰∶能退内潮、人所知也、能退外潮、人实不知、病或风寒、散而未尽、作潮往来、非柴葛所能治、用地骨走表又走里之药、消其浮游之邪、服之未有不愈者、特表明之、时珍曰∶枸杞地骨、甘寒平补、使精气充足、而邪火自退、世人多用苦寒、以芩连治上、知 治下、致伤元气、惜哉、予尝以青蒿佐地骨退热、屡有殊功．）中寒者勿用．甘草水浸一宿．叶（名天精草）苦甘而凉．清上焦心肺客热．代茶止消渴．（妇人阴肿或生疮、地骨皮煎水频洗、效．）

上一页：枸杞子
下一页：石楠叶


石楠叶 《本草从新》

石楠叶

宣、去风坚肾．

辛苦平．有毒．散风坚肾．利筋骨皮毛．逐诸风．疗风痹脚弱．浸酒饮．治头风．为末吹鼻．愈小儿通睛．（小儿误跌、或打着头脑受惊、肝系受风、致瞳人不正、宜石楠散、吹鼻通顶瓜丁五七个、为末、每吹少许入鼻、一日三度、内服牛黄平肝药．）祛风通利．是其所长．补肾之说．未可信也．关中者佳．炙用．五加皮为使．恶小蓟．

上一页：地骨皮
下一页：蔓荆子


蔓荆子 《本草从新》

蔓荆子

轻宣、散上部风．

味苦辛平．轻浮升散而搜风．通利九窍．治湿痹拘挛．头痛脑鸣．（太阳脉络于脑．）目痛齿痛．（齿虽属肾、为骨之余、而上龈属足阳明、下龈属手阳明、阳明风热上攻、则动摇肿痛．）头面风虚之证．头痛目痛．不因风邪而因血虚有火者．忌之．元素云．胃虚人不可食．

恐生痰疾．产南皮县．（去膜、打碎用、亦有酒蒸炒者．）恶石膏、乌头．（乳痈初起、酒服末方寸七．）

上一页：石楠叶
下一页：木槿


木槿 《本草从新》

木槿

泻热．

苦凉，活血润燥．治肠风泻血，痢后热渴．作饮服．令人得睡．擦顽癣及虫疮．（癣疮有虫、用川槿皮、肥皂水浸、时时搽之、或浸汁磨雄黄、尤妙．）不宜多服．川产者良．（肉浓而色红者真．）用根皮．（赤白带下、川槿皮二两、白酒碗半、煎一碗、空心服、白带用红酒、甚妙．）

上一页：蔓荆子
下一页：木芙蓉


木芙蓉 《本草从新》

木芙蓉

泻、凉血解毒．

辛平．性滑涎粘．清肺凉血．散热止痛．消肿排脓．治一切痈疽肿毒．有殊功．（用芙蓉花、或叶或皮或根、生捣、或干研末、蜜调涂四围、中间留头、干则频换、初起者即觉清凉、痛止肿消、已成者即脓出、已溃者即易敛、疡科秘其名为清凉膏、清露散、铁箍散、皆此物也、或加赤小豆末、或苍耳烧存性、为末加入、亦妙．）用花叶．（经水不止、芙蓉花、莲蓬壳等分为末、米饮下二钱、效．）

上一页：木槿
下一页：狗骨


狗骨 《本草从新》

狗骨

即猫儿刺．补阴．

甘微苦凉．益肝肾．（用木皮浸酒服、补腰脚令健．）生津止渴．（用叶代茶、甚妙．）祛风．（用枝叶烧灰淋汁、或煎膏、涂白瘢风．）有刺．俗名老鼠刺．（又名八角茶．藏器曰∶此木肌白、如狗之骨、树如杜仲、诗云∶南山有枸、是也、陆机诗疏云∶其状如栌、木理白滑、可为函板、有木虻在叶中、卷之如子、羽化为虻、苏颂曰∶多生江浙间、取以旋盒器甚佳、时珍曰∶叶有五刺、如猫之形、故名、树如女贞、肌理甚白、叶长二三寸、青翠而浓硬、四时不凋、五月开细白花、结实如女贞及菝 子、九月熟时绯红色、皮薄味甘、核有四瓣、人采其木皮煎膏、以涂鸟雀、谓之粘 ．）

上一页：木芙蓉
下一页：南烛


南烛 《本草从新》

南烛

补阴．

苦酸涩平．强筋益气力．止泄除睡．久服轻身长年．令人不饥．变白却老．子、酸甘平．

强筋骨．益气力．固精驻颜．一名南天烛．（时珍曰∶吴楚山中甚多、叶似山矾、光滑而味酸涩、结实如朴树子、成簇、生青、九月熟则紫色、内有细子、其味甘酸、人家多植庭院间、按古今诗话云∶即杨桐也．）叶似冬青而小、临水生者尤茂、寒食采其叶、渍水染饭、色青而光、能资阳气、谓之青精饭．）

上一页：狗骨
下一页：枸橘叶


枸橘叶 《本草从新》

枸橘叶

宣、解毒．

辛温．治下痢脓血后重．（同萆 等分、炒存性、研、每茶调二钱．）喉 消肿导毒．（奇疾方、咽喉生疮、层层如叠、不痛、日久有窍、出臭气、废饮食、用臭橘叶煎汤、连服必愈．

．）一名臭橘．（树叶并与橘同、但干多刺、三月开白花、青蕊不香、结实大如弹丸、形如枳实而壳薄、人家多收种为藩篱、或收小实、伪充枳实及青橘皮售之、不可不辨．）刺风虫牙痛．以一合煎汁含之．

上一页：南烛
下一页：山茶花


山茶花 《本草从新》

山茶花

泻、凉血．

微辛、甘寒．凉血．治吐衄肠风下血．汤火伤灼．（麻油调涂．）用红者．子、妇人发 ．

研末掺之．

上一页：枸橘叶
下一页：密蒙花


密蒙花 《本草从新》

密蒙花

润肝明目．

甘而微寒．润肝燥．治目中赤脉．青盲肤翳．赤肿眵泪．羞明怕日．小儿疳气攻眼．产蜀中．树高丈余．叶冬不凋．其花繁密蒙茸．故名．拣净．酒润焙．（密蒙、黄柏根末各一两、水丸梧子大、每卧时汤服十至十五丸、治目翳效．）

上一页：山茶花
下一页：八角金盘


八角金盘 《本草从新》

八角金盘

泻、破瘀．

苦辛温、毒烈．治麻痹风毒，打扑瘀血停积．（其气猛悍、能开通壅塞、痛淋立止、虚人慎之．）树高二三尺．叶如臭梧桐而八角．秋开白花细簇．取近根皮用．

上一页：密蒙花
下一页：柞木


柞木 《本草从新》

柞木

通、利窍催生．

苦平．下行利窍．主难产催生．此木坚韧．可为凿柄．故俗名凿子木．横生逆产．用旧凿柄．多经斧敲．已经卷转者．尤妙．叶、治肿毒痈肿．

上一页：八角金盘
下一页：柞木


柞木 《本草从新》

柞木

通、利窍催生．

苦平．下行利窍．主难产催生．此木坚韧．可为凿柄．故俗名凿子木．横生逆产．用旧凿柄．多经斧敲．已经卷转者．尤妙．叶、治肿毒痈肿．

上一页：柞木
下一页：竹沥


竹沥 《本草从新》

竹沥

泻火滑痰、润燥．

甘苦寒滑．清痰降火．（虚者宜与参并行、人参固其经、竹沥通其络、则甘寒气味、相得益彰．）治中风口噤．（经疏云∶中风要药、凡中风未有不因阴虚火旺、痰热壅结所致、如果外来风邪、安得复用此寒滑之药治之哉、痰迷大热．（丹溪曰∶痰在经络四肢、皮里膜外者、非此不能达行、时珍曰∶竹沥性寒而滑、大抵因风热燥火而有痰者宜之、若寒湿胃虚肠滑之人服之、则反伤肠胃、笋性滑利、多食泻人、僧家以笋为刮肠篦、即此义也．）卒然牙疼．（烧苦竹沥乘热揩之．）风痉癫狂．自汗烦闷．消渴反胃．（和米煮粥服．）寒胃滑肠．有寒湿者勿用．（竹能损气、故虚人食笋、甚不相宜．）竹类甚多．淡竹肉薄．节间有粉．多汁而甘．

最良． 竹坚而节促．皮白如霜．苦竹本粗大．叶长阔．笋味苦．入药惟此三种．取竹沥如取荆沥法．姜汁为使（姜能除痰、且济其寒、故每兼用．小儿吻疮、竹沥和黄连、黄柏、黄丹傅之、效．）

上一页：柞木
下一页：竹


竹 《本草从新》

竹

泻上焦烦热、凉血、通络．

甘而微寒．开胃土之郁．清肺金之燥．凉血除热．治上焦烦热．温气寒热．膈噎呕哕．（胃热．）吐血衄血．（清肺凉胃、齿血不止、浸醋含之．）肺痿惊痫．（清肝火．）崩中胎动．（凉胎气．）

层．（齿血不止、醋浸、令人含之、 其背上．）

上一页：竹沥
下一页：竹叶


竹叶 《本草从新》

竹叶

泻上焦烦热．

辛淡甘寒．凉心缓脾．消痰止渴．除上焦风邪烦热．（叶在上、故治上焦、仲景治伤寒发热大渴、有竹叶石膏汤、乃假其辛寒以散邪热也．）咳逆喘促．呕哕吐血．中风失音．小儿惊痫．凡用竹沥、竹茹、竹叶．须生长甫及一年者．为嫩而有力．

竹根同叶煎汤．洗妇人子宫下脱．

上一页：竹
下一页：天竹黄


天竹黄 《本草从新》

天竹黄

泻热、豁痰、凉心．

甘而微寒．凉心经．去风热．利窍豁痰．镇肝明目．功同竹沥．而性和缓．无寒滑之患．

治大人中风不语．小儿客忤惊痫为尤宜．久用亦能寒中．出南海．大竹之津气结成．（即竹内黄粉．）片片如竹节者真．以上苞木类．

上一页：竹叶
下一页：琥珀


琥珀 《本草从新》

琥珀

通、行水散瘀安神．

甘平．以脂入土而成宝．故能通塞以宁心．定魂魄．疗癫邪．（从镇坠药、则安心神．）

色赤．入手少阴、足厥阴血分．（心、肝．）故能消瘀血．破症瘕．生肌肉．合金疮．（从辛温药、则破血生肌．）其味甘淡上行．能使肺气下降而通膀胱．（经曰∶饮食入胃、游溢精气、上输于脾、脾气散精、上归于肺、通调水道、下输膀胱、凡渗药、皆上行而后下降．故能治五淋．利小便．燥脾土．（从淡渗药、则利窍行水．）又能明目磨翳．淡渗伤阴．凡阴虚内热．

火炎水亏者．勿服．若血少而小便不利者．服之反致燥急之苦．松脂入土．年久结成．（韩保升曰∶枫脂入地、亦能结成．）以手心摩热．拾芥者真．以柏子仁入瓦锅同煮半日．捣末．

上一页：天竹黄
下一页：茯苓


茯苓 《本草从新》

茯苓

通、行水、宁心、益脾．

甘平．益脾宁心．淡渗利窍除湿．色白入肺．泻热而下通膀胱．（能通心气于肾、使热从小便出、然必上行入肺、清其化源、而后能下降利水、故洁古谓其上升、东垣谓其下降、各不相背也．）治忧恚惊悸，心下结痛，寒热烦满，口焦舌干．（口为脾窍、舌为心苗、火下降则热除．）咳逆呕哕．膈中痰水．水肿淋沥．泄泻遗精．（因湿热、故宜淡渗以清之．）小便结者能通．多者能止．（素问曰∶肺气盛则便数．）生津止渴．（湿热去则津生．）功专行水伐肾．小便不禁．虚寒精滑．及阴亏而小便不利者．皆勿妄投．松根灵气结成．产云南．色白而坚实者佳．去皮．（产浙江者、色虽白而体松、其力甚薄、近今茯苓颇多种者、其力更薄矣．）

赤茯苓（通、利湿热．）白者入肺、膀胱气分．赤者入心、小肠气分．（时珍曰∶白入气、赤入血．）益心脾．白胜．利湿热．赤胜．

茯苓皮（通、行水．） 专能行水．治水肿肤胀．（以皮行皮之义、五皮散用之、凡肿而烦渴、便闭溺赤、属阳水、宜五皮散、疏凿饮、不烦渴、大便溏、小便数、属阴水、宜实脾饮、流气饮、腰以上肿宜汗、腰以下肿宜利小便．）

茯神（通、行水宁心．）

主治与茯苓同．而入心之用居多．开心益智．安魂养神．疗心虚惊悸．多恚善忘．即茯苓抱根生者．（以其抱心、故入心之用多．）去皮及中木．茯神心木．（名黄松节．）疗诸筋挛缩．

偏风 斜．心掣健忘．（心木一两、乳香一钱、石器炒研、名松节散、每服二钱、木瓜汤下、治一切筋挛疼痛、乳香能伸筋、木瓜能舒筋也．）二茯俱恶白蔹．畏地榆、秦艽、鳖甲、雄黄．忌醋．（面 雀斑、用白茯苓末、蜜和、夜夜敷之、二七日愈．）

上一页：琥珀
下一页：猪苓


猪苓 《本草从新》

猪苓

通、行水．

苦甘淡平．泄滞利窍．入膀胱肾经．升而能降．开腠发汗．利湿行水．与茯苓同．而泄较甚．治伤寒瘟疫大热．（经疏曰∶大热利小便、亦分消之意．）懊 消渴．（湿热．）肿胀淋浊．

泻痢 疟．（疟多由暑、暑必兼湿、经曰∶夏伤于暑、秋为 疟．）宗 曰．损肾昏目．洁古云．淡渗燥亡津液．无湿者勿服．多生枫树下．块如猪屎．故名．（马屎曰通、猪屎曰苓、苓即屎也、古字通用．）白而实者良．去皮．

上一页：茯苓
下一页：雷丸


雷丸 《本草从新》

雷丸

泻、消积杀虫．

苦寒有小毒．入胃、大肠经．功专消积杀虫．（遁斋闲览云∶杨 得异疾、每发语、腹中有小声应之、久渐声大、有道士曰∶此应声虫也、但读本草、取不应者治之、读至雷丸不应、服数粒而愈．）杀虫之外无他长．能令人阴痿．竹之余气．得霹雳而生．故名．大小如栗．

竹刀刮去黑皮．甘草水浸一宿．酒拌蒸或炮．浓朴、芫花为使．恶葛根．（小儿出汗有热、雷丸末二两、粉四两、扑之．）

上一页：猪苓
下一页：桑寄生


桑寄生 《本草从新》

桑寄生

补筋骨、散风湿．

苦坚肾．助筋骨而固齿长发．甘益血．止崩漏而下乳安胎．舒筋络而利关节．和血脉而除痹痛．外科散疮疡．追风湿．海外深山地暖．不蚕桑．无采捋之苦．气化浓密．自然生出．有言鸟衔他子．遗树而生者非也．他树多寄生．恐反有害．茎叶并用．忌火．（胎动腹痛、桑寄生两半、阿胶、艾叶各半两、水盏半、煎一盏、去滓温服、或去艾叶、又治膈气、生桑寄生、捣汁一盏服之．）以上寓木类．

上一页：雷丸
下一页：五果 山果 夷果 味类 类 水果


五果 山果 夷果 味类 类 水果 《本草从新》

五果 山果 夷果 味类 类 水果

泻肺、解肌、润燥．

辛苦甘温而利．有小毒．泻肺降气．行痰解肌．除风散寒．利胸膈气逆．通大肠气秘．（东垣曰∶杏仁下喘治气、桃仁疗狂治血、俱治大便秘、当分气血、脉浮属气、昼便难而阳气秘者、用杏仁陈皮、脉沉属血、夜便难而阴血秘者、用桃仁 陈皮、肺与大肠相表里、贲门在上、魄门在下、为气之通道、故并以陈皮佐之．杏仁紫菀、并能解肺郁、利小便．）润燥消积．（索面豆粉、近之则烂．）治时行头痛．上焦风燥．咳逆上气．（炒研蜜丸、含咽．）烦热喘促．其毒性又能杀虫．治疮．制锡毒、狗毒．（消狗肉积．）因虚而咳嗽便闭者忌之．双仁者杀人．去皮尖炒研．发散、连皮尖研．得火良．恶葛根、黄芩、黄耆．杏子、酸热．有小毒．损人．孕妇忌．

上一页：桑寄生
下一页：巴旦杏仁


巴旦杏仁 《本草从新》

巴旦杏仁

润肺下气．

甘平．止咳下气，消心腹逆闷．有湿痰者勿服．（以其性润也．凡仁皆润．）形扁、皮白．

尖弯如鹦哥嘴者真．（形圆皮黄尖直者、名甜杏仁、出山东河南、不入药．）

上一页：五果 山果 夷果 味类 类 水果
下一页：乌梅


乌梅 《本草从新》

乌梅

涩肠敛肺．

酸涩而温脾肺．血分之果．涩肠敛肺．（肺欲收、急食酸以收之．）止血涌痰．消肿解毒．

生津止渴．（时珍曰∶梅、花于冬而实于夏、得木之全气、故最酸、胆为甲木、肝为乙木、人舌下有四窍、两通胆液、故食酸则津生．）醒酒杀虫．治久嗽泻痢．（血痢尤良．梁庄肃公血痢、陈应之用乌梅、胡黄连、灶下土等分为末、茶调服而愈、曾鲁公血痢百余日、国医不能疗、应之用盐梅肉一枚、研烂、合腊茶入醋服、一啜而安．）瘴疟霍乱．吐逆反胃．下血血崩．安蛔厥．（蛔虫上攻而眩仆、虫得酸则伏、）去黑痣．蚀恶肉．（疽愈后有肉突起、烧存两日而平．）病有当发表者．大忌酸收．误食必为害．青梅熏黑为泽不蠹．大便不通、气奔欲死者、乌梅十颗、汤浸去核、丸枣大、纳入下部、少时即通．）产安吉者．肉浓多脂、最佳．（合溪者次之、长沙梅、福建梅、肉薄无脂、不堪用．）

白梅 酸涩咸平．功用略同乌梅．治痰厥僵仆．牙关紧闭．（取肉揩擦牙龈、涎出即开、盖酸先入筋、齿软即易开、若用铁器搅开、恐伤其齿．）惊痫喉痹．梅核膈气．（取半青半黄梅子、每个用盐一两、淹一日夜、晒干、又浸又晒、至水尽乃止、用青钱三个夹二梅、麻线缚定、通装磁罐内、封埋地下、百日取出、每用一枚含之、咽汁入喉即消、收一年者、治一人、收二年者、治二人、神效．）敷乳痈肿毒．刺入肉中．（捣烂罨之、即出、疮中弩肉、捣饼贴之、即收．）刀箭伤肤．（捣敷、血即止．）多食损齿伤筋．（经曰∶酸走筋、筋病无多食酸、若过食而齿 者、嚼胡桃肉以解之．）盐渍为白梅．（取大青梅以盐汁渍之、日晒夜渍、十日成矣、久乃上霜、故又名盐梅．衣生霉点者、梅叶煎汤、洗之即去、清水揉梅叶、洗蕉葛衣、经夏不脆、有验．）根叶、治休息痢及霍乱．煮浓汁饮之．

上一页：巴旦杏仁
下一页：桃仁


桃仁 《本草从新》

桃仁

泻、破血润燥．

苦平微甘．苦以泄血滞，甘以缓肝气而生新血．（成无己曰∶肝者、血之源、血聚则肝气燥、肝苦急、急食甘以缓之．）通大肠血秘．治热入血室．（冲脉．）血燥血痞．损伤积血．血痢经闭．咳逆上气．（血和则气降．）皮肤燥痒．（肌有血凝．）发热如狂．（若小腹满痛、小便自利者、为畜血．）若非血瘀而误用之．大伤阴气．泡去皮尖炒．研碎．双仁者有毒．不可用．香附为使．（妇人阴痒、桃仁杵烂、绵裹塞之、产后阴肿、桃仁捣研傅之、俱妙．）

桃花（通、大泻．） 苦平．下宿水．除痰饮．消积聚．利二便．疗风狂．（苏鹗杜阳编载、范纯佑女、丧夫发狂、闭之室中、夜断窗棂、登桃树、食花几尽、自是遂愈、以能泻痰饮滞血也．儒门事亲载、一妇滑泻数年、百治不效、或言此伤饮有积也、桃花落时、以棘针刺取数十萼、勿犯人手、以面和作饼、煨熟食之、米饮送下、不一二时、泻下如倾、六日行至数百行、昏困、唯饮凉水而平．）以攻决为用．但可施于气实有余之证．若无故而因除百病、美颜色诸谬说而服之．为害不小．三月三日．采花拣净．以绢袋盛．悬檐下阴干．千叶者勿用．

桃叶（宣、发汗、苦平．杀虫发汗．（凡伤寒风痹、发汗不出、以火烧地、用水洒之、布干桃叶于上、浓二三寸、席卧温复、取大汗、被中敷粉极燥、便瘥、凡麦麸蚕沙、皆可如此法用．）采嫩者．名桃心．入药尤胜．桃子辛酸甘热．微毒．多食令人有热．生痈疖．（有损无益、五果列桃为下、以此与鳖同食、患心痛、服术人尤忌之．）桃枭（是桃子在树、经冬不落者、正月采之．）苦微温．有小毒．辟邪祛祟．（白秃头疮、干桃一两、黑丑一合为末、腊猪脂调搽．）

上一页：乌梅
下一页：栗


栗 《本草从新》

栗

补肾．

咸温．浓肠胃．补肾气．（能解羊膻．）小儿不可多食．生则难化．熟则滞气．（小儿疳疮、生嚼栗子敷之、韦刺入肉、金刃斧伤、方同．）

上一页：桃仁
下一页：大枣


大枣 《本草从新》

大枣

补脾胃、润心肺、调营卫、和百药．

甘温．补中益气．滋脾土．润心肺．调营卫．缓阴血．生津液．悦颜色．通九窍．助十二经．和百药．伤寒及补剂中加用之．以发脾胃升腾之气．（须与姜并行．）红枣功用相仿．

差不及尔．虽补中而味过于甘．中满者忌之．（甘令人满、大建中汤、心下痞者减饧枣、与甘草同例．经言、枣为脾果、脾病宜食之、又曰∶脾病患毋多食甘、毋乃相戾耶、不知言宜食者、指不足之脾也、如脾虚泄泻之类、毋多食者、指有余之脾也、如实满肿胀之类、凡用药者、能随其虚实而变通之、虽寻常品味、必获神功、苟执而泥之、虽有良剂、莫展其长、故学人以格致为亟也．）凡风疾痰热及齿痛．俱非所宜．小儿疳病亦禁．生者尤为不利．

北产肥润坚实者佳．（金华南枣及徽宁所产、皮薄而皱、花纹甚细而可爱、味虽甘美、而微带酸、且脂少于北枣、止可充食用、皆不堪入药、宏景曰∶南枣大恶、不堪啖、苏颂曰∶江南出者坚燥少脂、不可入药．）杀乌附毒．忌葱、鱼同食．（诸疮久坏不愈者、枣膏三升、煎水频洗、取愈．食椒闭气、食枣即解．）以上五果类．

上一页：栗
下一页：梨


梨 《本草从新》

梨

凉心润肺、利大小肠．

甘寒微酸．凉心润肺．利大小肠．（丹溪曰∶梨者利也、流利下行之谓也．）止嗽消痰．

清喉降火．（生之可清六腑之热、熟之可滋五脏之阴、实火宜生、虚火宜熟．）除烦解渴．润燥消风．（人知其清火消痰、不知其散风之妙．）醒酒解毒．（经疏曰∶膏粱之家、浓味酽酒、纵肆无节、必多痰火、痈疽、卒中之患、唯数食梨、能转重为轻、变危为安．）治伤寒发热．热嗽痰喘．中风失音．（捣汁频服、圣惠方、梨汁煮粥、治小儿心脏风热昏躁．）切片．

贴汤火伤．脾虚泄泻．乳妇及金疮．忌用．捣汁用．熬膏亦良．加姜汁、蜂蜜佳．清痰止嗽．

与莱菔

上一页：大枣
下一页：柿


柿 《本草从新》

柿

润肺、宁嗽、涩肠．

生用甘冷．润肺止咳嗽．清胃理焦烦．干柿甘寒而涩．涩肠止泄．润肺宁嗽．而消宿血．

治肺痿热咳．（产宝云∶产后咳逆烦乱、干柿水煮饮）咯血反胃．（有人三世病反胃、至孙以柿干同饭常食、不饮水、愈．）肠风、下血、痔漏．（肺与大肠相表里、脏清则腑热亦除、方勺泊宅编、柿干烧灰、饮服二钱、治下血．）柿霜乃其津液．生津化痰．清上焦心肺之热为尤佳颇寒．肺经无火．及风寒作嗽．冷痢滑泄者．忌之．若与蟹同食．令逆．（古方单用、取其苦温降气、济生加丁香 生姜、取其开郁散痰、亦从治之法．）

上一页：梨
下一页：木瓜


木瓜 《本草从新》

木瓜

和脾舒筋、涩敛肺．

酸涩而温．和脾理胃．敛肺伐肝．化食（酸能敛、敛则化、与山楂同．）止渴．（酸能生津．）

气脱能收．气滞能和，调营卫，利筋骨．（筋急者、得之即舒、筋缓者、遇之即利．）去湿热．消水胀．治霍乱转筋．（邪伤脾胃、清浊不分、挥霍扰乱、上吐下泻、甚则肝木乘脾、而筋为之转也、时珍曰∶肝虽主筋、而转筋则因风寒湿热袭伤脾胃所致、转筋必起于足腓、腓及宗筋、皆属阳明、木瓜治转筋、取其理脾以伐肝也、土病则金衰而木盛、故用酸温以收脾肺之耗散、而借其走筋以平肝邪、乃土中泻木以助金也．）泻痢香港脚．（脾主四肢、或寒湿伤于足络、或胃受湿热之物、上输于脾、下流至足、则成香港脚、恶寒发热、状类伤寒、第胫肿掣痛为异尔、宜利湿清热、忌用补剂及淋洗、昔有患足痹者、趁舟、见舟中一袋、以足倚之、比及登岸、足已善步矣、询袋中何物、乃木瓜也．）腰足无力．多食损齿及骨．病癃闭．（酸收太甚、郑奠一曰∶木瓜乃酸涩之品、世用治水肿腹胀误矣、有大寮、舟过金陵、爱其芬馥、购数百颗、置之舟中、举舟人皆病溺不得出、医以通利罔效、迎予视之、闻四面皆木瓜香、笑谓诸人曰∶撤去此物、溺即出矣、不必用药也、于是尽投江中、顷之、溺即如旧．）陈者良．忌铁．（反花痔疮、木瓜为末、以鳝鱼身上涎调贴之、以纸护住．辟除壁虱、木瓜切片、铺于席上．）

上一页：柿
下一页：山查


山查 《本草从新》

山查

古字作楂．泻、破气消食、化痰散瘀．

酸甘微温．健脾行气．消食磨积．（善去腥膻油腻之积、与麦芽消谷积者不同、凡煮老鸡、硬肉、投数枚、则易烂、其消肉积可知．）散瘀化痰．发小儿痘疹．行乳食停留．止儿枕作痛．（恶露积于太阴、少腹作痛、名儿枕痛、砂糖调服．）疗小肠疝气．茴香佐之．）多食令人嘈烦易饥．反伐脾胃生发之气．（凡服人参不相宜者、服山楂即解、一补气、一破气也．）

胃中无积．及脾虚恶食者．忌服．有大小二种．小者入药．一名棠球子．去皮核．（核亦有用、化食磨积、治疝、催生．）

上一页：木瓜
下一页：橘皮


橘皮 《本草从新》

橘皮

宣、理气调中、泻、燥湿、消痰．

辛能散，温能和，苦能燥能泻．为脾、肺气分之药．（脾为气母、肺为气龠、凡用补药涩药、有宜佐陈皮以利气者．）调中快膈．导滞消痰．（大法治痰、以健脾顺气为主、洁古曰∶陈皮定呕止嗽．利水破症．宣通五脏．统治百病．皆取其理气燥湿之功．入和中药．则留白．入疏通药．则去白．去白名橘红．兼能除寒发表．（皮能发散皮肤．）气虽中和．亦损真元．无滞勿用．广产为胜．皮浓不脆．有猪棕纹．（福建产者、名建皮、力薄、浙江衢州出者、名衢皮、更恶劣矣．）陈久者良．故又名陈皮．（陈则烈气消、无燥散之患、半夏亦然、故同用、名二陈汤．）治痰咳．童便浸晒．治痰积．姜汁炒．入下焦．

盐水炒．（化州陈皮、消痰甚灵、然消伐太峻、不宜轻用、况此物真者绝少、无非柚皮而已．）

上一页：山查
下一页：青皮


青皮 《本草从新》

青皮

泻肝破气、散积．

辛苦而温．色青气烈．入肝胆气分．疏肝泻肺．（凡泻气药皆泻肺．）引诸药至厥阴之分．（柴胡疏上焦肝气、青皮平下焦肝气．）下饮食．入太阴之仓．破滞削坚．消痰散痞．治肝气郁积．胁痛多怒．久疟结癖．（入肝散邪、入脾除痰、故清脾饮以之为君．）胸膈气逆．疝痛乳肿．（丹溪曰∶乳房属阳明、乳头属厥阴、乳母或因忿怒郁闷、浓味酿积、致厥阴之气不行、故窍不得出、阳明之血腾沸、故热甚而化脓、或因其子有滞痰膈热、含乳而睡、嘘气致生结核者、初起便须忍痛揉软、吮令汁透、自可消散、治法、俱宜以青皮疏肝滞为主、再加石膏清胃热、栝蒌消肿、甘草节解毒、余如没药、橘叶、金银花、蒲公英、皂角刺、当归、皆可随宜用之、少佐以酒、久则凹陷、名乳岩、不可治矣．）最能发汗．（皮能达皮、辛善发散．）气虚及有汗者忌用．（性颇猛锐、如人年少壮、未免躁暴、及长大而为橘皮、如人至老年、烈性渐减、经久而为陈皮、则多历寒暑、躁气全消也．）橘之青而未黄者．（古方无用者、宋以后、始与陈皮分用．）去瓤切片．醋拌炒．（陈皮升浮入脾肺、治高、青皮沉降入肝胆、治低、炒之以醋、所谓肝欲散、急食辛以散之、以酸泄之、以苦降之也．）叶、治乳痈、胁痈、肺痈．（皆能入厥阴、行肝气、消肿散毒、绞汁饮之．）肉、生痰聚气．（时珍曰∶橘皮下气消痰、其肉生痰聚饮、表里之异如此．）核治疝痛．腰肾冷痛．去皮炒．

上一页：橘皮
下一页：香橼


香橼 《本草从新》

香橼

俗作圆、一名佛手柑、古名枸橼、音矩员．理气止呕、健脾进食．

辛苦酸温．入肺脾二经．理上焦之气而止呕．进中州之食而健脾．除心头痰水．治痰气咳嗽．（煮酒饮．）心下气痛．性虽中和．单用多用．亦损正气．须与参术并行．乃有相成之益尔．陈久者良．根叶功用略同．

上一页：青皮
下一页：香栾


香栾 《本草从新》

香栾

下气消食、快膈化痰．

苦甘酸辛而平．下气消食．快膈化痰．解酒毒．治饮酒人口气．去肠胃中恶气．散愤懑之气．疗妊妇不思食．口淡．愈痰气咳嗽．（用香栾去核切、砂瓶内浸酒、封固一夜、煮烂、蜜拌匀、时时含咽．）能去浊恶之气．无滞而虚者禁之．孕妇气虚者勿与．此柚之属也．其黄而小者为密筒．其大者谓之朱栾．最大者谓之香栾．今人误称为香圆．不知香圆即佛手柑也．香栾夏初生白花．六月成实．至冬黄熟．今人于六七月间．采其小实晒干．至十月．伪枳实、枳壳．

上一页：香橼
下一页：花红


花红 《本草从新》

花红

即林檎．涩、生津．

酸涩、甘温生津．治消渴泄精水痢．小儿闪癖．（头发竖黄、瘰 瘦弱者、干末和醋傅．）

多食发热．闭百脉．

上一页：香栾
下一页：枇杷叶


枇杷叶 《本草从新》

枇杷叶

泻肺下气．

苦平．清肺和胃而降气．气下则火降痰消．（气有余、便是火、火则生痰．）治热咳呕逆口渴．（时珍曰∶火降痰消、则呕者不呕、逆者不逆、咳者不咳、渴者不渴矣、一妇肺热久嗽、身如火燎、肌瘦、将成劳、以枇杷叶款冬紫菀杏仁桑皮木通等分、大黄减半、蜜丸樱桃大、食后夜卧、各含化一丸、未终剂而愈．）虚寒呕吐．风寒咳嗽忌之．叶湿重一两．干重三钱为气足．拭净毛．（毛射肺、令人咳．）治胃病．姜汁涂、炙黄．治肺病．蜜水涂．炙黄．枇杷甘酸平．止渴下气．利肺气．止吐逆．除上焦热．润五脏．多食发痰热伤脾．同炙肉及热面食．令人患热黄疾．

上一页：花红
下一页：杨梅


杨梅 《本草从新》

杨梅

和、利五脏、生津．

酸甘温．去痰止呕．消食下气生津．和利五脏．能涤肠胃．除烦愦恶气．烧灰服．断下痢．

甚验．多食令人发热衄血．损齿及筋．忌生葱同食．发疮致痰．杭州苏州最美．青时酸．红后变紫．味如蜜．盐藏、蜜渍、糖收、火酒浸．俱佳．（树生癞、以甘草钉钉之、即除．）根皮、解砒毒．（煎汤漱牙痛、洗恶疮、烧灰油调、涂汤火伤．）

上一页：枇杷叶
下一页：石榴皮


石榴皮 《本草从新》

石榴皮

涩肠、收脱肛、外用染须．

酸涩而温．能涩肠．止泄痢下血．（ 末服．）崩带脱肛．（以石榴皮陈壁土、加明矾少许、浓煎熏洗、再加川倍子炒研末、敷而托上之．）又能杀虫．浸水、汁黑如墨．乌须方、绿云油中用之．能恋膈成痰．痢积未尽者．服之太早．反为害也．忌铁器．酸石榴、治泻痢崩中带下．过食损肺坏齿．榴花千叶者．治心热吐血．又研末吹鼻．止衄血、立效．亦敷金疮出血．

上一页：杨梅
下一页：银杏


银杏 《本草从新》

银杏

一名白果．涩、敛肺、去浊痰．

甘苦收涩．熟食温肺益气．（色白属金、故入肺．）定痰哮，敛喘嗽，缩小便，止带浊．（带浊赤者、热伤血分、从心小肠来、白者、湿伤气分、从肺大肠来、并有寒热二证、亦有因痰而带浊者、宜二陈、加升柴二术．）生食．降浊痰．解酒消毒．杀虫．（花夜开、人不得见、性阴、有小毒、故能消毒杀虫．）浆泽手面．浣油腻．（时珍曰∶去浊痰之功、可以类推．）

多食则收涩太过．令人壅气胪胀．小儿发惊动疳．

上一页：石榴皮
下一页：胡桃


胡桃 《本草从新》

胡桃

补命门、利三焦．

味甘性热．肉润皮涩．（皮敛肺定喘、固肾涩精、今药中罕用、若用之、当胜金樱莲须也．）

通命门．利三焦．润肠胃．悦肌肤．温肺补肾．治痿强阴．佐补骨脂．一木一火．大补下焦．（胡桃属木、破故纸属火、有木火相生之妙、古云∶黄柏无知母、破故纸无胡桃、犹水母之无虾也、时珍曰∶三焦者、元气之别使、命门者、三焦之本原、命门指所居之府而言、为藏精系胞之物、三焦指分治之部而名、为出纳腐熟之司、一为体、一为用也、其体非脂非肉、两肾中央、系着于脊、下通二肾、上通心肺、贯脑、为生命之原、相火之主、精气之府、人物皆有之、生人生物、皆由此出、内经所谓七节之旁、中有小心是也、难经误以右肾为命门、高阳生承谬撰脉诀、至朱肱、陈言、戴起宗始辟之、肾命相通、藏精而恶燥、胡桃颇类其状、皮汁青黑、故入北方、佐破故纸、润燥而调血、使精气内充、血脉通利、诸证自除矣．）三焦通利．故上而虚寒喘嗽．（洪迈有痰疾、晚对、上谕以胡桃三枚、姜三片、卧时嚼服、即饮汤、复嚼桃姜如前数、静卧必愈、迈如旨服、旦而痰消嗽止、洪辑幼子、病痰喘、梦观音、令服人参胡桃汤、服之愈、明日去皮、喘复作、仍连皮用、信宿而瘳、盖皮能敛肺也．同葱白姜茶捣煎、发汗散寒．）下而腰脚虚痛．内而心腹诸痛．

外而疮肿诸毒．皆可除也．动风痰．助肾火．肺有痰热．命门火炽者．勿服．润燥养血．去皮．敛涩连皮．油者有毒．故杀虫治疮．壳外青皮、压油．乌髭发．

上一页：银杏
下一页：榛


榛 《本草从新》

榛

补中益气．

甘平．调中开胃．益气力．实肠胃．令人不饥健行．久留最易油坏．以上山果类．

上一页：胡桃
下一页：荔枝核


荔枝核 《本草从新》

荔枝核

宣、散寒湿．

甘涩而温．散滞气．辟寒邪．治胃脘痛．妇人血气痛．（ 存性五钱、香附一两为末、每服二钱、盐汤或米饮下、名蠲痛散、单服、醋汤下亦效．）其实双结．而核肖睾丸．（外肾也．）故治 疝卵肿．有述类象形之义．（ 存性、酒调服、加茴香青皮、各炒为末、酒服亦良．）无寒湿滞气者勿服．烧存性．荔枝甘酸热．解烦渴．止呃逆．（荔枝七个、连皮核烧存性多食令人发热烦渴．龈肿衄血．病齿及火病患．尤忌之．壳发痘疮．又解荔枝热．（生荔枝多食则醉、以壳浸水解之、此即食物不消、还以本物消之之意．）花皮根．喉痹肿痛．煮汁含咽．

上一页：榛
下一页：龙眼肉


龙眼肉 《本草从新》

龙眼肉

俗呼圆眼．补心脾．

甘平润．补心长智．（一名益智．）悦胃培脾．疗健忘与怔忡．能安神而熟寐．一切思虑过度．劳伤心脾．及血不归脾诸证．（归脾汤、用为向导者、五味入口、甘先归脾也、凡心脾伤而血耗、致有健忘怔忡惊悸、及吐血血崩、肠风下血等证、归脾汤、能引血归脾而生补之．

道家用龙眼肉细嚼、待津液生、和津汨汨而咽、此即服玉泉之法也．）

上一页：荔枝核
下一页：橄榄


橄榄 《本草从新》

橄榄

宣清肺．

甘涩酸平．清肺开胃．下气除烦．生津解酒．利咽喉．解诸毒、河豚毒．（投入煮、佳．）

及鱼骨哽．煮汁．核、主治与橄榄同．（凡解河豚毒、及治诸鱼骨哽、如无橄榄、即以核磨汁、效．）

仁、甘平而润．唇吻燥痛．研烂敷之．（肾阴 肿、橄榄核、荔枝核、山楂核等分、烧存性、研末、每服二钱、空心茴香汤调下．）

上一页：龙眼肉
下一页：榧子


榧子 《本草从新》

榧子

杀虫．

甘涩而平．杀虫．（小儿黄瘦有虫积者、宜食之．）疗痔消积．丹溪曰．此肺家果也．多食引火入肺．大肠受伤．反绿豆．（好食茶叶面黄者、每日食榧子七枚、以愈为度．）

上一页：橄榄
下一页：海松子


海松子 《本草从新》

海松子

润燥．

甘温而香．润肺开胃．散水气．除诸风．治肺燥咳嗽．（松子一两、胡桃二两、研膏、和熟蜜半两收之．）大便虚秘．（同柏子仁、麻子仁等分研泥、溶白蜡和丸、黄耆汤下．）便溏精滑者勿与、有湿痰者亦禁．

上一页：榧子
下一页：槟榔


槟榔 《本草从新》

槟榔

泻气行水、破胀攻坚．

苦温破滞．辛温散邪．泻胸中至高之气．使之下行．性如铁石．能坠诸药．至于下极．

攻坚去胀．消食行痰．下水除风．醒酒杀虫．治痰癖症结．瘴疠疟痢．水肿香港脚．（香港脚冲心者、尤须用之、童便姜汁、温酒调服．）大小便气秘．里急后重．（或同木香调气、或同黄芩、枳壳宽肠．）坠诸气至于下极．气虚下陷者．所当远避．岭南多瘴、以槟榔代茶、损泄真气、所以居人多病少寿．）鸡心尖长．破之作锦纹者良．（阴毛生虱、煎水洗之、即除．）忌火．耳出脓、槟榔末吹之、游丹从脐起者、槟榔末、醋调敷之．）

上一页：海松子
下一页：大腹皮


大腹皮 《本草从新》

大腹皮

泻、下气、通、行水．

辛泄肺．温和脾．下气宽胸．行水通大小肠．治水肿香港脚．痞胀痰膈．瘴疟霍乱．稍涉虚者勿用．取皮．酒洗．黑豆汤再洗．（鸩鸟多栖其树、故宜洗净．）煨用．子、辛涩温．与槟榔同功．而力稍缓．形亦与槟榔相似．腹大而扁．（故又名大腹槟榔．）

上一页：槟榔
下一页：枳子


枳子 《本草从新》

枳子

一名木蜜、一名木饧．润、解酒．

甘平．止渴除烦，润五脏，解酒毒．（葛根解酒而发散、不如枳 、震亨曰∶一男子因饮酒发热、又兼房劳、加葛根于补气血药中、一贴微汗、反倦怠、热如故、知气血虚、不宜葛根之而加入、即愈．）多食发蛔虫．实拳曲如鸡距．（故俗名鸡距．）经霜黄赤．甚甘．木皮、治五痔．和五藏．

上一页：大腹皮
下一页：落花生


落花生 《本草从新》

落花生

润肺补脾．

辛甘而香．润肺补脾．和平可贵．出闽广．藤生．花落地而结实．故名．炒用．以上夷果类．

上一页：枳子
下一页：川椒


川椒 《本草从新》

川椒

一名蜀椒．宣、散寒湿、燥、补火．

辛大热．有毒．入肺发汗．散寒．治风寒咳嗽．入脾暖胃燥湿．消食除胀．治心腹冷痛．

吐泻痢．痰饮水肿．入右肾命门补火．治肾气上逆．（能下行、导火归元．）阳衰泄精．溲数阴汗．（有人冷气入阴囊、肿满疼闷欲死、以布裹椒、浓半寸、包囊下、热气大通、日再易、以消为度、或以桂末涂、亦良．）破血通经．除症安蛔．（虫闻椒则伏、凡虫咬腹痛者、面白唇红、时发时止．）辟疫伏邪．杀鬼疰虫鱼毒．（最杀劳虫．）通血脉．消痿痹．行肢节．

利机关．命门火衰．有寒湿者宜之．阴虚火旺之人．在所大忌．（丹溪曰∶食椒既久、则火自水中生、多被其毒也．）蜀产．肉浓皮皱为川椒．比秦椒略小．去闭口者．（能杀人．）微炒去汗．捣去里面黄壳．取红用．（名椒红．）得盐良．（入肾．）杏仁为使．畏雄黄、附子、防风、款冬、凉水、麻仁．（中其毒者、用凉水麻仁浆解之．）

椒目（通、行水．）苦辛小毒．颛行水道．不行谷道．消水蛊．除胀定喘．根、辛热杀虫．

煎汤洗香港脚及湿疮．

上一页：落花生
下一页：秦椒


秦椒 《本草从新》

秦椒

俗名花椒．宣散寒、燥湿温中．

辛苦温．有毒．温中散寒．燥湿除风．下气杀虫．治上气．咳嗽吐逆疝瘕．风湿寒痹．

利五脏．去老血．疗久痢．月闭．腹中冷痛．产后余疾．恶血痢．腹痛．禁忌修治．俱同川椒．

比川椒味短．纹低．恶苦蒌、防葵．畏雄黄．（手足心肿、风也、椒末盐等分、醋和敷．）

上一页：川椒
下一页：胡椒


胡椒 《本草从新》

胡椒

燥、快膈消痰．

辛大热．有毒．温中下气．快膈消痰．治寒痰食积．肠滑冷痢．阴毒腹痛．胃寒吐水．

牙齿浮热作痛．（合荜茇散之．）杀一切鱼肉鳖蕈毒．（刘伯温多能鄙事方、蜈蚣咬伤、胡椒嚼封之、即不痛．）世人因其快膈．嗜之者众．然损肺走气．动火动血．损齿昏目．发疮痔脏毒．必阴气至足者．方可用．毕澄茄、即胡椒之大者．乃一类二种．主治略同．亦易僭上．

上一页：秦椒
下一页：吴茱萸


吴茱萸 《本草从新》

吴茱萸

宣散风寒、燥湿疏肝、下气．

辛苦大热．有小毒．疏肝燥脾．温中下气．除湿解郁．去痰杀虫．开腠理．逐风寒．治厥阴头痛．阴毒腹痛．（痛在少腹．）呕逆吞酸．（俗名醋心、亦有吐酸者、宜降火清痰、用吴茱作向导、蔡中丞苦痰饮、十日一发、头痛背寒、呕酸不食、得一方名吴仙丹、吴茱汤泡七次、与茯苓等分、蜜丸、服之而愈．）痞满噎膈．食积泻痢．血痹阴疝．奔豚症瘕．痔疾肠风．香港脚水肿．口舌生疮．（为末、醋调、贴足心、过夜便愈、能引热下行．）冲脉为病．气逆里急．（宜此主之．）性虽热而能引热下行．（段成式酉阳杂俎、言椒性善下、吴茱性上、似不尽然、宗 曰∶此物下气甚速、东垣曰∶浊阴不降、厥气上逆、膈塞胀满、非吴茱不可治也．）利大肠壅气．下产后余血．损气动火．昏目发疮．病非寒滞有湿者勿用．即有寒湿者．亦宜酌量少用．开口陈久者良．滚汤泡去苦烈汁．止呕黄连水炒．治疝盐水炒．治血醋炒．恶丹参、硝石．畏紫石英．

上一页：胡椒
下一页：茶


茶 《本草从新》

茶

泻热清神、消食．

苦甘微寒．下气消食．去痰热，除烦渴，清头目．（得春初生发之气、故多整肃上膈之功、汤液云∶苦寒不行、如何是清头目、蒙筌曰∶热下降、则上自清矣．）醒昏睡．（能清神、景岳云∶饮浓茶即不睡者、以心气被伐而然．）解酒食油腻烧炙之毒．（与姜等分浓煎、名姜茶饮、治赤白痢、茶助阴、姜助阳、使寒热平调、并能消暑、解酒食毒．）利大小便．止头痛．

中冷中风、由痰厥气上冲所致、名痰厥头痛、单煮茶、恣饮取吐、直吐出胆汁乃已、渴而即瘥．）愈 疮．寒胃．（浓茶能引吐．）消脂．（最能去油．）酒后饮茶．引入膀胱肾经．患瘕疝水肿．空心尤忌．味甘而细者良．（茶禀天地至清之气、产于瘠砂之间、颛感云露之滋培、不受纤尘之滓秽、故能清心涤肠胃、为清贵之品、昔人多言其苦寒不利脾胃、及多食发黄消瘦之说、此皆语其粗恶苦涩者尔、故入药须择上品、方有利益．）茶子捣仁洗衣．去油腻．以上味类．

上一页：吴茱萸
下一页：瓜蒂


瓜蒂 《本草从新》

瓜蒂

一名瓜丁．宣、涌吐．

苦寒．有小毒．阳明（胃．）吐药．能吐风热痰涎．上膈宿食．（吐去上焦之邪、经所谓其高者、因而越之、在上者涌之、木郁达之是也、瓜蒂散、越以瓜蒂淡豉之苦、涌以赤小豆之酸、吐去上焦有形之物、则木得舒畅、天地交而万物通矣、丹溪曰∶吐中就有发散之义、子和曰∶诸汗法、古方多有之、唯以吐发汗、世罕知之、故予尝曰∶吐法兼汗、其以此夫．）治风眩头痛．懊 不眠．癫痫喉痹．上脘痞硬．头目湿气．（ 鼻．）水肿黄胆．（或合赤小豆煎、或吹鼻中、取出黄水．）湿热诸病．（类编云∶一女子病 喘不止、遇道人、教取瓜蒂七胶粘、三进而病如扫．凡取吐者、须天气清明、巳午以前行之、令病患隔夜勿食、卒病者不拘．）损胃伤血．耗气夺神．上部无实邪者．切勿轻投．（当吐而胃弱者、代以参芦．）甜瓜（俗名熟瓜．）性冷．有小毒．损阳．（虽能解暑、然夏多食之、深秋未有不下痢者．凡瓜皆冷利、早青尤甚．）瓜叶、无发．捣汁涂之．即生．

上一页：茶
下一页：西瓜


西瓜 《本草从新》

西瓜

泻暑热．

甘寒．（瓜性寒、暴之尤寒、稽含赋云∶瓜暴则寒、油煎则冷、物性之异也．）解暑除烦．

利便醒酒．止渴清热．（洪忠宣松漠纪闻云∶有人苦目病、或令以西瓜皮切片曝干、日日服之、遂愈、由其性冷降火故也．）多食．伤脾助湿．（暑证多湿者、大忌之、卫生歌云∶瓜桃生冷宜少食、免致秋来成疟痢．）有寒湿者忌之．

上一页：瓜蒂
下一页：甘蔗


甘蔗 《本草从新》

甘蔗

和中润燥．

甘微寒．和中助脾．除热润燥．消痰止渴．解酒毒．利二便．治呕哕噎膈反胃．（和姜汁服．）大便燥结．（外台方、嚼咽或捣汁、治发热口干便涩．）胃寒呕吐．中满滑泻勿食．捣汁．（虚耗咳嗽、口干涕唾、用蔗浆升半、青粱米四合、煮粥、日食二次、极润心肺．）

上一页：西瓜
下一页：白沙糖


白沙糖 《本草从新》

白沙糖

补、和中．

甘温．（蔗浆寒、经火煎炼成糖则温．）补脾缓肝．润肺和中．消痰治嗽．中满者勿服．

多食助热．损齿生虫．凝结作饼块．如石者为石蜜．轻白如霜者为糖霜．坚白如冰者为冰糖．（食韭口臭、沙糖汤解之．）

补、和中和血．

功用与白者相仿而稍逊．和血则紫者为优．（今产后服之、取血和而恶露自行也．）蔗浆煎炼至紫黑色．其性较白沙糖更温．生胃火．助湿热．损齿生虫．作汤下小儿丸散．误矣．（痘不落痂、沙糖调新汲水一杯服、白汤调亦可．）以上 类．

上一页：甘蔗
下一页：莲子


莲子 《本草从新》

莲子

古名藕实．补心脾肾、涩精固肠．

甘平而涩．能交水火而媾心肾．安静上下君相火邪．（古方治心肾不交、劳伤白浊、有莲子清心饮、补心肾、有瑞莲丸．）涩精气．浓肠胃．治脾泄久痢．白浊梦遗．女人崩带．一切血病．大便燥者勿服．去心皮．蒸熟、焙干．得枸杞、白术、山药、茯苓．良．莲子中青心、苦寒．清心去热．（眼赤作痛、莲子末一盏、粳米半升、煮粥常食．）

上一页：白沙糖
下一页：石莲子


石莲子 《本草从新》

石莲子

开胃、去湿热．

苦寒．清心除烦．开胃进食．去湿热．颛治噤口痢．（同人参等分用、较丹溪黄连 人参呷之、为稳．）淋浊诸证．无湿热而虚寒者勿服．莲之黑而沉水者．（石莲入水必沉、入卤反浮、煎盐人用以试卤、莲浮至顶、卤乃可用、落田野中者、百年不坏、人得食之、发黑不老、今肆中石莲、产广中树上、其味大苦、不宜入药．）杵碎．

上一页：莲子
下一页：莲蕊须


莲蕊须 《本草从新》

莲蕊须

涩精．

甘平而涩．略与莲子同功．清心通肾．益血固精．乌须黑发．止梦泄遗精．吐崩诸血．

小便不利者勿服．忌地黄、葱、蒜．

上一页：石莲子
下一页：藕节


藕节 《本草从新》

藕节

涩、止血．

涩平．解热毒，消瘀血，疗产后血闷．（和地黄研汁、入热酒童便饮．）止吐衄淋痢．一切血证．（捣汁饮．）

上一页：莲蕊须
下一页：藕


藕 《本草从新》

藕

生、凉血散瘀、熟、补心益胃．

生用甘寒．凉血散瘀．（产后忌生冷、唯藕不忌、为能去瘀故也．宋大官作血KT 、误落藕皮、血遂涣散不凝、一人病血淋、痛胀欲死、时珍以藕汁调发灰、每服二钱、三日而愈、梅师方、产后余血上冲、煮汁服．血见藕皮、涣散不凝、可见藕亦损血之物．）止渴除烦．

解酒毒．蟹毒．（捣汁、热酒调服．）治上焦痰热．（同梨汁服．）小便热淋．（生地汁葡萄汁等分、入蜜温服．）伤寒时气烦渴．罨金疮伤折．（以上俱生捣汁．卒中毒箭者、藕汁饮、多多益善．）熟捣涂坼裂冻疮．澄粉可口．煮熟甘平．（市中所卖熟藕、俱用碱水煮、不宜食．）莲花、贴天泡湿疮．甚效．

上一页：藕节
下一页：荷叶


荷叶 《本草从新》

荷叶

轻宣、升阳散瘀．

苦平．其色青．其形仰．其中空．其象震．（震仰盂．）感少阳甲胆之气．烧饭合药．裨助脾胃．而升发阳气．（洁古枳术丸、用荷叶烧饭为丸．）痘疮倒 者．用此发之．（僵蚕等分为末、胡荽汤下．）能散瘀血．留好血．治吐衄崩淋．损伤产瘀．一切血证．洗肾囊风．（郑奠一曰∶荷叶研末、酒服三钱、治遗精极验、东垣曰∶雷头风证、头面疙瘩肿痛、憎寒壮热、状如伤寒、病在三阳、不可过用寒药重剂、诛伐无过、处清震汤治之、荷叶一枚、升麻 苍术各五钱、煎．）升散消耗．虚者禁之．

上一页：藕
下一页：菱角


菱角 《本草从新》

菱角

古名芰实、俗名 角．清暑．

甘寒．安中消暑．止渴解酒．多食伤人脏腑．损阳气．（若过食腹胀者、可暖姜酒服之、即消．）有两角三角四角之殊．（王安贫武陵记、以三角四角者为芰、两角者为 、 花随月而转、犹葵花之向日．）

上一页：荷叶
下一页：芡实


芡实 《本草从新》

芡实

一名鸡头．补脾涩精．

甘平而涩．补脾固肾．助气涩精．治梦遗滑精．解暑热酒毒．疗带浊泄泻．小便不禁．

大小便不利者勿服．小儿不宜多食．甚难消化．蒸熟捣粉．涩精药．或连壳用．

上一页：菱角
下一页：脐


脐 《本草从新》

脐

一名乌芋、一名地栗．泻热消食．

甘寒而滑．消食攻积，除胸中实热，治五种噎膈．（气噎、食噎、劳噎、忧噎、思噎、膈亦有五、忧膈、恚膈、气膈、热膈、寒膈．）消渴黄胆．血证蛊毒．（末服辟蛊．）能毁铜．（汪机曰∶合铜钱食之则钱化、可见为消坚削积之物、故能开五膈、消宿食也．误吞铜者、同胡有冷气人不可食．致腹胀气满．小儿食多．脐下结痛．孕妇尤为大忌．（小儿口疮、用 脐烧存性、研末敷之．）

上一页：芡实
下一页：慈菇


慈菇 《本草从新》

慈菇

通、行血．

苦甘微寒．主治百毒．产后血闷．攻心欲死．产难胞衣不出．捣汁服一升．又下石淋．

多食发肠风痔漏．崩中带下．香港脚瘫风．又使人干呕损齿．失颜色．皮肉干燥．（慈茹叶调蚌粉、涂瘙痱甚良．）以上水果类．

上一页：脐
下一页：荤辛类 柔滑类 菜类 水菜类 芝 类


荤辛类 柔滑类 菜类 水菜类 芝 类 《本草从新》

荤辛类 柔滑类 菜类 水菜类 芝 类

补阳散瘀．

辛温微酸．温脾益胃．止泻痢而散逆冷．助肾补阳．固精气而暖腰膝．散瘀血．逐停痰．

入血分而行气．治吐衄损伤．一切血病．（捣汁、童便和服．）噎膈反胃．胃脘痛．（能消瘀血、停痰在胃口、致反胃及胃脘痛、治反胃噎膈、宜用韭汁、姜汁、牛乳、细细温服、韭汁散瘀、姜汁下气、消痰和胃、牛乳解热润燥补虚、也有食热物及郁怒、致死血留胃中作痛者、宜气血、有肾气上攻致心痛者、宜韭汁和五苓散为丸、空心茴香汤下．）解药毒、食毒、狂犬蛇虫毒．（经曰∶毒药攻邪、五谷为养、五畜为益、五菜为充、五果为助、五果、桃李枣杏栗也、五菜、韭薤葱葵藿也、大蒜、自汉张骞使西域、始得种入中国、故一名葫．）多食神昏目暗．忌蜜．（百虫入耳、韭汁灌之、即出、 耳出水、韭汁日滴三次、效、漆疮作痒、韭叶杵傅之、即愈．）

韭子（补肝肾．）辛甘而温．补肝肾．助命门．暖腰膝．治筋痿遗尿．泄精溺血．

白带白淫．（经曰∶足厥阴病则遗尿、思想无穷、入房太甚、发为筋痿、及为白淫、韭子同龙骨桑螵蛸、能治诸病、以其入厥阴补肝肾命门不足、命门者、藏精之府也．）下部有火．而阴气不固者．勿服．蒸晒炒研．（藏器曰∶梦遗溺白、每日空心生吞韭子二十粒、盐汤下．）

上一页：慈菇
下一页：葱白


葱白 《本草从新》

葱白

轻、发表和里、宣、通阳活血．

辛散而平．（隐居曰∶白冷青热、伤寒方中、不得用青．）发汗解肌．通上下阳气．（仲景白通汤、通脉四逆汤、并加之以通脉回阳、若面赤而格阳于上者、尤须用之．）治伤寒头痛．

时疾热狂．阴毒腹痛．（阴证厥逆、安脐上熨之．）香港脚奔豚．益目睛．（白睛属肺．）利耳鸣．通二便．（时珍曰∶葱白吹盐入玉茎中、治小便不通、及转脬危急者、极效．）气通则血活．（气为血帅．）故治吐血衄血．便血痢血．折伤出血．（火煨研封、止痛无瘢．）乳痈风痹．

通乳安胎．（合香豉阿胶、治胎动．）通气故能解毒．杀药毒、鱼肉毒、蚯蚓毒．涂 犬伤．

多食令人神昏发落．虚气上冲．取白连须用．同蜜食．杀人．（百一方、患外痔者、先用木鳖煎汤熏洗、以青葱涎对蜜调敷、其凉如冰．）同枣食．令人病．合犬雉肉食．令人病血．

青叶、治水病足肿．（茎叶煮汤渍之、日三五次、妙．）汁、（金疮出血、取葱炙热、 汁涂之．）

上一页：荤辛类 柔滑类 菜类 水菜类 芝 类
下一页：薤


薤 《本草从新》

薤

一名 子．滑、利窍泄滞．

辛苦温滑．下气调中．散血生肌．泄下焦大肠气滞．治泄痢下重．（好古曰∶下重者、气滞也、四逆散加此以泄滞、按里急后重、有气虚血虚、火热风燥之不同、宜随证施治、勿专执一说．）胸痹刺痛．肺气喘急．（取其滑泄．）安胎和产．涂汤火伤．（和蜜捣．）滑利之品．

无滞勿用．补虚之说．切勿信之．叶似韭而中空．（其叶光滑、露亦难伫、故云薤露．）根如蒜．取白用．

上一页：葱白
下一页：大蒜


大蒜 《本草从新》

大蒜

即葫．宣、通窍辟恶．

辛热有毒．开胃健脾．消谷化食．（肉食尤验．）辟秽驱邪．通五脏．达诸窍．（凡极臭极香之物、皆能通窍．）去寒滞．解暑气．辟瘟疫．消痈肿．（捣烂、麻油调敷．）破症积．（捣贴亦妙．）杀蛇虫蛊毒．治中暑不醒．（捣和地浆、温服．）捣贴足心．能引热下行．治鼻衄不止．捣纳肛门．能通幽门．治关格不通．敷脐能达下焦．消水．利大小便．切片灼艾．灸一切痈疽恶疮肿核．（李迅痈疽方论云∶痈疽着灸、胜于用药、缘热毒中膈、上下不通、必得毒瓦斯发泄、然后解散、初起便用独头大蒜、切片灸之、三壮一易、百壮为率、但头项以上、切不可灸、恐引气上、更生大祸也、史源云∶有灸至八百壮者、约艾一筛、初坏肉不痛、直灸到好肉方痛、至夜火 、满背高阜、头孔数百、则毒外出、否则内逼五脏而危矣．）性热气臭．生痰动火．散气耗血．昏目损神伐性．（五荤皆然、而蒜尤甚、楞严经云∶五荤熟食发淫、生啖增恚、释氏以其有损性灵、故绝之也、炼形家以小蒜大蒜韭芸苔胡荽为五荤、道家以韭薤蒜芸苔胡荽为五荤、佛家以大蒜小蒜兴渠慈葱 葱为五荤、慈葱、冬葱也、 葱、山葱也、兴渠、西域之菜、云即中国之荽、一说即阿魏也．）虚弱有热之人．切勿沾唇．独头

上一页：薤
下一页：芸苔


芸苔 《本草从新》

芸苔

一名油菜．宣、散血消肿．

辛温散血．消肿．捣贴游风丹肿．（孙思邈身验、神效，及乳痈．多食动疾发疮，子、功用略同．治难产．油、能杀虫．（禾苗生虫虱、菜油煎滚、乘热洒扫之、即除、豆油亦可．）

上一页：大蒜
下一页：白芥子


白芥子 《本草从新》

白芥子

宣、利气豁痰．

辛温入肺．通行经络．发汗散寒．温中开胃．利气豁痰．（丹溪曰∶痰在胁下、及皮里膜外、非此不能达行、韩 三子养亲汤、白芥子主痰、下气宽中、苏子主气、定喘止嗽、莱菔子主食、开痞降气、各微炒研、看所主为君、治老人痰嗽喘满、懒食而气实者．）消肿止痛．（痰行则肿消、气行则痛止、为末、醋调敷、消痈肿．）治咳嗽反胃．痹木香港脚．筋骨诸痛．（痰气阻滞．）阴虚火亢．气虚久嗽者．勿服．北产者良．煎汤不可太熟．熟则力减．茎叶、动风动气．有疮疡痔疾便血者．俱忌．芥菜子、豁痰利气．主治略同．芥菜辛热而散．能通肺开胃．利气豁痰．久食则积温成热．辛散太甚．耗人真元．昏目发疮．

上一页：芸苔
下一页：蔓菁子


蔓菁子 《本草从新》

蔓菁子

即芜菁、一名诸葛菜．泻热、利水明目．

苦辛平．泻热解毒．利水明目．（古方治目、用之最多、治黄胆捣服．）腹胀．（捣研、滤汁饮、或吐或利、腹中自宽、得汗愈．）症瘕积聚．小儿血痢．（蜜和汁服．）一切疮疽．（捣敷皆乳痈、冬采根用．）敷蜘蛛咬毒．（藏器曰∶蔓菁园中无蜘蛛．时珍曰∶蔓菁子可升可降、能汗能吐、能下能利、利小便、明目解毒、其功甚伟、世罕知用、何哉．）实热相宜．虚寒勿使．根、解酒毒．（末服．）涂诸热毒．（和芸苔根捣汁、鸡子清调、或不用芸苔、单盐捣亦可．）捣敷阴囊肿大如斗．叶、利五脏．消食下气．治嗽．（飞丝入眼、用叶揉烂、帕包、滴汁三两点、自出也．）

上一页：白芥子
下一页：莱菔子


莱菔子 《本草从新》

莱菔子

宣、破气除痰消食．

辛温．长于利气．生用能吐风痰．散风寒．发疮疹．炒熟能定咳嗽痰喘．（丹溪曰∶治痰有冲墙倒壁之功．）调下痢后重．止内痛．消食除膨．虚弱者服之．气喘难布息．俗名萝卜子．（年久头风、生姜等分捣汁、入麝少许、搐鼻．）

上一页：蔓菁子
下一页：莱菔


莱菔 《本草从新》

莱菔

宣、破气化痰、消食．

辛甘平．生食升气．熟食降气．宽中消食．化痰散瘀．治吐衄咳嗽吞酸．利二便．解酒毒．

制面毒、豆腐积．（腐浆见莱菔则难收．）生捣涂跌打汤火伤．治噤口痢．耗气渗血．白人须发．（服首乌地黄者、尤忌之、生姜能制其毒．）莱菔菜、辛苦温．功用略同．亦甚消伐．

上一页：莱菔子
下一页：生姜


生姜 《本草从新》

生姜

宣、散寒发表、开痰止呕．

辛温．行阳分而祛寒发表．宣肺气而解郁调中．畅胃口而开痰下食．治伤寒头痛．伤风鼻塞．（辛通入肺．）咳逆呕哕．（有声有物为呕、有声无物为哕、有物无声为吐、其证或因寒、因热、因食、因痰、气逆上冲而然、生姜能散逆气、呕家圣药．）胸壅痰膈．寒痛湿泻．

消水气．行血痹．

去秽恶．杀半夏、南星、菌蕈、野禽毒．（野禽多食半夏、故有毒、生姜能解之．）

辟雾露山岚瘴气．（早行、含之．）叶、食 成症．捣汁饮．即消．

上一页：莱菔
下一页：姜汁


姜汁 《本草从新》

姜汁

润、开痰．

辛温而润．治噎膈反胃．（同韭汁、梨汁、竹沥、童便、人乳、蜂蜜、驴尿、地栗汁、蔗浆、藕汁等、出入酌用．）救暴卒．（凡中风、中气、中暑、中恶、暴卒等证、姜汁和童便饮、效、姜汁开痰、童便降火也．）疗狐臭．（频涂．）搽冻耳．（熬膏涂．）贴风湿痹痛．（和黄明胶熬．）

上一页：生姜
下一页：姜皮


姜皮 《本草从新》

姜皮

和脾行水．

辛凉．和脾行水．治浮肿胀满．（以皮行皮、五皮散用之．古方以姜茶治痢、热痢留皮、冷痢去皮、大妙．）

上一页：姜汁
下一页：煨姜


煨姜 《本草从新》

煨姜

和中止呕．

用生姜惧其散．用干姜惧其燥．唯此略不燥散．凡和中止呕．及与大枣并用．取其行脾胃之津液而和营卫．最为平妥．老姜洗净．用湿粗草纸包．炭火内煨．令草纸纯焦．并姜外皮微焦．中心深黄色则透矣．切片．

上一页：姜皮
下一页：干姜


干姜 《本草从新》

干姜

燥、温经逐寒、宣、发表通脉．

辛热．逐寒邪而发表温经．燥脾湿而定呕消痰．同五味．利肺气而治寒嗽．开五脏六腑．

通四肢关节．宣诸络脉．治冷痹寒痞．反胃下利．腹痛症瘕积胀．开胃扶脾．消食去滞．母姜晒干为干姜．白净结实者良．（如惧其散、炒黄用、或炒微焦、市医将干姜泡淡用之、殊属可笑．）

上一页：煨姜
下一页：黑姜


黑姜 《本草从新》

黑姜

燥、回阳．

辛苦大热．除胃冷而守中．（辛则散、炮则稍苦、故止而不移、非若附子走而不守．）去脏腑沉寒锢冷．能去恶生新．使阳生阴长．故吐衄下血．（炮黑、止吐衄诸血、红见黑则止也．）

有阴无阳者宜之．亦能引血药入气分而生血．故血虚发热．产后大热者宜之．（此非有余之热、乃阴虚而阳无所附也、忌用表药寒药、炮姜能入肝、引众药生血、故与补阴药同用、而热自退、乃热因热用、从治之法、故亦治目睛久赤．）引以黑附．能入肾而祛寒湿．能回脉绝无阳．通心助阳．而补心气．（苦入心．）干姜炮黑为黑姜．按姜味大辛．辛能僭上．（好古曰∶服干姜以治中者、必僭上、宜大枣辅之．）亦能散气走血．（辛热最能动血．）损阴伤目．凡阴虚有热者勿服．孕妇尤忌．（ 鼻不通、干姜末蜜调塞鼻中、即通．）

上一页：干姜
下一页：胡荽


胡荽 《本草从新》

胡荽

宣、发痘疮、辟恶气．

辛温．微毒．主消谷．止头痛，通小腹气及心窍，利大小肠．其香窜．辟一切不正之气．

痧疹痘疮不出．煎酒喷之．（痘疹不出、用酒煎沸、勿令泄气、候冷、去滓、微微从项以下、喷身令遍、除头面勿喷、盖覆令暖、即出．）久食损人精神．令人多忘．病患食之脚软．（孩子赤丹、胡荽汁涂之、面上黑子、胡荽煎汤、日日洗之．）

上一页：黑姜
下一页：大茴香


大茴香 《本草从新》

大茴香

古作 香．燥、补肾命治寒疝．

辛温．暖丹田．补命门．开胃下食．调中止呕．疗小肠冷气． 疝阴肿．（疝有七种、气血寒水筋狐 也、属肝经病、以厥阴肝脉络阴器也、多因寒湿所致、亦有挟虚者、当加参术于温散药中．）腹痛霍乱．干湿香港脚．能昏目发疮．若阳道数举．得热则吐者．均戒．产宁夏．大如麦粒．轻而有细棱．（疝气入肾、茴香炒作二包、更换熨之．）

上一页：胡荽
下一页：小茴香


小茴香 《本草从新》

小茴香

一名莳萝．理气开胃．

辛平．理气开胃．亦治寒疝．食料宜之．（煮臭肉、下少许、即无臭气、臭酱入末亦香、大茴尤捷、故名茴香．）小如粟米．炒黄．得酒良．得盐则入肾．发肾邪．故治阴疝．（受病于肝、见证于肾、大小茴各一两、为末、猪胞一个连尿入药、酒煮烂为丸、每服五十丸．）八角茴香、（又名舶茴香．）辛甘平．功用略同．自番舶来．实大如柏实．裂成八瓣．一瓣一核．黄褐色．

上一页：大茴香
下一页：胡萝卜


胡萝卜 《本草从新》

胡萝卜

宽中散滞．

甘平．宽中下气．散肠胃滞气．元时始自胡地来．气味微似莱菔．故名．有黄赤二种．

子似莳萝．可和食料．治时痢．

上一页：小茴香
下一页：水芹


水芹 《本草从新》

水芹

通、去伏热．

甘平．去伏热．及头中风热．利口齿及大小肠．治烦渴．崩中带下．五种黄病．（小便出血、水芹捣汁、日服二合．）

上一页：胡萝卜
下一页：旱芹


旱芹 《本草从新》

旱芹

泻、散结．

甘寒．除心下烦热．疗鼠 瘰 ．结核聚气．下瘀血．止霍乱．（凡结核气、旱芹日干为末、油煎成膏摩之、日三五度、便痊．）

上一页：水芹
下一页：蓬蒿菜


蓬蒿菜 《本草从新》

蓬蒿菜

古名同蒿．宣、消痰利便．

甘辛凉．安心气．和脾胃．消痰饮．利肠胃．

上一页：旱芹
下一页：白菜


白菜 《本草从新》

白菜

一名菘菜．和中、疏通脏腑．

甘平．利肠胃．除胸中烦．解酒渴．消食下气．治瘴气．止热气嗽．和中．利大小便．

茎圆浓者．名白菜．茎扁而白．黄嫩脆美者．名黄芽菜．尤美而益人．（小儿赤游、行于上下、至心即死、菘芽捣敷之、良、漆毒生疮、捣敷亦妙．）以上荤辛类．

上一页：蓬蒿菜
下一页：菠菜


菠菜 《本草从新》

菠菜

一名菠 ．通脏腑血脉．

甘温．（古本草皆言其冷、今人历试之、但见其热、不觉其冷．）滑微毒．利五脏．通血脉．

开胸膈．解酒毒．宣肠胃热．下气调中．止渴润燥．根尤良．

上一页：白菜
下一页：荠菜


荠菜 《本草从新》

荠菜

利脏和中

甘温．利五脏．益肝和中．根、益胃明目．治目痛．同叶烧灰．治赤白痢极效．（蜜汤调．

释家取其茎、作挑灯杖、可辟蚊蛾、谓之护生草、以能护众生也．）

子、名 实、又名菥 子．明目．甘平．去风热毒．明目．治目痛青盲．（饥岁采子、水调成块、煮粥作饼、甚粘滑．）花、治久痢．（阴干研末、枣汤日服二钱．）辟蚊蛾．（布席下

上一页：菠菜
下一页：苋菜


苋菜 《本草从新》

苋菜

通窍利肠．

甘冷利除热．通九窍．利肠滑胎．治初痢．忌与鳖同食．（小儿紧唇、赤苋捣汁洗之、诸蛇螫人、紫苋捣汁、饮一升、以滓敷之．）

子、明目．祛肝风客热，明目，治青盲，及眼见黑花．

上一页：荠菜
下一页：马齿苋


马齿苋 《本草从新》

马齿苋

泻热散血．

酸寒．散血解毒．祛风杀虫．治诸淋疳痢．（海上方、捣汁合鸡子服、治赤白痢．）血癖恶疮．（多年恶疮、敷两三遍、即瘥、煎膏、涂秃疮湿癣．）小儿丹毒．（捣汁饮、以滓涂之．）利肠滑产．叶如马齿．有小大二种．小者入药．性至难燥．去茎．亦忌与鳖同食．（杂物眯目不出、用东墙上马齿苋、烧灰、研细、点少许于 头、即出．）

（子、明目．）明目．治青盲．及目中出泪．或出脓．

上一页：苋菜
下一页：生菜


生菜 《本草从新》

生菜

一名白苣．泻热利肠．

苦寒．利五脏．通经脉．开胸膈壅气．解热毒酒毒．止渴利肠．（鱼脐疮、头白痛甚、以针刺破头、以白苣汁滴孔中、良．）

上一页：马齿苋
下一页：莴苣


莴苣 《本草从新》

莴苣

泻热利肠．

苦冷微毒．（中其毒者、以姜汁解之．）功同白苣．又能通乳汁．杀虫蛇毒．自莴国来．

故名．（江南人、盐晒压实、以备方物、名莴苣笋．）子、下乳汁．通小便．治痔漏阴肿下血．损伤作痛．炒用．（小便尿血、莴苣菜捣敷脐上、甚效、小便不通方同．）

上一页：生菜
下一页：蒲公英


蒲公英 《本草从新》

蒲公英

一名黄花地丁．泻热解毒．

苦甘寒．（东垣曰∶苦寒入肾、丹溪曰∶花黄味甘、可入阳明、太阴经．）化热毒．解食毒．

消肿核．颛治疔毒乳痈．（乳头属厥阴、乳房属阳明、同忍冬煎、入少酒服、捣敷亦良．）亦为通淋妙品．擦牙、乌须发．（萨谦斋瑞竹堂方、有还少丹方、取其通肾．）白汁涂恶刺．（凡螳螂诸虫孕育、游诸物上、必遗精汁、干久则有毒、人手触之成疾、名狐尿刺、惨痛不眠、百治难效、取浓汁涂、即愈、千金方极言其功．）叶如莴苣．花如单瓣黄菊．四时有花．

花罢飞絮．断之茎中有白汁．（多年恶疮、蒲公英捣烂、贴之甚妙．）

上一页：莴苣
下一页：翘摇


翘摇 《本草从新》

翘摇

即巢菜．宣、祛风热．

辛平．利五脏．明耳目．去热风．止热疟．（唐德宗贞元广利方、煮汁服．）明耳目．活血平胃．长食不厌．甚益人．令人轻健．俗名花草．（苏东坡云∶菜之美者、蜀乡之巢、故人巢元修嗜之、因谓之巢菜、又谓之元修菜、煮食蒸食、作菜作馅、俱佳．）

花草子．活血明目．（易简方、为末、甘草汤服二钱、日三服．）今药肆中．以此伪充沙苑蒺藜．（此物辛利、沙苑蒺藜涩固、其性大不相同．）

上一页：蒲公英
下一页：菜


菜 《本草从新》

菜

通、泻热解毒．

甘寒滑．治消渴热痹热疽．逐水．解百药毒并蛊毒．下气止呕．（和鲫鱼作羹食．）疗诸肿毒并诸疮．（保生余录、治一切痈疽、春夏用茎、秋冬用子、就于根侧寻取、捣烂敷之、未成即消、已成即毒散、用叶亦可、保幼大全、治头上恶疮、以黄泥包豆豉、煨熟取出为末、以菜油调敷之．）一名马蹄草．生吴越地湖泽中．（ 本作 、贾思勰齐民要术云∶ 性纯而易生、种以深浅为候、水深则茎肥而叶少、水浅则茎瘦而叶多、其性遂水而滑、故谓之 菜、并水葵露葵之名、形似马蹄、三月至八月、味甜体软可口、乃菜中之最美者也、九月至十月渐粗硬、则名葵 、或名猪 、言可饲猪也．）

上一页：翘摇
下一页：羊蹄


羊蹄 《本草从新》

羊蹄

即秃菜．通、祛风．

苦寒．治产后风秘．（捣汁二三匙、入水半盏煎之、空腹温服．）头风白屑．（宋太宗圣惠方、羊蹄草根杵、同羊胆汁涂之、永除．）喉痹不语．（羊蹄独根者、勿见风日及妇人、以三年醋、研如泥、生布拭喉外令赤、涂之．）头上白秃．（方同上．丹溪曰∶羊蹄根属水、是血分药．）能制三黄、砒石、丹砂、水银．

上一页：菜
下一页：菜


菜 《本草从新》

菜

音甜、一名 菜．泻热通阳．

甘苦凉滑．微毒．利五脏．通心膈．解风热毒．疗时行壮热．（俱捣汁饮．）止热毒痢．（夏月以菜作粥．）又捣敷禽兽伤．禹锡曰．食之动气．冷气人食之．必破腹．子、醋浸．揩面去粉滓．润泽有光．

上一页：羊蹄
下一页：黄瓜菜


黄瓜菜 《本草从新》

黄瓜菜

一名黄花菜．通结利肠．

甘．微苦微寒．通结气．利肠胃．

上一页：菜
下一页：鱼草


鱼草 《本草从新》

鱼草

古名蕺．泻热解毒．

辛微寒．有小毒．散热毒痈肿．疮痔脱肛．断 疾．解 毒．敷恶疮白秃．（淡竹筒内煨捣．）

上一页：黄瓜菜
下一页：蕨


蕨 《本草从新》

蕨

泻热利水．

甘寒滑．去暴热．利水道．（时珍曰∶性冷而滑、泄阳气、降而不升、耗人真元也．）作蔬味甘滑．亦可醋食．（采取嫩茎、以灰汤煮去涎滑、晒干．）澄粉甚滑美．（其根紫色、皮肉有白粉、捣烂、再三洗澄、取粉．）

上一页：鱼草
下一页：芋


芋 《本草从新》

芋

宽胃通肠．

辛平滑．有小毒．（宜与姜同煮、换水再煮、方可食之．）宽胃口，通肠闭．和鱼煮食，甚下气调中．梗、擦蜂螫．良．

上一页：蕨
下一页：土芋


土芋 《本草从新》

土芋

熟、浓肠胃、生、解药毒．

甘辛寒．有小毒．煮熟食．浓肠胃．止热嗽．生研水服．解诸药毒．（当吐出恶物便止．）

俗名香芋．

上一页：芋
下一页：山药


山药 《本草从新》

山药

一名薯蓣．补脾肺、涩精气．

色白入肺．味甘归脾．补其不足．清其虚热．润皮毛．化痰涎．（姜汁拌炒．）固肠胃．止泻痢．肺为肾母．故又益肾强阴．治虚损劳伤．脾为心子．故又益心气．（子能令母实．）治健忘遗精．（性涩．）生捣敷痈疮．消肿硬毒．色白而坚者佳．（形圆者、为西山药、形扁者、为怀山药、入药为胜、俱系家种、野生者更胜．）勿同面食．零余子．（山药藤上所结子．）甘温．功用强于山药．益肾强腰脚．补虚损．食之不饥．（小便数多、山药用矾水煮过、白茯苓等分为末、每米饮服二钱．）

上一页：土芋
下一页：甘薯


甘薯 《本草从新》

甘薯

补、益气强阴．

甘平．补虚乏．益气力．健脾胃．强肾阴．即山薯．（陈祈阳异物志云∶珠崖之人不业耕、唯种此、名薯粮、海中多寿、以不食五谷而食甘薯故也．）

上一页：山药
下一页：百合


百合 《本草从新》

百合

润肺止嗽．

甘平．润肺宁心．清热止嗽．（朱二允曰∶久嗽之人、肺气必虚、虚则宜敛、百合之甘敛、胜于五味之酸收．）利二便．止涕泪．（涕泪、肺肝热也、经曰∶肺为涕、肝为泪、心为汗、脾为涎、肾为唾．）治浮肿胪胀痞满．寒热疮肿乳痈．伤寒百合病．（行住坐卧不定、如有鬼神状、苏颂曰∶病名百合、而用百合治之、不识其义、士材曰∶亦清心宁神之效．）善通二便．中寒下陷者忌之．花白者入药．（肺病吐血、鲜百合捣汁、和水饮之、亦可煮食．）

上一页：甘薯
下一页：竹笋


竹笋 《本草从新》

竹笋

通、爽胃消痰．

甘微寒．利膈下气．化热爽胃．消痰．（笋与竹沥功近、有人素患痰病、食笋而愈．）竹能损气．虚人食笋．多致疾也．（常见俗医治痘、往往劝饮笋尖汤、不知痘疮不宜大肠滑利、阴受其害者、不知其若干人矣．）小儿尤不宜食．最难化．（干笋尤甚．）冬笋、鞭笋较胜．

以上柔滑类．

上一页：百合
下一页：茄子


茄子 《本草从新》

茄子

一名落苏．泻、宽肠．

甘寒而利．散血宽肠．动风发病．（宗 曰∶蔬圃中唯此无益、丹溪曰∶大肠易动者忌之、生生编云∶性寒利、女人能伤子宫．）

茄根（泻、散血消肿．）散血消肿．煮汁渍冻疮．（喉痹肿痛、细嚼陈久酱茄、咽汁．）

上一页：竹笋
下一页：壶卢


壶卢 《本草从新》

壶卢

一名匏瓜、俗名葫芦、通利水、消肿胀．

甘平滑．利水．治腹胀黄肿．（用亚腰壶卢、连子烧存性、每服一个、食前温酒下、不饮酒者、白汤下、十余日见效．）

上一页：茄子
下一页：冬瓜


冬瓜 《本草从新》

冬瓜

一名白瓜．通、泻热益脾．

寒泻热．甘益脾．利二便．消水肿．（多吃效．）止消渴．（苗叶皆治．）散热毒痈肿．

子、补肝明目．（凡药中所用瓜子、皆冬瓜子也．）叶、治消渴疟疾寒热．（焙研、敷多年恶疮．）

上一页：壶卢
下一页：南瓜


南瓜 《本草从新》

南瓜

补气．

甘温．补中益气．（时珍曰∶不可同羊肉食、令人气壅．）

上一页：冬瓜
下一页：越瓜


越瓜 《本草从新》

越瓜

一名梢瓜、一名菜瓜．泻热利肠．

甘寒．利肠胃，去烦热，解酒毒．

上一页：南瓜
下一页：胡瓜


胡瓜 《本草从新》

胡瓜

清热、通利水．

甘寒．有小毒．清热解渴．利水道．一名黄瓜．（藏器曰∶北人避石勒讳、改呼黄瓜、至今因之、时珍曰∶张骞使西域得种、故名胡瓜、按杜宝大业拾遗录云∶隋大业四年、避讳改胡瓜为黄瓜、与陈氏之说微异、今俗以月令王瓜生即此、误矣、王瓜、土瓜也、见草部．）根、捣敷狐刺肿毒．

上一页：越瓜
下一页：丝瓜


丝瓜 《本草从新》

丝瓜

一名天罗、一名蛮瓜、通经脉、凉血解毒、除风化痰．

甘冷．凉血解毒．除风化痰．通经络．行血脉．（老者筋络贯串、象人经脉、故可借其气以引之．）消浮肿．发痘疮．（出不快者、烧存性、入朱砂、蜜水调服．）治肠风崩漏．疝痔痈疽．滑肠下乳．用老丝瓜筋．烧存性．（或捣汁．）以上 菜类．

上一页：胡瓜
下一页：茭白


茭白 《本草从新》

茭白

一名茭笋、一名菰笋、一名菰菜．泻热通利肠．

甘冷滑．利五脏．去烦热．除目黄．解酒毒．利二便．治酒 面赤．白癞 疡．风热目赤．

滑利而冷．甚不益人．根名菰根．冷利甚于芦根．（形亦相似．）实名雕胡米．岁饥可以当粮．

上一页：丝瓜
下一页：紫菜


紫菜 《本草从新》

紫菜

一名紫英．软坚、消瘿瘤．

甘寒而咸．消瘿瘤积块．（咸能软坚．）治热气烦塞咽喉．藏器曰．多食令人腹痛．发气．

吐白沫．饮热醋少许．即消．）

上一页：茭白
下一页：海粉


海粉 《本草从新》

海粉

润、化痰．

甘寒而咸．清坚顽热痰．消瘿瘤积块．（景岳曰∶热痰能清、湿痰能燥、坚痰能软、顽痰能消、可入煎药、亦可入丸药．）治热烦．养阴气．

上一页：紫菜
下一页：石花菜


石花菜 《本草从新》

石花菜

泻热．

甘咸大寒滑．去上焦浮热．发下部虚寒．状如珊瑚．有红白二色．枝上有细齿．一种稍粗．

而似鸡爪．谓之鸡脚菜．味更佳．（广东新语云∶石花出崖州海港中、三月采取、过期则成石矣．）

上一页：海粉
下一页：龙须菜


龙须菜 《本草从新》

龙须菜

清热消瘿．

甘寒．微咸．清热消瘿．利小便．（张华博物志、一种石发、似指此、与石衣之石发、同名也．）以上水菜类．

上一页：石花菜
下一页：木耳


木耳 《本草从新》

木耳

治痔．

甘平．有小毒．利五脏，宣肠胃，治五痔，及一切血证．生古槐、桑树者良．柘树者次之．

地耳、甘寒明目．石耳、甘平．明目益精．

上一页：龙须菜
下一页：香蕈


香蕈 《本草从新》

香蕈

破血治风．

甘平．破血治风．松蕈、治溲浊不禁．

上一页：木耳
下一页：磨茹蕈


磨茹蕈 《本草从新》

磨茹蕈

理气化痰．

甘寒．益肠胃．理气化痰．（土菌、一名地蕈．）甘寒有毒．烧灰敷疮疥．马勃、亦菌类．

见草部．

上一页：香蕈
下一页：鸡


鸡 《本草从新》

鸡

通、益胃治痔．

甘平．益胃清神．治痔．一名鸡菌．（出云南、生沙地间之蕈也、高脚伞头、土人采烘寄远、以充方物、又广西横州出雷菌、雷过即生、须疾采之、稍迟则腐或老、作羹甚美、其价甚珍．）以上芝 类．

上一页：磨茹蕈
下一页：胡麻


胡麻 《本草从新》

胡麻

一名脂麻、一名巨胜子．补肝肾、润五脏、滑肠．

甘平．益肝肾．润五脏．填精髓．坚筋骨．明耳目．耐饥渴．（可以辟谷．）乌须发．利大小肠．疗风淫瘫痪．（河间曰∶麻木谷而治风、又云∶治风先治血、血活则风散、胡麻入肝益血、故风药中不可缺也、李廷飞三元延寿书云∶风病患久服、步履端正、语言不謇、神农收为上品、仙经载其功能、洵奇物也．）凉血解毒．（生嚼、敷小儿头疮．）服之令人肠滑．（得白术并行为胜．）精气不固者．亦勿宜食．皮肉俱黑者良．九蒸九晒．可以服食．（陶隐居云、八谷之中、唯此为良．）麻油、疗疮滑胎．熬膏多用之．（凉血止痛、生肌解毒．）壁虱胡麻．（一名亚麻．）甘微温．治大风疮癣．（郑奠一常用壁虱胡麻、佐苦参、蒺藜、治大疯疥癞、屡有愈者．）其色似栗．（气恶不堪食、止可入药．）

上一页：鸡
下一页：大麻仁


大麻仁 《本草从新》

大麻仁

一名火麻．润燥滑肠．

甘平滑利．缓脾润燥．治阳明病胃热．汗多而便难．（汗出愈多、则精枯而大便愈燥、仲景治脾病、有麻仁丸、成无己曰∶脾欲缓、急食甘以缓之、麻仁之甘以缓脾、润燥、子和曰∶诸燥皆三阳病．）宣风利关节．催生而通乳．陈士良食性本草云．多食损血脉．滑精气．痿阳事．妇人多食．即发带疾．以其滑利下行．走而不守也．肠滑者尤忌．极难去壳．帛裹置沸汤中．待冷．悬井中一夜．晒干．就新瓦上 去壳．捣用．畏牡蛎、白薇、茯苓．（卒被毒箭、煮汁饮、赤游丹毒、捣末、水和敷．）

上一页：胡麻
下一页：小麦


小麦 《本草从新》

小麦

补心．

味甘微寒．养心除烦．利溲止血．（时珍曰∶按素问云∶麦属火、心之谷也、郑玄礼记注疏云∶麦有莩、甲属木、许慎云∶麦属金、金旺而生、火旺而死、别录云∶养肝、与郑说合、孙思邈云∶养心、与素问合、夷考其功、除烦止渴、收汗利溲、止血、皆心之病也、当以素问为准、仲景治妇人脏躁证、悲伤欲绝、状若神灵、用甘麦汤、大枣十枚、小麦一升、甘草一两、亦补脾气、圣惠方、小麦饭、治烦热少睡多渴．）面、甘温．（时珍曰∶新麦性热、陈麦平和．）补虚养气．助五脏．浓肠胃．北方者良．（南方地暖下湿、便能壅气作渴、助湿发热．市中所卖水面、俱和碱水拌切、不宜食．）秆（烧灰入药、去虎痣、蚀恶肉．）

上一页：大麻仁
下一页：浮小麦


浮小麦 《本草从新》

浮小麦

涩、敛汗．

咸凉．止虚汗盗汗．（汗为心液、麦为心谷、浮者无肉、故能凉心．）劳热骨蒸．即水淘浮起者．焙用．麦麸、甘寒．（麦之凉全在皮、故面去皮即热．）与浮麦同性．（止汗之功次之．）

醋拌蒸．熨腰脚折伤．风湿痹痛．（能散血止痛．）寒湿香港脚．胃腹滞气．互易至汗出．并良．（凡疮疡痘疮溃烂、不能着席者、用麦麸装褥卧、性凉而软、诚妙法也．）麦奴．（麦穗将熟、上有黑霉．治阳毒温毒、热极发狂、大渴及温疟．）

上一页：小麦
下一页：大麦


大麦 《本草从新》

大麦

补虚除热．

甘咸微寒．补虚劣．壮血脉．益颜色．实五脏．益气调中．除热止泄．疗消渴．化谷食．

石蜜为使．面、平胃宽胸．下气消积．疗胀进食．凉血止渴．（宗 曰∶大麦性凉滑腻、有人患缠喉风、食不能下、用此面作稀糊令咽、以助胃气而平．）

上一页：浮小麦
下一页：麦


麦 《本草从新》

麦

补中除热．

甘微寒．补中除热．久服令人多力健行．

上一页：大麦
下一页：荞麦


荞麦 《本草从新》

荞麦

泻、利肠下气．

甘寒．降气宽肠．治肠胃沉积．（孟诜食疗本草云∶能炼五脏垢秽、 庵曰∶亦解酒积．）

泄痢带浊．敷痘疮溃烂．汤火灼伤．虚寒者勿食．（头风风眼、荞麦粉作一钱大饼、贴眼四角、以米大艾炷灸之、神效．）

上一页：麦
下一页：野麦


野麦 《本草从新》

野麦

古名雀麦．救荒．

甘平．充饥滑肠．舂去皮．作面蒸食．及作饼食．皆可救荒．苗、下死胎．（水煮温服、胞衣不下同．）

上一页：荞麦
下一页：糯米


糯米 《本草从新》

糯米

古名稻．补温脾肺．

甘温．补脾肺虚寒．坚大便．缩小便．收自汗．（同龙骨牡蛎为粉、能扑汗．）发痘疮．（解毒化脓．）性粘滞难化．病患及小儿．最宜忌之．凡素有痰热风病．及脾病不能转输．食之最能发病成积．（稻花阴干为末、揩牙固齿．）

上一页：野麦
下一页：粳米


粳米 《本草从新》

粳米

和胃补中、清肺．

甘平．（北粳凉、南粳温、赤粳热、白粳凉、新粳热、陈粳凉．）得天地中和之气．平和五脏．补益气血．色白入肺．除烦清热．利便止渴．有早中晚三收．晚者得金气多．性凉．尤能清热．新米乍食动气．（凡人嗜生米、久成米瘕、治以鸡屎白．）泔、（古名米沈、第二次者、清而可用．）清热止烦渴．利小便凉血．

上一页：糯米
下一页：米


米 《本草从新》

米

一名占．补气温中．

甘温．益气温中，和脾养胃，除湿止泄．以上麻麦稻类．

上一页：粳米
下一页：稷


稷 《本草从新》

稷

补、和中．

甘平．益气和中．宜脾利胃．（吴瑞日用本草曰∶稷苗似芦、粒亦大、南人呼为芦 、孙炎云∶稷即粟也、时珍曰∶稷黍之苗、虽颇似粟、而结子不同、粟穗丛聚攒簇、稷黍之粒疏散成枝、孙氏谓稷为粟误矣、芦 、即蜀黍也、其茎苗高硕如芦、而今之祭祀者、不知稷即黍之不粘者也、往往以芦 为稷、故吴氏亦袭其误也、今并正之．）黍之不粘者为稷．茎、治通身水肿．（煎汤浴之．）

上一页：米
下一页：黍


黍 《本草从新》

黍

补中．

甘温．益气补中．（苏颂曰∶粘者为秫、可以酿酒、北人谓为黄米、亦曰黄糯、不粘者为黍、可食、如稻之有粳糯也、时珍曰∶此误以黍为稷、以秫为黍也、盖稷之粘者为黍、粟之粘者为秫、粳之粘者为糯、别录本文、着黍秫糯稻之性味功用甚明、而注者不谙、往往谬误如此、今俗不知分别、通呼秫与黍为黄米矣．）久食令人多热烦．（罗愿尔雅翼云∶黍者暑也、以其象火、为南方之谷、最粘滞、与糯米同性、其气温暖、故功能补肺、而多食作烦热、缓筋根、治心气疼痛．（煎汤温服．）

上一页：稷
下一页：粱


粱 《本草从新》

粱

补气和中．

甘．（黄粱平、白粱青粱微凉．）益气和中．除烦渴．止霍乱下痢．利大小便．（诸粱比之他谷、最益脾胃、而黄粱尤得土气之中和也．）粟之大者为粱．（手足生疣、白粱米粉、铁铫炒赤、研细、以众人唾和涂之、浓一寸、即消．）

上一页：黍
下一页：粟


粟 《本草从新》

粟

北方谓之小米．补气养肾．

咸淡微寒．补虚损．益丹田．开脾胃．利小便．治反胃热痢．粱之小者为粟．（小儿重舌、嚼哺之．）

上一页：粱
下一页：秫


秫 《本草从新》

秫

即黄米．益阴、利肺大肠．

甘微寒．治肺疟．阳盛阴虚．夜不得眠．及食鹅鸭成症．妊娠下黄汁．去寒热．利大肠．

粱米、粟米之粘者为秫．（久泄胃弱、黄米炒为粉、每用数匙、沙糖拌食、良．）

上一页：粟
下一页：子


子 《本草从新》

子

救荒．

甘涩．补中益气．浓肠胃．济饥．一名龙爪粟．又名鸭爪稗．（周宪王救荒本草曰∶子生水田中、及下湿地、叶似稻、但差短、梢头结穗、仿佛稗子穗、其子如黍粒大、茶褐色、捣米煮粥、炊饭、磨面皆宜、时珍曰∶ 子、山东河南亦五月种之、苗如茭黍、八九月抽茎、有开细花簇簇、结穗如粟穗、而分数歧、如鹰爪之状、内有细子、如黍粒而细、赤色、其稃甚薄、其味粗涩．）

上一页：秫
下一页：蜀黍


蜀黍 《本草从新》

蜀黍

一名高粱、一名芦 、俗名蜀秫、又名芦粟．温中涩肠、救荒．

甘涩温．温中涩肠胃．止霍乱．粘者与黍米同功．茎高丈许．状如芦荻而内实．叶亦如芦．

穗大如帚．粒大如椒．红黑色．米性坚实．黄赤色．（有二种、粘者可和糯秫酿酒作饵、不粘者可以作糕煮粥、可以济荒、可以养畜、梢可作帚、茎可织箔席、编篱供爨、最有利于民者、今人祭祀、用以代稷者误矣、其谷壳浸水色红、可以红酒．博物志云∶地种蜀黍、年久多蛇．）

上一页：子
下一页：玉蜀黍


玉蜀黍 《本草从新》

玉蜀黍

一名玉高粱．救荒．

甘平．调中开胃．苗叶俱似蜀黍而肥矮．亦似薏苡．苗高三四尺．六七月开花成穗．如秕麦状．苗心别出一苞．如棕鱼形．苞上出白须垂垂．久则苞拆子出．颗颗攒簇．子亦大如棕子．黄白色．可炸炒食之．炒拆白花．如炒拆糯谷之状．根叶、治小便淋沥沙石．痛不可忍．

上一页：蜀黍
下一页：菰米


菰米 《本草从新》

菰米

一名茭米．救荒．

甘冷．止渴．解烦热．调肠胃．可疗饥．

上一页：玉蜀黍
下一页：东子


东子 《本草从新》

东子

救荒．

甘平．益气轻身．久服不饥．坚筋骨．能步行．生河西．苗似蓬，子似葵，九月十月熟，可为饭食．（河西人语曰∶贷我东 、偿尔田粱、郭仪恭广志云∶东 子似葵、青黑色、并凉间有之、时珍曰∶相如赋东雕凋胡、即此、魏书云∶乌丸地宜东 、似 、可作白酒、又广志云∶粱禾蔓生、其子如葵子、其米粉白如面、可作 粥、六月种、九月收、牛食之尤肥、此

上一页：菰米
下一页：蓬草子


蓬草子 《本草从新》

蓬草子

救荒．

酸涩平．作饭食．不饥．无异粳米．（蓬类不一、有雕蓬、即菰米也、又有黄蓬、青科、飞蓬、黄蓬草生湖泽中、叶如菰蒲、秋月结实成穗、子细如雕胡米、饥年人采食之、须浸洗曝舂、乃不苦涩、青科、西南夷人种之、叶如茭黍、秋月结实成穗、有子如赤黍而细、其稃甚薄之类、末大本小、风易拔之、故号飞蓬、子如灰 菜子、亦可济荒、又魏略云∶鲍出遇饥岁、采蓬实、日得数斗、为母作食、葛洪西京杂记云∶宫中正月上辰、出池边盥濯、食蓬饵、以祓邪气、大抵三种蓬子、亦不甚相远．）

上一页：东子
下一页：草米


草米 《本草从新》

草米

救荒．

甘寒．作饭去热．利肠胃，益气力，久食不饥．（藏器曰∶生米田中、苗似小麦而小、四月熟、可作饭、郭璞尔雅注疏云∶一名守气、生废田中、似燕麦、子如雕胡、可食．）

上一页：蓬草子
下一页：草子


草子 《本草从新》

草子

救荒．

甘平．补虚羸损乏．温肠胃．止呕逆．久食健人．轻身不饥．（博物志云∶东海洲上有草、名曰 、有实、食之如大麦、七月熟、民敛获至冬乃讫、呼为自然谷、亦曰禹余粮、李 南海药谱曰∶ 实如球子、八月收之、彼民常食、中国未曾见也、方孝孺逊志斋集、有海米行、盖亦 草之类也、其诗云∶海边有草名海米、大非蓬蒿小非荠、妇女携篮昼作群、采摘仍于海中洗、归来涤釜烧松枝、煮米为饭充朝饥、莫辞苦涩咽不下、性命聊假须臾时．）

上一页：草米
下一页：稗


稗 《本草从新》

稗

救荒．

辛甘．苦微寒．作饭食．益气宜脾．故曹植有芳菰精稗之称．根苗．（金疮及伤损出血不已、捣敷、或研末掺之即止、甚验．）

上一页：草子
下一页：薏苡仁


薏苡仁 《本草从新》

薏苡仁

补脾肺、通行水．

甘淡微寒而属土．阳明药也．（胃、）甘益胃．土胜水．淡渗湿．泻水所以益土．故健脾．

治水肿湿痹．香港脚疝气．泄痢热淋．益土所以生金．故补肺清热．（色白入肺、微寒清热．）治肺猪肺蘸末服、良．）扶土所以抑木．故治风热筋急拘挛．（厥阴风木主筋、然治筋骨之病、以阳明为本、阳明主润宗筋、宗筋主束骨而利机关者也、阳明虚则宗筋纵弛、故经曰∶治痿独取阳明、又曰∶肺热叶焦、发为痿 、盖肺者、相傅之官、治节出焉、阳明湿热上蒸于肺、则肺热叶焦、气无所主而失其治节、故痿 、薏苡得土之燥、禀秋之凉、故能燥脾湿、善祛肺热．筋、寒则急、热则缩、湿则纵、然寒湿久留、亦变为热、又有热气熏蒸、水液不行、久而成湿者、薏苡去湿要药．）令人能食．大便燥结．因寒筋急．勿用．其力和缓．用之须倍于他药．炒熟微研．

上一页：稗
下一页：御米壳


御米壳 《本草从新》

御米壳

即罂粟壳．涩肠、敛肺、固肾．

酸涩平．敛肺涩肠而固肾．治久嗽．泻痢脱肛．遗精多溺．心腹筋骨诸痛．（东垣曰∶收涩固气、能入肾、故治骨病尤宜．）酸收太紧．令人呕逆．（醋制而与参术同行、可无妨食之害．）且兜积滞．反成痼疾．泻痢初起．及风寒作嗽．忌用．（丹溪曰∶此是收后药、要先除病根．）一名丽春花．红黄紫白．艳丽可爱．凡使壳．洗去蒂及筋膜．取薄皮．醋炒或蜜炒．

得醋、乌梅、陈皮良．（嫩苗作蔬、除热润燥、开胃浓肠、御米润、治反胃．）甘寒润燥．煮粥食．治反胃．（加参尤佳．）

阿芙蓉（一名阿片、俗作鸦片．涩、止泻痢．）酸涩温．微毒．止泻痢．收脱肛．

涩精气．

此罂粟花之津液也．罂粟结青苞时．午后以大针刺其外面青皮三五处．勿损里面硬皮．次早津出．以竹刀刮收入瓷器．阴干．故今市者．犹有苞片在内．（俗入房中术用之、京师售一粒金丹、云通治百病、皆方伎家之术耳、大有害、勿为其所惑．）以上稷粟类．

上一页：薏苡仁
下一页：黑大豆


黑大豆 《本草从新》

黑大豆

补肾解毒．

甘寒色黑．属水似肾．（豆有五色、各入五脏．）故能补肾镇心．（肾水足则心火宁．）明目．（黑水神光属肾、肾水足则目明．）下气利水．（古方治水肿每单用、或加入他药．）除热祛风．（炒热、酒沃、饮其汁、治产后中风危笃、及妊娠腰痛、兼能发表、千金云∶一以去风、一以消血结．）活血．（产书云∶炒令烟绝、酒淋服、下产后余血．）解毒．（苏颂曰∶古称大豆解百药毒、试之不然、又加甘草、其验乃奇．）消肿止痛．捣涂一切肿毒．煮食利大便．紧小者．入药更佳．盐水煮食．尤能补肾．畏五参、龙胆、猪肉．忌浓朴．（犯之动气．）

得诸胆汁、石蜜、牡蛎、杏仁、前胡良．（卒风不语、大豆煮汁、煎稠如饴含之、并饮汁、喉痹不语、同上法．）

上一页：御米壳
下一页：黄大豆


黄大豆 《本草从新》

黄大豆

宽中、利大肠．

甘温．宽中下气．利大肠．消水胀肿毒．研末．熟水和涂痘后痈．（凡痘毒生在要处、恐致带疾、令其母嚼烂生黄豆、浓敷之、即消、另生他处．）豆油、辛甘热．微毒．涂疮疥．解发．

上一页：黑大豆
下一页：白豆


白豆 《本草从新》

白豆

一名饭豆．补调中．

甘平．补五脏．（思邈曰∶肾之谷也、肾病宜食之．）暖肠胃，调中，助十二经脉．豆腐、见造酿类．叶、煮食．利五脏．下气．

上一页：黄大豆
下一页：赤小豆


赤小豆 《本草从新》

赤小豆

通、行水散血．

甘酸平．色赤．心之谷也．性下行而通小肠．（心与小肠相为表里、行水．同鲤鱼煮食、能消水肿、煮粥亦佳．）散血消肿．排脓清热解毒．治泻痢呕吐香港脚．（昔有患香港脚者、用赤小豆袋盛、朝夕践踏之、遂愈．）敷一切疮疽．（鸡子白调末箍之、性极粘、干则难揭、入苎根末则不粘、宋仁宗患 腮、道士赞宁、取赤小豆四十九粒咒之、杂他药敷之而愈、中贵任承亮所亲见、后任自患恶疮、傅永授以药、立愈、问之、赤小豆也、承亮始悟道士之咒伪也、后过豫章、见医治胁疽甚捷、任曰∶莫非赤小豆耶、医惊拜曰∶予用此活三十余口、愿勿复宣、凡溃烂几绝者、为末敷之、无不立效．）止渴解酒．通乳汁．下胞胎．最渗津液．久服令人枯瘦身重．（十剂曰∶燥可去湿、桑白皮 赤小豆之属是也．）以紧小而赤黯色者入药．

其稍大而鲜红淡红色者．并不治病．今肆中半粒红半粒黑者．是相思子．（一名红豆、苦平有毒、吐心腹邪气、风痰瘴疟、虫蛊毒、研二七枚服．）

上一页：白豆
下一页：绿豆


绿豆 《本草从新》

绿豆

清热解毒．

甘寒．行十二经．清热毒而解渴．（一切草木金石砒霜毒、皆治之．景岳曰∶凡热毒劳热诸火、热极不能退者、用绿豆、不拘多寡、宽汤煮糜烂、入盐少许、或蜜亦可、待冰冷、或浓或稀或汤、任意饮食之、日或三四次、不拘、此物性非苦寒、不伤脾气、善于解毒、除烦退热、止渴、大利小水、乃浅易中之最佳最捷者也、若火盛口干、不宜浓、但略煮半熟清汤、冷冻饮料之、尤善除烦清火．）去浮风而润肤．利小便以治胀．浓肠胃以和脾．（善治泻痢．）

胃寒者不宜食．功在绿皮．去壳即壅气．粉、扑痘疮溃烂．良．（一人诵观音经甚诚、出行折一足、哀叫菩萨、梦僧授一方、绿豆粉、新铫炒紫色、井水调浓敷、纸贴、杉木皮札定、其效如神．）圆小者佳．（解烧酒毒、多食豆粉、解鸩酒毒、豆粉三合、水调服．）

上一页：赤小豆
下一页：豌豆


豌豆 《本草从新》

豌豆

理脾胃．

甘平．治吐逆泄痢．消渴淡煮食之、良．腹胀．（时珍曰∶豌豆属土、故其所主病、多系脾胃．）研末．涂痈肿痘疮．

上一页：绿豆
下一页：蚕豆


蚕豆 《本草从新》

蚕豆

涩、补中．

甘涩温．补中益气．涩精实肠．（汪颖食物本草曰∶快胃和脏腑、洛按、蚕豆闭涩而补、极易作胀、所谓快与和、安在哉、时珍曰∶万表积善堂方言、一人误吞针入腹、诸医不能治、有教令煮蚕豆连壳、同韭菜多食之、不得食别物、针自大便同出、可验其性之利脏腑也、洛谓肠叠腹中、曲折而远、针入必伤、焉能速之使出哉、食韭菜卒难就化、纠缠而裹针外、蚕豆涩滞、粘在韭上、同护针而不伤肠脏耳、又有即此方、同胡桃肉食者、此则取其通利、而欲其速下也．）发芽则全不闭涩．香甘可口．

上一页：豌豆
下一页：豇豆


豇豆 《本草从新》

豇豆

泻、利水解毒．

甘涩平．散血消肿．清热解毒．治消渴吐逆．泄痢便数．解鼠莽毒．（按周宪王袖珍方云∶中鼠莽毒者、豇豆煮汁饮则解、欲试者、先刈鼠莽苗、以汁灌之、根即烂不生、可见为消伐之物、又豇豆同米煮作饭、米粒便软小、尤可见其性之克削也、时珍述卢廉夫之言、谓其补肾、以其豆子微曲如肾形也、不知如肾形者、不过入肾而已、如连翘似心而入心、荔枝核似睾丸而入肾之类、非能补心补肾也．）

上一页：蚕豆
下一页：白扁豆


白扁豆 《本草从新》

白扁豆

补脾、除湿消暑．

甘平．腥香微黄．（脾之谷也．）调脾和胃．降浊升清．消暑除湿．（能消脾胃之暑．）止渴止泻．专治中宫之病．（土强湿去、正气自旺、所以能疗呕吐霍乱、及带下诸证．赤白带下、炒研末、米饮服二钱、霍乱转筋、研末、醋汤和服、俱妙．）中和轻缓．故无禁忌．然多食能壅气．伤寒邪炽者勿服．生用或炒研．

上一页：豇豆
下一页：豆


豆 《本草从新》

豆

涩、祛风．

甘苦涩温．治贼风风痹．味劣．无甚功用．止可作马料．故俗呼马料豆．

上一页：白扁豆
下一页：刀豆


刀豆 《本草从新》

刀豆

下气归元．

甘温．温中下气．利肠胃．益肾归元．止呃逆．（时珍曰∶刀豆本草失载、惟近时小书载其暖而补元阳也、有人病后、呃逆不止、声闻邻家、或令取刀豆子烧存性、白汤调服二钱、即止、此亦取其下气归元、而逆自止也．）

上一页：豆
下一页：黎豆


黎豆 《本草从新》

黎豆

温中益气．

甘微苦温．有小毒，温中益气，多食令人闷．一名狸豆．（豆作狸首文、故名．）以上菽豆类．

上一页：刀豆
下一页：淡豆豉


淡豆豉 《本草从新》

淡豆豉

宣、解表除烦．

苦泄肺．寒胜热．（藏器曰∶豆性生平、炒熟热、煮食寒、作豉冷．）发汗解肌．调中下气．

治伤寒寒热头痛．烦躁满闷．懊 不眠．发斑呕逆．凡伤寒呕逆烦闷、宜引吐、不宜用下药以子豉汤、能吐虚烦．血痢温疟．疫气瘴气．（豆经蒸罨、能升能散、吐、得酒则治风、得薤则治痢、得蒜则止血、炒熟又能止汗、孟诜治用代麻黄汤、通治伤寒发表、亦治酒病．）伤寒直中三阴与传入阴经者勿用．热结胸烦闷．宜下不宜汗．亦忌之．造豉法、用黑豆．

六月间水浸一宿．淘净蒸熟、摊芦席上．微温．蒿覆五六日后．黄衣遍满为度．不可太过．

取晒簸净．水拌干湿得所．以汁出指间为准．筑实瓮中．桑叶浓盖三寸．泥封．晒七日．取出曝一时．又水拌入瓮．如是七次．再蒸过．摊去火气．瓮收．

上一页：黎豆
下一页：大豆黄卷


大豆黄卷 《本草从新》

大豆黄卷

一名豆 ．理胃消水．

甘平．除胃中积热．消水病胀满．破妇人恶血．疗湿痹筋挛膝痛．黑大豆为 牙．生五寸长．便干之．名为黄卷．用之熬过．服食所须．一法、壬癸日以井华水浸大豆．候生芽．取皮阴干．（小儿撮口、初生豆芽、研烂绞汁、和乳灌少许、良．）

上一页：淡豆豉
下一页：豆腐


豆腐 《本草从新》

豆腐

清热、利大肠．

甘咸寒．有小毒．清热散血．和脾胃．消胀满．下大肠浊气．中其毒者．以莱菔汤解之．

上一页：大豆黄卷
下一页：陈米


陈米 《本草从新》

陈米

养胃、利小便．

甘淡平．可以养胃．煮汁煎药．亦取其调肠胃．利小便．去湿热．除烦渴之功．（暑月吐泻大渴、宜饮之．）

上一页：豆腐
下一页：粥


粥 《本草从新》

粥

糯米 秫米 黍米补气温胃、甘温益气．治脾胃虚寒．泄痢吐逆．小儿痘疮白色．

粳米 米 粟米 粱米（补气养胃、利小便．）甘平益气．养脾胃．利小便．止烦渴．（罗天益卫生宝鉴云∶糯粟米粥、气薄味淡、阳中之阴也、所以淡渗下行、能利小便、韩 医通云∶一人病淋、素不服药、予令专啖粟米粥、绝去他味、旬余减、月余痊、此五谷治病之理也、张来粥记云∶每晨起食粥一大碗、空腹胃虚、谷气便作、所补不细、又极柔腻、与肠胃相得、最为饮食之妙诀、齐和尚说山中僧、每将旦、一粥甚系利害、如不食、则终日觉脏腑燥涸、盖粥能畅胃气、生津液也、又苏轼帖云∶夜饥甚、吴子野劝食白粥云∶能推陈致新、利膈益胃、粥既快美、粥后一觉、妙不可言也．）一种痰饮之人．不宜食之．（嘉言曰∶粥饮之、化为痰甚易．予每晨食粥、甚觉合宜、夜膳进粥、即不爽快、正以粥易成痰、早晨行阳二十五度、不致成痰、即得粥之益、晚间行阴二十五度、即易成痰、则受粥之害、一物也、早晚宜否之异如此、亦见修养家过午不食、为有理也．）

上一页：陈米
下一页：蒸饼


蒸饼 《本草从新》

蒸饼

通、利水、消食．

甘平．消食养脾胃．和中化积滞．活血止汗．利三焦．通水道．（爱竹谈薮云∶宋宁宗为郡王时、病淋、日夜凡三百起、国医罔措、或举孙琳治之、琳用蒸饼大蒜淡豆豉三物、捣丸、令以温水下三十丸、日、今日进三服、病当减三之一、明日亦然、三日病除、已而果然、或问其说、琳曰∶小儿何缘有淋、只是水道不利、三物皆能通利、故尔．）陈久者良．（小麦面、修治食品甚多、惟蒸饼其来最古、是酵糟发成、单面所造、凡药所须、且能治疾、唯腊月及寒食日、蒸之至皮裂、去皮悬之、风干、临用时、以水浸胀、擂烂滤过、和脾胃及三焦药、甚易消化、且面已过性、不助湿热、其以果菜油腻诸物为馅者、不堪入药．肘后方、汤火伤、灼馒头饼、烧存性、研末、油调涂之．）

上一页：粥
下一页：面筋


面筋 《本草从新》

面筋

解热和中．

甘凉．解热和中．劳热人宜煮食之．（今人多以油炒、则性热矣．一切荤素诸菜、皆宜煮食、若熏炙煎炒、则助火伤阴、焦者尤甚．）

上一页：蒸饼
下一页：麦粉


麦粉 《本草从新》

麦粉

利五脏、调经络．

甘凉．和五脏．调经络．醋熬成膏．消一切痈肿．汤火伤．（时珍曰∶麦粉、乃是麸面洗面筋、澄出浆粉、今人浆衣多用之、古方鲜用、按积善堂方云∶乌龙膏、治一切痈肿发背、无名肿毒、初发 热未破者、取效如神、用隔年小粉、愈久者愈佳、以锅炒之、初炒如饧、久炒则干、成黄黑色、冷定研末、陈米醋调成糊、熬如黑漆、瓷罐收之、用时摊纸上、剪孔贴之、即如冰冷、疼痛即止、少顷觉痒、干则不能动、久而肿毒自消、药力亦尽而脱落、甚妙、此方屡用有验、药易而功大、济生者、宜收藏之．）

上一页：面筋
下一页：神曲


神曲 《本草从新》

神曲

宣、行气化痰、消食．

辛散气．甘调中．温开胃．化水谷．消积滞．（医余云∶有伤粽子成积、用曲末、少加木香、盐汤下、数日鼻中闻酒香、积遂散而愈．）治痰逆症结．腹痛泻痢．胀满翻胃．回乳（炒研、酒服二钱、日二．）下胎．（产后血晕、末服亦良．）亦治目病．（倪惟德原机启微集云∶生用能发其生气、熟用能敛其暴气．）脾阴虚．胃火盛者勿用．能损胎．造曲法、以五月五日或六月六日．以白面百斤．青蒿、苍耳、野蓼．各取自然汁三升．杏仁泥、赤小豆末．各三升．以配白虎、青龙、朱雀、玄武、勾陈、 蛇、六神．通和作饼．麻叶或楮叶包罨．如造酱黄法．待生黄衣．晒干收之．陈久者良．研细炒黄．酒药曲、近今各地．有入诸药草及毒腑，断不可服．（食积心痛、陈神曲一块、烧红、淬酒二大碗服之．）

上一页：麦粉
下一页：红曲


红曲 《本草从新》

红曲

宣、破血、燥、消食．

甘温．色赤入营而破血活血．燥胃消食．（鱼肉酢用之、以能腐生物使熟也．）治赤白下痢．

跌打损伤．产后恶露不尽．（时珍曰∶人之水谷入胃、中焦湿热熏蒸、游溢精气、化为营血、此造化自然之妙也、红曲以白米饭杂曲母、湿热蒸罨、自变为真红、此人夺造化之巧者也、故治脾胃营血、得同气相求之理．）忌同神曲．红入米心．陈久者良．

上一页：神曲
下一页：麦


麦 《本草从新》

麦

宣、开胃健脾、泻、行气、消积．

甘温．能助胃气上行．而资健运．快脾宽肠．和中下气．消食除胀．散结祛痰．化一切米面果食积．尤善通乳．（薛立斋治一妇人丧子、乳胀欲成痈、单用麦芽一二两、炒煎服、立消、其破血散气如此．）以谷消谷．有类从之义．停谷食者宜之．然有积消积．无积消肾气．

今人多用大麦者．非也．炒用．

上一页：红曲
下一页：谷芽


谷芽 《本草从新》

谷芽

宣、健脾消食．

甘温．快脾开胃．下气和中．消食化积．功同麦芽．而性不损元．（味甘气和、具生化之性、故为健脾温中之圣药．）炒用．

上一页：麦
下一页：饴糖


饴糖 《本草从新》

饴糖

补中缓脾．

甘温．益气补中．健脾化痰．润肺止嗽．（仲景建中汤用之、取其甘以补脾缓中也．）过用能动火生痰．凡中满吐逆．酒病牙疳．咸忌之．肾病尤不可服．（误吞稻芒、频食饴、妙．）

上一页：谷芽
下一页：酱


酱 《本草从新》

酱

解毒．

咸冷利．杀百药及热汤火毒．并一切鱼肉菜蔬蕈毒．入药当用豆酱．陈久弥佳．（轻粉毒、陈酱化水漱．）

上一页：饴糖
下一页：醋


醋 《本草从新》

醋

敛气血、散瘀、消痈肿．

酸苦温．散瘀．治产后血晕．（烧红炭投醋中、使闻其气．）除症疗心腹诸痛．涂痈疮肿．

杀鱼肉毒．愈黄胆黄汗．多食损筋骨．损胃．损颜色．用米醋．

上一页：酱
下一页：酒


酒 《本草从新》

酒

宣、行药势．

大热有毒．辛者能散．苦者能降．甘者居中而缓．浓者尤热而毒．淡者利小便．用为向导．

可以通行一身之表．引药至极高之分．热饮伤肺．温饮和中．少饮则和血行气．壮神御寒．

辟邪逐秽．暖水脏．行药势．过饮则伤神耗血．（最能乱血、故饮之身面俱赤．）损胃烁精．

动火生痰．发怒助欲．致生湿热诸病．（相火上炎、肺经受烁、致生痰嗽、脾因火而困怠、胃因火而呕吐、心因火而昏狂、肝因火而善怒、胆因火而忘惧、肾因火而精枯、以致吐血消渴、痨损蛊膈、痈疽失明、为害无穷、汪颖曰∶人知戒早饮、而不知夜饮更甚、醉饱就床、热壅三焦、伤心损目、夜气收敛、酒以发之、乱其清明、劳其脾胃、停湿动火、因而致病者多矣、景岳曰∶酒成于酿、其性则热、而质化为水、其质则寒、阴虚者饮之则伤阴、阳虚者饮之则败阳、故或致血不养筋、则为中风、或致伤脾、则为痰饮泻痢、或湿热上浮、则为喘为螈 疼痛、或致动血伤精、则为劳损吐衄、或致伤肌腐肉、则为烂疮痔漏、其有积渐日久而成水鼓者、则尤多也．）烧酒、散寒破结．损人尤甚．醇而无灰．陈久者佳．（腊月酿造、藏之得法、数十年不坏．）畏绿豆粉、枳 子、葛花、咸卤．（得咸则解、水制火也．）以上造酿类．

上一页：醋
下一页：金类 玉类 石类 卤石类


金类 玉类 石类 卤石类 《本草从新》

金类 玉类 石类 卤石类

重、镇心肝．

辛平有毒．（磨屑顿服、不过三钱而毙、重镇怯．故镇心肝．安魂魄．（能辟除恶祟．）

金制木．故能治惊痫风热．肝胆之病．银、功用相仿．丸散用箔为衣．煎剂加入药煮．畏锡、水银．（遇铅则碎、五金皆畏水银．）

上一页：酒
下一页：自然铜


自然铜 《本草从新》

自然铜

重、续筋骨．

辛平．主折伤．续筋骨．散瘀止痛．（折伤必有死血瘀滞经络、然须审虚实、佐以养血补气温经之药．）铜非 ．不可用．然火毒金毒相煽．复挟香药．热毒内攻．虽有接骨神功．颇多燥烈之损．大宜慎用．产铜坑中．火 ．醋淬七次．细研．甘草水飞．

上一页：金类 玉类 石类 卤石类
下一页：铜青


铜青 《本草从新》

铜青

一名铜绿．重、去风痰．

酸平微毒．内科吐风痰之聚，外科止金疮之血，女科理血气之痛，眼科治风热之疼．杀虫有效．疳证亦宜．（色青入肝、专主东方之病．）服之损血．以醋制铜．刮用．（头上生虱、铜青明矾末掺之、良．）

上一页：自然铜
下一页：铅


铅 《本草从新》

铅

重、坠痰解毒．

甘寒属肾．禀壬癸之气．水中之金．金丹之母．八石之祖．（丹灶家必用之．）坠痰解毒．

安神明目．杀虫乌须．（制为梳、以梳须．）性带阴毒．伤人心胃．（解硫黄毒、煎铅汤服、即解．）

即黄丹．重、内用镇心坠痰、外用解热拔毒．

咸寒．沉重．味兼盐矾．内用镇心安魂坠痰．消积杀虫．治惊疳疟痢．外用解热．拔毒止痛．去瘀长肉．性味沉阴．损阳气．黑铅、加硝黄盐矾炼成．凡用以水漂去盐硝、砂石．微火炒紫色．摊地上．去火毒．铅粉、主治略同．（亦名胡粉、锡粉、时珍曰∶铅粉亦可代铅丹熬膏、然未经盐矾火 、又有豆粉蛤粉杂之、只入气分、不能入血分、人服食之、则大便色黑者、此乃还其本质、所谓色坏还为铅也．）

上一页：铜青
下一页：密陀僧


密陀僧 《本草从新》

密陀僧

重、镇惊、劫痰消积．

辛平．有小毒．感银铅之气而结．坠痰镇惊．止血散肿．消积杀虫．疗肿毒．解狐臭．（油调搽腋、或以馒头蒸热劈开、掺末夹腋下、亦佳．）灭瘢 ．染髭须．疗疟痢五痔．金疮冻疮．（熟桐油调敷．）食之令人寒中．出银坑．难得．今用者．乃倾银炉底．入药煮一伏时．

上一页：铅
下一页：古文钱


古文钱 《本草从新》

古文钱

重、平肝、通、下行．

辛平有毒．治目中障瘀．腐蚀坏肉．妇人生产横逆．心腹痛．月隔．五淋．或烧醋淬．

或煮汁．（唇 黑、痛痒不可忍、于石上磨猪脂汁涂之、不过数遍、愈、目猝不见、石上磨汁、注中． 、肿也．）

重、坠痰镇惊．

辛平有毒．镇心平肝．定惊疗狂．消痈解毒．（时珍曰∶凡诸药皆忌铁器、而补肾药尤忌之．）畏慈石、皂荚．（皂荚木、作薪则釜裂．） 时砧上打落者．名铁落．（即铁屑、素问用治怒狂、研粉敷癣、甚效．）如尘飞起者．名铁精．器物生衣者．名铁锈．盐醋浸出者．名铁华．（时珍曰∶大抵借金气以平木、坠下解毒、无他义也．）

针砂（重、消水肿．）消水肿黄胆．散瘿瘤．乌须发．此是作针家磨 细末也．须真钢砂乃堪用．（人多以柔铁砂杂和之、飞为粉、人莫能辨．）以上金类．

上一页：密陀僧
下一页：云母


云母 《本草从新》

云母

重、下气．

甘平．色白．入肺下气．坚肌续绝．治疟痢痈疽．（同黄丹熬膏贴之、千金翼、用敷金疮．）

有五色．以色白光莹者为上．泽泻为使．恶羊肉．（金疮出血、云母粉傅之、绝妙．）

上一页：古文钱
下一页：白石英


白石英 《本草从新》

白石英

重、润肺．

甘辛微温．润以去燥．（十剂曰∶湿可去枯、白石英紫石英之属是也．）利小便．实大肠．

治肺痿吐脓．咳逆上气．石药终燥．只可暂用．（润药颇多、而徐之才取二石英为润剂、存其意可也．）白如水晶者良．

上一页：云母
下一页：紫石英


紫石英 《本草从新》

紫石英

重、镇心、润、养肝．

甘辛而温，重以去怯，湿以去枯．心神不安．肝血不足．女子血海虚寒．不孕者宜之．（冲为血海、任主胞胎、经疏云∶女子系胞于肾及心包络、虚则风寒乘之、故不孕、紫石英辛温走二经、散风寒、镇下焦、为暖子宫之要药．）色淡紫．（石英五色各入五脏．）莹彻五棱．

火醋淬七次．研末水飞．二英俱畏附子．恶黄连．（日华本草方、痈肿毒瓦斯、紫石英火醋淬为末、生姜米醋煎、敷之、摩亦得．）以上玉类．

上一页：白石英
下一页：朱砂


朱砂 《本草从新》

朱砂

重、镇心、定惊、泻热．

甘凉．体阳性阴．（内含阴汞、郑康成注周礼、以丹砂、雄黄、石胆、矾石、慈石为五毒．）

色赤属火．（性反凉者、离中虚有阴也、味不苦而甘者、火中有土也．）泻心经邪热．（心经血分主药．）镇心定惊．辟邪清肝．明目祛风．止渴解毒．（胎毒痘毒宜之．）定癫狂．止牙疼．下死胎．（十全博救方、水煮一两、研酒服．）独用多用．令人呆闷．辰产．明如箭镞者良飞三次．（若火炼则有毒、服饵常杀人．）畏盐水．恶慈石．

忌一切血．

上一页：紫石英
下一页：水银


水银 《本草从新》

水银

重、外用杀虫．

辛寒阴毒．功颛杀虫．治疮疥虮虱．解金银铜锡毒．（能消五金．）堕胎绝孕．性滑重直入肉．（头疮切不可用、恐入经络、令人筋骨拘挛、若近男阳、阳痿无气、唯以赤金系患处、水银得铅则凝．得硫则结．并枣肉入唾研则碎．散失在地者．以花椒末、茶末收之．畏慈石、砒霜．

上一页：朱砂
下一页：轻粉


轻粉 《本草从新》

轻粉

燥、劫痰涎、外用杀虫．

辛冷而燥．有毒．杀虫治疮．劫痰消积．（能消涎积．）善入经络．螈 药有用之．不可轻服．（时珍曰∶水银阴毒、用火 炼丹砂而出、再加盐矾、炼为轻粉、轻扬燥烈、走而不守、今人用治杨梅毒疮、虽能劫风痰湿热从牙龈出、邪郁暂解、然毒瓦斯窜入经络筋骨、血液耗亡、筋失所养、变为筋挛骨痛、痈肿疳漏、遂成废痼、贻害无穷．上下齿龈、属手足阳明肠胃经、毒瓦斯循经上行、至齿龈薄嫩之处而出．）土茯苓、黄连、黑铅、铁浆、陈酱．能制其毒．粉霜、功过略同．

上一页：水银
下一页：银朱


银朱 《本草从新》

银朱

燥、破积劫痰．

辛温有毒．破积滞．劫痰涎．散结胸．疗疥癣恶疮．杀虫及虱．其性燥烈．能烂龈挛筋．

其功过与轻粉、粉霜同．（今厨人往往以之染色供馔、宜去之．）

上一页：轻粉
下一页：雄黄


雄黄 《本草从新》

雄黄

重、解毒杀虫．

辛温有毒．独入厥阴气分．搜肝气而散肝风．杀百毒．辟鬼魅．治惊痫．痰涎积聚．头痛眩晕．暑疟 痢泄泻．（夷坚志云∶虞雍云∶道中冒暑、泄痢连月、梦至仙居、延之坐、壁中有词云∶暑毒在脾、湿气连脚、不泄则痢、不痢则疟、独炼雄黄、蒸饼和药、甘草作汤、食之安乐、别作治疗、医家大错、如方服之而愈．）又能化血为水．燥湿杀虫．治劳疳蛇伤．（焚之、蛇皆远去．）敷杨梅疔毒．疥癣痔疡．血虚者大忌．生山之阳．赤似鸡冠．明彻不臭．重三五两者良．醋浸．入莱菔汁煮干．生山之阴者．名雌黄．功用略同．劣者名熏黄．烧之则臭．只堪熏疮疥．杀虫虱．（阴肿如斗、雄黄矾石各二两、甘草一尺、水五升、煮二升、浸之．）

上一页：银朱
下一页：石膏


石膏 《本草从新》

石膏

体重泻火、气轻解肌．

甘辛而淡．体重而降．足阳明经（胃．）大寒之药，色白入肺，兼入三焦．（诸经气分．）

寒能清热降火．辛能发汗解肌．甘能缓脾．生津止渴．治伤寒郁结无汗．阳明头痛．发热恶寒．

日晡潮热．阳狂壮热．（经云∶阳盛生外热．）小便赤浊．大渴引饮．中暑自汗．（能发汗、又能止自汗．）舌焦（胎浓、无津．）牙痛．（阳明经热、为末、擦牙固齿．）又胃主肌肉．肺主皮毛．（嘉言曰∶极清肺热．）为发斑疹之要品．（色赤如锦纹者为斑、隐隐见红点者为疹、斑重而疹轻、率由胃热所致、然亦有阴阳二证、阳证宜用石膏、又有内伤阴证见斑疹者、色微红而稀少、此胃气极虚、逼其无根之火游行于外、当补益气血、使中有主、则气不外游、血不外散、若作热治、死生反掌．）少壮火热者．功效甚速．老弱虚寒者．祸不旋踵．（东垣曰∶立夏前服白虎汤、令人小便不禁、降令太过也．）极能寒胃．胃弱血虚．及病邪未入阳明者．切勿轻投．（成无己解大青龙汤曰∶风阳邪、伤卫、寒阴邪、伤营、营卫阴阳俱伤、则非轻剂所能独散、必须重轻之剂同散之、乃得阴阳之邪俱去、营卫俱和、石膏乃重剂、而又颛达肌表也、东垣曰∶石膏足阳明药、仲景用治伤寒阳明证、身热目痛、鼻干不得卧、邪在阳明、肺受火制、故用辛寒以清肺气、所以有白虎之名、肺主西方也、按阳明主肌肉、故身热、脉交 中、故目痛、脉起于鼻、循鼻外、金燥、故鼻干、胃不和则卧不安、故不得卧、然亦有阳虚发热、及脾胃虚劳、伤寒阴盛格阳、内寒外热、类白虎汤证、误投之、不可救也、按、阴盛格阳、阳盛格阴、二证至为难辨、盖阴盛极而格阳于外、外热而内寒、阳盛极而格阴于外、外冷而内热、经所谓重阴必阳、重阳必阴、重寒则热、重热则寒是也、当于小便分之、便清者、外虽燥热而中实寒、便赤者、外虽厥冷而内实热也、再看口中之燥润、及舌胎之浅深、胎黄黑者为热、宜白虎汤、然亦有舌黑属寒者、舌无芒刺、口有津液也、急宜温之、误投寒剂则死矣．）有软硬二种．莹白者良．研细．甘草水飞．近人因其寒．或用火．则不甚伤胃．但用之鲜少．则难见功．（白虎汤以之为君、或自一两加至四两．）味淡难出．（若入煎剂、须先煮数十沸．）鸡子为使．恶巴豆．畏铁．（今茶食内、俱加石膏粉、取其价廉而且清凉可口也、害人不少．）

上一页：雄黄
下一页：滑石


滑石 《本草从新》

滑石

通、利窍行水、体重、泻火．

淡渗湿．滑利窍．寒泻热．色白入肺．清其化源．而下走膀胱以利水．通六腑九窍津液．

为足太阳经本药．（膀胱．）治中暑积热．呕吐烦渴．（非实止渴、取其利窍、渗去湿热、则脾胃中和、而渴自止耳、若无湿、小便利而渴者、内有燥热、宜滋润、或误服此、则愈亡其津液、而渴转甚矣、故好古以为至燥之剂．）黄胆水肿．香港脚淋闭．（偏主石淋．）水泻热痢．（六干姜、治白痢．）吐血衄血．诸疮肿毒．为荡热除湿之要药．（时珍曰∶滑石上利毛腠之窍、是除中上之湿热、下利精溺之窍、是除中下之湿热、湿热去、则三焦宁而表里和、阑门通而阴阳利矣、河间益元散、治表里上下诸病、盖是此意、益元散、一名天水散、一名六一散、取天一生水地六成之之义也、滑石六钱、甘草一钱、或加辰砂．）

消暑降火．散结．通乳滑胎．凡脾虚下陷及精滑者禁之．病有当发表者尤忌．（时珍、士材俱谓其能发表、 庵亦谓其气轻解肌、不过以其能利毛窍耳、不知表邪得此渗泄重降之品、必愈陷入里而成败证矣、切勿信以为然．）白而润者良．石苇为使．宜甘草．（走泄之性、宜甘以和之、嘉言曰∶天水散、取其一甘一寒之意也．阴下湿汗、滑石一两、石膏 半两、枯白矾五分、研掺之、脚指缝烂、方同上．）

上一页：石膏
下一页：赤石脂


赤石脂 《本草从新》

赤石脂

重、涩、固大小肠．

甘温酸涩．能收湿止血而固下．（经疏云∶大小肠下后虚脱、非涩剂无以固之、其他涩药、轻浮不能达下、惟赤石脂体重而涩、直入下焦阴分、故为久痢泄 要药．）疗肠 泄痢．崩带遗精．痈痔溃疡．收口长肉．催生下胞．（经疏云∶能去恶血、恶血化则胞胎无阻、东垣曰∶胞胎不出、涩剂可以下之、又云∶固肠胃、有收敛之能、下胞衣、无推荡之峻．）细腻入气分．（五色石脂、各入五脏．）研粉．（亦有 者．）水飞．

畏芫花．恶大黄、松脂．（经水过多、赤石脂、破故纸等分为末、米饮下二钱．）

上一页：滑石
下一页：禹余粮


禹余粮 《本草从新》

禹余粮

重涩固下．

甘平性涩．手足阳明（大肠、胃．）血分重剂．治咳逆下痢．血闭（症瘕．）血崩．能固下．（李先知活人书括云∶下焦有病患难会、须用余粮赤石脂．）又能催生．石中黄粉．生于池泽．无砂者佳．修治同上．（身面瘢痕、同半夏末、鸡子黄和敷、先以布拭赤、避风日卅日、效

上一页：赤石脂
下一页：炉甘石


炉甘石 《本草从新》

炉甘石

燥湿、治目疾．

甘温．阳明胃经药．受金银之气．金胜木．燥胜湿．故止血消肿．收湿祛痰．除烂退赤去翳．为目疾要药．（炉甘石、海螵蛸、硼砂各一两、为细末、以点诸目病、甚妙、入朱砂五钱、则性不粘也．）产金银坑中．金银之苗也．状如羊脑．松似石脂．能点赤铜为黄．（今之黄铜、皆其所点．） 红．童便淬七次．研粉水飞．（下疳阴疮、甘石 、醋淬五次、一两、儿茶末三钱、麻油调敷．）

上一页：禹余粮
下一页：无名异


无名异 《本草从新》

无名异

重、和血行伤．

咸入血．甘和血．治金疮折伤．痈疽肿毒．（醋磨涂．）止痛生肌．生川广，小黑石子也，一包数百枚．（打伤肿痛、无名异为末、酒服、赶下四肢之末、血皆散矣．）

上一页：炉甘石
下一页：钟乳


钟乳 《本草从新》

钟乳

一名鹅管．补阳．

甘温．阳明气分药．（胃．）本石之精．强阴益阳．通百节．利九窍．补虚劳．下乳汁．

其气悍．令阳气暴充．饮食倍进．昧者得此肆淫．发为痈疽淋浊．岂钟乳之罪耶．大抵命门火衰者．可暂用之．否则便有害矣．出洞穴中．石液凝成．垂如冰柱．如鹅翎管．碎之如爪甲．光明者真．蛇床为使．畏紫石英．恶牡丹．忌胡荽、葱、蒜、羊血、参、术．（肺虚喘急不息、光明生钟乳粉五钱、蜡三两、化和、饭甑内蒸熟、研丸梧子大、温水下一丸．）

上一页：无名异
下一页：石炭


石炭 《本草从新》

石炭

一名煤炭、燥、去寒痛．

甘辛温有毒．治妇人血气痛．及诸毒疮．金疮出血．小儿痰痫．去锡晕．制三黄、 砂、硝石．人有中瓦斯毒者．昏瞀至死．唯饮冷水即解．（金疮出血、急以石炭末浓敷之、疮深不宜速合者、加滑石．）

上一页：钟乳
下一页：锻石


锻石 《本草从新》

锻石

重、燥湿止血．

辛温毒烈．能坚物散血．定痛生肌．止金疮血．（腊月用黄牛胆汁、和纳胆中、阴干用．）

杀疮虫．（足肚生疮成漏、名鳝漏、以锻石温泡熏洗、觉痒即是也、洗数次、愈．禾苗生虫、掺之即除、或加入豆饼粪草之中、亦可．）蚀恶肉．灭瘢疵．（和药点痣．）解酒酸．（酒家多用之、然有灰之酒、伤人．）内用止泻痢崩带．收阴挺（阴肉挺出、亦名阴菌、或产后玉门不闭、熬黄水泡、澄清暖洗．）脱肛．消积聚结核．风化者良．古矿灰．（名地龙骨、棺中者尤佳．）火毒已出．主顽疮脓水淋漓．敛疮口尤妙．（痰核红肿寒热、状如瘰 、锻石火为末、以白果肉同捣贴之、如无白果、蜜调亦可．）

上一页：石炭
下一页：海石


海石 《本草从新》

海石

一名浮石．软坚、消老痰结核．

咸软坚．寒润下．色白体轻入肺．清其上源．（肺为水之上源、故又治诸淋．）止嗽止渴．

通淋．化上焦老痰．消瘿瘤结核．（顽痰所结、咸能软坚、俞琰席上腐谈云∶肝属木、当浮而反沉、肺属金、当沉而反浮、何也、肝实而肺虚也、故石入水则沉、而南海有浮水之石、木入水则浮、而南海有沉水之香、虚实之反如此．）多服损人血气．水沫日久结成海中者．味咸更良．（咳嗽不止、海浮石末、汤服、或蜜丸服．）

上一页：锻石
下一页：阳起石


阳起石 《本草从新》

阳起石

重、补肾命．

咸温．补右肾命门．治阴痿精乏．子宫虚冷．腰膝冷痹．水肿症瘕．命门火衰者．可暂用之．（宗 曰∶凡石药、冷热皆有毒、宜酌用、经曰∶石药发癫、芳草发狂、芳草之气美、石药之气悍、二者相遇、恐内伤脾．）出齐州阳起山．云母根也．虽大雪遍境．此山独无．以云头雨脚、鹭鸶毛、色白湿润者良．（真者难得．）火 ．醋淬七次．研粉水飞．亦有用烧酒、樟脑升炼取粉者．桑螵蛸为使．恶泽泻、菌桂．畏菟丝子．忌羊血．（儒门事亲方、治丹毒肿痒、阳起石 研、新水调涂．）

上一页：海石
下一页：慈石


慈石 《本草从新》

慈石

一名吸铁石．重、补肾．

辛咸．色黑属水．能引肺金之气入肾．补肾益精．除烦祛热．治羸弱周痹．骨节酸痛．（肾主骨．）恐怯怔忡．（十剂曰∶重可去怯、慈石铁粉之属是也．）惊痫肿核．（咸软坚、止金疮血耳耳为肾窍．）明目．（肾水足则目明、时珍曰∶一士病目、渐生翳、珍以羌活胜湿汤加减、而以慈朱丸佐之、两月而愈、盖慈石入肾、镇养真阴、使神水不外移、朱砂入心、镇养心血、使邪火不上侵、佐以神曲、消化滞气、温养脾胃生发之气、乃道家黄婆媒合婴 之理、方见孙真人千金方、但云明目、而未发出用药之微义也．）重镇伤气．可暂用而不可久．（经疏云∶石药皆有毒、独慈石冲和、无悍猛之气、又能补肾益精、然体重渍酒、优于丸散．）色黑．能吸铁者真．火 醋淬．研末水飞．或醋煮三日夜．柴胡为使．恶牡丹．（误吞针铁者、用活慈石、枣核大、钻孔线穿、吞、曳之立出．慈石取铁、如慈母之招子、故名．）

上一页：阳起石
下一页：代赭石


代赭石 《本草从新》

代赭石

重、镇虚逆．

苦寒．入肝与心包血分．除血热．治吐衄崩带．胎动产难．翻胃噎膈．（仲景治伤寒汗吐下后、心下痞硬、噫气、用代赭旋复汤、取其重以镇虚逆、赤以养阴血也．）哮呷有声．（卧睡不得、土朱末调服．）金疮长肉． 红醋淬．水飞．干姜为使．畏雄附．

上一页：慈石
下一页：空青


空青 《本草从新》

空青

重、明目．

甘酸而寒．益肝明目．通窍利水．产铜坑中．大块中空．有水者良．（世多伪为之、亦中空有水、须细审之．）

上一页：代赭石
下一页：石胆


石胆 《本草从新》

石胆

一名胆矾．宣吐风痰、涩敛咳逆．

酸涩辛寒．有小毒．入少阳胆经．性敛而能上行．涌吐风热痰涎．发散风木相火．治喉痹．（醋调咽、吐痰涎、立效．）咳逆．痉痫崩淋．能杀虫．治牙虫疮毒阴蚀．产铜坑中．乃铜之精液．（故能入肝胆、治风木．）磨铁作铜色者真．形似空青．鸭嘴色为上．（市人多以醋揉青矾伪之．）畏桂、白薇、辛夷、芫花．（小儿鼻疳蚀烂、胆矾烧烟尽、研末掺之、效．）

上一页：空青
下一页：石


石 《本草从新》

石

重、燥、去寒积．

辛大热．有毒．治坚癖痼冷，寒湿风痹．（苏恭曰∶攻寒冷之病、最良、时珍曰∶性气与砒石相近、不炼服、杀人．）有苍白数种．火烧但解散．不能脱其坚．置水不冻者真．（此石生于山、无雪、入水不冰．）恶羊血．

上一页：石胆
下一页：砒石


砒石 《本草从新》

砒石

大燥、劫痰．

辛苦而酸．大热大毒．砒霜尤烈．（生者名砒黄、炼者名砒霜．）颛能燥痰．可作吐药．

疗痰在胸膈．除哮截疟．（今方伎家、每用几厘、常见捷效、而害人者亦不少．）外用蚀败肉．杀虫枯痔．出信州．（故又名信石、而又隐信字为人言．）衡州次之．锡之苗也．（故锡亦有毒．）畏羊血、冷水、绿豆．

上一页：石
下一页：青礞石


青礞石 《本草从新》

青礞石

重、泻、坠痰．

甘咸有毒．体重沉坠．色青入肝．制以硝石．能平肝下气．为治顽痰癖结之神药．（痰着青礞、即化为水、王隐君养生主论、有礞石滚痰丸、礞石焰硝各二两、 研、水飞净一两、大黄蒸八两、黄芩酒洗八两、沉香五钱为末、水丸、量虚实服、时珍曰∶风木太过、来制脾土、气不运化、积滞生痰、壅塞上中二焦、变生诸病、礞石重坠、硝性疏快、使痰积通利、诸证自除．）气弱血虚者大忌．坚细青黑、中有白星点．硝石礞石等分．打碎拌匀．入砂锅．

至硝尽．石色如金为度．如无金星者．不入药．研末水飞．去硝毒．

上一页：砒石
下一页：花蕊石


花蕊石 《本草从新》

花蕊石

一名花乳石．涩、止金疮血、化瘀．

酸涩气平．颛入肝经血分．能化瘀血为水．止金疮出血．（刮末敷之、即合、仍不作脓、局方治损伤诸血、胎产恶血血晕、有花乳石散．）下死胎胞衣．（恶血化、则胞胎无阻．）大损阴血．出陕华代地．体坚色黄． 研水飞．

上一页：青礞石
下一页：石燕


石燕 《本草从新》

石燕

通、利窍、行湿热．

甘凉利窍．行湿热．治诸般淋沥．月水湛浊．赤白带下．肠风痔 ．眼目障翳．出零陵．（宋人修本草、以食钟乳禽石燕、混收入此石燕下、故世俗误传此石能助阳、不知其正相反也．）或煮汁，或磨汁，或为末水飞．（襁褓吐乳、久患咳嗽、蜜调末、涂唇上、日三五次．）

上一页：花蕊石
下一页：石蟹


石蟹 《本草从新》

石蟹

重、泻、明目．

咸寒．治青盲目翳．天行热疾．解一切金石药毒．醋磨敷痈肿．出南海．体质石也．而与蟹相似．细研水飞．（圣济总录方、治喉痹肿痛、石蟹磨水饮、并涂喉外．）以上石类．

上一页：石燕
下一页：食盐


食盐 《本草从新》

食盐

泻热润燥、补心、通二便、宜涌吐、为诸药引经．

咸．甘辛寒．咸润下．故通大小便．咸走血而寒胜热．故治目赤痈肿．血热．咸补心．

故治心虚．（以水制火、取既济之义、故补心、药用盐炒、一人病笑不休、用盐炒赤、煎沸饮之而瘳、经曰∶神有余则笑不休、神、心火也、用盐水、制火也、一妇病此半年、张子和亦用此法而愈．）咸入肾（故补肾药用盐汤下．）而主骨．故坚筋骨．治骨病齿痛．（擦牙甚佳、清火固齿、齿缝出血、夜以盐浓敷龈上、沥涎尽乃卧、或问咸能软坚、何以坚筋骨、不知骨消筋缓、因于湿热、泻热即安矣．）咸润燥而辛泄肺．（煎盐用皂角收、故味微辛、今南方多石灰收．）故治痰饮喘逆．咸软坚．故治结核积聚．又能涌吐醒酒．（水胜火．）解毒．（火热即毒也、能散火凉血．）杀虫．（浙西将军中蚯蚓毒、每夕蚓鸣于体、一僧教以盐汤洗身、数日而愈．）定痛止痒．（体如虫行、风热也、盐汤浴三四次、佳、亦治一切风气、凡汤火伤、急以盐末掺之、护肉不坏、再用药敷．）洗目去风．凡痰嗽哮证．（盐能伤肺．）血病消渴（走血渗或引痰生．或凝血脉．或助水邪．或损颜色．或伤筋力．故西北人不耐咸．少病多寿．东南人嗜咸．少寿多病．（嘉言曰∶经谓味过于咸、大骨气劳、以食盐过多、峻补其肾、腰骨高硕之所、其气忽积、喜于作劳、气既勃勃内动、则精关勃勃欲开、虽不见可欲、而不觉关开莫制矣、尝见高僧高道、栖真习定、忽焉气动精倾、乃知味过于咸、大骨气劳之说、不尽关于情欲也、经谓强力入房、肾气乃伤、高骨乃坏、此固嗜欲无节者之本病、奈何清修卓练之士、每于菜蔬间多食咸、藏浓味以亏道体、无有以内经之理一陈其前者、及病已成而食淡斋、长年累月自苦、亦足补偏救弊、然不如当日味勿过咸之超矣．

盐品颇多、江淮南北、盐生于海、山西解州、盐生于池、四川云南、盐生于井、戎盐生于土、光明盐或生于阶成山崖、或产于五原盐池、状若水晶、不假煎炼、故一名水晶盐、石盐生于石、木盐生于树、蓬盐生于草、造化之妙、诚难穷也．）

上一页：石蟹
下一页：戎盐


戎盐 《本草从新》

戎盐

一名青盐．补肾、泻血热．

甘咸而寒．入肝肾．助水脏．平血热．治目痛赤涩．（散肝经风热．）吐血溺血，齿舌出血，坚骨固齿．（擦牙良．）明目乌须．功同食盐而更胜之．出西羌．不假煎炼．方棱明莹色青者良．（风眼烂弦、戎盐化水点之．）

上一页：食盐
下一页：凝水石


凝水石 《本草从新》

凝水石

泻热．

辛咸大寒．治时气热盛．口渴水肿．盐精渗入土中．年久结成．清莹有棱．入水即化．

亦名寒水石．（古方所用寒水石、是凝水石、唐宋诸方用寒水石、即石膏．）

上一页：戎盐
下一页：元精石


元精石 《本草从新》

元精石

泻热救阴．

太阴之精．咸寒而降．治上盛下虚．救阴助阳．（同硫黄、硝石用．）有扶危拯逆之功．（正阳丹、用治伤寒壮热、来复丹、用治伏暑热泻．）出解池．通泰积盐处．咸卤所结．青白莹彻．片皆六棱者良．（今世用者、多是绛石．）

上一页：凝水石
下一页：朴硝


朴硝 《本草从新》

朴硝

即皮硝．大泻、润燥、软坚．

芒硝、辛能润燥．咸能软坚．苦能下泄．大寒能除热．朴硝、酷涩性急．芒硝、经炼稍缓．

能荡涤三焦肠胃实热．推陈致新．（与大黄同、盖邪气不除、正气不能复也．）治阳强之病．

伤寒．（经曰∶人之伤于寒也、必病热、盖寒郁而为热也．）疫痢．积聚结癖．留血停痰．黄疸淋闭．瘰 疮肿．目赤障翳．通经堕胎．（经疏云∶硝者消也、五金八石、皆能消之、况脏腑之积聚乎、其直往无前之性、所谓无坚不破、无热不荡者也、病非邪实深固、闭结不通、不可轻投、恐误伐下焦真阴故也、无己曰∶热淫于内、治以咸寒、气坚者以咸软之、热盛者以寒消之、故仲景大陷胸汤、大承气汤、调胃承气汤、皆用芒硝以软坚去实热、结不至坚者、不可用也、佐之以苦、故用大黄相须为使、按芒硝消散、破结软坚、大黄推荡、走而不守、故二药相须、同为峻下之剂、好古曰∶本草言芒硝堕胎、然妊娠伤寒可下者、兼用大黄以润燥、软坚、泻热、而母子相安、经曰∶有故无殒、亦无殒也、此之谓欤、谓药自病当之、故胎无患也．）硝能柔五金．化七十二石为水．生于卤地．刮取煎炼．在底者为朴硝．在上者为芒硝．有牙者为马牙硝．置风日中．消尽水气．轻白如粉为风化硝．大黄为使．（本经别录、朴硝、硝石虽分二种、而气味主治略同、后人辨论纷然、究无定指、时珍曰∶朴硝下降、属水性寒、硝石为造炮焰硝、上升、属火性温．）

上一页：元精石
下一页：元明粉


元明粉 《本草从新》

元明粉

泻热、润燥软坚．

辛甘咸冷．去胃中实热．荡肠中宿垢．（ 庵曰∶有泻痢不止、用大黄元明粉以推荡之、而泻痢反止、盖宿垢不净、疾终不除、经所谓通因通用也．）润燥破结．消肿明目．（血热去则肿消而目明．）朴硝煎化．同莱菔煮．再同甘草煎．入罐 炼．去其咸寒之性．阴中有阳．

性稍和缓．用代朴硝．胃虚无实热者．均为大戒．俱忌苦参．

上一页：朴硝
下一页：砂


砂 《本草从新》

砂

泻、消肉积．

咸苦．辛热有毒．消食破瘀．治噎膈症瘕．去目翳弩肉．（凡煮硬肉、投少许即易烂、故治噎膈症瘕肉积、有殊功．）热毒之性．能烂五金．本草称其能化人心为血．亦甚言不可轻用尔．出西戎．乃卤液结成．状如盐块．置冷湿处即化．白净者良．水飞过．醋煮干如霜．刮下用．（鼻中息肉、 砂点之、即落、悬痈卒肿、 砂五钱、绵裹含之、咽津即安．）

上一页：元明粉
下一页：硼砂


硼砂 《本草从新》

硼砂

泻、去痰热．

甘咸而凉．色白质轻．故除上焦胸膈之痰热．治喉痹口齿诸病．（初觉喉中肿痛、含化咽津、则不成痹．）能柔五金而去垢腻．故治噎膈积块．结核弩肉目翳．骨哽．（咸能软坚、含之咽汁．）证非有余．切勿轻用．出西番者，白如明矾，出南番者．黄如桃胶．能制汞、哑铜．（硼砂 砂、并可作金银焊．）

上一页：砂
下一页：石硫黄


石硫黄 《本草从新》

石硫黄

大燥、补阳、杀虫．

味酸有毒．大热纯阳．（硫黄阳精极热、与大黄极寒、并号将军．）补命门真火不足．性虽热而疏利大肠．与燥涩者不同．（热药多秘、唯硫黄暖而能通．）若阳气暴绝．阴毒伤寒．久患寒泻．脾胃虚寒．命欲垂绝者用之．亦救危妙药也．治寒痹冷癖．足寒无力．老人虚秘．（局方有半硫丸．）妇人阴蚀．小儿慢惊．暖精壮阳．杀虫疗疮．辟鬼魅．化五金．能干汞．（硫黄纯阳、炼制久服、则有偏胜之害、况服食者、又皆假此纵欲、自速其咎、于药何责、孙升谈圃云∶硫黄大热、火炼服之、多发背疽、泊宅编云∶金液丹乃硫黄炼成、纯阳之物、有痼冷者所宜、今夏月人多服之、反生火害．夷坚志云∶唐与正亦知医、能以意治病、吴巡检、病不得溲、卧则微通、立则不能涓滴、遍用通药不效、唐闻其平日自制黑锡丹常服、因悟曰∶此必结砂时、硫飞去、铅不死、铅砂入膀胱、卧则偏重、犹可溲、立则正塞水道、故不通、取金液丹三百粒、分十服、瞿麦汤下、铅得硫则化、水道遂利、家母舅童时、亦病溺涩、服通淋药罔效、老医黄五聚视之、曰∶此乃外皮窍小、故溺时艰阻、非淋证也、以牛骨作屑、塞于皮端、窍渐展开、使重服通利药、得不更变他证乎．硫能化铅为水、修炼家尊之为金液丹．）用之得当．兼以制炼得宜．淫房断绝者能之．一有不当．贻祸匪轻．番舶者良．（最难得．）取色黄如石者．以莱菔剜空．入硫合定．糠火煨熟．去其臭气．以紫背浮萍煮过．消其火毒．以皂荚汤淘其黑浆．一法、绢袋盛．酒煮三日夜．一法、入猪大肠．烂煮三时．畏细辛、醋、诸血．土硫黄、辛热腥臭．止可入疮药．不可服饵．

上一页：硼砂
下一页：白矾


白矾 《本草从新》

白矾

涩、燥湿化痰．

酸咸而寒．性涩而收．燥湿追涎．化痰堕浊．解毒．除风杀虫．止血定痛．通大小便．

蚀恶肉．生好肉．除痼热在骨髓．（髓为热所劫则空、故骨痿而齿浮．）治惊痫黄胆．血痛喉痹．

齿痛风眼．鼻中 肉．崩带脱肛．阴蚀阴挺．（阴肉挺出、肝经之火．）疔肿痈疽．瘰 疮癣．虎犬蛇虫咬伤．（李迅曰∶凡发背、当服蜡矾丸以护膜、防毒瓦斯内攻、矾一两、黄蜡七钱、溶化和丸、每服十丸、渐加至二十丸、日服百丸则有力、此药护膜托里、解毒化脓之功甚大、时珍曰∶能吐风热痰涎、取其酸苦涌泄也、治诸血痛、阴挺脱肛疮疡、取其酸涩而收也、治风眼痰饮、泄痢崩带、取其收而燥湿也、治喉痹痈蛊蛇伤、取其解毒也．以白矾、芽茶捣末、冷水服、解一切毒．）多服损心肺、伤骨．（宗 曰∶却水故也、书纸上、水不能濡、故知其性却水也．）取洁白光莹者． 用．生用解毒． 用生肌．又法、以火 地．洒水于上．取矾布地．以盘复之．四面灰拥．一日夜．矾飞盘上．扫收之．为矾精．未尽者．

更

上一页：石硫黄
下一页：绿矾


绿矾 《本草从新》

绿矾

涩、燥湿化痰．

酸涌凉散涩收．燥湿化痰．解毒杀虫．利小便．消食积．（同健脾药用．）散喉痹．（醋调咽汁、时珍曰∶胀满黄肿疟痢方、多用之、其源则自仲景用矾石硝石、治女劳黄胆方中变化而来．）主治略同白矾．一名皂矾．（以其可以染皂色、故名．）深青莹洁者良． 赤名绛矾．

能入血分．伐肝木．燥脾湿．（张三丰仙传方载伐木丸、苍术二斤、米泔浸、黄酒面曲四两炒、绛矾一斤、醋拌晒干、入瓶、火 为末、醋和丸、酒下、治木来克土、心腹中满、或黄肿如土色．）

上一页：白矾
下一页：硝石


硝石 《本草从新》

硝石

辛苦微咸．大热毒烈．治伤冷霍乱吐利．心腹病痛．破积散坚．不宜轻服．又名火硝、焰硝．（得火则焰、故名、朴硝阴寒、属水下走、能荡涤积滞、硝石大热、属火上升、能破积散坚、 制礞石、则除积滞痰饮、盖礞石性寒而降、硝石性热而升、一升一降、一阴一阳、此制方之妙也．）以上卤石类．

上一页：绿矾
下一页：天水类 地水类


天水类 地水类 《本草从新》

天水类 地水类

升阳．

甘平．宜煎中气不足、清阳不升之药．（虞抟医学正传云∶其性始、是春初生发之气、古方妇人无子、立春日、夫妇各饮一杯、还房有孕、亦取其资始、发育万物之义也．）

上一页：硝石
下一页：惊蛰春厘清明谷雨四节内水


惊蛰春厘清明谷雨四节内水 《本草从新》

惊蛰春厘清明谷雨四节内水

升阳．

甘平．宜煎发散及补中益气药．并浸造诸风及脾胃虚弱诸丹丸．（自立春至谷雨水、轻清上行补中、而治阳气下陷诸证、最有益于脾胃、宜多贮之．

上一页：天水类 地水类
下一页：小满水


小满水 《本草从新》

小满水

有毒．坏豆麦桑叶．（蚕食之、多不熟．）造药、酿酒醋．一应食物．皆易败坏．人饮之亦生脾胃疾．咸雨．（小满节气前后、逢癸日有雨、为咸雨、其毒尤甚．）

上一页：惊蛰春厘清明谷雨四节内水
下一页：梅雨水


梅雨水 《本草从新》

梅雨水

有毒．甚消伐．洗疮疥．灭瘢痕．入酱易熟．（藏器曰∶江淮以南、地气卑湿、五月上旬连下旬尤甚、过此节以后、皆须曝书画、梅雨沾衣、便腐黑、浣垢如灰汁、有异他水、但以梅叶汤洗之、乃脱、时珍曰∶梅雨或作霉雨、言其沾衣及物、皆生黑霉也、芒种后逢壬为入梅、小暑后逢壬为出梅、此湿热之气、郁遏熏蒸、酿为霏雨、人受其气则生病、物受其气则生霉、故此水不可以造酒醋．）

上一页：小满水
下一页：重午日午时水


重午日午时水 《本草从新》

重午日午时水

解毒杀虫．

宜造疟痢、疮疡、金疮、百虫、蛊毒诸丹丸．用此水煎杀祟药，其效尤神．

上一页：梅雨水
下一页：神水


神水 《本草从新》

神水

消积清热．

甘寒．治心腹积聚及虫病．和獭肝为丸服．又饮之．清热化痰．定惊安神．（金门记云∶五月五日、午时有雨、急伐竹竿中、必有神水、沥取为药．以上三月水、大抵能助湿热、不宜贮之．）

上一页：重午日午时水
下一页：立秋处暑白露秋分四节内水


立秋处暑白露秋分四节内水 《本草从新》

立秋处暑白露秋分四节内水

润肺．

宜煎整肃肺气之药．（湿热渐退、得秋金清肃下行之气、可多贮之．）

上一页：神水
下一页：寒露水


寒露水 《本草从新》

寒露水

有毒，坏禾稻．（谚云∶寒露雨、偷稻鬼．）人饮之．多致疾．与小满水同．

上一页：立秋处暑白露秋分四节内水
下一页：霜降水


霜降水 《本草从新》

霜降水

泻热．

感天地肃杀之气．惟阳气有余者．宜用此煎药．

上一页：寒露水
下一页：液雨水


液雨水 《本草从新》

液雨水

杀虫消积．

宜煎杀虫消积之药．（立冬后十日为入液、至小雪为出液、得雨谓之液雨、亦曰药雨、百虫饮此皆伏蛰、至来春雷鸣起蛰、乃出也．）

上一页：霜降水
下一页：大雪冬至小寒大寒及腊日水


大雪冬至小寒大寒及腊日水 《本草从新》

大雪冬至小寒大寒及腊日水

泻热．

宜浸造滋补五脏及痰火、积聚、虫毒诸丹丸．并煮酿药酒．与雪水同功．（时珍以贮水于二十四节气、因天地之气候相感、水之气味随之变迁、故以节气水入地水类、洛谓不然、毕竟天雨水、感天地之气候为尤准、今入天水类、庶可按时令而择用之尔．）

上一页：液雨水
下一页：明水


明水 《本草从新》

明水

一名方诸水．补阴．

甘寒．主治明目．定心止渴．去小儿烦热．（时珍曰∶明水者、取其清明纯洁、敬之至也、周礼司 氏、以夫燧取明火于日、鉴取明水于月、以供祭祀、魏伯阳参同契云∶阳燧以取火、非日不生光、方诸非星月、安能得水浆、淮南子云∶方诸见月、则津而为水、注者或以方诸为石、或以为大蚌、或以为五石炼成、皆非也、按考工记云∶铜锡相半、谓之鉴燧之剂、是火为燧、水为鉴也、高堂隆云∶阳燧一名阳符、取火于日、阴燧一名阴符、取水于月、并以金作之、谓之水火之镜、此说是矣、搜神记云∶金锡之性一也、午月丙午日午时铸、为阳燧、子月壬子日子时铸、为阴燧．）

上一页：大雪冬至小寒大寒及腊日水
下一页：露水


露水 《本草从新》

露水

润肺解暑．

甘平．止消渴．宜煎润肺之药．秋露造酒最清洌．百花上露．令人好颜色．（霜杀物、露滋物、性随时异也、露能解暑、故白露降则处暑矣、疟必由暑、故治疟药、露一宿服．）

上一页：明水
下一页：霜


霜 《本草从新》

霜

泻热．

甘寒．解酒热．治伤寒鼻塞．酒后诸热面赤．和蚌粉．敷暑月痱疮及腋下赤肿．立瘥．（时珍曰∶阴盛则露凝为霜、干象占云∶天气下降而为露、清风薄之而成霜．）凡收霜、以鸡羽扫之瓶中．密封阴处．久而不坏．

上一页：露水
下一页：腊雪


腊雪 《本草从新》

腊雪

止瘟泻热．

甘寒．治时行瘟疫．宜煎伤寒火 之药．抹痱良．腊雪密封阴处．数十年亦不坏．（冬至后第三戊为腊、腊雪大宜菜麦、又杀虫蝗、用水浸五谷种、则耐旱不生虫、洒几席间、则蝇自去、淹藏一切果食、不蛀蠹、岂非除虫蝗之验乎、春雪有虫、水亦易败、所以不用．）

上一页：霜
下一页：冰


冰 《本草从新》

冰

泻热．

甘寒．太阴之精．水极似土．变柔为刚．所谓物极反兼化也．伤寒阳毒．热甚昏迷者．

以一块置膻中．良．（两乳中间．）解烧酒毒．（藏器曰∶盛夏食冰、与气候相反、冷热相激、却致诸疾也、食谱云∶凡夏用冰、止可隐映饮食．令气凉耳、不可食之、虽当时暂快、久乃成疾也、宋徽宗食冰太过、病脾疾、国医不效、召杨介、进大理中丸、上曰∶服之屡矣、介曰、疾因食冰、臣请以冰煎此药、是治受病之原也、果愈、若此可谓活机之士矣．）以上天水类．

上一页：腊雪
下一页：潦水


潦水 《本草从新》

潦水

甘平．宜煎调脾胃，去湿热之药．（仲景治伤寒瘀热在里、身发黄、麻黄连轺赤小豆汤、煎用潦水者、取其味薄、不助湿气利热也．）降注雨水为潦．（韩愈时、潢潦无根源、朝灌夕已除．又淫雨为潦、反助湿热、不可用．）

上一页：冰
下一页：半天河水


半天河水 《本草从新》

半天河水

甘微寒．治鬼疰狂邪恶毒．洗诸疮．主蛊毒．杀鬼精．恍惚妄语与饮之．勿令知之．槐树间者．主诸风．及恶疮风瘙疥痒．一名上池水．（此竹篱头水、及空树穴中水也、战国策云∶长桑君饮扁鹊以上池之水、能洞见脏腑、注云∶上池水、半天河水也．）

上一页：潦水
下一页：流水


流水 《本草从新》

流水

时珍曰∶天下之水、灭火濡枯则同、至于性从地变、质与物迁、未尝同也．

千里水、东流水、甘烂水．（用流水以瓢扬万遍、故又名劳水．）

甘平．主五劳七伤．肾虚脾弱．阳盛阴虚．目不能瞑．及霍乱吐利．伤寒后欲作奔豚．（藏器曰∶千里水、东流水、皆堪荡涤邪秽、煎煮汤药、思邈曰∶江水流泉远涉、顺势归海、不逆上流、用以治头、必归于下、故治五劳七伤羸弱之病、煎药宜以陈芦劳水、取其水不强、火不盛也、无江水则以千里东流水代之、如泾渭之类、时珍曰∶劳水即扬泛水、仲景谓之甘烂水、用流水二斗、置大盆中、以杓高扬之、千万遍、有沸珠相逐、乃取煎药、盖水性本咸而体重、劳之则甘而轻、取其不助肾气而益脾胃也、医学正传云∶甘烂水、甘温而性柔、故烹伤寒阴证等药用之、顺流水、性顺而下流、故治下焦腰膝之证、及通利大小便之药用之、急流水、湍上峻急之水、其性急速而下达、故通二便风痹之药用之、宗 曰∶东流水取其性顺、疾速通膈下关也、张从正曰∶昔有患小便闭者、众工不能治、令取长川急流之水煎前药、一饮立溲、水可不择乎．）

逆流水．性逆而倒上．治中风卒厥．头风疟疾．咽喉诸病．宣吐痰饮．

上一页：半天河水
下一页：井泉水


井泉水 《本草从新》

井泉水

补阴．

新汲者，疗病宜人．（若停污浊暖、非直无益、亦且损人．）解热闷烦渴．平旦第一汲．

为井华水．其功极广．凉能清热．甘可助阴．宜煎补阴药及气血痰火药．（凡井水有远从地脉来者为上、有从近处江湖渗来者次之、其城市沟渠污水杂入者成咸、用须煎滚、停一时、候咸澄乃用之、否则气味俱恶、不堪入药食茶酒也、雨后水浑、须擂入桃杏仁澄之．）

上一页：流水
下一页：醴泉


醴泉 《本草从新》

醴泉

甘平．治心腹痛．疰忤鬼气邪秽之属．并就泉空腹饮之．又止消渴反胃霍乱．亦以新汲者为佳．一名甘泉．（时珍曰∶醴、薄酒也、泉味如之、故名、出无常处、王者德至渊泉、时代升平、则醴泉出、可以养老、孙柔之瑞应图云∶醴泉、井之精也、味甘如醴、流之所及、草木皆茂、饮之令人多寿、东观记云∶光武中元元年、醴泉出、京师人饮之者、痼疾皆除．）

上一页：井泉水
下一页：玉井水


玉井水 《本草从新》

玉井水

甘平．久服神仙．令人体润．毛发不白．（藏器曰∶诸有玉处、山谷水泉皆是也、山有玉而草木润、身有玉而毛发黑、玉既重宝、水又灵长、故有延生之望、今人近山多寿者、岂非玉石津液之功乎、太华山有玉、水溜下土、人得服之、多长生．）

上一页：醴泉
下一页：乳穴水


乳穴水 《本草从新》

乳穴水

甘温．久服肥健人．能食．体润不老．与钟乳同功．近乳穴处流出之泉也．（人多取水作饮酿酒、大有益、其水浓者、秤之重于他水、煎之上有盐花、此真乳液也．）

上一页：玉井水
下一页：温泉


温泉 《本草从新》

温泉

一名温汤．

辛热微毒．治诸风筋骨挛缩．及肌皮顽痹．手足不遂．无眉发疥癣诸疾．在皮肤骨节者．

入浴．浴讫当大虚惫．可随病与药及饮食补养．非有病患．不宜轻入．（汪颖曰∶庐山有温泉、方士往往教患疥癣风癞杨梅疮者、饱食入池久浴、得汗出乃止、旬日自愈也、藏器曰、下有硫黄、即令水热、犹有硫黄臭、硫黄主诸疮、故水亦宜、然当其热处、可 猪羊熟鸡子泉多作硫黄气、浴之则袭人肌肤、唯新安黄山是朱砂泉、春时水即微红色、可煮茗、长安骊山是矾石泉、不甚作气也、朱砂泉虽红而不热、当是雄黄尔、有砒石处亦有汤泉、浴之有毒．）

上一页：乳穴水
下一页：阿井水


阿井水 《本草从新》

阿井水

甘咸平．下膈疏痰止吐．阿井在兖州阳谷县．即古东阿县也．（笔谈云∶古说济水伏流地中、今历卜凡发地下、皆是流水、东阿亦济水所经、其性趋下、清而且重、用搅浊水则清、故以青州范公泉、亦济水所注、其水用造白丸子、利膈化痰．）

上一页：温泉
下一页：山岩泉水


山岩泉水 《本草从新》

山岩泉水

甘平．治霍乱烦闷呕吐．腹空转筋．恐入腹．宜多服之．（名曰洗肠、勿令腹空、空则更服、人皆惧此、然尝试有效、但身冷力弱者、防致脏寒、当以意消息之．）此山岩土石间所出泉．流为溪涧者也．（尔雅云∶水正出曰槛泉、悬出曰沃泉、反出曰泛泉、其泉源远清冷、或山有玉石美草木者为良、其山有黑土毒石恶草者、不可用、陆羽茶经曰∶凡瀑涌漱湍之水、饮之令人有颈疾、汪颖曰∶昔在浔阳、忽一日、城中马死数百、询之云∶数日前雨、洗出山谷蛇虫之毒、马饮其水然也．）

上一页：阿井水
下一页：海水


海水 《本草从新》

海水

咸微温．有小毒．煮浴．去风瘙癣．饮一合．吐下宿食颅胀．

上一页：山岩泉水
下一页：地浆


地浆 《本草从新》

地浆

一名土浆．泻热解毒．

甘寒．治泄痢冷热、赤白．腹内热毒绞痛．解一切鱼肉、菜果、药物、诸菌毒．（菌音郡、生朽木及湿地上、亦名蕈、枫树上菌、食之令人笑不休、服此即解．）及虫蜞入腹．（误食马蝗蜞、入腹生子、用此下之．）中喝卒死者．（取道上热土围脐、令人尿其中、仍用热土大蒜等分捣末、去渣、灌之即活、卫生宝鉴云∶中暑霍乱、乃暑热内伤、七情迷乱所致、阴气静则神藏、躁则消亡、非至阴之气不愈、坤为阴、地属阴、土曰静顺、地浆作于墙阴坎中、为阴中之阴、能泻阳中之阳也．）掘黄土地作坎，深三尺．以新汲水沃入搅浊．少顷．

取清用．（食黄颡鱼犯荆芥、能害人、服地浆解之．）

上一页：海水
下一页：百沸汤


百沸汤 《本草从新》

百沸汤

宣、助阳气．

助阳气，行经络．（汪颖曰∶热汤须百沸者佳、若半沸者、饮之反伤元气、作胀、宗曰∶热汤能通经络、患风冷气痹人、以汤淋脚至膝上、浓覆取汗周身、然别有药、特假阳气而行尔、四时暴泻痢、四肢脐腹冷、坐深汤中、浸至腹上、频频作之、生阳诸药、无速于此、虚寒人始坐汤中必颤、仍常令人伺守之、张从正曰∶凡伤风寒酒食、初起无药、便饮太和汤碗许、或酸齑汁亦可、以手揉肚、觉恍惚、再饮再揉、至无所容、探吐、汗出则已、时珍曰、仲景治心下痞、按之濡、关上脉浮、大黄 黄连泻心汤、用麻沸汤煎之、取其气薄而泄虚热也患风疾数年、掘坑令坐坑内、解衣、以热汤淋之良久、以簟盖之、汗出而愈、此亦通经络之法也、时珍常推此意、治寒湿、加艾煎汤、治风虚、加五枝或五加煎汤淋洗、觉效更速也、 庵曰∶感冒风寒、而以热汤澡浴、亦发散之一法、故内经亦有可汤熨可浴、及摩之浴之之文．备急方、治心腹卒胀痛欲死、煮热汤以渍手足、冷即易之．）一名太和汤．一名麻沸汤．（蛇绕不解、以热汤淋之、即脱、忤恶卒死、铜瓦器盛热汤、隔衣熨其腹、冷即易．）

上一页：地浆
下一页：生熟汤


生熟汤 《本草从新》

生熟汤

一名阴阳水．宣、和阴阳．

调中消食．治霍乱吐泻．有神功．（时珍曰∶上焦主纳、中焦腐化、下焦主出、三焦通利、阴阳调和、升降周流、则脏腑畅达、一失其道、二气淆乱、浊阴不降、清阳不升、故发为霍乱呕吐之病、饮此汤辄定者、分其阴阳、使得其平也、按霍乱有寒热二证、仓卒患此、脉候未审、慎勿轻投偏热偏寒之剂、曾见有服姜汤而立毙者、唯饮阴阳水为最稳、霍乱邪在上焦则吐、邪在下焦则泻、邪在中焦则吐泻交作、此湿霍乱证犹易治、唯心腹绞痛、不得吐泻、名干霍乱、俗名绞肠痧、其死甚速、古方用盐熬热、童便调服、极为得治、勿与谷食、即米饮下咽、亦死．）以新汲水、百沸汤合一盏．和匀．

上一页：百沸汤
下一页：齑水


齑水 《本草从新》

齑水

涌吐．

酸咸．吐痰饮宿食．酸苦涌泄为阴也．此乃作黄齑菜水也．

上一页：生熟汤
下一页：甑气水


甑气水 《本草从新》

甑气水

润利肌肤．

以器盛取．沐头长发．令黑润．朝朝用梳摩小儿头．久觉有益．（小儿诸疳遍身、或面上生疮、烂成孔臼、如大人杨梅疮、百药不效、用蒸糯米甑气水、扫疮上、不数日即愈．）

上一页：齑水
下一页：铜壶滴漏水


铜壶滴漏水 《本草从新》

铜壶滴漏水

通、能升能降．

性滑．上可至颠，下可至泉．宜煎四末之药．（说文曰∶漏以铜壶受水、刻节、昼夜百刻、周礼周官曰∶挈壶氏掌壶、以水火守之、分以日夜、及冬、则以火爨鼎水而沸之、而沃之、郑康成曰∶冬水冻、故以火炊水沸以沃之、谓沃漏也、后汉张衡、漏水转浑天仪制曰∶以铜为器、再叠差置、实以清水、下各开孔、以玉虬漏水入两壶、右为夜、左为昼、宋会要曰、漏刻之法、有水秤、以木为衡、衡上刻疏之、曰天河、其广长容水箭、箭有四、以木为之、长三尺有五寸、着时刻更点、纳于天河中、昼夜更用之、又曰∶天圣八年、燕肃上莲花漏法、其制、琢石为四分之壶、剡木为四分之箭、以测十二辰、二十四气、四隅十干百刻、分布昼夜、成四十八箭、其箭一气一易、二十四气、各有昼夜、故四十八箭、又为水匮、置铜渴乌、引水、下注铜荷中、插石壶旁、铜荷承水、自荷茎中溜泻入壶、壶上当中为金莲花覆之、花心有窍容箭、下插箭首、与莲心平、渴乌漏下、水入壶一分、浮箭上涌一分、至于登刻盈时、皆如之．）以上地水类．

上一页：甑气水
下一页：火类 土类


火类 土类 《本草从新》

火类 土类

主治痈疽发背不起．瘀肉不腐．及阴疮瘰 ．流注 疮顽疮．然火吹灭．（日炙二次．）

未溃拔毒止痛．已溃补接阳气．去腐生肌．凡一切补药诸膏．宜此火煎之．但不可点艾伤肌．（震亨曰∶火以畅达、拔引郁毒、此从治之法也、时珍曰∶桑木能利关节、养津液、得火则拔引毒瓦斯、而祛逐风寒、所以能去腐生新也、抱朴子云∶一切仙药、不得桑煎不服、桑乃箕星之精、能助药力、除风寒痹诸痛、久服、终身不患风疾故也．）

上一页：铜壶滴漏水
下一页：炭火


炭火 《本草从新》

炭火

栎炭火、宜 炼一切金石药． 炭火、宜烹煎炙焙百药丸散．（时珍曰∶烧木为炭、木久则腐、而炭入土不腐者、木有生性、炭无生性也、葬家用炭、能使虫蚁不入、竹木之根自回、亦缘其无生性尔．）

上一页：火类 土类
下一页：芦火竹火


芦火竹火 《本草从新》

芦火竹火

宜煎一切滋补药．（时珍曰∶凡服汤药、虽品物专精、修治如法、而煎药者卤莽造次、水火不良、火候失度、药亦无功．观夫茶味之美恶、饭味之甘 、皆系于水火烹饪之得失、故煎药须用小心老成人、以深罐密封、新水活火、先武后文、如法服之、未有不效者、火用陈芦枯竹、取其不强、不损药力也、桑柴火取其能助药力、 炭取其力慢、栎炭取其力紧、温养用糠及马屎牛屎者、取其暖、而能使药力匀遍也．）

上一页：炭火
下一页：灯火


灯火 《本草从新》

灯火

治小儿惊风，昏迷搐搦窜视诸病．又治头风胀痛．视头额太阳络脉盛处．以灯心蘸麻油．

点灯淬之．良．外痔肿痛者．亦淬之．油能去风解毒．火能通经也．小儿初生．因冒寒气欲绝者．勿断脐．急烘絮包之．将胎衣烘热．用灯炷于脐下．往来燎之．暖气入腹内．气回自苏．

去风退赤甚妙．（时珍曰∶凡灯惟胡麻油苏子油然者、能明目治病、其余诸油灯烟、皆能损目、亦不治病也．）

上一页：芦火竹火
下一页：灯花


灯花 《本草从新》

灯花

主治．敷金疮．止血生肉．小儿邪热在心．夜啼不止．以二三颗灯心调．抹乳吮之．（时珍曰∶昔陆贾言灯花爆而百事喜、汉书艺文志有占灯花术、则灯花固灵物也、钱乙用治夜啼、其亦取此义乎、明宗室富顺王、一孙嗜灯花、但闻其气、即哭索不已、时珍诊之曰∶此癖也、以杀虫治癖之药、丸服一料而愈．）

上一页：灯火
下一页：艾火


艾火 《本草从新》

艾火

灸百病．若灸诸风冷疾．入石硫黄末少许．更妙．（凡灸艾火者、宜用阳燧火珠、承日取太阳真火、其次则用槐取火为良、若急卒难备、即用真麻油灯或蜡烛火、以艾茎烧点于炷艾、润灸疮、至愈不痛也、其戛金击石钻燧入木之火、皆不可用、邵雍皇极经世书云∶火无体、因物以为体、金石之火、烈于草木之火是矣、入木者、松火难瘥、柏火伤神多汗、桑火伤肌肉、柘吐血、橘火伤营卫经络、榆火伤骨失志、竹火伤筋损目也、南齐书载、武帝时、有沙门从北齐 赤火来．其火赤于常火而小、云以疗疾、贵贱争取之、灸至七炷多验、吴兴杨道庆、虚疾二十年、灸之即瘥、咸称为圣火、诏禁之不止、不知此火何物之火也．）阳燧．（时珍曰∶火镜也、以铜铸成、其面凹、摩热向日、以艾承之则得火、周礼司氏、以夫燧取明火于日、是矣．）火珠．（时珍曰∶说文谓之火齐珠、汉书谓之玫瑰、音枚回、唐书云∶东南海中、有罗剌国、出火齐珠、大者如鸡卵、状类水精、圆白、照数尺、日中以艾承之则得火、用灸艾、性不伤人、今占城国有之、名朝霞大火珠．）

上一页：灯花
下一页：神针火


神针火 《本草从新》

神针火

通、祛风寒．

治心腹冷痛，风寒湿痹，附骨阴疽．凡在筋骨隐痛者．针之．火气直达痛所．甚效．（时珍曰∶神针火者、五月五日取东引桃枝、削为木针如鸡子、长五六寸、干之、用时以绵纸三五层、衬于患处、将针蘸麻油点着、吹灭、乘热针之．）

雷火神针．（熟靳艾叶末二两、乳香、没药、穿山甲、硫黄、草乌头、川乌头、桃树皮末各一钱、麝香五分、为末拌艾、以浓纸裁成条、铺药艾于内、紧卷如指大、长三四寸、收贮瓶内、埋地中、七日取出、用时于灯上点着、吹灭、隔纸十层、乘热针于患处、热气直入、其效更速、并忌冷水．）

上一页：艾火
下一页：火针


火针 《本草从新》

火针

通、祛风．

治风寒筋急．挛引痹痛．或瘫缓不仁者．针下疾出．急按孔穴则疼止．不按则疼甚．症块结积冷病者．针下慢出．仍转动以发出污浊．痈疽发背．有脓无头者．针令脓溃．勿按孔穴．

凡用火针．太深则伤经络．太浅则不能去病．要在消息得中．针后发热恶寒．此为中病．凡面上及夏月．湿热在两脚时、皆不可用此．（时珍曰∶素问云∶病在筋、调之筋、燔针劫刺其下、及筋急者、病在骨、调之骨、淬针药熨之、又灵枢经、叙十二经筋所发诸痹痛、皆云治在燔针劫刺、以知为度、以痛为输、又云∶经筋之病、寒则反折筋急、热则纵弛不收、阴痿不用淬刺者、淬寒急也、纵缓不收者、无用燔针、观此、则燔针乃为筋寒而急者设、以热治寒、正治之法也、而后世以针积块、亦假火气以散寒湿、而发出污浊也、或又以治痈疽者、则是以从治之法、溃泄其毒瓦斯也、而昧者以治伤寒热病、则非矣、张仲景云∶太阳伤寒加温针、必发惊、营气微者、加烧针则血流不行、更发热而烦燥、太阳病下之、心下痞、表里俱虚、阴阳俱竭、复加烧针、胸烦、面色青黄、肤润者难治、此皆用针者、不知往哲设针之理、而谬用以致害人也、又凡肝虚目昏多泪、或风赤及生翳膜、顽浓成病、后生白膜、失明、或五脏虚劳、风热上冲于目、生翳、病宜熨烙之法、盖气血得温则宣流、得寒则凝涩故也、其法用平头针、如孔大小、烧赤、轻轻当翳中烙之、烙后翳破、即用除翳药敷点．）火针．素问谓之燔针、淬针．张仲景谓之烧针．川蜀人谓之煨针．（其法、麻油满盏、以灯草二七茎点灯、将针频涂麻油、灯上烧令通赤用之、不赤或冷、则不能去病、反损人也、其针须用火箸铁造之为佳、点穴墨记、差则无功．）

上一页：神针火
下一页：燧火


燧火 《本草从新》

燧火

太古燧人氏．上观下察．钻木取火．教民烹饪．使无疾病．用心至深切矣．木为火母．

其性不燥．后世击石取火．其性燥烈．且今人多嗜烟酒．所以患燥火之证者甚多．（时珍曰∶周官司 氏、掌行火之政、令四时变国火、以救时疾、季春出火、季秋纳火、民咸从之、盖人之资于火食者、疾病寿夭系焉、四时钻燧取新火、以为饮食之用、依岁气而使无亢不及、所以救民之时疾也、榆柳先百木而青、故春取之、其火色青、枣杏之木心赤、故夏取之、其火色赤、柞 之木理白、故秋取之、其火色白、槐檀之木心黑、故冬取之、其火色黑、桑柞之木肌黄、故季夏取之、其火色黄、天文大火之次、于星为心、季春龙见于辰而出火、于时为暑、季秋龙伏于戌而纳火、于时为寒、顺天道而百工之作息皆因之、以免水旱灾殃之流行也．）

上一页：火针
下一页：阳火阴火


阳火阴火 《本草从新》

阳火阴火

五行皆有阴阳．而火之阴阳为尤着．时珍曰．火者．有气而无质．其纲凡三．其目凡十有二．所谓三者．天火地火人火也．所谓十有二者．天之火四．地之火五．人之火三也．试申言之．天之阳火二．太阳、真火也．星精、飞火也．（赤物暾暾、降则有灾、俗呼火殃．）天之阴火二．龙火也．雷火也．（龙口有火光、霹雳之火、神火也、二火必阴云四合、大雨降注、乃见、若太阳一照、则龙潜雷伏、有人病火、属龙雷者、惟当益火之原、万不可用凉药．）地之阳火三．钻木之火也．击石之火也．戛金之火也．地之阴火二．石油之火也．（昨梦录云∶石脑油、出高丽东、日烘石热所出液也、惟真琉璃器可贮之、入水涓滴、烈焰遽发、余力入水、鱼鳖皆死、边人用以御敌．）水中之火也．（江湖河海、夜动有火、苏轼夜宿金山寺诗、江心似有炬火明、非鬼非神竟何物是也．）人之阳火二．君火也．相火也．人之阴火一．失位之火也．（内经云∶君火以明、相火以位、肾中阳虚、则火不安其位而飞走、犹龙雷之火也．）合而言之．阳火七．阴火五．共十有二焉．诸阳火．遇草而 ．得木而燔．可以湿伏．可以水灭．诸阴火．不焚草木而流金石．得湿愈焰．遇水益炽．以水折之．则光焰诣天．物穷方止．以火逐之．以灰扑之．则灼性自消．光焰自灭．故人之善反于身者．上体于天．而下验于物．则阳火阴火、正治从治之理．思过半矣．此外又有萧丘之寒火．（萧丘在南海中、上有自然之火、春生秋灭、生一种木、但小焦黑、出抱朴子外篇、又陆游云∶火山军其地、锄耘深入、则有烈焰、不妨种植、亦寒火也．）泽中之阳焰．（状如火焰、起于水面、出王冰素问注．）野外之鬼磷．（其火色青、其状如炬、或聚或散、望之则有、就之则无、俗呼鬼火、或云∶诸血之磷光也．）金银之精气．（凡金银宝玉、皆夜有火光．）此皆似火而不能焚物者也．至于樟脑（见香木部．）猾髓．（炮炙论曰∶海中有兽、名曰猾、其髓入油中、油即沾水生火、不可救止、以酒喷之即灭、不可于屋下收、故曰水能生火、非猾髓而莫能、时珍曰∶此兽之髓、水中生火、与樟脑相同、其功亦当与樟脑相似也、第人无识之者．）

生．（烧酒醇酒、得火气则自焚、油满百石、则火自生、油纸油衣油铁、得热蒸激、皆自生火．积米热蒸、麻皮热蒸、亦致生火．）南荒有厌火之民．（国近黑昆仑、人能食火炭．）食火之兽．（原化记云∶祸斗状如犬而食火、粪复为火、能烧人屋．）

西波斯国有鸟、形如驼、能飞不高、食草与肉、亦啖火、日行七百里、刘郁西域记云∶富浪有大鸟驼、蹄高丈余、食火炭、卵大如升、郑晓云∶洪武初、三佛国贡火鸡、大于鹤、长三四尺、颈足亦似鹤、锐嘴软红冠、毛色如青羊、足二指、利爪能伤人肠致死、食火炭．）火鸦蝙蝠．能食火烟．火龟火鼠．生于火地．（火龟火鼠、俱生炎地、西域记云∶火鼠出西域、及南海火林山、有野火、春夏生、秋冬死、鼠产于中、甚大、其毛及草木之皮、皆可织布、污则烧之即洁、名火浣布．）此皆五行物理之常．而乍闻者目为怪异．盖未深诣乎此理故尔．蔡九峰止言木火、石火、雷火、虫火、磷火．似未尽该也．要之．火者内阴而外阳．主乎动者也．故凡动皆属火．以名而言．形气相生．配于五行．故谓之君．以位而言．生于虚无．守位禀命．因其动而可见．故谓之相．天主生物．故恒于动．

人有此生．亦恒于动．动者．皆相火之为也．是君相二火．天非此不能生物．人非此不能自生也．然而东垣以火为元气之贼．与元气不两立．一胜则一负．何哉．周子曰∶神发知矣．

五性感物．而万事出．有知之后．五者之性．为物所感而动．即内经五火也．五性厥阳之火．与相火相煽．则妄动矣．火起于妄．变化莫测．煎熬真阴．阴虚则病．故曰相火．元气之贼．周子又曰．圣人定之．以中正仁义而主静．朱子曰∶必使道心常为一身之主．而人心每又主之以静．则五火之动皆中节．相火惟有裨补造化．以为生生不息之运用尔．何贼之有．以上火类．

上一页：燧火
下一页：白垩


白垩 《本草从新》

白垩

音恶．燥湿、温水脏．

甘温．治男子水脏冷．女子子宫冷．卒暴咳嗽．风赤烂眼．反胃泻痢．（诸土皆能胜湿补脾、而白垩能兼入气分．）痱子瘙痒．（为末敷之．） 疮不干．（ 研、生油调搽．）即白 土．

上一页：阳火阴火
下一页：黄土


黄土 《本草从新》

黄土

燥湿解毒．

甘平．治泄痢冷热赤白．腹内热毒绞结痛．下血．又解诸药毒．中肉毒．合口椒毒、野菌毒．（刘跋钱乙传云∶元丰中、皇子仪国公、病螈 、国医未能治、长公主举乙入、进黄土汤而愈、神宗召见、问其故、对曰∶以土胜水、水得其平、则风自退尔、夷坚志云∶吴少师得疾、数月消瘦、每日饮食入咽、如万虫攒攻、且痒且痛、皆以为劳瘵、迎明医张锐诊之、锐令明旦勿食、遣卒诣十里外、取行路黄土至、以温酒二升搅之、投药百粒、饮之觉痛、几不堪、及登溷、下马蝗千余、其半已困死、吴亦惫甚、调理三日乃安、因言夏月出师、燥渴、饮涧水一杯、似有物入咽、遂得此病、锐曰∶虫入食人脏、势必孳生、饥则聚咂精血、饱则散处脏腑、苟知杀之、而不能扫取、终无益也、是以请公枵腹以诱之、虫久不得土味、又喜酒、故乘饥毕集、一洗而空之、凡跌打损伤、及木石所伤、取净土五升、蒸热、以故布重裹、作二包、更互熨之、勿大热、恐破肉、痛止则已、虽瘀血凝积、气绝欲死者、亦活．）张司空言．三尺以上曰粪．三尺以下曰土．凡用、当去上恶物．勿令入客水．（藏器曰∶土气久触、令人面黄、掘土犯地脉、令人上气身肿、掘土犯神煞、令人生肿毒．）

上一页：白垩
下一页：伏龙肝


伏龙肝 《本草从新》

伏龙肝

重、调中止血、燥湿消肿．

辛温．调中止血．去湿消肿．治咳逆反胃，吐衄崩带，尿血遗精，肠风痈肿．（醋调涂．）

脐疮（研敷．）丹毒．（腊月猪脂或鸡子白调敷．）催生下胎．（子死腹中、水调三钱服．）功专去湿．无湿勿用．多年灶心黄土．（须用对釜脐下者．）

上一页：黄土
下一页：东壁土


东壁土 《本草从新》

东壁土

甘温．治霍乱烦闷．泄痢温疟．疗下部疮．脱肛．小儿风脐．摩干湿二癣．隐居曰．此屋之东壁上土也．常先见日故尔．（藏器曰∶东壁先得太阳烘炙、故治瘟疫、初出、少火之气壮、及当午、则壮火之气衰、故不用南壁而用东壁、时珍曰∶昔一女、忽嗜河中污泥、日食数碗、玉田隐者、以壁间败土、调水饮之、遂愈、又凡脾胃湿多、吐泻霍乱者、以东壁土、新汲水搅化、澄清服之、即止、盖脾主土、喜燥而恶湿、故取太阴真火所照之土、引真火生发之气、补土而胜湿、则吐泻自止也、岭南方、治瘴疟、香椿散内用南壁土、近方治反胃呕吐用西壁土者、或取太阳离火所照之气、或取西方收敛之气、然皆不过借气补脾胃也．）

上一页：伏龙肝
下一页：墨


墨 《本草从新》

墨

辛温止血．（震亨曰∶墨属金而有火、入药甚健、性又能止血．）生肌．飞丝尘芒入目．

浓磨点之．点鼻止衄．猪胆汁磨．涂诸痈肿．（醋磨亦可．）酒磨服．治胞胎不下．宗 曰．墨、松之烟也．世有以粟草灰伪为者．不可用．惟松烟墨．方可入药．陈久烟细者为佳．粗者不可用．

上一页：东壁土
下一页：釜脐墨


釜脐墨 《本草从新》

釜脐墨

一名釜煤．

辛温．治中恶蛊毒．吐血血晕．以酒或水温服二钱．亦涂金疮．止血生肌．消食积．舌肿喉痹口疮．阳毒发狂．（古方治伤寒、黑奴丸、用釜底墨、灶突墨、梁上尘三物、同合诸药为丸、其功用相近尔．）

上一页：墨
下一页：百草霜


百草霜 《本草从新》

百草霜

轻、止血消积．

辛温止血．（鼻衄者、水调涂之、红见黑则止、水克火也．）消积．治诸血病．伤寒阳毒发狂．疸膈疟痢．咽喉口舌白秃诸疮．（时珍曰∶皆兼取火化、从治之法．）灶突上烟煤．（其质轻细、故谓之霜、魇寐卒死、水化吹鼻、白秃头疮、和猪脂涂之、诸疮以醋汤洗净、入腻粉少许、生油调涂、愈．）

上一页：釜脐墨
下一页：梁上尘


梁上尘 《本草从新》

梁上尘

一名乌龙尾、轻、止血消积．

辛苦微寒．治腹痛噎膈．中恶鼻衄．小儿软疮．消食积．止金疮血出．齿龈出血．时珍曰．

凡用倒挂尘．烧令烟尽．筛取末．入药．

上一页：百草霜
下一页：碱


碱 《本草从新》

碱

泻、磨积去垢．

辛苦涩温．消食磨积．去垢除痰．治反胃噎膈．点痣 疣赘．（与圹灰等分、用小麦秆灰汁、煎干为末、针刺挑破、水调点之、一日三上、即去、须新合乃效．）发面浣衣多用之．取蓼蒿之属．浸晒烧灰．以原水淋汁．每百斤入粉面二三斤．则凝定如石．

上一页：梁上尘
下一页：孩儿茶


孩儿茶 《本草从新》

孩儿茶

泻热生津、涩、收湿．

苦涩微寒．清上膈热．化痰生津．止血收湿．定痛生肌．涂金疮口疮．（硼砂等分．）阴疳痔肿．出南番．以细茶末纳竹筒．埋土中．日久取出．捣汁熬成．块小润泽者上．大而枯者次之．以上土类．

上一页：碱
下一页：原禽类 水禽类 林禽类 畜类 兽类 鼠类


原禽类 水禽类 林禽类 畜类 兽类 鼠类 《本草从新》

原禽类 水禽类 林禽类 畜类 兽类 鼠类

大养肺阴、润化痰．

甘淡平．大养肺阴．化痰止嗽．补而能清．为调理虚损痨瘵之圣药．一切病之由于肺虚．

不能清肃下行者．用此皆可治之．开胃气．已劳痢．益小儿痘疹．（王世懋闽部疏云∶燕窝菜、竟不辨是何物、漳海边已有之、燕飞渡海中、翮力倦则掷置海面、浮之若杯、身坐其中久之、复衔以飞、陈懋仁泉南杂记云∶闽之远海近番处、有燕名金丝者、首尾似燕而甚小、毛如金丝、临卵育子时、群飞近沙汐泥有石处、啄蚕螺食之、有询海商闻之土番云∶蚕螺背上肉、有两肋、如枫蚕丝、坚洁而白、食之可补虚损、已劳痢、故此燕食之、肉化而肋不化、并津液呕出、结为小窝、附石上、久之与小雏鼓翼而飞、海人依时拾之、故曰燕窝、而予近闻之漳人、殊为不然、燕窝国大海中、有高山、冬月群燕来巢其上、燕矢之浓、没人两膝、春取小鱼、累之窝中、人取之林中、窝毁子坠、倾复阑干、燕之雌雄、群然悲鸣、伤物特甚、呜呼、谁为群燕毁房哉、生命之苦、过火 刀割矣、苏长公谓虽八珍之美、投箸而不忍食、此物此志耶、周栎园闽小记云∶余在漳南、询之海上人、皆云燕衔小鱼粘之于石、久而成窝、有乌白红三色、乌色品最下、红色最难得、能益小儿痘疹、白色能愈痰疾、广东新语云∶崖州海中石岛、有玳瑁山、其洞穴皆燕所巢、燕大者如乌、啖鱼辄吐涎沫、以备冬月退毛之食、土人皮衣皮帽、秉炬探之、燕惊扑人、年老力弱、或致坠崖而死、故有多获者、有空手而还者、或谓海滨石上、有海粉积结如苔、燕啄食之、吐出为窝、累累岩壁之间、岛人俟其秋去、以修竿接铲取之、海粉性寒、而为燕所吞吐则暖、海粉味咸、而为燕所吞吐则甘、其形质尽化、故可以消痰开胃云∶凡有乌白二色、红者难得、盖燕属火、红者尤其津液、一名燕蔬、香有龙涎、菜有燕窝、是皆补草木之不足者、故曰蔬、榆肉产于北、燕窝产于南、皆蔬也．）可入煎药．须用陈久者．色如糙米者最佳．燕窝脚．（色红紫、名血燕．）功用相仿．性重、能达下．微咸、能润下．治噎膈甚效．假燕窝、无边无毛．（或微有边毛、皆伪为之．）色白．（甚有白如银丝者．）

上一页：孩儿茶
下一页：石燕


石燕 《本草从新》

石燕

补阳益精．

甘温．壮阳益气．暖腰膝．添精髓．润皮肤．缩小便．御风寒岚瘴、温疫气．（孟诜曰∶治法取石燕二七枚、和五味炒熟、以酒一斗、浸三日、每夜卧时饮一二盏、甚能补益、令人健力能食．）一名土燕．似蝙蝠．口方．食石乳汁．（广志云∶燕有三种、此则土燕乳于岩穴者、孟诜曰∶石燕在乳穴石洞中者、冬月采之、堪食、余月止可治病．）

上一页：原禽类 水禽类 林禽类 畜类 兽类 鼠类
下一页：夜明砂


夜明砂 《本草从新》

夜明砂

一名天鼠矢．泻、散血明目．

辛寒．肝经血分药．活血消积．治目盲障翳．（加石决明猪肝煎、名决明夜灵散、治鸡盲眼．）疟魃．（音奇、小儿鬼．）惊疳．（蝙蝠及矢、并治惊疳疟痫、厥阴之病．）干血气痛．（经疏云∶辛能散内外结气、寒能除血热气壅、明目之外、余皆可略、吴鹤皋医方考曰∶古人每用虻虫水蛭治血积、以其善吮血尔、若天鼠矢、乃食蚁而化者也、当亦可以攻血积、本方称其下死胎、则其能攻血块也何疑．）同鳖甲烧烟．辟蚊．蝙蝠矢也．食蚊．砂皆蚊眼．故治目疾，淘净焙，恶白薇、白蔹．（小儿魃病、以红纱袋、盛夜明砂佩之．）

上一页：石燕
下一页：五灵脂


五灵脂 《本草从新》

五灵脂

泻、行血、宣、止痛．

甘温纯阴．气味俱浓．入肝经血分．通利血脉．散血和血．血闭能通．（生用．）经多能止．（炒用．）治血痹血积．血眼血痢．肠风崩中．诸血病．（图经云∶血晕者、半炒半生、末服一钱．）心腹气血一切诸痛．除风杀虫．（诸痛属于木、诸虫生于风．）化痰消积．疗惊疳疟疝．蛇、蝎、蜈蚣伤．（五灵脂一两、雄黄五钱、酒调服、滓敷患处、治毒蛇咬伤．）血虚无瘀者忌用．（李仲南永类钤方曰∶五灵脂治崩中、非正治之药、乃去风之剂、冲任经虚、被风袭伤营血、以致崩中暴下、与荆芥 防风治崩、义同、方悟古人识见深远如此、时珍曰∶此亦一说、但未及肝血虚滞、亦自生风之意、按冲为血海、任主胞胎、任脉通、冲脉盛、则月事以时下、无崩漏之患、且易有子．）北地鸟．名寒号虫矢也．（即 鸟、夜鸣求旦、夏月毛采五色我、冬月毛落、忍寒而号曰∶得过且过、高士奇曰∶月令、仲冬之月、不鸣、似与寒号之名未协．）色黑．气甚臊恶．糖心润泽者真．研末．酒飞．去砂石用．

行血宜生．止血宜炒．恶人参．（油调五灵脂末、涂风癞、良．）

上一页：夜明砂
下一页：雀


雀 《本草从新》

雀

补阳益精．

甘温．壮阳气．（藏器曰∶冬月食之、起阳道、令人有子．）益精髓．暖腰膝．缩小便．

治血崩带下．（宗 曰∶正月以前、十月以后、宜食之、取其阴阳定静未泄也、故卵亦取第一番者、苏颂曰∶今人取雀肉、和蛇床子熬膏、和药丸服、补下有效、谓之驿马丸、此法起于唐世、云明皇服之有验、总录治虚寒雀附丸、用肥雀肉三四十枚、同附子熬膏丸药、亦祖此意也．）不可同李及诸肝食．妊妇食之．令子多淫．凡阴虚火盛者勿食．服白术人忌之．俗呼老为黄雀．（八九月群飞田间、体绝肥、背有脂、如披绵、性味皆同、可以炙食、作 甚美、今人以之顿鸡蛋、肥而可口．）头血、治雀盲．（人黄昏时无所见、如雀目夜之．）

上一页：五灵脂
下一页：雀卵


雀卵 《本草从新》

雀卵

补阳益精．

酸温．益精血．治男子阴痿不起．女子带下．便溺不利．除疝瘕．（陶宏景曰∶雀利阴阳、故卵亦然、和天雄服之、令茎不衰、素问云∶胸胁肢满者妨于食、病至则先闻腥臊臭、出清液、先唾血、四肢清、目眩、时时前后血、病名血枯、得之年少时、有所大脱血、若醉入房中、气竭肝伤、故月事衰少不来、治之以四乌 骨、一 茹、二物并合之、丸以雀卵、大如小豆、以五丸为后饭、饮以鲍鱼汁、利肠中及伤肝也、饮后药先为后饭、本草三药并不治血枯、而经法用之、是攻其所生所起尔、时珍曰∶今人知雀卵能益男子阳虚、不知能治女子血枯、盖雀卵益精血尔．）

上一页：雀
下一页：白丁香


白丁香 《本草从新》

白丁香

消积．

苦温微毒．治疝瘕积胀 癖．及目翳弩肉．痈疽疮疖．咽噤齿龋．（时珍曰∶雀食诸谷、皆易消化、故所治诸证、皆取其能消烂之义也．）阴人使雄．阳人使雌．腊月采得．去两畔附着者．钵中研细．以甘草水浸一宿．去水焙干用．（日华曰∶凡鸟左翼掩右者是雄、其屎头尖挺直、雷 曰∶凡使勿用雀儿粪、雀儿黄口、未经淫者也、其雀屎底坐尖在上是雄、两头圆者是雌、时珍曰∶别录止用雄雀屎、雌雄分用则出自雷氏也．）

上一页：雀卵
下一页：鸽


鸽 《本草从新》

鸽

一名鹁鸽．解毒．

咸平．解诸药毒．及人马久患疥．治恶疮风癣．白癜 疡风．唯白色者入药．（凡鸟皆雄乘雌、鸽独雌乘雄、故其性最淫．）卵、解疮毒痘毒．屎名左盘龙．（时珍曰∶野鸽者尤良、其屎皆左盘、故刘河间宣明方云然．）消腹中痞块，瘰 诸疮．疗破伤风，及阴毒垂死者．人马疥疮．炒研敷之．驴马和草饲之．消肿杀虫．（头疮白秃、鸽粉研末敷之、先以醋泔洗净．）

上一页：白丁香
下一页：鸡


鸡 《本草从新》

鸡

补虚温中．

甘温．属巽属木．（故动风．）补虚温中．（日华曰∶黑雌鸡、补产后虚劳、马益卿曰∶妊妇宜食牡鸡、取阳精之全于天也、崔行功纂要方曰∶妇人产死、多是富贵扰攘、致产妇惊乱故尔、屏人静产、更烂煮牡鸡汁、煮粳米粥与食、自然无恙、鸡汁性滑而濡、不食其肉、恐难化也、龚云林医鉴曰∶四五年老母鸡、取汤煮粥食、能固胎、孟诜曰∶腹中水癖水肿、以黄雌鸡一只、如常治净、和赤小豆一升、同煮汁饮、日二夜一、时珍曰∶黄者土也、雌者坤象、味甘归脾、气温益胃、故所治皆脾胃之病也、丹溪所谓鸡属土者、当指此鸡．）鸡冠居清高之分．其血乃精华所聚．雄而丹者属阳．故治中恶惊忤．（以热血沥口、涂面、吹鼻良．）

本斜．用老者．取其阳气充足也．能食百虫．故治蜈蚣、蚯蚓、蜘蛛咬毒．鸡子、甘平镇心．安五脏．益气补血．清咽开音．（年深哮喘、鸡子略敲损、浸尿缸中三四日、煮食、姜汁竹沥汤送、能去风痰．）散热定惊．止嗽止痢．（醋煮食、治赤白久痢．）安胎利产．（胞衣不下、吞卵黄二三枚、解发刺喉、令吐即下．）多食令人滞闷．（今俗每产后即啖鸡卵、然必煮极老极熟、方易消化、若生而嫩、即易停滞．）哺鸡蛋壳、主伤寒劳复．研敷下疳．麻油调．搽痘毒．神效．卵中白皮、主久咳结气．（仙传外科云∶一人偶含刀在口、割舌已垂、未断、一人用鸡子白皮袋之、掺止血药于舌根、血止、以蜡化蜜调冲和膏、敷鸡子白皮上、三日接住、乃去皮、只用蜜蜡勤敷、七日全安、若欲速效、以金疮药参治之、此用鸡子白皮无他、但取其柔软而薄、护舌而透药也．）鸡肫皮、（一名鸡内金、一名 、音皮鸱．）甘平性涩．鸡之脾也．能消水谷．除热止烦．通小肠、膀胱．治泻痢便数．遗溺溺血．崩带肠风．膈消反胃．小儿食疟．男用雌．女用雄．鸡屎白、微寒下气．

消积．通利大小便．内经用治蛊胀．合米炒．治米症．醋和．涂蚯蚓、蜈蚣咬毒．（雄鸡屎乃有白、腊月收之、白鸡乌骨者更良、素问作鸡矢醴、小儿紧唇、鸡矢白研末敷之、有涎易去、牙齿疼痛、鸡矢白烧末、绵裹咬患处、立瘥．）

上一页：鸽
下一页：乌骨鸡


乌骨鸡 《本草从新》

乌骨鸡

补虚劳．

甘平．鸡属木．而骨黑者属水．得水木之精气．故能益肝肾．退热补虚．治虚劳消渴．

下痢噤口．（煮汁益胃．）带下崩中．肝肾血分之病．（鬼击卒死者、用乌鸡冠血沥口中、令咽、仍破此鸡拓心下、冷乃弃之道边、妙．）骨肉俱黑者良．舌黑者．骨肉俱黑．男用雌．女用雄．

女科有乌鸡丸．

上一页：鸡
下一页：雉


雉 《本草从新》

雉

即野鸡．补气止痢．

酸甘微寒．补中益气力．止泄痢．治蚁 ．以上原禽类．

上一页：乌骨鸡
下一页：白鹤血


白鹤血 《本草从新》

白鹤血

补虚祛风．

咸平．益气力．补虚乏．去风益肺．（穆天子传云∶天子至巨 、二氏献白鹤之血饮之、益人气力也．）骨．（酥炙、入滋补药．）

上一页：雉
下一页：鹈鹕油


鹈鹕油 《本草从新》

鹈鹕油

一名淘鹅油．通、资外敷．

咸温滑．涂痈肿．治风痹．透经络．通耳聋．（时珍曰∶淘鹅油、性走、能引诸药透入病所、拔毒、故能治聋痹、肿毒诸病．）剥取其脂．熬化掠取．就以其嗉盛之．则不渗漏．他物即透走也．（可见其入骨透髓之功、然但资外敷、不入汤丸．）

上一页：白鹤血
下一页：鹅


鹅 《本草从新》

鹅

甘温有毒．发风发疮．火熏者尤毒．鹅血、愈噎膈反胃．鹅卵、甘温．补中益气．多食发痼疾．

上一页：鹈鹕油
下一页：鸭


鸭 《本草从新》

鸭

即鸭．补阴．

甘平微咸．入肺肾血分．补阴除热．止嗽利水．治热痢．化虚痰．鸭有数种．惟毛白而乌嘴凤头者．为虚劳圣药．白属西金．黑属北水．故葛可久治痨．有白凤膏．（时珍曰∶治水利小便、宜用青头雄鸭、取水木生发之象、治虚劳热毒、宜用乌骨白鸭、取金水寒肃之象也．）老者良．热血、解金银丹石砒霜诸毒．及中恶溺死者．涂蚯蚓咬疮．卵、甘寒咸．除心腹膈热．多食损人．（孟诜曰∶多食发冷气、令人气短胸闷、小儿多食脚软、陈士良曰∶生疮毒者食之、令恶肉突出、不可合鳖肉、李子、桑葚食．）头、通利小便．治水肿．脑、取涂冻疮良．

上一页：鹅
下一页：凫


凫 《本草从新》

凫

即野鸭．补气．

甘凉．补中益气．（孟诜曰∶九月以后、立春以前、即中食、大益病患、全胜家者、虽寒不动气．）平胃消食．治水肿及热毒风．疗恶疮疖．（孟诜曰∶身上有诸小热疮、年久不愈者、但多食之、即痊．）杀脏腑一切虫．日华曰．不可合胡桃、木耳、豆豉食．

上一页：鸭
下一页：油鸭


油鸭 《本草从新》

油鸭

音甓梯、俗名油鸭．补气．

甘平．补中益气．一名刁鸭．似野鸭而小，苍白文．多脂．冬月取之．五味炙食．甚美．

膏、滴耳治聋．

上一页：凫
下一页：鹭鸶


鹭鸶 《本草从新》

鹭鸶

补气．

咸平．益脾补气，治虚瘦．一名白鹭．（时珍曰∶鹭、水鸟也、林栖水食、群飞成序、洁白如雪、颈细脚青、顶有长毛十数茎如丝、炙食良．）以上水禽类．

上一页：油鸭
下一页：斑鸠


斑鸠 《本草从新》

斑鸠

补气．

甘平益气．助阴阳．明目愈噎．（范汪东阳方治目、有斑鸠丸、总录治目、有锦鸠丸、倪惟贤氏谓斑鸠补肾、故能明目、窃谓鸠能益气、则能明目．不独补肾已也．）性悫孝．而拙于为巢．血、热饮治蛊．

上一页：鹭鸶
下一页：鹊


鹊 《本草从新》

鹊

泻热通淋．

甘寒．消结热．治消渴．通淋去风．及大小肠涩．并四肢烦热．胸膈痰结．入药用雄．（其翼左复右者是雄、又烧毛作屑、纳水中浮者是雄．）以上林禽类．

上一页：斑鸠
下一页：猪


猪 《本草从新》

猪

肉、补肉．

水畜．咸寒．疗肾气虚竭．狂病久不愈．其味隽永．食之润肠胃．生精液．丰肌体．泽皮肤．其性阴寒．阳事弱者勿食．能生湿痰．易招风热．伤风寒及病初起人．尤为大忌．（其皮有毒、头肉尤甚、伤风寒忌之者、以其补肌固表、油腻缠粘、外邪不能解散也、病初愈忌之者、以肠胃久枯、难受肥浓浓味也．按猪肉生痰、惟风痰湿痰寒痰忌之、如老人燥痰干咳、正宜肥浓以滋润之、不可执泥也．）心血、用作补心药之向导．盖取以心归心．以血导血之意．肝、入肝．诸血药用为向导．（肝主藏血、延寿丹书云∶猪临杀惊气入心、绝气归肝、皆不可多食、士材曰∶肝大损人．雄猪肝同夜明砂作丸、治雀目、雀目者、夜不能视、湿痰及肝火盛也．自心血至脬、皆用作诸药引经．）肚、入胃健脾．肺、补肺．

治肺虚咳嗽．（咳血者、蘸薏仁末食．）肾、咸冷而通肾．治腰痛耳聋．（古今补腰肾药、用之颇多．）肠、入大肠．治肠风血痔．胆汁、苦入心．寒胜热．滑润燥．泻肝胆之火．明目疗疳．醋和灌谷道．治大便不通．（仲景治阳明证内无热者、便虽秘勿攻、故用胆汁外导之法、不欲以苦寒伤胃腑也、无己曰∶仲景治厥逆无脉、用白通汤加猪胆汁、盖阳气大虚、阴气内胜、纯与阳药、恐阴气格拒不得入、故加猪胆汁、苦入心而通脉、寒补肝而和阴、不致格拒也、 庵曰∶此亦热因寒用之义．）脑、治头风．损男子阳道．（脬、亦作胞．）治遗溺疝气．（卫生宝鉴云∶一妓病转脬、小便不通、腹胀如鼓、一医令用猪脬吹胀、以翎管安上、插入尿孔、捻脬气吹入、即大尿而愈．）脂膏、润燥利肠．散风解毒．杀虫滑产．（蜡月炼净收用．）脊髓、补虚劳之脊痛．益骨髓以除蒸．蹄、煮汤通乳汁．（加通草一两、佳．）洗败疮．悬蹄甲、治寒热痰喘．痘疮入目．五痔肠痈．尾血、和龙脑香．治痘疮倒 ．（能发之亦有用心血者．自蹄至此、皆用母猪．）猪肉．反乌梅、桔梗、黄连．（时珍曰∶方有脏连丸、黄连猪肚丸、岂忌肉而不忌脏腑乎．打伤青肿、炙猪肉拓之．误吞铁钉、多食猪脂、令饱、自然裹出．）

上一页：鹊
下一页：狗


狗 《本草从新》

狗

补虚寒．

酸而咸温．暖脾益胃．脾胃暖则腰肾受荫矣．补虚寒．助阳事．（两肾阴茎尤胜．）狗实．（结成狗腹中者．）专攻翻胃．善理疔疽．屎中粟米、起痘治噎．屎中骨、治寒热小儿惊痫．

气壮多火．阳事易举者忌之．妊妇食之，令子无声．热病后食之、杀人．道家以犬为地厌．

忌食．黄犬益脾，黑犬补肾．他色者．不宜用也．反商陆．畏杏仁．恶蒜．

上一页：猪
下一页：羊


羊 《本草从新》

羊

补虚劳．

甘热属火．补虚劳．益气力．（仲景治虚羸蓐劳、有当归羊肉汤、凡形气痿弱者、俱宜食之．）壮阳道．开胃健力．通气发疮．羊食毒草．凡疮家及痼疾者．食之即发．宜忌之．青羊肝色青．补肝而明目．胆、苦寒．点风泪眼．赤障白翳．（腊月入蜜胆中、纸套笼住、悬檐下、待霜出、扫取点眼、又入蜜胆中蒸之、候干、研为膏、每含少许、或点之、名二百味草花膏、以羊食百草、蜂采百花也、时珍曰∶肝开窍于目、胆汁减则目暗、目者、肝之外候、胆之精华也、故诸胆皆治目病．）肺、通肺气．止咳嗽．利小便．肾、益精助阳． 、（结成羊腹中者．）除翻胃．角、明目杀虫．血、主产后血晕闷绝．生饮一杯即活．

中金银丹石砒硫一切诸毒．生饮即解．乳、补肺肾．润胃脘大肠之燥．治反胃消渴．口疮舌肿．（含漱．）蜘蛛咬伤．（有浑身生丝者、饮之瘥．）胫骨入肾而补骨．烧灰擦牙良．（时珍曰羊头骨可以消铁、误吞铜铁者、胫骨灰三钱、米饮下．）肉肝．青羊良．（牡羊曰 、曰羝．）胆、青羯羊良．（去势曰羯．）乳白 羊良．（子曰羔、羔五月曰．）反半夏、菖蒲．忌铜器及醋．（损伤青肿、用新羊肉贴之、伤目青肿、羊肉煮熟熨之．）

补脾土．

甘温属土．安中补脾．益气止渴．（倒仓法、用牡黄牛肉二十斤、洗净煮为糜、滤去滓、熬成琥珀色、前一晚不食、次日、空腹坐密室取汁、每饮一钟、少时又饮、积数十钟、寒月温饮、如病在上则吐、在下则利、在中则吐而利、利后必渴、即饮己溺、以涤余垢、饥倦、先与米饮、二日与淡粥、次与浓粥软饭、将养一月、沉 悉除矣、须断房事半年、牛肉五年、色、肉胃、药液无形之物也、积聚既久、回薄肠胃曲折之处、岂铢两丸散所能窥犯乎、肉液充满流行、无处不到、如洪水泛涨、一切凝滞、皆顺流而去矣、此方传于西域异人、中年后、行一二次、亦却病养寿之一助也、王纶云∶牛肉补中、非吐下药、借补为泻、因泻为补、亦奇方也．）乳、味甘微寒．润肠胃．解热毒．补虚劳．治反胃噎膈．（胃槁胃冷、脾不磨食、故气逆而成、气血不足其本也、日痰饮、曰瘀血、曰食积、其标也、胃槁者、滋血生津、胃冷者、温中调气、东垣曰∶上焦吐者由乎气、治宜和中而降气、中焦吐者由乎积、治宜行气而消积、下焦吐者由乎寒、治宜温中而散寒、丹溪曰∶反胃噎膈、大便燥结、宜牛羊乳、时时咽之、兼服四物汤为上策、不可服人乳、人乳有五味之毒、七情之火也、 庵曰∶噎膈不通、服香燥药取快一时、破气而耗血、是速其死也、不如少服药、饮牛乳、加韭汁、或姜汁、或陈酒为佳、江南臬司、患噤口痢、粒米不进、郑奠一令服牛乳、久之亦瘥．）乳饼一名乳腐．力稍逊之．酥酷醍醐．皆牛羊乳所作．滋润滑泽．宜于血热枯燥之人．白水牛喉、治反胃吐食．肠结不通．（除两头、去脂膜、醋浸炙末、每服二钱、陈米饮下．）髓、（炼过用．）补中．填骨髓．久服增年．筋、补肝强筋．益气力．续绝伤．老病及自死之牛．服之损人．

上一页：狗
下一页：牛黄


牛黄 《本草从新》

牛黄

泻热利痰、凉惊．

甘凉清心解热．利痰凉惊．通窍辟邪．治中风入脏．惊痫口噤．（心热则火自生焰、肝热则木自生风、风火相搏、胶痰上壅、遂致中风不语、按中风、真中者少、类中者多、中脏者重、多滞九窍、中腑者轻、多着四肢、若外无六经形证、内无便溺阻隔、为中经络、为又轻、初宜顺气开痰、继宜养血活血、不宜颛用风药、大抵五脏皆有风、而犯肝者为多、肝属风木而主筋、肝病不能荣筋、故有舌强口噤、 斜瘫痪、不遂不仁等证、若口开为心绝、手撒为脾绝、眼合为肝绝、遗尿为肾绝、吐沫鼻鼾为肺绝、发直头摇、面赤如妆、汗缀如珠者、皆不治、或止见一证、犹有可治者．）小儿胎毒痰热诸病．发痘堕胎．东垣曰．牛黄入肝治筋．中风入脏者．用以入骨追风．若中腑中经者误用之．反引风入骨．如油入面．莫之能出．（今世中风、有平素积虚、而一时骤脱者、景岳以非风名之、尤忌用此．）牛有黄．必多吼唤．以盆水承之．伺其吐出．迫喝即堕水．名生黄．如鸡子黄大．重叠可揭．（时珍曰∶牛有病、在心肝胆之间凝结成黄、故还以治心肝胆之病、经疏云∶牛食百草、其精华凝结成黄、犹人之有内丹、故能散火、消痰、解毒、为世神物、或云牛病乃生黄者、非也．）轻虚气香者良．（观此、则非病乃生黄矣．）杀死．角中得者．名角黄．心中者．名心黄．肝胆中者．

名肝胆黄．成块成粒．总不及生者．但磨指甲上．黄透指甲者为真．（骆驼黄易得、能乱真．）产陕西者最胜．广中者力薄．得牡丹、菖蒲良．人参为使．恶常山、地黄、龙胆、龙骨．

上一页：羊
下一页：黄明胶


黄明胶 《本草从新》

黄明胶

即牛皮胶．补阴．

甘平补阴．治诸血证及痈疽，润燥，通大便．（时珍曰∶其性味平补、宜于虚热之人、陈自明曰∶补虚用牛皮胶、去风用驴皮胶、经验方云∶痈疽初起、酒顿黄明胶四两、服尽、毒不内攻、唐氏方、加川山甲四片、烧存性、用此方颇验、殊胜于蜡矾丸．）制作须精．今市中胶硬、牛皮胶生姜汁化开、调南星末涂上、烘物熨之、便毒初起、水胶溶化、涂之即散．）

上一页：牛黄
下一页：阿胶


阿胶 《本草从新》

阿胶

平补而润．

甘平．清肺养肝．滋肾补阴．止血去瘀．除风化痰．润燥定喘．利大小肠．治虚劳咳嗽．

肺痿吐脓．吐血衄血．血淋血痔．肠风下痢．（伤暑伏热成痢者、必用之、妊娠血痢尤宜．）腰酸骨痛．血痛血枯．经水不调．崩带胎动．（或妊娠下血、酒煎服．）及一切风病．（藏器曰、诸胶皆能疗风、补虚止泄、驴皮主风为最、宗 曰∶用驴皮煎胶、取其发散皮肤之外、用乌者、取其属水、以制热则生风之义也．）痈疽肿毒．（士瀛曰∶小儿惊风后、瞳神不正者、以阿胶倍人参服、最良、阿胶有神、人参益气也、按阿井乃济水伏流、其性趋下、用搅浊水则清、故治瘀浊及逆上之痰也．大抵补血与液、为肺大肠要药．）胃弱作呕吐．脾虚食不消者．均忌．用黑驴皮、阿井水煎成．以黑光带绿色．顿之易化．清而不腻并不臭者良．蛤粉炒．（化痰．）蒲黄沙．（止血．）酒化．水化．童便和用．得火良．山药为使．畏大黄．（月水不止、阿胶炒焦为末、酒服二钱、妊娠尿血、阿胶炒黄为末、食前、粥饮下二钱．）

上一页：黄明胶
下一页：驴溺


驴溺 《本草从新》

驴溺

泻、杀虫．

辛寒．杀虫．治反胃噎膈．（须热饮之、张文仲随身备急方云∶昔患反胃、奉敕调治、竟不能疗、一卫士云∶服驴尿极验、遂服二合、只吐一半、再服二合、食粥便定、宫中患反胃者五六人同服之、俱瘥．）肉、甘凉．补血益气．治远年劳损．煮汁空心饮．疗痔引虫．（白玷风、用驴尿姜汁等分、和匀频洗、妙．）

上一页：阿胶
下一页：白马溺


白马溺 《本草从新》

白马溺

泻、杀虫消症．

辛寒．杀虫破症积．治反胃．（祖台之志怪云∶昔有人与奴、皆患心腹痛病、奴死、剖之得一鳖、尚活、以诸药投口中、不死、有人乘白马观之、马溺堕鳖而鳖缩、遂以灌之、即化成水、主乃服马溺而愈、反胃亦有因虫积者、故亦治之．）马肉、辛苦冷．有毒．不宜食．煮汁洗头疮、白秃良．以上畜类．

上一页：驴溺
下一页：虎骨


虎骨 《本草从新》

虎骨

宣、去风健骨．

辛温．属金而制木．故啸则风生．追风健骨．定痛辟邪．治风痹拘挛疼痛．惊悸颠痫．

犬咬骨哽．（为末、水服、犬咬敷患处．）以头骨胫骨良．（虎虽死、犹立不仆、其气力尽在前胫、时珍曰∶凡辟邪疰、治惊痫、瘟疟、头风、当用头骨、治手足风、当用胫骨、治腰脊风、当用脊骨、各从其类也．）肚、治反胃．（取生者、存滓秽、勿洗、新瓦固 存性、为末、入平胃散一两、每服三钱、按、虎肚丸宜于食膈、若寒膈气膈血膈痰膈、恐难见功．）睛、为散．竹沥下．治小儿惊痫夜啼．爪、主辟邪杀鬼．肉、酸平．益气力．止多唾．疗恶心欲呕．治疟．辟三十六种精魅．入山．虎见畏之．

上一页：白马溺
下一页：象皮


象皮 《本草从新》

象皮

外用、敛金疮、长肌肉．

象肉壅肿．以刀刺之．半日即合．治金疮不合者．用其皮灰．亦可熬膏入散．为合金疮之要药．长肌肉之神丹．（烧灰、和油敷下疳、神效．）

上一页：虎骨
下一页：犀角


犀角 《本草从新》

犀角

泻心胃大热．

苦酸咸寒．凉心泻肝．清胃中大热．祛风利痰．辟邪解毒．治伤寒时疫．发黄发斑．（伤寒下早、热乘虚入胃则发斑、下迟、热留胃中、亦发斑．）吐血下血．畜血发狂．痘疮黑陷．

消痈化脓．定惊明目．（时珍曰∶五脏六腑皆禀气于胃、风邪热毒必先干之、饮食药物必先入胃、角、犀之精华所聚、足阳明胃药也、故能入阳明、解一切毒、疗一切血、及惊狂斑痘之证、抱朴子云∶犀食百草之毒及棘、故能解毒、饮食有毒、以角搅之、则生白沫、段公路北户录云∶凡中毒箭、以犀角刺疮中、立愈．）大寒之性．非大热者．不敢轻服．妊妇服之．能消胎气．乌而光润者良．角尖尤胜．（鹿取茸、犀取尖、其精气尽在是也．）现成器物．

多剂．磨汁用．入丸散．锉细．纸裹纳怀中．待热捣之．立碎．（欧阳修归田录云∶人气粉犀．）升麻为使．忌盐．（热利下鲜血、犀角地榆生地等分、为末、蜜丸弹子大、每服一丸、水一盏、煎半盏、去滓温服．）

上一页：象皮
下一页：熊胆


熊胆 《本草从新》

熊胆

泻热．

苦寒．凉心平肝明目．杀虫．治惊痫五痔．（涂之取瘥．）实热则宜．虚家当戒．通明者佳．（性善辟尘、扑尘水上、投胆米许、即开．）肉、补虚羸；掌，御风寒．又益气力．

上一页：犀角
下一页：羚羊角


羚羊角 《本草从新》

羚羊角

泻心肝火．

苦咸寒．羊属火．而羚羊属木．入足厥阴．（肝．）手太阴、少阴经．（肺、心．）目为肝窍．

清肝．故明目去障．肝主风．其合在筋．祛风舒筋．故治惊痫搐搦．骨痛筋挛．肝藏魂．心主神明．泻心肝邪热．故治狂越僻谬．梦魇惊骇．肝主血．散血．故治瘀滞恶血．血痢肿毒．相火寄于肝胆．在志为怒．（经曰∶大怒则形气绝、而血菀于上．）下气降火．故治伤寒伏热．烦满气逆．食噎不通．羚之性灵．而精在角．故又辟邪而解诸毒．（今痘科多用以清肝火．）性寒．能伐生生之气．无火热勿用．出西地．似羊而大．角有节．最坚劲．能碎金刚石与貘骨．（貘音麦、能食铁．）夜宿防患．以角挂树而栖．（角有挂纹者真、一边有节而疏、乃山驴山羊、非羚也．）明亮而尖不黑者良．多两角．一角者更胜．锉研极细．或磨用．

上一页：熊胆
下一页：鹿茸


鹿茸 《本草从新》

鹿茸

大补阳、添精血．

甘咸温．添精补髓．暖肾助阳．健骨生齿．治腰肾虚冷．四肢酸痛．头眩眼黑．一切虚损劳伤．小儿痘疮干回．（同人参用、妙．）鹿角初生．长二三寸．分歧如鞍．红如玛瑙．破之如朽木者良．（太嫩者血气未足、无力．）酥涂．灼去毛．微炙．（不涂酥、则伤茸．）亦有酒炙者、不可嗅之．有虫恐入鼻颡．（猎人得鹿、絷之取茸、然后毙鹿、以血未散也、最难得不破未出血者．）

上一页：羚羊角
下一页：鹿角


鹿角 《本草从新》

鹿角

咸温．生用则散热．行血消肿．（醋磨、涂肿毒、为末、酒服、治折伤、医余曰∶有疮赤肿而痛、用凉药久不愈者、却当用温药、如鹿角灰、发灰、乳香之类、此阴阳暑寒往来之理也、辟邪．治梦与鬼交．（酒服一撮、鬼精即出、能逐阴中邪气、恶血．）熬膏炼霜．则专滋补．益肾生精血．强骨壮腰膝．（笔谈云∶凡含血之物、血易长、筋次之、骨最难长、故人二十岁、骨髓方坚、麋鹿角、无两月、长到二十余片、凡骨之长、无速于此、草木亦不及之、头为诸阳之会、钟于茸角、岂与凡血比哉、时珍曰∶鹿乃仙兽、纯阳多寿、能通督脉、又食良草、故其角肉食之有益、鹿一名斑龙、西蜀道士常货斑龙丸、歌曰∶尾闾不禁沧海竭、九转顶上珠、能补玉堂关下穴、盖用鹿角胶与霜也．）鹿 、鹿相交之精也．设法取之．大补虚劳．鹿筋、主劳损续绝．鹿肉、甘温补中．强五脏．通脉．益气力．

按上焦有痰热．胃家有火．吐血属阴衰火盛者．俱忌．造胶霜法．取新角．寸截．河水浸七日．刮净．桑火煮七日．入醋少许．取角．捣成霜．用其汁．加无灰酒熬成胶用．畏大黄．（乳发初起、不治杀人、鹿角磨浓汁涂之、并令人 去黄水、随手即散、神效．）

上一页：鹿茸
下一页：麋茸麋角


麋茸麋角 《本草从新》

麋茸麋角

功用与鹿相仿．而温性差减．（熊氏礼记疏云∶鹿是山兽、属阳、性淫而游山、夏至得阴气而解角、从阳退之象、麋是泽兽、属阴、性淫而游泽、冬至得阳气而解角、从阴退之象也、苏东坡良方云∶补阳以鹿角为胜、补阴以麋角为胜、时珍曰∶鹿补右肾精气、麋补左肾血液．）鹿角坚而麋角松．鹿角小而麋角大．鹿角单而麋角双．皮作靴袜．除香港脚．

上一页：鹿角
下一页：麝香


麝香 《本草从新》

麝香

宣、通窍．

辛温香窜．开经络．通诸窍．透肌骨．治卒中诸风．诸气诸血诸痛．痰厥惊痫．（严用和济生方云∶中风不醒者、以麝香清油灌之、先通其关、唐德宗贞元广利方、中恶客忤垂死、麝香一钱、醋和灌之．）症瘕瘴疟．鼻塞耳聋．目翳阴冷．辟邪解毒．杀虫堕胎．坏果败酒．

治果积酒积．（东垣曰∶麝香入脾治肉、牛黄入肝治筋、冰片入肾治骨．）走窜飞扬．内透骨髓．外彻皮毛．东垣云．搜骨髓之风．若在肌肉者．误用之反引风入骨．丹溪云．五脏之风．忌用麝香以泻卫气．故证属虚者．既勿施用．必不得已．亦宜少用．劳怯人及孕妇．不宜佩带．研用．凡使用当门子．尤妙．忌蒜．不可近鼻．防虫入脑．（麝见人捕之、则自剔出其香聚处、草木皆黄、市人或搀荔枝核伪之．）

上一页：麋茸麋角
下一页：猫胞


猫胞 《本草从新》

猫胞

甘酸温．治反胃吐食．（烧灰、入朱砂末少许、压舌下、甚效．）尿．（以姜或蒜擦牙鼻、或生葱 鼻中、即遗出．）治蜓蚰诸虫入耳．滴入即出．肉、治劳疰鼠 蛊毒．涎、治瘰 ．（刺破涂之．）

上一页：麝香
下一页：猪獾


猪獾 《本草从新》

猪獾

古名 、音端．

甘酸平．长肌肉．（瘦人和五味煮食、宗 曰∶野兽中、惟 肉最甘美、益瘦人．）治上气虚乏．咳逆劳热．（和五味煮食．）水胀久不瘥．（垂死者、作羹食之、下水大效、圣惠用粳米热．下痢赤白久不瘥．（煮肉露一宿、空腹和酱食、一顿即瘥．）

上一页：猫胞
下一页：狗獾


狗獾 《本草从新》

狗獾

一名天狗．

甘酸平．补中益气．宜人．小儿疳瘦．杀蛔虫．宜啖之．功与 同．

上一页：猪獾
下一页：兔屎


兔屎 《本草从新》

兔屎

一名明月砂．宣、明目杀虫．

辛平．杀虫明目．治劳瘵五疳，痘后生翳．（时珍曰∶能解毒杀虫、故治目疾、疳劳疮痔方中、往往用之、沈存中良方云∶江阴万融病劳、四体如焚、寒热烦躁、夜梦人腹拥一月光明、使人心骨皆寒、及寐、而孙元规使人遗药、服之遂平、扣之、即明月丹也、乃悟所梦、明月丹治劳瘵追虫、用兔屎四十九粒、为末、 砂如兔屎大四十九粒、为末、生蜜丸、梧子大、月望前、以水浸甘草一夜、五更初取汁、送下七丸、有虫下、急钳入油锅内煎杀、三日不下、再服．）肝、泻肝热．故能明目．肉、凉血．解热毒．利大肠．妊妇忌之．（滑胎．）

脑、涂冻疮．

上一页：狗獾
下一页：獭肝


獭肝 《本草从新》

獭肝

杀虫、治传尸劳．

甘咸而温．止嗽杀虫．治传尸鬼疰有神功．（葛洪云∶尸疰、鬼疰、使人寒热、沉沉默默、不知病之所苦、而无处不恶、积月累年、 至死、死后传人、乃至灭门、唯用獭肝阴干为末、水服二钱、每日三服、以瘥为度、鹤皋曰∶獭阴物、昼伏夜出、故治鬼疰．）肉、甘咸寒．治骨蒸热劳．血脉不行．营卫虚满．及女子经络不通．血热．大小肠秘．疗疫气温病．

及牛马时行病．不宜多食．消男子阳气．

上一页：兔屎
下一页：腽肭脐


腽肭脐 《本草从新》

腽肭脐

一名海马肾．补阳固精．

咸热．治阴痿精寒．鬼交尸疰．（固精壮阳、是其本功、鬼交尸疰、盖阳虚而阴邪侵之、阳壮则阴邪自辟尔．）阳事易举．骨蒸劳嗽者．忌用．两重薄皮裹丸核．皮上有肉黄毛．一穴三茎．收之器中．年年湿润如新．或置睡犬头上．惊狂跳跃者．真也．用酒浸一日．纸裹炙香．锉捣．或于银器中．以酒煎熟合药．（以汉椒樟脑同收、则不坏．局方有腽肭脐丸、精不足者、补之以味也、治虚损、亦可同糯米法面酿酒服．）以上兽类．

上一页：獭肝
下一页：鼠矢


鼠矢 《本草从新》

鼠矢

宣、调阴阳．

甘微寒．治伤寒劳复发热．男子阴易腹痛．（妇人伤寒初愈、即与交接、毒中男人、名阴易、若女人与伤寒男子交者、名阳易、活人有鼠矢汤．）两头尖者．为雄鼠矢．胆、明目．汁滴耳中．治老聋．肉、治儿疳鼠 ．（河间曰∶鼠性善穿而治疮 、因其性为用也．）蛇骨刺人．（痛甚、用死鼠烧灰敷之．）

上一页：腽肭脐
下一页：皮


皮 《本草从新》

皮

古作汇、俗名刺 ．泻凉血．

苦平．治胃逆．（宗 曰∶开胃气有功、其字从虫从胃、深有理焉．）肠风泻血五痔．（烧末、油调敷、水服亦佳．）阴肿． 黑存性．肉、甘平理胃气．治反胃．令人能食．煮汁饮．

又主 ．脂、滴耳治聋．胆、点痘后风眼．似鼠而圆大．褐色攒毛．外刺如栗房．以上鼠类．

上一页：鼠矢
下一页：化生类卵生类等


化生类卵生类等 《本草从新》

化生类卵生类等

古名桑蠹虫、又名桑蝎．宣、祛风．

甘温有毒．（时珍曰∶蝎化天牛有毒、蛴螬化蝉无毒、又可见蛴螬与蝎之性味良恶也．）

祛风治障翳瘀肿．小儿惊风．口疮风疳．妇人崩中漏下赤白．堕胎下血．产后下痢．今人多用以发痘．（景岳曰∶桑虫、亦名桑蚕、不知创自何人、用以发痘、予尝遍考本草及痘证诸书、俱所不载、及审其质性、不过为阴寒湿毒之虫尔、惟其有毒、所以亦能发痘、惟其寒湿、所以最能败脾、顾发痘不从气血、而从毒药、此与揠苗者何异、矧其淫毒侵脾、弱稚何堪、故每见多服桑虫者、毒发则唇肤俱裂、脾败则泄泻不止、人但见痘证之死、而不知其败在虫毒也、前之既覆、后可鉴矣、其奈蒙蒙者、率犹长夜之不醒何、予欲呼之、用斯代柝、而并咎夫作俑者之可恨、洛按、桑虫能祛风而走窜经络、其性大约与穿山甲相近、故均能元气为毒所伤、今人治痘无不用之、其为害不知若干人矣、吾盐冯楚瞻、有锦囊秘录、其书庞杂浅鄙、全无足取、内有云∶大桑虫、有人参之功、噫、此黄口小儿之言也、何物匪才、敢无知妄作耶．桑虫、即桑蠹虫、别录、日华、蜀本、藏器、时珍、俱所收载、何景岳以为不载耶、但并未言其治痘、痘证诸书、从未有用之者．）虫矢、功用略同．俱烧存性研末．酒调．（按牛虱啖血、例比虻虫、尤非痘家所宜、而世习用之、伤人多矣．）

上一页：皮
下一页：蝉蜕


蝉蜕 《本草从新》

蝉蜕

轻、散风热．

土木余气所化．吸风饮露．其气清虚．而味甘寒．故除风热．其体轻浮．故发痘疹．其性善蜕．故退目翳．催生下胞．其蜕为壳．故治皮肤疮疡瘾疹．（与薄荷等分、为末、酒调服．）

其声清亮．故治中风失音．又昼鸣夜息．故止小儿夜啼．蚱蝉、治小儿惊痫夜啼．杀疳去热．出胎下胞．（时珍曰∶治皮肤疮疡风热、当用蝉蜕、治脏腑经络、当用蝉身、各从其类也．）蝉类甚多．惟大而色黑者入药．洗去泥土翅足．浆水煮．晒干．（痘后目翳、羊肝汤、下蜕末一钱．）

上一页：化生类卵生类等
下一页：蝼蛄


蝼蛄 《本草从新》

蝼蛄

通、行水．

咸寒有毒．通便而二阴皆利．逐水而十种俱平．贴瘰 颇效．化骨哽殊灵．（隐居曰∶自腰以前甚涩、能止二便、自腰以后甚利、能通二便．）治水甚效，但其性急，虚人戒之．去翅足炒．

上一页：蝉蜕
下一页：虫


虫 《本草从新》

虫

一名地鳖虫．泻、破血．

咸寒有毒．去血积．搜剔极周．主折伤．补接至妙．煎含而木舌冰消．水服而乳浆立至．（仲景有大黄 虫丸、以其有攻坚下血之功也．）虚人有瘀．斟酌用之．畏皂荚．菖蒲．

上一页：蝼蛄
下一页：虻虫


虻虫 《本草从新》

虻虫

一名蜚虫．泻、破血．

苦寒有毒．攻血遍行经络．堕胎只在须臾．（青色入肝、专啖牛马之血、仲景用以逐血、因其性而取用者也．）非气足之人．实有畜血者．勿轻与．去足翅炒．恶麻黄．以上化生类．

上一页：虫
下一页：蜂蜜


蜂蜜 《本草从新》

蜂蜜

俗名蜂糖、生岩石者、名岩蜜、亦名石蜜．补中、润燥滑肠．

采百花之精英．合露气以酿成．生性凉．能清热．熟性温．能补中．甘而和．故能解毒．

柔而滑．故能润燥．甘缓可以去急．故止心腹肌肉疮疡诸痛．甘缓可以和中．故能调营卫．通三焦．安五脏．和百药．而与甘草同功．止嗽治痢．（解毒润肠、最治痢疾、用姜汁和服、甚佳．）明目悦颜．同薤白捣．涂汤火伤．煎炼成胶．通大便秘．（乘热纳谷道中、名蜜煎导．）大肠虚滑者．虽熟蜜亦在禁例．酸者食之．令人心烦．同葱食害人．食蜜饮后．不可食．令人暴亡．白如膏者良．（汪颖曰∶蜜以花为主、闽广蜜热、川蜜温、西蜜凉、安宣州有黄连蜜、味小苦、点目热、良、西京有梨花蜜、色白如脂．）用银石器．每蜜一斤．入水四两．桑火慢熬．掠去浮沫．至滴水成珠用．黄蜡、甘淡而涩．微温．止痛生肌．疗下痢．（蜜质柔性润、故滑肠胃、蜡质坚性涩、故止泻痢．）续绝伤．（蜜与蜡、皆蜂所酿成、而蜜味至甘、蜡味至淡、故今人言无味者、谓之嚼蜡．）

上一页：虻虫
下一页：露蜂房


露蜂房 《本草从新》

露蜂房

宣、解毒杀虫．

甘平有毒．治惊痫螈 ．附骨痈疽．根在脏腑．（和蛇蜕乱发烧灰、酒服、按附骨疽不破、附骨成脓、故名、不知者误作贼风治、附骨疽痛处发热、四体乍热乍寒、小便赤、大便秘而无汗、泻热发散则消、贼风痛处不热、亦不发寒热、觉身冷、欲得热熨则小宽、宜风药治之．）涂瘰 成 ．（炙研、猪脂和涂．）止风虫牙痛．（煎水含漱、时珍曰∶阳明药也、取其以毒攻毒、兼杀虫之功尔．）敷小儿重舌．（烧灰、酒和、敷舌下、日数次．）其用以毒攻毒．

痈疽溃后禁之．取露天树上者．（洗疮煎用、治痈肿、醋调涂．）

上一页：蜂蜜
下一页：虫白蜡


虫白蜡 《本草从新》

虫白蜡

生肌长肉．

甘温．生肌止血，定痛补虚，续筋接骨．（丹溪曰∶白蜡属金、受收敛坚强之气、为外科要药、与合欢皮同入长肌肉膏中用之、神效．）虫食冬青树汁．久而化为白脂．粘敷树枝．至秋刮取．以水煮溶．滤置冷水中．则凝聚成块．（人以和油浇烛、大胜蜜蜡．唐宋以前、浇烛入药所用白蜡、皆蜜白蜡也、此虫白蜡、则自元以来人知之、今则为日用物矣．头上秃疮、白蜡频涂、勿令日晒、久则自然生发．）

上一页：露蜂房
下一页：五倍子


五倍子 《本草从新》

五倍子

一名文蛤．涩、敛肺．

酸涩能敛肺．咸寒能降火．生津化痰．止嗽止血．敛汗．（郑赞寰曰∶焙研极细、以自己漱口水、调敷脐上、治盗汗如神．）解酒．疗消渴泄痢．疮癣五痔．下血脱肛．脓水湿烂．子肠坠下．散热毒．消目肿．（煎水洗之．）敛疮口．（热散疮口自敛．）其色黑．能染须．（丹溪曰∶倍子属金与水、噙之、善收顽痰、解热毒、黄昏咳嗽、乃火浮入肺、不宜用凉药、宜五味五倍、敛而降之、娄全善医学纲目云∶王元 虚而滑精、屡与加味四物汤、吞河间秘真丸、及真珠粉丸、不止、后用五倍子一两、茯苓二两、丸服、遂愈、此则倍子敛涩之功、敏于龙骨蛤粉也、 庵曰∶凡用秘涩药、能通而后能秘、此方用茯苓、倍于五倍、一泻一收、是以能尽其妙也．）嗽由外感．泻非虚脱者．禁用．生盐肤木上．乃小虫食汗．遗种结球于叶间．（故主治之证、与盐肤子叶同功．）壳轻脆而中虚．可以染皂．或生或炒．捣末用．（粪后下血、五倍子末、艾汤调服一钱、妇人阴血、因交接伤动者、以末掺之．）百药煎．功与五倍子不异．但经造酿．其体轻虚．其性浮收．且味带余甘．治上焦心肺．咳嗽痰饮热渴诸病．含噙尤为相宜．用五倍子为粗末．每一斤以真茶一两．煎浓汁．入酵糟四两．擂烂拌和．器盛置糠缸中罨之．待发起如发面状．即成矣．捏作饼丸．晒干．（风热牙痛、百煎泡汤、噙漱．）

上一页：虫白蜡
下一页：桑螵蛸


桑螵蛸 《本草从新》

桑螵蛸

补肾．

甘咸平．入肝肾命门．益精气而固肾．治虚损阴痿．梦遗白浊．血崩腰痛．伤中疝瘕．（肝肾不足．）通五淋．缩小便．（能通故能缩、肾与膀胱相表里、肾得所养、气化则能出、肾气既固、则水道安常、故又能缩也、寇宗 治便数、有桑螵蛸散、桑螵蛸、茯神、远志、菖蒲、人参、当归、龙骨、鳖甲等分为末、卧时、人参汤下二钱、能补心安神、亦治健忘．）炙饲小儿．止夜尿．螳螂卵也．须用桑树上者．（一生九十九子、用一枚、即伤百命、仁人君子闻之、且当惨然、况忍食乎．房长寸许、有子如蛆、芒种后齐出、故月令、仲夏螳螂生也、如用他树者、以桑皮佐之、桑皮善行水、能引达肾经．）炙黄．或醋煮．汤泡煨用．或蒸透再焙．畏旋复花．螳螂能出箭簇．（螳螂一个、巴豆半个、研敷伤处、微痒且忍、极痒乃撼拔之、以黄连贯众汤洗、锻石敷之、杨氏方用螳螂出簇后、敷生肌散．）又治惊风．（古方治风、多用螵蛸、螳螂治风、同一理也．）

上一页：五倍子
下一页：白僵蚕


白僵蚕 《本草从新》

白僵蚕

轻、宣、去风化痰．

咸辛平．僵而不腐．得清化之气．故能治风化痰．散结行经．（蚕病风则僵、故因以治风、能散相火逆结之痰．）其气味俱薄．轻浮而升．入肺肝胃三经．治中风失音．头风齿痛．喉痹咽肿．（炒为末、姜汤调下一钱、当吐出顽痰．）丹毒瘙痒．（皆风热为病．）瘰 结核．痰疟血病．崩中带下．（风热乘肝．）小儿惊疳．肤如鳞甲．（由气血虚、亦名胎垢、煎汤浴之．）下乳汁．灭瘢痕．诸证由于血虚．而无风寒客邪者．勿用．以头蚕色白条直者良．糯米泔浸一日．待桑涎浮出．焙干、去丝及黑口．捣用．恶萆 、桔梗、茯苓、桑螵蛸．（一切风痰、白直僵蚕七个、细研、姜汤调灌之、酒后咳嗽、蜜调末、服一钱．）

蚕蛹、炒食．治风及劳瘦．为末饮服．治小儿疳瘦．长肌肉．退热除蛔虫．煎汁饮．止消渴．研敷 疮恶疮．（吴瑞曰∶缲丝后蛹子、今人食之、呼小蜂儿、孙思邈曰∶ 犬咬者、终身忌食、发则难免．）蚕茧、甘温．能泻膀胱相火．引清气上朝于口．止消渴．（蚕与马、并属午、为离主心、作茧退藏之际、故缲丝汤饮之、能抑心火而治消渴．）痈疽无头者．烧灰酒服．（服一枚、出一头、二枚出二头．）

上一页：桑螵蛸
下一页：原蚕砂


原蚕砂 《本草从新》

原蚕砂

燥湿去风．

蚕食而不饮．属火性燥．燥能去风胜湿．（经曰∶燥胜风、燥属金、风属木也．）其砂辛甘而温．炒黄浸酒．治风湿为病．支节不随．皮肤顽痹．腰脚冷痛．冷血瘀血．炒热熨患处．亦良．（寇氏曰∶醇酒三升、拌蚕砂五斗、蒸热、铺暖室席上、令患冷风气痹人、以患处就卧、浓覆取汗、不愈、明日再作、但须防昏闷．）麻油调敷，治烂弦风眼．（目上下胞属脾、脾有风湿、则虫生弦烂、又新瓦炙为末、少加雄黄、麻油调敷、治蛇串疮、有人食乌梢蛇、浑身变黑、渐生鳞甲、见者惊缩、郑奠一令日服晚蚕砂五钱、尽一二斗、久之乃退．）二蚕矢也．淘净晒干．原雄蚕蛾、气热性淫．主固精强阳．（蛇虺咬伤、用生二蚕蛾、研敷之．）

上一页：白僵蚕
下一页：斑猫


斑猫 《本草从新》

斑猫

一名斑蝥．大泻、以毒攻毒．

辛寒有毒．外用蚀死肌．敷疥癣恶疮．内用破石淋．拔瘰 疔肿．（杨登甫云∶瘰 之毒、莫不有根、大抵治以斑蝥地胆为主、制度如法、能使其根从小便出、如粉片血块烂肉、此其验也、以木通滑石灯心辈导之．斑蝥捕得、屁射出、臭不可闻、故颛走下窍、直至精溺之处、能下败物、痛不可当、用须斟酌．）下 犬毒．（九死一生之候、急用斑蝥七枚、去头翅足、糯米炒黄为末、酒煎、空心下、取下小狗三四十枚、如数少、再服、又方、糯米一勺、斑蝥廿一枚、分三次炒、至清烟为度、去蝥、取米为粉、冷水入清油少许、空心下、取利下毒物、如不利、再进、愈后、忌闻钟鼓声、复发则不可治、服之肚痛急者、用靛汁、或黄连水、解其毒．）溃肉（肌肉近之则烂．）堕胎．（斑蝥、 青、葛上亭长、地胆、四虫形色不同、功略相近、食芫花为 青、青绿色尤毒、春生食葛花为亭长、黑身赤头、夏生食豆花为斑蝥、斑色、秋生冬入地为地胆、黑头赤尾、陶隐居云∶乃一物而四时变化者、皆极毒、须慎斑文．去头足．糯米炒熟．生用则吐泻人．亦有用米取气．不取质者．畏丹参、巴豆．恶豆花、甘草．

上一页：原蚕砂
下一页：蝎


蝎 《本草从新》

蝎

宣、去风．

甘辛有毒．色青属木．故治诸风眩掉．（皆属肝木．）惊痫搐掣．口眼 斜．（白附、僵蚕、全蝎、等分为末、名牵正散、酒服二钱、甚效．）疟疾风疮，耳聋带疝．厥阴风木之病．（东垣曰∶凡疝气带下、皆属于风、蝎乃治风要药、俱宜加而用之．）似中风及小儿慢脾风．病属于虚者．法咸禁之．全用谓之全蝎．去足焙尾．名蝎梢．其力尤紧．（人被螫者、涂蜗牛即解．）紧小者良．

上一页：斑猫
下一页：水蛭


水蛭 《本草从新》

水蛭

即蚂蟥．泻、破血．

咸．苦平有毒．治恶血积聚．染须极效．（能引药力倒上至根、用水蛭为细末、以龟尿调捻须梢、自倒入根也．）赤白丹肿．肿毒初生．（竹筒合咂有功．误吞生者、入腹生子、咂血肠痛瘦黄、以田泥调水、饮数杯必下也、或以牛羊热血、同猪脂饮之、亦下．）炒枯黄．畏锻石．咸．

上一页：蝎
下一页：粪蛆


粪蛆 《本草从新》

粪蛆

一名五谷虫．泻热疗疳．

寒．治热病谵妄．毒痢作吐．小儿疳积疳疮．漂净晒干．或炒、或 为末．以上卵生类．

上一页：水蛭
下一页：蟾蜍


蟾蜍 《本草从新》

蟾蜍

一名癞虾蟆．泻、疗疳拔毒．

蟾土精而应月魄．辛凉微毒．入阳明胃．退虚热．行湿气．杀虫 ．治疮疽发背．（未成者、用活蟾蜍系疮上半日、蟾必昏愦、置水中、救其命、再易一个、三易则毒散矣、势重者、剖蟾蜍合疮上、不久必臭不可闻、如此二三易、其肿自愈．）小儿劳瘦疳疾．蟾酥、辛温有毒．治发背疔肿．小儿疳疾脑疳．（即蟾蜍眉间白汁、能烂人肌肉、惟疔毒或服二三厘、取其以毒攻毒、外科多用之、蟾蜍肪涂玉、刻之如蜡．）头、功同蟾蜍．

上一页：粪蛆
下一页：田鸡


田鸡 《本草从新》

田鸡

一名蛙．解热毒、利水．

甘寒．解劳热热毒．利水消肿．馔食调疳瘦．补虚损．尤宜产妇．捣汁服．治虾蟆瘟病．（戴原礼证治要诀云∶凡浑身水肿、或单腹胀者、以青蛙一二枚、去皮炙食之、则自消也、嘉谟云∶天行面赤项肿、名虾蟆瘟、以金丝蛙捣汁、水调、空腹顿饮、极效、曾活数人．）

烧灰涂月蚀疮．

上一页：蟾蜍
下一页：蜈蚣


蜈蚣 《本草从新》

蜈蚣

宣、去风．

辛温有毒．入厥阴肝经．善走能散．治脐风撮口．（炙末、猪乳调服．）惊痫瘰 ，蛇症（能制蛇．）疮甲．（趾甲内恶肉突出、俗名鸡眼睛、蜈蚣焙研敷、以南星末、醋调敷四围．）杀虫堕胎．取赤足黑头者．火炙．去头足尾甲．将薄荷叶火煨用．畏蜘蛛．（被咬者、捕蜘蛛置咬放水中、吐而活之．）蜒蚰、（不敢过所行之路、触着即死．）鸡屎、桑皮、盐．（中其毒者、以桑汁盐蒜涂之．）

上一页：田鸡
下一页：白颈蚯蚓


白颈蚯蚓 《本草从新》

白颈蚯蚓

泻热、行水．

蚓、土德而星应轸水．味咸寒．故能清热．性下行．故能利水．治温病大热狂言，大腹黄胆，肾风香港脚．（苏颂曰∶香港脚必须用之为使．）治大热．井水调下入药．或晒干为末．或盐化为水．或微炙．或烧灰．（中其毒者、盐水解之．）蚯蚓泥、（即蚯蚓屎．）甘寒．泻热解毒．治赤白久痢．敷小儿阴囊热肿．肿腮．丹毒．以上湿生类．

上一页：蜈蚣
下一页：鲤鱼


鲤鱼 《本草从新》

鲤鱼

通、行水．

甘平．下水气．利小便．治咳逆上气．香港脚黄胆．妊娠水肿．（古方有鲤鱼汤、鲤鱼粥、河间曰∶鲤之治水、鸭之利水、所谓因其气相感也．）骨烧灰．疗鱼骨哽．胆、苦寒．益志明目．（点服俱佳．）作羹．治崩漏痔 ．（取其行滞血也．）

上一页：白颈蚯蚓
下一页：鱼


鱼 《本草从新》

鱼

一名鲢鱼．温中．

甘温．温中益气．多食令人热中发渴．又发疮疥．（凡下毒鱼药捕来者、食之皆损人、又旱干水少、所捕旱鱼、有热毒、最损人．）

上一页：鲤鱼
下一页：鲩鱼


鲩鱼 《本草从新》

鲩鱼

俗名草鱼．暖胃．

甘温．暖胃和中．（李廷飞云∶能发诸疮．）

上一页：鱼
下一页：青鱼胆


青鱼胆 《本草从新》

青鱼胆

泻热、治目疾．

苦寒泻热．治目疾．点眼．消赤肿障翳．含咽．吐喉痹痰涎．涂火热疮．疗鱼骨哽．腊月收．阴干．肉、甘平．益气力．治香港脚．脚弱烦闷．（同韭白煮．）

上一页：鲩鱼
下一页：勒鱼


勒鱼 《本草从新》

勒鱼

开胃暖中．

甘平．开胃暖中．作鲞尤良．鱼腹有硬刺勒人．故名．

上一页：青鱼胆
下一页：鲈鱼


鲈鱼 《本草从新》

鲈鱼

补、利水．

甘平．有小毒．（孟诜食疗本草曰∶中其毒者、芦根汁解之、掌禹锡嘉 补注本草曰∶多食发癖疮肿、不可同乳酪食、李廷飞云∶肝不可食、剥人面皮．）补五脏．益筋骨．和肠胃．治水气．作 尤良．曝干．甚香美．（南郡记云∶吴人献松江鲈 于隋炀帝、帝曰∶金齑玉 、东南佳味也．）出吴中．一名四鳃鱼．

上一页：勒鱼
下一页：白鱼


白鱼 《本草从新》

白鱼

补、利水．

甘平．开胃下气．去水气．（金匮有滑石白鱼散．）令人肥健．或腌或糟藏．皆可食．（孟诜曰∶炙食少动气、鲜者多食亦泥人、经宿者勿食、令人腹冷、吴瑞日用本草曰∶多食生痰、与枣同食、患腰痛．）一名 鱼．

上一页：鲈鱼
下一页：鳜鱼


鳜鱼 《本草从新》

鳜鱼

补劳杀虫．

甘平．补虚劳．益脾胃．去瘀杀虫．（时珍曰∶接医说云∶越州邵氏女、年十八、病劳瘵累年、偶食鳜鱼羹、遂愈、观此、正与补劳益胃杀虫之说相符、则仙人刘凭隐士张志和之嗜此鱼、非无谓也．）

上一页：白鱼
下一页：鱼


鱼 《本草从新》

鱼

温中止呕．

甘平．食之已呕．暖中益胃．一名鳏鱼．（其性独行、故曰鳏、诗云∶其鱼鲂鳏是也．）

一名鱼．（健而难取、吞啖同类、池中有此、不能畜鱼、东山经云∶姑儿之水多 鱼、是也．）

上一页：鳜鱼
下一页：嘉鱼


嘉鱼 《本草从新》

嘉鱼

补肾治劳．

甘温．治肾虚消渴．劳瘦虚损．一名 鱼．（音未）一名丙穴鱼．（嘉鱼乃乳穴中小鱼、常食乳水、所以益人、任 益州记云∶嘉鱼、二三月随水出丙穴、八九月逆水入丙穴、范成大虞衡志云∶嘉鱼状如鲥而多脂、味极美、杜甫诗云∶鱼知丙穴由来美、是也．）

上一页：鱼
下一页：鲻鱼


鲻鱼 《本草从新》

鲻鱼

开胃．

甘平．开胃、利五脏、肥健人．与百药无忌．

上一页：嘉鱼
下一页：石首鱼


石首鱼 《本草从新》

石首鱼

补、调胃．

甘平．开胃益气．（合 菜作羹良．）白鲞、主中恶．消宿食．炙食．能消瓜成水．治暴下痢．及卒腹胀不消．（陆文量菽园杂记云∶痢疾最忌油腻生冷、惟白鲞宜食、此说与本草主下痢相合、盖鲞饮咸水、而性不热、且无脂不腻、故无热中之患、而消食理肠胃也、时珍曰∶鲞能养人、人恒想之、故字从养、罗愿云∶诸鱼 干皆为鲞、其美不及石首、故独得专称白鲞、若露风则变红色、失味也．）鱼鳔、暖精种子．首中有石．故名．又名江鱼、黄花鱼．（甜瓜生者、用石首鲞骨插蒂上、一夜便熟、勒鲞骨亦然．）

上一页：鲻鱼
下一页：鲥鱼


鲥鱼 《本草从新》

鲥鱼

补虚劳．

甘平．补虚劳．（宁源食鉴本草云∶蒸下油、以瓶埋地中、取涂汤火伤、甚效、初夏时有、余月则无、故名、袁达禽虫述云∶鲥鱼 纲而不动、护其鳞也、不宜烹煮、唯以笋苋芹荻之属、连鳞蒸食乃佳、其鳞与他鱼不同、锻石水浸过、晒干、层层起之、以作女人花钿、甚良．）

上一页：石首鱼
下一页：鲳鱼


鲳鱼 《本草从新》

鲳鱼

补益气方．

甘平．益气力．令人肥健．（子有毒、食之令人利下．）

上一页：鲥鱼
下一页：鲫鱼


鲫鱼 《本草从新》

鲫鱼

补土和胃．

甘温．诸鱼属火．独鲫属土．土能制水．故有和胃、实肠、行水之功．（作 食、治脚气及上气．）忌麦冬、芥菜、沙糖、猪肝．子、调中．益肝气．（凡青鱼鲫鱼子、皆去目中障翳．）

上一页：鲳鱼
下一页：鲂鱼


鲂鱼 《本草从新》

鲂鱼

一名 鱼．调胃利肠．

甘温．调胃气．利五脏．和芥食之．能助肺气．去胃风消谷．作 食之．助脾气．令人能食．作羹 食．宜人．疳痢人勿食．

上一页：鲫鱼
下一页：残鱼


残鱼 《本草从新》

残鱼

一名纸鱼．

甘平．作羹食．宽中健胃．

上一页：鲂鱼
下一页：金鱼


金鱼 《本草从新》

金鱼

甘咸平．治久痢及噤口痢．以上有鳞类．

上一页：残鱼
下一页：鳢鱼


鳢鱼 《本草从新》

鳢鱼

通、利水、祛风．

甘寒．祛风下水．疗五痔．治湿痹．利大小肠．治妊娠有水气．胆、凡胆皆苦．独鳢鱼带甘．喉痹将死者．点入即瘥．病深者．水调灌之．俗名乌鱼．即七星鱼．（首有七星、夜朝北斗、道家谓之水厌、雁为天厌、犬为地厌、真西山卫生歌云∶雁行有序犬有义、黑鱼拱北知臣礼、人无礼义反食之、天地鬼神皆不喜、心镜云∶鳢鱼一斤以上、和冬瓜葱白作羹、治十种水气．）

上一页：金鱼
下一页：鳗鲡


鳗鲡 《本草从新》

鳗鲡

补虚杀虫．

甘平．去风杀虫．（虫由风生、故风字从虫．）治骨蒸劳瘵．湿痹风瘙．阴户蚀痒．补虚损．

其骨烧烟．蚊化为水．熏竹木．辟蛀虫．置衣箱．辟诸蠹．海鳗鲡、功用相同．血、疮疹入眼．以少许点之．

上一页：鳢鱼
下一页：鳝鱼


鳝鱼 《本草从新》

鳝鱼

宣、去风．

甘大温．补五脏．除风湿．尾血、疗口眼 斜．（少和麝、左 涂右、右 涂左、正即洗去．）滴耳治耳痛．滴鼻治鼻衄．点目治痘后生翳．（时珍曰∶鳝善穿穴、与蛇同性、故能走经络、疗风邪及诸窍之病、风中血脉、用血主之、从其类也．）头、治百虫入耳．（烧研、绵裹塞之．）

上一页：鳗鲡
下一页：鳅鱼


鳅鱼 《本草从新》

鳅鱼

俗名泥鳅．调中益气．

甘平．暖中益气．醒酒．解消渴．同米粉煮羹食．调中收痔．煮食．疗阳事不起．

上一页：鳝鱼
下一页：海螵蛸


海螵蛸 《本草从新》

海螵蛸

一名乌贼骨．宣、通血脉、祛寒湿．

咸走血．温和血．入肝肾血分．通血脉．祛寒湿．治血枯．（内经、血枯治之以乌 骨．）

止吐衄．肠风崩漏．涩久虚泻痢．腹痛环脐．阴蚀肿痛．（烧末酒服．）疟证疳虫．目翳泪出．

耳出脓．（性能燥脓收水、为末、加麝少许、掺入．）厥阴、少阴（肝、肾．）经病．肉、酸平．益气．强志益人．通月经．出东海．亦名墨鱼．（腹中有墨、书字逾年乃灭、常吐黑水、自罩其身、捕者、即于水黑处取之．）取骨．鱼卤浸．炙黄．恶附子、白芨、白蔹．能淡盐．（舌肿出血如泉、蒲黄等分．为细末、涂之、跌破出血、乌贼骨末敷．）

上一页：鳅鱼
下一页：海蛇


海蛇 《本草从新》

海蛇

泻、消积血．

咸平．治妇人劳损、积血、带下．小儿风疾．丹毒、汤火伤．（刘敬叔异苑云∶疗河鱼之疾．）

上一页：海螵蛸
下一页：？？


？？ 《本草从新》

？？

补阳．

甘温．托痘疮．下乳汁．吐风痰．（中风证、以 半斤、入姜葱酱料、水煮、先吃 、次吃汁、以鹅翎探引、吐出痰涎、随证用药．）壮阳道．（有毒、动风热．）

上一页：海蛇
下一页：海


海 《本草从新》

海

补风、杀虫．

甘咸平．治飞尸蛔虫、口中甘 、龋齿头疮．去疥癣、风痒、湿痒．疗山蚊子入人肉．

初食疮发则愈．同猪肉食．令人多唾．

上一页：？？
下一页：海马


海马 《本草从新》

海马

补、温肾．

甘温．暖水脏．壮阳道．消瘕块．治疔疮肿毒．妇人产难及血气痛．（时珍曰∶雌雄成对、其性温暖、有交感之义、故产难及阳虚、房中方术多用之、如蛤蚧郎君子之功也．）

上一页：海
下一页：河豚


河豚 《本草从新》

河豚

补虚．

甘温．有大毒．（宗 曰∶修治失法、食之杀人、浓生者宜远之、时珍曰∶煮忌煤 落中、与荆芥、菊花、桔梗、甘草、附子、乌头相反、宜荻笋、蒌蒿、秃菜、畏橄榄、甘蔗、芦根、陶九成辍耕录云∶食河豚、一日内不可服汤药、恐犯荆芥、二物大相反、予亲见一人、因此曾以水浸之、一夜大如芡实、世传中其毒者、以橄榄及冰片浸水、皆可解、又一方、以槐花微炒、与干胭脂等分、同捣粉、水调灌之、大妙、又按物类相感志言、凡煮河豚、用荆芥同煮五七沸、换水、则无毒、二说相反、得非河豚之毒入于荆芥耶、宁从陶说、庶不致悔．）补虚．去湿气．理腰脚．去痔疾．杀虫．伏 砂．肝及子．尤毒．

上一页：海马
下一页：带鱼


带鱼 《本草从新》

带鱼

补脏．

甘温．补五脏．去风杀虫．作鲞尤良．

上一页：河豚
下一页：鲨鱼翅


鲨鱼翅 《本草从新》

鲨鱼翅

补肺．

甘平．补五脏．尤有益于肺脏．清金滋阴．补而不滞．味甚美．食品珍之．肉亦肥美．

补五脏．甚益人．一名鲛鱼．

上一页：带鱼
下一页：鲟鱼


鲟鱼 《本草从新》

鲟鱼

补虚益气．

甘平、有小毒．（食疗本草云∶味虽美而发诸药毒、动风气、发一切疮疥、久食令人心痛腰痛、服丹石人忌之、勿与干笋同食、发瘫痪风、小儿食之、发咳嗽及症瘕．）补虚益气．令人肥健．煮汁饮．治血淋．一名王鲔．（月令云∶季春荐鲔于寝庙、故有此名．）

上一页：鲨鱼翅
下一页：鲟鱼


鲟鱼 《本草从新》

鲟鱼

利五脏．

甘平．有小毒．（诜曰∶发气动风、发疮疥、和荞麦食、令人失音、宁原食鉴本草曰∶多食生热痰、时珍曰∶服荆芥药、忌之．）利五脏．肥美人．一名 鱼．（亦鲟属也．）

上一页：鲟鱼
下一页：海参


海参 《本草从新》

海参

补肾．

甘咸温．补肾益精．壮阳疗痿．辽海产者良．（周栎园闽小记云∶闽中海参、色独白、类撑以竹签、大如掌、与胶州辽海所出异、味亦淡劣、海上人复有以生革伪为之以愚人、不足尚也、胶州所出、生北海咸水中、色又黑、以滋肾水、从其类也．）有刺者名刺参．无刺者名光参．以上无鳞类．

上一页：鲟鱼
下一页：龙骨


龙骨 《本草从新》

龙骨

涩精回阳、镇惊．

甘涩平．入手足少阴（心、肾．）手阳明、（大肠．）足厥阴．（肝．）能收敛浮越之正气．

涩肠益肾．安魂镇惊．辟邪解毒．治多梦纷纭．惊痫疟痢．吐衄崩带．滑精脱肛．大小肠利．固精止汗．定喘（气不归元则喘．）敛疮．皆涩以止脱之义．（十剂曰∶涩可去脱、牡蛎龙骨之属是也．）白地锦纹．舐之粘舌者良．（出晋地川谷、及梁益巴中、今河东州郡多有之、剡州沧龙形、无云雨之助、不得升天而自谢者、人或以古矿灰伪之．）酒浸一宿．水飞三度．或酒煮．酥炙．火 ．（亦有生用者．）忌鱼及铁．畏石膏、川椒．得人参、牛黄良．（许洪本草指南云∶牛黄恶龙骨、而龙骨得牛黄反良、有以制伏也．）龙角、辟邪．治心病．

上一页：海参
下一页：龙齿


龙齿 《本草从新》

龙齿

涩、镇惊．

涩平、镇心安魂．治大人惊痫癫疾．小儿五惊十二痫．（许叔微云∶肝藏魂、能变化、魂飞不定者、治之以龙齿、卫生宝鉴曰∶龙齿安魂、虎精定魄、龙属木主肝、肝藏魂、虎属金主肺、肺藏魄也．）修治同龙骨．

上一页：龙骨
下一页：鲮鲤


鲮鲤 《本草从新》

鲮鲤

一名穿山甲．宣、通经络．

咸寒．有毒善窜．（喜穿山．）颛能行散．通经络．达病所．（某处病、即用某处之甲．）

入厥阴、阳明．（肝、胃．）治风湿冷痹．通经下乳．消肿溃痈．止痛排脓．和伤发痘．风疟疮科．须为要药．（以其穴山入水、故能出入阴阳、贯穿经络、达于营分、以破结邪、故用为使．）

以其食蚁．又治蚁 ．（有妇人项下忽肿一块、渐延至颈、偶刺破、出水一碗、疮久不合、有道人曰∶此蚁漏也、缘饭中偶食蚁得之、用穿山甲烧存性、为末敷之、立愈、多能鄙事云、油笼渗漏、剥甲里肉 投入、自至漏处补住、永州记云∶不可于堤岸杀之、恐血入土则堤岸渗漏、观此二说、其性之走窜可知矣．）性猛．用宜斟酌．痈疽已溃．痘疮挟虚．大忌．

如鼍而小．似鲤有足．尾甲力更胜．或生或烧．酥炙、醋炙、童便炙、油煎、土炒．（蚁漏不止、穿山甲二七枚、烧灰、猪脂调敷、蚁入耳中、烧研、水调灌入．）

上一页：龙齿
下一页：蛤蚧


蛤蚧 《本草从新》

蛤蚧

补肺润肾、定喘止嗽．

咸温．补肺润胃．益精助阳．治渴通淋．定喘止嗽．肺痿咯血．气虚血竭者宜之．（能补肺、益水上源、时珍曰∶补肺上渴、功同人参、益气扶羸、功同羊肉．）咳嗽由风寒外邪者勿用．出广南．首如蟾蜍．背绿色．斑点如锦纹．雄为蛤．（鸣声亦然、因声而名．）皮粗口大．身小尾粗．雌为蚧．皮细口尖．身大尾小．雌雄相呼屡日乃交．两两相抱．捕者擘之．虽死不开．房术用之甚效．不论牝牡者．只可入杂药．口含少许．奔走不喘者真．药力在尾．（见人捕之、辄自咬断其尾、尾不全者不效．）凡使．去头足．（雷 曰∶其毒在眼、须去之．）洗去鳞内砂土及肉毛．酥炙或蜜炙．或酒浸焙．（喘嗽面浮、法制一对、三五钱、化蜡四两、和作六饼、每用一、化糯米薄粥内、热呷．）以上龙类．

上一页：鲮鲤
下一页：蛇蜕


蛇蜕 《本草从新》

蛇蜕

轻宣、去风毒．

甘咸．性灵而能辟恶．故治鬼魅蛊毒．性窜而善去风．故治惊痫风疟．重舌（圣惠方、烧末敷．）喉风．性毒而能杀虫．故治疥癣恶疮．疔肿痔漏．属皮而性善蜕．故治皮肤疮疡．产难目翳．用白色如银者．皂荚水洗净．或酒、或醋、或蜜浸．炙黄．或烧存性．或盐泥固．（小儿口紧、不能开合饮食、不语即死、烧灰敷、良．）

上一页：蛤蚧
下一页：蚺蛇胆


蚺蛇胆 《本草从新》

蚺蛇胆

泻热、明目护心．

蚺、禀己土之气．胆、属甲乙风木．气寒有小毒．其味苦而带甘．凉血明目．疗疳杀虫．

主厥阴、太阴病．（肝木、脾土．）肉极腴美．主治略同．取胆粟许．置水上．旋行极速者真．（能护心止痛、受杖时噙之、杖多不死．）

上一页：蛇蜕
下一页：白花蛇


白花蛇 《本草从新》

白花蛇

宣、祛风湿．

甘咸温．有毒．蛇善行数蜕．如风之善行数变．花蛇又食石楠．（石楠辛苦、治风．）故能内走脏腑．外彻皮肤．透骨搜风．截惊定搐．治风湿瘫痪．大风疥癞．（马志开宝本草云∶治中风、口眼 斜、半身不遂．）走窜有毒．唯真有风者宜之．若类中风属虚者大忌．（经疏云、前证多缘阴虚血少、内热而发、与得之风湿者殊科、白花蛇非所宜也、宜辨．）凡服蛇酒药．切忌见风．出蕲州．龙头虎口．黑质白花．胁有二十方胜纹．腹有念珠斑．尾有佛指甲．虽死而眼光不枯．他产则否．头尾尤毒．各去三寸．亦有单用头尾者．酒浸三日．去尽皮骨．（有大毒．）大蛇一条．只得净肉四两．得火良．头、治癜风毒癞．

上一页：蚺蛇胆
下一页：乌梢蛇


乌梢蛇 《本草从新》

乌梢蛇

宣、祛风湿．

功用同白花蛇、无毒而力浅、性善．不噬物．眼光至死不枯．以尾细、能穿百钱者佳．

重七钱至一两者上．十两至一镒者中．大者力减．去头与皮骨．酒煮．或酥炙．以上蛇类．

上一页：白花蛇
下一页：龟板


龟板 《本草从新》

龟板

补肾阴．

咸寒至阴．属金与水．补心资智．益肾滋阴．（性灵故资智、通心入肾以滋阴．）治阴血不足．劳热骨蒸．腰脚酸痛．久泻久痢．（能益大肠．）久嗽 疟．（老疟也、或经数年、中结痞块、名曰疟母．）症瘕崩漏．五痔产难．（为末、酒服、或加芎归 发．）阴虚血弱之证．（益阴清热、故治之、时珍曰∶龟鹿皆灵而寿、龟首常藏向腹、能通任脉、故取其甲以补心、补肾、补血、以养阴也、鹿首常返向尾、能通督脉、故取其角以补命、补精、补气、以养阳也．）虽肾虚而无热者勿用．大者力胜．（自死败龟良、得阴气更全也．）酥炙．或酒炙、醋炙、猪脂炙． 灰用．（若入丸散、须研极细、否则恐着人肠胃、变为瘕也．）洗净捶碎．水浸三日．用桑柴熬胶．补阴之力更胜．（合鹿胶、一阴一阳、名龟鹿二仙膏．）恶沙参．龟尿、走窍透骨．染须发．治哑聋．（以镜照之、龟见其影、则淫发而尿出、今人或以猪鬃松毛刺其鼻、溺亦出．）龟胸龟背．（以尿摩之．）

上一页：乌梢蛇
下一页：鳖甲


鳖甲 《本草从新》

鳖甲

补阴退热．

咸寒属阴．色青入肝．治劳瘦骨蒸．往来寒热．温疟疟母．（疟必暑邪、类多阴虚之人、日久不愈、元气虚羸、邪陷中焦、则结为疟母、鳖甲能益阴除热而散结、故为治疟要药．）腰痛胁坚．血瘕痔核．（咸能软坚．）经阻产难．肠痈疮肿．惊痫斑痘．厥阴血分之病．（时珍曰∶介虫阴类、故皆补阴．龟色黑、主治皆肾经、鳖色青、主治皆肝经、同属补阴、实有分别．）肝无热者忌．色绿、九肋、重七两者为上．醋炙．若治劳．童便炙．亦可熬膏．鳖肉、凉血补阴．亦治疟痢．（煮作羹食、加生姜沙糖、不用盐酱、名鳖糖汤．）冷而难消．

脾虚者大忌．恶矾石．忌苋菜、鸡子．

上一页：龟板
下一页：蟹


蟹 《本草从新》

蟹

泻、散血．

咸寒．有小毒．除热解结．散血通经．续筋骨．（骨节脱离者、生捣、热酒调服数碗、渣涂半日、骨内谷谷有声、即好、干蟹烧灰酒服、亦好．）涂漆疮．（能败漆．）性寒伤中．败胃动风．大伤阴血．孕妇食之．令儿横生．（中其毒者、捣藕节、热酒调服．）蟹爪、堕胎．（产难及子死腹中者、服汤、即出．）以上龟鳖类．

上一页：鳖甲
下一页：牡蛎


牡蛎 《本草从新》

牡蛎

涩肠、补水、软坚．

咸以软坚化痰．消瘰 结核．老血瘕疝．涩以收脱．治遗精崩带．止嗽敛汗．（或同麻黄根为粉扑身、或加入煎剂．）固大小肠．微寒以清热补水．治虚劳烦热．温疟赤痢．利湿止渴．为肝肾血分之药．（好古曰∶以柴胡引之、去胁下硬、茶引之、消颈核、大黄引、消股间肿、以地黄为使、益精收涩、止小便利、以贝母为使、消结积．）虚而热者宜之．有寒者禁与．海气化成．潜伏不动．（故体用皆阴．）盐水煮一伏时． 粉．亦有生用者．贝母为使．

恶吴萸、细辛、麻黄．得蛇床、远志、牛膝、甘草良．肉名蛎黄．（味美且益人、为海错上品．）

上一页：蟹
下一页：蛤粉


蛤粉 《本草从新》

蛤粉

涩．

与牡蛎同功．蛤蜊肉、咸冷．止渴解酒．文蛤、背有花纹．兼能除烦渴．利小便．（大抵海物咸寒、功用略同、江湖蛤蚌、无咸水浸渍、但能清热利湿、不能软坚．）治口鼻中蚀疳．

上一页：牡蛎
下一页：蚌粉


蚌粉 《本草从新》

蚌粉

清湿热．

咸寒．解热燥湿．化痰消积．明目疗疳．治反胃．心胸痰饮．（米饮调服．）除湿肿水嗽．（类编方、蚌粉新瓦炒红、入青黛少许、用淡齑水滴麻油数点、调服二钱．）止痢．并呕逆．

涂痈肿．（醋调．）搽阴疮、湿疮、痱痒．肉、咸冷．除热止渴．去湿解酒．明目去赤．治下血血崩．带下痔 ．（取汁点眼赤眼暗、良．）

上一页：蛤粉
下一页：蚬粉蚬肉


蚬粉蚬肉 《本草从新》

蚬粉蚬肉

与蚌同功．（生蚬肉浸水洗痘痈、无瘢痕．蚬粉、涂一切湿疮．）

上一页：蚌粉
下一页：真珠


真珠 《本草从新》

真珠

泻热定惊．

甘咸寒．感月而胎．（语云∶上巳有风梨有蠹、中秋无月蚌无胎．）水精所蕴．水能制火．

入心肝二经．镇心安魂．（肝藏魂、 庵曰∶虽云泻热、亦借其宝气也、大抵宝气多能镇心安魂、如金箔琥珀真珠之类、龙齿安魂、亦假其神气也．）坠痰拔毒．收口生肌．治惊热痘疔．下死胎胞衣．（珠末一两、苦酒服．）点目去翳膜．绵裹塞耳治聋．（陆佃埤雅曰∶蛤蚌无阴阳、牝牡须雀化成、故能生珠、颛一于阴精也．）病不由火热煮忌之．取新洁、未经钻缀者．乳浸三日．研粉极细．如飞面．（珠体最坚、不细伤人脏腑．）

上一页：蚬粉蚬肉
下一页：石决明


石决明 《本草从新》

石决明

泻肝热、明目．

咸凉．除肺肝风热．内服、疗青盲内障．外点、散赤膜外障．亦治骨蒸劳热．通五淋．（能清肺肝．）愈疡疽．多服令人寒中．如小蚌而扁．唯一片无对．七孔九孔者良．盐水煮一伏时．或面裹煨熟．研粉极细．水飞．恶旋复．肉、与壳同功．

上一页：真珠
下一页：蛏


蛏 《本草从新》

蛏

补阴．

甘咸寒．（补阴．）主热痢．煮食之．去胸中邪热烦闷．饭后食之．与丹石人相宜．治妇人产后虚热．

上一页：石决明
下一页：魁蛤


魁蛤 《本草从新》

魁蛤

一名瓦楞子．泻、消症散痰．

甘咸平、消老痰、破血癖．（烧过醋淬、醋丸服、治一切血气冷气、症癖．）其壳似瓦屋之垄．故又名瓦楞子．火 ．醋淬研．肉、炙食益人．过多即壅气．

上一页：蛏
下一页：淡菜


淡菜 《本草从新》

淡菜

补阴．

甘咸温．补五脏．益阳事．理腰香港脚．治虚劳伤惫．精血衰少．及吐血久痢．肠鸣腰痛．

妇人带下．产后瘦瘠．又能消瘿气．

上一页：魁蛤
下一页：田螺


田螺 《本草从新》

田螺

泻热．

味甘大寒．利湿清热．止渴醒酒．利大小便．（能引热下行、类编载、熊彦诚病前后不通、腹胀如鼓、遇一异人曰∶此易尔、即入水得一大螺、曰∶事济矣、以盐和壳捣碎、帛系脐下一寸三分、即砉然暴下、归访异人、不见矣．）治香港脚．（仇远稗史载、董守约以香港脚攻注、或教捶数螺、系两股、便觉冷气趋下、至足而安．）黄胆．噤口毒痢．（用螺加少麝、捣饼烘自然思食．）目热赤痛．（入盐花、取汁点之．）搽痔疮、狐臭．敷瘰溃破．（连壳烧存性、香油调搽．）

上一页：淡菜
下一页：螺蛳


螺蛳 《本草从新》

螺蛳

一名蜗蠃．泻热．

甘寒．明目下水．止渴醒酒．解热．利大小便．消黄胆水肿．治反胃痢疾．脱肛痔漏．

壳（泻湿热．）主治痰饮积及胃脘痛．反胃膈气．痰嗽鼻渊．脱肛痔疾．疮疖下疳．汤火伤．（时珍曰∶螺乃蛤蚌之属、大抵与蚌粉蛤粉蚶蚬之类同功、合而观之、自可神悟也．）泥中及墙壁上年久者良．火 ．（凡 螺蚌蛎蛤之灰壅田、则草死而禾茂、若用粪壅田、则禾草皆茂．）

上一页：田螺
下一页：海蛳


海蛳 《本草从新》

海蛳

泻热．

咸寒．治瘰 结核．胸中郁闷不舒．比螺蛳身细而长．壳有旋纹六七屈．头上有靥．初春蜒起． 海崖石壁．海人设网于下．一掠而取．治以盐酒椒桂．

上一页：螺蛳
下一页：吐铁


吐铁 《本草从新》

吐铁

补阴．

甘酸咸寒．补肝肾．益精髓．明耳目．产宁波者．大而多脂．（鄞县南田者为第一、闽中者、肉 、无脂膏、不中食．沈云将食物本草会纂曰∶吐铁、海中螺属也、有如指头大者、则有脂如凝膏、自其壳中吐出、膏大于本身、光明洁白可爱、姑苏人享客、佐下酒小盘、为一名梅螺．

上一页：海蛳
下一页：江珧柱


江珧柱 《本草从新》

江珧柱

消食．

甘咸微温．下气调中．利五脏．疗消渴．消腹中宿食．令人能食易饥．产四明奉化者佳．（异物名记云∶厥甲美如瑶玉、肉柱肤寸、名江珧柱、屠本 闽中海错疏曰∶江珧壳、色如淡菜、上锐下平、大者长尺许、肉白而韧、柱圆而脆、沙蛤之美在舌、江珧之美在柱．刘恂岭表录作海月者、误也、海月圆如镜、见后．）

上一页：吐铁
下一页：西施舌


西施舌 《本草从新》

西施舌

补阴．

甘咸平．益精．润脏腑．止烦渴．生温州海泥中、似车螯而扁．常吐肉寸余．类舌．故名．（屠本 曰∶沙蛤上肉也、产吴航、似蛤蜊而长大、有舌白色、名西施舌、闽部疏曰∶海错出东四郡者、以西施舌为第一、蛎房次之、西施舌、本名车蛤、以美见谥、产长乐湾中．）

上一页：江珧柱
下一页：蜊壳


蜊壳 《本草从新》

蜊壳

泻湿热．

咸大寒．煎汤．洗鹤膝风有效．锻研为粉．涂湿烂疮如神．（岭表录异云∶海月、广人呼为膏药、两片合而成形、壳圆、中甚莹滑白、照如云母、壳内有小肉、如蚌蛤、腹中有蟹子、甚小、饥则蟹出食、蟹饱亦饱、近之以火、则蟹走出、离肠腹、立毙、或生剖之、则蟹子活在腹中、逡巡亦毙、屠本 曰∶海月形圆如月、亦谓之蛎镜、土人多磨砺其壳、使之通明、鳞次以盖天窗、岭南谓之海镜、又曰明瓦、按此即海月壳也、一名 、郭璞所谓 腹蟹、谢灵运诗、有挂席拾海月者是也、时珍以此作江瑶柱、误矣．）以上蛤蚌类．

上一页：西施舌
下一页：血余


血余 《本草从新》

血余

一名血余．补阴．

苦平．入足少阴、厥阴．（肾、肝．）补阴消瘀、治诸血病．（能去心窍之血、故亦治惊痫．）

血痢血淋．舌血（茅根汤服．）鼻血．（吹鼻．）小儿惊热．（合鸡子黄、煎为汁服、鸡子能去风痰．）合诸药煎膏．凉血．去瘀长肉．胎发尤良．补衰涸．（经曰∶肾者精之藏、其华在发、髓之海、发者脑之华、脑髓减则发素、时珍曰∶发者血之余、埋之土中、千年不朽、以火 之、凝成血质、煎之至枯、复有液出、误吞入腹、化为症虫、 炼服食、使发不白、故本经有自还神化之称．）皂荚水洗净．入罐固 ．存性．

上一页：蜊壳
下一页：牙齿


牙齿 《本草从新》

牙齿

宣、发痘．

咸热有毒．治痘疮倒 ．（痘疹论、出不快而黑陷者、 猪血调下一钱、服凉药而血涩倒陷者、麝香酒调服．齿者骨之余、得阳刚之性、痘家劫剂也．）伏毒在心．昏冒不省．及气虚补虚解毒．误用之．多成不治， ．退火毒．研细、水飞．

上一页：血余
下一页：人中黄


人中黄 《本草从新》

人中黄

泻热．

甘寒入胃．清痰火．消食积．大解五脏实热．治阳毒热狂．痘疮血热．黑陷不起．伤寒非阳明实热．痘疮非紫黑干枯．均禁．用竹筒刮去青皮．纳甘草末于中．（亦有用皂荚末者．）紧塞其孔．冬月浸粪缸中．至春取出．洗悬风处．阴干取末．

上一页：牙齿
下一页：金汁


金汁 《本草从新》

金汁

一名粪清．

主治同人中黄．用棕皮棉纸．上铺黄土．淋粪滤汁．入新瓮．碗覆．埋土中一年．清若泉水．全无秽气．胜于人中黄．年久弥佳．

上一页：人中黄
下一页：人中白


人中白 《本草从新》

人中白

又名溺白 ．降火清瘀．

咸凉．降火散瘀．治肺瘀鼻衄．劳热消渴．痘疮倒陷．牙疳口疮．阳虚无火．食不消．

肠不实者忌之．以蒙馆童子便桶．及山中老僧溺器刮下者．尤佳．新瓦火 过．

上一页：金汁
下一页：童便


童便 《本草从新》

童便

一名还元水、饮自己溺、名回轮酒．降火清瘀．

咸寒．能引肺火下行．从膀胱出．乃其旧路．降火滋阴甚速．润肺清瘀．（咸走血．）治肺痿失音．吐衄损伤．（凡跌打损伤、血闷欲死者、以热尿灌之、下咽即醒、一切金疮受杖、并宜用之、不伤脏腑、若用他药、恐无瘀者、反致误人也．）胞胎不下．（皆散瘀之功．）凡产后血晕．败血入肺．阴虚火嗽．火热如燎者．惟此可以治之．（褚澄劳极论云∶降火甚速、降血甚神．按此物虽臭秽败胃、犹胜寒凉诸药．）禁忌同人中白．取十二岁以前童子．（少知识、无相火．）不食荤腥．去头尾．取中间一段．清彻如水者用．当热饮．热则真气尚存．其行自速．冷则惟有咸寒之性．（士材曰∶炼成秋石、真元之气渐失、不及童便多矣．）或入姜汁、（行痰．）韭汁、（散瘀．）冬月用汤温之．

上一页：人中白
下一页：秋石


秋石 《本草从新》

秋石

补肾水、润三焦．

咸平．滋肾水．润三焦．养丹田．安五脏．退骨蒸．软坚块．治虚劳咳嗽．白浊遗精．

为滋阴降火之药．煎炼失道．多服误服．反生燥渴之患．（咸能走血、且经 炼、中寓暖气、使虚阳妄动、则真水愈亏．）秋月取童便．每缸用石膏七钱、桑条搅澄．倾去清液．如此三次．乃入秋露水搅澄．（故名秋石、如此数次．）滓秽净．咸味减．以重纸铺灰上晒干．刮去在下重浊．取轻清者．为秋石．世医不取秋时．杂收人溺．以皂荚水澄晒为阴炼．火炼为阳炼．尽失于道．安能应病．况经火炼．性却变温耶．（肿胀忌盐、只以秋石拌饮食、佳．

秋石再研入罐、铁盏盖定、盐泥固济升打、升起盏上名秋冰、味淡而香、乃秋石之精英也．）

上一页：童便
下一页：乳汁


乳汁 《本草从新》

乳汁

补虚润燥．

甘咸．（时珍曰∶人乳无定性、其人和平、饮食冲淡、其乳必平、其人躁暴、饮酒食辛、或有火病、其乳必热、又有孕之乳为忌乳、最有毒、小儿食之吐泻、成疳魃之病、内亦损胎、须禁之．）润五脏．补血液．止消渴．泽皮肤．清烦热．理噎膈．悦颜利肠．（老人血枯便秘、尤宜．）眼科用点赤涩多泪．（热者黄连浸点．本血所化、目得血而能视．）虚寒滑泄．胃弱者禁服．乳与食同进．即成积滞发泻．（时珍曰∶乳乃血化、生于脾胃、摄于冲任、未孕、则留而养胎、已产则变赤为白、上为乳汁、此造化玄微之妙、却病延年之药也、洛按、乳性纯阴、能滑肠、腻膈、湿脾、惟阳实阴虚而无滞者宜之、若阳虚、或有滞者、非所宜也、丹溪曰∶人乳有五味之毒、七情之火、不若服牛乳为稳．）取首生而稠者佳．若黄赤清色．气腥秽者．不用．或曝晒用茯苓粉收．或水顿取粉．尤良．（无滑肠、湿脾、腻膈之患．）顿乳取粉法．小锅烧水滚．用银瓢如碗大．（锡瓢亦可．）倾乳少许入瓢．浮滚水上顿．再浮冷水上．立干．刮取粉．再顿再刮．如摊粉皮法．（须旋用、久则油膻、须用一妇人之乳为佳、乳杂则其气杂．乳粉参末等分、蜜丸、名参乳丸、大补气血．牛啖蛇者、毛发向后、食其肉杀人、饮人乳一升、立愈、百虫入耳、人乳滴之、即出．）

上一页：秋石
下一页：月水


月水 《本草从新》

月水

咸热而毒．（寓意草中言、服红铅伤脑、其热而毒可知、士材曰∶服红铅而热者、饮童便人乳、即解．）解毒箭．并女劳复．月经衣、治金疮血涌出．（炙热熨之．）又治虎野狼伤．及箭簇入腹．（俱烧灰、酒服方寸七、日三．）素问谓之月经．又谓之天癸．邪术家谓之红铅．（时珍曰∶女子、阴类也、以血为主、其血上应太阴、下应海潮、月有盈亏、潮有朝夕、月事一月一行、与之相符、故谓之月水、月信、月经、经者常也、有常轨也、天癸者、天一生水也、邪术家谓之红铅、谬名也、女人之经、或先或后、或通或塞者、其病也、复有变常、而古人并未言及者、不可不知也、有行期只吐血衄血、或眼耳出血者、是谓逆行、有三月一行者、是谓居经、俗名按季、有一年一行者、是谓避年、有一生不行而受胎者、是谓暗经、有受胎之后、月月行经而产子者、是谓盛胎、俗名垢胎、有受胎数月、血忽大下、而胎不陨者、是谓漏胎、此虽以气血有余不足言、而亦异于常矣、女子二七天癸至、七七天癸绝、其常也、有女年十二十三而产子、如楮记室所载、平江苏达卿女、十二受孕者、有妇年五十六十而产子、如辽史所载、亟普妻六十余、生二男一女者、此又异常之尤者也、学医者之于此类、恐亦宜留心焉．女人入月、恶液腥秽、故君子远之、谓其不洁、能损阳生病也、煎膏治药、出痘、持戒修炼性命者、皆避忌之、以此也、今有方士邪术、鼓弄愚人、以法取童女初行经水服食、谓之先天红铅、巧立名色、多方配合、谓参同契之金华、悟真篇之首经、皆此物也、愚人信之、吞以为秘方、往往发出丹疹、殊可叹恶、按萧丫真金丹诗云∶一等旁门性好淫、强阳复去采他阴、口含天癸称灵药、似恁洳沮枉用心、呜呼、愚人观此、可以自悟矣．士材滥夸红铅却病延年、乃不经之说也．男子阴疮、因不忌月事、阴物溃烂、用室女血衲、瓦上烧存性、研末、麻油调敷之．）

上一页：乳汁
下一页：口津唾


口津唾 《本草从新》

口津唾

甘咸平．辟邪魔．（鬼最畏唾．东阳方云∶凡人魇死、不得叫呼、但痛咬脚跟及拇指甲际、多唾其面、徐徐唤之、自醒也．）消肿毒．明眼目．（时珍曰∶津乃精气所化、人能每旦漱口擦齿、以津洗目、及常时以舌舐拇指甲、揩目、久久令人光明不昏、又能退翳、凡人有云翳、但每日令人以舌舐数次、久则真气熏及、自然毒散而翳退矣．）悦肌肤．（五更未语之唾、涂肿辄消、拭目去障、咽入丹田、则固精而制火、修养家咽津、谓之清水灌灵根、人能终日不唾、收视返听、则精气常凝、容颜不槁、若久唾则损精神、成肺病、皮肤枯涸、故曰远唾不如近唾、近唾不如无唾也．咽津不得法、最易成痰、亦宜知也．）

上一页：月水
下一页：人气


人气 《本草从新》

人气

主治下元虚冷．日令童男女以时隔衣进气脐中．甚良．凡人身体、骨节痹痛．令人更互呵熨．久久经络通透．又鼻衄金疮．嘘之能令血断．（时珍曰∶医家所谓元气相火、仙家所谓元阳真火、一也、天非此火不能生物、人非此火不能有生、故老人虚人、与二七以前少阴同寝、借其熏蒸、最为有益、杜甫诗云∶暖老须燕玉、正此意也、但不可行淫、以丧宝促生尔、近时术家、令童女以气进入鼻窍脐中精门、以通三田、谓之接补、此亦小法、不得其道者反以致疾、按续汉书云∶太医史循、宿禁中、寒疝病发、求火不得、众人以口、更嘘其背、至旦遂愈、异苑云∶孙家奚奴、治虎伤蛇噬垂死者、以气禁之、皆安．）

上一页：口津唾
下一页：初生脐带


初生脐带 《本草从新》

初生脐带

主治止疟．解胎毒．（烧末饮服．）敷脐疮、脐带功用、不过如上．（近日市医、妄名之为坎气、用以大补气血、不知出于何典．）

上一页：人气
下一页：人胞


人胞 《本草从新》

人胞

一名紫河车、一名混沌皮．大补气血

甘咸温．本人之血气所生．故能大补气血．治一切虚劳损极．（虚损、一损肺、皮槁毛落、二损心、血脉衰少、三损脾、肌肉消脱、四损肝、筋缓不收、五损肾、骨痿不起、六极曰气极、血极、筋极、肌极、骨极、精极．）恍惚失志．癫痫病．由膀胱虚者．尤宜用．（取其以胞补胞之义．）以初胎无病妇人．而色紫者良．有胎毒者害人．（以银器插入、焙煮不黑则无毒．）

长流水洗极净．酒蒸．焙干研末．或煮烂．捣碎入药．（如新瓦炙者、反损其精汁．）

上一页：初生脐带
下一页：人骨


人骨 《本草从新》

人骨

主治骨病．接骨． 疮．并取焚弃者．〔时珍曰∶古人以掩暴骨为仁德、每获阴报、而方伎之流、心乎利欲、乃收人骨为药饵、仁术固如此乎、且犬不食犬骨、而人食人骨、可乎、父之白骨、惟亲生子刺血沥之、即渗入、又酉阳杂俎云∶荆州一人损胫、张七政饮以药酒、破肉去骨一片、涂膏而愈、二年复痛、张曰∶所取骨寒也、寻之、尚在床下、以汤洗、绵裹收之、其痛遂止、气之相应如此、孰谓枯骨无知乎、仁者当悟矣．（按月水、人胞、人骨后本有注文数段、与医理药用并无关系、今暂保留纲目李时珍原注外、余均删略．）〕

上一页：人胞
下一页：跋


跋 《本草从新》

跋

本集所录．凡七百二十有余种．视备要加五之二．于世所常用之品．庶几备矣．惟是药性每随时地而少异．故陶隐居尝云．诸药所生．皆的有境界．今之杂药．多出近道．气力性理．

岂得相似．李东垣亦云．失其地．则性味或异．失其时．则气味不全．是知古人已兢兢虑之．况至今日．而产药之地．尤多迁变．加以人情不古．作伪多方．自非别白精详．何以扩前闻而诏来哲．汪氏备要之作．汇集群言．厥功甚伟．而辨讹考异．非其所长．亦此书之缺陷也．（洛）识学浅陋．兹所重订．凡素所涉历而知之真者．已谨为订正．余则姑仍其旧．惟冀海内格致精深之士．各出新知．匡余不逮．斯实（洛）之幸．亦不独（洛）之幸矣．

乾隆丁丑中冬月长至前三日吴仪洛又书

上一页：人骨


说明

欢迎浏览“《本草从新》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《本草从新》”手册】