凡例 《本草求真》

凡例

一、本草一书。首宜分其形质气味。次宜辨其经络脏腑。终宜表其证治功能。历观诸书。无不备载。然理道不明。意义不疏。徒将治效彰着。浅学医士。其奚辨焉。况有补不实指。泻不直说。或以隔一隔二以为附会。反借巧说以为虚喝。义虽可通。意难即悟。兹从往昔诸书。细加考订。其有一义未明。一意未达。无不搜剔靡尽。牵引混说。概为删除。俾令真处悉见。断不随声附和。语作影响。以致眩人耳目也。

一、药品补泻。或阴或阳。或气或血。或燥或润。原自有别。遍绎诸书。无有实载。如白术味苦性燥。是能入脾补气。山药味甘气平。是能入脾补阴。人参黄 味甘性温。是能入肺而补气是能入肺而补阴。龙眼甘温。是能入心而补气。当归 柏子仁辛甘温润。是能入心而补血。山茱萸杜仲辛温酸温。是能入肝而补气。首乌阿胶甘平微温。是能入肝而补血。至附桂辛热。则能入肾以补阳。熟地枸杞甘润甘温。是能入肾以补阴。补剂如斯。泻剂亦然。而书仅以补泻混指。是集论补论泻。俱以阴阳气血分辨。概不敢以影响浑混等语塞责。庶使开卷了了。无有错误。

一、本草药性。最宜就实讲明。不可一毫牵引。如书既言桑白皮入肺泻火。是明于气无补。而又混引益气之说以相淆。枳壳 枳实本为下气最峻之味。而书又引益气明目之说以为质。桔梗本属升气之品。而书又扩其义曰降。赤小豆本非大热之味。而书又别其义曰燥。紫石英白石英之甘与温。本非最湿之品。而书又反其词曰湿。此惟上哲之士。始可以悟其蕴。若使粗工褊浅。又曷克以明其义乎？是集凡有义蕴难明之处。逐一详解。不令稍有含混。

一、经络脏腑。他书亦有载系某药主入某经。某药兼入某经。然众书繁杂。持论不一。如知母味辛而苦。沉中有浮。降中有升。本能清肺以宁肾。而书偏置润肺不语。止言于水有滋。牵强混引。殊多不解。是篇凡有类此不明。无不从实发辉。庶主辅攸分。而经腑与脏之药。自不致误。

一、是集论症论治论效。总以药之所味形质四字推勘而出。则药之见施于病者。既有其因。而药之见施于病而即有效者。又有其故。如刘寄奴之能破瘀通经行血。又治金疮使血顿止。一通一涩。似不相合。他书止载治效。无有诠释。使人自悟。是篇凡其药有类是。无不按实考明。尽情阐发。俾令后学。始有津涯。

一、药多有形质相同。气味相等。若使各为注释而不比类合观。则疑似莫辨。如诃子粟壳共为涩药之类。白蔻砂仁共为燥胃之类。猪苓 泽泻共为利湿之类。羌活 独活共为驱风之类。大戟甘遂共为泻水之类。枳壳 枳实共为破气之类。附子 肉桂共为补火之类。地黄枸杞共为滋水之类。牛黄贝母共为清热祛痰之类。乳香没药共为行血破血之类。人参黄 共为补肺补气之类。本草分论虽多。而合论则少。是篇尚论药味。凡有气味相同。无不先于篇首协议阐发。再于各味之中。又取相类以为分别。庶使毫厘千里。无有差谬！

一、药有宜有忌。宜者可用。而忌者不可用也。有其宜之当用。即有其忌之不可用。是篇既于药品之宜。反复申明。复于药性之忌。多为诰诫。俾其喜忌并知。而无临症岐亡之弊矣。

一、本草药味。他氏多以草木昆虫金石类为编次。以便披阅。然形质虽同。而气味不就一处合编。则诸药诸性。又已分散各部而不可以共束矣。是编开列药品。总以气味相类共为一处。如补火等药。则以补火为类。滋水等药。则以滋水为类。间有一味而兼数治数性者。则不得不就一处以为品列。不必彼此重见。是亦限于编次之一道也。再于分别气味之下。又注是草是木是金是石以为类次。俾气味既得依类而处。而形质亦得分类合观。庶泾渭攸分。而学人自无亡津之叹。

一、本草本经。出自神农。其理自属不易。然考论中所载。药性多有安五脏。定神志。并延年益寿。身轻黑发。及桑白皮 紫草补中益气等说。按此语多肤廓。不无可疑。且考神农尝草。流传至今。是时文本未开。当有识识相因。不尔何由得闻。所详药出郡县。多有后汉地名。故寇宗 陶通明掌禹锡皆谓是书考之于汉。已有不能断自何代所作。淮南子虽言神农尝百草以和药。亦无本草之名。至称桐雷本此载在简编。应与素问同类。何以后人多为更饰。故有疑为他氏所着。厥后代为损益。其真愈失。而其论愈讹。无怪李氏濒湖纂集本草。仅以本经主治冠列诸首。而不力为着解。且有疑其经论未确。留此以为存羊之意。非故浓今薄古。实以语多肤廓。故不敢以疑信相参之书。等于素问。同作千古俎豆观也。惟有长洲张璐极力尊崇。而其中多有强为组合之心。仍非尊崇本意。故余尚论药性。每从实处追求。既不泥古以薄今。复不浓今以废古。惟求理与病符。药与病对。俾炎帝救世之真心。默与余论相合。而不失其尊崇之意。是亦余心之素望也矣！

下一页：上编
原始资料来源互联网，中医世家网站整理。


上编 《本草求真》

上编

绣按是书编次。悉从药性气味类载。如补火则以补火之药一类。滋水则以滋水之药一类。散寒则以散寒之药一类。泻热则以泻热之药一类。以便披阅。但人药性不明。或以仓卒之会。药次有难稽查。仍照古式分以草木金石鸟兽。另立篇目附于卷末。并于各药之下注立先后号次。以便照号检对。

上一页：凡例
下一页：温中


温中 《本草求真》

温中

人身一小天地耳。天地不外阴阳五行以为健顺。人身不外水火气血以为长养。盖人禀赋无偏。则水以附火。火以生水。水火既足。则气血得资。而无亏缺不平之憾矣。惟其禀有不同。赋有各异。则或水衰而致血有所亏。火衰而致气有所歉。故必假以培补。俾偏者不偏。而气血水火。自尔安养而无病矣。第其病有浅深。症有轻重。则于补剂之中。又当分其气味以求。庶于临症免惑。如补之有宜于先天真火者。其药必燥必裂。是为补火之味。补有宜于先天真水者。其药必滋必润。是为滋水之味。补有宜于水火之中而不敢用偏胜之味者。其药必温必润。是为温肾之味。补有宜于气血之中而不敢用一偏之药者。其药必甘必温。是为之味。补有宜于气血之中而不敢用过补之药者。其药必平必淡。是为平补之味。合是诸补以分。则于补剂之义。已得其概。又何必过为分别云。又按万物惟温则生。故补以温为正也。万物以土为母。甘属土。故补又以甘为贵也。土亏则物无所载。故补脾气之缺陷。无有过于白术。补肝气之虚损。无有过于鸡肉。补肺气之痿弱。无有过于参耆。补心血之缺欠。无有过于当归。是皆得味之甘。而不失其补味之正也。其次补脾之味。则有如牛肉大枣饴糖蜂蜜龙眼荔枝鲫鱼。皆属甘温。气虽较与白术稍纯。然蜂蜜饴糖则兼补肺而润燥。龙眼则兼补心以安神。荔枝则兼补营以益血。惟有牛肉则能补脾以固中。大枣则能补脾以助胃。鲫鱼则能补土以制水也。且绣尝即补脾以思。其土之卑监而不平者。不得不藉白术以为培补。若使土干而燥。能无滋而润乎？是有宜于山药人乳黄精猪肉之属是也。土湿而凝。能无燥而爽乎？是有宜于白蔻砂仁之属是也。土润而滑。能无涩而固乎？是有宜于莲子 芡实肉蔻之属是也。土郁而结。能无疏而醒乎。是有宜于木香 甘松藿香菖蒲胡荽大蒜之属是也。土浸而倾。能无渗而利乎。是有宜于茯苓扁豆山药鲫鱼之属是也。土郁而蒸。能无清而利乎？是有宜于薏苡仁 木瓜白藓皮蚯蚓紫贝皂白二矾商陆郁李之属是也。土寒而冻。能无温而散乎？是有宜于干姜 附子之属是也。土敦而阜。能无通而泄乎。是有宜于硝黄枳实之属是也。土崩而解。能无升而举乎？是有宜于参耆甘草之属是也。凡此皆属补脾之味。然终不若甘温补脾之为正耳。

上一页：上编
下一页：人参


人参 《本草求真》

人参

（山草）补肺气以生阴

人参（专入肺。兼入脾）。性禀中和。不寒不燥。形状似人。气冠群草。能回肺中元气于垂绝之乡。（冯楚瞻曰。人参能回阳气于垂绝。却虚邪于俄顷。李时珍曰。人参年深。浸渐长成者。根如人形。有神。故谓之人参神草。参字从浸。亦浸渐之义。参即浸字。从世因字文繁。遂以参星字代。从简便尔。绣按其说亦是。） 第世畏乎其参者。每以参为助火助气。凡遇伤寒发热。及劳役内伤发热等症。（发热内伤外感皆有。惟察脉见浮数有力为外热。沉大有力为内热。脉而沉细有力为实。脉而浮大无力为虚。热而脉盛为伤热为实。热而脉浮为伤暑为虚。热而能言有力者为实。热而懒言无力者为虚。热而口干酷饮冷水者属实。热而口干微饮汤者属虚。热而久按益热。是里热彻表为实。热而久按不热。是里阳浮表为虚。热而火烙。时常不减。头足身体一样为实。热而乍作乍止。头热不烙。足冷为虚。热而无汗。二便闭塞为实。热而有汗。二便通调为虚。热而见有里症为里热。热而见有表症为表热。热而时当秋冬。收敛闭藏多实。热而时当春夏。升发浮散多虚。）畏之不啻鸠毒。以为内既发热。复以助火助热之药入而投之。不更使热益甚乎。讵知参以补虚。非以填实。其在外感。正气坚强。参与耆术附桂同投。诚为助火弥炽。若使元气素虚。邪匿不出。正宜用参相佐。如古参苏饮、败毒散、小柴胡汤、白虎加人参汤、石膏竹叶汤、黄龙汤。皆用人参纳入。领邪外出。（喻嘉言曰。伤寒宜用人参。其辨不可不明。盖人受外感之邪。必先汗以驱之。惟元气壮者。外邪始乘药势以出。若素弱之人。药虽外行。气从中馁。轻者半出不出。重者反随元气缩入。发热无休矣。所以体虚之人。必用人参三五七分入表药中。少助元气以为驱邪之主。使邪气得药。一涌而出。全非补养衰弱之意也。）矧有并非外感。止因劳役发热。而可置参而不用乎？夫参之所以能益人者。以其力能补虚耳。果其虚而短气。虚而泄泻。虚而惊恐。虚而倦怠。虚而自汗。虚而眩晕。虚而饱闷食滞等症。固当用参填补。即使虚而嗽血。虚而淋闭。虚而下血失血。与夫虚而喘满烦燥口渴便结等症。又何可不以虚治而不用以参乎？

况书有云。参同升麻则可以泻肺火。同茯苓则可以泻肾火。同麦冬则可以生脉。同黄耆甘草则可以退热。（出元素）是参更为泻火之剂。则参曷为不用。惟在虚实二字。早于平昔分辨明确。则用自不见误耳。（治病要着。）洁古谓其喘嗽不用。以其痰实气壅之故。若使肾虚气短喘促。岂能禁而不用乎？仲景谓其肺寒而嗽勿用。以其寒束热邪。壅滞在肺之故。若使自汗恶寒而嗽。岂能禁而不用乎？东垣谓其久病郁热在肺勿用。以其火郁于内不宜用补之故。若使肺虚火旺。气短汗出。岂能禁而不用乎？丹溪谓其诸痛不宜骤用。以其邪气方锐不可用补之故。若使里虚吐利。及久病胃弱。与虚痛喜按之类。岂可禁而不用乎？节斋谓其阴虚火旺吐血勿用。以其血虚火亢之故。若使自汗气短。肢寒脉虚。岂可禁而不用乎？夫虚实二字。最宜相较。（言闻曰。凡人面白面黄面青黧悴者。皆脾肺肾气不足。可用也。面赤面黑者气壮神强。不可用也。脉之浮而芤濡虚大迟缓无力。沉而迟涩弱细结代无力者。皆虚而不足。可用也。若弦长紧实滑数有力者。皆火郁内实。不可用也。）果其气衰火熄。则参虽同附桂。可投。如其火旺气促。则参即同知柏。切忌。至于阴气稍虚。阳气更弱。阴不受火熏蒸者。则可用参为君。阴气稍衰。阳气更弱。而火稍见其盛者。则可用参为佐。盖阳有生阴之功。阴无益阳之理。参虽号为补阳助气。而亦可以滋阴生血耳。是以古人补血用四物。而必兼参同用者。义实基此。（杲曰。古人血脱者益气。盖血不自生。须得生阳气之药乃生。阳生则阴长。血乃旺也。若单用补血药。血无由而生矣。素问言无阳则阴无以生。无阴则阳无以化。故补气须用人参。血虚者亦须用之。）非若黄耆性禀纯阳。阴气绝少。而于火盛血燥不宜。沙参甘淡性寒。功专泻肺。而补绝少。玄参苦咸寒滑。色黑入肾。止治肾经无根之火攻于咽喉。不能于气有益。葳蕤甘平。虽能补中益气。而质润味淡。止能润肺止嗽。兼治风湿。仍非肺分气药耳。故书载参益土生金。明目开心。益智添精助神定惊止悸。（正气得补。邪火自退。）解渴除烦。（气补则火不浮。而烦自除。气补则津上升。而渴自止。）通经生脉。（气补则血随气以行。而脉自至。）破积消痰。（气运则食自化。而积可破。气旺则水可利。而痰自消。）发热自汗。（气补而阳得固。）多梦纷纭。（气补而神克聚。）呕哕反胃。虚咳喘促。（气补而肺与胃克安。）久病滑泄。（气补而清得上升。）淋沥胀满。（气补而浊得下降。）中暑中风。（气补而邪得外解。）一切气虚血损之症。（气补而血得内固。）皆所必用。至云参畏灵脂。而亦有参同用以治月闭。是畏而不畏也。参恶皂荚。而亦有参同用以名交泰丸。是恶而不恶也。参反藜芦。而亦有参同用以取涌越。是盖借此以激其怒。虽反而不反也。然非深于医者。不能以知其奥耳。（出言闻氏）但参本温。积温亦能成热。故阴虚火亢咳嗽喘逆者为切忌焉。参以黄润紧实似人者佳。上党虽为参产道地。然民久置不采。（时珍曰。上党今潞州也。民以人参为地方害。不复采取。今所用者。皆是辽参。）今有所云党参者。皆是假物。（时珍曰。伪者皆以沙参荠 桔梗。采根造作乱之。沙参体虚无心而味淡。荠 体虚无心。桔梗体坚有心而味苦。人参体实而味甘。微带苦。）其次百济所出。力薄上党。又其次高丽辽东所出。力薄百济。用皆忌铁。久留经年。须用淋过灶灰晒干。及或炒米同参纳入瓷器收藏。参须性主下泄。与紫菀 当归之尾破血意义相同。滑脱则忌。参芦功主上涌。气虚火炎亦忌。但体虚痰壅。用之可代瓜蒂。山西太行新出党参。其性止能清肺。并无补益。与于久经封禁真正之党参。绝不相同。另有义详党参论内。所当并考参观。

上一页：温中
下一页：黄


黄 《本草求真》

黄

（山草）补肺气实腠理

黄 （专入肺。兼入脾）。味甘性温。质轻皮黄肉白。故能入肺补气。入表实卫。为补气诸药之最。是以有耆之称。且着其功曰。生用则能固表。无汗能发。有汗能收。是明指其表实则邪可逐。故见无汗能发。表固则气不外泄。故见有汗能止耳。又着其功曰。熟则生血生肌。排脓内托。是盖指其气足。则血与肉皆生。毒化脓成。而为疮疡圣药矣。至于痘疮不起。阳虚无热。（机曰。保元汤用黄 。原出东垣治慢惊土衰火旺之法。今借此加减治痘。以其内固营血。外护卫气。滋助阴阳。作为脓水。其症虽异。其理则同。故去白芍加生姜。改名曰保元汤。炙黄 三钱。人参二钱。炙甘草一钱。生姜一片。水煎服之。）书言于耆最宜。皆是取其质轻达表。功专实卫。色黄入脾。色白入肺。而能升气于表。又言力能补肾。以治崩带淋浊。是盖取其补中升气。则肾受荫。而崩带淋浊自止。然与人参比较。则参气味甘平。阳兼有阴。耆则秉性纯阳。而阴气绝少。盖一宜于中虚。而泄泻痞满倦怠可除。一更宜于表虚。而自汗亡阳溃疡不起可治。且一宜于水亏而气不得宣发。一更宜于火衰而气不得上达之为异耳。黄 书言性畏防风。其功益大。盖谓能以助耆达表。相畏而更相依。是以如斯。若使阳盛阴虚。上焦热甚。下焦虚寒。肝气不和。肺脉洪大者。则并戒其勿用矣。出山西黎城。大而肥润箭直良。瘦小色黑坚硬不软者。服之令人胸满。（震亨曰。宜服三拗汤以泻。）茯苓为使。恶龟甲白藓皮。反藜芦。畏五灵脂防风。血虚肺燥。捶扁蜜炙。发表生用。气虚肺寒。酒炒。肾虚气薄。盐汤蒸润。切片用。

上一页：人参
下一页：当归


当归 《本草求真》

当归

（芳草）

当归（专入心）。辛甘温润。诸书载为入心生血上品。缘脉为血府。诸脉皆属于心。心无血养。则脉不通。血无气附。则血滞而不行。当归气味辛甘。既不虑其过散。复不虑其过缓。得其之润。阴中之阳。故能通心而血生。号为血中气药。故凡一切血症阴虚。阳无所附。而见血枯血燥血闭血脱等症。则当用此主治。按当归头则止血上行。身则养血中守。尾则破血下流。全则活血不走。（出东垣）古方合白芍芎 地黄同用。名为四物汤总剂。盖谓得芎以为长养生发之机。地黄以为滋补化源之自。白芍以为救阴敛阳之本。则血始能以生。（张景岳曰。治血之剂。古人多以四物为主。然亦有宜与不宜者。盖补血行血。无如当归。但当归之性动而滑。凡因火动血者忌之。因火而嗽。因湿而滑者。皆忌之。行血散血。无如川芎。然川芎之性升而散。凡火带血上者忌之。气虚多汗。火不归元者。皆忌之。生血凉血。无如生地。敛血清血。无如芍药。然二物皆凉。凡阳虚者非宜也。脾弱者非宜也。脉弱身凉。多呕便溏者。皆非宜也。故凡用四物以治血者。不可不察。）若血虚而气不固。则当佐以人参黄。血热佐以条芩栀连。血积佐以大黄牵牛。与夫营虚而表不解。则当佐以柴葛麻桂。卫热而表不敛。则当佐以大黄。随其病之所向。以为出入加减。要使血滞能通。血虚能补。血枯能润。血乱能抚。俾血与气附。气与血固。而不致散乱而无所归耳。书命其名曰归。即是此意。是以气逆而见咳逆上气者。则当用此以和血。血和而气则降矣。寒郁而见疟痢腰腹头痛者。则当用此以散寒。寒散而血则和矣。血虚而见风 无汗者。则当用此以养血。血养而风则散矣。他如疮疡痈疽而见痛苦异常。肌肉失养而见皮肤不润。并冲脉为病而见气逆里急。带脉为病而见腹痛腰如坐水。（冲脉起于肾下。出于气街。侠脐上行至胸中。上 颡。渗诸阳。灌诸精。下行入足。灌诸络。为十二经脉之海。主血。带脉横围于腰。如束带。总约诸脉。）亦何莫不因血虚。气无所附之意。得此则排脓痛止。痈消毒去。肤泽皮润。而无枯槁不荣之患矣。然此味辛则散。气虚火盛者切忌。味甘则壅。脾胃虚寒者则忌。体润性滑。大肠泄泻者则忌。不可不熟晰而明辨耳。至书既言当归入心。而又曰入肝入脾。无非因其血补。而肝与脾皆有统藏之意。（脾统血。肝藏血。）秦产（秦州汶州所出。）头圆尾多。色紫气香肥润。名马尾当归。其性力柔善补。川产尾粗坚枯。名 头当归。其性力刚善攻。只宜发散。收贮晒干。乘热纸封瓮内。宜用酒洗。畏菖蒲海藻 生姜。恶湿面。

上一页：黄
下一页：白术


白术 《本草求真》

白术

（山草）补脾气燥脾湿

脾欲缓。急食甘以缓之。（《内经》）白术味苦而甘。既能燥湿实脾。复能缓脾生津。（湿燥则脾实。脾缓则津生。）且其性最温。服则能以健食消谷。为脾脏补气第一要药也。（五脏各有阴阳。白术专补脾阳。故曰补气。）书言无汗能发。有汗能收。通溺止泄。消痰治肿。止热化癖。安胎（胎气系于脾。脾虚则蒂无所附。故易落。）止呕。（声物俱有为呕。有物无声为吐。东垣云。生姜半夏。皆可以治表实气壅。若虚呕谷气不行。当以参术补胃。推扬谷气而已。）功效甚多。总因脾湿则汗不止。脾健则汗易发。凡水湿诸邪。靡不因其脾健而自除。吐泻及胎不安。（胃之上口为贲门。水谷于此而入。胃之下口为幽门。水谷之滓秽自此而入小肠。又自小肠下一十六曲。水谷始下小肠下口阑门。水谷自此泌别。凡秽为浊。入于大肠。水之清。入于胱膀。如水谷不分。清浊不别。则皆入于大肠而成。李士材云。脾士强者。自能胜湿。无湿则不泄。湿多成于五泄。若土虚不能制湿。则风寒与热。皆得干而为病。）亦靡不因其脾健而悉平矣。故同枳实则能治痞。同黄芩则能安胎。同泽泻则能利水。同干姜桂心。则能消饮祛癖。同地黄为丸。则能以治血泻萎黄。同半夏丁香姜汁。则可以治小儿久泻。同牡蛎石斛麦麸。则可以治脾虚盗汗。然血燥无湿。肾间动气筑筑。燥渴便闭者忌服。谓其燥肾闭气。则其气益筑。（刘涓子云。痈疽忌白术。以其燥肾而闭气。故反生脓作痛也。凡脏皆属阴。世人但知白术能健脾。宁知脾虚而无湿邪者！用之反燥脾家津液。是损脾阴也。何补之有？此最易误。故特表而出之。）又寒湿过甚。水满中宫者亦忌。谓其水气未决。苦不胜水。甘徒滋壅。必待肾阳培补。水气渐消。肾气安位。术始可投。（犹洪水冲堤。必待水退。方可培土御水。）此又不得不稍变换于中也。（凡土亏水泛。必俟水势稍退。方进理中等药。）盖补脾之药不一。白术专补脾阳。（仲淳曰。白术禀纯阳之土气。除邪之功胜。而益阴之效亏。故病属阴虚。血少精不足。内热骨蒸。口干唇燥。咳嗽吐痰。吐血鼻衄齿衄。便秘滞下者。法咸忌之。）生则较熟性更鲜补不滞腻。能治风寒湿痹。及散腰脐间血。并冲脉为病逆气里急之功。非若山药止补脾脏之阴。甘草止缓脾中之气。而不散于上下。俾血可生。燥症全无。苍术气味过烈。散多于补。人参一味冲和。燥气悉化。补脾而更补肺。所当分别而异视者也。出浙江于潜地者为于潜术。最佳。米泔浸。（借谷气和脾。）壁土拌炒。（借土气助脾。）入清燥药。蜜水炒。（借润制燥。）入滋阴药。人乳拌用。（借乳入血制燥。）入清胀药。麸皮拌炒用。（借麸入中。）

上一页：当归
下一页：龙眼


龙眼 《本草求真》

龙眼

（夷果）补心脾气血

龙眼（专入心脾）。气味甘温。多有似于大枣。但此甘味更重。润气尤多。于补气之中（温则补气。）又更存有补血之力。（润则补血。）故书载能益脾长智。（脾益则智长。）养心保血。（血保则心养。）为心脾要药。是以心思劳伤而见健忘怔忡惊悸。暨肠风下血。（便血症不一端。然大要血清而色鲜。另作一派。溅出远射。四散如筛。其腹不痛。是为肠风无疑。便血而见腹痛。则为热毒下注。不痛则为湿毒下注。痛而喜手谨按。则为寒毒下注。并血而见鲜红为热。瘀淡为寒。瘀晦为积。鲜紫为燥为结。血如鸡肝烂肉绞痛为蛊。与夫症见面色痿黄。大便不实。声短气息。恶心呕吐。六脉沉迟浮大无力为虚。神气不爽。脉数能食。肠红下泄。腹痛便秘为实。而究不越气失所统。阴不随阳。而血自不归附耳。）俱可用此为治。盖血虽属心生。而亦赖脾以统。思虑而气既耗。则非甘者不能以补。思虑而神更损。则非润者不能以济。龙眼甘润兼有。既能补脾固气。复能保血不耗。则神气自尔长养。而无惊悸健忘之病矣！按古归脾汤有用龙眼肉以治心脾伤损。义实基此。非若大枣力专补脾。气味虽甘。其性稍燥。而无甘润和柔。以至于极之妙也。至书有言久服令人轻身不老。百邪俱辟。止是神智长养之谓。蛊毒可除。三虫可杀。止是气血充足而蛊不食之谓。但此味甘体润。凡中满气壅。肠滑泄利。为大忌耳。桂产者佳。粤东者性热。不堪入药。

上一页：白术
下一页：大枣


大枣 《本草求真》

大枣

（五果）补脾胃中气血

大枣（专入脾胃）。味甘气温。色赤肉润。为补脾胃要药。经曰。里不足者。以甘补之。形不足者。温之以气。大枣甘能补中。温能益气。脾胃既补。则十二经脉自通。九窍利。（九窍。口耳鼻目前后二阴。）四肢和也。正气足则神自安。故凡心腹邪气心下悬急者。得此则调。得补则气力强。肠胃清。身中不足及病见肠 者。用此则安。甘能解毒。故于百药中。得甘则协。且于补药中风寒发散。内用为向导。则能于脾助其升发之气。（仲景治奔豚。用大枣滋土以平肾。治水饮胁痛。用十枣益土以胜水。）不似白术性燥不润。专于脾气则补。山药性平不燥。专于脾阴有益之为异耳。但多食损齿。（齿属肾。土燥克水。）及气实中满切忌。（甘令中满。大建中汤减饧枣。与甘草同例。）北产肥润者良。金华南枣亦佳。杀乌附。忌葱鱼同食。

上一页：龙眼
下一页：荔枝


荔枝 《本草求真》

荔枝

（夷果）入脾助气，入肝益血养营

荔枝（专入肝脾）。味甘而酸。气温。故能入脾助气。（甘入脾。）入肝益血养营。（酸入肝。）

然于血虚火衰则宜。若使病非虚弱。及素火盛服之。反致助火发热。而有衄血齿痛之病矣。（李时珍曰。荔枝气味纯阳。其性畏热。鲜者食多。即龈肿口痛或衄血也。病齿 及火病患忌之。开宝本草言其性平。苏氏却谓多食无伤。皆谬说也。按物类相感志云。食荔枝多则醉。以壳浸水饮之即解。此即食物不消还以本物消之之意。）至核味甘气温。专入肝肾。散滞辟寒。双核形似睾丸。尤治 疝卵肿。以其形类相似有感而通之义也。（治疝气如斗。用荔枝炒黑与茴香青皮各炒为末。用酒送下。）痘疮不起。用壳煎汤以服。盖取壳性温补内托之意。然要皆属性燥。用当酌症所宜。非若龙眼性主温和而资益甚多也！出建产者良。

上一页：大枣
下一页：饴糖


饴糖 《本草求真》

饴糖

（造酿）温脾润肺

饴糖（专入脾肺）。气味甘温。据书言能补脾润肺。化痰止嗽。并仲景建中汤用此以为补中缓脾。盖以米麦本属脾胃之谷。而饴糖即属谷麦所造。凡脾虚而肺不润者。用此气味甘缓以补脾气之不足。（成无己曰。脾欲缓。急食甘以缓之。胶饴之甘。以缓之也。）兼因甘润以制肺燥之有余。是以脾虚而痰不化。固可用此以除痰。脾虚而嗽不止。固可用此以除嗽。即中虚而邪不解。亦得用此以发表。中虚而烦渴时见。亦得用此以除烦止渴。（寒食大麦一升。水七升。煎五升。入赤饧二合。渴即饮之。）他如草乌毒中。其性横烈。固可用此以为甘缓。芒刺误吞。痛楚异常。更可用此以为柔软。然糖经炼成。湿而且热。其在气虚痰盛。中虚火发。固可用此湿除。若使中满气逆。实火实痰。非惟治痰。且更动痰。非惟治火。且更生火。（震亨曰。饴糖属土而成于火。火发湿中之热。寇氏谓其动风。言未而遗本矣！）至于小儿多食。尤易损齿生虫。（虫喜甘。齿属肾。土补而水克。）不可不慎。牵白者不入药用。

上一页：荔枝
下一页：鸡肉


鸡肉 《本草求真》

鸡肉

（原禽）补肝火，动肝风

鸡肉（专入肝）。补虚。载之本经。不为不是。然鸡属巽而动风。（巽生风。）外应乎木。内通乎肝。得阳气之最早。故先寅而鸣。（宗 曰。鸡鸣于五更。日至巽位。感动其气然也。）鸣必鼓翅。火动风生之象。（时珍曰。《礼记》云。天产作阳。地产作阴。鸡卵生而地产。羽不能飞。虽为阳精。实属风木。是阳中之阴也。故能生热动风。风火相扇。乃成中风。）风火易动而易散。人之阳事不力者不宜食鸡。是以昔人有利妇人不利男子之说。而东南之人肝气易动。则生火生痰。病邪得之。为有助也。故阴虚火盛者不宜食鸡。食则风火益助矣。脾胃虚弱者不宜食鸡。食则肝邪益甚。而脾益败矣。味者不察。既犯阴虚火动脾虚不食两症。又不撙节口腹。反执补虚之说。殊为可惜。至于妇人小产胎动。尤不宜食。（食则并。气益动而血益损。脾益虚而胎益堕。）惟有乌骨鸡。别是一种。独得水木之精。性专走肝肾血分。补血益阴。为补虚除痨祛热生津止渴。及下痢噤口带下崩中要药。（时珍曰。乌色属水。牝象属阴。故乌雌所治皆血分之病。各从其类也。）如古方有用乌骨鸡丸以治妇人百病。（取其补虚益阴。）鬼击卒死用热血以涂心下即苏。（肘后用乌鸡冠血。沥口中令咽。仍破此鸡拓心下。冷乃弃之道边妙。）鸡冠位处至高。精华所聚。凡年久雄鸡色赤。尤为阳气充盛。故可刺血以治中恶惊悸。（阴不胜阳。）及或中风口眼 斜。用血涂其颊上即正。（咸能走血透肌。故主之。）鸡血和酒调服。可以使痘即发。对口毒疮。可用血涂即散。（风势善行。以毒攻毒。）中蜈蚣毒舌胀退场门。可用冠血浸舌并咽即消。（取其物性之有畏恶而得制伏。）其效甚众。至于雄鸡肝味甘微苦而温。何书载治阴痿不起。（千金方用鸡肝三具。并菟丝子一斤为末。雀卵和丸。如小豆大。每服五六十丸。酒下。）及小儿疳积。眼目不明。并肝经实热虚热。（实热。用雄鸡软肝。并胡黄连白芙蓉花肉豆蔻为末。化服。虚热。用鸡肝同明雄黄 桑白皮 鸡内金为末。酒蒸去药食。）皆以取其肝以入肝。气类相感之意。鸡屎白性寒不温。用之以治鼓胀。（普济方云。治鼓胀旦食不能暮食。由脾虚不能制水。水反胜土。水谷不运。气不宣流。故令中满。其脉沉实而滑。宜鸡矢醴主之。何大英云。诸腹胀大。皆属于热。精气不得渗入膀胱。别走于腑。溢于皮里膜外。故成胀满。小便短涩。鸡矢性寒。利小便。诚万金不传之宝也。用腊月干鸡矢白半斤。袋盛。以酒醅一斗。渍七日。温服三杯。日三。或为末服二钱亦可。）石淋（古今验录。用鸡矢白日中半干。炒香为末。以酸浆饮服方寸匙。日二次。当下石出。）瘢痕（外台以猪脂三升。饲乌鸡一只。三日取矢。同白芷 当归各一两煎十沸。去渣。入鹰矢白半两调敷。）风痹（千金方用腊月乌鸡矢一升。炒黄为末。绢袋盛渍三升酒中。频频温服令醉。）亦以取其消导利湿。清热除风之义。惟鸡子性禀生化最初之气。兼清浊而为体。味甘气寒。性专除热疗火。为风热痫 及伤寒少阴咽痛必用之药。卵清微寒。性专治热解毒。为目痛赤痛烦满咳逆。小儿下泄。妇人难产胞衣不出。痈疽敷肿必用之药。卵黄微温。性专利产安胎。但多食则滞。（鼎曰。勿多食。令人腹中有声。动风气。和葱蒜食之气短。同韭子食成风痛。共鳖肉食损人。共獭肉食成遁尸。同兔肉食成泄痢。妊妇以鸡子鲤鱼同食令儿生疮。同糯米食令儿生虫。）他如卵壳研末。磨障除翳。及或敷下疳疮。盖以取其蜕脱之义。伤寒劳复用此熬令黄黑为末。热汤调服。亦以取其风性发散之意。肫内黄皮。性专清谷除热。止烦通溺。并卵中白皮。能散久咳结气。皆以取其性气上行下入之妙。然要鸡中具有温性。则能动火助风。具有寒性。则能清热利湿。具有平性。则能益阴秘阳。用鸡而在于肝。则可通肝以治疳。用鸡而在于肫于屎。则可入腑以消食。用鸡而在于抱出皮壳。则可入目以磨翳。而仍不越乎巽木风动以为之主。故能直入厥阴而不岐耳。凡血虚筋挛及阴虚火起骨蒸。服此大忌。诸鸡惟乌骨乌肉白毛最良。

上一页：饴糖
下一页：牛肉


牛肉 《本草求真》

牛肉

（畜）补脾固中

牛肉（专入脾）。本属土。若属黄牛。色犹得正。治能补土固中。（土居中。）益气止渴。（气益。则津生渴止。）功与黄 无异。故三疟久病。日服黄牛汤。能令日渐轻强而无肿胀之病。其效可知。即丹溪倒仓法。治停痰积血。胶聚于肠胃回肠曲折之处。发为瘫痪痨瘵蛊胀膈噎。非丸散所能及者。用此因泻为补。借补为泻。踵其曲折。如洪水泛涨。陈朽顺流而下。沉 悉去。大有再造之功。中年后行一二次。亦却疾养寿之一助。（朱震亨倒仓论曰。肠胃为积谷之室。故谓之仓。倒者推陈以致新也。胃属土。受物而不能自运。七情五味有伤中宫。停痰积血。互相纠缠。发为瘫痪。为痨瘵。为蛊胀。成形成质。为窠为臼。以生百病。而中宫愆和。自非丸散所能去也。此方出自西域异人。其法用黄肥牡牛肉二十斤。长流水煮成糜。去滓。滤取液。再熬成琥珀色。取之。每饮一钟。随饮至数十钟。寒月温饮。病在上则令吐。在下则令利。在中则令吐而利。在人活变。吐利后渴。即服其小便一二碗。亦可荡涤余垢。睡二日。乃食淡粥。养半月。即精神强健。沉 悉去也。须断房事半年牛肉五年而安。）此为补中之剂。非若汗吐下药能以伤人。亦奇方也。但病非肠胃者不得遽行是法。牛有黄牛水牛之分。故黄牛性温。而水牛性平。白水牛可治反胃吐食。肠结不通。牛乳味甘微寒。亦治脾胃枯槁。噎膈反胃。（噎膈形类甚多。然大要皆属精枯泽竭。气逆上攻所致。故食不能入喉入膈而自下也。且人脏腑亏损。津竭气逆。浑身痰窒。用以辛香燥膈劫痰。未尝不快。然旋劫旋生。旋燥旋阻。痰愈且盛。津液见枯。清道厌会。无不阻塞。虽水与饮类可以入喉不逆。而坚硬食物。每至厌会即返。曰噎。至膈阻绝吐出。曰膈。况肾主五液二便。与膀胱一表一里。肾水既槁。阳火偏胜。煎熬津液。三阳热结。前后闭塞。口既不通。必反于上。直犯清道。上冲吸门咽喉。所食多噎不下。故经有言三阳结谓之膈。朱震亨曰。反胃噎膈。大便燥结。宜牛乳羊乳。时时咽之。兼服四物汤为上策。不可服人乳。人乳有五味之毒。七情之火也。）牛肉病独肝黑身白头者。切忌。同猪肉食。则生寸白虫。

上一页：鸡肉
下一页：鲫鱼


鲫鱼 《本草求真》

鲫鱼

（鱼）补土制水消肿

鲫鱼（专入脾胃大肠）。气味甘温。诸鱼性多属火。惟鲫鱼则性属土。土能制水。故书载有和胃实肠行水之功。凡肠风下血。膈气吐食。俱可用此投治。且性与浓朴反。朴则泄气。鲫则益气也。至于生捣。可涂痰核乳痈坚肿。以猪油煎灰服。可治肠痈。合赤小豆煮汁食。则消水肿。炙油则治妇人阴疮。同白矾烧研。则治肠痢血痢。入绿矾，泥固 。则治反胃吐食。与胡蒜煨。则治膈气痞满。皆以借其制水之意。但 不可去鳞。以鳞有止血之功也。乌背者味美。忌麦冬芥菜沙糖猪肝。

上一页：牛肉
下一页：蜜


蜜 《本草求真》

蜜

（卵生）蜂白蜜和胃润肺通结赤蜜 性凉降火 蜂房清热软坚散结解肠胃毒

蜜（专入脾肺。兼入肠胃。）本花木精英。春生露气嘘得酿而成。生则性凉清发。熟则性温补中。为至纯至粹之味。凡人五脏不足。燥结不解。营卫不调。三焦失职。心腹急痛。肌肉疮疡。咳嗽热痢。眼目眩花。形色枯槁。无不借其润色以投。如仲景治阳明燥结大便不解。用蜜煎导。（乘热纳入谷道。）取其能通结燥而不伤脾胃也。滋补药俱用白蜜为丸。取其和胃润肺也。至于赤蜜食之使人心烦。以其味酸者。故惟降火药用之。白蜜虽补脾肺。然性凉质润。若脾气不实。肾气虚滑。及湿热痰滞。胸痞不宽者。咸须忌之。白如膏者良。（李时珍曰。凡试蜜以烧红火箸插入。提出起气是真。起烟是伪。）用银石器。每蜜一斤。入水四两。桑火慢熬。掠去浮沫。至滴水成珠用。忌葱鲜莴苣同食。蜂房味苦咸辛。气平有毒。为清热软坚散结要药。是以惊痫蛊毒。痈疽瘰 。痔痢风毒等症。得此则除。（时珍曰。蜂露房阳明药也。外科齿科及他病用之者。亦皆取其以毒攻毒。杀虫之功耳！）以其辛能散结。苦能泄热。咸能软坚。且取其气类相从。以毒攻毒之义也。有同乱发蛇皮三物合烧灰酒服。治恶疮附骨痈根在脏腑。历节肿出疔肿恶脉诸毒者。又以煎水漱齿止风虫疼痛。洗乳痈蜂疔恶疮者。皆以取其攻毒散邪杀虫之意。并得阴露之寒及蜕脱之义耳。但痈疽溃后禁用。去外粗皮。酒净炒用。

上一页：鲫鱼
下一页：平补


平补 《本草求真》

平补

精不足而以事味投补。是亏已在于精。而补不当用以平剂矣！气不足而以轻清投补。是亏已在于气。而补亦不当用以平剂矣。惟于补气而于血有损。补血而于气有窒。补上而于下有碍。补下而于上有亏。其症似虚非虚。似实非实。则不得不择甘润和平之剂以进。如葳蕤人乳。是补肺阴之至平者也。山药 黄精羊肉猪肉甘草。是补脾阴之至平者也。柏子合欢皮 阿胶。是补心阴之至平者也。冬青子桑寄生 桑螵蛸 狗脊。是补肝肾阴之至平者也。燕窝鸽肉鸭肉。是补精气之至平者也。但阿胶人乳。则令肝肾与肺而皆润。合欢则令脾阴五脏而皆安。山药则令肺肾而俱固。桑螵蛸则能利水以交心。至于仓米扁豆。一能养胃以除烦。一能舒脾以利脾。皆为轻平最和之味。余则兼苦兼辛兼淡。平虽不失。而气味夹杂。未可概作论耳。

上一页：蜜
下一页：葳蕤


葳蕤 《本草求真》

葳蕤

（山草）补肺阴止嗽兼祛风湿

葳蕤（专入肺。兼入肝脾肾）。一名玉竹。味甘性平。质润。据书载能补肺阴。及入肝脾肾以祛风湿。与人参 地黄称为补剂上品。（如本经所论。以治中风暴热等病。别录所论。以治心腹结气。虚热腰痛。茎中寒。目痛 烂泪出。甄权所论。以治内虚不足。去虚痨客热。头痛不安。千金以治风温。自汗身重。语言难出。时珍以治寒疟 疟不足。皆以葳蕤为主。）

并云可以当参。其说未尝不是。但此气平力薄。既与人参力浓不若。复与地黄味浓不合。即使用至斤许。未有奇功。较之人参之补元。地黄之滋阴。不啻天渊矣。矧可用此当参以挽垂绝之倾乎？况书载云祛风除湿。不无疏泄于补。更云不及。曷云可称上剂耶？肥白者良。似黄精而差小。黄白多须。竹刀刮去皮节。发散用生。补剂用蜜水拌。饭上蒸熟用。

上一页：平补
下一页：黄精


黄精 《本草求真》

黄精

（山草）补脾阴

黄精（专入脾。兼入肺肾）。书极称羡。谓其气平味甘。治能补中益五脏。补脾胃。润心肺。填精补助筋骨。除风湿。下三虫。且得坤土之精粹。久服不饥。其言极是。（时珍曰。黄精受戊己之淳气。故为真黄宫之胜品。土者万物之母。土得其养。则水火既济。木金交合。而诸邪自去。百病不生矣。）但其所述逃婢一事。云其服此能飞。不无可疑。究其黄精气味。止是入脾补阴。若使挟有痰湿。则食反更助痰。况此未经火 。食则喉舌皆痹。何至服能成仙。若使事果属实。则人参更得天地中和之粹。又曷云不克成仙耶？细绎是情。殊觉谎谬。因并记之。根紫花黄。叶如竹叶者是。俗名山生姜。九蒸九晒用。

上一页：葳蕤
下一页：甘草


甘草 《本草求真》

甘草

（山草）缓中气不足

甘草（专入脾）。味甘性平。质中。外赤肉黄。生寒熟热。昔人言其有火能泻。是因火性急迫。用此甘味以缓火势。且取生用性寒。以泻焚烁害耳。至书有云炙用补脾。是能缓其中气不足。调和诸药不争。（王好古曰。五味之用。苦泄。辛散。酸收。咸敛。甘上行而发。而本草言甘草下气。何也？盖味甘主中。有升降浮沉。可上可下。可外可内。有和有缓。有补有泄。居中之道尽矣。张仲景附子理中汤用甘草。恐其僭上也。调胃承气汤用甘草。恐其速下也。皆缓之之意。小柴胡汤有柴胡 黄芩之寒。人参半夏之温。而用甘草者。则有调和之意。建中汤用甘草。以补中而缓脾急。凤髓丹用甘草。以缓肾急而生元气也。乃甘补之意也。）

故入和剂则补益。入凉剂则泻热。入汗剂则解肌。入峻剂则缓正气。入润剂则养血并能解诸药毒。（颂曰。按孙思邈《千金方》论云。甘草解百药毒。如汤沃雪。有中乌头巴豆毒。甘草入腹即定。验如反掌。方称大豆汁解百药毒。予每试之不效。加入甘草为甘豆汤。其验乃奇也。）及儿胎毒。以致尊为国老。然使脾胃虚寒。及或挟有水气胀满等症。服此最属不宜。未可云其补脾。而凡脾胃虚寒。皆可得而服也。若使满属虚致。则甘又能泻满。不可不知。（王好古曰。甘者令人中满。中满者勿食甘。甘缓而壅气。非中满所宜也。凡不满而用炙甘草。为之补。若中满而用生甘草。为之泻。能引甘药直至满所。甘味入脾。归其所喜。此升降浮沉之理也。经云。以甘补之。以甘泻之。以甘缓之是矣。）梢止茎中涩痛。（气行于下。）

节消痈疽 肿。及除胸热。（节行节处。）功各有宜。但用宜取大而且结。至书所载甘反大戟芫花甘遂。又云。亦有并用不悖。惟深达精微者始可知之。（如古治痰癖。有用十枣汤加甘草。东垣治结核。与海藻同用。丹溪治痨瘵莲心饮。与芫花同用。皆以反其下势之锐。）

上一页：黄精
下一页：桑寄生


桑寄生 《本草求真》

桑寄生

（寓木）补肝肾除风湿强筋骨

桑寄生（专入肝肾）。感桑精气而生。味苦而甘。性平而和。不寒不热。号为补肾补血要剂。缘肾主骨发。主血。苦入肾。肾得补则筋骨有力。不致痿痹而酸痛矣。甘补血。血得补则发受其灌荫。而不枯脱落矣。故凡内而腰痛筋骨笃疾胎堕。外而金疮肌肤风湿。何一不借此以为主治乎？第出桑树生者真。（须自采。或连桑叶者乃可用。）和茎叶细锉阴干。忌火。服则其效如神。若杂树所出。性气不同。恐反有害。

上一页：甘草
下一页：柏子仁


柏子仁 《本草求真》

柏子仁

（香木）养心血

柏子仁（专入心）。辛甘平润。考书俱言四脏皆补。究之止属心药耳。盖香虽能补脾。而实可以通窍而入心。润虽可以补肝而益肾。而实可以宁神而定智。甘虽足以和胃而固中。而实足以益血而神守。是以风湿可除。惊痫可疗。邪魅可辟。皮肤可泽。惟见神恬气适。耳聪目明。而无枯槁燥涩之患矣。然性多润滑。（凡仁皆润。）阴寒泄泻者切忌。气多香泄。体虚火盛者亦忌。若云不饥不老。延年轻身。虽出经典。仍当活视。毋为书执。蒸熟曝干自裂。入药炒研去油用。畏菊花。

上一页：桑寄生
下一页：冬青


冬青 《本草求真》

冬青

（灌木）冬青子补肝强筋补肾健骨。女贞子补肾水滑肠胃 枸骨子补腰膝理失血

冬青（专入肝肾）。女贞枸骨。载之本草。已属不同。如冬青即今俗呼冻青树者。女贞即今俗呼蜡树者。枸骨即今俗呼猫儿刺者。冬青女贞。花繁子盛。累累满树。冬月鹳鹆喜食。木肌皆白。叶浓而柔长。绿色面青背淡。形色相似。但女贞则叶长四五寸。子黑色。冬青则叶微团。子红色之为异耳。今人不知女贞即属蜡树。仅以女贞茂盛呼为冬青。致令两物同名枸骨树。若女贞肌白叶长。青翠而浓。叶有五刺。子若冬青绯红。以致混将是物亦列女贞项下。究之三物合论。在冬青苦甘而凉。诸书虽言补肝强筋。补肾健骨。（简集方。冬至日取冻青树子。盐酒浸一夜。九蒸九晒。瓶收。每日空心酒吞七十粒。卧时再服。）而补仍兼有清。女贞气味苦平。按书称为补虚上品。可以滋水黑发。如古方之用旱莲草桑椹子同入以治虚损。然亦须审脾气坚浓。稍涉虚寒。必致作泄。枸骨气味苦平。按书有言能补腰膝。及治劳伤失血。（用枸骨数斤。去刺。入红枣二三斤。熬膏蜜收。）亦是补水培精之味。但性多阴不燥。用以阴虚则宜。而于阳虚有碍。枝叶可以淋汁煎膏以涂白癜风。脂亦可以为 粘雀。三药气味不同。至就其子红黑以推。大约色红则能入肝补血。色黑则能入肾滋水。色红则能入血理血。故于失血血瘀有效。色黑则能补精化血。故于乌须黑发有功。然色红而润。其性阴。兼有阳。色黑而润。其性纯阴不杂。故书有言女贞补中安脏。而又议其阴寒至极。凡此似同而异。在人平昔细为考核。免至临岐亡羊耳！冬日采佳。酒浸蒸润晒干用。

上一页：柏子仁
下一页：合欢


合欢 《本草求真》

合欢

（乔木）补脾阴缓心气

合欢（专入脾。兼入心）。因何命名。谓其服之脏腑安养。令人欢欣怡悦。故以欢名。第此味甘气平。服之虽能入脾补阴。（朱震亨曰。合欢属土。补阴之功。长肌肉。续筋骨。概可见矣。）入心缓气。而令五脏安和。神气自畅。及单用煎汤而治肺痈唾浊。（韦宙独行方）合阿胶煎汤而治肺痿吐血。皆验。与白蜡熬膏。而为长肉生肌续筋接骨之药。然气缓力微。用之非止钱许可以奏效。故必重用久服。方有补益怡悦心志之效矣。若使急病而求治即欢悦。其能之乎？合欢即合昏木。植于庭除。干似梧桐。枝甚柔弱。叶似皂角。极细繁密。叶则夜合者是。去粗皮。炒用。

上一页：冬青
下一页：陈仓米


陈仓米 《本草求真》

陈仓米

（造酿）养胃除烦

陈仓米（专入胃。兼入心脾）。即米多年陈积于仓而未用者也。（时珍曰。廪米北人多用粟。南人多用粳及 。并水浸蒸晒为之。亦有火烧过治成者。入仓陈久。皆气过色变。故古人谓之红粟红腐。陈陈相因也。）凡米存积未久。则性仍旧未革。煮汁则胶粘不爽。食亦壅滞不消。至于热病将愈。胃气未复。犹忌食物恋膈。热与食郁。而烦以生。必得冲淡甘平以为调剂。则胃乃适。陈米津液既枯。气味亦变。服此正能养胃除湿祛烦。是以古人载此。既有煮汁养胃之功。复有祛湿除烦之力。一切恶疮百药不效者。用此作饭成团。火 存性。麻油腻粉调敷。可知冲淡和平。力虽稍逊。而功则大未可忽也。若以无病之时而用此。日为饱饭。则又未见其有克合者矣。

上一页：合欢
下一页：山药


山药 《本草求真》

山药

（柔滑）补脾阴

山药（专入脾。兼入肺肾）。本属食物。古人用入汤剂。谓其补脾益气。（气益由于阴补。非正说也。）除热。然究色白入肺。味甘入脾。气虽温而却平。为补脾肺之阴。（时珍曰。按吴绶云。山药入手足太阴二经。补其不足。清其虚热。）是以能润皮毛。长肌肉。与面同食不能益人。（诜曰。惟和面作 则动气。为不能制面毒也。）不似黄 性温能补肺阳。白术苦燥能补脾阳也。且其性涩。（汪昂曰。性涩故治遣精泄泻。而诸家俱未言涩。）能治遗精不禁。味甘兼咸。又能益肾强阴。故六味地黄丸用此以佐地黄。然性虽阴而滞不甚。故能渗湿以止泄泻。生捣敷痈疮。消肿硬。亦是补阴退热之意。至云补阳消肿。补气除滞。理虽可通。语涉牵混。似非正说。至入汤剂以治火虚危症。难图近功。必多用之方愈。以其秉性和缓故耳。入滋阴药中宜生用。入补脾内宜炒黄用。淮产色白而坚者良。建产虽白不佳。

上一页：陈仓米
下一页：扁豆


扁豆 《本草求真》

扁豆

（菽豆）补脾除湿

扁豆（专入脾）。如何补脾。盖缘脾喜甘。扁豆得味之甘。故能于脾而有益也。脾得香而能舒。扁豆禀气芬芳。故能于脾而克舒也。脾苦湿而喜燥。扁豆得性之温。故能于脾而克燥也。脾土既实。则水道自通。三焦不混。而太阴暑湿之邪（指太阴暑湿言）自尔克消。安能复藏于脾而有渴泻之病乎？但多食壅滞。（凡仁皆滞。）不可不知。子粗圆色白者佳。入药连皮炒研用。亦有浸去皮及生用者。

上一页：山药
下一页：鸭肉


鸭肉 《本草求真》

鸭肉

（水禽）补虚除痨逐痰利水

鸭肉（专入脾胃。兼入肺肾）。气味甘温。逼火而生。 水而长。未出卵时。先得火气。故不惮冰雪。偏喜淫雨。而尾 膻浊最甚。故群雌一被其气。皆得化生之机。不待 尾之遍也。补虚。扶阳利水。（时珍曰。鸭，水禽也。治水利小便。宜用青头雄鸭。取水木发生之象。）是其本性。此主性温者而言也。有言其性微冷。能入肺肾血分。滋阴补虚。除痨止嗽化痰。利水消肿为要。（葛可久治久虚发热咳嗽。吐痰咳血。火乘金位者。用黑嘴白鸭一只。取血入温酒。量饮。使直入肺经。以酒补之。将鸭干 去毛。胁下开窍。去肠拭净。入大枣肉二升。参苓平胃散末一升。缚定。用沙瓮一个。置鸭在内。以炭火慢煨。将陈酒一瓶。作三次入之。酒干为度。取起食鸭及枣。频作取愈。）服之阴虚亦不见燥。阳虚亦不见冷。非其性平。乌能若是乎？但雌则微温而雄则微冷。不可不辨。若黑骨白毛者。为虚痨圣药。亦金水相生之义耳。老者良。血解金银丹石砒霜百毒。及中恶溺死者。卵甘咸微寒。能滋阴。除心腹膈热。炒盐藏食佳。

上一页：扁豆
下一页：鸽肉


鸽肉 《本草求真》

鸽肉

（原禽）补精益气兼除疮疥

鸽肉（专入肺肾）。味咸气平。性禀金水。故能入肾入肺。为久患虚羸要药。凡人肺肾受伤。多缘精亏气弱。精愈损者。则气益祛。气愈祛者。则精益虚。（精无气不行。气无精不附。）

服此味咸温平。则精既见其有补。而气益见其有益也。此为甘平温咸之品。其性不凉不燥。故于治虚之外。更能兼理疮疥。（嘉 ）凡一切皮肤恶疮及瘢风瘰 疡风等症。煮熟酒服。无不咸宜。并辟诸般药毒。诚虚痨患疥之良剂。补精与气之要药也。但鸽形色甚多。（时珍曰。鸽性淫而易合。故名。）惟白者最良。卵能预解痘毒。（用白鸽卵一对。入竹筒封置厕中半月。以卵和辰砂三钱。丸绿豆大。每服三十丸。三豆饮下。毒从大小便出也。）屎亦能杀瘵蛊。虚痨家咸多畜之。

上一页：鸭肉
下一页：阿胶


阿胶 《本草求真》

阿胶

（畜）入肝补血通润心肺与肾

阿胶（专入肝。兼入肺肾心）。味甘气平。质润。专入肝经养血。何书又言除风化痰。盖以血因热燥。则风自生。阿胶得阿井纯阴之济水。又得纯黑补阴之驴皮。（宗 曰。驴皮煎胶。取其发散皮肤之外也。用乌者取乌色属水。以制热则生风之义。如乌卵乌鸡之类皆然。）气味俱阴。既入肝经养血。复入肾经滋水。水补而热自制。故风自尔不生。（藏器曰。诸胶皆主风。止泄补虚。而驴皮主风为最。）又胶润而不燥。胶性既能润肺。复能趋下降浊。使痰不至上逆耳。至于痔漏肠风。衄血血淋下痢。（痢因热成。）暨经枯崩带。胎动痈肿。治克有效。亦是因血枯燥。伏热而成。故能得滋而解。此为血分养血润燥。养肺除热要剂。不似首乌功专入肝。补血祛风。乌须黑发。而于肺经润燥定喘则未及。鹿胶性专温督与冲以益其血。而于肺经清热止嗽则未有。龟胶力补至阴。通达于任。退热除蒸。而于阴中之阳未克有补。古人云。阿胶养神。人参益气。正谓此也。以黑光带绿。至夏不软者良。削炒成珠。或面炒。蛤粉炒。（去痰）蒲黄炒。（止血）或酒化水化为用。以山药为使。恶大黄。牛胶功与阿胶相似。（陈自明云。补虚用牛皮胶。去风用驴皮胶。时珍曰。阿胶难得。真牛皮胶亦可权用。其性味皆。宜于虚热。若鹿角胶则性味热补。非虚热者所宜。不可不详辨也。）治能养血祛风。然总不如阿胶养血治风之为最耳。

上一页：鸽肉
下一页：羊肉


羊肉 《本草求真》

羊肉

（畜）入脾补阴丰体泽肤

羊肉（专入脾）。气味甘温。东垣载能补形。此一句已尽羊肉大概矣！复于十剂方中又云。补可去弱。人参羊肉之属。是明指参补气。而补形端在羊肉。又何疑哉？夫气属阳。血属阴。体轻而燥者属阳。体重而润者属阴。羊肉气味虽温。然体润肉肥。其于肌肤血液则易及。（李杲曰。凡味同羊肉者。皆补血虚。）若使泥于书载壮阳补气健力等说。及以阳生阴长之理。牵引混指。其何以清眉目而别治用哉？况据书载羊肝羊胆。皆指属寒。而能明目以祛翳。（时珍曰。肝开窍于目。胆汁减则目暗。目者肝之外候。胆之精华也。故诸胆皆治目病。腊月取羯羊胆十余枚。以蜜装满。纸套笼住。悬檐下。待霜出扫下。点之神效。名二百味草花膏。以羊食百草。蜂采百花也。）羊骨则止补骨。烧灰擦牙则止固肾。羊精羊 则止润肤泽肌。羊血则止解砒霜诸毒。（外台云。凡服丹石人。忌食羊血十年。一食前功尽亡。此物能制丹砂水银轻粉生银硼砂砒霜硫黄乳石钟乳空青曾青云母石阳起石孔公孽等毒。）羊乳则止润燥消渴。羊须则止敷疳疗疮。而于气血未有补。岂有羊肉一味。功专入肺补气。而于形血精液。竟不补及者乎！但其气薄于血。则虽口服甘肥。而血不生。血薄于气。则虽日服参耆。而气不长。于此不可不知。反半夏菖蒲。忌铜器。同荞麦豆酱食。发痼疾。同醋食。伤人心。

上一页：阿胶
下一页：燕窝


燕窝 《本草求真》

燕窝

（原禽）补胃润肺滋肾

燕窝（专入肺脾肾）。书中称为食物上品。及为补虚除痨之用。（考之本草不收。方书罕用。）

盖谓此物由于鸟衔海粉作窝。悬于石崖。得阳和风日之气而成者也。海粉本属寒咸。得鸟衔于风高之处而为甘平。洵可入肺生气。（肺处至高之处。）入肾滋水。（咸入肾。）入胃补中。（甘入脾胃。）俾其补不致燥。润不致滞。而为药中至平至美之味者也。是以虚痨药石难进。（咳吐红痰。每兼水糖煮食。）用此往往获效。义由于此。然使火势急迫。则又当用至阴重剂以为拯救。不可恃此轻淡以为扶衰救命之本。而致委靡自失耳。

上一页：羊肉
下一页：蜡


蜡 《本草求真》

蜡

（卵生）蜜蜡入胃绝痢入肝活血 虫蜡生肌活血

蜡（专入肝脾）。本有二。一出于蜂蜜之滓而成。即蜜凝结之粗者也。其蜡有黄有白。一出于树之蜡。其蜡由木之虫而得。故又名虫白蜡。（白蜡有二）二者气味不同。性亦微别。如蜜蜡味淡性平。其蜡本由蜜成。蜜本润物。则蜡亦润。故能主润脏腑经络。而有绝续补伤生肌之妙。（甄权治孕妇胎动下血不绝欲死。以鸡子大一枚煎三五沸。投美酒半升立瘥。）蜡止存蜜粗粕。其性最涩。故又能止泻绝痢。（仲景治痢有调气饮。千金治痢有胶蜡汤。华佗治下痢食即吐。用白蜡方寸匙。鸡子黄一枚。石蜜同苦酒发灰黄连末各半鸡子壳。先煎蜜蜡苦酒鸡子四味令匀。乃纳连末灰发。熬至可丸乃止。二日服尽。神效。）今人以情不投而曰嚼蜡。即味淡之意也。又凡荡除下焦之药。以此裹丸。亦其免伤上部之意。蜜蜡之用如此。至于虫蜡。系生蜡树所产。蜡树属金。性最坚强。虫食其叶而成。味甘气温。按甘益血补中。温能通经活络。故书载能止痛生肌补虚绝续。与桑螵蛸同有补虚之意。可为外科圣药。是以郑赞寰云。汪御章尿血。用白蜡加于凉血滋肾药中。遂愈。又书云。用此合合欢皮。同入长肉膏中神效。又治下疳。服之未成即消。已成即敛。以半两入鲫鱼腹中煮食。治肠红神效。则知虫蜡亦皆生肌活血之味。但蜜蜡味甘淡涩微温。虫蜡则味甘不淡而温也。蜜蜡因有涩性。可以止泻治痢。虫蜡涩性差减。而痢则鲜用也。蜜蜡本于蜂蜜之气。仅得甘之余气而成。而所主在胃。虫蜡得树收敛坚强之气。而所治专在筋肉骨血也。二者微似之中。恍惚之际。不可不知。

上一页：燕窝
下一页：补火


补火 《本草求真》

补火

按李时珍云。命门为藏精系胞之物。其体非脂非肉。白膜裹之。在脊骨第七节两肾中。此火下通二肾。上通心肺。贯脑。为生命之源。相火之主。精气之府。人物皆有。生人生物。俱由此出。又按汪昂谓。人无此火。则神机灭息。生气消亡。赵养葵谓。火可以水折。惟水中之火不可以水折。故必择其同气招引归宇。则火始不上浮而下降矣！此火之所由补也。第世止知附桂为补火之最。硫黄为火之精。越外毫不计及。更不知其附桂因何相需必用。讵知火衰气寒而厥。则必用以附子。火衰血寒腹痛。则必用以肉桂。火衰寒结不解。则必用以硫黄。火衰冷痹精遗。则必用以仙茅。火衰疝瘕偏坠。则必用以胡巴。火衰气逆不归。则必用以沉香。火衰肾泄不固。则必用以补骨脂。火衰阳痿血瘀。则必用以阳起石。火衰风冷麻痹。则必用以淫羊藿。火衰风湿疮痒。则必用以蛇床子。火衰脏寒蛊生。则必用以川椒。火衰气逆呃起。则必用以丁香。火衰精涎不摄。则必用以益智。至于阳不通督。须用鹿茸以补之。火不交心。须用远志以通之。水窍不开。须用钟乳石以利之。气虚喘乏。须用蛤蚧以御之。精滑不禁。须用阿芙蓉以涩之。皆当随症酌与。不可概用。若使水火并衰。及或气陷不固。阴精独脱。尤当切禁。否则祸人反掌。

上一页：蜡
下一页：附子


附子 《本草求真》

附子

（毒草）补命火逐冷厥

附子（专入命门）。味辛大热。纯阳有毒。其性走而不守。（好古曰。其性走而不守。非若干姜止而不行。）通行十二经。无所不至。为补先天命门真火第一要剂。凡一切沉寒痼冷之症。用此无不奏效。（吴绶曰。附子乃阴症要药。凡伤寒传变三阴。及中寒夹阴。虽身大热。而脉沉者必用之。或厥冷腹痛脉沉细。甚则唇青囊缩者。急须用之。有退阴回阳之力。起死回生之功。近世阴症伤寒。往往疑似不敢用附子。直待阴极阳竭而用之。已迟矣！且夹阴伤寒内外皆阴。阳气顿衰。必须急用人参以益其原。佐以附子温经散寒。舍此不用。将何以救之？）故书皆载能治寒毒厥逆。（书曰。阴阳不相顺接谓之厥。又曰。厥者尽也。逆者乱也。即血气败乱之谓也。凡厥有阳有阴。但察伤寒初起。头痛发热恶寒。后则四肢厥冷。乍温。大便燥实。谵语发渴。扬手掷足。不恶寒但恶热。脉来沉滑而数。重按有力。是为阳厥。宜用承气白虎等汤以治。若初起并无身热头痛。便恶寒。四肢厥逆。直过肘膝不温。唇与爪甲青黑。欲引衣倦卧。二便清利。不渴。或腹痛泄利清谷。或凛凛面如刀刮。或口吐涎沫。或干呕呃逆。脉来沉细无力。方谓阴厥。宜用附子理中汤四逆汤以治。）呃逆呕哕。（寒呃症不一端。有误服寒凉水饮停心而致气逆而呃。有阳气衰微内寒迫其相火上冲而呃。有偶食生冷阳气不得舒发而呃。有阴寒直中于胃而致气不克舒而呃。有吐利后胃气虚寒而呃者。经曰。病深者必发哕。属于胃中虚寒者居多。）膈噎脾泄。（食至喉即返。是槁在于吸间厌会。其症谓噎。食下胃脘。须臾吐出。是槁在于贲门。胃之上口。其症谓膈。食下良久吐出。是槁在于幽门。胃之下口。其症谓之反胃。历考诸书。皆以噎膈为有火。反胃为无火。而士材又谓但察脉大有力。呕吐酸臭。当作热治。脉小无力。呕吐清水。当作寒医。色之黄白而枯者为虚寒。色之红赤而泽者为实热。能合色脉。庶乎无误。汪昂云。脾泄。命火不足。）冷痢寒泻。霍乱转筋。拘挛风痹。症瘕积聚。督脉为病。脊强而厥。小儿慢惊。痘疮灰白。痈疽不敛。（皆属于寒者。）其入补气药中。则追失散之元阳。入发散药中。则能开腠理以逐在表之风寒。入温暖药内。则能以祛在里之寒湿。（虞抟）独书所云入补血药。则能以滋不足之真阴。缘阴与阳。相为依附。补阳即所以滋阴。若使水亏火盛。用以辛热纯阳。不更使火益盛而水益亏乎！（好古曰。非身凉而四肢厥逆者。不可僭用。服附子以。必防涸水。）故崔氏八味丸中。用此以为补阴向导。使阴从阳复。然丹溪谓其雄悍无补。而且杀人。其言似谬。（荆府都昌王体瘦而冷。无他病。日以附子煎汤饮。兼嚼硫黄。如此数岁。靳州卫张百户。平生服鹿茸 附子药。至八十岁康健倍常。宋张杲医说载赵知府耽酒色。每日煎干姜熟附汤。吞硫黄金液丹百粒。乃能健啖。否则倦弱不支。寿至九十。他人服一粒即为害。若此数人者。皆其脏腑禀赋之偏。服之有益无害。不可以常理概论也。）但阴极似阳。服之不宜热投。（时珍曰。阴寒在下。虚阳上浮。治之以寒。则阴气益甚而病增。治之以热。则拒格而不纳。热药冷冻饮料。下咽之后。冷体既消。热性便发。而病气随愈。不违其情而致火益。此反治之妙也。）发散附子须生。（如四逆汤。生附配干姜之类。）用补附子宜熟。（如仲景麻黄 附子 细辛汤。熟附配麻黄之类。）以西川彰明赤水产者为最。皮黑体圆。底平八角。重三两者良。水浸面裹。煨令发拆。乘热切片。反半夏、乌头。（即附子之母）性轻逐风。不似附子性重逐寒。乌附尖能吐风痰以治癫痫。取其直达病所。（常山吐疟痰积饮在于心下。瓜蒂吐热痰在膈。木鳖子引吐热毒从痰外出。莱菔子吐气痰在膈。参芦吐虚痰。乌附尖藜芦吐风痰。）天雄细长。独伙无附。其身大于附子。其尖向下。能补下焦命门阳虚。然辛热走窜。止属主治风寒湿痹之品。侧子连生附侧。宜于发散四肢。故治手足风湿诸痹。其功皆与附子补散差殊。畏人参黄 甘草 防风犀角绿豆童便。反贝母半夏栝蒌白芨白 。中其毒者。黄连犀角甘草节煎汤解。黄土水亦解。

上一页：补火
下一页：仙茅


仙茅 《本草求真》

仙茅

（山草）散寒除痹暖精

仙茅（专入命门）。辛热微毒。据书皆载功专助阳暖精。凡下元虚弱。阳衰精冷失溺无子。并腹冷不食冷痹不行。靡不服之有效。以其精为火宅。火衰则精与血皆衰。而精自尔厥逆不温。溺亦自尔失候不禁矣！此与附桂硫黄胡巴破故纸淫羊藿 蛇床子 远志同为一例。但附子则能以除火衰寒厥。肉桂则能以通血分寒滞。胡巴则能以除火衰寒疝。淫羊藿则能以除火衰风冷。蛇床子则能以祛火衰寒湿。硫黄则能以除火衰寒结。破故纸则能以理火衰肾泻。远志则能以除火衰怔忡。虽其所补则同。而效各有攸建。未可云其。而不分其主治于其中也。故凡火衰病见。用之不离附桂。余则视症酌增。然亦须视禀赋素怯则宜。（沈括笔谈云。夏文庄公禀赋异于人。但睡则身冷如逝者。既觉。须令人温之良久。乃能动。常服仙茅钟乳硫黄莫知纪极。此禀赋素怯则宜。）若相火炽盛。服之反能动火。为害叵测。（张果老说云。一人中仙茅毒。舌胀退场门。渐大与肩齐。因以小刀 之。随破随合。 至百数。始有血一点出。曰可救矣！煮大黄朴硝服之。无害也。）然川产者少。伪充者多不可不辨。以竹刀刮切。糯米泔浸去赤汁。酒拌湿蒸。勿犯铁器。

上一页：附子
下一页：胡芦巴


胡芦巴 《本草求真》

胡芦巴

（隰草）逐冷除疝

胡芦巴（专入命门）。苦温纯阳。亦能入肾补命。故书载暖丹田。壮元阳。治肾脏虚冷。并疝瘕冷气。小肠偏坠。寒湿香港脚。（时珍曰。胡芦巴。右肾命门药也。元阳不足。冷气潜伏。不能归元者宜之。宋惠民和剂局方有胡芦巴丸。治大人小儿小肠奔豚偏坠。及小腹有形如卵。上下走痛不可忍者。用胡芦巴八钱。茴香六钱。巴戟去心。川乌头炮去皮各二钱。楝实去核四钱。吴茱萸五钱。并炒为末。酒糊丸。梧子大。每服十五丸。盐酒下。）功与仙茅附子 硫黄恍惚相似。然其力则终逊于附子 硫黄。故仍须兼以附硫茴香吴茱萸等药同投。方能有效。系海外胡萝子。四声音相近故名。酒浸曝干炒用。

上一页：仙茅
下一页：淫羊藿


淫羊藿 《本草求真》

淫羊藿

（山草）逐冷散风

淫羊藿（专入命门。兼入肝肾）。辛香甘温。诸书皆载能治男子绝阳不兴。女子绝阴不产。且能治冷风劳气。四肢麻木不仁。腰膝无力。（时珍曰。淫羊藿味甘气香。性温不寒。能益精气。乃手足阳明三焦命门药也。真阳不足者宜之。）盖因气味甘温。则能助阳。兼有辛香。则冷可除而风可散耳！至云久服无子。恐其阳旺多欲。精气耗散。无他故也。（弘景曰。淫羊一日百合。盖食此藿所致。）去枝。羊脂拌炒。山药为使。得酒良。

上一页：胡芦巴
下一页：蛇床子


蛇床子 《本草求真》

蛇床子

（芳草）燥湿宣风

蛇床子（专入命门）。辛苦性温。功能入肾补命。祛风燥湿。故凡命门火衰而致风湿内淫。病见阴痿。（蛇床子 五味子 菟丝子等分为末。蜜丸酒下。）囊湿及女子阴户虫蚀。（蛇床子一两。白矾二钱。煎汤频洗。）子脏虚寒。（取蛇床子仁为末。入白粉少许。和匀如枣。绵裹纳之。）产门不开。暨腰酸体痹带下脱肛。（脱肛。以蛇床子 甘草为末服。并以蛇床末敷。）与夫一切风湿疮疥等病。（蛇床子一两。轻粉四钱。为细末。油调抹。）服之则阳茎举。关节利。腰背强。手足遂。疮疥扫。至于大疯身痒难当。作汤浴洗。产后阴脱不收。用此绢袋熨收。但性温燥。凡命门火炽及下部有热者。切忌。恶丹皮贝母巴豆。去皮壳。取仁微炒。

上一页：淫羊藿
下一页：远志


远志 《本草求真》

远志

（山草）通心

远志（专入肾）。辛甘而温。入足少阴肾经气分。强志益精。凡梦遗善忘。喉痹失音。小便赤涩。因于肾水衰薄而致者。宜用是药以补。盖精与志皆藏于肾。肾气充则九窍利。智慧生。耳目聪明。邪气不能为害。肾气不足则志气衰。不能上通于心。故迷惑善忘。（时珍曰。远志入足少阴肾经。非心经药也。其功专于强志益精。治善忘。盖精与志。皆肾经之所藏也。肾精不足则志气衰。不能上通于心。故迷惑善忘。）不能蛰闭封藏。故精气不固也。昔人治喉痹失音作痛。（火衰喉痹）远志末吹之。涎出为度。非取其通肾气而开窍乎？一切痈疽背发。从七情忧郁而得。单煎酒服。其渣外敷。投之皆愈。非苦以泄之。辛以散之之意乎？小便赤浊。用远志 甘草茯神益智为丸。枣汤服效。非取远志归阴以为向导之药乎？但一切阴虚火旺。便浊遗精。喉痹痈肿。慎勿妄用。去心。用甘草水浸一宿。曝干焙干用。（ 曰。凡使须去心。否则令人烦闷。）苗名小草。亦能利窍。兼散少阴风气之结也。畏珍珠藜芦。得茯苓龙骨良。

上一页：蛇床子
下一页：肉桂


肉桂 《本草求真》

肉桂

（香木）补命火除血分寒滞

肉桂（专入命门肝）。气味纯阳。辛甘大热。直透肝肾血分。大补命门相火。（相火即两肾中之真火。先天之脾气也。人非此火不能有生。故水谷入胃。全在此为蒸腐。）益阳治阴。（赵养葵云。益火之原。以消阴翳。八味地黄丸是也。）凡沉寒痼冷。营卫风寒。阳虚自汗。腹中冷痛。咳逆结气。脾虚恶食。湿盛泄泻。（时珍治寒痹风湿。阴盛失血。泻痢惊痫。皆取辛温散结之力也。古方治小儿惊痫。及泄痢病。宜五苓散以泻丙火。渗土湿。内有桂。抑肝风而扶脾土。引利水药入膀胱也。）血脉不通。死胎不下。（肉桂辛散。能通子宫而破血调经。）目赤肿痛。因寒因滞而得者。用此治无不效。盖因气味甘辛。其色紫赤。有鼓舞血气之能。性体纯阳。有招导引诱之力。昔人云此体气轻扬。既能峻补命门。复能窜上达表以通营卫。（的解）非若附子气味虽辛。复兼微苦。自上达下。止固真阳。而不兼入后天之用耳。故凡病患寒逆。既宜。及因气血不和。欲其鼓舞。（痘疮不起必用。）则不必用附子。惟以峻补血气之内。加以肉桂。以为佐使。如十全大补人参养营之类用此。即是此意。今人勿细体会。徒以附桂均属辛温。任意妄投。不细明别。岂卫生救本辨药者所应尔尔欤？但精亏血少肝盛火起者。切忌。桂出岭南。色紫肉浓。体松皮嫩。辛甘者佳。得人参良。忌生葱石脂。锉入药。勿见火。

上一页：远志
下一页：沉香


沉香 《本草求真》

沉香

（香木）降气归肾

沉香（专入命门。兼入脾）。辛苦性温。体重色黑。落水不浮。故书载能下气坠痰。气香能散。故书载能入脾调中。色黑体阳。故书载能暖精壮阳。是以心腹疼痛。噤口毒痢。症癖邪恶。冷风麻痹。气痢气淋。（冷字气字宜审。）审其病因属虚属寒。俱可用此调治。盖此温而不燥。行而不泄。同藿香香附。则治诸虚寒热。并妇人强忍入房。或过忍尿以致胞转不通。同丁香 肉桂则治胃虚呃逆。同紫苏白豆蔻则治胃冷呕吐。同茯苓 人参则治心神不足。同川椒肉桂则治命门火衰。同肉苁蓉麻仁则治大肠虚秘。古方四磨饮沉香化气丸滚痰丸用之。取其降泄也。沉香降气散用之。取其散结导气也。黑锡丸用之。取其纳气归元也。但降多升少。气虚下陷者。切忌。色黑中实沉水者良。（ 曰。沉于水下者为上。半沉者次之。不可见火。）香甜者性平。辛辣者热。入汤剂磨汁用。入丸散纸裹置怀中。待燥碾之。忌火。

上一页：肉桂
下一页：石硫黄


石硫黄 《本草求真》

石硫黄

（石）石硫黄大补命门相火兼通寒闭不解

石硫黄（专入命门。玄寿先生曰。硫是矾之液。矾是铁之精。磁石是铁之母。故铁砂磁石制入硫黄。立成紫粉。）味酸有毒。（权曰。有大毒。以黑锡汤解之。）大热纯阳。号为火精。（时珍曰。凡产石硫黄处。必有温泉作硫黄气。）盖人一身。全赖命门真火周布。始能上贯心肝以主云雨。中及脾胃以蒸水谷。下司开阁以送二便。旁达四肢以应动作。（李时珍曰。命门为藏精系胞之物。其体非脂非肉。白膜裹之。在脊骨第七节两肾中央。系着于脊。下通二肾。上通心肺。贯脑。为生命之源。相火之主。精气之府。人物皆有之。生人生物。皆由此出。即经所谓七节之旁中有小心是也。以相能代心君行事。故曰小心也。）此火既衰。阳微阴盛。内寒先生。外寒后中。厥气逆胸。旁及于胃。胃为肾关。外寒斩关直入。由是无热恶寒。手足厥逆。二便凝结。医以朴硝攻下。猪泽渗利。则二便不通。而凝结益甚。是犹层冰不解。非不消阴。疏阳通胃。则寒莫去而结莫消。书云。命门火衰。服附桂不能补者。须服硫黄补之。按硫黄纯阳。与大黄一寒一热。并号将军。凡阳气暴绝。阴毒伤寒。久患寒泻。脾胃虚寒。命欲垂尽者。须用此主之。又治老人一切风秘冷秘气秘。（热药多秘。唯硫黄暖而能通。寒药多泄。惟黄连肥肠而止泻。）为补虚助阳圣药。且能外杀疮疥一切虫蛊恶毒。并小儿慢惊。妇人阴蚀。皆能有效。但必制造得宜。始可以服。余用法制。（另详杂症求真方内。）凡遇一切虚痨中寒。冷痢冷痛。四肢厥逆。并面赤戴阳。六脉无力。或细数无伦。烦燥欲卧井中。口苦咽干。漱水而不欲咽。审属虚火上浮。阳被阴格者。服无不效。（王好古曰。如太白丹来复丹。皆用硫黄。佐以硝石。至阳佐以至阴。与仲景白通汤佐以人尿猪胆汁大意相同。所以治内伤生冷。外冒暑热霍乱诸病。能去格拒之寒。兼有伏阳。不得不尔。如无伏阳。只是阴虚。更不必以阴药佐之。）今人不晓病机。一见秘结不解。不分寒热。辄用承气以投。讵知寒热不同。冰炭迥异。用之无益。适以致害。可不慎欤！但火极似水。症见寒厥。不细审认。辄作寒治。遽用此药。其害匪浅。（孙升谈圃云。硫黄神仙药也。每岁三伏日饵百粒。去脏腑积滞。有验。但硫黄伏生于石下。阳气溶液凝结而就。其性大热。火炼服之。多发背疽。方勺泊宅编云。金液丹乃硫黄炼成纯阳之物。有痼冷者所宜。今夏至人多服之。反为大患。韩退之作文戒服食。而晚年服硫黄而死。可不戒乎？夏英公有冷病。服钟乳硫黄。莫之纪极。竟以寿终。此其禀受与人异也。）番舶色黄。坚如石者良。土硫黄辛热腥臭。止可入疮药。不可服饵。（硫黄用大肠煮制。其法不佳。）

上一页：沉香
下一页：阳起石


阳起石 《本草求真》

阳起石

（石）逐寒宣淤起阳

阳起石（专入命门）。即云母根也。虽大雪遍境。此山独无。禀纯阳之气以生。味咸气温。无毒。能补命门相火。凡因火衰寒气内停。宿血留滞。而见阴痿精滑。子宫虚冷。腰膝冷痹。水肿症瘕。服此即能有效。以其性禀纯阳者故耳！是以育龟丸用此以为嗣续宗祧之基。（阳起石合石龙子蛤蚧生犀角生附子 草乌头乳香没药血竭 细辛 黑芝麻 五倍子为末。生鳝鱼血为丸。朱砂为衣。每日空心酒下百丸。）不可以房术论也。功虽类于硫黄。但硫黄太热。号为火精。此则其力稍逊。而于阳之不能起者克起。阳起之号。于是而名。出齐州。云头雨脚鹭毛色白滋润者良。火 醋淬七次。研粉水飞用。（宗 曰。石药冷热皆有毒。亦宜斟酌。）

桑螵蛸为使。恶泽泻菌桂雷丸石葵蛇皮。畏菟丝。忌羊血。不入汤剂。

上一页：石硫黄
下一页：石钟乳


石钟乳 《本草求真》

石钟乳

（石）镇阳归阴通窍利乳

石钟乳（专入胃大肠。）即鹅管石者是也。味辛而甘。气温质重。故凡咳气上逆。脚弱冷痛。虚滑遗精。阳事不举者。服此立能有效。以其气不归元。坠坚镇虚。得此火不上浮。气不下脱。而病俱可以愈耳。且以辛温之力。又兼色白。故能通窍利乳。昔人取名钟乳。即是此意。但金石性悍。服之阳气暴充。形体壮盛。饮食倍进。得此肆淫。则精竭火烁。发为痈疽淋浊。害不胜言。即古有焚香透膈散。（用雄黄佛耳草款冬花。安置香炉。以烟吹入人喉。）以治胸膈劳嗽痞满之病。然暂用则可。久用恐损人气。出洞穴中。石液凝成。下垂如冰柱。通中轻薄如鹅 管。碎之如爪甲光明者真。炼合各如本方。蛇床为使。恶牡丹。畏紫石英。忌参术羊血葱蒜胡荽。

上一页：阳起石
下一页：鹿茸


鹿茸 《本草求真》

鹿茸

（兽）鹿茸温补真阳以通督井麋茸温补肾水以助血

鹿茸（专入命门督。兼入肝。）甘咸气温。禀纯阳之质。含发生之气。号为山兽。性淫而游山。夏至得阴气而角解。阴生阳退之象也。至于大于鹿者为麋。麋是泽兽。居阴。性淫而游泽。冬至得阳气而角解。阳生阴退之象也。阴阳相反如斯。故鹿气味纯阳。其茸能于右肾补其精气不足。大为补精暖血之剂。是以书载能补髓养血。强筋健骨。凡腰肾虚冷遗精崩带等症。服皆有效。麋虽属阴。而茸又属阴中之阳。故能入于左肾补其血液不足。且诸茸皆发督脉之背。（鹿鼻常反向尾。能通督脉。其华在角。取以补命门。补精补气。皆以养阳也。）督为肾脏外垣。外垣既固。肾气内充。命门相火不致妄动。血气精津。得以凝聚。故鹿茸又云能补督脉之真阳。麋茸能补督脉阴中之阳。不可不细为明辨耳！但鹿茸与麋。世罕能辨。大抵其质粗壮。脑骨坚浓。毛色苍黧而杂白毛者则为麋茸。形质差瘦。脑骨差薄。毛色黄泽而兼白毛者则为鹿茸。麋鹿虽分有二。然总不外填补精髓。坚强筋骨。长养气血。而为补肝滋肾之要药也。（鹿一牡常御百牝。是肾气有余而足于精者也。故有助阳扶阴之妙。）鹿角初生。长二三寸。分岐如鞍。红如玛瑙。破之如朽木者良。酥涂微炙用。茸有小白虫。视之不见。鼻嗅恐虫入鼻。

上一页：石钟乳
下一页：?鱼


?鱼 《本草求真》

?鱼

（无鳞鱼）助风动气

?（专入心肝肺）。味最甘。席品所尚。然性善跳跃。风火易动。是以书载小儿切勿妄食。恐其发疮动气也。阴虚火动者尤忌。以其性易涸阴也。惟乳汁不下。及风痰不吐。与制药壮阳为差宜耳。（时珍曰。同猪肉食。令人多唾。）海马种亦 属。雌雄勿离。首类马。身似。浮于水面。亦主下胎催产。及佐房术之用也。

上一页：鹿茸
下一页：蛤蚧


蛤蚧 《本草求真》

蛤蚧

（龙）补命门相火温肺气喘乏

蛤蚧（专入命门。兼入肺）。绝与蛤蜊不类。生于广南。身长七八寸。首如蟾蜍。背绿色斑。头圆肉满。鳞小而浓。鸣则上下相呼。雌雄相应。情洽乃交。两相抱负。自坠于地。往捕劈之。至死不开。大助命门相火。故书载为房术要药。且色白入肺。功兼人参羊肉之用。故用能治虚损痿弱。消渴喘嗽。肺痿吐沫等症。专取交合肺肾诸气。入药去头留尾。酥炙。口含少许。虽疾走而气不喘。则知益气之功为莫大焉！但市多以龙子混冒。举世亦不深辨。如龙子则剖开而身多赤斑。皮专助阳火。虽治阳痿。性少止涩。蛤蚧则缠束多对。通身白鳞。兼温肺气。故肺虚喘乏最宜。（外感喘嗽勿用。）其药不论牝牡皆可。即非相抱时捕之。功用亦同。但其药力在尾。（见人捕之。辄自断尾。）尾不全者不效。去头足。（因毒在眼。须去其头。）洗去鳞内不净。乃肉毛酥炙。或蜜炙。或酒浸焙用。

上一页：?鱼
下一页：雄蚕蛾


雄蚕蛾 《本草求真》

雄蚕蛾

（卵生）入肾益精

雄蚕蛾（专入命门。）即二蚕所出之雄者也。味咸性温。其性最淫。出茧便媾。诸书皆载能起阴痿。益精强志。敏于生育。交接不倦。并敷诸疮灭瘢。止尿血。暖肾。盖取其性淫助阳。咸温入肾之功耳。是以千金方治丈夫阴痿不起用此。一夜每服一丸。（以蚕蛾二升去翅足。微火灼黄为末。蜜丸如梧桐子大。酒下。）以菖蒲止之。但此止为阳痿求嗣而见。若使阴虚火盛而用此为淫戏之术。则阴愈竭而火益盛。欲不速毙。其可得乎？故古补方多不具载。恐人借此以为斫丧之具也。取未交雄者佳。蚕退纸烧灰。可敷走马牙疮。（蚕退纸灰入麝和蜜。敷走马牙疳。加白矾妙。）并治邪祟发狂悲泣。

上一页：蛤蚧
下一页：滋水


滋水 《本草求真》

滋水

冯楚瞻曰。天一生水。故肾为万物之源。乃人身之宝也。奈人自伐其源。则本不固。而劳热作矣。热则精血枯竭。憔悴羸弱。腰痛足酸。自汗盗汗。发热咳嗽。头晕目眩。耳鸣耳聋。遗精便血。消渴淋沥。失音喉疮舌燥等症。靡不因是悉形。非不滋水镇火。无以制其炎烁之势。绣按滋水之药。品类甚多。然终不若地黄为正。盖地黄性温而润。色黑体沉。可以入肾滋阴。以救先天之精。至于气味稍寒。能佐地黄以除骨蒸痞疟之症者。则有龟板龟胶。胶则较板而更胜矣。佐地黄补肌泽肤。以除枯竭之症者。则有人乳猪肉。肉则较乳而有别矣。佐地黄以通便燥之症者。则有火麻胡麻。胡麻则较火麻而益血矣。至于水亏而目不明。则须佐以枸杞。水亏而水不利胎不下。则有佐于冬葵子榆白皮。水亏而风湿不除。则有佐于桑寄生。水亏而心肾不交。则有佐于桑螵蛸龟板。水亏而阴痿不起。则有佐于楮实。水亏而筋骨不健。则有佐于冬青子。水亏而精气不足。则有佐于燕窝。水亏而血热吐衄。则有佐于干地。水亏而坚不软。则有佐于食盐。水亏而虚怯不镇。则有佐于磁石。水亏而气不收及血不行。则有佐于牛膝。水亏而噎隔不食。则有治于黑铅。但黑铅为水之精。凡服地黄而不得补者。须用黑铅镇压。俾水退归北位。则于水有补。然必火胜水涸。方敢用此以为佐。若使水火并衰。则又当佐性温以暖肾脏。否则害人不轻。

上一页：雄蚕蛾
下一页：干地黄


干地黄 《本草求真》

干地黄

（隰草）凉血滋阴

干地黄（即生地黄之干者也。专入肾。并入心脾）。味苦而甘。性阴而寒。考诸长洲张璐谓其心紫入心。中黄入脾。皮黑归肾。味浓气薄。内专凉血滋阴。外润皮肤索泽。病患虚而有热者。咸宜用之。（无热须用熟地。）戴原礼曰。阴微阳盛。相火炽强。来乘阴位。日渐煎熬。阴虚火旺之症。宜地黄以滋阴退阳。同人参 茯苓石蜜。名琼玉膏。治虚劳咳嗽唾血。（专补肺阴。）同天麦门冬熟地人参。名固本丸。治老人精血枯槁。（兼固肾本。）于固本丸中加枸杞煎膏。名集灵膏。治虚羸喘咳乏力。（诸脏兼固。）其琼玉膏须用鲜者捣汁。桑火熬膏。散中寓止。与干者无异。固本丸集灵膏并用干者。而集灵变丸作膏。较之固本差胜。易简方曰。男子多阴虚。宜熟地黄。女子多血热。宜生地黄。（因人酌施。）虞抟云。生地黄凉血。而胃气弱者恐妨食。熟地黄补血。而痰饮多者恐泥膈。（妨食泥膈两症。最宜计较。何后人临症。全不于此问及。）或言生地黄酒炒则不妨胃。熟地黄姜制则不泥膈。然须详病患元气病气之浅深而用之。（治病须明脏气为要。）若产后恶食泄泻。小腹结痛。虚劳脾胃薄弱。大便不实。胸腹多痰。气道不利。升降窒塞者。咸须远之。（以其有损胃气故耳！）浙产者专于凉血润燥。病患元气本亏。因热邪闭结而舌干焦黑。大小便秘。不胜攻下者。用此于清热药中。通其秘结最佳。以其有润燥之功而无滋润之患也。愚按本经地黄虽列上品。而实性禀阴柔。与乡愿不异。譬诸宵人内藏隐隙。外示优容。（描画阴药情势殆尽。）是以举世名家。靡不藉为滋阴上品。止血神丹。（历今弊仍不改。）虽或用非其宜。得以稍清旺气。服之仍得暂安。非若人参之性禀阳明。象类君子。有过必知。（阳药性劣。于病不合便知。）是以师家敛手不敢用。病家缄口不敢尝。故宁用以地黄门冬阴柔最甚之属。以至于死不觉。（用阴药杀人。人多不觉。故宁以阴为主。）张璐所论如此。然非深究病情。通达世故。洞悉药品。亦安有讨论而如斯乎！生于江浙者阳气力微。生于北方者纯阴力大。生于怀庆肥大菊花心者良。酒制则上行外行。姜制则不泥膈。恶贝母。畏芜荑。忌莱菔葱蒜铜铁器。得酒门冬丹皮当归良。

上一页：滋水
下一页：冬葵子


冬葵子 《本草求真》

冬葵子

（隰草）冬葵子润燥利窍滑胎

冬葵子（专入胃大小肠）。甘寒淡滑。润燥利窍。通营活卫。消肿利水。凡妇人难产不下。专取一味炒香为末。芎归汤下三钱则易生。（芎归力专行血。）取其晨夕向日转动灵活耳。妇人乳房胀痛。同砂仁等分为末。热酒服三钱。其肿即消。（砂仁温胃消胀。）且能破五肿利小便。并脏腑寒热羸瘦。同榆皮等分煎服亦效。十剂方云。滑可去着。冬葵子榆白皮之属是也。故涩则去着。宜滑剂以利之。经冬至春作子者。名冬葵子。春葵子亦滑。不堪入药。蜀葵赤者治血燥。白者治气燥。亦治血淋。皆取其寒润滑利之功。

上一页：干地黄
下一页：牛膝


牛膝 《本草求真》

牛膝

（隰草）引入下部经络血分

牛膝（专入肝肾）。苦酸而平。按据诸书。虽载酒蒸温补肝肾。强健筋骨。凡足痿筋挛。阴痿失溺。久疟下痢。伤中少气。治皆有效。又载生用则能活血。破瘀消肿。治痛通淋。引药下行。（淋属热。至其茎痛不可忍。手按热如火烁。血出鲜红不黯。淋出如砂如石。脐下妨闷。烦燥热渴。六脉沉数有力。淋属虚致。其茎多不见痛。即痛或喜手按。或于溺后才痛。稍久则止。或登厕小便涩痛。大便牵痛。面色痿黄。饮食少思。语言懒怯。六脉虚浮无力。淋属虚实兼致。其茎或见痛极。六脉弦数而按不甚有力。饮食少思而神不见昏倦。溺即滴点不断。而出则无砂石膏血。脉即虚软无力。而血反见鲜润。腹即胀硬不消。而气短结。牛膝虽淋症要药。然亦须审虚实权衡。不可尽以牛膝治也。）然味薄气浓。性沉。炙滑。用于下部经络血分舒气则可。若使肺分气薄遗脱泄泻。则又当知忌戒。不可因其气虚而概用之。（时珍曰。牛膝乃足厥阴少阴所主之病。大抵得酒则能补肝肾。生用则能去恶血。二者而已。其治腰膝骨痛足痿阴消失溺久疟伤中少气诸病。非取其补肝肾之功欤！其治症瘕心腹诸痛痈肿恶疮金疮折伤喉齿淋痛尿血经候胎产诸病。非取其去恶血之功欤！）出于川者性味形质虽与续断相似。服之可无精滑之弊。然肝主司疏泄。肾主闭藏。此则疏泄独具而鲜固蛰。书云益肾。殊觉未是。杜牛膝气味更凉。嚼之味甘而不苦。主治多是解毒破血。泻热吐痰。（如溺闭症见气喘面赤有斑。用杜牛膝浓煎膏饮。下血一桶。小便通而愈。又不省人事。绞汁入好酒。灌之即苏。以醋拌渣敷项下。惊风痰疟。服汁能吐痰涎。喉痹用杜牛膝捣汁。和米醋半盏。用鸡翅毛蘸搅喉中以通其气。）较之川牛膝。微觉有别。牛膝出西川及怀庆府。长大肥润者良。下行生用。入滋补药酒蒸。恶龟甲。畏白前。忌牛肉。

上一页：冬葵子
下一页：枸杞


枸杞 《本草求真》

枸杞

（灌木）滋肾水滑肠胃

枸杞（专入肾。兼入肝）。甘寒性润。据书皆载祛风明目。强筋健骨。补精壮阳。然究因于肾水亏损。服此甘润。阴从阳长。水至风熄。故能明目强筋。是明指为之味。故书又载能治消渴。（时珍曰。子则甘平而润。性滋而补。不能退热。止能补肾润肺。生精益气。此乃之药。所谓精不足者补之以味也。）今人因见色赤。妄谓枸杞补阳。其失远矣！岂有甘润气寒之品。而尚可言补阳耶？若以色赤为补阳。则红花 紫草其色更赤。何以不言补阳而曰活血。呜呼！医道不明。总由看书辨药。不细体会者故耳。试以虚寒服此。不惟阳不能补。且更见有滑脱泄泻之弊矣。可不慎欤？出甘州红润少核者良。根名地骨皮。另详于后。

上一页：牛膝
下一页：楮实


楮实 《本草求真》

楮实

（灌木）滋肾阴过服骨痿

楮实（专入肾）。书言味甘气寒。虽于诸脏阴血有补。得此颜色润。筋骨壮。腰膝健。肌肉充。水肿消。以致阴痿起。阳气助。是明指其阳旺阴弱。得此阴血有补。故能使阳不胜而助。非云阳痿由于阳衰。得此可以助阳也。若以纯阴之品可以补阳。则于理甚不合矣。况书又云骨鲠。可用楮实煎汤以服。及纸烧灰存性调服。以治血崩血晕。脾胃虚人禁用。久服令人骨痿。岂非性属阴寒。虚则受其益。过则增其害之意乎？软骨之说。未尝不是。取浸水中不浮者酒蒸用。

上一页：枸杞
下一页：榆白皮


榆白皮 《本草求真》

榆白皮

（乔木）润燥利窍滑肠赤榆皮

榆白皮（专入胃大小肠）。与冬葵子性皆滑利。味亦相同。故五淋肿满及胎产不下。皆宜服此以治。（诜曰。高昌人多捣白皮为末。和菜菹食甚美。令人能食。仙家长服。服丹石人亦服之。取利关节故也。）但榆有二种。曰赤曰白。白榆皮服能止喘除咳而使人睡。较之赤榆皮之除邪气。稍有不同。然其滑利则一。若脾胃虚寒。服之恐损真耳。（李时珍曰。本经所谓久服轻身不饥。苏颂所谓榆粉多食不损人者。恐非确论也。）

上一页：楮实
下一页：胡麻


胡麻 《本草求真》

胡麻

（麻麦稻）润燥滑肠去风解毒

胡麻（本经名巨胜子。千金名乌麻子。即黑芝麻。专入脾肺。兼入肝肾）。本属润品。故书载能填精益髓。又属味甘。故书载能补血暖脾耐饥。（抱朴子云。用上党胡麻三斗。淘净。甑蒸令气遍。日干。以水淘去沫。再蒸。如此九度。以汤脱去皮。洗净。炒香为末。白蜜枣膏为丸。服之能令不饥。）凡因血枯而见二便艰涩。须发不乌。风湿内乘。发为疮疥。（《千金方》。用乌麻丸九蒸九晒。研末。枣膏为丸。服之能令白发反黑。圣惠方热淋茎痛。用乌麻子蔓荆子各五合。炒黄绯袋盛。以井花水三升。每食煎服一钱。河间曰。胡麻入肝益血。风药中不可阙。）并小儿痘疹变黑归肾。（钱氏用赤芝麻汤送百祥丸。）见有燥象者。宜以甘缓滑利之味以投。若使下元不固。而见便溏阳痿。精滑白带。皆所忌用。麻油甘寒。滑胎利肠。凡胞衣不下。用蜜同煎温服。暨血热痈肿恶疮癣疥。用此煎膏以治。（凉血解毒。止痛生肌。）

皮肉俱黑者良。（时珍曰。胡麻取油。以白者为胜。服食以黑者为良。胡地者尤妙。取其黑色入通于肾而能润燥也。赤者状如老茄子。壳浓油少。但所食尔。不堪入药。）出于胡种大宛者尤佳。

上一页：榆白皮
下一页：火麻仁


火麻仁 《本草求真》

火麻仁

（麻麦稻）润燥滑肠

火麻仁（专入脾胃大肠）。即今作布火麻之麻所产之子也。与胡麻之麻绝不相似。味甘性平。按书皆载缓脾利肠润燥。如伤寒阳明胃热。汗多便闭。治多用此。盖以胃府燥结。非此不解。（汪昂曰。胃热汗多便难。三者皆燥也。汗出愈多。则津枯而大便愈燥。仲景治脾约有麻仁丸。成无己曰。脾欲缓。急食甘以缓之。麻仁之甘以缓脾润燥。张子和曰。诸燥皆三阳病。）更能止渴通乳。及妇人难产。老人血虚。产后便秘最宜。（弘景曰。麻子中仁合丸药。并酿酒大善。但性滑利。许学士云。产后汗多则大便秘。难于用药。惟麻子粥最稳。不惟产后可服。凡老人诸虚风秘。皆得力也。）至云初服作泻。其说固是。久服能令肥健。有补中益气之功。亦是燥除血补而气自益之意。若云宽能益气。则又滋人岐惑矣！但性生走熟守。（生用破血利小便。捣汁治产难胎衣不下。熟用治崩中不止。）入药微炒研用。入丸汤泡去壳。取帛包煮。沸汤中浸。至冷出之。垂井中一夜。勿着水。次日日中曝干。 出壳。簸扬取仁。畏茯苓 白薇 牡蛎。

上一页：胡麻
下一页：黑铅


黑铅 《本草求真》

黑铅

（金）补水之精坠痰降气

黑铅（专入肾）。甘寒。禀北方极阴之气。为水中之金。金丹之母。八石之祖。专主下降。力能入肾补水。功有过于地黄。是以昔人有云水精之说。凡一切水亏火炽。而见噎膈反胃。呕吐眩晕。痰气上逆等症。服此立能见效。但必 制得宜。不令渗入压膀胱。以致又生他变。（时珍曰。吴巡检病不得溲。卧则微通。立则不能涓滴。遍用通利药不效。唐与正问其平日自制黑锡丹常服。因悟曰。此必结砂时硫飞去。铅不死。铅砂入膀胱。卧则偏重犹可溲。立则正塞水道。故不通。取金液丹三百粒。分为十服。煎瞿麦汤下。铅得硫气则化。累累水道下。病遂愈。）如局方黑锡丹。宣明补真丹。皆用黑铅纳入。无非取其补阴退阳之意。至云能以解毒杀虫。亦是水归火伏。阴阳互根。而毒斯化。而虫自杀。然金石之药与人血气无情。用之最宜合病。铅粉一名胡粉。系黑铅 炼。变黑为白。（本草云。铅乃五金之祖。故有五金狴犴追魂使者之称。言其能伏五金而死八石也。雌黄乃金之苗。而中有铅气。是黄金之祖矣。银坑有铅。是白金之祖矣。信铅杂铜。是赤金之祖矣。与锡同气。是青金之祖矣。朱砂伏于铅而死于硫。硫恋于铅而伏于 。铁恋于磁而死于铅。雄恋于铅而死于五知。故金公变化最多。一变而成胡粉。再变而成黄丹。三变而成密陀僧。四变而为白霜。）气味辛寒。体用与铅相似。但有豆粉蛤粉同入。故止入气而不入血。其功专能止痛生肌。膏药每取为用。且力能化蛊杀虫。金匮甘草粉蜜汤用此。以为除蛊杀虫药也。铅丹即名黄丹。系用黑铅硝黄盐矾 炼而成。故味兼咸而走血。其性亦能杀虫解热。坠痰祛积。且更拔毒去瘀。长肉生肌。膏药每取为用。目暴赤痛。铅丹调贴太阳。立效。

上一页：火麻仁
下一页：猪肉


猪肉 《本草求真》

猪肉

（畜）丰体泽肤多食生痰动风

猪肉（专入脾胃）。味虽隽永。食之能润肠胃。生津液。丰肌体。泽皮肤。（时珍）为补肉补形之要味。然性属阴物。（别录云。猪肉闭血脉。弱筋骨。虚人不可久食。陶弘景曰。猪为用最多。惟肉不可食。孙思邈曰。久食令人少子。发宿疾。筋骨碎痛乏气。孟诜曰。久食杀药。动风发痰。韩 曰。凡肉皆补。惟猪肉无补。）凡人脏气纯阳。火盛水衰。服则以水济火。血脉周流。自有丰体泽肤之妙。若使脏体纯阴。少食或未见损。多食必有阻滞痿弱生痰动风作湿之虞耳。（时珍曰。惟多食则助热生痰。动风作湿。）况风寒初感。血脉有碍。其于猪肉。固不可食。久病初愈血复。其于猪肉。更不宜食。（时珍曰。伤风寒及病初起人。为大忌耳。）虽曰先王教民。畜彘为先。非是厉民。又胡不闻大易之颐有云。宜节饮食之说乎？

（汪昂云。伤寒忌之者。以其补肌固表。油腻缠粘。风邪不能解散也。病初愈忌之者。以肠胃久枯。难受肥浓浓味也。又按猪肉生痰。惟风痰寒痰湿痰忌之。若老人燥痰干咳。更须肥浓以滋润之。不可执泥于猪肉生痰之说也。）猪之为用最多。其在心血。气味咸平。合以朱砂。能治惊痫癫疾。（取其心以入心。血以通血之意。）肝血合以夜明沙作丸。能治雀目夜不能睹。（肝藏血。其窍在目。用入取肝。入肝意。）肺合薏苡。能治肺虚咳嗽。（肺以入肺。）

肚合黄连等药为丸。能令脾胃坚强。（食医心镜云。仲景猪肚黄连丸治消渴。用雄猪肚一枚。入黄连末五两。栝蒌根白粱米各四两。知母三两。麦门冬二两。缝定。蒸熟捣丸。如梧子大。每服三十丸。米饮下。时珍曰。猪水畜而属胃土。故方药用之补虚。以胃治胃。）猪肾气味咸冷。不能补肾精气。止可借为肾经引导。（时珍曰。猪肾性寒。不能补命门精气。方药所用。借其引导而已。别录谓理肾气。通膀胱。理字通字。最为有理。肾有虚热者宜之。若肾气虚寒者。非所宜矣。今人不达此理。往往食猪肾为补。不可不审。）肠合黄连为丸以服。能治肠风脏毒。（奇效方）胆汁味苦气寒。质滑润燥。泻肝和阴。用灌谷道以治大便不通。且能明目杀疳。沐发光泽。（成无己曰。仲景以猪胆汁和醋灌谷道中。通大便神效。盖酸苦益阴润燥而泻便也。治少阴下利不止。厥逆无脉。干呕烦者。以白通汤加猪胆汁主之。若调寒热之逆者。冷热必行。则热物冷服。下嗌之后。冷体既消。热性便发。故病气自愈。此所以和人尿猪胆咸苦之物于白通热剂之中。使其气相从而无拒格之患也。）猪脬能治梦中遗溺。疝气坠痛。阴囊湿痒。玉茎生疮。（时珍曰。猪胞所主皆下焦病。亦以类从耳。蕲有一妓病转脬。小便不通。腹胀如鼓。数月垂死。一医用猪脬吹胀。以翎管安上。插入阴孔。捻脬气吹入。即大尿而愈。此法载在罗天益卫生宝鉴中。知者颇少。亦机巧妙术也。）猪脂气味甘寒。力能凉血润燥。行水散血。解毒杀虫。利肠滑产止咳。猪乳气味甘咸而寒。能治小儿惊痫。（时珍曰。小儿体属纯阳。其惊痫亦生于风热。猪乳气寒。以寒治热。谓之正治。）猪蹄同通草煮汤。能通乳汁。然总视其物之气质。以治人身之病耳！肉反黄连 桔梗 乌梅。（犯必泻痢。）

上一页：黑铅
下一页：龟板


龟板 《本草求真》

龟板

（龟鳖）滋肾通心

龟板（专入肾。兼入心。）甘咸微寒。禀北方之气而生。乃阴中至阴之物。入足少阴肾经。兼龟性有神。故能入心以通肾。（远志以通心阳。龟板补水以通心阴。）凡心虚血弱而见劳热骨蒸。（蒸及于骨。必得至阴骨药以治。）腰脚酸疼。老疟痞块。（老疟必有痞块。）症瘕崩漏泻痢。五漏难产。小儿囟门不合等症。（骨症必藉骨理。）服此皆能见效。时珍云。龟鹿灵而寿。龟首常藏向腹。能通任脉。（任脉行腹。）故取其腹以通心补肾补血。皆养阴也。鹿鼻常反向尾。能通督脉。（督脉行背。）故取其角以补命补精补气。皆养阳也。龟性治与鳖甲相类。但鳖甲色青应木。走肝益肾以除热。龟甲色黑应水。通心入肾以滋阴。然皆至阴大寒。多用必伤脾土。龟大自死者良。酥炙 灰用。恶人参。龟尿（以猪鬃鬃毛刺龟鼻。其尿即出。）走窍透骨。染须发。治哑声。（若寒痰塞肺声哑者。忌服。）服板不宜中湿。中湿则板末变为症瘕。

上一页：猪肉
下一页：龟胶


龟胶 《本草求真》

龟胶

（龟鳖）滋阴功胜龟板专治劳热骨蒸

龟胶（专入肾）。经板煎就。气味益阴。故本草载板不如胶之说。以板炙酥 用。气味尚淡。犹茸力能补阳。茸经水熬成胶。其性亦缓者故耳。故补阳分之阳。（督脉）用胶不如用茸。补阴分之阴。（任脉）用板不如用胶。然必审属阳脏。于阴果属亏损。凡属微温不敢杂投。得此浓云密雨以为顿解。则阳得随阴化。而阳不致独旺。否则阴虚仍以熟地为要。服之阴既得滋。而阳仍得随阴而不绝也。是以古人滋阴。多以地黄为率。而龟板龟胶。止以劳热骨蒸为用。其意实基此矣！使不分辨明晰。仅以此属至阴。任意妄投。其不损阳败中者鲜矣！因并记之。用自死败龟。（得阴全气。）洗净捣碎。浸三日。用桑火熬二昼夜。其膏始成。（今人熬胶。止在釜中煎一昼夜。曷能成胶。）

上一页：龟板
下一页：桑螵蛸


桑螵蛸 《本草求真》

桑螵蛸

（卵生）滋肾利水交心

桑螵蛸（专入肝肾膀胱。）即桑枝上螳螂子也。一生九十九子。用一枚便伤百命。勿轻用之。禀秋金之阴气。得桑木之津液。味咸甘。气平无毒。入足少阴肾足太阳膀胱。盖人以肾为根本。男子肾经虚损。则五脏气微。或阴痿梦寐失精遗溺。螵蛸咸味属水。内舍于肾。肾得之而阴气生长。故能愈诸疾及益精生子。肾与膀胱为表里。肾得所养则膀胱自固。气化则能出。故利水道通淋也。（宗 治小便数。用桑螵蛸 远志龙骨菖蒲人参茯神当归 龟甲醋炙各一两为末。卧时人参汤调下而愈。）女子疝瘕血闭腰痛。皆肝肾二经为病。咸能入血软坚。是以主之。甘能补中。故主伤中益气。肾足则水自上升。克与心交。故能养神也。至书既言功专收涩。又言利便。（能涩能利。）义由是矣。产桑树者佳。（ 曰。杂树上生者名螺螺。宗曰。如无桑上者。即用他树者。以炙桑白皮佐之。桑白皮行水。以接螵蛸就肾经也。）酒炒用。畏旋复花。其子之母名螳螂。主治小儿惊搐。并出箭镞入肉。（时珍曰。古方风药。多用螵蛸。则螳螂治风。同一理也。又医林集要出箭镞。用螳螂一个。巴豆半个。同研敷伤处。微痒且忍。极痒乃撼拔之。以黄连贯众汤洗拭。锻石敷之。）

上一页：龟胶
下一页：人乳


人乳 《本草求真》

人乳

（人）补阴润燥泽肤

人乳（专入肝肾肺）。气味甘润。按据诸书有言此为阴血所化。生于脾胃。摄于冲任。未受孕则下为月水。既受孕则留而养胎。已产则变赤为白。上为乳汁以养小儿。乃造化之玄微也。服之益气血。补脑髓。所谓以人补人也。（弘景曰。张汉苍年老无齿。常服人乳。故年百岁余。身肥如瓠。）若大人服之。则能止渴。泽肤润燥。且目得血能视。凡赤涩多泪。可用黄连浸点。（宗 曰。上则为乳汁。下则为月水。故知乳汁则血也。用以点眼。岂不相宜？）

实为补虚润燥要剂。取无病妇人乳水。（时珍曰。人乳无定性。其人和平。饮食冲淡。其乳必平。其人暴躁。饮酒食辛。或有火性。其乳必热。凡服乳须热饮。若晒暴为粉。入药尤佳。南史载宋何尚之积年劳病。饮妇人乳而瘥。又言穣城老人。年二百四十岁。惟饮曾孙妇乳也。）顿如摊粉皮法取用。名为乳丹丸。但脏寒胃弱作泄者。不宜多服。（有孕之乳。谓之忌奶。小儿饮之。多成吐泻疳 之病。最为有毒也。）

上一页：桑螵蛸
下一页：温肾


温肾 《本草求真》

温肾

肾虚而在于火。则当用辛用热。肾虚而在于水。则当用甘用润。至于水火并衰。则药有难兼施。惟取其性温润。与性微温力专入肾者以为之补。则于水火并亏之体。自得温润调摄之宜矣！按地黄体润不温。因于火日蒸晒而温。实为补水温肾要剂。其药自属不易。然有肝肾虚损。气血凝滞。不用杜仲 牛膝续断以通。而偏用肉桂阳起石以燥。风湿内淫。不用巴戟天 狗脊以温。而偏用淫羊藿 蛇床子以燥。便结不解。不用苁蓉肉锁阳以温。而偏用火麻枸杞冬葵子以润。遗精滑脱。不用菟丝子 覆盆子山茱萸胡桃肉 葡萄等药以收。而偏用粟壳牡蛎等药以进。软坚行血。不用海狗肾温暖以润。而偏用食盐青盐咸寒以投。补精益血。不用麋茸鹿胶犬肉紫河车 何首乌等药以温。而偏用硫黄沉香以胜。鬼疰蛊毒。不用獭肝温暖以驱。而偏用川椒乌梅以制。凡此非失于燥。而致阴有所劫。即失于寒而致火有所害。岂温暖肾脏之谓哉？噫。误矣！

上一页：人乳
下一页：熟地黄


熟地黄 《本草求真》

熟地黄

（隰草）能滋肾

熟地黄（专入肾。兼入肝）。甘而微温。味浓气薄。专补肾脏真水。兼培黄庭后土。土浓载物。诸脏皆受其荫。故又曰能补五脏之真阴。熟地功力甚巨。在景岳谓其真阴亏损。有为发热、为头痛、为焦渴、为喉痹、为嗽痰、为喘气。或脾肾寒逆为呕吐。（亦有不宜用地黄者。）

或虚火载血于口鼻。或水泛于皮肤。或阴虚而泄利。阳浮而狂躁。或阴脱而仆地。阴虚而神散者。非熟地之守不足以聚之。（守以制散。）阴虚而火升者。非熟地之重不足以降之。（重以制升。）阴虚而燥动者。非熟地之静不足以镇之。（静以制动。）阴虚而刚急者。非熟地之甘不足以缓之。（缓以制急。）阴虚而水邪上沸者。舍熟地何以自制。（水以引水。）舍熟地何以归元。阴虚而精血俱损脂膏残薄者。舍熟地何以浓肠胃。（浓以滋薄。）且犹有最玄最妙者。则熟地兼散剂能发汗。以汗化于血。（阴以化阳。）而无阴不作汗也。熟地兼湿剂能回阳。以阳生于下。（引阳归阴。）而无阴不回也。然而阳性速。故人参少用亦可成功。阴性缓。熟地非多难以奏效。而今人有畏其滞腻者。则崔氏何以用于肾气丸而治痰浮。（痰本于肾。）有畏其滑泄者。则仲景何以用于八味丸而医肾泄。（泄因肾气不固。故谓肾泄。）有谓阳能生阴阴不能生阳者。则阴阳之理原自互根。（无阴则阳无以化。）彼此相须。缺一不可。无阳则阴无以生。无阴则阳无以化。《内经》曰。精化为气。得非阴亦生阳乎？景岳尚论熟地。最为明确。独中所论脾胃寒逆为呕。可用地黄以治。是亦千虑之一失耳。夫既脾胃虚寒。则脾与胃已受寒累。正宜用以辛热以为扫除。如太阳既至。坚冰自解。乃复坠以霜雪。投以阴剂。不更使寒滋甚乎？余读景岳全书。见其所论。语语透辟。字字箴规。可为法守。独于所论地黄有宜脾肾虚寒。尚有未及。虽曰熟地性温。寒从温散。然寒至上逆为呕。则寒已甚。岂有熟地之温而可令寒外散乎？但或阳胜阴微。阳藉阴化。偶有感冒。用此杂于温散之中。或有见效。若真纯阴无火。厥气上逆而呕。则此又为深忌。至于制用地黄。宜用好酒砂仁末同入。久蒸久曝。使其转苦为甘。变紫为黑。方能直入肾经耳。（汪昂云。地黄性寒。得酒与火与日则温。性滞得砂仁则利气。且能引入丹田。六味丸用之为君。尺脉弱者加桂附。所谓益火之原以消阴翳也。尺脉旺者加知柏。所谓壮水之主以制阳光也。）出怀庆。肥大者佳。

上一页：温肾
下一页：何首乌


何首乌 《本草求真》

何首乌

（蔓草）养血益肝

何首乌（专入肝。兼入肾）。诸书皆言补肾。黑发轻身。备极赞赏。（时珍曰。何首乌。足厥阴少阴药也。白者入气分。赤者入血分。肾主闭藏。肝主疏泄。此物气温味苦涩。苦补肾。温补肝。能收敛精气。所以能养血益肝。固精益肾。健筋骨。乌须发。为滋补良药。不寒不燥。功在地黄天门冬诸药之上。气血太和。则风虚痈肿瘰 诸疾可知矣。）与地黄功力相似。独冯兆张辩论甚晰。其言首乌苦涩微温。阴不甚滞。阳不甚燥。得天地中和之气。熟地首乌虽俱补阴。然地黄禀仲冬之气以生。蒸虽至黑。则专入肾而滋天一之真水矣！其兼补肝者。因滋肾而劳及也。首乌禀春气以生。而为风木之化。入通于肝。为阴中之阳药。（后天之阳。）故专入肝经以为益血祛风之用。（血活则风散。）其兼补肾者。亦因补肝而兼及也。一为峻补先天真阴之药。故其功可立救孤阳亢烈之危。一系调补后天营血之需。以为常服。长养精神。却病调元之饵。先天后天之阴不同。奏功之缓急轻重亦有大异也。（的解）况名夜合。又名能嗣。则补血之中。尚有化阳之力。岂若地黄功专。气薄味浓。而为浊中浊者。坚强骨髓之用乎？斯言论极透辟。直冠先贤未有。不可忽视。以大如拳五瓣者良。有赤雄白雌二种。凡使赤白各半。泔浸。竹刀刮皮切片。用黑豆与首乌拌匀。铺柳甑。入砂锅。九蒸九晒。茯苓为使。忌猪肉无鳞鱼莱菔葱蒜铁器。（李翱着何首乌传云。何首乌者。顺州南河县人。祖名能嗣。父名延秀。能嗣年五十八无妻。忽见是药以服。因思人道。娶妻连生数子。延秀服之。延寿百六十岁。延秀生首乌。首乌服药。亦生数子。年百三十岁。发犹黑。李安期与首乌乡里亲善。窃得方服。其寿亦长。遂序其事传之。又邵康节进七宝美髯丹。其方用赤白首乌各一斤。黑豆拌。九蒸晒。茯苓半斤。乳拌。当归枸杞菟丝各半斤。俱酒浸。牛膝半斤。酒浸。同首乌第七次蒸至第九次。破故纸四两。用黑芝麻炒。蜜丸。忌铁器。是方以首乌为君。犹六味以地黄为君之意相同。汪昂谓人或以首乌加入六味丸中。是合两方为一方。一药有二君。殊非制方本意。其说甚是。）

上一页：熟地黄
下一页：肉苁蓉


肉苁蓉 《本草求真》

肉苁蓉

（山草）滋肾润燥

肉苁蓉（专入肾。兼入大肠）。甘酸咸温。体润色黑。诸书既言峻补精血。又言力能兴阳助火。是明因其气温。力专滋阴。得此阳随阴附而阳自见兴耳！惟其力能滋补。故凡症瘕积块。得此而坚即消。惟其滋补而阳得助。故凡遗精茎痛。寒热时作。亦得因是而除。若谓火衰至极。用此甘润之品。同于附桂。力能补阳。其失远矣！况此既言补阴。而补阴又以苁蓉为名。是明因其功力不骤。气专润燥。是亦宜于便闭。而不宜于胃虚之人也。谓之滋阴则可。谓之正未必。然长大如臂。重至斤许。有松子鳞甲者良。酒浸。刷去浮甲。劈。除内筋膜。酒蒸半日。酥炙用。忌铁器。

上一页：何首乌
下一页：锁阳


锁阳 《本草求真》

锁阳

（山草）补阴润燥功同肉苁蓉

锁阳（专入肾。兼入大肠。辍耕录云。锁阳生鞑靼田地。野马或与蛇龙遗精入地。久之发起类。甘咸性温。润燥养筋。凡阴气虚损。精血衰败。大便燥结。治可用此以啖。并代苁蓉煮粥弥佳。则知其性虽温。其体仍润。未可云为命门火衰必用之药也。故书有载大便不燥结者勿用。益知性属阴类。即有云可补阳。亦不过云其阴补而阳自兴之意。岂真性等附桂。而为燥热之药哉？但古表着药功。多有隔一隔二立说。以致茫若观火。究之细从药之气味形质考求。则孰阴孰阳。自尔立见。又奚必沾沾于书治功是求者乎？状类男阳。用宜酥炙。

上一页：肉苁蓉
下一页：菟丝


菟丝 《本草求真》

菟丝

（蔓草）补肝止遗固脱

菟丝（专入肝肾。兼入脾）。辛甘温平。质粘。温而不燥。补而不滞。得天地中和之气。故书称为补髓添精。强筋健骨。止遗固泄。暖腰温膝。明目祛风。（血补则风祛。）为补肝肾脾气要剂。合补骨脂 杜仲用之。最为得宜。但杜仲 补骨脂气味辛温。性专趋下。不似菟丝气味甘平而不重降耳。（老学庵笔记云。族弟服菟丝子发疽。汪昂辟其或感他毒。不得归咎菟丝。）

若服之而见阳强不痿。其便燥结。小水赤涩者。以性主补故也。但菟丝子最难得真。卖者有以水犀草子种出。形象绝似。药肆所贾。多属此物。然服之亦有微功。酒浸煮烂。作饼曝干。山药为使。

上一页：锁阳
下一页：巴戟天


巴戟天 《本草求真》

巴戟天

（山草）温补肾阴兼祛风湿

巴戟天（专入肾）。辛甘微温。据书称为补肾要剂。能治五痨七伤。强阴益精。以其体润故耳。（好古曰。巴戟肾经血分药也。权曰。病患虚损。加而用之。）然气味辛温。又能祛风除湿。故凡腰膝疼痛。风气香港脚水肿等症。服之更为有益。（宗 曰。有人嗜酒。日须五七杯。后患香港脚甚危。或教以巴戟半两。糯米同炒。米微转色。去米不用。大黄一两。锉炒。同为末。熟蜜丸。温水服。仍禁酒愈。）观守真地黄饮子用此以治风邪。义实基此。未可专作补阴论也。川产中虽色紫微有白糁粉色。而理小暗者真。（根如连珠。击破中紫而鲜洁者伪。又山 根似巴戟。但色白。人多以醋煮乱之。）去心。酒浸焙用。覆盆子为使。恶丹参。

上一页：菟丝
下一页：续断


续断 《本草求真》

续断

（隰草）补肝以散筋骨血气凝滞

续断（专入肝肾）。因何以续为名。盖缘其味苦。其性温。能入肾经以补骨。又缘其味辛．能入肝经以补筋。（辛能散风。风除而筋活。）味兼甘。又入中州以补虚。（甘味不多。补不甚专。）凡跌扑折伤痈肿。暨筋骨曲节血气滞之处。服此即能消散。（续断力实消散。）止痛生肌。且审其味涩。故能止血治漏。并缩小便固精安胎。（下部血分寒滞者宜此。）久服能气力倍增。（血气不滞。）筋断复续。故曰续断。实疏通（疏通二字贴切。）气血筋骨第一药也。第因气薄而见精脱胎动溺血失血等症。则又深忌。以性下流者故耳。功与地黄 牛膝 杜仲巴戟相等。但有温补细微之别。不可不知。川产者良。状如鸡脚皮黄皱节节断者真。去里硬筋酒浸用。地黄为使。（每见今人气虚血脱。医用牛膝 补骨脂 杜仲续断安胎。殊属可骇。）

上一页：巴戟天
下一页：杜仲


杜仲 《本草求真》

杜仲

（乔木）温补肝气达于下部筋骨气血

杜仲（专入肝）。辛甘微温。诸书皆言能补腰脊。为筋骨气血之需。以其色紫入肝。为肝经气药。盖肝主筋。肾主骨。肾充则骨强。肝充则筋健。屈伸利。用皆属于筋。故入肝而补肾。子能令母实也。且性辛温。能除阴痒。去囊湿。痿痹痈软必需。香港脚疼痛必用。（按庞元英谈薮。一少年新娶后得脚软病。且疼甚。医作香港脚治不效。路钤孙琳诊之。用杜仲一味。寸断片拆。每以一两。用半酒半水一大盏煎服。三日能行。又三日全愈。琳曰。此乃肾虚。非香港脚也。杜仲能治腰膝痛。以酒行之。则为效容易矣！）胎滑梦遗切要。若使遗精有痛。用此益见精脱不已。以其气味辛温。能助肝肾旺气也。胎因气虚而血不固。用此益见血脱不止。以其气不上升反引下降也。功与牛膝 地黄续断相佐而成。但杜仲性补肝肾。能直达下部筋骨气血。不似牛膝达下。走于经络血分之中。熟地滋补肝肾。竟入筋骨精髓之内。续断调补筋骨。在于曲节气血之间之为异耳。独怪今世安胎。不审气有虚实。辄以杜仲 牛膝续断等药引血下行。在肾经虚寒者。固可用此温补以固胎元。（如古方之治三四月即坠者。于两月前以杜仲八两。糯米煎汤浸透。炒断丝续断二两。酒浸山药六两。为末糊丸。或枣肉为丸。米饮下。固肾托胎之类。绣见今时医士。不审虚实。用此安胎甚多。殊为可惜。）若气陷不升。血随气脱。而胎不固者。用此则气益陷不升。其血必致愈脱无已。故凡用药治病。须察脉症虚实。及于上下之处。有宜不宜。以为审用。若徒守其一曲。（胎动症类甚多。若不细心揣摩。安得不守一曲？）以应无穷之变。非惟无益。且以增害。（不通医士。多犯是弊。可惜可惜！）出汉中浓润者良。去粗皮锉。或酥或酒或蜜以炙。或姜或盐或酒以炒。在人随症活变耳。恶黑参。（今医止守备要以求药性。若备要论有遗漏。便不他求。可惜。）

上一页：续断
下一页：覆盆子


覆盆子 《本草求真》

覆盆子

（蔓草）涩精固脱

覆盆子（专入肾）。甘酸微温。性禀中和。功能而不燥。固精而不凝。（李士材曰。强肾无燥热之偏。固精无凝涩之害。金玉之品也。）故服阴痿能强。肌肤能泽。脏腑能和。须发不白。女子服之多孕。既有补益之功。复多收敛之义。名为覆盆子者。服之能使溺盆皆覆也。但真甚少。药肆多以树莓代充。酒浸色红者是真。否即属假。去蒂淘净捣饼。用时酒拌蒸。（同车前五味菟丝蒺藜子为五子衍宗丸。治男子精气亏乏中年无子。加入巴戟天腽肭脐补骨脂 鹿茸白胶山茱萸肉苁蓉。治阳虚阴痿临房不举。精寒精薄。宜去蒂。酒煮用。）

上一页：杜仲
下一页：狗脊


狗脊 《本草求真》

狗脊

（山草）温补肝肾以除风湿

狗脊（专入肝肾）。味苦甘平微温。何书既言补血。又曰去湿除风。能使脚弱腰痛失溺周痹俱治。（周痹因于风寒湿邪。在于血脉上下。寒凝汁沫。排于分肉而痛。即内经所谓内不在脏腑。外未发于皮。独居分肉之间。真气不能周。故曰周痹。）是明因其味苦。苦则能以燥湿。又因其味甘。甘则能以益血。又因其气温。温则能以补肾养气。盖湿除而气自周。气周而溺不失。血补而筋自强。筋强而风不作。是补而能走之药也。故凡一切骨节诸疾。有此药味燥入。则机关自强。而俯仰亦利。非若巴戟性兼辛散。能于风湿则直除耳。去毛。（有黄毛如狗形。故曰金毛狗脊。）切片酒蒸。萆 为使。熬膏良。

上一页：覆盆子
下一页：胡桃


胡桃 《本草求真》

胡桃

（山果）温补命门涩精固气

胡桃（专入命门。兼入肺大肠）。味甘气热。皮涩肉润汁黑。诸书皆言能通命火。助相火。利三焦。温肺润肠。补气养血。敛气定喘。涩精固肾。与补骨脂一水一火。大补下焦。有同气相生之妙。（韩 曰。破故纸属火。能使心胞之火相通。胡桃属水。主润血养血。血属阴恶燥。故油以润之。佐破故纸有木火相生之妙。故古有云黄柏无知母。破故纸无胡桃。犹水母之无 也。时珍曰。命门气与肾通。藏精血而恶燥。若肾命不燥。精气内充。则饮食自健。肌肤光泽。肠肤润而血脉通。此胡桃佐补药。有令人肥健能食。润肌黑发。固精治燥调血之功也。命门既通。则三焦利。故上通于肺。而虚寒喘嗽者宜之。下通于肾。而腰脚虚痛者宜之。内而心腹诸痛可止。外而疮肿之毒可散矣！洪氏夷坚志止言胡桃治痰嗽。能敛肺。盖不知其为命门三焦之药也。）若使多食。则能动风脱人眉毛。（志曰。多食动风脱人眉。颖曰。多食生痰。动肾火。）同钱细嚼。则即与铜俱化。与甘蔗同嚼。则蔗渣消融。盖因味甘则三焦可利。汁黑则能入肾通命。皮涩则气可敛而喘可定。肉润则肺得滋而肠可补。气热则食不敢多而有动风脱毛火铄消融化铜之弊耳。是以疮肿鼠 痰核。取其用能通郁解结。惟肺有热痰。既命门火炽者切忌。（时珍曰。胡桃性热。能入肾肺。惟虚寒者宜之。而痰火积热者不宜多食耳。）壳烧灰存性。治乳痈。皮涂须发皆黑。（志曰。仙方取青皮压油。和詹糖香涂毛发。色如漆也。）养血去皮用。敛涩连皮用。

上一页：狗脊
下一页：灵砂


灵砂 《本草求真》

灵砂

（石）坠阳 交阴镇纳归肾

灵砂（专入胃）。又名神砂。系水银硫黄二物同水火 炼而成。（慎微曰。用水银一两。硫黄六铢。细研炒作青砂头。后入水火既济炉抽之。如束针纹者成就也。时珍曰。此以至阳勾至阴。脱阴反阳。故曰灵砂。）盖水银性秉最阴。硫黄性秉纯阳。同此煎熬。合为一气。则火与水交。水与火合。而无亢腾飞越之弊矣。故凡阳邪上浮。下不交而至虚烦狂燥。寤寐不安。精神恍惚者。用此坠阳交阴。则精神镇摄。而诸病悉去。谓之曰灵。即见扶危拯急。若有神使之意。（时珍曰。硫黄阳精也。水银阴精也。以之相配。夫妇之道。纯阴纯阳。二体合璧。故能夺造化之妙。而升降阴阳。既济水火。为扶危拯急之神丹。但不可久服尔。苏东坡言此药治久患反胃。及一切吐逆。小儿惊吐。其效如神。有配合阴阳之妙故也。时珍常以阴阳水送之。尤妙。）后人不明辰砂即属丹砂。混以灵砂入于益元散内。（即滑石六两。甘草一两。加辰砂。）讵知一神一灵。音同字别。一水一火。天渊各判。乌可以此烹炼燥烈之品。以代辰州甘寒之味耶？市肆与医。妄用如斯。附记以俟高明并参。

上一页：胡桃
下一页：鹿胶


鹿胶 《本草求真》

鹿胶

（兽）温补肾阴以通冲任

鹿胶（专入肾）。由角煎熬。书载补阳益阴。强精活血。总不出通督脉补命门之用。但其性力缓味甘。不能如茸之力峻。盖茸有通交阳维之功。（阳维起于诸阳之会而维持诸阳。）胶有缘合冲脉之任。（冲脉起于胞中为诸脉之海。）胶非藉桂同用以通其阳。则不能除寒热惊痫。胶非假龟胶同用。不能达任而治羸瘦腰痛。（任脉行腹部之中行。乃阴脉之总司。）胶非假地黄 当归同投。不得引入冲脉而治妇人血闭胎漏。至若胶治伤中绝劳。即茸所谓能主漏下恶下也。胶之能以补中益气。即茸所谓能以益气强志也。胶之能以轻身延年。即茸所谓能以生齿不老也。然惟平脏服之得宜。若使纯阴无阳。服此反能泥膈。先不免有腹胀饱满之弊矣。生角味咸气温。（茸之粗者为角。凡含血之物。肉易长。筋次之。骨最难长。故人二十岁骨髓方坚。麋鹿角无两月。长至二十余斤。凡骨之生。无速于此。草木亦不及之。头为诸阳之会。钟于头角。岂与凡血比哉？）生能散热行血。消肿辟恶。（以咸气能入肾软坚。温能通行散邪。）熟能益肾补虚。强精活血。角霜连汁煎干。书载能治脾胃虚寒便泄。取其温而不滞。若以煎过胶者代充。其胶既去。服之奚益。鹿胎鹿肉鹿筋。力能补阳。若麋胎麋肉麋筋。则反损阳而伤阴矣。不可不慎。鹿胎须以色淡形瘦者为是。若色深形肥。则为麋胎矣。若色皎白。其胎下唇。不若鹿之长于上唇。则为獐胎。其他兽胎。总与鹿胎不侔。鹿筋亦须辨。骨细者为是。若粗即是麋筋。不可妄用。

上一页：灵砂
下一页：海狗肾


海狗肾 《本草求真》

海狗肾

（兽）补精行血软坚

海狗肾（专入肝胃）。即腽肭脐。系西番兽物。足似狗而鱼尾。（时珍曰。按唐书云。骨兽出辽西营州及结骨国。一统志云。腽肭脐出女真及三佛齐国。兽似狐。脚高如犬。走如飞。取其肾渍油。名腽肭脐。观此。则似狐之说非无也。盖似狐似鹿者其毛色尔。似狗者其足形也。似鱼者其尾形也。入药用外肾而曰脐者。连脐取之也。）今东海亦有。味甘而咸。其肾即兽之脐。投于睡熟犬边。犬即惊跳。腊月浸置水内不冻。其性之热。殆可见矣。故书载治宿血 癖 羸症者。取其咸能入血软坚。温能通行消散也。用以佐其房术者。取咸温入肾补虚固精壮阳道也。（时珍曰。精不足者补之以味也。大抵与苁蓉锁阳之功相近。亦可同糯米法面酿酒服。）此药虽置器中。长年温润。然能入水不冻。大不同于他药。若云功近苁蓉锁阳。润虽相若。气实不同。不无浓视苁蓉锁阳而薄视此物也。但脾胃挟有寒湿者亦忌。以湿遇湿故耳。恐相碍也。酒浸。纸裹炙香。锉捣。或于银器中以酒煎熟合药用。（时珍曰。以汉椒樟脑同收则不坏。）

上一页：鹿胶
下一页：獭


獭 《本草求真》

獭

（兽）山獭茎暖精 水獭肝补肝肾虚损杀鬼疰蛊毒

獭（专入肝肾）。有在山在水之别。山獭（出广宜州溪洞。）性禀纯阳。其性最淫。（牝兽知而痿精寒。取阴一枚。价值数金。水獭以水为生。水性最灵。獭亦多慧。性最嗜鱼。鱼之精气。皆聚于肝。故獭亦得诸鱼之气而聚于肝者也。按肝诸畜皆有定数。惟獭一月一叶。间有退叶。因其渐落复生者故耳。獭味性寒。惟肝性温。味咸微毒。专入肝肾。补虚除劳。俾五脏安和。邪气自却。而鬼疰蛊毒。因得退除矣。葛洪言尸疰。（尸疰五疰之一。病则使人寒热沉沉。默默不知病之所苦。无处不恶。积月累年。淹淹至死。后复传于他人。乃至灭门。觉有此候。）惟取獭肝一具。阴干为末。水服方寸匙。日三。以瘥为度。如无獭肝。獭爪亦可。小儿鬼疰及诸鱼骨鲠。烧灰酒服。故仲景治冷劳。崔氏治蛊疰。皆有獭肝丸之用耳。

上一页：海狗肾
下一页：犬肉


犬肉 《本草求真》

犬肉

（畜）补脾阴阴

犬肉（专入脾胃肾）。味咸性温。属土有火。故歹人履地。虽卧必醒。其肉食之。能令脾胃温暖。且脾胃温则五脏皆安。故又能补绝伤。壮阳道。暖腰膝。益气力。补血脉。浓胃肠。实下焦。填骨髓也。色黄者则于脾益补。色黑者则于肾更妙。两肾能助阳事。但肉炙食益热。令人消渴。妊妇食之。令子无声。热病后及中满症服。更能杀人。畏杏仁。

上一页：獭
下一页：紫河车


紫河车 《本草求真》

紫河车

（人）滋补虚损

紫河车（专入肝肾）。甘寒性温。虽曰本人血气所生。故能以人补人也。凡一切虚劳损极。（损于肺则见皮聚毛落。损于心则见血脉不荣于五脏六腑。损于脾则见肌肉消瘦不能饮食。损于肝则见筋缓不能收持。损于肾则见骨痿不起。损在肺则损自上及下。是肺先受其损。然后及心及脾及肝及肾而递见也。损在精则损由下及上。是肾先受其损。然后自肝自脾自心自肺而递及也。伤肺自上及下。过于胃则不可治。伤肾自下而上。过于脾则不可治。故以得饮食为贵。）

恍惚失志。癫痫肌肉羸等症。用之极为得宜。（紫河车禀受精血结孕之余液。得母之气血居多。故能峻补营血。）如永类钤方用此。合以山药参苓以补真阴。（所谓精不足者。补之以味也。）然究皆属滑肠之品。故合天冬 麦冬 黄柏生地龟板同服。则于胃气有损。（如吴球创大造丸之类。）况干食则等肉脯。入药亦鲜奇效。且药补剂甚多。在人别为取用。慎毋于此恋恋不置也。用取初生色紫者良。（米泔摆净长流水中久洗。）去筋膜。蒸捣和药用。

上一页：犬肉
下一页：温涩


温涩 《本草求真》

温涩

收者。收其外散之意。涩者。涩其下脱之义。如发汗过多。汗当收矣！虚寒上浮。阳当收矣！久嗽亡津。津当收矣！此皆收也。泄痢不止。泄当固矣。小便自遗。遗当固矣！精滑不禁。精当固矣！固即涩也。十剂篇云。涩可去脱。牡蛎龙骨之属是也。凡人气血有损。或上升而浮。下泄而脱。非不收敛涩固。无以收其亡脱之势。第人病有不同。治有各异。阳旺者阴必竭。故脱多在于阴。阴盛者阳必衰。故脱多在于阳。阳病多燥。其药当用以寒。阴病多寒。其药当用以温。此定理耳。又按温以治寒。涩以固脱。理虽不易。然亦须分脏腑以治。如莲子肉豆蔻是治脾胃虚脱之药也。故泄泻不止者最宜。莲须是通心交肾之药也。为心火摇动精脱不固者最佳。补骨脂 葡萄阿芙蓉没石子沉香芡实石钟乳胡桃肉灵砂是固肾气之药也。为精滑肾泄者最妙。但补骨脂则兼治肾泄泻。葡萄则兼起阳稀痘。阿芙蓉则专固涩收脱。没石子沉香则专降气归肾。芡实则兼脾湿并理。石钟乳则兼水道皆利。胡桃肉则兼肠肺俱润。灵砂则合水火并降也。他如菟丝覆盆。性虽不涩。而气温能固。木瓜酸中带涩。醒脾收肺有功。乌梅敛肺涩肠。诃子收脱止泻。清痰降火。赤石脂固血久脱。治虽不一。然要皆属固脱药耳。惟有禹余粮 柿蒂性属涩平。与于体寒滑脱之症。微有不投。所当分别异视。

上一页：紫河车
下一页：肉豆蔻


肉豆蔻 《本草求真》

肉豆蔻

（芳草）燥脾温胃涩肠

肉豆蔻（专入脾胃。兼入大肠）。辛温气香。兼苦而涩。功专燥脾温胃涩肠。（时珍曰。土爱暖而喜芳香。故肉豆蔻之辛温。理脾胃而治吐利。）行滞治膨消胀。凡脾胃虚寒。挟痰食。而见心腹冷痛。泄泻不止。服此气温。既能除冷消胀。复能涩肠止痢。若合补骨脂同用。则能止肾虚泄也。至书所云能补脾气。以其脾胃虚寒。服此则温而脾自健。非真具有甘补之意也。气逆而服即下。以其脾胃既舒而气即下。非若浓朴枳实之下为最峻也。但此止属温胃涩肠之品。若郁热暴注者禁用。出岭南。似草蔻。外有皱纹。内有斑纹。糯米粉裹熟。去油用。忌铁。

上一页：温涩
下一页：补骨脂


补骨脂 《本草求真》

补骨脂

（芳草）逐冷涩气止脱

补骨脂（即破故纸。专入肾。）辛苦大温。色黑。何书皆载能敛神明。使心胞之火与命门之火相通。因而元阳坚固。骨髓充实。以其气温味苦。涩以止脱故也。（时珍曰。按白飞霞方外奇方云。破故纸属火。收敛神明。能使心胞之火与命门之火相通。故元阳坚固。骨髓充实。涩以止脱也。胡桃属木。润燥养血。血属阴恶燥。故油以润之。佐破故纸。有水火相生之妙。故语云。破故纸无胡桃。犹水母之无 。）凡五痨（五痨曰志痨、心痨、思痨、忧痨、瘦痨。）

。七伤（七伤曰阴寒、阴痿、里急精枯、精少、精清、下湿小便数、临事不举。）因于火衰而见腰膝冷痛。肾冷流精。肾虚泄泻。及妇人肾虚胎滑。用此最为得宜。（许叔微学士本事方云。补脾不若补肾。肾气虚弱则阳气衰劣。不能熏蒸脾胃。脾胃气寒。令人胸膈痞塞。不进饮食。迟于运化。或腹肋虚胀。或呕吐痰涎。或肠鸣泄泻。譬如鼎釜中之物无火力。虽终日不熟。何能消化。济生二神丸用破故纸补肾。肉豆蔻补脾。二药虽兼补。但无斡旋。往往常加木香以顺其气。使之斡旋。空虚仓廪。食廪空虚。则受物矣。屡用见效。不可不知。）若认症不真。或因气陷气短而见胎堕。（应用参耆。）水衰火盛而见精流泄泻。（应用滋润。兼以清利。）妄用补骨脂止脱。则杀人惨于利器矣。盐水炒。得胡麻良。恶甘草。

上一页：肉豆蔻
下一页：没石子


没石子 《本草求真》

没石子

（乔木）固肾止脱

没石子（专入肾。兼入脾胃）。味苦性温色黑。功专入肾固气。凡梦遗精滑。阴痿齿痛。腹冷泄泻。疮口不收。阴汗不止。一切虚火上浮。肾气不固者。取其苦以坚肾。温以暖胃健脾。黑以入肾益气补精。俾气按纳丹田。不为走泄。则诸病自能克愈矣。至书所云安神定魄。亦是神气既收。不为外浮之意。他如烧黑灰煎汤以治阴毒。合他药以染须发。为末以擦牙齿。皆是赖其收涩之力以为保护耳。无他道也。但味苦性降。多用恐气过下。不可不慎。（气虚下陷者忌。）出外番。颗小纹细者佳。炒研用。虫蚀成孔者拣去。忌铜铁。

上一页：补骨脂
下一页：莲子


莲子 《本草求真》

莲子

（水果）补脾涩气

莲子（专入脾。兼入心肾）。书载能入心脾肾三经。然气禀清芳。味得中和。甘温而涩。究皆脾家药耳。中和则上下安养。君令臣恭而无不交之患矣。（冯兆张曰。按莲花出污泥而不染。生生不息。节节含藏。中含白肉。内隐清心。根须花果叶节皮心。皆为良药。禀芬芳之气。合稼穑之味。为脾之果。脾为中黄。所以交媾水火。会合金木者也。土旺则四脏皆安。而莲之功大矣。）故书载能补心与肾。（有莲子清心饮。）及通十二经络血脉。即是此意。且其味涩。则能使气不走。而梦遗崩带失血等症可理。（白浊遗精。用石莲肉龙骨益智仁等分为末。每服二钱。空心饭汤送下。）味涩则肠胃亦固。而无五更洞泄之虞。（同菟丝子 五味子山茱萸山药 车前子肉豆蔻 砂仁 橘红 芡实 人参 补骨脂 巴戟天。治脾肾俱虚。五更溏泻。）惟大便燥者勿服。去心皮。蒸熟焙干用。得茯苓 山药 白术枸杞良。莲心味苦性寒。能治心热。故产后血竭者最宜。石莲色黑。入水则沉。入卤则浮。煎盐用此试卤。味苦性寒。能除噤口热毒淋浊。果因热成。亦可以解。然必本于莲实。老于莲房。坠入污泥。经久坚黑如石者方佳。若使出自粤东。产于树上。大苦大寒。不宜入药。

上一页：没石子
下一页：莲须


莲须 《本草求真》

莲须

（水果）入肾固精止脱

莲须（专入心肾）。甘温而涩。功与莲子略同。但涩性居多。服能清心通肾。益血固精。乌须黑发。止崩住带。如三因固真丸。巨胜子丸。并皆用之。凡欲勤精薄而见滑脱不禁。治当用此秘涩。但不似龙骨寒涩。有收阴定魂安魄之妙。牡蛎咸涩微寒。兼有化坚解热之功。金樱徒有止涩之力。而无清心通坚之理耳。毫厘千里。不可不辨。在细审玩。忌地黄蒜葱。芡实（水果）利脾湿涩肾气芡实（专入脾肾）。如何补脾。以其味甘之故。（甘入脾。）芡实如何固肾。以其味涩之故。（涩固脱。）惟其味甘补脾。故能利湿。而使泄泻腹痛可治。（补脾同山药 茯苓 白术 人参莲肉薏苡仁扁豆。）惟其味涩固肾。（用芡实一味捣末熬。金樱子煎和丸。服之补下元益人。谓之水陆丹。）故能闭气。而使遗带小便不禁皆愈。（伤损精气。小便遗数精滑。用秋石芡实 茯苓莲肉各四两为末。枣和丸梧子大。每服三十丸。空心盐汤送下。）功与山药相似。然山药之阴本有过于芡实。而芡实之涩更有甚于山药。且山药兼补肺阴。而芡实则止于脾肾。而不及于肺。用或蒸熟捣粉。或连壳同服。

上一页：莲子
下一页：葡萄


葡萄 《本草求真》

葡萄

（ ）摄精气归宿肾

葡萄（专入肾）。种类不一。此以 名者。因其形似葡萄。琐细不大。故以 名也。张璐论之甚详。言此生于漠北。南方亦间有之。其干类木。而系藤木。其子生青熟赤。干则紫黑。气味甘咸而温。能摄精气。归宿肾脏。与五味子功用不甚相远。凡藤蔓之类。皆属于筋。（形类相似。有感而通。）草木之实。皆达于脏。（实则重着下行。实则气重内入。故多入脏。）不独此味为然。此物向供食品。不入汤药。故本草不载。近时北人以之强肾。南人以之稀痘。各有攸宜。强肾方用 葡萄人参各一钱。火酒浸一宿。清晨涂手心。摩擦腰脊。能助筋力强壮。若卧时摩擦腰脊。力助阳事坚强。服之尤为得力。稀痘方用 葡萄一岁一钱。神黄豆一岁一粒。杵为细末。一昼夜蜜水调服。并擦心窝腰眼。能助肾祛邪。以北地方物。专助东南生气之不足也。然秉质素弱宜服。反是则不免有助火之害矣！

上一页：莲须
下一页：阿芙蓉


阿芙蓉 《本草求真》

阿芙蓉

（稷粟）涩精秘气

阿芙蓉（专入命门）。即罂粟花之津液也。一名鸦片。一名阿片。出于天方国。（罂粟结青苞时。午后以大针刺其外。或三五处。次早津出。以竹刀刮取。入磁器阴干用之。）气味与粟壳相似。而酸涩更甚。用阿芙蓉一分。糯米饭捣作三丸。通治虚寒百病。凡泻痢脱肛。久痢虚滑。用一二分。米饮送下。其功胜于粟壳。又痘疮行浆时。泄泻不止。用四五厘至一分。未有不止。但不可多服。忌酸醋。犯之断肠。及忌葱蒜浆水。奈今有以房术为用。无论病症虚实。辄为轻投纵欲。以致肾火愈炽。吁。误矣！

上一页：葡萄
下一页：禹余粮


禹余粮 《本草求真》

禹余粮

（石）体重镇怯固脱

禹余粮（专入大肠。兼入心肾）。甘平。性涩质重。（时珍曰。生于池泽者为禹余粮。生于山谷者为太乙余粮。其中水黄浊者为石中黄水。其凝结如粉者为余粮。凝干如石者为石中黄。性味功用皆同。但入药有精粗之等耳。故服食家以黄水为上。太乙次之。禹余粮又次之。但禹余粮乃石中黄粉。）既能涩下固脱。复能重以祛怯。仲景治伤寒下利不止。心下痞硬。利在下焦。赤石脂 禹余粮丸主之。取重以镇痞硬。涩以固脱泄也。（时珍曰。禹余粮手足阳明血分重剂也。其性涩。故主下焦前后诸病。）功与石脂相同。而禹余之质重于石脂。石脂之温过于余粮。不可不辨。取无砂者良。牡丹为使。细研淘取汁澄用。

上一页：阿芙蓉
下一页：寒涩


寒涩 《本草求真》

寒涩

病有寒成。亦有热致。寒成者固当用温。热成者自当用寒。如五倍子百草煎。其味虽曰酸涩。而性实寒不温。为收肺虚火浮之味。故能去嗽止痢。除痰定喘。但百草煎则较倍子而鲜收耳！牡蛎性专入肾固脱。化痰软坚。而性止专入肾而不入肝。龙骨入肝敛气。收魂固脱。凡梦遗惊悸。是其所宜。而性不及入肾。各有专治兼治之妙耳。至于粟壳。虽与五倍入肺敛气涩肠相似。而粟壳之寒。则较倍子稍轻。粟壳之涩。则较倍子更甚。故宁用粟而不用倍也。粳米气味甘凉。固中除烦。用亦最妙。若在蛤蜊粉气味咸冷。功专解热化痰固肺。及秦皮性亦苦寒。功专入肝除热。入肾涩气。亦宜相其热甚以行。未可轻与龙骨牡蛎粟壳微寒之药为比也。

上一页：禹余粮
下一页：五倍子


五倍子 《本草求真》

五倍子

（卵生）内服敛肺泻火除热止嗽固脱外祛风湿杀虫

五倍子（专入肺脾）。按书既载味酸而涩。气寒能敛肺经浮热。为化痰渗湿降火收涩之剂。（汪昂述丹溪谓倍子属金与水。噙之善收顽痰。解热毒。黄昏咳嗽。乃火浮肺中。不宜用凉药。宜五倍五味敛而降之。《医学纲目》云。王元 虚而滑精。屡与加味四物汤。吞河间秘真丸及真珍粉丸。不止。后用五倍子一两。茯苓二两。丸服遂愈。此则倍子收敛之功。敏于龙骨蛤粉也。昂按凡用秘涩药。能通而后能秘。此方用茯苓倍于五倍。一泻一收。是以能尽其妙也。）又言主于风湿。凡风癣痒瘙。眼目赤痛。用之亦能有效。得非又收又散。又升又降之味乎？讵知火浮肺中。无处不形。在上则有痰结咳嗽。汗退场门干吐衄等症。在下则有泄痢五痔。下血脱肛。脓水湿烂。子肠坠下等症。溢于皮肤。感冒寒邪。则必见有风癣痒瘙。疮口不敛。攻于眼目。则必见有赤肿翳障。用此内以治脏。则能敛肺止嗽。固脱住汗。（常出自汗。睡中出为盗汗。用五倍子研末。津调填脐中。缚定。一夜即止也。）外以治肤。熏洗则能祛风除湿杀虫。（一切癣疮。用五倍子去虫。白矾烧过。各等分为末搽之。干则油调。）药虽一味。而治分内外。用各不同。非谓既能入肺收敛。（治黄昏时嗽。）又能浮溢于表。而为驱逐外邪之药耳。书载外感勿用。义实基此。染须皂物最妙。生于盐肤木上。乃小虫食汁。遗种结球于叶间。（盐肤木酸寒。除痰生津止嗽。五倍子虫食其津液结成。故与盐肤木功同。）入药或生或炒用。

上一页：寒涩
下一页：百药煎


百药煎 《本草求真》

百药煎

（卵生）敛肺止嗽固脱

百药煎（专入肺胃）。系五倍子末同药作饼而成者也。（五倍一斤。同桔梗 甘草真茶各一两。入酵糟二两。拌和糖罨。起发如面。）其性稍浮。味酸涩而带余甘。五倍子性主收敛。加以甘桔同制。则收中有发。缓中有散。凡上焦痰嗽热渴诸病。用此含化最宜。加以火 则治下焦血脱。肿毒金疮。喉痹口疮等症。用之即效。以黑能入下焦故也。

上一页：五倍子
下一页：御米壳


御米壳 《本草求真》

御米壳

（稷粟）敛肺涩肠固肾

御米壳（专入肺大肠。兼入肾）。酸涩微寒。功专敛肺涩肠固肾。凡久泻久痢。肛脱。久嗽气乏。并心腹筋骨诸痛者最宜。（杲曰。收涩固气能入肾。故治骨痛尤宜。时珍曰。泄泻下痢既久。则气散不固而肠滑肛脱。咳嗽诸病既久。则气散不收。而肺胀痛剧。故俱宜此涩之固之。收之敛之。但要有辅佐耳。）若嗽痢初起。寒热未净。用此以为收涩。致令邪留不解。则杀人如剑。可不慎欤？（震亨曰。治嗽多用粟壳不必疑。但要先去病根。此乃收后药也。治痢亦同。凡痢须先散邪行滞。岂可据投粟壳龙骨之药。以闭塞肠胃邪气？盖邪得补愈甚。所以变症作而淹延不已也。）洗去蒂膜。或醋炒蜜炒取用。得乌梅 陈皮良。罂中有米极细。书言气味甘寒。煮粥能治反胃。亦须分脏偏纯。及病症阴阳虚实以治。

上一页：百药煎
下一页：龙骨


龙骨 《本草求真》

龙骨

（龙）敛肝气止脱镇惊安魄

龙骨（专入肝肾大肠。兼入心。阴中之阳。鳞虫之长）。甘涩微寒。功能入肝敛魂。不令浮越之气游散于外。故书载能惊镇辟邪。止汗定喘。（冯兆张曰。龙灵物也。灵则能敛邪恶蛊毒魇魅之气。喘逆者气不归元也。气得敛摄而归元。则喘逆自止。）涩可去脱。故书载能以治脱肛遗结崩带。疮口不敛等症。功与牡蛎相同。但牡蛎咸涩入肾。有软坚化痰清热之功。此属甘涩入肝。有收敛止脱。镇惊安魄之妙。如徐之才所谓涩可止脱。龙骨牡蛎之属。白地锦纹。舐之粘舌者佳。（时珍曰。龙骨本经以为死龙。其说似是。别录曰。生晋地川谷及太山岩水岸上穴中死龙处。采无时。汪昂曰。今人或以古圹灰伪之。）酒煮火 用。忌鱼及铁。畏石膏川椒。得人参 牛黄良。（牛黄恶龙骨。而龙骨得牛黄更良。有以制伏也。）龙齿入肝。收魂安魄。凡惊痫癫狂因于肝魂不收者。即当用此以疗。（肝藏魂。能变化。故魂游不定者。治之以龙齿。）但无止泻涩精之用。

上一页：御米壳
下一页：牡蛎


牡蛎 《本草求真》

牡蛎

（蚌蛤）入肾涩精固气化痰软坚

牡蛎（专入肾。兼入肝）。咸涩微寒。功专入肾。软坚化痰散结。收涩固脱。故瘰 结核。血瘕遗精崩带。咳嗽盗汗。遗尿滑泄。燥渴温疟赤痢等症。皆能见效。（权曰。病虚而多热。宜同地黄小草用之。好古曰。牡蛎入足少阴为软坚之剂。以柴胡引之。能去胁下硬。以茶引之。能消项上结核。以大黄引之。能消股间肿。以地黄为使。能益精收涩止小便。肾经血分之药也。成无己曰。牡蛎之咸。以消胸膈之满。以泄水气。使痞者消硬者软也。元素曰。壮水之主以镇阳光。则渴饮不思。故蛤蛎之类能止渴也。）然咸味独胜。走肾敛涩居多。久服亦能寒中。或生用。盐水煮 成灰用。此本海气化成。纯雄无雌。故曰牡蛎。贝母为使。得甘草 牛膝 远志 蛇床子良。恶麻黄 辛夷 吴茱萸。伏 砂。

上一页：龙骨
下一页：蛤蜊粉


蛤蜊粉 《本草求真》

蛤蜊粉

（蚌蛤）解毒化痰止嗽敛寒

蛤蜊粉（专入肾。兼入肺肝）。即海内水蚌壳 而为粉也。与江海淡水蚌壳不同。功与牡蛎相似。但此止有敛涩化坚解热之力。（时珍曰。寒制火而咸润下。故能降焉。寒散热而咸走血。故能消焉。坚者软之以咸。取其属水而性润也。湿者燥之以渗。取其经火化而利小便也。）故能消痰止嗽治肿。昔宋徽宗宠妃患此。李防御觅得市人海蚌蛤蛤粉。少加青黛。以淡水加麻油数滴调服而愈。亦是敛肺清热之意。无他治也。（昔滁州酒库攒司陈通患水肿垂死。诸医不治。一妪令以大蒜十个捣如泥。入蛤粉丸。食前白汤下。服尽小便下数桶而愈。）

肉咸冷。解酒热。文蛤背有紫斑纹。较此蛤蜊壳稍浓。性味主治颇近。但此性兼利水止渴除烦。并治血热崩中带下。总以取其寒咸涤饮之义耳！（成无己曰。文蛤之咸走肾以胜水气。如仲景伤寒太阳病。用水劫益烦。意欲饮水反不渴。及金匮渴欲饮水不止。反胃吐后。渴欲饮水而贪饮者。皆用文蛤汤以治。）海蛤系海内烂壳。混杂沙泥。火 为粉。亦属利水消肿止嗽之品。然总不类牡蛎功专收涩固脱解热为事也。

上一页：牡蛎
下一页：收敛


收敛 《本草求真》

收敛

酸主收。故收当以酸为主也。然徒以酸为主。而不兼审阴阳虚实以治。亦非得乎用酸之道矣！故酸收之药。其类甚多。然大要性寒而收者。则有白芍 牡蛎粟壳五倍子百药煎皂白二矾。其收兼有涩固。而白芍则但主收而不涩耳。性温与涩而收者。则有五味木瓜 乌梅 诃子 赤石脂等味。但五味则专敛肺归肾涩精固气。木瓜则专敛肺醒脾。乌梅则专敛气涩肠。诃子则专收脱止泻。清痰降火。赤石脂则专收脱止血也。若在金樱。虽为涩精要剂。然徒具有涩力。而补性绝少。山茱萸温补肝肾。虽为收脱固气之用。而收多于涩。不可分别而异施耳。

上一页：蛤蜊粉
下一页：白芍


白芍 《本草求真》

白芍

（芳草）入肝血分敛气

白芍（专入肝）。有白有赤。白者味酸微寒无毒。功专入肝经血分敛气。缘气属阳。血属阴。阳亢则阴衰。阴凝则阳伏。血盛于气则血凝而不行。气盛于血则血燥而益枯。血之盛者。必赖辛为之散。故川芎号为补肝之气。气之盛者。必赖酸为之收。故白芍号为敛肝之液。收肝之气。而令气不妄行也。至于书载功能益气除烦。敛汗安胎。（同桂枝则敛风汗。同黄人参则敛虚汗。）补痨退热。及治泻痢后重。痞胀胁痛。（胁为肝胆二经之处。用此则能理中泻火。）肺胀嗳逆。痈肿疝瘕。鼻衄目涩。（用此益阴退火而自治。）溺闭。（杲曰。白芍能益阴滋湿而停津液。故小便自利。非因通利也。）何一不由肝气之过盛。而致阴液之不敛耳。（杲曰。四物汤用芍药。大抵酸涩者为停湿之剂。故主手足太阴之体。元素曰。白芍入脾经。补中焦。乃下利必用之药。盖泻利皆太阴病。故不可缺此。得炙甘草为佐。治腹中疼痛。夏月少加黄芩。恶寒加桂。此仲景神方也。其用凡六。安脾经。一也。治腹痛。二也。收胃气。三也。止泻利。四也。和血脉。五也。固腠理。六也。）是以书言能补脾肺者。因其肝气既收。则水不克土。土安则金亦得所养。故脾肺自尔安和之意。（杲曰。经曰。损其肝者缓其中。即调血也。）产后不宜妄用者。以其气血既虚。芍药恐伐生气之意也。（冯兆张曰。产后芍药佐以姜桂。制以酒炒。合宜而用。有何方之可执哉？倘腹痛非因血虚者。不可误用。盖诸腹痛宜辛散。而芍药酸收故耳。又曰。今人用芍药。则株守前人一定之言。每于产后冬月。兢兢畏惧。及其芩连栀子。视为平常要药。凡遇发热。不论虚实辄投。致令虚阳浮越。惜哉！）然用之得宜。亦又何忌。（同白术则补脾。同参耆则补气。同归地则补血。同芎则泻肝。同甘草止腹痛。同黄连止泻痢。同防风发痘疹。同姜枣温经散湿。）如仲景黑神散、芍药汤。非皆产后要药耶。惟在相症明确耳。出杭州佳。酒炒用。恶芒硝石斛。畏鳖甲小蓟。反藜芦赤芍。其义另详。

上一页：收敛
下一页：五味


五味 《本草求真》

五味

（蔓草）敛肺归肾涩精固气

五味（专入肺肾）。味虽有五。（皮甘。肉酸。核中苦辛。皆咸。）而酸咸俱多。其性亦温。故书载能敛气。益气生津。补虚明目。强阴涩精。止呕除泻。宁嗽定喘。除烦止渴。消肿解酒。收耗散之气。瞳子散大。为保肺滋肾要药。（成无己曰。肺欲收。急食酸以收之。震亨曰。五味大能收肺气。宜其有补肾之功。收肺气。非除热乎。补肾。非暖水脏乎。乃火热嗽必用之药。好古曰。张仲景八味丸用此补肾。亦兼述类象形也。）盖气发于胃出于肺。若阴虚火起。则气散而不收。而烦渴咳嗽遗精汗散等症。因之互见。故必用以酸咸。则气始有归宿。而病悉除。至云能以除热者。是即气收而火不外见之意也。所云能暖水脏者。是即肾因得温而气得暖而藏之也。但寒邪初冒。脉实有火者禁用。（杲曰。有外邪者不可骤用。以闭邪气。必先发散而后用之。乃良。）北产紫黑者良。入补药蒸。嗽药生用。恶葳蕤。

上一页：白芍
下一页：酸枣仁


酸枣仁 《本草求真》

酸枣仁

（灌木）收肝胆虚热不眠

酸枣仁（专入肝胆。兼入脾）。甘酸而润。仍有生熟之分。生则能导虚热。故疗肝热好眠。神昏燥倦之症。熟则津液。故疗胆虚不眠。烦渴虚汗之症。（志曰。按五代史后唐刊石药验云。酸枣仁睡多生使。不得睡炒熟。陶云。食之醒睡。而经云疗不得眠。盖其子肉味酸。食之使不思睡。核中仁服之。疗不得眠。正如麻黄发汗。根节止汗也。）本肝胆二经要药。因其气香味甘。故又能舒太阴之脾。（时珍曰。今人专以为心家药。殊昧此理。）按肝虚则阴伤而心烦。而魂不能藏。（肝藏魂。）是以不得眠也。故凡伤寒虚烦多汗。及虚人盗汗。皆炒熟用之。取其肝脾之津液也。（如心多惊悸。用酸枣仁一两。炒香。捣为散。每服二钱。竹叶汤调下。又温胆汤或加枣仁。金匮治虚劳虚烦。用酸枣仁汤。枣仁三升。甘草一两炙。知母 茯苓芎 各二两。深师加生姜二两。此补肝之剂。）归脾汤用以滋营气。亦以营气得养。则肝自藏魂而弥安。血自归脾而卧见矣。其曰胆热好眠可疗。因其胆被热淫。神志昏冒。故似好眠。其症仍兼烦燥。用此（同茶）疗热。热疗则神清气爽。又安有好眠之弊乎？（汪昂曰。温胆汤治不眠。内用二陈加竹茹 枳实凉味。乃凉肺泻胃之热以温胆之寒也。其以温胆名汤者。以胆欲不寒不燥。常温为候耳。）但仁性多润。滑泄最忌。纵使香能舒脾。难免润不受滑矣。附记以补书所未及。炒研用。（炒久则油香不香。碎久则气味俱失。便难见功。）恶防己。

上一页：五味
下一页：金樱子


金樱子 《本草求真》

金樱子

（灌木）收涩脾肾与肺精气

金樱子（专入肾脾肺。形如黄罂）。生者酸涩。熟者甘涩。用当用其将熟之际。得微酸甘涩之妙。取其涩可止脱。甘可补中。酸可收阴。故能善理梦遗崩带遗尿。且能安魂定魄。补精益气。壮筋健骨。此虽收涩佳剂。然无故熬膏频服而令经络隧道阻滞。非惟无益。反致增害。（震亨曰。经络隧道。以通畅为平和。而昧者取涩性为快。熬金樱膏为煎食之。自作不靖。咎将谁属？）诸凡药品。须当审顾。不可不知。似榴而小。黄赤有刺。取半黄者。（熟则纯甘。）去刺核熬膏。甘多涩少。

上一页：酸枣仁
下一页：诃子


诃子 《本草求真》

诃子

（乔木）收脱止泄仍降痰火除滑

诃子（专入大肠胃）。味苦酸涩。气温无毒。虽有收脱止泻之功。然苦味居多。服反使气下泄。故书载能消痰降火。止喘定逆。（杲曰。肺苦气上逆。急食苦以泄之。以酸补之。诃子苦重泻气。酸轻不能补肺。故嗽药中不用。）且于虚人不宜独用。（震亨曰。诃子下气。以其味苦而性急。气实者宜之。若气虚者似难轻服。如补肺则必同于人参。补脾则必同于白术。敛肺则必同于五味。下气则必同于橘皮。）至于嗽痢初起。用最切忌。以其止有劫截之功耳。（东垣云。嗽药不用者非矣。但咳嗽未久者不可骤。）服此能调胃和中。亦能消膨去胀。使中自和。用非脾胃虚弱。于中实有补也。波斯国人行舟。遇大鱼涎滑数里。舟不能行。投以诃子．其滑即化。（番船今多用此以防不虞。）则其化涎消痰。概可见矣。第性兼收涩。外邪未除。其切禁焉。出番船及岭南。色黑肉浓者良。酒蒸去核用肉。但生清肺行气。熟温胃固肠。

上一页：金樱子
下一页：山茱萸


山茱萸 《本草求真》

山茱萸

（灌木）温补肝肾涩精固气

山茱萸（专入肝肾）。味酸性温而涩。何书载缩小便。秘精气。以其味酸（酸主收。）性涩。（涩固脱。）得此则精与气不滑。又云。能暖腰膝及风寒湿痹。（肝虚则风入。肝寒则寒与湿易犯。）鼻塞目黄。（肝虚邪客则目黄。）以其气温克补。得此能入肝肾二经气分者故耳。（冯兆张曰。温暖之剂。方有益于元阳。故四时之令。春生而秋杀也。万物之性。喜暖而恶寒。肝肾居至阴之地。非阳和之气。则阴何以生乎？山茱正入二经。气温而主补。味酸而主敛。故精气益而腰膝强也。）且涩本属收闭。何书载使九窍皆通。耳鸣耳聋皆治。亦是因其精气充足。则九窍自利。又曷为涩而不通乎？（好古曰。滑则气脱。涩剂所以收之。仲景八味丸用之为君。其性可知矣。绣按别录甄权皆云服能发汗。多是服此精气足而汗自发之意。亦非误文。但令后人费解耳。）去核用。恶桔梗 防风 防己。

上一页：诃子
下一页：赤石脂


赤石脂 《本草求真》

赤石脂

（石）入大肠血分固脱

赤石脂（专入大肠）。与禹余粟壳。皆属收涩固脱之剂。但粟壳体轻微寒。其功止入气分敛肺张仲景用桃花汤治下痢便脓血。取赤石脂之重涩入下焦血分而固脱。干姜之辛温暖下焦气分而补虚。粳米之甘温佐石脂干姜而润肠胃也。）禹余甘平性涩。其重过于石脂。此则功专主涩。其曰镇坠。终逊禹余之力耳。是以石脂之温。则能益气生肌。石脂之酸。则能止血固下。至云能以明目益精。亦是精血既脱。得此固敛。始见目明而精益矣。催生下胎。亦是味兼辛温。化其恶血。恶血去则胞与胎自无阻耳。故曰固肠。有之能。下胎。不无推荡之峻。细腻粘舌者良。（时珍曰。石脂虽五种。而性味主治不甚相远。）赤入血分。白入气分。研粉水飞用。恶芫花。畏大黄。

上一页：山茱萸
下一页：木瓜


木瓜 《本草求真》

木瓜

（山果）醒脾胃筋骨之湿收脾肺耗散之气

木瓜（专入脾肺。兼入肝）。酸涩而温。止属之品。何书载着其功。曰理脾舒筋敛肺。缘味酸涩。既于湿热可疏。复于耗损可敛。（时珍曰。木瓜所主吐利转筋香港脚。本皆脾胃。固非肝病也。肝虽主筋。而转筋则由湿热寒湿之邪袭伤脾胃所致。故转筋必起于足腓。腓及宗筋。皆属阳明。木瓜治转筋。非益筋也。理脾而伐肝也。土病则金衰而木盛。故用酸温以收脾肺之耗散。而藉其转筋以平肝邪。乃土中泻木以助金也。木平则土得令。而金受荫矣。）故能于脾有补。于筋可舒。于肺可敛。岂真脾肺虚弱。可为常用之味哉？然使食之太过。则又损齿与骨及犯癃闭。（针经云。多食酸。令人癃。酸入于胃。其气涩以收。两焦之气。不能出入。流入胃中。下去膀胱。胞薄以软。得酸则缩卷。约而不通。故水道不利而癃涩也。刘仲海曰。食蜜煎木瓜三五枚。同伴数人皆病淋疾。以问天益。天益曰。此食酸所致也。但夺食则已。阴之所生。本在五味。阴之所营。伤在五味。五味太过。皆能伤人。不独酸也。郑奠一曰。予治举舟人病溺不得出。医用通利药罔效。迎予视之。闻四面皆木瓜香。笑谓诸人曰。撤去此物。溺即出矣。尽倾其物。溺如旧。）以其收涩甚而伐肝极。奈人仅知理脚。（湿热伤于足者用此可理。如昔有患足痹者赴舟。见舟中一袋。以足倚之。比及登岸。足已善步。询袋中何物。乃木瓜也。若寒湿伤于足者用此酸涩。虽曰利湿。而于寒不克除。恐非利湿佳剂耳。）而不审其虚实妄投。殊为可惜。陈者良。忌铁。

上一页：赤石脂
下一页：乌梅


乌梅 《本草求真》

乌梅

（五草）入肝敛气涩肠

乌梅（专入肺肠。兼入肝胆。）酸涩而温。似有类于木瓜。但此入肺则收。（成无己曰。肺欲收。急食酸以收之。）入肠则涩。（肠垢已出。肘后用乌梅肉二十个。水一盏。煎六分。食前服。血崩不止。用乌梅肉七枚。烧存性研末。米饮服之。日二次。庄肃公痢血。用乌梅胡黄连灶下土等分为末。茶调服亦效。盖血得酸则敛。得寒则止。得茗则涩故也。）入筋与骨则软。（酸入筋。）入虫则伏。（虫得酸则伏。）入于死肌恶肉恶痣则除。（鬼遗方用乌梅肉烧存性。研敷恶肉上。一夜立尽。圣惠用乌梅和蜜作饼贴者。其力缓。简便方云。起臂生一疽。脓溃百日方愈。中有恶肉突起。用此方试之。一日夜去其大半。再上一日而平。乃知世有奇方。）刺入肉中则拔。故于久泻久痢。气逆烦满。反胃骨蒸。无不因其收涩之性。而使下脱上逆皆治。且于痈毒可敷。（已溃未溃。可用此烧灰存性为末。入轻粉少许。香油调涂四围。）中风牙关紧闭可开。（取肉擦牙龈。涎出即开。以酸能入筋骨以软。）蛔虫上攻眩仆可治。（仲景有乌梅治蛔上攻眩仆。）口渴可止。（时珍曰。人之舌下有四窍。两窍通胆液。故食梅则津生者。类相感应也。素问云。味过于酸。肝气以泄。又云。酸走筋。筋病无多食酸。不然。物之味酸者多矣。何独梅能生津耶？）宁不为酸涩之一验乎！不似木瓜功专疏泄脾胃。筋骨湿热。脾肺耗散之元。而于他症则不及也。白梅由于盐渍。味咸则能软坚。（通大便亦用。）若牙关紧闭。（白梅尤良。）死肉黑痣。白梅用之更捷。（食梅齿酸者。嚼胡桃即解。衣有霉点者。梅叶煎汤洗之。捣洗葛衣亦佳。）但肝喜散恶收。久服酸味。亦伐生气。（生气者。阳气也。）且于诸症初起切忌。

上一页：木瓜
下一页：镇虚


镇虚 《本草求真》

镇虚

虚则空而不实。非有实以镇之。则易覆矣。虚则轻而易败。非有实以投之。则易坠矣。故重坠之药。亦为治病者所必需也。然用金石诸药以治。而不审其气味以别。亦非治病通活之妙。故有热者。宜以凉镇。如代赭石 珍珠之治心肝二经热惊。辰砂之清心热。磁石之治肾水虚怯。龙骨龙齿之治肝气虚浮是也。有寒者宜以热镇。如云母石之能去怯。硫黄之能除寒。通便定惊是也。寒热俱有者。宜以平镇。如禹余粮金银薄铁粉密陀僧之属是也。但禹余粮则兼止脱固泄。金银薄则兼除热祛风。铁粉则兼疗狂消痈。皆借金性平木。密陀僧则兼除积消热涤痰也。其一镇坠。而药品气味治用各自有别。其不容紊如此。然要病有外邪。不可轻投。寒邪得镇而愈固耳。

上一页：乌梅
下一页：金


金 《本草求真》

金

（金）平肝镇怯

金（专入肝）。禀刚健之性。最能杀人。惟作薄乃无伤耳。银薄亦然。二薄性皆辛平。其治俱属除邪杀毒。（解热）驱烦安魂定魄。养心和血。止癫除狂。疗惊祛风。幼科镇心丸。衣以为饰。皆取金能平木重以镇怯之意云耳。（风热多生于肝。肝属木。故得金为之制。魂魄飞扬者。其神散而不收。必得重为之镇。）但银薄色白入气。金薄色黄入血。差各有别。畏锡水银。（遇铅则碎。五金皆畏。）入丸为衣。入汤剂水煮用。

上一页：镇虚
下一页：铁粉


铁粉 《本草求真》

铁粉

（金）入肝平木重坠镇惊疗狂

铁粉（专入肝）。气辛性平。（ 时砧上打落者名铁落。如尘飞起者名铁精。器物生衣者名铁锈。盐醋浸出者名铁华。刮取细捣为粉。本草云。铁受太阳之气。始生之初。卤石产焉。一百五十年而成磁石。二百年孕而成铁。又二百年不经采炼而成铜。铜复化为白金。白金化为黄金。是铁与金银同为一气。今取磁石碎之。内有铁片可验矣。）诸书所着治功。止载定惊疗狂。消痈解毒数效。即其所云定惊疗狂。亦止就铁重坠之意起见。故云可以定疗。岂真救本求源之治哉！暂用则可。久用鲜效。且诸草药切忌。（时珍曰。凡诸草药。皆忌铁器。而补肾药尤忌。否则反消肾上肝伤气。母气愈虚矣。）畏磁石皂荚。（皂荚木作薪则釜裂。） 赤醋沃七次用。

上一页：金
下一页：磁石


磁石 《本草求真》

磁石

（石）补肾水镇怯

磁石（专入肾）。即俗 石。磁为铁母。（磁石二百年孕而成铁。）故见铁即能以引。是以有磁之说也。磁石味辛而咸。微寒无毒。得冲和之气。能入肾镇阴。使阴气龙火不得上升。故千金磁朱丸用此以治耳鸣嘈嘈。（耳属肾窍。）肾虚瞳神散大。（瞳人属肾。）谓有磁以镇养真精。使神水不得外移。朱砂入心镇养心血。使邪火不得上侵耳目。肾受荫矣。且磁入肾。肾主骨。磁味辛。辛主散。磁味咸。咸软坚。磁质重。重镇怯。故凡周痹风湿而见肢体酸痛。惊痫肿核。误吞针铁。金疮血出者。亦何莫不用此以为调治。（吞针系线服下。引上即出。）

昔徐之才十剂篇云。重可去怯。磁石铁粉之属是也。故怯则气浮。宜重剂以镇之。然亦不可与铁同用。色黑能吸铁者真。火 醋淬碾末。水飞用。柴胡为使。杀铁消金。恶牡丹莽草。畏黄石脂。

上一页：铁粉
下一页：代赭石


代赭石 《本草求真》

代赭石

（石）入心肝二经凉血解热镇惊

代赭石（专入心肝）。味苦而甘。气寒无毒。凡因血分属热。崩带泻痢。胎动产难。噎膈痞硬。惊痫金疮等症。治之即能有效。（仲景治伤寒汗吐下后。心下痞硬。噫气不除者。旋复代赭汤主之。用旋复花三两。代赭石一两。人参三两。生姜五两。甘草三两。半夏半升。大枣十二枚。水一斗。煮六升。去渣再煎三升。温服一升。日三服。噎膈病亦用此。）以其体有镇怯之能。甘有和血之力。寒有胜热之义。专入心肝二经血分凉血解热。镇怯祛毒。（色赤入血）。但小儿慢惊。（虚症甚多。）及阳虚阴痿。下部虚寒者忌之。以其沉降而乏生发之功耳。书载能治慢惊。其说似非。（实症不得谓慢。虚症当从温理。不可不辨。）击碎有乳孔者真。火 醋淬三次。研细水飞用。干姜为使。畏雄附。

上一页：磁石
下一页：云母


云母 《本草求真》

云母

（石）镇怯

云母（专入脾。兼入肝肺）。生于泰山山谷。气味甘平而温。诸书皆言达肌温肉。安脏定魄。补中绝续。故凡死肌败肉。恶毒阴疽。及车船眩晕。痰饮头痛。皆当用此调治。以其温有阳和之力。重有镇摄之能。故能使之辟邪而镇怯也。（局方云母膏治一切痈毒。仲景治牝疟多寒。千金方治久痢带下。小便淋疾。及一切恶疮。深师治痰饮头痛。何德扬治妇人难产。温酒调服三钱。入口即下。金刃伤敷之。止血最速。且无腐烂之虞。阴疽阳痈。亦多用之。皆取助阳之力。）但书有言久服身轻尸解。不过极为赞扬。且因是物经时不焦。入土不腐。故云服可长生。其说即出本经。岂真事哉！

但此性属助阳。阴虚火炎者勿服。以色白光莹者良。（云母石有五色。）使泽泻。恶羊肉。

上一页：代赭石
下一页：密陀僧


密陀僧 《本草求真》

密陀僧

（金）燥湿除热消痰祛积镇怯

密陀僧（专入脾）。系出银坑之中。真者难得。今用多属倾银炉底。味辛而咸。气平小毒。大率多属祛湿除热。消积涤痰镇阴之品。故书载能绝疟除痢。安惊定魄。止血散肿。消积杀虫。及疗肿毒。敷冻疮。（桐油调敷。）解狐臭。（浆水洗净。油调密陀僧涂之。以一钱用热蒸饼一个。切开渗末夹之。）染须发。非其痰祛热清湿除。重镇软坚。则病曷克去乎！（时珍曰。密陀僧感铅银之气。其性重坠下沉。直走下焦。故能坠痰止吐。消积定惊。治疟痢。止消渴。疗疮肿。洪迈夷坚志云。惊气入心。络喑不能语者。用密陀僧末一匙。茶调服即愈。）

但此出于销银炉里。则有铜气杂入。不堪入药。且只可以外敷。不可以作服饵也。若入药。须煮一伏时。

上一页：云母
下一页：散寒


散寒 《本草求真》

散寒

凡病伤于七情者宜补。伤于六淫者宜散宜清。伤于七情者宜补。则补自有轻重之分。先天后天之别。伤于六淫者宜散。则散自有经络之殊。邪气之异。如轻而浅者。其邪止在皮毛。尚谓之感。其散不敢过峻。若至次第传变。则邪已在于经。其散似非轻剂可愈。迨至愈传愈深。则邪已入不毛。其邪应从下夺。又非散剂所可愈矣！是以邪之本乎风者。其散必谓之驱。以风善行数变。不驱不足御其奔迅逃窜之势也。邪之本于寒者。其散止谓之散。以寒凝结不解。不散不足启其冰伏否塞之象也。邪之得于雾露阴寒之湿者。其邪本自上受。则散当从上解。而不得以下施。邪之渐郁而成热者。其散当用甘平辛平。而不可用辛燥。至于邪留于膈。欲上不上。欲下不下。则当因高而越。其吐之也必宜。邪固于中。流连不解。则当从中以散。其温之也必便。若使邪轻而感。有不得用峻劣之药者。又不得不用平淡以进。俾邪尽从轻散。而不致有损伤之变。此用散之概也。又按阴盛则阳微。阳胜则阴弱。凡受阴寒肃杀之气者。自不得不用辛热以治。惟是邪初在表。而表尚有表中之表以为区别。如邪初由皮毛而入太阳。其症必合肺经并见。故药必先用以麻黄以发太阳膀胱之寒。及或佐以杏仁生姜入肺。并或止用桔梗紫苏葱管党参入肺之味以进。但杏仁则专入肺散寒下气止喘。生姜则专入肺辟恶止呕。葱管则专入肺发汗解肌。桔梗则专入肺开提肺中风寒载药上浮。党参本于防风 桔梗伪造。则其气味亦即等于防风 桔梗以疏肺气。至于细辛蔓荆。虽与诸药同为散寒之品。然细辛则宣肾经风寒。蔓荆则除筋骨寒湿及发头面风寒。皆非太阳膀胱专药及手太阴肺经药耳。他如白蔻荜茇良姜干姜川椒红豆蔻气味辛热。并薰香气味辛平。与马兜铃紫白石英冬花百部气味辛温。虽于肺经则治。然终非属入肺专品。所当分别而异视者也。

上一页：密陀僧
下一页：麻黄


麻黄 《本草求真》

麻黄

（隰草）发寒入太阳膀胱无汗

麻黄（专入膀胱。兼入肺）。辛温微苦。中空而浮。入足太阳膀胱。（足太阳为六经外藩。总经络而统营卫。其经之脉起目 。上脑下项。循肩挟脊抵腰。行于身后。故凡寒入是经。其症必见头痛。发热恶寒。腰脊卒强。无汗。脉则尺寸俱紧。是为伤寒。若汗自出不止。及脉不紧不浮。其症或不恶寒而止恶风。是为伤风。）兼入手太阴肺。（麻黄空虚似肺。故亦兼入肺经。）仲景用此以治寒入太阳无汗。其意甚深。盖缘津液为汗。汗即血也。在营则为血。在卫则为汗。寒伤营。营血内涩。不能外通于卫。卫气固密。津液不行。故无汗发热而恶寒。方用麻黄 甘草同桂枝引出营分之邪达之肌表。佐以杏仁泄肺而利气。是麻黄虽太阳发汗重剂。实散肺经火郁之邪。其在十剂。有曰轻可去实。葛根 麻黄之属是也！（弘景曰。麻黄疗伤寒解肌第一药。时珍曰。麻黄乃肺经专药。故治肺病多用之。张仲景治伤寒无汗用麻黄。有汗用桂枝。未有究其精微者。时珍常思津液为汗。汗即血也。在营则为血。在卫则为汗。夫寒伤营。营血内涩。不能外通于卫。卫气闭固。津液不行。故无汗发热而恶寒。夫风伤卫。卫气外泄。不能内护于营。营气虚弱。津液不固。故有汗发热而恶风。然风寒之邪。皆由皮毛而入。皮毛者肺之合也。肺主卫气。包罗一身。天之象也。是证虽属乎太阳。而肺实受邪气。其症时兼面赤怫郁。咳嗽有痰。喘而胸满诸症。非肺病乎？盖皮毛外闭。则邪热内攻。而肺气 郁。故用麻黄 甘草同桂枝引出营分之邪达之肌表。佐以杏仁泄肺而利气。汗后无大热而喘者。加以石膏。朱肱活人书夏至加石膏知母者。是泄肺火之药。是则麻黄汤虽太阳发汗重剂。实为发散肺经火郁之药也。腠理不密。则津液外泄。而肺气自虚。虚则补其母。故用桂枝同甘草。外散风邪以救表。内伐肝木以防脾。佐以芍药。泄木而固脾。泄东所以补西也。使以姜枣。行脾之津液而和营卫也。下后微喘者。加浓朴杏仁以利肺气也。汗后脉沉迟者。加人参以益肺气也。朱肱加黄芩为阳旦汤。以泄肺热也。皆是脾肺之药。是则桂枝虽太阳解肌轻剂。实为理脾救肺之药也。此千古未发之秘旨。愚因表而出之。又少阴病发热脉沉。有麻黄 附子 细辛汤麻黄 附子 甘草汤。少阴与太阳为表里。赵嗣真所谓熟附配麻黄。补中有发也。）是以风寒郁肺而见咳逆上气痰哮气喘。则并载其能治。但用此之法。则在佐使之间。或兼气药以助力。（人参）可得卫中之汗。或兼营药以助液。（当归）可得营中之汗。或兼温药以助阳。（附子）可除寒凝之寒毒。或兼寒药以助阴。（黄芩石膏知母）可解炎热之瘟邪。此实伤寒阴疟第一要药。至或有载不宜多用及夏月不宜用者。盖因过用则汗多亡阳。自汗表虚则耗人元气。（张仲景曰。阳盛阴虚者。不可发汗。尺脉迟者。不可发汗。咽燥喉干者。不可发汗。咳而小便利若失小便者。不可发汗。下利虽有表症。不可发汗。淋家不可发汗。衄血亡血家不可发汗。疮家虽身疼痛。不可发汗。少阴病脉沉细数。不可发汗。少阴病但厥无汗。不可发汗。脉动数微弱。不可发汗。脉沉迟不可发汗。汗家不可发汗。腹中上下左右有动气。不可发汗。）夏月阳气外泄。不宜再发以夺元气耳！然果春夏值有深寒内入。则又何不可用之有。至于手少阴心之风热斑疹。足厥阴之风痛目痛。审其腠理坚闭。病应用散。亦当审实以投。功与桂枝 柴胡 葛根芍药同为一类。但桂枝则解太阳风邪伤卫。（王好古曰。心主营为血。肺主卫为气。故麻黄为手太阴肺之药。桂枝为手少阴心之药。）葛根则解阳明肌热口渴。（时珍曰。麻黄太阳经药。兼入肺经。肺主皮毛。葛根阳明经药。兼入脾经。）柴胡则发少阳阳邪寒热往来。此则能发太阳阴邪伤营。不可不细辨也。发汗用茎去节。止汗须用根节。并蛤粉粟米等分为末。袋盛扑之。（时珍曰。麻黄发汗之气驶不能御。而根节止汗。效如影响。物理之妙。不可测度如此。自汗有风湿伤风。风温气虚。血虚脾虚。阴虚胃热。痰饮中暑。亡阳柔 诸症。皆可随症加而用之。当归六黄汤加麻黄根。治盗汗尤捷。盖其性能行周身肌表。故能引诸药外至卫分而固腠理也。本草但知扑之之法。而不知服饵之功尤良也。宣明五气篇曰。心为汗。则知汗出于心。经脉别论曰。饮食饱甚。汗出于胃。惊而夺精。汗出于心。持重远行。汗出于肾。疾走恐惧。汗出于肝。体摇劳倦。汗出于脾。本病篇曰。醉饱行房。汗出于脾。）浓朴白薇为使。恶辛夷石苇。

上一页：散寒
下一页：细辛


细辛 《本草求真》

细辛

（山草）宜散肾经风寒

细辛（专入肾。兼入肝胆）。味辛而浓。气温而烈。为足少阴肾温经主药。凡风寒邪入至阴而见本经头痛。（太阳头痛在脑后。阳明头痛在额。少阳头痛在两角。厥阴头痛在巅顶。少阴头痛在脑齿。）腰脊俱强。口疮喉痹。鼻渊齿 。水停心下。口吐涎沫。（成无己曰。水停心下。不行则肾气燥。宜辛以润之。细辛之辛以行水气而润燥。）耳聋鼻痈。倒睫便涩者。并宜用此调治。或用独活为使。俾在表之阳邪可表。而在里之伏邪可除。故书载能通关利窍。破痰下乳。行血发汗。（仲景治少阴症反发热。麻黄 附子 细辛汤以发少阴之汗。）且走肾者必兼肝与胆。胆虚惊痫及风眼泪下者。得此辛散宣通。而令泪收惊除。至书所云服能入肾润燥。非是火盛水衰。阴被阳涸而成。实因阴盛阳衰。火屈于水而致也。遇此辛以除寒。温以燥湿。则阴得解而不凝矣。岂刚燥不挠之谓也乎？（时珍曰。气之浓者。能发阳中之阳也。辛温能散。故诸风寒风湿头痛痰饮胸中滞气惊痫者宜用之。口疮喉痹 齿诸痛用之者。取其能散浮热。亦火郁则发之之义也。辛能泄肺。故风寒咳嗽上气者宜用之。辛能散燥。故通少阴及耳窍便涩者宜用之。）世之论药性者。每鲜如此体会。但知就燥论燥。而致固执不通。独不思经有云。肾苦燥。急食辛以润之乎？然味浓性烈。所用止宜数分。过则气塞命倾。（承曰。细辛多则气闷塞不通者死。虽死无伤。近年开平狱中尝治此。不可不知。）若血虚头痛者。尤宜戒焉。产华阴者真。（时珍曰。叶似小葵。柔茎细根。直而色紫。味极辛者。细辛也。杜衡鬼督邮徐长卿皆可乱之。）去双叶者用。（双叶服之害人。）恶黄 山茱萸。畏硝石滑石。反藜芦。

上一页：麻黄
下一页：紫苏


紫苏 《本草求真》

紫苏

（芳草）疏肺寒气内客

紫苏（专入肺。兼入心脾）。背面俱紫。辛温香窜。五月端午采用。凡风寒偶伤。气闭不利。心膨气胀。并暑湿泄泻。热闭血衄崩淋。喉腥口臭。俱可用此调治。取其辛能入气。紫能入血。香能透外。温可暖中。使其一身舒畅。故命其名曰苏。（苏与稣同）是以时珍谓其同橘皮砂仁。则能行气安胎。同藿香乌药。则能快气止痛。同麻黄 葛根。则能发汗解肌。同芎当归。则能和营散血。同木瓜浓朴。则能散湿解暑。同桔梗 枳壳。则能利膈宽中。同杏子菔子．则能消痰定喘。要皆疏肺利气之品。虽其气味浅薄。难以奏效。但久服亦能泄人真气。虚寒泄泻尤忌。即安胎和胃药中。用之不过取其辛香。暂调胃寒气滞之症。岂可概用久用。以陷虚虚之祸耶？（宗 曰。紫苏气味香散。今人朝暮饮紫苏汤。无益。医家谓芳草致豪贵之疾者。此有一焉。若脾胃寒人。多致滑泄。往往不觉。）梗下气稍缓。子降气最速。（务本新书云。凡地畔近道。可种苏以遮六畜。收子打油。燃灯甚明。弘景曰。苏子下气。与橘皮相宜。）与橘红同为除喘定嗽。消痰顺气之药。（叶发汗。梗顺气安胎。子降气开郁。消痰定喘。表弱气虚者忌用叶。肠滑气虚者忌用子。）但性主疏泄。气虚阴虚喘逆者并禁。宜橘皮。忌鲤鱼。子炒研用。

上一页：细辛
下一页：桔梗


桔梗 《本草求真》

桔梗

（山草）开提肺中风寒载药上行

桔梗（专入肺。兼入心胃）。辛苦而平。按书既载能引诸药上行。又载能以下气。其义何居。盖缘人之脏腑胸膈。本贵通利。一有寒邪阻塞。则气血不通。其在于肺。则或为不利。而见痰壅喘促鼻塞。其在阳明。（胃）则或风热相搏。而见齿痛。其在少阴。（肾）则因寒蔽火郁。而见目赤喉痹咽痛。久而火郁于肺。则见口疮肺痈干咳。火郁上焦。则见胸膈刺痛。肺火移郁大肠。则见下痢腹痛。腹满肠鸣。总皆寒入于肺。闭其窍道。（一语透尽诸病根源。）则清不得上行。浊因不得下降耳。桔梗味苦气平。质浮色白。系开提肺气之圣药。可为诸药舟楫。载之上浮。能引苦泄峻下之剂至于至高之分成功。俾清气既得上升。则浊气自克下降。降气之说。理根于是。是以好古加味甘桔。无不因症加药。如失音则加诃子。声不出加半夏。上气加陈皮。涎嗽加知母贝母。咳渴加五味。酒毒加葛根。少气加人参。呕加半夏生姜。吐脓血加紫苑。肺萎加阿胶。胸膈不快加枳壳。痞满加枳实。目赤加栀子 大黄。面肿加茯苓。肤痛加黄 。发斑加荆防。疫疠加牛蒡大黄。不得眠加栀子。总不离乎桔梗以为开提。（时珍曰。朱肱活人书治胸中痞满不痛。用桔梗 枳壳。取其通肺利膈下气也。张仲景伤寒论治寒实结胸。用桔梗贝母巴豆。取其消谷破积也。又治肺痈唾脓。用桔梗 甘草。取其苦辛清肺。甘温泻火。又能排脓血。补内漏也。其治少阴症三四日咽痛。亦用桔梗 甘草。取其苦辛。甘平除热。合而用之。能除寒热也。后人易名甘桔汤。通治咽喉口舌诸病。宋仁宗加荆芥 防风 连翘。遂名如圣汤。极言其验也。）奈世仅知此属上升。而不知其下行。其失远矣！但痘疹下部不起勿用。以其性升之故。久嗽不宜妄用。以其通阳泄气之故。阴虚不宜妄用。以其拔火上乘之故。其芦能吐膈上风热痰实。生研末。水调服。探吐。去浮皮。泔浸微炒用。畏龙胆草白芨。忌猪肉。

上一页：紫苏
下一页：上党


上党 《本草求真》

上党

（山草）宣肺寒清肺热

人参而有上党之号。（专入肺）。盖缘隋文帝时。上党有人宅后。去宅一里许。见参异常。掘得人参。一如人体云。又上党人参。根颇纤长。根下垂有及一尺余者。或十岐者。其价与银相等。辽东高丽百济诸参。均莫及焉。李时珍云。上党潞州也。民以人参为地方害。不复采取。今所用者。皆是辽参。观此则知诸参惟上党为最美。而上党既不可采。岂复别有党参之谓哉？近因辽参价贵。而世好奇居异。乃以山西太行山出之苗。及以防风 桔梗荠 伪造。相继混行。讵知参有不同。性有各异。防风 桔梗乃属表散风寒伤气之味。人参甘温乃属补肺益气之味。即山西太行山新出之党考之。张璐亦谓甘平清肺。并非等于真正党参。确有补益。今人但见参贵。而即以此代参。不亦大相径庭乎？且余尝见虚弱之症。亟当人参峻补。以救垂绝。而医猥用党参替代。以致病卒不起。并令豪贵之家朝夕代茶。以致肺受剥削。病潜滋长。此皆误用之害。人但习而不察耳。附记以为世之粗工妄用党参戒。

上一页：桔梗
下一页：生姜


生姜 《本草求真》

生姜

（荤辛）发表除寒止呕

生姜（专入肺）。气味辛窜。走而不守。据书开载主治甚多。然总发表除寒。开郁散气。辟恶除邪。数端而已。（姜性意义。一索尽贯。）其曰伤寒头痛。伤风鼻塞可用者。以其主有宣散通肺之力也。（辛主散。）咳逆口哕而必用者。以其具有开提散郁之义也。（孙真人云。姜为呕家圣药。盖辛以散之。呕乃气逆不散。此药行阳而散气也。或问生姜辛温入肺。何以云入胃口。曰。俗以心下为胃口者非矣。咽门之下。受有形之物及胃之系。便是胃口。与肺系同行。故能入肺而开胃口也。）水气湿泻血痹而必用者。以其具有逐阴行阳。除湿开导之力也。（血痹冲心不下。生姜五两。水八升。煮服。）他如冻耳可擦。（辛以。）狐臭可疗。（姜汁频擦。力能祛寒辟秽。）诸毒可解。（凡半夏南星菌蕈野禽诸毒可解。）亦何莫不由宣发之力以为辟除。（时珍曰。姜辛而不荤。去邪辟恶。生啖熟食。醋酱糟盐。蜜煎调和。无不宜之。可蔬可和。可果可药。其利溥矣。）夫辛入肺。肺旺则一身之气皆为吾用。中焦之元气充而足。脾胃出纳之令壮而行。邪气不能容矣！凡中风中暑中气中毒中酒。食厥痰厥尸厥冷厥。霍乱昏晕。一切暴病。得之必救。（暴病方宜。方广心云。凡一切卒暴之症。用姜汁与童便服。立可解救。以姜能开痰下气。童便降火也。）早能含姜。不犯雾露之气。（姜能除湿。）及山岚不正之邪。皆能以正神明而辟秽恶。真药中之神圣也。但积热患目。及因热成痔者切忌。（时珍曰。食姜久。积热患目。及病痔人多食兼酒。其发甚速。痈疮人多食则生恶肉。此皆昔人所未言者也。）至书有言夜主阖而姜不宜食。秋主收而姜不宜食。与孕妇食姜而令儿指象形。此虽就其时令及以物类相感立说。然亦未可尽拘。姜皮辛凉和脾。利水消肿。取其皮以行皮之义。秦皮为使。恶黄连 黄芩夜明沙。（相感志云。糟姜瓶内入蝉蜕。虽老姜无筋。亦物性有所伏耶！）

上一页：上党
下一页：葱叶


葱叶 《本草求真》

葱叶

（荤辛）入肺宣寒发汗解肌

葱叶（专入肺。兼入肝）。生辛而散。熟甘而温。外实中空。能入肺经发汗解肌。以通上下之阳。（活人书治伤寒头痛如破。用连须葱白汤。仲景治少阴病下利清谷。里寒外热。厥逆脉微。用白通汤。若白色赤者。四逆汤加葱白。皆取以通阳气。）故书号为肺菜。其力则能明目利耳通便。（中空则通。）及治伤寒头痛。时疾热狂。阴毒腹痛之谓。（因辛则邪外散。）又气通则血活。（气为血帅。血随气活。）故书又载能止诸般血出不调。（如赤白痢。有用葱煮粥食。以治折伤血出。有用葱火煨研封。止痛无瘢。胎动。有用葱豉阿胶以安。）且气通则毒解。故书又言能治诸般恶毒。（如鱼肉蚯蚓 犬药毒之类。）即是以思。则知气血之凝聚。是即寒气之未散。寒气之既散。是即血气之既理。又安有毒瓦斯不解。而云是药之莫治乎？阳春一回。草木甲坼。其势然也。故葱号为菜伯。又曰和事草。其意在斯。取白连须用。亦有用青者。（弘景曰。葱有寒热。白冷青热。伤寒汤中。不得用青也。）但过食亦损须发。（以辛劫阴故。）及有虚气上冲。汗出不止之弊。（以辛散气故。）同蜜食如何杀人。以蜜性最胀。葱性最发。同葱则胀益发。而不可解矣。不死何待。（思邈曰。正月食生葱。令人面上起游风。生葱同蜜食。作下利。烧葱同蜜食。壅气杀人。）同枣食亦令人病。其义可以例推。因并记之。

上一页：生姜
下一页：驱风


驱风 《本草求真》

驱风

风为阳邪。寒为阴邪。风属阳。其性多动而变。寒属阴。其性多静而守。故论病而至于风。则症变迁而莫御。论药而至于风。则其药亦变迁而莫定矣。如肝属风。病发于风。则多由肝见症。乃有风不在肝。而偏在于肌肉之表。症见恶风自汗之当用桂枝以解其肌。风在太阳膀胱。症见游风攻头之当用以羌活。症见一身骨痛之当用以防风。症见风攻巅顶之当用以 本者。有如斯矣。且有风在少阴肾经。症见伏风攻头之当用以独活。症见口干而渴之当用以细辛。与风在骨髓。症见痰迷窍闭之当用以冰片。风在皮肤骨髓。症见惊痪疥癞之当用以白花蛇。风在关节。症见九窍皆闭之当用以麝香。症见风湿痹痛之当用以茵芋。风在经络。症见疮疡痈肿之当用以山甲。症见痰涎壅塞之当用以皂角。风在十二经络。症见顽痹冷痛之当用以威灵仙。风在肠胃。症见恶疮肿毒之当用以肥皂。风在阳明胃经。症见头面诸疾之当用以白附白芷者。又如此矣。更有风热在肺。症见鼻塞鼻渊之当用以辛夷。症见目翳眩晕之当用以甘菊。症见恶寒发热无汗而喘之当用以杏仁。症见痈肿疮毒之当用以牛蒡。症见喘嗽体肿之当用以白前者。又如此矣。至于风已在肝。而症又挟有湿。则如秦艽既除肠胃湿热。又散肝经风邪。浮萍既入肝经散风。复利脾经之湿。海桐皮以疗风湿诸痛。 草以治麻木痛冷。苍耳子以治皮肤疮癣。通身周痹。巴戟狗脊寄生以强筋骨之类。而葳蕤萆 茵芋白芷白附之偕。风湿而治。可类推矣。风已在肝。而症见有热成。则如全蝎之治胎风发搐。钩藤之治惊痫螈。蝉蜕之治皮肤瘾疹。薄荷之治咽喉口齿。石南叶之能逐热坚肾。决明子 木贼 蕤仁之治风热目翳之类。而辛夷 冰片牛蒡之偕。风热以理。又可想矣。风病在肝而症见有痰气。则如南星之散经络风痰。天麻之治肝经气郁虚风。川芎之散肝经气郁之类。而麝香之偕。痰气并理。又可思矣。风病在肝而症见有风毒。则有如蛇蜕之能杀蛊辟恶。蜈蚣之能散瘀疗结之类。而山甲草乌牛蒡肥皂之偕。风毒以理。又其余矣。风病在肝而更见有寒湿之症。则有宜于蔓荆僵蚕 五加皮乌尖附之类。但其功用治效。则有殊矣。风病在肝而症见有骨痿不坚之症。则有宜于虎骨虎胶之类。但其气味缓急。则有间矣。至于风病在肝而症见有肌肤燥热。则不得不用荆芥以达其肤而疏其血。风病在肝而症见有疮疥目赤。则不得不用蒺藜以散其风而逐其瘀。风病在肝而症见有湿热燥痒。则不得不用芜荑以泄其湿。要皆随症审酌以定其趋。但其理道无穷。变化靡尽。其中旨趣。在于平昔细为体会。有非仓卒急迫所能得其精微也。

上一页：葱叶
下一页：羌活


羌活 《本草求真》

羌活

（山草）散足太阳膀胱游风头痛兼治风湿相搏骨节痛

羌活（专入膀胱。兼入肝肾。按大明曰。独活是羌活母也。则知羌活即为独活之子。又按时珍言羌活 独活是一物二种。正如川芎抚芎苍术 白术之义。）辛苦性温。味薄气雄。功专上升。凡病因于太阳膀胱。而见风游于头。发为头痛。（经曰。身半以上。风受之也。身半以下。湿受之也。故风多达巅顶。）并循经脊强而厥。发为刚 柔 。（足太阳之脉行于身背。凡伤寒无汗为刚 。伤风有汗为柔 。 症皆是风寒干于太阳。故见脊强。）并当用此调治。（症宜同独活调治。头痛宜同川芎调治。若血虚见 忌用。）且能兼入足少阴肾足厥阴肝。而使肌表八风之邪。并周身风湿相搏百节之痛。皆能却乱反正。而治无不愈者也。盖羌活 独活虽皆治风之品。（张介宾曰。风之为病最多误治者。在不明其表里耳。盖外风者。八方之所中也。内风者五脏之本病也。八风自外而入。必先有发热恶寒头疼身热等症。五风由内而病。则绝无外症。而忽病如风。其由内伤可知也。内伤者由于七情。故多阴虚。凡脏气受伤。脾病者病在肢体。或多痰饮。肾病者或在骨髓。或在二阴。心病者或在血脉。或在神志。肺病者或在营卫。或在声音。肝病者或在筋爪。或在血脉。此五脏之类风。未有不由阴虚而然者。人知阴虚有一。而不知阴虚有二。如阴中之水虚。则病在精血。阴中之火虚。则病在神气。盖阳衰则气去。故神志为之昏乱。非火虚乎？阴亏则形坏。故肢体为之废弛。非水虚乎？今以神离形坏之症。乃不求水火之源。而犹以风治。鲜不危矣。试以天道言之。其象亦然。凡旱则多燥。燥则风生。是风木之化从乎燥。燥则阴虚之候也。故凡治类风者。专宜培补真阴以救根本。则风燥自除矣。甚至有元气素亏。卒然仆倒。上无痰。下失禁。瞑目昏沉。此厥竭之症。尤与风邪无涉。设非大剂参附。安望其复真气于将绝之顷哉？倘不察其表里。又不能辨其虚实。但以风之为名。多用风药。不知风药皆燥。燥复伤阴。风药皆散。散复招风。以内伤作外感。以不足为有余。是促人之死也。）而此专治太阳之邪。上攻于头。旁及周身肌表。不似独活。专理下焦风湿。病在足少阴肾气分。而不连及太阳经也。但羌活性雄。力非柔懦。凡血虚头痛及遍身肢节痛者。皆非所宜。（伤气损血。）

上一页：驱风
下一页：独活


独活 《本草求真》

独活

（山草）搜足少阴肾伏风头痛并两足湿痹

独活（专入肾）。辛苦微温。比之羌活。其性稍缓。凡因风干足少阴肾经。伏而不出。发为头痛。（痛在脑齿。）则能善搜而治矣。以故两足湿痹不能动履。非此莫痊。（风胜湿。故二活兼胜湿。）风毒齿痛。（肾主骨。齿者骨之余。）头眩目晕。非此莫攻。（肘后方用独活煮酒。热漱之。）缘此有风不动。无风反摇。故名独摇草。（摇者动活之意。故名独活。）因其所胜而为制也。且有风自必有湿。故羌则疗水湿游风。而独则疗水湿伏风也。羌之气清。行气而发散营卫之邪。独之气浊。行血而温养营卫之气。羌有发表之功。（表之表。）独有助表之力。（表之里。）羌行上焦而上理。（土属气。故云羌活入气。）则游风头痛风湿骨节疼痛可治。独行下焦而下理。（下属血。故云独活入血。）则伏风头痛两足湿痹可治。二活虽属治风。而用各有别。不可不细审耳。去皮焙用。蠡实为使。

上一页：羌活
下一页：防风


防风 《本草求真》

防风

（山草）有膀胱上焦筋骨风邪仍为风药通用

防风（专入膀胱。兼入脾胃）。味甘微温。虽入足太阳膀胱。以治上焦风邪。头痛目眩。脊痛项强。周身尽痛。（之才曰。得葱白能行周身。）然亦能入脾胃二经。（杲曰。若补胃。非此引用不能行。）以为去风除湿。（凡风药皆能胜湿。）盖此等于卑贱卒伍。任主使唤。能循诸经之药以为追随。故同解毒药。则能除湿扫疮。同补气药。则能取汗升举。（或同黄 芍药以止汗。或合黄 固表为玉屏风散。）实为风药润剂。比之二活。则质稍轻。气亦稍平。凡属风药。皆可通用。但血虚 急。头痛不因风寒。泄泻不因寒湿。阴虚盗汗。阳虚自汗。火升发嗽者。则并当知所禁矣。（凡表药多有损于脏腑气血。）出北地黄润者佳。泗风车风。不堪入药。上部用身。下部用梢。畏萆 。恶干姜 白蔹 芫花。杀附子毒。

上一页：独活
下一页：荆芥


荆芥 《本草求真》

荆芥

（芳草）散肝 肌肤气分风邪仍兼血分疏泄

荆芥（专入肝）。辛苦而温。芳香而散。气味轻扬。故能入肝经气分。驱散风邪。凡风在于皮里膜外。而见肌肤灼热。头目昏眩。咽喉不利。身背疼痛者。用此治无不效。（时珍曰。其治风也。贾丞相称为再生丹。许学土谓有神圣功。戴院使许为产后要药。萧存敬呼为一捻金。陈无择隐为举卿古拜散。夫岂无故而得此隆誉哉？）不似防风气不轻扬。之必入人骨肉也。是以宣散风邪。用以防风之必兼用荆芥者。以其能入肌肤宣散故耳。且既入于肝经风木之脏。则肝即属藏血之地。故又能以通利血脉。俾吐衄肠风崩痢产后血晕疮毒痈肿血热等症。靡不藉其轻扬。以为宣泄之具。宁于风木之脏既于其气而理者。复不于血而治乎！（本入肝经气分。兼入肝经血分。）玩古方产后血晕风起。（血去过多则风自内生。故常有崩晕之患。不待外风袭之也。）有用荆芥为末。同酒。及或童便调治。崩中不止。有用炒黑荆芥以治。于此可见其概矣。连穗用。治血须炒黑。（穗在于巅。故善升发。黑能胜赤。故必炒黑。）反鱼蟹河豚驴肉。

上一页：防风
下一页：芎


芎 《本草求真》

芎

（芳草）散肝气祛肝风

芎 （专入肝。兼入心包胆）。辛温升浮。为肝胆心包血分中气药。故凡肝因风郁。而见腹痛胁痛血痢寒痹筋挛目泪。及痈疽一切等症。治皆能痊。（痈从六腑生。疽自五脏成。皆属血气阻滞所致。）缘人一身血气周流。无有阻滞。则百病不生。若使寒湿内搏。则血滞而不行。（为不及。其毒为阴。）热湿内搏。则血急而妄沸。（为太过。其毒为阳。）气郁于血。则当行气以散血。血郁于气。则当活血以通气。行气必用芎归。以血得归则补。而血可活。且血之气。又更得芎而助也。况川芎上行头目。（元素曰。川芎其用有四。为少阳引经。一也。诸经头痛。二也。助清阳之气。三也。去湿气在头。四也。）下行血海。其辛最能散邪。血因风郁。得芎入而血自活。血活而风自灭。又何有毒有痹有痛有郁。而致病变多端哉？是以四物用之以散肝经之风。头痛必用以除其郁。（杲曰。头痛必用川芎。如不愈。加各引经药。太阳羌活。阳明白芷。少阳柴胡。太阴苍术。厥阴吴茱萸。少阴细辛是也。）然气味辛窜。能泄真气。单服久服。令人暴亡。（时珍曰。芎 肝经药也。若单服既久。则辛喜归肺。肺气偏胜。金来贼木。肝必受邪。久则偏绝。岂不夭亡。验胎法云。妇人过经三月。用芎数钱为末。空心热汤调一匙服。腹中微动者是胎。不动者是经闭。）蜀产大块。里白不油。辛甘者良。江南产者为抚芎。秦产为西芎。白芷为使。畏黄连硝石滑石。恶黄 山茱萸。

上一页：荆芥
下一页：白芷


白芷 《本草求真》

白芷

（芳草）散足阳明胃经风湿

白芷（专入胃。兼入肺大肠）。色白味辛。气温力浓。通窍行表。为足阳明（胃）经祛风散湿主药。故能治阳明一切头面诸疾。（阳明之脉起于鼻。络于目。故病多属头面。）如头目昏痛。（王百一选方云。王定国病风头痛。至都梁求明医杨介治之。连进三丸。即时病失。恳求其方。则用香白芷一味。洗晒为末。炼蜜丸弹子大。每嚼一丸。以茶清或荆芥汤化下。遂命名都梁丸。）眉棱骨痛。（丹溪纂要属治风热与痰。白芷片芩酒炒。等分为末。每服二钱。茶清下。）暨牙龈骨痛。（用香白芷一钱。朱砂五分。为末蜜丸。频用擦牙。或以白芷 吴茱萸等分。浸水漱涎。）面黑瘢疵者是也。且其风热乘肺。上烁于脑。渗为渊涕。移于大肠。变为血崩血闭肠风痔 痈疽。风与湿热发于皮肤。变为疮疡燥痒。皆能温散解托。而使腠理之风悉去。留结之痈肿潜消。诚祛风上达散湿之要剂也。（好古曰。同辛夷 细辛。用治鼻病。入内托散。用长肌肉。宗 曰。药性论言白芷能蚀脓。今人用治带下。肠有败脓。淋露不已。腥秽殊甚。遂致脐腹冷痛。皆由败脓所致。须此排脓。白芷一两。单叶红蜀葵二两。白芍药白枯矾各半两。为末。以蜡化丸梧子大。每空心米饮下。俟脓尽。以他药补之。又解蛇毒。昔临川有人被蝮伤。即昏死。一臂如股。少顷遍身皮胀黄黑色。一道人以新汲水调香白芷末一斤灌之。觉脐中 然。黄水自口出。腥秽逆人。良久消缩如故云。以麦冬汤调尤妙。仍以末搽之。）然其性升散。血热有虚火者禁用。色白气香者佳。或微炒用。当归为使。恶旋复花。

上一页：芎
下一页：薄荷


薄荷 《本草求真》

薄荷

（芳草）疏肝气风及热内淫

薄荷（专入肝。兼入肺）。气味辛凉。功专入肝与肺。故书皆载辛能发散。而于头痛头风发热恶寒则宜。辛能通气。而于心腹恶气痰结则治。凉能清热。而于咽喉口齿眼耳瘾疹疮疥惊热骨蒸衄血则妙。是以古方逍遥。用此以为开郁散气之具。小儿惊痫。用此以为宣风向导之能。肠风血痢。用此以为疏气清利之法。（辛能散。凉能清。）然亦不敢多用。所用不过二三分而止。恐其有泄真元耳。（气虚食之。令人虚汗不止。阴虚火甚食之。令人动消渴病。）苏产气芳者良。猫伤用汁涂之。最妙。（陆农师曰。薄荷。猫之酒也。犬。虎之酒也。桑椹。鸠之酒也。茵草。鱼之酒也。）

上一页：白芷
下一页：本


本 《本草求真》

本

（芳草）治风犯太阳巅顶头痛

本（专入膀胱。兼入奇督）。据书载属辛温气雄。能治太阳（膀胱）风犯巅顶。脑后俱痛。号为是经要药。（凡治巅顶头痛。必兼防风酒炒。升柴同入。）且复言治脊强而厥。（督与太阳之脉。并行于背。）并妇人疝瘕急迫肿痛。此虽病属下见。及系太阳（膀胱）本经寒湿所致。然非风邪内犯。则病曷形。 本气味辛温。性虽上行。而亦下达。非谓用此以治太阳巅顶头齿颊痛。功止上建。而于脊强而厥。竟不循经下行也。且据书言能治胃风泄泻。（霍翁曰。风客于胃。饮以蒿本汤而止。盖 本能治风湿耳。）又治粉刺酒渣。（同白芷。作面脂。）亦是风干太阳连累而及。治则与之俱治。岂但治风头痛而已哉？或谓其性颇有类于芎 。皆能以治头痛。然一主于肝胆。虽行头目而不及于巅顶。一主太阳及督。虽其上下皆通。而不兼及肝胆之为异耳。但春夏温热头痛。及血虚火炎头痛者切忌。根紫色似芎 而轻虚。气香味麻。恶 茹。畏青葙子。

上一页：薄荷
下一页：白附子


白附子 《本草求真》

白附子

（毒草）散足阳明胃经冷风

白附子（专入胃。时珍曰。因与附子相似。故得此名。实非附子类也）。辛甘有毒。性燥而升。为风药中之阳草。东垣谓其纯阳。能引药势上行于面。为阳明经要药。又按诸书皆载能治头面游风斑疵。（阳明之脉行于头面。故用此作脂消斑。）及中风不语。诸风冷气。血痹冷疼。阴下虚痒。皆当用此调治。玩此药非性燥。何以可治冷气虚痒？设非冷气冷痒。又曷可用燥烈之药以治乎？是以阴虚类中。并小儿脾虚慢惊。皆不宜用。以其气味辛烈者故耳。（辛能散气。燥能劫阴。）此与白芷同为一类。但白芷则兼肌湿同理。而不专及阳明风邪。此则专散阳明风冷。而于湿邪则未及耳。此药久无真者。今惟凉州生。形如草乌头之小者。长寸许。干者皱纹有节。入药妙用。

上一页：本
下一页：天麻


天麻 《本草求真》

天麻

（山草）宣散肝经气郁虚风

天麻（专入肝）。辛平微温无毒。性升属阳。为肝家气分定风药。盖诸风眩掉。皆属肝木。肝郁不能荣筋。故见头旋眼黑。语言不遂等症。天麻乃辛平之味。能于肝经通脉强筋。疏痰利气。辛而不燥。得气之平。则肝虚风作。自尔克治。故又名为定风草。若久服则遍身发出红斑。是之验也。是以小儿惊痫。亦用此味以治。若使肝虚在血。症见口干便闭及犯类中等症者。切不宜服。以其辛能燥血者故耳。（血燥须用养血之剂。则风不除而自去矣。古云。治风先治血。血行风自灭。）根类黄瓜。茎名赤箭。有风不动。无风反摇。明亮结实者佳。湿纸包裹。熟切片。酒浸一宿焙用。

上一页：白附子
下一页：天南星


天南星 《本草求真》

天南星

（毒草）主散经络风痰

天南星（专入肝脾肺）。味辛而麻。气温而燥。性紧而毒。惟其味辛。则凡中风不语。（岐伯云。中风大法有四。一偏枯。半身不遂也。二风痱。四肢不收也。三风 。奄忽不知人也。四风痹。诸风类痹状也。）及或破伤风瘀。（玉真散治破伤风。刀伤扑伤如神。用南星防风。等分为末。如破伤风。用药敷疮口。温酒调下。打伤至死。童便调灌二钱。连进三服必活。）故书载能克治。以其辛能散风故也。惟其性燥。则凡稠痰固结。筋脉拘挛。得以能通。以其燥能除湿而痰自去也。惟其性紧。则凡疝瘕结核。胎产难下。水肿不消。得以攻逐。以其性紧急迫而坚自去也。性虽有类半夏。然半夏专走肠胃。故呕逆泄泻。得之以为向导。南星专走经络。故中风麻痹。亦得以之为向导。半夏辛而能散。仍有内守之意。南星辛而能散。决无有守之性。其性烈于半夏也。南星专主经络风痰。半夏专主肠胃湿痰。功虽同而用有别也。但阴虚燥疾。服之为切忌耳。（血虚风中。急宜养血滋阴固本。若徒用南星等药逐痰。误矣。）根似半夏。看如虎掌者良。以矾汤或皂角汁浸三昼夜。暴用。或酒浸一宿蒸。竹刀切开。至不麻乃止。或姜渣黄泥和包。煨熟用。造曲法以姜汁矾汤和南星末作小饼子。安篮内。楮叶包盖。待上黄衣。乃晒收之。（火炮则毒性缓。）胆制味苦性凉。（得牛胆则不燥。其法腊月取黄牛胆汁和南星末。纳入胆中。风干。年久者弥佳。）能解小儿风痰热滞。故治小儿急惊最宜。畏附子 干姜 防风。（得防风则不麻。）

上一页：天麻
下一页：威灵仙


威灵仙 《本草求真》

威灵仙

（蔓草）治十二经风湿冷气

威灵仙（专入膀胱。兼入肠胃诸经）。辛咸气温。其性善走。能宣疏五脏十二经络。凡一切风寒湿热。而见头风顽痹。症瘕积聚。黄胆浮肿。大小肠秘。风湿痰气。腰膝腿脚冷痛等症。（麻属气虚。木属湿痰死血。肿属湿。痛属热。痛风新病属寒。久病属热。此死法耳。未可以尽病情也。仍须分其脏气偏纯以定。脏寒则痛。多根寒致。其痛必喜手按。纵脉坚实有力。止是寒气奔迫。未可为痛为实为热。脏热则麻与木。与痛与肿。皆属热候。且有实脉实症可证。其痛手不可按。不得谓麻必属气虚也。脏寒初病固寒。久病亦寒。故有屡用附桂方愈。不得谓久必属热也。脏热初病固见热蒸。久病亦见热成。如温热等症。初终皆用清凉。不得谓初必属寒候。总在识病根源。相症明确。方无有误。此绣之管见有如此也。）得此辛能散邪。温能泄水。苦能破坚。服此性极快利。通经达络。无处不到。诚风药中之善走者也。（先时商州有人手足久废。得遇新罗僧而愈。索药乃知是威灵仙也。）是以威喻其性。灵喻其效。仙喻其神耳。气壮者服之神效。若气弱服此。则能泄真气矣。（凡辛皆散气劫阴。不独威灵仙是也！）和砂仁沙糖煎。治诸骨哽。根丛须数百条。长者二尺余。色深黑。为铁脚威灵仙良。忌茗面汤。

上一页：天南星
下一页：白蒺藜


白蒺藜 《本草求真》

白蒺藜

（隰草）白蒺藜滋补肝肾兼散风邪逐瘀 沙苑蒺藜益精强肾

白蒺藜（专入肝肾。兼入肺）。质轻色白。辛苦微温。按据诸书。虽载温能补肾。可治精遗溺失。暨腰疼劳伤等症。然总宣散肝经风邪。凡因风盛而见目赤肿翳。并遍身白癜瘙痒难当者。服此治无不效。且此味辛（入肺）兼苦。（入肾）则凡症瘕结聚。喉痹乳痈。暨胎产不下。服此力能破郁宣结。盖肝虽藏血之经。而血非可留之物。若竟认此作补。而不审兼苦泄辛散以明其治。其失靡轻。缘此可升。（质轻）可降。（味苦）可散。（味辛）可补。（微温）故服凉剂。则宜连刺。（有刺）生捣用补剂则宜去刺。酒拌蒸。若沙苑蒺藜质细色绿似肾。功专入肾。故书载能益精强肾。（风家用三角蒺藜。补肾用沙苑蒺藜。）亦须炒用。但不辛香宣散耳。（蒺藜根烧灰。能治齿动。）

上一页：威灵仙
下一页：决明子


决明子 《本草求真》

决明子

（隰草）入肝散热明目

决明子（专入肝）。气禀清阳。味咸苦甘。微寒无毒。能入肝经除风散热。凡人目泪不收。眼痛不止。多属风热内淫。以致血不上行。治当即为驱逐。按此苦能泄热。咸能软坚。甘能补血。力薄气浮。又能升散风邪。故为治目收泪止痛要药。并可作枕以治头风。但此服之太过。搜风至甚。反招风害。故必合以蒺藜甘菊枸杞生地女贞实槐实谷精草。相为补助。则功更胜。谓之决明。即是此意。状如马蹄。俗呼马蹄决明。捣碎用。恶大麻仁。

上一页：白蒺藜
下一页：草乌头


草乌头 《本草求真》

草乌头

（毒草）祛恶风顽痰顽毒

草乌头（专入肝。兼入脾）。辛苦大热。按书论此。惟长洲张璐辨之明晰。言此与射罔。乃至毒之物。（草乌系野所生。状类川乌。亦名乌啄。姜汁炒。或豆腐煮。熬膏名射罔。敷箭。兽见血立死。）非若川乌头附子之比。自非风顽急疾。不可轻投。此药止能搜风胜湿。开顽痰。治顽疮。以毒攻毒而已。本经治恶风洗汗出。但能去恶风。而不能回阳可知。昔人病风癣。服草乌头木鳖子药过多。甫入腹。遂麻痹不救。乌附五种。主治攸分。附子大壮元阳。虽偏下焦。而周身内外无所不至。天雄峻温不减于附。而无顷刻回阳之功。川乌专搜风湿痛痹。却少温经之力。侧子善行四末。不入脏腑。草乌悍烈。仅堪外治。此乌附之同类异性者。至于乌啄。禀气不纯。服食远之可也！

上一页：决明子
下一页：茵芋


茵芋 《本草求真》

茵芋

（毒草）治关节风湿痹痛

茵芋（专入肝肾）。本属毒物。味辛而苦。气温有毒。据书所述。治症多是风湿为用。如治风痫。则有茵芋丸。治风痹。则有茵芋酒。治产后风。则有茵芋膏。凡风湿痹症。多用茵芋。与石南莽草同为一类。（莽草辛温有毒。能治头风痈肿。乳痈疝瘕。其叶煎汤热含。能治牙虫喉痹。）若云能疗虚羸寒热。恐莫及耳。（因虚当兼补虚。）出彭城海盐。茎赤。叶如石榴而短浓者佳。取茎叶阴干。炙用。

上一页：草乌头
下一页：桂枝


桂枝 《本草求真》

桂枝

（香木）入卫表以除风邪

桂枝（专入肌表。兼入心肝）。系肉桂枝梢。其体轻。其味辛。其色赤。（故入心。）有升无降。故能入肺而利气。入膀胱化气而利水。且能横行于臂。调和营卫。治痛风胁风。（痛风其在灵枢谓之贼风。素问谓之痹症。金匮谓之历节。后世又更其名曰白虎历节。且有别名曰箭风箭袋。然总谓之行痹。其症则有因风因湿因寒因痰因瘀因虚之异。须用桂枝以为向导。胁风本属于肝。凡治胁风之症。当用桂枝入肝以平。）止烦出汗。散邪。为解肌第一要药。（时珍曰。麻黄遍彻皮毛。桂枝透达营卫。）故书皆言无汗能发。有汗能收。然其汗之能发。止是因其卫实营虚。阴被阳凑。故用桂枝以调其营。营调则卫气自和。而风邪莫容。遂自汗而解。非若麻黄能开腠理以发其汗也。其汗之能收。止因卫受风伤。不能内护于营。营气虚弱。津液不固。故有汗发热而恶风。其用桂枝汤为治。取其内有芍药入营以收阴。外有桂枝入卫以除邪。则汗自克见止。非云桂枝能闭其汗孔。昧者不察桂枝发汗止汗是何意义。徒以顺口虚喝。其失远矣！（经曰。脉浮紧发热无汗者。不可与。脉紧为伤寒。与之则表益实。而汗愈难出矣。伤寒例曰。桂枝下咽。阳盛则毙。承气入胃。阴盛以亡。周扬俊曰。风既伤卫。则卫气疏。不能内护于营而汗自出矣。汗者血之液也。苟非用血药以桂枝和营散邪。以芍药护营固里。则不但外邪不出。且入而为里患矣！然后知和营则外邪出。外邪出则卫自密。更不必用固表之药而汗自止矣。王好古曰。或问桂枝止烦出汗。仲景治伤寒发汗。数处皆用桂枝汤。又曰。无汗不得用桂枝。汗多者桂枝 甘草汤。此又能闭汗也。二义相通否乎？曰。仲景云。太阳病发热汗出者。此为营弱卫强。阴虚阳必凑之。故用桂枝发其汗。此则调其营气。则卫气自和。风邪无所容。遂自汗而解。非若麻黄能开腠理。发出其汗也。汗多用桂枝者。以之调和营卫。则邪从汗出而汗自止。非桂枝能闭汗孔也。）

上一页：茵芋
下一页：辛夷


辛夷 《本草求真》

辛夷

（香木）散肺中风热

辛夷（专入肺）。辛温气浮。功专入肺解散风热。缘人鼻气通天。肺窍开鼻。鼻主肺。风热移于脑。则鼻多浊涕而渊。风寒客于脑则鼻塞。经曰。脑渗为涕。胆液不澄。则为浊涕如泉不已。故曰鼻渊。（鼻渊不尽外感。在长洲张璐指为阳明伏火。会稽景岳指为督火发。海盐楚瞻指为肾经亏损。要在相症施治。）并头痛面 。目眩齿痛。九窍不利。皆是风热上攻。是宜用此芳香上窜头目。兼逐阳分风邪。则诸症自愈。但辛香走窜。血虚火炽。及偶感风寒不闻香臭者。其并禁焉。（时珍曰。鼻气通于天。天者头也。肺也。肺开窍于鼻。而阳明胃脉。环鼻而上行脑。为元神之府。而鼻为命门之窍。人之中气不足。清阳不升。则头为之倾。九窍为之不利。辛夷之辛温走气而入肺。其体轻浮。能助胃中清阳上行通于天。所以能。治头面目鼻九窍之病。汪昂曰。吾乡金正希先生尝语余曰。人之记性。皆在脑中。小儿善忘者。脑未满也。老人健忘者。脑渐空也。凡人外见一物。必有一形留影留于脑中。昂思今人每记忆往事。必闭目上瞪而思索之。此即凝神于脑之意也。不经先生道破。人皆习焉而不察矣。）即木笔花。去外皮毛。微炒。恶石脂。畏黄 菖蒲蒲黄 黄连石膏。

上一页：桂枝
下一页：冰片


冰片 《本草求真》

冰片

（香木）除骨髓内伏风邪自内出外

冰片（专入骨髓）。辛香气窜。无往不达。（汪昂曰。予幼时曾问家叔建侯云。姜性如何。叔曰。体热而用凉。盖味辛者多热。然风热者必藉辛以散之。风热散则凉矣。此即本草所云冰片性寒之义同。未有发明之者。）能治一切风湿不留内。在引火热之气。自外而出。然必风病在骨髓者宜之。若风在血脉肌肉间用之。反能引风直入骨髓。如油入面。故凡外入风邪变而为热。仍自外解得宜。若使火自内生而用此为攻逐。其失远矣。昔王纶云。世人误以冰片为寒。不知辛散性甚似凉耳。诸香气皆属阳。岂有香之至极而尚可云寒者乎？是以惊痫痰迷。（痫有挟热挟痰挟火挟惊挟风挟气。及精衰血耗气薄之异。）风果入骨。病应是治火郁不散。九窍不通。（如耳聋鼻 喉痹舌出骨痛齿痛之类。）治应是行目赤肤翳。（冰片外点。正属劫药。如姜末烧酒洗眼之意。若误认为寒而朝夕常点。遂致积热入目。而增昏障之害。故曰。眼不点不瞎者此也。）审属风寒。病应外解。（用乳调点以拔火邪。从治法也。）他如疮疡痈肿。热郁不散。亦当用此发达。或令入油煎膏。或研末吹掺。然疮毒能出。不可多用。则真气立耗。而有亡阳之弊矣。更有目病阴虚。不宜入点。出南番。老杉脂。白如冰。作梅花片者良。但市人每以樟脑代充。

上一页：辛夷
下一页：海桐皮


海桐皮 《本草求真》

海桐皮

（乔木）散肝中风湿

海桐皮（专入肝）。辛苦而温。能入肝经血分。祛风除湿及行经络以达病所。是以腰膝脚痛能疗。（腰者肾之府。转摇不能。肾将惫矣。膝者筋之府。屈伸不能。行则偻俯。筋将惫矣。香港脚不肿者为干香港脚。肿者为湿香港脚。）赤白泻痢能止。蛊牙风痛。煎汤漱之能愈。疳蚀疥疮。磨汁涂之能消。目赤肤翳。浸水洗之能退。一皆风祛湿散之力。用者须审病自外至则可。若风自内成。未可妄用。须随症酌治可耳。

上一页：冰片
下一页：皂角


皂角 《本草求真》

皂角

（乔木）宣导风痰窍塞

皂角（专入肝。肺大肠）。辛咸性燥。功专通窍。故凡风邪内入而见牙关紧闭。口噤不语。胸满喉痹。腹蛊胎结。风癞痰喘。肿满坚瘕囊结等症。用此吹之导之。则通上下之窍。煎之服之。则治风痰喘满。涂之擦之。则能散肿消毒。以去面上风气。熏之蒸之。则通大便秘结。烧烟熏之。则治 疮湿毒。（中风不省人事。不可滴水入喉。入则涎水系于心络而不去。即成废人。宜掐人中。用皂角末或半夏末吹入鼻中。有嚏则生。无嚏则死。不开再用开关散擦牙。熏鼻法熏鼻。及以苏合香丸牛黄丸至宝丹之类。相其寒热选用。如寒闭牙关则当用以苏合香丸。热闭牙关则当用以牛黄丸。但此止可施于中脏闭症。）然种类甚多。形如猪牙。名为牙皂。较之大皂。稍有不同。大皂则治湿痰更优。牙皂则治风痰更胜也。一种皂角刺。气味辛温。功治略同。但其锋锐。直透患处。溃散痈疽。及妒乳风疠恶疮。（经曰。风盛为疠。疠者恶也。脉主血。血热而杀疠之气袭之。则血脉凝泣。卫气不行。其气不清。故谓之疠。须用此直达病所。出风毒于营血中。）皂子治大便燥结。 存性用。（以辛能润之之义。由结本非火结。故辛则能以润之也！）恶麦冬。畏人参 苦参。皂角以肥浓多脂者良。炙酥烧灰用。肥皂气味辛温。亦治风温。及敷无名肿毒。去垢腻。（澡身盥面必用。）

上一页：海桐皮
下一页：肥皂荚


肥皂荚 《本草求真》

肥皂荚

（乔木）除风湿去肠胃垢腻

肥皂荚（专入肠胃）。生于六阳之盛。成于秋金之月。气味平温。有毒。不减皂荚皂刺之性。凡因肠胃素有垢腻。秽恶发于外。则为瘰 恶疮。肿毒泄于下。则为肠风下痢脓血。俱可用此以除。以其力能涤垢除腻。洁脏净府故也。是以痴病胜金丹。用此涌发。不使砒性留于肠胃。瘰 用此去核和药为丸。以追其毒。（治瘰 。用肥皂去核。入斑蝥在内。扎紧蒸。去斑蝥。加入贝母天花粉玄参甘草 牛蒡子 连翘为丸。白汤下。以腹痛为效。）且能澡身洗面。及疗无名痈肿。（集成云。恶疮用生肥皂。火 存性。用油腻粉调敷。奇疡恶毒。用生肥皂。去子弦及筋。捣烂。酽醋和敷。立效。）其子亦治大肠风秘。及头面霉疮有效。（霉疮。用核同猪胰子金银花 皂角刺芭蕉根雪里红五加皮土茯苓皂荚子白僵蚕 木瓜 蝉蜕白藓皮。又腊梨头疮。用皂去核填入沙糖。并巴豆二枚。扎定。盐泥固 存性。再入槟榔 轻粉六七分。研匀。香油调搽。先以汤洗净。拭干乃搽。一宿见效。）但其仁须炒研为用。庶于肾气不伤。

上一页：皂角
下一页：虎骨


虎骨 《本草求真》

虎骨

（兽）入肝搜风补骨壮筋

虎骨（专入肝）。味辛微热。号为西方之兽。通气于金。风从虎。虎啸风生。风属木。虎属金。木为金制。故可入骨搜风。按五味惟辛为散。而骨又能入骨散风。故书载能强筋健骨。定痛辟邪。能治风痹拘挛疼痛。惊悸癫痫。犬咬骨鲠。然虎之一身节节气力。皆出前足。故膝胫为胜。而前左胫尤良。以卧必用左胫为枕也！虎死而胫 立不仆。是骨胜于他骨百倍。借其气之有余以补其力之不足。其功自尔立见。若腰脊痛者。当用脊骨。骨以黄润为是。若中箭药。其骨必有微黑。不可入药。虎睛能治狂邪。酒浸炙干用。虎肚能治反胃吐食。（汪昂云。虎肚丸止有宜于食膈。若寒膈气膈痰膈。恐难见功。）虎爪尤主辟邪杀鬼。虎牙尤治犬咬。用骨捶碎。去髓涂酥。或酒或醋炙。各随方法入药。

上一页：肥皂荚
下一页：山甲


山甲 《本草求真》

山甲

（龙兽）通经达络破肺气行肝血

山甲（专入肝肺胃）。咸寒善窜。其性穴山而居。寓水而食。惟其善窜。所以通经达络。无处不到。且能入肝与胃。而治惊啼悲伤。大肠蚁 。（弘景曰。山甲能陆能水。日中出岸。张开鳞甲如死状。诱蚁入甲。即闭而入水。开甲蚁皆浮出。因接而食之。汪昂曰。有妇人项下忽肿一块。渐延至颈。偶刺破。出水一碗。疮久不合。此蚁漏也。缘饭中误食蚁得之。）外治疮疡痈肿。下乳发痘之需。（谚云。穿山甲。王不留。妇人吃了乳长流。）总因善走之功。而为行气破血之药耳！（刘伯温多能鄙事云。凡油笼渗漏。剥山甲里面肉靥投入。自至漏处补住。又永州记云。此物不可于堤岸杀之。恐血入土。则堤岸渗漏。观此性之走窜可知。）

故或烧灰。敷毒即消。同五积散加全蝎葱姜煎服。则治风湿冷痹。而见上下强直。痛不可忍。同木香 自然铜捣末酒调。以治乳痈肿。同 皮豆蔻仁为末汤下。以治气痔来脓。及破水湿疟邪。并察患在某处。即以某处之甲用之。尤臻奇效。尾脚力更胜。然总破气败血。其力峻猛。虚人切戒投服。如鼍而短。似鲤有足。或生。或烧炙。醋炙。童便炙。油煎土炒。随方用。

上一页：虎骨
下一页：麝香


麝香 《本草求真》

麝香

（兽）逐风逐滞开关利窍

麝香（专入经络肌肉）。辛温芳烈。开关利窍。无处不到。如邪气着人淹闭不起。则关窍闭塞。登时眼翻手握。僵仆昏地。故必用此辛香自内达外。则毫毛骨节俱开。而邪始从外出。是以邪鬼精魅。三虫诸毒。皆能治也。诸风诸气闭之关窍。而不用此驱除。则病安祛。但不可过为用耳。（麝香气味香窜。用以开关利窍。必其脉症俱实。方可用耳。如严用和所谓中风宜用。是为实中风邪者设法。若非中类中。宁堪用乎？东垣云。风在骨髓者宜用。若风在肌肉用之。为引风入骨。如油入面。故用自属不合耳。非云严氏是而李氏非也。总在临症能分虚实。及识病之浅深耳。）至于妇人难产堕胎。尤善。小儿惊痫客忤。镇心安神。鼻塞不闻香臭。服此即开。目疾内翳。点此即除。痔漏恶疮。面黑斑疹。暨鼠咬虫伤成疮。用麝封固即愈。痘疮闻之则靥。服之即发。药之辛香。虽同冰片。然冰片入口。贴肉即冷。稍顷热性即发。不似麝香香气栗烈。入耳与肉而不冷耳。欲辨真假。须于火炭上有油滚出而成焦黑者。此即肉类属真。若假则化白灰而为木类也。（杲曰。麝香入脾治肉。牛黄入肝治筋。冰片入肾治骨。）研用。凡使麝香。用当门子尤妙。忌蒜不可近鼻。防虫入脑。（麝见人捕而剔其香为生香。最佳。剔处草木皆黄。但市人或插荔枝核以伪之。）

上一页：山甲
下一页：白花蛇


白花蛇 《本草求真》

白花蛇

（龙）搜风定搐

白花蛇（专入肝肾）。何以名为搜风定搐之品。不知蛇善数蜕。如风之善行数变。此蛇性窜尤急。又食石南藤。其藤辛苦治风。故能内走脏腑。外彻皮肤。透骨搜风。截惊定搐。并治风湿瘫痪。（筋脉弛纵坦然不举谓瘫。气血涣散不用为痪。）大疯疥癞。若阴虚血少。内热生风者。非其所宜。凡用蛇同糯米并曲造酒。服酒时切忌见风。并于开坛时须避其气。免致面目浮肿。以其峻厉之气。先有犯其清道也。疠风用大枫子仁服此而无效者。以其大枫子气燥伤血。服此血益受伤也！出衢州。龙头虎口。黑质白花。胁有二十四方胜。腹有念珠斑。尾有佛指甲。虽死而眼光不枯。他产则否。头尾有毒。各去三寸。亦有单用头尾者。酒浸三日。去尽皮骨。大蛇一条。只得净肉四两。乌梢蛇性善。不噬物。无毒。功用亦同。（眼光至死不枯。以尾细能穿钱者佳。重七钱至一两者为上。十两至一镒者中。大者力减。去头与皮骨。酒煮或酥炙用。）

上一页：麝香
下一页：蛇蜕


蛇蜕 《本草求真》

蛇蜕

（龙）辟恶杀蛊解毒

蛇蜕（专入肝。兼行皮肤）。味甘而咸。气平无毒。凡治小儿惊痫风毒等症。无不用此为主。盖此具有四能。一则性善辟恶。而凡邪魅蛊毒者不敢近。以其饮风吸露。气极清虚故也。二则性能。而凡惊痫癫仆。偏正头风。喉舌诸疾者皆能除。以其性极走窜。力能故也。三则性能杀蛊。而凡恶毒痔漏疥癣。无不用之即效。以其此属毒物。以毒攻毒故也。四则能去皮肤之疾。而凡眼目翳膜。胎衣不下。得此即为解脱。以其气以类聚。即从其类以除也。色白如银者佳。皂次。水洗净。或酒或醋。或蜜浸炙黄。或烧灰存性。或盐泥固。各随本方。

上一页：白花蛇
下一页：全蝎


全蝎 《本草求真》

全蝎

（卵生）散肝血分风热治胎风发搐

全蝎（专入肝）。味辛而甘。气温有毒。色青属木。故专入肝祛风。（诸风眩掉。皆属于肝。）

凡小儿胎风发搐。大人半边不遂。口眼 斜。语言蹇涩。手足抽掣。疟疾寒热。耳聋带下。皆因外风内客。无不用之。故方书有用蝎尾膏以治胎风发搐。内用蝎梢二十一枚。入麝香少许屡效。又用牵正散以治口眼 斜。用全蝎同白附僵蚕。为末酒服甚效。又有同羌活 柴胡 当归生地。名丁香 柴胡汤。以治月事不调。寒热带下。亦许蝎以散血分之风热耳。但带下非风非热不用。并一切内虚似风等症切忌。全用去足焙。或用尾。尾力尤紧。形紧小者良。忌蜗牛。（被蝎伤者。涂蜗牛即解。）

上一页：蛇蜕
下一页：蜈蚣


蜈蚣 《本草求真》

蜈蚣

（湿生）入肝祛风通瘀散热解毒

蜈蚣（专入肝）。本属毒物。性善啖蛇。故治蛇症毒者无越是物。（蜈蚣本能刺蛇。）且其性善走窜。故瘟疫鬼怪得此则疗。又其味辛。辛则能以散风。故凡小儿惊痫风搐。脐风噤口。得此入肝则治。（炙末。猪乳调治。）又其性温。温则能以疗结。故凡瘀血堕胎。心腹寒热结聚。得此则祛。至于瘰 便毒等症。书载能以调治（如趾甲内有恶肉突出。俗名鸡眼睛。用蜈蚣焙干为末敷上。以南星末醋调敷围四处。）亦是以毒攻毒之意耳！赤足黑头者佳。火煨用。畏蜘蛛蜒蚰（蜘蛛蜒蚰之路。蜈蚣不敢经过。触着即死。被蜈蚣咬者。但捕蜘蛛置咬处。自吸其毒。蜘蛛放水中吐而活之。）鸡屎桑皮盐。（中蜈蚣毒。以桑汁盐蒜涂之即愈。）

上一页：全蝎
下一页：蝉蜕


蝉蜕 《本草求真》

蝉蜕

（化生）轻虚入肝散风

蝉蜕（专入肝。兼入皮肤）。止一虫壳。味甘气寒。如何主治甚多。盖蝉本木余气所化。饮风露而不食。其言能治肝经风热者。因体气轻虚而味甘寒之意也。其言能治妇人生子不下。及退翳膜侵睛 肉满 者。因其性有善脱之意也。其言能治皮肤疮疥瘾疹者。以其所取在壳之意也。（皮以治皮意。时珍曰。治皮疮疡风热。当用蝉蜕。治脏腑经络。当用蝉身。各从其类也。）其言能治中风不语者。以其蝉声清响之意也。（声以通声。）其言能治小儿夜啼者。以其昼鸣夜息之意也。古人立药治病。何在不有义存。惟在人细自审用耳！色黑而大者良。入药洗去泥土翅足。浆水煮。晒干用。（攻毒全用。）

上一页：蜈蚣
下一页：散湿


散湿 《本草求真》

散湿

经曰。半身以上。风受之也。半身以下。湿受之也。然有湿不下受。而湿偏从上感。则湿又当上治。盖湿无风不行。如风在上。其湿从风以至者。则为风湿。是风是湿。非散不愈也。湿值于寒。寒气凛冽。其湿由寒至者。则为寒湿。是寒是湿。亦非由散不除也。且有好食生冷。留滞肠胃。合于两露感冒。留结不解。随气胜复。变为寒热。以致头重如裹。皮肉筋脉。皆为湿痹。则不得不从开发以泄其势。然散湿之药不一。有止就湿而言散者。如苍术之属是也。有因风湿而言散者。如白芷 羌活 独活 防风寄生葳蕤秦艽巴戟狗脊灵仙海桐皮草苍耳子萆 茵芋之属是也。有就寒湿而言散者。如五加皮天雄蔓荆子 僵蚕 细辛之属是也。有兼风热而言散者。如芜荑之属是也。有就热湿而言散者。如香薷之属是也。有就痰湿而言散者。如半夏之属是也。至湿而在胸腹。症见痞满。宜用川朴以散之。湿在肌肉。症见肤肿。宜用排草以洗之。湿在肠胃。挟风而见拘挛痹痛。宜用秦艽以除之。湿在筋骨而见头面不利。宜用蔓荆子以治之。此皆就表就上。受湿论治。故以散名。若使湿从下受。及已内入为患。则又另有渗湿泻湿诸法。而非斯药所可统而归之也。

上一页：蝉蜕
下一页：苍术


苍术 《本草求真》

苍术

（山草）升阳发汗除郁

苍术（专入脾）。甘苦辛烈。气温无毒。虽有升阳散郁。发汗除湿。（杨氏家验方。男子妇人因食生熟物。留滞肠胃。遂至生虫。久则好食生米。否则终日不乐。及至憔悴萎黄。饮食不思。用苍术一味为丸而愈。益昌伶人刘清啸一娼名曰花翠。年逾笄。病此。惠民局监赵尹以此治之。两旬而愈。盖生米留滞肠胃。受湿则谷不磨而成此疾。故用苍术去湿暖胃消谷。）

燥痰（许叔微本事方云。予患饮癖三十年。遍求名医不效。自揣必有癖囊。如水之有科臼。不盈科不行。但清者可行。而浊者停滞。无路以决之。故积至五七日必呕而去。脾土恶湿。而水则流湿。莫如燥脾以去湿。崇土以填科臼。乃悉屏诸药。只以苍术一味。同枣肉为丸。忌桃李雀肉而疾除。）辟恶。（时珍曰。陶隐居言术能除恶气。弥灾诊。故今病疫及岁旦。人家往往烧苍术以辟邪气。夷坚志载江西一士人为阴气所侵。或曰。君必当暴泄。但多服平胃散为良。中有苍术能去辟也。）治肿之功。然甘味少而辛苦重。不似白术性禀中和。直固清阳中气之为妙耳。故同香附则为散郁而气平。（苍术能径入诸经。疏泄阳明之湿。通行敛涩。香附乃阴中快气之药。一升一降。故郁散而平。）同黄柏则能治下部湿热。（黄柏味苦。苦胜热。故可以去湿中之热。苍术性燥。燥胜湿。故可以去热中之湿。两者相需妙用。故其方呼为二妙。）同大枣则能治胁下饮 。（用枣始能固中也。）同二陈加白术升柴。则能以治脾湿下流。肠风带浊。（带浊有寒有热。有痰有气。有风有湿各异。须要审症辨用。）然必禀体肥盛多湿者始宜。若形瘦多火切忌。至云服能轻身长生。不过因其湿去之谓。岂真能入仙境之地哉？（本草多有长生不老之说。欺世惑民。以致药品真义不出耳。）出茅山。坚小有朱砂点者良。糯米泔浸焙干。同芝麻炒以制其燥。防风 地榆为使。

上一页：散湿
下一页：浓朴


浓朴 《本草求真》

浓朴

（乔木）散脾胃湿满

浓朴（专入脾胃）。辛苦。书言同枳实 大黄。即承气汤。则于实满能泻。同苍术橘皮。即平胃散。则于湿满能除。同解利药。则于伤寒头痛可治。同泻痢药。则于肠胃能浓。大抵气辛则散。故于湿满则宜。味苦则降。故于实满则下。（经曰。太阴所至为中满。又曰。诸湿肿满。皆属于脾。诸胀腹大。皆属于热。又曰。清气在下。则生飧泄。浊气在上。则生 胀。治宜察其腹满而痛者属实。腹满不痛者属虚。腹满不减。按之愈痛者。属实。腹满时减。按之不痛者。属虚。腹满而见散漫不实。兼有倦怠嗳气饱闷等症。则为胃气有亏。腹满而见光亮不暗。按则汨汨有声。及无燥渴等症。则为水邪内结。腹满而见大便不坚。时结时溏。溏则稍减。结则渐加。小便清利。甚则浑白如泔。其脉缓大而滞气日益甚。则为气虚不摄。但腹满属热者少。而属寒者多。今人治胀。非属牵牛商陆利水通道。即属浓朴枳实破气通结。殊为可惜。）今人不解。误以书载浓朴益气。及浓肠胃数语。不论虚实辄投。讵知实则于气有益。虚则于气无损乎？实则肠胃可浓。虚则肠胃不薄乎？（震亨曰。习以成俗。皆谓之补。哀哉！）至云破血杀虫。亦是气行而血自通。味苦而虫则杀之意。凡书表药功能。总是由药气味勘出。非是别药着治以自逞其意见也。朴即榛树皮。以肉浓紫色者良。去粗皮。姜汁炒用。（即干姜为使意。）恶泽泻硝石寒水石。忌豆。犯之动气。

上一页：苍术
下一页：秦艽


秦艽 《本草求真》

秦艽

（山草）除肠胃湿热兼除肝胆风邪止痹除痛

秦艽（专入肠胃。兼入肝胆。）苦多于辛。性平微温。凡人感冒风寒与湿。则身体酸痛。肢节烦疼。拘挛不遂。如风胜则为行痹。（痹兼三气皆有。兹止就其胜者而言。）寒胜则为痛痹。湿胜则为着痹。痹在于骨则体重。痹在于脉则血涩。痹在于筋则拘挛。痹在于肉则不仁。痹在于皮则肤寒。至于手足酸疼。寒热俱有。则为阳明之湿。潮热骨蒸。则为阳明之热。推而疸黄便涩。肠风泻血。口噤牙痛。（上龈属胃。下龈属大肠。秦艽能除风湿牙痛。）亦何莫不由阳明湿热与风所成。用此苦多于辛。以燥阳明湿邪。辛兼以苦。以除肝胆风热。实为祛风除湿之剂。（风除则润。故秦艽为风药中润剂。湿去则补。故秦艽为散药中补剂。圣惠方治急痨烦热。身体酸疼。用秦艽 柴胡一两。甘草五钱。为末。每服三钱。白汤调下。治小儿骨蒸潮热。减食瘦弱。用秦艽炙甘草各一两。每用一二钱。水煎服之。加薄荷叶五钱。）然久痛虚羸。血气失养。下体虚寒。酸疼枯瘦。小便利者。咸非所宜。形作罗纹相交。长大黄白。左纹者良。右纹勿用。菖蒲为使。畏牛乳。

上一页：浓朴
下一页：蔓荆子


蔓荆子 《本草求真》

蔓荆子

（灌木）散筋骨间寒湿除头面风寒

蔓荆子（专入膀胱。兼入胃肝。）辛苦微温。书言主治太阳膀胱。兼理足阳明胃足厥阴肝。缘太阳本属寒水之经。因风邪内客。而致巅顶头痛脑鸣。（太阳脉络于脑。）肝属风脏。风既内犯。则风必挟肝木上侵。而致泪出不止。（目为肝窍。）筋藉血养。则血亦被风犯。而致筋亦不荣。齿亦不坚矣！（齿者骨之余。上龈属足阳明。因下龈属手阳明大肠。风热上攻则痛。）

（口鼻耳目二阴）蔽塞而病斯剧。蔓荆体轻而浮。故既可治筋骨间寒热。而令湿痹拘急斯去。气升而散。复能祛风除寒。而令头面虚风之症悉治。且使九窍皆利。白虫能杀。是亦风寒湿热俱除之一验耳。但气虚血虚等症。用此祸必旋踵。不可不知。去膜酒蒸炒。或打碎用。恶乌头石膏。

上一页：秦艽
下一页：散热


散热 《本草求真》

散热

热自外生者宜表宜散。热自内生者宜清宜泻。热自外生而未尽至于内者宜表宜散。热自内成而全无表症者宜攻宜下。凡人感冒风寒。审其邪未深入。即当急撤其表。俾热仍从表解。不得谓热已成。有清无散。而不用表外出也。第热之论乎散者。其法不一。有止就热以言散者。如升麻之升诸阳引热外出。干葛之升阳明胃气引热外出。柴胡之升少阳胆热外出。淡豆豉之升膈热外出。夏枯草之散肝热外出。野菊花之散肝肺热外出也。有合风热以言散者。如辛夷能散肺经风热。冰片能散骨蒸风热。木贼能散肝胆风热。蕤仁 决明子 炉甘石 薄荷能散肝经风热也。有合湿热而言散者。如芜荑能散皮肤骨节湿热。香薷能散肺胃心湿热是也。有就风火热毒而言散者。如蟾蜍蟾酥之能升拔风火热毒外出是也。有就血热而言散者。如锻石能散骨肉皮肤血热。谷精草能散肝经血热也。至于热结为痰。有藉吐散。如木鳖则能引其热痰成毒结于胸膈而出。瓜蒂则能引其热痰结于肺膈而出。胆矾则能引其风热之痰亦结在膈而出也。若使表症既罢。内症已备。则又另有法在。似无庸于琐赘。

上一页：蔓荆子
下一页：升麻


升麻 《本草求真》

升麻

（山草）升阳

升麻（专入脾胃。兼入肺大肠）。似与葛根一类。但此辛甘微苦。能引葱白入肺。发散风寒出汗。引石膏能治阳明顶巅头痛齿痛。引参耆能入脾胃补脾。且同柴胡能引归耆白术甘温之药。以补卫气之散。而实其表。并治一切风陷下痢。（后重里急。症不一端。有应用承气大下者。有应用升柴上升者。要在辨症明确。以识升降之宜耳。不得概以升举为事也！）久泄（经曰。清气在下。则生飧泄）。脱肛。足寒阴痿。暨蛊毒精鬼。（阳升则阴散。）与一切风热斑疹。（斑疹有虚有实。须审兼症以治。汪昂曰。成朵如锦纹者为斑。隐隐见红点者为疹。盖胃热失下。冲入少阳。则助相火而成斑。冲入少阴。则助君火而成疹。）疮毒靡不随手辄应。以升其阳而散其热。俾邪尽从外解。而浊自克下降。故又曰能以解毒。不似葛根功专入胃升津解肌。而不能引诸药以实卫气也。但升麻佐于葛根。则入阳明升津解肌有效。同柴胡升气。则柴能升少阳肝经之阳。升麻能升阳明胃经之阳。一左一右。相需而成。（时珍曰。大抵人年五十以后。其气消者多。长者少。降者多。升者少。秋冬之令多。而春夏之令少。若禀受弱而有诸般阳虚等症者。并宜以升阳等药活法治之。）但阴火动。及气虚汗出切忌。（朱肱活人书言犀角地黄汤。如无犀角。可用升麻以代。意在引药以入阳明耳。朱二允言犀角地黄汤不宜用升麻以代犀角。意在升麻能引阴血上涌。二者见解俱是。但须察其病气浅深。脏气偏纯。以明治之得失。）里白外黑。紧实者良。名鬼脸升麻。细削。皮青绿色。谓鸡骨升麻。去须芦。蒸曝用。入补剂。蜜水炒用。

上一页：散热
下一页：葛根


葛根 《本草求真》

葛根

（蔓草）入胃升阳解肌退热生津

葛根（专入胃。兼入脾）。辛甘性平。轻扬升发。能入足扬明胃经鼓其胃气上行。生津止渴。（汪昂曰。风药多燥。葛根独能止渴者。以其能升胃气入肺而生津耳。）兼入脾经开腠发汗。（脾主肌肉。）解肌退热。缘伤寒太阳病罢。传入阳明。则头循经而痛。胃被寒蔽。而气不得上升。入肺则渴。胃主肌肉。气不宣通则热。故当用此以治。俾其气升津生。肌解热退。（因其体轻故解肌。因其气升故生津。）而无复传之势矣！（时珍曰。本草十剂云。轻可去实。麻黄 葛根之属。盖麻黄乃太阳经药。兼入肺经。肺主皮毛。葛根乃阳明经药。兼入脾经。脾主肌肉。所以二味药皆轻扬发散。而所入迥然不同也。绣曰。麻黄入肺而不入脾。因其中空象肺之故。葛根入脾而不入肺。因其体轻蔓延。周身通达象肌之故。）但葛根一味。必其于头额侠之处（阳明经行于面额）。痛如刀劈。方谓邪传阳明。其药可用。（张元素曰。头颅痛如刀破。乃阳明中风。可用葛根葱白汤。）若使未入阳明。又是引邪内入。不可用也。即邪在于太阳而略见于阳明。则以方来之阳明为重。故必用葛根以绝其路。（仲景治太阳阳明合病桂枝汤加葛根 麻黄。又有葛根 黄芩 黄连解肌汤。是用以断太阳阳明之路。非太阳药也。）若使阳明症备。而止兼有太阳。则又以未罢之太阳为重。故又不用葛根。且阳明主肌肉者也。而用干葛大开肌肉。则津液尽从外泄。恐胃愈燥而阴立亡。至于疹痘未发。则可用此升提。酒醉则可用此解酲。火郁则可用此升散。但亦须审中病辄止。（如丹溪云。治疟无汗要有汗。散邪为主带补。有汗要无汗。扶正为主带散。若阳疟有汗。加参耆以敛之。无汗加芩葛苍术以发之。）不可过用。以致胃气有伤也。（如丹溪云。斑疹已见红点。不可更服升葛汤。恐表虚反增斑烂。）

上一页：升麻
下一页：柴胡


柴胡 《本草求真》

柴胡

（山草）入足少阳胆升阳解热和表

柴胡（专入胆）。味苦微辛。气平微寒。据书载治伤寒热传足少阳胆。缘胆为清净之府。无出无入。邪入是经。正在表里之界。汗吐与下当禁。惟宜和解。故仲景之治伤寒邪入少阳。而见寒热往来。胁痛耳聋。（少阳卫于身侧。其脉循胁通耳。邪由阳明而传少阳。故必口苦咽干。胁痛耳聋。寒热往来。脉则尺寸俱弦。）妇人热入血室。用之以泄其邪。（冲为血海。血海即血室也。凡冲男女皆有。惟妇人所主在血。故病多犯于此。柴胡在表可解经邪。在里可解血热。）胎前产后。小儿痘疹。五疳羸热诸疟。（先寒后热谓寒疟。先热后寒谓温疟。但热不寒谓瘅疟。亦谓温疟。寒多热少谓牡疟。）并痈疽疮疡。咸宜用之。（喻嘉言曰。其寒热所主之往来。适在少阳所主之地。偏阴则多寒。偏阳则多热。即其纯热无寒而为瘅疟温疟。纯寒无热而为牡疟。要皆自少阳而造其极。补偏救弊。亦必返还少阳之界。阴阳两协于和而后愈也。施汗吐下之法以治实热。施和温之法以治虚寒。无非欲致其和平耳。疟邪如傀儡。少阳则提傀儡之线索。操纵进退。一惟少阳主张。宁不恢恢乎有余刃耶？汪昂曰。疟之不离乎少阳。犹咳之不离肺也！）若病在太阳。用之太早。犹引贼入门。病在阴经。用之则重伤其表。必得邪至少阳而药始可用矣。（李士材曰。疟非少阳经。慎用。）至云能治五痨。必其诸脏诸腑。其痨挟有实热者。暂可用此解散。（实热是外邪内郁而实。）真虚而挟实热。亦当酌其所宜。虽引清阳之气左旋上行。然升中有散。若无归耆同投。其散滋甚。虚热不可寒。血衰火毒者不可燥。岂容误哉？（识此三弊。则用柴胡不致有误。宗 曰。经验方中治劳热青蒿煎。用柴胡止合宜尔。服之无不效。热去即须急止。若或无热。得此愈甚。虽至死人亦不怨。目击甚多。日华子又谓补五痨七伤。药性论亦谓治痨乏羸瘦。若此等病苟无实热。医者执而用之。不死何待。时珍曰。冠氏不分脏腑经络有热无热。乃谓柴胡不治劳乏。一概摈斥。殊非通论。）兼之性滑善通。凡溏泄大便者。当善用之。热结不通者。当佐当归 黄芩以投。差无误耳。是以阴虚火炎。骨蒸劳热。肾虚泄泻。书载不应服。解散宜北柴胡。虚热宜海阳软柴胡为良。酒炒用。半夏为使。恶皂荚。畏女菀藜芦。（时珍曰。行手足少阳。以黄芩为佐。行手足厥阴。以黄连为佐。）

上一页：葛根
下一页：香薷


香薷 《本草求真》

香薷

（芳草）宣散三伏湿热

香薷（专入脾胃心）。气味香窜。似属性温。并非沉寒。然香气既除。凉气即生。所以菀蒸湿热。得此则上下通达。而无郁滞之患。搏结之阳邪。得此则烦热顿解。而无固结之弊矣。是以用为清热利水要剂。然必审属阳脏。其症果属阳结。而无亏弱之症者。（气亏血弱。）用此差为得宜。若使禀赋素亏。饮食不节。其症有似燥渴而见吐泻不止者。用此等于代茶。宁无误乎？（时珍曰。世医治暑病。以香薷散为首药。然暑有乘凉饮冷。致阳气为阴邪所遏。遂病头痛发热恶寒。烦躁口渴。或吐或泻。或霍乱者。宜用此药以发越阳气。散水和脾。若饮食不节。劳役作丧之人伤暑。大热大渴。汗泄如雨。烦燥喘促。或泻或吐者。乃劳倦内伤之症。必用东垣清暑益气汤人参白虎汤之类以泻火益元可也。若用香薷之药。是重虚其表而又济之以热矣。盖香薷乃夏月解表之药。如冬月之用麻黄。气虚者尤不可多服。而今人不知暑伤元气。不拘有病无病。概用代茶。谓能辟暑。真痴人说梦也。）今人但知暑即是热。热即是暑。（暑为阴症。热为阳症。经曰。气盛身寒。得之伤寒。气虚身热。得之伤暑。故中暑宜温散。中热宜清凉。）暑热混为一气。而不知暑属何形。热属何象。（暑阴热阳。）暑何因是而名。热何因是而号。暑何因何体气而至。（体阴召暑。）热何因何体气而召。（体阳召热。）暑何用于香薷不宜。（气虚伤暑。再加香薷散气。是益虚矣。）热何用于香薷则效。（热因邪郁。散邪而热自除。）其中旨趣。在人领会。未可为粗心人道也。陈者良。宜冷服。（时珍曰。热服令人泻。）

上一页：柴胡
下一页：淡豆豉


淡豆豉 《本草求真》

淡豆豉

（造酿）升散膈上热邪

淡豆豉（专入心肺。）本于黑豆蒸 而成。按其味苦气寒。（陈藏器曰。豆性平。炒熟热。煮食寒。作豉冷。）似属苦降下行之味。而无升引上行之力也。然经火蒸 。味虽苦而气则馨。气虽寒而质则浮。能升能散。故得葱则发汗。得盐则引吐。得酒则治风。得韭则治痢。得蒜则止血。炒熟又能止汗。是以邪在上而见烦燥。头痛满闷。懊 不眠。发斑呕逆者。合于栀子。则能引邪上吐。不致陷入。而成内结之症也。然必江右制者方堪入药。按古制豉法。用黑大豆水浸一宿。淘净蒸熟。摊匀蒿覆。候上黄衣。取晒簸净。水拌干湿得所。安瓮中筑实。桑叶盖。浓泥封。晒七日。取出曝一时。又水拌入瓮。如此七次。再蒸去火气。瓮收用。

上一页：香薷
下一页：吐散


吐散 《本草求真》

吐散

邪在表宜散。在里宜攻。在上宜吐。在中下宜下。反是则悖矣！昔人谓邪在上。因其高而越之。又曰。在上者涌而吐之是也。但吐亦须分其所因所治以为辨别。如常山蜀漆。是吐积饮在于心下者也。藜芦皂白二矾桔梗芦皂角。是吐风痰在于膈者也。生莱菔子是吐气痰在于膈者也。乌尖附是吐湿痰在于膈者也。胡桐泪是吐肾胃热痰上攻于膈而见者也。栀子瓜蒂。是吐热痰聚结于膈而成者也。砒石是吐寒痰在于膈者也。至于膈有热毒。则有木鳖青木香以引之。痰涎不上。则有烧盐以涌之。但吐药最峻。过用恐于元气有损。况砒石木鳖。尤属恶毒。妄用必致生变。不可不慎。

上一页：淡豆豉
下一页：常山


常山 《本草求真》

常山

（毒草）吐心下疟痰积饮

常山（专入心下。）辛苦而寒。有毒。功专引吐行水。为除疟疾老痰积饮要药。盖疟无不挟痰挟热以成。然亦有风痰寒热食气之分。（风痰宜于星乌。寒痰宜于姜附。热痰宜于贝母。食痰宜于楂曲。气痰宜于乌药。痰在膈上经络。非吐不解。痰在四肢皮里膜外。非姜汁竹沥不达。痰在胁下。非白芥子不除。痰在骨节眼黑步艰。非萆 苦参不祛。痰在手臂肩背酸痛。非导痰加姜黄 木香 桂枝不和。痰在肠胃实结。非用下药不愈。）治须分其阴阳虚实表里以定。如疟果因伤寒寒热。及时气温疫。而致黄涎聚于胸中。心下牢固不解。则当用此引吐。然亦须在发散表邪。及提出阳分之后而用之。其用又当审其所见部位。及药佐使以治。如常山得甘草则吐。水在上焦者宜之。得乌梅山甲则入肝。水在胁下者宜之。得大黄则利水。邪热交结而成内实者宜之。得小麦竹叶则入心。得秫米麻黄则入肺。得龙骨附子则入肾。得草果 槟榔则入脾。然此阴毒之草。其性悍暴。虽有破瘴逐饮之能。而亦终损真气。所以仲景治疟方中。从无及此。（经曰。太阴在泉。湿胜所淫。民病积饮。又曰。岁土太过。雨湿流行。甚则饮发。盖饮有五。流于肺为支饮。于肝为悬饮。于心为伏饮。于经络为溢饮。于肠胃为痰饮。）而夏伤于暑。秋必瘅疟。及疟在三阴。元气虚寒人。则常山等药皆为戈戟。或问吐药甚多。何以疟疾必用常山蜀漆？盖以常山性兼逐疫。疟疾本于湿疫。故于常山蜀漆则宜。犹之瓜蒂乌附尖莱菔子藜芦皆为吐剂。而瓜蒂则止宜于热痰。乌尖附则止宜于湿痰。莱菔子则止宜于气痰。藜芦则止宜于风痰也。酒浸炒用。根即蜀漆。功用略同。但苗性轻扬。其于上焦邪结。治之更宜。

上一页：吐散
下一页：藜芦


藜芦 《本草求真》

藜芦

（毒草）吐风痰在膈

居。盖缘苦虽属降。而亦善涌。藜芦辛少苦多。故能入口即吐。是以风痰膈结。而见咳逆上气者。当用是药以投。使其膈部之邪。悉从上出也。但此宜作散剂以投。（散可达上。）切勿汤药以服。（儒门事亲云。一妇病风痫。初一二年一作。后渐日作。甚至一日数作。求死而已。值岁大饥。采百草食。见野草若葱。采蒸饱食。觉不安。吐胶涎数日。约一二斗。汗出如洗。甚昏困。后遂轻健如常人。以所食是葱访人。乃憨葱苗。即藜芦是已。时珍曰。我朝荆和王妃刘氏。年七十。中风不省。牙关紧闭。先考太医吏目月池翁诊视。药不能入。不获已打去一齿。浓煎藜芦汤灌之。少顷噫气。遂吐痰而苏。药勿瞑眩。厥疾勿瘳。诚然。）至于肠 泄痢如何。书载克治亦是因吐除其实积。积去而利与 亦可止矣！吐虽等于常山瓜蒂乌附尖莱菔子。但常山则吐疟痰。瓜蒂则吐热痰。乌附尖则吐湿痰。（亦吐风痰。）此则专吐风痰者也。况此气善通顶。治喉痹及鼻中息肉。为末吹效。然亦并非得已。即有中蛊等毒。及或老痰积块。止可借其宣泄。切勿沾口以自损其津液耳。取根去头用。黄连为使。反细辛芍药诸参。恶大黄。畏葱白。（服葱汤。吐即止。）

上一页：常山
下一页：木鳖


木鳖 《本草求真》

木鳖

（蔓草）木鳖子引吐热毒从痰外出。番木鳖引吐热涎逆流而上

木鳖（专入外科外治）。本有二种。一名土鳖。有壳。一名番木鳖。无壳。木鳖味苦居多。甘辛略带。诸书皆言性温。以其味辛者故耳。究之性属大寒。狗食即毙。人若误用。中寒口噤。多致不救。常有因病错用而毙者矣！故其功用多从外治。如肿毒乳痈痔漏肿痛喉痹。用此醋漱于喉间。引痰吐出。以解热毒。不可咽下。或同朱砂艾叶卷筒。熏疥杀蛊最效。或用麻油熬擦癣亦可。总不可入汤剂。以致寒毒内攻耳。番鳖（即马钱子）功与木鳖大同。而寒烈之性尤甚。所治热病喉痹。亦止可同山豆根青木香磨汁内含。使其痰涎引吐。逆流而上。不可咽下。斑疮入眼。可用番木鳖半个。轻粉 冰片 麝香为末。左目吹右耳。右目吹左耳。日吹二次即住。狗性大热。用此大寒内激。使之相反。立见毙耳。止入外科治疗。用时除油。

上一页：藜芦
下一页：胡桐泪


胡桐泪 《本草求真》

胡桐泪

（香木）

胡桐泪（专入胃。兼入肾）。苦咸大寒。专治咽喉热痛。齿 风疳。瘰 结核。缘此热盛于内。上攻口齿。发为诸病。非不用此味苦。则虫莫制。用此味咸。则坚莫除。用此大寒。则热莫解。经曰。热淫于内。治以咸寒。又曰。在高者。因而越之。可知大热大毒。必用大苦大寒以为引吐。方能以除。（颂曰。古方稀用。今治口齿家。为最要之物。）正俗所云有病病当之者是耳。但此不宜多服。恐其引吐不休。结如小石片者佳。（时珍曰。石泪入地受卤气。故其性寒能除热。其味咸。能入骨软坚。）木泪状如膏油。（系树脂流出者。）

上一页：木鳖
下一页：甜瓜蒂


甜瓜蒂 《本草求真》

甜瓜蒂

（ ）吐热痰在膈

甜瓜蒂（专入脾肺胃）。即俗名苦丁香是也。味苦气寒。有毒。盖此气味纯阴。功专涌泄。凡因热痰聚膈。而见面目浮肿。咳逆上气。皮肤水气。黄胆湿热诸症。则当用此调治。或兼他药同入涌吐。如仲景合赤小豆之酸甘。以吐胸中寒邪。金匮瓜蒂汤。以治中 无汗之类。（胸中者清阳之府。诸邪入胸皆阻。阳气不得宣达。以致胸满痞硬。斯非汗下可施。惟以瓜蒂极苦。赤小豆味酸。相须相益。能除胸中实邪。为吐剂中第一品也。）若不因其高而越。则为喘为嗽。势所必至。但非实热实症。不可轻用。

上一页：胡桐泪
下一页：莱菔子


莱菔子 《本草求真》

莱菔子

（荤辛）莱菔子生吐风痰炒熟下气定喘。菔根生用消痰除血熟用生痰助湿

莱菔子（专入脾肺）。气味甚辛。生用研汁。能吐风痰。有倒墙推壁之功。迅利莫御。若醋研敷。则痈肿立消。炒熟则下气定喘。消食宽膨。一生一熟。性气悬殊。菔根性亦类子。（生升熟降。）但生则克血消痰治痢。（汪昂云。夏月食其菜数斤则不患痢。秋月以菜叶摊屋瓦上。任霜雪打压。至春收之。煎汤饮。治痢得效。）熟则生痰助湿。以故火伤垂绝。用生莱菔汁灌之即苏。（方人避难。入石洞中。贼烧烟熏之。口含莱菔一块。烟不能毒。嚼汁擂水饮之亦可。）打扑损伤青紫。捣烂 之即散。煨熟擦摩冻瘃。二三日即和。偏头风取近蒂青色半寸许。捣汁滴鼻孔。左痛滴右。右痛滴左。左右俱痛。两鼻皆滴。滴后少倾。日滴一次。不过六七日。永不再发。欲令须发白者。以生地黄汁一升。合生莱菔汁饮之即白。伤血之验可征也。（生地黄凉血。莱菔汁破气。须发安得不白。是以人服何首乌 地黄者。切忌莱菔。犯之惟用生姜以制。）小儿瘤 游风。涂之即愈。并能消面毒。腐积。（腐浆见萝 不成。）

并解附子毒。但其性总属耗气伤血。故脾胃虚寒。食不化者。为切忌焉！子炒用。

上一页：甜瓜蒂
下一页：胆矾


胆矾 《本草求真》

胆矾

（石）吐风痰涎在膈

胆矾（专入肝胆。兼入肺脾）。又名石胆。产于铜坑之中。得铜精气而成。味酸而辛。气寒而涩。功专入胆。涌吐风热痰涎。使之上出。盖五味惟辛为散。惟酸为收。五性惟寒胜热。风热盛于少阳。结为痰垢。汗之气横而不解。下之沉寒而益甚。凡因湿热淫火。（提出病要）

见为阴蚀崩淋。寒热风痰毒瓦斯。结聚牢固。见为咽齿喉痹乳蛾。风热痰垢结聚。见为咳逆痫。目痛难忍。及金疮不愈。诸毒内闭胶结。见为虫痛牙疳。种种等症。服此力能涌吐上出。去其胶痰。化其结聚。则诸症悉除。故古人之治喉痹乳蛾。用米醋煮真鸭嘴胆矾为末。醋调探吐胶痰即瘥。又治紫白癜风。同牡蛎生研。醋调摩之即愈。又治胃脘虫痛。以茶清调胆矾末。吐之即除。又治马牙疳。红枣去核。入胆矾 赤。研末敷之。追出痰涎即效。百虫入耳。用胆矾和醋灌即出。（诸症皆因风热在膈。）按此功专涌吐。何书又言酸寒能收。不知书言。乃是取辛。收其热毒。上涌而出。非以收其入内。而不宣散出表之意也。（以散为收。）凡书所论药性。每有以收为散。以散作补。不为剖析明白。多有意义难明。以致用之者之误耳！磨铁作铜色者真。形似空青鸭色为上。（市人各以醋澡青矾伪之。）畏桂芫花 辛夷 白薇。（凡用吐法。宜先少服。不涌渐加之。仍以鸡羽撩之。不出。以 投之。不吐再投。且投且探。无不吐者。吐至瞑眩。慎勿惊疑。但饮冷水新水立解。强者可一吐而安。弱者作三次吐之。吐之次日顿快。其邪已尽。不快。则邪之引之未尽也。吐后忌饱食酸咸硬物干物肥油之物。并忌房室悲忧。）

上一页：莱菔子
下一页：温散


温散 《本草求真》

温散

热气久积于中。自当清凉以解。寒气久滞于内。更当辛温以除。故温散之味。实为中虚寒滞所必用也。然中界乎上下之间。则治固当以中为主。而上下亦止因中而及。是以温以守内而不凝。散以行外而不滞。并施。而病不致稍留于中而莫御矣！第不分辨明晰。则治多有牵混不清。如缩砂密木香 香附 干姜半夏胡椒 吴茱萸 使君子 麦芽松脂。皆为行气快滞之味。然缩砂密则止暖胃快滞。木香则止疏肝醒脾。香附米则止开郁行结活血通经。半夏则止开痰逐湿。干姜则止。胡椒则止温胃逐痰除冷。吴茱萸则止逐肝经寒气上逆肠胃。使君子则止燥胃杀虫。麦芽则止消谷磨食。松脂则止祛风燥湿。而有不相兼及者也。至于而兼及上。则有如荜茇之散胸腹寒逆。藿香之醒脾辟恶宽胸止呕。菖蒲之通心开窍醒脾逐痰。玄胡索之行血中气滞气中血滞。安息香之通活气血。各有专司自得之妙。而兼及下。则有如益智之燥湿逐冷缩泉。蛇床子之宣风燥湿。蒺藜之祛肝肾风邪。大小茴之逐肝肾沉寒痼冷。各有主治独得之趣。而兼通外。则有草果之温胃逐寒辟瘴辟疟。苏合香樟脑大蒜山柰 甘松排草之通窍逐邪杀鬼。白檀香之逐冷除逆以引胃气上升。良姜红豆蔻之温胃散寒。艾叶之除肝经沉寒痼冷以回阳气将绝。胡椒之通心脾小腹辟恶发痘。烟草之通气爽滞辟瘴除恶。白芥子之除胁下及皮里膜外之风痰。锻石之燥血止血散血。乌药之治气逆胸腹不快。各有其应如响之捷。而至通上彻下。则有如丁香之泄肺暖胃燥肾止呃。川椒之温脏除寒杀虫。各有气味相投之宜。若使独见于上。则有如草豆蔻之逐胃口上之风寒。止当心之疼痛。薰草之通气辟恶止痛。其效俱不容掩。且而独见于上下。则有如薤之通肺除痹。通肠止痢。其效又属不泯。其一。而气味各殊。治效各别。有不相同如此。然绣窃谓之味。其气兼浮而升。则其散必甚。之味。其气必沉而降。则其散甚微。其气既浮。而又表里皆彻。则其散更甚而不可以解矣！是以丁香白蔻之降。与于草豆蔻白檀之升。绝不相同。即与缩砂密之散。木香之降。亦且绝不相似。良姜气味过散。故止可逐外寒内入。而不可与干姜温内同比。藿香气味稍薄。故止可除臭恶呕逆。而不可与木香快滞并议。乌药彻上彻下。治气甚于香附。故为中风中气所必需。薤白气味辛窜。行气远驾木香。故为胸痹肠滞所必用。凡此是温是散。皆有义理。错综在人细为体会可耳！

上一页：胆矾
下一页：草豆蔻


草豆蔻 《本草求真》

草豆蔻

（芳草）逐胃口上风寒止当心疼痛

草豆蔻（专入脾胃）。辛热香散。功与肉蔻相似。但此辛热。燥湿除寒。性兼有涩。不似肉蔻涩性居多。能止大肠滑脱不休也。又功与草果相同。但此止逐风寒客在胃口之上。症见当心疼痛。不似草果辛热浮散。专治瘴疠寒疟也。故凡湿郁成病而见胃脘作疼。服之最为有效。若使郁热内成。及阴虚血燥者。服之为大忌耳。（时珍曰。草豆蔻治病。取其辛热浮散。能入太阴阳明。除寒燥湿。开郁化食之力而已。南地卑下。山岚烟瘴。饮啖酸咸。脾胃常多寒湿郁滞之病。故食疗必用与之相宜。然过多亦能助脾热。伤肺损目。或云与知母同用治瘴疟寒热。助其一阴一阳。无偏胜之害。盖草果治太阴独胜之寒。知母治阳明独胜之火也。）闽产名草蔻。如龙眼而微长。皮黄白薄而棱峭。仁如砂仁而辛香气和。滇广所产名草果。如诃子。皮黑浓而棱密。子粗而辛臭。虽是一物。微有不同。（草果其义另详。）面裹煨熟取仁。忌铁器。

上一页：温散
下一页：草果


草果 《本草求真》

草果

（芳草）温胃逐寒治瘴疠寒疟

草果（专入胃。）与草豆蔻诸书皆载气味相同。功效无别。服之皆能温胃逐寒。然此气味浮散。（出自汉广。）凡冒巅雾不正瘴疟。服之直入病所而皆有效。故合常山用则能以截久疟。同知母用则能以除瘴疠寒热。（义详草豆蔻。）同橘半用则能以除膈上痰。同楂曲用则能以解面湿鱼肉。若使非由疯瘴。或因湿热。而见瘀滞。与伤暑而见暴注溲赤口干者。则并禁焉。忌铁。

上一页：草豆蔻
下一页：使君子


使君子 《本草求真》

使君子

（蔓草）温脾燥胃杀虫除积

使君子（专入脾胃）。味甘气温。功专补脾杀虫除积。凡人症患五疳便浊。泻痢腹虫。皆脾胃虚弱。因而乳停食滞。湿热瘀塞而成。服此气味甘温以助脾胃。则积滞消。湿热散。水道利。而前症尽除矣。时珍曰。凡杀虫之药。多是苦辛。独使君子 榧子而杀虫亦异也。每月上旬。虫头向上。中旬虫头向中。下旬虫头向下。于上旬空心服此数枚。则虫皆死而出也。但忌热茶同服。则令人作泻矣。出闽蜀。五瓣有棱。内仁如榧。亦可煨食。久则油黑不可用。

上一页：草果
下一页：白豆蔻


白豆蔻 《本草求真》

白豆蔻

（芳草）宜散肺分寒滞温暖脾胃

白豆蔻（专入肺脾胃。兼入大肠）。本与缩砂密一类。气味既同。功亦莫别。然此另有一种清爽妙气。上入肺经气分。而为肺家散气要药。且其辛温香窜。流行三焦。温暖脾胃。而使寒湿膨胀。虚疟吐逆。反胃腹痛。并翳膜（必白睛见有白翳方用。）目 红筋等症悉除。不似缩砂密辛温香窜兼苦。功专和胃醒脾调中。而于肺肾他部则止兼而及之也。是以肺胃有火。及肺胃气薄切忌。故凡用药治病。最宜审谅气味。分别形质。以为考求。不可一毫忽略。竟无分别于其间耳。

上一页：使君子
下一页：缩砂


缩砂 《本草求真》

缩砂

（芳草）温脾暖胃快滞

缩砂（专入脾胃。兼入肺肾大小肠膀胱）。辛温而涩。故书号为醒脾调胃要药。然亦兼入肺肾大小肠膀胱。是以同檀香白豆蔻则能入肺。同人参 益智则能入脾。同黄柏 茯苓则能入肾。同赤石脂则能入大小肠。其言醒脾调胃。快气调中。则于腹痛痞胀有功。（痛有喜按拒按之别。若使痛喜手按。多属脾胃虚寒。治须用此。否则切禁。痞有因寒因热因暑因湿因痰因气因血因食之别。亦须审其兼症兼脉以求。不可尽以砂仁为治也。）入大肠则于赤白泻痢有效。入肺则于咳嗽上气克理。（泻痢由于寒湿者宜用。热湿者勿用。）至云止痛安胎。并咽喉口齿浮热能消。亦是中和气顺之意。（胎挟寒滞者始宜。热属虚浮者方用。）若因实热而云胎气不和。水衰而见咽喉口齿燥结者服之。岂能是乎？故虚实二字。不可不细辨而详察耳。出岭南。研碎用。

上一页：白豆蔻
下一页：木香


木香 《本草求真》

木香

（芳草）疏肝醒脾泄滞和胃

木香（专入肝脾）。味辛而苦。下气宽中。为三焦气分要药。然三焦则又以中为要。故凡脾胃虚寒凝滞而见吐泻停食。肝虚寒入而见气郁气逆。服此辛香味苦。则能下气而宽中矣。中宽则上下皆通。是以号为三焦宣滞要剂。（宗 曰。木香专泄。快胸腹间滞寒冷气。他则次之。得橘皮肉豆蔻 生姜相佐使绝佳。效尤速。好古曰。本草云。生气劣。气不足。补也。通壅气。导一切气。破也。安胎健脾胃。补也。除 癖症块。破也。其不同如此。洁古张氏但言调气。不言补也。）至书所云能升能降。能散能补。非云升类升柴。降同沉香。不过因其气郁不升。得此气克上达耳。况此苦多辛少。言降有余。言升不足。言散则可。言补不及。一不审顾。任书混投。非其事矣！番船上来形如枯骨。味苦粘舌者良。名青木香。非今所用马兜铃根者是也。（今用皆广木香土木香。）入理气药。磨汁生用。若实大肠。面煨熟用。今医妄以西香代木香治痢。殊谬。

上一页：缩砂
下一页：香附米


香附米 《本草求真》

香附米

（芳草）入肝开郁散滞活血通经

香附米（专入肝胆。兼入肺）。辛苦香燥。据书备极赞赏。能入肝胆二经开郁（郁有痰郁火郁气郁血郁湿郁食郁）散滞。活血通经。兼行诸经气分。（张子和谓圣人啬气。如持至宝。庸人役物。反伤太和。又曰。气本一也！因有所触而怒喜悲恐寒热惊思劳九气于焉而分。盖怒则气上。喜则气缓。恐则气下。寒则气收。热则气泄。惊则气乱。思则气结。劳则气耗。此九气之至也。须分虚实以治。）凡霍乱吐逆。泄泻崩漏。（经候须详病症用药。如将行而痛者。属气之滞属实。行后而痛者。属气与血俱虚。痛而喜按者属虚。痛而拒按者属实。痛而喜按血淡者属虚。痛而拒按色紫者属实。大抵崩漏多因气虚血热而成。故须凉血补气为要。）

三焦不利等症。（上焦如雾。中焦如沤。下焦如渎。）治皆有效。又云生则上行胸膈。外达皮肤。熟则下走肝肾。外彻腰足。炒黑则止血分补虚。盐水浸炒则入血分润燥。青盐炒则补肾气。酒浸炒则行经络。醋浸炒则消积聚。姜汁炒则化痰饮。得参术则补气。得归地则补血。得木香则疏滞和中。得檀香则理气醒脾。得沉香则升降诸气。得川芎苍术则总解诸郁。得栀子 黄连则能降火热。得茯苓则交济心肾。得茴香补骨脂则引气归元。得三棱 莪术则消磨积块。得浓朴半夏则决壅消胀。得紫苏葱白则解散邪气。得艾叶则暖子宫。乃气病之总司。大抵妇人多郁。气行则郁解。故服之尤效。非云宜于妇人不宜于男子也。（时珍曰。妇人以血用事。气行则无疾。老人精枯血闭。惟气是资。小儿气日充。则形乃固。大凡病则气滞而馁。故香附于气分为君。举世所罕知。臣以参耆。佐以甘草。治虚怯甚速也。）按此专属开郁散气。与木香行气貌同实异。木香气味苦劣。故通气甚捷。此则苦而不甚。故解郁居多。且性和于木香。故可加减出入以为行气通剂。否则宜此而不宜彼耳。但气多香燥。阴虚气薄禁用。或酒。或童便。或盐水浸炒。各随本方制用。忌铁。

上一页：木香
下一页：荜茇


荜茇 《本草求真》

荜茇

（芳草）散胸腹寒逆

荜茇（专入胃。兼入脾膀胱。）气味辛热。凡一切风寒内积。逆于胸膈而见恶心呕吐。（阳明胃府）见于下部而见肠鸣冷痢水泻。（太阳膀胱经）发于头面而见齿牙头痛鼻渊。（阳明胃经）

停于肚腹而见中满痞塞疼痛。（太阴经）俱可用此投治。以其气味辛温。则寒自尔见除。其曰鼻渊头痛。（涕脓而臭者为渊。涕清而不臭者为鼽。鼻渊有肉痛极而不下垂者为息肉。下垂而不痛者为鼻痔。）亦是取其辛热能入阳明以散浮热之意。是以病患偏头痛风。须先口含温水。随左右以此末吹鼻最效。牙疼必同干姜 细辛调治。亦取能以除寒之意。（热痛。石膏牙硝。风痛。皂角僵蚕峰房二乌。虫痛。锻石雄黄。）总之。气味既辛。则凡病属寒起。皆可以投。然亦泄人真气。不可任意多服。以致喘咳目昏。肠虚下重。丧其真气也！

上一页：香附米
下一页：艾叶


艾叶 《本草求真》

艾叶

（隰草）除沉寒痼冷起阳气将绝

艾叶（专入肝脾。兼入肾。）辛苦性温。其气芳烈纯阳。故可用以取火。服之则走肝脾与肾。能除沉寒痼冷。凡一切病因寒湿而见血衄崩带。腹痛冷痢。霍乱转筋。胎动腰痛。气郁经水不调。子宫虚冷。虫动疮疥者。（诸症俱就寒湿论。）服之能立见效。（故治亦就寒湿起见。）

若其阳气将绝之候。灸之即能回阳。且能通诸经以治百病。（百病亦就寒湿论。汪昂曰。艾用火炎则气下。入药则热气上冲。）故古方有同阿胶以治虚痢。及胎前后下血。同香附制丸。以调经血而温子宫。兼除心腹诸痛。同干姜以蜜为丸。以除冷恶鬼邪诸气。（亦寒湿阴气。）

同白矾为末。以治疮疥。又以熟艾布兜。以治寒湿香港脚及老人脐腹畏冷。用绢裹以擦风瘙瘾疹。皆取辛温则散之义。若使症非寒湿。而用是药燥烈以治。其失匪轻。（每见今人安胎。不审寒热虚实。辄用艾叶以投。殊为荒谬。）是以书载气虚血热者禁用。（包尽多少病症。）

取蕲州艾陈者良。揉捣如绵。谓之熟艾。灸火用。妇人丸散。醋煮捣饼。再为末用。煎服生用。（生用则温。熟用则热。）苦酒香附为使。

上一页：荜茇
下一页：大茴香


大茴香 《本草求真》

大茴香

（荤辛）除肝经络沉寒痼冷

大茴香（专入肝。兼入肾膀胱小肠。古作 香也。）辛甘性热。据书所载。功专入肝燥肾。凡一切沉寒痼冷。而见霍乱 疝。阴肿腰痛。及干湿香港脚。并肝经虚火从左上冲头面者用之。服皆有效。（有肿谓湿香港脚。无肿谓干香港脚。）盖茴香与肉桂 吴茱萸皆属厥阴燥药。但萸则走肠胃。桂则能入肝肾。此则体轻能入经络也。必得盐引入肾。发出阴邪。故能治疝有效。（若挟阳邪者休用。按疝有血气寒水筋狐 七种之分。其病亦有寒热虚实不同。所当分症施治。疝有病发于肝。而见症于肾。以肝脉络阴器故也。茴香能散厥阴经络阴邪。故多用此施治。）余按茴香形类不一。据书所载。有言大如麦粒。轻而有细棱者。名大茴。出宁夏。（市中鲜有。）他处小者。名小茴。自番舶来。实八瓣者名八角香。今市所用大茴。皆属八角。而宁夏之茴未见。余细嚼审八角茴味。其香虽有。其味甚甘。其性温而不烈。较之吴茱萸艾叶等味更属不同。若似八角大茴甘多之味。（甘多则滞。）而谓能除沉寒痼冷。似于理属有碍。（似应用宁夏茴为胜。）管见如斯。未知有合后之同志否。盐水炒用。得酒良。

上一页：艾叶
下一页：小茴


小茴 《本草求真》

小茴

（荤辛）功逊大茴

小茴（专入肝胃。又入肾膀胱小肠。）形如粟米。辛香气温。与宁夏大茴功同。入肝燥肾温胃。但其性力稍缓。不似大茴性热。仍看症候缓急。分别用之耳！（时珍曰。小茴性平。理气开胃。夏月祛蝇辟臭。食料宜之。大茴性热。多食伤目发疮。食料不宜过用。）酒炒盐水炒。各随病症活用。

上一页：大茴香
下一页：益智


益智 《本草求真》

益智

（芳草）温胃逐冷缩泉

益智（专入脾胃。兼入肾。）气味辛热。功专燥脾温胃。及敛脾肾气逆。藏纳归源。（气逆因寒而起。故以益志为敛。非之敛也。）故又号为补心补命之剂。是以胃冷而见涎唾。则用此以收摄。（涎唾由于胃冷。收摄亦是温胃。不当作甘补看。）脾虚而见不食。（脾虚亦是脾寒。不食不可作中空宜补看。）则用此温理。（只是逐冷。）肾气不温而见小便不缩。则用此盐炒与乌药等分为末。酒煮山药粉为丸。盐汤下。名缩泉丸以投。（以温为缩。）与夫心肾不足而见梦遗崩带。则用此以为秘精固气。（以温为固。非以收涩为固也。）

若因热成气虚而见崩浊梦遗等症者。则非所宜。（今人不审寒热虚实。妄用益智固精。味甚。）此虽类于缩砂密。同为温胃。但缩砂密多有快滞之功。此则止有逐冷之力。不可不分别而审用耳！出岭南。形如枣核者盐炒用。

上一页：小茴
下一页：山柰


山柰 《本草求真》

山柰

（芳草）暖胃辟恶

山柰（专入胃。）气味芳香。功能暖胃辟恶。凡因邪气而见心腹冷痛。寒湿霍乱。暨风虫牙痛。用此治无不效。（仁存方用山柰为末。铺纸上。卷作筒。烧灯吹灭。乘热和药吹入鼻内。痛即止。摄生方用肥皂一个去穣。入山柰 甘松各三分。花椒食盐不拘多少。填满面包。红取研。日用擦牙漱去。）以其气味芬芳。得此则能温胃辟恶耳。（水云录治妇人头屑。用山柰 甘松香零陵香一钱。樟脑二分。滑石半两。为末。夜擦。旦篦去。）若使诸症概非湿秽。不得妄用。出广东。根叶与生姜同。合诸香药用。

上一页：益智
下一页：甘松


甘松 《本草求真》

甘松

（芳草）醒脾开郁辟邪除恶

甘松（专入脾。）甘温无毒。考书俱载芳香升窜。功能醒脾开郁。凡因恶气卒中。而见心腹痛满。风疳齿 者。可同白芷并附子并用。（圣济总录治风疳虫牙蚀肉至尽。用甘松腻粉各二钱半。芦荟半两。猪肾一对。切炙为末。夜漱口后贴之。有涎吐出。）若香港脚膝肿。煎汤淋洗。（惟寒湿则宜。热湿者休用。）此虽有类山柰。但山柰气多辛窜。此则甘多于辛。故书载能入脾开郁也。出凉州。叶如茅根紧密者佳。此属草部。与松木松香不同。

上一页：山柰
下一页：良姜


良姜 《本草求真》

良姜

（芳草）温胃除泄

良姜（专入胃）。气味辛热。治无他属。凡因客寒（客寒为外至寒邪。）积于胃脘。而见食积不消。绞痛殆甚。暨霍乱泻痢。吐恶噎膈。瘴疟冷癖。皆能温胃却病。故同姜附则能入胃散寒。同香附则能除寒祛郁。若伤暑泄泻。实热腹痛切忌。此虽与干姜性同。但干姜经炮经制。则能以去内寒。此则辛散之极。故能以辟外寒之气也。（心口痛方云。凡男女心口一点痛者。乃胃脘有滞或有虫也。多因怒极受寒而起。遂致终身。俗言心气痛者非也！用高良姜酒洗七次。同香附子醋洗七次。焙研。各记收之。因寒加姜末为君。附末佐之。因怒附末为君。姜末佐之。寒怒兼有平用。以米饮入生姜汁一匙盐一捻服之。宜止。）子名红豆蔻。气味辛甘而温。炒过入药。亦是燥湿。醒脾温肺之味。且善解酒余。并治风寒牙痛。与良姜性同。然有火服之。伤目致衄。不可不知。

上一页：甘松
下一页：干姜


干姜 《本草求真》

干姜

（荤辛）

干姜（专入胃）。其味本辛。炮制则苦。大热无毒。守而不走。凡胃中虚冷。元阳欲绝。合以附子同投。则能回阳立效。故书则有附子无姜不热之句。与仲景四逆白通姜附汤皆用之。（元素曰。干姜气薄味浓。半沉半浮。可升可降。阳中之阴也。又曰。大辛大热。阳中之阳。其用有四。通心助阳。一也。去脏腑沉寒痼冷。二也。发诸经之寒气。三也。治感寒腹痛。四也。）且同五味则能通肺气而治寒嗽。同白术则能燥湿而补脾。同归芍则能入气而生血。故凡因寒内入。而见脏腑痼蔽。关节不通。经络阻塞。冷痹寒痢。反胃膈绝者。无不借此以为拯救。除寒炒黑。其性更纯。味变苦咸。力主下走。黑又止血。辛热之性虽无。而辛凉之性尚在。故能去血中之郁热而不寒。止吐血之妄行而不滞。较之别药。徒以黑为能止血为事者。功胜十倍矣！血寒者可多用。血热者不过三四分为向导而已。白净结实者良。母姜晒干为干姜。炒炮为炮姜。炒黑为黑姜。

上一页：良姜
下一页：藿香


藿香 《本草求真》

藿香

（芳草）醒脾止恶宣胸止呕

藿香（专入脾胃肺）。辛香微温。香甜不峻。但馨香气正能助脾醒胃以辟诸恶。故凡外来恶气内侵。而见霍乱呕吐不止者。须用此投服。（如藿香正气散用此以理脾肺之气。俾正气通而邪气除。）俾其胸开气宽。饮食克进。（寒去正复。）故同乌药顺气散则可以利肺。同四君子汤则可健脾以除口臭。但因热作呕。勿服。

上一页：干姜
下一页：薰香


薰香 《本草求真》

薰香

（芳草）温气辟恶止痛

薰香（专入肺）。即书所谓零陵香者是也。味甘而辛。性平无毒。按书有言能治心痛恶气。以痛与恶。多属寒聚。得此能以故耳！又言能除鼻中 肉鼻痈。以鼻得香则开。得臭则闭之意耳。至云多服作喘。亦能以香能耗气。温服则气上应而作喘耳。但此服之则少。（亦有治鼻塞头风齿痛狐惑下痢等症。）而香铺用以作料甚多。（有妇人用此浸油省头。）是亦众香中之不可缺也矣！出湖岭者佳。

上一页：藿香
下一页：??


?? 《本草求真》

??

（芳草）辟恶宣滞

并宜烧之。水肿浮气风疟。浮气。亦须香以通达。使之气伸浮散。故止可入外用。（今妇人用此入油省头。）若使作汤以服。则经络遍布。虽曰祛邪扶正。而正气或虚。则又因香而斫败矣。（香散之极。）故古人制方。有宜于外者。则即以外为主而内不投。有宜于内者。则即以内为要而外不行。即云诸香有类于斯。内亦见用。然此补少泄多。古人独于此味别为外治而不内入。未必不有意义于其中也。

上一页：薰香
下一页：石菖蒲


石菖蒲 《本草求真》

石菖蒲

（水草）入心宣气通窍醒脾逐痰

石菖蒲（专入心。兼入脾骨膀胱。）辛苦而温。香芳而散。诸书尚论未透。惟张璐发挥本经最明。指此实为心气不足要剂。（时珍云。高皇御制碑中载之。菖蒲气温味辛。乃手少阴足厥阴之药。心气不足者用之。虚则补其母也。肝苦急。以辛补之是矣！）其言能补五脏。以心为君主。五脏系焉。首言治寒湿痹。是取其辛温开发脾气之力。治咳逆上气者。痰湿壅滞之喘咳。故宜搜涤。若肺胃虚燥之喘咳。非菖蒲可治也。其开心孔九窍。明耳目。出声音。总取辛温利窍之力。心孔开。九窍利。则痈疮之毒可解。肠胃喜温恶寒。肠胃既温。则膀胱之虚寒小便不禁自止。久服轻身者。除湿之验也。不忘不惑。延年益智。高寿不老。皆补五脏通九窍气之力也。其释本经如此。又言能主肝虚心腹痛。霍乱转筋。消伏梁癫痫。善通心脾痰湿可知。千金治胎动不安。半产漏下。或抢心下血。及产后崩中不止。并以菖蒲一味煎服。皆取辛能开窍。血气安养之意。观此菖蒲实为宣气通窍之剂。故在杨士瀛亦谓噤口下痢。可用石菖蒲加于参苓白术散内以开其胸。则其义益着。（杨士瀛曰。下痢噤口。虽是脾虚。亦热气闭隔心胸所致。俗用木香失之温。用山药失之闭。惟参苓白术散加石菖蒲。粳米饮调下。或用参苓石莲肉少入菖蒲服。胸次一开。自然思食。）但阳亢阴虚。嫠寡失合者禁用。以其能动心胞之火耳！取一寸九节紫花根瘦者佳。去皮。微炒用。秦艽为使。恶麻黄。忌饴糖羊肉铁器。

上一页：??
下一页：半夏


半夏 《本草求真》

半夏

（毒草）主散肠胃湿痰

半夏（专入脾胃胆。兼入心）。书言辛温有毒。体滑性燥。能走能散。能燥能润。和胃健脾。补肝润肾数语。业已道其主治大要矣。第不详悉注明。犹未有解。盖半夏味辛。辛则液化而便利。故云能润肾燥也！（成无己曰。半夏辛散行水而润肾燥。盖燥去湿则水利。辛化液则燥润。局方半硫丸治老人虚秘。皆取其润滑也。俗以半夏南星为性燥。误矣。湿去则土燥。痰涎不生。非二物之性燥也。）脾苦湿。必得味辛气温以为之燥。半夏辛温。能于脾中涤痰除垢。痰去而脾自健。故云能以健脾也。（王好古曰。肾主五液。化为五湿。在肾为唾。在肝为泪。在心为汗。在肺为涕。在脾为痰。痰者因咳而动脾之湿也。半夏泄痰之标。不能泄痰之本。泄本者泄肾也。咳无形。痰有声。无形则润。有声则燥。所以为疏脾湿而润肾燥之剂也。）胃为痰气壅塞。则胃不和之极。半夏既能温脾以除痰。又合生姜暖胃以除呕。若合柴苓以治少阳寒热往来。则胃更见和谐。故云能以和胃也。（王好古曰。俗以半夏为肺药。非也。止呕为足阳明。除痰为足太阴。柴胡为之使。故柴胡汤用之。虽云止呕。亦助柴苓主寒热往来。是又为足少阳药也。时珍曰。脾无湿不生痰。故脾为生痰之源。肺为贮痰之器。按有声无痰曰咳。盖伤于肺气。有痰无声曰嗽。盖动于脾湿也。有声有痰曰咳嗽。或因火因风因寒因湿因虚劳因食积。宜分症论治。大法治嗽当以治痰为先。而治痰又以顺气为主。宜以半夏燥其湿。枳壳 橘红利其气。肺虚加温敛之药。肺热加凉泻之剂。）他如气逆能下。（痰除而气自下。）郁结能开。（痰除而郁与结亦开。）暴死。以末吹鼻能救。（如缢死溺死压死魇死产死之类。）不眠。以半夏汤通其阴阳得卧。（素问曰。胃不和则卧不安。半夏能和胃气而通阴阳。灵枢曰。阳气满不得入于阴。阴气虚故目不得瞑。饮以半夏汤。阴阳既通。其卧立至。又有咳嗽不得眠者。左不得眠属肝胀。右不得眠属肺胀。宜清肺。）胸胀。合栝蒌等药名小陷胸汤以除。少阴咽痛生疮。语声不出。合鸡子苦酒名苦酒汤以服。（仲景用此以治少阴咽痛。）亦何莫非半夏之妙用。而为开窍利湿之药。（合陈皮 茯苓 甘草名二陈汤。为治痰之总剂。寒积佐以干姜 芥子。积热佐以黄芩栝蒌。湿痰佐以苍术 茯苓。风痰佐以南星前胡。痞痰佐以枳实 白术。更看痰所在加导引药。惟燥痰非半夏所能司也已。）但阴虚火盛。热结胎滑痰涌等症。则非所宜。不可不慎。（赵继宗曰。二陈治痰。世医执之。内有半夏。其性燥烈。若风湿食诸痰则相宜。至于劳痰失血诸痰。用之反能燥血液而加病。按古半夏有二禁。汗家渴家忌之。然亦间有用者。）圆白而大陈久者良。浸七日。逐日换水。沥去涎。同皂荚白矾姜煮熟。（半夏畏姜。偏用姜以制其毒。）或七日夜。用净水淘浸。（以除其涎。）再用皂荚水浸七日夜。（同皂荚可治风痰。）又用灰水淘浸七日夜。（可治脾胃痰。）又用白矾水淘浸七日夜。（可治清水痰。）又用生姜水淘浸七日夜。（可治寒痰。）又用甘草水淘浸七日夜。（可解其毒及调制药之性。）洗净焙干用。柴胡 射干为使。畏生姜 秦皮 龟甲 雄黄。忌羊血海藻饴糖。（以甘腻凝滞故忌。）恶皂荚。反乌头。（乌头辛燥悍烈。故反。）其用姜汁浸造。名生姜曲。矾水煮造。（兼姜糊入）

名矾曲。同皂角煮造。（炼膏）名皂角曲。同白芥子等分煮造。（有竹沥三分之）名竹沥曲。同麻油浸造。炒干为末造成。名麻油曲。同黄牛胆与蜜造。名牛胆曲。同香附 苍术抚芎和半熬膏造。名开郁曲。同芒硝（十分之三）煮与大黄煎膏造。名硝黄曲。同海粉雄黄（各十分之五）

炼蜜造。名海粉曲。同生黄牛肉熬膏。名霞天曲。并照造曲法草 七日。待生黄衣。悬干挂风处。至用曲治之症。则随制药能治病症之性以为治焉。（如生姜治寒痰。皂角治风痰。白矾治湿痰。牛肉治沉 痼痰之类。）

上一页：石菖蒲
下一页：烟草


烟草 《本草求真》

烟草

（香草）通气爽滞辟山岚瘴毒

烟草（专入表与胃）。下咽即能醉人。且或醉倒而复苏。其性力之猛。殆非他物所能比类者矣。景岳云。吸其味。则辛而鲜甘。审其气。则温而且热。凡书所述烟草。皆言在表则能散阴助阳。如山巅恶毒瘴湿。而致腠理闭密。筋骨痹痛。服此可以见效。（因散故）在里则能开胃和中。凡因风寒食滞。而致霍乱呕吐。宿食难消。膨胀郁结。下陷后坠。服此亦克有功。（因性温性热故。）且其气一入人口。不比常度。顷刻而周一身。令人通体俱快。（气窜善走。）醒能使人醉。醉能使人醒。饥能使人饱。饱能使人饥。以之代酒代茗。终身不厌。卒不能以妨人。其故何耶？盖缘烟性猛。人不能胜。故下咽即醉。醉因气耗。（辛散气。）理固然也。然烟气易散。而人气随服。阳性留中。旋亦生气。虽散仍补。此惟阴滞者用之如神。（阴脏可用。）若阳盛气越。多燥多火。（阳脏不可用。）及气虚气短多汗者。皆不宜用。闽产者佳。

上一页：半夏
下一页：延胡索


延胡索 《本草求真》

延胡索

（山草）行心肝血中气滞气中血滞

延胡索（专入心肝）。气味辛温。无毒。入足厥阴肝手少阴心经。能行血中气滞。气中血滞。故凡月水不调。（月水或先或后。多因血气凝滞。）心腹卒痛。小腹胀痛。胎产不下。筋缩疝瘕。产后血冲血晕。跌仆损伤。不论是血是气。积而不散者。服此力能通达。（诸症皆属气血凝滞。）以其性温。则于气血能行能畅。味辛。则于气血能润能散。所以理一身上下诸痛。往往独行功多。（方勺泊宅编云。一人病遍体作痛。殆不可忍。都下医或云中风中湿香港脚。悉不效。周离亨言是气血凝滞所致。用延胡索 当归桂心等分为末。温酒服三四钱。随量频进。以止为度。遂痛止。盖延胡索能活血化气。第一品药也。其后赵待制霆因导引失节。肢体拘挛。亦用此数服而愈。）然此既无益气之情。复少养营之义。徒仗辛温攻凝逐滞。虚人当兼补药同用。否则徒损无益。（气虚血热切忌。）根如半夏。肉黄小而坚者良。酒炒行血。醋炒止血。生用破血。炒用调血。

上一页：烟草
下一页：丁香


丁香 《本草求真》

丁香

（香木）泄肺温胃暖肾止呃

丁香（专入肺胃肾）。辛温纯阳。细嚼力直下达。故书载能泄肺温胃暖肾。非若缩砂密功专温肺和中。木香功专温脾行滞。沉香功专入肾。而于他脏则止兼而及之也。是以亡阳诸症。一切呕哕呃逆反胃。并霍乱呕哕。心腹冷疼。并痘疮灰白。（诸症皆就胃寒论。）服此逐步开关。直入丹田。（逐步开关四字形容殆尽。）而使寒去阳复。胃开气缩。不致上达而为病矣。（张璐曰。呃逆宜辨寒热。若寒热不辨。用药立毙。凡声之有力而连续者。虽有手足厥逆。大便必坚。定属大热。下之则愈。万举万全。若胃中无实火。何以激搏其声逆上而冲乎？

其声低怯而不能上达于咽喉。或时郑声。虽无厥逆。定属虚寒。苟非丁附。必无生理。若胃中稍有阳气。何至声音低怯不前也？盖胃中有火则有声。无火则声怯。误以柿蒂 芦根辈治之。仓扁不能复生矣。）此为暖胃补命要剂。故逆得温而逐。而呃自可以止。若止用此逐滞。则木香较此更利。但此热症忌用。有雌雄二种。雌即鸡舌香。力大。若用雄。去丁盖乳子。畏郁金火。

上一页：延胡索
下一页：白檀香


白檀香 《本草求真》

白檀香

（香木）逐冷除郁引胃气上行

白檀香（专入肺胃脾。兼入肾）。气味辛温。熏之清爽可爱。（形容殆尽。）凡因冷气上结。饮食不进。气逆上吐。抑郁不舒。服之能引胃气上升。（力并上行。）且能散风辟邪。消肿住痛。（力主外散。）功专入脾与肺。不似沉香力专主降而能引气下行也。（时珍曰。楞严经云。白旃檀涂身。能除一切热恼。今西南诸番酋。皆用诸香涂身。取此义也。杜宝大业录云。隋有寿禅师妙医术。作五香饮济人。沉香饮檀香饮丁香饮泽兰饮甘松饮。皆以香为主。更加别药有味而止渴。兼补益人也。）但此动火耗气。阴虚火盛者切忌。取白洁色白者佳。紫色为紫檀。气寒味咸。专入血分。

上一页：丁香
下一页：苏合香


苏合香 《本草求真》

苏合香

（香木）通窍逐邪杀鬼除疟

苏合香（专入诸窍）。味甘气温。出于天竺昆仑诸国。安南三佛齐亦皆有之。治能辟恶杀鬼。凡温疟蛊毒痫 。并痰积气厥。山岚瘴湿。袭于经络。寒于诸窍者。非此不除。（昔文正公气羸多病。宋真宗面赐药酒一瓶。令空腹饮之。可以和气血。辟外邪。公饮之大觉安健。次日称谢。上曰。此苏合香酒也。每酒一斗。入苏合香丸一两同煮。极能调和五脏。却腹中诸疾。每冒寒夙兴。则饮一杯而安。）按香皆能辟恶除邪。此合诸香之气煎就而成一物。其通窍逐邪。杀鬼通神。除魇绝疟祛蛊。宜其然矣。以筋挑起。悬丝不断者真。但血燥气弱。勿用。

上一页：白檀香
下一页：安息香


安息香 《本草求真》

安息香

（香木）通心气活肝血

安息香（专入心肝）。系西戎及南海波斯国树中之脂。其香如胶如饴。其气馨。其味苦而兼甘。其性平。按凡香物皆燥。惟此香而不燥。香物皆烈。惟此窜而不烈。洵佳品也。以之常熏。则恶气悉绝而心肺皆沁。神气通畅。故凡传尸痨瘵。霍乱呕逆。蛊毒恶侵。梦魇鬼交等症。无不用此调治。俾其邪辟正复。所以苏合香丸、紫雪丹、七香丸。（同沉香木香 丁香藿香八角茴香各三钱。香附子缩砂密炙甘草各五钱。为末蜜丸。以治小儿肚痛。）亦皆用此。以其独得香气之正也。但元气虚损。阴火旺者。其切忌焉。书言烧之能集鼠者真。

上一页：苏合香
下一页：乌药


乌药 《本草求真》

乌药

（香木）治气逆胸腹不快

乌药（专入胃肾。兼入脾肺膀胱）。辛温香窜。书载上入脾肺。下通肾经。如中风中气。膀胱冷结。小便频数。反胃吐食。泄泻霍乱。女人血气凝滞。小儿蛔虫。外而疮疖疥疠。并凡一切病之属于气逆而见胸腹不快者。皆宜用此。（许学士云。暴怒伤阳。暴喜伤阴。忧愁不已。气多厥逆。往往得中气之症。不可作中风治。时珍曰。局方治中风中气诸症。同乌药顺气散者。先疏其气。气顺则风散也。严用和济生方治七情郁结。上气喘急。用四磨汤者。降中兼升。泻中兼补也。其方以人参 乌药沉香槟榔各磨浓汁七分。合煎。细细咽之。朱氏集验方治虚寒小便频数。缩泉丸用炒益智子等分。为丸服者。取其通阳明少阴经也。）功与木香 香附同为一类。但木香苦温。入脾爽滞。每于食积则宜。香附辛苦。入肝胆二经开郁散结。每于忧郁则妙。此则逆邪横胸。无处不达。故用以为胸腹逆邪要药耳！气行则风自散。（故不须治风。）若气虚内热而见胸膈不快者。非其所宜。（乌药止可以除冷气。）根有车毂纹形而连珠者良。酒浸一宿。或 研用。

上一页：安息香
下一页：吴茱萸


吴茱萸 《本草求真》

吴茱萸

（味）逐肝寒气上逆

吴茱萸（专入肝。兼入脾胃肾膀胱）。辛苦燥热。微毒。专入厥阴（肝）气分。除胀。东垣云。浊阴不降。厥气上逆。甚而胀满。非吴茱萸不可治也。多用损人元气。故吞酸吐酸等症俱用。（绣按吞吐酸水。河间丹溪单指属热。景岳专指属寒。斯症寒热俱有。在医于病所见。兼症与脉。及平昔脏气偏纯。审实明辨可耳。不可专祖一家治法。）至如咽喉口舌生疮。以茱萸末醋调。贴两足心。一夜便愈者。以热下行也。兼入脾胃以除胸中寒冷。又脾经血分湿痹。令其表里宣通。而无拒闭之患矣！又兼入肾而治膀胱受湿。阴囊作疝。久滑冷泻。阴寒小腹作疼。暨香港脚水肿。并口舌生疮。除蛊杀虫。（诸症皆作阴寒论。）要皆气味辛燥所致。但走气动火。久服令人目昏发疮。（以温肝经燥血故。）血虚有火者尤忌。陈者良。泡去苦烈汁用。止呕黄连水炒。治疝盐水炒。治血醋炒。恶丹参硝石。

上一页：乌药
下一页：樟脑


樟脑 《本草求真》

樟脑

（香木）通窍辟恶

樟脑（专入关窍）。性禀龙火。辛热香窜。能于水中发火。其焰益炽。治能通关利窍。凡中恶卒死者。可用樟木烧烟熏之。并能除湿杀虫。置鞋中去香港脚。方书每和乌头为末。醋丸弹子大。置于足心。火烘汗出为效。且能熏衣箧。辟蛀虫。出韶郡诸山。以樟木蒸汁。煎炼结成樟脑。升打得法。能乱冰片。

上一页：吴茱萸
下一页：川椒


川椒 《本草求真》

川椒

（味）温脏除寒杀虫

川椒（专入肺脾肾）。辛热纯阳。（时珍曰。其味辛而麻。其气温以热。禀南方之阳。受西方之阴。）无处不达。治能上入于肺发汗。中入于脾暖胃燥湿消食。下入命门。治气上逆。（冷气上逆。）凡因火衰寒痼。（提出诸症根源。）而见阴衰溲数。阴汗精泄。并齿动摇。目暗。经滞症瘕。蛔痛鬼蛀血毒者。服此辛热纯阳。无不奏效。（上清诀云。凡人吃饭伤饱。觉气上冲心胸痞闷者。水吞川椒即散。以其能通三焦。引正气下恶气。消宿食也。戴元礼云。凡人呕吐服药不纳者。必有蛔在膈间。蛔闻药则动。动则药出而蛔不出。但于呕吐药中加川椒良。盖蛔见椒则头伏也。观此。则仲景蛔厥乌梅丸中用椒。亦此义耳。按蛔蚀有腹痛。面白唇红。时发时止等症可察。许叔微云。凡人肾气上逆。须以川椒引之归肾。危氏神授丸治传尸劳。用川椒炒出汗。米饮送下。二斤而愈。）以其寒去脏温。故能所治皆应。此虽与胡椒同为一类。但胡椒则止温胃除寒逐水。此则更兼入肾杀虫。而于逐水不甚专也。出四川。肉浓皮皱者是。秦产名秦椒。味辛过烈。闭口者有毒杀人。微炒去汗。捣去里面黄壳。取红用。得盐良。使杏仁。畏款冬防风 附子 雄黄麻仁凉水。子名椒目。苦辛。专行水道。不行谷道。能治水蛊。除胀定喘。及肾虚耳鸣。

上一页：樟脑
下一页：胡椒


胡椒 《本草求真》

胡椒

（味）温胃除寒逐水

胡椒（专入胃）。辛热纯阳。比之蜀椒。其热更甚。凡因火衰寒入。痰食内滞。肠滑冷痢。及阴毒腹痛。胃寒吐水。牙齿浮热作痛者。（同盐火 擦齿良。）治皆有效。以其寒气既除而病自可愈也。但此止有除寒散邪之力。非同附桂终有益元之妙。况走气动火。阴热气薄。最其所忌。毕茄向阴所生。性逊胡椒。主治略同。

上一页：川椒
下一页：松脂


松脂 《本草求真》

松脂

（香木）祛风除湿生肌杀虫

松脂（专入肝脾）。即属松木津液。流于皮干之中。经久结成。其液如脂。芳香燥结。内可祛风除湿去痹。外可贴疮长肉杀虫。缘人风湿内淫。则气血受阻。故疮疥痈肿身重痹痛等症。靡不因是而生。得此苦以泄热。温以祛风除湿。则病悉愈。然必蒸炼得法。始堪服食。至云久服轻身延年。虽出经解。未可尽信。其亦过为称誉之意也乎！但火实有热者。忌服。

上一页：胡椒
下一页：麦芽


麦芽 《本草求真》

麦芽

（造酿）专消谷食

麦芽（专入胃）。味甘气温。功专入胃消食。又味微咸。能软坚。温主通行。其生发之气。能助胃气上行以资健运。故能消食化谷。及治一切宿食冷气。心腹胀满。下气除烦。止霍乱。消痰饮。破症结等症。然真火不充。则精液不溉。徒以温胃之品。以为杀虫之具。（王好古曰。麦芽神曲。胃虚人宜服之以伐戊己腐熟水谷。李时珍曰。无积而服之。消人元气。与白术诸药消补兼施。则无害也。）虽于逐坚破积。偶有见效。而精华实失。肾气先损。岂胃长服之味也乎？是以孕妇勿食。恐坠胎元。（外台方。麦芽一升服。下胎神验。薛立斋治一妇人丧子乳胀。几欲成痈。单服麦芽一二两。炒煎服。立消。其破血散气如此。）虚者少煎。防消肾水。故必杂于补剂内用。则无虑耳。炒用。豆蔻 砂仁 乌梅 木瓜芍药五味为使。

上一页：松脂
下一页：大蒜


大蒜 《本草求真》

大蒜

（荤辛）宣窍逐寒辟恶

大蒜（专入脾胃诸窍。时珍曰。按孙 唐韵云。张骞使西域。始得大蒜胡荽。则小蒜乃中土旧有。而大蒜出胡地。故一名葫。）气味辛温。开胃健脾。宣窍辟恶。为祛寒除湿。解暑散痰。消肿散毒第一要剂。然究皆因味辛则气可通。性温则寒可辟。而诸毒诸恶诸湿诸热诸积诸暑。莫不由此俱除矣！是以书云。功能破坚化肉杀虫。（宗 曰。葫气极荤。置臭肉。反能掩臭。时珍曰。葫蒜其气熏烈。能通五脏。达诸窍。去寒湿。辟邪恶。消痈肿。化症积肉食。此其功也。）暨用此贴足。则鼻衄能止。（引阳归阴。）用此导闭。则幽明能通。（辛以。）

用此敷脐。则下焦水气能消。（辛能散水。）用此切片艾灸。则痈毒恶毒疮肿核能起。（江宁府紫极宫刻石记其事云。但是发背。及痈疽恶疮肿核初起有异。皆可灸之。不计壮数。惟要痛者灸至不痛。不痛者灸至痛极而止。疣赘之类灸之。亦便成痂自脱。其效如神。李迅曰。痈疽着灸胜于用药。缘热毒中隔。上下不通。必得毒瓦斯发泄。然后解散。初起便用独头大蒜切片灸之。三壮一易。百壮为率。但头项以上。切不可灸。恐引气上行更生大祸也。史源曰。有灸至八百壮者。约艾一筛。初坏肉不痛。直灸到好肉方痛。至夜火 满背。疮高阜而热。非艾火出其毒于坏肉之里。则内逼五脏而危矣！）但其气熏臭。多食恐能生痰动火。散气耗血。损目昏神。（藏器曰。初食不利目。多食却明。久食令人血清。使毛发白。时珍曰。久食伤肝损眼。今北人嗜蒜宿炕。故盲瞽最多。）亦忌与蜜同食。（与蜜得葱益胀意相同。）

上一页：麦芽
下一页：薤


薤 《本草求真》

薤

（荤辛）通肺气利肠胃

薤（专入肺大肠。即 子）。亦动滑药耳。故书皆载调中助阳。散血疏滞。定喘。安胎利产。及治汤火伤损。缘薤味辛则散。散则能使在上寒滞立消。味苦则降。降则能使在下寒滞立下。气温则散。散则能使在中寒滞立除。体滑则通。通则能使久痼寒滞立解。是以下痢可除。（王好古曰。下重者气滞也。四逆散加此以泄滞。）瘀血可散。（本经治金疮疮败。取辛以泄气。温以长肉也。）喘急可止。（是风寒喘急。千金方用之。）水肿可敷。（是风寒水肿。生捣敷之。捣汁生饮。）胸痹刺痛可愈。（仲景用栝蒌薤白白酒汤。）胎产可治。（俱指寒滞而言。）汤火及中恶卒死可救。（汤火伤和蜜捣用。肘后方治中恶卒死。用薤汁灌鼻中。韭汁亦可。）实通气滑窍助阳佳品也。功用有类于韭。但韭则止入血行气及补肾阳。此则专通寒滞及兼滑窍之为异耳。取白用。忌牛肉。（黄帝云。薤不可同牛肉作羹。食之成瘕。）

上一页：大蒜
下一页：胡荽


胡荽 《本草求真》

胡荽

（荤辛）通心脾达小腹辟恶发痘

胡荽（专入心脾）。辛温香窜。内通心脾小腹。外行腠理。达四肢。散风寒。及除一切不正之气。是以发热头痛能除。谷食停滞俱消。痘疮不齐。煎酒喷之即出。（时珍曰。诸疮皆属心火。营血内摄于脾。心脾之气。得芳香则营运。得臭恶则壅滞耳。直指方云。痘疹不快。宜用胡荽酒喷之以辟恶气。床帐上下左右。皆宜挂之以御汗气胡臭天癸淫佚之气。一应秽恶所不可无。若儿虚弱及天时阴寒。宜用此。）目翳不退。塞之鼻中即祛。然多食久食。损人精神。令人多忘。能发液臭。非同补药可以常服。

上一页：薤
下一页：白芥子


白芥子 《本草求真》

白芥子

（荤辛）除胁下皮里膜外风痰

白芥子（专入肺）。气味辛温。书载能治胁下及皮里膜外之痰。非此不达。古方控涎丹用之。正是此义。盖辛能入肺。温能散表。痰在胁下皮里膜外。得此辛温以为搜剔。则内外宣通。而无阻隔窠囊留滞之患矣。是以咳嗽。反胃痹木。香港脚。筋骨痈毒肿痛。因于痰气阻塞。法当用温用散者。无不借此以为宣通。（韩 用三子养亲汤以治老人痰气。盖白芥子主痰下气宽中。紫苏子主气定喘止嗽。莱菔子主食开痞降气。各微炒研。看病所主为君。）然此大辛大热。中病即已。久服耗损真气。令人眩晕损目。若肺热阴虚火盛者忌之。芥菜豁痰利气。主治略同。但较北芥子力微有别。

上一页：胡荽
下一页：雄黄


雄黄 《本草求真》

雄黄

（石）散结行气杀虫辟恶

雄黄（专入胃肝）。生山之阳。得气之正。味辛而苦。气温有毒。凡人阳气虚则邪易侵。阴气胜则鬼易凭。负二气之精者。能破群妖。受阳气之正者。能辟幽暗。故能治寒热鼠 。恶疮疽痔。死肌疥虫 疮诸症。皆由湿热侵于肌肉而成。服此辛以散结。温以行气。辛温相合而虫杀。故能搜剔百节中风寒积聚也！是以圣惠方之治狐惑。（雄黄半两。烧于瓶中。即止。）

肘后方之治阴肿如斗。（雄黄矾石各二两。甘草一尺。水浸。）家秘方之消疟母。急救方之治风狗咬伤。圣济之治白秃头疮。（雄黄猪胆汁和敷之。）何一不用雄黄以为调治。（虞雍公允文感暑下痢。连月不瘥。忆壁间有药方。其辞云。暑毒在脾。湿气连脚。不泄则痢。不痢则疟。独炼雄黄。蒸饼和药。别作治疗。医家大错。公依方服愈。）至云能解蛇虺藜芦等毒。以其蛇属阴物。藜属阴草也。（宗 曰。焚之蛇皆远去。）息肉癖气能治者。以其一属气结。一属积滞也。目痛能愈者。以其肝得辛散之意也。明彻不臭者良。醋浸。入莱菔汁煮干用。生山阴者名雌黄。功用略同。劣者名熏黄。烧之则臭。止可熏疮疥。杀虫虱。

上一页：白芥子
下一页：锻石


锻石 《本草求真》

锻石

（石）燥血止血散血

锻石（专入肝脾）。禀壮火之烈。性非温柔。味非甘缓。其治亦属肌肤骨髓疮疡恶毒。时行热气。刀刃金伤。 腮肿毒等症。其药止属外敷。而内竟不用及。则知性气之烈。无是过也。故书所言能去黑子息肉堕眉者。以其火气未散。性能灼物故也。书言能主疽疡疥瘙。热气恶疮。癞疾死肌附骨疽者。以其风热毒瓦斯。浸淫于骨肉皮肤之间。得此辛温以散之也！（汪昂曰。有人脚肚生一疮。久遂成漏。百药不效。自度必死。一村人见之曰。此鳝漏也。以锻石温炮熏洗。觉痒即是也。洗不数次。遂愈。）书言能蚀恶肉而生新肉者。以其燥能化湿。而肉自克生新之意也。书言能治金疮者。以其性能坚物。使不腐坏。且血见灰即止之意也。（时珍曰。锻石止血神品也。但不可着水。着水即烂肉。）但气味辛烈。其用敷治。务必视症酌施。如杀痔虫等症。则必用以乌头炮等为丸。敷刀斧伤。则必用以牛胆。以灰纳于胆内阴干。点疣痣去根。则必和白糯米蒸透。止泻痢崩带阴挺。则必煎水洗收。造酒味酸。则必投以少许即解。救溺死。则必用化过洗灰下衬。以渗其水。总得燥湿止血散血之味耳。风化自裂者良。圹灰火毒已出。主顽疮脓水淋漓。敛疮尤妙。

上一页：雄黄
下一页：伏龙肝


伏龙肝 《本草求真》

伏龙肝

（土）调中止血燥湿

伏龙肝（专入肝脾）。系灶心赤土。因其色赤如肝。故以肝名。味辛气温。无毒。按土为万物之母。在人脏腑。则以脾胃应之。故万物非土不生。人身五脏六腑非脾胃不养。是以土能补人脾胃。伏龙肝经火久熬。则土味之甘已转为辛。土气之和已转为温矣！凡人中气不运。则是气是血。靡不积聚为殃。是瘀是水。靡不蔓延作祟。书言咳逆反胃。肿胀脐疮可治者。以其得此补土燥湿之谓也！书言吐衄崩带。尿血遗精肠风可治者。以其失血过多。中气必损。得此微温调和血脉也。痈肿可消者。以其辛散软坚之意也。日华子取其能催生下胞者。以其而镇重下坠也。（博救方子死腹中。水调三钱服。）要之皆为调中止血燥湿之剂耳。研细水飞用。

上一页：锻石
下一页：平散


平散 《本草求真》

平散

药有。亦有平散。补以益虚。散以去实。虚未甚而以重剂投之。其补不能无害。实未甚而以重剂散之。其散更不能无害矣。如麻黄。散风桂枝。苍术。升葛。散暑香薷。散气乌药。皆非平者也。乃有重剂莫投。如治风与湿。症见疥癣周痹。止有宜于苍耳子。症见瘙痒消渴。止有宜于蚕沙。症见麻木冷痛。止有宜于 。症见肤痒水肿。止有宜于浮萍。症见目翳疳蚀。止有宜于炉甘石。皆能使其风除。又如治风与热。症见目翳遮睛。烂弦胞肿。止有宜于甘菊蕤仁 木贼。症见风热蒸腾。肾阴不固。止有宜于石南叶。皆能使其风熄热退。又如治寒与热。症见咳嗽不止。止有宜于冬花。症见头面风痛。止有宜于荷叶。症见肺热痰喘。声音不清。止有宜于马兜铃。症见寒燥不润。止有宜于紫白石英。症见肝经郁热不散。止有宜于夏枯草。症见风寒湿热香港脚。止有宜于五加皮。症见风寒痰湿。止有宜于僵蚕。皆能使其寒热悉去。至于治气。则又止用橘皮之宣肺燥湿。青皮之行肝气不快。神曲之疗六气不消。槟榔 大腹皮之治胸腹痞胀。白芨之毒而兼止血。野菊花之散火气。痈毒疔肿。瘰 目痛。青木香之除风湿恶毒瓦斯结。皆能使其诸气悉消。凡此药虽轻平。而用与病符。无不克应。未可忽为无益而不用也！

上一页：伏龙肝
下一页：木贼


木贼 《本草求真》

木贼

（隰草）表散风热专治目翳

木贼（专入肝胆）。味甘微苦。气温无毒。中空轻扬。书云形质有类麻黄。升散亦颇相似。但此气不辛热。且入足少阳胆足厥阴肝。能于二经血分驱散风热。使血上通于目。（目为肝窍。）故为去翳明目要剂。初非麻黄味辛性燥。专开在卫腠理。而使身汗大出也。是以疝痛脱肛。肠风痔漏。赤痢崩带诸血等症。审其果因风热而成者。得此则痛止肛收。肠固血止。而无不治之症矣！（必审果属风热。方用。）至其去翳明目。功虽有类谷精。能驾甘菊。但谷精则去星障。甘菊则止调和血药。于障全不能退。此则能去翳障也。然气血亏损。则用谷精木贼去障。又当兼以芍药熟地滋补肝肾。使目得血能视。若徒用此二味退障。则即加以当归补助。亦恶气味辛散。（当归辛散。）非其所宜。

上一页：平散
下一页：苍耳子


苍耳子 《本草求真》

苍耳子

（隰草）祛肝风除脾湿活血通气

苍耳子（专入肝脾）。味苦而甘。气温无毒。凡人风湿内淫。气血阻滞。（肝受风则血阻。脾受湿则气滞。）则上而脑顶。下而足膝。内而骨髓。外而皮肤。靡不病症悉形。而致症见疥癣。通身周痹。四肢拘挛。骨节痈肿。顶巅风痛。疳虫湿 。恶肉死肌。疔肿痔漏。腰重膝屈。按此苦能燥湿。温能通活。为祛风疗湿之圣药。或作膏。（如采根叶。根名万应膏。）或作汤浴。自然风除湿祛。血活气行。而病即愈。但此通顶连脑。下达督脉。服此最忌猪肉。（猪肉动风助湿。）及风邪触犯。则遍身发出赤丹。而致病益增甚耳。去刺。酒拌蒸用。

上一页：木贼
下一页：?草


?草 《本草求真》

?草

（隰草）散肝经风虚

草（专入肝）。味苦而辛。性寒不湿。故书载须蒸晒至九。（数穷于九。）加以酒蜜同制。则浊阴之气可除。而清香之气始见。是以主治亦止宜于肝肾风湿。而见四肢麻木。筋骨冷痛。腰膝无力。风湿疮疡等症。以其苦能燥湿。寒能除热。辛能散风故也。若使并非风湿。而见腰膝无力等症。则又属于血虚而不可用辛散之味矣。然熟用犹可。其性不甚伤正。若生用不制。则又令人作泄。不可不知。以五月五、六月六、七月七、八月八、九月九采者尤佳。至云服能益气。止是风湿既除之验。宋张咏表进轻身之说。亦是浑同肤廓之语。非实诠也。（宋张咏进 表云。其草金棱银丝。素茎紫核。对节而生。颇同苍耳。臣契百服。眼目清明。积至千服。须发乌黑。筋力轻健。效验多端。）去粗茎。留枝叶花实。酒拌蒸晒九次。蜜丸。捣汁熬膏。炼蜜三味收之。加以酒治。始可投服。

上一页：苍耳子
下一页：夏枯草


夏枯草 《本草求真》

夏枯草

（隰草）散阴中结热

夏枯草（专入肝）。辛苦微寒。按书所论治功。多言散结解热。能治一切瘿 湿痹。目珠夜痛等症。似得以寒清热之义矣。（汪昂曰。按目珠属阳。故书痛点苦寒药则效。黑珠属阴。故夜痛点苦寒药反剧。时珍曰。一男子至夜。目珠疼连眉棱骨痛及头半边肿痛。用黄连膏点之反甚。诸药不效。灸厥阴少阳。疼随止。半日又作。月余。以夏枯草二两。香附二两。甘草四钱。为末。每服一钱半。茶清调服。下咽则疼减半。至四五服。良愈矣！）何书又言气禀纯阳。及补肝血。得毋自相矛盾乎？讵知气虽寒而味则辛。凡结得辛则散。其气虽寒犹温。故云能以补血也！是以一切热郁肝经等症。得此治无不效。以其得藉解散之力耳。若属内火。治不宜用。又药何以枯名。以其冬生而夏枯也。茎叶同用。

上一页：?草
下一页：青木香


青木香 《本草求真》

青木香

（蔓草）散毒泄热

青木香（专入肺）。即马兜铃根。又名土木香者是也。味辛而苦。微寒无毒。诸书皆言可升可降。可吐可利。凡人感受恶毒而致胸膈不快。则可用此上吐。以其气辛而上达也。感受风湿而见阴气上逆。则可用此下降。以其苦能泄热也。故肘后治蛊毒。同酒水煮服。使毒从小便出矣。惟虚寒切禁。以其味辛与苦。泄人真气也。秃疮瘙痒可敷。（出精义）

上一页：夏枯草
下一页：野菊花


野菊花 《本草求真》

野菊花

（隰草）散火气消痈毒

野菊花（专入肺肝）。一名苦薏。为外科痈肿药也。其味辛而且苦。大能散火散气。故凡痈毒疔肿瘰 眼目热痛。妇人瘀血等症。无不得此则治。以辛能散气。苦能散火者是也。是以经验方治瘰 未破。用根煎酒热服。渣敷自消。孙氏治毒方用此。连根叶捣烂。煎酒热服取汗。以渣敷贴。或用苍耳同入。或作汤服。或为末酒调。自无不可。（卫生简易方）但胃气虚弱。切勿妄投。（震亨曰。野菊花服之大伤胃气。）

上一页：青木香
下一页：浮萍


浮萍 《本草求真》

浮萍

（水草）入肝散风入脾利湿

浮萍（专入肝脾）。浮于水上。体轻气浮。辛寒。古人谓其发汗胜于麻黄。下水捷于通草一语。括尽浮萍治功。故凡风湿内淫。瘫痪不举。在外而见肌肤搔痒。一身暴热。在内而见水肿不消。小便不利。用此疏肌通窍。俾风从外散。湿从下行。而瘫与痪其悉除矣。至本经载长须发者。以毛窍利而血脉荣也。（风去血荣。）止消渴者。以经气和而津液复也。（热去津生。）胜酒者。以阳明通达而能去酒毒也。总皆因其体浮。故能散风。因其气寒。故能胜热。因其产于水上。故能以水利水耳！用浮萍其背紫色为末。蜜丸弹子大。空心酒服。然必大实大热。方可用此。若表虚自汗者。其切禁焉。烧烟辟蚊亦佳。但气虚切勿近此。（绣见有一妇人用此辟蚊。其儿仅两周耳。因此即毙。）

上一页：野菊花
下一页：甘菊


甘菊 《本草求真》

甘菊

（隰草）祛风养肺滋肾明目

甘菊（专入肝肺肾。）生于春。长于夏。秀于秋。得天地之清芳。（时珍曰。菊春生。夏茂。秋花。冬实。）禀金精之正气。其味辛。故能祛风而明目。其味甘。故能保肺以。其味苦。故能解热以除燥。凡风热内炽而致眼目失养。翳膜遮睛。与头眩晕恶风湿痹等症。服此甘和轻剂。以平木（补金平木。）制火。（补水制火。）养肺（肺养则木平。）滋肾。（肾滋则火制。）俾木平则风熄。火降则热除。而病无不愈矣。（金水二脏药。）是以除目翳膜。有同枸杞相对蜜丸。久服永无目疾。以单瓣味甘者入药。（景焕牧竖闲谈云。真菊延龄。野菊泄人。正如黄精益寿。钩吻杀人之意。）黄入阴分。白入阳分。紫入血分。术及枸杞根桑根白皮为使。

上一页：浮萍
下一页：款冬花


款冬花 《本草求真》

款冬花

（隰草）疏肺泄寒虚实寒热通用

款冬花（专入肺）。按书既载辛温纯阳。又载泻热消痰除烦。定惊明目。治咳逆上气喘渴。暨喉痹。肺痿肺痈咳吐脓血等症。其药似属两岐。讵知所谓纯阳者！因其气味上达。入阳而不入阴。（的解）且经霜雪而秀。故谓其气纯阳。所谓能治咳逆者。因其咳因寒入。得此温暖以为疏滞。则寒自顺而下矣。（温能。）所谓能除热痰而嗽者。亦是热因寒入。痰因热成。除寒而热可清。（除热亦在除寒。）除热而寒自解。（肺为清净之府。不容物杂。一有外感。则气逆而不伸。一有内伤。则肺燥而不润。所以在喉则有如痒如梗。咳自外入者。宜辛宜温。咳自内成者。宜滋宜补。故外宜于疏散。而最忌。内则宜于滋养。而宣泄非宜。款冬气味辛温。可以疏泄肺郁。而水亏火嗽。则有宜于冬地。劳嗽骨蒸。则有宜于丹皮地骨。）所谓能治肺痿肺痈咳吐脓血者。亦是肺虚得此以为温润。故能服之即止。若使血因实致。则此断属难投。况此虽云纯阳。于火更不克助。故辛温之内。仍有和暖之意。是以书载可为寒热虚实通用。生河北关中者良。（世多以枇杷蕊伪。）拣净花。甘草水浸暴用。得紫菀良。杏仁为使。恶皂荚硝石玄参。畏黄 贝母（贝母虽畏。得之反良。）连翘 麻黄青葙辛夷。

上一页：甘菊
下一页：马兜铃


马兜铃 《本草求真》

马兜铃

（蔓草）入肺清热降气除寒

马兜铃（专入肺）。辛苦性寒。体轻而虚。熟则四开象肺。因苦则能入肺降气。因寒则能泻热除痰。因辛则于寒中带散。故肺热痰喘声音不清者。服此最宜。且其体轻则性上涌。故纂要治蛇虫毒。一味浓煎。服之探吐。其毒即解。（汤剂用之多作吐。）至有云服马兜铃能补肺阴者。取其热清气降。而肺自安之意。钱氏用此。同阿胶糯米补肺。其功原在糯米阿胶耳。岂马兜铃之谓哉？又云可治肠风痔 。以肺与大肠为表里。肠胃之热。本于肺脏所移。肺清而肠之热与之俱清耳。（日华本草治痔 肿痛。以马兜铃于瓶中烧烟熏病处良。）若肺寒喘嗽失音者切忌。去筋膜。取子用。

上一页：款冬花
下一页：白芨


白芨 《本草求真》

白芨

（山草）入肺涩血散瘀

白芨（专入肺）。味苦而辛。性涩而收。微寒无毒。方书既载功能入肺止血。又载能治跌扑折骨。汤火灼伤。恶疮痈肿。败疽死肌。得非似收不收。似涩不涩。似止不止乎。不知书言功能止血者。是因性涩之谓也。（血出于鼻。是由清道而至。血出于口。是由浊道而来。呕血出于肝。吐血出于胃。痰带血。出于脾。咯血出于心。唾血出于肾。摘玄云。试血法。吐水内浮者。肺血也。沉者。肝血也。半浮半沉者。心血也。服白芨须随所见。以羊肺肝心同服者佳。）书言能治痈疽损伤者。是因味辛能散之谓也。此药涩中有散。补中有破。故书又载去腐逐瘀生新。至云重囚肺有白芨一事。因剖而见。色犹不变。虽云肺叶损坏可以复生。然终涉于荒唐。未可尽信。（台州狱吏悯一重囚。囚因感之云。吾七犯死罪。遭刑拷。肺皆损伤。得一方。用白芨末米饮送下。其效如神。后囚凌迟。剖开胸。见肺间窍穴。皆白芨填补。色犹不变也。）手足皴裂。面上黑 。（即面疮）并跌打损伤。（酒调服。）汤火灼伤。（油调敷。）用治亦效。紫石英为使。恶杏仁。反乌头。

上一页：马兜铃
下一页：槟榔


槟榔 《本草求真》

槟榔

（夷果）治胸膈瘴疠膨胀

槟榔（专入肠胃）辛苦而温。书何言其至高之气。彼独能泻。使之下行以至于极。以其味苦主降。性如铁石之重。故尔有坠下之力耳。是以无坚不破。无胀不消。无食不化。无痰不行。无水不下。无气不除。无虫不杀。（如阴毛住虱。用此煎水以洗。）无便不开。（凡开二便药内。多有用此。）故凡里急后重。（同木香用。）岚瘴疠疟。（如达原饮治疫用此。）并水肿脚气。酒醉不醒。无不因其苦温辛涩之性。以为开泄行气破滞之地耳！至书所云饱能使之饥。醉能使之醒者。以其能下气也。饥能使之饱。醒能使之醉者。以槟榔必用 叶裹嚼。 叶气味辛温。得此能除中外之气。以散瘴疠之邪也。（岭南瘴地。多以槟榔代茶。）然非瘴之地。不可常服。恐其能泄真气耳！鸡心尖长。劈之作锦纹者良。（时珍云。峤南地热。四时出汗。人多黄瘠。食之则脏气疏泄。一旦病瘴。不敢发散攻下。岂尽气候所致？槟榔盖亦为患。殆未思耳。又朱晦庵槟榔诗云。忆昔游南日。初尝面发红。药囊知有用。茗碗讵能同。蠲疾收殊效。修真录异功。三彭如不避。縻烂七非中。亦以其治疾杀虫之功。而不满其代茶之俗也。）

上一页：白芨
下一页：腹皮


腹皮 《本草求真》

腹皮

（夷果）散无形胸膈膨胀

腹皮（专入肠胃。时珍曰。大腹以形名。所以别鸡心槟榔。弘景曰。向阳者为槟榔。向阴者为大腹也。）辛热性温。比之槟榔大有不同。盖槟榔性苦沉重。能泄有形之滞积。腹皮其性轻浮。（故能入腹。）能散无形之积滞。故痞满膨胀。水气浮肿。香港脚壅逆者宜之。惟虚胀禁用。以其能泄真气也。子似槟榔。腹大形扁。（治功与槟榔同。）取皮酒洗后。以豆汁洗过。晒干煨切用。（思邈曰。鸩鸟多栖其树。故宜洗净。）

上一页：槟榔
下一页：蕤核


蕤核 《本草求真》

蕤核

（灌木）散肝风热

蕤核（专入肝。）眼科药也。凡眼多因风热乘肝。以致血虚而目不得明。故病必见上下眼胞风肿弦烂。左右 热障 。（仁斋曰。拘急牵飕。瞳青胞白。痒而清泪。不赤不痛。是为风眼。乌轮突起。胞硬红肿。眵泪湿浆。里热刺痛。是为热眼。眼浑而泪。胞肿而软。上壅。酸涩微赤。是为气眼。风与热并。则痒而浮赤。风与气搏。则痒涩皆沉。血热交聚。故生淫肤粟肉红缕偷针之类。气血不至。故有眇视胞垂雀眼盲障之形。淡紫而隐红者为虚热。鲜红而妒赤者为实热。两 呈露生 肉者。此心热血旺。白睛红膜如伞纸者。此气滞血凝。热滞则瞳人内涌。白睛带赤。冷症则瞳仁青绿。白睛枯槁。眼热经久。复为风热所乘。则赤烂。眼中不赤。但为痰饮则作疼。肝气不顺而挟热。所以羞明。热气蓄聚而伤饱。所以胞合。白睛带赤或红筋者。其热在肺。上胞下胞或目唇间如疮点者。其热属脾。翳起肺家受热。翳如碎米状者易散。翳如梅花者难消。）得此温能散风。（气不甚温。）寒能胜热。甘能补血。俾火退泪止。而目疾瘳矣。赤筋在翳膜外者。得此则宜。（拨云膏取下翳膜。蕤仁去油五分。青盐一分。猪 子五钱。共捣二千下如泥。 收点之。又方。蕤仁二两。去油。入白蓬砂一钱。麝香二分。研匀收。去翳妙不可言。）汤浸。去皮尖。劈作两片。芒硝木通通草同煎一伏时。取出研膏入药。

上一页：腹皮
下一页：芜荑


芜荑 《本草求真》

芜荑

（乔木）燥脾杀虫散皮肤骨节湿热

芜荑（专入脾。兼入肝）。味辛而苦。（时珍曰。芜荑有大小两种。小者即榆荚也。揉取仁。酝为酱。味尤辛。人多以外物相和。不可不择去之。入药皆用大芜荑。别有种。）气温无毒。功专燥脾。去风化食杀虫。缘虫生于人腹。多因湿为之兆。滞为之得。风为之助。寒为之成。上侵人咽。下蚀人肛。或附胁背。或隐胸腹。大则如鳖。小则如钱。治法惟当用此煎服。兼用暖胃益血理中之类。乃可杀之。且不独杀虫如是。即其皮肤骨节。湿热内入。留连不解。以致秽垢不清。得以合其辛散等药。亦能去风除湿。而使气血调和。肢节安养。而无瘫痪痿痹之候矣！柰世仅知扫虫杀蛊。（蛊牙作痛。以芜荑仁安蛀孔中。及缝中甚效。）而不知此更散皮肤骨节淫湿。其亦未达本经之旨耳。形类榆荚。陈久气膻者良。

上一页：蕤核
下一页：五加皮


五加皮 《本草求真》

五加皮

（灌木）除风寒湿香港脚

五加皮（专入肝肾）。今人仅知此能理香港脚。而不知其香港脚之病。因于气寒湿三气而成。风胜则筋骨为之拘挛。湿胜则筋脉为之缓纵。男子阴痿囊湿。女子阴痒虫生。小儿脚软寒湿。则血脉为之凝滞。筋骨为之疼痛。而脚因尔莫行。服此辛苦而温。辛则气顺而化痰。苦则坚骨（骨属肾）而益精。温则祛风（肝主风）而胜湿。凡肌肤之瘀血。筋骨之风邪。靡不因此而治。盖湿去则骨壮。风去则筋强。而脚安有不理者乎？但此虽属理脚之剂。仍不免有疏泄之虞。须于此内参以滋补之药。则用之历久而不变矣。勿谓有五加之说。遂信竟为理脚圣药。而置金玉满车于不问也。（昔孟绰子董士固相与言云。宁得一把五加。不用金玉满车。宁得一斤地榆。不用明月宝珠。时珍曰。五加治风湿痿痹。壮筋骨。其功良深。仙家所述虽若过情。盖奖辞多溢。亦常理耳！）茎青节白。骨硬皮黄根黑。芬香五叶者佳。远志为使。恶玄参。

上一页：芜荑
下一页：石南叶


石南叶 《本草求真》

石南叶

（灌木）祛风逐热固肾

石南叶（专入肝。）味辛而苦。按辛则有发散之能。苦则具有坚肾之力。若使辛苦而热。则云妇人久服思男。其理或可信矣。然此止属辛苦而性不热。则治止可以言祛风。而补阴之说。亦止因苦坚肾。而肾不泄。因辛散风。而阴不受其蹂躏也。（的解）若竟以为补阴。则理已属有碍。而尚可云以思男者乎？（医书类多如此惑人。）若果有之。则凡类于此者。何莫不为思男之品。而附桂之雄。又将置之于何等地矣。李时珍亦明医中人。何竟附和而有是言耶。 庵之辟。宜其有是。（汪昂曰。按石南叶补阴祛风则有之。然味辛不热。不助相火。亦未闻邪淫方中用石南叶者。别录思男之说。殆不可信。）出关中者炙用。五加皮为使。恶小蓟。

上一页：五加皮
下一页：橘皮


橘皮 《本草求真》

橘皮

（山果）宣肺气燥脾湿

橘皮（专入脾肺。兼入大肠）。味辛而温。治虽专主脾肺。（时珍曰。脾乃元气之母。肺乃摄气之签。故橘皮为二经气分药。）调中快膈。导痰消滞。利水破症。宣五脏理气燥湿。（汪自曰。大法治痰以健脾顺气为主。洁古曰。陈皮 枳壳利其气而痰目下。）然同补剂则补。同泻剂则泻。同升剂则升。同降剂则降。各随所配而得其宜。（凡补药涩药。必佐陈皮以利气。）且同生姜。则能止呕。（十剂篇云。宣可去壅。生姜橘皮之属是也。）同半夏则豁痰。同杏仁则治大肠气闭。同桃仁则治大肠血闭。至其利气。虽有类于青皮。但此气味辛温。则入脾肺而宣壅。不如青皮专入肝疏泄。而无入脾燥湿。入肺理气之故也。（诸湿皆属于脾。诸气皆属于肺。）然多服亦能损气。（胃气亦赖痰养。不可用此尽攻。）用补留白。下气消痰除白。（出圣济）即书所名橘红。（今人有以色红形小如枳实者代充。其破气实甚。）然亦寓有发表之意。（以皮治皮意。）核治疝痛偏坠。（凡核多入肾。而橘核尤入囊核。亦物类相感意。时珍曰。橘核入足厥阴肝。与青皮同功。故治腰痛 疝痛。及内 卵肿偏坠。或硬如石。或肿至溃。有极核丸。用之有效。）叶散痈肿。（莫强中为丰城令时得疾。凡食已。辄胸满不下。百方不效。偶家人合橘红汤。因取尝之。似相宜。连日饮之。一日。忽觉胸中有物坠下。大惊目瞪。自汗如雨。须臾腹痛。下数块如铁弹子。臭不可闻。自此胸次廓然。其疾顿愈。盖脾之冷积也。其方用橘皮一斤去穣。甘草盐花各四两。为末。煮干点服。名二肾散。丹溪变为润下丸。用治痰气有效。惟气实人服之相宜。气不足者。不宜用之也。）取广陈久者良。（陈则烈气消散。故名陈皮。与半夏同用。名为二陈。）治火痰童便制。寒痰姜汁制。治下焦盐水制。核去皮炒用。

上一页：石南叶
下一页：青皮


青皮 《本草求真》

青皮

（山果）行肝气滞

青皮（专入肝）。本于橘生。其皮则一。何为因青而异。盖犹人当少壮。则性燥暴而少柔。人当老年。则性渐减而不燥。青皮未经寒暑。燥气不消。故其赋性最劣。其色青。青属木。木主肝。故青独于肝经则入。其味苦。故能入肝而下气。（杲曰。青皮乃足厥阴引经之药。能引食入太阴之仓。破滞消坚。皆治在下之病。）然仍兼有辛气内存。故于下中仍兼宣泄。（柴胡疏上焦肝气。青皮平下焦肝气。陈皮浮而上入脾肺气分。青皮沉而降入肝胆气分。气味各别如此。）是以书载力能发汗。（时珍曰。小见消积。多用青皮。最能发汗。）破泄削坚。除痰消痞。并气郁久怒。久疟结癖。（嘉谟曰。久疟热甚。必结癖块。宜多服青皮汤。内有青皮疏利肝邪。则癖自不结也。）疝痛（疝痛有由足厥阴郁气。）乳肿。（丹溪曰。乳房属阳明。乳头属厥阴。乳母或因忿怒郁闷。浓味酿积。致厥阴之气不行。故窍不得开。阳明之血腾沸。故热甚而化脓。亦有其子有滞痰膈热。含乳而摇嘘气。致生结核者。初起便须忍痛揉软。吮令汗透。自可消散。治法以青皮疏肝滞。石膏清胃热。甘草节行浊血。栝蒌消肿导毒。或加没药橘叶金银花 蒲公英皂角少酒。若于肿处灸三五壮尤佳。久则凹陷。名乳岩。不可治矣。）无不奏效。但有汗气虚切忌。（时珍曰。有滞气则破滞气。无滞气则损真气。）醋炒用。（时珍曰。治之以醋。所谓肝欲散。急食辛以散之。以酸泄之。以苦降之也。）

上一页：橘皮
下一页：荷叶


荷叶 《本草求真》

荷叶

（水果）升阳散瘀

荷叶（专入胆）。其味虽苦。其气虽平。然生水土之下。污秽之中。挺然独立。实有长养生发之气。故昔人谓其色青。主属木。其形仰。主上行。其中空。主上发。其象震。主入胆。为东方胆木必用之药。故洁古枳术丸方。用荷叶烧饭为丸。取其以为升发脾胃之气。（杲曰。素问云。履端于始。序则不愆。荷叶生于水土之下。污秽之中。挺然独立。其色青。其形仰。其中空。象震卦之体。食药感此气之化。胃气何由不升乎？用此为引。可谓远识合道矣！

更以烧饭和药。与白术协力滋养。补令胃浓。不致内伤。其利广矣。）东垣清震汤用此以治头面风痛等症。取其以为升发风寒之具。（清震汤用荷叶一枚。升麻 苍术各五钱。煎服。）闻人规用此以治痘疮风寒外袭。变黑倒靥。取其以为温肌散邪之自。（闻人规论云。痘疮已出。复为风寒外袭。则窍闭血凝。其点不长。或变黑色。此为倒靥。必身体四肢微厥。但温肌散邪。则热气复行而斑自出也。宜紫贝荷叶散治之。盖荷叶能升发阳气。散瘀血。留好血。僵蚕能解结滞之气故也。此药易得。而活人甚众。胜于人牙龙脑也。）证治要诀用此一味烧灰单服。以治阳水浮肿。取其温以行水之意。至入脾胃。须用其蒂。谓之荷鼻。取其味浓独胜他处。但服荷叶过多。令人瘦劣。非可常用。试观丹士缩银。用荷叶同 。而银质顿轻。于此可知其概矣。

上一页：青皮
下一页：神曲


神曲 《本草求真》

神曲

（造酿）散气调中温胃化痰逐水消滞

神曲（专入脾胃）。辛甘气温。其物本于白面杏仁赤小豆 青蒿苍耳红蓼六味作饼蒸郁而成。（造曲法。以五月五日、六月六日、用白面百斤。赤豆未。杏仁泥。青蒿苍耳红蓼汁各三升。以配青龙白虎朱雀玄武腾蛇勾陈六神。通和作饼。 生黄衣。晒收陈久。炒用。）其性六味为一。故能散气调中。温胃化痰。逐水消滞。小儿补脾。轻平等药。医多用此以为调治。（养胃丸治脾胃俱虚。用神曲六两。麦芽三两。炮干姜四两。乌梅肉焙四两。为末水下。又启微集云。神曲治目病。生用能发其生气。熟用能敛其暴气也。）盖取辛不甚散。甘不甚壅。温不见燥也。然必合以补脾等药并施则佳。若孕妇无积。及脾阴不足胃火旺者。并勿用耳。义与麦芽同也。

上一页：荷叶
下一页：炉甘石


炉甘石 《本草求真》

炉甘石

（石）活血脉散风热

炉甘石（专入胃。）系金银之苗。产于金银坑中。（造化指南云。炉甘石受黄金白银之气。熏陶三十年方能结成。）状如羊脑。松似石脂。能点赤铜为黄。甘辛而涩。气温无毒。其性专入阳明胃。盖五味惟甘为补。惟温为畅。是能通和血脉。故肿毒得此则消。而血自能克止。肌亦自克能生也。辛温能散风热。性涩能粘翳膜。故凡目翳得此。即能拨云也。（宣明方。炉甘石青矾朴硝等分为末。每用一字。沸汤化。温洗日三次。）有用此治下疳阴湿。并齿疏陷物者。亦此义耳。（炉甘石火 醋淬五次一两。孩儿茶三钱。为末。麻油调敷立愈。又集玄方。因齿疏物陷。用炉甘石 寒水石等分为末。每用少许擦牙。忌用铜刷。久久自密。）

时珍常用甘石 飞。海螵蛸硼砂。等分为细末。朱砂依分减半。同入点诸目病皆妙。 用童便良。

上一页：神曲
下一页：白石英


白石英 《本草求真》

白石英

（石）散肺分寒燥不润

白石英（专入肺）。味甘而辛。性温无毒。按理似非润药湿药矣。而十剂偏指此属湿剂。谓枯则为燥。宜用白石英紫石英之属以湿之。不几令人眩惑乎？讵知书之言湿。有以湿为湿者。有以燥为湿者。以湿为湿。人易知。以燥为湿。人难明。兹而曰湿。是以燥以温为湿矣。（从温湿言。）石英性本辛温。辛则能以化液。温则能以滋润。故虽辛若湿。（因辛始湿。）是以寒燥不润之症。（燥从寒字点出。明甚。）得此辛以畅达。而滞不致见枯。此十剂所以以辛以温为湿而言也。书曰服此可治咳逆胸寒。消渴阴痿。风痹溺闭。肺痿肺痈。吐脓吐血等症。是亦辛温润肺之一验矣。但系石类。只可暂用。（颂论乳石。谓乳者阳中之阴。石者阴中之阳。故阳生十一月后甲子服乳。阴生五月后甲子服石。然而相反相恶。动则为害不浅。故乳石之发。方治虽多。而罕有济者。诚不可轻饵也。）凡服宜食冬瓜龙葵以压石气。忌芥菜蔓青芜夷葵荠 。白如水银者良。

上一页：炉甘石
下一页：紫石英


紫石英 《本草求真》

紫石英

（石）散肝心血分寒燥不润

紫石英（专入肝心）。即系石英之紫色者。故尔别其名曰紫。性味俱同。而紫即能直入血分。不似白石英因其色白。功专润肺。止就肺部之病而言之也。紫能入血治疗。凡妇人子户。因于风寒内乘绝孕。男子寒热咳嗽惊悸。梦魂不安。服此则能镇魄安神。为心肝经温血要药。（时珍曰。上能镇心。重以去怯也。下能益肝。湿以去枯也。心生血。肝藏血。其性缓而补。故心神不安。肝血不足。及女子血海虚寒不孕者宜之。别录言其补心气。甄权言其养肺气。殊昧气阳血阴营卫之别。）但阴虚火旺者切忌。醋 淬七次。研末水飞用。畏附子。恶黄连。

上一页：白石英
下一页：僵蚕


僵蚕 《本草求真》

僵蚕

（卵生）祛散风寒痰湿

僵蚕（专入肝。兼入肺胃）。辛寒微温。大率多属祛风。燥湿化痰。温行血脉之品。故书载能入肝。兼入肺胃。以治中风失音。头风齿痛。喉痹咽肿。是皆风寒内入。结而为痰。（时珍曰。僵蚕。蚕之病风者也。治风化痰。散结行经。所谓因其气相感而以意使者也。又人指甲软薄者。用此烧烟熏之则浓。亦是此义。盖厥阴阳明之药。故又治诸血病疟病疳病也。）合姜汤调下以吐。假其辛热之力。以除风痰之害耳。（仁存开关散用白僵蚕炒白矾半生半烧等分为末。每以一钱。用自然姜汁调灌。得吐顽痰立效。小儿加薄荷。圣惠方用白僵蚕 三七枚。乳香一分。为末。每以一钱烧烟。熏入喉中。涎出即愈。王氏博济如圣散。治喉痹用白僵蚕 天南星等分。生研为末。每服一字。姜汁调灌即愈。后以生姜炙过含之。怪症方酒后咳嗽。用白僵蚕焙研末。茶服效。）又云能治丹毒瘙痒。亦是风与热炽。得此辛平之味拔邪外出。则热自解。又云能治瘰 结核痰疟。血病崩中带下。亦是风木乘肝。得此辛温之味以行血脉。则血气安和而病自消。又云能治小儿惊疳。肤如鳞甲。亦是胎元气血不足。得此辛咸煎汤除垢。则鳞自去。（肤如鳞甲。病名胎垢。）即是诸症以推。则知古之用药。悉从物理勘出。岂有他谬奇巧于其中者哉？但此非由外感而用是药。则非治耳！头蚕色白条直者良。米泔浸一日。待桑涎浮出。取起焙干。拭净肉毛口甲。捣用。恶桑螵蛸茯神茯苓 桔梗萆 。

上一页：紫石英
下一页：蚕沙


蚕沙 《本草求真》

蚕沙

（卵生）宣皮肤风湿

蚕沙（专入肝脾。兼入胃）。即晚蚕所出之屎也。玩书所着治功。多有祛风除湿之能。所述治症。多是肢节不遂。皮肤顽痹。腰膝冷痛。冷血瘀血。肠鸣消渴。烂弦风眼。缘蚕食而不饮。其食出则气燥。燥则可以胜湿去风。凡一切皮肤等疾。因于风湿而至者。（上症俱就风湿而言。）无不得此以为调治。且味辛而兼甘。故凡水火相激而见肠鸣。得此甘以和之。燥热而见消渴不止。得此辛以润之。（燥渴仍属风邪。故辛可以得润。）是以用此炒黄。袋盛浸酒。以去风缓不随。皮肤顽痹。（冠氏曰。醇酒三升。拌蚕沙五斗。蒸热铺暖室席上。令患冷风气痹人。以患处就卧。浓覆取汗。不愈。间日再作。须防昏闷。）暨烂弦风眼。用此油浸涂患即愈。（汪昂曰。目上下胞属脾。脾有风湿则虫生弦烂。用新瓦炙为末。少加雄黄 麻油调敷。又治蛇串疮。有人食乌梢蛇浑身变黑。渐生鳞甲。见者惊缩。郑奠一令日服晚蚕沙五钱。尽一二斗。久之乃愈。）昔史国公用此浸酒。（色清味美。）以治风痹。义多根此。然惟晚者为良。早蚕者不堪入药。以饲火烘。故有毒也。

上一页：僵蚕
下一页：渗湿


渗湿 《本草求真》

渗湿

病之切于人身者。非其火之有余。即其水之不足。火衰则水益胜。水衰则火益炽。昔人云。火偏盛者。补水配火。不必去火。水偏多者。配水。不必去水。譬之天乎？此重彼轻。其重于一边者勿补。则只补足轻者之一边也！决不凿去砝马。审是则凡水火偏胜。决无凿去砝马用泻之理。推是禀体素浓。脏气偏胜。并或外邪内入。阻遏生机。如湿气流行。土受水制。在初湿气内盛。能毋渗而泄乎？久而水气横逆。泛流莫御。能无决而去乎。此水之宜渗宜泻者然也。火气内炽。一火发动。众火剂起。冲射搏激。莫可名状。此火之不得不泻者也。热气内蒸。水受煎熬。苟不乘势即解。则真阴立槁。此又热之不得不泻者也。至于或热或火。结而为痰。或热或火。盈而为气。痰之微者。或从渗湿泻湿之药以去。若使痰甚而涌。宜用苦宜苦咸之药以降。气之微者。或用泻火泻热之药以消。若使气盛而迫。须用苦寒苦劣之药以下。其有禀受素亏。邪气不甚。则止酌以平剂以投。不可概用苦寒。以致胃气有损。又按湿为阴邪。凡人坐卧卑地。感受湿蒸。及或好食生冷。遏其元阳。郁而为热。在初受邪未深。不必竟用重剂。惟取轻淡甘平以渗。然渗亦须分其脏腑。如扁豆山药陈仓米茯苓 浮萍 通草鸭肉鲫鱼鲤鱼泽兰。是渗脾胃之湿者也。但茯苓则兼肺肾以同治。通草则止合肾以共理。鲫鱼则止合肾以皆渗。故暑湿熏蒸。三焦混乱。宜用扁豆以除之。胃气不平。烦渴不止。宜用仓米以止之。脾虚热泄。宜用山药以渗之。水肿不消。宜用浮萍以利之。淋闭不通。宜用通草以开之。肠风下血。膈气吐食。宜用鲫鱼以理之。陈气不化。宜用泽兰以去之。虚痨嗽肿。宜用鸭肉以平之。肿嗽泄泻。宜用茯苓以利之。水肿香港脚。宜用鲤鱼以治之。又如榆白皮冬葵子神曲石钟乳。是渗肠胃之湿者也。故五淋肿满。胎产不下。宜用榆白皮冬葵子以服之。乳汁不通。宜用石钟乳以通之。又如茯神萱草。是渗心经之湿者也。故惊悸健忘。水湿内塞。宜用茯神以利之。消渴心烦。宜用萱草以释之。他如肾有邪湿。症见心气不交。则有桑螵蛸以治之。症见杨梅毒结。则有土茯苓以导之。但土茯苓则兼诸脏之湿同理。肺有邪湿。汗闭不泄。则有姜皮以发之。肺气不降。则有通草以通之。肝有邪湿。而见子肿风痨。则用天仙藤以治之。至于湿热稍胜。药非轻剂可治。则又另有泻剂。而非斯药所能尽者也。

上一页：蚕沙
下一页：通草


通草 《本草求真》

通草

（蔓草）清肺通乳利水

通草（专入肺胃）。气味甘淡。体轻色白。有类灯心。（时珍曰。有细孔。两头皆通。故名通草。即今所谓木通也。今之通草。乃古之通脱木也。颂曰。古方所用通。皆今之木通。其通脱木。稀有用者。）功同入肺。引热下降。及利小便。通淋治肿。（杲曰。通草泻肺利小便。甘平以缓阴血也。与灯草同功。宜生用之。）然灯心质小气寒。则兼降心火。此则兼入胃通气上达而下乳汁之为异耳。（时珍曰。通草色白而气寒。疏淡而体轻。）况此体大气轻。渗淡殆甚。能升能降。既可入肺而清热。复能上行而通胃。东垣用此以治五种水肿癃闭。非取气寒能降。味淡能升之意乎？仲景用此合当归芍药桂枝 细辛 大枣 甘草。名为当归四逆汤。以治伤寒邪入厥阴。非取通草以通营卫之意乎？但孕妇勿服。

上一页：渗湿
下一页：土茯苓


土茯苓 《本草求真》

土茯苓

（蔓草）消水除湿尤解杨梅结毒

土茯苓（专入胃肝。兼入肾肠）。甘淡气平。功有等于萆 。治能除湿消水。去清分浊。然此尤解杨梅疮毒。盖杨梅疮多由岚瘴熏蒸。与淫秽湿热之邪交互而成。（时珍曰。杨梅疮古方不载。亦无病者。近时起于岭表。传及四方。盖岭表风土卑炎。岚瘴熏蒸。饮啖辛热。男女淫猥。湿热之邪蓄积既深。发为毒疮。遂致互相传染。自南而北。遍及海宇。然皆淫邪之人病之。）其症多属阳明（胃）厥阴。（肝）而兼及他经。盖相火寄于厥阴。肌肉属于阳明故也。如兼少阴太阴。则发于咽喉。兼太阳少阳。发于两角。若用轻粉劫剂。毒瓦斯窜入经络筋骨。莫之能出。变为筋骨挛拘。发为结痛。遂成痼疾。（时珍曰。水银性走而不守。加以盐矾。升为轻粉银朱。其性燥烈。善逐痰涎。涎乃脾之液。此物入胃。气归阳复。故涎被劫。随火上升。从喉颊齿缝而出。故疮即干痿而愈。若服之过剂。及用不得法。则毒瓦斯窜入经络筋骨之间。莫之能出。痰涎既去。血液耗涸。筋骨失其所养。营卫不从。筋骨挛痛。发为痈毒疳漏。久则生虫为癣。手足皴裂。遂成痼疾。）须用此一两。外用金银花 防风木通木瓜白藓皮各五分。皂荚子四分。人参 当归各七分。日服三剂。（时珍曰。用此能健脾胃。去风湿。脾胃健则营卫健。风湿去则筋骨利。故诸症多愈。又云。此名搜风解毒汤。犯轻粉病深者月余。浅者半月即愈。）忌饮茶酒肉面盐醋。并戒房劳百日。渴饮土茯苓汤。半月方愈。取其湿热斯除。而浊阴得解矣。白者良。忌茶。

上一页：通草
下一页：茯苓


茯苓 《本草求真》

茯苓

（寓木）渗脾肺湿伐肝胃水邪

茯苓（专入脾胃。兼入肺肝）。色白入肺。味甘入脾。味淡。故书皆载上渗脾肺之湿。下伐肝肾之邪。其气先升（清肺化源。）后降。（下降利水。）凡人病因水湿而见气逆烦满。心下结痛。呃逆呕吐。口苦舌干。水肿淋结。忧恚惊恐。及小便或涩或多者。（诸病皆从水湿所生而言。）服此皆能有效。（故治亦从水湿生义。）故入四君。则佐参术以渗脾家之湿。入六味。则使泽泻以行肾邪之余。最为利水除湿要药。书曰健脾。即水去而脾自健之谓也。又曰定魄。（肺藏魄。）即水去而魄自安之意也。且水既去。则小便自开。安有癃闭之虑乎？水去则内湿已消。安有小便多见之谓乎？故水去则胸膈自宽。而结痛烦满不作。水去则津液自生。而口苦舌干悉去。（故效亦从水湿既去而见。）惟水衰精滑。小便不禁。非由水湿致者切忌。恐其走表泄气故耳。苓有赤白之分。赤入小肠。白入膀胱。白微有补。赤则止泻湿热。一气一血。自不容混如此。至皮专治水肿肤胀。以皮行皮之义。（凡肿而烦渴。便闭溺赤。属阳水。有五皮散疏凿饮。不烦渴。大便溏。小便数。不赤涩。属阴水。宜实脾饮疏气饮。腰以上肿者宜汗。腰以下肿者宜利小便。）以大块坚白者良。（系松根灵气结成。）恶白蔹。畏地榆 秦艽 龟甲 雄黄。忌醋。

上一页：土茯苓
下一页：茯神


茯神 《本草求真》

茯神

（寓木）导心痰湿

茯神（专入心）。功与茯苓无异。但神抱心以生。苓则不从心抱。故苓则能入脾与肾。而神则多入心耳。书曰服此开心益智。安魂（肝藏魂。）定魄。（肺藏魄。）无非入心导其痰湿。故能使心与肾交通之谓耳。（的解）心木书名黄松节。味苦性温。能治诸筋挛缩。偏风 斜。心掣健忘。（汪昂曰。方用心木一两。乳香一钱。石器炒研。名松节散。每服二钱。木瓜汤下。治一切筋挛疼痛。乳香能伸筋。木瓜能舒筋也。）亦是入血之意。取苓有心者是。（汪昂曰。以其抱心。故能治心也。）去皮及中木用。

上一页：茯苓
下一页：鲤鱼


鲤鱼 《本草求真》

鲤鱼

（鱼）利水消肿

鲤鱼（专入脾）。气味甘平。每于急流之水跳跃而下。是鲤已有治水之功。且甘能入脾。故书载能下气利水。凡因水气内停。而见咳气上逆。黄胆水肿香港脚等症。服此则能以消。河间云。鲤之治水。因其气以相感。（犹 之治水。）是以外台秘要用赤小豆一升。水二升。煮作三升余。摅去渣。顿尽服利。利尽即愈。又治孕妇水肿亦效。然性禀六阴阳气初生。（故为阴中之阳。）故多食则能动风发热也。鲤鳞烧灰存性。可治产后血滞。鲤骨烧灰。可疗鱼骨鲠。

上一页：茯神
下一页：泻湿


泻湿 《本草求真》

泻湿

泻湿与不同。者。受湿无多。止用甘平轻淡。使水缓渗。如水入土。逐步渗泄。渐渍不骤。泻湿者。受湿既多。其药既须甘淡以利。又须咸寒以泻。则湿始从热解。故曰泻湿。然泻亦须分其脏腑。如湿在肺不泄。宜用薏苡仁黑牵牛车前子 黄芩 白薇之类。但薏苡仁则治水肿湿痹。疝气热淋。黑牵牛则治香港脚肿满。大小便秘。黄芩则治癃闭肠 。寒热往来。车前子则治肝肺湿热以导膀胱水邪。白薇则治淋痹酸痛。身热肢满之为异耳！如湿在于脾胃不泻。宜用木瓜白藓皮蚯蚓白矾寒水石之类。但木瓜则治霍乱泄泻转筋。湿热不调。白藓皮则治关窍闭塞。溺闭阴肿。蚯蚓则治伏热鬼疰。备极热毒。白矾则能酸收涌吐。逐热去沫。寒水石则能解热利水之有别耳。如湿在于脾胃不清。宜用扁蓄茵陈 苦参刺 皮之类。但扁蓄苦参则除湿热杀虫。茵陈则除湿热在胃发黄。刺 皮则治噎膈反胃之不同耳。如湿在心不化。宜用灯草木通黄连 连翘 珍珠苦楝子之类。但灯草则治五淋伏热。黄连则治实热湿蒸。木通则治心热水闭。连翘则治痈毒淋结。珍珠则治神气浮游。水胀不消。苦楝子则治热郁狂燥。疝瘕蛊毒之有分耳。若在小肠湿闭而见淋闭茎痛。则有海金沙以除之。溺闭腹肿。则有赤小豆以利之。娠妊水肿。则有赤茯苓以导之。膀胱湿闭而见水肿风肿。则有防己以泄之。暑湿内闭。则有猪苓以宣之。小便频数。则有地肤子以开之。水蓄烦渴。则有泽泻以治之。实热炽甚。则有黄柏以泻之。暑热湿利。则有滑石以分之。他如肾有邪湿症见血瘀溺闭。则有宜于琥珀海石矣。症见水气浮肿。则有宜于海蛤矣。症见痔漏淋渴。则有宜于文蛤矣！而寒水石苦参之能入肾除湿。又自可见。肝有邪湿。症见惊痫疫疟。则有宜于龙胆矣！症见风湿内乘。小便痛闭。则有宜于萆 矣！而连翘 珍珠琥珀之能入肝除湿。又自可推。凡此皆属之剂也。至于水势澎湃。盈科溢川。则又另有法在。似不必于此琐赘云。

上一页：鲤鱼
下一页：泽泻


泽泻 《本草求真》

泽泻

（水草）泻膀胱气分湿热

泽泻（专入膀胱肾）。甘淡微寒。能入膀胱气分。以泻肾经火邪。功专利水除湿。故五苓散用又治水蓄烦渴小便不利。或吐或泻。五苓散主之。方用泽泻。故知长于行水。）八味丸用此以泻肾经湿火。（时珍曰。地黄丸用茯苓 泽泻者。乃取其泻膀胱之邪气。非接引也。古人用补药。必兼泻邪。邪去则补药得力。一辟一阖。此乃玄妙。后人不知此理。专一于补。所以久服必有偏胜之害矣。汪昂曰。六味丸有熟地之温。丹皮之凉。山药之涩。茯苓之渗。山茱之收。泽泻之泻。补肾而兼补脾。有补而必有泻。相和相济。以成之功。乃平淡之神奇。所以为古今不易之良方也。即有加减。或加紫河车一具。或五味麦冬 杜仲 牛膝之类。不过一二味。极三四味而止。今人或疑泽泻之泻而减之。多拣本草补药。恣意加入。有补无泻。且客倍于主。责成不专。而六味之功。反退处于虚位。失制方之本意矣。此近世庸师之误也。）

俾其补不偏胜。则补始无碍耳。岂曰泽泻补阴。功同于地黄之列哉？第其湿热不除。则病症莫测。故有消渴呕吐。痰饮肿胀。香港脚阴汗。尿血泄精种种等症。（病症皆因湿热为害。）用此甘淡微咸以为渗泄。（精泄安可渗利。因于湿热而成。不得不渗利耳。）则浊气既降。而清气上行。（故有耳聪目明之功。）所谓一除而百病与之俱除也。但小便过利。则肾水愈虚。而目必昏。（易老云。泻伏水。去留垢。故明目。小便利。肾气虚。故目昏。）此一定之理耳。盐水炒。或酒拌。忌铁。

上一页：泻湿
下一页：木通


木通 《本草求真》

木通

（蔓草）泻心经小肠湿热

木通（专入心。兼入小肠。古名通草。今之通草。即古所名通脱木）。甘淡轻虚。据书开载治效甚多。然究不外清火通窍利水数端而已。缘人一身上下。外无风寒暑湿六淫郁而为热。内无火气熏蒸。则水道顺畅。一身安养。上自咽喉以迄心胸。下自大腹以迄二便。而无膈结不通之弊矣。东垣曰。凡人肺受热邪。津液气化之源绝。（肺为水源。）则泉水断流。（源绝则流断。）膀胱受湿热癃闭约束。则小便不通。（湿热为害。）朱二允曰。火在上则口燥眼赤鼻干。在中则心烦呕哕。在下则淋闭足肿。木通藤细有孔。两头皆通。体轻质浮。味淡气渗。能泻君火。火退则小便自利。（心与小肠相表里。）便利。则诸经火邪皆从心水而下降矣。是以行经下乳。（火不内亢则经调乳通。）破血除蒸。（热除则血破。血破则蒸除。）止烦住痛。（心热清则烦除痛止。）排脓生肌。（心热除则气血得养而肌肉生。）开关利节。（心窍通则经络流行。故关节亦通。）并凡因于湿热而成者。无不借此以为开导。此虽类泽泻同为渗利。但君火动则宜木通。相火动则宜泽泻也。惟神气亏损。汗多外出。及虚弱孕妇者切忌。以性通利故耳。

上一页：泽泻
下一页：车前子


车前子 《本草求真》

车前子

（隰草）清肝肺风热以道膀胱水邪

车前子（专入肝肺。）甘咸性寒。据书皆载能治膀胱湿热。以通水道。然余谓膀胱之清。由于肝肺之肃。凡人泻利暴作。小水不通。并湿痹五淋。暑热泻利。难产目赤。虽有膀胱水涸不能化阳。然亦有为肝肺感受风热。以致水不克生。故须用此以清肝肺。兼咸下降以清水道。（圣惠方风热目暗。用车前子宣州黄连各一钱为末。食后温服效。又景驻丸治肝肾俱虚。眼目昏花。或生障翳。迎风有泪。久服补肝肾。增目力。车前子熟地黄酒蒸三两。菟丝子酒浸五两。蜜丸。时珍曰。服此治目。须佐他药。如六味地黄丸之用泽泻也。若单用。则走泄太过。恐非久服之物。又欧阳公常得暴下病。国医不能治。夫人买市人药一帖进之而愈。方叩其方。则车前子一味为末。饮服二钱匕云。此药利水而不动气。水道利则清浊分。各藏自止矣！

）是以五子衍宗丸。用此以为四子之佐。（五子衍宗丸。枸杞菟丝各八两。五味复盆各四两。车前二两。蜜丸。遗泄者。车前易莲子。）金匮肾气丸。用此以为诸药之助。且此肝肺既清。风热悉去。则肺不受热而化源有自。肝不破风而疏泄如常。精与溺二窍。本不相兼。水得气而通。精得火而泄。故水去而火益盛。精盛而气益固。所谓服此令人有子。（明医杂录云。服固精药日久。须服此行房。即有子。）及渗利而不走气。（冯兆张曰。利膀胱水窍而不及命门精窍。故浊阴去而肾愈固。热去而目自明也。）与茯苓同功者。正谓此也。但气虚下陷。肾气虚脱。切勿服耳。酒蒸捣饼焙研用。

上一页：木通
下一页：灯草


灯草 《本草求真》

灯草

（隰草）泻心火以消水

灯草（专入心）。味淡而寒。体小气微。诸书皆称能降心火。以其心治心也。心火清则肺金肃。（故书曰清肺。）心与小肠相表里。则热尽从小便而出矣。且热去而血亦宁。故能止血通淋。清上焦伏热。五淋之圣药也。（五淋有气血膏劳石之分。）烧可治喉痹。（一方。灯心灰二钱。蓬砂末一钱吹。一方。灯心箬叶烧灰吹。一方。灯心草 红花。烧灰酒服。）及以灰涂乳上。则儿饲不夜啼。缚把擦癣。则虫从草出。浮水可见。且能断根矣。气虚小便不禁者。忌服。

上一页：车前子
下一页：扁蓄


扁蓄 《本草求真》

扁蓄

（隰草）除湿热杀虫

扁蓄（专入脾）。味苦气平。功专利水清热。除湿杀虫。是以小儿 病。女子阴蚀浸淫瘙痒疽痔诸病。无不借此以为主治耳。（海上歌云。心头急痛不能当。我有仙人海上方。扁蓄醋煎通口咽。管教时刻便安康。）以其味苦则热泄。味苦则虫伏。但此止属标治。不能益人。勿常用也。叶细如竹。弱茎蔓引。促节有粉。三月开细红花。

上一页：灯草
下一页：萆


萆 《本草求真》

萆

（蔓草）祛肝风除胃湿

萆 （专入肝胃）。味苦气平。功专祛风除湿固肾。凡人大便燥结。小便频数。每于便时痛不可忍者。此必大便热闭。积热腐瘀等物。同液乘虚流入小肠。故于便时即作痛也。（杨子建万金护命方云。凡人小便频数。不计度数。便时茎内痛不可忍者。此疾必先大腑秘热不通。水液只就小肠。大腑愈加干渴。甚则浑身热。心燥思凉水。如此即重症也。此疾本因贪酒色。积有余毒腐物瘀血之类。随虚水入于小肠。故便时作痛也。此乃小便频数而痛。与淋症涩而痛者不同也。宜用萆 一两。盐水炒为末。每服二钱。使水道转入大肠。仍以葱汤频洗谷道。令气得通。则小便数及痛自减也。）且水道不清。则湿热不除。而肝火愈炽。筋骨愈痿。萆 气味苦平。既能入肝祛风。（时珍曰。厥阴主筋属风。阳明主肉属湿。萆 之功长于去风湿。所以能治缓弱痿痹。遗浊恶疮。诸病之属风湿者。）复能引水归入大肠以通谷道。俾水液澄清。而无痛苦之患矣。又安有痹痛腰冷。膀胱宿水。与阴痿失溺。痔漏恶疮之累乎？昔人云。既有逐水之功。复有摄精之力。（湿热除则精自不走泄。）洵不诬耳！菝 土茯苓。与萆虽不相类。而功用不远。白虚软者良。薏苡为使。畏大黄 柴胡 前胡。忌茗醋。（萆 根细长浅白。菝 根作块赤黄。）

上一页：扁蓄
下一页：海金沙


海金沙 《本草求真》

海金沙

（隰草）利小肠血分湿热

海金沙（专入小肠）。味甘而淡。气寒无毒。为主通利小肠血分要药。凡小肠热闭。而见五淋疼痛不止者。服之使热尽从小便而出。且于伤寒热闭。而见腹满狂燥。则当于此加栀子朴硝蓬砂投治。俾热亦从小便而出。此灶里抽薪之一义也。但肾脏真阳不足切忌。淘净。取浮者晒干。捻之不沾指者真。忌火。

上一页：萆
下一页：防己


防己 《本草求真》

防己

（蔓草）除湿利水泻下焦湿热

防己（专入膀胱）。辛苦大寒。性险而健。善走下行。长于除湿通窍利道。能泻下焦血分湿热。及疗风水要药。（杲曰。本草十剂云。通可去滞。通草 防己之属是也。夫防己大苦寒。能泻血中湿热。通其滞塞。亦能泻大便。补阴泻阳。比之于人。则险而健者也。幸灾乐祸。能首为乱阶。然善用之。亦可敌凶穴险。）故凡木湿喘嗽。热气诸痫。温疟香港脚。水肿风肿。痈肿恶疮。及湿热流入十二经。以致二阴不通者。皆可用此调治。若属香港脚肿痛。（湿则肿。热则痛。）如湿则加苍术薏苡木瓜。热加黄芩 黄柏。风加羌活萆 。痰加竹沥南星。痛加香附 木香。血虚加四物。大便秘加桃仁 红花。小便秘加牛膝 泽泻。痛连臂加桂枝 威灵仙。痛连胁加胆草。随症通活。斯为善矣！但此气味苦寒。药力猛迅。若非下焦血分实热实湿。（木通甘淡。泻气分湿热。防己苦寒。泻血分湿热。）及非二便果不通利。妄用此药投治。其失匪轻。不可不知。此虽有类黄柏 地肤子。但黄柏之泻膀胱湿热。则并入肾泻火。味苦而不辛。此则辛苦兼见。性险而健。故于风水香港脚等症兼理。地肤子之泻膀胱湿热。味苦而甘。力稍逊于黄柏。此则健险异常。有辛无甘。而为乱阶之首也。其一泻热与湿。而气味治功。各别如此。己有二种。曰汉曰木。治风须用木防己。治水须用汉防己。汉已根大而虚。通心有花纹。色黄。木己黑点黄腥木强。酒洗用。恶细辛。畏萆 。

上一页：海金沙
下一页：茵陈


茵陈 《本草求真》

茵陈

（隰草）治太阳阳明湿热

茵陈（专入膀胱胃）。味苦微寒。诸书皆言湿热伏于阳明。（胃）用此以入太阳膀胱发汗利水。俾太阳阳明湿热之邪。尽得于药而解矣！且治伤寒时疾狂热。瘴疟头痛头旋。女人疝瘕。亦是湿热为病。但黄原有阴阳寒热之分。阳黄者由热蕴于脾土。如苗值于大旱。则苗必燥而黄。是苗因燥而黄者也。太涝则苗必湿而黄。是苗因湿而黄者也。热为阳。寒为阴。故黄亦以阴阳分之。（阳黄身如橘色。汗如柏汁。寒黄黄而色晦。当细辨别。）是以仲景立有茵陈蒿汤栀子柏皮汤麻黄连翘赤小豆汤。以治阳黄之症。又立茵陈 附子汤。以治阴黄之症。茵陈治黄通剂。在人审其所因而酌治耳。若蓄血发黄。则治不在茵陈之列。以茵陈本属气分药也。于血则不能治矣。茵陈本有二种。叶细而青蒿者可用。若生子如铃。则为山茵陈矣。专于杀虫。及治口疮。

上一页：防己
下一页：地肤子


地肤子 《本草求真》

地肤子

（隰草）泻膀胱血虚湿热利小便淋闭

地肤子（专入膀胱）。治淋利水清热。功颇类于黄柏。但黄柏其味苦烈。此则味苦而甘。黄柏大泻膀胱湿热。此则其力稍逊。凡小便因热而见频数及或不禁。用此苦以入阴。寒以胜热。而使湿热尽从小便而出也。（频数既谓之热。则不禁当不得以热名。然不禁亦有因于膀胱邪火妄动而致者。但频数不禁出于体旺。则为阳火偏胜。用以实治则可。出于虚衰老弱。虽有邪火内炽。亦恐真阳不足。当为详慎。）但虚火偏旺而热得恣。固当用以清利。若不佐以补味同入。则小水既利而血益虚。血虚则热益生。热生而淋其益甚矣。故宜佐以牡蛎 山药五味收涩之剂。俾清者清。补者补。通者通。涩者涩。滋润条达而无偏胜为害之弊矣！且能以治因热 疝。并煎汤以治疮疥。至书所谓益精强阴。非是具有补益之能。不过因其热除。而即具有坚强之意耳。类蚕沙。恶螵蛸。（藏器曰。众病皆起于虚。虚而多热者。加地肤子 甘草。）

上一页：茵陈
下一页：白藓皮


白藓皮 《本草求真》

白藓皮

（山草）泻脾胃湿热

白藓皮（专入脾胃）。味苦与咸。性寒无毒。盖阳明胃土喜燥恶湿。一有邪入。则阳被郁不伸而热生矣。有热自必有湿。湿淫则热益盛。而风更乘热至。相依为害。以致关节不通。九窍不利。见为风疮疥癣。毛脱疸黄。湿痹便结。溺闭阴肿。咳逆狂叫饮水种种等症。（诸症皆就湿热以论。）治宜用此苦泄寒咸之味。以为开关通窍。俾水行热除风息。而症自克平。（肘后治鼠 已破。出脓血。用白藓皮煮汁服一升。当吐若鼠子也。又陈延之治产后中风人虚不可服他药者。一物白藓皮汤温服。）奈世不察。猥以此为疮疡之外用。其亦未达本经主治之意耳！然此止可施于脾胃坚实之人。若使素属虚寒。切勿妄用。根黄白而心实者良。取皮用。恶桑螵蛸 茯苓 桔梗萆 。

上一页：地肤子
下一页：苦参


苦参 《本草求真》

苦参

（山草）清热除湿杀虫

苦参（专入肾。兼入脾胃）。味苦至极。古书有云。虽在五参之外。（人参。沙参。紫参。丹参．玄参。）云参亦属有补。然究止属除湿导热之品。于补其奚济乎？（绣按。五参除人参可以言补。余不得以补名。）凡味惟甘为正。惟温为补。苦参味等黄柏。寒类大黄。阴似朴硝。（的解）号为极苦极寒。用此杀虫除风。治水去疸。扫疥治癞。开窍通道。清痢解疲。或云有益。若谓于肾有补。纵书立有是说。亦不过从湿除热祛之后而言。岂真补阴益肾之谓哉？

况有用此擦牙。而更见有腰痛伤肾之症。其可谓之补肾者乎！（素问云。五味入胃。各归其所喜攻。久则增气。物化之常也。气增而久。夭之由也。王冰注云。入肝为温。入心为热。入肺为清。入肾为寒。入脾为至阴而兼四气。皆为增其味而益其气。各从本脏之气用尔。故久服黄连 苦参而反热者。此其类也。气增不已。则脏气有偏胜。偏胜则脏有偏绝。故有暴夭。是以药不具五味。不备四气。而久服之。虽且复胜。久必暴夭。但人疏忽。不能精候耳。张从正云。凡药皆毒也。虽甘草 苦参不可不谓之毒。久服则五味各归其脏。必有偏胜。气增之患。诸药皆然。学人当触类而长之可也。）至脾胃虚寒。尤为切忌。泔浸。去腥气。蒸用。玄参为使。恶贝母菟丝子 漏芦。反藜芦。

上一页：白藓皮
下一页：琥珀


琥珀 《本草求真》

琥珀

（寓木）清肝肾热邪利水消瘀

琥珀（专入心肝。兼入小肠肾）。甘淡性平。（承曰。茯苓生于阴而成于阳。琥珀生于阳而成于阴。）按书虽曰脂入土而成宝。合以镇坠等药。则能安魂定魄。色赤能入心肝二经血分。合以辛温等药。则能消瘀破瘕。生肌合口。其味甘淡上行。合以渗利等药。则能治淋通便。燥脾补土。（经曰。饮食入胃。游溢精气。上输于脾。脾气散精。上归于肺。通调水道。下输膀胱。凡渗药皆上行而后下降。）且能明目退翳。（即退翳之效。）逐鬼杀魅。（即安魂魄之效。）谓是水去热除安镇之意。但此性属消磨。则于真气无补。气属渗利。则于本源有耗。此惟水盛火衰者。用之得宜。若使火盛水涸。用之不能无虑。（血瘀而小便不利者宜用。血少而小便利者。反致燥急之苦。）松脂入土。年久结成。或枫脂结成。以摩热拾芥者真。（市人多煮鸡子及青鱼胆伪之。摩热亦能拾芥。宜辨。芥即禾草。）用柏子仁末。入瓦锅同煮半日。捣末用。

上一页：苦参
下一页：猪苓


猪苓 《本草求真》

猪苓

（寓木）除膀胱血分湿热

猪苓（专入膀胱肾）。甘淡微苦。性平无毒。得枫根之余气以成。形如猪屎。故以猪名。凡四苓五苓等方。并皆用此。（仲景用茯苓 泽泻 白术与桂。名五苓散。为治水之总剂。方中用以肉桂。盖以膀胱津液。赖气以化。则能以出。用肉桂辛热。所以化其气也。除桂名四苓散。李东垣曰。无恶寒症。不可用桂。周扬俊曰。五苓为渴而小便不利者设。若不渴则茯苓 甘草足矣。若但渴。则四苓足矣。）性虽有类泽泻。同入膀胱肾经。解热除湿。行窍利水。然水消则脾必燥。水尽则气必走。泽泻虽同利水。性亦类燥。然咸性居多。尚有润存。泽虽治火。性亦损气。然润能滋阴。尚有补在。故猪必合泽泻以同用。则润燥适均。而无偏陂之患矣。至于茯苓。虽属渗剂。有湿自可以去。然茯则入气而上行。此则入血而下降。且与泽泻利水消肿。治疟止痢等药。审属暑邪湿热内闭。无不借此以为宣导之需。（疟多由暑。暑必成疟。）古人已云清利小便。无若此快。以故滋阴药中。止有泽泻。而不用及猪苓。正谓此耳。（故六味丸有泽泻。无猪苓。）但此专司引水。津液易耗。久服多致损目。（凡服利水药而明目者。因除浊气湿热而成明也。用利水药而失明者。因其走泄真气也。）白而实者良。去皮用。

上一页：琥珀
下一页：赤小豆


赤小豆 《本草求真》

赤小豆

（菽豆）利小肠湿热

赤小豆（专入小肠。）甘酸色赤。心之谷也。其性下行入阴。通小肠而利有形之病。故与桑白皮同为利水除湿之剂。（十剂曰。燥可去湿。桑白皮 赤小豆之属是也。）是以水气内停。而见溺闭腹肿。手足挛痹。痈肿疮疽。非此莫治。（朱氏集验方云。宋仁宗在东宫时患 腮。命道士赞宁治之。取小豆七七粒为末。敷之而愈。中贵人任承亮后患恶疮近死。尚书郎傅永授以药。立愈。叩其方。赤小豆也。予苦胁疽。既至五脏。医以药治之。甚验。承亮曰。得非赤小豆耶。医谢曰。某用此活三十口。愿勿复言。有僧发背如烂瓜。邻家乳婢用此治之如神。但其性最粘。敷毒。干则难揭。入苎根末。即不粘。此法尤佳。）且能止湿解酒。通胎下乳。（陈自明。予妇食素。产后七日乳脉不行。服药无效。偶得赤小豆一升。煮粥食之。当夜遂行。）至十剂取此为燥。亦以水行而燥自生之意。并非因其药性本燥而言也。故书又戒多服。则令人津液枯槁而燥。取紧小而赤黯色者良。（若半黑半红为相思子。非赤小豆也。）

上一页：猪苓
下一页：滑石


滑石 《本草求真》

滑石

（石）降上中下湿热

滑石（专入膀胱）。何以滑名。因其性滑而名之也。滑石味甘气寒。色白。服则能以清热降火。通窍利便。生津止渴。为足太阳膀胱经药。故凡中暑积热。呕吐烦渴。黄胆水肿。香港脚淋闭。水热泻利。吐血衄血诸症。肿毒乳汁不通。胎产难下。服此皆能荡热除湿。通汁滑胎。（同甘草。为六一散。）然其开窍利湿。不独尽由小便而下。盖能上开腠理而发表。（腠理为肺所生。）是除上中之湿热。下利便溺而行。是除中下之湿热。热去则三焦宁而表里安。湿去则阑门通而阴阳利矣！河间益元散。（六一散或加辰砂。）用此通治上下表里诸病。其意在此。滑石既属渗利。如何又言止渴。因其湿热既渗。则脾胃中和。而渴自止耳。故书又载能理脾胃。义亦由此。白而润者良。石苇为使。宜甘草。（汪昂云。凡走泄之剂。宜用甘草以佐。）

上一页：赤小豆
下一页：??


?? 《本草求真》

??

（石）

而小与坚不同。功专利窍除湿解热。故凡目翳不开。热淋不利。妇人难产等症。治当用此。无有不效。（必审诸病。果因湿热而成。方用。）但书所云难产令妇两手各执一枚。其胎即下。合之于理。似属诳妄。未可尽信。磨汁服。（书言因雷雨自石穴中出。随雨飞堕者非。）

上一页：滑石
下一页：刺 皮


刺 皮 《本草求真》

刺 皮

（兽）祛肠胃湿热血瘀

刺 皮（专入肠胃）。其皮如刺。因以刺名。其兽属胃而入胃。因以 号。（宗 曰。皮治胃逆。开胃气有功。）何书载治五痔阴蚀。以其湿热下注。得此味辛入肠。金属大肠。故能以破其血耳！何书又载能治噎膈反胃。（普济治反胃。用 皮烧灰酒服。或煮汁。或五味淹炙食。）以 属兽。兼味辛苦。故能散邪泄热。使其胃气调和而不上逆故耳。但食肉切宜除骨。若误食则令人瘦劣。节节渐小也。似鼠而圆。火褐色。攒毛。外刺如栗房。 黑存性用。

上一页：??
下一页：泻水


泻水 《本草求真》

泻水

泻水者。因其水势急迫。有非甘淡所可渗。苦寒所可泻。正如洪水横逆。迅利莫御。必得极辛极苦极咸极寒极阴之品。以为决渎。则水始平。此泻水之说所由起也。然水在人脏腑。本自有分。即人用药以治水势之急。亦自有别。如大戟芫花甘遂同为治水之药矣！然大戟则泻脏腑水湿。芫花则通里外水道。荛花则泻里外水湿。甘遂则泻经隧水湿也。葶苈白前同为入肺治水剂矣。然葶苈则合肺中水气以为治。白前则搜肺中风水以为治也。商陆入脾行水。功用不减大戟。故仲景牡蛎 泽泻汤用之。海藻海带昆布气味相同。力专泄热散结软坚。故瘰瘕疝隧道闭塞。其必用之。蝼蛄性急而奇。故能消水拔毒。田螺性禀至阴。故能利水以消胀。续随子有下气之速。凡积聚胀满诸滞。服之立皆有效。紫贝有利水道通瘀之能。故于水肿蛊毒目翳。用之自属有功。至于瞿麦泻心。石苇清肺。虽非利水最峻。然体虚气弱。用亦增害。未可视为利水浅剂。而不审实以为用也。

上一页：刺 皮
下一页：大戟


大戟 《本草求真》

大戟

（毒草）大泻脏腑水湿

大戟（专入肺肾。旁行经络。）气味苦寒。性秉纯阳。峻利居首。上泻肺气。下泄肾水。兼因味辛。旁行经脉。无处不到。浸水色绿。又入肝胆。故书皆载能治十二水毒。蛊结腹满急痛等症。（好古曰。大戟与甘遂同为泄水之药。湿胜者苦燥除之也。）李时珍云。凡痰涎为物。随气升降。无处不到。入于心则迷窍而癫痫。入于肺则窍塞而成咳唾稠粘。喘急背冷。入于肝则留伏蓄聚。而成胁痛干呕。寒热往来。入于经络则麻痹疼痛。入于筋骨则颈项胸背腰胁手足牵引隐痛。三因并以控涎丹主之。盖有大戟能泄脏腑之水湿。甘遂能行经隧之水湿。白芥子能散皮里膜外之痰气。要必实症实热实脉。方可以用。（非实莫用。）否则泻肺伤肾。害人不浅。（李时珍曰。愚按百祥惟用大戟一味。百祥独泻腑。正实则泻其子也。肾邪实而泻其肝也。洁古老人治痘变黑归肾症。用宣风散代百祥膏。亦是泻子之意。盖毒胜火炽则水益涸。风挟火势则土受亏。故津血内竭不能化脓而成青黑干陷之症。泻其风火之毒。所以救肾扶脾也。）若中其毒者。惟菖蒲可解。杭产色紫者良。北产色白者不堪入药。水浆煮。去骨用。得大枣则不损脾。畏菖蒲。反甘草。苗名泽漆。亦行水道。主治略同。

上一页：泻水
下一页：芫花


芫花 《本草求真》

芫花

（毒草）大通里外水道

芫花（专入脾肺肾）。味辛而苦。气温有毒。亦反甘草。主治颇与大戟甘遂。皆能达水饮窠囊隐僻之处。然此味苦而辛。苦则内泄。辛则外搜。故凡水隐痰癖。皮肤胀满。喘急痛引胸胁。咳嗽胀疟。里外水闭。危迫殆甚者。用此毒性至紧。无不立应。（饮有痰饮悬饮溢饮支饮伏饮之异。李时珍云。夫饮有五。皆出内啜水浆。外受湿气。郁蓄而为留饮。流于胸则为支饮。令人喘咳寒热。吐沫背寒。流于肺则为悬饮。令人咳唾痛引缺盆两胁。流于心下则为伏饮。令人胸满呕吐寒热眩晕。流于肠胃则为痰饮。令人腹鸣吐水。胸胁支满。或作泄泻。忽肥忽瘦。流于经络则为溢饮。令人沉重注痛。或作水气跗踵。又水有风水皮水正水黄汗之别。如水积胞中坚满如石。则为石水。汗如柏汁炙黄。名曰黄汗。久而不愈。则为痈脓。又水在肺则咳。在胃则呕。在头则眩。在心则悸。在背则冷。在胁则胀。）不似甘遂苦寒。止泄经隧水湿。大戟苦寒。止泄脏腑水湿。荛花与此气味虽属相同。而性较此多寒之有异耳！此虽取效甚捷。误用多致夭折。不可不慎。根名蜀桑。止可敷疮毒鱼。及捣汁浸线。系落痔疮。他不宜用。叶似柳。花紫碧色。叶生花落。陈久者良。醋煮过。水浸暴用。反甘草。（叶可擦肤赤肿作伤。）

上一页：大戟
下一页：芫花叶苗茎


芫花叶苗茎 《本草求真》

芫花叶苗茎

（毒草）大泻里结水湿

芫花叶尖如柳。花紫似荆。荛花苗

茎无刺。花细色黄。至其性味芫花辛苦而温。此则辛苦而寒。若论主治则芫花辛温。多有达表行水之力。此则气寒。多有入里走泄之效。故书载能治利。（宗 曰。张仲景伤寒论以荛花治利者。取其行水也。水去则利止。其意如此。今用之当斟酌。不可过使。恐不及也。须有是症乃用之。）然要皆属破结逐水之品。未可分途而别视也。但药肆混收。亦可见效。以其主治差同故耳。

上一页：芫花
下一页：甘遂


甘遂 《本草求真》

甘遂

（毒草）大泻经隧水湿

甘遂（专入脾胃肺肾膀胱）。皮赤。肉白味苦。气寒有毒。其性纯阴。故书皆载能于肾经。及或隧道水气所结之处奔涌直决。使之尽从谷道而出。为下水湿第一要药。（元素曰。水结胸中。非此不能除。故仲景大陷胸汤用之。但有毒。不可轻用。）喻嘉言曰。胃为水谷之海。五脏六腑之源。脾不散胃之水精于肺。而病于中。肺不能通胃之水道于膀胱。而病于上。肾不能司胃之关。时其蓄泄。而病于下。以致积水浸淫。无所底止。（水肿有风水皮水正水石水黄汗五种。水郁于心。则心烦气短。卧不克安。水郁于肺。则虚满喘咳。水郁于肝。则胁下痞满痛引少腹。水郁于脾。则四肢烦 体重不能衣。水郁于肾。则腹痛引背央央。腰髀痛楚。水肿与气肿不同。水肿其色明润。其皮光薄。其肿不速。每自下而上。按肉如泥。肿有分界。气则色苍黄。其皮不薄。其肿暴起。肿无分界。其胀或连胸胁。其痛或及脏腑。或倏如浮肿。或肿自上及下。或通身尽肿。按则随起。但仲景所论水肿。多以外邪为主。而内伤兼及。究之水为至阴。其本在肾。肾气既虚。则水无所主而妄行。使不补脾。但以行气利水。终非引水归肾之理。犹之土在雨中则为泥。必得和风暖日。则湿气转为阳和。自得万物消长矣！）故凡因实邪。元气壮实。（必壮实方可用以甘遂。）而致隧道阻寒。见为水肿蛊胀。疝瘕腹痛。无不仗此迅利以为开决水道之首。如仲景大陷胸汤之类。然非症属有余。只因中气衰弱。小便不通。水液妄行。脾莫能制。误用泄之之品益虚其虚。水虽暂去。大命必随。甘草书言与此相反。何以二物同用而功偏见。亦以甘行而下益急。（又按刘河间云。凡水肿服药未全消者。以甘遂末涂腹绕脐令满。内服甘草水。其肿便去。二物相反。而感应如此。）非深于斯道者。未易语此。皮赤肉白。根作连珠重实者良。面裹。煨熟用。（用甘草荠汁浸三日。其水如墨。以清为度。再面裹煨。）瓜蒂为使。恶远志。

上一页：芫花叶苗茎
下一页：商陆


商陆 《本草求真》

商陆

（毒草）大通水道下行

商陆（专入脾）。辛酸苦寒有毒。功专入脾行水。其性下行最峻。有排山倒海之势。功与大戟芫花甘遂相同。故凡水肿水胀。瘕疝痈肿。喉痹不通。湿热蛊毒恶疮等症。服此即能见效。（喻嘉言曰。从来肿胀。遍身头面俱肿者。尚易治。若只单腹胀。则难治。遍身俱肿胀者。五脏六腑各有见症。故泻肝泻脾泻膀胱大小肠。间有取效之时。单单腹胀久窒。而清者不升。浊者不降。互相结聚。牢不可破。实因脾胃之衰微所致。而泻脾之药。安敢用乎？明乎此。则有培养一法。补元气是也。则有招纳一法。宣布五阳是也。则有解散一法。开鬼门洁净府是也。凡肿伤脾则脐必突。伤肾则足底必平。伤肺则背肩耸。伤肝则唇黑皮肿。伤心则缺盆必平。及咳嗽失音。凡肿先起于腹。后散四肢者。可治。先起四肢。后归于腹者。必死。）如仲景牡蛎 泽泻散之用商陆。以治大病后腰以下肿。用此急迫以散之也。若脾虚水肿。因服轻剂未愈。遂用苦劣有毒纯阴之药迅迫。效虽稍见。未几即发。决不可救。取花。白者良。赤者只堪贴脐。（入麝三分捣贴。小便利则肿消。嘉谟曰。古赞云。其味酸辛。其形类人。疗水贴肿。其效如神。斯言尽之矣！）黑豆汤浸蒸用。得蒜良。

上一页：甘遂
下一页：海藻


海藻 《本草求真》

海藻

（水草）泄热散结软坚

海藻（专入肾）。书载性反甘草。能治项颈一切瘰 症瘕疝 。（腹痛曰疝。丸痛曰 。）

及痰饮香港脚水肿等症。其故奚似。盖缘苦能泄结。寒能除热。咸能软坚。海藻气味俱备。与甘草本属不合。凡其水因热成。而致隧道闭塞。小便不通。硬结不解者。用此坚软结泄。邪退热解。使热尽从小便而出。而病自无不愈也。（丹溪治瘿气初起。用海藻一两。黄连二两。为末。时时舐咽。先断一切浓味。）至有病非实结。最不宜用。非独海藻为然。即凡海中诸药。无不如是。海带有似海藻而粗。柔韧而长。主治无异。昆布亦同海藻海带。俱性带滑且雄。凡瘿坚如石者。非此不除。且其下气最速。久服多令人瘦。至云海岛人常食。以其水土不同故耳。皆反甘草。略洗去咸水用。（偏有同甘草以治瘰 。盖激之以溃其至耳！）

上一页：商陆
下一页：葶苈


葶苈 《本草求真》

葶苈

（隰草）泻肺停水

葶苈（专入肺。兼入胃）。辛苦大寒。性急不减硝黄。大泻肺中水气。 急下行膀胱。故凡积聚症结。伏留热气。水肿痰壅。嗽喘经闭。便塞至极等症。（诸症皆就水气停肺而言。）无不当用此调。昔本草十剂篇云。泄可去闭。葶苈大黄之属。但大黄则泻脾胃阴分血闭。葶苈则泻肺经阳分气闭。葶苈有苦有甜。甜者性缓。虽泻而不伤。苦者性急。既泻肺而复伤胃。故必用以大枣补土以制水。但水去则止。不可过剂。观金匮所云用葶苈以治头疮。药气入脑杀人。其意大可知矣！子如黍米微长。色黄。糯米微炒用。得酒良。榆皮为使。（榆皮性亦利水。）

上一页：海藻
下一页：白前


白前 《本草求真》

白前

（山草）搜肺中风水

白前（专入肺）。甘辛微温。为降气祛风除痰要药。缘人气实则痰壅。痰壅则风作。风与痰气胶固。则肺因尔不宁。而有喘嗽喘促体肿之病矣。非不用此以泄肺中实痰风邪。则气曷降。而嗽曷止。是以金匮用以治咳嗽脉沉。深师白前汤用此以治久咳上气。（深师方体肿短气胀满。昼夜倚壁不得卧。常作水鸡声者。白前汤主之。白前二两。紫菀半夏各三两。大戟七合。煮取温服。禁食羊肉饴糖。）皆取降肺除痰之意。非若白薇气味咸寒。专泄肺胃燥热。细辛辛热。专发肾中寒邪也。此惟实者用之。虚者不宜用耳。似牛膝粗长坚直易断者良。若短小柔软能弯者是白薇。去头须。甘草水浸一昼夜。焙用。忌羊肉。（白前出近道。多有形色相同。须以此辨之。）

上一页：葶苈
下一页：续随子


续随子 《本草求真》

续随子

（毒草）大泻胸中湿滞

续随子（专入胃）。即俗所名千金子者是也。味辛气温有毒。诸书皆载下气最速。（时珍曰。续随与大戟泽漆甘遂茎叶相似。其功长于利水。惟在用之得法。亦皆要药也。）凡积聚胀满。痰饮诸滞等症。服之最宜。以其以毒攻毒故也。气味形质功用。颇有类于大戟泽漆甘遂。故书亦载此属克伐之味。若脾胃虚寒泄泻。服之必死。黑子疣赘。用此捣烂。时涂之。自落。或以煮线系瘤。时时扎之。渐脱去。取色白。压去油用。

上一页：白前
下一页：瞿麦


瞿麦 《本草求真》

瞿麦

（隰草）大泻心热利水

瞿麦（专入心。兼入小肠）。味苦性寒。功专泻心利水。故书载利小便。决肿痈。去癃闭。拔肉刺。下胎产。除目翳。然其气禀纯阳。必其小肠气浓。服此疏泄之味。病始克除。（淋症有虚有实。如淋果属热致。其茎痛不可忍。手按热如火烁。血出鲜红不黯。淋出如沙如石。脐下妨闷。烦燥热渴。六脉沉数有力。洵为属热。如其茎中不痛。痛喜手按。或于溺后搀痛。稍久则止。或登厕小便涩痛。大便牵痛。面色萎黄。饮食少思。语言懒怯。六脉虚浮无力。是为属虚。）若使小肠素虚。经云。心属有热。不惟其热不除。则虚而益虚。必致变生他症矣！妊娠产后小便不利。及脾虚水肿。均并禁焉。恶螵蛸。

上一页：续随子
下一页：石苇


石苇 《本草求真》

石苇

（石草）清肺热以利水

石苇（专入肺。）苦甘微寒。功专清肺行水。凡水道不行。化源不清。以致水道益闭。（化源不清。则水道自闭。）石苇蔓延石上。生叶如皮。味苦气寒。苦则气行而金肃。寒则热除而水利。是以劳力伤津。伏有热邪。而见小便不通。及患背发等症。治当用此调治。俾肺肃而水通。亦淋除而毒去矣。去梗及黄毛。微炙用。生于瓦上。名瓦苇。亦治淋。

上一页：瞿麦
下一页：紫贝


紫贝 《本草求真》

紫贝

（蚌蛤）利水通道逐蛊下血

紫贝（专入脾肝）。即贝子之色赤者也。味咸气平。其物出于云南。白入气。紫入血。（紫斑而骨白。）功专利水通道。逐蛊下血。凡人症患香港脚。小儿斑疹目翳。五癃水肿。蛊毒鬼蛀。用此的能解除。盖因咸有软坚之力。脚症湿热。用此得以透骨逐邪。（贝骨坚硬。故能透骨。）和以诸药。使其蒸蒸作汗次第而解也。目翳用此粉点。亦以能除湿热而使血得上营。但与贝子相类甚多。如砑蠃之类皆能相混。分别用之。（颂曰。贝类极多。古人以为宝货。而紫贝尤贵。后世不用贝钱。而药中亦希使之。）背上深紫有黑点者良。生研细末用。

上一页：石苇
下一页：田螺


田螺 《本草求真》

田螺

（蚌蛤）清热利水

田螺（专入膀胱肠胃）。味甘大寒。产于水田。性禀至阴。故能引热下行。凡人目患赤痛。只取田螺。以珍珠末黄连末纳入良久。取汁点目神效。以寒能除热也。且治噤口痢疾。用活大田螺二枚捣烂。入麝香三分。作饼烘热。贴脐间半日。热气下行。即思食矣！至治（熊产诚）小便腹胀如鼓。只取田螺一枚。盐匙。连壳捣碎。敷脐下一寸三分。即通。并能止渴醒酒。以除余热。此虽止属外治。亦见其性引下行之力耳！

上一页：紫贝
下一页：蝼蛄


蝼蛄 《本草求真》

蝼蛄

（化生）攻拔水气壅肿

蝼蛄（专入肠胃）。气味寒咸。（穴土而居。）性甚奇特。书言将此分为上下左右四截。若以上截治肿。则肿即见上消。下截治肿。则肿即见下消。左截治肿。则肿即见左消。右截治肿。则肿即见右消。又载自腰以上以治。则能拔水上行而使二便皆涩。自腰以下以治。则能使便立下。（弘景曰。自腰以前甚涩。能止大小便。自腰以后甚利。能下大小便。）妇人难产。亦可照此以治。而产即解。痈肿瘰 肉刺。若生捣汁以涂。则刺与肿皆治。骨鲠入喉不下。末吹即能见愈。外此箭簇入肉。用此涂贴患处。则箭即克见拔。（又牙齿疼痛。用土狗一个。旧糟裹定。温纸包煨焦。去糟。研末傅之立止。）究其治效。总因性善攻穴。其性急迫。故能如此取效也。（颂曰。今方家治石淋导水。用蝼蛄七个。盐二两。新瓦上铺盖。焙干研末。每酒服一钱即愈也。）味咸气寒。俗名土狗。凡用此药。宜审其体实方可劫取。若使体虚气薄。但见书载治功。任意妄施。其不伤人性命者鲜矣。（朱震亨曰。蝼蛄治水甚效。但其性急。虚人戒之。）此与蓖麻子等药同为一类。用时须当细审。取雄（或云用火烧地赤。置蝼于上。任其跳死。覆者雄。仰者雌也。）去翅足炒用。

上一页：田螺
下一页：降痰


降痰 《本草求真》

降痰

痰之见病甚多。痰之立治不少。如痰之在于经者宜散宜升。痰之在于上者宜涌宜吐。痰之在中在膈。不能以散不能以吐者。宜降宜下。此降之法所由起也。第降有在于肺以为治者。如栝蒌贝母生白果杏仁土贝母 诃子之属是也。有在胸膈以为治者。如硼砂礞石儿茶之属是也。有在心肝以为治者。如牛黄之属是也。有在肝胆以为治者。如全蝎鹤虱之属是也。有在皮里膜外以为治者。如竹沥之属是也。有在脾以为治者。如密陀僧白矾之属是也。有在肾以为治者。如沉香海石之属是也。但贝母则合心肝以为治。射干则合心脾以为理。皆属清火清热。降气下行。惟白矾则收逐热涎。或从上涌。或自下泄。各随其便。至于痰非热成。宜温宜燥。宜收宜引。则又在人随症活泼。毋自拘也。

上一页：蝼蛄
下一页：栝蒌仁


栝蒌仁 《本草求真》

栝蒌仁

（蔓草）

栝蒌仁（专入肺。兼入脾胃）。气味甘寒。（成无己乃谓味苦。其说甚非。）功专降火下气坠痰。缘肺受火逼。则水必停而痰生。痰生则肺失养而气壅。故有喘急胸满。咳嗽咽闭口渴之病矣。栝蒌性寒。味甘寒。能除上焦伤寒。胸膈郁结痰气。使之入肠胃而下降。（震亨曰。栝蒌实治胸痹者。以其味甘性润。甘能补肺。润能降气。胸中有痰者。乃肺受火逼。失其降下之令。今得甘缓润下之助。则痰自降。宜其为治嗽之要药也。且又能洗涤胸膈中垢腻郁热。为治消渴之神药。）故仲景小陷胸汤。用此以治邪结在胸。又以小柴胡汤。用此易半夏以治少阳症见口渴等症。然大要取其有清降之力。故能使之下行也。若谓此能补气。正未必然。虚寒泻利者忌。（热利最宜。取其以寒降火。）实圆长如熟柿。子扁多脂。去油用。枸杞为使。畏牛膝 干漆。恶干姜。反乌头。

上一页：降痰
下一页：天花粉


天花粉 《本草求真》

天花粉

（蔓草）入肺除痰消火止渴

天花粉（专入肺）。即栝蒌根也。味酸而甘微苦。微寒。亦同栝蒌能降膈上热痰。兼因味酸。又能生津止渴。故凡口燥唇干。肿毒痈乳痔漏。时热狂燥便数等症。服之立能解除。（时珍曰。栝蒌味甘微苦酸。其茎叶味酸。酸能生津。感召之理。故能止渴润枯。微苦降火。甘不伤胃。昔人言其苦寒。似未深察。）但此较之栝蒌。其性稍平。不似蒌性急迫。而有推墙倒壁之功也。至经有言安中绝续。似非正说。不过云其热除自安之意。痰色清稀者忌服。澄粉食。大宜水衰有热人。畏恶反同栝蒌。

上一页：栝蒌仁
下一页：贝母


贝母 《本草求真》

贝母

（山草）清肺心痰热

贝母（专入肺。兼入心）。辛苦微寒。世多用为治痰之药。殊不知痰有因燥因湿之不同。（痰有风痰寒痰湿痰火痰燥痰虚痰热痰之别。须在临症细分。）如果肺因火刑。水饮不化。郁而为痰。此痰因于燥者也。脾胃虚寒。水饮停积。窒而不通。此痰因于湿者也。因以燥者。非用苦以泻火。辛以散郁。寒以折热莫治。因以湿者。非用辛以。湿以燥湿莫投。贝母味苦而辛。其性微寒。止于心肺燥郁。痰食壅盛。及虚劳烦热。肺痿肺痈。喉痹咯血吐血。（火刑于肺。）目眩淋沥。（火移小肠。）瘿瘤乳闭。难产恶疮不敛等症服之。卒能有效。（承曰。贝母能散心胸郁之气。故诗云言采其商是也。作诗者本以不得志而言。今用治心中不快。多愁郁者殊有功。）若使因于脾虚而见咳嗽不宁。混以贝母妄代。其失远矣！盖一宜半夏。一宜贝母。况半夏兼治脾肺。贝母独清肺金。半夏用其辛。贝母用其苦。半夏用其温。贝母用其凉。半夏性速。贝母性缓。半夏。贝母清热。气味阴阳。大有不同。（汪昂云。故凡风寒湿食诸痰。贝母非所宜也。）彼此误投。为害不浅。大者为土贝母。大苦大寒。（如浙江贝母之类。）清解之功居多。小者川贝母。味甘微寒。滋润胜于清解。不可不辨。川产开瓣者良。独瓣不堪入药。去心。米拌炒用。浓朴白薇为使。畏秦艽。反乌头。

上一页：天花粉
下一页：竹沥


竹沥 《本草求真》

竹沥

（苞木）清皮里膜外燥痰

竹沥（专入经络皮里膜外。）甘寒而滑。治专消风降火。润燥行痰。养血益阴。凡小儿天吊惊痫。阴虚发热口噤。胎产血晕。痰在经络四肢皮里膜外者。服之立能见效。盖沥之出于竹。由血之出于人也。极能补阴。长于清火。（补阴亦由火清而致。）性滑流利。走窍逐痰。故为中风要药。以中风莫不由于阴虚火旺。煎熬津液成痰。壅塞气道。不得升降。服此流利经络。使痰热去。气道通。而外症愈矣。故火燥热者宜之。（时珍曰。竹沥性寒而滑。大抵因火烁热而有痰者宜之。苦寒湿。胃虚肠滑之人服之。则反伤肠胃。笋性滑利。多食泻人。僧家谓之刮肠篦。即此义。朱氏谓大寒。言其功不言其气。殊悖于理。谓大寒为气。何害于功。）若脾胃肠滑。寒痰湿痰。食积生痰。不可用也。荆沥性味相近。但气寒多用荆。气虚热多用竹。（丹溪止言虚痰用竹。似欠分明。）姜汁为使。但竹类甚多。惟取竹肉薄节用。（机曰。将竹截作二尺长。劈开。以砖两片对立。架竹于上。以火炙出其沥。以盘承取。）笋尖发痘疮。

上一页：贝母
下一页：白果


白果 《本草求真》

白果

（山果）生用涤痰除垢熟则胀闷欲绝

白果（专入肺）。虽属一物。而生熟攸分。不可不辨。如生食则能解酒。消毒杀虫。以浆涂鼻面手足。则去渣 油腻。及同汞浣衣。则死虫虱。（其花夜开。人不得见。性阴。有小毒。故能消毒杀虫。）何其力锐气胜。而能使痰与垢之悉除也！至其熟用。则竟不相同。如稍食则可。再食则令人气壅。多食则即令人胪胀昏闷。昔已有服此过多而竟胀闷欲死者。（食千枚者死。）然究其实。则生苦未经火革。而性得肆其才而不窒。熟则经火 制。而气因尔不伸。要皆各有至理。并非空为妄谈已也。

上一页：竹沥
下一页：礞石


礞石 《本草求真》

礞石

（石）除肝膈上热痰

礞石（专入肝）。禀石中刚猛之性。沉坠下降。味辛而咸。色青气平。功专入肝平木下气。为治惊利痰要药。（喻嘉言曰。惊风二字。乃古人妄凿空谈。不知小儿初生。以及童幼。肌肉筋骨。脏腑血脉。俱未克长。阳则有余。阴则不足。故易于生热。热甚则生风生惊。亦所恒有。后人不解。遂以为奇特之病。且谓此病有八候。以其摇头手动也。而立抽掣之名。以其卒口噤脚挛急也。而立目斜乱搐搦之名。以其脊强背反也。而立角弓反张之名。相传既久。不知妄造。遇此等症。无不以为奇特。而不知小儿腠理不密。易于感冒风寒。病则筋脉牵强。因筋脉牵强生出抽掣搐搦。角弓反张。种种不通名色。而用金石等药镇坠外邪。深入脏腑。千中千死。间有体坚症轻得愈者。又诧为再造奇功。遂致各守专门。虽日杀数儿。而不知其罪矣。）盖风木太过。脾土受制。气不运化。积气生痰。壅塞膈上。变生风热。治宜用此重坠下泄。则风木气平。而痰积自除。今人以王隐君滚痰丸内用礞石。通治诸般痰怪症。殊为未是。（滚痰丸。礞石焰硝各二两。 研水飞净一两。大黄酒蒸八两。黄芩酒洗八两。沉香五钱。为末水丸。）不知痰因热盛。风木挟热而脾不运。故尔痰积如胶如漆。用此诚为合剂。如其脾胃虚弱。食少便溏。服此泄利不止。小儿服之。多成慢症。以致束手待毙。可不慎欤。硝 水飞研用。

上一页：白果
下一页：白矾


白矾 《本草求真》

白矾

（石）逐热痰下泄上涌

白矾（专入脾）。气味酸寒。则其清热收热可知。何书又言燥痰。若于寒字相悖。书言能治风痰。若于收字涩字相殊。不知书之所云能燥痰者。非其气味温热。而可以燥而即化。实以收其燥湿初起。使之下坠。不使留滞而不解也。（泄即是收。）且其酸而兼咸。则收涩之中。尚有追涎逐降之力。非即不燥之燥乎？所谓能治风痰者。其酸苦涌泄。兼因风邪初客。合以皂荚等味研服。则能使之上涌。岂其风热历久。深入不解。而即可以上涌乎？是以风痰泄痢崩带。用此以收即愈。（收）诸血脱肛阴挺。（肝火）崩带风眼。痰饮疮疡。用此以涩即效。（涩）喉痹痈疽蛇伤蛊毒。用此酸寒以解即除。（酸）治虽有四。然总取其酸涩寒咸为功。以为逐热去涎之味。但暂用则可。久服则于精血有损。（宗 曰。损心肺却水故也。水化书纸上。干则水不能濡。故知其性却水。李迅痈疽方云。凡人病痈疽发背。不问老少。皆宜服黄矾丸。服至一两以上。无不作效。最止疼痛。不动脏腑。活人不可胜数。用明亮白矾一两。生研。以好黄蜡七钱。熔化。和丸梧子大。每服十丸。渐加至二十丸。熟水送下。如未破则内消。已破即便合。如服金石发疮。以白矾末酒服即效。）古言服损心肺伤骨。义根于是。岂正本求源之治欤！取洁白光莹者佳。火 用。（以火 地。洒水于上。布地。以盘覆之。四面灰拥。一日夜矾飞盘上。扫收之。为矾精。未尽者。更如前法。再以陈苦酒化之。名矾华。七日可用。百日更佳。）甘草为使。畏麻黄。恶牡蛎。

上一页：礞石
下一页：蓬砂


蓬砂 《本草求真》

蓬砂

（石）治胸膈热痰

蓬砂（专入肝）。又名鹏砂。辛甘微咸。气温。色白质轻。功专入上除热。故云能除胸膈热痰也。是以痰嗽喉痹。噎膈积聚。骨鲠结核。眼目翳障。口齿诸病。凡在胸膈以上者。无不可以投治。（颂曰。今医家用硼砂治咽喉。最为要功。宗 曰。含化咽津。治喉中肿痛。膈上痰热。初觉便治。不能成喉痹。时珍曰。硼砂味甘微咸而气凉。色白而质轻。故能去胸膈上焦之热。素问云。热淫于内。治以咸寒。以甘缓之是也。其性能柔五金而去垢腻。故治噎膈积聚。骨鲠结核恶肉阴 用之者。取其柔物也。治痰热眼目瘴翳用之者。取其去垢也。）况性能消金。岂有垢腻块积而不可以消导乎？第当审实而治。勿轻投也。出西番者白如明矾。出南番者黄如桃胶。甘草汤煮化。微火炒松用。

上一页：白矾
下一页：牛黄


牛黄 《本草求真》

牛黄

（畜）清心肝热痰

牛黄（专入心肝）。味苦性凉。古人用此解心经热邪。及平肝木。通窍利痰定惊。及痰涎上壅。中风不语等症。（中风须辨真伪。真则外有表症可察。伪则内有虚症可寻。真则表症见而神志无恙。伪则表症既无而精气全失。真则本气或亏。本血或损。加以外邪内袭而成偏废。伪则真阴既槁。真阳既耗。迨其将绝不固而见厥仆。真则新邪复唤旧邪。而致新旧交感。伪则里虚既甚。而更增虚益危。真则面赤唇焦。牙关紧闭。上视强直。掉眩烦渴。伪则面青或白与黑。痰喘昏乱。眩晕多汗。甚则手足厥逆。脱症全具。真则阳浮而数。阴濡而弱。及或浮滑沉滑。微虚微数。伪则两尺沉滑。微细虚散欲绝。及或寸关搏指。弦滑洪数。又中风开口则心绝。手撒则脾绝。眼合则肝绝。遗尿则肾绝。气喘面黑鼻煤则肺绝。用药始宜辛热以祛外邪。继宜辛润甘润以固血脉。）缘牛有黄。牛之病也。牛黄在于心肝胆之间。凝结成黄。故还以治心肝胆之病。取其长于清心化热。故尔用此以除惊痰之根耳。至于中风不语。必其邪已入脏。九窍多滞。（唇缓便闭。舌短耳聋。鼻塞目瞀。）方可投服。若使中腑而见四肢不着。中经而见口眼 斜。不为开痰顺气。养血活血。便用此药投治。引邪深入。如油入面。莫之能出。小儿纯阳。病多胎热痰热。属于心肝二经之病。命在须臾者。用此多有回生之力。（儿初生未食乳。用三五厘。合黄连 甘草末。蜜调呷之最佳。）惟脾胃虚寒者。其切忌之。取磨指甲者真。牛有黄必多吼唤。以盆水承之。伺其吐出。喝迫即堕水。名生黄。如鸡子黄大。重叠可揭。杀死自角中得者。名角黄。心中得者。名心黄。肝胆中得者。名肝胆黄成粒。（须防骆驼黄以乱。）得牡丹菖蒲良。人参为使。恶龙骨龙胆地黄 常山。

上一页：蓬砂
下一页：泻热


泻热 《本草求真》

泻热

内经帝曰。人伤于寒而传为热。何也。岐伯曰。寒气外凝内郁之理。腠理坚致。玄府闭密。则气不宣通。湿气内结。中外相薄。寒盛热生。观此则知热之由作。悉皆外邪内入而热。是即本身元阳为邪所遏。一步一步而不得泄。故尔变而为热耳。然不乘势以除。则热更有进而相争之势。所以古人有用三黄石膏。及或大小承气。无非使其热泻之谓。余按热病用泻。考之方书。其药甚众。然大要在肺则止用以黄芩 知母。在胃则止用以石膏大黄朴硝。在心则止用以黄连山栀连翘木通。在肝则止用以青黛龙胆。在肾则止用以童便青盐。在脾则止用以石斛白芍。此为诸脏泻热首剂。至于在肺。又有他剂以泻。盖以热邪初成未盛。则或用以百合 百部马兜铃。毒瓦斯兼见。则或用以金银花 牛蒡子。久嗽肺痿。则或用以沙参。香港脚兼见。则或用以薏苡仁。咽疮痔漏。则或用以柿干柿霜。热挟气攻。则或用以牵牛。三焦热并。则或用以栀子。烦渴而呕。则或用以竹茹。热而有痰。则或用以贝母。热而气逆不舒。则或用以青木香。热而溺闭。则或用以车前石苇。久嗽兼脱。则或用以五倍子百药煎。乳水不通。则或用以通草。若更兼有血热。则又当用生地紫菀。此泻肺热之大概也。在胃又有他剂以泻。盖以热兼血燥。犀角宜矣。毒盛热炽。绿豆宜矣！中虚烦起。粳米宜矣。暑热渴生。西瓜宜矣。时行不正。贯众宜矣。疫热毒盛。人中黄金汁雪水宜矣。咽疮痔漏。柿蒂柿干宜矣。便结不软。玄明粉宜矣。乳痈便闭。漏芦宜矣。蛊积不消。雷丸宜矣。热盛呃逆。竹茹 芦根宜矣。肠毒不清。白头翁刺 皮宜矣。口渴不止。竹叶宜矣。若更兼有血热。则又宜于地榆 槐角 槐花 苏木 三七 干漆。此泻胃热之大概也。而大肠热结。仍不外乎硝黄白头翁 黄芩绿豆蜗牛生地之药矣。在心又有他剂以泻。则或因其溺闭。而用瞿麦木通。气逆而用赭石。痰闭而用贝母天竺黄。暑渴而用西瓜。精遗而用莲须。抽掣而用钩藤。咳嗽而用百合。疝瘕而用川楝。与夫血热而更用以犀角射干童便血余红花辰砂紫草生地郁金 桃仁 茜草 苏木丹参没药莲藕益母草熊胆等药。又可按味以考求矣。此泻心热之大概也。在肝又有他剂以泻。则如肝经气逆。宜用赭石以镇之。肾气不固。则用石南叶以坚之。溺闭不通。则用车前子以导之。痰闭不醒。则用牛黄以开之。目翳不明。则用秦皮空青蒙花石燕青葙子石决明以治之。咳嗽痰逆。则用全胡以降之。蛊积不消。则用芦荟以杀之。湿郁惊恐。宜用琥珀以镇之。神志昏冒。宜用枣仁以清之。若使热在于血。其药众多。大约入肝凉血。则有赤芍 赭石 蒲公英青鱼胆红花 地榆 槐花 槐角 侧柏叶 卷柏无名异凌霄花猪尾血紫草夜明砂兔肉旱莲草茅根蜈蚣山甲琥珀芙蓉花苦酒熊胆之类。入肝破血。则有莪术紫贝灵芝紫参益母草 蒲黄 血竭莲藕古文钱皂矾归尾鳖甲贯众茜草 桃仁之类。入肝败血。则有三七虻虫 虫螃蟹瓦楞子水蛭 花蕊石之类。皆当审实以投。此泻肝热之大概也。而泻胆热之味。又岂有外空青铜绿铜青熊胆胆矾前胡等药者乎？在肾又有他剂以泻。如龙胆防己。为肾热盛溺闭者所宜用也。秋石为肾热盛虚咳嗽溺闭者所必用也。寒水石为肾热盛口渴水肿者所必用也。地骨皮为肾热盛有汗骨蒸者所必用也。食盐为肾热盛便闭者所必用也。琥珀海石为肾热盛血瘀溺秘者所必用也。若使热在于血。则药亦不出乎童便地骨皮血余银柴胡 蒲公英生牛膝旱莲草赤石脂 自然铜古文钱青盐之类。而泻膀胱热结。其用猪苓 泽泻 地肤子 茵陈 黄柏 黄芩龙胆川楝子药者。又可按其症治以考求矣。此泻肾热之大概也。脾热泻药无多。惟有脾经血热。考书有用郁李射干紫贝姜黄莲藕皂矾蚯蚓。然亦须辨药症以治。要之治病用药。须当分其脏腑。然其是上是下。毫微之处。未可尽拘。如药既入于肺者。未有不入于心。入于肝者。未有不入于脾。入于肾者。未有不入于膀胱。且药气质轻清者上浮。重浊者下降。岂有浮左而不浮右。重此而不重彼者乎？但于形色气味重此。比较明确。则药自有圆通之趣。又奚必拘拘于毫茫间互为较衡。而致局其神智者乎？

上一页：牛黄
下一页：牵牛


牵牛 《本草求真》

牵牛

（蔓草）入肺泻气分湿热

牵牛（专入肺。兼入大小肠）。有白有黑。白者其性入肺。专于上焦气分除其湿热。故气逆壅滞。及大肠风秘者。得此以治。黑者其性兼入右肾。能于下焦通其遏郁。故肿满香港脚。及大小便秘。俱得以治。但下焦血分湿热。湿自下受。宜用苦寒以折。牵牛气味辛辣。久嚼雄烈。服之最能泄肺。若以下焦血病而于气分有损之药以为投治。是以血病泻气。不使气血俱损乎。（杲曰。牵牛少则动大便。多则泄下如水。乃泻气之味。其味辛辣。久嚼猛烈雄壮。所谓苦寒安在哉？故肿受湿气不得施化。致大小便不通。斯宜用之。若湿从下受。下焦主血。血中之湿。宜苦寒之味。反以辛药泄之。伤人元气。）惟是水气在肺。喘满肿胀等症。暂用以为开泄。俾气自上达下。而使二便顿开。以快一时。（时珍曰。一宗室夫人。年几六十。平生苦肠结病。旬日一行。甚于生产。服养血润剂。则泥膈不快。服硝黄通利药。则若罔知。如此三十余年矣。时珍诊其人体肥膏粱而多忧郁。日吐酸痰盈碗许乃宽。又多火病。此乃三焦之气壅滞。有升无降。津液皆化为痰饮。不能下滋肠腑。非血燥比也。润剂留滞。硝黄徒入血分。不能通气。俱为痰阻。故无效也。乃用牵牛末皂荚膏丸与服。即便通利。自是但觉肠结。一服就顺。亦不妨食。且复精爽也。）若果下焦虚肿。（虚字宜审。）还当佐以沉香补骨脂等味。以为调补。俾补泻兼施。而无偏陂损泄之害矣。（时珍曰。外甥柳乔。素多酒色。病下极胀痛。二便不通。不能坐卧。立哭呻吟者七昼夜。医用通利药不效。遣人叩予。予思此乃湿热之邪在精道。壅胀隧路。病在二阴之间。故前阻小便。后阻大便。病不在大肠膀胱也。乃用楝实茴香穿山甲诸药。入牵牛加倍。水煎服。一服而减。三服而平。）取子。淘去浮者。舂去皮。得木香 干姜良。

上一页：泻热
下一页：大黄


大黄 《本草求真》

大黄

（毒草）入胃下热攻滞

大黄（专入脾胃）。大苦大寒。性沉不降。用走不守。专入阳明胃府大肠。大泻阳邪内结。宿食不消。（三承气汤皆有大黄内入。仲景治伤寒邪由太阳而入阳明之府者。则用调胃承气。取其内有甘草之缓。不令有伤胃府之意也。治邪由阳明之经直入阳明之府者。则用大承气。取其中有枳实之急。得以破气气之壅也。治邪由少阳之经而入阳明之府者。则用小承气。取其中无芒硝之咸。致令泄下以伤其胃也。）故凡伤寒邪入胃府。而见日晡潮热。（阳明旺于申酉．）谵语斑狂。便秘硬痛手不可近。（喜按属虚。拒按属实。）乃瘟热瘴疟。下痢赤白。腹痛里急。黄胆水肿。积聚留饮宿食。心腹痞满。二便不通。与热结血分。一切症瘕血燥。血秘实热等症。用此皆能推陈致新。定乱致治。故昔人云有将军之号。（成无己曰。热淫所胜。以苦泄之。大黄之苦。以荡涤瘀热。下燥结而泄胃强。）然苦则伤气。寒则伤胃。下则亡阴。故必邪热实结。宿食不下。用之得宜。（宗 曰。有是证者。用之无不效。惟在量其虚实而已。颂曰。梁武帝因发热。欲服大黄。姚僧垣曰。大黄乃是劫药。至尊年高。不可轻用。帝勿从。几至委顿。梁元帝常有心腹疾。诸医咸谓宜用平药。可渐宣通。僧垣曰。脉洪而实。此有宿妨。非用大黄。无瘥理。帝从之遂愈。今医用一毒药而攻众病。偶中便谓之神。不中不语用药之失。可不戒哉！）若使病在上脘。虽或宿食不消。及见发热。只须枳实 黄连以消痞热。宿食自通。若误用大黄推荡不下。反致热结不消。为害不浅。（时珍曰。大黄病在五经血分者宜用之。若在气分用之。是谓诛伐无过。泻心汤有大黄。治心气不足吐血衄血者。乃真心之气不足。而心包肝脾胃之邪火有余也。虽曰泻心。实泻四经血中之伏火也。又仲景治心下痞满按之软者。用大黄 黄连泻心汤主之。此亦泻脾胃之湿热。非泻心也。病发于阴而反下之。则作痞满。乃寒伤营血。邪气乘虚结于上焦。胃之上脘在于心。故曰泻心。实泻脾也。素问云。太阴所致为痞满。又曰。浊气在上。则生 胀是也。病发于阳而反下之。则成结胸。乃热邪陷入血分。亦在上脘分野。仲景大陷胸汤丸皆用大黄。亦泻脾胃血分之邪。而降其浊气也。若结胸在气分。则只用小陷胸汤。痞满在气分。则用半夏泻心汤足矣。或曰。心气不足而吐衄。何以不用补心而反泻心。震亨曰。心阴不足。肺与肝俱各受火而病作。故黄芩救肺。黄连救肝。肺者阴之主。肝者心之母。血之合也。肝肺之火既退。则阴复其旧矣！仲景伤寒论云。太阳病外症未解。不可下。脉浮大。不可下。恶寒。不可下。呕多有阳明症。不可下。阳明病不能食。攻其热必呕。阳明病应汗。反下之。此为大逆。太阳阳明合病。喘而胸满。不可下。少阴病。阳虚尺脉弱者。不可下。脉数。不可下。恶水者。不可下。头痛目黄者。不可下。虚家不可下。阳微不可下。诸四逆厥者不可下。）况先辈立药治病。原有成则。如大黄 芒硝。则泻肠胃之燥热。牵牛甘遂。则泻肠胃之湿热。巴豆 硫黄。则泻胃之寒结也。虽其所通则一。而性实有不同。当为分视。至于老人虚秘。腹胀少食。妇人血枯。阴虚寒热。脾气痞积。肾虚动气。及阴疽色白不起等症。不可妄用。以取虚虚之祸。川产锦纹者良。生用峻。熟用纯。忌进谷食。（得谷食。不能通利。）黄芩为使。

上一页：牵牛
下一页：连翘


连翘 《本草求真》

连翘

（隰草）解心经热邪

连翘（专入心）。味苦微寒。质轻而浮。书虽载泻六经郁火。然其轻清气浮。实为泻心要剂。（连翘形像似心。但开有瓣。）心为火主。心清则诸脏与之皆清矣。然湿热不除。病症百出。是以痈毒五淋。寒热鼠 。瘰 恶疮。热结蛊毒等症。书载皆能以治。（汪昂曰。凡痈而痛者为实邪。肿而不痛为虚邪。肿而赤者为热结。肿而不结者为留气痰饮。）且经有言。诸痛疮疡。皆属心火。连翘实为疮家圣药也。然多用胃虚食少。脾胃不足者慎之。况清而无补。痈疽溃后勿服。火热由于虚者忌投。

上一页：大黄
下一页：前胡


前胡 《本草求真》

前胡

（山草）降肝胆外感风邪痰火实结

前胡（专入肝胆）。味苦微寒。功专下气。凡因风入肝胆。火盛痰结。暨气实哮喘。（气有余便是火。）咳嗽呕逆。痞膈霍乱。及小儿疳气等症。升药难投。须当用此苦泄。俾邪去正复。不似柴胡性主上升。引邪外出。而无实痰实气固结于其中也。按二胡均是风药。一升一降。用各不同。若使兼有外感风邪。与痰火实结。而用柴胡上升。不亦如火益热乎？故必用此下降。但症外感绝少。只属阴虚火动。并气不归元。胸胁逆满者切忌。（以其苦泄故也。）

皮白肉黑。味甘气香者良。半夏为使。恶皂荚。忌火。（今有剂片。以混当归片料。可恨。）

上一页：连翘
下一页：白薇


白薇 《本草求真》

白薇

（山草）泻肺燥热

白薇（专入肺）。味苦而咸。性寒无毒。凡人阴虚火动。则内热生风。火气焚灼。身体壮热。支满痰涌。忽不知人。与夫汗出血厥。酸痛淋闭。其在妇人。则或廷孔郁结。（廷孔。妇人溺孔也。）神无所依。而见淋露不净。并血枯热胜。而见虚烦上呕。非不用此苦泄咸降利水。使阴气自上而下。则热何由泄乎？是以金匮安中益气竹皮丸。用此以治妇人产中虚烦呕逆。（经疏云。古方调经种子。往往用之益不孕。缘于血热而少其源。起于真阴不足。阳胜而内热。故营血日枯也。益阴清热。则自生旺而有子矣。须佐以归地芍药杜仲苁蓉等药。）千金葳蕤汤。用此以治风温身热汗出身重。又有白薇芍药汤。以治妇人遗尿。（白薇芍药等分。酒调服。）不拘胎前产后。皆能补阴平阳而兼行肺。以清膀胱上源。并非虚寒不禁之比也。但胃虚泄泻。阳气外越者禁用。似牛膝而短小柔软。去须酒洗用。恶大黄大戟山茱姜枣。

上一页：前胡
下一页：白蔹


白蔹 《本草求真》

白蔹

（蔓草）散肝脾湿热内结

白蔹（专入肝脾）。敷肿疮疡。清热解毒。散结止痛。久为外科所用要药。然目赤惊痫。温疟阴肿。滞下淋浊失精。金疮生血。凡因湿热湿毒而成者。何一不可以为内科之用。如金匮薯蓣丸。用此以解风气百疾蕴蓄。（张璐曰。其汤全以桂枝汤和营散邪。合理中汤兼理药误。君以薯蓣。大理脾肺。毫不及乎补益肾肝。）又书载同地肤子。则可以治淋浊失精。同白芨则可以敛金疮失血。（故曰血饮。）同甘草则可以解野狼毒之毒。岂尽痈肿解毒而已哉？但此味辛（入肺）主散。味苦主降。味甘主缓。故止可以散结解热。若胃气虚弱。痈疽已溃者。均非所宜。蔓赤茎有五叶。根如卵。长有三五枚同窠。皮黑肉白。代赭石为使。反乌头。色赤为赤蔹。功用皆同。

上一页：白薇
下一页：紫菀


紫菀 《本草求真》

紫菀

（隰草）泻肺血热

紫菀（专入肺）。辛苦而温。色赤。虽入至高之脏。仍兼下降。故书载入肺金血分。（辛入肺。赤入血。）能治虚痨咳嗽惊悸吐衄诸血。又能通调水道。（苦可下降。）以治溺涩便血。用此上下皆宜。且此辛而不燥。润而不滞。（李士材比为金玉君子。非多用独用不能速效。）于肺实为有益。然疏泄性多。培养力少。与桑白皮杏仁同为一类。但桑白皮杏仁则泻肺经气分。此则专泻血经气分也。故肺虚干咳禁用。（干咳类多血虚。不宜再泻。）紫色润软者良。（人多以车前旋复花乱之。）其药虽分上中与下。然下疏泄尤甚。蜜炒用款冬为使。白者名女菀。入气分。大泄肺气。肘后方用此三分。铅丹一分。并酸浆服一刀圭。日进三服。至二十一日。能令面黑转白。过服不宜。去头须。蜜水炒用。款冬为使。恶天雄瞿麦 本远志。畏茵陈。

上一页：白蔹
下一页：芦根


芦根 《本草求真》

芦根

（隰草）泻胃中热呕

芦根（专入肺胃。兼入心）。治无他奇。惟清肺降火。是其所能。凡人胸中有热。则火升上呕。逆气不下。脾肺热起则消渴便数。甚至不能少忍。（金匮玉函治心膈气滞烦闷不下食。芦根五两锉。以水三大盏煮服。）故必得此苦寒以治。则诸症悉除。（汪昂曰。肺为水之上源。脾气散精。上归于肺。始能通调水道。下输膀胱。肾为水脏而主二便。三经有热。则小便数。甚至不能少忍。火性急速故也！芦中空。故入心肺清上焦热。热解则肺之气化行。而小便复其常道矣。）且解虾鱼中毒酒毒。然此止宜实热。不宜虚寒。若误用之。必致见害。取逆水土内甘美者效。若露出水面者。损人。去芦节。

上一页：紫菀
下一页：贯众


贯众 《本草求真》

贯众

（山草）杀虫辟时行不正

贯众（专入肝胃）。即俗称为管仲者是也。味苦微寒无毒。世遇天时行不正之气。人多用此置之水缸。使人食之不染。且不独力能解毒。凡遇崩中带下。并症瘕斑痘。虫蛊骨鲠。皆可用之。盖以苦能杀虫。寒能故也。（以诸症皆因热成。）昔王 百一选方。言食鲤鱼羹。为骨所鲠。百药不效。或令以贯众煎浓汁连进。一喀而出。可见软坚之功。其殆若是之神矣！形似狗脊而大。汁能制三黄。化五金。伏钟乳。结沙制汞。解毒软坚。

上一页：芦根
下一页：青葙子


青葙子 《本草求真》

青葙子

（隰草）泻肝经风热

青葙子（专入肝）。即鸡冠花子者是也。备要又言即草决明。味苦微寒无毒。入足厥阴肝。凡人一身风痒。虫疥得蚀。口唇色青。青盲翳肿。多缘热盛风炽所致。（亦有不尽风热者。此则专就风热言。）书言服此目疾皆愈。唇青即散。三虫皆杀。风痒即绝。无非因其血热除。（寒能胜热。）血脉和。而病自可愈耳。无他义也。但瞳子散大者切忌。（以能助火。）类鸡冠而穗尖长。捣用。

上一页：贯众
下一页：竹茹


竹茹 《本草求真》

竹茹

（苞木）清肺凉胃解烦除呕

竹茹（专入肺胃）。味甘而淡。气寒而滑。凡因邪热客肺。肺金失养。而致烦渴不宁。膈噎呕逆。恶阻呕吐。吐血衄血等症者。皆当服此。（诸症皆就肺胃热论。）盖味甘则中可安而烦不生。味寒则热得解而气悉宁。（又皮入肺上焦。温胆汤用之。）所以金匮之治产后虚烦呕逆。则有竹皮大丸。千金之治产后内虚烦热短气。则有甘竹茹汤。（竹茹一升。甘草 茯苓 黄芩各二两。水煎服。）产后虚烦头痛。短气闷乱不解。则有淡竹茹汤。皆有至理内存。不可不知。取竹刮去外膜。取二层如麻缕者良。

上一页：青葙子
下一页：竹叶


竹叶 《本草求真》

竹叶

（苞木）清脾胃凉心止渴除烦

竹叶（专入胃心）。体轻气薄。味甘而淡。气寒微毒。据书皆载凉心缓脾。清痰止渴。为治上焦风邪烦热。咳逆喘促。呕哕吐血。一切中风惊痫等症。（杲曰。除新久风邪之烦热。止喘逆气胜之上冲。）无非因其轻能解上。辛能散郁。甘能缓脾。凉能入心。寒能疗热故耳。然大要总属清利之品。合以石膏同治。则能解除胃热。而不致烦渴不止也。（叶生竹上。故治上焦。仲景治伤寒发热大渴。有竹叶石膏汤。乃假其辛寒以散阳明之热邪也！）竹生一年。嫩而有力者良。（心尤妙。）

上一页：竹茹
下一页：天竺黄


天竺黄 《本草求真》

天竺黄

（苞木）泻心热

天竺黄（专入心）。系天竺国之竹。精气结成。其粉形如竹节。味甘气寒。与竹沥功用略同。皆能逐痰利窍。但此凉心去风除热。为小儿惊痫风热。痰涌失音。较之竹沥。其性和缓。而无寒滑之患也。（味甘故缓。）今市肆多骨灰葛粉杂入。不可不辨。

上一页：竹叶
下一页：秦皮


秦皮 《本草求真》

秦皮

（乔木）除肝热泻肾气

秦皮（专入肝胆肾）。味苦气寒。色青性涩。功专入肝以除热。入肾以涩气。是以因风而见湿痹惊痫目障之症者。则当用此苦燥苦降之味以除。因脱而见崩带肠 下痢之症者。则当用此取涩寒气以固。如仲景白头翁之用秦皮苦涩之类。（白头翁 黄柏 黄连 秦皮等分。）老子云。天道贵涩。惟涩故补。服此不惟泄热止脱。而且益肾有子矣。至治赤眼肿痛。则合黄连等分频点。并秦皮一味。煎汤以洗甚效。（或加滑石 黄连等分。出外台秘要。）但此气寒伤胃。总不宜于胃虚少食之人耳。出西上。皮有白点。渍水碧色。书纸不脱者真。大戟为使。恶吴茱萸。

上一页：天竺黄
下一页：川楝子


川楝子 《本草求真》

川楝子

（乔木）解郁热狂燥疝瘕蛊毒

川楝子（专入心包小肠膀胱）。即苦楝子。因出于川。故以川名。又名金铃子。楝实者是也。味苦气寒微毒。凡人冬时感冒寒邪。至春而发则为温。以致症见狂燥。并疝瘕。热被寒束。症见囊肿茎强。掣引作痛。与夫寒热积聚。（积由五脏所生。聚由六腑所成。）三虫内蚀者。俱宜用此调治。（有虫耗其津液而渴。须用此根叶加麝以投。）以苦主有泄热之功。寒有胜热之义。故能使热悉除。而毒蛊瘕疝。亦得因其自心下降。由于小便而乃泄矣。但人止知此为除疝之味。（内经七疝。曰冲、曰 、曰 癃、曰狐、曰 、曰瘕、曰厥）而不知有逐热解狂之力。以至废而不治。即其治疝。亦不分其是寒是热。是偏是平。与夫偏有错杂多寡之异。其痛亦不分其所痛之处。是否自下而上。从上而下。（治病要在辨症。）惟计古方茴香川楝。历为治疝千古俎豆。讵知疝属于热则痛。必见囊肿茎强。其痛亦必从下而上。用以川楝纳入以为向导。则热可除。（热疝必用。）如其疝并非热。其痛自上而下。痛引入腹。且有厥逆吐涎。非用辛温不能见效。若以川楝同入。则于理不免岐而二矣。（寒疝不宜用。）然古人立方治疝。偏以川楝同投。其意奚似。盖缘邪有错杂。则治不得不尔。若以错杂之邪而概用以辛燥。不更使病相左乎？绣尝语诸同人。凡人用药治病。须当明其偏平。偏症偏治。平症平治。错杂多寡不一之症。则即当以错杂不一以治。（括尽治病种类。）昔绣治一族叔字次周阴疝。其症是偏不平。毫无一症混杂。乃有附城一医。必执古方。用以川楝。绣谓病症不杂。何须用是。然终谓其古方所用川楝。稽书何无一语活动。间有指属反佐。亦无一语申明。以致蒙混不解。（书不尽言。）绣只据理投服。随手辄应。而不为方所执。及阅张璐本经逢原。其辨川楝功用。分为阴阳二疝。及有错杂之邪必用川楝之说。始叹理道本同。而古人则先于我而获。绣益信己所治族叔之病。而不敢用川楝者。未始不有理存。而竟所揆而如一也。（理终不易。）否则几为古方所误矣。故凡疝因热邪。及因蛊虫内蚀。宜于川楝。若使脾胃虚寒。症属阴疝。则川楝其切忌焉。楝以川产为正。去皮取肉。去核用根。有雌雄二种。雄根色赤。无子。大毒忌火。雌根白子多微毒。可采。去青留白。单味酒煎投服。杀虫治疟。煎汤洗之。可治中蛊。即时吐出。茴香为使。

上一页：秦皮
下一页：密蒙花


密蒙花 《本草求真》

密蒙花

（灌木）消肝热治青盲

密蒙花（专入肝）。因冬不凋。花开蒙密。故以蒙名。甘而微寒。功专入肝经。除热养营。盖肝开窍于目。目得血而能视。虚则青盲肤翳。热则赤肿眵泪。目中赤脉。及小儿痘疮余毒。疳气攻眼。得此甘能补益。寒能除热。肝血足而诸症无不愈矣。然味薄于气。佐以养血之药。更有力焉。取蜀中产者良。酒浸一宿。候干蜜拌。蒸晒三次。

上一页：川楝子
下一页：柿蒂


柿蒂 《本草求真》

柿蒂

（山药）敛内郁热起

柿蒂（专入肺胃）。味苦气平。（时珍谓其苦温。似非。）虽与丁香同为止呃之味。然一辛热而一苦平。合用深得寒热兼济之妙。（医通本草谓济生方治呃逆。专取柿蒂之涩以敛内蕴之热。丁香 生姜之辛以散外郁之寒。）如系有寒无热。则丁香在所必用。不得固执从治。必当佐以柿蒂。有热无寒。则柿蒂在所必需。不得泥以兼济之必杂以丁香。是以古人用药。有合数味而见效者。有单用一味而见效者。要使药与病对。不致悖谬而枉施耳。（竹茹 芦根。则较柿蒂性凉。）柿霜专清肺胃之热。能治咽喉口舌疮痛。肠风痔漏。然必元气未离。始可投服。若虚烦喘嗽切忌。柿干同于柿霜。但力少缓。俱忌蟹。

上一页：密蒙花
下一页：梨


梨 《本草求真》

梨

（山果）泻胃肺热结

梨（专入肺胃）。成于秋。花皆白。得西方金气之最。味苦微酸。气寒无毒。功专入肺与胃。凡胸中热结热嗽。痰咳便秘。狂烦咽干喉痛。中风因热反胃不食。（反胃有因热成。有因寒致。不可不辨。）并汤火伤疮痈疽目障。丹石热气。一切属于热成者。惟食梨数枚。即能转重为轻。消弭于无事。（总录反胃转食。药物不下。用大悉尼一个。以丁香十五粒。刺入梨内。纸裹煨熟。圣惠方治小儿风热。昏懵燥闷不能食。用消梨三枚切破。同粳米煮粥以食。时珍曰。按类编云。一士人状若有疾。厌厌无聊。往谒杨吉老。诊之曰。君热症已极。气血消烁。此去三年。当以疽死。士人不乐而去。闻茅山有道士。医术通神。而不欲自鸣。乃衣仆衣。诣山拜之。愿执薪水之役。道士留置弟子中。久之。以实白道士。道士诊之笑曰。汝便下山。但日日吃好梨一颗。如生梨已尽。则取干者泡汤。食滓饮汁。疾自当平。士人如其戒。经一岁复见吉老。见其颜貌腴泽。脉息和平。惊曰。君必遇异人。不然。岂有痊理。士人备告吉老。吉老具衣冠。望茅山设拜。自咎其学之未至。此与琐言之说仿佛。观夫二条。则梨之功。岂小补哉。然惟乳梨鹅梨消梨可食。余梨则亦不能去病也。）然必元气素实。大便素坚。方可与食。（宗 曰。梨多食动脾。少则不及病。用梨者当斟酌之。惟病酒烦渴人。食之甚佳。终不能却疾。）若使元气虚弱。误啖多致寒中。盖梨是冷利之物。服之中益寒冷。金疮乳妇。亦忌投服。恐血得寒益凝。岂可概谓能食而不审而别之乎？捣汁熬膏良。姜汁蜜制。清痰止嗽。用莱菔与梨相间收藏。则不烂。

上一页：柿蒂
下一页：西瓜


西瓜 《本草求真》

西瓜

（ ）解心胞胃热止消渴

西瓜（专入心胞胃）。内穣。今人遇值三伏天燥。不论男妇大小。朝夕恣食。诚以燥渴之极。得此味甘色赤。能引心胞之热。下入小肠膀胱而出。令其心胸顿冷。烦渴冰消。故书载治太阳（膀胱）阳明（胃）中 及热病大渴等病宜投。（如春温夏热等症。）并有天生白虎汤之誉。惟是禀气素浓。遇热消渴。及伏气发瘟。得此如汤泼雪。若以脾胃素虚。恣服转渴。朝夕恣食。必待膈滞上涌。或泻或肿或胀。元阳已削。方为觉误。悔莫及矣。卫生歌云。瓜桃生冷宜少食。免至秋来成疟痢。又瓜本寒。曝之寒气益聚而寒矣！犹之油性本热。经火煎熬。则其性稍革而不热矣！因述此以为好食瓜者一箴。

上一页：梨
下一页：铜青


铜青 《本草求真》

铜青

（金）泻肝胆积热除目翳

铜青（专入肝胆）。即俗所云铜绿者是也。与空青所产不同。铜青气禀地阴。英华外见。藉醋结成。故味苦酸涩气寒。能入肝胆二经。按酸入肝而敛。所以能合金疮止血。苦寒能除风热。所以能去肤赤及鼻息肉。苦能泄结。所以醋蘸喉中。则吐风痰而使血气心痛皆止。为散能疗喉痹牙疳。醋调揩腋下。治胡臭。姜汁调点烂沿风眼。（锦囊用真川连三钱。杏仁八粒。去皮生用。生甘草六分。胆矾一分。铜青三分。大元枣一枚。水煎乘热搽眼。）去疳杀虫。所治皆厥阴之病。（时珍曰。吐痰须观人之虚实强弱而察其脉。乃可投之。）

上一页：西瓜
下一页：海石


海石 《本草求真》

海石

（石）散上焦积热软下焦积块

海石（专入肺肾）。即书所云浮石者是也。其石系水沫结成。浮于水上。故以浮名。色白体轻。味咸气寒。（时珍曰。其质玲珑。肺之象也。）盖既有升上之能。复有达下之力。其曰能治上焦痰热。目翳痘痈者。以其气浮上达之谓也。能治诸淋积块瘿瘤者。以其咸润软坚之意也。（余琰席上腐谈云。肝属木当浮而反沉。肺属金当沉而反浮何也。肝实而肺虚也。故石入水则沉。而南海有浮水之石。木入水则浮。而南海有沉水之香。虚实之反如此。）至于实则宜投。虚则忌服者。以其忌有克削之气也。味咸者良。煨过水飞用。

上一页：铜青
下一页：空青


空青 《本草求真》

空青

（石）泻肝积热除内外目翳

空青（专入肝）。感铜精气而结。故专入肝明目。盖人得水气之清者为肝血。其精英则为胆汁。开窍于目。血者五脏之英。注之为神。胆汁充则目明。减则目昏。铜亦清阳之气所生。其气之清者为绿。犹肝血也。其精英为空青之浆。犹胆汁也。其为治目神药。盖亦以类相感耳。（出时珍）况人多怒则火起于肝。水虚则火起于肾。故生内外翳障。得此甘酸大寒以除积热及火。兼之以酸则火自敛。兼得金以平木。故治赤肿青盲。其空青所含之浆。可取点眼。壳亦磨翳要药。书云不怕人间多瞎眼。只愁世上无空青。但空青中水久则干。必须验其中空内有青绿如朱者即是。如无绿。青亦可。不必拘泥。（圣济录治黑翳覆瞳。用空青矾石烧各一两。贝子四枚。研细日点。）

上一页：海石
下一页：石膏


石膏 《本草求真》

石膏

（石）清胃热解肌发汗

石膏（专入胃腑。兼入脾肺）。甘辛而淡。体重而降。其性大寒。功专入胃。清热解肌。发汗消郁。缘伤寒邪入阳明胃府。内郁不解。则必日晡热蒸。口干舌焦唇燥。坚痛不解。神昏谵语。气逆惊喘。溺闭渴饮。暨中暑自汗。胃热发斑牙痛等症。皆当用此调治。（成无己曰。风阳邪也。寒阴邪也。风喜伤阳。寒喜伤阴。营卫阴阳。为风寒所伤。则非轻剂所能独散。必须轻重之剂同散之。乃得阴阳之邪俱去。营卫之气俱和。是以大青龙汤以石膏为使。石膏乃重剂。而又专达肌表也。）以辛能发汗解热。甘能缓脾益气。生津止渴。寒能清热降火故也。按石膏是足阳明府药。邪在胃府。肺受火制。故必用此辛寒以清肺气。所以有白虎之名。肺主西方故也。（杲曰。石膏足阳明药也。故仲景治伤寒阳明症。身热目痛。口干不眠。以身以前。胃之经也。胸前肺之室也。邪在阳明。肺受火制。所以有白虎之名。）但西有肃杀而无生长。如不得已而用。须中病即止。切勿过食以损生气。（时珍曰。此皆少壮肺胃火盛能食而病者言也。若衰暮及气虚血虚胃弱者。恐非所宜。）况有貌属热症。里属阴寒而见斑黄狂燥。日晡潮热。便秘等症。服之更须斟酌。惟细就实明辨。详求其真可也。（汪昂曰。按阴盛格阳。阳盛格阴二症。至为难辨。盖阴盛极而格阳于外。外热而内寒。阳盛极而格阴于外。外冷而内热。经所谓重阴必阳。重阳必阴。重寒则热。重热则寒也。当于小便分之。便清者外虽燥热而中实寒。便赤者外虽厥冷而内实热也。再看口中之燥润。及舌胎之浅深。胎黄黑者为热。宜白虎汤。亦有胎黑属寒者。舌无芒刺。口有津液。急宜温之。误投寒剂则殆矣！又按热在胃。热症见斑疹。然必色赤如锦纹者为斑。隐隐见红点者为疹。斑重而疹轻。斑疹亦有阴阳。阳症宜石膏。又有内伤阴症见斑疹者。微红而稀少。此胃气极虚。逼其无根之火游行于外。当补益气血。使中有主。则气不外游。血不外散。若作热治。生死反掌。医者宜审。）取莹白者良。（亦名寒水石。非盐精渗入土中结成之寒水石也。）研细。或甘草水飞。或火 。各随本方用。鸡子为使。忌豆铁。

上一页：空青
下一页：青盐


青盐 《本草求真》

青盐

（石）除肾血分实热

青盐（专入肾。兼入心）。即名戎盐。禀至阴之气凝结而成。不经煎炼。生于涯 之阴。其味咸。气寒无毒。能入少阴肾脏以治血分实热。故凡病因肾起而见小便不通。胃中瘀赤涩昏。及吐血溺血。齿舌出血。牙龈热痛。暨蛊毒邪气固结不解者。宜以此味投治。（普济方治风眼烂弦。用戎盐化水点之。仲景《金匮方》治小便不通。用戎盐弹丸大一枚。茯苓半斤。白术二两。水煎服之。）俾肾补而热除。咸入而坚软。经曰。热淫于内。治以咸寒。正此谓耳。出西羌。不假煎 。方棱明润色青者良。

上一页：石膏
下一页：盐


盐 《本草求真》

盐

（石）补心润肾软坚除热

盐（专入心肾）。之品类甚多。有生海、（江淮南北）生池、（山西解州）生井、（四川云南）生土、（戎盐）生阶、（光明盐）生石、（石盐）生树、（水盐）生草（蓬盐）之各异。然寒气味则一．盐味咸气寒。加以皂角末同煎。则味又兼微辛。五味惟咸润下。故凡大小便闭者。得此则通。五味惟咸走血。故凡血热血痛者。得此则入。五味惟咸入骨。故补肾药。必当盐汤送下。而诸骨筋痛。借此则坚。（骨消筋缓。皆因湿热所致。经曰。热淫于内。治以咸寒。譬如生肉易溃。得盐性寒咸则能坚久不坏。时珍曰。肾主骨。咸入骨也。）五味惟咸润燥。而辛又能泄肺。故凡痰饮喘逆。得此则降。（时珍曰。吐药用之者。咸引水聚也。能取豆腐。与此同义。）五味惟咸软坚。故凡结核积聚。得此则消。五味惟咸补心。故凡病因心起而见喜笑不休。则当用此沸饮遏止。（用盐 赤而饮。亦水制火之意。）至于痈肿恶毒。眼目暴赤。酒醉颠狂。汤火急迫。凡其因热而起者。无不借此以寒胜热。（主意）而使诸症其悉平矣！但咸虽能走血。多食则血即凝。咸虽下趋。过咸则反水上吐。所以霍乱臭毒头疼腹痛等症。则可引涎上膈而吐之也。水肿如何忌食。恐其以水助水之意也。横生逆生。如何用盐即便缩入正产。（千金方用盐摩产妇腹。并涂儿足底。仍急爪搔之。）以其力有上舒之意也。水蛭蚯蚓及蛊。如何得此即化。以其寓有以水济火之意也。（孙真人治喉中生肉。用绵裹筋头。拄盐揩之。日五六度。圣惠方治帝钟喉风。垂长半寸。 食盐频点之。即消。）多食如何口渴。以其渗去胃中津液也。

上一页：青盐
下一页：朴硝


朴硝 《本草求真》

朴硝

（石）消脏腑热邪固结

朴硝（专入肠胃。兼入肾）。即皮硝。生于卤地。刮取。初次煎成为朴。由朴再煎为芒。其性最阴。善于消物。故以硝名。其味苦而且辛。凡五金八石。用此俱能消除。况人脏腑积聚乎！然必热邪深固。闭结不解。用以苦咸以为削伐。则药与病符。自不见碍。（时珍曰。硝禀太阴之精。水之子也。气寒味寒。走血而润下。荡涤三焦肠胃实热阳强之病。乃折治火邪药也。好古曰。硝利小便而堕胎。然伤寒妊娠可下者。用此兼大黄引之。直入大腹润燥 坚泻热。而母子俱安。经云。有故无殒。亦无殒也。此之谓欤。以在下言之。则便溺俱阴。以前后言之。则前气后血。以肾言之。总主大小便难。溺涩闭结。俱为水少火盛。成无己曰。热淫于内。治以咸寒。佐之以苦。故用芒硝 大黄相须为用也。汪昂曰。丰城尉家有猫。子死腹中。啼叫欲绝。医以硝灌之。死子即下。后有一牛。亦用此法得活。）如仲景大陷胸汤大承气汤调胃承气汤之类。虽其用有大黄。可以除热。然亦不得不假软坚之药耳。若使病非实热。及或热结不坚。妄用承气朴硝等以为消削。其不伤人性命几希。（唐时腊日。赐群臣紫雪红雪碧雪。皆用此硝炼成者。通治积热诸病。有神效。贵在用者的中尔。）但朴硝初煎性急。芒硝久煎差缓耳。大黄为使。

上一页：盐
下一页：玄明粉


玄明粉 《本草求真》

玄明粉

（石）泻肠胃实热

玄明粉（专入肠胃）。系芒硝再煎而成。其色莹白。辛甘而冷。功用等于芒硝。皆有软坚推陈致新之力。（陈不除则泻痢不止。用宜同大黄推荡。正书所云通因通用之意。若热闭不解。亦当用此下夺。）然 过多遍。其性稍缓。不似芒硝。其力迅锐。服之恐有伤血之虞耳！（王好古曰。玄明粉治阴毒一切。非伏阳在内不可用。若用治真阴毒。杀人甚速。时珍曰。神农本草言朴硝炼饵。服之轻身神仙。盖方士窜入之言。后人因此制为玄明粉。 炼多遍。佐以甘草。去其咸寒之毒。遇有三焦肠胃实热积滞。少年气壮者。量与服之。亦有速效。若脾胃虚冷及阴虚火动者。服之是速其咎矣。）若佐甘草同投。则膈上热痰。胃中实热。肠中宿热。又克见其治矣。兼洗眼目消肿。（绣族兄式和用玄明粉搽眼。初觉一二次甚明。召绣同搽。绣揣眼病非热不得用。是因未允。越后族兄屡擦屡坏。始信余言不谬。）忌苦参。

上一页：朴硝
下一页：寒水石


寒水石 《本草求真》

寒水石

（石）解火热利水道

寒水石（专入胃肾）。又名凝水石。又名白水石。生于卤地。因盐精渗入土中。年久结聚。清莹有棱而成也。味辛而咸。气寒无毒。书载能治时行大热口渴水肿。盖以性禀纯阴故也。经曰。热淫于内。治以咸寒。又曰。小热之气。凉以和之。大热之气。寒以收之。服此治热利水。适相宜耳。（永类方男女转脬不得小便。寒水石二两。滑石一两。葵子一合。水煎即利。易简方汤火伤。用寒水石烧研敷。经验方小儿丹毒皮肤热赤。用寒水石半两。白土一分。为末。醋调涂。）然此止可暂治有余之邪。及敷汤火水伤。若虚人热浮。其切忌焉。莹白含之即化者真。否即是伪。但真者绝少。

上一页：玄明粉
下一页：雪水


雪水 《本草求真》

雪水

（天水）解热消燥

雪水（专入胃）。气禀太阴。水极似土。虽于冬时置而不问。然值伤寒阳毒。瘟疫时毒。丹毒内炽。并盛夏暑热内淫。而见燥热殆甚者。并可用此调治。（宗 曰。腊雪水大寒之水也。故治以上诸病。）且能以解烧酒诸毒。是以书载凡治热症。可用块置于两乳之间。且云宋徽宗因食冰过甚致病。医士杨介仍以冰煎诸药以治其源。深得用冰义耳。因知病因冰起。还以冰解之也。

上一页：寒水石
下一页：孩儿茶


孩儿茶 《本草求真》

孩儿茶

井清上膈热痰

孩儿茶（专入心肺）。味苦微涩。性凉无毒。功专清上膈热。化痰生津。收湿凉血生肌。凡一切口疮喉痹。时行瘟瘴。烦燥口渴。并一切吐血衄血便血尿血血痢。及妇人崩淋经血不止。阴疳痔肿者。服之立能见效。出南番。是细茶末入竹筒。理土中。日久取出。捣汁熬成。块小润泽者上。大而枯者次之。真伪莫辨。气质莫考。用宜慎之。

上一页：雪水
下一页：熊胆


熊胆 《本草求真》

熊胆

（兽）凉心平肝

熊胆（专入心肝。兼入脾大肠）。味苦性寒无毒。功专凉心平肝。惟其凉心。所以能治心痛疰忤热邪等症。惟其平肝。所以能治目赤翳障。恶疮痔漏等症。且能入脾而治黄胆湿邪。入大肠而治久痢疳 湿热。并治小儿风痰壅塞。发作惊痫。要皆除热凉血。而病自愈耳。凡此只可作丸。勿煎汤。通明者佳。（但以米粒之多点水出。运转如飞者良。）性善辟尘。扑尘水上。投胆少许。则尘豁然而开。又取少许。研滴水中。挂如线，直至水底不散者真。

上一页：孩儿茶
下一页：鳢鱼胆


鳢鱼胆 《本草求真》

鳢鱼胆

（无鳞鱼）鳢鱼肉补脾利水 鳢鱼胆泻心脾热治喉痹

鳢鱼胆（专入心脾）。即属乌鳢。又名七星鱼者是也。其物伏土胜水。味甘性寒无毒。凡人身患十种水气。垂死。可用肉与冬瓜葱白以治。且煮汤浴儿。可以稀痘。（杨拱医方摘要曰。除夕黄昏时。用大乌鱼一尾。小者二三尾。煮汤浴儿遍身。七窍俱到。不可嫌腥。以清水洗去也。若不信。但留一手一足不洗。遇出痘时。则未洗处偏多也。此乃异人所传。不可轻易。）胆味书虽载甘。（日华曰。诸鱼胆苦。惟此胆甘可食。为异也。腊月收取。）然尝之终苦。凡喉痹将死者。点入即愈。病深者水调灌之亦可。

上一页：熊胆
下一页：石决明


石决明 《本草求真》

石决明

（蚌蛤）入肝除热磨翳

石决明（专入肝）。一名千里光。得水中阴气以生。其形如蚌而扁。味咸气寒无毒。入足厥阴肝经除热。为磨翳消障之品。缘热炽则风必生。风生则血被风阻而障以起。久而固结不解。非不用此咸寒软坚逐瘀清热祛风。则热何能祛乎？故本事真珠母丸与龙齿同用。皆取清散肝经积热也。但此须与养血药同入。方能取效。且此气味咸平。入服消伐过当。不无寒中之弊耳。亦治骨蒸劳热五淋。（汪昂曰。能清肝肺故也。）研细水飞点目。能消外瘴。痘后眼翳。可同谷精草等分细研。猪肝蘸食即退。七孔九孔者良。盐水煮。面裹煨熟。为末水飞。恶旋复。

上一页：鳢鱼胆
下一页：珍珠


珍珠 《本草求真》

珍珠

（蚌蛤）除心肝热邪及脾肾湿热

珍珠（专入心肝。兼入脾胃）。即蚌所生之珠也。珠禀太阴精气而成。故中秋无月。则蚌即无珠也。此药冯楚瞻辨论最详。谓其功用多入阴经。其色光明。其体坚硬。大小无定。要以新完未经钻缀者为尚。味甘微咸。气寒无毒。入手少阴心经足厥阴肝经。盖心虚有热。则神气浮游。肝虚有热。则目生翳障。（目为肝窍。）除二经之热。故能镇心明目也。耳聋本属肾虚有热。（耳为肾窍。）甘寒所以主之。逆胪者胪胀也。胸腹气逆胀满。以及手足皮肤皆肿也。经曰。诸湿肿满。皆属脾土。诸满胀大。皆属于热。此脾虚有热。兼有积滞所致。珍珠味甘。既能益脾。寒能除热。体坚复能磨积消滞。故亦主之。珠藏于泽。则川自媚。况涂于面。宁不令人润泽颜色乎？至于疔毒痈肿。长肉生肌。尤臻奇效。但体最坚硬。研如飞面。方堪服食。否则伤人脏腑。外掺肌肉作疼。蚌蛤无阴阳牝牡。故珠专一于阴精也。

上一页：石决明
下一页：金汁


金汁 《本草求真》

金汁

（人）入解胃腑热毒

金汁（专入胃）。系取粪入镡。埋于土内。三年取出。莹清如水者是耳。味苦气寒。置于土中。时久得其土气最浓。故能入胃。大解热毒。凡湿热时行。毒势冲迫。势危莫制者。用此灌之。下咽稍减。以其气味相投。故能直入其巢而破其毒耳。（的解）即初生小儿周时内毒气方张。用此服一二分。既能化毒。且能免后痘疹。此最灵验。但禀体气寒。体瘦色白者。不可误用。恐其反夺天真耳。不可不审。灌花用此最良。

上一页：珍珠
下一页：秋石


秋石 《本草求真》

秋石

（人）涤肾热

秋石（专入肾）。本于人溺。因秋露水搅澄晒干刮取而成。故名秋石。味咸气温。据书载能滋阴润脏。退蒸软坚。治痨止嗽。通溺利便。涩精固气。且云经火 炼。去其咸寒。转为温补。温而不燥。润而不滞。清不损元。降不败胃。为滋阴降火之圣药。（为精火两衰而用。）然绣窃谓补处少而清处多。温处少而寒处多。（温止由于火 。而非溺中浊气。具有温补之性也。）虚劳火重。服此似不甚碍。（以其具有清火之性耳。）间有微功。亦非补中正剂。（补中惟参耆。惟附桂。惟地茱。乃补中正剂耳。）若使气薄。火衰水泛。纵经 炼。终不免有虚虚之祸矣！（大黄纵经 炼。亦不能以补命门之火。以其气质本寒故也。）法于秋时取童便。每缸用石膏七钱。桑搅澄。倾去清液。如此二三次。乃入秋露水搅澄。如此数次。秽净咸减。以重纸铺上。晒干。刮去在下重浊。取轻清为秋石。再研入罐。铁盏盖定。盐泥固济。升打。升起盏上者名秋水。味淡而香。乃秋石之精英也。

上一页：金汁
下一页：泻火


泻火 《本草求真》

泻火

赵养葵曰。真火者。立命之本。为十二经之主。肾无此。则不能以作强。而伎巧不出矣。膀胱无此。则三焦之气不化。而水道不行矣。脾胃无此。则不能腐水谷。而五味不出矣。肝胆无此。则将军无决断。而谋虑不出矣。大小肠无此。则变化不行。而二便闭矣。心无此。则神明昏而万事不应知。治病者。的宜以命门真火为君主。而加意以火之一字。观此则火不宜泻也明矣。而丹溪又言。气有余便是火。使火而果有余。则火亦能为害。乌在而不泻乎？

惟是火之所发。本有其基。药之所主。自有其治。气味不明。则治罔不差。如大黄是泻脾火之药。故便闭硬痛。其必用焉。石膏茅根。是泻脾胃之药。口渴燥热。其必用焉。黄芩生地。是泻肺火之药。膈热血燥。效各呈焉。火盛则痰与气交窒。是有宜于栝蒌花粉。火盛则水与气必阻。是有宜于桑白皮。火盛则骨必蒸。是有宜于地骨皮。火盛则三焦之热皆并。是有宜于栀子。火盛则肺化源不清。是有宜于天冬 麦冬。火盛则必狂越躁乱。是有宜于羚羊角。火盛则气必逆而嗽。是有宜于枇杷叶。火盛则必挟胃火气上呃。是有宜于竹茹。此非同为泻肺之药乎。黄连犀角。是泻心火之药也。燥热湿蒸。时疫斑黄。治各着焉。火盛则小肠必燥。是有宜于木通灯草。火盛则喉必痹而痛。是有宜于山豆根。火盛则目必翳而障。是有宜于熊胆。火盛则心必烦燥懊 。是有宜于栀子。火盛则口必渴而烦。是有宜于竹叶。火盛则肺失其养。是有宜于麦门冬。火盛则血必妄沸。是有宜于童便生地。火盛则忧郁时怀。是有宜于萱草。此非同为泻心之药乎？至于青黛胆草。号为泻肝之火。然必果有实热实火者方宜。若止因火而见抽掣。则钩藤有难废矣。因火而见目障。则熊胆其莫除矣。因火而见骨蒸。则青蒿草其必须矣。因火而见惊痫骨痛。则羚羊角其必用矣。因火而见口舌诸疮。则人中白其必进矣。因火而见时疾斑毒喉痹。则大青其亟尚矣。因火而见寒热往来。则黄芩其必用矣。此非同为泻肝之用乎？而胆火之必用以胆草大青青黛者可思。若在肾火。症见骨蒸劳热。不得不用黄柏。症见咽痛不止。不得不用玄参。症见杨梅恶毒。不得不用胡连。症见头目不清。痰涎不消。不得不用茶茗。症见火留骨筋。不得不用青蒿草。症见无汗骨蒸。不得不用地骨皮。此非同为泻肾药乎？而膀胱火起之必用以人中白童便。及三焦火起之必用以青蒿草栀子者。又自可验。诸火之泻。当分脏腑如此。但用而罔顾其病症之符脏气之合。则其为祸最速。可不深思而长虑乎？

上一页：秋石
下一页：黄芩


黄芩 《本草求真》

黄芩

（山草）清上中二焦火热与湿

黄芩（专入心脾肺。兼入肝大肠膀胱）。书载味苦入心。又载入肺。入脾除湿。入大肠以治肠 腹痛。（痢为肠 。凡痢有寒有热。痢属于热。则其形气坚强。脉必滑实有力。身则畏热喜冷。不欲衣被。渴则恣好冷水。愈凉愈快。随饮随消。小便热赤涩痛不堪。下痢纯红。痛则便硬拒按。并或头疼身热。筋骨酸痛。此其症之实者也。痢属于寒。则其形体薄弱。颜色清白。脉虽紧数。而无力无神。脉即真弦。而中虚似实。血则微红不鲜。及或杂有紫红紫白屋漏水形。所下之物。或浅黄色淡。不甚臭秽。痛则不实不坚。或喜揉按。或喜暖熨。或胸腹如饥而不欲食。或胃脘作呕而多吞酸。或数至圊欲出不出。或口虽渴而不欲饮冷。饮冷而不欲咽。此其症之虚者也。）入小肠膀胱以治淋闭。且治中焦实火。及邪在少阳胆经。得此以为清理。一药而上下表里皆治。其功力之泛涉。殆有难为专主者耳。不知内火冲激。外邪传入。皆能恣害。上如胸膈咽喉。下如肚腹二便。中如表里之所。阴阳之界。无不病症悉形。以故腹痛肠 。（痢）寒热往来。（疟）黄胆淋闭。胸高气喘。痈疽疮疡。火嗽喉腥。经闭胎漏。口渴津枯。一皆湿之所淫。热之所侵。火之所胜。（提出湿热与火。为诸病之要。）

黄芩味苦性寒。枯而大者轻飘上升以清肺。肺清则痰自理矣。（汪昂曰。痰因火动。当先降火。）实而细者沉重下降以利便。便利则肠 自去。酒炒则膈热可除。而肝胆火熄。生用则实热堪投。而腹痛斯愈。（时珍曰。仲景治少阳症小柴胡汤。太阳少阳合病下痢黄芩汤。少阳症下后心下满而不痛泻心汤并用之。盖黄芩味苦气寒。色黄而绿。泻心火而除脾湿。俾金不受胃火上刑。故能救肺。少阳之症。虽曰病在半表半里。为胸胁痞满。实兼心肺上焦之邪。心烦喜呕。默默不欲饮食。又兼脾胃中焦之症。故用黄芩以治手足少阳相火。黄芩亦少阳本经药也。杨士瀛直指方云。柴胡退热。不及黄芩。盖亦不知柴胡之退热。乃苦以发之。散火之标也。黄芩之退热。乃寒能胜热。折火之本也。）且得白术 砂仁以安胎。得浓朴黄连以除腹痛。得芍药以治痢。得柴胡以治寒热往来。此虽合上与下。表里皆治。而究止为上中二焦除热与湿之味矣。（东垣治肺热。身如火燎。烦燥引饮而昼盛者。宜一味黄芩汤以泻肺经气分之火。方用黄芩一两。）但肺虚腹痛属寒者切忌。（时珍曰。肺虚不宜者。苦寒伤脾胃。损其母也。）黄明者良。中虚者为枯芩。即片芩。内实者名条芩。即子芩。上行酒炒。泻肝胆火。猪胆汁炒。山药龙骨为使。畏丹皮丹砂。

上一页：泻火
下一页：黄连


黄连 《本草求真》

黄连

（山草）大泻心火实热

黄连（专入心。兼入肠胃脾）。大苦大寒。据书所载治功。备极表着。且以别录中有浓肠胃一语。互为传播。以至于今。谬尤莫辟。贻害无穷。讵知黄连止属泻心之品。除湿之味。（好古曰。黄连苦燥。苦入心。火就燥。泻心者。其实泻脾也。实则泻其子也。）即云肠 能止。口干能除。痞满腹痛能消。痈疽疮疡能愈。肝虚能镇。与夫妇人阴蚀。小儿疳积。并火眼赤痛。吐血衄血诸毒等症。无不由此调治。亦何莫不因湿热火退而言。岂于湿除火退之外。尚有治效之着哉！（元素曰。黄连其用有六。泻心脏火。一也。去中焦湿热。二也。诸疮必用。三也。去风湿。四也。赤眼暴发。五也。止中部见血。六也。朱震亨曰。下痢胃口热噤口者。用黄连 人参煎汤。终日呷之。如吐。再强饮。但得一呷下咽便好。刘完素曰。古方以黄连为治痢之最。盖治痢惟宜辛苦寒药。辛能发散。开通郁结。苦能燥湿。寒能胜热。使气宣平而已。诸苦寒药多泄。惟黄连 黄柏性冷而燥。能降火去湿而能泻痢。故治痢以之为君。杲曰。凡眼暴发赤肿痛不可忍者。宜黄连 当归以酒浸煎之。宿食不消。心下痞满者。须用黄连 枳实。）况此性禀纯阴。在人肠胃素浓。挟有燥湿火热。服之过多。尚有偏性为害。而致胃阳顿绝。生气澌灭。（宗 曰。今人多用黄连治痢。盖执以苦燥之义。下俚但见肠虚渗泄。微似有血。便即用之。又罔顾寒热多少。惟欲尽剂。由是多致危困。时珍曰。黄连大苦大寒之药。用之降火燥湿。中病即当止。岂可久服。使肃杀之令常行。而伐其生发冲和之气乎！秦观与乔希圣论黄连书云。闻公以眼疾饵黄连至十数两。犹不已。殆不可也。医经有久服黄连 苦参反热之说。此虽大寒。其味至苦。入胃则先归于心。久而不已。心火偏胜则热。乃其理也。）矧有脾阳素弱。因此一言流播。而可恃为常服者乎？今人一见火炽。不论是寒是热。是虚是实。辄以取投。以致偏胜贻患。暗受夭折。殊堪叹惜。（时珍曰。黄连治目及痢为要药。古方治痢。香连丸用黄连 木香。姜连散用干姜 黄连。变通散用黄连茱萸。姜黄散用黄连 生姜。治消渴用酒蒸黄连。治伏暑用酒煮黄连。治下血用黄连大蒜。治肝火用黄连茱萸。治口疮用黄连 细辛。皆是一冷一热。一阴一阳。寒热互用之意。而无偏胜之害。汪昂曰。黄连泻心火。佐以龙胆泻肝胆火。白芍泻脾火。石膏泻胃火。知母泻肾火。黄柏泻膀胱火。木通泻小肠火。黄芩泻肺火。栀子佐之。泻大肠火。黄连佐之。柴胡泻肝胆火。黄连佐之。泻三焦火。黄芩佐之。绣按柴胡。止就肝胆邪郁而言。若内实火用此。愈增其害矣。不可不知。）出四川。瘦小状类鹰爪。连爪连珠者良。姜汁炒。（心火生用。虚火醋炒用。胆火猪胆汁炒。上焦火酒炒。中焦火姜汁炒。下焦火盐水炒。或童便炒。食积火黄土炒。湿热在气分吴茱萸汤炒。在血分干漆水炒。眼赤人乳炒。）黄芩龙骨为使。恶菊花玄参僵蚕白藓皮。畏款冬花 牛膝。忌猪肉。（亦有不忌者。如脏连丸黄连猪肚丸之类。）

上一页：黄芩
下一页：胡黄连


胡黄连 《本草求真》

胡黄连

（山草）大泻脏腑骨髓淫火热邪

胡黄连（专入脏腑骨髓）。出于波斯国。近时秦陇南海亦有。气味功用。亦同黄连。因以连名。但此性专达下。大伐脏腑骨髓淫火热邪。凡骨髓劳热。五心烦热。三消五痔。温疟泻痢恶毒等症。皆得以治。（经曰。心移热于肺为膈消。是渴而多饮。上消肺热症也。又曰。二阳结而为消。是多食善饥。中消胃热症也。渴而小便数有膏。为下消肾热症也。又按经言痔因饱食。经脉横解。肠 为痔。又言督脉生病痔漏。又按书言痔有牝痔牡痔脉痔肠痔血痔之分。皆湿热下流伤于血分。无所施泄。则逼肛门而为痔肿。）故同猪胰。以疗杨梅恶疮。且同干姜。以治小儿果积。同鸡肝以治小儿疳眼。同乌梅以治小儿血痢。同甘草猪胰以治霉疮。又治妇人胎蒸。较之黄连治功同而稍异耳。但小儿肾脏不足。脾胃虚寒者。其切忌焉。心黑外黄。折之尘出如烟者真。畏恶同黄连。

上一页：黄连
下一页：知母


知母 《本草求真》

知母

（山草）治肺久伏热邪以清化

知母（专入肺。兼入肾）。辛苦微滑。能佐黄柏以治膀胱热邪。缘人水肿癃闭。本有属血属气之分。肺伏热邪。不能生水。膀胱绝其化源。便秘而渴。此当清肺以利水者也。热结膀胱。真阴干涸。阳无以化。便秘不渴。此当清膀胱以导湿者也。黄柏气味纯寒。虽能下行以除膀胱湿热。但肺金不肃。则化源无滋。又安能上达于肺而得气分俱肃乎？知母味辛而苦。沉中有浮。降中有升。既能下佐黄柏以泄肾水。复能上行以润心肺。（汪昂曰。黄柏入二经血分。故二药必相须而行。）俾气清肺肃。而湿热得解。是以昔人有云。黄柏无知母。犹水母之无虾。诚以见其金水同源。子母一义。不可或离之义。（震亨曰。小便不通。有热有湿有气结于下。宜清宜燥宜升。又有隔二隔三之治。如肺不燥但膀胱热。宜泻膀胱。此正治。如因肺热不能生水。则清肺。此隔二之治。如因脾湿不运而津不上升。故肺不能生水。则燥胃健脾。此隔三之治。泻膀胱黄柏 知母之类。清肺车前茯苓之类。燥脾二术之类。）故书皆言用此在上则能清肺止渴。却头痛。润心肺。解虚烦喘嗽。吐血衄血。去喉中腥臭。在中则能退胃火。平消瘅。在下则能利小水。润大肠。去膀胱肝肾湿热。腰脚肿痛。并治痨瘵内热。阴火热淋崩渴等症。若谓力能补阴。则大谬矣。（补阴惟地黄为首。）景岳谓此性最沉寒。本无生气。用以清火则可。（的解）用以补阴。则何补之有。第其阴柔巽顺。似乎有德。犹之小人在朝。国家元气受其剥削。而有阴移而莫之觉者。是不可不见之真而辨之早也。读此可为妄用知母 黄柏一箴。得酒良。上行酒浸。下行盐水拌。忌铁。

上一页：胡黄连
下一页：青黛


青黛 《本草求真》

青黛

（隰草）大泻肝经郁火

青黛（专入肝）。系蓝靛浮沫。搅澄。掠出取干而成。味咸性寒。色青。大泻肝经实火。及散肝经火郁。（衍义曰。一妇患脐腹二阴。遍生湿疮。热痒而痛。出黄汗。二便涩。用鳗鲡松脂黄丹之类涂之。热痛愈甚。其妇嗜酒。喜食鱼虾发风之物。乃用马齿苋四两。研烂。入青黛一两。和涂。热痛皆去。仍服八正散而愈。此中下焦蓄蕴风热毒瓦斯。若不出。当作肠风内痔。妇不能禁酒物。果仍发痔。）故凡小儿风热惊痫。疳毒丹热痈疮。蛇犬等毒。金疮血出。噎膈虫食。并天行头痛。瘟疫热毒发斑。吐血咯血痢血等症。或应作丸为衣。或用为末干渗。或同水调敷。或入汤同服。或作饼子投治。（如圣饼子治咯血。用青黛同杏仁研置柿饼中煨食。）皆取苦寒之性。以散风郁燥结之义。即云功与蓝等。而止血拔毒之功。与治膈化蛊之力。似较蓝而更胜也。和溺白 冰片。吹口疳最妙。取娇碧者。水飞净锻石用。蓝靛兼有锻石。敷疮杀虫最奇。蛊属下膈。非此不除。蓝叶与茎。即名大青。大泻肝胆实火。以祛心胃热毒。故于时疾阳毒发斑喉痹等症最利。（斑由里实表虚而得。故斑得以透肌。斑如疹子者其热轻。斑如锦纹者其热重。斑如紫黑者其热重而胃烂也。古治赤斑烦疼。有犀角大青汤。）蓝子止能解毒除疳。故于鬼疫蛊毒之症最妙。

上一页：知母
下一页：龙胆草


龙胆草 《本草求真》

龙胆草

（山草）大泻肝胆实火兼除肾经湿热

龙胆草（专入肝胆。兼入膀胱肾）。大苦大寒。性禀纯阴。大泻肝胆火邪。（时珍曰。相火寄在肝胆。有泻无补。故龙胆之益肝胆之气。正以其能泻肝胆之邪热也。）兼入膀胱肾经。除下焦湿热。与防己功用相同。故书载治骨间寒热。惊痫蛊膈。天行瘟疫。热利疸黄。寒湿脚气。（香港脚因足伤于寒湿而成。但肿而痛者为湿香港脚。宜清热利湿搜风。拘挛枯细。痛而不肿者名干香港脚。宜养血润燥。）咽喉风痹。并酒炒。同柴胡则治赤睛 肉。（汪昂曰。目疾初起。宜发散。忌用凉药。）但此苦寒至极。冯兆张云其等于严冬。黯淡惨肃。万草凋残。苦寒伐标。宜暂而不宜久。如圣世不废刑罚。所以佐德意之无穷。苟非气壮实热者。率尔轻投。其败也必矣！甘草水浸。暴用。小豆贯众为使。恶地黄。

上一页：青黛
下一页：玄参


玄参 《本草求真》

玄参

（山草）制肾浮游之火攻于咽喉

玄参（专入肾）。苦咸微寒。色黑入肾。书虽载能壮水。以制浮游无根之火。攻于咽喉。（肾脉贯肝膈。入肺中。循喉咙。系舌本。凡肾水虚损。相火上炎者。多有喉痹咽肿咳嗽吐血等症。）谓其肾水受伤。真阴失守。孤阳无根。发为火病。得此色黑性润。微寒以为节制。则阳得阴归。而咽喉不致肿痛而莫已也。然此只可暂治。以熄其火。非若地黄性禀纯阴。力能壮水。以制阳光。即书有言服此玄参。可以益精明目。消痰除嗽。及治一切骨蒸传尸发斑。（发斑有阴有阳。此止就阳毒言耳。）懊 烦渴。瘰 痈疽等症。皆是从其浮游火熄起见而言。病无不治。非真真阴亏损。必借此以为之壮。（玄参其性微寒。故止可以折火。不能以滋阴。）若使病非火起。则服此寒滑之味。不更使病转剧乎！是以书载脾虚泄泻。服此黑参．为大忌耳。蒸过焙用。勿犯铁器。恶黄 山茱姜枣。反藜芦。

上一页：龙胆草
下一页：射干


射干 《本草求真》

射干

（毒草）清热解毒散血消痰

射干（专入心脾肝）。形如乌羽乌扇。又以乌羽乌扇为名。辛苦微寒。书载解毒。散血消痰。然究毒之所胎。血之所聚。痰之所积。又皆因火结聚而成。（归到火处为重。）射干苦能降火。寒能胜热。兼因味辛上散。俾火降热除。而血与痰与毒。与不因之而平矣。是以喉痹咽痛。结核疝瘕。便毒疟母等症。因于老血结于心脾。痰涎积于太阴厥阴者。（肺脾肝。）无不可以调治。如金匮之治咳气之用射干 麻黄。治疟母鳖甲煎丸用乌扇烧过。千金之治喉痹用乌扇膏。（擂汁醋和噙之。）治便毒之用射干同生姜煎服。皆取性主善降。功多于上。服则必泻之意。若脾胃虚寒。切忌。泔浸煮熟。炒用。

上一页：玄参
下一页：天门冬


天门冬 《本草求真》

天门冬

（蔓草）消肺火以为化源之自

天门冬（专入肺）。甘苦大寒。据书载泻肺火及兼补肾。然究止属苦寒。安能滋肾而补水乎？

（的解）所云能补水者。以肺本清虚。凉则气宁而不扰。热则气行而不生。且肺为肾母。肺金失养。则肾亦燥而不宁。肾气上攻。则肺益燥而受克。而凡咳嗽吐衄。痰结燥渴。肺痈肺痿等症。靡不因之毕呈。（肺痈本于五脏蕴火。及胃积热上蒸。与外感风寒。内伤营血。热结而成。痿则本于津液枯竭。不能上输于肺。及风热伤卫。而致气竭力疲。故痈则为阳实。而痿则为阴虚。痈则邪伤于营。故唾有血而无沫。而便多下脓垢。痿则邪伤于卫。故唾有沫而无血。而便多下浊沫。痈则口中辟辟作燥而渴。痿则口中不燥而步武喘鸣。冲击连声而痰始应。痈则胸中隐隐作痛。痿则胸中不痛而气馁不振。痈则脉数而实。痿则脉数而虚。痈则宜表宜下。痿则宜滋宜润。治法因于内者。从内酌治。因于外者。从外酌解。因于虚者。养血补气保肺。因于实者。豁痰。开提升降。）得此清肃之品。以为化源之自。则肾未必即补。而补肾之基。未必不于所清而先具也。是以又云补肾。但其性滑利。脾胃虚寒。及无热而泄者最忌。（苦泄热。寒胜热。若无热而泄。则不得用。）取肥大明亮者良。去心皮。酒蒸用。地黄贝母为使。恶鲤鱼二冬。熬膏良。

上一页：射干
下一页：牡丹皮


牡丹皮 《本草求真》

牡丹皮

（芳草）泻肾血分实热治无汗骨蒸

牡丹皮（专入心肾肝）。辛苦微寒。能入手少阴心足少阴肾足厥阴肝。以治三经血中伏火。时珍曰。伏火即阴火也。阴火即相火也。相火炽则血必枯必燥必滞。与火上浮而见为吐为衄。（汪昂曰。血属阴。本静。因相火所逼。故越出上窍。）虚损与风与痰与火相抟。而见五痨惊痫螈 。（螈则筋急而缩。 则筋缓而伸。或伸或缩。手如拽锯。谓之螈 。即俗所谓为搐惊。则外有所触。心无所主。痫则卒然昏仆。身软吐痰。时发时止。五痨。一曰志痨。二曰心痨。三曰思痨。四曰忧痨。五曰疫痨。）瘀结而见疮疡痈毒产难。并无汗骨蒸。（阴虚又兼邪郁。故见无汗骨蒸。）用此不特味辛而散血中之实热。且有凉相火之神功。世人专以黄柏治相火。而不知丹皮之功更胜。盖黄柏恶寒而燥。初则伤胃。久则败阳。苦燥之性徒存。而补阴之功绝少。丹皮赤色象离。能泻阴中之火。使火退而阴生。所以入足少阴而佐滋补之用。较之黄柏。不啻霄壤矣。张元素曰。丹皮治无汗之骨蒸。地骨皮治有汗之骨蒸。神不足者手少阴心。志不足者足少阴肾。（仲景）肾气丸用丹皮。治神志不足也。（内经曰。水之精为志。故肾藏志。火之精为神。故心藏神。）但补性少而泄性多。凡虚寒血崩。经行过期不尽者。为并禁焉。赤者利血。白者兼补气。酒拌蒸用。忌蒜胡荽。伏砒。

上一页：天门冬
下一页：黄柏


黄柏 《本草求真》

黄柏

（乔木）大泻肾火及除膀胱湿邪

黄柏（专入肾。兼入膀胱）。昔人同知母用于六味丸中。名为知柏八味丸。又同知柏各一两。酒洗焙研。入桂。名为滋肾丸。（时珍曰。知佐黄柏。滋阴降火。有金水相生之义。古云黄柏无知母。犹水母之无虾也。盖黄柏能制命门膀胱阴中之火。知母能清肺金。滋肾水之化源。）谓其可滋真阴。此说一出。而天下翕然宗之。以至于今。牢不可破。讵知黄柏性禀至阴。味苦性寒。行隆冬肃杀之令。故独入少阴。入膀胱。（好古曰。黄芩 栀子入肺。黄连入心。黄柏入肾燥湿。所归各从其类也。震亨曰。火有二。君火者人火也。心火也。可以湿伏。可以水灭。可以直折。黄连之属可以制之。相火者天火也。龙雷之火也。阴火也。不可以水湿折之。当从其性而伏之。惟黄柏之属可以降之。）凡人病因火亢而见骨蒸劳热。目赤耳鸣。消渴便闭。及湿热为病而见诸痿瘫痪。（瘫痪本有气虚血虚脾虚肾虚湿痰死血之别。但因热伤血。血不养筋。而致 短而拘。湿则伤筋。筋不束骨而致弛长而痿。宜用苍术 黄柏。名二妙散以治。）水利。黄胆水肿。（杲曰。长安王善夫病小便不通。渐成中满。腹坚如石。脚腿裂破出水。双睛凸出。饮食不下。痛苦莫可名状。治通利小便渗泄之药。服遍矣。予诊之曰。此乃奉养太过。膏粱积热。损伤肾水。致膀胱久而干枯涸。小便不化。火又逆上而为呕哕。难经所谓关则不得小便。格则吐逆者。遂处以北方大苦寒之剂。黄柏 知母各一两。酒洗焙研。入桂一钱为引。为丸。每服二百丸。少焉前阴如刀刺火烧。涌如瀑泉涌出。床下成流。顾盼之间。肿胀消散矣！）痔血疡风。漏下赤白。（皆湿热为病。）与夫诸痛疮痒。蛔虫内攻。（外台治口舌生疮。用黄柏含之良。深师用蜜渍取汁含之。吐蛔。寇氏衍义治心脾有热。舌颊生疮。用蜜炙黄柏 青黛各一分为末。入生龙脑一字掺之吐涎。越筵散用黄柏 细辛等分为末掺。或用黄柏 干姜等分亦良。但用良药不效者。须察脉症。或因中气不足。虚火上炎。宜用参术甘草 干姜 附子之类。或噙官桂引火归元。）诊其尺果洪大。按之有力。可炒黑暂用。使其湿热顺流而下。阴火因尔潜伏。则阴不受煎熬。而阴乃得长矣。非谓真阴虚损。服此即有滋润之力也。（发明曰。非真能补也。肾苦燥。急食辛以润之。肾欲坚。急食苦以坚之也。相火退而肾固。则无狂荡之患矣。按肾本属水。虚则热。心本属火。虚则寒。）故于实热实火则宜。（时珍曰。东垣丹溪皆以黄柏为滋肾降火要药。上古所未言也。盖气为阳。血为阴。邪火煎熬。则阴血渐涸。故阴虚火动之病须之。然必少壮气盛能食者。用之相宜。）而于虚热虚火。则徒有损而无益。（时珍曰。若中气不足，而邪火炽盛者。久服则有寒中之变。近时虚损及纵欲求嗣之人。用补阴药。往往以此二味为君。日日服饵。降令太过。脾胃受伤。真阳暗损。精气不暖。致生他病。盖不知此苦寒而滑泄。且苦味久服。有反从火化之害。故叶氏医学统旨有四物加知母 黄柏。久服伤胃不能生阴之戒。汪昂曰。按火有虚火实火燥火湿火相火郁火之异。虚火宜补。实火宜泻。燥火宜滋润。郁火宜升发。湿火由湿郁为热。多病 肿。经所谓诸腹胀大。皆属于热。诸病 肿。皆属于火是也。宜利湿清热而兼补脾。相火寄于肝肾。乃龙雷之火。非苦寒所能胜。宜滋肾养血。壮水之主。以制阳光。又按诸病之中。火症为多。有本经自病者。如忿怒生肝火。焦思生心火之类是也。有子母相克者。如心火克肺金。肝火克脾土之类是也。有脏腑相移者。如肺火咳嗽。久则移热于大肠而泄泻。心火烦焦。久则移热于小肠而为淋闭之类是也。又有别经相移者。有数经合病者。当从其重者而治之。）奈今天下人。不问虚实。竟有为去热治劳之妙药。而不知阴寒之性。能损人气。减人食。命门真元之火。一见而消亡。脾胃营运之职。一见而沮丧。元气既虚。又用苦寒。遏绝生机。莫此为甚。川产肉浓色深者良。生用降实火。蜜炙则不伤胃。炒黑能止崩带。酒制治上。蜜制治中。盐制治下。

上一页：牡丹皮
下一页：桑白皮


桑白皮 《本草求真》

桑白皮

（灌木）泻肺火利水通气

桑白皮（专入肺。）辛甘性寒。善入肺中气分。利水。除痰泄气。缘气与水与痰。止属病标。其气逆不利。与水饮胶结。未有不因火结而成。（罗谦甫曰。是泻肺中火邪。非泻肺气也。火与元气不两立。火去则气得安矣。）久而不治。则瘀结便秘。喘嗽胸满。唾血口渴。水肿胪胀。靡不色色而见。桑白皮辛甘而寒。能于肺中治火利水。俾火去而水自消。水去而火即灭。而气因尔而治。（时珍曰。桑白皮长于利小水。乃实则泻其子也。故肺中有水气。及肺火有余者宜之。十剂云。燥可去湿。桑白皮 赤小豆之属是也。宋医钱乙治肺气热盛。咳嗽而后喘。面肿身热。泻白散。用桑白皮炒一两。地骨皮焙一两。甘草炒半两。每服一二钱。入粳米百粒。水煎。食后温服。桑白皮 地骨皮皆能从小便去。甘草而缓中。粳米清肺而养血。此乃泻肺诸方之准绳也。）至书有云。能补元气之不足。不过云其气得自安。若以甘寒之味可以补气。则当置甘温于何地乎？况本草十剂篇云。燥可去湿。桑白皮 赤小豆之属是也。故湿则为重。宜燥剂以除之。（燥字从湿去重除之后而言。勿泥燥热之燥看。）但此性寒而裂。（其裂亦作寒裂。）虽有甘味。不能以制。故古人有戒勿多用之条。及肺虚火衰水涸风寒作嗽者。为切忌焉。为线可缝金疮。刮去皮取白。或恐泻气。蜜炙用。续断桂心为使。忌铁。桑乃箕木之精。其木能开关利水。扎把燃火。则能去风除痹。故煎药熬膏宜用。（时珍曰。煎药用桑者。取其能利关节。除风寒湿痹诸痛也。观灵枢经治寒痹内热。用桂酒法。以桑炭炙布巾。熨痹处。治口僻用马膏法。以桑钩钩其口。及坐桑灰上。皆取此意也。又痈疽发背不起发。或瘀肉不腐溃。及阴疮瘰 。流注 疮。顽疮恶疮。久不愈者。用桑木炙法。未溃则拔毒止痛。已溃则补接阳气。亦取桑通关节。去风寒。火性畅达。出郁毒之意。其法以干桑木劈成细片。扎作小把。燃火吹息炙患处。每吹炙片时。以瘀肉腐动为度。内服补托药。诚良方也。）桑椹甘凉色黑。治能除热养阴止泻。乌须黑发。（月令云。四月宜饮桑椹酒。能理百种风。又椹可以汁熬烧酒。藏之经年。味力愈佳。）桑耳散血除瘀。破症攻瘕。桑叶清肺泻胃。凉血燥湿。去风明目。（圣济录治吐血不止。晚桑叶焙研。凉茶服三钱。只一服止。后用补肝肺药。千金方治头发不长。用桑叶麻叶煮泔水沐之。七次可长数尺。集简治风眼下泪。用腊月不落桑叶煎汤。日日温洗。或入芒硝。扶桑丸除风湿。乌须明目。用黑芝麻同桑叶等分为丸。震亨曰。经霜桑叶研末。米饮服。止盗汗。）

上一页：黄柏
下一页：栀子


栀子 《本草求真》

栀子

（灌木）治心肺热邪曲屈下行

栀子（专入心肺）。味苦大寒。轻飘象肺。色赤入心。书言能泻心肺热邪。使之屈曲下从小便而出。（肺清则气化行。而膀胱津液。亦得由气化而化。故曰能利小便。究之皆泻肺心药耳。）而三焦之郁火以解。热厥心痛以平。（心痛因热。治当用此。但丹溪谓心痛久则郁而成热。此止就其大势论耳。若使痛喜手按。及痛喜饮热汤。其痛虽久。岂可以作热治乎？仍当以脏之阴阳及今所见之兼症兼脉。以分病之是寒是热。药之宜温宜凉。则得之矣。不可以痛久成热为泥。）吐衄血淋血痢之病以息。（栀子止治热郁之血耳。若经寒而血不归。不可妄用。本草汇曰。治实火之血。顺气为先。气行则血自归经。治虚火之血。养正为先。气壮则能自摄血。绣窃见今医士。不论寒热虚实。但见病血。即作热治。妄用栀连芩柏。殊为可惜。）

且能治心烦懊。五黄五淋。亡血津枯。口噤目赤风疮等症。此数语业已道其大要矣。然更就其轻清以推。则浮而上者其治亦上。故能治心肺之火。而凡在上而见消渴烦燥。懊 不眠。头痛目赤肿痛等症。得此以除。（烦属气。燥属血。仲景栀子豉汤用栀子以治肺烦。用香豉以治肾燥。又用栀子作吐药。以散在膈之邪。即经所谓高者因而越之是也。故栀豉汤吐虚烦客热。瓜蒂散吐痰食宿食。）就其味苦而论。则苦而下者。其治亦下。故能泻肝肾膀胱之火。而凡在下而见淋闭便结。疸黄疝气。吐衄血痢。损伤血瘀等症。得此以泄。（易简方治衄血不止。用山栀子烧灰吹之。屡效。普济方治小便不通。用栀子仁十四个。独蒜头一个。食盐少许。捣贴脐及囊。良久即通。怪症奇方治吃饭直出。用栀子二十四个。微炒去皮。水煎服。食疗本草治下痢鲜血。用栀子仁烧灰。水服一钱匙。绣按此惟实邪实热则宜耳。）惟其气浮。故仲景用此以吐上焦之痰滞。惟其味苦能降。故丹溪用此以降内郁之邪耳！但治上宜生。治下宜炒宜黑。虽其上下皆入。而究则由自肺达下。故能旁及而皆治者也。此惟实邪实热则宜。若使并非实热。概为通用。恐不免有损食泄泻之虞矣。生用。炒黑止血。姜汁炒止烦呕。内热用仁。表热用皮。

上一页：桑白皮
下一页：地骨皮


地骨皮 《本草求真》

地骨皮

（灌木）入肺降火入肾凉血凉骨

地骨皮（专入肺肾。）即枸杞根也。味甘气寒。虽与丹皮同治骨蒸之剂。但丹皮味辛。能治无汗骨蒸。此属味甘。能治有汗骨蒸。且丹皮原属入血散瘀之品。汗者血也。无汗而见血瘀。则于辛于寒最宜。若有汗骨蒸而更用以丹皮辛散。不竟使夺汗无血乎？经曰。热淫于内。泻以甘寒。地骨皮是也。按地骨皮入肺降火。入肾凉血凉骨。凡五内热淫。而见肌肉潮热。二便癃闭。胸胁痛楚。与夫于头而见风痛不休。（外感之风宜散邪。内生之风宜清热。热除而风自熄。）于表而见潮热无定。（是内熏蒸而达于表。朱二允曰。能退内潮。人所知也。能退外潮。人实不知。病或风寒散而未尽。作潮往来。非柴葛所能治。用地骨皮走表又走里之药。消其浮游之邪。服之未有不愈者。特表而出之。）于肺而见消渴咳嗽不宁。（肾火上蒸。）靡不用此解除。今人但知芩连以治上焦之火。知柏以治下焦之火。而不知地骨皮之甘淡微寒。深得补阴退热之义矣。时珍常以青蒿佐此退热。屡有殊功。李东垣曰。地为阴。骨为里。皮为表。服此既治内热不生。而于表里浮游之邪。无有不愈。此为表里上下皆治之药。而于下为尤切焉。但脾胃虚寒者禁服。（汪昂曰。肠滑者忌枸杞子。中寒者忌地骨皮。掘鲜者同鲜小蓟煎浓汁。治下疳甚妙。）甘草水浸用。

上一页：栀子
下一页：枇杷叶


枇杷叶 《本草求真》

枇杷叶

（山果）泻肺降气

枇杷叶（专入肺）。味苦气平。诸书皆言泻肺治嗽。缘嗽多由胃气不和。肺气不顺。以致火气痰塞。因而咳嗽不已。丹溪云。气有余便是火。火起则痰生。服此味苦而平。则肺金清肃。而气不得上逆而顺矣！气顺则痰与火皆顺。（痰气火同为一类。）而逆者不逆。呕者不呕。咳者不咳。渴者不渴。是以昔人用此。合以款冬花 紫菀杏仁桑皮木通等分。大黄减半。蜜丸。以治肺热火嗽。身如火炎。令其食后夜卧含化一丸。剂未终而病即愈。则知此为清肺治火止嗽之要剂也。取叶干重三钱者为气足。拭净毛。以免射肺作咳。盐或姜炙。或蜜炙。各依方用。

上一页：地骨皮
下一页：茶茗


茶茗 《本草求真》

茶茗

（味）清胃肾火

茶茗（专入胃肾）。大者为茗。小者为茶。茶禀天地至清之气。得春露以培。生意克足。纤芥滓秽不受。味甘气寒。故能入肺清痰利水。入心清热解毒。是以垢腻能涤。炙爆能解。凡一切食积不化。（属滞。属湿。）头目不清。（属热。）痰涎不消。二便不利。消渴不止。及一切便血吐血衄血血痢。火伤目疾等症。服之皆能有效。（汤液云。茶苦寒下行。如何是清头目。蒙筌曰。热下降。则上自清矣。）但热服则宜。冷服聚痰。多服少睡。（损神。）久服瘦人。（伤精。）至于空心饮茶。既直入肾削火。复于脾胃生寒。（阳脏服之无碍。阴脏服之不宜。）

万不宜服。茶之产处甚多。有以阳羡名者。谓之真岩茶。治能降火以清头目。有以腊茶名者。以其经冬过腊。佐刘寄奴治便血最效。有以菘萝名者。是生于徽。专于化食。有以日铸名者。生于浙绍。专于清火。有以建茶名者。生于闽地。专于辟瘴。有以苦丁名者。产于六合。专于止痢。有以普洱名者。生于滇南。专于消食辟瘴止痢。至于蒙山。世所罕有。且有许多伪充。真伪莫辨。然大要总属导痰宣滞之品。（茶与生姜同煎。名姜茶散。能治赤白痢。盖茶助阴。姜助阳。合用使其寒热平调。）虽一日之利暂快。而终身之累斯大。损多益少。服宜慎矣。

上一页：枇杷叶
下一页：犀角


犀角 《本草求真》

犀角

（兽）清胃大热兼凉心血

犀角（专入胃。兼入心）。苦咸大寒。功专入胃清热。及入心凉血。盖胃为水谷之海。无物不受。口鼻为阳明之窍。凡毒邪必先由于口鼻而入。以至及于阳明胃腑。（时珍曰。五脏六腑皆禀气于胃。风邪热毒。必先干之。饮食药物。必先入胃。）犀角为神灵之兽。食百草之毒。及众木之棘。角尖精力尽聚。用此苦寒之性。使之专入阳明。以清诸热百毒也。热邪既去。心经自明。所以狂言妄语。热毒痈肿。惊烦目赤。吐血衄血蓄血。时疫斑黄。痘疮黑陷等症。无不由于入胃入心。散邪清热。凉血解毒之功也。然痘疮心火。初用不无冰伏之虞。后用不无引毒入心之患。故必慎用。始无碍耳。至于蛊毒之乡。遇有饮食。以犀箸搅之。有毒则生白沫。无毒则无。若云可以发表取汗。则必毒热闭表。合以升发等味同投。则见魄汗淋漓。若微毒单用。则不及矣。镑成以热掌摸之。香者真。（尤须乌而光润。）不香者假。成器多被蒸煮无力。入汤剂磨汁。入丸剂锉细。纳怀中待热。捣之立碎。升麻为使。忌盐。

上一页：茶茗
下一页：羚羊角


羚羊角 《本草求真》

羚羊角

（兽）专泻肝火兼清心肺

羚羊角（专入肝。兼入心肺）。苦咸大寒。功专入肝。兼入心肺二经。考书所论主治。多属冗统。惟李时珍剖晰甚明。言羊火畜也。而羚羊则属木。故其角入厥阴肝经甚捷。同气相求也。肝主木。开窍于目。其发病也。目暗障翳。而羚羊角能平之。肝主风。在合为筋。其发病也。小儿惊痫。妇人子痫。大人中气搐搦。及筋脉挛急。历节掣痛。而羚羊角能舒之。魂者肝之神也。发病则惊骇下宁。狂越僻谬。魇寐卒死。而羚羊角能安之。血者肝之脏也。发病则瘀滞下注。疝痛毒痢。疮肿瘰 。产后血气。而羚羊角能散之。相火寄于肝胆。在气为怒。病则烦懑气逆。噎塞不通。寒热及伤寒伏热。而羚羊角能降之。羚之性灵。而筋骨之精在角。故又能辟恶而解诸毒。碎佛牙而烧烟。走蛇虺也。本经别录甚着其功。而近俗罕能发扬。惜哉！时珍之论如此。但此虽能清肝及肺。若使过用久用。则更有伐生之气耳。多两角。一角者胜。（若一边有节而疏。乃山驴山羊。非羚羊也。）锉研极细。或磨用。

上一页：犀角
下一页：人中白


人中白 《本草求真》

人中白

（人）泻肝膀胱火

人中白（专入肝膀胱）。即溺白 之物。故以白名。味咸气平。能泻肝经膀胱火邪。使之尽从小便而出。盖膀胱系溺白之故道。用此正以由其故道耳。今人病口舌诸疮。用之有效。降火之验也。（张杲医说云。李士常苦鼻衄。仅存喘息。张思顺用人中白散。即时血止。又延陵镇官鲁棠鼻衄如倾。白衣变红。头空空然。张润之用人中白药。治之即止。并不再作。此皆散血之验也。）故可以治痨热消渴。痘疮倒陷。牙疳口疮等症。但仅堪以涤热清火。而不可以言补耳。 研用。（刮取白。新瓦上 。）

上一页：羚羊角
下一页：童便


童便 《本草求真》

童便

（人）清火降血

童便（专入膀胱。兼入肺胃肝心）。系孩童津液浊气。渗入膀胱而出。味咸气寒无毒。为除痨热骨蒸。咳嗽吐血。妇人产后血衄晕闷绝之圣药。褚澄遗书云。降火甚速。降血甚神。饮溲溺百不一死。非真不死。甚言功力之优也。（又言人喉有窍。则咳血杀人。喉不停物。毫发必咳。血既渗入。愈渗愈咳。愈咳愈渗。）经云。饮入于胃。游溢精气。上输于脾。脾气散精。上归于肺。通调水道。下输膀胱。故人服小便入胃。亦随脾之气上归于肺。下通水道而入膀胱。乃寻其旧路也。故能治肺病引火下行。凡人精气清者为气。浊者为血。浊之清者为津液。浊之浊者为小便。与血同类也。故味咸而走血。咸寒能伏虚热。使火不上炎。血不妄溢。是以能疗诸血证也。凡人久嗽失音。劳渴烦燥。吐衄损伤。皮肤皴裂。人咬火烧。绞肠痧痛。难产胞衣不下。法当乘热饮之。（薛已云。予在居庸。见覆车被伤七人。仆地吟呻。俱令灌此。皆得无事。凡一切伤损。不问壮弱。及有无瘀血。俱宜服此。若胁胀。或作痛。或发热烦燥口渴。惟服此一味。胜似他药。他药虽效。恐有瘀血。反致误人。童便不动脏腑。不伤气血。万无一失。军中多用此。屡试有效。）盖热则尚存真气。其行自速。冷则惟有咸味寒性矣。若救阴却痨。必以童便为优。盖取混元之气。清纯而不淆杂耳！（但胃寒食少者切忌。）今人类用秋石。虽亦能入肾除热。但经水澄火炼。真元之气全失。其功不及童便多矣。况多服久服。则咸能走血。令血凝气滞为病。矧有阳气素虚。食少肠滑者。其可用之为治乎？取童子十岁以下。相火未动。不食荤腥酸咸者佳。去头尾。取中间一节。清彻如水者用。痰用姜汁。瘀用韭汁。冬月用汤温之。

上一页：人中白
下一页：下气


下气 《本草求真》

下气

气者人身之宝。周流一身。倾刻无间。稍有或乖。即为病矣。治之者。惟有保之养之。顺之和之。使之气常自若。岂有降伐其气而使不克自由哉？然河间谓人五志过极。皆为火。丹溪谓人气有余便是火。则是气过之极。亦为人身大患也。是以气之虚者宜补。气之降者宜升。气之闭者宜通。气之郁迫者宜宽。气之郁者宜泄。气之散者宜敛。气之脱者宜固。气之实而坚者。则又宜破宜降宜下而已。盖气之源。发于肾。统于脾。而气之出。由于肺。则降之药。每出于肺居多。而肾与脾与肝。止偶见其一二而已。如马兜铃非因入肺清热。而降其气乎。苏子非因入肺宽胸消痰。止嗽定喘。而下其气乎。杏仁非因入肺开散风寒。而下其气乎。枇杷叶非因入肺而降其气乎。葶苈非因入肺消水而下其气乎。桑白皮非因入肺利水而通其气乎。旋复花非因入肺消痰除结而下其气乎。栝蒌花粉。非因入肺消痰清火。而下其气乎。续随子非因入肺。而中之滞乎。枳壳非因入肺宽胸开膈。而破其气乎。若在枳实降气。则在胸膈之下。三棱破气。则在肝经血分之中。赭石则入心肝二经。凉血解热。而气得石以压而平。郁李则入脾中。而兼行水破瘀。山甲则破痈毒结聚之气。而血亦消。荞麦则消肠中积滞之气。炒熟莱菔子则下肺喘而消脾滞。至于沉香补骨脂。是引肾真火收纳归宅。黑铅是引肾真水收纳归宅。皆能定喘。凡此皆属降剂。一有错误。生死反掌。治之者可不熟思而详辨乎？

上一页：童便
下一页：三棱


三棱 《本草求真》

三棱

（芳草）破肝经血分之气

三棱（专入肝）。味苦气平。皮黑肉白。大破肝经血分之气。故凡一切血瘀气结。疮硬食停。老块坚积。靡不借此味苦。入以血分。行其气滞。俾血自气而下。但此若以血药同投。则于血可通。以气药同入。则于气可治。仍须和以补气健脾之味方良。（汪昂曰。昔有人患症癖死。遗言开腹取之。得病块如石。文理五色。削成刀柄。因刈三棱。柄消成水。绣按其人患癖。腹内血块虽有。但云削成刀柄。不无诳诞。）若使专用克伐。则胃气愈虚。气反不行。而积增大矣。出荆地。色黄体重。若鲫鱼而小者良。今世所用皆草三棱。醋浸炒。或面裹煨。

上一页：下气
下一页：旋复花


旋复花 《本草求真》

旋复花

（隰草）下肺气消痰结

旋复花（专入肺大肠）。即本经所名金沸草者是也。其性虽兼辛温。凡阴虚劳嗽。风热燥咳。不可误用。用之其嗽必甚。究之味苦而咸。性主下降。凡心脾伏饮。胁下胀满。胸上痰结。唾如胶漆。风气湿痹。皮间死肉。服之即能有效。更能续筋敷伤。（筋断。捣汁滴伤处。以滓敷上。半月即愈。时珍曰。凡藤蔓之属。象人之筋。所以多治筋病。旋复花藤细如筋。可啖。故能续筋敷伤。）是以仲景之治伤寒汗下后。心下痞坚。噫气不除。有旋复代赭石汤。（噫气即嗳气也。经曰。五气所病。心为噫。又曰。寒气客于胃。厥逆从下上散。复出于胃。故为噫。噫气多属胃气虚弱。三焦失职。清无所归。浊无所降。然亦有痰有火有食。仲景立此方以治伤寒汗下后胃虚。内用人参 甘草以扶正。姜枣以和中。旋复花旋转阴中阻格之阳升而上达。赭石使恋阳留滞之阴降而下行。然后参甘大枣。可收补虚之功。生姜半夏。可奏开痞之效。）并金匮半产漏下。有旋复花汤。胡洽治痰饮在两胁胀满。有旋复花汤。皆取苦能下气故耳。惟其性专主下。故书皆载病衰弱大肠虚寒者切忌。以其不禁再下故也。五月五日采花晒干。去皮蒂蕊壳用。

上一页：三棱
下一页：旋复花


旋复花 《本草求真》

旋复花

（五果）散肺气分风寒除喘

旋复花（专入肺）。既有发散风寒之能。复有除喘之力。缘辛则散邪。苦则。润则通秘。温则宣滞行痰。杏仁气味俱备。故凡肺经感受风寒。而见喘嗽咳逆。胸满便秘。烦热头痛。与夫蛊毒疮疡。狗毒面毒锡毒金疮。无不可以调治。（按医余云。索面豆粉。近杏仁则烂。是杏仁能消其积也。狗咬伤疮。冠氏方用烂嚼杏仁以涂。即愈。是杏仁能解狗毒也。诸疮肿痛。用杏仁去皮研摅取膏。入轻粉 麻油调搽神效。是杏仁能治疮疡毒也。目中翳遮。但瞳子不破。圣济录用杏仁三升去皮。面裹作三包。糖火煨熟。去面研烂。压去油。每用一钱。入铜绿一钱。研匀点之。是杏仁能治目翳也。）东垣论杏仁与紫菀。均属宣肺除郁开溺。而一主于肺经之血。（紫菀）一主于肺经之气。（杏仁）杏仁与桃仁俱治便秘。而一治其脉浮气喘便秘。于昼而见。（杏仁）一治其脉沉狂发便闭。于夜而见。（桃仁）冯楚瞻论杏仁栝蒌均属除痰。而一从腠理中发散以祛。故表虚者最忌。（杏仁）一从肠胃中清利以除。故里虚者切忌。（栝蒌）诸药貌虽相同。而究实有分辨。不可不细审而详察也。但用杏仁以治便秘。须用陈皮以佐。则气始通。（杲曰。脉浮者属气。用杏仁陈皮。脉沉者属血。用桃仁 陈皮。肺与大肠为表里。贲门在胃口之上。上主往来。魄门即肛门。主收纳。为气之通道。故并用陈皮佐之。）至书所言久服令人须眉发落。亦是耗气之故。今人以此混治阴虚喘嗽。及于亡血家妄投。其亦未明耗气损血之义也乎！去皮尖炒研。发散连皮尖研。双仁者杀人。得火良。恶黄黄芩 葛根。

上一页：旋复花
下一页：枳壳


枳壳 《本草求真》

枳壳

（灌木）除胸膈以下滞气

枳壳（专入肺胃。兼入大肠）。苦酸微寒。功专开胸。利肺开胃。凡人或因风寒食滞。热积湿停气郁。而见咳嗽胸满。便闭痰癖。症结呕逆。水肿胁痛。泻痢痔肿。肠风湿痹等症。治皆能除。至书有云枳壳益气明目。似属诳诞。但人脏腑。本贵清利。清利则气自益而目自明。枳壳体大气散。（的解）较之枳实。功虽稍逊。而利气宽胸。谓之益气。非其宜乎！（王好古曰。枳实佐以参术干姜。则益气。佐以硝黄牵牛。则破气。此本经所以言益气。而复言消痞也。）但多用。则能以损胸中至高之气。虽束胎瘦胎。亦有进用枳壳之味。（昔湖阳公主难产。方士进瘦胎饮。用枳壳四两。甘草二两。五月后。日服一钱。洁古改以枳术。名束胎丸。）然必气实可投。若使气虚而用。则不免有虚虚之祸矣。（寇宗 谓瘦胎束胎二药。予甚不然。盖孕妇全赖血气以养胎。血气充实。胎乃易生。彼公主奉养太过。气实有余。故可服之。若概施则误矣！时珍曰。八九月胎气盛。壅滞。用枳壳苏梗以顺气。胎前无滞。则产后无虚也。气弱者。大非所宜矣。）陈者良。

上一页：旋复花
下一页：枳实


枳实 《本草求真》

枳实

（灌木）

枳实（专入脾胃）。气味与枳壳苦酸微寒无异。但实小性酷。较壳最迅。故书载有推墙倒壁之功。不似枳壳体大气散。而仅为利肺开胸宽肠之味耳。是以气在胸中。则用枳壳。气在胸下。则用枳实。气滞则用枳壳。气坚则用枳实。虽古有云枳壳治气。枳实治血。然气行则血自通。究皆利气之品。而非通血之剂耳。故同白术则可调脾。同大黄则可推荡。（时珍曰。盖自飞门至魄门。皆肺主之。三焦相通。一气而已。）若气虚痞满而用枳实 枳壳。则与抱薪救火者无异矣！

上一页：枳壳
下一页：荞麦


荞麦 《本草求真》

荞麦

（麻麦稻）降气宽肠消积

荞麦（专入肠胃）。味甘性寒。治能降气宽肠。消积去秽。凡白带白浊泄痢。痘疮溃烂。汤火灼伤。气盛湿热等症。是其所宜。且炒焦热水冲服。以治绞肠痧腹痛。醋调涂之。以治小儿丹毒赤肿亦妙。盖以味甘入肠。性寒。气动而降。能使五脏滓滞。皆炼而去也。（俗言一年沉积在肠胃者即去也。）若使脾胃虚弱。不堪服食。食则令人头眩。作面和猪羊肉食。食则令人须眉脱落。又不可合黄鱼以食。皆是其性动降之故。（时珍曰。荞麦最降气宽肠。故能炼肠胃滓滞。而治浊带泄痢腹痛上气之疾。气盛有湿热者宜之。）麦秆烧灰淋汁。即碱。用化锻石。能去靥肉。

上一页：枳实
下一页：平泻


平泻 《本草求真》

平泻

平泻者。从轻酌泻之意也。凡人脏气不固。或犯实邪不泻。则养虎胎患。过泻则真元有损。故仅酌其微苦微寒。至平至轻之剂以进。如泻脾胃虚热。不必过用硝黄。但取石斛轻淡以泻脾。茅根以泻胃。柿蒂以敛胃蕴热邪。粳米甘米甘凉以固中而已。泻肺不必进用黄芩 知母。但用沙参清肺火热。百部除肺寒郁。百合清肺余热。薏苡仁清肺理湿。枇杷叶清肺。金银花清肺解毒而已。泻肝不必进用胆草青黛。但用鳖甲入肝清血积热。消劳除蒸。旱莲草入肝凉血。青蒿草清三焦阴火。伏留骨节。白芍入肝敛气。钩藤入肝清热除风而已。泻心不必黄连山栀。但用麦冬清心以宁肺。连翘清心以解毒。竹叶清心以涤烦。萱草清心以醒忧利水。郁金入心以散瘀。丹参入心以破血而已。泻肾不必进用黄柏童便知母。但用丹皮以除无汗骨蒸。地骨皮以除有汗骨蒸而已。至于调剂阴阳。则或用以阴阳水止嗽消渴。解毒则或用以荠。散瘀行血则或用以蒲黄没药苦酒。开郁则或用以木贼蒙花谷精草而已。凡此虽属平剂。但用之得宜。自有起死回生之力。未可忽为浅常已也！

上一页：荞麦
下一页：沙参


沙参 《本草求真》

沙参

（山草）肺火薰蒸

沙参（专入肺）。甘苦而淡。性寒体轻。故能入肺以泄热。及泻肺火。凡久嗽肺萎。金受火克者。服此最宜。盖以热气熏蒸。非用甘苦轻淡。不能以制焚烁之势。故嗽必借此止。若寒客肺中作嗽。切勿妄用。以嗽既属寒成。复以寒药为治。不更使寒益甚乎？至书有言补肺养肝。及益脾肾。皆是从肺子母受累推究而出。服此肺不受刑。子母皆安。即肝亦不受累。诸脏并见安和耳。非真能以补阴也。（热在于肺宜用。肺热清而阴不受累。故书言人参补五脏之阳。沙参补五脏之阴。）凡书所载药性补泻。类多如斯。不独沙参为然。似人参而体轻松白实者良。生沙地长大。生黄土者瘦小。恶防己。反藜芦。

上一页：平泻
下一页：薏苡仁


薏苡仁 《本草求真》

薏苡仁

（稷粟）清肺热除脾湿

薏苡仁（专入肺脾胃）。书载上清肺热。下理脾湿。以其色白入肺。性寒。味甘入脾。味淡故也。然此升少降多。凡虚火上乘。而见肺痿肺痈。因热生湿。而见水肿湿痹。香港脚疝气。泄痢热淋。并风热筋急拘挛等症。皆能利水而使筋不纵弛。（筋为厥阴所主。而亦藉于阳明胃土以为长养。盖阳明胃土。内无湿热以淫。则肺上不熏蒸焦叶。而宗筋亦润。宗筋润则筋骨束而机关利。所以痿厥多因肺热焦叶。机关不利。而治痿则独取于阳明。故薏苡清热除湿。实为治痿要药。震亨曰。寒则筋急。热则筋缩。急因于坚强。缩因于短促。若受湿则弛。弛则引长。然寒与湿。未尝不挟热。三者皆因于湿。然外湿非内湿启之不能成病。故湿之为病。因酒而鱼肉继之。甘滑陈久烧炙并辛香。皆致湿之因也。筋急寒热皆有。因热筋急。当用薏苡清热除湿。因寒筋急。法当除湿。似不宜用薏苡之剂。汪昂不然衍义之说。亦非确论。）非若白术气味苦温。寒性不见。号为补脾要药矣。此止清热利水之味。用于汤剂。性力和缓。须倍他药。若津枯便秘。阴寒转筋。及有孕妇女。不宜妄用。以性专下泄也。杀蛔取根同糯米炒熟。或盐汤煮过用。

上一页：沙参
下一页：麦冬


麦冬 《本草求真》

麦冬

（隰草）清心肺火

麦冬（专入心肺）。有类天冬。然麦冬甘味甚多。寒性差少。天冬所主在肺。而麦冬所主。则更在肺而在心。是以书载功能消痰止嗽。（治嗽须分外感内伤。如外感则声盛而浊。先缓后急。日夜无度。痰涎稠粘而喘急。内伤则声怯而槁。先急后缓。或早甚。或暮甚。清痰小气而喘乏。外感则其发必暴。或为寒热。或为气逆。或为鼻塞声重头痛。轻者脉亦相缓。重者脉见弦洪。内伤其发有渐。或素有劳积虚损。日渐以甚。其症或为寒热潮热。或为形容瘦减。或两颧常赤。或气短喉干。其脉轻亦微数。重必细数弦紧。）解热除烦。去痿除呕。（痿按经言肺热叶焦。皮毛虚弱急薄以着。则生为足弱不能以行之症。心热火炎下厥。而生胫纵不能任地之症。肝热口苦血干。而成拘挛筋痿之症。脾热胃干而渴。肌肉不仁。发为肉痿之症。肾热腰脊不举。骨枯髓减。发为骨痿之症。独肺热而叶焦。高源化绝。而诸脏不得仰肺灌溉。故痿独推于肺。而治痿又责重于阳明。）而又载同人参则能复脉生津。（名生脉散。）非合心肺而皆治乎？盖肺朝于百脉。脉属心。心燥则肺失养而脉绝。心清则气即充而脉复。麦冬气禀清肃。能于心中除烦。（肺清则水得生而心不烦。）譬如人当盛暑。则燔灼不宁。若值秋风一至。则炎热顿解。而无燥郁不堪之候矣！（东垣曰。人参甘寒。热而益元气。麦冬苦寒。滋燥金而清水源。五味酸温。泻丙火而补庚金。益五脏之气也。）至于乳汁不开。用此则能通活。热血妄行。用此则能即止。他如膈上之稠痰。得此则消。心下之支满。得此则除。脾有积热则化。胃有火呕则止。色因血枯即润。嗽久不止即愈。诚保肺之津梁。清心之指南也。但气寒而虚人禁用。肥大者良。去心用。入滋补药酒浸。地黄车前为使。恶款冬。畏苦参青葙木耳。

上一页：薏苡仁
下一页：百部


百部 《本草求真》

百部

（蔓草）除肺寒泄肠热杀虫止嗽

百部（专入肺）。甘苦微温。功专杀虫。能除一切蛊毒。及传尸骨蒸。树木蛀虫。疳积疥癣。（虫触烟即死。）然亦能治寒嗽及泄肺热。以其气味甘温故也。李时珍云。二冬亦属治嗽。但二冬性寒治热。此则气温治寒耳。百部虽云微温。而苦过于甘。于气总属有碍。似于虚人不宜。（苦伤气。）不可不知。根多成百。故以百名。取肥实者。竹刀劈去心皮。酒浸焙用。

上一页：麦冬
下一页：百合


百合 《本草求真》

百合

（柔滑）清心肺余热

百合（专入心肺）。甘淡微寒。功有利于肺心。而能敛气养心。安神定魄。（朱二允曰。百合之甘敛。胜于五味之酸收。）然究止属清邪除热利湿之品。因其气味稍缓。且于甘中有收。故于心肺最宜。而不致与血有碍耳。是以余热未靖。坐卧不安。咳嗽不已。（朱二允曰。久嗽之人。肺气必虚。虚则宜敛。）涕泪不收。（涕泪系肝肺之邪。有寒有热。当察其因。不可概作热治。但此专就余热言。经曰。肺为涕。肝为泪。心为汗。脾为涎。肾为唾。）胸浮气胀。状有鬼神。用此治其余孽。收其残虏。安养抚恤。恩威不骤。故能安享无事。岂非宁神益气之谓乎？仲景用此以治百合病症。义亦由此。但初嗽不宜遽用。花白者入药。

上一页：百部
下一页：石斛


石斛 《本草求真》

石斛

（石草）入脾除虚热入肾涩元气

石斛（专入脾肾）。生于石上。体瘦不肥。色黄如金。旁枝如钗。甘淡微苦咸平。故能入脾而除虚热。入肾而涩元气。及能坚筋骨。强腰膝。凡骨痿痹弱。囊湿精少。小便余沥者最宜。以其本生于石。体坚质硬。故能补虚弱。强筋助骨也。但形瘦无汁。味淡难出。非经久熬。气味莫泄。故止可入平剂。（或熬膏用之为良。）以治虚热。补性虽有。亦惟在人谅病轻重施用可耳。取光润如金钗股。短中实者良。长而虚者名水斛。不堪入药。去头根。酒浸用。恶巴豆。畏僵蚕。

上一页：百合
下一页：石斛


石斛 《本草求真》

石斛

（蔓草）治心热祛肝风

钩藤（专入心肝）。味甘微苦。气平微寒。为手少阴心厥阴肝经要药。缘肝主风。心主火。风火相煽。则风因火而愈炽。火亦因风而益盛。其在小儿。则病必在惊痫螈 。眼翻抽掣。（筋急而缩为螈。筋缓而弛为 。伸缩不已为螈 。俗谓之搐搦是也。）大人则病必见头旋目眩。妇人则病必见赤白带下。故必用此轻平宣泄认为下降。则风静火熄。而惊风热自尔其克除矣。（藤类象筋。故抽掣病由筋生者。必为之用。）此惟小儿风热。初热病未见甚者。用之得宜。若使风火至极。势难骤遏。则此轻平疏泄。效难克奏。又当细审所因。用以重剂以为投服。则药始与病当。而无病重药轻之弊矣。取藤细多钩者良。（钩尤有力。）但久煎则无力。

上一页：石斛
下一页：茅根


茅根 《本草求真》

茅根

（山草）清胃火消瘀血利水道

茅根（专入胃肝）。味甘性寒。清热。消瘀利水。凡苦寒之药。未有不伤气败胃。此药味甘性纯。专理血病。凡一切吐血衄血。血瘀血淋。血崩血闭。并哕逆喘急烦渴。黄胆水肿等症。因热因火而成者。服之热除而血即理。火退而气与水即消矣。（吐血由于心肝火旺逼而上行。与衄血由于肺火所致。皆当用此水煎温服。或为末。米泔水调服。）且能解酒毒。（恐烂五脏。用茅根汁饮一升。）溃痈疽。及疖毒诸疮。或用根捣敷。或用此煮汁调敷毒等药。或以酒煮亦无不可。此药甘不泥膈。寒不伤中。为治虚羸客犯中州之剂。（时珍曰。良药也。世人以微而忽之。惟事苦寒之剂。伤中和之气。乌足知此哉！）至云能以补中益气。虽出本经。然亦不过因其胃热既除而中气自复。岂真补益之谓哉？经解之说。似未可信。茅以白者为良。初生茅针。可以生啖。甚益小儿。功用亦同。屋上败茅。止衄敷疮最妙。

上一页：石斛
下一页：青蒿


青蒿 《本草求真》

青蒿

（隰草）清肝肾三焦阴火伏留骨节

青蒿（专入肝肾三焦）。性禀芬芳。味甘微辛。气寒无毒。阴中有阳。降中有升。能入肝肾三焦血分。以疗阴火伏留骨节。故凡骨蒸劳热。及风毒热黄。久疟久痢。瘙痒恶疮。鬼气尸疰等症。当须服此。（时珍曰。月令通纂言伏内庚日。采蒿悬门庭。可辟邪。冬至元日。各服三钱亦良。则青蒿之治鬼疰。盖亦有所伏也。）以其苦有泄热杀蛊之能。阴有退热除蒸之用。辛有升发舒脾之功。而又于胃中气不犯。以其得春升之令最早也。其形有类山茵陈。又能清上虚热。以治目疾。且烧灰淋汁。点治恶疮息肉餍瘢。生捣可敷金疮。止血止痛。但性偏寒不温。虽曰于胃不犯。亦止就其血虚有热。服之得宜而言。若使脾胃素虚。及见泄泻。则于此终属有忌矣。童便浸叶用。熬膏良。使子勿使叶。使根勿使茎。

上一页：茅根
下一页：萱草


萱草 《本草求真》

萱草

（隰草）清心利水除烦

萱草（专入心脾）。何以萱名。以其草属蔚茂。值可以解忧。（诗曰。焉得萱草。言树之背。）

苗如葱叶。烹食可以适口。（即鹿葱。）味甘而气微凉。能以去湿利水。除热通淋。止渴消烦。开胸宽膈。令人心平气和。无有忧郁。是以命名。（时珍曰。萱草即今东人采其花晒干而货之。名为黄花菜。又曰。萱属水性。下走阴分。一名宜男。宁无微意存焉？）但气味轻淡。服之功未即臻。不似气味猛烈药。一入口而即见其有效也。

上一页：青蒿
下一页：山楂


山楂 《本草求真》

山楂

（山果）消食磨肉伐胃戕脾

山楂（专入脾胃）。甘酸咸平。何书既言健脾。又曰能伐脾胃生化之气。得非自相矛盾乎？使明其理以推。则知所谓健脾者。因其脾有食积。用此酸咸之味。以为消磨。俾食行而痰消。气破而泄化。谓之为健。止属消导之健矣。如系冒昧之辈。便以补益为名。以为用药进步。讵知实而用此轻平消导。得此则健。虚而用此。保无书云伐生之说乎？按楂味酸与咸。最能消化肉食。（与麦芽消谷食者。绝不相同。）凡煮老鸡硬肉。但投楂肉数枚。则易烂。（其消肉积之功可推。）且人多食。则嘈烦易饥。服参太过。但用山楂即解。岂非戕脾伐生之验欤？（时珍曰。凡脾弱食物不化。胸腹酸利胀闷者。于每食后嚼二三枚绝佳。但不可多用。恐反克伐也。）至于儿枕作痛。力能以止。痘疮不起。力能以发。犹见通瘀运化之速。（儿枕痛犹于恶露积于太阴。故合沙糖调服。以行其瘀。）有大小二种。小者入药。去皮核。（核亦能以化食磨积。）捣作饼子。日干用。（时珍曰。生食多令人嘈烦易饥。损齿。齿龋人尤不宜也。）出北地。大者良。

上一页：萱草
下一页：粳米


粳米 《本草求真》

粳米

（麻麦稻）固中清热除烦

粳米（专入脾胃。兼入心脾）。即人常食之米也。禀天地中和之气。味甘性平。（时珍曰。北粳凉。南粳温。赤粳热。白粳凉。晚白粳寒。新粳热。陈粳凉。凡人嗜生米。久成米瘕。治之以鸡屎白焉。）人非此物不能养生。故性专主脾胃。而兼及他脏。凡五脏血脉。靡不因此而灌溉。五脏积液。靡不因此而充溢。他如周身筋骨肌肉皮肤。靡不因此而强健。故凡白虎桃花竹叶石膏等汤。靡不用此以为固中清热。然米既有早晚之不同。复有地土出处之各异。（颖曰。新米乍食动风。陈者。病患尤宜。）早米受气既早。性虽温而质多粘。食之反能恋膈。（脾有湿滞者最忌。）晚米受气既迟。其性稍凉。服之不无稍清。而白晚性滞。尤觉滋害。出于高地。则米硬而质洁。出于洼处。则米润而性阴。然总于中是固。诸方用此佐助。盖恐药性苦寒。得此甘缓同入。俾胃气不致顿损。而热与烦亦得与之俱安矣。此虽常食之物。服之不甚有益。而一参以药投。则其力甚巨。未可等为泛常而忽视也。

上一页：山楂
下一页：米醋


米醋 《本草求真》

米醋

（造酿）散瘀解毒消食

米醋（专入肝）。本湿热之气而成。味则酸苦。气温。酸主敛。故书重载散瘀解毒。消食。且同木香磨服。则治心腹血气诸痛。以火淬醋入鼻。则治产后血晕。且合外科药敷。则治症结痰癖。疸黄痈肿。暨口嗽以治舌疮。面涂以散损伤积血。及杀鱼肉菜蕈诸毒。（时珍曰。无非取其酸收之义。而又有散瘀解毒之功。）至醋既酸。又云能散痈肿。以消则内散。溃则外散。收处即是散处故耳。（的解）且多食伤筋软齿。（收缩太过。则筋受伤。时珍曰。酸属木。脾病毋多食酸。酸伤脾。肉 而唇揭。）以酸入筋。过敛则于筋有伤。过酸则木强水弱。而于齿多软。（宗 曰。食酸齿软。犹造靴皮者。须得醋而纹皱。故知其性。不负酸收之意。）米造。陈久者良。（镜源曰。米醋煮制四黄丹砂胆矾常山诸药。）

上一页：粳米
下一页：阴阳水


阴阳水 《本草求真》

阴阳水

（地水）调剂阴阳不和

阴阳水（专入肠胃）。即汤沸半杯。合井冷水半杯。而并用之也。缘人阴阳不和。则吐泻并作。而霍乱不宁。斯时病属仓卒。寒热难分。阴阳莫测。若使投以偏剂。（如单服姜汤之类以毙。）则不免有误治之失矣。惟急用此投治。则阴阳克协。故借有形调和之质。以平无形不和之气也。若使心腹绞痛。止有吐泻之势。而无吐泻之实者。是为干霍乱。即为绞肠痧。（心腹绞痛。不得吐泻者。名干霍乱。吐泻有物。名湿霍乱。盖病在上则吐。在下则泻。邪在中。则吐泻并作。）则又另有法在。（如古方用盐熬热。童便调饮。极为得治。但不可用谷食米汤下咽。以致立毙。）而非此水所能治矣。

上一页：米醋
下一页：鳖甲


鳖甲 《本草求真》

鳖甲

（龟鳖）泻肝分积热除劳嗽骨蒸

鳖甲（专入肝）。味咸气平。色青。书虽载属补肝。（青入肝。）与龟载属补肾（黑入肾。）

各别。然究皆属除热削肝之品。（介虫皆属阴寒。故能除热。）非真滋肝药也。凡厥阴血分积热。而见劳嗽骨蒸。寒热往来。温疟疟母。及腰腹胁坚。血瘕痔核。经阻产难。疡痈疮肿。惊痫斑痘等症。服此咸平。能以消除。（诸症皆就阴虚邪入而论。故用鳖甲入阴除热散结。）若肝虚无热。切忌。鳖以七肋九肋者佳。以其得阳之数耳！其用必取乎肋。以肋属肝故耳。但食品中惟鳖叵测。如三足两头。并项强腹赤。皆有大毒。能以杀人。不可不慎。

上一页：阴阳水
下一页：温血


温血 《本草求真》

温血

人身气以卫外。血以营内。有气以统血。则血始能灌溉一身。而凡目得藉血以视。耳得藉血以听。手得藉血以摄。掌得藉血以握。足得藉血以步者。靡不本其气之所运。有血以附气。则气始能升降出入。而凡伎巧能强。治节能出。水谷能腐。谋虑能断。二便能通。万事能应者。靡不本其血之所至。此有血不可无气以统。而有气不可无血以附也。第血有盛于气。则血泣而不流。故有必用温暖之药以行之。气胜于血。则血燥而不通。故有必赖清凉之药以行之。若使气血并胜。挟有积热。而致瘀块不消。根深蒂固。经年累月不愈者。则又不得不赖破气损血之药以下。俾气血无乖。而病自可以愈。又按血盛于气。则气失其所司。而血愈寒愈滞。故凡用药治血。必得其气稍浓以为之主。而凡味浓气薄之品。自不得以相兼。如血有凝于肝。症见恶寒战栗。其可不用肉桂以治乎？风郁血闭。其可不用川芎以治乎？肌肤灼热。吐衄肠风。其可不用荆芥以治乎？经闭不通。其可不用苍耳子以治乎？阴肿崩瘕。其可不用海螵蛸以治乎。目翳不散。其可不用谷精草兔屎以治乎？风痹乳阻。其可不用王不留行以治乎？恶露不净。其可不用大小蓟以治乎？血晕血滞。其可不用沙糖以治乎？此肝经血滞之当温也。若使肝经血滞。而更见有脾气不运。则伏龙肝似不能离。肌肉不生。则白蜡似不能舍。水肿症瘕。则泽兰似不能却。蛊毒恶气。则百草霜似不能去。子肿不消。则天仙藤似不能别。胃滞不通。则韭菜汁似不可废。血脉不通。周身痛痹。则酒酿似不能除。肌肉不生。目翳不开。则炉甘石似不能少。血脱不固。溃疡肉消。则赤石脂似不能削。是症有兼脾胃如此。且或见有心腹卒痛。则延胡索不得不用。神气不畅。则安息香不得不急。骨碎血瘀。则骨碎补不得不进。是症有兼心肺者又如此矣。若于肝经血滞。而更见有鼻衄血脱之不得不用乌墨以止。筋骨血瘀之不得不用续断以通。肺痿血痢之不得不用鸡苏以散。肾寒血瘀之不得不用阳起石以宣。目赤精遗之不得不用白蒺藜以解。督脉不通之不得不用鹿茸以温。瘀块坚硬。 癖 羸之不得不用海狗肾以软。是症有兼肾经者又如此矣。至于心经血滞。而症见有癖冷痛。在书已有桂心可用。见有痈疡痛迫。在书已有乳香可除。凡此止就大概。略为分晰。而究其要。则又在临症审脉。分别无差。庶于用药治血之理。自不致有天渊之隔矣。

上一页：鳖甲
下一页：鸡苏


鸡苏 《本草求真》

鸡苏

（山草）温利下焦血分瘀滞

鸡苏（专入肠胃）。即龙脑薄荷也。又名水苏。（生于水旁。）系野生之物。味辛微温。功有类于苏薄。但苏薄其性稍凉。水苏其性稍温。苏薄其性主升。水苏其性主降。苏薄多于气分疏散。水苏多于血分温利。故凡肺气上逆。而见头风目眩。与血瘀血热。而见肺痿血痢。吐衄崩淋。喉腥口臭邪热等病者。皆当用此宣泄。（太平和剂局方有龙脑薄荷丸。）俾热除血止。而病自可以愈矣。但表疏汗出。其切忌焉。方茎中虚。似苏叶而微长。齿面皱。气甚辛烈。

上一页：温血
下一页：泽兰


泽兰 《本草求真》

泽兰

（芳草）兰草入气利水除痰 泽兰入肝脾行水和血

泽兰（专入肝脾）。苦甘而辛。即今妇人采置发中除垢者是也。玩书所论泽兰。与本经兰草同为一类。其生泽旁。紫茎素枝。赤节绿叶。对节生有细齿。但兰草则茎圆节长。叶光有岐。泽兰则茎微节方。短叶有毛之为异耳。二物并于嫩时皆可刈佩。以其花叶皆香。置于发中。能以辟垢省头。故虽呼为香草。俗则呼为孩儿菊。与于山兰。其花虽香。而叶绝无气者。迥不相同。（时珍曰。兰草泽兰。一类二种。虽生水旁下湿处。但以茎圆节长。而叶光有岐者。为兰草。茎微方节短。而叶有毛者为泽兰。朱文公离骚辨证云。必花叶俱香。燥湿不变。方可刈佩。今之兰蕙花虽香。而叶无气。质弱易萎。不可刈佩。汪昂曰。本经既言泽兰。则非山兰明矣。是离骚之秋兰。当属本经之泽兰无疑也。吴草芦曰。兰为医经上品之药。有枝有茎。今所谓兰无枝无茎。因黄山谷称之。遂谬指为《离骚》之兰耳。）兰草茎圆叶光。其性专主入气。虽书载有久服益气。轻身不老肤语。然究止属利水除痰。杀蛊辟恶。而为消渴良药。即内经所谓数食肥甘。传为消渴。治之以兰。以除陈气是也。（东垣治消渴生津饮。用兰叶。盖本于此。又此草浸油涂发。去风垢。令香润。史记所谓罗襦襟解。微闻香泽者是也。）泽兰茎方叶毛。虽书载有和血舒脾。长养肌肉之妙。然究皆属入脾行水。入肝治血之味。是以九窍能通。关节能利。宿食能破。月经能调。症瘕能消。水肿能散。产后血淋腰痛能止。吐血衄血。目痛风瘫。痈毒扑损能治。（时珍曰。兰草泽兰。气香而温。味辛而散。阴中之阳。足太阴厥阴经药也。脾喜芳香。肝宜辛散。脾气舒。则三焦通利而正气和。肝郁散。则营卫流行而病邪解。兰草走气道。泽兰走血分。正如赤白茯苓芍药。补泻皆不同也。）

观此则书所云舒脾和血。不过因其水消血除之意。岂真舒脾和血之味也乎？入补气补血之味同投。则消中有补。不致损真。诚佳品也。防己为使。（根名地笋。）

上一页：鸡苏
下一页：大小蓟


大小蓟 《本草求真》

大小蓟

（隰草）破血逐瘀

大小蓟（专入肝）。虽书载属甘温。可以养精保血。（别录）然究精之养。血之保。则又赖于血荣一身。周流无滞。若使血瘀不消。而致见有吐衄唾咯崩漏之症。与血积不行。而致见有痈疼肿痛之病。则精血先已不治。安有保养之说乎？用此气味温和。温不致燥。行不过散。瘀滞得温则消。瘀块得行斯活。恶露既净。自有生新之能。痈肿潜消。自有固益之妙。保养之说。义由此起。岂真具有补益之力哉？（恭曰。大小蓟皆能破血。）但小蓟力微。不如大蓟力迅。小蓟只可退热凉血。若大蓟则于退热之中。犹于气不甚伤也。（恭曰。大蓟叶疗痈肿。而小蓟专主血。不能消痈也。）能理血疾。不治外科。若脾胃虚寒。饮食不思。泄泻不止者。切勿妄服。两蓟相似。花如髻。大蓟茎粗而叶皱。小蓟茎低而叶不皱。皆用茎。

上一页：泽兰
下一页：沙糖


沙糖 《本草求真》

沙糖

（ ）甘蔗除热润燥 沙糖导血通滞 白糖温补脾肺

沙糖（专入肝）。本于甘蔗所成。甘蔗气禀冲和。味甘气寒。已为除热润燥之味。其治则能利肠解烦。消痰止渴。至于沙糖。经火 炼。性转为温。色变为赤。与蔗又似有别。（时珍曰。沙糖本草言其性寒。苏恭谓其冷利。皆昧此理。）故能行血化瘀。是以产妇血晕。多有用此与酒冲服。取其得以入血消瘀也。小儿丸散用此调服。取其温以通滞也。烟草用以解毒。亦取其有开导之力也。然性温则消则下。故虚热过服则有损齿消肌之病。味甘主缓主壅。故痰湿过服。则有恋膈胀满之弊。此又不可不深思而熟察耳。（时珍曰。沙糖性温。殊于蔗浆。故不宜多食。与鱼笋之类同食。皆不益人。今人每用为调和。徒取其适口。而不言阴受其害也。）白糖因晒浮结而成。（种类造法不一。）体轻味甘色白。主治亦颇相似。然紫入血。而白入气。久食反有热壅上膈之虞。书言能以清热。似非正谈。（时珍曰。石蜜糖比之紫沙糖性稍平。功用相同。入药胜之。然不冷利。若久食则助热损齿生虫之害也。）试以口燥之会食此。其燥益甚。口冷之会食之。其冷即除。且致转为燥渴生痰。于此可觇大概矣。又奚必过为辨论哉！

上一页：大小蓟
下一页：谷精草


谷精草 《本草求真》

谷精草

（隰草）入肝散结通血明目

谷精草（专入肝。兼入胃）。本谷余气而成。得天地中和之气。味辛微苦气温。故能入足厥阴肝及足阳明胃。按此辛能散结。温能通达。凡一切风火齿痛。喉痹血热。疮疡痛痒。肝虚目翳。涩泪雀盲。至晚不见。并疳疾伤目。痘后星障。服之立能有效。且退翳明目。功力驾于白菊。而去星明目。尤为专剂。（时珍曰。谷精体轻性浮。能上行阳明分野。凡治目中诸病。加而用之。甚良。明目退翳。似在菊花之上也。）试看望月沙系兔所食。此草而成望月沙。亦能治眼。则知此更为眼家要药矣。取嫩秧花如白星者良。

上一页：沙糖
下一页：王不留行


王不留行 《本草求真》

王不留行

（隰草）入肝行血不留

王不留行（专入肝胃）。在古已命其名。谓此虽有王命。其性走而不守。不能以留其行也。又按古书有云。穿山甲。王不留。妇人服之乳常流。亦云行血之力也。观此数语。已得气味主治大要矣。又着其味曰辛。曰甘曰。平。其气曰温。其功则能入足厥阴肝经血分。去风除痹。通经利便。下乳催生。散痈肿。拔竹刺。与瞿麦同功。则知气味疏泄。洵尔至极。又安能有血而克止乎。何书又言止血定痛。能治金疮。似与行血之意又属相悖。（颂曰。张仲景治金疮。有王不留行。贞元广利方治诸风 。有王不留行汤。皆最效。）讵知血瘀不行。得此则行。血出不止。得此则止。非故止也。得其气味以为通达。则血不于疮口长流。而血自散各经。以致其血自止。其痛即定。岂必以止为止哉？（意义彰明。）但古人表着治功。多有如此立说。以留后人思议。不可不细审焉。花如铃铎。实如灯笼子。壳五棱。取苗子蒸。浆水浸用。

上一页：谷精草
下一页：天仙藤


天仙藤 《本草求真》

天仙藤

（蔓草）活血利水

天仙藤（专入肝脾）。即青木香马兜铃藤也。味苦气温。观书所论主治。止属妊娠子肿。（始自两足。渐至喘闷似水。足趾出水。谓之子气。）及腹痛风痨等症。而于他症则未及焉。即其所治之理。亦不过因苦主于疏泄。性温得以通活。故能活血通道。而使水无不利。风无不除。血无不活。痛与肿均无不治故也。昔有天仙藤散。（天仙藤香附子 陈皮 甘草 乌药。等分为末。用木瓜 生姜苏叶煎汤服。）以治子肿。其亦可以知其概矣。叶似葛。圆而小。有白毛。根有须。四时不凋者是。

上一页：王不留行
下一页：骨碎补


骨碎补 《本草求真》

骨碎补

（石草）破瘀逐血补骨

骨碎补（专入肾。兼入心）。味苦而温。功专入肾补骨。且能入心破血。是以肾虚耳鸣。（耳属肾。）久泻。（肾司开合之权。久泻多责于肾。）跌仆损伤骨痛。牙痛血出。无不用此调治。（泄泻。研末入猪肾煨食。牙痛。炒黑为末擦牙。折伤。粥和末裹伤处。）俾其肾补骨坚。破瘀生新。而病即除。至命其名曰骨碎补。以其骨碎能补骨故耳。虽与补骨脂相似。然总不如补骨脂性专固肾通心。而无逐瘀破血之治也。去毛。蜜拌蒸用。

上一页：天仙藤
下一页：桂心


桂心 《本草求真》

桂心

（香木）分寒除冷止痛

桂心（专入心）。本于肉桂。去外粗皮。取当中心者。为桂心。味甘辛热。专温营分之里药。凡九种心痛。（九种。一虫。二疰。三风。四悸。五食。六饮。七冷。八热。九去来痛。后人又祖其义而亦别之有九。曰饮、曰食、曰气、曰血、曰冷、曰热、曰悸、曰蛊、曰 、皆明邪乘手少阴之络而成。）腹内冷痛 癖等症。皆能奏效。以其所治在心。故治亦在于里。而不在于躯壳之外耳。非若肉桂。未去外层皮肉。其治在于通经达络。以除风寒湿痹。而不专入心腹之内也。

上一页：骨碎补
下一页：乳香


乳香 《本草求真》

乳香

（香木）入心行气活血止痛

乳香（专入心。兼入脾胃肾）。即书所云薰陆香者是也。香窜性温不润。诸书曷言于血有补。讵知血因气逆。则血凝而不通。以致心腹绞痛。毒因气滞。则血聚而不散。以致痛楚异常。乳香香窜入心。既能使血宣通而筋不伸。（杨瘦清云。凡人筋不伸者。敷药宜加乳香。其性能伸筋。）复能入肾温补。使气与血互相通活。俾气不令血阻。血亦不被气碍。故云功能生血。究皆行气活血之品耳。非如没药气味苦平。功专破血散瘀。止有推陈之力。而无致新之妙。是以书载乳香功能活血调气。托里护心。（用入疮孔。能使毒瓦斯外出。不致内攻也。）生肌止痛。治心腹诸痛。口噤耳聋。（口噤。烧烟以熏。）痈肿折伤癫狂。（治癫狂。用灵仙辰砂乳香枣仁酒下。恣饮沉醉。听睡。或加人参内入。名宁志膏。）但遇痈疽已溃。及脓血过多者。不可妄投。恐其复开走泄之路。其意已可见矣。岂若当归辛润。而为补血第一要药也。出诸番。如乳头。明透者良。惟粘难研。水飞过。用钵坐热水研之。或用灯心同研。则易细。市人多以枫香伪售。勿用。

上一页：桂心
下一页：酒


酒 《本草求真》

酒

（造酿）通经活脉辟秽

酒（专入脾胃与表）。性种类甚多。然总由水谷之精。熟谷之液酝酿而成。故其味有甘有辛。有苦有淡。而性皆主热。（弘景曰。大寒凝海。惟酒不冰。明其性热。惟冠群物。）入胃则气逆。上壅满胸。则肝浮胆横。等于勇士。不可遏矣。若引经用为向导。则其势最速。辛则通身达表。引入至高巅顶之分。（火气上炎者忌。）甘则缓中。（热郁寒滞者忌。）苦则降下。（气衰血弱者忌。）淡则通利小便而速下也。（水衰血枯者忌。）热酒伤中。温饮和胃。怡神壮色。通经活脉。且雾露岚瘴。风寒暑湿邪秽。得此亦可暂辟。（博物志云。王肃张衡马均三人冒雾晨行。一人饮酒。一人饱食。一人空腹。空腹者死。饱食者病。饮酒者健。此酒势辟恶。胜于作食之效也。）若恣饮不节。则损胃烁精。动火生痰。发怒助欲。湿热生病。殆不堪言。（震亨曰。本草止言酒热。而有毒不言。其湿中发热。近于相火。醉后振寒战栗可见矣。又性喜升。气必随之。痰郁于上。溺涩于下。恣饮寒凉。其热内郁。肺气大伤。其始也病浅。或呕吐。或自汗。或疮疥。或鼻 。或泄利。或心脾痛。尚可散而去之。其久也病深。或消渴。或内疽。或肺痿。或鼓胀。或失明。或哮喘。或痨瘵。或癫痫。或痔漏。为难名之病。非具眼未易处也。）至于夜饮。更属不宜。盖夜气主。气密则固。若用酒宣发。醉饮就枕。热壅三焦。伤心损目。乱其清明。劳其脾胃。停湿动火。致病甚多。至入药共酿。合姜则疗厥逆客忤。色紫则理螈 偏风。葱豉则解烦热而散风寒。桑椹则益五脏以明耳目。狗肉汁则大补元阳。葡萄肉则甚消痰癖。牛膝干地则滋阴。枸杞仙灵皮则扶阳痿等。社酒指纳婴儿口中。可令速语。喷屋及壁。则逐蚊蝇。烧酒则结。然燥金涸血。败胃伤胆。水酒藉曲酿酝。其性则热。酒藉水成。其质则寒。少饮未至有损。多饮自必见害。如阴虚酷好。其脏本热。加以酒热内助。其热益增。不致逼血妄出不止。阳虚酷好。其脏本寒。加以酒寒内入。其害益甚。不致饱胀吞酸吐泻不止。（此旨历无发明。惟景岳于损伤篇内极说。）糟罨跌伤。行瘀止痛。亦驱蛇毒。及 冻疮。醇而无灰陈久者良。畏枳 葛花赤豆花绿豆粉咸卤。（得盐则解。以水制火意。）

上一页：乳香
下一页：韭菜


韭菜 《本草求真》

韭菜

（荤辛）活血通滞

韭菜（专入肝肾肠胃）。味辛微酸。气温无毒。按辛则能散。温则能行。滞气客于肠胃。则血因气而益阻。胃气不通于五脏。则腰膝冷而 癖生。肝主疏泄。肾主闭藏。肝肾虚则启闭非时。经曰。足厥阴病则为遗尿。及为白淫。服此气行血散。肝补肾固。而病安有不愈乎？故书有云韭味最利病患。凡一切血瘀气滞等症。俱能使之立效。（震亨曰。心痛有食热物。及怒郁。致死血留于胃口作痛者。宜用韭汁桔梗加入药中。开提气血。有肾气上攻以致心痛者。宜用韭汁和五苓散为丸。空心茴香汤下。盖韭性急能散胃口气血滞也。又反胃宜用韭汁二杯。入姜汁牛乳各一杯。细细温服。盖韭汁消血。姜汁消痰和胃。牛乳能解热润燥补虚也。单方总录曰。食不得入。是有火。食久反出。是无火也。士材又谓此不必拘。但察脉大有力。呕吐酸臭。当作热治。脉小无力。呕吐清水。当作寒医。色之黄白而枯者为虚寒。红赤而泽者为实热。能合色脉。庶乎无误？）如犬蛇伤。用此捣烂如泥。加盐少许。作浓箍频换则安。被刑杖及打血凝。薄敷运动即散。久病下痢不止。同鲫鱼煮食即止。但火甚阴虚。用之为最忌焉。忌蜜牛肉。（汪昂曰。今人多以韭炒牛肉。其味甚佳。亦未见其作害。又按经曰。毒药攻邪。五谷为养。五畜为益。五菜为充。五果为助。气味合而明之。以补精益气。五菜。韭薤葱葵藿也。五果。桃李枣杏栗也。使韭果忌牛肉。则经何以又不言其有忌乎？

）韭子功治略同。但治遗精白浊更胜。（素问曰。足厥阴病则遗尿。思想无穷。入房太甚。发为筋痿。及为白淫。男随溲而下。女子绵绵而下。韭子之治遗精漏泄。小便频数。女人带下者。能入厥阴补下焦肝及命门之不足。命门者藏精之府。故同治云。）蒸暴炒研用。（救急易方。烟熏虫牙用瓦片 红。安韭子数粒。清油数点。待烟起。以筒吸引至痛处。良久。以温水漱吐。有小虫出为效。未尽。再熏。）

上一页：酒
下一页：??


?? 《本草求真》

??

（土）止血宣滞

能胜红。红见黑而即止。以火不胜水者故耳。辛能散血。血散则血归经而不外溢。是以遇辛而即止也。温能行血。血行则血周流经络。而血不聚于所伤之处。是以得温而即止也。（揭出行血止血义蕴。）故凡血热过下。如瘟疫鼻衄。产后血晕。崩脱金疮。并丝缠眼中。皆可以治。如止血则以苦酒送韭汁投。消肿则以猪胆汁酽醋调。并眼有丝缠。则以墨磨鸡血速点。客忤中腹。则磨地浆汁吞。各随病症所用而治之耳。但瘟疫热病初衄。遽用此以止血。则非所宜。

上一页：韭菜
下一页：百草霜


百草霜 《本草求真》

百草霜

（土）治血止血杀蛊

百草霜（专入肝。兼入肾）。即灶突上烟煤及釜里锅煤也。因烧杂草。故名。味辛气温。观其所主。与伏龙肝相似。凡血见黑即止。蛊毒恶气。得辛温则散。故本经专主蛊毒中恶。吐血血晕。以酒或水或醋。细研温服。亦涂金疮。止血生肌。至于伤寒发斑。（斑有阳毒阴毒。）

疸膈疟痢。咽喉口舌白秃诸疮。亦须用此。以取火化从治之义。

上一页：??
下一页：兔屎


兔屎 《本草求真》

兔屎

（兽）除热结毒积目翳

兔屎（专入肝）。即名望月沙者是也。兔禀太阴之精。复饵谷精草。明目之药。是以屎能明目。以除目中浮翳。且痨瘵五疳痔漏虫食痘疮等症。服之皆治。亦由热结毒积而成。得此寒以解热。辛以散结。圆以象目。故能服之有功。（时珍曰。兔屎能解毒杀虫。故治目疾。疳痨疮痔方中。往往用之。诸家本草。并不言及。亦缺漏也。按沈存中良方云。江阴万融病痨。四体如焚。寒热烦燥。孙元规使人遗药。服之遂平。叩之则明月丹也。）若阴气上乘。目障不清。未可用焉。兔肉另详。

上一页：百草霜
下一页：海螵蛸


海螵蛸 《本草求真》

海螵蛸

（无鳞鱼）入肝活血入肾除寒逐湿

海螵蛸（专入肝。兼入肾）。即乌贼鱼骨。禀水中之阳气。味咸气温。（腹中有墨。书字逾年乃灭。常吐黑水自罩其身。人即于黑水处取之。）凡诸血病因于寒湿。而见阴户肿痛。丈夫阴肿。下痢疳疾。暨血瘕血崩血闭。腹痛环脐。目翳泪出。 耳出脓等症。服此咸能走血。温能除寒逐湿。则血脉通达。而无诸血障害之弊矣！故直入厥阴肝经血分活血。（时珍曰。按素问云。有病胸胁支满者。妨于食。病至则先闻腥臊臭。出清液。先唾血。四肢清。目眩。时时前后血。病名曰血枯。得之年少时有所大脱血。或醉入房中。气竭肝伤。故月事衰少不来。治之以四乌 骨。一 茹。为末。丸以雀卵。大如小豆。每服五丸。饮以鲍鱼汁。所以利肠中及伤肝也。观此则其厥阴血分无疑矣。又云。经闭有有余不足二病。有余者血滞。不足者肝伤。乌 所主者肝伤血闭不足之病。正与素问相合。）兼入少阴肾经。以治寒湿。历观诸书载用螵蛸同麝为末。以治耳底出脓。同冰片少许以治赤白目翳。同干胭脂为末油调。以治小儿脐疮出血及脓。同蒲黄等分为末。以涂舌肿。出血不止。皆是宣通血分之滞。无他术也。取骨鱼卤浸炙黄用。恶附子白芨白蔹。能淡盐。

上一页：兔屎
下一页：凉血


凉血 《本草求真》

凉血

血寒自当用温。血热自当用凉。若使血寒不温。则血益寒而不流矣。血热不凉。则血益结而不散矣。故即为通滞活瘀之谓。而凉血亦为通滞活瘀之谓也。第书所载凉血药味甚多。然不辨晰明确。则用多不合。如血闭经阻。治不外乎红花。毒闭不解。治不外乎紫草。此定法也。然有心胃热极。症见吐血。则又不得不用犀角。心脾热极。症见喉痹。不得不用射干。肝胃热极。症见呕吐血逆。不得不用茅根。肠胃热极。症见便血。不得不用槐角 地榆。心经热极。症见惊惕。不得不用辰砂。且痈肿伤骨。血瘀热聚。无名异宜矣。毒盛痘闭。干红晦滞。猪尾血宜矣。目盲翳障。血积上攻。夜明沙谷精草青鱼胆宜矣。瘀血内滞。关窍不开。发余宜矣。肝木失制。呕血过多。侧柏叶宜矣。火伏血中。肺痈失理。凌霄花宜矣。肝胃血燥。乳痈淋闭。蒲公英宜矣。至于肠红脱肛。血出不止。则有炒卷柏可治。血瘕疝痹。经闭目赤。则有赤芍药可治。诸血通见。上溢不下。则有生地黄可治。心肾火炽。血随火逆。则有童便可治。肝肾火起。骨蒸血结。则有童便可治。其他崩带惊痫。噎膈气逆之有赖于代赭石。湿热下注。肠胃痔漏之有赖于刺 皮。血瘀淋滴。短涩溺痛之有赖于琥珀。心肝热极。恶疮目翳之有赖于龙胆。齿动须白。火疮红发之有赖于旱莲草。亦何莫不为通瘀活血之品？但其诸药性寒。则凡血因寒起。当知所避。慎不可妄见血闭。而即用以苦寒之味以理之也。

上一页：海螵蛸
下一页：生地黄


生地黄 《本草求真》

生地黄

（隰草）解热

生地黄（专入心肝肾。兼入小肠）。性未蒸焙。掘起即用。甘苦大寒。故书皆载其性鲜补。但入手少阴心足少阴肾足厥阴肝。并足太阴脾手太阳小肠。力专清热。消瘀。（钱仲阳导赤散。生地与木通同用。能泻丙丁之火。别录治妇人崩中血不止。及产后血上薄心。胎动下血。鼻衄吐血。皆捣汁饮之。）故凡吐血咯血。衄血畜血溺血。崩中带下。审其症果因于热成者。无不用此调治。（血出于鼻。是由清道。血出于口。是出浊道。血出于咳于衄。是由于肺。血见于呕。是出于肝。血见于吐。是出于胃。血由痰涎而带。是出于脾。血见于咯。是出于心。血见于唾。是出于肾。血由耳出。其名曰 。血由鼻出。其名曰衄。血由肌肤而出。其名曰血汗。血由口鼻俱出。其名曰大衄。皆当详其虚实以治。）并或伤寒阳强。痘症毒盛血燥。与折跌伤筋而见血瘀血痹之症者。无不采其同入。以为活血生新之用。第书有言服此长肉生肌。止是热除血活以后长养之语。久服轻身不老。止是病去身安力健之词。未可因此认为辟谷成仙属实也。若使血因寒滞。而犹用以生地。不更使寒益甚。而血愈出不返乎！掘生肥大者。洗净捣汁以饮。或用酒制。以免伤胃。忌铁。

上一页：凉血
下一页：红花


红花 《本草求真》

红花

（隰草）通瘀

红花（专入心包肝）。辛苦而温。色红入血。为通瘀活血要剂。（血之下而清者。营虚有热。血之下而浊者。热与湿蒸。血色鲜者属火发。血色黑者属血燥极。血与泄物并下者。属有积。或因脉络受伤。血从尿出者。属阴虚火动。或因房劳过度。营血妄行。血色黑黯。面色枯白。尺脉沉迟者。属下元虚寒。阳虚阴走。呕吐而见血色紫凝者。属热甚销铄。故见稠浊。热甚水化。故血见黑而紫。血从汗者属火。喜伤心。喜则气散。故血随气以行。血在粪前者为近血。其血由于大肠。血在粪后者为远血。其血自于肺胃。由气虚肠薄。故血渗入而下出也。血自口鼻上出。为阳盛阴衰。有升无降。）盖血生于心包。藏于肝。属于冲任。一有外邪内侵。则血滞而不行。红花汁与血类。故凡血燥而见喉痹不通。痘疮不起。肌肤肿痛。（因血热血瘀。作肿作痛。）经闭便难。（经闭本有血滞血枯之分。但此止就血滞论。）血晕口噤。子死腹中。治当用此通活。（时珍曰。红花汁与之同类。故能行男子血脉。女子经水。多则行血。少则养血。按养 漫笔云。新昌徐氏妇病产晕已死。但胸膈微热。有名医陆氏曰。血闷也。得红花数十斤乃可活。遂亟购得。以大锅煮汤。盛二桶于窗格之下。畀妇寝其上熏之。汤冷再加。少倾指动。半日乃苏。）但用不宜过多。少用则合当归能生。多用则血能行。过用则能使血下行不止而毙。胭脂系红花染出。可治小儿 耳。（红蓝花三钱半。枯矾五钱。为末。以绵杖缴净吹之。无花则用枝叶。一方去矾。）并解痘疮毒肿。（有痘疮挑破。以油胭脂敷之良。）

上一页：生地黄
下一页：紫草


紫草 《本草求真》

紫草

（山草）入心包肝解毒

紫草（专入心包肝）。甘咸气寒。色紫质滑。专入厥阴血分。血凉则九窍通。二便利。故凡血热毒闭。而见心腹急痛。水肿不消。五疸 癣恶疮。及痘疮血热毒盛。二便闭涩者。治当用此。俾血得寒而凉。得咸而降。得滑而通。得紫而入。血凉毒消。而二便因以解矣！（活幼书云。紫草性寒。小儿脾实者可用。脾虚者反能作泻。）奈世误以为宣发之药。不论毒闭与否辄用。殊失用药意义矣！泻者忌服。茸得阳气之早。用宜取茸为正。酒洗用。（紫草去头须。本经云。能补中益气。似非。）

上一页：红花
下一页：旱莲草


旱莲草 《本草求真》

旱莲草

（隰草）入肝肾

旱莲草（专入肝肾）。即书所云鳢肠草金陵草者是也。味甘而酸。性平色黑。功专入肝入肾。为止血要剂。是以血痢煎膏用之。其血即止。须白汁涂。变白为黑。火疮发红。其红即退。齿牙动摇。擦之即固。合冬青子。名二至丸。以补肝肾。但性阴寒。虽善。不益脾胃。（经疏）若不同以姜汁椒红相兼修服者。必腹痛作泻。苗如旋复。实似莲房。断之有汁。须臾而黑。熬膏良。

上一页：紫草
下一页：赤芍


赤芍 《本草求真》

赤芍

（芳草）泻肝血热

赤芍（专入肝）。与白芍主治略同。但白则有敛阴益营之力。赤则止有散邪行血之意。白则能于土中泻木。赤则能于血中活滞。故凡腹痛坚积。血瘕疝痹。经闭目赤。（邪聚外肾为疝。腹内为瘕。）因于积热而成者。用此则能逐瘀。（成无己曰。白补而赤泻。白收而赤散。酸以收之。甘以缓之。故酸甘相合。用补阴血逆气而除肺燥。）与白芍主补无泻。大相远耳！大明指为赤白皆补。其说不切。日华子指为赤能补气。白能治血。其说尤不切耳。不可不知。至云产后忌用。亦须审其脉症。及脏偏胜若何耳。不可尽拘。（如脏阳脉症俱实者。虽在产后。亦所不忌。脏阴脉症俱虚。即在产前。不得妄施。凡治病以能通晓脉症虚实为是。）恶芒硝石斛。畏鳖甲小蓟。反藜芦。

上一页：旱莲草
下一页：地榆


地榆 《本草求真》

地榆

（山草）清下焦血热血崩

地榆（专入肝肠胃）。苦酸微寒。性沉而涩。诸书皆言因其苦寒。则能入于下焦血分除热。俾热悉从下解。又言性沉而涩。凡人症患吐衄崩中。肠风血痢等症。（肠风下血。清而色鲜。四射如溅。乃风性使然。素问所谓久风入中。则为肠风飧泄是也。若肛门射血如线。或点滴不已者。乃五痔之血耳。）得此则能涩血不解。按此不无两岐。讵知其热不除。则血不止。其热既清。则血自安。且其性主。既能清降。又能收涩。则清不虑其过泄。涩亦不虑其或滞。实为解热止血药也！但血热者当用。虚寒者不宜用。久病者宜用。初起者不宜用。作膏可贴金疮。捣汁可涂虎犬蛇虫伤毒。饮之亦可。似柳根。外黑里红。取上截炒黑用。梢反行血。得发良。恶麦冬。

上一页：赤芍
下一页：卷柏


卷柏 《本草求真》

卷柏

（苔）生炒止血

卷柏（专入肝）。原属草部。并非侧柏。生于石上。形如拳卷。故以卷名。即俗所谓万年松者是也。气坚质浓。味甘性温。入足厥阴肝经血分。其治有分生熟。生则微寒。力能破血通经。故治症瘕淋结等症。炙则辛温。能以止血。故治肠红脱肛等症。性与侧柏叶悬殊。治亦稍异。（侧柏叶仗金气以制木。借炒黑以止血。）不可不辨。盐水煮半日。井水煮半日。焙用。

上一页：地榆
下一页：银柴胡


银柴胡 《本草求真》

银柴胡

（山草）入肾

银柴胡（专入肾。兼入胃）。味甘微寒无毒。功用等于石斛。皆能入胃而除虚热。但石斛则兼入肾。涩气固筋骨。此则入肾之为异耳。故和剂局方用此治上下诸血。及于虚痨方中参入同治。如肝痨之必用此为主。且不类于北胡。盖北胡能升少阳清气上行。（升清发表。必有外邪者方用。）此则气味下达。（入肾。）与彼迥不相符。若用北胡以治虚痨。则咳嗽发热愈无宁日。（阴火愈升愈起。）可不辨而混用乎？出银州者良。故以银胡号之。

上一页：卷柏
下一页：蒲公英


蒲公英 《本草求真》

蒲公英

（柔滑）消胃热凉肝血疗乳痈乳岩

蒲公英（专入胃肝）。即黄花地丁草也。味甘性平。能入阳明胃厥阴肝解热。故乳痈乳岩为首重焉！且能通淋。（淋症多属热结。用此可以通解。）擦牙染须涂刺。（茎断有白汁。凡螳螂诸虫游诸物上。必遗精汁。干久则有毒。人手触之成疾。名狐尿刺。惨痛不眠。百疗难效。取汁浓涂即愈。千金方极言其功。）及解食毒疔毒。缘乳头属肝。乳房属胃。乳痈乳岩。多因热盛血滞。用此直入二经。外敷散肿臻效。（同忍冬煎入少酒服。捣敷亦良。）内消须同夏枯贝母连翘 白芷等药同治。况此属土。花黄。故于食滞可解。毒瓦斯可散。又能入肾。故于须发可染。独茎一花者是。有桠者非。

上一页：银柴胡
下一页：凌霄花


凌霄花 《本草求真》

凌霄花

（蔓草）泻肝血热

凌霄花（专入肝）。即紫葳花。肝经血分药也。味甘而酸。气寒无毒。凡人火伏血中。而见肠结血闭。风痒崩带症瘕。一切由于血瘀血热而成者。所当用此调治。盖此专主。热去而血自活也。是以肺痈之药。多有用此为君。（凌霄为末。和密陀僧。唾调敷。亦治酒渣。）妊娠用此克安者。以其内有瘀积。瘀去而胎即安之意也。所云孕妇忌服者。恐其瘀血既无。妄用恐生他故也。此为女科血热必用之药。但当相症施治耳。藤生。花开五瓣。黄赤有点。不可近鼻。闻伤脑。

上一页：蒲公英
下一页：槐角


槐角 《本草求真》

槐角

（乔木）除热散结清火

槐角（专入胃大肠。兼入肝）。即槐实。味苦酸咸。气寒无毒。入手足阳明大肠胃。及入足厥阴肝。凡因肝经热郁而致风眩烦闷。痔血肠风。并阴疮湿痒。目泪不止者。服此治无不效。（肛边发露肉珠。状如鼠乳。时出脓血。曰牡痔。肛边肿痛。生疮突出。肿至五六日。自溃出脓血者。曰牝痔。肛边生疮。颗颗发 。痒而复痛。更衣出清血者。曰脉痔。肠内结核。痛而有血。寒热往来。登厕脱肛者。曰肠痔。因便而清血随下者。曰血痔。又因粪前有血。名外痔。粪后有血。名内痔。谷道 肉。名举痔。头上有孔。名痔漏。疮内有虫。名虫痔。大法用槐角 地榆生地。芩莲栀柏清热。防风 秦艽祛风湿。当归 人参和血生血。枳壳宽肠。升麻升提。治肠风略同。不宜专用凉。须当兼补剂收功。）以其气皆纯阴。为要药。故能除一切热。散一切结。清一切火也。至书所云能疏肝经风热者。非是具有表性。得此则疏实。因热除而风自息之意。凡书所着治功。多有如此立说。不可不细体会而详究耳！去单子及五子者。铜槌捶碎。牛乳拌蒸。（十月上已采。渍牛胆中。干百日。食后吞一枚。明目补脑。发白还黑。肠风痔血。尤宜服之。）槐花味苦独胜。其凉大肠血分更甚。凡大小便血。及目赤肿痛舌衄。并皆用之。（舌衄炒研渗之。）若虚寒无火切忌。陈者良。

上一页：凌霄花
下一页：侧柏叶


侧柏叶 《本草求真》

侧柏叶

（香木）止血

侧柏叶（专入肺肝）。苦涩微寒。书言养阴滋肺燥土。然禀受西金。坚劲不凋。（魏子才六书精蕴云。万木皆向阳。而柏独西指。故字从白。白者西方也。陆佃埤雅云。柏之指西。犹针之指南也。柏有数种。入药惟取叶扁而侧生者。故曰侧柏。寇宗 曰。予官陕西。登高望柏千万树。皆一一西指。盖此木至坚。不畏霜雪。得木之正气。他木不及。所以受金之正气。所制一一西指也。）服此大能伐胃。虽有止血之功。而气味与血分无情。不过仗金气以制木。借炒黑以止血耳。（汪昂曰。肢节大痛。昼静夜剧。名白虎历节风。亦风寒湿所致。）

别录称为补益。似属未是。但涂汤火伤损。生肌杀虫。炙罨冻疮。汁染须发最佳。酒浸或炒或生用。桂牡蛎为使。恶菊花。宜酒。（元旦饮椒柏酒以辟邪。）

上一页：槐角
下一页：辰砂


辰砂 《本草求真》

辰砂

（石）清心热镇惊安神

辰砂（专入心）。即书所云丹砂朱砂者是也。因砂出于辰州。故以辰名。体阳性阴。外显丹色。内含真汞。不热而寒。离中有坎也。不苦而甘。火中有土也。婴儿 女。交会于中。故能入心解热。而神安魄定。（杲曰。丹砂统阴。纳浮游之火而安神明。凡心热者。非此不能除。）是以同滑石 甘草。则清暑。同远志龙骨。则养心气。同丹参则养心血。同地黄枸杞则养肾。同浓朴川椒则养脾。同南星川乌之类则祛风。且以人参茯神浓煎。调入丹砂。则治离魂病。（夏子益奇疾方云。凡人自觉本形作两人。并行并卧。不辨真假者。离魂病也。类编云。钱丕少卿夜多恶梦。通宵不寐。自虑非吉。遇邓州推官胡用之。曰。昔常如此。有道土教戴辰砂如箭簇者。涉旬即验。四五年不复有梦。因解髻中一绛囊遗之。即夕无梦。神魂安静。）以丹砂末一钱。和生鸡子黄三枚。搅匀顿服。则妊娠胎动即安。胎死即出。慎勿经火。及一切烹炼。则毒等于砒 。况此纯阴重滞。即未烹炼。久服 闷。以其虚灵之气被其镇坠也。辰砂明如箭簇者良。恶磁石。畏盐水。忌一切血。（颂曰。郑康成注周礼。以丹砂石胆雄黄矾石磁石为五毒。古人惟以攻疮疡。而本经以丹砂为无毒。故多炼治。服食鲜有不为药患者。岂五毒之说胜乎？当以为戒。）

上一页：侧柏叶
下一页：无名异


无名异 《本草求真》

无名异

（石）解热活血

无名异（专入肝）。即俗所名干子者是也。味甘而咸。微寒无毒。诸书皆言能治痈肿损伤接骨。金疮合口。其义何居。以其咸有入血之能。甘有补血之力。寒能胜热之义者故耳。是以人于受杖时。每服三五钱。其于伤处。不甚觉痛。用醋磨涂肿处即消。要皆外治之品。非内服之味也。生川广。小黑石子也。一包数百枚。

上一页：辰砂
下一页：?血


?血 《本草求真》

?血

（畜）活血血燥不活。用以辛温

以为搜剔。则血益燥而不活矣。按猪本属阴物。血亦更属阴味。以至阴之物。而治至阴之血。则热自得阴化而热以解。然必得一活动以为疏剔。则血不为热凝。惟猪通身皆窒。食饱即卧。其活止在一尾。而尾尖则又活中之至活者也。故吴费建中（着有救偏琐言。）治痘凡逢毒盛而见干红晦滞。紫艳干燥之象。轻则用以桃仁地丁红花 赤芍。重则用以猪尾尖血。取一盏二盏入药同投。兼佐冰片。开泄腠理。通达内外。诚发千古未发之奇秘也。（冀建中治痘血瘀气滞。用大黄一两。青皮一钱半。桃仁四钱。红花钱半。赤芍钱半。木通八分。荆芥钱半。葛根钱半。生地两半。牛蒡二钱。白项地龙二十一条。紫花地丁一两五钱。蝉蜕六分。山楂一两五钱。芦根三两。名必胜汤。此是势急之际。用以大剂。若毒势未急。或分作三剂以投。若血瘀之极。必加猪尾血。大渴不已。加石膏。总在相症酌治耳。）瘀血一活。则一身之血与之俱活。凡治痘而见干红晦滞。内症具备。其可不借此血以为通活之具乎？但血因虚而燥。因寒而凝。而不用以辛温辛热以为通活。则血愈见其有碍者矣！取雄猪尾血者佳。

上一页：无名异
下一页：兔肉


兔肉 《本草求真》

兔肉

（兽）解热

兔肉（专入肝。兼入大肠）。人言可治虚痨。人多食而不忌。不知兔肉性寒。久食绝人血脉。损元气阳事。令人痿黄。故时珍载之以为解热利肠之剂。（藏器曰。大抵久食绝人血脉。损元气阳事。令人痿黄。八月至十月可食。余月伤人神气。兔死而眼合者杀人。）况虚痨一症。脾肾两虚。即在医者用药挽救。亦难两全无弊。若复加兔肉甘寒。又安能力补脾肾。而为虚痨要药乎？今人不察。动用兔肉治疗。以致阳气日虚。而阴气日竭。余因先慈曾患虚痨。服药将愈。后食兔肉而病复发。故特拈出。以为妄食兔肉者戒。

上一页：?血
下一页：鱼胆


鱼胆 《本草求真》

鱼胆

（鱼）凉肝血开目翳

鱼胆（专入肝胆）。本属苦寒。可以点目去障。以胆入胆故也。至于青鱼之胆。气味亦同。且色青入肝。开窍于目。故胆有点目治鲠之功。目睛生汁注眼。能黑夜视物。以其好啖螺蚬。螺蚬能明目也。又味苦气寒。能热。故又主涂痔疮。擦火疮。吹喉痹。功与熊胆相同。腊月收。阴干。

上一页：兔肉
下一页：夜明沙


夜明沙 《本草求真》

夜明沙

（鼠）入肝活血明目

夜明沙（专入肝）。即名天鼠屎也。其屎因食蚊虫而化。蚊虫善食人血。是即蚊虫之眼。故能入肝经血分活血。为治目盲障翳之圣药。（肝之窍在目。）凡人目生障翳。多缘肝有血积。以致上攻于目。其或见为惊疳疟 。血气腹痛。得此辛以散邪。寒以胜热。则血自活。而病无不可愈。（本草称下死胎。）以其蚊善食血。（吴鹤皋曰。古人每用虻虫水蛭治血积。以其善吃人血故耳。）故即可以食血者。治其血耳。（加石决明猪肝煎。名决明夜灵散。治鸡盲眼。）并能烧烟辟蚊。（同鳖甲烧。）是即以蚊治蚊之意。淘净焙用。恶白薇 白蔹。

上一页：鱼胆
下一页：血余


血余 《本草求真》

血余

（人）逐瘀

血余（专入肝心。兼入肾）。味苦微温。据书载能补肾壮气。然总不如地茱参耆为补精补气之最耳。（素问曰。肾之华在发。王冰注云。肾主髓。脑者髓之海。发者脑之华。脑减则发素。滑寿注云。水出高源。故肾华在发。发者血之余。血者水之类也。今方家叫发为血余。盖本此也。叶世杰草木子云。精之荣以须。气之荣以眉。血之荣以发。类苑云。发属心。禀火气而上生。须属肾。禀水气而下生。眉属肝。禀木气而侧生。故男子肾气外行而有须。女子宦人则无须。而眉发不异也。）又载功能疗惊痫。理咳嗽。固崩带。止血晕血痢血淋。舌血鼻血。暨转胞不通。及涂疮疥。入膏敷毒。治皆有效。（时珍曰。发者血之余。埋之土中。千年不朽。煎之至枯。复有液出。误食入腹。变为瘕虫。 治服饵。令发不白。此正神化之应验也。）然总皆属通关开窍。散瘀生新之品。（子母秘录治小儿斑疹。用发灰饮。服二钱。治小儿两角生疮。用发灰三钱。饮汁服。）若胃虚用之。多有吐泻之弊。皂荚洗。 用。

上一页：夜明沙
下一页：下血


下血 《本草求真》

下血

血为人身之宝。安可言下。然有血瘀之极。积而为块。温之徒以增热。凉之或以增滞。惟取疏动走泄。苦咸烈毒之品。以为驱逐。则血自尔不凝。按书所载破血下血。药类甚众。要在审症明确。则于治方不谬。如症兼寒兼热。内结不解。则宜用以莪术 桃仁 郁金母草以为之破。取其辛以。苦以降结之意也。瘀气结甚。则宜用以斑蝥 干漆以为之降。取其气味猛烈。得以骤解之意也。寒气既除。内结滋甚。则宜用以丹参郁李没药姜黄 三七 紫菀柴参贯众以为之下。取其苦以善降。不令内滞之意也！寒气既除。瘀滞不化。则宜用以蒲黄 苏木以为之疏。取其气味宣泄。不令郁滞之意也至有借食人血以治血。则有虻虫水蛭可用。借其咸味引血下走。则有茜草 血竭瓦楞紫贝 虫鳖甲可取。借其质轻灵活不滞。则有莲藕花蕊石可投。借其阴气偏布可解。则有螃蟹蚯蚓可啖。借其酸涩咸臭以解。则有皂矾五灵脂可入。惟有苦温而破。则又更有刘寄奴等味。但刘寄奴自然铜古文钱三七 血竭没药 虫。则于跌仆损伤而用。蚯蚓则于解毒而用。丹参则于血瘀神志不安而用。水蛭虻虫桃仁。则于蓄血而用。花蕊石则于金疮血出而用。五灵脂益母草 蒲黄。则于妇人血滞而用。茜草则于妇人经闭不解而用。瓦楞子则为妇人块积而用。斑蝥则为恶疮恶毒而用。郁金则为血瘀胞络痰气积聚而用。莪术则为血瘀积痛不解而用。郁李仁则为行水破血而用。干漆则为铲除老血蛊积而用。紫贝则为血蛊水积而用。贯众则为时行不正而用。鳖甲则为劳热骨蒸而用。紫参则为血痢痈肿而用。姜黄则为脾中血滞而用。苏木则为表里风起而用。皂矾则为收痰杀虫除湿而用。生藕则为通调津液而用也。至于斑蝥 干漆 三七 水蛭虻虫 虫螃蟹瓦楞子花蕊石。尤为诸剂中败血之最。用之须当审顾。不可稍有忽略。以致损人元气于不测中也！

上一页：血余
下一页：三七


三七 《本草求真》

三七

（山草）入肠明厥阴血分化而为水

三七（专入肝胃。兼入心大肠。又名山漆。时珍曰。或云能合金疮。如漆粘物也。）甘苦微寒而温。世人仅知功能止血住痛。殊不知痛因血瘀则痛作。血因敷散则血止。三七气味苦温。能于血分化其血瘀。试以诸血之中入以三七。则血旋化为水矣。此非红花 紫草类也。故凡金刃刀剪所作。及跌仆杖疮血出不止。嚼烂涂之。或为末渗其血。即止。（时珍曰。受杖时。先服一二钱。则血不冲。杖后尤宜服之。）且以吐血衄血。血痢。崩漏经水不止。产后恶露不下。俱宜自嚼。或为末。米饮送下即愈。并虎咬蛇伤血出可治。（与血竭同。）此为阳明厥阴血分之药。故能治一切血病。一种庭砌栽植者。以苗捣敷。肿毒即消。亦取散血之意。（一种春生苗。夏高三四尺。叶似菊艾，而劲浓有岐尖。茎有赤棱。夏秋开黄花。蕊如金丝。盘纽可爱。而气不香。花干则吐絮如苦英絮。根叶味甘。治金疮跌伤出血。及上病甚效。云是三七。而根大如牛蒡根。与南中来者不类。恐是刘寄奴之属。甚易繁衍。）广产形如人参者是。（时珍曰。此药近时出自南人军中。用为金疮要药。云有奇功。）有节非。研用良。

上一页：下血
下一页：茜草


茜草 《本草求真》

茜草

（蔓草）入心包肝行血 茜根可染

茜草（专入心包肝）。味酸咸寒。色赤。功用略有似于紫草。但紫草则止入肝。使血自为通活。此则能入肝与心包。使血必为走泄也。故凡经闭风痹黄胆。（疸有黄胆谷疸酒疸黄汗女劳疸。皆有寒湿热湿之别。此则专就蓄血以论。大抵寒湿宜用茵陈 附子 茵陈四逆。热湿宜用栀子 大黄。血瘀宜用桃仁承气之类。）因于瘀血内阻者。服之固能使瘀下行。如值吐崩尿血。因于血滞而见艰涩不快者。服之更能逐瘀血止。总皆除瘀去血之品。与于紫草血热则凉之意。貌同实异。不可混也。但血虚发热者忌用。根可染绛。忌铁。

上一页：三七
下一页：紫参


紫参 《本草求真》

紫参

（山草）泻肝血瘀

紫参（专入肝。兼入胃膀胱。又名牡蒙）。味苦而辛。气寒无毒。功专入肝逐瘀破血。兼入胃腑膀胱。使血自为通利。故凡寒热血痢。痈肿积块。心腹积聚。因于血瘀阻滞而成者。无不可以调治。以其味苦则泄。味辛入肝。寒则胜热。而使血从二便出矣！仲景治下痢腹痛。而用紫参汤以除。亦取散其积血之意。（圣惠方治吐血不止。用紫参人参 阿胶炒。等分为末。乌梅汤服一钱。一方。去人参。加甘草。以糯米汤服。普济用五参丸。治面上酒刺。用紫参丹参人参 苦参沙参各一两。为末。胡桃仁杵和为丸。茶下。）但市人罕识其真。用以紫菀为代。虽其寒热不同。而其疏利则一。反藜芦。（古方治妇人肠覃病乌啄丸。所用牡蒙。即此物也。）

上一页：茜草
下一页：郁金


郁金 《本草求真》

郁金

（芳草）入心散瘀通滞

郁金（专入心）。辛苦而平。诸书论断不一。有言此属纯阴。其论所治。皆属破气之说。有言性温不寒。其论所治。则有疗寒除冷之谓。究之体轻气窜。其气先上行而微下达。凡有宿血凝积。及有恶血不堪之物。先于上处而行其气。若使其邪其气其痰其血在于膈上而难消者。须审宜温宜凉。同于他味。兼为调治之。（震亨曰。郁金属火与土。其性轻扬上行。治吐血衄血唾血血腥。及经脉逆行。并宜郁金末加韭汁姜汁童尿同服。其血自消。痰中带血者。加竹沥。又鼻血上行者。郁金韭汁加四物服之。）如败血冲心。加以姜汁童便。去心疯癫。明矾为丸。朱砂为衣。与受蛊毒。加以升麻之类。（经验方治失心癫狂。用真郁金七两。明矾三两。为末。薄糊丸。白汤下。又妇人癫狂十年。至人授此。初服心胸间有物脱去。神气洒然。再服而苏。此惊忧。痰血络聚心窍所致。郁金入心去恶血。明矾化顽痰故也。又范石湖文集云。岭南有挑生之害。于饮食中行厌胜法。鱼肉能反生于人腹中。而人以死。则阴役其家。初得觉胸腹痛。次日刺人。十日则生在腹中也。凡胸膈痛。即用升麻或胆矾吐之。若膈下痛。即以米汤调郁金末二钱服。即泻出恶物。或合升麻 郁金服之。不吐则下。）若使恶血恶痰恶瘀恶淋恶痔。在于下部而难消者。俟其辛气既散。苦气下行。即为疏泄。而无郁滞难留之弊矣！此药本属入心散瘀。（庞安常伤寒论方云。斑痘始有白泡。忽搐入腹。紫黑无脓。用郁金一两。甘草二钱半。水半杯。煮干。去甘草。切片。焙。研末。入冰片五分。每用一钱。以生猪血五七滴。新汲水下。）因瘀去而金得泄。故命其名曰郁金。书云此药纯阴而寒者。因性主下而言也。有云是药性温而言者。因气味辛香主上而言也。各有论说不同。以致理难画一耳。因为辨论正之。出川广。圆如蝉肚。外黄内赤。色鲜微香带甘者真。市人多以姜黄伪充。

上一页：紫参
下一页：莪术


莪术 《本草求真》

莪术

（芳草）泻肝气分之血

莪术（专入肝）。辛苦气温。大破肝经气分之血。盖人血气安和。则气与血通。血与气附。一有所偏。非气盛而血碍。即血壅而气滞。三棱气味苦平。既于肝经血分逐气。莪术气味辛温。复于气分逐血。故凡气因血窒而见积痛不解。吐酸奔豚。痞癖症瘕等症者。须当用此调治。（按之应手为症。是因伤食所得。假物成形为瘕。是因伤血所得。见于肌肤。可见为痞。是因伤气所得。结于隐癖。不见为癖。是因积聚所得。五积。肝积曰肥气。在左胁下形如覆杯。有头有足。如龟鳖状。心积曰伏梁。起于脐上。大如手臂。上至心下。脾积曰痞气。在胃脘。覆大如盘。肺积曰息奔。在右胁下。覆如大杯。肾积曰奔豚。发于少腹。上至心下。如豚奔走之象。或上或下。亦无定时。经曰。大积大聚。毒可犯也。衰其大半而止。过者死。故去积。须以甘温调养。又曰。壮者气行则已。怯者则着而成病。洁古云。壮人无积。惟虚人则有之。故养正则邪自除。）俾气自血而顺。而不致闭结不解矣！但蓬术虽属磨积之味。（血积宜用桃仁山甲干漆 大黄虻虫蓬术瓦楞子。痰积宜用半夏南星白术 枳实礞石硝石风化硝白芥子海石蛤粉。水积宜用大戟甘遂荛花芫花。酒积宜用干葛神曲砂仁 豆蔻 黄连 干姜甘遂牵牛。茶积宜用姜黄茱萸椒姜。癖积宜用三棱 莪术巴霜大黄。肉积宜用山楂 阿魏硝石。蛊积宜用雄黄锡灰槟榔 雷丸芜荑使君子鹤虱。疟积宜用桃仁 鳖甲 草果。）若虚人服之。最属可危。须得参术补助为妙。大者为广术。（颂曰。此物极坚硬难捣。）灰火煨透。乘热捣之。或醋磨酒磨。或煮熟用。

上一页：郁金
下一页：姜黄


姜黄 《本草求真》

姜黄

（芳草）破脾中气血下行

姜黄（专入脾）。味辛而苦。气温色黄。功用颇类郁金（苦寒。色赤。）三棱（苦平。皮黑肉白。）蓬术（味苦。色黑。）延胡索。（辛苦。色黄。）但郁金入心。专泻心包之血。莪术入肝。治气中之血。三棱入肝。治血中之气。延胡索则于心肝血分行气。气分行血。此则入脾。既治气中之血。复兼血中之气耳。陈藏器曰。此药辛少苦多。（藏器曰。性热不冷。）性气过于郁金。破血立通。最速。凡一切结气积气。症瘕瘀血。血闭痈疽。并皆有效。以其气血兼理耳！（时珍曰。古方五痹汤。用片子姜黄。治风寒湿气手臂痛。戴原礼要诀云。片子姜黄能入手臂治痛。其兼理血中之气可知。）若血虚腹痛臂痛。而非瘀血凝滞者。用之反剧。蜀川产者。色黄质嫩。有须。折之中空有眼。切之分为两片者。为片子姜黄。（和剂方治胎寒腹痛。啼哭吐乳。大便色青。状若惊搐。出冷汗。姜黄一钱。没药二钱。乳香二钱。为末。蜜丸芡子大。每服一丸。钩藤汤下。经验方心痛难忍。用姜黄一两。桂三两。为末。醋汤服一钱。立效。）广生者。质粗形扁如干姜。仅可染色。不可入药。服之有损无益。

上一页：莪术
下一页：蒲黄


蒲黄 《本草求真》

蒲黄

（水草）生用宣瘀通滞炒用止血

蒲黄（专入肝）。味甘气平。功用无他。但以生用熟用炒黑。分其治法耳。以生而论。则凡瘀血停滞。肿毒积块。跌仆伤损。风肿痈疮。溺闭不解。服之立能宣泄解除。（时珍曰。一妇舌胀满口。以蒲黄频渗。比晓乃愈。宋度宗舌肿满口。御医用蒲黄 干姜末。等分。搽之愈。观此。则蒲黄之可知矣！盖舌为心苗。心包相火。乃其臣使。得干姜是阴阳相济也。失笑散用此同五灵脂。治血气滞痛。）以熟焦黑。则凡吐血肠风血尿血痢。服之立能止血。然此止属外因。可建奇功。若内伤不足之吐衄。则非此所能治者矣！

上一页：姜黄
下一页：丹参


丹参 《本草求真》

丹参

丹参（山草）破心包血瘀安神志。四物汤亦有产前产后不得妄用为医者勿拘死法可耳丹参（专入心包络。兼入肝）。味苦色赤。性平而降。（时珍曰。五参五色配五脏。故人参入脾。曰黄参。沙参入肺。曰白参。玄参入肾。曰黑参。牡蒙入肝。曰紫参。丹参入心。曰赤参．其苦参则右肾命门药也。古人舍紫参而称苦参。未达此义。）书载能入心包络破瘀一语。已尽丹参功效矣！然有论其可以生新安胎。调经除烦。养神定志。及一切风痹。崩带症瘕。目赤疝痛。疮疥肿痛等症。（时珍曰。按妇人明理论云。四物汤治妇人病。不问产前产后。经水多少。皆可通用。唯一味丹参散主治与之相同。盖丹参能破宿血。补新血。安生胎。落死胎。止崩中带下。调经脉。其功大类当归 地黄芎 芍药故也。）总皆由其瘀去。以见病无不除。非真能以生新安胎。养神定志也。凡妊娠无故大便不实者。切忌。畏盐水。忌醋。反藜芦。

上一页：蒲黄
下一页：益母草


益母草 《本草求真》

益母草

（隰草）入心包肝逐瘀

益母草（专入心包肝）。一名茺蔚。辛微苦寒。功能入肝心包络。消水行血。去瘀生新。调经解毒。为胎前胎后要剂。是以无胎而见血淋血闭血崩带痛。（带下者。因病生于带脉之意也。带脉横于腰间。凡病患下白。则为白带。属气虚。宜补中益气。下赤则为赤带。属血虚。宜养血滋阴而兼调气。）既胎而见胎漏。临产而见难产。已产而见血晕。疔肿乳痈等症。服此皆能去瘀生新。（时珍曰。益母草根茎花叶实。并皆入药。若治肝经风热。明目益精调经。则用子。若治肿毒疮疡。消水行血。妇人胎产诸病。则宜并用为良。盖因根茎花叶专于行血。而子则行中有补也。）盖味辛则于风可散。血可活。味苦则于瘀可消。结可除。加以气寒。则于热可疗。并能临症酌施。则于母自有益耳。外此番痧腹痛呕之用此浓煎恣饮。亦取能散恶血。（若其病非恶血。则非所宜。）然气味辛散。瞳子散大者。其切忌之。益母子主治略同。但行中有补。非若益母草。徒以消水行血为事也。小暑端午及或六月六日采取良。（济阴返魂丹。六月六日采花叶实。为末蜜丸。治胎产百病。近效方捣汁熬膏良。）忌铁。子微炒用。

上一页：丹参
下一页：刘寄奴


刘寄奴 《本草求真》

刘寄奴

（隰草）活血通瘀

刘寄奴（专入肝）。因何而有是名。据书载是刘裕小字寄奴。曾射一蛇。目见童子捣药。问之。答为寄奴所伤。被裕骂而收药。每遇金疮敷之。即愈。故以寄奴是名。但此虽非属真。而药味苦微温。多能破瘀通经。除症下胀。及止金疮血出。大小便血。汤火伤毒。缘血之在人身。本贵通活。滞而不行。则血益滞而不出。而症瘕胀满愈甚。行而不止。则血亦滞而不收。而使血出益甚。寄奴总为破血之品。故能使滞者破而即通。而通者破而即收也！（抉尽破血止血实义。）古书止言治功。而不详绎其义。殊觉疏漏。但性多走泄。不可过服。令人吐利不止。茎叶花子皆可用。

上一页：益母草
下一页：苏木


苏木 《本草求真》

苏木

（乔木）破瘀

苏木（专入心胃）。甘咸辛凉。功用有类红花。少用则能和血。多用则能破血。但红花性微温和。此则性微寒凉也。故凡病因表里风起。而致血滞不行。暨产后血晕胀满以死。及血痛血瘕。经闭气壅痈肿。跌扑损伤等症。皆宜相症合以他药调治。如疏风则与防风同用。行血则与乳香同用。（海药方）但性平疏泄。产后恶露已尽。大便不实者。均应禁用。出苏方交爱。（交州爱州）忌铁。

上一页：刘寄奴
下一页：没药


没药 《本草求真》

没药

（香木）入心破血宣瘀止痛

没药（专入心。兼入肝。）苦平兼辛。诸书亦载能补心胆与肝。盖谓瘀血不除。则新血安生。乳香气味辛温。既能行气活血。又有没药之苦以破其瘀。则推陈致新。自有补益之妙。（宗曰。没药大概通滞血。血滞则气壅瘀。气壅瘀则经络满急。经络满急故痛且肿。凡打扑跌。皆伤经络。气血不行。瘀壅作肿痛也。）是以古方。乳香必同没药兼施。（生肌散每每相兼而用。）谓其可止疼痛。义由此也。今人不明药品气味。动以书载补益。岂不误甚？出南香色赤类琥珀者良。治同乳香。

上一页：苏木
下一页：郁李


郁李 《本草求真》

郁李

（灌木）入脾行水破血

郁李（专入脾。兼入膀胱大肠）。世人多合胡麻同用。以为润燥通便之需。然胡麻功止润燥。暖中活血。非若郁仁性润。其味辛甘与苦。而能入脾。行水破血之剂也。故凡水肿癃急便闭。关格不通。得此体润则滑。味辛则散。味苦则降。与胡麻实异。而又可以相需为用者也。（按宋史钱乙传云。一乳妇因悸而病。既已目张不得瞑。乙曰煮郁李酒饮之。使醉即愈。所以然者。目系内连肝胆。恐则气结胆横不下。郁李仁去结。随酒入胆。结去胆下。则目能瞑矣。此盖得肯綮之妙者也！）然此止属治标之剂。多服恐渗液而益燥结不解耳。去皮尖。蜜浸研。

上一页：没药
下一页：干漆


干漆 《本草求真》

干漆

（乔木）铲除老血久积伏蛊

干漆（专入肝脾）。味辛气温。有毒。（弘景曰。生漆毒烈。人以鸡子和服之去蛊。犹自啮肠胃也。）有降无升。专破日久凝结之血。及削年深坚结之积。缘人感受风寒暑湿。郁而为病。则中外不舒。胃中有物。留滞不消。久而生虫。血积不化。结而为瘀。由是阳气竭泽。津液枯槁。瘫痪风痹。因之不免用此辛温毒烈之性。铲除瘀积。中气得复。绝伤皆续。而缓急和矣。按血见漆化水。故能化蛊破血。千金三蛊方皆赖以之为君。（震亨曰。漆性急而飞。用之中节。积滞去后。补性内行。人不知也。）本经言能轻身者。以其蛊去而身自轻之谓也。所谓中气可复。绝伤可续者。亦因瘀去而中自复。与伤自续之谓也。但无积血者切忌。以其伤营血。损胃气耳。炒令烟尽为度。（试漆诀云。微扇光如镜。悬丝急似钩。撼成琥珀色。打着有浮沤。）若患漆疮。以生蟹汁紫苏解之。（相感志云。漆得蟹而成水。盖物性相制也。凡人畏漆者。嚼蜀椒涂口鼻则可免。）

上一页：郁李
下一页：血竭


血竭 《本草求真》

血竭

（香木）入肝血分破瘀

血竭（专入肝）。系南番树木之液。犹人之膏脂者是。味甘而咸。性平色赤。按五味惟甘主补。咸主消。血竭味甘。虽能和血收口。止痛生肌。然味咸则消。却能引脓。性专入肝经血分破瘀。故凡跌仆损伤。气血搅刺。内伤血聚。并宜同酒调服通气。乳香没药虽主血病。而亦兼入血分。此则专入血分。而不兼及气分者也。但性最急迫。引脓甚利。不可多服。（的解）

凡血病无积瘀者。不必用之。以染透指甲烧灰不变色者佳。药肆伪造甚多。（有用松香同药染成。有以海母乱真。）真者绝少。同众药捣用。（则作飞尘。）得密陀僧良。

上一页：干漆
下一页：桃仁


桃仁 《本草求真》

桃仁

（五果）入心包肝破血通瘀

桃仁（专入心包肝）。辛苦甘温。为厥阴心包肝血分主药。夫血者阴也。有形者也。周流乎一身。一有凝滞。则为症瘕瘀血血闭。或妇人月水不通。或跌扑损伤积血。及心下宿血坚痛。皆从足厥阴受病。以其为藏血之脏也。苦能泄滞。辛能散结。甘温通行而缓肝。故并主之。所以为蓄血必需之药。（成无己曰。肝者血之源。血聚则肝气燥。肝苦急。急食甘以缓之。桃仁之甘以缓肝。以散血。故张仲景抵当汤用之以治伤寒八九日。内有蓄血。发热如狂。小腹满痛。小便自利者。又有当汗失汗。热毒深入吐血。及血结胸烦燥谵语者。亦以此汤主之。与虻虫水蛭 大黄同用。）且桃为五木之精。能镇辟不祥。故主辟邪。味苦而辛。故能杀小虫。虽云苦能去滞。甘能生辛。但苦重甘微。气薄味浓。沉而下降。故泻多补少。散而不收。用之不当。及过用多用。使血下不止。损伤真阴。不可不慎。（张璐曰。大抵气血喜温而恶寒。寒则泣不能流。温则消而去之。此轩岐密旨。但世之名于医者。一见血症。每以寒凉济阴为务。其始非不应手而取效于一时。屡发屡折。而既病之虚阳愈衰。必致呕逆喘乏。夺食泄泻。尚以药力未逮。猛进苦寒。有阴不济阳而上溢者。尚为戈戟。况阳不统阴而亡脱者。尤为砒鸩。盖因阳药性暴。稍有不顺。下咽立见其害。不若阴柔之性。至死不知其误而免旁人之讥谤也。噫！医之弊。仅可为知己道。难为俗人言耳！）行血连皮尖生用。润燥去皮尖炒用。俱研碎。或烧存性用。双仁者有毒不可食。香附为使。（诜曰。能发丹石毒。生者尤损人。瑞曰。桃与鳖同食。患心腹痛。服术人忌之。）

上一页：血竭
下一页：莲藕


莲藕 《本草求真》

莲藕

（水藕）入心脾血分消瘀清热

莲藕（专入心脾）。出瘀泥而不染。其根通达诸窍。联绵诸络。允为交构黄宫。通调津液之上品。味甘性寒。入心脾血分。冷而不泄。涩而不滞。故凡产后血积烦闷。酒后烦渴。（藕汁蜜和服。）盛怒血淋。（以灰发二钱。藕汁调服。）痛胀霍乱。虚渴失血血痢。并金疮折伤。酒毒蟹毒。（捣烂。热酒调服。）一切属热属瘀。服之立为解除。（若非热非瘀。服之增病。）

以其有破血止热之力也。煮熟甘温。益胃补心实肠。久服令人心欢。并捣涂拆裂冻疮。（热捣涂患处。）孟诜曰。产后忌生冷。独藕不忌。谓其能散瘀血也！（散字作通字看。不作表散言。）噤口痢服能止。结粪自下。胃气自开者。亦以热除血解而言。（冷痢噤口者忌服。）熟服止泻实肠者。以其有温补之力也。益脾补心者。以其味甘入胃。多孔象心之谓也。（时珍曰。藕生于卑污。而洁白自若。质柔而穿坚。居下而有节。孔窍玲珑。丝纶内隐。生于嫩弱。而发为茎叶花实。又复生芽。以续生生之脉。四时可食。令人心欢。可谓灵根矣！故其所主者。皆心脾血分之疾。与莲之功稍不同云。弘景曰。宋时太官作血 。音勘。庖人削藕皮误落血中。其血涣散不凝。故医家用以破血。多效。 者血羹也。）但世捣澄藕粉。多以豆麦菱粉伪充。真者绝少。藕节味涩。同生地汁童便。善止一切吐衄血症。忌铁。（相感志云。藕以盐水俱食则不损口。同油炸面米果食则无渣。煮忌铁器。）

上一页：桃仁
下一页：自然铜


自然铜 《本草求真》

自然铜

（金）散血瘀接骨止痛

自然铜（专入骨）。因何用能接骨。盖缘骨被折伤。则血瘀而作痛。得此辛以散瘀破气。则痛止而伤自和也。而骨安有不接乎？且性秉坚刚。于骨颇类。故能入骨而接。是以有合乳香没药虫五铢古钱麻皮灰血竭胎骨作丸。煎当归 地黄续断牛膝丹皮红花浓汤送下。以治跌扑损伤最效。但中病即已。不可过服。以致真气走泄耳。（震亨曰。自然铜世以为接骨之药。然此等方尽多。大抵宜补气补血补胃。俗工惟在速效。迎合病患之意。而铜非 不可用。）

若产后血虚者忌服。产铜坑中。火 醋淬七次。细研。（新出火者。其火毒金毒相煽。挟香药热毒。虽有接骨之功。燥散之祸。甚于刀剑。）甘草水飞用。

上一页：莲藕
下一页：古文钱


古文钱 《本草求真》

古文钱

（金）破瘀开结散滞

古文钱（专入肝肾）。气味辛凉。虽曰属铜有毒。然历久气化。其毒无多。（时珍曰。古文钱但得五百年之外者即可用。）考其主治。有曰能治目赤翳障。妇人生产横逆者。是能开其血气壅塞之路也。（宗 曰。予少时常患赤目肿痛。数日不能开。客有教以生姜一块。洗净去皮。以古青铜钱刮汁点之。初甚苦热泪蔑面。然终无损。后有患者。教之往往疑惑。信士点之。无不一点遂愈。更不须再。但作疮者不可用也。）有曰能治心腹痛者。是能散其血气凝结之意也。有曰能治月解不来者。是能解其胞脉也。有曰能治五淋者。是能通其冲任热壅也。有曰能治跌扑损伤者。（火 醋淬四十九次。）是能入其受伤凝滞之所。而消其血瘀也。故治目赤翳障。则须用以生姜汁涂刮青点目。生内障生花不用。治妇人逆产五淋。则须煮汁以服。治便毒初起。则与胡桃肉同嚼食二三枚即消。以金伐木者故耳。或煮汤。或刮青。或醋服。各依本方制用。

上一页：自然铜
下一页：花蕊石


花蕊石 《本草求真》

花蕊石

（石）通瘀止血

花蕊石（专入肝）。虽产硫黄山中。号为性温。然究味酸而涩。其气亦平。故有化血之功耳。是以损伤诸血。胎产恶血血晕。并子死腹中。胞衣不下。服之体即疏通。瘀血化为黄水。金疮血流。敷即合口。诚奇方也。（颂曰。近世以合硫黄同 。研末敷金疮。其效如神。人有仓卒金刃。不及 治者。但刮末敷之亦效。）但此原属劫药。（时珍曰。花蕊石尝试其味酸涩。其功专于止血。能使血化为水。酸以收之也。东垣所谓胞衣不出。涩剂可以下之。盖赤石脂亦能下胞胎。与此义同。）下后止后。须以独参汤救补。则得之矣。若使过服。则于肌血有损。不可不谨。以罐固济。顶火 过。出火毒。研细水飞。晒干用。

上一页：古文钱
下一页：皂矾


皂矾 《本草求真》

皂矾

（石）收痰除湿去毒杀虫破血分积垢

皂矾（专入脾。兼入肝。即绿矾。）等于白矾。味亦酸咸而涩。有收痰除湿。去蛊杀虫之功。但力差于白矾而稍缓耳。且此色绿味酸。烧之则赤。用以破血分之积垢。其效甚速。如金匮之治女劳黑瘅硝石矾石丸。专取皂矾以破积瘀之血。且治喉痹。用此以取酸涌化涎之力。（同米醋研食之。咽汁立瘥。）恶疮疥癣。用以收燥湿解毒之功。肠风泻血。用此以收消热之后。又有收涩之功也。然而诸治之外。又善消积滞。凡腹中坚积。诸药不能化者。以红矾同健脾消食药为丸。投之辄消。（按张三丰仙传云。治脾土衰弱。肝木气盛。木来克土。心腹中满。或黄肿如土色。宜伐木丸。方用苍术二斤。米泔水浸。同黄酒面面四两。炒赤色。皂矾一斤。醋拌晒干。火 为末。醋糊丸。每服三四十丸。好酒米汤下。日三服。时珍常以此加平胃散。治贱役中腹满。果验。）但胃弱人不宜多用。服此者终身忌食荞麦。犯之立毙。青莹净者良。 赤用。畏醋。

上一页：花蕊石
下一页：五灵脂


五灵脂 《本草求真》

五灵脂

（原禽）入肝行血破瘀止痛

五灵脂（专入心肝）。即北地寒号虫鸟矢也。（时珍曰。曷旦乃候时之鸟也。五台诸山甚多。其状如小鸡。四足有肉翅。夏月毛采五色。自鸣若曰凤凰不如我。至冬毛落如鸟雏。忍寒而号。曰得过且过。其矢恒集一处。气甚臊恶。粒大如豆。采之有如糊者。有粘块如糖者。人亦以砂石杂而货之。凡用以糖心润泽者为真。）以其受五行之灵。其矢状如凝脂。故有五灵脂之号。其气腥臭难闻。其味苦酸而辛。惟其腥秽难闻。故能入血凝臭秽之处而疗其病。惟其味苦酸而辛。故能入心与肝而泄其滞。是以心中血气刺痛。妇人产后少腹儿枕块痛。及痰挟血成窠囊。血凝作痛。目翳往来不定等症。皆为血分行气必需之药。（宗 曰。有人病目中翳往来不定。此乃血所病也。肝受血则能视。目病不治血。为背理也。用五灵脂之药而愈。又有人被蛇毒所伤。良久昏愦。僧以酒调药二钱灌之。遂苏。仍以滓敷咬处。少顷。复灌二钱。其苦皆去。问之。乃五灵脂一两。雄黄半两。同为末耳。又李仲南云。五灵脂治崩中。非止治血之药。乃去风之剂。风动物也。冲任经虚。治风伤袭营血。以致崩中暴下。与荆芥 防风治崩义同。方悟古人识见深远如此。此亦一说。但未及肝血虚滞亦自生风之意。按冲为血海。任为胞胎。任脉通。冲脉盛。则月事以时下。无崩漏之患。且易生子。）若女子血崩。经水过多。赤带不止。宜半生半炒，酒调服之。亦治气逆癫痫。及解虫毒药毒。但此气味俱浓。辛膻不堪。纲目指为甘温。张氏谓非正论。改为性寒。不为无见。故仅可治有余之滞。若使气血不足。服之大损真气。腥更使人动吐。所当避也。酒飞去砂石。晒干入药。行血宜生。止血宜炒。恶人参。

上一页：皂矾
下一页：瓦楞子


瓦楞子 《本草求真》

瓦楞子

（蚌蛤）泻肝经血分积块

瓦楞子（专入肝）。即今所谓蚶子壳者是也。味咸而甘。性平。故治多主消血化痰除积。为妇人血块症瘕。男子痰癖积聚要药。（积者阴气也。五脏所生。其始发有常处，其痛不离其部。上下有所终始。左右有所穷处。谓之积。聚者阳气也。六腑所成。其始发无根本。上下无所留止。其痛无常处。谓之聚。积聚之症。非止根于偶尔食积不化之可用以化气消导之剂。缘经有言。卒然饱食多饮。则肠满。起居不节。用力过度。则络脉伤。伤于阳络。则血外溢。血外溢则衄血。伤于阴络。则血内溢。血内溢则后血。伤于肠胃之络。则血溢于肠外。肠外有寒汁沫与血相搏。则并合凝聚不得散。而积成矣！且以胃之大络。名曰虚里。贯膈络肺。出于左乳之下。其动应衣。是即阳明宗气所出之道。凡人饮食不节。渐以留滞。而致痞积成于左胁膈膜之外者。即此候也。）是以昔人有云。此与鳖甲虻虫同为一类。皆能消疟除积。但虻虫其性最迅。此与鳖甲其性稍缓耳。 红醋淬三次用。

上一页：五灵脂
下一页：斑蝥


斑蝥 《本草求真》

斑蝥

（卵生）破恶气恶毒

斑蝥（专入下部。）最属恶物。闻人捕捉。即于尾射出恶气。令人臭不可闻。近人肌肉则溃。入胎则堕。其毒概可知矣！（神农本草经云。春食芫花为芫青。夏食葛花为亭长。秋食豆花为斑蝥。冬入地中为地胆。按芫青青绿。花尤毒。亭长黑身赤头。斑蝥斑色。地胆黑头赤足。）其味辛。其气寒。其性下走而不上。（专走下窍。直至精溺之处。蚀下败物。痛不可当。）

故书言外用止可以蚀死肌。敷疥癣恶疮。内治止可以破石淋。拔瘰 疔肿。下犬伤恶毒而已。取其以毒攻毒也。然惟实者可用。其拔瘰 毒。则以斑蝥法制。使令毒根从便出。如粉片血块烂肉之形。（杨登甫曰。瘰 之毒。莫不有根。大抵治以斑蝥地胆为主。制度如法。能令其根从小便出如粉片血块烂肉。）次以木通滑石 灯心草辈导之。但下犬毒之初。先于患人头上拔去血发二三茎。以斑蝥七枚。去翅足炙黄。用蟾蜍捣汁服之。疮口于无风处嗍去恶血。小便洗净。发炙敷之。服后小盒饭有瘀毒泄出。三四日当有狗肉三四十枚为尽。如数少。再服七枚。若愈后。忌闻钟声。复发则不可治矣。去头足糯米炒熟。生用则吐泻。人亦有用米取气不取质者。畏巴豆丹参。恶甘草 芫花。

上一页：瓦楞子
下一页：水蛭


水蛭 《本草求真》

水蛭

（卵生）破血堕胎

水蛭（专入肝）。即马黄蜞。生于阴湿之处。善食人血。味咸与苦。气平有毒。与虻虫功用相之存性。见水复能化生。啮人脏腑。破瘀之药甚多。何须用此。如犯之者。止用黄泥作丸吞之。必入泥而出。以土制水故也。（时珍曰。昔有途行饮水。及食水菜。误吞水蛭入腹生子为害。啖咂脏血。肠痛黄瘦者。惟以田泥或擂黄土饮数升。则必尽下出也。盖蛭在人腹得土气而下耳！）凡用须预先熬黑。七日。置水中不活者方用。畏锻石食盐。（柯琴曰。水蛭水物。阴于食血。虻虫飞物。猛于食血。）

上一页：斑蝥
下一页：虻虫


虻虫 《本草求真》

虻虫

（化生）破血堕胎

虻虫（专入肝）。微苦微咸。气寒有毒。善啮牛马猪血。因其性以为用。故以之治一切血结诸病。故凡病血蓄而见身黄脉结。腹痛如狂。小便利。并坚瘕积块疟母。九窍闭塞者。服之自克有效。以苦泄结。咸走血故也。且色青入肝。服之宜入肝脏血分而散之矣！（河间云。虻食血而治血。因其性而为用也。）仲景合水蛭。用此以治太阳蓄血如狂。亦是此意。但性属恶毒。以此治病。是犹刑罚之治盗贼。非得已也。去翅足炒用。恶麻黄。

上一页：水蛭
下一页：?虫


?虫 《本草求真》

?虫

（化生）破积软坚接骨

?虫（专入肝）。即属地鳖。又名土鳖者是也。味咸性寒。其物生于土中。伏而不出。善攻隙穴。以刀断之。中有汁如浆。斗接即连。复能行走。故书载跌扑损伤。续筋接骨。义由此耳。真奇物也。且人阴血贯于周身。虽赖阳和。亦忌燥烈。若热气内郁。则阴阳阻隔而经络不通。因而寒热顿生。得此咸寒入血软坚。则凡血聚积块症瘕。靡不因是而除。而血脉调和。营卫畅达。月事时至。又安有血枯血闭。而不见其生育者乎？故又能治诸般血症而使挟孕而有子也。是以古人用此以治跌扑损伤。则多合自然铜龙骨血竭乳香没药五铢钱黄荆子麻皮灰狗头骨以治。下腹痛血痛血闭。则合桃仁 大黄以治。（颂曰。张仲景治杂病方。及久病积结。有大黄 虫丸。又有大鳖甲丸。及妇人药并用之。以其有破坚之功。）各随病症所因而用之耳。阴干临时研入。畏皂荚菖蒲屋游。

上一页：虻虫
下一页：螃蟹


螃蟹 《本草求真》

螃蟹

（龟鳖）除血热血滞化血为水

螃蟹（专入胃肝）。最属阴寒。故书所述利弊。大令人骇。如蟹与柿同食。则令人泄泻及发症瘕。与孕妇食。则能使胎即下。而爪尤甚。以蟹烧烟。则能集鼠于庭。（弘景曰。以黑犬血灌蟹三日烧之。诸鼠毕至。）同银朱烧烟。则能使臭虫即毙。蟹近于漆。则能化漆为水。筋骨损断。用蟹捣烂微炒。纳入疮中。则能使筋即连。他如胸中热结。 辟面肿。及蓄血发黄。妇人乳痈硬肿。小儿颅解。凡因热结热滞而成者。无不用之立效。其化血为水。逐热消瘀。未有若是其神者矣！总缘性属咸寒。外骨内肉。生青熟赤。阳包阴象。阴气纯布。故克见其迅利耳。若血因寒滞。及腹中疼痛。喜热恶寒者。其切忌焉。腌蟹宜入蒜头。则不沙蔽。中蟹毒者。宜捣藕节。热酒调服。（宗 曰。此物极动风。风疾人不可食。屡见其事。）

上一页：?虫
下一页：杀虫


杀虫 《本草求真》

杀虫

病不外乎虚实寒热。治不越乎攻补表里。所以百病之生。靡不根于虚实寒热所致。即治亦不越乎一理以为贯通。又安有杂治杂剂之谓哉？惟是虚实异形。寒热异致。则或内滞不消而为传尸鬼疰。外结不散而为痈疽疮疡。在虫既有虚实之殊。寒热之辨。而毒亦有表里之异。升降之别。此虫之所必杀。而毒之所以必治也。至于治病用药。尤须审其气味冲和。合于人身气血。相宜为贵。若使辛苦燥烈。用不审顾。祸必旋踵。谨于杂剂之中。又将恶毒之品。另为编帙。俾人一览而知。庶于本草义蕴。或已得其过半云。又按虫之生。本于人之正气亏损而成。体实者。其虫本不易生。即生亦易殄灭。体虚者。其虫乘空内蓄。蓄则即为致害。害则非易治疗。考之方书所载。治虫药品甚多。治亦错杂不一。如黄连 苦参黑牵牛扁蓄。是除湿热以杀虫也。大黄朴硝。是除热邪以杀虫也。苦楝子青黛蓝子。是除郁热以杀虫也。雷丸 芦荟蚯蚓。是除热积以杀虫也。贯众是除时行热毒以杀虫也。青葙子是除肝经风热以杀虫也。故其为药。皆寒而不温。苍耳子松脂密陀僧。是除风湿以杀虫也。故其为药。稍温而不凉。川椒椒目。是降寒湿水湿以杀虫也。故其为药。温燥而不平。苏合香 雄黄 阿魏樟脑蛇蜕。是除不正恶气以也。故其为药。最辛最温。水银银朱轻粉铅粉黄丹大枫子山茵陈 五倍子百药煎。是除疮疥以也。故其为药。寒热皆有。紫贝桃仁 干漆皂矾百草霜。是除血瘀以也。故其药亦多寒热不一。浓朴槟榔。是除湿满瘴气以也。故其为药苦温而平。谷虫鹤虱使君。是除痰食积滞以也。故其为药。又温而又寒。獭肝是补肝肾之虚以也。故其药味咸而气温。至于榧实则能润肺以。乌梅则能敛肺以。百部则能清肺散热以。皆有不甚寒燥之虞。且虫得酸则止。凡乌梅 五倍子等药。非是最酸之味以止其虫乎。得苦则下。凡大黄 黄连苦楝根芦荟 苦参。非是至苦之味以下其虫乎？得辛则伏。凡川椒雄黄 干漆大枫子阿魏 轻粉樟脑槟榔。非是最辛之味以伏其虫乎？得甘则动。凡用毒虫之药。必加甘蜜为使。非是用以至甘之味以引其虫乎？至于寒极生虫。可用姜附以为杀。虫欲上出。可用藜芦上涌以为杀。热闭而虫不下。可用芫花黑牵牛以为杀。虫食龋齿。可用胡桐泪莨菪韭子蟾酥以为之杀。虫食皮肤而为风癣。可用川槿皮海桐皮以为杀。九蛊阴蚀之虫。可用青葙子复盆叶以为之杀。痨瘵之虫。可用败鼓心虎粪骨獭爪鹳骨以为之杀。但用多属辛苦酸涩。惟使君榧实治虫。按书偏以甘取。义实有在。自非精于医道者。所可与之同语也。

上一页：螃蟹
下一页：鹤虱


鹤虱 《本草求真》

鹤虱

（隰草）入肝除瘀凝滞

鹤虱（专入肝）。气味苦平。（即杜牛膝子。）功专入肝除逆。故凡一身痰凝气滞。得此苦以疏泄。则痰气顿解。而虫自无安身之地矣。况虫得苦则伏。如小儿蛔啮腹痛。用以鹤虱研末。纳于肥肉汁中投服。其虫自下。（虫痛面白唇红。时作时止。）非其虫因苦逐。曷克有是。但药肆每以胡萝卜子代充。不可不辨。（千金方曰。人腹生虫。大率有九。一曰伏虫。长四分。为群虫之主。二曰蛔虫。长一尺。生发多。则贯心而杀人。三曰白虫。即寸虫。长一寸。子孙相生。其母转大。长至四五丈。亦能杀人。四曰肉虫。状如烂杏。令人烦满。五曰肺虫。状如蚕。令人咳嗽。六曰胃虫。状如虾蟆。令人呕吐胃逆喜哕。七曰弱虫。又名膈中。状如瓜瓣。令人多唾。八曰赤虫。状如生肉。令人长鸣。九曰蛲虫。形极微细。有如菜虫。居于广肠之间。多则为痔。剧则为癞。因人疮痍。即生痈疽癣 。 疥龋虫。无所不为。）

上一页：杀虫
下一页：雷丸


雷丸 《本草求真》

雷丸

（寓木）除热消积

雷丸（专入胃）。味苦而咸。性寒小毒。本竹余气所结。得霹雳而生。故有雷丸之号。功专入胃除热。消积化虫。故凡湿热内郁。癫痫狂走。汗出恶风。虫积殆甚。腹大气胀。虫作人声者。服之即能有效。（虫在肝。令人恐怖。眼中赤壅。虫在心。令人心烦发燥。在脾使人劳热。四肢肿急。在肺使人咳嗽气喘。）以其秉性纯阴。兼味至苦。感其霹雳。故能去其邪魅也。所云惟利男子。不利妇人。亦以妇人属阴。故于阴物不宜耳。（志曰。久服令人阴痿。）究之果属肾热。亦又何碍？但无虫积。不得妄用。皮黑肉白者良。若肉紫黑者杀人。甘草水浸一宿。酒拌蒸。或泡用。浓朴芫花为使。恶葛根。（绣按纲目述杨 腹有小声应人。后读至本草雷丸不应。知为应声虫害。其说不无可疑。）

上一页：鹤虱
下一页：芦荟


芦荟 《本草求真》

芦荟

（香木）除热

芦荟（专入肝。兼入脾心。即波斯国木脂）。大苦大寒。功专除疳。安心明目。最为小儿惊痫疳积上品。（芦荟 使君子等分为末。米饮下。）且能吹鼻杀脑疳。及除鼻痒。（刘禹锡传信方云。予少年曾患癣。初在颈项间。后延上左耳。遂成湿疮浸淫。用诸药徒令蜇 。其疮转甚。偶遇楚州卖药人。教用芦荟一两。炙甘草末半两。研末。先以温浆水洗癣。拭净敷之。立干便瘥。真神奇也。）然苦虽能。寒能疗热。而气甚秽恶。（气血得香则顺。得臭则逆。所当慎投。）仅可施之藜藿。若胃虚少食人得之。入口便大吐逆。遂致夺食泄泻。因而羸瘦怯弱者多矣。如黑锡。味苦色绿者真。

上一页：雷丸
下一页：阿魏


阿魏 《本草求真》

阿魏

（香木）入脾胃消痞除秽

阿魏（专入脾胃）。出西番波斯国中。阿虞木枝梗汁。味辛。气平而温。且极臭烈。故书载能辟恶。又其味既兼辛与温。则气更活不滞。故书载治痞辟秽。是以温疟鬼魅。蛊毒传尸。恶气痞积等症。服之最为得宜。（王 百一选方治久疟。用真阿魏丹砂糊丸。人参汤下。）

但人血气。闻香则顺。遇臭则逆。故胃虚气弱之人。虽有痞积。但当温胃和气。俾痞自消。切勿用此臭烈以伤胃气。至辨真伪。则但取少许。安置铜器一宿。沾处白如银色者真。以真最属难得。古人已有黄芩无假。阿魏无真之说矣。用钵细研。热酒器上 过入药。

上一页：芦荟
下一页：大枫子


大枫子 《本草求真》

大枫子

（香木）性热

大枫子（专入肝脾）。本属毒药耳。按据诸书皆载味辛性热。其药止可取油以杀疮疥。若用此以治大风病。则先伤血而失明矣。（故以大枫子名。）故凡血燥之病。宜用苦寒以胜。纵有疮疥宜辛宜热。而血有受损。不更使病益剧乎？即或效以骤成。功以劫致。然烈毒之性。不可多服。惟用外敷。不入内治。其功或不没也。凡入丸药汤药。俱宜除油为妙。

上一页：阿魏
下一页：榧实


榧实 《本草求真》

榧实

（夷果）润肺化水

榧实（专入肺）。甘涩微苦。体润而滑。性平无毒。按据诸书有言。气味苦寒。能热。为肺家之果。又云性气。能去腹中邪气。及杀诸虫。皆无定论。余按榧实甘润。是其本质。凡肺不润而燥者。得此则宜。故有解燥除热之功。非书所云能除湿热之意乎？又其燥热内扰。则虫自尔见蚀。而五痔腹胀等症自尔悉形。服此燥气悉除。肠胃顿清。其气自尔不结。非书所谓温能散气之意乎？又书有载有毒无毒。在人食既无病。又能以此疗病。毒何由见。非书所云无毒之说乎？又其苦涩兼备。既能清燥润肺。复于虫蚀性味不合。令其即化为水。非书所云有毒之说乎？究之止属润肺解热之品。其言有毒。止是毒虫之毒。而非毒人之毒也。其言无毒。因非毒人之毒。而为毒虫之毒也。故凡一切肺燥而见咳嗽不宁。腹中不和。五痔恶毒。并小儿黄瘦便秘不解等症。服之无不奏效。（好食茶叶面黄。每日食榧子七枚。以愈为度。治寸白虫。日食榧子七枚。满七日。虫皆化为水。）昔东坡诗云。驱除三彭蛊。愈我心腹疾。义正是矣。但多食则有滑肠之虚。炒食味即香酥甘美。更有引火入肺大肠受伤之虑。不可不细察耳。忌鹅肉。反绿豆。能杀人。（物类相感志云。榧煮素羹。味更甜美。猪脂炒榧。黑皮自脱。榧子同甘蔗食。其渣自软。）

上一页：大枫子
下一页：水银


水银 《本草求真》

水银

（石）杀诸虫疮疥

水银（走而不守）。从石中迸出者为石汞。从丹砂中出者为朱里汞。究皆丹砂液也。性禀至阴。辛寒有毒。质重着而流利。得盐矾为轻粉。加硫黄为银朱。炀成罐同硫黄打火升炼。则为灵砂。同皂矾则为升降灵丹。药之飞腾灵变。无有过是。故以之杀诸虫疥疮也。然其阴之性。近于男子阴器则必消痿无气。入耳能蚀人脑至尽。（头疮切不可用。）入肉令百节挛缩。外敷尚防其毒之害。内服为害。不待言而可知矣。（今人有水银烧成丹砂。医人不晓。误用不可不谨。）得枣肉入唾同研则散。得铅则凝。得硫黄则结。（时珍曰。水银阴毒之物。无似之者。而大明言其无毒。本经言其久服成仙。甄权言其还丹元母。抱朴子以为长生之药。六朝以下。贪生者服食至成废笃而丧厥躯。不知若干人矣。方士固不足道。本草其可妄言哉！水银但不可服食耳。而其治病之功。不可掩也。同黑铅结砂则镇坠。又铅同硫黄结砂。则拯救危病。此乃应变之兵。在用者能得肯綮而执其枢要耳。）得紫河车则伏。得川椒则收。（水银失在地者。以花椒茶末收之。）

上一页：榧实
下一页：银朱


银朱 《本草求真》

银朱

（石）治疮

银朱（外治）系水银同 炼成朱。性燥味辛。方书用以治疮。亦是以毒解毒而已。用以食服。古人切戒。谓其性悍烈。良非所宜。（时珍曰。功过与轻粉同。）且同蟹壳烧之。则臭虫绝迹。和枣肉熏之。则疮疥顿枯。于此可征其概矣。（石）治疥却瘀消积轻粉（专入筋骨）。系水银加盐矾升炼而成。（水银一两。白矾二两。食盐一两。入铁器内。盆覆封固升炼。又法。水银一两。皂矾七钱。白盐五钱。同上升法。一两汞可升粉八钱。按水银金之魂魄。绿矾铁之精华。二气同根。是炼制成粉。无盐则色不白也。）虽是化纯阴而为辛燥。然阴毒之性犹存。故能治疮。劫痰消积。烈毒之性。走而不守。今人用治杨梅疮毒。虽能劫风痰湿热。从牙龈而出。暂得宽解。（刘完素曰。银粉能伤牙齿。盖上下齿龈属手足阳明之经。毒瓦斯感于肠胃。而精神气血水谷既不胜其毒。则毒即循经上行。而至齿龈嫩薄之分。）然毒瓦斯窜入筋骨。血液耗损。久久发为结毒。遂成废人。仍须用水银升炼。入三白丹引拔毒之药。同气搜逐疠风。醉仙丹通天再造散。用以搜剔毒邪。仍从齿缝而出。再以钱氏利惊丸白饼子并用。取痰积从大便而出矣。（时珍曰。黄连土茯苓陈酱黑铅。可制其毒。）畏磁石石黄。忌一切血。（本出于丹砂故也。闺阁事宜作女人面脂。用轻粉 滑石杏仁去皮尖等分。蒸过。入脑麝为末。以鸡子清调匀。名太真红玉膏。洗面毕敷之。旬日色如红玉。）

上一页：水银
下一页：谷虫


谷虫 《本草求真》

谷虫

（卵生）消食积

谷虫（专入肠胃）。味苦性寒。出于粪中。故仍取其入腹消积。俾其不伤正气也。其法漂净炙黄。为末调服。又用虾蟆数十只。打死置于镡内。取谷虫入内食尽。然后淘除秽恶。取谷虫焙干。凡小儿疳积。腹大脚弱。翳膜遮睛。及大人热结谵语。毒利作呕。并宜服之。无不立效。是以鼻齿疳疮。取此有尾者烧灰一钱。同褐衣灰和匀。频吹最效。与利骨取牙。用白马脑上肉一二斤。待生蛆。与乌骨白鸡一只食之。取粪阴干。每一钱入 砂一钱。研匀。用少许擦疼处。片时即落。皆取秽以入秽。遇骨与肉钻入之意。无他义也。

上一页：银朱
下一页：发毒


发毒 《本草求真》

发毒

内经曰。营气不从。逆于肉里。乃生痈肿。又曰。诸痛疮痒。皆属心火。又观丹溪有言。痈疽皆因阴阳相滞而生。则是痈疽之发。固合内外皆致。而不仅于肉里所见已也。但其毒瓦斯未深。等于伤寒。邪初在表。其药止宜升发。而不遽用苦寒。俾其毒从外发。若稍入内为殃。则毒势缠绵不已。而有毒瓦斯攻心必死之候矣！予按发毒之药。品类甚多。凡三阳升麻柴葛羌防白芷 荆芥 薄荷 桔梗等药。何一不为发毒散毒之最。山甲皂角等药。何一不为驱毒追毒之方。至于蜈蚣则能通瘀散结。蛇蜕则能辟恶。野菊花则能散火逐气。王不留行则能行气宣滞。皆为祛散恶毒之剂。外有蟾酥蟾蜍。力能透拔风邪火毒。象牙力能拔毒外脱。枫香力能透毒外出。人牙力能入肾推毒。胡桐泪力能引吐热毒在膈。轻粉黄丹银朱。力能制外痈疽疮疥。蝼蛄蓖麻。力能通水开窍。拔毒外行。若在芙蓉花。则药虽属清凉。而仍兼有表性。是以用此以为敷毒箍毒之方。余则治毒之剂。审其性有苦寒之味者。应另列于解毒之中。不可入于剂例。俾人皆知毒从外发。不得竟用内药内陷云。

上一页：谷虫
下一页：蓖麻子


蓖麻子 《本草求真》

蓖麻子

（毒草）有收拔恶毒开窍通利之力

蓖麻子（专入经络诸窍）。甘辛有热。性味颇类巴豆。既有收引拔毒之能。复有开窍通利之力。观书所言捣膏以贴手臂肿痛。一夜即效。（用此同羊脂麝香鲮鲤甲等药。煎作摩膏。日摩数次。）子宫脱下。用此研膏以涂顶心即入。（或捣仁贴丹田亦可。）胞衣不出。用此研膏以涂脚心即下。中风口眼 斜。偏左贴右手心。偏右贴左手心。即止。至于口噤鼻塞耳聋喉痹舌胀。用油烟熏即开。水症浮肿。用仁研服一顿即消。（壮人止可五粒。）针刺好肉。用仁捣敷患处即拔。瘰 恶疮。用仁外敷立愈。（时珍曰。鹈鹕油能引药气入内。蓖麻油能拔病气外出。）凡此皆属外用以奏奇功。但不宜于服耳。昔人有以汁点畜舌根下。即不能食。点畜肛门内。即死。并云服蓖麻者。一生不得服豆。犯即胀死。其毒可知。盐水煮。去皮。研取油用。忌铁。

上一页：发毒
下一页：芙蓉花


芙蓉花 《本草求真》

芙蓉花

（灌木）清肺解毒

芙蓉花（专入肺。兼入肝）。为外科痈疽药也。凡清凉膏清露散铁箍散。即是此物。盖此味辛气平质滑。功专清肺。止痛。消肿排脓。凡一切痈疽肿毒！无论花叶及根。皆可捣研为末。调蜜涂四围。留中患处。干则频换。初起者即觉清凉。痛止肿消。已成者即脓出。已溃者即易敛。或加赤小豆 苍耳子同入为末。功效殊见。然必毒轻不重。用此方可。若大毒阴毒。其势莫遏。则非轻小平剂所能治矣！此又不可不知也。

上一页：蓖麻子
下一页：枫香


枫香 《本草求真》

枫香

（香木）透毒外出

枫香（专入肝脾）。系枫膏脂所成。结而为香。故曰枫香。又曰白胶香。按枫性最疏通。故木易蛀。外科用以透毒。金疮末敷即效。筋断即续。齿颊肿痛。烧灰揩牙甚工。咳唾脓血。同药服之即止。皆取透发病气之意。（时珍曰。枫香松脂。皆可乱乳香。其功虽次于乳香。而亦仿佛不远。）故能见其皆治也。以 水煮二十沸。入冷水中。揉扯数十次。晒干用。

上一页：芙蓉花
下一页：象牙


象牙 《本草求真》

象牙

（兽）拔毒外脱

象牙（专入肌肉）。味甘性寒。按象性主刚猛。而牙则善脱。故凡皮肉间有形滞物。及邪魅惊悸风痫。并恶疮内有毒未拔者。服之立能有效。以其具有脱性。故能以脱引脱耳。是以痈肿不解。用牙磨水服之。并挫末蜜调。涂之即效。诸铁竹木刺入肉。刮削煎汤。温服即愈。诸骨鲠入于喉。刮下薄片频服即吐。不吐再服。以吐出为度。象皮味咸气温。专治金疮不合。用皮 灰存性敷之。亦可熬膏入散。

上一页：枫香
下一页：蟾酥


蟾酥 《本草求真》

蟾酥

（隰生）蟾酥拔风火热毒之邪蟾蜍外拔内攻

蟾酥（专入肌肉）。即蟾蜍。（俗名癞虾蟆。）眉间内有白汁者是也。味辛气温。有毒。能拔一切风火热毒之邪使之外出。盖邪气着人肌肉。郁而不解。则或见为疔肿发背。阴疮阴蚀。疽疠恶疮。故必用此辛温以治。盖辛主散。温主行。使邪尽从汗发。不留内入。而热自可以除矣。但性有毒。止可外治取效。（如发背未成者。用活蟾蜍系疮上。半日。蟾必昏愦。置水中救其命。再易一个。三日则毒散矣！势重者剖蟾蜍合瘀上。不久必臭不可闻。再易二三次即愈。慎勿以微物见轻也。）即或用丸剂。亦止二三四厘而已。多则能使毒人。其用作丸投服。亦宜杂他药内入。如牛黄明矾乳香没药之类。毋单服也。故书载拔诸毒。只宜用酥一钱。白面二钱。朱砂少许。作锭。谅病轻重酌与。不可尽服。又治背发无名等毒。取酥三五分。广胶水化。米醋入铫火化。乘热手刷不已。以散为度。刻玉涂之。等于刻蜡。房术用之更善。总皆外科夺命之功。（一句括尽。）轻用烂人肌肉。至若蟾蜍气味辛寒。凡症瘕积块。风犬咬伤。小儿疳积。瘟疫发斑。疮疽发背。用之与酥略同。以其辛有发散之能。寒有逐热之功。外敷固见神功。内服除去头足腹肠垢。亦能去积除热。如风狗咬伤。用蟾蜍后足捣汁生食。先于患人顶心拔去血发三四茎。于小便内见沫。其毒即解。发背初肿。用活蟾数个更易系于肿上。（法详上）则其毒亦散矣！（时珍曰。蟾蜍土之精也。上应月魄而性灵异。穴土食虫。又伏山精。制蜈蚣。故能入阳明经退虚热。行湿气。而为疳病痈疽诸疮要药也。）总皆具有外拔内攻之力。勿轻用也。蟾酥以油单纸裹眉裂之。酥出纸上。阴干用。蟾蜍焙干。去皮爪。酒浸去肉用。

上一页：象牙
下一页：人牙


人牙 《本草求真》

人牙

（人）入肾推毒外出

人牙（专入肾）。味咸性温。功专治痘倒靥。缘痘或出不快。反见黑陷。多因毒瓦斯深入。故须用此内发。时珍曰。齿者肾之标。骨之余也。痘疮则毒自肾出。方长之余。外为风寒秽气所冒。腠理闭塞。血涩不行。毒不能出。或变黑倒靥。宜用此物以酒麝达之。窜入肾经。发出毒瓦斯。使热令复行而疮自红活。盖劫剂也。若伏毒在心。昏冒不省人事。及气虚色白。痒塌不能作脓。热痱紫泡之症。止宜解毒补虚。苟误用此。则郁闷声哑。反成不救。可不慎哉！

（高武痘诊管见云。左仲恕言变黑归肾者。宜用人牙散。夫既归肾矣。人牙岂能复治之乎？）

退火毒用。

上一页：蟾酥
下一页：解毒


解毒 《本草求真》

解毒

毒虽见症于外。而势已传于内。则药又当从内清解。故解毒亦为治毒之方所不可缺也。第人仅知金银花 牛蒡子 甘草为解毒之品。凡属毒剂。无不概投。讵知毒因心热而成者。则有黄连 连翘可解。因于肺火而成者。则有黄芩可解。因于肝火而成者。则有胆草青黛蓝子可解。因于胃火胃毒而成者。则有石膏竹叶大黄可解。因于肾火而成者。则有黄柏 知母可解。且毒在于肠胃。症见痈疽乳闭。宜用漏芦以通之。症见消渴不止。宜用绿豆煮汁以饮之。症见肠便血。宜用白头翁以解之。症见时行恶毒。宜用金汁人中黄以利之。至于杨梅症见。多属肝肾毒发。宜用土茯苓以清之。喉痹咽痛。多属痰火瘀结。宜用射干以开之。心肾火炽。宜用山豆根以熄之。鬼疰瘰 。溃烂流串。多属经络及脾毒积。宜用蚯蚓以化之。口眼 斜。痈肠痔漏。多属经络肠胃毒发。宜用蜗牛以治之。乳痈乳岩。多属肝胃热起。宜用蒲公英以疗之。恶疮不敛。多属心肺痰结。宜用贝母以除之。无名疔肿。恶疮蛇虺。瘰 结核。多属毒结不化。宜用山慈菇以治之。毒势急迫。咳唾不止。多属中气虚损。宜用荠 以缓之。他如痈肿不消。有用米醋同药以治。热涎不除。积垢不清。有用皂白二矾以入。痈疽 肿。胸热不除。有用甘草节以投。皆有深意内存。不可稍忽。若在斑蝥凤仙子恶毒之品。要当审症酌治。不可一毫稍忽于其中也。

上一页：人牙
下一页：牛蒡子


牛蒡子 《本草求真》

牛蒡子

（隰草）清肺风热

牛蒡子（专入肺）。又名恶实。又名鼠粘子。辛苦冷滑。今人止言。凡遇疮疡痈肿痘疹等症。无不用此投治。然尤未绎其义。凡人毒瓦斯之结。多缘外感风寒。营气不从。逆于肉里。故生痈毒。牛蒡味辛且苦。既能降气下行。复能散风除热。（深得表里两解之义。）是以感受风邪热毒。而见面目浮肿。咳嗽痰壅。咽间肿痛。疮疡斑疹。及一切臭毒痧闭。痘疮紫黑便闭等症。无不借此表解里清。但性冷滑利。多服则中气有损。且更令表益虚矣。至于脾虚泄泻。为尤忌焉。实如葡萄而褐色。酒拌蒸。待有霜。拭去用。

上一页：解毒
下一页：金银花


金银花 《本草求真》

金银花

（蔓草）清肺热解痈毒

金银花（专入肺）。经冬不凋。故又名忍冬。味甘性寒。无毒。诸书皆言补虚养血。又言入肺。能治恶疮肠 。痈疽痔漏。为外利治毒通行要剂。按此似属两岐。殊不知书言能补虚者。因其芳香味甘。性虽入内逐热。而气不甚迅利伤损之意也。书言能养血者。因其毒结血凝。服此毒瓦斯顿解。而血自尔克养之谓也。究之止属清热之品耳。（确断）是以一切痈疽等病。无不借此内入。取其气寒解热。力主通利。至云能治五种尸疰。事亦不虚。（飞尸遁尸风尸沉尸尸疰。五疰病因不一。但此专主风湿内结为热而言。又按精要云。忍冬酒云治一切痈疽。陋贫药材难得。须用忍冬藤生取一把。以叶入砂盆研烂。入生饼子酒少许。稀稠得所。涂于四围。中留一口泄气。其藤止用五两。木槌捶损。不可犯铁。大甘草节生用一两。同入砂瓶内。以水二盆。文武火慢煎至一盆。入无灰好酒一大碗。再煎十数沸。去渣。分为三服。一日一夜吃尽。病势重者。一日二剂。服至大小肠通利。则药力到。）如谓久服轻身。延年益寿。不无过谀。凡古人表着药功。类多如是。但在用药者审认明确。不尽为药治效所惑也。花与叶同功。其花尤妙。（江浙地方。以此代茶。）

上一页：牛蒡子
下一页：山豆根


山豆根 《本草求真》

山豆根

（蔓草）清心降火利咽

山豆根（专入心）。大苦大寒。功专泻心保肺。及降阴经火逆。解咽喉肿痛第一要药。缘少阴之脉。上循咽喉。咽喉虽处肺上。而肺逼近于心。故凡咽喉肿痛。多因心火挟其相火交炽。以致逼迫不宁耳！治当用此以降上逆之邪。俾火自上达下。而心气因尔以除。且能以祛大肠风热。（肺与大肠相表里。肺气清则大肠风热亦解。）及解药毒。杀小虫。井腹胀喘满。热厥心痛。（火不上逆。则心腹皆安。）并疗人马急黄。（热去血行。）磨汁以饮。五痔诸疮。服之悉平。总赖苦以泄热。寒以胜热耳。但脾胃虚寒作泻者禁用。

上一页：金银花
下一页：荠


荠 《本草求真》

荠

（山草）和中止嗽消渴

荠 （专入肺脾）。即甜桔梗。似人参而体虚无心。似桔梗而味甘不苦。按据诸书有因味甘。载能和中止嗽消渴。然力专主。以毒性急迫。甘以和之故也。观葛洪肘后方云。一药而解众毒者。惟荠 汁浓饮一升。或煮嚼之。亦可作散服。此药在诸药中。毒皆自解也。又张朝野佥载云。名医言虎中药箭。食清泥而解。野猪中药箭。 荠 而食。物犹知。何况于人乎？观此洵为之最。且更能治强中精出。消渴之后。发为痈疽之症。（千金有荠丸。猪肾荠 汤方。）亦以取其清热之功。无他义耳。（荠 丸。用荠 大豆茯神磁石栝蒌根熟地黄 地骨皮玄参石斛鹿茸各一两。人参沉香各半两。为末。以猪肚洗净煮烂。杵和为丸。空心盐汤下。猪肾荠 汤。用猪肾一具。荠 石膏各三两。人参 茯苓 磁石 知母 葛根 黄芩栝蒌根甘草各二两。黑大豆一升。水一斗半。先煮猪肾大豆。取汁一斗。去滓。下药再煮三升。分三服。后人名为石子荠 汤。）但市肆多取此苗以乱人参。（又有取此作为党参者。其性即属荠 。）不可不察。

上一页：山豆根
下一页：白头翁


白头翁 《本草求真》

白头翁

（山草）泻肠胃热毒

白头翁（专入肠胃）。味苦性寒。何书用此以治痢便脓血。经云。肾欲坚。急食苦以坚之。痢则下焦虚损。故以纯苦之剂以坚。如仲景之治挟热下痢之用白头翁汤之属是也。（汤用白头翁 黄连 黄柏 秦皮。）若使热结不除。则肾愈虚愈解而痢莫愈。又书何以用此以治瘟疟寒热。齿痛骨痛。鼻衄秃疮疝瘕等症。亦因邪结阳明。服此热清。则肾不燥扰而骨固。（齿属肾。）胃不受邪而齿安。（龈属阳明。）毒不上侵而衄止。热不内结而疝与瘕皆却。（疝。用此捣敷。）风无热炽。而小儿头秃得除矣。总皆清解热毒之力也。近根有白茸。得酒良。

上一页：荠
下一页：漏芦


漏芦 《本草求真》

漏芦

（隰草）解胃府热毒并通乳汁

漏芦（专入胃）。味苦而咸。气寒有毒。凡苦则下泄。咸则软坚。寒则胜热。漏芦气味俱备。其性专入阳明胃经。故凡痈疽背发。乳汁不通。及预解时行痘毒者。咸须仗此以邪。俾邪尽从便出而解矣！（诸症非尽热毒而起。不得妄用。）然书又云。遗精尿血能止。亦因毒解热除自止之意。非因漏芦寓有收涩之力也。但气虚疮疡不起。及孕妇有病者切忌。出闽中。茎如油麻。枯黑如漆者真。甘草拌连翘为使。

上一页：白头翁
下一页：山慈菇


山慈菇 《本草求真》

山慈菇

（山草）散结治瘰 等毒

山慈菇（专入肺）。味苦微辛。气寒微毒。功专消结。故凡症患痈疽。无名疔肿。瘾疹恶疮。蛇虺齿伤。瘰 结核等症。用此外敷。（醋磨涂。）固可解散。内服亦可调治。总为结毒散结之方。（普济方治粉滓面 。用山慈菇夜涂旦洗。）但性寒凉。不可过服。根与慈葱小蒜相类。去毛壳用。

上一页：漏芦
下一页：绿豆


绿豆 《本草求真》

绿豆

（菽豆）清肠胃热毒

绿豆（专入肠胃）。味甘气寒。据书备极称善。有言能浓肠胃。润皮肤。和五脏。及资脾胃。按此虽用参耆归术。不是过也。第书所言能浓能润能和能资者。缘因毒邪内炽。凡脏腑经络皮肤脾胃。无一不受毒扰。服此性善。故凡一切痈肿等症。无不用此奏效。（并解一切草木金石砒霜等毒。）煮汁则止消渴。磨粉合以乳香丹砂。则能护心使毒不入。（护心膏用此。）筑枕夜卧。则能明目疏风。杖疮疼痛。则用鸡子白调敷即愈。皮尤凉于绿豆。退翳明目如神。粉扑痘溃尤妙。（一市民出行折一足。僧授一方。绿豆粉新铫炒柴胡。井水调。浓敷纸贴。杉木扎定。其效如神。）皆有除热之功。而无补益滋助之力。且与榧子相反。同食则杀人。

上一页：山慈菇
下一页：蚯蚓


蚯蚓 《本草求真》

蚯蚓

（湿生）解伏热除鬼疰

蚯蚓（专入脾经络）。最属寒味。观书所载甚明。其言味咸性寒。无毒。其论所治。则云能主伏尸鬼疰。伤寒伏热。狂谬热病。发狂血热。痘疮斑多紫黑。症瘕黄胆。损伤垂危。瘰 溃烂流串。肾风香港脚。备极热毒形症。皆能调治。（宗 曰。肾脏风下疰病。不可缺也。颂曰。香港脚药必须此物为使。然亦有毒。有人因脚病。药中用此。果得奇效。病愈。服之不辍。至二十余日。燥愦。但欲饮水不已。遂至顿委。大抵攻病用毒药。中病即当止也。）则其气味之寒。不待言矣！究其所以致治。则因此物伏处洼处。（水湿）钻土饮泉。是其本性。故能除其鬼疰。解其伏热。且味咸主下。处湿而以入湿为功。故于湿热之病。湿热之物。遇之即化。停症畜水。触着即消。而使尽从小便而出。（时珍曰。其性寒而下行。故能解诸热疾下行。且利小便。治足疾。而通经络也。）矧蚓本有钻土之能。化血之力。而凡跌仆受伤。血瘀经络。又安有任其停蓄而不为之消化乎？但审认不确。妄为投用。良非所宜。取老蚯蚓白头者良。捣汁井水调下。入药。或晒干为末。（汪昂云。中其毒者。盐水解之。张将军病蚯蚓咬毒。每夕浓煎盐水洗身。数过而愈。）或微炙。或烧灰。各随本方用。

上一页：绿豆
下一页：蜗牛


蜗牛 《本草求真》

蜗牛

（湿生）泻风邪经络肠胃热毒

蜗牛（专入经络大肠胃）。即带壳大蜒蚰是也。生下湿地。阴雨即出。性禀至阴。味咸小毒。故古方用此以治真阴亏损。腠理不密。致风中于经络。而见口眼 斜。筋脉挛拘。及风热脱肛。痔疮肿痛。痈疽发背疔肿等症。皆能见效。（颂曰。入婴孩药最胜。）总以取其咸寒。解其诸热之性耳。并解蜈蚣毒。取形尖小。缘桑木佳。（无壳名蜒蚰。）

上一页：蚯蚓
下一页：人中黄


人中黄 《本草求真》

人中黄

（人）泻肠胃实热

人中黄（专入肠胃）。是用甘草末入于竹筒。塞孔。冬月置于粪缸之内。经春取出。悬挂风处。阴干取用。味甘性寒。书载功专入胃。以其味甘故也。（甘入中。）其解五脏实热。以其气寒故也。（寒胜热。）又治温疫诸毒斑狂。及发疮痘黑陷不起。以其臭与不正相类。故能以毒攻毒也。然遇急难得。可取坑垢以代。

上一页：蜗牛
下一页：毒物


毒物 《本草求真》

毒物

凡药冲淡和平。不寒不热。则非毒矣！即或秉阳之气为热。秉阴之气为寒。而性不甚过烈。亦非毒矣！至于阴寒之极。燥烈之甚。有失冲淡和平之气者。则皆为毒。然毒有可法制以疗人病。则药虽毒。而不得以毒称。若至气味燥迫。并或纯阴无阳。强为制伏。不敢重投者。则其为毒最大。而不可以妄用矣！如砒霜 砂巴豆凤仙子草乌射罔钩吻。是热毒之杀人者也。水银铅粉木鳖 。是寒毒之杀人者也。蓖麻商陆野狼牙。是不寒不热。性非冲和。寓有辛毒之气。而亦能以杀人者也。然绣窃谓医之治病。凡属毒物。固勿妄投。即其性非毒烈。而审症不真。辨脉不实。则其为毒最大。而不可以救矣！况毒人之药。人所共知。人尚知禁。若属非毒。视为有益。每不及防。故余窃见人病。常有朝服无毒之药。而夕见其即毙者。职是故也。因附记以为妄用药剂一戒。

上一页：人中黄
下一页：凤仙子


凤仙子 《本草求真》

凤仙子

（毒草）攻坚破硬拔毒

凤仙子（专入肾）。又名急性子。是俗所谓金凤花子是也。其性急猛异常。味苦气温。小毒。凡人病患顽痰积块。噎膈骨鲠。服之立刻见效。以其气味急迫。能于骨穴坚硬处所。极力搜治。是以胜金丹用之以治狂痴。取其急领砒毒吐泄。同砒以点牙疼。即落。同独蒜捣汁以涂痞块。即消。（噎食不下。用凤仙花子酒浸三宿。晒干为末。酒丸绿豆大。每服八粒。温酒下。不可多用。即急性子也。）加麝香 阿魏尤捷。投子以煮硬肉。即烂。但此生不虫蠹。蜂蝶不近。且多食则戟人喉。似非无毒。用之当细审量可耳。

上一页：毒物
下一页：巴豆


巴豆 《本草求真》

巴豆

（乔木）祛脏腑沉寒通大便寒结

巴豆（专入肠胃）。辛热大毒。据书所载生猛熟缓。可升可降。能行能止。开窍宣滞。去脏腑沉寒。为斩关夺命之将。夫既能宣滞通窍。则药能降能行。何书又言能升能止耶？此数字不无令人少疑。究之书之所言降者。因有沉寒痼冷。积聚于脏。深入不毛。故欲去不能。不去不得。非无辛热迅利斩关直入。扫除阴霾。推陈致新。亦安能荡涤而如斯哉？是即书之所谓能降能行者耳。至有久病溏泄。服升提涩药而泻反甚。脉滑而沉。是明脾胃久伤冷积凝气所致。法当用以热下。则寒去利止。而脉始得上升。是即所谓能升能止者是也。（时珍曰。一妇年六十余。溏泄五载。犯生冷油腻肉食即作痛。服升涩药泻反甚。脉沉而滑。此乃脾胃久伤积冷凝滞。法当以热下之。用蜡匮巴豆丸五十粒。服一二日不利而愈。自是每用治泄痢。愈者近百人耳。）夫医理玄远。变化靡尽。在人引伸触类。毋为书执。则用药不岐。即如大黄？亦属开闭通便之品。然惟腑病多热者最宜。若以脏病多寒而用大黄通利。不亦自相悖谬乎。（故仲景治伤寒传里多热者。多用大黄。东垣治五积属脏者。多用巴豆。与大黄同服。反不泻人。）故曰。误用有推墙倒壁之虞。善用有戡乱调中之妙。元素曰。世以治酒病膈气。而以巴豆辛热。通开肠胃郁热。（巴豆禀火烈之气。）第郁结虽通。血液随亡。其阴亏损伤。寒结胸膈。小儿疳积。用之不死亦危。奈何庸人畏大黄而不畏巴豆。以其性热剂小耳。试以少许轻擦皮肤。须臾发泡。况下肠胃。能无溃灼熏烂之患乎？即有急症。不得已而用之。（汪昂曰。缠喉急痹。缓治则死。用丸。雄黄一两。郁金一钱。巴豆十四粒去皮油。为丸。每用五分。津咽下。雄黄破结气。郁金破恶气。巴豆下稠涎。然系厉剂。不可轻用。或用纸捻蘸巴豆油。燃火刺喉。或捣巴豆绵裹。随左右纳鼻中。吐出恶涎紫血即宽。）压去其油。取霜少许入药可也。（时珍曰。巴豆紧小者为雌。有棱及两头尖者是雄。雄者更峻耳。用之得宜。皆有功力。不去膜则伤胃。不去心则作呕。）或用壳用仁用油。生用炒用。醋煮烧存性用。研去油。名巴霜。芫花为使。畏大黄 黄连凉水。（中其毒者。以此解之。或黑豆绿豆汁亦佳。）得火良。

上一页：凤仙子
下一页：砒石


砒石 《本草求真》

砒石

（石）热毒杀人兼治哮疟顽痰

砒石（专入肠胃）。出于信州。故名信石。即锡之苗。故锡亦云有毒。色白。有黄晕者。名金脚砒。炼过者曰砒霜。色红最劣。性味辛苦而咸。大热大毒。炼砒霜时。人立上风十余丈。其下风所近草木皆死。毒鼠鼠死。猫犬食亦死。人服至一钱者立毙。（烟火家用少许。则爆声更大。急烈之性可知矣。）若酒服及烧酒服。则肠胃腐烂。顷刻杀人。虽绿豆冷水。亦无解矣！奈何以必死之药。治不死之病。惟膈痰牢固。为哮为疟。果因寒结。不得已借此酸苦涌泄吐之。（时珍曰。凡痰疟及 喘。用此真有劫病立起之效。但须冷水吞之。不可以饮食同投。静卧一日。或一夜。亦不作吐。少物引发。即作吐也。一妇病心痛。数年不愈。一医用人言半分。茶叶一分。白汤调下。吐瘀血一块而愈。）及。（恶疮。砒石铜绿等分为末。摊纸上贴之。其效如神。）枯痔外敷。畏醋绿豆冷水羊血。

上一页：巴豆
下一页：砂


砂 《本草求真》

砂

（石）消肉食不化

砂（专入肠胃）。系卤液所结而成。秉阴毒之气。含阳毒之精。其味苦咸与辛。其性大热。五金八石。俱能消磨。（本草言能化人心为血。）硬肉难化。入砂即烂。（故治噎膈症瘕肉积。有殊功。）其性猛烈。殆不堪言。况人脆肠薄胃。其堪用此消导乎？第或药与病对。有非峻迫。投治不能奏效。（时珍曰。 砂大热有毒之物。噎膈反胃。积块内瘕之病。用之则有神功。盖此疾皆起于七情饮食所致。痰气郁结。遂成有形。妨碍道路。吐食痛胀。非此物化消。岂能去之？）如谷食不消。则必用以曲柏。鱼鳖不消。则必用以橘叶紫苏生姜。菜果不消。则必用以丁香桂心。水饮不消。则必用以牵牛芫花。至于肉食不消。又安能舍此阿魏砂而不用乎？第当详其虚实。审其轻重缓急。以求药与病当耳。（洁古云。实中有积。攻之而不可过。况虚而有积者乎？但谓壮实之人。其在初时。果有大积。攻之自便。若属虚人。纵有大积。或应攻补兼施可耳。如其置虚不问。徒以实治。似属偏见。未可法也。）如其审证不明。妄为投治。祸犹指掌。不可不慎。出西戎。如牙硝。光净者良。用水飞过。醋煮干如霜。刮下用之。忌羊血。

上一页：砒石
下一页：上编\卷七·食物


上编\卷七·食物 《本草求真》

上编\卷七·食物

食物虽为养人之具。然亦于人脏腑有宜不宜。盖物有寒有热。犹人脏腑有阴有阳。脏阳而不得平性寒之物以为之协。则脏其益阳矣。脏阴而不得乎性热之物以为之济。则脏其益阴矣。脏有阴阳兼见之症。而不得乎不寒不热之物以为调剂。则脏其益互杂而不平矣。昔孔子观颐之象。而曰君子以慎言语。节饮食。则知食即于身有裨。而亦有乎当节之理以为之寓。矧于食物之中。尚有宜此宜彼之别。而可不为之考究于其中者乎？奈人惟知以口是甘。以腹是果。而不计乎食之入口。等于药之治病同为一理。合则于人脏腑有益。而可却病卫生。不合则于人脏腑有损。而即增病促死。此食物所以见论于方书而与药物而并传也。惟是食物之种。不下数百。姑节日用常食之物以为辨别。如谷食之有面曲蚕豆豆油酒醋。是谷之至温者也。若至芦稷稻米粳米陈仓米黑豆黄豆白豆豌豆豇豆胡麻。则稍平矣。又至粟米黍稷荞麦绿豆豆腐豆豉豆酱。则性最寒而不温矣。此谷食之有分其寒热也。又如瓜菜之有姜蒜葱韭芹菜胡荽茼蒿白芥胡萝 。是性之温而不寒者也。若至山药蕹菜匏瓠南瓜。岂得谓之不平乎？又至菘菜苋菜油菜菠 苦菜 菜白苣莴苣胡瓜苦瓜越瓜甜瓜丝瓜冬瓜西瓜酱瓜诸笋芋子茄子。岂得谓之不寒乎？此瓜菜又有分其寒热也。至于果品。则如龙眼荔枝大枣饴糖沙糖白糖莲肉葡萄蜂蜜胡桃肉杨梅木瓜橄榄青桃李子栗子。是为至温之性矣。榧实黄精枇杷青梅花生。是为至平之性矣。梨子菱角莲藕橘瓤乌芋百合甘蔗白果柿干柿霜。是为至寒之性矣。但生李性温。则多生痰而助湿。生桃性燥。则多助热而助毒。此果品之有分其寒热也。若在木类石类。则性之温而热者。无若川椒胡椒。性之平者。无若香蕈。性之寒者。无若木耳蘑菇食盐茶叶。是木类石类之有分其寒热也。以物禽兽论之。如鸡肉鸭肉山雉鹧鸪犬肉羊肉牛肉鹿肉鹿筋猫肉。是至温矣。鸽肉燕窝斑鸠雁肉鹅肉凫肉竹鸡猪肉。是至平矣。兔肉麋肉麋筋。是至寒矣。但山雉鸡肉鹧鸪。性虽温而不免有发风之害。猪肉性即平。而不免有多食动痰之虞。此禽兽之有分其寒热也。他如鱼鳖龟介虫类。其在鲫鱼鲢鱼鲥鱼鲩鱼 鱼鲦鱼海虾鳝鱼。是皆温之属也。鲤鱼鳜鱼白鱼青鱼鲨鱼鲛鱼鲍鱼鳅鱼纸鱼乌贼鱼蛏肉。是皆平之属也。鳢鱼鳗鲡石斑鱼海蛇田蛙螃蟹鳖肉龟肉田螺蛤蜊肉。是皆寒之属也。但虾鳝性燥。则不免有动风助火之变。石斑鳖蟹。性寒有毒。则不免有动气破血之虑。此鱼鳖龟介虫之有分其寒热也。再于诸味之中。又细分其气辛而荤。则性助火散气。味重而甘。则性助温生痰。体柔而滑。则性通肠利便。质硬而坚。则物食之不化。烹炼而熟。则物服之气壅。要使等于用药。知其药之温凉寒热。合于人之病症虚实。是否相符。则于养生之道始得。且胜于药多多矣。荀不此为审顾。而但知服药味。食物日与药反。以至于死而不觉。且或归咎于医。是果谁之咎也乎？

噫。谬矣！

上一页：砂
下一页：面


面 《本草求真》

面

（麻麦稻）补虚泽肤壅气助痰助湿

面（专入脾。兼入肝）。虽由于小麦所出。而性与麦大异。味甘气温。微毒。（藏器曰。小麦秋种夏熟。受四时气足。兼有寒。热温凉。故麦凉。曲温。麸冷。面热。宜其然也。）服能补虚养气。泽肤浓肠胃。并敷痈肿损伤。散血止痛。止衄吐血。以其体粘性濡。故于诸虚能补。而于中气有助。肠胃有浓。肌肉伤损有益。痈毒疼痛有赖也。然多食亦能壅气。（凡物升发则壅。故北人伤寒。用此同鸡发散。取其升发之义。）故书言此不能止烦。（升发之性。多不止烦。）且致作渴。（气升则烦渴俱有。）又于湿热有助。故书言此不能消热。且能助湿发热也。是以脾虚无湿无热。服之最宜。而有湿有热。服之最忌。脾虚无寒无湿。食之得补。而脾虚有寒有湿。服之不能无害也。陈者良。（偶谈云。面性虽热。而寒食日以袋盛悬风处。数十年亦不坏。则热性皆去而无毒矣。入药尤良。）食宜略用醋入。（醋入则气不发。）畏汉椒萝 。

上一页：上编\卷七·食物
下一页：稻米


稻米 《本草求真》

稻米

（麻麦稻）缓脾润肺

稻米（专入脾。兼入肺）。味甘性平。按据诸书有言性温性寒性凉之不同。然究此属阴物。阴即寒聚。故性粘滞而不爽也。是以服之使人多睡。身软无力。四肢不收。发风昏昏。且使小猫食之。亦脚屈不能行。马食之。足重难移。妊妇杂肉食之。令子不利。使果性温而热。则食自有温和通活之妙。何至阴凝腻滞如此哉！如谓酿酒则热。熬糖尤甚。且发痈疽疮疖。何谓不温。讵知性如大豆。生亦性温。何以作豉则凉。可知稻非性温。因于造酿则温始有。至书有云食之补中益气。及止虚寒泄泻。并缩小便。收自汗。发痘疮。皆是性粘不利。留滞在中。上壅不下之故。非如参耆性主温补。仍兼通活。而无如此阴滞之甚也。（凡物滞不甚温。温不甚滞。理道尔尔。）谓之缓中则可。谓之而热。岂其可乎？谓之中虚宜服则可。谓之虚寒宜服。亦乌见其可乎？凡老人小儿久病均忌。

上一页：面
下一页：稷


稷 《本草求真》

稷

（稷粟）芦稷益气和中 黍稷清热解暑

稷（专入脾）。有芦稷黍稷之分。芦稷者其形高如芦。实既香美。性复中和。所以为五谷之长。而先王以之名官也。味甘气平。故食可以益气和中。宣脾利胃。煎汤以治霍乱吐泻如神。用此烧酒。可治腹中沉 啾唧。若黍稷之稷。形状似粟。但粟穗则丛聚攒簇。黍稷之粒。则疏散成枝。黍与黍稷分别。则粘者为黍。而不粘者则为黍稷之稷。昔人于此。纷纷置辨。而不画一。是亦未分二稷之说矣。黍稷味甘性寒。作饭疏爽。香美可爱。服之可以清热。解暑止渴。故书载治痈疽发背瘟疫之症。但多食则有冷气内发。（饮黍穣汁即瘥。）烧黍稷则瓠必死。忌同附子服。

上一页：稻米
下一页：粟米


粟米 《本草求真》

粟米

（稷粟）养肾气消胃热

粟米（专入肾。兼入脾胃）。味咸气寒。（时珍曰。粟即粱也。穗大而毛长粒粗者为粱。穗小而毛短粒细者为粟。苗俱似芽。种类甚多。）功专入肾养气。及消胃热。凡人病因肾邪。而见小便不利。消渴泄痢。与脾胃虚热。而见反胃吐食。鼻衄不止者。须当用此调治。以寒能疗热。咸能入肾。淡能。粟为谷类。谷又能养脾胃故也。（千金方粟米粉丸。纳七粒。治反胃吐食。）但此生者硬而难化。（得浆水即化。）熟者滞而难消。故书言此雁食则有足重难飞之虞。与杏仁同食则有吐泻之虑。不可不熟悉而明辨也。陈者良。

上一页：稷
下一页：黑大豆


黑大豆 《本草求真》

黑大豆

（菽豆）入肾祛风利水活血

黑大豆（专入肾）。味甘性平。色黑体润。按豆形象似肾。本为肾谷。而黑豆则尤通肾。加以盐引。则豆即能直入于肾也。时珍曰。豆有五色。惟黑豆属水性寒。肾为寒水之经。故能治水消胀。制风热。而活血。所谓同气相求也。故书有言服此令人泽肌补骨。止渴生津。非其补肾之力欤。身面浮肿。水痢不止。痘疮湿烂。得此则消。非其入肾去水之力欤。头项强痛。卒中失音。得此则除。非其制风之力欤。（此虚风也。若纯外风内中。则不须此。）香港脚攻心。胸胁卒痛。单服此味则效。非其之力欤。热毒攻眼。乳岩发热。得此则愈。非其解热之力欤！便血赤痢。折伤堕坠。得此则良。非其活血之力欤。风瘫疮疥。丹毒蛇蛊。得此则化。非其之力欤！然体润性壅。多服令人身重。（藏器曰。大豆生平。炒食极热。煮食甚寒。作豉极冷。造酱及生黄卷则平。牛食之温。马食之冷。一体之中。用之数变。）加甘草则解百药毒。

上一页：粟米
下一页：黄大豆


黄大豆 《本草求真》

黄大豆

（菽豆）生则疏泄熟则作滞

黄大豆（专入脾）。按书既言味甘。服多壅气生痰动嗽。又曰。宽中。利大肠。消水胀肿毒。其理似属两岐。讵知书言甘壅而滞。是即炒熟而气不泄之意也。书言宽中利肠。是即生冷未炒之意也。凡物生则疏泄。熟则壅滞。大豆其味虽甘。其性虽温。然生则水气未泄。服之多有疏泄之害。故豆须分生熟。而治则有补泻之为别耳。（藏器曰。大豆生平。炒食极热。）是以书载误食。须生捣研水吐之。诸菌毒不得吐者。浓煎汁饮。试内痈及臭毒腹痛。并与生黄豆嚼。甜而不恶心者是。即上部结有痈脓。及中臭毒发痧之真候。惟有痘后余毒发痈。（炒黑研末。以青油调敷之。）并痘后风癣。（以豆壳煎汤洗。）痘后生疮。（黄豆烧黑研末。香油调涂。）肿疡背疮等症。（生浸细磨。和滓炒热以敷。）则或煎汤炒黑为末以治。用补则须假以炒熟。然必少食则宜。若使多服不节。则必见有生痰壅气动嗽之弊矣。豆油辛甘而热。与豆气味稍别。能涂疮疥。解发疽。蒿烧灰。点恶痣。去恶肉。豆忌猪肉。

上一页：黑大豆
下一页：蚕豆


蚕豆 《本草求真》

蚕豆

（菽豆）疏利脾胃能治吞针

蚕豆（专入脾胃）。味甘性温。据书载此服多滞气。又曰。误吞铁针。用此即下。盖缘人受谷食。必仗中气以为营运。若使中气稍振。虽服有形之物碍于肠胃。用此合以温药同投。即能以解。（积善堂方。一女子误吞针入腹。诸医不能治。有人教令煮蚕豆同韭菜食之。针自大便同出。误食金银物者。用之皆效。可验其性之利脏腑也。）如其中气既馁。稍服濡滞。即能作胀。况多食乎。此蚕豆之所以有通有不通之说也。但此既能通针。其性疏利。已见一斑。与于阴润之物。遇人则滞。绝不相同。惟在临症相人体气。及多食少食以别耳。

上一页：黄大豆
下一页：白豆


白豆 《本草求真》

白豆

（菽豆）通胃利肠活血及入肾以治鬼疰

白豆（专入肠胃肾）。即饭豆中小豆之白者也。（亦有土黄色者。豆大如绿豆而长。四五月种之。苗叶似赤小豆而略大。可食。）气味甘平无毒。按据书载肾病宜食。并补五脏。暖肠胃。益气和中。兼调经脉。盖缘凡物质大则气浮。质小则气沉。味甘则中守。味咸则肾入。白豆质小味甘。故既能以入肾而治鬼疰。入血调经。复入大肠与胃。而使中和气益也。然必假以炒热。则服始见有益。若使仅以生投。保无呕吐泄泻伤中之候乎！须细详之可耳。

上一页：蚕豆
下一页：豌豆


豌豆 《本草求真》

豌豆

（菽豆）利肠胃湿热

豌豆（专入脾胃）。即寒豆也。（一名毕豆胡豆。）味甘气平无毒。故书载入脾胃。利湿除热。凡人病因湿热。而见胀满消渴。溺闭寒热。热中吐逆泄 者。服此最宜。与病因湿热。而见痘疔紫黑而大。或黑坏而臭。或中有紫线。用此治无不效。（牛御史四圣丹。用豌豆四十九粒烧存性。头发灰三分。真珠十四粒。研为末。以油胭脂同杵成膏。先以簪挑破痘疔。呕去恶血。以少许点之。即时变色红活。）并或气虚病胀。用此同羊肉煮食。亦能奏功。盖缘此豆属土。故治亦在脾胃之病。但须假以佐使。如治痘疔入肌活血。必兼胭脂同投。入脾与胃补气。必兼羊肉同入。各有至理。非仅豌豆一味所能施也。出胡地。大如杏仁者是。

上一页：白豆
下一页：豇豆


豇豆 《本草求真》

豇豆

（菽豆）安胃养肾

豇豆（专入肾。兼入胃）。味甘而咸。性平无毒。考之时珍云。豇豆可菜可果可谷。备用最多。乃豆中之上品。又曰。豇豆开花结荚。必两两并垂。有习坎之义。豆象微曲。有似人肾。所谓豆为肾谷者。宜此当之。是以肾气虚损。必赖此为主治。（用豇豆入盐少许。食之甚效。）且此味甘而平。入肾而更入胃。故凡胃津不生。胃渴不止。吐逆泄痢。小便频数。草莽毒中。皆得甘以调剂。而使诸症其悉平也。（袖珍方云。中鼠莽毒者。以豇豆煮汁饮即解。欲试者先刈鼠莽苗。以汁泼之。便根烂不生。）书载诸疾无禁。惟水肿忌。补肾气。不宜多食耳。

上一页：豌豆
下一页：豆腐


豆腐 《本草求真》

豆腐

（造酿）泻胃火过服生寒动气

豆腐（专入脾胃大肠）。经豆磨烂。加以石膏及或卤汁内入而成。其性非温。故书皆载味甘而咸。气寒微毒。且谓寒能动气。凡服豆腐过甚。而致肾中寒气发动。并生疮疥头风等症者。须用莱菔汤及或杏仁以解。（延寿书云。有人好食豆中毒。医不能治。作腐家言。莱菔入汤中则腐不成。遂以莱菔汤下药而愈。颂曰。发肾气疮疥头风。杏仁可解。）惟有胃火冲击。内热郁蒸。症见消混胀满。并休息久痢。（用白豆腐煎食。）赤眼肿痛。（用消风热药以服。夜用盐收豆腐片以贴。酸浆者勿用。）杖疮青肿。（用豆腐切片贴之。频易。又或用烧酒煮腐以贴。色红即易。）烧酒醉死者。（心头热者。用热豆腐切片通身以贴。冷即频换。）则当用此以投。至云能和脾胃。正是火去热除以后安和之语。并非里虚无热无火温补之谓也。豆皮性同豆腐。能除斑痘翳 。（质轻故能除翳。）豆芽充蔬。须防发疥动气。（芽有生发之义。）

上一页：豇豆
下一页：豆酱


豆酱 《本草求真》

豆酱

（造酿）解肾热邪及诸食物

豆酱（专入肾）。本豆与面蒸罨。加盐与水晒成。虽曰经火经日煎熬。然味咸性冷。火不胜水。仍为解热之剂耳。是以书载一切鱼肉菜蔬蕈毒。皆当用此以调。蛇虫蜂虿犬咬。汤火砒霜蛊毒。皆当用此以解。与夫手指掣痛。（用酱清和蜜温热。浸之。） 疡风驳。（用酱清和石硫黄细末。日日揩之。）大便不通。（用酱汁灌入孔中。）飞虫入耳。（用酱滴灌耳中即出。）浸淫疮癣。（用酱瓣和人尿以涂。）轻粉毒中。（用三年陈酱。化水以漱。）身上干燥。（用豆酱入药以涂。）妊娠尿血等症。（用豆酱二升。去汁。取豆炒研。服方寸匙。尿血用豆酱煎干。生地二两为末。每服一钱。米汤以下。）无不当用此以治。但此气咸性冷。小儿过服。则恐生痰动气。妊娠合雀肉以食。则恐令儿面黑。所当避也。取豆酱陈久者佳。（小麦酱杀药力不如豆酱。）

上一页：豆腐
下一页：芹菜


芹菜 《本草求真》

芹菜

（荤辛）芹菜辛多于苦则能以治寒湿 苦多于辛则能以治热毒

芹菜（专入肺胃肝）。地出。有水有旱。其味有苦有甘。有辛有酸之类。考之张璐有言。旱芹得青阳之气而生。气味辛窜。能理胃中湿浊。水芹得湿淫之气而生。气味辛浊。考之纲目有言。旱芹气味甘寒。能除心下烦热。水芹气味甘平。能治女子赤沃。两说绝不相类。讵知旱芹种类。或有得于阳气之浓。故味多辛而燥。得于阳气之微。故味苦而多湿。水芹种类。得于阳气之最。则气虽浊而仍清。得于阴气之胜。则味既苦而且浊。不得谓水芹尽属阴类。旱芹尽属阳类也。惟察辛多于苦。则芹多燥而不凉。苦胜于辛。则芹多寒而不温。辛胜于苦。则治当如本经所云。能治女子赤沃。俾浊湿去。胃气清。而精血有赖。令人肥健嗜食。苦胜于辛。及质粘滑。则治当如唐本所云。能治痈肿马毒。又安能入脾以助食。入阴以助精。入肝以保血乎！但芹在水。须防有虫在于叶间。（春夏之交。多有蜥蝎虺蛇在于此处遗精。）

视之不见。令人为患面青手青。腹满如妊。痛不可忍。作蛟龙痛。须服硬饧二三斤。吐出便瘥。其根白盈尺者曰马 。食之令人发疮疥。以其湿热之气最盛也。和醋食之损齿。有鳖瘕人不可食。

上一页：豆酱
下一页：胡萝卜


胡萝卜 《本草求真》

胡萝卜

（荤辛）治肠胃邪气

胡萝卜（专入肺。兼入脾）。始于元时胡地而至。形似萝卜。故以是名。按书所列主治。正是宽中。及散肠胃邪气数种。他则无有论及。盖因味辛则散。味甘则和。质重则降。萝卜甘辛微温。其质又重。故能宽中。而使肠胃之邪与之俱去也。但书有言补中健食。非是中虚得此则补。中虚不食得此则健。实因邪去而中受其补益之谓耳！蒿不可食。子可以作食料。

上一页：芹菜
下一页：芥菜


芥菜 《本草求真》

芥菜

（荤辛）开肺胃痰气闭塞芥菜（专入肺胃。兼入肾）。一食品耳。何书载能通肺开胃。利气豁痰。又载久食则人真气有亏。眼目昏暗。并或发人疮痔。是明指其于目有害。而书又有言能明目。其故何居。盖缘芥性辛热。凡因阴湿内壅。而见痰气闭塞者。服此痰无不除。气无不通。故能使耳益聪。而目益明也！若使脏素不寒。止因一时偶受寒湿。而气不得宣通。初服得此稍快。久则积温成热。其目愈觉不明。而诸痔疮疡。靡不因是而至矣。素问云。辛走气。气病无多食辛。食则肉胝而唇蹇。此之谓欤！如其平素热盛。竟无湿闭寒闭等症。其菜不必多服。但此一入人口。而凡燥热等症。无不因是即形。又奚止便血发痔害目而已哉？（诜曰。煮食动气与风。生食发丹石毒。宁源曰。有疮疡痔疾便血者。忌之。孙思邈曰。同兔肉食成恶邪。同鲫鱼食发水肿。）至于食芥而泪即堕。是亦泪为肝液。木受辛克而液不克胜耳。（陆佃云。望梅生津。食芥堕泪。五液之自外至也。慕而垂涎。愧而汗出。五液之自内生也。）无他义也。用此当细审辨可耳。故宁以多食为戒。芥子义详部内。所当合参。

上一页：胡萝卜
下一页：茼蒿


茼蒿 《本草求真》

茼蒿

（荤辛）通心化痰利水

茼蒿（专入心脾肠胃肾）。一名蓬蒿。其味辛而且甘。其性温。其气浊。凡相火内炽。症见诸般燥候者。服之令人气满头昏。目眩心烦舌强。是即气温助火之一验也。若使素禀火衰。则食又能消痰利水。安脾和胃养心。是即千金所言能安心气之说也。总之。凡物辛温。施于阴脏无火则宜。施于阳脏有火。为大忌耳！

上一页：芥菜
下一页：蕹菜


蕹菜 《本草求真》

蕹菜

（柔滑）通滑肠胃

蕹菜（专入肠胃）。按书别无所论。惟言气味甘平。干柔如蔓。中空如葱。以之横地。节节生根。号为南方奇蔬。又言专解野葛毒。生捣服之尤良。取汁滴野葛苗。当时即死。捣汁和酒服。能治难产。则其性气通滑可知。是以脾胃虚寒。大便滑脱。服最深忌。但此其气稍平。较之菠 苋菜 菜为更胜耳。凡平脏服之最宜。

上一页：茼蒿
下一页：油菜


油菜 《本草求真》

油菜

（荤辛）行血破气

油菜（专入肺。兼入肝脾）。一名芸苔。据书皆载气味辛温。而大明独指其性曰凉。其义何居？缘五味五气。于人气血不甚伤损。则或投以辛散。而真气不失。自不得以凉名。如其用辛破血。审于真气有碍。则辛气既投。凉气自至。又曷能使辛为温。而其气不得以凉名乎？油菜气味虽辛。（油菜。道家号为五荤之一。）其用长于行血破气。如产后一切气痛血痛。并诸游风丹毒。热肿疮痔等症。其咸用之。与经水行后。加入四物汤服之。云能断产。并治小儿惊风。贴其顶囟。引气上出。妇人难产亦同。（歌云。黄金花结粟米实。细研酒下十五粒。灵丹功效妙如神。难产之时能救急。）而究气行而气无复。血破而血莫生。谓之为凉。谁曰不宜。是以书载下产。须以藏久者为佳。否则恐有泄泻之虞。又曰。旧患香港脚者不宜食。狐臭人不宜食。食之加剧。及或动疾发疮。使果是温非凉。亦曷为服之而有若是之症乎？子打油。善治痈疽。及涂痔漏中虫。（熏肉生虫。以此油涂即灭。）

上一页：蕹菜
下一页：白菘菜


白菘菜 《本草求真》

白菘菜

（荤辛）利肠胃解烦热

白菘菜（专入肠胃）。因何命名。以其经冬不凋。故以菘称。因色青白。故以白号。但菘有三。一曰牛肚菘。其叶最大而味甘。一曰紫菘。即芦菔。一曰白菘。根坚小而不可食。三种南北通有。（时珍曰。苏恭言南北变种者。盖指蔓荆。紫菘而言。紫菘根似蔓荆。而叶又不同耳。）而气则一。本草言其性温。大明言其性凉。盖凉则是而温则非也。时珍云。气虚胃冷人多食。则恶心吐沫。气壮人则相宜。诜曰。发风冷内虚人不可食。有热人食不发病。则其性冷又属可知。（颂曰。有小毒。不可多食。多则以生姜解之。瑞曰。夏至前食发气动疾。有足疾者忌之。）即据别录载能通利肠胃。除胸中烦。解渴。萧炳载能消食。治瘴气。止热气嗽。冬汁尤佳。宁源载能和中利大小便。并列丹方。载治小儿赤游。（赤游行于上下。至心则死。菘采捣敷即止。）飞丝入目。（白菜揉烂。帕包。滴汁二三点。入目即出。）漆毒生疮。（用白菘菜捣烂。涂之即退。）亦何莫不是气凉之故。而能使其诸病悉除也。后人不解其意。反以味辛曰温。（生则辛冷。熟则甘寒。）嗟嗟。性既温矣。安有止烦除渴。消食下气解热之功乎？于此可征其概矣。

上一页：油菜
下一页：苋菜


苋菜 《本草求真》

苋菜

（柔滑）通阳利便

苋菜（专入肠胃）。味甘气寒。质滑。按据诸书。无不皆言其性冷利。能治热结血痢蛊毒之症。（恭曰。赤苋辛寒。弘景曰。人苋细苋并冷利。赤苋疗赤下而不堪食。震亨曰。红苋入血分善走。故与马苋同服能下胎。或煮食之。令人易产。）即人服之者。亦无不谓其通肠利便。是亦菜中最冷最滑之味也。且又戒其多食。则令人动气烦闷。又曰。不可与鳖同食。生鳖症。按此事即未有。而其气味之寒。气味之冷。与于龟鳖同为一类。故有如此箴规之词矣。岂止寻常冷利之味哉？然果脏阳不阴。及于暑时。挟有真正热候。亦又何忌。惟在食之者之能审其所用可耳。子治肝经风热上攻眼目。赤痛生翳。遮障不明。青盲赤眼。并宜服之。为末。每服方寸匙。

上一页：白菘菜
下一页：菠


菠 《本草求真》

菠

（柔滑）通利肠胃热毒

菠 （专入肠胃）。出自西域。（颇棱国。误呼菠 。）何书皆言能利肠胃。盖因滑则通窍。菠质滑而利。凡人久病大便不通。及痔漏闭塞之人。宜咸用之。又言能解热毒酒毒。盖因寒则疗热。菠 气味既冷。凡因痈肿毒发。并因酒湿成毒者。须宜用此以服。且毒与热。未有不先由胃。而始及肠。故药多从甘入。菠 既滑且冷。而味又甘。故能入胃清解。而使其热与毒尽从肠胃而出矣。然此服之过多。为害不浅。张璐云。凡菜蔬皆能疏利肠胃。而菠 冷滑尤甚。又曰。多食令人脚弱。发腰痛。动冷气。与 鱼同食。发霍乱。则知此即可以供蔬。而用又当斟酌于其中也。（北人多食肉面。食此则平。南人多食鱼鳖水米。食此则冷。）

上一页：苋菜
下一页：苦菜


苦菜 《本草求真》

苦菜

（柔滑）解心胃大肠热

苦菜（专入心胃大肠）。禀气至阴。故味苦寒而不温。而经所列病症。有言能治五脏邪气者。邪热客于心也。胃痹渴热中痰者。热在胃也。肠 者。热在大肠也。恶疮者。热瘀伤血肉也。苦寒总除诸热。故主之也。热去则神自清。故久服安心益气。聪明少卧也。耐饥耐寒。轻身不老者。总言其热去阴生。心安气益之神功也。此与苦苣同为一物。而形色稍异。治与苦苣相同。（宗 曰。苦苣捣汁。敷疔疮殊验。青茵阴干。以备冬月。为末水调敷之。杂记云。凡病痔者。宜用苦苣菜。或鲜或干。煮至熟烂。连汤置器中。横安一板坐之。先熏后洗。冷即止。日洗数次。屡用有效。）但脾胃虚人切忌。（张机曰。野苣不可共蜜食。令人作肉痔。士良曰。蚕蛾出时不可 取。令蛾子青烂。蚕妇亦忌食之。）

上一页：菠
下一页：白苣


白苣 《本草求真》

白苣

（柔滑）开胸利膈通肠滑胃

白苣（专入肠胃）。有似莴苣。（叶有白毛。折有白汁。）味苦气寒。无毒。故治亦载开胸利膈。通肠滑胃。然冷气人食之。其气益冷。产后食之。寒入小肠而痛甚迫。与酪酥同食。则能生虫之为害耳。

上一页：苦菜
下一页：莴苣


莴苣 《本草求真》

莴苣

（柔滑）除胸膈肠胃湿热水道不通

莴苣（专入肠胃）。由于白莴国来。故以莴名。味苦气冷。微毒。（莴苣虫不敢近。蛇虺触之。则目瞑不见物。人中其毒。以姜汁解之。紫莴苣有毒。入烧炼用。江南人盐晒压实。以备方物。名莴苣笋。）治专通经达络。利水通道。。凡人病因热湿。而见胸膈填胀。眼目昏暗。乳汁不通。小便闭塞等症。用此治无不效。如乳汁不通。则用莴苣菜煎酒以服。小便不解及或尿血。则用莴苣菜捣敷脐上。沙虱水毒。则用莴苣菜捣汁以涂。蚰蜒与虫入耳。则用莴苣菜捣汁以滴。及或和雄黄等分为丸。蘸油入耳以引之类。凡此因其味苦。苦则能以降气。因其气寒。寒则能以解热故耳。至书既言治能明目。而又言其多食则使人目昏。无非因其热极伤目。则目得此以明。过服生寒。而目不明。则目又得因此而暗。无他义也。子能下乳利水。并治阴肿。痔漏伤损作痛。功与莴苣菜略同。

上一页：白苣
下一页：菜


菜 《本草求真》

菜

（柔滑）解时行诸热毒

菜（专入肠胃）。即俗所言 菜者是也。味苦而甘。大寒体滑微毒。（禹锡曰。气平。）

考书言此捣汁以饮。能治时行壮热。及解风热诸毒。夏月以菜作粥。及或捣汁。亦能解热治毒。止痢止血生肌。捣叶以敷禽兽诸伤灸疮。此皆以寒疗热之法耳！若使脾虚人服之。则有腹痛之患。气虚人服之。则有动气之忧。与肠滑人服之。则有泄泻之虞。至云治能补中理脾。皆是书中语欠分辟。徒以启人妄用之阶。非实义也。茎烧灰淋汁洗衣。洁白如玉。

上一页：莴苣
下一页：匏瓠


匏瓠 《本草求真》

匏瓠

（瓜菜）降气利水通淋消疸解心肺热邪

匏瓠（专入心胃大小肠。兼入肺）。种类。其形有大有小。有长有短。其味有甜有苦。（锦囊曰。长大如东瓜者名瓠。矮似西瓜者名匏。腰细头锐者名葫芦。柄直底圆者名瓢子。为菜瓠。有苦甜二种。甘者大。苦者小。又曰。或以鸡粪壅之。甘或变为苦耳。）其性有平有寒。（甘多平。苦多寒。）其用有利有害。利则不但可作器用。（时珍曰。壶匏之属。既可烹。晒又可以为器。大者可为瓮盖。小者可为瓢樽。为腰舟。可以浮水。为笙可以奏乐。肤瓠可以养豕。犀瓣可以浇烛。其利溥矣！）且能下水降气。利水通道。以治淋闭疸黄。面目浮肿之症。（腹胀黄肿。用亚腰壶芦连子烧存性。每服一个。食前温酒下。不饮酒者白汤下。十余日见效。又用汁滴鼻内。即来黄水。）入心与肺。以除烦热消渴之症。（服丹石人最宜。）烧灰存性研末。以擦腋下瘿瘤之症。（长柄葫芦最佳。）捣叶为茹。孙思邈称其甘平。可以耐饥。花须阴干。李时珍指其煎汤可以稀痘。（经验方。七八月取壶芦须如环子脚者。阴干。于除夜煎汤浴小儿。可以免痘。）至子则能入肾以治诸般齿病。及或目翳鼻塞。（齿龈或肿或露。齿摇疼痛。用八两同牛膝四两。每服五钱。煎水含漱。日三四次。鼻塞血翳 肉。用子煎汁以治。）此皆有利之处。盖天生此一物。以为暑时必用之需也。其言有害之处。亦复不少。扁鹊云。患虚胀者不得食之。食则患永不瘥。苦者尤伤胃气。不可轻试。凡苦寒药皆能伐胃。不独此也。本经治大小浮肿。又云下水令人吐。大伤中气。今人治黄胆水气。大小便不通。或浸火酒饭上蒸。或实糖霜 存性。必暴病实病。庶可劫之。若久病胃虚误服。必致吐利不止。往往致毙。可不慎欤？

上一页：菜
下一页：南瓜


南瓜 《本草求真》

南瓜

（瓜菜）助湿胀脾滞气

南瓜（专入脾胃肠）。味甘气温。体润质滑。食则令人气胀湿生。故书载此品类之贱。食物之所不屑。凡人素患香港脚。于此最属不宜。服则湿生气壅。黄胆湿痹。用此与羊肉同食。则病尤见剧迫。惟有太阴湿土口渴舌干服。差见其有益耳。至经有言补中益气。或者津枯燥涸。得此津回气复。以为补益之自乎！否则于理其有不合矣。

上一页：匏瓠
下一页：茄子


茄子 《本草求真》

茄子

（瓜菜）解热散血宽肠利气

茄子（专入肠胃）。性禀地阴。外假阳火。皮赤肉白。阳包乎阴。花实香紫。故书载治寒热脏痨。并或散血止痛。宽肠利气。然味甘气寒。质滑而利。服则多有动气。生疮损目。腹痛泄泻之虞。孕妇食之。尤见有害。此瓜菜中无益之物也。（李延飞曰。秋后食此损目。生生编云。女人服此。能伤子宫。宗 曰。冷人食此。动气发疮及痼疾。）蒂治肠风。及擦癜风。（时珍曰。治癜风用茄蒂烧灰。同硫黄末擦之。取其渗血也。）花治金疮牙痛。（烧灰涂痛处。）根及枯根叶。皆治冻疮皴裂。煮汤渍之。

上一页：南瓜
下一页：胡瓜


胡瓜 《本草求真》

胡瓜

（瓜菜）清暑热利水道

胡瓜（专入脾胃大肠）。气味甘寒。服此止能清热利水。别无裨益。故北人坐炕。用此以为席珍。南人值暑。用此以为供蔬。并或咽喉肿痛。用此入药以为吹消。（用老黄瓜去子。以芒硝填满。阴干为末。每以少许吹之。）枚疮火眼。用此纳硝刮粉以为点搽。汤火伤灼。用此掐碎入瓶取水以为刷敷。水病肚胀。用此连子醋煮空心以为投服。小儿热痢。用此同蜜以为投治。皆以取其甘寒之意。然使脏寒气阴。复则能以动气发热作疟。且发香港脚生疮。小儿过服。尤易作泻生疳。不可不慎。叶则苦平小毒。能治小儿闪癖。（一岁用一叶。生 搅汁服。得吐下良。）

上一页：茄子
下一页：苦瓜


苦瓜 《本草求真》

苦瓜

（瓜菜）生用苦寒解心肺烦热

苦瓜（专入心肝肺）。即锦荔枝。其种有长有短。何书载言用长。宜取青皮去子。煮肉充蔬。盖谓生则性寒。熟则性温。用此生青性寒。以为除热解烦。清心明目之品。何书又言用短。宜待熟赤取子为食。盖谓其子苦甘。内藏真火。用此性热。以为壮阳益气之功。共此一味。而生熟不同。寒热迥别。故其所用。其亦各有别如此。

上一页：胡瓜
下一页：越瓜


越瓜 《本草求真》

越瓜

（瓜菜）利便通肠助冷

越瓜（专入肠胃）。即稍瓜。以瓜本生于越。故以越名。今湖州等处亦有。服之于人无益。但取味甘性寒。能解酒毒。利小便。烧灰敷吻疮。及阴茎热疮而已。若多食之。则令人心痛腹痛。泄泻症结。脚弱不能以行。并天行病后食之。能以发病。与于胡瓜之性。恍惚相似。皆为通肠助冷之品也！小儿尤不可食。

上一页：苦瓜
下一页：甜瓜


甜瓜 《本草求真》

甜瓜

（ ）解暑热内伏作痢

甜瓜（专入心胃）。暑月解止渴之品也。味甘性寒。有毒。凡人因于暑热内伏。症见脓血恶痢。痛不可忍。须以水浸甜瓜数枚。食之即愈。若瓜经日曝。其寒尤甚。故书有言瓜寒于曝。油冷于煎。即是此意。但此阳气素盛。亦宜少食。若使脾胃素冷。服之则有疟痢疸黄。动气反胃。阴下生痒生疮。发热作胀之变。须用盐花少许。麝香与酒则解。香港脚症癖。食之患永不除。瓜蒂专主涌吐。已详部内。但有两鼻两蒂者杀人。皮可取收作羹。或蜜收晒为果。

上一页：越瓜
下一页：丝瓜


丝瓜 《本草求真》

丝瓜

（瓜菜）解风寒蛊毒留滞经络

丝瓜（专入经络。兼入肠胃）。性属寒物。味甘体滑。其瓜经络贯串。房隔连属。凡人风痰湿热。蛊毒血积。留滞经络。发为痈疽。疮疡崩漏。肠风水肿等症者。服之立能有效。以其通经达络。无处不至。小儿痘出不快。用此近蒂三寸。连皮烧灰存性为末。沙糖水调服。并可以敷脚肿。鼻渊时流浊水。用此瓜藤近根三寸。烧灰存性为末。酒服方寸匙亦效。小儿预防出痘。于立冬后。用小丝瓜 。入朱砂服之。亦应。皆以借其寒滑通达之性耳。但过服亦能滑肠作泄。故书有言。此属菜中不足食之。当视脏气以为可否也。叶捣汁生服。可解一切蛇伤之毒。滓 患处亦佳。

上一页：甜瓜
下一页：冬瓜


冬瓜 《本草求真》

冬瓜

（瓜菜）利水消肿解热

冬瓜（专入肠胃）。味虽甘淡。性甚冷利。故书所述治效。多是消肿定喘。（杨氏家藏方治十种水气浮肿。用大冬瓜一枚。切盖去瓤。以赤小豆填满。盖合签定。以纸筋泥固济。干用糯糠两大箩。入瓜在内。煨至火尽。取出切片。同赤小豆焙干为末。糊丸。每服七十丸。煎冬瓜子汤下。日三服。小便利为度。）止渴。及治痈肿热毒。（切片敷上。热则易之。）压丹石毒。然惟脏腑有热者最宜。若虚寒肾冷。久病滑泄。及水衰气弱体瘦。服之则水气益泄。而有厥逆滑脱燥渴之虞矣！汪昂既言性能止渴消肿。而又谓性不走。服甚宜人。是何自相予盾耶？子能补肝明目。（凡药中所用瓜子者。即是此物。）瓜皮可作面脂。（以色白故。）

上一页：丝瓜
下一页：酱瓜


酱瓜 《本草求真》

酱瓜

（造酿）解肾热消肠胃燥

瓜本寒物。（即菜瓜别种。其形如枕。生时剖开腌晒。藏以供蔬。熟则肉松不肥。故不可作蔬食。）经酱腌晒。（专入肠胃。兼入肾。）气不甚温。按书有言味咸而甘。性寒有毒。治利肠胃。止消渴。不可多食。其说非谬。盖以酱经蒸罨。湿热内积。毒自克有。瓜性甘寒。加以酱入。则寒反得下达。是以渴热之症。得此则消。肠胃之燥。得此则润。且其长于利口。而致日服不厌。则湿又得内积而成。而寒又得因是而生。故又戒其宜节。而不可以多食。以致病生于不测中也。

上一页：冬瓜
下一页：芋子


芋子 《本草求真》

芋子

（柔滑）润肠胃泽肌肤

芋子（专入肠胃）。种类甚多。（芋有六种。青芋紫芋真芋白芋连禅芋野芋。野芋名老芋。形叶相似。如一根。有大毒。并杀人。不可食。一名土芝。一名蹲鸱。有水旱二种。水种者味胜。其茎作羹甚美。浙人取羹作饧。名曰乌花饧。时珍曰。芋不开花。或七八月有开者。抽茎生花。黄色。旁有一长萼护之。如半边莲花之状也。）据书述其功能。有言生用则可以治腹中癖气。（用生芋子一斤压破。酒五斤渍二七日。空腹。每饮一斗神良。）头上软疖。（用大芋捣敷即干。）熟用则充饥泽肤。（十月后晒干收之。冬月食不发病。但有小毒。须以姜同煮过。换水再煮。方可食之。）稀痘。（小儿食之良。）冷啖则能止渴生津。痒热除烦。通肠开结。和血。食则能宽中。煮汁产妇食则能破血通瘀。及浴身上游风。烧灰则能以治疮冒风邪。（肿痛。用芋烧灰敷之。干即易。）然此生则 喉。熟则滑滞。（性滑则可以下石毒。）故书载此多食则不免有动气发冷泄泻。及难克化之弊矣！若在芋叶与茎。味辛冷滑。功能除烦止泻。疗妊娠心烦迷闷。胎动不安。并敷蛇虫痈肿毒痛。痘疮溃烂成疮。（用茎烧灰敷痘疮无瘢。用芋苗晒干。烧存性研搽。慎微曰。沈括笔谈云。处士刘阳隐居王屋山。见一蜘蛛为蜂所螫坠地。腹鼓欲裂。徐即入草啮破芋梗。以疮就啮处磨之良久。腹消如故。自后用治蜂螫有验由此。）野芋形叶与芋相似。芋种三年不采成 。亦能杀人。食之宜用土浆粪汁大豆汁以饮。

上一页：酱瓜
下一页：诸笋


诸笋 《本草求真》

诸笋

（柔滑）诸笋解肠胃热毒及化皮里膜外痰

诸笋（专入肠胃）。味甘微寒无毒。按笋虽载品类甚多。如 竹笋（即中母笋。）能治消渴风热等症。淡竹笋气味甘寒。能除痰热狂燥。头痛头风。颠仆惊悸等症。桃竹笋有小毒。（出广中。皮滑而黄。犀绞瘦骨。四寸骨节。可以为席。）能治六畜疮中蛆等症。刺竹笋（时珍曰。生交广中。丛生。大者围二尺。枝节皆有刺。夷人种以为城。伐竹为弓。根大如车辐。一名芭竹。）气味甘苦。微有小毒。食之令人落发。酸笋（出粤南。笋大如臂。摘至。用沸汤泡去苦水。投冷井水中浸二三日。取出。缕如丝绳。醋煮可食。好事者提入中州。成罕物云。）气味苦凉无毒。食之令人止渴解酲。利膈。芦笋气味甘温。能治噎膈烦闷不食等症。然总多食助冷动气。以甘则气壅。而寒则发人冷症。惟素患有痰疾在于皮里膜外者。得此则愈。如竹沥同姜。可以治人痰疾之意。他笋其味皆甘。惟苦竹笋则苦。食之可以治人气逆而不作壅。以苦主于故也。况笋初食难化。而脾虚尤甚。（一小儿食干笋三寸许。噎于喉中。壮热喘粗如惊。服惊药不效。后吐出笋。诸症乃定。其难化也如此。）久食则肠受刮。（时珍曰。解。蕲州等处竹笋。气味苦韧食尤不美。（如蕲州丛竹。匡庐扁竹。澧州方竹。岭南 竹竹月竹之类。）但世猥用竹笋以发痘疮。其害匪轻。笋味多 。最戟人喉。服须先以灰汤煮过。再煮乃良。或以薄荷数片同煮。亦去 味。惟有冬笋生冬而土不出。阳气未泄。故食则能通脉利窍。凡吐血衄血血滞不通之症。皆可授服。痘疮不出。取尖同米煮粥食之良。泄泻者忌。 笋性味亦然。干笋淡片。利水豁痰消肿。

上一页：芋子
下一页：李


李 《本草求真》

李

（五果）敛骨节间痨热不治

李（专入肝。兼入肾）。以李名多子故也。时珍曰。李木其子大者如杯如卵。小者如弹如樱。其味有甘酸苦涩数种。其色有青绿紫朱黄赤缥绮紫灰胭脂青皮之殊。其形有牛心马肝柰李杏李水李离核合核无核匾缝之异。其产有武陵房陵诸李。早则四月熟。迟则十月十一月熟。故味甘而酸。或苦而涩。而性微温。（苦涩者不可食。不沉水有毒不可食。）素问言李味属肝。故治多在于肝。正思邈所谓肝病宜食李之意也。中有痼热不调。骨节间有痨热不治。得此酸苦性入。则热得酸则敛。得苦则降。而能使热悉去也。且书既言除热。而书又言多食令人胪胀。及发虚热。盖因凡物生则难化。熟则易消。李属生硬之物。多食则物在胃不克。故又转为胪胀发热之病矣！推之书言温暑食李则能以发痰疟。合雀肉与蜜食则能以损五脏。合浆水以食则能以化霍乱。并服术人不可与食。无非李属湿物。少食则宜。多食则痰与热俱聚。单食而不杂以湿热之物。犹可多食。而更合以湿热之物。则食乌见其有可乎？故但指其勿食。正以使人自思可耳。

上一页：诸笋
下一页：青桃


青桃 《本草求真》

青桃

（五果）生热

青桃（专入肺）。肺家果耳。然却列此为下。以桃味甘而酸。性热微毒。故书皆载食则使人发热生痈作泻。膨胀成淋。及发丹石之毒。与鳖同食。则使人心痛不休。与服白术人则忌。究其主治。止有作脯可益颜色一语。他无有及。则知桃性固热。生食而桃不化。其热益甚。安得有利无害。而不见有满胀发热生疮之病乎？冬桃差胜。可解痨热。

上一页：李
下一页：青梅


青梅 《本草求真》

青梅

（五果）开胃通胆生津止渴

青梅（专入肝胆胃）。花开于冬而熟于夏。张璐谓此得木全气。故其味最酸而入胆耳。人之舌下有四窍。两窍可通胆液。食则通胆。使液外出。类相感也。酸主收。故治皆主酸收之病。如本经所言除热烦满。安心止肢体痛是已。然惟藏久则佳。若青梅则凝涩滞气。非偏枯不仁等症所宜用也。梅之种类甚多。惟榔梅最胜。相传真武折梅枝插榔树株而誓曰。吾道若成。花开果实。其种从均州太和山来。即榆树中之一种。其梅如杏。而松脆异常。故近世谓之消梅。食之开胃生津。清神安睡。乃榔树之本性也。然多食亦能凝血滞气。当细审食可耳。

上一页：青桃
下一页：杨梅


杨梅 《本草求真》

杨梅

（山果）

杨梅（专入心。兼入肝脾心胞）。体赤入心。味酸入肝。及甘入脾。故书载为心家血分之果。兼入肝脾心胞。又载性温而热。（张璐曰温。铣曰热。）能治心烦口渴。消热。且于盐藏。则能止呕除吐。烧灰则能断痢。若或多食。则有损伤动血致衄之虞。缘人阴虚热浮。气血不归。清之固属不能。表之更属不得。惟借此为酸收。则于浮热可除。烦渴可解。并或因其过食而致。见有损伤动血之变矣。设使热从实致。则食此味必不能效。热果因于清凉可解。则食此味必不见燥。又曷为而有燥热损伤之戒乎？性热之说。于此可征。根皮煎汤。能解砒毒。烧灰油调。涂汤火伤。核仁疗香港脚。然须多食。以桶漆拌核。爆即自裂也。

上一页：青梅
下一页：栗


栗 《本草求真》

栗

（五果）固胃宽肠

栗（专入肾。兼入肠胃）。肾之果也。味咸性温。体重而实。故能入肾而补气。凡人胃气亏损。而见腰脚软弱。并胃气不充。而见肠鸣泄泻。服此治无不效。（弘景曰。相传有人患腰脚弱。往栗树下食数升。便能起行。此是补肾之义。）然须风干。连液吞咽为佳。（时珍曰。风干之栗。胜于日曝。而火煨油炒。胜于蒸煮。）作粉为食。胜于菱芡。若使栗不风干。或生水气未除。食则助湿发气生虫。蒸煮炒熟。食则壅气滞膈。而于风水之人尤忌。小儿多食。令齿不生。栗楔系栗中瓣。能疗筋骨风痛。冷积疾癖。生啮可罨恶刺。出箭头。敷瘰 肿毒痛。栗 （即肉上薄皮。）烧灰存性。能治骨鲠在喉。吹入即下。栗壳煮汁。能治反胃消渴。栗球（即外刺包。）煮汁。洗火丹毒肿。栗花能治瘰 。栗树皮煮汁。可洗沙虱溪毒。并丹毒疮毒。栗根酒煎。能治偏坠肾气。皆以取其之功耳。

上一页：杨梅
下一页：橄榄


橄榄 《本草求真》

橄榄

（夷果）入肺胃生津止渴解酒鱼诸毒

橄榄（专入肺胃）。禀受土阳。其味先酸后甘。气温无毒。肺胃家果也。性能生津止渴。酒后嚼之最宜。故书载能以解酒毒。人服河豚鱼肝及子迷闷至死。取此煮汁即解。故书又载能解诸鱼之毒。（鱼食橄榄渣即毙。又用橄榄木作楫。其鱼拨着。即皆浮出。）及治鱼骨之鲠。（橄榄嚼汁即下。无橄榄用核研末。急流水调下亦效。）至于痘疮不起。并痘抓碎成疮。（煮食托疮。磨汁涂灭疮痕。）肠风。（橄榄烧灰。存性研末。每服二钱。米饮调下。）耳足冻疮。（橄榄木研末。油调以涂。）初生胎毒。（集效方小儿落地时。用橄榄一个烧研。朱砂五分。和匀。嚼生脂麻一口。吐唾和药。绢包如枣核大。安儿口中。待咂一个时辰。方可与乳。此药取下肠胃秽毒。令儿少疾。及出痘稀少也。）唇裂生疮。（橄榄炒研。猪脂和涂。）

牙齿风疳。（脓血有虫。用橄榄研。入麝香少许。贴之。）下部疳疮。（用橄榄烧存性研末。油调敷之。或加孩儿茶等分。）阴肾 肿等症。（橄榄核荔枝核 山楂核等分。烧存性。研末。每服二钱。空心。茴香汤送下。）无不用此皆效。以其具有温行酸敛之性耳。但此性专搜涤胎毒。过服则有呕吐泄泻之虞。性专聚火涩气。寒嗽用之得宜。热嗽则不免有热气上蒸之弊也。

上一页：栗
下一页：枇杷


枇杷 《本草求真》

枇杷

（山果）润肺和脾

枇杷（专入脾肺。兼入肝）。脾家果也。味甘而酸。色黄。据书载其极熟。则有止渴下气润五脏之功。生食则有助肝伐脾之力。食之令人中满泄泻。且指其性曰平曰温。又指其性曰寒。皆属有意。缘此禀受虽温。而质多挟水湿。于熟时取食。则内水气渐消。热气渐平。而有下气润脏之功。若使未至熟取而即用此为食。则物水气未化而有寒中胀满泄泻之虞。与酸气未收而有扶肝抑脾之害。此书之所谓既温。而又谓其性平性寒者是也。但于席品之中。用其极熟。佐此以解酒热。最为得宜。若使中寒气壅。虽曰佐以解酒。则又当知所忌耳！叶另详于上编。

上一页：橄榄
下一页：花生


花生 《本草求真》

花生

（蔓草）舒脾润肺

花生（专入脾肺）。味甘而辛。体润气香。性平无毒。按书言此香可舒脾。辛可润肺。果中佳品。诚佳品也。然云炒食无害。论亦未周。盖此气味虽纯。既不等于胡桃肉之热。复不类乌芋菱角之凉。食则清香可爱。适口助茗。最为得宜。第此体润质滑。施于体燥坚实则可。施于体寒湿滞。中气不运。恣啖不休。保无害脾滑肠之弊乎？仍当从其体气以为辨别。则得之矣。

上一页：枇杷
下一页：乌芋


乌芋 《本草求真》

乌芋

（水果）破肝肾坚积及毁铜器

乌芋（专入肝肾大肠）。止一水果。（即荸荠。）何书皆言力能毁铜。（铜钱同乌芋嚼之。其钱即化。）破积攻坚。（金锁丸中治五膈。用黑三棱者。即此物也。）止血。（大便。用荸荠捣汁大半钟。好酒半钟。空心温服。三日见效。）治痢。（下痢赤白。五月五日取完好荸荠。洗净。于瓶中入好烧酒浸之。封固。遇患取一二枚细嚼。空心酒下。）住崩。（凫茈一岁一个。烧存性。研末。酒服之。）擦疮。（小儿口疮。用此烧灰末渗。）发痘。（痘疮干紫。不能起发。同地龙捣烂。入白酒酿纹服即起。）清声醒酒。其效若是之多。盖以味甘性寒。则于在胸实热可除。而诸实胀满可消。体黑则以力善下行。而诸血痢血毒可祛。是以冷气勿食。食则令人每患香港脚。热嗽勿用。用则于人有集火气之为害耳。

上一页：花生
下一页：橘穣


橘穣 《本草求真》

橘穣

（山果）生痰助气解热

橘穣（专入肺胃）。与皮。共属一物。而性悬殊。橘皮味辛而苦。而橘穣则变味甘而酸也。皮有散痰开痰理气之功。而穣则更助痰作饮。及有滞气之害也。（进贤县胥简章之女秀英。忽气喘促至极。眼翻手握。已有莫主之势。绣诊其脉。右关浮滑而弦。知有痰气与寒内结。姑以老姜取汁先投。不超时而胸即开。气即平。后询其故。知食橘穣起也。）至书有言能治消渴开胃。并除胸中膈气。此为内热亢极。胃气不寒者而言。若使水亏脾弱。发为咳嗽。而日用此恣啖。保无生痰助气之弊乎？今之虚痨好食此物。类多受害。人特习而不察耳。但用蜜煎作果佳。

上一页：乌芋
下一页：菱角


菱角 《本草求真》

菱角

（水果）生止胃渴熟滞肠胃

菱角（专入肠胃）。种类虽多。（汪昂曰。有三角四角老嫩之殊。武陵记曰。三角四角者为菱。两角者为 。 花随月而转。）气滞则一。即书有言安中消水。止渴解酒。疗疟治痢。及有红泻白补。生降熟升之说。然亦止供食品。而于治疗则无。且于过食则有腹满填胀。损阳痿茎之虞。必取麝香 生姜 吴茱萸作汤。及或沉香磨汁以导。是亦味甘性寒。助湿增滞之一证也乎？性平之说。似不足信。

上一页：橘穣
下一页：香蕈


香蕈 《本草求真》

香蕈

（芝杨）益胃进食

香蕈（专入胃）。食中佳品。凡菇禀土热毒。惟香蕈味甘性平。大能益胃助食。及理小便不禁。盖此本于桑楮诸木所出。得受桑楮余泽而成也。（有种出于深山烂枫木上。小于菌而薄。黄黑色。味甚香美。）然此性极滞濡。中虚服之有益。中寒与滞食之不无滋害。取冬产肉浓细如钱大者良。

上一页：菱角
下一页：木耳


木耳 《本草求真》

木耳

（芝杨）解肠胃热毒成痔

木耳（专入大肠胃）。生非一木。良枯莫辨。（权曰。蕈耳古槐桑树上者良。柘木者次之。其余树木多动风气。发痼疾。令人肚下急。损经络背膊。闷人。藏器曰。木耳从下过者有毒。枫木上生者令人笑不止。采归色变者有毒。夜有光。欲烂不生虫者。并有毒。须生捣冬瓜蔓汁解之。）据书所载。能治痔疮 肿。崩中漏下。（用此炒黑为末。酒调方寸匙服。）眼流冷泪。（用木耳烧存性。木贼一两。为末。每用二钱。以清米泔煎服。）血注脚疮。（用桑耳楮耳牛屎菇各五钱。胎发灰男用女女用男三钱。研末。油和涂之。或干涂。）血痢。（用木耳炒研五钱。酒服。）一切牙痛等症。（用荆芥等分。煎汤频洗。）然性禀阴湿。生于枯木。徒有衰精冷肾之害。而无温脾益胃之功也。本经言其益气不饥。轻身强志。恐誉词耳。岂真谓哉？

上一页：香蕈
下一页：蘑菇


蘑菇 《本草求真》

蘑菇

（芝杨）清膈化痰

蘑菇（专入肠胃肺）。本于桑楮诸木。埋于土中。浇以米泔而生。味甘气寒。（正要曰。有毒。李时珍曰。无毒。）色白。柔软中空。状如未开玉簪花品。又有形如羊肚蜂窠眼。故又有别其名曰羊肚菜。味甘如鸡。故又有别其名曰鸡腿菇。皆与香蕈诸菇同为一类。但香蕈色白而平。蘑菇则色白而寒也。香蕈能益胃气不饥。及治小便不禁。蘑菇则能理气化痰。而于肠胃亦有功也。然皆体润性滞。多食均于内气有阻。而病多发。不独蘑菇然也。

上一页：木耳
下一页：雉


雉 《本草求真》

雉

（原禽）治蚁 下痢然终有毒害人

雉（专入心。兼入胃）。由异气所感。灵蛇所变。不得山川之气。遂其飞腾。则得沧溟之气。恣其吞吐。是与虹 出没无异。时珍云。雉属离。鸡属巽。故凡鸡煮则冠变。雉煮则冠红。飞必先鸣。食多虫蚁。此虽食品之贵食。可补中益土。（雉应胃土。）及治蚁 下痢。然终性热有毒。故书言其八九两月可食。春夏不可食者。以其雉食虫蚁。及与蛇交变化有毒也。发痔发疮发痢。与家鸡子同食。令人发疰。周身疼痛者。谓其雉食虫蚁有毒。兼性暴烈有火也。但书既言发痢发痔。而书又曰可治蚁 与痢。亦以雉素好食蚁。故可以制蚁 而治其毒耳。

上一页：蘑菇
下一页：雁


雁 《本草求真》

雁

（水禽）通利血气

雁（专入肺。兼入肝肾）。状考之时珍。谓有苍白二种。今人以白而小者为雁。大者为鸿。苍者为野鹅。亦曰 鸟。尔雅谓之 也。雁有四德。寒则自北而南。止于衡阳。热则自南而北。归于雁门。其信也。飞则有序。而前鸣后和。其礼也。失偶不再配。其节也。夜则群宿而一奴巡更。昼则衔芦以避绘缴。其智也。而捕者豢之为媒。以诱其类。是则一愚矣。故雁谓之信鸟。人不宜食。道家谓之天厌。味甘气平。其性通利血气。故能补痨瘦。逐风挛。（取肉炙熟以贴。）多服长毛发生须。久服壮筋骨助气。昔黄帝制指南。于雁胫骨空中制针。取其能定南北。但觅之不易。后人于鲤鱼脑中制之。以其性专伏土。定南北不移。可定水土之方向也。（今又传用午时稻花水煮。子时荷花水煮以定南北。）取雁。南来时瘦不可食。北向时乃肥。可取之。

上一页：雉
下一页：鹅


鹅 《本草求真》

鹅

（水禽）腻滞壅发之品

鹅（专入脾。兼入肝肺）。肉按书有言味甘性平。有言味辛性凉。有言气味俱浓而毒。有言服则解热。有言服则发风发疮。持论不同。臆见各一。究之味甘不补。味辛不散。体润而滞。性平而凉。人服之则可以解五脏之热。及于服丹之人最宜者。因其病属体实气燥。得此甘平以解之也。煮汁能止渴者。以其肉多肥腻而壅不渴之意也！发风发疮。因其病多湿热。得此湿胜气壅外发热出者意也。是以鹅体之润。在膏与 。（ 即鹅尾之肉。）可以润皮肤而合面脂。灌孔耳而治卒聋。涂皱裂而消痈毒。在涎可以入喉而治谷芒。一皆体润和燥之力。即卵气味甘温。可以补中益气。而犹有多食发疾之戒。非性属腻滞。曷为其有是乎？血兼热饮。可治血膈吐逆不食病根。非是以血引血之意乎？血与毛可治射工之毒。（异物志云。邕州蛮人选鹅腹毳毛为衣被絮。柔暖而性冷。婴儿尤宜之。能辟惊痫。）非鹅能食此蛊以物制物之意乎？（弘景曰。东川多溪毒。养鹅以辟之。又曰。鹅未必食射工。盖以威相制耳。禽经云。鹅飞则蜮沉。蜮即射工也。）屎可以治小儿鹅口疮。（自内生出可治。自外生入不可治。治用食草白鹅下清粪滤汁。入沙糖少许搽之。或用雄鸡粪眠倒者烧灰。入麝香少许搽之。并效。）及敷蛇咬之毒。非藉秽以入秽之意乎？胆可以解热毒痔疮。（白鹅胆二三枚取汁。入熊胆二分。片脑半分。研匀。磁器密封。勿令泄气。用则手指涂之。立效。）

非其鹅性不温而胆亦能润燥之意乎？凡此所见治略。皆有义存。不可仅执是温是冷之说。以致忘其主脑也。（藏器曰。苍鹅食虫。主射工毒为良。白鹅不食虫。止渴为胜。）

上一页：雁
下一页：凫


凫 《本草求真》

凫

（水禽）补中利水

凫（专入脾胃。兼入肺肾）。即野鸭。又类鸿雁。夏藏冬见。群飞蔽日。味甘气平无毒。其肉肥而不脂。美而易化。凡滞下泄泻。喘咳上气。失血产后之症。服此最宜。以其具有补中利水之功也。但在九月以后。立春以前。服之味美。他时不及。血吐挑生蛊毒可服。以血引血之故。同气相应之义也。

上一页：鹅
下一页：鹧鸪


鹧鸪 《本草求真》

鹧鸪

（原禽）解温疟蛊毒仍防乌头半夏苗

鹧鸪（专入脾胃心）。性畏于露。早晚稀出。夜栖于木。叶蔽其身。其性好洁。（时珍）

常食乌头半夏苗。故书载其气味甘温。但有小毒。食之者须防咽喉头脑肿痛。犯此宜用生姜 甘草解之。（类说云。杨玄之通判广州归楚州。因多食鹧鸪。遂病咽喉间生痈。溃而脓血不止。寝食俱废。医者束手。适杨吉老赴郡。邀诊之。曰但先啖生姜一斤。乃可投药。初食觉甘香。至半斤觉稍宽。尽一斤觉辛辣。粥食入口了无滞碍。此鸟好啖半夏。毒发耳。故以姜制之也。又丞相冯延己苦脑痛不已。太医吴廷诏曰。公多食山鸡鹧鸪。其毒发也。故以甘草汤而愈。）而其功用又言。服此能解岭南野葛菌子。并温疟久病欲死。蛊气欲死。或者无毒得此则犯。有毒得此则解之意也乎！（蛊亦畏鹧鸪。）至书有言服此能利五脏。益心力。令人聪明。犹是冗统之辞。未有确指。无足信也。脂膏涂冻疮。令不龟裂。自死者勿食。同竹笋食。则小腹胀。

上一页：凫
下一页：竹鸡


竹鸡 《本草求真》

竹鸡

（原禽）

竹鸡（专入心脾肝）。状如小鸡。无尾。性好食蚁。又食半夏苗。故谚有言。家有竹鸡啼。白蚁化为泥。又唐小说有言。崔魏公暴亡。太医梁新诊之曰。中食毒。仆曰。好食竹鸡。新曰。竹鸡多食半夏苗。命捣姜汁抉齿灌之。遂苏。则知竹鸡其味虽甘。其性虽平。而亦有食半夏之毒耳。究其主治。止言煮食可以。并治野鸡毒。他无有取。则知竹鸡治毒。或者以毒攻毒。与虫畏鸡之意。不尔。曷为其有是耶？无毒之说。似不足信。

上一页：鹧鸪
下一页：斑鸠


斑鸠 《本草求真》

斑鸠

（林禽）温补肾肺

斑鸠（专入肺肾）。虽属野味。然味甘性平。治能补肾明目。补肺益气。与于家鸽气味治功。恍惚相似。是以范汪治目则有斑鸠丸。总录治目则有锦鸠丸。惟贤则谓斑鸠明目。是即补肾。肾补而目始明。时珍又谓斑鸠因于益气。故能目明。不独补肾已也。又云。古者仲春罗氏献鸠以养国老。仲秋授老者以鸠杖。云鸠性不噎。食之且复助气。则知鸠之明目。是即补肾补气之治验矣。鸠血热饮。可以。屎同夜明沙等分为末。以吹 耳出脓疼痛诸疾。

上一页：竹鸡
下一页：猫


猫 《本草求真》

猫

（兽）治鼠 幽僻鬼怪之疾

猫（专入肝肾）。一捕鼠小兽耳。何书开载治疗甚多。谓肉作羹。则能以治鼠 蛊毒。（鼠不论已溃未溃。服之皆验。蛊毒亦少食猫肉。则蛊不能为害。）头骨则能以治痘疮倒靥。（倒靥用人猫猪犬四头骨以治。）并多年瘰 。（不愈。用猫头蝙蝠各一个。俱撒上黑豆。同烧存性为末。渗之。干则油调。内服五香连翘汤取效。）走马牙疳。对口毒发。心下鳖瘕。（俱用黑猫头烧灰存性以服。）小儿阴疮。鼠咬疮痛。（俱用猫头烧灰敷之。即瘥。）脑用纸上阴干。同莽草等分。则能以治瘰 鼠 溃烂。（纳于孔中。）猫睛。猫舌。猫涎。猫皮与毛。则能以治瘰沥鼠 。（如用睛以治瘰 鼠 。则烧灰合井华水。服方寸匙。用涎治瘰 。则刺破以涂。用毛治瘰 溃烂。则取肚下毛。钳锅内 令存性。）而毛尤能以治鬓边生疖。（猫头上毛猪颈上毛各一把。鼠屎一粒。烧研油涂敷之。）并鬼舐头疮。（用猫儿毛烧灰膏以敷。）

鼻擦破疮鼠咬成疮等症。（皆取猫儿毛烧灰。入麝香少许。唾和以封。）猫肝则能以治痨瘵。（用黑猫肝一具。生晒研末。遇朔望五更酒调服之。）猫胞衣则能以治反胃吐食。（烧灰。入朱砂末少许。压舌下少许。甚妙。）猫尿（用姜蒜擦猫鼻即出。）则能以治诸虫入耳。猫屎则能以治痘疮倒陷。不发寒热。鬼疟鼠咬。蛊疰恶疮等症。（俱用屎烧灰水调以搽。或瘰 溃烂。可用猫屎。以阴阳瓦合盐泥封固 过。研末油调以涂。鼠咬成疮。用猫尿揉之即愈。蝎螫作痛。用猫屎涂之即瘥。）总以取其猫善搜穴捕鼠。故凡病属鼠类。有在幽僻鬼怪之处。而药难以入者。无不借此以为主治。犹之虎啸风生。风痹肿痛之症。必赖虎骨以治之意。张璐谓猫性禀阴赋。机窃地支。故其目夜视精明而随时收放。（其睛可定时。子午卯酉如一线。寅申巳亥如盈月。辰戌丑未如枣核也。其鼻端常冷。惟夏至一日则暖。畏寒而不畏暑。）善跳跃而嗜腥生。（能画地卜食。随月旬上下啮鼠首尾。皆与虎同。阴类之相符如此。）不熟食而能消化生物。一皆风火用事。故书谓其性温。而味则甘而酸。用以鼠 虚损则可。用以鼠 内实。则能助湿发热。若使病从湿至。纵云鼠 。犹当审顾。未可书言能治。而不竟为分别也。取尾长腰短。目如金银。及上脑多棱者良。

上一页：斑鸠
下一页：鲥鱼


鲥鱼 《本草求真》

鲥鱼

（鱼）温补脾肺

鲥鱼（专入脾肺）。生江中者。大而色青。味极甘美。生海中者。小而色赤。味则稍薄。皆为席中所尚。置于暗室之中。则能生光。血非常鱼可比。性温无毒。食能补中益气。而无之虑。较之于鲢。则性稍和。然惟夏时则有。余月则无。多食亦发疳痼。鳞用香油熬涂汤火伤效。

上一页：猫
下一页：鲢鱼


鲢鱼 《本草求真》

鲢鱼

（鱼）温补脾

鲢鱼（专入脾肺）。性最急迫。开水即跳。与诸鱼性绝不相同。味甘性热。且食诸鱼之遗。故书载能补中益气。而又载其多食则有助长湿热。变生渴热疥疮之病也。鱼有皂白二种。大者头大。白者腹腴。皆与鳝鱼之性相似。而非食品之所共贵者矣！

上一页：鲥鱼
下一页：鱼


鱼 《本草求真》

鱼

（鱼）温胃益人

鱼（专入胃）。形状似鲢。而究实不相同。盖鲢首细而白。而 则首大而黑也。鲢则水动而跃。而 则水即动而不跃也。且鲢之美在腹。而 之美在头。鲢之性动而燥。而 之性则稍亚于鲢也。（时珍曰。 为鱼之下品。故有庸常之号。）究其所论主治。在鲢谓能补中益气。（鲢性跳跃而上。气主上出。故于气分则补。）而 谓能温胃益人。并其所论多食之戒。则亦有动风发疮发热之虞。岂 鲢二物同为一类之性乎？否则何其适相合矣！（藏器曰。只可供食品。别无功用。）

上一页：鲢鱼
下一页：鲩鱼


鲩鱼 《本草求真》

鲩鱼

（鱼）

鲩鱼（专入脾胃）。食品味长。江湖与池皆有。以草为饲。常与青鲢混杂。故名曰鲩。又名曰鲲。（时珍曰。鲩因其性舒缓而名。）第在池中。则味甘温无毒。时珍言其暖中和胃。即是此物。若在江湖所蓄。则饲非尽青草。常有秽恶混食。故书又言食能发疮。但鱼性多温。无论在池在湖。施于阳脏之人。则自发热动燥。施于阴脏之人。不惟其燥全无。且更鲜有温和之力矣。食物之宜。当先视人脏气以为转移。非独鲩鱼然也。胆味苦寒。能治一切竹木刺在喉中。以酒化二三枚。温服取吐。即出。

上一页：鱼
下一页：鲦鱼


鲦鱼 《本草求真》

鲦鱼

（鱼）温胃止泄

鲦鱼（专入肠胃心）。江湖小鱼耳。时珍曰。长仅数寸。形狭如扁。状似柳叶。鳞细而整。洁白可爱。性爱群游。洵小鱼中之最善者也。味甘性温无毒。据书言其主治。有曰暖胃止泻。是其性温之力。又曰煮食已忧。得非性爱群游而能使人之忧自已乎？于此可见食物之助矣。

上一页：鲩鱼
下一页：鳜鱼


鳜鱼 《本草求真》

鳜鱼

（鱼）治痨瘵血蛊

鳜鱼（专入脾胃）。即俗所云桂鱼者是也。味甘性平小毒。按书言此性最疏利。凡腹内聚有恶血水蛊。服此最属有效。故于痨瘵最宜。昔有邵氏年十八病瘵。累年不愈。偶服鳜鱼而痊。非其性最疏利。能治恶血虫蛊之意乎。但此有 刺十二。以应十二月之数。若人误受鲠害。则惟取榄核磨水以解。以鱼最畏橄榄故也。尾贴小儿软疖佳。胆治骨鲠竹木刺入咽喉。不拘大人小儿。或入腹刺痛。服之皆出。（腊月收大鳜鱼胆。悬北檐下阴干。遇鲠者。用皂子大。酒碎温服。得吐则鲠随涎出。未出再服。以出为度。酒随量饮。无不出者。）如无鳜鱼胆。鲩鱼青鱼胆鲫鱼胆亦用。

上一页：鲦鱼
下一页：白鱼


白鱼 《本草求真》

白鱼

（鱼）利肺水开胃气

白鱼（专入肺胃。兼入肝）。味甘气平。形窄腹扁鳞细。头尾向上。肉有细刺。（武王白鱼入舟。即此。）功专入肺利水。开胃。故金匮治淋。每用白鱼同滑石以投。名曰滑石白鱼散。取其长以治水。兼助乱发以破血。血气通调而淋涩止矣。但此性亦滑利。故同枣食脾肾受泄。必致腰有痛楚。脾胃过食不温。必致饱胀不快。惟有炙食差可。乃或腌或糟。以为食耳。至书有言补肝明目。调五脏。理十二经络者。时珍亦谓此属溢美之辞。未足深信。当以开宝之注为正。

上一页：鳜鱼
下一页：青鱼


青鱼 《本草求真》

青鱼

（鱼）利水除香港脚目昏

青鱼（专入肝。兼入脾）。味甘性平。色青。（颂曰。状似鲩而背青。）故书载能入肝通气。入脾利水。凡人因于湿热下注。而见香港脚疼肿。湿热上蒸。而见眼目不明。皆当用此调治。以此好啖蚬螺。蚬螺则能利水。故此亦能利水以除香港脚目昏之病也。（服术人忌之。）然治香港脚服此。必须兼以韭白同投。则内始有温和之力矣！所当合参。 味与服石人相反。（不可合生胡荽生葵菜豆藿麦酱同食。）头中枕骨。状如琥珀。磨水可治心腹卒痛。亦可作篦作饮器。解蛊。眼睛汁治注目能夜视。胆另详于部内。所当合参。

上一页：白鱼
下一页：鲨鱼


鲨鱼 《本草求真》

鲨鱼

（鱼）暖中益气

鲨鱼（专入脾胃）。即南方溪涧中之小鱼。非海中鲨鱼也。海中鲨鱼。本名鲛鱼。溪涧沙。因居沙沟。吹沙而游。咂沙而食。故以沙名。味甘气平无毒。究其主治。止曰暖中益气。因其味甘性平而然。服之可使中气温和。无有亏损。非云中气虚极。必得此鱼以作治疗也。

上一页：青鱼
下一页：纸鱼


纸鱼 《本草求真》

纸鱼

（鱼）养中和胃

纸鱼（专入脾胃）。即书所云 残鱼者是也。气味甘平。不入治疗。据书止言出于苏松浙江。大者不过三四寸。身圆无鳞。洁白如银。小者尤胜。鲜食最美。曝干亦佳。作羹食之。可以宽中健胃。而无油腻伤中之患。

上一页：鲨鱼
下一页：石斑鱼


石斑鱼 《本草求真》

石斑鱼

（鱼）服之有毒令人头痛泄

石斑鱼（专入□）属。凡服之者。无不谓患头痛作泄。盖此生于南方溪涧水石之处。长数寸。白鳞黑斑。浮游水面。闻人声则 然深入。其鱼有雌无雄。二三月与蜥蝎合于水上。其胎毒人。南方有土蜂。土人杀此鱼标于树上。引鸟食而土蜂尽退。是以服之而致见有诸病之作耳。但肉食之差可。而子及肠尤甚。今时捕鱼。多杂此鱼卖与人食。须宜慎之。

上一页：纸鱼
下一页：鳅鱼


鳅鱼 《本草求真》

鳅鱼

（无鳞鱼）治经终风邪兼补肝肾之气强筋壮骨

鳅鱼（专入经络。兼入肝肾）。禀土阳气以生。性善穿穴。力坚而锐。无足能窜。与蛇同性。（时珍曰。南人鳝肆中。以缸贮水。畜数百头。夜以灯照。其鳝有花者。必项下有白点。通身浮水上。即弃之。或以蒜瓣投于缸中。则群鳝跳掷不已。亦物性相制也。）故书皆载通经达络。能治十二经风邪。并耳目诸窍之病。如风中血脉。口眼 斜。用尾血同麝少许。右涂左。左 涂右。止即洗去。（千金云。鳖血鸡冠血和伏龙肝。并治口 。）耳痛鼻衄。痘后目翳。用血滴点即愈。（用血主之。从其类也。） 疮蛀烂。用鳝打死。香油抹腹。（抹于鳝腹。）系于疮上。候痛取下。看鳝有虫上入即去。（未尽更作。后以人胫骨灰油调搽之。）产后恶露淋滴。肠鸣湿痹。用此煮食即除。老人虚痢不止。用此曝干。 灰存性。调服即绝。且能通力壮筋。故大力丸取此同熊筋虎骨当归 人参等分以进。（用大鳝鱼重斤余者取肉。酒蒸同药为丸。空腹酒下两许。）阳道不长。不能续嗣。用此血同蛤蚧等药以入。（方见蛤蚧内。）皆以借其性力相助。但此味甘性热。其力能补。若病属虚热。及时行病后阴虚火烁。食则必有气弱动风与气之变。不可不慎。

上一页：石斑鱼
下一页：鲛鱼


鲛鱼 《本草求真》

鲛鱼

（无鳞鱼）补脾利水

鲛鱼（专入脾）。即海中之鲨鱼者是也。生于南海。背皮粗错。可 刀把。其肉作脍。（鲜活切片。沃以五味。生食为脍。）能补五脏。功亚于鲫。盖鲫补脾利水。想此亦属利水之品。故有功亚于鲫之说也。皮治尸疰蛊毒。烧灰解 鱼毒。

上一页：鳅鱼
下一页：乌贼鱼


乌贼鱼 《本草求真》

乌贼鱼

（无鳞鱼）入肝补血入肾

乌贼鱼（专入肝。兼入肾）。肉按书止言气味酸平。又言其味珍美。食则动风与气。其治载能益气强志。及通妇人月经。可知其性属阴。故能入肝补血。入肾强志。而使月事以时而下也。又考书言乌贼鱼既能吸波 墨。令水溷黑。自卫以防人害。又能日浮水上诈死以啄乌。是其性阴而险。固不待言。且其腹中血出与胆有如墨黑。手染色变。书字则逾年迹灭。惟存空纸已尔。是其色黑入肾。又不待言。是以阴脏服之。则能动风与气。泄泻腹痛。阳脏服之。则能敛阴秘阳。故在其骨名为螵蛸。亦能以治血枯气竭肝伤之病也。惟是其肉久不入食。故义亦不甚明。今则南北通用。觉血枯阴燥。服则有益无损。而血衰气寒。服反见害。岂非性阴不燥之义欤？柔鱼无骨。形质与气。皆与乌贼骨鱼肉相若。但味胜于乌贼鱼。越人重之。

上一页：鲛鱼
下一页：鳝鱼


鳝鱼 《本草求真》

鳝鱼

（无鳞鱼）温润脾胃

鳝鱼（专入脾）。即泥鳅。伏于泥中。得土阴气以养。性动而侵。故能入土以补脾。书言暖中益气者。义根是也。得水则浮而出。涸则入泥而不见。故能下。入而治病。书言同米粉煮羹。下入而收痔者。义由斯也。他鱼水涸即毙。惟鳅常自染涎以自养。伏泥而不涸。故人服之而津生。书言醒酒消渴者。义亦由兹起也。（消渴用泥鳅十头。阴干。去头尾。烧灰。干荷叶等分为末。每服二钱。新汲水调下。日二服。名沃焦散。）乌须揩牙。（泥鳅槐蕊野狼把草各一两。雄燕子一个。酸石榴皮半两。捣成团。入瓦罐内。盐泥固济。先文后武。烧炭十斤。取研。日用。一月以来。白者皆黑。）阳事不起。（泥鳅煮食之。）如何用之立应。以其筋强力锐。故能入骨以乌须。入肾与肝以起阳也。牛狗羸瘦。（用鳅一二枚。从口鼻送入。立肥。）如何用无不效。以其具有补土之能。故能使之而立肥也。若在喉中骨哽。用此入喉牵拽而出。（用鳅鱼线缚其头。以尾先入喉中。牵拽出之。）此则人之所易知者矣！但不可合白犬血食。

上一页：乌贼鱼
下一页：鲍鱼


鲍鱼 《本草求真》

鲍鱼

（无鳞鱼）通肝瘀涤肠秽

鲍鱼（专入肝。兼入肠）。考之长洲张璐有言。其鱼腥秽。止可淡曝。而不可煮盐。干则形如块肉。性温无毒。专取腥秽以涤一切瘀积。同气相感也。入肝散血。煮汁送四乌 一 茹丸。治女子血枯经闭。内经以疗伤肝利肠而不伤伐元气。惜乎世罕用之。今庖人用以煮肉。则脂沫尽解。涤除垢腻之验也。昔秦皇死沙丘。会暑尸腐。令 车载鲍鱼以乱其臭。始皇本吕不韦萌孽。溷厕宫帏。非取其涤除遗臭之义欤？

上一页：鳝鱼
下一页：鳗鲡鱼


鳗鲡鱼 《本草求真》

鳗鲡鱼

（无鳞鱼）祛肝肾窍穴风热

鳗鲡鱼（专入肝肾。兼入穴窍）。类有分阔嘴者为鳗。尖嘴者为鲡。皆禀土中阴气以生。味甘气寒。其形类蛇。常与水蛇同穴。故其性有小毒。力善走窜钻穴。故书谓能祛风。（按虫由于风生。故风字从 。）如骨蒸痨瘵。五痔疮 。阴户蚀疮。湿痹风搔虚损等症。人常食之。为有益也。（虚损痨瘵。多用虫蚀。有病瘵者。相染已死数人。乃取病者钉之棺中。弃于流水。永绝传染。渔人异之。开视。见一女子尚活。取置渔舍。多食鳗鲡。病愈。遂以为妻。圣惠方。用鳗鲡淡炙食。治诸虫心痛。多吐。冷气上攻满闷。）张鼎云。此以骨烧烟。则可以辟蚊蠓。熏屋竹木。则可以断蛀。置骨于衣箱中。则可以断蠹。惟脾胃虚泄。并孕妇食之。则大忌耳。（性滑气寒故。）凡昂头行水。及重三四斤者。腹下有黑斑背上有点者。皆为有毒。切不可食。

上一页：鲍鱼
下一页：海


海 《本草求真》

海

（无鳞鱼）清肝肾血瘀热毒

海 （专入肝肾）。俗曰海蜇。即广所云水母者是也。按书言此生于东海。状如血 。大者如床。小者如斗。无眼目腹胃。以虾为目。虾动 沉。故曰水母目虾。又曰。水母形浑然凝结。其色红紫。无口眼。腹下有物如悬絮。群虾附之。咂其涎沫。浮沉如飞。为潮所拥。则吓去而 不得归。人因割取。浸以灰矾。去其血汁。而色遂白。浓为 头。其味更胜。究其主治。大约多能消瘀。清热。而气亦不甚温。盖缘此属血类。血味多咸。咸则能以入肾。血藏于肝。海 形如血 。则 多入于肝。 产于水。肾属水。则 又多入肾故也。是以劳损积血得此则消。小儿丹疾火伤。得此则除。河鱼之疾得此则疗。但忌白糖同淹。则 随即消化而不能以久藏。以土克水者故耳。无他义也。

上一页：鳗鲡鱼
下一页：蛏


蛏 《本草求真》

蛏

（蚌蛤）解胸中烦热

蛏（专入肾。兼入肝）。乃海中小蚌耳。与江湖蚌蛤相类。闽人以田种之。候潮泥壅沃。谓之蛏田。其肉可为蛏肠（干淡）以充海错。（蛏生海泥中二三寸。大如指。两头开。）味甘性平。煮食可治胸中邪热烦闷。饭后食之。与服丹石人适合。并治妇人产后虚热。可知性体属阴。故能解热涤烦。然惟水衰火盛者则宜。若使脾胃素冷。服之必有动气泄泻之虞矣！书言可治冷痢。似属巧说。未可深信。

上一页：海
下一页：蛙


蛙 《本草求真》

蛙

（湿生）清热利水闭气

蛙（专入膀胱肠胃）。与螺蚌皆产于水。其味虽甘。而性则寒。故能清热利水。如水蛊腹大。用干青蛙二枚。以酥炒干蝼蛄七枚。炒苦葫芦半两。为末。空心酒服三钱即愈。通身水肿。以青蛙一二枚。去皮炙熟。食之即治。毒痢噤口。以水蛙一个。并肚肠捣碎。瓦焙。入麝香五分。作饼贴脐上。即通。时行面赤项肿瘟毒。用金线捣汁水调。空腹顿服。即效。然肉虽寒。而骨善跳则热。性虽动而气善蓄则闭。食之令人作淋。及或多食令人尿闭。脐下酸痛。治须擂以车前顿水。或烧酒行气之类以解。（脏热者须用车前。脏寒者须用烧酒以通。）

至于孕妇。食尤有忌。（令子寿夭。）不可不知。

上一页：蛏
下一页：鳖肉


鳖肉 《本草求真》

鳖肉

（龟鳖）凉肝血热

鳖肉（专入肝）。止有雌无雄。与蛇与鼋为匹。形多变幻。故书有言鳖有三足赤足者不宜食。独目者不宜食。头足不缩者不宜食。目凹陷者不宜食。腹下有王字卜字文蛇文者不宜食。生于山上者名旱鳖不宜食。腹赤如血者名朱鳖不宜食。此有毒杀人。不宜食鳖之说也。又言鳖合鸡子苋菜食则令人生鳖。同猪兔鸭食则能损人。同芥子食则生恶疮。同薄荷食则能杀人。此合他味同食之有见害于人也。至于冷痨食之则能发冷水病。须合葱与椒姜同煮。并锉鳖甲少许以入。可知鳖性冷。故须假以姜椒以为之制。鳖肉聚。故须假以鳖甲之散以为之佐耳。（鳖项下有软骨如龟形者。食之令人患水病。须去之。）然惟妇人素挟血热症见血瘕血漏。并疟痢诸症。服之得宜。若使中气有亏。谓可补中益气。纵出别录。亦属肤语。不足信也。

上一页：蛙
下一页：脏腑病症主药


脏腑病症主药 《本草求真》

脏腑病症主药

绣按人生疾苦。非属外感有余。即属内伤不足。然究其要。总不越乎脏气偏胜以为致害。盖人脏气不明。药性不知。无论病症当前。宜凉宜热。根蒂全然不晓。即其药之或功或过。亦不知其奚自而起矣！考之濒湖纲目。所论脏腑虚实标本药式。其间分门别类。补母泻子。与夫补气补血。非不既详且尽。但惜尚有未清之处。如白术不言能补脾气。反云能补肝气脾血。砂仁不言能温胃气。反云能补肾气。当归不言能补心血。反云能补命门相火。泽泻不言能除膀胱湿热。反云能补心气。没药血竭不言能破肝血。反云能补肝血之类是也。且其所论三焦实火宜泻。则栀连芩柏似可指引。而书偏指麻黄瓜蒂以为之要。三焦实热宜解。则麻桂硝黄似可列入。而书止举栀连芩柏为解热之剂。颠倒错乱。实不可解。以致后学漫无指归。是篇采集用药主治。皆从药中正理考核。不以反借反说敷衍。间有正论既抒。旁意应明。亦必疏畅殆尽。断不牵引混指。以致有误后学云。

上一页：鳖肉
下一页：足厥阴乙木


足厥阴乙木 《本草求真》

足厥阴乙木

肝属木。木为生物之始。故言肝者。无不比类于木。（凡药色青味酸气臊性属木者。皆入足厥阴肝足少阳胆。肝与胆相为表里。胆为甲木。肝为乙木。）谓其肝气勃勃。犹于百木之挺植。肝血之灌注。犹于百木之敷荣。昔人云。肝无补。非无补也。实以肝气过强。则肝血不足。补之反为五脏害。故以无补为贵。讵知肝气不充。是犹木之体嫩不振。而折甚易。（肝气不充。犹木体软不振。）非不用以山茱萸杜仲续断鸡肉壮气等药以为之补。乌能以制夭折之势乎？肝血既竭。是犹木之鲜液而槁在即。（肝血不足。犹不枯槁不荣。）非不用以地黄 山药枸杞以滋其水。（肝以肾为子。经曰。虚则补母。）当归首乌阿胶菟丝人乳以生其血。（血燥则急。经曰。肝苦急。急食甘以缓之。）其何以制干燥之害乎？肝气冷而不温。是犹木之遇寒而冻。（肝冷不温犹木遇寒而冻。）非不用以肉桂 鹿茸以暖其血。川芎香附艾叶吴茱萸以温其气。其何以制严寒之威。而抒发生之象乎？肝气郁而不舒。是犹木受湿热之蒸。历久必黄必萎。（肝郁不舒。犹木受郁而萎。）非不用以茯苓赤苓天仙藤以渗其湿。木香 香附 柴胡川芎以疏其气。灵脂蒲黄归尾鳖甲 桃仁母草以破其血。其何以舒其郁而去其热乎？若使肝气既浮。而症已见目赤发热口渴。则宜用以龙骨枣仁白芍 乌梅 木瓜之类以为之收。是犹木气过泄。日久必有强直之害。（肝气过浮。犹木强直不屈。）不治不足以折其势也。（木以敛为泻。经曰。以酸泻之。）肝挟风热内侮。而症见有诸风眩晕。僵仆惊痫。则宜用以桂枝 羌活乌附荆芥 钩藤 薄荷川芎以除其风。（木喜条达。经曰。肝欲散。急食辛以散之。散即是补。故经又曰。以辛补之。）黄芩胆草青黛 青蒿 前胡以泻其火。以除其热。红花 地榆 槐角 紫草茅根赤芍生地以凉其血。甘草以缓其势。（肝以心为子。经曰。实则写其子。）是犹木之值于风感厥厥动摇。日久必有摧折之势。（肝受风侮。犹木遇风而摇。）不治不足以制其暴也。肝气过盛而脾肺皆亏。症见咳嗽喘满。惊悸气逆。则宜用以金银薄青皮铁粉密陀僧侧柏叶以平其肝。三棱 枳实以破其气。是犹木之丛林茂蔚。值此斧不可加。土不可载。日久必有深藏不测之虞。不如是不足以制其害也。（肝风过盛。犹木茂蔚克土侮金。）凡此肝气之盛衰。实与木气之强弱如一。肝血之荣枯。实与木液之膏竭相等。使不比类以观。而但谓其肝盛宜制。呜呼。制则制矣！盍亦思其肝有虚怯。果能受此摧残剥落否耶？经曰。肝苦急。（血燥则急。）急食甘以缓之。（如人乳甘草之类。）肝欲散。（木喜条达。）急食辛以散之。（如桂枝 羌活川芎薄荷之类。）以辛补之。（肝以辛为补。故川芎薄荷能以补肝。）以酸泻之。（肝以敛为泻。故白芍 赤芍 乌梅皆曰泻肝。）

〔补肝气〕

杜仲 山茱萸 鸡肉 续断

〔补肝血〕

荔枝 阿胶 桑寄生 何首乌 狗脊 麋茸 獭肝 紫河车 菟丝 人乳

〔疏肝气〕

木香 香附 柴胡 芎

〔平肝气〕

金银薄 青皮 铁粉 密陀僧 云母石 珍珠 龙骨 龙齿

〔破肝气〕

三棱 枳实

〔敛肝气〕

龙骨 酸枣仁 炒白芍 龙齿 乌梅 木瓜

〔散肝风〕

荆芥 钩藤 蛇蜕 蒺藜 蝉蜕 浮萍 王不留行 全蝎 桂枝 白花蛇 石南藤 蜈蚣 川乌附 樟脑

〔散肝风湿〕

桑寄生 羌活 侧附子 狗脊 松脂 苍耳子 草 威灵仙 茵芋 海桐皮 秦艽 五加皮

〔散肝风热〕

木贼 蕤仁 冰片 决明子 炉甘石 青葙子

〔散肝风气〕

芎 麝香 薄荷 苏合香

〔散肝风痰〕

南星 皂角 乌尖附 白芥子 天麻

〔散肝风寒痰〕

蔓荆子 僵蚕 山甲

〔散肝血〕

谷精草 锻石

〔祛肝寒〕

肉桂 桂心 吴茱萸 艾叶 大茴香 小茴香

〔渗肝湿〕

茯苓 土茯苓 天仙藤

〔泻肝湿〕

龙胆草 连翘 珍珠 皂矾 白蔹

〔泻肝痰滞〕

前胡 鹤虱 磁石

〔温肝血〕

虫白蜡 肉桂 续断 芎 香附 荆芥 伏龙肝 延胡索 炉甘石 苍耳子 海螵蛸 酒 百草霜 沙糖 兔屎 王不留行 泽兰 韭菜 墨 刘寄奴 大小蓟 天仙藤 海狗肾 蒺藜 鹿茸 鹿角 艾叶

〔凉肝血〕

生地黄 代赭石 蒲公英 青鱼胆 红花 地榆 白芍 槐角 槐花 侧柏叶 卷柏 无名异 凌霄花 猪尾血 紫草 夜明沙 兔肉 旱莲草 茅根 蜈蚣 山甲琥珀 芙蓉花 赤芍 醋 熊胆

〔破肝血〕

莪术 紫贝 五灵脂 紫参 益母草 蒲黄 血竭 莲藕 古文钱 皂矾 归尾鳖甲 贯众 茜草 桃仁

〔败肝血〕

干漆 三七 虻虫 螃蟹 瓦楞子 水蛭 花蕊石

〔止肝血〕

炙卷柏 伏龙肝 墨 炒艾叶 炒蒲黄 花蕊石 青黛 百草霜 炒侧柏 石灰刘寄奴 王不留行

〔散肝热〕

决明子 野菊花 夏枯草 木贼

〔泻肝热〕

代赭石 石南叶 琥珀 车前子 牛黄 前胡 秦皮 空青 铜青 蒙花 石决明 珍珠 凌霄花 生枣仁 芦荟

〔泻肝热痰〕

磁石 前胡 牛黄

〔吐肝热痰〕

胆矾

〔泻肝火〕

钩藤 熊胆 女贞子 羚羊角 青黛 熊胆草 人中白 黄芩 大青 青蒿草

〔散肝毒〕

蜈蚣 蛇蜕 野菊花 王不留行

〔解肝毒〕

土茯苓 蒲公英 芙蓉花 皂矾 连翘 醋 蓝子

〔拔肝毒〕

青黛 轻粉

上一页：脏腑病症主药
下一页：手少阴丁火


手少阴丁火 《本草求真》

手少阴丁火

心有拱照之明。凡命门之水与三焦分布之火。无不悉统于心而受其裁。故曰君火。（凡药色赤味苦气焦性属火者。皆入手少阴心手太阳小肠经。心与小肠为表里。小肠为丙火。心为丁火。）第心无气不行。无血不用。有气以运心。则心得以坚其力。有血以运心。则心得以神其用。是以补心之气。（心气虚。）无有过于龙眼肉。补心之血，（心血虚。）无有过于当归 柏子仁龟板食盐。（经曰。心欲软。急食咸以软之。）心而挟有沉寒痼冷。（心寒）则有宜于桂心之燥。及或加以延胡索乳香骨碎补 安息香之类以为之却。心或散而不收。（心气散。）则有宜于五味子之酸以为之敛。（经曰。心苦缓。急食酸以收之。又按五味子虽属肺肾专药。然亦具有苦性。可以通用。）心而挟有痰湿。（心挟痰湿。）则有宜于半夏茯神灯心萱草以为之渗。心而挟有内湿内热。（心挟热湿。）则有宜于代赭石木通瞿麦 牛黄天竺黄连翘山栀西瓜黄连辰砂百合 郁金 莲须贝母钩藤 珍珠 土贝母川楝子之属以为之泻。心而挟有血瘀不解。（心有血瘀。）则有宜于丹参没药郁金 桃仁 茜草 苏木 益母草莲藕童便血余之属以为之破。以为之软。（经曰。心欲 。急食咸以软之。又曰。以咸补之。）至心挟有热邪内起。（心有热邪。）则有灯草竹叶熊胆羚羊角 山豆根童便麦冬萱草生地栀子犀角木通黄连等药可选。心挟热痰内起。（心有热痰。）则有牛黄贝母等药可用。心气不通。则有菖蒲远志 桑螵蛸薰香雄黄胡荽等药可进。盖心以通为主。心通则思无所窒而运用灵。犹火必空而后发也。心又以气为要。气足则事历久而不堕。犹火必薪而始永也！心又以血为需。血足则心常存而不离。犹灯必膏继而后光也。合此三者以治。则心拱照自若。庶绩咸熙。又何有病之克生乎？

经曰。心苦缓。（缓则散逸。）急食酸以收之。（如五味子之类。按五味子虽属肝肾专药。然亦具有苦性。可以通用。）心欲 。急食咸以软之。（如童便血余之类。）以咸补之。（心以咸为主。）以甘泻之。

〔补心气〕

龙眼肉

〔补心血〕

当归 柏子仁 食盐 龟板

〔通心气〕

菖蒲 远志 桑螵蛸 薰香 安息香 雄黄 胡荽

〔却心寒〕

桂心

〔散心湿热〕

香薷

〔散心痰湿〕

半夏 菖蒲

〔渗心湿〕

茯神 灯心 萱草

〔泻心热〕

代赭石 木通 瞿麦 牛黄 天竺黄 连翘 西瓜 黄连 山栀子 辰砂 百合 郁金 莲须 贝母 钩藤 珍珠 土贝母 川楝子

〔泻心湿热〕

木通 黄连 连翘 栀子 珍珠 苦楝子 瞿麦

〔温心血〕

延胡索 安息香 骨碎补 桂心 乳香

〔凉心血〕

犀角 射干 童便 血余 红花 辰砂 紫草 熊胆 生地黄

〔破心血〕

丹参 没药 郁金 桃仁 茜草 苏木 益母草 莲藕

〔解心毒〕

射干 贝母 连翘 山豆根 黄连

〔泻心火〕

灯草 竹叶 熊胆 羚羊角 山豆根 童便 麦冬 萱草 生地 栀子 犀角木通 黄连

〔镇心怯〕

禹余粮 铁粉 代赭石 珍珠 辰砂

〔泻心热痰〕

牛黄 贝母

上一页：足厥阴乙木
下一页：足太阴己土


足太阴己土 《本草求真》

足太阴己土

土有长养万物之能。脾有安和脏腑之德。取脾味甘配土。理适相合。（凡药色黄味甘气香性属土者。皆入足太阴脾足阳明胃经。脾与胃相表里。胃为戊土。脾为己土。）是以古之治脾。每借土为比喻。盖谓脾气安和。则百病不生。脾土缺陷。则诸病丛起。（张元素曰。五脏更相平也！一脏不平。所胜平之。故云。安谷则昌。绝谷则亡。水去则营散。谷消则卫亡。神无所居。故血不可不养。卫不可不温。血温气和。营卫乃行。长有天命。）经曰。土不及则卑监。当补之培之。治当用以白术之苦以补其缺。（土亏宜补。经曰。脾苦湿。急食苦以燥之。）然有寒痰与食凝结胸口。滞而不消。则术又当暂停。如寒则有宜于干姜 生姜。痰则宜于半夏。滞则宜于砂仁白蔻木香之类。使犹用以白术。不更以增其滞乎？（亦有补散兼施。但须看其邪气微甚以酌因应权变之宜。）火气内结而土燥涸不润。则土当以水制。（土燥宜润。）如地黄 山药枸杞甘草之类。（经曰。以甘补之。）使犹用以白术。不更以增其燥乎？脾湿滑而不固。而症见有泄泻。则土当以涩制。（土滑宜宣。）如莲子。芡实肉豆蔻之类。使徒用以白术。不更使脱难免乎？（白术当兼涩药同投。）土受偶尔寒湿不伸。而症见有呕吐恶心心痛。则土当以疏泄。（土滞宜宣。）如木香 甘松藿香菖蒲大蒜红豆蔻胡荽之类。使犹用以白术。不更以增其窒乎？（亦有白术与诸散药同用。须看邪微甚以分先后治法。）土因湿热内蒸。而症见有溺闭便秘脚痛恶毒等症。则土当以清解。（土杂宜清。）如白藓皮薏苡仁 木瓜蚯蚓紫贝皂白二矾商陆郁李之类。使犹用以白术。不更以增其热乎？若使水胜于热。而症见有肿胀溺涩。日久必有浸淫倾覆之害。则治当以渗投。如茯苓 芡实 泽兰扁豆山药 浮萍鸭肉鲫鱼之类。使或用以白术。其何以止倾荡之势乎？土因寒气栗烈而冻。而症见有四肢厥逆不解。则药当以热投。（土寒而湿。）如附子 肉桂 干姜之类。使仅用以白术。其何以除寒厥之症乎。（如四逆汤姜附汤之类。）至于土敦而浓。土高而阜。是为热实内结。宜用苦寒以下。（土高土浓而下宜削。）如枳实 大黄朴硝之类。（经曰。以苦泻之。）使犹用以白术。不更使敦而至腹满莫救。使阜而致喘逆殆甚乎？脾土既亏。生气将绝。是犹土崩而解。治当用以升固。（土崩而固。）如参耆白术 甘草 升麻之类。（经曰。脾欲缓。急食甘以缓之。）使仅用以白术。而不合以参耆以为升补。其何以固崩解之势乎？（如补中益气汤之类。）凡此虽非以补为要。而补脾之理。无不克寓。要使土气安和。不寒不热。不燥不湿。不升不降。不浓不薄。则于脏气适均。又奚必拘拘于所补为是而以不补为非哉？是可只其用补之妙法耳。经曰。脾苦湿。急食苦以燥之。（如白术之类。）脾欲缓。（舒和意。）急食甘以缓之。（如甘草之类。）以甘补之。（甘缓脾。故以甘为补。）以苦泻之。（苦燥湿、故以苦为泻。）

〔补脾气〕

白术

〔缓脾气〕

炙甘草 合欢皮

〔健脾〕

白术 白蔻 砂仁 肉豆蔻 莲子

〔温脾〕

龙眼 大枣 荔枝 犬肉 牛肉 饴糖 熟蜜

〔润脾〕

山药 黄精 羊肉 人乳 猪肉

〔醒脾气〕

木香 甘松 藿香 菖蒲 大蒜 红豆蔻 胡荽

〔宽脾气〕

乌药 藿香 神曲

〔升脾气〕

苍术

〔消脾气〕

山楂 橘皮 郁李 神曲 姜黄

〔破脾气〕

枳实 郁李

〔敛脾气〕

木瓜

〔散脾湿〕

苍术 松脂 苍耳子 防风 浓朴 排草

〔散脾湿痰〕

半夏 橘皮 神曲 石菖蒲

〔吐脾湿热痰〕

白矾 皂矾

〔燥脾湿〕

白术 蛇床子 密陀僧 松脂 锻石 橘皮 芜荑 伏龙肝 苍术 红豆蔻川椒 鲤鱼

〔燥脾湿痰〕

乌尖附 附子 干姜

〔渗脾湿〕

茯苓 芡实 泽兰 扁豆 山药 浮萍 鸭肉 鲫鱼

〔清脾湿痰〕

白藓皮 薏苡仁 木瓜 蚯蚓 紫贝 皂矾 白矾 商陆 郁李

〔清脾热〕

石斛 白芍 竹叶

〔泻脾火〕

石斛 白芍

〔降脾痰〕

白矾 皂矾 射干 密陀僧

〔消脾积〕

砂仁 木香 使君子 山楂 神曲 阿魏 橘皮

〔杀脾蛊〕

松脂 使君子 芜荑 雄黄 蓄 紫贝 蚯蚓 皂矾 白矾 阿魏 乌梅百草霜 苍耳子 密陀僧 锻石

〔温脾血〕

虫白蜡 伏龙肝 百草霜 天仙藤

〔凉脾血〕

射干

〔破脾血〕

郁李仁 紫贝 姜黄 莲藕 皂矾 蚯蚓

〔止脾血〕

百草霜 锻石

〔解脾毒〕

蚯蚓 射干 白矾

上一页：手少阴丁火
下一页：手太阴辛金


手太阴辛金 《本草求真》

手太阴辛金

肺为清肃之脏。处于至高。不容一物。故经以此配金。谓其禀气肃烈。脏适与之相均也。（凡药味辛色白气腥性属金者。皆入手太阴肺手阳明大肠经。肺与大肠为表里。大肠为庚金。肺为辛金。）惟是肺主于秋。秋主收而恶燥。故肺常以清凉为贵。犹之金气燥烈。忽得凉气以解。则金坚强不软。然使寒之过极。则铁精华尽失。必致受锈而败。肺虽以凉为贵。而亦恐其过寒。以致气不克伸。（金寒而锈。）仍当治以温和。如燕窝饴糖甘菊胡桃肉之类是也。若使胃气素虚。肺金失养。咳声渐少。步武喘鸣。与夫足痿莫行。是犹金之燥烈而痿。（金燥而痿。）治当亟补肺阴。兼滋肾水。如补肺则当用以葳蕤人乳阿胶胡麻熟蜜榧实之类。滋水则当用以枸杞熟地菟丝山药之类是也。心火挟其相火上克于肺。则肺受烁之极。是犹金之被烁而熔。（金烁而熔。）治当审其火势稍微。则当用以生地栀子 天冬 麦冬 桑白皮 薏苡仁 百部 百合之类。火势与热稍甚。则当用以栝蒌花粉马兜铃青木香 竹茹 黄芩之类是也。至于肺气久泄。逆而不收，是犹金之锋利太过。则当急为收藏。（金锐而泄。）如粟壳木瓜 乌梅 诃子 五味子蜊粉之属是也。（经曰。肺欲收。急食酸以收之。以酸补之。）肺有寒痰与气内塞。而声不能以发。是为金实不鸣。治当相其所实以治。大约实在于寒。（寒实不散。）则有桔梗 麻黄紫苏葱管党参白蔻生姜薰香马兜铃紫白二英红豆蔻川椒冬花百部 丁香杏仁等药可散。实在风湿痰热。（风痰湿热不开。）则有甘菊葳蕤五倍子百药煎辛夷牛子白前芜荑皂角可解。实在于气不得降下。（气实不降。）则有马兜铃青木香旋复花栝蒌花粉葶苈苏子枇杷叶杏仁莱菔子 补骨脂可降。（经曰。肺苦气上逆。急食苦以泻之。）实在肺气不宜宣通。（气塞不通。）则有薰香安息香可去。实在肺气不得疏泄。则有丁香冬花牵牛白前橘皮女菀可除。（经曰。以辛泄之。）实在中有湿热不得渗泄。（气有湿热不泄。）则有黑牵牛黄芩石苇车前子 通草 薏苡仁葶苈可渗。若使肺气空虚。而肺自嗽不已。是为金空而鸣。肺气衰弱。而气不得上升以胜。是为金衰而钝。皆当用以人参黄 桔梗以为振拔。或兼白术补土以生金。惟有肺气内伤。声哑不开，是为金破不鸣。治当清肺。如熟地山药枸杞阿胶 天冬 麦冬 人参之类。余则看症酌施。然要肺属娇脏。寒热皆畏。故治当酌所宜。而不可有过寒过热之弊耳！

经曰。肺苦气上逆。（火旺克金。）急食苦以泻之。（如青木香 葶苈子之类。）肺欲收。急食酸以收之。（如五味子 乌梅之类。）以酸补之。（酸能收。气不散。故以酸为补。）以辛泄之。（如牵牛之类。）

〔补肺气〕

人参 黄

〔温肺〕

燕窝 饴糖 甘菊 胡桃肉

〔润肺〕

葳蕤 人乳 阿胶 胡麻 熟蜜 榧实

〔升肺气〕

桔梗

〔通肺气〕

薰香 安息香

〔泄肺气〕

丁香 冬花 牵牛 白前 橘皮 女菀

〔降肺气〕

马兜铃 青木香 旋复花 栝蒌 花粉 葶苈 苏子 枇杷叶 杏仁 莱菔子 补骨脂

〔破肺气〕

枳壳

〔敛肺气〕

粟壳 木瓜 乌梅 诃子 五味 蛤蜊粉

〔散肺寒〕

桔梗 麻黄 紫苏 青葱 杏仁 白豆蔻 生姜 薰香 马兜铃 白石英 紫石英 红豆蔻 川椒 款冬花 百部 丁香

〔宣肺风〕

甘菊 皂角

〔宣肺风湿〕

葳蕤 五倍子 百药煎 白前

〔宣肺风热〕

辛夷 牛子

〔燥肺湿〕

川椒

〔渗肺湿〕

茯苓 桑白皮 姜皮

〔泻肺湿热〕

牵牛 黄芩 石苇 车前子 通草 薏苡仁 葶苈

〔散肺暑湿〕

紫苏

〔泻肺热〕

马兜铃 青木香 五倍子 百药煎 通草 车前子 贝母 牵牛 石苇 牛子金银花 山栀子 白薇 知母 沙参 薏苡仁 百部 百合 黄芩 芙蓉花 柿霜 柿干土贝母 竹茹 梨 蛤蜊粉

〔泻肺火〕

黄芩 栝蒌 花粉 竹茹 桑白皮 羚羊角 地骨皮 枇杷叶 沙参 麦冬生地 天冬 栀子

〔凉肺血〕

生地 紫菀

〔涩肺血〕

白芨

〔散肺毒〕

野菊花

〔解肺毒〕

金银花 芙蓉花 牛子 贝母 黄芩

〔降肺痰〕

栝蒌 花粉 贝母 生白果 旋复花 杏仁 土贝母 诃子

上一页：足太阴己土
下一页：足少阴癸水


足少阴癸水 《本草求真》

足少阴癸水

书曰。肾藏志。属水。为天一之源。（凡色黑味咸气腐性属水者。皆入足少阴肾足太阳膀胱经。肾与膀胱相表里。膀胱为壬水。肾为癸水。）主听主骨主二阴。又曰。诸寒厥逆。皆属于肾。又曰。肾中之水则能行脊至脑而为髓海。泌其津液。注之于脉。以荣四末。内注脏腑。以应刻数。上达皮毛。为汗为涕为唾。下濡膀胱。为便为液。周流一身。为血。则是肾中之水。实为养命之源。生人之本。惟是肾无水养。则肾燥而不宁。水无火生。则水窒而不化。绣常即肾以思。其水之涸竭而不盈者。（水涸不盈。）固不得不赖熟地枸杞山茱萸菟丝以为之补。若使水寒而冻。火不生水。水反凝结如土如石。（水寒不温。）则补不在于水而在于火。是有宜于附桂硫黄 细辛之味矣！（经曰。肾苦燥。急食辛以润之。）水因食积寒滞而聚。（水聚不散。）则补不在于水。而先在于疏泄渗利。是有宜于茯苓香砂干姜之味矣。水因火衰而水上逆。是谓之泛。水因水衰而水上逆。是谓之沸。（水逆不下。）治当审其火衰。则有宜于附桂加于地黄之内。火盛则有宜于知柏之苦。（经曰。肾欲坚。急食苦以坚之。）加于地黄之中。是皆补水之味矣。（经曰。以苦补之。）若使水郁而热不化而致症变多端。（水蓄不泄。）其在轻剂则有茯苓 桑螵蛸土茯苓乌贼骨以为之渗。重剂则有防己 木瓜 苦参海蛤文蛤琥珀以为之泻。再重则有海藻海带昆布以为之代。（经曰。以咸泻之。）此又以渗以泻为补者也。若使水藏于下而性反逆于上。是为肾气不藏。（水气不收。）肝气佐使。审其气自寒成。当以枝核乌药沉香补骨脂 硫黄 青皮 吴茱萸以为之治。气因热至。当以枳实黑铅等药以为之治。此又以降以破为补者也。若使肾气不充而水顺流而下。绝无关闭。症见遗尿精滑泄泻。（水脱不固。）则又当用补骨脂复盆莲须 金樱子山茱萸龙骨牡蛎沉香灵砂秦皮石斛桑螵蛸 芡实 诃子石钟乳五味子菟丝等药分别以治。（经曰。肾欲坚。急食苦以坚之。）使之以救其水而固其泄。（经曰。以苦泄之。）此又以固为补者也。总之。治水之道。法不一端。然大要则在使水与火相称。而不致有或偏之为害耳！

经曰。肾苦燥。（指寒燥言。）急食辛以润之。（如细辛附桂之类。）肾欲坚。（坚固则无摇荡之患。）急食苦以坚之。（如黄柏之类。）以苦补之。（火去而水自安。故以苦为补。）以咸泻之。（如海藻之类。）

〔滋肾〕

冬青子 燕窝 桑寄生 枸杞 龟板 龟胶 胡麻 冬葵子 榆白皮 黑铅 桑螵蛸 楮实 磁石 食盐 阿胶 火麻 生地黄

〔〕

苁蓉 锁阳 巴戟天 续断 菟丝 熟地黄 复盆子 狗脊 鹿胶 紫河车 犬肉獭肝 灵砂 海狗肾 山茱萸 葡萄 白蒺藜 海螵蛸 川膝 胡桃肉 麋茸

〔燥肾〕

附子 肉桂 鹿茸 沉香 阳起石 仙茅 胡巴 淫羊藿 蛇床子 硫黄 远志石钟乳 蛤蚧 虾 雄蚕蛾 阿芙蓉 川椒 胡椒 益智 补骨脂 丁香

〔固肾〕

胡桃肉 菟丝子 复盆子 补骨脂 莲须 金樱子 山茱萸 五味子 葡萄 阿芙蓉 没石子 龙骨 牡蛎 沉香 灵砂 秦皮 石斛 桑螵蛸 芡实 诃子 石钟乳

〔散肾寒〕

细辛 附子

〔燥肾寒〕

肉桂 阳起石 仙茅 胡巴 补骨脂 川椒 艾叶 胡椒

〔降肾气〕

沉香 补骨脂 黑铅 硫黄 灵砂

〔宽肾气〕

荔枝核 乌药

〔引肾气〕

川牛膝 五味子

〔祛肾风湿热〕

白花蛇 石南藤 川乌附 独活 桑寄生 蛇床子 巴戟天 冰片 淫羊藿 五加皮 天雄 蔓荆子 细辛

〔渗肾湿〕

茯苓 桑螵蛸 土茯苓 海螵蛸 鲤鱼

〔泻肾湿〕

防己 木瓜 苦参 海蛤 文蛤 琥珀 寒水石

〔伐 肾〕

海藻 海带 昆布 茯苓

〔软肾坚〕

海狗肾 牡蛎 海藻 海带 昆布 食盐 青盐 蛤蜊粉 海石 白梅

〔泻肾热〕

琥珀 防己 青盐 秋石 寒水石 龙胆草 食盐 童便 地骨皮

〔泻肾火〕

玄参 黄柏 茶茗 丹皮 胡黄连 青蒿草

〔暖肾血〕

阳起石 续断 韭菜 骨碎补 海狗肾 墨 鹿茸

〔凉肾血〕

童便 地骨皮 血余 银柴胡 蒲公英 生牛膝 旱莲草 赤石脂

〔破肾血〕

自然铜 古文钱

〔止肾血〕

墨 黑姜 炒黑艾 炙卷柏 炒栀子 象皮灰

〔消肾痰〕

海石

上一页：手太阴辛金
下一页：火寓


火寓 《本草求真》

火寓

火居两肾之中。为人生命生物之源。但人仅知肾之所藏在水。而不知其两肾之中。七节之间。更有火寓。吴鹤皋曰。此火行于三焦。出入肝胆。听命于天君。所以温百骸。养脏腑。充九窍。皆此火也。为万物之父。故曰天非此火不能生物。人非此火不能有生。此火一息。犹万物无父。故其肉衰而瘦。血衰而枯。骨衰而齿落。筋衰而肢倦。气衰而言微矣！此火衰之说也。（火衰气寒。）是以之味。则有宜于附子 肉桂 鹿茸 硫黄阳起石仙茅胡巴淫羊藿 蛇床子 远志 蛤蚧雄蚕蛾川椒益智 补骨脂 丁香之类。但须相其形症以施。不可一概妄投。若使火炎而燥。（火燥气热。）审其火自下起。则当以清为要。如丹皮黄柏 知母玄参茶茗胡连青蒿草之属是也。火挟上见。则当兼心与肺同泻。如麦冬 黄连 栀子 知母 黄芩之类是也。火因水涸。则当制火。如熟地黄山茱萸山药枸杞之类是也。（书曰。壮水之主。以镇阳光。）至于火浮而散。此非肾火内炽。乃是阴盛于下。逼火上浮。（火淫不归。）宜用沉香补骨脂黑铅硫黄灵砂等药以为之降。牛膝 五味子以为之引。（经曰。以酸收之。）火空而发。则火不在于补。不在于清。惟在塞中以缓其势。则火自熄。如甘草麦门冬人参 五味子 合欢皮之类是也。火伏不发。则火已有告尽之势。其症必见恶寒厥逆。舌卷囊缩。唇甲皆青。在火因于寒郁不出。则当用以麻细升葛解表之剂以为之发。因于热郁不出。则当用以三黄石膏知母清里之剂以为之发。（经曰。以苦发之。）若使泥以厥逆而犹用以附桂峻补。是与操刀杀人无异。其为败也必矣。治之者可不审其所因。以定其治乎！

〔补肾火〕

附子 肉桂 鹿茸 沉香 阳起石 仙茅 胡巴 淫羊藿 蛇床子 硫黄 远志石钟乳 蛤蚧 虾 雄蚕蛾 阿芙蓉 川椒 胡椒 益智 补骨脂 丁香

〔补脾火〕

白术 白蔻 缩砂密 肉豆蔻 使君子 莲子

〔补胃火〕

大枣 韭菜 肉豆蔻 草豆蔻 草果 白豆蔻 缩砂密 丁香 檀香 益智山奈 良姜 炮姜 使君子 神曲 川椒 胡椒 大蒜 荜茇

〔补肺火〕

人参 黄 饴糖

〔补大肠火〕

韭菜

〔补心火〕

龙眼肉 桂心 菖蒲 远志 薰香 安息香 胡荽 雄黄

〔补小肠火〕

小茴 橘核

〔补肝火〕

杜仲 山茱萸 鸡肉 续断

〔泻肾火〕

玄参 黄柏 茶茗 丹皮 胡黄连 青蒿草

〔泻脾火〕

大黄 白芍

〔泻胃火〕

茶茗 茅根 石膏

〔泻肺火〕

黄芩 栝蒌 花粉 竹茹 天冬 桑白皮 羚羊角 地骨皮 枇杷叶 沙参麦冬 生地 栀子

〔泻心火〕

灯草 竹叶 熊胆 羚羊角 山豆根 童便 麦冬 萱草 生地 栀子 犀角木通 黄连

〔泻肝火〕

钩藤 熊胆 女贞子 羚羊角 青黛 龙胆草 人中白 黄芩 大青 青蒿草

〔泻胆火〕

龙胆草 青黛 大青

〔泻膀胱火〕

人中白 童便

〔泻三焦火〕

青蒿草 栀子

〔散火〕

柴胡 升麻 葛根 薄荷 香附 羌活 白芷 水萍

〔缓火〕

甘草 麦冬 葳蕤 合欢皮

〔滋火〕

地黄 山茱萸 枸杞

〔引火〕

肉桂 附子 五味子

〔敛火〕

白芍 乌梅

上一页：足少阴癸水
下一页：手少阳经


手少阳经 《本草求真》

手少阳经

书曰。上焦如雾。中焦如沤。下焦如渎。又曰。三焦为相火之用。分布命门。主气升降出入。游行上下。总领五脏六腑。营卫经络。内外上下左右之气。号中清之府。上主纳。中主化。下主出。观此气虽分三。而实连为一气。通领上下。不可令有浓薄偏倚轻重之分矣！玩书所论三焦。大约汗则宜于麻黄 柴胡 葛根 荆芥 升麻 薄荷 羌活 防风。吐则宜于瓜蒂莱菔子藜芦食盐栀豉。下则宜于大黄 芒硝。此之味也。所论。大约上则宜于连翘 栀子 黄芩 黄连生地知母。中则宜于龙胆青黛 白芍石斛石膏。下则宜于黄柏 知母丹皮青蒿草。此之味也。至于所论补虚。大约上则宜于参耆桂心当归龙眼。中则宜于白术炙草淮山首乌山茱萸。下则宜于附桂硫黄沉香补骨脂 地黄枸杞菟丝子。此补虚之味也。盖此统领一身。名为决导之官。其气不可偏胜。偏则其病立见。三焦之药。不可混用。用则其害立生。明其三焦之义。以平三焦之气。则气上下适均。无轻无重。随遇而安。因地自得。又安有偏倚不平之憾者乎？（汪昂曰。十二经中。惟手厥阴心包手少阳三焦经无所主。其经通于足厥阴少阳。厥阴主血。诸药入肝经血分者。并入心包。少阳主气。诸药入胆经气分者。并入三焦命门。相火散行于胆三焦心包络。故入命门者并入三焦。）

〔用汗解热〕

麻黄 柴胡 葛根 荆芥 升麻 薄荷 羌活 防风

〔用吐解热〕

瓜蒂 莱菔子 藜芦 食盐 栀子 豆豉

〔用下解热〕

大黄 芒硝

〔泻上火〕

连翘 栀子 黄芩 黄连 生地 知母

〔泻中火〕

龙胆草 青黛 白芍 石斛 石膏

〔泻下火〕

黄柏 知母 丹皮 青蒿草

〔补上虚〕

人参 黄 桂心 当归 龙眼肉

〔补中虚〕

白术 炙草 淮山 首乌 山茱萸 阿胶

〔补下虚〕

附子 肉桂 硫黄 沉香 补骨 地黄 枸杞 菟丝子

上一页：火寓
下一页：足少阳甲木


足少阳甲木 《本草求真》

足少阳甲木

胆为中正之官。居于表里之界。凡邪由于太阳阳明入于是经。自非麻桂升葛并硝朴大黄之所可施。惟取柴胡辛苦微寒。以引邪气左转上行。黄芩气味苦寒。以清里邪未深。所以寒热往来。口苦耳聋。头痛胁痛等症。靡不用以柴胡为主。且肝开窍于目。肝与胆为表里。其色青。凡风热邪传于胆。未有不累于目。而致目赤障翳。其药必杂木贼同入。以其能散肝经风热也。又用空青绿青铜青熊胆青鱼胆胆矾同入。以其能泻胆经热邪也。若使有热而更见有痰气。症见身热咳嗽。则又当用前胡而不可以柴胡治矣？盖柴胡性主上升。前胡性主下降。凡水亏血涸火起。柴胡切忌。（有用柴胡热愈盛者。义实基此。凡水亏血燥切忌。）至于胆经有火。其泻亦不越乎胆草大青青黛。以其气味形色。皆与胆类。故即以此治胆可耳。若其胆气过寒。症见不眠。则又当用枣仁半夏以温。胆气过怯。则又当用龙骨等药以镇。凡此皆当审视明确。则用自不致有所误。

〔散胆热〕

柴胡

〔散胆风热〕

木贼

〔泻胆热〕

空青 绿青 铜青 熊胆 青鱼胆 胆矾 前胡

〔泻胆热痰〕

前胡

〔泻胆火〕

龙胆草 青黛 大青

〔温胆〕

枣仁 半夏

〔镇胆〕

龙骨

上一页：手少阳经
下一页：足阳明戊土


足阳明戊土 《本草求真》

足阳明戊土

胃为水谷之海。凡水谷入胃。必赖脾为健运。盖脾得升则健。健则水谷入胃而下降矣！

胃以得降为和。和则脾益上升而健运矣。但世仅知脾胃同为属土。皆宜升提补益。讵知太阴湿土。得阳则运。阳明阳土。得阴始安。故脾主于刚燥能运。而胃主于柔润能和也。是以胃气不协。治多宜于陈仓米人乳大枣以为之温。使之胃气冲和。尝以气不过胜为贵。若使胃气过润。则胃多寒不温。而血亦寒而滞。治当用以韭菜炉甘石等药以为之理。（炉甘石必兼目疾方用。）胃湿不爽。当以白豆蔻草蔻草果肉蔻砂仁 丁香 檀香 益智 山柰良姜炮姜使君神曲川椒胡椒大蒜荜茇等药以为之疏。胃有风湿不除。（胃挟风湿。）当以防风 秦艽 白芷以为之祛。胃有风痰内结。（胃挟风痰。）当以白附等药以为之散。胃有暑湿不清。（胃挟暑湿。）当以香薷以为之解。胃有寒痰湿滞不消。（胃挟寒痰湿滞。）当以半夏肉蔻草蔻白蔻砂仁 丁香 草果 檀香 益智 山柰良姜炮姜使君神曲川椒胡椒大蒜荜茇红豆蔻以为之燥。以为之温。胃有湿热不化。轻则备有冬葵子榆白皮神曲茅根陈仓米鸭肉鲤鱼萆 等药可采。重则备有扁豆白藓皮木瓜 苦参 茵陈刺皮白薇寒水石续随子荛花等药可选。至于胃有积热及火。则有雪水柿蒂 大黄 竹茹竹叶玄明粉梨汁西瓜珍珠 白薇 芦根犀角粳米石膏柿干柿霜雷丸朴硝刺 皮茶茗。可以相症通治。胃有血热血积。则有地榆 槐角 槐花 苏木 三七 干漆等药可凉可通。胃有毒瓦斯不消。则有土茯苓 漏芦 白头翁金汁绿豆蜗牛蒲公英人中黄可选。他如胃热在经。止宜用以升葛以为之散。而不可妄清。胃有蛊积。则当用以使君干漆 五倍子百药煎阿魏 雷丸谷虫浓朴以为之杀。胃气内结不消。则有枳实 枳壳荞麦等药以为之破。胃积不化。则有山楂使君砂仁神曲麦芽等药以为之消。胃气不开。则有烟草通草大蒜雄黄以为之通。胃气窄狭。则有藿香神曲等药以为之宽。胃散不收。则有木瓜以为之敛。胃虚不固。则有莲子 诃子 赤石脂 禹余粮肉豆蔻粟谷乌梅龙骨粳米以为之涩。然此止就胃之补泻大概立说。至于临症施治。又当细为参考。喻嘉言曰。脾之土体阴而用阳。胃之土体阳而用阴。两者和同。不刚不柔。谷气营运。水道通调。灌注百脉。相得益大。其用斯美。观此是真得乎论胃之要。而不失乎治胃之方也矣！

〔养胃〕

陈仓米 大枣 人乳

〔温胃〕

韭菜 炉甘石

〔固胃气〕

莲子 诃子 赤石脂 禹余粮 肉豆蔻 粟壳 龙骨 粳米

〔敛胃气〕

木瓜

〔升胃气〕

干葛 升麻 檀香 白附

〔通胃气〕

烟草 通草 大蒜 雄黄

〔宽胃气〕

藿香 神曲 荞麦

〔破胃气〕

枳实 山甲 荞麦 续随子

〔消胃积〕

砂仁 使君子 山楂 神曲 麦芽 荞麦 雷丸 谷虫 阿魏 朴硝 砂丁香 沙糖

〔杀胃虫〕

使君子 干漆 五倍子 百药煎 阿魏 雷丸 谷虫 浓朴

〔祛胃风湿〕

白芷 秦艽 防风

〔散胃风痰〕

白附

〔散胃湿（热痰）〕

香薷（湿热） 半夏（湿痰）

〔燥胃寒痰湿〕

肉豆蔻 草豆蔻 白豆蔻 砂仁 草果 丁香 檀香 益智 山柰 良姜炮姜 使君子 神曲 川椒 胡椒 大蒜 荜茇 红豆蔻

〔渗胃湿〕

石钟乳 冬葵子 榆白皮 神曲 土茯苓 茅根 陈仓米 鸭肉 鲤鱼 萆

〔泻胃湿热〕

扁蓄 白藓皮 木瓜 苦参 茵陈 刺 皮 白薇 寒水石 续随子 荛花

〔散胃热〕

干葛 升麻

〔泻胃热〕

雪水 柿蒂 大黄 竹薷 竹叶 玄明粉 漏芦 白头翁 人中黄 金汁梨西瓜 珍珠 白薇 芦根 犀角 蒲公英 粳米 石膏 柿干 柿霜 雷丸 朴硝绿豆 刺猥皮 贯众

〔凉胃血〕

地榆 槐角 槐花

〔破胃血〕

苏木 三七 干漆

〔吐胃痰毒〕

胡桐泪

〔解胃毒〕

土茯苓 漏芦 白头翁 金汁 绿豆 蜗牛 蒲公英 人中黄 茶茗 茅根石膏

上一页：足少阳甲木
下一页：手阳明庚金


手阳明庚金 《本草求真》

手阳明庚金

肠以通利为尚。与胃宜于降下之意相同。故凡肠闭不解。用药通调。亦当细为审量。不可一概混施。如肠枯而结。润之为便。凡胡麻冬葵子榆白皮枸杞花生苁蓉肉锁阳油当归 蜂蜜等药。是即润之之剂也。肠冷而结。温之疏之为便。凡硫黄 巴豆大蒜葱白川椒半夏等药。是即温之疏之之味也。肠热而结。开之泻之为便。凡大黄 黄柏朴硝食盐猪胆汁。是即泻之开之之剂也。肠积不化。消之为便。凡荞麦谷虫 砂浓朴。是即消之之味也。肠毒不清。清解为便。凡绿豆白头翁蜗牛。是即解之之剂也。至于血积不除。则有干漆以破之。血热内结。则有石脂地榆 槐角 槐花刺 皮以凉之。肠气不消。则有枳实 枳壳荞麦豆朴陈皮以破之。肠虫内蚀。则有雷丸谷虫 砂浓朴乌梅等药以杀之。外此肠风内炽。症见鲜血四射。则有皂角等药以祛之。湿热内积。症见蚀肛内痔。则有防己白藓皮莲子 诃子 赤石脂 禹余粮肉豆蔻粟壳乌梅以为之清。以为之收。气陷不举。则有升麻干葛以为之升。但须辨其寒热。及病与药相投以服。不可谓其宜用而即概为之治也。

〔收涩〕

莲子 诃子 赤石脂 禹余粮 肉豆蔻 粟壳 乌梅 龙骨 粳米

〔温补〕

韭菜

〔润燥〕

胡麻 冬葵子 榆白皮 枸杞 花生 苁蓉 油当归 锁阳 蜂蜜

〔祛肠风〕

皂角

〔开肠寒结〕

硫黄 巴霜 大蒜 葱白 川椒 半夏

〔开肠热结〕

大黄 朴硝 食盐 猪胆汁

〔泻肠热〕

白头翁 人中黄 生地 朴硝 大黄 黄芩 绿豆 蜗牛 玄明粉

〔除肠湿〕

石钟乳

〔除肠湿热〕

防己 白藓皮 苦参 刺 皮 黄连 玄明粉

〔升阳气〕

升麻 干葛

〔宽肠气〕

荞麦

〔消肠积〕

荞麦（气） 雷丸（热） 谷虫（食） 砂（食） 浓朴（湿）

〔杀肠虫〕

雷丸 谷虫 砂 浓朴 乌梅

〔凉肠血〕

石脂 地榆 槐角 槐花 刺 皮

〔破肠血〕

干漆

〔解大肠毒〕

白头翁 蜗牛 绿豆

上一页：足阳明戊土
下一页：手太阳丙火


手太阳丙火 《本草求真》

手太阳丙火

小肠接于胃口之下。连于膀胱大肠之上。凡胃挟有寒热未清。靡不转入小肠以为之病。是以治此之药。亦不越乎治胃之法以推。且小肠与心相为表里。凡心或有寒热未清。皆得移入小肠。玩书有用小茴橘核荔枝。以治小肠之气者。是即寒气内入之意也。有用海金沙 赤小豆木通生地赤苓黄芩川楝子防己。以治淋闭不解者。是即热气内入之意也。有用冬葵子榆白皮。以治小便不通者。是即湿气内入之意也。凡此所因不同。治各有别。惟在深于医者之能知其所因而为之治耳！

〔宽小肠气〕

小茴 橘核 荔枝核

〔渗小肠湿〕

冬葵子 榆白皮

〔泻小肠湿热〕

海金沙 赤小豆 木通 生地 赤苓 黄芩 川楝子 防己

上一页：手阳明庚金
下一页：足太阳壬水


足太阳壬水 《本草求真》

足太阳壬水

经曰。膀胱者州都之官。津液藏焉。气化则能出矣！内景图说曰。胃之下口。曰幽门。传于小肠。至小肠下口。曰阑门。泌别其汁。精者渗出小肠而渗入膀胱。滓秽之物则转入大肠。膀胱赤白莹净。上无入窍。止有下口。出入全假三焦之气化施行。气不能化。则关格不通而为病。入气不化。则水归大肠而泄泻。出气不化。则闭塞下窍而为癃肿矣。观此。膀胱州都出入。全在真气充足。故能化其津液。而不致有泄泻癃肿之患。是以小便不通。审其真气亏损。热症全无。须用肉桂以为之开。以肉桂味辛性热色紫。故能直入血分。补其真气而化液也。若使真气既微寒气内结。而见疝痛等症。则于荔枝核最宜。如其是经非府。寒犯太阳膀胱。而见头痛发热恶寒无汗。则当用以麻黄。有汗则当用以桂枝。风犯太阳膀胱。而见头痛发热身痛。则又当用 本羌活 防风以治。以太阳本属寒水之经。不温不足以散之也。然过温则恐于热于火有助。故凡热盛而见闭溺等症。则有猪苓 泽泻 地肤子 茵陈 黄柏 黄芩龙胆草川楝子田螺滑石等药可采。火盛而见溺闭等症。则有人中白童便可入。其余症非膀胱寒热。而见溺闭不解。则又当审别因。而不可仅于膀胱拘也。

〔补膀胱气〕

肉桂

〔散膀胱气〕

荔枝核

〔泻膀胱热〕

猪苓 泽泻 地肤子 茵陈 黄柏 黄芩 龙胆草 川楝子

〔泻膀胱湿热〕

猪苓 泽泻 地肤子 黄柏 田螺 川楝子 滑石

〔祛膀胱风〕

本 羌活 防风

〔表膀胱寒〕

麻黄

〔泻膀胱火〕

人中白 童便

上一页：手太阳丙火
下一页：六淫病症主药


六淫病症主药 《本草求真》

六淫病症主药

绣按病自内成。则七情固为致病之根。病自外成。则六淫更为致病之由。凡人衣被不慎。寒暑不谨。则六淫俱能致害。而症见有肌肤灼热。身痛骨痛。并或类于内伤。而致症见体瘦骨蒸。神昏气倦。痞满不食。苟以补剂混投。则邪得补愈炽。况邪袭人肌肤。始虽及于经络。终则深入脏腑。症类异形。流派百出。非不从一体会。则病根底莫晓。是篇统论药性。既以脏腑主治诸药冠列篇首。复以六淫主治诸药并气血等药。纵横胪列。载于篇末。俾令药性通达。而无临症岐亡之弊云。经曰。风为百病长。其变无常。非无常也。实以风随四时之气而乃变耳。喻嘉言曰。风在冬为发之寒风。在春为调畅之温风。在夏为南薰之热风。在秋为凄其之凉风。则知风随时易。其变靡定。是以风在于肝。其风为热。风在于脾于肾。其风为寒为湿。风在于胃于肺。其风为燥。风在于脾于肝。其风为痰为湿。随其脏腑气候以分。则风愈变愈多而莫测矣！考古有言风在于肝。（肝风。）宜用荆芥 钩藤 蛇蜕 蒺藜 蝉蜕 全蝎 浮萍虎骨蜈蚣 草海桐皮木贼 蕤仁 决明子芎 南星天麻芜荑薄荷 五加皮 僵蚕以治。风在于脾。（脾风。）宜用萆 以治。风在于肾。宜用独活 蛇床子巴戟淫羊藿 附子 细辛以治。风在于胃。宜用白附蜗牛以治。风在于肺。（肺风。）宜用甘菊葳蕤辛夷牛子杏仁白前以治。风在经络关窍。（经络风。）宜用白花蛇麝香皂角山甲茵芋苏合香樟脑蓖麻子以治。风在膀胱。（膀胱经风。）宜用 本羌活以治。风在肝肾。（肝肾风。）宜用白花蛇石南藤川乌附桑寄生 狗脊以治。风在肝脾。（肝脾风。）宜用苍耳子 炉甘石 秦艽以治。风在肺胃。（肺胃风。）宜用五倍子百药煎以治。风在于卫。（肌表风。）宜用桂枝以治。（经曰。以辛散之。）此治风之有分其经络脏腑之异也。至于风以寒见。（寒风。）其药则有杏仁淫羊藿之类。风以热见。（热风。）其药则有辛夷 木贼 蕤仁 冰片 决明子 炉甘石 牛蒡子 青葙子之类。风以湿见。（湿风。）其药则有羌活 独活葳蕤桑寄生 蛇床子巴戟狗脊 白芷松脂茵芋苍耳子 草五倍子百药煎萆 灵仙海桐皮秦艽 防风之类。风与痰见。（风痰。）其药则有南星皂角乌尖附白芥子白附天麻白前之类。风与湿热皆见。其药则有芜荑蜗牛之类。风与热气并见。其药则有薄荷之类。（经曰。风淫于内。治以辛凉。）风与寒湿并见。其药则有五加皮天雄蔓荆子 僵蚕 细辛之类。但风性急莫御。用辛宜以甘制。（经曰。以甘缓之。）且此止属论药大概。至其临症施治。则又在人心通化裁。而不为药所拘。是真得乎用药之妙法矣！

经曰。风淫于内。治以辛凉。佐以苦甘。以甘缓之。以辛散之。（风属木。辛属金。金能胜木。故治以辛凉。过辛恐伤真气。故佐以苦甘。苦胜辛。甘益气也。木性急。故以甘缓之。木喜条达。故以辛散之。）五运。（厥阴司天。巳亥。厥阴在泉。寅申。）

〔祛风〕

荆芥（肝） 钩藤（肝） 蛇蜕（肝） 蒺藜（肝） 蝉蜕（肝） 浮萍（肝） 全蝎（肝）王不留行（肝） 虎骨（肝） 蜈蚣（肝） 白花蛇（肝肾） 川乌附（肝肾） 石南藤（肝肾） 甘菊（肺肾）蒿本（膀胱） 桂枝（卫）

〔祛风湿〕

海桐皮（肝） 草（肝） 苍耳子（肝脾） 松脂（肝脾） 桑寄生（肝肾） 狗脊（肝肾） 巴戟天（肾） 独活（肾） 侧附子（肾） 蛇床子（肾） 葳蕤（肺） 白芷（胃） 萆 （胃） 百药煎（肺胃） 五倍子（肺胃） 秦艽（肝胃） 防风（膀胱胃） 羌活（膀胱肝）茵芋（关节） 威灵仙（十二经）

〔祛风热〕

辛夷（肺） 牛蒡子（肺） 木贼（肝胆） 决明子（肝） 蕤仁 冰片（骨髓） 炉甘石（肝脾）

〔祛风寒〕

杏仁（肺） 淫羊藿（肾）

〔祛风气〕

芎 （肝） 麝香（关窍）

〔祛风痰〕

南星（肝） 天麻（肝） 白前（肺） 白附子（胃） 皂角（肝肺大肠） 白芥子（胁）

〔祛风热湿〕

芜荑（肝） 蜗牛（经络肠胃）

〔祛风热气〕

薄荷（肝）

〔祛风寒湿〕

细辛（肾） 天雄（肾） 五加皮（肝肾） 僵蚕（肝肺胃） 蚕沙（肝肺胃） 蔓荆子（筋骨头面）

〔通关诸药〕

皂角 山甲 蜈蚣 白花蛇 茵芋 苏合香 樟脑 细辛 蓖麻子 麝香 冰片 全蝎 川乌附

上一页：足太阳壬水
下一页：风


风 《本草求真》

风

风为六淫之长。而寒亦居其次。故汉仲景专以伤寒立论。凡风寒由于背俞而入。次第传变。则为传经。伤寒其邪止在于表。而不在里。若不由经传变。直入三阴。有寒无热者。则为直中伤寒。其邪在里。而不在表。且有表症全无。厥气内生。寒战不已者。则为火衰。内虚真寒而表。切禁。更有火热内闭。火不得泄。外显种种厥象者。则为假寒症见。又非温药表药可治。是以寒初在表。邪未深入。或止偶尔感伤轻寒薄冷。用以紫苏桔梗葱白生姜。一药可愈。如其次第传变。在太阳膀胱。则当用以麻黄。在阳明。则当用以升葛。在少阳。则当用以柴胡。此治表寒（寒邪在三阳。）之大概也。（经曰。以辛润之。）至有中气素虚。其寒或兼有痰有气有湿。（寒兼诸邪。）则当用以荜茇白蔻姜黄红豆蔻 干姜薰香川椒冬花百部紫白二英马兜铃等类以治。寒兼有风。则当用以杏仁淫羊藿等药以治。寒兼风湿。则当用以五加皮天雄蔓荆子 僵蚕蚕沙细辛以治。寒兼痰壅。则当用以生姜以治。然亦不失散药之类。若使内寒之极。（真寒内见。）在胃则有草豆蔻 草果白檀香 益智 丁香可逐。但丁香则合肺肾而皆治。在肾则有仙茅胡巴肉桂川椒补骨脂阳起石可入。在肝则有吴茱萸艾叶大小茴可进。在大肠则有巴豆可通。在心则有桂心可投。（经曰。寒淫于内。治以甘热。佐以苦辛。）若更兼有痰湿。则又无若附子 胡椒。此逐寒之大概也。若使寒止假见。则为内热灰伏。（假寒外见。）有非燥药可愈。在表宜以轻剂疏散。使热外发。在里宜以苦咸下降。如三黄石膏知母 黄柏朴硝。（经曰。以咸泻之。以苦坚之。）使热除而寒自不见矣！但世仅知以寒治寒。而不知寒有真伪。则治又当变活。而不可仅以寒拘耳。经曰。寒淫于内。治以甘热。佐以苦辛。以咸泻之。以辛润之。以苦坚之。（土能制水。热能胜寒。故治以甘热。苦而辛。亦热品也。伤寒内热者。以咸泻之。内燥者。以辛润之。苦能而坚肾。泻中有补也。）五运。（太阳司天、辰戌、太阳在泉、丑未。）

〔〕

桔梗（肺） 紫苏（肺） 葱白（肺） 紫石英（肺） 白豆蔻（肺） 马兜铃（肺） 党参（肺） 白石英（肺） 红豆蔻（肺） 冬花（肺） 百部（肺） 麻黄（膀胱） 荜茇（胸腹） 良姜（胃） 薰香（肺心） 干姜（脾胃）

〔风〕

杏仁（肺） 淫羊藿（肾） 荷叶（胆）

〔风湿〕

五加皮（肝肾） 天雄（肾） 细辛（肾） 蔓荆子（筋骨血脉） 僵蚕（肝肺胃）蚕沙（肝肺胃）

〔痰〕

生姜（肺）

〔逐血寒〕

肉桂（肝肾） 桂心（心）

〔逐寒〕

阳起石（肾） 胡巴（肾） 仙茅（肾） 补骨脂（肾） 川椒（肾） 巴豆（肾） 吴茱萸（肝） 大茴香（肝） 小茴香（肝） 艾叶（脾肝肾） 草果（胃） 白檀香（胃） 益智（胃） 丁香（肺胃肾） 大蒜（诸窍） 草豆蔻（胃口上）

〔逐寒痰〕

胡椒（胃肾） 附子（肾） 砒石（肠胃）

上一页：六淫病症主药
下一页：暑


暑 《本草求真》

暑

书曰。静而得之为中暑。动而得之为中热。又曰。暑症有二。一曰阴暑。一曰阳暑。阴暑者。因暑受寒之谓。阳暑者。因暑受热之意。可知阴暑即为中暑。阳暑即为中热也。玩书所载治暑药类甚多。而其确实以指治暑之药。其数有限。盖暑必挟有湿。如书所言能散暑中湿气。（暑湿。）其药止有紫苏以疏肺受暑邪。浓朴以消胸腹暑胀。大蒜以开暑塞窍穴。扁豆以舒脾中暑郁。苍术以发脾中湿郁也。又暑必挟有热。如书所言。能散暑中热气。（暑热。）其药止有香薷以除上下热气熏蒸。木瓜以收湿热耗损之气也。至于湿热伤胃而渴。（暑湿热。）则有雪水西瓜石膏可除。伤腑而见溺闭。则有滑石可解。他则无有论及。惟于症治之内。或言暑有宜于参耆白术。是因暑能伤气。（暑伤气。）气补则于暑可除矣。有言宜用黄柏 黄连。是因暑挟有热。热除则于暑克除矣。有言宜用猪苓 泽泻。是因暑湿不利。湿利则于暑更可除矣。有言宜用姜附肉桂。是因暑挟沉寒。（暑寒。）寒去则于暑无不去矣。有言宜于草果 砂仁。是因暑湿伤中。（暑伤中。）中治则于暑无不治矣。有言宜于干葛升麻。是因暑伤于胃（暑伤中气。）而气不升。气升则于暑无不消矣。有言宜于乌梅 甘草。是因暑热伤津。津和而暑无不和矣。有言宜于生地赤芍 阿胶。是因暑伤血燥。血和而暑无不和矣。若使意义不明。徒以书载香薷以为治暑要剂。无论是虚是实。是阴是阳。概为投服。且令朝夕代茶。保无有伤元气之害乎。噫。误矣！

〔散暑湿〕

紫苏（肺） 浓朴（胸腹） 大蒜（诸窍） 苍术（脾） 扁豆（脾）

〔散暑湿热〕

木瓜（脾） 香薷（肺胃心）

〔散暑热〕

雪水（胃） 石膏（胃） 滑石（中下） 西瓜（心包胃）

〔补气治暑〕

人参 黄 白术

〔清热治暑〕

黄柏 黄芩 黄连

〔利湿热除暑〕

猪苓 泽泻

〔祛寒治暑〕

干姜 附子

〔消滞治暑〕

草果 砂仁

〔升胃气治暑〕

干葛 升麻

〔养津治暑〕

乌梅 甘草

〔养血治暑〕

赤芍 生地 阿胶

上一页：风
下一页：湿


湿 《本草求真》

湿

经曰。诸湿胀满。皆属于脾。则湿当以理脾为主。又书有曰。湿因于寒。为寒湿。湿因于热。为热湿。湿因于风。为风湿。湿因于燥。为燥湿。则湿当视所因以治。又曰。湿在上。宜散。湿在中。宜燥。湿在下。宜清。然亦未可尽拘。如湿有宜于散。其湿挟寒而至者。则当以寒为治。（湿。）如蔓荆细辛天雄之属是也。因于热者。则当以热为治。（湿。）如香薷 木瓜之属是也。因于风者。则当以风为治。（散风湿。）如白芷 羌活 独活 威灵仙海桐皮秦艽葳蕤桑寄生侧附子 蛇床子巴戟狗脊松脂茵芋炉甘石 苍耳子 草五倍子百药煎萆 防风之属是也。因于燥者。则当以燥为治。（散燥湿。）如葳蕤桑寄生巴戟狗脊之属是也。至于中寒而湿不去。则有疑于燥矣。（燥寒湿中。）凡白术伏龙肝橘皮红豆蔻川椒草豆蔻 蛇床子密陀僧。皆属燥类。（经曰。湿淫于内。治以苦热。又曰。以苦燥之。）肾寒而湿不化。则有宜于渗矣。（渗寒湿在肾。）其渗宜以热施。凡肉桂钟乳附子。皆属热类。若使中下皆热。（湿在中下。）在中。轻则宜以芡实 木瓜木通神曲扁豆山药陈仓米浮萍等药以为采择。（经曰。佐以酸淡。又曰。以淡渗之。）重则宜以滑石 赤小豆扁蓄白藓皮苦参 茵陈刺 皮猪苓皂白二矾商陆紫贝郁李胆草以为选入。在下。轻则宜以地肤子文蛤苦楝子泽泻琥珀。重则宜以海带海藻 昆布田螺以为审用。总之。湿症虽多。而要不外寒湿热湿两种。寒湿者。宜以去寒燥湿补火为要。热湿者。宜以清热利湿滋阴为尚。若概用以清利。及仅知其苍术为上下治湿要药。不惟效不克臻。且更变见多端矣。可不慎于所用乎？

经曰。湿淫于内。治以苦热。佐以酸淡。以苦燥之。以淡泄之。（湿为土气。苦热皆能燥湿。淡能利窍。用酸者。木能制土也。）五运。（太阴司天、丑未、太阴在泉、辰戌。）

〔〕

苍术（脾） 浓朴（胸腹） 排草（肌）

〔风〕

草（肝） 海桐皮（肝） 松脂（肝脾） 苍耳子（肝脾） 桑寄生（肝肾） 狗脊（肝肾） 巴戟（肾） 独活（肾） 侧附子（肾） 蛇床子（肾） 葳蕤（肺） 白芷（胃） 萆 （胃）百药煎（肺胃） 五倍子（肺胃） 秦艽（肝胃） 防风（膀胱胃） 羌活（膀胱肝） 茵芋（关节）威灵仙（十二经）

〔风寒〕

细辛（肾） 天雄（肾） 五加皮（肝肾） 僵蚕（肝肺胃） 蚕沙（肝肺胃） 蔓荆子（骨头面）

〔热风〕

芜荑（肝）

〔热〕

香薷（肺胃心）

〔痰〕

半夏（脾胃胆心）

〔燥湿〕

白术（脾） 锻石（脾） 草豆蔻（脾） 伏龙肝（肝脾） 橘皮（肺脾） 川椒（肺胃）红豆蔻（胃） 草豆蔻（胃）

〔燥湿风〕

蛇床子（肾）

〔燥湿热〕

密陀僧（脾）

〔〕

茯神（心） 萱草（心） 山药（脾） 浮萍（脾） 扁豆（脾） 泽兰（脾） 鲫鱼（脾）芡实（脾） 鸭肉（脾） 海螵蛸（肾） 桑螵蛸（肾） 椒目（肾） 桑白皮（肺） 姜皮（肺） 石钟乳（肠胃） 冬葵子（肠胃） 榆白皮（肠胃） 神曲（肠胃） 土茯苓（肝肾） 肉桂（膀胱） 天仙藤（肝） 鲤鱼（胃肾） 通草（肺胃）

〔热〕

白矾（脾） 蚯蚓（脾） 苦参（肠胃） 茵陈（肠胃） 刺 皮（肠胃） 扁蓄（肠胃）木瓜（脾胃筋骨） 石燕（脾胃肝小肠） 瞿麦（心） 灯草（心） 黄连（心） 白藓皮（肠脾胃）黑牵牛（肺） 黄芩（肺） 石苇（肺） 车前子（肺） 海蛤（肾） 文蛤（肾） 琥珀（肾） 猪苓（膀胱） 泽泻（膀胱） 龙胆草（肝） 赤苓（小肠） 赤小豆（小肠） 白薇（肺胃） 寒水石（胃肾） 薏苡仁（脾肺） 白蔹（肝脾） 皂矾（肝脾） 连翘（心肝） 珍珠（心肝） 木通（小肠心）滑石（中下） 苦楝子（心胞小肠膀胱）

〔伐水〕

海藻（肾） 海带（肾） 昆布（肾） 郁李（脾） 商陆（脾） 葶苈（肺） 田螺（膀胱）紫贝（肝脾） 甘遂（经隧） 大戟（脏腑） 芫花（里外） 续随子（胃腑湿滞） 蓖麻子（经络）

上一页：暑
下一页：燥


燥 《本草求真》

燥

燥为六淫之一。何肺多以燥见。以肺处于高源而燥。故肺独以燥名也。然肺燥烈不润。则脾自必见枯。血亦自必见槁。精亦自必见竭。肠亦自必见涸。又安有肺燥而不与之俱燥哉？是以治燥而在于肺。则有葳蕤人乳阿胶熟蜜榧实以润之矣。治燥而在于脾。（脾燥。）则有山药 黄精羊肉人乳猪肉以润之矣。治燥而在于肝。（肝燥。）则有荔枝阿胶 桑寄生 何首乌 狗脊麋茸獭肝紫河车兔屎以润之矣。治燥而在于肾。（肾燥。）则有冬青子燕窝桑寄生枸杞龟板龟胶胡麻冬葵子榆白皮黑铅桑螵蛸楮实磁石以润之矣。治燥而在于心。（心燥。）则有柏子仁龟板食盐以润之矣。治燥而在于大肠。（大肠燥。）则有胡麻枸杞花生苁蓉油当归 锁阳 蜂蜜以润之矣。至于因风而燥。（风燥。）则有羌活 秦艽 防风。因火而燥。（火燥。）则有黄芩 麦冬。因热而燥。则有石膏知母生地大黄朴硝。（经曰。以苦下之。）然此人所皆知。其有水极而燥。（水燥。）寒极而燥。（寒燥。）人绝不晓。盖水冲击横溢。血气不周。上下隔绝。而症有不燥乎？寒冻不解。津无气化。而症有不燥乎？如大便秘结。症果属热。用以大黄以下。其燥自开。症果属燥。用以胡麻火麻以润。其燥亦开。若使燥属于寒。在表（表寒。）则当用以麻桂羌防细辛以开其郁。在里（里寒。）则当用以硫黄 巴豆半夏以开其结。在中（中寒。）则当用以香砂姜半以通其滞。（经曰。燥淫于内。治以苦温。佐以甘平。）水燥而溺不通。在寒（水燥因寒。）则当用以苓桂。在热（水燥因热。）则当用以知柏。若使寒热皆见。（水燥寒热俱见。）

则治又当用以四苓。至于燥气结极而有块硬不消。（燥极成块。）则治又当用以食盐芒硝 海藻等药以为之软。其燥无有不化。易曰。燥万物者。莫 乎火。治燥必兼治火。然苟如此通活。则遇燥皆识。治无不效。又奚必仅以所见之燥为拘哉？

经曰。燥淫于内。治以苦温。佐以甘辛。以苦下之。（燥属金。苦属火。火能胜金。故治以苦温。甘能缓。辛能润。苦能下。故以为佐也。）五运。（阳明司天。卯酉。阳明在泉。子午。）

〔通燥〕

胡麻 冬葵子 榆白皮 苁蓉肉 锁阳 熟蜜

〔通寒燥〕

硫黄 巴豆 大蒜 葱白 半夏

〔通热燥〕

大黄 猪胆汁 食盐

〔软坚〕

海狗肾（肾） 牡蛎（肾） 海带（肾） 昆布（肾） 食盐（肾） 青盐（肾） 蛤蜊粉（肾） 海石（肾） 白梅（肾） 芒硝（肠胃） 虫（肝） 紫贝（肝脾） 凤仙子（骨穴硬处）

上一页：湿
下一页：火


火 《本草求真》

火

火有在于外者。宜散。（失于不治。则即变为郁火。）火有因于虚者。宜补宜滋宜缓。火有因于实者。宜泻宜清。火有根于里虚上浮者。宜引。火有因于表虚外浮者。宜敛。此治火之大概也。但人止知栀连芩柏为要剂。（经曰。以苦发之。）讵知火郁于表。宜散。是即麻黄 桂枝 升麻干葛柴胡轻可去实之意也。火燥于里。宜滋。是即六味补精化气。壮水镇阳之意也。火虚于中。宜补宜缓。是即参耆甘术。甘温能除大热之意也。火实于里。宜泻宜清。是即三黄石膏朴硝知母。热不远寒之意也。（经曰。火淫于内。治以咸冷。）因于里虚上浮者。（火浮。）宜引。是即川膝车前五味补骨脂附桂八味。引阳归阴之意也。因于表虚者。宜敛。是即参耆白芍枣仁龙骨牡蛎。敛阴秘阳之意也。（经曰。以酸收之。）至其之味。考之本草。所载虽多。然究其要。脾不外乎石斛白芍。肺不外乎黄芩桑皮。心不外乎黄连 栀子。胆不外乎胆草青黛。肾不外乎黄柏 知母。余则按症酌增。但须审症明确。则所投皆应。自无牵制悖谬之弊矣！（李时珍曰。燥甚则地干。暑胜则地热。风胜则地动。湿胜则地泥。寒胜则地裂。火胜则地涸。此六淫见胜之义也。）

经曰。火淫于内。治以咸冷。佐以苦辛。以酸收之。以苦发之。（相火肾火也。故治以咸冷。辛能滋润。酸能。苦能泄热。或从其性而升发之也。）五运。（少阳司天。寅申。少阳在泉。巳亥。）

〔散火〕

麻黄 桂枝 升麻 干葛 柴胡 香薷

〔滋火〕

地黄 枸杞 淮山药 首乌 阿胶 菟丝子

〔〕

人参 黄 白术 附子 肉桂 干姜

〔缓火〕

甘草 合欢皮 人乳 黄精 麦冬 葳蕤

〔〕

黄柏 黄芩 黄连 石膏 知母 胆草

〔引火〕

五味 补骨脂 附子 肉桂 熟地黄 牛膝

〔收火〕

人参 黄 白芍 龙骨 枣仁 牡蛎

上一页：燥
下一页：热


热 《本草求真》

热

热者。寒郁内成之意。因其平素有火。加以寒郁。而热成矣。（脏阳生热为真热。）若脏气素阴。则寒虽入。而热不生。在初惟见无热恶寒。至夜方有热见。且有平素无热。因于火虚而阳上浮。其症有似于热。又或中有食滞。上不宣泄。而身时见热作。皆非真正纯热之谓。（脏阴或热为假热。）所以治热须分表里阴阳。及有积热、伏热、热毒、似热之异也。但世仅知苦寒解热。而不知其邪初在表。热未内结。其可不用升麻干葛柴胡 秦艽。及或夏枯草之类以散之乎。热挟有风。而症见有鼻渊目翳。其可不用辛夷 木贼 蕤仁 冰片 决明子 薄荷 炉甘石 青葙子之类以解之乎！热挟有湿。而症见有面垢不仁。肌肤痿痹。其可不用香薷芜荑以解之乎！热挟有痰不散。而症见有目翳痘痈。其可不用海石以散之乎！血瘀不散。而症见有肝虚目翳。疮疡恶毒。其可不用锻石谷精草以治之乎！热不在经。而在于膈。而症见有欲吐不吐。其可不用木鳖栝蒌胆矾等药以治之乎！此散表热之大概也。若热已在于里。法当用泻。然泻脾则不外乎石斛白芍。泻胃则不外石膏朴硝大黄。泻肺则不外乎黄芩 知母。泻大肠则不外乎黄芩生地。泻心则不外乎连翘山栀黄连。泻肝则不外乎胆草青黛。泻胆则不外乎前胡。泻肾则不外乎童便食盐。（经曰。热淫于内。治以咸寒。）泻膀胱则不外乎猪苓 泽泻 黄柏。余则看症酌增。此泻里热之大概也。若热久伏不发。其热最深。其药亦不越乎知连芩柏。（经曰。以苦发之。）但总不得妄行升发以助其势。如春温夏热之有禁用干葛升麻 麻黄 桂枝 柴胡之类是已。此泻伏热之大概也。至于热挟有湿。药亦不外清利之味。然亦须分病症轻重。轻则用以通草 茯苓等药以渗。重则用以泽泻木通车前灯草扁蓄萆 海金沙 防己 茵陈 地肤子 猪苓 滑石等药以为泻。再重则有大戟芫花甘遂等药以为之伐。此热之大概也。他如热入于血。（血热。）而症见有蓄血便血等症。则当按其破血之剂以进。久积而热不化。（积热。）

则当用以黄芩 黄柏 知母之类以投。久积久毒不解。（热毒。）则当用以连翘牛蒡绿豆金银花 蒲公英金汁人中黄之类以治。惟有真阴素亏。真阳失守。无根之火浮溢于表。外极似热。而内则无真正热症热脉可据。（假热。）惟当用以附子理中。及或附桂八味。方可回生。凡此皆属治热之品。但不可尽以热属内实。而概用以苦寒。以伤其胃也。经曰。热淫于内。治以咸寒。佐以苦甘。以酸收之。以苦发之。（水胜火。故治以咸寒。甘胜咸。佐之所以防其过。必甘苦者。防咸之过。而又以气作实也。热淫。故以酸收之。热结。故以苦发之。）五运。（少阴司天。子午。少阴在泉。卯酉。）

〔〕

决明子（肝） 夏枯草（肝） 柴胡（胆） 干葛（胃） 升麻（胃） 秦艽（肠胃） 野菊花（肝肺） 淡豆豉（膈上） 香薷（肺胃心）

〔散风热〕

辛夷（肺） 蕤仁（肝） 决明子（肝） 薄荷（肝肺） 青葙子（肝） 炉甘石（肝）木贼（肝胆）

〔热〕

芜荑（皮肤骨节）

〔痰〕

海石（肾）

〔散血热〕

锻石（骨节皮肤） 谷精草（肝）

〔吐痰〕

木鳖（热毒） 栝蒌（肺膈热） 胆矾（肺膈风热）

〔泻脾热〕

石斛 白芍

〔泻胃热〕

雪水 柿蒂 大黄（大肠胃） 竹茹（胃肺） 竹叶 元明粉（大肠胃） 漏芦 白头翁（大肠胃） 人中黄（大肠胃） 金汁 梨（胃肺） 西瓜（胃心） 珍珠（胃肝心）芦根 犀角 蒲公英 粳米 石膏 柿干（胃肺） 柿霜（胃肺） 雷丸 朴硝（大肠胃） 绿豆（胃大肠） 刺 皮 贯众

〔泻肺热〕

马兜铃 青木香 百草霜 通草 车前子（肺肝） 贝母（肺心） 牵牛 石苇牛子 金银花 山栀子（肺心） 白薇 知母 沙参 薏苡仁 百部 百合（肺心） 黄芩（大肠肺） 芙蓉花 柿霜（肺胃） 柿干（肺胃） 土贝母（肺心） 竹茹（肺胃） 梨（肺胃） 蛤蜊 粉太行山党参

〔泻大肠热〕

白头翁（大肠胃） 人中黄（大肠胃） 生地 朴硝（大肠胃） 大黄（大肠胃）黄芩（大肠肺膀胱） 绿豆（大肠胃） 蜗牛 玄明粉（大肠胃）

〔泻心热〕

代赭石 木通 瞿麦 牛黄（心肝） 天竺黄 连翘 山栀子（心肺） 西瓜（心胃） 黄连 辰砂 百合（心肺） 郁金 莲须 贝母（心肺） 钩藤 珍珠（心肝胃） 土贝母（心肺） 川楝子（心胞膀胱心）

〔泻心包热〕

川楝子（心胞膀胱心）

〔泻肝热〕

代赭石 石南叶 琥珀（肝肾） 车前子（肝肺） 牛黄（肝心） 前胡（肝胆） 秦皮空青（胆肝） 铜青（肝胆） 蒙花 石决明 珍珠（肝心胃） 凌霄花 生枣仁 芦荟

〔泻胆热〕

空青（肝胆） 绿青 铜青（胆肝） 熊胆 青鱼胆 胆矾 前胡

〔泻肾热〕

琥珀（肾肝膀胱） 防己 青盐 秋石 寒水石 龙胆草（胆肝） 食盐 童便 地骨皮

〔泻膀胱热〕

猪苓 泽泻 地肤子 茵陈 黄柏 黄芩 龙胆草（膀胱肾肝） 川楝子（心胞膀胱心）

〔泻脾湿热〕

白藓皮（肠胃大肠） 木瓜（脾胃肾） 蚯蚓 薏苡仁（脾胃大肠） 紫贝 皂矾（肝脾） 白矾 商陆 郁李仁

〔泻胃湿热〕

蓄 白藓皮（大肠胃脾） 木瓜（胃脾肾） 苦参（胃肾大肠） 茵陈 刺 皮（大肠胃） 白薇 寒水石（胃肾） 续随子 荛花

〔泻肺湿热〕

黑牵牛 黄芩（小肠肺） 石苇 车前子 通草 薏苡仁（肺脾） 葶苈

〔泻大肠湿热〕

防己（大小肠肾） 白藓皮（大肠胃） 苦参（大肠肾胃） 刺 皮（大肠胃）黄连（大肠心） 元明粉

〔泻心湿热〕

木通（小肠心） 黄连（大肠心） 连翘（心肝） 栀子 珍珠（心肝） 瞿麦 苦楝子（心胞膀胱心小肠）

〔泻心胞湿热〕

苦楝子（心胞膀胱心小肠）

〔泻小肠湿热〕

海金沙 赤小豆 木通（小肠心） 生地 赤茯苓 黄芩（小肠心） 防己（大小肠肾） 川楝子（心小肠心胞膀胱）

〔泻肝湿热〕

连翘（肝心） 珍珠（肝心） 皂矾（肝脾） 龙胆草（肝胆膀胱）

〔泻胆湿热〕

龙胆草（胆肝膀胱）

〔泻肾湿热〕

防己（大小肠肾） 木瓜（肾脾胃） 苦参（大肠肾胃） 海蛤 文蛤 琥珀 寒水石（肾胃） 海藻 海带 昆布 茯苓

〔泻膀胱湿热〕

猪苓 泽泻 地肤子 黄柏 田螺 川楝子（心胞心小肠）

〔泻脾血热〕

郁李仁 射干（肝心） 紫贝（肝脾） 姜黄 藕（脾心肝） 皂矾（脾肝） 蚯蚓地榆（大肠胃肝） 槐角（大肠胃肝） 槐花（大肠胃肝） 苏木（胃心） 三七（胃肝） 干漆（胃肝大肠）

〔泻肺血热〕

生地黄（肺心） 紫菀

〔泻大肠血热〕

石脂（大肠胃肝） 槐角（大肠胃肝） 槐花（大肠胃肝） 地榆（大肠胃肝）刺皮 干漆

〔泻心血热〕

犀角 射干（心脾） 童便（心肾） 血余（心肾） 红花（心肝） 辰砂 紫草（心肝心胞） 生地黄（心肺） 熊胆 丹参 没药 郁金（心胞心） 桃仁（心胞心肝） 茜草（心胞心肝） 苏木（心胃） 益母草（心胞心肝） 藕（心脾肝）

〔泻心胞血热〕

紫草（心胞肝心） 郁金（心胞心） 茜草（心胞心肝） 益母草（心胞心肝）桃仁（心胞心肝）

〔泻肝血热〕

白芍 代赭石 蒲公英（肝肾） 青鱼胆 红花（肝心） 地榆（大肠肝胃） 槐角（大肠肝胃） 槐花（大肠肝胃） 侧柏叶 卷柏 无名异 凌霄花 猪尾血 紫草（肝心胞心） 夜明沙 兔肉 旱莲草（肝肾） 茅根 蜈蚣 山甲 琥珀 芙蓉花 赤芍 醋 熊胆莪术 紫贝（肝脾） 灵脂 紫参 蒲黄 血竭 益母草（肝心胞心） 藕（肝心肺） 古文钱（肝肾） 皂矾（肝脾） 归尾 鳖甲 贯众 茜草（肝心胞心） 桃仁（肝心包心） 干漆（大肠肝胃） 三七（肝胃） 虻虫 虫 螃蟹 瓦楞子 水蛭 花蕊石

〔泻肾血热〕

童便（肾心） 地骨皮 血余（肾心） 银柴胡 蒲公英（肾肝） 生牛膝 旱莲草（肾肝） 赤石脂（大肠肾） 自然铜 古文钱（肾肝） 青盐

〔泻肾热痰〕

海石

〔泻肺热痰〕

诃子 栝蒌 花粉 白果 杏仁 旋复花

〔泻脾热痰〕

密陀僧 白矾

〔泻肝膈热痰〕

礞石

〔泻胸膈热痰〕

蓬砂

〔泻心肝热痰〕

牛黄 射干

〔泻心肺热痰〕

贝母 土贝母

〔泻皮里膜外热痰〕

竹沥

〔泻肝胆热痰〕

前胡

〔泻肝脾热痰〕

皂矾

上一页：火
下一页：痰


痰 《本草求真》

痰

痰病本于人身浊气浊液所致。故书多责于脾。谓其脾气清彻。则痰不生。脾气混浊。则痰始成。又考书言。痰之标在脾。而痰之本在肾。盖以脾属后天。肾属先天。凡后天之病。未有不根先天之所致也。惟是痰症异形。变幻莫测。故书所论治法。多不一端。而药亦不一致。即以散痰药论之。如生姜 胡椒。是门之痰也。神曲半夏橘皮菖蒲。是闭之痰也。南星皂角白芥僵蚕白附乌尖附天麻白前。是散风湿之痰也。凡此因有不同。而散有各别如此。且即吐痰以论。如木鳖青木香。非吐热毒在膈之痰乎！瓜蒂胡桐泪。非吐热结在膈之痰乎！

蜀漆常山。非吐积饮在于心下之意乎！乌尖附。非吐风痰在膈之意乎！生莱菔子。非吐气痰在膈之意乎！砒石。非吐寒痰在膈之意乎。桔梗芦皂白二矾。非吐风痰热痰在膈之意乎！参芦。非吐虚痰在膈之意乎！凡此痰有不同。而吐有各别如此。更即以论。如栝蒌花粉贝母生白果旋复花杏仁诃子。是降在肺之痰矣。但贝母则兼心痰同理。白矾密陀僧射干。是降在脾之痰矣。但射干则兼心痰共除。海石沉香。是降在肾之痰矣。但沉香则兼肾气同治。海石则兼肺气并驱。鹤虱磁石 牛黄 前胡蓬砂礞石。是降在肝之痰矣。但牛黄则兼心痰皆祛。若在竹沥则治皮里膜外之痰。凡此痰有不同。而降有各别如斯。惟有火衰寒胜。痰气上沸。（水沸为痰。）非用六味不能以收。水气上逆。脾气不运。（水泛为痰。）非用八味六君四君不能以去。此惟深于医者。始能以明其蕴。若使初学褊浅。则惟知用竹沥贝母牛黄礞石等剂。又乌知其医理活变。固有若是其神者乎。此治痰之大法也。

〔表痰宜散〕

生姜（肺寒） 胡椒（胃寒） 半夏（脾胃胆湿） 神曲（脾胃湿） 天南星（肝脾肺风） 皂角（肝肺大肠风） 白芥子（肺风） 僵蚕（肝风） 白附子（胃风） 大皂（肝肺大肠湿）乌尖附（肾风） 石菖蒲（心湿） 天麻（肝风） 橘皮（脾肺湿） 白前（肺风）

〔膈痰宜吐〕

木鳖（外治热毒） 生莱菔（肺脾气） 瓜蒂（脾肺胃热结） 藜芦（肺胃风） 常山（心下积饮） 胆矾（肝胆肺脾） 白矾（脾胃湿热） 蜀漆（心下积饮） 食盐（心肾引水） 乌尖附（肾风） 砒石（肠胃寒） 青木香（肺热毒） 桔梗芦（肺风） 胡桐泪（胃热） 皂矾（肝脾湿热） 人参芦（肺虚） 栀子（心肺热）

〔实痰宜降〕

栝蒌实（肺） 花粉（肺） 磁石（肾） 牛黄（心肝） 贝母（肺） 竹沥（经络）白矾（脾） 生白果（肺） 蓬砂（肝） 前胡（肝胆） 儿茶（心脾） 射干（心脾）旋复花（大肠肺）杏仁（肺） 海石（肺肾气） 沉香（肾气） 土贝母（心肺） 鹤虱（肝） 诃子（大肠肺） 密陀僧（脾） 礞石（肝）

〔寒痰宜燥〕

干姜（胃） 附子（命门）

上一页：热
下一页：气


气 《本草求真》

气

气者。人身之宝。凡人五脏六腑。筋骨皮肉血脉。靡不本气以为迭运。则气关人甚重。又曰。百病皆生于气。又曰。气之源。发于肾。出于肺。统于脾。护于表。行于里。又曰。气有余便是火。气不足便是寒。又曰。诸气郁 。皆属于肺。则气之见病甚多。而其治气之药亦复不少。姑以补气之剂为论。如人参黄 。是补肺气之不足也。白术。是补脾气之不足也。杜仲鸡肉山茱萸续断。是补肝气之不足者也。龙眼肉。是补心气之不足者也。附子 肉桂沉香鹿茸阳起石仙茅胡巴硫黄 远志石钟乳蛤蚧 益智 补骨脂 丁香。是补肾气之不足者也。但蛤蚧则兼肺气以同理。益智则兼心脾冷痰以为逐耳。此补气诸药之各异也。诸气缺陷不升。（气陷宜升。）在肺。则有桔梗白党以为用。在脾。则有苍术以为理。在胃。则有干葛升麻 檀香白附以为投。在肝。则有柴胡 薄荷以为散。此升提诸气诸药之各异也。至于诸气不通。（气塞宜通。）在心与肺。则有宜于薰香安息香。在脾。则有宜于甘松 木瓜菖蒲红豆蔻 木香大蒜胡荽。但木香则合肝气而皆通。大蒜则合胃气以同理。胡荽则合心气以皆治也。在肝。则有宜于川芎香附。在表与胃与肺。则有宜于生姜烟草。在诸窍。则有宜于麝香苏合。在血脉。则有宜于诸酒。在通阳辟阴。则有宜于雄黄。此通气诸药之各异也。若使诸气窄胀。其言脾肺与肾。则有乌药可投。脾胃。则有藿香神曲荞麦可治。膀胱与肾。则有荔枝核可入。小肠。则有橘核小茴可采。肝经寒窒。则有艾叶吴萸可进。表里中外有形之气。则有槟榔可理。无形之气。则有大腹皮可施。此宽诸气诸药之各异也。气滞不通而泄。（气滞宜泄。）于肺。不得不用丁香冬花白牵牛白前女菀。于脾。不得不用山楂郁李姜黄。于肝。不得不用青皮鹤虱玄胡索。但须相症酌用。气逆不下而降。（气升宜降。）在肺。无有过于马兜铃青木香旋复花栝蒌葶苈苏子莱菔子杏仁枇杷叶 补骨脂。在肠。无有过于荞麦。在肾。无有过于沉香黑铅。在胃。无有过于续随子。但补骨脂降肺而更降肾。莱菔子降脾而更降肺之为异耳。气结不解而破。（气坚宜破。）在肺上膈。无有若于枳壳。在肺下膈。无有若于枳实。在肝气闭。无有若于三棱。在肝胃经络。无有若于山甲之为捷耳。他如气散气浮不敛。（气散宜敛。）有言粟壳乌梅于肺最宜。龙骨枣仁白芍于肝最宜。蛤蜊牡蛎于肾最宜。木瓜则于脾胃肺又最宜也。气走不固。（气脱宜固。）则病皆属于肾。凡治所用胡桃菟丝覆盆补骨脂 莲须 金樱子山茱萸五味子葡萄阿芙蓉没石子龙骨牡蛎沉香灵砂秦皮石斛桑螵蛸 芡实 诃子石钟乳无不皆于肾理。惟有恶气内入。（气恶宜辟。）在胃与肾。则必用以良姜甘松大蒜苍术 山柰以辟。在肺。则必用以生姜以辟。在肝。则必用以虎骨蛇蜕 蜈蚣胡荽薰香及酒以辟。在诸窍。则必用以樟脑苏合香以辟。在胃与肝。则有雄黄以辟。在外。则有排草以辟。若使时行瘴毒。则又更有草果烟草槟榔贯众以辟矣！仍须分其寒恶臭恶湿恶毒恶邪恶以治。大约寒不外于生姜良姜为辟。臭不外于胡荽薰香为辟。湿不外于苍术为辟。邪不外于樟脑苏合雄黄为辟。毒不外于蛇蜕 蜈蚣虎骨为辟也。至于气浮不镇。（气浮宜镇。）总不越乎金石重坠之药以为之压。气急不舒。（气急宜缓。）总不越乎甘草等药以为之缓。凡此皆当审实以投。他如气寒宜散宜温。气热宜表宜清。气湿宜燥宜利。气燥宜滋宜润。气挟痰至宜开。气挟暑至宜消。亦何莫不本此理以为审治。昔人云。枳壳利肺气。多服损胸中至高之气。青皮泻肝气。多服能损真气。木香调诸经之气。兼泻肺。能使上焦之气下达。阴火上冲禁用。砂仁醒脾气而能上升。然后滞气得以下通。白豆蔻能泻肺气而使下行。然后阳气得以上达。香附快滞气。陈皮泄逆气。乌药紫苏俱能散气。使浊从汗散也。浓朴升胃气。前胡推陈。槟榔泻至高之气。能使浊气下坠。后重有积者宜之。藿香薰香上行胃气。沉香升降诸气。脑麝散真气。苏子杏仁润燥。气滞有火者宜之。豆蔻丁沉檀麝俱辛热。能散郁气。暴怒者宜用。积久成火者忌之。禀壮气实。气不顺而刺痛。枳壳 乌药可用。不愈。加木香。肥人气不顺而刺痛。二陈加浓朴枳壳。气虚脉弱。异功散加枳壳 木香。若使药性不审。病症不识。而徒用以香燥。是殆速其毙耳！

观此可为妄用气药者一箴。

〔气虚宜补〕

人参（肺） 黄 （肺） 白术（脾） 杜仲（肝） 山茱萸（肝肾） 鸡肉（肝）续断（肝肾） 龙眼（心脾） 附子（肾） 肉桂（肝肾） 鹿茸（肾） 沉香（肾） 阳起石（肾） 仙茅（肾） 胡巴（肾） 硫黄（肾） 远志（肾） 蛤蚧（肾肺） 益智（心脾肾） 补骨脂（心脾肾）丁香（肺胃肾） 石钟乳（肾胃大肠）

〔气陷宜升〕

桔梗（肺） 苍术（脾） 干葛（胃） 升麻（脾胃） 柴胡（肝） 檀香（肺胃脾）白附（胃） 白党参（肺） 薄荷（肝） 荷叶（胆）

〔气塞宜通〕

薰香（肺） 安息香（心肝） 烟草（肺胃） 大蒜（脾胃诸窍） 雄黄（胃肝） 木香（脾肝） 附子（肾） 芎 （肝） 甘松（脾） 木瓜（脾肺肝） 菖蒲（心） 胡荽（心肺） 麝香（诸窍） 生姜（胃肺） 红豆蔻（脾） 酒（肝血） 苏合香（诸窍）

〔气窄宜宽〕

乌药（胃肾） 藿香（脾胃肺） 槟榔（肠胃） 大腹皮（肠胃） 神曲（脾胃） 橘核（小肠） 荞麦（肠胃） 荔枝核（膀胱肾） 小茴（肝胃） 艾叶（肝脾） 吴萸（肝）

〔气实宜泄〕

丁香（肺胃肾） 冬花（肺） 白牵牛（肺） 白前（肺） 山楂（脾胃） 广皮（脾肺） 郁李仁（脾） 青皮（肝） 女菀（肺） 鹤虱（肝） 姜黄（脾） 玄胡索（心肝）

〔气升宜降〕

马兜铃（肺） 青木香（肺） 旋复花（肺肠） 栝蒌实（肺） 花粉（肺） 葶苈（肺） 续随子（胃） 麦荞（肠胃） 苏子（肺） 黑铅（肾） 杏仁（肺） 炒莱菔（肺脾） 枇杷叶（肺） 沉香（肾） 补骨脂（肾）

〔气坚宜破〕

枳壳（肺） 枳实（脾胃） 三棱（肝） 山甲（肝肺胃）

〔气散宜敛〕

栗壳（大肠肺） 木瓜（脾肺肝） 乌梅（肺肠肝） 龙骨（肝肾大肠） 枣仁（胆肝） 炒芍药（肝脾） 蛤蜊粉（肾）

〔气脱宜固〕

胡桃肉（肾） 菟丝子（肝肾） 覆盆子（肾） 补骨脂（肾） 莲须（心肾） 五味子（肺肾） 山茱萸（肝肾） 金樱子（脾肝肾） 葡萄（肾） 阿芙蓉（肾） 没石子（肾）龙骨（肝肾大肠） 牡蛎（肾） 沉香（肾） 灵砂（肾） 秦皮（肝胆肾） 石斛（脾肾） 芡实（脾肾）诃子（大肠肺） 桑螵蛸（肝肾膀胱） 石钟乳（大肠胃）

〔气恶宜辟〕

良姜（胃寒） 生姜（肺寒） 蛇蜕（肝毒） 蜈蚣（肝毒） 樟脑（关窍邪） 甘松（脾湿臭） 山柰（胃湿臭） 排草（脾臭） 大蒜（脾胃诸恶） 虎骨（肝毒） 胡荽（心脾臭） 薰香（肺臭） 雄黄（胃肝邪） 酒（肝血诸恶） 苍术（脾湿） 苏合香（诸窍邪） 草果（胃瘴） 烟草（肺胃瘴） 槟榔（肠胃瘴） 贯众（肝胃瘴）

〔气浮宜镇〕

磁石（肾） 铁粉（肝） 金银薄（肝） 禹余粮（大肠） 密陀僧（脾） 代赭石（肝） 云母石（脾） 珍珠（心肝） 辰砂（心） 龙骨（肝肾大肠） 龙齿（肝肾大肠）

〔气急宜缓〕

甘草（脾） 合欢皮（心脾）

上一页：痰
下一页：血


血 《本草求真》

血

血者。人身之液。有血则筋骨脏腑皆得受其灌溉而成形。无血则形色枯槁而即死矣！玩书所论补血之剂。多以古方四物为要。盖以营中之血。非此不能以生。讵知血属有形。凡有形之物。必赖无形之气以为之宰。故参耆最为生血要药。经曰。阳生则阴长。职是故耳。且血寒则血不归。血热则血不活。血凝则血不散不止。血积则血不下不破。如则以桂心为最。凡乳香泽兰鸡苏百草霜天仙藤骨碎补等药皆属温类。但须看其形症以施。而不可以概用耳。则以生地红花 紫草为最。凡赤芍 地榆 槐角 侧柏叶银柴胡 蒲公英 卷柏等药皆属凉类。仍须看其兼症兼脉以审。而不可以妄用耳。破血。则以桃仁 三七 水蛭虻虫 虫螃蟹等药为最。凡郁金 姜黄 蒲黄 紫菀 血竭归尾苏木瓦楞子花蕊石 斑蝥 茜草紫参郁李仁等药皆属破类。但须看其形症浅深。而不可以竟用耳。若属血瘀不散。（散血。）则有锻石谷精草等药可施。血出不止。（止血。）则有炙卷柏伏龙肝黑姜炒艾叶炒蒲黄 栀子石脂白芨花蕊石 青黛百草霜炒侧柏王不留行刘寄奴等药可治。但须分其内外。别其微甚。审其经络以为权衡。则治始无差。而不致有鱼鲁之混矣。独惜今之补血。多以四物为主。（须看柯琴吴鹤皋张璐张景岳诸宗注解四物汤说自明。）多以生地犀角栀连芩柏为要。止血多以卷柏 侧柏叶为尚。破血多以桃仁 红花为施。至于之理。绝不讲究。及补血止血。多责于气之义。绝不体会。是徒得乎治血之名。而未审乎治血之实也。

〔血寒宜温〕

虫白蜡（肝脾） 肉桂（肝肾） 阳起石（肾） 续断（肝肾） 荆芥（肝） 芎 （肝） 香附（肝胆） 伏龙肝（肝脾） 玄胡索（心肝） 安息香（心肝） 炉甘石（胃） 苍耳子（肝脾） 桂心（心） 海螵蛸（肝） 乳香（心） 酒（肝脾胃肺） 百草霜（肝肾） 沙糖（肝） 兔屎（肝） 王不留行（肝胃） 韭菜（肝肾肠胃） 天仙藤（肝脾） 骨碎补（肾） 泽兰（肝脾） 墨（肝肾） 刘寄奴（肝） 大小蓟（肝） 鸡苏（肠胃） 海狗肾（肝肾） 鹿茸（肾） 鹿角（肾督） 蒺藜（肝肾） 赤石脂（大肠）

〔血热宜凉〕

白芍（肝） 代赭石（心肝） 犀角（胃） 射干（心脾肝） 童便（膀胱） 地骨皮（肺肾） 血余（肝心） 银柴胡（肾） 蒲公英（胃肝） 青鱼胆（肝胆） 红花（心胞肝） 地榆（肝肾肠胃） 生牛膝（肝肾） 槐角（大肠胃肝） 槐花（肝胃） 辰砂（心） 侧柏叶（肺肝） 卷柏（肝） 无名异（肝） 凌霄花（肝） 猪尾血（肝） 紫草（心胞肝） 夜明沙（肝） 兔肉（肝）旱莲草（脾肾） 茅根（胃肝） 蜈蚣（肝） 琥珀（心肝） 刺 皮（肠胃） 生地（肾）芙蓉花（肺） 赤芍药（肝） 鲤鱼鳞（脾） 醋（肝） 熊胆（心肝）

〔血凝宜散〕

锻石（肝脾） 谷精草（肝）

〔血积宜破〕

丹参（心胞） 山甲（肝肺胃） 郁李仁（脾） 莪术（肝） 紫贝（脾肝） 没药（心） 郁金（心） 桃仁（心胞肝） 五灵脂（心肝） 茜草（心胞肝） 紫菀（肺） 紫参（肝） 苏木（心胃） 姜黄（脾） 蒲黄（肝） 益母草（心胞肝） 血竭（肝） 生藕（心脾） 自然铜（骨）古文钱（肝肾） 皂矾（脾肝） 蚯蚓（经络脾） 归尾（肝） 鳖甲（肝） 贯众（肝胃）

〔血死宜败〕

斑蝥（下部） 干漆（肝脾） 三七（肝） 水蛭（肝） 虻虫（肝） 虫（肝）螃蟹（肝） 瓦楞子（肝） 花蕊石（肝）

〔血出宜止〕

卷柏（肝） 伏龙肝（肝脾） 墨（肝肾） 黑姜（肾） 炒黑艾（肝肾） 炒蒲黄（肝肾） 栀子（心肺） 石脂（大肠） 白芨（肺） 花蕊石（肝） 青黛（肝） 百草霜（肝肾） 刘寄奴（肝） 锻石（肝脾） 象皮灰（肌肉） 王不留行（肝胃） 炒侧柏（肝肺肾）

上一页：气
下一页：积


积 《本草求真》

积

积者。久积不消之意。其病本非暴起。治亦未可忽视。但人止知积滞不消。多以食填太阴。用以消导。讵知食积止属病标。而其所以致积之由。则有不在于食而在于寒与热。及在于痰于气于水于虫于血之谓也。玩书所言。治积总不越乎缩砂密木香 使君子 山楂 麦芽神曲荞麦雷丸谷虫苦酒阿魏 珍珠橘皮大蒜干漆海石朴硝 砂丁香桂心牵牛紫苏生姜 莪术胡连。以为温胃消食。快滞之品。而不知积因寒成。则积当从寒治。如乌头干姜 肉桂 吴茱萸巴霜之属是也。积因热致。则积当从热理。如黄连 黄芩之属是也。积自气生。则积当从气化。如木香沉香陈皮 青皮玄胡索浓朴荞麦枳实蓬术之类是也。积由虫致。则积当从虫杀。如鹤虱苦楝根胡粉阿魏川椒雷丸 使君子 槟榔 雄黄榧实之属是也。积由痰聚。则积当从痰解。如茯苓半夏磁石白芥子海石之属是也。积由血畜。则积当从血破。如桃仁山甲干漆虻虫瓦楞子之属是也。积自水结。则积当从水下。如大戟芫花甘遂荛花之属是也。积自食至。则积当从食消。如山楂 麦芽神曲谷虫之属是也。积由虚致。则积当从虚除。如黄 人参 白术之属是也。凡此道理靡尽。随症活泼。但不可专以所见之积以为治耳。

〔消寒积〕

乌头 干姜 肉桂 吴茱萸 巴霜

〔消热积〕

朴硝 黄连 大黄

〔消气积〕

木香 沉香 浓朴 玄胡索 荞麦 枳实 陈皮 枳壳 青皮 牵牛

〔消虫积〕

鹤虱 胡粉 阿魏 苦楝根 川椒 雷丸 槟榔 使君子 雄黄 榧实 乌梅

〔消痰积〕

茯苓 半夏 礞石 磁石 海石 白芥子

〔消血积〕

桃仁 干漆 虻虫 水蛭 瓦楞子 花蕊石

〔消水积〕

大戟 芫花 商陆 甘遂

〔消食积〕

山楂（脾胃肉） 麦芽（胃谷） 神曲（脾胃风寒气） 谷虫（脾胃食）

〔消虚积〕

人参 白术 黄 炙甘草

〔蛊药（附）〕

黄连（心湿热） 苦参（肾湿热） 蓄（脾湿热） 白牵牛（肺湿热） 白矾（脾湿热） 芜荑（脾风湿热） 大黄（脾胃热） 朴硝（肠胃热） 青黛（肝热郁） 蓝子（肝热郁）苦楝根（小肠膀胱热郁） 苦楝子（心胞小肠膀胱热郁） 贯众（肝胃热毒） 雷丸（胃热积）芦荟（肝冲热结） 蚯蚓（脾热积） 青葙子（肝风热） 苍耳子（肝脾风湿） 松脂（肝脾风湿）密陀僧（脾湿） 川椒（脾肺肾寒湿） 椒目（肾寒湿） 干姜（胃寒） 附子（命门寒） 硫黄（命门寒） 巴豆（肾寒） 雄黄（脾肺肝恶寒） 苏合香（诸窍恶气） 阿魏（脾胃臭恶） 樟脑（诸窍恶气） 蛇蜕（肝恶毒） 犀角（胃虫毒） 川槿皮（肝风癣） 海桐皮（肝风癣） 水银（外疥）轻粉（筋骨疥） 铅粉（肾疥） 黄丹（血疥） 大枫子（肝脾疥） 石膏（皮肤骨肉血热湿） 山茵陈（膀胱胃口疮） 五倍子（肺胃疥） 百药煎（肝胃疥） 紫贝（肝脾瘀） 桃仁（肝瘀）

干漆（肝胃瘀） 皂矾（肝胃瘀） 百草霜（肝瘀） 浓朴（肠胃湿瘴） 槟榔（肝湿瘴） 谷虫（肠胃滞）鹤虱（肝痰滞） 使君子（脾胃积滞） 榧实（肺燥） 乌梅（肺脾大肠酸收） 百部（肺清热）甘蜜（脾肺引蛊） 藜芦（肺胃上涌） 相思子（肺胃上涌） 芫花（脾肺肾水积） 胡桐泪（胃齿虫） 莨菪（齿虫） 韭子（肝肾齿虫） 蟾酥（肌肉齿虫） 覆盆叶（阴蚀虫） 獭肝（肝痨瘵）

獭爪（肝痨瘵） 败鼓心（痨瘵） 鹳骨（痨瘵） 虎粪骨（肝痨瘵）

上一页：血
下一页：痛


痛 《本草求真》

痛

痛者。血气不通之意。考之内经有言。是病多因寒气内客。而热绝少。又考诸书所论。痛有因寒因热因风因湿因滞因血因气因火因虫之分。予尝按书细考。大约痛属于寒于湿于滞于血。则多守而不走。痛属于风于火于热于气于虫。则多走而不守。痛属于湿于滞。则多肿胀高起。痛属于寒。则多毛骨耸直。痛属于热。则多神气不失。痛属于气。则痛必见肿突。其肿时胀时消。痛属于滞。则痛得食则增。痛属于虚。则痛得食则减。且痛属寒属虚。则喜热手揉按。属热属火属实。则最忌手揉擦。痛之大概如斯。是以风痛之症。多见周身骨节疼痛。故药有不离乎羌活 防风 桂枝 独活山甲白花蛇乌蛇白附子石南藤川乌附天雄。但须分其上下里外以治。寒痛之症。多见手足厥逆。饮食不思。痛喜热手揉按。并或发热恶寒。无汗脉紧。故药有不离乎麻黄 细辛 附子 干姜良姜荜茇 吴茱萸大茴小茴川椒肉桂艾叶。但须分其在表在里寒症以治。湿痛之症。多见肿胀痞满。手足酸软麻痹。其痛守而不移。故药有不越乎苍术半夏南星猪苓 泽泻木通车前薏苡。但须分其寒多热多以治。热通之症。其痛多见口渴发热。痛则手不可近。故药有不越乎石膏知母山栀子 黄芩 大黄朴硝。但须分其热势轻重上下以治。火痛之症。其症必见面赤唇焦。口燥舌干。脉则洪数有力。痛则拒手揉按。故药有不外乎黄芩 黄柏 黄连 天冬 麦冬沙参元参白芍。但须分其火势微甚以投。气痛之症。其痛必见上下无常。面青目赤。故多治以浓朴枳壳 槟榔 乌药 陈皮 青皮 香附 木香等药。但须分其上下左右以投。血痛之症。其痛多见一定不移。脉则芤涩不长。故治多以姜黄乳香没药元胡索五灵脂益母草 桃仁 红花 三七虻虫水蛭 槐花 地榆等药。但须分其痛处缓急病症以进。滞痛之症。其痛必见不食则减。得食则增。故治多以木香神曲山楂 麦芽 砂仁等药。但须分其滞势久暂以施。虫痛之症。其痛多见气上冲心。口吐白沫。时痛时止。故治多以川椒乌梅榧实雷丸苦楝根苦参等药。但须分其挟寒挟热以治。凡此痛皆属实。若使痛属中虚。（虚痛。）则以耆术为要。痛属血虚。则以芎归为要。痛属精虚。则以地茱为要。痛属火衰。则以附桂为要。然要皆有虚症虚脉可据。若以实症道虚。补剂妄投。其杀人也惨矣！

〔风痛〕

羌活 防风 桂枝 山甲 白花蛇 乌蛇 白附子 石南藤 川乌附 天雄 独活

〔寒痛〕

麻黄 细辛 附子 干姜 良姜 荜茇 吴茱萸 大茴 小茴 川椒 肉桂艾叶

〔湿痛〕

苍术 半夏 南星 猪苓 泽泻 木通 车前 薏苡

〔热痛〕

石膏 栀子 知母 大黄 黄芩 朴硝

〔火痛〕

黄芩 黄柏 黄连 天冬 麦冬 沙参 元参 白芍

〔气痛〕

浓朴 枳壳 槟榔 乌药 陈皮 青皮 香附 木香

〔血痛〕

姜黄 乳香 没药 元胡索 五灵脂 益母草 桃仁 红花 三七 虻虫 水蛭 槐花

〔滞痛〕

木香 神曲 山楂 麦芽

〔虫痛〕

川椒 乌梅 榧实 雷丸 苦楝根 苦参

〔虚痛〕

人参（气） 白术（气） 黄 （气） 当归（血） 地黄（精） 山药（精） 附片（火）肉桂（火）

上一页：积
下一页：消渴


消渴 《本草求真》

消渴

消渴之症。按书有言三焦火起而渴。盖人津液有限。火胜则水必竭。犹之釜里火猛。谷食皆焚。水必竭泽而燥。而渴以生。是谓火渴。有言表里热盛而渴。盖以气以卫外。血以营内。表里邪闭。津受煎熬。犹之地气上升。天气闭塞。人物皆烦。而渴应见。是谓热渴。有言表里寒盛而渴。盖以人身阳胜则阴微。阴胜则阳弱。阳气既微于中。阴气复增于内。则身中外皆寒而气不温。犹之坚冰既至。滴点全无。而渴应有。是谓阴渴。（寒渴。）有谓食滞中宫而渴。盖以人身上下。本贵通活。一有物滞。则上不克下。下不克上。津液断绝。两不相接。（滞渴。）犹之谷食在釜。内有物闭。气实不空。津不克上。而渴应生。是为滞渴。有谓津藉精生。精虚则津无由而布。犹之天雨不降。地无醴泉。而渴以成。是谓水衰而渴。有谓津赖火充。火衰而气不化。精不附气。犹之釜里无薪。锅盖干灼。而渴应见。是谓火衰而渴。有谓津藉气布。气实则气充而津生。气衰则气馁而津竭。犹之天气既降。地气不升。而渴应有。是谓气衰而渴。凡此火不外于三黄石膏知母。热不外于大黄朴硝花粉贝母。寒不越乎麻桂升葛姜附丁桂。滞不越乎香附川朴枳壳。至于渴属精虚。则六味有不可离。渴属火衰。则八味必不可弃。渴属气薄。则参耆白术自必见用。毋谓渴皆属实。虚症全无。而悉可用苦寒之味也。

〔火渴〕

大黄 黄柏 黄芩 黄连 石膏 知母

〔热渴〕

大黄 朴硝 花粉 石膏 知母

〔寒渴〕

麻黄（外寒） 桂枝（外风） 升麻（外寒） 干葛（外寒） 干姜（内寒） 附子（内寒）丁香（内寒） 肉桂（内寒）

〔滞渴〕

香附 川朴 枳壳 木香

〔虚渴〕

人参 白术 黄 当归 山药 熟地 附子 肉桂

上一页：痛
下一页：下编\卷十·总义


下编\卷十·总义 《本草求真》

下编\卷十·总义

药有五味

张元素曰。凡药酸入肝。苦入心。甘入脾。辛入肺。咸入肾。（此明五味之义。）辛主散。酸主收。甘主缓。苦主坚。咸主软。（统论五味之用。）辛能散结润燥。致津液通气。酸能收缓敛散。甘能缓急调中。苦能燥湿坚软。咸能软坚。淡能利窍。（复明五味之用。）

药有阴阳

阴阳之气平则无病不平则病生

阴阳应象论曰。阴味出下窍。阳气出上窍。清阳发腠理。（清之清者。）浊阴走五脏。（浊之清者。）清阳实四肢。（清之浊者。）浊阴归六腑。（浊之浊者。）味浓者为阴。薄者为阴中之阳。气浓者为阳。薄者为阳中之阴。味浓则泄。（降泻。）薄则疏通。（渗利。）气薄则发泄。（发散。）浓则发热。（温燥。）辛甘发散为阳。酸苦涌泄为阴。咸味通泄为阴。淡味渗泄为阳。六者或收或散。或缓或急。或润或燥。或软或坚。以所利而行之。调其气。使之平也。（此明阴阳之义。宗 曰。生物者气也。成之者味也。寒气坚。故其味可用以软。热气软。故其味可用以坚。风气散。故其味可用以收。燥气收。故其味可用以散。土者冲气之所生。冲气则无所不和。故其味可用以缓。气坚则壮。故苦可以养气。脉软则和。故咸可以养脉。骨收则强。故收可以养骨。筋散则不挛。故辛可以养筋。肉缓则不壅。故甘可以养肉。坚之而后可以软。收之而后可以散。故缓则用甘。不欲则弗用。用之太过。亦病矣！古之养生治疾者。必先通乎此。否则能愈人之疾者。鲜矣！）

药有气味升降浮沉

李杲曰。味薄者升而生。（象春。如甘平辛平辛微温微苦平之药是也。）气薄者降而收。（象秋。如甘寒甘凉甘淡寒凉酸温酸平咸平之药是也。）气浓者。浮而长。（象夏。如甘热辛热之药是也。）味浓者。沉而长。（象冬。如苦寒咸寒之药是也。）气味平者。化而成。（象土。如甘平甘温甘凉甘辛平甘微苦平之药是也。）

汪昂曰。气浓味薄者。浮而升。味浓气薄者。沉而降。气味俱浓者。能浮能沉。气味俱薄者。可升可降。李时珍曰。酸咸无升。辛甘无降。寒无浮。热无沉。其性然也。而升者引之以咸寒。则沉而直达下焦。沉者引之以酒。则浮而上至巅顶。一物之中。有根升梢降。生升熟降者。是升降在物。亦在人也。（此统明升降浮沉之义。）

药有根梢上中下

元素曰。凡药根之在土中者。中半以上。气脉之上行也。以生苗者为根。中半以下。气脉之下行也。以入土者为梢。病在中焦与上焦者。用根。在下焦者。用梢。根升梢降。人之身半以上。天之阳也。用头。中焦用身。身半已下。地之阴也。用梢。乃述类象形者。汪昂曰。凡药之为枝者。达四肢。为皮者。达皮肤。为心为干者。内行脏腑。质之轻者。上入心肺。重者。下入肝肾。中空者。发表。内实者。攻里。枯燥者。入气分。润泽者。入血分。此上下内外各以其类相从也。

药有五伤

五伤篇曰。酸伤筋。辛胜酸。苦伤气。咸胜苦。甘伤肉。酸胜甘。辛伤皮毛。苦胜辛。咸伤血。甘胜咸。（此五行相克之义。）

药有五走

五走篇曰。酸走筋。筋病毋多食酸。多食令人癃。酸气涩收。胞得酸而缩绻。故水道不通也。苦走骨。骨病毋多食苦。多食令人变呕。苦入下脘。三焦皆闭。故变呕也。甘走肉。肉病毋多食甘。多食令人 心。甘气柔润。胃柔则缓。缓则虫动。故 心也。辛走气。气病毋多食辛。多食令人洞心。辛走上焦。与气俱行。久留心下。故洞心也。咸走血。血病毋多食咸。多食令人渴。血与咸相得则凝。凝则胃汁注之。故咽路焦而舌本干。（此五病之所禁。）

药有五过

五过篇曰。味过于酸。肝气以津。脾气乃绝。肉胝伤 而唇揭。味过于苦。脾气不濡。胃气乃浓。皮槁而毛拔。味过于甘。心气喘满。色黑。肾气不平。骨痛而发落。味过于辛。筋脉阻绝。精神乃失。筋急而爪枯。味过于咸。大骨气劳。肌短。心气抑。脉凝涩而变色。（此五味之所伤。）

药有子母相生

汪昂曰。人之五脏。应五行金木水火土。子母相生。经曰。虚则补母。实则泻子。又曰。子能令母实。如肾为肝母。心为肝子。故入肝者并入肾与心。肝为心母。脾为心子。故入心者并入肝与脾。心为脾母。肺为脾子。故入脾者并入心与肺。脾为肺母。肾为肺子。故入肺者并入脾与肾。肺为肾母。肝为肾子。故入肾者并入肺与肝。此五行相生。子母相应之义也！

药有形性气质

汪昂曰。药之为物。各有形性气质。其入诸经。有因形而相类者。（如连翘似心而入心。荔枝核似睾丸而入肾之类。）有因性相从者。（如属木者入肝。属水者入肾。润者走血分。燥者入气分。本天者亲上。本地者亲下之类。）有因气相求者。（如气香入脾。气焦入心之类。）有因质相同者。（如药之头入头。干入身。枝入肢。皮行皮。红花苏汁似血而入血之类。）又药有以形名者。（如人参 狗脊之类。）有以色名者。（如黄连黑参之类。）有以气名者。（如香薷之类。）有以味名者。（如甘草 苦参之类。）有以质名者。（如石膏石脂归身归尾之类。）有以时名者。（如夏枯草 款冬花之类。）有以能名者。（如何首乌 骨碎补之类。）此自然之理。可以意会也。

药有佐使恶畏反杀

时珍曰。药有七情。独行者单方。不用辅也。相需者同类。不可离也。（如人参 甘草 黄柏 知母之类。）相使者。我之佐使也。相恶者。夺我之能也。相畏者。受彼之制也。相反者。两不相合也。相杀者。制彼之毒也。古方多有用相恶相反者。盖相须相使同用者。帝道也！相畏相杀同用者。王道也。相恶相反同用者。霸道也。有经有权。用者识悟耳。制药贵适中嘉谟曰。制药贵适中。不及则功效难求。太过则气味反失。火制四。 炮炙炒也。水制三．渍泡洗也。水火共制。蒸煮二者焉。酒制升提。姜制发散。入盐走肾而软坚。用醋注肝而住痛。童便制。除劣性而降下。米泔制。去燥性而和中。乳制润枯生血。蜜制甘缓益元。陈壁土制。藉土气以补中州。面煨面制。抑酷性勿伤上膈。乌豆汤甘草汤渍瀑。并致令平和。羊酥油猪脂油涂烧。咸渗骨容易脆断。去穣者免胀。抽心者除烦。大概具陈。初学熟玩。

上一页：消渴


说明

欢迎浏览“《本草求真》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《本草求真》”手册】