重修本草之记 《证类本草》

重修本草之记

此书世行久矣，诸家因革不同，今取证类本尤善者为窠模，增以寇氏《衍义》，别本中方论有异名者，取其俗称注之目录各条下，俾读者易识。如蚤休云紫河车，假苏云荆芥之类是也。图像失真者，据所尝见，皆更写之。如竹分淡、苦、堇三种，食盐着古今二法之类是也。

字画谬误，殊关利害。如升斗、疽疸、上下、千十、未末之类，无虑千数；或证以别本，质以诸书，悉为厘正。疑者阙之，敬俟来哲，仍广其脊行，以便缀缉，庶历久不坏。其间致力极意，诸所营制，难以具载，不敢一毫苟简，与旧本颇异，故目之曰重修。天下贤士夫以旧览新，自知矣。

泰和甲子下己酉冬日南至晦明轩谨记。

下一页：重修证类本草序
原始资料来源互联网，中医世家网站整理。


重修证类本草序 《证类本草》

重修证类本草序

自古人俞穴针石之法不大传，而后世亦鲜有得其妙者，遂专用汤液、丸粒理疾。至于刳肠、剖臆、刮骨、续筋之神奇，以为别术所得，终非神农家事。维圣哲审证以制方，因方而见药，故方家言盛行，而神农之经不可一朝而舍也。其书大抵源于神农氏。自神农氏而下，名本草者，固非一家。又有所谓唐本、蜀本者，迄于有宋政和间，天子留意生人，乃命宏儒名医，诠定诸家之说，为之图绘，使人验其草木根茎、花实之微，与夫玉石、金土、虫鱼、飞走之状，以辨其药之真赝而易知，为之类例，使人别其物产，风气之殊宜，君、臣、佐、使之异用，甘、辛、咸、苦、酸之异味，温、凉、寒、热、缓急、有毒、无毒之不同而易见，其书始大备而加察焉。行于中州者，旧有解人庞氏本，兵烟荡析之余，所存无几，故人罕得恣窥。今平阳张君魏卿，惜其浸遂湮坠，乃命工刻梓，实因庞氏本，仍附以寇氏《衍义》，比之旧本益备而加察焉。书成，过余属为序引，余谓人之所甚重者生也，卫生之资，所甚急者药也，药之考订，使无以乙乱丙，误用妄投之失者，神农家书也。开卷之际，指掌斯见，政如止水鉴形，洪钟答响，顾安所逃逐其形声哉？养老慈幼之家，固当家置一本，况业医者之流乎？然其论著，自梁·陶隐居，唐、宋以来诸人备矣。余言其赘乎？世固有无用之学，无益之书，余特加张君爱物之周，用心之勤，能为是大有益之书，以暨群生，以图永久，非若世酉孟秋望日贻溪麻革信之序。

上一页：重修本草之记
下一页：政和新修经史证类备用本草序


政和新修经史证类备用本草序 《证类本草》

政和新修经史证类备用本草序

中卫大夫康州防御使句当龙德宫总辖修建明堂所医药提举入内医官编类圣济经提

医学臣曹孝忠奉敕撰

成周六典，列医师于天官，聚毒药以共医事。盖虽治道绪余，仁民爱物之意寓焉。圣人有不能后也。国朝阐神农书，康济斯民，嘉 中，两命儒臣，图经、补注、训义、剖治，亦已详矣。而重熙累洽，文物滋盛，士之闻见益广，视前世书，犹可缉熙而赓续者。蜀人唐慎微，近以医术称，因本草旧经，衍以证类、医方之外，旁摭经史至仙经、道书，下逮百家之说，兼收并录，其义明，其理博，览之者，可以洞达。臣因侍燕间，亲奉玉音，以谓此书，实可垂济。乃诏节使臣杨戬总工刊写，继又命臣校正而润色之。臣仰唯圣当天，慈仁在宥，诞振三坟，跻民寿域，肇设学校，俾革俗弊；复诏天下进以奇方善术，将为《圣济经》，以幸天下万世。臣以匪才，叨列是职，兢临渊谷。而证类本草诚为治病之总括，又得以厘而正之，荣幸深矣。谨奉明诏，钦帅官联，朝夕讲究，删繁缉紊，务底厥理。诸有援引误谬，则断以经传；字画鄙俚，则正以字说；余或讹戾肴互缮录之不当者，又复随笔刊正，无虑数千；遂完然为成书，凡六十余万言，请目以《政和新修经史证类备用本草》云。政和六年九月一日。中卫大夫、康州防御使、句当龙德宫总辖、修建明堂所医药提举、入内医官编类圣济经提举、太医学臣曹孝忠谨序。

上一页：重修证类本草序
下一页：证类本草所出经史方书


证类本草所出经史方书 《证类本草》

证类本草所出经史方书

毛诗注疏 尚书注疏 礼记注疏 周礼注疏

春秋左传注疏 尔雅注疏 史记 前汉书

后汉书 三国志 晋书 南北史

宋书 隋书 唐书 文选

孔子家语 庄子 列子 荀子

淮南子 抱朴子 山海经 说文

通典 素问 巢氏病源 蜀本草

吴氏本草 食疗本草 四声本草 删繁本草

食性本草 唐本草余 南海药谱 药性论

本草性事类 日华子本草 雷公炮炙论 药总诀

陈藏器本草拾遗 药对 张仲景方 圣惠方

千金方 千金翼 千金髓 外台秘要

灵苑方 肘后方 经效方 集验方

斗门方 十全方 广利方 梅师方

范汪方 产宝方 胜金方 广济方

短剧方 葛氏方 玉函方 百一方

鬼遗方 崔氏方 陈巽方 刘氏方

杜壬方 孙兆方 修真方 扁鹊方

塞上方 老唐方 欧阳方 苏恭方

近效方 必效方 成 方 张咏方

姚氏方 深师方 救急方 徐文伯方

崔知悌方 张文仲方 姚和众方 食医心镜

子母秘录 王氏博济 简要济众 御药院方

杨氏产乳 孙用和方 姚大夫方 苏学士方

初虞世方 席延赏方 杨文蔚方 太仓公方

支太医方 高供奉方 杨尧夫方 秦运副方

家传验方 十全博救方 续十全方 新续十全方

金匮玉函方 兵部手集方 张潞大效方 箧中秘宝方

钱氏箧中方 秉闲集效方 韦宙独行方 文潞公药准

服气精义方 小儿宫气方 谭氏小儿方 古今录验方

拾遗诸方 刘禹锡传信方 续传信方 李世绩方

经验后方 孙真人食忌 治劳瘵方 催生诸方

头疼诸方 治疟诸方 治疮诸方 治痢诸方

背痈诸方 治疽诸方 海药 孙兆口诀

崔氏海上集 产书 仙方 金光明经

斗门经 太上八帝玄变经 三洞要录 青霞子

道书八帝圣化经 神仙秘旨 宝藏论 太清服炼灵砂法

丹房镜源 神仙传 东华真人煮石经 明皇杂录

列仙传 马明先生金丹诀 修真秘旨 神异经

叶天师枕中记 酉阳杂俎 异物志 伯夷叔齐外说

朝野佥载 房室经 孙真人枕中记 修真秘诀

广五行记 左慈秘诀 神仙芝草经 夏禹神仙经

灵芝瑞草经 神仙服饵法 太清草木记 太清石壁记

紫灵元君传 感应神仙传 耳珠先生法 黄帝问天老

贾相公牛经 崔豹古今注 孝经援神契 周成王传

鲁定公记 颜氏家训 何晏九州记 秦穆公传

蜀王本记 龙鱼河图 汉武帝内传 魏文帝令

四时纂要 齐民要术 荆楚岁时记 张司空记

续齐谐记 陈承别说 南岳夫人传 崔魏公传

太平广记 天宝遗事 唐武后外传 唐宝臣传

柳宗元传 北梦琐言 杨文公谈苑 宋王微赞

刘元绍书 庾肩吾启 唐李文公集 壶居士传

野人闲话 王莽书 宋齐丘化书 博物志

太阴号 玄中记 徐表南方记 顾含传

李预书 广异记 李畋该闻集 稽神录

归田录 白泽图 狐刚子粉图 洞微志

搜神记 华山记 顾微广州记 南蛮记

南越记 南州记 韩终采药诗 张协赋

江淹颂 茆葶话 本事诗 异术

异苑 典术 楚词 广韵

简文帝劝医文 纂文 本草衍义

凡二百四十七家

上一页：政和新修经史证类备用本草序
下一页：卷第一


卷第一 《证类本草》

卷第一

己酉添加衍义

序例上韩保升云∶按药有玉石、草木、虫兽，直云本草者，为诸药中草类最多也。

上一页：证类本草所出经史方书
下一页：嘉补注总叙


嘉补注总叙 《证类本草》

嘉补注总叙

旧说《本草经》神农所作，而不经见，《汉书·艺文志》亦无录焉。《平帝纪》云∶元始五经、本草、方术数十万言。本草之名，盖见于此。而英公李世绩等注引班固叙《黄帝内外经》云∶本草石之寒温，原疾病之深浅，此乃论经方之语，而无本草之名。唯梁《七录》载《神农本草》三卷，推以为始，斯为失矣。或疑其间所载生出郡县，有后汉地名者，以为似张仲景、华佗辈所为，是又不然也。《淮南子》云∶神农尝百草之滋味，一日而七十毒，由是医方兴焉。盖上世未着文本，师学相传，谓之本草。两汉以来，名医益众，张机、华佗辈，始因古学，附以新说，通为编述，本草繇是见于经录。然旧经才三卷，药只三百六十五种，至梁·陶隐居，又进名医别录，亦三百六十五种，因而注释，分为七卷。唐显庆中，监守卫长史苏恭，又摭其差谬，表请刊定，乃命司空英国公李世绩等，与恭参考得失，又增一百一十四种，分门部类，广为二十卷，世谓之《唐本草》。国朝开宝中，两诏医工刘翰、道士马志等，相与撰集；又取医家尝用有效者一百三十三种，而附益之；仍命翰林学士卢多逊、李肪、王、扈蒙等，重为刊定，乃有详定、重定之目，并镂板摹行。由此，医者用药，遂知适从。而伪蜀孟昶，亦尝命其学士韩保升等，以唐本图经，参比为书，稍或增广，世谓之《蜀本草》，今亦传行。是书自汉迄今，甫千岁，其间三经撰着，所增药六百余种，收采弥广，可谓大备。而知医者，犹以为传行既久，后来讲求，浸多参校；近之所用，颇亦漏略，宜有纂录，以备颐生驱疾之用。嘉 二年八月，有诏（臣）禹锡、（臣）亿、（臣）颂、（臣）洞等，再加校正。（臣）等亦既被命，遂更研核。窃谓前世医工，原诊用药，随效辄记，遂至增多。概见诸方，浩博难究；虽屡加删定，而去取非一。或《本经》已载，而所述粗略；或俚俗尝用，而太医未闻，向非因事详着，则遗散多矣。乃请因其疏捂，更为补注。应诸家医书、药谱所载物品功用，并从采掇；唯名近迂僻，类乎怪诞，则所不取。自余经史百家，虽非方饵之急，其间或有参说，药验较然可据者，亦兼收载，务从该洽，以副诏意。凡名本草者非一家，今以《开宝重定》本为正；其分布卷类、经注杂糅、间以朱墨，并从旧例，不复厘改。凡补注并据诸书所说，其意义与旧文相参者，则从删削，以避重复；其旧已着见，而意有未完，后书复言，亦具存之，欲详而易晓；仍每条并以朱书其端云∶“（臣）等谨按某书云”某事；其别立条者，则解于其末，云“见某书”。凡所引书，以唐、蜀二本草为先，他书则以所着先后为次第。凡书旧名本草者，今所引用，但着其所作人名曰“某人”，唯唐、蜀本则曰“唐本云”、“蜀本云”。凡字朱、墨之别，所谓《神农本经》者以朱字；名医因《神农》旧条而有增补者，以墨字间于朱字；余所增者，皆别立条，并以墨字。凡陶隐居所进者，谓之《名医别录》，并以其注附于末。凡显庆所增者，亦注其末曰“唐本先附”。凡开宝所增者，亦注其末曰“今附”。凡今所增补，旧经未有者，于逐条后开列云“新补”。凡药旧分上中下三品，今之“新补”，难于详辨，但以类附见，如绿矾次于矾石，山姜花次于豆蔻，扶次于水杨之类是也。凡药有功用，《本经》未见，而旧注已曾引据，今之所增，但涉相类，更不立条，并附本注之末曰“续注”，如地衣附于垣衣，燕覆附于通草，马藻附于海藻之类是也。凡旧注出于陶氏者曰“陶隐居云”；出于显庆者，曰“唐本注”；出于开宝者，曰“今注”；其开宝考据传记者，别曰“今按”、“今详”、“又按”，皆以朱字别于其端。凡药名《本经》已见而功用未备，今有所益者，亦附于本注之末。凡药有今世已尝用，而诸书未见，无所辨证者，如葫芦巴、海带之类，则请从太医众论参议，别立为条，曰“新定”。旧药九百八十三种；新补八十二种，附于注者不预焉；新定一十七种。总新、旧一千八十二条，皆随类粗释。推以十五凡，则补注之意可见矣。旧着开宝、英公、陶氏三序，皆有义例，所不可去，仍载于首篇云。

新旧药合一千八十二种

三百六十种神农本经

一百八十二种名医别录

一百一十四种唐本先附

一百三十三种今附

一百九十四种有名未用

八十二种新补

一十七种新定

上一页：卷第一
下一页：本草图经序


本草图经序 《证类本草》

本草图经序

昔神农尝百草之滋味，以救万民之疾苦，后世师祖，由是本草之学兴焉。汉魏以来，名医相继，传其书者，则有吴普、李当之药录，陶隐居、苏恭等注解。国初两诏近（臣），总领上医，兼集诸家之说，则有《开宝重定本草》，其言药之良毒，性之寒温，味之甘苦，可谓备且详矣。然而五方物产，风气异宜，名类既多，赝伪难别，以虺床当蘼芜，以荠 乱人参，古人犹且患之，况今医师所用，皆出于市贾，市贾所得，盖自山野之人，随时采获，无复究其所从来。以此为疗，欲其中病，不亦远乎？昔唐永徽中，删定本草之外，复有图经相辅而行，图以载其形色，经以释其同异；而明皇御制又有《天宝单方药图》，皆所以叙物真滥，使人易知，原诊处方，有所根据。二书失传且久，散落殆尽，虽鸿都秘府，亦无其本。天宝方书，但存一卷，类例粗见，本末可寻。宜乎圣君哲辅，留意于搜辑也。先是诏命儒臣，重校《神农本草》等凡八书，光禄卿直秘阁（臣）禹锡、尚书祠部郎中秘阁校理（臣）亿、太常博士集贤校理（臣）颂、殿中丞（臣）检、光禄寺丞（臣）保衡，相次被选，仍领医官秦宗古、朱有章等，编绎累年，既而补注本草成书，奏御，又诏天下郡县，图上所产药本，用永徽故事，重命编述。（臣）禹锡以谓∶考正群书，资众见，则其功易就；论著文本，出异手，则其体不一．今天下所上，绘事千名，其解说物类，皆据世医之所闻见，事有详略，言多鄙俚，向非专壹整比，缘饰以文，则前后不伦，披寻难晓。乃以（臣）颂向尝刻意此书，于是建言奏请，俾专撰述。（臣）颂既被旨，则裒集众说，类聚诠次，粗有条目。其间玉石、金土之名，草木、虫鱼之别，有一物而杂出诸郡者，有同名而形类全别者，则参用古今之说，互相发明；其梗之细大，华实之荣落，虽与旧说相戾，并兼存之；崖略不备，则稍援旧注，以足成文意；注又不足，乃更旁引经史，及方书、小说，以条悉其本原。若陆英为蒴 花，则据《尔雅》之训以言之；诸香同本，则用《岭表录异》以证之之类是也。生出郡县，则以《本经》为先，今时所宜次之。若菟丝生于朝鲜，今则出于冤句；奚毒生于少室，今乃来自三蜀之类是也。收采时月有不同者，亦两存其说，若赤箭，《本经》但着采根，今乃并取茎苗之类是也。生于外夷者，则据今传闻，或用书传所载，若玉屑、玉泉，今人但云玉出于于阗，不究所得之因，乃用平居诲《行程记》为质之类是也。药有上中下品，皆用《本经》为次第。其性类相近，而人未的识，或出于远方，莫能形似者，但于前条附之，若溲疏附于枸杞，琥珀附于茯苓之类是也。又古方书所载，简而要者，昔人已述其明验，今世亦常用之，及今诸郡医工所陈经效之药，皆并载其方，用天宝之例也。自余书传所无，今医又不能解，则不敢以臆说浅见，附会其文，故但阙而不录。又有今医所用，而旧经不载者，并以类次，系于末卷，曰“本经外类”；其间功用尤着，与旧名附近者，则次于逐条载之，若通脱次于木通，石蛇次于石蟹之类是也。总二十卷，目录一卷。撰次甫就，将备亲览。恭唯主上，以至仁浓德，函养生类，一物失所，则为之恻然。且谓札瘥荐臻，四时代有，救恤之惠，无先医术。蚤岁屡敕近臣，酬校歧黄内经，重定针艾俞穴，或范金揭石，或镂板联编，悯南方蛊惑之妖，于是作《庆历善救方》以赐之；思下民资用之阙，于是作《简要济众方》以示之。今复广药谱之未备，图地产之所宜；物色万殊，指掌斯见；将使合和者，得十全之效。饮饵者，无未达之疑；纳斯民于寿康，召和气于穹壤，太平之致，兹有助焉。（臣）学不该通，职预编述，仰奉宸旨，深愧寡闻。

嘉 六年九月日，朝奉郎太常博士充集贤校理新差和颖州军州兼管内劝

农及管句开治沟洫河道事骑都尉借紫（臣）苏颂谨上。

上一页：嘉补注总叙
下一页：开宝重定序


开宝重定序 《证类本草》

开宝重定序

三坟之书，神农预其一。百药既辩，本草存其录。旧经三卷，世所流传，名医别录，互为编纂。至粱·正白先生陶景，乃以别录参其本经，朱、墨杂书，时谓明白；而又考彼功用，为之注释，列为七卷，南国行焉。逮乎有唐，别加参校，增药八百余味，添注为二十一卷。本经漏功则补之，陶氏误说则证之。然而载历年祀，又逾四百，朱字、墨字，无本得同；旧注、新注，其文互阙；非圣主抚大同之运，永无疆之休，其何以改而正之哉！乃命尽考传误，刊为定本；类例非允，从而革焉。至如笔头灰，兔毫也，而在草部，今移附兔头骨之下；半天河、地浆，皆水也，亦在草部，今移附土石类之间。败鼓皮移附于兽皮，胡桐泪改从于木类。紫矿亦木也，自玉石品而取焉；伏翼实禽也，由虫鱼部而移焉。橘柚附于果实，食盐附于光明盐。生姜、干姜，同归一说。至于鸡肠、蘩蒌、陆英、蒴 ，以类相似，从而附之。仍采陈藏器《拾遗》、李含光《音义》，或讨源于别本，或传效于医家，参而较之，辨其臧否。至如突屈白，旧说灰类，今是木根；天麻根解似赤箭，今又全异。去非取是，特立新条。自余刊正，不可悉数，下采众议，定为印板。乃以白字为神农所说；墨字为名医所传；唐附、今附，各加显注；详其解释，审其形性，证谬误而辨之者，署为今注；考文记而述之者，又为今按。义既刊定，理亦详明。今以新旧药合九百八十三种，并目录二十一卷，广颁天下，传而行焉。

上一页：本草图经序
下一页：唐本序


唐本序 《证类本草》

唐本序

（礼部郎中孔志约撰）

盖闻天地之大德曰生，运阴阳以播物；含灵之所保曰命，资亭育以尽年。蛰穴栖巢，感物之情盖寡，范金揉木，逐欲之道方滋。而五味或爽，时昧甘、辛之节；六气斯 ，易愆寒燠之宜。中外交侵，形神分战。饮食伺舋，成肠胃之眚；风湿侯隙，构手足之灾。机（当作几）缠肤腠，莫知救止；渐固膏肓，期于夭折。暨炎晖纪物，识药石之功；云瑞名官，穷诊候之术。草木咸得其性，鬼神无所遁情。刳麝 犀，驱泄邪恶；飞丹炼石，引纳清和。大庇苍生，普济黔首；功侔造化，恩迈财成，日用不知，于今是赖。歧、和、彭、缓，腾绝轨于前；李、华、张、吴，振英声于后。昔秦政煨燔，兹经不预；永嘉丧乱，斯道尚存。梁·陶景雅好摄生，研精药术。以为《本草经》者，神农之所作，不刊之书也。惜其年代浸远，简编残蠹，与桐、雷众记，颇或 驳与言撰缉，勒成一家，亦以雕琢经方，润色医业。然而时钟鼎峙，闻见阙于殊方，事非佥议，诠释拘于独学。至如重建平之防己，弃槐里之半夏。秋采榆人，冬收云实。谬粱米之黄、白，混荆子之牡、蔓；异繁蒌于鸡肠，合由跋于鸢尾。防葵、野狼毒、妄曰同根；钩吻、黄精，引为连类。铅锡莫辨，橙、柚不分。凡此比例，盖亦多矣。自时厥后，以迄于今。虽方技分镳，名医继轨，更相祖述，罕能厘正。乃复采杜蘅于及己，求忍冬于络石；舍陟厘而取 藤，退飞廉而用马蓟。承疑行妄，曾无有觉；疾瘵多殆，良深慨叹。既而朝议郎行右监门府长史骑都尉臣苏恭，摭陶氏之乘违，辨俗用之纰紊，遂表请修定，深副圣怀。乃诏太尉扬州都督监修国史上柱国赵国公臣无忌、太中大夫行尚药奉御，臣许孝崇等二十二人，与苏恭详撰。窃以动植形生，因方舛性，春秋节变，感气殊功。离其本土，则质同而效异；乖于采摘，乃物是而时非。名实既爽，寒温多谬。用之凡庶，其欺已甚；施之君父，逆莫大焉。于是上禀神规，下询众议；普颁天下，营求药物。羽、毛、鳞、介，无远不臻，根、茎、花、实，有名咸萃。遂乃详探秘要，博综方术。《本经》虽阙，有验必书；《别录》虽存，无稽必正。考其同异，择其去取。铅翰昭章，定群言之得失；丹青绮焕，备庶物之形容。撰本草并图经、目录等，凡成五十四卷。（臣禹锡等谨按蜀本草序作五十三卷，及唐英公《进本草表》云∶勒成本草二十卷，目录一卷，药图二十五卷，图经七卷，凡五十三卷。又英公序云∶撰本草并图经、目录等，凡成五十三卷，据此三者，合作五十三卷。又据李含光《本草音义》云∶正经二十卷，目录一卷，又别立图二十五卷，目录一卷，图经七卷，凡五十四卷。二说不同，今并注之。）庶以网罗为古，开涤耳目，尽医方之妙极，拯生灵之性命。传万祀而无昧，悬百王而不朽。

上一页：开宝重定序
下一页：梁·陶隐居序


梁·陶隐居序 《证类本草》

梁·陶隐居序

隐居先生，在乎茅山岩岭之上，以吐纳余暇，颇游意方技，览本草药性，以为尽圣人之心，故撰而论之。旧说皆称《神农本经》，余以为信然。昔神农氏之王天下也，画八卦，以通鬼神之情；造耕种，以省杀生之弊；宣药疗疾，以拯天伤之命。此三道者，历众圣而滋彰。文王、孔子、彖、象繇、辞，幽 人天。后稷、伊芳尹，播厥百谷，惠被群生。岐、黄、彭、扁，振杨辅导，恩流含气。并岁逾三千，民到于今赖之。但轩辕以前，文本未传，如六爻指垂，画象稼穑，即事成迹。至于药性所主，当以识识相因，不尔，何由得闻。至乎桐、雷，乃着在于编简，此书应与《素问》同类，但后人多更修饰之尔。秦皇所焚，医方、卜术不预，故犹得全录。而遭汉献迁徙，晋怀奔迸，文籍焚靡，（臣禹锡等谨按蜀本作KT ，音糜。）千不遗》《神农本草》三卷。又据《本经》陶序后朱书云∶《本草经》卷上、卷中、卷下。卷上注云∶序药性之源本，论病名之形诊；卷中云∶玉石、草、木三品；卷下云∶虫兽、果、菜、米食三品。即不云三卷外别有序录，明知韩保所云∶承据误本，妄生曲说，今当从三卷为正。）是其《本经》。所出郡县，乃后汉时制，疑仲景、元化等所记。又云有《桐君采药录》，说其花叶形色。《药对》四卷，论其佐使相须，魏、晋以来，吴普、（臣禹锡等谨按蜀本注∶普，广陵人也，华佗弟子。撰《本草》一卷。）李当之（臣禹锡等谨按蜀本注云∶华佗弟子。修神农旧经，而世少行用。）等，更复损益。或五百九十五，或四百四十一，或三百一十九；或三品混糅，冷、热舛错，草、石不分，虫、兽无辨；且所主治，互有得失，医家不能备见，则识智有浅深。今辄苞综诸经，研括烦省，以《神农本经》三品，合三百六十五为主，又进名医副品，亦三百六十五，合七百三十种。精粗皆取，无复遗落，分别科条，区畛（音轸）物类，兼注铭（音瞑）时用，土地所出，及仙经道术所须，并此序录，合为七卷。虽未足追踵前良，盖亦一家撰制。吾去世之后，可贻诸知音尔。

本草经卷上（序药性之源本，论病名之形诊，题记品录，详览施用。）

本草经卷中（玉石、草、木三品。）

本草经卷下（虫兽、果、莱、米食三品，有名未用三品。）

右三卷，其中、下二卷，药合七百三十种，名别有目录，并朱、墨杂书并子注，今大书分为七卷。（唐本注《汉书·艺文志》有黄帝内、外经。班固论云∶经方者，本草石之寒温，原疾病之深浅。乃班固论经方之语，而无本草之名。唯粱《七录》有《神农本草》三卷，陶据此以别录加之为七卷。序云三品混糅，冷热舛错，草、石不分，虫、兽无辨；岂使草木同品，虫兽共条，披览既难，图绘非易。今以序为一卷，例为一卷，玉石三品为三卷，草三品为六卷，木三品为三卷，禽兽为一卷，虫鱼为一卷，果为一卷，莱为一卷，米谷为一卷，有名未用为一卷，合二十卷。其十八卷中，药合八百五十种，三百六十一种“本经”，一百八十一种“别录”，一百一十五种“新附”，一百九十三种“有名未用”。）

上药一百二十种为君，主养命以应天，无毒，多服、久服不伤人。欲轻身益气，不老延年者，本上经。

中药一百二十种为臣，主养性以应人，无毒、有毒，斟酌其宜。欲遏病补虚羸者，本中经。

下药一百二十五种为佐使，主治病以应地，多毒，不可久服。欲除寒热邪气、破积聚、愈疾三品合三百六十五种，法三百六十五度，一度应一日以成一岁，倍其数，合七百三十名也。

百录》之文也，当作墨书矣。盖传写浸久，朱、墨错乱之所致耳。遂令后世览之者，捃摭此类，以谓非神农之书，乃后人附托之文者，率以此故也。）

上本说如此。今按上品药性，亦皆能遣疾，但其势力和浓，不为仓猝之效，然而岁月常服，必获大益，病既愈矣，命亦兼申。天道仁育，故云应天。一百二十种者，当谓寅、卯、辰、巳之月，法万物生荣时也。

中品药性，疗病之辞渐深，轻身之说稍薄，于服之者祛患当速，而延龄为缓。人怀性情，故下品药性，专主攻击，毒烈之气，倾损中和，不可常服，疾愈即止。地体收杀，故云应地。

凡合和之体，不必偏用之，自随人患，参而共行。但君臣配隶，根据后所说，若单服之者，所不论尔。

药有君、臣、佐、使，以相宣摄。合和宜用一君、二臣、三佐、五使；又可一君、三臣、九佐、使也。

上本说如此，今按用药，犹如立人之制，若多君少臣，多臣少佐，则气力不周也。而检仙经、世俗者方，亦不必皆尔。大抵养命之药则多君，养性之药则多臣，疗病之药则多佐；犹根据本性所主，而兼复斟酌，详用此者益当为善。又恐上品君中，复各有贵贱，譬如列国诸侯，虽并得称制，而犹归宗周；臣佐之中，亦当如此。所以门冬、远志，别有君臣；甘草国老，大黄将军，明其优劣，皆不同秩。自非农歧之徒，孰敢诠正，正应领略轻重，为其分剂也。

药有阴阳配合，（臣禹锡等谨按蜀本注云∶凡天地万物，皆有阴阳、大小，各有色类，寻究其理，并有法象。故毛羽之类，皆生于阳而属于阴；鳞介之类，皆生于阴而属于阳。所以空青法木，故色青而主肝；丹砂法火，故色赤而主心；云母法金，故色白而主肺；雌黄法土，故色黄而主脾；磁石法水，故色黑而主肾。余皆以此推之，例可知也。）子母兄弟，（臣禹锡等谨按蜀本注云∶若榆皮为母，浓朴为子之类是也。）根茎花实，草石骨肉。有单行者，有相须者，有相使者，有相畏者，有相恶者，有相反者，有相杀者。凡此七情，合和视之，当用相须、相使者良，勿用相恶、相反者。若有毒宜制，可用相畏、相杀者；不尔，勿合用也。（臣禹锡等谨按蜀本注云∶凡三百六十五种，有单行者七十一种，相须者十二种，相使者九十种，相畏者七十八种，相恶者六十种，相反者十八种，相杀者三十六种。凡此七情，合和视之。）

上本说如此。今按其主疗虽同，而性理不和，更以成患。今检旧方用药，亦有相恶、相反者，服之乃不为害。或能有制持之者，犹如寇、贾辅汉，程、周佐吴，大体既正，不得以私情为害。虽尔，恐不如不用。今仙方甘草丸，有防己、细辛，俗方玉石散，用栝蒌、干姜，略举大体如此。其余复有数十条，别注在后。半夏有毒，用之必须生姜，此是取其所畏，以相制尔。其相须、相使者，不必同类，犹如和羹、调食鱼肉，葱、豉各有所宜，共相宣发也。

药有酸、咸、甘、苦、辛五味，又有寒、热、温、凉四气，及有毒、无毒。阴干、曝干，采造时月生熟，土地所出，真伪陈新，并各有法。

上本说如此。又有分剂称两，轻重多少，皆须甄别。若用得其宜，与病相会，入口必愈，身安寿延；若冷热乖衷，真假非类，分两违舛，汤丸失度，当瘥反剧，以至殒命。医者意也，古之所谓良医者，盖善以意量得其节也。谚云∶俗无良医，枉死者半；拙医疗病，不如不疗。喻如宰夫，以鳝（音善）鳖为 羹，食之更足成病，岂充饥之可望乎？故仲景云∶“如此死者，愚医杀之也。”药性有宜丸者，宜散者，宜水煮者，宜洒渍者，宜膏煎者，亦有一物兼宜者，亦有不可入汤上本说如此。又按∶病有宜服丸者，服散者，服汤者，服酒者，服膏煎者，亦兼参用，察病之源，以为其制也。

欲疗病，先察其源，先候病机，五脏未虚，六腑未竭，血脉未乱，精神未散，服药必活。

若病已成，可得半愈。病势已过，命将难全。

上本说如此。按今自非明医，听声察色，至乎诊脉，孰能知未病之病乎？且未病之人，亦无肯自疗。故桓侯怠于皮肤之微，以致骨髓之痼。今非但识悟之为难，亦乃信受之弗易。仓公有言曰∶“病不肯服药，一死也；信巫不信医，二死也；轻身薄命，不能将慎，三死也。”夫病之所由来虽多端，而皆关于邪。邪者，不正之因，谓非人身之常理，风、寒、暑、湿、饥、饱、劳、逸，皆各是邪，非独鬼气疫疠者矣。人生气中，如鱼在水，水浊则鱼瘦，气昏则人病。邪气之伤人，最为深重，经络既受此气，传入脏腑，随其虚实冷热，结以成病，病又相生，故流变遂广。精神者，本宅身以为用。身既受邪，精神亦乱。神既乱矣，则鬼灵斯入，鬼力渐强，神守稍弱，岂得不致于死乎？古人譬之植杨，斯理当矣。但病亦别有先从鬼神来者，则宜以祈祷祛之，虽曰可祛，犹因药疗致愈，昔李子豫有赤丸之例是也。其药疗无益者，是则不可祛，晋景公膏肓之例是也。大都鬼神之害则多端，疾病之源唯一种，盖有轻重者尔。《真诰》中有言曰∶常不能慎事上者，自致百 之本，而怨咎于神灵乎？当风卧湿，反责他人于失覆，皆痴人也。夫慎事上者，谓举动之事，必皆慎思；若饮食恣情，阴阳不节，最为百 之本。致使虚损内起，风湿外侵，所以共成其害，如此者，岂得关于神明乎？唯当勤于药术疗理尔。

若用毒药疗病，先起如黍粟，病去即止，不去倍之，不去十之，取去为度。

上本说如此，按今药中单行一两种有毒物，只如巴豆、甘遂之辈，不可便令至剂尔。如经所言∶一物一毒，服一丸如细麻；二物一毒，服二丸如大麻；三物一毒，服三丸如胡豆；四物一毒，服四丸如小豆；五物一毒，服五丸如大豆，六物一毒，服六丸如梧子；从此至十，皆如梧子，以数为丸。而毒中又有轻重，且如野狼毒、钩吻。岂同附子、芫花辈邪？凡此之类，皆须量宜。（臣禹锡等谨按唐本旧云∶三物一毒，服三丸如小豆；四物一毒，服四丸如大；五物一毒，服五丸如兔屎。注云∶谨按∶兔屎大于梧子，等差不类，今以胡豆替小豆，小豆替大豆，大豆替兔屎，以为折衷。）

疗寒以热药，疗热以寒药，饮食不消以吐下药，鬼疰蛊毒以毒药，痈肿疮瘤以疮药，风湿以上本说如此，又按药性，一物兼主十余病者，取其偏长为本，复应观人之虚实、补泻，男女老少，苦乐荣悴，乡壤风俗，并各不同。褚澄疗寡妇、尼僧，异乎妻外家，此是达其性怀之所致也。

病在胸膈以上者，先食后服药；病在心腹以下者，先服药而后食；病在四肢、血脉者，宜空腹而在旦；病在骨髓者，宜饱满而在夜。

上本说如此。按其非但药性之多方，其节适早晚，复须条理。今方家所云“先食”、“后食”，盖此义也。又有须酒服者、饮服者、冷服者、暖服者。服汤则有疏、有数，煮汤则有生、有熟，各有法用，并宜审详尔。

夫大病之主，有中风、伤寒、寒热、温疟，中恶、霍乱，大腹、水肿，肠 、下痢，大小便不通，奔豚上气，咳逆呕吐，黄胆、消渴，留饮、癖食，坚积、症瘕，惊邪、癫痫、鬼疰，喉痹、齿痛，耳聋、目盲，金疮、 （乌卧切）折，痈肿、恶疮，痔 、瘿瘤；男子五劳七伤，虚乏羸瘦；女子带下、崩中，血闭、阴蚀；虫蛇蛊毒所伤。此大略宗兆，其间变动枝叶，各宜根据端绪以取之。

上本说如此。按今药之所主，只说病之一名，假令中风，乃有数十种，伤寒证候，亦有二十余条，更复就中求其类例，大体归其始终，以本性为根宗，然后配合诸证，以合药尔。病之变状，不可一概言之。所以医方千卷，犹未尽其理。春秋以前，及和、缓之书蔑闻，而道经略载扁鹊数法，其用药犹是本草家意。至汉·淳于意及华佗等方，今时有存者，亦皆条理药性。唯张仲景一部，最为众方之祖，又悉根据本草。但其善诊脉，明气候，以意消息之尔。

至于刳肠、剖臆，刮骨、续筋之法，乃别术所得，非神农家事。自晋代以来，有张苗、宫泰、刘德、史脱、靳邵、赵泉、李子豫等，一代良医。其贵胜阮德如、张茂先、裴逸民、皇甫士安，及江左葛洪、蔡谟、商仲堪诸名人等，并研精药术。宋有羊欣、元徽、胡洽、秦承祖，齐有尚书褚澄、徐文伯、嗣伯群从兄弟，疗病亦十愈其八九。凡此诸人，各有所撰用方，观其指趣，莫非本草者乎？或时用别药，亦循其性度，非相逾越。《范汪方》百余卷，及葛洪《肘后》，其中有细碎单行经用者，或田舍试验之法，或殊域异识之术。如藕皮散血，起自庖人；牵牛逐水，近出野老。饼店蒜齑，乃是下蛇之药；路边地菘，而为金疮所秘。此盖天地间物，莫不为天地间用，触遇则会，非其主封矣。颜光禄亦云∶诠三品药性，以本草为主。道经、仙方、服食、断谷、延年、却老，乃至飞丹炼石之奇，云腾羽化之妙，莫不以药道为先。用药之理，一同本草，但制御之途，小异世法。犹如粱、肉，主于济命，华夷禽兽，皆共仰资。其为主理即同，其为性灵则异尔。大略所用不多，远至二十余物，或单行数种，便致大益，是其服食岁月深积。即本草所云久服之效，不如俗人微觉便止，故能臻其所极，以致遐龄，岂但充体愈疾而已哉。今庸医处疗，皆耻看本草，或倚约旧方，或闻人传说，或遇其所忆，便揽笔疏之，俄然戴面，以此表奇。其畏恶相反，故自寡昧，而药类违僻，分两参差，亦不以为疑脱。或偶尔值瘥，则自信方验；若旬月未瘳，则言病源深结。了不反求诸已，详思得失，虚构声称，多纳金帛，非唯在显宜责，固将居幽贻谴矣。其五经四部，军国礼服，若详用乖越者，犹可矣，止于事迹非宜尔。至于汤药，一物有谬，便性命及之。千乘之君，百金之长，何不深思戒慎邪？昔许太子侍药不尝，招弑君之恶；季孙馈药，仲尼有未达之辞，知其药性之不可轻信也，晋时有一才人，欲刊正《周易》及诸药方，先与祖讷异论，祖云∶辨释经典，纵有异同，不足以伤风教；至于汤药，小小不达，便致寿夭所由，则后人受弊不少，何可轻以裁断。祖之此言，可为仁识，足为龟镜矣。按《论语》云∶人而无恒，不可以作巫医。明此二法，不可以权饰妄造。所以医不三世，不服其药。九折臂者，乃成良医。盖谓学功须深故也。复患今之承藉者，多恃KT 名价，亦不能精心研习，实为可惜。

虚传声美，闻风竞往，自有新学该明，而名称未播，贵胜以为始习，多不信用，委命虚名，谅可惜也。京邑诸人，皆尚声誉，不取实事。余祖世以来，务敦方药，本有《范汪方》一部，斟酌详用，多获其效，内护家门，傍及亲族。其有虚心告请者，不限贵贱，皆摩踵救之。凡所救活，数百千人。自余投缨宅岭，犹不忘此，日夜玩味，常觉欣欣。今亦撰方三卷，并《效验方》五卷，又补葛氏《肘后方》三卷。盖欲承嗣善业，令诸子侄，不敢失坠，可以辅身济物者也。

今按诸药采造之法，既并用见成，非能自采，不复具论其事，唯合药须解节度，列之如下。

按诸药所生，皆的有境界。秦、汉以前，当言列国。今郡县之名，后人所改尔。江东以来，小小杂药，多出近道，气力性理，不及本邦。假令荆、益不通，则全用历阳当归，钱塘三建，岂得相似。所以疗病不及往人，亦当缘此故也。蜀药及北药，虽有去来，亦非复精者。且市人不解药性，唯尚形饰。上党人参，世不复售。华阴细辛，弃之如芥。且各随俗相竞，不能多备，诸族故往往遗漏。今之所存，二百许种尔。众医都不识药，唯听市人。市人又不辨究，皆委采送之家。采送之家，传习造作，真伪好恶，并皆莫测。所以钟乳醋煮令白，细辛水渍使直，黄 蜜蒸为甜，当归酒洒取润，螵蛸胶着桑枝，蜈蚣朱足令赤。诸有此等，皆非事实，俗用既久，转以成法，非复可改，末如之何。又根据方分药，不量剥除。只如远志、牡丹，才不收半；地黄、门冬，三分耗一。凡去皮除心之属，分两皆不复相应，病家唯根据此用，不知更秤取足。又王公贵胜，合药之日，悉付群下。其中好药贵石，无不窃换。乃有紫石英、丹砂吞出洗取，一片动经十数过卖。诸有此例，巧伪百端，虽复监检，终不能觉。以此疗病，固难即效，如斯并是药家之盈虚，不得咎医人之浅拙也。

凡采药时月，皆是建寅岁首，则从汉太初后所记也。其根物多以二月、八月采者，谓春初津润始萌，未冲枝叶势力淳浓故也。至秋，枝叶干枯，津润归流于下。今即事验之，春宁宜早，秋宁宜晚，花、实、茎、叶，乃各随其成熟尔。岁月亦有早晏，不必都根据本文也。经说阴干者，谓就六甲阴中干之。又根据遁甲法，甲子旬阴中在癸酉，以药着酉地也。实谓不必然，正是不露日曝，于卷影处干之尔。所以亦有云曝干故也。若幸可两用，益当为善。（今按本草采药阴干者，皆多恶。至如鹿茸，经称阴干，皆悉烂令坏。今火干易得且良。草木根苗，阴之皆恶。九月以前采者，悉宜日干；十月以后采者，阴干乃好。）

古秤唯有铢两，而无分名。今则以十黍为一铢，六铢为一分，四分成一两，十六两为一斤。虽有子谷 黍之制，从来均之已久，正尔，根据此用之。（臣禹锡等谨按唐本又云∶但古秤复，今南秤是也。晋秤始后汉末以来，分一斤为二斤，一两为二两耳。金银丝绵，并与药同，无轻重矣。古方唯有仲景而已，涉今秤若用古秤，作汤则水为殊少，故知非复秤，悉用今者耳。）今方家所云等分者，非分两之分，谓诸药斤两多少皆同尔。先视病之大小，轻重所须，乃以意裁之。凡此之类，皆是丸散；丸散竟根据度用之。汤酒之中，无等分也。

凡散药，有云刀圭者，十分方寸之一，准如梧桐子大也。方寸匕者，作匕正方一寸，抄散取不落为度。钱五匕者，今五铢钱边五字者以抄之，亦令不落为度。一撮者，四刀圭也。十撮为一勺，十勺为一合。以药升分之者，谓药有虚实、轻重，不得用斤两，则以升平之。药升方作，上径一寸，下径六分，深八分，纳散药，勿按抑之，正尔微动令平调尔。今人分药，不复用此。

凡丸药，有云如细麻者，即胡麻也，不必扁扁，但令较略大小相称尔。如黍粟亦然，以十六黍为一大豆也。如大麻子者，准三细麻也。如胡豆者，即今青斑豆是也，以二大麻子准之。

如小豆者，今赤小豆也，粒有大小，以三大麻子准之。如大豆者，以二小豆准之。如梧子者，以二大豆准之。一方寸匕散，蜜和得如梧子，准十丸为度。如弹丸及鸡子黄者，以十梧子准之。（唐本注云∶方寸匕散，为丸如梧子，得十六丸，如弹丸。一枚若鸡子黄者，准四十丸。今弹丸同鸡子黄，此甚不等。）

凡汤酒膏药，旧方皆云 （方汝切）咀（子与切）者，谓秤毕捣之如大豆，又使吹去细末，此于事殊不允当；药有易碎、难碎，多末、少末，秤两则不复均平，今皆细切之，较略令如 咀者。乃得无末，而又粒片调和也（唐本注云∶ 咀，正谓商量斟酌之，余解皆理外生精尔。

臣禹锡等看详 咀，即上文细切之义，非商量斟酌也。）

凡丸散药，亦先切细，曝燥，乃捣之。有各捣者，有合捣者，并随方所言。其润湿药，如天门冬、干地黄辈，皆先切，曝，独捣令偏碎，更出细擘，曝干。若逢阴雨，亦以微火烘（火工切）之，既燥，小停，冷，乃捣之。

凡湿药，燥皆大耗，当先增分两，须得屑乃称之为正。其汤酒中，不须如此也。

凡筛丸药，用重密绢令细，于蜜丸易熟。若筛散草药，用轻疏绢，于酒中服即不泥。其石药，亦用细绢筛令如丸者。凡筛丸散药毕，皆更合于臼中，以杵捣之数百过，视其色理和同，为佳也。

凡汤酒膏中用诸石，皆细捣之如粟米，亦可以葛布筛令调，并以新绵别裹内中。其雄黄、朱凡煮汤，欲微火，令小沸。其水数根据方多少，大略二十两药，用水一斗，煮取四升，以此为准。然则利汤欲生，少水而多取；补汤欲熟，多水而少取。好详视之，不得令水多少。用新布，两人以尺木绞之，澄去 （鱼靳切）浊，纸覆令密。温汤勿令铛器中有水气，于熟汤上煮，令暖亦好。服汤宁令小沸热易下，冷则呕涌。

凡云分再服、三服者，要令势力相及，并视人之强羸，病之轻重，以为进退增减之，不必悉凡渍药酒，皆须细切，生绢袋盛之，乃入酒密封，随寒暑日数，视其浓烈，便可漉出，不必凡建中、肾沥诸补汤，滓合两剂，加水煮竭饮之，亦敌一剂新药，贫人可当根据此用，皆应先凡合膏，初以苦酒渍令淹浃，不用多汁，密覆勿泄。云 （祖对切，时者，周时也，从今旦明旦。亦有只一宿者。煮膏，当三上三下，以泄其热势，令药味得出。上之使匝匝沸，乃下之，使沸静良久乃止，宁欲小小生。其中有薤白者，以两头微焦黄为候。有白芷、附子者，亦令小黄色为度。猪肪皆勿令经水，腊月者弥佳。绞膏亦以新布绞之。若是可服之膏，膏滓亦可酒煮饮之。可摩之膏，膏滓则宜以敷病上，此盖欲兼尽其药力故也。

凡膏中有雄黄、朱砂辈，皆别捣细研如面，须绞膏毕乃投中，以物疾搅，至于凝强，勿使沉聚在下不调也。有水银者，于凝膏中研令消散。胡粉亦尔。

凡汤酒中用大黄，不须细锉。作汤者，先以水浸令淹浃，密覆一宿。明旦煮汤，临熟乃内汤中，又煮两、三沸，便绞出，则势力猛，易得快利。丸散中用大黄，旧皆蒸之，今不须尔。

凡汤中用麻黄，皆先别煮两、三沸，掠去其沫，更益水如本数，乃内余药，不尔，令人烦。

麻黄皆折去节，令理通，寸锉之；小草、瞿麦五分锉之；细辛、白前三分锉之；丸散膏中，则细锉也。

凡汤中用完物，皆擘破，干枣、栀子、栝蒌之类是也。用细核物，亦打破，山茱萸、五味子、蕤核、决明子之类是也。细花之物，正尔完用之，旋复花、菊花、地肤子、葵子之类是也。米麦豆辈，亦完用之。诸虫，先微炙之，唯螵蛸当中破炙之。生姜、射干皆薄切之。芒硝、饴糖、阿胶皆须绞汤毕，纳汁中，更上火两、三沸，烊尽乃服之。

凡用麦门冬，皆微润抽去心。杏仁、桃仁，汤柔挞去皮。巴豆打破，剥其皮，刮去心，不尔，令人闷。石韦刮去毛。辛夷去毛及心。鬼箭削取羽皮。藜芦剔取根微炙。枳实去其瓤，亦炙之。椒去实于铛中微熬令汗出，则有势力。矾石于瓦上若铁物中，熬令沸，汁尽即止。

石皆以黄土泥包使燥，烧之半日，令熟而解散。犀角、羚羊角皆镑刮作屑。诸齿骨并炙捣碎之。皂荚去皮、子炙之。

凡汤并丸散，用天雄、附子、乌头、乌喙、侧子，皆 灰中炮令微坼，削去黑皮，乃称之。唯姜附汤及膏酒中生用，亦削皮乃称之，直理破作七八片。随其大小，但削除处黑尖处令尽。

凡汤酒丸散膏中，用半夏皆且完，用热汤洗去上滑，以手挪之皮释随剥去，更复易汤洗令滑尽。不尔，戟人咽喉。旧方云二十许过，今六、七过便足。亦可煮之，一、两沸一易水，如此三、四过，仍挪洗毕，便曝干；随其大小，破为细片，乃称之以入汤。若膏酒丸散，皆须曝燥，乃称之。

凡丸散用阿胶，皆先炙，使通体沸起，燥，乃可捣。有不沸处，更炙之。

凡丸中用蜡，皆烊投少蜜中，搅调以和药。若用熟艾，先细擘，合诸药捣，令散。不可筛者凡用蜜，皆先火煎，掠去其沫，令色微黄，则丸经久不坏。掠之多少，随蜜精粗。

凡丸散用巴豆、杏仁、桃仁、葶苈、胡麻诸有膏腻药，皆先熬黄黑，别捣令如膏，指（莫结切）视泯泯尔，乃以向成散；稍稍下臼中，合研捣，令消散，仍复都以轻疏绢筛度之，须尽，又纳臼中，根据法捣数百杵也。汤膏中用，亦有熬之者，虽生并捣破之。

凡用桂心、浓朴、杜仲、秦皮、木兰之辈，皆削去上虚软甲错处，取里有味者称之。茯苓、猪苓，削除黑皮；牡丹、巴戟天、远志、野葛等，皆槌破去心；紫菀洗去土皆毕，乃称之；薤白、葱白除青令尽；莽草、石南、茵芋、泽兰，皆剔取叶及嫩茎，去大枝；鬼臼、黄连，皆除根毛；蜀椒去闭口者及目熬之。

凡野狼毒、枳实、橘皮、半夏、麻黄、吴茱萸，皆欲得陈久者良。其余须精新也。

凡方云巴豆若干枚者，粒有大小，当先去心皮，乃称之，以一分准十六枚。附子、乌头若干枣有大小，三枚准一两。云干姜一累者，以重一两为正。

凡方云半夏一升者，洗毕称五两为正。蜀椒一升者，三两为正。吴茱萸一升者，五两为正。

菟丝子一升，九两为正。庵 子一升，四两为正。蛇床子一升，三两半为正。地肤子一升，四两为正。此其不同也。云某子一升者，其子各有虚实、轻重，不可通以秤准，皆取平升为正。

凡方云用桂一尺者，削去皮毕，重半两为正。甘草一尺者，重二两为正。云某草一束者，以

上一页：唐本序
下一页：上合药分剂料理法则


上合药分剂料理法则 《证类本草》

上合药分剂料理法则

臣禹锡等谨按徐之才《药对》、孙思邈《千金方》、陈藏器《本草拾遗》序例如后。

夫众病积聚，皆起于虚也。虚生百病。积者，五脏之所积；聚者，六腑之所聚。如斯等疾，多从旧方，不假增损。虚而劳者，其弊万端，宜应随病增减。古之善为医者，皆自采药，审其体性所主，取其时节早晚；早则药势未成，晚则盛势已歇。今之为医，不自采药，且不委节气早晚，又不知冷热消息，分两多少；徒有疗病之名，永无必愈之效，此实浮惑，聊更审其冷热，记增损之主尔。虚劳而头痛复热，加枸杞、萎蕤。虚而欲吐，加人参。虚而不安，亦加人参。虚而多梦纷纭，加龙骨。虚而多热，加地黄、牡蛎、地肤子、甘草。虚而冷，加当归、芎 、干姜。虚而损，加钟乳、棘刺、苁蓉、巴戟天。虚而大热，加黄芩、天门冬。虚而多忘，加茯神、远志。虚而惊悸不安，加龙齿、沙参、紫石英、小草，若冷，则用紫石英、小草；若客热，即用沙参、龙齿；不冷不热皆用之。虚而口干，加麦门冬、知母。虚而吸吸，加胡麻、覆盆子、柏子仁。虚而多气兼微咳，加五味子、大枣。虚而身强腰中不利，加磁石、杜仲。虚而多冷，加桂心、吴茱萸、附子、乌头。虚而劳，小便赤，加黄芩。虚而客热，加地骨皮、白水黄 （白水，地名。）虚而冷，用陇西黄 。虚而痰、复有气，用生姜、半夏、枳实。虚而小肠利，加桑螵蛸、龙骨、鸡 虚而小肠不利，加茯苓、泽泻。虚而损、溺白，加浓朴。诸药无有一一历而用之，但据体性冷热，的相主对，聊叙增损之一隅。夫处方者宜准此。

凡诸药子仁，皆去皮尖及双仁者，仍切之。

凡乌梅皆去核，入丸散，熬之。大枣擘去核。

凡用麦 、曲、大豆黄卷、泽兰、芜荑、僵蚕、干漆、蜂房，皆微炒。

凡汤中用麝香、犀角、鹿角、羚羊角、牛黄、蒲黄、丹砂，须熟末如粉，临服纳汤中，搅令凡茯苓、芍药，补药须白者，泻药唯赤者。

凡石蟹，皆以槌极打令碎，乃入臼；不尔，捣，不可熟。牛膝、石斛等入汤酒，拍碎用之。

凡菟丝子，暖汤淘汰去沙土，干，漉，暖酒渍，经一宿漉出，曝，微白，皆捣之；不尽者，更以酒渍，经三、五日乃出，更晒微干，捣之，须臾悉尽，极易碎。

凡斑猫等诸虫，皆去足翅微熬，用牡蛎熬令黄。

凡诸汤用酒者，皆临熟下之。

凡用银屑，以水银和成泥。

凡用钟乳等诸石，以玉槌水研三日三夜，漂炼，务令极细。

诸药有宣、通、补、泄、轻、重、涩、滑、燥、湿，此十种者，是药之大体，而《本经》都不言之，后人亦所未述，遂令调合汤丸，有昧于此者。至如宣可去壅，即姜、橘之属是也。

通可去滞，即通草、防己之属是也。补可去弱，即人参、羊肉之属是也。泄可去闭，即葶苈、大黄之属是也。轻可去实，即麻黄、葛根之属是也。重可去怯，即磁石、铁粉之属是也。

涩可去脱，即牡蛎、龙骨之属是也。滑可去着，即冬葵、榆皮之属是也。燥可去湿，即桑白皮、赤小豆之属是也。湿可去枯，即紫石英、白石英之属是也。只如此体，皆有所属。凡用药者，审而详之，则靡所遗失矣。

凡五方之气，俱能损人，人生其中，即随气受疾。虽习成其性，亦各有所资，乃天生万物以与人，亦人穷急以致物。今岭南多毒，足解毒药之物，即金蛇、白药之属是也。江湖多气，足破气之物，即姜、橘、吴茱萸之属是也。寒温不节，足疗温之药，即柴胡、麻黄之属是也。

凉气多风，足理风之物，即防风、独活之属是也。湿气多痹，足主痹之物，即鱼、鳖、螺、蚬之属是也。阴气多血，足主血之物，即地锦、石血之属是也。岭气多瘴，足主瘴之物，即常山、盐麸、涪醋之属是也。石气多毒，足主毒之物，即犀角、麝香、羚羊角之属是也。水气多痢，足主痢之物，即黄连、黄柏之属是也。野气多蛊，足主蛊之物，即 荷、茜根之属是也。沙气多狐，足主短狐之物，即 、 之属是也。大略如此，各随所生，中央气交，兼有诸病，故医人之疗，亦随方之能；若易地而居，即致乖舛矣。故古方或多补养，或多导泄，或众味，或单行。补养即去风，导泄即去气，众味则贵要，单行乃贫下。岂前贤之偏有所好，或复用不遂其宜耳。

上一页：梁·陶隐居序
下一页：补注所引书传


补注所引书传 《证类本草》

补注所引书传

《补注本草》所引书传∶内医书十六家，援据最多。今取撰人名氏，及略述义例，附于末卷《开宝新详定本草》∶（开宝六年，诏尚药奉御刘翰、道士马志、翰林医官翟煦、张素、王、吴复圭、王光 、陈昭遇、安自良等九人，详校诸本，仍取陈藏器拾遗诸书相参，颇有刊正别名及增益品目，马志为之注解，仍命左司员外郎知制诰扈蒙、翰林学士卢多逊等刊定，凡二十卷。御制序，镂板于国子监。）

《开宝重定本草》∶（开宝七年，诏以新定本草所释药类，或有未允。又命刘翰、马志等重详定，颇有增损，仍命翰林学士李 、知制诰王 、扈蒙等重看详，凡神农所说，以白字别之；名医所传，即以墨字。并目录，共二十一卷。）

《唐新修本草》∶（唐·司空英国公李绩等奉敕修。初，陶隐居因《神农本经》三卷，增修为七卷。显庆中，监门府长史苏恭表请修定，因命太尉赵国公长孙无忌、尚药奉御许孝崇与苏恭等二十二人重广定为二十卷，今谓之《唐本草》。）

《蜀重广英公本草》∶（伪蜀·翰林学士韩保升等，与诸医工取《唐本草》并图经相参校，更加删定，稍增注释，孟昶自为序。凡二十卷，今谓之《蜀本草》。）

《吴氏本草》∶（魏·广陵人吴普撰。普，华佗弟子，修《神农本草》成四百四十一种。

唐为详《药总诀》∶（梁·陶隐居撰，论次药品五味、寒热之性，主疗疾病，及采蓄时月之法，凡二卷。一本题云《药像 诀》不着撰人名氏，文本并相类。）

《药性论》∶（不着撰人名氏，集众药品类，分其性味、君臣、主病之效，凡四卷。一本题曰∶陶隐居撰。然所记药性、功状，与本草有相戾者，疑非隐居所为。）

《药对》∶（北齐·尚书令、西阳王徐之才撰。以众药名品、君臣、佐使、性毒、相反，及《食疗本草》（唐·同州刺史孟诜撰。张鼎又补其不足者八十九种，并旧为二百二十七条，《本草拾遗》（唐开元中，京兆府三原县尉陈藏器撰。以《神农本经》虽有陶、苏补集之说《四声本草》∶（唐·兰陵处士，萧炳撰。取本草药名每上一字，以四声相从，以便讨阅，凡五卷。前进士王收撰序。）

《删繁本草》∶（唐·润州医博士兼节度随军杨损之撰。以本草诸书所载药类颇繁，难于看检，删去其不急，并有名未用之类，为五卷。不着年代，疑开元后人。）

《本草性事类》∶（京兆医工杜善方撰。不详何代人，以本草药名随类解释，删去重复，又附以诸药制使、畏恶、解毒、相反、相宜者为一类，共一卷。）

《南海药谱》∶（不着撰人名氏，杂记南方药所产郡县，及疗疾之验，颇无伦次。似唐末人所作，凡二卷。）

《食性本草》（为唐陪戎副尉剑州医学助教陈士良撰。以古有食医之官，因食养以治百病，取《神农本经》洎陶隐居、苏恭、孟诜、陈藏器诸药，关于饮食者类之，附以己说；又载食医诸方，及五时调养脏腑之术。集贤殿学士徐锴为之序。）

《日华子诸家本草》∶（国初开宝中四明人撰。不着姓氏，但云日华子大明。序集诸家本草

上一页：上合药分剂料理法则
下一页：林枢密重广本草图经序


林枢密重广本草图经序 《证类本草》

林枢密重广本草图经序

良医之不能以无药愈疾，犹良将不能以无兵胜敌也。兵之形易见，善用者，能以其所以杀者生人。药之性难穷，不善用者，返以其所以生者杀人。吁！可畏哉！寒、热、温、凉，辛、甘《囊中》、《千金》之所传，《外台》之所秘，其为方，不知其几何。由是言之，则非独察脉、用方之为难，而辨药最其难者。金石之珍，草木之怪，飞潜动植之广且众也。风气不同，南北不通，或非中国之所有，或人力之所不可到，乃欲真伪无逃于指掌之间，则本草、图经二者，何可须臾离也。世所传，曰《神农氏本草》三卷，梁·陶隐居离以为七，唐·苏恭、李绩之徒，又附益为二十卷，别图药形以为经，其书略备矣。开宝中，太祖皇帝命卢多逊等，考验得失，增药尤多，号为《开宝本草》。仁宗皇帝嘉 初，又使掌禹锡、林亿、苏颂、张洞为之补注，因唐图经别为绘画，复增药至千有余种。于是收拾遗逸，订正讹缪，刊在有司，布之天下，其为寿养生人之术，无一不具。然世之医者，习故守陋，妄意穿凿，操数汤剂，幸而数中，自谓足以应无穷之病；诘其论说，则漠然不知。顾本草与图经，殆虚文耳。

况偏州下邑，虽有愿见者，何所售之。阆中陈氏子承，少好学，尤喜于医，该通诸家之说，尝患二书传者不博，而学人不兼有也；乃合为一，又附以古今论说，与己所见闻，列为二十三卷，名曰《重广补注神农本草并图经》。书着其说，图见其形，一启帙而两得之。不待至乎殊方绝域，山巅水涯，而品类万殊者，森在目前；譬夫谈与地者，观于职方，阅战具者之入武库也。承之先世为将相，欧阳子所谓四世六公者，承其曾孙。少孤，奉其母江淮间，闭门蔬食以为养，君子称其孝。间有奇疾，众医愕眙，不知所出，承徐察其脉，曰∶当投某剂，某刻良愈，无不然者。然则承之学，虽出于图书，而精识超绝兹二者，又安能域之哉？鬼臾区、岐伯远矣，吾不得而知也。其视秦越人、淳于仓公、华佗辈为何如？识者当能知之。

元七年四月朔。左朝请大夫充天章阁待制知杭州军州事兼管内劝农事充两浙西路兵马钤辖兼提举本路兵马巡检公事上轻车都尉赐紫金鱼袋长乐林希序

上一页：补注所引书传
下一页：雷公炮炙论序


雷公炮炙论序 《证类本草》

雷公炮炙论序

若夫世人使药，岂知自有君臣；既辨君臣，宁分相制。只如 毛（今盐草也。）沾溺，立销班肿之毒；象胆挥粘，乃知药有情异。 鱼插树，立便干枯；用狗涂之，（以犬胆灌之，插鱼处，立如故也。）却当荣盛。无名（无名异，形似玉柳石，又如锻石味别。）止楚，截指而似去甲毛。圣石开盲，明目而如云离日。当归止血、破血，头尾效各不同；（头止血，尾破血。）蕤子熟生，足睡不眠立据。弊 淡卤，（常使者甑中 ，能淡盐味。）如酒沾交。（今蜜枳缴枝，又云交加枝。）铁遇神砂，如泥似粉；石经鹤粪，化作尘飞。 见橘花似髓。断弦折剑，遇鸾血而如初；（以鸾血炼作胶，粘折处，铁物永不断。）海竭江枯，投游波（燕子是也。）而立泛。令铅拒火，须仗修天；（今呼为补天石。）如要形坚，岂忘紫背。（有紫背天葵，如常食葵菜，只是背紫面青，能坚铅形。）留砒住鼎，全赖宗心。（别有宗心草，今呼石竹，不是食者棕，恐误。其草出 州，生处多虫兽。）雌得芹花，（其草名为立起，其形如芍药，花色青，可长三尺以来，叶上黄斑色，味苦涩，堪用，煮雌黄立住火。）立便成庚； 遇赤须，（其草名赤须，今呼为虎须草是，用煮 砂，即生火验。）永留金鼎。水中生火，非KT髓而莫能；（海中有兽名曰KT ，以髓入在油中，其油沾水，水中火生，不可救之，用酒喷之即，勿于屋下收。）长齿生牙赖雄鼠之骨末。（其齿若折，年多不生者，取雄鼠脊骨作末，揩折处，齿立生如故。）发眉堕落，涂半夏而立生；（眉发堕落者，以生半夏茎炼之，取涎涂发落处，立生。目辟眼KT ，有五花而自正。（五加皮是也。其叶有雄雌，三叶为雄，五叶为雌，须使五药者，作末酒浸饮之，其目者正。）脚生肉 ， 系菪根；（脚有肉 者，取莨菪根，于 带上系之，感应永不痛。）囊皱旋多，夜煎竹木。（多小便者，夜煎萆 一件服之，永不夜起也。）体寒腹大，全赖鸬 ；（若患腹大如鼓。米饮调鸬 末服，立枯如故也。）血泛经过，饮调瓜子。（甜瓜子内仁捣作末，去油，饮调服之，立绝。）咳逆数数，酒服熟雄；（天雄炮过，以酒调一钱匕服，立定也。）遍体疹风，冷调生侧。（附子傍生者曰侧子，作末，冷酒服，立瘥也。）肠虚泻痢，须假草零；（捣五倍子作末，以熟水下之，立止也。）久渴心烦，宜投竹沥，除症去块，全仗硝 ；（硝、 即 砂、硝石二味。于乳钵中研作粉，同锻了，酒服，神效也。）益食加觞，须煎芦朴。（不食者，并饮酒少者，煎逆水芦根并浓朴二味，汤服。）强筋健骨，须是苁鳝；（苁蓉并鳝鱼二味，作末，以黄精汁丸服之，可力倍常十也。出《干宁记》宰。）驻色延年，精蒸神锦。（出颜色，服黄精自然汁拌细研神锦，于柳木甑中蒸七日了，以木蜜丸服，颜貌可如幼女之容色也。知疮所在，口点阴胶；（阴胶即是甑中气垢，少许于口中，即知脏腑所起，直彻至住处知痛，足可医也。）产后肌浮，甘皮酒服。（产后肌浮，酒服甘皮，立愈。）口疮舌坼，立愈黄苏。（口疮舌坼，以根黄涂酥炙作末，含之立瘥。）脑痛欲亡，鼻投硝末；（头痛者，以硝石作末纳鼻中，立止。）心痛欲死，速觅延胡（以延胡索作散，酒服之，立愈也。）如斯百种，是药之功。某忝遇明时，谬看医理；虽寻圣法，难可穷微。略陈药饵之功能，岂溺仙人之要术，其制药炮、熬、煮、炙，不能记年月哉？欲审元由，须看海集。某不量短见，直录炮、熬、煮、炙，列药制方，分为上、中、下三卷，有三百件名，具陈于后∶凡方云丸如细麻子许者，取重四两鲤鱼目比之。

云大麻子许者，取重六两鲤鱼目比之。

云如小豆许者，取重八两鲤鱼目比之。

云如大豆许者，取重十两鲤鱼目比之。

云如兔蕈（俗云兔屎）许者，取重十二两鲤鱼目比之。

云如梧桐子许者，取重十四两鲤鱼目比之。

云如弹子许者，取重十六两鲤鱼目比之。

一十五个白珠为准，是一弹丸也。

凡云水一溢、二溢至十溢者，每溢称之，重十二两为度。

凡云一两、一分、一铢者，正用今丝绵称也。勿得将四铢为一分；有误，必所损兼伤药力。

凡云散，只作散。丸，只作丸。或酒煮，或用醋，或乳煎，一如法则。

凡方炼蜜，每一斤只炼得十二两半，或一分。是数若火少，若火过，并用不得也。

凡膏煎中用脂，先须炼去革膜了，方可用也。

凡修事诸药物等，一一并须专心，勿令交杂，或先熬后煮，或先煮后熬，不得改移，一根据法凡修合丸药。用蜜，只用蜜；用饧，只用饧；用糖，只用糖。勿交杂用，必宣泻人也。

上一页：林枢密重广本草图经序
下一页：新添本草衍义序


新添本草衍义序 《证类本草》

新添本草衍义序

通直郎添差充收买药材所辨验药材寇宗 编撰

上一页：雷公炮炙论序
下一页：序例上(衍义总序)


序例上(衍义总序) 《证类本草》

序例上(衍义总序)

天地以生成为德，有生所甚重者身也。身以安乐为本，安乐所可致者，以保养为本。世之人必本其本，则本必固。本既固，疾病何由而生？夭横何由而至？此摄生之道无逮于此。夫草木无知，犹假灌溉，矧人为万物之灵，岂不资以保养？然保养之义，其理万计，约而言之，其术有三∶一养神，二惜气，三堤疾。忘情去智，恬 虚无，离事全真，内外无寄；如是则神不内耗，境不外惑，真一不杂，则神自宁矣。此养神也。抱一元之本根，固归精之真气，三焦定位，六贼忘形，识界既空，大同斯契，则气自定矣。此惜气也。饮食适时，温凉合度，出处无犯于八邪，寤寐不可以勉强，则身自安矣。此堤疾也。三者甚易行，然人自以谓难行而不肯行；如此虽有长生之法，人罕专尚，遂至永谢。是以疾病交攻，天和顿失，圣人悯之，故假以保救之术，辅以蠲 之药，俾有识无识，咸臻寿域。所以国家编撰《圣惠》，校正《素问》，重定《本草》，别为《图经》。至于张仲景《伤寒论》及《千金》、《金匮》、《外台》之类，粲然列于书府。今复考拾天下医生，补以名职，分隶曹属，普救世人之疾苦。兹盖全圣至德之君，合天地之至仁，接物浓生，大赉天下；故野无遗逸之药，世无不识之病。然《本草》二部，其间撰着之人，或执用己私，失于商校，致使学人捡据之间，不得无惑。今则并考诸家之说，参之实事，有未尽厥理者衍之，以臻其理；（如东壁土、倒流水、冬灰之类。）隐避不断者伸之，以见其情；（如水自菊下过而水香，鼹鼠溺精坠地而生子。）文简误脱者证之，以明其义；（如玉泉、石蜜之类。）讳避而易名者原之，以存其名。（如山药避本朝讳，及唐避代宗讳。）使是非归一，治疗有源，捡用之际，晓然无惑。是以搜求访缉者十有余年，采拾众善，KT 疗疾苦，和合收蓄之功，率皆周尽。矧疾为圣人所谨，无常不可以为医，岂容易言哉！宗 常谓∶疾病所可凭者医也，医可据者方也，方可恃者药也。苟知病之虚实，方之可否，若不能达药性之良毒，辨方宜之早晚，真伪相乱，新陈相错，则曷由去道人陈宿之蛊。（唐·甄立言仕为太常丞，善医术。有道人心腹懑烦，弥二岁。诊曰∶腹有蛊，误食发而然。令饵雄黄一剂，少选，吐一蛇如拇指无目，烧之有发气，乃愈。）生张果骈洁之齿？（唐·张果召见，元宗谓高力士曰∶吾闻饮堇无苦者，奇士也。时天寒，取以饮，三进，颓然曰∶非佳酒，乃寝。顷，视齿 缩，顾左右取铁如意，击堕之，藏带中，更出药敷其龈。良久，齿已生，粲然骈洁，帝益神之。）此书之意，于是乎作。今则编次成书，谨根据二《经》类例，分门条析，仍衍序例为三卷。内有名未用及意义已尽者，更不编入。其《神农本经》、《名医别录》、唐本先附、今附、新补、新定之目，缘《本经》已着目录内，更不声说，依旧作二十卷，及目录一卷，目之曰《本草衍义》。若博爱卫生之士，志意或同，则更为诠修以称圣朝好生之德。时政和六年丙申岁记。

本草之名，自黄帝、歧伯始。其《补注·总叙》言，旧说《本草经》者，神农之所作，而不经见。《平帝纪》元始五年，举天下通知方术本草者，所在轺传，遣诣京师，此但见本草之名，终不能断自何代而作。又《楼护传》称，护少诵医经、本草、方术，数十万言，本草之名，盖见于此。是尤不然也。《世本》曰∶神农尝百草，以和药济人，然亦不着本草之名，皆未臻厥理。尝读《帝王世纪》曰∶黄帝使歧伯尝味草木，定《本草经》，造医方，以疗众疾。则知本草之名，自黄帝、歧伯始。其《淮南子》之言，神农尝百草之滋味，一日七十毒，亦无本草之说。是知此书，乃上古圣贤具生知之智，故能辨天下品物之性味，合世人疾病之所宜。后之贤智之士，从而和之者，又增广其品，至一千八十二名，（《补注本草》，称一千八十二种，然一种有分两用者，有三用者，其种字为名字，于义方允。）可谓大备。

然其间注说不尽，或舍理别趣者，往往多矣。是以衍摭余义，期于必当，非足以发明圣贤之意，冀有补于缺疑。

夫天地既判，生万物者，唯五气尔。五气定位，则五味生；五味生，则千变万化，至于不可穷已。故曰∶生物者气也，成之者味也。以奇生，则成而耦；以耦生，则成而奇。寒气坚，故其味可用以KT ；热气KT ，故其味可用以坚；风气散，故其味可用以收；燥气收，故其味可用以养气。脉KT 则和，故咸可以养脉。骨收则强，故酸可以养骨。筋散则不挛，故辛可以养筋。肉缓则不壅，故甘可以养肉。坚之而后可以KT ，收之而后可以散，欲缓则用甘，不欲则弗用，用之不可太过，太过亦病矣。古方养生治疾者，必先通乎此。不通乎此，而能已人之疾者，盖寡矣。

夫安药之道，在能保养者得之。况招来和气之药少，攻决之药多，不可不察也。是知人之生须假保养，无犯和气，以资生命。才失将护，便致病生，苟或处治乖方，旋见颠越。防患须在闲日，故曰安不忘危，存不忘亡，此圣人之预戒也。

摄养之道，莫若守中，守中则无过与不及之害。《经》曰∶春、秋、冬、夏，四时阴阳，生病起于过用。盖不适其性，而强云为逐，强处即病生。五脏受气，盖有常分，用之过耗，是以病生。善养生者，既无过耗之弊，又能保守真元，何患乎外邪所中也。故善服药，不若善保养，不善保养，不若善服药。世有不善保养，又不善服药，仓猝病生，而归咎于神天。噫！是亦未尝思也，可不慎欤！

夫未闻道者，放逸其心，逆于生乐。以精神徇智巧，以忧畏徇得失，以劳苦徇礼节，以身世徇财利；四徇不置，心为之疾矣。极力劳形，躁暴气逆，当风纵酒，食嗜辛咸，肝为之病矣。饮食生冷，温凉失度，久坐久卧，大饱大饥，脾为之病矣。呼叫过常，辨争陪答，冒犯寒暄，恣食咸苦，肺为之病矣。久坐湿地，强力入水，纵欲劳形，三田漏溢，肾为之病矣。五病既作，故未老而羸，未羸而病，病至则重，重则必毙。呜呼，是皆弗思而自取之也。卫生之士，须谨此五者，可致终身无苦。《经》曰∶不治已病，治未病，正为此矣。

夫善养生者养内，不善养生者养外，养外者实外，以充快悦泽，贪欲恣情为务，殊不知外实则内虚也。善养内者实内，使脏腑安和，三焦各守其位，饮食常适其宜。故庄周曰∶人之可畏者，衽席饮食之间，而不知为之戒者，过也。若能常如是畏谨，疾病何缘而起？寿考焉得不长？贤者造形而悟，愚者临病不知，诚可畏也。

夫柔情难绾而不断，不可不以智能决也。故帏箔不可不远。斯言至近易，其事至难行，盖人之智能浅陋，不能胜其贪欲也。故佛书曰∶诸若所因，贪欲为本，若灭贪欲，何所根据止。是知贪欲不灭，苦亦不灭；贪欲灭，苦亦灭。圣人言近而指远，不可不思，不可不惧。善摄生者，不劳神，不若形；神形既安，祸患何由而致也。

夫人之生，以气血为本，人之病，未有不先伤其气血者。世有童男室女，积想在心，思虑过当，多致劳损。男则神色先散，女则月水先闭。何以致然？盖愁忧思虑则伤心，心伤则血逆竭，血逆竭，故神色先散，而月水先闭也。火既受病，不能荣养其子，故不嗜食。脾既虚，则金气亏，故发嗽，嗽既作，水气绝，故四肢干。木气不充，故多怒。鬓发焦，筋痿。俟五脏传遍，故卒不能死，然终死矣。此一种于诸劳中最为难治，盖病起于五脏之中，无有已期，药力不可及也。若或自能改易心志，用药扶接，如此则可得九死一生。举此为例，其余诸劳，可按脉与证而治之。

夫治病有八要。八要不审，病不能去；非病不去，无可去之术也。故须审辨八要，庶不违误。其一曰虚，五虚是也。（脉细、皮寒、气少、泄利前后、饮食不入，此为五虚。）二曰实，五实是也。（脉盛、皮热、腹胀、前后不通、闷瞀，此五实也。）三曰冷，脏腑受其积冷是也。四曰热，脏腑受其积热是也。五曰邪，非脏腑正病也。六曰正，非外邪所中也。七曰内，病不在外也。八曰外，病不在内也。既先审此八要，参之六脉，审度所起之源，继以望、闻、问、切加诸病者，岂有不可治诸疾也。夫不可治者有六失∶失于不审，失于不信，失于过时，失于不择医，失于不识病，失于不知药。六失之中，有一于此，即为难治。非止医家之罪，亦病家之罪也。

矧又医不慈仁，病者猜鄙，二理交驰，于病何益？由是言之，医者不可不慈仁，不慈仁则招祸；病者不可猜鄙，猜鄙则招祸。唯贤者洞达物情，各就安乐，亦治病之一说耳。

合药分剂料理法则中言，凡方云用桂一尺者，削去皮毕，重半两为正。既言广而不言狭，如以半两为正。且桂即皮也，若言削去皮毕，即是全无桂也。今定长一尺，阔一寸，削去皮上粗虚无味者，约为半两，然终不见当日用桂一尺之本意，亦前人之失也。

序例，药有酸、咸、甘、苦、辛五味，寒、热、温、凉四气。今详之∶凡称气者，即是香臭之气；其寒、热、温、凉，则是药之性。且如鹅条中云∶白鹅脂性冷，不可言其气冷也，况自有药性，论其四气，则是香、臭、臊、腥，故不可以寒、热、温、凉配之。如蒜、阿魏、鲍鱼、汗袜，则其气臭；鸡、鱼、鸭、蛇，则其气腥；肾、狐狸、白马茎、 近隐处、人中白，则其气臊；沉、檀、龙、麝，则其气香。如此则方可以气言之。其序例中气字，恐后世误书，当改为性字，则于义方允。

今人用巴豆，皆去油讫生用。兹必为《本经》言生温、熟寒，故欲避寒而即温也。不知寒不足避，当避其大毒。矧《本经》全无去油之说。故陶隐居云∶熬令黄黑，然亦太过矣。日华子云∶炒不如去心膜，煮五度，换水，各煮一沸为佳。其杏仁、桃仁、葶苈、胡麻，亦不须熬至黑，但慢火炒令亦黄色，斯可矣。

凡服药多少，虽有所说一物一毒，服一丸如细麻之例，今更合别论。缘人气有虚实，年有老少，病有新久，药有多毒少毒，更在逐事斟量，不可举此为例。但古人凡设例者，皆是假令，岂可执以为定法。

《本草》第一序例言犀角、羚羊角、鹿角，一概末如粉，临服纳汤中。然今昔药法中，有生磨者，煎取汗者。且如丸药中用蜡，取其能固护药之气味，势力全备，以过关鬲而作效也。

今若投之蜜相和，虽易为丸剂，然下咽亦易散化，如何得到脏中？若其间更有毒药，则便与人作病，岂徒无益而又害之，全非用蜡之本意。至如桂心，于得更有上虚软甲错，可削之也？凡此之类，亦更加详究。

今人用麻黄，皆合捣诸药中。张仲景方中，皆言去上沫。序例中言，先别煮三、两沸，掠去其沫，更益水如本数，乃纳余药，不尔，令人发烦。甚得用麻黄之意，医家可持此说。然云∶折去节，令通理，寸锉之。寸锉之，不若碎锉如豆大为佳，药味易出，而无遗力也。

陶隐居云∶药有宣、通、补、泄、轻、重、涩、滑、燥、湿。此十种，今详之，唯寒热二种，何独见遗？如寒可去热，大黄、朴硝之属是也。如热可去寒，附子、桂之属是也。今特补此二种，以尽厥旨。

上一页：新添本草衍义序
下一页：序例中


序例中 《证类本草》

序例中

人之生，实阴阳之气所聚耳，若不能调和阴阳之气，则害其生。故宝命全角篇论曰∶人以天地之气生；又曰∶天地合气，命之曰人，是以阳化气、阴成形也。夫游魂为变者，阳化气也。精气为物者，阴成形也。阴阳气合，神在其中矣。故阴阳应象大论曰∶天地之动静，神明为之纲纪，即知神明不可以阴阳摄也。《易》所以言阴阳不测之谓神，盖为此矣。故曰∶神不可大用，大用即竭；形不可大劳，大劳则毙。是知精、气、神，人之大本，不可不谨养。智者养其神，惜其气，以固其本。世有不谨卫生之经者，动皆触犯。既以犯养生之禁，须假以外术保救，不可坐以待毙。《本草》之经，于是兴焉。既知保救之理，不可不穷保救之事，《衍义》于是存焉。二者其名虽异，其理仅同。欲使有知无知尽臻寿域，率至安乐之乡，适是意者，求其意而可矣。

养心之道，未可忽也。六欲七情千变万化，出没不定，其言至简，其义无穷，而以一心对无穷之事，不亦劳乎？心苟不明，不为物所病者，未之有也。故明达之士遂至忘心，心既忘矣，则六欲七情无能为也。六欲七情无能为，故内事不生。内事不生，故外患不能入。外患不能入，则本草之用，实世之刍狗耳。若未能达是意而至是地，则未有不缘六欲七情而起忧患者。忧患既作，则此书一日不可缺也。愚何人哉，必欲斯文绝人之忧患乎。

陶隐居以谓凡筛丸散药毕，皆更合于臼中，以杵捣数百过，如此恐干末湔荡不可捣，不若令力士合研为佳。又曰∶凡汤酒膏中用诸石，皆细捣之如粟，亦可以葛布筛令调匀，并以绵裹纳中，其雄黄、朱砂辈，细末如粉。今详之∶凡诸石虽是汤酒中，亦须稍细，药力方尽，出效亦速。但临服须澄滤后再上火；不尔，恐遗药力不见效。汤酒中尚庶几，若在服食膏中，岂得更如粟也。不合如此立例，当在临时应用详酌尔。又说∶ 咀两字，《唐本》注谓为商量斟酌，非也。《嘉 》复符陶隐居说为细切，亦非也。儒家以谓有含味之意，如人以口齿咀啮，虽破而不尘，但使含味耳。张仲景方多言 咀，其义如此。

病患有既不洞晓医药，复自行臆度，如此则九死一生。或医人未识其病，或以财势所迫，占夺强治，如此之辈，医家病家不可不察也。要在聪明贤达之士掌之，则病无不济，医无不功。世间如此之事甚多，故须一一该举，以堤或然。

夫人有贵贱少长，病当别论；病有新久虚实，理当别药。盖人心如面，各各不同，唯其心不同，脏腑亦异。脏腑既异，乃以一药治众人之病，其可得乎？故张仲景曰∶又有土地高下不同，物性刚柔，餐居亦异。是故黄帝兴四方之问，歧伯举四治之能，临病之功，宜须两审。

如是则根据方合药，一概而用，亦以疏矣。且如贵豪之家，形乐志苦者也，衣食足则形乐，心虑多则志苦。歧伯曰∶病生于脉。形乐则外实，志苦则内虚，故病生于脉。所养既与贫下异，忧乐思虑不同，当各逐其人而治之。后世医者，直委此一节，闭绝不行，所失甚矣，尝有一医官，暑月与贵人饮。贵人曰∶我昨日饮食所伤，今日食减。医曰∶可饵消化药。他人当服十丸，公当减其半。下咽未久，疏逐不已，几致毙。以此较之，虚实相辽，不可不察，故曰病当别论。又一男子，暑月患血痢，医妄以凉药逆制，专用黄连、阿胶、木香药治之。此药始感便治则可，今病久肠虚，理不可服，逾旬不已，几致委顿，故曰理当别药。如是论之，诚在医之通变。又须经历，则万无一失。引此为例，余可效此。

凡用药，必须择州土所宜者，则药力具，用之有据。如上党人参、川蜀当归、齐州半夏、华州细辛；又如东壁土，冬月灰、半天河水、热汤、浆水之类，其物至微，其用至广，盖亦有理。若不推究厥理，治病徒费其功，终亦不能活人。圣贤之意不易尽知，然舍理何求哉？

凡人少、长、老，其气血有盛、壮、衰三等。故歧伯曰∶少火之气壮，壮火之气衰。盖少火生气，壮火散气，况复衰火，不可不知也。故治法亦当分三等。其少，日服饵之药，于壮老之时，皆须别处之，决不可忽也。世有不留心于此者，往往不信，遂致困危，哀哉！

今人使理中汤、丸，仓猝之间多不效者，何也？是不知仲景之意，为必效药，盖用药之人有差殊耳。如治胸痹，心中痞坚，气结胸满，胁下逆气抢心，治中汤主之。人参、术、干姜、甘草四物等，共一十二两，水八升，煮取三升，每服一升，日三服，以知为度。或作丸，须鸡子黄大，皆奇效。今人以一丸如杨梅许，服之病既不去，乃曰药不神；非药之罪，用药者之罪。今引以为例，他可效此。然年高及素虚寒人，当逐宜减甘草。

夫高医以蓄药为能，仓猝之间，防不可售者所须也，若桑寄生、桑螵蛸、鹿角胶、天灵盖、虎胆、蟾酥、野驼、萤、蓬 、空青、婆娑石、石蟹、冬灰、腊雪水、松黄之类，如此者甚多，不能一一遍举。唐元澹，字行冲，尝谓狄仁杰曰∶下之事上，譬富家储积以自资也。脯、腊、 、胰，以供滋膳；参、术、芝、桂，以防疾 。门下充旨味者多矣，愿以小人备一药可乎？仁杰笑曰∶公正吾药笼中物，不可一日无也。然梁公因事而言，独譬之以药，则有以见天下万物之中，尤不可阙者也。知斯道者，知斯意而已。

凡为医者，须略通古今，粗守仁义，绝驰骛能所之心，专博施救拔之意。如此则心识自明，神物来相，又何必戚戚沽名，龊龊求利也。如或不然，则曷以致姜抚沽誉之惭，逋华佗之矜能受戮乎？

尝读《唐·方技传》有云∶医要在视脉，唯用一物攻之，气纯而愈速。一药偶得，他药相制，弗能专力，此难愈之验也。今详之∶病有大小、新久、虚实，岂可只以一药攻之？若初受病，小则庶几；若病大多日，或虚或实，岂得不以他药佐使？如人用硫黄，皆知此物大热，然石性缓，仓卒之间，下咽不易便作效。故智者又以附子、干姜、桂之类相佐使以发之，将并力攻疾，庶几速效。若单用硫黄，其可得乎？故知许嗣宗之言，未可全信，贤者当审度之。

夫用药如用刑，刑不可误，误即干人命。用药亦然，一误即便隔生死。然刑有鞫司，鞫成然后议定，议定然后书罪；盖人命一死，不可复生，故须如此详谨。今医人才到病家，便以所见用药。若高医识病知脉，药又相当，如此，即应手作效。或庸下之流，孟浪乱投汤剂、逡巡便致困危。如此杀人，何太容易！世间此事甚多，良由病家不择医，平日未尝留心于医术也，可不惧哉！

上一页：序例上(衍义总序)
下一页：序例下


序例下 《证类本草》

序例下

治妇人虽有别科，然亦有不能尽圣人之法者。今豪足之家，居奥室之中，处帷幔之内，复以帛（蒙手臂，既不能行望色之神，又不能殚切脉之巧，四者有二缺焉。黄帝有言曰∶凡治病，察其形气色泽，形气相得，谓之可治；色泽以浮，谓之易已；形气相失，谓之难治；色夭不泽，谓之难已。又曰∶诊病之道，观人勇怯，骨肉、皮肤，能知其情，以为诊法。若患人脉病不相应，既不得见其形，医人只据脉供药，其可得乎？如此言之，乌能尽其术也。此医家之公患，世不能革。医者不免尽理质问。病家见所问繁，还为医业不精，往往得药不肯服，似此甚多。扁鹊见齐侯之色，尚不肯信，况其不得见者乎？呜呼！可谓难也已！

又妇人病温已十二日，诊之，其脉六七至而涩，寸稍大，尺稍小，发寒热，颊赤、口干，不了了，耳聋。问之，病后数日，经水乃行，此属少阳热入血室也。若治不对病，则必死。乃按其证，与小柴胡汤服之。二日，又与小柴胡汤加桂枝 干姜汤，一日，寒热遂已。又云∶我脐下急痛，又与抵当丸，微利，脐下痛痊。身渐凉和，脉渐匀，尚不了了，乃复与小柴胡汤。

次日云∶我但胸中热燥，口鼻干。又少与调胃承气汤，不得利。次日又云∶心下痛。又与大陷胸丸半服，利三行。而次日虚烦不宁，时妄有所见，时复狂言。虽知其尚有燥屎，以其极虚，不敢攻之。遂与竹叶汤，去其烦热。其夜大便自通，至晓两次，中有燥屎数枚。而狂言虚烦尽解。但咳嗽唾沫，此肺虚也。若不治，恐乘虚而成肺痿，遂与小柴胡去人参、大枣、生姜，加干姜、五味子汤。一日咳减，二日而病悉愈。以上皆用张仲景方。

有妇人病吐逆，大小便不通，烦乱、四肢冷，渐无脉，凡一日半，与大承气汤两剂，至夜半渐得大便通，脉渐生，翌日乃安。此关格之病，极难治，医者当审谨也。《经》曰∶关则吐逆，格则不得小便。如此亦有不得大便者。

有小儿病虚滑，食略化，大便日十余次，四肢柴瘦、腹大，食讫又饥。此疾正是大肠移热于胃，善食而瘦。又谓之食 者。时五、六月间，脉洪大，按之则绝。今六脉既单洪，则夏之气独然，按之绝，则无胃气也。《经》曰∶夏脉洪，洪多胃气，少曰病，但洪无胃气曰死。

夏以胃气为本，治疗失于过时，后不逾旬，果卒。

有人病久嗽，肺虚生寒热，以款冬花焚三两芽，俟烟出，以笔管吸其烟，满口则咽之，至倦则已。凡数日之间五七作，瘥。

有人病疟月余日，又以药吐下之，气遂弱，疾未愈。观其病与脉，乃夏伤暑，秋又伤风，乃与柴胡汤一剂。安后，又饮食不节，寒热复作。此盖前以伤暑，今以饮食不慎遂致吐逆不食，胁下牵急而痛，寒热无时，病名痰疟。以十枣汤一服，下痰水数升，明日又与理中散二钱，遂愈。

有人苦风痰、头痛、颤掉、吐逆，饮食减，医以为伤冷物，遂以药温之，不愈。又以丸药下之，遂厥。复与金液丹后，谵言，吐逆，颤掉，不省人，狂若见鬼，循衣摸床，手足冷，脉伏。此胃中有结热，故昏瞀不省人；以阳气不能布于外，阴气不持于内，即颤掉而厥。遂与大承气汤，至一剂，乃愈。方见仲景。后服金箔丸，方见《删繁》。

有男子，年六十一，脚肿生疮，忽食猪肉不安。医以药利之，稍愈时出外中风，汁出后，头面暴肿起，紫黑色，多睡，耳叶上有浮泡小疮，黄汁出，乃与小续命汤中加羌活一倍，服之遂愈。

有人年五十四，素羸，多中寒，近服菟丝有效。小年常服生硫黄数斤，脉左上二部、右下二部弦紧有力。五七年来，病右手足筋急拘挛，言语稍迟，遂与仲景小续命汤，加薏苡仁一两，以治筋急，减黄芩、人参、芍药各半，以避中寒，杏仁只用一百五枚。后云尚觉大冷，因令尽去人参、芍药、黄芩三物，却加当归一两半，遂安。今人用小续命汤者，比比皆是，既不能逐证加减，遂至危殆，人亦不知。今小续命汤，世所须也。故举以为例，可不谨哉！

夫八节之正气，生活人者也；八节之虚邪，杀人者也。非正气则为邪，非真实则为虚。

所谓正气者，春温、夏热、秋凉、冬寒，此天之气也。若春在经络，夏在肌肉，秋在皮肤，冬在骨髓，此人之气也。在处为实，不在处为虚。故曰，若以身之虚，逢时之虚邪不正之气，两虚相感，始以皮肤、经络，次传至脏腑；逮于骨髓，则药力难及矣。如此则医家治病，正宜用药抵截散补，防其深固而不可救也。又尝须保护胃气。举斯为例，余可效此。

上一页：序例中
下一页：序例下


序例下 《证类本草》

序例下

谨按诸药，一种虽主数病，而性理亦有偏着。立方之日，或致疑混，复恐单行经用，赴急抄撮，不必皆得研究。今宜指抄病源所主药名，便可于此处疗，若欲的寻，亦兼易解。其甘苦之味可略，有毒无毒易知，唯冷热须明。今根据本经、别录，注于本条之下。其有不宜入汤酒，宜入汤酒者，今亦条于后矣。（今详，唐本以朱点为热，墨点为冷，无点为平，多有差互；今于逐药之下，根据本经、别录而注焉。）

凡墨盖子下并唐慎微续添疗风通用防风 （温）

防己 （平，温）

秦艽 （平，微温）

独活 （平，微温）

芎 （温）

羌活 （平，微温）

麻黄 （温，微温）

臣禹锡等谨按《蜀本》∶鹿药 （温）

天麻 （平）

海桐皮 （平）

？（平）

威灵仙 （温）

《药对》∶枫香 （平。治疹痒毒。臣）

薏苡仁 （微寒。主风筋挛急，屈伸不得。君）

萎蕤 （平。治中风，曝热，不能转动者。君）

巴戟天 （微温。治风邪气，君）

侧子 （大热，治湿风，大风，拘急。使）

鳖头血 （治口僻。臣）

山茱萸 （平。治风气。臣）

淡竹沥及叶 （大寒。主风 疾。臣）

牛膝 （平。主风挛急。君）

细辛 （温。主风挛急。君）

菖蒲 （温。君 并桂心 大热。吹鼻中，主风喑。君）

梁上尘 （微寒。以小豆大吹鼻中，治中风。使）

葛根 （平。主暴光中风。臣）

白藓皮 （寒。治风，不得屈伸，风热。臣）

白薇 （大寒。治曝风身热，四肢急满，不知人。臣）

菊花 （平）

天门冬 （平，大寒）

附子 （温，大热）

杜若 （微温）

麦门冬 （平，微寒）

羚羊角 （温，微寒）

犀角 （寒，微寒）

本 （温，微寒）

天雄 （温，大温）

黄 （微温）

蒺藜子 （温，微寒）

（私以反） 耳实 （温） 叶 （微寒）

狗脊 （平，微温）

莽草 （温）

柏子仁 （平）

蔓荆实 （微寒，微温）

当归 （温，大温）

乌喙 （微温）

萆 （平）

羊踯躅 （温）

栾荆 （温）

辛夷 （温）

小天蓼 （温）

干蝎 （温）

乌蛇 （温）

天南星 （温）

乌头 （温，大热）

白花蛇 （温）

酸枣仁 （平）

鼠粘子 （平）

牛黄 （平）

枳壳 （微寒）

牡荆 （微寒，平）

风眩菊花 （平）

飞廉 （平）

羊踯躅 （温）

虎掌 （温，微寒）

杜若 （微温）

茯神 （平）

茯苓 （平）

白芷 （温）

鸱头 （平）

臣禹锡等谨按《蜀本》∶茯牛花 （平）

《药对》∶芎 （温。臣）

防风 （微温。主头眩颠倒，大风湿痹。臣）

人参 （微温。主头眩转。君）

兔头骨 （平。臣）

蔓荆实 （微寒）

薯蓣 （温，平）

术 （温）

蘼芜 （温）

头面风芎 （温）

薯蓣 （温，平）

天雄 （温，大温）

山茱萸 （平，微温）

莽草 （温）

辛夷 （温）

牡荆实 （温）

蔓荆实 （微寒，平，温）

本 （温、微温，微寒）

蘼芜 （温）

耳 （温）

臣禹锡等谨按《蜀本》∶何首乌 （微温）

《药对》∶皂荚 （温。主风眩。使）

巴戟天 （微温。主头面风。君）

白芷 （温。主头面风。臣）

防风 （温。治头面来去风气。臣）

蜂子 （微寒，微温）

杜若 （微温）

耳实 （温 叶 微寒）

中风脚弱石斛 （平）

石钟乳 （温）

殷孽 （温）

孔公孽 （温）

石硫黄 （温，大热）

附子 （温，大热）

豉 （寒）

丹参 （微寒）

五加皮 （温，微寒）

竹沥 （大寒）

大豆 （平）

天雄 （温，大温）

侧子 （大热）

臣禹锡等谨按《药对》∶木防己 （平。治挛急。臣）

独活 （微温。主脚弱。君）

松节 （温。治脚膝弱。君）

牛膝 （平。治痛痹。君）

胡麻 （平）

久风湿痹菖蒲 （温，平）

茵芋 （温，微温）

天雄 （温，大温）

附子 （温，大热）

乌头 （温，大热）

蜀椒 （温，大热）

牛膝 （平）

天门冬 （平，大寒）

术 （温）

丹参 （微寒）

石龙芮 （平）

茵陈蒿 （平，微寒）

细辛 （温）

松节 （温）

侧子 （大热）

松叶 （温）

臣禹锡等谨按《药对》∶薏苡仁 （微寒。治中风，湿痹，筋挛，君）

羊踯躅 （温。治风。使）

柏子仁 （平。治风湿痹。君）

独活 （微温。治风，四肢无力，拘急。君）

天门冬 （平，大寒）

耳实 （温 叶 寒微）

蔓荆实 （微寒，微温）

贼风挛痛茵芋 （温，微温）

附子 （温，大热）

侧子 （大热）

麻黄 （温，微温）

芎 （温）

杜仲 （平，温）

萆 （平）

狗脊 （平，微温）

白藓皮 （寒）

白芨 （平，微寒）

耳 （温）

猪椒 （温）

石斛 （平）

汉防己 （平，温）

暴风瘙痒蛇床子 （平）

蒴 （温）

乌喙 （微温）

蒺藜子 （温，微寒）

景天 （平）

茺蔚子 （微温，微寒）

青葙子 （微寒）

枫香脂 （平）

藜芦 （寒，微寒）

臣禹锡等谨按《蜀本》∶乌蛇 （平）

《药对》∶葶苈子 （寒。主中暴风。使）

枳实 （微寒。主大风，在皮肤中痒。君）

谷茎 （主身瘾疹，煮水洗。臣）

枳壳 （微寒）

伤寒麻黄 （温，微温）

葛根 （平）

杏仁 （温）

前胡 （微寒）

柴胡 （平，微寒）

大青 （大寒）

龙胆 （寒，大寒）

芍药 （平，微寒）

薰草 （平）

升麻 （平，微寒）

牡丹 （寒，微寒）

虎掌 （温，微寒）

术 （温）

防己 （平，温）

石膏 （微寒，大寒）

牡蛎 （平，微寒）

贝母 （平，微寒）

鳖甲 （平）

犀角 （寒，微寒）

羚羊角 （寒，微寒）

葱白 （平）

生姜 （微温）

豉 （寒）

人溺 （寒）

芒硝 （大寒）

臣禹锡等谨按《药对》∶栝蒌 （寒。主烦热渴，发黄。臣）

葱根 （寒。主头痛，发表。臣）

大黄 （大寒。使）

雄黄 （平。君）

白藓皮 （寒。主时病，出汗。臣）

射干 （微温。治时气病，鼻塞，喉痹，阴毒。使）

茵陈蒿 （平，微寒。主发黄。臣）

栀子 （大寒。臣）

青竹茹 （微寒，主头痛。臣）

寒水石 （大寒。主五内大热。臣）

水牛角 （平。主温病。使）

紫草 （寒。主骨肉中痛。臣）

耳 （微寒。臣）

虎骨 （平。主伤寒）

知母 （寒）

半夏 （平，生微寒，熟温，大热）

凝水石 （寒，大寒）

石膏 （微寒，大寒）

滑石 （寒，大寒）

黄芩 （平，大寒）

知母 （寒）

白藓皮 （寒）

玄参 （微寒）

大黄 （寒，大寒）

沙参 （微寒）

苦参 （寒）

茵陈蒿 （平，微寒）

鼠李根皮 （微寒）

竹沥 （大寒）

栀子 （寒，大寒）

蛇莓 （大寒。壬改切）

人粪汁 （寒）

白颈蚯蚓 （寒，大寒）

芒硝 （大寒）

臣禹锡等谨按《药对》∶梓白皮 （寒。除热。使）

地肤子 （寒。主去皮肤中热气。）

小麦 （微寒。主胃中热。使）

木兰皮 （寒。主身大热暴热面 。臣）

水中萍 （寒。主暴热身痒。）

理石 （寒。君）

石胆 （寒。主肝脏中热。臣）

牛黄 （平。主小儿热痫，口不开。君）

羚羊角 （微寒。主热在肌肤，臣）

垣衣 （大寒。主发疮。）

白薇 （大寒。臣）

景天 （平。主身热，小儿发热惊气。君）

升麻 （微寒。主热毒。君）

龙齿角 （平。主小儿身热。臣）

葶苈 （寒。主身暴热，利小便。使）

蓝叶实 （寒。主五心烦闷。君）

蜣螂 （寒。主狂语，头发热。使）

楝实 （寒。作汤浴通身热主温病。使）

荆沥 （大寒。主胸中痰热。臣）

劳复鼠屎 （微寒）

豉 （寒）

竹沥 （大寒）

人粪 （汁寒）

臣禹锡等谨按《蜀本》∶大黄 （大寒）

葱白 （平）

犀角 （寒）

防己 （平）

虎掌 （温）

牡蛎 （微寒）

生姜 （微温）

芒硝 （大寒）

鳖甲 （平）

柴胡 （平，微寒）

麦门冬 （平，微寒）

温疟常山 （寒，微寒）

蜀漆 （平，微温）

牡蛎 （平，微寒）

鳖甲 （平）

麝香 （温）

麻黄 （温，微温）

大青 （大寒）

防葵 （寒）

猪苓 （平）

防己 （平，温）

茵芋 （温，微温）

巴豆 （温，生温熟寒）

白头翁 （温）

女青 （平）

芫花 （温，微温）

白薇 （平，大寒）

松萝 （平）

臣禹锡等谨按《蜀本》∶天灵盖 （平）

荛花 （寒）

茵陈蒿 （平）

《药对》∶龟甲 （平。臣）

小麦 （微寒）

羊踯躅 （温。使）

白蔹 （微寒。主温疟寒热。使）

蒴 根 （温。使）

当归 （温。主疟寒热。君）

竹叶 （平。合常山煮，主孩子久疟极良。鸡子黄和常山为丸，用竹叶汤下，主久疟。）

桃仁 （平）

乌梅 （平）

雄黄 （平，大温）

菖蒲 （温）

莽草 （温）

中恶麝香 （温）

雄黄 （平，寒，大温）

丹砂 （微寒）

升麻 （平，微寒）

干姜 （温，大热）

巴豆 （温，生温熟寒）

当归 （温，大温）

芍药 （平，微寒）

吴茱萸 （温，大热）

鬼箭 （寒）

桃枭 （微温）

桃皮 （平）

桃胶 （微温）

乌头 （温，大温）

乌雌鸡血 （平）

臣禹锡等谨按《蜀本》∶海桐皮 （平）

肉豆蔻 （温）

蓬莪术 （温）

《药对》∶牛黄 （平。君）

芎 （温。臣）

苦参 （寒。君）

栀子 （大寒。臣）

耳叶 （微寒。臣）

桔梗 （微温。臣）

桃花 （平。使）

霍乱人参 （微寒，微温）

术 （温）

附子 （温，大热）

桂心 （大热）

干姜 （温，大热）

橘皮 （温）

浓朴 （温，大温）

香薷 （微温）

麇舌 （微温）

高良姜 （大温）

木瓜 （温）

臣禹锡等谨按《蜀本》∶小蒜 （温）

鸡屎白 （微寒）

豆叶鸡舌香 （微温）

豆蔻 （温）

楠材 （微温）

蓬莪术 （温）

肉豆蔻 （温）

海桐皮 （平）

《药对》∶吴茱萸 （大热。臣）

丁香 （温）

转筋小蒜 （温）

木瓜 （温）

橘皮 （温）

鸡舌香 （温）

楠材 （微温）

豆蔻 （温）

香薷 （微温）

杉木 （微温）

豆 （微温）

生姜 （微温。臣禹锡等谨按《本经》朱字∶干姜温；墨字；生姜微温。若从朱字，则是干姜，即不当言微温；若从微温，则是生姜，即当作墨字。然二姜俱不主转筋，难以改正。）

呕浓朴 （温，大温）

香薷 （微温）

麇舌 （微温）

附子 （温，大热）

小蒜 （温）

楠材 （微温）

高良姜 （大温）

木瓜 （温）

桂 （大热）

橘皮 （温）

鸡舌香 （微温）

臣禹锡等谨按《蜀本》∶枇杷叶 （平）

麝香 （温）

肉豆蔻 （温）

《药对》∶青竹茹 （微寒。主 呕。臣）

芦根 （寒。生主 。）

通草 （平。主 。臣）

生 藤汁 （寒）

人参 （微寒，微温）

丁香 （温）

术 （温）

大腹水肿大戟 （寒，大寒）

甘遂 （寒，大寒）

泽漆 （微寒）

葶苈 （寒，大寒）

芫花 （温，微温）

巴豆 （温，生温熟寒）

猪苓 （平）

防己 （平，温）

泽兰 （微温）

桑根白皮 （寒）

商陆 （平）

泽泻 （寒）

郁李仁 （平）

海藻 （寒）

昆布 （寒）

苦瓠 （寒）

小豆 （平）

瓜蒂 （寒）

蠡鱼 （寒）

鲤鱼 （寒）

大豆 （平）

荛花 （寒，微寒）

黄牛溺 （寒）

臣禹锡等谨按《蜀本》∶海松子 （小温）

《药对》∶香薷 （微温。主水肿。臣）

谷米 （微寒。主逐水肿，利小便。臣）

通草 （平。主利水肿及小便。臣）

麦门冬 （微寒。臣）

椒目 （寒。主除风水满。使）

柳花 （寒。主腹肿。使）

雄黄 （平。君）

白术 （温。逐风水结肿。君）

秦艽 （微温。主下大水。臣）

肠 下痢赤石脂 （大温）

龙骨 （平，微寒）

牡蛎 （平，微寒）

干姜 （温，大热）

黄连 （寒，微寒）

黄芩 （平，大寒）

当归 （温，大温）

附子 （温，大热）

禹余粮 （寒，平）

藜芦 （寒，微寒）

柏木 （寒）

云实 （温）

矾石 （寒）

阿胶 （平，微温）

熟艾 （微温）

陟厘 （大温）

石硫黄 （温，大热）

蜡 （微温）

乌梅 （平）

石榴皮 （平）

枳实 （寒，微寒）

臣禹锡等谨按《蜀本》∶使君子 （温）

金樱子 （平，温）

《药对》∶白石脂 （平。主水痢。臣）

牛角 （温。治痢。臣）

滑石 （寒。主 下。君）

地榆 （微寒。止血痢。）

桂心 （大热。主下痢。君）

吴茱萸 （温，大热。主冷下泄。臣）

鲫鱼头 （温。主下痢。）

浓朴 （温，大温。主下泄腹痛。臣）

白术 （温。主胃虚冷痢。君）

蜜 （平。主赤白痢。君）

龟甲 （平。主下泄。臣）

久蚬壳 （寒。主下痢。使）

薤白 （温。主下赤白痢。臣）

白头翁 （温。主毒痢止痛。使）

皮 （平。主赤白痢。臣）

蚺蛇胆 （寒。主下痢 虫。使）

柏叶 （微温。主血痢。君）

蒲黄 （平。主下血。臣）

小豆花 （平。主下痢。使）

曲 （温。主腹胀冷积下痢。臣）

猪悬蹄 （微寒。主下漏泄。使）

鸡子 （平。主下痢。）

贝子 （平。主下血。）

白 荷 （微温。主赤白痢。臣）

葛谷 （平。主十年赤白痢。臣）

青羊脂 （温。主下血。臣）

苁蓉 （微温。主赤白下痢。臣）

赤白花鼠尾草 （微寒。主赤白下痢。使）

赤地利 （平）

桃花石 （温）

大便不通大黄 （寒，大寒）

巴豆 （温，生温熟寒）

石蜜 （平，微温）

麻子 （平）

牛胆 （大寒）

猪胆 （微寒）

朴硝 （寒，大寒）

芒硝 （大寒）

大戟 （寒，大寒）

槟榔 （温）

牵牛子 （寒）

郁李仁 （平）

小便淋滑石 （寒，大寒）

冬葵子及根 （寒）

白茅根 （寒）

瞿麦 （寒）

榆皮 （平）

石韦 （平）

葶苈 （寒，大寒）

蒲黄 （平）

麻子 （平）

琥珀 （平）

石蚕 （寒）

蜥蜴 （寒）

胡燕屎 （平）

衣鱼 （温）

乱发 （微温）

臣禹锡等谨按《蜀本》∶淋石 （暖）

《药对》∶车前子 （寒，主淋。）

茯苓 （平。主淋，利小便。君）

黄芩 （大寒。主利小便。臣）

泽泻 （寒。主淋，利三焦停水。君）

败鼓皮 （平。主利小便。臣）

冬瓜 （微寒。主淋，小便不通。君）

桑螵蛸 （平。主五淋，利小便。臣）

猪苓 （平）

石燕 （寒）

海蛤 （平）

木通 （平）

贝齿 （平）

小便利牡蛎 （平，微寒）

龙骨 （平，微寒）

鹿茸 （温，微温）

桑螵蛸 （平）

漏芦 （寒，大寒）

土瓜根 （寒）

鸡 （微寒）

鸡肠草 （微寒）

臣禹锡等谨按《药对》∶菖蒲 （温。止小便利。君）

酱 （温。主尿不节。臣）

山茱萸 （平）

溺血戎盐 （寒）

蒲黄 （平）

龙骨 （平，微寒）

鹿茸 （温，微温）

干地黄 （寒）

臣禹锡等谨按《蜀本》∶葱涕 （平）

牛膝 （平）

车前子 （寒）

柏子并叶 （平，温）

消渴白石英 （微温）

石膏 （微寒，大寒）

茯神 （平）

麦门冬 （平，大寒）

黄连 （寒，微寒）

知母 （寒）

栝蒌根 （寒）

茅根 （寒）

枸杞根 （大寒）

小麦 （微寒）

竹叶 （大寒）

土瓜根 （寒）

葛根 （平）

李根 （大寒）

芦根 （寒）

菰根 （大寒）

冬瓜 （微寒）

马乳 （冷）

牛乳 （微寒）

羊乳 （温）

桑根白皮 （寒）

臣禹锡等谨按《药对》∶茯苓 （平。主口干。君）

理石 （寒。主口干，消热毒。君）

菟丝子 （平。主口干，消渴。）

牛胆 （大寒。主渴利中焦热。君）

苎汁 （寒。止渴。使）

古屋瓦苔 （寒。主消渴。）

兔骨 （平。治热中消渴。臣）

猪苓 （平。主渴痢。使）

黄胆茵陈蒿 （平，微寒）

栀子 （寒，大寒）

紫草 （寒）

白藓皮 （寒）

生鼠 （微温）

大黄 （寒，大寒）

猪屎 （寒）

瓜蒂 （寒）

栝蒌 （寒）

秦艽 （平）

臣禹锡等谨按《唐本》∶黄芩 （大寒）

牡鼠 （微寒）

上气咳嗽麻黄 （温，微温）

杏仁 （温）

白前 （微温）

橘皮 （温）

紫菀 （温）

桂心 （大热）

款冬花 （温）

五味子 （温）

细辛 （温）

蜀椒 （温，大热）

半夏 （平，生微寒熟温）

生姜 （微温）

桃仁 （平）

紫苏子 （温）

射干 （平，微温）

芫花 （温，微温）

百部根 （微温）

干姜 （温，大热）

贝母 （平，微寒）

皂荚 （温）

臣禹锡等谨按《蜀本》∶蛤蚧 （平）

缩沙蜜 （温）

《药对》∶钟乳 （温。主上气。臣）

獭肝 （平。主气嗽。使）

乌头 （大热。主嗽逆上气。使）

藜芦 （微寒。主嗽逆。使）

鲤鱼 （平。烧末主咳嗽。臣）

淡竹叶 （大寒。主嗽逆气上。臣）

海蛤 （平。主上气。臣）

石硫黄 （大热。主气嗽。臣）

呕吐浓朴 （温，大温）

橘皮 （温）

人参 （微寒，微温）

半夏 （平，生微寒，熟温）

麦门冬 （平，微寒）

白芷 （温）

生姜 （微温）

铅丹 （微寒）

鸡子 （微寒）

薤白 （温）

甘竹叶 （大寒）

臣禹锡等谨按《蜀本》∶旋复花 （温）

白豆蔻 （大温）

《药对》∶附子 （大热。主呕逆。使）

竹茹 （微寒。主干呕。臣）

痰饮大黄 （寒，大寒）

甘遂 （寒，大寒）

芒硝 （大寒）

茯苓 （平）

柴胡 （平，微寒）

芫花 （温，微温）

前胡 （微寒）

术 （温）

细辛 （温）

旋复花 （温）

浓朴 （温，大温）

人参 （微寒，微温）

枳实 （寒，微寒）

橘皮 （温）

半夏 （平，生微寒，熟温）

生姜 （微温）

甘竹叶 （大寒）

荛花 （寒，微寒）

臣禹锡等谨按《蜀本》∶威灵仙 （温）

《药对》∶射干 （微温。主胸中结气。使）

乌头 （大热。主心中痰冷，不下食。使）

吴茱萸 （大热。主痰冷，腹内诸冷。臣）

朴硝 （大寒。主痰满停结。君）

巴豆 （温。主痰饮留结，利水谷，破肠中冷。）

高良姜 （大温）

宿食大黄 （寒，大寒）

巴豆 （温，生温熟寒）

朴硝 （寒，大寒）

柴胡 （平，微寒）

术 （温）

桔梗 （微温）

浓朴 （温，大温）

皂荚 （温）

曲 （温）

（温）

槟榔 （温）

腹胀满麝香 （温）

甘草 （平）

人参 （微寒，微温）

术 （温）

干姜 （温，大热）

百合 （平）

浓朴 （温，大温）

子 （微寒，微温）

枳实 （寒，微寒）

桑根白皮 （寒）

皂荚 （温）

大豆黄卷 （平）

臣禹锡等谨按《唐本》∶卷柏 （温）

《蜀本》荜澄茄 （温）

《药对》∶忍冬 （温。主腹满。君）

射干 （微温。主胁下满急。使）

香 （微温。主腹满水肿。臣）

旋复花 （温。主胁下寒热，下水。臣）

诃藜勒草豆蔻心腹冷痛当归 （温，大温）

人参 （微寒，微温）

芍药 （平，微寒）

桔梗 （微温）

干姜 （温，大热）

桂心 （大热）

蜀椒 （温，大热）

附子 （温，大热）

吴茱萸 （温，大热）

乌头 （温，大热）

术 （温）

甘草 （平）

石 （大热，生温熟热）

臣禹锡等谨按《蜀本》∶腽肭脐 （大热）

肉豆蔻 （温）

零陵香 （平）

胡椒 （大温）

红豆蔻 （温）

《药对》∶黄芩 （大寒。臣）

戎盐 （寒。臣）

浓朴 （温。臣）

萆 （平。臣）

芎 （温。臣）

高良姜 （大温）

蜂子 （平，微寒）

蓬莪术 （温）

蒜 （温）

肠鸣丹参 （微寒）

桔梗 （微温）

海藻 （寒）

昆布 （寒）

半夏 （生微寒，熟温）

心下满急茯苓 （平）

枳实 （寒，微寒）

半夏 （平，生微寒，熟温）

术 （温）

生姜 （微温）

百合 （平）

橘皮 （温）

臣禹锡等谨按《药对》∶子 （微寒。主心下坚。臣）

杏仁 （温。主心下急满。臣）

石膏 （大寒。主心下急。臣）

心烦石膏 （微寒，大寒）

滑石 （寒，大寒）

杏仁 （温）

栀子 （寒，大寒）

茯苓 （平）

贝母 （平，微寒）

通草 （平）

李根 （大寒）

竹沥 （大寒）

乌梅 （平）

鸡子 （微寒）

豉 （寒）

甘草 （平）

知母 （寒）

尿 （寒）

臣禹锡等谨按《蜀本》∶荟 （寒）

天竺黄 （寒）

胡黄连 （平）

《药对》∶王不留行 （平。主心烦。君）

石龙芮 （平。主心烦。君）

玉屑 （平。主胃中热，心烦。君）

鸡 （微寒。除热，主烦热。臣）

寒水石 （大寒。主烦热。臣）

蓝汁 （寒。主烦热。君）

楝实 （寒。主大热狂。使）

廪米 （温。止烦热。臣）

败酱 （微寒。主烦热。臣）

梅核仁 （平。除烦热。臣）

蒺藜子 （微寒。主心烦。臣）

龙齿角 （平。主小儿身热。臣）

牛黄 （平。主小儿痫热，口不开，心烦。君）

酸枣 （平。主心烦。）

积聚症瘕空青 （寒，大寒）

朴硝 （寒，大寒）

芒硝 （大寒）

石硫黄 （温，大热）

粉锡 （寒）

大黄 （寒，大寒）

野狼毒 （平）

巴豆 （温，生温熟寒）

附子 （温，大热）

乌头 （温，大热）

苦参 （寒）

柴胡 （平，微寒）

鳖甲 （平）

蜈蚣 （温）

赭魁 （平）

白马溺 （微寒）

甲 （微温）

石 （大热，生温熟热。一本作矾石。）（臣禹锡等谨按∶矾石条，并无主疗积聚症瘕之文。

芫花 （温，微温。）（臣禹锡等谨按∶唐·蜀本作荛花。今据《本经》荛花破积聚症瘕，而鱼 （微温。）（臣禹锡等谨按∶唐本、蜀本云∶ 鱼甲微温，无此 鱼一味，遍寻本草，并无 鱼。（上已有 甲，此 鱼为文误，不当重出。）

臣禹锡等谨按《蜀本》∶续随子 （温）

京三棱 （平）

太阴玄精 （温）

威灵仙 （温）

《药对》∶牡蒙 （平）

蜀漆 （平。主症结癖气。使）

贯众 （微寒。主肠中邪气积聚。使）

甘遂 （寒。主散症结积聚。使）

天雄 （大热。主破症结积聚。使）

理石 （寒。主除热结，破积聚。）

硝石 （寒。主破积聚坚结。君）

猪肚 （微温）

鬼疰尸疰雄黄 （平，寒，大温）

丹砂 （微寒）

金牙 （平）

野葛 （温）

马目毒公 （温，微温）

女青 （平）

徐长卿 （温）

虎骨 （平）

狸骨 （温）

鹳骨 （大寒）

獭肝 （平）

芫青 （微温）

白僵蚕 （平）

鬼臼 （温，微温。）（臣禹锡等谨按《神农本草》∶鬼臼，一名马目毒公。今此疗鬼疰、尸双出二名，据本草说为重，当删去一条。然详陶隐居注∶鬼臼条下，以鬼臼与马目毒公为二物，及古方多有两用处，今且并存之。）

白盐 （寒。）（臣禹锡等谨按《本经》言∶盐有食盐、光明盐、绿盐、卤盐、大盐、戎盐六条，并无白盐之名。遍检诸盐，皆不主鬼疰、尸疰。唯食盐主杀鬼蛊邪疰。又陶隐居注∶戒盐条下，述虏中盐有九种。云白盐、食盐常食者，则白盐乃食盐之类。而食盐主杀鬼蛊邪疰。疑此白盐，乃食盐耳。即当为温，又不当为寒也。）

臣禹锡等谨按《蜀本》∶天灵盖 （平）

腽肭脐 （大热）

《药对》∶麝香 （温，君。）

卷柏 （温，臣。）

败天公 （平，臣）

蚱蝉 （寒）

白藓皮 （寒）

牛黄 （平）

龙齿 （平，微寒。）

雷丸 （寒，微寒。）

安息香 （平）

代赭 （寒）

惊邪雄黄 （平，寒，大温）

丹砂 （微寒）

紫石英 （温）

茯神 （平）

龙齿 （平）

龙胆 （寒，大寒）

防葵 （寒）

马目毒公 （温，微温）

升麻 （平，微寒）

麝香 （温）

人参 （微寒，微温）

沙参 （微寒）

桔梗 （微温）

白薇 （平，大寒）

远志 （温）

柏实 （平）

鬼箭 （寒）

鬼督邮 （平）

小草 （温）

卷柏 （温，平，微寒）

紫菀 （温）

羚羊角 （寒，微寒）

甲 （微温）

丹雄鸡 （微温微寒）

犀角 （寒，微寒）

羊角 （温，微寒）

茯苓 （平）

蚱蝉 （寒）

臣禹锡等谨按《蜀本》∶缩砂蜜 （温）

鬼臼癫痫龙齿角 （平）

牛黄 （平）

防葵 （寒）

牡丹 （寒，微寒）

白蔹 （平，微寒）

莨菪子 （寒）

雷丸 （寒，微寒）

钓藤 （微寒）

白僵蚕 （平）

蛇床子 （平）

蛇蜕 （平）

蜣螂 （寒）

白马目 （平）

铅丹 （微寒）

蚱蝉 （寒）

白狗血 （温）

豚卵 （温）

猪牛犬等齿 （平）

熊胆 （寒）

臣禹锡等谨按蜀本∶荟 （寒）

玳瑁 （寒）

《药对》∶白马悬蹄 （平。臣）

淡竹沥 （大寒。臣）

蛇衔 （微寒。主寒热。臣）

秦皮 （微寒，大寒）

头发 （温）

鸡子 （平。主发热）

狗粪中骨 （平。臣）

露蜂房 （平。使）

白藓皮 （寒。臣）

雀瓮 （平。使）

甘遂 （寒。使）

升麻 （微寒。君）

大黄 （大寒。使）

银屑 （平）

喉痹痛升麻 （平，微寒）

射干 （平，微温）

杏仁 （温）

蒺藜子 （温，微寒）

棘针寒。臣禹锡等谨按《本经》∶白棘一名棘针，不主喉痹痛。棘刺花条末云∶又有枣针，疗喉痹不通。此棘针字，当作枣针。

络石 （温，微寒）

百合 （平）

竹叶 （大寒）

莽草 （温）

苦竹叶 （大寒）

臣禹锡等谨按《唐本》∶细辛 （温）

《药对》∶豉 （寒。治喉闭不通。使）

当归 （温。切，醋熬，敷肿上；亦主喉闭不通。君噎病）

羚羊角 （寒，微寒）

通草 （平）

青竹茹 （微寒）

头垢 （微寒）

芦根 （寒）

牛 （平）

舂杵头细糠 （平）

臣禹锡等谨按《药对》∶鸬 头 （微寒。主噎不通。）

鲠狸头骨 （温）

獭骨 （平）

鸬 骨 （微寒）

齿痛当归 （温，大温）

独活 （平）

细辛 （温）

蜀椒 （温，大热）

芎 （温）

附子 （温，大热）

莽草 （温）

矾石 （寒）

蛇床子 （平）

生地黄 （大寒）

莨菪子 （寒）

鸡舌香 （微温）

车下李根 （寒。）（臣禹锡等谨按∶《本经》车下李根，郁李根也。）

马悬蹄 （平）

雄雀屎 （温）

臣禹锡等谨按《蜀本》∶枫香脂 （平）

《药对》∶金钗 （火烧针齿，痛即止。）

乌头 （大热。使）

白头翁 （温。使）

酒渍枳根 （微寒）

口疮黄连 （寒，微寒）

柏木 （寒）

龙胆 （寒，大寒）

升麻 （平，微寒）

大青 （大寒）

苦竹叶 （大寒）

石蜜 （平，微温）

酪 （寒）

酥 （微寒）

豉 （寒）

臣禹锡等谨按《药对》∶干地黄 （平）

吐唾血羚羊角 （寒，微寒）

白胶 （平，温）

戎盐 （寒）

柏叶 （微温）

艾叶 （微温）

水苏 （微温）

生地黄 （大寒）

大小蓟 （温）

蛴螬 （微温，微寒）

饴糖 （微温）

茯龙肝 （微温）

黄土 （平）

臣禹锡等谨按《蜀本》∶铛墨《药对》∶马通 （微温。使）

小麦 （微寒。使）

麦句姜 （寒。君。天名精也。）

牛膝 （平。治痛痹。君）

桑根白皮 （寒）

鼻衄血矾石 （寒）

蒲黄 （平）

虾蟆蓝 （寒。）（臣禹锡等谨按《本经》天名精，一名虾蟆蓝。）

鸡苏 （微温。）（臣禹锡等谨按《本经》水苏，一名鸡苏。）

大蓟 （温）

艾叶 （微温）

桑耳 （平）

竹茹 （微寒）

皮 （平）

溺 （平）

蓝 （寒）

狗胆 （平）

烧乱发 （微温）

臣禹锡等谨按《药对》∶热马通 （微温。敷顶止衄。使）

生地黄 （大寒）

鼻通草 （平）

细辛 （温）

桂心 （大热）

蕤核 （温，微寒）

薰草 （平）

瓜蒂 （寒）

耳聋磁石 （寒）

菖蒲 （温，平）

葱涕 （平）

雀脑 （平）

白鹅膏 （微寒）

鲤鱼脑 （温）

络石 （温 微寒）

白颈蚯蚓 （寒，大寒）

臣禹锡等谨按《药对》∶生麻油 （微寒，君）

乌贼鱼骨 （微温。臣）

土瓜 （寒）

乌鸡膏 （寒）

龙脑 （微寒）

鼻息肉藜芦 （寒，微寒）

矾石 （寒）

地胆 （寒）

通草 （平）

白狗胆 （平）

臣禹锡等谨按《药对》∶细辛 （温。君）

桂心 （大热）

瓜蒂 （寒。臣）

雄黄 （平，大温）

目赤热痛黄连 （寒，微寒）

蕤核 （温，微寒）

石胆 （寒）

空青 （寒，大寒）

曾青 （小寒）

决明子 （平，微寒）

柏木 （寒）

栀子 （寒，大寒）

荠子 （温）

苦竹叶 （大寒）

鸡子白 （微寒）

鲤鱼胆 （寒）

田中螺 （大寒）

车前子 （寒）

菥 子 （微温）

臣禹锡等谨按《药对》∶细辛 （温。明目。君）

铜青 （寒。主风烂泪出。）

秦皮 （微寒。主目赤热泪出。）

石榴皮 （温。主目赤痛，泪下。使）

白薇 （大寒。主目赤热。臣）

目肤翳秦皮 （微寒，大寒）

细辛 （温）

真珠 （寒）

贝子 （平）

石决明 （平）

麝香 （温）

马目毒公 （温，微温）

伏翼 （平）

青羊胆 （平）

蛴螬汁 （微温，微寒）

菟丝子 （平）

臣禹锡等谨按《蜀本》∶石蟹 （寒）

《药对》∶丹砂 （微寒）

声音哑菖蒲 （温，平）

石钟乳 （温）

孔公孽 （温）

皂角 （温）

苦竹叶 （大寒）

麻油 （微寒）

臣禹锡等谨按《药对》∶通草 （平。利九窍，出声。臣）

面菟丝子 （平）

麝香 （温）

熊脂 （微寒，微温）

女萎 （平）

本 （温，微寒）

木兰 （寒）

栀子 （寒，大寒）

紫草 （寒）

白瓜子 （平，寒）

臣禹锡等谨按《药对》∶蜂子 （微寒。君）

白蔹 （平。主光泽。）

白术 （温。君）

山茱萸 （平。臣）

冬瓜子 （平，寒）

白僵蚕 （平）

蜀葵花 （平）

白附子 （平）

发秃落桑上寄生 （平）

秦椒 （温，生温熟寒）

桑根白皮 （寒）

麻子 （平）

桐叶 （寒）

猪膏 （微寒）

雁肪 （平）

马 膏 （平）

松叶 （温）

枣根鸡肪 （臣禹锡等谨按《药对》云∶鸡肪，寒。）

荆子 （微寒，温。）（臣禹锡等谨按《本经》有蔓荆、牡荆，此只言荆子。据朱字，合是蔓荆子。又据《唐本》云∶味苦、辛，故定知非牡荆子矣。）

灭瘢鹰屎白 （平）

白僵蚕 （平）

衣鱼 （温）

白附子 （平）

密陀僧 （平）

金疮石胆 （寒）

蔷薇 （温，微寒）

地榆 （微寒）

艾叶 （微温）

王不留行 （平）

白头翁 （温）

钓樟根 （温）

锻石 （温）

狗头骨 （平）

臣禹锡等谨按《药对》∶薤白 （温。主金疮，止痛，疮中风，水肿。臣）

车前子 （寒。止血。）

当归 （温。君）

芦竹箨 （寒。主金疮，止肉。使）

桑灰汤 （平。臣）

蛇衔 （微寒。臣）

葛根 （平。臣）

水杨花 （寒）

突厥白 （寒）

折生鼠 （微温）

生龟 （平）

生地黄 （大寒）

乌雄鸡血 （平）

乌鸡骨 （平）

李核仁 （平）

臣禹锡等谨按《蜀本》∶自然铜 （平）

木鳖子 （温）

骨碎补 （温）

无名异 （平）

《药对》∶续断 （微温。臣）

瘀血蒲黄 （平）

琥珀 （平）

羚羊角 （寒，微寒）

牛膝 （平）

大黄 （寒，大寒）

干地黄 （寒）

朴硝 （寒，大寒）

紫参 （寒，微寒）

桃仁 （平）

虎杖 （微温）

茅根 （寒）

虫 （寒）

虻虫 （微寒）

水蛭 （平，微寒）

蜚蠊 （寒）

臣禹锡等谨按∶《蜀本》∶天南星《药对》∶鲍鱼 （温。主 跌。）

饴糖 （微温。去血病。臣）

神屋 （平。主血。）

子 （微寒。主脏血，身中有毒，臣）

芍药 （微寒。主逐贼血。）

鹿茸 （温。主血流在腹。臣）

车前子 （寒。主瘀血痛。）

牡丹 （微寒。主除留血。使）

射干 （微温。主除留血、老血。使）

藕汁 （寒。主消血。）

天名精 地菘是也。 （寒）

火灼柏白皮 （微寒）

生胡麻 （平）

盐 （寒。）（臣禹锡等谨按∶食盐，温。光明盐，平。绿盐，平。大盐，寒。戎盐，寒。

并无豆酱 （寒）

井底泥 （寒）

醋 （温）

黄芩 （平，大寒）

牛膝 （平）

栀子 （寒，大寒）

痈疽络石 （温，微寒）

黄 （微温）

白蔹 （平，微寒）

乌喙 （微温）

通草 （平）

败酱 （平，微寒）

白芨 （平，微寒）

大黄 （寒，大寒）

半夏 （平，生微寒熟温）

玄参 （微寒）

蔷蘼 （微寒）

鹿角 （温，微温）

虾蟆 （寒）

土蜂子 （平）

伏龙肝 （微温）

甘蕉根 （大寒）

臣禹锡等谨按《药对》∶砺石 （火烧于苦酒中 ，杵破，醋和贴之，即消。）

乌贼鱼骨 （微温。臣）

鹿茸 （温。臣）

升麻 （微寒。贴诸毒。君）

赤小豆 （平。主贴肿易消。臣）

侧子 （大热。主痈肿。）

恶疮雄黄 （平，寒，大温）

雌黄 （平，大寒）

粉锡 （寒）

石硫黄 （温，大热）

矾石 （寒）

松脂 （温）

蛇床子 （平）

地榆 （微寒）

水银 （寒）

蛇衔 （微寒）

白蔹 （平，微寒）

漏芦 （寒，大寒）

柏木 （寒）

占斯 （温）

菌 （平，微温）

莽草 （温）

青葙子 （微寒）

白芨 （平、微寒）

楝实 （寒）

及己 （平）

野狼跋 （寒）

桐叶 （寒）

虎骨 （平）

猪肚 （微温）

茹 （寒，微寒）

藜芦 （寒，微寒）

锻石 （温）

狸骨 （温）

铁浆 （平）

臣禹锡等谨按《蜀本》∶野驼脂《药对》∶苦参 （寒。主诸恶疮软疖。君）

白石脂 （平。主疽痔恶疮。臣）

蘩蒌 （平。主积年恶疮。臣）

本 （温。臣）

菖蒲 （温。主风瘙。君）

艾叶 （微温。苦酒煎，主除癣及下部疮。臣）

槲皮 （平。臣）

葵根 （寒。君）

柳华 （寒。主马疥恶疮，煮洗立瘥。使）

五加皮 （微寒。主疽疮。使）

梓叶 （微寒。使）

苎根 （寒。主小儿赤丹。使）

谷叶 （平。洗之令生肉。臣）

篇竹 （平。主浸淫疥恶疮。使）

天麻 （平。臣）

孔公孽 （温。主男女阴蚀疮。臣）

紫草 （寒。主小儿面上疮。使）

马鞭草 （平。主下部疮。臣）

漆疮蟹 （寒）

茱萸皮 （温，大热）

苦 乌老切 （微寒）

鸡子白 （微寒）

鼠查 （见杉材注）

井中苔萍 （大寒）

秫米 （微寒）

杉材 （微温）

臣禹锡等谨按《蜀本》∶石蟹 （寒）

漆姑叶 （微寒）

《药对》∶芒硝 （大寒。敷漆疮。君）

黄栌木 （寒）

瘿瘤小麦 （微寒）

海藻 （寒）

昆布 （寒）

文蛤 （平）

半夏 （平，生微寒熟温）

贝母 （平，微寒）

通草 （平）

松萝 （平）

连翘 （平）

白头翁 （温）

海蛤 （平）

生姜 （微温）

臣禹锡等谨按《药对》∶玄参 （微寒。主散颈下肿核。臣）

杜蘅 （温。臣）

疮雄黄 （平，寒，大温）

石 （大热，生温熟热）

常山 （寒，微寒）

野狼毒 （平）

侧子 （大热）

连翘 （平）

昆布 （寒）

狸骨 （温）

王不留行 （平）

斑猫 （寒）

地胆 （寒）

鳖甲 （平）

臣禹锡等谨按《药对》∶蟾蜍 （寒。臣）

附子 （大热。使）

漏芦 （寒。主诸 。）

白矾 （寒，主 恶疮瘰 。使）

雌黄 （平。主 疽恶疮。臣）

车前子 （寒）

蛇衔 （微寒。主鼠 。臣）

虾蟆 （寒）

五痔白桐叶 （寒）

蓄 （平）

皮 （平）

猪悬蹄 （平）

黄 （微温）

臣禹锡等谨按《蜀本》∶五灵脂 （温）

五倍子 （平）

《药对》∶龟甲 （平。主五痔。臣）

赤石脂 （大温。君）

柏木 （寒。主肠痔。）

榧子 （平。臣）

槐子 （寒。君）

蛇蜕 （平）

腊月鸲鹆 （平。作屑，主五痔。）

鳖甲 （平。主五痔。臣）

腐木 （寒。臣）

竹茹 （微寒。臣）

耳 （微寒。臣）

槲脉 （平。烧作散，主痔。）

槐鹅 （微温）

柏叶 （平）

艾叶 （微温）

脱肛鳖头 （平）

卷柏 （温，平，微寒）

铁精 （微温）

东壁土 （平）

蜗牛 （寒）

生铁 （微寒）

青葙子 （微寒）

苦参 （寒）

蚺（音髯）蛇胆 （寒）

蝮蛇胆 （微寒）

大蒜 （温）

戎盐 （寒）

臣禹锡等谨按《药对》∶艾叶煎 （微温。臣）

马鞭草 （平）

蛔虫薏苡根 （微寒）

菌 （平，微温）

干漆 （温）

楝根 （微寒）

茱萸根 （温，大热）

艾叶 （微温）

臣禹锡等谨按《药对》∶石榴根 （平。使）

槟榔 （温。君）

鹤虱 （平）

龙胆 （寒，大寒）

寸白槟榔 （温）

芜荑 （平）

贯众 （微寒）

野狼牙 （寒）

雷丸 （寒，微寒）

青葙子 （微寒）

橘皮 （温）

茱萸根 （温，大热）

石榴根 （平）

榧子 （平）

臣禹锡等谨按《药对》∶桑根白皮 （寒。臣）

虚劳丹砂 （微寒）

空青 （寒，大寒）

石钟乳 （温）

紫石英 （温）

白石英 （微温）

磁石 （寒）

龙骨 （平，微寒）

茯苓 （平）

黄 （微温）

干地黄 （寒）

茯神 （平）

天门冬 （平，大寒）

薯蓣 （温，平）

石斛 （平）

沙参 （微寒）

人参 （微寒，微温）

玄参 （微寒）

五味子 （温）

肉苁蓉 （微温）

续断 （微温）

泽泻 （寒）

牡丹 （寒，微寒）

芍药 （平，微寒）

牡桂 （温）

远志 （温）

当归 （温，大温）

牡蛎 （平，微寒）

五加皮 （温，微寒）

白棘 （寒）

覆盆子 （平）

巴戟天 （微温）

牛膝 （平）

杜仲 （平，温）

柏实 （平）

桑螵蛸 （平）

石龙芮 （平）

石南 （平）

桑根白皮 （寒）

地肤子 （寒）

车前子 （寒）

麦门冬 （平，微寒）

干漆 （温）

菟丝子 （平）

蛇床子 （平）

枸杞子 （微寒）

大枣 （平）

枸杞根 （大寒）

麻子 （平）

胡麻 （平）

臣禹锡等谨按《唐本》∶葛根 （平）

《蜀本》∶补骨脂 （大温）

《药对》∶甘草 （平。补益五脏，下气，长肌肉，制诸药。君）

黄雌鸡 （平。主续绝。臣）

萎蕤 （平。补不足，除虚劳客热，头痛。君）

甘菊 （平。补中。益五脏。君）

紫菀 （温。主劳气。臣）

狗脊 （平。补益丈夫。臣）

藕实 （平，寒。补中养气。君）

蜂子 （微寒。补虚冷。君）

芜菁芦菔 （温。益五脏，轻身。君）

赤石脂 （大温。主养心气。君）

蔷薇 （微寒。主五脏寒热。君）

云母 （平。主气益精。君）

枳实 （微寒。主虚羸少气。君）

防葵 （寒。君）

阴痿白石英 （微温）

阳起石 （微温）

巴戟天 （微温）

肉苁蓉 （微温）

五味子 （温）

蛇床子 （平）

地肤子 （寒）

铁精 （微温）

白马茎 （平）

菟丝子 （平）

原蚕蛾 （热）

狗阴茎 （平）

雀卵 （温）

臣禹锡等谨按《药对》∶樗鸡 （平。使）

五加皮 （微寒。主阴痿下湿。使）

覆盆子 （平。能长阴。臣）

牛膝 （平。主阴湿。君）

石南 （平，使）

白芨 （微寒。主阴痿，使）

小豆花 （平。主阴痿不起。使）

山茱萸 （平，微温）

天雄 （温，大温）

阴海藻 （寒）

铁精 （微温）

狸阴茎 （温）

狐阴茎 （微寒）

蜘蛛 （微寒）

蒺藜 （温 微寒）

鼠阴 （平）

臣禹锡等谨按《药对》∶虾蟆衣 （寒。主阴肿。）

地肤子 （寒）

槐皮 （煮汁，主阴肿。）

囊湿五加皮 （温 （微寒）

槐枝 （作槐皮）

柏木 （寒）

虎掌 （温，微寒）

子 （微寒，微温）

蛇床子 （平）

牡蛎 （平，微寒）

泄精韭子 （温）

白龙骨 （平，微寒）

鹿茸 （温，微温）

牡蛎 （平，微寒）

桑螵蛸 （平）

车前子叶 （寒）

泽泻 （寒）

石榴皮 （平）

獐骨 （微温）

臣禹锡等谨按《药对》∶五味子 （温。主泄精。臣）

棘刺 （寒。使）

菟丝子 （平。主精自出。君）

薰草 （平。臣）

石斛 （平。君）

钟乳 （温。臣）

麦门冬 （微寒。臣）

好眠通草 （平）

孔公孽 （温）

马头骨 （微寒）

牡鼠目 （平）

荼茗 （微寒）

沙参 （微寒）

不得眠酸枣仁 （平）

榆叶 （平）

细辛 （温）

臣禹锡等谨按《药对》∶沙参 （微寒。臣）

乳香 （温）

腰痛杜仲 （平，温）

萆 （平）

狗脊 （平，微温）

梅实 （平）

鳖甲 （平）

五加皮 （温 （微寒）

菝 （平，温）

爵床 （寒）

臣禹锡等谨按《蜀本》∶木鳖子 （温）

《药对》∶牡丹 （寒，微寒。使）

石斛 （平。君）

附子 （温，大热。使）

鹿角胶 （平，温）

牛膝 （平）

鹿茸 （温，微温）

乌喙 （微温）

续断 （微温）

妇人崩中石胆 （寒）

禹余粮 （寒，平）

赤石脂 （大温）

牡蛎 （平，微寒）

龙骨 （平，微寒）

蒲黄 （平）

白僵蚕 （平）

牛角 （温）

乌贼鱼骨 （微温）

紫葳 （微寒）

桑耳 （平）

生地黄 （大寒）

柏木 （寒）

白茅根 （寒）

艾叶 （微温）

甲 （微温）

鳖甲 （平）

马蹄 （平）

白胶 （平，温）

丹雄鸡 （微温，微寒）

阿胶 （平，微温）

鬼箭 （寒）

鹿茸 （温，微温）

大小蓟根 （温）

马通 （微温）

伏龙肝 （微温）

干地黄 （寒）

代赭 （寒）

臣禹锡等谨按《药对》∶柏叶 （微温。酒渍，主吐血及崩中赤白。君）

续断 （温。臣）

淡竹茹 （微寒。臣）

白芷 （温。主漏下赤白。臣）

皮 （平。臣）

饴糖 （微温。臣）

地榆 （微寒。主漏下赤血。）

月闭鼠妇 （微温，微寒）

虫 （寒）

虻虫 （微寒）

水蛭 （平，微寒）

蛴螬 （微温，微寒）

桃仁 （平）

狸阴茎 （温）

土瓜根 （寒）

牡丹 （寒，微寒）

牛膝 （平）

占斯 （温）

虎杖 （微温）

阳起石 （微温）

桃毛 （平）

白垩 （温）

铜镜鼻 （平）

臣禹锡等谨按《药对》∶白茅根 （寒。主血闭。臣）

大黄 （大寒，寒。治月候不通。使）

卷柏 （温。臣）

生地黄 （大寒。君）

干漆 （温。治血闭。臣）

鬼箭 （寒。破陈血。使）

子 （微寒。臣）

朴硝 （寒，大寒。君）

无子紫石英 （温）

石钟乳 （温）

阳起石 （微温）

紫葳 （微寒）

桑螵蛸 （平）

艾叶 （微温）

秦皮 （微寒，大寒）

卷柏 （温，平，微寒）

臣禹锡等谨按《蜀本》∶列当 （温）

《药对》∶覆盆子 （平。臣）

白胶 （温。君）

白薇 （大寒。臣）

安胎紫葳 （微寒）

白胶 （平，温）

桑上寄生 （平）

鲤鱼 （寒）

乌雌鸡 （温）

葱白 （平）

阿胶 （平，微温）

臣禹锡等谨按《唐本》生地黄 （大寒）

《蜀本》∶猪苓 （平）

《药对》∶艾叶 （微温）

堕胎雄黄 （平，寒，大温）

雌黄 （平，大寒）

水银 （寒）

粉锡 （寒）

朴硝 （寒，大寒）

飞生虫 （平）

溲疏 （寒，微寒）

大戟 （寒，大寒）

巴豆 （温 生温熟寒）

野葛 （温）

牛黄 （平）

藜芦 （寒，微寒）

牡丹 （寒，微寒）

牛膝 （平）

桂心 （大热）

皂荚 （温）

茹 （寒，微寒）

踯躅 （温）

鬼箭 （寒）

槐子 （寒）

薏苡 （微寒）

矍麦 （寒）

附子 （温，大热）

天雄 （温，大温）

乌头 （温，大热）

乌喙 （微温）

侧子 （大热）

蜈蚣 （温）

地胆 （寒）

斑猫 （寒）

芫青 （微温）

亭长 （微温）

水蛭 （平，微寒）

虻虫 （微寒）

虫 （寒）

蝼蛄 （寒）

蛴螬 （微温，微寒）

皮 （平）

蜥蜴 （寒）

蛇蜕 （平）

蟹爪 （寒）

芒硝 （大寒）

臣禹锡等谨按《药对》∶根 （大热。使）

草 （温 使）

牵牛子 （寒。使）

半夏 （平，生微寒，熟温）

虎掌 （温，微寒）

鬼臼代赭 （寒）

蚱蝉 （寒）

麝香 （温）

桃仁 （平）

荛花 （寒，微寒）

野狼牙 （寒）

生鼠 （微温）

难产槐子 （寒）

桂心 （大热）

滑石 （寒，大寒）

贝母 （平，微寒）

蒺藜 （温，微寒）

皂荚 （温）

酸浆 （平，寒）

蚱蝉 （寒）

蝼蛄 （寒）

（力水力佳二切）鼠 （微寒）

生鼠肝 （平）

乌雄鸡冠血 （温）

弓弩弦 （平）

马衔 （平）

败酱 （平，微寒）

榆皮 （平）

蛇蜕 （平）

臣禹锡等谨按《药对》∶麻油 （微寒。治产难，胞不出。君）

泽泻 （寒。治胞不出。）

牛膝 （平）

陈姜 （大热）

猪脂酒 （各随多少服，主产难，衣不出。）

飞生虫 （平）

兔头 （平）

海马 （寒）

伏龙肝 （温）

冬葵子 （寒）

产后病干地黄 （寒）

秦椒 （温，生温热寒）

败酱 （平，微寒）

泽兰 （微温）

地榆 （微寒）

大豆 （平）

臣禹锡等谨按《药对》∶大豆紫汤 （温。治产后中风，恶血不尽痛。）

羊角 （微寒。烧灰酒服，主产后烦闷。臣）

羚羊角 （微寒。主产后血闷。臣）

鹿角散 （温。主堕娠，血不尽。臣）

小豆散 （平。生产后血不尽，烦闷。臣）

三岁陈枣核 （平。治产后腹痛。使）

芍药 （平，微寒）

当归 （温，大温）

红蓝花 （温）

豉 （寒）

下乳汁石钟乳 （温）

漏芦 （寒，大寒）

蛴螬 （微温，微寒）

栝蒌 （寒）

土瓜根 （寒）

狗四足 （平）

猪四足 （小寒）

臣禹锡等谨按《药对》∶葵子 （寒）

猪胰 （平。臣）

木通 （平）

中蛊桔梗 （微温）

鬼臼 （温，微温）

马目毒公 （温，微温）

犀角 （寒，微寒）

斑猫 （寒）

芫青 （微温）

葛上亭长 （微温）

射罔 （大热）

鬼督邮 （平）

白 荷 （微温）

败鼓皮 （平）

蓝宝 （寒）

臣禹锡等谨按《药对》∶赭魁 （平。使）

徐长卿 （温。使）

羊角 （微寒。臣）

野葛 （温。使）

羊皮 （平。使）

獭肝 （平。使）

露蜂房 （平。使）

雄黄 （平。君）

槲树皮 （平）

臣禹锡等谨按序例所载外，《药对》∶主疗如后出汗麻黄 （温。臣）

杏仁 （温。臣）

枣叶 （平。君）

葱白 （平。臣）

石膏 （大寒。臣）

贝母 （微寒。臣）

山茱萸 （平。臣）

葛根 （平。臣）

干姜 （温，大热）

桂心 （大热）

附子 （温，大热）

生姜 （微温）

薄荷 （温）

蜀椒 （温，大热）

豉 （寒）

止汗干姜 （温，大热。臣）

柏实 （平。君）

麻黄根并故竹扇末 臣）

白术 （温。君）

粢粉杂豆豉熬末半夏 （平，生微寒熟温。使）

牡蛎 （微寒 杂杜仲 （平 水服）

枳实 （寒，微寒）

松萝 （平）

惊悸心气络石 （温，微寒。主大惊入腹。君。）

人参 （微寒，微温。君）

茯苓 （平。君）

柏实 （平。君）

沙参 （微寒。臣）

龙胆 （大寒。主惊伤五内。君）

羊角 （微寒。臣）

桔梗 （微温。臣）

小草 （温。君）

远志 （温。君）

银屑 （平。君）

紫石英 （温。君）

肺痿人参 （微寒，微温。治肺痿。君）

天门冬 （大寒。治肺气。君）

蒺藜子 （微寒。治肺痿。臣）

茯苓 （平，君）

白石英 （微温。君）

薏苡仁 （微寒。主肺）

麦门冬 （微寒。治肺痿。臣）

下气麻黄 （温，微温。臣）

杏仁 （温。冷利。臣）

浓朴 （温，大温。臣）

橘皮 （温。臣）

半夏 （平，生微寒熟温。使）

白前 （微温。臣）

生姜 （微温。臣）

前胡 （微寒。臣）

李树根白皮 （大寒。使）

苏子 （温。臣）

石硫黄 （温，大热。臣）

白茅根 （寒。臣）

蒺藜子 （微寒。臣）

蚀脓茹 （寒）

雄黄 （平，寒，大温）

桔梗 （微温）

龙骨 （微寒）

麝香 （温）

白芷 （温）

大黄 （大寒）

芍药 （平，微寒）

当归 （温，大温）

藜芦 （寒）

巴豆 生温熟寒）

地榆 （微寒）

女人血闭腹痛黄 （微温）

芍药 （平，微寒）

紫参 （寒）

桃仁 （平）

细辛 （温）

紫石英 （温）

干姜 （温，大热）

桂心 （大热）

茯苓 （平）

女人血气历腰痛泽兰 （微温）

当归 （温，大温）

甘草 （平）

细辛 （温）

柏实 （平）

牡丹 （寒，微寒）

牡蛎 （微寒）

女人腹坚胀芍药 （平，微寒）

黄芩 （大寒）

茯苓 （平）

解百药及金石等毒例蛇虺百虫毒雄黄 巴豆 麝香丹砂干姜 蜈蚣毒桑汁及煮桑根汁蜘蛛毒蓝青麝香蜂毒蜂房蓝青汁狗毒杏仁矾石韭根恶气瘴毒犀角羚羊角 雄黄 麝香喉痹肿邪气恶毒入腹升麻犀角射干风肿毒肿沉香木香薰陆香鸡舌香麝香紫檀香百药毒甘草荠大小豆汁蓝汁蓝实射罔毒蓝汁大小豆汁竹沥大麻子汁六畜血贝齿屑根屑蚯蚓屎藕芰汁野葛毒鸡子清葛根汁甘草汁鸭头热血猪膏（若已死口噤者，以大竹筒盛冷水，注两胁及脐上，暖辄易之。口须臾开，开则纳药，斑猫、芫青毒猪膏大豆汁戎盐蓝汁盐汤煮猪膏巴豆野狼毒毒杏仁蓝汁白蔹盐汁木占斯踯躅毒栀子汁巴豆毒煮黄连汁大豆汁生藿汁菖蒲屑汁煮寒水石汁藜芦毒雄黄煮葱汁温汤雄黄毒防己甘遂毒大豆汁蜀椒毒葵子汁桂汁豉汁人溺冷水土浆食蒜鸡毛烧吸烟及水调服半夏毒生姜汁煮干姜汁石毒大豆汁白鹅膏芫花毒防己 防风 甘草桂汁乌头、天雄、附子毒大豆汁远志 防风枣肌饴糖莨菪毒荠甘草汁犀角蟹汁马刀毒清水大戟毒菖蒲汁桔梗毒白粥杏仁毒蓝子汁诸菌毒掘地作坑，以水沃中，搅令浊，俄顷饮之（名曰地浆）。

防葵毒葵根汁 （按∶防葵，《本经》无毒，试用亦无毒。今用葵根汁，应是解野狼毒浮者尔。

臣禹锡等谨按《蜀本》云∶防葵伤火者不可服，令人恍惚，故以解之。

野芋毒土浆人粪汁鸡子毒淳醋铁毒磁石食诸肉马肝漏脯中毒生韭汁韭根烧末烧猪骨末头垢烧犬屎酒服，豉汁亦佳食金银毒服水银数两即出鸭血鸡子汁水淋鸡屎汁食诸鱼中毒煮橘皮生芦苇根汁大豆汁马鞭草汁烧末鲛鱼皮大黄汁煮朴硝汁食蟹中毒生藕汁煮干蒜汁冬瓜汁 （一云∶生紫苏汁，藕屑及煮干苏汁。）

食诸菜毒甘草贝齿胡粉三种末水和服之小儿溺、乳汁服二升佳饮食中毒心烦满煮苦参汁饮之，令吐出即止服石药中毒白鸭屎汁人参汁服药过剂闷乱者吞鸡子黄蓝汁水和胡粉地浆荷汁粳米粉汁豉汁干姜 黄连屑饴糖水和葛粉饮服药食忌例有术，勿食桃、李及雀肉、胡荽、大蒜、青鱼 等物。

有藜芦，勿食狸肉。

有巴豆，勿食芦笋羹及野猪肉。

有黄连、桔梗，勿食猪肉。

有地黄，勿食芜荑。

有半夏、菖蒲，勿食饴糖及羊肉。

有细辛，勿食生菜。

有甘草，勿食菘菜。（臣禹锡谨按《唐本》并《伤寒论》、《药对》又云∶勿食海藻。）

有牡丹，勿食生胡荽。

有商陆，勿食犬肉。

有常山，勿食生葱、生菜。

有空青、朱砂，勿食生血物。

有茯苓，勿食醋物。有鳖甲，勿食苋菜。

有天门冬，勿食鲤鱼。

服药，不可多食生胡荽及蒜杂生菜。又不可食诸滑物果实等。又不可多食肥猪、犬肉、油腻、肥羹、鱼脍、腥臊等物。

服药，通忌见死尸及产妇淹秽事。

凡药不宜入汤酒者朱砂 （熟入汤）

雄黄云母阳起石 （入酒）

钟乳 （入酒）

银屑孔公孽 （入酒）

石 （入酒）

矾石 （入酒）

石硫黄 （入酒）

铜镜鼻白垩胡粉铅丹卤咸 （入酒）

锻石 （入酒）

藜灰上一十七种石类野葛野狼毒毒公鬼臼莽草巴豆踯躅蒴 （入酒）

皂荚 （入酒）

菌藜芦茹贯众 （入酒）

野狼牙芜荑雷丸鸢尾蒺藜 （入酒）

女苑耳紫葳 （入酒）

薇衔 （入酒）

白芨牡蒙飞廉蛇衔占斯辛夷石南 （入酒）

虎掌枳实 虎杖 （入酒单浸）

芦根羊桃 （入酒）

麻勃苦瓠瓜蒂陟厘云实野狼跋 （入酒）

槐子 （入酒）

地肤子 青葙子 蛇床子 （入酒）

茺蔚子菥 子王不留行菟丝子 （入酒）

上四十八种草木类蜂子蜜蜡白马茎狗阴茎雀卵鸡子雄鹊伏翼鼠妇樗鸡萤火僵蚕 蜈蚣蜥蜴斑猫芫菁葶长地胆虻虫蜚蠊蝼蛄马刀赭魁虾蟆蜗牛生鼠生龟 （入酒）

诸鸟兽 （入酒）

虫鱼膏、骨、髓、胆、血、屎、溺上二十九种虫兽类寻万物之性，皆有离合，虎啸风生，龙吟云起，磁石引针，琥珀拾芥，漆得蟹而散，麻得漆而涌，桂得葱而软。树得桂而枯，戎盐累卵，獭胆分杯。其气爽有相关感，多如此类，其理不可得而思之。至于诸药，尤能递为利害，先圣既明有所说，何可不详而避之。时人为方，皆多漏略。若旧方已有，此病亦应改除。假如两种相当，就其轻重，择而除之。伤寒赤散，吾常不用藜芦。断下黄连丸，亦去其干姜而施之，无不效。何忽强以相憎，苟令共事乎，相反为害，深于相恶。相恶者，谓彼虽恶我，我无忿心，犹如牛黄恶龙骨，而龙骨得牛黄更良，此有以制伏故也。相反者，则彼我交仇，必不宜合。今画家用雌黄、胡粉相近，使自黯妒。粉得黄即黑，黄得粉亦变，此盖相反之证也。药理既昧，所以不效，人多轻之。今按方处治，必恐卒难寻究本草，更复抄出其事在此，览略看之，易可知验。而《本经》有直云茱萸、门冬者，无以辨山、吴，天、麦之异，咸宜各题其条。又有乱误处，譬如海蛤之与 甲，畏恶正同。又有诸芝使薯蓣，薯蓣复使紫芝。计无应如此，不知何者是非？亦且并记，当更广验正之。又《神农本经》相使，正各一种，兼以《药对》参之，乃有两三，于事亦无嫌。其有云相得共疗某病者，既非妨避之禁，不复疏出。

上一页：序例下
下一页：玉石上部


玉石上部 《证类本草》

玉石上部

玉泉 （畏款冬花。）

玉屑 （恶鹿角。）

丹砂 （恶磁石，畏咸水）

空青 （臣禹锡等谨按《药性论》云∶畏菟丝子。）

曾青 （畏菟丝子。）

石胆 （水英为使，畏牡桂、菌桂、芫花、辛夷、白薇。臣禹锡等谨按《药性论》云∶陆英为使。）

钟乳 （蛇床子为使，恶牡丹、玄石、牡蒙，畏紫石英、 草。臣禹锡等谨按《药性论》云

云母 （泽泻为使，畏 甲及流水。臣禹锡等谨按《药性论》云∶恶徐长卿，忌羊血。）

硝石 （火为使，恶苦参、苦菜，畏女苑。臣禹锡等谨按《蜀本》云∶大黄为使。《药性

朴硝 （畏麦句姜。）

芒硝 （石苇为使，恶麦句姜。）

生硝 （臣禹锡等谨按详定本云∶恶麦句姜。）

矾石 （甘草为使，畏牡蛎。臣禹锡等谨按《药性论》云∶畏麻黄。）

滑石 （石苇为使，恶曾青。）

紫石英 （长石为使，畏扁青、附子，不欲 甲、黄连、麦句姜。）

白石英 （恶马目毒公。）

五色石脂 （臣禹锡等谨按日华子云∶畏黄芩、大黄。）

赤石脂 （恶大黄，畏芫花。臣禹锡等谨按《药性论》云∶恶松脂。）

黄石脂 （曾青为使，恶细辛，畏蜚蠊。）

白石脂 （燕粪为使，恶松脂，畏黄芩。臣禹锡等谨按《蜀本》云∶畏黄连、甘草、飞廉

太一余粮 （杜仲为使，畏铁落、菖蒲、贝母。）

禹余粮 （臣禹锡等谨按萧炳云∶牡丹为使。）

上一页：序例下
下一页：玉石中部


玉石中部 《证类本草》

玉石中部

金 （臣禹锡等谨按日华子云∶畏水银。）

水银 （畏磁石）

水银粉 （臣禹锡等谨按陈藏器云∶畏磁石、石黄，忌一切血。）

生银 （臣禹锡等谨按《蜀本》云∶畏黄连、甘草、飞廉。《药性论》云∶恶马目毒公。）

日华子云∶畏石亭脂，忌羊血。

殷孽 （恶防己，畏术。）

孔公孽 （木兰为使，恶细辛。臣禹锡等谨按《药性论》云∶忌羊血。）

石硫黄 （臣禹锡等谨按日华子云∶石亭脂、曾青为使，畏细辛、蜚蠊、铁。）

阳起石 （桑螵蛸为使，恶泽泻、菌桂、雷丸、蛇蜕皮，畏菟丝子。臣禹锡等谨按《药性论

石膏 （鸡子为使，恶莽草、毒公。臣禹锡等谨按《药性论》云∶恶巴豆，畏铁。）

凝水石 （畏地榆，解巴豆毒。）

磁石 （柴胡为使，畏黄石脂，恶牡丹、莽草。）

玄石 （恶松脂、柏子仁、菌桂。）

理石 （滑石为使，畏麻黄。）

铁 （臣禹锡等谨按日华子云∶畏磁石、灰炭。）

上一页：玉石上部
下一页：玉石下部


玉石下部 《证类本草》

玉石下部

石 （得火良，棘针为使，恶虎掌、毒公、 屎、细辛，畏水。臣禹锡等谨按《药性论》

青琅 （得水银良，畏鸡骨，杀锡毒。）

特生 石 （得火良，畏水。）

代赭 （畏天雄。臣禹锡等谨按《药性论》云∶雁门城土、干姜为使。日华子云∶畏附子．）

方解石 （恶巴豆。）

大盐 （漏芦为使）

砂 （臣禹锡等谨按《药性论》云∶畏浆水，忌羊血。）

上一页：玉石中部
下一页：草药上部


草药上部 《证类本草》

草药上部

六芝 （薯蓣为使，得发良，恶常山，畏扁青、茵陈蒿。）

术 （防风、地榆为使。）

天门冬 （垣衣、地黄为使，畏曾青。臣禹锡等谨按日华子云∶贝母为使。）

麦门冬 （地黄、车前为使，恶款冬、苦瓠，畏苦参、青。臣禹锡等谨按《药性论》云∶恶苦 ，畏木耳。

女萎、葳蕤 （畏卤咸。）

干地黄 （得麦门冬、清酒良，恶贝母，畏芜荑。）

菖蒲 （秦艽、秦皮为使，恶地胆、麻黄。）

泽泻 （畏海蛤、文蛤。）

远志 （得茯苓、冬葵子、龙骨良，杀天雄、附子毒，畏真珠、蜚蠊、藜芦、齐蛤。）

薯蓣 （紫芝为使，恶甘遂。）

石斛 （陆英为使，恶凝水石、巴豆，畏白僵蚕、雷丸。）

菊花 （术、枸杞根、桑根白皮为使。臣禹锡等谨按《蜀本》云；青葙叶为使。）

甘草 （术、干漆、苦参为使，恶远志，反甘遂、大戟、芫花、海藻。）

人参 （茯苓为使，恶溲疏，反藜芦。臣禹锡等谨按《药性论》云∶马蔺为使，恶卤咸。）

牛膝 （恶荧火、龟甲、陆英，畏白前。）

独活 （蠡实为使。）

细辛 （曾青、枣根为使，恶野狼毒、山茱萸、黄 ，畏滑石、硝石，反藜芦。）

紫胡 （半夏为使，恶皂荚，畏女苑、藜芦。）

子 （荆子、薏苡仁为使。）

车前子 （臣禹锡等谨按日华子云∶常山为使。）

菥 子 （得荆子、细辛良，恶干姜、苦参。臣禹锡等谨按《药性论》云∶苦参为使。）

龙胆 （贯众为使，恶防葵、地黄。臣禹锡等谨按日华子云∶小豆为使。）

菟丝子 （得酒良，薯蓣、松脂为使，恶 菌。）

巴戟天 （覆盆子为使、恶朝生、雷丸、丹参。）

蒺藜子 （乌头为使。）

沙参 （恶防己，反藜芦。）

防风 （恶干姜、藜芦、白蔹、芫花，杀附子毒。臣禹锡等谨按《唐本》云∶畏萆 。）

络石 （杜仲、牡丹为使，恶铁落，畏菖蒲、贝母。臣禹锡等谨按《药性论》云∶恶铁精

黄连 （黄芩、龙骨、理石为使，恶菊花、芫花、玄参、白藓皮，畏款冬，胜乌头，解巴豆毒。臣禹锡等谨按《蜀本》云∶畏牛膝。）

丹参 （畏咸水，反藜芦。）

天名精 （垣衣为使。臣禹锡等谨按《蜀本》云∶地黄为使。）

决明子 （蓍实为使，恶大麻子。）

续断 （地黄为使，恶雷丸。）

芎 （白芷为使。臣禹锡等谨按《唐本》云∶恶黄连。日华子云∶畏黄连。）

黄 （恶龟甲。臣禹锡等谨按日华子云∶恶白藓）

杜若 （得辛夷、细辛良，恶柴胡、前胡。）

蛇床子 （恶牡丹、巴豆、贝母。）

漏芦 （臣禹锡等谨按日华子云∶连翘为使。）

茜根 （畏鼠姑。）

飞廉 （得乌头良，恶麻黄。）

薇衔 （得秦皮良。）

五味子 （苁蓉为使，恶葳蕤，胜乌头。）

上一页：玉石下部
下一页：草药中部


草药中部 《证类本草》

草药中部

当归 （恶 茹，畏菖蒲、海藻、牡蒙。）

秦艽 （菖蒲为使。臣禹锡等谨按《药性论》云∶畏牛乳。）

黄芩 （山茱萸、龙骨为使，恶葱实，畏丹砂、牡丹、藜芦。）

芍药 （须丸为使，恶石斛、芒硝，畏硝石、鳖甲、小蓟，反藜芦。）

干姜 （秦椒为使，恶黄连、黄芩、天鼠屎，杀半夏、莨菪毒。臣禹锡等谨按《药性论》云

本 （恶 茹。臣禹锡等谨按《药性论》云∶畏青葙子。）

麻黄 （浓朴为使，恶辛夷、石苇。臣禹锡等谨按《蜀本》云∶白薇为使。）

葛根 （杀野葛、巴豆、百药毒。）

前胡 （半夏为使，恶皂荚，畏藜芦。）

贝母 （浓朴、白薇为使，恶桃花，畏秦艽、 石、莽草，反乌头。）

栝蒌 （枸杞为使，恶干姜，畏牛膝、干漆，反乌头。）

玄参 （恶黄 、干姜、大枣、山茱萸，反藜芦。）

苦参 （玄参为使，恶贝母、漏芦、菟丝子，反藜芦。）

石龙芮 （大戟为使，畏蛇蜕、吴茱萸。）

萆 （薏苡为使，畏葵根、大黄、柴胡、牡蛎、前胡。）

石苇 （滑石、杏仁为使，得菖蒲良。臣禹锡等谨按《唐本》云∶射干为使。）

狗脊 （萆 为使，恶败酱。臣禹锡等谨按《蜀本》云∶恶莎草。）

矍麦 （ 草、牡丹为使，恶桑螵蛸。）

白芷 （当归为使，恶旋复花。）

紫菀 （款冬为使，恶天雄、矍麦、雷丸、远志，畏茵陈。臣禹锡等谨按《唐本》云∶恶本。）

白藓皮 （恶螵蛸、桔梗、茯苓、萆 。）

白薇 （恶黄 、大黄、大戟、干姜、干漆、大枣、山茱萸。）

紫参 （畏辛夷。）

淫羊藿 （薯蓣为使。）

款冬花 （杏仁为使，得紫菀良，恶皂荚、硝石、玄参，畏贝母，辛夷、麻黄、黄芩、黄连、

牡丹 （畏菟丝子。臣禹锡等谨按《唐本》云∶畏贝母、大黄。）

防己 （殷孽为使，恶细辛，畏萆 ，杀雄黄毒。）

木防己 （臣禹锡等谨按《药性论》云∶畏女苑、卤咸。）

女苑 （畏卤咸。）

泽兰 （防己为使。）

地榆 （得发良，恶麦门冬。）

海藻 （反甘草。）

香子 （臣禹锡等谨按日华子云∶得酒良。）

上一页：草药上部
下一页：草药下部


草药下部 《证类本草》

草药下部

大黄 （黄芩为使。）

桔梗 （节皮为使，畏白芨、龙胆、龙眼。）

甘遂 （瓜蒂为使，恶远志，反甘草。）

葶苈 （榆皮为使，得酒良，恶僵蚕、石龙芮。）

芫花 （决明为使，反甘草。）

泽漆 （小豆为使，恶薯蓣。）

大戟 （反甘草。臣禹锡等谨按《唐本》云∶畏菖蒲、芦草、鼠屎。《药性论》云∶反芫花

钩吻 （半夏为使，恶黄芩。）

藜芦 （黄连为使，反细辛、芍药、五参，恶大黄。）

乌头、乌喙 （莽草为使，反半夏、栝蒌、贝母、白蔹、白芨，恶）

藜芦。臣禹锡等谨按《药性论》云∶远志为使，忌豉汁。

天雄，远志为使，恶腐婢。

附子 （地胆为使，恶蜈蚣，畏防风、甘草、黄 、人参、乌韭、大豆。）

羊踯躅 （臣禹锡等谨按《药性论》云∶恶诸石及面。）

贯众 （ 菌为使。臣禹锡等谨按《药性论》云∶赤小豆为使。）

半夏 （射干为使，恶皂荚，畏雄黄、生姜、干姜、秦皮、龟甲，反乌头。臣禹锡等谨按《

蜀漆 （栝蒌为使，恶贯众。臣禹锡等谨按《药性论》云∶畏橐吾。萧炳云∶桔梗为使。）

虎掌 （蜀漆为使，畏莽草。）

野狼牙 （芜荑为使，恶枣肌、地榆。）

常山 （畏玉扎。臣禹锡等谨按《药性论》云∶忌葱。日华子云∶忌菘菜。）

白芨 （紫石英为使，恶理石、李核仁、杏仁。臣禹锡等谨按《蜀本》∶云∶反乌头。）

白蔹 （代赭为使，反乌头。）

菌 （得酒良，畏鸡子。）

白头翁 （臣禹锡等谨按《药性论》云∶豚实为使。日华子云∶得酒良。）

茹 （甘草为使，恶麦门冬。）

荩草 （畏鼠妇。）

夏枯草 （土瓜为使。）

乌韭 （臣禹锡等谨按日华子云∶垣衣为使。）

牵牛子 （臣禹锡等谨按日华子云∶得青木香、干姜良。）

野狼毒 （大豆为使，恶麦句姜）

鬼臼 （畏垣衣。）

蓄 （臣禹锡等谨按《药性论》云∶恶丹石。）

商陆 （臣禹锡等谨按日华子云∶得大蒜良。）

女青 （臣禹锡等谨按《药性论》云∶蛇衔为使。）

天南星 （臣禹锡等谨按日华子云∶畏附子、干姜、生姜。

上一页：草药中部
下一页：木药上部


木药上部 《证类本草》

木药上部

茯苓、茯神 （马间为使，恶白蔹，畏牡蒙、地榆、雄黄、秦艽、龟甲。臣禹锡等谨按《蜀杜仲 （恶蛇蜕、玄参。）

柏实 （牡蛎、桂心、瓜子为使，畏菊花、羊蹄、诸石、面、曲。）

干漆 （半夏为使，畏鸡子。）

蔓荆子 （恶乌头、石膏。）

五加皮 （远志为使，畏蛇皮、玄参。）

柏木 （恶干漆。）

辛夷 （芎 为使，恶五石脂，畏菖蒲、蒲黄、黄连、石膏、黄环。）

酸枣仁 （恶防己。）

槐子 （景天为使。）

牡荆实 （防风为使，恶石膏。）

上一页：草药下部
下一页：木药中部


木药中部 《证类本草》

木药中部

浓朴 （干姜为使，恶泽泻、寒水石、硝石。）

山茱萸 （蓼实为使，恶桔梗、防风、防己。）

吴茱萸 （蓼实为使，恶丹参、硝石、白垩，畏紫石英。）

秦皮 （大戟为使，恶吴茱萸。臣禹锡等谨按《药性论》云∶恶苦瓠、防葵。）

占斯 （解野狼毒毒。）

栀子 （解踯躅毒。）

秦椒 （恶栝蒌、防葵，畏雌黄。）

桑根白皮 （续断、桂心、麻子为使。）

紫葳 （臣禹锡等谨按《药性论》云∶畏卤咸。）

食茱萸 （臣禹锡等谨按《药性论》云∶畏紫石英。）

骐麟竭 （臣禹锡等谨按日华子云∶得密陀僧良。）

上一页：木药上部
下一页：木药下部


木药下部 《证类本草》

木药下部

黄环 （鸢尾为使，恶茯苓，防己。）

石南 （五加皮为使。臣禹锡等谨按《药性论》云∶恶小蓟。）

巴豆 （芫花为使，恶 草，畏大黄、黄连、藜芦，杀斑蝥毒。）

栾华 （决明为使。）

蜀椒 （杏仁为使，畏款冬。臣禹锡等谨按《唐本》云∶畏橐吾、附子、防风。《药性论》栾荆子 （臣禹锡等谨按《药性论》云∶恶石膏，决明为使。）

溲疏 （漏芦为使。）

皂荚 （柏实为使，恶麦门冬，畏空青、人参、苦参。）

雷丸 （荔实、浓朴为使，恶葛根。臣禹锡等谨按《药性论》云∶蓄根、芫花为使。）

上一页：木药中部
下一页：兽上部


兽上部 《证类本草》

兽上部

龙骨 （得人参、牛黄良，畏石膏。）

龙角 （畏干漆、蜀椒、理石。）

牛黄 （人参为使，恶龙骨、地黄、龙胆、蜚蠊，畏牛膝。臣禹锡等谨按《药性论》云∶恶

白胶 （得火良，畏大黄。臣禹锡等谨按《蜀本》云∶恶大黄。）

阿胶 （得火良，畏大黄。臣禹锡等谨按《药性论》云∶薯蓣为使。）

熊胆 （臣禹锡等谨按《药性论》云∶恶防己、地黄。）

上一页：木药下部
下一页：兽中部


兽中部 《证类本草》

兽中部

犀角 （松脂为使，恶 菌、雷丸。）

羊角 （菟丝子为使。）

鹿茸 （麻勃为使。）

鹿角 （杜仲为使。）

上一页：兽上部
下一页：兽下部


兽下部 《证类本草》

兽下部

麋脂 （畏大黄。）

伏翼 （苋实、云实为使。）

天鼠屎 （恶白蔹、白薇。）

上一页：兽中部
下一页：虫鱼上部


虫鱼上部 《证类本草》

虫鱼上部

蜜蜡 （恶芫花、齐蛤。）

蜂子 （畏黄芩、芍药、牡蛎。臣禹锡等谨按《蜀本》云∶畏白前。）

牡蛎 （贝母为使，得甘草、牛膝、远志、蛇床良，恶麻黄、吴茱萸、辛夷。）

桑螵蛸 （畏旋复花。）

海蛤 （蜀漆为使，畏狗胆、甘遂、芫花。）

龟甲 （恶沙参、蜚蠊。臣禹锡等谨按《药性论》云∶畏狗胆。）

鲤鱼胆 （臣禹锡等谨按《药性论》云∶蜀漆为使。）

上一页：兽下部
下一页：虫鱼中部


虫鱼中部 《证类本草》

虫鱼中部

皮 （得酒良，畏桔梗、麦门冬。）

蜥蜴 （恶硫黄、斑蝥、芜荑。）

露蜂房 （恶干姜、丹参、黄芩、芍药、牡蛎。）

白僵蚕 （臣禹锡等谨按《药性论》云∶恶桑螵蛸、桔梗、茯芩、茯神、萆 。）

虫 （畏皂荚、菖蒲。）

蜚虻 （臣禹锡等谨按《药性论》云∶恶麻黄。）

蛴螬 （蜚蠊为使，恶附子。）

水蛭 （臣禹锡等谨按日华子云∶畏锻石。）

鳖甲 （恶矾石。臣禹锡等谨按《药性论》云∶恶理石。）

蟹 （杀莨菪毒、漆毒。）

鱼甲 （蜀漆为使，畏狗胆、甘遂、芫花。

乌贼鱼骨 （恶白蔹、白芨。臣禹锡等谨按《蜀本》云∶恶附子。

上一页：虫鱼上部
下一页：虫鱼下部


虫鱼下部 《证类本草》

虫鱼下部

蜣螂 （畏羊角、石膏。）

蛇蜕 （畏磁石及酒。臣禹锡等谨按《蜀本》云∶酒熬之良。）

斑猫 （马刀为使，畏巴豆、丹参、空青、恶肤青。臣禹锡等谨按日华子云∶恶豆花。）

地胆 （恶甘草。）

马刀 （得水良。臣禹锡等谨按《唐本》云∶得火良。）

上一页：虫鱼中部
下一页：果上部


果上部 《证类本草》

果上部

大枣 （杀乌头毒。）

莲花 （臣禹锡等谨按日华子云∶忌地黄、蒜。）

上一页：虫鱼下部
下一页：果下部


果下部 《证类本草》

果下部

杏仁 （得火良，恶黄 、黄芩、葛根，解锡、胡粉毒，畏 草。）

杨梅 （臣禹锡等谨按日华子云∶忌生葱。）

上一页：果上部
下一页：菜上部


菜上部 《证类本草》

菜上部

冬葵子 （黄芩为使。）

上一页：果下部
下一页：菜中部


菜中部 《证类本草》

菜中部

葱实 （解藜芦毒。臣禹锡等谨按《药对》云∶杀百草毒，能消桂花为水。）

上一页：菜上部
下一页：米上部


米上部 《证类本草》

米上部

麻 、麻子 （畏牡蛎、白薇，恶茯苓。）

麻花 （臣禹锡等谨按《药性论》云∶ 虫为使。）

上一页：菜中部
下一页：米中部


米中部 《证类本草》

米中部

大豆及黄卷 （恶五参、龙胆，得前胡、乌喙、杏仁、牡蛎良，杀乌头毒。）

大麦 （蜜为使。）

豉 （臣禹锡等谨按《蜀本》并《药对》云∶杀六畜胎子毒。）

上二百三十一种相制使，其余皆无 三十四种续添立冬之日，菊、卷柏先生时，为阳起石、桑螵蛸凡十物使，主二百草为之长。

立春之日，木兰、射干先生，为柴胡、半夏使，主头痛四十五节。

立夏之日，蜚蠊先生，为人参、茯苓使，主腹中七节，保神守中。

夏至之日，豕首、茱萸先生，为牡蛎、乌喙使，主四肢三十二节。

立秋之日，白芷、防风先生，为细辛、蜀漆使，主胸背二十四节。

上此五条出《药对》中，义旨渊深，非俗所究，虽莫可遵用，而是主统之本，故亦载之。

上一页：米上部
下一页：丹砂


丹砂 《证类本草》

丹砂

（丹砂_图缺）

味甘，微寒，无毒。主身体五脏百病，养精神，安魂魄，益气明目，通血脉，止烦满，消渴，益精神，悦泽人面，杀精魅邪恶鬼，除中恶、腹痛、毒瓦斯、疥 、诸疮。久服通神明不老，轻身神仙，能化为汞。作末名真朱，光色如云母，可析者良。生符陵山谷。采无时。（恶磁石，畏咸水。）

陶隐居云∶按∶此化为汞及名真朱者，即是今朱砂也。俗医皆别取武都、仇池雄黄夹雌黄者，名为丹砂。方家亦往往俱用，此为谬矣。符陵是涪州，接巴郡南，今无复采者。乃出武陵、西川诸蛮夷中，皆通属巴地，故谓之巴砂。《仙经》亦用。越砂，即出广州、临漳者，此二处并好，唯须光明莹澈为佳。如云母片者，谓云母砂。如樗蒲子，紫石英形者，谓马齿砂，亦好。如大小豆及大块圆滑者，谓豆砂。细末碎者，谓末砂。此二种粗，不入药用，但可画用尔。采砂，皆凿坎入数丈许。虽同出一郡县，亦有好恶。地有水井胜火井也。炼饵之法，备载《仙方》，最为长生之宝。唐本注云∶丹砂，大略二种，有土砂、石砂。其土砂，复有块砂、末砂，体并重而色黄黑，不任画用。疗疮疥亦好，但不入心腹之药尔，然可烧之，出水银乃多。其石砂便有十数种，最上者光明砂，云一颗别生一石龛内，大者如鸡卵，小者如枣栗，形似芙蓉，破之如云母，光明照澈，在龛中石台上生，得此者，带之辟恶为上。

其次，或出石中或出水内，形块大者如拇指，小者如杏仁，光明无杂，名马牙砂，一名无重砂。入药及画俱善，俗间亦少有之。其有磨嵯、新井、别井、水井、火井、芙蓉、石末、石堆、豆末等砂，形类颇相似。入药及画，当择去其杂土石，便可用矣。南有越砂，大者如拳，小者如鸡鹅卵，形虽大，其杂土石，不如细明净者。《经》言末之名真朱，谬矣，岂有一物而以全末为殊名者也。今注今出辰州、锦州者，药用最良，余皆次焉。陶云出西川，非也。蛮夷中或当有之。臣禹锡等谨按药性论云∶丹砂，君，有大毒。镇心，主尸疰，抽风。日华子云∶凉，微毒。润心肺，治疮疥痂，息肉。服并涂用。

图经曰∶丹砂，生符陵山谷，今出辰州、宜州、阶州，而辰州者最胜，谓之辰砂。生深山石间，土人采之，穴地数十尺，始见其苗乃白石耳，谓之朱砂床。砂生石上，其块大者如鸡子，小者如石榴子，状若芙蓉头，箭镞。连床者紫黯若铁色，而光明莹澈，碎之崭岩作墙壁，又似云母片可析者，真辰砂也。无石者弥佳。过此，皆淘土石中得之，非生于石床者。陶隐居注∶谓出武陵西川诸蛮中。今辰州乃武陵故地，虽号辰砂，而本州境所出殊少，往往在蛮界中溪溆、锦州得之，此地盖陶所谓武陵西川者是也。而后注谓出西川为非，是不晓武陵之西川耳。宜砂绝有大块者，碎之亦作墙壁，但罕有类物状，而色亦深赤，为不及辰砂，盖出土石间，非白石床所生也。然宜州近地春州、融州皆有砂，故其水尽赤，每烟雾郁蒸之气，亦赤黄色，土人谓之朱砂气，尤能作瘴疠，深为人患也。阶砂又次，都不堪入药，唯可画色耳。凡砂之绝好者，为光明砂，其次谓之颗块，其次谓之鹿蔌，其下，谓之末砂，而医方家唯用光明砂，余并不用。采无时。谨按郑康成注《周礼》，以丹砂、石胆、雄黄、、磁石为五毒，古人唯以攻创疡。而《本经》以丹砂为无毒，故人多炼治服食，鲜有不为药患者。岂五毒之说胜乎？服饵者，当以为戒。

雷公云∶凡使，宜须细认，取诸般尚有百等，不可一一论之，有妙硫砂，如拳许大，或重一，有十四面，面如镜，若遇阴沉天雨，即镜面上有红浆汁出。有梅柏砂，如梅子许大，夜有光生，照见一室。有白庭砂，如帝珠子许大，面上有小星现。有神座砂，又有金座砂、玉座砂，不经丹灶，服之而自延寿命。次有白金砂、澄水砂、阴成砂、辰锦砂、芙蓉砂、镜面砂、箭镞砂、曹末砂、土砂、金星砂、平面砂、神末砂，以上不可一一细述也。夫修事朱砂，先于一静室内，焚香斋沐，然后取砂，以香水浴过了，拭干，即碎捣之，后向钵中更研三伏时竟，取一瓷锅子着研了砂于内，用甘草、紫背天葵、五方草各锉之，着砂上下，以东流水煮亦三伏时，勿令水火缺失时候满，去三件草，又以东流水淘令净，干晒又研如粉，用小瓷瓶子盛，又入青芝草，山须草半两盖之，下十斤，火锻，从巳至子时方歇。候冷再研似粉，如要服，则入熬蜜，丸如细麻子许大，空腹服一丸。如要入药中用，则根据此法。凡 ，自然住火，五两朱砂，用甘草二两，紫背天葵一镒，五方草自然汁一镒，若东流水取足。外台秘要∶伤寒、时气、温疫、头痛、壮热脉盛，始得一、二日者。取真砂一两，以水一斗，煮取一升，顿服，覆衣被取汗。又方∶辟瘟疫。取上等朱砂一两细研，以白蜜和丸如麻子大，常以太岁日平旦，一家大小勿食诸物，面向东立，各吞三、七丸，永无疫疾。又方∶疗心腹宿症及卒得症。取朱砂细研，搜饭令朱匀，以雄鸡一只，先饿二日，后以朱饭饲之，着鸡于板上。收取粪，曝燥为末，温清酒服方寸匕至五钱，日三服。若病困者，昼夜可六服。一鸡少更饲，一鸡取足服之，俟愈即止。斗门方∶治小儿未盈月惊着，似中风欲死者。用朱砂以新汲水浓磨汁，涂五心上，立瘥。最有神验。十全博救∶疗子死腹中不出。用朱砂一两，以水煮数沸，末之，然后取酒服之，立出。姚和众∶小儿初生六日，温肠胃，壮血气方∶炼成朱砂如大豆许，细研，以蜜一枣大熟调，以绵 取，令小儿吮之。一日令尽。太上八帝玄变经三皇真人炼丹方∶丹砂一斤，色发明者，研末，重绢筛之，令靡靡，以醇酒不见水者沃丹，挠之令如葑泥状，盛以铜盘中，置高阁上，勿令妇人见，曝之，身自起居数挠燥，复沃之，当令如泥，若阴雨三百日，当紫色，握之不污手，如着手，未干可丸。欲服时，沐浴兰香，斋戒七日，勿令妇人近药过旁，丸如麻子大常以平旦向日吞三丸，服之一月，三虫出。服之五、六月，腹内诸病皆瘥。服之一年，眉发神人至。张潞云乌髭鬓大效方∶以小雌鸡一对，别处各养喂，不得令食虫并杂物，只与乌油麻一件，并与水吃，使鸡长大放卵时专觑取出，先放者卵收取，及别处，更放卵绝却收。先放者卵，细研好朱砂一两，击破卵巅，些些作窍，入砂于卵内安置，用纸粘损处数重，候干用。后放者卵，一齐令鸡抱，候鸡子出为度。其药在卵内，自烂研如粉，用蒸饼丸如绿豆大，不计时候，酒下五、七丸，不惟变白，亦愈疾矣。青霞子∶丹砂，自然不死，若以气衰，血散，体竭，骨枯，人石之功，稍能添益，若欲长生久视，保命安神，须饵丹砂，且八石见火，悉成灰烬，丹砂伏火，化为黄银，能重能轻，能神能灵，能黑能白，能暗能明，一斛人擎，力难升举，万斤遇火，轻速上腾，鬼神寻求，莫知所在。太清服炼灵砂法∶丹砂，外包八石，内含金精，先禀气于甲，受气于丙，出胎见壬，结魄成庚，增光归戊，阴阳升降，各本且如矿石五金，俱受五阴神之气结，亦分为五类之形，形质顽恶，志性沉滞。宝藏论∶朱砂若草伏住火，胎包在橐，成汁可点银为金，次点铜为银。别说云∶谨按金、商州亦见出一种，作土气色，微黄。陕西、河东、河北、京东、京西等路并入药，及画家亦用。

长安、蜀中研以代水银朱作漆器。又信州近年出一种，极有大者，光芒墙壁，略类宜州所产，然生砒色，入药用，见火恐杀人。今浙中市肆所货往往多是，用者宜审谛之。

晟近得武林，陈承编次《本草图经》本参对，陈于图经外，又以“别说”附着于后，其言皆可稽据，不妄，因增入之。

衍义曰∶丹砂，今人谓之朱砂。辰州朱砂，多出蛮峒。锦州界 獠峒老鸦井，其井深广数十丈，先聚薪于井，满则纵火焚之。其青石壁迸裂处，即有小龛，龛中自有白石床，其石如玉。

床上乃生丹砂，小者如箭镞，大者如芙蓉，其光明可鉴，研之鲜红。砂泊床，大者重七、八两至十两者。晃州亦有形如箭镞带石者，得自土中，非此之比也。此物镇养心神，但宜生使。炼服，少有不作疾者，亦不减硫黄辈。又一医流服伏火者数粒，一旦大热，数夕而毙。李善胜尝炼朱砂为丹，经岁余，沐浴再入鼎，误遗下一块，其徒丸服之，遂发懵冒，一夕而毙。生朱砂，初生儿便可服。因火力所变，遂能杀人，可不谨也。

上一页：米中部
下一页：云母


云母 《证类本草》

云母

（云母_图缺）

味甘，平，无毒。主身皮死肌、中风寒热，如在车、船上，除邪气，安五脏，益子精，明目，下气，坚肌，续绝，补中，疗五劳七伤，虚损少气，止痢。久服轻身延年，悦泽不老，耐寒暑，志高神仙。一名云珠，色多赤；一名云华，五色具；一名云英，色多青；一名云液，色多白；一名云砂，色青黄；一名磷石，色正白。

生泰山山谷、齐、庐山及琅邪北定山石间。二月采。（泽泻为之使，畏 甲及流水。）

陶隐居云∶按《仙经》云母乃有八种∶向日视之，色青白多黑者，名云母；色黄白多青，名云英；色青黄多赤，名云珠；如冰露，乍黄、乍白，名云砂；黄白 ，名云液；皎然纯白明澈，名磷石。此六种并好服，而各有时月。其黯黯纯黑、有纹斑斑如铁者，名云胆∶色杂黑而强肥者，名地涿。此二种并不可服。炼之有法，唯宜精细；不尔，入腹大害人。今虚劳家丸散用之，并只捣筛，殊为未允。琅邪在彭城东北，青州亦有。今江东唯用庐山者为胜，以砂土养之，岁月生长。今炼之用矾石则柔烂，亦便是相畏之效。百草上露，乃胜东流水，亦用五月茅屋溜水。臣禹锡等谨按药性论云∶云母粉，君，恶徐长卿，忌羊血。粉有六等，白色者上，有小毒，主下痢肠癖，补肾冷。杨损之云∶青、赤、白、黄、紫者，并堪服饵，唯黑者不任用，害人。日华子云∶凡有数种，通透轻薄者，为上也。

图经曰∶云母，生泰山山谷、齐庐山及琅邪北定山石间，今兖州云梦山及江州、濠州、杭越作片成层可折，明滑光白者为上。江南生者多青黑色，不堪入药。二洁者，今人或以饰灯笼，亦古屏扇之遗事也。谨按方书用云母，皆以白泽者为贵；唯中山卫叔卿单服法，云母五色具者，盖《本经》所谓一名云华者是，一物中而种类有别耳，葛洪《抱朴子·内篇》云∶云母有五种，而人不能别也，当举以向日看其色，详占视之，乃可知正尔，于阴地视之，不见其杂色也。五色并具而多青者，名云英，宜以春服之；五色并具而多赤者，名云珠，宜以夏服之；五色并具而多白者，名云液，宜以秋服之；五色并具而多黑者，名云母，宜以冬服之；但有青黄二色者，名云砂，宜以季夏服之； 纯白者，名磷石，四时可服也。然则，医方所用正白者，乃磷石一种耳。古之服五云之法甚多，陶隐居所撰《太清诸石药变化方》言之备矣。今道书中有之，然修炼节度，恐非文本可详，诚不可轻饵也。

又西南天竺等国出一种石，谓之火齐，亦云母之类也，色如紫金，离析之，如蝉翼，积之乃如纱谷重沓。又云琉璃类也，亦堪入药。

雷公云∶凡使，色黄黑者，浓而顽，赤色者，经妇人手把者，并不中用。须要光莹如冰色者为上。凡修事一斤，先用小地胆草、紫背天葵、生甘草、地黄汁各一镒，干者细锉，湿者取汁了，于瓷锅中安云母并诸药了，下天池水三镒，着火煮七日夜，水火勿令失度，其云母自然成碧玉浆在锅底，却以天池水猛投其中，将物搅之，浮如蜗涎者即去之。如此三度淘净了，取沉香一两，捣作末，以天池水煎沉香汤三升以来，分为三度，再淘云母浆了，日中晒，任用之。圣惠方∶治火疮败坏。用云母粉同生羊髓，和如泥涂之。千金方∶治风疹遍身，百计治不瘥者， 云母粉以清水调服之，看人大小，以意酌量，与之多少服。千金翼∶治热风汗出，心闷。水和云母服之，不过再服，立瘥。

又方∶治带下。温水和服三方寸匕，立见神效，瘥。又方∶治赤白痢积年不瘥。饮调服方寸匕，两服立见神效。又方∶治金疮并一切恶疮。用云母粉敷之，绝妙。又方治淋疾，温水和服三钱匕。经效方∶青城山丈人观主康丰传，治百病， 制云母粉法∶云母一斤，折开揉碎，入一大瓶内，筑实，上浇水银一两，封固，以十斤顶火 通赤，取出，却拌香葱、紫引翘草二件，合捣如泥，后以夹绢袋盛，于大水盆内摇取粉，余滓未尽，再添草药重捣如前法取粉。沉水干，以小木盘一面，于灰上印一浅坑，铺纸倾粉在内，直候干，移入火焙焙之，取出细研，以面糊丸如梧桐子大。遇有病者，服医心镜∶治小儿赤白痢及水痢。云母粉半大两，研作粉，煮白粥调，空腹食之。抱朴子∶服五云玉化之以为水，或以露于铁器中，以元水熬之为水，或以硝石合于筒中埋之为水，或以蜜搜为酪，或以秋露渍之百日，KT囊 以为粉，或以无巅草血合饵之。

服之一年，百病除。三年久服返老成童，五年不缺服，可役使鬼神。入火不烧，入水不濡，践棘而不伤肤，与仙人相见。他物埋地，物朽着火即焦，而五云内猛火中，经时终不焦，埋之永不腐，故能令人长生也。服经十年，云气常覆其上，夫服其母，以致其子，其理之自然。明皇杂录∶开元中，有名医纪朋者，观人颜色，谈笑，知病深浅，不待诊脉。帝闻之，召于掖庭中看一宫人每日昃则笑歌啼号，若狂疾，而足不能履地。朋视之，曰∶此必因食饱而大促力，顿仆于地而然。

乃饮以云母汤，令熟寐，觉而失所苦。问之，乃言因太华公主载诞，宫中大陈歌吹，某乃主讴，惧其声不能清且长，吃豚蹄羹饱而当筵歌大曲，曲罢，觉胸中甚热，戏于砌台上，高而坠下，久而方苏，病狂，足不能及地。丹房镜源∶云母粉制汞伏丹砂，亦可食之。神仙传∶宫嵩服云母，数百岁有童子颜色。青霞子∶云母久服，寒暑难侵。

衍义曰∶云母，古虽有服炼法，今人服者至少，谨之至也。市廛多折作花朵以售之，今唯合云母膏，治一切痈毒疮等，惠民局别有法。

上一页：丹砂
下一页：玉屑


玉屑 《证类本草》

玉屑

（玉屑_图缺）

味甘，平，无毒。主除胃中热、喘息、烦懑，止渴。屑如麻豆服之，久服轻身，长年。

生蓝田。采无时。（恶鹿角。）

陶隐居云∶此云玉屑，亦是以玉为屑，非应别一种物也。《仙经》∶服 玉，有捣如米粒，乃以苦酒辈，消令如泥，亦有合为浆者。凡服玉，皆不得用已成器物，及冢中玉璞也。好玉出蓝田及南阳徐善亭部界中，日南、卢容水中，外国于阗、疏勒诸处皆善，《仙方》名玉为玄真，洁白如猪膏，叩之鸣者，是真也。其比类甚多相似，宜精别之。所以燕石入笥，卞氏长号也。唐本注云∶饵玉，当以消作水者为佳。屑如麻豆服之，取其精润脏腑，滓秽当完出也。又为粉服之者，使人淋壅。屑如麻豆，其义殊深。臣禹锡等谨按抱朴子云∶玉屑，服之与水饵之，惧令人不死。所以不及金者，令人数数发热，似寒食散状也。若服玉屑者，宜十日辄一服，雄黄、丹砂各一刀圭，散发洗沐寒水，迎风而行，则不发热也。日华子云∶玉，润心肺、明目，滋毛发，助声喉。

图经曰 玉，按《本经》玉泉生蓝田山谷，玉屑生蓝田。陶隐居注云∶好玉出蓝田及南阳徐容水中，外国于阗、疏勒诸处皆善；今蓝田、南阳、日南不闻有玉，礼器及乘舆服御多是于阗国玉。晋·金州防御判官平居诲，天福中为鸿胪卿张邺（本二名上一字犯太祖庙讳上字）使于阗，判官回作《行程记》，载其国采玉之地云∶玉河，在于阗城在城东三十里；二曰绿玉河，在城西二十里；三曰乌玉河，在绿玉河西七里。其源虽一，而其玉随地而变，故其色不同。

每岁五、六月大水暴涨，则玉随流而至。玉之多寡，由水之大小。七、八月水退，乃可取，彼之谓之捞玉。其国之法，官未采玉，禁人辄至河滨者，故其国中器用服饰，往往用玉。今中国所有，多自彼来耳。陶隐居云∶玉泉是玉之精华，白者质色明澈，可消之为水，故名玉泉。世人无复的识者，唯通呼为玉尔。玉屑是以玉为屑，非应别是一物。《仙经》服 玉，有捣如米粒，乃以苦酒辈消令如泥，亦有合为浆者。苏恭云∶玉泉者，玉之泉液也，以仙室池中者为上。其以法化为玉浆者，功劣于自然泉液也。饵玉当以消作水者为佳。又屑如麻豆服之，取其精润脏腑，滓秽当完出。若为粉服之，即使人淋壅。《周礼》玉府王齐，则供食玉。郑康成注云∶玉是阳精之纯者，食之以御水气，王齐当食玉屑。《正义》云∶玉屑研之乃可食，然则玉泉今固无有。玉屑，医方亦稀用。祥符中先帝尝令工人碎玉如米豆粒，制作皆如陶、苏之说，然亦不闻以供膳饵。其云研之乃食，如此恐非益人，诚不可轻服也。方书中面膏，有用玉屑者，此恐是研粉之乃可用，既非服饵用之，亦不害也。书传载玉之色曰∶赤如鸡冠，黄如蒸栗，白如截肪，黑如纯漆，谓之玉符，而青玉独无说焉。又其质温润而泽，其声清越以长，所以为贵也。今五色玉，清白者常有，黑者时有，黄、赤者绝无，虽礼之六器，亦不能得其真。今仪州出一种石，如蒸栗色，彼人谓之栗玉，或云亦黄玉之类，但少润泽，又声不清越，为不及耳。然服玉、食玉，唯贵纯白，它色亦不取焉。

海药云∶按《异物志》云∶出昆仑。又《淮南子》云∶出钟山。又云∶蓝田出美玉，燕口出壁玉，味咸，寒，无毒。

主消渴，滋养五脏，止烦躁。宜共金、银、麦门冬等，同煎服之，甚有所益。《仙经》云∶服玉如玉化水法，在淮南三十六水法中载。又《别宝经》云∶凡石韫玉，但夜将石映灯看之，内有红光，明如初出日，便知有玉。楚记卞和三献玉，不鉴所以遭刖足，后有辩者，映灯验之，方知玉在石内，乃为玉玺，价可重连城也。李预每羡古人餐玉之法，乃采访蓝田，躬往掘得若环壁杂器形者，大小百余枚，稍粗黑，皆光润可玩，预乃捶七十枚成屑，日食之，经年，云有效验，而世事寝息，并不禁节。又加之以好酒损志，及疾笃，谓妻子曰∶服玉当屏居山林，排弃嗜欲，或当有大神力，而吾酒色不绝，自致于死，非药中旬，长安毒热，预停尸四宿，而体色不变，其妻常氏，以玉珠二枚，含之，口闭因嘱，其口都无秽气。宝藏论∶玉玄，真者饵之，其命无极，令人举身轻飞，不但地仙而已。然其道迟成，服一、二百斤乃可知也。玉，可以乌米酒及地榆酒化之为水，亦可以葱浆水消之为粘，亦可饵以为丸，可烧为粉服，一年以上，入水中不濡。王莽遗孔休玉，休不受，莽曰∶君面有疵，美玉可以灭瘢，休犹不受。莽曰∶君嫌其价逐捶碎进休，休方受之。青霞子∶玉屑一升，地榆草一升，稻米一二升，置铜器中煮米熟，绞取汁。玉屑化为水，名曰玉液。以药纳杯中美醴，所谓神仙玉浆也。天宝遗事∶唐贵妃含玉咽津，以解肺渴。叶天师枕中记∶玉屑，味甘，和，无毒。屑如麻豆，久服轻身长寿。恶鹿角。马鸣先生金丹诀∶玉屑常服，令人精神不乱。

上一页：云母
下一页：玉泉


玉泉 《证类本草》

玉泉

（玉泉_图缺）

味甘，平，无毒。主五脏百病，柔筋强骨，安魂魄，长肌肉，益气，利血脉，疗妇人带下十二病，除气癃，明耳目。

久服耐寒暑，不饥渴，不老神仙，轻身长年。人临死服五斤，死三年色不变。一名玉札。生蓝田山谷。采无时。（畏款冬花。）

陶隐居云∶蓝田在长安东南，旧出美玉，此当是玉之精华，白者质色明澈，可消之为水，故者，唯通呼为玉尔。张华又云∶服玉用蓝田 （音角）玉白色者；此物平常服之，则应神仙。

有人临死服五斤，死经三年，其色不变。古来发冢见尸如生者，其身腹内外，无不大有金玉。汉制，王公葬，皆用珠 玉匣，是使不朽故也。炼服之法，亦应根据《仙经》服玉法，水屑随宜。虽曰性平，而服玉者亦多乃发热，如寒食散状。金玉既天地重宝，不比余石，若未深解节度，勿轻用之。今按∶别本注云∶玉泉者，玉之泉液也。以仙室玉池中者为上。

今《仙经》三十六水法中，化玉为玉浆，称为玉泉。服之长年不老，然功劣于自然泉液也。一名玉液，一名琼浆。臣禹锡等谨按日华子云∶玉泉治血块。

图经文具玉屑条下。

别说云∶谨按《图经》说仪州栗玉，乃黄石之光莹者，凡玉之所以异于石者，以其坚而有理，火刃不可伤为别尔。

今仪州黄石，虽彼人强名栗玉，乃轻小，刀刃便可雕刻，与阶州白石同体而异色，恐不足继诸玉类。

衍义曰∶玉泉，《经》云∶生蓝田山谷。采无时。今蓝田山谷无玉泉。泉水，古今不言采。又曰∶服五斤。古今方，水不言斤。又曰∶一名玉札。如此则不知定是何物。诸家所解，更不隐居虽曰可消之为水，故名玉泉。诚如是，则当言玉水，亦不当言玉泉也。盖泉具流布之义，别之则无所不通。《易》又曰∶山下出泉蒙。如此则诚非止水，终未远，亦文本脱误也。采玉为浆，断无疑焉。且如书篇尚多亡逸，况《本草》又在唐尧之上，理亦无怪。谓草》误为蛇全。《唐本》注云∶全字乃是合字，陶见误本改为含，尚如此不定。后有铁浆，其义同此。又《道藏经》有金饭玉浆之文，唐·李商隐有琼浆未饮结成冰之诗，是知玉诚可以为浆。又荆门军界有玉泉寺，中有泉，与寻常泉水无异，亦不能治病。寺中日用此水。又西洛有万安山，山腹间有寺曰玉泉。尝两登是山，质玉泉之疑，寺僧皆懵不能答。寺前有泉一派，供寺中用。泉窦皆青石，与诸井水无异。若按别本注玉泉，玉之泉液也，以仙室玉池中者为上。如此则举世不能得，亦漫立此名，故知别本所注为不可取。又有燕玉出燕北，体柔脆，如油和粉色，不入药，当附于此。

上一页：玉屑
下一页：石钟乳


石钟乳 《证类本草》

石钟乳

（石钟乳_图缺）

味甘，温，无毒。主咳逆上气，明目，益精，安五脏，通百节，利九窍，下乳汁，益气，补虚损，疗脚弱疼冷，下焦伤竭，强阴。久服延年益寿，好颜色，不老，令人有子。不炼服之，令人淋。一名公乳，一名芦石，一名夏石。生少室山谷及泰山。采无时。（蛇床为之使，恶牡丹、玄石、牡蒙，畏紫石英、 草。）

陶隐居云∶第一出始兴，而江陵及东境名山石洞亦皆有。唯通中轻薄如鹅翎管，碎之如爪甲，中无雁齿，光明者为善。长挺乃有一、二尺者。色黄，以苦酒洗刷则白。《仙经》用之少，而俗方所重，亦甚贵。

唐本注云∶钟乳第一始兴，其次广、连、澧、朗、郴等州者，虽浓而光润可爱，饵之并佳。今峡州、青溪、房州三洞出者，亚于始兴。自余非其土地，不可轻服，多发淋渴，只可捣筛，白练裹之，合诸药草浸酒服之。陶云钟乳一、二尺者，谬说。

今按别本注云∶凡乳生于深洞幽穴，皆龙蛇潜伏，或龙蛇毒瓦斯，或洞口阴阳不匀，或通风气。雁齿涩，或黄或赤，乳无润泽，或其煎炼火色不调，一煎以后不易水，则生火毒，即令服人发淋。又乳有三种∶有石乳、竹乳、茅山之乳。

石乳者，以其山洞纯石，以石津相滋，阴阳交备，蝉翼文成，谓为石乳。竹乳者，以其山洞，遍生小竹，以竹津相滋，乳如竹状，谓为竹乳。茅山之乳者，山有土石相杂，遍生茅草，以茅津相滋为乳，乳色稍黑而滑润。石乳性温，竹乳性平，茅山之乳微寒。一种之中；有上、中、下色，余处亦有，不可轻信。凡乳，光泽为好也。

臣禹锡等谨按吴氏云∶钟乳，一名虚中。神农∶辛。桐君、黄帝、医和∶甘扁鹊∶甘，无毒。生山谷阴处岸下。溜汁成如乳汁，黄白色，空中相通，二月、三月采，阴干。《药性论》云∶钟乳亦名黄石砂，有大毒。主泄精，寒嗽，壮元气，建益阳事，能通声。忌羊血。萧炳云∶如蝉翅者上，爪甲者次，鹅管者下。明白薄者可服。日华子云∶补五劳七伤，通亮者为上。更有蝉翼乳，功亦同前。凡将合镇驻药，须是一气研七周时，点末臂上，便入肉不见为度。虑人歇，即将铃系于棰柄上，研常鸣为验。

图经曰∶石钟乳，生少室山谷及泰山，今道州江华县及连、英、韶、阶、峡州山中皆有之。生岩穴阴处，溜山液而成，空中相通，长者六、七寸，如鹅翎管状，碎之如爪甲，中无雁齿，光明者善，色白微红。

采无时。旧说乳有三种∶有石钟乳者，其山纯石，以石津相滋，状如竹，以竹津相滋，乳如竹状，谓之竹乳；竹乳性平。有茅山之乳者，其山土石相杂，遍生茅草，以茅津相滋，乳色稍黑而滑润，谓之茅山之乳；茅山之乳性微寒。凡此三种，尤难识别。而唐·李补阙炼钟乳法云∶取韶州钟乳，无问浓薄，但令颜色明净光泽者，即堪入炼。唯黄、赤二色不任用。柳宗元与崔连州论钟乳书云∶取其色之美而已，不必唯土之信。是此药所重，唯明白者，不必尽如上所说数种也。

今医家但以鹅管中空者为最。又《本经》中品载殷孽云∶钟乳根也，生赵国山谷，又生梁山及南海。又云∶孔公孽，殷孽根也。生梁山山谷。又云∶石花、石床，并与殷孽同。陶隐居云∶凡钟乳之类。有三种，同一体。从石室上汁溜积久盘结者，为钟乳床，即此孔公孽也；其以次小 者，为殷孽，今人呼为孔公孽。殷孽复溜轻好者为钟乳，虽同一类，而疗体为异。苏恭云∶二孽在上，床花在下。陶谓孔公孽为乳床，非也。又有石脑云∶亦钟乳之类，凡此五种，今医家稀复用之，但用钟乳耳。又观二孽所出州郡不同，陶云三种同根，而所出各处，当是随其土地为胜，既云是钟乳同生，则有孽处，皆当有乳，今并不闻有之，岂用之既寡，则采者亦稀乎？抑时人不知孽中有乳，故不尽采乎？不能尽究也。下品又有土阴孽，《出渭州，生平地土窟中。土人云∶服之亦同钟乳，而不发热。又云∶是土之脂液，状如殷孽，故名之。今亦不见用者。

雷公云∶凡使，勿用头粗浓并尾大者，为孔公石，不用。色黑及经大火惊过并久在地上收者，曾经药物制者，并不得用。须要鲜明，薄而有光润者，似鹅翎筒子为上，有长五、六寸者。

凡修事法，以五香水煮过一伏时，然后漉出，又别用甘草、紫背天葵汁渍，再煮一伏时，凡八两钟乳，用沉香、零陵、藿香、甘松、白茅等各一两，以水先煮过一度了，第二度方用甘草等二味各二两再煮了，漉出拭干，缓火焙之，然后入臼杵如粉筛过，却入钵中。令有力少壮者三、两人不住研，三日夜勿歇。然后用水飞澄了，以绢笼之，于日中晒令干，又入钵中，研二万遍后，以瓷合子收贮用之。伤寒类要∶治舌瘅，渴而数饮，用钟乳石主之。柳宗元与崔连州书∶论石钟乳，直产于石，石之精粗疏密，寻尺特异，而穴之上下，土之薄浓不可知，则其根据而产者，固不一性。然由其精密而出者，则油然而清，炯然而辉，其窍滑以夷，其肌廉以微，食之使人荣华温柔，其气宣流，生胃通肠，寿考康宁。

其粗疏而下者，则奔突结涩，乍大乍小，色如枯骨，或类死灰，淹悴不发，丛齿积 ，重浊顽璞；食之使偃塞壅郁，泄火生风，戟喉痒肺，幽关不聪，心烦喜怒，肝举气刚，不能平和。故君子慎取其色之美，而不必唯土之信，以求其至精，凡为此也，太清石壁记∶炼钟乳法，太清经云∶取好细末，置金银瓯器中，瓦一片密盖瓯上，勿令泄气，蒸之自然化作水。丹房镜源∶乳石可为外匮。

青霞子∶补髓添精。

衍义曰∶石钟乳，萧炳云∶如蝉翼爪甲者为上，如鹅管者下。《经》既言乳，今复不取乳，此何义也？盖乳取性下，不用如雁齿者，谓如乌头、附子不用尖角之义同。但明白光润轻松，色如炼硝石者佳。服炼别有法。

上一页：玉泉
下一页：矾石


矾石 《证类本草》

矾石

（矾石_图缺）

味酸，寒，无毒。主寒热，泄痢，白沃，阴蚀，恶疮，目痛，坚骨齿，除固热在骨髓，去鼻中息肉。炼饵服之，轻身、不老、增年。歧伯云∶久服伤人骨。能使铁为铜。一名羽涅，一名羽泽。生河西山谷及陇西武都、石门。采无时。（甘草为之使，恶牡蛎。）

陶隐居云∶今出益州北部西川，从河西来。色青白，生者名马齿矾。已炼成绝白，蜀人又以当硝石名白矾。其黄黑者名鸡屎矾，不入药，唯堪镀作以合熟铜，投苦酒中，涂铁皆作铜色。外虽铜色，内质不变。

《仙经》单饵之，丹方亦用。

俗中合药，皆先火熬，令沸燥。以疗齿痛，多即坏齿，是伤骨之证，而云坚骨齿，诚为疑也。

唐本注云∶矾石有五种∶青矾、白矾、黄矾、黑矾、绛矾，然白矾多入药用。青、黑二矾，疗疳及诸疮；黄矾亦疗疮生肉，兼染皮用之；其绛矾本来绿色，新出窟未见风者，正如琉璃，陶及今人谓之石胆，烧之赤色，故名绛矾矣。出瓜洲。今注陶云蜀人用白矾当硝石，误也。臣禹锡等谨按药性论云∶矾石，使一名理石。畏麻黄，有小毒。能治鼠漏、瘰 ，疗鼻衄，治 鼻，生含咽津，治急喉痹。日华子云∶白矾，性凉。除风去劳，消痰止渴，暖水脏，治中风失音，疥癣。和桃仁、葱汤浴，可出汗也。

图经曰∶矾石，生河西山谷及陇西武都、石门，今白矾则晋州、慈州、无为军，绿矾则隰州温泉县、池州铜陵县，并煎矾处出焉。初生皆石也，采得碎之，煎炼乃成矾。凡有五种，其黄矾、黑矾、绛矾也。白矾则入药，及染人所用者。绿矾亦入咽喉、口齿药及染色。黄矾丹灶家所须，时亦入药。黑矾唯出西戎，赤谓之皂矾，染须鬓药或用之。绛矾本来绿色，亦谓之石胆，烧之赤色，故有绛名，今亦稀见。又有矾精、矾蝴蝶，皆炼白矾时，候其极沸，盘心有溅溢者，如物飞出，以铁匕接之，作虫形者，矾蝴蝶也。但成块光莹如水晶者，矾精也。此二种入药，力紧于常矾也。又有一种柳絮矾，亦出矾处有之，煎炼而成。轻虚如绵絮，故以名之。今医家佳。刘禹锡《传信方》治气痢巴石丸，取白矾一大斤，以炭火净地烧令汁尽，则其色如雪，谓之巴石。取一大两细研，治以熟猪肝作丸，空腹饮下，丸数随气力加减，水牛肝更佳。如素食人，蒸饼丸之亦通。或云白矾中青黑者，名巴石。

又治蛇咬蝎力者数十人。正元十三年，有两僧流向南到邓州，俱为蛇啮，令用此法救之，敷药了便瘥，更无他苦。

又崔氏方∶治甲疽，或因割甲伤肌，或因甲长侵肉，遂成疮肿痛，复缘窄靴研损四边肿，黄水出，浸淫相染，五指俱烂，渐渐引上脚趺泡浆四边起，如火烧疮，日夜倍增，医方所不能疗者。绿矾石五两，形色似朴硝而绿色。取此一物置于铁板上，聚炭封之，囊袋吹令火炽，其矾即沸，流出色赤如融金汁者，是真也。看沸定汁尽，去火待冷，取出挪为末，色似黄丹，收之。先以盐汤洗疮，拭干，用散敷疮上，唯多为佳，着药讫，以软帛缓裹，当日即汁断疮干。若患痛急，即涂少酥，令润。每日一遍，盐汤洗濯有脓处，常洗使净，其痂干处不须近。每洗讫，敷药如初。但急痛即涂酥，五日即觉上痂，渐剥起，亦根据前洗敷药，十日即疮渐渐剥尽痂落，软处或更生白脓胞，即擦破敷药，自然总瘥。刑部张侍郎亲婴此病，卧经六十日，困顿不复可言，京众医并经造问，皆随意处方，无效验。唯此法得效如神，故录之，以贻好事者。又有皂荚矾，亦入药。或云即绿矾也。《传信方》∶治喉痹用之，取皂荚矾入好米醋，或常用酽醋亦通，二物同研，咽之立瘥，如若喉中偏一旁痛，即侧卧，就痛处含之勿咽，云此法出于李谟，甚奇。黄矾入药，见崔元亮《海上方》灭瘢膏，以黄矾石烧令汁出，胡粉炒令黄，各八分，唯须细研，以腊月猪脂和，更研如泥，先取生布揩令痛，即用药涂五度。又取鹰粪、白燕窠中草，烧作灰等分，和人乳涂之，其瘢自灭，肉平如故。

雷公云∶凡使，须以瓷瓶盛，于火中 令内外通赤，用钳揭起盖，旋安石蜂窠于赤瓶子中，烧蜂窠尽为度，将钳夹出放冷，敲碎入钵中研如粉后，于屋下掘一坑，可深五寸，却以纸裹留坑中一宿，取出再研。每修事十两，用石蜂窠六两，尽为度。又云∶凡使，要光明如水精，酸、咸、涩味全者，研如粉。于瓷瓶中盛，其瓶盛得三升以来，以六一泥，泥于火畔，炙矾于中，下火逼令药汁干，用盖子盖瓶口，更以泥泥上下，用火一百斤 ，从巳至未，去火，取白矾瓶出，放冷敲破，取白矾，若经大火一 ，色如银，自然伏火，铢累不失，捣细研如轻粉，方用之。圣惠方∶治小儿脐中汁出不止并赤肿，用矾烧灰，细研敷之。外台秘要∶疗胸中多痰瘀癖。矾石一两，以水二升，煮取一升，纳蜜半合，顿服，须臾未吐，当饮少热汤。又方主目翳及肉。用矾石最白者，内一黍米大于翳上及 肉上，即令泪出，绵拭之，令恶汁尽，其疾日日减，翳自消薄便瘥。矾石须真白好者方可使用。千金方∶治小儿舌上疮，饮乳不得。以白矾和鸡子置醋中，涂儿足底，二七即愈。又方∶治鼻中息肉。以矾石末，面脂和，绵裹塞鼻中，数日息肉自随其药出。又方治齿龈间津液血出不止。

以矾石一两，烧水三升，煮取一升，先拭齿，乃含之。《千金翼》治阴痒脱方∶烧矾石一味，研为末，每日空心酒调方寸匕气冲心。白矾二两，以水一斗五升，煎三、五沸，浸洗脚良。肘后方∶救卒死而壮热者。矾石半斤，水一斗半煮消，以浸脚及踝，即得苏也。又方∶目中风肿，赤眼方∶矾石二钱熬，和枣丸如弹丸，以摩上下，食顷止，日三度。又方∶足大指角忽为甲所入肉，便刺作疮不可着履靴，用矾石一物烧汁尽，取末着疮中，食恶肉，生好肉。细细割去甲角，旬日即瘥。此方神效。又方∶疗 犬咬人。掺矾石末内疮中，裹之止痛，其疮速愈。又方∶疗耳卒以笔管吹耳内，日三、四度，或以绵裹塞耳中，立瘥。又方∶疗人阴生疮，脓出作臼。取高昌白矾一两，研作末，用猪脂相和成膏，槐白皮作汤，洗疮，拭令干即涂历齿，积久碎坏欲尽，常以绵裹矾石含嚼之，吐汁也。经验方∶治大小便不通。用白矾细研末，令患人仰卧，置矾末于脐中满，以新汲水滴之，候患人觉冷透，腹内即自然通，如为曾灸无脐孔，即于元灸盘上，用纸作环子笼灸盘，高一指半以来，着矾末在内，仍根据前法用水滴之。孙真人食忌∶主蝎螫。以矾石一两，醋半升煎之，投矾末于醋中，浸螫处。

王氏博济∶治驴涎、马汗毒所伤，神效。白矾飞过，黄丹炒令紫色，各等分，相衮合，调贴患处。灵苑∶治折伤，先用止痛汤法，捣白矾为末，每用一匙匕，沸汤一碗冲了，以手帕蘸，乘热熨伤处，少时痛止，然后排整筋骨，贴药。孙用和∶治悬痈垂长，咽中妨闷。

白矾一两，烧灰，盐花一两，上二味，细研为散，以箸头点药在上，瘥。子母秘录治小儿风疹不止，白矾十二分，暖热酒投化，用马尾 酒涂之。姚和众∶治小儿目睛上白膜。白矾一分，以水四合，熟铜器中煎取半合，下少白蜜调之，以绵滤过，每日三度，点一芥子大。又方∶初生小儿产下，有皮膜如榴，中膜裹舌，或遍舌根。可以指甲刺破令血出，烧矾灰细研敷之半绿豆许。若不摘去，儿必哑。

御药院∶治脚膝风湿，虚汗，少力，多疼痛及阴汗。烧矾作灰细研末，一匙头，沸汤投之，淋洗痛处。丹房镜源∶紫矾石可制汞。异苑∶魏武北征蹋顿升岭，眺瞩见山岗不生百草。王粲曰∶是古冢，此人在世服矾石，而石生热蒸出故卉木焦灭，即令发看，果得大墓，内有矾石满茔。太平广记∶壁镜毒人必死，用白矾治之。

简要济众∶治牙齿肿痛。白矾一两烧灰，大露蜂房一两微炙，为散。每用二钱，水一中盏，煎十余沸，热炸牙令吐之。

衍义曰∶矾石，今坊州矾，务以其火烧过石，取以煎矾，色唯白，不逮晋州者。皆不可多服。

用此意尔。火枯为粉，贴嵌甲。

牙缝中血出如衄者，贴之亦愈。

上一页：石钟乳
下一页：硝石


硝石 《证类本草》

硝石

（硝石_图缺）

味苦、辛，寒、大寒，无毒。主五脏积热，胃胀闭，涤去蓄结饮食，推陈致新，除邪气，疗五脏十二经脉中百二十疾，暴伤寒、腹中大热，止烦懑、消渴，利小便及 蚀疮。炼之如膏。久服轻身。天地至神之物，能化成十二种石。一名芒硝。生益州山谷及武都、陇西、西羌。采无时。（火为之使，恶苦参、苦菜，畏女苑。）

陶隐居云∶疗病亦与朴硝相似，《仙经》多用此消化诸石，今无正识别此者。顷来寻访，犹名硝石朴也，如此则非一种物。先时有人得一种物，其色理与朴硝在大同小异， 如握盐雪不冰，强烧之，紫青烟起，仍成灰，不停沸如朴硝，云是真硝石也。

此又云一名芒硝，今芒硝乃是炼朴硝作之。与后皇甫说同，并未得核研其验，须试效，当更证记尔。化硝石法，在三十六水方中。陇西蜀秦州，在长安西羌中。今宕昌以北诸山有咸土处皆有之。唐本注云∶此即芒硝是也。朴硝一名硝石朴，今炼粗恶朴硝，淋取汁煎，炼作芒硝，即是硝石。《本经》一名芒硝，后人更出芒硝条，谬矣。今注此即地霜也。

所在山泽，冬月地上有霜，扫取以水淋汁后，乃煎炼而成，盖以能消化诸石，故名硝石。非与朴硝、芒硝同类，而有硝名也。一名芒硝者。以其初煎炼时有细芒，而状若硝，故有芒硝之号，与后条芒硝全别。旧经陶注引证多端，盖不的识之故也。今不取焉。臣禹锡等谨按蜀本云∶大黄为使。按∶今硝石是炼朴硝，或地霜为之，状如钗脚，好者长五分能化七十二种石为水，故名硝石。吴氏云∶硝石，君，恶曾青，畏粥。味咸，有小毒。主项下瘰 ，泻，得根出破血。一名芒硝。烧之即成硝石矣。主破积，散坚结。一作苦硝。甚治腹胀。其硝石、芒硝，多川原人制作，问之详其理。日华子云∶硝石畏杏仁、竹叶。含之治喉闭，真者火上伏法，用柳枝汤煎三周时，如汤减少即入热者，伏火即止也。

图经文具朴硝条下。

雷公云∶凡使，先研如粉，以磁瓶子于五斤火中， 令通赤，用鸡肠菜、柏子仁和作一处瓶子赤时投硝石于瓶子内，其硝石自然伏火，每四两硝石，用鸡肠菜、柏子仁共十五个帝珠子，尽为度。圣惠方∶治眼赤痛。用硝石研令极细，每夜临卧，以铜箸取如黍米大，点目 头，至明旦，以盐浆水洗之。

外台秘要∶疗恶寒啬啬，似欲发背，或已可似赤处方圆，湿布拓之，热即换，频易，立瘥。灵苑方∶治五种淋疾，劳淋、血淋、热淋、气淋、石至甚者。透格散∶用硝石一两，不夹泥土雪白者，生研为细末。每服二钱，诸淋各根据汤使如后。劳淋，劳倦虚损，小便不出，小腹急痛，葵子末煎汤下，通后，便须服补虚丸散。血淋，小便不出时，下血、疼痛、满急；热淋，小便热，赤色，淋沥不快，脐下急痛，并用冷水调下。气淋，小腹满急，尿后常有余沥，木通煎汤下。石淋，茎内痛，尿不能出，内引小腹膨胀急痛，尿下砂石，令人闷绝，将药末先入铫子内，隔纸炒至纸焦为度，再研令细，用温水调下。小便不通，小麦汤下。卒患诸淋，并只以冷水调下。并空心，先调使药消散如水，即服之，更以汤送下。服诸药未效者，服此立愈。陈藏器拾遗序∶头疼欲死，鼻内吹消末愈。兵部手集服丹石人有热疮，疼不可忍方；用纸环围肿处，中心填硝石令满，匙抄水淋之。觉甚不热疼，即止。宝藏论∶硝石，若草伏而斤两不折，软切金、银、铜、铁硬物，立软。《史记·淳于意》∶甾川王美人怀子而不乳，来召意，意往。饮以莨菪药一撮，以酒饮之，旋乳。意复诊其脉而脉躁，躁者有余病，即饮以硝石一剂，出血如豆，比五、六枚。

衍义曰∶硝石，是再煎炼时已取讫芒硝，凝结在下如石者。精英既去，但余滓而已。故功力亦缓，唯能发烟火。《唐本》注∶盖以能消化诸石，故曰硝石。煎柳枝汤煮三周时即伏火，汤耗，即又添柳枝汤。

上一页：矾石
下一页：芒硝


芒硝 《证类本草》

芒硝

（芒硝_图缺）

味辛、苦，大寒。主五脏积聚，久热、胃闭，除邪气，破留血，腹中痰实结搏，通经脉，利大小便及月水，破五淋，推陈致新。生于朴硝。（石韦为之使，恶麦句姜。）

陶隐居云∶按《神农本经》无芒硝，只有硝石，名芒硝尔。后名医别载此说，其疗与硝石正同，疑此即是硝石。旧出宁州，黄白粒大，味极辛、苦，顷来宁州道断都绝。今医家多用煮炼作者，色全白，粒细，而味不甚烈。此云生于朴硝，则作者亦好。又皇甫士安解散硝石大凡说云∶无朴硝可用硝石，生山之阴，盐之胆也。

取石脾与硝石，以水煮之，一斛得三斗，正白如雪，以水投中即消，故名硝石。其味苦，无毒。主消渴热中，止烦闷。

三月采于赤山。朴硝者，亦生山之阴，有盐咸苦水，则朴硝生于其阳。其味苦无毒，其色黄白，主疗热，腹中饱胀，养胃消谷，去邪气，亦得水而消，其疗与硝石小异。按如此说，是取芒硝合煮，更成为真硝石，但不知石脾复是何物？本草乃有石脾、石肺，人无识者，皇甫既是安定人，又明医药，或当详。炼之以朴硝作芒硝者，但以暖汤淋朴硝，取汁清澄煮之减半，出着木盆中，经宿即成，状如白石英，皆六道也。作之忌杂人临视。今益州人复炼矾石作硝石，绝柔白而味犹是矾石尔。孔氏解散方又云∶熬炼硝石令沸定汁尽。如此，硝石犹是有汁也。今仙家须之，能化他石，乃用于理第一。唐本注云∶晋宋古方，多用硝石，少用芒硝，近代诸医但用芒硝，鲜言硝石，岂古人昧于芒硝也。《本经》云∶生于朴硝，朴硝一名硝石朴，硝石一名芒硝，理既明白，不合重出之。今注∶此即出于朴硝，以暖水淋朴硝，取汁炼之，令减半，投于盆中，经宿乃有细芒生，故谓之芒硝也。又有英硝者，其状若白石英，作四、五棱，白色，莹澈可爱。主疗与芒硝颇同，亦出于朴硝，其煎炼自别有法，亦呼为马牙硝。唐注以此为硝石同类，深为谬矣。臣禹锡等谨按蜀本又一说∶人若常炼石而服者，至殁冢中生悬石，云不合重有芒硝条也。夫朴硝，一名硝石朴，即炼朴硝成硝石，明矣，故有硝石条焉。又硝石，一名亦是炼朴硝而成也。凡药虽为一体，盖同出而异名，修炼之法既殊。主治之功遂别矣。药性论云∶芒硝，使。味咸，有小毒。能通女子月闭，症瘕，下瘰 ，黄胆病。主堕胎，患漆疮，汁敷之。主时疾壅热，能散恶血。陈藏器云∶石脾、芒硝、硝石并出于西戎卤地，咸水结成，所主亦以类相次。

图经云文具朴硝条下。

雷公云∶凡使，先以水飞过，用五重纸滴过去脚，于铛中干之，方入乳钵研如粉任用。

芒硝是朴硝中炼出形似麦芒者，号曰芒硝。圣惠方治伐指，用芒硝煎汤淋渍之。千金方∶疗漆疮方∶用汤渍芒硝令浓，涂之，干即易之。梅师方∶治火丹毒，水调芒硝涂之。又方∶治一切疹，以水煮芒硝涂之。又方治伤寒发豌豆疮。未成脓，研芒硝，用猪胆相和，涂疮上，立效。子母秘录∶小儿赤游，行于体上，下至心即死，以芒硝纳汤中，取浓汁以拭丹上。百一方∶疗关膈大小便不通，胀满欲死，两、三日则杀人。芒硝三两，纸裹三、四重，炭火烧之，令内一升汤中尽服，当先饮汤一升已吐出，乃服之。孙真人食忌∶主眼有翳，取芒硝一大两，置铜器中急火上炼之，放冷后，以生绢细罗，点眼角中。每夜欲卧时一度点，妙。丹房镜源∶芒硝伏雌黄。

衍义曰∶芒硝，《经》云∶生于朴硝。乃是朴硝以水淋汁，澄清，再经熬炼减半，倾木盆中，经宿，遂结芒有廉棱者。

故其性和缓，古今多用以治伤寒。

上一页：硝石
下一页：朴硝


朴硝 《证类本草》

朴硝

（朴硝_图缺）

味苦、辛，寒、大寒，无毒。主百病，除寒热邪气，逐六府积聚，结固留癖，胃中食饮热结，破留血、闭绝，停痰痞满，推陈致新，能化七十二种石。炼饵服之，轻身、神仙。炼之白如银，能寒能热，能滑能涩，能辛能苦，能咸能酸，入地千岁不变。色青白者佳，黄采无时。（畏麦句姜。）

陶隐居云∶今出益州北部故汶山郡、西川、蚕陵二县界。生山崖上，色多青白，亦杂黑斑。

俗人择取白软者，以当硝石用之，当烧令汁沸出，状如矾石也。《仙经》唯云∶硝石能化他石。今此亦云能化石，疑必相似，可试之。唐本注云∶此物有二种，有纵理、缦理，用之无别。白软者，朴硝苗也，虚软少力，炼为硝石，所得不多，以当硝石，功力大劣也。今注∶今出益州，彼人采之，以水淋取汁，煎炼而成朴硝也。一名硝石朴者。硝即是本体之名；石者，乃坚白之号；朴者，即未化之义也。以其芒硝、英硝皆从此出，故为硝石朴也。其英硝，即今俗间谓之马牙硝者，是也。臣禹锡等谨按药性论云∶朴硝，君，味苦，咸，有小毒。能治腹胀，大小便不通，女子月候不通。日华子云∶主通泄五脏百病及症结，治天行热疾，消肿毒及头痛，排脓，润毛发。凡入饮药，先安于盏内，搅热药浇服。

图经曰∶朴硝，生益州山谷有咸水之阳。硝石，生益州山谷及武都陇西西羌。芒硝，生于朴硝，今南北皆有之，而以西川者为佳。旧说三物同种，初采得其苗，以水淋取汁，煎炼而成，乃朴硝也，一名硝石朴。以硝石出于其中。又炼朴硝或地霜而成，坚白如石者，乃硝石也，一名芒硝。又取朴硝，以暖水淋汁，炼之减半，投于盆中，经宿而有细芒生，乃芒硝也。虽一体异名，而修炼之法既殊，则主治之功别矣。然《本经》各载所出，疑是二种。而今医方家所用，亦不复能究其所来，但以未炼成块，微青色者，为朴硝。炼成盆中上有芒者，为芒硝，亦谓之盆硝，其芒硝底澄凝者，为硝石。朴硝力紧，芒硝次之，硝石更缓，未知孰为真者。又按∶苏恭谓晋宋古方，多用硝石，少用芒硝。近代诸医但用芒硝，鲜言硝石，是不然也。张仲景《伤寒方》∶承气汤、陷胸丸之类，皆用芒硝。葛洪《肘后方》伤寒、时气、温病亦多用芒硝，唯治食脍胸膈中不化，方用朴硝。云无朴硝者，以芒硝代皆可用也。是晋宋以前，通用朴硝、芒硝矣。又《胡洽方》十枣汤用芒硝，大五饮丸用硝石。亦云无硝石用芒硝。是梁、隋间通用芒硝、硝石矣。以此言之，朴硝、硝石为精，芒硝为粗。故陶隐居引皇甫士安炼硝石法云∶乃是取芒硝与石脾合煮，成为真硝石，然石脾无复识者。又注矾石云∶生者名马齿矾，青白色，已炼成绝白，蜀人以当硝石，是硝石当时已为难得其真矣。故方书罕用，通以相代，若然今所用者，虽非真识，而其功效既相近，亦可通用无疑矣。其《本经》所以各载所出州土者，乃方俗治炼之法有精粗，故须分别耳。至如芎 之与蘼芜，大戟之与泽漆，俱是一物，《本经》亦各着州土者，盖根与苗，土地各有所宜，非别是一物。则朴硝、硝石，别着所出，亦其义也。他同此比，又有英硝者，亦出于朴硝，其状若白石英，作四、五棱，白色莹澈可爱，功用与芒硝颇同，但不能下利，力差小耳，亦谓之马牙硝，盖以类得名，近世用之最多。又金石凌法，用马牙硝、芒硝、朴硝、硝石四种相参次第下之。详此法出于唐世，不知当时如何分别也。又下有生硝条云∶生茂州西山岩石间，其形块大小不常，色青白，鲜见用者。而今医家又用一种甜消，弥更精好，或疑是此，乃云出于英硝。炼治之法未闻。又南方医人论消或小异。有着说云∶本草有朴硝、硝石、芒硝，而无马牙硝，诸家所注本草三种，竟无坚决，或言芒硝、硝石本是一物，不合重出。又言煎炼朴硝，投于盆中经宿乃有细芒，既如是，自当为马牙硝。又云马牙硝亦名英硝，自是一物，既以芒硝为朴硝，所出不应更有英硝。今诸硝之体各异，理亦易明，而至若此之惑也。朴硝味苦而微咸，《本经》言苦，《名医别录》以为辛，盖误谓硝石也。出蜀部者，莹白如冰雪，内地者小黑，皆苏脆易碎，风吹之则结霜，泯泯如粉，熬之烊沸，亦可熔铸。以水合甘草、猪胆煮之减半，投大盆中，又下凝水石屑同渍一宿，则凝结如白石英者，芒硝也。扫地霜煎炼而成如解盐，而味辛苦，烧之成焰都尽，则硝石也。能化金石，又性畏火而能制诸石使拒火，亦天地之神物也。牙消则芒硝是也。又有生硝不因煮炼而成，亦出蜀道，类朴硝而小坚也。其论虽辩，然与古人所说殊别，亦未可全信也。张仲景《伤寒论》疗膀胱急，小腹满，身尽黄，额上黑及足下热，因作黑瘅，大便必黑，腹胪胀满如水状，大便溏者，女劳得之，非水也。腹满者难疗，硝石矾石散主之。硝石熬黄，矾石烧令汁尽，二物等之，合夹绢筛，大麦粥汁和服方寸匕，日三，重衣覆取微汗，病随大小便去，小便正黄，大便正黑也。大麦用无皮者。《千金方》硝石用二分，矾石用一分。刘禹锡《传信方》，着石 山人甘露饭∶疗热壅、凉膈上，呕积滞。蜀朴硝成末，每一大斤用蜜，冬用十三两，春、夏、秋用十二两，先捣筛朴硝成末后，以白蜜和令匀，便入新青竹筒，随小大者一节，着药得半筒以上即止，不得令满。却入炊甑中，令有药处在饭内，其虚处出其上，不妨甑箪即得，候饭熟取出，承热绵滤入一瓷钵中，竹蓖搅勿停手，令至凝即药成，收入合中。如热月即于冷水中浸钵，然后搅，每食后或欲卧时，含一匙、半匙，渐渐咽之。如要通转亦得。

圣惠方∶治时气头痛不止。用朴硝二两，捣罗为散，用生油调，涂于顶上。又方∶治乳石发动烦闷及诸风热。用朴硝炼成者半两，细研如粉，每服以蜜水调下一钱匕。日三、四服。外台秘要∶疗喉痹神验。朴硝一两，细细含咽汁，顷刻立瘥。孙真人食忌∶主口疮，取朴硝含之。

简要济众∶治小便不通，膀胱热。白花散∶朴硝不以多少，研为末，每服二钱匕，温茴香酒调下，无时服。

衍义曰∶朴硝，是初采扫得，一煎而成者，未经再炼治，故曰朴硝。其味酷涩，所以力坚急不和，可以熟生牛、马皮，及治金银有伪。葛洪治食脍不化，取此以荡逐之。腊月中以新瓦罐，满注热水，用朴硝二升，投汤中，搅散，挂北檐下，俟硝渗出罐外，羽收之。以人乳汁调半钱，扫一切风热毒瓦斯攻注目睑外，及发于头面、四肢肿痛，应手神验。

上一页：芒硝
下一页：玄明粉


玄明粉 《证类本草》

玄明粉

味辛、甘，性冷，无毒。治心热烦躁，并五脏宿滞、症结。明目，退膈上虚热，消肿毒。此即朴硝炼成者。（新补见《药性论》并日华子。）

仙经∶以朴硝制伏为玄明粉。朴硝是太阴之精华，水之子也。阴中有阳之药。太阴号曰玄，内搜众疾，功莫大焉。治一切热毒风，搜冷， 癖气胀满，五劳七伤，骨蒸传尸，头痛烦热，搜除恶疾，五脏秘涩，大小肠不通，三焦热淋，疰忤疾，咳嗽呕逆，口苦干涩，咽喉闭塞，心、肝、脾、肺脏胃积热，惊悸，健忘，荣卫不调，中酒中脍，饮食过度，腰膝冷痛，手脚酸，久冷久热，四肢壅塞，背膊拘急，眼昏目眩，久视无力，肠风痔病，血癖不调。妇人产后，小儿疳气，阴毒伤寒，表里疫疠等疾，并悉治之。此药久服令人身轻耳明，驻颜延寿。急解毒药，补益，妙。唐明皇帝闻说终南山有道士刘玄真，服食此药，遂诏而问曰∶朕闻卿寿约三百岁，服食何药，得住世间，充悦如此。玄真答曰∶臣按《仙经》修炼朴硝，号玄明粉，只服此药，遂无病长生。其药无滓，性温，能除众疾。生饵尚能救急难性命，何况修炼长服。益精壮气，助阳证阴。不拘丈夫妇人，幼稚襁褓，不问四时冷热，即食后冷热俱治。一两分为十二服，但临时酌量加减。似觉壅热，伤寒，头痛鼻塞，四肢不举，饮食不下，烦闷气胀，不论昼夜急疾，要宣泻求安，即看年纪高下，用药一分或至半两，酌量加减，用桃花汤下为使，最上；次用葱汤下；如未通宣，更以汤一碗或两碗，投之即验。自然调补如常。要微畅不秘涩，但长服之，稍稍得力，朝服暮服，应不搜刮人五脏，怡怡自泰。其药初服之时，每日空腹，酒饮茶汤任下三钱匕，食后良久更下三钱匕。七日内常微泻利黄黑水涎沫等，此是搜淘诸疾根本出去，勿用畏之。七日后渐觉腹脏暖，消食下气，唯忌食苦参或食诸鱼、藕菜。饮食诸毒药解法，用葱白煎汤一茶碗，调玄明粉两钱顿服之，其诸毒药立泻下。

若女人身怀六甲，长服安胎，诞孩子生日，无疮肿疾病。长服除故养新，气血日安。如有偶中毒物，取地胆一分，荠 、犀角各半两，服之立解。如长服，用大麻汤下为使。此药偏暖水脏，女人服，补血脉，及治骨蒸五劳，惊悸健忘，热毒风等，服之立愈。令人悦泽，开关健脾，轻身延寿，驻精神，明目。诸余功效不可具载，有传在太阴经中。朴硝二斤，须是白净者，以瓷炉一个叠实，却以瓦一片盖炉，用十斤炭火一 ，炉口不盖，着炭一条，候沸定了，方盖之，复以十五斤炭 之。放冷一伏时，提炉出药，以纸摊在地上，盆盖之一伏时，日晒取干。入甘草二两，生熟用，细捣罗为末。

上一页：朴硝
下一页：马牙硝


马牙硝 《证类本草》

马牙硝

味甘，大寒，无毒。能除五脏积热伏气。末筛点眼及点眼药中用，甚去赤肿障翳涩泪痛。（新补 见《药性论》并日华子。）

图经文已具朴硝条中。

经验方∶治食物过饱不消遂成痞鬲。马牙硝一两，碎之，吴茱萸半升陈者，煎取茱萸浓汁投硝，乘热服，良久未转，更进一服，立愈。窦群在常州，此方得效。又方∶退翳明目白龙散∶马牙硝光净者，用浓纸裹令按实，安在怀内着肉处。养一百二十日取出研如粉，入少龙脑同研细，不计年岁深远，眼内生翳膜，渐渐昏暗，远视不明，但瞳仁不破散并医得，每点用药末两米许，点目中。简要济众∶治小儿鹅口。细研马牙硝，于舌上掺之，日三、五度。姚和众∶治小儿重舌。马牙硝涂舌下，日三度。太清伏炼灵砂法∶马牙硝，阴极之精，能制伏阳精，消化火石之气。丹房镜源∶养丹砂，制 砂。

上一页：玄明粉
下一页：生硝


生硝 《证类本草》

生硝

味苦，大寒，无毒。主风热癫痫，小儿惊邪螈 ，风眩头痛，肺壅，耳聋，口疮，喉痹咽塞，牙颔肿痛，目赤热痛，多眵泪。生茂州西山岩石间。其形块大小不定，色青白。采无时。（恶麦句姜。今附）

图经文附朴硝条下。

上一页：马牙硝
下一页：滑石


滑石 《证类本草》

滑石

（滑石_图缺）

味甘，寒、大寒，无毒。主身热、泄 ，女子乳难，癃闭，利小便，荡胃中积聚寒热，益精气，通九窍六腑津液，去留结，止渴，令人利中。久服轻身，耐饥，长年。一名液石，一名共石，一名脱石，一名番石。生赭阳山谷及泰山之阴，或掖北白山，或卷山。采无时。（石韦为之使，恶曾青。）

陶隐居云∶滑石，色正白，《仙经》用之以为泥。又有冷石，小青黄，性并冷利，亦能熨油污衣物。今出湘州、始安郡诸处。初取软如泥，久渐坚强，人多以作冢中明器物，并散热人用之，不正入方药。赭阳县先属南阳，汉哀帝置，明《本经》所注郡县，必是后汉时也。掖县，属青州东莱；卷县，属司州荣阳。唐本注云∶此石所在皆有。岭南始安出者，白如凝脂，极软滑。其出掖县者，理粗质青白黑点，唯可为器，不堪入药。齐州南山神通寺南谷亦大有，色青白不佳，至于滑腻，犹胜掖县者。臣禹锡等谨按药性论云∶滑石，臣。一名夕冷。

能疗五淋，主难产。服其末，又末与丹参、蜜、猪脂为膏，入其月即空心酒下弹丸大。临产倍服，令滑胎易生。除烦热心躁，偏主石淋。陈藏器云∶按始安及掖县所出二石，形质既异，所用又殊。陶云∶不知今北方有之否。当陶之时北方阻绝，不知之者，曷足怪焉。苏恭引为一物，深可嗟讶。其始安者，软滑而白，是滑石。东莱者，硬涩而青，乃作器石也。南越志云∶ 城县出 石， 石即滑石也。土人以为烧器以烹鱼。日华子云∶滑石治乳痈，利津液。

图经曰∶滑石，生赭阳山谷及泰山之阴、或掖北白山、或卷山，今道、永、莱、濠州皆有之。此有二种，道、永州出者，白滑如凝脂。《南越志》云∶ 城县出 石， 石即滑石也。土人以为烧器，用以烹鱼是也。莱、濠州出者，理粗质青，有白黑点，亦谓之斑石。二种皆可作器用，甚精好。初出软烂如泥，久渐坚强，彼人皆就穴中乘其软时制作，用力殊少，不然坚《雷 炮炙方》滑石有五色，当用白色如方解石者。其绿色者，性寒有毒，不入药。又云∶凡滑石似冰，白青色，画石上有白腻文者为真。如此说，则与今南中来者又皆相类，用之无疑矣。然雷 虽名隋人，观其书乃有言唐以后药名者，或者后人增损之欤。或云∶沂州出一种滑石，甚佳，与《本经》所云泰山之阴相合。然彼土不取为药，故医人亦鲜知用之。今濠州医人所供青滑石，云性微寒，无毒。主心气涩滞。与《本经》大同小异。又吴录《地理志》及《太康地记》云∶郁林州布山县多虺，其毒杀人，有冷石可以解之，石色赤黑，味苦，屑之着疮中，并以切齿立苏。一名切齿石。今人多用冷石作粉，治痱疮，或云即滑石也，但味之甘苦不同耳。按古方利小便，治淋涩，多单使滑石。又与石韦同捣末，饮服刀圭更快。又主石淋发烦闷，取滑石十二分，研粉，分两服，以水和搅令散，顿服之。烦热定，即停后服。

未已，尽服必瘥。

雷公云∶凡使有多般，勿误使之。有白滑石、绿滑石、乌滑石、冷滑石、黄滑石。其白滑石方解石，色白，于石上画有白腻纹，方使得。滑石绿者，性寒，有毒，不入药中用。乌滑石似色，画石上有青白腻纹，入用妙也。黄滑石色似金，颗颗圆。画石上有青黑色者，勿用，杀人。冷滑石青苍色，画石上作白腻文，亦勿用。若滑石色似冰，白青色，画石上有白腻文者，真也。凡使，先以刀刮，研如粉，以牡丹皮同煮一伏时，出，去牡丹皮取滑石，却用东流水淘过，于日中晒干方用。圣惠方∶治乳石发动，躁热烦渴不止。滑石半两，细研如粉以水一中盏，绞如白饮，顿服之，未瘥再服。又方∶治妇人过忍小便致胞转。滑石末，葱汤调下二钱匕。又方∶治膈上烦热多渴，通利九窍。滑石二两捣碎，以水三大盏，煎取二盏，去滓，下粳米二合煮粥，温温食之效。外台秘要∶疗妊娠不得小便，滑石末水和泥脐下二寸。广利方∶治气壅，关格不通，小便淋结，脐下妨闷兼痛。以滑石八分研如面，以水五大合，和搅顿服。杨氏产乳∶疗小便不通。滑石末一升，以车前汁和涂脐四畔，方四寸，热即易之，冬月水和亦得。丹房镜源∶滑石能制雄、雌黄为外匮。周礼∶以滑养窍。注云∶滑石也。凡诸物通利，往来似窍。

衍义曰∶滑石，今谓之画石，以其软滑可写画，淋家多用。若暴得吐逆不下食，以生细末贰钱匕，温水服；仍急以热面半盏，押定。

上一页：生硝
下一页：石胆


石胆 《证类本草》

石胆

（石胆_图缺）

味酸、辛，寒，有毒。主明目、目痛，金疮，诸痫痉，女子阴蚀痛，石淋寒热，崩中下血，诸邪毒瓦斯，令人有子，散症积，咳逆上气，及鼠 恶疮。炼饵服之，不老，久服增寿神仙。能化铁为铜，成金银。一名毕石，一名黑石，一名棋石，一名铜勒。生羌道山谷、羌里句青山。二月庚子、辛丑日采。（水英为之使，畏牡桂、菌桂、芫花、辛夷、白薇。）

陶隐居云∶《仙经》有用此处，俗方甚少，此药殆绝。今人时有采者，其色青绿，状如琉璃而有白纹，易破折。梁州、信都无复有，俗用乃以青色矾石当之，殊无仿佛。《仙经》一名立制石。唐本注云∶此物出铜处有，形似曾青，兼绿相间，味极酸、苦，磨铁作铜色，此是真者。陶云色似琉璃，此乃绛矾。比来亦用绛矾为石胆，又以醋揉青矾为之，并伪矣。真者出蒲州虞乡县东亭谷窟及薛集窟中，有块如鸡卵者为真。臣禹锡等谨按吴氏云∶石胆，神农∶酸，小寒。季氏∶寒。桐君∶辛，有毒。扁鹊∶苦，无毒。药性论云∶石胆，君，有大毒。破热毒，陆英为使。日华子云∶味酸、涩，无毒。治 牙，鼻内息肉。通透清亮，蒲州者为上也。

图经曰∶石胆，生羌道山谷、羌里句青山，今唯信州铅山县有之。生于铜坑中，采得煎炼而又有自然生者，尤为珍贵，并深碧色。入吐风痰药用最快。二月庚子、辛丑日采。苏恭云∶真者，出蒲州虞乡县东亭谷窟及薛集窟中，有块如鸡卵者为真。今南方医人多使之。又着其说云∶石胆最上出蒲州，大者如拳，小者如桃、栗，击之纵横解皆成叠纹，色青，见风久则绿，击破其中亦青也。其次出上饶曲江铜坑间者，粒细有廉棱，如钗股米粒。本草注言，伪者以醋揉青矾为之。今不然，但取粗恶石胆合硝石销溜而成。今块大色浅，浑浑无脉理，击之则碎无廉棱者，是也。亦有挟石者，乃削取石胆床，溜造时投消汁中，及凝则相着也。

唐本余∶下血赤白，面黄，女子脏寒。外台秘要∶疗齿痛及落尽。细研石胆，以人乳汁和擦所痛齿上或孔中，日三、四度。止痛，复生齿，百日后复故齿。每日以新汲水漱令净。梅师方∶治甲疽。以石胆一两，于火上烧令烟尽，碎研末，敷疮上。不过四、五度立瘥。胜金方∶治一切毒。以胆子矾为末，用糯米糊丸如鸡头实大，以朱砂衣，常以朱砂养之，冷水化一丸，立瘥。又方∶治口疮众疗不效，胆矾半两，入银埚子内，火 通赤，置于地上，出火毒一夜，细研。每取少许敷疮上，吐酸水清涎，甚者，一两上便瘥。谭氏小儿方∶治国中风瘫缓。

一日内，细研胆矾如面，每使一字许，用温醋汤下，立吐出涎，渐轻。太清伏炼灵砂法∶石胆所出嵩岳蒲州，禀灵石异气，形如瑟瑟。沈存中笔谈∶信州铅山有苦泉，流以为涧，挹其水熬之，则成胆矾，烹胆矾即成铜，熬胆矾铁釜久之亦化为铜。

上一页：滑石
下一页：空青


空青 《证类本草》

空青

（空青_图缺）

味甘、酸，寒、大寒，无毒。主青盲，耳聋，明目，利九窍，通血脉，养精神，益肝气，疗目赤痛，去肤翳止泪出，利水道，下乳汁，通关节，破坚积。久服轻身，延年不老，令人不忘，志高、神仙。能化铜、铁、铅、锡作金。生益州山谷及越 山有铜处。铜精熏则生空青，其腹中空。三月中旬采，亦无时。

陶隐居云∶越 属益州。今出铜官者，色最鲜深，出始兴者弗如，益州诸郡无复有，恐久不采之故也。凉州西平郡有空青山，亦甚多。今空青但圆实如铁珠，无空腹者，皆凿土石中取之。又以合丹成，则化铅为金矣。诸石药中，唯此最贵。医方乃稀用之，而多充画色，殊为可惜。唐本注云∶此物出铜处有，乃兼诸青，但空青为难得。今出蔚州、兰州、宣州、梓州，宣州者最好，块段细，时有腹中空者。蔚州、兰州者，片块大，色极深，无空腹者。今注∶今出饶、信等州者亦好。臣禹锡等谨按范子计然云∶空青出巴郡。白青、曾青出新淦。青色者善。药性论云∶空青，君，畏菟丝子。能治头风，镇肝，瞳仁破者，再得见物。萧炳云∶腹中空，如杨梅者胜。日华子云∶空青大者如鸡子，小者如相思子，其青浓如荔枝壳，内有浆酸甜，能点多年青盲内障翳膜，养精气，其壳又可摩翳也。

图经曰∶空青，生益州山谷及越 山有铜处，铜精熏则生空青，今信州亦时有之。状若杨梅别名杨梅青。其腹中空，破之有浆者绝难得。亦有大者如鸡子，小者如豆子，三月中旬采，亦无时。古方虽稀用，而今治眼翳障，为最要之物。又曾青所出与此同山，疗体颇相似，而色理亦无异，但其形累累如连珠相缀，今极难得。又有白青，出豫章山谷，亦似空青，圆如铁珠，色白而腹不空，亦谓之碧青，以其研之色碧也。亦谓之鱼目青，以其形似鱼目也。无空青时，亦可用，今不复见之。

千金方∶治眼 不明。以空青少许，渍露一宿，以水点之。又方治口 不正。取空青一豆许，含之即效。肘后方∶治卒中风，手臂不仁，口 僻。取空青末一豆许，着口中渐入咽即愈。

衍义曰∶空青，功长于治眼。仁庙朝，尝诏御药院，须中空有水者，将赐近戚，久而方得。

其杨梅青，治翳极有功。中亦或有水者，其用与空青同，弟有优劣耳。今信州穴山而取，世谓之杨梅青，极难得。

上一页：石胆
下一页：曾青


曾青 《证类本草》

曾青

（曾青_图缺）

味酸，小寒，无毒。主目痛，止泪出，风痹，利关节，通九窍，破症坚积聚，养肝胆，除寒热，杀白虫，疗头风、脑中寒，止烦渴，补不足，盛阴气，久服轻身不老。能化金、铜。生蜀中山谷及越 。采无时。（畏菟丝子。）

陶隐居云∶此说与空青同山，疗体亦相似。今铜官更无曾青，唯出始兴。形累累如黄连相缀，色理小类空青，甚难得而贵。《仙经》少用之。化金之法，事同空青。唐本注云∶曾青出蔚州、鄂州，蔚州者好，其次鄂州，余州并不任用。

图经文具空青条下。

雷公云∶凡使，勿用夹石及铜青，若修事一两，要紫背天葵、甘草、青芝草三件，干、湿各一镒，并细锉，放于一瓷埚内，将曾青于中。以东流水二镒并诸药等，缓缓煮之，五昼夜，勿令水火失时，足取出，以东流水浴过，却入乳钵中，研如粉用。丹房镜源∶曾青结汞制丹砂，金气之所生。宝藏论∶曾青若住火成膏者，可立制汞成银，转得八石。清霞子∶爽神气。

上一页：空青
下一页：禹余粮


禹余粮 《证类本草》

禹余粮

（禹余粮_图缺）

味甘，寒、平，无毒。主咳逆，寒热，烦满，下赤白，血闭，症瘕，大热，疗小腹痛结烦疼。炼饵服之，不饥、轻身、延年。一名白余粮。生东海池泽及山岛中，或池泽中。

陶隐居云∶今多出东阳，形如鹅鸭卵，外有壳重叠，中有黄细末如蒲黄，无砂者为佳。

近年茅山凿地大得之，极精好，乃有紫华靡靡。《仙经》服食用之，南人又呼平泽中有一种藤，叶如菝 ，根作块有节，似菝 而色赤，根形似薯蓣，谓为禹余粮。言昔禹行山乏食，采此以充粮，而弃其余，此云白余粮也。生池泽复有仿佛。或疑今石者，即是太一也。张华云∶地多蓼者，必有余粮，今庐江间便是也。适有人于铜官采空青于石坎，大得黄赤色石，极似今之余粮，而色过赤好，疑此是太一也。彼人呼为雌黄，试涂物，正如雄黄色尔。唐本注云∶陶云黄赤色石，疑是太一。既无壳裹，未是余粮，疑谓太一，殊非的称。臣禹锡等谨按药性论云∶禹余粮，君，味咸。主治崩中。萧炳云∶牡丹为使。日华子云∶治邪气及骨节疼，四肢不仁，痔 等疾。久服耐寒暑。又名太一余粮。

图经曰∶禹余粮，生东海池泽及山岛中、或池泽中，今唯泽、潞州有之。旧说形如鹅鸭卵，有壳重叠，中有黄，细末如蒲黄。今图上者，全是山石之形，都不作卵状，与旧说小异。采无时。《本经》又有太一余粮。谨按陶隐居《登真隐诀》载长生四镇丸云∶太一禹余粮定六腑，镇五脏。注云∶按本草有太一余粮、禹余粮两种。治体犹同。而今世唯有禹余粮不复识太一。此方所用，遂合其二名，莫辨何者的是。而后小镇直云∶禹余粮，盒饭用之耳。余粮多出东阳山岸间，茅山甚有，好者状如牛黄，重重甲错，其佳处乃紫色，泯泯如面，啮之无复碜。虽然用之，宜细研，以水洮取汁澄之，勿令有沙土也。而苏恭亦云∶太一余与禹余粮本一物，而以精粗为别，故一名太一禹余粮，其壳若瓷，初在壳中，未凝结者，犹是黄水，久凝乃有数色，或青、或白，或赤、或黄，年多渐变紫色，自赤及紫，俱名太一，其诸色通谓之余粮也。今医家但用余粮，亦不能如此细分别耳。张仲景治伤寒下痢不止，心下痞 ，利在下焦者，赤石脂 禹余粮汤主之。赤石脂、禹余粮各一斤，并碎之，以水六升，煮取二升，去滓，分再服。又按张华《博物志》曰∶扶海洲上，有草焉，名曰筛草，其实食之，如大麦，从七月稔熟，民敛至冬乃讫，名自然谷，亦曰禹余粮。今药中有禹余粮者，世传昔禹治水，弃其所余食于江中，而为药也。然则，筛草与此异物而同名也。其云弃之江中而为药，乃与生海池泽者同种乎？

经验方∶治产后烦躁。禹余粮一枚，状如酸KT 者，入地埋一半，四面紧筑，用炭一秤，发顶一斤 ，去火三分耗二为度，用湿砂土罨一宿方取，打去外面一重，只使里内细研水淘澄五、七度，将纸衬干，再研数千遍。患者用甘草煎汤调二钱匕，只一服立效。胜金方∶治妇人带下。白下∶即禹余粮一两，干姜等分。赤下∶禹余粮一两，干姜半两，上件禹余粮用醋淬，捣研细为末，空心温酒调下二钱匕。别说云∶谨案∶越州会稽山中，见出一种甚良。彼人云∶昔大禹会稽于此地余粮者。本为此尔。

上一页：曾青
下一页：太一余粮


太一余粮 《证类本草》

太一余粮

味甘，平，无毒。主咳逆上气，症瘕，血闭，漏下，除邪气，肢节不利，大饱绝力身重。久服耐寒暑，不饥，轻身，飞行千里，神仙，一名石脑。生太山山谷。九月采。（杜仲为之使，畏贝母、菖蒲、铁落。）

陶隐居云∶今人唯总呼为太一禹余粮，自专是禹余粮尔，无复识太一者，然疗体亦相似，《仙经》多用之，四镇丸亦总名太一禹余粮。唐本注云∶太一余粮及禹余粮，一物而以精、粗为名尔。其壳若瓷，方圆不定，初在壳中未凝结者，犹是黄水，名石中黄子。久凝乃有数色，或青、或白、或赤、或黄。年多变赤，因赤渐紫。自赤及紫，俱名太一。其诸色通谓余粮。今太山不见采得者，会稽、王屋、泽、路州诸山皆有之。臣禹锡等谨按吴氏∶太一禹余粮，一名禹哀。神农、歧伯、雷公∶甘，平。季氏∶小寒。扁鹊∶甘，无毒，生太山上，有甲，甲中有白，白中有黄，如鸡子黄色。九月采，或无时。

图经 文已具禹余粮条下。

陈藏器云∶苏云∶禹余粮及太一禹余粮，皆以精粗为名。余粮中黄子，年多变赤，从赤入紫。

道之宗源，太者大也，一者道也，大道之师，即禹之理化。神君，禹之师也。师常服之，故有太一之名。兼服混然。张司空云∶还魂石中黄子，鬼物禽兽守之，不可妄得，即其神物也。会稽有地名蓼，出余粮，土人掘之，以物请买，所请有数，根据数必得不可妄求，此犹有神，岂非太一也。雷公云∶凡使，勿误用石中黄并卵石黄，此二名石。真似禹余粮也。其石中黄，向里赤、黑、黄，味淡微 。卵石黄，味酸。个个如卵，内有子一块，不堪用也。若误饵之，令人肠干。太一禹余粮，看即如石，轻敲便碎，可如粉也。兼重重如叶子雌黄，此能益脾，安脏气。凡修事四两，先用黑豆五合，黄精五合，水二斗，煮取五升，置于瓷埚中，下禹余粮，着火煮，旋添，汁尽为度。其药气自然香如新米，捣了又研一万杵方用。

上一页：禹余粮
下一页：白石英


白石英 《证类本草》

白石英

（白石英_图缺）

味甘、辛，微温，无毒。主消渴，阴痿不足，咳逆，胸膈间久寒，益气，除风湿痹疗肺痿，下气，利小便，补五脏，通日月光。久服轻身长年，耐寒热。生华阴山谷及泰山。

大端名青陶隐居云∶今医家用新安所出，极细长白澈者；寿阳八公山多大者，不正用之。《仙经》大小并有用，唯须精白无瑕杂者。如此说，则大者为佳。其四色英，今不复用。唐本注云∶白石英所在皆有，今泽州、虢州、洛州山中俱出，虢州者大，径三、四寸，长五、六寸。今通以泽州者为胜也。臣禹锡等谨按吴氏云∶白石英，神农∶甘。歧伯、黄帝、雷公、扁鹊∶无。生太山，形如紫石英。白泽，长者二、三寸。采无时。又云∶青石英如白石英，青端赤后者是。赤石英，赤端白后者是。赤泽有光，味苦。补心气。黄石英，黄色如金在端者是。黑石英，黑泽有光。药性论云∶白石英，君。能治肺痈，吐脓，治嗽逆上气，疸黄。日华子云∶五色石英，平。治心腹邪气，女人心腹痛，镇心，疗胃冷气，益毛发，悦颜色，治惊悸，安魂定魄，壮阳道，下乳，通亮者为上。其补益随脏色而治，青者治肝，赤者治心，黄者治皮肤，白者治肺，黑者治肾。

图经曰∶白石英，生华阴山谷及泰山。陶隐居以新安出者佳。苏恭以泽州者为胜。今亦泽州出焉。大抵长而白泽，明澈有光，六面如削者可用。长五、六寸者弥佳。其黄色如金在端者，名黄石英。赤端白后者，名赤石英。青端赤后者，名青石英。黑泽而有光者，名黑石英。二月采，亦云无时。古人服食，唯白石英为重，紫石英但入五石散。其黄、赤、青、黑四种，《本经》虽有名，而方家都不见用者。故《乳石论》以钟乳为乳，以白石英为石，是六英之贵者，唯白石也。又曰∶乳者，阳中之阴；石者，阴中之阳，故阳生十一月后甲子服乳，阴生五月后甲子服石。然而相反、畏恶，动则为害不浅。故乳石之发，方治虽多，而罕有能济者，诚不可轻饵也。

圣惠方∶治腹坚胀满号石水方∶用白石英十两，捶如大豆大，以瓷瓶盛，用好酒二斗浸，以泥重封瓶口，将马粪及糠火烧之，长令酒小沸，从卯至午即住火，候次日，暖一中盏饮，日可三度。如吃酒少，随性饮之。其白石英，可更一度烧之。简要济众方∶治心脏不安，惊悸善忘，上鬲风热化痰。白石英一两，朱砂一两，同研为散。每服半钱，食后、夜卧前，金银汤调下。

衍义曰∶白石英，状如紫石英，但差大而六棱，白色如水精。紫、白二石英，当攻疾，可暂煮汁用，未闻久服之益。张仲景之意，只令 咀，不为细末者，岂无意焉。其久服，更宜详审。

上一页：太一余粮
下一页：紫石英


紫石英 《证类本草》

紫石英

（紫石英_图缺）

味甘、辛，温，无毒。主心腹咳逆邪气，补不足，女子风寒在子宫，绝孕十年无子，疗上气心腹痛，寒热邪气结气，补心气不足，定惊悸，安魂魄，填下焦，止消渴，除胃中久寒，散痈肿，令人悦泽。久服温中，轻身延年。生泰山山谷。采无时。（长石为之使，得茯苓、人参、芍药共疗心中结气；得天雄、菖蒲，共疗霍乱，畏扁青、附子，不欲 甲、黄连、麦句姜。）

陶隐居云∶今第一用泰山石，色重澈，下有根。次出雹零山，亦好。又有南城石，无根。

又有青绵石，色亦重黑，不明澈。又有林邑石，腹里必有一物如眼。吴兴石四面才有紫色，无光泽。会稽诸暨石，形色如石榴子。先时并杂用。今丸散家采择，唯泰山最胜，余处者，可作丸酒饵。《仙经》不正用，而为俗方所重也。臣禹锡等谨按吴氏云∶紫石英，神农、扁鹊∶味甘，平。季氏∶大寒。雷公∶大温。歧伯∶甘，无毒。生泰山或会稽。采无时。欲令如削，紫色达头如樗蒲者。药性论云∶紫石英，君。女人服之有子，主养肺气，治惊痫，蚀脓，虚而惊悸不安，加而用之。岭南录异云∶陇州山中多紫石英，其色淡紫，其实莹澈，随其大小皆五棱，两头如箭镞，煮水饮之，暖而无毒。比北中白石英，其力倍矣。日华子云∶紫石英，治痈肿毒等，醋淬捣为末，生姜、米醋煎，敷之。摩亦得。

图经曰∶紫石英，生泰山山谷，今岭南及会稽山中亦有之。谨按《吴普本草》云∶紫石英，生泰山及会稽，欲令如削，紫色达头如樗蒲者。陶隐居云∶泰山石，色重澈下有根，最佳。会稽石，形色如石榴子，最下。先时并杂用，今唯用泰山石，余处者可作丸、酒饵。又按∶《岭表录异》云∶今陇州山中多紫石英，其色淡紫。其实莹澈，随其大小皆五棱，两头如箭镞。煮水饮之，暖而无毒，比北中白石英，其力倍矣。然则泰山、会稽、岭南紫石英用之亦久。《乳石论》无单服紫石者，唯五石散则通用之，张文仲有镇心单服紫石煮水法，胡洽及《千金方》则多杂诸药同用，今方家用者，唯治疗妇人及治心病药时有使者。

圣惠方∶补虚劳，止惊悸，令人能食。紫石英五两，打碎如米豆大，水淘一遍，以水一斗，煮取二升，去滓澄清，细细服，或煮粥，羹食亦得，服尽更煎之。青霞子∶紫石英，轻身充肌。

衍义曰∶紫石英，明澈如水精，其色紫而不匀。张仲景治风热螈 及惊痫螈 风引汤∶紫石英、白石英、寒水石、石膏、干姜、大黄、龙齿、牡蛎、甘草、滑石等分，混合 咀，以水一升，煎去三分，食后量多少温呷，不用滓，服之无不效者。

青石、赤石、黄石、白石、黑石脂等味甘，平。主黄胆，泄痢，肠 ，脓血，阴蚀，下血，赤白，邪气，痈肿，疽痔，恶疮，头疡，疥瘙。久服补髓，益气，肥健，不饥，轻身，延年。五石脂各随五色补五脏。生南山之阳山谷中。

臣禹锡等谨按蜀本云∶今义阳山甚有之，一本南阳山谷中也。

上一页：白石英
下一页：青石脂


青石脂 《证类本草》

青石脂

味酸，平、无毒。主养肝胆气，明目，疗黄胆，泄痢肠 ，女子带下百病，及疽痔，恶疮。久服补髓，益气，不饥，延年。生齐区山及海崖。采无时。

别说云∶谨按唐注云∶出苏州余杭山。今不采。而苏州今乃见贡赤、白二种，然入药不甚佳。唯延州山中所出最良。揭两石中取之。延州每以蕃寇围城，苦无水，乃撅地深广三、五丈，以石脂密固贮水，得经时久不渗漏，宜以此为良。

上一页：紫石英
下一页：赤石脂


赤石脂 《证类本草》

赤石脂

（赤石脂_图缺）

味甘、酸、辛，大温，无毒。主养心气，明目益精，疗腹痛，泄 ，下痢赤白，小便利，及痈疽疮痔，女子崩中漏下，产难胞衣不出。久服补髓，好颜色，益智，不饥，轻身延年。生济南、射阳及泰山之阴。采无时。（恶大黄，畏芫花。）

唐本注云∶此石济南太山不闻出者，今虢州卢氏县、泽州陵川县及慈州吕乡县并有，色理鲜腻，宜州诸山亦有。此五石脂中，又有石骨，似骨，如玉坚润，服之力胜钟乳。臣禹锡等谨按药性论云∶赤石脂，君，恶松脂，补五脏虚乏。

图经曰∶赤石脂，生济南、射阳及泰山之阴。苏恭云∶济南泰山不闻出者，唯虢州卢氏县、泽州陵川县、慈州吕乡县并有，及宜州诸山亦出，今出潞州。以色理鲜腻者为胜。采无时。古人亦有单服食者。《乳石论》载服赤石脂，发则心痛，饮热酒不解，治之用葱豉绵裹，水煮饮之。《千金翼》论曰∶治痰饮吐水无时节者，其源以冷冻饮料过度，遂令脾胃气羸，不能消于饮食，饮食入胃，则皆变成冷水，反吐不停，皆赤石脂散主之。赤石脂一斤，捣筛，服方寸匕，酒饮自任，稍稍加至三匕。服尽一斤，则终身不吐痰水。又不下痢，补五脏，令人肥健。有人淡饮，服诸药不效，用此方遂愈。其杂药用者，则张仲景治伤寒下痢不止，便脓血者，桃花汤主之。其方用赤石脂一斤，一半全用，一半末用，干姜一两，粳米半升，以水七升煮之，米熟为准，去滓，每饮七合，纳赤石脂末方寸匕服，日三愈。止后服，不尔，尽之。

又有乌头赤石脂丸，主心痛彻背者。乌头一分，附子二分，并炮，赤石脂、干姜、蜀椒各四分，五物同杵末，以蜜和丸，大如梧子，先食服一丸，不知，稍增之。

斗门经∶治小儿疳泻。用赤石脂杵罗为末如面，以粥饮调半钱服，立瘥。或以京芎等分同服，更妙。

衍义曰∶赤石脂，今四方皆有，以舌试之，粘着者为佳。有人病大肠寒滑，小便精出，诸热药服及一斗二升，未甚效。后有人教服赤石脂、干姜各一两，胡椒半两，同为末，醋糊丸如梧桐子大，空心及饭前米饮下五、七十丸，终四剂，遂愈。

上一页：青石脂
下一页：黄石脂


黄石脂 《证类本草》

黄石脂

味苦，平，无毒。主养脾气，安五脏，调中，大小、小儿泄痢肠 ，下脓血，去白虫，除黄胆，痈疽虫。久服轻身延年。生嵩高山。色如莺雏。采无时。（曾青为之使，恶细辛，畏蜚蠊。）

唐本余畏黄连、甘草、蜚蠊。雷公云凡使，须研如粉，用新汲水投于器中，搅不住手，了，倾作一盆。如此飞过三度。澄者去之，取飞过者，任入药中使用，服之不问多少，不得食卵味。

上一页：赤石脂
下一页：白石脂


白石脂 《证类本草》

白石脂

（白石脂_图缺）

味甘、酸，平，无毒。主养肺气，浓肠，补骨髓，疗五脏惊悸不足，心下烦，止腹痛下水，小肠 热溏，便脓血，女子崩中，漏下，赤白沃，排痈疽疮痔。久服安心，不饥，轻身，长年。生泰山之阴。采无时。（得浓朴并米汁饮，止便脓。燕屎为之使，恶松脂，畏黄芩。）

唐本注云∶白石脂，今出慈州诸山，胜于余处者。泰山左侧不闻有之。臣禹锡等谨按蜀本及箫炳云∶畏黄连、甘草、飞廉。药性论云∶白石脂，一名白符。（恶马目毒公。味甘、辛。

涩大肠。）

图经曰∶白石脂，生泰山之阴。苏恭云∶出慈州诸山，泰山左侧，不闻有之。今唯潞州有焉，潞与慈相近，此亦应可用，古断下方多用。而今医家亦稀使。采无时。五色石脂旧经同一条，并生南山之阳山谷中，主治并同，后人各分之，所出既殊，功用亦别，用之当根据后条。然今唯用赤、白二种，余不复识者。唐·韦宙《独行方》治小儿脐中汁出不止兼赤肿，以白石脂细末，熬温，扑脐中，日三，良。又，《斗门方》∶治泻痢。用白石脂、干姜二物停捣，以百沸汤和面为稀糊，搜匀，并手丸如梧子，曝干，饮下三十丸。久痢不定，更加三十丸。霍乱，煎浆水为使。

子母秘录∶治小儿水痢，形羸不胜大汤药。白石脂半大两研如粉，和白粥空肚与食。别说云∶谨按唐注云∶出苏州、余杭山，今不采。而苏州今乃见贡赤、白二种，然入药不甚佳。唯延州山中所出最良，揭两石中取之。延州每以蕃寇围城，苦无水，乃撅地深广三、五丈，以石脂密固贮水，得经时久不渗漏，宜以此为良。

衍义曰∶白石脂，有初生未盈月小儿，多啼叫，致脐中血出，以白石脂细末贴之，即愈。

未愈，微微炒过，放冷再贴，仍不得剥揭。

上一页：黄石脂
下一页：黑石脂


黑石脂 《证类本草》

黑石脂

味咸，平，无毒。主养肾气，强阴，主阴蚀疮，止肠 泄痢，疗口疮咽痛。久服益气，不饥，延年。一名石涅，一名石墨。出 川阳城。采无时。

陶隐居云∶此五石脂如《本经》，疗体亦相似，《别录》各条，所以具载，今俗用赤石、白石二脂尔，《仙经》亦用白石脂，以涂丹釜。好者出吴郡，犹与赤石脂同源。赤石脂多赤而色好，唯可断下，不入五石散用。好者亦出武陵、建平、义阳。今五石散皆用义阳者，出KT县界东八十里，状如豚脑，色鲜红可爱，随采复而生，不能断痢，而不用之。余三色脂有，而无正用，黑石脂乃可画用尔。唐本注云∶义阳即申州也，所出者，名桃花石，非五色脂，色如桃花，久服肥人。土人亦以疗下痢，旧出苏州、余杭山大有，今不收采尔。臣禹锡等谨按吴氏云∶五色石脂，一名青、赤、黄、白、黑符。青符，神农∶甘。雷公∶酸，无毒。桐君∶辛，无毒，李氏∶小寒。生南山或海崖。采无时。赤符，神农、雷公∶甘。黄帝、扁鹊∶无毒。李氏∶小寒。或生少室，或生泰山。色绛，滑如脂。黄符，季氏∶小寒。雷公∶苦。或生嵩山。色如豚脑、雁雏。采无时。白符，一名随。岐伯、雷公∶酸，无毒。季氏∶小寒。桐君∶甘，无毒。扁鹊∶辛。或生少室、天娄山，或泰山。黑符，一名石泥。桐君∶甘，无毒。生洛西山空地。日华子云∶五色石脂，并温，无毒。畏黄芩、大黄。治泻痢，血崩带下，吐血、衄血，并涩精、淋 ，安心，镇五脏，除烦，疗惊悸，排脓，治疮疖痔 ，养脾气，壮筋骨，补虚损。久服悦色，纹理腻，缀唇者为上也。

上一页：白石脂
下一页：白青


白青 《证类本草》

白青

味甘、酸、咸，平，无毒。主明目，利九窍，耳聋，心下邪气，令人吐，杀诸毒三虫。久服通神明，轻身，延年不老。可消为铜剑，辟五兵。生豫章山谷。采无时。

陶隐居云∶此医方不复用，市人亦无卖者，唯《仙经》三十六水方中时有须处。铜剑之法，具在《九元子术》中。唐本注云∶陶所云，今空青，圆如铁珠，色白而腹不空者是也。研之色白如碧，亦谓之碧青，不入画用。无空青时，亦用之，名鱼目青，以形似鱼目故也。今出简州、梓州者好。

上一页：黑石脂
下一页：绿青


绿青 《证类本草》

绿青

（绿青_图缺）

味酸，寒，无毒。主益气，疗鼽鼻，止泄痢。生山之阴穴中，色青白。

陶隐居云∶此即用画绿色者，亦出空青中，相带挟。今画工呼为碧青，而呼空青作绿青，正反矣。唐本注云∶绿青即扁青也，画工呼为石绿。其碧青即白青也，不入画用。

图经曰∶绿青，今谓之石绿。旧不着所出州土，但云生山之阴穴中。《本经》次空青条上云∶生益州山谷及越 山有铜处，此物当是生其山之阴耳。今出韶州、信州。其色青白，即画工用画绿色者，极有大块，其中青白花纹可爱。信州人用琢为腰带环及妇人服饰。其人药者，当用颗块如乳香不挟石者佳。今医家多用吐风痰。

其法，拣取上色精好者，先捣下筛，更用水飞过至细，乃再研治之。如风痰眩闷，取二、三钱匕，同生龙脑三、四豆许研匀，以生薄荷汁合酒温调服。使偃卧须臾，涎自口角流出，乃愈，不呕吐。其功速于它药，今人用之，比比皆效，故以其法附之云。又下条云∶扁青生朱崖山谷及武都朱提。苏恭云∶即绿青是也。海南来者，形块大如拳，其色又青，腹中亦时有空者，今未见此色。武昌、简州、梓州亦有，今亦不用。

衍义曰∶绿青，即石碌是也。其石黑绿色者佳，大者刻为物形，或作器用。又同 砂，作吐风涎药，验则验矣，亦损心肺。

上一页：白青
下一页：石中黄子


石中黄子 《证类本草》

石中黄子

（石中黄子_图缺）

味甘，平，无毒。久服轻身，延年，不老。此禹余粮壳中未成余粮黄浊水也。出余粮处有之。陶云∶芝品中有石中黄子，非也。（唐本先附。）

臣禹锡等谨按日华子云∶功同上。去壳研用即是，壳内未干凝者。

图经曰石中黄子，《本经》不载所生州土，云出禹余粮处有之，今唯出河中府中条山谷内。

黄。两说小异。谨按葛洪《抱朴子》云∶石中黄子所在有之，近水之山尤多，在大石中，其石常润湿不燥，打石，石有数十重，见之赤黄，溶溶如鸡子之在壳，得者即当饮之，不尔，便坚凝成石，不中服也。破一石中，多者有一升，少者数合，法当正及未坚时饮之，即坚凝，亦可末服也。若然旧说，是初破取者。今所用，是久而坚凝者耳。采无时。

衍义曰石中黄子，此又字误也。子当作水，况当条自言未成余粮黄浊水，焉得却名之子也？若言未干者，亦不得谓之子也。子字乃水字无疑。又曰∶太一余粮者，则是兼石言之者也。

今医家用石中黄，只石中干者及细末者，即便是。若用禹余粮石，即用其壳。故本条言一名石脑，须火烧醋淬。如此即是石中黄水为一等，石中黄为一等，太一余粮为一等，断无疑焉

上一页：绿青
下一页：无名异


无名异 《证类本草》

无名异

（无名异_图缺）

味甘，平。主金疮折伤内损，止痛，生肌肉。出大食国。生于石上。状如黑石炭，蕃人以油炼如 石，嚼之如饧。（今附）

臣禹锡等谨按日华子云∶无名异，无毒。

图经曰∶无名异，出大食国，生于石上。今广州山石中，及宜州南八里龙济山中亦有之。

黑褐色，大者如弹丸，小者如墨石子。采无时。《本经》云∶味甘，平。主金疮折伤内损，生肌肉。今云味咸，寒。消肿毒痈疣，与《本经》所说不同，疑别是一种。又岭南人云∶有石无名异，绝难得。有草无名异，彼人不甚贵重。岂《本经》说者为石，而今所有者为草乎？用时以醋磨涂敷所苦处。又有婆娑石，生南海，解一切毒。其石绿色，无斑点，有金星，磨之成乳汁者为上。胡人尤珍贵之，以金装饰作指 带之。每欲食及食罢，辄含吮数四，以防毒，今人有得指面许块，则价值百金。人莫能辩，但水磨涓滴，点鸡冠热血，当化成水，乃真也。俗谓之摩娑石。

衍义曰∶无名异，今《图经》曰∶《本经》云，味甘，平。治金疮折伤，生肌肉。今云味咸，寒。消肿毒痈肿，与《本经》所说不同，疑别是一种。今详上文三十六字，未审今云字下，即不知是何处云也。

上一页：石中黄子
下一页：菩萨石


菩萨石 《证类本草》

菩萨石

平，无毒。解药毒、蛊毒，及金石药发动作痈疽渴疾，消扑损瘀血，止热狂惊痫，通月经，解风肿，除淋，并水磨服。蛇虫、蜂蝎、野狼犬、毒箭等所伤，并末敷之，良。（新补见日华子。）

杨文华谈苑∶嘉州峨眉山有菩萨石，人多采得之。色莹白，若太山野狼牙石，上饶州水晶之类，日光射之，有五色如佛顶圆光。

衍义曰∶菩萨石，出峨嵋山中，如水精明澈，日中照出五色光，如峨嵋普贤菩萨圆光，因以名之。今医家鲜用。

上一页：无名异
下一页：婆娑石


婆娑石 《证类本草》

婆娑石

（婆娑石_图缺）

主解一切药毒，瘴疫热闷头痛。生南海。胡人采得之，无斑点，有金星，磨成乳汁者为上。又有豆斑石，虽亦解毒，功力不及，复有鄂绿，有纹理，磨铁成铜色。人多以此为之，非真也。凡欲验真者，以水磨点鸡冠热血，当化成水是也。（此即俗谓之摩娑石也。今附）

图经文具无名异条下。

衍义曰∶婆娑石，今则转为磨娑石，如淡色石绿间微有金星者佳，磨之如淡乳汁，其味淡。又有豆斑石，亦如此石，但于石上有黑斑点，无金星。

上一页：菩萨石
下一页：绿矾


绿矾 《证类本草》

绿矾

凉，无毒。治喉痹， 牙，口疮及恶疮疥癣。酿鲫鱼烧灰和服，疗肠风泻血。（新补见日华子。）

图经文具矾石条下。

集验方∶治小儿疳气不可疗。神效丹∶绿矾用火 通赤，取出，用酽醋淬过复 ，如此三度。细研，用枣肉和丸如绿豆大，温水下，日进两、三服。

上一页：婆娑石
下一页：柳絮矾


柳絮矾 《证类本草》

柳絮矾

冷，无毒。消痰，治渴，润心肺。（新补见日华子。）

图经文具矾石条下。

上一页：绿矾
下一页：扁青


扁青 《证类本草》

扁青

味甘，平，无毒。主目痛、明目，折跌，痈肿，金疮不瘳，破积聚，解毒瓦斯，利精神，去寒热风痹，及丈夫茎中百病，益精。久服轻身，不老。生朱崖山谷、武都、朱提。采无时。

陶隐居云∶《仙经》俗方都无用者。朱崖郡先属交州，在南海中，晋代省之。朱提郡今属宁州。唐本注云∶此即前条陶谓绿青是也。朱崖、巴南及林邑、扶南舶上来者，形块大如拳，其色又青，腹中亦时有空者。武昌者，片块小而色更佳。简州、梓州者，形扁作片，而色浅也。臣禹锡等谨按吴氏云∶扁青，神农、雷公∶小寒，无毒。生蜀郡。治丈夫内绝，令人有子。

图经文具绿青条下。

三种海药余

上一页：柳絮矾
下一页：车渠


车渠 《证类本草》

车渠

《韵集》云∶生西国。是玉石之类，形似蚌蛤，有纹理。大寒，无毒。主安神镇宅，解诸毒药及虫螫。以玳瑁一片，车渠等同，以人乳磨服，极验也。又《西域记》云∶重堂殿梁檐皆以七宝饰之，此其一也。

上一页：扁青
下一页：金线矾


金线矾 《证类本草》

金线矾

《广州志》云∶生波斯国。味咸、酸、涩，有毒。主野鸡 痔，恶疮疥癣等疾。打破内有金线纹者为上。多人烧家用。

上一页：车渠
下一页：波斯白矾


波斯白矾 《证类本草》

波斯白矾

《广州记》云∶出大秦国。其色白而莹净，内有棘针纹。味酸、涩，温，无毒。

主赤白漏下，阴蚀泄痢，疮疥，解一切虫蛇等毒。去目赤暴肿，齿痛。火炼之良。恶牡砺。

多入丹灶家，功力逾于河西石门者，近日语州诸番往往亦有，可用也。

三十五种陈藏器余

上一页：金线矾
下一页：金浆


金浆 《证类本草》

金浆

味辛，平，无毒。主长生神仙。久服肠中尽为金色。

上一页：波斯白矾
下一页：古镜


古镜 《证类本草》

古镜

味辛，无毒。主惊痫邪气，小儿诸恶。煮取汁和诸药煮服之。文本弥古者佳尔。

上一页：金浆
下一页：劳铁


劳铁 《证类本草》

劳铁

主贼风。烧赤投酒中，热服之。劳铁经用辛苦者，铁是也。

上一页：古镜
下一页：神丹


神丹 《证类本草》

神丹

味辛，温，有小毒。主万病。有寒温飞金石及诸药随寒温共成之，长生神仙。

上一页：劳铁
下一页：铁锈


铁锈 《证类本草》

铁锈

主恶疮疥癣，和油涂之。蜘蛛虫等咬，和蒜磨敷之。此铁上衣也。锈生铁上者堪用。

上一页：神丹
下一页：布针


布针 《证类本草》

布针

主妇人横产。烧令赤，纳酒中，七遍，服之，可取二七布针，一时火烧。粗者用缝布大针是也。

上一页：铁锈
下一页：铜盆


铜盆 《证类本草》

铜盆

主熨霍乱。可盛灰浓二寸许，以炭火安其上，令微热，下以衣藉患者腹，渐渐熨之。

腹中通热瘥。

上一页：布针
下一页：钉棺下斧声


钉棺下斧声 《证类本草》

钉棺下斧声

之时，主人身 肉。可候有时，专听其声，声发之时，便下手速捺二七遍，以平也。产妇勿用。

上一页：铜盆
下一页：枷上铁及钉


枷上铁及钉 《证类本草》

枷上铁及钉

有犯罪者，忽遇恩得免枷了，取叶钉等，后遇有人官累，带之除得灾。

上一页：钉棺下斧声
下一页：黄银


黄银 《证类本草》

黄银

银注中苏云∶作器辟恶，瑞物也。按∶瑞物黄银载于《图经》。银瓮丹甑，非人所为既堪为器，明非瑞物。今乌银辟恶，煮之，工人以为器物，养生者为器，以煮药。兼于庭中，高一丈，夜承得醴，投别器中，饮长年。今人作乌银，以琉黄熏之，再宿，写之出，即其银黑矣。此是假，非真也。

上一页：枷上铁及钉
下一页：石黄


石黄 《证类本草》

石黄

雄黄注中苏云∶通名黄石。按石黄，今人敲取精明者为雄黄，外黑者为薰黄。主恶疮，杀虫，熏疮疥虮虱，和诸药熏嗽。其武都雄黄，烧不臭。薰黄中者，烧则臭。以此分别之，苏云通名，未之是也。

上一页：黄银
下一页：石脾


石脾 《证类本草》

石脾

芒硝注中陶云∶取石脾为硝石。以水煮之一斛，得三斗，正白如雪，以石投中则消，故名硝石。按石脾、芒硝、硝石，并生西戎卤地。咸水结成，所生次类相似。

上一页：石黄
下一页：诸金


诸金 《证类本草》

诸金

有毒。生金有大毒。药人至死。生岭南夷獠洞穴山中。如赤黑碎石，金铁屎之类。南人云∶毒蛇齿脱在石中。又云∶蛇着石上。又鸩屎着石上皆碎，取毒处为生金，以此为雌黄，有毒；雄黄亦有毒。生金皆同此类。人中金药毒者，用蛇解之。其候法在金蛇条中。《本经》云∶黄金有毒，误甚也。生金与彼金全别也。

上一页：石脾
下一页：水中石子


水中石子 《证类本草》

水中石子

无毒。主食鱼脍腹中胀满成瘕痛闷，饮食不下，日渐瘦，取水中石子数十枚，火烧赤投五升水中，各七遍，即热饮之。如此三、五度，当利出瘕也。

上一页：诸金
下一页：石漆


石漆 《证类本草》

石漆

堪燃烛膏半缸如漆，不可食，此物水石之精，固应有所主疗，检诸方，见有说《博物志》酒泉南山石出水，其如肥肉汁，取着器中如凝脂，正黑，与膏无异，彼方人为之石漆。今检不见其方，深所恨也。

上一页：水中石子
下一页：烧石


烧石 《证类本草》

烧石

令赤投水中，纳盐数合。主风瘙瘾疹，及洗之。又取石如鹅卵大，猛火烧令赤，纳醋中十余度。至石碎尽取屑曝干，和醋涂肿上。出北齐书，医人马嗣明、发背及诸恶肿，皆愈。此并是寻常石也。

上一页：石漆
下一页：石药


石药 《证类本草》

石药

味苦，寒，无毒。主折伤内损，瘀血，止烦闷欲死者，酒消服之，南方俚人，以敷毒箭镞，及深山大蝮中人，速取病者当顶上十字厘之。令皮断出血，以药末疮上，并敷所伤处，其毒必攻上，下泄之，当出黄汁数升，则闷解。俚人重之，带于腰，以防毒箭。亦主恶疮，热毒痈肿，赤白游， 蚀等疮。北人呼肿名之曰游，并水和敷之。出贺州石上山内，似碎石、 砂之类，土人以竹筒盛之。

上一页：烧石
下一页：研朱石槌


研朱石槌 《证类本草》

研朱石槌

主妒乳。煮令热，熨乳上，取二槌，更互用之，以巾覆乳上，令热彻内，数十遍，取瘥为度也。

上一页：石药
下一页：晕石


晕石 《证类本草》

晕石

无毒。主石淋。磨服之，亦烧令赤，投酒中服。生大海底。如姜石，紫褐色，极紧似石，是咸水结成之。自然有晕也。

上一页：研朱石槌
下一页：硫黄香


硫黄香 《证类本草》

硫黄香

味辛，温，无毒。去恶气，除冷，杀虫。似硫黄而香，吴时外国传云∶硫黄香出都昆国，在扶南南三千里。南洲《异物志》云∶硫黄香出南海边诸国，今中国用者从西戎来。

上一页：晕石
下一页：白狮子


白狮子 《证类本草》

白狮子

主白虎病。向东人呼为历节风，置白狮子于病者前自愈，此压伏之义也。白虎鬼，古人言如猫，在粪堆中，亦云是粪神。今时人扫粪莫置门下，令人病。此疗之法，以鸡子揩病患痛，咒愿送着粪堆，头勿反顾。

上一页：硫黄香
下一页：玄黄石


玄黄石 《证类本草》

玄黄石

味甘，平，温，无毒。主惊恐身热邪气，镇心。久服令人眼明，令人悦泽。出淄川北海山谷土石中。如赤土，代赭之类。又有一名零陵，极细，研服之如代赭，土人用以当朱，呼为赤石，恐是代赭之类也。人未用之。

上一页：白狮子
下一页：石栏干


石栏干 《证类本草》

石栏干

味辛，平，无毒。主石淋，破血，产后恶血。磨服，亦煮汁服，亦火烧投酒中服。

生大海底，高尺余，如树，有眼、茎。茎上有孔，如物点之，渔人以网罾得之，初从水出，微红，后渐青。

上一页：玄黄石
下一页：玻璃


玻璃 《证类本草》

玻璃

味辛，寒，无毒。主惊悸心热，能安心明目，去赤眼，熨热肿。此西国之宝也。是水王，或云千岁冰化为之，应玉石之类，生土石中。未必是冰。今水精珠精者极光明，置水中不见珠也。熨目除热泪，或云火燧珠，向日取得火。

上一页：石栏干
下一页：石髓


石髓 《证类本草》

石髓

味甘，温，无毒。主寒、热中，羸瘦无颜色，积聚，心腹胀满，食饮不消，皮肤枯槁，小便数疾，癖块，腹内肠鸣，下利，腰脚疼冷，男子绝阳，女子绝产，血气不调，令人肥健能食，合金疮，性拥，宜寒瘦人，生临海盖山石窟。土人采取，澄淘如泥，作丸如弹子，有白有黄，弥佳矣。

上一页：玻璃
下一页：霹雳针


霹雳针 《证类本草》

霹雳针

无毒。主大惊失心，恍惚不识人，并下淋，磨服，亦煮服。此物伺候震处，掘地三尺得之。其形非一，或言是人所造，纳与天曹，不知事实。今得之，亦有似斧刃者，亦有如锉刃者，亦有安二孔者。一用人间石作也。注出雷州，并河东山泽间。因雷震后时，多似斧，色青黑，斑文，至硬如玉。作枕，除魔梦，辟不祥。名霹雳屑也。

上一页：石髓
下一页：大石镇宅


大石镇宅 《证类本草》

大石镇宅

主灾异不起。宅经取大石镇宅四隅。《荆楚岁时记》∶十二月暮日，掘宅四角，各埋一大石为镇宅。又《鸿宝万毕术》云∶埋丸石于宅四隅，槌桃核七枚，则鬼无能殃也。

上一页：霹雳针
下一页：金石


金石 《证类本草》

金石

味甘，无毒。主久羸瘦，不能食，无颜色。补腰脚冷，令人健壮，益阳，有暴热脱发，飞炼服之。生五台山清凉寺。石中金屑，作赤褐色。

上一页：大石镇宅
下一页：玉膏


玉膏 《证类本草》

玉膏

味甘，平，无毒。玉石，主延年神仙。术家取蟾蜍膏软玉如泥，以苦酒消之成水，此则为膏之法。今玉石间水，饮之长生，令人体润，以玉投朱草汁中化成醴，朱草瑞物，已出金水卷中。《十洲仙记》瀛洲有玉膏泉如酒，饮之数杯辄醉，令人长生。洲上多有仙家似吴儿，虽仙境之事，有可凭者，故以引为证也。

上一页：金石
下一页：温石及烧砖


温石及烧砖 《证类本草》

温石及烧砖

主之得热气彻腰腹，久患下部冷，久痢肠腹下白脓，烧砖并温石熨及坐之并瘥。但取坚石烧暖用之，非别有温石也。

上一页：玉膏
下一页：印纸


印纸 《证类本草》

印纸

无毒。主令妇人断产无子。剪有印处烧灰，水服之一钱匕，神效。

上一页：温石及烧砖
下一页：烟药


烟药 《证类本草》

烟药

味辛，温，有毒。主瘰 ，五痔 ，瘿瘤疮根恶肿。石黄、空青、桂心并四两，干姜一两为末，取铁片阔五寸，烧赤，以药置铁上，用瓷碗以猪脂涂碗底，药飞上，待冷即开，如此五度，随疮孔大小，以药如鼠屎纳孔中，面封之，三度根出也。无孔者针破纳之。

上一页：印纸
下一页：特蓬杀


特蓬杀 《证类本草》

特蓬杀

味辛、苦，温，小毒。主飞金石用之，炼丹亦须用，生西国。似石脂、蛎粉之类，能透金石铁无碍下通出。

上一页：烟药
下一页：阿婆赵荣二药


阿婆赵荣二药 《证类本草》

阿婆赵荣二药

有小毒。主丁肿恶疮，出根蚀息肉、肉刺。齐人以白姜石、犬屎、绯帛、棘针钩等合成如墨，硬土作丸。又有阿婆赵荣药，功状相同。云∶锻石和诸虫及绯帛，棘针合成之，并出临、淄、齐州。

上一页：特蓬杀
下一页：六月河中诸热砂


六月河中诸热砂 《证类本草》

六月河中诸热砂

主风湿顽痹不仁，筋骨挛缩，脚疼冷风掣，瘫缓，血脉断绝。取干沙日曝令极热，伏坐其中，冷则更易之，取热彻通汗。然后随病进药，及食忌风冷劳役。

上一页：阿婆赵荣二药
下一页：雄黄


雄黄 《证类本草》

雄黄

（雄黄_图缺）

味苦、甘，平、寒、大温，有毒。主寒热，鼠 ，恶疮，疽痔，死肌，疗疥虫，疮，目痛，鼻中息肉及绝筋破骨，百节中大风，积聚，癖气中恶，腹痛，鬼疰，杀精物恶鬼，邪气，百虫毒，胜五兵，杀诸蛇虺毒，解藜芦毒，悦泽人面。炼食之，轻身神仙。饵服之，皆飞人人脑中，胜鬼神，延年益寿，保中不饥。得铜可作金。一名黄食石。生武都山谷、敦煌山之阳。采无时。

陶隐居云∶炼服之法，皆在《仙经》中。以铜为金，亦出《黄白术》中。晋末以来，氐羌中纷扰，此物绝不复通，人间时有三、五两，其价如金。合丸皆用石门、始兴石黄之好者尔。

始以齐初凉州互市，微有所得，将至都下，余最先见于使人陈典签处，捡获见十余片，伊芳辈不识此是何等，见有夹雌黄或谓是丹砂，示吾，吾乃示语，并又属觅，于是渐渐而来，好者作鸡冠色，不臭而坚实。若黯黑及虚软者，不好也。武都、氐羌是为仇池。宕昌亦有，与仇池正同而小劣。敦煌在凉州西数千里，所出者，未尝得来江东，不知当复云何？此药最要，无所不入。唐本注云∶出石门名石黄者，亦是雄黄，而通名黄食石。而石门者最为劣尔，宕昌、武都者为佳，块方数寸，明澈如鸡冠，或以为枕，服之辟恶。其青黑坚者，不入药用。若火飞之而疗疮亦无嫌。又云∶恶者名熏黄，用熏疮疥，故名之，无别熏黄也。贞观年中，以宕州新出有得方数尺者，但重脆不可全致之尔。臣禹锡等谨按吴氏云∶雄黄，神农∶苦。

山阴有丹雄黄，生山之阳，故曰雄，是丹之雄，所以名雄黄也。水经云∶黄水出零阳县西北连巫山溪，出雄黄，颇有神异。采常以冬月，祭祀凿石深数丈方得，故溪水取名焉。抱朴子云∶雄黄当得武都山所出者，纯而无杂，其赤如鸡冠，光明晔晔者，乃可用耳，其但纯黄似雌黄色无光者，不任作仙药，可以合理病药耳。药性论云∶雄黄，金苗也。杀百毒。

又名黄石。味辛，有大毒。能治尸疰，辟百邪鬼魅，杀蛊毒。人佩之，鬼神不能近；入山林，虎野狼伏；涉川济，毒物不敢伤。萧炳云∶雄黄，君。陈藏器云∶按石黄，今人敲取中精明者为雄黄，外黑者为熏黄。主恶疮，杀虫，重疮疥虮虱，及和诸药熏嗽。其武都雄黄，烧不臭，熏黄中者，烧则臭，以此分别之。苏云通名，未之是也。日华子云∶雄黄，微毒。治疥癣，风邪，癫痫，岚瘴，一切蛇虫犬兽伤咬。久服不饥。通赤亮者为上，验之，可以 虫死者为真，臭气少，细嚼口中含汤不激辣者，通用。

图经曰∶雄黄，生武都山谷敦煌山之阳，今阶州山中有之。形块如丹砂，明澈不夹石，其色如鸡冠者为真。有青黑色而坚者名熏黄，有形色似真而气臭者名臭黄，并不入服食药，只可疗疮疥耳。其臭以醋洗之便可断气，足以乱真，用之尤宜细辩。又阶州接西戎界，出一种水窟雄黄，生于山岩中有水泉流处。其石名青烟石、白鲜石。雄黄出其中，其块大者如胡桃，小者如粟豆，上有孔窍，其色深红而微紫，体极轻虚，而功用胜于常雄黄，丹灶家尤所贵重。

或云雄黄，金之苗也，故南方近金坑冶处时或有之，但不及西来者真好耳。谨按雄黄治疮疡尚矣。《周礼·疡医》凡疗疡，以五毒攻之。郑康成注云∶今医方有五毒之药，作之合黄，置石胆、丹砂、雄黄、 石、磁石其中，烧之三日三夜，其烟上着，以鸡羽扫取之，以注创，恶肉破骨则尽出。故翰林学士杨亿常笔记∶直史馆杨 年少时有疡生于颊，连齿辅车外肿若覆瓯，内溃出脓血不辍，吐之痛楚难忍，疗之百方，弥年不瘥，人语之，根据郑法合烧药成，注之创中，少顷，朽骨连两牙溃出，遂愈，后便安宁。信古方攻病之速也。黄 若今市中所货有盖瓦合也，近世合丹药犹用黄瓦鬲，亦名黄 ，事出于古也。

雷公云∶凡使，勿用黑鸡黄、自死黄、夹腻黄。其臭黄真似雄黄，只是臭不堪用，时人以醋洗之三、两度，便无臭气，勿误用也。次夹腻黄，亦似雄黄，其内一重黄一重石，不堪用。次有黑鸡黄，亦似雄黄，如乌鸡头上冠也。凡使，要似鹧鸪鸟肝色为上。凡修事，无以甘草、紫背天葵、地胆、碧棱花四件并细锉，每件各五两，雄黄三两，下东流水入 埚中，煮三伏时，漉出，捣如粉，水飞，澄去黑者，晒干再研，方入药用。其内有劫铁石，是雄黄中有，又号赴矢黄，能劫于铁，并不入药用。圣惠方∶治伤寒、狐惑毒，蚀下部肛外如 ，痛痒不止。以雄黄半两，先用瓶子一个口大者，内入灰上，如装香火将雄黄烧之，候烟出当病处熏之。

以炭烧之三食顷，极热，灌雄黄汁于石上。恐大热不可近，宜着一片薄毯置石上，令患人脱衣坐石上，冷停，以衣被围绕身，勿令药气泄出，经三、五度瘥。又方∶治箭毒。捣为末敷之，沸汁出愈。亦疗蛇咬毒。千金方治妇人始觉有妊，养胎，转女为男。以一两囊盛带之。又方∶治耳聋。以雄黄、硫黄等分为末，绵裹塞耳中。又方∶卒中鬼击及刀兵所伤，血漏腹中不出，烦满欲绝。雄黄粉酒服一刀圭，日三服，化血为水。又方∶治症瘕积聚，去三尸，益气延年却老。以雄黄二两，细研为末，九度水飞过，却入新净竹筒内盛，以蒸饼一块塞筒口，蒸七度，用好粉脂一两为丸如绿豆大。日三服，酒下七丸、十丸。三年后道成，益力不饥，玉女来侍。肘后方∶若血内漏者。以雄黄末如大豆，纳疮中，又服五钱匕，血皆化为水，卒以小便服之。经验方∶治马汗入肉。雄黄、白矾等分，更用乌梅三个，槌碎，巴豆一个，合研为细末。以半钱匕，油调敷患处。斗门方∶辟魔，以一块带头上，妙。博济方∶治偏头痛至灵散∶雄黄、细辛等分研令细，每用一字以下，左边疼吹入右鼻，右边疼吹入左鼻，立效。续十全方∶治缠喉风。雄黄一块，新汲水磨，急灌，吐下，瘥。集验方∶治卒魇。雄黄捣为末细筛，以管吹入鼻孔中。伤寒类要治小腹痛满，不得小便及疗天行病。雄黄细研蜜丸如枣核，纳溺孔中。又方∶齿杀虫，以末如枣塞牙间。抱朴子∶饵之法∶或以蒸煮，或以酒服，或以硝石化为水乃凝之，或以猪脂裹蒸之于赤土下，或以松脂和之，或以三物炼之，引之如布，白如冰。服之皆令人长生，百病除，三尸下，瘢痕灭，白发黑，堕齿生，千日玉女来侍，可使鬼神。又云∶玉女常以黄玉为志，大如黍米，在鼻上，是真玉女；无此志者，鬼试人也。带雄黄入山林，即不畏蛇。若蛇中人，以少许末敷之，登时愈。蛇虽多品，唯蝮蛇、青 、金蛇中人为至急，不治，一日即死，人不晓治之。方术者，为二蛇中人，即以刀急割疮肉投地，其肉沸如火炙，须臾尽焦，而人得活也。此蛇七月、八月毒盛之时不得啮人，其毒不泄，乃以牙刺大竹木，即亦焦枯。太平广记∶刘无名，成都人也。志希延生，谓古方草木之药，但愈疾得效，见火辄为灰烬，自不能固，岂有延生之力哉。

乃入雾中山，尝遇人教服雄黄，凡三十余年。一旦，有二人赤巾朱服，径诣其室。刘问何人？对曰∶我泰山直事，追摄子耳，不知子以何术，我已三日冥期，迫促而无计近子，将欲阴符谴责，以稽延获罪，故见形相问。刘曰∶余无他术，但冥心至道不视声利，静处幽山，志希度世而已。二使曰∶子之黄光照灼于顶，迨高数尺，得非雄黄之功乎？今子三尸已去，而积功未着，大限既尽，将及死期，岂可苟免。刘闻其语，心魂忧迫，不知所为。二使谓之曰∶岷峨青城神仙之府，可以求真师，访寻要道，我闻铅汞朱髓，可致冲天，此非高真上仙，须得修炼之旨。复入青城北崖之下，见一洞，行数里忽觉平博，殆非人世，遇神仙居其间，云青城刘真人。刘祈叩再三，具述所值鬼使追摄之由，愿示要道，以拔沉沦，赐度生死之苦。

真人指一岩室，使栖止其中，复令斋心七日乃视其阳炉阴鼎，柔金炼化水玉之方，伏汞炼铅成朱髓之诀。狐刚子、阴长生皆得此道，亦名金夜九丹之经。丹分三品，以铅为君，以汞为臣，八石为使，黄牙为田，君臣相得，运火功全，七日为轻水，二七日变紫锋，三七日五彩具，内赤上黄，状如窗尘。复运火二年，日周六百，再经四时，重履长至，初则十月离胞胎，已成初品，即能干汞成银丸而服之。可以祛疫。二年之外，服者延年益算，白发返黑。三年之后服之刀圭，散居名山周游四海，为初品地仙，服之半剂，变化万端，坐在立亡，驾驭飞龙，白日升天。大都此药经十六节已为中品，便能使人长生。药成之日，五金、八石、黄牙诸物，与君臣二药，不相杂乱。千日功毕名上品还丹，谨而藏之，勿示非人，世有其人，视形气功行合道，根据而传之。刘受丹诀，还雾中山，筑室修炼，三年乃成。开成二年，犹驻于蜀，自述无名，传以示后人。入青城山去，不知所终矣。太上八帝玄变经∶小丹法∶用雄黄、柏子。拘魂制魄方∶柏子细筛去滓，松脂十斤，以和柏子、雄黄各二斤，色如赤李，合药臼中复捣如蒸药一日。如饵，正坐北向，平旦顿服五丸，百日之后，与神人交见。明皇杂录∶有黄门奉使交广回，周顾谓曰∶此人腹中有蛟龙。上惊问黄门曰∶卿有疾否？曰∶臣驰马大庾岭，时当大热，困且渴，遂饮水，觉腹中坚痞如石。周遂以硝石及雄黄煮服之，立吐一物，长数寸，大如指，视之鳞甲具，投之水中，俄顷长数尺，复以苦酒沃之如故，以器覆之，明日已生一龙矣，上甚讶之。唐书∶甄立言究习方书，仕唐为太常丞。有道人心腹满烦，弥二岁，立言诊曰∶腹有蛊，误食发而然。令饵雄黄一剂，少选吐一蛇，如人小指，唯无目，烧之有发气，乃愈。宝藏论∶雄黄，若以草药伏住者，熟炼成汁，胎色不移；若将制诸药成汁并添得者，上可服食，中可点铜成金，下可变银成金。丹房镜源∶雄黄千年化为黄金。

衍义曰∶雄黄非金苗。今有金窟处无雄黄。金条中言，金之所生，处处皆有雄黄，岂处处皆得也。别法，治蛇咬，焚之熏蛇远去。又武都者，镌磨成物形，终不免其臭。唐·甄立言仕为太常丞，有道人病心腹满烦，弥二岁。诊曰∶腹有蛊，误食发而然，令饵雄黄一剂，少选吐一蛇如拇指，无目，烧之有发气，乃愈。此杀毒虫之验也。

上一页：六月河中诸热砂
下一页：石硫黄


石硫黄 《证类本草》

石硫黄

（石硫黄_图缺）

味酸，温、大热，有毒。主妇人阴蚀，疽痔，恶血，坚筋骨，除头秃，疗心腹积聚，邪气冷癖在胁，咳逆上气，脚冷疼弱无力，及鼻衄，恶疮，下部 疮，止血，杀疥虫。能化金、银、铜、铁奇物。生东海牧羊山谷中，及太山、河西山，矾石液也。

陶隐居云∶东海郡属北徐州，而箕山亦有。今第一出扶南林邑。色如鹅子初出壳，名昆仑黄。次出外国，从蜀中来，色深而煌煌。然方用之疗脚弱及痼冷，甚良。《仙经》颇用之。所化奇物并是《黄白术》及合丹法。此云矾石液，今南方则无矾石，恐不必尔。臣禹锡等谨案∶吴氏云∶硫黄一名石留黄。神农、黄帝、雷公∶咸，有毒。医和、扁鹊∶苦，无毒。或生易阳，或河西，或五色。黄是潘水石液也，烧令有紫焰者。八月、九月采。治妇人血结。药性论云∶石硫黄，君，有大毒。以黑锡煎汤解之，及食宿冷猪肉。味甘，太阳之精，鬼焰居焉，伏炼数般皆传于作者。能下气，治脚弱，腰肾久冷，除冷风顽痹。又云∶生用治疥癣，及疗寒热咳逆。炼服主虚损，泄精。箫炳云∶硫黄，臣。日华子云∶石亭脂、曾青为使，畏细辛、飞廉、铁。壮阳道，治 癖冷气，补筋骨劳损，风劳气，止嗽上气，及下部痔 ，恶疮疥癣，杀腹藏虫，邪魅等。煎余甘子汁，以御其毒也。

图经曰∶石硫黄，生东海牧羊山谷中，及泰山、河西山，矾石液也。今唯出南海诸蕃。

岭外州郡或有，而不甚佳。以色如鹅子初出壳者为真，谓之昆仑黄。其赤色者，名石亭脂，青色者号冬结石，半白半黑名神惊石，并不堪入药。又有一种土硫黄，出广南及荣州，溪涧水中流出。其味辛，性热腥臭。主治疥疮，杀虫毒。又可煎炼成汁，以摸 作器，亦如鹅子黄色。

谨按古方书未有服饵硫黄者。《本经》所说功用，止于治疮蚀，攻积聚冷气，脚弱等。

而近世遂火炼治为常服丸散，观其制炼服食之法，殊无本源，非若乳石之有论议节度，故服之，其效虽紧，而其患更速，可不戒之。

海药谨案∶《广州记》云∶生昆仑日脚下，颗块莹净，无夹石者良。主风冷虚惫，肾冷，上气，腿膝虚羸，长肌肤，益气力，遗精，痔漏，老人风秘等。并宜烧炼服。仙方谓之黄 砂，能坏五金，亦能造作金色，人能制伏归本色，服而能除万病。如有发动，宜以猪肉、鸭羹、余甘子汤并解之。蜀中雅州亦出，光腻甚好，功力不及舶上来者。雷公云∶凡使，勿用青赤色及半白半青、半赤半黑者。自有黄色，内莹净似物命者，贵也。凡用四两，先以龙尾蒿自然汁一镒，东流水三镒，紫背天葵汁一镒，粟遂子茎汁一镒，四件合之搅令匀，一 埚用六一泥固济底下，将硫黄碎之入于埚中，以前件药汁旋旋添入，火煮之汁尽为度，了。再以百部末十两，柳末二斤，一簇草二斤，细锉之，以东流水并药等同煮硫黄二伏时，日满去诸药，取出用熟甘草汤洗了，入钵中研二万币方用。圣惠方∶治诸疮 肉如蛇出数寸。用硫黄一两细研，于肉上薄涂之，即便缩。外台秘要∶千金疗小儿 耳。硫黄末以粉耳中，日一夜一，瘥止。肘后方∶女子阴疮，末硫黄敷之。经验方∶大治元脏，气发久冷，腹痛虚泻，应急大效。玉粉丹∶生硫黄五两，青盐一两，以上衮细研，以蒸饼为丸如绿豆大。每服五丸，热酒空心服，以食压之。梅师方∶治阴生湿 疮。取石硫黄研如粉，敷疮上，日三度。博济方∶治阴阳二毒伤寒。

一口，先安硫黄铺铛底，次安巴豆，又以硫黄盖之，酽醋半升以来浇之，盏子盖合令紧密，更以湿纸周回固济缝，勿令透气缝，纸干更以醋湿之。文武火熬，常着人守之，候里面巴豆作声，数已半为度，即将铛子离火，便入臼中急捣令细。再以米醋些子，并蒸饼些小，再捣，令冷，可丸如鸡头大。若是阴毒，用椒四十九粒，葱白二茎，水一盏，煎至六分，服一丸；阳毒，用豆豉四十九粒，葱白二茎，水一盏同煎，吞一丸，不得嚼破。孙尚药∶治气虚伤冷，暴作水泻，日夜三、二十行，腹痛不止，夏月路行备急。朝真丹∶硫黄二两，牛角研令极细，枯白矾半两，同细研匀水浸，蒸饼去水脉了，和丸如梧桐子大，朱砂为衣。每服十五丸至二十丸，米饮、盐汤下。玉亟方∶王方平通灵王粉散∶洽腰膝，暖水脏，益颜色，其功不可具载。

以大火 之。如未伏更煮，以伏为度， 了，研为散，穿地坑一尺二寸，投水于中，待水清，取水和硫黄水，不得多，于 埚中，煎熬令如膏。及用铁钱一面，不着火上，以细砂隔纸，慢抄出硫黄于纸上滴之，自然如玉色，光彩射人，此号为玉粉散，细研，要丸以饭丸如麻子大。空心每日盐汤下十丸，散服亦盐汤调两字，极有效验。余乡人王昭遂合服之，年九十，颜貌如童，夜视细字，力倍常人。太清服炼灵砂法∶石硫黄本出波斯国，南明之境，禀纯阳火石之精气而结成，质性通流，含其猛毒。药品之中，号为将军。功能破邪归正，返滞还清，挺立阳精，消阴化魄。丹房镜源∶石硫黄，可干汞，诀曰∶此硫黄见五金而黑，得水银而赤。

又曰黄牙。青霞子∶硫黄散癖。

衍义曰∶石硫黄，今人用治下元虚冷，元气将绝，久患寒泄，脾胃虚弱，垂命欲尽，服之无不效。中病当便已，不可尽剂。世人盖知用而为福，不知用久为祸。此物损益兼行，若俱弃而不用，当仓猝之间，又可缺乎？或更以法制，拒火而又常服者，是亦弗思也。在《本经》则不言如此服食，但专治妇人。不知者，往往更以酒服，其可得乎？或脏中久冷，服之先利。如病热危急，可加丸数服，少则不效，仍如附子、干姜、桂。

上一页：雄黄
下一页：雌黄


雌黄 《证类本草》

雌黄

（雌黄_图缺）

味辛、甘，平、大寒，有毒。主恶疮，头秃，痂疥，杀毒虫、虱，身痒，邪气，诸毒，蚀鼻中息肉，下部 疮，身面白驳，散皮肤死肌，及恍惚邪气，杀蜂蛇毒。炼之，久服轻、增年、不老，令人脑满。生武都山谷，与雄黄同山生。其阴山有金，金精熏则生雌黄。采无时。

陶隐居云∶今雌黄出武都仇池者，谓为武都仇池黄，色小赤。扶南林邑者，谓昆仑黄，色如金而似云母甲错，画家所重。根据此言，既有雌雄之名，又同山之阴阳，于合药盒饭以武都为胜，用之既稀，又贱于昆仑者。《仙经》无单有法，唯以合丹砂、雄黄共飞炼为丹尔。金精是雌黄，铜精是空青，而服空青反胜于雌黄，其义难了。臣禹锡等谨按药性论云∶雌黄，君，不入汤服。

图经曰∶雌黄，生武都山谷，与雄黄同山，其阴山有金，金精熏则生雌黄。今出阶州，以其色如金，又似云母甲错可析者为佳。其夹石及黑如铁色者不可用。或云；一块重四两者，析之可得千重，此尤奇好也。采无时。

雷公云∶凡使，勿误用夹石黄、黑黄、珀熟等。雌黄一块，重四两。按《干宁记》云∶指开拆得千层，软如烂金者上。凡修事，勿令妇人、鸡、犬、新犯淫人、有患人、不男人、非形人、曾是刑狱地臭秽，以上并忌。若犯触者，雌黄黑如铁，不堪用也，及损人寿。凡修事四两，用天碧枝、和阳草、粟遂子草各五两，三件干，湿加一倍，用瓷埚子中煮三伏时了，其色如金汁，一垛在埚底下，用东流水猛投于中，如此淘三度了，去水取出试干，却于臼中捣筛过，研如尘，可用之。圣惠方∶治乌癞疮，杀虫。用雌黄研如粉，以醋并鸡子黄打令匀，涂于疮上，干即更涂。又方∶治妇人久冷，血气攻心，疼痛不止。以叶子黄二两，细研，醋一升，煎似稠糊，丸如小豆大。每服无时，醋汤下五丸。又方∶治久心痛，时发不定，多吐清水，不下饮食。以雌黄二两，好醋二升，慢火煎成膏，用干蒸饼丸如梧桐子大。每服七丸，姜汤下。百一方∶治小腹满，不得小便。细末雌黄蜜丸，如枣核大，纳一丸溺孔中，令人半寸许，以竹管注阴令紧，嗍气通之。经验方缩小便。以颗块雌黄一两半，研如粉，干姜半两切碎，入盐四大钱同炒，令干姜色黄，同为末，干蒸饼入水，为丸如绿豆大。每服十丸至二十丸，空心盐汤下。斗门方∶治肺劳咳嗽。以雌黄一两，入瓦盒内，不固济，坐盒子于地上，用灰培之，周匝令实，可浓二寸。以炭一斤簇定，顶以火 之，三分去一，退火待冷，出，研如面，用蟾酥为丸如粟大。每日空心杏仁汤下三丸，瘥。胜金方治久嗽，暴嗽，劳嗽。金栗丸∶叶子雌一两研细，用纸筋泥固济，小盒子一个令干，勿令泥浓。

将药入盒子内，水调赤石脂封盒子口，更以泥封之，候干，坐盒子于地上，上面以未入窑瓦坯子弹子大，拥盒子，令作一尖子，上用炭十斤簇定，顶上着火一熨斗笼起，令火从上渐炽，候火消三分去一，看瓦坯通赤则去火，候冷开盒子取药，当如镜面，光明红色。入乳钵内细研，汤浸蒸饼心为丸如粟米大。每服三丸、五丸，甘草水服。服后睡良久，妙。宝藏论∶雌黄伏住火，胎色不移， 熔成汁者，点银成金，点铜成银，丹房镜源∶黄，背阴者雌也，纯柔者亦可干录，舶上 血者上，湖南者次。青者本性，叶子上者可转硫黄，伏粉霜，记之不可误使。青霞子云∶雌黄，辟邪去恶。

衍义曰∶雌黄，入药最稀，服石者宜审谛。治外功多，方士点化术多用，亦未闻终始如何。画工或用之。

上一页：石硫黄
下一页：食盐


食盐 《证类本草》

食盐

（食盐图一_图缺）

（食盐图二_图缺）

味咸，温，无毒。主杀鬼蛊邪疰毒瓦斯，下部 疮，伤寒寒热，吐胸中痰癖，止心腹卒痛，坚肌骨。多食伤肺，喜咳。

陶隐居云∶五味之中，唯此不可缺。有东海、北海盐及河东盐池，梁、益盐井，交、广有南海盐，西羌有山盐，胡中有树盐，而色类不同，以河东者为胜。东海盐、官盐白，草粒细。

州盐苦。不知其为疗体复有优劣否？西方、北方人，食不耐咸，而多寿少病，好颜色。东方、南方人，食绝欲咸，而少寿多病，便是损人，则伤肺之效矣。然以浸鱼肉，则能经久不败；以沾布帛则易致朽烂。所施处各有所宜也。今注∶《唐本》原在米部，今移。臣禹锡等谨按蜀本云∶多食，令人失色肤黑，损筋力也。药性论云∶盐，有小毒。能杀一切毒瓦斯，鬼疰气。主心痛中恶，或连腰脐者。盐如鸡子大，青布裹烧赤，纳酒中顿服，当吐恶物，主小儿卒不尿，安盐于脐中灸之。面上五色疮，盐汤绵浸拓疮上，日五、六度易，瘥。又和槐白皮切蒸，治脚气。又空心揩齿，少时吐水中洗眼，夜见小字，良。治妇人隐处疼痛者，盐青布裹熨之。

主鬼疰，尸疰，下部蚀疮，炒盐布裹坐熨之，兼主火灼疮。陈藏器云∶按盐本功外，除风邪，吐下恶物，杀虫，明目，去皮肤风毒，调和腑脏，消宿物，令人壮健。人卒小便不通，炒盐纳脐中，即下。陶公以为损人，斯言不当。且五味之中，以盐为主，四海之内，何处无之。唯西南诸夷稍少，人皆烧竹及木盐当之。日华子云∶暖水脏及霍乱，心痛，金疮，明目，止风泪，邪气，一切虫伤疮肿，消食，滋五味，长肉，补皮肤，通大小便。小儿疝气并内肾气，以葛袋盛于户口悬之，父母用手拈抖尽，即疾当愈。

图经曰∶食盐，旧不着所出州郡。陶隐居云∶有东海、北海盐，及河东盐池，梁、益有盐井，交、广有南海盐，西羌有山盐，胡中有木盐。而色类不同，以河东者为胜。河东盐，今解州、安邑两池所种盐最为精好，是也。又有并州两监末盐，乃刮碱煎炼，不甚佳，其咸盖下品所着卤碱，生河东盐池者，谓此也。下品又有大盐，生邯郸及河东池泽。苏恭云∶大盐即河东印盐，人之常食者，形粗于末盐，乃似今解盐也。解人取盐，于池旁耕地，沃以池水，每临南风急，则宿昔成盐满畦，彼人谓之种盐。东海、北海、南海盐者，今沧、密、楚、秀、温、台、明、泉、福、广、琼、化诸州官场煮海水作之，以给民食者，又谓之泽盐，医方所谓海盐是也。其煮盐之器，汉谓之牢盆，今或鼓铁为之，或编竹为之，上下周以蜃灰，广丈深尺，平底，置于灶，皆谓之盐盘。《南越志》所谓织篾为鼎，和以牡蛎也。然后于海滨掘地为坑，上布竹木，覆以蓬茅，又积沙于其上。每潮汐冲沙，卤碱淋于坑中。水退则以火炬照之，卤气冲火皆灭，因取海卤注盘中煎之，顷刻而就。管子曰∶齐有渠展之盐，伐菹薪煮海水征积之，十月始生，至于正月成三万是也。菹薪谓以茅菹燃火也。梁、益盐井者，今归州及西川诸郡皆有盐井，汲其水以煎作盐，如煮海之法，但以食彼方之民耳。西羌山盐、胡中水盐者，即下条云光明盐，生盐州。下品有戎盐，生胡盐山及西羌北地。酒泉福禄城东南角。北海青，南海赤者是也。然羌胡之盐种类自多。陶注又云∶虏中盐有九种∶白盐、食盐、常食者，黑盐、柔盐、赤盐、驳盐、臭盐、马齿盐之类，今人不能遍识。医家治眼及补下药多用青盐，疑此即戎盐。而《本经》云∶北海青，南海赤，今青盐从西羌来者，形块方棱，明莹而青黑色，最奇。北胡来者，作大块而不光莹，又多孔窍若蜂窠状，色亦浅于西盐，彼人谓之盐枕，入药差劣。北胡又有一种盐，作片屑如碎白石，彼人亦谓之青盐，缄封于匣中，与盐枕并作礼贽，不知是何色类。又阶州出一种石盐，生山石中，不由煎炼，自然成盐，色甚明莹，彼人甚贵之，云即光明盐也。医方所不用，故不能尽分别也。又通、泰、海州并有停户刮碱，煎盐输官，如并州末盐之类，以供给江湖，极为饶衍，其味乃优于并州末盐也。滨州亦有人户煎炼草土盐，其色最粗黑，不堪入药，但可啖马耳。又下有绿盐条云；以光明盐、 砂、赤铜屑酿之为块，绿色，真者出焉耆国，水中石下取之，状若扁青、空青，今不闻识此者，医方亦不用。唐·柳柳州纂《救三死治霍乱盐汤方》云∶元和十一年十月得干霍乱，上不可吐，下不可利，出冷汗三大斗许，气即绝。河南房伟传此汤，入口即吐，绝气复通。其法∶用盐一大匙，熬令黄，童子小便一升，二物温和服之，少顷吐下即愈。刘禹锡《传信方》着崔中丞炼盐黑丸方∶盐一升捣末，纳粗瓷瓶中实，筑泥头讫，初以火烧，渐渐加炭火，勿令瓶破，候赤彻，盐如水汁，即去火，其盐冷即凝，破瓶取之。豉一升熬焦，桃仁一大两和麸熬令熟，巴豆二大两，去心膜，纸中熬令油出，须生熟得所，即少力，生又损人，四物各用研捣成熟药，秤量蜜和丸如梧子，每服三丸，皆平旦时服。天行时气，豉汁及茶下并得。服后多吃茶汁行药力。心痛，酒下，入口便止。血痢，饮下，初变水痢，后便止。鬼疟，茶饮下。骨热，白蜜汤下。忌冷浆水。合药久则丸稍加令大。凡服药后吐痢，勿怪。服药一日，忌口两日，吐痢若多，即煎黄连汁服止之。平旦服药，至小食时以来，不吐痢者，或遇杀药人，即更服一、两丸投之。其药冬中合，腊月尤佳，瓷合子中盛贮，以腊纸封之，勿令泄气。清河崔能云∶合得一剂，可救百人。天行时气，卒急觅诸药不得，又恐过时，或在道途或在村落，无诸药可求，但将此药一刀圭，即敌大黄、朴硝数两，曾试有效。宜行于闾里间及所使辈，若小儿、女子不可服多，被搅作耳。唐方又有药盐法，出于张文仲。唐之士大夫多作之。

食疗∶蠼 尿疮，盐三升，水一斗，煮取六升，以绵浸汤，掩疮上。又，治一切气及脚气，取盐三升，蒸，候热分裹，近壁，脚踏之，令脚心热。又，和槐白皮蒸用，亦治香港脚。夜夜与之良。又，以皂荚两梃，盐半两，同烧令通赤，细研。夜夜用揩齿。一月后有动者齿及血齿，并瘥，其齿牢固。圣惠方∶治小儿脐风湿。以盐二两，豉二合，相和烂捣，捏作饼子如钱大，安新瓦上炙令热，以熨脐上，瘥。亦用黄柏药末敷之。又方，治肝风虚，转筋入腹。以盐半斤，水煮少时，热渍之佳。外台秘要，治胸心痰饮，伤寒热病，瘴疟须吐者。以盐末一大匙，以水或暖汤送下，须臾则吐。吐不快，明旦更服，甚良。又方，治天行后两胁胀满，小便涩。熬盐熨脐下。又方，主风，身体如虫行。盐一斗，水一石，煎减半，澄清温洗三、五度，治一切风。千金方，治齿龈宣露。每旦捻盐纳口中，以热水含嗽齿百遍，不过五日齿即牢密。又方主逆生。以盐涂儿足底，又可急搔爪之。千金翼∶治诸疮癣初生，或始痛时。以单方救不效，嚼盐涂之妙。肘后方治中风，但腹中切痛。以盐半斤，熬令水尽，着口中，饮热汤二升，得吐愈。又方∶齿疼，龈间出血，极验。以盐末，每夜浓封齿龈上，有汁沥尽乃卧。其汁出时，仍叩齿勿住。不过十夜，疼、血止。更久尤佳。长慎猪肉、油菜等。又方∶卒得风，觉耳中恍恍者。急取盐五升，甑蒸使热，以耳枕之，冷复易。又方∶治耳卒疼痛，以盐蒸熨之。又方∶手足忽生疣目。以盐敷疣上，令牛舐之，不过三度，又方∶治金疮中风。煎盐令热，以匙抄沥，取水，热泻疮上。冷更着，一日许勿住，取瘥，大效。又方∶治赤白久下，谷道疼痛不可忍。宜服温汤，熬盐熨之。又，炙枳实熨之妙。经验方∶治蚯蚓咬。浓作盐汤，浸身数遍，瘥。浙西军将张韶为此虫所咬，其形如大风，眉须皆落。每夕蚯蚓鸣于体，有僧教以此方，愈。梅师方治心腹胀坚，痛闷不安，虽未吐下，欲死。以盐五合，水一升，煎令消，顿服。自吐下，食出即定，不吐更服。又方，治金中经脉伤皮及诸大脉，血出多，心血冷则杀人。宜炒盐三撮，酒调服之。又方，治蜈蚣咬人痛不止。嚼盐沃上及以盐汤浸疮，极妙。其蜈蚣有赤足者螫人，黄足者痛甚。又方，治热病，下部有 虫生疮。熬盐绵裹熨之，不过三度，瘥。孙真人食忌主眯眼者。以少盐并豉，置水视之，立出。又方主卒喉中生肉。以绵裹箸头柱盐揩，日六、七度，易，又方，主卒中尸遁，其状腹胀气急冲心或块起，或牵腰脊者是。服盐汤取吐。食医心镜∶盐，主杀鬼蛊气，下部 疮，伤寒寒热，吐胸中痰癖，止心腹卒痛，坚肌骨。黄帝云∶食甜瓜竟食盐成霍乱。又，主大小肠不通。取盐和苦酒，敷脐中，干即易。广利方∶治气淋，脐下切痛。以盐和醋调下。集验方∶主毒箭。以盐贴疮上，灸盐三十壮，瘥。范汪方主转筋。以盐一升，水一升半作汤，洗渍之。又方∶主目中泪出不得开即刺痛方∶以盐如大豆许，纳目中，习习，去盐，以冷水数洗目瘥。产宝方治妊娠心腹痛，不可忍。以一斤盐，烧令赤，以三指取一撮酒服瘥。子母秘录∶小儿撮口，盐、豉脐上灸之。后魏李孝伯传盐九种，各有所宜。白盐主上所自食，黑盐治腹胀气满，末之，以酒服六铢。素问∶咸伤血，发渴之证。丹房镜源∶盐消作汁，拒火之力。

衍义曰∶食盐，《素问》曰∶咸走血。故东方食鱼盐之人多黑色，走血之验，故可知矣。

病嗽及水者，宜全禁之。北狄用以淹尸，取其不坏也，至今如此。若中蚯蚓毒，当以盐洗沃，亦宜汤化饮汁。其烧剥金银，熔汁作药，仍须解州池盐为佳。齿缝中多出血，常以盐汤嗽，即已。益齿走血之验也。

上一页：雌黄
下一页：水银


水银 《证类本草》

水银

（水银_图缺）

味辛，寒，有毒。主疥 ，痂疡白秃，杀皮肤中虱，堕胎，除热。以敷男子阴，阴消无气。杀金、银、铜、锡毒，熔化还复为丹。久服神仙不死。一名汞。生符陵平土，出于丹砂。（畏磁石。）

陶隐居云∶今水银有生熟。此云生符陵平土者，是出朱砂腹中，亦别出沙地，皆青白色，最胜。出于丹砂者，是今烧粗末朱砂所得，色小白浊，不及生者。甚能消化金银，使成泥，人以镀物是也。还复为丹，事出《仙经》。酒和日曝，服之长生。烧时飞着釜上灰，名汞粉，俗呼为水银灰，最能去虱。唐本注云∶水银出于朱砂，皆因热气，未闻朱砂腹中自出之者。火烧飞取，人皆解法。南人蒸取之，得水银虽少，而朱砂不损，但色少变霍尔。今按∶陈藏器本草云∶水银，本功外，利水道，去热毒。入耳能食脑至尽，入肉令百节挛缩，倒阴绝阳，人患疮疥，多以水银涂之，性滑重，直入肉，宜慎之。昔北齐徐王疗挛 病，以金物火炙熨之。水银得金当出蚀金，候金色白者是也，如此数度，并瘥也。臣禹锡等谨按广雅云∶银谓之 （红董切）。药性论云∶水银，君，杀金、铜毒， 女也，有大毒。朱砂中液也，此还丹之元母，神仙不死之药。伏炼五金为泥，生能堕胎。主疗疥等，缘杀虫。日华子云∶水银，无毒。治天行热疾，催生，下死胎，治恶疮，除风，安神镇心。镀金烧粉人多患风，或大段使作，须饮酒，并肥猪肉及服铁浆，可御其毒。

图经曰∶水银，生符陵平土，今出秦州、商州、道州、邵武军，而秦州乃来自西羌界。

《经云∶出于丹砂者，乃是山石中采粗次朱砂，作炉置砂于中，下承以水，上覆以盎，器外加火养，则烟飞于上，水银溜于下，其色小白浊，陶隐居云∶符陵平土者，是出朱砂腹中，亦别出沙地，皆青白色。今不闻有此。至于西羌来者，彼人亦云如此烧 。但其山中所生极多，至于一山自折裂，人采得砂石，皆大块如升斗，碎之乃可烧 ，故西来水银极多于南方者。

谨按《广雅》水银谓之 ，丹灶家乃名汞，盖字亦通用耳。其炉盖上灰亦名汞粉是也。又飞炼水银为轻粉，医家下膈最为要药。服者忌血，以其本出于丹砂故也。

雷公云∶凡使，勿用草中取者，并旧朱漆中者，勿用经别药制过者，勿用在尸过者、半生半死者。其水银若在朱砂中产出者，其水银色微红，收得后用胡芦收之，免遗失。若先以紫背天葵并夜交藤自然汁二味，同煮一伏时，其毒自退。若修十两，用前二味汁各七镒，和合煮足为度。圣惠方∶误吞银环子、钗子。以半两服之，再服即出。经验后方∶治心风秘。水银一两，藕节八个，先研藕节令细，次入水银同研成沙子，丸如鸡头子大。每服二丸，磨刀水下，一、二服瘥。梅师方∶治胎死腹中不出，其母气绝。以水银二两吞之，立出，又方治难产，以水银二两，先煮之，后服立瘥。又方治痔，谷道中虫痒不止。以水银、枣膏各二两，同研相和，拈如枣形状，薄绵片裹，纳下部，明日虫出。若痛者，加粉三大分作丸。汉武帝内传曰∶封君达，陇西人。初服黄连五十余年。入乌峰山，服水银百余年，还乡里如二十者，常乘青牛，故号青牛道士。太清服炼灵砂法∶汞禀五阳神之灵，精会符合为体，故能轻飞玄化，感遇万灵。丹房镜源∶可以勾金，可为涌泉匮，盖藉死水银之气也。

衍义曰∶水银，入药虽各有法，极须审慎，有毒故也。妇人多服绝娠。今人治小儿惊热涎潮，往往多用。《经》中无一字及此，亦宜详谛。得铅则凝，得硫黄则结，并枣肉研之则散。

别法 为腻粉，粉霜唾研毙虱。铜得之则明，灌尸中，则令尸后腐。以金、银、铜、铁置其上则浮，得紫河车则伏。唐·韩愈云∶太学博士李干，遇信安人方士柳贲，能烧水银为不死药。以铅满一鼎，按中为空，实以水银，盖封四际，烧为丹砂，服之下血。比四年，病益急，乃死。余不知服食说自何世起，杀人不可计，而世慕尚之益至，此其惑也。在文书所记，及耳闻传者不说。今直取目见，亲与之游，而以药败者六、七公，以为世诫。工部尚书归登，自说∶既服水银得病，若有烧铁杖，自颠贯其下，摧而为火，射窍节以出，狂痛号呼，乞绝。

其茵席得水银，发且止，唾血，十数年以毙。殿中御史李虚中，疽发其背死。刑部尚书李逊谓余曰∶我为药误。遂死。刑部侍郎李建，一旦无病死。工部尚书孟简邀我于万州，屏人曰∶我得秘药，不可独，不死，今遗子一器，可用枣肉为丸服之。别一年而病。后有人至，讯之，曰∶前所服药误，方且下之，下则平矣。病二岁卒。东川节度御史大夫卢坦，溺血、肉痛不可忍，乞死。金吾将军李道古，以柳贲得罪，食贲药，五十死海上。此可为诫者也。蕲不死，乃速得死，谓之智者，不可也。五谷三牲，盐醯果蔬，人所常御，人相浓勉，必曰强食。今惑者皆曰五谷令人夭，当务减节，临死乃悔。呜呼，哀也已！今有水银烧成丹砂，医人不晓，研为药衣，或入药中，岂不违误，可不慎哉？

上一页：食盐
下一页：石膏


石膏 《证类本草》

石膏

（石膏_图缺）

味辛、甘，微寒、大寒，无毒。主中风寒热，心下逆气惊喘，口干舌焦，不能息，腹中坚痛，除邪鬼，产乳，金疮，除时气，头痛身热，三焦大热，皮肤热，肠胃中隔气，解肌发汗，止消渴，烦逆，腹胀，暴气喘息，咽热，亦可作浴汤。一名细石，细理白泽者良，黄者令人淋。生齐山山谷及齐卢山、鲁蒙山。采无时。（鸡子为之使，恶莽草、马目毒公。）

陶隐居云∶二郡之山，即青州、徐州也。今出钱塘县，皆在地中，雨后时时自出，取之皆如棋子，白澈最佳。彭城者亦好。近道多有而大块，用之不及彼。《仙经》不须此。唐本注云∶石膏、方解石，大体相似，而以未破为异。今市人皆以方解石代石膏，未见有真石膏也。

石膏生于石旁，其方解石不因石而生，端然独处，大者如升，小者若拳，或在土中，或生溪水，其上皮随土及水苔色，破之方解，大者方尺。今人以此为石膏，疗风去热虽同，而解饥发汗不如真者。臣禹锡谨按药性论云∶石膏，使，恶巴豆，畏铁。能治伤寒头痛如裂，壮热皮如火燥，烦渴，解肌，出毒汗。主通胃中结，烦闷，心下急，烦躁。治唇口干焦。和葱煎茶去头痛。萧炳云∶石膏，臣。陈藏器云∶陶云出钱塘县中。按∶钱塘在平地，无石膏，陶为错注。苏又注五石脂云∶五石脂中又有石膏，似骨如玉坚润，服之胜钟乳。与此石膏，乃是二物同名耳，不可混而用之。日华子云∶治天行热狂，下乳，头风旋，心烦躁，揩齿益齿。

通亮，理如云母者上，又名方解石。

图经曰石膏，生齐山山谷及齐卢山、鲁蒙山，今汾、孟、虢、耀州，兴元府亦有之。生于山石上，色至莹白，其黄者不堪。此石与方解石绝相类，今难得真者，用时唯取未破者以别之。其方解石不附石而生，端然独处，外皮有土及水苔色，破之皆作方棱。石膏自然明莹如玉石，此为异也。采无时。方解石旧出下品，《本经》云∶生方山。陶隐居以为长石，一名方石，疗体相似，疑是一物。苏恭云∶疗热不减石膏。若然，似可通用，但主头风不及石膏也。

又今南方医家着一说云∶按本草，石膏、方解石大体相似，但方解石不因石，端然独处。

又云，今市人皆以方解石代石膏，未见有真石膏也。又陶隐居谓∶石膏皆在地中，雨后时时自出，取之皆如棋子，此又不附石生也。二说相反，未知孰是。今详石膏既与方解石肌理、形段、刚柔皆同，但以附石、不附石，岂得功力相异也。但意今之所用石膏、方解者，自是方解石，石膏乃别是一物尔。今石膏中，时时有莹澈可爱，有纵理，而不方解者，好事者或以为石膏，然据本草，又似长石。又有议者以谓青石间，往往有白脉贯澈类肉之有膏肪者，为石膏，此又本草所谓理石也。然不知石膏定是何物。今且根据市人用方解石，然博物者亦宜坚考其实也。今密州九仙山东南隅，地中出一种石，青白而脆，击之内有火，谓之玉火石，彼土医人常用之。云味甘、微辛，温。疗伤寒发汗，止头目昏眩痛，功与石膏等。彼土人或以当石膏，故以附之。

雷公云∶凡使，勿用方解石。方解石虽白，不透明，其性燥。若石膏出剡州茗山县义情山，其色莹净如水精，性良善也。凡使之，先于石臼中捣成粉，以夹物罗过，生甘草水飞过了，水尽令干，重研用之。外台秘要，骨蒸亦曰内蒸，所以言内者，必外寒内热附骨也。其根在五脏六腑之中，或皮燥而无光，蒸盛之时，四肢渐细，足趺肿者。石膏十分，研如乳法，和水服方寸匕，日再，以体凉为度。肘后方葛氏疗小便卒大数非淋，令人瘦。以石膏半斤捣碎，水一斗，煮取五升，稍饮五合。梅师方∶治熟油、汤、火烧疮，痛不可忍。取石膏捣末细研，用粉，疮愈。子母秘录∶治乳不下。以石膏三两，水二升，煮之三沸。三日饮令尽，妙。太上八帝玄变经∶石膏发汗。丹房镜源∶石膏，桂州者，可结汞。别说云∶谨按陶说出钱塘山中，雨后时时自出。今钱塘人乃凿山以取之，甚多，捣为末，作齿药货用。浙人呼为寒水石，然入药最胜他处者。今既凿山石而取，乃是因石而生，即石膏也。陈藏器谓钱塘县在平地，无石膏乃知陈不识钱塘，明矣。

衍义曰∶石膏，二书纷辨不决，未悉厥理。详《本经》原无方解石之文，止缘《唐本》注∶。《经》曰∶生齐山山谷，及齐鲁山、鲁蒙山。采无时，即知他处者为非。今《图经》中又以汾州者编入，前后人都不详。《经》中所言细理白泽者良，故知不如是，则非石膏也。下有理石条中，《经》云∶如石膏顺理而细，又可明矣。今之所言石膏、方解石，二者何等有顺理细纹又白泽者。有是，则石膏也；无是，则非石膏也。仍须是《经》中所言州土者，方可入药，余皆偏见，可略不取。仲景白虎汤中，服之如神。新校正仲景《伤寒论》后言，四月以后，天气热时，用白虎者是也。然四方气候不齐，又岁中气运不一，方所既异，虽其说甚雅，当此之时，亦宜两审。若伤寒热病，或大汗后，脉洪大，口舌躁，头痛，大渴不已；或着暑热，身痛倦怠，白虎汤服之无不效。

上一页：水银
下一页：金屑


金屑 《证类本草》

金屑

（金屑_图缺）

味辛，平，有毒。主镇精神，坚骨髓，通利五脏，除邪毒瓦斯，服之神仙。生益州。采无时。

陶隐居云∶金之所生，处处皆有，梁、益、宁三州多有，出水沙中，作屑，谓之生金。

辟恶而有毒，不炼，服之杀人。建平、晋安亦有金砂，出石中，烧熔鼓铸为锅，虽被火亦未熟，犹须更炼。高丽、扶南及西域外国成器皆炼熟，可服。《仙经》以醯、蜜及猪肪、牡荆、酒辈，炼饵柔软，服之神仙。亦以合水银作丹砂外，医方都无用者，当是虑其有毒故也。《仙方》名金为太真。今注医家所用皆炼熟，金箔及以水煎金器取汁用之，固无毒矣。按∶陈藏器《拾遗》云，岭南人云生金是毒蛇屎，此有毒。常见人取金，掘地深丈余，至纷子石，石皆一头黑焦，石下有金，大者如指，小犹麻豆，色如桑黄，咬时极软，即是真金。夫匠窃而吞者，不见有毒。其麸金出水沙中，毯上掏取，或鹅、鸭腹中得之，即便打成器物，亦不重炼。煎取金汁，便堪镇心。此乃藏器传闻之言，全非。按据皇朝收复岭表询其事于彼人，殊无蛇屎之事，入药当必用熟金，恐后人览藏器之言惑之，故此明辨。臣禹锡等谨按药性论云∶黄金屑，金箔亦同。主小儿惊，伤五脏，风痫，失志，镇心，安魂魄。杨损之云∶百炼者堪，生者杀人，水饮合膏，饮之即不炼。日华子云∶金，平，无毒。畏水银。镇心，益五脏，添精补髓，调利血脉。

图经曰∶金屑，生益州。银屑，生永昌。陶隐居注云∶金之所生，处处皆有，梁、益、宁三州多有，出水沙中，作屑，谓之生金。而银所出处，亦与金同，但皆生石中耳。苏恭以为银之与金，生不同处。金又出水中。陈藏器云∶生金是毒蛇屎，常见人取金，掘地深丈余，至纷子石，石皆一头黑焦，石下有金，大者如指，小犹若麻豆，色如桑黄，咬时极软，即是真金。麸金出水沙中，毯上淘取，或鹅、鸭腹中得之。今注以陈说为非是。然今饶、信、南、剑、登州出金处，采得金亦多端，或有若山石状者，或有若米豆粒者，若此类未经火，皆可为生金。其银在矿中，则与铜相杂，土人采得之，必以铅再三煎炼方成，故不得为生银也。故下别有生银条云∶出饶州、乐平诸坑生银矿中，状如硬锡，纹理粗错，自然者真。今坑中所得，乃在土石中，渗溜成条，若丝发状，土人谓之老翁须，似此者极难得。方书用生银，必得此乃真耳。金屑，古方不见用者。银屑，唯葛洪治痈肿五石汤用之。今人弥不用，唯作金银箔入药甚便。又金石凌、红雪、紫雪辈，皆取金银取汁，此亦通用经炼者耳。

海药云∶按《广州记》云∶出大食国，彼方出金最多，凡是货易并使金。金性多寒，生者有毒，熟者无毒。主癫痫，风热上气，咳嗽，伤寒，肺损吐血，骨蒸，劳极渴，主利五脏邪气，补心，并入箔于丸散服。《异志》云∶金生丽水。《山海经》说∶诸山出金极多，不能备录。

蔡州出瓜子金，云南山出颗块金，在山石间采之。黔南、遂府、吉州水中并产麸金。又《岭表录异》云∶广州含 县有金池，彼中居人忽有养鹅、鸭，常于屎中见麸金片，遂多养收屎淘之，日得一两或半两，因而致富矣。淮南子∶阳燧见日，然而为火。许慎注云∶阳燧金也。取金杯无缘者，熟磨令热，日中时日下以艾承气，则燃得火也。太清服炼灵砂法∶金所禀于中宫阴已之魄，性本刚，服之伤损肌。宝藏论∶凡金有二十件∶雄黄金、雌黄金、曾青金、硫黄金、土中金、生铁金、熟铁金、生铜金、石金、砂子金、土碌砂子金、金母砂子金、白锡金，黑铅金、朱砂金，以上十五件，唯只有还丹金、水中金、瓜子金、青麸金、草砂金等五件是真金，余外并皆是假。丹房镜源∶楚金出汉江五溪，或如瓜子形，杂众金，带青色。若天生牙，亦曰黄牙。若制水银，朱砂成器为利术，不堪食，内有金气毒也。青霞子《金液还丹论》∶金未增年。又，黄金，破冷除风。

衍义曰∶金屑，不曰金，而更加屑字者，是已经磨屑可用之义，如玉浆之义同。二《经》不解屑为未尽，盖须烹炼， 屑为箔，方可研屑入药。陶隐居云∶凡用银屑，以水银和成泥，若非屑成箔，焉能以水银和成泥也？独不言金屑，亦其缺也。生金有毒，至于杀人，仍为难解。有中其毒者，唯鹧鸪肉可解，若不经 屑，则不可用。颗块金即穴山，或至百十尺，见伴金石，其石褐色，一头如火烧黑之状，此定见金也。其金色深赤黄。麸金即在江沙水中，淘汰而得，其色浅黄。此等皆是生金也，得之皆当销炼。麸金耗折少，块金耗折多。入药当用块金，色既深，则金气足，余更防罨制成及点化者；如此，焉得更有造化之气也。若本朝张永德，字抱一，并州人，五代为潞帅，淳化二年改并州。初寓睢阳，有书生邻居卧病，永德疗之获愈。生一日就永德求汞五两，即置鼎中，煮成中金。永德恳求药法，生曰∶君当贵，吾不吝此，虑损君福。 工毕升言∶祥符年，尝在禁中为方士王捷 金，以铁为金，凡百余两为一饼，辐解为八段，谓之鸦嘴金。初自治中出，色尚黑。由是言之，如此之类，乃是水银及铁，用药制成，非造化所成，功治焉得不差殊？如惠民局合紫雪用金，盖假其自然金气尔。然恶锡。又东南方金色深，西南方金色淡，土地所宜也，入药故不如色深者。然得余甘子则体柔，亦相感尔。

上一页：石膏
下一页：银屑


银屑 《证类本草》

银屑

（银屑_图缺）

味辛，平，有毒。主安五脏，定心神，止惊悸，除邪气，久服轻身长年。生永昌。采无时。

陶隐居云∶银之所出处，亦与金同，但皆是生石中。炼饵法亦相似。今医方合镇心丸用之，不可正服尔。为屑，当以水银研令消也。永昌本属益州，今属宁州。《仙经》又有服炼法，此当无正主疗，故不为本草所载。古者名金为黄金，银为白金，铜为赤金。今铜有生熟，炼熟者柔赤，而本草并无用。今铜青及大钱皆入方用，并是生铜，应在下品之例也。唐本注云∶银之与金，生不同处，金又兼出水中。方家用银屑，当取见成银箔，以水银消之为泥。合硝石及盐研为粉，烧出水银，淘去盐石，为粉极细，用之乃佳。不得已磨取屑尔。且银所在皆有，而以虢州者为胜，此外多锡秽为劣。高丽作贴者云∶非银矿所出，然色青不如虢州者。

又有黄银，《本经》不载，俗云为器辟恶，乃为瑞物。臣禹锡等谨按药性论云∶银屑，君。银箔同。主定志，去惊痫，小儿癫疾狂走之病。

图经文具金屑条下。

海药云∶谨按《南越志》云∶出波斯国，有天生药银，波斯国用为试药、指环。大寒，无主坚筋骨，镇心，明目，风热，癫疾等。并入箔于丸散服之。又烧朱粉瓮下，多年沉积有银，号杯铅银，光软甚好，与波斯银功力相似，只是难得。今时烧炼家，每一斤生铅，只煎得一、二铢。《山海经》云∶东北乐平郡党少山出银甚多。黔中生银，体骨硬，不堪入药。又按《唐贞观政要》云∶十年，有理书御史权万纪奏曰∶宣、饶二州诸山，极有银坑，采之甚是利益。太宗曰∶朕贵为天子，无所乏少，何假取呼？是知彼处出银也。子母秘录，始娠，卒腰背痛如折。银一两，水三升，煎取二升，饮之。太上八帝玄变经∶银屑益寿。青霞子《金液还丹论》∶银，破冷除风。

衍义曰∶银屑，金条中已解屑义，银本出于矿，须煎炼而成，故名熟银，所以于后别立生银条也。其用与熟银大同。世有术士，能以朱砂而成者，有铅、汞而成者，有焦铜而成者，不复更有造化之气，岂可更入药？既有此类，不可不区别。其生银，即是不自矿中出，而特然自生者，又谓之老翁须，亦取像而言之耳。然银屑《经》言有毒，生银《经》言无毒。释者漏略不言。盖生银已生发于外，无蕴郁之气，故无毒。矿银尚蕴蓄于石中，郁结之气，全未敷畅，故言有毒。亦恶锡。

上一页：金屑
下一页：生银


生银 《证类本草》

生银

（生银_图缺）

寒，无毒。主热狂惊悸，发痫恍惚，夜卧不安，谵语，邪气鬼祟。服之明目，镇心，安神定志。小儿诸热丹毒，并以水磨服，功胜紫雪。出饶州、乐平诸坑生银矿中，状如硬锡，纹理粗错，自然者真。（今附）

臣禹锡等谨按陈藏器云∶生银，味辛。日华子云∶冷，微毒。畏石亭脂、磁石。治小儿中恶，热毒烦闷。并水磨服，忌生血。又云朱砂银，冷，无毒。畏石亭脂、磁石、铁。延年益色，镇心安神，止惊悸，辟邪。治中恶蛊毒，心热煎烦，忧忘虚劣。忌一切血。

图经文具金屑条下。

雷公云∶金、银、铜、铁气，凡使，在药中用时，即浑安置于药中，借气生药力而已，勿误药中用，消人脂也。千金翼∶治身有赤疵，常以银揩令热，不久渐渐消。抱朴子∶银但不及金玉，可以地仙也。服之法∶麦浆化之，亦可以朱草酒饵之，亦可以龙膏饵炼之。然日三服，服辄大如弹丸，然非清贫道士所能得也。太清服炼灵砂法∶银禀西方辛阴之神，结精而为质，性戾，服之伤肝。宝藏论云∶夫银有一十七件∶真水银银、白锡银、曾青银、土碌银、丹阳银、生铁银、生铜银、硫黄银、砒霜银、雄黄银、雌黄银、 石银，唯有至药银、山泽银、草砂银、母砂银、黑铅银五件是真，外余则假。银坑内石缝间有生银迸出如布线，土人曰老翁须，是正生银也。丹房镜源∶银生洛平卢氏县，褐色石打破，内即白。生于铅坑中，形如笋子。

此有变化之道。亦曰自然牙，亦曰生铅，又曰自然铅，可为利术，不堪食，铅内银性有毒，可用结砂子。

衍义文具银屑条下。

上一页：银屑
下一页：灵砂


灵砂 《证类本草》

灵砂

味甘，性温，无毒。主五脏百病，养神安魂魄，益气，明目，通血脉，止烦满，益精神，杀精魅恶鬼气。久服通神明，不老轻身神仙，令人心灵。一名二气砂。水银一两，硫黄六铢细研，先炒作青砂头，后入水火既济炉，抽之如束针纹者，成就也。恶磁石，畏咸水。

茅亭话∶杨子度饵猢狲灵砂，辄会人语，然可教好事者知之，多以灵砂饲猢狲、鹦鹉、犬、等教之。青霞子∶灵砂，若草伏得住火，成汁不折，可疗风冷。用作母砂，子匮为银，若把五金折不成汁，不堪。

上一页：生银
下一页：水银粉


水银粉 《证类本草》

水银粉

味辛，冷，无毒。畏磁石、石黄。通大肠，转小儿疳，并瘰 ，杀疮疥癣虫，及鼻上酒 ，风疮瘙痒。又名汞粉、轻粉、峭粉，忌一切血。（新补 见陈藏器及日华子。）

图经文具水银条下。

经验方∶治小儿吃泥KT 肚。腻粉一分，用沙糖搜和丸如麻子大。空心米饮下一丸，良久泻出泥，瘥。孙用和∶治虚风。不二散∶腻粉一两，用汤煎五度如茶脚，慢火上焙干，麝香半两，细研如粉。每服一字，温水调。但是风，临时服半钱或一钱匕，看虚实加减。又方∶治血痢。腻粉五钱，定粉三钱，同研匀，用水浸蒸饼心少许和为丸，如绿豆大。每服七丸或十丸。艾一枝，水一盏，煎汤下，艾汤多亦妙。

衍义曰∶水银粉，下涎药，并小儿涎潮、螈 多用。然不可常服及过多，多则其损兼行。

若兼惊，则尤须审慎。盖惊为心气不足，不可下，下之里虚，惊气入心不可治。若其人本虚，便须禁此一物，慎之至也。

上一页：灵砂
下一页：磁石


磁石 《证类本草》

磁石

（磁石_图缺）

味辛、咸，寒，无毒。主周痹。臣禹锡等谨按蜀本注云∶凡痹，随血脉上下，不能左右去者，为周痹。风湿，肢节中痛，不可持物，洗洗酸 ，除大热，烦满及耳聋，养肾脏，强骨气，益精，除烦，通关节，消痈肿，鼠 ，颈核，喉痛，小儿惊痫。炼水饮之，亦令人有子．一名玄石，一名处石。生泰山川谷及慈山山阴，有铁处则生其阳。采无时。（柴胡为之使，杀铁毒，恶牡丹、莽草，畏黄石脂。）

陶隐居云∶今南方亦有，好者能悬吸针，虚连三、四为佳。杀铁毒，消金。《仙经》、《丹方》、《黄白术》中多用之。臣禹锡等谨按蜀本注云∶吸铁虚连十数针，乃至一、二斤刀器，回转不落。南州异物志云∶涨海崎头水浅而多磁石，外徼人乘舶皆以铁叶锢之，至此关，以磁石不得过。吴氏云∶磁石一名磁君。药性论云∶磁石，臣，味咸，有小毒。能补男子肾虚，风虚，身强，腰中不利，加而用之。陈藏器云∶磁石毛，味咸，温，无毒。主补绝伤，益阳道，止小便白数，治腰脚，去疮 ，长肌肤，令人有子，宜入酒。出相州北山。磁石毛，铁之母也。取铁如母之招子焉。《本经》有磁石，不言毛。毛、石功状殊也。又言磁石寒，此弥误也。日华子云∶磁石，味甘、涩，平。治眼昏，筋骨羸弱，补五劳七伤，除烦躁，消肿毒，小儿误吞针铁等。即细末，筋肉莫令断，与磁石同下之。

图经曰∶磁石，生泰山山谷及磁山山阴，有铁处则生其阳。今磁州、徐州及南海旁山中，皆有之。磁州者岁贡最佳，能吸铁虚连十数针，或一、二斤刀器回转不落者尤真。采无时。其石中有孔，孔中黄赤色，其上有细毛，性温，功用更胜。谨按《南州异物志》云∶涨海崎头水浅而多磁石，徼外大舟以铁叶锢之者，至此多不得过。以此言之，海南所出尤多也。按磁石一名玄石，而此下自有玄石条，云生泰山之阳，山阴有铜，铜者雌，铁者雄。主疗颇亦相近，而寒温铜铁畏恶乃别。苏恭以为铁液也。是磁石中无孔，光泽纯黑者，其功劣于磁石，又不能悬针。今北蕃以磁石作礼物，其块多光泽，又吸针无力，疑是此石，医方罕用。

雷公云∶凡使，勿误用玄中石并中麻石。此石之二真相似磁石，只是吸铁不得。中麻石心有，皮粗，是铁山石也。误服之，令人有恶疮不可疗。夫欲验者，一斤磁石，四面只吸铁一斤者，此名延年沙；四面只吸得铁八两者，号曰续采石；四面只吸得五两以来者，号曰磁石。

若夫修事一斤，用五花皮一镒，地榆一镒，故绵十五两，三件并细锉，以槌于石上，碎作二、三十块了。将磁石于瓷瓶子中，下草药，以东流水煮三日夜，然后漉出拭干，以布裹之，向大石上再槌，令细了，却人乳钵中研细如尘，以水沉飞过了，又研如粉用之。圣惠方∶治小儿误吞针。用磁石如枣核大，磨令光，钻作窍，丝穿，令含，针自出。外台秘要∶疗疔肿。

取磁石捣为粉，酽醋和，封之，根即立出，瘥。钱相公箧中方疗误吞钱。以磁石枣许大一块，含之立出。鬼遗方∶治金疮肠出欲入之。磁石、滑石各三两为末，以白米饮调方寸匕服，日再服。沈存中笔谈∶磁石指南。丹房镜源∶磁石四两，协物上者，伏丹砂，养汞，去铜晕，软硬汞坚顽之物。服食不可长久，多服必有大患。青霞子∶磁石毛，治肾之疾。

衍义曰∶磁石，色轻紫，石上皲涩，可吸连针铁，俗谓之 铁石。养益肾气，补填精髓，肾虚耳聋目昏皆用之。入药，须烧赤醋淬。其玄石，即磁石之黑色者也，多滑净。其治体大同小异，不可不分而为二也。磨针锋则能指南，然常偏东不全南也。其法取新纩中独缕，以半芥子许蜡，缀于针腰，无风处垂之，则针常指南。以针横贯灯心，浮水上，亦指南，然常偏丙位。盖丙为大火，庚辛金受金其制，故如是，物理相感尔。

上一页：水银粉
下一页：玄石


玄石 《证类本草》

玄石

（玄石_图缺）

味咸，温，无毒。主大人、小儿惊痫，女子绝孕，小腹冷痛，少精身重，服之令人有子．一名玄水石，一名处石。生泰山之阳。山阴有铜，铜者雌，黑者雄。（恶松脂、柏实、菌桂。）

陶隐居云∶《本经》磁石，一名玄石。《别录》各一种。今按其一名处石既同，疗体又相似，而寒温铜铁及畏恶有异。俗方既不复用之，亦无识其形者，不知与磁石相类否？唐本注云∶此物铁液也，但不能拾针，疗体如《经》，劣于磁石。磁石中有细孔，孔中黄赤色，初破好者，能连十针，一斤铁刀亦被回转。其无孔，光泽纯黑者，玄石也，不能吸针。

图经文具磁石条下。

上一页：磁石
下一页：绿盐


绿盐 《证类本草》

绿盐

味咸、苦、辛，平，无毒。主目赤泪出，肤翳眵暗。

唐本注云∶以光明盐、 砂、赤铜屑，酿之为块，绿色。真者出焉耆国，水中石下取之，状若扁青、空青，为眼药之要。（唐本先附）

图经文具食盐条下。

海药∶谨按《古今录》云∶波斯国在石上生，味咸、涩。主明目消翳，点眼及小儿无辜疳药，亦不久。后魏李孝伯云∶赤盐、臭盐、马齿盐、驳盐，并非食盐。胡盐治目痛。以上自《唐本》注比，并是绿盐说。

上一页：玄石
下一页：凝水石


凝水石 《证类本草》

凝水石

（凝水石_图缺）

味辛、甘，寒、大寒，无毒。主身热，腹中积聚邪气，皮中如火烧，烦满，水饮之。除时气热盛，五脏伏热，胃中热，烦满，止渴，水肿，小腹痹。久服不饥。一名白水石，一名寒水石，一名凌水石。色如云母可析者良，盐之精也。生常山山谷，又中水县及邯郸。

（解巴豆毒，畏地榆。）

陶隐居云∶常山属并州，中水县属河间郡，邯郸即赵郡，并属冀州域。此处地皆咸卤，故云盐精，而碎之亦似朴硝。此石末置水中，夏月能为冰者佳。唐本注∶此石有两种，有纵理、横理，色清明者为佳。或云纵理为寒水石，横理为凝水石。今出同州韩城，色青黄，理如云母为良；出澄城者，斜理纹，色白，为劣也。臣禹锡等谨按吴氏云∶神农∶辛。岐伯、医和、扁鹊∶甘，无毒。季氏∶大寒。或生邯郸。采无时，如云母色。药性论云∶寒水石，能压丹石毒风，去心烦渴闷，解伤寒劳复。

图经曰∶凝水石，即寒水石也，生常山山谷，又出中水县及邯郸，今河东汾、隰州及德顺军有之。此有两种，有纵理者，有横理者，色清明如云母可析，投置水中，与水同色，其水凝动者为佳。或曰纵理者为寒水石，横理者为凝水石。三月采。又有一种冷油石，全与此相类，但投沸油铛中，油即冷者是也。此石有毒，若误用之，令腰以下不能举。

雷公云∶凡使，先须用生姜自然汁，煮汁尽为度，细研成粉用。每修十两，用姜汁一镒。

经验方∶治小儿丹毒，皮肤热赤。用寒水石半两，白土一分，捣罗为末，用米醋调敷之愈。

集日，净地坑内盆合，四面湿土拥起，候经宿取出，入甘草末、天竺黄各二两，龙脑二分，糯米膏丸弹子大，蜜水磨下。

伤寒类要∶治肉瘅，其人小便白。以凝水石主之也。丹房镜源∶凝水石可作油衣，可食，制丹砂为匮伏玄精。

衍义曰∶凝水石，又谓之寒水石，纹理通澈，人或磨刻为枕，以备暑月之用。入药须烧过，或市人烧入腻粉中以乱真，不可不察也。陶隐居言∶夏月能为冰者佳。如此，则举世不能得，似乎失言。

上一页：绿盐
下一页：阳起石


阳起石 《证类本草》

阳起石

（阳起石_图缺）

味咸，微温，无毒。主崩中漏下，破子脏中血，症瘕结气，寒热，腹痛，无子，阴阳痿不起，补不足，疗男子茎头寒，阴下湿痒，去臭汗，消水肿。久服不饥，令人有子。

一名白石，一名石生，一名羊起石，云母根也。生齐山山谷及琅邪或云山、阳起山。采无时。（桑螵蛸为之使，恶泽泻、菌桂、雷丸、蛇蜕皮，畏菟丝。）

陶隐居云∶此所出即与云母同，而甚似云母但浓实尔。今用乃出益州与矾石同处，色小黄黑即矾石。云母根未知何者是？俗用乃稀。《仙经》亦服之。唐本注云∶此石以白色、肌理似殷孽，仍夹带云母绿润者为良，故《本经》一名白石。今有用纯黑如炭者，误矣。云母条中既云黑者名云胆，又名地涿，服之损人，黑阳起石必为恶矣。《经》言生齐山，齐山在齐州历城西北五、六里，采访无阳起石，阳起石乃齐山西北六、七里卢山出之。《本经》云∶或云山，云、卢字讹矣。今泰山、沂州唯有黑者，其白者独出齐州也。臣禹锡等谨按吴氏云∶阳起石，神农、扁鹊∶酸，无毒。桐君、雷公、歧伯∶咸，无毒。季氏∶小寒。或生泰山。杨损之云∶不入汤。药性论云∶阳起石，恶石葵，忌羊血。味甘，平。主补肾气，精乏腰疼，膝冷湿痹，能暖女子子宫久冷，冷症寒瘕，止月水不定。萧炳云∶阳起石，臣。南海药谱云∶阳起石唯泰山所出黄者绝佳，邢州鹊山白者亦好。日华子云∶治带下，温疫，冷气，补五劳七伤。合药时烧后水淬用，凝白者为上。

图经曰∶阳起石，生齐山山谷及琅邪或云山、阳起山。今唯出齐州，他处不复有，或云邢州鹊山亦有之，然不甚好。今齐州城西唯一土山，石出其中，彼人谓之阳起山，其山常有温暖气，虽盛冬大雪遍境，独此山无积雪，盖石气熏蒸使然也。山唯一穴，官中常禁闭。至初冬，则州发丁夫，遣人监视以之。岁月积久，其穴益深，才凿他石，得之甚艰。以色白、肌理莹明若野狼牙者为上。亦有夹他石作块者不堪。每岁采择上供之，余州中货之，不尔，市贾无由得也。货者虽多，而精好者亦难得。旧说是云母根，其中犹夹带云母，今不复见此色。古服食方不见用者，今补下药多使之。采无时。

丹房镜源∶阳起石，可为外匮。青霞子∶阳起，治肾之疾。

衍义曰∶阳起石，如野狼牙者佳。其外色不白，如姜石。其大块者，亦内白。治男子、妇人下

上一页：凝水石
下一页：孔公孽


孔公孽 《证类本草》

孔公孽

味辛，温，无毒。主伤食不化，邪结气恶，疮疽 痔，利九窍，下乳汁，男子阴疮女子阴蚀，及伤食病，常欲眠睡。一名通石，殷孽根也。青黄色。生梁山山谷。（木兰为之使，恶细辛。）

陶隐居云∶梁山属冯翊郡，此即今钟乳床也，亦出始兴，皆大块打破之。凡钟乳之类，三种同一体，从石室上汁溜积久盘结者，为钟乳床，即此孔公孽也。其以小 者，为殷孽，今人呼为孔公孽。殷孽复溜轻好者为钟乳。虽同一类，而疗体为异，贵贱悬殊。此二孽不堪丸散，人皆捣末酒渍饮之，甚疗脚弱。其前诸疗，恐宜水煮为汤也。按今三种同根，而所生各处，当是随其土地为胜尔。唐本注云∶此孽次于钟乳，如牛、羊角者，中尚孔通，故名通石。《本经》误以为殷孽之根，陶根据《本经》以为今人之误，其实是也。臣禹锡等谨按蜀本云∶凡钟乳之类有五种∶一钟乳、二殷孽、三孔公孽、四石床、五石花，虽同一体而主疗有异。此二孽只可酒浸，不堪入丸散药用，然甚疗脚弱，香港脚。石花、石床显在后条。吴氏云∶孔公孽，神农∶辛。歧伯∶咸。扁鹊∶酸，无毒。色青黄。药性论云∶孔公孽，忌羊血，味甘，有小毒。主治腰冷，膝痹，毒风，男女阴蚀疮。治人常欲多睡，能使喉声圆亮。日华子云∶孔公孽，味甘，暖。治症结。此即殷孽床也。

图经文具石钟乳条下。

青霞子∶孽，轻身充肌。

上一页：阳起石
下一页：殷孽


殷孽 《证类本草》

殷孽

味辛，温，无毒。主烂伤瘀血，泄痢，寒热，鼠 ，症瘕结气，脚冷疼弱。一名姜石，钟乳根也。生赵国山谷，又梁山及南海。采无时。（恶防己，畏术。）

陶隐居云∶赵国属冀州，此即今人所呼孔公孽，大如牛、羊角，长一、二尺左右，亦出始兴。唐本注云∶此即石堂下孔公孽根也。盘结如姜，故名姜石。俗人乃以孔公孽，为之误尔。

臣禹锡等谨按日华子云∶殷孽，治筋骨弱，并痔 等疾及下乳汁。

图经文具石钟乳条下。

上一页：孔公孽
下一页：密陀僧


密陀僧 《证类本草》

密陀僧

（密陀僧_图缺）

味咸、辛，平，有小毒。主久痢，五痔，金疮，面上瘢 ，面膏药用之。

唐本注云∶形似黄龙齿而坚重，亦有白色者，作理石纹，出波斯国。一名没多僧。并胡言也。（唐本先附） 臣禹锡等谨按蜀本注云∶五痔∶谓牡痔、酒痔、肠痔、血痔、气痔。日华子云∶味甘，平，无毒。镇心，补五脏，治惊痫，嗽呕及吐痰等。

图经曰∶密陀僧，《本经》不载所出州土。注云出波斯国。今岭南、闽中银铜冶处亦有之，银铅脚。其初采矿时，银、铜相杂，先以铅同煎炼，银随铅出。又采山木叶烧灰，开地作炉，填灰其中，谓之灰池。置银、铅于灰上，更加火大 ，铅渗灰下，银住灰上，罢火候冷出银。其灰池感铅、银气，置之积久成此物。今之用者，往往是此，未必胡中来也。形似黄龙齿而坚重者佳。

雷公云∶时呼密陀僧，凡使，捣令细，于瓷埚中安置了，用重纸袋盛柳 末，焙密陀僧埚中次下东流水浸令满，着火煮一伏时足，去柳末、纸袋，取密陀僧用。圣惠方治 斑点方∶用密陀僧二两，细研，以人乳调涂面，每夜用之。又方，赤白痢，所下不多，遍数不减。用密陀僧三两，烧令黄色，研如粉。每服醋、茶调下一钱匕，日三服。外台秘要∶令面生光方∶以密陀僧用乳煎，涂面佳，兼治 鼻 谭氏小儿方∶疗豆疮瘢，面 。以密陀僧细研，水调，夜涂之，明旦洗去，平复矣。别说云今考市中所货，乃是用小瓷瓶实铅丹 成者，块大者，尚有小瓶形状。银冶所出最良，而罕有货者，外国者未尝见之。通治口疮最验。

衍义曰∶密陀僧坚重，椎破如金色者佳。

上一页：殷孽
下一页：铁精


铁精 《证类本草》

铁精

平，微温。主明目，化铜。疗惊悸，定心气，小儿风痫，阴 脱肛。

陶隐居云∶铁落是染皂铁浆。生铁是不被 、釜之类，钢铁是杂炼生 作刀镰者。铁精出灶中，如尘，紫色轻者为佳，亦以摩莹铜器用之。唐本注云∶单言铁者， 铁也。铁落是家烧铁赤沸，砧上 之，皮甲落者。夫诸铁疗病，并不入丸散，皆煮取浆用之。若以浆为铁落，钢生之汁，复谓何等？落是铁皮滋液，黑于余铁。陶谓可以染皂，云是铁浆，误矣。

又铁屑炒使极热，用投酒中饮酒，疗贼风痉。又裹以熨腋，疗胡臭有险。今按陈藏器本草云∶凡言铁疗病，不入丸散，皆煮浆用之。按今针砂、铁精，俱堪染皂，铁并入丸散。臣禹锡等谨按陈藏器云∶铁浆，取诸铁于器中，以水浸之，经久色青沫出。即堪染帛成皂，兼解诸物毒入腹，服之亦镇心，明目。主癫痫发热，急黄狂走，六畜癫狂。人为蛇、犬、虎、野狼、毒恶虫等啮，服之毒不入内也。又云铁 ，主恶疮蚀 ，金疮，毒物伤皮肉，止风水不入，入水不烂，手足皲坼，疮根结筋，瘰 ，毒肿。染髭发令永黑。并及热末凝涂之，少当干硬，以竹木 火于刀斧刃上，烧之津出，如漆者是也。一名刀烟，江东人多用之防水。项边 子，以桃核烧熏。又云∶杀虫立效。又云∶淬铁水，味辛，无毒。主小儿丹毒，饮一合。此打铁器时，坚铁槽中水。又云∶针砂，性平，无毒。堪染白为皂，及和没食子染须至黑。飞为粉，功用如铁粉。炼铁粉中亦别须之。针是其真钢砂堪用，人多以杂和之，谬也。又云∶ 下铁屑，味辛，平，无毒。主鬼打，鬼注，邪气。水渍搅令沫出，澄清去滓，及暖饮一、二盏。又云∶刀刃，味辛，平，无毒。主蛇咬毒入腹者，取两刀于水中相磨，饮其汁。又∶两刀于耳门上相磨敲作声，主百虫入耳，闻刀声即自出也。日华子云∶铁屑，治惊邪癫痫，小儿客忤，消食及冷气，并煎汁服之也。又云得犁 尖浸水，名为铁精，可制朱砂、石亭脂、水银毒。

图经文具铁条下。

圣惠方∶阴脱。铁精、羊脂二味，搅令稠，布裹炙热，熨推纳之，瘥。又方食中有蛊毒，令人腹内坚痛，面目青黄，淋露骨立，病变无常。用铁精细研，捣鸡肝和为丸如梧桐子大。食前后酒下五丸。百一方∶产后阴下脱，铁精粉推纳之。又方∶地骨刺人毒痛。以铁精粉如大豆，以管吹疮内。子母秘录疗阴肿，铁精粉敷上。姚和众∶治小儿因痢肛门脱，以铁精粉敷之。太清服炼灵砂法云∶铁，性坚，服之伤肺。

上一页：密陀僧
下一页：铁浆


铁浆 《证类本草》

铁浆

铁注中，陶为铁落是铁浆，苏云非也。按∶铁浆，取诸铁于器中，以水浸之，经久色青沫出，即堪染皂，兼解诸毒入腹，服之亦镇心。主癫痫发热，急黄狂走，六畜癫狂。人为蛇、犬、虎、野狼、毒刺、恶虫等啮，服之毒不入内。（见陈藏器。）

图经文具铁条下。

外台秘要∶疗膝疮。以铁浆洗之，随手瘥，频为之妙。梅师方∶治时气病，骨中热，生疮、豌豆疮，饮铁浆瘥。

上一页：铁精
下一页：秤锤


秤锤 《证类本草》

秤锤

主贼风，止产后血瘕腹痛及喉痹热塞。并烧令赤，投酒中，及热饮之。时人呼血瘕为儿枕，产后即起，痛不可忍，无锤用斧。（今附）

臣禹锡等谨按陈藏器云∶秤锤，味辛，温，无毒。日华子云∶铜秤锤，平。治难产并横逆产。酒淬服。陈藏器云∶铁杵，无毒。主妇人横产。无杵用斧，并烧令赤，投酒中饮之，自然顺生。杵，捣药者是也。又云∶故锯，无毒。主误吞竹木入喉咽，出入不得者。烧令赤，渍酒中，及热饮并得。日华子云∶钥匙，治妇人血噤失音冲恶。以生姜、醋、小便煎服。弱房人煎汤服亦得。

图经文具铁条下。

圣惠方∶治妇人血瘕痛。用古秤锤或大斧，或铁杵，以炭火烧赤，内酒中五升以来，稍稍饮之。外台秘要∶疗妊娠卒下血。烧秤锤令赤纳酒中，沸定出，饮之。千金方∶妊娠腹胀及产后下血。烧令赤，投酒中，服。产宝∶治胎衣不出。烧铁杵、铁钱令赤投酒，饮之。

上一页：铁浆
下一页：铁华粉


铁华粉 《证类本草》

铁华粉

味咸，平，无毒。主安心神，坚骨髓，强志力，除风邪，养血气，延年变白，去百病，随体所冷热，合和诸药，用枣膏为丸。作铁华粉法∶取钢 作叶，如笏、或团，平面磨错令光净，以盐水洒之，于醋瓮中，阴处埋之一百日，铁上衣生铁华，成矣。刮取，更细捣筛，入乳钵研如面，和合诸药为丸散。此铁之精华，功用强于铁粉也。（今附）

臣禹锡等谨按日华子云∶铁胤粉，止惊悸，虚痫，镇五脏，去邪气，强志，壮筋骨，治健忘，冷气，心痛， 癖症结，脱肛痔 ，宿食等，及敷竹木刺。其所造之法，与华粉同，唯悬于酱瓿上，就润地及刮取霜时研，淘去粗汁咸味，烘干。

图经文具铁条下。

经验后方∶治心虚风邪，精神恍惚，健忘。以经使铧铁四斤，于炭火内烧令通赤，投于醋中，如此七遍，即堪打碎如棋子大，以水二斗浸，经二七日，每于食后服小盏。

上一页：秤锤
下一页：生铁


生铁 《证类本草》

生铁

（生铁_图缺）

微寒。主疗下部及脱肛。

臣禹锡等谨按日华子云∶生铁锈 后，飞，淘去粗赤汁，烘干用。治痫疾，镇心，安五脏，能黑鬓发。治癣及恶疮疥，蜘蛛咬，蒜摩，生油敷并得。今据∶解在铁精条。

图经文具铁条下。

千金方∶治耳聋。烧铁令赤，投酒中饮之，仍以磁石塞耳。肘后方∶治熊、虎所伤毒痛。

煮生铁令有味，以洗之。又方∶若被打，瘀血在骨节及胁外不去，以铁一斤，酒三升，煮取一升，服之。集验方∶治脱肛，历年不愈。以生铁三斤，水一斗，煮取五升，出铁，以汁洗，日再。

子母秘录∶治小儿得 疮，一名烂疮。烧铁淬水中二七遍，以浴儿三、二遍，起作 疮浆。

上一页：铁华粉
下一页：铁粉


铁粉 《证类本草》

铁粉

味咸，平，无毒。主安心神，坚骨髓，除百病，变白，润肌肤，令人不老体健能食，久服令人身重肥黑，合诸药各有所主。其造作粉，飞炼有法，文多不载。人多取杂铁作屑飞之，令体重，真钢则不尔。其针砂，市人错 铁为屑，和砂飞为粉卖之，飞炼家亦莫辨也。（取钢铁为粉胜之。今附）

图经文具铁条下。

上一页：生铁
下一页：铁落


铁落 《证类本草》

铁落

味辛、甘，平，无毒。主风热，恶疮疡疽，疮痂疥，气在皮肤中，除胸膈中热气，食不下，止烦，去黑子。一名铁液。可以染皂。生牧羊平泽及 城或析城。采无时。

臣禹锡等谨按日华子云∶铁液，治心惊邪，一切毒蛇虫及蚕、漆咬疮，肠风痔 ，脱肛，时疾热狂，并染鬓发。今注∶解在铁精条。

图经文具铁条下。

上一页：铁粉
下一页：钢铁


钢铁 《证类本草》

钢铁

（钢铁_图缺）

味甘，无毒。主金疮，烦满热中，胸膈气塞，食不化。一名跳铁。今注∶解在钱精条。

图经文具铁条。

上一页：铁落
下一页：铁


铁 《证类本草》

铁

主坚肌耐痛。

臣禹锡等谨按详定本草云∶作熟铁。日华子云∶铁，味辛，平，有毒。畏磁石、灰、炭等，能制石亭脂毒。今注解在铁精条。

图经曰∶铁，《本经》云∶铁落出牧羊平泽及 城或析城，诸铁不着所出州郡，亦当同处耳。今江南、西蜀有炉冶处皆有之。铁落者， 家烧铁赤沸，砧上打落细皮屑，俗呼为铁花是也。初炼去矿，用以铸 器物者，为生铁。再三销拍，可以作 者，为 铁，亦谓之熟铁。以生柔相杂和，用以作刀剑锋刃者，为钢铁。 灶中飞出如尘，紫色而轻虚，可以莹磨铜者，为铁精。作针家磨 细末，谓之针砂。取诸铁于器中，水浸之，经久色青沫出，可以染皂者为铁浆。以铁拍作段片，置醋糟中，积久衣生刮取之，为铁华粉。入火飞炼者，为铁粉。作铁华粉自有法，文多不载。诸铁无正入丸散者，唯煮汁用之，华粉则研治极细，合和诸药。又马衔、秤锤、车辖及杵、锯等，皆烧以淬酒用之，刀斧刃磨水作药使，并俗用有效，故载之。

别说云∶谨按铁浆即是以生铁渍水服饵者。日取饮，旋添新水。日久铁上生黄膏，则力愈胜，令人肌体轻健。唐太妃所服者，乃此也。若以染皂者为浆，其酸苦臭涩安可近，况为服食也。

上一页：钢铁
下一页：石脑


石脑 《证类本草》

石脑

味甘，温，无毒。主风寒虚损，腰脚疼痹，安五脏，益气。一名石饴饼。生名山土石中。采无时。

陶隐居云∶此石亦钟乳之类，形如曾青而白色黑斑，软易破。今茅山东及西平山并有，凿土龛取之。俗方不见用，《仙经》有刘君导仙散用之。又《真诰》曰∶李整采服，疗风痹虚损而得长生。唐本注云∶隋时有化公者，所服亦名石脑，出徐州宋里山，初在烂石中，入土一丈以下得之，大如鸡卵，或如枣许，触着即散如面，黄白色，土人号为握雪 石，云服之长生。与李整相会。今附下品条中。臣禹锡等谨按蜀本云∶今注∶下品握雪 石，主疗与此不同。苏妄引握雪 石注为之。

图经文具石钟乳条下。

上一页：铁
下一页：理石


理石 《证类本草》

理石

味辛、甘，寒、大寒，无毒。主身热，利胃，解烦，益精，明目，破积聚，去三虫，除荣卫中去来大热，结热，解烦毒，止消渴及中风痿痹。一名立制石，一名肌石，如石膏，顺理而细。生汉中山谷及卢山。采无时。（滑石为之使，恶麻黄。）

陶隐居云∶汉中属梁州，卢山属青州，今出宁州。俗用亦稀，《仙经》时须，亦呼为长理石。石胆一名立制，今此又名立制，疑必相乱类。唐本注云∶此石夹两石间如石脉，打用之。

或在土中重叠而生。皮黄赤，肉白，作针理纹，全不似石膏。汉中人取酒渍服之，疗癖，令人肥悦。市人或刮削去皮，以代寒水石，并以当 石，并是假伪。今卢山亦无此物，见出襄州西汛水侧也。

图经文具长石条下。

丹房镜源∶长理石，可食。

衍义曰∶理石如长石，但理石如石膏，顺理而细，其非顺理而细者为长石，治疗亦不相辽。

上一页：石脑
下一页：珊瑚


珊瑚 《证类本草》

珊瑚

（珊瑚_图缺）

味甘，平，无毒。主宿血，去目中翳，鼻衄。末吹鼻中。生南海。

唐本注云∶似玉红润，中多有孔，亦有无孔者。又从波斯国及师子国来。（唐本先附）

臣禹锡等谨按日华子云∶镇心止惊，明目。

图经曰∶珊瑚，生南海，注云∶又从波斯国及师子国来。今广州亦有，云生海底，作枝柯状，明润如红玉，中多有孔，亦有无孔者，枝柯多者更难得。采无时。谨按《海中经》曰∶取珊瑚，先作铁网沉水底，珊瑚贯中而生，岁高三、二尺，有枝无叶，因绞网出之，皆摧折在网中，故难得完好者。不知今之取者果尔否？汉·积翠池中有珊瑚，高一丈二尺，一本三柯，上四百六十三条，云是南越王赵佗所献，夜有光景。晋·石崇家有珊瑚，高六、七尺，今并不闻有此高硕者。

陈藏器云∶珊瑚，生石岩下，剌刻之汁流如血。以金投之为丸，名金浆；以玉投之，为玉髓。久服长生。海药按《晋列传》云∶石崇金谷园，珊瑚树皮如花生蕊，味甘，平，无毒。

主宿血，风痫等疾，按∶其主治与金相似也。钱相公箧中方∶治七、八岁小儿眼有肤翳，未坚，不可妄敷药。宜点珊瑚散，细研如粉，每日少少点之，三日立愈。异物志云∶出波斯国，为人间至贵之宝也。

衍义曰∶珊瑚，治翳目，今人用为点眼箸。有一等红油色，有细纵纹可爱；又一种如铅丹色无纵纹为下。入药用红油色者。尝一见一本高尺许，两枝直上，分十余歧，将至其颠，则交合连理，仍红润有纵纹，亦一异也。波斯国海中，有珊瑚洲。海人乘大舶，堕铁网水底，珊瑚初生盘石上，白如菌，一岁而黄，三岁赤，枝干交错，高三、四尺。铁发其根，系网舶上，绞而出之，失时不取即腐。

上一页：理石
下一页：石蟹


石蟹 《证类本草》

石蟹

（石蟹_图缺）

味咸，寒，无毒。主青盲、目淫、肤翳及丁翳，漆疮。生南海。又云∶是寻常蟹尔，年月深久，水沫相着，因化成石，每遇海潮即飘出。又一般入洞穴，年深者亦然。皆细研水飞过，入诸药相佐用之，点目良。（今附）

臣禹锡等谨按日华子云∶石蟹，凉。解一切药毒并蛊毒，催生，落胎，疗血晕，消痈，治天行热疾等。并熟水磨服也。又云浮石，平，无毒。止渴，治淋，杀野兽毒。

图经曰∶石蟹，出南海，今岭南近海州郡皆有之。体质石也，而都与蟹相似。或云∶是海蟹多年水沫相着，化而为石，每海潮风飘出，为人所得。又一种入洞穴，年深者亦然。醋磨敷痈肿，亦解金石毒。采无时。

衍义曰∶石蟹，直是今之生蟹，更无异处，但有泥与粗石相着。凡用，须去其泥并粗石，只用蟹，磨合他药，点目中，须水飞。又云∶浮石水飞，治目中翳。今皮作家用之，磨皮上垢，无出此石。石蟹条中云∶浮石，平，无毒。止渴，治淋，杀野兽毒，合于此条收入。

上一页：珊瑚
下一页：长石


长石 《证类本草》

长石

（长石_图缺）

味辛、苦，寒，无毒。主身热，胃中结气，四肢寒厥，利小便，通血脉，明目，去翳眇，下三虫，杀蛊毒，止消渴，下气，除胁肋肺间邪气。久服不饥。一名方石，一名土石，一名直石，理如马齿，方而润泽，玉色。生长子山谷及太山、临淄。采无时。

陶隐居云∶长子县属上党郡，临淄县属青州。俗方及《仙经》并无用此者。唐本注云∶此石同石膏而浓大，纵理而长，纹似马齿，今均州辽 山有之，土人以为理石者，是长石也。

图经曰∶长石，生长子山谷及泰山、临淄，今唯潞州有之。纹如马齿，方而润泽，玉色。

此颇似石膏，但浓大，纵理而长，为别耳。采无时。谨按《本经》理石、长石，二物二条，其味与攻效亦别。又云理石如石膏，顺理而细。陶隐居云∶理石亦呼为长理石。苏恭云∶理石皮黄赤，肉白，作斜理，不似石膏，市人刮去皮，以代寒水石，并当 石。今灵宝丹用长、理石为一物。医家相承用者，乃似石膏，与今潞州所出长石无异，而诸郡无复出理石，医方亦不见单用，往往呼长石为长理石。又市中所货寒水石，亦有带黄赤皮者，不知果是理石否？

上一页：石蟹
下一页：马衔


马衔 《证类本草》

马衔

无毒。主难产，小儿痫。产妇临产时手持之，亦煮汁服一盏，此马勒口铁也。《本经》马条注中，已略言之。（今附）

臣禹锡等谨按本经难产通用药云∶马衔，平。日华子云∶古旧铤者好，或作医士针也。

今据《本经》马条注中都无说马衔之事，不知此《经》所言何谓？今姑存云。

图经文具铁条下。

圣惠方∶治马喉痹，喉中深肿连颊，壮热吐气数者。用马衔一具，水三大盏，煎取一盏半，

上一页：长石
下一页：砺石


砺石 《证类本草》

砺石

无毒。主破宿血，下石淋，除症结，伏鬼物恶气。一名磨石。烧赤热投酒中，饮之。

即今磨刀石，取 ，敷蠼 溺疮，有效。又不欲人蹋之，令人患带下，未知所由。又有越砥石，极细，磨汁滴目，除障暗，烧赤投酒中，破血瘕痛。功状极同，名又相近，应是砺矣。

《禹贡》注云∶砥细于砺，皆磨石也。（新补 见陈藏器。）

上一页：马衔
下一页：石花


石花 《证类本草》

石花

味甘，温，无毒。酒渍服。主腰脚风冷，与殷孽同。一名乳花。

唐本注云∶三月、九月采之。乳水滴水上，散如霜雪者，出乳穴堂中。唐本先附臣禹锡等谨按日华子云∶石花，治腰膝及壮筋骨，助阳。此即洞中石乳滴下凝结者。

图经文具石钟乳条下。

衍义曰∶石花，白色，圆如覆大马杓，上有百十枝，每枝各槎牙，分歧如鹿角。上有细纹起，以指撩之，铮铮然有声。此石花也，多生海中石上，世亦难得，家中有一本，后又于大相国宫中见一本，其体甚脆，不禁触击。本条所注皆非。

上一页：砺石
下一页：桃花石


桃花石 《证类本草》

桃花石

（桃花石_图缺）

味甘，温，无毒。主大肠中冷，脓血痢。久服令人肌热，能食。

唐本注云∶出申州钟山县，似赤石脂，但舐之不着舌者为真。（唐本先附。）臣禹锡等谨按蜀本云∶令人肥悦能食。南海药谱云∶其状亦似紫石英，若桃花，其润且光而重，目之可爱是也。

图经曰∶桃花石，《本经》不载所出州土。注云∶出申州钟山县。今信州亦有之。形块似赤石脂、紫石英辈。其色似桃花，光润而体重，以舐之不着舌者为佳。采无时。陶隐居解赤石脂云∶用义阳者，状如豚脑，色鲜红可爱。苏恭以为非是，即桃花石也。久服肥人，土人亦以疗痢，然则功用亦不相远矣。

衍义曰∶桃花石，有赤、白两等。有赤地淡白点，如桃花片者，有淡白地、有淡赤点，如桃花片者。人往往镌磨为器用，今人亦罕服食。

上一页：石花
下一页：光明盐


光明盐 《证类本草》

光明盐

味咸，甘，平，无毒。主头面诸风，目赤痛，多眵泪。生盐州五原盐池下，凿取之，大者如升，皆正方光彻。一名石盐。（唐本先附）

臣禹锡等谨按蜀本注云∶亦呼为圣石。

图经文具食盐条下。

上一页：桃花石
下一页：石床


石床 《证类本草》

石床

味甘，温，无毒。酒渍服，与殷孽同一名乳床，一名逆石。唐本注云∶陶谓孔公孽即乳床，非也。二孽在上，床、花在下，性体虽同，上下有别。钟乳水下凝积，生如笋状，渐长，久与上乳相接为柱也。出钟乳堂中。采无时。（唐本先附）臣禹锡等谨按日华子云∶石笋即是石乳下凝滴长者，与石花功同，一名石床。

图经文具石钟乳条下。

上一页：光明盐
下一页：肤青


肤青 《证类本草》

肤青

味辛、咸，平，无毒。主蛊毒及蛇、菜、肉诸毒，恶疮。不可久服，令人瘦。一名推青，一名推石。生益州川谷。

陶隐居云∶俗方及《仙经》并无用此者，亦相与不复识。

上一页：石床
下一页：玛瑙


玛瑙 《证类本草》

玛瑙

味辛，寒，无毒。主辟恶，熨目赤烂，红色似玛瑙，亦美石之类，重宝也。生西国玉石间，来中国者皆以为器，亦云玛瑙珠。是马口中吐出，多是胡人谬言，以贵之耳。（新补见陈藏器。）

陈藏器∶玛瑙出日本国，用砑木不热为上，砑木热非真也。

衍义曰∶玛瑙，非石、非玉，自是一类。有红、白、黑色三种，亦有其纹如缠丝者，出西裔佳。彼土人小者碾为好玩之物，大者碾为器。今古方入药，绝可用。此物，西方甚重，故佛经多言之。其马口吐出，既知谬言，不合编入。

上一页：肤青
下一页：太阴玄精


太阴玄精 《证类本草》

太阴玄精

（太阴玄精_图缺）

味咸，温，无毒。主除风冷，邪气湿痹，益精气，妇人痼冷、漏下，心腹积聚冷气，止头疼，解肌。其色青白、龟背者良，出解县。（今附）

图经曰∶太阴玄精，出解县，今解池及通、泰州积盐仓中亦有之。其色青白、龟背者佳。

采无时。解池又有盐精，味更咸苦，青黑色，大者三、二寸，形似铁铧嘴，三月、四月采。亦主除风冷，无毒。又名泥精，盖玄精之类也。古方不见用者，近世补药及治伤寒多用之。其着者，治伤寒三日，头痛，壮热，四肢不利。正阳丹∶太阴玄精、硝石、硫黄各二两， 砂一两，四物都细研，入瓷瓶子中，固济以火半斤，于瓶子周一寸， 之，约近半日，候药青紫色，住火。待冷取出，用腊月雪水拌令匀湿，入瓷罐子中，屋后北阴下阴干。又入地埋二七日，取出细研，以面糊和为丸，如鸡头实大。先用热水浴后，以艾汤研下一丸。以衣盖，汗出为瘥。

唐本余∶近地亦有，色赤、青白，片大不佳。沈存中云∶大卤之地，即生阴精石。

衍义曰∶太阴玄精石，合他药，涂大风疾，别有法。阴证伤寒，指甲、面色青黑，六脉沉细而疾，心下胀满、结硬、燥渴，虚汗不止，或时狂言，四肢逆冷，咽喉不利，腹疼，亦须佐他药兼之。《图经本草》已有法，唯出解州者良。

上一页：玛瑙
下一页：车辖


车辖 《证类本草》

车辖

无毒。主喉痹及喉中热塞。烧令赤投酒中，及热饮之。（今附）

图经文具铁条下。

圣惠方∶治妊娠咳嗽。以车 一枚，烧令赤，投酒中，候冷冻饮料之。外台秘要，治小儿大便失血。车 一枚，烧令赤，纳水中，服之。

上一页：太阴玄精
下一页：南恩洲石蛇


南恩洲石蛇 《证类本草》

南恩洲石蛇

（南恩洲石蛇_图缺）

图经曰∶石蛇，出南海水旁山石间，其形盘屈如蛇也，无首尾，内空，红紫色，又似车螺，不知何物所化？大抵与石蟹同类，功用亦相近。尤能解金石毒，以左盘者良。采无时。味咸，性平，无毒。

衍义曰∶石蛇，《本经》不收，始自《开宝本草》添附。其色如古墙上土，盘结如楂梨大，中空，两头巨细一等，无盖，不与石蟹同类。蟹则真蟹也，蛇非真蛇也。今人用之绝少。

上一页：车辖
下一页：兖州黑羊石


兖州黑羊石 《证类本草》

兖州黑羊石

（兖州黑羊石_图缺）

图经曰∶黑羊石，生兖州宫山之西。味淡，性热，解药毒。春中掘地采之，以黑色有墙壁光莹者为上。

上一页：南恩洲石蛇
下一页：兖州白羊石


兖州白羊石 《证类本草》

兖州白羊石

图经曰∶白羊石，生兖州白羊山。味淡，其性∶熟用即大热，生用即凉。解众药毒。春中掘一种唐本余

上一页：兖州黑羊石
下一页：银膏


银膏 《证类本草》

银膏

味辛，大寒，主热风，心虚惊痫，恍惚，狂走，膈上热，头面热风冲心上下，安神定，镇心明目，利水道，治人心风、健忘。其法以白锡和银箔及水银合成之。亦堪补牙齿缺落，又当凝硬如银，合炼有法。

四十种陈藏器余

上一页：兖州白羊石
下一页：天子田三推犁下土


天子田三推犁下土 《证类本草》

天子田三推犁下土

无毒。主惊悸癫邪，安神定魄，强志。入官不惧，利见大官，宜婚市。王者所封五色土亦其次焉。以前主病正尔，水服，余皆藏宝。

上一页：银膏
下一页：社坛四角土


社坛四角土 《证类本草》

社坛四角土

牧宰临官，自取以涂门户，主盗不入境，今郡县皆有社坛也。

上一页：天子田三推犁下土
下一页：土地


土地 《证类本草》

土地

主敛万物毒。人患发背者，掘地为孔，一头旁通取风，以穴大小可肿处，仰卧穴上，令痈入穴孔中吸之，作三、五个，觉热即易，仍以物藉他处。又人卒患急黄，热盛欲死者，于沙土中掘坎，斜埋患人，令头出土上，灌之，久乃出，曾试有效，当是土能收摄热也。

又人患丹石发肿，以肿处于湿地上卧熨之，地热易之。

上一页：社坛四角土
下一页：市门土


市门土 《证类本草》

市门土

无毒。主妇人易产，取土临月带之。又临月产时，取一钱匕末，酒服之。又捻为丸，小儿于苦瓠中作白龙乞儿。此法，崔知悌方，文多不录。

上一页：土地
下一页：自然灰


自然灰 《证类本草》

自然灰

主白癜风、 疡，重淋取汁，和醋。先以布揩白癜风破敷之，当为创勿怪。能软琉璃玉石如泥，至易雕刻，及浣衣令白。洗恶疮疥癣验于诸灰。生海中，如黄土。《南中异物志》云∶自然灰生南海畔，可浣衣，石得此灰即烂，可为器。今玛瑙等形质异者，先以此灰埋之令软，然后雕刻之也。

上一页：市门土
下一页：铸钟黄土


铸钟黄土 《证类本草》

铸钟黄土

无毒。主卒心痛，疰忤恶气。置酒中温服之，弥佳也。

上一页：自然灰
下一页：户垠下土


户垠下土 《证类本草》

户垠下土

无毒。主产后腹痛，末一钱匕，酒中热服之。户者，门之别名也。新注云∶和雄雀粪，暖酒服方寸匕。治吹奶效。

上一页：铸钟黄土
下一页：铸铧锄孔中黄土


铸铧锄孔中黄土 《证类本草》

铸铧锄孔中黄土

主丈夫阴囊湿痒，细末摸之，亦去阴汗最佳。

上一页：户垠下土
下一页：瓷中里白灰


瓷中里白灰 《证类本草》

瓷中里白灰

主游肿，醋磨敷之。瓷器物初烧时，相隔皆以灰为泥，然后烧之。 ，瓷也，但看里有，即收之。

上一页：铸铧锄孔中黄土
下一页：弹丸土


弹丸土 《证类本草》

弹丸土

无毒。主难产。末一钱匕，热酒调服之，大有功效也。

上一页：瓷中里白灰
下一页：执日取天星上土


执日取天星上土 《证类本草》

执日取天星上土

和柏叶、薰草，以涂门户，方一尺，盗贼不来。《抱朴子》亦云有之。

上一页：弹丸土
下一页：大甑中蒸土


大甑中蒸土 《证类本草》

大甑中蒸土

一两，硕热坐卧其上，取病处热彻汗遍身，仍随疾服药。和鼠壤用亦得。

上一页：执日取天星上土
下一页：鼢鼠壤堆上土


鼢鼠壤堆上土 《证类本草》

鼢鼠壤堆上土

苦酒和为泥，敷肿极效。又云∶鬼疰气痛，取土以秫米甘汁搜作饼，烧令热，以物裹熨痛处。凡鼢鼠，是野田中尖嘴鼠也。

上一页：大甑中蒸土
下一页：冢上土及砖石


冢上土及砖石 《证类本草》

冢上土及砖石

主温疫。五月一日取之，瓦器中盛。埋之着门外阶下，合家不患时气。又正月朝早将物去冢头，取古砖一口，将咒要断，一年无时疫，悬安大门也。

上一页：鼢鼠壤堆上土
下一页：桑根下土


桑根下土 《证类本草》

桑根下土

搜成泥饼，敷风肿上，仍灸三、二十壮，取热通疮中。又，人中恶风水，肉肿一个瘥，以土碗灸二百壮，当下黄水，即瘥也。

上一页：冢上土及砖石
下一页：春牛角上土


春牛角上土 《证类本草》

春牛角上土

收置户上，令人宜田。

上一页：桑根下土
下一页：土蜂窠上细土


土蜂窠上细土 《证类本草》

土蜂窠上细土

主肿毒，醋和为泥敷之。亦主蜘蛛咬。土蜂者，在地土中作窠者是。

上一页：春牛角上土
下一页：载盐车牛角上土


载盐车牛角上土 《证类本草》

载盐车牛角上土

主恶疮，黄汁出不瘥，渐胤者。取土封之即止。牛角，谓是车边脂角也，好用。

上一页：土蜂窠上细土
下一页：驴溺泥土


驴溺泥土 《证类本草》

驴溺泥土

主蜘蛛咬。先用醋泔汁洗疮，然后泥敷之。黑驴弥佳，浮汁洗之更好。

上一页：载盐车牛角上土
下一页：故鞋底下土


故鞋底下土 《证类本草》

故鞋底下土

主人适佗方，不伏水土，刮取末和水服之。不伏水土与诸病有异，即其状也。

上一页：驴溺泥土
下一页：鼠壤土


鼠壤土 《证类本草》

鼠壤土

主中风筋骨不遂，冷痹骨节疼，手足拘急，风掣痛，偏枯死肌。多收取曝干用之。

上一页：故鞋底下土
下一页：屋内墉下虫尘土


屋内墉下虫尘土 《证类本草》

屋内墉下虫尘土

治恶疮久不瘥，干敷之，亦油调涂之。

上一页：鼠壤土
下一页：鬼屎


鬼屎 《证类本草》

鬼屎

主人马反花疮，刮取和油涂之。生阴湿地，如屎，亦如地钱，黄白色。

上一页：屋内墉下虫尘土
下一页：寡妇床头尘土


寡妇床头尘土 《证类本草》

寡妇床头尘土

主人耳上月割疮，和油涂之效也。

上一页：鬼屎
下一页：床四脚下土


床四脚下土 《证类本草》

床四脚下土

主 犬咬人，和成泥敷疮上，灸之一七壮。疮中得大毛者愈。 犬，狂犬也。

上一页：寡妇床头尘土
下一页：瓦甑


瓦甑 《证类本草》

瓦甑

主魇寐不寤，覆人面疾打破之，觉。好魇及无梦，取火烧死者，灰着枕中、履中即止

上一页：床四脚下土
下一页：甘土


甘土 《证类本草》

甘土

无毒。主去油垢。水和涂之，洗腻服，如灰。及主草叶诸菌毒，热汤末和之。出安西及东京龙门，土底澄取之。

上一页：瓦甑
下一页：二月上壬日取土


二月上壬日取土 《证类本草》

二月上壬日取土

泥屋四角 大宜蚕也。

上一页：甘土
下一页：柱下土


柱下土 《证类本草》

柱下土

无毒。主腹痛暴卒者，末服方寸匕。

上一页：二月上壬日取土
下一页：胡燕窠内土


胡燕窠内土 《证类本草》

胡燕窠内土

无毒。主风瘙瘾疹，末，以水和敷之。又巢中草，主卒溺血，烧为灰，饮服。

又主恶刺疮，及浸淫疮绕身至心者死，亦用之。

上一页：柱下土
下一页：道中热尘土


道中热尘土 《证类本草》

道中热尘土

主夏中热 死，取土积死人心。其死非为遇热，亦可以蓼汁灌之。

上一页：胡燕窠内土
下一页：正月十五日灯盏


正月十五日灯盏 《证类本草》

正月十五日灯盏

令人有子。夫妇共于富家局会所盗之，勿令人知之，安卧床下，当月有娠

上一页：道中热尘土
下一页：仰天皮


仰天皮 《证类本草》

仰天皮

无毒。主卒心痛、中恶，取人膏和作丸，服之一七丸。人膏者，人垢汗也，揩取。仰天皮者，是中庭内停污水后，干地皮也，取卷起者。一名掬天皮，亦主人、马反花疮，和油涂之佳。

上一页：正月十五日灯盏
下一页：蚁穴中出土


蚁穴中出土 《证类本草》

蚁穴中出土

取七枚如粒，和醋搽狐刺疮。

上一页：仰天皮
下一页：古砖


古砖 《证类本草》

古砖

热烧之，主下部久患白痢脓泄下，以物裹上坐之。入秋小腹多冷者。亦用此古砖煮汁服之，主哕气。又令患处熨之三、五度，瘥。又主妇人带下五色，俱治之。取黄砖石烧令微赤热，以面、五味和作煎饼七个，安砖上，以黄瓜蒌敷面上，又以布两重，患冷病患坐上，令药气入腹，如熏之有虫出如蚕子，不过三、五度瘥。

上一页：蚁穴中出土
下一页：富家中庭土


富家中庭土 《证类本草》

富家中庭土

七月丑日，取之泥灶，令人富，勿令人知。

上一页：古砖
下一页：百舌鸟窠中土


百舌鸟窠中土 《证类本草》

百舌鸟窠中土

末和酽醋，敷蚯蚓及诸恶虫咬疮。

上一页：富家中庭土
下一页：猪槽上垢及土


猪槽上垢及土 《证类本草》

猪槽上垢及土

主难产，取一合和面半升，乌豆二十颗，煮取汁服之。

上一页：百舌鸟窠中土
下一页：故茅屋上尘


故茅屋上尘 《证类本草》

故茅屋上尘

无毒。主老嗽。取多年烟火者，拂取上尘，和石黄、款冬花、妇人月经衣带为末，以水和涂于茅上，待干，纳竹筒子中，烧一头，以口吸之入咽喉，数数咽之，无不瘥也。

上一页：猪槽上垢及土
下一页：诸土有毒


诸土有毒 《证类本草》

诸土有毒

怪曰 羊掘土见之，不可触，已出上土部。土有气，触之令人面黄色，上气身肿。掘土处慎之，多断地脉，古人所忌。地有仰穴，令人移也。

上一页：故茅屋上尘
下一页：伏龙肝


伏龙肝 《证类本草》

伏龙肝

味辛，微温。主妇人崩中，吐下血，止咳逆，止血，消痈肿毒瓦斯。

陶隐居云∶此灶中对釜月下黄土也。取捣筛，合葫涂痈，甚效。以灶有神，故号为伏龙肝。

并以迂隐其名尔。今人又用广州盐城屑，以疗漏血，瘀血，亦是近耳之土，兼得火烧之义也。臣禹锡等谨按药性论云∶伏龙肝，单用亦可，味咸，无毒。末与醋调涂痈肿。萧炳云∶釜月中墨，一名釜脐上墨。陈藏器云∶灶中土及四交道土，合末以饮儿，辟夜啼。日华子云∶伏龙肝，热，微毒。治鼻洪，肠风，带下，血崩，泄精，尿血，催生下胞及小儿夜啼。

图经文具锻石条下。

雷公云∶凡使，勿误用灶下土。其伏龙肝，是十年以来灶额内火气积，自结如赤色石，中黄，其形貌八棱，取得后细研，以滑石水飞遇两遍，令干，用熟绢裹却，取子时安于旧额内一伏时，重研了用。圣惠方∶治小儿脐疮久不瘥，用伏龙肝敷之。外台秘要∶救急治心痛，冷热。伏龙肝末，煮水服方寸匕，若冷，以酒服，又方∶治痈肿。伏龙肝以蒜和作泥涂，用布上贴之，如干，则再易。千金方∶治风痱者，卒不能语，口噤，手足不遂而强直方∶伏龙肝五升，以水八升，和搅取汁饮之，能尽为善。又方∶治诸腋臭。伏龙肝烧作泥敷之，立瘥。

又方∶治鬼魇不悟，取伏龙肝末鼻中。又方∶治中风，心烦恍惚，或腹中痛满，或时绝而复苏者。取釜下土五升，捣末，以冷水八升和之，取汁尽服之。口已噤者，强开以筒灌之，使得下入，便愈，甚效。又方∶发背欲死方∶伏龙肝末，以酒调，浓敷其上，疮口干即易，不日平复。又方∶小儿卒重舌。釜下土，苦酒和涂舌下。又方∶灸疮痛肿，急痛。灶中黄土水煮，令热淋渫之，即良。千金翼∶治狂癫不识人。以水服伏龙肝方寸匕，日进三。肘后方∶治诸疽发背及乳房。釜下土捣取末，鸡子中黄和涂之，佳。简要济众∶治小儿丹毒从脐中起方∶伏龙肝是年深灶下黄土，研为末，以屋漏水和如糊，敷患处，干即再敷，以瘥为度，用新汲水调亦得。广利方治吐血，鼻衄不止。伏龙肝半升，以新汲水一大升淘取汁，和蜜顿服。伤寒类要∶妊娠熟病方∶以水调伏龙肝一鸡子许服之。又方∶妊娠遭时疫热病，令子不堕。灶下土，水和涂脐，干又涂之，以酒调亦妙。十全博救方∶治子死腹中，其母气欲绝，不出方∶伏龙肝三钱匕，以水调下，其土当儿头上戴出，甚妙。子母秘录∶小儿赤游，行于身上下，至心即死。伏龙肝末，和鸡子白涂，干即易。又方∶小儿尿灰疮。伏龙肝和鸡子白涂之。产宝∶治胞衣不出。取灶下土一寸，研碎，用好醋调令相得，纳于脐中。续取甘草汤三、四合服之，出。贾相公进过牛经，牛类、血者。取灶中黄土二两，酒一升，煎候冷灌之，立瘥。杨氏产乳∶疗患时行，令胎不损。伏龙肝末和水服，涂脐方寸，干即易。丹房镜源云∶伏龙肝或经十年者，灶下掘深一尺下，成片紫瓷者可用。伏砂缩贺，妙。贺者，锡也。

衍义曰∶伏龙肝，妇人血露，蚕砂一两炒，伏龙肝半两，阿胶一两，同为末，温酒调，空肚服二、三钱，以知为度。本条中有东壁土，陈藏器云∶取其东壁土，久干也。今详之∶南壁土日者太阳真火，故治瘟疟。或曰∶何不取午盛之时南壁土，而取日初出东壁土者，何也？火生之时，其气壮。故《素问》云∶少火之气壮。及其当午之时，则壮火之气衰，故不取，实用此义。或曰∶何以知日者太阳真火？以水精珠，或心凹铜鉴，向日射之，以艾承接其光向聚处，火出，故知之。

上一页：诸土有毒
下一页：锻石


锻石 《证类本草》

锻石

（锻石_图缺）

味辛，温。主疽疡，疥瘙，热气，恶疮，癞疾，死肌，堕眉，杀痔虫，去黑子息肉，疗髓骨疽。一名恶灰，一名希灰。生中山川谷。

陶隐居云∶中山属代郡。今近山生石，青白色，作灶烧竟，以水沃之，即热蒸而解末矣。

性至烈，人以度酒饮之，则腹痛下痢，疗金疮亦甚良。俗名石垩。古方多以构冢，用捍水而辟虫。故古冢中水，洗诸疮，皆即瘥。唐本注云∶《别录》及今人用疗金疮，止血，大效。若五月五日采蘩蒌、葛叶、鹿活草、槲叶、芍药、地黄叶、苍耳叶、青蒿叶合锻石，捣为团如鸡卵，曝干末，以疗疮生肌，大神验。今按∶别本注云∶烧青石为灰也，有两种∶风化，水化。风化为胜。臣禹锡等谨按蜀本云∶有毒，堕胎。药性论云∶锻石，治 疥，蚀恶肉，不入汤服。止金疮血，和鸡子白，败船茹，甚良。日华子云∶味甘，无毒。生肌长肉，止血，并主白癜， 疡，瘢疵等。疗冷气，妇人粉刺，痔 疽疮，瘿赘疣子。又，治产后阴不能合，浓煎汁熏洗。解酒味酸，令不坏，治酒毒，暖水藏，倍胜炉灰。又名 石。

图经曰∶锻石，生中山川谷，今所在近山处皆有之。此烧青石为灰也，又名石 。有两种∶水化。风化者，取 了石，置风中自解，此为有力。水化者以水沃之，则热蒸而解，力差劣古方多用合百草团末，治金创殊胜。今医家或以腊月黄牛胆，取汁搜和，却纳胆中，挂之当风百日，研之更胜草叶者。又败船茹灰刮取用亦同。又冬灰，生方谷川泽。浣衣黄灰，烧诸蒿藜积聚炼作之。今用灰多杂薪蒸，乃不善，唯桑薪灰，纯者入药绝奇。古方以诸灰杂锻石熬煎，以点疣、痣、黑子等，丹灶亦用之。又 铁灶中灰，主坚积，古方二车丸用之。灶中封釜月下黄土，名伏龙肝。灶额上墨，名百草霜，并主消化积滞，今人下食药中多用之。铛下墨、梁上尘，并主金创。屋尘煤，治齿龈肿出血。东壁土，主下部疮，脱肛，皆医家常用，故并见此。伤寒黑效丸，用釜底墨、灶突墨、梁上尘三物，同合诸药，盖其功用，亦相近矣。

雷公云∶凡使，用醋浸一宿，漉出待干，下火 ，令腥秽气出，用瓶盛着，密盖，放冷，拭上灰，令净，细研用。圣惠方∶治蝼蛄咬人。用锻石醋和涂之。又方∶治大肠久积虚冷，每因大便脱肛，挪不得入方∶炒锻石令热，故帛裹，坐其上，冷即易之。外台秘要∶元希声侍郎治卒发疹秘验方∶锻石随多少，和醋、浆水调涂，随手即减。千金方∶治眉发髭落。锻石三升，上以水拌令匀，焰火炒令焦，以绢袋贮，使好酒一斗渍之，密封，冬十四日，春秋七日。取服一合，常令酒气相接，服之百日，即新髭发生，不落。又方∶治 疮。取古冢中锻石，敷浓调涂之。肘后方∶治产后阴道开不闭。锻石一斗熬之，以水二斗投灰中，适寒温，入水中坐，须臾更作。又方∶治汤火灼疮。锻石细筛，水和涂之，干即易。又方∶治金刃所伤，急以锻石裹之，既止痛，又速愈。无锻石，灰亦可用，疮若深，未宜速合者，以滑石敷之。经验方∶治蚯蚓虫咬，其形如大风，眉须皆落。以锻石水浸身亦良。梅师方∶治产后阴肿，下脱肠出，玉门不闭。取锻石一斗，熬令黄，以水三斗投灰中，放冷澄清，取一斗三升暖洗。

又方∶治金疮止速瘥方∶炒锻石和鸡子白，和丸如弹子大，炭火 赤，捣末，以敷疮上，立瘥。孙用和∶治误吞金银或钱，在腹内不下方∶锻石一杏核大，硫黄一皂子大，同研为末，酒调下，不计时候服。孙真人食忌∶治疥淋，锻石汁洗之。又方∶去靥子。取锻石，炭上熬令热，插糯米于灰上。候米化，即取米点之。斗门方治刀斧伤。用锻石上包，定痛止血佳，瘥。又方∶治中风，口面斜。向右即于左边涂之，向左即于右边涂之，候才正如旧，即须以水洗下，大妙。崔氏治血痢十年方∶锻石三升熬令黄，以水一斗搅令清澄。一服一升，日三服。抱朴子内篇∶古大墓中多锻石汁，夏月行人有疮者，见墓中清水，用自洗浴，疮自愈。于是诸病者闻之，悉住洗之，传有人饮之以中病。新唐书《李百药传》∶百药劝杜伏威朝京师，既至历阳中，悔欲杀之，饮以锻石酒，因大利，顿欲死，既而宿病皆愈。丹房镜源云∶锻石伏硫黄，去锡上晕，制雄黄，制 砂可用之。

衍义曰∶锻石，水调一盏，如稠粥，拣好糯米粒全者，半置灰中，半灰外。经宿，灰中米色如水精。若人手面上有黑 子及纹刺，先微微以针头拨动，置少许如水精者于其上，经半日许，汁自出，剔去药不用，且不得着水，三、二日愈。又，取新硬锻石一合，以醋炒，调如泥，于患偏风牵口 邪人口唇上，不患处一边涂之，立便牵正。

上一页：伏龙肝
下一页：石


石 《证类本草》

石

（ 石_图缺）

味辛、甘，大热、生温、熟热，有毒。主寒热，鼠 ，蚀疮，死肌，风痹，腹中坚，癖邪气，除热，明目，下气，除膈中热，止消渴，益肝气，破积聚，痼冷腹痛，去鼻中息肉。久服令人筋挛。火炼百日，服一刀圭。不炼服，则杀人及百兽。一名青分石，一名立制石，一名固羊石，一名白 石，一名太白石，一名泽乳，一名食盐。生汉中山谷及少室。采无时。（得火良，棘针为之使，恶马目毒公、 屎、虎掌、细辛，畏水。）

陶隐居云∶今蜀汉亦有，而好者出南康南野溪及彭城界中、洛阳南堑，常取少室。生石，纳水中令水不冰，如此则生亦大热。今以黄土泥包，炭火烧之，一日一夕，则解碎可用，疗冷结为良。丹方及黄白术多用之，此又湘东新宁及零陵皆有。白 石能柔金。唐本注云∶此石能拒火，久烧但解散，不可夺其坚。今市人乃取洁白细理石当之，烧即为灰，非也。此药攻击积聚痼冷之病为良，若以余物代之，疗病无效，正为此也。今汉川武当西辽 名 石谷，此即是其真出处。少室亦有，粒细理，不如汉中者也。臣禹锡等谨按吴氏云∶白 石一名鼠乡。神农、岐伯∶辛，有毒。桐君∶有毒。黄帝∶甘，有毒。季氏云∶或生魏兴，或生少室，十二月采。山海经云∶皋涂之山有白石焉，名曰 ，可以毒鼠。郭注云∶今 石杀鼠，蚕食而肥也。说文解字云∶ ，毒石也。博物志云∶鹳伏卵时，取 石周遭绕卵，以助暖气。方术家取鹳巢中 石，为真也。药性论云∶ 石，使，铅丹为之使，味甘，有小毒。主除胸膈间积气，去冷湿风痹，瘙痒皆积年者，忌羊血。萧炳云∶不入汤。

图经曰∶ 石，生汉中山谷及少室，令潞州亦有焉。性大热，置水中令水不冰，又坚而拒火。

烧之一日夕，但解散而不夺其坚。市人多取洁白石当之，烧即为灰也。此药攻击积聚痼冷之病为良，用之须真者乃佳。又有特生 石，生西域。张华《博物志》云∶鹳伏卵取 石周遭绕卵，以助暖气。方术家用之，取鹳巢中者为真，即此特生 石也。然此以难得，人多使汉中者，外形紫赤，内白如霜，中央有臼，形状如齿，其块小于白 石，而肌粒大数倍，乃如小豆许。白 石粒细，才若粟米耳。又有握雪 石，出徐州西宋里山，入土丈余，生于烂土石间，色白细软如面色。又∶下条∶苍石，生西城。苏恭云∶特生 石，一名苍 石，而梁州特生，亦有青者。房陵、汉川与白 石同处，亦有青色者，多与特生同，但不入方用。而今医家多只用 石，即白 石也，形类相近，如此尤宜详择之耳。古方治寒冷积聚，皆用 石。

胡洽大露宿丸，主寒冷百病方∶ 石炼、干姜、桂心、皂荚、桔梗各三两，附子二两，六物捣筛，蜜丸。服如梧子五丸，日三，渐增，以知为度。又有匈奴露宿丸、硫黄丸，并主积聚及饮食不下，心腹坚实，皆用 石。近世乃少用者。

丹房镜源云∶红皮 石能伏丹砂，养汞。

衍义曰∶ 石并特生 石，《博物志》及陶隐居皆言此二石，鹳取之以壅卵，如此则是一物也。隐居又言∶《仙经》不云特生，则只是前白 石。今《补注》但随文解义，不见特生之意。盖二条只是一物，但以特生不特生为异耳。所谓特生者，不附着他石为特耳。今用者绝少，唯两字 石入药。然极须慎用，其毒至甚。及至论鹳巢中者，又却从谬说。鹳巢中皆无此石，乃曰∶鹳常入水，冷，故取以壅卵。如此则鸬 、鹏 之类，皆食于水，亦自繁息生化，复不用此二石。其说往往取俗士之言，未尝究其实而穷其理也。尝官于顺安军，亲检鹳巢，率无石。矧 石焉得处处有之？然治久积及久病胸腹冷有功，直须慎用，盖其毒不可当

上一页：锻石
下一页：砒霜


砒霜 《证类本草》

砒霜

（砒霜_图缺）

味苦、酸，有毒。主诸疟，风痰在胸膈。可作吐药，不可久服，能伤人。飞炼砒黄而成，造作别有法。（今附）

臣禹锡等谨按日华子云∶砒霜，暖。治妇人血气冲心痛，落胎。又砒黄，暖，亦有毒。

畏绿豆、冷水、醋。治疟疾，肾气带，辟蚤虱。入药以醋煮杀毒，乃用。

图经曰∶砒霜，旧不着所出郡县，今近铜山处亦有之，唯信州者佳。其块甚有大者，色如鹅黄，明澈不杂。此类本处自是难得之物，每一两大块真者。人竞珍之，市之不啻金价。古服食方中亦或用之，必得此类，乃可入药。其市肆所蓄，片如细屑，亦夹土石，入药服之，为害不浅。误中，解之∶用冷水研绿豆浆饮之，乃无也。

雷公云∶凡使，用小瓷瓶子盛，后入紫背天葵、石龙芮二味，三件便下火 ，从巳至申，便用甘草水浸，从申至子，出，拭干，却入瓶盛，于火中 ，别研三万下用之。圣惠方∶治卒中风，昏愦若醉，痰涎壅盛，四肢不收。方用砒霜如绿豆大，研，以新汲水调下少许，用熟水投，大吐即愈。若未吐，再服。又方∶治恶刺方∶用砒霜细研，和胶清涂之。博济方∶治小儿牙宣，常有鲜血不止，牙龈臭烂。砒黄一钱，麝香半钱，同研细，先用纸条子以生油涂之，后掺药末在上，少用末，剪作小片纸棋子大，看大小用，插在烂动处。孙尚药∶治 疾。信砒二两，别研如粉，寒水石三两，别捣末。上用一生铁铫子，先铺石末一半，后堆砒末在上，又以石末盖头。然后取浓盏盖之，周回醋糊纸条子密封约十重，以炭火一斤以来，安铫子在上。

候纸条子黑取出，置冷地上候冷，取开盏子，净刮取砒石末一处，入乳钵内细研，以软粟米饭和丸如梧子，更别作小丸子一等，以备小儿服，以飞过辰砂为衣，候干入瓷合收。每人服时，于发日早，腊茶清下一丸，一日内不得食热物。合时先扫洒一净室中合之，不得令妇人、猫、犬、鸡、鼠等见，收得时亦如然。若妇人患则男着在口中，男子患亦然。灵苑方∶治瘰。

用信州砒黄，细研，滴浓墨汁丸如梧桐子大，于铫子内炒令干，后用竹筒子盛。要用于所患处灸破或针，将药半丸敲碎贴之，以自然蚀落为度。觉药尽时，更贴少许。青霞子《宝藏论》云∶砒霜，若草伏住火 ，色不变移，熔成汁，添得者，点铜成银。若只质枯折者，不堪用。丹房镜源云∶砒霜化铜干汞。别说云∶谨按今信州玉山有砒井，官中封禁甚严。生不夹石者，色赤甚如雄黄，以冷水磨，解热毒，治痰壅甚效。近火即杀人，《图经》所谓不啻金价者此也。若今市人通货者，即取山中夹砂石者，烧烟飞作白霜，乃碎屑而芒刺，其伤火多者，块大而微黄，则《图经》所谓如鹅子色明澈者此也。古方并不入药，唯见烧炼丹石家用。

近人多以治疟，然大意本以生者能解热毒。盖疟本伤暑故用。今俗医乃不究其理，即以所烧霜用，服之必吐下，因此幸有安者，遂为定法，尔后所损极多，不可不慎也。初取飞烧霜时，人在上风十余丈外立，下风所近草木皆死。又多见以和饭毒鼠，若猫、犬食死鼠者亦死，其毒过于射罔远矣。可不察之。又衡山所出一种，力差劣于信州者云。

衍义曰∶砒霜，疟家或用，才过剂，则吐泻兼作，须浓研绿豆汁，仍兼冷水饮，得石脑油即伏。今信州凿坑井，下取之。其坑常封锁，坑中有浊绿水，先绞水尽，然后下凿取。生砒谓之砒黄，其色如牛肉，或有淡白路，谓石非石，谓土非土，磨研酒饮，治癖积气有功。才见火，更有毒，不可造次服也。取砒之法∶将生砒就置火上，以器覆之，令砒烟上飞，着覆器，遂凝结，累然下垂如乳。尖长者为胜，平短者次之。《图经》言大块者，其大块者已是下等，片如细屑者极下也。入药当用如乳尖长者，直须详谨。

上一页：石
下一页：铛墨


铛墨 《证类本草》

铛墨

主蛊毒中恶，血晕吐血。以酒或水细研温服之。亦涂金疮，生肌止血。疮在面，慎勿涂之，黑入肉如印。此铛下墨是也。（今附）

臣禹锡等谨按蜀本云∶铛墨，无毒。

图经文具锻石条下。

千金方臭气。鼻气壅塞不通方∶水服釜墨末。又方∶治舌卒肿如猪胞状，满口，不治须臾死。以釜墨和酒涂舌下，立瘥。又方∶治心痛，取铛墨以热小便调下二钱匕。又方∶治逆生。

以手中指取釜下墨，交画儿足下，顿生。又方∶治中恶，心痛欲绝。用釜下墨半两，盐一钱，和研，以熟水一盏调，顿服。肘后方∶治转筋，入肠中欲转者。釜底墨末，和酒服之瘥。

经验方治霍乱。取锅底墨煤少许，只半钱以下。又于灶额上取少许，以百沸汤一盏，投煤其中，急搅数十下，用碗盖之，汗出通口微呷一、两口，吐泻立止。

上一页：砒霜
下一页：砂


砂 《证类本草》

砂

（ 砂_图缺）

味咸、苦、辛，温，有毒。不宜多服。主积聚，破结血，烂胎，止痛下气，疗咳嗽宿冷，去恶肉，生好肌。柔金银，可为焊药。出西戎，形如牙硝，光净者良。驴马药亦用。

今按陈藏器本草云∶ 砂，主妇人、丈夫羸瘦积病，血气不调，肠鸣，食饮不消，腰脚疼，癖痰饮，喉中结气，反胃吐水。令人能食，肥健。一飞为酸砂，二飞为伏翼，三飞为定精，色如鹅儿黄，和诸补药为丸，服之有暴热。飞炼有法，亦能变铁。又按别本注云∶胡人谓为浓沙，其性大热，今云温，恐有误也。（唐本先附）臣禹锡等谨按药性论云∶ 砂，有大毒。畏浆水，忌羊血。味酸、咸。能销五金八石，腐坏人肠胃。生食之，化人心为血。中者，研生绿豆汁，饮一、二升解之。道门中有伏炼法。能除冷病，大益阳事。萧炳云∶ 砂，使。生不宜多服。光净者良，今生北庭为上。日华子云∶北庭砂，味辛、酸，暖，无毒。畏一切酸。补水脏，暖子宫，消冷癖瘀血，宿食不消，气块 癖，及血崩带下，恶疮息肉。食肉饱胀，夜多小便，女人血气心疼，丈夫腰胯酸重，四肢不任。凡修制，用黄丹、锻石作柜，赤使用，并无毒。世人自疑烂肉，如人被刀刃所伤，以北庭 敷定，当时生痂。亦名狄盐者。

图经曰∶ 砂，出西戎，今西凉夏国及河东、陕西近边州郡亦有之。然西戎来者，颗块光明，大者有如拳，重三、五两，小者如指面，入药最紧。边界出者，杂碎如麻豆粒，又夹砂石，用之须飞澄去土石讫，亦无力，彼人谓之气砂。此药近出唐世，而方书着古人单服一味，伏火作丸子，亦有兼硫黄、马牙硝辈合饵者，不知方出何时？殊非古法。此本攻积聚之物，热而有毒，多食腐坏人肠胃，生用又能化人心为血，固非平居可饵者。而西土人用淹肉炙以当盐食之，无害，盖积习之久，若魏武啖野葛不毒之义也。又名北庭砂，又名狄盐。《本经》云∶柔金银，可为焊药。今人作焊药，乃用硼砂，硼砂出于南海。性温，平。今医家治咽喉最为要切。其状甚光莹，亦有极大块者，诸方亦稀用。

陈藏器云∶有暴热，损发。圣惠方治悬痈卒肿。用 砂半钱，绵裹含，咽津，即瘥。外台秘要∶救急治鱼骨哽在喉中。以少许 砂，口中咀嚼咽之，立下。经验方∶ 砂丸方∶ 砂不计多少，用罐子内着 砂，上面更坐罐子一个，用纸筋、白土和上下俱 了。窨干后，从辰初时便用苍耳自在落下叶，将来捣罗为末，药上铺头盖底，上面罐子内用水坐着，水旋添，火烧从罐子外五寸以来围绕，欲尽更添火，移向前罐子周回，火尽更旋烧促向前，计一伏时为度，更不移火，却闲杂人及妇人不得见，一伏时住。取来捣罗为末，醋、面糊为丸如桐子大。

每服逐日十丸至十五丸，温酒或米饮下，并无忌，若烧吃三、二斤，进食无病。陈巽∶治元脏虚冷，气攻脐腹疼痛。 砂一两，川乌头生去皮脐，杵为末取二两， 砂生研，用纤霞草末二两，与 砂同研匀，用一小砂罐子，不固济，慢火烧通赤热，将拌了者 砂入罐子内，不盖口加顶火一秤，候火尽炉寒取出研，与乌头末同研匀，汤浸蒸饼丸如桐子大。每服三丸，热木香汤、醋汤任下。青霞子《宝藏论》∶ 砂，若草伏住火不碎，可转制得诸石药，并引诸药，可治妇人久冷。 砂为五金贼也，若石药并灰霜伏得者，不堪用也。太清服炼灵砂法云∶北庭砂所禀阴石之气，性含阳毒之精，功能消败去秽益阳，其功甚着。丹房镜源云∶ 砂性有大毒，或沉冷之疾可服则愈，久服有痈肿。出北庭白黄者，诀曰为五金贼，能制合群药。药中之使，自制雄、雌黄。

衍义曰∶ 砂，金银有伪，投熔窝中，其伪物尽消散。矧人腹中有久积，故可溃腐也。

合他药治目中翳，用之须水飞过，入瓷器中，于重汤中煮其器，使自干，杀其毒及去其尘秽。

上一页：铛墨
下一页：铅丹


铅丹 《证类本草》

铅丹

味辛，微寒，主吐逆胃反，惊痫癫疾，除热下气，止小便利，除毒热脐挛，金疮溢血。炼化还成九光，久服通神明。一名铅华，生于铅。生蜀郡平泽。

陶隐居云∶即今熬铅所作黄丹也。画用者，俗方亦稀用，唯《仙经》涂丹釜所须，云化成九光者，当谓九光丹以为釜尔，无别变炼法。唐本注云∶丹、白二粉，俱炒锡作，今《经》称铅丹，陶云熬铅，俱误矣。今注∶此即今黄丹也，与粉锡二物，俱是化铅为之。按李含光《音义》云∶黄丹，胡粉皆化铅，未闻用锡者，故参同契云∶若胡粉投炭中，色坏为铅。《抱朴子·内篇》云∶愚人乃不信黄丹及胡粉是化铅所作，今唐注以三物俱炒锡，大误矣。臣禹锡等谨按药性论云∶铅丹，君。主治惊悸狂走，呕逆，消渴。煎膏用，止痛生肌。萧炳云∶臣，不入汤。日华子云∶黄丹，凉，无毒。镇心安神，疗反胃，止吐血及嗽，敷金疮长肉，及汤火疮，染须发。可煎膏。

图经文具铅、锡条下。

外台秘要∶《集验》疗逆产方∶真丹刀圭，涂儿跖下。肘后方∶客忤，中恶之类，多于道间得之，令人心腹疼痛，胀满，气冲心胸，不即治亦害人。救之方∶真丹方寸匕，蜜三合和服之，口噤者折齿灌之。又方∶治伤寒及时气，温病头痛壮热，脉盛。真丹涂行身令遍，向火坐令汗出。又方∶蝎螫人，黄丹醋调涂之。经验方∶碧霞丹∶治吐逆立效。北来黄丹四两筛过，用好米醋半升，同药入铫内煎令干，却用炭火三秤，就铫内 透红，冷，取研细为末，用粟米饭丸如桐子大。煎酵汤下七丸，不嚼，只一服。王氏博济∶治风痫驱风散∶铅丹二两，白矾二两，为末。用砖一口，以纸铺砖上，先以丹铺纸上，次以矾铺丹上，然后用纸捅，却将十斤柳木柴烧过为度，取出细研。每服一钱，温酒下。刘氏∶治小儿疟方∶黄丹两钱匕，以蜜水和与服，冷即以酒和，令服之良。子母秘录∶治小儿重舌方∶黄丹如豆大，内管中，以安舌下。治疟百草霜∶黄丹等分细研。每服二钱匕，于发日空心米饮调服，不过两服愈。

衍义曰∶铅丹，本谓之黄丹，化铅而成。别有法，《唐本》注∶炒锡作。然《经》称铅丹，则炒锡之说误矣。亦不为难辨，盖锡则以黯暗，铅则明白，以此为异。治疟及久积皆用。

上一页：砂
下一页：铅


铅 《证类本草》

铅

（铅_图缺）

味甘，无毒。镇心安神，治伤寒毒瓦斯，反胃呕哕，蛇蜴所咬，炙熨之。（新补） 见日华子．图经曰∶铅，生蜀郡平泽。锡，生桂阳山谷。今有银坑处皆有之。而临贺出锡尤盛，亦谓之白错。铅丹，黄丹也。粉锡，胡粉也。二物并是化铅所作，胡附于铅。镜虽铜而皆用锡杂之，乃能明白，故镜鼻附于锡。谨按《字书》∶为锡，为 ，铅为青金，虽相似而入用殊别也。又有铅霜，亦出于铅。其法以铅杂水银十五分之一，合炼作片，置醋瓮中密封，经久成霜，亦谓之铅白霜。性极冷，人治风痰及婴孺惊滞药。今医家用之尤多。凡铸铜之物，多和以锡。《考工记》∶攻金之工，金有六齐是也。凡药用铜弩牙、古文钱之类，皆以有锡，故其用亦近之。又铅灰治瘰 。刘禹锡着其法云∶取铅三两，铁器中熬之，久当有脚如黑灰和脂涂子上，仍以旧帛贴之，数数去帛，拭恶汁又贴，如此半月许，亦不痛、不破、不作疮，但内消之为水，瘥。虽流过项亦瘥。

陈藏器云∶锡、铅及琅 、铜镜鼻铜，陶云琅 杀锡毒，按锡有黑有白、黑锡，寒，小毒。

主瘿瘤，鬼气疰忤，错为末，和青木香，敷风疮肿恶毒。《本经》虽有条，皆以成丹及粉，非专为铅、锡生文也。锡为粉，化铅为丹。《本经》云铅丹，锡粉是也。苏云铅为丹，锡为粉，深误。经验方治发背及诸般痈毒疮。黑铅一斤，甘草三两，微炙锉，用酒一斗，着空瓶在旁，先以甘草置在酒瓶内，然后熔铅投在酒瓶中，却出酒，在空瓶内取出铅，根据前熔后投，如此者九度，并甘草去之，只留酒，令病者饮，醉寝即愈。胜金方∶乌髭鬓，明目，牢齿牙。黑铅半斤，大铅内熔成汁，旋入桑条灰，柳木搅令成沙，上以熟绢罗为末。每日早晨如常揩齿牙后，用温水漱在盂子内，取用其水洗眼，治诸般眼疾。髭黄白者，用之皆变黑也。又方治金石药毒。用黑铅一斤，以坩埚中熔成汁，投酒一升，如此十数回，候酒至半升，去铅，顿服之瘥。青霞子《宝藏论》云∶黑铅草伏得成宝，可点铜为银，并铸作鼎，养朱砂住得火，养水银住火，断粉霜住火。太清服炼灵砂法∶锡、铅俱禀北方壬癸阴极之精也，性濡滑，服之而多阴毒，伤人心胃。丹房镜源云∶铅，咸。铅者不出银，熟铅是也。嘉州陇 利州出铅精之叶，深有变形之状，文曰紫背铅，铅能碎金钢砧。草节铅出嘉州，打着碎，如烧之有硫黄臭烟者。信州铅、卢氏铅，此粗恶，用时直须滤过。阴平铅出剑州，是铁之苗，铅黄花投汞中，以文武火养，自浮面上，掠刮取炒作黄丹色。钓脚铅出雅州山洞溪砂中，形如皂子，又如蝌蚪子，黑色。炒铅丹法∶铅一斤，土硫黄一两，硝石一两。上先熔铅成汁，下醋点之，滚沸时下土硫黄一小块，并续更下硝石少许，沸定再点醋，根据前下少许硝、黄，已硝，沸尽黄亦尽，炒为末成丹。

上一页：铅丹
下一页：粉锡


粉锡 《证类本草》

粉锡

（粉锡_图缺）

味辛，寒，无毒。主伏尸毒螫，杀三虫，去鳖瘕，疗恶疮，堕胎，止小便利。一名解锡。

陶隐居云∶即今化铅所作胡粉也。其有金色者，疗尸虫弥良，而谓之粉锡，事与经乖。

唐本注云∶铅丹、胡粉，实用锡造。陶今言化铅作之，《经》云粉锡，亦为误矣。今注按《本经》呼为粉锡，然其实铅粉也。故英公序云∶铅、锡莫辨者，盖谓此也。臣禹锡等谨按药性论云∶胡粉，使，又名定粉。味甘、辛，无毒。能治积聚不消，焦炒，止小儿疳痢。陈藏器云∶胡粉，本功外，主久痢成疳。和水及鸡子白服，以粪黑为度，为其杀虫而止痢也。日华子云∶光粉，凉，无毒。治痈肿 烂，呕逆，疗症瘕，小儿疳气。

图经文具铅条下。

外台秘要∶误吞钱并金银物。以胡粉一两，捣调之，分再服食水银金如泥，吞金银物在腹中，服之令消洋出之。千金方∶治疮中水。胡粉、炭灰白等分，脂和涂孔上，水即止。又方∶治诸腋臭。胡粉三合，以牛脂和，煎令可丸，涂之。肘后方∶治笃病新起早劳，食饮多致复欲死方∶水服胡粉少许。《伤寒类要》同。又方∶治卒从高落下，瘀血抢心，面青短气欲死方∶胡粉一钱匕，和水服之，即瘥。孙真人食忌∶治火烧疮，以胡粉、羊髓和涂上，封之。食医心镜∶治小儿舌上疮。取胡粉末并猪 骨中髓敷之，日三度。张文仲∶治干湿癣等及阴下常湿且臭，或作疮。但以胡粉一物粉之，除即瘥止，常用大验。《肘后方》同。又方∶治寸白虫。熬胡粉令速燥，平旦作肉 ，以药方寸匕纳 中，服之有大效。又方∶小儿疳疮。胡粉熬八分，猪脂和涂之，瘥为度，油亦得。子母秘录∶小儿夜啼。胡粉服水调三豆大，日三服。又方∶小儿腹胀。胡粉盐熬色变，以摩腹上，兼治腹皮青。若不理，须臾死。又方∶治小儿无辜痢赤白兼成疳。

胡粉熟蒸，熬令色变，以饮服之。又方∶治小儿耳后月蚀疮，胡粉和土涂上。丹房镜源云∶胡粉可制硫黄，亦可用外柜。

衍义曰∶粉锡，胡粉也，又名定粉。止泄痢，积聚及久痢。

上一页：铅
下一页：东壁土


东壁土 《证类本草》

东壁土

主下部疮，脱肛。

陶隐居云∶此屋之东壁上土尔，当取东壁之东边，谓常先见日光，刮取用之。亦疗小儿风脐，又可除油污衣，胜锻石、滑石。唐本注云∶此土摩干、湿二癣，极有效也。臣禹锡等谨按药性论云∶东壁土，亦或单用。性平。刮末细筛，点目中去翳。又东壁土一蚬壳细末，敷豌豆疮及主温疟。日华子云∶东壁土，温，无毒。陈藏器云∶好土，味甘，平，无毒。主泄痢，冷热赤白，腹内热毒绞结痛，下血。取入地干土，以水煮三、五沸，绞去滓，适稀稠，及暖服二升。又解诸药毒，中肉毒、合口椒毒、野菌毒并解之。取东壁土用之，功亦小同。止泄痢，霍乱烦闷为要。取其向阳壁久干也。张司空云∶土三尺以上曰粪，三尺以下曰土。服之当去上恶物，勿令入客水。又食牛马肉及肝中毒者，先锉头发，令寸长，拌好土，作溏泥二升，合和饮之，须臾发皆贯所食肝出。牛马独肝者有大毒，不可食。汉武云∶文成食马肝死。又人卒患心痛，画地作五字，以撮取中央土，水和一升绞，服之良也。又云土消，大寒，无毒。主伤寒时气，黄胆病，烦热，汤淋取汁顿服之。《庄子》云∶ 蜣转丸是也。藏在土中，掘地得之，正圆如人捻作，弥久者佳。又云土槟榔，主恶疮，诸虫咬及瘰 ，疥 等，细研油涂之，状如槟榔，于土穴中及阶除间得之。新者犹软，云蟾蜍屎也。蟾食百虫，故特主恶疮。

图经文具锻石条下。

外台秘要∶治肛门凸出，故东壁土一升研，皂荚三挺长一尺二寸，壁土挹粉肛门。其头出处，取皂荚炙暖更递熨之，瘥。肘后方∶服药过剂及中毒，烦闷欲死。刮东壁土以水一、二升，调饮之。经验方∶治背痈疖。以多年烟熏壁土并黄柏二件等捣罗末，用生姜汁拌成膏，摊贴之，更以茅香汤调下一钱匕，服，妙也。子母秘录治小儿脐风疮，历年不瘥方∶东壁土敷之。

衍义东壁土文具伏龙肝条下。

上一页：粉锡
下一页：赤铜屑


赤铜屑 《证类本草》

赤铜屑

以醋和如麦饭，袋盛，先刺腋下脉，去血，封之，攻腋臭神效。又熬使极热，投酒中，服五合，日三，主贼风反折。又烧赤铜五斤，内酒二斗中百遍，服同煎，主贼风其验今按陈藏器本草云∶赤铜屑，主折伤，能焊人骨及六畜有损者。取细研酒中温服之，直入处，六畜死后，取骨视之，犹有焊痕。赤铜为佳，熟铜不堪。（唐本先附）臣禹锡等谨按日华子云∶铜屑，味苦，平，微毒。明目，治风眼，接骨焊齿，疗女人血气及心痛。又云铜器，平。治霍乱转筋，肾堂及脐下疰痛，并衣被衬后，贮火熨之。

外台秘要∶治狐臭。崔氏方∶先用清水净洗，又用清酢浆净洗讫，微揩使破，取铜屑和酢熟揩。又方∶赤铜屑，以酢和银器中，炒极热，以布裹，熨腋下，冷复易，瘥止，甚验。太清服炼灵砂法云∶铜禀东方乙阴之气，结而成魄。性利，服之伤肾。朝野佥载云∶定州人崔务，坠马折足。医者令取铜末，和酒服之，遂痊平，及亡后十余年改葬，视其胫骨折处，有铜束之。丹房镜源云∶武昌铜若作丹，打之不裂拆。

上一页：东壁土
下一页：锡铜镜鼻


锡铜镜鼻 《证类本草》

锡铜镜鼻

臣禹锡等谨按月闭通用药云∶锡铜镜鼻，平。主女子血闭，症瘕，伏肠，绝孕及伏尸邪气。生桂阳山谷。

陶隐居云∶此物与胡粉异类，而今共条，当以其非只成一药，故以附见锡品中也。古无纯铜作镜者，皆用锡杂之，《别录》用铜镜鼻，即是今破古铜镜鼻尔。用之当烧令赤内酒中饮之。若置醯中出入百过，亦可捣也。铅与锡，《本经》云生桂阳，今则乃出临贺，犹是分桂阳所置。铅与锡相似，而入用大异。唐本注云∶临贺出者名铅，一名白 ，唯此一处资天下用，其锡出银处皆有之。虽相似，而入用大异也。今按别本注云∶凡铸镜皆用锡和，不尔即不明白，故言锡铜镜鼻，今广陵者为胜。臣禹锡等谨按药性论云∶铜镜鼻，微寒。主治产后余疹刺痛三十六候，取七枚投醋中，熬过呷之。亦可入当归、芍药煎服之。药诀云∶镜鼻，味酸，冷，无毒。日华子云∶古鉴，平，微毒。辟一切邪魅，女人鬼交，飞尸蛊毒，小儿惊痫，百虫入人耳鼻中，将就彼敲，其虫即出。又催生，及治暴心痛，并烧酒淬服之。

图经文具铅、锡条下。

圣惠方∶治小儿卒中客忤。用铜照子鼻烧令赤，着少许酒中淬过，少少与儿服之。

上一页：赤铜屑
下一页：铜青


铜青 《证类本草》

铜青

平，微毒。治妇人血气心痛，合金疮，止血，明目，去肤赤息肉。生铜皆有青，青则铜之精华，铜器上绿色是，北庭 者最佳。治目时淘洗用。（新补 见陈藏器、日华子。）

陈藏器云∶陶云青铜不入方用。按青铜明目，去肤赤，合金疮，止血，入水不烂，令疮青黑。生熟铜皆有青，即是铜之精华，大者即空绿，以次空青也。铜青独在铜器上绿色者是。经验方∶治痰涎潮盛，卒中不语，备急大效。碧琳丹∶生碌二两净洗，于乳钵内研细，以水化去石澄清，同碌粉慢火熬令干，是取辰日辰时于辰位上修合，再研匀入麝香一分同研，以糯米糊和丸如弹子大，阴干。如卒中者，每丸作二服，用薄荷酒研下。瘫缓一切风，用朱砂酒研化下，候吐涎出，沫青碧色，泻下恶物。又方∶治小儿绿云丹∶不计分两，研细如粉，用醋面糊和丸如鸡头大。每有中者，才觉便用薄荷酒磨下一丸，须臾便吐，其涎如胶，令人以手拔之候吐罢，神效。

上一页：锡铜镜鼻
下一页：井底沙


井底沙 《证类本草》

井底沙

至冷，主治汤火烧疮用。

千金方∶蝎螫人。以井底泥涂敷之，温则易之。肘后方∶卧忽不寤，勿以火照，火照之杀人。但痛啮其踵及足拇指甲际，而多唾其面即活。井底泥涂目毕，令人垂头于井中，呼其姓名便起。又方∶治妊娠得时疫病令胎不伤，取井底泥敷心下。

上一页：铜青
下一页：代赭


代赭 《证类本草》

代赭

（代赭_图缺）

味苦、甘，寒，无毒。主鬼疰，贼风，蛊毒，杀精物恶鬼，腹中毒邪气，女子赤沃漏下，带下百病，产难，胞衣不出，堕胎，养血气，除五脏血脉中热，血痹血瘀，大人、小儿惊气入腹及阴痿不起。一名须丸，出姑幕者名须丸，出代郡者名代赭。一名血师。生齐国山谷。赤红青色如鸡冠有泽，染爪甲不渝者良。采无时。（畏天雄。）

陶隐居云∶旧说云是代郡城门下土。江东久绝，顷魏国所献，犹是彼间赤土尔，非复真物，此于俗用乃疏，而为仙方之要，并与戎盐、卤咸皆是急须。唐本注云∶此石多从代州来，云山中采得，非城门下土，又言生齐地山谷。今齐州亭山出赤石，其色有赤、红、青者。其赤者，亦如鸡冠且润泽，土人唯采以丹楹柱，而紫色且暗，此物与代州出者相似，古来用之。今灵州鸣沙县界河北，平地掘深四、五尺得者，皮上赤滑，中紫如鸡肝，大胜齐、代所出者。

臣禹锡等谨按药性论云∶代赭，使，雁门城土，干姜为使，味甘，平。治女子崩中，淋沥不止，疗生子不落，末，温服之，辟鬼魅。萧炳云∶代赭，臣。日华子云∶代赭，畏附子。止吐血，鼻衄，肠风，痔 ，月经不止，小儿惊痫，疳疾，反胃，止泻痢，脱精，尿血，遗溺，金疮长肉，安胎，健脾，又治夜多小便。

图经曰∶代赭，生齐国山谷，今河东、京东山中亦有之，以赤红青色如鸡冠有泽，染爪甲不者良。古方紫丸治小儿用代赭，云无真者，以左顾牡蛎代使，乃知真者难得。今医家所用，多择取大块，其上文头有如浮沤丁者为胜，谓之丁头代赭，采无时。次条又有白垩，生邯郸山谷，即画家所用者，多而且贱，一名白善土。胡居士云∶始兴小桂县晋阳乡有白善，俗方稀用。今处处皆有，人家往往用以浣衣。《山海经·西山经》石 （音跪）之山，其阴灌水出焉，而北流于愚水，其中有流赭，以涂牛马无病。郭璞注云∶赭，赤土也。今人以朱涂牛角，云以辟恶。又云∶大次之山，其阳多垩。又《北山经》天池之山，其中多黄垩。又《中山经》葱聋之山，其中有大谷，多白、黑、青、黄垩。注云∶言有杂色之垩也。然则赭以西土者为贵，垩有五色，入药唯白者耳。

雷公云∶凡使，不计多少，用蜡水细研尽，重重飞过，水面上有赤色如薄云者去之。然后用细茶脚汤煮之，一伏时了，取出又研一万匝，方入用。净铁铛一口，着火得铛热底赤，即下白蜡一两于铛底逡巡间，便投新汲水冲之于中，沸一、二千度了，如此放冷，取出使之。斗门方∶治小肠气。用血师一两，米醋一升，以火烧血师通赤，淬入醋中，以淬竭为度，捣罗如面。

用汤调下一大钱，即瘥如神矣。血师即代赭也。御药院治风疹疼痒不可忍。赤土不计多少研碎，空心温酒调下一钱。丹房镜源云∶代赭出金色。别说云∶谨按；今处州岁贡，数不啻万斤，其色亦丹鲜。

衍义曰∶代赭，方士炉火中多用，丁头、光泽、坚实、赤紫色者佳。白垩，即白善土，京师之白土子。方寸许切成段，鬻于市，人得以浣衣。今人合王瓜，等分为末，汤点二钱服，治头痛。赤土，今公府用以饰椽柱者。水调细末一、二钱服，以治风疹。

上一页：井底沙
下一页：石燕


石燕 《证类本草》

石燕

（石燕_图缺）

以水煮汁饮之，主淋有效。妇人难产，两手各把一枚，立验。出零陵。

唐本注云∶俗云因雷雨则从石穴中出，随雨飞堕者，妄也。永州祁阳县西北百一十五里土岗上，掘深丈余取之。形似蚶而小，坚重如石也。臣禹锡等谨按蜀本注云∶《尔雅》云∶蠃小者 （音含）。今按陈藏器本草云∶石燕，主消渴，取水牛鼻和煮饮之。自死者鼻，不如落崖死者良。（唐本先附）臣禹锡等谨按萧炳云∶别有乳洞中食乳有命者，亦名石燕，似蝙蝠口方，生气物也。日华子云∶石燕，凉，无毒。出南土穴中，凝强似石者佳。

图经曰∶石燕，出零陵郡，今永州祁阳县江旁沙滩上有之。形似蚶而小，其实石也。或云生山洞中，因雷尔则飞出，堕于沙上而化为石，未审的否？今人以催生，令产妇两手各握一枚，须臾子则下。采无时。

食疗云∶在乳穴石洞中者，冬月采之堪食。余月采者，只堪治病，不堪食也。又，治法∶取石燕二七枚，和五味炒令熟，以酒一斗，浸三日，即每夜卧时饮一、两盏，随性也。甚能补益，能吃食，令人健力也。圣惠方∶治伤寒，小腹胀满，小便不通。用石燕捣罗为末，不计时候，葱白汤调半钱，得通为度。简要济众∶治淋疾。石燕子七个，捣如黍米粒大，新桑根白皮三两，锉如豆粒，同拌令匀，分作七贴。用水一盏煎一贴，取七分去滓，每服空心、午前各一服。灵苑方∶治久患肠风痔 一、二十年不瘥，面色虚黄，饮食无味，及患脏腑伤损，多患泄泻，暑月常泻不止，及诸般淋沥，久患消渴，妇人月候湛浊，赤白带下，多年不瘥，应是脏腑诸疾皆主之。用石燕净洗，刷去泥土收之。上每日空心取一枚，于坚硬无油瓷器内，以温水磨服之，如弹丸大者一个分三服，大小以此为准，晚食更一服。若欲作散，须先杵罗为末，以磁石 去杵头铁屑后，更入坚瓷钵内，以硬乳槌研细，水飞过，取白汁如泔乳者，澄去水曝干。每服半钱至一钱，清饭饮调下，温水亦得。此方偏治久年肠风痔，须常服勿令歇，服至及一月，诸疾皆愈。

衍义曰∶石燕，今人用者如蚬蛤之状，色如土，坚重则石也。既无羽翼，焉能自石穴中飞出，何故只堕沙滩上？此说近妄。《唐本》注∶永州土岗上，掘深丈余取之。形似蚶而小，重如石，则此自是一物，余说不可取。溃虚积药中多用。

上一页：代赭
下一页：戎盐


戎盐 《证类本草》

戎盐

味咸，寒，无毒。主明目、目痛，益气，坚肌骨，去毒蛊，心腹痛，溺血吐血，齿舌血出。一名胡盐。生胡盐山及西羌北地酒泉福禄城东南角。北海青、南海赤。十月采。

陶隐居云∶今俗中不复见卤咸，唯魏国所献虏盐，即是河东大盐，形如结冰圆强，味咸、苦，夏月小润液。虏中盐乃有九种∶白盐、食盐，常食者；黑盐，主腹胀气满；胡盐，主耳聋目痛；柔盐，主马脊疮；又有赤盐、驳盐、臭盐、马齿盐四种，并不入食。马齿即大盐，黑盐凝是卤咸，柔盐疑是戎盐，而此戎盐又名胡盐，并主眼痛，二、三相乱。今戎盐虏中甚有，从凉州来，芮芮河南使及北部胡客从敦煌来，亦得之，自是稀少尔。其形作块片，或如鸡鸭卵，或如菱米，色紫白，味不甚咸，口尝气臭，正如 鸡子臭者言真。又河南盐池泥中，自有凝盐如石片，打破皆方，青黑色，善疗马脊疮，又凝世或者。盐虽多种，而戎盐，卤咸最为要用。又巴东朐 县北岸大有盐井，盐水自凝，生粥子盐，方一、二寸，中央突张伞形，亦有方如石膏、博棋者。李云∶戎盐味苦，臭。是海潮水浇山石，经久盐凝着石取之。北海者青，南海者紫赤。又云∶卤咸即是人煮盐釜底凝强盐滓，如此二说并未详。唐本注云∶陶称卤咸，疑是黑盐，此是碱土，议如前说，其戎盐即胡盐。沙州名为秃登盐，廓州名为阴土盐，生河岸山 之阴土石间，块大小不常，坚白似石，烧之不鸣 尔。臣禹锡等谨按陈器云∶盐药，味咸，无毒。主眼赤皆烂风赤，细研水和点目中。又入腹去热烦，痰满，头痛，明目，镇心，水研服之。又主 蛇恶虫毒，疥癣，痈肿，瘰 。以前入腹，水消服之，着疮正尔摩敷。生海西南雷、罗诸州山谷。似芒硝末细，入口极冷。南人多取敷疮肿，少有服者，恐极冷，入腹伤人，且宜慎之。日华子云∶戎盐，平。助水脏，益精气，除五脏症结，心腹积聚，痛疮疥癣等。即西蕃所出，食者号戎盐，又名羌盐。

图经文具食盐条下。

陈藏器云∶戎盐累卵。丹房镜源云∶戎盐，赤、黑二色。累卵，干汞，制丹砂。

衍义曰∶戎盐，成垛，裁之如枕，细白，味甘、咸。亦功在却血。入肾，治目中瘀赤、涩昏。

上一页：石燕
下一页：大盐


大盐 《证类本草》

大盐

味甘、咸，寒，无毒。主肠胃结热，喘逆，胸中病。令人吐。生邯郸及河东池泽。（漏芦为之使。）

唐本注云∶大盐，即河东印盐也，人之常食者是，形粗于末盐，故以大别之。臣禹锡等谨按萧炳云∶大盐，臣。

图经文具食盐条下。

太平广记∶梁四公子传KT 杰曰∶交河之间平碛中，掘深数尺有末盐，红紫色鲜，味甘，食之衍义曰∶大盐，新者不苦，久则咸苦。今解州盐池所出者，皆成斗子，其形大小不等，久亦。海水煎成者，但味和。二盐互有得失。入药及金银作，多用大盐及解盐。傍海之人多黑色，盖日食鱼盐，此走血之验也。齿缝中血出，盐汤嗽之，及接药入肾。北虏以盐淹尸使不腐

上一页：戎盐
下一页：卤咸


卤咸 《证类本草》

卤咸

味苦、咸，寒，无毒。主大热、消渴、狂烦，除邪及下蛊毒，柔肌肤。去五脏肠胃留热结气，心下坚，食已呕逆喘满，明目目痛。生河东盐池。

陶隐居云∶是煎盐釜下凝滓。唐本注云∶卤咸既生河东，河东盐不釜煎，明非凝滓。此是碱土名卤咸，今人熟皮用之，斯则于碱地掘取之。

图经文具食盐条下。

丹房镜源云∶卤盐纯制四黄，作焊药。

上一页：大盐
下一页：浆水


浆水 《证类本草》

浆水

味甘、酸，微温，无毒。主调中，引气宣和，强力通关，开胃止渴，霍乱泄痢，消宿食。宜作粥，薄暮啜之，解烦去睡，调理腑脏。粟米新熟白花者佳。煎令醋止呕哕，白人肤体如缯帛。为其常用，故人不齿其功。冰浆至冷，妇人怀妊，不可食之，食谱所忌也。（新补）

外台秘要∶大妙去黑子方∶夜以暖浆水洗面，以布揩黑子令赤痛，水研白檀香取浓汁以涂之旦又复以浆水洗面，仍以鹰粪粉黑子。孙真人食忌∶手指肿方∶煎浆水和少盐，热渍之，冷即易。又方∶食生脯腊过多，筋痛闷绝。煮细浆水粥，以少鹰粪末搅和，顿服三、五合。鹞子粪亦得。兵部手集∶救人霍乱，颇有神效。浆水稍醋味者，煎干姜屑，呷之。夏月腹肚不调，煎呷之瘥。产宝云∶孕妇令易产。酸浆水和水少许，顿服立产。杨氏产乳云∶妊娠不得食浆水粥，令儿骨瘦不成人。

衍义曰∶浆水，不可同李实饮，令人霍乱吐利。

上一页：卤咸
下一页：井华水


井华水 《证类本草》

井华水

味甘，平，无毒。主人九窍大惊出血，以水 面，亦主口臭，正朝含之，吐弃厕下，数度即瘥。又令好颜色，和朱砂服之。又堪炼诸药石，投酒醋令不腐。洗目肤翳，及酒后热痢，与诸水有异，共功极广。此水井中平旦第一汲者，《本经》注井苔条中略言之，今此重细解也。（新补）

千金方∶治心闷汗出，不识人。新汲水和蜜饮之，甚妙。又方∶欲产时，取井花水半升，顿一服。又方∶治马汗及毛入人疮。肿毒热痛，入腹害人。以冷水浸疮，顿易，饮好酒立愈。又云井华水，服药、炼药并用之。梅师方∶治眼睛无故突一、二寸者。以新汲水灌渍睛中，数易水，睛自入。又方∶治卒惊悸，九窍血皆溢出。以井华水 面当止，勿使知之。

衍义∶井华水，文具半天河条下。

上一页：浆水
下一页：菊花水


菊花水 《证类本草》

菊花水

味甘，温，无毒。除风补衰，久服不老，令人好颜色，肥健，益阳道，温中，去痼疾。出南阳郦县北潭水，其源悉芳。菊生被崖，水为菊味。盛洪之《荆州记》云∶郦县菊水，太尉胡广，久患风羸，常汲饮此水，后疾逐瘳。此菊甘美，广后收此菊实播之京师，处处传植。《抱朴子》云∶南阳郦县山中，有甘谷水，所以甘者，谷上左右皆生甘菊，菊花堕其中，历世弥久，故水味为变。其临此谷中居民，皆不穿井，悉食甘谷水，食无不寿考。故司空王畅、太尉刘宽、太傅袁隗皆为南阳太守，每到官，常使郦县月送甘谷水四十斛，以为饮食。此诸公，多患风痹及眩冒，皆得愈。（新补）

衍义曰∶菊花水，本条言南阳郦县北潭水，其源悉芳。菊生被崖，水为菊味，此说甚怪。

且菊生于浮土上，根深者不过尺，百花之中，此特浅露，水泉莫非深远而来。况菊根亦无香，其花当九月、十月间，只三、两旬中，焉得香入水也？若因花而香，其无花之月合如何也？殊不详。水自有甘、淡、咸、苦，焉知无有菊味者？尝官于永、耀间，沿干至洪门北山下古石渠中，泉水清澈。众官酌而饮，其味与惠山泉水等，亦微香，世皆未知之。烹茶尤相宜。由是知泉脉如此，非缘浮土上所生菊能变泉味，博识之士，宜细详之。

上一页：井华水
下一页：地浆


地浆 《证类本草》

地浆

寒，主解中毒烦闷。

陶隐居云∶此掘地作坎，以水沃其中，搅令浊，俄顷取之，以解中诸毒。山中有毒菌，人不识，煮食之，无不死。又枫树菌食之，令人笑不止，唯饮土浆皆瘥，余药不能救矣。今注《唐本》元在草部下品之下今移。臣禹锡等谨按日华子云∶地浆，无毒。

圣惠方∶治热渴心闷，服地浆一盏并妙。梅师方∶食生肉中毒。掘地深三尺，取土三升，以水五升，煎五沸，清之一升，即愈。

上一页：菊花水
下一页：腊雪


腊雪 《证类本草》

腊雪

味甘，冷，无毒。解一切毒，治天行时气温疫，小儿热痫狂啼，大人丹石发动，酒后暴热，黄胆，仍小温服之。藏淹一切果实良。春雪有虫，水亦便败，所以不收之。（新补见陈藏器及日华子。）

别说云∶谨按霜治暑月汁渍，腋下赤肿及痱疮以和蚌粉，敷之立瘥。瓦、木上以鸡毛羽扫取，收瓷瓶中，时久不坏。今宜附腊雪后。

衍义腊雪，文具半天河条下。

上一页：地浆
下一页：泉水


泉水 《证类本草》

泉水

味甘，平，无毒。主消渴，反胃，热痢热淋，小便赤涩。兼洗漆疮，射痈肿。令散，久服却温，调中，下热气，利小便，并多饮之。又新汲水，《百一方》云∶患心腹冷病者。

若男子病，令女人以一杯与饮；女子病，令男子以一杯与饮。又解合口椒毒。又∶主食鱼肉，为骨所鲠。取一杯水，合口向水，张口取水气，鲠当自下。又∶主人忽被坠损肠出，以冷水喷之，令身噤，肠自入也。又。腊日夜，令人持椒井旁，无与人语，纳椒井中，服此水去温气。《博物志》亦云∶凡诸饮水，疗疾皆取新汲清泉，不用停污浊暖，非直无效，固亦损人。（新补）

沈存中笔谈∶东阿是济水所经，取其井水煮胶，谓之阿胶。用搅浊水则清，人服之，下膈疏痰止吐皆服。济水性趋下，清而重，故以治淤浊及逆上之疾。

上一页：腊雪
下一页：半天河


半天河 《证类本草》

半天河

微寒。主鬼疰，狂，邪气，恶毒。

陶隐居云∶此竹篱头水也，及空树中水，皆可饮，并洗诸疮用之。今按陈藏器本草云∶半天河，在槐树间者主诸风及恶疮，风瘙疥痒，亦温取洗疮，今注《唐本》元在草部，今移。臣禹锡等谨按药性论云∶半天河，单用。此竹篱头水及高树穴中盛天雨，能杀鬼精，恍惚妄语，勿令知之与饮，瘥。日华子云∶平，无毒。主蛊毒。

外台秘要∶治身体白驳。取树木孔中水洗之，捣桂屑，唾和敷驳上，日再。白驳者，浸淫渐长似癣，但无疮也。

衍义曰∶半天河水，一水也。然用水之义有数种，种各有理。如半天河水，在上天泽水也，故治心病、鬼疰、狂、邪气、恶毒。腊雪水，大寒水也，故解一切毒，治天行时气、温疫、热痫、丹石发、酒后暴热、黄胆。井华水，清冷澄澈水也，故通九窍，洗目肤翳及酒后热痢。后世又用东流水者，取其快顺疾速，通关下膈者也。倒流水者，取其回旋留止，上而不下者也。

上一页：泉水
下一页：热汤


热汤 《证类本草》

热汤

主忤死。先以衣三重，藉忤死人腹上，乃取铜器若瓦器盛汤着衣上，汤冷者去衣，大冷者换汤，即愈。又霍乱，手足转筋。以铜器若瓦器盛汤熨之，亦可令蹋器使脚底热彻，亦可以汤捋之，冷则易，用醋煮汤更良，煮蓼子及吴茱萸汁亦好。以锦絮及破毡角脚，以汤淋之，贵在热彻。又缲丝汤，无毒，主蛔虫。热取一盏服之，此煮茧汁，为其杀虫故也。又猪汤，无毒，主产后血刺心痛欲死，取一盏温服之。（新补见《抱朴子》、陈藏器。）

陈藏器云∶凡初觉伤寒三日内，但取热汤饮之，候吐则止，可饮一、二升，随吐，汗出瘥。

重者亦减半。又冻疮不瘥者，热汤洗之效。野人闲话《朱真人灵验篇》∶有病者，患风疾数年不较。掘坑令患者解衣坐于坑内，逐以热汤上淋之。良久，复以簟盖之，瘥。别说云∶谨按《外台秘要》有作甘烂水法∶以木盆盛水，杓扬千百下，泡起作珠子五、六千颗，撇取治霍乱及入膀胱，治奔豚，药用殊胜。《伤寒论》第三卷，亦有此法。

衍义曰∶热汤，助阳气，行经络。患风冷气痹人，多以汤渫脚至膝上，浓覆使汗出周身。

然别有药，亦终假汤气而行也。四时暴泄利，四肢冷，脐腹疼，深汤中坐，浸至腹上，频频作，生阳佐药，无速于此。虚寒人始坐汤中必战，仍常令人伺守。

上一页：半天河
下一页：白垩


白垩 《证类本草》

白垩

（乌恪切）

（白垩（乌恪切）_图缺）

味苦、辛，温，无毒。主女子寒热，症瘕，月闭，积聚，阴肿痛，漏下，无子，泄痢。不可久服，伤五脏，令人羸瘦。一名白善。生邯郸山谷。采无时。

陶隐居云∶此即今画用者，甚多而贱，俗方亦稀，《仙经》不须。臣禹锡等谨按唐本云∶胡居士言，始兴小桂县晋阳乡有白善。药性论云∶白垩，使，味甘，平。主女子血结，月候不通，能涩肠止痢，温暖。萧炳云∶不入汤。日华子云∶白善，味甘。治泻痢，痔 ，泄精，女子子宫冷，男子水脏冷，鼻洪，吐血。本名白垩，入药烧用。

图经文具代赭条下。

唐本余注云∶此即今画工用者，甚易得，方中稀用之，近代以白瓷为之。雷公云∶凡使，勿用色青并底白者，先单捣令细，三度筛过了，又入钵中研之。然后将盐汤飞过，浪干。每修事白垩二两，用白盐一分，投于斗水中，用铜器物内，沸十余沸了，然后用此沸了水飞过白垩，免结涩人肠也。

衍义文具代赭条下。

上一页：热汤
下一页：冬灰


冬灰 《证类本草》

冬灰

味辛，微温。主黑子，去疣（音尤）息肉，疽蚀疥瘙。一名藜灰。生方谷川泽。

陶隐居云∶此即今浣衣黄灰尔，烧诸蒿、藜，积聚炼作之，性亦烈，又荻灰尤烈。欲销黑志、疣赘，取此三种灰和水蒸以点之即去，不可广用，烂人皮肉。唐本注云∶桑薪灰，最入药用，疗黑子、疣赘，功胜冬灰。用煮小豆，大下水肿。然冬灰本是藜灰，余草不真。又有青蒿灰，烧蒿作之。柃灰，烧木叶作。并入染用，亦堪蚀恶肉。柃灰一作苓字。臣禹锡等谨按陈藏器云∶桑灰，本功外，去风血症瘕块。又主水阴淋，取酽汁作食，服三、五升。又取鳖一头，治如食法，以桑灰汁煎如泥，和诸症瘕药重煎，堪丸，众手捻成。日服十五丸，症瘕癖无不瘥者。其方文多，不具载。

图经文具锻石条下。

衍义曰∶冬灰，诸家只解灰而不解冬，亦其缺也。诸灰一烘而成，唯冬灰，则经三、四月方彻炉。灰既晓夕晓灼，其力得不全燥烈乎？而又体益重。今一 而成者体轻，盖火力劣，故不及冬灰耳。若古紧面少容方中，用九烧益母灰，盖取此义。如或诸方中用桑灰，自合根据本法。既用冬灰，则须尔。《唐本》注云∶冬灰本是藜灰，未知别有何说。又汤火灼，以饼炉中灰细罗，脂麻油调，羽扫，不得着水，仍避风。

上一页：白垩
下一页：青琅


青琅 《证类本草》

青琅

（青琅 _图缺）

味辛，平，无毒。主身痒，火疮，痈伤，白秃，疥瘙，死肌，侵淫在皮肤中。煮炼服之，起阴气，可化为丹。一名石珠，一名青珠。生蜀郡平泽。采无时。（杀锡毒，得水银良，畏鸡骨。）

陶隐居云∶此《蜀都赋》所称青珠黄环也。黄环乃是草，苟取名类而种族为乖。琅 亦是昆山上树名，又《九真经》中大丹名也。此石今亦无用，唯以疗手足逆胪（音闾）。化丹之事，未的见其术。唐本注云∶琅 乃有数种色，是琉璃之类，火齐宝也。且琅 五色，其以青者，入药为胜。今出 （音髓）州以西乌白蛮中及于阗国也。臣禹锡等谨按陈藏器云∶琉璃，主身热目赤，以水浸令冷熨之。《韵集》曰∶火齐珠也。《南州异物志》云∶琉璃本是石，以自然灰理之可为器，车渠、玛瑙并玉石类，是西国重宝。《佛经》云∶七宝者，谓金、银、琉璃、车渠、玛瑙、玻璃、真珠是也。或云珊瑚、琥珀。今玛瑙碗上刻镂为奇工者，皆以自然灰又昆吾刀治之，自然灰，今时以牛皮胶作假者，非也。日华子云∶玻璃，冷，无毒。

安心，止惊悸，明目，摩翳障。

图经曰∶青琅 ，生蜀郡平泽。苏恭注云∶琅 乃有数种，是琉璃之类，火齐宝也。琅五色，其以青者入药，为胜，出 （音随）州以西乌白蛮中及于阗国也。今秘书中有《异鱼图》载，琅 青色，生海中，云海人于海底以网挂得之，初出水红色，久而青黑，枝柯似珊瑚而上有孔窍如虫蛀，击之有金石之声，乃与珊瑚相类。其说不同，人莫能的识。谨按《尚书·禹贡》∶雍州厥贡球琳琅 。《尔雅》云∶西北之美者，有昆仑墟之球琳琅 焉。孔安国、郭璞皆以为石之似珠者。而《山海经》云∶昆仑山有琅 ，若然是石之美者，明莹若珠之色，而其状森植耳。大抵古人谓石之美者多谓之珠。《广雅》谓琉璃、珊瑚，皆为珠是也。故《本经》一名青珠。而左太冲《蜀都赋》云∶青珠黄环。黄环是木，然引以相并者，亦谓其美如珠，而其类实木也。又如上所说，皆出西北山中，而今图乃云海底得之。盖珍瑰之物，山海谷俱产焉。今医方家亦以难得而稀用也。

唐本余∶味甘。

衍义曰∶青琅 ，《书》曰∶三危既宅。三危，西裔之山也，厥贡唯球琳琅 。孔颖达以谓琅石似玉。《新书》亦谓三苗、西戎。《西域记》云∶天竺国正出此物。陶隐居谓为木，名大丹名。既是大丹名，则《本经》岂可更言煮炼服之。又曰∶可化为丹。陶不合远引，非此琅也。《唐本》注云∶是琉璃之类。且琉璃火成之物，琅 又非火成。《经》曰∶生蜀郡平泽，安得同类言之，其说愈远。且《佛经》所谓琉璃者，正如鬼谷珠之类，乃火成之物也，今人绝不见用。

上一页：冬灰
下一页：自然铜


自然铜 《证类本草》

自然铜

（自然钢_图缺）

味辛，平，无毒。疗折伤，散血止痛，破积聚。生邕州山岩中出铜处，于坑中及石间采得，方圆不定，其色青黄如铜，不从矿炼，故号自然铜。（今附）

臣禹锡等谨按日华子云∶自然铜，凉。排脓消瘀血，续筋骨，治产后血邪，安心，止惊悸图经曰∶自然铜，生邕州山岩中出铜处，今信州、火山军皆有之，于铜坑中及石间采之，方圆不定，其色青黄如铜，不从矿炼，故号自然铜。今信州出一种，如乱铜丝状，云在铜矿中，山气熏蒸，自然流出，亦若生银，如老翁须之类，入药最好。火山军者，颗块如铜，而坚重如石，医家谓之 石，用之力薄。采无时。今南方医者说，自然铜有两、三体∶一体大如麻黍，或多方解，累累相缀，至如斗大者，色煌煌明烂如黄金、 石，最上；一体成块，大小不定，亦光明而赤；一体如姜、铁矢之类。又有如不冶而成者，形大小不定，皆出铜坑中，击之易碎，有黄赤，有青黑者，炼之乃成铜也。据如此说，虽分析颇精，而未见似乱丝者耳。又云∶今市人多以 石为自然铜，烧之皆成青焰如硫黄者是也。此亦有二、三种∶一种有壳如禹余粮，击破其中光明如鉴，色黄类硫石也；一种青黄而有墙壁，或纹如束针；一种碎理如团砂者，皆光明如铜，色多青白而赤少者，烧之皆成烟焰，顷刻都尽。今药家多误以此为自然铜，市中所货往往是此。自然铜用多须 ，此乃畏火，不必形色，只此可辨也。

雷公云∶石髓铅即自然铜也。凡使，勿用方金牙，其方金牙真似石髓铅，若误饵，吐煞人。

石髓铅，色似干银泥，味微甘。如采得，先捶碎，同甘草汤煮一伏时，至明漉出，摊令干。

入臼中捣了，重筛过，以醋浸一宿，至明，用六一泥泥瓷合子，约盛得二升以来，于文武火中养三日夜，才干便用盖盖了，泥用火 两伏时，去土抉盖，研如粉用。若修事五两，以醋两镒为度。丹房镜源云∶可食之自然铜，出信州铅山县银场铜坑中，深处有铜矿，多年矿气结成，似马 勃，色紫重，食之苦涩，是真自然铜。今人只以大碗石为自然铜，误也。别说云∶谨按今辰州川泽中出一种形圆似蛇含，大者如胡桃，小者如栗，外青皮黑色光润，破之与石无别，但比 石不作臭气尔，入药用殊验。

衍义曰∶自然铜，有人饲折翅雁，后遂飞去。今人打扑损，研极细，水飞过，同当归、没药各半钱，以酒调，频服，仍以手摩痛处。

上一页：青琅
下一页：金牙


金牙 《证类本草》

金牙

（金牙_图缺）

味咸，无毒。主鬼疰，毒蛊，诸疰。生蜀郡，如金色者良。

陶隐居云∶今出蜀汉，似粗金，大如棋子而方。又有铜牙亦相似，但外色黑，内色小浅，不入药用。金牙唯合酒、散及五疰丸，余方不甚须此。唐本注云∶金牙，离本处入土水中，久皆色黑，不可谓之铜牙也。此出汉中，金牙湍湍两岸入石间，打出者，内即金色，岸摧入水，久者皆黑。近南山溪谷、茂州、雍州亦有，胜于汉中者。臣禹锡等谨按药性论云∶金牙石，君。治一切风，筋骨挛急，腰脚不遂。烧浸服之良。日华子云∶金牙石，味甘，平。治一切冷风气，暖腰膝，补水脏，惊悸，小儿惊痫。入药并烧淬去粗汁乃用。

图经曰∶金牙，生蜀郡，今雍州亦有之。《本经》以如金色者良，而此物出于溪谷，在蜀汉江岸石间打出者，内即金色，岸摧入水，年久者多黑。葛洪治风毒厥，有大小金牙酒，但浸其汁而饮之。古方亦有烧淬去毒入药者。孙思邈治风毒及鬼疰，南方瘴气，传尸等，各有大小金牙散之类是也。又有铜牙，亦相似而外黑色，方书少见用者。小金牙酒，主风疰百病，虚劳，湿冷缓不仁，不能行步，近人用之多效，故着其法云∶金牙、细辛、地肤子、莽草、干地黄、蒴 根、防风、附子、茵芋、续断、蜀椒各四两，独活一斤，十二物，金牙捣末，别盛练囊，余皆薄切，并金牙共内大绢囊，以清酒四斗渍之，密泥器口，四宿酒成，温服二合，日三，渐增之。

衍义曰∶金牙，今方家绝不用。以此故，商客无利不贩卖，医者由是委而不用，兼所唯蜀郡有之，盖亦不广也。余如《经》。

上一页：自然铜
下一页：铜矿石


铜矿石 《证类本草》

铜矿石

味酸，寒，有小毒。主丁肿恶疮，驴马脊疮，臭腋，石上水磨取汁涂之。其丁肿，末之敷疮上，良。今按别本注云∶状如姜石而有铜星，熔取铜也。（唐本先附）

上一页：金牙
下一页：铜弩牙


铜弩牙 《证类本草》

铜弩牙

主妇人产难，血闭，月水不通，阴阳隔塞。

陶隐居云∶即今人所用射者尔，取烧赤纳酒中，饮汁，得古者弥胜。臣禹锡等谨按日华子圣惠方∶治小儿吞珠 钱而哽方∶烧铜弩牙赤纳水中，冷冻饮料其汁，立出。千金方∶令易产。

上一页：铜矿石
下一页：金星石


金星石 《证类本草》

金星石

（金星石_图缺）

寒，无毒。主脾肺壅毒，及主肺损吐血、嗽血，下热涎，解众毒。今多出濠州。又有银星石，主疗与金星石大体相似。（新定）

图经曰∶金星石，生并州、濠州。寒，无毒。主脾、肺壅毒及肺损出血，嗽血，下热涎，解衍义曰∶金星石、银星石，治大风疾。别有法，须烧用。金星石于苍石内，外有金色麸片。

银星石，有如银色麸片。又一种深青色，坚润中有金色如麸片，不入药，工人碾为器，或妇人首饰。余如《经》。

上一页：铜弩牙
下一页：特生石


特生石 《证类本草》

特生石

味甘，温，有毒。主明目，利耳，腹内绝寒，破坚结及鼠 ，杀百虫恶兽。久服延年。一名苍 石，一名鼠毒。生西域。采无时。（火炼之良，畏水。）

陶隐居云∶旧鹳巢中者最佳，鹳常入水冷，故取以壅卵令热。今不可得。唯用出汉中者，其外形紫赤色，内白如霜，中央有臼，形状如齿者佳。《大散方》云∶又出荆州新城郡房陵县，缥白色为好。用之亦先以黄土包烧之一日，亦可纳斧孔中烧之，合玉壶诸丸用此。《仙经》不云特生，则只是前白 石尔。唐本注云∶陶所说特生云∶中如齿臼形者是，今出梁州，北马道戍涧中亦有之。形块小于白 石，而肌粒大数倍，乃如小豆许。白 石粒细，若粟米尔。

图经文具 石条下。

上一页：金星石
下一页：握雪石


握雪石 《证类本草》

握雪石

味甘，温，无毒。主痼冷，积聚，轻身延年，多食令人热。唐本注云∶出徐州西宋里山。入土丈余于烂土石间，黄白色，细软如面。一名化公石，一名石脑。炼服别有法。

（唐本先附）

臣禹锡等谨按蜀本注云∶今据中品自有石脑一条，主治与此甚别，应似徐长卿一名鬼督邮之类也。

图经文具 石条下。

丹房镜源∶握雪 石，干汞，制汞并丹砂。

上一页：特生石
下一页：梁上尘


梁上尘 《证类本草》

梁上尘

主腹痛噎，中恶，鼻衄，小儿软疮。（唐本先附）

臣禹锡等谨按药对云∶梁上尘，微寒。日华子云∶平，无毒。

雷公云∶凡使，须去烟火远，高堂殿上者，拂下，筛用之。外台秘要∶治小便不通及胞转。取梁上尘三指撮，以水服之。又方∶治自缢死。用梁上尘如大豆，各纳一个耳、鼻中，四处各一粒，极力齐吹之，即活。千金方∶妒乳，梁上尘醋和涂之，亦治阴肿。又方∶治妇人日月未足而欲产。取梁上尘、灶突煤二味，合方寸匕，酒服。千金翼∶凡痈，以梁上尘、灰葵茎等分，用醋和敷之。子母秘录∶治横生不可出。梁上尘，酒服方寸匕，亦治倒生。又方∶治小儿头疮。

梁上尘和油，取瓶下滓，以皂荚汤洗后涂上。

上一页：握雪石
下一页：土阴孽


土阴孽 《证类本草》

土阴孽

味咸，无毒。主妇人阴蚀，大热，干痂。生高山崖上之阴，色白如脂。采无时。

陶隐居云∶此犹似钟乳、孔公孽之类，故亦有孽名，但在崖上尔，今时有之，但不复采用。唐本注云∶此即土乳是也，出渭州鄣县三交驿西北坡平地土窟中，见有六十余坎昔人采处。

用。今按∶别本注云∶此则土脂液也，生于土穴，状如殷孽，故名土阴孽。臣禹锡等谨按蜀本注云∶今据《本经》所载，既与陶注同，而苏说独异，恐苏亦未是。

上一页：梁上尘
下一页：车脂


车脂 《证类本草》

车脂

主卒心痛，中恶气，以温酒调及热搅服之。又主妇人妒乳，乳痈，取脂熬令热涂之，亦和热酒服。（今附）

臣禹锡等谨按陈藏器云∶车脂，味辛，无毒。主鬼气，温酒烊令热服之。

圣惠方∶治虾蟆及蝌蚪蛊，得之心腹胀满，口干思水，不能食，闷乱，大喘而气发。方用车辖脂半升以来，渐渐服之，其蛊即出。外台秘要∶治 耳脓血出。取车辖脂，绵裹塞耳中。千金方∶治小儿惊啼。车辖脂如小豆许，纳口中又脐中，瘥。别说云∶谨按车脂涂衣，衣不

上一页：土阴孽
下一页：?（音工）中膏


?（音工）中膏 《证类本草》

?（音工）中膏

主逆产，以膏画儿脚底即正。又主中风，发狂。取膏如鸡子大，以热醋搅令消，服之。（今附）

千金方∶治妊娠妇热病方∶取车 脂服之，大良，随意服。又方∶治妊娠腹中痛。烧车辖脂末，纳酒中，随意服之。梅师方∶治诸虫入耳。取车 脂涂耳孔中，自出。子母秘录∶治产后阴脱。烧车 头脂纳酒中，分温三服，亦治咳嗽。

上一页：车脂
下一页：灶灰


灶灰 《证类本草》

灶灰

主症瘕坚积，去邪恶气。

陶隐居云∶即今 铁灶中灰尔，兼得铁力。以疗暴症，大有效。臣禹锡等谨按唐本云∶贰车丸用之。陈藏器云∶灶突后黑土，无毒。主产后胞衣不下。末服三指撮，暖水及酒服之。天未明时取，至验也。又云∶灶中热灰和醋，熨心腹冷气痛及血气绞痛，冷即易。

图经文具锻石条下。

经验方∶治妇人崩中。用百草霜二钱，狗胆汁一处拌匀，分作两服，以当归酒调下。续十全方∶治暴泻痢。百草霜末，米饮调下二钱。杜壬方∶治逆生，横生，瘦胎，妊娠产前、产后虚损，月候不调，崩中。百草霜、白芷等分末。每服二钱，童子小便、醋各少许调匀，更以热汤化开服，不过二服即瘥。治疮头疮及诸热疮。先用醋少许和水，净洗去痂，再用温水洗，干，百草霜细研，入腻粉少许，生油调涂，立愈。

上一页：?（音工）中膏
下一页：淋石


淋石 《证类本草》

淋石

无毒，主石淋。此是患石淋人或于溺中出者，如小石，水磨服之，当得碎石随溺出。

（今附）

臣禹锡等谨按日华子云∶淋石，暖。

陈藏器云∶溺中出，正如小石，非他物也，候出时收之，淋为用最佳也。又主噎病吐食，俗

上一页：灶灰
下一页：方解石


方解石 《证类本草》

方解石

味苦、辛，大寒，无毒。主胸中留热，结气，黄胆，通血脉，去蛊毒。一名黄石。生方山。采无时。（恶巴豆。）

陶隐居云∶按《本经》长石一名方石，疗体亦相似，疑是此也。唐本注云∶此石性冷，疗热不减石膏也。今注此物大体与石膏相似，唯不附石而生，端然独处，形块大小不定，或在土中，或生溪水，得之敲破皆方解，故以为名。今沙州大鸟山出者佳。

图经文具石膏条下。

上一页：淋石
下一页：礞石


礞石 《证类本草》

礞石

治食积不消，留滞在脏腑，宿食症块久不瘥及小儿食积羸瘦，妇人积年食症，攻刺心腹。得 砂、巴豆、大黄、京三棱余等良。可作丸服用之，细研为粉。一名青礞石。（新定）

上一页：方解石
下一页：姜石


姜石 《证类本草》

姜石

（姜石_图缺）

味咸，寒，无毒。主热豌豆疮，疔毒等肿。生土石间，状如姜，有五种色，白者最良，所在有之，以烂不碜（插荏切）者好，齐州历城东者良。（唐本先附）

图经曰∶姜石，生土石间，齐州历城来者良，所在亦有，今唯出齐州。其状如姜，有五种，用色白者，以烂而不碜者好。采无时。崔氏疗疔肿，单用白姜石末，和鸡子清敷之，疔自出。乳痈涂之亦善。大凡石类，多主痈疽，北齐马嗣明医杨遵彦背疮，取粗理黄石如鹅卵大，猛烈火烧令赤，内碱醋中，因有屑落醋里，频烧淬石，至尽，取屑曝干，捣筛和醋涂之，立愈。

刘禹锡谓之炼石法∶用之敷疮肿无不愈者。世人又传麦饭石亦治发背疮。麦饭石者，粗黄白，类麦饭，曾作磨 者尤佳。中岳山人吕子华方云∶取此石碎如棋子，炭火烧赤，投米醋中浸之，良久又烧，如此十遍，鹿角一具连脑骨者，二、三寸截之，炭火烧令烟出即止，白蔹末与石末等分，鹿角倍之，三物同杵筛，令精细，取三年米醋，于铛中煎如鱼眼沸，即下前药调和，令如寒食饧，以篦敷于肿上，唯留肿头如指面，勿令有药，使热气得泄，如未有肿脓，即当内消，若已作头，即撮令小。其病久，得此膏，直至肌肉烂落出筋骨者，即于细布上涂之，贴于疮上，干即易之，但中隔不穴者，即无不瘥。其疮肿时，切禁手触，其效极神异。此方，孙思邈《千金月令》已有之，与此大同小异，但此本论说稍备耳。又水中圆石，治背上忽肿，渐如盘子，不识名者，以水中圆石一、两碗，烧令极热，泻入清水中，沸定后洗肿处，立瘥。

外台秘要∶救急治乳痈肿如碗大，痛甚。取白姜石捣末一、二升，用鸡子白和如饧敷肿上，干易之，此方频试验佳。

衍义曰∶姜石，所在皆有，须不见日色，旋取微白者佳。治丁肿殊效。

上一页：礞石
下一页：井泉石


井泉石 《证类本草》

井泉石

（井泉石_图缺）

大寒，无毒。主诸热，治眼肿痛，解心脏热结，消去肿毒及疗小儿热疳，雀目，青盲。得大黄、栀子，治眼睑肿。得决明、菊花，疗小儿眼疳生翳膜，甚良。亦治热嗽。近道处处有之，以出饶阳郡者为胜，生田野间地中，穿地深丈余得之。形如土色，圆方、长短、大小不等，内实而外则重重相叠。采无时。用之当细研为粉。不尔使人淋。又有一种如姜石，时人多指以为井泉石者，非是。（新定）

图经曰∶井泉石，生深州城西二十里剧家村地泉内，深一丈许。其石如土色，圆方、长短、小不等，内实外圆，作层重叠相交。其性大寒，无毒。解心脏热结，消去肿毒及疗小儿热疳。不拘时月采之。

上一页：姜石
下一页：苍石


苍石 《证类本草》

苍石

味甘，平，有毒。主寒热，下气， 蚀，杀禽兽。生西城。采无时。

陶隐居云∶俗中不复用，莫识其状。唐本注云∶特生 ，一名苍 石。而梁州特生，亦有青者。今房陵、汉川与白 石同处，有色青者，并毒杀禽兽，与 石同。汉中人亦取以毒鼠，不入方用。此石出梁州、均州、房州，与二 石同处，特生、苍石并生西城，在汉川金州也。

图经文具 石条下。

上一页：井泉石
下一页：花乳石


花乳石 《证类本草》

花乳石

（花乳石_图缺）

主金疮止血，又疗产妇血晕恶血。出陕、华诸郡。色正黄，形之大小，方圆无定。

欲服者，当以大火烧之；金疮止血，正尔刮末敷之即合，仍不作脓溃。或名花蕊石。（新定）

图经曰∶花乳石，出陕州阌乡县。体至坚重，色如硫黄，形块有极大者，人用琢器。古方未有用者，近世以合硫黄同 ，研末敷金疮，其效如神。又人仓猝中金刃，不及 合，但刮石上取细末敷之，亦效。采无时。

别说云《图经》玉石中品有花蕊石一种，主治与此同，是一物。

衍义曰∶花乳石，其色如硫黄，《本经》第五中已着。今出陕、华间，于黄石中，间有淡白点，以此得花之名。今惠民局花乳石散者是。此物，陕人又能镌为器。《图经》第二卷中，易其名为花蕊石，是却取其色黄也。更无花乳名，虑岁久为世所惑，故书之。

上一页：苍石
下一页：石蚕


石蚕 《证类本草》

石蚕

无毒。主金疮止血，生肌，破石淋，血结。磨服之，当下碎石。生海岸石旁，状如蚕，其实石也。（今附）

臣禹锡等谨按药诀云∶石蚕，味苦，热，有毒。

上一页：花乳石
下一页：石脑油


石脑油 《证类本草》

石脑油

主小儿惊风，化涎，可和诸药作丸服。宜以瓷器贮之，不可近金银器，虽至完密，直尔透之。道家多用，俗方亦不甚须。（新定）

图经文具钟乳石条下。

衍义曰∶石脑油，真者难收，多渗蚀器物。今入药最少，烧炼或须也。仍常用有油（去声）器贮之。又研生砒霜，入石脑油再研如膏，入坩埚子内，用净瓦片子盖定，置火上，俟锅子红泣尽油，出之。又再研，再入油，再上火，凡如此共两次，即砒霜伏。

上一页：石蚕
下一页：白瓷瓦屑


白瓷瓦屑 《证类本草》

白瓷瓦屑

平，无毒，主妇人带下白崩，止呕吐，破血，止血。水磨，涂疮灭瘢。定州者良，余皆不如。（唐本先附）

经验后方∶治鼻衄久不止。定州白瓷，细捣研为末，每抄一剜耳许，入鼻立止，梅师方∶治人面目卒得赤黑丹如疥状，不急治，遍身即死。若白丹者方∶取白瓷瓦末，猪胆和涂之。

上一页：石脑油
下一页：乌古瓦


乌古瓦 《证类本草》

乌古瓦

寒，无毒。以水煮及渍汁饮，止消渴。取屋上年深者良。（唐本先附）

臣禹锡等谨按药性论云∶乌古瓦，亦可单用。煎汤服，解人中大热。日华子云∶冷，并止小便，煎汁服之。

陈藏器∶主汤火伤，当取土底深者，既古且润三角瓦子。灸牙痛法∶令三姓童子，候星初出时，指第一星，下火三角瓦上灸之。

上一页：白瓷瓦屑
下一页：不灰木


不灰木 《证类本草》

不灰木

（不灰木_图缺）

大寒。主热痱疮，和枣叶、锻石为粉，敷身。出上党。如烂木，烧之不燃，石类也。（今附）

图经曰∶不灰木，出上党，今泽、潞山中皆有之，盖石类也。其色青白如烂木，烧之不燃，以此得名。或云滑石之根也，出滑石处皆有，亦名无灰木。采无时。今处州山中出一种松石，如松干而实石也，或云松久化为石，人家多取以饰山亭，及琢为枕。虽不入药，然与不灰木相类，故附之。

陈藏器∶烧要成灰，即斫破，以牛乳煮了便烧，黄牛粪烧之成灰。中和二年，于李宗处见传。丹房镜源云∶不灰木煮汞。

上一页：乌古瓦
下一页：蓬砂


蓬砂 《证类本草》

蓬砂

（蓬砂_图缺）

味苦、辛，暖，无毒。消痰止嗽，破症结，喉痹。及焊金银用。或名硼砂。（新补见日华子。）

图经文具 砂条下。

衍义曰∶蓬砂，含化咽津，治喉中肿痛，鬲上痰热，初觉便治，不能成喉痹，亦缓取效可也。南番者，色重褐，其味和，其效速。西戎者，其色白，其味焦，其功缓，亦不堪作焊。

上一页：不灰木
下一页：铅霜


铅霜 《证类本草》

铅霜

冷，无毒。消痰，止惊悸，解酒毒，疗胸膈烦闷，中风痰实，止渴。（新补 见日华子．）

图经文具铅条下。

简要济众∶治室女月露滞涩，心烦恍惚。铅白霜细研为散，每服一钱，温地黄汁一合调下。

生干地黄煎汤调服亦得。十全博救∶治鼻衄方∶铅白霜为末，取新汲水调一字。

衍义曰∶铅霜，《图经》已着其法，治上膈热涎塞。涂木瓜失酸味，金克木也。

上一页：蓬砂
下一页：古文钱


古文钱 《证类本草》

古文钱

平。治翳障，明目，疗风赤眼，盐卤浸用。妇人横逆产，心腹痛，月隔，五淋，烧以醋淬用。（新补 见日华子。）

图经文具铅条下。

陈藏器云∶大钱，银注中陶云不入用。按钱青者是大钱，煮汁服，主五淋。磨入目，主盲瘴肤赤。和薏苡根煮服，主心腹痛。煮比轮钱以新汲水投服之，又主时气。含青钱，又主口内热疮。以二十文烧令赤，投酒中服之，立瘥。又主妇人患横产。

衍义曰∶古文钱，古铜焦赤有毒，治目中瘴瘀，腐蚀坏肉。妇人横逆产，五淋多用。非特为有锡也，此说非是。今但取景王时大泉五十及宝货，秦半两，汉荚钱、大小五铢，吴大泉五百、大泉当千，宋四铢、二铢，及梁四柱，北齐常平五铢。尔后，其品尚多，如此类方可用。

少时常自患暴赤目肿痛，数日不能开。客有教以生姜一块，洗净去皮，以古青铜钱刮取姜汁，就钱棱上点。初甚苦热，泪 面，然终无损。后有患者，教如此点，往往疑惑。信士点之，无不获验，一点遂愈，更不可再作。有疮者不可用。

上一页：铅霜
下一页：蛇黄


蛇黄 《证类本草》

蛇黄

（蛇黄_图缺）

主心痛，疰忤，石淋，产难，小儿惊痫，以水煮研服汁。出岭南，蛇腹中得之，圆重如锡，黄黑青杂色。今注∶蛇黄多赤色，有吐出者，野人或得之。（唐本先附）

臣禹锡等谨按日华子云∶冷，无毒。镇心。如入药，烧赤三、四次醋淬，飞研用之。

图经曰∶蛇黄，出岭南，今越州、信州亦有之。《本经》云∶是蛇腹中得之，圆重如锡，黄黑青杂色。注云多赤色，有吐出者，野人或得之。今医家用者，大如弹丸，坚如石，外黄内黑色。二月采。云是蛇冬蛰时所含土，到春发蛰，吐之而去。与旧说不同，未知执是？

三十五种陈藏器余

上一页：古文钱
下一页：玉井水


玉井水 《证类本草》

玉井水

味甘，平，无毒。久服神仙，令人体润，毛发不白。出诸有玉处，山谷水泉皆有。

犹润于草木，何况于人乎。夫人有发毛，如山之草木，故山有玉而草木润，身有玉而毛发黑。《异类》云∶昆仑山有一石柱，柱上露盘，盘上有玉水溜下，土人得一合服之，与天地同年。又太华山有玉水，人得服之长生。玉既重宝，水又灵长，故能延生之望。今人近山多寿者，岂非玉石之津乎？故引水为玉证。

上一页：蛇黄
下一页：碧海水


碧海水 《证类本草》

碧海水

味咸，不温，有小毒。煮浴去风瘙疥癣。饮一合，吐下宿食、胪胀。夜行海中，拨之有火星者，咸水色既碧，故云碧海。东方朔《十洲记》云。

上一页：玉井水
下一页：千里水及东流水


千里水及东流水 《证类本草》

千里水及东流水

味平，无毒。主病后虚弱，扬之万过，煮药，禁神验。二水皆堪荡涤邪秽，煎煮汤药，禁咒鬼神，潢污行潦，尚可荐羞王公，况其灵长者哉！盖取其洁诚也。《本经》云∶东流水为云母所畏，炼云母用之，与诸水不同，即其效也。

上一页：碧海水
下一页：秋露水


秋露水 《证类本草》

秋露水

味甘，平，无毒。在百草头者愈百疾，止消渴，令人身轻不饥，肌肉悦泽。亦有化云母成粉，朝露未 时拂取之。柏叶上露，主明目，百花上露，令人好颜色。露即一般所在有异，主疗不同。

上一页：千里水及东流水
下一页：甘露水


甘露水 《证类本草》

甘露水

味甘美，无毒。食之润五脏，长年不饥神仙，缘是感应天降 兆人也。

上一页：秋露水
下一页：繁露水


繁露水 《证类本草》

繁露水

是秋露繁浓时也，作盘以收之，煎令稠可食之。延年不饥。五月五日取露草一百种，阴干，烧为灰，和井花水，重炼令白，碱醋为饼，腋下挟之，干即易，主腋气臭，当抽一身间疮出，即以小便洗之。《续齐谐记》云∶司农邓沼，八月朝入华山，见一童子以五彩囊承取柏叶下露，露皆如珠，云赤松先生取以明目。令人八月朝朝作露华明，像此也。汉武帝时，有吉云国有吉云草，食之不死，日照草木有露，着皆五色，东方朔得玄露、青黄二露，各盛五合，帝赐群臣，老者皆少，病者皆除。东方朔曰∶日初出处，露皆如糖可食。汉武帝《洞冥记》所载∶今时人煎露亦如糖，久服不饥。《吕氏春秋》云∶水之美者，有三危之露。为水即味重于水也。

上一页：甘露水
下一页：六天气


六天气 《证类本草》

六天气

服之令人不饥长年，美颜色，人有急难阻绝之处用之，如龟、蛇服气不死，阳陵子明经言∶春食朝露，日欲出时向东气也；秋食飞泉，日没时向西气也；冬食沆瀣，北方夜半气也；夏食正阳，南方日中气也。并天玄地黄之气，是为六气。亦言平明为朝露，日中为正阳，日入为飞泉，夜半为沆瀣，及天地玄黄为六气。皆令人不饥，延年无疾者。人有堕穴中，穴中有蛇，蛇每日作此气服之。其人既见蛇如此，根据蛇时节，饥时便服。又即仿蛇，日日如之，经久渐渐有验，即体轻健，似能轻举，启蛰之后，人与蛇一时跃出焉。

上一页：繁露水
下一页：梅雨水


梅雨水 《证类本草》

梅雨水

洗疮疥，灭瘢痕。入酱令易熟，沾衣便腐，浣垢如灰汁，有异佗水。江淮以南，地气卑湿，五月上旬连下旬尤甚。月令土润溽暑是五月中气，过此节以后，皆须曝书。汉·崔实七夕曝书，阮咸焉能免俗，盖此谓也。梅沾衣，皆以梅叶汤洗之脱也，余并不脱。

上一页：六天气
下一页：醴泉


醴泉 《证类本草》

醴泉

味甘，平，无毒。主心腹痛，疰忤鬼气邪秽之属，并就泉空腹饮之。时代升平，则醴泉涌出，读古史大有此水，亦以新汲者佳。止热消渴及反胃，腹痛，霍乱为上。

上一页：梅雨水
下一页：甘露蜜


甘露蜜 《证类本草》

甘露蜜

味甘，平，无毒。主胸膈诸热，明目止渴。生巴西绝域中，如饧也。

汉武帝立金茎，作仙人掌承露盘，取云表之露，服食以求仙。

上一页：醴泉
下一页：冬霜


冬霜 《证类本草》

冬霜

寒，无毒。团食者，主解酒热，伤寒鼻塞，酒后诸热面赤者。

上一页：甘露蜜
下一页：雹


雹 《证类本草》

雹

主酱味不正，当时取一、二升酱瓮中，即如本味也。

上一页：冬霜
下一页：温汤


温汤 《证类本草》

温汤

主诸风，筋骨挛缩及皮顽痹，手足不遂，无眉发，疥癣诸疾，在皮肤骨节者入浴。浴干，当大虚惫，可随病与药及饭食补养。自非有佗病患，则无宜轻入。又云∶下有硫黄，即令水热。硫黄主诸疮病，水亦宜然。水有硫黄臭，故应愈诸风冷为上，当其热处，大可 猪羊。

上一页：雹
下一页：夏冰


夏冰 《证类本草》

夏冰

味甘，大寒，无毒。主去热烦热，熨人乳石发，热肿。暑夏盛热，食此应与气候相反，便非宜人，或恐入腹冷热相激，却致诸疾也。《食谱》云∶凡夏用冰，正可隐映饮食，令气冷，不可打碎食之，虽复当时暂快，久皆成疾。今冰井，西陆朝觌出之，颁赐官宰，应悉此。《淮南子》亦有作法。又以凝水石为之，皆非正冰也。

上一页：温汤
下一页：方诸水


方诸水 《证类本草》

方诸水

味甘，寒，无毒。主明目，定心，去小儿热烦，止渴。方诸，大蚌也，向月取之，得三，二合水，亦如朝露。阳燧向日，方诸向月，皆能致水火也。《周礼》明诸承水于月，谓之方诸。陈馔明水以为玄酒，酒水也。

上一页：夏冰
下一页：乳穴中水


乳穴中水 《证类本草》

乳穴中水

味甘，温，无毒。久服肥健人，能食，体润不老，与乳同功，近乳穴处人，取水作食酿酒，则大有益也。其水浓者，秤重他水。煎上有盐花，此真乳液也。所为穴中有鱼，出鱼部中。

上一页：方诸水
下一页：水花


水花 《证类本草》

水花

平，无毒。主渴。远行山无水处，和苦栝蒌为丸，朝预服二十丸，永无渴。亦入杀野兽药，和野狼毒、皂荚、矾石为散，揩安兽食余肉中，当令不渴，渴恐饮水药解，名水沫。江海中间，久沫成乳石，故如石水沫，犹软者是也。

上一页：乳穴中水
下一页：赤龙浴水


赤龙浴水 《证类本草》

赤龙浴水

小毒。主瘕结气诸瘕，恶虫入腹及咬人生疮者。此泽间小泉，赤蛇在中者，人或遇之，经雨，取水服及人浴。蛇有大毒，故以为用也。

上一页：水花
下一页：粮罂中水


粮罂中水 《证类本草》

粮罂中水

味辛，平，小毒，主鬼气，中恶，疰忤，心腹痛，恶梦鬼神。进一合，多饮令人心闷。又云∶洗眼见鬼，未试。害 蛊。其清澄久远者佳。《古冢文》云∶蔗留余节，瓜毒溃尸，言此二物不烂，余皆成水，北人呼粮罂为食罂也。

上一页：赤龙浴水
下一页：甑气水


甑气水 《证类本草》

甑气水

主长毛发，以物于炊饮饭时承取，沐头，令发长密黑润。不能多得，朝朝梳小儿头，渐渐觉有益。

上一页：粮罂中水
下一页：好井水及土石间新出泉水


好井水及土石间新出泉水 《证类本草》

好井水及土石间新出泉水

味甘，平，无毒。主霍乱烦闷，呕吐，腹空，转筋。恐入腹及多服之，名曰洗肠。人皆惧此，尝试有效。不令腹空，空则更服，如遇力弱身冷，则恐脏胃悉寒，寒则不能支持，当以意消息。兼及当时横量灸脊骨三、五十壮，令暖气彻内补胃气间，不然则危。又主消渴，反胃，热痢，淋，小便赤涩，兼洗漆疮射痈肿令散。久服调中，下热气，伤胃，利大小便，并多饮之，令至喉少即消下。

上一页：甑气水
下一页：正月雨水


正月雨水 《证类本草》

正月雨水

夫妻各饮一杯，还房，当获时有子，神效也。

上一页：好井水及土石间新出泉水
下一页：生熟汤


生熟汤 《证类本草》

生熟汤

味咸，无毒。热盐投中饮之，吐宿食毒恶物之气，胪胀欲为霍乱者，觉腹内不稳，即进一、二升，令吐得尽，便愈。亦主痰疟，皆须吐出痰及宿食，调中消食。又人大醉及食菰果过度，以生熟汤浸身，汤皆为酒及菰味。《博物志》云∶浸至腰，食菰可五十枚，至胫颈则无限。

上一页：正月雨水
下一页：屋漏水


屋漏水 《证类本草》

屋漏水

主洗犬咬疮，以水浇屋檐承取用之，以水滴檐下令土湿，取土以敷犬咬处疮上，中大有毒，误食必生恶疾。

上一页：生熟汤
下一页：三家洗碗水


三家洗碗水 《证类本草》

三家洗碗水

主恶疮久不瘥者，煎令沸，以盐投中，洗之，不过三、五度，立效。

上一页：屋漏水
下一页：蟹膏投漆中化为水


蟹膏投漆中化为水 《证类本草》

蟹膏投漆中化为水

仙人用和药，《博物志》亦载。又蚯蚓破之去泥，以盐涂之化成水，大主天行诸热，小儿热病，痫癫等疾。新注云∶涂丹毒并敷漆疮，效。

上一页：三家洗碗水
下一页：猪槽中水


猪槽中水 《证类本草》

猪槽中水

无毒。主诸蛊毒，服一杯，主蛇咬，可浸疮，皆有效验者矣。

上一页：蟹膏投漆中化为水
下一页：市门众人溺坑中水


市门众人溺坑中水 《证类本草》

市门众人溺坑中水

无毒。主消渴重者，取一小盏服之，勿令病患知之，三度瘥。

上一页：猪槽中水
下一页：盐胆水


盐胆水 《证类本草》

盐胆水

味咸，苦，有大毒。主 蚀疥癣， 虫咬，马牛为虫蚀，毒虫入肉生子毒。六畜饮一合，当时死，人亦如之。并盐初熟，槽中沥黑汁也。主疮，有血不可敷也。

上一页：市门众人溺坑中水
下一页：水气


水气 《证类本草》

水气

有毒。能为风温，疼痹，水肿，面黄，腹大。初在皮肤脚手，入渐至六腑，令人大小便涩，至五脏渐渐加至，忽攻心便死，急不旋踵，无宽延岁月。既是阴病，复宜以阴物生类，诸猪、鱼、螺、鳖之属，春夏秋宜泻，冬宜补药，尤宜浸酒中服之，随阴阳所行者。昔马援南征，重载薏苡仁。闵叔留寓，常食猪肝，盖以为湿疾也。江湖间露气成瘴，两山夹水中气疟，一冷一热，相激成病症。此三疾俱是湿为，能与人作寒热，消铄骨肉，南土尤甚。若欲医疗，须细分析，其大略皆瘴类也。人多一概医之，则不瘥。

上一页：盐胆水
下一页：冢井中水


冢井中水 《证类本草》

冢井中水

有毒。人中之者立死。欲入冢井者，当先试之。法以鸡毛投井中，毛直而下者无毒；毛回旋而舞，似不下者有毒。以热醋数斗投井穴中，则可入矣。凡冢井及灶中，从夏至秋，毒瓦斯害人，从冬至春，则无毒瓦斯。凡秋露、春水着草，水亦能害人，冬夏则无。人素为物所伤，并有诸疮，触犯毒露及毒水，觉疮顽不痒痛，当中风水所为，身必反张似角弓。

主之法∶以盐豉和面作碗子，盖疮上，作大艾炷，灸一百壮，令抽恶水数升，举身觉痒，疮处知痛，瘥也。

上一页：水气
下一页：阴地流泉


阴地流泉 《证类本草》

阴地流泉

二月、八月行途之间勿饮之，令人夏发疟瘴，又损脚令软。五月、六月勿饮泽中停水，食着鱼鳖精，令人鳖瘕病也。

上一页：冢井中水
下一页：铜器盖食器上汗


铜器盖食器上汗 《证类本草》

铜器盖食器上汗

滴食中，令人发恶疮，内疽，食性忌之也。

上一页：阴地流泉
下一页：炊汤


炊汤 《证类本草》

炊汤

经宿洗面，今人无颜色；洗体，令人成癣；未经宿者，洗面，令人亦然。

上一页：铜器盖食器上汗
下一页：诸水有毒


诸水有毒 《证类本草》

诸水有毒

水府龙宫，不可触犯；水中亦有赤脉，不可断之。井水沸，不可食之。以上并害人。东晋·温峤，以物照水，为神所怒。《楚词》云∶鳞屋贝阙，言河伯所居。《国语》云∶季桓子穿井获土缶。仲尼曰∶水之怪魍魉，土之怪 羊，水有脉及沸，并见白泽图。

上一页：炊汤
下一页：卷第六


卷第六 《证类本草》

卷第六

已酉添加衍义

上一页：诸水有毒
下一页：黄精


黄精 《证类本草》

黄精

（黄精_图缺）

味甘，平，无毒。补中益气，除风湿，安五脏。久服轻身延年，不饥。一名重楼，一名菟竹，一名鸡格，一名救穷，一名鹿竹。生山谷。二月采根，阴干。

陶隐居云∶今处处有。二月始生，一枝多叶，叶状似竹而短，根似萎蕤。萎蕤根如荻根及菖蒲， 节而平直；黄精根如鬼臼、黄连，大节而不平。虽燥，并柔软有脂润。俗方无用此，而为《仙经》所贵。根、叶、华、实皆可饵服，酒散随宜，具在断谷方中。黄精叶乃与钩吻相似，唯茎不紫、花不黄为异，而人多惑之。其类乃殊，遂致死生之反，亦为奇事。唐本注云∶黄精肥地生者，即大如拳。薄地生者，犹如拇指。萎蕤肥根颇类其小者，肌理形色都大相似。今以鬼臼、黄连为比，殊无仿佛。又黄精叶似柳及龙胆、徐长卿辈而坚。其钩吻蔓生，殊非比类。今按别本注∶今人服用，以九蒸九曝为胜，而云阴干者恐为烂坏。臣禹锡等谨按抱朴子云∶一名垂珠。服其花，胜其实，其实胜其根。但花难得，得其生花十斛，干之才可得五、六斗耳。而服之日可三合，非大有役力者，不能办也。服黄精仅十年，乃可得其益耳，且以断谷不及术，术饵令人肥健，可以负重涉险，但不及黄精甘美易食。凶年之时，可以与老小代粮，人食之谓为米脯也。广雅云∶黄精，龙衔也。永嘉记云∶黄精，出嵩阳永宁县。药性论云∶黄精，君。陈藏器云∶黄精，陶云将钩吻相似，但一善一恶耳。按∶钩吻即野葛之别名。若将野葛比黄精，则二物殊不相似，不知陶公凭何此说。其叶偏生，不对者为偏精，功用不如正精。萧炳云∶黄精，寒。日华子云∶补五劳七伤，助筋骨，止饥，耐寒暑，益脾胃，润心肺。单服九蒸九曝，食之驻颜，入药生用。

图经云∶黄精，旧不载所出州郡，但云生山谷，今南北皆有之，以嵩山、茅山者为佳。

三月生，苗高一、二尺以来，叶如竹叶而短，两两相对。茎梗柔脆，颇似桃枝，本黄末赤。四月开细青白花，如小豆花状。子白如黍，亦有无子者。根如嫩生姜，黄色。二月采根。蒸过，曝干用。今通八月采，山中人九蒸九曝，作果卖，甚甘美而黄黑色。江南人说∶黄精苗叶稍类钩吻，但钩吻叶头极尖而根细。苏恭注云∶钩吻蔓生。殊非比类，恐南北所产之异耳。初生苗时，人多采为菜茹，谓之笔菜，味极美，采取尤宜辨之。隋·羊公《服黄精法》云∶黄精是芝草之精也，一名萎蕤，一名仙人余粮，一名苟格，一名菟竹，一名垂珠，一名马箭，一名白芨。二月、三月采根，入地八、九寸为上。

细切一石，以水二石五斗煮去苦味，漉出，囊中压取汁，澄清，再煎如膏乃止。以炒黑豆黄末相和，令得所，捏作饼子如钱许大。初服二枚，日益之，百日知。亦焙干筛末，水服，功与上等。《抱朴子》云∶服黄精花胜其实。花，生十斛，干之可得五、六斗，服之十年，乃可得益。又《博物志》云∶天老谓黄帝曰∶太阳之草名黄精，饵之可以长生。世传华佗漆叶青粘散云∶青粘是黄精之正叶者，书传不载，未审的否。

雷公云∶凡使，勿用钩吻，真似黄精，只是叶有毛钩子二个，是别认处，若误服害人。

黄精叶似竹叶。凡采得，以溪水洗净后蒸，从巳至子，刀薄切，曝干用。食疗饵黄精，能老不饥。其法∶可取瓮子去底，釜上安置令得所，盛黄精令满。密盖蒸之，令气溜，即曝之。第二遍蒸之亦如此。九蒸九曝。凡生时有一硕，熟有三、四斗。蒸之若生，则刺人咽喉；曝使干，不尔朽坏。其生者，若初服，只可一寸半，渐渐增之。十日不食，能长服之，只三尺五寸。服三百日后，尽见鬼神，饵必升天。根、叶、花、实皆可食之。但相对者是，不对者名偏精。圣惠方神仙∶服黄精成地仙，根茎不限多少。细锉阴干捣末，每日净水调服，任意多少。一年之周，变老为少。稽神录∶临川有士人虐所使婢，婢乃逃入山中，久之见野草枝叶可爱，即拔取根食之甚美，自是常食，久而遂不饥，轻健。夜息大树下，闻草中动，以为虎，惧而上树避之。及晓下平地，其身 然凌空而去。或自一峰之顶，若飞鸟焉。数岁，其家人采薪见之，告其主，使捕之不得，一日遇绝壁下，以网三面围之，俄而腾上山顶。其主异之，或曰此婢安有仙骨，不过灵药服食。遂以酒馔五味香美，置往来之路，观其食否，果来食，食讫遂不能远去，擒之，具述其故。指所食之草，即黄精也。道脏·神仙芝草经∶黄精，宽中益气，五脏调良，肌肉充盛，骨体坚强，其力倍，多年不老，颜色鲜明，发白更黑，齿落更生。先下三尸虫∶上尸，好宝货，百日下；中尸，好五味，六十日下；下尸，好五色，三十日下，烂出。花、实、根三等，花为飞英，根为气精。博物志∶昔黄帝问天老曰∶天地所生，岂有食之令人不死乎？天老曰∶太阳之草，名曰黄精，饵之可以长生；太阴之草，名曰钩吻，不可食之，入口立死。人信钩吻之杀人，不信黄精之益寿，不亦甚乎。灵芝瑞草经∶黄芝即黄精也。

上一页：卷第六
下一页：菖蒲


菖蒲 《证类本草》

菖蒲

（菖蒲_图缺）

味辛，温，臣禹锡等谨按久风湿痹通用药云∶菖蒲，平。无毒。主风寒湿痹，咳逆上气，开心孔，补五脏，通九窍，明耳目，出音声，主耳聋，痈疮，温肠胃，止小便利，四肢湿痹，不得屈伸，小儿温疟，身积热不解，可作浴汤。久服轻身，聪耳目，不忘，不迷惑，延年，益心智，高志不老。一名昌阳。生上洛池泽及蜀郡严道。一寸九节者良，露根不可用。五月、十二月采根，阴干。（秦皮、秦艽为之使，恶地胆、麻黄。）

陶隐居云∶上洛郡属梁州，严道县在蜀郡。今乃处处有，生石碛上， 节为好。在下湿地大根者，名昌阳，只主风湿，不堪服食。此药甚去虫并蚤虱，而今都不言之。真菖蒲叶有脊，一如剑刃，四月、五月亦作小厘华也。东间溪侧又有名溪荪者，根形气色极似石上菖蒲，而叶正如蒲，无脊。俗人多呼此为石上菖蒲者，谬矣。此只主咳逆，亦断蚤虱尔，不入服御用。《诗》咏∶多云兰荪，正谓此也。臣禹锡等谨按吴氏云∶菖蒲，一名尧韭。罗浮山记云∶山中菖蒲，一寸二十节，药性论云∶菖蒲，君，味苦、辛，无毒。治风湿 痹，耳鸣，头风，泪下，鬼气，杀诸虫，治恶疮疥瘙。石涧所生坚小，一寸九节者上，此菖蒲亦名昌阳。日华子云∶除风下气，丈夫水脏、女人血海冷败，多忘长智，除烦闷，止心腹痛，霍乱转筋，治客风疮疥，涩小便，杀腹脏虫及蚤虱。耳痛作末炒，承热裹 甚验。忌饴糖、羊肉。石菖蒲出宣州，二月、八月采取。

图经曰∶菖蒲，生上洛池泽及蜀郡严道，今处处有之，而池州、戎州者佳。春生青叶，长一、二尺许，其叶中心有脊，状如剑，无花实。五月、十二月采根，阴干。今以五月五日收之。

其根盘屈有节，状如马鞭大，一根傍引三、四根，傍根节尤密，一寸九节者佳，亦有一寸十二节者。采之初虚软，曝干方坚实，折之中心色微赤，嚼之辛香少滓。人多植于干燥沙石土中。腊月移之尤易活。古方亦有单服者，采得紧小似鱼鳞者，治择一斤许，以水及米泔浸各一宿，又刮去皮，切，曝干捣筛，以糯米粥和匀，更入熟蜜，搜丸梧子大， 葛袋盛，置当风处令干。每旦酒饮任下三十丸，临卧更服二十丸，久久得效，如《本经》所说。又蜀人用治心腹冷气 痛者，取一、二寸捶碎，同吴茱萸煎汤饮之，良。黔、蜀蛮人亦常将随行，卒患心痛，嚼一、二寸，热汤或酒送亦效。其生蛮谷中者尤佳，人家移种者亦堪用，但干后辛香坚实不及蛮人持来者，此即医方所用石菖蒲也。又有水菖蒲，生溪润水泽中甚多。叶亦相似，但中心无脊，采之干后轻虚多滓，殊不及石菖蒲，不堪入药用，但可捣末，油调涂疥瘙。今药肆所货，多以两种相杂，尤难辨也。

雷公云∶凡使，勿用泥昌、夏昌，其二件相似，如竹根鞭，形黑、气秽、味腥，不堪用。

凡使，采石上生者，根条嫩黄紧硬节稠，长一寸有九节者是真也。采得后，用铜刀刮上黄黑硬节皮一重了，用嫩桑枝条相拌蒸，出曝干，去桑条，锉用。千金方∶日月未足而欲产者。

捣菖蒲根汁一、二升，灌喉中。又方∶久服聪明益智。甲子日取菖蒲一寸九节者，阴干百日为末。

服方寸匕，日三服，耳目聪明，不忘。又方∶治产后崩中下血不止。菖蒲一两半锉，酒二盏，煎取一盏去滓，分三服，食前温服。又方∶治好忘，久服聪明益智。七月七日取菖蒲酒服三方寸匕，饮酒不醉，好事者服而验之。不可犯铁，若犯之，令人吐逆。肘后方∶扁鹊云∶中恶与卒死，鬼击亦相类，已死者为治，皆参用此方。捣菖蒲生根，绞汁灌之立瘥。尸厥之病，卒死脉犹动，听其耳中如微语声，股间暖，是也。亦此方治之。又人卧忽不寤，勿以火照，照之害人。但痛啮其踵及足拇指甲际，而唾其面，即活。又菖蒲末吹鼻中，桂末纳舌下。又方∶耳聋。菖蒲根一寸，巴豆一粒去心，二物合捣，分作七丸。绵裹塞耳，日着一丸效。又方∶卒胎动不安，或腰痛胎转抢心，下血不止，菖蒲根汁三升服之。又方∶若下血不止。菖蒲三两，酒五升，煮取二升，分三服。经验方∶治痈肿发背，生菖蒲捣贴。若疮干，捣末以水调涂之。《孙用和方》同。子母秘录∶治胎动劳热不安，去血手足烦。菖蒲捣取汁服，二升分三服。产书治产后下血不止。菖蒲二两，以酒二升煮，分作二服，止。夏禹神仙经∶菖蒲薄切，令日干者三斤，以绢囊盛之，玄水一斛清者，玄水者酒也。悬此菖蒲密封闭一百日，出视之如绿菜色，以一斗熟黍米纳中，封十四日间，出饮酒。则一切三十六种风，有不治者悉效。汉武帝内传∶武帝上嵩山，忽见仙人，长可二丈。

问之。曰∶吾九嶷山人也，闻中岳有石上菖蒲，一寸九节，食之长生，故来采之。忽然不见。抱朴子∶南中多鹿，每一雄游牝百数，至春羸瘦，盖游牝多也。及夏，则唯食菖蒲一味，却肥，当角解之时，其茸甚痛。猎人逢之，其鹿不敢逸走，伏而不动，猎者先以绳系其茸截取之，以其血未散，然后毙鹿。又韩丛服菖蒲十三年，身上生毛，日视书万言，皆诵之，冬袒不寒。又菖蒲须得石上，一寸九节，紫花尤善。别说云∶谨按今阳羡山中生水石间者，其叶逆水而生，根须略无，少泥土，根、叶极紧细，一寸不啻九节，入药极佳。今二浙人家，以瓦石器种之，旦暮易水则茂，水浊及有泥滓则萎，近方多称用石菖蒲，必此类也。其池泽所生，肥大节疏粗慢，恐不可入药，唯可作果盘，盖气味不烈而和淡尔。

衍义曰∶菖蒲，世又谓之兰荪，生水次，失水则枯，根节密者气味足。有人患遍身生热毒疮，痛而不痒，手足尤甚，然至颈而止，粘着衣被，晓夕不得睡，痛不可任。有下俚教以菖蒲三斗，锉，日干之，椿罗为末，布席上，使病疮人恣卧其间，仍以被衣覆之。既不粘着衣被，又复得睡，不五、七日间，其疮如失。后自患此疮，亦如此用，应手神验。其石菖蒲根络石而生者，节乃密，入药须此等。

上一页：黄精
下一页：菊花


菊花 《证类本草》

菊花

（菊花_图缺）

味苦、甘，平，无毒。主风头眩、肿痛，目欲脱，泪出，皮肤死肌，恶风，湿痹，疗腰痛去来陶陶，除胸中烦热，安肠胃，利五脉，调四肢。久服利血气，轻身，耐老，延年。

一名节华，一名日精，一名女节，一名女华，一名女茎，一名更生，一名周盈，一名傅延年，一名阴成。生雍州川泽及田野。正月采根，三月采叶，五月采茎，九月采花，十一月采实，皆阴干。（术、枸杞根、桑根白皮为之使。）

陶隐居云∶菊有两种∶一种茎紫，气香而味甘，叶可作羹食者，为真。一种青茎而大，作蒿艾气，味苦不堪食者名苦薏，非真。其华正相似，唯以甘、苦别之尔。南阳郦县最多，今近道处处有，取种之便得。又有白菊，茎、叶都相似，唯花白，五月取。亦主风眩，能令头不白。《仙经》以菊为妙用，但难多得，宜常服之尔。臣禹锡等谨按尔雅云∶鞠，治蔷。注∶今之秋华菊。药性论云∶甘菊花，使。能治热头风旋倒地，脑骨疼痛，身上诸风令消散。陈藏器云∶苦薏，味苦破血。妇人腹内宿血，食之。又调中止泄。花如菊，茎似马兰，生泽畔，似菊，菊甘而薏苦。语曰∶苦如薏是也。又云白菊，味苦。染髭发令黑，和巨胜、茯苓蜜丸，主风眩，变白，不老，益颜色。又《灵宝方》∶茯苓合为丸以成，炼松脂和，每服如鸡子一丸，令人好颜色不老，主头眩。生平泽，花紫白，五月花。《抱朴子·刘生丹法》∶用白菊花汁和之。杨损之云∶甘者入药，苦者不任。日华子云∶菊花，治四肢游风，利血脉，心烦，胸膈壅闷，并痈毒，头痛，作枕明目，叶亦明目，生熟并可食。菊有两种∶花大气香，茎紫者为甘菊；花小气烈，茎青小者名野菊，味苦。然虽如此，园蔬内种肥沃后同一体。花上水，益色壮阳，治一切风，并无所忌。

图经曰∶菊花，生雍州川泽及田野，今处处有之，以南阳菊潭者为佳。初春布地生细苗，夏茂、秋花、冬实。然菊之种类颇多，有紫茎而气香，叶浓至柔嫩可食者，其花微小，味甚甘，此为真。有青茎而大，叶细作蒿艾气味苦者，华亦大名苦薏，非真也。南阳菊亦有两种∶白菊，叶大似艾叶，茎青根细，花白蕊黄；其黄菊，叶似茼蒿，花蕊都黄。然今服饵家多用白者。南京又有一种开小花，花瓣下如小珠子，谓之珠子菊，云入药亦佳。正月采根，三月采叶，五月采茎，九月采花，十一月采实，皆阴干用。唐《天宝单方图》载白菊云∶味辛，平，无毒。元生南阳山谷及田野中，颖川人呼为回蜂菊，汝南名荼苦蒿，上党及建安郡、顺政郡并名羊欢草，河内名地薇蒿，诸郡皆有。其功主丈夫、妇人久患头风眩闷，头发干落，胸中痰结，每风发即头旋，眼昏暗，不觉欲倒者，是其候也。先灸两风池各二七壮，并服此白菊酒及丸，永瘥。其法∶春末夏初收软苗，阴干，捣末。空腹取一方寸匕，和无灰酒服之，日再，渐加三方寸匕。若不欲饮酒者，但和羹、粥、汁服之亦得。秋八月合花收曝干，切，取三大斤，以生绢囊盛贮三大斗酒中，经七日服之，日三，常令酒气相续为佳。今诸州亦有作菊花酒者，其法得于此乎。

食疗云∶甘菊，平。其叶正月采，可作羹；茎五月五日采；花九月九日采。并主头风，目眩，泪出，去烦热，利五脏。野生苦菊不堪用。圣惠方∶治头风头旋。用九月九日菊花曝干，取家糯米一斗蒸熟，用五两菊花末，搜拌如常酝法，多用细面曲为候，酒熟即压之去滓，每暖一小盏服。外台秘要∶治酒醉不醒。九月九日真菊花末，饮服方寸匕。肘后方∶治疔肿垂死。菊叶一握，捣绞汁一升，入口即活，此神验。冬用其根。食医心镜∶甘菊，主头风目眩，胸中汹汹，目泪出，风痹骨肉痛，切作羹煮粥，并生食并得。玉函方∶王子乔变白增年方∶甘菊，三月上寅日采，名曰玉英；六月上寅日采，名曰容成；九月上寅日采，名曰金精；十二月上寅日采，名曰长生。长生者，根茎是也。四味并阴干百日，取等分，以成日合捣千杵为末，酒调下一钱匕。以蜜丸如桐子大，酒服七丸，一日三服。百日身轻润泽；服之一年，发白变黑；服之二年，齿落再生；服之三年，八十岁老人变为童儿，神效。

衍义曰∶菊花，近世有二十余种，唯单叶花小而黄绿，叶色深小而薄，应候而开者是也。

《月令》所谓菊有黄花者也。又邓州白菊，单叶者亦入药，余皆医经不用。专治头目风热，今多收之作枕。

上一页：菖蒲
下一页：人参


人参 《证类本草》

人参

（人参_图缺）

味甘，微寒、微温，无毒。主补五脏，安精神，定魂魄，止惊悸，除邪气，明目，开心，益智，疗肠胃中冷，心腹鼓痛，胸胁逆满，霍乱吐逆，调中，止消渴，通血脉，破坚积，令人不忘。久服轻身延年。一名人衔，一名鬼盖，一名神草，一名人微，一名土精，一名血参。如人形者有神。生上党山谷及辽东。二月、四月、八月上旬采根，竹刀刮，曝干，无令见风。（茯苓为之使，恶溲疏，反藜芦。）

陶隐居云∶上党郡在冀州西南。今魏国所献即是，形长而黄，状如防风，多润实而甘。

俗用不入服乃重百济者，形细而坚白，气味薄于上党。次用高丽，高丽即是辽东。形大而虚软，不及百济。百济今臣属高丽，高丽所献，兼有两种，只应择取之尔。实用并不及上党者，其为药切要，亦与甘草同功而易蛀 （音注仲）。唯纳器中密封头，可经年不坏。人参生一茎直上，四、五叶相对生，花紫色。高丽人作人参赞曰∶三桠五叶，背阳向阴。欲来求我，椴（单贾）树相寻。椴树叶似桐甚大，阴广则多生阴地，采作甚有法。今近山亦有，但作之不好。唐本注云∶陶说人参，苗乃是荠 、桔梗，不悟高丽赞也。今潞州、平州、泽州、易州、檀州、箕州、幽州、妫州并出。盖以其山连亘相接，故皆有之也。今注人参，见用多高丽、百济者。潞州太行山所出，谓之紫团参，亦用焉。陶云俗用不入服，非也。臣禹锡等谨按药性论云∶人参，恶卤咸。生上党郡，人形者上，次出海东新罗国，又出渤海。主五脏气不足，五劳七伤虚损痿弱，吐逆不下食，止霍乱烦闷、呕哕，补五脏六腑，保中守神。又云马蔺为之使，消胸中痰，主肺萎吐脓及痫疾，冷气逆上，伤寒不下食，患人虚而多梦纷纭，加而用之。萧炳云∶人参和细辛密封，经年不坏。日华子云∶杀金石药毒，调中治气，消食开胃，食之无忌。

图经曰∶人参，生上党山谷及辽东，今河东诸州及泰山皆有之。又有河北榷场及闽中来者，名新罗人参，然俱不及上党者佳。其根形状如防风而润实，春生苗，多于深山中背阴近椴（音贾）漆下湿润处，初生小者三、四寸许，一桠五叶；四、五年后生两桠五叶，末有花茎；至十年后生三桠；年深者生四桠各五叶，中心生一茎，俗名百尺杆。三月、四月有花，细小如粟，蕊如丝，紫白色，秋后结子，或七、八枚，如大豆，生青熟红，自落。根如人形者神。二月、四月、八月上旬采根，竹刮去土曝干，无令见风。泰山出者，叶秆青，根白，殊别。江淮出一种土人参，叶如匙而小，与桔梗相似，苗长一、二尺，叶相对生，生五、七节，根亦如桔梗而柔，味极甘美，秋生紫花，又带青色，春秋采根，不入药，本处人或用之。相传欲试上党人参者，当使二人同走，一与人参含之，一不与，度走三、五里许，其不含人参者必大喘，含者气息自如者，其人参乃真也。李绛《兵部手集方》∶疗反胃呕吐无常，粥饮入口即吐，困弱无力垂死者，以上党人参二大两拍破，水一大升，煮取四合，热顿服，日再。兼以人参汁煮粥与啖。李直方∶司勋徐郎中于汉南患反胃两月余，诸方不瘥，遂与此方，当时便定。瘥后十余日发入京，绛每与名医持论此药，难可为俦也。又杂他药而其效最着者，张仲景治胸痹，心中痞坚，留气结胸，胸满胁下，逆气抢心，治中汤主之∶人参、术、干姜、甘草各三两，四味以水八升，煮取三升，每服一升，日三。如脐上筑者，为肾气动，去术加桂四两；吐多者，去术加生姜三两；下多者，复其术；悸者，加茯苓二两；渴者，加术至四两半；腹痛者，加人参至四两半；寒者，加干姜至四两半；满者，去术加附子一枚。服药后，如食顷，饮热粥一升许，微自温，勿发揭衣被。此方晋宋以后至唐，名医治心腹病者，无不用之，或作汤，或蜜丸，或加减，皆奇效。胡洽治霍乱，谓之温中汤。陶隐居《百一方》云∶霍乱余药乃可难求，而治中丸、四顺、浓朴诸汤，不可暂缺，常须预合，每至秋月常。自随唐·石泉公王方庆云∶治中丸以下四方，不唯霍乱可医，至于诸病皆疗，并须预排比也。其三方者∶治中汤、四顺汤、浓朴汤也。四顺汤，用人参、附子、炮干姜、甘草各二两，切。以水六升，煎取二升半，分四服。若下不止，加龙骨二两；若痛，加当归二两。浓朴汤见浓朴条。

海药云∶出新罗国所贡。又有手脚状如人形，长尺余，以杉木夹定，红线缠饰之。味甘，微温。主腹腰，消食，补养脏腑，益气安神，止呕逆，平脉，下痰，止烦躁，变酸水。又有沙州参，短小不堪，采根用时，去其芦头，不去者吐人，慎之。雷公云∶凡使，要肥大，块如鸡腿，并似人形者，采得阴干，去四边芦头并黑者，锉入药中。夏中少使，发心 之患也。外台秘要∶治蜂、蝎螫人方∶人参嚼以封之。千金方∶开心，肥健人。人参一分，猪肪十分，酒拌和，服一百日。百日满，体髓溢，日诵千言，肌肤润泽，去热风痰。肘后方∶治卒上气，喘急鸣息便欲绝。人参末服方寸匕，日五、六服。经验后方∶治大人、小儿不进乳食，和气去痰。

人参四两，半夏一两，生姜汁熬一宿，曝干为末，面糊丸，如绿豆大。每服十丸，食后生姜汤吞下。又方∶治狗咬破伤风。以人参不计多少，桑柴火上烧令烟绝，用盏子合研为末，掺在疮上，立效。胜金方∶治吐血。以人参一味为末，鸡子清投新汲水调下一钱服之。灵苑方∶治咳嗽上气，喘急，嗽血吐血。人参好者捣为末，每服三钱匕，鸡子清调之。五更初服便睡，去枕仰卧，只一服愈，年深者再服。忌腥、咸、 、酱、面等，并勿过醉饱，将息佳。

衍义曰∶人参，今之用者，河光榷场博易到，尽是高丽所出，率虚软味薄，不若潞州上党者味浓体实，用之有据。土人得一窠，则置于版上。以色茸缠系，根颇纤长，不与榷场者相类。

根下垂有及一尺余者，或十歧者。其价与银等，稍为难得。

上一页：菊花
下一页：天门冬


天门冬 《证类本草》

天门冬

（天冬门_图缺）

味苦、甘，平、大寒，无毒。主诸曝风湿偏痹，强骨髓，杀三虫，去伏尸，保定肺气，去寒热，养肌肤，益气力，利小便，冷而能补，久服轻身，益气延年，不饥。一名颠勒。生奉高山谷。二月、三月、七月、八月采根，曝干。（垣衣、地黄为之使，畏曾青。）

陶隐居云∶奉高，泰山下县名也。今处处有，以高地大根味甘者为好。张华《博物志》云∶天门冬，逆捋有逆刺。若叶滑者，名 休，一名颠棘。可以浣缣，素白如绒（音越 类）。

金城人名为浣草。擘其根，温汤中挪之，以浣衣胜灰。此非门冬，相似尔。按∶如此说，今人所采皆是有刺者，本名颠勒，亦粗相似，以浣垢衣则净。《桐君药录》又云∶叶有刺，蔓生，五月花白，十月实黑，根连数十枚。如此殊相乱，而不复更有门冬，恐门冬自一种，不即是浣草耶？又有百部，根亦相类，但苗异尔。门冬蒸，剥去皮，食之甚甘美，止饥。虽曝干，犹脂润难捣，必须薄切，曝于日中，或火烘之也。俗人呼苗为棘刺，煮作饮乃宜人，而终非真棘刺尔。服天门冬，禁食鲤鱼。唐本注云∶此有二种，苗有刺而涩者，无刺而滑者，俱是门冬。俗云颠刺、浣草者，形 （音瞑）之。虽作数名，终是一物。二根浣垢俱净，门冬、浣草，互名之也。今按陈藏器本草云∶天门冬，陶云百部根亦相类，苗异尔。按天门冬根有十余茎，百部多者五、六十茎，根长尖，内虚，味苦。天门冬根圆短实润，味甘不同，苗蔓亦别。如陶所说，乃是同类。今人或以门冬当百部者，说不明也。臣禹锡等谨按尔雅云∶蔷蘼，门冬。注云∶门冬，一名满冬。 （音门）。抱朴子云∶或名地门冬，或名 门冬，或名巅棘，或名淫羊食，或名管松。其生高地，根短味甜气香者上。其上水侧下地者，叶细似蕴而黄，根长而味多苦气臭者下。亦可服食，然善令人下气，为益又迟也。服之百日，皆丁壮兼倍，快于术及黄精也。入山便可蒸，若煮啖之，取足以断谷；若有力，可饵之。亦作散并捣绞其汁作液以服，散尤益。药性论云∶天门冬，君。主肺气咳逆，喘息促急，除热，通肾气。疗肺，生痈吐脓，治湿疥，止消渴，去热中风，宜久服。煮食之，令人肌体滑泽，除身中一切恶气，不洁之疾，令人白净。蜀人使浣衣如玉，和地黄为使，服之耐老，头不白，能冷补，患人体虚而热，加而用之。杨损之云∶服天门冬，误食鲤鱼中毒，浮萍解之。日华子云∶贝母为使。镇心，润五脏，益皮肤，悦颜色，补五劳七伤，治肺气并嗽，消痰，风痹，热毒游风，烦闷吐血，去心用。

图经曰∶天门冬，生奉高山谷，今处处有之。春生藤蔓，大如钗股，高至丈余，叶如茴香，尖细而疏滑，有逆刺，亦有涩而无刺者。其叶如丝杉而细散，皆名天门冬。夏生白花，亦有黄色者。秋结黑子，在其根枝旁。入伏后无花，暗结子。其根白或黄紫色，大如手指，长二、三寸，大者为胜，颇与百部根相类，然圆实而长，一、二十枚同撮。二月、三月、七月、八月采根，四破之，去心，先蒸半炊间，曝干，停留久仍湿润。入药时，重炕焙令燥。洛中出者，叶大干粗，殊不相类。岭南者无花，余无它异。谨按天门冬别名，《尔雅》谓之蘼（亡彼切），一名 （极闸同）冬。《山海经》云∶条谷之山，其草多芍药， 冬是也。《抱朴子》及《神仙服食方》云∶天门冬，一名颠棘。在东岳名淫羊食；在中岳名天门冬；在西岳名管松；在北岳名无不愈；在南岳名百部；在京陆山阜名颠棘。虽处处皆有，其名各异，其实一也，在北岳地阴者尤佳。欲服之，细切，阴干，捣下筛，酒调三钱匕，日五、六进之，二百日知，可以强筋髓，驻颜色，与炼成松脂同蜜丸益善。服者不可食鲤鱼，此方以颠棘为别名，而张茂先以为异类。《博物志》云∶天门冬茎间有刺，而叶滑者曰 休，一名颠枣，根以浣缣素令白。越人名为浣草，似天门冬而非也。凡服此，先试浣衣如法者，便非天门冬。若如所说，则有刺而叶滑，便不中服。然今所有，往往是此类，用者须详之。

雷公云∶采得了，去上皮一重，便劈破，去心，用柳木甑，烧柳木柴，蒸一伏时，洒酒令遍，更添火蒸，出曝，去地二尺以来，作小架，上铺天门叶，将蒸了天门冬，摊令干用。食疗补虚劳，治肺痨，止渴，去热风。可去皮、心，入蜜煮之，食后服之。若曝干，入蜜丸尤佳。

亦用洗面，甚佳。外台秘要∶治风癫引胁牵痛，发作则吐，耳如蝉鸣。天门冬去心、皮，曝干捣筛，酒服方寸匕。若人久服，亦能长生。经验后方∶服天门冬法∶不计多少，去心、皮为末，每服方寸匕，日三、四服不绝，甚益人，以酒饮之。又，治症瘕积聚，去三尸，轻身益气，延年耐老，百病不侵。孙真人枕中记∶天门冬，末，服方寸匕，日三。无问山中、人间，恒勿废，久服益。若酿酒服之，去症瘕积聚，风痰癫狂，三虫伏尸，除瘟痹，轻身益气，令人不饥，百日还年耐老。修真秘旨神仙∶服天门冬三十斤，细切，阴干，捣末。每服三钱，酒调下，日五、六服。二百日后怡泰，拘急者缓，羸劣者强；三百日身轻；三年走及奔马。道马八帝圣化经∶欲不畏寒，取天门冬、茯苓等分为末。服方寸匕，日再服。大寒时，单衣汗出。

抱朴子云∶杜紫微服天门冬，御八十外家，有男一百四十人，日行三百里。列仙传∶赤顶子食天门冬，齿落更生，细发复出。神仙传∶甘始者，太原人，服天门冬，在人间三百余年。

衍义曰∶天门冬，麦门冬之类。虽曰去心，但以水渍漉使，周润，渗入肌，俟软，缓缓擘取，不可浸出脂液。其不知者，乃以汤浸一、二时，柔即柔矣，然气味都尽。用之不效，乃曰药不神，其可得乎？治肺热之功为多。其味苦，但专泄而不专收，寒多人禁服。余如二经。

上一页：人参
下一页：甘草（国老）


甘草（国老） 《证类本草》

甘草（国老）

（甘草（国老）_图缺）

味甘，平，无毒。主五脏六腑寒热邪气，坚筋骨，长肌肉，倍力，金疮 （时勇切）解毒，温中下气，烦闷短气，伤脏咳嗽，止渴，通经脉，利血气，解百药毒。为九土之精，安和七十二种石，一千二百种草。久服轻身延年。一名蜜甘，一名美草，一名蜜草，一名 草。生河西川谷积沙山及上郡。二月、八月除日采根，曝干十日成。（术、干漆、苦参为之使，恶远志、反大戟、芫花、甘遂、海藻四物。）

陶隐居云∶河西、上郡不复通市，今出蜀汉中，悉从汶山诸夷中来。赤皮断理，看之坚实者，是抱罕草，最佳。抱罕，羌地名。亦有火炙干者，理多虚疏。又有如鲤鱼肠者，被刀破，不复好。青州间亦有，不如。又有紫甘草，细而实，乏时可用。此草最为众药之主，经方少不用者，犹如香中有沉香也。国老，即帝师之称，虽非君，为君所宗，是以能安和草石而解诸毒也。臣禹锡等谨按尔雅云∶ ，大苦。注∶今甘草也，蔓延生。叶似荷，青黄，茎赤有节，节有枝相当。疏引《诗·唐风》云∶采苓采苓，首阳之巅是也。药性论云∶甘草，君，忌猪肉，诸药众中为君。治七十二种乳石毒，解一千二百般草木毒，调和使诸药有功，故号国老之名矣。主腹中冷痛，治惊痫，除腹胀满，补益五脏，制诸药毒，养肾气内伤，令人阴痿。主妇人血沥，腰痛，虚而多热，加而用之。日华子云∶安魂定魄，补五劳七伤，一切虚损，惊悸，烦闷，健忘，通九窍，利百脉，益精养气，壮筋骨，解冷热，入药炙用。

图经曰∶甘草，生河西川谷积沙山及上郡，今陕西河东州郡皆有之。春生青苗，高一、二尺叶如槐叶，七月开紫花似柰，冬结实作角子如毕豆。根长者三、四尺，粗细不定，皮赤，上有横梁，梁下皆细根也。二月、八月除日采根，曝干十日成，去芦头及赤皮，今云阴干用。

今甘草有数种，以坚实断理者为佳，其轻虚纵理及细韧者不堪，唯货汤家用之。谨按《尔雅》云∶ ，大苦。释曰∶ ，一名大苦。郭璞云∶甘草也，蔓延生，叶似荷，青黄，茎赤有节，节有枝相当。或云∶ 似地黄。《诗·唐风》云∶采苓采苓，首阳之巅是也。 与苓通用。首阳之山，在河东蒲 县，乃今甘草所生处相近，而先儒所说苗、叶与今全别，岂种类有不同者乎？张仲景《伤寒论》有一物甘草汤、甘草 附子、甘草 干姜、甘草泻心等汤，诸方用之最多，又能解百毒，为众药之要。孙思邈论云∶有人中乌头、巴豆毒，甘草入腹即定。

方称大豆解百药毒，尝试之不效，乃加甘草为甘豆汤，其验更速。又《备急方》云∶席辩刺史尝言∶岭南俚人解毒药，并是尝用物，畏人得其法，乃言三百头牛药，或言三百两银药。辩久住彼，与之亲狎，乃得其实。凡欲食，先取甘草一寸炙熟，嚼咽汁，若中毒，随即吐出。乃用都 藤、黄藤二物，酒煎令温常服，毒随大小溲出。都 藤者，出岭南，高三尺余，甚细长。所谓三百两银药也。又常带甘草十数寸随身，以备缓急。若经含甘草而食物不吐者，非毒也。崔元亮《海上方》∶治发背秘法，李北海云此方神授，极奇秘。以甘草三大两，生捣，别筛末，大麦面九两，于一大盘中相和搅令匀。取上好酥少许，别捻入药，令匀，百沸水搜如饼剂，方圆大于疮一分，热敷肿上，以油片及故纸隔令通风，冷则换之。已成脓水自出，未成肿便内消。当患肿着药时，常须吃黄 粥，甚妙。又一法∶甘草一大两微炙，捣碎，水一大升浸之，器上横一小刀子，置露中经宿，平明以物搅令沫出，吹沫服之。但是疮肿发背，皆可服，甚效。

雷公云∶凡使，须去头尾尖处，其头尾吐人。每用切长三寸，锉劈破作六、七片，使瓷器中盛，用酒浸蒸，从巳至午，出曝干细锉。使一斤，用酥七两涂上，炙酥尽为度。又，先炮令内外赤黄用，良。外台秘要∶救急瘦疾。甘草三两炙，每旦以小便煮三、四沸，顿服之，良。

百一方∶小儿初生，未可与朱、蜜，取甘草一指节长炙碎，以水二合，煮取一合，以缠绵点儿口中，可得一蚬壳止，儿当快吐胸中恶汁，此后待儿饥渴，更与之。若两服并不吐，尽一合止，得吐恶汁，儿智惠无病。又方∶中蛊者，煮甘草服之，当痰出，若平生预服防蛊者，宜熟炙甘草煮服之。凡中蛊毒即内消，不令吐痰，神验。又方∶食牛、羊肉中毒者，煮甘草汁服之一、二升，当愈。经验方∶崔宣州衍传赤白痢方∶甘草一尺，炙擘破，以淡浆水蘸三、二度，又以慢火炙之，后用生姜去皮半两，二味以浆水一升半，煎取八合，服之立效。梅师方∶治初得痢，冷热赤白芨霍乱。甘草一两炙，豆蔻七个锉，以水三升，煎取一升分服。孙真人食忌∶主一切伤寒。甘草如中指长，炙，细锉，取童子小便一升和煎取七合，空心服，日再服之。广利方∶治肺痿久咳嗽，涕唾多，骨节烦闷，寒热。甘草十二分炙，捣为末，每日取小便三合，甘草末一钱匕，搅令散服。御药院治二、三日咽痛。可与甘草汤去滓，日三服。古今录验∶治阴下湿痒。甘草一尺并切，以水五升，煮取三升，渍洗之，日三、五度，瘥。金匮玉函∶菜中有水莨菪，叶圆而光，有毒，误食之令人狂乱，状若中风，或吐。甘草煮汁，服之即解。又方∶治误饮馔中毒者。未审中何毒，卒急无药可解。只煎甘草、荠 汤服之，入口便活。又方∶治小儿撮口及发噤方∶用生甘草一分细锉，以水一盏，煎至六分去滓，温与儿服，令吐痰涎后，以乳汁点儿口中瘥。又方∶治小儿中蛊欲死。甘草半两锉，以水一盏，煎五分去滓。作二服，当吐蛊出。又方∶治小儿羸瘦 方∶甘草二两，炙焦，杵为末，蜜丸如绿豆大。每温水下五丸，日二服。伤寒类要∶治伤寒三、二日咽痛者。与甘草二两炙，水三升，煮取一升半，服五合，日三。又方∶伤寒，脉结代者，心悸动方∶甘草二两，水三升，煮取一半，服七合，日二。

姚和众∶治小儿尿血。甘草五分，以水六合，煎取二合去滓，一岁儿一日服令尽。淮南子∶甘草主生肌肉。

衍义曰∶甘草，枝叶悉如槐，高五、六尺，但叶端微尖而糙涩，似有白毛。实作角生，如相思角，作一本生，子如小扁豆，齿啮不破。今出河东西界，入药须微炙；不尔，亦微凉。生则味不佳。

上一页：天门冬
下一页：干地黄


干地黄 《证类本草》

干地黄

（干地黄_图缺）

味甘、苦，寒，无毒。主折跌绝筋，伤中，逐血痹，填骨髓，长肌肉。作汤除寒热，积聚，除痹。主男子五劳七伤，女子伤中，胞漏，下血，破恶血，溺血，利大小肠，去胃中宿食，饱力断绝，补五脏内伤不足，通血脉，益气力，利耳目。生者尤良。

生地黄 大寒。主妇人崩中血不止及产后血上薄心闷绝，伤身胎动下血，胎不落，堕坠折，瘀血，留血，衄鼻，吐血，皆捣饮之。久服轻身不老。一名地髓，一名 ，一名芑。生咸阳川泽黄土地者佳。二月、八月采根，阴干。（得麦门冬、清酒良，恶贝母，畏芜荑。）

陶隐居云∶咸阳，即长安也。生渭城者乃有子实，实如小麦，淮南七精散用之。中间以彭城干地黄最好，次历阳，今用江宁板桥者为胜。作干者有法，捣汁和蒸，殊用工意。而此直云阴干，色味乃不相似，更恐以蒸为失乎？大贵时乃取牛膝、萎蕤作之，人不能别。《仙经》亦服食，要用其华；又善生根，亦主耳暴聋、重听。干者粘湿，作丸散用，须烈日曝之，既燥则斤两大减，一斤才得十两散尔，用之宜加量也。今按陈藏器本草云∶干地黄，《本经》不言生干及蒸干。方家所用二物别，蒸干即温补，生干则平宣，当根据此以用之。臣禹锡等谨按尔雅云∶ ，地黄。注云∶一名地髓，江东呼 （音怙）。药性论云∶干地黄，君。能补虚损，温中下气，通血脉。久服变白延年。治产后腹痛，主吐血不止。又云∶生地黄，忌三白，味甘，平，无毒。解诸热，破血，通利月水闭绝。不利水道，捣敷心腹，能消瘀血。病患虚而多热，加而用之。萧炳云∶干、生二种，皆黑须发良药。日华子云∶干地黄，助心胆气，安魂定魄，治惊悸劳劣，心肺损，吐血鼻衄，妇人崩中血晕，肋筋骨，长志。日干者平，火干者温，功用同前。又云∶生者水浸验，浮者名天黄，半浮半沉者名人黄，沉者名地黄，沉有力佳，半沉者次，浮者劣。煎忌铁器。

图经曰∶地黄，生咸阳川泽黄土地者佳，今处处有之，以同州为上，二月生叶，布地便出似车前，药上有皱纹而不光。高者及尺余，低者三、四寸。其花似油麻花而红紫色，亦有黄花者。其实作房如连翘，子甚细而沙褐色。根如人手指，通黄色，粗细长短不常。二月、八月采根，蒸三、二日，令烂，曝干，谓之熟地黄。阴干者是生地黄。种之甚易，根入土即生。

一说∶古称种地黄宜黄土，今不然，大宜肥壤虚地，则根大而多汁。其法∶以苇席圆编如车轮，径丈余，以壤土实苇席中为坛。坛上又以苇席实土为一级，比下坛径减一尺。如此数级如浮屠也。乃以地黄根节多者寸断之，莳坛上，层层令满，逐日以水灌之，令茂盛。至春秋分时，自上层取之，根皆长大而不断折，不被 伤故也。得根曝干之。熟干地黄最上出同州，光润而甘美。南方不复识，但以生地黄草烟熏使干黑，洗之煤尽仍白也。今干之法，取肥地黄三、二十斤净洗，更以拣去细根及根节瘦短者，亦得二、三十斤，捣绞取汁，投银、铜器中，下肥地黄浸漉令浃，饭上蒸三、四过，时时浸漉转蒸讫，又曝使汁尽。其地黄当光黑如漆，味甘如饴糖，须瓷器内收之，以其脂柔喜曝润也。又医家欲辨精粗，初采得以水浸，有浮者名天黄，不堪用；半沉者名人黄，为次；其沉者名地黄，最佳也。神仙方∶服食地黄，采取根净洗，捣绞取汁，煎令小稠，纳白蜜更煎，令可丸。晨朝酒送三十丸如梧子，日三．亦入青州枣肉同丸。又煎膏入干根末丸服。又四月采其实，阴干筛末，水服钱匕，其效皆等。其花名地髓花。延年方有单服二法。又，治伤折金疮，为最要之药。《肘后方∶》疗折，四肢骨破碎及筋伤蹉跌，烂捣生地黄熬之，裹所伤处，以竹简编夹之遍，急缚勿令转动，一日一夕，可以十易，则瘥。崔元亮《海上方》∶治一切心痛，无问新久，以生地黄一味，随人所食多少，捣绞取汁，搜面作 ，或冷淘食。良久当利，出虫长一尺许，头似壁宫，后不复患矣。昔有人患此病，三年不瘥，深以为恨，临终戒其家人，吾死后，当剖去病本，果得虫。置于竹节中，每所食皆饲之，因食地黄 ，亦与之，随即坏烂，由此得方，刘禹锡《传信方》亦纪其事云∶正元十年，通事舍人崔抗女患心痛垂气绝，遂作地黄冷淘食之，便吐一物，可方一寸以来，如蛤蟆状，无目、足等，微似有口，盖为此物所食，自此遂愈，食冷淘不用着盐。

雷公云∶采生地黄去白皮，瓷锅上柳木甑蒸之，摊令气歇，拌酒再蒸，又出令干。勿令犯铜铁器，令人肾消并白髭发，男损荣，女损卫也。食疗地黄，微寒。以少蜜煎，或浸食之，或煎汤，或入酒饮，并妙。生则寒，主齿痛，唾血，折伤。叶可以羹。外台秘要∶张文仲治骨蒸方∶生地黄一升，捣取汁，三度捣绞汁尽，分再服。若利即减之，以身体凉为度。千金方∶治牙齿根欲动脱。生地黄细锉，绵裹着齿上咂之，渍齿根，日三、四，并咽之。十日，大佳。

肘后方∶治耳中常鸣。生地黄截塞耳，数易之，以瘥为度。一云以纸裹微灰火中煨之用，良。

百一方∶妊娠漏胎。生地黄汁一升，渍酒四合，煮三、五沸服之，不止又服。又方∶治 犬咬人，捣地黄汁饮之并涂疮口，百度止。梅师方∶治堕损筋骨，蹉跌骨碎破。捣生地黄熨热，裹三日夜，数易。若血聚，以针决之。又方∶治吐血神效方∶生地黄汁一升二合，白胶香二两，以瓷器盛入甑蒸，令胶消服。又方∶治乳痈。捣生地黄汁敷之，热即易之，无不见效也。食医心镜∶主劳瘦骨蒸，日晚寒热，咳嗽唾血。生地黄汁二合煮白粥，临熟入地黄汁搅令匀，空心食之。博济方治一切痈肿未破，疼痛，令内消。以生地黄杵如泥，随肿大小，摊于布上，掺木香末于中，又再摊地黄一重，贴于肿上，不过三、五度。孙兆方∶治鼻衄及膈上盛热。干地黄、龙脑、薄荷等分为末，冷水调下。子母秘录小儿患蛊毒痢。生地黄汁一升二合，分三、四服，立效。产宝∶妊娠下血如月信，通恐胎漏方∶干地黄、干姜等分为末，用酒调方寸匕。抱朴子∶楚文子服地黄八年，夜视有光，手上车弩。淮南子云∶地黄主属骨。

衍义曰∶地黄，叶如甘露子，花如脂麻花，但有细斑点，北人谓之牛奶子。花、茎有微细短白毛。《经》只言干、生二种，不言熟者。如血虚劳热，产后虚热，老人中虚燥热，须地黄者，生与生干，常虑太寒，如此之类，故后世改用熟者。蒸曝之法∶以细碎者洗出，研取汁，将粗地黄蒸出曝干，投汁中，浸三、二时，又曝，再蒸，如此再过为胜，亦不必多。此等与干、生二种，功治殊别。陶但云捣汁和蒸，殊用工意，不显其法，不注治疗，故须悉言耳

上一页：甘草（国老）
下一页：术


术 《证类本草》

术

（术_图缺）

味苦、甘，温，无毒。主风寒湿痹，死肌痉（巨井切）疸，止汗除热，消食。主大风在身面，风眩头痛，目泪出，消痰水，逐皮间风水结肿，除心下急满及霍乱吐下不止，利腰脐间血，益津液，暖胃，消谷，嗜食。作煎饵，久服轻身、延年、不饥。一名山蓟，一名山姜，一名山连。生郑山山谷、汉中、南郑。二月、三月、八月、九月采根，曝干。（防风、地榆为之使。）

陶隐居云∶郑山即南郑也，今处处有，以蒋山、白山、茅山者为胜。十一月、十二月、正月、二月采好，多脂膏而甘。《仙经》云∶亦能除恶气，弭灾疹。丸散煎饵并有法。其苗又可作饮，甚香美，去水。术乃有两种∶白术，叶大有毛而作桠，根甜而少膏，可作丸散用。赤术，叶细无桠，根小苦而多膏，可作煎用。昔刘涓子挪取其精而丸之，名守中金丸，可以长生。

东境术大而无气烈，不任用。今市人卖者，皆以米粉涂令白，非自然，用时宜刮去之。臣禹锡等谨按吴氏本草云∶术，一名山芥，一名天苏。尔雅云∶术，山蓟。注∶今术似蓟而生山中。疏云∶生平地者即名蓟，生山中者名术。抱朴子云∶术，一名山精，故神农药经曰∶必欲长生，常服山精。药性论云∶白术，君，忌桃、李、雀肉、菘菜、青鱼。味甘、辛，无毒。能主大风 痹，多年气痢，心腹胀痛，破消宿食，开胃，去痰涎，除寒热，止下泄，主面光悦，驻颜去 ，治水肿胀满，止呕逆，腹内冷痛，吐泻不住及胃气虚，冷痢。日华子云∶术，治一切风疾，五劳七冷，冷气腹胀，补腰膝，消痰，治水气，利小便，止反胃呕逆及筋骨弱软， 癖气块，妇人冷，症瘕，温疾，山岚瘴气，除烦，长肌。用米泔浸一宿，入药如常用，又名吃力伽。苍者去皮。

图经曰∶术，生郑山山谷、汉中、南郑，今处处有之，以嵩山、茅山者为佳。春生苗，青色无桠。一名山蓟，以其叶似蓟也。茎作蒿干状，青赤色，长三、二尺以来。夏开花，紫碧色，亦似刺蓟花，或有黄白花者。入伏后结子，至秋而苗枯。根似姜而旁有细根，皮黑，心黄白色，中有膏液紫色。二月、三月、八月、九月采，曝干。干湿并通用，今八月采之。服食家多单饵之，或合白茯苓，或合石菖蒲，并捣末，旦日水调服，晚再进。久久弥佳又 取生术，去土，水浸再三，煎如饴糖，酒调饮之更善，今茅山所制术煎，是此法也。陶隐居云∶昔者刘涓子挪取其精而丸之，名守中金丸。今传其法乃是膏煎，恐非真尔。谨按∶术有二种，《尔雅》云∶术，山蓟、杨抱（音孚）蓟。释曰∶此辨蓟生山中及平地者名也，生平地者名蓟，生山中名术。陶注本草云∶白术叶大而有毛，甜而少膏，赤术细苦而多膏是也。其生平地而肥大于众者，名杨抱蓟，今呼之马蓟，然则杨抱即白术也。今白术生杭、越、舒、宣州高山岗上，叶叶相对，上有毛，方茎，茎端生花，淡紫碧红数色，根作桠生。二月、三月、八月、九月采根，曝干。以大块紫花者为胜，又名乞力伽。凡古方云术者，乃白术也。非谓今之术矣。

唐本云∶利小便，及用苦酒渍之。用拭面 ，极效。圣惠方∶治雀目，不计时月。和苍术二两，捣罗为散，每服一钱，不计时候。以好羊子肝一个，用竹刀子批破，掺药在内，麻绳缠定。以粟米泔一大盏，煮熟为度，患人先熏眼药，气绝即吃之。《简要济众》亦治小儿雀目。

外台秘要∶疗忽头眩晕，经久不瘥，四体渐羸，食无味，好食黄土。术三斤，曲三斤，捣筛，酒和，并丸如梧桐子大，曝干。饮服二十丸，忌桃、李、雀、蛤，日三服。千金方∶治中风口噤不知人。术四两，酒三升，煮取一升，顿服。又方∶疗烦闷。白术末，水调服方寸匕。经验方∶乌髭鬓，驻颜色，壮筋骨，明耳目，除风气，润肌肤。久服令人轻健。苍术不计多少，用米泔水浸三、两日，逐日换水，候满日取出，刮去黑皮，切作片子，曝干，用慢火炒令黄色，细捣末，每一斤末，用蒸过茯苓半斤，炼蜜为丸，如梧桐子大。空心卧时温熟水下十五丸。别用术末六两，甘草末一两，拌和匀，作汤点之，下术丸妙。忌桃、李、雀、蛤及三白。

又方∶治内外障眼。苍术四两，米泔浸七日，逐日换水后，刮去黑皮细切，入青盐一两同炒，黄色为度，去盐不用，木贼二两，以童子小便浸一宿，水淘焙干，同捣为末。每日不计时候，但饮食菜蔬内，调下一钱匕服，甚验。梅师方∶治心下有水。白术三两，泽泻五两锉，以水三升，煎取一升半分服。集验方∶治毒瓦斯攻疰，足胫久疮不瘥。白术为细末，盐浆水洗疮，干贴二日一换。可以负重涉险。凶年与老少代粮，人不能别之，谓之米脯。产宝∶产后中风寒，遍身冷直，口噤不识人方∶白术四两，以酒三升，煎取一升顿服。荀子注《列仙传》∶刘涓子齐人，隐于岩山，饵术，能致风雨。《抱朴子·内篇》曰∶南阳文氏，值乱逃壶山中，饥困欲死，有一人教之食术，遂不饥，数十年乃还乡里，颜色更少，气力转胜，故术一名山精。神农药经曰∶必欲长生，常服山精。异术术草者，山之精也，结阴阳之精气。服之令人长生，绝谷致神仙。梁·庚肩吾答陶隐居 术启曰∶味重金浆，芳逾玉液，足使坐致延生，伏深铭感。

衍义曰∶苍术，其长如大小指，肥实，皮色褐，气味辛烈，须米泔浸洗，再换泔，浸二日，去上粗皮。白术粗促，色微褐，气味亦微辛、苦而不烈。古方及《本经》只言术，未见分其苍、白二种也。只缘陶隐居言术有两种，自此人多贵白者。今人但贵其难得，唯用白者，往往将苍术置而不用。如古方平胃散之类，苍术为最要药，功尤速。殊不详本草元无白术之名，近世多用，亦宜两审。嵇康曰∶闻道人遗言，饵术、黄精，令人久寿，亦无白字。

上一页：干地黄
下一页：菟丝子


菟丝子 《证类本草》

菟丝子

（菟丝子_图缺）

味辛、甘，平，无毒。主续绝伤，补不足，益气力，肥健。汁去面 ，养肌，强阴，坚筋骨，主茎中寒，精自出，溺有余沥，口苦燥渴，寒血为积。久服明目，轻身延年。

一名菟芦，一名菟缕，一名 蒙，一名玉女，一名赤网，一名菟累（音羸。）生朝鲜川泽田野，蔓延草木之上，色黄而细为赤网，色浅而大为菟累，九月采实，曝干。（得酒良，薯蓣、松脂为之使，恶 菌。）

陶隐居云∶宜丸不宜煮，田野墟落中甚多，皆浮生蓝 、麻蒿上。旧言下有茯苓，上生菟丝，今不必尔。其茎挪以浴小儿，疗热痱（音沸）用。其实，先须酒渍之一宿，《仙经》、俗方并以为补药。臣禹锡等谨按吕氏春秋云∶或谓菟丝无根也。其根不属地，茯苓是也。抱朴子云∶菟丝之草，下有伏菟之根，无此菟则丝不得生于上，然实不属也。又《内篇》云∶菟丝初生之根，其形似兔，掘取割其血，以和丹，服之立变化。药性论云∶菟丝子，君。能治男子、女人虚冷，添精益髓，去腰疼膝冷。久服延年，驻悦颜色。又主消渴，热中。日华子云∶补五劳七伤，治鬼交泄精，尿血，润心肺。苗茎似黄麻线无根，株多附田中草被缠死，或生一丛如席阔。开花结子不分明，如碎黍米粒。八月、九月以前采。

图经曰∶菟丝子，生朝鲜川泽田野，今近京亦有之，以冤句者为胜。夏生苗，如丝综蔓延草木之上。或云无根，假气而生。六、七月结实，极细，如蚕子，土黄色。九月收采，曝干。得酒良。其实有二种∶色黄而细者名赤网。色浅而大者名菟累。其功用并同。谨按《尔雅》云∶唐蒙女萝。女萝，菟丝。释曰∶唐也，蒙也，女萝也，菟丝也，一物四名。而《本经》并以唐蒙为一名。又《诗》云∶茑与女萝。《毛传》云∶女萝，菟丝也。陆机云∶今合药菟丝也，而《本经》菟丝无女萝之名。别有松萝条，一名女萝，自是木类寄生松上者，亦如菟丝寄生草上，岂二物同名，《本经》脱漏乎？又《书传》多云菟丝无根，其根不属地。今观其苗，初生才若丝，遍地不能自起，得他草梗，则缠绕随而上生。其根渐绝于地而寄空中，信《书传》之说不谬矣。然云∶上有菟丝，下有茯苓，茯苓抽则菟丝死。又云∶菟丝初生之根，其形似兔，掘取割其血，以和丹服之，今人未见其如此者，岂自一类乎？仙方多单服者，取实酒浸，曝干再浸，又曝，令酒尽，筛末，酒服，久而弥佳，兼明目。其苗生研汁，涂面斑神效。

雷公曰勿用天碧草子，其样真相似，只是天碧草子味酸涩并粘，不入药用。其菟丝子禀中和凝正阳气受结，偏补人卫气，助人筋脉，一茎从树感枝成，又从中春上阳结实，其气大小受七镒二两。全采得，去粗薄壳了，用苦酒浸二日，漉出，用黄精自然汁浸一宿，至明，微用火煎至干，入臼中，热烧铁杵，一去三千余杵成粉，用苦酒并黄精自然汁，与菟丝子相对用之。肘后方∶治卒肿，满身面皆洪大。菟丝子一升，酒五升，渍二、三宿，每服一升，日三服。又方∶治痔发，痛如虫啮。菟丝子熬令黄黑末，和鸡子黄涂之，亦治谷道中赤痛。又方∶治面上粉刺。捣菟丝子绞取汁，涂之瘥。经验后方∶治丈夫腰膝积冷痛，或顽麻无力。菟丝子洗秤一两，牛膝一两，同浸于银器内，用酒过一寸，五日曝干为末，将元浸酒再入少醇酒，作糊，搜和丸如梧桐子大，空心酒下二十丸。又方∶固阳丹∶菟丝子二两，酒浸十日，水淘焙干为末，更入杜仲一两，蜜炙捣，用薯蓣末酒煮为糊，丸如梧桐子大，空心用酒下五十丸。子母秘录治小儿头疮及女人面疮，菟丝汤洗。产书∶治横生。菟丝子为末，酒调下一钱匕，米饮调亦得。修真方∶神仙方∶菟丝子一斗，酒一斗。浸良久漉出曝干，又浸，以酒尽为度。每服二钱，温酒下，日二服，后吃三、五匙水饭压之。至三、七日，加至三钱匕。服之令人光泽，三年老变为少，此药治腰膝去风，久服延年。

衍义曰∶菟丝子，附丛木中，即便蔓延，花实，无绿叶，此为草中之异。其上有菟丝，下有茯苓之说未必耳。已于茯苓条中具言之。

上一页：术
下一页：牛膝（为君）


牛膝（为君） 《证类本草》

牛膝（为君）

（牛膝（为君）_图缺）

味苦、酸，平，无毒。主寒湿痿痹，四肢拘挛，膝痛不可屈伸，逐血气，伤热火烂，堕胎，疗伤中少气，男子阴消，老人失溺，补中续绝，填骨髓，除脑中痛及腰脊痛，妇人月水不通，血结，益精，利阴气，止发白。久服轻身耐老。一名百倍。生河内川谷及临朐。二月、八月、十月采根，阴干。（恶萤火、陆英、龟甲，畏白前。）

陶隐居云∶今出近道蔡州者最长大，柔润，其茎有节似牛膝，故以为名也。乃云有雌雄，雄KT烂黑黯。其十月以后至正月，乃可阴干。臣禹锡等谨按药性论云∶牛膝，臣，忌牛肉。能治阴痿，补肾填精，逐恶血流结，助十二经脉。病患虚羸，加而用之。日华子云∶牛膝，治腰膝软怯冷弱，被症结，排脓止痛，产后心腹痛并血晕，落死胎，壮阳。怀州者长白，近道苏州者色紫。

图经曰∶牛膝，生河内川谷及临朐，今江、淮、闽、粤、关中亦有之，然不及怀州者为真。

生苗，茎高二、三尺，青紫色，有节如鹤膝，又如牛膝状，以此名之。叶尖圆如匙，两两相对。于节上生花作穗，秋结实甚细。此有二种∶茎紫节大者为雄。青细者为雌。二月、八月、十月采根，阴干。根极长大而柔润者佳。茎叶亦可单用。葛洪治老疟久不断者，取茎叶一把，切，以酒三升渍服，令微有酒气，不即断，更作，不过三剂止。唐·崔元亮《海上方》治疟用水煮牛膝根，未发前服。今福州人单用土牛膝根，净洗，切，焙干，捣，下筛，酒煎，温服，云治妇人血块极效。

雷公云∶凡使，去头并尘土了，用黄精自然汁浸一宿，漉出，细锉，焙干用之。圣惠方∶治眼卒生珠管。牛膝并叶捣绞取汁，日三、四度点之。又方∶治气湿痹腰膝痛。用牛膝叶一斤切，以米三合，于豉汁中相和，煮作粥，和盐、酱，空腹食之。外台秘要∶治劳疟积久不断者。长生牛膝一握，切，以水六升，煮取二升，分二服，未发前服，临发又一服。千金方∶治妇人小户嫁痛。牛膝五两，酒三升，煮取一升半，去滓，分作三服。又方∶治风瘙瘾疹。牛膝末，酒服方寸匕，日三。并主骨疽癞病及 。肘后方∶口中及舌上生疮烂。取牛膝酒渍，含渐之，无酒者，空含亦佳。又方∶治卒暴症，腹中有如石刺，昼夜啼呼。牛膝二斤，以酒一斗渍，密封，热灰火中温令味出。服五合至一升，量力服之。又方∶治齿痛，牛膝末着齿间含之。又方∶凡痢下应先白后赤，若先赤后白为肠蛊。牛膝三两捣碎，以酒一升渍，经一宿。每服饮一、两杯，日三服。又方∶治小便不利，茎中痛欲死，兼治妇人血结腹坚痛。牛膝一大把并叶，不以多少，酒煮饮之，立愈。经验后方∶治消渴不止，下元虚损。牛膝五两，细锉为末，生地黄汁五升浸，昼曝夜浸，汗尽为度，蜜丸梧桐子大，空心温酒下三十丸。久服壮筋骨，驻颜色，黑发，津液自完。梅师方∶治竹木针在肉中不出。取生牛膝茎捣末，涂之即出。又方∶治胞衣不出。牛膝八两，葵子一两。以水九升，煎取三升，分三服。又方∶治金疮痛所。生牛膝捣敷疮上，立瘥。孙真人食忌治牙齿疼痛，烧牛膝根灰致牙齿间。又方∶治卒得恶疮，人不识者。以牛膝根捣敷之。

衍义曰∶牛膝，今西京作畦种，有长三尺者最佳。与苁蓉酒浸服，益肾。竹木刺入肉，嚼烂

上一页：菟丝子
下一页：茺蔚子


茺蔚子 《证类本草》

茺蔚子

（茺蔚子_图缺）

味辛，甘，微温、微寒，无毒。主明目益精，除水气，疗血逆大热，头痛心烦。久服轻身。

茎 主瘾疹（上音瘾，下音诊）痒，可用浴汤。一名益母，一名益明，一名大札，一名贞蔚。

生海滨池泽。五月采。

陶隐居云∶今处处有。叶如荏，方茎，子形细长、三棱。方用亦稀。唐本注云∶捣茺蔚茎敷疔肿，服汁使疔肿毒内消。又下子死腹中，主产后血胀闷，诸杂毒肿、丹油等肿。取汁如豆滴耳中，主 耳。中虺蛇毒敷之良。今按陈藏器本草云∶此草，田野间人呼为郁臭草，本功外，苗、子入面药，令人光泽。亦捣苗敷乳痈恶肿痛者。又捣苗绞汁服，主浮肿，下水，兼恶毒肿。又按别本注云∶其子状如菥 子而稍粗大，微有陈气，作煎及捣绞取汁服之，下死胎也。臣禹锡等谨按尔雅释草注云∶萑。今茺蔚也。叶似荏，方茎，白华，华生节间。

又名益母。疏引刘歆曰∶萑，臭秽。臭秽即茺蔚也。日华子云∶治产后血胀，苗、叶同功。乃益母草子也。节节生花如鸡冠，子黑色，九月采。

图经曰∶茺蔚子，生海滨池泽，今处处有之。谨按《毛诗》云∶中谷有 （他回切）。《尔雅》云∶萑（音隹）， 。郭璞云∶今茺蔚也。叶似荏，方茎白华，华生节间。陆机云∶《韩诗》及《三苍》皆云，益母也。故曾子见之感恩。刘歆亦谓∶ ，臭秽。臭秽即茺蔚也。今园圃及田野见者极多，形色皆如郭说，而苗叶上节节生花，实似鸡冠子，黑色，茎作四方棱，五月采。又云九月采实，医方中稀见用实者。唐天后炼益母草泽面法∶五月五日采根苗具者，勿令着土，曝干捣罗，以水和之，令极熟，团之如鸡子大，再曝，仍作一炉，四旁开窍，上下置火，安药中央，大火烧一炊久，即去大火，留小火养之，勿令绝。经一复时出之，瓷器中研治筛，再研三日，收之，使如澡豆法。《广济方》∶疗小儿疳痢困垂死者，取益母草煮食之，取足，瘥止，甚佳。韦丹治女子因热病胎死腹中，捣此草并苗令熟，以少许暖水和，绞取汁，顿服，良。又主难产，捣取汁七大合煎半，顿服，立下。无新者，以干者一大握，水七合煎服。又名郁臭草，又名苦低草。亦主马啮，细切此草和醋炒，敷之良。

圣惠方∶治妇人勒乳痛成痈。益母为末，木调涂乳上一宿，自瘥。生捣烂用之亦得。又方∶治产后血不下。益母捣绞汁，每服一小盏，入酒一合，温搅匀服。外台秘要∶治折伤内损有瘀血，每天阴则痛，兼治产妇诸疾神方∶三月采益母草，一名负担，一名夏枯草，洗择令净，于箔上摊曝令水干，则用拔断，可长五寸以来，勿用刀，即置锅中，以水二硕以来，令草上水深二、三寸，煎煮，候益母烂，水三分减二，漉出草，取五、六斗汁，泻入盆中，澄之半日以来，以绵滤取清汁，盆中滓淀尽弃之。其清汁于小釜中，慢火煎取一斗以来如稀饧。每取梨许大，暖酒和服之，日再服。以和羹粥并可。如远行，不能稀煎去，即更炼可丸得。每服之，七日内则疼痛渐瘳，七日平复。或有产妇恶露不尽及血晕，一、二服瘥。其药治风，益心力，无忌。肘后方∶治一切产后血病，并一切伤损。益母草不限多少，竹刀切，洗净，银器内炼成膏，瓷器内封之，并以酒服，内损亦服。孙真人治马咬方∶益母草细切，和醋炒，封之。食医心镜∶治小儿疳痢，痔疾。以益母草叶煮粥食之，取汁饮之亦妙。简要济众∶新生小儿浴法∶益母草五两锉，水一斗，煎十沸，温浴而不生疮疥。斗门方∶治疖子已破，用益母捣敷疮，妙。丹房镜源烧益母灰，用面汤溲，烧之遍，治面上风刺，亦制硫黄。集验方∶治妇人带下赤白色，益母草花开时，采捣为末。每服二钱，食前温汤调下。子母秘录∶治产后血晕，心气绝。

益母草研绞汁，服一盏，妙。又方∶治小儿疳。益母草绞汁，稍稍服。

衍义曰∶茺蔚子，叶至初春，亦可煮作菜食，凌冬不凋悴。唐武后九烧此灰，入紧面药。

九烧之义，已具冬灰条下。

上一页：牛膝（为君）
下一页：女萎


女萎 《证类本草》

女萎

（萎蕤）

（女萎 萎蕤_图缺）

味甘，平，无毒。主中风暴热，不能动摇，跌筋结肉，诸不足，心腹结气，虚热湿毒，腰痛，茎中寒及目痛 烂泪出。久服去面黑 ，好颜色，润泽，轻身不老。一名荧，一名地节，一名王竹，一名马薰。生泰山山谷及丘陵。立春后采，阴干。（畏卤咸。）

陶隐居云∶按《本经》有女萎，无萎蕤。《别录》无女萎，有萎蕤，而为用正同，疑女萎即萎蕤也，唯名异尔。今处处有，其根似黄精而小异，服食家亦用之。今市人别用一种物，根形状如续断茎，味至苦，乃言是女青根，出荆州。今疗下痢方多用女萎，而此都无止泄之说，疑必非也。萎蕤又主理诸石，人服石不调和者，煮汁饮之。唐本注云∶女萎功用及苗、蔓与萎蕤全别，列在中品。今《本经》朱书是女萎能效，墨字乃萎蕤之效。今以朱书为白字。臣禹锡等谨按尔雅云∶荧，委萎。释曰∶药草也。一名荧，一名委萎。叶似竹，大者如箭竿，有节，叶狭长而表白里青，根大如指，长一、二尺可啖。药性论云∶萎蕤，君。主时疾寒热，内补不足，去虚劳客热，头痛不安，加而用之良。陈藏器云∶女萎、葳蕤，二物同传，陶云同是一物，但名异耳。下痢方多用女萎，而此都无止泄之说，疑必非也。按∶女萎，苏又于中品之中出之。云主霍乱，泄痢，肠鸣，正与陶注上品女萎相会。如此即二萎功用同矣，更非二物，苏乃剩出一条。苏又云∶女萎与萎蕤不同，其萎蕤一名玉竹，为其似竹；一名地节，为其有节。《魏志·樊阿传》青粘，一名黄芝，一名地节，此即萎蕤，极似偏精。本功外，主聪明，调血气，令人强壮。和漆叶为散，主五脏，益精，去三虫，轻身不老，变白，润肌肤，暖腰脚。唯有热不可服。晋·嵇绍有胸中寒痰，每酒后苦唾，服之得愈。草似竹，取根、花、叶阴干。昔华佗入山，见仙人所服，以告樊阿，服之寿百岁也。萧炳云∶萎蕤，补中益气，出均州。日华子云∶除烦闷，止渴，润心肺，补五劳七伤虚损，腰脚疼痛，天行热狂，服食无忌。

图经曰∶萎蕤，生泰山山谷丘陵，今滁州、舒州及汉中皆有之。叶狭而长，表白里青，亦类黄精。茎秆强直，似竹箭秆有节。根黄多须，大如指，长一、二尺。或云可啖。三月开青花，结圆实。立春后采根阴干用之。《本经》与女萎同条，云是一物二名。又云自是二物，苗、蔓与功用全别。《尔雅》谓荧，委萎（上于为切，下人垂切）。郭璞注云∶药草也。亦无女萎之别名，疑别是一物，且《本经》中品，又别有女萎条。苏恭云∶即此女萎，今《本经》朱书是女萎能效，黑字是萎蕤之功，观古方书所用，则似差别。胡洽治时气洞下 下有女萎丸，治伤寒冷下结肠丸中用女萎，治虚劳小黄 酒云∶下痢者加女萎。详此数方所用，乃似中品女萎，缘其性温，主霍乱泄痢故也。又主贼风，手足枯痹，四肢拘挛，茵芋酒中用女萎。及《古今录验》治身体 疡斑剥女萎膏，乃似朱字女萎，缘其主中风不能动摇及去 好色故也。

又治伤寒七、八日不解续命鳖甲汤，治脚弱鳖甲汤，并用萎蕤。及延年方∶主风热项急痛，四肢骨肉烦热，萎蕤饮；又主虚风热，发即头热萎蕤丸。乃似此黑字萎蕤，缘其主虚热湿毒，腰痛故也。三者主治既别，则非一物明矣。然陈藏器以为更非二物，是不然矣。此女萎性平，味甘；中品女萎味辛，性温。性味既殊，安得为一物。又云萎蕤一名地节，极似偏精，疑即青粘，华佗所服漆叶青粘散是此也。然世无复能辨者，非敢以为信然耳。

雷公云∶凡使，勿用钩吻并黄精，其二物相似。萎蕤只是不同，有误疾人，萎蕤节上有毛，茎斑，叶尖处有小黄点，采得先用竹刀刮上节皮了，洗净，却以蜜水浸一宿，蒸了焙干用。外台秘要∶主发热口干，小便涩，萎蕤五两，煮汁饮之。杨氏产乳∶疗久痢脱肛不止。取女萎切一升，烧熏之。

上一页：茺蔚子
下一页：防葵


防葵 《证类本草》

防葵

（防葵_图缺）

味辛，甘、苦，寒，无毒。主疝瘕，肠泄，膀胱热结，溺不下，咳逆，温疟，癫痫，惊邪狂走，疗五脏虚气，小腹支满，胪胀，口干，除肾邪，强志。久服坚骨髓，益气轻身。

中火者不可服，令人恍惚见鬼。一名梨盖，一名防慈，一名爵离，一名农果，一名利茹，一名方盖。生临淄川谷及嵩高、泰山、少室。三月三日采根，曝干。

陶隐居云∶北信断，今用建平间者，云本与野狼毒同根，犹如三建，今其形亦相似，但置水中不沉尔，而野狼毒陈久亦不能沉矣。唐本注云∶此药上品，无毒，久服主邪气惊狂之患。其根叶似葵花子根，香味似防风，故名防葵。采根据时者，亦能沉水，令乃用枯朽野狼毒当之，极为谬矣。此物亦稀有，襄阳、望楚、山东及兴州西方有之。其兴州采得乃胜南者，为邻蜀土也。臣禹锡等谨按药性论云∶防葵，君，有小毒。能治疝气， 癖气块，膀胱宿水，血气瘤大如碗，悉能消散。治鬼疟，主百邪鬼魅精怪，通气。

图经曰∶防葵，生临淄川谷及嵩高、少室、泰山。苏恭云∶襄阳、望楚、山东及兴州西方有之。其兴州采得乃胜南者，为邻蜀土也。今唯出襄阳，诸郡不闻有之。其叶似葵，每茎三叶，一本十数茎，中发一干，其端开花，如葱花、景天辈而色白。根似防风，香味亦如之，根据时采者乃沉水。陶隐居云∶与野狼毒同根，但置水不沉耳。今乃用枯朽野狼毒当之，极为谬矣。

三月三日采，六月开花即结实，采根为药。

陈藏器云∶按此二物，一是上品，而陶云防葵与野狼毒根同，但置水中不沉尔。然此二物，善恶不同，形质又别，陶既为此说，后人因而用之。防葵将以破坚积为下品之物，与野狼毒同功。

今古因循，遂无甄别，此殊误也。雷公云∶凡使，勿误用野狼毒，缘真似防葵，而验之有异，效又不同，切须审之，恐误疾人。其防葵在蔡州沙土中生，采得二十日便 ，用之唯轻为妙。

欲使先须拣去 末后，用甘草汤浸一宿，漉出曝干，用黄精自然汁一、二升拌了，土器中炒令黄精汁尽。肘后方∶治癫狂疾。防葵末，温酒服一刀圭，至二、三服，身润有小不仁为候

上一页：女萎
下一页：茈（柴字）胡（为君）


茈（柴字）胡（为君） 《证类本草》

茈（柴字）胡（为君）

（茈（柴字）胡（为君）_图缺）

味苦，平、微寒，无毒。主心腹，去肠胃中结气，饮食积聚，寒热邪气，推陈致新，除伤寒心下烦热，诸痰热结实，胸中邪逆，五脏间游气，大肠停积水胀及湿痹拘挛，亦可作浴汤。久服轻身，明目，益精。一名地熏，一名山菜，一名茹草，叶一名芸蒿，辛香可食。生洪农川谷及冤句。二月，八月采根，曝干。得茯苓、桔梗、大黄、石膏、麻子仁、甘草、桂，以水一斗，煮取四升，入硝石三方寸匕，疗伤寒，寒热头痛，心下烦满。

半夏为之使，恶皂荚，畏女菀、藜芦。

陶隐居云∶今出近道，状如前胡而强。《博物志》云∶芸蒿，叶似邪蒿，春秋有白 （音弱）

，长四、五寸，香美可食，长安及河内并有之。此茈胡疗伤寒第一用。唐本注云∶茈是古柴字。《上林赋》云茈姜，及《尔雅》云藐（音邈），茈草。并作茈字。且此草，根紫色，今太常用茈胡是也。又以木代系，相承呼为茈胡。且检诸本草，无名此者。伤寒大、小茈胡汤，最为痰气之要。若以芸蒿根为之，更作茨音，大谬矣。臣禹锡等谨按药性论云∶茈胡，能治热劳，骨节烦疼，热气，肩背疼痛，宣畅血气，劳乏羸瘦，主下气消食，主时疾内外热不解，单煮服良。萧炳云∶主痰满，胸胁中痞。日华子云∶味甘。补五劳七伤，除烦止惊，益气力，消痰止嗽，润心肺，添精补髓，天行温疾，热狂乏绝，胸胁气满，健忘。

图经曰∶柴胡，生洪农山谷及冤句，今关陕、江湖间近道皆有之，以银州者为胜。二月生苗甚香。茎青紫，叶似竹叶，稍紧，亦有似斜蒿，亦有似麦门冬而短者。七月开黄花。生丹州，结青子，与他处者不类。根赤色，似前胡而强，芦头有赤毛如鼠尾，独窠长者好。二月、八月采根，曝干。张仲景治伤寒有大、小柴胡及柴胡加龙骨、柴胡加芒硝等汤。故后人治寒热，此为最要之药。

陈藏器陶云∶芸蒿是茈胡，主伤寒。苏云∶紫姜作紫，此草紫色。《上林赋》云∶茈姜，今常用茈胡是也。雷公曰∶凡使，茎长软，皮赤，黄髭须。出在平州平县，即今银州银县也。

西畔生处，多有白鹤、绿鹤于此翔处，是茈胡香直上云间，若有过往闻者皆气爽。凡采得后去髭并头，用银刀削上赤薄皮少许，却以粗布拭了，细锉用之。勿令犯火，立便无效也。孙尚药∶治黄胆。柴胡一两去苗，甘草一分，上都细锉，作一剂，以水一碗，白茅根一握，同煎至七分，绞去滓，任意时时服，一日尽。别说云∶谨按柴胡，唯银夏者最良，根如鼠尾，长一、二尺，香味甚佳。

今虽不见于《图经》，俗亦不识其真，故市人多以同华者代之，然亦胜于他处者，盖银夏地多沙，同华亦沙苑所出也。

衍义曰∶茈胡，《本经》并无一字治劳，今人治劳方中，鲜有不用者。呜呼！凡此误世甚多尝原病劳，有一种真脏虚损，复受邪热，邪因虚而致劳，故曰劳者牢也。当须斟酌用之。如《经验方》中，治劳热青蒿煎丸。用茈胡正合宜耳，服之无不效，热去即须急已。若或无热，得此愈甚，虽至死，人亦不怨，目击甚多。日华子又谓补五劳七伤。《药性论》亦谓治劳乏羸瘦。若此等病，苟无实热，医者执而用之，不死何待！注释本草，一字亦不可忽，盖万世之后，所误无穷耳。苟有明哲之士，自可处治。中下之学，不肯考究，枉致沦没，可不谨哉！可不戒哉！如张仲景治寒热往来如疟状，用柴胡汤，正合其宜。

上一页：防葵
下一页：麦门冬（为君）


麦门冬（为君） 《证类本草》

麦门冬（为君）

（麦门冬（为君）_图缺）

味甘，平、微寒，无毒。主心腹结气，伤中伤饱，胃络脉绝，羸瘦短气，身重目黄，心下支满，虚劳客热，口干燥渴，止呕吐，愈痿蹶，强阴益精，消谷调中，保神，定肺气，安五脏，令人肥健，美颜色，有子。久服轻身，不老不饥。秦名羊韭，齐名爱韭，楚名马韭，越名羊蓍，一名禹葭，一名禹余粮。叶如韭，冬夏长生。生函谷川谷及堤 肥土石间久废处。二月、三月、八月、十月采，阴干。（地黄、车前为之使，恶款冬、苦瓠，畏苦参、青 。）

陶隐居云∶函谷即秦关。而麦门冬异于羊韭之名矣。处处有，以四月采，冬月作实如青珠，根似 麦，故谓麦门冬，以肥大者为好。用之汤泽抽去心，不尔，令人烦，断谷家为要。二门冬润时并重，既燥即轻，一斤减四、五两尔。今按陈藏器本草云∶麦门冬，本经》不言生者。按生者本功外。去心煮饮，止烦热消渴，身重目黄，寒热体劳，止呕开胃，下痰饮。干者入丸散及汤用之，功如《本经》方家自有分别。出江宁小润，出新安大白，其大者苗如鹿葱。小者如韭叶。大小有三、四种，功用相似，其子圆碧。久服轻身明目。和车前子、干地黄为丸，食后服之，去温瘴，亦白，明目，夜中见光。臣禹锡等谨按吴氏云一名马韭，一名 （音门）火冬，一名忍冬，一名忍陵，一名不死药，一名仆垒，一名随脂。

神农、岐伯∶甘，平。黄帝、桐君、雷公∶甘，无毒。季氏∶甘，小温。扁鹊∶无毒。生山谷肥地，叶如韭，肥泽，丛生，采无时，实青黄。药性论云∶麦门冬，使，恶苦 ，畏木耳。

结气，身黑目黄，心下苦支满，虚劳客热。日华子云∶治五劳七伤，安魂定魄，止渴，肥人，时疾热狂，头痛，止嗽。

图经曰∶麦门冬，生函谷川谷及堤 肥土石间久废处，今所在有之。叶青似莎草，长及尺余季不凋。根黄白色，有须根作连珠，形似 麦颗，故名麦门冬。四月开淡红花，如红蓼花。

实碧而而圆如珠。江南出者，叶大者苗如鹿葱，小者如韭，大小有三、四种，功用相似，或云吴地者尤胜。二月、三月、八月、十月采，阴干。亦堪单作煎饵之。取新根去心，捣熟绞取汁，和白蜜，银器中重汤煮，搅不停手，候如饴乃成。酒化温服之，治中益心，悦颜色，安神，益气，令人肥健，其力甚快。又主金石药发。麦门冬去心六两，人参四两，甘草二两炙，三物下筛，蜜丸如梧子，日再饮下。又崔元亮《海上方》治消渴丸云∶偶于野人处得，神验不可言，用上元板荞麦门冬鲜肥者二大两，宣州黄连九节者二大两，去两头尖三、五节。小刀子条理去皮毛了净，吹去尘，更以生布摩拭，秤之，捣末，以肥大苦瓠汁浸麦门冬经宿，然后去心，即于臼中捣烂，即纳黄连末臼中和捣，候丸得，即并手丸大如梧子，食后饮下五十丸，日再，但服两日，其渴必定。苦重者，即初服药，每一服一百五十丸，第二日服一百二十九，第三日一百丸，第四日八十丸，第五日根据本服丸。若欲合药，先看天气晴明，其夜方浸药。切须净处，禁妇人、鸡、犬见知。如似可，每日只服二十五丸，服讫觉虚，即取白羊头一枚，净去毛洗了，以水三大斗，煮令烂，去头，取汁可一斗以来，细细服之，亦不着盐，不过三剂平复。

衍义曰∶麦门冬，根上子也。治心肺虚热，并虚劳客热，亦可取苗作熟水饮。

上一页：茈（柴字）胡（为君）
下一页：独活


独活 《证类本草》

独活

（独活_图缺）

味苦、甘，平、微温，无毒。主风寒所击，金疮止痛，贲豚，痫 （音炽），女子疝瘕。疗诸贼风，百节痛风无久新者。久服轻身耐老。一名羌活，一名羌青，一名护羌使者，一名胡王使者，一名独摇草。此草得风不摇，无风自动。生雍州川谷，或陇西南安。二月、八月采根，曝干。（豚实为之使。）

陶隐居云∶药名无豚实，恐是蠡实。此州郡县并是羌活，羌活形细而多节软润，气息极猛烈。出益州北部、西川为独活，色微白，形虚大，为用亦相似而小不如。其一茎直上，不为风摇，故名独活。至易蛀，宜密器藏之。唐本注云∶疗风宜用独活，兼水宜用羌活。臣禹锡等谨按药性论云∶独活，君，味苦、辛。能治中诸风湿冷，奔喘逆气，皮肌苦痒，手足挛痛，劳损，主风毒齿痛。又云羌活，君，味苦、辛，无毒。能治贼风，失音不语，多痒，血癞，手足不遂，口面 邪，遍身 痹。日华子云∶羌活，治一切风并气，筋骨拳挛，四肢羸劣，头旋，明目，赤疼及伏梁水气，五劳七伤，虚损冷气，骨节酸疼，通利五脏。独活即是羌活母类也。

图经曰∶独活、羌活，出雍州川谷，或陇西南安，今蜀汉出者佳。春生苗，叶如青麻。

六月开花作丛，或黄或紫。结实时叶黄者是夹石上生，叶青者是土脉中生。此草得风不摇，无风自动，故一名独摇草。二月、八月采根，曝干用。《本经》云∶二物同一类，今人以紫色而节密者为羌活，黄色而作块者为独活。一说∶按陶隐居云∶独活生西川益州北部。色微白，形虚大，用与羌活相似。今蜀中乃有大独活，类桔梗而大，气味了不与羌活相类，用之微寒而少效。今又有独活亦自蜀中来，形类羌活，微黄而极大，收时寸解干之，气味亦芳烈，小类羌活，又有槐叶气者，今京下多用之，极效验，意此为真者，而市人或择羌活之大者为独活，殊未为当。大抵此物有两种∶西川者，黄色，香如蜜；陇西者，紫色，秦陇人呼为山前独活。古方但用独活。今方既用独活而又用羌活，兹为谬矣。《箧中方》疗中风才觉，不问轻重，便须吐涎，然后次第治之。吐法∶用羌活五大两，以水一大斗，煎取五升，去滓，更入好酒半升和之，以牛蒡子半升炒，下筛，令极细，以前汤酒斟酌调服，取吐，如已昏眩，即灌之，更不可用下药及缪针灸，但用补治汤饵，自瘥。

雷公云∶采得后细锉，拌淫羊藿， 二日后曝干，去淫羊藿用，免烦人心，千金方∶治中风通身冷，口噤不知人。独活四两，好酒一升，煎取半升，分温再服。肘后方∶治风齿疼，颊肿。

独活酒煮，热含之。经验后方∶治中风不语。独活一两锉，酒二升，煎一升，大豆五合炒有声，将药酒热投，盖良久，温服三合，未瘥再服。必效方∶治产后腹中绞刺疼痛。羌活二两，酒二升，煎取一升去滓，为二服。子母秘录∶治中风腹痛，或子肠脱出。酒煎羌活取汁服。短剧方∶治产后风虚，独活汤主之。又，白藓皮汤主之，亦可与独活合白藓皮各三两，水三升，煮取一升半，分三服。耐酒者，可以酒水中煮之佳。用白藓亦同法。又方∶治产后中风语涩，四肢拘急。羌活三两，为末。每服五钱，水、酒各半盏煎，去滓温服。《经验方》同。文潞公治牙齿，风上攻肿痛。独活、地黄各三两，末。每服三钱，水一盏前，和滓温服。卧时再用。

上一页：麦门冬（为君）
下一页：升麻


升麻 《证类本草》

升麻

（升麻_图缺）

味甘、苦，平、微寒，无毒。主解百毒，杀百精老物殃鬼，辟温疫，瘴气，邪气，蛊毒。入口皆吐出，中恶腹痛，时气毒疠，头痛寒热，风肿诸毒，喉痛口疮。久服不夭，轻身长年。一名周麻。生益州山谷。二月、八月采根，曝干。

陶隐居云∶旧出宁州者第一，形细而黑，极坚实，顷无复有。今唯出益州，好者细削，皮青绿色，谓之鸡骨升麻。北部间亦有，形又虚大，黄色。建平间亦有，形大味薄，不堪用。人言是落新妇根，不必尔。其形自相似，气色非也。落新妇亦解毒，取叶挪作小儿浴汤，主惊忤。今按别本注云∶今嵩高出者色青，功用不如蜀者。臣禹锡等谨按药性论云∶蜀升主治小儿风，惊痫，时气热疾，能治口齿，风肿疼，牙根浮烂恶臭，热毒脓血，除心肺风毒热，壅闭不通，口疮，烦闷。疗痈肿，豌豆疮，水煎绵沾拭疮上。主百邪鬼魅。陈藏器云∶陶云，人言升麻是落新妇根。非也，相似耳。解毒取叶作小儿浴汤，主惊。按今人多呼小麻为落新妇，功用同于升麻，亦大小有殊。日华子云∶安魂定魄并鬼附啼泣，游风肿毒，口气图经曰∶升麻，生益州川谷，今蜀汉、陕西、淮南州郡皆有之，以蜀川者为胜。春生苗，高三尺以来。叶似麻叶，并青色。四月、五月着花似粟穗，白色。六月以后结实，黑色。根紫如蒿根，多须。二月、八月采，日曝干。今医家以治咽喉肿痛，口舌生疮，解伤寒头痛，凡肿毒之属殊效。细锉一两，水一升，煎炼取浓汁服之，入口即吐出毒瓦斯，蜀人多用之。杨炎《南行方》∶疗 疽汤用升麻，又有升麻膏、升麻 汤，并疗诸丹毒等。石泉公王方庆《岭南方》服乳石补壅法云∶南方养生治病，无过丹砂。其方用升麻末三两，研炼了。光明砂一两，二物相合，蜜丸如梧子，每日食后服三丸。又有七物升麻丸∶升麻、犀角、黄芩、朴硝、栀子、大黄各二两，豉二升，微熬，同捣散，蜜丸。觉四肢大热，大便难，即服三十丸。取微利为知。若四肢小热，于食上服二十丸，非但辟瘴，兼甚明目。

雷公曰∶采得了，刀刮上粗皮一重了，用黄精自然汁浸一宿，出，曝干，细锉，蒸了，曝干用之。圣惠方治小儿斑疮及豆疮，心躁眠卧不安，用川升麻一味，不计多少，细锉，水一盏煎，去滓取汁，以绵沾汁洗拭疮盘上。外台秘要∶比岁有病天行发斑疮，头面及身，须臾周匝，状如火烧疮，皆戴白浆，随决随生，不治，数日必死，治瘥后，盘黯弥岁方减，此恶毒之气所为。以水煮升麻，绵沾洗之，苦酒煮弥佳，但躁痛难忍也。千金翼∶治产后恶血不尽或经月半岁。升麻三两，清酒五升，煮取二升半，分温再服，当吐下恶物，极良。肘后方∶喉痹。升麻锉含之，喉塞亦然。梅师方∶治时行病发疮。升麻五两，以水、蜜二味同煎三沸，半服、半敷疮。姚和众∶小儿尿血。蜀升麻五分，水五合，煎取一合，去滓，一岁儿，一日服尽。

上一页：独活
下一页：车前子


车前子 《证类本草》

车前子

（车前子_图缺）

味甘、咸，寒，无毒。主气癃，止痛，利水道小便，除湿痹，男子伤中，女子淋沥，不欲食，养肺，强阴益精。令人有子，明目疗赤痛。久服轻身耐老。

叶及根 味甘，寒。主金疮，止血，衄鼻，瘀血，血瘕，下血，小便赤，止烦下气，除小虫。一名当道，一名 （上音浮，下音以），一名虾蟆衣，一名牛遗，一名胜舄。生真定平泽丘陵阪道中。五月五日采，阴干。陶隐居云∶人家及路甚多。其叶捣取汁服，疗泄精甚验。

子，性冷利，《仙经》亦服饵之，令人身轻，能跳越岸谷，不老而长生也。《韩诗》乃言，是木似李，食其实，宜子孙，此为谬矣。唐本注云∶今出开州者为最。臣禹锡等谨按尔雅云∶ ，马舄。马舄，车前。注∶今车前草，大叶长穗，好生道边，江东呼为虾蟆衣。

疏引陆机疏云∶马舄，一名车前，一名当道。喜在牛迹中生，故曰车前、当道也。幽州人谓之牛舌草，可鬻作茹，大滑。其子治妇人难产。药性论云∶车前子，君，味甘，平。能去风毒，用中风热，毒风冲眼，目赤痛，瘴翳，脑痛泪出，压丹石毒，去心胸烦热。叶主泄精病，治尿血，能补五脏，明目，利小便，通五淋。萧炳云∶车前养肝。日华子云∶常山为使，通小便淋涩，壮阳，治脱精，心烦下气。

图经曰∶车前子，生真定平泽丘陵道路中，今江湖、淮甸、近京、北地处处有之。春初生苗，叶布地如匙面，累年者长及尺余如鼠尾。花甚细，青色微赤。结实如葶苈，赤黑色。五月五日采，阴干。今人五月采苗，七月、八月采实。人家园圃中或种之，蜀中尤尚。北人取根日干，作紫菀卖之，甚误所用。谨按《周南诗》云∶采采 。《尔雅》云∶ ，马舄。

马舄，车前。郭璞云∶今车前草，大叶当道，长穗，好生道边，江东人呼为虾蟆衣。陆机云∶马舄，一名车前，一名当道。喜在牛迹中生，故曰车前、当道也。幽州人谓之牛舌草，可鬻（与煮同）作茹，大滑。其子治妇人难产是也。然今人不复有啖者，其子入药最多。驻景丸用车前、菟丝二物，蜜丸，食下服，古今为奇方。其叶，今医家生研水解饮之，治衄血甚善。

雷公曰∶凡使，须一窠有九叶，内有蕊，茎可长一尺二寸者，和蕊、叶、根去土了，称有一镒者，力全堪用。使叶勿使蕊、茎，使叶锉，于新瓦上摊干用之。圣惠方∶治热痢不止者。

捣车前叶绞取汁一盏，入蜜一合，煎，温分二服。又方∶治久患内障眼。车前子、干地黄、麦门冬等分，为末，蜜丸如梧桐子大服，屡试有效。外台秘要∶治阴痒痛。车前子，以水三升煮三沸，去滓，洗痒痛处。又方∶治尿血。车前草捣绞取汁五合，空心服之。百一方∶小便不通。车前子草一斤，水三升，煎取一升半，分三服。又方∶治石淋。车前子二升。以绢囊盛，水八升，煮取三升。不食尽服之，须臾石下。梅师方∶治妊娠患淋，小便涩，水道热不通。车前子五两，葵根切一升，二件以水五升，煎取一升半，分三服。子母秘录治横生不可出，车前子末，酒服二钱匕。治泻∶欧阳文忠公尝得暴下，国医不能愈。夫人云∶市人有此药，三文一贴甚效。公曰∶吾辈脏腑，与市人不同，不可服。夫人买之，以国医药杂进之，一服而瘥。后公知之，召卖药者，浓遗之，问其方，久之乃肯传。但用车前子一味为末，米饮下二钱匕。云此药利水道而不动气，水道利则清浊分，谷脏自止矣。

衍义曰∶车前，陶隐居云∶其叶捣取汁服，疗泄精。大误矣。此药甘滑，利小便，走泄精气。《经》云主小便赤，下气。有人作菜食，小便不禁，几为所误。

上一页：升麻
下一页：木香


木香 《证类本草》

木香

（木香_图缺）

味辛，温，无毒。主邪气，辟毒疫温鬼，强志，主淋露，疗气劣，肌中偏寒，主气不足，消毒，杀鬼精物，温疟蛊毒，行药之精。久服不梦寤魇寐，轻身致神仙。一名蜜香。生永昌山谷。

陶隐居云∶此即青木香也。永昌不复贡，今皆从外国舶（音白）上来，乃云大秦国。以疗毒肿，消恶气，有验。今皆用合香，不入药用。唯制蛀虫丸用之，常能煮以沐浴，大佳尔。唐本注云∶此有二种，当以昆仑来者为佳，出西胡来者不善。叶似羊蹄而长大。花如菊花，其实黄黑，所在亦有之。今按别本注云∶叶似薯蓣而根大，花紫色，功效极多，为药之要用。陶云∶不入药用，非也。臣禹锡等谨按蜀本云∶今苑中种之，花黄，苗高三、四尺，叶长八、九寸，皱软而有毛。药性论云∶木香，君。治女人血气，刺心心痛不可忍，末，酒服之，治九种心痛，积年冷气， 癖症块胀痛，逐诸壅气上冲，烦闷，治霍乱吐泻，心腹 刺。隋书云∶樊子盖为武威太守。车驾西巡，将入吐谷浑，子盖以彼多瘴气，献青木香以御雾露。南州异物志云∶青木香，出天竺，是草根，状如甘草。萧炳云∶青木香功用与此同。又云∶昆仑船上来，形如枯骨者良。日华子云∶治心腹一切气，止泻，霍乱，痢疾，安胎，健脾消食，疗羸劣，膀胱冷痛，呕逆反胃。

图经曰∶木香，生永昌山谷，今唯广州舶上有来者，他无所出。陶隐居云∶即青木香也。

根窠大类茄子，叶似羊蹄而长大，花如菊，实黄黑，亦有叶如山芋而开紫花者，不拘时月采根芽为药。以其形如枯骨者良。江淮间亦有此种，名土青木香，不堪入药用。伪蜀王昶苑中亦尝种之，云苗高三、四尺，叶长八、九寸，皱软而有毛，开黄花，恐亦是土木香种也。《续传信方》着张仲景青木香丸，主阳衰诸不足，用昆仑青木香，六路诃子皮二十两，筛末，沙糖和之。驸马都尉郑某（忘其名），去沙糖，加羚羊角十二两，白蜜丸如梧子，空腹酒下三十丸，日再，其效甚速。然用药不类古方，而云仲景者，不知何从而得之邪。按《修养书》云∶正月一日取五木煮汤以浴，令人至老须发黑。徐锴注云∶道家谓青木香为五香，亦云五木。道家多以此浴，当是其义也。又∶古方主痈疽五香汤中，亦使青木香，青木香名为五香，信然矣。

海药谨按《山海经》云∶生东海昆仑山。雷公云∶凡使，其香是芦蔓根条，左盘旋。采得二十九日，方硬如朽骨硬碎。其有芦头丁盖子色青者，是木香神也。外台秘要∶治狐臭，若股内阴下恒湿臭，或作疮。青木香，好醋浸，致腋下夹之，即愈。伤寒类要∶天行热病，若发赤黑斑如KT 。青木香二两，水二升，煮取一升，顿服之效。孙尚药∶治丈夫、妇人、小儿痢。

木香一块，方圆一寸，黄连半两，上件二味用水半升同煎干，去黄连，只薄切木香焙干为末。三服∶第一橘皮汤，第二陈米饮，第三甘草汤调下。此方李景纯传。有一妇人久患痢将死，梦中观音授此方，服之遂愈。别说云∶谨按木香，今皆从外国来，即青木香也，陶说为得，本在草部。而《图经》所载广州一种，乃是木类。又载滁州、海州者，乃马兜铃根，此山乡俗名尔。治疗冷热，殊不相似。此三种，自当入一外类别名尔。

衍义曰∶木香，专泄决胸腹间滞塞冷气，他则次之。得橘皮、肉豆蔻、生姜相佐使绝佳，效尤速。又一种，尝自岷州出塞，得生青木香，持归西洛。叶如牛蒡，但狭长，茎高三、四尺，花黄，一如金钱，其根则青木香也。生嚼之，极辛香，尤行气。

上一页：车前子
下一页：薯蓣


薯蓣 《证类本草》

薯蓣

（薯蓣_图缺）

味甘，温，平，无毒。主伤中，补虚羸，除寒热邪气，补中，益气力，长肌肉，主头面游风，风头眼眩，下气，止腰痛。补虚劳羸瘦，充五脏，除烦热，强阴。久服耳目聪明，轻身，不饥，延年。一名山芋，秦、楚名玉延，郑、越名土薯（音除。）生嵩高山谷。二月、八月采根，曝干。紫芝为之使，恶甘遂。

陶隐居云∶今近道处处有，东山、南江皆多掘取食之以充粮。南康间最大而美，服食亦用之。唐本注云∶薯蓣，日干捣细，筛为粉，食之大美，且愈疾而补。此有两种∶一者白而且佳。一者青黑，味亦不美。蜀道者尤良。臣禹锡等谨按吴氏云∶薯蓣，一名诸署，齐、越名山羊，一名修脆，一名儿草。神农∶甘，小温。桐君、雷公∶甘，无毒。或生临朐钟山，始生赤茎细蔓，五月华白，七月实青黄，八月熟落，根中白，皮黄，类芋。药性论云∶薯蓣，臣。能补五劳七伤，去冷风，止腰疼，镇心神，安魂魄，开达心孔，多记事，补心气不足，患人体虚羸，加而用之。异苑云∶薯蓣，野人谓之土薯。若欲掘取，嘿然则获，唱名便不可得。人有植之者，随所种之物而像之也。日华子云∶助五脏，强筋骨，长志，安神，主泄精，健忘。干者功用同前。

图经曰∶薯蓣，生嵩高山山谷，今处处有之，以北都、四明者为佳。春生苗，蔓延篱援。

茎紫叶青，有三尖角似牵牛更浓而光泽。夏开细白花，大类枣花。秋生实于叶间，状如铃。二月、八月采根，今人冬春采，刮之白色者为上，青黑者不堪，曝干用之。法取粗根，刮去黄皮，以水浸，末白矾少许掺水中，经宿取，净洗去涎，焙干。近都人种之极有息。春取宿根头，以黄沙和牛粪作畦种。苗生以竹梢作援，援高不得过一、二尺，夏月频溉之。当年可食，极肥美。南中有一种，生山中，根细如指，极紧实，刮磨入汤煮之，作块不散，味更珍美，云食之尤益人，过于家园种者。又江湖、闽中出一种，根如姜、芋之类而皮紫。极有大者，一枚可重斤余，刮去皮，煎煮食之俱美，但性冷于北地者耳。彼土人为单呼为薯（音若殊），亦曰山薯。而《山海经》云∶景山北望少泽，其草多薯 （音与薯蓣同）。郭璞注云∶根似芋可食。今江南人单呼薯（音储），语或用轻重耳。据此注，则薯蓣与薯乃一种。南北之产或有不同，故其形类差别。然字音殊、储不同，盖相传之讹也。一名山芋。

食疗∶治头疼，利丈夫，助阴力。和面作 ，则微动气，为不能制面毒也。熟者和蜜，或为汤煎，或为粉，并佳。干之入药更妙也。雷公云∶凡使，勿用平田生二、三纪内者，要经十纪者，山中生，皮赤，四面有髭生者妙。若采得，用铜刀削去上赤皮，洗去涎，蒸用。圣惠方∶补虚损，益颜色。用薯蓣于砂盆中细研，然后下于铫中，先以酥一大匙熬令香，次旋添酒一盏煎，搅令匀，空心饮之。食医心镜主下焦虚冷，小便数，瘦损无力。生薯蓣半斤。刮去皮，以刀切碎，研令细烂，于铛中着酒，酒沸下薯蓣，不得搅，待熟着少盐、葱白，理添酒，空腹饮三、二杯，妙。

衍义曰∶山药，按本草，上一字犯英庙讳，下一字曰蓣，唐代宗名预，故改下一字为药，今人遂呼为山药。如此则尽失当曰本名，虑岁久，以山药为别物，故书之。此物贵生干，方入药，其法∶冬月以布裹手，用竹刀子剐去皮，于檐下风迳处，盛竹筛中，不得见日色。一夕干五分，俟全干收之，唯风紧则干速。所以用干之意，盖生湿则滑，不可入药。熟则只堪啖，亦滞气。余如《经》。

上一页：木香
下一页：薏（音薏）苡（音以）仁


薏（音薏）苡（音以）仁 《证类本草》

薏（音薏）苡（音以）仁

（薏（音薏）苡（音以）仁_图缺）

味甘，微寒，无毒。主筋急拘挛，不可屈伸，风湿痹，下气，除筋骨邪气不仁，利肠胃，消水种，令人能食。久服轻身益气。其根，下三虫。一名解蠡，一名屋（音毯），一名起实，一名 （音感）。生真定平泽及田野。八月采实，采根无时。

陶隐居云∶真定县属常山郡，近道处处有，多生人家。交 者子最大，彼土呼为秆（音干）珠。马援大取将还，人谗以为真珠也。实重累者为良。用之取中仁。今小儿病蛔虫，取根煮汁糜食之。甚香，而去蛔虫大效。今按陈藏器本草云∶薏苡收子，蒸令气馏，曝干，磨取仁，炊作饭及作面。主不饥，温气，轻身。煮汁饮之，主消渴。又按别本注云∶今多用梁汉者，气力劣于真定，取青水色者良。臣禹锡等谨按药性论云∶能治热风，筋脉挛急，能令人食。主肺痿肺气，吐脓血，咳嗽涕唾，上气，昔马援煎服之，破五溪毒肿。种于彼取仁甑中蒸，使气馏，曝于日中，使干，挪之得仁矣。孟诜云∶性平，去干湿香港脚，大验。

图经曰∶薏苡仁，生真定平泽及田野，今所在有之。春生苗，茎高三、四尺。叶如黍。

开红白花作穗子。五月、六月结实，青白色，形如珠子而稍长，故呼意珠子。小儿多以线穿如贯珠为戏。八月采实，采根无时。今人通以九月、十月采，用其实中仁。古方大抵心肺药多用之。韦丹治肺痈，心胸甲错者，淳苦酒煮薏苡仁令浓，微温顿服之。肺有血当吐愈。《广济方》∶治冷气，薏苡仁饭粥法∶细舂其仁，饮为饭，气味欲习如麦饭乃佳。或煮粥亦好，自任无忌。根之入药者，葛洪治卒心腹烦满，又胸胁痛者，锉根浓煮汁，服三升乃定。今人多取叶为饮，香益中空膈，甚胜其杂他药用者。张仲景治风湿身烦疼日晡剧者，与麻黄杏仁薏苡仁汤∶麻黄三两，杏仁三十枚，甘草、薏苡仁各一两，四物以水四升，煮取二升，分温再服。

又治胸痹偏缓急者，薏苡仁 附子散方∶薏苡仁十五两，大附子十枚炮，二物杵末，每服方寸匕，日三。

陈藏器余主消渴，煞蛔虫。根煮服，堕胎。雷公云∶凡使，勿用 米，颗大无味，其米，时人呼为粳 是也。若薏苡仁，颗小色青，味甘，咬着黏人齿。夫用一两，以糯米二两同熬，令糯米熟，去糯米取使，若更以盐汤煮过，别是一般修制亦得。外台秘要∶治牙齿风痛。薏苡根四两，水四升，煮取二升，含冷易之，龈便生。又方∶咽喉卒痈肿，吞薏苡仁二枚。又方∶蛔虫攻心腹痛。薏苡根二斤切，水七升，煮取三升。先食尽服之，虫死尽出。梅师方∶肺疾唾脓血取薏仁十两杵碎，以水三升，煎取一升，入酒少许服之。食医心镜∶治筋脉拘挛，久风湿痹下气，除骨中邪气，利肠胃，消水肿，久服轻身，益气力。薏苡仁一升，捣为散。每服以水二升煮两匙末作粥，空腹食之。后汉《马援传》∶马援在交 ，常饵薏苡实，用能轻身省欲，以胜瘴气。南方薏苡实，援欲以为种，军还载之一车。

衍义曰∶薏苡，此李商隐《太仓铭》中所谓薏苡似珠，不可不虞者也。取仁用。《本经》云∶微寒，主筋急拘挛。拘挛有两等，《素问》注中，大筋受热，则缩而短，缩短故挛急不伸。

此是因热而拘挛也。故可用薏苡仁。若《素问》言因寒即筋急者，不可更用此也。凡用之，须倍于他药，此物力势和缓，须倍加用即见效。盖受寒，即能使人筋急。受热，故使人筋挛。若但热而不曾受寒，亦能使人筋缓。受湿则又引长无力。

上一页：薯蓣
下一页：泽泻


泽泻 《证类本草》

泽泻

（泽泻_图缺）

味甘、咸，寒，无毒。主风寒湿痹，乳难，消水，养五脏，益气力，肥健，补虚损五劳，除五脏痞满，起阴气，止泄精、消渴、淋沥，逐膀胱三焦停水。久服耳目聪明，不饥，延年，轻身，面生光，能行水上。扁鹊云∶多服病患眼。一名水泻，一名及泻，一名芒芋，一名鹄泻。生汝南池泽。五月、六月、八月采根，阴干。（畏海蛤、文蛤。）

叶 味咸，无毒。主大风，乳汁不出，产难，强阴气。久服轻身。五月采。

实 味甘，无毒。主风痹、消渴，益肾气，强阴，补不足，除邪湿。久服面生光，令人无子陶隐居云∶汝南郡属豫州。今近道亦有，不堪用，唯用汉中、南郑、青弋，形大而长，尾间必有两歧为好。此物易朽蠹，常须密藏之。叶狭长，丛生诸浅水中。《仙经》服食断谷皆用之。亦云身轻，能步行水上。唐本注云∶今汝南不复采用，唯以泾州、华州者为善也。臣禹锡等谨按尔雅云∶ ， 。疏云∶ ，一名 ，即药草泽泻也。药性论云∶泽泻，君，味。能主肾虚精自出，治五淋，利膀胱热，宣通水道。日华子云∶治五劳七伤，主头旋，耳虚鸣，筋骨挛缩，通小肠，止遗沥，尿血，催生，难产，补女人血海，令人有子。叶壮水脏，下乳，通血脉。

图经曰∶泽泻，生汝南池泽，今山东、河、陕、江、淮亦有之，以汉中者为佳。春生苗，多在浅水中，叶似牛舌草，独茎而长。秋时开白花，作丛似谷精草。五月、六月、八月采根，阴干。今人秋末采，曝干用。此物极易朽蠹，常须密藏之。汉中出者，形大而长，尾间有两歧最佳。《尔雅》谓之 （羊朱切），一名 （与舄同，私夕切）。《素问》身热解堕，汗出如浴恶风少气，名曰酒风。治之以泽泻、术各十分，麋衔五分，合以二指撮，为后饭。后饭者，饭后药先，谓之后饭。张仲景治杂病，心下有支饮，苦冒，泽泻汤主之。泽泻五两，术二两，水二升，煎取半升，分温再服。治伤寒有大、小泽泻汤，五苓散辈。皆用泽泻，行利停水为最要。深师治支饮，亦同用泽泻、术，但煮法小别。先以水二升煮二物，取一升，又以水一升煮泽泻，取五合，合此二汁，为再服。病甚欲眩者，服之必瘥。仙方亦单服泽泻一物，捣筛，取末，水调，日分服六两，百日体轻，久而健行。

雷公曰∶不计多少，细锉酒浸一宿，漉出，曝干，任用也。经验方∶常服泽泻，皂荚水煮烂，焙干为末，炼蜜为丸如桐子大。空尽以温酒下十五丸至二十丸，甚妙。治肾脏风，生疮尤良。

衍义曰∶泽泻，其功尤长于行水。张仲景曰∶水搐渴烦，小便不利，或吐或泻，五苓散主之。方用泽泻，故知其用长于行水。《本经》又引扁鹊云，多服病患眼，诚为行去其水。张仲景八味丸用之者，亦不过引接桂、附等归就肾经，别无他意。凡服泽泻散人，未有不小便多者，小便既多，肾气焉得复实？今人止泄精，多不敢用。

上一页：薏（音薏）苡（音以）仁
下一页：远志（为君）


远志（为君） 《证类本草》

远志（为君）

（远志（为君）_图缺）

味苦，温，无毒。主咳逆伤中，补不足，除邪气，利九窍，益智能，耳目聪明，不忘，强志，倍力，利丈夫，定心气，止惊悸，益精，去心下膈气，皮肤中热，面目黄。

久服轻身不老，好颜色，延年。叶名小草，主益精，补阴气，止虚损，梦泄。一名棘菀，一名绕，一名细草。生泰山及冤句川谷。四月采根、叶阴干。（得伏苓、冬葵子、龙骨良，杀天雄、附子毒，畏真珠、藜芦、蜚蠊、齐蛤。）

陶隐居云∶按药名无齐蛤，恐是百合。冤句县属兖州济阴郡，今犹从彭城北兰陵来。用之打去心取皮，今用一斤正得三两皮尔，市者加量之。小草状似麻黄而青。远志亦入仙方药用。

唐本注云∶《药录》下卷有齐蛤，即齐蛤元有，不得言无。今陶云恐是百合，非也。今注∶远志茎叶似大青而小，比之麻黄，陶不识尔。臣禹锡等谨按尔雅云∶ 绕，棘菀。注∶今远志也，似麻黄，赤华，叶锐而黄，其上谓之小草。

药性论云∶远志畏蛴螬。治心神健忘，安魂魄，令人不迷，坚壮阳道，主梦邪。日华子云∶主膈气，惊魇，长肌肉，助筋骨，妇人血噤，失音，小儿客忤。服无忌。

图经曰∶远志，生泰山及冤句川谷，今河、陕、京西州郡亦有之。根黄色形如蒿根。苗名小草，似麻黄而青，又如荜豆。叶亦有似大青而小者。三月开花白色，根长及一尺。四月采根、叶，阴干，今云晒干用。泗州出者花红，根、叶俱大于它处。商州者根又黑色。俗传夷门远志最佳。古方通用远志、小草。今医但用远志，稀用小草。《古今录验》及《范汪方》治胸痹心痛，逆气，膈中饮不下，小草丸。小草、桂心、蜀椒去汗、干姜、细辛各三分，附子二分炮，六物合捣下筛，和以蜜丸大如梧子。先食米汁下三丸，日三，不知稍增，以知为度。

禁猪肉、冷水、生葱、菜。

雷公曰∶远志，凡使，先须去心，若不去心，服之令人闷。去心了，用熟甘草汤浸宿，漉出，曝干用之也。肘后方∶治人心孔愍塞，多忘喜误。丁酉日密自至市买远志，着巾角中，还为末服之，勿令人知。抱朴子《内篇》云∶陵阳仲子服远志二十年，有子三十七人，开书所视，便记而不忘。

上一页：泽泻
下一页：龙胆


龙胆 《证类本草》

龙胆

（龙胆_图缺）

味苦，寒、大寒，无毒。主骨间寒热，惊痫，邪气，续绝伤，定五脏，杀蛊毒，除胃中伏热，时气温热，热泄下痢，去肠中小虫，益肝胆气，止惊惕。久服益智不忘，轻身耐老。一名陵游。生齐朐山谷及冤句。二月、八月、十一月、十二月采根，阴干。（贯众为之使，恶防葵、地黄。）

陶隐居云∶今出近道，吴兴为胜。状似牛膝，味甚苦，故以胆为名。今按别本注云∶叶似龙葵，味苦如胆，因以为名。臣禹锡等谨按药性论云∶龙胆，君。能生小儿惊痫，入心，壮热，骨热，痈肿，治时疾，热黄，口疮。日华子云∶小豆为使。治客忤疳气，热病狂语及疮疥，明目，止烦，益智，治健忘。

图经曰∶龙胆，生齐朐山谷及冤句，今近道亦有之。宿根黄白色，下抽根十余本，类牛膝。

直上生苗，高尺余。四月生叶，似柳叶而细，茎如小竹枝，七月开花如牵牛花，作铃铎形，青碧色。冬后结子，苗便枯。二月、八月、十一月、十二月采根，阴干。俗呼为草龙胆。浙中又有山龙胆草，味苦涩，取根细锉，用生姜自然汁浸一宿，去其性，焙干，捣，水煎一钱匕，温服之。治四肢疼痛。采无时候。叶经霜雪不凋，此同类而别种也。古方治疸多用之。《集验方》谷疸丸∶苦参三两，龙胆一两，二物下筛，牛胆和丸，先食以麦饮服之，如梧子五丸，日三，不知稍增。《删繁方》治劳疸，同用此龙胆，加至二两，更增栀子仁三七枚，三物同筛捣，丸以猪胆，服如前法，以饮下之。其说云∶劳疸者，因劳为名。谷疸者，因食而劳也。

雷公云∶采得后阴干。欲使时，用铜刀切去髭土头了，锉，于甘草汤中浸一宿，至明漉出，曝干用。勿空腹饵之，令人溺不禁。圣惠方∶治蛔虫攻心如刺，吐清水。龙胆一两去头，锉，水二盏，煮取一盏去滓。隔宿不食，平旦一顿服。外台秘要∶治卒下血不止。龙胆一虎口，以水五升，煮取二升半，分为五服，瘥。肘后方∶治卒心痛。龙胆四两，酒三升，煮取一升半，顿服。

上一页：远志（为君）
下一页：细辛


细辛 《证类本草》

细辛

（细辛一_图缺）

（细辛二_图缺）

味辛，温，无毒。主咳逆，头痛脑动，百节拘挛，风湿痹痛，死肌，温中下气，破痰，利水道，开胸中，除喉痹， （音瓮）鼻，风痫，癫疾，下乳结，汗不出，血不行，安五脏，益肝胆，通精气。久服明目，利九窍，轻身长年。一名小辛。生华阴山谷。二月、八月采根，阴干。曾青、枣根为之使，得当归、芍药、白芷、芎 、牡丹、 本、甘草共疗妇人，得决明、鲤鱼胆，青羊肝共疗目痛。恶野狼毒、山茱萸、黄 ，畏硝石、滑石，反藜芦。

陶隐居云∶今用东阳临海者，形段乃好，而辛烈不及华阴、高丽者。用之去其头节。人患口臭者，含之多效，最能除痰，明目也。臣禹锡等谨按范子云∶细辛出华阴，色白者善。吴氏云∶细辛，一名细草。神农、黄帝、雷公、桐君∶辛，小温。歧伯∶无毒。季氏∶小寒。如葵叶赤黑，一根一叶相连。药性论云∶细辛，臣，忌生菜，味苦、辛。治咳逆上气，恶风风头，手足拘急，安五脏六腑，添胆气，去皮风湿痒，能止眼风泪下，明目，开胸中滞，除齿痛，主血闭，妇人血沥腰痛。日华子云∶治嗽，消死肌疮肉，胸中结聚。忌狸肉。

图经曰∶细辛，生华山山谷，今处处有之，然它处所出者，不及华州者真。其根细而其味极辛，故名之曰细辛。二月、八月采根，阴干用。今人多以杜衡当之。杜衡吐人，用时须细辨耳。杜衡春初于宿根上生苗，叶似马蹄形状，高三、二寸，茎如麦 粗细，每窠上有五、七叶，或八、九叶，别无枝蔓。又于叶、茎间罅内，芦头上贴地生紫花，其花似见不见，暗结实如豆大，窠内有碎子似天仙子。苗、叶俱青，经霜即枯。其根成窠，有似饭帚密闹，细长四、五寸，微黄白色，味辛。江淮俗呼为马蹄香，以人多误用，故此详述之。

雷公云∶凡使，一一拣去双叶，服之害人。须去头土了，用瓜水浸一宿，至明漉出，曝干用之。圣惠方∶治口臭及 齿肿痛。细辛煮取浓汁，熟含冷吐，瘥。外台秘要∶治卒客忤，停尸不能言。细辛、桂心等分纳口中。别说云∶谨按细辛非华阴者，不得为细辛用。若杜衡之类，自应根据本性于用尔。又细辛若单用末，不可过半钱匕，多即气闷塞不通者死。虽死无伤，近年关中或用此毒人者，闻平凉狱中尝治此，故不可不记，非本有毒，但以不识多寡之用，因以有此。

衍义曰∶细辛，用根，今唯华州者佳，柔韧，极细直，深紫色，味极辛，嚼之习习如椒。

治头面风痛不可缺也。叶如葵叶，赤黑，非此则杜衡也。杜衡叶，形如马蹄下，故俗云马蹄香。

盖根似白前，又似细辛。襄、汉间一种细辛，极细而直，色黄白，乃是鬼督邮，不可用。

上一页：龙胆
下一页：石斛


石斛 《证类本草》

石斛

（石斛_图缺）

味甘，平，无毒。主伤中，除痹，下气，补五脏，虚劳羸瘦，强阴，益精，补内绝不足，平胃气，长肌肉，逐皮肤邪热痱（音沸）气，脚膝疼冷痹弱。久服浓肠胃，轻身延年，定志除惊。一名林兰，一名禁生，一名杜兰，一名石 （音逐）。生六安山谷水旁石上。七月、八月采茎，阴干。（陆英为之使，恶凝水石、巴豆，畏僵蚕、雷丸。）

陶隐居云∶今用石斛，出始兴。生石上，细实，桑灰汤沃之，色如金，形似蚱（音窄）

蜢（音猛）髀者为佳。近道亦有，次宣城间生栎树上者，名木斛。其茎形长大而色浅。六安属庐江，今始安亦出木斛，至虚长，不入丸散，唯可为酒渍、煮汤用尔。俗方最以补虚，疗脚膝。

唐本注云∶作干石斛，先以酒洗，捋蒸炙成，不用灰汤。今荆襄及汉中、江左又有二种∶一者似大麦，累累相连，头生一叶而性冷。一种大如雀髀，名雀髀斛，生酒渍服，乃言胜干者。亦如麦斛，叶在茎端，其余斛如竹，节间生叶也。臣禹锡等谨按药性论云∶石斛，君。

益气除热，主治男子腰肢软弱，健阳，逐皮肌风痹，骨中久冷虚损，补肾，积精，腰痛，养肾气，益力。日华子云∶治虚损劣弱，壮筋骨，暖水脏，轻身益智，平胃气，逐虚邪。

图经曰∶石斛，生六安山谷水旁石上，今荆、湖、川、广州郡及温、台州亦有之，以广南者为佳。多在山谷中。五月生苗，茎似竹节，节节间出碎叶。七月开花，十月结实，其根细长，黄色。七月、八月采茎。以桑灰汤沃之，色如金，阴干用。或云以酒洗，捋蒸炙成，不用灰汤。其江南生者有二种∶一种似大麦，累累相连，头生一叶，名麦斛。一种大如雀髀，名雀髀斛，唯生石上者胜。亦有生栎木上者，名木斛，不堪用。

雷公云∶凡使，先去头土了，用酒浸一宿，漉出于日中曝干，却用酥蒸，从巳至酉，却徐徐焙干用。石斛锁涎，涩丈夫元气。如斯修事，服满一镒，永无骨痛。

衍义曰∶石斛，细若小草，长三、四寸，柔韧，折之如肉而实。今人多以木斛浑行，医工亦不能明辨。世又谓之金钗石斛，盖后人取象而言之。然甚不经。将木斛折之，中虚如禾草，长尺余，但色深黄光泽而已。真石斛，治胃中虚热有功。

上一页：细辛
下一页：巴戟天


巴戟天 《证类本草》

巴戟天

（巴戟天_图缺）

味辛、甘，微温，无毒。主大风邪气，阴痿不起，强筋骨，安五脏，补中，增志，益气，疗头面游风，小腹及阴中相引痛，下气，补五劳，益精，利男子。生巴郡及下邳山谷。二月、八月采根，阴干。（覆盆子为之使，恶朝生、雷丸、丹参。）

陶隐居云∶今亦用建平、宜都者，状如牡丹而细，外赤内黑，用之打去心。唐本注云∶巴戟天苗，俗方名三蔓草。叶以茗，经冬不枯，根如连珠，多者良，宿根青色，嫩根白紫，用之亦同。连珠肉浓者为胜。臣禹锡等谨按药性论云∶巴戟天，使。能治男子夜梦，鬼交泄精，强阴，除头面中风，主下气，大风血癞。病患虚损，加而用之。日华子云∶味苦。安五脏，定心气，除一切风，治邪气，疗水肿。又名不凋草，色紫如小念珠，有小孔子，坚硬难捣。

图经曰∶巴戟天，生巴郡及下邳山谷，今江淮、河东州郡亦有之，皆不及蜀州者佳。叶似茗经冬不枯，俗名三蔓草，又名不凋草。多生竹林内。内地生者，叶似麦门冬而浓大，至秋结实。二月、八月采根，阴干，今多焙之。有宿根者青色，嫩根者白色，用之皆同，以连珠肉浓者胜。今方家多以紫色为良。蜀人云∶都无紫色者。彼方人采得，或用黑豆同煮，欲其色紫，此殊失气味，尤宜辨之。一说蜀中又有一种山律根，正似巴戟，但色白。土人采得，以醋水煮之乃紫，以杂巴戟，莫能辨也。真巴戟，嫩者亦白，干时亦煮治使紫，力劣弱，不可用。今两种，市中皆是。但击破视之，其中而紫鲜洁者，伪也。真者击破，其中虽紫，又有微白惨如粉色，理小暗也。

雷公曰∶凡使，须用枸杞子汤浸一宿，待稍软漉出，却用酒浸一伏时，又漉出，用菊花同熬令焦黄，去菊花，用布拭令干用。

衍义曰∶巴戟天，本有心，干缩时，偶自落，或可以抽摘，故中心或空，非自有小孔子也。

今人欲要中间紫色，则多伪以大豆汁沃之，不可不察。外坚难染，故先从中间紫色。有人嗜酒，日须五、七杯。后患香港脚甚危，或教以巴戟半两，糯米同炒，米微转色，不用米，大黄一两，锉、炒，同为末，熟蜜为丸，温水服五、七十丸，仍禁酒，遂愈。

上一页：石斛
下一页：白英


白英 《证类本草》

白英

味甘，寒，无毒。主寒热，八疸，消渴，补中益气。久服轻身延年。一名谷菜，一名白草。生益州山谷。春采叶，夏采茎，秋采花，冬采根。

陶隐居云∶诸方药不用。此乃有 （音斛）菜，生水中，人蒸食之。此乃生山谷，当非是。又有白草，叶作羹饮，甚疗劳，而不用根、华。益州乃有苦菜，土人专食之，皆充健无病，疑或者此。唐本注云∶此鬼目草也。蔓生，叶似王瓜，小长而五桠。实圆，若龙葵子，生青，熟紫黑，煮汁饮，解劳。东人谓之白草。陶云白草，似识之而不的辨。今按陈藏器本草云∶白英，主烦热，风疹，丹毒，疟瘴寒热，小儿结热。煮汁饮之。一名鬼目。《尔雅》云∶苻，鬼目。注∶似葛，叶有毛，子赤如耳 珠，若云子熟黑，误矣。又按别本注云∶今江东人夏月取其茎、叶煮粥，极解热毒。

上一页：巴戟天
下一页：白蒿


白蒿 《证类本草》

白蒿

（白蒿_图缺）

味甘，平，无毒。主五脏邪气，风寒湿痹，补中益气，长毛发令黑，疗心悬，少食常饥。久服轻身，耳目聪明，不老。生中山川泽。二月采。

陶隐居云∶蒿类甚多，而俗中不闻呼白蒿者，方药家既不用，皆无复识之，所主疗既殊佳，应更加研访。服食七禽散云∶白兔食之，仙。与前庵 子同法尔。唐本注云∶《尔雅》∶蘩（音烦），皤（音婆）蒿。即白蒿也。此蒿叶粗于青蒿，从初生至枯，白于众蒿，欲似细艾者，所在有之也。今按别本注云∶叶似艾，叶上有白毛粗涩，俗呼为蓬蒿。臣禹锡等谨按尔雅疏云∶蓬蒿可以为菹，故《诗笺》云∶以豆荐蘩菹。陆机云∶凡艾，白色为皤蒿。今白蒿，春始生，及秋香美。可生食又可蒸。一名游胡，北海人谓之旁勃，故《大戴礼·夏小正传》曰∶蘩，游胡。游胡，旁勃也。孟诜云∶白蒿，寒。春初此蒿前诸草生。捣汁去热黄及心痛。其叶生挪，醋淹之为菹，甚益人。又，叶干为末，夏日暴水痢，以米饮和一匙，空腹服之。子，主鬼气，末和酒服之良。又，烧淋灰煎，治淋沥疾。

图经曰∶白蒿，蓬蒿也。生中山川泽，今所在有之。春初最先诸草而生，似青蒿而叶粗，上有白毛错涩，从初生至枯，白于众蒿，颇似细艾。二月采。此《尔雅》所谓蘩（音烦），皤（音婆）蒿是也。疏云∶蓬蒿，可以为菹。故《诗笺》云∶以豆荐蘩菹。陆机云∶凡艾，白色为皤蒿。今白蒿，春始生，及秋香美，可生食，又可蒸。一名游胡，北海人谓之旁勃，故《大戴礼·夏小正》云∶蘩，游胡。游胡，旁勃也。此草古人以为菹。唐·孟诜亦云∶生挪醋食。今人但食蒌蒿，不复食此。或疑此蒿即蒌蒿。而孟诜又别着蒌蒿条，所说不同，明是二物，乃知古今食品之异也。又今阶州以白蒿为茵陈蒿，苗、叶亦相似，然以入药，恐不可用也。按蒿类亦多。《尔雅》云∶蘩之丑，秋蒿。言春时各有种名，至秋老成，皆通呼为蒿也。中品有马先蒿，云生南阳川泽，叶如益母草，花红白，八、九月有实，谷谓之虎麻，亦名马新蒿。《诗·小雅》所谓匪莪伊芳蔚是也。陆机云∶蔚，牡蒿。牡蒿，牡 （愆刃切）也。三月始生，七月华，似胡麻花而紫赤，八月为角，角似小豆角，锐而长，一名马新蒿。郭璞注《尔雅》∶蔚，牡 。谓无子者。而陆云有子，二说小异。今当用有子者为正。下品又有角蒿，云叶似白蒿，花如瞿麦，红赤可爱，子似王不留行，黑色作角，七、八月采。又有茵陈蒿、草蒿，下自有条。白蒿、马新蒿，古方治癞疾多用之。《深师方∶》云∶取白艾蒿十束如升大，煮取汁，以曲及米一如酿酒法，候熟，稍稍饮之但是恶疾遍体，面目有疮者，皆可饮之。又取马新蒿捣末，服方寸匕，日三。如更赤起，服之一年，都瘥平复。角蒿，医方鲜有用者。

上一页：白英
下一页：赤箭


赤箭 《证类本草》

赤箭

（赤箭_图缺）

味辛，温。主杀鬼精物，蛊毒恶气，消痈肿，下支满，疝（音山），下血。久服益气力，长阴，肥健，轻身增年。一名离母，一名鬼督邮。生陈仓川谷、雍州及泰山、少室。三月、四月、八月采根，曝干。

陶隐居云∶陈仓属雍州扶风郡。按此草亦是芝类。云茎赤如箭杆，叶生其端。根如人足，又云如芋，有十二子为卫。有风不动，无风自摇。如此亦非俗所见，而徐长卿亦名鬼督邮。又复有鬼箭，茎有羽，其疗并相似，而益人乖异，恐并非此赤箭。唐本注云∶此芝类，茎似箭杆，赤色，端有花、叶，远看如箭有羽。根、皮、肉汁与天门冬同，唯无心脉。去根五、六寸，有十余子卫，似芋。其实似苦楝子，核作五、六棱，中肉如面，日曝则枯萎也。得根即生啖（音澹）之，无干服法也。臣禹锡等谨按药性论云∶赤箭，无毒。

图经曰∶赤箭，生陈仓川谷、雍州及泰山、少室，今江湖间亦有之，然不中药用。其苗独茎如箭杆，叶生其端，四月开花，杆、叶俱赤，实似苦楝子，核作五、六棱，中有肉如面。日曝则枯萎。其根大类天门冬，唯无心脉耳。去根五、六寸，有十余子为卫，似芋。三月、四月、八月采根，曝干。今三月、四月采苗，七月、八月、九月采根。谨按此草，有风不动，无风则自摇。《抱朴子》云∶按∶仙方中，有合离草，一名独摇，一名离母，所以谓之合离、离母者，此草为物，下根如芋魁，有游子十二枚周环之，去大魁数尺，虽相须，而实不连，但以气相属耳。如菟丝之草下有伏菟之根，无此菟，则丝不得上，亦不相属也。然则赤箭之异，陶隐居已云，此亦非俗所见。菟丝之下有伏菟，亦不复闻有见者，殆其种类中时有神异者，乃如此耳。又陶、苏皆云赤箭是芝类，而上有六芝条，五芝皆以五色生于五岳，诸方所献者，紫芝生高夏山谷。苏云芝多黄白，稀有黑青者，紫芝最多，非五芝类，但芝自难得，纵获一、二，岂得终久服邪。今山中虽时复有之，而人莫能识其真，医家绝无用者，故州郡亦无图上，盖祥异之物，非世常有，但附其说于此耳。凡采药时月，皆先据《本经》而后着今土俗所宜，且《赤箭》本经但云三月、四月、八月采根，不言用苗，而今方家乃并用根苗，各有收采时月，与《本经》参差不同，难以兼着，故但从今法。其他药有相类者，亦同此比。又按序例云∶凡采药，其根物多以二月、八月采者，谓春初津闰始萌，未冲枝叶，势力淳浓故也。至秋枝叶津润归流于下。今即事验之，春宁宜早，秋宁宜晚。据此文意，采根者，须晚秋以后，初春以前，欲其苗梗枯落，至未萌芽时，气味正完，乃可采耳。然其他药类，生长及枯死有早晚，采之自随其时，不必拘以春秋也。下又云∶花、实、茎、叶，乃各随其所熟，岁月亦有早晏，不必都根据本文，是其义也。他亦同此比。

别说云∶谨按今医家见用天麻，即是此赤箭根。今《补注》与《图经》所载，乃别是一物，中品之下又出天麻一目，注云出郓州。考今之所出，赤箭根苗，乃自齐郓而来者为上。今翰林沈公括最为博识，尝解此一说云∶古方用天麻者不用赤箭，用赤箭者即无天麻，方中诸药皆同，而唯此名或别，即是天麻、赤箭本为一物，并合用根也。今中品之下，所别出天麻一目，乃与此赤箭所说，都不相干，即明别是一物尔。然中品之下所为天麻者，世所未尝见用，今就此赤箭根为天麻，则与今所用不相违。然赤箭则言苗，用之有自表入里之功；天麻则言根，用之有自内达外之理。根则抽苗径直而上，苗则结子成熟而落，返从秆中而下，至土而生，似此粗可识其外内主治之理。

衍义曰∶赤箭，天麻苗也。然与天麻治疗不同，故后人分之为二。《经》中言八月采根曝干，故知此即苗也。

上一页：白蒿
下一页：庵（音淹）?（音闾）子


庵（音淹）?（音闾）子 《证类本草》

庵（音淹）?（音闾）子

（庵（音淹）? （音闾）子_图缺）

味苦，微寒、微温，无毒。主五脏瘀血，腹中水气，胪胀留热，风寒湿痹，身体诸痛，疗心下坚，膈中寒热，周痹，妇人月水不通，消食，明目。久服轻身延年不老， （音巨） （音虚）食之神仙。生雍州川谷，亦生上党及道边。十月采实，阴干。

（荆实、薏苡为之使。）

陶隐居云∶状如蒿艾之类，近道处处有。《仙经》亦时用之，人家种此辟蛇也。臣禹锡等谨按药性论云∶庵 ，使，味辛、苦。益气，主男子阴痿不起，治心腹胀满，能消瘀血。日华子云∶治腰脚重痛，膀胱疼，明目及骨节烦痛，不下食。

图经曰∶庵 子，生雍州川谷及上党道边。今江淮亦有之。春生苗，叶如艾蒿，高三、二尺。七月开花，八月结实，十月采，阴干。今人通以九月采。江南人家多种此辟蛇。谨按《本经》久服轻身延年不老。而古方书少有服食者，唯入诸杂治药中。如胡洽疗惊邪狸骨丸之类，皆大方中用之。孙思邈《千金翼》、韦宙《独行方》主 折瘀血，并单用庵 一物，煮汁服之，亦末服。今人治打扑损，亦多用此法，饮散皆通，其效最速。服食方不见用者。

广利方∶治诸瘀血不散变成痈，捣生庵 蒿，取汁一升服之。

上一页：赤箭
下一页：菥（音锡觅）子


菥（音锡觅）子 《证类本草》

菥（音锡觅）子

（菥 （音锡觅）子_图缺）

味辛，微温，无毒。主明目，目痛泪出，除痹，补五脏，益精光，疗心腹腰痛。久服轻身不老。一名 菥，一名大蕺，一名马辛，一名大荠。生咸阳川泽及道旁。四月、五月采，曝干。（得荆实、细辛良，恶干姜、苦参。）

陶隐居云∶今处处有之，人乃言是大荠子，俗用甚稀。唐本注云∶《尔雅》云是大荠，然验其味甘而不辛也。臣禹锡等谨按蜀本云∶似荠菜而细，俗呼为老荠。药性论云∶菥子，苦参为使。能治肝家积聚，眼目赤肿。陈藏器云∶菥 子，《本经》一名大荠。苏引《尔雅》为注云∶大荠。按大荠即葶苈，非菥 也。菥 大而褊，葶苈细而圆。二物殊别也。

图经曰∶菥 子，生咸阳川泽及道旁，今处处有之。《尔雅》云∶菥 ，大荠。郭璞云∶似荠，细叶，俗呼之曰老荠。苏恭亦云是大荠。又云∶然菥 味辛，大荠味甘。陈藏器以大荠当是葶苈，非菥 ，菥 大而褊，葶苈细而圆，二物殊也。而《尔雅》自有葶苈，谓之 （音典）

。注云∶实、叶皆似荠，一名狗荠，大抵二物皆荠类。故人多不能细分，乃尔致疑也。四月、五月采，曝干。古今眼目方中多用之。崔元亮《海上方》疗眼热痛，泪不止，以菥 子一物，捣筛为末，欲卧以铜箸点眼中，当有热泪及恶物出，并去 肉。可三、四十夜点之，甚佳。

上一页：庵（音淹）?（音闾）子
下一页：蓍实


蓍实 《证类本草》

蓍实

（蓍实_图缺）

味苦、酸，平，无毒。主益气，充肌肤，明目，聪慧先知。久服不饥，不老，轻身。生少室山谷。八月、九月采实，日干。

唐本注云∶此草所在有之，以其茎为筮。陶误用楮实为之。《本经》云味苦，楮实味甘，其楮实移在木部也。

图经曰∶蓍实，生少室山谷，今蔡州上蔡县白龟祠旁，其生如蒿作丛，高五、六尺，一本一、二十茎，至多者三、五十茎，生便条直，所以异于众蒿也。秋后有花出于枝端，红紫色，形如菊，八月、九月采其实，日干入药。今医家亦稀用。其茎为筮，以问鬼神知吉凶，故圣人赞之，谓之神物。《史记·龟策传》曰∶龟千岁，乃游于莲叶之上，蓍百茎共一根，又其所生，兽无虎野狼，虫无毒螫。徐广注曰∶刘向云龟千岁而灵，蓍百年而一本生百茎。又褚先生云∶蓍生满百茎者，其下必有神龟守之，其上常有青云覆之。传曰∶天下和平，王道得而着茎长丈，其丛生满百茎。方今世取蓍者，不能中古法度，不能得满百茎长丈者，取八十茎以上，蓍长八尺即难得也。民众好用卦者取满六十茎以上，长满六尺者，即可用矣。今蔡州所上者，皆不言如此。然则此类，其神物乎，故不常有也。

上一页：菥（音锡觅）子
下一页：紫芝


紫芝 《证类本草》

紫芝

味甘，温。主耳聋，利关节，保神，益精气，坚筋骨，好颜色，久服轻身不老，延年。一名木芝。生高夏山谷。六芝皆无毒，六月、八月采。（薯蓣为之使，得发良，得麻子仁、白瓜子、牡桂共益人，恶常山，畏 青、茵陈蒿。）

陶隐居云∶按郡县无高夏名，恐是山名尔。此六芝，皆仙草之类，俗所稀见，族种甚多，形色环异，并栽《芝草图》中。今俗所用紫芝，此是朽树木株上所生，状如木 （音软），名为紫芝。盖只疗痔，而不宜以合诸补丸药也。凡得芝草，便正尔食之，无余节度，故皆不云服法也。臣禹锡等谨按尔雅云∶ ，芝。释曰∶瑞草名也，一岁三华，一名 ，一名芝，《论衡》云∶芝生于土，土气和。故芝草生《瑞命记》曰∶王者仁慈，则芝草生是也。抱朴子云∶赤者如珊瑚，白者如截肪，黑者如泽漆，青者如翠羽，黄者如紫金，而皆光明洞彻，如坚冰也。又云木芝者，松柏脂沦地；千岁，化为茯苓；万岁，其上生小木，状似莲花，名曰木威喜芝，夜视有光，持之甚滑，烧之不焦，带之辟兵。药性论云∶紫芝，使，畏发。味甘，平，无毒。主能保神益寿。

上一页：蓍实
下一页：卷（君免切）柏


卷（君免切）柏 《证类本草》

卷（君免切）柏

（卷（君免切）柏_图缺）

味辛、甘，温、平、微寒，无毒。主五脏邪气，女子阴中寒热痛，症瘕，血闭，绝子，止咳逆，治脱肛，散淋结，头中风眩，痿蹶，强阴益精。久服轻身和颜色，令人好容体。一名万岁，一名豹足，一名求股，一名交时。生常山山谷石间。五月、七月采，阴干。

陶隐居云∶今出近道。丛生石土上，细叶似柏，卷屈状如鸡足，青黄色。用之，去下近石有沙土处。臣禹锡等谨按范子云∶卷柏出三辅。吴氏云∶卷柏，神农∶辛，平。桐君、雷公∶甘。建康记云∶建康出卷柏。药性论云∶卷柏，君。能治月经不通，尸疰鬼疰，腹痛，去百邪鬼魅。日华子云∶镇心治邪，啼泣，除面 ，头风，暖水脏。生用破血，炙用止血。

图经曰∶卷柏，生常山山谷间，今关、陕、沂、兖诸州亦有之。宿根紫色多须。春生苗，似叶而细碎，拳挛如鸡足，青黄色，高三、五寸。无花、子，多生石上。五月、七月采，阴干。去下近石有沙土处，用之。

一种唐本余

上一页：紫芝
下一页：赤芝


赤芝 《证类本草》

赤芝

味苦，平，主胸中结，益心气，补中，增智能，不忘。久食轻身不老，延年神仙。一名丹芝。生霍山。

陶隐居云∶南岳本是衡山，汉武帝始以小霍山代之，非正也。此则应生衡山也。

英公云∶安心神。

上一页：卷（君免切）柏
下一页：黑芝


黑芝 《证类本草》

黑芝

味咸，平。主癃（音隆），利水道，益肾气，通九窍，聪察。久食轻身不老，延年神仙。一名玄芝。生常山。

唐本注云∶五芝，《经》云∶皆以五色生于五岳，诸方所献，白芝未必华山，黑芝又非常岳。且紫芝多黄、白，稀有黑、青者，然紫芝最多，非五芝类。但芝自难得，纵获一、二，岂得终久服耶。

上一页：赤芝
下一页：青芝


青芝 《证类本草》

青芝

味酸，平。主明目，补肝气，安精魂，仁恕。久食轻身不老，延年神仙。一名龙芝。

生泰山。

英公云不忘，强志。

上一页：黑芝
下一页：白芝


白芝 《证类本草》

白芝

味辛，平。主咳逆上气，益肺气，通利口鼻，强志意，勇悍，安魄。久食轻身不老，延年神仙。一名玉芝。生华山。

上一页：青芝
下一页：黄芝


黄芝 《证类本草》

黄芝

味甘，平。主心腹五邪，益脾气，安神，忠信和乐。久食轻身不老，延年神仙。一名金芝。生蒿山。

上一页：白芝
下一页：辟虺雷


辟虺雷 《证类本草》

辟虺雷

味苦，大寒，无毒。主解百毒，消痰，祛大热，疗头痛，辟瘟疫。一名辟蛇雷。其状如粗块苍术，节中有眼。

四十六种陈藏器余

上一页：黄芝
下一页：药王


药王 《证类本草》

药王

味甘，平，无毒。解一切毒，止鼻衄，吐血，祛烦躁。苗茎青色，叶摘之有乳汁，捣汁饮验。

上一页：辟虺雷
下一页：兜木香


兜木香 《证类本草》

兜木香

烧去恶气，除病疫。汉武帝故事，西王母降，上烧兜木香末。兜木香，兜渠国所献，如大豆，涂宫门，香闻百里。关中大疾疫，死者相枕，烧此香疫则止，《内传》云∶死者皆起，此则灵香，非中国所致，标其功用，为众草之首焉。

上一页：药王
下一页：草犀根


草犀根 《证类本草》

草犀根

味辛，平，无毒。主解诸药毒。岭南及睦婺间，如中毒草，此药及千金藤并解之。

亦主蛊毒，溪毒，恶刺，虎野狼、虫虺等毒，天行疟瘴寒热，咳嗽痰壅，飞尸，喉闭，疮肿，小儿寒热，丹毒，中恶，注忤，痢血等。并煮汁服之，其功用如犀，故名草犀，解毒为最。

生衢、婺、洪、饶间。苗高二、三尺，独茎，根如细辛，研服更良。生水中者，名木犀也。

海药云∶谨按《广州记》云∶生岭南及海中。独茎、对叶而生如灯台草，若细辛。平，无毒。主解一切毒瓦斯，虎野狼所伤，溪毒野蛊等毒。并宜烧研服，临死者服之得活。

上一页：兜木香
下一页：薇


薇 《证类本草》

薇

味甘，寒，无毒。久食不饥，调中，利大小肠。生水旁，叶似萍。《尔雅》曰∶薇，垂也。《三秦记》曰∶夷、齐食之三年，颜色不异。武王诫之，不食而死。《广志》曰∶薇叶似萍，可食，利人也。

海药云∶谨按《广州记》云∶生海、池、泽中，《尔雅》注云∶薇，水菜。主利水道，下浮肿，润大肠。

上一页：草犀根
下一页：无风独摇草


无风独摇草 《证类本草》

无风独摇草

带之令夫妇相爱。生岭南。头如弹子，尾若鸟尾，两片开合，见人自动，故曰独摇草。

海药云谨按《广志》云∶生岭南。又云∶生大秦国。性温、平，无毒。主头面游风，遍身痒。煮法淋蘸。陶朱术云∶五月五日采，诸山野往往亦有之。

上一页：薇
下一页：零余子


零余子 《证类本草》

零余子

味甘，温，无毒。主补虚，强腰脚，益肾，食之不饥。晒干功用强于薯蓣，有数此则是其一也。一本云∶大如鸡子，小者如弹丸，在叶下生。

上一页：无风独摇草
下一页：百草花


百草花 《证类本草》

百草花

主百病，长生，神仙。亦煮花汁酿酒服之。《异类》云∶凤刚者，渔阳人也，常采百花，水渍，封泥埋之百日，煎为丸。卒死者，纳口中即活。胡刚服药，百余岁，入地肺山。《列仙传》云∶尧时赤松子服之，得仙。

上一页：零余子
下一页：红莲花、白莲花


红莲花、白莲花 《证类本草》

红莲花、白莲花

味甘，平，无毒。久服令人好颜色，变白却老。生西国，胡人将来至中国也。

上一页：百草花
下一页：旱藕


旱藕 《证类本草》

旱藕

味甘，平，无毒。主长生不饥，黑毛发。生太行，如藕。

上一页：红莲花、白莲花
下一页：羊不吃草


羊不吃草 《证类本草》

羊不吃草

味苦、辛，温，无毒。主一切风血，补益，攻诸病。煮之，亦浸酒。生蜀川山谷。叶细长，在诸草中羊不吃者是。

上一页：旱藕
下一页：萍蓬草根


萍蓬草根 《证类本草》

萍蓬草根

味甘，无毒。主补虚，益气力，久食不饥，浓肠胃。生南方池泽。大如荇，花黄，未开前如算袋，根如藕，饥年当谷也。

上一页：羊不吃草
下一页：石蕊


石蕊 《证类本草》

石蕊

主长年不饥。生泰山石上，如花蕊，为丸散服之。今时无复有。王隐《晋书》曰∶庾褒入林KT 山，食木实，饵石蕊，得长年也。

上一页：萍蓬草根
下一页：仙人草


仙人草 《证类本草》

仙人草

主小儿酢疮。煮汤浴，亦捣敷之。酢疮，头小，大硬。小者，此疮或有不因药而自瘥者。当丹毒入腹必危，可预饮冷药以防之，兼用此草洗疮。亦明目，去肤翳，挪汁滴目中。生阶庭间。高二、三寸，叶细有雁齿，似离鬲草，北地不生也。

上一页：石蕊
下一页：会州白药


会州白药 《证类本草》

会州白药

主金疮，生肤，止血，碎末敷疮上。药如白蔹，出会州也。

上一页：仙人草
下一页：救穷草


救穷草 《证类本草》

救穷草

食之可绝谷长生。生地肺山大松树下，如竹，出新道书。地肺山高六千丈，其下有之，应可求也。

上一页：会州白药
下一页：草豉


草豉 《证类本草》

草豉

味辛，平，无毒。主恶气，调中，益五脏，开胃，令人能食。生巴西诸国。草似韭，豉出花中，人食之。

上一页：救穷草
下一页：陈思岌


陈思岌 《证类本草》

陈思岌

味辛，平，无毒。主解诸药毒，热毒，丹毒痈肿，天行壮热，喉痹，蛊毒，除风血，补益。以上并煮服之，亦磨敷疮上，亦浸酒。出岭南。一名千金藤，一名石黄香。今江东又有千金藤，一名鸟虎藤，与陈思岌所主，颇有异同，终非一物也。陈思岌蔓生，如小豆，根及叶辛香也。

上一页：草豉
下一页：千里及


千里及 《证类本草》

千里及

味苦，平，小毒。主天下疫气，结黄，疟瘴，蛊毒。煮服之吐下，亦捣敷疮，虫、蛇、犬等咬处。藤生，道旁篱落间有之，叶细浓，宣、湖间有之。

上一页：陈思岌
下一页：孝文韭


孝文韭 《证类本草》

孝文韭

味辛，温，无毒。主腹内冷胀满，泄痢肠 ，温中补虚。生塞北山谷。如韭，人多食之能行。云昔后魏孝文帝所种，以是为名。又有山韭，亦如韭，生山间，主毛发。又有石蒜，生石间。又有泽蒜，根如小蒜，叶如韭。生平泽，并温补下气。又滑水源。又有诸葛亮韭，而长，彼人食之，是蜀魏时诸葛亮所种也。

上一页：千里及
下一页：倚待草


倚待草 《证类本草》

倚待草

味甘，温，无毒。主血气虚劳，腰膝疼弱，风缓，羸瘦无颜色，绝伤，无子，妇人老血。浸酒服之。逐病拯疾，故名倚待。生桂州如安山谷，叶圆，高二、三尺，八月采取。

上一页：孝文韭
下一页：鸡侯菜


鸡侯菜 《证类本草》

鸡侯菜

味辛，温，无毒。久食温中益气。生岭南。顾《广州记》曰∶鸡侯菜，似艾，二月生，宜鸡羹，故名之。

上一页：倚待草
下一页：桃朱术


桃朱术 《证类本草》

桃朱术

取子带之，令妇人为夫所爱。生园中，细如芹花，紫子作角，以镜向旁敲之，则子自发，五月五日收之也。

上一页：鸡侯菜
下一页：铁葛


铁葛 《证类本草》

铁葛

味甘，温，无毒。主一切风，血气羸弱，令人性健。久服风缓及偏风并正。生山南峡中。叶似枸杞，根如葛，黑色也。

上一页：桃朱术
下一页：伏鸡子根


伏鸡子根 《证类本草》

伏鸡子根

味苦，寒，无毒。主解百药毒，诸热烦闷急黄，天行黄胆，疽疮，疟瘴中恶，寒热头痛，马急黄及牛疫，并水磨服。生者尤佳。亦敷痈肿，与陈家白药同功。但霍乱诸冷，不可服耳。生四明天台。叶圆薄似钱，蔓延，根作鸟形者良。一名承露仙。

上一页：铁葛
下一页：陈家白药


陈家白药 《证类本草》

陈家白药

味苦，寒，无毒。主解诸药毒。水研服之，入腹与毒相攻必吐，疑毒未止，更服。亦去心胸烦热，天行温瘴。出苍梧。陈家解药用之，故有陈家之号。蔓及根并似土瓜，紧小者良，冬春采取，一名吉利菜。人亦食之，与婆罗门白药及赤药功用并相似。叶如钱，根如防己，出明山。

上一页：伏鸡子根
下一页：龙珠


龙珠 《证类本草》

龙珠

味苦，寒，无毒。子主疔肿。叶变白发，令人不睡。李邕方云∶主诸热毒，石气发动，调中，解烦。生道旁。子圆赤珠似龙葵，但子熟时赤耳。

上一页：陈家白药
下一页：捶胡根


捶胡根 《证类本草》

捶胡根

味甘，寒，无毒。主润五脏，止消渴，除烦，去热，明目，功用如麦门冬。生江南川谷荫地，苗如萱草，根似天门冬，用之去心。

上一页：龙珠
下一页：甜藤


甜藤 《证类本草》

甜藤

味甘，寒，无毒。去热烦，解毒，调中气，令人肥健。又主剥马血毒入肉，狂犬，牛马热黄。捣绞取汁，和米粉作糗饵。食之甜美，止泄。捣叶汁敷蛇咬疮。生江南山林下，蔓如葛。又有小叶尖长，气辛臭，捣敷小儿腹，除痞满闪癖。

上一页：捶胡根
下一页：孟娘菜


孟娘菜 《证类本草》

孟娘菜

味苦，小温，无毒。主妇人腹中血结，羸瘦，男子阴囊湿痒，强阳道，令人健行，不睡，补虚，去痔 、瘰 、瘿瘤，作菜。生四明诸山，冬夏常有。叶似升麻，方茎，山人取以为菜，一名孟母菜，一名厄菜。

上一页：甜藤
下一页：吉祥草


吉祥草 《证类本草》

吉祥草

味甘，温，无毒。主明目，强记，补心力。生西国，胡人将来也。

上一页：孟娘菜
下一页：地衣草


地衣草 《证类本草》

地衣草

味苦，平，无毒。主明目。崔知悌方云∶服之令人目明。地上衣如草，生湿处是。

上一页：吉祥草
下一页：郎耶草


郎耶草 《证类本草》

郎耶草

味苦，平，无毒。主赤白久痢，小儿大腹痞满，丹毒，寒热。取根、茎煮服之。生山泽间，三、四尺，叶作雁齿，如鬼针苗。

上一页：地衣草
下一页：地杨梅


地杨梅 《证类本草》

地杨梅

味辛，平，无毒。主赤白痢。取茎、子煎服。生江东温湿地。四、五月有子似杨梅，苗如蓑草也。

上一页：郎耶草
下一页：茅膏菜


茅膏菜 《证类本草》

茅膏菜

味甘，平，无毒。主赤白久痢，煮服之。草高一尺，生茅中。叶有毛，如油腻黏人手，子作角，中有小子也。

上一页：地杨梅
下一页：錾菜


錾菜 《证类本草》

錾菜

味辛，平，无毒。主破血，产后腹痛。煮汁服之，亦捣碎敷疔疮。生江南国荫地。似益母，方茎，对节，白花，花中甜汁，饮之如蜜。

上一页：茅膏菜
下一页：益奶草


益奶草 《证类本草》

益奶草

味苦，平，无毒。主五野鸡病，脱肛，止血。炙令香浸酒服之。生永嘉山谷。叶如泽兰，茎赤，高二、三尺也。

上一页：錾菜
下一页：蜀胡烂


蜀胡烂 《证类本草》

蜀胡烂

味辛，平，无毒。主冷气，心腹胀满，补肾除妇人血气，下痢，杀牙齿虫。生安南，似 香子。

上一页：益奶草
下一页：鸡脚草


鸡脚草 《证类本草》

鸡脚草

味苦，平，无毒。主赤白久痢成疳。生泽畔。赤茎对叶，如百合苗。

上一页：蜀胡烂
下一页：难火兰


难火兰 《证类本草》

难火兰

味酸，温，无毒。主冷气风痹，开胃下食，去腹胀，久服明目。生巴西胡国。似菟丝子，长少许。

上一页：鸡脚草
下一页：蓼荞


蓼荞 《证类本草》

蓼荞

味辛，温，无毒。主霍乱，腹冷胀满，冷气攻击，腹内不调，产后血攻，胸胁刺痛。

煮服之，亦食其苗如葱韭。亦捣敷蛇咬疮。生高原，如小蒜而长。产后作羹，食之良。

上一页：难火兰
下一页：石荠宁


石荠宁 《证类本草》

石荠宁

味辛，温，无毒。主风冷气，并疮疥瘙，野鸡漏下血。煮汁服。生山石上。紫花细叶，高一、二尺，山人并用之。

上一页：蓼荞
下一页：蓝藤根


蓝藤根 《证类本草》

蓝藤根

味辛，温，无毒。上气冷嗽，煮服之。生新罗国，根如细辛。

上一页：石荠宁
下一页：七仙草


七仙草 《证类本草》

七仙草

主杖疮，捣枝叶敷之。生山足，叶尖细长。

上一页：蓝藤根
下一页：甘家白药


甘家白药 《证类本草》

甘家白药

味苦，大寒，小有毒。主解诸药毒，与陈家白药功用相似。人吐毒物，疑不稳。

水研服之。即当吐之，未尽又服。此二物性冷，与霍乱下痢相反。出龚州以南。甘家亦因人为号。叶似车前，生阴处，根形如半夏。岭南多毒物，亦多解物，岂天资乎？

上一页：七仙草
下一页：天竺干姜


天竺干姜 《证类本草》

天竺干姜

味辛，温，无毒。主冷气寒中，宿食不消，腹胀下痢，腰背疼， 癖气块，恶血积聚。生婆罗门国，似姜小黄。一名胡干姜。

上一页：甘家白药
下一页：池德勒


池德勒 《证类本草》

池德勒

味辛，温，无毒。主破冷气，消食。生西国。草根也，胡国人用之。

上一页：天竺干姜
下一页：蓝实


蓝实 《证类本草》

蓝实

（蓝实_图缺）

味苦，寒，无毒。主解诸毒，杀虫 ，（音其，小儿鬼也。）疰鬼，螫毒。久服头不白，轻身。其叶汁，杀百药毒，解野狼毒、射罔毒。其茎叶，可以染青。生河内平泽。

陶隐居云∶此即今染 （音禁）碧所用者。至解毒，人卒不能得生蓝汁，乃浣 布汁以解之亦善。以汁涂五心，又止烦闷。尖叶者为胜，甚疗蜂螫毒。唐本注云∶蓝实有三种∶一种围径二寸许，浓三、四分。出岭南，云疗肿毒，太常名此草为木蓝子，如陶所引，乃是菘蓝，其汁抨（普更切）为淀（音殿）者。按《经》所用，乃是蓼蓝实也，其苗似蓼，而味不辛者。

此草汁疗热毒，诸蓝非比，且二种蓝，今并堪染，菘蓝为淀，唯堪染青。其蓼蓝不堪为淀，唯作碧色尔。臣禹锡等谨按蜀本图经云∶叶似水蓼，花红白色，子若蓼子而大，黑色。今所在下湿地有，人皆种之。尔雅云∶ ，马蓝。注∶今大叶冬蓝也。疏∶今为淀者是也。药性论云∶蓝实，君，味甘。能填骨髓，明耳目，利五脏，调六腑，利关节，治经络中结气，使人健，少睡，益心力。蓝汁止心烦躁，解蛊毒。日华子云∶吴蓝，味苦、甘，冷，无毒。治天行热狂，疔疮游风，热毒肿毒，风疹，除烦止渴，杀疳，解毒药、毒箭，金疮，血闷，虫蛇伤，毒刺，鼻洪，吐血，排脓，寒热头痛，赤眼，产后血晕，解金石药毒，解野狼毒、射罔毒，小儿壮热，热疳。陈藏器云∶苏云菘蓝造淀。按淀多是槐蓝。蓼蓝作者，入药胜槐蓝。淀寒。

敷热疮，解诸毒。滓，敷小儿秃疮。热肿初作，上沫堪染如青黛解毒。小儿丹热，和水服之。蓝有数种，蓼蓝最堪入药，甘蓝，北人食之，去热黄也。又云青布，味咸，寒。主解诸物毒，天行烦毒，小儿寒热，丹毒，并水渍取汁饮。烧作黑灰，敷恶疮，经年不瘥者，及灸疮止血，令不中风水。和蜡熏恶疮，入水不烂，熏嗽杀虫，熏虎野狼咬疮，出水毒。又于器中烧令烟出，以器口熏人中风水恶露等疮，行下得恶汁知痛痒，瘥。又入诸膏药，疗疔肿，狐刺等恶疮，又浸汁和生姜煮服，止霍乱。真者入用，假者不中。

图经曰∶蓝实，生河内平泽，今处处有之。人家蔬圃中作畦种莳，三月、四月生苗，高三、二尺许，叶似水蓼，花红白色，实亦若蓼子而大，黑色，五月、六月采实。按蓝有数种∶有木蓝，出岭南，不入药；有菘蓝，可以为淀者，亦名马蓝，《尔雅》所谓 ，马蓝是也；有蓼蓝，但可染碧，而不堪作淀，即医方所用者也。又福州有一种马蓝，四时俱有，叶类苦益菜，土人连根采之，焙，捣下筛，酒服钱匕，治妇人败血甚佳。又江宁有一种吴蓝，二、三月内生，如蒿状，叶青花白，性寒，去热解毒，止吐血。此二种虽不类，而俱有蓝名。又古方多用吴蓝者，或恐是此，故并附之。后汉·赵歧作《蓝赋》，其序云∶余就医偃师，道经陈留，此境人皆以种蓝染绀为业。蓝田弥望，黍稷不殖。至今近京种蓝特盛，云蓝汁治虫豸伤咬。刘禹锡《传信方》着其法云∶取大蓝汁一碗，入雄黄、麝香二物，随意看多少，细研，投蓝汁中，以点咬处，若是毒者，即并细服其汁，神异之极也。昔张荐员外在剑南为张廷赏判官，忽被斑蜘蛛咬项上，一宿，咬处有二道赤色，细如箸，绕项上，从胸前下至心；经两宿，头面肿疼如数升碗大，肚渐肿，几至不救。张相素重荐，因出家财五百千，并荐家财又数百千，募能疗者。忽一人应召，云可治。张相初甚不信，欲验其方，遂令目前合药。其人云∶不惜方，当疗人性命耳。遂取大蓝汁一瓷碗，取蜘蛛投之蓝汁，良久，方出得汁中，甚困不能动。又别捣蓝汁，加麝香末，更取蜘蛛投之，至汁而死。又更取蓝汁、麝香，复加雄黄和之，更取一蜘蛛投汁中，随化为水。张相及诸人甚异之，遂令点于咬处。两日内悉平愈。

但咬处作小疮痂落如旧。又中品着青黛条云∶从胡国来，及太原、庐陵、南康等染淀，亦堪敷热毒等。染瓮上池沫，紫碧色者，同青黛功。

圣惠方∶治时气热毒，心神烦躁。用蓝淀半大匙，以新汲水一盏服。又方∶治小儿中蛊下血欲死。捣青蓝汁，频频服半合。千金方∶治唇上生疮，连年不瘥。以八月蓝叶一斤，捣取汁洗，不过三日瘥。又方∶治自缢死，以蓝汁灌之。又极须安定其心，徐缓解，慎勿割断绳，抱取心下犹温者，刺鸡冠血滴着口中，即活也，男雌女雄。又方∶熊伤人疮，烧青布熏疮口毒出，仍煮葛根，令浓汁以洗疮，日十度。并捣葛根为散，煮葛根汁服方寸匕，日五服，瘥。又方∶治鳖症。蓝叶一斤，捣以水三升，绞取汁，服一升，日二。千金翼∶治急疳蚀鼻口，数日欲死。取蓝淀敷之令遍，日十度，夜四度，瘥。肘后方∶治人身体重，小腹急热上冲胸，头重不能举，眼中生 ，膝胫拘急欲死。取蓝一把，水五升，鼠屎两头尖者二七枚。煮取二升，尽服之，温覆取汗。葛氏方∶新被毒箭。捣蓝青绞汁饮，并敷疮上。如无蓝，可渍青布绞汁饮之，亦以治疮中。又方∶中水毒。捣蓝青汁，以少水和，敷头面身上令匝。又方∶服药过剂烦闷及中毒烦闷欲死，捣蓝取汁服数升。无蓝，浣清绢取汁饮亦佳。又方∶食杏仁中毒，蓝子汁解之。梅师方∶治虎伤人疮。取青布紧卷作缠，烧头纳竹筒中，射疮口，令烟熏入疮中，佳。又方∶治上气咳嗽，呷呀息气，喉中作声，唾粘。以蓝实叶水浸良久，捣绞取汁一升，空腹频服。须臾以杏仁研取汁，煮粥食之。一、两日将息，根据前法更服，吐痰尽方瘥。子母秘录治小儿赤痢。捣青蓝汁二升，分四服。又方∶治小儿丹，蓝淀敷，热即易。广五行记永徽中，绛州僧病噎不下食。告弟子，吾死之后，便可开吾胸喉，视有何物，言终而卒。弟子依言而开视，胸中得一物，形似鱼而有两头，遍体是肉鳞。弟子致器中，跳跃不止。戏以诸味，皆随化尽。时夏中蓝盛作淀，有一僧以淀致器中，此虫遂绕器中走，须臾化为水矣。

衍义曰∶蓝实，即大蓝实也。谓之蓼蓝非是，《尔雅》所说是。解诸药等毒，不可阙也。

实与叶两用，注不解实，只解蓝叶为未尽。《经》所说尽矣。蓝一本而有数色，刮竹青、绿云、碧青、蓝黄，岂非青出于蓝而青于蓝者也。生叶汁解药毒。此即大叶蓝，又非蓼蓝也。蓼蓝即堪揉汁染翠碧，花成长穗，细小，浅红色。

上一页：池德勒
下一页：芎


芎 《证类本草》

芎

（芎 _图缺）

味辛，温，无毒。主中风入脑，头痛，寒痹，筋挛缓急，金疮，妇人血闭，无子，除脑中冷动，面上游风去来，目泪出，多涕唾，忽忽如醉，诸寒冷气，心腹坚痛，中恶，卒急肿痛，胁风痛，温中内寒。一名胡穷，一名香果。其叶名蘼芜。生武功川谷、斜谷西岭。

三月、四月采根，曝干。（得细辛疗金疮止痛，得牡蛎疗头风吐逆。白芷为之使。）

陶隐居云∶今唯出历阳，节大茎细，状如马衔，谓之马衔芎 。蜀中亦有而细，人患齿根血出者，含之多瘥。苗名蘼芜，亦入药，别在下说。俗方多用，道家时须尔。胡居土云∶武功去长安二百里，正长安西，与扶风狄道相近；斜谷是长安西岭下，去长安一百八十里，山连接七百里。

唐本注云∶今出秦州，其人间种者，形块大，重实，多脂润。山中采者瘦细。味苦、辛。以九月、十月采为佳。今云三月、四月，虚恶非时也。陶不见秦地芎 ，故云唯出历阳，历阳出者，今不复用。臣禹锡等谨按蜀本图经云∶苗似芹、胡荽、蛇床辈，丛生，花白，今出秦州者为善，九月采根乃佳。吴氏云∶芎 ，神农、黄帝、岐伯、雷公∶辛，无毒。扁鹊∶酸，无毒。季氏∶生温，熟寒。或生胡无桃山阴，或泰山，叶香细，青黑文赤如 本。冬夏丛生，五月华赤，七月实黑，茎端两叶，三月采，根有节，似马衔状。药性论云∶芎 ，臣。能治腰脚软弱，半身不遂，主胞衣不出，治腹内冷痛。日华子云∶畏黄连。治一切风，一切气，一切劳损，一切血，补五劳，壮筋骨，调众脉，破症结宿血，养新血，长肉，鼻洪，吐血及溺血，痔，脑痈，发背，瘰 ，瘿赘，疮疥及排脓，消瘀血。

图经曰∶芎 ，生武功山谷、斜谷西岭。蘼芜，芎 苗也。生雍州川泽及冤句，今关陕、蜀川、江东山中多有之，而以蜀川者为胜。其苗四、五月间生，叶似芹、胡荽、蛇床辈，作丛而茎细。《淮南子》所谓夫乱人者，若芎 之与 本，蛇床之与蘼芜是也。其叶倍香。或莳于园庭，则芬馨满径。江东、蜀川人采其叶作饮香，云可以已泄泻。七、八月开白花，根坚瘦，黄黑色，三月、四月采，曝干。一云九月、十月采为佳，三月、四月非时也。关中出者，俗呼为京芎，并通用，唯贵形块重实，作雀脑状者，谓之雀脑芎，此最有力也。蘼芜一名蕲（古芹字）（古方切），古方单用芎 ，含咀以主口齿疾，近世或蜜和作指大丸，欲寝服之，治风痰殊佳。

圣惠方∶治妇人崩中下血，昼夜不止。以芎 一两锉，酒一大盏，煎至五分去滓，入生地黄汁二合，煎三两沸，食前分二服。千金方∶治崩中，昼夜不止。芎 八两，清酒五升，煎取二升半，分三服。不耐者，徐徐进之。经验后方∶治头风，化痰。川芎不计分量，用净水洗浸，薄切片子。日干或焙，杵为末，炼蜜为丸如小弹子大。不拘时，茶、酒嚼下一丸。斗门方∶治偏头疼。用京芎细锉，酒浸，服之佳。灵苑方∶治妇人经络，住经三个月。验胎法∶川芎生为末，空心浓煎艾汤下一匙头。腹内微动者，是有胎也。续十全方∶治胎忽因倒地，忽举动擎重促损，腹中不安及子死腹中。以芎 为末，酒服方寸匕，须臾一、二服，立出。又方∶风齿败口臭，但含芎 。御药院方真宗赐高公相国，去痰清目，进饮食。生犀丸∶川芎十两紧小者，粟米泔浸三日换，切片子，日干，为末作两料。每料入麝、脑各一分，生犀半两，重汤煮，蜜杵为丸小弹子大。茶、酒嚼下一丸。痰，加朱砂半两。膈雍，加牛黄一分，水飞铁粉一分。头目昏眩，加细辛一分。口眼 斜，加炮天南星一分。春秋注云麦曲鞠穷，所以御湿。简文帝劝医文麦曲芎 ，才止河鱼之腹。

衍义曰∶芎 ，今出川中，大块，其里色白，不油色，嚼之微辛、甘者佳。他种不入药，止可为末，煎汤沐浴。此药今人所用最多，头面风不可阙也，然须以他药佐之。沈括云∶予一族子，旧服芎 ，医郑叔熊见之云，芎 不可久服，多令人曝死，后族子果无疾而卒。又朝士张子通之妻病脑风，服芎 甚久，亦一旦暴亡。皆目见者。此盖单服耳，若单服既久，则走散真气。既使他药佐使，又不久服，中病便已，则乌能至此也。

上一页：蓝实
下一页：蘼芜


蘼芜 《证类本草》

蘼芜

味辛，温，无毒。主咳逆，定惊气，辟邪恶，除蛊毒，鬼疰，去三虫。久服通神。主身中老风，头中久风，风眩。一名薇芜，一名茳蓠，芎 苗也。生雍州川泽及冤句。四月、五月采叶，曝干。

陶隐居云∶今出历阳，处处亦有，人家多种之。叶似蛇床而香，骚人借以为譬，方药用甚稀。唐本注云∶此有二种∶一种似芹叶，一种如蛇床。香气相似，用亦不殊尔。臣禹锡等谨按图经曰∶蘼芜说文已具芎 条下。

广志曰∶蘼芜，香草。魏武帝以藏衣中。管子曰∶五沃之土生蘼芜。郭璞赞曰∶蘼芜香草，乱之蛇床，不陨其贵。自烈以芳。

上一页：芎
下一页：黄连


黄连 《证类本草》

黄连

（黄连_图缺）

味苦，寒、微寒，无毒。主热气，目痛 伤泣出，明目，肠 腹痛，下痢，妇人阴中肿痛，五脏冷热，久下泄 脓血。止消渴、大惊，除水利骨，调胃浓肠，益胆，疗口疮。久服令人不忘。一名王连。生巫阳川谷及蜀郡、泰山，二月、八月采。（黄芩、龙骨、理石为之使，恶菊花、芫花、玄参、白藓，畏款冬，胜乌头，解巴豆毒。）

陶隐居云∶巫阳在建平。今西间者，色浅而虚，不及东阳、新安诸县最胜。临海诸县者不佳。用之当布裹挪去毛，令如连珠。俗方多疗下痢及渴，道方服食长生。唐本注云∶蜀道者粗大节平，味极浓苦，疗渴为最。江东者节如连珠，疗痢大善。今澧州者更胜。今注医家见用宣州九节坚重、相击有声者为胜。臣禹锡等谨按蜀本图经云∶苗似茶，花黄丛生，一茎生三叶，高尺许，冬不凋。江左者节高若连珠。蜀都者，节下不连珠。今秦地及杭州、柳州者佳。药性论云∶黄连，臣。一名支连，恶白僵蚕，忌猪肉，恶冷水。杀小儿疳虫，点赤眼昏痛，镇肝去热毒。萧炳云∶今出宣州绝佳，东阳亦有，歙州、处州者次。陈藏器云∶主羸瘦气急。日华子云∶治五劳七伤，益气，止心腹痛，惊悸烦躁，润心肺，长肉止血，并疮疥，盗汗，天行热疾。猪肚蒸为丸，治小儿疳气。

图经曰∶黄连，生巫阳川谷及蜀郡、泰山，今江、湖、荆、夔州郡亦有，而以宣城者为胜，施、黔者次之。苗高一尺以来，叶似甘菊，四月开花，黄色。六月结实似芹子，色亦黄。二月、八月采根用。生江左者，根若连珠，其苗经冬不凋，叶如小雉尾草，正月开花作细穗，淡白微黄色，六、七月根紧始堪采。古方以黄连为治痢之最，胡洽方载九盏汤，主下痢，不问冷热、赤白、谷滞、休息、久下悉主之。以黄连长三寸三十枚秤重一两半，龙骨如棋子四枚重四分，附子大者一枚，干姜一两半，胶一两半，并切。先以水五合，着铜器中，去火三寸，煎沸便下，着生土上，沸止又上水五合，如此九上九下；纳诸药着火上，沸辄下，着土上，沸止又复，九上九下，度可得一升，顿服即止。又香连丸亦主下痢，近世盛行。其法以宣连、青木香分两停同捣筛，白蜜丸如梧子，空腹饮下二、三十丸，日再，如神。其久冷人，即用煨熟大蒜作丸。此方本出李绛《兵部手集方》，婴孺用之亦效。又治目方用黄连多矣，而羊肝丸尤奇异，取黄连末一大两，白羊子肝一具，去膜，同于砂盆内，研令极细，众手拈为丸如梧子。每食以暖浆水吞二七枚，连作五剂，瘥。但是诸眼目疾及障翳、青盲皆主之，禁食猪肉及冷水。刘禹锡云，有崔承元者，因官治一死罪囚出活之，囚后数年以病自致死。一旦，崔为内障所苦，丧明逾年后，半夜叹息独坐，时闻阶除间悉KT 之声，崔问为谁？曰是昔所蒙活者囚，今故报恩至此，遂以此方告讫而没。崔根据此合服，不数月，眼复明，因传此方于世。又今医家洗眼汤，以当归、芍药、黄连等分停，细切，以雪水或甜水煎浓汁，乘热洗，冷即再温洗，甚益眼目，但是风毒赤目、花翳等，皆可用之，其说云∶凡眼目之病，皆以血脉凝滞使然，故以行血药合黄连治之，血得热即行，故乘热洗之，用者无不神效。

雷公云∶凡使，以布拭上肉毛，然后用浆水浸二伏时，漉出，于柳木火中焙干用。若服此药得十两，不得食猪肉。若服至三年，不得食猪肉一生也。外台秘要∶治卒心痛。黄连八两，一味咀，以水七升，煮取五升，绞去滓，寒温饮五合，日三服。又方∶治目卒痒，目痛。末黄连，乳汁浸，点 中止。千金方∶治大热毒纯血痢。宣连六两，以水七升，煮取三升半，夜露星月下，平旦空腹顿服之，少卧将息。肘后方∶治眼泪出不止，浓汁渍绵干拭目。又方∶赤痢热下，久不止。黄连末，鸡子白丸，饮服十丸，三十丸即瘥。又方∶治卒消渴，小便多。捣黄连，绢筛，蜜和，服三十丸，治渴延年。又方∶赤白痢下，令人下部疼重，故名重下，出脓血如鸡子白，日夜数十行，绞脐痛。治之∶黄连一升，酒五升，煮取一升半，分再服，当小绞痛。经验方∶治暴赤白痢如鹅、鸭肝者，痛不忍。黄连、黄芩各一两，以水二升，煎取一升，分三服，热吃，冷即凝矣。梅师方∶伤寒病，发豌豆疮，未成脓方∶黄连四两，水三升，煎取一升，去滓分服。斗门方∶治痔疾有头如鸡冠者。用黄连末，敷之即瘥，更加赤小豆末尤良。简要济众小儿吐血不止。以一两去须，捣为散，每服一钱，水七分，入豉二十粒，同煎至五分，去滓，温服，量儿大、小加减进。博济方∶治久患脾泄，神圣香黄散∶宣连一两，生姜四两，一处以慢火炒，令姜干脆，色深，去姜取连捣末，每服二钱匕，空心腊茶清下。甚者不过二服，瘥。胜金方∶治眼黄连丸∶宣连不限多少，捶碎。用新汲水一大碗，浸至六十日后，用绵滤过取汁，入元碗内，却于重汤上熬，不住以匙荡搅，候干为度。即穿地坑子可深一尺，以瓦铺底，将熟艾四两，坐在瓦上，以火然如灸法。然后以药碗覆上，四畔封泥，开孔令烟出尽即止，取出刮下，丸如小豆大，每服十丸，甜竹叶汤下。又方∶治久痢，累医不瘥。黄连一两为末，以鸡子白和为饼，炙令如紫肝色，杵为末，以浆水三升，慢火煎成膏。白痢加酒半盏同煎，每服半合，温米饮调下，食前服。广利方∶治骨节热积渐黄瘦。黄连四分，碎切，以童子小便五大合。浸经宿，微煎三、四沸，去滓，食上分两服，如人行四、五里再服。杜壬治气痢泻，里急后重。神妙方∶宣连一两，干姜半两，各为末。每用连二钱，姜半钱，和匀，空心温酒下。子母秘录因惊举重，胎动出血。取黄连末，酒服方寸匕，日三服。孙尚药同。又方∶小儿赤白痢多时，体弱不堪。宣连浓煎，和蜜服。日六、七服，量其大小，每煎三分水减二分，频服。又方∶小儿耳后月蚀疮，末黄连敷之。又方∶小儿鼻下两道赤者名曰 ，亦名赤鼻疳。鼻以米泔洗，敷黄连末，日三、四度，佳。姚和众∶小儿方小儿食土。取好土浓煎黄连汁搜之，日干与服。抱朴子∶乳汁煎之，治目中百病。宋王微∶黄连赞黄连味苦，左右相因。断凉涤暑，阐命轻身。缙云昔御，飞跸上 。不行而至，吾闻其人。梁江淹黄连颂黄连上草，丹砂之次。御孽辟妖，长灵久视。骖龙行天，驯马匝地。鸿飞以仪，顺道则利。

衍义曰∶黄连，今人多用治痢，盖热以苦燥之义。下俚但见肠虚渗泄，微似有血便，即用之更不知止。又罔顾寒热多少，但以尽剂为度，由是多致危困。若气实初病，热多血利，服之便止，仍不必尽剂也。或虚而冷，则不须服。余如《经》。

上一页：蘼芜
下一页：络石


络石 《证类本草》

络石

味苦，温、微寒，无毒。主风热，死肌，痈伤，口干舌焦，痈肿不消，喉舌肿，不通，水浆不下，大惊入腹，除邪气，养肾，主腰髋（音宽）痛，坚筋骨，利关节。久服轻身，明目，润泽，好颜色，不老延年，通神。一名石鲮（音陵），一名石蹉，一名略石，一名明石，一名领石，一名悬石。生泰山川谷，或石山之阴，或高山岩石上，或生人间。正月采。（杜仲、牡丹为之使，恶铁落，畏贝母、菖蒲。）

陶隐居云∶不识此药，仙、俗方法都无用者，或云是石类。既云或生人间，则非石，犹如石斛等，系石以为名尔。唐本注云∶此物生阴湿处，冬夏常青，实黑而圆，其茎蔓延绕树石侧。若在石间者，叶细浓而圆短。绕树生者，叶大而薄。人家亦种之，俗名耐冬，山南人谓之石血，疗产后血结，大良。以其苞络石、木而生，故名络石。《别录》谓之石龙藤，主疗蝮蛇疮，绞取汁洗之，服汁亦去蛇毒心闷。刀斧伤诸疮，封之立瘥。今按陈藏器本草云∶络石，煮汁服之，主一切风，变白宜老。在石者良，在木者随木有功。生山之阴，与薜荔相似。

更有木莲、石血、地锦等十余种藤，并是其类，大略皆主风血，暖腰脚，变白不衰。若呼石血为络石，殊误尔。石血叶尖，一头赤，络石叶圆，正青。臣禹锡等谨按蜀本图经云∶生木石间，凌冬不凋，叶似细橘，蔓延木石之阴，茎节着处，即生根须，包络石旁，花白，子黑。今所在有，六月、七月采茎、叶，日干。药性论云∶络石，君，恶铁精，杀孽毒。味甘，平。主治喉痹。陈藏器云∶地锦，味甘，温，无毒。主破老血，产后血结，妇人瘦损，不能饮食，腹中有块，淋沥不尽，赤白带下，天行心闷。并煎服之，亦浸酒。生淮南林下，叶如鸭掌，藤蔓着地，节处有根，亦缘树石，冬月不死，山人产后用之。一名地噤。苏恭注曰∶络石，石血亦此类也。又云∶扶芳藤，味苦，小温，无毒。主一切血，一切气，一切冷，去百病。久服延年，变白不老。山人取枫树上者为附枫藤。亦如桑上寄生，大主风血。一名滂藤。

性冷，以酒浸服。藤苗小时如络石、薜荔夤缘树木，三、五十年渐大，枝叶繁茂，叶圆长二、三寸，浓若石苇。生子似莲房，中有细子，一年一熟。子亦入用，房破血。一名木莲，打破有白汁，停久如漆，采取无时也。又云土鼓藤，味苦。子，味甘，温，无毒。主风血，羸老，腹内诸冷，血闭，强腰脚，变白。煮服，浸酒服。生林薄间，作蔓绕草木，叶头尖，子熟如珠，碧色正圆。小儿取藤于地，打用鼓声，李邕名为常春藤。日华子云∶木莲藤汁，敷白癜，疡及风恶疥癣。又云常春藤，一名龙鳞薜荔。

图经曰∶络石，生泰山川谷，或石山之阴，或高山岩上，或生人间，今在处有之。宫寺及人家亭圃山石间，种以为饰。叶圆如细橘，正青，冬夏不凋。其茎蔓延，茎节着处，即生根须，包络石上，以此得名。花白子黑，正月采，或云六月、七月采茎、叶，日干。以石上生者良。其在木上者，随木性而移。薜荔、木莲、地锦、石血，皆其类也。薜荔与此极相类，但茎叶粗大，如藤状。近人用其叶治背痈，干末服之，下利即愈。木莲更大如络石，其实若莲房，能壮阳道，尤胜。地锦叶如鸭掌，蔓着地上，随节有根，亦缘木石上。石血极与络石相类，但叶头尖而赤耳。

雷公云∶凡采得后，用粗布揩叶上茎蔓上毛了，用熟甘草水浸一伏时，出，切，日干任用。

外台秘要∶治喉痹，咽喉寒，喘息不通，须臾欲绝，神验。以络石草二两，水一升，煎取一大盏，去滓，细细吃，须臾即通。背痈∶《图经》云∶薜荔治背痈。晟顷寓宜兴县，张渚镇有一老举人聚村学，年七十余，忽一日患发背，村中无他医药，急取薜荔叶，烂研绞汁，和蜜饮数升，以其滓敷疮上，后以他药敷贴，遂愈。医者云∶其本盖得薜荔之力，乃知《图经》所载不妄。

上一页：黄连
下一页：蒺藜子


蒺藜子 《证类本草》

蒺藜子

（蒺藜子_图缺）

味苦、辛，温、微寒，无毒。主恶血，破症结积聚，喉痹，乳难，身体风痒，头痛，咳逆伤肺，肺痿，止烦下气，小儿头疮，痈肿阴 ，可作摩粉。其叶主风痒，可煮以浴。

久服长肌肉，明目，轻身。一名旁通，一名屈人，一名止行，一名豺羽，一名升推，一名即藜，一名茨。生冯翊平泽或道旁。七月、八月采实，曝干。（乌头为之使。）

陶隐居云∶多生道上，而叶布地，子有刺，状如菱而小。长安最饶，人行多着木屐。今军家乃铸铁作之，以布敌路，亦呼蒺藜。《易》云∶据于蒺藜。言其凶伤。《诗》云∶墙有茨，不可扫也。以刺梗秽也。方用甚稀尔。今按别本注云∶《本经》云温，《别录》云寒。此药性宣通，久服不冷而无壅热，则其温也。臣禹锡等谨按尔雅云∶茨，蒺藜。注∶布地蔓生，细叶，子有三角刺人。药性论云∶白蒺藜子，君，味甘，有小毒。治诸风 疡，破宿血，疗吐脓，主难产，去躁热，不入汤用。日华子云∶治奔豚，肾气，肺气，胸膈满，催生并堕胎，益精，疗肿毒及水脏冷，小便多，止遗沥泄精，溺血。入药不计丸散，并炒去刺用。

图经曰∶蒺藜子，生冯翊平泽或道旁。七月、八月采实，曝干。又冬采。黄白色，类军家铁蒺藜。此《诗》所谓墙有茨者。郭璞注《尔雅》云∶布地蔓生，细叶，子有三角刺人是也。又一种白蒺藜，今生同州沙苑，牧马草地最多，而近道亦有之。绿叶细蔓，绵布沙上，七月开花，黄紫色，如豌豆花而小。九月结实，作荚子，便可采。其实味甘而微腥，褐绿色，与蚕种子相类而差大。又与马 子酷相类，但马 子微大，不堪入药，须细辨之。今人多用。然古方云∶蒺藜子皆用有刺者，治风明目最良。神仙方亦有单饵蒺藜，云不问黑白，但取坚实者，舂去刺用。兼主痔漏，阴汗及妇人发乳，带下。葛洪治卒中五尸，捣蒺藜子，蜜丸，服如胡豆二枚。日三，愈。

雷公云∶凡使，采后净拣，择了蒸，从午至酉，出，日干。于木臼中舂，令皮上刺尽，用酒拌再蒸，从午至酉，出，日干用。圣惠方∶治鼻塞多年，不闻香臭，水出不止。以蒺藜二握，当道车碾过，以水一大盏，煮取半盏。仰卧，先满口含饭，以汁一合灌鼻中。不过再灌之，嚏出一两个息肉，似赤蛹虫，即瘥。外台秘要∶治急引腰脊痛。捣末蜜和丸，酒服如胡豆大二丸，日三服。又方∶补肝散∶治三十年失明。蒺藜子七月七日收，阴干捣散。食后水服方寸匕。又方∶治肿。蒺藜子一升熬令黄，捣筛，以麻油和如泥，炒令焦黑，以涂故布上，剪如肿大，勿开头 上。又方∶治蛔虫攻心如刺，吐清汁。七月七日采蒺藜子，阴干作灰。先食服方寸匕，日三。又方∶治一切疔肿。蒺藜子一升作灰，以酽酢和封头上，如破，涂之佳。又方∶备急小儿蠼 疮，绕身匝即死。以蒺藜捣叶敷之，无叶用子亦可。千金方∶涂疮肿。蒺藜蔓洗，三寸截之，以水五升，煮取二升，去滓，纳铜器中，又煮取一升，纳小器中，如稠糖下，取敷疮肿上。又方∶治遍身风痒，生疮疥。以蒺藜子苗煮汤洗之，立瘥。《千金翼》同。梅师方∶治难产碍胎在腹中，如已见儿，并胞衣不出，胎死。蒺藜子、贝母各四两，为末。米汤下一匙，相去四、五里不下，再服。孙真人食忌∶治白癜风。以白蒺藜子生捣为末，作汤服之。神仙秘旨云∶服蒺藜子一硕，当七、八月熟时收，日干，舂去刺，然后杵为末。每服二钱，新汲水调下，日三服，勿令中绝，断谷长生。服之一年以后，冬不寒，夏不热。服之二年，老者复少，发白复黑，齿落重生。服之三年，身轻长生。

衍义曰∶蒺藜有两等∶一等杜蒺藜，即今之道旁布地而生。或生墙上，有小黄花，结芒刺，此正是墙有茨者。花收摘，荫干为末，每服三、二钱，饭后以温酒调服，治白癜风。又一种白蒺藜，出同州沙苑收马处。黄紫花，作荚，结子如羊内肾。补肾药，今人多用。风家唯用刺蒺藜。

上一页：络石
下一页：黄


黄 《证类本草》

黄

（黄 _图缺）

味甘，微温。无毒。主痈疽久败疮，排脓止痛，大风癞疾，五痔鼠 ，补虚，小儿百病，妇人子脏风邪气，逐五脏间恶血，补丈夫虚损，五劳羸瘦，止渴，腹痛，泄痢，益气，利阴气。生白水者冷，补。其茎叶疗渴，及筋挛，痈肿疽疮。一名戴糁，一名戴椹，一名独椹，一名芰草，一名蜀脂，一名百本。生蜀郡山谷、白水、汉中，二月、十月采，阴干。

（恶龟甲。）

陶隐居云∶第一出陇西叨阳，色黄白，甜美，今亦难得。次用黑水宕昌者，色白，肌肤粗，新者，亦甘，温，补。又有蚕陵白水者，色理胜蜀中者而冷补。又有赤色者，可作膏贴用，消痈肿，俗方多用，道家不须。唐本注云∶此物叶似羊齿，或如蒺藜。独茎，或作丛生。

今出原州及华原者最良，蜀汉不复采用之。臣禹锡等谨按蜀本图经云∶叶似羊齿草，独茎，枝扶疏，紫花，根如甘草，皮黄肉白，长二、三尺许。今原州者好，宜州、宁州亦佳。药性论云∶黄 ，一名王孙。治发背，内补，主虚喘，肾衰，耳聋，疗寒热。生陇西者下，补五脏。蜀白水赤皮者，微寒，此治客热用之。萧炳云∶出原州华原谷子山，花黄。日华子云∶黄 ，恶白藓皮。助气壮筋骨，长肉，补血，破症癖，瘰 瘿赘，肠风，血崩，带下，赤白痢，产前后一切病，月候不匀，消渴，痰嗽，并治头风，热毒赤目等。药中补益，呼为羊肉。又云白水 ，凉，无毒。排脓，治血及烦闷热毒，骨蒸劳。功次黄 。赤水 ，凉，无毒。治血，退热毒，余功用并同上。木 ，凉，无毒。治烦，排脓。力微于黄 ，遇阙即倍用之。

图经曰∶黄 ，生蜀郡山谷、白水、汉中，今河东、陕西州郡多有之。根长二、三尺以来。独茎，作丛生，枝秆去地二、三寸。其叶扶疏作羊齿状，又如蒺藜苗。七月中开黄紫花，其实作荚子，长寸许。八月中采根用。其皮折之如绵，谓之绵黄 。然有数种∶有白水 、有赤水 、有木 ，功用并同，而力不及白水 。木 短而理横。今人多以苜蓿根假作黄 ，折皮亦似绵，颇能乱真。但苜蓿根坚而脆，黄 至柔韧，皮微黄褐色，肉中白色，此为异耳。唐·许裔宗初仕陈为新蔡王外兵参军时，柳太后感风不能言，脉沉而口噤。裔宗曰∶既不能下药，宜汤气熏之，药入腠理，周时可瘥。乃造黄防风汤数斛，置于床下，气如烟雾，其夕便得语。药力熏蒸，其效如此，因附着之。使善医者，知所取法焉。

雷公云∶凡使，勿用木 ，草真相似，只是生时叶短并根横。先须去头上皱皮了，蒸半日，出后，用手擘令细，于槐砧上锉用。圣惠方∶治肺壅得吐。以黄 二两，杵为细末。每服三钱，水一中盏，煎至六分，温服，日三、四服。又方∶治缓疽。以一两杵散，不计时候，温水调下二钱匕。外台秘要∶主甲疽疮，肿烂生脚指甲边，赤肉出，时瘥时发者。以黄 二两， 茹三两，苦酒浸一宿，以猪脂五合，微火上煎取三合，绞去滓，以封疮上，日三、两度，其肉即消。肘后方∶治酒疸，心懊痛，足胫满，小便黄，饮酒发赤黑黄斑，由大醉当风，入水所致。

黄二两，木兰一两，为末。酒服方寸匕，日三服。梅师方∶补肺排脓。以黄 六两，锉碎，以水三升，煎取一升，去滓服。初虞世治陷甲生入肉，常有血，疼痛。黄 、当归等分为末，贴疮上。若有恶肉，更研少硫黄末同贴。孙用和∶治肠风泻血。黄 、黄连等分，右为末，面糊丸如绿豆大。每服三十丸，米饮下。席延赏∶治虚中有热，咳嗽脓血，口舌咽干，又不可服凉药。好黄 四两，甘草一两，为末。每服三钱，如茶点、羹、粥中亦可服。别说云∶谨按黄本出绵上为良，故名绵黄 。今《图经》所绘宪水者即绵上，地相邻尔。若以谓柔韧如绵，即谓之绵黄 ，然黄 本皆柔韧，若伪者，但以干脆为别尔。

衍义曰∶防风、黄 ，世多相须而用。唐许嗣（嗣本羊晋切，犯庙讳，今改为嗣）宗为新蔡王外兵参军，王太后病风，不能言，脉沉难对，医告术穷。嗣宗曰∶饵液不可进。即以黄 、防风煮汤数十斛，置床下，气如雾重薄之，是夕语。

上一页：蒺藜子
下一页：肉苁蓉


肉苁蓉 《证类本草》

肉苁蓉

（肉苁蓉_图缺）

味甘、酸、咸，微温，无毒。主五劳七伤，补中。除茎中寒热痛，养五脏，强阴，益精气，多子，妇人症瘕，除膀胱邪气，腰痛，止痢。久服轻身。生河西山谷及代郡雁门。五月五日采，阴干。

陶隐居云∶代郡雁门属并州，多马处便有，言是野马精落地所生。生时似肉，以作羊肉羹，补虚乏极佳，亦可生啖。芮芮河南间至多。今第一出陇西，形扁广，柔润，多花而味甘。次出北国者，形短而少花。巴东建平间亦有，而不如也。唐本注云∶此注论草苁蓉，陶未见肉者。今人所用亦草苁蓉，刮去花用代肉尔。《本经》有肉苁蓉，功力殊胜。比来医人，时有用者。臣禹锡等谨按蜀本图经云∶出肃州禄福县沙中，三月、四月掘根，切取中央好者三四寸，绳穿阴干。八月始好，皮如松子鳞甲，根长尺余。其草苁蓉，四月中旬采，长五、六寸至一尺以来，茎圆紫色，采取压令扁，日干。原州、秦州、灵州皆有之。吴氏云∶肉苁蓉，一名肉松蓉。神农、黄帝∶咸。雷公∶酸。季氏∶小温。生河西山阴地，长三、四寸，丛生。或代郡，二月至八月采。药性论云∶肉苁蓉，臣。益髓，悦颜色，延年，治女人血崩，壮阳，日御过倍大补益。主赤白下，补精败，面黑，劳伤。用苁蓉四两，水煮令烂。薄切细研，精羊肉分为四度，五味，以米煮粥，空心服之。日华子云∶治男绝阳不兴，女绝阴不产，润五脏，长肌肉，暖腰膝，男子泄精，尿血，遗沥，带下，阴痛。据本草云∶即是野马精余沥结成。采访人方知 落树下并土堑上，此即非马交之处，陶说误耳。又有花苁蓉，即是春抽苗者，力较微耳。

图经曰∶肉苁蓉，生河西山谷及代郡雁门，今陕西州郡多有之，然不及西羌界中来者，肉浓而力紧。旧说是野马遗沥落地所生。今西人云大木间及土堑垣中多生此，非游牝之所而乃有，则知自有种类耳。或凝其初生于马沥，后乃滋殖。如茜根生于人血之类是也。皮如松子，有鳞甲．苗下有一细扁根，长尺余，三月采根，采时掘取中央好者，以绳穿，阴干。至八月乃堪用。《本经》云∶五月五日采。五月恐已老不堪，故多三月采之。西人多用作食品啖之，刮去鳞甲，以酒净洗，去黑汁，薄切，合山芋、羊肉作羹，极美好益人，食之胜服补药。又有一种草苁蓉，极相类，但根短，茎圆，紫色。比来人多取，刮去花，压令扁，以代肉者，功力殊劣耳。又下品有列当条云∶生山南岩石上，如藕根，初生掘取，阴干，亦名草苁蓉。性温，补男子。疑即是此物。今人鲜用，故少有辨之者，因附见于此。

陈藏器序云∶强筋健髓，苁蓉、鳝鱼为末，黄精酒丸服之，力可十倍。此说出《干宁记》。

雷公云∶凡使，先须用清酒浸一宿，至明，以棕刷刷去沙土浮甲尽，劈破中心，去白膜一重，如竹丝草样。是此偏隔人心前气不散，令人上气不出。凡使用，先须酒浸，并刷草了，却蒸，从午至酉，出，又用酥炙得所。

衍义曰∶肉苁蓉，《图经》以谓皮如松子，有鳞。子字当为壳。于义为允。又曰∶以酒净洗，去黑汁作羹。黑汁既去，气味皆尽。然嫩者方可作羹，老者苦。入药，少则不效。

上一页：黄
下一页：防风


防风 《证类本草》

防风

（防风_图缺）

味甘、辛，温，无毒。主大风，头眩痛，恶风，风邪，目盲无所见，风行周身，骨节疼痹，烦满，胁痛胁风，头面去来，四肢挛急，字乳，金疮，内痉。久服轻身。叶，主中风热汗出。一名铜芸，一名茴草，一名百枝，一名屏风，一名 根，一名百蜚。生沙苑川泽及邯郸、琅邪、上蔡。二月、十月采根，曝干。（得泽泻、 本疗风，得当归、芍药、阳起石、禹余粮疗妇人子脏风，杀附子毒，恶干姜、藜芦、白蔹、芫花。）

陶隐居云∶郡县无名沙苑。今第一出彭城、兰陵，即近琅邪者。郁州互市亦得之。次出襄阳、义阳县界，亦可用，即近上蔡者。唯实而脂润，头节坚如蚯蚓头者为好。俗用疗风最要，道方时用。唐本注云∶今出齐州、龙山最善，淄州、兖州、青州者亦佳。叶似牡蒿、附子苗等。《别录》云∶叉头者，令人发狂。叉尾者，发痼疾。子似胡荽而大，调食用之香，而疗风更优也。沙苑在同州南，亦出防风，轻虚不如东道者，陶云无沙苑，误矣。襄阳、义阳、上蔡，元无防风，陶乃妄注尔。臣禹锡等谨按蜀本图经云∶叶似牡蒿，白花，八月、九月采根。药性论云∶防风，臣。花主心腹痛，四肢拘急，行履不得，经脉虚羸，主骨节间疼痛。段成式酉阳杂俎云∶青州防风子，可乱荜茇。日华子云∶治三十六般风，男子一切劳劣，补中，益神，风赤眼，止泪及瘫缓，通利五脏，关脉，五劳七伤，羸损，盗汗，心烦体重，能安神定志，匀气脉。

图经曰∶防风，生沙苑川泽及邯郸、上蔡，今京东、淮、浙州郡皆有之。根土黄色，与蜀葵根相类，茎、叶俱青绿色，茎深而叶淡，似青蒿而短小。初时嫩紫，作菜茹，极爽口。五月开细白花，中心攒聚作大房，似莳萝花。实似胡荽而大。二月、十月采根，曝干。关中生者，三月、六月采，然轻虚不及齐州者良。又有石防风，出河中府，根如蒿根而黄，叶青花白，五月开花，六月采根，曝干。亦疗头风眩痛。又宋、亳间及江东出一种防风，其苗初春便生，嫩时红紫色，彼人以作菜茹，味甚佳，然云动风气。《本经》云∶叶主中风热汗出，与此相反，恐别是一种耳。

经验后方∶治破伤风。防风、天南星等分，为末。每服二、三匙，童子小便五升，煎至四升服，愈即止。又方∶治崩中。防风去芦头，炙赤色，为末。每服二钱，以面糊酒调下，更以面糊酒投之，此药累经有效。

衍义文具黄 条下。

上一页：肉苁蓉
下一页：蒲黄


蒲黄 《证类本草》

蒲黄

（蒲黄_图缺）

味甘，平，无毒。主心腹膀胱寒热，利小便，止血，消瘀血。久服轻身，益气力，延年神仙。生河东池泽，四月采。

陶隐居云∶此即蒲厘（力之切）花上黄粉也，伺其有，便拂取之，甚疗血，《仙经》亦用此。

臣禹锡等谨按药性论云∶蒲黄，君。通经脉，止女子崩中不住，主痢血，止鼻衄，治尿血，利水道。日华子云∶蒲黄，治扑血闷，排脓，疮疖，妇人带下，月候不匀，血气心腹痛，妊孕人下血坠胎，血晕，血症，儿枕急痛，小便不通，肠风泻血，游风肿毒，鼻洪，吐血，下乳，止泄精，血痢。此即是蒲上黄花。入药要破血消肿即生使，要补血止血即炒用。蒲黄筛下后有赤滓，名为萼。炒用，甚涩肠，止泻血及血痢。

图经曰∶蒲黄，生河东池泽，香蒲，蒲黄苗也。生南海池泽，今处处有之，而泰州者为良。

春初生嫩叶，未出水时，红白色茸茸然。《周礼》以为菹，谓其始生。取其中心入地，大如匕柄，白色，生啖之，甘脆。以苦酒浸，如食笋，大美，亦可以为 ，今人罕复有食者。至夏抽梗于丛叶中，花抱梗端，如武士捧杵，故俚俗谓蒲捶，亦谓之蒲厘。花黄，即花中蕊屑也。

细若金粉，当其欲开时，有便取之。市廛间亦采。以蜜搜作果食货卖，甚益小儿。医家又取其粉，下筛后有赤滓，谓之蒲萼。入药以涩肠已泄，殊胜。

雷公云∶凡使，勿用松黄并黄蒿。其二件全似，只是味 及吐人。凡欲使蒲黄，须隔三重纸焙令色黄，蒸半日，却焙令干，用之妙。千金方∶治重舌，舌上生疮，涎出。以蒲黄敷之，不过三度瘥。又方∶治丈夫阴下湿痒。蒲黄末敷之，三、四良。肘后方∶治肠痔，每大便常血水。服蒲黄方寸匕，日三服良。葛氏方∶忍小便久致胞转。以蒲黄裹腰肾，令头致地，三度通。又方∶若血内漏者。蒲黄二两，水服方寸匕，立止。梅师方∶治产后血不下。蒲黄三两，水三升，煎取一升，顿服。孙真人食忌∶主卒吐血，以水服蒲黄一升。简要济众∶治吐血，唾血。蒲黄一两，捣为散。每服三钱，温酒或冷水调，妙。又方∶治小儿吐血不止。蒲黄细研，每服半钱，用生地黄汁调下，量儿大小，加减进之。塞上方治鼠奶痔。蒲黄末，空心温酒下方寸匕，日三服。又方∶治坠伤朴损，瘀血在内，烦闷。蒲黄末，空心热酒调下，三钱匕服。子母秘录治日月未足而欲产者。蒲黄如枣许大，以井花水服。又方∶治脱肛肠出。蒲黄和猪脂敷上，日三、五度。杨氏产乳∶疗母劳热胎动下血，手足烦躁。蒲黄根绞汁，服一、二升。产宝∶治产后下血，虚羸迨死。蒲黄二两，水二升，煎取八合，顿服。又方∶治产后妒乳并痈肿。蒲黄草熟杵，敷肿上，日二度易之。并煎叶汁饮之亦佳，食之亦得，并瘥。催生蒲黄、地龙、陈橘皮等分。地龙洗去土，于新瓦上焙令微黄，各为末，三处贴之。如经日不产，各抄一钱匕，新汲水调服，立产。此常亲用之，甚妙。

衍义曰∶蒲黄，处处有，即蒲槌中黄粉也。今京师谓槌为蒲棒。初得黄，细罗，取萼别贮，以备他用。将蒲黄水调为膏，擘为块，人多食之，以解心脏虚热。小儿尤嗜。涉月则燥，色味皆淡，须蜜水和。然不可多食，令人自利，不益极虚人。

上一页：防风
下一页：香蒲


香蒲 《证类本草》

香蒲

（香蒲_图缺）

味甘，平，无毒。主五脏，心下邪气，口中烂臭，坚齿，明目，聪耳。久服轻身，耐老。一名睢（七余切），一名醮。生南海池泽。

陶隐居云∶方药不复用，俗人无采，彼土人亦不复识者。江南贡菁茅，一名香茅，以供宗庙缩酒。或云是薰草，又云是燕麦，此蒲亦相类尔。唐本注云∶此即甘蒲，作荐者，春初生，用白为菹，亦堪蒸食。山南名此蒲为香蒲，谓菖蒲为臭蒲。陶隐居所引菁茅，乃三脊茅也。

其燕麦、薰草、香茅，野俗皆识，都不为类此，并非例也。蒲黄，即此香蒲花是也。

图经曰文具蒲黄条下。

上一页：蒲黄
下一页：续断


续断 《证类本草》

续断

（继断_图缺）

味苦、辛，微温，无毒。主伤寒，补不足，金疮，痈伤，折跌，续筋骨，妇人乳难，崩中漏血，金疮血内漏，止痛生肌肉及 伤，恶血，腰痛，关节缓急。久服益气力。一名龙豆，一名属折，一名接骨，一名南草，一名槐。生常山山谷。七月、八月采，阴干。（地黄为之使，恶雷丸。）

陶隐居云∶按《桐君药录》云∶续断生蔓延，叶细，茎如荏大，根本黄白有汁。七月、八月采根。今皆用茎叶，节节断，皮黄皱，状如鸡脚者，又呼为桑上寄生。恐皆非真。时人又有接骨树，高丈余许，叶似蒴 （音朔濯）。皮，主疗金疮，有此接骨名，疑或者。而广州又有一藤名续断，一名诺藤，断其茎，器承其汁饮之，疗虚损绝伤；用沐头，又长发。折枝插地即生，恐此又相类。李云是虎蓟，与此大乖，而虎蓟亦自疗血尔。唐本注云∶此药所在山谷皆有。今俗用者，是叶似苎而茎方，根如大蓟，黄白色。陶注者非也。臣禹锡等谨按蜀本图经云∶叶似苎，茎方，两叶对，花红白色，根如大蓟，一株有五、六枝。药性论云∶续断，君。主绝伤，去诸温毒，能通宣经脉。日华子云∶助气，调血脉，补五劳七伤，破症结瘀血，消肿毒，肠风，痔 ，乳痈，瘰 ，扑损，妇人产前后一切病，面黄虚肿，缩小便，止泄精，尿血，胎漏，子宫冷。又名大蓟、山牛蒡。

图经曰∶续断，生常山山谷。今陕西、河中、兴元府、舒、越、晋州亦有之。三月以后生苗，秆四棱，似苎麻，叶亦类之，两两相对而生。四月开花，红白色，似益母花。根如大蓟，赤黄色，七月、八月采。谨按《范汪方》云∶续断即是马蓟，与小蓟叶相似，但大于小蓟耳。

叶似旁翁菜而小浓，两边有刺，刺人，其花紫色，与今越州生者相类。而市之货者，亦有数种，少能辨其粗良。医人用之，但以节节断，皮黄皱者为真。

雷公云∶凡使，勿用草茆根，缘真似续断，若误用服之，令人筋软。采得后横切锉之，又去向里硬筋了，用酒浸一伏时，焙干用。外台秘要∶治淋，取生续断绞取汁服之，马蓟根是。子母秘录治产后心闷，手足烦热， 气欲绝，血晕，心头硬，乍寒乍热，增寒忍不禁。续断皮一握，锉，以水三升，煎取一升，分三服，温服。如人行三、二里再服。无所忌。此药救产后垂死。

上一页：香蒲
下一页：漏芦


漏芦 《证类本草》

漏芦

（漏芦一_图缺）

（漏芦二_图缺）

味苦、咸，寒、大寒，无毒。主皮肤热，恶疮，疽痔，湿痹，下乳汁，止遗溺，热气疮痒如麻豆，可作浴汤。久服轻身益气，耳目聪明，不老延年。一名野兰。生乔山山谷。八月采根，阴干。

陶隐居云∶乔山应是黄帝所葬处，乃在上郡。今出近道亦有，疗诸 疥，此久服甚益人，而服食方罕用之。今市人皆取苗用之。俗中取根，名鹿骊（力支切）根，苦酒摩，以疗疮疥。

唐本注云∶此药俗名荚蒿，茎叶似白蒿，花黄，生荚，长似细麻，如箸许，有四、五瓣，七月、八月后皆黑，异于众草蒿之类也。常用其茎、叶及子，未见用根。其鹿骊，山南谓之木藜芦，有毒，非漏芦也。今按别本注云∶漏芦，茎箸大，高四、五尺，子房似油麻房而小。

江东人取其苗用，胜于根。江宁及上党者佳。陶注云∶根名鹿骊，唐注云∶山南人名木藜芦，皆非也。漏芦自别尔。臣禹锡等谨按蜀本图经云∶叶似角蒿，今曹、兖州下湿地最多。六月、七月采茎，日干之，黑于众草。药性论云∶漏芦，君。能治身上热毒风，生恶疮，皮肌瘙痒，瘾疹。陈藏器云∶按漏芦，南人用苗，北土多用根。树生如茱萸。树高二、三尺，有毒，杀虫。山人洗疮疥用之。日华子云∶连翘为使。治小儿壮热，通小肠，泄精，尿血，风赤眼，乳痈，发背，瘰 ，肠风，排脓，补血。治扑损，续筋骨，敷金疮，止血长肉，通经脉。

花、苗并同用，俗呼为鬼油麻，形并气味似干牛蒡，头上有白花子。

图经曰∶漏芦，生乔山山谷，今京东州郡及秦、海州皆有之。旧说茎叶似白蒿，有荚，花黄，生荚端，茎若箸大，其子作房，类油麻房而小，七、八月后皆黑，异于众草。今诸郡所图上，唯单州者差相类，沂州者花叶颇似牡丹。秦州者花似单叶寒菊，紫色，五、七枝同一秆干上。海州者花紫碧，如单叶莲花，花萼下及根旁有白茸裹之，根黑色如蔓菁而细，又类葱本，淮甸人呼为老翁花。三州所生，花虽别而叶颇相类，但秦、海州者，叶更作锯齿状耳。一物而殊类若此，医家何所适从，当依旧说，以单州出者为胜，六月、七月采茎苗，日干，八月采根，阴干。南方用苗，北土多用根。又此下有飞廉条云∶生河内川泽，一名漏芦，与苦（乌老切）相类，唯叶下附茎有皮起似箭羽，又多刻缺，花紫色，生平泽。又有一种生山岗上，叶颇相似而无疏缺，且多毛，茎亦无羽，根直下更旁枝生，则肉白皮黑，中有黑脉，日干则黑如玄参。《经》云∶七月、八月采花阴干用。苏恭云∶用茎叶及疗疳蚀杀虫有验。据此所说，与秦州、海州所谓漏芦者，花叶及根颇相近，然彼人但谓之漏芦，今医家罕有用飞廉者。既未的识，故不复分别，但附其说于下。

雷公云∶凡使，勿用独漏，缘似漏芦，只是味苦、酸，误服令人吐不止，须细验。夫使漏芦，细锉，拌生甘草相对蒸，从巳至申，去甘草净拣用。圣惠方∶治小儿无辜疳，肚胀或时泻痢，冷热不调。以漏芦一两，杵为散。每服以猪肝一两，散子一钱匕，盐少许，以水煮熟，空心顿服。外台秘要∶治蛔虫，漏芦，杵，以饼 和方寸匕，服之。

上一页：续断
下一页：营实


营实 《证类本草》

营实

味酸，温、微寒，无毒。主痈疽，恶疮，结肉，跌筋，败疮，热气，阴蚀不瘳，利关节。

久服轻身益气。根止泄痢腹痛，五脏客热，除邪逆气，疽癞，诸恶疮，金疮伤挞，生肉复肌。一名蔷薇，一名蔷麻，一名牛棘，一名牛勒，一名蔷蘼，一名山棘。生零陵川谷及蜀郡。

八月、九月采，阴干。

陶隐居云∶营实即是蔷薇子，以白花者为良。根亦可煮酿酒，茎、叶亦可煮作饮。臣禹锡等谨按蜀本图经云∶即蔷薇也。茎间多刺，蔓生，子若杜棠子，其花有百，叶八出、六出，或赤，或白者，今所在有之。葛洪治金创方∶用蔷薇灰末一方寸匕，日三服之。药性论云∶蔷薇，使，味苦。子，治头疮白秃，主五脏客热。日华子云∶白蔷微根，味苦、涩，冷，无毒。治热毒风，痈疽，恶疮，牙齿痛，治邪气，通血经，止赤白痢，肠风泻血，恶疮疥癣，小儿疳虫肚痛。野白者用良。

雷公云∶今蔷薇也。凡采得，去根并用粗布拭黄毛了，用刀于槐砧上细锉，用浆水拌令湿。

蒸一宿，至明出，日干用。外台秘要∶治鲠及刺不出。蔷薇根末，水服方寸匕，日三。又方∶治折箭刺入肉，脓囊不出，坚惨及鼠仆。服十日，鲠刺皆穿皮出。又方∶治少小睡中遗尿不自觉。

以根随多少，锉，以酒饮之。千金方∶治口疮久不瘥及胸中并生疮，三年以上不瘥。以根浓煮汁服之，稍稍咽效。冬取根，夏取茎、叶用之。又方∶治壅热，口中及舌生疮烂。锉根浓煮汁，含漱之。冬用根皮，夏用枝叶。又方∶诸痈肿发背及痈疖已溃烂，疼痛。蔷薇壳更炙熨之，即愈。又方∶治小儿疳痢，行数暴多。生蔷薇根洗净切，以适多少浓煎汁，稍稍饮之瘥。肘后方∶治口疮。以根避风打去土，煮浓汁温含，冷易。《圣惠》同。

上一页：漏芦
下一页：天名精


天名精 《证类本草》

天名精

（天名精_图缺）

味甘，寒，无毒。主瘀血，血瘕欲死，下血，止血，利小便，除小虫，去痹，除胸中结热，止烦渴，遂水大吐下。久服轻身，耐老。一名麦句姜，一名蛤蟆蓝，一名豕首，一名天门精，一名玉门精。一名彘颅，一名蟾蜍兰，一名觐。生平原川泽，五月采。（垣衣为之使。）

陶隐居云∶此即今人呼为 （音喜） （音 ），亦名 首。夏月捣汁服之，以除热病。

味至苦，而云甘，恐或非是。唐本注云∶鹿活草是也。《别录》一名天蔓菁，南人名为地菘，味甘、辛，故有姜称。状如蓝，故名蛤蟆蓝，香气似兰，故名蟾蜍兰。主破血，生肌，止渴，利小便，杀三虫，除诸毒肿，疔疮， 痔，金疮内射。身痒，瘾疹不止者，揩之立已，其 苦而臭，名精乃辛而香，全不相类也。臣禹锡等谨按蜀本图经云∶地菘也。《短剧方》名天芜菁，一名天蔓菁，声并相近。夏秋抽条，颇似薄荷，花紫白色，味辛而香，其叶似山南菘菜。尔雅云∶ ，豕首。释曰∶药名也。一名麦句姜。郭云∶江东 首，可以炒蚕蛹者。三苍云∶炒，熬也。药性论云∶麦句姜，使，味辛。治疮，止血及鼻衄不止。陈藏器云∶天名精，《本经》一名麦句姜。苏云∶鹿活草也。《别录》云∶一名天蔓菁，南人呼为地菘，与蔓菁相似，故有此名。《尔雅》云∶大鞠，蘧麦。注云∶麦句姜，蘧麦，即今之瞿麦，然终非麦句姜，《尔雅》注错如此。陶公注钓樟条云∶有一草，似野狼牙，气辛臭，名为地菘，人呼为刘烬草，主金疮，言刘烬昔曾用之。《异苑》云∶青州刘烬，宋元嘉中，射一獐，剖五脏，以此草塞之，蹶然而起。烬怪而拔草，便倒，如此三度。烬密录此草种之，主折伤多愈，因以名焉。既有活鹿之名，雅与獐事相会。陶、苏两说俱是地菘，功状既同，定非二物。

图经曰∶天名精，生平原川泽，今江湖间皆有之。夏秋抽条，颇如薄荷，花紫白色，叶如菘菜而小，故南人谓之地菘。香气似兰，故名蟾 兰。状如蓝，故名蛤蟆蓝。其味甘、辛，故名麦句姜，一名豕首。《尔雅》所谓 （音列） （音真），豕首是也。江东人用此以炒（音炒）

蚕蛹。五月采此草。既名地菘，下品又有地菘条。

上一页：营实
下一页：决明子


决明子 《证类本草》

决明子

（决明子_图缺）

味咸、苦、甘，平、微寒，无毒。主青盲，目淫，肤赤，白膜，眼赤痛，泪出，疗唇口青。久服益精光，轻身。生龙门川泽。石决明生豫章。十月十日采，阴干百日。（蓍实为之使，恶大麻子。）

陶隐居云∶龙门乃在长安北。今处处有。叶如茳芒，子形似马蹄，呼为马蹄决明。用之当捣碎。又别有草决明，是萋（音妻）蒿子，在下品中也。臣禹锡等谨按唐本云∶石决明，是蚌蛤类，形似紫贝，附见别出在鱼兽条中，皆主明目，故并有决明之名。俗方唯以疗眼也，道术时须。蜀本图经云∶叶似苜蓿而阔大，夏花，秋生子作角，实似马蹄，俗名马蹄决明。今出广州、桂州，十月采子，阴干。尔雅云∶ ， 。释曰∶药草，决明也。郭云∶叶黄锐，赤华，实如山茱萸，或曰 也。关西谓之 。药性论云∶决明，臣。利五脏，常可作菜食之。又除肝家热，朝朝取一匙，挪令净，空心吞之，百日见夜光。陈藏器云∶茳芏，是江离子。芏字音吐，草也。似莞，生海边，可为席。又与决明叶不类。本草决明注又无，好事者更详之。陶云∶决明叶如茳芏。按茳芏性平，无毒。火炙作饮极香，除痰止渴，令人不睡，调中。生道旁，叶小于决明。隋·稠禅师作五色饮，以为黄饮进，炀帝嘉之。日华子云∶马蹄决明，助肝气，益精。水调末涂消肿毒。协太阳穴治头痛。又贴脑心止鼻洪。作枕胜黑豆，治头风，明目也。

图经曰∶决明子，生龙门川泽，今处处有之，人家园圃所莳。夏初生苗，高三、四尺许，根带紫色。叶似苜蓿而大。七月有花，黄白色。其子作穗，如青绿豆而锐，十月十日采，阴干百日。按《尔雅》 ， 。释曰∶药草，决明也。郭璞注云∶叶黄锐，赤华，实如山茱萸。关西谓之 与此种颇不类。又有一种马蹄决明，叶如江豆，子形似马蹄，故得此名。又萋蒿子亦谓之草决明，未知孰为入药者。然今医家但用子如绿豆者。其石决明，是蚌蛤类，当在虫兽部中。

食疗云∶平。叶，主明目，利五脏，食之甚良。子，主肝家热毒瓦斯，风眼赤泪。每日取一匙，挪去尘埃，空腹水吞之。百日后，夜见物光也。外台秘要∶治积年失明不识人。决明子二升杵散，食后以粥饮服方寸匕。千金方∶治肝毒热，取决明作菜食之。

衍义曰∶决明子，苗高四、五尺，春亦为蔬。秋深结角，其子生角中如羊肾。今湖南、北人家园圃所种甚多，或在村野或成段种。《蜀本·图经》言，叶似苜蓿而阙大，甚为允当。

上一页：天名精
下一页：丹参


丹参 《证类本草》

丹参

（丹参_图缺）

味苦，微寒，无毒。主心腹邪气，肠鸣幽幽如走水，寒热积聚，破症除瘕，止烦满，益气，养血，去心腹痼疾，结气，腰脊强，脚痹，除风邪留热。久服利人。一名 蝉草，一名赤参，一名木羊乳。生桐柏山川谷及泰山。五月采根，曝干。（畏咸水，反藜芦。）

陶隐居云∶此桐柏山，是淮水源所出之山，在义阳，非江东临海之桐柏也。今近道处处有。

茎方有毛，紫花，时人呼为逐马。酒渍饮之疗风痹。道家时有用处，时人服多眼赤，故应性热。今云微寒，恐为谬矣。唐本注云∶此药冬采良，夏采虚恶。臣禹锡等谨按蜀本图经云∶叶似紫苏有细毛；花紫亦似苏花；根赤，大者如指，长尺余，一苗数根。今所在皆有，九月、十月采根。药性论云∶丹参，臣，平。能治脚弱疼痹，主中恶，治百邪鬼魅，腹痛，气作声音鸣吼，能定精。萧炳云∶酒浸服之，治风软脚，可逐奔马，故名奔马草，曾用有效。日华子云∶养神定志，通利关脉，治冷热劳，骨节疼痛，四肢不遂，排脓止痛，生肌长肉，破宿血，补新生血，安生胎，落死胎，止血崩带下，调妇人经脉不匀，血邪心烦，恶疮疥癣，瘿赘肿毒，丹毒，头痛赤眼，热温狂闷。又名山参。

图经曰∶丹参，生桐柏山川谷及泰山，今陕西、河东州郡及随州亦有之。二月生苗，高一尺许。茎秆方棱，青色。叶生相对，如薄荷而有毛。三月开花，红紫色似苏花。根赤大如指，长亦尺余，一苗数根。五月采曝干。又云冬月采者良，夏月采者虚恶。

圣惠方∶治寒疝，小腹及阴中相引痛，白汗出欲死。以丹参一两，杵为散。每服热酒调下二钱匕，佳。千金方∶治落胎，身下有血。丹参十二两，以酒五升。煮取三升，温服一升，日三服。

梅师方∶治中热油及火烧，除外痛。丹参八两，细锉，以水微调，取羊脂二斤，煎三上三下，以敷疮上。《肘后方∶》同。

上一页：决明子
下一页：茜根


茜根 《证类本草》

茜根

（茜根_图缺）

味苦，寒。无毒。主寒湿风痹，黄胆，补中，止血，内崩，下血，膀胱不足， 跌，蛊毒。久服益精气，轻身。可以染绛。一名地血，一名茹 ，一名茅搜，一名茜。生乔山川谷。二月、三月采根，曝干。（畏鼠姑。）

陶隐居云∶此则今染绛茜草也。东间诸处乃有而少，不如西多。今俗道、经方不甚服用。

此当以其为疗少而丰贱故也。《诗》云茹 在 者是。臣禹锡等谨按蜀本图经云∶染绯草，叶似枣叶，头尖下阔，茎叶俱涩，四、五叶对生节间，蔓延草木上，根紫赤色。今所在有，八月采根。尔雅云∶茹 ，茅搜。疏引陆机云∶一名地血，齐人谓之茜。徐州人谓之牛蔓。药性论云∶茜根，味甘。主治六极伤心肺，吐血，泻血用之。陈藏器云∶茜根，主蛊，煮汁服之。今之染绯者，字亦作茜。《周礼·庶氏掌》除蛊毒，以嘉草攻之。嘉草、 荷与茜，主蛊为最也。日华子云∶味 。止鼻洪，带下，产后血晕，乳结，月经不止，肠风，痔 ，排脓，治疮疖，泄精，尿血，扑损，瘀血，酒煎服。杀蛊毒，入药锉、炒用。

图经曰∶茜根，一作茜。生乔山山谷，今近处皆有之。染绯草也。许慎《说文解字》以为人血所生，叶似枣叶而头尖下阔，三、五对生节间，其苗蔓延草木上，根紫色。陆机《草木疏》云∶茹 ，茅搜，茜草也。齐人谓之茜，徐州人谓之牛蔓。二月、三月采根，曝干。今圃人或作畦种莳。故《货殖传》云∶卮茜千石，亦比千乘之家。言地利之浓也。医家用治蛊毒尤胜。《周礼·庶氏掌》除蛊毒，以嘉草攻之。干宝以嘉草为 荷。陈藏器以为 荷与茜，主蛊之最也。

雷公云∶凡使，勿用赤柳草根，真似茜根，只是味酸涩，不入药中用。若服，令人患内障眼，速服甘草水解之，即毒瓦斯散。凡使茜根，用铜刀于槐砧上锉，日干，勿犯铁并铅。简要济众∶治吐血不定。茜草一两，生捣罗为散。每服二钱，水一中盏，煎至七分，放冷，食后服之良。伤寒类要∶治心瘅烦心，心中热，茜根主之。又方∶治中蛊毒，或吐下血如烂肝。茜草根、荷叶根各三两切，以水四升，煮取二升，去滓适寒温，顿服即愈。

上一页：丹参
下一页：飞廉


飞廉 《证类本草》

飞廉

味苦，平，无毒。主骨节热，胫重酸疼，头眩顶重，皮间邪风如蜂螫针刺，鱼子细起，热疮痈疽痔，湿痹，止风邪咳嗽，下乳汁。久服令人身轻，益气，明目，不老，可煮可干。一名漏芦，一名天荠，一名伏猪，一名飞轻，一名伏菟，一名飞雉，一名木禾。生河内川泽。正月采根，七月、八月采花，阴干。（得乌大良，恶麻黄。）

陶隐居云∶处处有，极似苦 （乌老切），唯叶下附茎，轻有皮起似箭羽，叶又多刻缺，花紫色。俗方殆无用，而道家服其枝茎，可得长生，又入神枕方。今既别有漏芦，则非此别名尔。唐本注云∶此有两种∶一是陶证，生平泽中者。其生山岗上者，叶颇相似，而无疏缺，且多毛，茎亦无羽，根直下，更无旁枝，生则肉白皮黑，中有黑脉，日干则黑如玄参。用叶茎及根，疗疳蚀，杀虫，与平泽者俱有验。今俗以马蓟以苦 为漏芦，并非是也。臣禹锡等谨按蜀本图经云∶叶似苦 ，茎似软羽，紫花，子毛白。今所在平泽皆有，五月、六月采，日干。药性论云∶飞廉，使，味苦，咸，有毒。主留血。萧炳云∶小儿疳痢，为散，以浆水下之，大效。

雷公云∶凡使，勿用赤脂蔓，与飞廉形状相似，只赤脂蔓见酒色便如血色，可表之。凡修事，先刮去粗皮了，杵，用苦酒拌之一夜，至明漉出，日干，细杵用之。千金翼∶治疳 食口齿及下部。飞廉蒿烧灰捣筛，以两钱匕着痛处，甚痛忍之；若不痛，非疳也。下部虫如马尾大，相缠出无数。十日瘥，二十日平复。

上一页：茜根
下一页：五味子


五味子 《证类本草》

五味子

（五味_图缺）

味酸，温，无毒。主益气，咳逆上气，劳伤羸瘦，补不足，强阴，益男子精，养五脏，除热，生阴中肌。一名会及。一名玄及。生齐山山谷及代郡。八月采实，阴干。（苁蓉为之使，恶萎蕤，胜乌头。）

陶隐居云∶今第一出高丽，多肉而酸甜；次出青州、翼州，味过酸，其核并似猪肾。又有建平者少肉，核形不相似，味苦，亦良。此药多膏润，烈日曝之，乃可捣筛，道方亦须用。唐本注云∶五味，皮肉甘、酸，核中辛、苦，都有咸味，此则五味具也。《本经》云∶味酸，当以木为五行之先也。其叶似杏而大，蔓生木上。子作房如落葵，大如 子。一出蒲州及蓝田山中。今注今河中府岁贡焉。臣禹锡等谨按蜀本图经云∶茎赤色，蔓生，花黄白，生青熟紫，味甘者佳。八月采子，日干。尔雅云∶ ， 。注∶五味也。蔓生，子丛在茎头。疏云∶一名 ，一名 。药性论云∶五味子，君。能治中下气，止呕逆，补诸虚劳，令人体悦泽，除热气。病患虚而有气兼嗽，加用之。日华子云∶明目，暖水脏，治风下气，消食，霍乱转筋， 癖，奔豚，冷气，消水肿，反胃，心腹气胀，止渴，除烦热，解酒毒，壮筋骨。

图经曰∶五味子，生齐山山谷及代郡，今河东、陕西州郡尤多，而杭越间亦有。春初生苗，引赤蔓于高木，其长六、七尺。叶尖圆似杏叶。三、四月开黄白花，类小莲花。七月成实，如豌豆许大，生青熟红紫。《尔雅》云∶ ， 。注云∶五味也。蔓生，子丛茎端。疏云∶一名 ，一名 。今有数种，大抵相近，而以味甘者为佳。八月采，阴干用。一说小颗皮皱泡者，有白色盐霜一重，其味酸、咸、苦、辛、甘，味全者真也。《千金月令》∶五月宜服五味汤。取五味子一大合，以木杵臼细捣之，置小瓷瓶中，以百沸汤投之，入少蜜，即密封头，置火边良久，汤成堪饮。

雷公云∶凡小颗皮皱泡者，有白扑盐霜一重，其味酸、咸、苦、辛、甘，味全者真也。

凡用，以铜刀劈作两片，用蜜浸蒸，从巳至申，却以浆水浸一宿，焙干用。抱朴子移门子服五味子十六年，面色如玉女，入水不沾，入火不灼。

衍义曰∶五味子，今华州之西至秦州皆有之。方红熟时，采得蒸烂，研滤汁去子，熬成稀膏。

量酸甘入蜜，再上火，待蜜熟，俟冷，器中贮，作汤。肺虚寒人可化作汤，时时服。作果，可以寄远。《本经》言温，今食之，多致虚热，小儿益甚。《药性论》以谓除热气。日华子云谓暖水脏，又曰除烦热。后学至此多惑。今即用之治肺虚寒，则更不取除烦热之说。补下药亦用之。入药生曝不去子。

上一页：飞廉
下一页：旋花


旋花 《证类本草》

旋花

（旋花_图缺）

味甘，温，无毒。主益气，去面 黑色，媚好。其根味辛，主腹中寒热邪气，利小便。久服不饥，轻身。一名筋根花，一名金沸，一名美草。生豫州平泽。五月采，阴干。

陶隐居云∶东人呼为山姜，南人呼为美草。根似杜若，亦似高良姜。腹中冷痛，煮服甚效。

但志浅嗜深，不能久服尔。其叶似姜，花赤色，殊辛美，子状如豆蔻，此旋花之名，即是其花也。今山东甚多。唐本注云∶此即生平泽，旋 （音福）是也。其根似筋，故一名筋根。旋（徐兖切）花，陶所证真山姜尔。陶复于下品旋 注中云∶此根出河南，北国来，根似芎 ，唯膏中用。今复道似高良美，二说自相矛盾。且此根味甘，山姜味辛，都非此类。其旋 膏疗风逐水，只用花，言根亦无妨，然不可以杜若乱之也。又将旋 花名金沸，作此别名，非也。《别录》云∶根，主续筋也。今按陈藏器本草云∶旋花，本功外，取根食之不饥。又取根、苗捣绞汁服之，主丹毒，小儿毒热。根，主续筋骨，合金疮。陶注误而唐注是也。臣禹锡等谨按蜀本图经云∶旋 花根也，蔓生，叶似薯蓣而多狭长，花红白色，根无毛节。蒸煮堪啖，味甘美，根名筋根。今所在川泽皆有，二月、八月采根，日干。萧炳云∶旋（徐元切）

复（音伏）用花， （音福）旋（徐愿反）用根，今云旋复根即 旋误矣。

图经曰∶旋（徐愿切）花，生豫州平泽，今处处皆有之。苏恭云∶此即平泽所生旋 （音福）是也。其根似筋，故一名筋根。《别录》云∶根主续筋，故南人皆呼为续筋根。苗作丛蔓，叶似山芋而狭长。花白，夏秋生遍田野。根无毛节，蒸煮堪啖，甚甘美。五月采花，阴干。二月、八月采根，日干。花今不见用者，下品有旋（徐元切）复花，与此殊别。人疑其相近，殊无谓也。《救急方》续断筋法∶取旋 草根，净洗去土，捣量疮大小敷之，日一、二易之，乃瘥止。一名肫肠草，俗谓鼓子花也。黔南出一种旋花，粗茎，大叶，无花，不作蔓，恐别是一物也。

衍义曰∶旋花，蔓生，今河北、京西、关陕田野中甚多，最难锄艾，治之又生。世又谓之鼓之花，言其形肖也。四、五月开花，亦有多叶者。其根寸截置土下，频灌溉。方涉旬，苗已生。《蜀本·图经》是矣。

上一页：五味子
下一页：兰草


兰草 《证类本草》

兰草

味辛，平，无毒。主利水道，杀蛊毒，辟不祥，除胸中痰癖。久服益气，轻身，不老，通神明。一名水香。生大吴池泽。四月、五月采。

陶隐居云∶方药、俗人并不复识用。大吴，即应是吴国尔，太伯所居，故呼大吴。今东间有煎泽草，名兰香。亦或者此也，生湿地。李云∶是今人所种，似都梁香草。唐本注云∶此是兰泽香草也。八月花白，人间多种之以饰庭池，溪水涧旁往往亦有。陶云不识，又言煎泽草，或称李云都梁香近之，终非的识也。今按别本注云∶叶似马兰，故名兰草，俗呼为燕尾香。时人皆煮水以浴，疗风。故又名香水兰。陶云煎泽草，唐注云兰泽香，并非也。臣禹锡等谨按蜀本图经云∶叶似泽兰，尖长有歧，花红白色而香，生下湿地。陈藏器云∶兰草与泽兰，二物同名。陶公竟不能知，苏亦强有分别。按兰草本功外，主恶气，香泽可作膏涂发。生泽畔，叶光润，阴小紫，五月、六月采阴干，妇人和油泽头，故云兰泽。李云都梁是也。苏注兰草云∶八月花白，人多种于庭池，此即泽兰，非兰草也。泽兰叶尖，微有毛，不光润，方茎紫节，初采微辛，干亦辛，入产后补虚用之。已别出中品之下。苏乃将泽兰注于兰草之中，殊误也。《广志》云∶都梁香出淮南，亦名煎泽草，盛洪之《荆州记》曰∶都梁县有山，山下有水清浅，其中生兰草，因名为都梁，亦因山为号也。

衍义曰∶兰草，诸家之说异，同是曾未的识，故无定论。叶不香，唯花香。今江陵、鼎、澧州山谷之间颇有，山外平田即无，多生阴地，生于幽谷，益可验矣。叶如麦门冬而阔，且韧，长及一、二尺，四时常青，花黄，中间叶上有细紫点，有春芳者，为春兰，色深。秋芳者，为秋兰，色淡。秋兰稍难得，二兰移植小槛中，置座右，花开时，满室尽香，与他花香又别。唐·白乐天有种兰不种艾之诗，正谓此兰矣。今未见用者。《本经》苏注∶八月花白，此即泽兰也。

上一页：旋花
下一页：忍冬


忍冬 《证类本草》

忍冬

味甘，温，无毒。主寒热身肿。久服轻身，长年益寿。十二月采，阴干。

陶隐居云∶今处处皆有，似藤生，凌冬不凋，故名忍冬。人唯取煮汁以酿酒，补虚疗风。

《仙经》少用。此既长年益寿，甚可常采服。凡易得之草，而人多不肯为之，更求难得者，是贵远贱近，庸人之情乎？唐本注云∶此草藤生，绕覆草木上。苗茎赤紫色，宿者有薄白皮膜（音莫）之。其嫩茎有毛，叶似胡豆，亦上下有毛。花白蕊紫。今人或以络石当之，非也。今按陈藏器本草云∶忍冬，主热毒血痢，水痢，浓煎服之。小寒，本条云温，非也。臣禹锡等谨按药性论云∶忍冬亦可单用。味辛，主治腹胀满，能止气下 。

肘后方∶飞尸者，游走皮肤，穿脏腑，每发刺痛，变作无常∶遁尸者，附骨入肉，攻凿血脉，每发不可得近，见尸丧闻哀哭便作；风尸者，淫跃四肢，不知痛之所在，每发昏恍，得风雪便作；沉尸者，缠骨结脏，冲心胁，每发绞切，遇寒冷便作；尸注者，举身沉重，精神错杂，常觉昏废，每节气至，则辄致大恶。此一条别有治后熨也。忍冬茎叶，锉数斛，煮令浓，取汁煎之服如鸡子一枚，日二、三服。

上一页：兰草
下一页：蛇床子


蛇床子 《证类本草》

蛇床子

（蛇床子_图缺）

味苦、辛、甘，平，无毒。主妇人阴中肿痛，男子阴痿，湿痒，除痹气，利关节，癫痫，恶疮，温中下气，令妇人子脏热，男子阴强。久服轻身，好颜色，令人有子。一名蛇粟。一名蛇米，一名虺床，一名思益，一名绳毒，一名枣棘，一名墙蘼。生临淄川谷及田野。五月采实，阴干。（恶牡丹、巴豆、贝母。）

陶隐居云∶近道田野墟落间甚多。花、叶正似蘼芜。唐本注云∶《尔雅》一名盱（音吁）。

臣禹锡等谨按蜀本图经云∶似小叶芎 ，花白，子如黍粒，黄白色。生下湿地，今所在皆有出扬州、襄州者良。采子曝干。尔雅云∶盱，虺床。注∶蛇床也，一名马床。药性论云∶蛇床仁，君，有小毒。治男子、女人虚，湿痹，毒风 痛，去男子腰疼，浴男女阴，去风冷，大益阳事。主大风身痒，煎汤浴之瘥。疗齿痛及小儿惊痫。日华子云∶治暴冷，暖丈夫阳气，助女人阴气，扑损瘀血，腰跨疼，阴汗，湿癣，四肢顽痹，赤白带下，缩小便。凡合药服食，即挪去皮壳，取仁微炒杀毒，即不辣。作汤洗病则生使。

图经曰∶蛇床子，生临淄川谷及田野。今处处有之，而扬州、襄州者胜。三月生苗，高三、二尺，叶青碎作丛似蒿枝。每枝上有花头百余，结同一窠似马芹类。四、五月开白花，又似散水。子黄褐色如黍米，至轻虚。五月采实，阴干。《尔雅》谓之盱，一名虺床。

雷公云∶凡使，须用浓蓝汁，并百部草根自然汁，二味同浸三伏时，漉出日干。却用生地黄汁相拌蒸，从午至亥，日干。用此药只令阳气盛数，号曰鬼考也。千金方∶治产后阴下脱。蛇床子绢袋盛，蒸熨之，亦治阴户痛。又方∶治小儿癣疮。杵蛇床末，和猪脂涂之。金匮方温中坐药蛇床子散方∶蛇床子仁为末，以白粉少许和令匀相得，如枣大，绵裹纳之，自然温矣。

上一页：忍冬
下一页：地肤子


地肤子 《证类本草》

地肤子

（地肤子_图缺）

味苦，寒，无毒。主膀胱热，利小便，补中益精气，去皮肤中热气，散恶疮疝瘕，强阴。久服耳目聪明，轻身耐老，使人润泽。一名地葵，一名地麦。生荆州平泽及田野。八月、十月采实，阴干。

陶隐居云∶今田野间亦多，皆取茎苗为扫帚。子微细，入补丸散用，《仙经》不甚须。

唐本注云∶地肤子，田野人名为地麦草，叶细茎赤。多出熟田中。苗极弱，不能胜举。今云堪为扫帚，恐人未识之。《别录》云∶捣绞取汁，主赤白痢，洗目去热，暗雀盲涩痛。苗灰，主痢亦善。北人亦名涎衣草。臣禹锡等谨按蜀本图经云∶叶细茎赤，初生薄地，花黄白，子青白色，今所在有。药性论云∶地肤子，君。一名益明。与阳起石同服，主丈夫阴痿不起，补气益力，治阴卵 疾，去热风，可作汤沐浴。日华子云∶治客热，丹肿。又名落帚子。色青，似一眠起蚕沙矣。

图经曰∶地肤子，生荆州平泽及田野，今蜀川、关中近地皆有之。初生薄地五、六寸，根形如蒿，茎赤叶青，大似荆芥。三月开黄白花，八月、九月采实，阴干用。神仙七精散云∶地肤子，星之精也。或曰其苗即独扫也，一名鸭舌草。陶隐居谓茎苗可为扫帚者。苏恭云∶苗极弱，不能胜举。二说不同，而今医家便以为独扫是也。密州所上者，其说益明。云根作丛生，每窠有二、三十茎，茎有赤有黄，七月开黄花，其实地肤也。至八月而 秆成，可采，正与此地独扫相类。若然，恐西北所出者短弱，故苏注云尔。其叶味苦，寒，无毒。主大肠泄泻，止赤白痢，和气，涩肠胃，解恶疮毒。三、四月、五月采。

外台秘要∶治目痛及眯忽中伤，因有热暝者。取地肤子白汁注目中。又方∶疗手足烦疼。

地肤草三两，水四升，煮取二升半。分三服，日一剂。肘后方∶治积年久 腰痛，有时发动。六月、七月取地肤子干末，酒服方寸匕，日五、六服。子母秘录治妊娠患淋，小便数，去少，忽热痛酸索，手足疼烦。地肤子十二两，初以水四升，煎取二升半，分温三服。杨氏产乳∶疗小便数多，或热痛酸楚，手足烦疼。地肤草三两，以水四升，煮取二升半，分三服。

上一页：蛇床子
下一页：千岁


千岁 《证类本草》

千岁

（力轨切）汁

（千岁 _图缺）

味甘，平，无毒。主补五脏，益气，续筋骨，长肌肉，去诸痹。久服轻身不饥，耐老，通神明。一名 芜。生泰山川谷。

陶隐居云∶作藤生，树如葡萄，叶如鬼桃，蔓延木上，汁白。今俗人方药，都不复识用此，《仙经》数处须之。而远近道俗咸不识此，非甚是异物，正是未研访寻识之尔。唐本注云即（音缨） （音 ）藤汁也。此藤有得千岁者，茎大如碗，冬唯叶凋，茎终不死。藤汁味甘，子味甘、酸，苗似葡萄，其茎主哕（于月切）逆大善，伤寒后呕哕更良。今按陈藏器本草云∶千岁 ，陶云藤生，树如葡萄，叶如鬼桃，蔓延木上，汁白。人不复识，仙方或须。唐本注即云∶ 藤得千岁者，汁甘，子酸。按 是山蒲桃，斫断藤，吹气出一头如通草。以水浸，吹取气，滴目中，去热翳赤障，更无甘汁，《本经》云汁甘，明非 也。千岁 似葛蔓，叶下白，子赤，条中有白汁。《草木疏》云∶一名苣荒，连蔓而生，子赤可食。《毛诗》云∶葛 。注云∶似葛之草也。此藤大者盘薄，故云千岁 。谓 者，深是妄言。臣禹锡等谨按蜀本图经云∶今处处有，取汁用，当在夏秋也。日华子云∶味甘、酸。止渴，悦色。年多大者佳，茎叶同用，又名 藤。

图经曰∶千岁 ，生泰山川谷。作藤生，蔓延木上，叶如葡萄而小。四月摘其茎，汁白而甘。

五月开花，七月结实，八月采子，青黑微赤。冬唯凋叶。此即《诗》云葛 者也。苏恭谓是 藤，深为谬妄。陶隐居、陈藏器说最得之。

衍义曰∶千岁 ，唐开元末，访隐民姜抚，已几百岁。召至集贤院。言服常春藤，使白发还，则长生可致藤。生太湖，终南往往有之。帝遣使多取，以赐老臣。诏天下使自求之。擢抚银青光禄大夫，号冲和先生。又言终南山有旱藕，饵之延年，状类葛粉。帝取之作汤饼，赐大臣。右骁骑将军甘守诚曰∶常春者千岁 也，旱藕者牡蒙也。方家久不用，抚易名以神之。民间以酒渍藤饮者，多暴死，乃止。抚内惭，请求药牢山，遂逃去。今书之以备世疑。

上一页：地肤子
下一页：景天


景天 《证类本草》

景天

（景天_图缺）

味苦、酸，平，无毒。主大热火疮，身热烦，邪恶气，诸蛊毒，痂 （疋几切），寒热风痹，诸不足。花，主女人漏下赤白，轻身明目。久服通神不老。一名戒火，一名火母，一名救火，一名据火，一名慎火。生太山川谷。四月四日、七月七日采，阴干。

陶隐居云∶今人皆盆盛养之于屋上，云以辟火。叶，可疗金疮止血，以洗浴小儿，去烦热，惊气。广州城外有一树，云大三、四围，呼为慎火树。江东者甚细小。方用亦稀。其花入服食。众药之名，此最为丽。今注皇朝收复岭表，得广州医官问其事，曾无慎火成树者，盖陶之误尔。臣禹锡等谨按蜀本图经云∶慎火草，叶似马齿苋而大。药性论云∶景天，君，有小毒。能治风疹恶痒，主小儿丹毒及治发热惊疾。花能明目。日华子云∶景天，冷。治心烦热狂，赤眼，头痛，寒热，游风丹肿，女人带下。

图经曰∶景天，生泰山山谷，今南北皆有之，人家多种于中庭，或以盆盎植于屋上，云以辟火，谓之慎火草。春生苗，叶似马齿而大，作层而上，茎极脆弱。夏中开红紫碎花，秋后枯死。亦有宿根者。四月四日、七月七日采其花并苗、叶，阴干。攻治疮毒及婴孺风疹在皮肤不出者，生取苗、叶五大两，和盐三大两。同研，绞取汁，以热手摩涂之，日再。但是热毒丹疮，皆可如此用之。

外台秘要∶治瘾疹。以慎火草一斤，捣绞取汁，敷上热炙，摸之再三，即瘥。千金方∶治小儿丹发。慎火草生一握，捣绞汁，以拭之 上，日十遍，夜三、四遍。谭氏小儿方同。子母秘录治产后阴下脱。慎火草一斤阴干，酒五升，煮取汁，分温四服。又方∶治小儿赤游，行于体上下，至心即死。捣生景天敷疮上。杨氏产乳疗烟火丹发，以背起或两胁及两足，赤如火。景天草、真珠末一两，捣和如泥，涂之。又方∶疗蛰火丹从头起，慎火草捣和苦酒涂之。

衍义曰∶景天，陶隐居既云，今人皆盆盛，养之于屋上，即知是草药。又言广州城外有一株，云可三、四围，呼为慎火木。既曰云，即非亲见是也。盖是传闻，亦非误耳，乃陶之轻听也。然极易种，但折生枝置土中，频浇溉。旬日便下根，浓研取汁，涂火心疮，其验。干为末，水调，扫游风、赤 热者。

上一页：千岁
下一页：茵陈蒿


茵陈蒿 《证类本草》

茵陈蒿

（茵陈蒿_图缺）

味苦，平、微寒，无毒。主风湿，寒热，邪气，热结，黄胆，通身发黄，小便不利，除头热，去伏瘕。久服轻身，益气耐老，面白悦长年。白兔食之仙。生太山及丘陵坡岸上。五月及立秋采，阴干。

陶隐居云∶今处处有，似蓬蒿而叶紧细，茎，冬不死，春又生。唯入疗黄胆用。《仙经》云∶白蒿，白兔食之仙。而今茵陈乃云此，恐是误尔。今按陈藏器本草云∶茵陈本功外，通关节，去滞热，伤寒用之。虽蒿类，苗细经冬不死，更因旧苗而生，故名因陈，后加蒿字也。今又详∶此非菜中茵陈也。臣禹锡等谨按蜀本图经云∶叶似青蒿而背白，今所在皆有，采苗阴干。药性论云∶茵陈蒿，使，味苦、辛，有小毒。治眼目通身黄，小便赤。日华子云∶石茵陈，味苦，凉，无毒。治天行时疾，热狂，头痛头旋，风眼冬，瘴疟，女人症瘕，并闪损乏绝。又名茵陈蒿、山茵陈。本出和州及南山、岭上皆有。

图经曰∶茵陈蒿，生泰山及丘陵坡岸上，今近道皆有之，而不及泰山者佳。春初生苗，高三、五寸，似蓬蒿而叶紧细，无花实，秋后叶枯，茎秆经冬不死，至春更因旧苗而生新叶，故名茵陈蒿。五月、七月采茎叶阴干，今谓之山茵陈。江宁府又有一种茵陈，叶大根粗，黄白色，至夏有花实。阶州有一种名白蒿，亦似青蒿而背白，本土皆通入药用之。今南方医人用山茵陈，乃有数种。或着其说云∶山茵陈，京下及北地用者，如艾蒿，叶细而背白，其气亦如艾，味苦，干则色黑。江南所用，茎叶都似家茵陈而大，高三、四尺，气极芬香，味甘、辛。俗又名龙脑薄荷。吴中所用，乃石香 也，叶至细，色黄，味辛，甚香烈，性温。误作解脾药服之，大令人烦。以本草论之，但有茵陈蒿，而无山茵陈。本草注云∶茵陈蒿叶似蓬蒿而紧细。今京下北地用为山茵陈者是也。大体世方用山茵陈疗脑痛，解伤寒发汗，行肢节滞气，化痰利膈，治劳倦最要。详本草正经，唯疗黄胆，利小便，与世方都不应。今试取京下所用山茵陈，为解肌发汗药，灼然少效；江南山茵陈，疗伤寒脑痛绝胜。此见诸医议论，谓家茵陈亦能解肌下膈，去胸中烦。方家少用，但可研作饮服之。本草所无，自出俗方。茵陈蒿复当别是一物，主疗自异，不得为山茵陈，此说亦未可据。但以功较之，则江南者为胜。

以经言之，则非本草所出。医方所用，且可计较功效，本草之义，更当考论尔。

雷公云∶凡使，须用叶有八角者，采得阴干，去根细锉用，勿令犯火。千金方∶治遍身风痒，生疮疥。茵陈不计多少，煮浓汁洗之，立瘥。食医心镜茵陈，主除大热，黄胆，伤寒头痛，风热瘴疠，利小便。切煮羹，生食之亦宜人。

衍义曰∶茵陈蒿，张仲景治伤寒，热甚发黄者，身面悉黄，用之极效。又一僧因伤寒后发汗不澈，有留热，身面皆黄，多热，期年不愈。医作食黄治之，治不对病，不去。问之，食不减。寻与此药，服五日，病减三分之一，十日减三分之二，二十日病悉去。方用山茵陈、山栀子各三分，秦艽、升麻各四钱，末之。每用三钱，水四合，煎及二合，去滓，食后温服，以知为度。然此药以茵陈蒿为本，故书之。

上一页：景天
下一页：杜若


杜若 《证类本草》

杜若

（杜若_图缺）

味辛，微温，无毒。主胸胁下逆气，温中，风入脑户，头肿痛，多涕泪出，眩倒目（莫郎切），止痛，除口臭气。久服益精，明目，轻身，令人不忘。一名杜衡，一名杜莲，一名白连，一名白芩，一名若芝。生武陵川泽及冤句。二月、八月采根，曝干。（得辛夷、细辛良，恶柴胡、前胡。）

陶隐居云∶今处处有。叶似姜而有文理，根似高良姜而细，味辛香。又绝似旋覆根，殆欲相乱，叶小异尔。《楚词》云∶山中人兮芳杜若。此者一名杜衡，今复别有杜衡，不相似。唐本注云∶杜若，苗似廉姜，生阴地，根似高良姜，全少辛味。陶所注旋覆根，即真杜若也。

臣禹锡等谨按蜀本图经云∶苗似山姜，花黄赤，子赤色，大如棘子，中似豆蔻。今出硖州、岭南者甚好。范子计然云∶杜衡、杜若，出南郡、汉中，大者大善。

图经曰∶杜若，生武陵川泽及冤句，今江湖多有之。叶似姜花赤色，根似高良姜而小辛味，子如豆蔻。二月、八月采根曝干用。谨按此草一名杜衡，而中品自有杜衡条。杜衡，《尔雅》所谓土卤者也。杜若，《广雅》所谓楚衡者也。其类自别，然古人多相杂引用。《九歌》云∶采芳洲兮杜若。又《离骚》云∶杂杜衡与芳芷。王逸辈皆不分别。但云香草也。古方或用，而今人罕使，故亦少有识之者。

雷公云∶凡使，勿用鸭喋草根，真相似，只是味效不同。凡修事，采得后，刀刮上黄赤皮了，细锉，用二、三重绢作袋盛，阴干。临使以蜜浸一夜，至明漉出用。尔雅一曰杜若，土卤，香草也。

上一页：茵陈蒿
下一页：沙参


沙参 《证类本草》

沙参

（沙参一_图缺）

（沙参二_图缺）

味苦，微寒，无毒。主血积惊气，除寒热，补中，益肺气，疗胃痹心腹痛，结热邪气，头痛，皮间邪热，安五脏，补中。久服利人。一名知母，一名苦心，一名志取，一名虎须，一名白参，一名识美，一名文希。生河内川谷及冤句、般阳续山，二月、八月采根，曝干。（恶防己，反藜芦。）

陶隐居云∶今出近道。丛生，叶似枸杞，根白实者佳。此沙参并人参是为五参，其形不尽相类，而主疗颇同，故皆有参名。又有紫参，正名牡蒙，在中品。唐本注云∶紫参、牡蒙，各是一物，非异名也。今沙参出华州为善。臣禹锡等谨按蜀本图经云∶花白色，根若葵根。

药性论云∶沙参，臣。能去皮肌浮风，疝气下坠，治常欲眠，养肝气，宣五脏风气。日华子云∶补虚，止惊烦，益心肺，并一切恶疮疥癣及身痒，排脓，消肿毒。

图经曰∶沙参，生河内川谷及冤句、般阳续山，今出淄、齐、潞、随州，而江、淮、荆、湖州郡或有之。苗长一、二尺以来，丛生崖壁间，叶似枸杞而有叉牙。七月开紫花，根如葵根，箸许大，赤黄色，中正白实者佳。二月、八月采根，曝干。南土生者，叶有细有大，花白，瓣上仍有白粘胶，此为小异。古方亦单用。葛洪卒得诸疝，小腹及阴中相引痛如绞，自汗出欲死者。捣筛末，酒服方寸匕，立瘥。

上一页：杜若
下一页：白兔藿


白兔藿 《证类本草》

白兔藿

味苦，平，无毒。主蛇虺、蜂虿、 狗、菜肉、蛊毒，鬼疰，风疰，诸大毒不可入口者，皆消除之。又去血，可末着痛上，立消。毒入腹者，煮饮之即解。一名白葛。生交州山谷。

陶隐居云∶此药疗毒，莫之与敌，而人不复用，殊不可解，都不闻有识之者，想当似葛尔，须别广访，交州人未得委悉。唐本注云∶此草荆、襄间山谷大有，苗似萝摩，叶圆浓，茎俱有白毛，与众草异。蔓生，山南俗谓之白葛。用疗毒有效。而交、广又有白花藤，生叶似女贞，茎叶俱无毛，花白，根似野葛，云大疗毒，而交州用根不用苗，则非藿也。用叶苗者，真矣。二物疗治，并如《经》说，各自一物，下条载白花藤也。臣禹锡等谨按蜀本图经云∶蔓生，叶圆若 ，今襄州北、汝州南岗上有。五月、六月采苗，日干。

海药云∶主风邪热极，宜煮白兔藿饮之。干则捣末，敷诸毒妙。

上一页：沙参
下一页：徐长卿


徐长卿 《证类本草》

徐长卿

（徐长卿_图缺）

味辛，温，无毒。主鬼物百精，蛊毒疫疾，邪恶气，温疟。久服强悍轻身，益气延年。一名鬼督邮。生泰山山谷及陇西。三月采。

陶隐居云∶鬼督邮之名甚多。今俗用徐长卿者，其根正如细辛，小短扁扁尔，气亦相似。

今狗脊散用鬼督邮，当取其强悍宜腰脚，所以知是徐长卿，而非鬼箭、赤箭。唐本注云∶此药叶似柳，两叶相当，有光润，所在川泽有之。根如细辛，微粗长，而有臊（昔刀切）气。今俗用代鬼督邮，非也。鬼督邮别有本条在下。臣禹锡等谨按蜀本图经云∶苗似小麦，两叶相对，三月苗青，七月、八月着子，似萝摩子而小，九月苗黄，十月凋。生下湿川泽之间，今所在有之。八月采，日干。

图经曰∶徐长卿，生泰山山岩谷及陇西，今淄、齐、淮、泗间亦有之。三月生青苗，叶似小桑，两两相当，而有光润。七、八月着子，似萝摩而小。九月苗黄，十月而枯，根黄色，似细辛微粗长，有臊气。三月、四月采，一名别仙踪。

雷公云∶凡采得，粗杵，拌少蜜令遍，用磁器盛，蒸三伏时，日干用。

上一页：白兔藿
下一页：石龙刍


石龙刍 《证类本草》

石龙刍

味苦，微寒，微温，无毒。主心腹邪气，小便不利，淋闭，风湿，鬼疰恶毒，补内虚不足，痞满，身无润泽，出汗，除茎中热痛，杀鬼疰恶毒瓦斯。久服补虚羸，轻身，耳目聪明，延年。一名龙须，一名草续断，一名龙珠，一名龙华，一名悬莞，一名草毒。九节多味者良，生梁州山谷湿地。五月、七月采茎，曝干。

陶隐居云∶茎青细相连，实赤，今出近道水石处，似东阳龙须以作席者，但多节尔。唐本注云∶《别录》云，一名方宾。主疗蛔虫及不消食尔。今按别本注云∶《别录》云微温，今之服用能除热，盖不温也。臣禹锡等谨按蜀本图经云∶茎如 ，丛生，俗名龙须草。今人以为席者，所在有之。八月、九月采根，曝干。陈藏器云∶按龙须作席，弥败有垢者，取方尺煮汁服之。主淋及小便卒不通。今出汾州，亦处处有之。

上一页：徐长卿
下一页：薇衔


薇衔 《证类本草》

薇衔

味苦，平、微寒，无毒。主风湿痹历节痛，惊痫吐舌，悸气贼风，鼠痿痈肿，暴症，逐水，疗痿蹶。久服轻身明目。一名糜衔，一名承膏，一名承肌，一名无心，一名无颠。生汉中川泽及冤句、邯郸。七月采茎、叶，阴干。（得秦皮良。）

陶隐居云∶俗用亦少。唐本注云∶此草丛生，似茺蔚及白头翁，其叶有毛，茎赤。疗贼风大效。南人谓之吴风草，一名鹿衔草，言鹿有疾，衔此草瘥。又有大小二种，楚人犹谓大者为大吴风草，小者为小吴风草也。今按陈藏器本草云∶妇人服之，绝产无子。臣禹锡等谨按蜀本图经云∶叶似茺蔚，丛生，有毛，黄花，根赤黑也。

陈藏器云∶一名无心草，非草无心者。南人名吴风草，方药不用之。素问云黄帝曰∶有病者身热解堕，汗出如浴，恶风少气，此为何病？岐伯曰∶病名酒风。帝曰∶治之奈何？歧伯曰∶以泽泻、术各十分，麋衔五分，合以三指撮，为后饭。

上一页：石龙刍
下一页：云实


云实 《证类本草》

云实

（云实_图缺）

味辛、苦，温，无毒。主泄痢肠 ，杀虫蛊毒，去邪恶结气，止痛，除寒热，消渴。

花 主见鬼精物，多食令人狂走，杀精物，下水。烧之致鬼。久服轻身通神明，益寿。一名陶隐居云∶今处处有。子细如葶苈子而小黑，其实亦类莨菪。烧之致鬼，未见其法术。

唐本注云∶云实大如黍及大麻子等，黄黑似豆，故名天豆。丛生泽旁，高五、六尺。叶如细槐，亦如苜蓿。枝间微刺。俗谓苗为草云母。陶云似葶苈，非也。臣禹锡等谨按蜀本图经云∶叶似细槐，花黄白。其荚如大豆，实青黄色，大若麻子。今所在平泽中有。五月、六月采实。

图经曰∶云实，生河间川谷。高五、六尺，叶如槐而狭长，枝上有刺。苗名臭草，又名羊石子草。花黄白色，实若麻子大，黄黑色，俗名马豆。十月采，曝干用。今三月、四月采苗，五月、六月采实，实过时即枯落。治疟药中多用之。

雷公云∶凡使，采得后粗捣，相对拌浑颗橡实，蒸一日后出用。

上一页：薇衔
下一页：王不留行


王不留行 《证类本草》

王不留行

（王不留行_图缺）

味苦、甘，平，无毒。主金疮止血，逐痛出刺，除风痹内寒，止心烦，鼻衄，痈疽恶疮 乳，妇人难产。久服轻身，耐老增寿。生泰山山谷，二月、八月采。

陶隐居云∶今处处有。人言是蓼子，亦不尔。叶似酸浆，子似菘子。而多入痈 方用之。

臣禹锡等谨按蜀本图经云∶叶似菘蓝等，花红白色，子壳似酸浆，实圆黑似菘子，如黍粟。

今所在有之。三月收苗，五月收子，晒干。药性论云∶王不留行能治风毒，通血脉。日华子云∶治发背游风、风疹，妇人血经不匀及难产。根、苗、花、子并通用，又名禁宫花，剪金花图经曰∶王不留行，生泰山山谷，今江浙及并河近处皆有之。苗茎俱青，高七、八寸以来。

黄色如荠根。叶尖如小匙头，亦有似槐叶者。四月开花，黄紫色，随茎而生，如松子状，又似猪蓝花。五月内采苗茎，晒干用。俗间亦谓之剪金草。河北生者，叶圆花红，与此小别。

张仲景治金疮，八物王不留行散，小疮粉其中，大疮但服之，产妇亦服。《正元广利方》疗诸风痉，有王不留行汤最效。

雷公云∶凡采得拌浑蒸，从巳至未，出，却下浆水浸一宿，至明出，焙干用之。梅师方∶治

上一页：云实
下一页：鬼督邮


鬼督邮 《证类本草》

鬼督邮

味辛、苦，平，无毒。主鬼疰、卒忤中恶，心腹邪气，百精毒，温疟疫疾，强腰脚，益膂力。一名独摇草。

唐本注云∶苗唯一茎，叶生茎端若伞（音伞），根如牛膝而细黑。所在有之。有必丛生，今人以徐长卿代之，非也。（唐本先附）臣禹锡等谨按蜀本云∶徐长卿、赤箭之类。亦一名为鬼督邮，但主治不同，宜审用也。又《图经》云∶茎似细箭杆，高二尺以下。叶生茎端状伞。盖根横而不生须，花生叶心，黄白色。二月、八月采根，所在皆有。

雷公云∶凡采并细锉了，捣，用生甘草水煮一伏时，漉出用也。

上一页：王不留行
下一页：白花藤


白花藤 《证类本草》

白花藤

味苦，寒，无毒。主解诸药、菜、肉中毒。酒渍服之，主虚劳风热。生岭南、交州、广州平泽。

唐本注云∶苗似野葛而白花。根皮浓，肉白，其骨柔于野葛。（唐本先附）臣禹锡等谨按蜀本图经云∶叶有细毛，蔓生，花白。根似牡丹，骨柔，皮白而浓。味苦，用根不用苗，凌冬不凋。

雷公云∶凡使，勿用菜花藤，缘真似白花藤，只是味不同。菜花藤酸涩，不堪用。其白花藤五种唐本余

上一页：鬼督邮
下一页：留军待


留军待 《证类本草》

留军待

味辛，温，无毒。主肢节风痛，筋脉不遂，折伤瘀血，五缓挛痛。生剑州山谷，其叶似楠木而细长。采无时。

上一页：白花藤
下一页：地不容


地不容 《证类本草》

地不容

（地不容_图缺）

味苦，大寒，无毒。主解蛊毒，止烦热，辟瘴疠，利喉闭及痰毒。一名解毒子。生山西谷。采无时。

图经曰∶地不容，生戎州。味苦，大寒，无毒。蔓生，叶青，如杏叶而大，浓硬，凌冬不凋无花实。根黄白色，外皮微粗褐，累累相连，如药实而圆大。采无时。能解蛊毒，辟瘴气，治咽喉闭塞，乡大亦呼为解毒子。

上一页：留军待
下一页：独用将军


独用将军 《证类本草》

独用将军

味辛，无毒。主治毒肿奶痈，解毒，破恶血。生林野，采无时，节节穿叶心生苗，其叶似楠，根并采用。

上一页：地不容
下一页：山胡椒


山胡椒 《证类本草》

山胡椒

味辛，大热，无毒。主心腹痛，中冷，破滞。所在有之。似胡椒，颗粒大如黑豆，其色黑，俗用有效。

上一页：独用将军
下一页：灯笼草


灯笼草 《证类本草》

灯笼草

味苦，大寒，无毒。主上气咳嗽，风热，明目。所在有之。八月采。枝干高三、四尺，有花红色，状若灯笼。内有子，红色可爱。根、茎、花、实并入药使。

一十种陈藏器余

上一页：山胡椒
下一页：人肝藤


人肝藤 《证类本草》

人肝藤

主解诸毒药，肿游风，脚手软痹。并研服之，亦煮服之，亦敷病上。生岭南。叶三桠，花紫色。一名承露仙。又有伏鸡子，亦名承灵仙，叶圆，与此名同物异。

海药云《广志》云∶生岭南山石间，引蔓而生。主虫毒及手脚不遂等风。生研服。杨氏产

上一页：灯笼草
下一页：越王余算


越王余算 《证类本草》

越王余算

味咸，平，无毒。主下水，破结气。生南海水中，如竹算子，长尺许。《异苑》曰∶晋安有越王余算，叶白者似骨，黑者似角。云是越王行海作筹有余，弃水中而生。

海药云∶谨按《异苑记》云∶昔晋安越王，因渡南海，将黑角白骨算筹所余弃水中，故生此

上一页：人肝藤
下一页：石


石 《证类本草》

石

味甘，平，无毒。下水，利小便。生南海中水石上。《南越志》云∶似紫菜，色青。

《临海异物志》曰∶附石生也。

海药云∶主风秘不通，五鬲气，并小便不利，脐下结气，宜煮汁饮之。胡人多用治耳疾。

上一页：越王余算
下一页：海根


海根 《证类本草》

海根

味苦，小温，无毒。主霍乱中恶，心腹痛，鬼气注忤，飞尸，喉痹，蛊毒，痈疽恶肿，赤白游疹，蛇咬犬毒。酒及水磨服，敷之亦佳。生会稽海畔山谷，茎赤，叶似马蓼，根似菝而小也。海人极用之。

海药云∶胡人采得，蒸而用之，余并同。

上一页：石
下一页：寡妇荐


寡妇荐 《证类本草》

寡妇荐

主小儿吐痢，霍乱。取二七茎，煮饮之。

上一页：海根
下一页：自经死绳


自经死绳 《证类本草》

自经死绳

主卒发癫狂，烧为末，服三指撮。三年陈蒲煮服之，亦佳。

上一页：寡妇荐
下一页：刺蜜


刺蜜 《证类本草》

刺蜜

味甘，无毒。主骨热，痰嗽，痢暴下血，开胃，止渴除烦。生交河沙中，草头有刺，上有毛，毛中生蜜，一名草蜜。胡人呼为给 罗。

上一页：自经死绳
下一页：骨路支


骨路支 《证类本草》

骨路支

味辛，平，无毒。主上气浮肿，水气呕逆，妇人崩中，余血症瘕，杀三虫。生昆仑国，苗似凌霄藤，根如青木香。安南亦有，一名飞滕。

上一页：刺蜜
下一页：长松


长松 《证类本草》

长松

味甘，温，无毒。主风血冷气宿疾，温中去风。草似松，叶上有脂。山人服之。生关内山谷中。

上一页：骨路支
下一页：合子草


合子草 《证类本草》

合子草

有小毒，子及叶主蛊毒螫咬，捣敷疮上。 蔓生岸旁，叶尖花白，子中有两片如合了。

上一页：长松
下一页：干姜


干姜 《证类本草》

干姜

（干姜_图缺）

味辛，温、大热，无毒。主胸满，咳逆上气，温中，止血，出汗，逐风湿痹，肠 下痢，寒冷腹痛，中恶霍乱，胀满，风邪诸毒，皮肤间结气，止唾血。生者尤良。

臣禹锡等谨按唐本又云∶治风，下气，止血，宣诸络脉，微汗，久服令眼暗。

图经文具生姜条下。

外台秘要∶治疟不痊。干姜、高良姜等分为末。每服一钱，水一中盏，煎至七分服。又方∶治卒心痛。干姜为末，米饮调下一钱。千金方∶治鼻。以干姜末蜜和塞鼻中。肘后方∶治身体重，小腹急，热必冲胸膈，头重不能举，眼中生翳，膝胫，拘急。干姜四两，末。汤和温服，覆取汗，得解。又方∶治寒痢。切干姜如大豆，米饮服六、七十枚，日三夜一服。痢青色者为寒痢，累服得效。又方∶治虎、犬咬人。干姜末以纳疮中，立瘥。又方∶治蝎螫人，嚼干姜涂之。王氏博济方∶治疟。干姜炒令黑色，捣为末。临发时以温酒调三钱服，已发再服。广利方∶治诸蛇毒螫人欲死兼辟蛇。干姜、雄黄等分。同研，用小绢袋盛系臂上，男左女右，蛇闻药气逆避人。螫毒敷之。又方∶治鼻衄出血。干姜削令头尖，微煨，塞鼻中。孙真人治水泻无度。干姜末，粥饮调一钱服，立效。集验方∶治血痢神妙。干姜急于火内烧黑，不令成灰，瓷碗合放冷，为末。每服一钱，米饮调下。又方∶治咳嗽，冷气结胀。干姜为末，热酒调半钱服。兼治头旋眼眩，立效。伤寒类要∶治伤寒，妇人得病虽瘥，未满百日，不可与男交合，为阴阳之病，必拘急，手足拳欲死，丈夫病名为阴易，妇人名为阳易，速当汗之可愈，满四日不可疗，宜令服此药。干姜四两为末，汤调顿服。覆衣被出汗得解，手足伸遂愈。

上一页：合子草
下一页：生姜


生姜 《证类本草》

生姜

（生姜_图缺）

味辛，微温。主伤寒头痛鼻塞，咳逆上气，止呕吐。久服去臭气，通神明。生犍为川谷及荆州、扬州，九月采。（秦椒为之使，杀半夏、茛菪毒，恶黄芩、黄连、天鼠粪。）

陶隐居云∶干姜，今唯出临海、章安，两三村解作之。蜀汉姜旧美，荆州有好姜，而并不能作干者。凡作干姜法，水淹三日毕，去皮，置流水中六日，更去皮，然后晒干，置瓮缸中，谓之酿也。又云生姜，归五脏，去痰下气，止呕吐，除风邪寒热。以服少志少智，伤心气。

如此则不可多食长御，有病者是所宜尔。今人啖诸辛辣物，唯此最常。故《论语》云∶不彻姜食。言可常啖，但勿过多尔。唐本注云∶姜，久服通神明，主风邪，主痰气。生者尤良。《经》云久服通神明，即可常啖也。今云少智少志，伤心气，不可多食者。谬为此说，检无所据。今注陶注生姜，别出菜部韭条下，今并唐本注移在本条。臣禹锡等谨按药性论云∶干姜，臣，味苦、辛。治腰肾中疼冷，冷气，破血去风，通四肢关节，开五脏六腑，去风毒冷痹，夜多小便。干者治嗽，主温中，用秦艽为使。主霍乱不止，腹痛，消胀满，冷痢，治血闭。病患虚而冷，宜加用之。又云生姜，使。主痰水气满，下气。生与干并治嗽，疗时疾，止呕逆，不下食。生和半夏，主心下急痛。若中热不能食，捣汁和蜜服之。又汁和杏仁作煎，下一切结气实，心胸拥隔，冷热气，神效。萧炳云∶生姜，一名母姜。孟诜云∶生姜，温。去痰下气，多食少心智，八、九月食伤神。又冷痢，取椒烙之为末，共干姜末等分，以醋和面作小馄饨子，服二七枚。先以水煮，更稀饮中重煮，出停冷，吞之，以粥饮下，空腹日一度作之良。谨按止逆，散烦闷，开胃气。又姜屑末和酒服之，除偏风。汁作煎，下一切结实，冲胸膈恶气，神验。陈藏器云∶生姜，本功外，汁解毒药，自余破血，调中，去冷，除痰，开胃。须热即去皮，要冷即留皮。日华子云∶干姜，消痰，下气，治转筋，吐泻，腹脏冷，反胃干呕，瘀血，扑损，止鼻洪，解冷热毒，开胃，消宿食。

图经曰∶生姜，生犍为山谷及荆州、扬州，今处处有之，以汉、温、池州者为良。苗高二、三尺，叶似箭竹叶而长，两两相对。苗青根黄，无花实。秋采根，于长流水洗过，日晒为干姜。汉州干姜法∶以水淹姜三日，去皮，又置流水中六日，更刮去皮，然后曝之，令干，酿于瓮中，三日乃成也。近世方有主脾胃虚冷，不下食，积久羸弱成瘵者。以温州白干姜一物，浆水煮，令透心润湿，取出焙干，捣筛，陈廪米煮粥饮，丸如梧子。一服三、五十枚，汤使任用，其效如神。又《千金方》∶主痰 ，以姜附汤治之，取生姜八两，附子生用四两，四破之，二物以水五升，煮取二升，分再服。亦主卒风。禁猪肉、冷水。崔元亮《集验方∶》载敕赐姜茶治痢方，以生姜切如麻粒大，和好茶一、两碗，呷，任意，便瘥。若是热痢即留姜皮，冷即去皮，大妙。刘禹锡《传信方》李亚治一切嗽及上气者。用干姜，须是合州至好者，皂荚炮去皮子，取肥大无孔者，桂心紫色辛辣者削去皮，三物并别捣下筛了。各秤等分，多少任意，和合后更捣筛一遍，炼白蜜和搜，又捣一、二千杵。每饮服三丸，丸稍加大如梧子，不限食之先后。嗽发即服，日三、五服。禁食葱、油、咸、腥、热面，其效如神。刘在淮南与李同幕府，李每与人药而不出方，或讥其吝。李乃情话曰∶凡人患嗽，多进冷药，若见此方用药热燥，即不肯服，故但出药多效，试之信然。李卿换白发方云∶刮老生姜皮一大升，于铛中以文武火煎之，不得令过沸，其铛唯得多油腻者尤佳，更不须洗刷，便以姜皮置铛中，密固济，勿令通气。令一精细人守之，地色未分，便须煎之，缓缓不得令火急。如其人稍疲，即换人看火，一复时即成，置于瓷钵中，极研之。李云∶虽曰一复时，若火候匀即至日西药成矣。使时先以小物点取如麻子大，先于白须下点药讫，然后拔之，再拔以手指熟拈之，令入肉。第四日当有黑者生，神效。

食疗生姜，温。去痰下气，除壮热，治转筋，心满，去胸中臭气，通神明。又，胃气虚，风热，不能食。姜汁半鸡子壳，生地黄汁少许，蜜一匙头，和水三合，顿服立瘥。又，皮寒，性温。作屑末和酒服，治偏风。又，姜汁和杏仁汁煎成膏，酒调服，或水调下，善下一切结实冲胸膈。外台秘要∶治霍乱，注痢不止，转筋入腹欲死。生姜三两捣破，以酒一升，煮三、四沸顿服。又方∶久患咳噫，连咳四、五十声者。取生姜汁半合，蜜一匙头，煎令熟，温服。

如此三服，立效。又方∶治咳噫。生姜四两烂捣，入兰香叶二两，椒末一钱匕，盐和面四两，裹作烧饼熟煨，空心吃，不过两、三度。又方∶去燥粪。生姜削如小指，长二寸，盐涂之，纳下部中，立通。千金方∶治干哕，若手足厥冷。宜食生姜，此是呕家圣药。又治心下痞坚不能食，胸中呕哕。生姜八两细切，以水三升，煮取一升，半夏五合洗去滑，以水五升，煮取一升，二味合煮取一升半，稍稍服之。又方∶治喉闭并毒瓦斯。生姜二斤捣汁，好蜜五合，慢火煎令相得，每服一合，日五服。又方∶治产后秽污下不尽，腹满。生姜二斤，以水煮取汁服，即出。肘后方∶治霍乱，心腹胀痛，烦满短气，未得吐下。生姜一斤切，以水七升，煮取二升，分作三服。经验方∶善治狐臭，用生姜汁涂腋下，绝根本。梅师方∶治霍乱吐下不止，欲死。

生姜五两，牛儿屎一升，切姜以水四升，煎取二升，分温服。又方∶治腹满不能服药。煨生姜绵裹，纳下部中，冷即易之。孙真人治小儿咳嗽，用生姜四两，煎汤沐浴。孙真人食忌正月之节，食五辛以辟疠气，一日姜。又方∶八月、九月食姜，至春多眼患，损寿，减筋力。食医心镜治呕吐，百药不瘥。生姜一两切如绿豆大，以醋浆七合，于银器中煎取四合，空腹和滓旋呷之。又，生姜归五脏，理伤寒，头痛，去痰下气，通汗，除鼻塞，咳逆上气，止呕吐，去骨熟，胸膈中臭气，除风邪，伤寒，调和饮食。汤壶居士云∶姜杀腹内长虫，久食令人少智惠，伤心性。兵部手集治反胃，羸弱不欲动。母姜二斤烂捣，绞取汁作拨粥服。作时如葛粉粥法。杨氏产乳胎后血上冲心。生姜五两切，以水八升，煮三升，分三服。唐崔魏公铉夜暴亡，有梁新闻之，乃诊之曰∶食毒。仆曰∶常好食竹鸡，多食半夏苗。必是半夏毒，命生姜捩汁，折齿而灌之，活。

衍义曰∶生姜，治暴逆气，爵三、两皂子大，下咽定，屡服屡定。初得寒热痰嗽，烧一块，啮之终日间，嗽自愈。暴赤眼无疮者，以古铜钱刮净姜上取汁，于钱唇点目，热泪出。今日点，来日愈。但小儿甚惧，不须疑，已试良验。

上一页：干姜
下一页：?（私以切）耳实


?（私以切）耳实 《证类本草》

?（私以切）耳实

（ ?（私以切）耳实_图缺）

味苦、甘，温。叶，味苦、辛，微寒，有小毒。主风头寒痛，风湿周痹，四肢拘挛痛，恶肉死肌，膝痛，溪毒。久服益气，耳目聪明，强志轻身。一名胡 ，一名地葵，一名 （音施），一名常思。生安陆川谷及六安田野。实熟时采。

陶隐居云∶此是常思菜，伧（士行切）人皆食之。以叶覆麦作黄衣者，一名羊负来，昔中国无此，言从外国逐羊毛中来，方用亦甚稀。唐本注云∶苍耳，三月以后，七月以前刈，日干为散。夏，水服。冬，酒服。主大风癫痫，头风湿痹，毒在骨髓。日二服，丸服二十、三十丸；散服一、二匕。服满百日，病当出如 疥，或痒汁出，或斑驳甲错皮起，后乃皮落，肌如凝脂，令人省睡，除诸毒螫，杀疳湿 。久服益气，耳目聪明，轻身强志，主腰膝中风毒尤良。忌食猪肉、米泔。亦主 狗毒。今按陈藏器本草云∶ 耳，叶挪安舌下，令涎出，去目黄，好睡。子炒令香，捣去刺，使腹破，浸酒，去风，补益。又烧作灰，和腊月猪脂，封疔肿，出根。又毡中子七枚，烧作灰，投酒中饮之，勿令知，主嗜酒。叶煮服之，主狂狗咬。

臣禹锡等谨按尔雅云∶苍耳，苓耳。注∶《广雅》云∶ 耳也，亦云胡 ，江东为常 。

或曰苓耳，形似鼠耳，丛生如盘。释曰《诗·周南》云∶采采卷耳。陆机疏云∶叶青白色似胡荽，白华细茎，蔓生，可煮为茹，滑而少味。四月中生子，如妇人耳 ，幽州人谓之爵耳。药性论云∶ 耳亦可单用。味甘，无毒。主肝家热，明目。孟诜云∶苍耳，温。主中风，伤寒头痛。又，疔肿困重，生捣苍耳根、叶和小儿尿，绞取汁，冷服一升，日三度，甚验、日华子云∶治一切风气，填髓，暖腰脚，治瘰 ，疥癣及瘙痒，入药炒用。

图经曰∶ 耳，生安陆川谷及六安田野，今处处有之。谨按∶诗人谓之卷耳，《尔雅》谓之苓耳，《广雅》谓之 耳，皆以实得名也。陆机疏云∶叶青白似胡荽，白华细茎，蔓生。可煮为茹，滑而少味。四月中生子，正如妇人耳 ，今或谓之耳 草。郑康成谓是白胡荽，幽州人呼为爵耳。郭璞云∶形似鼠耳，丛生如盘，今之所有，皆类此，但不作蔓生耳。或曰此物本生蜀中，其实多刺，因羊过之，毛中粘缀，遂至中国，故名羊负来。俗呼为道人头。实熟时采之。古今方书多单用，治疔肿困甚者，生捣根、叶，和小儿溺，绞取汁，令服一升，日三．又烧作灰，和腊月猪脂封上，须臾拔出根，愈。

雷公云∶凡采得，去心，取黄精，用竹刀细切拌之，同蒸，从已至亥，去黄精。取出，阴干用。食疗拔疔肿根脚。又，治一切风，取嫩叶一石切，捣，和五升麦 ，团作块。于蒿、艾中、盛二十日，状成曲。取米一斗，炊作饭。看冷暖，入苍耳麦 曲，作三大升酿之，封一十四日成熟。取此酒，空心暖服之，神验。封此酒可两重布，不得全密，密则溢出。又，不可和马肉食。圣惠方∶治妇人风瘙瘾疹，身痒不止。用苍耳花、叶、子等分，捣罗为末，豆淋，酒调服二钱匕。又方∶治产后诸痢，神效。苍耳叶，捣绞汁。温服半中盏，日三、四服。外台秘要∶疗热毒病攻手足，肿疼痛欲脱方∶取苍耳汁以渍之。又方∶救急疗齿风动痛。苍耳一握，以浆水煮，入盐含。千金方∶当以五月五日午时附地刈取 耳叶，洗曝燥，捣下筛。酒若浆水服方寸匕，日三夜三。散若吐逆，可蜜和为丸，准计一方寸匕数也。风轻易治者，日再服。

若身体有风处皆作粟肌出，或如麻豆粒，此为风毒出也。可以针刺溃去之，皆黄汁出乃止。

五月五日多取阴干，着大瓮中，稍取用之，皆能辟恶。若欲省病着疾者使服之，令人无所畏。若时气不和，举家服之。若病胃胀满，心闷发热即服之。并杀三虫，肠痔，能进食，一周年服之佳。七月七、九月九可采用。千金翼∶治身体手足卒 肿，捣苍耳敷之立效。春用心，冬用子。又方∶治牙痛。以苍耳子五升，水一斗，煮取五升。热含之，疼即吐，吐后复含，不过三剂瘥。茎、叶亦得。又方∶治一切疔肿。取苍耳根、茎和叶烧作灰，以醋泔淀和如泥，涂上，干即易。不过十余度，即拔出其根。又方∶治五痔方∶苍耳茎、叶，以五月五日采，干为末，以水服方寸匕，立效。百一方∶治卒得恶疮。以苍耳、桃皮作屑，纳疮中，佳。孙真人食忌苍耳合猪肉食，害人。食医心镜除一切风湿痹，四肢拘挛。苍耳子三两捣末，以水一升半，煎取七合，去滓呷。斗门方∶治妇人血风攻脑，头旋闷绝忽死，忽倒地不知人事者。用喝起草取其嫩心，不限多少。阴干，为末。以常酒服一大钱，不拘时候，其攻大效。服之多连脑盖，善通顶门，今苍耳是也。胜金方∶治毒蛇并射工、沙虱等伤，眼黑口噤，手脚强直，毒攻腹内成块，逡巡不救，宜用此方。苍耳嫩叶一握，研取汁，温酒和灌之，将滓浓罨所伤处。

杨氏产乳治误吞钱。 耳头一把，以水一升，浸水中十余度，饮水愈。

上一页：生姜
下一页：葛根


葛根 《证类本草》

葛根

（葛根_图缺）

味甘，平，无毒。主消渴，身大热，呕吐，诸痹，起阴气，解诸毒，疗伤寒中风头痛，解肌发表出汗，开腠理，疗金疮，止痛胁风痛。

生根汁 大寒。疗消渴，伤寒壮热。

葛壳 主下痢十岁以上。

叶 主金疮止血。

花 主消酒。一名鸡齐根，一名鹿藿，一名黄斤。生汶山川谷。五月采根，曝干。

（杀野葛陶隐居云∶即今之葛根。人皆蒸食之。当取入土深大者，破而日干之。生者捣取汁饮之，解温病发热。其花并小豆花干末，服方寸匕，饮酒不知醉。南康、庐陵间最胜，多肉而少筋，甘美，但为药用之，不及此间尔。五月五日日中时，取葛根为屑，疗金疮、断血为要药。亦疗疟及疮，至良。唐本注云∶葛壳。即是实尔，陶不言之。葛虽除毒，其根入土五、六寸以上者，名葛 （音豆）。 ，颈也。服之令人吐，以有微毒也。根，末之，主 狗啮，并饮其汁良。蔓，烧为灰，水服方寸匕，主喉痹。今按陈藏器本草云∶葛根生者破血，合疮，堕胎，解酒毒，身热赤，酒黄，小便赤涩。可断谷不饥，根堪作粉。臣禹锡等谨按药性论云∶干葛，臣。能治天行，上气呕逆，开胃下食。主解酒毒，止烦渴。熬屑治金疮，治时疾，解热。

日华子云∶葛，冷，治胸膈热，心烦闷，热狂，止血痢，通小肠，排脓破血，敷蛇虫啮，解毒箭。干者力同。

图经曰∶葛根，生汶山川谷，今处处有之，江浙尤多。春生苗，引藤蔓，长一、二丈，紫色。

叶颇似楸叶而青，七月着花似豌豆花，不结实。根形如手臂，紫黑色。五月五日午时采根。

曝干。以入土深者为佳，今人多以作粉食之，甚益人。下品有葛粉条，即谓此也，古方多用根。张仲景治伤寒，有葛根及加半夏、葛根 黄芩 黄连汤，以其主大热、解肌、开腠理故也。

葛洪治 （古对切）腰痛，取生根嚼之，咽其汁，多益佳。叶主金刃疮。山行伤刺血出，卒不可得药，但挪叶敷之，甚效。《正元广利方》∶金创中风痉欲死者，取生根四大两切，以水三升煮取一升，去滓分温四服；口噤者灌下即瘥。

食疗葛根，蒸食之，消酒毒。其粉亦甚妙。圣惠方∶治时气头痛壮热。用生葛根净洗，捣取汁一大盏，豉一合，煎至六分，去豉，不计时候，分作二服，汗出即瘥。未汗再服。若心热，加栀子仁十枚同煎，去滓服。又方∶治小儿热渴久不止。用葛根半两细锉，水一中盏，煎取六分，去滓，频温服。外台秘要∶治伤筋绝，捣葛根汁饮之。葛白屑熬令黄，敷疮止血。千金方∶酒醉不醒，捣葛根汁饮一、二升，便醒。肘后方∶治卒干呕不息，捣葛根，绞取汁，服一升，瘥。又方∶治金疮中风痉欲死。捣生葛根一斤， 咀，以水一斗，煮取五升，去滓，取一升服。若干者，捣末，温酒调三指撮。若口 不开，但多服竹沥；又方∶服生葛根，自愈。食亦妙。又方∶服药失度，心中苦烦。饮生葛根汁，大良。无生者，捣干葛末，水服五合。亦可煮服之。又方∶食诸菜中毒，发狂烦闷，吐下欲死。煮葛根汁饮之。梅师方∶治金中经脉，伤及诸大脉皆血出，多不可止，血冷则杀人。用生葛根一斤锉，以水九升，煎取三升，分作三服。又方∶治虎伤人疮。取生葛根煮浓汁，洗疮。兼捣葛末，水服方寸匕，日夜五、六服。又方∶治伤寒初患二、三日，头痛壮热。葛根五两，香豉一升细锉，以童子小便六升，煎取二升，分作三服，取汗。触风，食葱豉粥。又方∶治热毒下血，或因吃热物发动。用生葛根二斤，捣取汁一升，并藕汁一升，相和服。广利方∶治心热吐血不止，生葛根汁半大升，顿服，立瘥。伤寒类要∶治伤寒有数种，庸人不能分别，今取一药兼治。天行病，若初觉头痛，内热，脉洪，起至二日。取葛根四两，水三升，肉纳一升，煮取半升服。捣生根汁尤佳。又方∶治妊娠热病心闷。取葛根汁二升，分作三服。

衍义曰∶葛根，澧、鼎之间，冬月取生葛，以水中揉出粉，澄成垛，先煎汤使沸，后擘成块下汤中，良久，色如胶，其体甚韧，以蜜汤中拌食之。擦少生姜尤佳。大治中热，酒、渴疾。

多食行小便，亦能使人利。病酒及渴者，得之甚良。彼之人又切入煮茶中以待宾，但甘而无益。又将生葛根煮熟者，作果卖。虔、吉州、南安军亦如此卖。

上一页：?（私以切）耳实
下一页：葛粉


葛粉 《证类本草》

葛粉

味甘，大寒，无毒。主压丹石，去烦热，利大小便，止渴。小儿热痞，以葛根浸捣汁饮之良。（今附）

臣禹锡等谨按中品上卷葛根条，功用与此相通。

图经文具葛根条下。

陈藏器《拾遗》云∶用 小儿热疮妙。圣惠方∶治中鸩毒瓦斯欲绝者。用葛粉三合，水三中盏调饮之。如口噤者，以物揭开灌之。又方∶治胸中烦热或渴，心躁。葛粉四两，先以水浸粟米半升，经宿漉出，与葛粉相拌，令匀，煮熟食之。食医心镜治小儿壮热，呕吐不住食。惊痫方∶葛粉二大钱，以水二合调令匀，泻向 锣中，倾侧令遍，重汤中煮令熟，以糜饮相和食之。

上一页：葛根
下一页：栝蒌


栝蒌 《证类本草》

栝蒌

（栝蒌_图缺）

根 味苦，寒，无毒。主消渴，身热烦满，大热，补虚安中，续绝伤，除肠胃中痼热八疸，身面黄，唇干口燥，短气，通月水，止小便利。一名地楼，一名果裸，一名天瓜，一名泽姑。

实 名黄瓜，主胸痹，悦泽人面。

茎、叶 疗中热伤暑。生洪农川谷及山阴地，入土深者良，生卤地者有毒。二月、八月采根陶隐居云∶出近道，藤生，状如土瓜而叶有叉。《毛诗》云∶果裸之实，亦施于宇。其实，今以杂作手膏用。根入土六、七尺，大二、三围者，服食亦用之。唐本注云∶今用根作粉，大宜服石，虚热人食之。作粉如作葛粉法，洁白美好。今出陕州者，白实最佳。臣禹锡等谨按尔雅云∶果裸之实，栝蒌。释曰∶果裸之草，其实名栝蒌。郭云∶今齐人谓之天瓜。日华子云∶栝蒌子，味苦，冷，无毒。补虚劳，口干，润心肺，疗手面皱，吐血，肠风泻血，赤白痢，并炒用。又栝蒌根，通小肠，排脓，消肿毒，生肌长肉，消扑损瘀血，治热狂时疾，乳痈，发背，痔 ，疮疖。

图经曰∶栝蒌，生洪农山谷及山阴地，今所在有之。实名黄瓜。《诗》所谓果裸之实是也。

根亦名白药，皮黄肉白。三、四月内生苗，引藤蔓。叶如甜瓜叶，作叉，有细毛。七月开花，似葫芦花，浅黄色。实在花下，大如拳，生青，至九月熟，赤黄色。二月、八月采根，刮去皮，曝干，三十日成。其实有正圆者，有锐而长者，功用皆同。其根唯岁久入土深者佳，卤地生者有毒。谨按栝蒌主消渴，古方亦单用之。孙思邈作粉法∶深掘大根，浓削皮至白处，寸切之，水浸，一日一易水，经五日取出，烂捣研，以绢袋盛之，澄滤令极细如粉，去水。服方寸匕，日三、四服，亦可作粉粥，乳酪中食之，并宜。卒患胸痹痛，取大实一枚切，薤白半升，以白酒七升，煮取二升，分再服。一方∶加半夏四两，汤洗去滑，同煮服更善。

又唐·崔元亮疗箭镞不出。捣根敷疮，日三易，自出。又疗时疾发黄，心狂烦热，闷不认人者。取大实一枚黄者，以新汲水九合，浸淘取汁，下蜜半大合，朴硝八分，合搅令消尽，分再服，便瘥。

雷公云∶栝蒌，凡使皮、子、茎、根，效各别。其栝并蒌样全别。若栝，自圆，黄皮浓蒂小。

若蒌，唯形长，赤皮蒂粗，是阴人服。若修事，去上壳皮革膜并油了。使根，待构二、三围，去皮细捣作煎搅取汁，冷冻饮料任用也。食疗子，下乳汁。又，治痈肿。栝蒌根苦酒中熬燥，捣筛之，苦酒和，涂纸上摊贴。服金石人宜用。圣惠方∶治热病头疼发热进退方∶用栝蒌一枚大者，取其瓤细锉，置瓷碗中，用热汤一盏沃之，盖却良久，去滓，不计时候顿服。又方∶治中风口眼 斜。用栝蒌绞取汁，和大麦面搜作饼，炙令热熨。正便止，勿令太过。外台秘要∶治消渴利方∶生栝蒌三十斤，以水一硕，煮取一斗半，去滓，以牛脂五合，煎取水尽。以暖酒先食服如鸡子大，日三服，即炒。又方∶主伤寒渴饮。栝蒌根三两，以水五升，煮取一升。

分二服。清淡竹沥一升，水二升，煮好银二两半，去银。先与病患饮之，然后服栝蒌汤，其银汁须冷服。肘后方∶治耳卒得风，觉耳中KT KT 。栝蒌根削令可入耳，以腊月猪脂煎三沸，出，塞耳，每用三、七日即愈。又方∶消渴，小便多。栝蒌薄切，炙取五两，水五升，煮取四升，随意饮之良。又方∶折伤。取栝蒌根以涂之，重布裹之，热除，痛即止。又方∶治二、三年聋耳方∶栝蒌根三十斤细切之，以水煮，用酿酒如常法。久久服之，甚良。又方∶若肠随肛出，转久不可收入。捣生栝蒌取汁，温之猪肉汁中洗手随挪之令暖，自得入。梅师方∶治诸痈发背，乳房初起微赤。捣栝蒌作末，以井华水调方寸匕。胜金方∶治太阳伤寒。栝蒌根二两，水五升，煮取一升半，分二服，小便利即瘥。广利方∶治小儿忽发黄，面目皮肉并黄，生栝蒌根捣取汁二合，蜜一大匙，二味暖相和，分再服。集验方∶下乳汁。栝蒌子淘洗控干，炒令香熟，瓦上焙令白色为末。酒调下一匕，合面卧少时，杜壬治胸膈痛彻背，心腹痞满，气不得通及治痰嗽。大栝蒌去穣取子熟炒，别研和子皮，面糊为丸，如梧桐子大，米饮下十五丸。伤寒类要∶治脾瘅溺赤出少，惕惕若恐，栝蒌主之。子母秘录∶治乳肿痛。栝蒌黄色老大者一枚熟捣，以白酒一斗煮取四升，去滓温一升，日三服。若无大者，小者二枚黄熟为上。杨氏产乳∶治热游丹赤肿。栝蒌末二大两，酽醋调涂之。又方∶治乳无汁。栝蒌根烧灰，米饮服方寸匕。产宝∶治产后乳无汁。栝蒌末，井花水服方寸匕，日二服，夜流出。杨文蔚治痰嗽，利胸膈方∶栝蒌肥实大者，割开，子净洗，捶破括皮，细切焙干，半夏四十九个，汤洗十遍，捶破焙干，捣罗为末，用洗栝蒌熟水并瓤同熬成膏，研细为丸如梧子大，生姜汤下二十丸。又方∶治痈未溃。栝蒌根、赤小豆，等分为末，醋调涂。

衍义曰∶栝蒌，实，九月、十月间取穣，以干葛粉拌，焙干。银石器中慢火炒熟为末。

食后、夜卧，以沸汤点一、二钱服，治肺燥、热渴、大肠秘。其根与贝母、知母、秦艽、黄芩之类，皆治马热。

上一页：葛粉
下一页：苦参


苦参 《证类本草》

苦参

（苦参_图缺）

味苦，寒，无毒。主心腹结气，症瘕积聚，黄胆，溺有余沥，逐水，除痈肿，补中，明目止泪，养肝胆气，安五脏，定志益精，利九窍，除伏热肠 ，止渴，醒酒，小便黄赤，疗恶疮、下部 ，平胃气，令人嗜食、轻身。一名水槐，一名苦 （音识），一名地槐，一名菟槐，一名骄槐，一名白茎，一名虎麻，一名岑茎，一名禄白，一名陵郎。生汝南山谷及田野。三月、八月、十月采根，曝干。（玄参为之使，恶贝母、漏芦、菟丝，反藜芦。）

陶隐居云∶今出近道处处有。叶极似槐树，故有槐名，花黄，子作荚，根味至苦恶。病人酒渍饮之多瘥。患疥者，一、两服亦除，盖能杀虫。唐本注云∶以十月收其实，饵如槐子法。

久服轻身不老，明目，有验。臣禹锡等谨按药性论云∶苦参，能治热毒风，皮肌烦燥生疮，赤癞眉脱，主除大热、嗜睡，治腹中冷痛，中恶腹痛，除体闷，治心腹积聚。不入汤用。

日华子云∶杀疳虫，炒带烟出为末，饭饮下，治肠风泻血并热痢。

图经曰∶苦参，生汝南山谷及田野，今近道处处皆有之。其根黄色，长五、七寸许，两指粗细。三、五茎并生，苗高三、二尺以来。叶碎青色，极似槐叶，故有水槐名，春生冬凋。其花黄白，七月结实如小豆子。河北生者无花子。五月、六月、八月、十月采根，曝干用。古今方用治疮疹最多，亦可治癞疾。其法用苦参五斤切，以好酒三斗渍三十日。每饮一合，日三，常服不绝。若觉痹即瘥。取根皮末服之亦良。

唐本云∶治胫酸，疗恶虫。雷公云∶凡使，不计多少，先须用糯米浓泔汁浸一宿，上有腥秽气，并在水面上浮，并须重重淘过，即蒸，从巳至申出，晒干，细锉用之。圣惠方∶治伤寒四日，已呕吐，更宜吐。以苦参末，酒下二钱，得吐瘥。外台秘要∶治天行病四、五日，结胸满痛，壮热，身体热。苦参一两锉，以醋二升，煮取一升二合，尽饮之，当吐，即愈。天行毒病，非苦参、醋药不解，及温覆取汗愈。又方∶治小儿身热，苦参汤浴儿良。千金方∶治狂邪发恶，或披头大叫，欲杀人，不避水火。苦参以蜜丸如桐子大。每服十丸，薄荷汤下。又方∶治饮食中毒。以苦参三两，酒二升半。煮取一升服，取吐愈。肘后方∶治谷疸食劳，头旋，心怫郁不安而发黄。由失饥大食，胃气冲熏所致。苦参三两，龙胆一合，为末，牛胆丸如梧子大。生大麦汁服五丸，日三服。又方∶治时气垂死者。苦参一两 咀，以酒二升半，煮取一升半，去滓，适寒温尽服之。当闻苦参吐毒如溶胶，便愈。又方∶治卒心痛。苦参三两，苦酒一升半，煮取八合，分二服。梅师方∶治饮食中毒，鱼、肉、菜等。苦参三两，以苦酒一升，煎三、五沸，去滓服，吐出即愈。或取煮犀角汁一升，亦佳。又方∶治伤寒四、五日，头痛壮热，胸中烦痛。苦参五两，乌梅二十枚细锉，以水二升，煎取一升，分服。孙真人食忌∶治中恶心痛。

苦参一两，酒一升半，煮取八合，乘热顿服。胜金方∶治时疾热病，狂言心躁。苦参不限多少，炒黄色为末。每服二钱，水一盏，煎至八分，温服。

连煎三服。有汗、无汗皆瘥。集验方∶治毒热，足肿疼欲脱。酒煮苦参以渍之。伤寒类要∶治瘟气病欲死。苦参二两，以水二升，煮取一升，顿服之。吐则愈，或汗愈。子母秘录∶治小腹疼，青黑或赤，不能喘。苦参一两，醋一升半，煎八合，分二服。太仓公淳于意医齐中大夫病龋齿，灸左手阳明脉，苦参汤日漱三升。出入慎风，五、六日愈。沈存中笔谈常患腰疼，时以病齿用苦参。后有太常少卿舒昭亮，用苦参揩齿，岁久亦病腰。自后不用苦参，腰疾遂愈。

衍义曰∶苦参，有朝士苦腰重，久坐，旅拒十余步，然后能行。有一将佐谓朝士曰∶见公日逐以药揩齿，得无用苦参否？曰∶始以病齿，用苦参已数年。此病由苦参入齿，其气味伤肾，故使人腰重。后有太常少卿舒昭亮，用苦参揩齿，岁久亦病腰。自后悉不用，腰疾皆愈，此皆方书旧不载者。有人病遍身风热细疹，痒痛不可任，连胸、颈、脐、腹及近隐处皆然，涎痰亦多，夜不得睡。以苦参末一两，皂角二两，水一升。揉滤取汁，银石器熬成膏，和苦参末为丸，如梧桐子大。食后温水服二十至三十丸，次日便愈。

上一页：栝蒌
下一页：当归


当归 《证类本草》

当归

（当归_图缺）

味甘、辛，温、大温，无毒。主咳逆上气，温疟寒热洗洗（音癣）在皮肤中，妇人漏下，绝子，诸恶疮痒（音羊），金疮，煮饮之。温中止痛，除客血内塞，中风 ，汗不出，湿痹，中恶，客气虚冷，补五脏，生肌肉。一名干归。生陇西川谷。二月、八月采根，阴干。（恶 茹，畏菖蒲、海藻、牡蒙。）

陶隐居云∶今陇西叨阳黑水当归，多肉少枝，气香，名马尾当归，稍难得。西川北部当归，多根枝而细。历阳所出，色白而气味薄，不相似，呼为草当归，缺少时乃用之。方家有云真当归，正谓此，有好恶故也。俗用甚多，道方时须尔。唐本注云∶当归苗有二种∶于内一种，似大叶芎 。一种似细叶芎 ，唯茎叶卑下于芎 也。今出当州、宕州、翼州、松州，宕州最胜。细叶者名蚕头当归，大叶者名马尾当归，今用多是马尾当归，蚕头者不如此，不复用，陶称历阳者，是蚕头当归也。臣禹锡等谨按尔雅云∶薜，山蕲。注《广雅》曰∶山蕲，当归也。当归今似蕲而粗大。吴氏云∶当归，神农、黄帝、桐君、扁鹊∶甘，无毒。歧伯、雷公∶辛，无毒。季氏∶小温。或生羌胡地。范子云∶当归无枯者善。药性论云∶当归，臣，恶热面。止呕逆，虚劳寒热，破宿血，主女子崩中，下肠胃冷，补诸不足，止痢腹痛。单煮饮汁，治温疟，主女人沥血腰痛，疗齿疼痛不可忍。患人虚冷，加而用之。日华子云∶治一切风，一切血，补一切劳，破恶血，养新血及主症癖。

图经曰∶当归，生陇西川谷，今川蜀、陕西诸郡及江宁府、滁州皆有之，以蜀中者为胜。

春生苗，绿叶有三瓣。七、八月开花似时罗，浅紫色。根黑黄色。二月、八月采根，阴干。然苗有二种，都类芎 ，而叶有大小为异，茎梗比芎 甚卑下。根亦二种，大叶名马尾当归，细叶名蚕头当归。大抵以肉浓而不枯者为胜。谨按《尔雅》云∶薜（布革切），山蕲（古芹字巨斤切）。郭璞注引《广雅》云∶山蕲，当归也。似蕲而粗大。释曰∶《说文》云∶蕲，草也。生山中者名薜，一名山蕲。然则当归芹类也。在平地者名芹，生山中而粗大者名当归也。

雷公云∶凡使，先去尘并头尖硬处一分以来，酒浸一宿。若要破血，即使头一节硬实处。

若要止痛止血，即用尾。若一时用，不如不使，服食无效，单使妙也。外台秘要∶治头疼欲裂。

当归二两，酒一升，煮取六合，饮至再服。又方∶治心痛。当归为末，酒服方寸匕。肘后方∶治小儿多患胎寒好啼，昼夜不止，因此成痫。当归末一小豆大，以乳汁灌之，日夜三、四度服，瘥。葛氏方∶治小便出血。当归四两细锉，酒三升，煮取一升，顿服之。梅师方∶治胎动下血，心腹疼，死生不知，服此汤，活即安，死即下。用当归四两，芎 九两，细锉，以酒三升，水四升，煎取三升，分服。子母秘录治倒产，子死腹中。捣当归末，酒服方寸匕。又方∶治小儿脐风疮久不瘥，用当归末敷之。贾相公进过《牛经》，牛有尿血病。当归、红花各半两，为末，以酒半升煎，候冷，灌之瘥。支太医方治妇人百病，诸虚不足。当归四两，地黄二两，为末，蜜和丸如梧子大。食前米饮下十五丸。别说云∶谨按当归，自古医家方论，用治妇人产后恶血上冲，仓卒取效，无急于此，世俗多以谓唯能治血。又《外台秘要》、《金匮》、《千金》等方，皆为大补不足，决取立效之药。气血昏乱者，服之即定。此盖服之能使气血各有所归，则可以于产后备急于补虚速效。恐圣人立当归之名，必因此出矣。

衍义曰∶当归，《广雅》云∶山蕲（古芹切），当归也，似芹而粗大。《说广》云∶蕲，草也，生山中者名薜（音百）。新书《图经》以谓当归，芹类也。在平地者名芹，生山中粗大者名当归。若然，则今川蜀皆以平地作畦种，尤肥好多脂肉。不以平地、山中为等差，但肥润不枯燥者佳。今医家用此一种为胜。市人又以薄酒洒使肥润，不可不察也。《药性论》云∶补女子诸不足，此说尽当归之用也。

上一页：苦参
下一页：麻黄


麻黄 《证类本草》

麻黄

（麻黄_图缺）

味苦，温、微温，无毒。主中风伤寒头痛，温疟，发表出汗，去邪热气，止咳逆上气，除寒热，破症坚积聚，五脏邪气缓急，风胁痛，字乳余疾，止好唾，通腠理，疏伤寒头疼，解肌，泄邪恶气，消赤黑斑毒。不可多服，令人虚。一名卑相，一名龙沙，一名卑盐。生晋地及河东。立秋采茎，阴干令青。（浓朴为之使，恶辛夷、石苇。）

陶隐居云∶今出青州、彭城、荥阳、中牟者为胜，色青而多沫。蜀中亦有，不好。用之折除节，节止汗故也。先煮一、两沸，去上沫，沫令人烦。其根亦止汗，夏月杂粉用之。俗用疗伤寒，解肌第一。唐本注云∶郑州鹿台及关中沙苑河旁沙洲上太多。其青、徐者，今不复用。同州沙苑最多也。今注今用中牟者为胜，开封府岁贡焉。臣禹锡等谨按药性论云∶麻黄，君，味甘，平。能治身上毒风 痹，皮肉不仁，主壮热，解肌发汗，温疟，治温疫。根、节能止汗。方曰∶并故竹扇杵末扑之。又，牡蛎粉、粟粉并根等分末，生绢袋盛，盗汗出即扑，手摩之。段成式酉阳杂俎云∶麻黄，茎端开花，花小而黄，蔟生。子如覆盆子，可食。日华子云∶通九窍，调血脉，开毛孔皮肤，逐风，破症癖积聚，逐五脏邪气，退热，御山岚瘴气。

图经曰∶麻黄，生晋地及河东，今近京多有之，以荥阳、中牟者为胜。苗春生，至夏五月则长及一尺以来。梢上有黄花，结实如百合瓣而小，又似皂荚子，味甜，微有麻黄气，外红皮，里仁子黑。根紫赤色。俗说有雌雄二种∶雌者于三月、四月内开花，六月内结子。雄者无花，不结子。至立秋后，收采其茎，阴干令青。张仲景治伤寒，有麻黄汤及大、小青龙汤，皆用麻黄。治肺痿上气，有射干 麻黄汤、浓朴麻黄汤，皆大方也。古方汤用麻黄，皆先煮去沫，然后纳诸药。今用丸散者，皆不然也。《必效方》治天行一、二日者，麻黄一大两去节，以水四升煮去沫，取二升去滓，着米一匙及豉为稀粥，取强一升，先作熟汤浴淋头百余碗，然后服粥，浓覆取汗，于夜最佳。《千金方》∶疗伤寒，雪煎以麻黄十斤去节，杏仁四升去两仁、尖、皮熬，大黄一斤十三两金色者，先以雪水五硕四斗，渍麻黄于东向灶釜中，三宿后纳大黄搅令调，以桑薪煮之，得二硕汁，去滓，复纳釜中，又捣杏仁纳汁中，复煮之，可余六、七斗，绞去滓，置铜器中。更以雪水三斗合煎，令得二斗四升，药成，丸如弹子。有病者，以沸白汤五合，研一丸入汤中，适寒温服之，立汗出；若不愈者，复服一丸，封药勿令泄也。

雷公云∶凡使，去节并沫，若不尽，服之令人闷。用夹刀剪去节并头，槐砧上用铜刀细锉，煎三、四十沸，竹片掠去上沫尽，漉出，晒干用之。伤寒类要张仲景《伤寒论》云∶黄胆病，以麻黄醇酒汤主之。麻黄一把去节，绵裹，以美酒五升，煮取半升，去滓，顿服。又治伤寒表热发疸，宜汗之则愈，冬月用酒，春宜用水煮之良。子母秘录治产后腹痛及血下不尽。麻黄去节杵末，酒服方寸匕，一日二、三服，血下尽即止。泽兰汤服亦妙。

衍义曰∶麻黄，出郑州者佳，剪去节，半两，以蜜一匙匕同炒，良久，以水半升煎，俟沸，去上沫，再煎，去三分之一，不用滓。病疮 倒 黑者，乘热尽服之，避风，伺其疮复出。一法用无灰酒煎。但小儿不能饮酒者难服，然其效更速。以此知此药入表也。

上一页：当归
下一页：通草


通草 《证类本草》

通草

（通草_图缺）

味辛、甘，平，无毒。主去恶虫，除脾胃寒热，通利九窍、血脉关节，令人不忘，疗脾疸，常欲眠，心烦，哕出音声，疗耳聋，散痈肿、诸结不消，及金疮恶疮，鼠 ， 折，（音瓮）鼻息肉，堕胎，去三虫。一名附支，一名丁翁。生石城山谷及山阳。正月采枝，阴干。

陶隐居云∶今出近道。绕树藤生，汁白。茎有细孔，两头皆通。含一头吹之，则气出彼头者良。或云即 （音福）藤茎。唐本注云∶此物大者径三寸，每节有二、三枝，枝头有五叶。

其子长三、四寸，核黑穣白，食之甘美。南人谓为燕 （芳服切），或名乌 今言 藤， 、声相近尔。臣禹锡等谨按药性论云∶木通，臣，微寒，一名王翁万年。主治五淋，利小便，开关格，治人多睡，主水肿浮大，除烦热。用根治项下瘤瘿。孟诜云∶燕 子，平。浓肠胃，令人能食，下三焦，除恶气。和子食之更好。江北人多不识，江南人多食。又，续五脏断绝气，使语声足气，通十二经脉。其茎名通草，食之通利诸经脉拥不通之气，北人但识通草，不委子之功。其皮不堪食。陈士良云∶燕 子，寒，无毒。主胃口热闭，反胃不下食，除三焦客热。此是木通，实名桴 子，茎名木通。主理风热淋疾，小便数急疼，小腹虚满。宜煎汤并葱食之，有效，野生。日华子云∶木通，安心除烦，止渴退热，治健忘，明耳目，治鼻寒，通小肠，下水，破积聚血块，排脓，治疮疖，止痛，催生下胞，女人血闭，月候不匀，天行时疾，头痛目眩，赢劣，乳结及下乳。子名 子，七、八月采。陈藏器云∶通脱木，无毒。花上粉，主诸虫疮，野鸡病，取粉纳疮中。生山侧，叶似蓖麻，心中有瓤，轻白可爱。

女工取以饰物。《尔雅》云∶离南，活脱也。一本云∶药草，生江南，主虫病，今俗亦名通草。

图经曰∶通草，生石城山谷及山阳，今泽、潞、汉中、江淮、湖南州郡亦有之。生作藤蔓，大如指，其茎秆大者径三寸。每节有二、三枝，枝头出五叶，颇类石苇，又似芍药，三叶相对。

夏秋开紫花，亦有白花者。结实如小木瓜，核黑瓤白，食之甘美。南人谓之燕 ，亦云乌，正月、二月采枝，阴干用。或以为葡萄苗，非也。今人谓之木通，而俗间所谓通草，乃通脱木也。此木生山侧，叶如蓖麻，心空中有瓤，轻白可爱，女工取以饰物。《尔雅》云∶离南，活（音脱）。释云∶离南，草也。一名活 。《山海经》又名寇脱，生江南，高丈许，大叶似荷而肥，茎中有瓤正白者是也。又名倚商，主蛊毒。其花上粉，主诸虫 恶疮痔疾，取粉纳疮中。《正元广利方》疗瘰 ，及李绛兵部疗胸伏气攻胃咽不散方中，并用之。今京师园圃间亦有种莳者。又按∶张氏《燕吴行役记》∶扬州大仪甘泉东院两廊前有通草，其形如椿，少叶，子垂梢际，如苦楝。与今所说殊别，不知是木通邪？通脱邪？或别是一种也。古方所用通草，皆今之木通，通脱稀有使者。近世医家多用利小便。南人或以蜜煎作果食之甚美，兼解诸药毒。

陈藏器云∶本功外，子味甘，利大小便，宣通去烦热，食之令人心宽，止渴下气，江东人呼为畜子，江西人呼为拿子，如算袋，穣黄子黑，食之当去其皮。苏云色白、乃猴 也。海药云∶谨按《徐表南州记》云∶生广州山谷。味温，平。主诸 疮，喉咙痛及喉痹，并宜煎服之，磨亦得急即含之。食疗云∶煮饮之，通妇人血气。浓煎三、五盏即便通。又除寒热不通之气，消鼠 ，金疮， 折，煮汁酿酒妙。

上一页：麻黄
下一页：芍药


芍药 《证类本草》

芍药

（芍药_图缺）

味苦、酸，平、微寒，有小毒。主邪气腹痛，除血痹，破坚积，寒热疝瘕，止痛，利小便，益气，通顺血脉，缓中，散恶血，逐贼血，去水气，利膀胱、大小肠，消痈肿，时行寒热，中恶，腹痛、腰痛。一名白木，一名余容，一名犁食，一名解仓，一名 。生中岳川谷及丘陵。二月、八月采根，曝干。

（须丸为之使。臣禹锡等谨按别本作雷丸，恶石斛、芒硝，畏硝石、鳖甲、小蓟，反藜芦。）

陶隐居云∶今出白山、蒋山、茅山最好，白而长大。余处亦有而多赤，赤者小利，俗方以止痛，乃不减当归。道家亦服食之，又煮石用之。今按别本注云∶此有两种∶赤者利小便下气。白者止痛散血。其花亦有红、白二色。臣禹锡等谨按吴氏云∶芍药，神农∶苦。桐君∶甘，无毒。歧伯∶咸。季氏∶小寒。雷公∶酸。药性论云∶芍药，臣。能治肺邪气，腹中痛，血气积聚，通宣脏腑拥气，治邪痛败血，主时疾骨热，强五脏，补肾气，治心腹坚胀，妇人血闭不通，消瘀血，能蚀脓。日华子云∶治风补劳，主女人一切病，并产前后诸疾，通月水，退热除烦，益气，天行热疾，瘟瘴惊狂，妇人血晕，及肠风泻血，痔 ，发背疮疥，头痛，明目，目赤 肉。赤色者多补气，白者治血，此便芍药花根。海、盐、杭、越俱好。

图经曰∶芍药，生中岳川谷及丘陵，今处处有之，淮南者胜。春生红芽作丛，茎上三枝五叶，似牡丹而狭长，高一、二尺。夏开花，有红、白、紫数种，子似牡丹子而小。秋时采根，根亦有赤白二色。崔豹《古今注》云∶芍药有二种∶有草芍药、木芍药。木者花大而色深，俗呼为牡丹，非也。又云∶牛亨问曰∶将离相别，赠以芍药，何也？答曰∶芍药一名何离，故相赠。犹相招召，赠以文无，文无一名当归；欲忘人之忧，则赠以丹棘，丹棘一免忘忧，使忘忧也；欲蠲人之忿，则赠以青裳，青裳一名合欢，赠之使忘忿也。张仲景治伤寒，汤多用芍药，以其主寒热，利小便故也。古人亦有单服食者。

安期生服炼法云∶芍药二种∶一者金芍药；二者木芍药。救病用金芍药，色白多脂肉；木芍药色紫，瘦多脉。若取，审看勿令差错。若欲服饵，采得净刮去皮，以东流水煮百沸，出阴干。停三日，又于木甑内蒸之，上覆以净黄土，一日夜熟，出阴干，捣末。以麦饮或酒服三钱匕，日三。满三百日，可以登岭。绝谷不饥。《正元广利方》治妇女赤白下，年月深久不瘥者，取白芍药三大两，并干姜半大两，细锉，熬令黄，捣下筛，空肚和饮汁服二钱匕，日再，佳。又金创血不止而痛者，亦单捣白芍药末，敷上即止，良验。

唐本注∶益好血。雷公云∶凡采得后，于日中晒干，以竹刀刮上粗皮并头土了，锉之，将蜜水拌蒸，从巳至未，晒干用之。经验后方∶治风毒，骨髓疼痛。芍药二分，虎骨一两，炙为末，夹绢袋盛，酒三升渍五日，每服三合，日三服。博济方∶治五淋。赤芍药一两，槟榔一个，面裹煨为末，每服一钱匕，水一盏，煎七分，空心服。广利方∶治金疮血不止，痛。白芍药一两，熬令黄，杵令细为散。酒或米饮下二钱并得，初三服，渐加。初虞世∶治咯血衄血。白芍药一两，犀角末一分，为末。新水服一钱匕，血止为限。别说云∶谨按《本经》∶芍药生丘陵川谷，今世所用者，多是人家种植。欲其花叶肥大，必加粪壤，每岁八、九月取其根分削，因利以为药，遂曝干货卖，今淮南真阳尤多。药家见其肥大，而不知香味绝不佳，故人药不可责其效。今考，用宜根据《本经》所说，川谷丘陵有生者为胜尔。

衍义曰∶芍药，全用根，其品亦多，须用花红而单叶，山中者为佳。花叶多即根虚。然其根多赤色，其味涩苦，或有色白粗肥者益好。余如《经》。然血虚寒人，禁此一物。古人有言曰∶减芍药以避中寒。诚不可忽。

上一页：通草
下一页：蠡（音礼）实


蠡（音礼）实 《证类本草》

蠡（音礼）实

（蠡（音礼）实_图缺）

味甘，平、温，无毒。主皮肤寒热，胃中热气，风寒湿痹，坚筋骨，令人嗜食，止心烦满，利大小便，长肌肤肥大。久服轻身。

花、叶 去白虫，疗喉痹，多服令人溏泄。一名荔实，一名剧草，一名三坚，一名豕首。生陶隐居云∶方药不复用，俗无识者。天名精亦名豕首也。唐本注云∶此即马蔺子也。《月令》云∶荔挺出。郑注云∶荔，马薤也。《说文》云∶荔，似蒲根，可为刷。《通俗文》一名马蔺。《本经》一名荔实子。疗金疮血内流，痈肿等病，有效。臣禹锡等谨按蜀经云∶蠡实，寒。日华子云∶马蔺，治妇人血气烦闷，产后血运并经脉不止，崩中，带下，消一切疮疖肿毒，止鼻洪吐血，通小肠，消酒毒，治黄病，敷蛇虫咬，杀蕈毒。亦可菜蔬食，茎、叶同用。

图经曰∶蠡实，马蔺子也，北人音讹，呼为马楝子。生河东川谷，今陕西诸郡及鼎、澧州亦有之，近京尤多。叶似薤而长浓，三月开紫碧花，五月结实作角子。如麻大而赤色有棱，根细长，通黄色，人取以为刷。三月采花，五月采实，并阴干用。谨按《颜氏家训》云∶《月令》曰荔挺出。郑康成云∶荔挺，马薤也。《易统验玄图》云∶荔挺不出，则国多少灾。《说文》云∶荔似蒲而小，根可为刷。《广雅》云∶马薤，荔也。蔡邕、高诱皆云∶荔以挺出，然则郑以荔挺为名，误矣。此物河北平泽率生之，江东颇多，种于阶庭，但呼为旱蒲，故不诚马薤。讲礼者，乃以为马苋，且马苋亦名豚耳，俗曰马齿者是也。其花、实皆入药。《列仙传》∶寇先生者，宋人也，好种荔，食其葩实焉。今山人亦单服其实，去大温，益下，甚有奇效。崔元亮治喉痹肿痛，取荔花、皮、根，共十二分，以水一升，煮取六合，去滓含之，细细咽汁，瘥止。

外台秘要∶治睡死者。杵蠡实根一握，水绞取汁，稍稍咽之，口噤灌之。又方∶治喉痹，咽喉喘息不通，须臾欲绝，神验。以根、叶二两，水一升半，煮取一盏，去滓，细细吃，立通。

千金方∶治中蛊下血如鸡肝出，其余四脏悉坏，唯心未毁，或鼻破待死。取马蔺根末，水服方寸匕，随吐则出，极神。此苗似葛蔓绿紫，生子似橘子。肘后方∶治面及鼻病酒 。以马蔺子用六月六日面熬令黄，各等分为末，空心米饮服方寸匕。如无六月六日面，用常面或牛骨灰等分亦得。又方∶治水痢白病。以马蔺子、干姜、黄连各等分为散，熟煮汤，取一合许，和二方寸匕，入腹即断。冷热皆治，常用神效。不得轻之。忌猪肉、冷水。

衍义曰∶蠡实，陶隐居云∶方药不复用，俗无识者。《本经》诸家所注不相应，若果是马蔺，则日华子不当更言亦可为菜蔬食。盖马蔺，其叶马、牛皆不食，为才出土叶已硬，况又无味，岂可更堪人食也。今不敢以蠡实为马蔺子，更俟博识者。

上一页：芍药
下一页：瞿（音劬）麦


瞿（音劬）麦 《证类本草》

瞿（音劬）麦

（瞿（音劬）麦_图缺）

味苦、辛，寒，无毒。主关格诸癃结，小便不通，出刺，决痈肿，明目去翳，破胎堕子，下闭血，养肾气，逐膀胱邪逆，止霍乱，长毛发。一名巨句麦，一名大菊，一名大蓝。生泰山川谷。立秋采实，阴干。（ 草、牡丹为之使，恶螵蛸。）

陶隐居云∶今出近道。一茎生细叶，花红紫赤可爱，合子、叶刈取之，子颇似麦，故名瞿麦。此类乃有两种∶一种微大，花边有叉桠，未知何者是？今市人皆用小者。复一种叶广相似而有毛，花晚而甚赤。按《经》云∶采实。中子至细，燥熟便脱尽。今市人唯合茎、叶用，而实正空壳无复子尔。臣禹锡等谨按药性论云∶瞿麦，臣，味甘。主五淋。日华子云∶瞿麦，催生，又名杜母草、燕麦、 麦，又云石竹。叶治痔 并泻血，作汤粥食并得。子治月经不通，破血块，排脓。叶治小儿蛔虫，痔疾煎汤服。丹石药发并眼目肿痛及肿毒，捣敷。治浸淫疮并妇人阴疮。

图经曰∶瞿麦，生泰山川谷，今处处有之。苗高一尺以来，叶尖小，青色，根紫黑色，形如细蔓菁。花红紫赤色，亦似映山红。二月至五月开。七月结实作穗，子颇似麦，故以名之。立秋后合子、叶收采阴干用。河阳河中府出者，苗可用。淮甸出者根细，村民取作刷帚。《尔雅》谓之大菊。《广雅》谓之茈萎是也。古今方通心经、利小肠为最要。张仲景治小便不利，有水气，栝蒌瞿麦丸主之。栝蒌根二两，大附子一个，茯苓、山芋各三两，瞿麦一分，五物杵末，蜜丸如梧子大，一服三丸，日三。未知，益至七、八丸。以小便利，腹中温为知也。

雷公云∶凡使，只用蕊壳，不用茎、叶。若一时使，即空心令人气咽，小便不禁。凡欲用，又方∶治石淋。取子酒服方寸匕，一、二日当下石。千金方∶治产经数日不出，或子死腹中，母欲死。

以瞿麦煮浓汁服之。梅师方∶治竹木刺入肉中不出。瞿麦为末，水服方寸匕。或煮瞿麦汁饮之。日三。《千金》同。崔氏治鱼脐疮毒肿，烧灰和油敷于肿上，甚佳。

衍义曰∶瞿麦，八正散用瞿麦，今人为至要药。若心经虽有热而小肠虚者服之，则心热未退，而小肠别作病矣。料其意者，不过为心与小肠为传送，故用此入小肠药。按《经》，瞿麦并不治心热。若心无大热，则当止治其心，若或制之不尽，须当求其属以衰之。用八正散者，其意如此。

上一页：蠡（音礼）实
下一页：玄参


玄参 《证类本草》

玄参

（玄参_图缺）

味苦、咸，微寒，无毒。主腹中寒热积聚，女子产乳余疾，补肾气，令人目明，主暴中风，伤寒身热，支满狂邪，忽忽不知人，温疟洒洒，血瘕，下寒血，除胸中气，下水，止烦渴，散颈下核，痈肿，心腹痛，坚症，定五脏。久服补虚，明目，强阴益精。一名重台，一名玄台，一名鹿肠，一名正马，一名咸，一名端。生河间川谷及冤句。三月、四月采根，曝干。（恶黄 、干姜、大枣、山茱萸，反藜芦。）

陶隐居云∶今出近道，处处有。茎似人参而长大。根甚黑，亦微香，道家时用，亦以合香。

唐本注云∶玄参根苗并臭，茎亦不似人参，陶云道家亦以合香，未见其理也。今注详此药，茎方大，高四、五尺，紫赤色而有细毛。叶如掌大而尖长。根生青白，干即紫黑，新者润腻，合香用之。俗呼为馥草，酒渍饮之，疗诸毒鼠 。陶云似人参茎，唐本注言根苗并臭，盖未深识尔。臣禹锡等谨按药性论云∶玄参，使，一名逐马，味苦。能治暴结热，主热风头痛，伤寒劳复，散瘤瘿瘰疠。日华子云∶治头风，热毒游风，补虚劳损，心惊烦躁劣乏，骨蒸传尸邪气，止健忘，消肿毒。

图经曰∶玄参，生河间及冤句，今处处有之。二月生苗。叶似脂麻，又如槐柳。细茎青紫色。

七月开花青碧色。八月结子黑色。亦有白花，茎方大，紫赤色而有细毛，有节若竹者，高五、六尺。叶如掌大而尖长如锯齿。其根尖长，生青白。干即紫黑，新者润腻。一根可生五、七枚，三月、八月、九月采曝干。或云蒸过日干。

陶隐居云∶道家时用合香。今人有传其法酒瓶中，投白蜜渍，令瓶七、八分，紧封系头，安釜中，煮不住火，一伏时止火，候冷破瓶取出，再捣熟，如干，更用熟蜜和，瓷器盛，阴埋地中，旋取，使入龙脑搜，亦可以熏衣。

雷公云∶凡采得后，须用蒲草重重相隔，入甑蒸两伏时后，出干晒。使用时，勿令犯铜，饵之后噎人喉，丧人目，拣去蒲草尽了，用之。经验方∶治患劳人烧香法∶用玄参一斤，甘松六两，为末，炼蜜一斤和匀，入瓷瓶内封闭，地中埋窨十日取出。更用灰末六两，更炼蜜六两，和令匀，入瓶内封，更窨五日取出。烧令其鼻中常闻其香，疾自愈。广利方治瘰 ，经年久不瘥。生玄参捣碎敷上，日二易之。

上一页：瞿（音劬）麦
下一页：秦艽（胶字）


秦艽（胶字） 《证类本草》

秦艽（胶字）

（秦艽（胶字）_图缺）

味苦、辛，平、微温，无毒。主寒热邪气，寒湿风痹，肢节痛，下水，利小便，疗风无问久新，通身挛急。生飞乌山谷。二月、八月采根，曝干。（菖蒲为之使。）

陶隐居云∶飞乌或者地名，今出甘松、龙洞、蚕陵，长大黄白色为佳。根皆作罗文相交，中多衔土，用之熟破除去。方家多作秦胶字，与独活疗风常用，道家不须尔。唐本注云∶今出泾州、 州、歧州者良。本作札，或作纠，作胶。正作艽也。臣禹锡等谨按药性论云∶秦艽，解米脂，人食谷不充悦，畏牛乳。点服之，利大小便。瘥五种黄病，解酒毒，去头风。萧炳云∶《本经》名秦瓜，世人以疗酒黄、黄胆大效。日华子云∶味苦，冷。主传尸，骨蒸，治疳及时气。又名秦瓜，罗纹者佳。

图经曰∶秦艽，生飞乌山谷，今河陕州军多有之。根土黄色，而相交纠，长一尺以来，粗细不等。枝秆高五、六寸，叶婆娑连茎梗，俱青色，如莴苣叶。六月中开花，紫色，似葛花，当月结子。每于春秋采根，阴干。《正元广利方》疗黄，心烦热，口干，皮肉皆黄。以秦艽十二分，牛乳一大升，同煮，取七合去滓，分温再服，瘥。此方出于许仁则。又崔元亮《集验方》∶凡发背疑似者，须便服秦艽牛乳煎，当得快利三、五行，即瘥。法并同此。又治黄方，用秦艽一大两细锉，作两贴子，以上好酒一升，每贴半升，酒绞，取汁，去滓，空腹分两服。或利便止，就中好酒人易治。凡黄有数种∶伤酒曰酒黄；夜食误餐鼠粪亦作黄；因劳发黄，多痰涕，目有赤脉，日益憔悴，或面赤，恶心者是。元亮用之，及治人皆得力极效。秦艽须用新好罗纹者。

雷公云∶凡使，秦并艽，须于脚文处认取∶左文列为秦，即治疾。艽，即发香港脚。凡用秦，先以布拭上黄肉毛尽，然后用还元汤浸一宿，至明出，日干用。圣惠方∶治伤寒，心神热躁，口干烦渴。秦艽一两，去苗细锉，以牛乳一大盏，煎至六分，去滓，不计时候，分温二服。又方∶治小便难，腹满闷，不急疗之杀人。用秦艽一两去苗，以水一大盏，煎取七分，去滓，每于食后，分为二服。孙真人治黄胆，皮肤、眼睛如金色，小便赤。取秦艽五两，牛乳三升，煮取一升，去滓，纳芒硝一两，服。

上一页：玄参
下一页：百合


百合 《证类本草》

百合

（百合_图缺）

味甘，平，无毒。主邪气腹胀，心痛，利大小便，补中益气，除浮肿胪胀，痞满，寒热，通身疼痛，及乳难，喉痹，止涕泪。一名重箱，一名摩罗，一名中逢花，一名强瞿。生荆州川谷。二月、八月采根，曝干。

陶隐居云∶近道处处有。根如胡蒜，数十片相累。人亦蒸煮食之，乃言初是蚯蚓相缠结变作之。俗人皆呼为强仇，仇即瞿也，声之讹尔。亦堪服食。唐本注云∶此药有二种∶一种细叶，花红白色。一种叶大茎长，根粗花白，宜入药用。臣禹锡等谨按药性论云∶百合，使，有小毒。主百邪鬼魅，涕泣不止，除心下急满痛，治香港脚，热咳逆。吴氏云∶百合一名重迈，一名中庭。生冤朐及荆山。日华子云∶白百合，安心定胆，益志，养五脏，治癫邪、啼泣、狂叫、惊悸，杀蛊毒，气 、乳痈、发背及诸疮肿，并治产后血狂运。又云红百合，凉，无毒。治疮肿及疗惊邪。此是红花者，名连珠。

图经曰∶百合，生荆州川谷，今近道处处有之。春生苗，高数尺。秆粗如箭，四面有叶如鸡距，又似柳叶，青色，叶近茎微紫，茎端碧白。四、五月开红、白花，如石榴觜而大。根如胡蒜，重叠生二、三十瓣。二月、八月采根，曝干。人亦蒸食之，甚益气。又有一种，花黄有黑斑，细叶，叶间有黑子，不堪入药。徐锴《岁时广记》∶二月种百合法，宜鸡粪。或云百合是蚯蚓所化，而反好鸡粪，理不可知也。又百合作面最益人，取根曝干捣细筛，食之如法。

张仲景治百合病，有百合 知母汤、百合 滑石代赭汤、百合鸡子汤、百合 地黄汤。凡四方，病名百合，而用百合治之，不识其义。

食疗云∶平。主心急黄。蒸过蜜和食之，作粉尤佳。红花者名山丹，不甚良。圣惠方∶治肺脏壅热烦闷。新百合四两，蜜半盏，和蒸令软，时时含一枣大，咽津。又方∶治伤寒，腹中满痛。用百合一两，炒令黄色，捣为散，不计时候，粥饮调下二钱服。孙真人食忌∶治阴毒伤寒。

煮百合浓汁，服一升良。胜金方∶治耳聋疼痛。以干百合为末，温水调下二钱匕，食后服。

衍义曰∶百合，张仲景用治伤寒坏后百合病，须此也。茎高三尺许，叶如大柳叶，四向攒枝而上。其颠即有淡黄白花，四垂向下覆，长蕊。花心有檀色，每一枝颠，须五、六花。子紫色，圆如梧子，生于枝、叶间。每叶一子，不在花中，此又异也。根即百合，其色白，其形如松子壳。四向攒生，中间出苗。

上一页：秦艽（胶字）
下一页：知母


知母 《证类本草》

知母

（知母_图缺）

味苦，寒，无毒。主消渴热中，除邪气，肢体浮肿，下水，补不足，益气，疗伤寒，久疟，烦热，胁下邪气，膈中恶及风汗、内疸。多服令人泄。一名 （音歧）母，一名连母，一名野蓼，一名地参，一名水参，一名水浚，一名货母，一名 （音匙，又音提）母，一名女雷，一名女理，一名儿草，一名鹿列，一名韭逢，一名儿踵草，一名东根，一名水须，一名沉燔，一名 （杜含切），臣禹锡等谨按唐本一名昌支。生河内川谷。二月、八月采根，曝干。

陶隐居云∶今出彭城。形似菖蒲而柔润，叶至难死。掘出随生，须枯燥乃止。甚疗熟结，亦主疟热烦也。臣禹锡等谨按尔雅云∶ ， 藩。释曰∶知母也，一名 ，一名 藩。郭云∶生山上，叶如韭。范子云∶提母出三辅，黄白者善。吴氏云∶知母，神农、桐君∶无毒，补不足，益气。药性论云∶知母，君，性平。主治心烦躁闷，骨热劳往来，生产后蓐劳，肾气劳，憎寒虚损，患人虚而口干，加而用之。日华子云∶味苦、甘。治热劳，传尸疰病，通小肠，消痰止嗽，润心肺，补虚乏，安心，止惊悸。

图经曰∶知母，生河内川谷，今濒河诸郡及解州、滁州亦有之。根黄色，似菖蒲而柔润。

叶至难死，掘出随生，须燥乃止。四月开青花如韭花，八月结实。二月、八月采根曝干用。《尔雅》谓之 （徙南切），又谓之KT （直林切）藩是也。《肘后方》用此一物治溪毒大胜。

其法∶连根、叶捣作散服之。亦可投水捣绞汁，饮一、二升。夏月出行，多取此屑自随。欲入水，先取少许投水上流，便无畏。兼辟射工，亦可和水作汤浴之，甚佳。

雷公云∶凡使，先于砧上细锉，焙干，木臼杵捣，勿令犯铁器。圣惠方∶治妊娠月未足似欲产，腹中痛。用知母二两末，蜜丸如梧桐子大，不计时候，粥饮下二十丸。《杨氏产乳》同。

上一页：百合
下一页：贝母


贝母 《证类本草》

贝母

（贝母_图缺）

味辛、苦，平、微寒，无毒。主伤寒烦热，淋沥、邪气、疝瘕，喉痹，乳难，金疮风痉，疗腹中结实，心下满，洗洗恶风寒，目眩项直，咳嗽上气，止烦热渴，出汗，安五脏，利骨髓。一名空草，一名药实，一名苦花，一名苦菜，一名商草，一名勤母。生晋地。十月采根，曝干。（浓朴、白薇为之使，恶桃花，畏秦艽、 石、莽草，反乌头。）

陶隐居云∶今出近道。形似聚贝子，故名贝母。断谷服之不饥。唐本注云∶此叶似大蒜。

四月蒜熟时，采良。若十月苗枯，根亦不佳也。出润州、荆州、襄州者最佳，江南诸州亦有。

味甘、苦、不辛。按《尔雅》一名KT （忙庚切）也。臣禹锡等谨按尔雅云∶KT ，贝母。注∶根如小贝，圆而白华，叶似韭。疏引陆机云∶其叶如栝蒌而细小。其子在根下，如芋子，正白，四方连累相着，有分解也。药性论云∶贝母，臣，微寒。治虚热，主难产，作末服之。兼治胞衣不出，取七枚末酒下。末，点眼去肤翳。主胸胁逆气，疗时疾、黄胆。与连翘同主项下瘤瘿疾。日华子云∶消痰，润心肺。末和沙糖为丸，含止嗽。烧灰油调敷人畜恶疮。

图经曰∶贝母生晋地，今河中、江陵府、郢、寿、随、郑、蔡、润、滁州皆有之。根有瓣子，黄白色，如聚贝子，故名贝母。二月生苗，茎细青色，叶亦青，似荞麦，叶随苗出。七月开花碧绿色，形如鼓子花。八月采根，晒干。又云∶四月蒜熟时采之良。此有数种。《 诗》言采其KT （音虻）。陆机疏云∶贝母也。其叶如栝楼而细小，其子在根下，如芋子，正白，四方连累相着，有分解。今近道出者正类此。郭璞注《尔雅》云∶白花，叶似韭，此种罕复见之。此药亦治恶疮。唐人记其事云；江左尝有商人，左膊上有疮，如人面，亦无它苦。商人戏滴酒口中，其面亦赤色。以物食之，亦能食，食多则觉膊内肉胀起。或不食之，则一臂痹。有善医者，教其历试诸药，金石草木之类，悉试之无苦，至贝母，其疮乃聚眉闭口，商人喜曰∶此药可治也。因以小苇筒毁其口灌之，数日成痂，遂愈，然不知何疾也。谨按《本经》主金疮，此岂金疮之类欤！

雷公云∶凡使，先于柳木灰中炮令黄。擘破。去内口鼻上有米许大者心一小颗。后拌糯米于鏊上同炒，待米黄熟，然后去米，取出。其中有独颗团，不作两片无皱者，号曰丹龙精。不入用。

若误服，令人筋脉永不收。用黄精、小蓝汁合服，立愈。别说云谨按贝母能散心胸郁结之气，殊有功。则《诗》所谓言采其虻者是也。盖作诗者，本以不得志而言之，今用以治心中气不快多愁郁者，殊有功信矣！

上一页：知母
下一页：白芷


白芷 《证类本草》

白芷

（白芷_图缺）

味辛，温，无毒。主女人漏下赤白，血闭，阴肿，寒热，风头侵目泪出，长肌肤，润泽作面脂，疗风邪，久渴，吐呕，两胁满，风痛，头眩目痒。可作膏药、面脂，润颜色。一名芳香，一名白 ，一名嚣（许骄切），一名莞，一名苻蓠，一名泽芬。叶名 （音历）麻可作浴汤。生河东川谷下泽。二月、八月采根，曝干。（当归为之使，恶旋复花。）

陶隐居云∶今出近道处处有，近下湿地东间甚多。叶亦可作浴汤，道家以此香浴，去尸虫，又用合香也。臣禹锡等谨按范子计然云∶白芷出齐郡，以春取黄泽者善也。药性论云∶白芷，君。能治心腹血刺痛，除风邪，主女人血崩及呕逆，明目止泪出。疗妇人沥血腰痛，能蚀脓。日华子云∶治目赤 肉，及补胎漏滑落，破宿血，补新血，乳痈发背，瘰 ，肠风，痔，排脓，疮痍疥癣，止痛，生肌，去面 疵瘢。

图经曰∶白芷，生河东川谷下泽，今所在有之，吴地尤多。根长尺余，白色，粗细不等，枝秆去地五寸以上。春生叶，相对婆娑，紫色，阔三指许。花白微黄。入伏后结子，立秋后苗枯。二月、八月采根曝干。以黄泽者为佳，楚人谓之药。《九歌》云∶辛夷楣兮药局。王逸注云∶药，白芷是也。

雷公云∶凡采得后，勿用四条作一处生者，此名丧公藤。兼勿用马蔺，并不入药中。采得后刮削上皮，细锉，用黄精细锉，以竹刀切，二味等分，两度蒸一伏时后，出。于日中晒干，去黄精用之。外台秘要∶治丹瘾疹。白芷及根叶煮汁洗之，效。子母秘录治小儿身热。白芷煮汤浴儿，避风。

衍义曰∶白芷，菹是也。出吴地者良。《经》曰∶能蚀脓。今人用治带下，肠有败脓，淋露不已，腥秽殊甚，遂至脐腹更增冷痛。此盖为败脓血所致。卒无已期，须以此排脓。白芷一两，单叶红蜀葵根二两，芍药根白者、白矾各半两，矾烧枯别研，余为末，同以蜡丸如梧子大。空肚及饭前，米饮下十丸或十五丸。俟脓尽，仍别以他药补之。

上一页：贝母
下一页：淫羊藿


淫羊藿 《证类本草》

淫羊藿

（淫羊藿_图缺）

味辛，寒，无毒。主阴痿，绝伤，茎中痛，利小便，益气力，强志，坚筋骨，消瘰赤痈，下部有疮洗出虫。丈夫久服令人无子。一名刚前。生上郡阳山山谷。（薯蓣为之使。）

陶隐居云∶服此使人好为阴阳。西川北部有淫羊，一日百遍合，盖食藿所致，故名淫羊藿。

唐本注云∶此草，叶形似小豆而圆薄，茎细亦坚，所在皆有，俗名仙灵脾者是也。臣禹锡等谨按蜀本云∶淫羊藿，温。注云∶生处不闻水声者良。药性论云∶淫羊藿亦可单用。味甘，平。主坚筋益骨。日华子云∶仙灵脾，紫芝为使，得酒良。治一切冷风劳气，补腰膝，强心力，丈夫绝阳不起，女人绝阴无子，筋骨挛急，四肢不任，老人昏耄，中年健忘。又名黄连祖、千两金、干鸡筋、放杖草、弃杖草。

图经曰∶淫羊藿，俗名仙灵脾。生上郡阳山山谷，今江东、陕西、泰山、汉中、湖湘间皆有之。叶青似杏叶，上有刺，茎如粟秆，根紫色有须，四月开花白色，亦有紫色碎小独头子，五月采叶晒干，湖湘出者叶如小豆，枝茎紧细，经冬不凋，根似黄连，关中俗呼三枝九叶草，苗高一、二尺许，根、叶俱堪使。

雷公云∶凡使时呼仙灵脾，须用夹刀夹去叶四畔花 尽后，细锉，用羊脂相对拌炒过，待羊脂尽为度。每修事一斤，用羊脂四两为度也。圣惠方∶治偏风，手足不遂，皮肤不仁，宜服仙灵脾浸酒方∶仙灵脾一斤，好者细锉，以生绢袋盛于不津器中，用无灰酒二斗浸之，以浓纸重重密封不通气，春夏三日，秋冬五日后旋开，每日随性暖饮之，常令醺醺不得大醉。若酒尽，再合服之，无不效验。合时切忌鸡犬见之。经验方∶治疮子入眼。以仙灵脾、威灵仙等分为末。

食后米汤下二钱匕，小儿半钱匕。食医心镜∶益丈夫，兴阳，理脚膝冷。淫羊藿一斤，酒一斗，浸经二日，饮之佳。

上一页：白芷
下一页：黄芩


黄芩 《证类本草》

黄芩

（黄芩_图缺）

味苦，平、大寒，无毒。主诸热黄胆，肠 泄痢，逐水下血闭，恶疮疽蚀火疡，疗痰热，胃中热，小腹绞痛，消谷，利小肠，女子血闭，淋露下血，小儿腹痛。一名腐肠，一名空肠，一名内虚，一名黄文，一名经芩，一名妒妇。其子主肠 脓血。生秭归川谷及冤句。

三月三日采根，阴干。（得浓朴、黄连止腹痛。得五味子、牡蒙、牡蛎令人有子。得黄 、白蔹、赤小豆疗鼠 。山茱萸、龙骨为之使，恶葱实，畏丹砂、牡丹、藜芦。）

陶隐居云∶秭归属建平郡，今第一出彭城，郁州亦有之。圆者名子芩为胜，破者名宿芩，其腹中皆烂，故名腐肠。唯取深色坚实者为好。俗方多用，道家不须。

唐本注云∶叶细长，两叶相对，作丛生，亦有独茎者。今出宜州、 州、泾州者佳。兖州者大实亦好，名豚尾芩也。臣禹锡等谨按药性论云∶黄芩，臣，味苦、甘。能治热毒，骨蒸，寒热往来，肠胃不利，破拥气，治五淋，令人宣畅，去关节烦闷，解热渴，治热，腹中 痛，心腹坚胀。日华子云∶下气，主天行热疾，疔疮，排脓，治乳痈、发背。

图经曰∶黄芩，生秭归山谷及冤句，今川蜀、河东、陕西近郡皆有之。苗长尺余，茎秆粗如箸，叶从地四面作丛生，类紫草，高一尺许，亦有独茎者，叶细长，青色，两两相对。六月开紫花，根黄如知母粗细，长四、五寸，二月、八月采根，曝干用之。《吴普本草》云∶黄芩又名印头，一名内虚。二月生赤黄叶，两两、四四相值，其茎空中，或方圆，高三、四尺。

花紫红赤，五月实黑，根黄。二月、九月采。与今所有小异。张仲景治伤寒心下痞满泻心汤，四方皆用黄芩，以其主诸热，利小肠故也。又太阳病，下之利下止，有葛根 黄芩 黄连汤，及主妊娠安胎散亦多用黄芩。今医家尝用有效者，因着之。又《千金方》∶巴郡太守奏加减三黄丸，疗男子五劳七伤，消渴，不生肌肉，妇人带下，手足寒热者。春三月，黄芩四两，大黄三两，黄连四两；夏三月，黄芩六两，大黄一两，黄连七两；秋三月，黄芩六两，大黄二两，黄连三两；冬三月，黄芩三两，大黄五两，黄连二两。三物随时合捣下筛，蜜丸大如乌豆。米饮服五丸，日三。不知，稍增七丸，服一月病愈。久服走及走奔马，近频有验。食禁猪肉。又陶隐居云∶黄芩圆者名子芩。仲景治杂病方，多用之。

千金翼治淋。黄芩四两，袋贮之，水五升煮三升，分三服。梅师治火丹。杵黄芩末，水调敷之。

上一页：淫羊藿
下一页：狗脊


狗脊 《证类本草》

狗脊

（狗脊_图缺）

味苦、甘，平，微温，无毒。主腰背强，关机缓急，周痹寒湿膝痛，颇利老人，疗失溺不节，男子脚弱腰痛，风邪淋露，少气，目暗，坚脊利俯仰，女子伤中，关节重。一名百枝，一名强膂，主名扶盖，一名扶筋。生常山川谷，二月、八月采根，曝干。（萆 为之使，恶败酱。）

陶隐居云∶今山野处处有，与菝 相似而小异。其茎、叶小肥，其节疏，其茎大直，上有刺，叶圆有赤脉。根凹（乌交切）凸（徒结切） 如羊角，细强者是。唐本注云∶此药，苗似贯众，根长多岐，状如狗脊骨，其肉作青绿色，今京下用者是。陶所说乃有刺萆 ，非狗脊也，今江左俗犹用之。臣禹锡等谨按吴氏云∶狗脊，一名狗青，一名赤节。神农∶苦。桐君、黄帝、歧伯、雷公、扁鹊∶甘，无毒。季氏∶小温。如萆 ，茎节如竹，有刺，叶圆赤，根黄白，亦如竹根，毛有刺。歧伯经云∶茎无节，叶端圆青赤，皮白，有赤脉。药性论云∶狗脊，味苦、辛，微热。能治男子、女人毒风，软脚邪气湿痹，肾气虚弱，补益男子，续筋骨。

图经曰∶狗脊，生常山川谷，今太行山、淄、温、眉州亦有。根黑色，长三、四寸，两指许大，苗尖细碎，青色，高一尺以来，无花。其茎、叶似贯众而细，其根长而多歧，似狗脊骨，故以名之。其肉青绿，春秋采根，曝干用。今方亦用金毛者。

雷公云∶凡使，勿用透山藤，其大 根与透山藤一般。只是入顶苦，不可饵之。凡修事，细锉了，酒拌，蒸，从巳至申，出，晒干用。

上一页：黄芩
下一页：石龙芮


石龙芮 《证类本草》

石龙芮

（石龙芮_图缺）

味苦，平，无毒。主风寒湿痹，心腹邪气，利关节，止烦满，平肾、胃气，补阴气不足，失精茎冷。久服轻身，明目，不老，令人皮肤光泽，有子。一名鲁果能，一名地椹，一名石能，一名彭根，一名天豆。生泰山川泽石边。五月五日采子，二月、八月采皮，阴干。（大戟为之使，畏蛇蜕皮、吴茱萸。）

陶隐居云∶今出近道，子形粗，似蛇床子而扁，非真好者，人言是蓄菜子尔。东山石上所生。其叶芮芮短小，其子状如葶苈，黄色而味小辛，此乃实是也。唐本注云∶今用者，俗名水董（音谨）。苗似附子，实如桑椹，故名地椹。生下湿地，五月熟，叶、子皆味辛。山南者粒大如葵子。关中、河北者细如葶苈，气力劣于山南者。陶以细者为真，未为通论。又《别录》水董云∶主毒肿，痈疖疮，蛔虫，齿龋。臣禹锡等谨按药性论云∶石龙芮，能逐诸风，主除心热躁。

图经曰∶石龙芮，生泰山川泽石边。陶隐居云∶近道处处有之。今唯出兖州。一丛数茎，茎青紫色，每茎三叶，其叶芮芮短小多刻缺。子如葶苈而色黄。五月采子，二月、八月采皮，阴干用。能逐诸风，除心热躁。苏恭云∶俗名水堇，苗如附子，实如桑椹。生下湿地，此乃水堇，非石龙芮也。今兖州所生者，正与《本经》、陶说相合，为得其真矣。

陈藏器云∶芮子，味辛。按苏、《别录》云∶水堇，主毒肿，蛇虫，齿龋。且水堇如苏所注，定是石龙芮，更非别草。《尔雅》云∶芨，堇草。郭注云∶乌头苗也。苏又注天雄云∶石龙芮，叶似堇草，故名水堇。如此，则根据苏所注是水堇，附子是堇草。水堇、堇草二物同名也。

衍义曰∶石龙芮，今有两种∶水中生者，叶光而末圆。陆生者，叶有毛而末锐。入药须生水者。陆生者又谓之天灸，取少叶揉系臂上，一夜作大泡，如火烧者是。唯陆生者，补阴不足，茎常冷，失精。余如《经》。

上一页：狗脊
下一页：茅根


茅根 《证类本草》

茅根

（茅根_图缺）

味甘，寒，无毒。主劳伤虚羸，补中益气，除瘀血、血闭，寒热，利小便，下五淋，除客热在肠胃，止渴，坚筋，妇人崩中。久服利人。其苗主下水。一名兰根，一名茹根，一名地菅，一名地筋，一名兼杜。生楚地山谷、田野。六月采根。

陶隐居云∶此即今白茅菅（音奸）。《诗》云∶露彼菅茅，其根如渣芹，甜美。服食此，断谷甚良。俗方稀用，唯疗淋及崩中尔。唐本注云∶菅花，味甘，温，无毒。主衄血，吐血，灸疮。臣禹锡等谨按药性论云∶白茅，臣，能破血，主消渴。根治五淋，煎汁服之。陈藏器云∶茅针，味甘，平，无毒。主恶疮肿，未溃者，煮服之。服一针一孔，二针二孔。生挪敷金疮，止血。煮服之，主鼻衄及暴下血。成白花者，功用亦同。针即茅笋也。又云∶屋茅，主卒吐血。细锉三升，酒浸煮，服一升。屋上烂茅，和酱汁研敷斑疮，蚕啮疮。一名百足虫。

茅屋滴溜水，杀云母毒。日华子云∶茅针，凉。通小肠，痈毒、软疖不作头，浓煎和酒服。

花刀箭疮，止血并痛。根主妇人月经不匀。又云∶茅根，通血脉淋沥，是白花茅根也。又云∶屋四角茅，平，无毒。主鼻洪。

图经曰∶茅根，生楚地山谷、田野，今处处有之。春生苗，布地如针，俗间谓之茅针，亦可啖，甚益小儿，夏生白花茸茸然，至秋而枯。其根至洁白，亦甚甘美，六月采根用，今人取茅针，挪以敷金疮，塞鼻洪，止暴下血及溺血者，殊效。刘禹锡《传信方》∶疗痈肿有头，使必穴方，取茅锥一茎正尔，全煎十数沸，服之，立溃。若两茎即生两孔，或折断一枝为二，亦生两穴。白茅花，亦主金疮，止血。又有菅，亦茅类也。陆机《草木疏》云∶菅似茅而滑无毛，根下五寸中有白粉者，柔韧宜为索，沤之尤善。其未沤者名野菅。《诗》所谓白茅菅兮是此也。入药与茅等。其屋苫茅经久者，主卒吐血。细锉三升，酒浸，煮服一升，良已。肘后方∶疗热。取白茅根四升锉之，以水一斗五升，煮取五升，适冷暖饮之，日三服。又方∶诸竹木刺在肉中不出。取白茅根烧末，脂膏和涂之。亦治因风致肿。

上一页：石龙芮
下一页：紫菀


紫菀 《证类本草》

紫菀

（紫菀_图缺）

味苦、辛，温，无毒。主咳逆上气，胸中寒热结气，去蛊毒，痿蹶，安五脏，疗咳唾脓血，止喘悸，五劳体虚，补不足，小儿惊痫。一名紫茜，一名青苑。生房陵山谷及真定、邯郸。二月、三月采根，阴干。款冬为之使，恶天雄、瞿麦、雷丸、远志，畏茵陈蒿。陶隐居云∶近道处处有，生布地，花亦紫，本有白毛，根甚柔细。有白者名白菀，不复用。唐本注云∶白菀即女菀也。疗体与紫菀同。无紫菀时亦用白菀。陶云不复用，或者未悉。臣禹锡等谨按药性论云∶紫菀，臣，味苦，平。能治尸疰，补虚，下气及胸胁逆气，治百邪鬼魅，劳气虚热。日华子云∶调中及肺痿吐血，消痰止渴，润肌肤，添骨髓。形似重台，根作节，紫色，润软者佳。

图经曰∶紫菀，生房陵山谷及真定、邯郸，今耀、成、泗、寿、台、孟州，兴国军皆有之。

三月内布地生苗叶，其叶三、四相连，五月、六月内开黄、紫、白花，结黑子。本有白毛，根甚柔细。二月、三月内取根阴干用。又有一种白者名白菀。苏恭云∶白菀即女菀也。疗体并同，无紫菀时，亦可通用。女菀下自有条，今人亦稀用。《古今传信方》∶用之最要，近医疗久嗽不瘥，此方甚佳。紫菀去芦头、款冬花各一两，百部半两，三物捣罗为散，每服三钱匕。生姜三片，乌梅一个，同煎汤调下，食后、欲卧各一服。

唐本余∶治气喘，阴痿。雷公云∶凡使，先去髭，有白如练色者，号曰羊须草，自然不同。

采得后，去头土了，用东流水淘洗令净，用蜜浸一宿。至明于火上焙干用。凡修一两，用蜜二分。千金方∶治妇人卒不得小便。紫菀末，以井花水服三撮，便通。小便血，服五撮立止。斗门方治缠喉风，喉闭饮食不通欲死者。用返魂草根一茎，净洗纳入喉中，待取恶涎出即瘥，神效。更以马牙硝津咽之，即绝根本。一名紫菀，又南中呼为液牵牛是也。

衍义曰∶紫菀，用根。其根柔细，紫色，益肺气，《经》具言之。《唐本》注言无紫菀时，亦用白菀。白菀即女菀也。今本草无白菀之名，盖唐修本草时已删去。

上一页：茅根
下一页：紫草


紫草 《证类本草》

紫草

（紫草_图缺）

味苦，寒，无毒。主心腹邪气，五疸，补中益气，利九窍，通水道，疗腹肿胀满痛。

以合膏，疗小儿疮及面 （侧加切）。一名紫丹，一名紫 （衰老反）。生砀山山谷及楚地。

三月采根，阴干。陶隐居云∶今出襄阳，多从南阳、新野来。彼人种之，即是今染紫者，方药家都不复用。《博物志》云∶平氏阳山紫草特好。魏国以染色，殊黑。比年东山亦种，色小浅于北者。唐本注云∶紫草，所在皆有。《尔雅》云∶一名藐。苗似兰香，茎赤节青，花紫白色，而实白。臣禹锡等谨按广雅云∶紫草，一名茈 。药性论云∶紫草亦可单用。味甘，平。能治恶疮 癣。

图经曰∶紫草，生砀山山谷及楚地，今处处有之，人家园圃中或种莳，其根所以染紫也。

《尔雅》谓之藐，《广雅》谓之茈 。苗似兰香，茎赤节青。二月有花，紫白色，秋实白，三月采根，阴干。古方稀见使。今医家多用治伤寒时疾，发疮疹不出者，以此作药，使其发出。

韦宙《独行方》∶治豌豆疮，煮紫草汤饮。后人相承用之，其效尤速。

雷公云∶凡使，须用蜡水蒸之，待水干，取去头并两畔髭，细锉用。每修事紫草一斤，用蜡三两，于铛中熔，熔尽，便投蜡水作汤用。圣惠方∶治恶虫咬人，用紫草油涂之。又方∶治卒小便淋沥痛。用紫草一两，捣罗为散，每于食前，以井花水调下二钱匕。《产宝》治淋涩。《产后》同。经验后方∶治婴儿童子患疹豆疾。用紫草二两细锉，以百沸汤一大盏泡，便以物合定，勿令气漏，放如人体温，量儿大小，服半合至一合，服此疮虽出，亦当轻减。

上一页：紫菀
下一页：前胡


前胡 《证类本草》

前胡

（前胡_图缺）

味苦，微寒，无毒。主疗痰满，胸胁中痞，心腹结气，风头痛，去痰实，下气。治伤寒寒热，推陈致新，明目，益精。二月、八月采根，曝干。（半夏为之使，恶皂荚，畏藜芦。）

陶隐居云∶前胡，似茈胡而柔软，为疗殆欲同，而《本经》上品有茈胡而无此，晚来医乃用之。亦有畏恶，明畏恶非尽出《本经》也。此近道皆有，生下湿地，出吴兴者为胜。臣禹锡等谨按药性论云∶前胡，使，味甘、辛。能去热实，下气。主时气内外俱热。单煮服佳。

日华子云∶治一切劳，下一切气，止嗽，破症结，开胃下食，通五脏，主霍乱转筋，骨节烦闷，反胃呕逆，气喘，安胎，小儿一切疳气。越、衢、婺、睦等处皆好。七、八月采。外黑里白。

图经曰∶前胡，旧不着所出州土，今陕西、梁、汉、江淮、荆襄州郡及相州、孟州皆有之。

春生苗，青白色，似斜蒿。初出时有白芽，长三、四寸，味甚香美，又似芸蒿。七月内开白花，与葱花相类。八月结实。根细，青紫色。二月、八月采，曝干。今 延将来者，大与柴胡相似。但柴胡赤色而脆，前胡黄而软不同耳。一说，今诸方所用前胡皆不同。京师北地者，色黄白，枯脆，绝无气味。江东乃有三、四种，一种类当归，皮斑黑，肌黄而脂润，气味浓烈。一种色理黄白，似人参而细短，香味都微。又有如草乌头，肤黑而坚，有两、三歧为一本者，食之亦戟人咽喉。中破以姜汁渍，捣服之，甚下膈，解痰实。然皆非前胡也。今最上者出吴中。又寿春生者，皆类柴胡而大。气芳烈，味亦浓苦，疗痰下气最要，都胜诸道者。

雷公云∶凡使，勿用野蒿根，缘真似前胡，只是味粗酸。若误用，令人胃反不受食。若是前胡，味甘、微苦。凡修事，先用刀刮上苍黑皮并髭土了，细锉，用甜竹沥浸令润，于日中晒干用之。外台秘要∶治小儿夜啼。前胡捣筛，蜜丸如小豆。日服一丸，熟水下，至五、六丸，以瘥为度。

上一页：紫草
下一页：败酱


败酱 《证类本草》

败酱

（败酱_图缺）

味苦、咸，平、微寒，无毒。主暴热火疮赤气，疥瘙，疽痔，马鞍热气，除痈肿，浮肿，结热，风痹不足，产后疾痛。一名鹿肠，一名鹿首，一名马草，一名泽败。生江夏川谷。八月采根，曝干。

陶隐居云∶出近道，叶似 ，根形似茈胡，气如败豆酱，故以为名。唐本注云∶此药不出近道，多生岗岭间。叶似水莨及薇衔，丛生，花黄根紫，作陈酱色，其叶殊不似 也。臣禹锡等谨按药性论云∶鹿酱，臣，败酱是也。味辛、苦，微寒。治毒风 痹，主破多年凝血，能化脓为水及产后诸病，止腹痛，余疹烦渴。日华子云∶味酸。治赤眼障膜， 肉， 耳，血气心腹痛，破症结，产前后诸疾，催生落胞，血晕，排脓，补 ，鼻洪，吐血，赤白带下，疮痍疥癣，丹毒。又名酸益。七、八、十月采。

图经曰∶败酱，生江夏川谷，今江东亦有之，多生岗岭间。叶似水莨及薇衔，丛生，花黄根紫色，似柴胡，作陈败豆酱气，故以为名。八月采根，曝干用。张仲景治腹痈，腹有脓者。薏苡仁 附子败酱汤∶薏苡仁十分，附子二分，败酱五分，三物捣为末，取方寸匕，以水二升，煎取一升，顿服之。小盒饭下，愈。

雷公云∶凡使，收得后便粗杵，入甘草叶相拌对蒸，从巳至未，出，焙干，去甘草叶，取用。杨氏产乳∶治蠼 尿绕腰者。煎败酱汁涂之，瘥。

上一页：前胡
下一页：白藓


白藓 《证类本草》

白藓

（白藓_图缺）

味苦、咸，寒，无毒。主头风，黄胆，咳逆，淋沥，女子阴中肿痛，湿痹死肌，不可屈伸，起止行步，疗四肢不安，时行腹中大热饮水，欲走大呼，小儿惊痫，妇人产后余痛。

生上谷川谷及冤句。四月、五月采根，阴干。（恶螵蛸、桔梗、茯苓、萆 。）

陶隐居云∶近道处处有，以蜀中者为良。俗呼为白羊藓（音仙），气息正似羊膻，或名白膻。

唐本注云∶此药叶似茱萸，苗高尺余，根皮白而心实，花紫白色。根宜二月采。若四月、五月采，便虚恶也。臣禹锡等谨按药性论云∶白藓皮，臣。治一切热毒风，恶风，风疮疥癣赤烂，眉发脱脆，皮肌急，壮热恶寒，主解热黄、酒黄、急黄、谷黄、劳黄等良。日华子云∶通关节，利九窍及血脉，并一切风痹，筋骨弱乏，通小肠水气，天行时疾，头痛眼疼。根皮良。花功用同上，亦可作菜食。又名金雀儿椒。

图经曰∶白藓，生上谷川谷及冤句，今河中、江宁府、滁州、润州亦有之。苗高尺余，茎青，叶稍白如槐，亦似茱萸。四月开花淡紫色，似小蜀葵。根似蔓菁，皮黄白而心实。四月、五月采根，阴干用。又云∶宜二月采，差晚则虚恶也。其气息都似羊膻，故俗呼为白羊鲜，又名地羊膻，又名金爵儿椒。其苗，山人以为菜茹。葛洪治鼠 已有口，脓血出者，白藓皮煮汁服一升，当吐鼠子乃愈。李《兵部手集方》∶疗肺嗽，有白藓皮汤方，甚妙。

上一页：败酱
下一页：酸浆


酸浆 《证类本草》

酸浆

（酸浆_图缺）

味酸，平、寒，无毒。主热烦满，定志益气，利水道，产难吞其实立产。一名醋浆。

生荆楚川泽及人家田园中。五月采，阴干。陶隐居云∶处处人家多有。叶亦可食，子作房，房中有子，如梅李大，皆黄赤色。小儿食之能除热，亦主黄病，多效。臣禹锡等谨按蜀本云∶根如菹芹，白色，绝苦。捣其汁治黄病，多效。尔雅云∶ ，寒浆。注∶今酸浆草，江东人呼曰苦 。

图经曰∶酸浆，生荆楚川泽及人家田园中，今处处有之。苗似水茄而小，叶亦可食。实作房如囊，囊中有子，如梅李大，皆赤黄色。小儿食之尤有益。可除热。根似菹芹，色白，绝苦。

捣其汁饮之治黄病，多效。五月采，阴干。《尔雅》所谓 （音针），寒浆。郭璞注云∶今酸浆草，江东人呼为苦 是也。今医方稀用。

千金方∶治妇人赤白带下。三叶酸草阴干为末。空心酒下三钱匕。灵苑方∶治卒患诸淋，遗沥不止，小便赤涩疼痛。三叶酸浆草，人家园林亭槛中，着地开黄花，味酸者是。取嫩者净洗，研绞自然汁一合，酒一合，搅汤暖，令空心服之，立通。

衍义曰∶酸浆，今天下皆有之。苗如天茄子，开小白花，结青壳。熟则深红，壳中子大如樱，亦红色。樱中腹有细子，如落苏之子，食之有青草气。此即苦耽也。今《图经》又立苦耽条，显然重复。《本经》无苦耽。

上一页：白藓
下一页：紫参


紫参 《证类本草》

紫参

（紫参_图缺）

味苦、辛，寒、微寒，无毒。主心腹积聚，寒热邪气，通九窍，利大小便，疗肠胃大热，唾血，衄血，肠中聚血，痈肿，诸疮，止渴，益精。一名牡蒙，一名众戎，一名童肠，一名马行。生河西及冤句山谷。三月采根，火炙使紫色。（畏辛夷。）

陶隐居云∶今方家皆呼为牡蒙，用之亦少。唐本注云∶紫参，叶似羊蹄，紫花青穗，皮紫黑，肉红白，肉浅皮深，所在有之。牡蒙，叶似及己而大，根长尺余，皮肉亦紫色，根苗并不相似。虽一名牡蒙，乃王孙也。紫参，京下见用者是，出蒲州也。臣禹锡等谨按吴氏云∶牡蒙，神农、黄帝∶苦。季氏∶小寒。生河西或商山。圆聚生，根黄赤有纹，皮黑中紫。五月华紫赤，实黑大如豆。药性论云∶紫参，使，味苦。能散瘀血，主心腹坚胀，治妇人血闭不通。

图经曰∶紫参，生河西及冤句山谷，今河中解、晋、齐及淮、蜀州郡皆有之。苗长一、二尺，根淡紫色如地黄状，茎青而细，叶亦青似槐叶，亦有似羊蹄者。五月开花，白色似葱花，亦有红紫而似水荭者。根皮紫黑，肉红白色，肉浅而皮深。三月采根，火炙令紫色。又云∶六月采，晒干用。张仲景治痢，紫参汤主之。紫参半斤，甘草二两。以水五升煎紫参，取二升纳甘草煎取半升，分温三服。

上一页：酸浆
下一页：本


本 《证类本草》

本

（ 本_图缺）

味辛、苦，温、微温、微寒，无毒。主妇人疝瘕，阴中寒肿痛，腹中急，除风头痛，长肌肤，悦颜色，辟雾露润泽，疗风邪 曳，金疮，可作沐药面脂。

实 主风流四肢。一名鬼卿，一名地新，一名微茎。生崇山山谷。正月、二月采根，曝干，陶隐居云∶俗中皆用芎 根须，其形气乃相类。而《桐君药录》说芎 苗似 本，论说花实皆不同，所生处又异。今东山别有 本，形气甚相似，唯长大尔。唐本注云∶ 本，茎、叶、根，味与芎 小别。以其根上苗下似 根，故名 本。今出宕州者佳也。臣禹锡等谨按药性论云∶ 本，臣，微温。畏青葙子。能治一百六十种恶风，鬼疰，流入腰痛冷，能化小便，通血，去头风， 。日华子云∶治痫疾并皮肤疵 ，酒 ，粉刺。

图经曰∶ 本，生崇山山谷，今西川、河东州郡及兖州、杭州有之。叶似白芷香，又似芎。

但芎 似水芹而大， 本叶细耳。根上苗下似禾 ，故以名之。五月有白花，七、八月结子，根紫色。正月、二月采根，曝干，三十日成。

上一页：紫参
下一页：石苇


石苇 《证类本草》

石苇

（石苇_图缺）

味苦、甘，平，无毒。主劳热邪气，五癃闭不通，利小便水道，止烦下气，通膀胱满，补五劳，安五脏，去恶风，益精气。一名石 （之夜切），一名石皮。用之去黄毛，毛射人肺，令人咳不可疗。生华阴山谷石上，不闻水及人声者良。二月采叶，阴干。滑石（臣禹锡等谨按蜀本作络石）、杏仁为之使，得菖蒲良。

陶隐居云∶蔓延石上，生叶如皮，故名石苇。今处处有。以不闻水声、人声者为佳。出建平者，叶长大而浓。唐本注云∶此物丛生石旁阴处，不蔓延生。生古瓦屋上，名瓦苇。用疗淋亦好也。臣禹锡等谨按药性论云∶石苇，使，微寒。治劳及五淋，胞囊结热不通，去膀胱热满。日华子云∶治淋沥，遗溺。入药须微炙。

图经曰∶石苇，生华阴山谷石上，今晋、绛、滁、海、福州，江宁府皆有之。丛生石上，叶如柳，背有毛而斑点如皮，故以名。以不闻水声者良。二月、七月采叶，阴干用。南中医人炒末，冷酒调服，疗发背皆甚效。石苇一名石皮，而福州自有一种石皮，三月有花。其月采叶煎浴汤，主风。又有生古瓦屋上者，名瓦韦，用治淋亦佳。

上一页：本
下一页：萆


萆 《证类本草》

萆

（萆 _图缺）

味苦、甘，平，无毒。主腰背痛强，骨节风寒湿周痹，恶疮不瘳，热气，伤中，恚怒，阴痿失溺，关节老血，老人五缓。一名赤节。生真定山谷。二月、八月采根，曝干。（薏苡为之使，畏葵根、大黄、茈胡、牡蛎。）

陶隐居云∶今处处有，亦似菝 而小异，根大，不甚有角节，色小浅。唐本注云∶此药有二种∶茎有刺者，根白实。无刺者，根虚软。内软者为胜，叶似薯蓣，蔓生。臣禹锡等谨按药性论云∶萆 ，能治冷风 痹，腰脚不遂，手足惊掣，主男子 腰痛。久冷，是肾间有膀胱宿水。博物志云∶菝 与萆 相乱。日华子云∶治痈缓软，风头旋，痫疾，补水脏，坚筋骨，益精，明目，中风失音。时人呼为白菝 。

图经曰∶萆 ，生真定山谷，今河、陕、京东、荆、蜀诸郡有之。根黄白色，多节，三指许大。苗叶俱青，作蔓生，叶作三叉似山芋，又似绿豆叶。花有黄、红、白数种，亦有无花结白子者。春、秋采根，曝干。旧说此药有二种，茎有刺者，根白实；无刺者，根虚软，以软者为胜。今成德军所产者，根亦如山芋，体硬，其苗引蔓，叶似荞麦，子三棱，不拘时月采。

其根用利刀切作片子，曝干用之。《正元广利方》∶疗丈夫腰脚痹缓急，行履不稳者。以萆二十四分，合杜仲八分，捣筛。每旦温酒和服三钱匕，增至五匕。禁食牛肉。又有萆 丸大方，功用亦同。

孙尚药∶治肠风痔漏如圣散∶萆 细锉，贯众逐叶擘下了，去土，等分捣罗为末。每服二钱，温酒调下，空心食前服。

上一页：石苇
下一页：杜衡


杜衡 《证类本草》

杜衡

（杜衡_图缺）

味辛，温，无毒。主风寒咳逆。香人衣体。生山谷。三月三日采根，熟洗，曝干。

陶隐居云∶根、叶都似细辛，唯气小异尔。处处有之。方药少用，唯道家服之。令人身衣香。《山海经》云∶可疗瘿。唐本注云∶杜衡叶似葵，形如马蹄，故俗云马蹄香。生山之阴，水泽下湿地。根似细辛、白前等。今俗以及己代之，谬矣。及己独茎，茎端四叶，叶间白花，殊无芳气。有毒，服之令人吐，唯疗疮疥，不可乱杜衡也。臣禹锡等谨按尔雅云∶杜，土卤。注∶杜衡也。似葵而香。山海经云∶天帝山有草，状如葵，其臭如蘼芜，名曰杜衡，可以走马，食之已瘿。郭璞注云∶带之令人便马。或曰∶马得之而健走。药性论云∶杜衡，使。能止气奔喘促，消痰饮，破留血，主项间瘤瘿之疾。

图经曰∶杜衡，旧不着所出州土，今江淮间皆有之。苗、叶都似细辛，唯香气小异，而根亦粗，黄白色，叶似马蹄，故名马蹄香。三月三日采根，熟洗，曝干。谨按《山海经》云∶天帝之山有草，状如葵，其臭如蘼芜，名曰杜衡，可以走马，食之已瘿。郭璞注云∶带之可以走马，或曰∶马得之而健走。《尔雅》谓之杜，又名土卤。然杜若亦名杜蘅，或疑是杜若。据郭璞注云∶似葵而香，故知是此杜衡也。今人用作浴汤及衣香甚佳。

衍义曰∶杜衡，用根，似细辛，但根色白，叶如马蹄之下。市者往往乱细辛，须如此别之。

《尔雅》以谓似葵而香是也。将杜衡与细辛相对，便见真伪。况细辛唯出华州者良。杜衡其色黄白，拳局而脆，干则作团。

上一页：萆
下一页：白薇


白薇 《证类本草》

白薇

（白薇_图缺）

味苦、咸，平、大寒，无毒。主暴中风，身热肢满，忽忽不知人，狂惑邪气，寒热酸疼，温疟洗洗，发作有时，疗伤中淋露，下水气，利阴气，益精。一名白幕，一名薇草，一名春草，一名骨美。久服利人。生平原川谷。三月三日采根，阴干。（恶黄 、大黄、大戟、干姜、干漆、山茱萸、大枣。）

陶隐居云∶近道处处有。根状似牛膝而短小尔。方家用，多疗惊邪，风狂，疰病。臣禹锡等谨按药性论云∶白薇，臣。能治忽忽睡不知人，百邪鬼魅。

图经曰∶白薇，生平原川谷，今陕西诸郡及滁、舒、润、辽州亦有之。茎、叶俱青，颇类柳叶。六、七月开红花，八月结实。根黄白色，类牛膝而短小。三月三日采根，阴干用。今云八月采。

雷公云∶凡采得后，用糯米泔汁浸一宿。至明取出去髭了，于槐砧上细锉蒸，从巳至申，出用。

上一页：杜衡
下一页：菝（蒲八切）?（弃八切）


菝（蒲八切）?（弃八切） 《证类本草》

菝（蒲八切）?（弃八切）

（菝（蒲八切）? （弃八切）一_图缺）

（菝（蒲八切）? （弃八切）二_图缺）

味甘，平、温，无毒。主腰背寒痛，风痹，益血气，止小便利。生山野。二月、八月采根，曝干。

陶隐居云∶此有三种，大略根、苗并相类。菝 茎紫，短小，多细刺，小减萆 而色深，人用作饮。唐本注云∶陶云三种相类，非也。萆 有刺者，叶粗相类，根不相类。萆 细长而白，菝 根作块结，黄赤色，殊非狗脊之流也。臣禹锡等谨按日华子云∶治时疾瘟瘴。叶治风肿，止痛，扑损，恶疮。以盐涂敷，佳。又名金刚根，又名王瓜草。

图经曰∶菝 ，旧不载所出州土，但云生山野，今近京及江浙州郡多有之。苗茎成蔓，长二、三尺，有刺。其叶如冬青、乌药叶，又似菱叶差大。秋生黄花，结黑子。樱桃许大。其根作块，赤黄色。二月、八月采根，曝干用。江浙间人呼为金刚根。浸赤汁以煮粉食，云啖之可以辟瘴。其叶以盐捣，敷风肿恶疮等，俗用有效。田舍贫家亦取以酿酒，以风毒脚弱，痹满上气，殊佳。

上一页：白薇
下一页：大青


大青 《证类本草》

大青

（大青_图缺）

味苦，大寒，无毒。主疗时气头痛，大热口疮。三、四月采茎，阴干。

陶隐居云∶疗伤寒方多用此，《本经》又无。今出东境及近道。长尺许，紫茎。除时行热毒为良。唐本注云∶大青用叶兼茎，不独用茎也。臣禹锡等谨按药性论云∶大青，臣，味甘。

能去大热，治温疫，寒热。日华子云∶治热毒风，心烦闷渴疾，口干，小儿身热疾，风疹，天行热疾及金石药毒，兼涂 肿毒。

图经曰∶大青，旧不载所出州土，今江东州郡及荆南，眉、蜀、濠、淄诸州皆有之。春生青紫茎似石竹，苗、叶、花红紫色似马蓼，亦似芫花。根黄。三月、四月采茎、叶，阴干用。古方∶治伤寒，黄汗，黄胆等有大青汤，又治伤寒头身强，腰脊痛。葛根汤亦用大青。大抵时疾药多用之。

上一页：菝（蒲八切）?（弃八切）
下一页：女萎


女萎 《证类本草》

女萎

（女萎_图缺）

味辛，温。主风寒洒洒，霍乱泄痢，肠鸣游气上下无常，惊痫寒热百病，出汗。李氏本草云∶止下，消食。

唐本注云∶其叶似白蔹，蔓生，花白，子细。荆、襄之间名为女萎，亦名蔓楚。止痢有效。

图经文具萎蕤条下。

雷公云∶凡采得，阴干，去头并白蕊，于槐砧上锉，拌豆淋酒蒸。从巳至未出，晒令干用。

上一页：大青
下一页：石香


石香 《证类本草》

石香

（石香 _图缺）

味辛，香，温，无毒。主调中温胃，止霍乱吐泻，心腹胀满，脐腹痛，肠鸣。一名石苏。生蜀郡陵、荣、资、简州及南中诸处，在山岩石缝中生。二月、八月采。苗、茎、花、实俱用。（今附。）

衍义曰∶石香 ，处处有之，不必山岩石缝中，但山中临水附崖处或有之。九月、十月尚有花。

二十二种陈藏器余

上一页：女萎
下一页：兜纳香


兜纳香 《证类本草》

兜纳香

味甘，温，无毒。去恶气，温中，除暴冷。《广志》云∶生剽国。《魏略》曰∶大秦国出兜纳香。

海药谨按《广志》云∶生西海诸山。味辛，平，无毒。主恶疮肿 ，止痛生肌，并入膏用。烧之能辟远近恶气。带之夜行，壮胆安神。与茅香、柳枝合为汤浴小儿，则易长。

上一页：石香
下一页：风延母


风延母 《证类本草》

风延母

味苦，寒，无毒。小儿发热发强，惊痫寒热，热淋，解烦，利小便，明目。主蛇、犬毒，恶疮，痈肿，黄胆。并煮服之。细叶蔓生，缨绕草木。《南都赋》云∶风衍蔓延于衡皋是也。

海药谨按《徐表南州记》∶生南海山野中。主三消五淋，下痰，小儿赤白毒痢，蛇毒瘅溪等毒，一切疮肿。并宜煎服，祗出南中，诸无所出也。

上一页：兜纳香
下一页：耕香


耕香 《证类本草》

耕香

味辛，温，无毒。主臭鬼气，调中。生乌浒国。《南方草木状》曰∶耕香，茎生细叶。

上一页：风延母
下一页：大瓠藤水


大瓠藤水 《证类本草》

大瓠藤水

味甘，寒，无毒。主烦热，止渴，润五脏，利小便。藤如瓠，断之水出。生安南。《太康地记》曰∶朱崖，担耳无水处，种用此藤，取汁用之。

海药云∶谨按《太原记》云∶生安南朱崖上，彼无水，唯大瓠中有天生水。味甘，冷，香美。主解大热，止烦渴，润五脏，利水道。彼人造饮馔皆瓠也。

上一页：耕香
下一页：筋子根


筋子根 《证类本草》

筋子根

味苦，温，无毒。主心腹痛，不问冷热远近，恶鬼气注刺痛，霍乱，蛊毒，暴下血，腹冷不调。酒饮磨服。生四明山。苗高尺余，叶圆浓光润。冬不凋，根大如指，亦名根子。

上一页：大瓠藤水
下一页：土芋


土芋 《证类本草》

土芋

味甘，寒，小毒。解诸药毒。生研水服，当吐出恶物尽便止。煮食之，甘美不饥，浓人肠胃，去热嗽。蔓如豆，根圆如卵。 食后弥吐，人不可食。

上一页：筋子根
下一页：优殿


优殿 《证类本草》

优殿

味辛，温。去恶气，温中消食。生安南，人种为茹。《南方草木状》曰∶合浦有优殿，人种之，以豆酱汁食，芳香好味。

上一页：土芋
下一页：土落草


土落草 《证类本草》

土落草

味甘，温，无毒。主腹冷疼气， 癖。作煎酒，亦捣绞汁，温服。叶细长，生岭南山谷，土人服之。

上一页：优殿
下一页：KT（猪孝切）菜


KT（猪孝切）菜 《证类本草》

KT（猪孝切）菜

味辛，温，无毒。主冷气，腹内久寒，食饮不消，令人能食。《字林》曰∶KT，辛菜，南人食之，去冷气。

上一页：土落草
下一页：必似勒


必似勒 《证类本草》

必似勒

味辛，温，无毒。主冷气，胃闭不消食，心腹胀满，生昆仑，似马蔺子。

上一页：KT（猪孝切）菜
下一页：胡南莽


胡南莽 《证类本草》

胡南莽

味甘，温。去 癖及冷气，止腹痛。煮之。生岭南。叶如地黄。

上一页：必似勒
下一页：海蕴


海蕴 《证类本草》

海蕴

味咸，寒，无毒。主瘿瘤结气在喉间，下水。生大海中，细叶如马尾，似海藻而短也。

上一页：胡南莽
下一页：百丈青


百丈青 《证类本草》

百丈青

味苦，寒，平，无毒。主解诸毒物，天行瘴疟疫毒。并煮服，亦生捣绞汁。生江南林泽，藤蔓紧硬，叶如薯蓣，对生。根服令人下痢。

上一页：海蕴
下一页：斫合子


斫合子 《证类本草》

斫合子

无毒。主金疮，生肤，止血。捣碎敷疮上。叶主目热赤，挪碎滴目中。云昔汉高帝战时，用此敷军士金疮，故云斫合子。篱落间藤蔓生，至秋霜，子如柳絮。一名薰桑，一名鸡肠。

上一页：百丈青
下一页：独自草


独自草 《证类本草》

独自草

有大毒。煎敷箭镞，人中之立死。生西南夷中，独茎生。《续汉书》曰∶出西夜国，人中之辄死。今西南夷獠中，犹用此药敷箭镞。解之法，在《拾遗》石部盐药条中。

上一页：斫合子
下一页：金钗股


金钗股 《证类本草》

金钗股

味辛，平，小毒。解诸药毒，人中毒者，煮汁服之。亦生研更烈，必大吐下。如无毒，亦吐，去热痰疟瘴，天行蛊毒，喉闭。生岭南山谷。根如细辛，三、四十茎，一名三十根钗子股，岭南人用之。

上一页：独自草
下一页：博落回


博落回 《证类本草》

博落回

有大毒。主恶疮瘿根，瘤赘，息肉，白癜风，蛊毒，精魅溪毒，以上疮 者，和百丈青、鸡桑灰等为末，敷 疮，蛊毒，精魅，当有别法。生江南山谷。茎、叶如蓖麻，茎中空，吹作声如博落回，折之有黄汁，药入立死，不可入口也。

上一页：金钗股
下一页：毛建草及子


毛建草及子 《证类本草》

毛建草及子

味辛，温，有毒。主恶疮、痈肿疼痛未溃，煎捣叶敷之，不得入疮，令人肉烂。主疟，令病者取一握，微碎，缚臂上，男左女右，勿令近肉，便即成疮。子和姜捣破，破冷气。田野间呼为猴蒜。生江东泽畔，叶如芥而大，上有毛，花黄，子如蒺藜。又有建，有毒。生水旁，叶似胡芹，未闻余功，大相似。

上一页：博落回
下一页：数低


数低 《证类本草》

数低

味甘，温，无毒。主冷风冷气，下宿食不消，胀满。生西蕃，北土亦无有，似茴香，胡人作羹食之。

上一页：毛建草及子
下一页：仰盆


仰盆 《证类本草》

仰盆

味辛，温，有小毒。主蛊、飞尸，喉闭。水磨服少许，亦磨敷皮肤恶肿。生东阳山谷。苗似承露仙，根圆如仰盆，子大如鸡卵。

上一页：数低
下一页：离鬲草


离鬲草 《证类本草》

离鬲草

味辛，寒，有小毒。主瘰 丹毒，小儿无辜寒热，大腹痞满，痰饮膈上热。生研绞汁服一合，当吐出胸膈间宿物。生人家阶庭湿处，高三、二寸，苗叶似幂KT ，去疟为上，江东有之，北土无。

上一页：仰盆
下一页：药


药 《证类本草》

药

味咸，温，无毒。主折伤内损血瘀，生肤止痛。主产后血病，治五脏，除邪气，补虚损，乳及水煮服之，亦捣碎敷伤折处。生胡国，似干茅，黄赤色。

上一页：离鬲草
下一页：艾叶


艾叶 《证类本草》

艾叶

（艾叶_图缺）

味苦，微温，无毒。主灸百病。可作煎，止下痢，吐血，下部 疮，妇人漏血，利阴气，生肌肉，辟风寒，使人有子。一名冰台，一名医草。生田野。三月三日采，曝干。作煎勿令见风。

陶隐居云∶捣叶以灸百病，亦止伤血，汁又杀蛔虫，苦酒煎叶，疗癣甚良。唐本注云∶《别录》云，艾，生寒熟热。主下血，衄血，脓血痢。水煮及丸散任用。臣禹锡等谨按药性论云∶艾叶，使。能止崩血，安胎，止腹痛。醋煎作煎，治癣，止赤白痢及五脏痔泻血。煎叶，主吐血。实，主明目，疗一切鬼气。初生取作干菜食之。又除鬼气。炒艾作馄饨，吞三、五枚，以饭压之良。长服止冷痢。又心腹恶气，取叶捣汁饮。又捣末和干姜末为丸，一服三十丸，饭压，日再服。治一切冷气，鬼邪毒瓦斯，最去恶气。孟诜云∶艾实与干姜为末，蜜丸。

消一切冷气。田野人尤与相当。日华子云∶止霍乱转筋，治心痛，鼻洪，并带下及患痢人后分寒热急痛。和蜡并诃子烧熏，神验。艾实，暖，无毒。壮阳助水脏，腰膝及暖子宫。

图经曰∶艾叶，旧不着所出州土，但云生田野，今处处有之，以复道者为佳。云此种灸百病尤胜。初春布地生苗，茎类蒿而叶背白，以苗短者为佳。三月三日、五月五日，采叶，曝干。经陈久方可用。俗间亦生捣叶取汁饮，止心腹恶气。古方亦用熟艾拓金疮。又中风掣痛，不仁不随。并以干艾斛许，揉团之，纳瓦甑中，并下塞诸孔，独留一目，以痛处着甑目下，烧艾一时久知矣。又治癞，取干艾随多少以浸面，酿酒如常法，饮之，觉痹即瘥。近世亦有单服艾者，或用蒸木瓜丸之，或作汤，空腹饮之，甚补虚羸。然亦有毒，其毒发则热气冲上，狂躁不能禁，至攻眼有疮出血者，诚不可妄服也。

食疗云干者并煎者，金疮，崩中，霍乱，止胎漏。春初采，为可干饼子。入生姜煎服，止泻痢。三月三日可采作煎，甚治冷。若患冷气，取熟艾面裹作馄饨，可大如弹许。又治百恶气。取其子，和干姜捣作末，蜜丸如梧子大。空心三十丸服，以饭三、五匙压之，日再服。其鬼神速走出，颇消一切冷血。田野之人与此方相宜也。又，产后泻血不止。取干艾叶半两炙熟，老生姜半两，浓煎汤，一服便止。妙。外台秘要∶治霍乱吐下不止。艾一把，水三升，煮取一升，顿服。又方∶治诸骨鲠。生艾蒿数升，水、酒共一斗，煮取四升，稍稍饮之良。

肘后方∶鬼击之病，得之无渐，卒着人如刀刺状，胸胁腹内 刺切痛，不可抑按，或即吐血，鼻中出血，下血。一名鬼排。以熟艾如鸡子三枚，水五升，煎取二升，顿服之。又方∶治卒心痛。白熟艾成熟者一升，以水三升，煮取一升，去滓，顿服。若为客气所中者，当吐虫物。又方∶治去滓，顿服，取汗。又方∶治病患齿无色，舌上白，或喜睡，不知痛痒处，或下痢，急治下部。不晓此者，但攻其上，不以为意，下部生虫，食其肛，烂见五脏，便死。烧艾于管中，熏下部，令烟入，更入少雄黄良。葛氏方治蛔虫，或心如刺，口吐清水。捣生艾取汁，宿勿食，但取肥香脯一方寸片先吃，令虫闻香，然后即饮一升，当下蛔。又方∶妊娠卒胎动不安，或但腰痛，或胎转抢心，或下血不止。艾叶一鸡子大，以酒四升煮取二升，分为二服，良。经验方∶治喉痹。

青艾和茎叶一握，用醋捣敷痹上，若冬月，取干艾亦得。李亚传。又方∶王峡州传野鸡痔病方，用槐柳汤洗，便以艾灸其上七壮，以知为度。王及郎中充西川安抚判官，乘骡入洛谷，数日而痔，病因是大作，如胡 贯于肠头，其热如煨火，至一驿，僵仆，无计。

有主邮者云∶须灸即瘥。及命所使为槐柳汤热洗 上。因用艾灸三、五壮，忽觉一道热气盛入肠中，因大转泻，鲜血秽物一时出，至楚痛，泻后遂失胡 所在。孙真人粪后有血。浓煎艾叶、生姜汁，三门方治火眼。用艾烧令烟起，以碗盖之，候烟上碗成煤取下，用温水调化洗火眼，即瘥。更入黄连甚妙。又方∶治癫痫。

用艾于阴囊下谷道正门当中间，随年岁灸之。胜金方不透风，一头以艾灸之七壮。

患右灸左，患左灸右。耳痛亦灸得。初虞世治妇人崩中连日不止。熟艾鸡子大，阿胶炒为末半两，干姜一钱锉，右以水五盏先煮艾、姜至二盏半，入胶消扬，温分三服，空腹服，一日尽。兵部手集∶治发背头末成疮及诸热肿。以湿纸拓上，先干处是热气冲上，欲作疮子，便治误吞钱。取艾蒿一把细锉，用水五升，煎取一升，顿服便下。伤寒类要∶治妇人妊娠七月，若伤寒壮热，赤斑变为黑斑，溺血作罂，以竹筒如指大，一头坐罂缸中，一头纳下部孔中，以鸡子大艾一团烧之，以泥作罂口吹之，常令艾烟熏下部，强人可益久，良。子母秘录胎动上迫心痛。取艾叶如鸡子大，以头醋四升，煎取二升，分温服。又方∶治倒产子死腹中。艾叶半斤，酒四升，煮取一升服。又方∶小儿黄烂疮。烧艾叶灰敷上。荆楚岁时记端午，四民踏百草，采艾以为人悬之户上穣毒瓦斯。

又宗士炳之孙，常以端午日，鸡未鸣时采似人者，缚用灸有验。

衍义曰∶艾叶，干捣，筛去青滓，取白，入石硫黄，为硫黄艾，灸家用。得米粉少许，可捣为末，入服食药。入硫黄别有法。

上一页：药
下一页：恶实


恶实 《证类本草》

恶实

（恶实_图缺）

味辛，平。主明目，补中，除风伤。根、茎疗伤寒寒热汗出，中风面肿，消渴热中，逐水。久服轻身耐老。生鲁山平泽。

陶隐居云∶方药不复用。唐本注云∶鲁山在邓州东北。其草、叶大如芋，子壳似栗状，实细长如茺蔚子。根主牙齿疼痛，劳疟，脚缓弱，风毒痈疽，咳嗽伤肺，肺壅，疝瘕，积血，主诸风症瘕，冷气。吞一枚，出痈疽头。《别录》名牛蒡。一名鼠粘草。今按陈藏器本草云∶恶实根，蒸，曝干，不尔，令人欲吐。浸酒去风，又主恶疮。子名鼠粘，上有芒，能缀鼠。

味苦，主风毒肿，诸 。根可作茹食之，叶亦捣敷杖疮，不脓，避风。臣禹锡等谨按药性论云∶牛蒡亦可单用，味甘，无毒。能主面目烦闷，四肢不健，通十二经脉，洗五脏恶气。可常作菜食之，令人身轻。子研末，投酒中浸三日，每日服三、二盏，任性饮多少。除诸风，去丹石毒，主明目，利腰脚。又食前吞三枚，熟挪下，散诸结节，筋骨烦热毒。又根细切如豆，面拌作饭食之，消胀壅。又茎、叶煮汁酿酒良。又取汁夏月多浴，去皮间习习如虫行风，洗了慎风少时。又能拓一切肿毒。用根、叶入少许盐花捣。

图经曰∶恶实即牛蒡子也，生鲁山平泽，今处处有之。叶如芋而长。实似葡萄核而褐色，外壳如栗球，小而多刺。鼠过之则缀惹不可脱，故谓之鼠粘子，亦如羊负来之比。根有极大者，作菜茹尤益人。秋后采子入药用。根、叶亦可生捣，入少盐花，以拓肿毒。又冬月采根蒸曝之入药。刘禹锡《传信方》∶疗暴中风，用紧细牛蒡根，取时须避风，以竹刀或荆刀刮去土，用生布拭了。捣绞取汁一大升，和灼然好蜜四大合，温分为两服，每服相去五、六里。初服得汗，汗出便瘥。此方得之岳鄂郑中丞。郑顷年至 阳，因食一顿热肉，便中暴风，外甥卢氏为 阳尉，有此方，当时便服得汗，随瘥，神效。又《箧中方》∶风头及脑掣痛不可禁者，摩膏主之。取牛蒡茎叶，捣取浓汁二升，合无灰酒一升，盐花一匙，头 火煎，令稠成膏，以摩痛处，风毒散自止。亦主时行头痛，摩时须极力令作热，乃速效。冬月无苗，用根代之，亦可。

雷公云∶凡使，采之净拣，勿令有杂子，然后用酒拌蒸。待上有薄白霜重出，却用布拭上，然后焙干。别捣如粉用。食疗云根，作脯食之良。热毒肿，捣根及叶封之。杖疮、金疮，取叶贴之，永不畏风。又，瘫缓及丹石风毒，石热发毒。明耳目，利腰膝，则取其子末之，投酒中浸经三日，每日欲三、两盏，随性多少。欲散支节筋骨烦热毒，则食前取子三、七粒，熟挪吞之，十服后甚良。细切根如小豆大，拌面作饭煮食，尤良。又，皮毛间习习如虫行，煮根汁浴之。夏浴慎风。却入其子炒过，末之如茶，煎三匕，通利小便。圣惠方∶治时气余热不退，烦躁发渴，四肢无力，不能饮食。用根捣绞取汁，不计时候，服一小盏，效。外台秘要∶治喉痹。牛蒡子六分，马蔺子八分，捣为散。每空心暖水服方寸匕，渐加至一匕半，日再服。经验方∶治风热闭塞咽喉，遍身浮肿。以牛蒡子一合，半生半熟杵为末，热酒调下一钱匕，立瘥。孙真人食忌主天行。以生牛蒡根捣取汁五大合，空腹分为两服。服讫，取桑叶一大把炙令黄，水一升，煮取五合，去滓顿服，暖覆取汗，无叶用枝。

食医心镜∶治热攻心烦躁恍惚热毒风内攻，或手足头面赤肿，触着痛。用牛蒡子根，一名蝙蝠刺，洗净烂研，酒煎成膏，摊在纸上，贴肿处。仍热酒调下一服，肿止痛减。王氏博济∶治疮 将出。以牛蒡子炒令熟，杵为末，每服一钱，入荆芥二穗，水一盏同煎至七分，放温服。如疮疹已出，更服亦妙。初虞世治皮肤风热，遍身生瘾疹。牛蒡子、浮萍等分，以薄荷汤调下二钱，日二服。

衍义曰∶恶实，是子也，今谓之牛蒡。未去萼时，又谓之鼠粘子，根谓之牛菜。疏风壅，涎唾多，咽膈不利。微炒，同入荆芥穗各一两，甘草炙半两，同为末。食后、夜卧汤点二钱服，当缓取效。子在萼中，萼上有细钩，多至百十，谓之芒则误矣。根长一、二尺，粗如拇指，煮烂为菜。

上一页：艾叶
下一页：水萍


水萍 《证类本草》

水萍

（水萍_图缺）

味辛、酸，寒，无毒。主暴热身痒，下水气，胜酒，长须发，止消渴，下气。以沐浴，生毛发。久服轻身。一名水花，一名水白，一名水苏。生雷泽池泽。三月采，曝干。

陶隐居云∶此是水中大萍尔，非今浮萍子。《药录》云∶五月有花，白花。即非今沟渠所生者。楚王渡江所得，非斯实也。唐本注云∶水萍者，有三种，大者名苹。水中又有荇菜，亦相似，而叶圆。水上小浮萍，主火疮。今按陈藏器本草云∶水萍有三种，大者曰苹，叶圆阔寸许，叶下有一点如水沫，一名 菜。曝干。与栝蒌等分，以人乳为丸，主消渴。捣绞取汁饮，主蛇咬毒入腹，亦可敷热疮。小萍子是沟渠间者。末敷面 ，捣汁服之，主水肿，利小便。又人中毒，取萍子曝干，末，酒服方寸匕。又为膏，长发。《本经》云水萍，应是小者。臣禹锡等谨按尔雅云∶苹， 。其大者苹。注∶水中浮 ，江东谓之 ，陆机《毛诗义疏》云∶其粗大者谓之苹，小者曰 。季春始生，可糁蒸为茹，又可苦酒淹以就酒。日华子云∶治热毒风，热疾，热狂， 肿毒，汤火疮，风疹。

图经曰∶水萍，生雷泽地泽，今处处溪涧水中皆有之。此是水中大萍，叶圆阔寸许，叶下有菜。《尔雅》谓之苹。其大者曰苹是也。《周南诗》云∶于以采苹。陆谓之萍。季春始生，可糁蒸，以为茹。又可用苦酒淹，以按酒。三月采，曝干。苏恭云∶此有三种∶大者曰苹；中者荇菜，即下凫葵是也。小者水上浮苹，即沟渠间生者是也。大苹，今医方鲜用。浮萍，俗医用治时行热病，亦堪发汗，其有功。其方用浮萍草一两，四月十五日者，麻黄去节、根，桂心、附子炮裂去脐皮各半两，四物捣，细筛，每服二钱，以水一中盏，入生姜半分，煎至六分，不计时候，和滓热服，汗出乃瘥。又∶治恶疾遍身疮者，取水中浮萍浓煮汁，渍浴半日，多效。

此方甚奇古也。圣惠方∶治少年面上起细 ，挪浮萍庵之，亦可饮少许汁，良也。又方∶发背初得，毒肿 热，赤烂。

捣和鸡子清贴之，良。千金方∶治中水毒，手足指冷即是，或至膝肘。以浮萍日干，服方寸匕，瘥。千金翼∶治小便不利，膀胱水气流滞。以浮萍日干末，服阴干，烧烟去蚊子。又，主消渴，以浮萍汁服之。子母秘录∶热毒，浮萍捣汁敷之令遍。高供奉采萍时曰歌∶不在山，不在岸，采我之时七月半。

选甚瘫风与缓风，此小微风都不算。豆淋酒内下三丸，铁 头上也出汗。

上一页：恶实
下一页：王瓜


王瓜 《证类本草》

王瓜

（王瓜_图缺）

味苦，寒，无毒。主消渴，内痹，瘀血，月闭寒热，酸疼，益气，愈聋，疗诸邪气，热结，鼠 ，散痈肿留血，妇人带下不通，下乳汁，止小便数不禁，逐四肢骨节中水，疗马骨刺人疮。一名土瓜。生鲁地平泽田野及人家垣墙间。三月采根，阴干。

陶隐居云∶今土瓜生篱院间亦有，子熟时赤，如弹丸大。根今多不预干，临用时乃掘取。

不堪入大方，正单行小小尔。《礼记·月令》云∶王瓜生，此之谓也。郑玄云∶菝 ，殊为缪矣。唐本注云∶此物蔓生，叶似栝蒌，圆无叉缺，子如栀子，生青熟赤，但无棱尔。根似葛，细而多糁。北间者累累相连，大如枣，皮黄肉白，苗子相似，根状不同。试疗黄胆，破血。

南者大胜也。今按陈藏器本草云∶王瓜，主蛊毒，小儿闪癖，痞满并疟。取根及叶，捣绞汁服，当吐下。宜少进之，有小毒故也。臣禹锡等谨按尔雅云∶钩， 姑。释曰∶钩，一名姑。郭云∶钩，薮也。一名王瓜。实如 瓜，正赤味苦。药性论云∶土瓜根，使，平，一名王瓜子，主蛊毒。治小便数，遗不禁。日华子云∶王瓜子，润心肺，治黄病，生用。肺痿，吐血，肠风泻血，赤白痢，炒用。又云∶土瓜根，通血脉，天行热疾，酒黄病，壮热，心烦闷，吐痰痰疟，排脓，热劳，治扑损，消瘀血，破症癖，落胎。

图经曰∶王瓜，生鲁地平泽田野及人家垣墙间，今处处有之。《月令》四月王瓜生。即此也。

叶似栝蒌，圆无叉缺，有刺如毛。五月开黄花。花下结子如弹丸，生青熟赤。根似葛，细而多糁，谓之土瓜根。北间者，其实累累相连，大如枣，皮黄肉白。苗叶都相似，但根状不同耳。三月采根，阴干。均、房间人呼为老鸦瓜，亦白菟瓜。谨按《尔雅》曰∶ （羊善切）

，菟瓜。郭璞注云∶似土瓜。而土瓜自谓之 （与睽同）菇（与姑同），又名钩菇，盖菟瓜别是一种也。又云∶芴（音物），菲，亦谓之土瓜，自别是一物。《诗》所谓采葑采菲者，非此土瓜也。大凡物有异类，同名甚多，不可不辨也。葛氏疗面上痱瘰子用之，仍得光润皮急。以土瓜根捣筛，浆水匀和，入夜先浆水洗面敷药，旦复洗之。百日光华射人。小儿四岁发黄。生捣绞汁三合与饮，不过三饮已。

圣惠方∶治黑疸多死，宜急治。用瓜根一斤，捣绞汁六合，顿服。当有黄水随小便出。

如未出，更服之。外台秘要∶治蛊。土瓜根大如拇指，长三寸，切。以酒半升渍一宿，一服，当吐下。肘后方∶治黄胆变成黑疸，医所不能治。土瓜根汁，顿服一小升。平旦服食后须病汗，当小便出，愈。不尔，再服。又方∶治小便不通及关格方∶生土瓜根捣取汁，以少水解之筒中，吹下部取通。产书下乳汁。土瓜根为末，酒服一钱，一日三次。

衍义曰∶王瓜，体如栝蒌，其壳径寸。一种长二寸许，上微圆，下尖长，七、八月间熟，红赤色。壳中子如螳螂头者。今人又谓之赤雹子，其根即土瓜根也。于细根上又生淡黄根，三、五相连，如大指许。根与子两用。红子同白土子治头风。

上一页：水萍
下一页：地榆


地榆 《证类本草》

地榆

（地榆_图缺）

味苦、甘、酸，微寒，无毒。主妇人乳 痛，七伤，带下病，止痛，除恶肉，止汗，疗金疮，止脓血，诸 恶疮，热疮，消酒，除消渴，补绝伤，产后内塞，可作金疮膏。生桐柏及冤句山谷。二月、八月采根，曝干。（得发良，恶麦门冬。）

陶隐居云∶今近道处处有，叶似榆而长，初生布地，而花、子紫黑色如豉，故名玉豉。

一茎长直上，根亦入酿酒。道方烧作灰，能烂石也。乏茗时用叶作饮亦好。今按别本注云∶今人止冷热痢及疳痢，热极，效。臣禹锡等谨按药性论云∶地榆，味苦，平。能治产后余瘀，疹痛，七伤，治金疮，止血痢，蚀脓。萧炳云∶今方用共樗皮同疗赤白痢。日华子云∶排脓，止吐血，鼻洪，月经不止，血崩，产前后诸血疾，赤白痢并水泻，浓煎止肠风。但是平原川泽皆有，独茎，花紫，七、八月采。

图经曰∶地榆，生桐柏及冤句山谷，今处处有之。宿根，三月内生苗，初生布地，茎直，高三、四尺，对分出叶。

叶似榆少狭，细长作锯齿状，青色。七月开花如椹子，紫黑色。根外黑里红，似柳根。二月、八月采，曝干。叶不用，山人乏茗时，采此叶作饮亦好。古断下方鼠尾草各三两，水二升，煮半，顿服。不断，水渍屋尘，饮一小杯投之。不过重作，乃愈。小儿疳痢，亦单煮汁如饴糖与服，便已。又捣新根取汁饮，兼以渍疮，良。崔元亮《海上方》∶赤白下骨立者，地榆一斤，水三升，煮取一升半，去滓再煎如稠饧，绞滤，空腹服三合，日再。

唐本注云∶主带下十二病。《孔氏音义》云∶一曰多赤，二曰多白，三曰月水不通，四曰阴蚀，五曰子脏坚，六曰子门僻，七曰合阴阳患痛，八曰小腹寒痛，九曰子门闭，十曰子宫冷，十一曰梦与鬼交，十二曰五脏不定。用叶作饮代茶，甚解热。圣惠方∶治妇人漏下赤白不止，令人黄瘦虚竭。以地榆三两细锉，米醋一升，煮十余沸，去滓。食前稍热服一合，亦治吐血。千金翼∶伐指逆肿。单煮地榆作汤渍之，半日愈。肘后方∶部虎、犬咬人。地榆根末，服方寸匕，日一、二服、敷疮尤佳。葛氏毒蛇螫人。捣地榆根，绞取汁饮，兼以渍疮。梅师方∶治 犬咬人。煮地榆饮之，兼末敷疮上，服方寸匕，日三服，忌酒。若治疮已瘥者。捣生韭汁，饮之一、二升。齐民要术∶地榆汁酿酒。治风痹，补脑。三洞要录地榆草锉一升，稻米一升，白玉屑一升，三物取白露汁二升，置铜器中煮米熟，绞取汁。玉屑化为水，名曰玉液。以药醴中，所谓神玉浆也。

衍义曰∶地榆，性沉寒。入下焦，热血痢则可用。若虚寒人及水泻白痢，即未可轻使。

上一页：王瓜
下一页：大小蓟根


大小蓟根 《证类本草》

大小蓟根

（大小蓟根_图缺）

味甘，温，主养精保血。大蓟主女子赤白沃，安胎，止吐血，衄鼻，令人肥健。

五月采。

陶隐居云∶大蓟是虎蓟，小蓟是猫蓟，叶并多刺相似。田野甚多，方药不复用，是贱之故。

猫蓟也。大蓟生山谷，根疗痈肿，小蓟生平泽，俱能破血，小蓟不能消肿也。今按陈藏器本草云∶小蓟破宿血，止新血，暴下血，血痢，金疮出血，呕血等，绞取汁温服。作煎和糖，合金疮，及蜘蛛、蛇、蝎毒，服之亦佳。臣禹锡等谨按药性论云∶大蓟亦可单用，味苦，平。

止崩中血下。生取根捣绞汁，服半升许，多立定。日华子云∶小蓟根，凉，无毒。治热毒风，并胸膈烦闷，开胃下食，退热，补虚损。苗，去烦热，生研汁服。小蓟力微，只可退热，不似大蓟能补养下气。又云大蓟叶，凉。治肠痈，腹脏瘀血，血晕，扑损，可生研，酒并小便任服。恶疮疥癣，盐研敷。又名刺蓟、山牛蒡。

图经曰∶小蓟根，《本经》不着所出州土，今处处有之。俗名青刺蓟。苗高尺余，叶多刺，心中出花头，如红蓝花而青紫色，北人呼为千针草。当二月苗初生二、三寸时，并根作茹，食之甚美。四月采苗，九月采根，并阴干入药，亦生捣根绞汁饮。以止吐血，衄血，下血，皆验。大蓟根，苗与此相似，但肥大耳。而功力有殊，破血之外，亦疗痈肿。小蓟专主血疾。

陈藏器云∶蓟门以蓟为名，北方者胜也。食疗云小蓟根，主养气。取生根、叶，捣取自然汁，服一盏立佳。又，取叶煮食之，除风热。根主崩中。又，女子月候伤过，捣汁半升服之。金夏月热，烦闷不止，捣叶取汁半升，服之立瘥。圣惠方∶治心热吐血，口干。用刺蓟叶及根，捣绞取汁。每服一小盏，顿服。又方∶乳石发动，壅热心闷，吐血。以下通。小蓟一把，水二煮取一升，去滓分服。曾有人阴冷，渐渐冷气入阴囊，肿满恐死，夜疼闷不得眠。煮大蓟根汁服，立瘥。梅师方∶治卒吐血及泻鲜血。取小蓟叶捣绞取汁，温服。简要济众治九窍出血。以刺蓟一握绞取汁，以酒半盏调和，顿服之。如汁，只捣干者为末，冷水调三钱匕。又方∶治小儿浸淫疮，疼痛不可忍，发寒热。刺蓟末，新水调敷疮上，干即易之。

衍义曰∶大、小蓟，皆相似，花如髻。但大蓟高三、四尺，叶皱。小蓟高一尺许，叶不皱，以此为异。小蓟，山野人取为蔬，甚适用。虽有微芒，亦不能害人。

上一页：地榆
下一页：海藻


海藻 《证类本草》

海藻

（海藻_图缺）

味苦、咸，寒，无毒。主瘿瘤气，颈下核，破散结气，痈肿，症瘕坚气，腹中上下鸣，下十二水肿，疗皮间积聚，暴溃，留气热结，利小便。一名落首，一名 。生东海池泽。

七月七日采，曝干。（反甘草。）

陶隐居云∶生海岛上，黑色如乱发而大少许，叶大都似藻叶。又有石帆，状如柏，疗石淋。

又有水松，状如松，疗溪毒。今按陈藏器本草云∶此物有马尾者，大而有叶者。《本经》及注，海藻功状不分。马尾藻，生浅水，如短马尾，细黑色，用之当浸去咸。大叶藻，生深海中及新罗，叶如水藻而大。《本经》云∶主结气瘿瘤是也。尔雅云∶纶（音 ）似纶，组似组，正为二藻也。海人取大叶藻，正在深海底，以绳系腰没水下刈得，旋系绳上。五月以后，当有大鱼伤人，不可取也。臣禹锡等谨按尔雅云∶ ，海藻。注∶药草也。一名海萝。如乱发，生海中。药性论云∶海藻，臣，味咸，有小毒。主辟百邪鬼魅，治气疾急满，疗疝气下坠疼痛，核肿，去腹中雷鸣，幽幽作声。孟诜云∶海藻，主起男子阴气，常食之，消男子溃疾。南方人多食之，传于北人，北人食之倍生诸病，更不宜矣。陈藏器云∶马藻，大寒。

敷小儿赤白游，疹火焱热疮。捣绞汁服，去暴热，热痢，止渴。生水上，如马齿相连。

又云石帆，高尺余，根如漆，上渐软，作交罗纹，生海底。煮汁服，主妇人血结，月闭，石淋。又丰茸食之，主水肿，亦生海底。《吴都赋》云∶石帆，水松是也。日华子云∶石帆，平，无毒。紫色，梗大者如箸，见风渐硬，色如漆。多人饰作珊瑚装。

图经曰∶海藻，生东海池泽，今出登、莱诸州海中。凡水中皆有藻。《周南诗》云∶于以采藻，于沼于 是也。陆机云∶藻，水草，生水底。有二种∶一种叶如鸡苏，茎如箸，长四、五尺。一种茎如钗股，叶如蓬蒿，谓之聚藻，扶风人谓之藻聚，为发声也。二藻皆可食，熟挪其腥气，米面糁蒸为茹，甚佳美。荆、扬人饥荒，以当谷食。今谓海藻者，乃是海中所生，根着水底石上，黑色如乱发，而粗大少许，叶类水藻而大，谓之大叶藻。《本经》云主瘿瘤是也。海人以绳系腰，没水下刈得之，旋系绳上。又有一种马尾藻，生浅水中，状如短马尾，细黑色。此主水 ，下水用之。陶隐居云∶《尔雅》所谓纶似纶，组似组，东海有之。今青苔、紫菜皆似纶，昆布亦似组，恐即是此也。而陈藏器乃谓纶、组，正谓此二藻也。谨按《本经》海藻，一名 。而《尔雅》谓 为石衣，又谓 （徒南切）名海（与藻同），是海藻自有此二名，而注释皆以为药草，谓纶、组乃别草。若然隐居所云，似近之藏器之说，亦未可的据。又注∶释以石衣为水苔，一名石发，石发即陟厘也，色类似苔而粗涩为异。又云 叶似 （音薤）而大，生海底。且陟厘下自有条，味性功用与海藻全别。又生江南池泽，乃是水中青苔，古人用以为纸，亦青黄色，今注以为石发是也。然则 与 皆是海藻之名。石发别是一类，无疑也。昆布，今亦出登、莱诸州，功用乃与海藻相近也。陶又云∶凡海中菜，皆疗瘿瘤，结气。青苔、紫菜辈亦然。又有石帆如柏，主石淋。水松如松，主溪毒。《吴都赋》所谓草则石帆、水松。刘渊林注云∶石帆生海屿石上，草类也。无叶，高尺许，其华离楼相贯连，死则浮水中，人于海边得之，稀有见其生者。水松，药草，生水中，出南海交趾是也。紫菜，附石生海上，正青，取干之则紫色，南海有之。东海又有一种海带，似海藻而粗且长，登州人取干之，柔韧可以系束物。医家用下水，速于海藻、昆布之类。石发，今人亦干之作菜，以齑 啖之尤美。青苔，可以作脯食之，皆利人。苔之类，又有井中苔，生废井中，并井蓝，皆主热毒。又上有垣衣条云∶生古垣墙阴。苏恭云∶即古墙北阴青苔衣也。生石上者名昔邪；屋上生者名屋游。大抵主疗略同。陆龟蒙《苔赋》云∶高有瓦松，卑有泽葵，散岩窦者曰石发，补空田者曰垣衣，在屋曰昔邪，在药曰陟厘是也。瓦松，生古瓦屋上，若松子作层。泽葵，凫葵也。虽曰异类，而皆感瓦石而生，故陆推类而云耳。今人罕复用之，故但附见于此。瓦松，即下条昨叶何草也。《广志》谓之兰香。段成式云∶或言构木上多松栽土，木气泄则生瓦松，然亦不必尔。今医家或用作女子行经络药。陟厘，古方治虚冷下痢最要。范汪治腹中留饮有海藻丸。又有瘿酒方，用海藻一斤，绢袋盛，以清酒二升浸，春夏二日，秋冬三日，一服两合，日三。酒尽更合饮之如前，滓曝干末服方寸匕，日三，不过两剂，皆瘥。《广济》疗气膀胱急妨宜下气昆布 法∶高丽昆布一斤，白米泔浸一宿，洗去咸味，以水一斗，煮令向热，擘长三寸，阔四、五分，仍取葱白一握，二寸切断，擘之，更煮，令昆布极烂，仍下盐、酢、豉、糁调和，一根据 法，不得令咸、酸。以生姜、橘皮、椒末等调和，宜食粱米、粳米饭。海藻亦根据此法，极下气，大效。无所忌。

海药云∶主宿食不消，五鬲痰壅，水气浮肿，香港脚，贲豚气，并良。雷公∶凡使，先须用生乌豆并紫背天葵和海藻，三件同蒸一伏时，候日干用之。肘后方∶治颔下瘰 如梅李。宜速消之。

海藻一斤，酒二升，渍数日。稍稍饮之。又方∶治颈下卒结囊欲成瘿。海藻一斤，洗去咸，酒浸饮之。

上一页：大小蓟根
下一页：泽兰


泽兰 《证类本草》

泽兰

（泽兰_图缺）

味苦、甘，微温，无毒。主乳妇内衄，中风余疾，大腹水肿，身面四肢浮肿，骨节中水，金疮，痈肿疮脓，产后金疮内塞。一名虎兰，一名龙枣，一名虎蒲。生汝南诸大泽旁。三月三日采，阴干。（防己为之使。）

陶隐居云∶今处处有，多生下湿地。叶微香，可煎油。或生泽旁，故名泽兰，亦名都梁香，可作浴汤。人家多种之而叶小异。今山中又有一种甚相似，茎方，叶小强，不甚香。既云泽兰又生泽旁，故山中者为非，而药家乃采用之。唐本注云∶泽兰，茎方，节紫色，叶似兰草而不香，今京下用之者是。陶云都梁香，乃兰草尔。俗名兰香，煮以洗浴，亦生泽畔，人家种之，花白紫萼，茎圆，殊非泽兰也。陶注兰草，复云名都梁香，并不深识也。臣禹锡等谨按吴氏云∶泽兰一名水香。神农、黄帝、歧伯、桐君∶酸，无毒。季氏∶温。生下地水旁，叶如兰，二月生香，赤节，四叶相值枝节间。药性论云∶泽兰，使，味苦、辛。主产后腹痛，频产血气衰冷，成劳瘦羸，又治通身面目大肿。主妇人血沥，腰痛，日华子泽兰，通九窍，利关脉，养血气，破宿血，消症瘕，产前产后百病，通小肠，长肉生肌，消扑损瘀血，治鼻洪吐血，头风目痛，妇人劳瘦，丈夫面黄。四月、五月采，作缠把子。

图经曰∶泽兰，生汝南诸大泽旁，今荆、徐、随、寿、蜀、梧州，河中府皆有之。根紫黑色，如粟根。二月生苗，高二、三尺，茎秆青紫色，作四棱。叶生相对，如薄荷，微香。七月开花，带紫白色，萼通紫色，亦似薄荷花。三月采苗，阴干。荆、湖、岭南人家多种之。寿州出者无花子。此与兰草大抵相类，但兰草生水旁，叶光润，阴小紫，五、六月盛。而泽兰生水泽中及下湿地，叶尖，微有毛，不光润，方茎紫节，七月、八月初采，微辛，此为异耳。今妇人方中最急用也。又有一种马兰，生水泽旁，颇似泽兰，而气臭，味辛。亦主破血，补金创，断下血。陈藏器以为《楚词》所喻恶草即是也。北人呼为紫菊，以其花似菊也。又有一种山兰，生山侧，似刘寄奴，叶无桠，不对生，花心微黄赤。亦能破血，皆可用。

雷公云∶凡使，须要别识雄雌，其形不同。大泽兰形叶皆圆，根青黄，能生血调气与荣合。

小泽兰回别，采得后，看叶上斑，根须尖，此药能破血，通久积。凡修事，大小泽兰须细锉之。用绢袋盛，悬于屋南畔角上，令干用。子母秘录∶治小儿蓐疮，嚼泽兰心封上。

衍义曰∶泽兰，按《补注》云∶叶如兰。今兰叶如麦门冬，稍阔而长，及一、二尺无枝梗，殊不与泽兰相似。泽兰才出土便分枝，梗叶如菊，但尖长。若取香嗅，则稍相类。既谓之泽兰。又曰生汝南大泽旁，则其种本别。如兰之说误矣。

上一页：海藻
下一页：昆布


昆布 《证类本草》

昆布

味咸，寒，无毒。主十二种水肿，瘿瘤聚结气， 疮。生东海。

陶隐居云∶今唯出高丽，绳把索之如卷麻，作黄黑色，柔韧可食。《尔雅》云∶纶（音）似轮，组似组，东海有之。今青苔、紫菜皆似纶，此昆布亦似组，恐即是也。凡海中菜，皆疗瘿瘤结气。青苔、紫菜辈亦然。干苔性热，柔苔甚冷也。今按∶陈藏器本草云∶昆布，主阴溃，含之咽汁。生南海。叶如手大，如薄苇，紫色。臣禹锡等谨按药性论云∶昆布，臣，有小毒。

利水道，去面肿，治恶疮，鼠 。陈藏器云∶紫菜，味甘，寒。主下热烦气，多食令人腹痛，发气，吐白沫，饮少热醋消之。萧炳云∶海中菜有小螺子，损人，不可多食。

图经文具海藻条下。

唐本注云∶又有石帆，状如柏，治石淋。又有水松，状如松，治溪毒。陈藏器云∶主颓卵肿。煮汁咽之，生南海。叶如手，干，紫赤色，大似薄苇。陶云出新罗，黄黑色，叶柔细。陶解昆布，乃是马尾海藻也。新注云∶如瘿气，取末蜜丸，含化自消也。海药云∶谨按《异志》∶生东海水中，其草顺流而生。新罗者黄黑色，叶细，胡人采得，搓之为索，阴干，舶上来中国。性温，主大腹水肿，诸浮气，并瘿瘤气结等，良。雷公云∶凡使，先弊甑箅同煮，去咸味，焙，细锉用。每修事一斤，用甑箅大小十个。同昆布细锉，二味各一处，下东流水，从巳煮至亥，水旋添，勿令少。食疗云下气，久服瘦人。无此疾者，不可食。海岛之人爱食，为无好菜，只食此物。服久，病亦不生。遂传说其功于北人。北人食之，病皆生。是水土不宜尔。又云∶紫菜，下热气，多食胀人。若热气塞咽喉煮汁饮之。此是海中之物，味犹有毒性。

凡是海中菜，所以有损人矣。圣惠方∶治瘿气结核， 肿硬。昆布一两，洗去咸，捣为散，每以一钱绵裹于好醋中浸过。含咽津，药味尽，再含之。外台秘要∶治颔下卒结囊，渐大欲成瘿。以昆布、海藻等分为末，蜜丸，含如杏核大，稍稍咽汁。千金翼∶治五瘿。昆布一两，并切如指大，酢渍，含咽汁，愈。

上一页：泽兰
下一页：防己


防己 《证类本草》

防己

（防已_图缺）

味辛、苦，平、温，无毒。主风寒，温疟，热气，诸痫，除邪，利大小便，疗水肿风肿，去膀胱热，伤寒，寒热邪气，中风手脚挛急，止泄，散痈肿恶结，诸蜗疥癣，虫疮，通腠理，利九窍。一名解离。纹如车辐理解者良。生汉中川谷。二月、八月采根，阴干。（殷孽为之使，杀雄黄毒，恶细辛，畏萆 。）

陶隐居云∶今出宜都、建平，大而青白色，虚软者好，黯黑冰强者不佳。服食亦须之。

是疗风水家要药尔。唐本注云∶防己，本出汉中者，作车辐解，黄实而香，其青白虚软者，名木防己，都不任用。陶谓之佳者，盖未见汉中者尔。臣禹锡等谨按药性论云∶汉防己，君，味苦，有小毒。能治湿风，口面 斜，手足疼，散留痰，主肺气嗽喘。又云木防己，使，畏女菀、卤咸，味苦、辛。能治男子肢节中风，毒风不语，主散结气，痈肿，温疟，风水肿，治膀胱。萧炳云∶木防己出华州。

图经曰∶防己，生汉中川谷，今黔中亦有之。但汉中出者，破之纹作车辐解，黄实而香，茎梗甚嫩，苗叶小类牵牛。折其茎，一头吹之，气从中贯，如木通类。它处者青白虚软，又有腥气，皮皱，上有丁足子，名木防己。二月、八月采，阴干用。木防己，虽今不入药，而古方亦通用之。张仲景治伤寒有增减木防己汤，及防己 地黄、五物防己、黄 六物等汤。深师疗膈间支满，其人喘满，心下痞坚，面黧黑，其脉沉紧，得之数十日，吐下之乃愈，木防己汤主之。木防己二两，石膏二枚，鸡子大。碎，绵裹，桂心二两，人参四两，四物以水六升，煮取二升，分再服。虚者便愈，实者三日复发汗，至三日复不愈者，宜去石膏，加芒硝三合。以水六升煮三味，取二升，去滓。纳芒硝，分再服。微下利则愈。禁生葱。孙思邈疗遗溺，小溲涩，亦用三物木防己汤。

陈藏器云∶如陶所注，即是木防己，用体小同。按木、汉二防己，即是根、苗为名。汉主水气，木主风气，宣通。作藤着木生，吹气通一头如通草。雷公云∶凡使，勿使木条，以其木条已黄、腥、皮皱，上有丁足子，不堪用。夫使防己要心花纹黄色者，然细锉，又锉车前草根相对同蒸，半日后出晒，去车前草根，细锉用之。肘后方∶服雄黄中毒，防己汁解之。防己实焙干为末，如茶法煎服，俗用治脱肛。初虞世方∶治肺痿咯血，多痰。防己、葶苈等分为末。

糯米饮调下一钱。

上一页：昆布
下一页：天麻


天麻 《证类本草》

天麻

（天麻_图缺）

味辛，平，无毒。主诸风湿痹，四肢拘挛，小儿风痫惊气，利腰膝，强筋力。久服益气，轻身长年。生郓州、利州、泰山、崂山诸山。五月采根，曝干。

叶如芍药而小，当中抽一茎，直上如箭秆。茎端结实，状若续随子。至叶枯时，子黄熟。

其根连一、二十枚，犹如天门冬之类。形如黄瓜，亦如芦菔，大小不定。彼人多生啖，或蒸煮食之。今多用郓州者佳。（今附）臣禹锡等谨按别注又云∶主诸毒恶气，支满，寒疝，下血，今处处有之。时人多用焉。茎似箭秆，赤色。故茎名赤箭也。药性论云∶赤箭脂，一名天麻，又名定风草。味甘，平。能治冷气 痹，摊缓不遂，语多恍惚，多惊失志。陈藏器云∶天麻，寒。主热毒痈肿。捣茎、叶敷之，亦取子作饮，去热气。生平泽。似马鞭草，节节生紫花，花中有子，如青葙子。日华子云∶味甘，暖。助阳气，补五劳七伤，鬼疰蛊毒，通血脉开窍，服无忌。

图经曰∶天麻，生郓州、利州、泰山、崂山诸山，今京东、京西、湖南、淮南州郡亦有之。

春生苗，初出若芍药。独抽一茎直上，高三、二尺，如箭秆状，青赤色，故名赤箭脂。茎中空，根据半以上，贴茎微有尖小叶。梢头生成穗，开花，结子如豆粒大。其子至夏不落，却透虚入茎中，潜生土肉。其根形如黄瓜，连生一、二十枚，大者有重半斤或五、六两。其皮黄白色，名白龙皮，肉名天麻。二月、三月、五月、八月内采。初取得，乘润刮去皮，沸汤略煮过，曝干收之。蒿山、衡山人或取生者蜜煎作果食之，甚珍。

雷公云∶凡使，勿用御风草，缘与天麻相似，只是叶、茎不同。其御风草根、茎，叶皆白有青点。使御风草根，勿使天麻。二件若同用，即令人有肠结之患。修事天麻十两，用蒺藜子一镒，缓火熬焦熟后，便先安置天麻十两于瓶中，上用火熬过蒺藜子盖内，外便用三重纸盖并系，从巳至未时，又出蒺藜子，再入熬炒，准前安天麻瓶内，用炒了蒺藜子于中，根据前盖。又隔一伏时后出。如此七遍，瓶盛出后，用布拭上气汗，用刀劈，焙之，细锉，单捣。然用御风草，修事法亦同天麻。别说云∶谨按赤箭条下所说甚详，今就此考之，尤为分明。详此《图经》之状，即赤箭苗之未长大者。二说前后自不同，则所为紫花者，又不知是何物也。若根据赤箭条后用之为是。

衍义曰∶天麻，用根，须别药相佐使，然后见其功，仍须加而用之。人或蜜渍为果，或蒸煮

上一页：防己
下一页：阿魏


阿魏 《证类本草》

阿魏

（阿魏_图缺）

味辛，平，无毒。主杀诸小虫，去臭气，破症积，下恶气，除邪鬼蛊毒。生西蕃及昆仑。

唐本注云∶苗、叶、根、茎酷似白芷。捣根汁，日煎作饼者为上，截根穿曝干者为次。

体性极臭而能止臭，亦为奇物也。（唐本先附）臣禹锡等谨按萧炳云∶今人日煎蒜白为假者，真者极臭，而去臭为奇物。今下细虫极效。段成式酉阳杂俎云∶阿魏出伽 国，即北天竺也。

伽 呼为形虞，亦出波斯国。波斯呼为阿虞。载树长八、九尺，皮色青黄。三月生叶，叶形似鼠耳。无花实。断其枝，汁出如饴，久乃坚凝，名阿魏。拂林国僧弯所说同。摩伽陀僧提婆言∶取其汁和米、豆屑合成阿魏。日华子云∶阿魏，热。治传尸，破症癖冷气，辟温治疟，兼主霍乱，心腹痛，肾气，温瘴，御一切蕈菜毒。

图经曰∶阿魏，出西蕃及昆仑，今唯广州有之。旧说苗、叶、根极似白芷。捣根汁，日煎作饼者为上，截根穿曝干者为次。今广州出者，云是木膏液滴酿结成。二说不同。谨按段成式《酉阳杂俎》云∶阿魏木，生波斯国，呼为阿虞。木长八、九尺，皮色青黄。三月生叶，似鼠耳，无花实。断其枝，汁出如饴，久乃坚凝，名阿魏。或云∶取其汁和米、豆屑，合酿而成乃与今广州所上相近耳。

海药云谨按《广志》云∶生石昆仑国。是木津液，如桃胶状。其色黑者不堪，其状黄散者为上。其味辛，温。善主于风邪鬼注，并心腹中冷，服饵。又云南长河中亦有阿魏，与舶上来者滋味相似一般，只无黄色。雷公云∶凡使，多有讹伪。其有三验∶第一验，将半铢安于熟铜器中一宿，明沾阿魏处白如银，永无赤色。第二验，将一铢置于五斗草自然汁中一夜，至明如鲜血色。第三验，将一铢安于柚树上，树立干便是真。凡使，先于净钵中研如粉了，于热酒器上 过，任入药用。千金翼∶尸疰恶气，阿魏治之，神效。别说云谨按阿魏，《补注图经》所说，合在木部，今二浙人家亦种，枝叶香气皆同而差淡薄，但无汁膏尔。

上一页：天麻
下一页：高良姜


高良姜 《证类本草》

高良姜

（高良姜_图缺）

大温。主暴冷，胃中冷逆，霍乱腹痛。

陶隐居云∶出高良郡，人腹痛不止，但嚼食亦效。形气与杜若相似，而叶如山姜。唐本注云∶生岭南者，形大虚软，江左者细紧。味亦不甚辛，其实一也。今相与呼细者为杜若，大者为高良姜。此非也。今按陈藏器本草云∶高良姜，味辛，温。下气益声，好颜色。煮作饮服之，止痢及霍乱。又按别本注云∶二月、三月采根，曝干。味辛、苦，大热，无毒。臣禹锡等谨按药性论云∶高良姜，使。能治腹内久冷，胃气逆呕吐，治风破气，腹冷气痛，去风冷痹弱，疗下气冷逆冲心，腹痛吐泻。日华子云∶治转筋泻痢，反胃呕食，解酒毒，消宿食。

图经曰∶高良姜，旧不载所出州土，陶隐居云出高良郡，今岭南诸州及黔、蜀皆有之，内郡虽有而不堪入药。春生，茎、叶如姜苗而大，高一、二尺许。花红紫色如山姜。二月、三月采根，曝干。古方亦单用，治忽心中恶，口吐清水者。取根如骰子块，含之咽津，逡巡即瘥。

若臭亦含咽，更加草豆蔻同为末，煎汤常饮之佳。

圣惠方∶治霍乱、吐利、腹痛等疾。高良姜一两锉，水三大盏，煎取二盏半，去滓，下粳米二合，煮粥食之。外台秘要∶备急霍乱吐利方∶火炙高良姜令焦香。每用五两，打破，以酒一升煮三、四沸，顿服。亦治腹痛气恶。苏恭云∶凡患香港脚，每旦任意饱食，午后少食，日晚不食。如饥，可食豉粥。若瞑不消，欲致霍乱者。即以高良姜一两打碎，以水三升，煮取一升，顿服尽即消。待极饥，乃食一碗薄粥。其药唯极，饮之良。若卒无高良姜，母姜一两代之，以清酒一升，煮令极熟，去滓食之。虽不及高良姜，亦大效矣。十全方∶治心脾痛。以高良姜细锉，微炒杵末，米饮调下一钱匕，立止。

上一页：阿魏
下一页：百部根


百部根 《证类本草》

百部根

（百部根_图缺）

微温。臣禹锡等谨按蜀本云∶微寒。主咳嗽上气。

陶隐居云∶山野处处有，根数十相连，似天门冬而苦强，亦有小毒，火炙酒渍饮之，疗咳嗽，亦主去虱。煮作汤，洗牛、犬虱即去。《博物志》云∶九真有一种草似百部，但长大尔，悬火上令干，夜取四、五寸短切，含咽汁，勿令人知。主暴嗽甚良，名为嗽药。疑此是百部。

恐其土肥润处，是以长大尔。今按陈藏器本草云∶百部根，火炙浸酒，空腹饮。去虫蚕咬兼疥癣疮。臣禹锡等谨按药性论云∶百部，使，味甘，无毒。能治肺家热，上气咳逆，主润益肺。日华子云∶味苦，无毒。治疳蛔及传尸，骨蒸劳，杀蛔虫、寸白、蛲虫，并治一切树木蛀，烬之亦可杀蝇蠓。又名婆妇草。一根三十来茎。

图经曰∶百部根，旧不着所出州土，今江、湖、淮、陕、齐、鲁州郡皆有之。春生苗作藤蔓，叶大而尖长，颇似竹叶，面青色而光，根下作撮如芋子。一撮乃十五、六枚，黄白色，二月、三月、八月采，曝干用。古今方书治嗽多用。葛洪主卒嗽。以百部根、生姜二物，各绞汁合煎，服二合。张文仲单用百部根，酒渍再宿。大温，服一升，日再。《千金方》∶疗三十年嗽。以百部根二十斤，捣绞取汁，煎之如饴。服方寸匕，日三。验。

唐本云∶微寒，有小毒。雷公云∶凡使，采得后，用竹刀劈破，去心、皮、花作数十条，于檐下悬令风吹，待土干后，却用酒浸一宿，漉出焙干，细锉用。忽一窠自有八十三条者，号曰地仙苗。若修事饵之，可千岁也。外台秘要∶治误吞钱。百部根四两，酒一升，渍一宿，温服一升，日再服。续十全方治暴嗽。百部藤根捣自然汁，和蜜等分，沸汤煎成膏咽之。抱朴子百部根，理咳嗽及杀虱。

上一页：高良姜
下一页：？（音怀）香子


？（音怀）香子 《证类本草》

？（音怀）香子

（ ？（音怀）香子_图缺）

味辛，平，无毒。主诸 ，霍乱及蛇伤。

唐本注云∶叶似老胡荽，极细，茎粗，高五、六尺，丛生。今注一名茴香子。亦主膀胱、肾间冷气，及盲肠气，调中止痛，呕吐。（唐本先附）臣禹锡等谨按药性论云∶ 香亦可单用，味苦、辛。和诸食中甚香，破一切臭气。又卒恶心，腹中不安。取茎、叶煮食之，即瘥。川中多食之。日华子云∶得酒良，治干湿香港脚并肾劳，疝气，开胃下食，治膀胱痛，阴疼。入药炒。

图经曰∶ 香子亦名茴香。《本经》不载所出，今交广诸蕃及近郡皆有之。入药多用蕃舶者，或云不及近处者有力。三月生叶似老胡荽，极疏细，作丛。至五月高三、四尺。七月生花，头如伞盖，黄色。结实如麦而小，青色。北人呼为土茴香。茴、声近，故云耳。八、九月采实，阴干。今近地人家园圃种之甚多。古方疗恶毒痈肿，或连阴髀间疼痛急挛，牵入少腹不可忍，一宿则杀人者。用茴香苗叶，捣取汁一升，服之，日三、四，用其滓以贴肿上。冬中根亦可用。此外国方，永嘉以来用之，起死神效。

食疗云∶国人重之，云有助阳道，用之未得其方法也。生捣茎叶汁一合，投热酒一合服之。

治卒肾气冲胁如刀刺痛，喘息不得。亦甚理小肠气。孙真人云∶治瘴疟，浑身热连背项。蕤、茴香子捣取汁服。经验后方∶治脾胃进食。茴香二两，生姜四两，同捣令匀，净器内湿纸盖一宿。次以银、石器中，文武火炒令黄焦为末，酒丸如梧子大。每服十丸至十五丸，茶酒下。食医心镜∶茴香治霍乱，辟热除口气臭，煮作羹及生食并得。

衍义曰∶ 香子，今人只呼为茴香，治膀胱冷气及 痛。亦调和胃气。《唐本》注∶似老胡荽，此误矣。胡荽叶如蛇床， 香徒有叶之名，但散如丝发，特异诸草。枝上时有大青虫，形如蚕，治小肠气甚良。

上一页：百部根
下一页：款冬花


款冬花 《证类本草》

款冬花

（款冬花一_图缺）

（款冬花二_图缺）

味辛、甘，温，无毒。主咳逆上气，善喘，喉痹，诸惊痫，寒热邪气，消渴，喘息呼吸。一名橐吾，一名颗东，一名虎须，一名菟奚，一名氐冬。生常山山谷及上党水旁。十一月采花，阴干。（杏仁为之使，得紫菀良，恶皂荚、硝石、玄参，畏贝母、辛夷、麻黄、黄、黄芩、黄连、青葙。）

陶隐居云∶第一出河北，其形如宿 未舒者佳，其腹里有丝。次出高丽百济，其花乃似大菊花。次亦出蜀北部宕昌，而并不如。其冬月在冰下生，十二月、正月旦取之。唐本注云∶今出雍州南山溪水及华州山谷涧间。叶似葵而大，丛生，花出根下。臣禹锡等谨按尔雅云∶菟奚，颗冻。释曰∶药草也。郭云∶款冻也，紫赤，华生水中。药性论云∶款冬花，君。主疗肺气心促急，热乏劳咳，连连不绝，涕唾稠粘，治肺 肺痈，吐脓。日华子云∶润心肺，益五脏，除烦，补劳劣，消痰止嗽，肺 吐血，心虚惊悸，洗肝明目及中风等疾。十一、十二月雪中出花。

图经曰∶款冬花，出常山山谷及上党水旁。今关中亦有之。根紫色，茎青紫，叶似萆 。

十二月开黄花，青紫萼，去土一、二寸，初出如菊花萼，通直而肥实无子。则陶隐居所谓出高丽百济者，近此类也。又有红花者，叶如荷而斗直，大者容一升，小者容数合，俗呼为蜂斗叶，又名水斗叶。则唐注所谓大如葵而丛生者，是也。十一月采花，阴干。或云花生于冰下，正月旦采之。郭璞注《尔雅》颗冻云∶紫赤，花生水中。冰、水字近，疑一有误。而傅咸《款冬赋序》曰∶余曾逐禽，登于北山，于时仲冬之月也，冰凌盈谷，积雪被崖，顾见款冬炜然，始敷华艳，当是生于冰下为正也。《本经》主咳逆，古今方用之，为治嗽之最。崔知悌疗久嗽熏法；每旦取款冬花如鸡子许，少蜜拌花使润，纳一升铁铛中，又用一瓦碗钻一孔，孔内安一小竹筒，笔管亦得，其筒稍长，作碗铛相合，及插筒处皆面 之，勿令漏气。铛下着炭，少时，款冬烟自从筒出，则口含筒吸取烟咽之。如胸中少闷，须举头，即将指头捻筒头，勿使漏烟气，吸烟使尽止。凡如是，五日一为之。待至六日则饱食羊肉 一顿，永瘥。

雷公云∶凡采得，须去向里裹花蕊壳，并向里实如粟零壳者。并枝、叶用。以甘草水浸一宿，却取款冬花、叶相伴 一夜，临用时即干晒，去两件拌者叶了用。

衍义曰∶款冬花，百草中，唯此罔顾冰雪最先春也。世又谓之钻冻。虽在冰雪之下，至时亦生芽。春时，人或采以代蔬，入药须微见花者良。如已芬芳，则都无力也。今人又多使如箸头者，恐未有花尔。有人病嗽多日，或教以然款冬花三、两枚，于无风处，以笔管吸其烟，满口则咽之，数日效。

上一页：？（音怀）香子
下一页：红蓝花


红蓝花 《证类本草》

红蓝花

（红蓝花_图缺）

味辛，温，无毒。主产后血晕口噤，腹内恶血不尽绞痛，胎死腹中，并酒煮服。亦主蛊毒下血。堪作燕脂。其苗生捣碎，敷游肿。其子吞数颗，主天行疮子不出。其燕脂，主小儿 耳，滴耳中。生梁、汉及西域。一名黄蓝。《博物志》云∶黄蓝，张骞所得。今仓魏地亦种之。（今附）

图经曰∶红蓝花，即红花也。生梁、汉及西域，今处处有之。人家场圃所种，冬而布子于熟地，至春生苗，夏乃有花。下作 汇，多刺，花蕊出 上。圃人承露采之，采已复出，至尽而罢。 中结实，白颗如小豆大。其花曝干，以染真红及作燕脂。主产后血病为胜，其实亦同，叶颇似蓝，故有蓝名，又名黄蓝。《博物志》云∶张骞所得也。张仲景治六十二种风，兼腹内血气刺痛。用红花一大两，分为四分，以酒一大升，煎强半，顿服之。不止，再服。

又一方∶用红蓝子一升捣碎，以无灰酒一大升八合，拌了曝令干，重捣筛，蜜丸如桐子大，空腹酒下四十丸。《正元广利方》治女子中风，血热烦渴者。以红蓝子五大合，微熬捣碎，旦日取半大匙，以水一升，煎取七合，去滓，细细咽之。又崔元亮《海上方》∶治喉痹，壅塞不通者。取红蓝花捣，绞取汁一小升服之，以瘥为度。如冬月无湿花，可浸干者浓绞取汁，如前服之，极验。但咽喉塞服之皆瘥。亦疗妇人产运绝者。

唐本注云∶治口噤不语，血结，产后诸疾，堪染红。外台秘要∶治一切肿方∶以红花熟烂捣取汁服之，不过再三服便瘥。服之多少，量肿大小而进之。简要济众∶产后血晕，心闷气绝。红花一两，捣为末，分作两服，酒二中盏，煎取一盏并服。如口噤，斡开灌之。《子母秘录》同。产宝∶疗产后中风，烦渴。红花子五合，微熬研碎，以一匙水一升，煎取七合，徐徐呷之。近效方∶治血晕绝不识人，烦闷者。红花三两，新者佳。无灰酒半升，童子小便半升，煮取一大盏，去滓，候冷，顿服之，新汲水煮之亦良。

上一页：款冬花
下一页：牡丹


牡丹 《证类本草》

牡丹

（牡丹_图缺）

味辛、苦，寒、微寒，无毒。主寒热，中风螈（音契） （音纵），痉、惊痫邪气，除症坚，瘀血留舍肠胃，安五脏，疗痈疮，除时气，头痛，客热，五劳，劳气，头、腰痛，风噤。癫疾。一名鹿韭，一名鼠姑。生巴郡山谷及汉中。二月、八月采根，阴干。（畏菟丝子。）

陶隐居云∶今东间亦有。色赤者为好，用之去心。按∶鼠妇亦名鼠姑，而此又同，殆非其类，恐字误。唐本注云∶牡丹，生汉中。剑南所出者苗似羊桃，夏生白花，秋实圆绿，冬实赤色，凌冬不凋。根似芍药，肉白皮丹。出江、剑南，土人谓之牡丹，亦名百两金，京下谓之吴牡丹者，是真也。今俗用者异于此，别有臊气也。臣禹锡等谨按药性论∶牡丹，能治冷气，散诸痛，治女子经脉不通，血沥腰疼。萧炳云∶今出合州者佳。白者补，赤者利。出和州、宣州者并良。日华子云∶除邪气，悦色，通关腠血脉，排脓，通月经，消扑损瘀血，续筋骨，除风痹，落胎下胞，产后一切女人冷热血气。此便是牡丹花根。巴、蜀、渝、合州者上，海盐者次。服忌蒜。

图经曰∶牡丹，生巴郡山谷及汉中，今丹、延、青、越、滁、和州山中皆有之。花有黄、紫、红、白数色，此当是山牡丹。其茎便枯燥，黑白色，二月于梗上生苗叶，三月开花。其花、叶与人家所种者相似，但花只五、六叶耳。五月结子黑色，如鸡头子大。根黄白色，可五、七寸长，如笔管大。二月、八月采，铜刀劈去骨，阴干用。此花一名木芍药。近世人多贵重。圃人欲其花诡异，皆秋冬移接，培以壤土，至春盛开，其状百变。故其根性殊失本真，药中不可用此品，绝无力也。牡丹主血，乃去瘀滞。《正元广利方》∶疗因伤损血瘀不散者，取牡丹皮八分，合虻虫二十一枚，熬过同捣筛，每旦温酒和散方寸匕服，血当化为水下。

雷公云∶凡使，采得后日干，用铜刀劈破去骨了，细锉如大豆许，用清酒拌蒸，从巳至未，出，日干用，外台秘要∶治蛊毒方∶取牡丹根捣为末，服一钱匕，日三服，良。肘后方∶下部生疮已决洞者。服牡丹方寸匕，日三服。

衍义曰∶牡丹，用其根上皮。花亦有绯者，如西洛潜溪绯是也。今禁苑又有深碧色者。

唯山中单叶花红者为佳，家 子次之。若移枝接者不堪用，为其花叶既多发，夺根之气也。何以知之？今千叶牡丹，初春留花稍多，来年花枝并叶便瘦。多是开不成。市人或以枝梗皮售于人，其乖殊甚。

上一页：红蓝花
下一页：京三棱


京三棱 《证类本草》

京三棱

（京三棱_图缺）

味苦，平，无毒。主老癖症瘕结块。俗传昔人患症癖死，遗言令开腹取之。得病块干硬如石，纹理有五色，人谓异物，窃取削成刀柄，后因以刀刈三棱，柄消成水，乃知此可疗症癖也。黄色体重，状若鲫鱼而小。又有黑三棱，状似乌梅而稍大，有须相连蔓延，体轻。为疗体并同。（今附）

臣禹锡等谨按日华子云∶味甘、涩，凉。治妇人血脉不调，心腹痛，落胎，消恶血，补劳，通月经治气胀，消扑损瘀血，产后腹痛，血晕并宿血不下。

图经曰∶京三棱，旧不着所出地土，今河陕、江、淮、荆襄间皆有之。春生苗，高三、四尺，似茭蒲叶皆三棱。五、六月开花，似莎草，黄紫色。霜降后采根，削去皮、须，黄色，微苦，以如小鲫鱼状体重者佳。多生浅水旁，或陂泽中。其根初生成块，如附子大，或有扁者。

旁生一根，又成块，亦出苗，其不出苗，只生细根者，谓之鸡爪三棱。又不生细根者，谓之黑三棱，大小不常，其色黑，去皮即白，河中府又有石三棱，根黄白色，形如钗股，叶绿色，如蒲，苗高及尺，叶上亦有三棱，四月开花，白色，如红蓼花。五月采根。亦消积气。下品别有草三棱条，云生蜀地，即鸡瓜三棱也。其实一类，故附见于此。一说，三棱生荆楚，字当作荆，以着其地。《本经》作京，非也。今世都不复有。三棱所用皆淮南红蒲根也。泰州尤多，举世皆用之。虽太医不以为谬。盖流习既久，用根者不识其苗，采药者莫究其用，因缘差失，不复更辨。今三棱，荆襄、江淮水泽之间皆有。叶如莎草，极长，茎三棱如削，大如人指，高五、六尺，茎端开花。大体皆如莎草而大，生水际及浅水中。苗下即魁，其旁有根横贯，一根则连数魁，魁上发苗。采时断其苗及横根，形扁长如鲫鱼者，三棱也。根末将尽，一魁未发苗，小圆如乌梅者，黑三棱也。又根之端钩屈如爪者，为鸡爪三棱。皆皮黑肌白而至轻。三者本一物，但力有刚柔，各适其用。因其形为名，如乌头、乌喙，云母、云华之类，本非两物也。今人乃妄以凫茨、香附子为之。又本草谓京三棱，形如鲫鱼，黑三棱如乌梅而轻。今红蒲根至坚，重刻削而成，莫如形体。又叶扁茎圆，不复有三棱处，不知何缘名三棱也。今三棱皆独旁引二根，无直下根。其形大体多亦如鲫鱼。

陈藏器云∶《本经》无传三棱，总有三、四种，但取根似乌梅，有须相连蔓如 ，作漆色，蜀人织为器。一名 者是也。外台秘要∶治症瘕及主鼓胀满。以三棱草切一石，水五石，煮一石汁，铜器中重釜煎如稠糖，出纳密器中，旦服一匕，酒一盏服之，日二，三个，以水二碗，煎取一碗，洗奶，取汁为度，每日取一枣大，与小得，作粥与痫热食之。治小儿十岁以下及新生百日无问痫热无辜、 癖等，皆理之，秘可具言，大效。

上一页：牡丹
下一页：姜黄


姜黄 《证类本草》

姜黄

（姜黄_图缺）

味辛、苦，大寒，无毒。主心腹结积，疰忤，下气破血，除风热，消痈肿，功力烈于郁金。

唐本注云∶叶、根都似郁金。花春生于根，与苗并出，夏花烂无子。根有黄、青、白三色。

其作之方法，与郁金同尔。西戎人谓之 药。其味辛、少苦，多与郁金同，唯花生异尔。（唐本先附）臣禹锡等谨按陈藏器云∶姜黄真者，是经种三年以上老姜，能生花。花在根际，一如 荷。根节紧硬，气味辛辣。种姜处有之，终是难得。性热不冷，《本经》云寒，误也。破血下气。西蕃亦有来者，与郁金、 药相似。如苏所附，即是 药而非姜黄。苏不能分别二物也。又云∶ ，味苦，温。主恶气疰忤，心痛，血气结积。苏云姜黄是 ，又云郁金是胡 。夫如此，则三物无别，递相连名，总称为 ，功状则合不殊。今 味苦，色青。姜黄味辛，温，无毒，色黄。主破血下气，温，不寒。郁金味苦，寒，色赤，主马热病。三物不同，所用各别。日华子云∶姜黄，热，无毒。治症瘕血块痈肿，通月经，治扑损瘀血，消肿毒，止暴风痛冷气，下食。海南生者，即名蓬莪术。江南生者，即为姜黄。

图经曰∶姜黄、旧不载所出州郡，今江、广、蜀川多有之。叶青绿，长一、二尺许，阔三、四寸，有斜纹如红蕉叶而小。花红白色，至中秋渐凋。春末方生，其花先生，次方生叶，不结实。根盘屈，黄色，类生姜而圆，有节。或云真者是经种三年以上老姜，能生花，花在根际。

一如 荷，根节坚硬，气味辛辣，种姜处有之。八月采根，片切曝干。蜀人以治气胀，及产后败血攻心，甚验。蛮人生啖，云可以祛邪辟恶。谨按郁金、姜黄、 药三物相近，苏恭不细辨，所说乃如一物。藏器解纷云∶ 味苦，色青；姜黄味辛，温，色黄；郁金味苦，寒，色赤，主马热病。三物不同，所用全别。又刘渊林注《吴都赋》姜汇非一。云姜汇大如螺，气猛近于臭，南土人捣之以为齑 。一名廉姜。生沙石中，姜类也。其味大辛而香，削皮以黑梅并盐汁渍之，乃成也。始安有之。据此，廉姜亦是其类，而自是一物耳。都下近年多种姜，往往有姜黄生卖，乃是老姜。市人买生啖之。云治气为最。医家治气药大方中，亦时用之。

千金翼∶疮癣初生，或始痛痒。以姜黄敷之，妙。经验后方∶治心痛。姜黄一两，桂穣三两为末，醋汤下一钱匕。

上一页：京三棱
下一页：荜茇


荜茇 《证类本草》

荜茇

（荜茇_图缺）

味辛，大温，无毒。主温中下气，补腰脚，杀腥气，消食，除胃冷，阴疝 癖。其根名荜茇没，主五劳七伤，阴汗核肿。生波斯国。此药丛生，茎、叶似 酱，子紧细，味辛烈于酱。（今附）

臣禹锡等谨按日华子云∶治霍乱冷气，心痛血气。陈藏器云∶毕勃没，味辛，温，无毒。主冷气呕逆，心腹胀满，食不消，寒疝核肿，妇人内冷无子，治腰肾冷，除血气。生波斯国，似柴胡黑硬。荜茇根也。

图经曰∶荜茇，出波斯国，今岭南有之，多生竹林内。正月发苗作丛，高三、四尺，其茎如箸，叶青圆，阔二、三寸如桑，面光而浓。三月开花白色在表。七月结子如小指大，长二寸以来，青黑色，类椹子，九月收采，灰杀曝干。南人爱其辛香，或取叶生茹之。黄牛乳煎其子治气痢神良。谨按唐太宗实录云∶贞观中，上以气痢久未痊，服它名医药不应，因诏访求其方。有卫士进乳煎荜茇法，御用有效。刘禹锡亦记其事云，后累试年长而虚冷者必效。

海药云∶谨按《徐表南州记》，本出南海，长一指，赤褐色为上。复有荜茇，短小黑，味不堪。舶上者味辛，温。又主老冷心痛，水泻虚痢，呕逆醋心，产后泄痢，与阿魏和合良。亦滋食味。得诃子、人参、桂心、干姜，治脏腑虚冷，肠鸣泄痢，神效。陈藏器云∶ 酱，注苏云∶荜茇丛生，子细味辛，烈于 酱。按荜茇温中下气，补腰脚，煞腥气，消食，除胃冷，阴疝 癣。根名荜茇没。主五劳七伤，阴汗核肿。已出《拾遗》。生波斯国，胡人将来此，调食用之。唐本注∶今人以调食味。雷公云∶凡使，先去挺，用头醋浸一宿，焙干，以刀刮去皮粟子令净方用，免伤人肺，令人上气。圣惠方∶治冷痰饮恶心。用荜茇一两，捣为末，于食前清粥饮调半钱服。经验后方∶治偏头疼绝妙。荜茇为末，令患者口中含温水，左边疼，令左鼻吸一字。右边疼，令右鼻吸一字。效。

衍义曰∶荜茇，走肠胃中冷气、呕吐、心腹满痛。多服走泄真气，令人肠虚下重。

上一页：姜黄
下一页：？（音矩）酱


？（音矩）酱 《证类本草》

？（音矩）酱

（ ？（音矩）酱_图缺）

味辛，温，无毒。主下气温中，破痰积。生巴蜀。

唐本注云∶《蜀都赋》所谓流味于番禺者。蔓生，叶似王瓜而浓大，味辛香，实似桑椹，皮黑肉白。西戎亦时将来，细而辛烈。或谓二种。交州、爱州人云∶ 酱，人家多种，蔓生。

子长大，谓苗为浮留藤。取叶合槟榔食之，辛而香也。又有荜茇，丛生，子细，味辛，烈于酱。此当信也。今注渝、泸等州出焉。（唐本先附）

图经曰∶ （音矩）酱，生巴蜀，今夔川、岭南皆有之。昔汉武使唐蒙晓谕南越，南越食蒙以酱，蒙问所从来，答曰∶西北 江广数里，出番禺城下。武帝感之，于是开 、越 也。刘渊林注《蜀都赋》云∶ 酱，缘木而生。其子如桑椹。熟时正青，长二、三寸。以蜜藏而食之，辛香。温调五脏。今云蔓生，叶似王瓜而浓大，实皮黑肉白，其苗为浮留藤。取叶合槟榔食之，辛而香也。两说大同小异，然则渊林所云乃蜀种。如此今说是海南所传耳。今唯贵荜茇而不尚 酱，故鲜有用者。

海药云∶谨按《广州记》云∶波斯国文，实状若桑椹，紫褐色者为上，黑者是老不堪。

黔中亦有，形状相似，滋味一般。主咳逆上气，心腹虫痛，胃弱虚泻，霍乱吐逆，解酒食味。近多黑色，少见褐色者也。雷公云∶凡使，采得后以刀刮上粗皮便捣，用生姜自然汁拌之，蒸一日了，出，日干。每修事五两，用生姜汁五两，蒸干为度。食疗温。散结气，治心腹中冷气。亦名土荜茇。岭南荜茇，尤治胃气疾。巴蜀有之。齐民要术 子下气消谷。

上一页：荜茇
下一页：萝摩子


萝摩子 《证类本草》

萝摩子

味甘、辛，温，无毒。主虚劳。叶食之功同于子。陆机云∶一名芄兰，幽州谓之雀瓢。

唐本注云∶按雀瓢是女青别名。叶盖相似，以叶似女青，故兼名雀瓢。今按陈藏器本草云∶萝摩条中，白汁主蜘蛛、蚕咬，折取汁点疮上，此汁烂丝煮食补益。按陶注枸杞条云∶敷肿。东人呼为白环，藤生篱落间，折有白汁，一名雀瓢。此注又云∶雀瓢是女青，然女青终非白环。二物相似，不能分别。（唐本先附）臣禹锡等谨按尔雅云∶ ，芄兰。释曰∶ ，一名芄兰。郭璞云∶ 芄蔓生，断之有白汁，可啖。如此注，则以 芄一名兰，或传写误。“芄”衍字。

外台秘要∶治白癜风。以萝摩草白汁敷上，揩令破再敷，三度瘥。梅师方∶治丹火毒，遍身赤肿不可忍。以萝摩草捣绞取汁敷之，或捣敷上，随手消。

上一页：？（音矩）酱
下一页：青黛


青黛 《证类本草》

青黛

味咸，寒，无毒。主解诸药毒，小儿诸热，惊痫发热，天行头痛寒热，并水研服之。

亦摩敷热疮恶肿，金疮，下血，蛇、犬等毒。从波斯国来，及太原并庐陵、南康等，染淀亦堪敷热恶肿，蛇虺螫毒。染瓮上池沫紫碧色者用之，同青黛功。（今附）

臣禹锡等谨按药性论云∶青黛，君，味甘，平。能解小儿疳热消瘦，杀虫。陈藏器云∶青黛并鸡子白、大黄，敷疮痈、蛇虺等。

图经文具蓝实条下。

梅师方∶治伤寒，发碗豆疮未成脓方∶以波斯青黛 大枣许，冷水研服。宫气方疳痢羸瘦毛焦方歌曰∶孩儿杂病变成疳，不问强羸女与男。恰似脊旁多变动，还如瘦疾困耽耽。又歌曰∶烦热毛焦鼻口干，皮肤枯槁四肢摊。腹中时时更下痢，青黄赤白一般般。眼涩面黄鼻孔赤，谷道开张不欲看。忽然泻下成疳淀，又却浓涕一团团。唇焦呕逆不乳哺，壮热增寒不安。腹中有病须医药，何须祈祷信神盘。此方便是青黛散，孩儿百病服来看。初虞世治诸虫毒所伤。青黛、雄黄等分，同研为末，新汲水调下二钱匕，太平广记青黛，杀恶虫物，化为水。

衍义曰∶青黛，乃蓝为之。有一妇人患脐下腹上，下连二阴，遍满生湿疮，状如马瓜疮。

他处并无，热痒而痛，大小便涩，出黄汁，食亦减，身面微肿。医作恶疮治，用鳗鲡鱼、松脂、黄丹之类。药涂上，疮愈热，痛愈甚。治不对，故如此。问之，此人嗜酒，贪淡，喜鱼蟹发风等物。急令用温水洗，拭去膏药。寻以马齿苋四两，烂研细，入青黛一两，再研匀，涂疮上，实时热减，痛痒皆去。仍服八正散，日三服，分败客热。每涂药，得一时久，药已干燥，又再涂新湿药。凡如此二日，减三分之一，五日减三分之二，自此二十日愈。既愈而问曰∶此疮何缘至此？曰∶中、下焦蓄风热毒瓦斯，若不出，当作肠痈内痔，仍常须禁酒及发风物。然不能禁酒，后果然患内痔。

上一页：萝摩子
下一页：郁金


郁金 《证类本草》

郁金

（郁金_图缺）

味辛、苦，寒，无毒。主血积下气，生肌止血，破恶血，血淋尿血，金疮。

唐本注云∶此药苗似姜黄，花白质红，末秋出茎心，无实，根黄赤。取四畔子根，去皮火干之。生蜀地及西戎。马药用之，破血而补，胡人谓之马 。岭南者有实似小豆蔻，不堪啖。

（唐本先附）臣禹锡等谨按药性论云∶郁金，单用亦可。治女人宿血气心痛，冷气结聚。温醋摩服之。亦啖马药，用治胀痛。

图经曰∶郁金，《本经》不载所出州土，苏恭云∶生蜀地及西戎，胡人主谓之马 ，今广南、江西州郡亦有之，然不及蜀中者佳。四月初生，苗似姜黄，花白质红，末秋出茎心，无实。

根黄赤，取四畔子根，去皮火干之。古方稀用。今小儿方及马医多用之。谨按许慎《说文解字》云∶郁，芳草也。十叶为贯，百二十贯筑以煮之为郁。郁，今郁林郡也。木部中品有郁金香，云生大秦国。二月、三月有花，状如红蓝，其花即香也。陈氏云∶为百草之英，既云百草之英，乃是草类。又与此同名，而在木部，非也。今人不复用，亦无辨之者，故但附于此耳。

经验方∶治尿血不定。以一两捣为末，葱白一握相和，以水一盏，煎至三合，去滓，温服，日须三服。经验后方∶治风痰。郁金一分，藜芦十分，各为末，和令匀，每服一字，用温浆水一盏，先以少浆水调下，余者水漱口都服。便以食压之。孙用和治阳毒入胃，下血频，疼痛不可忍。郁金五个大者，牛黄一皂荚子，别细研，二味同为散。每服用醋浆水一盏，同煎三沸，温服。丹房镜源云灰可用结砂子。说文曰芳草也。十叶为贯，百廿贯筑以煮之为郁。从臼门缶鬯 其饰也，一曰郁鬯，百草之华。远方郁人，所贡芳草。合酿之以降神。周礼郁人，凡祭祀之裸，用郁鬯。

衍义曰∶郁金不香，今人将染妇人衣最鲜明，然不耐日炙。染成衣，则微有郁金之气。

上一页：青黛
下一页：芦荟


芦荟 《证类本草》

芦荟

（芦荟_图缺）

味苦，寒，无毒。主热风烦闷，胸膈间热气，明目镇心，小儿癫痫惊风，疗五疳，杀三虫及痔病疮 ，解巴豆毒。一名讷会，一名奴会，俗呼为象胆。盖以其味苦如胆故也。生波斯国，似黑饧。（今附）

臣禹锡等谨按药性论云∶ 荟亦可单用。杀小儿疳蛔，主吹鼻，杀脑疳，除鼻痒。南海药谱云∶树脂也，本草不细委之，谓是象胆，殊非也。兼治小儿诸热。

图经曰∶ 荟，出波斯国，今唯广州有来者。其木生山野中，滴脂泪而成。采之不拘时月。

俗呼为象胆，以其味苦而云耳。芦荟治湿痒，搔之有黄汁者。刘禹锡着其方云∶余少年曾患癣，初在颈项间，后延上左耳，遂成湿疮。用斑蝥、狗胆、桃根等诸药，徒令以蜇，其疮转盛。偶于楚州，卖药人教用 荟一两研，炙甘草半两末，相和令匀，先以温浆水洗癣，乃用旧干帛子拭干，便以二味合和敷之，立干，便瘥，神奇。又治 齿。崔元亮《海上方》云∶取荟四分，杵末，先以盐揩齿令先净，然后敷少末于上，妙也。

雷公云∶凡使，勿用杂胆，其象胆干了，上有青竹纹斑并光腻，微微甘，勿使和众药捣，此药先捣成粉，待众药末出，然后入药中。此物是胡人杀得白象，取胆干入汉中是也。

上一页：郁金
下一页：马先蒿


马先蒿 《证类本草》

马先蒿

味苦，平，无毒。主寒热鬼疰，中风湿痹，女子带下病，无子。一名马屎蒿。生南阳川泽。

陶隐居云∶方云一名烂石草。主恶疮。方药亦不复用。唐本注云∶此叶大如茺蔚，花红白色。实，八月、九月熟。俗谓之虎麻是也。一名马新蒿。所在有之。茺蔚苗短小，子夏中熟。

而初生，二种极相似也。今按别本注云∶近道处处有。三月、八月采茎、叶，阴干。臣禹锡等谨按尔雅云∶蔚，牡 。释曰∶蔚，即蒿之雄无子者。又曰∶蔚，一名牡 。《诗·蓼莪》云∶匪莪伊芳蔚。陆机云∶牡蒿也。三月始生，七月华，华似胡麻华而紫赤，八月为角，角似小豆角，锐而长。一名马新蒿是也。

图经文具第六卷中白蒿条下。

圣惠方∶治大风癞疾，骨肉疽败，百节疼酸，眉鬓堕落，身体习习痒痛。以马先蒿细锉，炒为末。每空心及晚食前，温酒调下二钱匕。外台秘要∶治癞。马先蒿一名马矢蒿。捣末服方寸匕，日三服，如更赤起，一年都瘥。

上一页：芦荟
下一页：延胡索


延胡索 《证类本草》

延胡索

味辛，温，无毒。主破血，产后诸病因血所为者，妇人月经不调，腹中结块，崩中淋露，产后血晕，暴血冲上，因损下血，或酒摩及煮服。生奚国。根如半夏，色黄。（今附）

臣禹锡等谨按日华子云∶除风治气，暖腰膝，破症癖，扑损瘀血，落胎，及暴腰痛。

海药云∶生奚国，从安东道来。味苦、甘，无毒。主肾气，破产后恶露及儿枕。与三棱、鳖通经络，蛀 成末者，使之唯良。偏主产后病也。圣惠方∶治产后秽污不尽腹满方∶延胡索末，和酒服一钱，立止。又方∶治堕落车马，筋骨疼痛不止。用延胡索一两，捣罗为散，不计时候，以豆淋酒调下二钱匕。胜金方∶治膜外气及气块方∶延胡索不限多少为末，猪胰一具切作块子，炙熟蘸药末食之。产书治产后心闷，手脚烦热，气力欲绝，血晕连心头硬，及寒热不禁。延胡索熬捣为末，酒服一钱匕。拾遗序云延胡索，止心痛。酒服。

上一页：马先蒿
下一页：肉豆蔻


肉豆蔻 《证类本草》

肉豆蔻

（肉豆蔻_图缺）

味辛，温，无毒。主鬼气，温中治积冷，心腹胀痛，霍乱中恶，冷疰，呕沫冷气，消食止泄，小儿乳霍。其形圆小，皮紫紧薄，中肉辛辣。生胡国，胡名迦拘勒。（今附）

臣禹锡等谨按药性论云∶肉豆蔻，君，味苦，辛能主小儿吐逆，不下乳，腹痛，治宿食不中下气，止泻痢，开胃消食，皮外络下气，解酒毒，治霍乱，味珍，力更殊。

图经曰∶肉豆蔻，出胡国，今唯岭南人家种之。春生苗，花实似豆蔻而圆小，皮紫紧薄，中肉辛辣，六月、七月采。

《续传信方》∶治脾泄气痢等，以蔻二颗，米醋调面裹之，置灰火中更以炒了 子末一两，相和。

又焦炒陈廪米为末，每用二钱匕煎作饮，调前二物三钱匕，旦暮各一，便瘥。

陈藏器云∶大舶来即有，中国无。海药云∶谨按《广志》云∶生秦国及昆仑，味辛，温，无毒。

生姜汤服良。雷公云∶凡使，须以糯米作粉，使热汤搜裹豆蔻，于 灰中炮，待米团子焦黄熟，然取用。勿令犯铜。圣惠方∶治冷痢，腹痛不能食。肉豆蔻一两去皮，以匕。

衍义曰∶肉豆蔻，对草豆蔻言之。去壳，只用肉，肉油色者佳。枯白，味薄，瘦虚者下等。亦善下气，多服则泄气，得中则和平其气。

上一页：延胡索
下一页：补骨脂


补骨脂 《证类本草》

补骨脂

（补骨脂_图缺）

味辛，大温，无毒。主五劳七伤，风虚冷，骨髓伤败，肾冷精流，及妇人血气堕胎。一名破故纸。生广南诸州及波斯国。树高三、四尺，叶小似薄荷。其舶上来者最佳。（今附）

臣禹锡等谨按药性论云∶婆固脂，一名破故纸。味苦、辛。能主男子腰疼，膝冷囊湿，逐诸冷痹顽，止小便利，腹中冷。日华子云∶兴阳事，治冷劳，明耳目。南蕃者色赤，广南者色绿。入药微炒用。又名胡韭子。

图经曰∶补骨脂，生广南诸州及波斯国，今岭外山 间多有之，不及蕃舶者佳。茎高三、四尺，叶似薄荷，花微紫色，实如麻子，圆扁而黑。九月采。或去胡韭子也。胡人呼若婆固脂，故别名破故纸。今人多以胡桃合服。此法出于唐·郑相国。自叙云∶予为南海节度，年七十有五。越地卑湿，伤于内外，众疾俱作，阳气衰绝，服乳石补益之药，百端不应。

元和七年，有诃陵国舶主李摩诃，知予病状，遂传此方并药。予初疑而未服，摩诃稽颡固请，遂服之。经七、八日而觉应验。自尔常服，其功神验。十年二月，罢郡归京，录方传之。破故纸十两，净择去皮洗过，捣筛令细，用胡桃瓤二十两，汤浸去皮，细研如泥，即入前末，更以好蜜和，搅令匀如饴糖，盛于瓷器中。旦日以暖酒二合，调药一匙服之，便以饭压。如不饮人，以暖熟水调亦可。服弥久则延年益气，悦心明目，补添筋骨。但禁食芸台、羊血，余无忌。此物本自外蕃随海舶而来，非中华所有。蕃人呼为补骨鸱，语讹为破故纸也。《续传信方》载其事，其义颇详，故并录之。

海药云∶恶甘草。雷公云∶凡使，性本大燥毒。用酒浸一宿后漉出，却用东流水浸三日夜，却蒸。从巳至申出，日干用。经验后方∶治腰疼神妙。用破故纸为末，温酒下三钱匕。又方∶治男子、女人五劳七伤，下元久冷，乌髭鬓，一切风病，四肢疼痛，驻颜壮气。补骨脂一斤，酒浸一宿放干。却用乌油麻一升和炒，令麻子声绝，即播去，只取补骨脂为末，醋煮面糊丸如梧子大。早辰温酒、盐汤下二十丸。

上一页：肉豆蔻
下一页：零陵香


零陵香 《证类本草》

零陵香

（零陵香_图缺）

味甘，平，无毒。主恶气疰心腹痛满，下气。令体香，和诸香作汤丸用之，得酒良。生零陵山谷。叶如罗勒。《南越志》名燕草，又名薰草，即香草也。《山海经》云∶薰草即零陵香也。（今附）

臣禹锡等谨按陈藏器云∶薰草，明目止泪，疗泄精，去邪恶气，伤寒头疼。一名蕙草，生下湿地，三月采，阴干。脱节者良。按∶薰草，即蕙根也。叶如麻，两两相对，此即是零陵香也。日华子云∶治血气腹胀，酒煎服茎、叶。

图经曰∶零陵香，生零陵山谷，今湖岭诸州皆有之，多生下湿地。叶如麻，两两相对，茎方，气如蘼芜，常以七月中旬开花，至香，古所谓薰草是也。或云蕙草，亦此也。又云∶其茎、叶谓之蕙，其根谓之薰。三月采，脱节者良。今岭南收之，皆作窟灶以火炭焙干，令黄色乃佳。江淮间亦有土生者，作香亦可用，但不及湖岭者芬薰耳。古方但用薰草，而不用零陵香。今合香家及面膏、澡豆诸法皆用之，都下市肆货之甚多。

唐本注∶生水山间，可和诸香，煮汁饮之亦宜。合衣中香。海药云谨按《山海经》生广南山谷，陈氏云∶地名零陵，故以地为名。味辛，温，无毒。主风邪冲心，牙车肿痛，虚劳疳。凡是齿痛煎含良。得升麻、细辛善。不宜多服，令人气喘。

衍义曰∶零陵香，至枯干犹香，人药绝可用。妇人浸油饰发，香无以加，此即蕙草是也。

上一页：补骨脂
下一页：缩沙蜜


缩沙蜜 《证类本草》

缩沙蜜

（缩沙蜜_图缺）

味辛，温，无毒。主虚劳冷泄，宿食不消，赤白泄痢，腹中虚痛，下气。生南地。

苗似廉姜，形如白豆蔻，其皮紧浓而皱，黄赤色，八月采。（今附）

臣禹锡等谨按药性论云∶缩沙蜜，君，出波斯国。味苦、辛。能主冷气腹痛，止休息气痢，劳损，消化水谷，温暖脾胃，治冷滑下痢不禁，虚羸。方曰∶熬末，以羊子肝薄切，用末逐片糁，瓦上焙干为末，入干姜末。饭为丸。日二服五十丸。又方∶炮附子末、干姜、浓朴蜜，味酸。主上气咳嗽，奔豚鬼疰，惊转筋，心腹痛，能起酒香味。

图经曰∶缩沙蜜，生南地，今唯岭南山泽间有之。苗茎似高良姜，高三、四尺。叶青，长八、九寸，阔半寸以来。

三月、四月开花在根下，五、六月成实，五、七十枚作一穗，状似益智，皮紧浓而皱如栗文，外有刺，黄赤色。皮间细子一团，八漏，可四十余粒，如黍米大，微黑色，七月、八月采。

海药云∶今按陈氏，生西海及西戎诸国。味辛，平，咸。得诃子、鳖甲、豆蔻、白芜荑等良。多从安东道来。孙尚药治妇人妊娠偶因所触或坠高伤打，致胎动不安，腹中痛不可忍者。缩盛，慢火炒令热透，去皮用仁，捣罗为末，每服二钱，用热酒调下。须臾觉腹中胎动处极热，即胎已安。神效。

上一页：零陵香
下一页：蓬莪术


蓬莪术 《证类本草》

蓬莪术

（蓬莪_图缺）

味苦、辛，温，无毒。主心腹痛，中恶疰忤鬼气，霍乱冷气，吐酸水，解毒，饮酒研服之。又疗妇人血气，丈夫奔豚。生西戎及广南诸州。

子似干椹，叶似 荷，术在根下并生。一好一恶，恶者有毒。西戎人取之，先放羊食，羊不食者弃之。（今附）臣禹锡等谨按陈藏器云∶一名蓬莪，黑色；二名 ，黄色；三名波杀，味甘，有大毒。药性论云∶蓬莪术，亦可单用。能治女子血气心痛，破 癖冷气，以酒、醋摩服，效。日华子云∶得酒、醋良。治一切气，开胃消食，通月经，消瘀血，止扑损痛下血，及内损恶血等。此即是南中姜黄根也。

图经曰∶蓬莪术，生西戎及广南诸州，今江浙或有之。三月生苗，在田野中。其茎如钱大，高二、三尺。叶青白色，长一、二尺，大五寸以来，颇类 荷。五月有花作穗，黄色，头微紫。根如生姜，而术在根下，似鸡鸭卵，大小不常。

九月采，削去粗皮，蒸熟曝干用。此物极坚硬难捣，治用时，热灰火中煨令透熟，乘热入臼中，捣之即碎如粉。古方不见用者。今医雷公云∶凡使，于砂盆中用醋磨令尽，然后于火畔吸令干重筛过用。十全博救方治小儿气候止疼。蓬莪术炮，候热捣为末，用一大钱，热酒调下。孙用和正元散治气不接，续气短，兼治相服之有验。蓬莪术一两，金铃子去核一两，右件为末，更入硼砂一下，空心服。

上一页：缩沙蜜
下一页：积雪草


积雪草 《证类本草》

积雪草

（积雪草_图缺）

味苦，寒，无毒。主大热，恶疮痈疽，浸淫赤 ，皮肤赤，身热。生荆州川谷。

陶隐居云∶方药亦不用，想此草当寒冷尔。唐本注云∶此草叶圆如钱大，茎细劲，蔓延生溪涧侧。捣敷热肿丹毒，不入药用。荆楚人以叶如钱，谓为地钱草，《徐仪药图》名连钱草，生处亦稀。今按陈藏器本草云∶积雪草，主暴热，小儿丹毒，寒热，腹内热结，捣绞汁服之。又按别本注云∶今处处有，并入药用。生阴湿地，八月、九月采苗、叶，阴干。臣禹锡等谨按药性论云∶连钱草亦可单用。能治瘰 鼠漏，寒热时节来往。日华子云∶味苦、辛。

以盐挪贴，消肿毒并风疹疥癣。

图经曰∶积雪草，生荆州川谷，今处处有之。叶圆如钱大，茎细而劲，蔓延生溪涧之侧，荆楚人以叶如钱，谓为地钱草，《徐仪药图》名连钱草。八月、九月采苗叶，阴干用。段成式《酉阳杂俎》云∶地钱叶圆，茎细有蔓。一曰积雪草，一曰连钱草。谨按《天宝单行方》云淄郡、济阳郡池泽中，甚香。

俗间或云圆叶似薄荷，江东吴越丹阳郡极多，彼人常充生菜食之。河北柳城郡尽呼为海苏，好近水生，经冬不死，咸、洛二京亦有。或名胡薄荷，所在有之。单服疗女子小腹痛。又云∶女子忽得小腹中痛，月经初来，便觉腰中切痛连脊间，如刀锥所刺，忍不可堪者。众医不别，谓是鬼疰，妄服诸药，终无所益，其疾转增。审察前状相当，即用此药。其药，夏五月正放花时，即采取曝干，捣筛为散。女子有患前件病者，取二方寸匕，和好醋二小合，搅令匀，平旦空腹顿服之。

每日一服，以知为度。如女子先冷者，即取前件药五两，加桃仁二百枚，去尖、皮，熬捣为散，及蜜为丸如梧子大。每日空腹饮及酒下三十丸，日再服，以疾愈为度。忌麻子陈藏器云∶东人呼为连钱，生阴处，蔓延地，叶如钱。

衍义曰∶积雪草，今南方多有，生阴湿地，不必荆楚。形如水荇而小，面亦光洁，微尖为异。

今人谓之连钱草，盖取象也。叶叶各生，捣烂，贴一切热毒痈疽等。秋后收之，荫干为末，水调敷。

上一页：蓬莪术
下一页：白前


白前 《证类本草》

白前

（白前_图缺）

味甘，微温，臣禹锡等谨按蜀本云∶微寒。无毒。主胸胁逆气，咳嗽上气。

陶隐居云∶此药出近道。似细辛而大，色白，易折。主气嗽方多用之。唐本注云∶此药叶似柳，或苡芫花，苗高尺许。生洲渚沙碛之上。根白，长于细辛，味甘，俗以酒渍服。主上气，不生近道。俗名石蓝，又名嗽药。今用蔓生者，味苦，非真也。今按别本注云∶二月、八月采根，曝干。根似牛膝、白薇。臣禹锡等谨按药性论云∶白前，臣，味辛。兼主一切气。日华子云∶治贲豚肾气，肺气烦闷及上气。

图经曰∶白前，旧不载所出州土，陶隐居云出近道，今蜀中及淮、浙州郡皆有之。似细辛而大，色白，易折。亦有叶似柳，或似芜花苗者，并高尺许。生洲渚沙碛之上，根白，长于细辛，亦似牛膝、白薇辈。

今用蔓生者，味苦，非真也。二月、八月采根，曝干。深师疗久咳逆上气，体肿，短气胀满，昼夜倚壁不得卧，常作水鸡声者，白前汤主之。白前二两，紫菀、半夏洗各三两，大戟七合切，四物以水一斗，渍一宿，明旦煮取三升，分三服。禁食羊肉、饧大佳。

唐本云∶微寒。主上气冲喉中，呼吸欲绝。雷公云∶凡使，先用生甘草水浸一伏时后漉，去头须了，焙干，任入药中用。梅师方∶治久患 呷咳嗽，喉中作声，不得眠。取白前捣为末，温酒调二钱匕服。

衍义曰∶白前，保定肺气，治嗽，多用。白而长于细辛，但粗而脆，不似细辛之柔。以温药相佐使，则尤佳，余如《经》。

上一页：积雪草
下一页：荠


荠 《证类本草》

荠

（荠 _图缺）

味甘，寒。主解百药毒。

陶隐居云∶根、茎都似人参，而叶小异，根味甜绝，能杀毒。以其与毒药共处，而毒皆自然歇，不正入方家用也。今按别本注云∶根似桔梗，以无心为异，无毒。二月、八月采根，曝干。臣禹锡等谨按尔雅云∶ ， 。释曰∶ ，一名 。郭云∶荠 也。日华子云∶荠，杀蛊毒，治蛇虫咬，热狂温疾， 毒箭。

图经曰∶荠 ，旧不载所出州土，今川蜀、江浙皆有之。春生苗茎，都似人参，而叶小异，根似桔梗根，但无心为异。润州尤多，人家收以为果菜或作脯啖，味甚甘美。二月、八月采根曝干。古方解五石毒，多生服荠 汁，良。又《短剧方》疗蛊。取荠 根捣末，以饮服方寸匕，立瘥。

食疗云∶丹石发动，取根食之尤良。千金翼封疔肿。取生荠 根汁一合，去滓敷，不过三．食医心镜荠 ，主利肺气，和中，明目，止痛。蒸切作羹粥食之，齑菹亦得。金匮玉函方∶钩吻叶与芹叶相似，误食之杀人。荠 八两，水六升，煮取三升，为两服解之。朝野佥载野猪中毒药箭，多食此物出。别说云今多以蒸压褊乱人参。但味淡尔。

衍义曰∶荠 ，今陕州采为脯，别有法，甚甘美，兼可寄远。古人以谓荠 似人参者是此。

上一页：白前
下一页：白药


白药 《证类本草》

白药

（白药_图缺）

味辛，温，无毒。主金疮生肌。出原州。

唐本注云∶三月苗生，叶似苦苣，四月抽赤茎，花白，根皮黄，八月叶落，九月枝折，采根，日干。今按别本注云∶解野葛、生金、巴豆药毒，刀斧折伤，能止血、痛，干末敷之。（唐本先附）臣禹锡等谨按药性论云∶白药亦可单用，味苦。能治喉中热塞，噎痹不通，胸中隘塞，咽中常痛，肿胀。日华子云∶白药，冷。消痰止嗽，治渴并吐血，喉闭，消肿毒。又云翦草，凉，无毒。治恶疮疥癣风瘙。根名白药。

图经曰∶白药，出原州，今夔、施、江西、岭南亦有之。三月生苗，似苦苣叶，四月而赤，茎长似葫芦蔓，六月开白花。八月结子，亦名 蒌。九月采根，以水洗，切碎，曝干，名白药子．江西出者。叶似乌臼，子如绿豆，至八月，其子变成赤色，施州人取根，并野猪尾二味，洗净去粗皮，焙干，等分，停捣筛，酒调服钱匕。疗心气痛，解热毒，甚效。又诸疮痈肿不散者，取生根烂捣敷贴，干则易之。无生者用末水调涂之亦可。崔元亮《海上方》∶治一切天行。取白药研如面，浆水一大盏，空腹顿服之，便仰卧一食顷。候心头闷乱，或恶心，腹内如车鸣疠刺痛，良久当有吐利数行，勿怪。欲服药时，先令煮浆水粥于井中悬着待冷。若吐利过度，即吃冷粥一碗止之，不吃即困人。

经验后方∶治妊娠伤寒，护胎。以白药子不拘多少为末，用鸡子清调摊于纸花上，可碗来大，贴在脐下胎存生处，于即以温水润之。

衍义曰∶白药，今为治马肺热药，有效。

上一页：荠
下一页：荭（音红）草


荭（音红）草 《证类本草》

荭（音红）草

（荭（音红）草_图缺）

味咸，微寒，无毒。主消渴，去热，明目，益气。一名鸿 （音缬）。如马蓼而大，生水旁，五月采实。

陶隐居云∶此类甚多，今生下湿地，极似马蓼，甚长大。《诗》称隰有游龙，注云∶荭草，郭景纯云∶即笼古也。今按别本注云∶此即水红也。以为汤，浸疗香港脚。臣禹锡等谨按尔雅云∶红，笼古。其大者 。疏引陆机云∶一名马蓼，叶大而赤白色，生水泽中，高丈余。郭云∶俗呼荭草为笼鼓，语转耳。

图经曰∶荭草，即水红也。旧不着所出州郡，云生水旁，今所在下湿地皆有之。似蓼而叶大，赤白色，高丈余。《尔雅》云∶红，笼古。其大者 （丘追切）。郑诗云∶隰有游龙是也。陆机云∶一名马蓼。《本经》云∶似马蓼而大。若然，马蓼自是一种也。五月采实，今亦稀用。但取根、茎作汤，捋香港脚耳。

陈藏器云∶作汤浸水气，恶疮肿，佳。唐本注云∶有毛，花红白，除恶疮肿，香港脚，煮浓汁渍之，多瘥。

衍义文具水蓼条下。

上一页：白药
下一页：莎草根


莎草根 《证类本草》

莎草根

（沙草根_图缺）

味甘，微寒，无毒。主除胸中热，充皮毛。久服利人，益气，长须眉。一名 （音号），一名侯莎。其实名缇。生田野，二月、八月采。

陶隐居云∶方药亦不复用。《离骚》云∶青莎杂树，繁草 （音髓）靡（音美）。古人为诗多用之，而无识者。乃有鼠 ，疗体异此。唐本注云∶此草，根名香子，一名雀头香。大下气，除胸腹中热，所在有之。茎、叶都似三棱，根若附子，周匝多毛。交州者最胜。大者如枣，近道者如杏仁许。荆襄人谓之莎草根，合和香用之。

图经曰∶莎草根，又名香附子。旧不着所出州土，但云生田野，今处处有之。或云交州者胜大如枣，近道者如杏仁许。苗、茎、叶都似三棱，根若附子，周匝多毛。今近道生者，苗、叶如薤而瘦，根如箸头大。二月、八月采。谨按《天宝单方图》载水香棱，功状与此颇相类，但味差不同。其方云∶水香棱，味辛，微寒，无毒，性涩。元生博平郡池泽中，苗名香棱，根名莎结，亦名草附子。河南及淮南下湿地即有，名水莎，陇西谓之地 根，蜀郡名续根草，亦名水巴戟。今涪都最饶，名三棱草。用茎作鞋履，所在皆有。单服治肺风。又云∶其药疗丈夫心肺中虚风及客热，膀胱间连胁下时有气妨，皮肤瘙痒瘾疹，饮食不多，日渐瘦损，常有忧愁，心忪少气等。并春收苗及花，阴干。入冬采根，切，贮于风凉处。有患前病者，取苗二十余斤，锉，以水二石五斗，煮取一石五斗。于浴斛中浸身，令汗出五、六度。

浸兼浴，其肺中风，皮肤痒即止。每载四时常用，则瘾疹风永瘥。其心中客热，膀胱间连胁下气妨，常日忧愁不乐，兼心忪者，取根二大斤，切，熬令香，以生绢袋盛贮，于三大斗无灰清酒中浸之。春三月浸一日即堪服，冬十月后即七日，近暖处乃佳。每空腹服一盏，日夜三、四服之，常令酒气相续，以知为度。若不饮酒，即取根十两，加桂心五两，芜荑三两，和捣为散，以蜜和为丸，捣一千杵，丸如梧子大。每空腹，以酒及姜蜜汤饮汁等，下二十丸，日再服，渐加至三十丸，以瘥为度。

雷公云∶凡采得后，阴干，于石臼中捣，勿令犯铁，用之切忌尔。

衍义曰∶莎草，其根上如枣核者，又谓之香附子。亦入印香中，亦能走气，今人多用。

虽生于莎草根，然根上或有或无。有薄皲皮，紫黑色，非多毛也。刮去皮则色白。若便以根为，则误矣。其味苦。

上一页：荭（音红）草
下一页：荜澄茄


荜澄茄 《证类本草》

荜澄茄

（荜澄茄_图缺）

味辛，温，无毒。主下气消食，皮肤风，心腹间气胀，令人能食，疗鬼气。能染发及香身。生佛誓国。似梧桐子及蔓荆子微大，亦名毗陵茄子。（今附）

臣禹锡等谨按日华子云∶治一切气并霍乱泻，肚腹痛，肾气膀胱冷。

图经曰∶荜澄茄，生佛誓国，今广州亦有之。春夏生叶，青滑可爱，结实似梧桐子及蔓荆子微大。八月、九月采之。今医方脾胃药中多用。又治伤寒咳 ，日夜不定者，其方以荜澄茄三分，高良姜三分，二物捣罗为散，每服二钱，水六分煎十余沸，入少许醋，搅匀和滓，如茶热呷。

海药云∶谨按《广志》云∶生诸海。嫩胡椒也。青时就树采摘造之，有柄粗而蒂圆是也。

其味辛、苦，微温，无毒。主心腹卒痛，霍乱吐泻，痰癖冷气。古方偏用染发，不用治病也。雷公云∶凡使，采得后去柄及皱皮了，用酒浸蒸，从巳至酉出，细杵，任用也。

上一页：莎草根
下一页：胡黄连


胡黄连 《证类本草》

胡黄连

（胡黄连_图缺）

味苦，平，无毒。主久痢成疳，伤寒咳嗽，温疟骨热，理腰肾，去阴汗，小儿惊痫，寒热不下食，霍乱下痢。生胡国，似干杨柳，心黑外黄。一名割孤露泽。（今附）

图经曰∶胡黄连，生胡国，今南海及秦陇间亦有之。初生似芦，干似杨柳枯枝，心黑外黄，不拘时月收采。今小儿药中多用之。又治伤寒劳复，身热，大小便赤如血色者。胡黄连一两，山栀子二两去皮，入蜜半两，拌和，炒令微焦，二味捣罗为末，用猪胆汁和丸，如梧桐子大。每服用生姜二片，乌梅一个，童子小便三合，浸半日去滓，食后暖小便令温，下十丸，临卧再服，甚效。

唐本云∶大寒。主骨蒸劳热，补肝胆，明目，治冷热泄痢，益颜色，浓肠胃，治妇人胎蒸虚惊，治三消五痔，大人五心烦热。出波斯国，生海畔陆地，八月上旬采。恶菊花、玄参、白藓皮，解巴豆毒。服之忌猪肉，令人漏精。以人乳浸点目甚良。苗若夏枯草，根头似鸟觜，折之肉似 鹆眼者良。孙尚药治小儿盗汗，潮热往来。南蕃胡黄连、柴胡等分，罗极细，炼蜜和丸如鸡头大。每服二丸至三丸，银器中用酒少许化开，更入水五分，重汤煮三、二十沸，放温，食后和滓服。别说云谨按胡黄连，折之尘出如烟者，为真。

上一页：荜澄茄
下一页：红豆蔻


红豆蔻 《证类本草》

红豆蔻

味辛，温，无毒。主肠虚水泻，心腹搅痛，霍乱，呕吐酸水，解酒毒。不宜多服，令人舌粗，不思饮食。云是高良姜子。其苗如芦，叶似姜，花作穗，嫩叶卷而生微带红色。

生南海诸谷。（今附）

臣禹锡等谨按药性论云∶红豆蔻亦可单用，味苦、辛。能治冷气腹痛，消瘴雾气毒，去宿食，温腹肠，吐泻痢疾。

海药云∶择嫩者，加入盐，累累作朵不散落，须以朱槿染令色深，善醒于醉，解酒毒。

此外无诸要使也。

上一页：胡黄连
下一页：艾香


艾香 《证类本草》

艾香

味甘，温，无毒。去恶气，杀虫，主腹冷泄痢。《广志》曰∶出西国，似细艾。又有松树皮绿衣，亦名艾纳。可以和合诸香，烧之能聚其烟，青白不散，而与此不同也。（今附）

臣禹锡等谨按古药府诗云∶行胡从何方，列国持何来，氍KT 五木香，迷迭艾与都梁是也。

陈藏器云∶主癣辟蛀。海药云∶谨按《广志》云∶生剽国，温，平。主伤寒，五泄，主心腹注气，下寸白，止肠鸣。烧之，辟温疫，合螫窠，浴香港脚，甚良。

上一页：红豆蔻
下一页：甘松香


甘松香 《证类本草》

甘松香

（甘松香_图缺）

味甘，温，无毒。主恶气，卒心腹痛满，兼用合诸香，丛生，叶细。《广志》云∶甘松香出姑臧。（今附）

臣禹锡等谨按日华子云∶治心腹胀，下气。作浴汤，令人身香。

图经曰∶甘松香，出姑臧，今黔、蜀州郡及辽州亦有之。丛生山野，叶细如茅草，根极繁密。八月采，作汤浴令人体香。

陈藏器云∶丛生，叶细，出凉州。海药云谨按《广志》云∶生源州，苗细引蔓而生。又陈氏云∶主黑皮 ，风疳齿 ，野鸡痔。得白芷、附子良。合诸香及 衣妙也。

上一页：艾香
下一页：垣衣


垣衣 《证类本草》

垣衣

味酸，无毒。主黄胆心烦，咳逆血气，暴热在肠胃，金疮内塞。久服补中益气，长好颜色。一名昔邪，一名乌韭，一名垣嬴，一名天韭，一名鼠韭。生古垣墙阴或屋上。三月三日采，阴干。

陶隐居云∶方药不甚用，俗中少见有者，《离骚》亦有昔邪。或云即是天蒜尔。唐本注云∶此即古墙北阴青苔衣也。其生石上者名昔邪，一名乌韭。江南少墙，陶故云少见。《本经》载之，屋上者名屋游。在下品，形并相似，为疗略同。《别录》云∶主暴风口噤，金疮，酒渍服之效。臣禹锡等谨按日华子云∶垣衣，冷。又云地衣，冷，微毒。治卒心痛，中恶。

以人垢腻为丸，服七粒。此是阴湿地被日晒起苔藓是也，并生油调，敷马反花疮良。

图经曰∶文具海藻条下。

上一页：甘松香
下一页：陟厘（音离）


陟厘（音离） 《证类本草》

陟厘（音离）

味甘，大温，无毒。主心腹大寒，温中消谷，强胃气，止泄痢。生江南池泽。

陶隐居云∶此即南人用作纸者，方家唯合断下药用之。唐本注云∶此物乃水中苔，今取以为纸，名苔纸，青黄色，体涩。《短剧方》云∶水中粗苔也。范东阳方云∶水中石上生，如毛，绿色者。《药对》云∶河中侧梨。侧梨、陟厘，声相近也。王子年《拾遗》云∶张华撰博物志》上晋武帝嫌繁，命削之，赐华侧理纸万张。子所云∶陟厘纸也，此纸以水苔为之，溪人语讹，谓之侧理也。今按别本注云∶此即石发也。色类似苔，而粗涩为异。且水苔性冷，陟厘甘温，明其陟厘与苔全异，池泽中石上名陟厘，浮水中者名苔尔。

衍义曰∶陟厘，今人事治（音池）为苔脯堪啖，京城市中甚多。然治渴疾，仍须禁食盐。

余方家亦罕用。

上一页：垣衣
下一页：凫葵


凫葵 《证类本草》

凫葵

（凫葵_图缺）

味甘，冷，无毒。主消渴，去热淋，利小便。生水中，即荇（音杏）菜也。一名接余。

唐本注云∶南人名猪 ，堪食。有名未用条中载也。今按别本注云∶即荇菜也，生水中。

菜似，茎涩，根极长。江南人多食。云是猪 ，全为误也。猪 与丝 并一种，以春夏细长肥滑为丝 ，至冬短为猪 ，亦呼为龟 。比与凫葵殊不相似也。南人捣汁服之，疗寒热也。

（唐本先附）臣禹锡等谨按日华子云∶猪 ，解蛊毒，毒药。丝 已见 条解之。今据唐本注云∶有名未用条中载也。而寻有名未用条中，即无凫葵，猪 盖经《开宝详定》已删去也。

图经曰∶凫葵，即荇菜也。旧不着所出州土，云生水中。今处处池泽皆有之。叶似 ，茎涩，根甚长，花黄色，水中极繁盛。谨按《尔雅》 ，谓之接余，其叶谓之苻。郭璞以为丛生水中，叶圆在茎端，长短随水深浅。江东人食之。《诗·周南》所谓参差荇菜是也。陆机云∶白茎，叶紫赤色，正圆，径寸余，浮在水上、根在水底，大如钗股，上青下白，煮其白茎，以苦酒浸脆美，可以按酒。今人不食，医方亦鲜用。

上一页：陟厘（音离）
下一页：女菀


女菀 《证类本草》

女菀

味辛，温，无毒。主风寒洗洗，霍乱泄痢，肠鸣上下无常处，惊痫，寒热百疾。疗肺伤咳逆出汗，久寒在膀胱支满，饮酒夜食发病。一名白菀，一名织女菀，一名茆（音柳）。生汉中川谷或山阳。正月、二月采，阴干。（畏卤碱。）

陶隐居云∶比来医方都无复用之。市人亦少有，便是欲绝。别复有白菀似紫菀，非此之别名也。唐本注云∶白菀即女菀，更无别者，有名未用中浪出一条。无紫菀时亦用之，功效相似也。臣禹锡等今据有名未用中，无白菀者，盖唐修本草时删去尔。

衍义曰∶女菀，一名白菀。或者谓为二物，非也。唐删去白菀之条，甚合宜。陶能言，不能指说性状。余从《经》中所说甚明，今直取《经》。

上一页：凫葵
下一页：土马鬃


土马鬃 《证类本草》

土马鬃

治骨热败烦，热毒壅，衄鼻。所在背阴古墙垣上有之。岁多雨则茂盛。世人或便以为垣衣，非也。垣衣生垣墙之侧，此物生垣墙之上，比垣衣更长，大抵苔之类也。以其所附不同，故立名与主疗亦异。在屋则谓之屋游、瓦苔；在墙垣则谓之垣衣、土马鬃；在地则谓之地衣；在井则谓之井苔；在水中石上则谓之陟厘。土马鬃，近世常用，而诸书未着，故附新定条焉。（新定）

上一页：女菀
下一页：蜀羊泉


蜀羊泉 《证类本草》

蜀羊泉

味苦，微寒，无毒。主头秃恶疮，热气，疥瘙痂癣虫，疗龋齿，女子阴中内伤，皮间实积。一名羊泉，一名羊饴。生蜀郡川谷。

陶隐居云∶方药亦不复用，彼土人时有采识者。唐本注云∶此草俗名漆姑。叶似菊，花紫色，子类枸杞子，根如远志，无心有糁。苗主小儿惊，兼疗漆疮，生毛发，所在平泽皆有之。

今按别本注云∶今处处有，生阴湿地，三月、四月采苗、叶、阴干之。

上一页：土马鬃
下一页：菟葵


菟葵 《证类本草》

菟葵

味甘，寒，无毒。主下诸石五淋，止虎、蛇毒。

唐本注云∶苗如石龙芮，叶光泽，花白似梅，茎紫色，煮汁极滑，堪啖。《尔雅·释草》∶一名 ，所在平泽皆有，田间人多识之。今按别本注云∶蛇、虎毒，诸疮，捣汁饮之，及涂疮能解毒止痛，六月、七月采茎，叶，曝干。（唐本先附）臣禹锡等谨按尔雅云∶ ，菟葵。注∶颇似葵而小，叶状如藜，有毛， 啖之，滑疏。 ，煮也。

图经文具第二十七卷冬葵条下。

衍义曰∶菟葵，绿叶如黄蜀葵，花似拗霜甚雅，形如至小者初开单叶蜀葵。有檀心，色如牡丹姚黄蕊，则蜀葵也。唐·刘梦得还京云∶唯菟葵、燕麦，动摇春风者是也。

上一页：蜀羊泉
下一页：鳢肠


鳢肠 《证类本草》

鳢肠

（鳢肠一_图缺）

（鳢肠二_图缺）

味甘、酸，平，无毒。主血痢。针灸疮发，洪血不可止者，敷之立已。汁涂发眉，生速而繁。生下湿地。

唐本注云∶苗似旋复，一名莲子草，所在坑渠间有之。今按别本注云∶二月、八月采，阴干。（唐本先附）臣禹锡等谨按萧炳云∶作膏点鼻中，添脑。日华子云∶排脓止血，通小肠，长须发，敷一切疮并蚕 。

图经曰∶鳢肠，即莲子草也。旧不载所出州郡，但云生下湿地。今处处有之，南方尤多。

此有二种∶一种叶似柳而光泽，茎似马齿苋，高一、二尺许，花细而白，其实若小莲房。苏恭云∶苗似旋复者是也，一种苗梗枯瘦，颇似莲花而黄色，实亦作房而圆，南人谓之莲翘者。二种摘其苗皆有汁出，须臾而黑，故多作乌髭发药用之，俗谓之旱莲子。三月、八月采，阴干。亦谓之金陵草。见孙思邈《千金·月令》，云∶益髭发，变白为黑。金陵草煎方∶金陵草一秤，六月以后收采，拣择无泥土者，不用洗，须青嫩不杂黄叶乃堪，烂捣研，新布绞取汁，又以纱绢滤令滓尽，纳通油器钵盛之，日中煎五日；又取生姜一斤绞汁，白蜜一斤，合和，日煎中，以柳木篦搅勿停手，令匀调。又置日中煎之，令如稀饧，为药成矣。每旦日及午后各服一匙，以温酒一盏化下。如欲作丸，日中再煎，令可丸，大如梧子，根据前法酒服三十丸。及时多合制为佳。其效甚速。

上一页：菟葵
下一页：茅香花


茅香花 《证类本草》

茅香花

（茅香花_图缺）

味苦，温，无毒。主中恶，温胃止呕吐，疗心腹冷痛。苗、叶可煮作浴汤，辟邪气，令人身香。生剑南道诸州。其茎、叶黑褐色，花白，即非白茅香也。（今附）

臣禹锡等谨按陈藏器云∶茅香，味甘，平。生安南，如茅根。日华子云∶白茅香花塞鼻洪，敷久不合灸疮， 刀箭疮，止血并痛。煎汤止吐血，鼻衄。

图经曰∶茅香花，生剑南道诸州，今陕西、河东、京东州郡亦有之。三月生苗，似大麦。

五月开白花，亦有黄花者。或有结实者，亦有无实者，并正月、二月采根，五月采花，八月采苗。其茎、叶黑褐色而花白者，名白茅香也。

陈藏器∶白茅香，味甘，平，无毒。主恶气，令人身香美煮服之，主腹内冷痛。生安南，如茅根，作浴用之。海药云∶谨按《广志》云∶生广南山谷，味甘，平，无毒。主小儿遍身疮，以桃叶同煮浴之，合诸名香甚奇妙，尤胜舶上来者。肘后方∶治热淋。取白茅根四斤锉之，以水一斗五升，煮取五升，令冷，仍暖饮之。日三服。又方∶诸竹木刺在肉中不出。取白茅根烧末，脂膏和涂之，亦治因风致肿。

衍义曰∶茅草，花白，根如茅，但明洁而长，皆可作浴汤，同 本尤佳。仍入印香中，合香附子用。

上一页：鳢肠
下一页：使君子


使君子 《证类本草》

使君子

（使君子_图缺）

味甘，温，无毒。主小儿五疳，小便白浊，杀虫，疗泻痢。生交、广等州。形如栀子，棱瓣深而两头尖，亦似诃梨勒而轻。俗传始因潘州郭使君，疗小儿多是独用此物，后来医家因号为使君子也。（今附）

图经曰∶使君子，生交、广等州，今岭南州郡皆有之，生山野中及水岸。其叶青，如两指头，长二寸。春茎作藤，如手指，三月生花，淡红色，久乃深红，有五瓣。七、八月结子如拇指，长一寸许，大类栀子而有五棱，其壳青黑色，内有仁，白色，七月采实。

衍义曰∶使君子，紫黑色，四棱高，瓣深。今《经》中谓之棱瓣深。似令人难解。秋末冬初，人将入鼎、澧。其味如椰子肉。《经》不言用仁，为复用皮。今按文味甘即是用肉，然难得仁，盖绝小。今医家或兼用壳。

上一页：茅香花
下一页：王孙


王孙 《证类本草》

王孙

味苦，平，无毒。主五脏邪气，寒湿痹，四肢疼酸，膝冷痛，疗百病，益气。吴名白功草，楚名王孙，齐名长孙，一名黄孙，一名黄昏，一名海孙，一名蔓延。生海西川谷及汝南城郭垣下。

陶隐居云∶今方家皆呼名黄昏，又云牡蒙，市人亦少识者。唐本注云∶《短剧》述本草牡蒙，一名王孙。《药对》∶有牡蒙无王孙。此则一物明矣。又主金疮，破血，生肌肉，止痛，赤白痢，补虚益气，除脚肿，发阴阳也。臣禹锡等谨按蜀本注云∶叶似及己而大，根长尺余，皮、肉亦紫色。

上一页：使君子
下一页：莳萝


莳萝 《证类本草》

莳萝

（莳萝_图缺）

味辛，温，无毒。主小儿气胀，霍乱呕逆，腹冷食不下，两肋痞满。生佛誓国，如马芹子，辛香。亦名慈谋勒。（今附）

臣禹锡等谨按日华子云∶健脾，开胃气，温肠，杀鱼肉毒，补水脏及壮筋骨，治肾气。

图经曰∶莳萝，出佛誓国，今岭南及近道皆有之。三月、四月生苗，花、实大类蛇床而香辛。六月、七月采实。今人多以和五味，不闻入药用。

海药云∶谨按《广州记》云∶生波斯国。马芹子即黑色而重。莳萝子即褐色而轻。主膈气，消食温胃，善滋食味，多食无损，即不可与阿魏同合，夺其味尔。

上一页：王孙
下一页：白豆蔻


白豆蔻 《证类本草》

白豆蔻

（白豆蔻_图缺）

味辛，大温，无毒。主积冷气，止吐逆反胃，消谷下气。出伽古罗国，呼为多骨。

芭蕉，叶似杜若，长八、九尺。冬夏不凋，花浅黄色，子作朵如葡萄，其子初出微青，熟则变白，七月采。（今附）

图经曰∶白豆蔻，出伽古罗国，今广州、宜州亦有之，不及蕃舶者佳。苗类芭蕉，叶似杜若，长八、九尺而光滑，冬夏不凋，花浅黄色，子作朵如葡萄，生青熟白，七月采。张文仲治胃气冷，吃食即欲得吐。以白豆蔻子三枚，捣筛更研细，好酒一盏，微温调之，并饮三、两盏佳。又有治呕吐白术等六物汤，亦用白豆蔻，大抵主胃冷，即宜服也。

上一页：莳萝
下一页：翦草


翦草 《证类本草》

翦草

（翦草_图缺）

凉，无毒。治恶疮，疥癣，风瘙。根名白药。（新分条 见日华子）

图经曰∶翦草，生润州。味苦、平，有毒。主诸疮疥痂 蚀，及牛马诸疮。二月、三月采，曝干用。

陈藏器∶翦草，味甚苦，平，无毒。主虫疮疥癣。浸酒服之。生山泽间，叶如茗而细，江东用之。治劳瘵方云∶婺、台州皆有，唯婺州者可用。状如茜草，又如细辛。每用一斤，净洗为末，入生蜜二斤，和为膏，以器皿盛之。不得犯铁器，九蒸九曝，日一蒸曝。病患五更起，面东坐，不得语，令匙抄药，如粥服之，每服四两，服已，良久用稀粟米饮压之。药冷服，粥饮亦不可太热，或吐或下皆不妨，如久病肺损咯血，只一服愈。寻常咳嗽，血妄行，每服一匙可也。有一贵人，其国封病瘵，其尊人尝以此方畀之，九日而药成。前一夕，病者梦人戒令翌日勿乱服药。次日将服之，为屋上土坠器中，不可服。再合即成，又将服之，为籍覆器，又不得食。又再合未就，而夫人卒矣。此药之异如此。若小小血妄行，一啜而愈矣。

一十种陈藏器余

上一页：白豆蔻
下一页：船底苔


船底苔 《证类本草》

船底苔

冷，无毒。治鼻洪吐血，淋疾。以炙甘草并豉汁，浓煎汤旋呷。又主五淋，取一团鸭子大，煮服之。又水中细苔，主天行病，心闷，捣绞汁服。（新补见孟诜、陈藏器、日华子。）

陈藏器云∶主五淋。取一鸭卵大块，水煮服之。圣惠方∶治乳石发动，小便淋涩不通，心神闷乱。用船底青苔如半鸡子大，以水一大盏，煎至五分，去滓温服，日三、四服。子母秘录小儿赤游，行于体上下，至心即死。水中苔捣末，敷上良。

上一页：翦草
下一页：草


草 《证类本草》

草

味甘，寒，无毒。主暴热喘息，小儿丹肿。一名 荣。生水旁。

唐本注云∶叶圆似泽泻而小。花青白，亦堪啖。所在有之。今按别本注云∶江南人用蒸鱼，食之甚美。五月、六月采茎、叶。曝干。（唐本先附）

上一页：船底苔
下一页：爵床


爵床 《证类本草》

爵床

味咸，寒，无毒。主腰脊痛，不得着床，俯仰艰难，除热，可作浴汤。生汉中川谷及田野。

唐本注云∶此草似香 ，叶长而大，或如荏且细。生平泽熟田近道旁，甚疗血胀下气。

又主杖疮，汁涂立瘥。俗名赤眼老母草。今按别本注云∶今人名为香苏。

上一页：草
下一页：井中苔及萍


井中苔及萍 《证类本草》

井中苔及萍

大寒。主漆疮，热疮，水肿。井中蓝，杀野葛、巴豆诸毒。

陶隐居云∶废井中多生苔、萍，及砖土间生杂草、菜蓝，既解毒，在井中者弥佳。不应复别是一种名井中蓝。井底泥至冷，亦疗汤火灼疮。井华水，又服炼法用之。臣禹锡等谨按蜀本云∶井中苔及萍，味苦。日华子云∶无毒。

《图经》文具海藻条下。

上一页：爵床
下一页：马兰


马兰 《证类本草》

马兰

味辛，平，无毒。主破宿血，养新血，合金疮，断血痢，蛊毒，解酒疸，止鼻衄，吐血及诸菌毒。生捣敷蛇咬。生泽旁，如泽兰气臭，楚词以恶草喻恶人。北人见其花呼为紫菊，以其花似菊而紫也。又山兰，生山侧，似刘寄奴，叶无桠，不对生，花心微黄赤，亦大破血，下俚人多用之。（新补 见陈藏器及日华子。）

图经文具泽兰条下。

上一页：井中苔及萍
下一页：干苔


干苔 《证类本草》

干苔

味咸，寒。一云温。主痔，杀虫及霍乱呕吐不止，煮汁服之。又心腹烦闷者，冷水研如泥，饮之即止。又发诸疮疥，下一切丹石，杀诸药毒。不可多食，令人痿黄少血色，杀木蠹虫，纳木孔中，但是海族之流，皆下丹石。（新补 见孟诜、陈藏器、日华子。）

上一页：马兰
下一页：百脉根


百脉根 《证类本草》

百脉根

味甘、苦，微寒，无毒。主下气，止渴去热，除虚劳，补不足。酒浸，若水煮，丸散兼用之。出肃州、巴西。

唐本注云∶叶似苜蓿，花黄，根如远志。二月、八月采根，日干。（唐本先附）

上一页：干苔
下一页：地笋


地笋 《证类本草》

地笋

温，无毒。利九窍，通血脉，排脓治血，止鼻洪吐血，产后心腹痛，一切血病。肥白人、产妇可作菜蔬食，甚佳。即泽兰根也。（新补 出陈藏器及日华子。）

上一页：百脉根
下一页：海带


海带 《证类本草》

海带

催生，治妇人及疗风。亦可作下水药。出东海水中石上，比海藻更粗，柔韧而长，今登州人干之以苴束器物。（新定）

上一页：地笋
下一页：陀得花


陀得花 《证类本草》

陀得花

味甘，温，无毒。主一切风血。浸酒服，生西国，胡人将来，胡人采此花以酿酒，呼为三勒浆。（今附）

上一页：海带
下一页：迷迭香


迷迭香 《证类本草》

迷迭香

味辛，温，无毒。主恶气，令人衣香，烧之去鬼。《魏略》云∶出大秦国。《广志》云∶出西海。

海药云∶味平，不治疾，烧之祛鬼气。合羌活为丸散，夜烧之，辟蚊蚋。此外别无用矣。

上一页：陀得花
下一页：故鱼网


故鱼网 《证类本草》

故鱼网

主鲠，以网覆鲠者颈瘥。如煮汁饮之，骨当下矣。

上一页：迷迭香
下一页：故缴脚布


故缴脚布 《证类本草》

故缴脚布

无毒。主天行劳复，马骏风黑汗。洗汁饮，带垢者佳。

上一页：故鱼网
下一页：江中采出芦


江中采出芦 《证类本草》

江中采出芦

芦令夫妇和同。用之有法。此江中出波芦也。

上一页：故缴脚布
下一页：虱建草


虱建草 《证类本草》

虱建草

味苦，无毒。去虮虱。挪取汁沐头，尽死。人有误吞虱成病者，捣绞汁，服一小合，亦主诸虫疮。生山足湿地。茎叶似山丹，微赤，高一、二尺。又有水竹叶，如竹叶而短小。生水中，亦云去虱，人取水竹叶生食。

上一页：江中采出芦
下一页：含生草


含生草 《证类本草》

含生草

主妇人难产，口中含之，立产。亦咽其汁。叶如卷柏而大。生 羯国。其叶，煮之不热，无毒。

上一页：虱建草
下一页：兔肝草


兔肝草 《证类本草》

兔肝草

味甘，平，无毒。主金疮，止血生肉，解丹石发热。初生细软，似兔肝。一名鸡肝，与蘩蒌同名。

上一页：含生草
下一页：石芒


石芒 《证类本草》

石芒

味甘，平，无毒。主人、畜为虎、野狼等伤，恐毒入肉者。取茎杂葛根，浓煮服之，亦取汁。生高山，如芒，节短。江西人呼为折草。六月、七月生穗如荻也。

上一页：兔肝草
下一页：蚕草


蚕草 《证类本草》

蚕草

味辛，平，无毒。主蚕及诸虫，如蚕类咬人，恐毒入腹，煮汁服之。生捣敷疮。生湿地，如蓼大，茎赤花白，东土亦有之。

上一页：石芒
下一页：问荆


问荆 《证类本草》

问荆

味苦，平，无毒。主结气瘤痛上气，气急。煮服之。生伊芳、洛间洲渚，苗似木贼。节节相接，亦名接续草。

上一页：蚕草
下一页：附子


附子 《证类本草》

附子

（附子_图缺）

味辛、甘，温、大热，有大毒。主风寒咳逆，邪气，温中，金疮，破症坚积聚血瘕，寒湿 （乌卧切） ，挛膝痛，脚疼冷弱，不能行步，腰脊风寒，心腹冷痛，霍乱转筋，下利赤白，坚肌骨，强阴。又堕胎，为百药长。生犍为山谷及广汉。冬月采为附子，春采为乌头。（地胆为之使，恶蜈蚣，畏防风、黑豆、甘草、黄 、人参、乌韭。）

陶隐居云∶附子，以八月上旬采，八角者良。凡用，三建皆热灰微炮令拆，勿过焦，唯姜附汤生用之。俗方每用附子，皆须甘草、人参、生姜相配者，正制其毒故也。今按陈藏器本草云∶附子醋浸，削如小指，纳耳中，去聋。去皮炮令拆，以蜜涂上炙之，令蜜入内，含之，勿咽其汁，主喉痹。

图经文具侧子条下。

陈藏器云∶附子，无八角，陶强名之。古方多用八角附子，市人所货，亦八角为名。雷公云∶凡使，先须细认，勿误用。有乌头、乌喙、天雄、侧子，木鳖子。乌头少有茎苗，长身乌黑，少有旁尖。乌喙皮上苍，有大豆许者，孕八、九个，周遭底陷，黑如乌铁。宜于武火中，炮令皴坼，即劈破用。天雄身全矮，无尖，周匝四面有附，孕十一个，皮苍色即是天雄。宜炮皴拆后，去皮尖底用。不然，阴制用并得。侧子只是附子旁，有小颗附子，如枣核者是，宜生用。治风疹神妙。木鳖子，只是诸喙、附、雄、乌、侧中毗 者，号曰木鳖子，不入药中用。若服，令人丧目。若附子底平有九角，如铁色，一个个重一两，即是气全，堪用。夫修事十两，于文武火中炮令皴坼者去之，用刀刮上孕子，并去底尖，微细劈破，于屋下午地上掘一坑，可深一尺，安于中一宿。至明取出，焙干用。夫欲炮者，灰火勿用杂木火，只用柳木最妙。若阴制使，即生去尖皮底了，薄切，用东流水并黑豆浸五日夜，然后漉出，于日中晒令干用。凡使，须阴制去皮尖了，每十两，用生乌豆五两，东流水六升。圣惠方∶治疔疮肿甚者。用附子末，醋和涂之，干即再涂。《千金翼方》同。外台秘要∶疗偏风半身不遂，冷癖疰。附子一两生用，无灰酒一升，上 咀纳于酒中，经一七日，隔日饮之，服一小合，瘥。

千金翼∶治大风，冷痰癖，胀满诸痹等病。用大附子一枚重半两者，二枚亦得，炮之酒渍，春冬五日，夏秋三日。服一合，以瘥为度。日再服，无所不治。又方∶治口噤卒不开。捣附子末纳管中，开口吹喉中，瘥。百一方∶治卒忤，停尸不能言，口噤不开。生附子末置管中，吹纳舌下，即瘥。经验方∶呕逆翻胃。用大附子一个，生姜一斤，细锉煮研如面糊，米饮下之。

经验后方∶治大人久患口疮。生附子为末，醋、面调，男左女右贴脚心，日再换。又方∶治热病，吐下水及下利，身冷脉微，发躁不止。附子一枚去皮脐，分作八片。入盐一钱，水一升，煎半升，温服，立效。斗门方治翻胃。用附子一个最大者，坐于砖上，四面着火渐逼碎，入生姜自然汁中，又根据前火逼干，复淬之，约生姜汁可尽半碗许，捣罗为末。用粟米饮下一钱，不过三服瘥。又方∶治元脏伤冷及开胃。附子炮过，去皮尖，捣罗为未，以水两盏，入药二钱，盐、葱、枣、姜同煎，取一盏，空心服。大去积冷，暖下元，肥肠益气，酒食无碍。简要济众∶治香港脚连腿肿满，久不瘥方∶黑附子一两，去皮脐，生用捣为散，生姜汁调如膏，涂敷肿上。药干再调涂之，肿消为度。孙用和治大泻霍乱不止。附子一枚重七钱，炮去皮脐，为末。

每服四钱，水两盏，盐半钱，煎取一盏，温服立止。张文仲疗眼暴赤肿，碜痛不得开，又泪出不止。削附子赤皮末，如蚕屎，着 中，以定为度。崔氏方疗耳聋风，牙关急不得开方∶取八角附子一枚，酢渍之三宿令润，微削一头纳耳中，灸上十四壮，令气通耳中，即瘥。孙兆口诀云治阴盛隔阳伤寒，其人必躁热，而不欲饮水者是也。宜服霹雳散∶附子一枚，烧为灰存性，为末，蜜水调下为一服而愈。此逼散寒气，然后热气上行而汗出，乃愈。又方∶治头痛。附子炮，石膏 ，等分为末。入脑、麝少许。茶、酒下半钱。修真秘旨∶治头风至验。

以附子一个，生去皮脐，用绿豆一合，同入铫子内，煮豆熟为度。去附子服豆，即立瘥。每个附子，可煮五服，后为末服之。

上一页：问荆
下一页：乌头


乌头 《证类本草》

乌头

（乌头_图缺）

味辛、甘，温、大热，有大毒。主中风恶风，洗洗出汗，除寒湿痹，咳逆上气，破积聚寒热，消胸上痰冷，食不下，心腹冷疾，脐间痛，肩胛痛，不可俯仰，目中痛，不可久视。又堕胎。其汁煎之，名射罔，杀禽兽。

射罔 味苦，有大毒。疗尸疰症坚，及头中风痹痛。一名奚毒，一名即子，一名乌喙。

臣禹锡等谨按中蛊通用药云∶射罔，温，大热。

乌喙（音讳） 味辛，微温，有大毒。主风湿，丈夫肾湿阴囊痒，寒热历节，制引腰痛，不能行步，痈肿脓结。又堕胎。生朗陵山谷，正月、二月采，阴干。长三寸以上为天雄。（莽草为之使，反半夏、栝蒌、贝母、白蔹、白芨、恶藜芦。）

陶隐居云∶今采用四月乌头与附子同根，春时茎初生。有脑形似乌鸟之头，故谓之乌头。

有两歧，共蒂状如牛角，名乌喙。喙即乌之口也。亦以八月采，捣笮茎取汁，日煎为射罔。猎人以敷箭，射禽兽，中人亦死，宜速解之。唐本注云∶乌喙，即乌头异名也。此物同苗，或有三歧者，然两歧者少。纵夫雄、附子有两歧者，仍根据本名。如乌头两歧，即名乌喙，天雄、附子若有两歧者，复云何名之？臣禹锡等谨按吴氏云∶乌头一名莨，一名千秋，一名毒公，一名果负，一名耿子。神农、雷公、桐君、黄帝∶甘，有毒。正月始生，叶浓，茎方中空，叶四四相当，与蒿相似。又云乌喙，神农、雷公、桐君、黄帝∶有毒。十月采。形如乌头，有两歧，相合如乌之喙，名曰马喙也。所畏、恶、使，尽与乌头同。尔雅云∶芨，董草。注∶即乌头也，江东呼为堇（音靳）。崔实四民月令云∶三月可采乌头。药性论云∶乌头，使，远志为之使，忌豉汁，味苦、辛，大热，有大毒。能治恶风憎寒，湿痹逆气，冷痰包心，肠腹痛， 癖气块，益阳事，中风洗洗恶寒，除寒热，主胸中痰满，冷气，不下食，治咳逆上气，治齿痛，破积聚寒，主强志。又云乌喙，使，忌豉汁，味苦、辛，大热。能治男子肾气衰弱，阴汗，主疗风温湿邪痛，治寒热痈肿岁月不消者。陈藏器云∶射罔本功外。主疮，疮根结核，瘰 ，毒肿及蛇咬。先取药涂肉四畔，渐渐近疮，习习逐病至骨。疮有熟脓及黄水出，涂之。若无脓水，有生血，及新伤肉破，即不可涂，立杀人。亦如杀走兽，敷箭镞射之，十步倒也。日华子云∶土附子，味 、辛，热，有毒。生去皮，捣滤汁澄清，旋添，晒干取膏，名为射罔。猎人将作毒箭使用，或中者，以甘草、蓝青、小豆叶、浮萍，冷水、荠，皆可御也。

图经文具侧子条下。

圣惠方∶治风，腰脚冷痹疼痛。用川乌头三分去皮脐。生捣罗，酽醋调涂于故帛上敷之，须臾痛止。又方∶治久疥癣方∶用川乌头七枚，生用捣碎，以水三大盏，煎至一大盏，去滓，温洗之。外台秘要∶治头风头痛。腊月乌头一升，炒令黄，末之，绢袋盛，酒三升浸，温服。千金方∶治耳鸣如流水声，耳痒及风声，不治久成聋。全乌头一味，掘得承湿削如枣核大，塞耳。旦易夜易，不过三日愈。又方∶治沙虱毒，以射罔敷之佳。经验方∶治一切冷气，去风痰，定遍身疼痛。益元气，强精力，固精益髓，令人少病。川乌头一斤，用五升许大瓷钵子盛，以童子小便浸，逐日添注任令溢出，浸二七日，其乌头通软，拣去烂坏者不用，余以竹刀切破，每个作四片，却用新汲井水淘七遍后浸之，每日换。七日通前浸二十一日，取出焙干，其药洁白，捣罗为末，酒煮面糊丸绿豆大。每服十丸，空心盐汤，酒下，少粥饭压之。如冷气稍盛，加丸数服之。经验后方∶治痢独圣丸∶川乌头一个好者，柴灰火烧烟欲尽取出，地上盏子合，良久，细研，用酒，蜡丸如大麻子，每服三丸。赤痢用黄连、甘草、黑豆煎汤放冷吞下；如白，用甘草、黑豆煎汤放冷吞下；如泻及肚疼，水吞下。每于空心服之，忌热物。梅师方∶治蛇虺螫人，以射罔涂螫处，频易。又方∶治妇人血风虚冷，月候不匀，或即脚手心烦热，或头面浮肿顽麻。川乌头一斤，清油四两，盐四两，一处铛内熬令裂。如桑椹色为度，去皮脐，五灵脂四两，合一处为末，入臼中捣令匀后，蒸饼丸如梧桐子大。空心温酒、盐汤下二十丸，亦治丈夫风疾。又方∶补益元藏，取饮食，壮筋骨。二虎丸∶乌头、附子各四两，酽醋浸三宿，取出切作片子，穿一小坑，以炭火烧令通赤，用好醋三升，同药倾入热坑子内，盆合之，经一宿取出，去砂土，用好青盐四两，研与前药同炒，令赤黄色，杵为末，醋、面糊丸如梧子大。空心冷酒下十五丸，盐汤亦得，妇人亦宜。又方∶疗瘫缓风，手足 曳，口眼 斜，语言蹇涩，履步不正，神验。乌龙丹∶川乌头去脐了，五灵脂各五两，右为末，入龙脑、麝香研令细匀，滴水丸如弹子大。每服一丸，先以生姜汁研化，次暖酒调服之，一日两服，空心、晚食前服。治一人只三十丸，服得五、七丸，便觉抬得手，移得步，十丸可以自梳头。胜金方∶治蝎蜇。乌头末少许，头醋调敷之。灵苑方∶治马汗入疮，肿痛渐甚，宜急疗之，迟则毒深难理。以生乌头末敷疮口，良久有黄水出，立愈。初虞世治陷甲，割甲成疮，连年不瘥。川乌头尖、黄柏等分，为末，洗了贴药。修真秘诀治泻痢。三神丸∶草乌头三两，一两生；一两熟炒；一两烧存性。研为末，以醋、面糊丸如绿豆大。每服五丸，空心服。泻用井花水；赤痢甘草汤下；白痢干姜汤下；赤白痢生姜 甘草汤下。孙兆口诀治阴毒伤寒，手足逆冷，脉息沉细，头疼腰重，兼治阴毒咳逆等疾。川乌头、干姜等分，上为粗散，炒令转色，放冷再捣为细散。每一钱，水一盏，盐一撮，煎取半盏，温服。古今录验∶治痈攻肿，若有息肉突出者。乌头五枚，以苦酒三升，渍三日，洗之，日夜三、四度。杨氏产乳疗耳鸣无昼夜。乌头烧作灰，菖蒲等分为末，绵裹塞耳中，日再用，效也。唐·李宝臣为 人置堇于液，宝臣饮之即喑，三日死。唐·武后置堇于食，贺兰氏食之，暴死。

衍义曰∶乌头、乌喙、天雄、附子、侧子，凡五等，皆一物也。只以大小、长短、似像而名之。后世补虚寒，则须用附子，仍取其端平而圆，大及半两以上者，其力全不僭。风家即多用天雄，亦取其大者。以其尖角多热性，不肯就下，故取敷散也。此用乌头、附子之大略如此。余三等，则量其材而用之。其炮制之法，经方已着。

上一页：附子
下一页：天雄


天雄 《证类本草》

天雄

（天雄_图缺）

味辛、甘，温，大温，有大毒。主大风，寒湿痹，历节痛，拘挛缓急，破积聚邪气，金疮，强筋骨，轻身健行，疗头面风去来疼痛，心腹结积，关节重，不能行步，除骨间痛，长阴气，强志，令人武勇力作不倦。又堕胎。一名白幕。生少室山谷。二月采根，阴干。（远志为之使，恶腐婢。）

陶隐居云∶今采用八月中旬。天雄似附子，细而长便是。长者乃至三、四寸许。此与乌头、附子三种，本并出建平，故谓之三建。今宜都 山最好，谓为西建。钱塘间者谓之东建，气力劣弱不相似。故曰西冰犹胜东白也。其用灰杀之，时有冰强（巨两切）者，不佳。唐本注云∶天雄、附子、乌头等，并以蜀道绵州、龙州出者佳。余处纵有造得者，力弱，都不相似。

江南来者，全不堪用。陶以三物俱出建平故名之，非也。按国语置堇于肉，注云∶乌头也。

为建，遂以建平释之。又石龙芮叶似堇，故名水堇。今复为水莨，赤作建音。此岂复生建平耶，检字书，又无莨字，甄立言《本草音义》亦论之。天雄、附子、侧子并同用。八月采造，其乌头四月上旬，今云二月采，恐非时也。臣禹锡等谨按淮南子云∶天雄，雄鸡志气益注云，取天雄三枚，纳雄鸡肠中，捣生食之，令人勇。药性论云∶天雄，君，忌豉汁，大热，有大毒。干姜制，用之能治风痰，冷痹，软脚，毒风，能止气喘促急，杀禽虫毒。日华子云∶治一切风，一切气，助阳道，暖水脏，补腰膝，益精，明目，通九窍，利皮肤，调血脉，四肢不遂，破癖症结，排脓止痛，续骨消瘀血，补冷气虚损，霍乱转筋，背脊偻伛，消风痰，下胸膈水，发汗，止阴汗，炮含喉痹。凡丸散，炮去皮脐用，饮药即和皮生使，甚佳。可以便验。又云∶天雄，大长少角刺而虚，乌喙似天雄，而附子大短有角，平稳而实。乌头次于附子，侧子小于乌头，连聚生者，名为虎掌，并是天雄一裔，子母之类，力气乃有殊等，即宿根与嫩者耳。以上并忌豉汁。

图经文具侧子条下。

陈藏器∶天雄，身全短无尖，周匝四面有附子，孕十一个，皮苍色即是。天雄宜炮皴坼后，去皮尖底用之。不然，阴制用，并得。别说云∶谨按此数条，说前项悉备。但天雄者始种乌头，而不生诸附子、侧子之类。经年独生长大者是也。蜀人种之忌生。此以为不利。如养蚕而为白姜之类也。

上一页：乌头
下一页：侧子


侧子 《证类本草》

侧子

（侧子_图缺）

味辛，大热，有大毒。主痈肿，风痹历节，腰脚疼冷，寒热，鼠 。又堕胎。

陶隐居云∶此即附子边角之大者脱取之。昔时不用，比来医家以疗香港脚多验。凡此三建，俗中乃是同根，而《本经》分生三处，当各有所宜故也。方云∶少室天雄，朗陵乌头，皆称本土。今则无别矣。少室山连嵩高，朗陵县属豫州汝南郡，今在北国。唐本注云∶侧子，只是乌头下共附子、天雄同生。小者侧子，与附子皆非正生，谓从乌头旁出也。以小者为侧子，大者为附子。今称附子角为侧子，理必不然。若当阳以下，江左及山南嵩高、齐、鲁间，附子时复有角，如大豆许。夔州以上剑南所出者，附子之角，曾微黍粟，持此为用，诚亦难充。比来京下，皆用细附子有效，未尝取角。若然，方须八角附子，应言八角侧子，言取角用，不近人情也。臣禹锡等谨按蜀本注云∶昔多不用，今以疗香港脚甚效。按∶陶云侧子即附子边角之大者，削取之。苏云只是乌头不共附子同生。小者为侧子，大者为附子。殊无证据。但云附子角小如黍粟，难充于用，故有此说。今据附子边，果有角大如枣核及槟榔已来者，形状亦自是一颗，仍不小。则乌头旁出附子，附子旁出侧子，明矣。似乌鸟头为乌头，两歧者为乌喙，细长乃至三、四寸者为天雄，根旁如芋散生者名附子，旁连生者名侧子，五物同出而异名。苗高二尺许，叶似石龙芮及艾，其花紫赤，其实紫黑。今以龙州、绵州者为佳。作之法∶以生、熟汤浸半日，勿令灭气出。以白灰 之，数易使干。又法∶以米粥及糟曲等，并不及前法。吴氏云∶侧子一名莨。神农、歧伯∶有大毒。八月采，阴干。是附子角之大者，畏恶与附子同。药性论云∶侧子，使。能治冷风湿痹，大风筋骨挛急。

图经曰∶乌头、乌喙，生朗陵山谷，天雄，生少室山谷，附子、侧子，生犍为山谷及广汉，今并出蜀土。然四品都是一种所产，其种出于龙州。种之法∶冬至前，先将肥腴陆田耕五、七遍，以猪粪粪之，然后布种，逐月耕耔。至次年八月后方∶成。其苗高三、四尺以来，茎作四棱，叶如艾，花紫碧色，作穗，实小紫黑色，如桑椹。本只种附子一物，至成熟后有此四物，收时仍一处造酿方成。酿之法∶先于六月内，踏造大、小麦曲，至收采前半月，预先用大麦煮成粥，后将上件曲造醋，候热淋去糟。其醋不用太酸，酸则以水解之。便将所收附子等去根须，于新洁瓮内淹浸七日，每日搅一遍，日足捞出，以弥疏筛摊之，令生白衣。后向慢风日中晒之百十日，以透干为度。若猛日晒，则皱而皮不附肉。其长三、二寸者，为天雄，割削附子旁尖芽角为侧子，附子之绝小者亦名为侧子。元种者，母为乌头，其余大、小者皆为附子，以八角者为上。如方药要用，须炮令裂，去皮脐使之。绵州彰明县多种之，唯赤水一乡者最佳。然收采时月与《本经》所说不同。盖今时所种如此。其内地所出者，与此殊别，今亦稀用。谨按《本经》冬采为附子，春采为乌头。而《广雅》云∶奚毒，附子也。一岁为（与侧同）子，二岁为乌喙，三岁为附子，四岁为乌头，五岁为天雄。今一年种之，便有此五物，岂今人种莳之法，用力倍至，故尔繁盛也。虽然药力当缓，于岁久者耳。崔氏治寒疝心腹胁引痛，诸药不可近者，蜜煎乌头主之。以乌头五枚大者，去芒角及皮，四破，以白蜜一斤，煎令透润，取出焙干，捣筛，又以熟蜜丸，冷盐汤吞二十丸如梧子，永除。又法∶用煎乌头蜜汁，以桂枝汤五合解之。饮三合不知，加五合。其知者如醉，以为中病。《续传信方》∶治阴毒伤寒，烦躁，迷闷不主悟人，急者用大附子一个，可半两者，立劈作四片，生姜一大块，立劈作三片，如中指长，糯米一撮，三味以水一升，煎取六合，去滓。如人体温，顿服，浓衣覆之。或汁出，或不出，候心神定，即别服水解散，太白通关散之类。不得与冷水，如渴，更将滓煎与吃。今人多用有效，故详着之。

陈藏器云∶侧子，冷酒调服，治遍身风疹。雷公云∶侧子，只是附子旁有小颗。附子，如枣核者是，宜生用。治风疹神妙也。木鳖子，只是诸喙附雄乌侧中毗 者，号曰木鳖子，不入药用。若服之，令人丧目。

上一页：天雄
下一页：半夏


半夏 《证类本草》

半夏

（半夏_图缺）

味辛，平，生微寒、熟温，有毒。主伤寒寒热，心下坚，下气，喉咽肿痛，头眩，胸胀咳逆，腹鸣，止汗，消心腹胸膈痰热满结，咳嗽上气，心下急有痛坚痞，时气呕逆，消痈肿，堕胎，疗痿黄，悦泽面目。生令人吐，熟令人下。用之汤洗令滑尽。一名守田，一名地文，一名水玉，一名示姑。生槐里川谷。五月、八月采根，曝干。（射干为之使，恶皂荚，畏雄黄、生姜、干姜、秦皮、龟甲，反乌头。）

陶隐居云∶槐里属扶风，今第一出青州，吴中亦有。以肉白者为佳，不厌陈久，用之皆先汤洗十许过，令滑尽，不尔。戟人咽喉。方中有半夏，必须生姜者，亦以制其毒故也。唐本注云∶半夏，所在皆有。生平泽中者，名羊眼半夏，圆白为胜，然江南者大，乃径寸，南人特重之，顷来互用，功状殊异。问南人，说苗乃是由跋，陶注云∶虎掌极似半夏，注∶由跋乃说鸢尾，于此注中似说由跋，三事混淆，陶终不识。臣禹锡等谨按蜀本云∶熟可以下痰。

又《图经》云∶苗一茎，茎端三叶，有二根相重，上小下大，五月采则虚小，八月采实大。采得当以灰 二日，汤洗曝干之。药性论云∶半夏，使，忌羊血、海藻、饴糖，柴胡为之使，有大毒。汤淋十遍去涎方尽，其毒以生姜等分制而用之。能消痰涎，开胃健脾，止呕吐，去胸中痰满，下肺气，主咳结。新生者，摩涂痈肿不消，能除瘤瘿气。虚而有痰气，加而用之。日华子云∶味 、辛。治吐食反胃，霍乱转筋，肠腹冷痰疟。

图经曰∶半夏，生槐里川谷，今在处有之，以齐州者为佳。二月生苗一茎，茎端出三叶，浅绿色，颇似竹叶而光，江南者似芍药叶。根下相重生，上大下小，皮黄肉白。五月、八月内采根，以灰 二日，汤洗曝干。一云五月采者虚小，八月采者实大。然以圆白，陈久者为佳。

其平泽生者甚小，名羊眼半夏。又由跋绝类半夏，而苗高近一、二尺许，根如鸡卵大，多生林下，或云即虎掌之小者，足以相乱。半夏主胃冷呕哕，方药之最要。张仲景治反胃呕吐，大半夏汤∶半夏三升，人参三两，白蜜一升，以水一斗二升和，扬之一百二十遍，煮取三升半，温服一升，日再。亦治膈间支饮。又主呕哕，谷不得下，眩悸。半夏加茯苓汤∶半夏一升，生姜半斤，茯苓三两，切，以水七升，煎取一升半，分温服之。又主心下悸。半夏麻黄丸∶二物等分，筛末蜜丸，大如小豆。每服三丸，日三．其余主寒厥赤丸，四逆呕吐。附子粳米汤乃伤寒方∶用半夏一升，洗去滑，焙干，捣末，小麦面一升，合和，以水搜令熟，丸如弹丸，以水煮令面熟则药成。初吞四、五枚，日二，稍稍增至十五枚，旋煮旋服，觉病减，欲更重合亦佳。禁食饧与羊肉。

雷公云∶凡使，勿误用白傍 子，真似半夏，只是咬着微酸，不入药用。若修事半夏四两，捣了白芥子末二两，头醋六两，二味搅令浊，将半夏投于中，洗三遍用之。半夏上有隙涎，若洗不净，令人气逆，肝气怒满。圣惠方∶治时气，呕逆不下食。用半夏半两，汤浸洗七遍去滑，生姜一两同锉碎，以水一大盏，煎至六分去滓。分二服，不计时候温服。又方∶治蝎五孔皆相通。半夏一分为末，以水调敷之。经验后方∶正胃。半夏二两，天南星二两，上以为末，用水五升，入坛子内，与药搅匀，浸一宿，去清水，焙干，重碾令细。每服水二盏，药末二钱，姜三片同煎至八分，温服，至五服效。斗门方∶治胸膈壅滞，去痰开胃。用半夏净洗焙干，捣罗为末，以生姜自然汁和为饼子，用湿纸裹，于慢火中煨令香熟。水两盏，用饼子一块如弹丸大，入盐半钱，煎取一盏，温服。能去胸膈壅逆，大压痰毒及治酒食所伤，其功极验。简要济众∶治久积冷，不下食，呕吐不止，冷在胃中。半夏五两，洗过为末，每服二钱，白面一两，以水和搜，切作棋子，水煮面熟为度。用生姜、醋调和服之。古今录验治喉痹。

半夏末方寸匕，鸡子一枚头开窍子，去内黄白，盛淳苦酒令小满，纳半夏末着中，搅和鸡子内，以环子坐之，于炭上煎，药成置杯中，稍暖咽之。钱相公箧中方治蝎螫人，取半夏以水研涂之立止。深师方∶治伤寒病 不止。半夏熟洗干末之，生姜汤服一钱匕。子母秘录∶治小儿腹胀。半夏少许洗，捣末，酒和丸如粟米大。每服二丸，生姜汤吞下。不瘥，加之，日再服。又若以火炮之为末，贴脐亦佳。又方∶治五绝。一曰自缢，二曰墙壁压，三曰溺水，四曰魇魅，五曰产乳。凡五绝，皆以半夏一两，捣筛为末，丸如大豆，纳鼻中愈。心温者，一日可治。产书∶治产后运绝。半夏一两，捣为末，冷水和丸如大豆，纳鼻孔中即愈。此是扁鹊法。

御药院治膈壅风痰。半夏不计多少，酸浆浸一宿，温汤洗五、七遍，去恶气，日中晒干，捣为末，浆水搜饼子，日中干之，再为末。每五两入生脑子一钱，研匀，以浆水浓脚丸鸡头大。纱袋盛，通风处阴干。每一丸，好茶或薄荷汤下。紫灵元君南岳夫人内传，治卒死。半夏末如大豆许，吹鼻中。

衍义曰∶半夏，今人唯知去痰，不言益脾，盖能分水故也。脾恶湿，湿则濡而困，困则不能制水。《经》曰∶湿胜则泻。一男子夜数如厕，或教以生姜一两碎之，半夏汤洗，与大枣各三十枚，水一升，瓷瓶中，慢火烧为熟水，时时呷，数日便已。

上一页：侧子
下一页：虎掌


虎掌 《证类本草》

虎掌

（虎掌_图缺）

味苦，温、微寒，有大毒。主心痛，寒热结气，积聚伏梁，伤筋痿拘缓，利水道，除阴下湿，风眩。生汉中山谷及冤句。二月、八月采，阴干。（蜀漆为之使，恶莽草。）

陶隐居云∶近道亦有。形似半夏，但皆大。四边有子如虎掌。今用多破之或三、四片尔。

方药亦不正用也。唐本注云∶此药是由跋宿者。其苗一茎，茎头一叶，枝丫（音鸦） （古协切）

茎。根大者如拳，小者如鸡卵，都似扁柿，四畔有圆牙，看如虎掌，故有此名。其由跋是新根，犹大于半夏二、三倍，但四畔无子牙尔。陶云虎掌似半夏，即由跋，以由跋为半夏，释由跋苗，全说鸢尾南人至今犹用由跋为半夏也。臣禹锡等谨按蜀本图经云∶其茎端有八、九叶，花生茎间。根周遭有芽，然若兽掌也。吴氏云∶虎掌，神农、雷公∶苦，无毒。歧伯、桐君∶辛，有毒。立秋，九月采。药性论云∶虎掌，使，味甘。不入汤服，治风眩目转，主疝瘕肠痛，主伤寒时疾，强阴。

图经曰∶虎掌，生汉中山谷及冤句，今河北州郡亦有之。初生根如豆大，渐长大似半夏而扁，累年者，其根圆及寸，大者如鸡卵。周回生圆芽二、三枚，或五、六枚。三月、四月生苗，高尺余。独茎上有叶如爪，五、六出分布，尖而圆。一窠生七、八茎，时出一茎作穗，直上如鼠尾。中生一叶如匙，裹茎作房，旁开一口，上下尖。中有花，微青褐色。结实如麻子大，熟即白色，自落布地，一子生一窠。九月苗残取根，以汤入器中，渍五、七日，汤冷乃易。日换三、四遍，洗去涎，曝干用之。或再火炮。今冀州人菜园中种之，亦呼为天南星。江州有一种草，叶大如掌，面青背紫，四畔有芽如虎掌，生三、五叶为一本，冬青。治心痛寒热积气，不结花实，与此名同，故附见之。

上一页：半夏
下一页：由跋


由跋 《证类本草》

由跋

主毒肿结热。

陶隐居云∶本出始兴，今都下亦种之。状如乌 而布地，花紫色，根似附子。苦酒摩涂肿，亦效。不入余药。唐本注云∶由跋根，寻陶所注，乃是鸢尾根，即鸢头也。由跋，今南人以为半夏，顿尔乖越，非唯不识半夏，亦不知由跋与鸢尾也。今按陈藏器本草云∶半夏高一、二尺，生泽中熟地，根如小指，正圆，所谓羊眼半夏也。由跋苗高一、二尺似苣 ，根如鸡卵，生林下，所谓由跋也。臣禹锡等谨按蜀本图经云∶春抽一茎，茎端直八、九叶，根圆扁而肉白。

图经文具半夏条下。

右由跋一种，古本所有，政和监本脱漏不载，今照根据嘉 监本补之于此。

上一页：虎掌
下一页：鸢尾


鸢尾 《证类本草》

鸢尾

味苦，平，有毒，主蛊毒邪气，鬼疰诸毒，破症瘕积聚，大水，下三虫，疗头眩，杀鬼魅。一名乌园。生九疑山谷。五月采。

陶隐居云∶方家云是射干苗，无鸢尾之名。主疗亦异，当别一种物。方亦有用鸢头者，即应是其根。疗体相似，而本草不显之。唐本注云∶此草叶似射干而阔短，不抽长茎，花紫碧色。根似高良姜，皮黄肉白，有小毒。嚼之戟人咽喉，与射干全别。人家亦种，所在有之。射干花红，抽茎长，根黄有臼。今陶云由跋，正说鸢尾根、茎。臣禹锡等谨按蜀本云∶此草叶名鸢尾，根名鸢头，亦谓之鸢根。又《图经》云∶叶似射干，布地生。黑根似高良姜而节大，数个相连。今所在皆有。九月、十月采根，日干。

图经文具射干条下。

陈藏器云∶鸢尾，主飞尸，游蛊着喉中，气欲绝者。以根削去皮，纳喉中，摩病处，令血出为佳。

右鸢尾一种，古本所有，政和监本脱漏不载，今照根据嘉 监本补之于此。

上一页：由跋
下一页：大黄（将军）


大黄（将军） 《证类本草》

大黄（将军）

（大黄（将军）_图缺）

味苦，寒、大寒。无毒。主下瘀血，血闭，寒热，破症瘕积聚，留饮宿食，荡涤肠胃，推陈致新，通利水谷，调中化食，安和五脏，平胃下气，除痰实，肠间结热，心腹胀满，女子寒血闭胀，小腹痛，诸老血留结。一名黄良。生河西山谷及陇西。二月、八月采根，火干。（得芍药、黄芩、牡蛎、细辛、茯芩疗惊恚怒，心下悸气。得硝石、紫石英、桃仁疗女子血闭。黄芩为之使，无所畏。）

陶隐居云∶今采益州北部汶山及西山者，虽非河西、陇西，好者犹为紫地锦色，味甚苦涩，色至浓黑。西川阴干者胜。北部日干，亦有火干者，皮小焦不如，而耐蛀堪久。此药至劲利，粗者便不中服，最为俗方所重。道家时用以去痰疾，非养性所须也。将军之号，当取其骏快矣。唐本注云∶大黄，性湿润而易坏蛀，火干乃佳。二月、八月日不烈，恐不时燥，即不堪矣。叶、子、茎并似羊蹄，但粗长而浓。其根细者亦似宿羊蹄，大者乃如碗，长二尺。作时烧石使热，横寸截，着石上爆之，一日微燥，乃绳穿眼之，至干为佳。幽、并已此渐细，气力不如蜀中者。今出宕州、凉州、西羌、蜀地皆有。其茎味酸，堪生啖。亦以解热，多食不利人。陶称蜀地者不及陇西，误矣。今按∶陈藏器本草云∶大黄，用之当分别其力。若取和浓深沉，能攻病者，可用蜀中似牛舌片紧硬者。若取泻泄骏快，推陈去热，当取河西锦纹者。凡有蒸、有生、有熟，不得一概用之。臣禹锡等谨按蜀本云∶叶似蓖麻。根如大芋。旁生细根如牛蒡，小者亦似羊蹄。又云《图经》云∶高六、七尺，茎脆。药性论云∶蜀大黄，使，去寒热，忌冷水，味苦、甘。消食，炼五脏，通女子经候，利水肿，能破痰实，冷热，结聚宿食，利大小肠，贴热毒肿，主小儿寒热时疾，烦热蚀浓，破留血。日华子云∶通宣一切气，调血脉，利关节，泄壅滞水气，四肢冷热不调，温瘴热疾，利大小便。并敷一切疮疖痈毒。廓州马蹄峡中者次。

图经曰∶大黄，生河西山谷及陇西，今蜀川、河东、陕西州郡皆有之，以蜀川锦文者佳。

其次秦陇来者，谓之土蕃大黄。正月内生青叶，似蓖麻，大者如扇。根如芋，大者如碗，长一、二尺。旁生细根如牛蒡，小者亦如芋。四月开黄花，亦有青红似荞麦花者。茎青紫色，形如竹。二月、八月采根，去黑皮，火干。江淮出者曰土大黄，二月开花结细实。又鼎州出一种羊蹄大黄，疗疥瘙甚效。初生苗叶如羊蹄，累年长大，即叶似商陆而狭尖。四月内于押条上出穗，五、七茎相合，花、叶同色。结实如荞麦而轻小，五月熟即黄色，亦呼为金荞麦。

三月采苗，五月收实，并阴干。九月采根，破之亦有锦文，日干之。亦呼为土大黄。凡收大黄之法，苏恭云∶作时烧石使热，横寸截，着石上爆之，一日微燥，乃绳穿眼之至干。今土蕃大黄，往往作横片，曾经火爆。蜀大黄乃作紧片如牛舌形，谓之牛舌大黄。二者用之皆等。《本经》称∶大黄推陈致新，其效最神。故古方下积滞多用之。张仲景治伤寒，用处尤多。

又有三物备急丸。司空裴秀为散，用疗心腹诸疾，卒暴百病。其方用大黄、干姜、巴豆各一两，须精新好者，捣筛，蜜和，更捣一千杵，丸如小豆，服三丸，老小斟量之。为散不及丸也。若中恶客忤，心腹胀满，卒痛如锥刀刺痛，气急口噤，停尸卒死者，以暖水若酒服之。

若不下，捧头起灌令下喉，须臾瘥。未知，更与三丸，腹当鸣转，即吐下，便愈。若口已噤，亦须折齿灌之，药入喉即瘥。崔知悌疗小儿无辜闪癖，瘰 ，或头干黄耸，或乍痢乍瘥，诸状多者，皆大黄煎主之。大黄九两，锦文新实者，若微朽即不中用，削去苍皮乃秤，捣筛为散。以上好米醋三升和之，置铜碗中，于大铛中浮汤上，炭火煮之，火不用猛，又以竹木篦搅药候任丸乃停，于小瓷器中贮。儿年三岁一服七丸，如梧子，日再服，当以下青赤脓为度。若不下脓，或下脓少者，稍稍加丸。下脓若多，丸又须减。病重者或七、八剂方尽根本。大人、小儿，以意量之。此药唯下脓宿结，不令儿利。须禁食毒物。食乳者、乳母亦同忌法。崔元亮《海上方》∶治腰脚冷风气。

以大黄二大两，切如棋子，和少酥炒令酥，尽入药中，切不得令黄焦则无力，捣筛为末，每日空腹以水大三合，入生姜两片如钱，煎十余沸去姜，取大黄末两钱，别置碗子中，以姜汤调之，空腹顿服。如有余姜汤，徐徐呷之令尽，当下冷脓及恶物等，病即瘥止。古人用毒药攻病，必随人之虚实而处置，非一切而用也。姚僧垣初仕，梁武帝因发热欲服大黄。僧垣曰∶大黄乃是快药，至尊年高，不可轻用。帝弗从，几至委顿。元帝常有心腹疾，诸医咸谓宜用平药，可渐宣通。僧垣曰∶脉洪而实，此有宿妨，非用大黄无差理。帝从而遂愈。以此言之，今医用一毒药而攻众病，其偶中病，便谓此方之神奇；其差误，乃不言用药之失，如此者众矣，可不戒哉？

唐本云∶叶似蓖麻，根如大芋，旁生细根如牛蒡。《图经》云∶高六、七尺，茎脆味酸，醒酒未至亥．，如此蒸七度。晒干，却洒薄蜜水再蒸一伏时，其大黄擘如乌膏样。于日中晒干用之为妙。

圣惠方∶治时气发豌豆疮。用川大黄半两微炒，以水一大盏煎至七分，去滓，分为二服。又方∶热病狂语及诸黄。用川大黄五两锉炒微赤，捣为散，用腊月雪水五升煎如膏，每服不计时候，冷水调下半匙。外台秘要∶疗癖方∶大黄十两，杵筛，醋三升，和匀，白蜜两匙煎，堪丸如梧桐子大。一服三十丸，生姜汤吞下以利为度，小者减之。千金方∶治产后恶血冲心，或胎衣不下，腹中血块等。用锦纹大黄一两，杵罗为末，用头醋半升同熬成膏，丸如梧桐子大。患者用温醋七分盏化五丸，服之，良久下。亦治马坠内损。千金翼治妇人血癖痛。大黄三两捣筛，以酒二升，煮十沸，顿服。经验后方∶解风热疏积热风壅，消食，化气导血，大解壅滞。大黄四两，牵牛子四两，半生半熟，为末，炼蜜丸如梧子大。每服茶下一十丸，如要微动，吃十五丸。冬月中最宜服，并不搜搅人。梅师方∶治卒外肾偏肿疼痛。大黄末和醋涂之，干即易之。斗门方治腰痛。用大黄半两，更入生姜半两，同切如小豆大，于铛内炒令黄色，投水两碗，至五更初顿服，天明取下。腰间恶血物用盆器盛如鸡肝样，即痛止。简要济众∶治吐血。川大黄一两，捣罗为散。每服一钱。以生地黄汁一合，水半盏煎三、五沸，无时服。广利方∶治骨节热，积渐黄瘦。大黄四分，以童子小便五大合，煎取四合，去滓，空腹分为两服，如人行四、五里再服。伤寒类要∶疗急黄病。

大黄粗切二两，水三升半渍一宿，平旦煎绞汁一升半，纳芒硝二两绞服。须臾当快利。姚和众治小儿脑热常闭目。大黄一分粗锉，以水三合浸一宿，一岁儿每日与半合，服余者涂顶上，干即更涂。别说云谨按大黄收采时，皆以火烧石爆干。欲速货卖，更无生者，用之不须更多炮炙，少蒸煮之类也。

衍义曰∶大黄，损益，前书已具。仲景治心气不足，吐血、衄血。泻心汤用大黄、黄芩、黄连。

当须吐衄也。此乃邪热，因不足而客之，故吐衄。以苦泄其热，就以若补其心，盖两全之。有是证者用之无不效。最虚实用药。

上一页：鸢尾
下一页：葶苈


葶苈 《证类本草》

葶苈

（葶苈_图缺）

味辛、苦，寒、大寒，无毒。主症瘕积聚积气，饮食寒热，破坚逐邪，通利水道，下膀胱水，伏留热气，皮间邪水上出，面目浮肿，身暴中风热痱（音沸）痒，利小腹。久服令人虚。一名丁历，一名 （音典）蒿，一名大室，一名大适。生 城平泽及田野。立夏后采实，阴干。得酒良。（榆皮为之使，恶僵蚕、石龙芮。）

陶隐居云∶出彭城者最胜，今近道亦有。母则公荠，子细黄至苦，用之当熬。今按此药亦疗肺壅上气咳嗽，定喘促，除胸中痰饮。臣禹锡等谨按蜀本云∶苗似荠 ，春末生，高二、三尺，花黄，角生子黄细。五月熟，采子曝干。药性论云∶葶苈，臣，味酸，有小毒。能利小便，抽肺气上喘息急。止嗽。尔雅云∶ ，亭历。注∶实、叶皆似芥，一名狗荠。日华子云∶利小肠，通水气虚肿。

图经曰∶葶苈，生 城平泽及田野，今京东、陕西、河北州郡皆有之，曹州者尤胜。初春生苗叶，高六、七寸，有似荠。根白，枝茎俱青。三月开花，微黄。结角，子扁小如黍粒微长，黄色。立夏后采实，曝干。《月令》∶孟夏之月，靡草死。许慎，郑康成注∶皆云靡草，荠、葶苈之属是也。至夏则枯死，故此时采之。张仲景治肺痈，喘不得卧，葶苈大枣泻肺汤主之。葶苈炒黄色，捣末为丸，大如弹丸。每服用大枣二十枚，水三升，煎之取二升，然后纳一弹丸更煎，取一升，顿服之。支饮不得息亦主之。崔知悌方∶疗上气咳嗽，长引气不得卧，或遍体气肿，或单面肿，或足肿，并主之。葶苈子三升，微火熬，捣筛为散，以清酒五升渍之。冬七日，夏三日。初服如桃许大，日三夜一，冬日二夜二。量其气力，取微利一、二为度。如患急困者，不得待日满，亦可以绵细绞。即服其葶苈单茎向上，叶端出角，角粗且短。又有一种苟芥草，叶近根下作奇，生角细长。取时必须分别前件二种也。又《箧中方》治嗽含膏丸∶曹州葶苈子一两，纸衬熬令黑，知母一两，贝母一两，三物同捣筛，以枣肉半两，别销沙糖一两半，同入药中和为丸，大如弹丸。每服以新绵裹一丸，含之徐徐咽津，甚者不过三丸。今医亦多用。

雷公云∶凡使，勿用赤须子，真相似葶苈子，只是味微甘苦。葶苈子入顶苦。凡使，以糯米相合，于焙上，微微焙，待米熟，去米，单捣用。圣惠方∶治上气喘急，遍身浮肿。用甜葶苈一升，隔纸炒令紫色，捣令极细，用生绢袋盛，以清酒五升浸三日后，每服抄一匙，用粥饮调下，日三、四服。又方∶治支饮久不瘥，大腹水肿，喘促不止。用甜葶苈三两，隔纸炒令紫色，捣如膏。每服丸如弹子大，以水一中盏，入枣四枚，煎至五分去滓，非时服。外台秘要∶治食饮不得息。葶苈子三两，熬令黄，捣为末。以水三升煮，大枣三十枚，得汁一升纳药中。每服如枣大，煎取七合顿服。千金方∶治腹胀积聚症瘕。葶苈子一升熬，以酒五升浸七日。日服三合。千金翼∶治头风。捣葶苈子，以汤淋取汁洗头上。经验方∶河东裴氏传经效，治水肿及暴肿。葶苈三两，杵六千下，令如泥。即下汉防己末四两，取绿头鸭就药臼中截头沥血于臼中，血尽，和鸭头更捣五千下，丸如梧桐子。患甚者，空腹白汤下十丸，稍可者五丸，频服，五日止。此药利小便，有效如神。梅师方∶治遍身肿满，小便涩。葶苈子二两，大枣二十枚，以水一大升，煎取一小升，去枣，纳葶苈于枣汁煎丸如梧子，饮下十丸。又方∶治肺壅气喘急不得卧。葶苈子三两炒，大枣三十枚，水三升煮枣，取二升，又煎取一升去滓，并，二服。简要济众治小儿水气腹肿，兼下痢脓血，小便涩。葶苈子半两，微炒捣如泥，以枣肉和捣为丸如绿豆大。每服五丸，枣汤下，空心、晚后量儿大小，加减服之。续十全方治一切毒，入腹不可疗及马汗。用葶苈子一两炒研，以水一升浸汤服，取下恶血。崔氏治水气。葶苈三两，以物盛，甑上蒸令熟，即捣万杵，若丸得如梧桐子，不须蜜和。一服五丸，渐加至七丸，以得微利即佳。不可多服，令人不堪美食。若气发，又服之。得利，气下定即停。此方治水气无比。萧驸马患水肿，唯服此得瘥。伤寒类要治肾瘅唇干，以葶苈主之。子母秘录∶治小儿白秃。葶苈捣末，以汤洗汽涂上。姚和众治孩儿蛔虫。葶苈子一分，生为末用，以水三合，煎取一合，一日服尽。

衍义曰∶葶苈，用子。子之味有甜、苦两等，其形则一也。《经》既言味辛、苦，即甜者于复更入药也。大概治体皆以行水走泄为用，故曰久服令人虚。盖取苦泄之义，其理甚明。《药性论》所说尽矣，但不当言味酸。

上一页：大黄（将军）
下一页：桔梗


桔梗 《证类本草》

桔梗

（桔梗_图缺）

味辛、苦，微温，有小毒。主胸胁痛如刀刺，腹满肠鸣幽幽，惊恐悸气利五脏肠胃，补血气，除寒热风痹，温中消谷，疗喉咽痛，下蛊毒。一名利如，一名房图，一名白药，一名梗草，一名荠 。生嵩高山谷及冤句。二、八月采根，曝干。（节皮为之使。得牡蛎、远志，疗恚怒。得硝石、石膏，疗伤寒。畏白芨、龙眼、龙胆。）

陶隐居云∶近道处处有，叶名隐忍。二、三月生，可煮食之。桔梗疗蛊毒甚验，俗方用此，乃名荠 。今别有荠 ，能解药毒。所谓乱人参者便是。非此桔梗，而叶甚相似。但荠 叶下光明、滑泽、无毛为异，叶生又不如人参相对者尔。唐本注云∶人参，苗似互加阔短，茎圆，有三、四桠，桠头有五叶。陶引荠 乱人参，谬矣。且荠 、桔梗，又有叶差互者，亦有叶三、四对者，皆一茎直上，叶既相乱，唯以根有心、无心为别尔。臣禹锡等谨按药性论云∶桔梗，臣，味苦，平，无毒。能治下痢，破血，去积气，消积聚痰涎，主肺气气促嗽逆，除腹中冷痛，主中恶及小儿惊痫。日华子云∶下一切气，止霍乱转筋，心腹胀痛，补五劳，养气，除邪辟温，补虚，消痰破症瘕，养血排脓，补内漏及喉痹， 毒。以白粥解。

图经曰∶桔梗，生嵩高山谷及冤句，今在处有之。根如小指大，黄白色。春生苗，茎高尺余。

叶似杏叶而长椭，四叶相对而生，嫩时亦可煮食之。夏开花紫碧色，颇似牵牛子花，秋后结子．八月采根，细锉曝干用。叶名隐忍。其根有心，无心者乃荠 也。而荠 亦能解毒，二物颇相乱。但荠 叶下光泽无毛为异。关中桔梗，根苗，颇似蜀葵根。茎细，青色。叶小，青色，似菊花叶。古方亦单用之。《古今录验》∶疗卒中蛊下血如鸡肝者，昼夜出血石余，四脏皆损，唯心未毁，或鼻破待死者。取桔梗捣屑，以酒服方寸匕，日三。不能下药，以物拗口开灌之，心中当烦，须臾自定，服七日止。当食猪肝 以补之，神良。《集验方》∶疗胸中满而振寒，脉数，咽燥，不渴，时时出浊唾腥臭，久久吐脓如粳米粥，是肺痈。治之以梧梗、甘草各二两炙，以水三升，煮取一升。分再服，朝暮吐脓血则瘥。

雷公云∶凡使，勿用木梗，真似桔梗，咬之只是腥涩不堪。凡使，去头上尖硬二、三分以来，并两畔附枝子。于槐砧上细锉，用百合水浸一伏时，漉出，缓火熬令干用。每修事四两，用生百合五分捣作膏，投于水中浸。圣惠方∶治马喉痹并毒瓦斯壅塞。用桔梗二两去芦头锉，以水三大盏，煎至一盏，去滓，不计时分温三服。又方妊娠中恶，心腹疼痛。用桔梗一两细锉，水一中盏，人生姜三片，煎至六分去滓，非时温服。外台秘要治卒客忤停尸不能言者。烧桔梗二两，末，米饮服，仍吞麝香如大豆许，佳。千金方∶治喉闭并毒瓦斯。桔梗二两，水三升，煮取一升，顿服。又方∶鼻衄方∶桔梗为末，水服方寸匕，日四、五，亦止吐下血。百一方∶若被打击，瘀血在肠内。久不消，时发动者。取桔梗末，熟水下刀圭。经验后方∶治骨 风，牙疼肿。桔梗为末，枣穣和丸如皂子大，绵裹咬之。肿则荆芥汤漱之。简要济众∶治痰嗽喘急不定。桔梗一两半，捣罗为散，用童子小便半升，煎取四合，去滓温服。子母秘录治小儿卒客忤死。烧桔梗末，三钱匕饮服。杜壬治上焦有热，口舌咽中生疮，嗽有脓血。桔梗一两，甘草二两，右为末，每服二钱，水一盏，煎六分去滓，温服，食后细呷之，亦治肺壅。梅师方∶治卒蛊毒，下血如鹅肝，昼夜不绝，脏腑败坏。桔梗捣汁，服七合佳。

衍义曰∶桔梗，治肺热气奔促、嗽逆，肺痈排脓。陶隐居云∶俗方用此，乃名荠 。今别有荠，所谓乱人参者便是，非此桔梗也。《唐本》注云∶陶引荠 乱人参，谬矣。今详之∶非也。陶隐居所言，其意只以根言之，所以言乱人参。《唐本》注却以苗难之，乃本注误矣。

上一页：葶苈
下一页：莨（音浪）菪（音荡）子


莨（音浪）菪（音荡）子 《证类本草》

莨（音浪）菪（音荡）子

（莨（音浪）菪（音荡）子_图缺）

味苦、甘，寒，有毒。主齿痛出虫，肉痹拘急，使人健行，见鬼，疗癫狂风痫，颠倒拘挛。多食令人狂走。久服轻身，走及奔马，强志益力，通神。一名横唐，一名行唐。生海滨川谷及雍州。五月采子。

陶隐居云∶今处处有。子形颇似五味核而极小。唯入疗癫狂方用，寻此乃不可多食过剂尔。

久服自无嫌，通神健行，足为大益，而《仙经》不见用。今方家多作野狼 。今按陈藏器本草云∶莨菪子，主 癖，安心定志，聪明耳目，除邪逐风，变白，性温不寒，取子洗曝干。隔日空腹水下一指捻勿令子破，破即令人发狂。亦用小便浸之令泣，小便尽曝干，根据前服之。臣禹锡等谨按蜀本图经云∶叶似王不留行、菘蓝等。茎、叶有细毛，花白，子壳作罂子形，实扁细，若粟米许，青黄色。所在皆有。六月、七月采子，日干。药性论云∶莨菪亦可单用，味苦、辛，微热，有大毒。生能泻人见鬼，拾针狂乱。热炒止冷痢，主齿痛， 牙孔，子，咬之虫出。锻石清煮一伏时，掬出，去芽曝干。以附子、干姜、陈橘皮、桂心、浓朴为丸。去一切冷气，积年气痢，甚温暖。热发用录豆汁解之，焦炒碾细末，治下部脱肛。日华子云∶温，有毒。甘草、升麻、犀角并能解之。烧熏 牙及洗阴汗。

图经曰∶莨菪子，生海滨川谷及雍州，今处处有之。苗茎高二、三尺。叶似地黄、王不留行、红蓝等，而三指阔。四月开花，紫色。苗、荚、茎有白毛。五月结实，有壳作罂子状，如小石榴。房中子至细，青白色，如米粒。一名天仙子。五月采子，阴干。谨按《本经》云∶莨菪性寒，后人多云大热。而《史记·淳于意传》云∶淄川王美人怀子而不乳，意饮以浪荡药一撮，以酒饮之，旋乳。且不乳岂热药所治？又古方主卒癫狂亦多单用莨菪，不知果性寒邪？《短剧》载治癫狂方云∶取莨菪三升作末，酒一升渍数日，出捣之，以向汁和绞去滓，汤上煎令可丸服，如小豆三丸，日三。当觉口面急，头中有虫行，额及手足有赤色处，如此并是瘥候。未知再服，取尽神良。又《箧中方》∶主肠风。莨菪煎∶取莨菪实一升，治之。曝干捣筛，生姜半斤取汁，二物相合，银锅中更以无灰酒二升投之，上火煎令如稠饧，即旋投酒，度用酒可及五升以来，即止煎。令可丸大如梧子。每旦酒饮通下三丸，增至五、七丸止。若丸时粘手，则菟丝粉衬隔。煎熬切戒火紧，则药易焦而失力矣。初服微热，勿怪。疾甚者，服过三日，当下利。疾去，利亦止。绝有效。

雷公云∶凡使，勿令使苍冥子。其形相似，只是服无效，时人多用杂之。其苍冥子，色微赤若修事十两，以头醋一镒，煮尽醋为度。却用黄牛乳汁浸一宿，至明看牛乳汁黑，即是莨菪子，大毒。晒干别捣重筛用。勿误服，冲人心大烦闷，眼生暹火。别说云谨按莨菪之功，未见如所说，而其毒有甚煮一、二日而芽方生，用者宜审之。

上一页：桔梗
下一页：草蒿


草蒿 《证类本草》

草蒿

（蒿_图缺）

味苦，寒，无毒。主疥瘙痂痒恶疮，杀虱，留热在骨节间，明目。一名青蒿，一名方溃。生华阴川泽。

陶隐居云∶处处有之。即今青蒿，人亦取杂香菜食之。唐本注云∶此蒿生挪敷金疮，大止血生肉，止疼痛，良。今按陈藏器本草∶蒿主鬼气尸疰伏连，妇人血气，腹内满及冷热久痢。

秋冬用子，春夏用苗，并捣绞汁服。亦曝干为末，小便中服。如觉冷，用酒煮。又烧为灰，纸八、九重淋取汁，和锻石去息肉、 子。臣禹锡等谨按蜀本图经云∶叶似茵陈蒿而背不白，高四尺许。四月、五月采苗，日干。江东人呼为 蒿，为其臭似 ，北人呼为青蒿。尔雅云∶蒿， 。释曰∶蒿一名 。《诗·小雅》云∶食野之蒿。陆机云∶青蒿也。荆、豫之间，汝南、汝阴皆云 。孙炎云∶荆楚之间谓蒿为 。郭云∶今人呼青蒿香中炙啖者为 ，是也。日华子云∶青蒿，补中益气，轻身补劳，驻颜色，长毛发，发黑不老。兼去蒜发，心痛，热黄。生捣汁服并敷之，泻痢。饭饮调末五钱匕，烧灰和锻石煎，治恶毒疮并茎亦用。又云子味甘，冷，无毒。明目，开胃。炒用治劳，壮健人。小便浸用治恶疥癣风疹，杀虱煎洗。又云臭蒿子，凉，无毒。治劳，下气开胃，止盗汗及邪气鬼毒。又名草蒿。

图经曰∶草蒿，即青蒿也。生华阴川泽，今处处有之。春生苗，叶极细嫩，时人亦取杂诸香菜食之。至夏高三、五尺。秋后开细淡黄花，花下便结子，如粟米大，八、九月间采子，阴干。根、茎、子、叶并入药用，干者炙作饮香尤佳。青蒿亦名方溃。凡使子勿使叶，使根勿使茎，四者若同，反以成疾。得童子小便浸之，良。治骨蒸热劳为最。古方多单用者。葛氏治金刃初伤。取生青蒿捣敷上，以帛裹创血止即愈。崔元亮《海上方》∶疗骨蒸鬼气。取童子小便五大斗澄过，青蒿五斗，八、九月拣带子者最好，细锉，二物相和，纳好大釜中，以猛火煎，取三大斗去滓，净洗釜令干，再泻汁安釜中，以微火煎，可二大斗，即取猪胆十枚相和，煎一大斗半，除火待冷，以新瓷器盛。每欲服时，取甘草二、三两熟炙，捣末，以煎和捣一千杵为丸，空腹粥饮下二十丸，渐增至三十丸止。

雷公云∶凡使，唯中为妙，到膝即仰，到腰即俯。使子勿使叶，使根勿使茎，四件若同使，翻然成痼疾。采得叶不计多少，用七岁儿童七个溺浸七日七夜后，漉出，晒干用之。食疗云∶青蒿，寒。益气长发，能轻身补中，不老明目，煞风毒。捣敷疮上，止血生肉。最早，春便生，色白者是。自然香醋淹为菹，益人。治骨蒸，以小便渍一、两宿，干，末为丸，甚去热劳。

又，鬼气，取子为末，酒服之方寸匕。瘥。烧灰淋汁，和锻石煎，治恶疮瘢靥。百一方∶治蜂螫人。嚼青蒿敷疮上，即瘥。斗门方治丈夫、妇人劳瘦。青蒿细锉，水三斗，童子小便五升同煎，取二升半去滓，入器中煎成膏，丸如梧桐子大，空心，临卧以温酒吞下二十丸。

衍义曰∶草蒿，今青蒿也。在处有之，得春最早，人剔以为蔬，根赤叶香。今人谓之青蒿，亦有所别也。但一类之中，又取其青色者。陕西、绥、银之间有青蒿。在蒿丛之间，时有一、两棵，迥然青色，土人谓之为香蒿。茎、叶与常蒿一同，但常蒿色淡青，此蒿色深青，犹青，故气芬芳。恐古人所用以深青者为胜，不然，诸蒿何尝不青。

上一页：莨（音浪）菪（音荡）子
下一页：旋复花


旋复花 《证类本草》

旋复花

（旋复花_图缺）

味咸、甘，温、微冷利，有小毒。主结气胁下满，惊悸，除水，去五脏间寒热，补中下气，消胸上痰结，唾如胶漆，心胁痰水，膀胱留饮，风气湿痹，皮间死肉，目中眵（音嗤） （音蔑），利大肠，通血脉，益色泽。一名戴椹，一名金沸草，一名盛椹。其根主风湿。生平泽川谷。五月采花，日干，二十日成。

陶隐居云∶出近道下湿地，似菊花而大。又别有旋 根，出河南，来北国亦有，形似芎，唯合旋 膏用之，余无所入，非此旋复花根也。唐本注云∶旋复根在中品。陶云∶苗似姜，根似高良姜而细，此是山姜。证，不是旋复根。今复道从北国来，似芎 ，芎 与高良姜全仿佛尔。臣禹锡等谨按蜀本图经云∶旋复花，叶似水苏，花黄如菊。今所在皆有，六月至九月采花。药性论云∶旋复花，使，味甘，无毒。主肋胁气下，寒热水肿，主治膀胱宿水，去逐大腹，开胃，止呕逆不下食，尔雅云∶ ，盗庚。注∶旋复似菊，疏∶ ，一名盗庚也。

萧炳云∶旋（平声）复用花， （音福）旋（徐愿反）用根。日华子云∶无毒。明目，治头风，通血脉。叶止金疮血。

图经曰∶旋复花，生平泽川谷，今所在有之。二月以后生苗，多近水旁，大似红蓝而无刺，长一、二尺以来，叶如柳，茎细。六月开花如菊花，小铜钱大，深黄色。上党田野人呼为金钱花，七月、八月采花。曝干，二十日成。今近都人家园圃所莳金钱花，花、叶并如上说，极易繁盛，恐即经旋复也。张仲景治伤寒汗下后，心下痞坚，噫气不除，有七物旋复代赭汤。

杂治妇人，有三物旋复汤。胡洽有除痰饮在两胁胀满等旋复花丸，用之尤多。

雷公云∶凡采得后，去裹花蕊壳皮并蒂子，取花蕊蒸，从巳至午，晒干用。外台秘要∶救急续断筋法∶取旋复花草根净洗土捣，量疮大小敷之。日一、二易，以瘥为度。又方∶破斫筋断者。

以旋复根捣汁沥疮中，仍用滓封疮上，十五日，即断筋便续。此方出苏景中家獠奴用，效。

经验后方∶治中风及壅滞。以旋复花洗尘令净，捣末，炼蜜丸如桐子大。夜卧以茶汤下五丸至七丸、十丸。梅师方∶治金疮止血，捣旋复花苗敷疮上。

衍义曰∶旋复花，叶如大菊，又如艾蒿。八、九月有花，大如梧桐子，花淡黄绿，繁茂，圆而覆下，亦一异也。其香过于菊，行痰水，去头目风。其味甘、苦、辛，亦走散之药也。其旋花，四月、五月有花，别一种，非此花也。第七卷已具之。

上一页：草蒿
下一页：藜芦


藜芦 《证类本草》

藜芦

（藜芦_图缺）

味辛、苦，寒、微寒，有毒。主蛊毒，咳逆，泄痢肠 ，头疡疥瘙恶疮，杀诸虫毒，去死肌，疗哕逆，喉痹不通，鼻中息肉，马刀烂疮。不入汤。一名葱苒，一名葱 （音毯），一名山葱。生泰山山谷。三月采根，阴干。（黄连为之使，反细辛、芍药、五参，恶大黄。）

陶隐居云∶近道处处有。根下极似葱而多毛。用之只剔取根，微炙之。臣禹锡等谨按蜀本图经云∶叶似郁金、秦艽、 荷等，根若龙胆，茎下多毛。夏生冬凋枯。今所在山谷皆有。八月采根，阴干。吴氏云∶藜芦，一名葱葵，一名 芦，一名蕙葵。神农、雷公；辛，有毒。

歧伯∶咸，有毒。季氏∶大毒，大寒。扁鹊∶苦，有毒。大叶，根小相连。范子曰∶藜芦出河东，黄白者善。药性论云∶藜芦，使，有大毒。能主上气，去积年脓血，泄痢，治恶风疮疥癣头秃，杀虫。

图经曰∶藜芦，生泰山山谷，今陕西、山南东西州郡皆有之。三月生苗。叶青，似初出棕心，又似车前。茎似葱白，青紫色，高五、六寸，上有黑皮裹茎，似棕皮。其花肉红色。根似马肠根，长四、五寸许，黄白色。二月、三月采根，阴干。此有二种∶一种水藜芦，茎叶大同，只是生在近水溪涧石上，根须百余茎，不中入药用。今用者名葱白藜芦，根须甚少，只是三、二十茎，生高山者为佳。均州土俗亦呼为鹿葱。此药大吐上膈风涎，暗风痫病，小儿 ，用钱匕一字，则恶吐人。又用通顶令人嚏，而古经本草云∶疗呕逆，其效未详。今萱草亦谓之鹿葱，其类全别。主疗亦不同耳。

雷公云∶凡采得去头，用糯米泔汁煮，从巳至未，出，晒干用之。圣惠方∶治黑痣生于身面上。用藜芦灰五两，水一大碗，淋灰汁于铜器中盛，以重汤煮令如黑膏，以针微拨破痣处点之，良。不过三遍，神验。千金翼治牙疼。纳藜芦末于牙孔中，勿咽汁，神效。经验后方∶治中风不语，喉中如拽锯声，口中涎沫。取藜芦一分，天南星一个，去浮皮，于脐子上陷一个坑子，纳入陈醋二橡斗子，四面用火逼令黄色，同一处捣，再研极细，用生面为丸如赤豆大。每服三丸，温酒下。百一方∶治黄胆。取藜芦着灰中炮之，小变色捣为末。水服半钱匕，小吐，不过数服。斗门方治疥癣。用藜芦细捣为末，以生油涂敷之。简要济众∶治中风不省人事，牙关紧急者。藜芦一两去芦头，浓煎防风汤浴过，焙干碎切，炒微褐色，捣为末。每服半钱，温水调下，以吐出风涎为效。如人行三里未吐，再服。

衍义曰∶藜芦，为末，细调，治马疥痒。

上一页：旋复花
下一页：钩吻


钩吻 《证类本草》

钩吻

味辛，温，有大毒。主金疮，乳 ，中恶风，咳逆上气，水肿，杀鬼疰蛊毒，破症积，除脚膝痹痛，四肢拘挛，恶疮疥虫，杀鸟兽。一名野葛。折之青烟出者名固活。甚热，不入汤。生傅（音附）高山谷及会稽东野。（半夏为之使，恶黄芩。）

陶隐居云∶五符中亦云钩吻是野葛。言其入口则钩人喉吻。或言∶吻作挽字，牵挽人肠而绝之。核（胡革切）事而言，乃是两物。野葛是根，状如牡丹，所生处亦有毒，飞鸟不得集之，今人用合膏服之无嫌。钩吻别是一草。叶似黄精而茎紫，当心抽花，黄色，初生既极类黄精，故以为杀生之对也。或云钩吻是毛莨，此本及后说参错不同，未详云何？又有一物名阴命，赤色，着木悬其子，生山海中，最有大毒，入口能立杀人。唐本注云∶野葛生桂州以南，村墟闾巷间皆有。彼人通名钩吻，亦谓苗名钩吻，根名野葛，蔓生。人或误食其叶者皆致死，而羊食其苗大肥，物有相伏如此。若巴豆，鼠食则肥也。陶云∶飞鸟不得集之，妄矣。

其野葛，以时新采者，皮白骨黄。宿根似地骨，嫩根如汉防己，皮节断者良。正与白花藤根相类，不深别者，颇亦惑之。其新取者，折之无尘气。经年以后则有尘起，根骨似枸杞，有细孔者。人折之则尘气从孔中出，今折枸杞根亦然。经言折之青烟起者名固活为良，此亦不达之言也。凡黄精直生如龙胆，泽漆两叶或四、五叶相对，钩吻蔓生，叶如柿叶。《博物志》云∶钩吻叶似凫葵，并非黄精之类。毛莨是有毛，石龙芮何干钩吻？臣禹锡等谨按蜀本秦钩吻，主喉痹，咽中塞，声变，咳逆气，温中。一名除辛。生寒石山。二月、八月采。谨按钩吻，一名野葛者。亦如徐长卿、赤箭、鬼箭等，并一名鬼督邮。鬼督邮自是一物。今钩吻一名野葛，则野葛自有一种，明矣。且药有名同而体异者极多，非独此也。据陶注云∶钩吻叶似黄精而茎紫，当心抽花，黄色者是。苏云∶野葛出桂州，叶似柿叶，人食之即死者。当别是一物尔。又云∶苗名钩吻，根名野葛，亦非通论。按今市人皆以叶似黄精者为钩吻。按《雷公炮炙方》云∶黄精勿令误用钩吻。钩吻叶似黄精，而头尖处有两毛若钩是也。吴氏云∶秦钩吻，一名毒根。神农∶辛。雷公∶有毒，杀人。生南越山或益州。叶如葛，赤茎，大如箭，根黄，正月采。葛洪方云∶钩吻与食芹相似，而生处无他草。其茎有毛，误食之杀人。

岭表录异云∶野葛，毒草也。俗呼为胡蔓草，误食之，则用羊血解之。

陈藏器云∶人食其叶，饮冷水即死。冷水发其毒也。彼人以野葛饲人，勿与冷水。至肥大，以冷水饮之，至死悬尸于树，汁滴地生菌子，收之名菌药，烈于野葛。胡蔓叶细长光润。雷公云∶凡使，勿用地精，苗茎与钩吻同。其钩吻治人身上恶毒疮，效。其地精熬人，采得后，细锉捣了，研绞取自然汁入膏中用，勿误饵之。黄帝问天老曰∶天地所生，岂有食之死者乎？天老曰∶太阴之精，名曰钩吻，不可食之，入口则死。博物志云∶钩吻，毒。桂心、葱叶涕解之。

上一页：藜芦
下一页：射（音夜）干


射（音夜）干 《证类本草》

射（音夜）干

（射（音夜）干_图缺）

味苦，平、微温，有毒。主咳逆上气，喉痹咽痛，不得消息，散结气，腹中邪逆，食饮大热，疗老血在心脾间，咳唾，言语气臭，散胸中热气。久服令人虚。一名乌扇，一名乌蒲，一名乌 ，一名乌吹，一名草姜。生南阳川谷田野。三月三日采根，阴干。

陶隐居云∶此即是乌 根，庭台多种之。黄色，亦疗毒肿，方多作夜干字。今射亦作夜音，人言其叶是鸢尾，而复又有鸢头，此盖相似尔，恐非乌 者即其叶名矣。又别有射干，相似而花白茎长，似射人之执竿者。故阮公诗云∶射干临层城。此不入药用。根亦无块，唯有其质。唐本注云∶射干，此说者，是其鸢尾叶都似射干，而花紫碧色，不抽高茎，根似高良姜而肉白，根即鸢头。陶说由跋都论此尔。臣禹锡等谨按蜀本云∶射干，微寒。《图经》云∶肮二、三尺。花黄实黑，根多须，皮黄黑，肉黄赤。今所在皆有。二月、八月采根，去皮日干用之。陈藏器云∶射干、鸢尾，按此二物相似，人多不分。射干，总有三物。佛经云∶夜干貂KT ，此是恶兽，似青黄狗，食人。郭云能缘木。又阮公诗云∶夜干临层城。此即是树。

今之射干殊高硕者，本草射干，即人间所种为花卉，亦名凤翼。叶如鸟翅，秋生红花，赤点。

鸢尾亦人间多种，苗低下于射干，如鸢尾，春夏生紫碧花者是也。又注云∶据此犹错，夜干花黄，根亦黄色。药性论云∶射干，使，有小毒。能治喉痹，水浆不入，能通女人月闭，治疰气，消瘀血。日华子云∶消痰，破症结，胸膈满，腹胀，气喘， 癖，开胃下食，消肿毒，镇肝明目。根润，亦有形似高良姜大小，赤黄色淡硬，五、六、七、八月采。

图经曰∶射（音夜）干，生南阳山谷田野，今在处有之，人家庭砌间亦多种植。春生苗，高二、三尺。叶似蛮姜，而狭长横张，疏如翅羽状，故一名乌 ，谓其叶耳。叶中抽茎，似萱草而强硬。六月开花，黄红色，瓣上有细纹。秋结实作房，中子黑色。根多须，皮黄黑，肉黄赤。

三月三日采根，阴干。陶隐居云∶疗毒肿方多作夜干。今射亦作夜音。又云∶别有射干，相似而花白茎长，似射人之执竿者。故阮公诗云∶射干临层城是也。此不入药用。苏恭∶射干，此说是鸢尾，叶都似射干，而花紫碧色，不抽高茎，根似高良姜面肉白，根即鸢头也。又按荀子云∶西方有木焉，名曰射干。茎长四寸，生于高山之上，而临百仞之渊，其茎非能长也，所立者然也。杨 注云∶当是草，而云木，误也。今观射干之形，其茎梗疏长，正如长竿状，得名由此耳。而陶以夜音为疑，且古字音呼固多相通，若汉官仆射主，射而亦音夜，非有别义也。又射干多生山崖之间，其茎虽细小，亦类木梗。故荀子名木，而苏谓陶说为鸢尾。鸢尾花亦不白，其白者自是射干之类，非鸢尾也。鸢尾布地而生，叶扁阔于射干。苏云∶花紫碧色，根如高良姜者是也。《本经》云∶生九嶷山谷，今在处有，大类蛮姜也。五月采。一云∶九月、十月采根，日干。

雷公云∶凡使，先以米泔水浸一宿漉出，然后用堇竹叶煮，从午至亥，漉出日干用之。

外台秘要∶治喉痹。射干一片，含咽汁瘥。肘后方∶治小儿疝发时，肿痛如刺。用生射干汁取下，亦可丸服之。

衍义曰∶射干，此乃荀子所说∶西方之木，名曰射干者也。《注》复引《本草》曰∶不合以射干为木。殊不知五行只以水、火、木、金、土而言之。故儒者以草、木皆木也，金、铅皆金也，粪、土皆土也，灰、火皆火也，水、池皆水也。由是言之，即非佛经所说火宅喻之兽，及阮公所云∶临层城者之木。况《本经》亦曰∶一名草姜，故知是草无疑。今治肺气、喉痹为佳。日华子曰∶大小似高良姜，赤黄色。此得之。

上一页：钩吻
下一页：蛇全（合是含字）


蛇全（合是含字） 《证类本草》

蛇全（合是含字）

（蛇全（合是含字）_图缺）

味苦，微寒，无毒。主惊痫，寒热邪气，除热，金疮疽痔，鼠 恶疮头疡，疗心腹邪气，腹痛湿痹，养胎，利小儿。一名蛇衔。生益州山谷。八月采，阴干。

陶隐居云∶即是蛇衔。蛇衔有两种，并生石上。当用细叶黄花者，处处有之。亦生黄土地，不必皆生石上也。唐本注云∶全字乃是含字。陶见误本，宜改为含。含、衔义同，见古本草也。今按陈藏器本草云∶蛇衔，主蛇咬。种之，亦令无蛇。今以草纳蛇口中，纵伤人，亦不能有毒矣。臣禹锡等谨按蜀本图经云∶生石上及下湿地。花黄白，人家亦种之，五月采苗，生用。药性论云∶蛇衔，臣，有毒。能治丹疹，治小儿寒热。日华子云∶蛇含，能治蛇虫、蜂虺所伤，及眼赤，止血， 风疹，痈肿。茎、叶俱用。又名威蛇。

图经曰∶蛇含，生益州山谷。今近外亦有之。生土石上，或下湿地。蜀中人家亦种之。

一茎五叶或七叶。此有两种。当用细叶黄色花者为佳。八月采根，阴干。《古今录验方》∶治赤疹。用蛇衔草，捣令极烂，敷之瘥。赤疹者，由冷湿搏于肌中，甚即为热，乃成赤疹。得天热则剧，冷则减是也。古今诸丹毒疮肿方通用之。又下有女青条云∶蛇衔根也，生朱崖。陶隐居、苏恭皆以为若是蛇衔根，不应独生朱崖。或云是雀瓢，即萝摩之别名。或云二物同名，以相类故也。医家鲜用，亦稀识别，故但附着于此。

雷公云∶凡使，勿用有 尖叶者，号竟命草，其叶别空，只酸涩，不入用。若误服之，吐血不止，速服知时子解之。采得后，去根、茎，只取叶，细切晒干，勿令犯火。肘后方∶治金疮。

亦捣敷之，佳。又方∶治蜈蚣螫人，蛇含草挪敷之。斗门方∶治产后泻痢。用小龙牙根一握，浓煎服之，甚效。蛇含是也。抱朴子云∶蛇衔膏，连已断之指。晋·异苑云∶有田父见一蛇被伤，又见蛇衔一草着其疮上。经日，伤蛇乃去，田父因取其草以治疮，皆验。遂名曰蛇衔草。

上一页：射（音夜）干
下一页：常山


常山 《证类本草》

常山

味苦、辛，寒、微寒，有毒。主伤寒寒热，热发，温疟鬼毒，胸中痰结，吐逆，疗鬼蛊往来，水胀，洒洒恶寒，鼠 。一名互草。生益州川谷及汉中。八月采根，阴干。（畏玉札。）

陶隐居云∶出宜都、建平。细实黄者，呼为鸡骨常山，用最胜。唐本注云∶常山，叶似茗狭长。茎圆，两叶相当。三月生白花，青萼。五月结实，青圆，三子为房。生山谷间。高者不过三、四尺。臣禹锡等谨按蜀本图经云∶树高三、四尺，根似荆根，黄色而破，今出金州、房州、梁州，五月、六月采叶，名蜀漆也。药性论云∶常山忌葱，味苦，有小毒。治诸疟，吐痰涎，去寒热。用小麦、竹叶三味合煮，小儿甚良。主疟、洒洒寒热不可进多，令人大吐，治项下瘤瘿。萧炳云∶得甘草，吐疟。日华子云∶忌菘菜。

图经文具蜀漆条下。

雷公云∶凡使，春采、根、叶，夏秋冬一时，用使酒浸一宿，至明漉出，日干，熬捣，少用，勿令老人、久病服之，切忌也。外台秘要∶治疟。常山三两，以浆水三升浸经一宿，煎取一升，欲发前顿服，然后微吐。肘后方∶治疟病。常山三两捣末，以鸡子白和丸如桐子大。空腹三十丸。

衍义曰∶常山，蜀漆根也。亦治疟吐痰，如鸡骨者佳。

上一页：蛇全（合是含字）
下一页：蜀漆


蜀漆 《证类本草》

蜀漆

（蜀漆_图缺）

味辛，平、微温，有毒。主疟及咳逆寒热，腹中症坚，痞结，积聚，邪气，蛊毒，鬼疰，疗胸中邪结气，吐出之。生江林山川谷及蜀汉中。常山苗也。五月采叶，阴干。（栝蒌为之使，恶贯众。）

陶隐居云∶是常山苗，而所出又异者，江林山即益州江阳山名，故是同处尔。彼人采仍萦结作丸，得时燥者佳。唐本注云∶此草，日微萎则把束曝使燥，色青白，堪用。若阴干，便黑烂郁坏矣。陶云作丸。此乃 饼，非蜀漆也。臣禹锡等谨按蜀本图经云∶五月采，日干之。

药性论云∶蜀漆，使，畏橐吾，味苦，有小毒。常山苗也。能主治瘴、鬼疟多时不瘥，去寒热疟，治温疟寒热。不可多进，令人吐逆。主坚症，下肥气，积聚。萧炳云∶桔梗为使。日华子云∶蜀漆治症瘕。又名鸡尿草、鸭尿草。李含光云∶常山茎也。八月、九月采。

图经曰∶蜀漆，生江林山川谷及蜀汉。常山苗也。常山生益州山谷及汉中，蜀漆根也。

江林山即益州江阳山名，是同处耳。今京西、淮、浙、湖南州郡亦有之。叶似茗而狭长，两两相当。茎圆有节。三月生红花，青萼。五月结实，青圆，三子为房。苗高者不过三、四尺，根似荆，黄色。而海州出者，叶似楸叶，八月，有花红白色，子碧色，似山楝子而小。五月采叶，八月采根，阴干。此二味为治疟之最要。张仲景蜀漆散∶用蜀漆、云母、龙骨等分，杵末，患者至发前，以浆水和半钱服之。温疟加蜀漆半分，临发时服一钱匕。今天台山出一种草，名土常山，苗叶极甘，人用为饮香，其味如蜜，又名蜜香草，性亦凉，饮之益人，非此常山也。

雷公云∶凡采得后，和根、苗。临用时即去根，取茎并叶，同拌，甘草四两，细锉用，拌水令湿同蒸。临时去甘草，取蜀漆五两，细锉，又拌甘草水匀，又蒸了任用，勿食木笋。

衍义曰∶蜀漆，常山苗也。治疟，多吐人。其他亦未见所长。此草也，虑岁久，人或别有异

上一页：常山
下一页：甘遂


甘遂 《证类本草》

甘遂

（甘遂_图缺）

味苦、甘，寒、大寒，有毒。主大腹疝瘕腹满，面目浮肿，留饮（音 ）宿食，破症坚积聚，利水谷道，下五水，散膀胱留热，皮中痞，热气肿满。一名甘 ，一名陵 ，一名凌泽，一名重泽，一名主田。生中山川谷。二月采根，阴干（瓜蒂为之使，恶远志，反甘草。）

陶隐居云∶中山在代郡。先第一本出泰山，江东比来用京口者，大不相似。赤皮者胜，白皮者都下亦有，名草甘遂，殊恶，盖谓赝（音雁）伪之草，非言草石之草也。唐本注云∶所谓草甘遂者，乃蚤休也，疗体全别。真甘遂苗似泽漆草，甘遂苗一茎，茎六、七叶，如蓖麻、鬼臼叶。生食一升亦不能利，大疗痈疽蛇毒。且真甘遂皆以皮赤肉白，作连珠，实重者良。亦无皮白者，皮白乃是蚤休，俗名重台也。臣禹锡等谨按药性论云∶京甘遂，味苦，能泻十二种水疾，能治心腹坚满，下水，去痰水，主皮肌浮肿。日华子云∶京西者上，汴、沧、吴者次，形似和皮甘草，节节切之。

图经曰∶甘遂生中山川谷，今陕西、江东亦有之，或云京西出者最佳，汴、沧、吴者为次。

苗似泽漆，茎短小而叶有汁，根皮赤肉白，作连珠。又似和皮甘草。二月采根，节切之，阴干。以实重者为胜。又有一种草甘遂，苗一茎，茎端六、七叶，如蓖麻、鬼臼叶。用之殊恶，生食一升，亦不能下。唐注云∶草甘遂即蚤休也。蚤休自有条。古方亦单用下水。《短剧》∶疗妊娠小腹满，大小便不利，气急，已服猪苓散不瘥者。以甘遂散下之方∶泰山赤皮甘遂二两，捣筛，以白蜜二两，和丸如大豆粒，多觉心下烦，得微下者，日一服之。下后还将猪苓散，不得下，日再服，渐加可至半钱匕，以微下为度，中间将散也。猪苓散见猪苓条中。

雷公云∶凡采得后去茎，于槐砧上细锉，用生甘草汤、小荠 自然汁，二味搅浸三日。

其水如墨汁，更漉出，用东流水淘六、七次，令水清为度。漉出，于土器中熬令脆用之。肘后方∶治卒肿满，身面皆洪大。甘遂一分粉之，猪肾一枚分为七脔，入甘遂于中，以火炙之令熟，旦食至四、五，当觉腹胁鸣，小便利。杨氏产乳治腹满，大小便不利，气急。甘遂二分为散，分五服，熟水下，如觉心下烦，得微利，日一服。

衍义曰∶甘遂，今唯用连珠者，然《经》中不言。此药专于行水，攻决为用，入药须斟酌。

上一页：蜀漆
下一页：白蔹


白蔹 《证类本草》

白蔹

（白蔹_图缺）

味苦、甘，平、微寒，无毒。主痈肿疽疮，散结气，止痛，除热，目中赤，小儿惊痫，温疟，女子阴中肿痛，下赤白，杀火毒。一名菟核，一名白草，一名白根，一名昆仑。生衡山山谷。二月、八月采根，曝干。（代赭为之使，反乌头。）

陶隐居云∶近道处处有之。作藤生，根如白芷，破片以竹穿之，日干。生取根捣，敷痈肿亦效。唐本注云∶此根似天门冬，一株下有十许根，皮赤黑，肉白，如芍药，殊不似白芷。臣禹锡等谨按蜀本图经云∶蔓生，枝端有五叶。今所在有之。药性论云∶白蔹使，杀火毒，味苦，平，有毒，恶乌头。能主气壅肿。用赤小豆、 草为末，鸡子白调涂一切肿毒，治面上疮。子治温疟，主寒热，结壅热肿。日华子云∶止惊邪，发背，瘰 ，肠风痔 ，刀箭疮，扑损，温热疟疾，血痢，汤火疮，生肌止痛。

图经曰∶白蔹，生衡山山谷，今江淮州郡及荆、襄、怀、孟、商、齐诸州皆有之。二月生苗，多在林中作蔓，赤茎，叶如小桑。五月开花，七月结实。根如鸡鸭卵，三、五枚同窠，皮赤黑，肉白。二月、八月采根，破片曝干。今医治风，金疮及面药方多用之。濠州有一种赤蔹，功用与白蔹同，花实亦相类，但表里俱赤耳。

圣惠方∶治疔疮，以水调白蔹末敷疮上。外台秘要备急治汤火灼烂，用白蔹末敷之。肘后方∶治发背，白蔹末敷并良。

衍义曰∶白蔹、白芨，古今服饵方，少有用者，多见于敛疮方中。二物多相须而行。

上一页：甘遂
下一页：青葙子


青葙子 《证类本草》

青葙子

（青葙子_图缺）

味苦，微寒，无毒。主邪气，皮肤中热，风瘙身痒，杀三虫，恶疮疥虱，痔蚀，下部疮。子名草决明，疗唇口青。一名草蒿，一名萋蒿。生平谷道旁。三月采茎叶，阴干。

五月、六月采子。

陶隐居云∶处处有。似麦闸极花，其子甚细。后又有草蒿，别本亦作草 。今即主疗殊相类，形名又相似极多，足为疑，而实两种也。唐本注云∶此草，苗高尺许，叶细软，花紫白色，实作角，子黑而扁光，似苋实而大，生下湿地，四月、五月采。荆、襄人名为昆仑草。捣汁单服，大疗温疠甘 。臣禹锡等谨按蜀本图经云∶叶细软长，亦为蔓。今所在下湿地有。

药性论云∶青葙子，一名草 ，味苦，平，无毒。能治肝脏热毒冲眼，赤障青盲翳肿，主恶疮疥瘙，治下部虫 疮。萧炳云∶今主理眼，有青葙子丸。又有一种花黄，名陶珠术，苗相似。日华子云∶治五脏邪气，益脑髓，明耳目，镇肝，坚筋骨，去风寒湿痹，苗止金疮血。

图经曰∶青葙子，生平谷道旁，今江淮州郡近道亦有之。二月内生青苗，长三、四尺。

叶阔似柳细软，茎似蒿，青红色。六月、七月内生花，上红下白。子黑光而扁，有似莨菪。根似蒿根而白，直下独茎生根。六月、八月采子。又有一种花黄，名陶珠术，苗亦相似，恐不堪用之。

雷公云∶凡用，勿使思 子并鼠 子。其二件真似青葙子，只是味不同。其思 子味粗，煎之有涎。凡用先烧铁臼杵，单捣用之。广利方治鼻衄出血不止。以青葙子汁三合，灌鼻中。三国志云∶《魏略》∶初平中有青牛先生，常服青葙子，年如五、六十者，人或识之，谓其已百岁有余尔。

衍义曰∶青葙子，《经》中并不言治眼，《药性论》始言之。能治肝脏热毒冲眼、赤障、青盲。萧炳亦云∶理眼。日华子云∶益脑髓、明耳目，镇肝。今人多用治眼，殊不与《经》意相当。

上一页：白蔹
下一页：？（音桓）菌（音郡）


？（音桓）菌（音郡） 《证类本草》

？（音桓）菌（音郡）

味咸、甘，平、微温，有小毒。主心痛，温中，去长虫白癣（音藓）蛲（音饶）虫，蛇螫毒，症瘕诸虫，疽蜗，去蛔虫、寸白，恶疮。一名 卢。生东海池泽及渤海章武。八月采，阴干。（得酒良，畏鸡子。）

陶隐居云∶北来，此亦无有。形状似菌，云鹳屎所化生，一名鹳菌。单末之，猪肉 和食，可以遣蛔虫。唐本注云∶ 菌，今出渤海芦苇泽中咸卤地，自然有此菌尔。亦非是鹳屎所化生也。其菌色白轻虚，表里相似，与众菌不同。疗蛔虫有效。臣禹锡等谨按蜀本图经云∶今出沧州。秋雨以时即有，天旱及霖即稀。日干者良。药性论云∶ 菌，味苦。能除腹内冷痛，治白秃。

食疗云∶菌子，发五脏风，壅经络，动痔病，昏多睡，背膊、四肢无力。又，菌子有数般，槐树上生者良。野田中者，恐有毒，杀人。又，多发冷气。外台秘要∶治蛔虫攻心如刺，吐清汁。 芦一两杵末，以羊肉 和之，旦顿服佳。金匮玉函云∶菌仰卷及赤色，不可食。木耳青色及仰生者，不可食之。

上一页：青葙子
下一页：白芨


白芨 《证类本草》

白芨

（白芨_图缺）

味苦、辛，平、微寒，无毒。主痈肿恶疮败疽，伤阴死肌，胃中邪气，贼风鬼击，痱（音肥）缓不收，除白癣疥虫。一名甘根，一名连及草。生北山川谷，又冤句及越山。（紫石英为之使，恶理石，畏李核、杏仁。）

陶隐居云∶近道处处有之。叶似杜若，根形似菱米，节间有毛。方用亦稀，可以作糊。

唐本注云∶此物，山野人患手足皲（音军）拆，嚼以涂之有效。臣禹锡等谨按蜀本云∶反乌头。

又七月实熟，黄黑色，冬凋。根似菱，三角，白色，角头生芽。今出申州。二月、八月采根用。吴氏云神农∶苦。黄帝∶辛。李氏∶大寒。雷公∶辛，无毒。茎叶如生姜、藜芦，十月华，直上，紫赤，根白连，二月、八月、九月采。药性论云∶白芨，使。能治结热不消，主阴下痿，治面上 ，令人肌滑。日华子云∶味甘 止惊邪血邪，痫疾，赤眼症结，发背瘰 ，肠风痔，刀箭疮，扑损，温热疟疾，血痢，汤火疮，生肌止痛，风痹。

图经曰∶白芨，生北山川谷，又冤句及越山，今江淮、河、陕、汉、黔诸州皆有之，生石山上。春生苗，长一尺许。似 榈及藜芦，茎端生一台，叶两指大，青色。夏开花紫。七月结实至熟，黄黑色。至冬叶凋。根似菱米，有三角，白色，角端生芽。二月、七月采根。今医治金疮不瘥及痈疸方中多用之。

经验方∶治鼻衄不止甚者。白芨为末，津调涂山根上，立止。

衍义∶白芨，文具白蔹条下。

上一页：？（音桓）菌（音郡）
下一页：大戟


大戟 《证类本草》

大戟

（大戟_图缺）

味苦、甘，寒、大寒，有小毒。主蛊毒，十二水，腹满急痛积聚，中风皮肤疼痛，吐逆，颈腋痈肿，头痛，发汗，利大小肠。一名邛钜。生常山。十二月采根，阴干。（反甘草。）

陶隐居云∶近道处处皆有。至猥贱也。臣禹锡等谨按唐本云∶畏菖蒲、芦草、鼠尿。蜀本图经云∶苗似甘遂高硕，叶有白汁，花黄。根似细苦参，皮黄黑，肉黄白。五月采苗，二月、八月采根用。尔雅云∶荞，邛钜。注云∶今本草大戟也。药性论云∶大戟，使。反芫花、海藻，毒用菖蒲解之。味苦、辛，有大毒。破新陈，下恶血癖块，腹内雷鸣，通月水，善治瘀血，能堕胎孕。日华子云∶小豆为之使，恶薯蓣。泻毒药，泄天行黄病温疟，破症结。

图经曰∶大戟，泽漆根也。生常山，今近道多有之。春生红芽，渐长作丛，高一尺以来。

叶似初生杨柳小团。三月、四月开黄紫花，团圆似杏花，又似芜荑。根似细苦参，皮黄黑，肉黄白色，秋冬采根，阴干。淮甸出者茎圆，高三、四尺，花黄，叶至心亦如百合苗。江南生者叶似芍药。医家用治隐疹风，及风毒脚肿，并煮水热淋，日再三便愈。李绛《兵部手集方》∶疗水病，无问年月深浅，虽复脉恶亦主之。大戟、当归、橘皮各一大两切，以水二大升，煮取七合，顿服。利水二、三斗，勿怪。至重，不过再服便瘥。禁毒食一年，水下后更服，永不作。此方出张尚客。

雷公云∶凡使，勿用附生者，若服冷泄气不禁，即煎荠 子汤解。夫采得后，于槐砧上细锉，与细锉海芋叶拌蒸，从巳至申，去芋叶，晒干用之。太上八帝玄变经大戟必泻。

上一页：白芨
下一页：泽漆


泽漆 《证类本草》

泽漆

（泽漆_图缺）

味苦、辛，微寒，无毒。主皮肤热，大腹水气，四肢面目浮肿，丈夫阴气不足，利大小肠，明目，身轻。一名漆茎，大戟苗也。生泰山川泽。三月三日、七月七日采茎叶，阴干。（小豆为之使，恶薯蓣。）

陶隐居云∶此是大戟苗，生时摘叶有白汁，故名泽漆，亦能啮人肉。臣禹锡等按蜀本图经云∶五月采，日干用。药性论云∶泽漆，使，治人肌热，利小便。日华子云∶冷，微毒。止疟疾，消痰退热。此即大戟花。川泽中有。茎梗小，有叶花黄，叶似嫩菜，四、五月采之。

图经曰∶泽漆，大戟苗也。生秦山川泽，今冀州、鼎州、明州及近道亦有之。生时摘叶有白汁出。亦能啮人，故以为名。然张仲景治肺咳上气，脉沉者，泽漆汤主之。泽漆三斤，以东流水五斗，煮取一斗五升，然后用半夏半升，紫参、生姜、白前各五两，甘草、黄芩、人参、桂各三两，八物 咀之，纳泽漆汁中，煎取五升。每服五合，日三，至夜服尽。

唐本余∶有小毒。逐水，主蛊毒。圣惠方∶治十种水气。用泽漆十斤，于夏间取茎、嫩叶，入酒一斗，研汁约二斗，于银锅内，慢火熬如稀饧，即止，瓷器内收。每日空心温酒调下一茶匙，以愈为度。

上一页：大戟
下一页：茵芋


茵芋 《证类本草》

茵芋

（茵芋_图缺）

味苦，温、微温，有毒。主五脏邪气，心腹寒热，羸瘦，如疟状，发作有时，诸关节风湿痹痛，疗久风湿，走四肢，脚弱。一名莞草，一名卑共。生泰山川谷。三月三日采叶，阴干。

陶隐居云∶好者出彭城，今近道亦有。茎叶状如莽草而细软。取用之皆连细茎。方用甚稀，淮以合疗风酒散。臣禹锡等谨按蜀本图经云∶苗高三、四尺，叶似石榴短浓，茎赤。今出华州、雍州。四月采茎、叶，日干。药性论云∶茵芋，味苦、辛，有小毒，能治五脏寒热似疟，诸关节中风痹，拘急挛痛，治男子、女人软脚毒风，治温疟发作有时。日华子云∶治一切冷风，筋骨怯弱羸颤。入药炙用。出自海盐。形似石南，树生，叶浓，五、六、七月采。

图经曰∶茵芋，出泰山川谷，今雍州、绛州、华州、杭州亦有之。春生苗，高三、四尺，茎赤。药似石榴而短浓，又似石南叶。四月开细白花，五月结实。三月、四月、七月采叶连细茎，阴干用。或云日干。胡洽治贼风，手足枯痹，四肢拘挛。茵芋酒主之。其方∶茵芋、附子、天雄、乌头、秦艽、女萎、防风、防己、踯躅、石南、细辛、桂心各一两，凡十二味切，以绢袋盛，清酒一斗渍之。冬七日，夏三日，春秋五日，药成。初服一合，日三，渐增之，以微痹为度。

上一页：泽漆
下一页：赭（音者）魁


赭（音者）魁 《证类本草》

赭（音者）魁

味甘，平，无毒。主心腹积聚，除三虫。生山谷。二月采。

陶隐居云∶状如小芋子，肉白皮黄，近道亦有。唐本注云∶赭魁，大者如斗，小者如升。

药似杜蘅。蔓生草木上。有小毒。陶所说者，乃土卵尔。不堪药用，梁、汉人名为黄独，蒸食之。非赭魁也。臣禹锡等谨按蜀本图经云∶苗蔓延生，叶似萝摩，根若菝 ，皮紫黑，肉黄赤，大者轮 如升，小者若拳，今所在有之。据《本经》云无毒。而苏云有小毒。又云陶说者，梁、汉人蒸食之。则无毒明矣。乃陶说为是也。陈藏器云∶按土卵，蔓生，根如芋，人以灰汁煮食之，不闻有功也。

上一页：茵芋
下一页：贯众


贯众 《证类本草》

贯众

（贯众_图缺）

味苦，微寒，有毒。主腹中邪热气，诸毒，杀三虫，去寸白，破症瘕，除头风，止金疮。

花疗恶疮，令人泄。一名贯节，一名贯渠，一名百头，一名虎卷，一名扁苻，一名伯萍，一名乐藻。此谓草鸱头。生玄山山谷及冤句少室山。二月、八月采根，阴干。（ 菌为之使。）

陶隐居云∶近道亦有。叶如大蕨，其根形色毛芒，全似老鸱头。故呼为草鸱头。臣禹锡等谨按尔雅云∶泺，贯众。注∶叶圆锐，茎毛黑，布地，冬不死，一名贯渠，《广雅》云贯节。

赤，曲者名草鸱头，疗头风用之。今所在山谷阴处有之。药性论云∶贯众，使。主腹热，赤小豆为使。杀寸白虫。

图经曰∶贯众，生玄山山谷及冤句少室山，今陕西、河东州郡及荆、襄间多有之，而少有花者。春生苗，赤。叶大如蕨。茎秆三棱。叶绿色似小鸡瓴，又名凤尾草。根紫黑色，形如大瓜，下有黑须毛，又似老鸱。《尔雅》云∶泺（舒若切），贯众。郭璞注云∶叶圆锐，茎毛黑，布地，冬不死。《广雅》谓之贯节是也。三月采根，晒干。荆南人取根为末，水调服一钱匕，止鼻血有效。

上一页：赭（音者）魁
下一页：荛（音饶）花


荛（音饶）花 《证类本草》

荛（音饶）花

味苦、辛，寒、微寒，有毒。主伤寒温疟，下十二水，破积聚大坚症瘕，荡涤肠胃中留癖饮食，寒热邪气，利水道，疗痰饮咳嗽。生咸阳川谷及河南中牟。六月采花，阴干。

陶隐居云∶中牟者，平时唯从河上来。形似芜花而极细，白色。比来隔绝，殆不可得。

唐本注云∶此药苗似胡荽，茎无刺，花细，黄色，四月、五月收，与芜花全不相似也。臣禹锡等谨按蜀本图经云∶苗高二尺许，生岗原上，今所在有之，见用雍州者好。药性论云∶荛花，使。治咳逆上气，喉中肿满，疰气蛊毒， 癖气块，下水肿等。

衍义曰∶荛花，今京、洛间甚多。张仲景《伤寒论》以荛花治利者，以其行水也。水去则利止，其意如此。然今人用时，当以意斟酌，不可使过与不及也。仍须是有是证者方可用。

上一页：贯众
下一页：牙子


牙子 《证类本草》

牙子

（牙子_图缺）

味苦、酸，寒，有毒。主邪气热气，疥瘙恶疡，疮痔，去白虫。一名野狼牙，一名野狼齿，一名野狼子，一名犬牙。生淮南川谷及冤句。八月采根，曝干。中湿腐烂生衣者，杀人。（芜荑为之使，恶地榆、枣肌。）

陶隐居云∶近道处处有之，其根牙亦似根兽之牙齿也。臣禹锡等谨按蜀本图经云∶苗似蛇莓而浓大，深绿色。根萌芽若兽之牙。今所在有之。二月、三月采牙，日干。药性论云∶野狼牙，使，味苦，能治浮风瘙痒，杀寸白虫，煎汁洗恶疮。日华子云∶杀腹脏一切虫，止赤白痢，煎服。

图经曰∶牙子，即野狼牙子。生淮南川谷及冤句，今江东、京东州郡多有之。苗似蛇莓而浓大，深绿色。根黑若兽之齿牙，故以名之。三月、八月采根，日干。古方多用治蛇毒。其法∶取独茎野狼牙捣，腊月猪脂和以敷上，立瘥。又杨炎《南行方》云∶六月以前用叶，以后用根，生咀，以木叶裹之， 火炮令热，用熨疮上，冷即止。张仲景治妇人阴疮亦单用之。

圣惠方∶治阴疮洗方∶用野狼牙五两细锉，水五升煮至三升，温洗之。外台秘要∶范汪治寸白虫方∶野狼牙五两，捣末，蜜丸如麻子，宿不食，明旦以浆水下一合，服尽瘥。又方∶治金疮。野狼牙草茎叶熟捣敷贴之，兼止血。又方∶治妇人阴蚀，若中烂伤。野狼牙三两 咀，以水四升煮，去滓，纳苦酒如鸡子一杯。以绵濡汤沥患处，日四、五即愈。千金方∶治小儿阴疮，浓煮野狼牙草洗之。又治射工，即水弩子也。以野狼牙叶冬取根，捣令熟敷之。

上一页：荛（音饶）花
下一页：及己


及己 《证类本草》

及己

味苦，平，有毒。主诸恶疮疥痂 蚀，及牛马诸疮。

陶隐居云∶今人多用以合疮疥膏，甚验。唐本注云∶此草一茎，茎头四叶，叶隙着白花。

好生山谷阴虚软地。根似细辛而黑，有毒。入口使人吐血。今以当杜蘅，非也。疥瘙必须用之。臣禹锡等谨按蜀本图经云∶二月采根，日干之。药性论云∶及己亦可单用，能治 疥。

日华子云∶主头疮，白秃，风瘙，皮肤痒虫。可煎汁浸并敷。

上一页：牙子
下一页：羊踯躅


羊踯躅 《证类本草》

羊踯躅

（羊踯躅_图缺）

味辛，温，有大毒。主贼风在皮肤中淫淫痛，温疟，恶毒诸痹，邪气鬼疰蛊毒。一名玉支。生太行山川谷及淮南山。三月采花，阴干。

陶隐居云∶近道诸山皆有之。花、苗似鹿葱，羊误食其叶，踯躅而死，故以为名。不可近眼。唐本注云∶玉支、踯躅一名。陶于栀子注云∶是踯躅子，名玉支非也。花亦不似鹿葱，正似旋 花，色黄者也。今注其苗树生高三、四尺，叶似桃叶，花似山石榴。臣禹锡等谨按蜀本图经云∶树生高二尺，叶似桃叶，花黄似瓜花。三月、四月采花，日干。今所在有之。药性论云∶羊踯躅，恶诸石及面，不入汤服也。

图经曰∶羊踯躅，生太行山川谷及淮南山，今所在有之。春生苗似鹿葱。叶似红花，茎三、四尺。夏开花似凌霄、山石榴、旋 辈，而正黄色，羊误食其叶，则踯躅而死，故以为名。三月、四月采花，阴干。今岭南、蜀道山谷遍生。皆深红色如锦绣。然或云此种不入药。古大方多用踯躅。如胡洽治时行赤散，及治五嗽四满丸之类，及治风诸酒方皆杂用之。又治百病风湿等，鲁王酒中亦用踯躅花。今医方挪脚汤中多用之。南方治蛊毒下血，有踯躅花散，甚胜。

三种海药余

上一页：及己
下一页：瓶香


瓶香 《证类本草》

瓶香

谨按陈藏器云∶生海山谷，草之状也。味寒，无毒。主天行时气，鬼魅邪精等。

宜烧之。又于水煮，善洗水肿浮气，与土姜、芥子等煎浴汤，治风疟，甚验色。

上一页：羊踯躅
下一页：钗子股


钗子股 《证类本草》

钗子股

谨按陈氏云∶生岭南及南海诸山。每茎三十根，状似细辛，味苦，平，无毒。主解毒痈疽，神验。忠、万州者佳。草茎功力相似，以水煎服。缘岭南多毒，家家贮之。

上一页：瓶香
下一页：宜南草


宜南草 《证类本草》

宜南草

谨按《广州记》云∶生广南山谷。有荚长二尺许，内有薄片似纸，大小如蝉翼，主邪。小男女以绯绢袋盛一片，佩之臂上，辟恶止惊。此草生南方，故作南北字。今人多以男女字，非也。宜男草者，即萱草是。

二十五种陈藏器余

上一页：钗子股
下一页：（音挈）车香


（音挈）车香 《证类本草》

（音挈）车香

味辛，温。主鬼气，去臭及虫鱼蛀 。生彭城。高数尺，白花。《尔雅》曰∶车，KT （音乞）舆。郭注云∶香草也。《广志》云∶黄叶白花也。

海药按《广志》云∶生海南山谷。陈氏云∶生徐州。微寒，无毒。主霍乱，辟恶气，衣甚好。《齐民要术》云∶凡诸树木蛀者，煎此香冷淋之，善辟蛀 也。

上一页：宜南草
下一页：朝生暮落花


朝生暮落花 《证类本草》

朝生暮落花

主恶疮疽 ，疥痈蚁 等。并目干。末和生油涂之。生粪秽处，头如笔，紫色，朝生暮死，小儿呼为狗溺台，又名鬼笔菌。从地出者，皆主疮疥。牛粪上黑菌尤佳。更有烧作灰地，经秋雨生菌重台，名仙人帽，大主血。

上一页：（音挈）车香
下一页：冲洞根


冲洞根 《证类本草》

冲洞根

味苦，平，无毒。主热毒，蛇、犬、虫、痈疮等毒。功用同陈家白药。苗蔓不相似，岭南恩州，取根，阴干。

海药谨按《广州记》云∶生岭南及海隅。苗蔓如土瓜，根相似，味辛，温，无毒。主一切毒瓦斯及蛇伤。并取其根磨服之。应是着诸般毒，悉皆吐出。

上一页：朝生暮落花
下一页：井口边草


井口边草 《证类本草》

井口边草

主小儿夜啼，着母卧席下，勿令母知。

上一页：冲洞根
下一页：豚耳草


豚耳草 《证类本草》

豚耳草

主溪毒射工。绞取汁服，滓敷疮止血。

百一方∶豚耳多种，未知何是？菘菜白叶亦名豚耳。颜氏家训∶马苋一名豚耳，马齿苋也。

上一页：井口边草
下一页：灯花末


灯花末 《证类本草》

灯花末

敷金疮止血生肉，令疮黑。今烛花落有喜事。不尔，得钱之兆也。

上一页：豚耳草
下一页：千金?草


千金?草 《证类本草》

千金?草

主蛇蝎虫咬等毒。取草捣敷疮上，生肌止痛。生江南，高二、三尺也。

上一页：灯花末
下一页：断罐草


断罐草 《证类本草》

断罐草

主疔疮。合白牙 （耻六反）羊啼菜也菜、青苔、半夏、地骨皮、蜂窠、小儿发、绯帛并等分作灰。五月五日和诸药末服一钱匕，疔根出也。

上一页：千金?草
下一页：野狼杷草


野狼杷草 《证类本草》

野狼杷草

（野狼杷草_图缺）

秋穗子并染皂，黑人鬓发，令人不老。生山道旁。

图经曰∶野狼杷草，主疗丈夫血痢，不疗妇人。若患积年疳痢即用其根，俗间频服有效。

患血痢者。取草二斤捣绞取汁一小升，纳白面半鸡子许和之，调令匀，空腹顿服之。极重者不过三服。若无生者，但收取苗阴干，捣为散。患痢者取散一方寸匕，和蜜水半盏服之。臣禹锡等谨按野狼杷草出近世，古方未见其用者。虽陈藏器尝言其黑人鬓发，令不老。生道旁。然未甚详悉。太宗皇帝御书，记其主疗甚为精至，谨用书于《本草图经》外类篇首云。

上一页：断罐草
下一页：百草灰


百草灰 《证类本草》

百草灰

主腋臭及金疮。五月五日采。露取之一百种阴干。烧作灰，以井华水为团，重烧令白，以酽醋和为饼，腋下挟之，干即易。当抽一身痛闷，疮出即止。以水、小便洗之，不过三、两度。又主金疮，止血生肌，取灰和锻石团，烧令白，刮敷疮上。

上一页：野狼杷草
下一页：产死妇人冢上草


产死妇人冢上草 《证类本草》

产死妇人冢上草

主小儿醋疮，取之勿回顾，作浴汤洗之，不遇三度，佳。

上一页：百草灰
下一页：孝子衫襟灰


孝子衫襟灰 《证类本草》

孝子衫襟灰

敷面 。

上一页：产死妇人冢上草
下一页：灵床下鞋履


灵床下鞋履 《证类本草》

灵床下鞋履

主香港脚。

上一页：孝子衫襟灰
下一页：虻母草


虻母草 《证类本草》

虻母草

叶卷如实，中有血虫，羽化为虻，便能咬人。生塞北。草叶如葵，以叶合和桂，杵为末敷人、马，山行无复虻来。

上一页：灵床下鞋履
下一页：故蓑衣结


故蓑衣结 《证类本草》

故蓑衣结

烧为灰，和油敷蠼 溺疮，佳。

上一页：虻母草
下一页：故炊帚


故炊帚 《证类本草》

故炊帚

主人面生白驳，以月蚀夜和诸药烧成灰，和苦酒合为泥敷之。

上一页：故蓑衣结
下一页：天罗勒


天罗勒 《证类本草》

天罗勒

主溪毒。挪碎敷之疮上。天罗勒生江南平地。

上一页：故炊帚
下一页：毛蓼


毛蓼 《证类本草》

毛蓼

主痈肿疽 瘰 。杵碎纳疮中，引脓血，生肌。亦作汤洗疮，兼濯足治香港脚。生山足，似乌蓼，叶上有毛，冬根不死也。

上一页：天罗勒
下一页：蛇芮草


蛇芮草 《证类本草》

蛇芮草

主蛇虺及毒虫等螫。取根、叶捣敷咬处，当下黄水。生平地。叶似苦杖而小，节赤，高一、二尺，种之辟蛇。又有一种草，茎圆似苎亦敷蛇毒。

百一方∶东关有草状如苎，茎方节赤，挪敷蛇毒如摘却，亦名蛇 草。二草总能主蛇，未知何者的是。又有鼠 草如菖蒲，出山石上，取根药鼠立死尔。

上一页：毛蓼
下一页：万一藤


万一藤 《证类本草》

万一藤

主蛇咬。杵筛以水和如泥，敷痈上，藤蔓如小豆。生岭南，亦名万吉。

上一页：蛇芮草
下一页：螺草


螺草 《证类本草》

螺草

主痈肿风疹，香港脚肿。捣敷之。亦煮汤洗肿处。藤生石上似螺 ，微有赤色，背有少毛。

上一页：万一藤
下一页：继母草


继母草 《证类本草》

继母草

主恶疮。杵敷之。生塞北川原。有紫碧花，花有角，角上有刺，蒿之类也。亦名继母藉。

上一页：螺草
下一页：甲煎


甲煎 《证类本草》

甲煎

味辛，平，无毒。主甲疽疮及杂疮难瘥者，虫蜂蛇蝎所螫疼，小儿头疮，吻疮，耳后月蚀疮。并敷之。合诸药及美果花烧成灰，和蜡成口脂，所主与甲煎略同。三年者治虫杂疮及口旁馋疮、甲疽等疮。

上一页：继母草
下一页：金疮小草


金疮小草 《证类本草》

金疮小草

味甘，平，无毒。主金疮，止血长肌，断鼻中衄血。取叶挪碎敷之。又预和锻石杵为丸，日干，临时刮敷。亦煮服，断血瘀及卒下血。生江南落田野间下湿地，高一、二寸许，如荠叶短，春夏间有浅紫花，长一粳米也。

上一页：甲煎
下一页：鬼钗草


鬼钗草 《证类本草》

鬼钗草

味苦，平，无毒。主蛇及蜘蛛咬。杵碎敷之。亦杵绞汁服。生池畔。叶有桠，方茎，子作钗脚，着人衣如针，北人呼为鬼针。

上一页：金疮小草
下一页：何首乌


何首乌 《证类本草》

何首乌

（何首乌_图缺）

味苦、涩，微温，无毒。主瘰 ，消痈肿，疗头面风疮，五痔，止心痛，益血气，黑髭鬓，悦颜色。久服长筋骨，益精髓，延年不老。亦治妇人产后及带下诸疾。本出顺州南河县，今岭外，江南诸州皆有。蔓紫，花黄白，叶如薯蓣而不光。生必相对，根大如拳，有赤白二种，赤者雄，白者雌。一名野苗，一名交藤，一名夜合，一名地精，一名陈知白。春夏采。临用之以苦竹刀切，米泔浸经宿，曝干。木杵臼捣之。忌铁。（今附）

臣禹锡等谨按日华子云∶味甘。久服令人有子。治腹藏宿疾，一切冷气及肠风。此药有雌雄。雄者苗叶黄白，雌者赤黄色。凡修合药须雌雄相合吃，有验。其药本草无名，因何首乌见藤夜交，便即采食有功，因以采人为名耳。又名桃柳藤。

图经曰∶何首乌，本出顺州南河县，岭外、江南诸州亦有，今在处有之，以西洛、嵩山及南京柘城县者为胜。春生苗，叶叶相对，如山芋而不光泽，其茎蔓延竹木墙壁间。夏秋开黄白花，似葛勒花。结子有棱，似荞麦而细小，才如粟大。秋冬取根，大者如拳，各有五棱瓣，似小甜瓜。此有二种∶赤者雄，白者雌。采时乘湿以布帛拭去土后，用苦竹刀切，米泔浸一宿，曝干。忌铁。以木臼杵捣之。一云∶春采根，秋采花，九蒸九曝，乃可服。此药本名交藤，因何首乌服而得名。何首乌者，顺州河南县人。祖能嗣，本名田儿，生而阉弱，年五十八，无妻子。一日醉卧野中，见田中藤，两本异生，苗蔓相交，久乃解，解合三、四。田儿心异之，掘根持问乡人，无能名者。遂曝干捣末酒服。七日而思人道，百日而旧疾皆愈。十年而生数男，后改名能嗣。又与子庭服，皆寿百六十岁。首乌服药，亦年百三十岁。唐元和七年，僧文象遇茅山老人，遂传其事。李翱因着方录云∶又叙其苗如木 ，光泽，形如桃柳叶，其背偏，独单皆生，不相对。有雌雄者∶雌者苗色黄白，雄者黄赤。其生相远，夜则苗蔓交，或隐化不见。春末、夏中、初秋三时，候晴明日兼雌雄采之。烈日曝干。散服酒下，良。采时尽其根，乘润以布帛拭去泥土，勿损皮，密器贮之，每月再曝。凡服偶日，二、四、六、八日是。服讫，以衣覆汗出，导引。尤忌猪、羊血，其叙颇详，故载之。

经验方∶何首乌，新采者，去皮土后，用铜、竹刀薄切片，上甑如炊饭，蒸下用瓷石锅。

忌铁。

旁更别烧一锅，常满添水，候药甑气上，逐旋以热水从上淋下，勿令满溢，直候首乌绝无气味，然后取下一匙头汁，白汤亦可，此是药之精英，与常不同。治骨软风，腰膝疼，行履不得，遍身瘙痒。首乌大而有花纹者，同牛膝锉各一斤，以好酒一升，浸七宿，曝干。于木臼内捣末蜜丸，每日空心食前酒下三、五十丸。又方∶治诸处皮里面痛。首乌末、姜汁调成膏，痛处以帛子裹之，用火炙鞋底熨之，妙。斗门方治瘰 ，或破不破，以至下胸前者，皆治之。用九真藤取其根如鸡卵大，洗，生嚼，常服。又取叶捣覆疮上，数服即止。其药久服黑发延年。或取其头获之九数者，服之乃仙矣。其叶如杏，其根亦类 子，用之如神。又堪为利术，伏沙子，自有法。一名何首乌，又名赤葛。王氏博济治疥癣，满身作疮，不可治者。何首乌、艾等分，以水煎令浓，于盆内洗之，甚能解痛，生肌肉。何首乌传昔何首乌者，顺州南河县人。祖名能嗣，父名延秀。能嗣常慕道术，随师在山。因醉夜卧山野，忽见有藤二株，相去三尺余，苗蔓相交，久而方解，解了又交。惊讶其异，至旦遂掘其根归。问诸人，无识者。后有山老忽来。示之。答曰∶子既无嗣，其藤乃异，此恐是神仙之药，何不服之？遂杵为末，空心酒服一钱。服数月似强健，因此常服，又加二钱。服之经年旧疾皆愈，发乌容少。数年之内，即有子，名延秀，秀生首乌，首乌之名，因此而得。生数子，年百余岁，发黑。

有李安期者，与首乌乡里亲善，窃得方服，其寿至长，遂叙其事。何首乌，味甘，生温，无毒。茯苓为使。治五痔腰膝之病，冷气心痛，积年劳瘦痰癖，风虚败劣，长筋力，益精髓，壮气驻颜，黑发延年，妇人恶血痿黄，产后诸疾，赤白带下，毒瓦斯入腹，久痢不止，其功不可具述。一名野苗，二名交藤，三名夜合，四名地精，五名首乌。本出虔州，江南诸道皆有之。苗叶有光泽，又如桃李叶，雄苗赤。根远不过三尺。春秋可采，日干。去皮为末，酒下最良。有疾即用茯苓汤下为使。常杵末，新瓷器盛，服之忌猪肉血、无鳞鱼，触药无力。此药形大如拳连珠，其中有形鸟兽山岳之状，珍也。掘得去皮，生吃，得味甘甜，休粮。赞曰∶神效助道，着在仙书。雌雄相交，夜合昼疏。服之去谷，日居月诸。返老还少，变安病躯。有缘者遇，传之勿泄，最尔自如。明州刺史李远传录经验∶何首乌所出顺州南河县、韶州、潮州、恩州、贺州、广州四会县、潘州，以上出处为上。邕州晋兴县、桂州、康州、春州、勒州、高州、循州，以上所出次之。其仙草五十年者如拳大，号山奴，服之一年，髭鬓青黑；一百年如碗大，号山哥，服之一年，颜色红悦；一百五十年如盆大，号山伯，服之一年，齿落重生；二百年如斗栲栳大，号山翁，服之一年，颜如童子，行及奔马；三百年如三斗栲栳大，号山精，服之一年延龄，纯阳之体，久服成地仙。

衍义曰∶何首乌，兼黑髭鬓，与罗卜相恶，令人髭鬓早白，治肠风热多用。

上一页：鬼钗草
下一页：商陆


商陆 《证类本草》

商陆

（商陆_图缺）

味辛、酸，平，有毒。主水胀疝瘕痹，熨除痈肿，杀鬼精物，疗胸中邪气，水肿，痿痹，腹满洪直，疏五脏，散水气。如人形者有神。一名 根，一名夜呼。生咸阳川谷。

陶隐居云∶近道处处有。方家不甚干用，疗水肿，切生根杂生鲤鱼煮作汤。道家乃散用及煎酿，皆能去尸虫，见鬼神。其实亦入神药。花名 花，尤良。唐本注云∶此有赤白二种，白者入药用，赤者见鬼神，甚有毒，但贴肿处用。若服之伤人，乃至痢血不已而死也。今注商陆，一名白昌，一名当陆。臣禹锡等谨按蜀本图经云∶叶大如牛舌而浓脆，有赤花者根赤，白花者根白。今所在有之。二月、八月采根，日干。尔雅云∶ ，马尾。注《广雅》曰∶马尾，商陆。本草云∶别名 。今关西亦呼为 ，江东呼为当陆。《释文》云∶如人形者有神。药性论∶云当陆，使，忌犬肉，味甘，有大毒。能泻十种水病，喉痹不通，薄切醋熬，喉肿处处敷之瘥。日华子云∶白章陆，味苦，冷，得大蒜良。通大小肠，泻蛊毒，堕胎， 肿毒，敷恶疮。赤者有毒。

图经曰∶商陆俗名章柳根，生咸阳山谷，今处处有之，多生于人家园圃中。春生苗，高三、四尺，叶青如牛舌而长。茎青赤，至柔脆。夏秋开红紫花，作朵。根如芦菔而长，八月、九月内采根，曝干。其用归表。古方术家多用之，亦可单服。五月五日采根，竹 盛，挂屋东北角阴干百日，捣筛，井华水调服，云神仙所秘法。喉中卒被毒瓦斯攻痛者。切根炙令热，隔布熨之，冷辄易，立愈。其花，主人心昏塞，多忘喜误。取花阴干百日，捣末。日暮水服方寸匕，卧思念所欲事，即于眼中自觉。《尔雅》谓之 ，《广雅》谓之马尾，《易》谓之苋陆，皆谓此商陆也。然有赤、白二种，花赤者根赤，花白者根白。赤者不入药，服食用白者。又一种名赤菖，苗、叶绝相类。不可用，服之伤筋消肾，须细辨之。

雷公云∶凡使，勿用赤菖。缘相似，其赤菖花、茎有消筋肾之毒，故勿饵。章陆花白，年多后仙人采之用作脯，可下酒也。每修事，先以铜刀刮去上皮了，薄切，以东流水浸两宿，然后漉出，架甑蒸，以豆叶一重了，与章陆一重，如斯蒸从午至亥，出，仍去豆叶曝干了，细锉用。若无豆叶，只用豆代之。外台秘要∶治水气。商陆根白者去皮，切如小豆许，一大盏，以水三升，煮取一以上。烂即取粟米一大盏煮成粥。仍空心服，若一日两度服即恐利多，每日服一顿即微利，不得杂食。又方∶治瘰 、喉痹卒攻痛。捣生章陆根，捻作饼子，置瘰 上，以艾炷于药上灸三、四壮。千金髓∶治水气浮肿。白菖六两，取汁半合，和酒半升，看大小相度与服，当利下水瘥。又方∶卒暴症，肿中有物如石，痛刺啼呼，若不治，百日死。多取商陆根捣汁，或蒸之，以布藉腹上，安药勿覆，冷复易，昼夜勿息。经验方∶治水疾。樟柳去粗皮，薄切曝干为末，用黄颡鱼三头，大蒜三瓣，绿豆一合，以水一大碗同煮，豆烂为度，先将豆任意吃了，却以汁调药末一钱匕，其水化为清气消。梅师方∶治水肿不能服药。商陆一升，羊肉六两，以水一斗煮取六升，去滓，和肉、葱、豉作 ，如常法食之，商陆白者妙。孙真人食忌主一切热毒肿。章陆根和盐少许敷之，日再易。又方∶主疮中毒。切章陆根汁，热布裹熨之，冷即易。斗门方治脚软。用章柳根细切如小豆大，煮令熟，更入绿豆同烂煮为饭。每日如此修事服饵，以瘥为度。其功最效。张文仲∶治石痈坚如石，不作脓者。生章陆根捣擦之，燥即易，取软为度。

上一页：何首乌
下一页：威灵仙


威灵仙 《证类本草》

威灵仙

（威灵仙_图缺）

味苦，温，无毒。主诸风，宣通五脏，去腹内冷滞，心膈痰水，久积症瘕， 癖气块，膀胱宿脓恶水，腰漆冷疼，及疗折伤。一名能消。久服之无温疫疟。出商州上洛山及华山并平泽，不闻水声者良。生先于众草，茎方，数叶相对。花浅紫。根生稠密，岁久益繁，冬月丙丁戊己日采，忌茗。（今附）

臣禹锡等谨按蜀本云∶九月末至十二月采，阴干。余月并不堪采。

图经曰∶威灵仙，出商州上洛山及华山并平泽，今陕西州军等及河东、河北、京东、江湖州郡或有之。初生比众草最先，茎梗如钗股，四棱。叶似柳叶，作层，每层六、七叶，如车轮，有六层至七层者。七月内生花，浅紫或碧白色。作穗似莆台子，亦有似菊花头者。实青，根稠密多须似谷，每年亦朽败，九月采根，阴干。仍以丙丁戊己日采，以不闻水声者佳。唐正元中，嵩阳子周君巢作《威灵仙传》云∶先时，商州有人重病，足不履地者数十年，良医殚技莫能疗，所亲置之道旁，以求救者，遇一新罗僧见之，告曰∶此疾一药可活，但不知此土有否？因为之入山求索，果得，乃威灵仙也。使服之，数日能步履。其后山人邓思齐知之，遂传其事。崔元亮《海上方》着其法云∶采得，阴干月余，捣筛。温清酒和二钱匕，空腹服之。如人本性杀药，可加及六钱匕。利过两行则减之，病除乃停服。其性甚善，不触诸药，但恶茶及面汤，以甘草、栀子代饮可也。

唐本云∶腰肾脚膝积聚，肠内诸冷病，积年不瘥者，服之无不立效。出商州洛阳县，九月末至十二月采，阴干。余月并不堪采。每年旁引，年深转茂，根苗渐多，经数年亦折败。千金方∶治腰脚痛。威灵仙为末，空心温酒调下钱匕，逐日以微利为度。经验方∶治大肠久冷。威灵仙蜜丸桐子大，于一更内，生姜汤下十丸至二十丸。又方∶治腰脚。威灵仙一斤洗干，好洒浸七日，为末，面糊丸桐子大，以浸药酒下二十丸。集验方∶治肾脏风壅积，腰膝沉重，威灵仙末，蜜和丸桐子大。初服温酒下八十丸。平明微利恶物，如青浓胶，即是风毒积滞也。如未利，夜再服一百丸。取下后，吃粥药补之。一月仍常服温补药。孙兆放杖丸同。崔氏海上集∶威灵仙去众风，通十二经脉，此药朝服暮效，疏宣五脏冷脓宿水变病，微利不泻人。服此四肢轻健，手足温暖，并得清凉。时商州有人患重足不履地，经十年不瘥。忽遇新罗僧见云∶此疾有药可理。遂入山求之，遣服数日，平复，后留此药名而去。此药治丈夫、妇人中风不语，手足不随，口眼 斜，筋骨节风，胎风头风，暗风心风，风狂人，伤寒头痛，鼻清涕，服经二度，伤寒即止，头旋目眩，白瘕风，极治大风，皮肤风痒，大毒又热毒风疮，深治劳疾，连腰骨节风，绕腕风，言语涩滞，痰积，宣通五脏，腹内宿滞，心头痰水，膀胱宿脓，口中涎水，好吃茶滓，手足顽痹，冷热气壅，腰膝疼痛，久立不得，浮气瘴气，憎寒壮热，头痛尤甚，攻耳成脓而聋。又冲眼赤，大小肠秘，服此立通。饮食即住，黄胆，黑疸，面无颜色，瘰遍项，产后秘涩概腰痛，曾经损坠，心痛，注气隔气，冷气攻冲，肾脏风壅，腹肚胀满，头面浮肿，注毒脾、肺气，痰热咳嗽气急，坐卧不安，疥癣等疮，妇人月水不来，动经多日，血气冲心，阴汗盗汗，鸦臭秽甚，气息不堪，勤服威灵仙，更用热汤，尽日频洗，朝以苦唾调药涂身上内外，每日一次，涂之当得平愈。孩子无辜，令母含药灌之，痔疾秘涩，气痢绞结，并皆治之。威灵仙一味洗焙为末，以好酒和令微湿，入在竹筒内，牢塞口，九蒸九曝。如干，添酒重洒之，以白蜜和为丸如桐子大，每服二十至三十丸，汤酒下。

衍义曰∶威灵仙，治肠风。根性快，多服疏人五脏真气。

上一页：商陆
下一页：牵牛子


牵牛子 《证类本草》

牵牛子

（牵牛子_图缺）

味苦，寒，有毒。主下气，疗脚满水肿，除风毒，利小便。

陶隐居云∶作藤生，花状如 豆，黄色。子作小房，实黑色，形如球子核。比来服之，以疗脚满气急，得小便利，无不瘥。此药始出田野，人牵牛易药，故以名之。又有一种草，叶上有三白点，俗因以名三白草。其根以疗脚下气，亦甚有验。唐本注云∶此花似旋 花，作碧色，又不黄，不似扁豆。其三白草，有三黑点，非白也，古人秘之，隐黑为白尔。陶不见，但闻而传之，谓实白点。（今注）此药蔓生，花如鼓子花而稍大，作碧色，子有黄壳作小房，实黑，稍类荞麦。比来服之，以疗脚肿满，气急，利水道，无不瘥者。臣禹锡等谨按蜀本图经云∶苗蔓生，花碧色，子若荞麦，三棱黑色。九月以后收子。所在有之。药性论云∶牵牛子，使，味甘，有小毒。能治 癖气块，利大小便，除水气虚肿，落胎。日华子云∶味苦、，得青木香、干姜良。取腰痛，下冷脓，泻蛊毒药，并一切气壅滞。

图经曰∶牵牛子，旧不着所出州土，今处处有之。二月种子，三月生苗，作藤蔓绕篱墙，高者或三、二丈。其叶青，有三尖角。七月生花，微红带碧色，似鼓子花而大。八月结实，外有白皮，里作球，每球内有子四、五枚，如荞麦大，有三棱，有黑白二种，九月后收之。又名金铃。段成式《酉阳杂俎》云∶盆甑草即牵牛子也。秋节后断之，状如盆甑，其中子似龟，蔓如山芋，即此也。

雷公云∶草金零，牵牛子是也。凡使，其药秋末即有实，冬收之。凡用晒干，却入水中淘，浮者去之，取沉者晒干，拌酒蒸，从巳至未，晒干，临用舂去黑皮用。食疗云∶多食稍冷，和山茱萸服之，去水病。圣惠方∶治水气遍身浮肿，气促坐卧不得。用牵牛子二两，微炒捣细末，乌牛尿浸一宿，平旦入葱白一握，煎十余沸去滓。空心分为二服，水从小便中下。肘后方治风毒香港脚，若胫已满，捻之没指者。取牵牛子捣，蜜丸如小豆大。每服五丸，生姜汤下，取令小便利亦可止。斗门方∶治风气所攻，脏腑积滞。用牵牛子以童子小便浸一宿后，长流水上洗半日，却用生绢袋盛，挂于当风处令好干。每日盐汤下三十粒。极能搜风，亦善消虚肿。久服令人体清爽。王氏博济∶治三焦气不顺，胸膈壅寒，头昏目眩，涕唾痰涎，精神不爽利膈丸∶牵牛子四两，半生半熟，不 皂荚涂酥炙二两，为末，生姜自然汁煮糊，丸如桐子大。每服二十丸，荆芥汤下。又方∶治产前滑胎。牵牛子一两，赤土少许，研令细。每觉转痛频，煎白榆皮汤调下一钱匕。又方∶治男子、妇人五般积气成聚。黑牵牛一斤，生捣末八两余滓于新瓦上炒令香熟，放冷再捣取四两熟末十二两拌令匀，炼蜜和丸如桐子大。患积气至重者三、五十丸，煎陈橘皮、生姜汤下，临卧空心服之。如二更至三更已来药行时效应未动，再与三十丸投之，转下积聚之物。常服十丸至十五丸行气，甚妙。小儿十五以下至七岁以上，服五丸至七丸，年及五十以上不请服。简要济众∶治大便涩不通。牵牛子半生半熟，捣为散。每服二钱，煎姜汤调下。如未通再服，改以热茶调下，量虚实，无时候，加减服。

衍义曰∶牵牛子，诸家之说纷纷不一，陶隐居尤甚。言花状如 豆，殊不相当。花朵如鼓子花，但碧色，日出开，日西合。今注∶又谓其中子类乔麦，亦非也。盖有如木猴梨子，但黑色，可微炒，捣取其中粉一两，别以麸，炒去皮尖者。桃仁末半两，以熟蜜和丸如梧桐子，温水服三、二十丸，治大肠风秘，壅热结涩。不可久服，亦行脾肾气故也。

上一页：威灵仙
下一页：蓖（音卑）麻子


蓖（音卑）麻子 《证类本草》

蓖（音卑）麻子

（蓖（音卑）麻子_图缺）

味甘、辛，平，有小毒。主水症。水研二十枚服之，吐恶沫，加至三十枚。

三日一服，瘥则止。又主风虚寒热，身体疮痒，浮肿，尸疰恶气，笮取油涂之。叶主香港脚，风肿不仁，捣蒸敷之。

唐本注云∶此人间所种者，叶似大麻叶而甚大，其子如蜱（音卑），又名萆麻。今胡中来者，茎赤，树高丈余，子大如皂荚核，用之益良。油涂叶炙热熨囟（音信）上，止衄尤验也。（唐本先附）臣禹锡等谨按蜀本图经云∶树生，叶似大麻大数倍，子壳有刺，实大于巴豆，青黄色斑，夏用茎、叶，秋收子，冬采根，日干。胡中来者，茎、子更倍大。所在有之。又云∶叶似 草而浓大。茎赤，有节如甘蔗。日华子云∶治水胀腹满。细研水服，壮人可五粒。催生，敷产人手足心，产后速拭去。疮痍疥癞亦可研敷。

图经曰∶蓖麻子，旧不着所出州郡，今在处有之。夏生苗，叶似 草而浓大。茎赤有节如甘蔗，高丈许。秋生细花，随便结实，壳上育刺，实类巴豆，青黄斑褐，形如牛蜱，故名。夏采茎、叶，秋采实，冬采根，日干。胡中来者，茎子更大。崔元亮《海上方》∶治难产及胞衣不下，取蓖麻子七枚，研如膏，涂脚心底，子及衣才下，便速洗去。不尔肠出，即用此膏涂顶，肠当自入。

雷公云∶凡使，勿用黑天赤利子，缘在地蒌上生，是颗两头尖有毒。药中不用。其蓖麻子，形似巴豆，节节有黄黑斑点。凡使先须和皮用盐汤煮半日，去皮取子，研过用。外台秘要∶治半身不遂，失音不语。取蓖麻子油一升，酒一斗，铜钵盛油，着酒中一日，煮之令酒、油熟，服之。又方∶治水气。取蓖麻子去皮研，令熟水解得三合。清旦一顿服之尽，日中当下青黄水。千金方∶治岭南香港脚，从足至膝，胫肿满，连骨疼者。蓖麻子叶切蒸薄裹，二、三易即消。

肘后方∶治一切毒肿疼痛不可忍者，捣蓖麻子敷之瘥。又方∶产难。取蓖麻子二枚，两手各把一枚，须臾立下。经验后方∶治风疾鼻榻。蓖麻不拘多少，去皮拍为二斤，用黄连等分捶碎，二件用水一处浸七宿后，空心、日午、卧时只用浸者水吞下一片，水尽旋添勿令干。服两月后，吃大蒜猪肉试验。如不发动，便是效也。若发动时，根据前法再服，直候不发。如只腿胀，用针出毒物，累有神效。修直秘旨治小儿丹瘤。蓖麻子五个去皮研，入面一匙，水调涂之，甚效。杜壬治疠风，手指挛曲，节间痛不可忍，渐至渐落。方∶蓖麻一两去皮，黄连一两锉如豆，以小瓶子入水一升，同浸。春夏三日，秋冬五日后，取蓖麻子一枚擘破，面东以浸药水准旦时一服。渐加至四、五枚，微利不妨。瓶中水少更添。忌动风食，累用得效。又方∶治咽中疮肿。蓖麻子一枚去皮，朴硝一钱，同研，新汲水作一服，连进二、三服效。初虞世治汤火伤神妙。萆麻子、蛤粉等分末研膏。汤损用油调涂，火疮用水调涂。

衍义曰∶蓖麻子，作朵生，从下旋旋开花而上，从下结子，宛如牛身之蜱。取子妙熟，去皮，烂嚼，临睡服三、二枚，渐加至十数枚。治瘰 ，必效。

上一页：牵牛子
下一页：蒴


蒴 《证类本草》

蒴

味酸，温，有毒。主风瘙瘾疹，身痒湿痹，可作浴汤。一名堇草，一名芨。生田野，春夏采叶，秋冬采茎、根。

陶隐居云∶田野墟村中甚多。绝疗风痹痒痛，多用薄洗，不堪入服，亦有酒渍根，稍饮之者。唐本注云∶此陆英也，剩出此条。《尔雅》云∶芨，堇草。郭注云∶乌头苗也。检三堇别名。又无此者，蜀人谓乌头苗为堇草。陶引此条，不知所出处。《药对》∶及古方无蒴 ，唯言陆英也。今注蒴 条，唐本编在野狼跋子之后，而与陆英条注解并云剩出一条。今详陆英，味苦，寒，无毒。蒴 ，味酸，温，有毒。既此不同，难谓一种，盖其类尔。今但移附陆英之下。臣禹锡等谨按日华子云∶味苦，凉，有毒。治 癞风痹，并煎汤浸，并叶用。

图经文具陆英条下。

雷公云∶凡使之，春用隔年花蕊，夏用根，秋冬并总用作煎，只取根，用铜刀细切，于柳木臼中捣取自然汁，缓缓于锅子中煎如稀饧。任用也。外台秘要∶治卒暴症，腹中有物坚如石，痛欲死。取蒴 根一小束，洗沥去水细擘，以酒二升，渍三宿，暖温服五合至一升，日三，若欲速得服，于热灰中温令药味出服之。此方无毒，已愈十六人，神验。药尽复作服之。又方∶治腰痛方∶蒴 叶，火燎，浓铺床上，趁热卧眠于上，冷复易之。冬月取根，舂碎熬及热准前用。并治风温湿冷痹及产妇患伤冷，腰痛不得动亦用。又方∶治下部闭不通。取蒴 根一把，捣汁水和，绞去滓。强人服一升。数用之，并治香港脚。千金方∶治岭南香港脚，从足至膝胫肿，骨疼者。蒴 根碎，和酒醋共三分，根一分合蒸熟，封裹肿上。二、三日即消。亦治不仁。又方∶治头风。取蒴 根二升，酒二升，煮服之。梅师方∶治水肿，坐卧不得，头面身体悉肿。取蒴根刮去皮，捣汁一合，和酒一合，暖空心服，当微吐利。又方∶治一切疹。用煮蒴 汤，和少酒涂，无不瘥。姚氏方同。孙真人食忌主卒脚肿渐上。以蒴 茎、叶，埋热灰中令热，敷肿上，瘥即易。斗门方治疟疾。用蒴 一大握炙令黄色，以水浓煎一盏，欲发前服。张文仲治手足忽生疣目。蒴 赤子，挪使坏疣目上令赤，涂之瘥。又方∶治熊伤人疮。蒴 一大把锉碎，以水一升渍，须臾取汁饮，余滓以封裹疮。子母秘录治小儿赤游行于身上，下至心即死。蒴 煎汁洗之。

衍义曰∶蒴 ，与陆英既性味及出产处不同，治疗又别，自是二物，断无疑焉。况蒴花白子初青如绿豆颗，每朵如盏面大，又平生，有一、二百子，十月方熟红，忌得言剩？出此条，孟浪之甚也。

上一页：蓖（音卑）麻子
下一页：天南星


天南星 《证类本草》

天南星

（天南星_图缺）

味苦、辛，有毒。主中风，除痰，麻痹，下气，破坚积，消痈肿，利胸膈，散血，坠胎。生平泽，处处有之。叶似 叶，根如芋，二月、八月采之。（今附）

臣禹锡等谨按陈藏器云∶天南星，主金疮，伤折，瘀血，取根碎敷伤处。生安东山谷。

叶如荷，独茎，用根最良。日华子云∶味辛烈，平，畏附子、干姜、生姜。 扑损瘀血，主蛇虫咬，疥癣恶疮。入药炮用，又名鬼 。

图经曰∶天南星，《本经》不载所出州土，云生平泽，今处处有之。二月生苗，似荷梗，茎高一尺以来。叶如 ，两枝相抱。五月开花似蛇头，黄色。七月结子作穗似石榴子，红色。

根似芋而圆，二月、八月采根，亦与 根相类，人多误采。茎斑花紫是 。一说天南星如本草所说，即虎掌也。小者名由跋，后人采用，乃别立一名尔。今天南星大者四边皆有子，采时尽削去之。又陈藏器云∶半夏高一、二尺，由跋高一、二寸，此正误相反言也。今由跋苗高一、二尺，茎似 而无斑，根如鸡卵。半夏高一、二寸，亦有盈尺者，根如小指正圆也。江南吴中又有白 ，亦曰鬼芋，根都似天南星，生下平泽极多。皆杂采以为天南星，了不可辨。市中所收，往往是也。但天南星小，柔腻肌细，炮之易裂，差可辨尔。古方多用虎掌，不言天南星。天南星近出唐世，中风痰毒方中多用之。《续传信方》治风痛，用天南星、踯躅花，并生时同捣，罗作饼子，甑上蒸四、五过，以 葛囊盛之。候要，即取焙捣为末，蒸饼，丸如梧桐子，温酒下三丸。腰脚骨痛，空心服，手臂痛，食后服，大良。

经验方∶治急中风，目暝牙噤，无门下药者。有此末子，以中指点末，揩齿三、二十，揩大牙左右，其口自开，始得下药，名开开散∶天南星捣为末，白龙脑，二件各等分研，自五月五日午时合。患者只一字至半钱。又方∶治小儿走马疳，蚀透损骨及小攻蚀必效方∶天南星一个，当心作坑子，安雄黄一块在内，用曲裹烧，候雄黄作汁，以盏子合定出火毒去曲，研为末，入麝香少许，敷疮，验。又方∶治妇人一切风攻头目痛。天南星一个，掘地坑子，火烧令赤，安于坑中，以醋一盏，以盏盖之，不令透气，候冷取出为末。每服一字，以酒调下，重者半钱匕。又方∶治惊风坠涎。天南星一个重一两，换酒浸七伏时取出，于新瓦上周回炭火炙令干裂，置于湿地去火毒，用瓷器合盛之冷，捣末，用朱砂一分研同拌。每服半钱，荆芥汤调下，每日空心、午时进一、二服。胜金方∶治吐血。天南星一两，锉如豆大，以炉灰汁浸一宿，取出洗净，焙干捣末，用酒磨自然铜下一钱，愈。十全博救方治咳嗽。天南星一个大者，炮令裂为末。每服一大钱，水一盏，生姜三片，煎至五分，温服，空心、日午、临卧时各一服。集效方治吐泻不止，或取转多，四肢发厥，虚风不省人事。服此四肢渐暖，神识便省，回阳散∶天南星为末。每服三钱，入京枣三枚，同煎八分温服，未省再服。初虞世治破伤风入疮强直。防风、天南星等分为末，以醋调作靥粘贴。谭氏方治小儿牙关不开。天南星一个，煨热纸裹，斜角未要透气。于细处剪鸡头大一窍子，透气于鼻孔中，牙关立开。

上一页：蒴
下一页：羊蹄


羊蹄 《证类本草》

羊蹄

（羊蹄_图缺）

味苦，寒，无毒。主头秃疥瘙，除热，女子阴蚀，浸淫疽痔，杀虫。一名东方宿，一名连虫陆，一名鬼目，一名蓄。生陈留川泽。

陶隐居云∶今人呼名秃菜，即是蓄音之讹。《诗》云言采其蓄。又一种极相似而味酸。

呼为酸摸根，亦疗疥也。唐本注云∶实味苦、涩，平，无毒。主赤白杂痢。根味辛、苦，有小毒。《万毕方》云∶疗虫毒。今山野平泽，处处有之。臣禹锡等谨按蜀本图经云∶生下湿地，高者三、四尺。叶狭长，茎节间紫赤。花青白色，子三棱，夏中即枯。又有一种，茎、叶俱细，节间生子若茺蔚子，疗痢乃佳。今所在有之。日华子云∶羊蹄根，治癣，杀一切虫，肿毒，醋摩贴。叶治小儿疳虫，杀胡夷鱼、 鱼、檀胡鱼毒，亦可作菜食。陈藏器云∶酸摸，叶酸美。小儿折食其英。根主暴热，腹胀。生捣绞汁服，当下痢，杀皮肤小虫。叶似羊蹄，是山大黄。一名当药。《尔雅》云∶须， 芜。注云∶似羊蹄而细，味酸可食。日华子云∶酸摸，味酸，凉，无毒。治小儿壮热。生山岗。状似羊蹄，叶而小黄。

图经曰∶羊蹄，秃菜也。生陈留川泽，今所在有之。生下湿地。春生苗，高三、四尺。

叶狭长，颇似莴苣而色深。茎节间紫赤。花青白成穗，子三棱，有若茺蔚，夏中即枯。根似牛蒡而坚实。今人生采根，醋摩涂癣速效。亦煎作丸服之。其方以新采羊蹄根，不限多少，捣研绞取汁一大升，白蜜半斤，同熬如稠饧煎，更用防风末六两，搜和令可丸，大如梧子。用栝蒌甘草酒下三、二十丸，日二、三次，佳。谨按《诗·小雅》∶言蒙其蘧。陆机云∶蘧，今谓之羊蹄，似芦菔而茎赤，可 为茹，滑而美也。多啖令人下气。幽州人谓之蘧，字或作蓄（并耻六切）。又有一种极相类，而叶黄味酢，名酸摸。《尔雅》所谓须， （音孙）芜。郭璞食疗主痒。不宜多食。圣惠方∶治 疡风。用羊蹄菜根，于生铁上，以好醋磨，旋旋刮取，于患上，未瘥，更入硫黄少许，同磨涂之。又方∶治大便卒涩结不通。用羊蹄根一两锉，水一大盏，煎取六分去滓，温温顿服。外台秘要∶治疥方∶捣羊蹄根和猪脂涂上，或着盐少许，佳。千金方∶喉痹卒不语。羊蹄独根者，勿见风日及妇人、鸡、犬，以三年醋研和如泥，生布拭喉，令赤敷之。千金翼治漏瘤疮，湿癣痒。浸淫日广，痒不可忍，搔之黄水出，瘥。后复发。取羊蹄，净去土，细切捣，以大酢和，净洗敷上，一时间以冷水洗之，日一敷，瘥。若为末敷之，妙。斗门方治肠风痔泻血。羊蹄根、叶烂蒸一碗来，食之立瘥。简要济众治癣疮久不瘥。羊蹄根捣绞取汁，用调腻粉少许如膏，涂敷癣上，三、五遍即瘥。如干，即猪脂调和敷之。

衍义曰∶羊蹄，《经》不言根，《图经》加根字。处处有。叶如菜中菠 ，但无歧，而色差青以制铅汞。又锉根，研，绞汁取三、二匙，水半盏，煎一、二沸，温温空肚服。治产后风秘，殊

上一页：天南星
下一页：菰根


菰根 《证类本草》

菰根

（菰根_图缺）

大寒。主肠胃痼热，消渴，止小便利。

陶隐居云∶菰根，亦如芦根，冷利复甚也。今按别本注云∶菰蒋草也。江南人呼为茭草，秣马甚肥。味甘，无毒。臣禹锡等谨按蜀本图经云∶生水中，叶似蔗、荻，久根盘浓，夏月生菌细，堪啖，名菰菜。三年以上，心中生台如藕，白软中有黑脉，堪啖，名菰首也。尔雅云∶出隧，蘧蔬。释曰∶菌类也。一名出隧，一名蘧蔬。《广雅》云∶朝生，形如鬼盖。郭云∶似土菌，生菰草中。今江东啖之甜滑者，毡氍毹者。《说文》云∶菰，蒋也。张揖云∶氍毹，毛席，取其音同。孟诜云∶菰菜，利五脏，邪气，酒渣，面赤，白癞， 疡，目赤等，效。然滑中，不可多食。热毒风气，卒心痛。可盐醋煮食之。又云茭首，寒。主心胸中浮热风。食之发冷气，滋人齿，伤阳道，令下焦冷滑，不食甚好。陈藏器云∶菰菜，味甘，无毒。去烦热，止渴，除目黄，利大小便，止热痢，杂鲫鱼为羹，开胃口，解酒毒。生江东池泽，菰葑上如菌，葑是菰根，岁久浮在水上者。主火烧疮，烧为灰和鸡子白涂之。《吕氏春秋》曰∶菜之美者，越路之菌是也。晋·张翰见秋风起思之。又云菰首，生菰蒋草心，至秋如小儿臂，故云菰首。煮食之止渴。甘、冷，杂蜜食之发痼疾，无别功。更有一种小者，擘肉如墨，名乌郁。人亦食之，止小儿水痢。日华子云∶茭首，微毒。多食发气并弱阳，叶利五脏，食巴豆人不可食。

图经曰∶菰根，旧不着所出州土，今江湖陂泽中皆有之。即江南人呼为茭草者。生水中，叶蒲、苇辈，刈以秣马甚肥。春亦生笋，甜美堪啖，即菰菜也。又谓之茭白。其岁久者，中心生白台如小儿臂，谓之菰手。今人作菰首，非是。《尔雅》所谓蘧蔬，注云∶似土菌，生菰草中，正谓此也。故南方人至今谓菌为菰，亦缘此义也。其台中有墨者，谓之茭郁。其根亦如芦根，冷利更甚。二浙下泽处，菰草最多，其根相结而生，久则并土浮于水上，彼人谓之菰葑。刈去其叶，便可耕莳。其苗有茎梗者，谓之菰蒋草。至秋结实，乃雕胡米也。古人以为美馔，今饥岁人犹采以当粮。《西京杂记》云∶汉太液池边，皆是雕胡、紫箨、缘节、蒲丛之类。菰之有米者，长安人谓为雕胡。葭芦之米，解叶者紫箨。菰之有首者，谓之绿节是也。然则雕胡诸米，今皆不贵。大抵菰之种类皆极冷，不可过食，甚不益人。唯服金石人相宜耳。

陈藏器云∶茭首，主心胸中浮热，动气不中，食之发冷，滋牙齿，伤阳道，令下焦冷，不食为妙。食疗云若丹石热发，和鲫鱼煮作羹食之。三、两顿即便瘥耳。外台秘要∶治汤火所灼，未成疮。取菰蒋根烧取灰，用鸡子黄和封之。广济方治毒蛇啮方∶菰蒋草根灰，取以封之，其草似燕尾是。子母秘录∶小儿风疮久不瘥，烧菰蒋节末以敷上。

衍义曰∶菰根，蒲类。四时取根捣，绞汁用。河朔边人，只以此苗饲马，曰菰蒋，及作荐。

如苇，结青子，细若青麻黄，长几寸。彼人收之，合粟为粥，食之甚济饥，此杜甫所谓愿作冷秋菰者是也。为其皆生水中及岸际，多食令人利。

上一页：羊蹄
下一页：？（音褊）蓄


？（音褊）蓄 《证类本草》

？（音褊）蓄

（ （音褊）蓄_图缺）

味苦，平，无毒，主浸淫疥瘙疽痔，杀三虫，疗女子阴蚀。生东莱山谷。五月采，阴干。

陶隐居云∶处处有，布地生，花节间白，叶细绿，人亦呼为 竹。煮汁与小儿饮，疗蛔虫有验。臣禹锡等谨按蜀本图经云∶叶如竹，茎有节，细如钗股。生下湿地，今所在有。二月、八月采苗，日干。尔雅云∶竹， 蓄。释云∶李巡云∶一物二名也。孙炎引《诗·卫风》云∶绿竹猗猗。郭云∶似小藜，赤茎节，好生道旁，可食，又杀虫，陶注本草谓之 竹是也。药性论云∶ 竹，使，味甘。煮汁与小儿服，主蛔虫等咬心，心痛面青，口中沫出，临死者。

取十斤细锉，以水一石煎，去滓成煎如饴。空心服，虫自下，皆尽止。主患痔疾者，常取叶捣汁服，效。治热黄，取汁顿服一升，多年者再服之，根一握洗去土，捣汁服之一升，恶丹石毒发，冲目肿痛，又敷热肿，效。

图经曰∶ 蓄，亦名 竹。出东莱山谷，今在处有之。春中布地生道旁，苗似瞿麦，叶细绿如竹，赤茎如钗股，节间花出甚细，微青黄色，根如蒿根，四月、五月采苗，阴干。谨按《尔雅》云∶竹， 蓄。郭璞注云∶似小藜，赤茎节，好生道旁，可食，又杀虫。《卫诗》绿竹猗猗。说者曰∶绿王刍也。竹， 竹也，即谓此 蓄。方书亦单用治虫。葛洪小儿蛔方，煮汁令浓，饮之即瘥。

食疗云∶蛔虫心痛，面青，口中沫出，临死。取叶十斤，细切。以水三石三斗，煮如饧，去滓。通寒温，空心服一升，虫即下。至重者再服，仍通宿勿食，来日平明服之。患痔，常取竹叶煮汁澄清，常用以作 。又，患热黄、五痔。捣汁顿服一升，重者再服。丹石发，冲眼目肿痛。取根一握，洗。捣以少水，绞取汁服之。若热肿处，捣根、茎敷之。外台秘要∶治痔发疼痛。捣 竹汁服一升，一、两服立瘥。若未瘥，再服效。千金翼治外痔。捣 竹绞取汁，搜面作 ，空心吃。日三度，常吃。肘后方∶恶疮连痂痒痛，捣 竹封痂落即瘥。

食医心镜∶治小儿蛲虫攻下部痒。取 竹叶一握，切，以水一升，煎取五合，去滓。空腹饮之，虫即下，用其汁煮粥，亦佳。又方∶治霍乱，吐痢不止。 竹，豉汁中以五味调和，煮羹食之，佳。杨氏产乳治蛊，状如蜗牛，食下部痒。取 竹一把，水二升煮熟，五岁儿空腹服三、五合，隔宿食，明早服之，尤佳。

上一页：菰根
下一页：野狼毒


野狼毒 《证类本草》

野狼毒

（野狼毒_图缺）

味辛，平，有大毒。主咳逆上气，破积聚饮食，寒热水气，胁下积癖，恶疮鼠 疽蚀，鬼精蛊毒，杀飞鸟走兽。一名续毒。生秦亭山谷及奉高。二月、八月采根，阴干。陈而沉水者良。（大豆为之使，恶麦名姜。）

陶隐居云∶秦亭在陇西，亦出宕昌。乃言只有数亩地生，蝮蛇食其根，故为难得。亦用泰山者，今用出汉中及建平。云与防葵同根类，但置水中沉者便是野狼毒，浮者则是防葵。俗用稀亦难得，是疗腹内要药尔。唐本注云∶此物与防葵都不同类，生处又别。野狼毒今出秦州、成州，秦亭故在二州之界，其泰山、汉中亦不闻有。且秦陇寒地，原无复蛇。复云数亩地生，蝮蛇食其根，谬矣。今按别本注云∶与麻黄、橘皮、吴茱萸、半夏、枳实为六陈也。又按野狼毒，叶似商陆及大黄，茎、叶上有毛，根皮黄，肉白。以实重者为良，轻者力劣。秦亭在陇西，奉高乃泰山下县。亦出宕昌及汉中，建平。旧经陶云∶与防葵同根，以置水中，浮者即是防葵，沉者即是野狼毒，此不足为信。假使防葵秋冬采者坚实，得水皆沉。野狼毒春夏采者轻虚，得水乃浮尔。按此与防葵全别，生处不同，故不可将为比类。臣禹锡等谨按蜀本图经云∶根似玄参，浮虚者为劣也。药性论云∶野狼毒，使，味苦、辛，有毒。治痰饮症瘕，亦杀鼠。

图经曰∶野狼毒，生秦亭山谷及奉高，今陕西州郡及辽、石州亦有之。苗叶似商陆及大黄，茎叶上有毛，四月开花，八月结实，根皮黄，肉白。二月、八月采，阴干。以陈而沉水者良。

葛洪治心腹相连常胀痛者。用野狼毒二两，附子半两，捣筛蜜丸如桐子大。一日服一丸，二日二丸，三日三丸，再一丸，至六日又三丸，自一至三常服即瘥。《千金》疗恶疾。以野狼毒、秦艽分两等，捣末酒服方寸匕，日二，常服之瘥。

圣惠方∶治干癣，积年生痂，搔之黄水出，每逢阴雨即痒。用野狼毒末涂之。集效方∶治脏腑内一切虫病。川野狼毒杵末，每服一大钱，用饧一皂子大，沙糖少许，以水同化，临卧空腹服之。

服时先吃微紧，食药一服，来日早取下虫，效。

上一页：？（音褊）蓄
下一页：？（音喜）（音）


？（音喜）（音） 《证类本草》

？（音喜）（音）

（ （音喜） （音 ）_图缺）

味苦，寒，有小毒。主热 ，烦满不能食。生捣汁，服三、四合，多则令人吐。

唐本注云∶叶似酸浆而狭长，花黄白色。一名火 。田野皆识之。今按别本注云∶三月、四月采苗叶，曝干。（唐本先附）臣禹锡等谨按蜀本图经云∶高二尺许，子青黄，夏采叶用，所在下湿地有之。

图经曰∶ ，俗呼火 草。《本经》不着所出州郡，今处处有之。春生苗，叶似芥菜而狭长，纹粗。茎高二、三尺。秋初有花如菊。秋末结实，颇似鹤虱。夏采叶，曝干用。近世多有单服者，云甚益元气。蜀人服之法∶五月五日、六月六日、九月九日采其叶。去根、茎、花、实，净洗，曝干。入甑中，层层洒酒与蜜，蒸之又曝，如此九过则已。气味极香美，熬捣筛蜜丸，服之。云治肝肾风气，四肢麻痹，骨间疼，腰膝无力者，亦能行大肠气。诸州气说，皆云性寒，有小毒，与《本经》意同。唯文州、高邮军云性热，无毒。服之补虚，安五脏，生毛发，兼主风湿疮，肌肉顽痹，妇人久冷，尤宜服用之。去粗茎，留枝、叶、花、实，蒸曝。两说不同，岂单用叶乃寒而有毒。并枝、花、实则热而无毒乎？抑系土地所产而然邪？

成讷云∶江陵府节度使，进 丸方∶臣有弟欣，年三十一中风，床枕五年，百医不瘥。

有道人钟针者，因睹此患曰∶可饵 丸必愈。其药多生沃壤，高三尺许，节叶相对，其叶当夏五月以来收，每去地五寸剪刈，以温水洗泥土，摘其叶及枝头。凡九蒸九曝，不必大燥，但取蒸为度。仍熬捣为末，丸如桐子大，空心温酒或米饮下二、三十丸。服至二千丸，所患忽加，不得忧虑，是药攻之力。服至四千丸，必得复故。五千丸，当夏丁壮。臣根据法修合，与欣服，果如其言。钟针又言∶此药与本草所述功效相异，盖出处盛在江东，彼土人呼猪为，呼臭为 气，缘此药如猪 气，故以为名。但经蒸曝， 气自泯，每当服后，须吃饭三、五匙压之。五月五日采者佳。奉宣付医院详录。张咏云知益州进 丸表∶臣因换龙兴观，掘得一碑，内说修养气术，并药方二件。根据方差人访问采觅，其草颇有异，金棱银线，素根紫，对节而生。蜀号火 ，茎、叶颇同苍耳。谁知至贱之中，乃有殊常之效。臣自吃至百服，眼目轻明。即至千服，髭鬓乌黑，筋力校健，效验多端。臣本州有都押衙罗守一，曾因中风坠马，失音不语。臣与十服，其病立痊。又和尚智严，年七十。忽患偏风，口眼 邪，时时吐涎。臣与十服，亦便得瘥。今合一百剂，差职员史元奏进。

上一页：野狼毒
下一页：马鞭草


马鞭草 《证类本草》

马鞭草

（马鞭草_图缺）

主下部 疮。

陶隐居云∶村墟陌甚多。茎似细辛，花紫色，叶微似蓬蒿也。唐本注云∶苗似野狼牙及茺蔚，马鞭草，主症癖血瘕，久疟，破血。作煎如糖，酒服。若云似马鞭鞘，亦未近之。其节生紫花，如马鞭节。臣禹锡等谨按蜀本云∶味苦，微寒，无毒。又《图经》云∶生湿地。花白色抽三、四穗，以七月、八月采苗，日干。所在皆有之。药性论云∶马鞭草亦可单用。味苦，有毒。生捣水煎去滓，成煎如饴。空心酒服一匕。主破腹中恶血皆下，杀虫良。日华子云∶味辛，凉，无毒。通月经，治妇人血气肚胀，月候不匀。似益母草，茎圆，并叶用。

图经曰∶马鞭草，旧不载所出州土，今衡山、庐山、江淮州郡皆有之。春生苗似野狼牙，亦类益母而茎圆，高三、二尺。抽三、四穗子，七月、八月采苗叶，日干用。叶甘、苦，微寒，有小毒。或云∶子亦通用，古方多用之。葛氏治卒大腹水病。用马鞭草、鼠尾草各十斤，水一石，煮取五斗，去滓，再煎令稠浓，以粉和丸。一服二、三大豆许，加四、五豆，神良。

圣惠方∶治白癞，用马鞭草，不限多少为末。每服食前，用荆芥、薄荷汤调下一钱匕。

又方妇人月水滞涩不快，通结成瘕块，肋胀大欲死。用马鞭草根、苗五斤，锉细，水五斗，煎至一斗，去滓，别于净器中熬成膏。每食前温酒调下半匙。外台秘要∶治蠼 尿。马鞭草烂捣以封之，干复更易瘥。千金方∶食鱼脍及生肉，住胸膈不化，必成症瘕。捣马鞭草汁饮之一升，生姜水亦得，即消。又方∶治喉痹，躁肿连颊，吐气数者，名马喉痹。马鞭草一握勿见风，截去两头，捣取汁服之。集验方∶治男子阴肿大如升，核痛，人所不能治者。捣马鞭草涂之。

上一页：？（音喜）（音）
下一页：苎根


苎根 《证类本草》

苎根

（苎根_图缺）

寒。主小儿赤丹。其渍苎汁，疗渴。

陶隐居云∶即今绩苎尔。又有山苎亦相似，可入用也。唐本注云∶《别录》云，根，安胎，贴热丹毒肿有效。沤苎汁，主消渴也。今按陈藏器本草云∶苎，破血，渍贮与产妇温服之。

将苎麻与产妇枕之，止血晕。产后腹痛，以苎安腹上则止。蚕咬人毒入肉，取苎汁饮之。今以苎近蚕种，则蚕不生也。臣禹锡等谨按蜀本注云∶苗高丈以来，南人剥其皮为布。二月、八月采。江左山南皆有之。药性论云∶苎麻根，使，味甘，平。主怀妊安胎。日华子云∶味甘，滑冷，无毒。治心膈热，漏胎下血，产前后心烦闷，天行热疾，大渴大狂，服金石药人心热， 毒箭蛇虫咬。

图经曰∶苎根，旧不载所出州土，今闽、蜀、江、浙多有之。其皮可以绩布。苗高七、八尺。

叶如楮叶，面青背白，有短毛。夏秋间着细穗青花。其根黄白而轻虚，二月、八月采。又有一种山苎亦相似。谨按陆机《草木疏》云∶苎，一科数十茎，宿根在地中，至春自生，不须栽种。荆、杨间岁三刈，官令诸园种之，岁再刈，便剥取其皮，以竹刮其表，浓处自脱，得里如筋者煮之，用缉。今江浙、闽中尚复如此。孕妇胎损方所须。又主白丹。浓煮水俗之，日三、四瘥。韦宙疗痈疽发背，初觉未成脓者。以苎根、叶熟捣敷上，日夜数易之，肿消则瘥矣。

圣惠方∶治妊娠胎动欲坠，腹痛不可忍者。用苎根二两锉，银五两，酒一盏，水一大盏同煎，去滓。不计时候分温作二服。外台秘要∶备急治白丹。苎根三斤，小豆四升，以水二、三斗，煮以浴三、四遍，浸洗妙。肘后方∶丹者，恶毒之疮，五色无常。苎根三升，水三半煮浴。

每日涂之。又方∶治动不安。取苎根如足大指者一尺， 咀。以水五升，煮取三升，去滓服。

斗门方∶治五种淋。用苎麻根两茎打碎，以水一碗半，煎取半碗。频服即通。大妙。梅师方∶治诸痈疽发背，或发乳房，初起微赤，不急治之即死。速消方∶捣苎根敷之，数易。又方∶治妊娠忽下黄汁如胶，或如小豆汁。苎根切二升，去黑皮。以银一斤，水九升，煎取四升。每服入酒半升或一升煎药，取一升，分作二服。

衍义曰∶苎根，如 麻。花如白杨而长，成穗生，每一朵，凡数十穗，青白色。

上一页：马鞭草
下一页：白头翁


白头翁 《证类本草》

白头翁

（白头翁_图缺）

味苦，温，无毒、有毒。主温疟狂易（音羊）寒热，症瘕积聚，瘿气，逐血止痛，疗金疮。鼻衄。一名野丈人，一名胡王使者，一名奈何草。生高山山谷及田野，四月采。

陶隐居云∶处处有，近根处有白茸，状似人白头，故以为名。方用亦疗毒痢。唐本注云∶其叶似芍药而大，抽一茎，茎头一花，紫色，似木堇花，实大者如鸡子，白毛汁余皆披下，似纛头，正似白头老翁，故名焉。今言近根有白茸，陶似不识。太常所贮蔓生者，乃是女萎。

其白头翁根，甚疗毒痢，似续断而遍。今按别本注云∶今处处有。其苗有风则静，无风而摇。与赤箭、独活同也。又云验此草丛生，状如白薇，而柔细稍长。叶生茎头如杏叶，上有细白毛。近根者有白茸，旧经陶注则未述其茎、叶，唐注又云∶叶似芍药，实大如鸡子，白毛寸余，此皆误矣。臣禹锡等谨按蜀本图经云∶有细毛，不滑泽，花蕊黄。今所在有之，二月采花，四月采实，八月采根，皆日干。药性论云∶白头翁，使，味甘、苦，有小毒。止腹痛及赤毒痢，治齿痛，主项下瘤 。又云∶胡王使者，味苦，有毒。主百骨节痛，豚实为使。

日华子云∶得酒良。治一切风气，及暖腰膝，明目，消赘子。功用同上，茎、叶同用。

图经曰∶白头翁，生嵩山山谷，今近京州郡皆有之。正月生苗作丛，状如白薇，而柔细稍长。

叶生茎端，上有细白毛，而不滑泽。近根有白茸，正似白头老翁，故名焉。根紫色，深如蔓菁。二月、三月开紫花，黄蕊，五月、六月结实。其苗有风则静，无风而摇。与赤箭、独活同。七月、八月采根，阴干用。今俗医用合补下药，服之大验，亦冲人。

外台秘要∶治阴 。白头翁根，生者不限多少，捣之。随偏肿处以敷之，一宿当作疮，二十日愈。肘后方∶小儿秃。取白头翁根，捣敷一宿，或作疮，二十日愈。

衍义曰∶白头翁，生河南洛阳界及新安土山中。性温。止腹痛，暖腰膝，《唐本》注及《药性论》甚详。陶隐居失于不审，宜其排叱也。新安县界兼山野中，屡尝见之，正如《唐本》注所说。至今本处山中人卖白头翁丸，言服之寿考，又失古人命名之意。

上一页：苎根
下一页：甘蕉根


甘蕉根 《证类本草》

甘蕉根

（甘蕉根_图缺）

大寒。主痈肿结热。

陶隐居云∶本出广州，今都下、东间并有。根、叶无异，唯子不堪食尔，根捣敷热肿甚良。

叶即乌蔹草也。其甘蕉根，味甘，寒，无毒。捣汁服，主产后血胀闷，敷肿，去热毒亦效。岭南者子大，味甘，冷，不益人。北间但有花汁无实。今注此药本出广州。然有数种，其子性冷，不益人，故不备载。按此花叶，与芭蕉相似而极大，子形圆长及生青熟黄。南人皆食之。

而多动气疾。其根捣敷热肿尤良。臣禹锡等谨按蜀本图经云∶俗为芭蕉，多生江南。叶长丈许，阔二尺余，茎虚软，根可生用，不入方药。药性论云∶甘蕉，君。捣敷一切痈肿上，干即更上，无不瘥者。日华子云∶生芭蕉根，治天行热狂，烦闷消渴，患痈毒并金石发热闷口干人。并绫汁服，及梳头长益发，肿毒，游风，风疹，头痛，并研 敷。又云芭蕉油，冷，无毒。治头风热并女人发落，止烦渴及汤火疮。

图经曰∶甘蕉根，旧不着所出州郡。陶隐居云∶本出广州，江东并有。根、叶无异，唯子不堪食。今出二广、闽中、川蜀者有花，闽、广者实极美，可啖。他处虽多，而作花者亦少，近岁都下，往往种之其盛，皆芭蕉也。蕉类亦多，此云甘蕉，乃是有子者，叶大抵与芭蕉相类，但其卷心中抽秆作花，初生大萼，如倒垂菡萏，有十数层，层皆作瓣，渐大则花出瓣中，极繁盛。红者如火炬，谓之红蕉。白者如蜡色，谓之水蕉。其花大类象牙，故谓之牙蕉。其实亦有青、黄之别，品类亦多。食之大甘美。亦可曝干寄远，北土得之，以为珍果。闽人灰理其皮，令锡滑绩，以为布，如古之锡衰焉。其根极冷，捣汁以敷肿毒，蓐妇血妨，亦可饮之。又芭蕉根，性亦相类，俚医以治时疾，狂热及消渴，金石发动躁热，并可饮其汁。又芭蕉油治暗风痫病，涎作晕闷欲倒者，饮之复吐便瘥，极有奇效。取之用竹筒插皮中，如取漆法。

食疗主黄胆。子，生食大寒。止渴润肺，发冷病。蒸熟曝之令口开，春取仁食之。性寒，通血脉，填骨髓。百一方∶发背欲死，芭蕉捣根涂上。子母秘录治小儿赤游，行于上下，至心即死。捣芭蕉根汁煎，涂之。

衍义曰∶芭蕉，三年以上，即有花自心中出，一茎只一花，全如莲花。叶亦相似，但其色微黄绿，从下脱叶。花心但向上生，常如莲样，然未尝见其花心，剖而视之亦无蕊，悉是叶，但花头常下垂。每一朵，自中夏开，直到中秋后方尽。凡三叶开则三叶脱落。北地惜其种，人故少用。缕其苗为布。取汁，妇人涂发令黑。余说如《经》。

上一页：白头翁
下一页：芦根


芦根 《证类本草》

芦根

（芦根_图缺）

味甘，寒。主消渴，客热，止小便利。

陶隐居云∶当掘取甘辛者，其露出及浮水中者，并不堪用也。唐本注云∶此草根，疗呕逆不下食，胃中热，伤寒患者弥良。其花名蓬 （音农）。水煮汁服，主霍乱大善，用有验也。

臣禹锡等谨按药性论云∶芦根，使，无毒。能解大热，开胃，治噎哕不止。日华子云∶治寒热，时疾，烦闷，妊孕人心热，并泻痢人渴。

图经曰∶芦根，旧不载所出州土，今在处有之，生下湿陂泽中。其状都似竹，而叶抱茎生，无枝。花白作穗若茅花。根亦若竹根而节疏。二月、八月采，日干。用之当极取水底甘辛者，其露出及浮水中者，并不堪用。谨按《尔雅》谓∶芦根为葭华。郭璞云∶芦苇也，苇即芦之成者，谓蒹为 （与廉同），蒹似萑（音桓）而细长，高数尺，江东人呼为 。 （与荻同）

者谓（他敢切），为 （五患切）。 似苇而小中实，江东呼为乌 （音丘）者，或谓之荻。荻至秋坚成，即谓之萑，其华皆名苕（徒雕切），其萌笋皆名KT （音绻）。若然，所谓芦苇，通一物也。所谓 ，今作蒹者是也。所谓 ，人以当薪爨者是也。今人罕能别蒹 与芦苇。又北人以苇与芦为二物。水旁下湿所生者皆名苇；其细不及指，人家池圃所植者为芦。其秆差大，深碧色者，谓之碧芦，亦难得。然则本草所用芦，今北地谓苇者，皆可通用也。古方多单用。

葛洪疗呕哕。切根水煮，顿服一升。《必效方》以童子小便煮服，不过三升瘥。其蓬茸，主卒得霍乱，气息危急者。取一把煮浓汁，顿服二升瘥。兼主鱼蟹中毒，服之尤佳。其笋，味小苦，堪食。法如竹笋，但极冷耳。

唐本余∶生下湿地。茎、叶似竹，花若荻花，二月、八月采根，日干用之。雷公云∶凡使，须要逆水芦。其根逆水生并黄泡肥浓者，味甘，采得后去节须并上赤黄了，细锉用。圣惠方∶治食马肉中毒，痒痛。芦根五两切，以水八升，煮取二升，分为三服。千金方∶治干呕哕，若手足厥冷，芦根三斤浓煮汁，饮之。肘后方∶食鲈鱼肝， 鱼中毒。锉芦根煮汁一、二升，饮之。梅师方∶食狗肉不消，心下坚，或 胀口干，忽发热妄语。煮芦根饮之。金匮玉函方∶治五噎心膈气滞烦闷，吐逆不下食。芦根五两锉，以水三大盏，煮取二盏，去滓。不计时温服。

上一页：甘蕉根
下一页：鬼臼


鬼臼 《证类本草》

鬼臼

（鬼臼_图缺）

味辛，温、微温，有毒。主杀蛊毒，鬼疰精物，辟恶气不祥，逐邪，解百毒，疗咳嗽喉结，风邪烦惑，失魄妄见，去目中肤翳，杀大毒，不入汤。一名爵犀，一名马目毒公，一名九臼，一名天臼，一名解毒。生九真山谷及冤句。二月、八月采根。（畏垣衣。）

陶隐居曰∶鬼臼如射干，白而味甘，温，有毒。主风邪，鬼疰，蛊毒，九臼相连，有毛者良。

一名九臼，生山谷，八月采，阴干。又似钩吻。今马目毒公如黄精，根臼处似马眼而柔润。

鬼臼似射干、术辈，有两种∶出钱塘、近道者，味甘，上有丛毛，最胜。出会稽、吴兴者，乃大，味苦，无丛毛，不如，略乃相似而乖异毒公。今方家多用鬼臼，少用毒公，不知此复顿乐乖越也。唐本注云∶此药生深山岩石之阴。叶如蓖麻、重楼辈。生一茎，茎端一叶，亦有两歧者。年长一茎，茎枯为一臼。假令生来二十年，则有二十臼，岂唯九臼耶？根肉皮须并似射干，今俗用皆是射干。及江南别送一物，非真者。今荆州当阳县、硖州远安县、襄州荆山县山中并有之，极难得也。臣禹锡等谨按蜀本图经云∶花生茎间，赤色。今出硖州、襄州深山，二月、八月采根，日干用之。药性论云∶鬼臼，使，味苦。能主尸疰， 劳疾，传尸瘦疾，主辟邪气，逐鬼。

图经曰∶鬼臼，生九真山谷及冤句，今江宁府、滁、舒、商、齐、杭、襄、峡州、荆门军亦有之，多生深山岩石之阴。叶似蓖麻、重楼辈。初生一茎，茎端一叶，亦有两歧者，年长一茎，茎枯为一臼，二十年则二十臼也。花生茎间，赤色，三月开，后结实。根、肉、皮、须并似射干，俗用皆是射干，当细别之。七月、八月采根，曝干用。古方治五尸，鬼疰，百毒，恶气方用之。一说鬼臼生深山阴地，叶六出或五出，如雁掌。茎端一叶如伞，盖旦时东向，及暮则西倾，盖随日出没也。花红紫如荔枝，正在叶下，常为叶所蔽，未常见日。一年生一叶，既枯则为一臼，及八、九年则八、九臼矣。然一年一臼生而一臼腐，盖陈新相易也，故俗又名曰害母草。如芋魁、乌头辈亦然。新苗生则旧苗死，前年之魁腐矣。而本草注谓全似射干，今射干体状虽相似，然臼形浅溥，大异鬼臼。鬼臼如八、九天南星侧比相叠，而色理正如射干。要者，当使人求苗采之，市中不复有也。

上一页：芦根
下一页：角蒿


角蒿 《证类本草》

角蒿

味辛、苦，平，有小毒。主甘湿 诸恶疮有虫者。

唐本注云∶叶似白蒿，花如瞿麦，红赤可爱，子似王不留行，黑色作角。七月、八月采。

（所在皆有之。陈藏器云∶ 蒿，味辛，温，无毒。主破血下气，煮食之似小蓟。生高岗。宿根先于白草。一名莪蒿。《尔雅》云∶莪，萝。注∶ 蒿也。释曰∶《诗·小雅》云∶菁菁者莪。陆机云∶莪蒿也，一名萝蒿。生泽田渐洳处。叶似邪蒿而细科，生三月中。茎可食，又可蒸，香美，味颇似蒌蒿是也。

雷公云∶凡使，勿用红蒿并邪蒿，二味真似角蒿，只是上香角短。采得并于槐砧上细锉用之。

外台秘要∶凡齿龈宣露多是疳。角蒿取灰，夜涂龈上。使慎，油腻、沙糖、干枣切忌之。千金方∶治口中疮久不瘥，入胸中并生疮。角蒿灰涂之一宿动。口中若有汁，吐之。宫气方治小儿口疮。角蒿灰贴疮，妙。

衍义曰∶角蒿，茎、叶如青蒿，开淡红紫花，花大约径三、四分。花罢，结角子，长二寸许，微弯。苗与角治口齿绝胜。

上一页：鬼臼
下一页：马兜铃


马兜铃 《证类本草》

马兜铃

（马兜铃_图缺）

味苦，寒，无毒。主肺热咳嗽，痰结喘促，血痔 疮。生关中，藤绕树而生。子状如铃，作四、五瓣。（今附）

臣禹锡等谨按药性论云∶马兜铃，平。能主肺气上急，坐息不得，主咳逆连连不可。日华云∶治痔 疮，以药于瓶中烧熏病处，入药炙用，是土青木香，独行根子。越州七、八月采图经曰∶马兜铃，生关中，今河东、河北、江淮、夔、浙州郡亦有之。春生苗如藤蔓，叶如芋叶，六月开黄紫花，颇类枸杞花，七月结实枣许大如铃，作四、五瓣。其根名云南根，似木香，小指大，赤黄色。亦名土青木香。七月、八月采实，曝干。主肺病。三月采根，治气下膈，止刺痛。

雷公云∶凡使，采得后去叶并蔓了，用生绡袋盛，于东屋角畔悬。令干了，劈作片，取向里子，去隔膜，并令尽用子。勿令去革膜不尽，用之并皮。圣惠方∶治五种蛊毒。用兜铃根三两为末，分为三贴，以水一盏，煎五分，去滓，频服。当吐蛊出，未快再服，以快为度。又方∶草蛊术正因方及岭南。人若行此毒，人人咽刺痛欲死者。用兜铃苗一两，为末。以温水调下一钱匕，即消化，蛊出，效。外台秘要∶崔氏蛇蛊，食饮中得之。咽中如有物，咽不下，吐不出，闷心热。服兜铃即吐出。又服麝香一钱匕，即吐蛊毒。简要济众∶治肺气喘嗽。兜铃二两，只用里面子，去却壳，酥半两，入碗内拌和匀，慢火炒干，甘草一两炙，二味为末。每服一钱，水一盏，煎六分，温呷或以药末含咽津，亦得。

衍义曰∶马兜铃，蔓生，附木而上。叶脱时，铃尚垂之。其状如马项铃，故得名。然熟时则自折坼，间有子全者。采得时须八、九月间。治肺气喘急。

上一页：角蒿
下一页：仙茅


仙茅 《证类本草》

仙茅

（仙茅_图缺）

味辛，温，有毒。主心腹冷气不能食，腰脚风冷挛痹不能行，丈夫虚劳，老人失溺，无子，益阳道。久服通神强记，助筋骨，益肌肤，长精神，明目。一名独茅根，一名茅瓜子，一名婆罗门参。《仙茅传》云∶十斤乳石，不及一斤仙茅，表其功力尔。生西域，又大庾岭。亦云忌铁及牛乳。二月、八月采根。（今附）

臣禹锡等谨按日华子云∶治一切风气，延年益寿，补五劳七伤，开胃下气，益房事。彭祖单服法∶以米泔浸去赤汁出毒后，无妨损。

图经曰∶仙茅，生西域及大庾岭，今蜀川、江湖、两浙诸州亦有之。叶青如茅而软，复稍阔，面有纵理，又似棕榈。至冬尽枯，春初乃生。三月有花如栀子黄，不结实。其根独茎而直，旁有短细根相附，肉黄白，外皮稍粗，褐色。二月、八月采根，曝干用。衡山出者花碧，五月结黑子。谨按《续传信方》叙仙茅云∶主五劳七伤，明目，益筋力，宣而复补，本西域道人所传。开元元年，婆罗门僧进此药，明皇服之有效，当时禁方不传。天宝之乱，方书流散，上都不空三藏始得此方，传与李勉司徒、路嗣恭尚书、齐杭给事、张建封仆射服之，皆得力。路公久服金石无效，及得此药，其益百倍。齐给事守缙云，日少气力，风继作，服之遂愈。八、九月时采得，竹刀子刮去黑皮，切如豆粒，米泔浸两宿，阴干捣筛，熟蜜丸如梧子。每旦空肚酒饮任使下二十丸。禁食牛乳及黑牛肉，大减药力也。《续传信方》伪唐筠州刺史王颜所着，皆因国书编录，其方当时盛行。故今江南但呼此药为婆罗门参。

海药云∶生西域。粗细有筋，或如笔管，有节纹理。其黄色多涎。梵云呼为阿输干 。

味甘，微温，有小毒。主风，补暖腰脚，清安五脏，强筋骨，消食。久服轻身，益颜色。自武城来，蜀中诸州皆有。叶似茅，故名曰仙茅。味辛，平。宣而复补，无大毒，有小热，有小毒。主丈夫七伤，明耳目，益筋力，填骨髓，益阳不倦。用时竹刀切，糯米泔浸。雷公云∶凡采得后，用清水洗令净，刮上皮，于槐砧上用铜刀切豆许大，却用生稀布袋盛，于乌豆水中浸一宿，取出用酒湿拌了蒸，从巳至亥，取出曝干。勿犯铁，斑人须鬓。

上一页：马兜铃
下一页：羊桃


羊桃 《证类本草》

羊桃

味苦，寒，有毒。主 热，身暴赤色，风水积聚，恶疡，除小儿热，去五脏五水大腹，利小便，益气。可作浴汤。一名鬼桃，一名羊肠，一名苌楚，一名御弋，一名铫（音姚）

弋。生山林川谷及生田野。二月采，阴干。

陶隐居云∶山野多有。甚似家桃，又非山桃子。小细，苦不堪啖，花甚赤。《诗》云∶隰有苌楚者即此也。方药亦不复用。唐本注云∶此物多生沟渠隍堑之间。人取煮以洗风痒及诸疮肿，极效。剑南人名细子根也。臣禹锡等谨按蜀本图经云∶生平泽中。叶、花似桃，子细如枣核，苗长弱即蔓生，不能为树。今处处有，多生溪涧。今人呼为细子根，似牡丹。疗肿，尔雅云∶苌楚，铫弋。郭云∶今羊桃也。释云∶叶似桃，花白，子如小麦，亦似桃。陆机云∶叶长而狭，华紫赤色。其枝茎弱，过一尺引蔓于草上。今人以为汲灌，重而善没，不如杨柳也。近下根，刀切其皮，着热灰中脱之，可韬笔管也。

陈藏器云∶味甘，无毒。主风热羸老。浸酒服之。生蜀川川谷中。草高一尺，叶长小，亦云羊桃根也。肘后方∶治伤寒毒攻手足痛，煮羊桃汁渍之，杂盐豉尤好。

上一页：仙茅
下一页：鼠尾草


鼠尾草 《证类本草》

鼠尾草

（鼠尾草_图缺）

味苦，微寒，无毒。主鼠 寒热，下痢脓血不止。白花者主白下。赤花者主赤下。

一名 （音 ），一名陵翘。生平泽中。四月采叶，七月采花，阴干。

陶隐居云∶田野甚多，人采作滋染皂。又用疗下 ，当浓煮取汁，今可丸服之，今人亦用作。臣禹锡等谨按蜀本图经云∶所在下湿地有之。叶如蒿，茎端夏生四、五穗，穗若车前，赤、白二种花。七月采苗，日干用之。尔雅云∶ ，鼠尾。释曰∶可以染皂草也。一名鼠尾。陈藏器云∶鼠尾草，平。主诸痢。煮汁服，亦末服，紫花，茎、叶堪染皂。一名乌草，又名水青也。

图经曰∶鼠尾草，旧不载所出州土，云生平泽中，今所在有之，唯黔中人采为药。苗如蒿，生，茎端作四、五穗，穗若车前，花有赤白二色。《尔雅》谓 ，鼠尾。云可以染皂草也。

四月采叶，七月采花，阴干。古治痢多用之。姚氏云∶浓煮汁如薄饴。饮五合，日三。赤下用赤花，白下用白花，瘥。

圣惠方∶治久赤白痢不瘥，羸瘦。用鼠尾草捣为末，每服一钱，不计时候，以粥饮调下。

上一页：羊桃
下一页：女青


女青 《证类本草》

女青

味辛，平，有毒。主蛊毒，逐邪恶气，杀鬼，温疟，辟不祥。一名雀瓢。蛇衔根也。生朱崖。八月采，阴干。

陶隐居云∶若是蛇衔根，不应独生朱崖。俗用是草叶，别是一物，未详孰是。术云∶带此屑一两，则疫疠不犯，弥宜识真者。唐本注云∶此草即雀瓢也。叶似萝摩，两叶相对。子似瓢形，大如枣许，故名雀瓢。根似白薇。生平泽。茎、叶并臭。其蛇衔根，都非其类。又《别录》云∶叶嫩时似萝摩，圆端大茎，实黑，茎、叶汁黄白。亦与前说相似。若是蛇衔根，何得苗生益州，根在朱崖，相去万里余也？《别录）云∶雀瓢白汁，主虫蛇毒，即女青苗汁也。

臣禹锡等谨按药性论云∶女青，使，味苦，无毒。能治温疟寒热，蛇衔为使。

图经文具蛇衔条下。

肘后方∶辟瘟病。正月上寅日，捣女青末，三角缝囊盛，系前帐中，大吉。子母秘录∶治小腹皮青黑赤，不能喘息。即急用此方，并治吐痢卒死，用女青末纳口中酒服。亦治大人。紫灵南君南岳夫人内传治卒死。捣女青屑一钱，安喉中。以水或酒送下，立活也。

上一页：鼠尾草
下一页：胡麻鞋底


胡麻鞋底 《证类本草》

胡麻鞋底

水煮汁服之。解紫石英发毒，又主霍乱吐下不止，及解食牛马肉毒，腹胀吐痢不今按陈藏器本草云∶故麻鞋底，主消渴。煮汁服之。鞋纲绳如枣大，妇人内衣有血者，手大钩头棘针二七枚，三物并烧作灰，以猪脂调敷狐刺疮出虫。（唐本先附）臣禹锡等谨按陈藏器云∶破草鞋和人乱发烧作灰，醋和敷小儿热毒游肿。

陈藏器云∶取麻鞋尖头二七为灰，岁朝井华水服之，又主遗溺。又故麻鞋底烧令赤，投酒煮谷汁中服之，主霍乱转筋。外台秘要∶近效尿床。取麻鞋纲带及鼻根等，唯不用底，须七量，肛脱出。以炙麻履底，令人频按，永瘥。又故麻鞋底、鳖头各一枚，烧鳖头捣为末，敷肛门，将履底按入，即不出也。经验方∶治鼻塞。烧麻鞋灰吹鼻中，立通。一名千里马，麻鞋名也。广利方治鼻衄血。鞋 作灰吹鼻孔中，立效。

上一页：女青
下一页：刘寄奴草


刘寄奴草 《证类本草》

刘寄奴草

（刘寄奴草_图缺）

味苦，温。主破血下胀。多服令人痢。生江南。

唐本注云∶茎似艾蒿，长三、四尺，叶似兰草尖长，子似稗而细，一茎上有数穗，叶互生。

本先附）臣禹锡等谨按蜀本图经云∶叶似菊，高四、五尺，花白。实黄白作穗，蒿之类也。今出越州。夏收苗，日干之。日华子云∶刘寄奴，无毒。治心腹痛，下气，水胀血气，通妇人经脉症结，止霍乱水泻。又名刘寄奴。六、七、八月采。

图经曰∶刘寄奴草，生江南，今河中府、孟州、汉中亦有之。春生苗，茎似艾蒿，上有四棱，高三、二尺以来。叶青似柳，四月开碎小黄白花，形如瓦松，七月结实似黍而细，一茎上有数穗，互生，根淡紫色似莴苣。六月、七月采，苗、花、子通用也。

雷公云∶采得后去茎、叶，只用实。凡使，先以布拭上薄壳皮令净，拌酒蒸，从巳至申出，曝干用之。经验方∶治汤火疮至妙。刘寄奴捣末，先以糯米浆，鸡翎扫汤着处，后掺药末在上，并不痛，亦无痕。大凡汤着处，先用盐末掺之，护肉不坏，然后药末敷之。

上一页：胡麻鞋底
下一页：骨碎补


骨碎补 《证类本草》

骨碎补

（骨碎补_图缺）

味苦，温，无毒。主破血止血，补伤折。生江南。根着树石上，有毛。叶如庵 。

江西人呼为胡孙姜。一名石庵 ，一名骨碎布。（今附）

臣禹锡等谨按药性论云∶骨碎补，使。能主骨中毒瓦斯，风血疼痛，五劳六极，口手不收，上热下冷，悉能主之。陈藏器云∶骨碎补，似石苇而一根，余叶生于木。岭南虔、吉亦有。

本名猴姜。开元皇帝以其主伤折，补骨碎，故作此名耳。日华子云∶猴姜，平。治恶疮蚀烂肉，杀虫。是树上寄生草苗。似姜细长。

图经曰∶骨碎补，生江南，今淮、浙、陕西、夔路州郡亦有之。根生大木或石上，多在背阴处，引根成条，上有黄毛及短叶附之。又有大叶成枝，面青绿色，有黄点，背青白色，有赤紫点。春生叶，至冬干黄，无花实，唯根入药。采无时，削去毛用之。本名胡孙姜，唐明皇以其主折伤有奇效。故作此名。蜀人治闪折筋骨伤损，取根捣筛，煮黄米粥，和之裹伤处良。

又用治耳聋。削作细条，火炮，乘热塞耳，亦入妇人血气药用。又名石毛姜。

雷公云∶凡使，采得后，先用铜刀刮去上黄赤毛尽，便细切，用蜜拌令润，架柳甑蒸一日后出，曝干用。又《干宁记》云∶去毛细切后，用生蜜拌蒸，从巳至亥，准前曝干。捣末用。炮猪肾空心吃治耳鸣，亦能止诸杂痛。灵苑方∶治虚气攻牙，齿痛血出，牙龈痒痛。骨碎补二两，细锉炒令黑色，杵末。根据常盥漱后揩齿根下，良久吐之，临卧用后睡，点之无妨。

衍义曰∶骨碎补，苗不似姜，姜苗如苇梢。此物苗，每一大叶两边，小叶槎牙，两相对，叶

上一页：刘寄奴草
下一页：连翘


连翘 《证类本草》

连翘

（连翘_图缺）

味苦，平，无毒。主寒热鼠 瘰 ，痈肿恶疮瘿瘤，结热蛊毒，去白虫。一名异翘，一名兰华，一名折根，一名轵，一名三廉。生泰山山谷。八月采，阴干。

陶隐居云∶处处有，今用茎连花、实也。唐本注云∶此物有两种∶大翘，小翘。大翘叶狭长如水苏，花黄可爱生下湿地，着子似椿实之未开者，作房翘出众草。其小翘生岗原之上，叶、花、实皆似大翘而小细。山南人并用之。今京下唯用大翘子，不用茎、花也。臣禹锡等谨按蜀本云∶连翘，微寒。《图经》云∶苗高三、四尺，今所在下湿地有，采实，日干用之。

尔雅云∶连，异翘。释曰∶连一名异翘。郭云∶一名连苕，又名连草。药性论云∶连翘，使。一名旱莲子。主通利五淋，小便不通，除心家客热。日华子云∶通小肠，排脓，治疮疖止痛，通月经。所在有。独茎，梢开三、四黄花，结子内有房瓣子。五月、六月采。

图经曰∶连翘，生泰山山谷，今近京及河中、江宁府、泽、润、淄、兖、鼎、岳、利州，南康军皆有之。有大翘、小翘二种，生下湿地或山岗上，叶青黄而狭长，如榆叶、水苏辈，茎赤色，高三、四尺许，花黄可爱，秋结实似莲，作房，翘出众草，以此得名，根黄如蒿根。八月采房，阴干。其小翘生岗原之上，叶、花、实皆似大翘而细。南方生者，叶狭而小，茎短，才高一、二尺，花亦黄，实房黄黑，内含黑子如粟粒，亦名旱莲草，南人用花、叶。中品鳢肠亦名旱莲，人或以此当旱莲，非也。《尔雅》谓之连，一名异翘，一名连苕，又名连草。今南中医家说云∶连翘，盖有两种∶一种似椿实之未开者，壳小坚而外完，无跗萼，剖之则中解，气甚芬馥，其实才干，振之皆落，不着茎也。一种乃如菡萏，壳柔，处有跗萼抱之，无解脉，亦无香气，干之虽久，着茎不脱，此甚相异也。今如菡萏者，江南下泽间极多。

如椿实者，乃自蜀中来，用之亦胜江南者。据本草言∶则蜀中来者为胜，然未见其茎、叶如何也。

集验方∶洗痔。以连翘煎汤洗讫，刀上飞绿矾，入麝香贴之。

衍义曰∶连翘，亦不至翘出众草，下湿地亦无，泰山山谷间甚多。今只用其子，折之，其间片片相比如翘，应以此得名尔。治心经客热最胜。尤宜小儿。

上一页：骨碎补
下一页：续随子


续随子 《证类本草》

续随子

（续随子_图缺）

味辛，温，有毒。主妇人血结月闭，症瘕 癖瘀血，蛊毒鬼疰，心腹痛，冷气胀满，利大小肠，除痰饮积聚，下恶滞物。茎中白汁，剥人面皮，去 。生蜀郡及处处有之。

苗如大戟。一名拒冬，一名千金子。（今附）

臣禹锡等谨按蜀本云∶积聚痰饮，不下食，呕逆及腹内诸疾。研碎酒服之，不过三颗，当下恶物。日华子云∶宣一切宿滞，治肺气、水气，敷一切恶疮疥癣，单方日服十粒。泻多，以酸浆水并薄醋粥吃即止。一名菩萨豆。千两金，叶汁敷白癜，面 。

图经曰∶续随子，生蜀郡，及处处有之。今南中多有，北土差少。苗如大戟，初生一茎，茎端生叶，叶中复出数茎相续。花亦类大戟，自叶中抽秆而生，实青有壳。人家园亭中多种以为饰。秋种冬长。春秀夏实。故又名拒冬。实入药，采无时。下水最速，然有毒损人，不可过多。崔元亮《海上方》∶治蛇咬肿毒，闷欲死。用重台六分，续随子七颗，去皮，二物捣筛为散。酒服方寸匕，兼唾和少许，敷咬处，立瘥。茎中白汁，剥人面，去 ，甚效。

斗门方∶治水气。用联步一两去壳，研以纸裹，用物压出油，重研末，分作七服。每治一人，只可一服，丈夫生饼子酒下，妇人荆芥汤下，凡五更服之，至晚自止。后以浓朴汤补之。频吃益善。仍不用吃盐、醋一百日瘥。联步，续随子是也。

上一页：连翘
下一页：败蒲席


败蒲席 《证类本草》

败蒲席

平。主筋溢恶疮。

陶隐居云∶烧之蒲席，唯舡家用，状如蒲帆尔。人家所用席，皆是莞（音官）草，而荐多是蒲，方家有用也。唐本注云∶席、荐一也。皆人卧之，以得人气为佳也。青齐间人谓蒲荐为蒲席，亦曰蒲盖（音合），谓 作者为荐尔。山南、江左机上织者为席，席下重浓者为荐。如《经》所说∶当以人卧久者为佳。不论荐、席也。臣禹锡等谨按药性论云∶败蒲席亦可单用。

主破血。从高坠下，损瘀在腹刺痛，此蒲合卧破败者良。取以蒲黄、赤芍药、当归、大黄、朴硝煎服，血当下。陈藏器云∶编荐索，主霍乱转筋。烧作黑灰。服二指撮，酒服佳。

圣惠方∶治霍乱转筋垂死。败蒲席一握细切，浆水一盏煮汁，温温顿服。外台秘要∶治坠下血在腹肚。取蒲灰二钱，酒服。千金方∶五色丹俗名游肿，若犯多致死，不可轻之，蒲席烧灰，和鸡子白涂之。胜金方∶治妇人血奔。以旧败蒲席烧灰，酒调下二钱匕。

上一页：续随子
下一页：山豆根


山豆根 《证类本草》

山豆根

（山豆根_图缺）

味甘，寒，无毒。主解诸药毒，止痛，消疮肿毒，人及马急黄发热，咳嗽，杀小虫。生剑南山谷。蔓如豆。（今附）

图经曰∶山豆根，生剑南山谷，今广西亦有，以忠、万州者佳。苗蔓如豆，根以此为名。

叶青，经冬不凋，八月采根用。今人寸截，含以解咽喉肿痛，极妙。广南者如小槐，高尺余，石鼠食其根。故岭南人捕石鼠，破取其肠胃曝干。解毒攻热，甚效。

经验方∶备急治一切疾患，山豆根方∶右用山大豆根不拘多少，根据下项治疗。一名解毒，二名黄结，三名中药。患蛊毒，密遣人和水研已，禁声，服少许，不止再服。患秃疮，以水研敷疮上。患喉痛，含一片细咽津。患五种痔，水研服。患齿痛，含一片于痛处，患麸豆等疮，水研服少许。患头风，捣末油调涂之。患赤白痢捣末蜜丸，空心煎水下二十丸，三服自止，患腹胀满喘闷，捣末少许，煎水调一盏瘥。患疮癣，捣末，腊月猪脂调涂之。患头上白屑，捣末油浸涂。如是孩儿，即乳汁调半钱。患中宿冷虫，寸白虫，每朝空心热酒调三钱，其虫自出。患五般急黄，空心以水调二钱。患盏气，酒下二钱。患霍乱，橘皮汤下三钱。患热肿，水研浓汁涂，干即更涂。女人患血气腹肿，以末三钱，热酒不空心服之。卒患腹痛，水研半盏，入口瘥。蜘蛛咬，唾和涂之。狗咬，蚍蜉疮，蛇咬，并水研敷之。

上一页：败蒲席
下一页：三白草


三白草 《证类本草》

三白草

味甘、辛，寒，有小毒。主水肿香港脚，利大小便，消痰破癖，除积聚，消疔肿。生池泽畔。

唐本注云∶叶如水荭，亦似蕺，又似菝 。叶上有三黑点，高尺许。根如芹根，黄白色而粗大。今按陈藏器本草云∶三白草，捣绞汁服，令人吐逆，除胸膈热疾，亦主疟及小儿痞满。

按此草初生无白，入夏叶端半白如粉。农人候之莳田，三叶白草便秀，故谓之三白。若云三黑点，古人秘之，据此即为未识，妄为之注尔。其叶如薯蓣，亦不似水荭。（唐本先附）臣禹锡等谨按蜀本图经云∶出襄州，二月、八月采根用之。

上一页：山豆根
下一页：？（音闾）茹（音如）


？（音闾）茹（音如） 《证类本草》

？（音闾）茹（音如）

（ （音闾）茹（音如）_图缺）

味辛、酸，寒、微寒，有小毒。主蚀恶肉败疮死肌，杀疥虫，排脓恶血，除大风热气，善忘不乐，去热痹，破症瘕，除息肉。一名屈据，一名离娄。生代郡川谷。

五月采根，阴干。黑头者良。（甘草为之使，恶麦门冬。）

陶隐居云∶今第一出高丽，色黄，初断时汁出凝黑如漆。故云漆头。次出近道，名草茹，色白，皆烧铁烁头令黑以当漆头，非真也。叶似大戟，花黄，二月便生，根亦疗疮。臣禹锡等谨按蜀本图经云∶叶有汁，根如萝卜，皮黄肉白，所在有之。

图经曰∶ 茹，生代郡川谷，今河阳、淄、齐州亦有之。二月生苗，叶似大戟，而花黄色。

根如萝卜，皮赤黄，肉白。初断时汁出凝黑如漆，三月开浅红花，亦淡黄色，不着子，陶隐居谓出高丽者，此近之也。四月、五月采根，阴干。漆头者良。又有一种草 茹，色白，采者烧铁烁头令黑，以当漆头，非真也。然古方有用两种者。姚僧垣治痈疽生臭恶肉，以白 茹散敷之，看肉尽便停，但敷诸膏药。若不生肉，又敷黄 散。恶肉仍不尽者，可以漆头赤皮茹为散，用半钱匕和白 茹三钱匕合敷之，瘥。是赤、白皆可用也。

圣惠方∶治缓疽。用 茹一两，捣为散，不计时候，温水调下二钱匕。伤寒类要治伤寒毒攻咽喉肿，真 茹爪甲大，纳口中嚼汁咽，当微觉为佳。素问注云∶ 茹主散恶血。

衍义曰∶ 茹，治疥，马疥尤善。服食方用者至少。

上一页：三白草
下一页：蛇莓（音每）汁


蛇莓（音每）汁 《证类本草》

蛇莓（音每）汁

大寒。主胸腹大热不止。

陶隐居云∶园野亦多。子赤色，极似莓，而不堪啖，人亦无服此为药者。疗溪毒射工，伤寒大热，甚良。臣禹锡等谨按蜀本图经云∶生下湿处。茎端三叶，花黄子赤，若覆盆子，撮似败酱。二月、八月采根，四月、五月收子，所在有之。日华子云∶味甘、酸，冷，有毒。通月经， 疮肿，敷蛇虫咬。

食疗云∶主胸胃热气，有蛇残不得食。主孩子口噤，以汁灌口中，死亦再活。肘后方∶治毒攻手足肿痛。蛇莓汁服三合，日三。水渍乌梅令浓，纳崖蜜饮之。伤寒类要治天行热甚，口中生疮。饮蛇莓自然汁，捣绞一斗，煎取五升，稍稍饮之。

衍义曰∶蛇莓，今田野道旁处处有之，附地生。叶如覆盆子，但光洁而小，微有绉纹；花黄，比蒺藜花差大。春末夏初，结红子如荔枝色。余如《经》。

上一页：？（音闾）茹（音如）
下一页：金星草


金星草 《证类本草》

金星草

（金星草_图缺）

味苦，寒，无毒。主痈疽疮毒，大解硫黄及丹石毒，发背痈肿结核。用叶和根酒煎服之。先服石药悉下，又可作末冷水服，及涂发背疮肿上，殊效。根碎之浸油涂头，大生毛发。西南州郡多有之，而以戎州者为上。喜生阴中石上净处及竹箐中不见日处，或大木下，或古屋上。此草唯单生一叶，色青，长一、二尺。至冬大寒，叶背生黄星点子，两行相对如金色，因得金星之名。其根盘屈如竹根而细，折之有筋，如猪马鬃。陵冬不凋，无花、实。五月和根采之，风干用。（新定）

图经曰∶金星草，生关陕、川蜀及潭、婺诸州皆有之。又名金钏草。味苦，性寒，无毒。

叶青，多生背阴石上净处，或竹箐中少日色处，或生大木下及背阴多年瓦屋上。初出深绿色，叶长一、二尺，至深冬背上生黄星点子，两两相对，色如金，因以为名。无花、实，陵冬叶不凋。其根盘屈如竹根而细，折之有筋，如猪鬃。五月和根采之，风干。解硫黄及石毒，治发背痈肿结核。用叶半斤和根锉，以酒五升银器中煎取二升，五更初顿服，丹石毒悉下。又捣末，冷水服方寸匕，及涂发背疮上亦效。彼人用之，往往皆验。根又主生毛发，捶碎，浸油涂头良。南人多用此草末，以水一升煎取半，更入酒半升，再煎数沸，温服，取下毒黑汁，未下再服。但是疮毒皆可服之。然性至冷，服后下利须补治乃平复。老年不可辄服。

经验方∶治五毒发背。金星草和根净洗，慢火焙干，秤四两，入生甘草一钱，捣末分作四服。

每服用酒一升以来，煎三、二沸后，更以冷酒三、二升相和，入瓶器内封却，时时饮服。忌生冷、油腻、毒物。

衍义曰∶金星草，丹石毒发于背，及一切痈肿。每以根叶一分，用酒一大盏，煎汁服。

不唯下所服石药，兼毒去疮愈。如不欲酒，将末一、二钱，新汲水调服，以知为度。

上一页：蛇莓（音每）汁
下一页：草


草 《证类本草》

草

（ 草_图缺）

味甘、苦，寒，无毒。主五淋，利小便，止水痢，除疟，虚热渴。煮汁及生汁服之。生故墟道傍。

唐本注云∶叶似蓖麻而小薄，蔓生，有细刺。俗名葛 蔓。古方亦时用之。今按别本注∶又云来莓草，四月、五月采茎叶，曝干。（唐本先附）臣禹锡等谨按蜀本图经云∶蔓生。叶似大麻，花黄白，子若大麻子，俗名葛勒蔓。夏采叶用。所在墟野处多有之。

图经曰∶ 草，旧不着所出州土，云生故墟道旁，今处处有之。叶如蓖麻而小薄，蔓生，有细刺。花黄白，子亦类麻子。四月、五月采茎叶，曝干用。俗名葛 蔓，又名葛勒蔓。唐·韦宙《独行方》主癞遍体皆疮者。用 草一担，以水二石，煮取一石以渍疮。不过三作乃愈。

而《本经》亦阙主疮功用。又韦丹主膏淋。捣生汁三升，酢二合相和，空腹顿服。当溺如白汁。又主久痢成疳。取干蔓捣筛，量多少，管吹谷道中，不过三、四瘥已若神。

衍义曰∶ 草，葛勒蔓也。治伤寒汗后虚热，锉，研，取生汁，饮一合，愈。

上一页：金星草
下一页：鹤虱


鹤虱 《证类本草》

鹤虱

（鹤虱_图缺）

味苦，平，有小毒。主蛔、蛲虫。用之为散，以肥肉 汁服方寸匕。亦丸散中用。生西戎。

唐本注云∶子似蓬蒿子而细，合叶、茎用之。胡名鹄虱。今按别本注云∶心痛。以淡醋和半匕，服之立瘥。出波斯者为胜，今上党亦有。力势薄于波斯者。（唐本先附）

臣禹锡等谨按日华子云∶凉，无毒。杀五脏虫，止疟，及敷恶疮上。

图经曰∶鹤虱，生西戒，今江淮、衡湘间皆有之。春生苗，叶皱似紫苏，大而尖长，不光。

二尺许。七月生黄白花，似菊。八月结实，子极尖细，干即黄黑色。采无时。南人呼其叶为火。谨按 葵（音 ）即火 也。虽花实相类，而别是一物，不可杂用也。杀虫方中，此为最要。《古今录验》疗蛔咬心痛。取鹤虱十两，捣筛蜜和，丸如梧子，以蜜汤空腹吞四十丸，日增至五十丸。慎酒、肉。韦云患心痛，十年不瘥，于杂方内见，合服便愈。李绛《兵部手集方》治小儿蛔虫啮心腹痛，亦单用鹤虱细研，以肥猪肉汁下。五岁一服二分，虫出便止，余以意增减。

外台秘要∶延年治蛔虫，吐水心痛。鹤虱三两为末蜜丸。平旦浆水服二十丸。千金方∶治虫咬心痛。鹤虱一两为末，空心温醋下。虫当出。沈存中笔谈地菘即天名精。鹤虱是实。

上一页：草
下一页：地菘


地菘 《证类本草》

地菘

味咸。主金疮止血，解恶虫蛇螫毒。挪以敷之。生人家及路旁阴处，所在有之。高二、三寸，叶似菘叶而小。（今附）

臣禹锡等谨按《本经》草部上品天名精。唐注云∶南人名为地菘。又寻所主功状，与此正同，及据陈藏器解纷合陶、苏二说，亦以天名精为地菘。则今此条不当重出。虽陈藏器拾遗别立地菘条，此乃藏器自成一书，务多条目尔。

解纷、拾遗亦自差互。后人即不当仍其谬而重有新附也。今补注立例，无所刊削，故且存而注之。

陈藏器似天门冬苗，出江南。外台秘要∶治恶疮。捣地菘汁服之，日三、四服，瘥。圣惠方

上一页：鹤虱
下一页：燕麦


燕麦 《证类本草》

燕麦

味甘，平，无毒。主女人产不出。煮汁饮之。一名 ，一名燕麦。生故墟野林下。叶似麦。

今注苗似小麦而弱，实似 麦而细。生岭南，在处亦有。（唐本先附。）

外台秘要∶治齿 并虫，积年不瘥，从少至老方。雀麦一名牡栳草，俗名牛星草。一味，苦瓠叶三十枚，净洗，取草剪，长二寸，广一寸，浓五分，以瓠叶作五裹子，以三年酢渍之，至日中，以两裹火中炮令热，纳口中齿外边熨之，冷更易，取铜器贮水，水中解裹洗之，即有虫长三分，老者黄色，少者白色，多即三、二十枚，少即一、二十枚，此一方甚妙。子母秘录∶妊娠胎死腹中，若胞衣不下，上抢心。雀麦一把，水五升，煮二升汁服。

衍义曰∶雀麦，今谓之燕麦，其苗与麦同，但穗细长而疏。唐·刘梦得所谓菟葵、燕麦，动摇春风者也。

上一页：地菘
下一页：甑带灰


甑带灰 《证类本草》

甑带灰

主腹胀痛，脱肛。煮汁服，主胃反，小便失禁、不通及淋，中恶尸疰，金疮刃不出今按别本注云∶江南以蒲为甑带。取久用者烧灰入药，味辛，温，无毒。甑带久被蒸气，故能散气，通气。以灰封金疮，止血止痛，出刃。（唐本先附）臣禹锡等谨按蜀本云∶取用久外台秘要∶治眯目，水服灰一钱匕。又方∶小儿大便失血。甑带灰涂乳上与饮之，瘥。

肘后方∶治草芒沙石类不出方∶甑带灰调饮之即出。子母秘录∶治小儿夜啼，甑带悬户上。又方∶治小儿脐风疮久不瘥，烧甑带灰敷上。

上一页：燕麦
下一页：赤地利


赤地利 《证类本草》

赤地利

（赤地利_图缺）

味苦，平，无毒。主赤白冷热诸痢，断血破血，带下赤白，生肌肉。所在山谷有之。

唐本注云∶叶似萝摩，蔓生。根皮赤黑，肉黄赤。二月、八月采根，日干。（唐本先附）

臣禹锡等谨按蜀本图经云∶蔓生，绕草木上，花、子皆青色。根若菝 ，皮紫赤色也。

图经曰∶赤地利，旧不载所出州土，云所在山谷有之，今唯出华山。春夏生苗，作蔓绕草木上，茎赤。叶青，似荞麦叶。七月开白花，亦如荞麦。根若菝 ，皮黑肉黄赤。八月内采根，晒干用。亦名山荞麦。此下又有赤车使者条云∶似香 、兰香，叶、茎赤，根紫赤色。生溪谷之阴，出襄州。八月、九月采根，日干。古方治大风湿痹等，赤车使者酒主之。今人稀用，亦鲜有识之者，因附见于此。

雷公云∶凡采得后，细锉，用蓝叶并根并锉，唯赤地利细锉了，用生绢袋盛，同蒸一伏时，去蓝曝干用。圣惠方∶治火烧疮灭瘢方∶用赤地利二两捣末，生油调涂之。外台秘要∶治小儿面及身上生疮如火烧。赤地利捣末，粉之良。

上一页：甑带灰
下一页：乌韭


乌韭 《证类本草》

乌韭

味甘，寒，无毒。主皮肤往来寒热，利小肠膀胱气。疗黄胆，金疮内塞，补中益气，好颜色。生山谷石上。

陶隐居云∶垣衣亦名乌韭，而为疗异，非是此种类也。唐本注云∶此物即石衣也，亦曰石苔，又名石发。生岩石阴不见日处，与卷柏相类也。今按陈藏器本草云∶乌韭，烧灰沐发令黑，生大石及木间阴处，青翠茸茸者，似苔而非苔也。臣禹锡等谨按日华子云∶石衣，涩，冷，有毒。垣衣为使，烧灰沐头长发。此即是阴湿处山石上苔，长者可四、五寸，又名乌韭。

苏云石苔非也。

上一页：赤地利
下一页：白附子


白附子 《证类本草》

白附子

主心痛血痹，面上百病，行药势。生蜀郡。三月采。

陶隐居云∶此物乃言出芮，芮久绝，俗无复真者，今人乃作之献用。唐本注云∶此物本出高丽，今出凉州已西，形似天雄。《本经》出蜀郡，今不复有。凉州者生沙中，独茎似鼠尾草，叶生穗间。臣禹锡等谨按蜀本云∶味甘、辛，温。又《图经》云∶叶细周匝，生于穗间，出砂碛下湿地。日华子云∶无毒。主中风失音，一切冷风气，面 瘢疵，入药炮用。新罗出者佳。

海药云∶按《南州记》云∶生东海，又新罗国。苗与附子相似，大温，有小毒。主治疥癣，风疮，头面痕，阴囊下湿，腿无力，诸风冷气，入面脂皆好也。

上一页：乌韭
下一页：紫葛


紫葛 《证类本草》

紫葛

（紫葛_图缺）

味甘、苦，寒，无毒。主痈肿恶疮。取根皮捣为末，醋和封之。生山谷中，不入方用。

唐本注云∶苗似葡萄，根紫色，大者径二、三寸，苗长丈许。(唐本先附)臣禹锡等谨按蜀本图经云∶蔓生，叶似 。根皮肉俱紫色，所在山谷有之，今出雍州。三月、八月采根皮，晒干。日华子云∶味苦，滑冷。主瘫缓，挛急，并热毒风，通小肠。紫葛有二种，此即是藤生者。

图经曰∶紫葛，旧不载所出州土，云生山谷，今唯江宁府、台州有之。春生冬枯，似葡萄而紫色，长丈许。大者径二、三寸，叶似 。根皮俱紫色。三月、八月采根皮，晒干。

经效方∶治产后血气冲心，烦渴。紫葛三两，以水二升，煎取一升，去滓呷之。又方∶治金疮，生肌破血补损。用紫葛二两，细锉，以顺流水三大盏，煎取一盏半去滓，食前分温三服，酒煎亦妙。

上一页：白附子
下一页：独行根


独行根 《证类本草》

独行根

味辛、苦，冷，有毒。主鬼疰，积聚，诸毒热肿，蛇毒。水摩为泥封之。日三、四，立瘥。水煮一、二两，取汁服，吐蛊毒。

唐本注云∶蔓生叶似萝摩，其子如桃李，枯则头四开，悬草木上。其根扁长尺许，作葛根气，亦似汉防己。生古堤城旁。山南名为土青木香，疗疔肿大效。一名兜零根。今按别本注云∶不可多服，吐痢不止。（唐本先附）臣禹锡等谨按蜀本图经云∶蔓生，叶似萝摩而圆且涩。花青白色，子名马兜零。十月以后头开四系若囊，中实似榆荚。二月、八月采根，晒干。所在衍义曰∶独行根，苗蔓生，子则马兜铃也。根扁，其嗅稍似葛根。细捣，水调，敷疔肿。

后有马兜铃条。

上一页：紫葛
下一页：猪膏莓（音每）


猪膏莓（音每） 《证类本草》

猪膏莓（音每）

味辛、苦，平，无毒。主金疮，止痛，断血生肉，除诸恶疮，消浮肿。捣封之，汤渍散敷并良。

唐本注云∶叶似苍耳，茎圆有毛。生下湿地，所在皆有。一名虎膏，一名狗膏。生平泽。

今按别本注云∶又疗虎及狗咬疮，至良。（唐本先附）臣禹锡等谨按蜀本图经云∶叶似苍耳，两枝相对，茎、叶俱有毛，黄白色。五月、六月采苗，晒干之。陈藏器云∶猪膏草，有小毒。

主久疟痰 。生捣，绞汁服，得吐出痰。亦碎敷蜘蛛咬、虫蚕咬、蠼 溺疮，似荏叶有毛。

苏云无毒，误耳。

上一页：独行根
下一页：鹿藿


鹿藿 《证类本草》

鹿藿

味苦，平，无毒。主蛊毒，女子腰腹痛，不乐，肠痈，瘰 ，疡气。生汶山谷。

陶隐居云∶方药不复用。人亦罕识，葛根之苗，又一名鹿藿。唐本注云∶此草所在有之，苗∶山人谓之鹿豆，亦堪生啖。今所在有。五月、六月采苗，晒干之。尔雅云∶ ，鹿藿。其实。释曰∶ ，一名鹿藿。其实名 。郭云∶鹿豆也。叶似大豆，根黄而香，蔓延生。

梁简文帝劝医文鹿藿，止救头痛之 。

上一页：猪膏莓（音每）
下一页：蚤（音早）休


蚤（音早）休 《证类本草》

蚤（音早）休

（蚤（音早）休_图缺）

味苦，微寒，有毒。主惊痫，摇头弄舌，热气在腹中，癫疾，痈疮阴蚀，下三虫，去蛇毒。一名蚩休。生山阳川谷及冤句。

唐本注云∶今谓重楼者是也。一名重台，南人名草甘遂。苗似王孙、鬼臼等。有二、三层。根如肥大菖蒲，细肌脆白。醋摩疗痈肿，敷蛇毒有效。臣禹锡等谨按蜀本图经云∶叶似鬼臼、牡蒙辈。年久者二、三重。根似紫参，皮黄肉白。五月采根，晒干用之。日华子云∶重台根，冷，无毒。治胎风搐手足，能吐泻，瘰 。根如尺二蜈蚣，又如肥紫菖蒲，又名蚤休、螫休也。

图经曰∶蚤休，即紫河车也，俗呼重楼金线。生山阳川谷及冤句，今河中、河阳、华、凤、文州及江淮间亦有之。苗叶似王孙、鬼臼等，作二、三层。六月开黄紫，花蕊赤黄色，上有金丝垂下，秋结红子。根似肥姜，皮赤肉白。四月、五月采根，晒干用。

衍义曰∶蚤休，无旁枝，止一茎，挺生，高尺余，颠有四、五叶，叶有歧，似虎杖。中心又起茎，亦如是生叶，唯根入药用。

上一页：鹿藿
下一页：石长生


石长生 《证类本草》

石长生

味咸、苦，微寒，有毒。主寒热，恶疮，大热，辟鬼气不祥，下三虫。一名丹草。

生咸阳山谷。

陶隐居云∶俗中虽时有采者，方药亦不复用。近道亦有，是细细草叶，花紫色尔。南中多生石岩下，叶似蕨，而细如龙须草大，黑如光漆，高尺余，不与余草杂也。唐本注云∶今市人用KT （音零）筋草为之，叶似青葙，茎细劲紫色，今太常用者是也。臣禹锡等谨按药性论云∶石长生皮，臣。亦云石长生也。味酸，有小毒。治疥癣，逐诸风，治百邪鬼魅。

唐本余下三虫，谓长虫、赤虫、蛲虫也。苗高尺许，用茎、叶，五月、六月采。

上一页：蚤（音早）休
下一页：乌蔹（音敛）莓


乌蔹（音敛）莓 《证类本草》

乌蔹（音敛）莓

味酸、苦，寒，无毒。主风毒，热肿，游丹，蛇伤。捣敷并饮汁。唐本注云∶蔓生，叶似白蔹，生平泽。今按别本注云∶四月、五月采，阴干。（唐本先附）

臣禹锡等谨按蜀本云∶或生人家篱墙间，俗呼为笼草。取根捣以敷痈肿多效。又《图经》云∶蔓生，茎端五叶；花青白色，俗呼为五叶莓。叶有五丫，子黑。一名乌蔹草，即乌蔹莓是也。

陶云五叶莓，生人家篱墙间。捣敷疮肿，蛇虫咬处。

上一页：石长生
下一页：陆英


陆英 《证类本草》

陆英

（陆英_图缺）

味苦，寒，无毒。主骨间诸痹，四肢拘挛疼酸，膝寒痛，阴痿，短气不足，脚肿。生熊耳川谷及冤句。立秋采。

唐本注云∶此即蒴 是也，后人不识，浪出蒴 条。此叶似芹及接骨花，亦一类，故芹名水英，此名陆英，接骨树名木英，此三英也，花、叶并相似。臣禹锡等谨按药性论云∶陆英，一名蒴 。味苦、辛，有小毒。能捋风毒，香港脚上冲，心烦闷绝，主水气虚肿。风瘙皮肌恶痒，煎取汤入少酒，可俗之，妙。

图经曰∶陆英，生熊耳川谷及冤句，蒴 不载所出州土，但云生田野，今所在有之。春抽苗，茎有节，节间生枝，叶大似水芹及接骨。春夏采叶，秋冬采根、茎。或云即陆英也。

《本经》别立一条，陶隐居亦以为一物。苏恭云∶《药对》及古方无蒴 ，唯言陆英，明非别物。今注以性味不同，疑非一种，谓其类耳，然亦不能细别。再详陆英条，不言所用。蒴条云用叶、根、茎，盖一物而所用别，故性味不同，何以明之。苏恭云∶此叶似芹及接骨花，亦一类，故芹名水英，此名陆英，接骨名木英，此三英，花、叶并相似。又按《尔雅》云∶华， （音敷）也。华、 ，荣也。木谓之华，草谓之荣，不荣而实者为之秀，荣而不实者谓之英。然则此物既有英名，当是其花耳。故《本经》云∶陆英立秋采。立秋正是其花时也。

又葛氏方，有用蒴 者；有用蒴 根者；有用叶者。三用各别，正与《经》载三时所采者相会，谓陆英为花无疑也。

上一页：乌蔹（音敛）莓
下一页：预知子


预知子 《证类本草》

预知子

（预知子_图缺）

味苦，寒，无毒。杀虫疗蛊，治诸毒。传云∶取二枚缀衣领上，遇蛊毒物，则闻其有声，当便知之。有皮壳，其实如皂荚子。去皮研服之，有效。（今附）

臣禹锡等谨按日华子云∶盍合子，温。治一切风，补五劳七伤，其功不可备述。并治癖气块，天行温疾，消宿食，止烦闷，利小便，催生，解毒药中恶，失音，发落，敷一切蛇虫蚕咬。双仁者可带单方服。治一切病，每日取仁二七粒，患者服，不过三千粒，永瘥。又名仙沼子、圣知子、预知子、圣先子。

图经曰∶预知子，旧不载所出州土，今淮、蜀、汉、黔、壁诸州有之。作蔓生，根据大木上。叶绿，有三角，面深背浅。七月、八月有实作房，初生青，至熟深红色。每房有子五七枚，如皂荚子，斑褐色，光润如飞蛾。旧说取二枚缀衣领上，遇蛊毒物，则侧侧有声，当便知之，故有此名。今蜀人极贵重，云亦难得。采无时。其根味苦，性极冷，其效愈于子。山民目为圣无忧。冬月采，阴干。石臼内捣下筛，凡中蛊毒，则水煎三钱匕，温服立已。

上一页：陆英
下一页：葫芦巴


葫芦巴 《证类本草》

葫芦巴

（葫芦巴_图缺）

主元脏虚冷气。得附子、硫黄，治肾虚冷，腹胁胀满，面色青黑。得 香子、桃仁，治膀胱气甚效。出广州并黔州。春生苗，夏结子，子作细荚，至秋采。今人多用岭南者。

（新定）

今据广州所供图画，收附草部下品之末；而或者云∶葫芦巴，蕃萝卜子也。当附芦菔之次。

补骨脂，徐表《南州记》云∶是韭子也，亦不附于菜部。今之所附，亦其比也。

图经曰∶葫芦巴，生广州，或云种出海南诸蕃，盖其国芦菔子也。舶客将种莳于岭外亦生，然不及蕃中来者真好。春生苗，夏结子，作荚，至秋采之。今医方治元脏虚冷气为最要。

然《本经》不着，唐以前方亦不见者，盖是出甚近也。与附子、茴香、硫黄、桃仁尤相宜，兼治膀胱冷气。

衍义曰∶葫芦巴，《本经》云∶得 香子、桃仁治膀胱气，甚效。尝合，唯桃仁麸炒，各等分，半以酒糊丸，半为散。每服五、七十丸，空心食前盐酒下。散以热米饮调下，与丸子相间，空心服。日各一、二服。

上一页：预知子
下一页：弓弩弦


弓弩弦 《证类本草》

弓弩弦

主难产，胞衣不出。

陶隐居云∶难产。取弓弩弦以缚腰，及烧弩牙令赤，纳酒中饮之。皆取发放快速之义也。

臣圣惠方∶耳中有物不可出。用弓弩弦长三寸，打散一头，涂好胶，柱着耳中物处，停之令相着，徐徐引出，但取葱管斗于耳门内， 之即出为妙。千金方治妇人始觉有孕，要转女为男。取弓弩弦一枚，缝袋盛带妇人左臂。续十全方弓弩弦烧灰为末，用酒服二钱匕，主易生。

产宝论云∶滑胎易产，弓弩弦缚心下，立产。房室经忧妊娠欲得男女，觉有孕未盈月。以弓弩弦为带缚腰中，满三月解却，转女为男，宫中秘法不传出。

上一页：葫芦巴
下一页：木贼


木贼 《证类本草》

木贼

（木贼_图缺）

味甘、微苦，无毒。主目疾，退翳膜，又消积块，益肝胆，明目，疗肠风，止痢，及妇人月水不断，得牛角 、麝香，治休息痢历久不瘥。得禹余粮、当归、芎 ，疗崩中赤白。

得槐鹅、桑耳，肠风下血服之效。又与槐子、枳实相宜，主痔疾出血。出秦、陇、华、成诸郡近水地。苗长尺许，丛生。每根一秆，无花叶，寸寸有节，色青，凌冬不凋。四月采用之。

（新定）

图经曰∶木贼，生秦、陇、同、华间。味微苦，无毒，主明目，疗风，止痢。所生山谷近水地有之。独茎，苗如箭 ，无叶，长一、二尺，青色，经冬不枯，寸寸有节，采无时。

今医用之最多，其治肠痔多年不瘥，下血不止方∶木贼、枳壳各二两，干姜一两，大黄一分，四味广利方治泻血不止。木贼十二分，切，以水一升八合，煎取八合，去滓。空心温分二服，如衍义曰∶木贼，细锉，微微炒，捣为末，沸汤点二钱，食前服，治小肠、膀胱气，缓缓服必效。

上一页：弓弩弦
下一页：荩（音烬）草


荩（音烬）草 《证类本草》

荩（音烬）草

味苦，平，无毒。主久咳上气喘逆，久寒惊悸，痂疥白秃疡气，杀皮肤小虫。

可以染黄作金色。生青衣川谷。九月、十月采。（畏鼠妇。）

陶隐居云∶青衣在益州西。唐本注云∶此草，叶似竹而细薄，茎亦圆小。生平泽溪涧之侧，荆襄人煮以染黄，色极鲜好。洗疮有效。俗名绿蓐草。《尔雅》云∶所谓王刍者也。臣禹锡等谨按尔雅疏云∶绿，鹿蓐也。今呼鸱脚莎。《诗·卫风》云∶瞻彼淇澳，绿竹猗猗是也

上一页：木贼
下一页：蒲公草


蒲公草 《证类本草》

蒲公草

（蒲公草_图缺）

味甘，平，无毒。主妇人乳痈肿。水煮汁饮之及封之，立消。一名拘耨草。

唐本注云∶叶似苦苣，花黄，断有白汁，人皆啖之。（唐本先附）臣禹锡等谨按蜀本图经云∶花如菊而大。茎、叶断之俱有白汁，堪生食。生平泽田园中，四月、五月采之。

图经曰∶蒲公草，旧不着所出州土，今处处平泽田园中皆有之。春初生苗，叶如苦苣，有细刺。中心抽一茎，茎端出一花，色黄如金钱。断其茎，有白汁出，人亦啖之。俗呼为蒲公英。语讹为仆公KT 是也。水煮汁以疗妇人乳痈。又捣以敷疮皆佳。又治恶刺及狐尿刺，摘取根，茎白汁涂之，唯多涂立瘥止。此方出孙思邈《千金方》，其序云∶余以贞观五年七月十五日夜，以左手中指背触着庭木，至晓遂患痛不可忍。经十日，痛日深，疮日高硕，色如熟小豆色。尝闻长者之论有此方，遂根据治之。手下则愈，痛亦除，疮亦即瘥，未十日而平复。杨炎《南行方》亦着其效云。

梅师方治产后不自乳儿，畜积乳汁结作痈。取蒲公草捣敷肿上，日三、四度易之。

衍义曰∶蒲公草，今地丁也。四时常有花，花罢，飞絮，絮中有子，落处即生，所以庭院间

上一页：荩（音烬）草
下一页：谷精草


谷精草 《证类本草》

谷精草

（谷精草_图缺）

味辛，温，无毒。主疗喉痹，齿风痛，及诸疮疥。饲马主虫颡毛焦等病。二月、三月于谷田中采之。一名戴星草。

花白而小圆似星。故有此名尔。（今附）臣禹锡等谨按日华子云∶凉。喂饲马肥，二、三月于田中生白花者，结水银成沙子。

图经曰∶谷精草，旧不载所出州土，今处处有之。春生于谷田中，叶、秆俱青，根、花并白色。二月、三月内采花用，一名戴星草。以其叶细，花白而小圆似星，故以名尔。又有一种，茎梗差长有节，根微赤，出秦陇间。古方稀用，今口齿药多使之。

陈藏器云∶味甘，平。亦入马药用之。白花细叶。集验方治偏、正头痛。谷精草一两为末，

上一页：蒲公草
下一页：牛扁（音褊）


牛扁（音褊） 《证类本草》

牛扁（音褊）

（牛扁（音褊）_图缺）

味苦，微寒，无毒。主身皮疮热气，可作浴汤，杀牛虱小虫，又疗牛病。生桂阳川谷。

陶隐居云∶今人不复识此，牛疫代代不无用之。既要牛医家应用，而亦无知者。唐本注云∶此药似三堇、石龙芮等。根如秦艽而细。生平泽下湿地，田野人名为牛扁。疗牛虱甚效。

太月、八月采根，晒干。

图经曰∶牛扁，出桂阳川谷，今潞州、宁州亦有之。叶似三堇、石龙芮等。根如秦艽而细。多生平泽下湿地。二月、八月采以晒干。今亦稀用。按《本经》云∶杀牛虱小虫。苏恭注云∶太常贮名扁特。今潞州只一种，名便特。六月有花，八月结实，采其根，捣末，油调，杀虮

上一页：谷精草
下一页：苦（音袄）


苦（音袄） 《证类本草》

苦（音袄）

微寒。主面目、通身漆疮。

陶隐居云∶处处有之。伧（士茎切）人取茎生食之。五月五日采，曝干。烧作灰以疗金疮，甚验。唐本注今人以为漏芦，非也。臣禹锡等谨按蜀本图经有云∶子若猫蓟。茎圆无刺。五月采苗，堪生啖，所在下湿地有之。药性论云∶苦 草亦可单用，味苦，无毒。日华子云∶冷，治丹毒。

食疗云苦 ，微寒。生食治漆疮。五月五日采，曝干。作灰敷面目、通身漆疮，不堪多食尔

上一页：牛扁（音褊）
下一页：酢浆草


酢浆草 《证类本草》

酢浆草

（酢浆草_图缺）

味酸，寒，无毒。主恶疮 。捣敷之，杀诸小虫。生道旁。

唐本注云∶叶如细萍，丛生，茎头有三叶。一名醋母草，一名鸠酸草。今按别本注云∶生阴湿处，俗为小酸茅。食之解热渴。四月、五月采，阴干。（唐本先附）臣禹锡等谨按蜀本图图经云∶酢浆草，俗呼为酸浆，旧不载所出州土，云生道旁，今南中下湿地及人家园圃中多有之，北地亦或有生者。叶如水萍，丛生，茎端有三叶，叶间生细黄花，实黑。夏月采叶用。初生嫩时，小儿多食之。南人用揩 石器，令白如银。

上一页：苦（音袄）
下一页：昨叶何草


昨叶何草 《证类本草》

昨叶何草

味酸，平，无毒。主口中干痛，水谷血痢，止血。生上党屋上，如蓬初生，一名瓦松。夏采晒干。

唐本注云∶叶似蓬，高尺余。远望如松栽，生年久瓦屋上。今按别本注云∶今处处有，皆入药用。生眉发膏为要尔。（唐本先附）臣禹锡等谨按蜀本图经云∶六月、七月采苗，晒干之。

圣惠方治头风白屑。用瓦松曝干，烧灰淋汁热洗头，不过六、七度。

上一页：酢浆草
下一页：？（音弱）头


？（音弱）头 《证类本草》

？（音弱）头

（ ？（音弱）头_图缺）

味辛，寒，有毒。主痈肿风毒，摩敷肿上。捣碎，以灰汁煮成饼，五味调和为茹食，性冷，主消渴。生戟人喉出血。生吴、蜀。叶似由跋、半夏，根大如碗，生阴地，雨滴叶下生子。一名 。又有斑杖，苗相似，至秋有花直出，生赤子。其根敷痈肿毒，甚好。根如 头，毒猛，不堪食。（今附）

臣禹锡等谨按日华子云∶斑杖者虎杖之别名。即前条虎杖是也。

图经文具天南星条下。

上一页：昨叶何草
下一页：夏枯草


夏枯草 《证类本草》

夏枯草

（夏枯草_图缺）

味苦、辛，寒、无毒。主寒热，瘰 ，鼠 ，头疮，破症，散瘿结气，脚肿湿痹，轻身。一名夕句，一名乃东。一名燕面。生蜀郡川谷。四月采。（土瓜为之使。）

唐本注云∶此草生平泽。叶似旋复，首春即生，四月穗出，其花紫白似丹参花，五月便枯。

图经曰∶夏枯草，生蜀郡川谷，今河东、淮、浙州郡亦有之。冬至后生，叶似旋复。三月、四月开花，作穗紫白色，似丹参花，结子亦作穗。至五月枯，四月采。

简要济众治肝虚目睛疼，冷泪不止，筋脉痛及眼羞明怕日。补肝散∶夏枯草半两，香附子一两，共为末。每服一钱，腊茶调下。无时候服。

衍义曰∶夏枯草，今又谓之郁臭。自秋便生，经冬不瘁。春开白花，中夏结子，遂枯。

古方九烧灰，合紧面药。初生嫩时，作菜食之，须浸洗，淘去苦水，治瘰 鼠漏。

上一页：？（音弱）头
下一页：燕蓐草


燕蓐草 《证类本草》

燕蓐草

无毒。主眠中遗溺不觉。烧令黑研水，进方寸匕。亦主哕气，此燕窠中草也。（新补见陈藏器、日华子。）

千金方治妇人无故尿血。胡燕窠中草烧末，用酒服半钱。亦治丈夫。孙真人食忌主卒患腰恶疮。若先发于心已有汁者，以胡燕窠末和水涂之，治不可迟，遍身即害人死。

上一页：夏枯草
下一页：鸭跖草


鸭跖草 《证类本草》

鸭跖草

味苦，大寒，无毒。主寒热瘴疟，痰饮疔肿，肉症涩滞，小儿丹毒，发热狂痫，大腹痞满，身面气肿，热痢，蛇犬咬，痈疽等毒。和赤小豆煮，下水气湿痹，利小便。生江东、淮南平地。叶如竹，高一、二尺。花深碧，有角如鸟嘴。北人呼为鸡舌草，亦名鼻斫草，吴人呼为跖。跖、斫声相近也。一名碧竹子。花好为色。（新补 见陈藏器、日华子。）

上一页：燕蓐草
下一页：山慈菰根


山慈菰根 《证类本草》

山慈菰根

有小毒。主痈肿，疮 ，瘰 ，结核等，醋摩敷之。亦剥人面皮，除 。生山中湿地。一名金灯花。叶似车前，根如慈菇。零陵间又有团慈菇，根似小蒜，所主与此略同。（新补 见藏器及日华子。）

经验方贴疮肿。以山慈菇，一名鹿蹄草，取茎、叶捣，为膏，入蜜贴疮口上，候清血出效。

上一页：鸭跖草
下一页：?（音顷）实


?（音顷）实 《证类本草》

?（音顷）实

（茼（音顷实）_图缺）

味苦，平，无毒。主赤白冷热痢，散服饮之。吞一枚，破痈肿。

唐本注云∶一作□字。人取皮为索者也。今按别本注云∶今人作布及索、KT 麻也。

实似大麻子，热结痈肿无头，吞之则为头易穴。九月、十月采实，阴干。（唐本先附）臣禹锡等谨按蜀图经曰∶ 实，旧不载所出州土，今处处有之。北有种以绩布及打绳索。苗高四、五尺或六、七尺，叶似苎而薄，花黄，实带壳如蜀葵，中子黑色。九月、十月采实，阴干用。古方亦用根。

杨氏产乳治赤白痢。黄麻子一两，炒令香熟为末，以蜜浆下一钱，不过再服。

上一页：山慈菰根
下一页：赤车使者


赤车使者 《证类本草》

赤车使者

味辛、苦，温，有毒。主风冷邪疰，蛊毒症瘕，五脏积气。

唐本注云∶苗似香 、兰香，叶、茎赤，根紫赤色，生溪谷之阴，出襄州。八月、九月采根，晒干。（唐本先附）臣禹锡等谨按蜀本图经云∶根紫如茜根，生荆州、襄州山谷，二月、八月采。药性论云∶赤车使者，有小毒。能治恶风冷气，服之悦泽皮肌，好颜色。

雷公云赤车使者，元名小锦枝。凡使并粗捣用，七岁童子小便拌了，蒸令干更晒。每修事五两，用小儿溺一溢为度。

上一页：?（音顷）实
下一页：野狼跋子


野狼跋子 《证类本草》

野狼跋子

有小毒。主恶疮蜗疥，杀虫鱼。

陶隐居云∶出交、广，形扁扁尔。捣以杂米投水中，鱼无大小，皆浮出而死。人用苦酒摩疗疥亦效。唐本注云∶此今京下呼黄环子为之，亦谓度谷，一名就葛。陶云出交、广，今交、广送入太常正是黄环子，非余物尔。今按别本注云∶味苦，寒。藤生，花紫色。

上一页：赤车使者
下一页：屋游


屋游 《证类本草》

屋游

味甘，寒。主浮热在皮肤，往来寒热，利小肠膀胱气。生屋上阴处。八月、九月采。

陶隐居云∶此瓦屋上青苔衣，剥取煮服之。今按别本注云∶无毒。主小儿痫热时气，烦闷止渴。臣禹锡等谨按蜀本图经云∶古瓦屋北阴青苔衣也。

上一页：野狼跋子
下一页：地锦草


地锦草 《证类本草》

地锦草

（地锦草_图缺）

味辛，无毒。主通流血脉，亦可用治气。生近道田野，出滁州者尤良。茎叶细弱，蔓延于地。茎赤，叶青紫色，夏中茂盛。六月开红花，结细实。取苗、子用之。络石注有地锦，是藤蔓之类，虽与此名同，而其类全别。（新定）

图经曰∶地锦草，生滁州及近道田野中。味辛，无毒。主通流血脉，亦治气。其苗叶细弱，作蔓遍地。茎赤，叶青赤，中夏茂盛。六月开红花，细实。今医家取苗、子用之。《本经》络石条注中有地锦，与此同名，而别是一类也。

经验方治藏毒赤白。地锦草采得后，洗曝干为末，米饮下一钱，立效。

上一页：屋游
下一页：败船茹（音如）


败船茹（音如） 《证类本草》

败船茹（音如）

平。主妇人崩中，吐痢血不止。陶隐居云∶此是大KT （步典切）KT （他盍切）刮竹茹以 （直萌切）漏处者。取干煮之，亦烧作屑服之。

千金方治妇人遗尿，不知出时。船故茹为末，酒调服三钱。子母秘录∶治无故遗血溺。

船中故竹茹干末，酒服三钱匕，日三服。

上一页：地锦草
下一页：灯心草


灯心草 《证类本草》

灯心草

味甘，寒，无毒。根及苗主五淋。生煮服之。生江南泽地，丛生。茎圆，细而长直。人将为席，败席煮服更良。（今附）

经验方治小儿夜啼。用灯心烧灰，涂乳上与吃。胜金方治破伤。多用灯心草烂嚼和唾贴之，用帛裹，血立止。又方治小虫蚁入耳，挑不出者。以灯心浸油钓出虫。

衍义曰∶灯心草，陕西亦有。蒸熟，干则拆取中心穣然灯者，是谓之熟草；又有不蒸，但生干剥取者，为生草。入药宜用生草。

上一页：败船茹（音如）
下一页：五毒草


五毒草 《证类本草》

五毒草

味酸，平，无毒。根主痈疽，恶疮毒肿，赤白游疹，虫蚕蛇犬咬，并醋摩敷疮上，亦捣茎、叶敷之。恐毒入腹，亦煮服之。生江东平地。花、叶如荞麦，根紧硬似狗脊。一名五蕺，一名蛇罔。又别有蚕罔草，如苎麻与蕺同名也。（新补 见陈藏器。）

上一页：灯心草
下一页：鼠曲草


鼠曲草 《证类本草》

鼠曲草

味甘，平，无毒。调中益气，止泄除痰，压时气，去热嗽。杂米粉作糗，食之甜美。生平岗熟地，高尺余，叶有白毛，黄花。《荆楚岁时记》云三月三日取鼠曲汁，蜜和为粉，谓之龙舌 ，以压时气。山南人呼为香茅，取花杂榉皮染褐，至破犹鲜。江西人呼为鼠耳草。（新补 见陈藏器、日华子。）

上一页：五毒草
下一页：列当


列当 《证类本草》

列当

味甘，温，无毒。主男子五劳七伤，补腰肾，令人有子，去风血。煮及浸酒服之。生山南岩石上，如藕根。初生掘取阴干。亦名栗当。一名草苁蓉。（今附）

食医心镜主兴阳事。栗当二斤，一名列当。捣筛毕，以酒一斗浸经宿，遂性饮之。

上一页：鼠曲草
下一页：马勃


马勃 《证类本草》

马勃

味辛，平，无毒。主恶疮，马疥。一名马庀。生园中久腐处。

陶隐居云∶俗人呼为马 勃。紫色虚软，状如狗肺，弹之粉出。敷诸疮，用之甚良也。

臣禹锡等谨按蜀本图经云∶此马庀菌也。虚软如紫絮，弹之紫尘出。生湿地及腐木上，夏秋采衍义曰∶马勃，此唐·韩退之所谓牛溲、马勃，俱收并蓄者也。有大如斗者，小亦如升杓。

上一页：列当
下一页：屐（音剧）?（音燮）鼻绳灰


屐（音剧）?（音燮）鼻绳灰 《证类本草》

屐（音剧）?（音燮）鼻绳灰

水服主噎哽，心痛胸满。

今按别本注云∶屐 ，江南有之，北人不识，以桐木为屐及 也。用蒲为 ，用麻穿其鼻也，久着脚者堪入药用。（唐本先附）臣禹锡等谨按蜀本图经云∶取着经久远欲烂断者，水服

上一页：马勃
下一页：质汗


质汗 《证类本草》

质汗

味甘、温，无毒。主金疮伤折，瘀血内损，补筋肉，消恶血，下血气，女人产后诸血，结腹痛，内冷不下食。并酒消服之。亦敷病处。出西蕃，如凝血，蕃人煎甘草、松泪、柽乳陈藏器云∶蕃人试药，取儿断一足，以药纳口中，以足蹋之，当时能走者，至良。

上一页：屐（音剧）?（音燮）鼻绳灰
下一页：水蓼


水蓼 《证类本草》

水蓼

主蛇毒，捣敷之。绞汁服，止蛇毒入内心闷。水煮渍捋脚，消气肿。

唐本注云∶叶似蓼，茎赤，味辛，生下湿水旁。今按别本注云∶生于浅水泽中，故名水蓼。

辛，冷，无毒。集验方治脚痛。先以水蓼煮汤，令温热得所，频频淋洗，疮干自安。

衍义曰∶水荭子，不以多少，微炒一半，余一半生用，同为末，好酒调二钱，日三服，食后、夜卧各一服。治瘰 ，破者亦治。水蓼，大率与水红相似，但枝低尔。今造酒，取以水浸汁。和面作曲，变假其辛味。

上一页：质汗
下一页：莸草


莸草 《证类本草》

莸草

味甘，大寒，无毒。主湿痹，消水气。合赤小豆煮食之，勿与盐。主香港脚，顽痹，虚肿，小腹急，小便赤涩，捣叶敷毒肿。又绞取汁服之。主消渴。生水田中。似结缕，叶长，马食之。《尔雅》云∶莸，蔓于。注云∶生水中，江东人呼为 。证俗云∶莸，水草也。（新补 见陈藏器。）

衍义曰∶莸草，《尔雅》曰∶ （音犹），蔓于。《左传》亦曰∶一薰一莸，十年尚犹有臭者。是此草。

上一页：水蓼
下一页：败芒箔


败芒箔 《证类本草》

败芒箔

无毒。主产妇血满腹胀痛，血渴，恶露不尽，月闭，止好血，下恶血，去鬼气疰痛症结，酒煮服之。亦烧为末酒下，弥久着烟者佳。今东人作箔，多草为之。《尔雅》云∶芒似茅，可以为索。（新补 见陈藏器。）

上一页：莸草
下一页：狗舌草


狗舌草 《证类本草》

狗舌草

味苦，寒，有小毒。主蛊疥瘙疮，杀小虫。

唐本注云∶叶似车前，无纹理，抽茎，花黄白细，丛生渠堑湿地。今按别本注云∶疥瘙风疮，并皆有虫。为末和涂之即瘥。四月、五月采茎，曝干。（唐本先附）

上一页：败芒箔
下一页：海金沙


海金沙 《证类本草》

海金沙

（海金沙_图缺）

主通利小肠。得栀子、马牙硝、硼砂共疗伤寒热狂。出黔中郡。七月收采。生作小株，才高一、二尺。收时全科于日中曝之，令小干纸衬，以杖击之，有细沙落纸上，旋收之，且曝且击，以沙尽为度。用之或丸或散。（新定）

图经曰∶海金沙，生黔中山谷，湖南亦有。初生作小株，高一、二尺。七月采得，日中曝令干，以纸衬，击取其沙，落纸上，旋曝旋击，沙尽乃止。主通利小肠。亦入伤寒狂热药。

今医治小便不通，脐下满闷方∶海金沙一两，腊面茶半两，二味捣碾令细。每服三钱，煎生姜甘

上一页：狗舌草
下一页：萱草根


萱草根 《证类本草》

萱草根

（萱草根_图缺）

凉，无毒。治沙淋，下水气，主酒疸，黄色通身者。取根捣绞汁服，亦取嫩苗煮食之。又主小便赤涩，身体烦热。一名鹿葱。花名宜男。《风土记》云∶怀妊妇人佩其花，生男也。（新补 见陈藏器、日华子。）

图经曰∶萱草，俗谓之鹿葱，处处田野有之。味甘而无毒。主安五脏，利心志，令人好欢乐，无忧，轻身明目。五月采花，八月采根用。今人多采其嫩苗及花跗作菹。云∶利胸膈甚佳。

嵇康养生论云合欢蠲忿，萱草忘忧。

衍义曰∶萱草根，洗净研汁一大盏，生姜汁半盏相和，时时细呷，治大热衄血。

上一页：海金沙
下一页：格注草


格注草 《证类本草》

格注草

味辛、苦，温，有大毒。主蛊疰诸毒疼痛等。生齐、鲁山泽。

唐本注云∶叶似蕨，根紫色若紫草根。一株有二寸许，二月、八月采根，五月、六月采苗，晒干。（唐本先附）

唐本余注云∶《图经》出齐州、兖州山谷间。

上一页：萱草根
下一页：鸡窠中草


鸡窠中草 《证类本草》

鸡窠中草

主小儿白秃疮。和白头翁花烧灰，腊月猪脂敷之。疮先以酸泔洗，然后涂之。又主小儿夜啼，安席下，勿令母知。（新补 见陈藏器、日华子。）

千金方治产后遗尿。故鸡窠中草烧作末，酒下二钱匕瘥。

上一页：格注草
下一页：鸡冠子


鸡冠子 《证类本草》

鸡冠子

凉，无毒。止肠风泻血，赤白痢，妇人崩中带下，入药炒用。（新补 见陈藏器、日华子。）

上一页：鸡窠中草
下一页：地椒


地椒 《证类本草》

地椒

味辛，温，有小毒。主淋。炸肿痛，可作杀蛀蛊药。出上党郡。其苗覆地蔓生，茎叶甚细，花作小朵，色紫白，因旧茎而生。（新定）

上一页：鸡冠子
下一页：草三棱根


草三棱根 《证类本草》

草三棱根

味甘，平、温，无毒。疗产后恶血，通月水，血结，堕胎，破积聚症瘕，止痛利气。一名鸡爪三棱。生蜀地。二月、八月采。（今附）

上一页：地椒
下一页：合明草


合明草 《证类本草》

合明草

味甘，寒，无毒。主暴热淋，小便赤涩，小儿螈病，明目，下水，止血痢，捣绞汁服。生下湿地，叶如四出，花向夜即叶合。（新补 见陈藏器。）

上一页：草三棱根
下一页：鹿药


鹿药 《证类本草》

鹿药

味甘，温，无毒。主风血，去诸冷，益老起阳。浸酒服之。生姑臧以西。苗、根似黄精。根，鹿好食。（今附）

上一页：合明草
下一页：败天公


败天公 《证类本草》

败天公

平。主鬼疰精魅。

陶隐居云∶此人所戴竹笠之败者也。取上竹烧，酒服之。

一十一种陈藏器余

上一页：鹿药
下一页：毛茛


毛茛 《证类本草》

毛茛

钩吻注陶云∶钩吻或者毛茛。苏云∶毛茛，是有毛石龙芮也。《百一方》云∶菜中有水茛，叶圆而光，有毒。生水旁，蟹多食之。苏云∶又注，似水茛，无毛，其毛茛似龙芮而有毒也。

上一页：败天公
下一页：荫命


荫命 《证类本草》

荫命

钩吻注陶云∶有一物名阴命，赤色，着木，悬其子。生海中，有毒。又云∶海姜，生海中，赤色，状如龙芮，亦大毒，应是此也，今无的识之者。

上一页：毛茛
下一页：毒菌


毒菌 《证类本草》

毒菌

地浆注陶云∶山中多有毒菌，地浆解之。地生者为菌；木生者为 。江东人呼为蕈。

《尔雅》云∶中馗，菌。注云∶地蕈子也。或云地鸡，亦云獐头。夜中光者有毒；煮不熟者有毒；煮讫照人无影者有毒；有恶虫鸟从下过者有毒；欲烂无虫者有毒；冬春无毒及秋夏有毒者，为蛇过也。

上一页：荫命
下一页：草禹余粮


草禹余粮 《证类本草》

草禹余粮

注陶公云∶南人又呼平泽中一藤如菝 为余粮。言禹采此当粮，根如盏连缀，半在土上，皮如茯苓，肉赤，味涩，人取以当谷，不饥，调中止泄，健行不睡。云昔禹会诸侯，弃粮于地，化为此草，故名余粮。今多生海畔山谷。

上一页：毒菌
下一页：鼠蓑草


鼠蓑草 《证类本草》

鼠蓑草

莎草注陶云∶别有鼠蓑草，治体异此。有名无用条有蓑草，味苦，寒。主温疟寒热，酸斯利气。生淮南山谷，即此也。

上一页：草禹余粮
下一页：廉姜


廉姜 《证类本草》

廉姜

杜若注陶云∶若似廉，按廉姜，热。主胃中冷，吐水不下食。似姜，生岭南、剑南，人多食之。

上一页：鼠蓑草
下一页：草石蚕


草石蚕 《证类本草》

草石蚕

虫石蚕注陶云∶今俗用草根，黑色，按草石蚕，生高山石上，根如箸，上有毛，节如蚕，叶似卷柏。山人取浸酒，除风破血，主溪毒，煮食之。《本经》从虫部出，复有虫石蚕，已出拾遗。

上一页：廉姜
下一页：漆姑草


漆姑草 《证类本草》

漆姑草

杉木注陶云∶叶细，多生石间。按漆姑草，如鼠迹大，生阶墀间阴处，气辛烈。

主漆疮，挪碎敷之，热更易。亦主溪毒疮。苏云∶此蜀羊泉，羊泉是大草非细者，乃同名耳

上一页：草石蚕
下一页：麂目


麂目 《证类本草》

麂目

豆蔻注陶云∶麂目小冷。按麂目云∶出岭南，如麂目，食之发冷痰，余别无功。

上一页：漆姑草
下一页：梨豆


梨豆 《证类本草》

梨豆

蚺蛇注陶云∶蛇胆如梨豆，生江南。蔓如葛，子如皂荚子，作狸首文，故名梨豆。《尔雅》云∶虑，涉子。人炒食之，一名虎涉，别无功。

上一页：麂目
下一页：诸草有毒


诸草有毒 《证类本草》

诸草有毒

瓜两蒂、两鼻害人。瓜瓠正苦有毒。檐溜滴着菜有毒。堇黄花害人。芹赤叶害人。

菰首蜜食下痢。生葱不得杂白犬肉食之，令人九窍流血。食戎葵并鸟肉，令人面无颜色。食葵发狂犬咬。食葫葱、青鱼令人腹生虫。薤不得和牛肉食，成症瘕痼疾。妇人妊娠食干姜，令胎肉消。生葱和鸡子食变嗽。蓼齑食生食，令气夺乏，令阴痿。九月食霜下瓜，血必冬发。三月不得食陈菹，夏热病发恶疮。瓠牛践苗子即苦。

上一页：梨豆
下一页：桂


桂 《证类本草》

桂

（桂_图缺）

味甘、辛，大热，有小毒。主温中，利肝肺气，心腹寒热，冷疾，霍乱转筋，头痛腰痛，出汗，止烦止唾，咳嗽鼻 ，能堕胎，坚骨节，通血脉，理疏不足，宣导百药，无所畏。

久服神仙不老。生桂阳。二月、八月、十月采皮，阴干。（得人参、麦门冬、甘草、大黄、黄芩，调中益气。得茈胡、紫石英、干地黄，疗吐逆。）

陶隐居云∶按《本经》唯有菌、牡二桂，而桂用体，大同小异。今俗用便有三种。以半卷多脂者，单名桂，入药最多。所用悉与前说相应。《仙经》乃并有三桂。常服食，以葱涕合和云母，蒸化为水者，正是此种尔。今出广州者好，湘州、始兴、桂阳县即是小桂，亦有而不如广州者。交州、桂州者，形段小，多脂肉，亦好。《经》云∶桂，叶如柏叶泽黑，皮黄心赤。齐武帝时，湘州送树以植芳林苑中。今东山有桂皮，气粗相类，而叶乖异，亦能凌冬，恐或者牡桂，诗人多呼丹桂，正谓皮赤尔。北方今重此，每食辄须之。盖《礼》所云姜桂以为芬芳。唐本注∶菌桂，叶似柿叶，中有纵纹三道，表里无毛而光泽。牡桂，叶长尺许，陶云小桂，或言其叶小者。陶引《经》云似柏叶，验之，殊不相类，不知此言从何所出。今按桂有二种，桂皮稍不同，若菌桂，老皮坚板无肉，全不堪用。其小枝薄卷及二、三重者，或名菌桂，或名筒桂。其牡桂，嫩枝皮，名为肉桂，亦名桂枝。其老者，名木桂，亦名大桂。得人参等良。本是菌桂，剩出单桂条，陶为深误也。今按陈藏器本草云∶菌桂、牡桂、桂心，以上三色并同是一物。按桂林、桂岭，因桂为名，今之所生，不离此郡。从岭以南际海尽有桂树，唯柳、象州最多。味既辛烈，皮又浓坚，土人所采浓者必嫩，薄者必老。以老薄者为一色，以浓嫩者为一色。嫩既辛香，兼又筒卷。老必味淡，自然板薄。板薄者，即牡桂也，以老大而名焉。筒卷者，即菌桂也，以嫩而易卷。古方有筒桂，字似菌字，后人误而书之，习而成俗，至于书传，亦复因循。桂心即是削除皮上甲错，取其近里辛而有味。臣禹锡等谨按蜀本注云∶按此有三种∶菌桂，叶如柿叶；牡桂，叶似枇杷叶；此乃云叶如柏叶。

苏以桂叶无似柏叶者，乃云陶为深误。剩出此条。今据陶注云∶菌桂正圆如竹，三重者良。

牡桂皮薄，色黄多脂肉，气如木兰，味亦辛，此桂则是半卷多脂者。此云《仙经》有三桂，以葱涕合和云母，蒸化为水服之。此则有三种明矣。陶又云∶齐武帝时，湘州得树，以植芳林苑中。陶隐居虽是梁武帝时人，实生自宋孝武建元三年，历齐为诸王侍读，故得见此树而言也。苏恭但只知有二种，亦不能细寻事迹，而云陶为深误，何臆断之甚也。抱朴子云∶桂可以竹沥合饵之，亦可以龟脑和服之。药性论云∶桂心，君。亦名紫桂。杀草木毒，忌生葱。

味苦、辛，无毒。主治九种心痛，杀三虫，主破血，通利月闭，治软脚，痹不仁，治胞衣不下，除咳逆，结气壅痹，止腹内冷气，痛不可忍，主下痢，治鼻息肉。日华子云∶桂心，治一切风气，补五劳七伤，通九窍，利关节，益精明目，暖腰膝，破 癖症瘕，消瘀血，治风痹骨节挛缩，续筋骨，生肌肉。

图经曰∶菌桂，生交趾山谷；牡桂，生南海山谷；桂，生桂阳。旧经载此三种之异，性味、功用亦别，而《尔雅》但言， ，木桂一种。郭璞云∶南人呼桂，浓皮者为木桂。苏恭以谓牡桂即木桂，及单名桂者是也。今岭表所出，则有筒桂、肉桂、桂心、官桂、板桂之名，而医家用之罕有分别者。旧说菌桂正圆如竹，有二、三重者，则今所谓筒桂也。筒、菌字近，或传写之误耳，或云即肉桂也。牡桂，皮薄色黄，少脂肉，气如木兰，味亦相类，削去皮，名桂心，今所谓官桂，疑是此也。桂是半卷多脂者，今所谓板桂，疑是此也。今观宾、宜、韶、钦诸州所图上者，种类亦各不同，然皆题曰桂，无复别名。参考旧注，谓菌桂，叶似柿叶，中有三道纹，肌理紧，薄如竹，大枝、小枝皮俱是筒，与今宾州所出者相类。牡桂，叶狭于菌桂而长数倍，其嫩枝皮半卷多紫，与今宜州、韶州者相类。彼土人谓其皮为木兰皮，肉为桂心。此又有黄、紫两色，益可验也。桂，叶如柏叶而泽黑，皮黄心赤，今钦州所出者，叶密而细，亦恐是其类，但不作柏叶形为疑耳。皮浓者名木桂，即板桂是也。苏恭以牡桂与单名桂为一物，亦未可据。其木俱高三、四丈，多生深山蛮洞中，人家园圃亦有种者。移植于岭北，则气味殊少辛辣，固不堪入药也。三月、四月生花，全类茱萸。九月结实，今人多以装缀花果作筵具。其叶甚香，可用作饮香尤佳。二月、八月采皮，九月采花，并阴干，不可近火。中品又有天竺桂，云生西胡国，功用似桂，不过烈，今亦稀有，故但附于此。张仲景治伤寒，用桂枝汤。《甲乙经》治阴受病发痹内熨方∶用醇酒二十斗，蜀椒一斗，干姜一斗，桂一斗，凡四物， 咀着清酒中。绵絮一斤，细白布四丈，皆并内酒中，置马矢 中，善封涂，勿使泄气。五日五夜出布、绵絮，曝干复渍之，以尽其汁。每渍必其日，乃出布绵干之，并用滓与絮复布为巾，其布长六、七尺，为六、七巾。即用之，生桑炭炙巾以熨寒痹，所刺之处，令热入至于病所。寒复炙巾以熨之，三十遍而止。汗出，炙巾以拭身，亦三十遍而止。起步内，无见风。每刺必熨，如此病已矣。此所谓内熨也。又治 筋急，亦以白酒和桂涂之。《续传信方》造桂浆法，夏月饮之，解烦渴，益气消痰。桂末二大两，白蜜一升，以水二斗，先煎取一斗。待冷，入新瓷瓶中，后下二物，搅二、三百转令匀。先以油单一重覆上，加纸七重，以绳封之。每日去纸一重，七日开之，药成，气香味美，格韵绝高。今人亦多作，故并着其法。

雷公云∶凡使，勿薄者，要紫色浓者，去上粗皮，取心中味辛者使。每斤大浓紫桂，只取得五两，取有味浓处，生用。如末用，即用重密熟绢并纸裹，勿令犯风。其州土只有桂草，元无桂心。用桂草煮丹阳木皮，遂成桂心。凡使，即单捣用之。圣惠方治风头痛，每欲天阴雨风先发者。用桂心一两为末，以酒调如膏，用敷顶上并额角。又方治九种心痛妨闷。用桂心一分为末，以酒一大盏，煎至半盏，去滓，稍热服，立效。又方治寒疝，心痛，四肢逆冷，全不欲食。用桂心二两去皮，捣罗为散。不计时候，热酒调下一钱匕。又方治产后恶血冲心痛，气闷欲绝。用桂心三两，捣罗为散，狗胆汁和丸如樱桃大。不计时候，用热滴磨，下二丸。外台秘要疗小儿睡中遗尿不自觉。桂末、雄鸡肝等分，捣丸服如小豆大。温水下，日三．千金方治中风，面目相引偏僻，牙车急，舌不可转。桂心以酒煮取汁，故布蘸 病上，正即止，左 右，右 左，常用大效。又方大治失音。末桂着舌下，渐咽汁。

又方治卒中恶心痛。桂心八分， 咀，以水四升，煮取一升，分二服。肘后方治卒心痛。桂心八两， 咀，水四升，煮取一升，分三服。又方治心腹俱胀痛，短气欲死，或已绝。桂二两，切，以水一升二合，煮取八合，去滓，顿服。无桂，用干姜亦得。又方治中风，四肢逆冷，吐清水，宛转啼呼者。取二两 咀，以水三升，煮取二升，去滓适寒温尽服。又方治反腰有血痛。捣桂筛三升许，以苦酒和涂痛上，干复涂。葛氏方治卒吐血。桂屑方寸匕，昼夜含二十许服。亦疗下血，大神验。《千金方》同。又方治产后腹中瘕痛。末桂，温酒服方寸匕，日三。《子母秘录∶》同。孙真人食忌治中风失音方∶桂一尺，以水三升，煎取一升服，取汗。又方治唾血。取桂心捣作末，以水下方寸匕。梅师方蜀椒闭口者有毒，误食之，便气欲绝，或下白沫，身体冷急。煎桂汁服之，多饮冷水一、二升，忽食饮吐浆，煎浓豉汁服之。

又方治卒外肾偏肿疼痛方∶桂心末和水调方寸匕，涂之。又方治产后血泄不禁止，余血弥痛兼块。桂心、干姜等分，为末，空心酒调服方寸匕。斗门方治中风失音。用桂心一两，去其粗皮，近人身体怀之，至两时辰许，为末，分为三服，每服用水二盏，煎取一盏，服之瘥。

大妙。《圣惠方》同。姚和众方治小儿脐肿。取桂心炙令热，熨之，日可四、五度。抱朴子云桂可以合葱涕蒸作水，亦可以竹沥合饵之，亦可以龟脑和而服之，七年，能步行水上，长生不死。又云∶赵他子服桂二十年，足下毛生，日行五百里，衍义曰∶桂，大热。《素问》云∶辛、甘发散为阳。故汉·张仲景桂枝汤，治伤寒表虚，皆须此药，是专用辛、甘之意也。本草第一又云∶疗寒以热药。故知三种之桂，不取菌桂、牡桂者，盖此二种，性止温而已，不可以治风寒之病。独有一字桂，《本经》言甘、辛，大热，此正合《素问》辛、甘发散为阳之说，尤知菌、牡二桂不及也。然《本经》只言桂，仲景又言桂枝者，盖亦取其枝上皮，其木身粗浓处，亦不中用。诸家之说，但各执己见，终无证据。今又之官桂，不知缘何而立名？虑后世为别物，故书之。又有桂心，此则诸桂之心，不若一字桂也。

上一页：诸草有毒
下一页：牡桂


牡桂 《证类本草》

牡桂

味辛，温，无毒。主上气咳逆，结气，喉痹，吐吸，心痛，胁风胁痛，温筋通脉，止烦出汗，利关节，补中益气。久服通神，轻身不老。生南海山谷。

陶隐居云∶南海郡即是广州。今俗用牡桂，状似桂而扁广，殊薄，皮色黄，脂肉甚少，气如木兰，味亦类桂，不知当是别树，为复犹是桂生，有老宿者尔，亦所未究。唐本注云∶《尔雅》云∶ （音寝），木桂。古方亦用木桂，或云牡桂，即今木桂，及单名桂者是也。

此桂花、子与菌桂同，唯叶倍长，大、小枝皮俱名牡桂。然大枝皮肉理粗虚如木，肉少味薄，不及小枝皮肉多，半卷。中必皱起，味辛美。一名肉桂，一名桂枝，一名桂心。出融州、桂州、交州，甚良。臣禹锡等谨按蜀本图经云∶叶狭长于菌桂叶一、二倍。其嫩枝皮半卷，多紫肉中皱起，肌理虚软，谓之桂枝，又名肉桂。削去上皮，名曰桂心。药中以此为善，其浓皮者名曰木桂。二月、八月采皮，晒干之。尔雅疏云∶ ，一名木桂。郭云∶今南人呼桂浓皮者为木桂。桂树叶似枇杷而大，白华，华而不着子。丛生岩岭。枝叶冬夏常青，间无杂木。

本图经文具桂条下。

经验后方治大人、小儿吃杂果子多。腹胀气急方∶取肉桂碾末，饭丸如绿豆大。小儿熟水下五丸；大人十丸。未痊再服。

上一页：桂
下一页：菌桂


菌桂 《证类本草》

菌桂

味辛，温，无毒。主百病，养精神，和颜色，为诸药先聘通使。久服轻身不老，面生光华，媚好常如童子。生交址、桂林山谷岩崖间，无骨，正圆如竹。立秋采。陶隐居云∶交址属交州，桂林属广州，而《蜀都赋》云∶菌桂临崖。俗中不见正圆如竹者，唯嫩枝破卷成圆，犹根据桂用，非真菌桂也。《仙经》乃有用菌桂，云三重者良，则明非今桂矣，必当别是一物，应更研访。唐本注云∶菌者，竹名。古方用筒桂者是，故云三重者良。其筒桂亦有二、三重卷者，叶似柿叶，中三道纹，肌理紧薄如竹。大枝、小枝皮俱是菌。然大枝皮不能重卷，味极淡薄，不入药用。今唯出韶州。目禹锡等谨按蜀本图经云∶叶似柿叶而尖狭光净，花白蕊黄，四月开，五月结实。树皮青黄，薄卷若筒，亦名筒桂。浓硬味薄者名板桂。又不入药用。三月、七月采皮，晒干。

图经文具桂条下。

列仙传范蠡好食桂，饮水讨药，人世世见之。又曰∶桂父，象林人，常服桂皮、叶，以龟脑和服之。韩终采药诗暗河之桂，实大如栗，得而食之，后天而老。别说云∶谨按诸家所说桂之异同，几不可用考。今交、广商人所贩，及医家见用，唯陈藏器一说最近。然筒浓实，气味重者，宜入治脏及下焦药；轻薄者，宜入治头目发散药。故《本经》以菌桂养精神，以牡桂利关节，仲景《伤寒论》发汗用桂枝，桂枝者枝条，非身干也。取真轻薄而能发散。今又有一种柳桂，及桂之嫩小枝条也。尤宜入治上焦药用也。

上一页：牡桂
下一页：松脂


松脂 《证类本草》

松脂

（松脂_图缺）

味苦、甘，温，无毒。主疽，恶疮，头疡，白秃，疥瘙风气，安五脏，除热，胃中伏热，咽干，消渴，及风痹死肌。炼之令白。其赤者主恶痹。久服轻身，不老延年，一名松膏，一名松肪。生太山山谷。六月采。

松实 味苦，温，无毒。主风痹寒气，虚羸少气，补不足。九月采，阴干。

松叶 味苦，温。主风湿疮，生毛发，安五脏，守中，不饥延年。臣禹锡等谨按日华子云

松节 温。主百节久风，风虚，脚痹疼痛。

松根白皮 主辟谷不饥。

陶隐居云∶采炼松脂法，并在服食方中，以桑灰汁或酒煮软，挪内寒水中数十过，白滑则可用。其有自流出者，乃胜于凿树及煮用膏也。其实不可多得，唯叶只是断谷所宜，细切如粟，以水及面饮服之。亦有阴干捣为屑，丸服者。人患恶病，服此无不瘥。比来苦脚弱人，酿松节酒亦皆愈。松、柏皆有脂润，又凌冬不凋，理为佳物，但人多轻忽近易之尔。唐本注云∶松花，名松黄，拂取似蒲黄正尔，酒服身轻，疗病云胜皮、叶及脂。其子味甚甘。《经》直云味苦，非也。松取枝烧其上，下承取汁名 （音诣）。主牛马疮疥佳。树皮绿衣名艾，合和诸香烧之，其烟团聚，青白可爱也。臣禹锡等谨按药性论松脂，使，味甘，平。杀虫用之。主耳聋，牙有 孔，少许咬之不落，虫自死，能贴诸疮脓血，煎膏生肌止痛，抽风。

萧炳云∶又有五叶者，一丛五叶如钗，名五粒松，道家服食绝粒，子如巴豆，新罗往往进之。日华子云∶松脂，润心肺，下气，除邪，煎膏治 烂，排脓。又云松叶，暖，无毒。灸冻疮，风湿疮佳。又云松节，无毒。治脚软，骨节风。又云松根白皮，味苦，温，无毒。补五劳，益气。

图经曰∶松脂，生泰山山谷，今处处有之。其用以通明如薰陆香颗者为胜。道人服饵，或合茯苓、松柏实、菊花作丸，皆先炼治。其法用大釜加水置甑，用白茅藉甑底，又加黄砂于茅上，浓寸许可矣。然后布松脂于上，炊以桑薪，汤减即添热水，常令满。候松脂尽入釜中，乃出之，投于冷水，既凝又蒸，如此三过，其白如玉，然后入药，亦可单服。其实及根白皮，古亦有服食法，但今松实多作果品，余不闻堪入药。其花上黄粉名松黄，山人及时拂取，作汤点之甚佳，但不堪停久，故鲜用寄远。烧其枝上，下承取汁液，名松 （音诣）。

主牛马疮。皮上绿衣名艾 香，用合诸香烧之，其烟不散。方书言松为五粒，字当读为鬣，音之误也。言每五鬣为一叶，或有两鬣、七鬣者。松岁久则实繁，中原虽有，然不及塞上有佳好也。中品有墨条，不载所出州郡，然亦出于松，故附见于此。

圣惠方绝谷升仙不食法∶取松实捣为膏，酒调下三钱，日三。则不饥渴饮水，勿食他物，百日身轻，日行五百里。又方服松叶，令人不老，身生绿毛，轻身益气，久服不已。绝谷不饥渴，松叶不以多少，细切更研，每日食前以酒调下二钱，亦可粥汁服之。初服稍难，久自便矣。又方治牙龈历虫，齿根暗黑。用松节烧灰揩之，神效。又方治一切 。炼成松脂末填疮孔令满，日三、四度用之。又方神仙饵松实，用七月取松实，过时即落难收，去木皮，捣如膏。每服如鸡子大，日三服，服及百日，身轻，三百日，日行五百里，绝谷，久服升仙，渴即饮水，亦可以炼了松脂同服之。外台秘要集验疗龋齿。取松脂锐如锥， 龋孔内，须臾龋虫缘松脂出。《梅师方》同。又方治恶风疾。松脂炼，投冷水中，二十遍，蜜丸。服二两，饥松脂三十斤，炼五十遍。不能五十遍，亦可二十遍。用以炼酥三升温和松脂三升熟，搅令极稠。旦空腹以酒服方寸匕，日三。数食面粥为佳，慎血腥、生冷、酢物、果子，一百日瘥。

又方松节酒。主历节风，四肢疼痛。如解落。松脂二十斤，酒五斗，渍三七日，服一合，日五、六服。千金方治香港脚十二风痹，不能行，服更生散数剂及众疗不得力，服此一剂，更能行远，不过两剂。松叶酒∶松叶六十斤，细锉 咀，以水四石，煮取四斗九升，以酿五斗米如常法，别煮松叶汁以渍米并 饭泥酿，封头七日，发，澄。饮之取醉，得此酒力者甚众。

又方治历节风。松叶捣取一升，以酒三升浸七日，服一合，日三服。又方治口 。青松叶一斤，捣令汁出，精酒一升浸二宿，近火一宿，初且半升，渐至一升，头面汗即止。又方治三年中风不效者。松叶一斤，细切之，以酒一斗，煮取三升。顿服取汗出，立瘥。千金翼若齿黑。以松末灰揩之，末雄黄涂龈上百日，神效。梅师方治耳久聋。松脂三两，炼巴豆一两，相和熟捣可丸，通过以薄绵裹，内耳孔中塞之，日一度易。孙尚药治脚转筋，疼痛挛急者。

松节一两，细锉如米粒，乳香一钱，右件药用银、石器内慢火炒令焦，只留一、二分性，出火毒研细。每服一钱至二钱，热木瓜酒调下。应是筋病，皆治之。兵部手集疗刺入肉疼闷，百理不瘥方∶松脂流出如细乳头香者，敷疮上以帛裹三、五日，当有根出，不痛不痒，不觉自落。鬼遗方治疥癣。松胶香研细，约酌入少轻粉衮令匀，凡疥癣上先用油涂了，错末一日便干，顽者三、两度。伤寒类要治天行病。辟温方∶切松叶如米，酒服方寸匕，日三，辟五年瘟，抱朴子赵瞿病癞历年，医不瘥，家乃 粮弃送于山穴中。瞿自怨不幸，悲叹涕泣经月，有仙人经穴，见之哀之，具问其详，瞿知其异人也。叩头自陈，乞命。于是仙人取囊中药赐之。教其服百余日，疮愈，颜色悦，肌肤润。仙人再过视之，瞿谢活命之恩，乞遗其方。

仙人曰∶此是松脂，彼中极多。汝可炼服之，长服身转轻，力百倍，登危涉险，终日不困。

年百岁，齿不堕，发不白。夜卧常见有光。大如镜。列仙传 好食松实，能飞行健走及马，以松子遗尧，尧不能服。松者， 松也。野人闲话伏虎尊师篇炼松脂法∶十斤松脂，五度以水煮过，令苦味尽，取得后，每一斤炼了松脂，入四两茯苓末。每晨水下一刀圭，即终年不食，而复延龄，身轻清爽。

衍义曰∶松黄一如蒲黄，但其味差淡。治产后壮热、头痛颊赤、口干唇焦、多烦燥渴、昏闷不爽。松花、川芎、当归、石膏、蒲黄五物等同为末。每服二钱，水二合，红花二捻，同煎七分，去滓，粥后温温细呷。松子，多海东来，今关右亦有，但细小味薄，与柏子仁同治虚秘。

上一页：菌桂
下一页：槐实


槐实 《证类本草》

槐实

（槐实_图缺）

味苦、酸、咸，寒，无毒。主五内邪气热，止涎唾，补绝伤，五痔，火疮，妇人乳瘕子脏急痛。以七月七日取之，捣取汁，铜器盛之，日煎令可作丸，大如鼠屎，内窍中，三易乃愈。又堕胎。久服明目，益气，头不白，延年。

枝 主洗疮，及阴囊下湿痒。

皮 主烂疮。

根 主喉痹，寒热。生河南平泽。可作神烛。（景天为之使。）

陶隐居云∶槐子，以相连多者为好，十月巳日采之。新盆盛，合泥百日，皮烂为水，核如大豆。服之令脑满，发不白而长生。今处处有。此云七月取其子，未坚，故捣绞取汁。唐本注云∶《别录》云，八月断槐大枝，使生嫩孽，煮汁酿酒，疗大风痿痹，甚效。槐耳，味苦、辛，平，无毒。主五痔，心痛，妇人阴中疮痛。槐树 也，当取坚如桑耳者。枝，炮熨止蝎毒。臣禹锡等谨按尔雅云∶ ，槐大叶而黑。守宫槐，叶昼聂，宵炕。释曰∶ ，槐一也。大叶而黑名 ，不尔即名槐。又曰∶槐叶昼合夜开者，别名守宫槐。聂，合也。炕，张也。药性论云∶槐子，臣，主治大热，难产。皮煮汁，淋阴囊坠肿气痛。又云槐白皮，味苦，无毒。能主治口齿风疳 血。以煎浆水煮含之。又煎淋浴男子阴疝卵肿。陈藏器云∶槐实本功外，杀虫去风。合房折取阴干煮服，味一如茶，明目，除热泪，头脑、心胸间热风烦闷，风眩欲倒，心头吐涎如醉，漾漾如船车上者。花堪染黄，子上房七月收之，染皂木为灰，长毛发。日华子云∶槐子，治丈夫、女人阴疮湿痒，催生。吞七粒。又云槐皮草，治中风皮肤不仁，喉痹，浸洗五痔并一切恶疮，妇人产门痒痛及汤火疮。煎膏，止痛长肉，消痈肿。

图经曰∶槐实，生河南平泽，今处处有之。其木有极高硕者。谨按《尔雅》槐有数种，叶大而黑者名 ，槐昼合夜开者名守宫槐，叶细而青绿者，但谓之槐，其功用不言有别。四月、五月开花，六月、七月结实，七月七日采嫩实，捣取汁作煎，十月采老实入药。皮、根采无时。今医家用槐者最多。春采嫩枝， 为黑灰以揩齿去 。烧青枝取沥以涂癣。取花之陈久者，筛末饮服以治下血。折取嫩房角作汤以当茗。主头风，明目，补脑。煮白皮汁以治口齿及下血，水吞黑子以变白发。木上耳，取末服方寸匕，治大便血及五痔，脱肛等。皆常用有殊效者。葛洪着扁鹊明目使发不落方∶十月上巳日，取槐子去皮，内新罂中，封口三七日。初服一枚，再二枚，至十日十枚，还从一枚始，大良。刘禹锡《传信方》着硖州王及郎中槐汤灸痔法∶以槐枝浓煎汤，先洗痔，便以艾灸其上七壮，以知为度。及早充西川安抚使判官，乘骡入骆谷，及宿有痔疾，因此大作，其状如胡瓜，贯于肠头热如 灰火，至驿僵仆。

主邮吏云∶此病某曾患来，须灸即瘥。及命所使作槐汤洗热瓜上，令用艾灸至三、五壮，忽觉一道热气入肠中，因大转泻，先血后秽，一时至痛楚，泻后遂失胡瓜所在，登骡而驰。

雷公云∶凡采得后，去单子并五子者，只取两子、三子者。凡使，用铜锤捶之令破，用乌牛乳浸一宿，蒸过用。食疗主邪气，难产，绝伤。春初嫩叶亦可食。主瘾疹，牙齿，诸风疼。

外台秘要疗蛔虫心痛。取槐树上木耳，烧灰末如枣许，正发和水服，若不止，饮热水一升，蛔虫出。千金方疗胎赤眼。取槐木枝如马鞭大，长二尺，作二段，齐头麻油一匙置铜钵中，旦使童子一人以其木研之至瞑止，令仰卧，以涂向眼 ，日三度，瘥。又方疗痔。七月七日采槐子，熟捣绞取汁，内铜器中盛，宅中高门上曝之二十日以上，煎成取鼠粪大，纳谷道中，日三。亦主 ，百种疮。又方古方，明目，黑发。槐子于牛胆中渍，阴干百日，食后吞一枚，十日身轻，三十日白发黑，百日内通神。又方治九种心痛。当太岁上，取新生槐枝一握，去两头，水三大升，煮取一升，顿服。又方治鼻气窒塞。以水五升煮槐叶，取三升，下葱、豉调和再煎饮。千金翼治蠼 疮。槐白皮醋浸半日，洗之，及诸恶疮。肘后方治内 。用槐白皮捣丸，绵裹纳下部中，得效。又方疗肠痔，每大便常下血。槐树上木耳取末，饮服方寸匕，日三服。百一方治中风，身直不得屈伸反复者。取槐皮黄白者切之，以酒或水六升，煮取二升，去滓，适寒温，稍稍服之。经验方治野鸡痔。用槐、柳枝煎汤洗痔上，便以艾灸之七壮。又方治下血。槐花、荆芥穗等分为末，酒调下一钱匕。梅师方治崩中或赤白，不问年月远近。取槐枝烧灰，食前酒下方寸匕。又方治痔有虫咬谷道痒，或下脓血多。取槐白皮浓煮汁，安盆坐汤之虚其谷道，令更暖，良久欲大便，当虫出，不过三度即愈。如用末，绵裹纳下部。食医心镜治野鸡痔下血、肠风，明目方∶嫩槐叶一斤，蒸如造炙法，取叶碾作末，如茶法煎呷之。广利方治妊娠难产令易方∶水吞槐子七枚，即出。广济方疗牙齿疼痛。取槐树白皮一握切，以酪一升煮，去滓，用盐少许，适寒温含之，日三易之。必效方疗阴疮及湿痒。槐树北面不见日处一大握，水二升，煮取一升洗之三、五遍，冷复暖，若涉远恐冲风，即以米粉粉之，即效。张文仲疗肠痔方∶槐树上耳捣末，米饮服方寸匕，日三。又槐白皮一担，锉，以水煮令浓，脱衣入水中坐，冷更易，不过三用，虫出止。伤寒类要大热心闷者。

槐子烧末，酒服方寸匕。子母秘录∶日月未足而欲产者。槐树东枝，令孕妇手把，即易产。

产宝疗崩中不止，不间年月远近方∶槐耳烧作灰为末，以酒服方寸匕。太清草木方槐者，虚星之精，以十月上巳日采子服之。去百病，长生通神。

衍义曰∶槐实，只言实，今当分为二。实本出荚中，若捣荚作煎者，当言荚也。荚中子，大

上一页：松脂
下一页：槐胶


槐胶 《证类本草》

槐胶

主一切风，化涎，治肝脏风，筋脉抽掣，及急风口噤，或四肢不收，顽痹或毒风，周身如虫行，或破伤风，口眼 斜，腰脊强硬。任作汤散丸煎，杂诸药用之，亦可水煮和诸药为丸及作下药。（新定）

上一页：槐实
下一页：槐花


槐花 《证类本草》

槐花

味苦，平，无毒。治五痔，心痛，眼赤，杀脏藏虫及热，治皮肤风并肠风泻血，赤白痢，并炒服。叶，平，无毒。煎汤治小儿惊痫，壮热，疥癣及疔肿。皮、茎同用。（新补 见日华子。）

图经文具槐实条下。

简要济众∶治妇人漏下血不绝。槐花鹅不以多少烧作灰，细研。食前温酒服二钱匕。

衍义曰∶槐花，今染家亦用。收时折其未开花，煮一沸，出之釜中，有所澄下稠黄滓，渗漉为饼，染色更鲜明。治肠风热，泻血甚佳，不可过剂。

上一页：槐胶
下一页：枸杞


枸杞 《证类本草》

枸杞

（枸杞_图缺）

味苦，寒。根大寒，子微寒，无毒。主五内邪气，热中消渴，周痹，风湿，下胸胁气，客热头痛，补内伤大劳嘘吸，坚筋骨，强阴，利大小肠。久服坚筋骨，轻身不老，耐寒暑。

一名杞根，一名地骨，一名枸忌，一名地辅，一名羊乳，一名却暑，一名仙人杖，一名西王母杖。生常山平泽及诸丘陵阪岸。冬采根，春夏采叶，秋采茎、实，阴干。

陶隐居云∶今出堂邑，而石头烽火楼下最多。其叶可作羹，味小苦。俗谚云∶去家千里，勿食箩摩、枸杞。此言其补益精气，强盛阴道也。箩摩一名苦丸，叶浓大，作藤生，摘之有白乳汁，人家多种之。可生啖，亦蒸煮食也。枸杞根、实，为服食家用，其说甚美，仙人之杖，远有旨乎。臣禹锡等谨按尔雅疏云∶杞，一名枸 。郭云∶今枸杞也。《诗·四牡》云∶集于苞杞。陆机云∶一名苦杞，一名地骨。春生作羹茹，微苦，其茎似莓，子秋熟，正赤，茎、叶及子，服之轻身益气尔。抱朴子云∶家柴一名托卢，或名天精，或名却老，或名地骨。药性论云∶枸杞，臣，子、叶同说，味甘，平。能补益精，诸不足，易颜色，变白，明目，安神，令人长寿。叶和羊肉作羹，益人，甚除风，明目。若渴，可煮作饮，代茶饮之。

白色无刺者良。与乳酪相恶。发热诸毒，烦闷，可单煮汁解之。能消热面毒。又，根皮细锉，面拌熟煮吞之，主治肾家风，良。又，益精气法∶取叶上虫窠子，曝干为末，入干地黄中为丸，益阳事。主患眼风障，赤膜昏痛，取叶捣汁注眼中，妙。日华子云∶地仙苗，除烦益志，补五劳七伤，壮心气，去皮肤、骨节间风，消热毒，散疮肿，即枸杞也。

图经曰∶枸杞，生常山平泽及丘陵阪岸，今处处有之。春生苗，叶如石榴叶而软薄，堪食，俗呼为红菜头。其茎干高三、五尺，作丛。六月、七月生小红紫花。随便结红实，形微长如枣核。其根名地骨。春夏采叶，秋采茎、实，冬采根。谨按《尔雅》云∶杞，枸 。郭璞云∶今枸杞也。《诗·小雅·四牡》云∶集于苞杞。陆机疏云∶一名苦杞，一名地骨。春生，作羹茹微苦。其茎似莓。子秋熟，正赤。茎、叶及子服之，轻身益气。《淮南枕中记》着西河女子服枸杞法∶正月上寅采根，二月上卯治服之；三月上辰采茎，四月上巳治服之；五月上午采叶，六月上未治服之；七月上申采花，八月上酉治服之；九月上戌采子，十月上亥治服之；十一月上子采根，十二月上丑治服之。又有并花、实、根、茎、叶作煎，及单笮子汁煎膏服之，其功并等。今人相传谓枸杞与枸棘二种相类，其实形长而枝无刺者，真枸杞也。

圆而有刺者，枸棘也。枸棘不堪入药，而下品溲（音搜）疏条注李当之云∶子似枸杞，冬月熟，色赤。味甘、苦。苏恭云∶形似空疏，木高丈许，白皮。其子，七月、八月熟。似枸杞子，味甘而两两相并。今注云∶虽相似，然溲疏有刺，枸杞无刺，以此为别。是三物相似，而二物又有刺。溲疏亦有巨骨之名，如枸杞谓之地骨，当亦相类，用之宜细辨耳。或云∶溲疏以高硕为别，是不然也。今枸杞极有高硕者，其入药乃神良。世传蓬莱县南丘村多枸杞。高者一、二丈，其根蟠结甚固。故其乡人多寿考，亦饮食其水土之品使然耳。润州州寺大井旁生枸杞，亦岁久。故土人目为枸杞井，云饮其水甚益人。

溲疏生熊耳川谷及田野丘墟地，四月采。古今方书鲜见用者，当亦难别耳。又按∶枸杞一名仙人杖，而陈藏器《拾遗》别有两种仙人杖，一种是枯死竹竿之色黑者，一种是菜类，并此为三物而同一名也。陈子昂《观玉篇》云∶余从补阙乔公北征，夏四月，次于张掖河洲，草木无他异，唯有仙人杖，往往丛生，予昔尝饵之。此役也，息意滋味，戍人有荐嘉蔬者，此物存焉。因为乔公唱言其功，时东莱王仲烈亦同旅，闻之喜而甘心食之，旬有五日，行人有自谓知药者，谓乔公曰∶此白棘也。仲烈遂疑曰∶吾亦怪其味甘，乔公信是言，乃讥予，予因作《观玉篇》。按此仙人杖作菜茹者，叶似苦苣。白棘木类，何因相似而致疑如此。或曰乔公所谓白棘，当是枸棘，枸棘是枸杞之有针者。而《本经》无白棘之别名。又其味苦，仙人杖味甘，设疑为枸棘，枸棘亦非甘物。乃知草木之类，多而难识，使人惑疑似之言，以真为伪，失青黄甘苦之别而至于是，宜乎子昂论著之详也。

雷公云∶凡使根，掘得后使东流水浸，以物刷上土了，然后待干，破去心，用熟甘草汤浸一宿，然后焙干用。其根若似物命形状者上，春食叶，夏食子，秋冬食根并子也。食疗寒，无毒。叶及子并坚筋能老，除风，补益筋骨，能益人去虚劳。根主去骨热，消渴。叶和羊肉作羹尤善益人。代茶法煮汁饮之，益阳事，能去眼中风痒赤膜，捣叶汁点之良。又取洗去泥，和面拌作饮煮熟吞之，去肾气尤良，又益精气。圣惠方枸杞子酒，主补虚，长肌肉，益颜色，肥健人，能去劳热。用生枸杞子五升，好酒二斗，研搦勿碎，浸七日，漉去滓饮之。初以三合为始，后即任性饮之。《外台秘要》同。千金方治齿疼，煮枸杞汁含之。又方治肝虚或当风眼泪等新病方∶枸杞子取肥者二升捣破，内绢袋置罐中，以酒一斗浸讫，密封勿泄气，三七日，每旦饮之，任性勿醉。又方治虚劳客热。用枸杞根末调服，有固疾人不得吃。肘后方，治大赫疮。此患急，宜防毒瓦斯入心腹，饮枸杞汁至瘥。又方疗目热生肤赤白眼。捣枸杞汁洗目，五七度。又方犬食马肉生狂方。忽鼻头燥，眼赤，不食，避人藏身，皆欲发狂。便宜枸杞汁煮粥饲之，即不狂，若不肯食糜，以盐涂其鼻，既舐之，则欲食矣。经验方金髓煎枸杞子，不计多少。逐日旋采摘红熟者，去嫩蒂子拣令洁净，便以无灰酒于净器浸之，须是瓮，用酒浸以两月为限，用蜡纸封闭紧密，无令透气，候日数足漉出，于新竹器内盛贮，旋于沙盆中研令烂细，然后以细布滤过，候研滤皆毕，去滓不用，即并前渍药酒及滤过药汁搅匀，量银锅内多少升斗作番次，慢火熬成膏，切须不住手用物搅，恐粘底不匀，候稀稠得所，待冷，用净瓶器盛之，勿令泄气。每早辰温酒下二大匙头，夜卧服之，百日中身轻气壮，积年不废，可以羽化。经验后方治五劳七伤，庶事衰弱。枸杞叶半斤切，粳米二合，以豉汁中相和，煮作粥，以五味末，葱白等调和食之。又方变白轻身。枸杞子二升，十月壬癸日采，采时面东摘，生地黄汁三升，以好酒二升，于瓷瓶内浸二十一日了，开封，添地黄汁同浸，搅之，却以纸三重封其头了，更浸，候至立春前三十日开瓶，空心暖饮一杯，至立春后，髭鬓却黑。勿食芜荑、葱，服之耐老轻身，无比。孙真人备急方治满口齿有血。枸杞和根、苗煎汤，食后吃。又治骨 风。《经验后方》同。兵部手集疗眼暴赤痛神效，枸杞汁点眼立验。

沈存中方陕西枸杞，长一、二丈，其围数寸，无刺，根皮如浓朴，甘美异于诸处，生子如樱桃，全少核，曝干如饼，极烂有味。外台秘要疗眼暴天行肿痒痛。地骨皮三斤，水三斗，煮取三升，绞去滓，更纳盐一两，煎取二升，敷目。或加干姜二两。治疽凡患痈疽恶疮，出脓血不止者。取地骨皮不拘多少净洗，先刮上面粗皮留之，再刮取细白穣，取粗皮同地骨一处煎汤，淋洗病令脓血净，以细穣贴之，立效。有一朝士，腹胁间病疽，经岁不瘥。人烧灰敷贴之，初淋洗出血一、二升，其家人辈惧，欲止，病者曰∶疽似少宽，更淋之，再用五升许，血渐淡，遂止，以细穣贴之，次日结痂，遂愈。别说云枸棘亦非甘物。今按诸文所说，名极多，故使人疑，然比物用甚众，花小而红紫色，采时七月上申日。《图经》所说∶实形长而枝无刺者，真枸杞也。此别是一种类，必多根而致疑。又用根去上浮粗皮一重近白者一重色微紫极薄阴干。治金疮有神验。

衍义曰∶枸杞，当用梗皮，地骨当用根皮，枸杞子当用其红实，是一物有三用。其皮寒，根大寒，子微寒，亦三等。此正是孟子所谓∶性由杞柳之杞。后人徒劳分别，又为之枸棘，兹强生名耳。凡杞，未有无棘者，虽大至有成架，然亦有棘。但此物小则多刺，大则少刺，还如酸枣及棘，其实皆一也。今人多用其子，直为补肾药，是曾未考究经意。当更量其虚实冷热用之。

上一页：槐花
下一页：柏实


柏实 《证类本草》

柏实

（柏实_图缺）

味甘，平，无毒。主惊悸，安五脏，益气，除风湿痹，疗恍惚，虚损吸吸，历节腰中重痛，益血，止汗。久服令人润泽美色，耳目聪明，不饥不老，轻身延年。生太山山谷。柏尤良。

柏叶 味苦，微温，无毒。主吐血、衄血，痢血，崩中赤白，轻身益气，令人耐寒暑，去湿痹，止饥。四时各根据方面采，阴干。柏白皮，主火灼，烂疮，长毛发。（牡蛎及桂、瓜子为之使，畏菊花、羊蹄、诸石及面曲。）

陶隐居云∶柏叶、实，亦为服饵所重，服饵别有法。柏处处有，当以太山为佳，并忌取冢墓上者。虽四时俱有，秋夏为好。其脂亦入用。此云恶曲，人有以酿酒无妨，恐酒米相和，异单用也。唐本注云∶柏枝节煮以酿酒，主风痹，历节风，烧取 ，疗 疥及癞疮良。今子仁有。八月收子叶，余采无时。药性论云∶柏子仁，君，恶菊花，畏羊蹄草，味甘，辛。能治腰肾中冷，膀胱冷，脓宿水，兴阳道，益寿，去头风，治百邪鬼魅，主小儿惊痫。又云侧柏叶，君，与酒相宜，止尿血。味苦、辛，性涩。能治冷风，历节疼痛。日华子云∶柏子仁，治风，润皮肤，此是侧柏子，入药，微炒用。又云柏叶灸 冻疮，烧取汁涂头，黑润鬓发。

又云柏白皮无毒。

图经曰∶柏实，生泰山山谷，今处处有之，而干州者最佳。三月开花，九月结子，候成熟收采，蒸曝干，春 取熟仁子用。其叶名侧柏。密州出者尤佳。虽与他柏相类，而其叶皆侧向而生，功效殊别。采无时。张仲景方疗吐血不止者，柏叶汤主之。青柏叶一把，干姜三片，阿胶一挺，炙，三味以水二升，煮一升，去滓，别绞马通汁一升相和，合煎取一升，绵滤，一服尽之。山东医工亦多用侧柏。然云性寒，止痛。其方采叶入臼中，湿捣，令极烂如泥，冷水调作膏，以治大人及小儿汤汤火烧，涂敷于伤处，用帛子系定，三、两日疮当敛，仍灭瘢。又取叶焙干为末，与川黄连二味，同煎为汁，服之，以疗男子、妇人、小儿大腹下黑血茶脚色，或脓血如淀色，所谓蛊痢者，治之有殊效。又能杀五脏虫。道家多作柏叶汤，常点益人。古柏叶尤奇。今益州诸葛孔明庙中，有大柏木，相传是蜀世所植，故人多采收以作药，其味甘，香于常柏也。

雷公云∶凡使，先以酒浸一宿，至明漉出，晒干，却用黄精自然汁于日中煎，手不住搅，若天久阴，即于铛中着水，用瓶器盛柏子仁，着火缓缓煮成煎为度。每煎三两柏子仁，用酒五两浸干为度。又云∶凡使，勿用花柏叶并丛柏叶。有子圆叶，其有子圆叶成片，如大片云母，叶叶皆侧，叶上有微赤毛。若花柏叶，其树浓叶成朵，无子；丛柏叶，其树绿色，不入药中用。若修事一斤，先拣去两畔并心枝了，用糯泔浸七日后漉出，用酒拌蒸一伏时，却用黄精自然汁浸了焙干，又浸又焙，待黄精汁干尽，然后用之。如修事一斤，用黄精自然汁十二两。圣惠方∶治时气瘴疫。用社中西南柏树东南枝，取曝干，捣罗为末，以水调下一钱匕。

日三、四服。《肘后方》同。又方∶治大风疾，令眉鬓再生。用侧柏叶九蒸九曝，捣罗为末，炼蜜和丸如梧桐子大。日三服，夜一服，熟水下五丸、十丸，百日即生。又方∶治忧恚呕血，烦满少气，胸中疼痛。用柏叶捣罗为散，不计时候。以粥饮调下二钱匕。又方∶小儿 啼惊痫，腹满不乳食，大便青白色。用柏子仁末，温水调下二钱。经验后方∶治霍乱转筋。先以暖物裹脚，然后以柏树木细锉，煮汤淋之。又方∶小儿洞下痢，煮柏叶服之。梅师方∶治中热油及火烧疮。以柏白皮、猪脂煎，涂疮上。《鬼遗方》同。孙真人食忌∶生发方取侧柏叶阴干作末，和油涂之。孙真人枕中记∶采松柏法∶尝以三月、四月采新生松叶，可长三、四寸许，并花蕊，取阴干，细捣为末。其柏叶，取深山岩谷中，采当年新生，可长三、四寸者，阴干，细捣为末，用白蜜丸如小豆大。常以月一十五日，日未出时，烧香东向，手持药八十一丸，以酒下。服一年，延十年命；服二年，延二十年命。欲得长肌肉，加大麻、巨胜；欲心力壮健者，加茯苓、人参。此药除百病，益元气添五脏六腑，清明耳目，强壮不衰老，延年益寿，神验。用七月七日露水丸之，更佳。服时乃咒曰∶神仙真药，体合自然。服药入腹，天地同年。咒讫服药。断诸杂肉、五辛。最切忌，慎之。姚氏方∶治鼠 肿核痛，未成脓。

以柏叶敷着肿上，熬盐着肿上熨，令热气下，即消。抱朴子∶汉成帝时，猎者于终南山见一人，无衣服，身皆生黑毛。跳坑越涧如飞，乃密伺其所在，合围取得，乃是一妇人。问之∶言我是秦之宫人，关东贼至，秦王出降，惊走入山，饥无所食，泊欲饿死。有一老公，教我吃松柏叶、实，初时苦涩，后稍便吃，遂不复饥。冬不寒，夏不热，此女是秦人。至成帝时，三百余载也。列仙传∶赤松子，好食柏实，齿落更生。别说云∶谨按陶隐居说∶柏忌取冢墓上者，今云干州者最佳。则干州柏茂大者，皆是乾陵所出，他处皆无大者，但取其州土所宜，子实气味丰美可也。乾陵之柏，异于他处，其木未有无纹理者，而其纹多为菩萨云气、人物鸟兽，状极分明可观。有盗得一株径尺者，可直万钱，关陕人家，多以为贵，宜其子实最佳也。又以其枝节烧油膏，敷恶疮久不瘥有虫者。牛马畜产有疮疥，名为重病，以敷之三、五次，无不愈也。

衍义曰∶柏，取 以疗马 疥，今未见用松 者。老人虚秘，柏子仁、大麻子仁、松子仁等分，同研，溶白蜡丸桐子大。以少黄丹汤，服二、三十丸，食前。尝官陕西，每登高望之，虽千万株，皆一一西指。盖此木为至坚之木，不畏霜雪，得木之正气，他木不逮也。所以受金之正气所制，故一一向之。

上一页：枸杞
下一页：茯苓


茯苓 《证类本草》

茯苓

（茯苓_图缺）

味甘，平，无毒。主胸胁逆气，忧恚、惊邪、恐悸，心下结痛，寒热，烦满，咳逆，焦舌干，利小便，止消渴，好睡，大腹淋沥，膈中痰水，水肿淋结，开胸腑，调脏气，伐中。久服安魂养神，不饥延年。一名茯菟。其有抱根者，名茯神。

茯神 平。主辟不祥，疗风眩、风虚，五劳，口干，止惊悸，多恚怒，善忘，开心益智，安魂魄，养精神。生太山山谷大松下。二月、八月采，阴干。（马间为之使，得甘草、防风、芍药、紫石英、麦门冬共疗五脏。恶白蔹，畏牡蒙，地榆、雄黄、秦艽、龟甲。）

陶隐居云∶按药无马间，或者马茎，声相近故也。今出郁州，彼土人乃假研松作之，形多小虚赤不佳。自然成者，大如三、四升器，外皮黑，细皱，内紧白，形如鸟兽、龟鳖者良。

作丸散者，皆先煮之两、三沸，乃切，曝干。白色者补，赤色者利，俗用甚多。《仙经》服食，亦为至要。云其通神而致灵，和魂而炼魄，明窍而益肌，浓肠而开心，调荣而理胃，上品仙药也。善能断谷不饥。为药无朽蛀。尝掘地得昔人所埋一块，计应三十许年，而色理无异，明其贞全不朽矣。其有衔松根对度者为茯神，是其次茯苓后结一块也。仙方唯云茯苓而无茯神，为疗既同，用之亦应无嫌。唐本注云∶季氏本草云∶马刀为茯苓使，无名马间者。

间字草书实似刀字，写人不识，讹为间尔。陶不悟，云是马茎，谬矣。今太山亦有茯苓，白实而块小，而不复采用。第一出华山，形极粗大。雍州南山亦有，不如华山者。今注马间当是马蔺，二注皆恐非也。臣禹锡等谨按蜀本图经云∶生枯松树下，形块无定，以似人、龟，鸟形者佳。今所在有大松处皆有，唯华山最多。范子云∶茯苓出嵩高三辅。淮南子云∶下有茯苓，上有菟丝。注云∶茯苓，千岁松脂也。菟丝生其上而无根。一名女萝也。典术云∶茯苓者，松脂入地千岁为茯苓，望松树赤者下有之。广志云∶茯神，松汁所作，胜茯苓。或曰∶松根茯苓贯着之，生朱提汉阳县。药性论云∶茯苓，臣，忌米醋。能开胃止呕逆，善安心神，主肺痿痰壅，治小儿惊痫，疗心腹胀满，妇人热淋，赤者破结气。又云茯神，君，味甘，无毒。主惊痫，安神定志，补劳乏，主心下急痛坚满人虚而小肠不利，加而用之。其心名黄松节，偏治中偏风，口面 斜，毒风筋挛不语，心神惊掣，虚而健忘。日华子云∶茯苓，补五劳七伤，安胎，暖腰膝，开心益智，止健忘，忌酸及酸物。

图经曰∶茯苓，生泰山山谷，今泰华、嵩山皆有之。出大松下，附根而生，无苗、叶、花、实，作块如拳在土底，大者至数斤，似人形、龟形者佳，皮黑，肉有赤、白二种。或云是多年松脂流入土中变成，或云假松气于本根上生。今东人采之法∶山中古松，久为人斩伐者，其枯折搓 ，枝叶不复上生者，谓之茯苓拔。见之，即于四面丈余地内，以铁头锥刺地。

如有茯苓，则锥固不可拔，于是掘土取之。其拨大者，茯苓亦大。皆自作块，不附着根上。

其抱根而轻虚者为茯神。然则假气而生者，其说胜矣。二月、八月采者良，皆阴干。《史记·龟策传》云∶伏灵在菟丝之下，状如飞鸟之形。新雨已，天清静无风，以夜捎（或作烧）菟丝去之，即篝烛此地，篝（音沟），笼也，盖然火而笼罩其上也。火灭即记其处，以新布四丈环置之，明乃掘取，入地四尺至七尺得矣。此类今固不闻有之。神仙方多单饵之。其法∶取白茯苓五斤，去黑皮，捣筛，以熟绢囊盛，于三斗米下蒸之，米熟即止。曝干又蒸，如此三过。

乃取牛乳二斗和合，着铜器中，微火煮加膏，收之。每食以竹刀割取，随性任饱服之，则不饥。如欲食，先煮葵菜汁饮之，任食无碍。又茯苓苏法云∶取白茯苓三十斤，山之阳者甘美，山之阴者味苦，去皮，薄切，曝干蒸之。以汤淋去苦味，淋之不止，其汁当甜。乃曝干筛末，用酒三石，蜜三升相和，内末其中，并置大瓮搅之百匝，封之勿泄气。冬五十日，夏二十五日，稣自浮出酒上，掠取之，其味极甘美。以作饼，大如手掌，空室中阴干，色赤如枣。饥时食一枚，酒送之，终日不须食，自饱。此名神仙度世之法。又服食法∶以合白菊花，或合桂心，或合术，丸、散自任。皆可常服，补益殊胜。或云茯苓中有赤筋，最能损目，若久服者，当先杵末，水中飞澄熟挪，去尽赤滓方可服。若合他药，则不须尔。凡药有茯苓，皆忌米醋。旧说琥珀，是千年茯苓所化，一名江珠。张茂先云∶今益州永昌出琥珀，而无茯苓。又云∶烧蜂窠所作。三说张皆不能辨。按《南蛮地志》云∶林邑多琥珀，云是松脂所化。又云∶枫脂为之，彼人亦不复知。地中有琥珀，则旁无草木，入土浅者五尺，深者或八、九尺，大者如槲，削去皮，初如桃胶，久乃坚凝。其方人以为枕，然古今相传是松类，故附于茯苓耳。

雷公云∶凡采得后，去皮心神了，捣令细，于水盆中搅令浊，浮者去之，是茯苓筋，若误服之，令人眼中童子并黑晴点小，兼盲目。甚记之。圣惠方∶治面 及产妇黑 如雀卵色。用白茯苓末，蜜和敷之。肘后方∶姚氏疗 。茯苓末白蜜和涂上，满七日即愈。经验后方∶养老延年服茯苓方∶华山挺子茯苓，研削如枣许大，令四方有角，安于新瓷瓶内，以好酒浸，以三重纸封其头后，一百日开，其色当如饧糖。可日食一块。百日后肌体润泽，服一年后，可夜视物，久久食之，肠化为筋，可延年耐老，面若童颜。孙真人枕中记∶茯苓久服百日，百病除，二百日夜昼不眠，二年后役使鬼神，四年后玉女来侍。抱朴子∶任子季服茯苓十八年，玉女从之，能隐能彰，不食谷，灸瘢灭，面生光玉泽。宋王微茯苓赞∶皓苓下居，彤纷上荟，中状鸡凫，具客龟蔡，神侔少司，保延幼艾，终志不移，柔红可佩。神仙服茯苓法∶白茯苓去皮，酒浸十五日，漉出为散。每服三钱，水调下，日三。

衍义曰∶茯苓，乃樵斫讫多年松根之气所生。此盖根之气味，噎郁未绝，故为是物。然亦由土地所宜与不宜，其津气盛者，方发泄于外，结为盖苓，故不抱根而成物。既离其本体，则有苓之义。茯神者，其根但有津气而不甚盛，故只能伏结于本根。既不离其本，故曰∶茯神。此物行水之功多，益心脾不可阙也。或曰∶松既樵矣，而根尚能生物乎？答曰∶如马勃菌、五芝、木耳、石耳之类，皆生于枯木、石、粪土之上，精英未沦，安得不为物也。其上有菟丝，下有茯苓之说，甚为轻信。

上一页：柏实
下一页：琥珀


琥珀 《证类本草》

琥珀

味甘，平，无毒。主安五脏，定魂魄，杀精魅邪鬼，消瘀血，通五淋。生永昌。

陶隐居云∶旧说云∶是松脂沦入地，千年所化，今烧之亦作松气。俗有琥珀中有一蜂，形色如生。《博物志》又云∶烧蜂窠所作，恐非实，此或当蜂为松脂所粘，因坠地沦没尔。亦有煮鸡子及青鱼枕作者，并非真。唯以拾芥为验。俗中多带之辟恶。刮屑服，疗瘀血至验。

《仙经》无正用，唯曲晨丹所须，以赤者为胜。今并从外国来，而出茯苓处永无。不知出琥珀处复有茯苓与否？今按陈藏器本草云∶琥珀，止血生肌，合金疮。和大黄、鳖甲，作散子，酒下方寸匕，下恶血，妇人腹内血尽即止。宋高祖时，宁州贡琥珀枕，碎以赐军士敷金疮。汉书云∶出KT 宾国，初如桃胶，凝乃成焉。臣禹锡等谨按蜀本注云∶又据一说，枫脂入地，千年变为琥珀，乃知非因烧蜂窠成也。蜂窠既烧，安有蜂形在其间？不独自松脂变也，松脂独变，安有枫脂所成者。核其事而言∶则琥珀之为物，乃是木脂入地，千年者所化也。

但余木不及枫、松有脂而多经年岁，故不自其下掘得也。药性论云∶琥珀，君。治百邪，产血疹痛。日华子云∶疗蛊毒，壮心，明目，摩翳，止心痛，癫邪，破结症。

图经曰∶文具茯苓条下。

海药∶是海松木中津液，初若桃胶，后乃凝结。温，主止血生肌，镇心明目，破症瘕气块，产后血晕闷绝，儿枕痛等，并宜饵此方。琥珀一两，鳖甲一两，京三棱一两，延胡索半两，没药半两，大黄六铢，熬捣为散。空心酒服三钱匕，日再服校量，神验莫及。产后即减大黄。

凡验真假，于手心熟磨，吸得芥为真。复有南珀，不及舶上来者。雷公云凡用，红松脂、石珀、水珀、花珀、物象珀、 珀、琥珀。红松脂如琥珀，只是浊，太脆，纹横。水珀多无红，色如浅黄，多粗皮皱。石珀如石重，色黄不堪用。花珀文似新马尾松心纹，一路赤，一路黄。物象珀其内自有物命，动此使有有神妙。 珀，其珀是众珀之长，故号曰 珀。琥珀如血色，热于布上拭，吸得芥子者，真也。夫入药中，用水调侧柏子末，安于瓷锅子中，安琥珀于末中了，下火煮，从巳至申，别有异光，别捣如粉重筛用。外台秘要治鱼鲠骨横喉中，六、七日不出。琥珀珠一物，贯串着绳，推令前，入至鲠所，又复推以牵弓出矣。若水晶珠亦得，更无坚物磨令滑用之。又方疗从高坠下，若为重物所顿笮得瘀血。刮琥珀屑，酒服方寸匕。取蒲黄二、三匕服，日四、五服，瘥。鬼遗方治金疮，弓弩箭中，闷绝无所识。琥珀研如粉，以童子小便调一钱，三服瘥。通典南蛮、海南、林邑国、秦象郡、林邑县，多出琥珀。松脂沦入地下，及旁不生草木，深八、九尺，大如槲，削去皮成焉，初如桃胶，凝成乃坚KT ，光彩甚丽。别说云谨按诸家所说，茯苓、琥珀，虽小有异同，皆云松脂入地所化，但今产茯苓处，未尝有琥珀。采茯苓时，当寻大松摧折或因斫伐，而根瘢不朽，斫之津润如生者，则附近掘取之，盖松木折，不再抽芽，其根不死，津液下流，故生茯苓、茯神。

因用治心肾，通津液也。若琥珀，即是松树枝节荣盛时，为炎日所灼，流脂出树身外，日渐浓大，因坠土中，其津润岁久，乃为土所渗泄，而光莹之体独存。今可拾芥，尚有粘性。故其中有蚊虫之类，此未入土时所粘着者。二物皆自松出，而所禀各异。茯苓生成于阴者也，琥珀生于阳而成于阴，故皆治荣而安心，利水也。观下条松脂所图之形，则可悉其理矣。

衍义曰∶琥珀，今西戎亦有之，其色差淡而明澈，南方者色深而重浊，彼土人多碾为物形。若谓千年茯苓所化，则其间有沾着蜾蠃蜂蚁宛然完具者，是极不然也。《地理志》云∶林邑多琥珀，实松脂所化耳。此说为胜。但土地有所宜不宜，故有能化有不能化者。张茂先又为烧蜂窠所作，不知得于何处？以手摩热，可以拾芥。余如《经》。

上一页：茯苓
下一页：榆皮


榆皮 《证类本草》

榆皮

（榆皮_图缺）

味甘，平，无毒。主大小便不通，利水道，除邪气，肠胃邪热气，消肿。性滑利。久服轻身不饥，其实尤良。疗小儿头疮痂 。

花 主小儿痫，小便不利，伤热。一名零榆。生 川山谷。二月采皮，取白曝干，八月采实，并勿令中湿，湿则伤人。

陶隐居云∶此即今榆树，剥取皮，刮除上赤皮，亦可临时用之，性至滑利。初生荚仁以作糜羹，令人多睡。嵇公所谓榆令人瞑也。断谷，乃屑其皮并檀皮服之，即令人不饥。唐本注云∶榆，三月实熟，寻即落矣。今称八月采实，恐《本经》误也。今按 陈藏器本草云∶榆荚，主妇人带下，和牛肉作羹食之。四月收实作酱，似芜荑杀虫，以陈者良。嫩叶作羹食之，压丹石，消水肿。江东有刺榆，无大榆。皮入用，不滑。刺榆，秋实。故陶错误也。臣禹锡等谨按尔雅疏云∶榆之类有十种，叶皆相似，皮及木理异尔。而刺榆有针刺如柘，其叶如榆，瀹为蔬美，滑于白榆。《诗》云∶山有枢是也。药性论云∶榆白皮，滑。能主利五淋，治不眠，疗 。取白皮阴干后，焙杵为末。每日朝夜用水五合，末二钱，煎如胶服，瘥。孟诜云∶生皮主暴患赤肿，以皮三两捣，和三年醋滓，封之，日六、七易，亦治妇人妒乳肿。

眼丹石人采叶生服一、两顿佳。子作酱食，能助肺，杀诸虫下气，令人能食，消心腹间恶气，卒图经曰∶榆皮，生 川山谷，今处处有之。三月生荚仁，古人采以为糜羹，今无复食者，唯用陈老实作酱耳。然榆之类有十数种，叶皆相似，但皮及木理有异耳。白榆先生叶，却着荚，皮白色，剥之，刮去上粗 ，中极滑白，即《尔雅》所谓榆白粉也。此皮入药，今孕妇滑胎方多用之。小儿白秃，发不生，捣末苦酒调涂之。刺榆有针刺如柘，则古人所茹者，云美于白榆。《尔雅》所谓枢， 。《诗·唐风》云∶山有枢是也。二月采皮，取白曝干，四月采食疗生榆皮，利小便，主石淋。又，取叶煮食之，时复食一顿，尤良。高昌人多捣白皮为末，和菜菹食之，甚美。令人能食，仙家长服，服丹石人亦食之。取利关节故也。又，榆仁，可作酱食之，亦甚香美。有少辛味，能助肺气，杀诸虫，下气，令人能食。又，心腹间恶气，内消之。尘者尤良。又，涂诸疮癣，妙。又，卒患冷气心痛，食之瘥。并主小儿痫，小便不利。外台秘要∶治渴，小便利非淋方∶榆皮二片去黑皮，以水一斗，煮取五升。一服三合，日三服。千金方∶五色丹，俗名油肿。若犯多致死，不可轻之。以榆白皮末和鸡子白敷之。

杂米作粥食，小便利。子母秘录∶疗妊娠胎死腹中，或母病欲下胎。榆白皮煮汁服二升。又方∶小儿白秃疮。捣榆白皮末，醋和涂之，虫当出。杨氏产乳∶疗身体及头悉生疮。取榆白皮炒令黄，捣为散，以好苦酒和涂上。又以绵裹覆上，虫出即瘥。嵇叔夜《养生论》云∶榆令人瞑。别说云∶谨按榆白皮焙干为末，妇人妊娠临月，日三服方寸匕。令产极易，产下儿身尚皆涂之，信其验也。又湿捣治如糊，用粘瓦石极有力，京东西北人，以石为碓觜，每用此以胶之。

衍义曰∶榆皮，今初春先生荚者是。去上皱涩干枯者，将中间嫩处，锉、干、 为粉，当歉岁，农将以代食，叶青嫩时收贮，亦用以为羹茹。嘉 年，过丰、沛，人阙食，乡民多食此。

上一页：琥珀
下一页：酸枣


酸枣 《证类本草》

酸枣

（酸枣_图缺）

味酸，平，无毒。主心腹寒热，邪结气聚，四肢酸疼，湿痹，烦心不得眠，脐上下痛，血转久泄，虚汗烦渴，补中，益肝气，坚筋骨，助阴气，令人肥健。久服安五脏，轻身延年。

生河东川泽。八月采实，阴干，四十日成。（恶防己。）

陶隐居云∶今出东山间，云即是山枣树。子似武昌枣而味极酸，东人啖之以醒睡，与此疗不得眠，正反矣。唐本注云∶此即 （贰）枣实也，树大如大枣，实无常形，但大枣中味酸者是。《本经》唯用实，疗不得眠，不言用人。今方用其人，补中益气，自补中益肝以下，此为酸枣仁之功能。又于下品白棘条中，复云用其实。今医以棘实为酸枣，大误。今注陶云醒睡，而《经》云疗不得眠。盖其子肉味酸，食之使不思睡，核中仁，服之疗不得眠，正如麻黄发汗，根节止汗也。此乃棘实，更非他物。若谓是大枣味酸者，全非也。酸枣小而圆，其核中仁微扁；大枣仁大而长，不类也。臣禹锡等谨按蜀本图经云∶今河东及滑州，以其木为车轴及匙箸等，木甚细理而硬，所在有之。八月采实，晒干。药性论云∶酸枣仁，主筋骨风，炒末作汤服之。陈藏器云∶按酸枣，既是枣中之酸，更无他异，此即真枣，何复名酸，既云其酸，又云其小，今枣中酸者，未必即小，小者未必即酸，虽欲为枣生文，展转未离于枣，若道枣中酸者，枣条无令睡之功，道棘子不酸，今人有众呼之目。枣、棘一也。酸、甜两焉。纵令以枣当之，终其非也。嵩阳了曰∶余家于滑台。今酸枣县，即滑之属邑也。其地名酸枣焉，其树高数丈，径围一、二尺，木理极细，坚而且重，其树皮亦细纹似蛇鳞。其枣圆小而味酸，其核微圆，其仁稍长，色赤如丹。此医之所重，居人不易得。今市之卖者，皆棘子为之。又云山枣树如棘，子如生枣，里有核如骨，其肉酸滑好食，山人以当果。五代史后唐刊《石药验》云∶酸枣仁睡多生使，不得睡炒熟。日华子云∶酸枣仁治脐下满痛。

图经曰∶酸枣，生河东川泽，今近京及西北州郡皆有之，野生多在坡 及城垒间。似枣木而皮细，其木心赤色，茎、叶俱青，花似枣花。八月结实，紫红色，似枣而圆小味酸。

当月采实，取核中仁，阴干，四十日成。《尔雅》辨枣之种类曰∶实小而酸，曰 枣。《孟子》曰∶养其 枣。赵歧注∶所谓酸枣是也。一说唯酸枣县出者为真，其木高数丈，径围一、二尺，木理极细，坚而且重，邑人用为车轴及匕箸。其皮亦细，纹似蛇鳞。其核仁稍长而色赤如丹，亦不易得。今市之货者，皆棘实耳，用之尤宜详辨也。《本经》主烦心不得眠。今医家两用之，睡多生使，不得睡炒熟。生熟便尔顿异。而胡洽治振悸不得眠，有酸枣仁汤∶酸枣仁二升，茯苓、白术、人参、甘草各二两，生姜六两，六物切，以水八升，煮取三升，分四服。深师主虚不得眠，烦不可宁，有酸枣仁二汤∶酸枣仁二升， 母、干姜、茯苓、芎各二两，甘草一两炙，并切，以水一斗，先煮枣，减三升后，纳五物，煮取三升，分服。一方更加桂一两。二汤酸枣并生用，疗不得眠，岂便以煮汤为熟乎？

雷公云∶酸枣仁，凡使，采得后晒干，取叶重拌酸枣仁蒸半日了，去尖皮了，任研用。

食疗酸枣，平。主寒热结气，安五脏，疗不得眠。圣惠方治胆虚睡卧不安，心多惊悸。用酸枣仁一两，炒令香熟，捣细为散。每服二钱，竹叶汤调下，不计时候服。又方治夜不眠睡。

用酸枣仁半两，炒黄研末，以酒三合浸汁，先以粳米三合煮作粥，临熟下枣仁汁，更煮三、五沸。空心食之。又方治骨蒸劳，心烦不得眠卧。用酸枣仁二两，水二大盏，半研绞取汁，下米二合煮粥，候熟下地黄汁一合，更渐煮过。不计时候食之。外台秘要疗齿虫腐烂，棘针二百枚即是枣树棘朽落地者。以水二升，煎取一升含之，日四、五度，即瘥。又方疗刺在仁肉中不出。酸枣仁核烧末，水服之，立便得出。简要济众治胆风毒瓦斯，虚实不调，昏沉睡多。

酸枣仁一两生用，金挺腊茶二两，以生姜汁涂，炙令微焦，捣罗为散。每服二钱，水七分，煎六分，无时温服。

衍义曰∶酸枣，微热，《经》不言用仁，仍疗不得眠。天下皆有之，但以土产宜与不宜。

嵩阳子曰∶酸枣县，即滑之属邑。其木高数丈，味酸，医之所重。今市人卖者皆棘子，此说未尽。殊不知小则为棘，大则为酸枣，平地则易长，居崖堑则难生。故棘多生崖堑上，久不樵则成干，人方呼为酸枣，更不言棘，徒以世人之意如此，在物则曷若是也。其实一本。以其不甚为世所须，及碍塞行路，故成大木者少，多为人樵去。然此物才及三尺，便开花结子，但并可取仁。后有白棘条，乃是酸枣未长大时，枝上刺也。及至长成，其刺亦少，实亦大。故枣取大木，刺取小窠也，亦不必强分别尔。

上一页：榆皮
下一页：柏木（黄柏也）


柏木（黄柏也） 《证类本草》

柏木（黄柏也）

（柏木（黄柏也）_图缺）

味苦，寒，无毒。主五脏肠胃中结热，黄胆，肠痔，止泄痢，女子漏下赤白，阴伤蚀疮，疗惊气在皮间，肌肤热赤起，目热赤痛，口疮。久服通神。

根 一名檀桓。主心腹百病，安魂魄，不饥渴。久服轻身延年，通神。生汉中山谷及永昌。（恶干漆。）

陶隐居云∶今出邵陵者，轻薄色深为胜。出东山者，浓而色浅，其根于道家入木芝品，今人不知取服之。又有一种小树，状如石榴，其皮黄而苦，俗呼为子柏，亦主口疮。又一种小树，多刺，皮亦黄，亦主口疮。唐本注云∶子柏，一名山石榴，子似女贞，皮白不黄，亦名小柏，所在有。今云皮黄，恐谬矣。按今俗用子柏，皆多刺小树，名刺柏，非小柏也。今按陈藏器本草云∶柏皮，主热疮 起，虫疮，痢下血，杀蛀虫，煎服主消渴。臣禹锡等谨按蜀本图经云∶黄柏，树高数丈，叶似吴茱萸，亦如紫椿，皮黄，其根如松下茯苓，今所在有。

本黄柏，使，平。主男子阴痿，治下血如鸡鸭肝片，及男子茎上疮。屑末敷之。日华子云∶安心除劳，治骨蒸，洗肝明目，多泪，口干心热，杀疳虫，治回心痛，疥癣，蜜炙治鼻洪，肠风泻血，后分急热肿痛，身皮力微次于根。

图经曰∶柏木，黄柏也。生汉中山谷及永昌，今处处有之，以蜀中者为佳。木高数丈，叶类茱萸及椿、楸叶，经冬不凋。皮外白，里深黄色。根如松下茯苓作结块。五月、六月采皮，去皱粗，曝干用。其根名檀桓。《淮南万毕术》曰∶柏令面悦，取柏三寸，土瓜三枚，大枣七枚，和膏汤洗面，乃涂药，四、五日光泽矣。唐·韦宙《独行方》主卒消渴，小便多。

黄柏一斤，水一升，煮三、五沸，渴即饮之，恣意饮，数日便止。别有一种多刺而小，细叶者，名刺柏，不入药用。又下品有小柏条，木如石榴，皮黄，子赤如枸杞，两头尖，人锉以染黄，今医家亦稀用。

雷公云∶凡使，用刀削上粗皮了，用生蜜水浸半日，漉出晒干，用蜜涂，文武火炙令蜜尽为度。凡修事五两，用蜜三两。外台秘要∶口中及舌生疮烂，锉黄柏含之。千金方∶治小儿重舌。以黄柏、苦竹沥浸沥点舌上。肘后方∶咽喉卒肿，食饮不通。黄柏捣敷肿上，冷复易之，用苦酒和末佳。又方∶伤寒时气温病，毒攻手足肿，疼痛欲断，亦治毒攻阴肿。细锉黄柏五斤，以水三升煮渍之。《伤寒类要》同。葛氏方∶男子阴疮损烂，水煮黄柏洗，白蜜涂之。又方∶卒喉痹。取黄柏片切含之。又黄柏一斤 咀，酒一斗，煮三沸去滓，恣饮便愈。

又方食自死六畜肉中毒。黄柏末服方寸匕，未解再服之。经验方治呕血。黄柏好者以蜜涂之。

干杵为末，和麦门冬熟水调下二钱匕，立瘥。梅师方∶治痈疽发背或发乳房，初起微赤，不急治之，即煞人。

慢火上炙焦捣末。每服二钱，温糯米饮调下。十全博救∶治小儿热泻。用黄柏削皮后，焙杵为末，用薄米饮为丸如粟大。每服十丸，米饮下。深师方∶疗伤寒热病口疮。黄柏皮削去上粗皮，取里好处薄削，以崖蜜渍之一宿，唯欲令浓，含其汁良久吐，更含。若胸中热，有疮时，饮三、五合尤佳。《衍义曰∶柏木，今用皮，以蜜匀炙，与青黛各一分，同为末，入生龙脑一字，研匀，治心脾热。舌颊生疮，当掺疮上，有涎即吐。又张仲景柏皮汤，无不验。《伤寒论》中已着。

上一页：酸枣
下一页：楮实


楮实 《证类本草》

楮实

（楮实_图缺）

味甘，寒，无毒。主阴痿，水肿，益气充肌肤，明目。久服不饥不老，轻身。生少室山。

一名谷实。所在有之。八月、九月采实，晒干，四十日成。

叶 味甘，无毒。主小儿身热，食不生肌，可作浴汤。又主恶疮，生肉。

树皮 主逐水，利小便。

茎 主瘾疹痒。单煮洗浴。皮间白汁，疗癣。

陶隐居云∶此即今谷（音构）树也。仙方采捣取汁和丹用，亦干服，使人通神见鬼。南人呼谷纸，亦为楮纸，武陵人作谷皮衣，又甚坚好尔。臣禹锡等谨按蜀本图经云∶树有二种，取有子叶似葡萄者佳。八月采实，所在皆识也。药性论 谷木皮亦可单用。味甘，平，无毒。

能治水肿气满。叶干炒末，搜面作 食之，主水痢。段成式酉阳杂俎云∶构，谷田久废必生构。叶有瓣曰楮，无曰构。日华子云∶楮实，壮筋骨，助阳气，补虚劳，助腰膝，益颜色，皮斑者是楮，皮白者是谷。又云楮叶，凉，无毒。治刺风身痒，此是斑谷树。又云谷树汁，敷蛇虫蜂犬咬，能合朱砂为团，名曰五金胶漆。

图经曰∶楮实，生少室山，今所在有之。此有二种∶一种皮有斑花文，谓之斑谷，今人用为冠者；一种皮无花，枝叶大相类。但取其叶似葡萄叶作瓣而有子者为佳。其实初夏生，如弹丸，青绿色，至六、七月渐深红色，乃成熟。八月、九月采，水浸去皮、穣，取中子。

晒干。仙方单服其实。正赤时收取中子，阴干。筛末，水服二钱匕，益久乃佳。俗谓之谷。

一说∶谷田久废必生构，叶有瓣曰楮，无曰构。《诗·小雅》云∶爰有树檀，其下唯谷。陆机疏云∶幽州谓之谷桑，或曰楮桑。荆、杨、交、广谓之谷。江南人绩其皮以为布。又捣以为纸，长数丈，光泽甚好。又食其嫩芽，以当菜茹。主四肢风痹，赤白下痢。其叶主鼻洪。

《短剧》云∶鼻衄数升不断者，取楮叶捣取汁饮三升，不止再三饮，神良。久衄亦瘥。纸亦入药。见刘禹锡《传信方》治女子月经不绝，来无时者。取案纸三十张，烧灰，以清酒半升和调服之，顿定。如冬月即暖酒服。蓐中血晕，服之立验。已毙者，去板齿灌之，经一日亦活。今楮纸用之最博，或用其灰，止金创出血，甚效。楮布不见有之，医方但贵楮实，余亦稀用。俚俗或取其木枝中白汁，涂癣甚效。杨炎《南行方》治瘴痢无问老少，日夜百余度者，取干雷公云∶凡使，采得后用水浸三日，将物搅旋投水，浮者去之，然后晒干，却用酒浸一伏时了，便蒸，从巳至亥，出，焙令干用。圣惠方∶治癣湿痒。用楮叶半斤，细切捣烂，敷癣上。外台秘要∶近效。天行后两胁胀满，脐下如水肿，以谷枝汁随意服，愈。又方∶有人虚肥积年，气上如水病，面肿脚不肿。谷楮叶八两，以水一斗，煮取六升，去滓，内米煮粥吃。

又方∶点眼翳。取楮白皮曝干，合作一绳子如钗股大，烧作灰，待冷细研如面。每点于翳上，日三、五度，渐消。又方∶头风白屑如麸糠方竖截楮木作枕，六十日一易新者。肘后方∶治卒风不得语。锉谷枝、叶，酒煮熟，皮中沫出，随多少饮之。又方治少小鼻衄，小劳辄出。

楮树叶取汁饮三升，不止，四、五饮，良。此方，久衄亦瘥。经验后方∶炼谷子煎法∶取谷子五升，六月六日采，以水一石，煮取五升去滓，微火煎如饧，即堪用。广利方∶治蝎螫人痛不止方∶谷树白汁，涂之立瘥。子母秘录∶小儿赤白痢，渴及得水吃又呕逆方∶炙构叶令香黄，以饮浆半升浸构叶，使水绿色，然后去叶，以木瓜一个切，纳叶汁中，煮三、二沸，去木瓜，使暖细细服，渴停。抱朴子∶楮实赤者服之，老者成少，令人夜应彻视见鬼神。道士梁顿，年七十乃服之，更少壮，到百四十岁，能夜出行及走马。杨尧辅说∶患人耽睡，捣花谷叶服，验。修真秘旨∶服楮实者，辄为骨软疾。丹房镜源∶构汁，搜药砂子。

上一页：柏木（黄柏也）
下一页：干漆


干漆 《证类本草》

干漆

（干漆_图缺）

味辛，温，无毒、有毒。主绝伤，补中，续筋骨，填髓脑，安五脏，五缓六急，风寒痹，疗咳嗽，消瘀血，痞结，腰痛，女子疝瘕，利小肠，去蛔虫。

生漆 去长虫。久服轻身耐老。生汉中川谷。夏至后采，干之。（半夏为之使，畏鸡子，今又忌油脂。）

陶隐居云∶今梁州漆最胜，益州亦有，广州漆性急易燥。其诸处漆桶上盖里，自然有干者，状如蜂房，孔孔隔者为佳。生漆毒烈，人以鸡子和服之去虫，犹有啮肠胃者。畏漆人乃致死。外气亦能使身肉疮肿，自别有疗法。仙方用蟹消之，为水炼服，长生。臣禹锡等谨按蜀本注云∶按漆性并急。凡取时须荏油解破，淳者难得，可重重别制试之，上等清漆，色黑如，若铁石者好，黄嫩若蜂窠者不佳。《图经》云∶树高二丈余，皮白，叶似椿樗，皮似槐，花、子若牛李，木心黄。六月、七月刻取滋汁。出金州者最善也。药性论云∶干漆，臣，味辛、咸。能杀三虫，主女人经脉不通。日华子云∶治敷尸劳，除风。入药须捣碎炒熟，不尔损人肠胃，若是湿漆，煎干更好，或毒发，饮铁浆并黄栌汁及甘豆汤，吃蟹并可制。

图经曰∶干漆、生漆，出汉中川谷，今蜀、汉、金、峡、襄、歙州皆有之。木高三、二丈，皮白，叶似椿，花似槐子若牛李，木心黄。六月、七月以竹筒钉入木中取之。崔豹《古今注》曰∶以刚斧斫其皮开，以竹管承之。汁滴则成漆是也。干漆，旧云用漆桶中自然干者，状如蜂房，孔孔隔者。今多用筒子内干者，以黑如 ，坚若铁石为佳。漆叶中药，见《华佗传》。彭城樊阿，少师事佗，求服食法。佗授以漆叶青粘散方，云服之去三虫，利五脏，轻身益气，使人头不白。阿从其言，年五百余岁。漆叶所在有之。青粘生丰沛、彭城及朝歌。

一名地节，一名黄芝。主理五脏，益精气。本出于迷人入山者，见仙人服之，以告佗，佗以为佳，语阿，阿秘之。近者人见阿之寿而气力强盛，怪之，以问所服食，阿因醉乱误说，人服多验。其后无复有人识青粘。或云即黄精之正叶者。神仙方乃有单服淳漆法，传于世云。

外台秘要∶疗蛔虫，心痛，恶心吐水。干漆熬捣蜜和丸。服十五丸，日再服。经验方治妇人不曾生长，血气，脏腑疼痛不可忍，及治丈气元气、小肠气撮痛者。并宜服二圣丸∶干漆一两为末，湿漆一两，先将湿漆入铫子内，熬如一食饭间以来住火，与干漆末一处拌和丸如半皂子大。每服一丸，温酒吞下，无时。如元气、小肠、膀胱气痛，牙关紧急，但斡开牙关，温酒化一丸灌下必安。怕漆人不可服。简要济众∶治九种心痛及腹胁积聚滞气。筒子干漆二两，捣碎炒烟出，细研，醋煮面糊和丸如梧桐子大。每服五丸至七丸，热酒下，醋汤亦得，无时服。杜壬∶治小儿胃寒，虫上诸证，危恶与痫相似。干漆捣炒烟尽，白芜荑等分，为细末。米饮调下一字至一钱。席延赏∶治女人经血不行及诸症瘕等病。室女万瘕丸∶干漆一两为粗末，炒令烟尽，牛膝末一两，以生地黄汁一升入银器中熬，俟可丸，丸如梧子大。每服一丸，加至三、五丸，酒饮下，以通利为度。抱朴子∶内篇∶淳漆不枯者，服之通神长生法。

或以大蟹投其中，或以云母水，或以玉水合之服，九虫悉下，恶血从鼻出。一年六甲，行厨至也。淮南子∶漆见蟹而不干。

衍义曰∶干漆，苦湿漆，药中未见用，凡用者，皆干漆耳。其湿者，在燥热及霜冷时，则难干。得阴湿，虽寒月亦易干。亦物之性也。苦沾渍人，以油治之。凡验漆，唯稀者以物蘸起，细而不断，断而急收起。又涂于干竹上，荫之速干者，并佳。余如《经》。

上一页：楮实
下一页：五加皮


五加皮 《证类本草》

五加皮

（五加皮_图缺）

味辛、苦，温、微寒，无毒。主心腹疝气，腹痛，益气，疗 ，小儿不能行，疽疮阴蚀，男子阴痿，囊下湿，小便余沥，女人阴痒及腰脊痛，两脚疼痹风弱，五缓虚羸，补中益精，坚筋骨，强志意。久服轻身耐老。一名豺漆，一名豺节。五叶者良。生汉中及冤句。五月、七月采茎，十月采根，阴干。（远志为之使，畏蛇皮、玄参。）

陶隐居云∶今近道处处有，东间弥多。四叶者亦好。煮根茎酿酒，主益人。道家用此作灰，亦以煮石，与地榆并有秘法。臣禹锡等谨按蜀本图经云∶树生小丛，赤蔓，茎间有刺，五叶生枝端，根若荆根，皮黄黑，肉白骨硬。今所在有之。药性论云∶五加皮有小毒。能破逐恶风血，四肢不遂，贼风伤人，软脚 （公对切）腰，主多年瘀血在皮肌，治痹湿，内不足，主虚羸，小儿三岁不能行，用此便行走。日华子云∶明目，下气，治中风，骨节挛急，补五劳七伤。叶治皮肤风，可作菜蔬食。

图经曰∶五加皮，生汉中及冤句，今江淮、湖南州郡皆有之。春生苗，茎、叶俱青，作丛。赤茎又似藤蔓，高三、五尺，上有黑刺。叶生五叉作簇者良。四叶、三叶者最多，为次。

每一叶下生一刺。三、四月开白花，结细青子，至六月渐黑色。根若荆根，皮黄黑，肉白，骨坚硬。五月、七月采茎，十月采根，阴干用。蕲州人呼为木骨。一说今所用乃有数种。京师、北地者，大片类秦皮、黄柏辈，平直如板而色白，绝无气味，疗风痛颇效，余不入用。

吴中乃剥野椿根为五加皮，柔韧而无味，殊为乖失。今江淮间所生乃为真者，类地骨，轻脆芬香是也。其苗茎有刺类蔷薇，长者至丈余。叶五出，如桃花，香气如橄榄。春时结实，如豆粒而扁，春青，得霜乃紫黑。吴中亦多，俗名为追风使，亦曰刺通。剥取酒渍以疗风，乃不知其为五加皮也。江淮、吴中往往以为藩篱，正似蔷薇、金樱辈，一如上所说，但北间多不知用此种耳。亦可以酿酒，饮之治风痹、四肢挛急。

陈藏器序∶五加皮花者，治眼臃人，捣末酒调服，自正。雷公曰∶今五加皮，其树本是白楸树。其上有叶如蒲叶者，其叶三花是雄，五叶花是雌。剥皮阴干。阳人使阴，阴人使阳。

外台秘要∶治服诸药石后，或热噤多向冷地卧，又不得食诸热面、酒等方五加皮二两，以水四升，煮取二升半，候石发之时便服，未定更服。杨氏产乳∶疗灶丹，从两脚赤如火烧。五加叶、根烧作灰五两，取 铁家槽中水，和涂之。东华真人煮石经∶舜常登苍梧山，曰∶厥金玉之香草，朕用偃息正道，此乃五加也。又异名曰金盐。昔西域真人王屋山人王常言∶何以得长久？

地榆皆是煮石而饵得长生之药也。昔尹公度闻孟绰子、董士固共相与言曰∶宁得一把五加，不用金玉满车。宁得一斤地榆，安用明月宝珠。鲁定公母单服五加酒，以致不死，临隐去佯托死，时人自莫之梧耳。张子声、杨建始、王叔才、于世彦等，皆服此酒而房室不绝，得寿三百年，有验亦然也。大王君谓五加云盖天有五车之星精也。金应五湖，人应五德，位应五方，物应五车。故青精入茎，则有东方之液；白气入节，则有西方之津；赤气入华，则有南方之光；精入根，则有北方之饴；黄烟入皮，则有戊己之灵。五神镇生，相转育成。用之者真仙，服之者反婴也。

上一页：干漆
下一页：牡荆实


牡荆实 《证类本草》

牡荆实

（牡荆实_图缺）

味苦，温，无毒。主除骨间寒热，通利胃气，止咳逆，下气。生河间、南阳、冤句或平寿、都乡高岸上及田野中。八月、九月采实，阴干。（得术、柏实、青葙，共疗头风，防风为之使，恶石膏。）

陶隐居云∶河间、冤句、平寿并在北，南阳在西。论蔓荆即应是今作杖捶之荆，而复非见。其子殊细，正如小麻子，色青黄。荆子实小大如此也。牡荆子及出北方，如乌豆大，正圆黑。仙术多用牡荆，今人都无识之者。李当之《药录》乃注溲疏下云∶溲疏一名阳栌，一名牡荆，一名空疏。皮白中空，时有节。子似枸杞子，赤色，味甘、苦，冬月熟。俗仍无识者。当此实是真，非人篱域阳栌也。按如此说，溲疏主疗与牡荆都不同，其形类乖异，恐乖实理。而仙方用牡荆，云能通神见鬼，非唯其实，乃枝、叶并好。又云∶有荆树必枝枝相对，此是牡荆，有不对者，即非牡荆。既为牡，则不应有子，如此并莫详虚实，须更博访及详之尔。唐本注云∶此即作棰杖荆是也。实细，黄色，茎劲作树，不为蔓生，故称之为牡，非无实之谓也。按《汉书·郊祀志》以牡荆茎为幡竿，此则明蔓不堪为竿。今所在皆有，此荆既非《本经》所载。按今生处，乃是蔓荆，将以附此条后，陶为误矣。《别录》云∶荆叶，味苦，平，无毒。主久痢霍乱转筋，血淋，下部疮湿 。薄脚，主香港脚肿满。其根，味甘、苦，平，无毒。水煮服，主心风，头风，肢体诸风，解肌发汗。有青、赤二种，以青者为佳。出《类聚方》今人相承，多以牡荆为蔓荆，此极误也。今按陈藏器本草云∶荆木取茎截，于火上烧，以物承取沥，饮之去心闷烦热，头风旋目眩，心头漾漾欲吐，卒失音，小儿心热惊痫，止消渴，除痰唾，令人不睡。

图经曰∶牡荆，生河间、南阳、冤句山谷，或平寿、都乡高岸上及田野中。今眉州、蜀州及近京亦有之，此即作棰杖者，俗名黄荆是也。枝茎坚劲，作科不为蔓生，故称牡。叶如篦麻，更疏瘦。花红作穗。实细而黄，如麻子大，或云即小荆也。八月、九月采实，阴干。

此有青、赤二种，以青者为佳。谨按陶隐居《登真隐诀》云∶荆木之华、叶，通神见鬼精。

注云∶寻荆有三种。直云荆木，即是今可作棰杖者，叶香，亦有花、子，子不入药。方术则用牡荆，牡荆子入药，北方人略无识其木者。《六甲阴符》说∶一名羊栌，一名空疏。理白而中虚，断植即生。今羊栌斫植亦生，而花、实微细，药家所用者。天监三年，上将合神仙饭。奉敕论牡荆曰∶荆，花白多子，子粗大。历历疏生，不过三、两茎，多不能圆，或褊或异，或多似竹节，叶与余荆不殊。蜂多采牡荆，牡荆汁冷而甜。余荆被烧，则烟火气苦。牡荆体慢汁实，烟火不入其中，主治心风第一。于时即远近寻觅，遂不值。犹用荆叶，今之所有者云。崔元亮《集验方》治腰脚蒸法∶取荆叶不限多少，蒸令熟热，置于瓮中，其下着火温之。以病患置于叶中，剩着叶盖，须臾当汗出药中旋旋吃饭，稍倦即止。便以绵衣盖，避风，仍进葱豉酒及豆酒并得，以瘥为度。又取此荆茎条截，于火上烧之，两头以器承取沥汁饮之，主心闷烦热，头风旋目眩，心中漾漾欲吐，卒失音，小儿心热惊痫，止消渴，除痰，令人不睡。

圣惠方∶治湿 疮方。用荆枝烧沥涂之，效。外台秘要头风头痛，取荆不限多少服。《集验方》同。千金方∶疗九窍出血方，荆叶捣取汁，酒和服二合。又方∶治心虚惊悸不定，羸瘦方∶荆沥二升，以火煎至一升六合，分服四合，日三夜一。《集验方》同。千金翼治喉肿疮方，取荆沥稍稍咽之。肘后方疗目卒痛，烧荆木出黄汁敷之。又方姚氏，下赤白痢五、六年者。烧大荆如臂取沥，服五、六合，即得瘥。又方蛇毒。荆叶袋盛，薄疮肿上。深师方∶疗疮方∶荆木烧取汁敷之，瘥。姚和众∶小儿通耳方∶取虫食荆子中白粉，和油滴耳中，日再之。

上一页：五加皮
下一页：蔓荆实


蔓荆实 《证类本草》

蔓荆实

（蔓荆实_图缺）

味苦、辛，微寒、平、温，无毒。主筋骨间寒热，湿痹拘挛，明目坚齿，利九窍，去白虫、长虫，主风头痛，脑鸣，目泪出，益气。久服轻身耐老，令人光泽，脂致（音雉）。小荆实亦等。（恶乌头、石膏。）

陶隐居云∶小荆即应是牡荆。牡荆子大于蔓荆子，而反呼为小荆，恐或以树形为言，复不知蔓荆树若高硕尔。唐本注云∶小荆实今人呼为牡荆子者是也。其蔓荆子大，故呼牡荆子为小荆实。亦等者。言其功用与蔓荆同也。蔓荆苗蔓生，故名蔓荆。生水滨。叶似杏叶而细，茎云∶今据陶，匪唯不别蔓荆，亦不知牡荆尔。以理推之，即蔓生者为蔓荆，作树生者为牡荆。

蔓生者大如梧子，树生者细如麻子。则牡荆为小荆明矣。《图经》云∶蔓荆，蔓生水滨。苗茎蔓延。春因旧枝而生小叶，五月叶成如杏叶。六月有花，浅红色，蕊黄。九月有实，黑斑，大如梧子而虚轻。冬则叶凋。药性论云∶蔓荆子，臣。治贼风，能长髭发。日华子云∶利关节，治赤眼，痫疾。注云∶海盐亦有大如豌豆，蒂有小轻软盖子。六、七、八月采。

图经曰∶蔓荆实，旧不载所出州土，今近京及秦、陇、明、越州多有之。苗茎高四尺，对节生枝。初春因旧枝而生叶类小楝，至夏盛茂。有花作穗浅红色，蕊黄白色，花下有青萼。

至秋结实，斑黑。如梧子许大而轻虚。八月、九月采。一说作蔓生，故名蔓荆。而今所有，并非蔓也。

唐本注长须发。雷公云∶凡使，去蒂子下白膜一重，用酒浸一伏时后蒸，从巳至未，出晒干用。

衍义曰∶蔓荆实，诸家所解，蔓荆、牡荆纷纠不一。《经》既言蔓荆，明知是蔓生，即非高木也。既言牡荆，则自是木上生者。况《汉书·郊祀志》所言，以牡荆茎为幡竿。故知蔓荆即子大者是，又何疑焉。后条有栾荆，此即便是牡荆也。子青色，如茱萸，不合更立栾荆条。故文中云∶本草不载，亦无别名，但有栾花，功用又别，断无疑焉。注中妄称石荆当之，其说转见穿凿。

上一页：牡荆实
下一页：辛夷


辛夷 《证类本草》

辛夷

（辛夷_图缺）

味辛，温，无毒。主五脏身体寒热，风头脑痛，面 ，温中解肌，利九窍，通鼻塞涕出，治面肿引齿痛，眩冒身兀兀如在车船之上者，生须发，去白虫。久服下气，轻身明目，增年耐老。可作膏药用之，去心及外毛。毛射人肺，令人咳。一名辛矧，一名候桃，一名房木。

生汉中川谷。九月采实，曝干。（芎 为之使。恶五石脂，畏菖蒲、蒲黄、黄连、石膏、黄环。）

陶隐居云∶今出丹阳近道。形如桃子，小时气辛香。即《离骚》所呼辛夷者。唐本注云∶此是树花未开时收之。正月、二月好采。今见用者是。其九月采实者，恐误。其树大，连合抱，高数仞。叶大于柿叶。所在皆有。实臭不任药也。方云去毛用其心，然难得而滋人面，此用花开者易得，而且香也。今按陈藏器本草云∶辛夷，今时所用者，是未发花时如小桃子，有毛，未折时取之。所云用花开者，及在二月，此殊误尔。此花，江南地暖正月开；北地寒二月开。初发如笔，北人呼为木笔。其花最早，南人呼为迎春。臣禹锡等谨按蜀本图经云∶树高数仞。叶似柿叶而狭长。正月、二月，花似着毛小桃，色白而带紫。花落而无子。夏杪复着花，如小笔。又有一种，三月花开，四月花落，子赤似相思子。花、叶与无子者同。取花欲开者胜，所在山谷皆有。此二种，今苑中有树，高三、四丈，花、叶一如《图经》所说，但树身径二尺许，去根三尺以来便有枝柯，繁茂可爱。正月、二月花开，紫白色。花落复生叶，至夏初还生花如小笔。经秋历冬，叶、花渐大，如有毛小桃，至来年正月、二月始开。初是兴元府进来，其树才可三、四尺，有花无子，谓之木笔花。树种经二十余载方结实。以此推之。即是年岁浅者无子，非有二种也。其花开早晚，应各随其土风尔。药性论云∶辛夷，臣。能治面生 ，面脂用，主光华。日华子云∶通关脉图经曰∶辛夷，生汉中川谷。今处处有之，人家园庭亦多种植。木高数丈，叶似柿而长。

正月、二月生花似着毛小桃子，色白带紫。花落无子。至夏复开花，初出如笔，故北人呼为木笔花。又有一种，枝、叶并相类，但岁一开花，四月花落时，有子如相思子。或云都是一种。经一、二十年老者，方结实耳。其花开早晚，亦随南北节气寒温。九月采实，暴干用。

或云∶用花蕊缩者良。已开者劣，谢者不佳。

雷公云∶凡用之，去粗皮，拭上赤肉毛了，即以芭蕉水浸一宿漉出，用浆水煮，从巳至未，出，焙干用。若治眼目中患，即一时去皮用向里实者。屈平九歌∶乘赤豹兮从文狸，辛夷车兮结桂旗。注∶辛夷，香草也。言山鬼出入乘赤豹从神狸，结桂与辛夷以为车旗，言有香洁也衍义曰∶辛夷，先花后叶，即木笔花也。最先春以具花，未开时，其花苞有毛，光长如笔，故取象曰木笔。有红、紫二本∶一本如桃花色者，一本紫者。今入药当用紫色者，仍须未开时收取。入药当去毛苞。

上一页：蔓荆实
下一页：桑上寄生


桑上寄生 《证类本草》

桑上寄生

（桑上寄生_图缺）

味苦、甘，平，无毒。主腰痛，小儿背强（巨两切），痈肿，安胎，充肌肤，坚发齿，长须眉，主金疮，去痹，女子崩中，内伤不足，产后余疾，下乳汁。其实明目，轻身通神。一名寄屑。一名寓木，一名宛童，一名茑（音鸟又音吊）。生弘农川谷桑树上。三月三日采茎、叶，阴干。

陶隐居云∶桑上者，名桑上寄生尔。诗人云∶施（音异）于松上，方家亦有用杨上、枫上者，则各随其树名之，形类犹是一般，但根津所因处为异，法生树枝间，寄根在皮节之内。

叶圆青赤，浓泽易折。旁自生枝节。冬夏生，四月花白。五月实赤，大如小豆。今处处皆有，以出彭城为胜。俗呼为续断用之，按《本经》续断别在上品药，主疗不同，岂只是一物，市人混杂无识者。服食方是桑 ，与此又不同。唐本注云∶此多生槲、榉、柳、水杨、枫等树上。子黄，大如小枣子。唯虢州有桑上者，子汁甚粘，核大似小豆，叶无阴阳，如细柳叶而浓。晚茎粗短。江南人相承用为续断，殊不相关。且寄生实九月始熟而黄。今称五月实赤，大如小豆，盖陶未见也。臣禹锡等谨按蜀本注云∶按诸树多有寄生，茎、叶并相似，云是乌鸟食一物，子、粪落树上，感气而生。叶如桔而浓软，茎如槐而肥脆。今处处有，方家唯须桑上者。然非自采，即难以别。可断茎而视之，以色深黄者为验。《图经》叶似龙胆而浓阔。

茎短似鸡脚，作树形。三月、四月花，黄赤色。六月、七月结子，黄绿色，如小豆，以汁稠粘者良也。药性论云∶桑寄生，臣。能令胎牢固，主怀妊漏血不止。日华子云∶助筋骨，益血脉。采人多在榉树上收，呼为桑寄生。在桑上者极少，纵有，形与榉树上者亦不同，次即枫树上，力同榉树上者，黄色。七月、八月采。

图经曰∶桑寄生，出弘农山谷桑上，今处处有之。云是乌鸟食物，子落枝节间，感气而生。叶似桔而浓软，茎似槐枝而肥脆。三、四月生花，黄白色。六月、七月结实，黄色，如小豆大。三月三日采茎，叶阴干。凡槲、榉、柳、水杨、枫等上，皆有寄生，唯桑上者堪用。

然殊难辨别、医家非自采不敢用。或云断其茎而视之，其色深黄并实中有汁稠粘者为真。谨按《尔雅》∶寓木，宛童。郭璞云∶寄生一名茑。《诗· 弁》云∶茑与女萝。陆机疏云∶叶似当卢，子如覆盆，赤黑，甜美。而中品有松萝条，即女萝也。《诗》所谓茑与女萝，施于松上是也。旧云生熊耳川谷松上。五月采，阴干。古方入吐膈药。今医家鲜用，亦不复采之。

但附于此。

雷公云∶凡使，在树上自然生独枝树是也。采得后，用铜刀和根、枝、茎细锉，阴干了任用。勿令见火。

衍义曰∶桑寄生，新旧书云∶今处处有之。从官南北，实处处难得。岂岁岁窠斫摘践之，苦而不能生邪？抑方宜不同也？若以为鸟食物子落枝节间，感气而生，则麦当生麦，谷当生谷，不当但生此一物也。又有于柔滑细枝上生者，如何得子落枝节间？由是言之，自是感造化之气，别是一物。古人当日唯取桑上者，实假其气耳。又云∶今医家鲜用，此极误矣。今医家非不用也。第以难得真桑上者。尝得真桑寄生，下咽必验如神。向承乏吴山，有求药于诸邑者，乃通令人搜摘，卒不可得，遂以实告，甚不药。盖不敢以伪药罔人。邻邑有人，伪以他木寄生送之，服之逾月而死，哀哉！

上一页：辛夷
下一页：杜仲


杜仲 《证类本草》

杜仲

（杜仲_图缺）

味辛、甘，平、温，无毒。主腰脊痛，补中益精气，坚筋骨，强志，除阴下痒湿，小便余沥，脚中酸疼不欲践地。久服轻身耐老。一名思仙，一名思仲，一名木绵。生上虞山谷及上党、汉中。二月、五月、六月、九月采皮。（恶蛇蜕皮、玄参。）

陶隐居云∶上虞在豫州，虞、虢之虞，非会稽上虞县也。今用出建平、宜都者。状如浓朴，折之多白丝为佳。用之，薄削去上皮，横理切令丝断也。臣禹锡等谨按蜀本图经云∶生深山大谷。树高数丈，叶似辛夷。折其皮多白绵者好。今所在大山皆有。药性论云∶杜仲，味苦。能治肾冷 （公对切）腰痛也。腰病患虚而身强直，风也。腰不利，加而用之。日华子云∶暖。治肾劳腰脊挛。入药炙用。

图经曰∶杜仲，生上虞山谷及上党、汉中，今出商州、成州、峡州近处大山中亦有之。

木高数丈，叶如辛夷，亦类柘，其皮类浓朴，折之内有白丝相连。二月、五月、六月、九月采皮用。江南人谓之 。初生叶嫩时采食。主风毒香港脚及久积风冷，肠痔下血亦宜。干末作汤。谓之 芽。花、实苦涩，亦堪入药。木作屐。亦主益脚。《箧中方》主腰痛补肾汤∶杜仲一大斤，五味子半大升，二物切，分十四剂，每夜取一剂，以水一大升，浸至五更，煎三分减一，滤取汁，以羊肾三、四枚切下之，再煮三、五沸，如作羹法。空腹顿服，用盐、酢和之亦得。此亦见崔元亮《海上方》，但崔方不用五味子耳。

雷公云∶凡使，先须削去粗皮，用酥蜜和作一两炙之尽为度，炙干了细锉用。凡修事一斤，酥二两，蜜三两，二味相和，令一处用也。圣惠方治卒患腰脚疼痛，补肾。杜仲一两去粗皮，炙微黄锉，以水二大盏，煎至一盏去滓，用羊肾二对，细切去脂膜，入药中煮，次入薤白七茎，盐、花椒、姜、醋等如作羹吃。空腹食之。肘后方腰背痛。杜仲一斤，切，酒二升，渍十日。服三合。胜金方治妇人胎脏不安，并产后诸疾，宜服杜仲丸。瓦上干，于木臼中捣为末，煮枣为丸，如弹子大。每服一丸，烂嚼以糯米饮下。

上一页：桑上寄生
下一页：枫香脂


枫香脂 《证类本草》

枫香脂

（枫香脂_图缺）

味辛、苦，平，无毒。主瘾疹风痒，浮肿齿痛。一名白胶香。其树皮，味辛，平，有小毒。主水肿，下水气，煮汁用之。所在大山皆有。

唐本注云∶树高硕，叶三角。商洛之间多有。五月斫树为坎，十一月采脂。（唐本先附）

臣禹锡等谨按蜀本枫香、脂、皮其三条，主治稍异。注云∶按王 《广轩辕本纪》云∶黄帝杀似白杨而有歧。其脂入地千年为琥珀。《图经》云∶树高硕，木肌理硬，叶三角而香。尔雅疏云∶《说文》云∶枫木浓叶弱枝，善摇。一名 。郭云∶叶圆而歧有香，今之枫香是也。南方草木状曰∶枫香树，子大如鸭卵。二月花乃连着实，八、九月熟，曝干可烧。唯九真郡有之。陈藏器云∶枫皮本功外，性涩，止水痢。苏云下水肿，水肿非涩药所疗，苏为误尔。又云有毒，转明其谬。水煎止下痢为最。日华子云∶枫皮，止霍乱，刺风，冷风。煎汤浴之。

图经曰∶枫香脂，旧不载所出州郡，云所在大山皆有，今南方及关陕多有之。似白杨，甚高硕。叶圆而作歧，有三角而香。二月有花，白色。乃连着实，大如鸭卵。八月、九月熟，曝干可烧。《南方草木状》曰∶枫实唯九真有之。用之有神，乃难得之物。其脂为白胶香，五月斫为坎，十一月采之。其皮性涩，止水痢。水煎饮之。《尔雅》谓枫为 ，言天风则鸣 也。《说文解字》云∶枫木，浓叶弱枝善摇。汉宫殿中多植之。至霜后，叶丹可爱，故骚人多称之。任 《述异记》曰∶南中有枫子鬼。枫木之老者为人形，亦呼为灵枫，盖瘤瘿也。至今越巫有得之者，以雕刻鬼神，可致灵异。下沉香条有枫香云，疗风瘾疹痒毒。与此相类，即一物也。

简要济众∶治吐血不止。白胶香不以多少，细研为散。每服二钱，新汲水调下。陶隐居云∶枫树上菌，食之令人笑不止，以地浆解之。通典南蛮记∶枫脂为之琥珀，在地上旁不生草木，深忽八、九尺，大如槲，削去皮成焉。初如桃胶，成乃坚。宋齐丘化书云∶老枫化为羽人。

衍义曰∶枫香，与松脂皆可乱乳香，尤宜区别。枫香微黄白色，烧之尤见真伪。兼能治风瘾疹痒毒。水煎，热炸洗。

上一页：杜仲
下一页：女贞实


女贞实 《证类本草》

女贞实

（女贞实_图缺）

味苦、甘，平，无毒。主补中，安五脏，养精神，除百疾。久服肥健，轻身不老。

生武陵川谷，立冬采。

陶隐居云∶叶茂盛，凌冬不凋，皮青肉白，与秦皮为表里。其树以冬生而可爱。诸处时有。《仙经》亦服食之。俗方不复用，市人亦无识者。唐本注云∶女贞，叶似枸骨及冬青树等。其实九月熟，黑似牛李子。陶云与秦皮为表里，误矣。然秦皮叶细冬枯，女贞叶大冬茂，殊有之。

陈藏器云∶女贞似枸骨。按枸骨树如杜仲，皮堪浸酒，补腰脚令健。枝、叶烧灰淋取汁，涂白癜风。亦可作稠煎敷之。木肌白似骨，故云枸骨。《诗·义疏》云∶木杞，其树似栗。

一名枸骨。理白滑，其子为木虻子。可合药，木虻在叶中卷叶，如子羽化为虻，非木子。

又云冬青，其叶堪染绯，子浸酒去风血补益，木肌白有纹作象齿笏，冬月青翠，故名冬青。

江东人呼为冻生。李邕又云∶出五台山。叶似椿，子赤如郁李，微酸，性热。与此亦小有异同，当是两种冬青。日华子云∶冬青皮，凉，无毒。去血，补益肌肤。

图经曰∶女贞实，生武凌川谷，今处处有之。《山海经》云∶泰山多真木，是此木也。

其叶似枸骨及冬青，木极茂盛，凌冬不凋，花细青白色。九月而实成，似牛李子。立冬采实，曝干。其皮可以浸酒。或云∶即今冬青木也。而冬青木肌理白，纹如象齿，道家取以为简，其实亦浸酒，去风补血。其叶烧灰，面膏涂之。治瘅瘃殊效，兼灭瘢疵。又李邕云∶五台山冬青，叶似椿，子如郁李。微酸，性热，与此小有同异，当是别有一种耳。又岭南有一种女贞，花极繁茂而深红色，与此殊异，不闻中药品也。枸骨木多生江、浙间，木体白似骨，故以名。南人取以旋作合器甚佳。《诗·小雅》云∶南山有枸。陆机云∶山木，其状如栌。一名枸骨。理白可为函板者是此也。皮亦堪浸酒，补腰膝。烧其枝叶为灰，淋汁涂白癜风。亦可作煎敷之。

上一页：枫香脂
下一页：木兰


木兰 《证类本草》

木兰

（木兰_图缺）

味苦，寒，无毒。主身大热在皮肤中，去面热赤 酒 ，恶风癫疾，阴下痒湿，明耳目，疗中风伤寒，及痈疽水肿，去臭气。一名林兰，一名杜兰。皮似桂而香。生零陵山谷及太山。十二月采皮，阴干。

陶隐居云∶零陵诸处皆有。状如楠树，皮甚薄而味辛香。今益州有皮浓，状如浓朴，而气味为胜。今东人皆以山桂皮当之，亦相类。道家用合香亦好。唐本注云∶木兰似菌桂叶，其叶气味辛香不及桂也。臣禹锡等谨按蜀本图经云∶树高数仞，叶似菌桂叶，有三道纵纹，皮图经曰∶木兰，生零陵山谷及泰山，今湖、岭、蜀、川诸州皆有之。木高数丈，叶似菌桂叶，亦有三道纵纹，皮如板桂，有纵横纹，香味劣于桂。此与桂枝全别，而韶州所生，乃云与桂同是一种。取外皮为木兰，中肉为桂心。盖是桂中之一种耳。十一月、十二月采，阴干用。任 《述异记》云∶木兰川，在浔阳江中，多木兰。又七里洲中有鲁班刻木兰舟，至今在洲中。今诗家云木兰舟，出于此。

外台秘要∶疗面上 方∶木兰皮一斤，细切，以三年酢浆渍之百日，出，于日中晒捣末。浆水服方寸匕，日三。子母秘录∶疗小儿重舌。木兰皮一尺，广四寸，削去粗皮，用醋一升渍取汁，注重舌上。

上一页：女贞实
下一页：蕤核


蕤核 《证类本草》

蕤核

（蕤核_图缺）

味甘，温、微寒，无毒。主心腹邪结气，明目，目赤，痛伤泪出，目肿 烂， 鼻，心下结痰痞气。久服轻身益气，不饥。生函谷川谷及巴西。

陶隐居云∶今从北方来，云出彭城间。形如乌豆大，圆而扁，有纹理，状似胡桃桃核。

今人皆合壳用为分两，此乃应破取仁秤之。医方唯以疗眼。《仙经》以合守中丸也。臣禹锡等谨按蜀本图经云∶树生，叶细似枸杞而狭长。花白，子附茎生，紫赤色，大如五味子。茎多细刺。六月熟。今出雍州。五月、六月采，晒干。药性论云∶蕤仁，使。一名曰堪。能治鼻衄。

图经曰∶蕤核，生函谷川谷及巴西，今河东亦有之。其木高五、七尺，茎间有刺。叶细似枸杞而尖长，花白，子红紫色，附枝茎而生，类五味子。六月成熟，五月、六月采实，去核壳阴干。古今方唯用治眼。刘禹锡《传信方》所着法最奇。云∶眼风泪痒，或生翳，或赤，一切皆主之。宣州黄连捣筛末，蕤核仁去皮碾为膏，缘此性稍湿，末不得故耳。与黄连等分和合，取无 病干枣三枚，割头少许留之去却核，以二物满填于中，却取所割下枣头，根据前合定，以少绵裹之，唯薄绵为佳。以大茶碗量水半碗，于银器中，文武火煎取一鸡子以来，以绵滤，待冷点眼，万万不失。前后试验数十人皆应，今医家亦多用得效，故附也。

雷公云∶凡使，先汤浸去皮、尖，擘作两片。用芒硝、木通草二味，和蕤仁同水煮一伏时后沥出，去诸般药取蕤仁，研成膏，任加减入药中使。每修事四两，用芒硝一两，木通草七两。陈藏器蕤子，生熟足睡不眠。

上一页：木兰
下一页：丁香


丁香 《证类本草》

丁香

（丁香_图缺）

味辛，温，无毒。主温脾胃，止霍乱拥胀，风毒诸肿，齿疳 。能发诸香。其根部风毒肿。生交、广、南蕃。二月、八月采。

今注按广州送丁香图，树高丈余，叶似栎叶。花圆细，黄色，凌冬不凋。医家所用，唯用根子如钉，长三、四分，紫色。中有粗大如山茱萸者，俗呼为母丁香。可入心腹之药尔。

以旧本丁香根注中，有不入心腹之用六字，恐其根必是有毒，故云不入心腹也。又按陈藏器本草云∶丁香于其母丁香，主变白，以生姜汁研，拔去白须涂孔中，即异常黑也。（今附）

臣禹锡等谨按蜀本注云∶母丁香，击之则顺理而折两向，疗呕逆甚验。药性论云∶丁香，臣。

能主冷气腹痛。日华子云∶治口气反胃，鬼疰蛊毒，及疗肾气、贲豚气，阴痛，壮阳暖腰膝，治图经曰∶丁香，出交、广，南蕃，今唯广州有之。木类桂，高丈余，叶似栎，凌冬不凋。

花圆细，黄色。其子出枝，蕊上如钉子，长三、四分，紫色。其中有粗大如山茱萸者，谓之母丁香。二、八月采子及根。又云∶盛冬生花、子，至次年春采之。

海药∶按《山海经》云∶生东海及昆仑国。二月、三月花开，紫白色，至七月方始成实，大者如巴豆，为之母丁香。小者实，为之丁香。主风疳 ，骨槽劳臭，治气，乌髭发，杀虫，疗五痔，辟恶去邪，治奶头花，止五色毒痢，正气，止心腹痛。树皮亦能治齿痛。雷公云∶凡使，有雄雌。雄颗小，雌颗大，似 枣核。方中多使雌，力大。膏煎中用雄，若欲使雄，须去疔盖乳子，发人背痈也。圣惠方治桑蝎蜇人。用丁香末，蜜调涂之。千金方治干霍乱，不吐不下方∶丁香十四枚末，以沸汤一升和之。顿服，不瘥更作服。梅师方治乳头裂破，捣丁香末敷之。又方治妒乳，乳痈。取丁香捣末，水调方寸匕服。又方治崩中昼夜不止。取丁香二两，以酒二升，取半分服。《外台秘要》方同。简要济众治伤寒咳噫不止及哕逆不定。

丁香一两，干柿蒂一两，焙干，捣罗为散。每服一钱，煎人参汤下，无时服。

衍义曰∶丁香，日华子云∶治口气。此正是御史所含之香。治胃寒及脾胃冷气不和。有大者名母丁香，气味尤佳。为末缝纱囊如小指，实末，纳阴中，主阴冷病，中病便已。

上一页：蕤核
下一页：沉香


沉香 《证类本草》

沉香

（沉香_图缺）

微温。疗风水毒肿，去恶气。

陶隐居云∶此香合香家要用，不正入药。唯疗恶核毒肿，道方颇有用处。唐本注云∶沉香、青桂、鸡骨、马蹄、煎香等，同是一树，叶似桔叶，花白。子似槟榔，大如桑椹，紫色而味辛。树皮青色，木似榉柳。臣禹锡等谨按陈藏器云∶沉香，枝、叶并似椿。苏云如桔，恐未是也。其枝节不朽，最紧实者为沉香，浮者为煎香。以次形如鸡骨者为鸡骨香。如马蹄者为马蹄香。细枝未烂紧实者为青桂香。其马蹄、鸡骨只是煎香，苏乃重云，深觉烦长，并堪熏衣去臭，余无别功。又杜蘅叶一名马蹄香，即非此者，与前香别也。南越志云∶交州有蜜香树，欲取先断其根，经年后，外皮朽烂，木心与节紧黑沉水者为沉香。浮水面平者为鸡骨。最粗者为栈香。日华子云∶沉香，味辛，热，无毒。调中，补五脏，益精壮阳，暖腰膝，去图经曰∶沉香、青桂香、鸡骨香、马蹄香、栈香同是一本。旧不着所出州土，今唯海南诸国及交、广、崖州有之。其木类椿、榉，多节，叶似桔，花白。子似槟榔，大如桑椹，紫色而味辛。交州人谓之蜜香。欲取之，先断其积年老木根，经年其外皮干俱朽烂，其木心与枝节不坏者即香也。细枝紧实未烂者，为青桂。坚黑而沉水，为沉香。半浮半沉与水面平者，为鸡骨。最粗者，为栈香。又云∶栈香中形如鸡骨者，为鸡骨香。形如马蹄者，为马蹄香。

然今人有得沉香奇好者，往往亦作鸡骨形，不必独是栈香也。其又粗不堪药用者为生结黄熟香。其实一种，有精粗之异耳。并采无时。《岭表录异》云∶广、管、罗州多栈香，如柜柳，其花白而繁，皮堪作纸，名为香皮纸，灰白色，有纹如鱼子笺，其理慢而弱，沾水即烂，不及楮纸，亦无香气。又云∶与沉香、鸡骨、黄熟虽同是一木，而根、干、枝、节，各有分别者是也。然此香之奇异，最多品，故相丁谓在海南作《天香传》言之尽矣。云四香凡四十二状，皆出于一本。木体如白杨，叶如冬青而小。又叙所出之地云∶窦、化、高、雷，中国出香之地也。比海南者优劣不侔甚矣。既所禀不同，复售者多而取者速，是以黄熟不待其稍成，栈沉不待似是，盖趋利戕贼之深也。非同琼管黎人，非时不妄剪伐，故木无夭札之患，得必异香，皆其事也。又薰陆香，形似白胶，出天竺、单于二国。《南方草木状》如薰陆出大秦国，其木生于海边沙上，盛夏木胶出沙上，夷人取得，卖与贾客，乳香亦其类也。《广志》云∶南波斯国松木脂，有紫赤如樱桃者名乳香，盖薰陆之类也。今人无复别薰陆者，通谓乳香为薰陆耳。治肾气，补腰膝，霍乱吐下，冲恶中邪气，五疰，治血，止痛等药及膏煎多用之。然至粘难研，用时以缯袋挂于窗隙间，良久取研之乃不粘。又鸡舌香，出昆仑及交爱以南。枝、叶及皮并似栗，花如梅花，子似枣核，此雌者也。雄者着花不实，采花酿之以成香。按诸书传，或云是沉香木花，或云草花，蔓生，实熟贯之，其说无定。今医家又一说云∶按三省故事，尚书郎口含鸡舌香，以其奏事答对，欲使气芬芳也。而方家用鸡舌香疗口臭者，亦缘此义耳。今人皆于乳香中，时时得木实似枣核者，以为鸡舌香，坚顽枯燥，绝无气味，烧亦无香，不知缘何得香名，无复有芬芳也。又葛稚川《百一方》有治暴气刺心切痛者，研鸡舌香酒服，当瘥。今治气药借鸡舌香名方者至多，亦以鸡舌香善疗气也。或取以疗气及口臭，则甚乖疏又何谓也。其言有采花酿成香者，今不复见，果有此香，海商亦当见之，不应都绝。京下老医或有谓鸡舌香与丁香同种，花实丛生，其中心最大者为鸡舌香，击破有解理如鸡舌，此乃是母丁香，疗口臭最良，治气亦效。盖出陈氏《拾遗》，亦未知的否。《千金》疗疮痈连翘五香汤方用丁香，一方用鸡舌香，以此似近之。《抱朴子》云∶以鸡舌、黄连、乳汁煎，注之诸有百疹之在目，愈而更加精明倍常。又有詹糖香，出交广以南，木似桔。煎枝叶以为香，往往以其皮及蠹屑和之，难得淳好者，唐方多用，今亦稀见。又下苏合香条云∶生中台川谷。苏恭云∶此香从西域及昆仑来，紫色，与真紫檀相似，而坚实，极芬香。其香如石，烧之灰白者好，今不复见。此等广南虽有此而类苏木，无香气，药中但用如膏油者，极芬烈耳。陶隐居以为是师子矢，亦是指此膏油者言之耳。然师子矢，今内帑亦有之。其臭极甚，烧之可以辟邪恶，固知非此也。《梁书》云∶天竺出苏合香，是诸香汁煎之，非自然一物也。又云∶大秦国采得苏合香，先煎其汁，以为香膏，乃卖其滓与诸人，是以展转来达中国者，不大香也。然则广南货者，其经煎炼之余乎？今用膏油，乃其合治成者耳。

或云师子矢，亦是西国草木皮汁所为，胡人欲贵重之，故饰其名耳。又有檀香，木如檀，生南海。消风热肿毒，主心腹痛，霍乱，中恶鬼气，杀虫。有数种，黄、白、紫之异。今人盛用之。真紫檀，旧在下品。亦主风毒。苏恭云∶出昆仑盘盘国，虽不生中华，人间遍有之。檀木生江、淮及河朔山中。其木作斧柯者，亦檀香类，但不香耳。至夏有不生者，忽然叶开，当有大水，农人候之，以测水旱，号为水檀。又有一种，叶亦相类，高五、六尺，生高原地。四月开花正紫，亦名檀根。如葛，极主疮疥，杀虫，有小毒也。海药沉香，按正经生南海山谷。味苦，温，无毒。主心腹痛，霍乱，中恶邪鬼疰，清人神，并宜酒煮服之。诸疮肿宜入膏用，当以水试乃知。子细没者为沉香，浮者为檀，似鸡骨为鸡骨香，似马蹄者为马蹄香，似牛头者为牛头香，枝条细实者为青桂，粗重者为笺香。

以上七件并同一树。梵云波律，亦此香也。雷公云∶沉香，凡使须要不枯者，如觜角硬重沉于水下为上也，半沉者次也。夫入丸散中用，须候众药出即入拌和用之。通典∶海南林邑国秦象郡林邑县出沉香、沉木，土人断之，积以岁年朽烂，而心节独在，置水中则沉，故名曰沉香。次不沉者曰栈香。海南北嵩国出好栈香、藿香及硫黄。其藿香树，生千岁，根本甚大，伐之四、五年，木皆朽散，唯中节坚贞芬香独存，取以为香。杨文公谈苑∶岭南雷州及海外琼崖山中多香树，山中夷民斫采卖与人。其一树出香三等，曰沉香、栈香、黄熟香。沉、栈皆二品。曰熟结、生结。熟结者，树自枯烂而得之。生结者，伐仆之久烂脱而剔取。黄熟，其破者为黄散香，夷民以香树为槽，以饲鸡狗。别说云∶谨按沉香种类极多，除掌氏补神注及《图经》所载多件外，又有如龙鳞、麻叶、竹叶之类，不啻一、二十品。要之可入药者唯沉，而其中无空心者可用。若虽沉水而有空心，则是鸡骨也。谓中空而有朽路，若鸡骨中血眼而软嫩也。

衍义曰∶沉香木，岭南诸郡悉有之，傍海诸州尤多。交干连枝，岗岭相接，千里不绝。

叶如冬青，大者合数人抱。木性虚柔，山民或以构茅庐，或为桥梁，或为钣甑尤佳。有香者百无一、二。盖木得水方结，多在折枝枯干中，或为沉，或为煎，或为黄熟。自枯死者，谓之水盘香。今南恩、高、窦等州，唯产生结香。盖山民入山，见香木之曲干斜枝，必以刀斫成坎，经年得雨水所渍，遂结香。复以锯取之，刮去白木，其香结为斑点，遂名鹧鸪斑，燔之极清烈。沉之良者，唯在琼、崖等州，俗谓之角沉。黄沉乃枯木中得者，宜入药用。根据木皮而结者。谓之青桂，气尤清。在土中岁久，不待 剔而成者，谓之龙鳞。亦有削之自卷，咀之柔韧者，谓之黄蜡沉，尤难得也。然《经》中只言疗风水毒肿，去恶气，余更无治疗。

今医家用以保和卫气，为上品药，须极细为佳。今人故多与乌药磨服，走散滞气，独行则势弱，与他药相佐，当缓取效，有益无损，余药不可方也。薰陆香木，叶类棠梨。南印度界，阿吒厘国出，今谓之西香。南番者更佳，此即今人谓之乳香，为其垂滴如乳。熔塌在地者，谓之塌香，皆一也。

上一页：丁香
下一页：薰陆香


薰陆香 《证类本草》

薰陆香

微温。疗风水毒肿，去恶气伏尸。

陶隐居云∶此合香家要用，不正入药。唐本注云∶形似白胶。出天竺、单于国。臣禹锡等谨按南方草木状云∶出大秦。在海边，自有大树生于沙中，盛夏树胶流出沙上。夷人采取之图经文具沉香条下。

唐本薰陆香，微温。去恶气，恶疮。出天竺国及邯郸。似松脂，黄白色，天竺者多白，邯郸者夹绿色，香不甚。梅师方治齿虫痛不可忍。嚼薰陆香咽其汁立瘥。

上一页：沉香
下一页：鸡舌香


鸡舌香 《证类本草》

鸡舌香

微温。疗风水毒肿，去恶气，疗霍乱，心痛。

陶隐居云∶此皆，合香家要用，不正入药。唐本注云∶鸡舌树，叶及皮并似栗，花如梅花，子似枣核。此雌树也。不入香用。其雄树虽花不实，采花酿之以成香。出昆仑及交爱以南。

中，令人身香。齐民要术云∶俗人以其似丁子，故为丁子香。

图经文具沉香条下。

外台秘要∶疗龋齿方∶煮鸡舌香汁，含之瘥。又方∶疗唇舌忽生疮。鸡舌香末，以绵裹含之瘥。抱朴子，鸡舌香、黄连、乳汁煎，治目中之病。应邵汉官侍中，年老口臭，帝赐鸡舌香含之。沈存中笔谈∶子集灵苑方论鸡舌香，以为丁香母，盖出陈氏《拾遗》。今细考之，尚未然按《齐民要术》云∶鸡舌香，世以其似丁子，故一名丁子香，即今丁香是也。日华子云∶鸡治口气，至今方书为然。又古方五香连翘汤用鸡舌香。千金五香连翘汤无鸡舌香，却有丁香，此最为明验。新补本草又出丁香一条，盖不曾深考也。今世所用鸡舌香，乃乳香中得之，大如山茱萸，锉开中如柿核，略无气味，用以治疾殊乖谬。

上一页：薰陆香
下一页：藿香


藿香 《证类本草》

藿香

（藿香_图缺）

微温。疗风水毒肿，去恶气，疗霍乱心痛。

臣禹锡等谨按南州异物志云∶藿香出海边国，形如都梁，可着衣服中。南方草木状云∶味图经曰∶藿香，旧附五香条，不着所出州土，今岭南郡多有之，人家亦多种植。二月生苗，茎梗甚密，作丛，叶似桑而小薄，六月、七月采之，曝干，乃芬香，须黄色然后可收。

又《金楼子》及《俞益期笺》皆云∶扶南国人言∶众香共是一木。根便是梅檀，节是沉水，花是鸡舌，叶是藿香，胶是薰陆。详《本经》所以与沉香等共条，盖义出于此。然今南中所有，乃是草类。《南方草木状》云∶藿香，榛生，吏民自种之，正相符合也。范晔和香方云∶零别说云谨按藿香《图经》云∶二月生苗，旧虽附五香条中，今详枝梗殊非木类，恐当移入草部尔。又鸡舌香，补注引《药性论》及《齐民要术》，《图经》引《三省故事》及《千金》，皆谓是母丁香。又引《抱朴子》用入眼方，则其说自相矛盾。若《药性论》谓入香中，令人身香及为丁子香，则可以为母丁香。若《抱朴子》为可入眼，则丁香恐非宜入眼。若含香者，则丁香含之，口中热臭不可近，盖尝试之。若以乳香中所拣者含之，虽无香味，却得口中无臭，以其无味，故有诸淡利九窍之理。诸方多用治小儿惊痫，亦欲达九窍也。又下条丁香注所说用丁香，自当用母者，然未知其果否也。又薰陆、乳香，《图经》有云∶今人无复别者。今按西出天竺、单于，南出波斯等国，西来者色黄白，南来者色赤紫。《图经》称木生海边沙上，盛夏木胶出，则是日久相重叠者，不成乳头，杂以土石，其成乳者，是新出，未杂沙石也。薰陆，总名也。乳者，是薰陆之乳头也。今松脂、枫脂中，亦皆如是者多矣

上一页：鸡舌香
下一页：詹糖香


詹糖香 《证类本草》

詹糖香

微温。疗风水毒肿，去恶气伏尸。

陶隐居云∶此香皆合香家要用，不正入药。唯疗恶核毒肿。詹糖出晋安、岑州。上真淳者难得，多以其皮及蠹虫屎杂之，唯软者为佳。余香无真伪，而有精粗尔。唐本注云∶詹糖树似图经文具沉香条下。

上一页：藿香
下一页：檀香


檀香 《证类本草》

檀香

陶隐居云∶白檀消热肿。臣禹锡等谨按陈藏器云∶主心腹霍乱，中恶，鬼气，杀虫。白檀树如檀，出海南。日华子云∶檀香，热，无毒。治心痛霍乱，肾气腹痛。浓煎服，水磨敷外，肾并腰肾痛处。

图经文具沉香条下

上一页：詹糖香
下一页：乳香


乳香 《证类本草》

乳香

微温。疗风水毒肿，去恶气，疗风瘾疹痒毒。

日华子云∶味辛，热，微毒。下气，益精，补腰膝，治肾气，止霍乱，冲恶中邪气，心腹痛，疰气。煎膏止痛长肉，入丸散微炒杀毒，得不粘。陈藏器云∶盖薰陆之类也。其性温。

疗图经文具沉香条下。

海药云∶乳头香，谨按《广志》云∶生南海。是波斯松树脂也。紫赤如樱桃者为上，仙方多用辟谷，兼疗耳聋，中风，口噤不语，善治妇人血气，能发粉酒，红透明者为上。简要济众催生方∶乳香一分黄明者，细研为末，取母猪血和令匀，丸梧桐子大，每服五丸，酒下，博济方治子死腹中。黄明乳香，以端午日午时或岁除夜收猪心血相和，研为丸如鸡头大，以红绢袋盛，挂于门上。如患者，令酒磨下一丸。又方治急慢惊风。乳香半两，甘遂半两同研细。每服半钱，用乳香汤调下，或小便调，妙。灵苑方治甲疽， 肉裹甲脓血，疼痛不瘥，凡此疾，须剔去肉中甲，不治亦愈。或已成疮不瘥用此法，乳香末，胆矾烧研，等分敷之，肉消愈。沈存中乳香即薰陆香也。如乳头者为乳香，榻地者为榻香。丹房镜源乳香哑铜。

上一页：檀香
下一页：降真香


降真香 《证类本草》

降真香

出黔南。伴和诸杂香，烧烟直上天，召鹤得盘旋于上。

海药云∶徐表《南州记》云∶生南海山。又云生大秦国。味温，平，无毒。主天行时气，宅舍怪异，并烧悉验。又按《仙传》云∶烧之，或引鹤降。醮星辰，烧此香甚为第一，度烧之，功力极验。小儿带之，能辟邪恶之气也。

上一页：乳香
下一页：苏合香


苏合香 《证类本草》

苏合香

味甘，温，无毒。主辟恶，杀鬼精物，温疟蛊毒，痫 ，去三虫，除邪，令人无梦魇。

久服通神明，轻身长年。生中台川谷。

陶隐居云∶俗传云是师子屎，外国说不尔。今皆从西域来，真者虽别，亦不复入药，唯供合好香尔。唐本注云∶此香从西域及昆仑来。紫赤色，与紫、真檀相似，坚实极芬香，唯重如石，烧之灰白者好。云是师子屎，此是胡人诳言，陶不悟之。犹以为疑也。臣禹锡等谨按梁书云∶中天竺国出苏合，苏合是诸香汁煎之，非自然一物也。又云大秦人采苏合，先煎其汁以为香膏，乃卖其滓与诸人。是以展转来达中国，不大香也。陈藏器云∶按师子屎，赤黑色，烧之去鬼气，服之破宿血，杀虫。苏合香，色黄白，二物相似而不同。人云∶师子屎是西国草木皮汁所为，胡人将来，欲人贵之，饰其名尔。

图经文具沉香条下。

唐本余除鬼魅。

上一页：降真香
下一页：金樱子


金樱子 《证类本草》

金樱子

（金樱子_图缺）

味酸、涩，平、温，无毒。疗脾泄下痢，止小便利，涩精气。久服令人耐寒，轻身。方术多用。云是今之刺梨子。形似 而小，色黄有刺，花白。在处有之。

臣禹锡等谨按蜀本云∶术多用，言是今之刺榆子，形如 而小。今医家用之甚验。雷公炮炙论云∶林檎向里子名金樱子，与此同名而已。医方中亦用林檎子者。日华子云∶金樱花，平。止冷热痢，杀寸白、蛔虫等。和铁粉研，拔白发，敷之再出黑者，亦可染发。又云金樱东行根，平，无毒。治寸白虫。锉二两，入糯米三十粒，水二升，煎五合。空心服，须臾泻下，神验。又云∶皮，平，无毒。炒，止泻血及崩中带下。

图经曰∶金樱子，旧不载所出州土，云在处有之，今南中州郡多有，而以江西、剑南、岭外者为胜。丛生效野中，大类蔷薇，有刺。四月开白花。夏秋结实，亦有刺，黄赤色，形似小石榴，十一月、十二月采，江南、蜀中人熬作煎，酒服，云补治有殊效。宜州所供。云本草谓之营实。其注称白花者善，即此也。今校诸郡所述，与营实殊别也。洪州、昌州皆能煮，其子作煎，寄至都下。服食家用和鸡头实作水陆丹，益气补真甚佳。

孙真人食忌金樱子煎，经霜后，以竹夹子摘取，于大木臼中，转杵却刺，勿损之，擘为两片，去其子。以水淘洗过，烂捣入大锅，以水煎，不得绝火。煎约水耗半，取出澄滤过，仍重煎似稀饧。每服取一匙，用暖酒一盏调服。其功不可具载。沈存中金樱子，止遗泄，取其温衍义曰∶金樱子，经九月、十月熟时采。不尔，复令人利。

八种海药余

上一页：苏合香
下一页：？？


？？ 《证类本草》

？？

（乌兮切）

味甘，平，无毒。古来相传云∶松脂千年为茯苓，又千年为琥珀，又千年为 。然二物烧之，皆有松气，为用与琥珀同。补心安神，破血尤善。状似玄玉而轻。出西戎来，而有茯苓处见无此物。今西州南三百里碛中得者，大则方尺，黑润而轻，烧之腥臭。高昌人名为木 ，谓玄玉为石 。洪州土石间得者，烧作松气，破血生肌与琥珀同，见风拆破，不堪为器。量此二种及琥珀，或非松脂所为也。有此差舛，今略论也。（新见唐本）

陈藏器苏于琥珀注后出 功状，按 本功外，小儿带之辟恶，磨滴目翳赤障等。太平广记《梁四公子传》曰∶交河之间平碛中，掘深一丈，下有 珀，黑逾纯漆，或大如车轮。末服之，攻妇人小肠症瘕诸疾。

上一页：金樱子
下一页：藤黄


藤黄 《证类本草》

藤黄

谨按《广志》云∶出鄂、岳等州诸山崖。其树名海藤。花有蕊散落石上，彼人收之黄。就树采者轻妙，谓之腊草。酸涩，有毒。主 牙蛀齿，点之便落。据今所呼铜黄，谬石泪采无异也。画家及丹灶家并时用之。

上一页：？？
下一页：返魂香


返魂香 《证类本草》

返魂香

谨按《汉书》云∶汉武帝时，西国进返魂香，武王内传云∶聚窟洞中，上有返魂树，采其根，于釜中以水煮，候成汁，方去滓，重火炼之如漆，候凝则香成也。西国使云∶其有六。帝曰∶六名何？一名返又魂，一名惊精，一名回生，一名震坛，一名人马精，一名节死香。烧之一豆许，凡有疫死者，闻香再活，故曰返魂香也。

上一页：藤黄
下一页：海红豆


海红豆 《证类本草》

海红豆

谨按徐表《南州记》云∶生南海。人家园圃中大树。而生叶圆，有英，微寒，有小毒。

主人黑皮 ，花癣，头面游风。宜入面药及藻豆，近右蜀中种亦成也。

上一页：返魂香
下一页：落雁木


落雁木 《证类本草》

落雁木

（落雁_图缺）

谨按徐表《南州记》云∶生南海山野中。藤蔓而生，四面如刀削，代州雁门亦有。藤萝高丈余，雁过皆缀其中，故曰落雁木。又云∶雁衔至代州雁门，皆放落而生，以此为名。蜀中雅州亦出。味平、温，无毒。主风痛伤折，香港脚肿，腹满虚胀。以粉木同煮汁蘸洗，并立效。又主妇人阴疮浮 。以椿木同煮之妙也。

图经曰∶落雁木，生雅州。味甘，性平，无毒。治产后血气痛，并折伤内损等疾。其苗作蔓缠绕大木，苗叶形色大都似茶，无花、实。彼土人四月采苗入药用。

上一页：海红豆
下一页：木


木 《证类本草》

木

谨按《蜀记》云∶生南中八郡。树高数十余丈，阔四、五围，叶似飞鸟翼，皮中亦有面，彼人作饼食之。《广志》云∶作饭饵之。轻滑美好。白胜桄榔面。味平、温，无毒。主冷，消食。彼人呼为 面也。

上一页：落雁木
下一页：闸极木皮


闸极木皮 《证类本草》

闸极木皮

谨按《广志》云∶生广南山野郊汉。《尔雅》注云∶闸极木如桑树，味苦，温，无毒。主霍乱吐泻，小儿吐乳，暖胃正气。并宜煎服。

上一页：木
下一页：无名木皮


无名木皮 《证类本草》

无名木皮

谨按徐表《南州记》云∶生广南山谷。大温，无毒。主阴肾痿弱，囊下湿痒。并宜煎取其汁小浴，极妙也。其实号无名子，波斯家呼为阿月浑，状若榛子。味辛，无毒。主腰冷，阴肾虚弱，房中术用户众，得木香、山茱萸良也。

上一页：闸极木皮
下一页：奴会子


奴会子 《证类本草》

奴会子

谨按《拾遗》云∶生西国诸戎。大小如苦药子。味辛，平，无毒。主治小儿无辜疳冷虚渴，脱肛，骨立瘦损，脾胃不磨。刘五娘方用为煎，治孩子瘦损也。

二十六种陈藏器余

上一页：无名木皮
下一页：干陀木皮


干陀木皮 《证类本草》

干陀木皮

味平，无毒。主破宿血，妇人血闭，腹内血块，酒煎服之。生安南。皮浓堪染者，叶如樱桃。

海药云∶按《西域记》云∶生西国。彼人用染僧褐，故名干陀，褐色也。树大皮浓。味平，温。主症瘕气块，温腹暖胃，止呕逆，并良也。

上一页：奴会子
下一页：含水藤中水


含水藤中水 《证类本草》

含水藤中水

味甘，平，无毒。主止渴，润五脏，山行无水处，断之得水可饮，清美，去湿痹，烦热。

生岭南。叶似狗蹄。煮汁服之。主天行时气，捣叶敷中水烂疮，皮皲。刘欣期《交州记》亦载之也。

海药云∶谨按《交州记》云∶生岭南及诸海山谷。状若葛，叶似枸杞。多在路行人乏水处，便吃此藤，故以为名。主烦渴心躁，天行疫气瘴疠，丹石发动，亦宜服之。

上一页：干陀木皮
下一页：皋芦叶


皋芦叶 《证类本草》

皋芦叶

味苦，平。作饮止渴，除痰，不睡，利水，明目。出南海诸山。叶似茗而大。南人取作当茗，极重之。《广州记》曰∶新平县出皋芦。皋芦，茗之别名也。叶大而涩。又《南越志》曰∶龙川县出皋芦。叶似茗，味苦涩，土人为饮。南海谓之过罗，或曰物罗，皆夷语也。

海药云∶谨按《广州记》云∶出新平县。状若茶树，阔大，无毒。主烦渴热闷，下痰，通小肠淋，止头痛。彼人用代茶，故人重之如蜀地茶也。

上一页：含水藤中水
下一页：蜜香


蜜香 《证类本草》

蜜香

味辛，温，无毒。主臭，除鬼气。生交州大树，节如沉香。《异物志》云∶蜜香，虫名。

又云∶树生千岁斫仆之，四、五岁乃往看，已腐败，唯中节坚贞是也。树如椿，按《法华经》注云∶木蜜香，蜜也。树形似槐而香，伐之五、六年，乃取其香。

图经文具沉香条下。

海药云∶谨按《内典》云∶状若槐树。《异物志》云∶其叶如椿。《交州记》云∶树似沉香无异。主辟恶，去邪鬼，尸注，心气。生南海诸山中。种之五、六年，便有香也。

上一页：皋芦叶
下一页：阿勒勃


阿勒勃 《证类本草》

阿勒勃

味苦，大寒，无毒。主心膈间热风，心黄，骨蒸寒热，杀三虫。生佛逝国，似皂荚圆长，味甜好吃，一名婆罗门皂荚也。

海药云∶按《异域记》云∶主热病及下痰，杀虫，通经络。子疗小儿疳气。凡用，先炙令黄用。

上一页：蜜香
下一页：鼠藤


鼠藤 《证类本草》

鼠藤

味甘，温，无毒。主丈夫五劳七伤，腰脚痛冷，阴痿，小便数白，益阳道，除风气，补衰老，好颜色。取根及茎，细锉浓煮，服之讫取微汗，亦浸酒和药酒法，性极温，服讫稍令人闷，无苦。生南海海畔山谷。作藤绕树茎、叶滑净似枸杞。花白有节，心虚，苗头有毛，南人皆识。其藤有鼠咬痕者良。但须嚼咽其汁验也。

海药云∶谨按《广州记》云∶生南海山谷。藤蔓而生，鼠爱食此，故曰鼠藤。咬处即人用入药，彼人食之，如吃甘蔗美味甘美。主腰脚风冷，大补水脏，好颜色，长筋骨。并锉浓煎服之，亦取汁，浸酒更妙。

上一页：阿勒勃
下一页：浮烂罗勒


浮烂罗勒 《证类本草》

浮烂罗勒

味酸，平，无毒。主一切风气，开胃补心，除冷痹，和调脏腑。生康国，似浓朴

上一页：鼠藤
下一页：灵寿木根皮


灵寿木根皮 《证类本草》

灵寿木根皮

味苦，平。止水。作杖，令人延年益寿。生剑南山谷，圆长，皮紫。《汉书》孔光年老赐灵杖，颜注曰∶木似竹有节，长不过八、九尺，围可三、四寸，自然有合杖之制，不须削理也。

上一页：浮烂罗勒
下一页：木


木 《证类本草》

木

味甘，温，无毒。主风血羸瘦，补腰脚，益阳道，宜浸酒。生林汉山谷。木纹侧，故曰木。

上一页：灵寿木根皮
下一页：斑珠藤


斑珠藤 《证类本草》

斑珠藤

味甘，温，无毒。主风血羸瘦，妇人诸疾，浸酒服之。生山谷中。不凋。子知珠而斑，冬取之。

上一页：木
下一页：阿月浑子


阿月浑子 《证类本草》

阿月浑子

味辛，温，涩，无毒。主诸痢，去冷气。令人肥健。生西国诸蕃。云与胡榛子同树。一岁榛子，二岁浑子也。

上一页：斑珠藤
下一页：不雕木


不雕木 《证类本草》

不雕木

味苦，温，无毒。主调中补衰，治腰脚，去风气，却老变白。生太白山岩谷。树高二、三尺，叶似槐，茎赤有毛，如棠梨。

上一页：阿月浑子
下一页：曼游藤


曼游藤 《证类本草》

曼游藤

味甘，温，无毒。久服长生延年。去久嗽。出犍为牙门山谷，如寄生着大树，春华色紫，叶如柳。张司空云∶蜀人谓之沉花藤，亦云治癣。

上一页：不雕木
下一页：龙手藤


龙手藤 《证类本草》

龙手藤

味甘，温，无毒。主偏风口 ，手足瘫缓，补虚益阳，去冷气风痹。斟酌多少，双醇酒浸，近火令温。空心服之，取汗。出安荔浦山石上向阳者，叶如龙手，因以为名，采之无时也。

上一页：曼游藤
下一页：放杖木


放杖木 《证类本草》

放杖木

味甘，温，无毒。主一切风血，理腰脚，轻身变白不老。浸酒服之。生温括睦婺山中，树如木天蓼，老人服之一月放杖，故以为名也。

上一页：龙手藤
下一页：石松


石松 《证类本草》

石松

味苦、辛，温，无毒。主人久患风痹，脚膝疼冷，皮肤不仁，气力衰弱。久服好颜色，变白不老。浸酒良。生天台山石上。如松，高一、二尺也。

上一页：放杖木
下一页：牛奶藤


牛奶藤 《证类本草》

牛奶藤

味甘，温，无毒。主荒年食之令人不饥。取藤中粉食之，如葛根，令人发落。牛好食之。

生深山。大如树。

上一页：石松
下一页：震烧木


震烧木 《证类本草》

震烧木

主火惊失心。煮服之，又取挂门户间，大厌火灾，此霹雳木也。

上一页：牛奶藤
下一页：木麻


木麻 《证类本草》

木麻

味甘，无毒。主老血，妇人月闭，风气羸瘦，症瘕。久服令人有子。生江南山谷林泽。叶似胡麻相对，山人取以用酿酒也。

上一页：震烧木
下一页：帝休


帝休 《证类本草》

帝休

主不愁，带之愁自销矣。生少室嵩高山。

《山海经》曰∶少室山有木名帝休，其枝五衢，黄花黑实。服之不愁。今嵩山应有此木，人未识，固可求之，亦如萱草之忘忧也。

上一页：木麻
下一页：河边木


河边木 《证类本草》

河边木

令饮酒不醉。五月五日取七寸，投酒中二遍饮之，必能饮也。

上一页：帝休
下一页：檀桓


檀桓 《证类本草》

檀桓

味苦，寒，无毒。主长生神仙，去万病。末为散，饮服方寸匕，尽一枝有验。此百岁之根，如天门冬，长三、四尺，别在一旁以小根缀之。一名檀桓芝。灵宝方亦云。

上一页：河边木
下一页：木蜜


木蜜 《证类本草》

木蜜

味甘，平，无毒。止渴除烦，润五脏，利大小便，去膈上热。功用如蜜。树生。南方枝、叶俱可啖。亦煎食如饴，今人呼白石木蜜。子名枳 ，味甜。《本经》云木蜜，非此，中汁如蜜也。崔豹《古今注》云∶木蜜生南方，合体甜软可啖，味如蜜，老枝煎取倍甜，止

上一页：檀桓
下一页：朗榆皮


朗榆皮 《证类本草》

朗榆皮

味甘，寒，无毒。主下热淋，利水道，令人睡。生山中。如榆皮，有滑汁。秋生荚如北榆。陶公只见榆，作注，为南土无榆也。

上一页：木蜜
下一页：那耆悉


那耆悉 《证类本草》

那耆悉

味苦，寒，无毒。主结热，热黄，大小便涩赤， 毒诸热，明目，取汁洗目，主赤烂热障。生西南诸国。一名龙花也。

上一页：朗榆皮
下一页：黄屑


黄屑 《证类本草》

黄屑

味苦，寒，无毒。主心腹痛，霍乱，破血，酒煎服之。主酒疸目黄及野鸡病，热痢下血，水煮服之。从西南来者，并作屑，染黄用之，树如檀。

上一页：那耆悉
下一页：桑根白皮


桑根白皮 《证类本草》

桑根白皮

（桑根白皮_图缺）

味甘，寒，无毒。主伤中，五劳六极，羸瘦，崩中脉绝，补虚益气，去肺中水气，唾血热渴，水肿腹满胪胀，利水道，去寸白，可以缝金疮。采无时。出土上者杀人。（续断、桂心、麻子为之使。）

叶 主除寒热，出汗。汁解蜈蚣毒。

桑耳 味甘，有毒。黑者主女子漏下赤白汁，血病症瘕积聚，阴痛，阴阳寒热，无子，疗月水不调。其黄熟陈白者，止久泄，益气，不饥。其金色者，治癖饮积聚，腹痛，金疮。一名桑菌，一名木麦蜀本麦作 （诠荀切）

五木耳 名 （音软），益气不饥，轻身强志。生犍为山谷。六月多雨时采，即曝干。

陶隐居云∶东行桑根乃易得，而江边多出土，不可轻信。桑耳断谷方云∶木 ，又呼为桑上寄生，此云五木耳。而不显四者是何木。按 老桑树，生燥耳。有黄者、赤白者，又多雨时，亦生软湿者。人采以作菹，皆无复药用。唐本注云∶楮耳，人常食；槐耳，用疗痔；榆、柳、桑耳；此为五耳。软者并堪啖。桑椹，味甘，寒，无毒。单食主消渴。叶，味苦、甘，寒，有少毒。水煎取浓汁，除香港脚水肿，利大小肠。灰，味辛，寒，有小毒。蒸淋取汁为煎，与冬灰等同灭志疵黑子，蚀恶肉，煮小豆大下水胀，敷金疮止血生肌也。今按陈藏器本草云∶桑叶汁，主霍乱腹痛吐下。冬月用干者浓煮服之，研取白汁合金疮，又主小儿吻疮。

细锉，大釜中煎，取如赤糖，去老风及宿血。叶桠者名鸡桑，最堪入用。椹，利五脏、关节，通血气。久服不饥。多收曝干。捣末蜜和为丸。每日服六十丸，变白不老。取黑椹一升，和科斗子一升，瓶盛封闭悬屋东头，一百日尽化为黑泥，染白鬓如漆。又取二七枚和胡桃脂研如泥，拔去白发，点孔中即生黑者。臣禹锡等谨按药性论云∶桑白皮，使，平。能治肺气喘满，水气浮肿，主伤绝，利水道，消水气，虚劳客热，头痛，内补不足。桑耳，使。一名桑臣，又名桑黄。味甘、辛，无毒。能治女子崩中带下，月闭血凝，产后血凝，男子 癖，兼疗伏血，下赤血。又云木耳，亦可单用，平。孟诜云∶寒，无毒。利五脏，宣肠胃气拥，毒气。不可多食，唯益服丹石人热发，和葱、豉作羹。萧炳云∶桑叶炙煮饮，止霍乱。孟诜云∶桑根白皮煮汁饮，利五脏。又入散用，下一切风气，水气。又云桑叶炙煎饮之，止渴，一如茶法。又云桑皮煮汁，可染褐色久不落，柴烧灰淋汁入炼，五金家用。日华子云∶桑白皮，温。调中下气，益五脏，消痰止渴，利大小肠，开胃下食，杀腹脏虫，止霍乱吐泻，此即出桑根皮。又云家桑东行根，暖，无毒。研汁治小儿天吊惊痫，客忤，及敷鹅口疮，大验。又云家桑叶，暖，无毒。利五脏，通关节，下气。煎服，除风痛出汗，并扑损瘀血，并蒸后 蛇虫蜈蚣咬，盐挪敷上。春叶未开枝可作煎，酒服治一切风。又云桑耳，温，微毒。止肠风泻血，妇人心腹痛。药性论云∶蕈耳亦可单用，平。古槐、桑树上者良。能治破血益力，其余树上多动风气，发痼疾，令人肋下急，损经络，背膊闷。又煮浆粥，安槐木上，草覆之，即生蕈，次柘木者良。孟诜云∶菌子，寒。发五脏风，拥经脉，动痔病，令人昏昏多睡，背膊四肢无力。又菌子有数般，槐树上生者良。野田中者，恐有毒，杀人。又多发冷气，令腹中微微痛。

图经曰∶桑根白皮，《本经》不着所出州土，今处处有之。采无时。不可用出土上者，用东行根益佳。或云木白皮亦可用。初采得，以铜刀剥去上粗皮，取其里白切焙干。其皮中青涎，勿使刮去，药力都在其上。恶铁及铅，不可近之。桑叶以夏秋再生者为上，霜后采之。

煮汤淋渫手足，去风痹殊胜。桑耳，一名桑黄。有黄熟陈白者，又有金色者，皆可用，碎切，酒煎，主带下。其实椹，有白、黑二种，曝干。皆主变白发。皮上白藓，花亦名桑花，状似地钱。刀削取炒干，以止衄、吐血等。其柴烧灰淋汁，医家亦多用之。桑上蠹虫，主暴心痛，金疮肉生不足。皮中白汁主小儿口疮，敷之便愈。又以涂金刃所伤燥痛，须臾血止，更剥白皮裹之，令汁得入疮中，良。冬月用根皮皆验。白皮作线，以缝金创肠出者，更以热鸡血涂之。唐·安金藏剖腹用此法，便愈。桑条作煎见《近效方》。云∶桑煎疗水气，肺气，香港脚，痈肿兼风气。桑条二两，用大秤七两，一物细切如豆，以水一大升，煎取三大合，如欲得多造，准此增加，先熬令香，然后煎。每服肚空时吃，或茶汤、或羹粥，每服半大升，亦无禁忌也。本方云∶桑枝，平。不冷不热，可以常服。疗遍体风痒干燥，香港脚，风气，四肢拘挛，上气，眼晕，肺气嗽，消食，利小便。久服轻身，聪明耳目，令人光泽，兼疗口干。《仙经》云∶一切仙药，不得桑煎不服。出《抱朴子》。本方∶桑枝一小升，细切熬令香，以水三大升，煎取二大升。一日服尽，无问食前后，此服只根据前方也。桑叶可常服。神仙服食方∶以四月桑茂盛时采叶，又十月霜后，三分二分已落时，一分在者，名神仙叶，即采取。

与前叶同阴干。捣末丸散任服，或煎以代茶饮。又采椹，曝干。和蜜食之，并令人聪明，安魂镇神。又炙叶，令微干。和桑衣煎服。治痢，亦主金创及诸损伤，止血。方书称桑之功最神，在人资用尤多。《尔雅》云∶桑辨有葚（与椹同），栀。郭璞云∶辨，半也。一半有葚，半无名曰栀。又云∶女桑， 桑。俗间呼桑木之小而条长者为女桑。又山桑木堪弓弩， 桑丝中琴瑟，皆材之美者也，他木鲜及焉。

雷公云∶凡使，十年以上向东畔嫩根，采得后，铜刀剥上青黄薄皮一重，只取第二重白嫩青涎者，于槐砧上用铜刀锉了，焙令干。勿使皮上涎落，涎是药力。此药恶铁并铅也。圣惠方∶治大风，头面髭发脱落。以桑柴灰热汤淋取汁洗头面（以大豆水研取浆，解泽灰味，弥佳）。次用熟水，入绿豆面濯之，取净。不遇十度良。三日一沐头，一日一洗面。外台秘要∶治偏风及一切风。桑枝锉一大升，用今年新嫩枝，以水一大斗，煎取二大升。夏用井中沉，恐酢坏。每日服一盏，空心服尽。又煎服终身，不患偏风，若预防风，能服一大升佳。

又方∶脉极寒，发鬓堕落，令发润生。桑白皮二升，以水淹浸，煮五、六沸去滓，洗沐鬓发自不落。又方∶五痔。以桑耳作羹，空心下饭饱食之，日三食之。待孔卒痛如乌啄，取大小豆各一升，合捣作两囊蒸之及热，更互坐之，即瘥。千金方∶治口疮白漫漫。取桑树汁，先以发拭口，次以汁敷之。又方八月、九月中刺，手足犯恶露肿，多杀人。以桑枝三条，纳灰中炮令极热，破断，以头柱疮口上，令热尽即易之。尽二条，则疮自烂，仍取韭白敷疮上，以布帛急裹之。若有肿者更作，用薤白佳。肘后方∶治人少小鼻衄，小劳辄出。桑耳无多少，熬令焦，捣末。每衄发，辄以杏仁大塞鼻，数度即可断。《深师方》同。葛氏方∶卒小便多，消渴。入地三尺取桑根，剥取白皮，炙令黄黑，锉，以水煮之令浓，随意饮之，亦可纳少米，勿入盐。又方∶产后下血不止，炙桑白皮煮水饮之。又方∶血露不绝。锯截桑根，取屑五指撮，取醇酒服之。日三。又方∶因疮而肿者，皆因中水浸中风寒所作，其肿入腹则杀人。多以桑灰淋汁渍，冷复易，取愈。《梅师方》同。又方∶饮食中蛊毒，令人腹内坚痛，面黄青，淋露骨立，病变无常。取桑木心，锉得一槲，着釜中以水淹之，令上有三斗水，煮取二斗，澄取清，微火煎，得五升。宿勿食，旦服五合，则吐蛊毒出。梅师方∶治水肿，坐卧不得，头面身体悉肿。取东引花桑枝，烧灰淋汁，煮赤小豆。空心食令饱，饥即食尽，不得吃饮。

又方∶治金疮止痛。取桑柴灰研敷疮上，佳。经验方∶治咳嗽甚者，或有吐血殷鲜。桑根白皮一斤，米泔浸三宿，净刮上黄皮，锉细，入糯米四两，焙干。一处捣为末。

每服米饮调下一、两钱。又方∶治青盲，此一法当根据而用之，视物如鹰鹘，有此效。正月八、二月八、三月六、四月六、五月五、六月二、七月七、八月二十五、九月十二、十月十二、十一月二十六、十二月晦，每遇上件神日，用桑柴灰一合，以煎汤沃之，于瓷器中澄令极清，以药汁稍热洗之。如觉冷，即重汤煮令得所，不住手洗，遇上件日不得不洗，缘此神日本法也。经验后方治肺毒疮如大风疾。绿云散∶以桑叶好者，净洗过，熟蒸一宿，候晒干曝为末。水调二钱匕服。又方∶坠马拗损。以桑根白皮五斤为末，水一升煎成膏，敷于损处，便止。

以后亦无宿血，终不发动。广利方治泻血不止。桑耳一大两，熬令黑，以水一大升三合，煎取六大合，去滓。空心分温三服。又方∶治蛇咬疮，桑树白皮汁敷之瘥。又方∶治金疮。

取新桑白皮烧灰和马粪涂疮上，数易之。胜金方∶治小儿渴。用桑叶不拘多少，用生蜜逐叶上敷过，将线系叶蒂上绷，阴干细切，用水煎汁。服之瘥。钱相公箧中方∶治蜈蚣及蜘蛛毒。

取桑白皮汁敷之，效。子母秘录∶治落胎下血不止。以桑木中蝎虫烧末，酒服方寸匕，日二服。又方∶小儿重舌。桑白皮煮汁，涂乳饮之。又方小儿鹅口，桑白皮汁和胡粉敷之。杨氏产乳∶凡子不得与桑椹子食，令儿心寒。宫气方∶治小儿舌上生疮如粥皮。桑白皮汁敷之，三、两度瘥。仙方桑椹熟时，收之晒干。为末，蜜和丸桐子大。空心酒服四十丸，长服之良。

史记∶桑树根旁行出地者，各为伏蛇。治心痛一绝。《本经》云∶桑根出土者杀人。此用治心痛，宜更研访。毛诗泮水篇云∶食我桑椹，怀我好音。氓诗无食桑葚，注∶葚，桑实也。食过则醉，伤其性。丹房镜源桑灰结汞。

衍义曰∶桑根白皮条中言∶桑之用稍备；然独遗乌椹，桑之精英尽在于此。采摘，微研，以布滤去滓，石器中熬成稀膏，量多少入蜜，再熬成稠膏，贮瓷器中。每抄一、二钱，食后、夜

上一页：黄屑
下一页：竹叶


竹叶 《证类本草》

竹叶

（竹叶一_图缺）

（竹叶二_图缺）

（音谨）竹叶。味苦，平、大寒，无毒。主咳逆上气，溢筋，急恶疡，杀小虫，除烦热，风痉，喉痹，呕吐。

根 作汤，益气止渴，补虚下气，消毒。汁主风 。

实 通神明，轻身益气。生益州。

淡竹叶 味辛，平，大寒。主胸中痰热，咳逆上气。

沥 大寒。疗暴中风，风痹，胸中大热，止烦闷。

皮茹 微寒。主呕 ，温气，寒热，吐血，崩中，溢筋。

苦竹叶及沥 疗口疮，目痛，明目，利九窍。

竹笋（蜀本作诸笋。） 味甘，无毒。主消渴，利水道，益气。可久食。

陶隐居云∶竹类甚多，此前一条云∶是 竹，次用淡、苦尔。又一种薄壳者，名甘竹叶，最胜。又有实中竹、篁竹，并以笋为佳，于药无用。凡取竹沥，唯用淡、苦、 竹尔。竹实出蓝田?舀而无实，而顷来斑斑有实，状如小麦，堪可为饭。今按陈藏器本草云∶苦竹笋，主不睡，去面目并舌上热黄，消渴，明目，解酒毒，除热气，健人。诸笋皆发冷血及气。淡竹根煮取汁，主丹石发热渴，除烦热。臣禹锡等谨按药性论云∶淡竹叶，味甘，无毒。主吐血，热毒风，压丹石毒，止消渴。竹烧沥治卒中风，失音不语，苦者治眼赤。又云青竹茹，使，味甘。能止肺痿唾血，鼻衄，治五痔，日华子云∶淡竹并根，味甘，冷，无毒。

消小儿惊痫天吊。茎叶同用。又云苦竹，味苦，冷，无毒。治不睡，止消渴，解酒毒，除烦热，发汗，治中风失音。作沥功用与淡竹同。孟诜云∶笋，寒。主逆气，除烦热，动气发冷症，不可多食。越有芦及箭笋，新者稍可食，陈者不可食。其淡竹及中母笋虽美，然发背闷脚气。又云慈竹沥疗热风。和食饮服之，良，蜀本图经云∶竹节间黄白者，味甘。名竹黄。尤制石药毒发热。

图经曰∶ 竹、淡竹、苦竹，《本经》并不载所出州土，今处处有之。竹之类甚多，而入药者唯此三种，人多不能尽别。谨按《竹谱》 字音斤，其竹坚而促节，体圆而质劲，皮白如霜，大者宜刺船，细者可为笛。苦竹有白有紫。甘竹似篁而茂，即淡竹也。然今之刺船者多用桂竹。作笛者有一种，亦不名 竹。苦竹亦有二种∶一种出江西及闽中，本极粗大，笋味殊苦，不可啖∶一种出江浙，近地亦时有，肉浓而叶长阔，笋微有苦味，俗呼甜苦笋，食品所最贵者，亦不闻入药用。淡竹肉薄，节间有粉，南人以烧竹沥者，医家只用此一品，与《竹谱》所说大同而小异也。竹实今不复用，亦稀有之。

陈藏器序∶久渴心烦服竹沥。食疗淡竹上，甘竹次。主咳逆，消渴，痰饮，喉痹，鬼疰，恶气，杀小虫，除烦热。苦竹叶，主口疮，目热，喑哑。苦竹茹，主下热壅。苦竹根，细锉一斤，水五升，煮取汁一升。分三服，大下心肺五脏热毒瓦斯。苦笋不发痰，淡竹沥大寒。主中风，大热，烦闷，劳复。淡竹茹主噎膈，鼻衄。竹实通神明，轻身益气。 ，淡、苦、甘外，余皆不堪，不宜人。外台秘要∶疗凡脱折折骨诸疮肿者，慎不可当风及多自扇，若中风则发 口噤，杀人。若已中风，觉颈项强，身中急速者，急服此方，竹沥饮二、三升。若已口噤，以物强发纳之。忌冷冻饮料食及酒。竹沥卒烦难得，可合十许束并烧中央承取，投之可活。

千金方∶凡饮酒头痛。以竹茹三两，水五升，煮取三升去滓，令冷。纳破鸡子三枚搅调更煮三沸，饮之。又方∶治齿龈间津液血出不止。苦竹茹四两，以酢渍一宿，含之。又方∶治齿间血出。以竹叶浓煮，与盐少许，寒温得所含之。又方∶齿血不止。刮生竹皮酢渍之，令其人解衣，乃别令一人，含 其背上三过，并取茗草浓煮汁，适寒温，含嗽之瘥。又方治时气五、六日，心神烦躁不解。用竹沥半盏，新水半盏，相和令匀。非时服。肘后方∶治霍乱转筋，心腹胀痛。浓煮竹叶汤五、六升，令灼已转筋处。又方伤寒五、六日以上者。作青竹沥小煎，令减数数饮之，浓覆取汗。又方∶卒失声，声噎不出。浓煮苦竹叶服之。又方∶小儿身中恶疮。煮取竹汁，日澡洗。葛氏方∶卒消渴，小便多。作竹沥恣饮，数日愈。孙真人食忌∶卒得恶疮不识者，烧苦竹叶和鸡子黄敷。梅师方治产后身或强直，口噤面青，手足强反张。饮竹沥一、二升醒。

又方∶主妊娠恒若烦闷，此名子烦。竹沥汤∶茯苓三两，竹沥一升，水四升，合竹沥煎取二升。分三服，不瘥重作，亦时时服竹沥。又方治目赤 痛如刺，不得开，肝实热所致，或生障翳。苦竹沥五合，黄连二分，绵裹入竹沥内浸一宿，以点目中数度，令热泪出。食医心镜∶理心烦闷，益气方，止渴。苦笋熟煮，任性食之。又苦竹笋主消渴，利水道，下气，理风热，香港脚。取蒸煮食之。又 竹笋，主消渴，风热，益气力，发气胀，蒸煮炒任食。简要济众∶头疮。大笋，竹叶烧为灰，量疮大小，用灰调生油敷，入少腻粉佳。兵部手集∶治发背，头未成疮及诸热肿痛。以青竹筒角之，及掘地作坑贮水，卧以肿处，就坑子上角之，如绿豆大，戢戢然出，不止，遍匝腰肋。又方∶治疮。慈竹笋箨灰油和涂之妙。又方∶治中风口噤，服淡竹沥一升。又方∶治汤火灼烂，竹中虫 末敷之良。又方∶小儿口噤体热者。

竹沥二合暖之，分三、四服。儿新生慎不可逆加针灸，忍痛动其五脉，因之成痫。是以田舍小儿任其自然皆无此疾，可审之。又方∶治小儿、大人咳逆短气，胸中吸吸，咳出涕唾，嗽出臭脓，涕粘。淡竹沥一合服，日三、五服，大人一升。广利方∶治金疮，中风口噤欲死。

竹沥半大升，微微暖服之。姚氏方∶卒齿痛。取苦竹烧一头，一头得汁，多揩齿上，瘥。伤寒类要∶治交接劳复，卵肿，腹中绞痛，便欲死。刮竹皮一升，以水三升，煮五沸，绞去滓。

顿服。《梅师方》同。子母秘录∶治胎动，取甘竹根煮汁服。又方安胎，取竹沥服之。又方∶治妊娠八月、九月，若堕树或牛马惊伤，得心痛。青竹茹五两切，以酒一升，煎取五合顿服。

不瘥，再服之。又方∶小儿痫。刮青竹茹三两，醋三升，煎一升去滓，服一合。兼治小儿口噤体热病。又方∶小儿头疮，耳上生疮。竹叶烧末和猪脂涂上。又以鸡子白敷之亦妙。产书∶治妊娠误有失坠，忽推筑着疼痛。新青竹茹二合，以好酒一升，煮茹三、五沸，分作三度服。

产宝∶治妊娠因夫所动，困绝。以竹沥饮一升，立愈。又方∶治产后血气，暴虚汗出。淡竹沥三合，微暖服之，须臾再服。杨氏产乳∶疗疮疥。烧竹叶为末，以鸡子白和之涂上，不过三、四次，立瘥。又方∶妊娠苦烦，此子烦故也。竹沥不限多少，细细服之。又方∶疗胎动。

安胎方∶甜竹根煮取浓汁饮之。姚和众小孩夜后狂语。竹沥每一岁儿连夜二合，服令尽之。

李畋该闻集云∶爆竹辟妖气，邻人有仲叟家为山魈所祟，掷瓦石，开户牖，不自安。叟求祷之以佛经报谢，而妖祟弥盛。畋谓其叟曰∶翁旦夜于庭落中，若除夕爆竹数十竿。叟然其言，爆竹至晓，寂然安帖，遂止。别说云∶谨按旧称竹实，鸾凤所食。今近道竹间，时见开花，小白如枣花，亦结实如小麦子，无气味而涩。江浙人号为竹米，以为荒年之兆，及其竹即死，信非鸾凤之所食也。近有江南余千人来言∶彼有竹实，大如鸡子，竹叶层层包裹，味甘胜蜜，食之令人心膈清凉。生深竹林茂盛蒙密处。顷因得之，但日以汁枯干而味尚存尔。因知鸾凤之食必非常食物也。

衍义曰∶竹叶，凡诸竹与笋，性皆微寒，故知叶其用一致。《本经》不言笋及苦竹性，若取沥作油，亦不必强择也。张仲景竹叶汤，用淡竹，笋难化，不益脾。邻家一小儿，方二岁，偶失照管壮热、喘粗、不食、多睡、仰头、呻吟、微呕逆、瞑目、多惊，凡三、五日，医作慢惊治之；治不对病，不愈。忽然其母误将有巴豆食药作惊药，化五丸如麻子大，灌之。

良久，大吐。有物噎于喉中，乳媪以指摘出之，约长三寸，粗如小指，乃三日前临阶曝者干箭笋。是夜诸证皆定，次日但以和气药调治，遂安。其难化也如此《经》曰∶问而知之者谓之工。小儿不能问，故为难治，医者当审慎也。

上一页：桑根白皮
下一页：吴茱萸


吴茱萸 《证类本草》

吴茱萸

（吴茱萸_图缺）

味辛，温、大热，有小毒。主温中下气，止痛，咳逆寒热，除湿血痹，逐风邪，开腠理，去痰冷，腹内绞痛，诸冷实不消，中恶，心腹痛，逆气，利五脏。

根 杀三虫。根白皮杀蛲虫，治喉痹，咳逆，止泄注，食不消，女子经产余血，疗白癣。一名KT 。生上谷川谷及冤句。九月九日采，阴干。（蓼实为之使，恶丹参、硝石、白垩，畏紫石英。）

陶隐居云∶《礼记》名 ，而俗中呼为KT （音杀）子。当是不识， 字似KT 字，仍以相传。其根南行、东行者为胜。道家去三尸方亦用之。唐本注云∶《尔雅·释木》云∶椒KT丑， 。陆氏《草木疏》云∶椒KT 属亦有KT 名，陶误也。

臣禹锡等谨按药性论吴茱萸，味苦、辛，大热，有毒。能主心腹疾，积冷，心下结气疰，心痛，治霍乱转筋，胃中冷气，吐泻腹痛不可胜忍者可愈，疗遍身 痹，冷食不消，利大肠拥气。削皮能疗漆疮，主中恶，腹中刺痛，下痢不禁，治寸白虫。博雅云∶ KT 越椒，茱萸也。 （音考）孟诜云∶茱萸，主心痛，下气，除呕逆，脏冷。又皮止齿痛。又患风瘙痒痛者。取茱萸一升，清酒五升，和煮，取一升半去滓，以汁暖洗。中贼风口偏不能语者。取茱萸一升，清酒一升，和煮四、五沸。冷服之半升，日三服，得少汗瘥。谨按杀鬼疰气。又开目者不堪食。又鱼骨在人腹中刺痛。煮一盏汁服之止。又骨在肉中不出者，嚼封之，骨当烂出。香港脚冲心，可和生姜汁饮之，甚良。日华子云∶健脾，通关节，治霍乱，泻痢，消痰，破症癖，逐风，治腹痛，肾气，香港脚，水肿，下产后余血。又云茱萸叶，热，无毒。治霍乱，下气，止心腹痛，冷气。内外肾钓痛，盐研 ，神验。干即又浸复 ，霍乱脚筋，和艾以醋汤拌 ，妙也。陈藏器云∶ 子根浓煮浸痔，有验。烧末服亦主痔病。又《尔雅》云∶栎实，也。其子房生为 。又赤爪草一名羊 ，一名鼠查球。此乃名同耳。 似小楂而赤，人食之。生高原。

图经曰∶吴茱萸，生上谷川谷及冤句，今处处有之，江浙、蜀汉尤多。木高丈余，皮青绿色。叶似椿而阔浓，紫色。三月开花红紫色。七月、八月结实似椒子，嫩时微黄，至成熟则深紫。九月九日采，阴干。《风土记》曰∶俗尚九月九日谓为上九，茱萸到此日，气烈熟色赤，可折其房以插头，云辟恶气御冬。又《续齐谐记》曰∶汝南桓景，随费长房学。长房谓曰∶九月九日汝家有灾厄，宜令急去家，各作绛囊盛茱萸以系臂上，登高饮菊花酒，此祸可消。景如言，举家登高山，夕还见鸡、犬、牛、羊一时暴死。长房闻之曰∶此代之矣。故世人每至此日，登高饮酒，戴茱萸囊，由此耳。世传茱萸气好上，言其冲膈，不可为服食之药也。

以水五升，煎取三升。每服七合，日三，干呕吐涎沫而头痛者亦主之。又其南行枝，主大小便卒关格不通。取之断度如手第二指中节，含之立下。出姚僧垣方。根亦入药用。《删繁方》疗脾劳热，有白虫在脾中为病，令人好呕者。取东行茱萸根大者一尺，大麻子八升，桔皮二两，凡三物 咀，以酒一斗浸一宿，微火上薄暖之，三下绞去滓。平旦空腹服一升，取尽，虫便下出，或死或半烂，或下黄汁。凡作药法，禁声，勿语道作药，虫便下验。

雷公云∶凡使，先去叶、核并杂物了，用大盆一口，使盐水洗一百转，自然无涎，晒干，任入丸散中用。修事十两用盐二两，研作末，投东流水四斗中，分作一百度洗，别有大效。

若用醋煮，即先沸醋三十余沸，后入茱萸，特醋尽，晒干。每用十两，使醋一溢为度。食疗∶微温。主痢，止泻，浓肠胃。肥健人不宜多食。圣惠方∶治阴毒伤寒，四肢逆冷，宜熨。茱萸一升，酒和匀湿，绢袋二只盛，蒸令极热，熨脚心，候气通畅，匀暖即停熨，累用验。外台秘要∶集验熨症法∶茱萸三升碎之，以酒和煮熟，布裹熨症上。冷更炒，更番用之。症移走，逐熨之，候消乃止也。又方∶治痈疽发背及发乳房。茱萸一升，捣之，以苦酒和，贴痈上。又方∶阴下湿痒。茱萸一升，水三升，煮三沸去滓，洗，痒瘥。千金方治寸白虫。茱萸根洗去土四两，切，以水、酒各一升，渍一宿。平旦分再服。凡茱萸皆用细根，东北阴者良。

若稍大如指以上者，皆不任用。又方∶治心腹内外痛。茱萸一升，酒三升，煎取半升。空心顿服之。千金翼∶产后虚羸盗汗时啬啬恶寒。茱萸一鸡子大，以酒三升，渍半日，煮服。又方∶主大人、小儿风疹。茱萸一升，酒五升，煮取一升，帛染拭之。又方∶主头风。沐头∶茱萸二升，水五升，煮取三升，以绵染拭发根，良。肘后方治中风不能语。豉、茱萸各一升，水五升，煮取二升，稍稍服之。又方∶治肠痔、大便常血，下部痒痛如虫咬者。掘地作坑烧令赤，酒沃中捣茱萸二升纳中，乘热板开小孔，以下部榻上，冷乃下，不过三、四度即瘥。

孙真人备急方赤痢，脐下痛。茱萸一合，黑豆汤吞之效。经验方治脾元气发歇痛不可忍者。

茱萸一两，桃仁一两，和炒令茱萸焦黑后，去茱萸，取桃仁去皮尖，研细，葱白三茎，煨熟，以酒浸，温分三服。经验后方补水气药。赤茱萸二两，米醋煮烂，细研为膏，丸如梧桐子大，椒汤下七丸，空心服。兵部手集∶治醋心，每醋气上攻如酽醋。茱萸一合，水三盏，煎七分，顿服。纵浓亦须强服，近有人，心如蜇破，服此方后，二十年不发。又方∶治中风腹痛，或子肠脱出。茱萸三升，酒五升，煎取二升，分温三服。又方∶小儿火灼疮。一名瘭浆疮，一名火烂疮。用酒煎茱萸拭上。杨氏产乳∶疗中恶心痛。吴茱萸五合，以酒三升，煮三沸，分三服。

衍义曰∶吴茱萸，须深汤中浸去苦烈汁，凡六、七过，始可用。今文与注及注中药法皆不言，亦漏落也。此物下气最速，肠虚人服之愈甚。

上一页：竹叶
下一页：槟榔


槟榔 《证类本草》

槟榔

（槟榔_图缺）

味辛，温，无毒。主消谷逐水，除痰癖，杀三虫、伏尸，疗寸白。生南海。

陶隐居云∶此有三、四种。出交州，形小而味甘。广州以南者，形大而味涩。核亦有大者，名猪槟榔。作药皆用之。又小者，南人名 子，俗人呼为槟榔孙，亦可食。唐本注云∶槟榔生者极大，停数日便烂。今人北来者，皆先灰汁煮熟，仍火熏使干，始堪停久。其中仁主腹胀，生捣末服，利水谷道。敷疮，生肌肉止痛。烧为灰，主口吻白疮。生交州、爱州及昆仑。臣禹锡等谨按药性论云∶白槟榔，君，味甘，大寒。能主宣利五脏六腑拥滞，破坚满气，下水肿，治心痛，风血积聚。广志云∶木实白槟榔树，无枝略如柱，其颠生 而秀，生棘针，重叠其下，彼方珍之，以为口实。陈藏器云∶ 子，小槟榔也。生收火干，中无人者，功劣于槟榔。顾征《广州记》云∶山槟榔，形小而KT 细。 子，土人呼为槟榔孙。日华子云∶槟榔，味涩。除一切风，下一切气，通关节，利九窍，补五劳七伤，健脾调中，除烦，破症图经曰∶槟榔，生南海。今岭外州郡皆有之。大如桄榔，而高五、七丈，正直无枝，皮似青桐，节如桂竹。叶生木巅，大如 头，又似甘蕉叶。其实作房，从叶中出，旁有刺若棘针，重叠其下。一房数百实，如鸡子状，皆有皮壳。肉满壳中，正白。味苦涩，得扶留藤与瓦屋子灰同咀嚼之，则柔滑而甘美。岭南人啖之以当果实。其俗云∶南方地温，不食此无以祛瘴疠。其实春生，至夏乃熟。然其肉极易烂。欲收之，皆先以灰汁煮熟，仍火焙熏干，始堪停久。此有三、四种，有小而味甘者，名山槟榔。有大而味涩核亦大者，名猪槟榔。最小者名 子。其功用不说有别。又云∶尖长而有紫纹者名槟，圆而矮者名榔，槟力小，榔力大。

今医家不复细分，但取作鸡心状、有坐正稳心不虚、破之作锦纹者为佳。其大腹所出，与槟榔相似，但茎、叶、根、干小异，并皮收之，谓之大腹槟榔。或云∶槟榔难得真者，今贾人货者，多大腹也。

海药∶谨按《广志》云∶生东海诸国。树、茎、叶、根、干与大腹小异耳。

又云∶如棕榈也。叶茜似芭蕉状。隐弘景云∶向阳曰槟榔，向阴曰大腹。味涩，温，无毒。

主贲豚诸气，五膈气，风冷气，宿食不消。《香港脚论》云∶以沙牛尿一盏，磨一枚，空心暖服，治香港脚壅毒，水肿浮气。秦医云∶槟榔二枚，一生一熟，捣末。酒煎服之，善治膀胱诸气也。食疗∶多食发热，南人生食。闽中名橄榄子。所来北者，煮熟、熏干将来。雷公云∶凡使，取好存坐稳、心坚纹如流水，碎破内纹如锦纹者妙。半白半黑并心虚者，不入药用。

凡使须别槟与榔，头圆身形矮 者是榔，身形尖紫纹粗者是槟。槟力小，榔力大。欲使先以刀刮去底，细切。勿经火，恐无力效。若熟使，不如不用。圣惠方∶治口吻生白疮。用二枚烧灰细研，敷之妙。又方∶治胎动腰痛抢心，或有血下。用一两为末，非时水煮葱白浓汁，调下一钱匕。外台秘要∶若香港脚，非冷非热，老人、弱人胀满者。槟榔仁为末，以槟榔壳汁或茶饮、或豉汁中调服方寸匕，甚利。经验方治金疮。白槟榔、黄连少许为末，敷之即瘥。梅师方∶治醋心。槟榔四两，桔皮二两，细捣为散。空心生蜜汤下方寸匕。孙真人食忌∶治呕吐。以白槟一颗，煨，桔皮一分，炙为末。水一盏，煎半盏服。斗门方治腰重痛。用槟榔为末，酒下一钱。又方∶治本藏气。以鸡心槟榔，小便浓磨半个服。或用热酒调一钱匕，效。

简要济众治诸虫在脏腑久不瘥。槟榔半两炮，捣为末。每服一钱至二钱，葱、蜜煎汤调下，空心服。又方∶治香港脚冲心。白槟榔一个，鸡心大者为末，用童子小便，生姜汁，温酒共半盏调，只作一服，无时服。广利方治香港脚冲心，致闷乱不识人。白槟榔十二分，为末。分三服，空心暖小便五大合调服，日再服。御药院治痰涎。槟榔为末，白汤点一钱。齐民要术槟榔下气及宿食，白虫，消谷，痰饮。

衍义曰∶槟榔，二书所说甚详。今人又取尖长者入药，言其快锐速效。屡尝试之，果如其说。

上一页：吴茱萸
下一页：栀子


栀子 《证类本草》

栀子

（栀子一_图缺）

（栀子二_图缺）

味苦，寒、大寒，无毒。主五内邪气，胃中热气，面赤酒 ，渣鼻白癞，赤癞疮疡，疗目热赤痛，胸心大小肠大热，心中烦闷，胃中热气。一名木丹，一名越桃。生南阳川谷。九月采实，曝干。

陶隐居云∶解玉支毒。处处有。亦两、三种小异，以七棱者为良。经霜乃取之，今皆入染用于药甚稀。玉支，即羊踯躅也。臣禹锡等谨按药性论云∶山栀子，杀 虫毒。去热毒风，利五淋，主中恶，通小便，解五种黄病，明目，治时疾，除热及消渴口干，目赤肿病。

图经曰∶栀子，生南阳川谷，今南方及西蜀州郡皆有之。木高七、八尺。叶似李而浓硬，又似樗蒲子。二、三月生白花，花皆六出，甚芬香，俗说即西域詹匐也。夏秋结实如诃子状。

生青熟黄，中仁深红。九月采实，曝干。南方人竞种以售利。《货殖传》云∶卮茜千石，亦比千乘之家，言获利之博也。此亦有两、三种，入药者山栀子，方书所谓越桃也。皮薄而圆小，刻房七棱至九棱为佳。其大而长者，乃作染色。又谓之伏尸栀子，不堪入药用。张仲景《伤寒论》及古今诸名医治发黄，皆用栀子、茵陈、香豉、甘草等四物作汤饮。又治大病起劳复，皆用栀子、鼠矢等汤，并小利而愈。其方极多，不可悉载。栀子亦疗血痢挟毒热下者。

葛末服立愈。时行重病后劳发，水煮十枚饮汁，温卧彻汗乃愈。挟食加大黄别煮汁临熟纳之合饮，微利遂瘥。

雷公云∶凡使，勿用颗大者，号曰伏尸栀子，无力。须要如雀脑，并须长有九路赤色者上。凡使，先去皮、须了，取仁，以甘草水浸一宿，漉出焙干，捣筛如赤金末用。食疗∶主喑哑，紫癜风，黄胆，积热心躁。又方∶治下鲜血。栀子仁烧灰，水和一钱匕，服之，量其大小多少服之。千金方∶治火疮未起。栀子仁灰，麻油和封，浓乃佳。已成疮，烧白糖灰粉之燥，即瘥。

肘后方∶治霍乱，心腹胀痛，烦满短气，未得吐下，若转筋。烧栀子二七枚研末，熟水调服。

梅师方∶治火丹毒，捣和水调敷之。又方∶治热毒下血，或因食物发动，以三十枚擘，水三升，煎取一升，去滓服。又方∶治热病新瘥，早起及多食后发。以十枚，水三升，煎取一升，去滓。温服。卧令微汗，若食不消，加大黄三两。又方∶治伤寒瘥后交接发动，因欲死，眼不开，不能语。栀子三十枚，水三升，煎取一升，服。又方∶治 犬咬。栀子皮烧末，石硫黄等分，同研为末，敷疮上，日三、二敷之，瘥。博济方治冷热气不和，不思饮食，或腹痛 剌。山栀子、川乌头等分，生捣为末，以酒糊丸如梧子大。每服十五丸，炒生姜汤下。

如小腹气痛。炒茴香、葱、酒任下二十丸。兵部手集∶治头痛不可忍，是多风痰所致。栀子末和蜜浓敷舌上，吐即止。胜金方∶治妇人临产痢。不限多少烧灰，细末。空心熟水调一匙头，甚者不过五服。孙尚药∶治伤寒下痢后更烦，按之心下KT 者，虚烦也。栀子十四枚，擘，豉四合，上二味以水四升，煎栀子取二升半，内豉更煎取一升，去滓，分再服，得吐余勿服，呕有痈脓者脓者不可服，呕脓尽乃愈。古今录验∶秦王散胃疸食多喜饮，栀子实主之。

丹房镜源栀子柔金。

衍义曰∶栀子，仲景治发汗吐下后，虚烦不得眠。若剧者，必反复颠倒，心中懊 ，栀子豉汤治之。虚，故不用大黄，有寒毒故也。栀子虽寒无毒，治胃中热气，既亡血、亡津液，腑脏无润养，内生虚热，非此物不可去，张仲景《伤寒论》已着。又治心经留热，小便赤涩，去皮山栀子火炮、大黄、连翘、甘草炙，等分末之，水煎三、二钱匕，服之无不效。

上一页：槟榔
下一页：紫矿骐竭


紫矿骐竭 《证类本草》

紫矿骐竭

（紫矿骐 竭_图缺）

味甘、咸，平，有小毒。主五脏邪气，带下，止痛，破积血，金疮生肉，与骐 竭二物大同小异。

唐本注云∶紫色如胶。作赤 （音京）皮及宝钿，用为假色，亦以胶宝物。云蚁于海畔树藤皮中为之。紫矿树名渴廪，骐 竭树名渴留，喻如蜂造蜜。斫取用之。吴录谓之赤胶者。

今按别本注云∶紫矿、骐 竭二物同条，功效全别。紫矿色赤而黑，其叶大如盘，矿从叶上出。

桃，三角，成竭从木中出，如松脂。（唐本先附）玉石部今移 臣禹锡等谨按日华子云∶紫矿，无毒。治驴马蹄漏，可熔补。又云骐 竭，暖，无毒。得密陀僧良。治一切恶疮疥癣，久不合者敷此药，性急亦不可多使，却引脓。

图经曰∶骐 竭，旧不载所生州土，今出南蕃诸国及广州。木高数丈，婆娑可爱。叶似樱桃而有三角。其脂液从木中流出，滴下如胶饴状，久而坚凝乃成竭，赤作血色，故亦谓之血竭。采无时。其味咸而气腥者是。海母血不可用。真竭微咸而甘，作栀子气味，旧说与紫矿大都相类，而别是一物，功力亦殊。今按段成式《酉阳杂俎》云∶紫矿出真腊国，国人呼为勒 。

亦出波斯国。木高丈许，枝干繁郁，叶似桔柚，冬不凋落。三月花开，不结子。每有雾露微雨沾濡，其枝条则为紫矿。波斯国使人呼及沙利，两人说如此。而真腊国使人言∶是蚁运土上于木端作窠，蚁壤为雾露所沾，即化为紫矿。又《交州地志》亦云∶本州岁贡紫矿，出于蚁壤。乃知与血竭虽俱出于木，而非一物，明矣。今医方亦罕用，唯染家所须耳。

海药∶紫矿，谨按《广州记》云∶生南海山谷。其树紫赤色，是木中津液成也。治湿痒疮疥，宜入膏用。又可造胡燕脂，余滓则主作家使也。又骐 竭，谨按《南越志》云∶是紫矿树之脂也。其味甘、温，无毒。主打伤折损一切疼痛，补虚及血气，搅刺内伤血聚，并宜酒服。欲验真伪，但嚼之，不烂如蜡者上也。雷公云∶骐 竭，凡使勿用海母血，真似骐竭，只是味咸并腥气。其骐 竭，味微咸、甘，似栀子气是也。欲使，先研作粉重筛过，临使，安于丸散或膏中，任使用，勿与众药同捣，化作飞尘也。圣惠方∶产后血晕不知人及狂语。麟竭一两，细研为末，非时温酒调二钱匕。广利方∶治金疮血不止兼痛，麟竭末敷之立止。贾相牛经∶牛马有漏蹄。以紫矿少许和猪脂，内入漏处，烧铁篦烙之。酉阳杂俎∶紫矿树出真腊，国使冲都尉沙门陀沙尼拔 言∶蚁运土于树下作窠，蚁壤得雨露，结而成紫矿，昆仑者善，波斯次。太清伏炼灵砂法∶骐麟竭，出于西胡。禀于荧惑之气，生于汤石之阴，结而成质，紫衍义曰∶紫矿，如糖霜结于细枝上，累累然，紫黑色，研破则红。今人用造绵烟脂，迩来亦难得。余如《经》。

上一页：栀子
下一页：龙脑香及膏香


龙脑香及膏香 《证类本草》

龙脑香及膏香

（龙脑香及膏香_图缺）

味辛、苦，微寒（一云温）、平，无毒。主心腹邪气，风湿积聚，耳聋，明目，去日赤肤翳。出婆律国。形似白松脂，作杉木气，明净者善。久经风日或如雀屎者不佳。

云合糯（一作粳）米炭、相思子贮之则不耗。膏主耳聋。

唐本注云∶树形似杉木。言婆律膏，是树根下清脂。龙脑，是根中干脂。子似豆蔻，皮有错甲，香似龙脑。味辛。尤下恶气，消食散胀满，香人口。旧云出婆律国。药以国为名，即杉脂也。江南有杉木，未经试。或方土无脂，犹甘蕉无实。（唐本先附）臣禹锡等谨按段成式酉阳杂俎云∶龙脑香树，出婆利国，呼为个不婆律，亦出波斯国。树高八丈，大可六、七围，叶圆而背白，无花实。其树有肥有瘦，瘦者出龙脑香，肥者出婆律膏。香在木心中。波斯断其树剪取之，其膏于树端流出，斫树作坎而承之。入药用有别法。南海药谱云∶龙脑油，性温，味苦。本出佛誓国。此油从树所取，摩一切风。陈藏器云∶相思子，平，有小毒。通九窍，治心腹气，令人香，止热闷，头痛，风痰，杀腹脏及皮肤内一切虫。又主蛊毒，取二七枚末服，当吐出。生岭南。树高丈余，子赤黑间者佳。

图经曰∶龙脑香，出婆律国，今唯南海番舶贾客货之。相传云∶其木高七、八丈，大可六、七围，如积年杉木状，旁生枝，叶正圆而背白，结实如豆蔻，皮有甲错，香即木中脂。

似白松脂，作杉木气。膏乃根下清液耳，亦谓之婆律膏。段成式《酉阳杂俎》说∶此木有肥瘦，瘦者出龙脑香，其香在木心。波斯断其木剪取之。肥者出婆律膏，其膏于木端流出，斫木作坎而承之。两说大同而小异。亦云南海山中亦有此木，唐天宝中交趾贡龙脑，皆如蝉、蚕之形。彼人云∶老根节方有之，然极难得。时禁中呼为瑞龙脑，带之衣衿，香闻十余步外，是后不闻有此。今海南龙脑，多用火 成片，其中亦容杂伪。入药唯贵生者，状若梅花瓣，甚佳也。

海药∶谨按陶弘景云∶生西海律国，是波津树中脂也。如白胶香状。味苦、辛，微温，无毒。主内外障眼，三虫，治五痔，明目，镇心，秘精。又有苍龙脑，主风疮 ，入膏煎良。

用点眼则有伤。《名医别录》云∶妇人难产，取龙脑研末少许，以新汲水调服，立瘥。又唐太宗时，西海律国贡龙脑香，是知彼处出耳。经验方∶治急中风，目瞑牙噤，无门下药者。

以中指点散子揩齿三、二十，揩大牙左右，其口自开。始得下药，龙脑、天南星等分为末，乳钵内研，自五月五日午时合出者，只用一字至半钱，名开关散。经验后方∶治时疾，发豌豆疮及赤疮子未透，心烦狂躁，气喘妄语，或见鬼神，龙脑一钱，细研，旋滴猪心血，和丸如鸡头肉大。每服一丸，紫草汤下，少时心神便定得睡，疮复发透，根据常将息取安。

衍义曰∶龙脑条中，与《图经》所说各未尽。此物大通利关膈热塞，其清香为百药之先，大人、小儿风涎闭壅及暴得惊热，甚济用。然非常服之药，独行则势弱，佐使则有功，于茶亦相宜，多则掩茶气味，万物中香无出其右者。西主抹罗短吒国，在南印度境，有羯布罗香。

干盖西方亦有。

上一页：紫矿骐竭
下一页：食茱萸


食茱萸 《证类本草》

食茱萸

（食茱萸_图缺）

味辛、苦，大热，无毒。功用与吴茱萸同。少为劣尔。疗水气用之乃佳。

唐本注云∶皮薄开口者是。虽名为食茱萸，而不堪多啖之也。今按颗粒大，经久色黄黑，乃是食茱萸。颗粒紧小，久色青绿，即是吴茱萸。今按陈藏器本草云∶食茱萸，杀鬼魅及恶虫毒，起阳，杀牙齿虫痛。（唐本先附）臣禹锡等谨按药性论云∶食茱萸，畏紫石英。治冷痹，腰脚软弱，通身刺痛，肠风，痔疾，杀肠中三虫，去虚冷。陈藏器云∶树皮杀牙齿虫，止痛。《本经》已有吴茱萸，云是口折者。且茱萸南北总有，以吴地为好，所以有吴之名。两处俱堪入食，若充药用，要取吴者，只可言汉之与吴，岂得云食与不食，其口拆者是晒干，不拆者是阴干。《本经》云∶吴茱萸，又云生宛朐。宛朐既非吴地，以此为食者耳。苏重出一条．图经曰∶食茱萸，旧不载所出州土，云功用与吴茱萸同，或云即茱萸中颗粒大，经久色黄黑堪啖者是，今南北皆有之。其木亦甚高硕，有长及百尺者。枝茎青黄，上有小白点。叶正类油麻，花黄。蜀人呼其子为艾子，盖《礼记》所谓 者。 、艾声讹故云耳。宜入食羹中，能发辛香，然不可多食，多食冲眼，兼又脱发，采无时。

食疗∶温。主心腹冷气痛，中恶，除咳逆，去脏腑冷，能温中，甚良。又齿痛，酒煎含之。又杀鬼毒，中贼风，口偏不语者。取子一升，美豉三升，以好酒五升，和煮四、五沸。

冷服半升，日三、四服，得汗便瘥。又皮肉痒痛。酒二升，水开升，茱萸子半升，煎取三升，去滓，微暖洗之，立止。又鱼骨在腹中刺痛。煮汁一盏，服之，其骨软出。又香港脚冲心。和生姜煮汁，饮之。又鱼骨刺入肉不出者。捣封之，其骨自烂而出。又闭目者，名 子，不堪食。

末，冷水调。分为三服。立瘥。

上一页：龙脑香及膏香
下一页：芜荑


芜荑 《证类本草》

芜荑

（芜荑_图缺）

味辛，平，无毒。主五内邪气，散皮肤、骨节中淫淫温行毒，去三虫，化食，逐寸白，散肠中 喘息。一名无姑，一名 （音殿） （音唐）。生晋山川谷。三月采实，阴干。

陶隐居云∶今唯出高丽，状如榆苹，气臭如 （音信），彼人皆以作酱食之。性杀虫，置物中亦辟蛀，但患其臭。唐本注云∶《尔雅》云，芜荑，一名KT ，今名 。字之误也。

今延州、同州者最好。今注 芜荑，河东、河西处处有之。况《经》云生晋山川谷，而陶以为唯出高丽，盖是不知其元也。臣禹锡等谨按尔雅释木云∶无姑，其实夷。注∶无姑，姑榆也。生山中，叶圆而浓，剥取皮合渍之，其味辛香，所谓芜荑。药性论云∶芜荑，使，味苦、辛．能主积冷气，心腹症痛，除肌肤节中风，淫淫如虫行。孟诜云∶主五脏、皮肤、肢节邪气。又热疮，捣和猪脂涂，瘥。又和白蜜治湿癣，和沙牛酪疗一切疮。陈者良。可少食之，伤多发热心痛，为辛故也。秋天食之尤宜人。长食治五痔，诸病不生。日华子云∶治肠风痔，恶疮疥癣。

图经曰∶芜荑，生晋川山谷，今近道亦有之。大抵榆类而差小，其实亦早成，此榆乃大，气臭如 。《尔雅·释木》云∶无姑，其实夷。郭璞云∶无姑，姑榆也。生山中，叶圆而浓，剥取皮合渍之，其味辛香，所谓芜荑也。又释草云∶ 荑，KT 。注云∶一名白蒉，而与《本经》一名 （音殿） （音唐）相近。苏恭云∶KT ， ，字这误也。然 荑草类，无荑乃木也，明是二物。或气类之相近欤。三月采实，阴干。杀虫方中多用之。今人又多取作屑，以 五味，其用陈者良。人收藏之，多以盐渍，则失气味，此等不堪入药，但可作食品耳。秋后尤宜食之。《续传信方》治久患脾胃气泄不止。芜荑五两捣末，以饭丸。每日空心、午饭前，各用陈米饮下三十丸，增至四十丸。久服去三尸，益神驻颜。云得之章镣，曾得力。

陈藏器∶作酱食之。主五鸡病，除疮癣。其气膻者良。此山榆仁也。海药∶谨按《广州记》云∶生大秦国，是波斯芜荑也。味辛，温，无毒。治冷痢，心气，杀虫止痛，又妇人子宫风虚，孩子疳泻。得诃子、豆蔻良。食疗∶散腹中气痛，又和马酪可治癣。作酱甚香美功尤胜于榆仁。尘者良。又杀中恶虫毒。外台秘要∶治膀胱气急，宜下气。芜荑，捣，和食盐末，二物等分，以绵裹如枣大，纳下部，或下水恶汁并下气，佳。千金方∶主脾胃有虫，食即痛，面黄无色，疼痛无时，必效。以石州芜荑仁二两，和面炒，令黄色，为末，非时米饮调二钱匕，瘥。

衍义曰∶芜荑，有大小两种。小芜荑即榆荚也。揉取仁，酝为酱，味尤辛。入药，当用大芜荑，别有种。然小芜荑酝造多假以外物相和，不可不择去也。治大肠寒滑及多冷气，不可缺也。

上一页：食茱萸
下一页：枳壳


枳壳 《证类本草》

枳壳

（枳壳_图缺）

味苦、酸，微寒，无毒。主风痒麻痹，通利关节，劳气咳嗽，背膊闷倦，散留结胸膈痰滞，逐水，消胀满，大肠风，安胃，止风痛。生商州川谷。九月、十月采，阴干。

用当去瓤核乃佳。此与枳实主疗稍别，故特出此条。（今附）臣禹锡等谨按药性论云∶枳壳，使，味苦、辛。治遍身风疹，肌中如麻豆恶痒，主肠风痔疾，心腹结气，两胁胀虚，关膈拥塞。根，浸酒煎含，治齿痛，消痰，有气加而用之。日华子云∶健脾开胃，调五脏，下气，止呕逆，消痰，治反胃，霍乱，泻痢，消食，破症结 癖，五膈气，除风，明目及肺气水肿，利大小肠，皮肤痒，痔肿可炙熨，入药浸软，锉，炒令熟。

图经文具枳实条下。

陈藏器云∶根皮主野鸡病。末服方寸匕。《本经》采实用，九月、十月，不如七月、八月，既浓且辛。书曰∶江南为桔，江北为枳。今江南俱有枳、桔，江北有枳无桔。此自别种，非干变易也。雷公云∶凡使，勿使枳实，缘性效不同。若使枳壳，取辛苦腥并有 油，能消一切 ，要尘久年深者为上。用时先去瓤，以麸炒过，待麸焦黑遂出，用布拭上焦黑，遂出，用布拭上焦黑，然后单捣如粉用。千金方∶主口僻眼急风。枳茹刮取上青为末，欲至瓤上者得茹五升，微火灼，去湿气。以酒三升，渍，微火暖令得药味，遂性饮之。肘后方∶治中风身直，不得屈伸反复者。刮枳树皮一升，酒三升，渍一宿，服五合至一升，酒尽再作，良。

食医心镜∶治水气皮肤痒及明目。枳壳一两，杵末，如茶法煎呷之。经验后方∶治风疹痒不止。以枳壳三两，麸炒微黄，去瓤为末。每服二钱，非时水一中盏，煎至六分，去滓服。梅师方∶治一切疹。以水煮枳壳为煎涂之，干即又涂之。博济方∶治远年日近肠风下血不止。

枳壳烧成黑灰存性，羊胫炭为末，枳壳末五钱，炭末三钱，和匀。用浓米饮一中盏调下，空心服，五更初一服。如人行五里，再服。当日见效。必效方∶熨痔。痔头出，或痛不可忍。

枳壳于 灰中煨热微熨，尽七枚立定。发即熨之。杜壬方∶瘦胎散∶昔胡阳公主难产，方士进枳壳四两，甘草二两，为末。每服空心大钱匕，如茶点服。自五月后一日一服，至临月不唯易产，仍无胎中恶病。忌登高厕。

衍义曰∶枳壳，文具枳实条下。

上一页：芜荑
下一页：枳实


枳实 《证类本草》

枳实

（枳实_图缺）

味苦、酸，寒、微寒，无毒。主大风在皮肤中如麻豆苦痒，除寒热结，止痢，长肌肉，利五脏，益气轻身，除胸胁痰癖，逐停水，破结实，消胀满，心下急痞痛逆气，胁风痛，安胃气，止溏泄，明目。生河内川泽。九月、十月采，阴干。

陶隐居云∶今处处有。采破令干用之。除中核，微炙令香。亦如桔皮以陈者为良。枳树茎及皮，疗水胀，暴风骨节疼急。枳实，俗方多用，道家不须。唐本注云∶枳实晒干，乃得阴便湿烂也。用当去核及中瓤乃佳。今或用枳壳乃尔。若称枳实，须合核瓤用者，殊不然也。

今八月，既浓且辛。旧云江南为桔，江北为枳。今江南俱有枳、桔，江北有枳无桔。此自是种别，非关变也。臣禹锡等谨按药性论云∶枳实，臣，味苦、辛。解伤寒结胸。入陷胸汤用，主上气喘咳，肾内伤冷，阴痿而有气，加而用之。

图经曰∶枳实，生河内川泽，枳壳，生商州川谷，今京西、江湖州郡皆有之，以商州者为佳。如桔而小，高亦五、七尺。叶如枨，多刺。春生白花，至秋成实。九月、十月采，阴干。旧说七月、八月采者为实，九月、十月采者为壳。今医家多以皮浓而小者为枳实，完大者为壳，皆以翻肚如盆口唇状、须陈久者为胜。近道所出者，俗呼臭桔，不堪用。张仲景治心下坚大如盘。水饮所作。枳实术汤主之。枳实七枚，术三两，以水一斗，煎取三升，分三服，腹中软即稍减之。又胸痹。心中痞坚，留气结胸，胸满胁下，逆气抢心，枳实 薤白桂汤主之。陈枳实四枚，浓朴四两，薤白半斤，切，栝蒌一枚，桂一两，以水五升，先煎枳实、浓朴，取二升，去滓，纳余药于汤中，煎三两沸，分温三服，当愈。又有桔皮枳实汤、桂生姜 枳实汤，皆主胸痹心痛。葛洪治卒胸痹痛，单用枳实一物，捣末方寸匕，日三夜一。其根皮治大便下血，末服之。亦可煮汁常饮。又治卒中急风，身直不得，屈伸反复者。刮取枳木皮屑，谓之枳茹一升，酒一升，渍一宿，服五合，至尽再作良。

外台秘要∶涂风疹。取枳实以醋渍令湿，火炙令热，适寒温用熨上，即消。千金方∶治胸痹气壅满，心膈不利。枳实二两，麸炒微黄，为末。非时以清粥饮调下二钱。《圣惠方》同。又方治积痢脱肛。枳实，石上磨令滑钻着柄，蜜涂火炙令暖，更易熨肛，取缩即止。经验方∶治肠风下血。枳实半斤，麸炒去瓤，绵黄 半斤，洗锉为末。米饮非时下二钱匕。若难服，以糊丸汤下三、五十丸，效。集验方∶治五痔不以年月日久新。枳实为末，炼蜜丸如桐子大，空心饮下二十丸。济众方∶治伤寒后，卒胸膈闭痛。枳实一味锉，麸炒黄为末。服二钱，米饮调下，一日二服。广利方∶治小儿久痢淋沥，水谷不调。枳实六分捣末，以饮汁调二钱匕，二岁服一钱。《子母秘录》方∶同。子母秘录∶治妇人阴肿坚痛。用半斤，碎炒令熟，衍义曰∶枳实，枳壳，一物也。小则其性酷而速，大则其性详而缓。故张仲景治伤寒仓卒之病，承气汤中用枳实，此其意也。皆取其疏通决泄、破结实之义。他方∶但导败风壅之气，可常服者，故用枳壳，其意如此。

上一页：枳壳
下一页：浓朴


浓朴 《证类本草》

浓朴

（浓朴_图缺）

味苦，温、大温，无毒。主中风伤寒，头痛，寒热，惊悸，气血痹，死肌，去三虫，中益气，消痰下气，疗霍乱及腹痛胀满，胃中冷逆，胸中呕不止，泄痢淋露，除惊，去留热，心烦满，浓肠胃。一名浓皮，一名赤朴。其树名榛，其子名逐折。疗鼠 ，明目，益气。

生交址、冤句。三、九、十月采皮，阴干。（干姜为之使，恶泽泻、寒水石、硝石。）

陶隐居云∶今出建平、宜都。极浓、肉紫色为好，壳薄而白者不如。用之削去上甲错皮，俗方∶多用，道家不须也。今注出梓州、龙州者最佳。臣禹锡等谨按吴氏云∶浓朴，神农、歧伯、雷公∶苦，无毒。季氏∶小温。范子浓朴，出洪农。药性论云∶浓朴，臣，忌豆。食之者动气。味苦、辛，大热。能主疗积年冷气，腹内雷鸣虚吼，宿食不消，除痰饮，去结水，破宿血，消化水谷，止痛，大温胃气，呕吐酸水，主心腹满，病患虚而尿白。日华子云∶健脾，主反胃，霍乱转筋，冷热气，泻膀胱、泄五脏一切气，妇人产前、产后腹脏不安，调关节杀腹脏虫，除惊，去烦闷，明耳目。入药去粗皮，姜汁炙，或姜汁炒用。又名烈朴。

图经曰∶浓朴，出交址、冤句，今京西、陕西、江淮、湖南、蜀川山谷中往往有之，而以梓州、龙州者为上。木高三、四丈，径一、二尺。春生叶如槲叶，四季不凋。红花而青实。

皮极鳞皴而浓，紫色多润者佳，薄而白者不堪。三月、九月、十月采皮，阴干。《广雅》谓之重皮。方∶书或作浓皮。张仲景治杂病。浓朴三物汤主腹胀，脉数。浓朴半斤，枳实五枚，以水一斗二升，煎二物，取五升，纳大黄四两，再煎取三升。温服一升，腹中转动更服，不动勿服。又浓朴七物汤主腹痛胀满。浓朴半斤，甘草、大黄各三两，枣十枚，大枳实五枚，桂二两，生姜五两，以水一斗，煎取四升，去滓。温服八合，日三。呕者，加半夏五合；下利者去大黄；寒多者加生姜至半斤。陶隐居治霍乱浓朴汤∶浓朴四两，炙，桂心二两，枳实五枚，生姜三两，四物切，以水六升，煎取二升，分三服。唐·石泉公王方∶庆《广南方》云∶此方∶不唯霍乱可医，至于诸病皆疗。并须预排比也。此方∶与治中汤等并行，其方∶见人参条中。

雷公云∶凡使，要用紫色味辛为好，或丸散，便去粗皮。用酥炙过。每修一斤用酥四两，炙了细锉用。若汤饮中使用，自然姜汁八两炙，一升为度，圣惠方∶治霍乱。制之以姜汁，火上炙，令香，为末。非时新水调下二钱匕，佳。又方∶治痰壅呕逆，心胸满闷，不下饮食。

用一两涂生姜汁，炙令黄，为末。非时粥饮调下二钱匕。梅师方∶治水谷痢久不瘥。浓朴三两，黄连三两，锉，水三升，煎取一升。空心服。斗门方∶治男子、女人久患气胀心闷，饮食不得，因食不调，冷热相击，致令心腹胀满。浓朴火上炙，令干，又蘸姜汁炙，直待焦黑为度，捣筛如面。以陈米饮调下二钱匕，日三服，良。亦治反胃止泻，甚妙。子母秘录∶治月水不通。浓朴三两炙，水三升，煎取一升，为三服，空心。不过三、四剂，瘥。

衍义曰∶浓朴，今西京伊芳阳县及商州亦有。但薄而色淡，不如梓州者浓而紫色有油，味苦，不以姜制，则棘人喉舌。平胃散中用，最调中。至今此药盛行，既能温脾胃气，又能走冷气，为

上一页：枳实
下一页：茗、苦？


茗、苦？ 《证类本草》

茗、苦？

（茗、苦KT _图缺）

茗，味甘、苦，微寒，无毒。主 疮，利小便，去痰热、渴，令人少睡。春采之。

苦KT ，主下气，消宿食。作饮，加茱萸、葱、姜等良。

唐本注云∶《尔雅·释木》云∶ ，苦KT 。注∶树小似栀子。冬生叶，可煮作羹饮。

今呼早采者为茶晚取者为茗，一名 ，蜀人名之苦荼。生山南汉中山谷。今按陈藏器本草云∶茗、苦KT ，寒。破热气，除瘴气，利大小肠。食之宜热，冷即聚痰。KT 是茗嫩叶，捣成饼，并得火良。久食令人瘦，去人脂，使不睡。（唐本先附）

图经曰∶茗、苦KT ，旧不着所出州郡，今闽浙、蜀荆、江湖、淮南山中皆有之。《尔雅》所谓 ，苦KT 。郭璞云∶木小似栀子。冬生叶，可煮作羹饮，今呼早采者为荼，晚取者为茗。茗、 ，蜀人谓之苦荼是也。今通谓之茶。茶、荼声近，故呼之。春中始生嫩叶，蒸焙去苦水，末之乃可饮。与古所食，殊不同也。《茶经》曰∶茶者，南方∶佳木。自一尺、二尺至数十尺，其巴川峡山有两人合抱者，伐而掇之。木如爪芦，叶如栀子，花如白蔷薇，实如 榈，蒂如丁香，根如胡桃。其名一曰荼，二曰 ，三曰 （音设），四曰茗，五曰 。

又曰∶茶之别者，有枳壳芽、枸杞芽、枇杷芽，皆治风疾。又有皂荚芽、槐芽、柳芽，乃上春摘其芽和茶作之。故今南人输官茶，往往杂以众叶。唯茅芦、竹箬之类不可入，自余山中草木芽叶，皆可和合，椿、柿尤奇。真茶性极冷，惟雅州蒙山出者，温而主疾。《茶谱》云∶蒙山有五顶，顶有茶园，其中顶曰上清峰。昔有僧人病冷且久，遇一老父谓曰∶蒙之中顶茶，当以春分之先后，多构人力，俟雷之发声，并手采摘，三日而止。若获一两，以本处水煎服，即能祛宿疾，二两当限前无疾，三两固以换骨，四两即为地仙矣。其僧如说，获一两余，服未尽而病瘥。其四顶茶园，采摘不废。唯中峰草木繁密，云雾蔽亏，鸷兽时出，故人迹不到矣。近岁稍贵此品，制作亦精于他处。其性似不甚冷，大都饮茶少，则醒神思，过多则致疾病。故唐母景茶饮序云∶释滞消壅，一日之利暂佳；瘠气侵精，终身之累斯大是也。

食疗∶云∶茗叶，利大肠，去热解痰。煮取汁，用煮粥良。又，茶主下气，除好睡，消宿食，当日成者良。蒸、捣经宿。用陈故者，即动风发气。市人有用槐、柳初生嫩芽杂之。

外台秘要∶治卒头痛如破，非中冷，非中风，其病是胸膈有痰，厥气上冲所致，名为厥头痛。

吐之即瘥。单煮茗，作饮二、三升，适冷暖，饮一、二升，须臾吐，吐毕又饮，能如此数过，剧者须吐胆汁乃止，不损人，待渴即瘥。食医心镜∶主赤白痢及热毒痢。好茶一斤，炙捣末，浓煎一、二盏吃，瘥。如久患痢，亦宜服。又主气壅暨腰痛转动不得。煎茶五合，投醋二合，顿服。经验方∶治阴囊上疮。用蜡面茶为末，先以甘草煎水，洗后用贴，妙。兵部手集∶治心痛不可忍，十年、五年者。煎湖州茶，以头醋和，服之良。胜金方∶治蠼 尿人成疮，初如糁粟，渐大如豆，更大如火烙浆 ，疼痛至甚。速用草茶并蜡茶俱可，以生油调敷上，其痛药至立止，妙。别说云∶谨按《唐本》注引《尔雅》云∶叶可作羹，恐非此也。其嫩者是今之茶芽，经年者又老硬，二者安可作羹，是知恐非此。《图经》今闽浙、蜀荆、江湖、淮南山中皆有之，然则性类各异。近世蔡襄蜜学所述极备。闽中唯建州北苑数处产此，性味独与诸方∶略不同。今亦独名腊茶，研治作饼，日得火愈良。其他者或为芽、叶，或为末收贮，微若见火便更，不可以收，其色味皆败。唯鼎州一种芽茶，其性味略类建州，今京师及河北、京西等处磨为末，亦冒腊茶名者是也。近人以建茶治伤暑，合醋治泄泻，甚效。则余者皆可比用信之。其不同者多矣。今建州上供品第，备见《茶经》。

衍义曰∶茗、苦KT ，今茶也。其文有陆羽《茶经》、丁谓《北苑茶录》、毛文锡《茶谱》、蔡宗颜《茶山节对》，其说甚详。然古人谓其芽为雀舌、麦颗，言其至嫩也。又有新牙一发，便长寸余，微粗如针。唯牙长为上品，其根干、水土力皆有余故也。如雀舌、麦颗又下品，前人未尽识，误为品题。唐人有言曰∶释滞消壅，一日之利暂佳，斯言甚当，饮茶者宜原其始终。又晋温峤上表，贡茶千斤，茗三百斤。郭璞曰∶早采为茶，晚采为茗。茗或曰（尺

上一页：浓朴
下一页：秦皮


秦皮 《证类本草》

秦皮

（秦皮_图缺）

味苦，微寒、大寒，无毒。主风寒湿痹，洗洗寒气，除热，目中青翳白膜，疗男子妇人带下，小儿痫，身热。可作洗目汤。久服头不白，轻身，皮肤光泽，肥大有子。

一名岑皮，一名石檀。生庐江川谷及冤句。二月、八月采皮，阴干。（大戟为之使，恶吴茱萸。）

陶隐居云∶俗是樊 （音规）皮，而水渍以和墨书，色不脱，微青。且亦殊薄，恐不必尔。俗方∶唯以疗目，道家亦有用处。唐本注云∶此树似檀，叶细，皮有白点而不粗错，取皮水渍便碧色，书纸看皆青色者是。俗见味苦，名为苦树。亦用皮疗眼，有效。以叶似檀，故名石檀也。臣禹锡等谨按药性论云∶秦白皮，平。恶苦瓠、防葵。主明目，去肝中久热，两目赤肿疼痛，风泪不止。治小儿身热，作汤浴瘥。皮一升，水煎澄清，冷洗赤眼极效。日华子云∶洗肝益精明目，小儿热惊，皮肤风痹，退热。一名盆桂。

图经曰∶秦皮，生庐江川谷及冤句，今陕西州郡及河阳亦有之。其木大都似檀。枝干皆青绿色。叶如匙头许大而不光。并无花实，根似槐根。二月、八月采皮，阴干。其皮有白点而不粗错，俗呼为自 木。取皮渍水便碧色，书纸看之青色，此为真也。

外台秘要∶治赤眼及睛上疮。秦皮一两，清水一升，于白碗中浸，春夏一食时以上，看碧色出，即以箸头缠绵，仰卧点所患眼，仍先从大 中满眼着，微痛不畏，良久，三五饭间，即侧卧沥却热汁。每日十度以上着，不过两日瘥。又方∶治眼因赤瘥后翳晕。秦皮一两，切，水一升五合，煮取七合，澄清。用渍目中。淮南子∶ 木色青，翳而羸痛蜗脘，此皆治目之药也。注∶ ，苦历木。水浸皮青用洗眼，效。沈存中秦皮，治天蛇毒。似癞而非癞也。天蛇，即

上一页：茗、苦？
下一页：秦椒


秦椒 《证类本草》

秦椒

（秦椒_图缺）

味辛，温，，生温熟寒，有毒。主风邪气，温中除寒痹，坚齿发，明目，疗喉痹，吐逆，疝瘕，去老血，产后余疾腹痛，出汗，利五脏。久服轻身，好颜色，耐老增年通神。生太山川谷及秦岭上，或琅邪。八月、九月采实。（恶栝蒌、防葵、畏雌黄。）

陶隐居云∶今从西来。形似椒而大，色黄黑，味亦颇有椒气。或呼为大椒。又云∶即今（居虬切）树。而 子是猪椒，恐谬。唐本注云∶秦椒树，叶及茎、子都似蜀椒，但味短实细水陇西，细者善。药性论云∶秦椒，君，味苦、辛。能治恶风遍身，四肢 痹，口齿浮肿摇动，主女人月闭不通，治产后恶血痢，多年痢，主生发，疗腹中冷痛。孟诜云∶秦椒，温。

灭瘢，长毛，去血。若齿痛，醋煎含之。又损疮中风者，以面作馄饨，灰中烧之使热，断使口开，封其疮上，冷即易之。

又法∶去闭口者水洗，面拌煮作粥。空腹吞之，以饭压之，重者可再服，以瘥为度。

图经曰∶秦椒，生泰山川谷及秦岭上或琅邪，今秦、凤、及明、越、金、商州皆有之。

初秋生花秋末结实，九月、十月采。陶隐居云∶似椒而大，色黄黑，或呼大椒。苏恭云∶叶及茎、子都似蜀椒，但实细味短。《尔雅》云∶ ，大椒。郭璞云∶椒丛生，生实大者名为。《诗·唐风》云∶椒聊且。陆机疏云∶椒似茱萸，有针刺。茎叶坚而滑。蜀人作茶，吴人作茗，皆合煮其叶以为香。今成皋诸山谓之竹叶椒，其木亦如蜀椒，少毒热，不中合药，可着饮食中。又用蒸鸡、豚最佳。东海诸岛上亦有椒，枝、叶皆相似。子长而不圆，甚香，其味似橘皮。岛上獐、鹿食其叶，其肉自然作椒、橘香。而今南北所生一种椒，其实大于蜀椒，与陶及郭、陆之说正相合，当以实大者为秦椒。其云蜀、吴作茶、茗，皆煮其叶，今不复如此。盖古人所食，与今异者多矣。故苦KT （与茶同条）云。作饮加茱萸、葱、姜等良是也。相传椒可以来水银。又云椒气好下，言饵之益下，不上冲也。服食药当用蜀椒。

肘后方∶手足心风肿。椒、盐末等分，醋和敷之，良。伤寒类要∶治膏瘅，其人饮少小便多方∶秦椒一分出汗，瓜蒂二分末。水服方寸匕，日三服。续十全方∶治虫入耳。椒末一钱，醋半衍义曰∶秦椒，此秦地所实者，故言秦椒。大率椒株皆相似，秦椒但叶差大，椒粒亦大而纹

上一页：秦皮
下一页：山茱萸


山茱萸 《证类本草》

山茱萸

（山茱萸_图缺）

味酸，平、微温，无毒。主心下邪气，寒热，温中，逐寒湿痹，去三虫，肠胃风邪，寒热疝瘕，头风，风气去来，鼻塞，目黄，耳聋，面 ，温中下气，出汗，强阴益精，安通九窍，止小便利。久服轻身，明目，强力长年。一名蜀枣，一名鸡足，一名 （音妓）实。生汉中山谷及琅邪、冤句、东海承县。九月、十月采实，阴干。（蓼实为之使，恶桔梗、防风、防己。）

陶隐居云∶出近道诸山中大树。子初熟未干，赤色，如胡 子，亦可啖；既干，皮甚薄，当以合核为有尔。臣禹锡等谨按药性论云∶山茱萸，使，味咸、辛，大热。治脑骨痛，止月水不定，补肾气，兴阳道，坚长阴茎，添精髓，疗耳鸣，除面上疮，主能发汗，止老人尿不节。日华子云∶暖腰膝，助水脏，除一切风，逐一切气，破症结，治酒渣。陈藏器云∶胡子，熟赤，酢涩。小儿食之当果子。止水痢，生平林间，树高丈余，叶阴白，冬不凋，冬花春熟，最早诸果。茎及叶煮汁饲狗，主 。又有一种大相似，冬凋春实夏熟，人呼为木半夏，无别功。根，平，无毒。根皮煎汤，洗恶疮疥并马 疮。

图经曰∶山茱萸，生汉中山谷及琅邪、冤句、东海承县，今海州亦有之。木高丈余，叶似榆，花白。子初熟未干，赤色，似胡 子，有核，亦可啖；既干，皮甚薄。九月、十月采实，阴干。吴普云∶一名鼠矢。叶如梅，有刺毛。二月花如杏。四月实如酸枣，赤。五月采实。与此小异也。旧说当合核为用。而雷 《炮炙论》云∶子一斤去核，取肉皮用，只秤成四两半，其核八棱者名雀儿苏，别是一物，不可用也。

雷公云∶凡使，勿用雀儿苏，真似山茱萸，只是核八棱，不入药用。使山茱萸，须去内核。每修事去核了，一斤取肉皮用，只秤成四两以来，缓火熬之方∶用。能壮元气，秘精。

核能滑精。

衍义曰∶山茱萸，与吴茱萸甚不相类。山茱萸色红，大如枸杞子。吴茱萸如川椒，初结子时，其大小亦不过椒，色正青。得名则一，治疗又不同，未审当日何缘如此命名。然山茱萸补养肾脏，无一不宜。《经》与《注》所说备矣。

上一页：秦椒
下一页：紫薇（音威）


紫薇（音威） 《证类本草》

紫薇（音威）

（紫薇（意威）_图缺）

味酸，微寒，无毒。主妇人产乳余疾，崩中，症瘕血闭，寒热羸瘦，养胎。

茎、叶 味苦，无毒。主痿蹶，益气。一名陵苕，一名 华。生西海川谷及山阳。

陶隐居云∶李云是瞿麦根，今方∶用至少。《博物志》云∶郝晦行（音杏）华草，于太行山北，得紫薇华。必当奇异，今瞿麦华乃可爱，而处处有，不应乃在太行山。且有树，其茎、叶恐亦非瞿麦根。《诗》云∶有苕之华。郭云凌霄，亦恐非也。唐本注云∶此即凌霄花也。及茎、叶俱用。按《尔雅·释草》云∶苕，一名陵苕。黄花 （必曜切）；白华 。郭云∶一名陵时。

又名凌霄。《本经》云∶一名陵苕。 华即用花，不用根也。山中亦有白花者。按瞿麦花红，无黄、白者。且紫薇、瞿麦，皆《本经》所载。若用瞿麦根为紫薇，何得复用茎、叶？

体性既与瞿麦乖异，生处亦不相关。郭云凌霄，此为真说也。臣禹锡等谨按药性论云∶紫臣，一名女薇，畏卤咸，味甘。主热风风痫，大小便不利，肠中结实，止产后奔血不定淋沥，安胎。日华子云∶根，治热风身痒，游风风疹，治瘀血带下。花、叶功用同。又云凌霄花，治酒渣热毒风刺风，妇人血膈游风，崩中带下。

图经曰∶紫薇，陵霄花也。生西海川谷及山阳，今处处皆有，多生山中，人家园圃亦或种莳。初作藤蔓生，根据大木，岁久延引至巅而有花。其花黄赤，夏中乃盛。陶隐居云∶《诗》有苕之华。郭云陵霄。又苏恭引《尔雅·释草》云∶苕，陵苕。郭云又名陵霄。按今《尔雅》注∶苕，一名陵时。本草云而无陵霄之说，岂古今所传书有异同邪？又据陆机及孔颖达疏义亦云∶苕，一名陵时。陵时乃是鼠尾草之别名，郭又谓苕为陵时。本草云∶今紫薇无陵时之名，而鼠尾草有之。乃知陶、苏所引，是以陵时作陵霄耳。又陵霄，非是草类，益可明其误矣。今医家多采其花干之，入妇人血崩风毒药，又治少女血热风毒，四肢、皮肤生瘾疹。并行经脉方∶陵霄花不以多少，捣罗为散。每服二钱，温酒调下，食前服甚效。

斗门方∶治暴耳聋。凌霄叶，烂杵自然汁，灌耳内，瘥。

衍义曰∶紫薇，今蔓延而生，谓之为草。又有木身，谓之为木。又须物而上。然干不逐冬毙，亦得木之多也，故分入木部为至当。唐·白乐天诗，有木名凌霄，擢秀非孤标，由是益知非草也。《本经》又云∶茎、叶味苦，是与瞿麦别一种甚明。《唐本》注云∶且紫薇、瞿麦皆《本经》所载，若用瞿麦根为紫薇，何得复用茎、叶？此说尽矣。然其花赭黄色，本条虽不言其花，又却言茎、叶味苦，则紫薇为花，故可知矣。

上一页：山茱萸
下一页：胡桐泪


胡桐泪 《证类本草》

胡桐泪

（胡桐泪_图缺）

味咸、苦，大寒，无毒。主大毒热，心腹烦满，水和服之，取吐。又主牛马急黄黑汗，水研三、二两灌之，立瘥。又为金银焊药。出肃州以西平泽及山谷中。形似黄矾而坚实。有夹烂木者，云是胡桐树滋沦入土石碱（音减）卤地作之。其树高硕，皮、叶似白杨、青桐、桑辈。故名胡桐木，堪器用。又名胡桐律。律、泪声讹也。《西域传》云∶胡桐似桑而曲臣禹锡等谨按蜀本图经云∶凉州以西有之。初生似柳，大则似桑、桐之间。津下入地，与土石相染，状如姜石，极咸苦，得水便消，若矾石、类石类也。冬采之。日华子云∶治风牙齿痛。有二般∶木律不中入药用；石律形如小石片子，黄土色者为上。即中入齿药用，兼杀火毒并面毒。

图经曰∶胡桐泪，出肃州以西平泽及山谷中，今西蕃亦有商人货之者。相传其木甚高硕，皮似白杨、青桐辈。其药初生似柳，渐大则似桑、桐辈。其津液沦入地中，与大石相着，冬月采得之，状如黄矾、姜石，味极咸苦，得水便消，如硝石也。古方∶稀用，今治口齿家为最要之物。一名胡桐律。律、泪声近也。然有一种木律极相类，不堪用也。

海药∶谨按《岭表记》云∶出波斯国。是胡桐树脂也，名胡桐泪。又有石泪，在石上采也。主风疳 齿牙疼痛，骨槽风劳，能软一切物。多服令人吐也。作律字非也。通典∶西戎楼国，多出柽柳、胡桐、白草。白草，牛马所嗜也。胡桐亦似虫食其树而津下流出者，俗名为胡桐泪，可以焊金银，俗讹呼泪为律。

上一页：紫薇（音威）
下一页：墨


墨 《证类本草》

墨

物芒入目，摩点瞳子上。又止血痢及小儿客忤，捣筛和水温之。好墨入药，粗者不堪。（今附）

臣禹锡等谨按陈藏器云∶墨，温。

外台秘要∶治天行毒病，衄鼻是热毒血下数升者。取好墨末之，鸡子白丸如梧子。用生地黄汁下一、二十丸，如人行五里再服。千金方∶治物落眼中不出。好墨清水研，铜箸点之即出。肘后方∶客忤者，中恶之类也，多于道间门外得之，令人心腹绞痛，胀满，气冲心胸，不即治亦杀人。捣墨水和服一钱匕。又方∶崩中漏下清黄赤白，使人无子。好墨末一钱匕服。

又方∶难产。墨一寸末，水服之，立产。又方∶治赤白痢。姜墨丸∶干姜、好墨各五两筛，以醋浆和丸桐子大。服三十丸加至四、五十丸，米饮下，日夜可六、七服，如无醋浆，以醋入水解之，令其味如醋浆和之。七十病痢垂死服之愈。徐云∶但嚼书墨一丸瘥。又方∶治坠胎胞衣不出腹中，腹中疼痛，牵引腰脊痛。用好墨细研，每服非时温酒调下二钱匕。梅师方∶治鼻衄出血多，眩冒欲死。浓研香墨，点入鼻孔中。子母秘录∶治产后血晕，心闷气绝。以丈夫小便浓研墨，服一升。又方∶妊娠胎死腹中，若胞衣不下，上迫心。墨三寸末，酒服。

衍义曰∶墨，松之烟也。世有以粟草灰伪为者，不可用。须松烟墨方∶可入药。然唯远烟为佳。今高丽国每贡墨于中国，不知用何物合和，不宜入药∶此盖未达不敢尝之义。又治大小血，好墨细末二钱，以白汤化阿胶清调，稀稠得所，顿服，热多者尤相宜。又 、延界内有石油，燃之烟甚浓，其煤可为墨，黑光如漆，松烟不及。其识文曰延川石液者是，不可入药，当

上一页：胡桐泪
下一页：棘刺花


棘刺花 《证类本草》

棘刺花

味苦，平，无毒。主金疮内漏。冬至后百二十日采之。

实 主明目，心腹痿痹，除热，利小便。生道旁，四月采。一名菥 ，一名马朐，一名刺原。又有枣针，疗腰痛，喉痹不通。

陶隐居云∶此一条又相违越，恐俚言多是，然复道其花一名菥 ，此恐别是一物，不关枣针也。今俗人皆用天门冬苗，吾亦不许，门冬苗乃是好作饮，益人，正自不可当棘刺尔。

唐本注云∶棘有赤、白二种。亦犹诸棘色类非一，后条用花，斯不足怪。以江南无棘，李云用棘针。天门冬苗一名颠棘，南人以代棘针，陶不许。今用棘刺，当用白者为佳。花即棘花，定南人昧于枣棘之别，所以同用棘条中也。臣禹锡等谨按蜀本注云∶棘有赤白二种。《切韵》曰∶棘，小枣也。田野间多有之，丛高三、二尺，花、叶、茎、实俱似枣也。

图经文具白棘条下。

圣惠方∶治小儿一切疳。用刺针、瓜蒂等分末，吹入鼻中，日二。

上一页：墨
下一页：猪苓


猪苓 《证类本草》

猪苓

（猪苓_图缺）

味甘、苦，平，无毒。主 （音皆）疟，解毒蛊疰不祥，利水道。久服轻身耐老。一名猪屎。生衡山山谷及济阴冤句。二月、八月采，阴干。

陶隐居云∶是枫树苓，其皮至黑作块，似猪屎，故以名之。肉白而实者佳，用之削去黑皮乃秤之。臣禹锡等谨按吴氏云∶猪苓，神农∶甘；雷公∶苦，无毒。司马彪注庄子云∶豕橐，一名苓。根似猪矢，治渴。药性论云∶猪苓，臣，微热。解伤寒温疫大热，发汗，生肿胀满，腹急痛。

图经曰∶猪苓，生衡山山谷及济阴冤句，今蜀州、眉州亦有之。旧说是枫木苓，今则不必枫根下，乃有生土底，皮黑作块似猪粪，故以名之。又名地乌桃。二月、八月采，阴干。

削去皮，肉白而实者佳。《庄子》谓之豕橐。司马彪注云∶一名苓，根似猪矢，治渴。张仲景治伤寒诸病在脏加渴者，猪苓汤主之。猪苓、茯苓、泽泻、滑石、阿胶各一两，以水四升，煮四物，取二升，内胶。每服七合，日三。呕而思水者亦主之。又治消渴，脉浮，小便不利，微热者，猪苓散发其汗。病欲饮水而复吐之为水逆，冬时寒嗽如疟状，亦与猪苓散，此即五苓散也。猪苓、术、茯苓各三分，泽泻五分，桂二分，细捣筛，水服方寸匕，日三。多饮暖水，汗出即愈。利水道诸汤剂无若此快，今人皆用之。又黄胆病及狐惑病，并猪苓散主之。

猪苓、茯苓、术等分，杵末，每服方寸匕，与水调下。今施州有一种刺猪苓，蔓生。春夏采根，削皮焙干。彼土人用敷疮毒，殊效。云味甘，性凉，无毒。

唐本余∶去邪气。雷公云∶凡采得，用铜刀削上粗皮一重，薄切，下东流水浸一夜，至明漉出，细切，以升麻对蒸一日，出，去升麻叶，令净，晒干用。外台秘要∶治妊娠患子淋。

猪苓五两，一味末，以白汤三合服方寸匕，渐至二匕，日三夜二，尽剂不瘥，宜转用之。又方∶治小儿大便不通。猪苓一两，以水少许，煮鸡屎白一钱，调服，立瘥。子母秘录∶治妊娠从脚上至腹肿，小便不利，微渴引饮。猪苓五两末，以熟水服方寸匕，日三服。杨氏产乳∶疗通体遍身肿，小便不利。猪苓五两，捣筛，煎水三合。调服方寸匕，加至二匕。

衍义曰∶猪苓，行水之功多。久服必损肾气，昏人目。果欲久服者，更宜详审

上一页：棘刺花
下一页：白棘


白棘 《证类本草》

白棘

（白棘_图缺）

味辛，寒，无毒。主心腹痛，痈肿溃脓，止痛，决刺结，疗丈夫虚损，阴痿精自出，补肾气，益精髓。一名棘针，一名棘刺。生雍州川谷。

陶隐居云∶李云∶此是酸枣树针。今人用天门冬苗代之，非是真也。唐本注云∶白棘，茎白图经曰∶白棘，棘针也。生雍州，棘刺花生道旁，今近京皆有之。棘，小枣也。丛高三、四尺，花、叶、茎、实都似枣，而有赤白二种。苏恭云∶白棘，茎白如粉，子、叶与赤棘同，赤棘中时复有之，亦为难得耳。然有钩、直二种∶直者宜入补药，钩者入痈肿药。针，采无时。花，冬至后百二十日采。实，四月采。又枣针，疗喉痹不通，药中亦用。陈子昂《观玉篇》云∶在张掖郡时，有人以仙人杖为白棘，同旅皆信之，二物都不相类，不知何故疑惑若此，其说见枸杞条。

外台秘要∶治齿虫腐。棘针二百枚，以水三升，煮取一升，含之。又方∶治尿血。棘刺三升，水五升，煮取二升，分三服。千金方∶治诸恶肿，失治有脓。烧棘针作灰，水服之，经宿头出。又方∶虫食齿根肉黑。烧腐棘取沥，敷之十遍，雄黄末敷之，即愈。子母秘录∶小儿天风口噤，乳不下。白棘烧末，水服一钱匕。又方∶痈疸痔漏疮及小儿丹，水煮棘根汁洗之。出《千金》。

衍义曰∶白棘，一名棘针，一名棘刺。按《经》如此甚明。诸家之意，强生疑惑，今掠不取，求其《经》而可矣。其白棘，乃是取其肥盛，紫色，枝土有皱薄白膜先剥起者，故曰白棘。取白之意，不过如此。其棘刺花，乃是棘上所开花也，余无他义。今人烧枝取油，涂垢发

上一页：猪苓
下一页：乌药


乌药 《证类本草》

乌药

（乌药_图缺）

味辛，温，无毒。主中恶心腹痛，蛊毒疰忤鬼气，宿食不消，天行疫瘴，膀胱肾间冷气攻冲背膂，妇人血气，小儿腹中诸虫。其叶及根，嫩时采作茶片，炙碾煎服，能补中益气，偏止小便滑数。生岭南邕、容州及江南。树生似茶，高丈余。一叶三丫，叶青阴白。根色黑褐，作车毂形，状似山芍药根，又似乌樟根。自余直根者不堪。一名旁其，八月采根。（今附）

臣禹锡等谨按日华子云∶治一切气，除一切冷，霍乱及反胃吐食泻痢，痈疖疥癞，并解冷图经曰∶乌药，生岭南邕、容州及江南，今台州、雷州、衡州亦有之，以天台者为胜。

木似茶KT ，高五、七尺。叶微圆而尖，作三丫，面青背白。五月开细花，黄白色。六月结实如山芍药。而有极粗大者，又似钓樟根。然根有二种∶岭南者，黑褐色而坚硬；天台者，白而虚软，并八月采。根以作车毂形如连珠状者佳。或云天台出者香白可爱，而不及海南者力大。

斗门方∶治阴毒伤寒。乌药子一合，炒令黑烟起，投于水中，煎取三、五沸，服一大盏，候汗出回阳立瘥。别说云∶谨按《本草图经》及世称以天台者为胜。今比之衡州、洪州者，其香味唯天台者为劣，入药功效亦不及。但肉色颇赤，而差细小尔。用者宜广求而比试之。

衍义曰∶乌药，和来气少，走泄多，但不甚刚猛。与沉香同磨作汤点，治胸腹冷气，甚稳当。

上一页：白棘
下一页：没药


没药 《证类本草》

没药

（没药_图缺）

味苦，平，无毒。主破血止痛，疗金疮杖疮，诸恶疮痔漏，卒下血，目中翳晕痛肤赤。生波斯国。似安息香，其块大小不定，黑色。（今附）臣禹锡等谨按药性论云∶没药单用亦得。

味苦、辛。能主打 损，心腹血瘀，伤折 跌，筋骨瘀痛，金刃所损，痛不可忍。皆以酒投饮之。良。日华子云∶破症结，宿血，消肿毒。

图经曰∶没药，生波斯国，今海南诸国及广州或有之。木之根之株皆如橄榄，叶青而密。

岁久者，则有膏液流滴在地下，凝结成块，或大或小，亦类安息香。采无时。今方∶多用治妇人内伤痛楚，又治血晕及脐腹 刺者。没药一物，研细，温酒调一钱，便止。又治历节诸风，骨节疼痛，昼夜不可忍者。没药半两，研，虎胫骨三两涂酥炙黄色，先捣罗为散，与没药同研令细。温酒调二钱，日三服，大佳。

海药∶谨按徐表《南州记》∶生波斯国，是彼处松脂也。状如神香，赤黑色。味苦、辛，温，无毒。主折伤马坠，推陈置新，能生好血。凡服皆须研烂，以热酒调服，近效。堕胎心腹俱痛及野鸡漏痔，产后血气痛，并宜丸散中服尔。

衍义曰∶没药，大概通滞血。打扑损疼痛，皆以酒化服。血滞则气壅淤，气壅淤则经络满急，经络满急故痛且肿。凡打扑着肌肉须肿胀者，经络伤，气血不行壅淤，故如是。

上一页：乌药
下一页：龙眼


龙眼 《证类本草》

龙眼

（龙眼_图缺）

味甘，平，无毒。主五脏邪气，安志厌食，除虫去毒。久服强魂聪明，轻身不老，通神明。一名益智。其大者似槟榔。生南海山谷。

陶隐居云∶广州别有龙眼，似荔枝而小，非益智，恐彼人别名，今者为益智尔。食之并利人。唐本注云∶益智似连翘子头未开者。味甘、辛。殊不似槟榔。其苗、叶、花、根，与豆蔻无别，唯子小尔。龙眼一名益智，而益智非龙眼也。其龙眼树似荔枝，叶若林檎，花白色。子如槟榔，有鳞甲，大如雀卵。味甘、酸也。今注按此树高二丈余，枝叶凌冬不凋。花白色。七月始熟。一名亚荔枝。大者形似槟榔而小，有鳞甲，其肉薄于荔枝，而甘美堪食。

《本经》云一名益智者。盖甘味归脾而能益智，非今益智子尔。臣禹锡等谨按蜀本龙眼，除蛊图经曰∶龙眼，生南海山谷，今闽、广、蜀道出荔枝处皆有之。木高二丈许，似荔枝而叶微小，凌冬不凋。春末夏初，生细白花。七月而实成，壳青黄色，文作鳞甲，形圆如弹丸，核若无患而不坚，肉白有浆，甚甘美。其实极繁，每枝常三、二十枚。荔枝才过，龙眼即熟，故观汉记》云∶南海旧献龙眼、荔枝，十里一置，五里一候，奔驰险阻，道路为患。孝和时，汝南唐羌为临武长，县接南海，上书言状。帝下诏太官，勿复受献，由是而止。其为世所贵重久矣。今人亦甚珍之，曝干。寄远，北中以为佳果，亚于荔枝。

衍义曰∶龙眼，《经》曰∶一名益智。今专为果，未见入药，《补注》不言。《神农本草》编入木部中品，果部中复不曾收入。今除为果之外，别无龙眼。若谓为益智子，则专调诸气，今为果者，复不能也。矧自有益智条，远不相当。故知木部龙眼，即便是今为果者。按《今注》云∶甘味归脾，而能益智，此说甚当。

上一页：没药
下一页：安息香


安息香 《证类本草》

安息香

亦柔韧（音刃）。（唐本先附）

香树，出波斯国，波斯呼为辟邪树。长三丈，皮色黄黑。叶有四角，经寒不凋。二月开花，黄色，花心微碧，不结实。刻其树皮，其胶如饴，名安息香。六、七月坚凝乃取之。烧之通神，辟众恶。日华子治邪气魍魉，鬼胎血邪，辟蛊毒，肾气，霍乱，风痛，治妇人血噤并产后血晕。

海药∶谨按《广州记》云∶生南海波斯国，树中脂也，状若桃胶，以秋月采之。又方∶云∶妇人夜梦鬼交，以臭黄合为丸，烧熏丹穴，永断。又主男子遗精，暖肾，辟恶气。

上一页：龙眼
下一页：仙人杖


仙人杖 《证类本草》

仙人杖

小儿惊痫及夜啼，安身伴睡良。又主痔病，烧为末，服方寸匕。此是笋欲成竹时立死者，色黑如漆，五、六月收之。苦桂竹多生此。

又别一种仙人杖，味甘，小温，无毒。久服长生，坚筋骨，令人不老。作茹食之，去痰癖，除风冷。生剑南平泽。叶似苦苣，丛生。陈子昂《观玉篇序》云∶夏四月，次于张掖河州草木无他异者，皆仙人杖。往往丛生，予家世代服食者，昔尝饵之，及此行也。息意兹味，戎图经曰∶文具枸杞条下。

上一页：安息香
下一页：松罗


松罗 《证类本草》

松罗

为吐汤，利水道。一名女萝。生熊耳山川谷松树上。五月采，阴干。

陶隐居云∶东山甚多，生杂树上，而以松上者为真。《毛诗》云∶茑（音鸟）与女萝，施于松上。茑是寄生，以桑上者为真，不用松上者，此互有同尔。今详《经》云∶松萝当用松上者。臣禹锡等谨按药性论云∶松萝，使，味苦、辛，微热。能治寒热，能吐胸中客痰涎，去图经文具桑寄生条下。

上一页：仙人杖
下一页：毗梨勒


毗梨勒 《证类本草》

毗梨勒

（毗梨勒_图缺）

味苦，寒，无毒。功用与庵摩勒同。出西域及岭南交、爱等州，戎人谓之三果。

唐本注云∶树似胡桃，子形亦似胡桃。核似诃梨勒，而圆短无棱，用亦同法。（唐本先附）臣禹锡等谨按药性论云∶毗梨勒，使。能温暖肠腹，兼去一切冷气。蕃中人以此作浆甚热。

海药∶谨按《唐志》云∶生南海诸国。树不与诃梨子相似，即圆而毗也。味苦带涩，微温，无毒。主乌髭发，烧灰干血效。

上一页：松罗
下一页：庵（音谙）摩勒


庵（音谙）摩勒 《证类本草》

庵（音谙）摩勒

味苦、甘，寒，无毒。主风虚热气。一名余甘。生岭南交、广、爱等州。

唐本注云∶树叶细似合欢。花黄，子似李、柰，青黄色，核圆作六、七棱，其中仁亦入药用。今按陈藏器本草云∶庵摩勒，主补益，强气力。合铁粉用一斤，变白不老。取子压取汁，和油涂头，生发去风痒，初涂发脱，后生如漆。人食其子，先苦后甘，故曰余甘。（唐本先附）

图经曰∶庵摩勒，余甘子也。生岭南交、广、爱等州，今二广诸郡及西川蛮界山谷中皆有之。木高一、二丈，枝条甚软。叶青细密。朝开暮敛如夜合，而叶微小，春生冬凋。

三月有花，着条而生，如粟粒，微黄。随即结实作荚，每条三、两子，至冬而熟，如李子状，青白色，连核作五、六瓣，干即并核皆裂，其俗亦作果子啖之。初觉味苦，良久更甘，故以名也。

海药∶生西国。大小如枳桔子状。梵云∶庵摩勒果是也。味苦、酸、甘，微寒，无毒。

主丹石伤肺，上气咳嗽。久服轻身，延年长生。凡服乳石之人，常宜服也。

衍义曰∶庵摩勒，余甘子也。解金石毒，为末，作汤点服。佛经中所谓庵摩勒果者是此，盖西度亦有之。

上一页：毗梨勒
下一页：郁金香


郁金香 《证类本草》

郁金香

味苦，温，无毒。主蛊野诸毒，心气鬼疰，鸦鹘等臭。陈氏云∶其香十二叶，为百草之英。按《魏略》云∶生秦国。二月、三月有花，状如红蓝；四月、五月采花，即香也。

（今附）

十二叶为贯，捋以煮之用为鬯，为百草之英，合而酿酒，以降神也。以此言之，则草也，不当附于木部。

陈藏器云∶味苦，平，无毒。主一切臭，除心腹间恶气鬼疰。入诸香药用之。生大秦国。

花

上一页：庵（音谙）摩勒
下一页：卫矛


卫矛 《证类本草》

卫矛

（卫矛_图缺）

味苦，寒，无毒。主女子崩中下血，腹满汗出，除邪，杀鬼毒蛊疰，中恶腹痛，去白虫，消皮肤风毒肿，令阴中解。一名鬼箭。生霍山山谷。八月采，阴干。

陶隐居云∶山野处处有。其茎有三羽，状如箭羽，俗皆呼为鬼箭。而为用甚稀，用之削取皮羽。今注医家用鬼箭，疗妇人血气，大效。臣禹锡等谨按药性论云∶鬼箭，使，一名卫矛，有小毒。能破陈血，能落胎，主中恶腰腹痛及百邪鬼魅。日华子云∶鬼箭羽，味甘、涩。

通月经，破症结，止血崩带下，杀腹脏虫及产后血咬肚痛。

图经曰∶卫矛，鬼箭也。出霍山山谷，今江淮州郡或有之。三月以后生茎，苗长四、五尺许。其干有三羽，状如箭翎。叶亦似山茶，青色。八月、十一月、十二月采条茎，阴干。

其木亦名狗骨。《崔氏方》疗恶疰在心，痛不可忍，有鬼箭羽汤。《集验方》疗卒暴心痛，或中恶气毒痛，大黄汤亦用鬼箭，皆大方∶也。

雷公云∶凡使，勿用石茆，根头真似鬼箭，只是上叶不同，味各别。采得后只使箭头用，拭上赤毛，用酥缓炒过用之。每修事一两，用酥一分，炒酥尽为度。外台秘要∶治乳无汁。

鬼箭五两，水六升，煮取四升。一服八合，日三，亦可作灰水服方寸匕，日三，大效。

衍义曰∶卫矛，所在山谷皆有之，然未尝于平陆地见也，叶绝少，其茎黄褐色，若柏皮，三

上一页：郁金香
下一页：海桐皮


海桐皮 《证类本草》

海桐皮

（海桐皮_图缺）

味苦，平，无毒。主霍乱中恶，赤白久痢，除疳 疥癣，牙齿虫痛，并煮服及含之。水浸洗目，除肤赤。堪作绳索，入水不烂。出南海已南山谷。似梓一作桐白皮。（今附）

臣禹锡等谨按日华子云∶温。治血脉麻痹疼痛，及目赤。煎洗。

图经曰∶海桐皮，出南海以南山谷，今雷州及近海州郡亦有之。叶如手大，作三花尖。

皮若梓白皮而坚轫，可作绳，入水不烂。不拘时月采之。古方∶多用浸酒治风蹶。南唐筠州刺史王绍颜撰《续传信方》着其法云∶顷年予在姑熟之日，得腰膝痛不可忍。医以肾脏毒攻刺，诸药莫疗。因览《传信方》备有此验。立修制一剂，便减五分。步履便轻，故录之耳。

海桐皮二两，牛膝、芎 、羌活、地骨皮、五加皮各一两，甘草半两，薏苡仁二两，生地黄十两，八物净洗焙干细锉，生地黄以芦刀子切，用绵一两都包裹，入无灰酒二斗浸，冬二七日，夏一七日，候熟。空心食后，日午晚卧时时一杯，长令醺醺。合时不用添减，禁毒食。

海药∶谨按《广志》云∶生南海山谷中。似桐皮，黄白色，故以名之。味苦，温，无毒。

主腰脚不遂顽痹，腿膝疼痛，霍乱，赤白泻痢，血痢，疥癣。

上一页：卫矛
下一页：大腹


大腹 《证类本草》

大腹

微温，无毒。主冷热气攻心腹，大肠壅毒，痰膈，醋心，并以姜盐同煎，入疏气药良。所出与槟榔相似，茎、叶、根、干小异。生南海诸国。（今附）

图经文具槟榔条下。

孙真人云∶槟榔皮，鸩鸟多栖此树上，宜先酒洗，仍以大豆汁洗，方可用。

上一页：海桐皮
下一页：紫藤


紫藤 《证类本草》

紫藤

味甘，微温，有小毒。作煎如糖下水良。花挪碎拭酒醋白腐坏。子作角。其中仁熬令香着酒中，令不败，酒败者用之亦正。四月生紫花可爱，人亦种之。江东呼为招豆藤，皮着树，从心重重有皮。（今附）

陈藏器 病。京都人亦种之，以饰庭池。

上一页：大腹
下一页：合欢


合欢 《证类本草》

合欢

（合欢_图缺）

味甘、平，无毒。主安五脏，利心志，令人欢乐无忧。久服轻身明目，得所欲。生益州山谷。

陶隐居云∶按嵇康《养生论》云∶合欢蠲忿，萱草忘忧也。诗人又有萱草，皆即今鹿葱。

而不入药用。至于合欢，俗间少识之者，当以其非疗病之功。稍见轻略，遂致永谢，犹如长生之法，人罕敦尚，亦为遗弃。唐本注云∶此树生叶似皂荚、槐等，极细。五月花发，红白色。所在山涧中有之，今东、西京第宅山池间亦有种者，名曰合欢，或曰合昏。秋实作荚，子极薄细尔。今按陈藏器本草云∶合欢皮杀虫，捣为末，和铛下墨，生油调涂蜘蛛咬疮。及叶并去垢，叶至暮即合，故云合昏也。臣禹锡等谨按蜀本音义云∶树似梧桐，枝弱叶繁，互相交结。每一风来，辄似相解了，不相牵缀。树之阶庭，使人不忿。日华子云∶夜合皮，杀虫，煎膏消痈肿，并续筋骨。叶可洗衣垢，又名合欢树。

图经曰∶合欢，夜合也。生益州山谷，今近京雍、洛间皆有之，人家多植于庭除间。木似梧桐，枝甚柔弱。叶似皂荚、槐等，极细而繁密，互相交结。每一风来，辄似相解了，不相牵缀。其叶至暮而合，故一名合昏。五月花发，红白色，瓣上若丝茸，然至秋而实作荚，子极薄细。采皮及叶用，不枸时月。崔豹《古今注》曰∶欲蠲人之忧，则赠以丹棘。丹棘一名忘忧。欲蠲人之忿，则赠以青裳。青裳，合欢也。故嵇康种之舍前是也。韦宙《独行方》∶胸心甲错，是为肺痈，黄昏汤治。取夜合皮掌大一枚，水三升，煮取半分，再服。

子母秘录∶小儿撮口病。夜合花枝浓煮汁，拭口并洗。又方∶打 损疼痛。夜合花末酒调，服二钱匕，妙。

衍义曰∶合欢花，其色如今之醮晕线，上半白，下半肉红，散垂如丝，为花之异。其绿叶至夜则合，又谓之夜合花。陈藏器、日华子皆曰皮杀虫，又曰续筋骨。《经》中不言。

上一页：紫藤
下一页：虎杖根


虎杖根 《证类本草》

虎杖根

（虎杖根_图缺）

微温，主通利月水，破留血症结。

陶隐居云∶田野甚多，此状如大马蓼，茎斑而叶圆。极主暴瘕，酒渍根服之也。今按陈藏器本草云∶虎杖主风在骨节间，及血瘀，煮汁作酒服之。叶捣敷蛇咬。一名苦杖。茎上有赤点者是。臣禹锡等谨按蜀本图经云∶生下湿地，作树，高丈余，其茎赤，根黄。二月、八月采根，晒干。所在有之。尔雅云∶ ，虎杖。注云∶似红草而粗大，有细刺，可以染赤。

药性论云∶虎杖，使。一名大虫杖也。味甘，平，无毒。主治大热烦躁，止渴利小便，压一切热毒，暑月和甘草煎，色如琥珀可爱，堪看，尝之甘美。瓶置井中，令冷彻如冰，白瓷器及银器中盛，似茶啜之。时人呼为冷冻饮料子，又且尊于茗。能破女子经候不通，捣以酒浸常服。

有孕人勿服，破血。日华子云∶治产后恶血不下，心腹胀满，排脓，主疮疖痈毒，妇人血运，扑图经曰∶虎杖，一名苦杖。旧不载所出州郡，今处处有之。三月生苗，茎如竹笋状，上有赤斑点，初生便分枝丫。叶似小杏叶。七月开花，九月结实。南中出者，无花。根皮黑色，破开即黄，似柳根。亦有高丈余者。《尔雅》云∶ ，虎杖。郭璞云∶似荭草而粗大，有细刺，可以染赤是也。二月、三月采根，曝干。河东人烧根灰贴诸恶疮。浙中医工取根洗去皴皮，锉焙，捣筛蜜丸如赤豆，陈米饮下，治肠痔下血，甚佳。俗间以甘草同煎为饮，色如琥珀可爱，瓶盛置井中，令冷彻如冰，极解暑毒。其汁染米作糜糕益美。

雷公云∶凡使，勿用天蓝并斑柚根，其二味根形味相似，用之有误。采得后细锉，却用上虎枝叶 一夜，出，晒干用。外台秘要∶治卒暴症，腹中有物硬如石，痛刺昼夜，若不治之，百日内死。取虎杖根，勿令影临水上，可得石余许，洗干捣作末， 米五升，炊饭内搅之，好酒五斗渍，封候药消饭浮，可饮一升半，勿食 鱼、盐。症当出。亦可但取其一斗干，捣酒渍饮之，从少起，日三，亦佳。此治症，乃胜诸大药。肘后方∶治时疫伤寒毒，攻手足，肿疼痛欲断方∶用虎杖根锉，水煮，适寒温，以渍手足，令踝上有水尺许止之。《伤寒类要》同集验方∶治五淋。苦杖不计多少为末，每服二钱，用饭饮下，不拘时候。

衍义曰∶虎杖根，微苦，《经》不言味。此草药也。《蜀本·图经》言∶作木高丈余，此全非。虎杖大率皆似寒菊，然花、叶、茎、蕊差大为异。仍茎、叶有淡黑斑。自六、七月旋旋开花，至九月中方已，花片四出，其色如桃花，差大，外微深。陕西山麓水次甚多。今天下暑月多煎根汁为饮；不得甘草，则不堪饮。《药性论》云∶和甘草煎，尝之甘美。其味甘，即是甘草之味，非虎杖也。论其攻治，则甚当矣。

上一页：合欢
下一页：五倍子


五倍子 《证类本草》

五倍子

（五倍子_图缺）

味苦、酸，平，无毒。疗齿宣疳 ，肺脏风毒流溢皮肤，作风湿癣疮，瘙痒脓水，下血不止，小儿面鼻疳疮。一名文蛤。在处有。其子色青，大者如拳，内多虫。一名百虫仓。

图经曰∶五倍子，旧不着所出州土，云在处有之，今以蜀中者为胜。生肤木叶上，七月结实，无花。其木青黄色。其实青，至熟而黄。大者如拳，内多虫。九月采子，曝干。生津液最佳。

陈藏器序云∶五倍子，治肠虚泄痢，熟汤服。博济方∶治风毒上攻眼，肿痒涩痛，不可忍者，或上下睑 赤烂，浮翳、瘀肉侵睛。神效驱风散∶五倍子一两，蔓荆子一两半，同杵末。每服二钱，水二盏，铜、石器内煎及一盏澄滓，热淋洗。留滓二服，又根据前煎淋洗。大能明眼目，去涩痒。经验后方∶治小儿吐不定。五倍子二个（一生一熟），甘草一握（用湿纸裹，炮过），同捣末。每服米泔调下半钱，立瘥。丹房镜源∶五倍子佐铅。

衍义曰∶五倍子，今染家亦用。口疮，以末掺之，便可饮食。

上一页：虎杖根
下一页：伏牛花


伏牛花 《证类本草》

伏牛花

（伏牛花_图缺）

味苦、甘，平，无毒。疗久风湿痹，四肢拘挛，骨肉疼痛。作汤，主风眩头痛，五痔下血。一名隔虎刺花。花黄色，生蜀地，所在皆有。三月采。

图经曰∶伏牛花，生蜀地，所在皆有，今唯益、蜀近郡有之，多生川泽中。叶青细，似黄柏叶而不光。茎赤有刺。花淡黄色，作穗，似杏花而小。三月采，阴干。

上一页：五倍子
下一页：天竺黄


天竺黄 《证类本草》

天竺黄

味甘，寒，无毒。主小儿惊风，天吊，镇心明目，去诸风热，疗金疮，止血，滋养五脏。一名竹膏。人多烧诸骨及葛粉等杂之。按《临海志》云∶生天竺国，今诸竹内，往往得之。（今附）

臣禹锡等谨按日华子云∶平，治中风痰壅，卒失音不语，小儿客忤及痫痰。

此是南海边竹衍义曰∶天竹黄，自是竹内所生，如黄土着竹成片。凉心经，去风热，作小儿药尤宜，和缓故也。

上一页：伏牛花
下一页：密蒙花


密蒙花 《证类本草》

密蒙花

（密蒙花_图缺）

味甘，平、微寒，无毒。主青盲肤翳，赤涩多眵泪，消目中赤脉，小儿麸豆及疳气攻眼。生益州川谷。树高丈余。叶似冬青叶而浓，背色白有细毛。二月、三月采花。

图经曰∶密蒙花，生益州川谷，今蜀中州郡皆有之。木高丈余。叶似冬青叶而浓，背白色有细毛，又似桔叶。花微紫色。二月、三月采花，曝干用。此木类而在草部，不知何至于此。

雷公云∶凡使，先拣令净，用酒浸一宿，漉出候干，却拌蜜令润，蒸从卯至酉出，晒干。

如此拌蒸三度，又却晒干用。每修事一两，用酒八两浸，待色变，用蜜半两蒸为度。此元名小锦花。

衍义曰∶密蒙花，利州路甚多。叶，冬亦不凋，然不似冬青。盖柔而不光洁，不深绿，花细碎，数十房成一朵，冬生春开。此木也，今居草部，恐未尽。

上一页：天竺黄
下一页：天竺桂


天竺桂 《证类本草》

天竺桂

味辛，温，无毒。主腹内诸冷，血气胀，功用似桂。皮薄不过烈。生西胡国。（今附）

图经文具桂条下。

海药∶谨按《广州记》云∶生南海山谷。补暖腰脚，破产后恶血，治血痢肠风，功力与桂心同，方家少用。

衍义曰∶天竺桂，与牡、菌桂同。但薄而已。

上一页：密蒙花
下一页：折伤木


折伤木 《证类本草》

折伤木

味甘、咸，平，无毒。主伤折筋骨疼痛，散血补血，产后血闷，止痛。酒、水煮浓汁饮之。生资州山谷。

唐本注云∶藤生绕树上，叶似 草叶而光浓。八月、九月采茎，晒干。（唐本先附）

上一页：天竺桂
下一页：桑花


桑花 《证类本草》

桑花

暖，无毒。健脾涩肠，止鼻洪，吐血，肠风，崩中带下。此不是桑椹花，即是桑树上白癣，如地钱花样，刀削取，入药微炒使。（新补 见日华子）

图经文具桑根白皮条下。

上一页：折伤木
下一页：椋（音良）子木


椋（音良）子木 《证类本草》

椋（音良）子木

味甘、咸，平，无毒。主折伤，破恶血，养好血，安胎止痛生肉。

唐本注云∶叶似柿，两叶相当。子细圆如牛李子，生青熟黑。其木坚重，煮汁赤色。《尔雅》云∶椋，即来是也。郭注云∶椋材中车辋。八月、九月采木，晒干。（唐本先附）

上一页：桑花
下一页：每始王木


每始王木 《证类本草》

每始王木

味苦，平，无毒。主伤折跌筋骨，生肌破血止痛。酒、水煮浓汁饮之。生资州山唐本注云∶藤生，绕树木上生，叶似萝摩叶。二月、八月采。（唐本先附）

四十五种陈藏器余

上一页：椋（音良）子木
下一页：必栗香


必栗香 《证类本草》

必栗香

味辛，温，无毒。主鬼气。煮服之。并烧为香，杀虫鱼。叶捣碎置上流，鱼悉暴鳃。一名化木香，詹香也。叶如椿。生高山。堪为书轴，白鱼不损书也。

海药∶主鬼疰心气，断一切恶气。叶落水中，鱼当暴死。

上一页：每始王木
下一页：榈木


榈木 《证类本草》

榈木

味辛，温，无毒。主破血、血块，冷嗽，并煮汁及热服。出安南及南海。人作床几，似紫檀而色赤，为枕令人头痛，为热故也。

海药∶谨按《广志》云∶生安南及南海山谷。胡人用为床坐，性坚好。主产后恶露冲心，症瘕结气，赤白漏下，并锉煎服之。

上一页：必栗香
下一页：研药


研药 《证类本草》

研药

味苦，温，无毒。主霍乱，下痢，中恶，腹内不调者。服之。出南海诸州。根如乌药圆小。树生也。

海药∶叶如椒。主赤白痢，蛊毒，中恶，并锉煎服之。

上一页：榈木
下一页：黄龙眼


黄龙眼 《证类本草》

黄龙眼

味苦，温，无毒。主解金药、银药毒。以水研取半合，空心少少服，经二十许日瘥。出岭南，状如龙眼，黄色也。

海药∶功力胜解毒子也。

上一页：研药
下一页：箭竿及镞


箭竿及镞 《证类本草》

箭竿及镞

主妇人产后腹中痒，安所卧席下勿令妇人知。

上一页：黄龙眼
下一页：元慈勒


元慈勒 《证类本草》

元慈勒

味甘，无毒。主心病，流血，合金疮，去腹内恶血，血痢下血，妇人带下，明目，翳、风泪、努肉。生波斯国。

似龙脑香。

海药∶慈勒树中脂也。味甘，平。消翳，破血，止痢，腹中恶血。今少有。

上一页：箭竿及镞
下一页：都咸子及皮、叶


都咸子及皮、叶 《证类本草》

都咸子及皮、叶

味甘，平，无毒。主渴润肺，去烦除痰，火干作饮服之。生南方。树如李，徐表《南州记》云∶都咸树子大如指，取子及皮，作饮极香美。

海药∶谨按徐表《南州记》云∶生广南山谷。味甘，平，无毒。主烦躁，心闷痰膈，伤寒清涕，咳逆上气，宜煎服。子食之香，大小如半夏。

上一页：元慈勒
下一页：凿孔中木


凿孔中木 《证类本草》

凿孔中木

主难产。取入铁裹者，烧末酒服下，产也。

上一页：都咸子及皮、叶
下一页：栎木皮


栎木皮 《证类本草》

栎木皮

味苦，平，无毒。根皮主恶疮，中风犯毒露者。取煎汁洗疮，当令脓血尽止，亦治痢。南北总有作柴，亦云枥，音同也。

千金方∶治诸疮因风致肿。以根皮三十斤，锉，以水三槲，浓煮，内盐一把，渍疮当出脓血，日日为之，瘥止。

上一页：凿孔中木
下一页：省藤


省藤 《证类本草》

省藤

味苦，平，无毒。主蛔虫。煮汁服之。又主齿痛，打碎口中含之。又取和米煮粥饲狗去。生南地深山。皮赤如指，堪缚物，片片自解也。

上一页：栎木皮
下一页：松杨木皮


松杨木皮 《证类本草》

松杨木皮

味苦，平，无毒。主水痢，不问冷热。取皮浓煎令黑，服一升。生江南林落间大树。叶如梨，江西人呼为凉木，松杨县以此树为名也。

上一页：省藤
下一页：杨庐耳


杨庐耳 《证类本草》

杨庐耳

平，无毒。主老血结块，破血止血。煮服之。杨庐木上耳也。出南山。

上一页：松杨木皮
下一页：故甑蔽


故甑蔽 《证类本草》

故甑蔽

无毒。主石淋。烧灰末，服三指撮，用水下之。又主盗汗。书云∶止咸味。

圣惠方∶治膀胱虚热，下砂石，涩痛，利水道。烧灰研，食前温酒调下一钱匕。

上一页：杨庐耳
下一页：木


木 《证类本草》

木

味苦，平，无毒。破产后血，煮服之。叶捣辟封蛇咬，亦洗疮癣。树如石榴，叶细，丈余。四月开花，白如雪。

生江东、林 间。

上一页：故甑蔽
下一页：象豆


象豆 《证类本草》

象豆

味甘，平，无毒。主五野鸡病，蛊毒，飞尸，喉痹。取子中仁碎为粉，微熬水服一、二匕。亦和大豆藻面去 。生岭南山林。作藤着树，如通草藤，三年一熟，角如弓袋。子若卵。皮紫色，剖中仁用之。

一名 子，一名合子。主野鸡病为上。

上一页：木
下一页：地主


地主 《证类本草》

地主

平，无毒。主鬼气心痛。酒煮服一合。此土中古木腐烂者也。

上一页：象豆
下一页：腐木


腐木 《证类本草》

腐木

主蜈蚣咬。末和醋敷之。亦渍取汁敷咬处良。

上一页：地主
下一页：石刺木根皮


石刺木根皮 《证类本草》

石刺木根皮

味苦，平，无毒。主破血，因产血不尽结瘕者。煮汁服。此木上寄生，破血神验，不可得。生南方∶林 间，江西人呼为靳刺。亦种为篱院，似棘而大，枝上有逆钩也。

上一页：腐木
下一页：楠木枝叶


楠木枝叶 《证类本草》

楠木枝叶

味苦，温，无毒。主霍乱。煎汁服之。木高硕，叶如桑。出南方∶山中。郭注《尔雅》云∶楠（汝占切），大木，叶如桑也。

上一页：石刺木根皮
下一页：息王藤


息王藤 《证类本草》

息王藤

味苦，温，无毒。主产后腹痛，血露不尽。浓煮汁服之。生岭南山谷。冬月不凋。

上一页：楠木枝叶
下一页：角落木皮


角落木皮 《证类本草》

角落木皮

味苦，温，无毒。主赤白痢。皮煮汁服之。生江西山谷。似茱萸独茎也。

上一页：息王藤
下一页：鸩鸟浆


鸩鸟浆 《证类本草》

鸩鸟浆

味甘，温，无毒。主风血羸老。山人浸酒，用解诸毒，故曰鸩鸟浆。生江南林木下。高一、二尺，叶阴紫色，冬不凋，有赤子如珠。

上一页：角落木皮
下一页：紫珠


紫珠 《证类本草》

紫珠

味苦，寒，无毒。解诸毒物，痈疽，喉痹，飞尸，蛊毒，毒肿，下 ，蛇虺虫螫，狂犬毒。并煮汁服。亦煮汁洗疮肿，除血长肤。一名紫荆树。似黄荆，叶小无桠，非田氏之荆也。至秋子熟，正紫，圆如小珠。生江东林泽间。

上一页：鸩鸟浆
下一页：牛领藤


牛领藤 《证类本草》

牛领藤

味甘，温，无毒。主腹内冷，腰膝疼弱，小便白数，阳道乏。煮汁浸酒服之。生岭南高山，形褊如牛领，取之阴干也。

上一页：紫珠
下一页：枕材


枕材 《证类本草》

枕材

味辛，小温，无毒。主咳嗽，痰饮积聚胀满，鬼气注忤。煮汁服之。亦可作浴汤，浸香港脚及小儿疮疥。生南海山谷。作KT 舡次于樟木，无药处用之也。

上一页：牛领藤
下一页：鬼膊藤


鬼膊藤 《证类本草》

鬼膊藤

味苦，温，无毒。主痈肿，捣茎、叶敷之。藤堪浸酒，去风血。生江南林涧中。叶如梨，子如楂子，山人亦名鬼薄者也。

上一页：枕材
下一页：木戟


木戟 《证类本草》

木戟

味辛，温，无毒。主 癖气在脏腑。生山中。叶如栀子也。

上一页：鬼膊藤
下一页：奴柘


奴柘 《证类本草》

奴柘

味苦，小温，无毒。主老血瘕，男子 癖闪痞。取刺和三棱草，马鞭草作煎如稠糖，病在心，食后在脐。空心服，当下恶物。生江南山野。似柘，节有刺，冬不凋。

上一页：木戟
下一页：温藤


温藤 《证类本草》

温藤

味甘，温，无毒。主风血积冷，浸酒服之。生江南山谷，不凋，着树生也。

上一页：奴柘
下一页：鬼齿


鬼齿 《证类本草》

鬼齿

无毒。主中恶注忤，心腹痛。此腐竹根先入地者，煮服之。亦名鬼针，为其贼恶，隐其名尔。

上一页：温藤
下一页：铁槌柄


铁槌柄 《证类本草》

铁槌柄

无毒。主鬼打及强鬼排突人致恶者。和桃奴、鬼箭等，丸服之。

上一页：鬼齿
下一页：古榇板


古榇板 《证类本草》

古榇板

无毒。主鬼气注忤中恶，心腹痛，背急，气喘，恶梦悸，常为鬼神所祟挠者。水及酒和东引桃枝煎服，当得吐下。古冢中棺木也。弥古者佳。杉材最良。千岁者通神，作琴底。《尔雅》注云∶杉生江南，作棺埋之不腐。

上一页：铁槌柄
下一页：慈母


慈母 《证类本草》

慈母

无毒。取枝、叶炙黄香，作饭，下气止渴，令人不睡，主小儿痰痞。生山林间。叶如樱桃而小，树高丈余，山人并识之。

上一页：古榇板
下一页：饭箩烧作灰


饭箩烧作灰 《证类本草》

饭箩烧作灰

无毒。主时行病后食劳。取方寸匕服。南方∶人谓筐也。又篮耳，烧作灰末敷狗咬疮。

篮，竹器也。

上一页：慈母
下一页：白马骨


白马骨 《证类本草》

白马骨

无毒。主恶疮。和黄连、细辛、白调、牛膝、鸡、桑皮，黄荆等，烧为末，淋汁取治瘰，恶疮，蚀息肉，白癜风，以物揩破涂之。又单取茎、叶煮汁服之，止水痢。生江东。似石榴而短小对节。

上一页：饭箩烧作灰
下一页：紫衣


紫衣 《证类本草》

紫衣

味苦，无毒。主黄胆，暴热目黄，沉重，下水 ，亦止热痢。煮服之。作灰淋取汁，沐头长发，此古木锦花也。石瓦皆有之。堪染褐，下水。《广济方》云∶长发也。

上一页：白马骨
下一页：梳篦


梳篦 《证类本草》

梳篦

无毒。主虱病者。汁服。虱病是活虱入腹为病如症瘕者。又梳篦垢，主小儿恶气，霍乱，水和饮之。

上一页：紫衣
下一页：倒挂藤


倒挂藤 《证类本草》

倒挂藤

味苦，无毒。主一切老血及产后诸疾，结痛血上欲死。煮汁服。生深山。如悬钩有逆刺，倒挂于树叶尖而长也。

上一页：梳篦
下一页：故木砧


故木砧 《证类本草》

故木砧

一名百味。无毒。主人病后食劳复。取发当时来参病患行止脚下土如钱许，男病左，女病右，和砧上垢，及鼠头一枚，无即以鼠屎三七，煮服之，神效。又卒心腹痛。取砧上垢，着人鞋履底悉穿，又 几上屑，烧敷吻上馋疮。

上一页：倒挂藤
下一页：古厕魍木


古厕魍木 《证类本草》

古厕魍木

主鬼魅，传尸，温疫，魍魉，神等。取木以太岁所在日时，当户烧熏之。又熏杖疮冷风不入，以木于疮上熏之。厕筹主难产及霍乱，身冷转筋，于床下烧取热气彻上，亦主中恶鬼气，此物虽微，其功可录。

上一页：故木砧
下一页：桃掘


桃掘 《证类本草》

桃掘

无毒。主卒心腹痛，鬼疰，破血恶气胀满，煮服之。三载者良。桃性去恶，掘更辟邪，桃符与桃掘同功也。

上一页：古厕魍木
下一页：梭头


梭头 《证类本草》

梭头

主失音不语，吃病者，刺手心令痛，即语。男左女右。

上一页：桃掘
下一页：救月杖


救月杖 《证类本草》

救月杖

主月蚀疮及月割耳。烧为灰，油和敷之。杖，即月蚀时，救月击物木也。人亦取月桂子，碎，敷耳后月蚀耳疮。今江东诸处，每至四、五月后晦，多于衢路间得之，大如狸豆，破之辛香。古老相传，是月中下也。山桂犹堪为药，况月桂乎？正应不的识其功耳。今江东处处有。不知北地何意独无，为当非月路耶，月感之矣。余杭灵隐寺僧云∶种得一株，近代诗人多所论述。《汉武洞冥记》云∶有远飞鸡，朝往夕久还，常衔桂实，归于南土，所以北方无，南方∶月路，所以有也。

上一页：梭头
下一页：地龙藤


地龙藤 《证类本草》

地龙藤

味苦，无毒。主风血羸老，腹内及腰脚诸冷，食不作肌肤，浸酒服之。生天目山，蟠屈如龙，故号地龙藤。绕树木生，似龙所生，与此颇同，小有异耳，吴中亦有也。

上一页：救月杖
下一页：火槽头


火槽头 《证类本草》

火槽头

主蝎螫，横井上立愈。上立炭，主金疮。刮取敷疮上，止血生肉。带之辟邪恶鬼。

上一页：地龙藤
下一页：巴豆


巴豆 《证类本草》

巴豆

（巴豆_图缺）

味辛，温，生温熟寒，有大毒。主伤寒温疟寒热，破症瘕结聚坚积，留饮痰癖，大腹水胀，荡练五脏六腑，开通闭塞，利水谷道，去恶肉，除鬼毒蛊疰邪物，杀虫鱼，疗女子月闭，烂胎，金疮脓血，不利丈夫阴，杀斑蝥毒。可练饵之，益血脉，令人色好，变化与鬼神通。一名巴椒。生巴郡川谷。八月采，阴干。用之去心、皮。（芫花为之使，恶 草，畏大黄、黄连、藜芦。）

陶隐居云∶出巴郡。似大豆，最能泻人，新者佳，用之皆去心皮，乃秤。又熬令黄黑，别捣如膏，乃和丸散尔。道方∶亦有练饵法服之乃言神仙。人吞一枚便欲死。而鼠食之，三年重三十斤，物性乃有相耐如此尔。唐本注云∶树高丈余。叶似樱桃叶，头微赤，十二月叶渐凋，至四月落尽，五月叶渐生，七月花，八月结实，九月成，十月采。其子三枚共蒂，各有壳裹。出眉州、嘉州者良。今按 陈藏器本草云∶巴豆，主症癖 气，痞满，腹内积聚，冷气血块，宿食不消，痰饮吐水。取青黑大者，每日空腹服一枚，去壳，勿令白膜破，乃作两片（并四边不得有缺损）吞之，以饮压令下。少间腹内热如火，痢出恶物。虽痢不虚，若久服亦不痢。白膜破者弃之。生南方。树大如围，极高，不啻一丈也。臣禹锡等谨按药性论云∶巴豆，使。中其毒，用黄连汁、大豆汁解之。忌芦笋、酱、豉、冷水，得火良。杀斑蝥、蛇虺毒。能主破心腹聚结气，治十种水肿，痿痹，大腹，能落胎。日华子云∶通宣一切病，泄壅滞，除风补劳，健脾开胃，消痰破血，排脓消肿毒，杀腹脏虫，治恶疮息肉及疥癞疔肿。

凡合丸散，炒不如去心膜煮五度，换水各煮一沸。

图经曰∶巴豆，出巴郡川谷。今嘉、眉、戎州皆有之。木高一、二丈。叶如樱桃而浓大，初生青，后渐黄赤，至十二月叶渐凋，二月复渐生，至四月旧叶落尽，新叶齐生，即花发成穗，微黄色。五、六月结实作房，生青，至八月熟而黄，类白豆蔻，渐渐自落，即收之。一房共有三瓣，一瓣有实一粒，一房共实三粒也。戎州出者，壳上有纵纹，隐起如线，一道至两、三道。彼土人呼为金线巴豆，最为上等，它处亦稀有。

雷公云∶凡使巴之与豆及刚子，须在仔细认，勿误用，杀人。巴颗小紧实，色黄；豆即颗有三棱，色黑；若刚子，颗小似枣核，两头尖。巴与豆即用，刚子勿使。凡修事巴豆，敲碎，以麻油并酒等可煮巴豆了，研膏后用。每修事一两，以酒、麻油各七合。尽为度。圣惠方∶治中风口 。巴豆七枚，去皮烂研。 左涂右手心， 右涂左手心，仍以暖水一盏，安向手心，须臾即便正，洗去药并频抽掣中指。又方∶治牙疼。用巴豆一粒，煨至黄熟，去壳，用蒜一瓣，切一头，作盖，剜去中心，可安巴豆在内，以盖子合之。用绵裹，随患处左右塞耳中。外台秘要∶文仲方，主唯腹大动摇水声，皮肤黑，名曰水蛊。巴豆九十枚（去心、皮，熬令黄），杏仁六十枚（去皮、尖，熬令黄），二味捣丸如小豆大。水下一丸，以利为度。勿饮酒。千金方∶主大人、小儿风瘙瘾疹，心迷闷方∶巴豆二两，槌破，以水七升，煮取三升，以帛染拭之。又方∶治寒癖宿食，久饮不消，大便秘。巴豆仁一升，清酒五升，煮三日三夜，研令大熟，合酒微火煎之，丸如胡豆大。每服一丸，水下。欲吐者，服二丸。又方∶治喉痹，已死有余气者。巴豆去皮，针线穿，咽入喉中，牵出。千金翼∶治小儿身肿，并手足肿兼瘾疹。巴豆五十枚去皮、心，以水二升，煎取一升，用绵于汤中随手拭之。经验方∶郑獬侍御传治气痢。巴豆一两，去皮、心，熬细研，取熟猪肝和丸。空心米饮下，量力加减服之。牛肝尤佳。如食素人，以蒸饼丸服。又方∶治耳卒聋。巴豆一粒，蜡裹，针刺令通透用，塞耳中。又方∶治箭镞入骨不可拔。取巴豆微熬，与蜣螂同研，涂所伤处，斯须痛定，微痒忍之，待极痒不可忍，便撼动箭镞，即拔之，立出。夏候郸云∶初在润州得方，箭镞出后，速以生肌膏敷之。说者云兼治疮。郸得方，后至洪州，旅舍主人妻患背疮呻吟，郸遽用此方∶试之，愈。胜金治喉闭，缠喉风。巴豆两粒，纸紧角可通得入鼻，用刀子切断两头，壳子将针穿作孔子，纳鼻中，久即瘥。十全方∶治疥疮。

巴豆十粒，火炮过黄色，去皮膜，右顺手研如面，入酥少许，腻粉少许，同研匀，爪破，以竹篦子点药，不得落眼里及外肾上。如熏KT 着外肾，以黄丹涂，甚妙。初虞方∶治药毒秘效。巴豆（去皮，不出油）、马牙硝等分，合研成膏。

冷水化一弹子许，服瘥。贾相公∶进过牛经，牛有卒疫，动头打肋者。以巴豆两个，去皮捣末，生油二两，淡浆水灌之瘥。

上一页：火槽头
下一页：蜀椒


蜀椒 《证类本草》

蜀椒

（蜀椒_图缺）

味辛，温、大热，有毒。主邪气咳逆，温中，逐骨节皮肤死肌，寒湿痹痛，下气，除六腑寒冷，伤寒温疟大风汗不出，心腹留饮宿食，肠 下痢，泄精，女子字乳余疾，散风邪瘕结，水肿黄胆，鬼疰蛊毒，杀虫、鱼毒。久服之头不白，轻身增年。开腠理，通血脉，坚齿发，调关节，耐寒暑，可作膏药。多食令人乏气，口闭者杀人。一名巴椒，一名 （音唐） （音毅）。生武都川谷及巴郡。八月采实，阴干。（杏仁为之使，畏款冬。）

陶隐居云∶出蜀都北部，人家种之。皮肉浓，腹里白，气味浓。江阳、晋原及建平间亦有而细赤，辛而不香，力势不如巴郡。巴椒有毒不可服，而此为一名，恐不尔。又有秦椒，黑色，在中品中，凡用椒，皆炙微熬之令汗出，谓为汗椒。令有势力。椒目，冷。别入药用。不腹胀满，利小便。今椒出金州西城者阳善。臣禹锡等谨按尔雅疏云∶ 者，大椒之别名。郭云∶今椒树丛生实大者，名为。《诗·唐风》云∶椒聊且。陆机云∶椒树似茱萸，有针刺。叶坚而滑，蜀人作茶，吴人作茗，皆合煮山间有椒，谓之竹叶椒。其树亦如蜀椒，少毒，热，不中合药也。可豚最佳香。东海诸岛上亦有椒树，枝、叶皆相似，子长不圆，甚香，其味似桔皮，岛上獐、鹿食此椒叶，其肉自然作椒、桔香。药性论云∶蜀椒，使，畏雄黄。

又名陆拨，有小毒。能治冷风顽头风，下泪，腰脚不遂，虚损留结，破血，下诸石水，能治嗽，主腹内冷而痛，除齿痛。又云椒目，使，治十二种水气。味苦、辛，有小毒。主和巴豆、菖蒲、松脂以蜡溶为筒子，纳耳中，抽肾气虚，耳中如风水鸣，或如打钟磬之声，卒暴聋，一日一易，若神验。日华子云∶汉椒，破症结，开胃，治天行时气温疾，产后宿血，治心腹气，壮阳，疗阴汗，暖腰膝，缩小便。椒目主膀胱急。又云椒叶，热，无毒。治贲豚，伏梁气及内外肾钓，并霍乱转筋。和共及葱研，以醋汤拌并得。

图经曰∶蜀椒，生武都川谷及巴郡，今归、峡及蜀川、陕洛间人家多作园圃种之。高四、五刺。叶坚而滑，可煮饮食，甚辛香。四月结子，无花，但生于叶间，如色，八月采实，焙干。此椒，江淮及北土皆有之，茎、实都相类，但不及蜀中者，皮肉浓、腹里白、气味浓烈耳。服食方∶单服椒红补下，宜用蜀椒也。韦宙《独行方》治诸疮，中风者。生蜀椒一升，取少面合搜裹椒，勿令漏气，分作两裹，于 灰火中烧熟，及热出之，刺头作孔，当疮上 着，使椒气射入疮中，冷则易之。须臾疮中出水，及遍体出汗，即瘥。施州又有一种崖椒，彼土人四季采皮入药，云味辛，性热，无毒。主肺气上喘兼咳嗽，并野姜筛末，酒服钱匕，甚效。忌盐下。又有蔓椒条云∶生云中川谷及丘冢间。采茎根煮酿酒。陶隐居云∶俗呼为 ，似椒 （音党）小，不香耳。今亦无复分别，或云即金椒是也。 子出闽中、江东，其木似樗，茎间有刺，子辛辣如椒。主游蛊，飞尸及腹冷。

南人淹藏以作果品，或以寄远。《吴越春秋》云∶越以甘蜜丸 （与党同）报吴，增封之礼，然则 之相赠尚矣。

雷公云∶一名南椒。凡使，须去目及闭口者不用，其椒子先须酒拌令湿蒸，从巳至午，放冷密盖，除向下火四畔，无气后取出，便入瓷器中盛，勿令伤风用也。食疗∶云∶温。粒大者，主上气咳嗽，久风湿痹。又，患齿痛，醋煎含之。

又，伤损成疮中风，以面裹作馄饨，灰中炮度易之。亦治伤损成弓风。

又，去久患口疮，去闭口者，以水洗之，以面拌煮作粥，空心吞之三、五匙，饭压之。再服，瘥。又椒，温，辛，有毒。

主风邪腹痛，痹寒，温中，去齿痛，坚齿发，明目，止呕逆，灭瘢，生毛发，出汗，下气，通神，去老，益血，利五脏。

治生产后诸疾，下乳汁。久服令人气喘促。十月色也。圣惠方∶治因热取凉睡，有蛇入口中挽不出肿。生椒末、面、釜下之，以大醋和敷之。千金方∶有人阴冷，渐渐冷气入阴囊肿满，恐死，日夜疼闷不得眠。取生椒择之令净，以布帛裹着丸囊，令浓半寸，须臾热气大通，日再易之，取消瘥。肘后方∶治金疮中风。蜀椒量疮口大小，用面作馄饨， 火中炮令熟，开一孔，当疮上掩之引风出，可作数枚，以差替换之，妙。又方∶蛇毒。以闭口椒并叶捣，敷之止。孙真人云∶十月勿食椒，食之损气伤心，令人多忘。又方∶治心腹俱痛。以布裹椒薄注上火，熨令椒汗出，良。斗门方∶治腹内虚冷，久服驻颜。用生椒择去不拆者，除其黑子，用四十粒，以浆水浸经一宿，尽令口合，空心新汲水下。去积年冷，暖脏腑，久服则能驻颜，黑发，明目，令人思饮食，妙。胜金方∶治好食生茶。用椒末不限多少，以糊丸如梧子大，茶下十丸。深师方∶治手足皴裂。椒四合，水煮之，去滓渍之，半食顷，出令燥，须臾复浸，干，涂羊、猪髓脑，极妙。姚和众∶治小儿水泻、奶疳。椒一分，去目为末，酥调之，少少敷脑上，日可三度。谭氏∶治小儿水泻椒红散，及人年五十以上患泻。用椒二两，醋二升，煮醋尽，慢火焙干为末，瓷器贮之。每服二钱匕，酒或米饮下之。又方∶治漆疮。汉椒汤洗之，即愈。援神契椒、姜御瘟，补益聪明。

衍义曰∶蜀椒，须微炒使汗出，又须去附红黄壳。去壳之法∶先微炒，乘热入竹筒中，以梗更拣，更舂，以尽为度。凡用椒须如此。其中子谓之椒目，治盗汗尤功。将目微炒，捣为极细末，用半钱匕，以生猪上唇煎汤一合，调，临睡服，无不效。盖椒目

上一页：巴豆
下一页：皂荚


皂荚 《证类本草》

皂荚

（皂夹_图缺）

味辛、咸，温，有小毒。主风痹死肌邪气，风头泪出，利九窍，杀精物，疗腹胀满，消谷，除咳嗽，囊结，妇人胞不落，明目，益精。可为沐药，不入汤。生雍州川谷及鲁邹县，如猪牙者良。九月、十月采荚，阴干。（柏实为之使，恶麦门冬，畏空青、人参、苦参。）

陶隐居云∶今处处有，长尺二者良。俗人见其皆有虫孔而未尝见虫形，皆言不可近，令人恶病，殊不尔。其虫状如草菜上青虫，荚微欲黑便出，所以难见尔。但取青荚生者看，自知之。唐本注云∶此物有三种∶猪牙皂荚最下，其形曲戾薄恶，全无滋润，洗垢不去；其尺二寸者，粗大长虚而无润；若长六、七寸，圆浓节促直者，皮薄多肉，味浓大好。臣禹锡等谨按药性论云∶皂荚，使。主破坚症，腹中痛，能堕胎。又曰∶将皂荚于酒中，取尽其精，于火内煎之成膏，涂帛，贴一切肿毒，兼能止疼痛。陈藏器云∶鬼皂荚作浴汤，去风疮疥癣，挪叶去衣垢，沐头长发。生江南泽畔，如皂荚，高一、二尺。日华子云∶皂荚，通关节，除头风，消痰，杀劳虫，治骨蒸，开胃及中风口噤。入药去皮、子，以酥炙用。

图经曰∶皂荚，出雍州川谷及鲁邹县，今所在有之，以怀、孟州者为胜。木极有高硕者。

此有三种∶《本经》云∶形如猪牙者良。陶注云长尺二者良。唐注云长六寸，圆浓节促直者，皮薄多肉味浓，大好。今医家作疏风气丸、煎多用长皂荚，治齿及取积药多用猪牙皂荚，所用虽殊，大抵性味不相远。九月、十月采荚，阴干用。张仲景治杂病方，咳逆上气，唾浊但坐不得卧，皂角丸主之。皂荚杵末，一物以蜜丸大如梧子，以枣膏和汤服一丸，日三、夜一服。崔元亮《海上方》疗腹胀满欲瘦病者。猪牙皂角相续量长一尺，微火煨，去皮、子，捣筛，蜜丸大如梧子。欲服药先吃煮羊肉两脔，呷汁三两口，后以肉汁下药十丸，以快利为度。觉得力，更服，以利清水即停。瘥后一月以来，不得食肉及诸油腻。又治热劳。以皂荚长一尺续成者亦可，须无孔成实者，以土酥一大两微微涂，于火上缓炙之，不得令酥下，待酥尽即捣筛，蜜丸如梧子大。每日空腹饮下十五丸，渐增至二十丸。重者不过两剂瘥。其初生嫩叶芽，以为蔬茹更益人。核中白肉亦入治肺药。又，炮复选中黄心嚼饵之，治膈痰，吞酸。又，米醋熬嫩刺针作浓煎，以敷疮癣，有奇效。

雷公云∶凡使，须要赤腻肥并不 者，然用新汲水浸一宿了，用铜刀削上粗皮，用酥反复炙，酥尽为度。然出捶之，去子捣筛。皂荚一两，酥二分，子收得。拣取圆满坚硬不蛀者，用瓶盛下水于火畔煮，待泡熟，剥去硬皮一重了，取向里白嫩肉两片，去黄，其黄消人肾气。将白两片用铜刀细切，于日中干用。圣惠方∶治时气三日，头痛烦热。用皂角烧作灰为末，非时新汲水一中盏，生姜汁、蜜各少许，和二钱服之。先用暖水淋浴后服药，须臾汗出愈。外台秘要治卒中风口 。以皂角五两，去皮为末，以三年大醋和。右 涂左，左 涂右，干更敷之，瘥。又方∶龋齿方∶捣皂角去皮，炙为末，涂齿上，吐之。又方∶溺死一宿者尚活，捣皂角纸裹，纳下部，须臾出水即活。千金方∶ 鼻。炙皂角末如小豆，以竹管吹鼻中。又方∶鬼魇不悟。皂荚末刀圭起死人。又方∶难产。吞皂角子二枚，立瘥。肘后方∶卒肿满身面洪。用皂角剥炙令黄，锉三升，酒一斗渍，合器煮令沸，服一升，日三服，频作。又方∶小儿身上恶疮。先以皂角水洗，拭干。以少油麻捣烂，敷，焦即瘥。

经验方∶治食气遍身黄肿，气喘，食不得，心胸满闷。不蛀皂角（去皮及子，涂好醋炙令焦为末）一钱匕，巴豆七枚（去油、膜），二件以淡醋及研好墨，为丸如麻子大，每服三丸，食后一日增一丸，以利为度。如常服，消酒食。梅师方∶治霍乱转筋。皂荚末，吹一小豆鼻中，得嚏便瘥。又方∶治卒外肾偏疼。皂荚和皮为末，水调敷之良。孙真烧皂荚细研，粥饮下三钱，立通。又方∶伤寒无问阴阳神验方∶以皂角一挺（肥者），烧令赤为末，以水五合阴阳伤寒以酒和服。又方∶治腰脚不覆地。取子一千二百个，净洗令干，少酥熬令香子、酸枣子汤下三十丸。又方∶治卒死，以末吹入鼻中。又方∶治魇，以末吹鼻中。斗门方∶治卒头痛。以皂角末，吹入鼻中，令嚏则止。简要济众∶治中风口噤不开，涎潮吐方∶用皂角一挺去皮，涂色，为末。每服一钱匕，非时温酒服。如气实脉盛，调二钱匕。如牙关不开，用白梅揩齿，口开即灌药，以吐出风涎瘥。

博济方∶治皂荚水并恶水入口内，热痛不止。以皂荚子烧存性一分，沙糖半两，先杀研皂子令细，续入沙糖匀和如膏，含之。十全方∶治牙疼。用不救方∶以皂荚去皮、子，下，须臾便破，少血出，即愈。孙尚药∶治卒中风，昏昏若醉，形体昏闷，四肢不收，或倒或不倒，或口角似利，微有涎出，斯须不治，便为大病，故伤人也。此证风涎潮于上，膈痹气不通，宜用救急稀涎散。猪牙皂角四挺，须是肥实不 ，削去黑皮，晋矾一两，光明通莹者，二味同捣罗为细末。再研为散。如有患者，可服半钱，重者三字匕，温水调灌下。不大呕吐，只是微微涎稀冷，出或一升、二升。当时惺惺次缓而调治。不可便大段吐之，恐过伤人命。累经效不能尽述。感应神仙传∶崔言者，职隶左亲骑军，一旦得疾，双眼昏，咫尺不辨人物，眉发自落，鼻梁崩倒，肌肤有疮如癣，皆为恶疾，势不可救。因为洋州骆谷子归寨使，遇一道流，自谷中出，不言名姓，授其方∶曰∶皂角刺一、二斤为灰，蒸久晒研为末。食上浓煎大黄汤调一钱匕，服。一旬鬓发再生，肌肤悦润，愈，眼目倍常明。得此方∶后却入山，不知所之，又铁砧以 金银，虽百衍义曰∶皂荚，其子炒，舂去赤皮、仁。将骨浸软，煮熟，以糖渍之，可食。甚疏导五脏风热壅。其荚不 肥者，微炙，为末一两，入生白矾末半两，腻粉半两。风涎潮塞气不通，水调则须吐涎。凡用白矾者，分隔下涎也。又暑中湿热时，或久雨，合苍术烧，辟温疫邪湿气。

上一页：蜀椒
下一页：诃梨勒


诃梨勒 《证类本草》

诃梨勒

（诃梨勒_图缺）

味苦，温，无毒。主冷气，心腹胀满，下食。生交、爱州。

唐本注云∶树似木 （音患），花白。子形似栀子，青黄色，皮肉相着。水摩或散服之。

（唐本先附）臣禹锡等谨按萧炳云∶诃梨勒，苦、酸。下宿物，止肠 久泄，赤白痢。波斯舶上来者，六路，黑色，肉浓者良。药性论云∶诃梨勒，使，亦可单用，味苦、甘。能通利津液，主破胸膈结气，止水道，黑髭发。日华子云∶消痰下气，除烦治水，调中，止泻痢，霍乱，贲豚肾气，肺气喘急，消食开胃，肠风泻血，崩中带下，五膈气，怀孕未足月人漏胎，及胎动欲生，胀闷气喘。并患痢人后分急痛，并产后阴痛，和蜡烧熏及热煎汤熏，通手后洗。

图经曰∶诃梨勒，生交、爱州，今岭南皆有，而广州最盛。株似木 ，花白。子似栀子，青黄有四、五十株，子极小而味不涩，皆是六路。每岁州贡，只以此寺者。寺有古井，木根蘸水，水味不咸。每子熟时，有佳客至，则院僧煎汤以延之。其法用新摘诃子五枚，甘草一寸，皆碎破，汲木下井水同煎，色若新茶。今其寺谓之干明，旧木犹有六、七株。古井亦在。南海风俗尚贵此汤，然煎之不必尽如昔时之法也。诃梨勒主痢，《本经》不载。张仲景治气痢。

以诃梨勒十枚，面裹 灰火中煨之，令面黄熟，去核细研为末，和粥饮顿服。又，长服方∶诃梨勒、陈桔皮、浓朴各三大两，捣筛蜜丸，大如梧子。每服二十丸至三十丸。唐·刘禹锡《传信方》云∶予曾苦赤白下，诸药服遍久不瘥，转为白脓。令狐将军传此法∶用诃梨勒三枚上好者，两枚炮取皮，一枚生取皮，同末之，以沸浆水一两合服之，淡水亦得。若空水痢，加一钱匕甘草末；若微有脓血加二匕；若血多加三匕，皆效。又取其核，入白蜜研，注目中，治风赤涩痛，神良。其子未熟时，风飘堕者，谓之随风子，曝干收之。彼人尤珍贵，益小者益佳。治痰嗽，咽喉不利。含三数枚，殊胜。

海药∶云按徐表《南州记》云∶生南海诸国。味酸、涩，温，无毒。主五鬲气结，心腹虚痛，赤白诸痢，及呕吐，咳嗽。并宜使皮其主嗽，肉炙治眼涩痛。方家使陆路诃梨勒，即六棱是也。按波斯将诃梨勒、大腹等，舶上，用防不虞。或遇大鱼放涎滑水中数里，不通舡也，遂水，可量治气功力者乎。大腹、诃子性焦者是近铛下。故中国种不生，故梵云诃梨恒鸡，谓唐言天堂未并只此也。雷公云∶凡使，勿用毗梨勒、庵梨勒、榔精勒、杂路勒，若诃梨勒纹只有六路。或多或少，并是杂路勒，毗路勒个个毗，杂路勒皆圆露，纹或八露至十三路，号曰榔痉。或多或少，并是杂路勒，毗路勒个个毗，杂路勒皆圆露，纹或八露至十三路，号曰榔精勒，多涩，不入用。凡修事，先于酒内浸，然后蒸一伏时。其诃梨勒，以刀削路，细锉焙干用之。外台秘要∶治一切风痰，风霍乱，食不消，大便涩。诃梨三枚，捣取皮。和酒顿服，三、五度良。又方∶治风热冲项热闷。诃梨一枚以大者，芒硝，同于醋中，搅令消，摩敷热处。经验方∶治嗽气嗽久者亦主之。生诃梨一枚，含之咽汁。瘥后口爽，不知食味，却煎槟榔汤一碗服之，立便有味。此知连州银坑官成密方。广济方∶治呕逆不能人∶治常患气。以诃梨三枚，湿纸裹煨，纸干即剥去核，细嚼。以生乳一升，下之，日三服。又方∶治一切气，宿食不消。诃梨一枚，入夜含之，至明嚼咽。集验方∶蜀沙门传水痢。以诃梨勒三颗，面裹炮赤去面，取诃梨勒皮捣为末，饭和为丸。米饮空腹下三七丸，已百人见效。子母秘录∶治小儿霍乱。诃梨一枚，末。沸汤研一半，顿服，未瘥再服。食医心镜下气消食。并茶曲尘色，着少盐服。广异记云∶高仙芝，大食得诃梨勒，长五寸，初置抹肚中，便觉腹中痛，因大利十余行，初为诃梨为祟。待欲弃之。后问大食长老。云∶此物人带一切病消，利者出恶物耳。仙芝甚保，天宝末被诛，遂失所在。金光明经流水长者子除病品云∶热病下药，服诃梨勒。

衍义曰∶诃梨勒，气虚人亦宜。缓缓煨熟，少服。此物虽涩肠，而又泄气，盖其味苦涩。

上一页：皂荚
下一页：柳华


柳华 《证类本草》

柳华

（柳华_图缺）

味苦，寒，无毒。主风水黄胆，面热黑，痂疥恶疮，金疮。一名柳絮。

叶 主马疥痂疮。取煎煮以洗马疥，立愈。又疗心腹内血，止痛。

实 主溃痈，逐脓血。

子汁 疗渴。生琅邪川泽。

陶隐居云∶柳，即今水杨柳也。花熟，随风状如飞雪。陈元方∶以为譬，当用其未舒时。

子亦随花飞，正应水渍汁尔。柳花亦宜贴灸疮。皮、叶疗漆疮。唐本注云∶柳与水杨，全不相似。水杨叶圆阔而赤，枝条短硬；柳叶狭长，青绿，枝条长软。此论用柳，不载水杨。水杨亦有疗能，本草不录。树枝及木中虫屑。枝皮味苦，寒，无毒。主痰热淋，可为吐汤。煮洗风肿痒。酒煮含，主齿痛。木中虫屑可为浴汤，主风瘙痒、瘾疹。大效。此人间柳树是也。

陶云水杨非也。臣禹锡等谨按药性论云∶苦柳华，使。主止血，治湿痹，四肢挛急，膝痛。陈藏器云∶柳絮，《本经》以絮为花，花即初发时黄蕊。子为飞絮，以絮为花，其误甚矣。江东人通名杨柳，北人都不言杨。杨树叶短，柳树枝长。

日华子云∶叶治天行热病，疔疮，传尸骨蒸劳，汤火疮，毒入腹热闷，服金石药人发大热闷，并下水气。煎膏，续筋骨，长肉止痛。牙痛煎含，枝煎汁可消食也。

图经曰∶柳华、叶、实，生琅邪川泽，今处处有之，俗所谓杨柳者也。《本经》以絮为华。陈藏器云∶华即初发黄蕊也，子乃飞絮也。采无时。其枝皮及根亦入药。葛洪治痈疽肿毒，妒乳等多用之。韦宙《独行方》主疔疮及反花疮，并煎柳枝，叶作膏涂之。今人作浴汤、膏今人谓柳为杨柳，非也。《说文》∶杨，蒲柳也；柳，小杨也。其类非一。蒲柳其枝劲韧，可为箭 。《左传》所谓董泽之蒲，又谓之 符，即上条水杨是也。今河北沙地多生此，又生水旁，叶粗而白，木理微赤，白杞柳。

《郑诗》云∶无伐我树杞。陆机云∶杞，柳也，其木人以为车毂，共山淇水旁，鱼国汶水旁，纯生杞也。又，《孟子》云∶告子曰∶以人性为仁义，犹以杞柳为 是也。今人取其细条，火逼令柔韧，屈作箱箧，河朔尤多。又下有赤柽木，生河西沙地。皮赤叶细，即是今所谓柽柳者，又名春柳。《尔雅》曰∶柽，河柳。郭璞云∶今河旁赤茎小杨。陆机《诗疏》云∶皮正赤如绛，一名雨师。枝、叶似松是也。其木中脂，一名柽乳。医方∶稀用，故附于此。

陈藏器云∶絮主止血，治小儿一日、五日寒热，煎柳枝浴。外台秘要∶治黄胆。柳枝以水一斗，煮取浓汁半升，服令尽。肘后方∶治乳痈，二、三日种痛不瘥，但坚紫色者。用煎柳根皮法云，熬令温熨肿，一宿愈。又方∶汤火灼成疮。柳皮烧灰，以粉涂之。又方∶取柳白皮细切，以猪脂煎取汁，敷之。

孙真人∶治牙齿疼。柳枝一握，细锉，入少盐花，浆水煎，含之甚妙。

集验方∶治肿。柳枝如脚指大，长三尺，二十枚，水煮令极热，以故布裹肿处，取汤热洗之，即瘥。子母秘录∶小儿丹烦。柳叶一斤，水一斗，煮取三升，去滓，拓洗赤处，日七、八度。斗有脓不出，及痈已结聚。柳根细切熟槌，封之以帛掩，燥即易之。又方∶治耳卒风毒肿起。用柳蠹树上虫粪，以水化，取清水调白矾少许，滴入耳中，甚妙。又方∶治卒风毒肿，气急痛。以柳白皮一斤，锉，以酒煮令热，帛裹熨肿上，冷再煮易之，甚妙也。古今录验∶治齿痛。以杨柳白皮，卷如指许大，含嚼之，以汁渍痛齿根，数过即瘥也。又方∶治牙齿风龋。以柳枝锉一升，大豆一升，合炒豆炮尽，于瓷器盛之，清酒三升渍之，经三日，含之频吐。丹房镜源∶云∶柳胶结砂子。别说云∶谨按絮贴灸疮良。飞入池沼，于阴暗处为浮萍，尝以器盛水，置絮其中数日，覆之即成，又多积，可以杆作毡，以代羊毛，极柔软，宜与小儿卧，衍义曰∶柳华，《经》曰∶味苦。即是初生有黄蕊者也。及其华干，絮方∶出，又谓之柳絮。收之，贴灸疮及为茵褥。

絮之下连小黑子，因风而起，得水湿处便生，如地疔之类，多不因种生出，盖亦如柳絮兼子而飞。

陈藏器之说是。然古人以絮为花，陶隐居亦曰∶花随风，状如飞雪。误矣。《经》中有实及子汁，诸家不解，今人亦不见用。注∶释氏谓柳为尼俱律陀木，其子极细，如人妄因极小，妄果至大，是知小黑子得因风而起。

上一页：诃梨勒
下一页：楝实


楝实 《证类本草》

楝实

（楝实_图缺）

味苦，寒，有小毒。主温疾伤寒，大热烦狂，杀三虫，疥疡，利小便水道。

根 微寒。疗蛔虫，利大肠。生荆山山谷。

陶隐居云∶处处有。俗人五月五日皆取叶佩之，云辟恶。其根以苦酒摩涂疥，甚良。煮汁作糜食之，去蛔虫。唐本注云∶此有两种∶有雄有雌，雄者根赤，无子，有毒，服之多使人吐，不能止，时有至死者；雌者根白，有子，微毒。用当取雌者。臣禹锡等谨按药性论云∶楝实，亦可单用。主人中大热狂，失心躁闷，作汤浴，不入汤服。日华子云∶楝皮，苦，微毒。治游风热毒，风疹恶疮疥癞，小儿壮热，并煎汤浸洗。服食须是生子者。

雌树皮一两，可入五十粒糯米煎煮，杀毒，泻多以冷粥止，不泻者以热葱粥发。无子雄树，能吐泻杀人，不图经曰∶楝实，即金铃子也。生荆山山谷，今处处有之，以蜀川者为佳。木高丈余，叶密如槐而长。三、四月开花，红紫色，芬香满庭间。实如弹丸，生青熟黄，十二月采实。其根采无时。此种有雌雄。雄者很赤，无子，有大毒；雌者根白，有子，微毒。当用雌者，俗间谓之苦楝子。韦宙《独行方》主蛲虫攻心如刺，口吐清水。取根锉，水煮令浓赤黑色。以汁合雷公云∶凡采得后晒干，酒拌浸令湿，蒸，待上皮软，剥去皮，取肉去核。勿单用。其核碎槌，用浆水煮一伏时了用。如使肉，即不使核，使核即不使肉。又花落子，谓之石茱萸。

外台秘要方∶治长虫。楝实，淳苦酒中渍宿，以绵裹，塞谷道中三寸许，日易之。千金方∶治小儿蛔虫，楝木皮削上苍皮，以水煮汁饮，量大小进。又方∶蠼 疮。楝树枝皮烧灰，和猪膏敷之。又方∶治小儿秃疮及诸恶疮。肘后方∶治 若着口。裹东行楝根细锉，水煮浓汁含之数口，吐勿咽。

经验方∶小儿杀虫，定疼痛。抵圣散∶以苦楝二两，白芜荑半两，为末，水一盏，末一钱时服之。又方∶治脏毒小血。以苦楝子炒令黄，为末蜜丸。米饮下十丸至二十丸，甚妙。又方∶治丈本脏气伤，膀胱连小肠等气。金铃子一百个，汤温浸过去皮，巴豆二百个槌微破，麸二升，同于铜铛内炒，金铃子赤熟为度，放冷取出，去核为末。每服三钱，非时热酒、醋汤调并得，其麸、巴豆不用也。斗门方∶治蛔虫咬心，用苦楝治皮煎一大盏服下。

又方∶治五种虫。以楝皮去其苍者，焙干为末，米饮下二钱匕。又方∶治瘾疹，楝皮浓煎浴。

荆楚岁时记∶云∶风俗通，獬豸食楝。又云蛟龙裹楝。

上一页：柳华
下一页：椿木叶


椿木叶 《证类本草》

椿木叶

（椿木叶_图缺）

味苦，有毒。主洗疮疥，风疽。水煮药汁用之。皮主疳 。

樗木根、叶，尤良。

唐本注云∶二树形相似，樗木疏、椿木实为别也。今按陈藏器本草云∶樗木、味苦，有小毒。皮主赤白久痢，口鼻中疳虫，去疥 ，主鬼疰传尸，蛊毒下血。根皮去鬼气，取一握细切，以童儿小便二升，豉一合，宿浸，绞取汁，煎一沸。三、五日一度服。叶似椿，北人呼为山椿，江东人呼为虎目。叶脱处有痕，如白樗，散木也。（唐本先附）臣禹锡等谨按药性论云∶樗白皮，使，味苦，微热，无毒。能治赤白痢，肠滑，痔疾，泻血不住。萧炳云∶樗皮，主疳痢，得地榆同疗之，根皮尤良，俗呼为虎眼树。《本经》椿木，殊不相似。孟诜云∶椿，温。动风熏十二经脉，五脏六腑，多食令人神昏，血气微。又，女子血崩及产后血不止，月信来多。可取东引细根一大握，洗之，以水一大升煮，分再服，便断。

亦止赤带下。又椿，俗名猪椿，疗小儿疳痢，可多煮汁后灌之。又取白皮一握，仓粳米五十粒，葱白一握，甘草三寸，炙豉两合，以水一升，煮取半升，顿服之，小儿以意服之。枝、叶与皮，功用皆同。日华子云∶樗皮，温，无毒。止泻及肠风，能缩小便。入药蜜炙用。

图经曰∶椿木、樗木，旧并不载所出州土，今南北皆有之。二木形干大抵相类，但椿木实而叶香可啖，樗木疏而气臭，膳夫亦能熬去其气。北人呼樗为山椿，江东人呼为鬼目，叶脱处有痕，如樗 子又如眼目，故得此名。其木最为无用，《庄子》所谓吾有大木，人谓之樗，其本拥肿，不中绳墨，小枝曲拳，不中规矩。立于途，匠者罔顾是也。并采无时。

《尔雅》云∶栲，山樗。郭璞注云∶栲似樗，色小白，生山中，因名，亦类漆也。俗语云∶、樗、栲、漆，相似如一。

《诗·唐风》云∶山有栲。陆机疏云∶山樗与田樗无异，叶似差狭耳。吴人以其叶为茗。许慎以栲读为糗。今人言栲，失其声耳。然则樗类之别种也。樗根煮汁，主下血及小儿疳痢。亦取白皮和仓粳米，葱白、甘草、豉同煎饮食服，血痢便断。唐·刘禹锡着樗根馄饨法云∶每至立秋前后即患痢，或者水谷痢兼腰疼等。取樗根一大两捣筛，以好面捻作馄饨子，如皂荚子大，清水煮。每日空腹服十枚。并无禁忌，神良。

食疗∶云∶主疳痢，杀蛔虫。又名臭椿。若和猪肉、热面频食，则中满，盖壅经脉也。

雷公云∶椿木根，凡使根，不近西头者上。及不用茎、叶，只用根，采出拌生葱蒸半日，出生葱，细锉，用袋盛挂屋南畔，阴干用。偏利溺涩也。

肘后方∶治小儿头生白秃，发不生出。椿、楸、桃叶心取汁，敷之，大效。子母秘录经验方∶治脏毒亦白痢。香椿净洗刷，剥取皮，晒干，为末。饮下一钱，立效。治小儿疳。椿白皮晒干，二两为末，淘粟米去泔，研浓汁糊和丸，如梧子大。十岁三、四丸，量数加减。一丸纳竹筒中，吹入鼻中，三度瘥。服丸以饮下。杨氏产乳∶疗疳痢困重，樗白皮捣面拌作小颗子。日晒少时，又拌，凡三过，水煮至熟，加盐、醋、酒亦得，频服，多少量儿大小。又方∶近效疗久痢及疳痢。拣樗根白皮，不限多少，常取土际不用见狗及风，细切，捣如泥，取面捻作馄饨子，如小枣大，勿令破，熟煮吞七枚。重者不过七服。皆空肚。忌油腻、热面、毒物。又方∶疳痢晓夜无度者。取樗根浓汁一鸡子壳许，和粟米泔一鸡子许，灌下部，再度即瘥。其验如神。小孩减用之，甚妙。

衍义曰∶椿木叶，椿、樗皆臭。但一种有花结子，一种无花不实。世以无花不实，木身大，其干端直者为椿。椿用木叶。其有花而荚，木身小，干多迂矮者为樗。樗用根、叶、荚。故曰未见椿上有荚者，唯樗木上有。又有樗鸡，故知古人命名曰不言椿鸡，而言樗鸡者，以显有鸡者为樗，无鸡者为椿，其义甚明。用椿木叶，樗木根、叶，荚者，宜根据此推究。洛阳一女子，年四十六、七，耽饮无度，多食鱼蟹，摄理之方∶蔑如也。后以食啖过常，蓄毒在脏，日夜二、三十泻，大便与脓血杂下，大肠连肛门痛不堪任。医以止血痢药不效，又以肠风药则益甚。

盖肠风则有血而无脓。凡如此已半年余，气血渐弱，食渐减，肌肉渐瘦。稍服热药，则腹愈痛，血愈下。服稍凉药，即泄注气赢，粥食愈减。服温平药，则病不知。如此将期岁，医告术穷，垂命待尽。或有人教服人参散，病家亦不敢主当，谩与服之，才一服，知。

二服，减。三服，脓血皆定。自此不拾服，其疾遂愈。后问其方，云∶治大肠风虚，饮酒过度，挟热下痢脓血，疼痛，多日不瘥。樗根白皮一两，人参一两，为末。每用二钱匕，空心以温酒调服。如不饮酒，以温米饮代。忌油腻、湿面、青菜、果子、甜物、鸡、猪、鱼、蒜等。

上一页：楝实
下一页：郁李仁


郁李仁 《证类本草》

郁李仁

（郁李李仁_图缺）

味酸，平，无毒。主大腹水肿，面目四肢浮肿，利小便水道。

根 主齿龈肿，龋（丘禹切）齿，坚齿，去白虫。一名爵李，一名车下李，一名棣。生高山川谷及丘陵上。五月、六月采根。

陶隐居云∶山野处处有。子熟赤色，亦可啖之。臣禹锡等谨按蜀本云∶甚甘香，有少涩味也云∶常棣，一名棣。郭云∶今山中有棣树，子如樱桃，可食。《诗·小雅》云∶常棣之华。陆机云∶许慎曰，白棣树也，如李而小如樱桃，正白，今官园种之。又有赤棣树，亦似白棣，叶如刺榆叶而微圆，子正赤，如郁李而小，五月始熟，关西、天水、陇西多有之。药性论云∶郁李仁，臣，味苦、辛。能治肠中结气，关格不通。根治齿痛，宣结气，破结聚。日华子云∶郁李仁。通泄五脏，膀胱急痛，宣腰胯冷脓，消宿食，下气。又云根，凉，无毒。治小儿热发，作汤浴，风 牙，浓煎含之。

图经曰∶郁李仁，《本经》不载所出州土，但云生高山川谷及丘陵上，今处处有之。木高五六尺，枝条、花、叶皆若李；唯子小若樱桃，赤色而味甘、酸，核随子熟。六月采根并实，取核中仁用。陆机《草木疏》云∶唐棣，即奥李也。一名雀梅，亦曰车下李。所在山中皆有。

其华或白或赤，六月中成实如李子，可食。今近京人家园圃植一种，枝茎作长条，花极繁密而多叶，亦谓之郁李，不堪入药用。韦宙《独行方》疗香港脚浮肿，心腹满，大小便不通，气急喘息者。以郁李仁十二分，捣碎，水研取汁，薏苡仁（捣碎如粟米）取三合，以汁煮米作粥。空腹餐之，佳。《必效方》疗癖。取车下李仁，微汤退去皮及并仁者，与干面相拌，捣为饼。如犹干和淡水，如常搜面作饼，大小一如病患掌。为二饼，微炙使黄，勿令至熟。空腹食一枚，当快利。如不利，更食一枚，或饮热粥汁，以利为度。若至午后痢不止，即以醋饭止之。利后当虚。病未尽者，量力一、二日更进一服，以病尽为限。小儿亦以意量之，不得食酪及牛、马肉等。无不效。但病重者，李仁与面相半，轻者以意减之，病减之后，服者亦任量力，累试神验。

雷公云∶凡采得，先汤浸，然削上尖、去皮令净，用生蜜浸一宿，漉出阴干，研如膏用。

食疗∶云∶气结者，酒服仁四十九粒，更泻尤良。又破癖气，能下四肢水。外台秘要∶张文仲龋齿。

以郁李根白皮切，水煮浓汁含之。冷即易，吐出虫。姚和众∶治小儿多热不痊后。熟汤研郁李仁如杏酪，一日服二合。又方∶治卒心痛。郁李仁 三七枚烂嚼，以新汲水下之，饭温汤尤妙热呷之。杨氏产乳∶疗身体肿满水气急，卧不得。郁李仁一大合捣为末，和麦面搜作饼子与吃，入口即大便通，利气，便瘥。

衍义曰∶郁李仁，其子如御李子，至红熟堪啖，微涩。其仁，汤去皮，研极烂，入生龙脑，

上一页：椿木叶
下一页：莽草


莽草 《证类本草》

莽草

（莽草_图缺）

味辛，苦，温，有毒。主头风痈肿，乳痈疝瘕，除结气疥瘙。杀虫鱼。疗喉痹不通，乳难。头风痒，可用沐，勿令入眼。一名 ，一名春草。生上谷山谷及冤句。五月采叶，阴干。

陶隐居云∶今东间处处皆有，叶青新烈者良。人用捣以和米，纳水中，鱼吞即死浮出，人取食之无妨。莽草字亦作 （音罔）字，今俗呼为 草也。臣禹锡等谨按尔雅云∶ ，春草。

释曰∶药草也，今俗呼为 草。郭云∶一名芒草者，所见本异也。药性论云∶ 草，臣。能治为末，鸡子白调如糊， 毒肿，干即更易上。日华子云∶治皮肤麻痹，并浓煎汤淋，风 牙痛图经曰∶莽草，亦曰 草。出上谷及冤句，今南中州郡及蜀川皆有之。木若石南而叶稀，无花实。五月、七月采叶，阴干。一说∶藤生，绕木石间。古方∶治风毒痹厥诸酒，皆用 草。今含少顷间吐之，以治牙齿风甚效。此木也。而《尔雅·释草》云∶ ，春草。释曰∶药草，莽草也。郭璞云∶一名芒草， 音近故尔。然谓之草者，乃蔓生者是也。

唐本余治难产。雷公云∶凡使，采得后便取叶细锉，又，生甘草、水蓼二味并细锉之，用生稀绢袋盛毒木叶，于甑中上，甘草、水蓼同蒸一日，去诸药二件，取出晒干用之。勿用尖有孪生者。圣惠方∶治牙齿孔，疼痛及有虫。用草为末，绵裹纳 孔中，或于痛处咬之，低头吐津勿咽之，疼痛便定。又方∶治瘰 发肿而坚结成核。用 草一两为末，鸡子白和敷于帛上，贴之，日二易之，便瘥。肘后方∶治痈疮未溃。 草末，鸡子白涂纸浓粘贴，燥复易，得痛良。又风齿疼，颊肿。用五两，水一斗煮取五升，热含漱吐之，一日尽。梅师方∶治齿肿痛。 草、郁李仁各四两，水六升，煎取二升，去滓，热含冷吐。周礼翦氏掌除蠹物，以 草熏之则死。

衍义曰∶莽草，今人呼为 草。浓煎汤，淋渫皮肤麻痹。《本经》一名春草。诸家皆谓为草，今居木部，《图经》亦然。今世所用者，皆木叶也。如石南，枝、梗干则绉，揉之，其嗅如椒。《尔雅·释草》云∶，春草。释曰∶今莽草也。

与《本经》合，今当具言之。石南条中，陶隐居注云∶似 草，凌冬不凋。诚木无疑。

上一页：郁李仁
下一页：无食子


无食子 《证类本草》

无食子

味苦，温，无毒。主赤白痢，肠滑，生肌肉。出西戎。

唐本注云∶生沙碛间。树似柽。今注一名没石子。出波斯国。主小儿疳 ，能黑髭发，治阴疮，阴汁，温中和气。（唐本先附）臣禹锡等谨按药性论云∶无食子，使，治大人、小儿大腹杂俎云∶无石子出波斯国，波斯呼为摩贼树。高六、七丈，围八九尺。叶似桃而长。三月开花，白色，心微红。子圆如弹丸，初青，熟乃黄白。虫蚀成孔者入药用。其树一年生无食子，一年生跋屡，大如指，长三寸，上有壳，中仁如粟黄，可啖之。

海药∶谨按徐表《南州记》云∶波斯国，大小如药子，味温、平，无毒。主肠虚冷痢，益血生精，乌髭发，和气安神，治阴毒痿。烧灰用。张仲景使治阴汗，取烧灰，先以微温浴了，即以帛微 后敷灰囊上，甚良。波斯每食以代果，番胡呼为没食子。今人呼墨食子，转谬矣。

雷公云∶墨石子，凡用勿令铜、铁，并被火惊者。颗小、纹细，上无 米者妙。用浆水于砂盆中，或硬青石上研令尽，却焙干研了用，勿捣，能为乌犀色。千金方∶治急疳蚀口鼻者。没石子为末，吹下部，即瘥。子母秘录∶治产后痢。

没石子一个，烧为末。和酒服方寸匕，冷石子二个切，熬令黄色，研作馄饨食之。

衍义曰∶无石子，今人合他药染髭。

上一页：莽草
下一页：黄药根


黄药根 《证类本草》

黄药根

（黄药根_图缺）

味苦，平，无毒。主诸恶肿疮 ，喉痹，蛇犬咬毒。取根研服之，亦含亦涂。藤生，高三、四尺，根及茎似小桑，生岭南。（今附）

臣禹锡等谨按日华子云∶黄药，凉。治马一切疾。

图经曰∶黄药根，生岭南，今夔、峡州郡及明、越、秦、陇州山中亦有之，以忠、万州者为胜。藤生，高三、四尺，根及茎似小桑，十月采根。秦州出者谓之红药子，叶似荞麦，枝梗赤色，七月开白花，其根初采湿时红赤色，曝干即黄。

开州兴元府又产一种苦药子，大抵与黄药相类。主五脏邪气，治肺压热，除烦躁，亦入马药用。春采根曝干。又下有药实根条云∶生蜀郡山谷。苏恭云∶即药子也。用其核仁。《本经》误载根字，疑即黄药之实，然云生叶似杏，花红白色，子肉味酸，此为不同。今亦稀用，故附于此。孙思邈《千金月令》疗忽生瘿疾一、二年者。

以万州黄药子半斤，须紧重者为上。如轻虚，即是他州者，力慢，须用一倍。取无灰酒一斗，投药其中，固济瓶口。以糠火烧一复时，停腾，待酒冷即开。患者时时饮一盏，不令绝酒气。经三、五日后，常须把镜自照，觉消即停饮，不尔便令人项细也。刘禹锡《传信方》亦着其效，云得之邕州从事张 。 目击有效，复己试，其验如神。其方小异处，惟烧酒候香气出外，瓶头有津出即止，不待一宿，火仍不得太猛，酒有灰。

经验方∶治咯血。黄药、汉防己各一两，为末。每服一钱匕，水一盏，小麦二十粒同煎，食后气。用黄药子一斤浸洗净，酒一斗浸之。每日早晚常服一盏。忌一切毒物及不得喜怒。但以线子逐日度瘿，知其效。简要济众治鼻衄不止。黄药子为末。每服二钱匕，煎薄胶汤下。良久，以新汲水调面末一匙头服之，又方∶敷疮药。

子四两为末，以冷水调敷疮上，干即旋敷之。兵部手集治鼻衄出血，王郎中得方∶以新汲水摩黄药子一碗，勿令绝稀，顿服立瘥。

衍义曰∶黄药，亦治马心肺热，有功。

上一页：无食子
下一页：雷丸


雷丸 《证类本草》

雷丸

味苦、咸，寒、微寒，有小毒。主杀三虫，逐毒瓦斯，胃中热。利丈夫，不利女子。作摩膏，除小儿百病，逐邪气恶风汗出，除皮中热结积蛊毒，白虫、寸白自出不止。久服令人阴痿。一名雷矢，一名雷实。赤者杀人。生石城山谷及汉中土中。八月采根，曝干。（荔实、浓朴为之使，恶葛根。）

陶隐居云∶今出建平、宜都间。累累相连如丸。《本经》云∶利丈夫。《别录》云∶久服阴雷丸，竹之苓也。无有苗蔓，皆零无相连者。今出房州、金州。

今注此物性寒。《本经》云∶利丈夫，不利女子。《别录》云∶久服令阴痿者，于事相反。

按此则疏利男子元气，不疏利女子脏气，其义显矣。臣禹锡等谨按范子云∶雷矢出汉中，色白者善。吴氏云∶雷丸，神农∶苦。黄帝、歧伯、桐君∶甘，有毒。扁鹊∶甘，无毒。季氏∶大寒。药性论云∶雷丸，君，恶蓄根，味苦，有小毒。能逐风。芫花为使。主癫痫狂走，杀蛔虫。日华子云∶入药炮用。

雷公云∶凡使，用甘草水浸一宿了，铜刀刮上黑皮，破作四五片。又用甘草汤浸一宿后蒸，从巳至未，出，晒干。

却以酒拌，如前从巳至未蒸，晒干用。经验前方∶下寸白虫。雷丸一味，水浸软去皮切，焙干为末。每有疾者，五更初，先食炙肉少许，便以一钱匕药，稀粥调半钱服之，服时须六衙及上半月日，虫乃下。

上一页：黄药根
下一页：槲（音斛）若


槲（音斛）若 《证类本草》

槲（音斛）若

（槲（音斛）苦_图缺）

味甘、苦，平，无毒。主痔，止血，疗血痢，止渴。取脉炙用之。

皮 味苦。水煎浓汁，除蛊及 ，俗用甚效。（唐本先附）

臣禹锡等谨按药性论云∶槲皮亦可单用。主治恶疮，煎汤洗之良。日华子云∶槲皮，味涩图经曰∶槲若，《本经》不载所出州土，今处处山林多有之。木高丈余，若即叶也，与栎相类，亦有斗，但小不中用耳。不拘时采。其叶并皮用。葛洪洗诸败烂疮、乳疮，并用此皮切三升，水一斗，煮五升，春夏冷用，秋冬温用，洗疮，洗毕乃敷诸膏，谓之赤龙皮汤。又治毒攻下部生疮者，槲皮合榉，煮汁如饴糖，以导之。《千金翼方》疗蛊毒，以槲木北阴白皮一圣惠方∶治冷淋，小肠不利，茎中急痛。用槲叶捣末，每服三钱，水一盏，葱白七寸，煎六分，去滓，食前温服。

又方∶治蝼蛄 。用槲叶烧灰细研，以泔别浸槲叶，取洗疮拭之，纳少备急方∶孩子淋疾。槲叶三片，煎汤服一鸡子，小盒饭时下。简要济众治吐血。槲叶不拘多少捣末，每服二钱，水一盏，煎取五、七分，和滓服。

又方∶若鼻中外查瘤脓血。槲叶灰，先以泔清煮榆叶取汁洗，拭干，纳灰疮中，良。子母秘录∶治小儿及大人赤白痢。

新槲皮一斤，去黑皮，细切，以水一斗，煎取五升，去滓，更煎如膏，和酒服，立愈。

衍义曰∶槲若，亦有斗，但不及栎木，虽坚而不堪充材。叶微炙，炒槐花减槲叶之半，同为末，米饮调服，治初得肠风及血痔，热多者尤佳。亦堪为炭，但不及栎木。

上一页：雷丸
下一页：白杨树皮


白杨树皮 《证类本草》

白杨树皮

（白杨树皮_图缺）

味苦，无毒。主毒风香港脚肿，四肢缓弱不随，毒瓦斯游易（音翼）在皮肤中，痰癖等酒渍服之。

取叶圆大，蒂小，无风自动者。今按陈藏器本草云∶白杨去风痹宿血，折伤，血沥在骨肉间，痛不可忍，及皮肤风瘙肿，杂五木为汤，捋浸损处。北土极多，人种墟墓间，树大皮白。或云叶无风自动，此是 （音移）杨，非白杨也。（唐本先附）臣禹锡等谨按日华子云∶味酸筋骨。非寻常杨、柳并松杨树，叶如梨者是也。

图经曰∶白杨，旧不载所出州土，今处处有之，北土尤多，人种于墟墓间。株大叶圆如梨，皮白，木似杨，故名白杨。采其皮无时。此下又有水杨条，《经》云∶叶圆阔而赤，枝条短梗，多生水岸旁，其形如杨柳相似，以生水岸，故名水杨。《尔雅》所谓旄，泽柳。其云生水旁，形如杨柳，即今蒲杨是也。杨柳之类亦多。崔豹《古今注》曰∶白杨叶圆，青杨叶长，柳叶亦长细， （时题切）杨圆叶弱蒂，微风则大摇。一名高飞，一曰独摇。蒲柳生水边，叶似青杨，亦曰蒲杨；亦日 柳；亦曰蒲 焉。水杨即蒲杨也。枝茎劲韧（音刃）作矢用。又有赤，材理亦赤也。然今人鲜能分别之，余并见柳华条。《必效方》疗腹满癖护风细锉五升，熬令黄，以酒五升淋讫，即以绢袋盛滓，还纳酒中，密封再宿。每服一合，日三。

雷公云∶凡使，以铜刀刮粗皮，蒸，从巳至未出。用布袋盛，于屋东挂干用。外台秘要治口吻疮。以嫩枝于铁上烧作灰，脂敷之。千金方∶治妊娠下痢。白杨皮一斤，水一斗，煮取二升治牙疼，白杨皮醋煎含之。

孙真人主口疮。以白杨枝，浆水煎，和盐含之。

衍义曰∶白杨，陕西甚多，永、耀间居人修盖，多此木也。然易生根，斫木时碎札入土即下根，故易以繁植，非止墟墓间，于人家舍前后及夹道，往往植之，土地所宜尔。风才至，叶如又谓无风自动，则无此事。

尝官永、耀间，熟见之。但风微时，当风迳者，其叶孤绝处，则往往独摇，以其蒂细长，叶重大，微风虽过故往来卒已时，势使然也

上一页：槲（音斛）若
下一页：桄（音光）榔（音郎）子


桄（音光）榔（音郎）子 《证类本草》

桄（音光）榔（音郎）子

（桄（音光）榔（音郎）子_图缺）

味苦，平，无毒。主宿血。其木似 榈坚硬。斫其内有面，大者至数皮堪作绠。生岭南山谷。（今附）

图经曰∶桄榔，生岭南山谷，今二广州郡皆有之，人家亦植于庭除间。其木似 榈而坚硬，斫其间有面，大者至数石，食之不饥。其皮至柔，坚韧可以作绠。其子作穗生木端，不拘时月采之。《岭表录异》云∶桄榔木、枝叶并茂，与枣、槟榔等小异。然叶下有须如粗马尾，广人人以此缚舶，不用钉线。木性如竹，紫黑色，有纹理，工人解之，以制博弈局。又其木刚，作 锄，利如铁，中石更利，唯中蕉椰致败耳。

陈藏器云《华阳国志》云∶郡少谷，取桄榔面，以牛酪食之。《临海志》曰∶桄榔木作锄，利如铁，中石更利，唯中蕉根破之，物之相伏如此。其中有似米粉，中作饼饵食之得饱。有权木，皮中亦有白粉如白米，干捣之，水淋屑者，可作面饼。《吴都赋》云∶文 根 是也。又有莎木面，温补，久服不饥长生。岭南山谷，大者四、五围，面数槲，土人取次为饼色黄，鸠人部落食之。《广志》曰∶树多枝、叶如鸟翼，其面色白，树收面不过一槲，捣筛如面，则不磨屑为饭。海药∶云谨按《岭表录》云∶生广南山谷。树身、皮、叶与蕃枣、槟榔等小异力，久服轻身辟谷。《录异》云∶桄榔盖以此也。

上一页：白杨树皮
下一页：苏方木


苏方木 《证类本草》

苏方木

味甘、咸，平，无毒。主破血。产后血胀闷欲死者，水煮，苦酒煮五两，取浓汁服之效。

唐本注云∶此人用染色者。出南海、昆仑来，交州、爱州亦有。树似庵罗，叶若榆叶而无涩，抽条长丈许，花黄，子生青熟黑。今按陈藏器本草云∶苏方，寒。主霍乱呕逆，及人常呕吐，用水煎服之。破血当以酒煮为良。（唐本先附）

臣禹锡等谨按日华子云∶治妇人血气心腹痛，月候不调及蓐劳，排脓止痛，消痈肿，扑损瘀血，女人失音血噤，赤白痢并后分急痛。

雷公云∶凡使，去上粗皮并节了。若有中心纹横如紫角者，号曰木中尊色，其效倍常百等。须细锉了重捣，拌细条梅枝蒸，从巳至申出，阴干用。肘后方∶治血运。苏方∶三两细锉，水五升，煮取二升，分再服，瘥。若无苏方，取绯衣煮汁服亦得。海药∶云谨按徐表《南海记虚劳血癖气壅滞，产后恶露不安怯起，冲心腹中搅痛，及经络不通，男女中风，口噤不语。宜此法，细研乳头香，细末方寸匕，酒煎苏方，去滓，调服，立吐恶物瘥。

上一页：桄（音光）榔（音郎）子
下一页：榉树皮


榉树皮 《证类本草》

榉树皮

大寒。主时行头痛，热结在肠胃。

陶隐居云∶山中处处有。皮似檀、槐，叶如栎、槲。人亦多识。用之削取里皮，去上甲，煎唐本注云∶此树所在皆有，多生溪涧水侧。叶似樗而狭长。树大者连抱，高数仞，皮极粗浓。殊不似檀。俗人取煮汁，以疗水及断痢，取嫩叶挪贴火烂疮，有效。臣禹锡等谨按日华子云∶榉树皮，味苦，无毒。下水气，止热痢，安胎，主妊娠人腹痛。

又乡人采叶为甜茶。

雷公云∶凡使，勿用三、四年者无力，用二十年以来者心空，其树只有半边，向西生者是。斧剥下去上粗皮，细锉蒸，从巳至末，出，焙干用。榉牛，凡采得，用铜刀取作两片，去两翅，用纸袋盛，于舍东挂，待干用。肘后方∶治毒气攻手足肿疼。以树皮和槲皮合煮汁如饴糖，以桦皮浓煮汁绞，饮之。

衍义曰∶榉木皮，今人呼为榉柳。然叶谓柳非柳，谓槐非槐。木最大者，高五、六十尺，合甚多，然亦下材也，不堪为器用。嫩皮，取以缘栲栳与箕唇。

上一页：苏方木
下一页：桐叶


桐叶 《证类本草》

桐叶

（桐叶_图缺）

味苦，寒，无毒。主恶蚀疮着阴。皮，主五痔，杀三虫，疗贲豚气病。

花，主敷猪疮。饲猪，肥大三倍。生桐柏山谷。

陶隐居云∶桐树有四种，青桐，叶、皮青，似梧而无子。梧桐，色白，叶似青桐而有子，子桐无异，唯有花、子尔，花二月舒，黄紫色，《礼》云∶桐，始华者瑟者。今此云花，便应是白桐，白桐堪作琴瑟，一名椅桐，人家多植疮。恐误矣。岂有故破伤猪敷桐花者。臣禹锡等谨按尔雅疏云∶榇，一名梧。郭云∶今梧桐。《诗·大雅》云∶梧桐生矣，于彼朝阳是也。又曰∶桐木，一名荣。郭云∶即梧桐与榇梧一也。药性论云∶白桐皮，能治五淋。沐发去头风，生发滋润。

日华子云∶桐油，冷，微毒。敷恶疮疥及宣水肿，涂鼠咬处，能辟鼠。

图经曰∶桐，生桐柏山谷，今处处有之。其类有四种。旧注云∶青桐，枝、叶俱青而无子；梧桐，皮白，叶青而有子，子肥美可食；白桐，有华与子，其华二月舒，黄紫色，一名椅桐，又名黄桐，则药中所用华、叶者是也；岗桐，似白桐，唯无子，即是作琴瑟者。陆机《草水疏》云∶白桐宜为琴瑟。云南 人，绩以为布，似毛布。是作琴瑟宜岗桐、白桐二种也。

梧桐二种，俱有椅名也。或曰∶梧桐以知日月正闰。生十二叶，一边有六叶，从下数一叶为一月，至上十二叶。有闰十三叶，小余者。视之，则知闰何月也。故曰梧桐不生则九州异，或云今南人作油者，乃岗桐也，此桐亦有子，颇大于梧子耳。

江南有 桐，秋开红花，无实。有紫桐，花如百合，实堪糖煮以啖。岭南有刺桐，叶如梧桐，花侧敷如掌，枝干有刺，花色深红。主金殊效。又梧桐白皮，亦主痔。《删繁方》疗肠中生痔，肛门边有核者，猪悬蹄青用之，其膏敷疮，并酒服之。

子母秘录∶治痈疮疽痔 恶疮，小儿丹。用皮，水煎，敷。

衍义曰∶桐叶，《经》注不指定是何桐，致难执用。今具四种桐，各有治疗条，其状列于后∶一种白桐，可斫琴者，叶三杈，开白花，亦不结子。《药性论》云∶皮能治五淋，沐发，去头风，生发。一种荏桐，早春先开淡红花，状如鼓子花成筒子，子或作桐油。日华子云∶桐油，冷，微毒。一种梧桐，四月开淡黄小花，一如枣花。枝头出丝，堕地成油，沾渍衣履。

一种岗桐，无花，不中作琴，体重。

上一页：榉树皮
下一页：胡椒


胡椒 《证类本草》

胡椒

味辛，大温，无毒。主下气温中去痰，除脏腑中风冷。生西戎。形如鼠李子，调食用之，味甚辛辣。（唐本先附）

臣禹锡等谨按日华子云∶调五脏，止霍乱，心腹冷痛，壮肾气，及主冷痢，杀一切鱼、肉、鳖、蕈毒。

海药∶云谨按徐表《南州记》∶生南海诸国。去胃口气虚冷，宿食不消，霍乱气逆，心腹卒痛，冷气上冲。和气，不宜多服，损肺。一云向阴者澄茄，向阳者胡椒也。雷公云∶凡使，只用内无皱壳者，用力大。

汉椒使壳，胡椒使子。每修拣了，于石糟中碾碎，成粉用。食疗云治五脏风冷，冷气心腹痛，吐清水，酒服之佳。亦宜汤服。若冷气，吞三、七枚。孙真人治霍乱。以胡椒三、四十粒，以饮吞之。段成式酉阳杂俎云；胡椒，出摩伽 国，呼为昧履支。其苗蔓生，茎极柔弱，长寸半。有细条与叶齐，条上结子，两两相对。其叶晨开暮合，合则裹其子于叶中。形似汉椒，至辛辣，六月采，今作胡盘肉食，皆用之也。

衍义曰∶胡椒，去胃中寒痰，吐水，食已即吐，甚验。过剂则走气。大肠寒滑亦用，须各以

上一页：桐叶
下一页：钓樟（音草）根皮


钓樟（音草）根皮 《证类本草》

钓樟（音草）根皮

主金疮止血。

陶隐居云∶出桂阳、邵陵诸处，亦呼作鸟樟，方家少用，而俗人多识此。刮根皮屑以疗金疮，断血易合，甚验。

又有一草似野狼牙，气辛臭，名地菘，人呼为刘 （音获）草。五月五日采，干作屑。亦主疗金疮。言刘 昔采用之尔。唐本注云∶钓樟，生郴州山谷。树高丈余。叶似楠（音南）叶而尖长，背有赤毛，若枇杷叶。

八月、九月采根皮，晒干也。

臣禹锡等谨按治霍乱。日华子云∶温，无毒。

治贲豚香港脚水肿，煎服并将皮煎汤洗疮痍风瘙疥癣。陈藏器云∶樟材，味辛恶气，中恶心腹痛，鬼注，霍乱，腹胀，宿食不消，常吐酸臭水。酒煮服之。无药处用之。江东KT 船，多是樟木，斫取札用之。弥辛烈者佳。亦作浴汤，治香港脚，除疥癣风痒，作履除香港脚，县名豫章，因木为名也。

上一页：胡椒
下一页：千金藤


千金藤 《证类本草》

千金藤

主一切血毒诸气，霍乱中恶，天行虚劳疟瘴，痰嗽不利，痈肿，蛇犬毒，药石发，悉主之。生北地者，根大如指，色黑似漆；生南土者，黄赤如细辛。（今附）

陈藏器有数种，南北名模不同，大略主痰相似，或者皆近于藤。主一切毒瓦斯，其中霍乱中恶，天行虚劳瘴疟，痰嗽不利，肿疸大毒，药石发，癫、杂、疹，悉主之。生北地者，根大如色似漆；生南土者，黄赤如细辛。舒、庐间有一种藤似本蓼，又有乌虎藤，绕树，冬青，亦名千金藤。又，江西山林间有草生叶，头有瘿子，似鹤膝，叶如柳，亦名千金藤。似荷一名古藤。主痢及小儿大腹。

千金者，以贵为名。岂俱一今并入木部，草部亦重载也。

海药∶云∶谨按《广州记》云∶生岭南山野。陈氏云∶呼为石黄香。味苦，平，无毒。

主

上一页：钓樟（音草）根皮
下一页：南烛枝叶


南烛枝叶 《证类本草》

南烛枝叶

（南烛枝叶_图缺）

味苦，平，无毒。止泄除睡，强筋益气力。久服轻身长年，令人不饥，变白去老。取茎、叶捣碎渍汁，浸粳米九浸、九蒸、九曝，米粒紧小正黑如 珠，袋盛之可适远方。日进一合，不饥，益颜色，坚筋骨，能行。取汁炊饭名乌饭，亦名乌草，亦名牛筋。言食之健如牛筋也。色赤名文烛。生高山，经冬不凋。（今附）

臣禹锡等谨按日华子云∶黑饭草，益肠胃。捣汁浸蒸，晒干服。又名南烛也。

图经曰∶南烛，《本经》不载所出州土，云生高山，今唯江东州郡有之。株高三、五尺。

叶类苦楝而小，凌冬不凋。

冬生红子作穗。人家多植庭除间，俗谓之南天烛。不拘时采其枝、叶谨按陶隐居《登真隐诀》载太极真人青精干石 饭法∶ （音迅）。

之为言飧也。谓以酒、蜜、药草辈，飧搜而曝之也。亦作 。凡内外诸书，并完此字，唯施于今饭之名耳。云其种是木而似草，故号南烛草木。一名猴药，一名男续，一名后草，一名唯那木，一名草木之王。

生嵩高、少室、抱犊、鸡头山，江左吴越至多。土人名之曰猴菽，或曰染菽，粗与真名相仿佛也。此木至难长，初生三、四年，状若菘菜之属，亦颇似栀子，二、三十年乃成大株，故曰木而似草也。凡有八名，各从其邦域所称，而正号是南烛也。其子如茱萸，九月熟，酸美可食。叶不相对，似茗而圆浓，味小酢，冬夏常青。枝茎微紫，大者亦高四、五丈，而甚肥脆，易摧折也。作饭法∶以生白粳米一斛五斗，更舂治，淅取一斛二斗。木叶五斤，燥者用三斤亦可，杂茎皮益嘉，煮取汁，极令清冷，以KT 米，米释炊之。KT ，即溲字也。今课其时月，从四月生新叶，至八月末，色皆深；九月至三月，用宿叶，色皆浅，可随时进退其斤两，宁小。多合采软枝茎皮，于石臼中捣碎。假令四、五月中作，可用十许斤熟舂，以斛二斗汤渍染得一斛，以九斗淹斛二斗米。比来正尔用水渍一、二宿，不必随汤煮渍米，令上可走虾，周时乃漉而炊之。初渍米正作绿色，既得蒸便如绀，若一过汁渍，不得好色，亦可淘去，更以新汁渍之。洒KT 皆用此汁，当令饭作正青色乃止。向所余汁一斗，以共三过洒饭，预作高格曝令干，当三过蒸曝，每一燥辄以青汁搜令 耳。日可服二升，勿复血食。亦以填胃补髓，消灭三虫。

《上元宝经》曰∶子服草木之王，气与神通；重蒸过食之，甚香甘也。孙思邈《千金月令》南烛煎∶益髭发及容颜，兼补暖方。三月三日采叶并蕊子，入干盛，以童子小便浸满瓶，固济其口，置闲处，经一周年，取开。每日一、两次，温酒服之，每酒一盏，调煎一匙，极有效验。

圣惠方∶治一切风疾，若能久服，轻身明目，黑髭驻颜。用南烛树（春夏取枝叶，秋冬取根皮，拣择细锉）五斤，水五斗，慢火煎取二斗，去滓，别于净锅中慢火煎如稀饧，以瓷瓶盛。温酒下一匙，日三服。

又方∶治小儿误吞铜、铁物，在咽喉内不下。用南烛根烧细研，熟水调一

上一页：千金藤
下一页：无患子皮


无患子皮 《证类本草》

无患子皮

有小毒。主浣垢，去面 ，喉痹，研，纳喉中，立开。又主飞尸。子中仁，烧令香，辟恶气，其子如漆珠，生山谷大树。一名噤娄，一名桓。（今附）

臣禹锡等谨按段成式酉阳杂俎云∶昔有神巫曰，瑶KT，能符，劾百鬼，擒鬼以无患木击杀之。世人竞取此木为器，用却鬼，因曰无患。日华子云∶无患子皮，平。

陈藏器云有小毒。主浣垢，去面 ，喉闭，飞尸，研，纳喉中，立开。子中仁，烧令香，辟深山大树，一名噤娄，一名桓。桓、患字声讹也。《博物志》云∶桓叶似柳，子核坚，正黑，可作香缨用，辟恶气，浣垢。《古今注》云∶程稚问木曰∶无患何也？答曰∶昔有神巫曰，瑶KT ，能符，劾百鬼，得鬼则以此木为棒，棒杀之。世人相以为器，用 鬼，故曰无患也。

《纂文》云∶无患名噤娄，实好去垢，今僧家贯之为念珠，红底为也。纂文无患，木名也。

实可以去垢，核黑如 。问栌木，曰∶无患何也？答曰∶昔有神巫曰，无患，此木能作符，劾百鬼，则以此木为棒杀之。

世人相传，以此木为众鬼所恶，竞取为器，用以厌鬼，故号无患。

衍义曰∶无患子，今释子取以为念珠，出佛经。唯取紫红色小者佳。今入药绝少，西洛亦有之。

上一页：南烛枝叶
下一页：梓白皮


梓白皮 《证类本草》

梓白皮

（梓白皮_图缺）

味苦，寒，无毒。主热，去三虫，疗目中疾。

叶 捣敷猪疮，饲猪，肥大三倍。生河内山谷。

陶隐居云∶此即梓树之皮。梓亦有三种，当用拌素不腐者。叶疗手脚火烂疮。桐叶及此以肥猪之法末见，应在商丘子《养猪经》中。唐本注云∶此二树花、叶，取以饲猪，并能肥大且易养。今见《李氏本草》、《博物志》。但云饲猪使肥，今云敷猪疮，并讹矣。《别录》云∶皮主吐逆胃反，去三虫，小儿热疮，身头热烦蚀疮，汤浴之。并封敷嫩叶，主烂疮。臣禹锡等谨按尔雅云∶椅，梓。释曰∶别二名也。郭云即楸。《诗· 风》云∶椅、桐、梓、漆。陆机云∶梓者，楸之疏理，白色而生子者为梓，梓实桐皮曰椅，则大同而小别也。萧炳云∶树似桐而叶小，花紫。

日华子云∶煎汤洗小儿壮热，一切疮疥，皮肤瘙痒。梓树皮有数般，唯楸梓佳，余即不堪。

图经曰∶梓白皮，生河内山谷，今近道皆有之。木似桐而叶小，花紫。《尔雅》云∶椅，梓。郭璞注云∶即楸也。《诗·风》云∶椅、桐、梓、漆。陆机云∶梓者，楸之疏理，白色而大同而小别也。又一种鼠梓，一名 ，亦楸之属也。江东人谓之虎梓。《诗·小雅》云∶北山有 。陆机云∶其枝、叶、木理如楸，山楸之异者。今人谓苦楸是也。鼠李，一名鼠梓，或云即此也。然鼠花之实都不相类，恐别一物而名同也。梓之入药，当用有子者为使。

楸、梓，宫寺及人家园亭多植之。崔元亮《集验方》疗毒肿不问即以旧帛裹之，日三易，当重重有毒瓦斯为水流在叶中，如冬月取干叶，盐水浸良久用之。或取根皮，锉烂捣，敷之，皆效。又疗上气咳嗽，腹满赢顿者。楸叶三斗，以水三斗，煮三十沸，去滓，煎堪丸如枣大。以竹筒纳下部中，立愈。《箧中方》楸叶一味为煎，疗瘰 疮神方∶秋分前后平旦，令人持囊袋，枝上旋摘叶，纳袋中。秤取十五斤，水一石，净釜中煎取三斗，又别换锅煎取七、八升，又换锅煎取二升，即成煎，纳不津器中。凡患者，先取麻油半合，蜡一分，酥一栗子许，同消如面脂。又取杏仁七粒，生姜钱，同入膏中搅令匀。先涂疮上，经二日来乃拭却，即以篦子匀涂楸煎满疮上，仍用软帛裹却。二日一度，拭却，更上新药。不过五、六上，已作头便生肌平复，未穴者即内消。瘥后须将慎半年以来。采叶及煎合时，禁孝子、妇女、僧人、鸡犬见之。

上一页：无患子皮
下一页：橡实


橡实 《证类本草》

橡实

（橡实_图缺）

味苦，微温，无毒。主下痢，浓肠胃，肥健人。其壳为散及煮汁服，亦主痢，并堪染用。一名杼斗。槲、栎皆有斗，以栎为胜。所在山谷中皆有。（唐本先附）

臣禹锡等谨按尔雅云∶栩，杼。释曰∶栩，一名杼。郭云∶柞树。《诗·唐风》云∶集于谓为栩。其子为皂，或言皂斗。

其壳为汁，可以染皂。今京洛及河内言杼斗，谓栎为杼。五方通语也。日华子云∶栎树皮，平，无毒。治水痢，消瘰，除恶疮。橡斗子，涩肠止泻。煮食，可止饥，御歉岁。壳止肠风，崩中带下，冷热泻痢，并染须发，入药并捣炒焦用。

图经曰∶橡实，栎木子也。《本经》不载所出州土，云所在山谷皆有，今亦然。木高二、三九月结实。其实为皂斗，槲、栎皆有斗，而以栎为胜。不枸时采。其皮并实用。《尔雅》云∶栎，其实 。释曰∶栎，似樗之木也。 ，盛实之房也。其实橡也，有 汇自裹。《诗·秦风》云∶山有苞栎。陆机云∶秦人谓柞栎为栎。又《唐风》云∶集于苞栩。陆机云∶今柞栎也。徐州人谓栎为杼，或五方通语也。然则，柞栎也，杼也，栩也，皆橡栎之雷公云∶凡使，去粗皮一重，取橡实蒸，从巳至末出，锉作五片用之。食疗云∶主止痢，不记》云∶橡子非果非谷而最益人，服食未能断谷，啖之尤佳。无气而受气，无味而受味，消食止痢，令人强健不极。

衍义曰∶橡实，栎木子也。叶如栗叶，在处有。但坚而不堪充材，亦木之性也。山中以椿人为粮，然涩肠。木善为炭，他木皆不及。其壳椹染皂。若曾经雨水者，其色淡；不若不经雨水者。槲亦有壳，但少而不及栎木所实者。

上一页：梓白皮
下一页：石南


石南 《证类本草》

石南

（石南_图缺）

味辛、苦，平，有毒。主养肾气，内伤阴衰，利筋骨皮毛，疗脚弱，五脏邪气，除热。女子不可久服，令思男。

实 杀蛊毒，破积聚，逐风痹。一名鬼目。生华阴山谷。二月、四月采叶，八月采实，阴干。（五加皮为之使。）

陶隐居云∶今庐江及东间皆有之。叶状如枇杷叶。方用亦稀。唐本注云∶叶似 草，凌冬不凋。以叶细者为良，关中者好。为疗风邪丸散之要。其江山以南者，长大如枇杷叶，无气味，殊不任用。今医家不复用实。臣禹锡等谨按蜀本云∶终南斜谷近石处甚饶。今市人多以云∶石南，臣。主除热，恶小蓟，无毒。能添肾气，治软脚，烦闷疼，杀虫，能逐诸风，虽能养肾内，令人阴痿。

图经曰∶石南，生华阴山谷，今南北皆有之。生于石上，株极有高硕者。江湖间出，叶如枇杷叶，有小刺，凌冬不凋。春生白花成簇。秋结细红实。关陇间出者，叶似莽草，青黄色，背有紫点，雨多则并生，长及二、三寸。根横细，紫色。无花实，叶至茂密。南北人多移以植庭宇间，阴翳可爱，不透日气。入药以关中叶细者良。二月、四月采叶，四月采实，阴干。《魏王花木记》曰∶南方∶石南木，取皮中作鱼羹，和之尤美。今不闻用之。

下有楠材条，其木颇似石南，而更高硕。叶差小，其材中梁柱，今医方亦稀用之。

衍义曰∶石南，叶状如枇杷叶之小者，但背无毛，光而不皱。正、二月间开花。冬有二叶为花苞，苞既开，中有十五余花，大小如椿花，甚细碎。每一苞约弹许大，成一球。一花六叶，一朵有七、八球，淡白绿色，叶末微淡赤色。花既开，蕊满花，但见蕊，不见花。花才罢，去年绿叶尽脱落，渐生新叶。治肾衰脚弱最相宜。

但京洛、河北、河东、山东颇少，人以此故少用。湖南北、江东西、二浙甚多，故多用，南实今医家绝可用。

上一页：橡实
下一页：木天蓼


木天蓼 《证类本草》

木天蓼

（木天蓼_图缺）

味辛，温，有小毒。主症结积聚，风劳虚冷。生山谷中。

唐本注云∶作藤蔓，叶似柘，花白，子如枣许，无定形，中瓤似茄子，味辛，啖之以当姜、浸服，或以酿酒，去风冷症癖，大效。所在皆有，今出安州、申州。今按陈藏器本草云∶木天蓼，今时所用出凤州。树高如冬青，不凋。出深山。人云多服损蓼，岂更藤生？自有藤蓼尔。（唐本先微热，无毒。能治中贼风，口面斜，主冷 癖气块，女子虚劳。

图经曰∶木天蓼，味辛，温，有小毒。主症结积聚，风劳虚冷。生山谷中。木高二、三丈。三月、四月开花，似柘花。五月采子，子作球形似茼，其球子可藏，作果啖之。亦治诸冷气。苏恭云作藤蔓生者，自是藤天蓼也。又有一种小天蓼，生天目山、四明山，木如栀子，冬不凋。然则，天蓼有三种，虽其状不同，而体疗甚相似也。

圣惠方∶治风，立有奇效。用木天蓼一斤，去皮，细锉，以生绢袋盛，好酒二斗浸之，春夏一七日、秋冬二七日后开。每空心、日午、初夜各温饮一盏。老幼临时加减。若长服，日只每朝一盏。

上一页：石南
下一页：黄环


黄环 《证类本草》

黄环

味苦，平，有毒。主蛊毒鬼疰鬼魅，邪气在脏中，除咳逆寒热。一名凌泉，一名大就。生蜀郡山谷。三月采根，阴干。（鸢尾为之使，恶茯苓、防己。）

陶隐居云∶似防己，亦作车辐理解。《蜀都赋》云∶青珠黄环者，或云是大戟花，定非也。用甚稀，市人鲜有识者。

唐本注云∶此物，襄阳、巴西人谓之就葛。作藤生，根亦葛类，所之。人取葛根，误得食之，吐痢不止，用土浆解乃瘥，此真黄环也。余处亦稀，唯襄阳大有。《本经》用根。今云大戟花非也。其子作角生，似皂荚。

花、实与葛同时矣。今园庭种之，大者茎径六、七寸，所在有之。谓其子名野狼跋子。今太常科剑南来者，乃鸡屎葛根，非也。臣禹锡等谨按药性论云∶黄环，使，恶干姜，大寒，有小毒。

上一页：木天蓼
下一页：益智子


益智子 《证类本草》

益智子

（益智子_图缺）

味辛，温，无毒。主遗精虚漏，小便余沥，益气安神，补不足，安三焦，调诸气。

夜多小便者，取二十四枚碎，入盐同煎服，有奇验。按《山海经》云∶生昆仑国。（今附）

臣禹锡等谨按陈藏器云∶止呕哕。《广志》云∶叶似 荷，长丈余。其根上有小枝，高八图经曰∶益智子，生昆仑国，今岭南州郡往往有之。叶似 荷，长丈余。其根旁生小枝，高作穗生其上，如枣许大。皮白，中仁黑，仁细者佳。含之摄涎唾。采无时。卢循为广州刺史，遗刘裕益智粽，裕答以续命汤，是此也。

齐民要术云∶益智子，鬲涎秽。顾微《广州记》云∶益智，叶如 荷，茎如竹箭，子从心出。一枝有十子，子肉白滑，四破去之，或外皮蜜煮为粽，味辛。

上一页：黄环
下一页：溲（音搜）疏


溲（音搜）疏 《证类本草》

溲（音搜）疏

味辛、苦，寒、微寒，无毒。主身皮肤中热，除邪气，止遗溺，通利水道，除下气。可作浴汤。一名巨骨。生熊耳川谷及田野故丘墟地。四月采。（漏芦为之使陶隐居云∶李云，溲疏一名杨栌，一名牡荆，一名空疏。皮白中空，时时有节。子似枸杞子，冬月熟，色赤，味甘、苦。末代乃无识者。此实真也。非人篱援之杨栌也。李当之此说，于论牡荆，乃不为大乖，而滥引溲疏，恐斯误矣。又云∶溲疏与空疏亦不同。掘耳疑应作熊耳。熊耳，山名，都无掘耳之号。唐本注云∶溲疏，形似空疏，树高丈许，白皮。

其子八、九月熟，色赤，似枸杞子，味苦，必两两相并，与空疏不同。空疏一名杨栌子，为荚，不似溲疏。今注溲疏、枸杞，虽则相似，然溲疏有刺，枸杞无刺，以此为别尔。臣禹锡等谨按图经文具枸杞条下。

上一页：益智子
下一页：鼠李


鼠李 《证类本草》

鼠李

（鼠李_图缺）

主寒热，瘰 疮。

其皮 味苦，微寒，无毒。主除身皮热毒。一名牛李，一名鼠梓，一名 （音卑）。

生田野，采无时。

唐本注云∶此药一名赵李，一名皂李，一名乌槎。树皮主诸疮，寒热毒痹。子主牛马六畜疮中虫，或生捣敷之，或和脂涂，皆效。子味苦，采取晒干，九蒸。酒渍服三合，日再，能下血及碎肉，除疝瘕积冷气，大良。皮、子俱有小毒。臣禹锡等谨按日华子云∶味苦，凉，微毒。治水肿，皮主风痹。

图经曰∶鼠李，即乌巢子也。《本经》不载所出州土，但云生田野，今蜀川多有之。枝、叶KT黑，其汁紫色，味甘、苦，实熟时采，晒干。九蒸，酒渍服，能下一名牛李。刘禹锡《传信方》主大人口中疳疮并发背，万不失一。用山升，以水五大斗，煎至半日以来，汁浓，即于银、铜器中盛之，重汤煎至一、二升，看稍稠，即于瓷瓶子中盛。少少温含咽之，必瘥。忌酱、醋、油腻、热面，大约不宜食肉。如患发背，重汤煎令极稠，和如膏，以帛涂之疮上，神效。襄州军事柳岸妻窦氏患口疳十五年，齿尽落，龈亦断坏，不可近，用此方∶遂瘥。

食疗云微寒。主腹胀满。其根有毒，煮浓汁含之治 齿。并疳虫蚀人脊骨者，可煮浓汁灌之良。其肉，主胀满谷胀，和面作饼子，空心食之，少时当泻。其煮根汁，亦空心服一盏，治衍义曰∶鼠李，即牛李子也。木高七、八尺，叶如李，但狭而不泽。子于条上四边生，熟则紫黑色，生则青。叶至秋则落，子尚在枝。是处皆有，故《经》不言所出处。今关陕及湖南、江南北甚多。木皮与子两用。

上一页：溲（音搜）疏
下一页：椰子皮


椰子皮 《证类本草》

椰子皮

（椰子皮_图缺）

味苦，平，无毒。止血，疗鼻衄，吐逆霍乱，煮汁服之。壳中肉，益气去风。

浆 服之主消渴，涂头益发令黑。生安南。树如棕榈，子壳可为器。《交州记》曰∶椰子中有浆，饮之得醉。（今附）

臣禹锡等谨按日华子云∶皮入药炙用。

图经曰∶椰子，出安南，今岭南州郡皆有之。木似桄榔无枝条，高数丈。叶在木末如束蒲。实如挂物。实外有粗皮，如棕包。次有壳，圆而且坚。里有肤至白如猪肪，浓半寸许，味亦似胡桃。肤里有浆四、五合如乳，饮之冷而氛醺。人多取壳为器，甚佳。不拘时月采，其根皮用。南人取其肉，糖饴渍之，寄至北中作果，味甚佳也。

陈藏器理水。《广志》曰，汁有余，清如水，美如蜜，可食之。海药∶云谨按《交州记》云名椰子，大如碗许大，外有粗皮，如大腹子、豆蔻之类。内有浆似酒，饮之不醉。主消渴，吐血，水肿，去风热。云南者亦好。武侯讨云南时，并令将士剪除椰树，不令小邦有此异物。多食动气也。

衍义曰∶椰子，开之有汁如乳，蒸甘香，自别是一种气味。中又有一块瓤，形如瓜蒌，上有细 起，亦白色，但微虚。纹若妇人裙褶，其味如其汁。又，着壳一重白肉，剐取之，皆可与瓤、糖煎为果汁，色如白酒，其味如瓤。然谓之酒者。好事者当日强名之。取其壳为酒器，如酒中有毒，则酒沸起。今人皆漆其里，则全失用椰子之意。

上一页：鼠李
下一页：枳（音止）（音矩）


枳（音止）（音矩） 《证类本草》

枳（音止）（音矩）

味甘，平，无毒。主头风，小腹拘急。一名木蜜。其木皮，温，无毒。

主五痔，和五脏。以木为屋，屋中酒则味薄，此亦奇物。

唐本注云∶其树径尺，木名白石，叶如桑柘。其子作房似珊瑚，核在其端，人皆食之。

（唐本先附）臣禹锡等谨按蜀本云∶字或单作枸（音矩）。云木名，出蜀，近酒能薄酒味，江南人呼谓之木蜜也。

图经文具接骨木条下。

食疗云多食发蛔虫。昔有南人修舍用此，误有一片落在酒瓮中，其酒化为水味。荆楚岁时记云《诗》有 羞。《广雅》枳实如珊瑚，十一月采，是白石木子，山中多有之。盐荷裹一冬储备，又以辟虫毒。

上一页：椰子皮
下一页：小天蓼


小天蓼 《证类本草》

小天蓼

味甘，温，无毒。主一切风虚赢冷，手足疼痹，无论老幼轻重，浸酒及煮汁服之。

日，觉皮肤间风出如虫行。

生天目山、四明山。树如栀子，冬不凋，野兽食之。更有木天蓼，出山南。大树。今市人货之云∶久服促寿，当是其逐风损气故也。《本经》有木天蓼天蓼。江淮南山间，有木天蓼。

痹，腰脚疼冷。取皮酿酒即是苏引为天蓼注者。夫如是，则有三天蓼，俱能逐风，其中优劣，小者最为胜。（今附）

图经文具木天蓼条下。

上一页：枳（音止）（音矩）
下一页：小柏


小柏 《证类本草》

小柏

味苦，大寒，无毒。主口疮疳 ，杀诸虫，去心腹中热气。一名山石榴。

唐本注云∶其树枝、叶与石榴无别，但花异，子细黑圆如牛李子尔。生山石间，所在皆有，襄阳岘山东者为良。陶于柏木附见二种，其一是此。陶云皮黄，其树乃皮白。今太常所贮乃叶多刺者，名白剌柏，非小柏也。今注陈藏器本草云∶凡是柏木皆皮黄。今既不黄，而自然非柏。小 如石榴，皮黄，子赤如枸杞子，两头尖，人锉枝以染黄。若云子黑而圆，恐是别物，非小柏也。（唐本先附）

图经文具柏木条下。

上一页：小天蓼
下一页：荚（音迷）


荚（音迷） 《证类本草》

荚（音迷）

味甘、苦，平，无毒。主三虫，下气消谷。

唐本注云∶叶似木槿及似榆，作小树，其子如溲疏，两两相并，四四相对，而色赤味甘。

煮以饲小儿杀蛔虫。不入方用。陆机《草木疏》名击迷，一名羿先。

盖檀、榆之类也。所在山谷有之。今按陈藏器本草云∶荚 ，主六畜疮中蛆，煮汁作粥灌之，蛆立出。皮堪为索。生北土山林间。（唐本先附）

上一页：小柏
下一页：紫荆木


紫荆木 《证类本草》

紫荆木

（紫荆木_图缺）

味苦，平，无毒。主破宿血，下五淋，浓煮服之。今人多于庭院间种者，花艳可爱。（今附）

臣禹锡等谨按陈藏器云∶紫珠，寒。主解诸毒物，痈疽喉痹，飞尸蛊毒，肿下 ，蛇虺、并煮汁服。亦煮汁洗疮肿，除血长肤。一名紫荆。树似黄荆，叶小无桠，非田氏之荆也。至秋子熟，正紫，圆如小珠。

生江东，林泽间有之。日华子云∶紫荆木、通小肠。皮、梗同用。花功用亦同。

图经曰∶紫荆，旧不着所生州郡，今处处有之，人多于庭院间种植。木似黄荆，叶小无桠，花深紫可爱。或云田氏之荆也。至秋子熟，如小珠，名紫珠。江东林泽间尤多。

衍义曰∶紫荆木，春开紫花，甚细碎，共作朵生，出无常处。或生于木身之上，或附根土之下，直出花；花罢叶出，光紧，微圆。园圃间多植之。

上一页：荚（音迷）
下一页：紫真檀


紫真檀 《证类本草》

紫真檀

味咸，微寒。主恶毒，风毒。

陶隐居云∶俗人摩以涂风毒诸肿，亦效。然不及青木香。又主金疮止血，亦疗淋用之。

唐本注云∶此物出昆仑盘盘国也。虽不生中华，人间遍有之也。臣禹锡等谨按日华子云∶紫真陈藏器云檀树如檀。出海南。本功外，心腹痛，霍乱，中恶，鬼气，杀虫。外台秘要止血止痛至妙。凡裹缚疮，用故布帛，不宽不急，如系衣带即好。千金方∶治一切肿。以紫檀细碎，大醋和敷肿上，梅师方∶治金疮止血。急刮真紫檀末，敷之。

上一页：紫荆木
下一页：乌臼木根皮


乌臼木根皮 《证类本草》

乌臼木根皮

味苦，微温，有毒。主暴水，症结积聚。生山南平泽。

唐本注云∶树高数仞，叶似梨、杏。花黄白。子黑色。今按陈藏器本草云∶乌臼叶好染皂。子多取压为油，涂头令黑变白，为灯极明。服一合，令人下痢，去阴下水。（唐本先附）臣禹锡等谨按日华子云∶乌臼根皮，凉。治头风，通大小便。以慢火炙令脂汁尽，黄干后用。

斗门方∶治大便不通。用乌臼木方∶停一寸来，劈破，以水煎取小半盏，服之立通。不用多吃。其功神圣，兼能取水。

衍义曰∶乌臼，叶如小杏叶，但微薄而绿色差淡。子，八、九月熟，初青后黑，分为三瓣。取子出油，然灯及染发。

上一页：紫真檀
下一页：南藤


南藤 《证类本草》

南藤

（南藤_图缺）

味辛，温，无毒。主风血，补衰老，起阳，强腰脚，除痹，变白，逐冷气，排风邪。

亦煮汁服，亦浸酒。冬月用之。生根据南树，故号南藤，茎如马鞭有节，紫褐色。一名丁公藤。生南山山谷。《南史》∶解叔谦，雁门人。母有疾，夜于庭中稽颡祈告，闻空中云∶得丁公藤治即瘥。访医及本草皆无。至宜都山中，见一翁伐木，云是丁公藤，疗风。乃拜泣求得之及渍酒法。受毕，失翁所在。母疾遂愈。（今附）

图经曰∶南藤即丁公藤也。生南山山谷，今出泉州、荣州。生根据南木，故名南藤。苗如马鞭有节，紫褐色，叶如杏叶而尖。采无时。此下又有千金藤云∶生北地者根大如指，色黑似漆。生南土者，黄赤如细辛．又有 藤子，生广南山林间。木如通草藤，三年方熟，紫黑色。一名象豆。今医家并稀用，故但附于其类。

陈藏器云气味辛烈，亦磨服之。变白不老，出蓝田。八月采，晒干用。

上一页：乌臼木根皮
下一页：盐麸子


盐麸子 《证类本草》

盐麸子

味酸，微寒，无毒。除痰饮瘴疟，喉中热结喉痹，止渴，解酒毒黄胆，飞尸蛊毒，寒热，痰嗽，变白，生毛发。

取子干捣为末食之，岭南人将以防瘴。

树白皮 主破血，止血，蛊毒，血痢，杀蛔蛊。并煎服之。

根白皮 主酒疸。捣碎，米泔浸一宿，平旦空腹温服一、二升。

叶如椿，生吴、蜀山谷。子秋熟为穗，粒如小豆。上有盐似雪，食之酸咸止渴。一名叛奴盐，（今附）

臣禹锡等谨按陈藏器云∶子主头风白屑效。日华子云∶盐麸叶上球子，治中蛊毒，毒药，同。

陈藏器云蜀人为之酸桶。《博物志》云∶酸桶，七月出穗，蜀人谓之主音，穗上有盐着，可人谓之为盐也。

上一页：南藤
下一页：杉材


杉材 《证类本草》

杉材

（杉树_图缺）

微温，无毒。主疗漆疮。

陶隐居云∶削作柿煮，以洗漆疮。无不即瘥。又有鼠查，生去地高尺余许，煮以洗漆多瘥。又有漆姑，叶细细，多生石边。亦疗漆疮。其鸡子及蟹，并是旧方。唐本注云∶杉材木，水锡等谨按日华子云∶味辛。

治风毒，贲豚，霍乱，止气。并煎汤服并淋洗，须是油杉及臭者良。

图经曰∶杉材，旧不载所出州土，今南中深山中多有之。木类松而劲直，叶附枝生，若剌针。《尔雅》云∶ （音彼），（与杉同）。郭璞注云∶ 似松，生江南。可以为船及棺材，作柱用作桶板，甚耐水。医师取其节煮汁，浸捋香港脚，殊效。唐·柳柳州纂《救三死方》云∶元和十二年二月得香港脚，夜半痞绝，胁有块，大如石，且死，因大寒节一大升，桔叶（切）一大升（北地无叶，可以皮代之），大腹槟榔七枚（合子碎子），童子小便三大升，共煮取一大升半，分两服。若一服得快利，即停后服。以前三死，真死矣。会有教者，皆得不死。恐他人不幸有类余病，故传焉。又杉菌，出宜州，生积年杉木上，若菌状。云∶味苦，性微温。主心脾气疼及暴心痛。采无时。

斗门方∶治霍乱。用黄杉木劈开作片一握，以水浓煎一盏，服之，瘥。

衍义曰∶杉，其干端直，大抵如松，冬不凋，但叶阔成枝。庐山有万杉寺，即此杉也。

作屑煮汁，浸洗香港脚肿满。

今处处有。

上一页：盐麸子
下一页：接骨木


接骨木 《证类本草》

接骨木

（接骨木_图缺）

味甘、苦，平，无毒。主折伤，续筋骨，除风痒，龋齿，可作浴汤。

唐本注云∶叶如陆英，花亦相似。但作树高一、二丈许，木轻虚无心。斫枝插便生，人家亦种之。一名木蒴 。所在皆有之。（唐本先附）臣禹锡等谨按陈藏器云∶接骨木，有小毒。

根皮主痰饮，下水肿及痰疟。煮服之，当痢下及吐，不可多服。叶主疟。小儿服三叶，大人服吐为度。《本经》云∶无毒误也。

图经曰∶接骨木，旧不着所出州土，今近京皆有之。木高一、二丈许。花、叶都类陆英、水芹辈，故一名木蒴 。其木轻虚无心。斫枝插土便生，人家亦种之。叶主疟，研绞其汁饮之，得吐乃瘥。大人七叶，小儿三叶，不可过多也。又上有枳 条云∶其木径尺，木名白石，叶如桑柘，其子作房似珊瑚，核在其端，人多食之。即《诗·小雅》所谓南山有枸是也。陆机云∶枸，枝枸也。木似白杨，所在山中皆有，枝枸不直，啖之甘美如饴。八、九月熟，谓之木蜜。本从南方来。能败酒。若以为屋柱，则一屋之酒皆薄。

产书云治产后心闷，手脚烦热，气力欲绝，血晕连心头硬，及寒热不禁。接骨木破之如算子一握，以水一升，煎取半升，分温两服。或小便数，恶血不止，服之即瘥。此木煮之三遍，其力一般。此是起死人方。

上一页：杉材
下一页：枫（音风）柳皮


枫（音风）柳皮 《证类本草》

枫（音风）柳皮

味辛，大热，有毒。主风，龋齿痛。出原州。

唐本注云∶叶似槐，茎赤根黄。子六月熟，绿色而细。剥取茎皮用之。（唐本先附）

陈藏器云性涩。止水痢。苏云∶下水肿，肿非涩药所治有殊，苏为误矣。又云有毒。转明其谬，水煎止痢为最。梅师方∶治中热游及水烧，除外痛。以柳白皮，烧为末敷之。兼治炙疮亦同，妙。斗门方∶治白虎风，所患不已，积年久治无效，痛不可忍者。用脑、麝不限多少，细锉焙干。浸酒常服，以醉为度，即瘥。今之寄生枫树上者方堪用，其叶亦可制砒霜粉，尤

上一页：接骨木
下一页：赤爪（侧绞切）木


赤爪（侧绞切）木 《证类本草》

赤爪（侧绞切）木

味苦，寒，无毒。主水痢，风头身痒。生平陆，所在有之。

实 味酸，冷，无毒。汁服，主水痢，沐头及洗身上疮痒。一名羊 ，一名鼠查。

唐本注云∶小树生，高五、六尺。叶似香 ，子似虎掌爪，大如小林檎，赤色。出山南申、安、随等州。（唐本先附）

陈藏器云陶注于松条中。鼠查一名羊 ，即赤爪也。煮汁洗漆疮效。《尔雅》云∶栎，其实。有 草，自裹其子房生为 。又爪木一名羊 ，一名鼠查 ，此乃名同耳。 似小查而赤，人食之。生高原。

上一页：枫（音风）柳皮
下一页：桦木皮


桦木皮 《证类本草》

桦木皮

味苦，平，无毒。主诸黄胆，浓煮汁饮之良。堪为烛者，木似山桃，取脂烧辟鬼。

（今附）

臣禹锡等谨按陈藏器云∶晋中书令王 伤寒身验方∶中作KT 字，浓煮汁冷冻饮料。主伤寒时行，灵苑方∶治乳痛，痈初发肿痛，结硬欲破脓。令一服瘥。以北来真桦皮，无灰酒服方寸匕，就之卧，及觉已瘥。

衍义曰∶桦木皮，烧为黑灰，合他药治肺风毒。及取皮上有紫黑花匀者，裹鞍、弓、镫。

上一页：赤爪（侧绞切）木
下一页：藤子


藤子 《证类本草》

藤子

味涩、甘，平，无毒。主蛊毒，五痔，喉痹及小儿脱肛，血痢，并烧灰服。泻血宜服一枚，以刀剜内瓤，熬研为散。空腹热酒调二钱，不过三服必效。又宜入澡豆，善除，其壳用贮丹药，经载不坏。按《广州记》云∶生广南山林间，树如通草藤也。三年方始熟，紫黑色。一名象豆。（今附）

臣禹锡等谨按日华子云∶治飞尸，入药炙用。

图经文具南藤条下。

衍义曰∶ 藤子，紫黑色，微光，大一、二寸，圆扁。治五痔有功。烧成黑灰，微存性，米饮调服。人多剔去肉，作药瓢，垂腰间。

上一页：桦木皮
下一页：榧（音匪）实


榧（音匪）实 《证类本草》

榧（音匪）实

味甘，无毒。主五痔，去三虫蛊毒，鬼疰。生永昌。

陶隐居云∶今山东阳诸郡，食其子，疗寸白虫。唐本注云∶此物是虫部中彼子也。《尔雅》云∶ ，杉也。其树大连抱，高数仞。叶似杉，其木如柏，作松理，肌细软，堪为器用也。

今注彼子与此殊类，既未知所用，退入有名无用。臣禹锡等谨按孟诜云∶平。多食一、二升，佳。不发病，令人能食消谷，助筋骨，行营卫，明目轻身。

食疗云治寸白虫，日食七颗，七日满，其虫皆化为水。

外台秘要治白虫。榧子一百枚，去皮，只然啖之，能食尽佳。不然，啖五十枚亦得。经宿虫消下。

衍义曰∶榧实，大如橄榄，壳色紫褐而脆，其中子有一重粗黑衣，其仁黄白色，嚼久渐甘美。五痔人常如果食之，愈。过多则滑肠。

上一页：藤子
下一页：栾荆


栾荆 《证类本草》

栾荆

（栾荆_图缺）

味辛、苦，温，有小毒。主大风，头面手足诸风，癫痫狂痉，湿痹寒冷疼痛。俗方∶大用之，而本草不载，亦无别名。但有栾花，功用又别，非此花也。

唐本注云∶按其茎、叶都似石南，干亦反卷，经冬不死，叶上有细黑点者，真也，今雍州所用者是。而洛州乃用石荆当之，非也。（唐本先附）臣禹锡等谨按药性论云∶栾荆子，君，恶石膏，味甘、辛，微热，无毒。能治四肢不遂，主通血脉，明目，益精光。决明为使。

图经曰∶栾荆，旧不着所出州郡，今生东海及淄州、汾州。性温，味苦，有小毒。苗叶主大狂痉痹冷病。苏恭云∶茎、叶都似石南，干亦自反，经冬不凋，叶上有细黑点者，真也。今诸郡所上者，枝茎白，叶小圆而青色，颇似榆叶而长，冬夏不枯。六八月采子。与地沥青同熬，涂驼畜疮疥或淋炸药中用之，亦名顽荆。

衍义曰∶栾荆，即前所谓牡荆也，不合更立此条。况《本经》元无栾荆，已具蔓荆实条中。

上一页：榧（音匪）实
下一页：扶木皮


扶木皮 《证类本草》

扶木皮

味苦，平，有小毒。去风血，香港脚疼痹， 损瘀血，痛不可忍。取白皮火炙，酒浸服之，和五木皮煮作汤，捋香港脚疼肿，杀瘃（陟玉切）虫风瘙。烧作灰置酒中，令味正，经时不败。生江南山谷。树大十数围，无风叶动华反而后合。《诗》云∶棠棣之华偏其反。而郑注云∶棠棣， 也，亦名 杨。崔豹云∶ 杨，圆叶弱蒂，微风大摇。（新补 见陈藏器。）

上一页：栾荆
下一页：木鳖子


木鳖子 《证类本草》

木鳖子

（木鳖子_图缺）

味甘，温，无毒。主折伤，消结肿恶疮，生肌，止腰痛，除粉刺 ，妇人乳痈，肛门肿痛。藤生。叶有五花，状如薯蓣，叶青色面光。花黄。其子似栝蒌而极大，生青，熟红，肉上有刺。其核似鳖，故以为名。出郎州及南中。七、八月采之。（今附）

臣禹锡等谨按日华子云∶醋摩消肿毒。

图经云木鳖子，出郎州及南中，今湖、岭诸州及杭、越、全、岳州亦有之。春生苗，作蔓，叶有五花，状如山芋，青色面光。四月生黄花，六月结实，似栝蒌而极大，生青，熟红，肉上有刺。其核似鳖，故以为名。每一实，有核三、四十枚，八月、九月采。岭南人取嫩实及苗叶作茹蒸食之。

孙用和治痔方∶以木鳖子三枚，去皮杵碎，砂盆内研如泥，以百沸汤一大碗，以上入盆器内，坐上熏之至通，手即洗，一日不过三、二次。

衍义曰∶木鳖子，蔓生，岁一枯。叶如蒲桃，实如大栝蒌，熟则红黄色，微有刺，不能刺人。

九月、十月熟，实中之子曰木鳖子。但根不死，春旋生苗，其子一头尖者为雄。凡植时，须雌雄相合，麻缕缠定；及其生也，则去其雄者，方结实。

上一页：扶木皮
下一页：药实根


药实根 《证类本草》

药实根

味辛，温，无毒。主邪气，诸痹疼酸，续绝伤，补骨髓。一名连木。生蜀郡山谷。

采无时。

唐本注云∶此药子也，当今盛用，胡名那绽，出通州、渝州。《本经》用根。恐误载根字。子、味辛，平，无毒。主破血，止痢，消肿，除蛊疰蛇毒。树生，叶似杏，花红白色，子肉味酸、甘，用其核仁。

图经文具黄药条下。

上一页：木鳖子
下一页：钓藤


钓藤 《证类本草》

钓藤

（钓藤_图缺）

微寒，无毒。主小儿寒热，十二惊痫。

陶隐居云∶出建平。亦作吊藤字。唯疗小儿，不入余方。唐本注云∶出梁州。叶细长，茎间有刺，若钓钩者是。臣禹锡等谨按蜀本云∶味苦。药性论云∶钓藤，臣，味甘，平。能主小儿惊啼，螈 热拥。日华子云∶治客忤胎风。

图经曰∶钓藤，《本经》不载所出州土，苏恭云∶出梁州，今亦兴元府有之。叶细茎长，节间有刺若钓钩。三月采。字或作吊。葛洪治小儿方∶多用之。其赤汤治卒得痫，用吊藤、甘草二合。服如小枣大，日五、夜三。大良。又《广济》及《崔氏方》吊藤皮。

衍义曰∶钓藤，中空，二《经》不言之。长八、九尺，或一、二丈者。湖南、北，江南、江西山中皆有。小人有以穴隙间致酒瓮中盗取酒，以气吸之，酒既出，涓涓不断。专治小儿惊热

上一页：药实根
下一页：栾华


栾华 《证类本草》

栾华

（栾华_图缺）

味苦，寒，无毒。主目痛泪出，伤 ，消目肿。生汉中川谷。五月采。（决明为之使。）

唐本注云∶此树，叶似木槿而薄细，花黄似槐而小长大。子壳似酸浆，其中有实如熟豌豆，圆黑坚硬，堪为数珠者，是也。五月、六月花可收，南人取合黄连作煎，疗目赤烂，大效。

花以染黄色，甚鲜好。

图经曰∶栾华，生汉中川谷，今南方∶及都下园圃中或有之。叶似木槿而薄细。花黄似槐而稍长大。子壳似酸浆，其中有实如熟豌豆，圆黑坚，堪为数珠者。五月采。其花亦可染黄，南人取以合黄连作煎，疗目赤烂，甚效。

衍义曰∶栾华，今长安山中亦有，其子即谓之木栾子，携至京都为数珠，未见其入药。

上一页：钓藤
下一页：蔓椒


蔓椒 《证类本草》

蔓椒

味苦，温，无毒。主风寒湿痹，历节疼，除四肢厥气，膝痛。一名豕椒，一名猪椒，一名彘椒，一名狗椒。生云中川谷及丘冢间。采茎、根，煮酿酒。

陶隐居云∶山野处处有，俗呼为 ，似椒、 （音党），小不香尔。一名 椒。可以蒸病出汗也。

图经文具蜀椒条下。

食疗主贼风挛急。

上一页：栾华
下一页：感藤


感藤 《证类本草》

感藤

味甘，平，无毒。调中益气，主五脏，通血气，解诸热，止渴，除烦闷，治肾钓气。

如木防己。生江南山谷。如鸡卵大，斫藤断，吹气出一头，其汁甘美如蜜。叶生研，敷蛇虫咬疮。一名甘藤。甘、感声近，又名甜藤也。（新补 见陈藏器、日华子。）

上一页：蔓椒
下一页：赤柽木


赤柽木 《证类本草》

赤柽木

无毒。主剥驴马血入肉毒。取火炙用熨之。亦可煮汁浸之。其木中脂，一名柽乳，入合质汗用之。生河西沙地。皮赤色，叶细。（今附）

臣禹锡等谨按尔雅疏云∶柽，一名河柳。郭云∶今河旁赤茎小杨。

陆机云∶生水旁，皮正图经文具柳华条下衍义曰∶赤柽木，又谓之三春柳，以其一年三秀也。花肉红色，成细穗，河西者，戎人取滑枝为鞭，京师亦甚多。

上一页：感藤
下一页：突厥白


突厥白 《证类本草》

突厥白

味苦。主金疮，生肉止血，补腰续筋。出突厥国，色白如灰，乃云锻石共诸药合成之。夷人以合金疮，中国用之。

今医家见用经效者，潞州出焉。其根黄白色，状似茯苓而虚软。苗高三、四尺，春夏叶如薄荷。花似牵牛而紫，上有白棱。二月、八月采根，曝干。（今附）

上一页：赤柽木
下一页：卖子木


卖子木 《证类本草》

卖子木

（卖子木_图缺）

味甘、微咸，平，无毒。主折伤血内溜，续绝，补骨髓，止痛，安胎，生山谷中。

唐本注云∶其叶似柿。出剑南、邛州。（唐本先附）臣禹锡等谨按今渠州岁贡作买子木。

图经曰∶卖子木，《本经》不载所出州土，注云出剑南、邛州，今唯渠州有之。每岁土贡，谓之买子木。株高五、七尺，木径寸许。春生嫩枝条，叶尖，长一、二寸，俱青绿色，枝梢淡紫色。四、五月开碎花，百十枝围簇作大朵，焦红色。随花便生子如椒目，在花瓣中黑而光洁，每株花裁三、五大朵耳。五月采其枝、叶用。

雷公云∶凡采得后粗捣，用酥炒令酥尽为度，然入用。每一两用酥二分为度。

上一页：突厥白
下一页：婆罗得


婆罗得 《证类本草》

婆罗得

味辛，温，无毒。主冷气块，温中，补腰骨，破 癖，可染髭发令黑。树如柳，子如萆（音卑）麻。生西国。（今附）

海药∶云谨按徐氏云∶生西海波斯国。似中华柳树也，方家多用。

上一页：卖子木
下一页：甘露藤


甘露藤 《证类本草》

甘露藤

味甘，温，无毒。主风、血气诸病。久服调中温补，令人肥健，好颜色，止消渴，润五脏，除腹内诸冷。生岭南。藤蔓如箸，一名肥藤，人服之得肥也。（新补 见陈藏器、日华子。）

上一页：婆罗得
下一页：大空


大空 《证类本草》

大空

味辛、苦，平，有小毒。主三虫，杀虮虱。生山谷中。取根皮作末，油和涂，虮虱皆死。

唐本注云∶根皮赤。叶似楮，小圆浓。作小树，抽条高六、七尺。出襄州山谷，所在亦有，秦陇人名为独空。（唐本先附）

上一页：甘露藤
下一页：椿荚


椿荚 《证类本草》

椿荚

主大便下血。今近道处处有之。夏中生荚，樗之有花者无荚，有荚者无花，常生臭樗上，未见椿上有荚者。然世俗不辨椿、樗之异，故俗中名此为椿荚，其实樗荚耳。（新定）

衍义文具椿木条下。

上一页：大空
下一页：水杨叶


水杨叶 《证类本草》

水杨叶

（水杨叶_图缺）

嫩枝，味苦，平，无毒。主久痢赤白，捣和水绞取汁，服一升，日二，大效。今注水杨叶，圆阔而赤，枝条短硬，多生水岸旁。树与杨柳相似，既生水岸，故名水杨也。（唐本先附）

图经文具白杨条下。

上一页：椿荚
下一页：杨栌木


杨栌木 《证类本草》

杨栌木

味苦，寒，有毒。主疽 恶疮，水煮叶汁洗疮，立瘥。生篱垣间。一名空疏。所在皆有。（唐本先附）

上一页：水杨叶
下一页：子


子 《证类本草》

子

味辛辣如椒。主游蛊，飞尸着喉、口者，刺破以子揩之令血出，当下涎沫。煮汁服之，去暴冷腹痛，食不消，杀腥物。木高硕，茎有刺。（新补 见陈藏器。）图经文具蜀椒条下。

上一页：杨栌木
下一页：楠材


楠材 《证类本草》

楠材

微温。主霍乱吐下不止。

陶隐居云∶削作柿煮服之，穷无他药用此。臣禹锡等谨按日华子云∶味辛，热，微毒。

治转筋。

衍义曰∶楠材，今江南等路造船场，皆此木也。缘木性坚而善居水。久则多中空，为白蚁所穴。

上一页：子
下一页：柘木


柘木 《证类本草》

柘木

味甘，温，无毒。主补虚损。取白皮及东行根白皮，煮汁酿酒，主风虚耳聋，劳损虚羸瘦，腰肾冷，梦与人交接泄精者。取汁服之，无刺者良。木主妇人崩中血结，及主疟疾，兼堪染黄。（新补 见陈藏器、日华子。）

衍义曰∶柘木，里有纹，亦可旋为器。叶饲蚕曰柘蚕，叶梗，然不及桑叶。东行根及皮，煮汁酿酒，治风虚耳聋有验。余如《经》。

上一页：楠材
下一页：柞木皮


柞木皮 《证类本草》

柞木皮

味苦，平，无毒。治黄胆病，皮烧末，服方寸匕。生南方，叶细，今之作梳者是。（新补 见陈藏器、日华子。）

上一页：柘木
下一页：黄栌


黄栌 《证类本草》

黄栌

味苦，寒，无毒。除烦热，解酒疸目黄，煮服之。亦洗汤火、漆疮及赤眼。堪染黄。

生商洛山谷，叶圆木黄，川界甚有之。（新补 见陈藏器、日华子。）

杨氏产乳治漆疮，煎黄栌水汁洗之，最良。

上一页：柞木皮
下一页：棕榈子


棕榈子 《证类本草》

棕榈子

（棕榈子_图缺）

平，无毒。涩肠，止泻痢肠风，崩中带下及养血。

皮 平，无毒。止鼻洪吐血，破症，治崩中带下，肠风赤白痢，入药烧灰用，不可绝过。（新补 见陈藏器、日华子。）

图经曰∶棕榈，亦曰 榈。出岭南及西川，江南亦有之。木高一、二丈，旁无枝条。叶大而圆，歧生枝端。有皮相重，被于四旁，每皮一匝为一节。二旬一采，转复生上。六、七月生黄白花。八、九月结实，作房如鱼子，黑色。九月、十月采其皮木用。《山海经》曰∶石脆（一作翠）之山，其木多棕是也。

衍义曰∶棕榈木，今人旋为器。皮烧为黑灰，治妇人血露及吐血，仍佐之他药。每岁剐取棕皮，不尔束死。花如鱼子，渫熟，淹为果。

上一页：黄栌
下一页：木槿


木槿 《证类本草》

木槿

平，无毒。止肠风泻血，又主痢后热渴，作饮服之，令人得睡，入药炒用。取汁度丝使得易络。

花 凉，无毒。治肠风泻血赤白痢，炒用。作汤代茶吃，治风。（新补 见陈藏器、日华衍义曰∶木槿，如小葵，花淡红色，五叶成一花，朝开暮敛。花与枝两用。湖南、北人家多种植为篱障。余如《经》。

上一页：棕榈子
下一页：芫花


芫花 《证类本草》

芫花

（芜花_图缺）

味辛、苦，温、微温，有小毒。主咳逆上气，喉鸣喘，咽肿，短气，蛊毒，鬼疟，疝瘕，痈肿，杀虫鱼，消胸中痰水，喜（音戏）唾，水肿，五水在五脏皮肤及腰痛，下寒毒肉毒。久服令人虚。一名去水，一名毒鱼，一名杜芫。其根名蜀桑根，疗疥疮。可用毒鱼。生淮源川谷。三月日采花，阴干。（决明为之使，反甘草。）

陶隐居云∶近道处处有，用之微熬，不可近眼。臣禹锡等谨按蜀本图经云∶苗高二、三尺，叶似白前及柳叶，根皮黄似桑根。正月、二月花发，紫碧色，叶未生时收，晒干。三月即叶生花落，不堪用也。药性论云∶芫花，使，有大毒。能治心腹胀满，去水气，利五脏，寒痰涕唾如胶者，主通利血脉，治恶疮，风痹湿，一切毒风，如肢挛急，不能行步，能泻水肿胀满。日华子云∶疗嗽，瘴疟。所在有，小树子在陂涧旁，三月中盛花，浅紫色。

图经曰∶芫花，生淮源川谷，今在处有之。宿根旧枝茎紫，长一、二尺。根入土深三、五寸，白色，似榆根。春生苗、叶，小而尖，似杨柳枝叶。二月开紫花，颇似紫荆而作穗，又似藤花而细。三月三日采，阴干。其花须未成蕊，蒂细小，未生叶时收之。叶生花落，即不堪用。《吴普本草》云∶芫花一名败华，一名儿草，一名黄大戟。二月生叶，加浓则黑。华有紫、赤、白者。三月实落尽，叶乃生是也。而今绛州出者花黄，谓之黄芫花。汉·太仓公淳于意治临淄女子薄吾蛲（音饶）瘕。蛲瘕为病，腹大，上肤黄粗，循之戚戚然，意饮以芫花一撮，即出蛲可数升，病遂愈。张仲景治太阳中风，吐下呕逆者，可攻，十枣汤主之。芫花（熬）

、甘遂、大戟三物等分，停各筛末。取大枣十枚，水一升半，煮取八合，去渣，纳诸药。强人一钱匕，赢人半匕，温服之。不下，明旦更加半匕，下后藤粥自养，病悬饮者亦主之。胡洽治水肿及支饮、 饮。加大黄、甘草并煎，五物各一两，枣十枚同煮，如法。一方∶又加芒硝一两，汤成下之。又《千金方》死。起人死 方∶取芫花一斤，以水吴普又云∶芫花根，一名赤芫根。神农∶辛。雷公；苦，有毒。生邯郸。八月、九月采，阴干。久服令人泄，右方∶亦入药用。《古今录验》疗暴中冷，伤寒，鼻塞喘嗽，喉中 塞，失音声者。

裹。舂芫花根令飞杨，入其七孔中。当眼泪出，口鼻皆罗刺毕毕耳。勿住，令芫根尽则止。病必于此瘥。

经验方∶治痔 有头方∶用芫花入土根不限多少，以净水洗却，入木臼捣，用少许水绞取汁，于银、铜器内慢火煎成膏，将丝线于膏内度过系痔，系时微痛，候心躁落时，以纸拈子入膏药于窍内，永除根本，未落，不得使水。三国志魏初平中，有青牛先生常服芫花，年如五、六十，人或亲识之，谓其已百余岁矣。

二十六种陈藏器余

上一页：木槿
下一页：榈木皮


榈木皮 《证类本草》

榈木皮

味苦、涩，平，无毒。烧作灰，主破血止血。初生子黄白色，作房如鱼子。有小毒。破血，但戟人喉，未可轻服。皮作绳，入土千岁不烂。昔有人开冢得之，索已生根。此木类，岭南有虎散、桄榔、冬叶、蒲葵、椰子、槟榔、多罗等，皆相似。各有所用。 榈一名棕榈，即今川中棕榈。

海药云∶谨按徐表《南州记》云∶生岭南山谷。平、温。主金疮疥癣，生肌止血，并宜烧灰使用。其实黄白色，有大毒。不堪服食也。

上一页：芫花
下一页：楸木皮


楸木皮 《证类本草》

楸木皮

味苦，小寒，无毒。主吐逆，杀三虫及皮肤虫。煎膏，粘敷恶疮，疽 痈肿疳，野鸡病。除脓血，生肌肤，长筋骨。叶，捣敷疮肿。亦煮汤，洗脓血。冬取干叶汤揉用之。《范汪方》诸肿痈溃，及内有刺不出者。取楸叶十重贴之。生山谷间。亦植园林，以为材用，与梓树本同末异，若柏叶之有松身，苏敬以二木为一误也。其分析在解纷条中矣。

图经文具梓白皮条下。

海药云∶微温。主消食，涩肠，下气及上气咳嗽，并宜入面药。圣惠方∶治头极痒，不痛，出疮。用楸叶不限多少，少捣绞汁涂之。又方∶治炙疮多时不瘥，痒痛，出黄水。用楸叶或根皮，捣罗为末，敷疮上，即瘥。外台秘要疗痈肿烦困。生楸叶十重贴之，布帛裹，缓急得所，日三易。止痛消肿，食脓血，良无比，胜于众药。冬以先收干者，临时盐汤沃润用之。又主患痈破，下脓讫，着瓮药塞疮孔，疮痛烦闷困极方∶楸叶十重去瓮药下 之，以布帛裹，缓急得所，日再三易之。痛闷即止。此法大良无比，胜于众法。主痈疽溃后及冻疮，有剌不出，甚良。冬无楸叶，当早收之，临时以盐汤沃之，令择日亦佳，薄削楸白皮用之亦得。又方∶疗口吻疮。楸枝皮白，湿粘贴，数易。千金翼治小儿头发不生。取楸叶中心，捣绞涂之。肘后净洗疮子孔中，大效。子母秘录∶治小儿头上疮，发不生。楸叶捣汁，涂疮上，发即生，兼白秃。

上一页：榈木皮
下一页：没离梨


没离梨 《证类本草》

没离梨

味辛，平，无毒。主上气，下食。生西南诸国，以毗梨勒，上有毛少许也。

海药云∶微温。主消食，涩肠，下气及上气咳嗽，并宜入面药。

上一页：楸木皮
下一页：柯树皮


柯树皮 《证类本草》

柯树皮

味辛，平，有小毒。主大腹水病。取白皮作煎，令可丸如梧桐子大。平旦三丸，须臾又一丸。一名木奴。南人用作大舡者也。

海药云∶谨按《广志》云∶生广南山谷。《临海志》云∶是木奴树，主浮气，采皮以水煮，去滓复炼，候凝结丸得为度。每朝空心饮下三丸，浮气、水肿并从小便出。故波斯家用为舡舫

上一页：没离梨
下一页：败扇


败扇 《证类本草》

败扇

主蚊子。新造屋柱下四隅埋之，蚊永不入，烧为末和粉粉身上，主汗，弥败者佳。

上一页：柯树皮
下一页：？（去王切）根


？（去王切）根 《证类本草》

？（去王切）根

一作KT 。味辛，平，小毒。主水 。取根白皮煮汁服之，一盏，当下水，如病已困，取根捣碎，坐其取气，水自下。又能烂人牙齿，齿有虫者，取片子许大纳孔中，当自烂落。生以南山谷。高丈许，直上无枝，茎上有刺。山人折取头茹食之，亦治冷气。一名吻头。

上一页：败扇
下一页：？（良刃切）木灰


？（良刃切）木灰 《证类本草》

？（良刃切）木灰

味甘，温，小毒。主卒心腹症瘕坚满 癖。烧为白灰淋取汁，以酿酒，酒熟，渐渐从半合温服增至一、二盏，即愈。此灰入染家用。生江南深山大树。树有数种，取叶浓大白花者入药，自余用染灰。一名 （音潭）灰。《本经》汗于病者床下灰之，勿令病患知也。

上一页：？（去王切）根
下一页：？桐皮（而郢切）


？桐皮（而郢切） 《证类本草》

？桐皮（而郢切）

味甘，温，无毒。主烂丝，叶捣封蛇虫，蜘蛛咬。皮为末服之，亦主蚕咬毒入肉者。鸡、犬食欲死。煮汁灌之，丝烂即瘥。树似青桐，叶有桠。生山谷。人取皮以沤丝也。

上一页：？（良刃切）木灰
下一页：竹肉


竹肉 《证类本草》

竹肉

味咸，温，有大毒。主杀三虫，毒邪气，破老血。灰汁煮三度炼讫，然后根据常菜茹食之，炼不熟者，戟人喉出血，手爪尽脱，生苦竹枝上如鸡子，似肉脔，应别有功，人未尽识之。一名竹实也。

上一页：？桐皮（而郢切）
下一页：桃竹笋


桃竹笋 《证类本草》

桃竹笋

味苦，有小毒。主六畜疮中蛆，捣碎纳之，蛆尽出，亦如皂李。叶能杀蛆虫，南人谓之黄笋，灰汁煮可食，不尔戟人喉，其竹丛生，丑类非一。张鼎《食疗》云∶慈竹，夏月逢雨，滴汁着地生，蓐似鹿角，色白，取洗之和姜、酱食之，主一切赤白痢，极验。

上一页：竹肉
下一页：罂子桐子


罂子桐子 《证类本草》

罂子桐子

有大毒。压为油，毒鼠主死，摩疥癣虫疮毒肿。一名虎子桐，似梧桐，生山中。

上一页：桃竹笋
下一页：马疡木根皮


马疡木根皮 《证类本草》

马疡木根皮

有小毒。主恶疮疥癣有虫者，为末，和油涂之。出江南山谷，树如枥也。

上一页：罂子桐子
下一页：木细辛


木细辛 《证类本草》

木细辛

味苦，温，有毒。主腹内结积症瘕，大便不利，推陈去恶，破冷气，未可轻服。令人利下至困，生终南山，冬月不凋，苗如大戟，根似细辛。

上一页：马疡木根皮
下一页：百家箸


百家箸 《证类本草》

百家箸

主狂狗咬。乞取煎汁饮之，又烧箸头为灰，敷吻上燕口疮。

上一页：木细辛
下一页：木皮


木皮 《证类本草》

木皮

叶 煮洗蛇咬，亦可作屑敷之。 ，大木也。出江南也。

上一页：百家箸
下一页：刀鞘


刀鞘 《证类本草》

刀鞘

无毒。主鬼打卒得，取二、三寸，烧末服。水下之，此是长刀鞘也，腰刀弥佳。

上一页：木皮
下一页：？（音夭）树


？（音夭）树 《证类本草》

？（音夭）树

有大毒。主风痹偏枯，筋骨挛缩，瘫KT ，皮肤不仁，疼冷等。取枝、叶捣碎，大甑中蒸令热，铺着床上，展卧其中，冷更易，骨节间风尽出，当得大汗，补药及羹粥食之，慎风冷劳复。生江南深山，叶长浓，冬月不凋，山人总识之。

上一页：刀鞘
下一页：丹桎木皮


丹桎木皮 《证类本草》

丹桎木皮

主 疡风。取一握去上黑，打碎煎如糖，涂风上，桎木似杉木。生江南深山。

上一页：？（音夭）树
下一页：结杀


结杀 《证类本草》

结杀

味香。主头风，去白屑，生发，入膏药用之。生西国，树花，胡人将香油敷头也。

上一页：丹桎木皮
下一页：杓


杓 《证类本草》

杓

打人身上结筋二下，筋散矣。

上一页：结杀
下一页：车家鸡栖木


车家鸡栖木 《证类本草》

车家鸡栖木

无毒。主失音不语。杂方云∶作灰服一升，立效也。

上一页：杓
下一页：檀


檀 《证类本草》

檀

秦皮注苏云∶檀似秦皮。按檀树，取其皮和榆皮食之，可断谷。《尔雅》云∶檀，苦荼。其叶堪为饮，树体细，堪作斧柯，至夏有不生者，忽然叶开，当有大水，农人候之，以则水旱，号为水檀。又有一种，叶如檀，高五、六尺。生高原，花四月开，色正紫，亦名檀，根如葛，极主疮疥，杀虫，有小毒也。《尔雅》无檀，苦荼。唯言 ，苦荼，郭注∶树小似栀子，冬生叶，可煮作羹。今早采者为荼，晚采者为茗。一名菽。蜀人呼名之苦荼，前面已有茗、苦荼。又引《尔雅》，疑此误矣。

上一页：车家鸡栖木
下一页：石荆


石荆 《证类本草》

石荆

栾荆注苏云∶用当栾荆，非也。按石荆似荆而小。生水旁，作灰汁沐头生发。《广济方》云∶一名水荆。主长发是也。

上一页：檀
下一页：木黎芦


木黎芦 《证类本草》

木黎芦

漏芦注陶云∶漏芦一名鹿骊。生山南人用苗，北人用根。功在本经，木梨芦有毒。

非漏芦，树生如茱萸，树高三尺，有毒。杀虫，山人以疮疥用之。

上一页：石荆
下一页：爪芦


爪芦 《证类本草》

爪芦

苦菜注陶云∶又有爪芦木似茗，取叶煎饮，通夜不寐，按此木一名皋芦。而叶大似茗，味苦涩。南人煮为饮，止渴，明目，除烦，不睡，消痰，和水当茗用之。《广州记》曰∶新平县出皋芦，叶大而涩，《南越志》云∶龙川县有皋芦，叶似茗，土人谓之过罗。

上一页：木黎芦
下一页：诸木有毒


诸木有毒 《证类本草》

诸木有毒

合口椒有毒。椒白色有毒。木耳，恶蛇虫从下过有毒，生枫木上者，令人笑不止，采归色变者有毒，夜中视光有毒，欲烂不生虫者有毒，并生捣冬瓜蔓主之也。

上一页：爪芦
下一页：发（音被）


发（音被） 《证类本草》

发（音被）

味苦，温、小寒，无毒。主五癃关格不通，利小便水道，疗小儿痫，大人 ，仍自还神化。合鸡子黄煎之，消为水，疗小儿惊热下痢。

陶隐居云∶李云∶是童男发。神化之事，未见别方。今俗中妪母，为小儿作鸡子煎用发杂熬，良久得汁与儿服，去痰热，疗百病。而用发皆取其父梳头乱者尔。不知此发 ，审是何物？且 字书记所无，或作蒜音，人今呼斑发为蒜发，书家亦呼乱发为鬈，恐 即舜音也。童男之理，未或全明。唐本注云∶此发 根也，年久者用之神效。即发字误矣。既有乱发及头垢，则阙 明矣。又头垢功劣于发 ，犹去病用陈久者梳及船茹、败天翁、蒲席皆此例。甄立言作KT （音总）。KT ，亦 也，字书无 字，但有发鬈。鬈，发美貌，作丘权音，有声无质，则 为真者也。臣禹锡等谨按蜀本云∶《本经》云∶仍自还神化。李云∶神化之事，未见别方。按《异苑》云∶人发变为鳝鱼。神化之异，应此者也。日华子云∶发，温。止血闷血运，金疮伤风，血痢，入药烧灰，勿令绝过。煎膏，长肉消瘀血也。

陈藏器云∶生人发挂果树上，乌鸟不敢来食其实。又人逃走，取其发于纬车上却转之，则迷乱不知所适矣。雷公云∶凡使之，是男子年可二十以来，无疾患，颜貌红白，于顶心剪切者发是。凡于丸散膏中，先用苦参水浸一宿，漉出入瓶子，以火 之令通赤，放冷研用。肘后方∶治石淋。烧灰水服之，良。伤寒类要治黄。取烧灰，水服一寸匕，日三。

衍义曰∶发 与乱发，自是两等。发 味苦，即陈旧经年岁者。如桔皮皆桔也，而取其陈者。

野狼毒、麻黄、吴茱萸、半夏、枳实之类，皆须陈者，谓之六陈，入药更良。败蒲亦然，此用之义耳。今人又谓之头 。其乱发条中，自无用 之义，此二义甚明，亦不必如此过谓搜索。右以乱发如鸡子大，无油器中熬焦黑，就研为末，以好酒一盏沃之，何首乌末二钱同匀搅，候温灌之，下咽过一、二刻再灌，治破伤风及沐发中风，极效。

上一页：诸木有毒
下一页：乱发


乱发 《证类本草》

乱发

微温。主咳嗽，五淋，大小便不通，小儿惊痫，止血。鼻衄，烧之吹内立已。

陶隐居云∶此常人头发尔，与发 疗体相似。唐本注云∶乱发灰，疗转胞，小便不通，赤白痢，哽噎，鼻衄，痈肿，狐尿剌，尸疰，疔肿，骨疽杂疮。古方∶用之也。臣禹锡等谨按药性论云∶乱发，使，味苦。

能消瘀血，关格不通，利水道。

外台秘要治霍乱烦躁。烧乱发如鸡子大，盐汤三升和服之，不吐再服。千金方∶小儿惊啼。烧又方∶治无故遗血。乱发及爪甲烧灰，酒服方寸匕。肘后方∶治黄胆钱匕，日三服。秘方。又方∶女劳疸，身目皆黄，发热恶寒，小腹满急，子大，猪脂半斤，煎令尽，分二服。经验方∶孙许大，鸡子黄煮熟，二物相和，于铫子内炭火上熬，初甚干，少顷发焦，遂有液出，旋取置一瓷盏中，以液尽为度。取此液敷热疮上，即以苦参粉粉之。予在朗州生子，在蓐中便有热疮，出于臀腿间，初以他药敷无益，加剧蔓延半身，状候至重，昼夜啼号，不乳不睡。予阅本草，见发 云∶合鸡子黄煎之，消为水，治小儿惊热。注云∶今俗中妪母，为小儿作鸡子煎，用发杂熬，良久得汁，令小儿服，去痰热，治百病。凡用发，皆取梳头乱者。又检鸡子云∶治火疮，因而用之果验。以后用之。无不瘥矣。梅师方∶治鼻衄出血，眩冒欲死。烧乱发细研，水服方寸匕，须臾更吹鼻中。斗门方∶治汗血。用头发灰一字，吹入鼻中即止。简要济众治小儿重舌欲死。以乱发灰细研，以半钱敷舌下。日不住用之。姚氏治食中误吞发，绕喉不出。取己头乱发烧作灰，服一钱匕，水调。又方∶治大小便不通。烧乱发末三指撮，投半升水中，一服。《孙真人》同。子母秘录∶治尸疰。烧乱发如鸡子大，为末，水服之瘥，又方∶治小儿惊，口两角生疮。

烧乱发和猪脂涂之。又方∶治小儿斑疮、豌豆疮灰研如粉，饮下方寸匕。服气精义方∶刘君安味取一钱匕，酒调服。治疮口久不合神验，烧灰须略存性。老唐云收自己乱头发，洗净，干，每一两入椒五十粒，泥封固，入炉大火一 如黑糟，细研。酒服一钱匕，髭发长黑。

衍义文具发 条下。

上一页：发（音被）
下一页：人乳汁


人乳汁 《证类本草》

人乳汁

主补五脏，令人肥白悦泽。

陶隐居云∶张苍常服人乳，故年百岁余，肥白如瓠。唐本注云∶《别录》云∶首生男乳，疗毒，合豉浓汁服之神效。又取和雀屎，去目赤 肉。臣禹锡等谨按蜀本云∶人乳，味甘，平，无毒。日华子云∶人乳，冷。益气，治瘦悴，悦皮肤，润毛发，圣惠方∶治卒中风不语，舌根强硬。陈酱五合，三年者妙，人乳汁五合，二件相和研，以生布绞取汁。不计时候，少少与服，良久当语。千金方∶治月经不通，饮人乳汁三合。金匮方∶啖蛇牛肉杀人，何以知之。

啖蛇者，毛发向后顺者是也，食之欲死，饮人乳汁一升立愈。

衍义曰∶人乳汁，治目之功多，何也？人心生血，肝藏血，肝受血则能视。盖水入于经，则血乃成。又曰∶上则为乳汁，下则为月水，故知乳汁则血也。用以点眼，岂有不相宜者。血为阴，故其性冷。脏寒人，如乳饼酪之类，不可多食。虽曰牛、羊乳，然亦不出乎阴阳造化尔。西戎更以驼、马乳为酥酪。老人患口疮不能食，饮人热乳，良。

上一页：乱发
下一页：头垢


头垢 《证类本草》

头垢

主淋闭不通。

陶隐居云术云∶头垢浮针，以肥腻故尔。今当用悦泽人者，其垢可丸。又主噎，亦疗劳复。臣禹锡等谨按药性论云∶头垢治噎。酸浆水煎膏，用之立愈，日华子云∶温。治中蛊毒及蕈毒，米饮或酒化下，并得以吐为度。

外台秘要伤寒病，欲令不劳复。头垢烧，水丸如梧桐子大，饮服一丸。千金方∶治百邪鬼魅。

水服头垢一小豆大，故腻头巾无毒。天行劳复，渴，浸取汁，暖服一升。又方∶主食自死鸟兽肝中毒。取故头巾垢一钱匕，热汤中烊服之。三年头 ，主卒心痛，沸汤取汁饮，以头 于闲处，碗覆之，同时开愈。头 即缚髻帛也。肘后方∶犬咬人重发疮。以头垢少许纳疮中，以热牛屎敷之。葛稚川治紧唇，以头垢敷之。梅师方∶治马肝杀人。取头垢一分，熟水调下。

钱相公箧中方∶治蜈蚣咬人，以头垢腻和苦参末，酒调敷之。刘涓子治竹木刺在肉中不出。以头垢涂之即出。伤寒类要伤寒天行病后劳复，含头垢如枣核大一丸。服气精义云刘君安烧己发合头垢等分合服，如大豆许三丸。名曰还精，令头不白。

上一页：人乳汁
下一页：人屎


人屎 《证类本草》

人屎

寒。主疗时行大热狂走，解诸毒，宜用绝干者捣末。沸汤沃服之。

东向圊（音青）厕溺坑中青泥，疗喉痹，消痈肿，若已有脓即溃。

陶隐居云∶交广俚（音里）人，用焦铜为箭镞射人，才伤皮便死，唯饮粪汁即瘥。而射猪、狗不死，以其食粪故也。时行大热，饮粪汁亦愈。今近城寺别塞空罂口，纳粪仓中，积年得汁，甚黑而苦，名为黄龙汤，疗温病垂死皆瘥。唐本注云∶人屎，主诸毒，卒恶热黄闷欲死者。新者最效，须与水和服之。其干者烧之烟绝，水渍饮汁，名破棺汤。主伤寒热毒，水渍饮弥善。破疔肿开，以新者封之，一日根烂，臣禹锡等谨按日华子云∶粪清，冷。腊月截淡竹，去青皮，浸渗取汁。治天行热狂、热疾、中毒、并恶疮、蕈毒，取汁服。浸皂荚、甘蔗，治天行热疾。

外台秘要治小儿阴疮，烧灰敷之瘥。又方∶治骨蒸热，非其人莫浪传。取屎干者，烧令外黑，夜以水三升渍之，稍稍减服。小便用童子者佳。千金方∶治产后阴下脱。人屎炒令赤，以酒服方寸匕，日三。又方∶治山中树木菌毒，以粪汁服之。又方∶治蛇咬。以屎浓敷上，后帛裹之，即消。又方∶治人癫狂不识人。烧屎灰，以酒服之。又方∶治鬼舐头。取儿粪，腊月猪脂和敷。肘后方∶治发背欲死。烧屎作灰，醋和如泥，敷肿处，干即易，良。斗门方∶治热病及时疾，心躁狂乱奔走，状似癫痫，言语不定，久不得候冷取出，于地上以盆盖之，又半日许，细研如面。新汲水调下三钱。或未退再作，瘥。姚氏方∶毒箭有三种∶交广夷州用焦铜作箭镞。岭北诸处以蛇毒螫物汁，着筒中渍箭镞。此二种才伤皮，便洪脓沸烂而死。若中之，便饮屎汁，并以敷之亦可疗，唯此最妙。又一种用射以涂箭镞，人中之亦困，若着实处不死，近腹亦宜急疗。今葛氏方，是射 者耳。又方∶食郁肉鬼者。绞人屎汁饮数合。又治温病劳复及食劳。烧屎灰，酒服方寸匕。博物志枫树上生菌，人食即令人笑不止。饮土浆、屎汁愈。

衍义曰∶人屎，用干陈者为末，于阴地净黄土中，作五、六寸小坑；将末三、两匙于坑中，以新汲水调匀，良久，俟澄清，与时行大热狂渴须水人饮之，愈。今世俗谓之地清，然饮之勿极意，恐过多耳。又治一切痈疖热毒肿，脓血未溃，疼痛不任。用干末、麝香各半钱，同研细，抄一豆大，津唾贴疮心，醋面钱子贴定，脓溃出，去药。

上一页：头垢
下一页：人溺


人溺 《证类本草》

人溺

疗寒热头疼，温气。童男者尤良。

陶隐居云∶若人初得头痛，直饮人尿数升，亦多愈，合葱、豉作汤，弥佳。唐本注云∶尿，主卒血攻心，被打内有瘀血。煎服之，一服一升。又主症积满腹，诸药不瘥者。服之皆下血片块，二十日即出也。亦主久嗽上气失声。尿坑中竹木，主小儿齿不生，正旦刮涂之即生。

日皲裂，能润泽人。蛇、犬等咬，以热尿淋患处。难产及胞衣不下，即取一升，用姜、葱各一分，煎三、两沸，乘热饮，便下。吐血、鼻洪，和生姜一分绞汁，并壮健丈夫小便一升，乘热顿饮，瘥。今按陈藏器本草云∶溺，寒。主明目，益声，润肌肤，利大肠，推陈致新，去咳嗽肺痿，鬼气 病。弥久停臭者佳。恐冷，当以热物和温服。久臭溺，浸蜘蛛咬，于大瓮中坐浸；仍取乌鸡屎炒，浸酒服。不尔，恐毒入。口中涎及唾，取平明未语者，涂癣疥良。

杨氏产乳疗伤胎血结心腹痛。取童子小便，日服二升，瘥。

衍义曰∶人溺，须童男者。产后温一杯饮，压下败血恶物。有饮过七日者；过多，恐久远血脏寒，令人发带病，人亦不觉。气血虚无热者，尤不宜多服。此亦性寒，故治热劳方中亦用。

上一页：人屎
下一页：溺白（鱼靳切）


溺白（鱼靳切） 《证类本草》

溺白（鱼靳切）

疗鼻衄，汤火灼疮。

唐本注云∶溺白 ，烧研末，主紧唇疮。臣禹锡等谨按日华子云∶人中白，凉。治传尸热劳，肺痿，心膈热，鼻洪，吐血，羸瘦渴疾。是积尿 入药。

经验方∶治血汗，鼻衄五、七日不住，立效。以人中白不限多少，刮在新瓦上，用火逼干，研，入麝香少许，用酒下。又方∶秋石还元丹∶大补，暖。悦色进食，益下元。久服去百疾，强骨髓，补精血，开心益志。炼人中白方∶男子小便十石，更多不妨。先 大锅灶一副，于空屋内，锅上用深瓦甑接锅口令高，用纸筋杵锻石，泥却甑缝并锅口，勿令通风。候干，下小便，只可于锅中及七、八分以来，灶下用焰火煮。专令人看之，若涌出，即添冷小便些小。

勿令涌出，候干细研，入好合子内，如法固济，入炭炉中 之。旋取三、二两，再研如粉，煮枣瓤为丸，如绿豆大。每服五、七丸，渐至十五丸，空心温酒、盐汤下。久服，脐下常如火暖，诸般冷疾皆愈。久年冷劳虚惫甚者，服之皆壮盛。其药末常近火收，或时复养火三、五日，功效大也。

上一页：人溺
下一页：怀妊妇人爪甲


怀妊妇人爪甲 《证类本草》

怀妊妇人爪甲

取细末置目中，去翳障。（新补 见陈藏器。）

臣禹锡等谨按日华子云∶手爪甲，平，催生。

葛稚川治忍小便胞转。自取爪甲烧灰，水服。又方∶治妇人淋。自取爪甲烧灰，水服。

亦治尿血。

衍义曰∶人指甲，治鼻衄，细细刮取，俟血稍定，去瘀血，于所衄鼻中搐之，立愈。独不可备，则众人取之，甚善。衄药，并法最多，或效或不效，故须博采，以备道途、田野中用。

上一页：溺白（鱼靳切）
下一页：天灵盖


天灵盖 《证类本草》

天灵盖

味咸，平，无毒。主传尸，尸疰，鬼气伏连，久瘴劳疟，寒热无时者。此死人顶骨十字解者，烧令黑，细研，曰饮和服，亦合诸药为散用之。方家婉其名尔。（今附）

臣禹锡等谨按日华子云∶天灵盖，治肺痿，乏力羸瘦，骨蒸劳及盐汗等，入药酥炙用。

陈藏器云弥腐烂者入用。有一片如三指阔，此骨是天生天赐，盖押一身之骨，未合即未有，只有囟门。取得后，用 灰火罨一夜。待腥秽气出尽，却用童儿溺，于瓷锅子中煮一伏时满，漉出。于屋下掘一坑，可深一尺，置天灵盖于中一伏时，其药魂归神妙。阳人使阴，阴人使阳。外台秘要治犬咬，众治不瘥，毒攻人烦乱，唤已作犬声者。烧灰为末，以水服方寸匕，以活止。梅师方∶诸犬咬，疮不瘥，吐白沫者，为毒入心，叫唤似犬声。以髑髅骨烧灰，研，以东流水调方寸匕。别说云谨按天灵盖，《神农本经》人部唯发 一物外，余皆出后世医家，或禁术之流，奇怪之论，殊非仁人之用心。世称孙思邈有大功于世，以杀命治命，尚有阴责，沉于是也。近数见医家用以治传尸病，未有一效者。信《本经》不用，未为害也。残忍伤神，又不急于取效，苟有可易，仁者宜尽心焉。苟不以是说为然，决为庸人之所惑乱。设云非此不可，是不得已，则宜以年深尘泥所渍朽者为良，以其绝尸气也。

上一页：怀妊妇人爪甲
下一页：人牙齿


人牙齿 《证类本草》

人牙齿

平。除劳治疟，蛊毒瓦斯。入药烧用。

齿 ，温。和黑虱研涂，出箭头并恶剌，破痈肿。

葛稚川治乳痈。取人牙齿烧灰细研，酥调贴痈上。李世绩治箭头不出及恶刺，以齿 和黑虱研涂之。

上一页：天灵盖
下一页：耳塞


耳塞 《证类本草》

耳塞

温。治癫狂鬼神及嗜酒。又名脑膏、泥丸脂。（以上二种新分条 见日华子。）

上一页：人牙齿
下一页：妇人月水


妇人月水 《证类本草》

妇人月水

解毒箭并女劳复。（新补 见陶隐居。）

陈藏器云经衣，主金疮血涌出，取衣热炙熨之。又烧末敷虎、野狼伤疮，烧末酒服方寸匕，日三。主箭镞入腹。梅师方∶治丈夫热病瘥后，交接复发，忽卵缩入肠，肠中绞痛欲死。烧女人月经赤衣为灰，熟水调方寸匕服。又方∶治剥马被骨刺破毒欲死。以月水敷疮口，立效。孙喉，烧妇人月经衣酒服。又方∶治马血入疮中，以妇人月经血涂之。扁鹊云治阴阳易伤寒。烧妇人月臾骨坏。以月水、屎汁解之。

上一页：耳塞
下一页：浣（音昆）汁


浣（音昆）汁 《证类本草》

浣（音昆）汁

解毒箭并女劳复亦善。扶南国旧有奇术，能令刀斫不入，唯以月水涂刀便死。此是污秽，坏神气也。人合药，所以忌触之。此既一种物，故从屎、溺之例。（新补 见陶隐居。）

上一页：妇人月水
下一页：人精


人精 《证类本草》

人精

和鹰屎，亦灭瘢。（新补 见陶隐居。）

千金方∶去面上靥。人精和鹰屎白，敷之三日愈，白蜜亦得。肘后方∶治瘤。人精一合，半合亦得，青竹筒盛，火上烧炮之，以器承取汗，密置器中。数敷瘤上，良。又方∶治汤火灼，令不

上一页：浣（音昆）汁
下一页：人髭


人髭 《证类本草》

人髭

唐·李绩尝疾。医诊之云∶得须灰服之，方止。太宗遂自剪髭，烧灰赐服之，复令敷痈疮，立愈。故白乐天云∶剪须烧药赐功臣。仁宗皇帝赐吕夷简。古人有语，髭可治疾，今朕剪髭与之合药，表朕意。

一十种陈藏器余

上一页：人精
下一页：人血


人血 《证类本草》

人血

主羸病患皮肉干枯，身上麸片起。又狂犬咬，寒热欲发者，并刺热血饮之。

上一页：人髭
下一页：人肉


人肉 《证类本草》

人肉

治瘵疾。

上一页：人血
下一页：人胞


人胞 《证类本草》

人胞

主血气羸瘦，妇人劳损，面 皮黑，腹内诸病渐瘦悴者，以五味和之，如 （音甲饼也）法，与食之，勿令知。妇人胞衣变成水，味辛，无毒。主小儿丹毒，诸热毒，发寒热不歇，狂言妄语，头上无辜发立，虚痞等。此人产后时，衣埋地下，七、八年化为水，清澄如真水。南方人以甘草、升麻和诸药物，盛埋之，三、五年后拨去，取为药。主天行热病，立效。

梅师方∶治草蛊，其状入咽刺痛欲死者。取胞衣一具切，曝干为末。熟水调一钱匕，最疗蛇蛊、蜣螂、草毒等。

上一页：人肉
下一页：妇人裆


妇人裆 《证类本草》

妇人裆

主阴易病。当阴上割取，烧末服方寸匕。童女 益佳。若女患阴易，即须男子也。阴易病者，人患时行，病起后合阴阳，便即相着，甚于本病，其候小便赤涩，寒热甚者是，服此便通利。不尔，灸阴二七壮。又妇人 ，主胞衣不出，覆井口立下，取本妇人者即佳。

上一页：人胞
下一页：人胆


人胆 《证类本草》

人胆

主鬼气，尸疰，伏连。

上一页：妇人裆
下一页：男子阴毛


男子阴毛 《证类本草》

男子阴毛

主蛇咬，口含二十条，咽其汁，蛇毒不入腹内。

上一页：人胆
下一页：死人枕及席


死人枕及席 《证类本草》

死人枕及席

患疣拭之二七遍，令烂去疣。尝有妪人患滞冷，积年不瘥。徐嗣伯为诊曰∶此尸疰也，当以死人枕煮服之乃愈。于是往古冢中取枕，枕已一边腐缺，妪服之即瘥。张景年十五岁，患腹胀面黄，众药不能治。以问徐嗣伯，嗣伯曰∶此石蛔耳，极难疗，当取死人枕煮服之。得大蛔虫，头坚如石者五、六升，病即瘥。沈僧翼患眼痛，又多见鬼物。嗣伯曰∶邪气入肝，可觅死人枕煮服之。竟可埋枕于故处，如其言，又愈。王晏问曰∶三病不同，皆用死人枕而俱瘥，何也？答曰∶尸疰者，鬼气也，伏而未起，故令人沉滞，得死人枕治之，魂气飞越，不复附体，故尸疰自瘥。石蛔者，医疗既癖，蛔虫转坚，世间药不能遣，所以须鬼物驰之，然后乃散，故令煮死人枕服。夫邪气入肝，故使眼痛而见魍魉，须邪物以钩之，故用死人枕之气，因不去之，故令埋于冢间也。

上一页：男子阴毛
下一页：夫衣带


夫衣带 《证类本草》

夫衣带

主难产。临时取五寸，烧为末，酒下。 带最佳。

孙真人治金疮未愈而交接，血出不止。取与交妇人衣带二寸。烧研末，水服之。

上一页：死人枕及席
下一页：衣中故绵絮


衣中故绵絮 《证类本草》

衣中故绵絮

主卒下血，及金疮出血不止。取一握，煮汁温服之。新绵一两，烧为黑末，酒下，主五野鸡病。

上一页：夫衣带
下一页：新生小儿脐中屎


新生小儿脐中屎 《证类本草》

新生小儿脐中屎

主恶疮，食息肉，除面印字尽。候初生，取胎中屎也。初生脐，主疟。烧为灰，饮下之。

上一页：衣中故绵絮
下一页：龙骨


龙骨 《证类本草》

龙骨

（龙骨_图缺）

味甘，平、微寒，无毒。主心腹鬼疰，精物老魅，咳逆，泄痢脓血，女子漏下，症瘕坚结，小儿热气惊痫，疗心腹烦满，四肢痿枯，汗出，夜卧自惊，恚怒，伏气在心下，不得喘息，肠痈内疽阴蚀，止汗，缩小便，溺血，养精神，定魂魄，安五脏。

白龙骨 疗梦寐泄精，小便泄精。

臣禹锡等谨按泄精通用药云∶白龙骨，平，微寒。

齿 主小儿、大人惊痫，癫疾狂走，心下结气，不能喘息，诸痉，杀精物，小儿五惊、十二痫，身热不可近，大人骨间寒热。又杀蛊毒。得人参、牛黄良，畏石膏。

臣禹锡等谨按惊邪通用药及药对云∶龙齿，平。

角 主惊痫螈（尺曳切） （子用切），身热如火，腹中坚及热泄。久服轻身，通神明，延年。生晋地川谷及太山岩水岸土穴中死龙处。采无时。畏干漆、蜀椒、理石。

陶隐居云∶今多出梁、益间，巴中亦有。骨欲得脊脑，作白地锦文，舐之着舌者良。齿小强，犹有齿形。角强而实。又有龙脑，肥软，亦断痢。云皆是龙蜕，非实死也。比来巴中，数得龙胞，吾自亲见，形体具存，云疗产后余疾，正当末服之。唐本注云∶龙骨，今并出晋地，生硬者不好，五色具者良。其青、黄、赤、白、黑，亦应随色与腑脏相会，如五芝、五石英、五石脂等辈。而《本经》不论，莫知所以。臣禹锡等谨按药对云∶龙角，平。吴氏云∶龙骨，色青白者善。又云齿，神农、季氏∶大寒。药性论云∶龙骨，君，忌鱼，有小毒。

逐邪气，安心神，止冷痢及下脓血，女子崩中，带下，止梦泄精，夜梦鬼交，治尿血，虚而多梦纷纭，加而用之。又云龙齿，君。镇心，安魂魄。齿、角俱主小儿大热。日华子云∶龙骨，健脾，涩肠胃，止泻痢，渴疾，怀孕漏胎，肠风下血，崩中带下，鼻洪，吐血，止汗。又云龙齿，涩，凉。治烦闷，癫痫，热狂，辟鬼魅。

图经曰∶龙骨并齿、角，出晋地川谷及泰山岩水岸土穴中死龙处，今河东州郡多有之。

或云是龙蜕，实非死骨，得脊脑，作白地锦文，舐之着舌者良。齿小强，犹有齿形。角强而实。采无时。李肇《国史补》云∶春水时至，鱼登龙门，蜕其骨甚多，人采以为药，而有五色者。《本经》云∶出晋地。龙门又是晋地，岂今所谓龙骨者，乃此鱼之骨乎？或云骨有雄、雌，细纹而广者是雌，粗纹而狭者是雄。凡入药，五色具者尤佳，黄白色者次，黑色者下。皆不得经落不净处，则不堪用。骨、齿医家常用，角亦稀使。唯深师五邪丸用龙角。又云∶无角用齿。《千金方》治心，有兼用龙齿、龙角者。

韦丹疗心热风痫，取烂龙角浓研取汁，食上服二大合，日再。然则龙角有烂者，此物大抵世所稀有。孙光宪《北梦琐言》云∶石晋时镇州接邢台界，尝斗杀一龙，乡豪有曹宽者见之，取其双角，角前有一物如蓝色，纹如乱锦，人莫之识。曹宽未经年为寇所杀，镇师俄亦被诛。又云∶海上人言龙每生二卵，一为吉吊。吉吊多与鹿游，或于水边遗沥，值流槎则粘着木枝，如蒲槌状，其色微青黄，复似灰色，号紫梢花，坐汤多用之。《延龄至宝方》治聋，无问年月者，取吉吊脂，每日点半杏仁许入耳中，便瘥。云此物福、建州甚不为难得，其脂须琉璃瓶子盛，更以樟木合重贮之，不尔则透气，失之矣。又《箧中方》女经积年不通，必治之，用龙胎、瓦松、景天三物各少许，都以水两盏，煎取一盏，去滓。分温二服，少顷腹中转动，便下。龙胎，古今方∶不见用者，人亦鲜识。本方注云∶此物出蜀中山涧大水中，大类干鱼鳞，投药煎时甚腥臊。方∶家稀所闻见，虽并非要药，然昔人曾用，世当有识者，因附于此，以示广记耳。

雷公云∶剡州生者、仓州、太原者上。其骨细纹广者是雌，骨粗纹狭者是雄。骨五色者上，白煎汤浴过两度，捣研如粉，用绢袋子盛粉末了。以燕子一只，擘破腹去肠，安骨末袋于燕腹内，悬于井面上一宿，至明去燕子并袋子，取骨粉重研万下，其效神妙。但是丈夫服空心，益肾药中安置，图龙骨气入肾脏中也。圣惠方∶治小儿脐疮久不瘥。用龙骨烧灰细研，敷之。

外台秘要疗伤寒已八、九日至十余日，大烦渴，热盛而三焦有疮 者，多下，或张口吐舌呵吁，目烂，口鼻生疮，吟语，不识人，除热毒止痢。龙骨半斤，碎，以水一斗，煮取四升，沉之井底。令冷，服五合，渐渐进之。恣意饮，尤宜老少。千金方∶妇人无故尿血。龙骨一两，以酒调方寸匕，空心，日三。又方∶治好忘，久服聪明益智。龙骨、虎骨、远志等分，右三味为末。食后酒服方寸匕，日三服。肘后方∶治热病不解而下痢欲死。龙骨半斤，捣研，水一斗，煮取五升，候极冷，稍稍饮，得汗即愈。又方∶治老疟。末龙骨方寸匕，先发一时，酒一升半，煮取三沸，及热尽服，温复取汗，即效。又方∶若久下痢，经时不止者，此成休息。

龙骨四两，如小豆大，碎，以水五升，煮取二升半，令冷，分为五服。又以米饮和为丸，服十丸。经验方∶暖精气，益元阳。白龙骨、远志等分为末，炼蜜为丸，如梧桐子大。空心、卧时冷水下三十丸。梅师方∶治失精，暂睡即泄。白龙骨四分，韭子五合，右件为散子。空心酒调方寸匕服。又方∶治热病后下痢，脓血不止，不能食。白龙骨末，米饮调方寸匕服。又方∶治鼻衄咯吐血不止。五色龙骨作末，吹一江豆许于鼻中，立止。又方∶治心热风痫。烂龙角浓研汁，食上服二合，日再服。姚氏方∶治小便出血。末龙骨二方寸匕，水调温服之，日二服，瘥。姚和众治小儿因痢脱肛。白龙骨粉，扑之。杨文公谈苑泽州山中多龙骨。盖龙蜕于土中，崖崩多得之，体骨、头角皆全。

衍义曰∶龙骨，诸家之说，纷然不一，既不能指定，终是臆度。西京颖阳县民家，忽崖坏，得龙骨一副，肢体头角悉具，不知其蜕也？其毙也？若谓蜕毙，则是有形之物，而又生不可得见，死方∶可见；谓其化也，则其形独不能化。然《西域记》中所说甚详，但未敢据凭。万物所禀各异，造化不可尽知，莫可得而详矣。孔子曰∶君子有所不知，盖阙如也。妄乱穿凿，恐误后学。治精滑及大肠滑，不可阙也。

上一页：新生小儿脐中屎
下一页：麝香


麝香 《证类本草》

麝香

（麝香_图缺）

味辛，温，无毒。主辟恶气，杀鬼精物，温疟蛊毒，痫 ，去三虫，疗诸凶邪鬼气，中恶，心腹暴痛，胀急痞满，风毒，妇人产难，坠胎，去面 （音孕）、目中肤翳。久服除邪，不梦寤魇寐，通神仙。生中台川谷及益州、雍州山中。春分取之，生者益良。

陶隐居云∶麝形似獐，常食柏叶，又啖蛇，五月得香，往往有蛇皮骨，故麝香疗蛇毒。

今以蛇蜕皮裹麝香弥香，则是相使也。其香正在麝阴茎前皮内，别有膜裹之。今出随郡、义阳、晋熙诸蛮中者亚之。出益州者形扁，仍以皮膜裹之。一子真香，分糅（汝收切）作三、四子，刮取血膜，杂以余物，大都亦有精粗，破看一片，毛共在裹中者为胜，彼人以为志。若于诸羌夷中得者多真好，烧当门沸良久即好。今唯得活者，自看取之，必当全真尔。生香，人云是精溺凝作之，殊不尔。麝夏月食蛇、虫多，至寒香满，入春患急痛，自以脚剔（音扬）出之，着屎溺中复之，皆有常处。人有遇得，乃至一斗五升也。用此香乃胜杀取者。带麝非但香，亦辟恶。以真者一子，置颈间枕之，辟恶梦及尸疰鬼气。臣禹锡等谨按抱朴子云∶辟蛇法∶入山以麝香丸着足爪中，皆有效。又麝香及野猪皆啖蛇，故以厌之。药性论云∶麝香，臣，禁食大蒜，味苦、辛。除百邪魅鬼，疰心痛，小儿惊痫客忤，镇心安神，以当门子一粒，丹砂相似，细研，熟水灌下。止小便利，能蚀一切痈疮脓。入十香丸，令人百毛九窍皆香，疗鬼疰腹痛。段成式酉阳杂俎云∶水麝脐中，唯水沥一滴于斗水中，用洒衣，衣至败其香不歇。每取以针刺之，捻以真雄黄，则合香气倍于肉麝。天宝初，虞人获，诏养之。日华子云∶辟邪气，杀鬼毒，蛊气，疟疾，催生堕胎，杀脏腑虫，制蛇、蚕咬，沙虱，溪瘴毒，吐风痰，纳子宫，暖水脏，止冷带疾。

图经曰∶麝香，出中台山谷及益州、雍州山中，今陕西、益、利、河东诸路山中皆有之，而秦州、文州诸蛮中尤多。形似獐而小，其香正在阴前皮内，别有膜裹之。春分取之，生者益良。此物极难得真。蛮人采得，以一子香，刮取皮膜，杂内余物，裹以四足膝皮，共作五子。

而土人买得，又复分糅一为二、三，其伪可知。唯生得之，乃当全真耳。蕲、光山中，或时亦有，然其香绝小，一子才若弹丸，往往是真香，盖彼人不甚能作伪尔。一说香有三种∶第一生香，麝子夏食蛇、虫多，至寒则香满，入春急痛，自以爪剔出之，落处远近草木皆焦黄，此极难得，今人带真香过园中，瓜果皆不实，此其验也；其次脐香，乃捕得杀取者；又其次心结香，麝被大兽捕逐，惊畏失心，狂走巅坠崖谷而毙，人有得之，破心见血流出，作块者是也，此香干燥不可用。又有一种水麝，其香更奇好，脐中皆水，沥一滴于斗水中，令濯衣，其衣至弊而香不歇。唐天宝初，虞人常获一水麝，诏养于囿中，每取以针刺其脐，捻以真雄黄，则其创复合，其香气倍于肉麝，近岁不复闻有之。《尔雅》谓∶麝为麝父。

雷公云∶凡使，多有伪者，不如不用。其香有三等∶一者名遗香，是麝子脐闭满，其麝自于石上，用蹄尖弹脐，落处一里草木不生并焦黄。人若收得此香，价与明珠同也。二名月 香，采得甚堪用。三名心结香，被大兽惊心破了，因兹狂走，杂诸群中，遂乱投水。被人收得，擘破见心，流在脾上，结作一大干血块，可隔山涧早闻之香，是香中之次也。凡使麝香，并用子日开之，不用苦细研筛用之也。食疗作末服之，辟诸毒热，杀蛇毒，除惊怖恍惚。蛮人常食，似獐肉而腥气。蛮人云∶食之不畏蛇毒故也。脐中有香，除百病，治一切恶气疰病。

研了以水服之。经验后方∶治疟。又方∶治鼠咬人。麝香封上，用帛子系之。广利方∶治中恶客忤垂死。麝香一钱，重研，和醋二合服之，即瘥。又方∶治小儿客忤，项强欲死。麝香少许，细发歇不定。用真好麝香研细。每服清水调下一字，日三服。量儿大小服。续十全方∶令易产。

麝香一研，奶汁调，分为四、五服。杨文公谈苑公常言∶商汝山多群麝，所遗粪常就一处，虽远逐食，必还走之，不敢遗迹他所，虑为人获，人反以是求得，必掩群而取之。麝绝爱其脐，每为人所逐，势急即投岩，举爪剔裂其香，就絷而死，犹拱四足保其脐。李商隐诗云∶投岩麝退香。许浑云∶寻麝采生香。狐刚子粉图云将麝香一脐，安于枕合中，枕之，亦能除邪辟恶。

衍义曰∶麝，每粪时，须聚于一所。人见其所聚粪，及有遗麝气，遂为人获，亦物之一病尔，此猎人云。余如《经》。

上一页：龙骨
下一页：牛黄


牛黄 《证类本草》

牛黄

（牛黄_图缺）

味苦，平，有小毒。主惊痫寒热，热盛狂 ，除邪逐鬼，疗小儿百病，诸痫热，口不开，大人狂癫，又堕胎。久服轻身增年，令人不忘。生晋地平泽，于牛得之，即阴干百日，使时燥，无令见日月光。（人参为之使，得牡丹、菖蒲利耳目，恶龙骨、地黄、龙胆、蜚蠊，畏牛膝。）

陶隐居云∶旧云神牛出入鸣吼者有之，伺其出角上，以盆水承而吐之，即堕落水中。今人多皆就胆中得之。多出梁、益。一子如鸡子黄大，相重迭。药中之贵，莫复过此。一子及三、二分，好者值五、六千至一万。唐本注云∶牛黄，今出莱州、密州、淄州、青州、 州、戎州。牛有黄者，必多吼唤，喝迫而得之，谓之生黄，最佳。黄有三种∶散黄粒如麻豆；慢黄若鸡卵中黄糊，在肝胆；圆黄为块，形有大小，并在肝胆中。多生于 （音秦）特牛，其吴牛未闻有黄也。臣禹锡等谨按药性论云∶牛黄，君，恶常山，畏干漆，味甘。能辟邪魅，安魂定魄，小儿夜啼，主卒中恶。吴氏云∶牛黄，无毒。牛出入呻者有之，夜光走角中，牛死入胆中，如鸡子黄。日华子云∶牛黄，凉。疗中风失音，口噤，妇人血噤，惊悸，天行时疾，健忘，虚乏。

图经曰∶牛黄，出晋地平泽，今出登、莱州，它处或有，不甚佳。凡牛有黄者，毛皮光泽，眼如血色，时复鸣吼。又好照水，人以盆水承之，伺其吐出，乃喝迫，即堕水中，既得之，阴干百日。一子如鸡子黄大，其重迭可揭折，轻虚而氛香者佳。然此物多伪，今人试之，皆揩摩手甲上，以透甲黄者为真。又云此有四种∶喝迫而得者名生黄；其杀死而在角中得者，名角中黄；心中剥得者，名心黄，初在心中如浆汁，取得便投水中，沾水乃硬，如碎蒺藜或皂荚子是也；肝胆中得之者，名肝黄。大抵皆不及喝迫得者最胜。凡牛之入药者，水牛、 牛、黄牛取乳及造酥、酪、醍醐等，然性亦不同，水牛乳凉， 牛乳温，其肉皆寒也。其自死者皆不可食。其酥以合诸膏，摩风肿， 跌血瘀，则牛酥为强，醍醐尤佳。又有底野迦，是西戎人用诸胆和合作之，状似久坏丸药，赤黑色，今南海或有之。又中品有牛角 ，用水牛、黄牛久在粪土中烂白者，主赤白下，烧灰末服之。沙牛角 ，主下闭血瘀，女子带下，并烧灰酒服。崔元亮《海上方》治喉痹肿塞欲死者。取沙牛角，烧刮取灰，细筛，和酒服枣许大，水调亦得。又小儿饮乳不快，觉似喉痹者，亦取此灰涂乳上，咽下即瘥。黄牛胆以丸药，今方∶腊日取其汁和天南星末，却内皮中，置当风处，逾月，取以合凉风丸，殊有奇效。

黄犍牛、乌牯牛溺，并主水肿，利小便。杨炎《南行方》疗香港脚，小腹胀，小便涩，取乌特牛溺一升，一日分服，腹消乃止。下水肿，取黄犍牛溺，一饮三升，不觉，更加服，老小减半亦可。牛屎烧灰敷灸疮不瘥者。口中涎主反胃。老牛涎沫主噎。口中 （日知切）草，绞汁，主哕。自余齿、髓、心、肝、肾食之皆有益，方书鲜用。又马乳、驴乳、羊乳，大抵功用相近。而驴、马乳冷利，羊乳温补，马乳作酪弥佳耳。又下条败鼓皮，主蛊毒，古方∶亦单用，烧灰服之，并牛之类，用之者稀，故但附于其末。

雷公云∶凡使，有四件∶第一是生神黄，赚得者；次有角黄，是取之者；又有心黄，是病死后，识者剥之，擘破取心，其黄在心中，如浓黄酱汁，采得便投于水中，黄沾水复硬，如碎蒺藜子，许如豆者，硬如帝珠子∶次有肝黄，其牛身上光，眼如血色，多玩弄好照水，自有夜光，恐惧人，或有人别采之，可有神妙之事。凡用，须先单捣，细研如尘，却绢裹，又用黄嫩牛皮裹，安于井面上，去水三、四尺以来一宿，至明方∶取用之。圣惠方∶初生儿至七日口噤。以牛黄少许细研，淡竹沥调下一字，灌之。更以猪乳点口中，瘥。又方∶治小儿腹痛夜啼。

仰目。牛黄一大豆研，和蜜水服之。姚和众治小孩初生三日，去惊邪，辟恶气。牛黄一大豆许，细研，以赤蜜酸枣许熟研，以绵蘸之，令儿吮之，一日令尽。

衍义曰∶牛黄，亦有骆驼黄，皆西戎所出也。骆驼黄极易得，医家当审别考而用之，为其形相乱也。黄牛黄轻松，自然微香，以此为异。盖又有 （音毛）牛黄，坚而不香。

上一页：麝香
下一页：熊脂


熊脂 《证类本草》

熊脂

（熊脂_图缺）

味甘，微寒、微温，无毒。主风痹不仁筋急，五脏腹中积聚，寒热羸瘦，头疡白秃，面 ，食饮吐呕。久服强志，不饥，轻身，长年。生雍州山谷。十一月取。

陶隐居云∶此脂即是熊白，是背上膏，寒月则有，夏月则无。其腹中肪及身中膏，煎取可作药，而不中啖。今东西诸山县皆有之，自是非易得物尔。痼疾不可食熊肉，令终身不除愈。

唐本注云∶熊胆，味苦，寒，无毒。疗时气热盛变为黄胆，暑月久痢，疳 ，心痛，疰忤。

脑，疗诸聋。血，疗小儿客忤。脂，长发令黑，悦泽人面；酒炼服之，瘥风痹。凡言肓者，皆脂消以后之名，背上不得言膏。《左传义》云∶膏肓者，乃是鬲肓，文误有此名。陶言背膏，同于旧说也。臣禹锡等谨按药性论云∶熊胆，臣，恶防己、地黄。主小儿五疳，杀虫，治恶疥。又云熊脂，君。能治面上 及治疮。日华子云∶熊白，凉，无毒。治风，补虚损，杀劳虫。脂，强心。脑髓，去白秃风屑，疗头旋并发落。掌，食可御风寒，此是八珍之数。胆，治疳疮，耳鼻疮及诸疳疾。

图经曰∶熊脂并胆，出雍州山谷，今雍、洛、河东及怀、卫山中皆有之。熊形类犬豕，而性轻捷，好攀缘，上高木，见人则颠倒自投地而下。冬多入穴而藏蛰，始春而出。脂谓之熊白，十一月取之，须其背上者。寒月则有，夏月则无。其腹中肪及它处脂，煎炼亦可作药而不中啖。胆，阴干用。然亦多伪，欲试之，取粟颗许，滴水中，一道若线不散者为真。其足蹯，为食珍之贵，古人最重之，然 之难熟，多食之令人耐寒。脑髓作油摩头，可去白屑。有痼疾者不可食熊，令人终身不愈。熊恶盐，食之则死。

雷公云∶凡收得后，炼过，就器中安生椒，每一斤熊脂入生椒十四个，炼了，去脂革并椒，入瓶中收，任用。食疗熊脂，微寒，甘滑。冬中凝白时取之，作生，无以偕也。脂入拔白发膏中用，极良。脂与猪脂相和燃灯，烟入人目中，令失光明。缘熊脂烟损人眼光。肉，平，味甘，无毒。主风痹筋骨不仁。若腹中有积聚寒热者，食熊肉永不除瘥。其骨煮汤浴之，主历节风，亦主小儿客忤。胆，寒。主时气盛热，疳 ，小儿惊痫。十月勿食，伤神。小儿惊痫螈，熊胆两大豆许，和乳汁及竹沥服并得，去心中涎，良。圣惠方∶治小儿疳疮，虫蚀鼻。用熊胆半分，汤化调涂于鼻中。熊掌得酒、醋、水三件煮，熟即嗔大如皮球，食之耐风寒。

外台秘要疗蛔心痛。熊胆如大豆，和水服，大效。又方∶五十年痔不瘥。涂熊胆取瘥乃止，神效，一切方∶不及。千金翼疗发黄。熊脂涂发，梳之散头，入床底，伏地一食顷，即出，便尽黑，不过一升脂验。食医心镜疗香港脚，风痹不仁，五缓，筋急。熊肉半斤，于豉汁中和姜、椒、葱白、盐、酱作腌腊。空腹食之。又方∶主中风，心肺风热，手足不随及风痹不任，筋脉五缓，恍惚烦躁。熊肉一斤，切，如常法调和作腌腊。空腹食之。斗门方∶治水弩射人。

用熊胆涂之。更以雄黄同用酒磨服之，即愈。杨氏产乳疗白秃疮及发中生癣，取熊白敷之。抱朴子熊寿五百岁，能化为狐狸。

上一页：牛黄
下一页：象牙


象牙 《证类本草》

象牙

（象牙_图缺）

无毒。主诸铁及杂物入肉，刮取屑细研，和水敷疮上，及杂物刺立出。

齿 主痫病，屑为末，炙令黄，饮下。

肉 味淡。不堪啖。多食令人体重。主秃疮，作灰和油涂之。

胆 主目疾，和乳滴目中。

胸前小横骨 令人能浮水，作灰酒服之。身有百兽肉，皆自有分段，唯鼻是其本肉，余并杂肉。（今附）

臣禹锡等谨按日华子云∶象牙，平。治小便不通，生煎服之。小便多，烧灰饮下。胆，明目及治疳。蹄底似犀可作带。南海药∶诸云∶象胆，以清水和涂疮肿上，并瘥。又口臭，每夜和水研少许，绵裹贴齿根上。每夜含之，平明暖水洗口，如此三、五度瘥。

图经曰∶象牙，旧不着所出州郡，《尔雅》云∶南方∶之美者，有梁山之犀、象焉。今多出交趾，潮、循州亦有之。彼人捕得，争食其肉，云肥脆堪作炙。或曰象有十二种肉，配十二辰属，唯鼻是其肉。又胆不附肝，随月在诸肉间。淳化中，上苑一驯象毙，太宗命取胆不获，使问徐铉，铉曰∶当在前左足，既而剖足果得。又问其故，铉曰∶象胆随四时，今其毙在春，故知左足也。世敷荆蛮山中亦有野象。盖《左氏传》所谓楚师燧象以奔吴军，是其事也。然楚、粤之象皆青，唯西竺、弗林、大食诸国乃多白象。樊绰《云南记》、平居诲《于阗行程记》皆言其事。象牙，主诸物刺人肉，刮取屑细研，和水敷疮上，刺立出。咽中刺，则水调饮之。旧牙梳屑尤佳。齿及肉、目睛等，医方∶亦或有用者。

陈藏器云肉味咸、酸，不堪啖。胆主目疾，和乳滴目中。序云∶象胆挥粘。海药∶谨按《内典》云∶象出西国，有二牙、四牙者，味寒。主风痫热，骨蒸劳，诸疮等，并皆宜生屑入药，琥珀、竹膏、真珠、犀角、牛黄等良。西域重之，用饰床座。中国贵之，以为笏。昆仑诸国有象，生于山谷，每遇解牙，人不可取，昆仑以白木削为牙，而用易之。《酉阳杂俎》云∶生纹理必国富。又云∶龙与象，六十岁骨方∶足。肘后方∶治箭并金折在肉中。细刮象牙屑，以水和敷上，即出。简要济众主小儿误为诸骨及鱼骨刺入肉不出。水煮白梅肉，烂研后，调象牙末，浓敷有刺处，自软。太平广记安南有象，能知人曲直。有斗讼者，行立而嗅之，有理者则过，无理者，以鼻卷之，掷空数丈，以牙接而刺之。以水洗牙，饮之愈疾。象胆随四时在四腿，春在前左，夏在前右，如龟定体，鼻端有爪可拈针，肉有十二般，唯鼻是本肉。胸前小骨，灰之酒服，可令人能浮水出没。食其肉，令人体重。古训云∶象孕五岁始产。

衍义曰∶象牙，取口两边各出一牙，下垂夹鼻者，非口内食齿；齿别入药。今为象笏者是牙也。

上一页：熊脂
下一页：白胶


白胶 《证类本草》

白胶

味甘，平、温，无毒。主伤中劳绝，腰痛羸瘦，补中益气，妇人血闭无子，止痛安胎，疗吐血下血，崩中不止，四肢酸疼，多汗淋露，折（音舌）跌（音迭）伤损。久服轻身延年。

一名鹿角胶。生云中。煮鹿角作之。（得火良，畏大黄。）

陶隐居云∶今人少复煮作，唯合角弓，犹言用此胶尔。方∶药用亦稀，道家时须之。用白胶法∶先以米沈汁渍七日令软，然后煮煎之，如作阿胶尔。又一法∶即细锉角，与一片干牛皮，角即消烂矣。不尔，相厌百年，无一熟也。唐本注云∶麋角、鹿角，但煮浓汁重煎，即为胶矣，何至使烂也？求烂亦不难，当是末见煮胶，谬为此说也。臣禹锡等谨按药性论云∶白胶，又名黄明胶，能主男子肾脏气，气衰虚劳损。妇人服之令有子，能安胎，去冷，治漏下赤白，主吐血。

图经文具阿胶条下。

食疗敷肿四边，中心留一孔子，其肿即头自开也。治咳嗽不瘥者，黄明胶炙令半焦为末，每服一钱匕，人参末二钱匕，用薄豉汤一盏八分，葱少许，入铫子煎一、两沸后，倾入盏，遇咳嗽时呷三、五口后，根据前温暖，却准前咳嗽时吃之也。又，止吐血，咯血，黄明胶一两，切作小片子，炙令黄；新绵一两，烧作灰细研，每服一钱匕，新米饮调下，不计年岁深远并宜，食后卧时服。外台秘要疗虚劳尿精。干胶三两炙，捣末。酒二升和，温服。又方∶治凡肿已溃、未溃者。以胶一片，水渍令软纳纳然，肿之大小，贴当头上开孔，若已溃还合者，脓当被胶，急撮之，脓皆出尽。未有脓者，肿当自消矣。又方∶疗尿血。胶三两炙，以水二升，煮取一升四合，分再服。又方∶补虚劳，益髓长肌，悦颜色，令人肥健。鹿角胶炙，捣为末。以酒服方寸匕，日三服。千金方∶治耳中有物不可出。以麻绳剪令头散，敷好胶，着耳中物上，粘之令相着，徐徐引之令出。肘后方∶妊娠卒下血。以酒煮胶二两，消尽顿服。斗门方∶治肺破出血，忽嗽血不止者。用海犀膏一大片，于火上炙，令焦黄色后，以酥涂之。又炙再涂，令通透可碾为末，用汤化三大钱匕，放冷服之，即血止。水胶是也，大验。又方∶治汤火疮。用水煎胶，令稀稠得所，待冷涂疮。谭氏小儿方∶疗小儿面上疮。豆子瘢法∶黄明胶慢火炙为末，温酒调服一钱匕。出者服之无瘢，未出服之泻下。又治小儿火烧疮灭瘢痕，黄明胶小鸡翎扫之。

上一页：象牙
下一页：阿胶


阿胶 《证类本草》

阿胶

（阿胶_图缺）

味甘，平、微温，无毒。主心腹内崩，劳极洒洒（音藓）如疟状，腰腹痛，四肢酸疼，女子下血，安胎，丈夫小腹痛，虚劳羸瘦，阴气不足，脚酸不能久立，养肝气。久服轻身益气。一名敷致胶。生东平郡，煮牛皮作之。出东阿。（畏大黄，得火良。）

陶隐居云∶出东阿，故曰阿胶也。今东都下亦能作之，用皮亦有老少，胶则有清浊。凡三种∶清薄者画用；浓而清者名为盆覆胶，作药用之，皆火炙，丸散须极燥，入汤微炙尔；浊黑者可胶物，不入药用，用一片鹿角即成胶，不尔不成也。今按陈藏器本草云∶阿井水煎成胶，人间用者多非真也。凡胶，俱能疗风止泄补虚，驴皮胶主风为最。臣禹锡等谨按药性论云∶阿胶，君。主坚筋骨，益气止痢。薯蓣为之使。

图经曰∶阿胶，出东平郡，煮牛皮作之。出东阿，故名阿胶。今郓州皆能作之，以阿县城北井水作煮为真。造之，阿井水煎乌驴皮。如常煎胶法∶其井官禁，真胶极难得，都下货者甚多，恐非真。寻方书所说∶所以胜诸胶者，大抵以驴皮得阿井水乃佳耳。《广济方》疗摊缓风及诸风，手脚不遂，腰脚无力者。驴皮胶炙令微起，先煮葱豉粥一升别贮，又以水一升，煮香豉二合，去滓，内胶更煮六、七沸，胶烊如饧，顿服之。及暖，吃前葱豉粥，任意多少，如冷吃令人呕逆，顿服三、四剂即止。禁如药法。又胶之止泄，得蜡、黄连尤佳。《续传信方》着张仲景调气方云∶治赤白痢，无问远近，小腹 痛不可忍，出入无常，下重痛闷，每发面青，手足俱变者。黄连一两，去毛，好胶手许大，碎蜡如弹子大，三味以水一大升，先煎胶令散，次下蜡，又煎令散，即下黄连末，搅相和。分为三服，唯须热吃，冷即难吃，神妙。此胶功用，皆谓今之阿胶也。故陈藏器云∶诸胶皆能疗风止泄补虚，而驴皮胶主风为最。又今时方∶家用黄明胶，多是牛皮，《本经》阿胶，亦用牛皮，是二皮亦通用。然今牛皮胶制作不甚精，但以胶物者，不堪药用之。当以鹿角所煎者，而鹿角胶，《本经》自谓之白胶，云出云中，今处处皆得其法，可以作之。但功倍劳于牛胶，故鲜有真者，非自制造，恐多伪耳。

雷公云∶凡使，先于猪脂内浸一宿，至明出，于柳木火上炙，待泡了，细碾用。圣惠方∶治妊娠尿血。用阿胶炒令黄燥为散，每食前以粥饮调下二钱匕。梅师方∶妊娠无故卒下血不止。

取阿胶三尔炙捣末，酒一升半，煎令消，一服愈。又一方∶以阿胶二两捣末，生地黄半斤捣取汁，顿服。宋王微桃饴赞云∶阿胶续气。

上一页：白胶
下一页：羊乳


羊乳 《证类本草》

羊乳

温。补寒冷虚乏。

陶隐居云∶牛乳、羊乳实为补润，故北人皆多肥健。唐本注云∶北人肥健，不啖咸腥，方∶土使然，何关饮乳？陶以未达，故屡有此言。臣禹锡等谨按药性论云∶羊乳，臣，味甘，无毒。润心肺，治消渴。孟诜云∶羊乳，治卒心痛，可温服之。日华子云∶羊乳，利大肠。含，疗口疮，小儿惊痫疾。

陈藏器补虚，小儿含之主口疮。不堪入药，为其膻。食疗补肺肾气，和小肠，亦主消渴，治虚劳，益精气，合脂作羹食，补肾虚，亦主女子与男子中风。蚰蜒入耳，以羊乳灌耳中即成水。又主小儿口中烂疮，取 羊生乳，含五、六日瘥。外台秘要主小儿哕。羊乳一升煎减半，分五服。牛乳亦得。千金方∶小儿舌肿，羊乳汁饮之瘥。又方∶主干呕。取羊乳一杯，空心饮之。千金翼漆疮，羊乳敷之。经验方∶治蜘蛛咬，遍身生丝。羊乳一件饮之。正元十年，崔员外未几日而平。

上一页：阿胶
下一页：牛乳


牛乳 《证类本草》

牛乳

微寒。补虚羸，止渴。

陶隐居云∶ 牛为佳，不用新饮者。唐本注云∶水牛乳，造石蜜须之，言作酪浓浓，味胜牛。 牛乳，性平。生饮令人痢，熟饮令人口干，微似温也。臣禹锡等谨按蜀本云∶牛乳，味甘，无毒。孟诜云∶牛乳，寒。患热风人宜服之。

日华子云∶黄牛乳、髓，冷。润皮肤，养心肺，解热毒。

图经文具牛黄条下。

陈藏器黄牛乳，生服利人，下热气，冷补，润肤，止渴。和酥煎三、五沸食之，去冷气癖，羸瘦。凡服乳，必煮一、二沸，停冷啜之，热食即壅。不欲顿服，欲得渐消。与酸物相反，令人腹中结症。凡以乳及溺屎去病，黑牛胜黄牛。食疗患冷气人不宜服之。乌牛乳酪，寒。主热毒，止渴，除胸中热。圣惠方∶主小儿烦热哕方∶以牛乳二合，姜汁一合，银器中慢火煎过五、六沸，一岁儿饮半合，量儿大小加减服之。孙真人合生鱼食作瘕。食医心镜主消渴，口干。牛乳微寒，补虚羸。广利方∶消渴，心脾中热，下焦虚冷，小便多，渐羸瘦。生牛、羊乳。渴即饮之三、四合。太平广记贞观中，太宗苦于气痢，众医不效。诏问殿廷左右，有能治其疾者，当重赏之。有术士进以乳汁煎荜茇，服之立瘥。

上一页：羊乳
下一页：酥（音苏）


酥（音苏） 《证类本草》

酥（音苏）

微寒。补五脏，利大肠，主口疮。

陶隐居云∶酥出外国，亦从益州来。本是牛、羊乳所为，作之自有法。佛经称乳成酪，酪成酥，酥成醍醐。醍醐色黄白，作饼，甚甘肥。亦时至江南。唐本注云∶酥，掏（吐刀切）酪作之，其性犹与酪异，今通言功，是陶之未达。然酥有牛酥、羊酥，而牛酥胜羊酥。其 （音茅）牛复优于家牛也。臣禹锡等谨按蜀本云∶酥，味甘。孟诜云∶寒，主胸中热，补五脏，利肠胃。日华子云∶牛酥，凉。益心肺，止渴嗽，润毛发，除肺痿，心热并吐血。

图经文具牛黄条下。

陈藏器酥，堪合诸膏摩风肿， 跌血瘀。食疗寒。除胸中热，补五脏，利肠胃。水牛酥功同，寒，与羊酪同功。羊酥真者胜牛酥。圣惠方∶主蜂螫人，以酥敷之愈。又方∶主恶虫咬，以酥和盐敷之。

上一页：牛乳
下一页：酪


酪 《证类本草》

酪

味甘、酸，寒，无毒。主热毒，止渴，解散发利，除胸中虚热，身面上热疮，肌疮。

唐本注云∶按牛、羊、马、水牛乳并尔言。驴乳尤冷，不堪作酪也。臣禹锡等谨按日华子云∶牛酪，冷。止烦渴热闷，心膈热痛。

图经文具牛黄条下。

食疗寒，主热毒，止渴，除胃中热，患冷人勿食羊乳酪。千金翼疗丹瘾疹方∶酪和盐热煮以摩之，手下消。孙真人食忌患痢人不可食。广利方∶疗蚰蜒入耳。以牛酪灌耳中，须臾虫出。入腹即饮酪二升，自消为黄水。陈藏器湿酪止渴。味酸，寒，无毒。主马黑汗，和水灌之，瘥为度。干酪强于湿酪，牛者为上。

上一页：酥（音苏）
下一页：醍醐


醍醐 《证类本草》

醍醐

味甘，平，无毒。主风邪痹气，通润骨髓。可为摩药。性冷利，功优于酥。生酥中。

唐本注云∶此酥之精液也。好酥一石，有三、四升醍醐，熟抨（普利切）炼贮器中待凝，穿中至底便津出得之。陶云黄白为饼，此乃未达之言。（唐本先附）臣禹锡等谨按蜀本云∶一说∶在酥中，盛冬不凝，盛夏不融者，是也。日华子云∶醍醐，止惊悸，心热头疼，明目，敷脑顶心。

图经文具牛黄条下。

陈藏器性滑，以物盛之皆透；唯鸡子壳及其葫瓢盛之不出。雷公云∶是酪之浆。凡用，以绵重滤过，于铜器中沸三、两沸了用。食疗平。主风邪，通润骨髓。性冷利，乃酥之本精液也。

圣惠方∶治中风烦热，皮肤瘙痒。用醍醐四两，每服酒调下半匙。食医心镜治一切肺病，咳嗽，脓血不止。好酥五斤熔三遍，停取凝，当出醍醐，服一合瘥。又方∶主补虚，去风湿痹。

醍醐二大两，暖酒一杯，和醍醐一匙服之。

衍义曰∶醍醐，作酪时，上一重凝者为酪面；酪面上，其色如油者为醍醐。熬之即出，不可多得，极甘美，虽如此取之，用处亦少。唯润养疮痂最相宜。

上一页：酪
下一页：马乳


马乳 《证类本草》

马乳

止渴。

陶隐居云∶今人不甚服，当缘难得也。唐本注云∶马乳与驴乳性同冷利，止渴疗热。马乳作酪，弥应酷冷。江南乏马乳，今俱合是冷，委言之。驴乳疗微热黄，小儿中热，惊热，服之亦利。胡言马酪性温，饮之消肉。多以物类，自相制伏，不拘冷热也。臣禹锡等谨按蜀本云∶马乳，味甘。又消渴通用药云∶马乳，冷。药性论云∶马乳，无毒。

陈藏器味甘，治热，性冷利。孙真人合生鱼食则作瘕。食医心镜马乳，饮之止渴。

上一页：醍醐
下一页：乳腐


乳腐 《证类本草》

乳腐

微寒。润五脏，利大小便，益十二经脉。微动气。细切如豆，面拌，醋浆水煮二十余沸，治赤白痢，小儿患，服之弥佳。（新补 见孟诜及萧炳。）

上一页：马乳
下一页：底野迦


底野迦 《证类本草》

底野迦

味辛、苦，平，无毒。主百病中恶，客忤邪气，心腹积聚。出西戎。

唐本注云∶彼人云∶用诸胆作之，状似久坏丸药，赤黑色。胡人时将至此，甚珍贵。试用有效。（唐本先附）

五种陈藏器余

上一页：乳腐
下一页：蔡苴机屎


蔡苴机屎 《证类本草》

蔡苴机屎

主蛇虺毒，两头麋屎也。出永昌郡。取屎以敷疮。《博物志》云∶蔡，余义兽，似鹿，两头。其胎中屎，四时取之。未知今有此物否，蔡苴机，余义也。范晔《后汉书》云∶云阳县有神鹿，两头，能食毒草。《华阳国志》曰∶此鹿出云阳郡熊舍山，即此余义也。

上一页：底野迦
下一页：蔡苴机屎


蔡苴机屎 《证类本草》

蔡苴机屎

主蛇虺毒，两头麋屎也。出永昌郡。取屎以敷疮。《博物志》云∶蔡，余义兽，似鹿，两头。其胎中屎，四时取之。未知今有此物否，蔡苴机，余义也。范晔《后汉书》云∶云阳县有神鹿，两头，能食毒草。《华阳国志》曰∶此鹿出云阳郡熊舍山，即此余义也。

上一页：蔡苴机屎
下一页：蔡苴机屎


蔡苴机屎 《证类本草》

蔡苴机屎

主蛇虺毒，两头麋屎也。出永昌郡。取屎以敷疮。《博物志》云∶蔡，余义兽，似鹿，两头。其胎中屎，四时取之。未知今有此物否，蔡苴机，余义也。范晔《后汉书》云∶云阳县有神鹿，两头，能食毒草。《华阳国志》曰∶此鹿出云阳郡熊舍山，即此余义也。

上一页：蔡苴机屎
下一页：土拨鼠


土拨鼠 《证类本草》

土拨鼠

味甘，平，无毒。主野鸡 疮。肥美，煮食之宜人。生西蕃山泽。穴土为窠，形如獭，夷人掘取食之。《魏略》云∶大秦国，出辟毒鼠。近似此也。

上一页：蔡苴机屎
下一页：白马茎


白马茎 《证类本草》

白马茎

味咸、甘，平，无毒。主伤中，脉绝阴不起，强志益气，长肌肉肥健，生子，小儿惊痫。阴干百日。

臣禹锡等谨按药性论云∶白马茎，使，味咸。能主男子阴痿坚长，房中术偏要。孟诜云∶白茎，益丈夫阴气，阴干者末，和苁蓉蜜丸。空心酒下四十丸，日再，百日见效。

眼 主惊痫，腹满，疟疾。当杀用之。

臣禹锡等谨按惊痫通用药云∶马眼，平。

悬蹄 主惊邪螈 ，乳难，辟恶气，鬼毒，蛊疰，不祥，止衄血，内漏，龋齿。

生云中平泽臣禹锡等谨按药对及齿痛通用药云∶马悬蹄，平。孟诜云∶悬蹄，主惊痫。

白马蹄 疗妇人 下白崩。

赤马蹄 疗妇人赤崩。

臣禹锡等谨按崩中通用药云∶马蹄甲，平。药诀云∶马蹄，味甘，热，无毒。孟诜云∶赤马蹄，主辟温疟。

齿 主小儿惊痫。

臣禹锡等谨按日华子云∶马齿，水磨治惊痫。

头膏 主生发。

臣禹锡等谨按发秃落通用药云∶马 膏，平。

毛 主女子崩中赤白。

心 主喜忘臣禹锡等谨按孟诜云∶患痢人不得食。

肺 主寒热，小儿茎痿。

臣禹锡等今详茎痿，非小儿之疾，二字必误。

肉 味辛、苦，冷。主热下气。长筋强腰脊，壮健，强志，轻身，不饥。

臣禹锡等谨按孟诜云∶肉有小毒。不与仓米同食，必卒得恶，十有九死。不与姜同食，生气嗽。其肉多着浸洗，方∶煮得烂熟，兼去血尽，始可煮炙，肥者亦然，不尔，毒不出。陈士良云∶马肉有大毒。日华子云∶此肉只堪煮，余食难消。不可多食，食后以酒投之。皆须好清水搦洗三、五遍，即可煮食之。怀娠人及患痢人并不可食。忌苍耳、生姜。又鬃烧灰，止血

脯 疗寒热痿痹。

屎 名马通，微温。主妇人崩中，止渴及吐、下血，鼻衄，金创止血。

臣禹锡等谨按孟诜云∶患疔肿，中风疼痛者。炒驴马粪，熨疮满五十遍，极效。男子患，未可及，新瘥后，合阴阳，垂至死。取白马粪五升，绞取汁，好器中盛，停一宿。一服三合，日夜二服。

头骨 主喜眠，令人不睡。

臣禹锡等谨按好眠通用药云∶马头骨，微寒。日华子云∶头骨治多睡，作枕枕之。烧灰敷

溺 味辛，微寒。主消渴，破症坚积聚，男子伏梁积疝，妇人瘕疾，铜器承饮之。

陶隐居云∶东行白马蹄下土作方术，知女人外情。马色类甚多，以纯白者为良。其口、眼、蹄皆白，俗中时有两三尔。小小用不必尔。马肝及鞍下肉，旧言杀人，食骏马肉，不饮酒亦杀人。白马青蹄亦不可食。《礼》云∶马黑脊而斑臂亦不可食。马骨伤人，有毒。人体有疮，马汗、马气、马毛亦并能为害。唐本注云∶《别录》云∶马毛，主小儿惊痫。白马眼，主小儿 ，母带之。屎中栗，主金创，小儿客忤，寒热，不能食。绊绳，主小儿痫，并洗之。

今按陈藏器本草云∶马肉及血，有小毒。食之当饮美酒即解，妇人怀妊不得食马，驴骡为其十二月胎。骡又不产。马头骨水上流浸之，则无水蜞（音其），又埋安午地，令宜蚕。凡收白马茎，当以游牝时，力势正强者，生取得为良。马牙烧作灰，唾和，绯帛贴疔肿上根出。屎绞取汁，主伤寒时疾，服之当吐下。亦主产后诸血气及时行病起合阴阳垂死者，并温服之。

用马屎及溺，当以白者最良。臣禹锡等谨按蜀本注云∶诸筋肉，非十二月采者，并宜火干之。孟诜云∶恶刺疮。取黑马尿热渍当愈，数数洗之。日华子云∶尿洗头疮白秃。

图经文具 羊角条下。

雷公云∶要马无病，嫩身如银，春收者最妙。临用以铜刀劈破作七片，将生羊血拌，蒸半日，晒干，以粗布拭上皮并干羊血了，细锉用也。又马自死，肉不可食。五月勿食，伤神。食疗白马黑头，食令人癫。白马自死，食之害人。肉，冷，有小毒。主肠中热，除下气，长筋骨。赤马蹄，辟温。又，食诸马肉心闷，饮清酒即解，浊酒即加。又，刺疮，取黑驳马尿热浸，当虫出。患杖疮并打损疮，中风疼痛者，炒马、驴湿粪，分取半，替换热熨之。冷则易之，满五十过，极效。又，小儿患头疮，烧马骨作灰，和醋敷。亦治身上疮。白秃疮，以驳马不乏者尿，数数暖之十遍，瘥。又，白马脂五两，封疮上。稍稍封之，白秃者发即生。又，马汗入人疮，毒瓦斯攻作脓，心懑欲绝者，烧粟 草作灰，浓淋作浓灰汁，热煮，蘸疮于灰汁中，须臾白沫出尽即瘥。白沫者，是毒瓦斯也。此方∶岭南新有人曾得力。凡生马血入人肉中，次驴 也。蹄无夜眼者勿食。又黑脊而斑不可食。患疮疥人切不得食，加增难瘥。赤马皮临产铺之，令产母坐上，催生。圣惠方∶治头赤秃。用白马蹄烧灰末，以腊月猪脂和敷之。

外台秘要剥马被骨刺破中毒欲死，取剥马腹中粪及马尿洗，以粪敷之，大验，绞粪汁饮之效。

又方∶治毒热攻手足肿，疼痛欲脱。水煮马粪汁渍之。又方∶治小儿夜啼不已。马骨末敷乳上饮，止。千金方∶小儿卒客忤。取马屎三升，烧令烟绝，以酒三斗，煮三沸，去滓，浴儿。

又方∶治肉症思肉不已，食讫复思。白马尿三升，空心饮，当吐肉，肉不出即死。又方∶治齿龋。

切白或下痢，可急治下部，不晓此者但攻其上，不以下为意。下部生虫，虫食其肛门，烂，见五脏便死。烧马蹄作灰末，猪胆和敷绵上导下部，日数度，瘥。又方∶辟温疫。马蹄屑二两，缝囊带之，男左女右。又方∶背疮大验。取白马齿烧作灰，先以针刺疮头开，即以灰封，以湿面周肿处，后以酽醋洗去灰，根出。又方∶治齿痛。马夜眼如米大纳孔中，或绵裹着虫孔中纳之，即瘥，永断根源。又方∶治人嗜眠喜睡。马头骨烧灰末，水服方寸匕，日三夜一。梅师方∶治吐血不止。烧白马粪研，以水绞取汁，服一升。又方∶马咬人或刺破疮，及马汗入疮毒痛。取马肌肉不仁。野马肉一斤，细切，于豉汁中煮，着五味，葱白调和，作腌腊食之。作羹粥及白煮吃妙。简要济众治小儿中马毒，客忤。取马尾于儿面前烧，令儿咽烟气，每日烧之，瘥为度。

集验方∶治天行 疮。烧蹄灰，以猪脂和敷，日五、六用。兵部手集多年恶疮不瘥，或痛痒生舋。烂研马粪并齿敷上。不过三、两遍，良。武相在蜀，自胫有疮，痒不可忍，得此方∶便瘥。又方∶治豌豆疮。马肉烂煮汁洗，干脯亦得。刘涓子治被打，腹中瘀血。白马蹄烧烟尽，取灰末，酒服方寸匕，日三夜一。亦治妇人血病，塞上。《广利方》同。又方∶马病疥，不可食，生寸白虫。子母秘录∶产后寒热，心闷极胀及百病。马通绞取汁一盏，以酒和服之，瘥。

产斑臂漏不可食。前汉辕固与黄任争论于上前，上曰∶食肉毋食马肝，未为不知味也。注∶马肝有毒，食之杀人。秦穆公亡善马，歧下蜀人共得食之，吏欲法之。公曰∶君子无以畜害人，吾闻食善马肉，不饮酒伤人，皆赐酒。汉志文成食马肝而死。又韦庄，又玄集序云∶食马留肝。丹房镜源马脂柔五金，粪养一切药力。

上一页：土拨鼠
下一页：鹿茸


鹿茸 《证类本草》

鹿茸

（鹿茸_图缺）

味甘、酸，温、微温，无毒。主漏下恶血，寒热惊痫，益气强志，生齿不老，疗虚劳，洒洒如疟，羸瘦，四肢酸疼，腰脊痛，小便利，泄精溺血，破留血在腹，散石淋痈肿，骨中热疽。臣禹锡等谨按药性论∶（鹿茸，君，味苦、辛。主补男子腰肾虚冷，脚膝无力，夜梦鬼交，精溢自出，女人崩中，漏血。炙末，空心温酒服方寸匕。又主赤白带下，入散用。

孟诜云∶鹿茸，主益气。不可以鼻嗅，其茸中有小白虫，视之不见，入人鼻必为虫颡，药不及也。日华子云∶鹿茸，补虚羸，壮筋骨，破瘀血，杀鬼精，安胎，下气。酥炙入用。）养骨，安胎下气，杀鬼精物，不可近阴，令痿。久服耐老。

四月、五月解角时取，阴干。使时燥。麻勃为之使。

唐本注云∶鹿茸，夏收，阴干，百不收一，纵得一干，臭不任用。破之火干，大好。臣禹锡等谨按药性论云∶鹿骨，味甘，微热，无毒。

角 味咸，无毒。主恶疮痈肿，逐邪恶气，留血在阴中，除小腹血急痛，腰脊痛，折伤恶血，益气。七月采。杜仲为之使。

臣禹锡等谨按痈疽通用药云∶鹿角，温、微温。孟诜云∶角错为屑，白蜜五升，淹之，微火角末三指一撮，和清酒服，即出鬼精。又，女子胞中余血不尽欲死者。以清酒和鹿角灰，服方寸匕，日三夜一，甚效。又，小儿以煮小豆汁，和鹿角灰，安重舌下，日三度。日华子云∶角，疗患疮痈肿热毒等，醋摩敷。脱精尿血，夜梦鬼交，并治之，水摩服。小儿重舌，鹅口疮，炙熨之。

髓 味甘，温。主丈夫、女子伤中，绝脉，筋急痛，咳逆。以酒和服之，良。

臣禹锡等谨按药性论云∶鹿髓，无毒。日华子云∶髓，治筋骨弱，呕吐。地黄汁煎作膏，填骨髓。蜜煮，壮阳，令有子。

肾 平。主补肾气。

臣禹锡等谨按日华子云∶肾，补中，安五脏，壮阳气。作酒及煮粥服。

肉 温。补中，强五脏，益气力。生者疗口僻，割薄之。

陶隐居云∶野肉之中，獐鹿可食。生则不膻腥。又非辰属，八卦无主而兼能温补，于人即生死无尤，故道家许听为脯，过其余肉。虽牛、羊、鸡、犬补益，充肌肤，于亡魂皆为愆责，并不足啖。凡肉脯炙之不动，及见水而动，及曝之不燥，并杀人。又茅屋漏脯，藏脯密器中，名为郁脯，并不可食。唐本注云∶头，主消渴。煎之可作胶，服之弥善。筋，主劳损续绝。骨，主虚劳。可为酒，主风补虚。髓脂，主痈肿死肌，温中，四肢不随，风头，通腠理。

一云不可近阴。角，主猫鬼中恶，心腹疰痛。血，主狂犬伤，鼻衄，折伤，阴痿，补虚，止腰痛。齿，主留血气，鼠 ，心腹痛，不可近丈夫阴。臣禹锡等谨按孟诜云∶鹿头肉，主消渴，夜梦见物。又蹄肉，主脚膝疼痛。肉，主补中益气力。又生肉，主中风，口偏不正，以生椒同捣敷之，专看正即速除之。九月以后，正月以前，堪食之也。日华子云∶肉，无毒。

补益气，助五脏。生肉贴偏风，左患右贴，右患左贴。头肉治烦懑，多梦。蹄治脚膝酸。又血治肺痿吐血及崩中，带下。和酒服之，良。

图经曰∶鹿茸并角，《本经》不载所出州土，今有山林处皆有之。四月角欲生时取其茸，阴干。以形如小紫茄子者为上，或云茄子茸太嫩，血气犹未具，不若分岐如马鞍形者有力。茸不可嗅，其气能伤人鼻。七月采角。鹿年岁久者，其角坚好，煮以为胶，入药弥佳。今医家多贵麋茸、麋角，力紧于鹿。《本经》自有麋脂角条在下品。鹿髓可作酒，唐方∶多有其法。

近世有服鹿血酒，云得于射生者，因采捕入山，失道数日，饥渴将委顿，唯获一生鹿，刺血数升饮之，饥渴顿除，及归，遂觉血气充盛异常。人有效其服饵，刺鹿头角间血，酒和饮之更佳。其肉自九月以后，正月以前宜食之。它月不可食。其脑入面膏。

雷公云∶凡使，先以天灵盖作末，然后锯解鹿茸作片子，以好羊脂，拌天灵盖末，涂之于鹿茸上，慢火炙之，令内外黄脆了，用鹿皮一片裹之，安室上一宿，其药魂归也。至明则以慢火焙之，令脆，方∶捣作末用之。每五两鹿茸，用羊脂三两，炙尽为度。又制法∶用黄精自然汁浸两日夜了，漉出焙令干，细捣用，免渴人也。鹿角，使之胜如麋角。其角要黄色、紧重、尖好者。缘此鹿食灵草，所以异其众鹿。其麋角顶根上有黄色毛若金线，兼旁生小尖也，色苍白者上。注《干宁记》云∶其鹿与游龙相戏，乃生此异尔。采得角了，须全戴者，并长三寸，锯解之。以物盛。于急水中浸之，一百日满出，用刀削去粗皮一重了，以物拭水垢，令净，然后用醋煮七日，旋旋添醋，勿令火歇。戌时不用着火，只从子时至戌时也。日足，其角白色软如粉，即细捣作粉，却以无灰酒煮其胶阴干。削了重研筛过用。每修事十两，以无灰酒一镒，煎干为度也。食疗云谨按肉，九月后，正月前食之，则补虚羸瘦弱，利五脏，调血脉。自外皆不食，发冷痛。角，主痈疽疮肿，除恶血。若腰脊痛，折伤，多取鹿角并截取尖，错为屑，以白蜜淹浸之，微火熬令小变色，曝干，捣筛令细，以酒服之。轻身益力，强骨髓，补阳道。角，烧飞为丹，服之至妙。但于瓷器中或瓦器中，寸截，用泥裹，大火烧之一日，如玉粉。亦可炙令黄，末，细罗，酒服之益人。若欲作胶者，细破寸截，以 水浸七日，令软方∶煮也。骨，温。主安胎，下气，杀鬼精，可用浸酒。凡是鹿白臆者，不可食。

圣惠方∶治肾气虚损，耳聋。用鹿肾一对，去脂膜，切，于豉汁中，入粳米二合和煮粥，入五味之法调和。空腹食之，作羹及酒并得。外台秘要疗鲠。取鹿筋，渍之，索紧令大如弹丸，持筋端吞之，候至鲠处，徐除引之，鲠着筋出。又方∶治消肾，小便数。鹿角一具，炙令焦，捣筛。酒服方寸匕，渐渐加至一匕半。又方∶治蠼尿疮字服。又方∶治竹木刺入肉皮中不出。烧鹿角末，以水和涂，立出。久者不一夕。百一方∶若男女喜梦与鬼交通，致恍惚者方∶截鹿角屑三指撮，日二服，酒下。《食疗》同。又方∶丹者，恶毒之疮，五色无常。烧鹿角和猪脂敷之。又方∶胎死得效方∶鹿角屑二、三方寸匕，煮葱豉汤和服之，立出。又方∶主诸风脚膝疼痛不可践地。鹿蹄四只 洗如法，熟煮了，取肉于豉汁中，着五味煮熟，空腹食之。又方∶主肾脏虚冷，腰脊痛如锥刺，不能动摇。鹿角屑二大两，熬令微黄捣末。空腹暖酒一杯，投鹿角末方寸匕，服之，日三、两服。梅师方∶治人面目卒得赤黑丹如疥状，不急治，遍身即死。烧鹿角末，猪膏和涂之。又方∶治卒腰痛，暂转不得。鹿角一枚之即杀人。鹿角以水磨浊汁涂肿上，赤即随手消。孙真人食忌鹿肉解药毒，不可久食，盖常食解毒草也。斗门方∶治骨鲠。用鹿角为末，含津咽下，妙。续千金方∶治腰膝疼痛伤败。鹿茸不限多少，涂酥炙紫色为末，温酒调下一钱匕。古今录验疗妖魅猫鬼，病患不肯言鬼方∶鹿角屑，捣散，以水服方寸匕，即言实也。又方∶治小儿哕。鹿角粉、大豆末等分相和，乳调涂奶上饮儿。兵部手集疗妒乳，硬欲结脓，令消。取鹿角于右上磨取白汁，涂干又涂，不得手近，并以人嗍却黄水，一日许即散。深师方∶疗五瘿。取鹿厌以家酒渍，炙干，纳酒中，更炙令香，含咽汁，味尽更易，十具愈。又方∶治马鞍疮。鹿角灰酢和涂之。子母秘录∶疗烦闷，腹痛，血不尽。鹿角烧末，豉汁服方寸匕。日二服，渐加至三钱匕。杨氏产乳疗腰痛。鹿角屑熬令纳酒一大升中浸之，冷又烧赤又浸，如此数过，细研，空心酒调鹿角末方寸匕服。姚和众治小儿烈，多别良草，恒食名物，诸草不食，处必山岗。产妇下泽，飨神用其肉者，以其性别清净故也。凡饵药之人，久食鹿肉，服药必不得力。所以鹿恒食解毒草，能制诸药耳。名草者，葛花菜、鹿葱、白药苗、白蒿、水芹、甘草、齐头蒿、山苍耳、荠 。又五月勿食鹿，伤神。

衍义曰∶鹿茸，他兽肉多属十二辰及八卦。昔黄帝立子、丑等为十二辰以名月；又以名兽，配十二辰属。故獐鹿肉为肉中第一者，避十二辰也。味亦胜他肉。三祀皆以鹿腊，其义如此。

茸最难得，不破及不出却血者，盖其力尽在血中，猎时多有损伤故也。茸上毛先薄，以酥涂匀，于烈焰中急灼之。若不先以酥涂，恐火焰伤茸。俟毛净，微炙入药。今人亦能将麻茸伪为之，不可不察也。头亦可酿酒，然须作浆时，稍益葱椒。角为胶，别有法。按《月令》冬至一阳生，麋角解；夏至一阴生，鹿角解；各逐阴阳分合，如此解落。今人用麋、鹿茸作一种，殆疏矣。凡麋、鹿角自生至坚完，无两月之久，大者二十余斤，其坚如石，计一昼夜须生数两。凡骨之类，成长无速于此；虽草木至易生，亦无能及之，岂可与凡骨血为比。麋茸利补阳，鹿茸利补阴。凡用茸，无须太嫩，唯长四、五寸，茸端如马瑙红者最佳。须佐以他药，则有功。

上一页：白马茎
下一页：牛角


牛角 《证类本草》

牛角

下闭血，瘀血疼痛，女人带下血。燔之。味苦，无毒。

臣禹锡等谨按蜀本云∶沙牛角 ，味苦，温，无毒。主下闭瘀血，女子带下下血。烧以为灰赤白带下，止冷痢泻血。

水牛角 疗时气，寒热头痛。

臣禹锡等谨按药对云∶水牛角，平。药决云∶水牛角，味苦，冷，无毒。

髓 补中，填骨髓。久服增年。髓，味甘，温，无毒。主安五脏，平三焦，温骨髓，补中，续绝益气，止泄痢，消渴。以酒服之。

臣禹锡等谨按孟诜云∶黑牛髓和地黄汁、白蜜等分作煎服，治瘦病。

胆 可丸药。胆，味苦，大寒。除心腹热渴，利口焦燥，益目精。

陶隐居云∶此朱书牛角 、髓、其胆，《本经》附出牛黄条中，此以类相从耳，非上品之药，今拔出随例在此，不关件数，犹是黑书别品之限也。臣禹锡等谨按药性论云∶青牛胆，君，无毒。主消渴，利大小肠。腊月牯牛胆，中盛黑豆一百粒，后一百日开取，食后、夜间吞二七枚，镇肝明目。黑豆盛浸不计多少。

心 主虚忘。

肝 主明目。

肾 主补肾气，益精。

齿 主小儿牛痫。

肉 味甘，平，无毒。主消渴，止 泄，安中益气，养脾胃，自死者不良。

屎 寒。主水肿，恶气。用涂门户，着壁者。燔之，主鼠 ，恶疮。

臣禹锡等谨按孟诜云∶乌牛粪为上。又小儿夜啼，取干牛粪如手大，安卧席下，勿令母知，子、母俱吉。

黄犍牛、乌牯牛溺 主水肿，腹胀脚满，利小便。

陶隐居云∶此牛，亦 牛为胜，青牛最良，水牛为可充食尔。自死谓疫死，肉多毒。青牛肠不可共犬肉、犬血食之，令人成病也。唐本注云∶《别录》云，牛鼻中木卷，疗小儿痫。草卷烧之为屑，主小儿鼻下疮。耳中垢，主蛇伤，恶 毒。脐中毛，主小儿久不行。白牛悬蹄，主妇人崩中，漏赤白。屎，主霍乱。屎中大豆，主小儿痫，妇人产难。特牛茎，主妇人漏下赤白，无子。乌牛胆，主明目及疳湿，以酿槐子服之弥佳。脑，主消渴，风眩。齿，主小儿惊痫。尿，主消渴，黄胆，水肿，香港脚，小理不通也。今按陈藏器本草云∶牛肉，平。消水肿，除湿气，补虚，令人强筋骨，壮健。鼻和石燕煮汁服，主消渴。肝和腹内百叶，作生姜、醋食之，主热气，水气，丹毒，压丹石发热，解酒劳。五脏，主人五脏。黄牛肉，小温。补益腰脚。独肝者有大毒，食之，痢血至死。北人牛瘦，多以蛇从鼻灌之，则为独肝也。

水牛则无之。以前二色牛肉，自死者发痼疾 癖，令人成疰病。落崖死者良。黄牛乳，生服利人，下热气，冷补，润肌，止渴。和蒜煎三、五沸食之，主冷气 癖，羸瘦。凡服乳，必煮一、二沸，停冷啜之，热食则壅。不欲顿服，欲得渐消。与酸物相反，令人腹中结症。凡以乳及溺、屎去病者，黑牛强于黄牛。酥堪合诸膏，摩风肿 跌，血瘀。醍醐更佳，性滑，以物盛之皆透，唯鸡子壳及葫芦盛之不出。屎热灰敷炙疮不瘥者。水牛、黄牛角 及在粪土中烂白者，烧为黑灰末服，主赤白痢。口中涎，主反胃。又取老牛涎沫如枣核大，置水中服之，终身不噎。口中 （丑之反）草，绞取汁服，止哕。《本经》不言黄牛、乌牛、水牛，但言牛。牛有数种，南人以水牛为牛，北人以黄牛、乌牛为牛。牛种既殊，入用亦别也。臣禹锡等谨按大腹水肿通用药云∶黄牛溺，寒。蜀本云∶黄犍牛溺，味苦、辛，微温，无毒。

孟诜云∶牛者，稼穑之资，不多屠杀，自死者，血脉已绝，骨髓已竭，不堪食。黄牛发药动病，黑牛尤不可食。黑牛尿及屎只入药。又头、蹄，下热风，患冷人不可食。其肝，醋煮食之治瘦。日华子云∶水牛肉，冷，微毒。角，煎治热毒风并壮热。角 ，烧焦治肠风泻血痢，崩中带下，水泻。涎，止反胃呕吐。治噎，要取即以水洗口后，盐涂之，则重吐出。黄牛肉，温，微毒。益腰脚。大都食之发药毒动病，不如水牛也。唯酥乳佳。骨髓，温，无毒。治吐血，鼻洪，崩中带下，肠风泻血并水泻。烧灰用。

图经文具第十六卷中牛黄条下。

食疗云∶肚，主消渴，风眩，补五脏，以醋煮食之。肝，治痢。肾，主补肾。髓，安五脏，平三焦，温中。久服增年。以酒送之。和地黄汁、白蜜作煎，服之治瘦病。恐是牛脂也。粪，主霍乱，煮饮之。又，妇人无乳汁，取牛鼻作羹，空心食之。不过三、两日，有汁下无限。若中年壮盛者，食之良。又，宰之尚不堪食，非论自死者。其牛肉取三斤，烂切，将啖解槽咬人恶马，只两啖后，颇甚驯良。若三、五顿后，其马狞豚不堪骑。十二月勿食，伤神。

外台秘要大病后不足，病虚劳，补虚。取七岁以下，五岁以上黄牛乳一升，水四升，煎取一升，如人饥，稍稍饮，不得多，十日服不住，佳。又方∶必效治上吐下利者，为湿霍乱。黄牛屎半升，水一升，煮三、两沸，和牛屎滤过取汁，服半升则止。牛子屎亦得，又方∶治久患气胀。乌牛尿，空心温服一升，日一服，气散则止。千金方∶鼻中生疮，黑牛耳垢敷之良。

又方∶治痔。腊月牛脾一具，熟食之尽，瘥。勿与盐、酱，未瘥再作。又方∶主喉痹。烧牛角末，酒服方寸匕。又方∶五色丹名油肿，若犯多致死，不可轻之。以屎敷之，干即易。千金翼主症癖及主鼓胀满。黑牛尿一升，微火煎如稠糖。空心饮服一大枣许，当转病出，隔日更服之。

又方∶治甘虫蚀鼻生疮。取乌牛耳中垢敷之，良。肘后方∶治伤寒时气，毒攻手足肿，疼痛欲断，牛肉裹肿处止。《外台秘要》同。又方∶风毒香港脚，若经已满，捻之没指。但勤饮乌牛溺二取牛耳中垢封之，愈。又方∶治鼠 肿核痛，若已有疮口脓血出者，以热屎敷之。日三。经验方∶痔漏张用方∶犍牛儿胆、 胆各一个，用腻粉五十文，麝香二十文，将 胆汁、腻粉、麝香和是验，疮口渐合，生面盖疮内一遍，出恶物。经验后方∶治冷痢。沙角 烧灰，粥饮调下两钱。

梅师方∶治卒阴肾痛。烧牛屎末，和酒敷之，干即易。又方∶治霍乱，吐痢不止，心烦，四肢逆冷，黄牛屎一升，以水二升，煎取一升，以绵滤过，去滓顿服。又方∶治水肿，小便涩。

黄牛以鸡子白和敷之，干即易。食医心镜主水浮气肿，腹肚胀满，小便涩少。水牛蹄一只，汤洗去毛如食法，隔夜煮令烂熟取汁作羹。蹄切，空心饱食。又主水气，大腹浮肿，小便涩少。

水牛尾涤洗，去毛细切，作 KT 极熟吃之。煮食亦佳。又，牛肉一斤熟蒸，以姜、醋，空心食。水牛皮烂煮熟蒸切于豉汁中食之。又乌犍牛尿半升，空心饮之利小便。又牛盛热时卒死，其脑食之生肠痈。集验方∶治淋。取牛耳中毛，烧取半钱，水服瘥。孙用和方∶治赤白带下。牛角 烧令烟断，附子以盐水浸泡七度去皮，右件等分，捣罗为末。每空心酒下二钱匕。

兵部手集治水病初得危急。乌牛尿，每服一合，瘥。塞上方∶主鼠奶痔。牛角 烧作灰末，空心酒服方寸匕。姚氏方∶卒得淋。取牛尾烧灰，水服半钱，瘥。又方∶汤火烧灼疮，单敷湿屎，立痛止，常日用良。又方∶治毒蛇螫人，牛耳垢敷之佳。子母秘录∶治血气逆，心烦闷满，心痛。烧水牛角末，酒服方寸匕。又方∶小儿白秃疮，头上疮团团白色。以牛屎敷之。产书主难产。牛粪中大豆一枚，擘作两片，一片书父，一片书子，却合，以少水吞之，立产。耳珠先生固牙齿法良。杀牛齿三十枚，固济瓶中， 令通赤，取细研为末。水一盏，末二钱匕，煎令热，含浸牙齿，冷即吐却，永坚牢。或有损动者，末揩之。礼记牛夜鸣则 ，不可食。丹房镜源云∶牛屎，抽铜晕。

衍义曰∶牛角 ，此则黄牛角 。用尖烧为黑灰，微存性，治妇人血崩，大便血及冷痢。

又白水牛鼻，干、湿皆可用，治偏风口 斜，以火炙热，于不患处一边熨之，渐正。

上一页：鹿茸
下一页：羊角


羊角 《证类本草》

羊角

（ 羊角_图缺）

味咸、苦，温、微寒，无毒。主青盲，明目，杀疥虫，止寒泄，辟恶鬼、虎野狼，止惊悸，疗百节中结气，风头痛及蛊毒，吐血，妇人产后余痛。烧之杀鬼魅，辟虎野狼。久服安心益气轻身。生河西川谷。取无时，勿使中湿，湿即有毒。菟丝为之使。

唐本注云∶此羊角，以青羝为佳，余不入药用也。臣禹锡等谨按药性论云∶羚羊角，使。

治产后恶血烦闷，烧灰酒服之。又主轻身，治小儿惊痫。又曰青羊角，亦大寒。日华子云∶牯羊角，退热，治山瘴，溪毒，烧之去蛇。

羊髓 味甘，温，无毒。主男女伤中，阴气不足，利血脉，益经气。以酒服之。

青羊胆 主青盲，明目。

唐本注云∶羊胆，疗疳湿，时行热 疮，和醋服之良。臣禹锡等谨按目翳通用药云∶青羊胆，平。药性论云∶青羊肝，服之明目。胆点眼中，主赤障，白膜，风泪，主解蛊毒。

羊肺 补肺，主咳嗽。

唐本注云∶羊肺疗渴，止小便数。并小豆叶煮食之，良。

羊心 止忧恚，膈气。

臣禹锡等谨按日华子云∶心有孔者杀人。

羊肾 补肾气，益精髓。

唐本注云∶羊肾合脂为羹，疗劳痢甚效。蒜齑食之一升，疗症瘕。臣禹锡等谨按日华子云∶肾，补虚，耳聋，阴弱，壮阳，益胃，止小便，治虚损盗汗。

羊齿 主小儿羊痫寒热。三月三日取。

羊肉 味甘，大热，无毒。主缓中，字乳余疾，及头脑大风汗出，虚劳寒冷，补中益气，安心止惊。

唐本注云∶羊肉，热病瘥后食之，发热杀人。臣禹锡等谨按孟诜云∶羊肉，温。主风眩，瘦病，小儿惊痫，丈夫五劳七伤，脏气虚寒。河西羊最佳，河东羊亦好。纵驱至南方，筋力自劳损，安能补益人。肚，主补胃，小便数，以肥肚作羹，食三、五度瘥。又云羊肉，患天行及疟人食，发热困重致死。日华子云∶羊肉治脑风并大风，开胃，肥健。头，凉。治骨蒸，脑热头眩，明目，小儿惊痫。脂，治游风并黑 。

羊骨 热。主虚劳，寒中，羸瘦。

羊屎 燔之，主小儿泄痢，肠鸣，惊痫。

陶隐居云∶ 羊角，方药不甚用，其余皆入汤煎。羊有三、四种∶最以青色者为胜；次则乌羊；其 羊及虏中无角羊，正可啖食之。为药不及都下者。其乳、髓则肥好也。羊肝，不可合猪肉及梅子、小豆食之，伤人心、大病患。唐本注云∶羊屎，煮汤下灌，疗大人、小儿腹中诸疾，疳湿，大小便不通。烧之熏鼻，主中恶，心腹刺痛，熏疮，疗诸疮，中毒，痔等。骨蒸弥良。羊肝，性冷。疗肝风虚热，目赤暗无所见，生食子肝七枚，神效。羊头，疗风眩，瘦疾，小儿惊痫。骨疗同。羊血，主女人中风，血虚闷，产后血晕闷绝者，生饮一升，即活。今按陈藏器本草云∶羊乳，补虚，与小儿含之，主口疮，不堪充药，为其膻故。羊五脏，补人五脏。肝，主明目，薄切，晒干为末，和决明子、蓼子并炒香，捣筛为丸。每日服之，去盲暗。皮作 ，食之去风。屎烧灰沐发长黑，和雁肪涂头生发。臣禹锡等谨按孟诜云∶羊毛，醋煮裹脚，治转筋。角灰，主鬼气，下血。日华子云∶牯羊粪烧灰，理 耳并刺。

图经曰∶ 羊角，出河西川谷，今河东、陕西及近都州郡皆有之。此青羝羊也。余羊则不堪，取无时。勿使中湿，湿则有毒。羊齿、骨及五脏皆温、平而主疾，唯肉性大热，时疾初愈，百日内不可食，食之当复发及令人骨蒸也。羊屎，方∶书多用。近人取以纳鲫鱼腹中，瓦缶固济烧灰，以涂髭发，令易生而黑，甚效。乳，疗蜘蛛咬，遍身生丝者，生饮之即愈。刘禹锡《传信方》载其效云∶贞元十一年，余至奚吏部宅坐客，有崔员外因话及此。崔云∶目击有人为蜘蛛咬，腹大如有妊，遍身生丝，其家弃之，乞食于道，有僧教吃羊乳，未几而疾平。

胃，主虚羸，张文仲有主久病瘦羸，不生肌肉，水气在胁下，不能饮食，四肢烦热者。羊胃汤方∶羊胃一枚，术一升，并切，以水二斗，煮取九升，一服一升，日三，三日尽，更作两剂，乃瘥。肉多入汤剂。胡洽羊肉汤，疗寒劳不足，产后及身腹中有激痛方∶当归四两，生姜五两，羊肉一斤，三味以水一斗二升，煮肉取七升，去肉，纳诸药煮取三升。一服七合，日三夜一。又有大羊肉汤，疗妇人产后大虚，心腹绞痛，厥逆，气息乏少，皆今医家通用者。又有青羊脂丸。主疰病相易者，皆大方也。羊之种类亦多，而 羊亦有褐色、黑白色者。毛长尺余，亦谓之 羊，北人引大羊以此羊为群首。又孟诜云∶河西羊最佳，河东羊亦好，纵有驱至南方，筋力自劳损，安能补人？然今南方∶亦有数种羊，唯淮南州郡或有佳者，可亚大羊。江、浙羊都少味而发疾。闽、广山中，出一种野羊，彼人谓之羚羊，其皮浓硬，不兼主冷劳，山岚疟痢，妇人赤白下。然此羊多啖石香薷，故肠脏颇热，亦不宜多食也。谨按《本经》云∶羊肉，甘。而《素问》云∶羊肉，苦。两说不同。

盖《本经》以滋味言，而《素问》以物性解。羊性既热，热则归火，故配于苦。麦与杏、薤性亦热，并同配于苦也。又下条有白马阴茎、眼、蹄、白马悬蹄、赤马蹄、齿、 头膏、 毛、心、肺、肉脯、头骨、屎、溺及牡狗阴茎、胆、心、脑、齿、四蹄、白狗血、肉、屎中骨，《本经》并有主治。唯白马茎、眼、悬蹄用出云中平泽者，余无所出州土。今医方∶多用马通，即马屎也，及狗胆，其余亦稀使，故但附见于此下。

食疗角，主惊邪，明目，辟鬼，安心益气。烧角作灰，治鬼气并漏下恶血。羊肉，妊娠人勿多食。头肉，平。主缓中，汗出虚劳，安心止惊。宿有冷病患勿多食。主热风眩，疫疾，小儿痫，兼补胃虚损及丈夫五劳骨热。热病后宜食羊头肉。肚，主补胃病虚损，小便数，止虚汗。肝，性冷。治肝风虚热，目赤暗痛。热病后失明者，以青羊肝或子肝薄切，水浸敷之，极效。生子肝吞之尤妙。主目失明，取 羊肝一斤，去脂膜薄切，以未着水新瓦盆一口，揩令净，铺肝于盆中，置于炭火上爆，令脂汁尽。候极干，取决明子半升，蓼子一合，炒令香为末，和肝杵之为末。以白蜜浆下方寸匕，食后服之，日三，加至三匕止，不过二剂，目极明。一年服之妙，夜见文本并诸物。其 羊，即骨历羊是也。常患眼痛涩，不能视物，及看日光并灯火光不得者，取熟羊头眼睛中白珠子二枚，于细石上和枣汁研之，取如小麻子大，安眼睛上，仰卧。日二夜二，不过三、四度瘥。羊心，补心肺，从三月至五月，其中有虫如马尾毛，长二、三寸以来，须割去之，不去令人痢。又，取皮去毛煮羹，补虚劳。煮作 食之，去一切风，治脚中虚风。羊骨，热。主治虚劳，患宿热人勿食。髓，酒服之，补血。主女人风血虚闷。头中髓，发风。若和酒服，则迷人心，便成中风也。羊屎，黑人毛发。主箭镞不出。粪和雁膏敷毛发落，三宿生。白羊黑头者，勿食之。令为患肠痈。一角羊不可食。

六月勿食羊，伤神。谨按∶南方羊都不与盐食之，多在山中吃野草，或食毒草。若此羊，一、二年间亦不可食，食必病生尔。为其来南地食毒草故也。若南地人食之，即不忧也。今将北羊于南地养三年之后，犹亦不中食，何况于南羊能堪食乎？盖土地各然也。圣惠方∶治风，心烦恍惚，腹中痛，或时闷绝而复苏。用 羊角屑微炒，捣罗为散。不计时候，温酒调下一钱匕。又方∶治硫黄忽发气闷。用羊血服一合，效。外台秘要崔氏疗伤寒，手足疼欲脱。

取羊屎煮汁以灌之，瘥止。亦疗时疾，阴囊及茎热肿。亦可煮黄柏等洗之，并除伤寒之疾。

又方∶治小儿疳。羊胆二个，和浆水灌下部。猪胆亦得。又方∶救急治天行后，呕逆不下食，食入即出。取羊肝如食法，作生淡食，不过三度，即止。又方∶疗气瘿方∶羊厌一具，去脂，含汁尽去之，日一具，七日含，便瘥止。千金方∶疗尿床方∶羊肚盛水令满，系两头熟煮开，取水顿服之。即瘥。又方∶治目赤及翳。羊眼睛曝干为末，敷两目。又方∶疗目KT KT 。

青羊肝，内铜器内煮，以面饼复面上，上钻两孔如人眼，止以目向上，熏之，不过两度。又方∶治小儿口中白羊屎纳口中。又方∶治发不生。以羊屎灰淋取汁洗之，三日一洗，不过十度即生肿上。又方∶辟蛇法∶蛇到，烧羊角令有烟出，蛇即去矣。又方∶治木刺入肉中不出、痛。取干羊屎烧灰，和猪脂调涂，不觉自出。又方∶治卒惊悸，香，及热四日瘥。又方∶治眼暗，热病后失明。以羊胆敷之，旦、暮时各一敷之。又箭、金、针、钱等物，多食肥羊肉。肥脂诸般肥肉等，自裹之，必得出。《外台或痒或瘭子肿起，不即始之，日甚杀人。 羊角烧为灰，研令极细，以鸡子清和涂之，甚妙。又方∶疗面多 如雀卵色。

以羊胆一枚，酒二升，合煮三沸以涂拭之，日三度，瘥。经验后方∶治五劳七伤，阳气衰弱，腰脚无力。羊肾、苁蓉羹法∶羊肾一对，去脂膜细切，肉苁蓉一两，酒浸一宿，刮去皴皮，细切，相和作羹，葱白、盐、五味等如常法事治，空腹食之。梅师方∶治产后余血攻心，或下血不止，心闷面青，身冷气欲绝。新羊血一盏饮之，三、两服，妙。又方∶目暗，黄昏不见物者。以青羊肝，切，淡醋食之，煮亦佳。孙真人食忌羊蹄筋膜中珠子，食之令人癫。羊一角者害人。

食医心镜主风眩羸瘦，小儿惊痫，丈夫五劳，手足无力。羊头一枚。 洗如法，蒸令熟，切，以五味调主肾劳损精竭。炮羊肾一双，去脂细切，于豉汁中，以五味、米糅如常法，瘦无力，腹肚痛，冷气不调。

又，脑中风，汗自出。白羊肉一斤切，如常法调和，腌腊食之。又，治风胎瘦病，五劳七伤，虚惊悸。白羊头一如食法，煮令及熟，切于豉汁中，五味调和食之。又，治脾胃气冷，食入口即吐出。羊肉半斤，去脂膜，切作生，以蒜齑、五辣、酱、醋、空腹食。又，主下焦虚冷，小便数，肉，作羹食之，煮粥亦得。

又，主下焦虚冷，脚膝无力，之，甚有效。又，益肾气，甚妙。又，主肾脏虚冷，腰脊转动不得。羊脊骨一具，嫩者捶碎烂，煮，和蒜齑，空腹食之。兼饮酒少许，妙。又，理目热赤痛，如隔纱 ，看物不分明，宜补肝气，益睛。

青羊肝一具，细起薄切，以水洗漉出沥干，以五味、酱、醋食之。又，理风眩瘦疾小儿惊痫，兼丈夫五劳七伤。羊头一枚，治如食法，煮令熟作脍，以五辣、酱、腊食之。兵部手集疗无故呕逆酸水不止，或吐三、五口。食后如此方∶羊屎十颗，好酒两合，煎取一合，顿服，即愈。如未定，更服，看大小加减服之，六、七岁即五颗。子母秘录∶疗产后寒热，心闷极胀百病。 羊角烧末，酒服方寸匕，未瘥再服。姚和众治小孩食土方∶候市人合时，买市中羊肉一斤，以绳系之，令人着地拽至家，以水洗，炒炙根据料，与儿吃，如未吃食，即煮汁喂。礼记羊，冷。毛而毳，膻不可食。周成王人献四角羊。丹房镜源羊脂柔银软铜，羚羊角缩贺。贺，锡也。

衍义曰∶羚羊角，出陕西、河东，谓之 羊，尤狠健，毛最长而浓，此羊可入药。如要食，不如无角白大羊。本草不言者，亦有所遗尔。又同、华之间，有卧沙细肋，其羊有角似羊，但低小供馔，在诸羊之上。张仲景治寒疝，用生姜羊肉汤，服之无不验。又一妇人产当寒月，寒气入产门，脐下胀满，手不敢犯，此寒疝也。医将治之以抵当汤，谓其有瘀血。尝教之曰，非其治也；可服张仲景羊肉汤，少减水，二服遂愈。

上一页：牛角
下一页：牡狗阴茎


牡狗阴茎 《证类本草》

牡狗阴茎

味咸，平，无毒。主伤中，阴痿不起，令强热大，生子，除女子带下十二疾。一名狗精。

六月上伏取，阴干百日。

臣禹锡等谨按日华子云∶犬阴治绝阳及妇人阴 。

胆 主明目，痂疡恶疮。

臣禹锡等谨按鼻衄血通用药云∶狗胆，平。药性论云∶狗胆，亦可单用。味苦，有小毒。

主鼻 ，鼻中息肉。孟诜云∶胆去眼中脓水。又白犬胆，和通草、桂为丸服，令人隐形。青犬尤妙。日华子云∶胆，主扑损瘀血，刀箭疮。

心 主忧恚气，除邪。

臣禹锡等谨按日华子云∶心治狂犬咬，除邪气，风痹，疗鼻衄及下部疮。

脑 主头风痹，下部 疮，鼻中息肉。

齿 主癫痫寒热，卒风痱，伏日取之。

臣禹锡等谨按癫痫通用药云∶狗齿，平。日华子云∶齿，理小儿客忤，烧入用。

头骨 主金疮止血。

臣禹锡等谨按金疮通用药云∶狗头骨，平。蜀本云∶余骨主补虚，小儿惊痫，止下痢。

药性论云∶狗头骨，使。烧灰为末，治久痢，劳痢。和干姜、莨菪焦炒见烟，为丸。白饮空心下十丸，极效。日华子云∶头骨烧灰用亦壮阳，黄者佳。

四脚蹄 煮饮之，下乳汁。

臣禹锡等谨按下乳汁通用药云∶狗四足，平。

白狗血 味咸，无毒。主癫疾发作。

臣禹锡等谨按癫痫通用药及药对云∶白狗血，温。日华子云∶血，补安五脏。

肉 味咸、酸，温。主安五脏，补绝伤，轻身益气。

臣禹锡等谨按孟诜云∶犬肉，益阳事，补血脉，浓肠胃，实下焦，填精髓。不可炙食，恐成消渴，但和五味煮，空腹食之。不与蒜同食，必顿损人。若去血，则力少不益人。瘦者多是病，不堪食。日华子云∶犬肉，暖，无毒。补胃气，壮阳，暖腰膝，补虚劳，益气力。

屎中骨 主寒热，小儿惊痫。

陶隐居云∶白狗、乌狗入药用。白狗骨烧屑，疗诸疮 及妒乳痈肿，黄狗肉大补虚不及牡者。牡者，父也。又呼为犬，言脚上别有一悬蹄者是也。白狗血合白鸡肉、白鹅肝、白羊肉、乌鸡肉、 子羹等，皆病患不可食。犬，春月，目赤鼻燥。欲狂 者不宜食。唐本注云∶别录云，狗骨灰，主下痢，生肌，敷马疮。乌狗血，主产难横生，血上抢心者。下颔骨，主小儿诸痫。阴卵，主妇人十二疾，为灰服之。毛，主产难。白狗屎，主疔疮。水绞汁服，主诸毒不可入口者。今按 陈藏器本草云∶狗正黄色者，肉温补，宜腰肾，起阳道。骨煎为粥热补，令妇人有子。乳汁，主青盲。取白犬生子目未开时乳汁，注目中，疗十年盲，狗子目开即瘥。胆，涂恶疮。肾，主妇人产后，肾劳如疟者。妇人体热用猪肾，体冷即用犬肾。肝、心，主狂犬咬，以敷疮上。屎，主瘭疽彻骨痒者，当烧作灰涂疮，勿令病者知。又屎和腊月猪脂敷 疮。又敷溪毒，疔肿出根。颈下毛，主小儿夜啼。绛袋盛，系着儿两手。狗肝，主香港脚攻心，作生姜、醋进之，当泄，先泄勿服之。臣禹锡等谨按药对云∶屎中骨，平。日华子云∶犬黄者大补益，余色微补。古言薯蓣凉而能补，犬肉暖而不补，虽有此言，服终有益，然奈秽甚，不食者众。

图经文具 羊角条下。

唐本余牡狗阴茎并同。白狗血，主女人生子不出。纳酒中服之，主下痢，卒风痱。伏日取之，主补虚，小儿惊痫，止下痢。食疗牡狗阴茎，补髓。肉，温。主五脏，补七伤五劳，填骨髓，大补益气力。空腹食之。黄色牡者上，白、黑色者次，女人妊娠勿食。又，上伏日采胆，以酒调服之。明目，去眼中脓水。又，主恶疮痂痒，以胆汁敷之止。胆敷恶疮，能破血。

有中伤因损者，热酒调半个服，瘀血尽下。又，犬伤人，杵生杏仁封之瘥。比来去血食之，却不益人也。肥者血亦香美，即何要去血？去血之后，都无效矣。犬自死，舌不出者，食之害人。九月勿食犬肉，伤神。圣惠方∶治眼痒急赤涩，用犬胆汁注目中。又方∶治附骨疽及鱼眼疮，用狗头烧烟熏之。又方∶治妇人赤白带下久不止。用狗头烧灰为细散，每日空心及食前，温酒调下一钱匕。外台秘要疗食鱼肉等，成症结在腹并诸毒瓦斯方∶狗粪五升，烧，末之绵裹，酒五升渍，再宿取清。分十服，日再，以后日三服使尽，随所食症结，即便出矣。又方∶疗腰痛。取黄狗皮，炙裹腰痛处，取暖彻为度，频即瘥也。徐伯玉方同。又方∶治马鞍疮。

狗牙灰酢和敷之。又五月五日取牡狗粪烧灰数敷之，良。又方∶治发背神验。牡狗白粪半升，觉绞取汁，分再服，仍以滓敷上，每日再为之，瘥止。千金翼方∶治产后烦闷不能食。白犬骨一味，烧研，以水服方寸匕。

葛氏方∶治久下痢，经时不止者，此成休息。疗之取犬骨炙令黄焦捣，饮服方寸匕，日三服，即愈。又方∶治小儿卒得痫。刺取白犬血一枣许含之。又，涂身上。又方∶疗 犬咬人，仍杀所咬犬，取脑敷之，后不复发。百一方∶得之无渐，卒着如刀刺状，胸胁腹内绞急切痛，不可抑按，或即吐血、衄血、下血。一名鬼排。断白犬头取热血一升饮之。又方∶卒得 疮，常对在两脚。涂白犬血立愈。经验方∶治血气 撮不可忍者。黑狗胆一个，半干半湿，割开，以篦子挑丸如绿豆大，蛤粉滚过。每服五丸，烧生铁淬酒下，其痛立止。经验后方∶治妇人产后血不定，奔四肢并违堕。

狗头骨灰，以酒调下二钱匕，甚效。梅师方∶食郁肉漏脯中毒。烧犬屎末，酒服方寸匕。《圣惠方》同。又方∶治热油汤火烧疮，痛不可忍。取狗毛细剪以烊胶和毛敷之，至疮落渐瘥。食医心镜治脾胃冷弱，肠中积冷胀满刺痛。肥狗肉半斤，以米、盐、豉等煮粥，频吃一、两顿。又方，下痢，脐下切痛。狗肝一具洗，细切，米一升，稀调煮粥。空腹点三两，合蒜吃，椒、葱、盐、酱任性着之。又，治浮肿，小便涩少。精肥狗肉五斤熟蒸，空腹服之。

又，主气水鼓胀，浮肿。

狗肉一斤，细切，和米煮粥。空腹吃，作羹 吃亦佳。子母秘录∶疗小儿桃李鲠，狗头煮汤摩头上瘥。杨氏产乳妊娠不得食狗肉，令儿无声。魏志河内太守刘勋女病左膝疮痒。华佗视之，以绳系犬后足不得行，断犬腹取胆向疮口，须臾有虫若蛇从疮上出，长三尺，

上一页：羊角
下一页：羚羊角


羚羊角 《证类本草》

羚羊角

（羚羊角_图缺）

味咸、苦，寒、微寒，无毒。主明目，益气，起阴，去恶血注下，辟蛊毒恶鬼不祥，安心气，常不魇寐，疗伤寒，时气寒热，热在肌肤，温风注毒伏在骨间，除邪气惊梦，狂越僻谬及食噎不通。久服强筋骨，轻身，起阴，益气，利丈夫。生石城山川谷及华阴山，采无时。

陶隐居云∶今出建平、宜都诸蛮中及西域。多两角，一角者为胜。角甚多节，蹙蹙园绕。

别有山羊角长极长，唯一边有节，节亦疏大，不入药用。《尔雅》名 羊，而羌夷云∶只此名羚羊角，甚能陟峻。短角者乃是山羊尔。亦未详其正。唐本注云∶《尔雅》云∶羚，大羊。

羊如牛大，其角堪为鞍桥。一名 羊，俗名山羊，或名野羊。善斗至死。又有山驴，大如鹿，皮堪靴用，有两角，角大小如山羊角。前言其一边有蹙文又疏慢者是此也。陶不识，谓山羊，误矣。二种并不入药。而俗人亦用山驴角者。今用细如人指，长四、五寸，蹙纹细者。

南山、商、浙间大有，今出梁州、直州、洋州亦贡之。今按陈藏器本草云∶羚羊角，主溪毒及惊悸，烦闷，卧不安，心胸间恶气毒，瘰 。肉，主蛇咬，恶疮。山羊、山驴、羚羊，三种相似，医工所用，但信市人，遂令汤丸或致乖舛。且羚羊角有神，夜宿取角挂树不着地。

但取角弯中深锐紧小，犹有挂痕者即是真，慢无痕者非，作此分别，余无它异。真角，耳边听之集集鸣者良。陶云一角者，谬也。臣禹锡等谨按药性论云∶羚羊角，臣，味甘。能治一切热毒风攻注，中恶毒风，卒死昏乱不识人，散产后血冲心烦闷，烧末酒服之。主小儿惊痫，治山瘴，能散恶血。烧灰治噎塞不通。孟诜云∶羚羊，北人多食，南人食之，免为蛇虫所伤。和五味子炒之，投酒中经宿，饮之治筋骨急强，中风。又角，主中风筋挛，附骨疼痛，生摩和水涂肿上及恶疮，良。又卒热闷，屑作末，研和少蜜服。亦治热毒痢及血痢。

图经曰∶羚羊角，出石城山谷及华阴山，今秦、陇、龙、蜀、金、商州山中皆有之。戎人多捕得来货，其形似羊也，青而大，其角长一、二尺，有节如人手指握痕，又至坚劲。今入药者皆用此角。谨按《尔雅》云∶羚，大羊。 （音元），如羊。郭璞注云∶羚，似羊而大，角圆锐，好在山崖间； 似吴羊而大角，角椭，出西方。许慎注《说文解字》云∶羚，大羊而细角。陶隐居以角多节，蹙蹙圆绕者为羚羊；而角极长，唯一边有节，节亦疏大者为山羊。

山羊，即《尔雅》所谓 羊也。唐注以一边有蹙文又疏慢者为山驴角，云时人亦用之。又以细如人指，长四、五寸，蹙纹细者为堪用。陈藏器云∶羚羊夜宿以角桂木不着地，但取角弯中深锐紧小，犹有挂痕者是。观今市货者，与《尔雅》所谓 羊，陶注所谓山羊，唐注所谓山驴，大都相似。今人相承用之，以为 羊其细角长四、五寸，如人指多节蹙蹙园绕者，其间往往弯中有磨角成痕处，京师极多，详本草及诸家所出，此乃是真 羊，而世多不用，不知其所以然者何也？又陈藏器谓∶真角，耳边听之集集鸣者良。今牛羊诸角，但杀之者听之皆有声，不必专羚角也，自死角则无声矣。

雷公凡所用亦有神羊角。其神羊角长有二十四节，内有天生木胎。此角有神力，可抵千牛之力也。凡修事之时，勿令单用，不复有验，须要不拆原对，以绳缚之，将铁错子错之，旋旋取用，勿令犯风，错未尽处，须三重纸裹，恐力散也。错得了即单捣，捣尽，背风头，重筛过，然入药中用之，若更研万匝了，用之更妙，免刮人肠也。食疗伤寒热毒，下血，末服之即瘥。又疗疝气。外台秘要治噎。羚羊角屑不拘多少自在末之，饮服方寸匕，亦可以角摩噎上，良。千金方∶疗产后心闷不识人，汗出。羚羊角烧末，以东流水服方寸匕，未瘥再服。肘后方∶血气逆心烦满。烧羚羊角若水羊角末，水服方寸匕。子母秘录∶治胸胁痛及腹痛热满。烧羚羊角末，水服方寸匕。又方∶治小儿洞下痢。羊角中骨烧末，饮服方寸匕。产宝令易产。羚羊角一枚，刮尖为末，以酒调方寸匕。

衍义曰∶羚羊角，今皆取有挂痕者。陈藏器取耳边听之集集鸣者良。亦强出此说，未尝遍试也。今将他角附耳，皆集集有声，不如有挂痕一说尽矣。然多伪为之，不可不察也。

上一页：牡狗阴茎
下一页：犀角


犀角 《证类本草》

犀角

（犀角_图缺）

味苦、酸、咸，寒、微寒，无毒。主百毒蛊疰，邪鬼瘴气，杀钩吻、鸩羽、蛇毒，除邪，不迷惑魇寐，疗伤寒温疫，头痛寒热，诸毒瓦斯。久服轻身，骏健。生永昌山谷及益州。

（松脂为之使，恶 菌、雷丸。）

陶隐居云∶今出武陵、交州、宁州诸远山。犀有二角，以额上者为胜。又有通天犀，角上有一白缕，直上至端，此至神验。或云是水犀角，出水中。《汉书》所云∶骇鸡犀者，以置米中，鸡皆惊骇不敢啄；又置屋中，乌鸟不敢集屋上。又云∶通天犀者，夜露不濡，以此知之。凡犀见成物，皆被蒸煮，不堪入药，唯生者为佳。虽是犀片亦是已经煮炙，况用屑乎？又有犀，其角甚长，纹理亦似犀，不堪药用。唐本注云∶ 是雌犀，纹理细腻，斑白分明，俗谓斑犀。服用为上，然充药不如雄犀也。今按陈藏器本草云∶犀肉，主诸蛊、蛇、兽咬毒，功用劣于角。《本经》有通天犀，且犀无水陆二种，并以精粗言之。通天者，脑上角千岁者长且锐白星彻，端能出气，通天则能通神，可破水、骇鸡，故曰通天。《抱朴子》曰∶通天犀，有白理如线者以盛米，鸡即骇矣。其真者，刻为鱼，衔入水，水开三尺。其鼻角，一名奴角，一名食角。臣禹锡等谨按陈藏器云∶《尔雅》云∶兕似牛，一角。犀似豕，三角。复云多似象，复如豕三角。陶据《尔雅》而言，不知三角之误也。又曰∶雌者是兕而形不同，未知的实。药性论云∶牯犀角，君，味甘，有小毒。能辟邪精鬼魅，中恶毒瓦斯，镇心神，解大热，散风毒，能治发背痈疽疮肿，化脓作水，主疗时疾热如火，烦闷，毒入心中，狂言妄语。日华子云∶犀角，味甘、辛。治心烦，止惊，安五脏，补虚劳，退热，消痰，解山瘴溪毒，镇肝明目，治中风失音，热毒风，时气发狂。

图经曰∶犀角，出永昌山谷及益州，今出南海者为上，黔、蜀者次之。犀似牛，猪首、大腹、痹脚，脚有三蹄。色黑。好食棘。其皮每一孔皆生三毛。顶一角，或云两角，或云三角。

谨按郭璞《尔雅》注云∶犀，三角，一在顶上，一在额上，一在鼻上。鼻上者即食角也，小而不椭（音堕）。亦有一角者。《岭表录异》曰∶犀有二角，一在额上为兕犀，一在鼻上为胡帽犀。牯犀亦有二角，皆为毛犀，而今人多传一角之说。此数种俱有粟纹，以纹之粗细为贵贱。角之贵者，有通天花纹。犀有此角，必自恶其影，常饮浊水，不欲照见也。其纹理绝好者，则有百物之形。或云犀之通天者是其病，理不可知也。纹有倒插者，有正插者，有腰鼓插者。其倒插者，一半以下通；正插者，一半以上通；腰鼓插者，中断不通。其类极多，足为奇异。故波斯呼象牙为白暗，犀角为黑暗，言难识别也。犀中最大者堕罗犀，一株有重七、八斤者，云是牯犀额角，其花多作撒豆斑，色深者，堪带胯；斑散而色浅者，但可作器皿耳。或曰∶兕是犀之雌者，未知的否？凡犀入药者，有黑、白二种，以黑者为胜，其角尖又胜。方书多言生犀，相承谓未经水火中过者是，或谓不然。盖犀有捕得杀而取者为生犀，有得其蜕角者为退犀，亦犹用鹿角法耳。唐相段文昌门下医人吴士皋，因职于南海，见舶主言海人取犀牛之法，先于山路多植木，如猪羊栈。其犀以前脚直，常根据木而息，多年植木烂，犀忽倚之，即水折犀倒，久不能起，因格杀而取其角。又云∶犀每自退角，必培土埋之，海人知处，即潜作木寓角而易之，再三不离其处，时复有得者，若直取之，则犀去于别山退藏，不可寻也。未知今之取犀角，果如此否？

海药∶谨按《异物志》云∶山东海水中，其牛乐闻丝竹。彼人动乐，牛则出来，以此采之。

有鼻角、顶角，鼻角为上。大寒，无毒。主风毒攻心， 热闷，拥毒赤痢，小儿麸豆，风热惊痫，并宜用之。凡犀屑了，以纸裹于怀中良久，合诸色药物，绝为易捣。又按∶通天犀，胎时见天上物命过，并形于角上，故云通天犀也。欲验，于月下以水盆映，则知通天矣。《正经》云∶是山犀，少见水犀。《五溪记》云∶山犀者，食于竹木，小便即竟日不尽，夷獠家以弓矢而采，故曰黔犀。又刘孝标言∶犀堕角，里人以假角易之，未委虚实。雷公曰凡使，勿用奴犀、 犀、病水犀、孪子犀、下角犀、浅水犀、无润犀。要使乌黑肌粗皱、坼裂光润者上。凡修治之时，错其屑入臼中，捣令细，再入钵中研万匝，方入药中用之。妇人有妊勿服，能消胎气。凡修治一切角，大忌盐也。食疗此只是山犀牛，未曾见人得水犀取其角。

此两种者，功亦同也。其生角，寒。可烧成灰，治赤痢。研为末，和水服之。又，主卒中恶心痛，诸饮食中毒，及药毒，热毒，筋骨中风，心风烦闷，皆瘥。又，以水磨取汁，与小儿服，治惊热。鼻上角尤佳。肉，微温，味甘，无毒。主瘴气百毒，蛊疰邪鬼，食之入山林，不迷失其路。除客热头痛及五痔，诸血痢。若食过多，令人烦，即取麝香少许，和水服之，即散也。圣惠方∶治雉肉作 食之吐下。用生犀角末方寸匕，新汲水调下即瘥。外台秘要服药过剂及中毒，烦闷欲死。烧犀角末，水服方寸匕。千金方∶有蠼 虫尿人影着处，便令人体病疮，其状如粟粒累累，一聚渗痛，身中忽有处燥痛如芒刺，亦如刺虫所螫后细疮 ，作丛如茱萸子状也。四畔赤，中央有白脓如黍粟，亦令人皮急，举身恶寒壮热，极者连起竟腰、胁、胸也。治之法∶初得磨犀角，涂之止。肘后方∶卧忽不寤，若火照之则杀人。但痛啮其踵，又足拇指甲际，而多唾其面，即活。犀角枕佳。或以青木香内枕中并带。广利方∶治孩子惊痫不知人，迷闷，嚼舌仰目者。犀角末半钱匕，水二大合，服之立效。抱朴子郑君言，但习闭气至千息，久久则能居水中一日许，得真通天犀角三寸以上者，刻为鱼，衔之入水，水常为开，方∶三尺，可得气息水中。又，通天犀赤理如 ，自本彻末，以角盛米着地，群鸡不敢啄辄惊，故南人名为骇鸡犀。是故有虫毒之乡，于他家饮食，即以角搅之，白沫竦起，即为有毒，无沫，即无毒也。朝野佥载鸩食水处，有犀牛不濯角，其水物食之必死，为鸩食蛇之故也。晋·温峤过牛渚矶，水深不可测，世云其下多怪物，峤遂毁犀角而照之，须臾见水族复火，奇形异状，或乘马车，着赤衣者。峤其夜梦人谓己曰∶与君幽明自别，何意相照也，意甚恶之，未旬而卒。太平广记通天犀为之骇鸡犀，以角煮毒药为汤，皆生白沫，无复毒势。

李司封宗易尝言，石驸马保吉知陈州，其州廨一皆新之，每毁旧屋，则坐于下风，尘自分去，人皆惊怪之，盖其所服，带辟尘犀也。归田录人气粉犀。

衍义曰∶犀角，凡入药须乌色，未经汤水浸煮者，故曰生犀。川犀及南犀，纹皆细；乌犀尚有显纹者露；黄犀纹绝少，皆不及西番所出，纹高、两脚显也。物像黄、外黑者为正透，物像黑、外黄者为倒透。盖以乌为正，以形象肖物者为贵。既曰通犀，又须纹头显，黄黑分明，透不脱，有两脚滑润者为第一。鹿取茸，犀取尖，其精锐之力尽在是矣。犀角尖，磨服为佳，若在汤散，则屑之。西蕃者佳。

上一页：羚羊角
下一页：虎骨


虎骨 《证类本草》

虎骨

（虎骨_图缺）

主除邪恶气，杀鬼疰毒，止惊悸，主恶疮鼠 。头骨尤良。

臣禹锡等谨按鬼疰尸疰及恶疮通用药并药对云∶虎骨，平。药性论云∶虎骨，臣。杀犬咬毒。味辛，微热，无毒。治筋骨毒风挛急，屈伸不得，走疰疼痛，主尸疰、腹痛，治温疟，疗伤寒温气。

膏 主狗啮疮。

爪 辟恶魅。

肉 主恶心欲呕，益气力。

陶隐居云∶俗方∶热食虎肉，坏人齿，信自如此。虎头作枕，辟恶魇；以置户上，辟鬼。

鼻悬户上令生男。骨杂朱画符疗邪。须疗齿痛。爪以悬小儿臂辟恶鬼。唐本注云《别录》云∶屎，主恶疮。其眼睛主癫。其屎中骨为屑，主火疮。牙，主丈夫阴疮及疽 。鼻，主癫疾，小儿惊痫。今按陈藏器本草云∶虎威，令人有威，带之临官佳，无官为人所憎。威，有骨如乙字，长一寸，在胁两旁，破肉取之。尾端亦有，不如胁者。胆，主小儿惊痫。肉及皮主疟。骨煮汁浴小儿，去疮疥，鬼疰，惊痫。屎主鬼气。眼光主惊邪，辟恶，镇心。凡虎夜视，以一目放光，一目看物。猎人候而射之，弩箭才及，目光随堕地，得之者如白石是也。臣禹锡等谨按孟诜云∶肉，食之入山，虎见有畏，辟三十六种精魅。又，眼睛主疟病，辟恶，小儿热，惊悸。胆，主小儿疳痢，惊神不安，研水服之。骨煮汤浴，去骨节风毒，膏纳下部，治五痔下血。日华子云∶肉，味酸，平，无毒。治疟。又睛镇心及小儿惊啼，疳气，客忤。

图经曰∶虎骨并睛、爪，《本经》不载所出州土，今有山林处皆有之。骨用头及胫，色黄者佳。睛亦多伪，须自获者乃真。爪并指骨毛存之，以系小儿臂上辟恶鬼，两胁间及尾端皆有威，如乙字，长一、二寸许，此数物，皆用雄虎者胜。凡鹿、虎之类，多是药箭射杀者，不可入药。盖药毒浸渍骨肉间，犹能伤人也。李绛《兵部手集方》有虎骨酒法，治臂胫痛，不计深浅皆效。用虎胫骨二大两，粗捣熬黄，羚羊角一大两屑，新芍药二大两切细，三物以无灰酒浸之，春夏七日，秋冬倍日。每旦空腹饮一杯。冬中速要服，即以银器物盛，火炉中暖养之，三、两日，即可服也。又崔元亮《海上方》治腰脚不随。取虎腰脊骨一具，细锉讫，又以斧于石上更捶碎，又取前两脚全骨，如前细捶之，两件并于铁床上，以文炭火匀炙，翻转候待脂出甚，则投浓美无灰酒中，密封，春夏一七日，秋冬三七日。每日空腹随饮，性多则多饮，性少则少饮。未饭前三度温饮之，大户以酒六、七斗止，小户二斗止。患十年以上者，不过三剂，七年以下者，一剂必瘥。忌如药法。又一方∶虎胫骨五、六寸以来，净刮去肉、膜等，涂酥炙令极黄熟，细捣，绢袋子盛，以酒一斗，置袋子于瓷瓶中，然后以 火微煎，至七日后任情吃之，当微利，便瘥。

雷公云∶虎睛，凡使，须知采人，问其源，有雌有雄，有老有嫩，有杀得者，唯有中毒自死者勿使，却有伤人之患。夫用虎睛，先于生羊血中浸一宿漉出，微微火上焙之，干，捣成粉，候众药出，取合用之。食疗又，主腰膝急疼，煮作汤浴之；或和醋浸亦良。主筋骨风急痛，胫骨尤妙。又，小儿初生，取骨煎汤浴，其孩子长大无病。又，和通草煮汁，空腹服半升。

覆盖卧少时，汗即出。治筋骨节急痛。切忌热食，损齿。小儿齿生未足，不可与食，恐齿不生。又，正月勿食虎肉。圣惠方∶治历节风，百节疼痛不可忍。用虎头骨一具，涂酥炙黄，捶碎，绢袋盛，用清酒二斗浸五宿，随性多少暖饮之，妙。外台秘要疗鲠。取虎骨为末，水服方寸匕。又方∶疗肛门凸出方∶烧虎骨末，水服方寸匕，日三服，良。千金翼疗 疽，着手足烧灰粉之。经验后方∶白虎风，走注疼痛，两膝热肿。虎胫骨涂酥炙，黑附子炮裂去皮脐，各一两为末。每服温酒调下二钱匕，日再服。又方∶治小儿惊痫掣 。以虎睛细研，水调灌之良，大小加减服之。梅师方∶治 犬咬人，发狂如犬，刮虎牙、虎头骨末，酒服方寸匕，服之瘥。胜金方∶治大肠痔漏并脱肛。以虎胫骨两节，蜜二两，炙令赤捣末，蒸饼，丸如桐子大。每服凌晨温酒下二十丸，隔夜先和大肠后，方∶服此药。集验方∶疗月蚀疮。虎头骨二两，捣碎，同猪脂一升熬，以骨黄取涂疮上。张文仲治痢久下，经时不愈者，此名休息。取大虫骨，炙令黄焦，捣末。饮服方寸匕，日三，即愈。又方∶疗卒魇，以虎头骨为枕。《葛稚川方》同。子母秘录∶小儿辟恶气。以水煮虎骨汤浴儿，数数作。杨氏产乳疗小儿惊痫。以虎睛一豆许，火炙为末，水和服之。又方∶疗秃疮，取虎膏涂之。姚和众治小儿夜啼。取大虫眼睛一只为散，以竹沥调少许与吃。又方∶小儿头疮不瘥。大虫脂消令凝，每日三、四度涂之。抱朴子虎寿千岁，五百岁毛色变白。

衍义曰∶虎骨，头、胫与脊骨入药，肉微咸。陈藏器所注乙骨之事，及射之目光堕地如白石之说，必得之于人，终不免其所诬也。人或问曰∶风从虎何也？风，木也；虎，金也。木受金制，焉得不从？故呼啸则风生，自然之道也。所以治风挛急，屈伸不得，走疰，癫疾，惊痫，骨节风毒等，乃此义尔。

上一页：犀角
下一页：兔头骨


兔头骨 《证类本草》

兔头骨

（兔头骨_图缺）

平，无毒。主头眩痛，癫疾。

臣禹锡等谨按日华子云∶头骨和毛、髓烧为丸，催生落胎并产后余血不下。

骨 主热中消渴。

臣禹锡等谨按药性论云∶兔骨，味甘。日华子云∶兔骨，治疮疥刺风，鬼疰。

脑 主冻疮。

肝 主目暗臣禹锡等谨按孟诜云∶肝，主明目，和决明子作丸服之。又，主丹石人上冲，眼暗不见物，可生食之，一如服羊子肝法。日华子云∶肝，明目，补劳，治头旋眼疼。

肉 味辛，平，无毒。主补中益气。

陶隐居云∶兔肉为羹，亦益人。妊娠不可食，令子唇缺。其肉不可合白鸡肉食之，面发黄。

合獭肉食之，令人病遁尸。唐本注云∶兔皮、毛，合烧为灰酒服，主产难后衣不出，及余血抢心，胀欲死者，极验。头皮，主鬼疰，毒瓦斯在皮中针刺者。又云∶主鼠 。膏，主耳聋。

今按陈藏器本草云∶兔，寒、平。主热气湿痹。毛，烧灰，主炙疮不瘥。骨，主久疥，醋摩敷之。肉，久食弱阳，令人色痿。与姜同食，令人心痛。头，主难产，烧灰末酒下。兔窍有五、六穴，子从口出，今怀妊忌食其肉者，非为缺唇，亦缘口出。臣禹锡等谨按药性论云∶腊月肉作酱食，去小儿豌豆疮。腊毛煎汤洗豌豆疮及毛敷，良。孟诜云∶八月至十一月可食，服甘石人相宜，大都损阳事，绝血脉。日华子云∶肉治渴，健脾。生吃压丹毒。

图经曰∶兔，旧不着所出州土，今处处有之，为食品之上味。兔窍乃有六、七穴，子从口出，故妊娠者禁食之。头骨，主头眩痛，癫疾。脑，主冻疮。肝，主目暗。肉，补中益气。然性冷，多食损元气，不可合鸡肉食之。髓及膏并主耳聋。毛煎汤洗豌豆疮，毛烧灰，主炙疮久不瘥。皮、毛及头并烧灰，酒服，主难产衣不出。《必效方》疗天行，呕吐不下食。取腊月兔头并皮、毛，烧令烟尽，擘破作黑灰捣罗之。以饮汁服方寸匕，则下食，不瘥更服。烧之勿令火耗，频用皆效无比。崔元亮《海上方》疗消渴羸瘦，小便不禁。兔骨和大麦苗，煮汁服极效。又一方，用兔一只，剥去皮，爪、五脏等，以水一斗半煎使烂，骨肉相离，漉出骨肉，斟酌五升汁，便澄滤令冷，渴即服之。极重者不过三兔。又下有笔头灰，主小便不通及数而难，淋沥，阴肿，中恶，脱肛。笔并取年久者，烧灰水服之。

食疗兔头骨并同肉，味酸。谨按八月至十月，其肉酒炙吃，与丹石人甚相宜。注∶以性冷可治也。又，兔死而眼合者，食之杀人。二月食之伤神。又，兔与生姜同食，成霍乱。圣惠方∶手足皲裂成疮，兔脑髓生涂之。外台秘要必效∶疗妇人带下。取兔皮烧令烟绝，捣为末，酒服方寸匕，以瘥为度。肘后方∶疗大人、小儿卒得月蚀疮。于月望夕，取兔屎及内虾蟆腹中，合烧为灰末，以敷疮上，瘥。百一方∶火烧已破方∶取兔腹下白毛烧胶，以涂毛上，贴疮立瘥，待毛落即瘥。经验方∶催生丹∶兔头二个，腊月内取头中髓涂于净纸上，令风吹干，通明乳同一处排定，须是洁净斋戒焚香，望北帝拜告云∶大道弟子某，修合救世上难生妇人药，愿降威灵，佑助此药，速令生产。祷告再拜，用纸贴同露之，更烧香至来日，日未出时，以猪肉和，丸如鸡头大，用纸袋盛贮透风悬。每服一丸，醋汤下，良久未产，更用冷酒下一丸，即产。此神仙方∶绝验。梅师方∶兔肉合干姜拌食之，令人霍乱。食医心镜消渴饮水不知足。

兔头骨一具，以水煮，取汁饮之。博济方∶治产前滑胎。腊月兔头脑髓一个，摊于纸上令匀，候干丁香酒调下，胜金方∶治发脑、发背及痈疽，热疖，恶疮等。腊月兔头，细锉，入瓶内密封，唯久愈佳。涂帛上浓封之，热痛敷之如冰，频换瘥。集验方∶治痔疾，下血痛疼不止。以玩月砂不限多少，熳火熬令黄色为末。每二钱入乳香半钱，空心温酒调下，日三、四服，瘥。砂，即兔子粪是也。子母秘录∶疗产后阴下脱，烧兔头末敷之。抱朴子兔寿千岁，五百岁毛色变白。又云∶兔血和女丹服之，有神女二人来侍，可役使之。礼记食兔去尻。沈存中契丹北境有跳兔，形皆兔，但前足寸余，后足几尺，行即用后足跳，一跃数尺，止则蹶然仆地。生于契丹庆州之地，予使虏日，捕得数兔持归。《尔雅》所谓蹶兔，亦曰蛩蛩巨驴也。

衍义曰∶兔有白毛者，全得金之气也，入药尤功。余兔至秋深时则可食，金气全也。才至春夏，其味变，取四脚肘后毛为逐食，饲雕鹰。至次日却吐出，其意欲腹中逐尽脂肥，使饥急捕逐速尔。然作酱必使五味。既患豌豆疮，又食此，则发毒太甚，恐斑烂损人。

上一页：虎骨
下一页：狸骨


狸骨 《证类本草》

狸骨

（狸骨_图缺）

味甘，温，无毒。主风疰、尸疰、鬼疰，毒瓦斯在皮中淫跃如针刺者，心腹痛，走无常处，及鼠 恶疮。头骨尤良。

臣禹锡等谨按药性论云∶狸骨，臣。亦可单用。头骨炒末，治噎病，不通食饮。孟诜云∶骨，主痔病，作羹 食之，不与酒同食。其头烧作灰，和酒服二钱匕，主痔。又食野鸟肉中毒，烧骨灰服之瘥。炙骨和麝香、雄黄为丸服，治痔及 疮。粪烧灰，主鬼疟。日华子云∶骨，治游风恶疮，头骨最妙。粪烧灰，主寒热疟疾。

肉 疗诸疰。

臣禹锡等谨按蜀本云∶肉，疗鼠 。日华子云∶狸肉，治游风等病。又狸头，烧灰酒服，治一切风。

阴茎 主月水不通，男子阴颓，烧之，以东流水服之。

陶隐居云∶狸类甚多，今此用虎狸，无用猫者，猫狸亦好。其骨至难别，自取乃可信。

又有狸，色黄而臭，肉亦主鼠 ，及狸肉作羹如常食法并佳。唐本注云∶狸屎灰，主寒热鬼疟，发无期度者，极验。家狸亦好，一名猫也。今按陈藏器本草云∶风狸溺，主诸色风，人取养之，食果子以笼之。溺如乳，甚难得，似兔而短，在高树候风而吹至彼树，出邕州以南。

图经曰∶狸骨及肉，《本经》不载所出州土，今处处有之。其类甚多，以虎斑纹者堪用，猫斑者不佳。皆当用头骨。华佗方∶有狸骨散，治尸疰。肉主痔，可作羹 食之。南方有一种香狸，人以作脍，生若北地狐，生法其气甚香，微有麝气。邕州以南又有一种风狸，似兔而短，多栖息高木，候风而吹过他木。其溺主风，然甚难取，人久养之始可得。

食疗尸疰，腹痛，痔 。炙之令香，末，酒服二钱，十服后见验。头骨最妙。治尸疰邪气，烧为灰，酒服二钱，亦主食野鸟肉物中毒肿也。再服之即瘥。五月收者粪，极神妙。正月勿食，伤神。圣惠方∶治瘰 肿硬痛疼，痛疼时久不瘥。用狸头、蹄骨等，并涂酥炙令黄，捣罗为散。每日空心粥饮调下一钱匕。外台秘要治痔发疼痛。狸肉作羹食之良，作脯食之，不过三顿瘥，此肉甚妙。肘后方∶治鼠 肿核痛，若已有疮口脓血出者。取猫一物，理作羹如食法，空心进之，食医心镜治蝎螫人痛不止。以猫儿屎涂螫处，日三易即差。子母秘录∶疗小儿鬼舐方∶狸屎烧灰，和腊月猪脂涂上。《千金方》同。淮南方∶狸头治鼠 ，鼠啮人疮。

狸愈之。礼记食狸去正脊。

衍义曰∶狸骨形类猫，其纹有二∶一如连钱者，一如虎纹者，此二色狸皆可入药。其肉味与狐不相远。江西一种牛尾狸，其尾如牛。人多糟食，未闻入药。孟诜云∶骨理痔病，作羹 食之，然则骨如何作羹 ？（ ，音郝，肉羹也）。炙骨和麝香、雄黄为丸服，治痔及 疮，甚效。

上一页：兔头骨
下一页：獐骨


獐骨 《证类本草》

獐骨

（獐骨_图缺）

微温，主虚损泄精。

臣禹锡等谨按药性论云∶獐骨，味甘，无毒。

肉 温。补益五脏。

臣禹锡等谨蜀本云∶獐肉，味甘。孟诜云∶肉亦同麋，酿酒，道家名为白脯，唯獐鹿是也。

余者不入。又其中往往得香，栗子大，不能全香。亦治恶病。其肉八月至十一月食之，胜羊肉；自十二月至七月食，动气也。又若瘦恶者食，发痼疾也。日华子云∶獐肉，无毒。

髓 益气力，悦泽人面。

陶隐居云∶俗云白肉是獐。言白胆易惊怖也。又呼为麋（居筠切）。麋肉不可合鹄肉食，成症痼也。今按陈藏器本草云∶麋，主人心粗豪，取心、肝曝干为末，酒下一具，便即小胆；若小心食之，则转祛不知所为。道家名白脯者，麋鹿是也。臣禹锡等谨按日华子云∶骨，补虚损，益精髓，悦颜色。脐下有香，治一切虚损。

图经曰∶獐骨及肉，《本经》不载所出州土，今陂泽浅草中多有之。亦呼为麋。獐之甚多，麋其总名也。有有牙者，有无牙者，用之皆同。然其牙不能噬啮。崔豹《古今注》曰∶獐有牙而不能噬，鹿有角而不能触是也。其肉自八月以后至十一月以前，食之胜羊肉；十二月至七月食之动气。道家以獐鹿肉羞为白脯，言其无禁忌也。唐方∶有獐骨酒及獐髓煎并补下，其脑亦入面膏。

食疗道家用供养星辰者，盖为不管十二属，不是腥腻也。外台秘要主瘤病。獐、鹿二种肉，剖如浓脯，炙令热，拓淹，可四炙四易，痛搅出脓便愈。不除更炙，新肉用之良。子母秘录∶主乳无汁。獐肉 食，勿食妇人知。

上一页：狸骨
下一页：豹肉


豹肉 《证类本草》

豹肉

（豹肉_图缺）

味酸，平，无毒。主安五脏，补绝伤，轻身益气。久服利人。

陶隐居云∶豹至稀有，为用亦鲜，唯尾可贵。唐本注云∶阴阳神豹尾及车驾卤薄豹尾，名可尊重。真豹尾有何可贵，未审陶据奚理。今按陈藏器本草云∶豹，主鬼魅神邪，取鼻和狐鼻煮服之，亦主狐魅也。臣禹锡等谨按孟诜云∶肉，食之令人志性粗，多时消即定。久食令人耐寒暑。脂，可合生发膏，朝涂暮生。头骨，烧灰淋汁，去白屑。日华子云∶肉，微毒。壮筋骨，强志气，令人猛健。

图经曰∶豹肉，《本经》不载所出州土，今河、洛、唐、郢间或有之。头骨，烧灰沐头，去风屑。脂，可合生发药，朝涂而暮生。谨按豹有数种，有赤豹，《诗》云∶赤豹，黄罴。

陆机疏云∶尾赤而纹黑，谓之赤豹。有玄豹，《山海经》云∶幽都之山，有玄虎、玄豹。有白豹，《尔雅》云∶貘（音与貊同），白豹。郭璞注云∶似熊，小头痹脚，黑白驳，能舐食铜铁及竹。骨节强直，中实少髓。皮辟湿，人寝其皮，可以驱温疠，或曰∶豹，白色者，别名貘。唐世多画貘作屏，白居易有赞序之。不知入药果用何类？古今医方∶鲜有用者。今黔、蜀中时有貘，象鼻犀目，牛尾虎足。土人鼎釜，多为所食，颇为山居之患，亦捕以为药。其齿、骨极坚，以刀斧椎 铁皆碎，落火亦不能烧。人得之诈为佛牙、佛骨，以诳俚俗。

食疗补益人。食之令人强筋骨，志性粗疏。食之即觉也，少时消即定。久食之，终令人意气衍义曰∶豹肉，毛赤黄，其纹黑如钱而中空，比比相次。此兽猛捷过虎，故能安五脏，补绝，轻身。又有土豹，毛更无纹，色亦不赤，其形亦小。此各自有种，非能变为虎也；圣人假喻而已。恐医家未喻，故书之。

上一页：獐骨
下一页：笔头灰


笔头灰 《证类本草》

笔头灰

年久者，主小便不通，小便数难，阴肿，中恶，脱肛，淋沥。烧灰水服之。（唐本先附）自草部今移。

臣禹锡等谨按药性论云∶笔头灰，微寒。亦可单用，烧灰治男子交婚之夕茎痿。取灰酒服之良，其笔是使乏者。

图经文具兔头骨条下。

外台秘要若小便不通，数而微肿方∶取陈久笔头一枚，烧为灰，和水服之。胜金方∶催产，治难产。圣妙寸金散方∶败笔头一枚，烧为灰，细研为末，研生藕汁一盏调下，立产。若产母虚弱及素有冷疾者，恐藕冷动气，即于银器内重汤暖过后服。范汪方∶治喉中肿痛不得饮食。烧笔头灰，浆饮下方寸匕。

四种陈藏器余

上一页：豹肉
下一页：狒狒


狒狒 《证类本草》

狒狒

亦作KT （同扶沸反），无毒。饮其血，令人见鬼也。亦堪染绯，发可为头 。出西南夷。如猴。宋孝建中，獠子以西波尸地，高城郡安西县主簿韦文礼进雌雄二头。宋帝曰∶吾闻狒狒，能负千钧，若既力如此，何能致之？彼土人丁銮进曰∶狒狒见人喜笑，则上唇掩其目，人以钉钉着额任其奔驰，候死而取之。发极长，可为头，血堪染靴，其毛一似猕猴，人面红赤色，作人言马声（或作鸟字），善知生死。饮其血，使人见鬼。帝闻而欣然命工图之。亦出《山海经》。《尔雅》云∶狒狒如人，被发迅走，食人。亦曰枭羊，彼俗亦谓之山都。郭景纯有赞（文繁不载），脯带脂者，薄割火上炙热，于人肉敷癣上，虫当入脯中，候其少顷揭却，须臾更三、五度，瘥。

上一页：笔头灰
下一页：犊子脐屎


犊子脐屎 《证类本草》

犊子脐屎

主卒九窍中出血。烧末服之方寸匕。新生未食草者预取之，黄犊为上。

姚氏方∶人有九窍，四肢指歧间血出，乃暴惊所为。取新生犊子未食草者脐屎，晒干烧末。

上一页：狒狒
下一页：灵猫


灵猫 《证类本草》

灵猫

阴，味辛，温，无毒。主中恶鬼气，飞尸，蛊毒，心腹卒痛，狂邪鬼神，如麝用之。

功似麝，生南海山谷。如狸，自为牝牡，亦云蛉狸。《异物志》云∶灵狸一体自为阴阳，刳其水道，连囊以酒洒，阴干。其气如麝，若杂真香。罕有别者，用之亦如麝焉。

上一页：犊子脐屎
下一页：震肉


震肉 《证类本草》

震肉

无毒。主小儿夜惊，大人因惊失心。亦作脯与食之。此畜为天雷所霹雳者是。

上一页：灵猫
下一页：豚卵


豚卵 《证类本草》

豚卵

（豚卵_图缺）

味甘、温，无毒。主惊痫癫疾，鬼疰蛊毒，除寒热，贲豚五癃，邪气挛缩。一名豚颠。

阴干藏之，勿令败。

悬蹄 主五痔，伏热在肠，肠痈内蚀。

臣禹锡等谨按五痔通用药云∶猪悬蹄，平。药对云∶微寒。

猪四足 小寒。主伤挞诸败疮，下乳汁。

心 主惊邪，忧恚。

臣禹锡等谨按日华子云∶心，治惊痫血癖，邪气。

肾 冷。和理肾气，通利膀胱。

臣禹锡等谨按孟诜云∶肾，主人肾虚，不可久食。日华子云∶肾，补水脏，暖腰膝，补膀胱，治耳聋。虽补肾，又令人少子。

胆 主伤寒热渴。

臣禹锡等谨按大便不通通用药云∶猪胆，微寒。

肚 主补中益气，止渴利。

臣禹锡等谨按恶疮通用药云∶猪肚，微温。孟诜云∶肚，主暴痢虚弱。日华子云∶肚，补虚损，杀劳虫，止痢。酿黄糯米蒸捣为丸，甚治劳气并小儿疳蛔黄瘦病。

齿 主小儿惊痫。五月五日取。

臣禹锡等谨按惊痫通用药云∶猪齿，平。日华子云∶齿，治小儿惊痫。烧灰服，并治蛇咬。

膏 生发。

臣禹锡等谨按发秃通用药云∶猪 膏，微寒。

肪膏 主煎诸膏药，解斑蝥、芫青毒。

猪肉 味酸，冷。疗狂病。

凡猪肉 味苦。主闭血脉，弱筋骨，虚人肌。不可久食，病患、金疮者尤甚。

猪屎臣禹锡等谨按黄胆通用药云∶猪屎，寒。主寒热，黄胆，湿痹。陶隐居云∶猪，为用最多，唯肉不宜食，人有多食，皆能暴肥，此盖虚肥故也。其脂能悦皮肤，作手膏，不皲裂。肪膏煎药，无不用之。

勿令水中。腊月者历年不坏。

颈下膏谓之负革肪，入道家用。其屎汁疗温毒，热食其肉饮酒，不可卧秫稻穣中。又白猪，白蹄杂青者，不可食之。猪膏又忌乌梅。唐本注云∶《别录》云，猪耳中垢主蛇伤。猪脑主风眩、脑鸣及冻疮。血主贲豚，暴气中风头眩，淋沥。乳汁主小儿惊痫病。乳头亦主小儿惊痫及鬼毒，去来寒热，五癃。五脏主小儿惊痫，发汗。十二月上亥日，取肪脂，纳新瓦器中，埋亥地百日，主痈疽。名 （音瓯同）脂，方家用之。又，一升脂着鸡子白十四枚，更良。今按陈藏器本草云∶猪肉，寒。主压醋进之，当微泄，若先痢即勿服。胆，主湿 病，下脓血不止，干呕，羸瘦，多睡。面黄者，取胆和生姜汁、酽醋半合，灌下部，手急捻令醋气上至咽喉乃放手，当下五色恶物及虫子。又主瘦病，咳嗽，取胆和小便、生姜、桔皮、诃梨勒、桃皮煮服。又主大便不通，取猪、羊胆，以苇筒着胆，缚一头，纳下部入三寸，灌之，入腹立下。又主小儿头疮，取胆汁敷之。猪胰（音夷），缯帛，腊月猪脂杀虫，久留不败。猪黄，主金疮，血痢。

野猪脂，酒服下乳汁，可乳五儿。齿灰，主蛇咬。臣禹锡等谨按孟诜云∶大猪头，主补虚乏气力，去惊痫，五痔，下丹石。又，肠主虚渴，小便数，补下焦虚竭。又云东行母猪粪一升，宿浸去滓，顿服。治毒黄热病。日华子云∶猪，凉，微毒。肉疗水银风并掘土土坑内恶气，久食令人虚肥，动风气。又，不可同牛肉煮食，令人生寸白虫。又，脂治皮肤风，杀虫，敷恶疮。又，肠止小便，补下焦。生血，疗贲豚气及海外瘴气。又，乳治小儿惊痫，天吊，大人猪、鸡痫病。粪治天行热病，黄胆，蛊毒。东行牝猪者为良。窠内有草，治小儿夜啼，安席下勿令母知。大凡野猪肉食胜圈豢者。

图经曰∶豚卵，《本经》不着所出州土，云一名豚颠，阴干藏之，勿令败。谨按杨雄《方言》云∶猪，燕、朝鲜之间谓之 ，关东、西谓之彘，或谓之豕，南楚谓之 （音喜）。其子谓之 （音奚），吴杨之间谓之猪子，其实一种也。今云豚卵，当是猪子也。之猪之属，为用最多。唯肉不宜食，食之多暴肥，盖风虚所致也。心，热。主血不足，补虚劣，不可多食，能耗心气。又不与吴茱萸合食。肺，微寒。能补肺，得大麻人良。不与白花菜合食，令人气滞，发霍乱。肝，温。主冷泄，久滑赤白。乳妇赤白下方，用子肝一叶，薄批之，着煨熟诃又炙，尽半两末止。空腹细嚼，陈米饮送下，亦主冷劳腹脏虚者。脾，主脾胃虚热，以陈桔皮红、生姜、人参、葱白切拍之，合陈米，水煮如羹，去桔皮，空腹食之。肾，补虚壮气，消积滞，冬月不可食，损人真气，兼发虚壅。肚，主骨蒸热劳，血脉不行，补羸助气，四季宜食。张仲景有猪肚黄连丸是也。骨髓，寒。主扑损，恶疮。悬蹄，主痔，肠痈，内蚀。四蹄，主行妇人乳脉，滑肌肤，去寒热。《广济方》载其法云∶妇人乳无汁者，以猪蹄四枚，治如食法，以水二斗，煮取一斗，去蹄。土瓜根、通草、漏芦各三两，以汁煮取六升，去滓。纳葱白、豉如常，着少米煮作稀葱豉粥食之。食了，或身体微微热，有少汗出，佳。乳未下，更三、两剂，大验。肪膏，主诸恶疮，利血脉，解风热，润肺。入膏药，宜腊月亥日取之。肠脏，主大小肠风热，宜食之。

胰，寒。主肺气干胀喘急，润五脏，去皴 。并肪膏，并杀斑蝥、地胆、亭长等毒。然男子多食之损阳。崔元亮《海上方》着猪胰酒，疗冷痢久不瘥方云∶此是脾气不足，暴冷入脾，舌上生疮，饮食无味，纵吃食下还吐，小腹雷鸣，时时心闷，干皮细起，膝胫酸疼，两耳绝声，四肢沉重，渐瘦劣，重成鬼气，及妇人血气不通，逆饭忧烦，常行无力，四肢不举，丈夫 癖，两肋虚胀，变为水气，服之皆效验。此法出于《传尸方》。取猪胰一具，细切，与青蒿叶相和，以无灰酒一大升纳酒中。每日平旦空腹取一小盏服之，午时、夜间各再一服，甚验。忌热面、油腻等食。胆，大寒。主骨热劳极，伤寒及渴疾，小儿五疳，杀虫。

齿，主小儿惊痫，烧灰服之。屎，主寒热，黄是也。 猪汤，解诸毒虫魇。

凡猪，骨细、少筋、多膏，大者有重百余斤，食物至寡，故人畜养之，甚易生息。《尔雅》曰∶彘，五尺为KT 。郭璞注云∶尸子曰，大豕为KT ，今渔阳呼猪大者为KT 是也。又下野猪黄条，主金疮。又大寒，有毒。一名豪猪，鬃间有毫如箭，能射人。陕、洛、江东诸山中并有之。肉亦甘美，多膏，皆不可多食，发风气，利大肠，令人虚羸。

食疗肉，味苦，微寒。压丹石，疗热闭血脉。虚人动风，不可久食。令人少子精，发宿疹。主疗人肾虚。肉发痰，若患疟疾人切忌，食必再发。又云∶江猪，平。肉酸。多食令人体重。今捕人作脯，多皆不识。但食，少有腥气。又，舌，和五味煮，取汁饮，能健脾，补不足之气，令人能食。圣惠方∶治蛇入口并入七孔中。

割母猪尾头，沥血滴口中，即出。又方∶治少阴病，下痢，咽痛，胸满，心烦。猪肤一斤，以水一斗，煮取五升，去滓，加白蜜一升，粉五合，熬香和匀相得，温分六服。外台秘要疗毒热病攻手足肿，疼痛欲脱方∶猪膏和羊屎，涂之亦佳。

又方∶疗盲。猪胆一枚，微火上煎之，可丸如黍米大，纳眼中食顷，良。又方∶作小绳子如粗钗股大小，烧作灰，待冷，便以灰点翳上，不过三、五度即瘥。千金方∶治被打头青肿。炙猪肉热拓之，又贴猪肝。千金翼老人令面光泽方∶方∶治清净洗秃处，以生布揩令大热，腊月猪脂细研，入生铁煮沸三、二度，敷之遍生。又方∶治漏方∶以腊月猪脂纸沾，取纳疮孔中，日五夜三。又方∶治手足皴裂，血出疼热疼痛皆治。取猪脑髓着热酒中以洗之，瘥。肘后方∶治毒攻手足肿，疼痛欲断。猪蹄一具，合葱煮去滓，纳少许盐，以渍之。又方∶治卒肿病，身面皆洪大。生猪肝一具，细切，顿食之，勿与盐，乃可用苦酒，妙。又方∶疸病有五∶有黄胆、谷疸、酒疸、黑疸、女劳疸。黄汗，身体四肢微肿，胸满不得汗，汗出如黄柏汁，由大汗出，卒入水所致。猪脂一斤，令温热，尽服之，日三，当下下则稍愈。又方∶葛氏∶疥疮。

猪膏煎芫花，涂。又方∶若女子阴中苦痒，搔之痛闷。取猪肝炙热纳阴中，当有虫着肝出。

又方∶疗手足皴裂，面出血痛方∶以酒挪猪胰洗，并服。又方∶小便不通。猪胆大如鸡子者疗大便不通。又方∶胞衣不出，腹满则杀人。但多服脂，佳。又方∶小儿头生白秃，发不生。腊月猪屎，烧末敷之。经验方∶疗男子水脏虚惫，遗精，盗汗，往往夜梦鬼交空心稍热服之，便饮酒一盏，多亦甚妙。三、五服效。经验后方∶定喘化涎。猪蹄甲四十九个，净洗控干，每个指甲纳半夏、白矾各一字，入罐子内封闭，勿令烟出，火 通赤，去火细研，入麝香一钱匕。人有上喘咳嗽，用糯米饮下，小儿半钱，至妙。又方∶阴痿羸瘦，精髓虚弱，四肢少力，猪肾一对，去脂膜切，枸杞叶半斤，用豉汁二大盏半相和，煮作羹，入盐、椒、葱，空腹食之。梅师方∶蜈蚣入耳。以猪脂肉炙令香，掩耳自出。又方∶蚁子入耳。以猪、羊脂炙令香，安耳孔，自出。又方∶治产后虚劳，骨节疼痛，汗出不止。取猪肾造 ，以葱、豉、米，如法食之。又诸疽，发背，或发乳房初起微赤，不急治之即杀人。母猪蹄两只，通草六分，以绵裹和煮作羹食之。又方∶治热病有上下蚀人。猪胆一枚，苦酒一合，同煎三、二沸，满口饮之，虫立死，即愈。孙真人食忌云∶不可常食猪肉。白猪，白蹄者不可食也。又云∶腊月肪脂杀虫，可煎膏用之。食医心镜主脾胃气虚，食即汗出。猪肝一斤，薄起于瓦上，曝令熟干，捣筛为末，煮白粥，布绞取汁，和众手丸如梧桐子大。空心饮下五十丸，日五服。又主脾胃气冷，吃食呕逆，下赤白痢如面糊，腰脐切痛。猪肾一对研，着胡椒、桔皮、盐、酱、椒末又主消渴，日夜饮水数斗，小便数，瘦饮之，肉亦着五味，煮粥食之，佳。又方∶水气胀满浮肿。猪肝一具，煮作羹，任意下饭。又主上气咳嗽，胸隔妨满，气喘。猪肉细切作 子，于猪肺中煎食之。又猪肪脂四两，煮百沸以来，切，和酱、醋食之。又治一切肺病咳嗽，脓血不止。猪胰一具，削薄竹筒盛，于 火中炮令极熟，食上吃之。又理肿从足始，转上入腹。猪肝一具，细切，先布 ，更以醋洗，蒜齑食之，如食不尽三两，顿食亦可也。又理浮肿胀满，不下食，心闷。猪肝一具，洗切作脔，着葱白、豉、姜、椒，熟炙食之。又以熟水煮，单吃亦得。又煮猪膂一双切作生，以蒜齑食之。又理产后中风，血气，惊邪，忧悸，气逆。猪心一枚，切，于豉汁中煮，五味糁调和食之。又治小儿惊痫，发动无时。猪乳汁三合，以绵缠浸，令儿吮之，唯多尤佳。

又理肝脏壅热，目赤碜痛，兼明目，补肝气。用猪肝一具，细起薄切，以水淘，漉出漉干，即理狂病经久不瘥，或歌或笑，行走不休，发动无时。用 猪肉一斤，煮令熟，细切作脍，和酱、醋食之。或羹、粥炒。

任性服之。又补虚气乏，去惊痫。豆牙猪头一枚，治如食法，煮令极熟，停冷作脍，以五辣、醋食之。范汪疗鼠 、瘰，取腊月猪膏调涂之。伤寒类要疗小儿寒热及热气中人。猪后蹄烧灰末，以乳汁调一撮服之，效。又方∶疗男子、女人黄胆病，医不愈，耳目悉黄，食饮不消，胃中胀热，生黄衣，盖胃中有干屎使病尔。用煎猪脂一小升，温热顿服之，日三，燥屎下去乃愈。千金髓治胎孕九个月，将产消息。用猪肚一个，根据常法着葱、五味，煮熟食之，食不尽再食，不与别人食。子母秘录∶疗吹奶，恶寒壮热。猪肪脂以冷水浸拓之，热即易，立效。姚和众小儿初生。猪胆一枚，以水七升，煎取四升，澄清浴儿，令永无疮疥。谭氏小儿方∶疗豌豆疮。取肉烂煮，取汁洗之，脯亦得。礼记云豕望视而交接，腥不可食。又云食豚去脑。

上一页：震肉
下一页：麋脂


麋脂 《证类本草》

麋脂

味辛，温，无毒。主痈肿、恶疮、死肌，寒风湿痹，四肢拘缓不收，风头肿气，通腠理，柔皮肤。不可近阴，令痿。一名官脂。（畏大黄。）

臣禹锡等谨按孟诜云∶麋肉，益气补中，治腰脚。不与雉肉同食。谨按肉多无功用，所食亦微补五脏，不足气，多食令人弱房，发香港脚。骨，除虚劳至良。可煮骨作汁，酿酒饮之，令人肥白，美颜色。

角 味甘，无毒。主痹，止血，益气力。生南山山谷及淮海边。十月取。

陶隐居云∶今海陵间最多，千百为群，多牝少牡。人言一牡辄交十余牝，交毕即死。其脂堕土中，经年，人得之方∶好，名曰遁脂，酒服至良。寻麋性乃尔淫快，不应痿人阴。一方∶言不可近阴，令阴不痿，此乃有理。麋肉不可合虾及生菜、梅、李、果实食之，皆病患。其角刮唐本注云∶麋茸，服之功力胜鹿茸，煮为胶亦胜白胶。言游牝毕即死者，此亦虚传，遍问山泽人，不闻游牝因致死者。

臣禹锡等谨按补虚劳，填髓。理角法∶可五寸截之，中破，炙令黄香后末。和酒空腹服三钱匕。若卒心痛，一服立瘥。常服之令人赤白如花，益阳道，不知何因与肉功不同尔。亦可煎作胶，与鹿角胶同功。茸，甚胜鹿茸，仙方∶甚重。又丈夫冷气及风，筋骨疼痛。作粉长服。又于浆水中研为泥，涂面令不皱，光华可爱。又常俗人以皮作靴熏脚气。陈士良云∶麋，大日华子云∶角，添精补髓，益血脉，暖腰膝，悦色，壮阳，疗风气，偏治丈夫胜鹿角。按《月令》∶麋角属阴，夏至角解，盖一阴生也。治腰膝不仁，补一切血病也。

图经文具第十七卷鹿茸条下。

肘后方∶葛氏疗年少气盛，面主 疮，涂麋脂即瘥。经验方∶治老人骨髓虚竭。补益麋茸煎∶麋茸五两，去毛，涂酥炙微黄为末，以清酒二升，于银锅中慢火熬成膏，盛瓷器中。每服半匙，温水调下，空心食前服。何君谟云按《礼记·月令》∶仲夏鹿角解，仲冬麋角解。日华子兽，夏至得阴气而解角，麋是泽兽，故冬象。鹿是阳兽，情淫而游山，夏至得阴而解角，从阳退之象。沈存中笔谈麋茸利补阳，鹿茸利补阴，壮骨髓。茹茸太嫩长数寸，破之如朽木。端如玛KT 红玉者最善。青麋大鹿也。不如麂，似獐有毒。

上一页：豚卵
下一页：驴屎


驴屎 《证类本草》

驴屎

熬之，主熨风肿 疮。

屎汁，主心腹卒痛，诸疰忤。

尿 主症癖，胃反吐不止，牙齿痛，水毒。

牝驴尿 主燥水。

驴尿 主湿水，一服五合良。燥水者画体成字，湿水者不成字。

乳 主小儿热，急黄等。多服使痢。

臣禹锡等谨按蜀本云∶味甘，性冷利。疗消渴。驴色类多，以乌者为胜。萧炳云∶驴乳主热黄，小儿热，惊邪，赤痢。日华子云∶乳治小儿痫，客忤，天吊，风疾。

尾下轴垢 主疟。水洗取汁，和面如弹丸二枚，作烧饼。疟未发前食一枚，至发时食一枚，疗疟无久新，发无期者。

今按陈藏器本草云∶驴黑者溺及乳，并主蜘蛛咬。以物盛浸之，疮亦取驴溺处臭泥，敷之亦佳。蚰蜒入耳，取驴乳灌耳中，当消成水。（唐本先附）臣禹锡等谨按孟诜云∶肉主风狂，忧愁不乐，能安心气。又，头 去毛，煮汁以渍曲酝酒，去大风。又，生脂和生椒熟捣，绵裹塞耳中，治积年耳聋。狂癫不能语、不识人者，和酒服三升良。皮，复患疟人良。又，和毛煎，令作胶，治一切风毒，骨节痛呻吟不止者，消和酒服良。又，骨煮作汤，浴渍身，治历节风。又，煮头汁，令服三、二升，治多年消渴，无不瘥者。又，脂和乌梅为丸，治多年疟，未发时服三十丸。又，头中一切风，以毛一斤炒令黄，投一斗酒中，渍三日。空心细细饮，使醉，衣复卧取汗。明日更根据前服。忌陈仓米、麦面等。日华子云∶驴肉，凉，无毒。解心烦，止风狂。酿酒，治一切风。脂，敷恶疮疥及风肿。头汁，洗头风，风屑。皮，煎胶食，治一切风并鼻洪，吐血，肠风血痢及崩中带下。

食疗云卒心痛，绞结连腰脐者，取驴乳三升，热服之瘥。外台秘要治反胃。昔幼年经患此疾，每服食饼及羹粥等，须臾吐出。贞观中，许奉御兄弟及柴、蒋等家，时称名医奉敕令治罄竭所患，竟不能疗，渐羸惫，候绝朝夕。忽有一卫士云∶服驴小便极验。日服二合，后食唯吐一半。晡时又服二合，人定。时食粥吐，即便定。

迄至今日午时奏知之，大内中五、六人患反胃同服，一时俱瘥。此药稍有毒，服时不可过多。盛取尿及热服二合。病深，七日以来服之，良。后来疗人并瘥。又方∶断酒。用驴驹衣烧灰，酒服之。千金方∶治眼中息肉。驴注两 头，日夜三，一月瘥。又方∶治身体手足肿，以脂和盐敷之。经验方∶治饮酒过度，欲至穿肠。驴蹄硬处削下者，以水浓煮汁，冷冻饮料之。

襄州散将乐小蛮，得此方∶效。

头眩，心肺浮热，手足无力，筋骨烦疼，言语似涩，一身动摇。乌驴头一枚， 洗如法，蒸令极熟，细切，更于豉汁内煮，着五味调，点少酥食。又，主中风，手足不随，骨节烦疼，心躁，口面 斜。取乌驴皮一领， 洗如法，蒸令极熟，切，于豉汁中煮，五味和再煮。

空心食之。又，主风狂，忧愁不乐，能安心气。驴肉一斤，切，于豉汁内煮，五味和，腌腊食之。作粥及煮并得。简要济众治小儿解颅不合。驴蹄不计多少，烧灰研，以生油和敷于头骨缝上，以瘥为度。广利方∶治心热风痫。黑驴乳食上暖服三大合，日再服。伤寒类要治黄，百药不瘥。煮驴头熟，以姜齑啖之，并随多少饮汁。

衍义曰∶驴肉，食之动风，脂肥尤甚，屡试屡验。日华子以谓止风狂，治一切风，未可凭也。煎胶用皮者，取其发散皮肤之外也，仍须乌者；用乌之意，如用乌鸡子、乌蛇、乌鸦之类。其物虽治风，然更取其水色，盖以制其热则生风之义。

上一页：麋脂
下一页：狐阴茎


狐阴茎 《证类本草》

狐阴茎

（狐阴茎_图缺）

味甘，有毒。主女子绝产，阴痒，小儿阴颓卵肿。

五脏及肠 味苦，微寒，有毒。主蛊毒寒热，小儿惊痫。

雄狐屎 烧之辟恶。在木、石上者是。

陶隐居云∶江东无狐，皆出北方∶及益州间。形似狸而黄，亦善能为魅。唐本注云∶狐肉及肠，作 食之，主疥疮久不瘥者。肠主牛疫。烧灰和水灌之乃胜獭。鼻尖似小狗，唯大尾，全不似狸。臣禹锡等谨按阴 通用药云∶狐阴茎，微寒。孟诜云∶狐补虚，煮炙食之。又主暖，无毒。补虚劳，治恶疮疥，随脏而补。头、尾灰治牛疫，以水饮。心、肝生服治狐魅。雄狐尾烧辟恶。

图经曰∶狐，旧不着所出州郡。陶隐居注云∶江东无狐，皆出北方∶及益州。今江南亦时有，京、洛尤多。形似黄狗，鼻尖尾大，北土作脍生食之，甚暖。去风，补虚劳，阴茎及五脏皆入药。肝烧灰以治风，今人作狐肝散用之。胆主暴亡。《续传信方》云∶腊月收雄狐胆，若常须预备，救人移时，即治无及矣。雄狐屎烧之辟恶。在木、石上者是也。崔元亮《海上方》治五种心痛云∶肝心痛，则颜色苍苍如死用野狐粪二升烧灰，姜黄三两，捣研为末。空腹酒下方寸匕，日再服，甚效狐之类KT （音湍），似犬而矮，尖喙，黑足，褐色，与獾、貉三种，而大抵相类。头、足小别。郭璞注《尔雅》云∶KT一名獾，乃是一物，然方∶书说其形差别也。KT 肉主虚劳，行风气，利脏腑，杀虫。

膏主上气咳逆。脂主尸疰。

胞主吐蛊毒。獾肉主小儿疳瘦，啖之杀蛔虫。貉肉主元脏虚劣及女子虚惫，方∶书亦稀用之。

唐本余雄狐粪烧之去瘟疫病。狐鼻尖似狗而黄长，唯尾大，善为魅。雄狐粪在竹木间石上尖头坚者是也。食疗肉，温，有小毒。主疮疥，补虚损及女子阴痒绝产，小儿溃卵肿，煮炙任食之，良。五脏邪气，服之便瘥。空心服之佳。肠肚，微寒。患疮疥久不瘥，作羹 食之。小儿惊痫及大人见鬼，亦作羹 食之，良。其狐魅状候，或叉手有礼见人，或于静处独语，或裸形见人，或祗揖无度，或多语，成紧合口，叉手坐，礼度过，常尿屎乱放，此之谓也。如马疫亦同，灌鼻中便瘥。头，烧，辟邪。圣惠方∶治恶刺。用狐唇杵，和盐封之。千金方∶恶刺。取狐屎灰，腊月膏和封孔上。又方∶治一切恶痿中冷息肉。用正月狐粪，不限多少，干末，食前新汲水下一钱匕。食医心镜治惊痫，神情恍惚，语言错谬，歌笑无度，兼五脏积冷，蛊毒寒热。狐肉一片及五脏，治如食法，豉汁中煮，五味和作羹，或作粥，炙食并得。京中以羊骨汁、鲫鱼替豉汁。

衍义曰∶狐，今用肝治风，皮兼毛用为裘者，是也。此兽多疑，极审听，人智出之，以多疑审听而捕取，捕者多用KT。

上一页：驴屎
下一页：獭肝


獭肝 《证类本草》

獭肝

（獭肝_图缺）

味甘，有毒。主鬼疰蛊毒，却鱼鲠，止久嗽，烧服之。

臣禹锡等谨按药性论云∶獭肝，君，味咸，微热，无毒。能治上气咳嗽，劳损疾，尸疰，瘦病。其骨治呕哕不止。药对云∶獭肝，平。孟诜云∶獭肝，主疰病。相染一门悉患者，以肝一具火炙末，以水和方寸匕服之，日再服。谨按∶服之下水胀，但热毒风虚胀，服之即瘥。若是冷气虚胀，食益虚肿甚也。只治热不治冷，不可一概尔。日华子云∶獭肝，治虚劳并传尸劳疾。

肉 疗疫气温病及牛、马时行病。煮屎灌之亦良。

陶隐居云∶獭有两种∶有 （音宾）獭，形大，头如马，身似蝙蝠，不入药用；此当取以鱼祭天者。其骨亦疗食鱼骨鲠，有牛、马家，可取屎收之。多出溪岸边，其肉不可与兔肉杂食。

唐本注云∶《别录》云，獭四足，主手足皲裂。今按陈藏器本草云∶獭主鱼骨鲠不可出者，取足于项下爬之，亦煮汁食。皮毛，主水 病者，作褥及履 着之并煮汁服。屎主鱼脐疮。研敷之，亦主驴马虫颡，细研灌鼻中。臣禹锡等谨按日华子云∶獭肉，平，无毒。治水气图经曰∶獭，旧不着所出土，今江湖间多有之。北土人亦驯养以为玩。《广雅》一名水狗。然有两种∶有 （音宾），（或作KT ）（音频）獭，形大，头如马，身似蝙蝠。《淮南子》云∶养池鱼者，不畜獭。许慎注云∶KT ，獭类是也。

入药当以取鱼祭天者，其肉性寒。主骨蒸热劳，血脉不行，营卫虚满，及女子经络不通，血热，大小肠秘涩。然消阳气，不益男子，宜少食。五脏及肉皆寒，唯肝温。主传尸劳极，四肢寒疟，虚汗客热，亦主产劳。

诸畜肝皆叶数定。唯此肝一月一叶，十二月十二叶，其间又有退叶，用之须见形乃可验，不尔多伪也。张仲景有治冷劳獭肝丸方。又主鬼疰，一门皆染者，取肝一具火炙之，水服方寸匕，日再。崔氏治九十种蛊疰及传尸、骨蒸、伏连、诸鬼毒疠疫等獭肝丸。

二方∶俱妙。肾，主益男子。足，主鱼骨鲠，项下爬，亦煮汁饮之。皮毛、主水 病。屎，主鱼脐疮。胆，主眼翳黑花，飞蝇上下，视物不明。亦入点药中。

食疗患咳嗽者，烧为灰，酒服之。肉，性寒，无毒。煮汁治时疫及牛、马疫，皆煮汁停冷灌之。又，若患寒热毒，风水虚胀，即取水獭一头，剥去皮，和五脏、骨、头、尾等，炙令干。杵末，水下方寸匕，日二服，十日瘥。外台秘要治鱼骨鲠，含水獭骨即下。千金翼治鬼魅。水服獭肝末，日三服，瘥。经验后方∶治折伤。

水獭一个，用罐子纳盐泥固济，放干，烧灰细末。以黄米煮粥，于伤处摊，以水獭一钱末粥上糁，便用帛子裹系。立止疼痛。肘后方∶尸疰鬼疰病者，葛洪云是五尸之一疰，又挟诸鬼邪为害。其病变动，乃有三十六种至九十九种。大略使人寒热淋沥，沉沉默默然，不的知其所苦，而无处不恶。累年积月，渐就顿滞，以至于死。死后传以旁人，乃至灭门。

觉如此候者，便宜急治，獭肝一具，阴干杵末，水服方寸匕，日三，未瘥再作。姚云神效。又方∶治肠痔，大便常有血。

烧獭肝，服一钱匕。又方∶疗牛疫疾。獭屎二升，汤淋取汁灌之。古今录验疗重下下赤者。取獭赤粪下白者，取白粪烧末。清旦空腹以饮服一小杯，三旦饮之愈。子母秘录∶易产，令母带獭皮。酉阳杂俎云∶吴·孙和宠邓夫人，尝醉舞，如意误伤邓颊，血流啼叫弥苦。

命吴太医合药。曰∶得白獭髓，杂玉与琥珀屑，当灭此痕。和以百金购得白獭合膏，琥珀太多，及瘥不减，左颊赤点如痣。

衍义曰∶獭，四足俱短，头与身、尾皆褊，毛色若故紫帛。大者，身与尾长三尺余，食鱼，居水中，出水亦不死；亦能休于大木上，世谓之水獭。尝縻置大水瓮中，于其间旋转如风，水谓之成旋， 起，四面高，中心凹下，观者骇目。

皮，西戎将以饰毳服领、袖。问之，云∶毛端果不着尘，亦一异也。又《本草·序例》言∶獭胆分杯，尝试之，不验；唯涂于盏唇，但使酒稍高于盏面。分杯之事，亦古今传误言也，不可不正之。肝，用之有验。

上一页：狐阴茎
下一页：?（音湍）肉、胞、膏


?（音湍）肉、胞、膏 《证类本草》

?（音湍）肉、胞、膏

味甘，平，无毒。主上气乏气，咳逆。酒和三合服之，日二。又主马肺病，虫颡等病。

肉 主久水胀不瘥、垂死者，作羹 食之，下水大效。

胞 干之。汤摩如鸡卵许，空腹服。吐诸蛊毒。

今按陈藏器今草云∶KT 脂，主传尸鬼气疰忤。销于酒中服之。亦杀马漏脊虫疮，服丹石人食之良。一名獾豚，极肥也。（唐本先附）臣禹锡等谨按孟诜云∶KT ，主服丹石，劳热，患赤白痢多时不瘥者，可煮肉，经宿露中，明日空腹和酱食之，一顿即瘥。又，瘦人可和五味煮食，令人长脂肉肥白。曾服丹石，可时时服之，丹石恶发热，服之妙。

食疗肉，平，味酸。骨，主上气咳嗽，炙末，酒和三合服之。日二，其嗽必瘥。圣惠方∶治KT肉半斤，切，粳米三合，水三升，葱、椒、姜、豉作粥食之。食医心镜主肺痿，上气气急。煎成KT 猪膏，一合暖酒和服。

衍义曰∶KT ，肥矮，毛微灰色，头连脊毛一道黑，嘴尖黑，尾短阔，蒸食之极美。

貉形如小狐，毛黄褐色，野兽中KT 肉最甘美，仍益瘦人。

上一页：獭肝
下一页：鼹（音偃）鼠


鼹（音偃）鼠 《证类本草》

鼹（音偃）鼠

（鼹（音偃）鼠_图缺）

味咸，无毒。主痈疽，诸 蚀恶疮，阴 烂疮。在土中行。五月取令干，燔之。

陶隐居云∶俗中一名隐鼠，一名鼢（扶粉切）鼠。形如鼠大而无尾，黑色，长鼻甚强，常穿耕地中行，讨掘即得。今诸山林中，有兽大如水牛，形似猪，灰赤色，下脚似象，胸前、尾上皆白，有力而钝，亦名鼹鼠。人长取食之，肉亦似牛肉，多以作脯。其膏亦云主 ，乃云此是鼠王，其精溺一滴落地，辄成一鼠，谷有鼠灾年则多出。恐非虚尔。今按陈藏器本草云∶鼹鼠肉主风，久食主疮疥痔 。膏堪摩诸恶疮。《本经》所说即是小于鼠在地中行者。陶亦云形如鼠，尾黑，常穿耕地中，讨掘即得。如《经》所言，乃是今之鼢鼠小口尖者，其鼹鼠是兽，非鼠之俦。

大如牛，前脚短，皮入 辔用。《庄子》云∶饮河满腹者。又，隐鼠，阴有之。主大 疮。陶又云此是鼠王，其溺精一滴成一鼠。灾年则多，是处皆有，又能土中行。今博访山人，无精溺成鼠事，亦不能土中行。此是人妄说，陶闻而记尔。既小鼢鼠亦是鼹鼠，即是有二鼹鼠，物异名同尔。臣禹锡等谨按蜀本云∶行土中。又五、六月取，燔之，必是鼢鼠，非鼹鼠也。又其皮作腰带 。其形既大，岂可行于土中，并得而燔也。盖一名隐鼠。隐、鼹相近而误之耳。陈士良云∶鼹鼠，寒。

图经曰∶鼹（音偃）鼠，旧不着所出州土，云在土中行者，今处处田 间多有之。一名鼢（扶其形类田害。肉，性寒。主风热久积，血脉不行，结成疮疽，食之，可消去。小儿食之，亦杀蛔虫。

兽类中亦有一种名鼹鼠，似牛而鼠首，足黑色，大者千斤。多伏于水，又能堰水放沫。出沧州及胡中。彼人取其肉食之。皮可作 辔用，是二物一名也。又，虫鱼部载牡鼠云∶微温。疗 折。而近世医方∶用其肉，主骨蒸劳极，四肢羸瘦，杀虫。亦主小儿疳瘦，去其骨，以酒熬入药。脂，主汤火疮，腊日取活鼠，以油煎为膏，疗汤火疮，灭瘢疵，极良。

粪，主伤寒劳复。张仲景《伤寒论》及古今名方∶多用之。陶隐居云∶其屎两头尖尖耳。

衍义曰∶鼹鼠，鼢鼠也。其毛色如鼠，今京畿田中甚多。脚绝短，但能行，尾长寸许，目极小，项尤短。兼易掘取，或安竹弓射之，用以饲鹰。陶不合更引∶今诸山林中，大如水牛，形似猪，灰赤色者也。设使是鼠，则孰能见其溺精成鼠也。陶如此轻信，但真醇之士，不以无稽之言为妄矣。今《经》云∶在土中行。则鼢鼠无疑。

上一页：?（音湍）肉、胞、膏
下一页：?（音羸）鼠


?（音羸）鼠 《证类本草》

?（音羸）鼠

（ ?（音羸）鼠_图缺）

主堕胎，令产易。生山都平谷。

陶隐居云∶ 是鼯鼠。一名飞生。状如蝙蝠，大如鸱鸢，毛紫色暗，夜行飞生。人取其皮毛以与产妇持之，令儿易生。又有水马，生海中。是鱼虾类，状如马形，亦主易产。今按陈藏器本草云∶陶云有水马，生海中。主产。按水马，妇人临产带之，不尔，临时烧末饮服，亦《南州异物志》云∶妇人难产割裂而出者，手握此虫，如羊之产也。生物中羊产最易。臣禹锡等谨按难产通用药云∶鼠，微温。

图经曰∶ （音羸）鼠，出山都平谷，即飞生鸟也。今湖岭间山中多有之。状如蝙蝠，大如鸱鸢，毛紫色暗，夜行飞生。南人见之，多以为怪。捕取其皮毛以与产妇，临蓐持之，令儿易生。此但云执之，而《小品方》乃入服药，其方∶取飞生一枚，槐之、故弩箭羽各十四枚种水马，生南海中。头如马形，长五、六寸《异鱼图》云∶渔人布网罟，此鱼多挂网上，收之曝干，以雌雄各一为对。主难产及血气药亦用之。

衍义曰∶ 鼠，《经》中不言性味，唯是于难产通用药中云∶ 鼠，微温。毛赤黑色，长尾，人捕得，取皮为暖帽。

但向下飞则可，亦不能致远。今关西山中甚有，毛极密，人谓之飞生者是也。《注》中又引水马，首如马，身如虾，背伛偻，身有竹节纹，长二、三寸。今谓之海马。

上一页：鼹（音偃）鼠
下一页：野猪黄


野猪黄 《证类本草》

野猪黄

味辛、甘，平，无毒。主金疮，止血生肉。疗癫痫。水研如枣核，日二服，效。（先附）

臣禹锡等谨按孟诜云∶野猪，主补肌肤，令人虚肥，胆中有黄。研如水服之，治疰病。

其其冬月在林中食橡子，肉色赤，补五脏风气，其膏，练令精细，以二匙和一盏酒服，日三服，令妇人多乳。服十日，可供三、四孩子。齿，作灰服，主蛇毒。胆不过十顿。胆中黄，治鬼疰，痫疾及恶毒风，小儿疳气，客忤，天吊，脂，悦色，并除风肿毒疮疥癣。腊月陈者佳。

外肾和皮，烧作灰，不用绝过为末，饮下，治崩中带下，并肠风泻血及血痢。

食疗三岁胆中有黄，和水服之，主鬼疰痫病。又，其肉，主癫痫，补肌肤，令人虚肥。

雌者肉美。肉色赤者，补人五脏，不发风虚气也。其肉胜家猪也。又胆，治恶热毒邪气，内不发病，减药力，与家猪不同。脂，主妇人无乳者，服之即乳下。本来无乳者，服之亦有。青蹄者，不可食。食医心镜主久痔，野鸡下血不止，肛边痛。猪肉二斤，切，着五味炙，空心食。作羹亦得。

衍义曰∶野猪黄在胆中，治小儿诸痫疾。京西界野猪甚多，形如家猪，但腹小脚长，毛色褐，作群行，猎人唯敢射最后者，射中前奔者，则群猪散走伤人。肉色赤如马肉，其味甘，肉复有，间得之，世亦少用，食之尚胜家猪。

上一页：?（音羸）鼠
下一页：豺皮


豺皮 《证类本草》

豺皮

性热。主冷痹，香港脚，熟之以缠病上，即瘥。（唐本先附）

臣禹锡等谨按孟诜云∶主疳痢，腹中诸疮，煮汁饮之，或烧灰和酒服之。其灰敷 齿疮。

肉，酸，不可食，消人脂肉，损人神情。日华子云∶有毒。炙裹软脚，骨，食之能瘦人。

食疗云∶寒。头骨烧灰，和酒灌解槽牛、马，便驯良，即更附人也。圣惠方∶治噎病。

用野狼喉结曝干杵末，入半钱于饭内，食之妙。外台秘要云∶治瘰 ，野狼屎灰敷上。子母秘录∶小儿夜末，服如黍米许即定。抱朴子云∶野狼寿八百岁，满三百岁，则善变人形。

上一页：野猪黄
下一页：腽肭脐


腽肭脐 《证类本草》

腽肭脐

（腽肭脐_图缺）

味咸，无毒。主鬼气尸疰，梦与鬼交，鬼魅，狐魅，心腹痛，中恶邪气，宿血结块，癖羸瘦等。骨讷兽，似狐而大，长尾。生西戎。（今附）

臣禹锡等谨按药性论云∶腽肭脐，君，大热。此是新罗国海内狗外肾也。连而取之。主治羸瘦，肾精衰损，多色成肾劳，瘦悴。日华子云∶腽肭兽，热。补中益气，肾暖腰膝，助阳气，破症结，疗惊狂痫疾及心腹疼，破宿血。

图经曰∶腽肭脐，出西戎，今东海旁亦有之，云是新罗国海狗肾。旧说是骨讷兽，似狐而大，长尾，其皮上自有肉黄毛，三茎共一穴。今沧州所图，乃是鱼类，而豕首两足。其脐红紫色，上有紫斑点，全不相类，医家亦兼用此，云欲验其真，取置睡犬旁，其犬忽惊跳若狂者，为佳。兼耐收蓄，置密器中，常湿润如新。采无时。《异鱼图》云∶试腽肭脐者，于腊月冲风处，置盂水浸之，不冻者为真也。

陈藏器云如烂骨，从西蕃来。骨肭兽，似狐而大，长尾。脐似麝香，黄赤色。生突厥国，胡药∶谨按《临海志》云∶出东海水中。状若鹿形，头似狗，长尾。每遇日出，即浮在水面，昆仑家以弓矢而采之，取其外肾，阴干百日，其味甘、香美，大温，无膊劳闷，面黑精冷，最良。

凡入诸药，先于银器中酒煎，后方∶合和诸药。不然，以好酒浸炙入药用亦得。雷公云∶凡使，先须细认，其伪者多。其海中有兽号曰水鸟龙，海人采得杀之，取肾将入诸处，在药中修合，恐有误，其物自殊。有一对，其有两重薄皮裹丸气肉核，皮上自有肉黄毛，三茎共一穴。年年荫湿，常如新。兼将于睡着犬，蹑足置于犬头，其犬蓦惊如狂，即是真也。若用，须酒浸一日后，以纸裹，微微火上炙令香，细锉单捣用也。

衍义曰∶腽肭脐，今出登、莱州。《药性论》以谓是海内狗外肾。日华子又谓之兽。今观其状，非狗非兽，亦非鱼也。

但前即似兽，尾即鱼，其身有短密淡青白毛，腹胁下全白，仍相间于淡青。白毛上有深青黑点，久则色复淡，皮浓且韧，如牛皮，边将多取以饰鞍鞯。其脐治脐腹积冷，精衰，脾肾劳极有功，不待别试也。似狐长尾之说，盖今人多不识。

上一页：豺皮
下一页：麂（音纪）


麂（音纪） 《证类本草》

麂（音纪）

（麂（音纪）_图缺）

味甘，平，无毒。主五痔病。炸出以姜、醋进之，大有效。又云∶多食能动人痼疾。臣禹锡等谨按日华子云∶麂，凉，有毒。能堕胎及发疮疖疥。

头骨 为灰饮下，主飞尸。生东南山谷。（今附）

图经曰∶麂（音几），出东南山谷，今有山林处皆有，而均、房、湘、汉间尤多，实獐类也。谨按《尔雅》∶ （与麂同），大麇，旄毛狗足。释曰∶麇亦獐也。旄毛， （音猱）长毛也。

。南人往往食其肉，然坚韧，不及獐味美。多食之，则动痼疾。其皮作履舄，胜于众皮。头亦入药用，采无时。又有一种类而更大，名 （音京），不堪药用。《拾遗云味辛。主野鸡病。炸出作生，以姜、酢进食之，大有效。又云∶多食能动人痼疾。

头尸。生东南。

衍义曰∶麂，獐之属，又小于獐，但口两边有长牙，好斗，则用其牙。皮为第一，无出其后者，然多牙伤痕。四方∶皆有，山深处则颇多，其声如击破钹。

上一页：腽肭脐
下一页：野驼脂


野驼脂 《证类本草》

野驼脂

（野驼脂_图缺）

无毒。主顽痹风瘙，恶疮毒肿死肌，筋皮挛缩， 损筋骨。火炙摩之，取热气入肉，又以和米粉作煎饼食之，疗痔。

勿令病患知。脂在两峰内。生塞北、河西。家驼为用亦可。（今附）

臣禹锡等谨按日华子云∶骆驼，温。治风下气，壮筋力，润皮肤。脂，疗一切风疾，顽痹，皮肤急及恶疮肿毒、漏烂，并和药敷之。野者弥良。

图经曰∶野驼，出塞北、河西，今唯西北蕃界有之。此中尽人家畜养生息者，入药不及野驼耳。其脂在两峰肉间。

其性温。治风下气，壮力，润皮肤。人亦鲜食之。又六畜毛蹄甲，主鬼癫狂走。骆驼毛尤良。陶隐居云∶六畜，谓马、牛、羊、猪、狗、鸡疗不必尽同此矣。苏恭云∶骆驼毛蹄甲，主妇人赤白下最善。

外台秘要治痔。取骆驼颔下毛，烧作灰，取半鸡子大，以酒和服之。丹房镜源云∶驼脂可柔金。

衍义曰∶野蛇，生西北界等处，家生者峰、蹄最精，人多煮熟糟啖。粪为干末，搐鼻中，治鼻衄。此西番多用，尝进筑于彼，屡见之。

上一页：麂（音纪）
下一页：猕猴


猕猴 《证类本草》

猕猴

味酸，平，无毒。肉，主诸风劳，酿酒弥佳。头角，主瘴疟。作汤，治小儿则辟惊，鬼魅寒热。手，主小儿惊痫口噤。屎，主蜘蛛咬。肉为脯，主久疟。皮，主马疫气。此物数种者都名禺属。取色黄、尾长、面赤者是。人家养者，肉及屎并不主病，为其食息杂，违其本真也。（唐慎微续添）

圣惠方∶治鬼疟，进退不定。用猢狲头骨一枚，烧灰末。空心温酒调一钱匕，临发再服。

抱即变为猿，猿寿五百岁变为 ， 寿一千岁变为蟾蜍。

上一页：野驼脂
下一页：败鼓皮


败鼓皮 《证类本草》

败鼓皮

平。主中蛊毒。

陶隐居云∶此用穿败者，烧作屑，水和服之。病患即唤蛊主姓名，仍往令其呼取蛊，便瘥。白 荷亦然。今移自草部。

图经文具牛黄条下。

外台秘要云∶治蛊。取败鼓皮广五寸，长一尺，蔷薇根五寸，如足拇指大（本元云莨菪根），锉，以水一升，酒三升，煮取二升，服之。当下蛊虫，即愈。肘后方∶治中蛊毒诸方。人有行蛊毒以病患者，若中之当服药，如知蛊主姓，便呼取以去也。凡诊法，中蛊状，令人心腹切痛，如有物咬。或吐下血，不即治之，蚀人五脏尽即死矣。欲知是蛊，当令病人吐水，沉者治之各自有药。江南山间人有此，不可不信之。梅师方∶治卒中蛊毒，下血如鹅肝，昼夜不绝，脏腑坏败待死。知蛊姓名方，破鼓皮烧灰服，自呼名治之即去。又欲知蛊毒主姓名，取败鼓皮少许杨氏产乳疗中蛊毒。取败破鼓皮烧作末，酒服方寸儿五种蛊毒。

衍义曰∶败鼓皮，黄牛皮为胜。今不言是何皮，盖亦以驴、马皮为之者。唐·韩退之所谓牛溲、马勃、败鼓之皮，俱收并蓄，待用无遗者。今用处亦少，尤好煎胶。专用牛皮，始可入药

上一页：猕猴
下一页：六畜毛蹄甲


六畜毛蹄甲 《证类本草》

六畜毛蹄甲

味咸，平，有毒。主鬼疰蛊毒，寒热惊痫，癫 狂走。骆驼毛尤良。

陶隐居云∶六畜，谓马、牛、羊、猪、狗、鸡也。骡、驴亦其类，骆驼，方∶家并少用。

且狗毛蹄，亦已各出其身之品类中，所主疗不必同此矣。唐本注云∶骆驼毛蹄甲，主妇人赤白带下最善。

图经文具野驼脂条下。

五种陈藏器余

上一页：败鼓皮
下一页：诸血


诸血 《证类本草》

诸血

味甘，平。主补人身血不足。或因患血枯，皮上肤起，面无颜色者，皆不足也。并生饮之。又解诸药毒、菌毒，止渴，除丹毒，去烦热，食筋令人多力。

上一页：六畜毛蹄甲
下一页：果然肉


果然肉 《证类本草》

果然肉

味咸，无毒。主疟瘴，寒热，煮食之，亦坐其皮为褥。似猴，人面，毛如苍鸭，肋作褥。《南州异物志》云∶交州有果然兽，其名自呼，如猿，白质黑纹，尾长过其头，鼻孔向天，雨以尾塞鼻孔，毛温而细。《尔雅》∶KT ，仰鼻而长尾。郭注与此相似也。

上一页：诸血
下一页：狨兽


狨兽 《证类本草》

狨兽

无毒。主五野鸡病。取其脂敷疮，亦食其血肉，亦坐其皮，积久野鸡病皆瘥也。似猴而大，毛长，黄赤色。生山南山谷中。人将其皮作鞍褥。

上一页：果然肉
下一页：野狼筋


野狼筋 《证类本草》

野狼筋

如织络袋子，似筋胶所作，大小如鸭卵，人有犯盗者熏之，当脚挛缩，因之获贼也。或云∶是野狼 下筋。又云∶虫所作，未知孰是，野狼大如狗，苍色，鸣声诸孔皆涕。

上一页：狨兽
下一页：诸肉有毒


诸肉有毒 《证类本草》

诸肉有毒

兽歧尾杀人。鹿豹纹杀人。羊心有孔杀人。马蹄夜目，五月以后食之杀人。犬悬蹄，肉有毒杀人。不可食。米瓮中肉杀人。漏沾脯杀人。肉中有有星如米杀人。羊脯三月以后，有虫如马尾，有毒杀人。脯曝不燥，火烧不动，入腹不消，久置黍米瓮中，令人气闭。

白马鞍下肉，食之损人五脏。马及鹿膳白不可食。乳酪及大酢和食，令人为血痢。驴、马、兔肉，妊娠不可食。乳酪煎鱼脍瓜和食，立患霍乱。猪、牛肉和食，令人患寸白虫。诸肉煮熟不敛水，食之成瘕，食兔肉食干姜，令人霍乱。市得野中脯，多有射罔毒，食诸肉过度，还饮肉汁即消，食脑立销。

上一页：野狼筋
下一页：丹雄鸡


丹雄鸡 《证类本草》

丹雄鸡

（丹雄鸡_图缺）

味甘，微温、微寒，无毒。主女人崩中漏下赤白沃，补虚，温中止血，久伤乏疮，通神，杀毒，辟不祥。

臣禹锡等谨按孟诜云∶主患白虎，可铺饭于患处，使鸡食之，良。又取热粪封之取热，使伏于患人床下。其肝入补肾方中，用冠血和天雄四分，桂心二分，太阳粉四分，丸服之，益冠血，疗白癜风。粪，治白虎风并敷风痛。

头 主杀鬼。东门上者尤良。

白雄鸡肉 味酸，微温。主下气，疗狂邪，安五脏，伤中消渴。

臣禹锡等谨按日华子云∶白雄鸡调中，除邪，利小便，去丹毒。

乌雄鸡肉 微温。主补中止痛。

胆 微寒。主疗目不明，肌疮。

臣禹锡等谨按孟诜云∶乌雄鸡，主心痛，除心腹恶气。又，虚弱人取一只，治如食法，五味汁和肉一器中，封口，重汤中煮之，使骨肉相去，即食之，甚补益。仍须空腹饱食之。肉须烂，生即反损。亦可五味腌，经宿，炙食之，分作两顿。又，刺在肉中不出者，取尾二七枚烧作灰，以男子乳汁和封疮，刺当出。又，目泪出不止者，以三年冠血敷目睛上，日三度。日华子云∶温，无毒。止肚痛，除风湿麻痹，补虚羸，安胎，治折伤并痈疽。

生竹木刺不出者。

心 主五邪。血 主 折骨痛及痿痹。

臣禹锡等谨按 折通用药云∶乌雄鸡血，平。

肪 主耳聋。

臣禹锡等谨按药对云∶鸡肪，寒。

肠 主遗溺，小便数不禁。

肝及左翅毛 主起阴。

冠血 主乳难。

里黄皮 微寒。主泄利，小便利，遗溺，除热止烦。

臣禹锡等谨按日华子云∶诸鸡 ，平，无毒。止泄精并尿血，崩中，带下，肠风，泻痢，此即是肫内黄皮。

屎白 微寒。主消渴，伤寒，寒热，破石淋及转筋，利小便，止遗溺，灭瘢痕。

黑雌鸡 主风寒湿痹，五缓六急，安胎。

血 无毒。主中恶腹痛及 折骨痛，乳难。

臣禹锡等谨按药性论云∶黑雌鸡，味甘。安胎通用药云∶乌雌鸡，温。中恶通用药云∶乌后血不止，以鸡子三枚，醋半升，好酒二升，煎取一升，分为四服，如人行三、二里，微暖进之。又，新产妇，可取一只，理如食法，和五味炒熟香，即投二升酒中，封口经宿，取饮之，令人肥白。又，和乌油麻二升，熬令黄香，末之入酒，酒尽极效。日华子云∶乌雌鸡，温，无毒。安心定志，除邪辟恶气，治血邪，破心中宿血及治痈疽，排浓补新血，补产后虚羸，益色助气。胆，治疣目、耳 疮，日三敷。肠，治遗尿并小便多。粪，治中风失音，痰逆，消渴，破石淋，利小肠，余沥，敷疮痍，灭瘢痕。炒服，治小儿客忤，蛊毒。翼，治小儿夜啼，安席下，勿令母知。窠中草，治头疮白秃，和白头翁草烧灰，猪脂敷。

翮羽 主下血闭。

黄雌鸡 味酸、甘，平。主伤中消渴，小便数不禁，肠 泄利，利益五脏，续绝伤，疗劳益气。

臣禹锡等谨按日华子云∶黄雌鸡，温，无毒。

肋骨，主小儿羸瘦，食不生肌。

臣禹锡等谨按孟诜云∶黄雌鸡，主腹中水癖水肿。以一只理如食法，和赤小豆一升同煮，候之，良。又，先患骨热者，不可食之。鸡子动风气，不可多食。又，光粉、诸石为末，和饭与鸡食之，后取鸡食之，甚补益。又，子醋煮熟，空腹食之，治久赤白痢。又，人热毒发，可取三颗鸡子白和蜜一合服之，瘥。日华子云∶黄雌鸡，止劳劣，添髓补精，助阳气，暖小肠，止泄精，补水气。

鸡子 主除热火疮，痫痉。可作虎魄神物。

臣禹锡等谨按药对云∶鸡子，平。

卵白 微寒。疗目热赤痛，除心下伏热，止烦满咳逆，小儿下泄，妇人产难，胞衣不出，醯大烦热。

卵中白皮 主久咳结气，得麻黄、紫菀和服之，立已。

鸡白蠹肥脂 生朝鲜平泽。

陶隐居云∶鸡，此例甚多。又云∶鸡子作虎魄用。欲 卵黄白混杂煮作之，亦极相似，唯不拾芥尔。又煮白合银口含，须臾色如金。鸡又不可合葫蒜及李子食之。乌鸡肉不可合犬肝、犬肾食之。小儿食鸡肉好生蛔虫。又鸡不可合芥叶蒸食之。朝鲜乃在玄兔、乐浪，不应总是鸡所出。今云白蠹，不知是何物？别恐一种尔。唐本注云∶白鸡距及脑，主产难，烧灰酒服之。脑，主小儿惊痫。今注鸡入药用，盖取朝鲜者良。又按陈藏器本草云∶鸡，主马咬疮及剥驴、马伤手。热鸡血及热浸之。黄雌鸡，温补益阳。白鸡，寒。利小便，去丹毒风。屎白，雄鸡三年者，能为鬼神所使。乌雌鸡，杀鬼物。卵白，解热烦。屎，炒服之，主虫咬毒。黄脚鸡，主白虎病。布饭病处，将鸡来食饭，亦可抱鸡来压之。雄鸡胁血涂白癜风、 疡风。鸡子益气，多食令人有声。一枚以浊水搅煮两沸，合水服之，主产后痢。

和蜡作煎饼，与小儿食之，止痢。取二枚，破着器中打开，取白酽醋如白之半搅调吞之，生产后血闭不下。又，取卵三枚，醋半升，酒二升，搅和，煮取二升，分四服主产后血下不止。又，白虎病，取鸡子揩病处，咒愿送粪堆头，不过三度瘥。白虎是粪神，爱吃鸡子。鸡屎和黑豆炒，浸酒，主贼风，风痹，破血。

臣禹锡等谨按蜀本注云∶凡鸡粪等，以乌雄为良。头，以丹雄为良。翮，以乌雄为良。药性论云∶鸡子，使，味甘，微寒，无毒。能治目赤痛。黄，和常治久疟不瘥。治漆疮，涂之。醋煮，治产后虚及痢，主小儿发热。

煎服，主痢，除烦热。炼之，主呕逆。屎，能破石淋，利小便。日华子云∶鸡子，镇心，安怀妊天行热疾狂走，男子阴囊湿痒。及开声喉。卵，醋煮，治久痢。

和光粉炒干，止小儿疳痢及妇人阴疮。和豆淋酒服，治贼风麻痹。醋浸令坏，敷疵 。作酒，止产后血晕，并暖水脏，缩小便，止耳鸣。和蜡炒，治疳痢，耳鸣及耳聋。黄，炒取油和粉，敷头疮。壳，研摩障翳。

图经曰∶诸鸡，《本经》云∶鸡白蠹肥脂，出朝鲜平泽。陶隐居云∶朝鲜不应总是鸡所出，而云白蠹，不知何物？恐别是一种耳。《开宝》注∶便谓鸡入药用，盖取朝鲜者良。今处处鲜来也。鸡之类最多。丹雄鸡、白雄鸡、乌雄、雌鸡，头、血、冠、肠、肝、胆、 里黄、脂肪、羽翮、肋骨、卵黄白、屎白等并入药。古今方书用之尤多。其肉虽有小毒，而补虚羸最要，故食治方∶中多用之。《素问》∶心腹满，旦食则不能暮以鸡矢醴。一剂知，二剂已。注云∶今本草鸡矢，利小便，微寒，并不治鼓胀。今方∶制法，当取用处，汤渍服之耳。

又张仲景治转筋为病，其人臂脚直脉上下行微弦，转筋入腹，鸡屎白散主之。取鸡屎白为末，量方寸匕，以水六合和，温服，瘥。鸡子入疮。鸡子五枚，去乱发如鸡子许大，二味相和，于铁铫子中，炭火熬，初甚干，少顷即发焦，遂有液出，旋取，置一瓷碗中，以液尽为度，取涂热疮上，即以苦参末粉之。顷在武陵生子，蓐内便有热疮发于臀腿间，初涂以诸药及他药无益，日加剧，蔓延半身，状候至重，昼夜啼号，不乳疗小儿惊热，下痢。注云∶俗中妪母为小儿作鸡子煎，用发杂熬，良久得汁，与小儿服，去痰热，主百病。用发，皆取父梳头乱者。又检鸡子，《本经》云∶疗火疮，因是用之，果如神，立效。其壳亦主伤寒劳复，见《深师方》。取鸡子空壳碎之，熬令黄黑，捣筛，热汤和一合，服之，温卧，取汗食疗云∶治大人及小儿发热，可取卵三颗，白蜜一合，相和服之，立瘥。卵并不得和蒜食，令人短气。又，胞衣不出，生吞鸡子清一枚，治目赤痛，除心下伏热，烦满咳逆，动心气，不宜多食。乌雌鸡，温，味酸，无毒。主除风寒湿痹，治反胃，安胎及腹痛， 折骨疼，乳乌油麻一升，熬之令香，末，和酒服之，即饱热能食。鸡具五色者，食之致狂。肉和鱼肉汁食之，成心瘕。六指，玄鸡白头家鸡，及鸡死足爪不伸者，食并害人。鸡子和葱，食之气短。鸡子白共鳖同食损人。鸡子共獭肉同食，成遁尸注，药不能治。鸡、兔同食成泄痢。小儿五岁以下，未断乳者，勿与鸡肉食。雷公云∶鸡子，凡急切要用，勿便敲损，恐得二十一日满，在内成形，空打损后无用。若要用，先于温汤中试之，若动，是成形也，若不动，即敲损，取清者用，黄即去之。内有自溃者，亦不用也。圣惠方∶主蛐咬人方，以鸡屎敷之。外台秘要主天行，呕逆不下食，食即出。

以鸡卵一枚，煮三、五沸，出，以水浸之，外熟内热则吞之，良。千金方∶鼠 。以卵一枚，米下蒸半日，取出黄，熬令黑，先拭疮上汁令干，以药纳疮孔中，三度即瘥。又方∶小儿惊啼。烧鸡屎白，米饮下。

又方∶治小儿疟。烧鸡 中黄皮为末，乳服之，男雄女雌。肘后方∶治心痛。以卵一个打破，头醋二合，和搅令匀，暖过顿服。又方∶肝风虚，转筋入腹。以屎白干末，热酒调下一钱匕服。又方∶自缢死定，安心神，徐缓解之，慎勿割绳断，抱取心下犹温者。刺鸡冠血滴口中，即活，男雌女雄。又方∶以鸡屎白如枣大，酒半盏，和灌之及鼻中，佳。

又方∶救卒死，或先病，或常居寝卧，奄忽而绝，皆是中恶。割雄鸡冠，取血涂其面，干后复涂，并以灰营死人一周。又方∶卒得嗽。乌鸡一枚，治如食法，以好酒渍之，半日出鸡，服酒。一云∶苦酒一斗，煮白鸡，取三升，分三服，食鸡莫与盐食，良。又方∶治卒得浸淫疮转有汁，多起于心，不早治之，续身周匝则杀人，以冠血敷之瘥。葛氏方∶治卒干呕不息。破卵去白，吞黄数枚，瘥。又方∶蚰蜒入耳。小鸡一只去毛、足，以油煎令黄，筋穿作孔枕之。

又方∶卒腹痛，下赤白痢，数日不绝。以卵一枚，取出黄去白，纳胡粉令满壳，烧成屑，以酒服一钱匕。又方∶治小便不通。卵黄一枚服之，不过三。又方∶卒腹痛，安胎。乌鸡肝一具切，过酒五合服令尽。

姚云∶肝勿令入水中。又方∶中风，寒痉直，口噤，不知人。屎白一升，熬令黄极热，以酒三升和搅去滓服。又方∶被压柞堕坠、舟船车轹、马踏牛触，胸腹破陷，四肢摧折，气闷欲死。以乌鸡一只，合毛杵一千二百杵，好苦酒一升，相和得所。以新布拓病上，取药涂布，以干易。觉寒振欲吐，不可辄去药，须臾，复上，一鸡少，则再作。又方∶马咬人疮，有毒肿疼痛。以冠血着疮中三下。牡马用雌，牝马用雄。又方∶狐尿刺棘人，肿痛欲死。破鸡拓之瘥。又方∶食诸菜中毒，发狂，闷吐下欲死。屎末烧研，水服方寸匕。

经验方∶治小儿疳痢，肚胀方∶用鸡子一个，打破眼子如豆大，纳巴豆一粒去皮，腻粉一钱，用五十重纸裹，于饭甑上蒸三度，放冷打破，取鸡子肉同芭粉一时研，入少麝，添面糊丸如米粒大。食后、夜卧温汤下二丸至三丸。经验后方∶主妇人产后口干舌缩渴不止。打鸡子一个，水一盏冲之，盘盖少时服。又方∶治齿痛不可忍。取鸡屎白烧末，绵裹安痛处咬，立瘥。又方∶治诸痈不消已成脓，惧针不得破令速决。取白鸡翅下第一毛，两边各一茎，烧灰研，水调服之。

又方∶治因疮中风，腰脊反张，牙关口噤，四肢强直。鸡屎白一升，大豆五升，和炒令变色，乘热以酒沃之，微煮令豆味出，量性饮之，覆身出汗，慎勿触风。又方∶治蜈蚣咬人痛不止。烧鸡屎酒和服之，佳。

又取鸡屎和醋敷之。孙真人家鸡合水鸡食作遁尸。又云∶如小儿未断乳，食鸡生蛔虫。

又方∶卒中五尸遁尸，其状腹胀，气急冲心，或 块踊起，或牵腰脊者。以卵一枚，取白吞之，困者摇头令下。又云∶鸡，味辛。补肺，主漆疮，鸡子黄敷之。食医心镜主脾胃气虚，肠滑下痢。以炙鸡散，黄雌鸡一只，治如食法，以炭炙之，槌了以盐、醋刷之，又炙令极，熬熟干燥，空腹食之。又云∶主赤白痢，食不下。

肥雌鸡一只，治如常法，细研为 作面馄饨，空心食之。又云∶主消渴，伤中，小便数。黄雌鸡一只，治如常，煮令熟，去鸡停冷，渴即饮之，肉亦可食，若和米及盐、豉作粥，及以五味作羹并得。又云∶主小便数，虚冷。鸡肠一具，治如常，炒作 ，暖酒和饮之。

又云∶主风寒湿痹，五缓六急。乌鸡一只，治如食法，煮令极熟调作羹食之。

又云∶理狂邪癫痫，不欲眠卧，自贤自智，骄倨妄行不休，安五脏，下气。白雄鸡一只，煮令熟，五味调和作羹粥食之。又云∶勿食暴鸡肉，杀人，发疽。续十全方∶主子死腹中不出。雄鸡粪二十一枚，水二升，煎取五合，下米作粥食，即出。胜金方∶主百虫入耳不出。以鸡冠血滴入耳内，即出。

集验方∶主鳖症及心腹宿症，及卒得症。以白雌鸡屎，无多少，小便和之，于器中，火上熬令燥，末，服方寸匕，多服不限度。以膏熬饭饲弥佳。又方∶治遗尿。取雄鸡肠烧末，三指撮朝报暮愈。又方∶治尿床。鸡 一具，并肠服之。

男雌女雄。又方∶治汤火烧疮。熟鸡子一十个上，永除瘢痕。古今录验主肿大如斗。取鸡翅毛，其毛一孔生两毛者佳。左肿取左翅，右肿取右翅，双肿取两边翅，并烧灰研。饮服。又虫攻心脐如刺，口吐清水。鸡子一枚，开头去黄，以好漆内壳中合和，仰头吞之，虫出。又方∶治茎中淋石。取屎白日中半干，熬令香，末，以路浆、饭饮服方寸匕。兵部手孔，合咬处，立瘥。广济方∶主咽喉塞，鼻中疮出及干呕头痛，食不下。生鸡子一颗，开头取白去黄，着米酢拌， 火顿沸，起擎下沸定，更顿三度成就录∶伤。以鸡子七枚纳井中令极冷，破吞之。又方∶治小儿心腹胸胁烦满欲死。

烧鸡子壳，末，酒服方寸匕。又方∶治小儿下血。雌鸡翅下血，服之。又方∶小儿头身诸烧卵壳研，和猪脂敷之。又方∶儿头上疮，及白秃又方∶小儿鹅口不乳。烧鸡黄皮，末，乳和服。又方∶妊娠下血不止，名曰漏胎。鸡肝，细锉，以酒一升，和服。

产宝产后小便不禁。以屎烧作灰，空心酒服方寸匕。又方∶治妒乳及痈肿。鸡屎末，服方寸匕治乳头破裂。方∶同。杨氏产乳妊娠不得食。鸡子、干鲤鱼合食，则令儿患疮，妊娠不得鸡肉与糯米合食，令儿多寸白。

谭氏方∶小儿卒惊，似有痛处，而不知疾状。

取雄鸡冠血，临儿口上滴少许，瘥。又方∶小儿急丹胤不止，以鸡子白和赤小豆末敷之。治痢生鸡子一个，连纸一幅，乌梅十个有肉者。取鸡子白摊遍连纸，晒干，拓作四重，包撮乌梅，安熨斗中，用白炭火烧烟欲尽，取出以盏碗盖覆候冷，研令极细，入水银粉少许，和匀。如大人患分为二服，小儿分三服，不拘赤白痢，空心井花水调服，如觉脏腑微有疏利，更不须再服。

衍义曰∶丹雄鸡，今言赤鸡者是也，盖以毛色言之。巽为鸡为风，鸡鸣于五更者，日将至巽位，感动其气而鸣也。

体有风，人故不可食。《经》所着其用甚备。产后血晕、身痉直、带眼上牵、急不知人。取子一枚，去壳，厘清，以荆芥末二钱调服，遂安。仍根据次调治。若无他疾，则不须。治甚敏捷，乌鸡子尤善。《经》、《注》皆不言鸡发风。今体有风，人食之无不发作；为鸡为巽，信可验矣。

食鸡者当审慎。

上一页：诸肉有毒
下一页：白鹅膏


白鹅膏 《证类本草》

白鹅膏

主耳卒聋。以灌之。

臣禹锡等谨按耳聋通用药云∶白鹅膏，微寒。

毛 主射工水毒。

肉 平。利五脏陶隐居云∶东川多溪毒，养鹅以辟之，毛羽亦佳，中射工毒者饮血，又以涂身，鹅未必食射工，盖以威相制尔。乃言鹅不食生虫，今鹅子亦啖蚯蚓辈。唐本注云∶鹅毛，主小儿惊痫极者。又烧灰主噎。今按陈藏器本草云∶鹅，主消渴。

取煮鹅汁饮之。臣禹锡等谨按陈藏器渴，以白者胜。孟诜云∶脂，可合面脂。肉性冷，不可多食，令人易霍乱，与服丹石人相宜，亦发痼疾。日华子云∶苍鹅，冷，有敷蛇虫咬毒。舍中养能辟虫、蛇。白鹅，凉，无毒。解五脏热，止渴。脂润皮肤。尾罂治耳及聋，纳之，亦疗手足皴。

子，补中益气，不可多食。尾烧灰，酒服下，治噎。

食疗卵，温。补五脏，亦补中益气，多发痼疾。肘后方∶误吞环若指驱，烧鹅羽数枝，末，饮服之。子母秘录∶小儿鹅口不乳者，白鹅矢汁灌口中。

上一页：丹雄鸡
下一页：?（音牧）肪


?（音牧）肪 《证类本草》

?（音牧）肪

味甘，无毒。主风虚寒热。

臣禹锡等谨按陈牧士良云∶ 肪，大寒。

衍义曰∶ 肪，陶隐居云∶ 即是鸭，然有家鸭，有野鸭。陈藏器本草曰∶《尸子》云，野本》注云∶《尔雅》云，野凫， 。注云，鸭也。如此，则凫、 皆用肪，即家鸭也。如此所说各不同，其义不定。又按唐·王勃《滕王阁记》云∶落霞与孤 齐飞。则明知 为野鸭也。

勃，唐之名儒，必有所据，故知 为野鸭明矣。

白鸭屎 名通。主杀石药毒，解结缚，散蓄热。

肉 补虚，除热，和脏腑，利水道。

陶隐居云∶ 即是鸭，鸭有家、有野。又《本经》云∶雁肪一名 肪，其疗小异，此说则专是家鸭尔。黄雌鸭为补最胜。鸭卵不可合鳖肉食之。凡鸟自死，口不闭者，皆不可食，食之杀人。唐本注云∶《别录》云，鸭肪主水肿。血主解诸毒。肉主小儿惊痫。头主水肿，通利小便。古方∶疗水用鸭头丸。今按陈藏器本草云∶《尸子》云，野鸭为凫，家鸭为，不能飞翔，如庶人守耕稼而已。臣禹锡等谨按蜀本注云∶《尔雅》云，野凫， 。注云，鸭也。《本经》用 肪，即家鸭也。野鸭与家鸭有相似者，有全别者，甚小，小者名刀鸭，味最重，食之补虚。孟诜云∶野鸭，主补中益气，消食。

九月以后即中食，全胜家者，虽寒不动气，消十二种虫，平胃气，调中轻身。又身上诸小热疮，多年不可者，但多食之，即瘥。又云白鸭肉，补虚，消毒热，利水道，及小儿热惊痫，头生疮肿，又和葱、豉作汁饮之，去卒烦热。又，粪主热毒，毒痢。又取和鸡子白，封热肿毒上消。又黑鸭，滑中发冷痢，下香港脚。不可食之。子微寒，少食之，亦发气，令背膊闷。日华子云∶野鸭，凉，无毒。补虚助力，和胃气，消食，治热毒风及恶疮疖，杀腹脏一切虫。九月后，立春前采。

大补益病患，不可与木耳、胡桃、豉同食。家鸭，冷，微毒。补虚，消热毒，利小肠，止惊痫，解丹毒，止痢，绿头者佳。头治水肿，煮服。粪治热毒疮并肿毒，以鸡子调敷内消。卵治心腹胸膈热，多食食疗项中热血，解野葛毒，饮之瘥。卵，小儿食之，脚软不行，爱倒。盐淹食之，即宜人。屎，可拓蚯蚓咬疮。外台秘要解金、银、铜、铁毒，取鸭屎汁解之。百一方∶卒大腹水病。取青雄鸭，以水五升，煮取一升，饮尽浓盖之取汗，佳。又方∶石药过剂者。白鸭屎末，和水头鸭一只，治如食法，细切和米并五味，煮令极熟作粥，空腹食之。又云∶主水气胀满浮肿，小便涩少。白鸭一只，去毛、肠，汤洗， 饭半升，以饭、姜、椒酿鸭腹中，缝定如法蒸，候熟食之。孙真人蛐 咬，以屎敷疮。又云∶鸭肉合鳖食之害人。

上一页：白鹅膏
下一页：鹧鸪


鹧鸪 《证类本草》

鹧鸪

（鹧鸪_图缺）

味甘，温，无毒。主岭南野葛、菌毒、生金毒，及温瘴久，欲死不可瘥者，合毛熬酒渍之。生捣取汁服，最良。生江南。形似母鸡，鸣云钩 格磔者是。

唐本注云∶有鸟相似，不为此鸣者，则非也。臣禹锡等谨按孟诜云∶鹧鸪，能补五脏，益不可与竹笋同食，令人小腹胀，自死者不可食。一言此鸟天地之以自死者不可食也。日华子云∶微毒。疗蛊气瘴疾欲死者。酒服之。

图经曰∶鹧鸪，出江南，今江西、闽、广、蜀、夔州郡皆有之。形似母鸡，臆前有白圆点，背间有紫赤毛，彼人亦呼为越雉，又谓之随阳之鸟。《南越志》云∶鹧鸪虽东西徊翅，然开翅豹《古今注》云∶其鸣自呼，此不然也。其鸣，若云钩 格磔者是矣。亦有一种鸟酷相类，但不作此鸣，不可食之。彼土人食鹧鸪，云主野葛、生金、蛇、菌等毒，不可与竹笋同食。自死者亦禁食之。其脂膏手可以已瘴瘃，令不龟裂。

衍义曰∶鹧鸪，郑谷所谓相呼相应湘天阔者，南方专充庖。然治瘴及菌毒，甚效。余悉如《经》。

上一页：?（音牧）肪
下一页：雁肪


雁肪 《证类本草》

雁肪

味甘，平，无毒。主风挛拘急偏枯，气不通利。久服长毛发须眉，益气不饥，轻身耐老。

一名 肪。生江南池泽。

取无时。

陶隐居云∶《诗》云，大曰鸿，小曰雁。今雁类亦有大小，皆同一形。又别有野鹅大于雁，犹似家苍鹅，谓之驾（音加）鹅。雁肪自不多食，其肉应亦好。 作木音，云是野鸭，今此一名 肪。则雁、 皆相类尔。此前又有鸭事注在前，夫雁乃住江湖，夏应产伏，皆往北，恐以冬月为好。唐本注云∶雁喉下白毛。

疗小儿痫有效。夫雁为阳鸟，冬则南翔，夏则北徂，时当春夏，则孳（音兹）育于北，岂谓北人不食之乎？然雁与燕相反，燕来则雁往，燕往则雁来，故《礼》云∶秋候雁来，春去鸟至。臣禹锡等谨按吴氏云∶雁肪，神农、歧伯、雷公∶甘，无毒。杀诸石药毒。孟诜云∶雁膏可合生发膏，仍治耳聋。骨灰和泪洗头长发。日华子云∶凉，无毒。治风、麻痹。久服助气，壮筋骨。脂和豆黄作丸，补劳瘦，肥白人。其毛自落者，小儿带之疗惊痫。

梅师方∶治灸疮肿痛。取雁屎白、人精相和研，敷疮。孙真人六月、七月勿食雁，伤神。

食医心镜主风挛拘急偏枯，血气不通利。雁肪四两炼滤过，每日空心暖酒一杯，肪一匙头，饮之。

衍义曰∶雁肪，人多不食者，谓其知阴阳之升降，分长少之行序。世或谓之天厌，亦道家之一说尔，食之则治诸风。

《唐本》注曰∶雁为阳鸟，其义未尽。兹盖得中和之气，热则即北，寒则即南，以就和气。

所以为礼币者，一以取其信，二取其和。

上一页：鹧鸪
下一页：雀卵


雀卵 《证类本草》

雀卵

（雀卵_图缺）

味酸，温，无毒。主下气，男子阴痿不起，强之令热，多精有子。

脑 主耳聋。

臣禹锡等谨按耳聋通用药云∶雀脑，平。

头血 主雀盲。

雄雀屎臣禹锡等谨按齿痛通用药云∶雄雀屎，温。疗目痛，决痈疖，女子带下，溺不利，除疝瘕。五月取之良。

陶隐居云∶雀性利阴阳，故卵亦然。《术》云∶雀卵和天雄丸服之，令茎大不衰。人患黄昏间目无所见，为之雀盲。

其头血疗之。雄雀屎两头尖者是也。亦疗龋齿。雀肉不可合李子食之，亦忌合酱食之，妊身人尤禁之。唐本注云∶《别录》云，雀屎，和男首子乳如薄泥，点服，主症癖久痼冷病。或和少干姜服之，大肥悦人。今按陈藏器本草云∶雀肉起阳道，食之令人有子。冬月者良。腊月收雀屎，俗呼为青丹。主癖诸块，伏梁。和干姜、桂心、艾等为丸，入腹能烂 癖。患痈苦不溃，以一枚敷之，立决。

又急黄欲死。以两枚细研，水温服之。

臣禹锡等谨按孟诜云∶其肉十月以后、正月以前食之。续五脏不足气，助阴道，益精髓，不益气，暖腰膝，缩小便，治血崩，带下。粪，头尖及成梃者雄，右掩左者亦是。

图经曰∶雀，旧不着所出州土，今处处有之。其肉大温，食之益阳，冬月者良。卵及脑、头腊月收之。俗呼为青丹，头尖者为雄屎。《素问》云∶胸胁支满者，妨臭，出清液，先唾血，四肢青，目眩，时时前后血。病名血枯，得之年少时，有所大脱血。若醉入房，中气竭肝伤，故月事衰少不来。治之以乌贼骨、茹，二物并合之，丸以雀卵，大如小豆，以五丸为后饭，饮鲍鱼汁，以利肠中及伤肝也。

饭后药先，谓之后饭。按古本草乌贼鱼骨、 茹等，并不治血枯，然经法用之，是攻其所生所起耳。今人亦取雀肉，以蛇床子熬膏，和合众药，丸服，补下有效，谓之驿马丸。此法起于唐世，云明皇服之。又下有燕屎条。陶隐居云∶有胡、越二种。入药用胡燕也。胡洽治疰，青羊脂丸中用之。其窠亦入药。崔元亮《海上方》治湿 ，取胡燕窠最宽大者，唯用其抱子处，余处两遍便愈。若患恶刺，以醋和窠末如泥裹之，三、两日易，便瘥。

食疗卵白，和天雄末、菟丝子末为丸，空心酒下五丸。主男子阴痿不起，女子带下，便溺不利。除疝瘕，决痈肿，续五脏气。雷公云∶雀苏，凡使，勿用雀儿粪。其雀儿口黄，未经淫者粪是苏。若底坐尖在上即曰雌，两头圆者是雄。阴人使雄，阳人使雌。凡采之，先去两畔有附子生者，勿用。然后于钵中研如粉，煎甘草汤浸一宿，倾上清甘草水尽，焙干任用。外台秘要疗齿龋痛有虫。取雄雀粪，以绵裹塞齿孔内，日一、二易之。又方∶治咽喉闭塞、口噤。用乳和敷易之。雄雀屎佳。坚者为雄。简要济众妇人吹奶独胜散∶白丁香半两，捣罗为散。每服一钱匕，温酒调下，无时服。广利方∶妊娠食雀肉，饮酒，令子心淫乱。又云∶妊娠食雀肉及豆酱，令子面多 。子母秘录∶治小儿中风口噤，乳不下。雀屎、白水，丸如麻子大，服二丸，即愈。又方∶治小儿冻疮。用雀儿脑髓涂之，立瘥。

衍义曰∶雀卵，孟诜云∶肉，十月以后，正月以前食之。此盖取其阴阳静定，未决泄之义。

卵亦取第一番者。

上一页：雁肪
下一页：燕屎


燕屎 《证类本草》

燕屎

味辛，平，有毒。主蛊毒鬼疰，逐不祥邪气，破五癃，利小便。生高山平谷。

陶隐居云∶燕有两种，有胡、有越。紫胸轻小者是越燕，不入药用；胸斑黑，声大者是胡燕。俗呼胡燕为夏候，其作窠喜长，人言有容一疋绢者，令家富。窠亦入药用，与屎同，多以作汤洗浴，疗小儿惊邪也。窠户有北向及尾倔（求勿切）色白者，皆是数百岁燕，食之延年。

凡燕肉不可食，令人入水为蛟所吞。亦不宜杀之。唐本注云∶《别录》云，胡燕卵，主水浮肿。肉，出痔虫。越燕屎亦疗痔，杀虫，去目翳也。今按陈藏器草云∶燕屎，有毒。主疟。

取方寸匕，令患者发日平旦，和酒一升，搅调。病患两手捧碗当鼻下承取气，慎勿入口，毒人。又，主蛊毒。取屎三合，熬令香，独头蒜十枚，去皮，和捣为丸。服三丸，如梧桐子，蛊当随痢下而出。臣禹锡等谨按孟诜云∶石燕，在乳穴石洞中者，冬月采之，堪食。余者不中，只可治病，食如常法，取二十枚，投酒一斗中渍之，三日后取饮。每服一、二盏，随性多少，甚益气力。日华子云∶石燕，暖，无毒。壮阳，暖腰膝，添精补髓，益气，润皮肤，缩小便，御风寒，岚瘴，瘟疫气。

图经文具雀卵条下。

外台秘要治蠼 尿疮，绕身匝即死。以燕巢中土、猪脂、苦酒和敷之。肘后方∶治卒大腹水病。取胡燕卵中黄，顿吞十枚。葛氏方∶卒得浸淫疮，有汁，多发于心，不早疗，周匝身则杀人。胡燕窠中土，水和敷之。又方∶若石淋者，取燕屎末，以冷水服五钱匕，旦服至食时当尿石水。贾相公牛经牛有非时吃着杂虫，腹胀满。取燕子粪一合，以水浆二升相和，灌之，效。

上一页：雀卵
下一页：伏翼


伏翼 《证类本草》

伏翼

（伏翼_图缺）

味咸，平，无毒。主目瞑（音冥）痒痛，疗淋利水道，明目，夜视有精光。久服令人喜乐，媚好无忧。一名蝙蝠。生太山川谷及人家屋间。立夏后采，阴干。苋实、云实为之使。

陶隐居云∶伏翼目及胆，术家用为洞视法，自非白色倒悬者，亦不可服之也。唐本注云∶伏翼，以其昼伏有翼尔。李氏本草云∶即天鼠也。又云∶西平山中别有天鼠，十一月、十二月取。主女人生子余疾，带下病，无子。《方言》∶一名仙鼠，在山孔中食诸乳石精汁，皆千岁。头上有冠，淳白，大如鸠、鹊。食之令人肥健，长年。其大如鹑，未白者皆已百岁，而并倒悬，其石孔中屎皆白，如大鼠屎，下条天鼠屎，当用此也。其屎灰，酒服方寸匕，主子死腹中。其脑，主女子面 ，服之令人不忘也。今按陈藏器本草云∶伏翼，主蚊子。五月五日取倒悬者晒干，和桂、薰陆香为末，烧之，蚊子去。取其血滴目，令人不睡，夜中见物。

（自虫鱼部 今移）臣禹锡等谨按药性论云∶伏翼，微热，有毒。服用治五淋。日华子云∶蝙蝠，久服解愁。粪名夜明砂，炒服治瘰 。

图经曰∶伏翼，蝙蝠也。出泰山川谷，及人家屋间。立夏后采，阴干用。天鼠屎，即伏翼屎也。出合浦山谷。十月、十二月取。苏恭引《方言》∶伏翼一名仙鼠，故知一物。又云∶仙鼠在山孔中，食诸乳石精汁，皆千岁，头上有冠，淳白，大如鸠、鹊。其大如鹑未白者，皆已百岁，而并倒悬其石乳中。此《仙经》所谓肉芝者也。其屎皆白，如大鼠屎。入药当用此。

然今蝙蝠多生古屋中，白而大者，盖稀有。屎亦有白色者，料其出乳石处，山中生者，当应如此耳。《续传信方》疗马扑损痛不可忍者，仙鼠屎三、两枚，细研，以热酒一升投之，取其清酒服之，立可止痛，更三、两服便瘥。

雷公曰凡使，要重一斤者方∶采之。每修事，行拭去肉上毛，去爪、肠，即留翅并肉、脚及嘴。然后用酒浸一宿，漉出，取黄精自然汁涂之，炙令干方∶用。每修事，重一斤一个，用黄精自然汁五两为度。圣惠方∶治小儿生十余月后，母又有妊，令儿精神不爽，身体萎瘁，名为病。用伏翼烧为灰，细研。以粥饮调下半钱，日四、五服，效。若炙令香，熟嚼之哺儿，亦效。百一方∶治久咳嗽上气十年、二十年诸药治不瘥方∶蝙蝠除翅、足，烧令焦末，饮服之。

鬼遗方∶治金疮出血，内 。蝙蝠二枚，烧烟尽末，以水调服方寸匕，令一日服尽，当下如水岁也衍义曰∶伏翼屎，合疳药。白日亦能飞，但畏鸷鸟不敢出。此物善服气，故能寿。冬月不食，亦可验矣。

上一页：燕屎
下一页：天鼠屎


天鼠屎 《证类本草》

天鼠屎

味辛，寒，无毒。主面痈肿，皮肤洗洗时痛，腹中血气，破寒热积聚，除惊悸，去面黑 。一名鼠法，一名石肝。生合浦山谷。十月、十二月取。（恶白蔹、白薇。）

陶隐居云∶方∶家不复用，俗不识也。唐本注云∶李氏本草云，即伏翼屎也。伏翼条中不用屎，是此明矣。《方∶言》名仙鼠，伏翼条已论也。今注一名夜明砂。

简要济众治五疟方∶夜明砂，捣为散，每服一大钱，用冷茶调下，立瘥。家传验方∶一岁

上一页：伏翼
下一页：鹰屎白


鹰屎白 《证类本草》

鹰屎白

主伤挞灭瘢。

陶隐居云，止单用，白亦不能灭瘢。复应合诸药僵蚕、衣鱼之属，以为膏也。唐本注云∶鹰屎灰，酒服方寸匕，主恶酒。勿使饮人知。今按陈藏器本草云∶鹰肉，食之主邪魅、野狐魅。嘴及爪主五痔，狐魅，烧为末服之。臣禹锡等谨按灭瘢通用药云∶鹰屎白，平。药性论云∶鹰屎，臣，微寒，有小毒。主中恶。又，头烧灰，和米饮服之，治五痔。又，眼睛和乳汁研之，夜三注眼中，三日见碧霄中物。忌烟熏。

外台秘要主食哽。雁、鹰屎烧末，服方寸匕。虎、野狼、雕屎亦得。

衍义曰∶鹰屎白兼他药用之，作溃虚积药。治小儿奶癖黄，鹰粪白一钱，密佗僧一两，舶上硫黄一分，丁香二十一个。上为末，每服一字。三岁以上半钱，用乳汁或白面汤调下，并不转泻。一复时取下青黑物后，服补药，醋石榴皮半两，炙黑色，伊芳祁一分，木香一分，麝香半钱，同为末。每服一字，温薄酒调下，并吃二服。凡小儿胁下硬如有物，乃是癖气，俗谓之奶脾，只服温脾化积气丸，子、药不可取，转无不愈也。取之多失。

上一页：天鼠屎
下一页：雉肉


雉肉 《证类本草》

雉肉

（雉肉_图缺）

味酸，微寒，无毒。主补中益气力，止泄痢，除蚁 。

陶隐居云∶雉虽非辰属，而正是离禽，丙午日不可食者，明王于火也。唐本注云∶雉，温。

主诸 疮。臣禹锡等谨按孟诜云∶山鸡，主五脏气，喘不得息者，食之发五痔。和荞麦面食之生肥虫。卵不与葱同食，生寸白虫。又野鸡，久食令人瘦。又九月至十二月食之，稍有补。他月即发五痔及诸疮疥。不与胡桃同食，菌子、木耳同食发五痔，立下血。日华子云∶雉鸡，平，微毒。有痼疾人不宜食。秋冬益，春夏毒。

图经曰∶雉，《本经》不载所出州土，今南北皆有之。多取以充庖厨。《周礼·庖人》共六禽，雉是其一，亦食品之贵，然有小毒，不宜常食。九月以后至十一月以前食之，即有补，它月则发五痔及诸疮疥。又不可与胡桃、菌蕈、木耳之类同食，亦发痔疾，立下血，须禁之。

《尔雅》所载雉名尤众，今人鲜能尽识。江淮、伊芳洛间有三种尾长而小者，为山鸡，人多畜之，樊中则所谓翟山雉者也。江南又有一种白而背有细黑纹，名白鹇亦堪畜养，彼人食其肉，亦雉之类也，其余不复用之。

食疗云∶不与胡桃同食，即令人发头风，如在船车内，兼发心痛。亦不与豉同食。自死足爪不伸，食之杀人。食医心镜主消渴，饮水无度，小便多，口干渴。雉一只，细切，和盐、豉作羹食。又云∶主脾胃气虚下痢，日夜不止，肠滑不下食。野鸡一只，如食法，细研，着桔皮、椒、葱、盐、酱，调和作馄饨熟煮。空心食之。又云∶治消渴，舌焦口干，小便数。野鸡一只，以五味煮令极熟，取二升半以来，去肉取汁，渴饮之，肉亦可食。又云∶治产后下痢，腰腹痛。野鸡一只，作馄饨食之。

衍义曰∶雉，其飞若矢，一往而堕，故今人取其尾置船车上，意欲如此快速也。汉·吕太后名雉，高祖字之曰野鸡，其实即鸡属也。食之，所损多，所益少。

上一页：鹰屎白
下一页：孔雀屎


孔雀屎 《证类本草》

孔雀屎

微寒。主女子带下，小便不利。

陶隐居云∶出广、益诸州。方家不见用。唐本注云∶孔雀，交、广有，剑南元无。臣禹锡等谨按陈藏器云∶孔雀，味咸，无毒。日华子云∶孔雀，凉，微毒。解药毒、蛊毒。血，治毒药，生饮良。粪，治崩中带下及可敷恶疮。

衍义曰∶孔雀尾不可入目，昏翳人眼。

上一页：雉肉
下一页：鸱（尺脂切）头


鸱（尺脂切）头 《证类本草》

鸱（尺脂切）头

味咸，平，无毒。主头风眩颠倒，痫疾。

陶隐居云∶即俗人呼为老 者。一名鸢。又有雕、鹗，并相似而大。虽不限雌雄，恐雄者当胜。今鸱头酒用之，当微炙，不用蠹虫者。

食疗云∶头，烧灰，主头风目眩，以饮服之。肉，食之，治癫痫疾。千金方∶治癫痫螈。

上一页：孔雀屎
下一页：？？


？？ 《证类本草》

？？

味甘，平，无毒。治惊邪。食之，主短狐。可养，亦辟之。今短狐处多有KT ，五色，尾有毛如船舵，小于鸭。《临海异物志》曰∶KT ，水鸟，食短狐。在山泽中无复毒瓦斯也。又杜台卿《淮赋》云∶KT 寻邪而逐害是也。（新补）

上一页：鸱（尺脂切）头
下一页：斑


斑 《证类本草》

斑

味甘，平，无毒，主明目。多食其肉，益气，助阴阳。一名斑鸠。范方∶有斑 丸。

是处有之。春分则化为黄褐侯，秋分则化为斑 。又有青 ，平，无毒。安五脏，助气虚损，排脓，治血，并一切疮疖痈 。又名黄褐鸟。（新补）

衍义曰∶斑 ，斑鸠也。尝养之数年，并不见春秋分化。有有斑者，有无斑者，有灰色者，有小者，有大者。久病虚损，人食之补气。虽有此数色，其用即一也。

上一页：？？
下一页：白鹤


白鹤 《证类本草》

白鹤

味咸，平，无毒。血主益气力，补劳乏，去风益肺。肫中砂石子，摩服治蛊毒邪。今鹤有玄有黄，有白有苍。取其白者为良。它者次之。《穆天子传》云∶天子至巨搜二氏献白鹤之血，以饮天子。注云∶血益人气力。（新补）

上一页：斑
下一页：乌鸦


乌鸦 《证类本草》

乌鸦

（乌鸦_图缺）

平，无毒。治瘦，咳嗽，骨蒸劳。腊月瓦缸泥煨烧为灰，饮下。治小儿痫及鬼魅。目清注目中，通治目。（新补）

图经文具雄鹊条下。

圣惠方∶治土蜂 。以鸦头烧灰，细研，敷之。

上一页：白鹤
下一页：练鹊


练鹊 《证类本草》

练鹊

味甘，温、平，无毒。益气，治风疾。冬春间取，细锉，炒令香，袋盛于酒中浸。每朝取酒温服之。似鸲鹆小，黑褐色，食槐子者佳。（新补）

上一页：乌鸦
下一页：鸲鹆肉


鸲鹆肉 《证类本草》

鸲鹆肉

味甘，平，无毒。主五痔，止血。炙食，或为散饮服之。

唐本注云∶鸟似 而有帻者是。今按 陈藏器本草云∶鸲鹆主吃，取灸食之，小儿不过一枚瘥也。腊月得者，主老嗽。（唐本先附）臣禹锡等谨按日华子云∶治嗽及吃噫下气，炙食之，作妖可通灵。眼睛和乳点眼，甚明。

陈藏器云∶目睛和乳汁研，滴目瞳子，能见云外之物。五月五日取子，去舌端，能效人言。

又可使取火。食疗寒。主五痔，止血。又食法∶腊日采之，五味炙之，治老嗽。或作羹食之亦得；或捣为散，白蜜和丸并得。治上件病，取腊月腊日得者良，有效。非腊日得者，不堪用。

上一页：练鹊
下一页：雄鹊肉


雄鹊肉 《证类本草》

雄鹊肉

（雄鹊肉_图缺）

味甘，寒，无毒。主石淋，消结热。可烧作灰，以石投中散解者，是雄也。

陶隐居云∶五月五日鹊脑，入术家用。一名飞驳乌。鸟之雌雄难别，旧云其翼左覆右是雄，右覆左是雌。又烧毛作屑纳水中，沉者是雄，浮者是雌。今云投石，恐止是鹊也，余鸟未必尔。今按陈藏器本草云∶雄鹊子，下石淋，烧作灰淋取汁饮之，石即下。臣禹锡等谨按日华子云∶雄鹊，凉。主消渴疾。巢，多年者，疗癫狂鬼魅及蛊毒等，烧之，仍呼祟物名号，亦敷疮，良。

图经曰∶雄鹊，旧不着所出州土，今在处有之。肉，主风，大小肠涩，四肢烦热，胸膈痰结，妇人不可食。《经》云∶烧作灰，以石投中散解者，是雄也。陶隐居云∶鸟之雌雄难别。

旧云翼左复右是雄，右复左是雌。又烧毛作屑纳水，沉者是雄，浮者是雌。今云投石，恐止是鹊如此，余鸟未必尔。鹊一名飞驳乌。又乌鸦今人多用，而《本经》不着，古方∶有用其翅羽者。葛洪《肘后方》疗从高堕下，瘀血枨心，面青短气者，以乌翅收七枚，得右翅最良。

烧末酒服之，当吐血便愈。近世方家多用乌鸦之全者，以治急风。其法∶腊月捕取，翅羽、嘴、足全者，泥缶固济，大火烧 入药，乌犀丸中用之。

上一页：鸲鹆肉
下一页：鸬屎


鸬屎 《证类本草》

鸬屎

（鸬 屎_图缺）

一名蜀水花。去面黑 痣。

头 微寒。主鲠及噎。烧服之。

陶隐居云∶溪谷间甚多见之，当自取其屎，择用白处。市卖不可信。骨亦主鱼鲠。此鸟不卵生，口吐其雏，独为一异。臣禹锡等谨按陈藏器云∶鸬 ，本功外，主易产，临时令产妇执之。此鸟胎生，仍从口出，如兔吐儿，二物产同，其疗亦一。又其类有二种，头细身长顶上白者名鱼蚊。杜台卿《淮赋》云∶鸬 吐雏于八九， 衔翼而低昂。药性论云∶蜀水花亦可单用，鸬 鸟粪是。有毒，能去面上 。日华子云∶冷，微毒。疗面瘢疵及汤火疮痕。

和脂油调敷疔疮。

图经曰∶鸬 屎，《本经》不载所出州土，今水乡皆有之。此鸟胎生，从口中吐雏，如兔子类。故杜台卿《淮赋》云∶鸬 吐雏于八九， 衔翼而低昂是也。产妇临蓐令执之，则易生。其屎多在山石上，紫色如花，就石上刮取用之。南人用治小儿疳蛔，干碾为末，炙猪肉点与啖，有奇功。《本经》名蜀水花。而唐面膏方，有使鸬 屎，又使蜀水花者，安得一物而两用，未知其的，别有一种似鸬 ，而头细，背长，项上有白者名白鲛，不堪药用。

圣惠方∶治鼻面酒 。用鸬 粪一合研，以腊月猪脂和，每夜敷之。外台秘要治鱼骨鲠。

口称鸬 则下。又方∶治断酒。鸬 粪灰，水服方寸匕。孙真人治噎欲发时，衔鸬 嘴，遂下。《外台秘要》同。

衍义曰∶鸬 ，陶隐居云∶此鸟不卵生，口吐其雏。今人谓之水老鸦，巢于大木，群集，宿处有常，久则木枯，以其粪毒也。怀妊者不敢食，为其口吐其雏。陈藏器复云∶使易产，临时令产妇执之，与陶相戾。尝官于澧州，公宇后有大木一株，其上有三、四十巢。日夕观之，既能交合，兼有卵壳布地，其色碧。岂得雏吐口中？是全未考寻，可见当日听人之误言也。

上一页：雄鹊肉
下一页：鹳骨


鹳骨 《证类本草》

鹳骨

味甘，无毒。主鬼蛊诸疰毒，五尸心腹疾。

陶隐居云∶鹳亦有两种∶似鹄而巢树者为白鹳；黑色曲颈者为乌鹳。今宜用白者。今按陈藏器本草云∶鹳脚骨及嘴，主喉痹飞尸，蛇虺咬，及小儿闪癖，大腹痞满，并煮汁服之，亦烧为黑灰饮服。有小毒。杀树木，秃人毛发，沐汤中下少许，发尽脱，亦便不生。人探巢取鹳子，六十里旱，能群飞激云云散雨。歇其巢中，以泥为池，含水满池中，养鱼及蛇，以哺其子．臣禹锡等谨按药性论云∶鹳骨，大寒。亦可单用，治尸疰，鬼疰、腹痛，炙令黄末，空心暖酒服方寸匕。

衍义曰∶鹳，头无丹，项无乌带，身如鹤者，是。兼不善唳，但以啄相击而鸣，作池养鱼、蛇以哺子之事，岂可垂示后世？此禽多在楼殿吻土作窠，日夕人观之，故知其未审耳。 石条中亦着。

上一页：鸬屎
下一页：白鸽


白鸽 《证类本草》

白鸽

味咸，平，无毒。

肉 主解诸药毒，及人、马久患疥。

屎 主马疥一作犬疥。鸠类也。鸽、鸠类翔集屋间，人患疥食之，立愈。马患疥入鬃尾者，取屎炒令黄，捣为末，和草饲之。又云∶鹁鸽，暖，无毒。调精益气，治恶疮疥并风瘙，解一切药毒。病者食之虽益人，缘恐食多减药力。白癜， 疡风，炒，酒服。敷驴、马疥疮亦可。（新补）

圣惠方∶主头极痒，不痛，生疮。用白鸽屎五合，以好醋和如稀膏，煮三、两沸，日三、二上敷之。又方∶治白秃，以粪捣细，罗为散，先以醋、米泔洗了敷之，立瘥。外台秘要救急治蛊。以白鸽毛、粪烧灰，以饮和服之。食医心镜治消渴，饮水不知足。白花鸽一只，切作小脔，以土苏煎，含之咽汁。

衍义曰∶白鸽，其毛羽色于禽中品第最多。野鸽粪一两，炒微焦，麝香别研，吴白术各一分，赤芍药、青木香各半两，柴胡三分，延胡索一两，炒，赤色去薄皮，七物同为末，温无灰酒。空心调一钱服，治带下排脓。候脓尽即止后服，仍以他药补血脏。

上一页：鹳骨
下一页：百劳


百劳 《证类本草》

百劳

平，有毒。毛，主小儿继病。继病，母有娠乳儿，儿有病如疟痢，他日亦相继腹大，或瘥或发。他人相近，亦能相继。北人未识此病。怀妊者取毛带之。又取其蹋枝鞭小儿，令速语。郑礼注云∶ ，博劳也。（新补）

楚词云左见兮鸣 ，言具鸣恶也。白泽图云屋间斗，不祥。月令云∶ 始鸣。郑云∶博劳也。

上一页：白鸽
下一页：鹑


鹑 《证类本草》

鹑

补五脏，益中续气，实筋骨，耐寒温，消结热。小豆和生姜煮食之，止浅痢。酥煎，偏令人下焦肥。与猪肉同食之，令人生小黑子。又不可和菌子食之，令人发痔。四月已煎未堪食，是虾蟆化为也。（新补）

杨文公谈苑至道二年夏秋间，京师鬻鹑者，积于市门，皆以大车载而入，鹑才直二文，是时雨水绝无蛙声，人有得于水次者，半为鹑，半为蛙。《列子·天瑞篇》曰∶蛙变为鹑。张湛注云∶事见《墨子》，斯不谬矣。又田鼠亦为鹑，盖物之变，非一揆也。月令云田鼠化为。《素问》云∶ ，鹑也。

衍义曰∶鹑有雌雄，从卵生。何言化也，其说甚容易。尝于田野屡得其卵。初生谓之罗鹑，至初秋谓之早秋，中秋以后谓之白唐。然一物四名，当悉书之。小儿患疳及下痢五色，旦旦食之，有效。

上一页：百劳
下一页：啄木鸟


啄木鸟 《证类本草》

啄木鸟

平，无毒。主痔 ，及牙齿疳 牙。烧为末，纳牙齿孔中，不过三数。此鸟有大有小，有褐有斑，褐者是雌，斑者是雄，穿木食蠹。《尔雅》云∶ ，斫木。《荆楚岁时记》云∶野人以五月五日得啄木货之。主齿痛。《古今异传》云∶本雷公采药吏，化为此鸟。

《淮南子》云∶斫木愈龋信哉。又有青黑者，黑者头上有红毛，生山中，土人呼为山啄木，大如鹊。（新补）

姚大夫治 有头出脓水不止。以啄木一只烧灰，酒下二钱匕。深师方∶治蛀牙有孔，疼处以啄木鸟舌尖绵裹，于痛处咬之。

上一页：鹑
下一页：慈鸦


慈鸦 《证类本草》

慈鸦

味酸、咸，平，无毒。补劳治瘦，助气止咳嗽。骨蒸羸弱者，和五味淹炙食之，良。

慈鸦似乌而小，多群飞作鸦鸦声者是。北土极多，不作膻臭也。今谓之寒鸦。（新补）

食疗主瘦病，咳嗽，骨蒸者，可和五味淹炙食之，良。其大鸦不中食，肉涩，只能治病，不宜常食也。以目睛汁注眼中，则夜见神鬼。又"神通目法"中亦要用此物。又《北帝摄鬼录》中，亦用慈鸦卵。

上一页：啄木鸟
下一页：鹘嘲


鹘嘲 《证类本草》

鹘嘲

味咸，平，无毒。助气益脾胃，主头风目眩。煮炙食之，顿尽一枚，至验。今江东俚人呼头风为 头。先从两项边筋起，直上入头目眩头闷者是。大都此疾是下俚所患。其鸟南北总有，似鹊，尾短，黄色。在深林间，飞翔不远。北人名鸲KT 。《尔雅》云∶ 鸠似鹊，鹘似鹊，尾短多声。《东京赋》云∶鹘嘲春鸣，或呼为骨雕。（新补）

上一页：慈鸦
下一页：鹈鹕嘴


鹈鹕嘴 《证类本草》

鹈鹕嘴

味咸，平，无毒。主赤白久痢成疳者，烧为黑末，服一方寸匕。鸟大如苍鹅。颐下有皮袋，容二升物，展缩由袋，中盛水以养鱼。一名逃河。身是水沫，唯胸前有两块肉，如拳。云昔为人窃肉入河，化为此鸟。今犹有肉，因名逃河。《诗》云∶维鹈在梁，不濡其。郑云∶鹈鸪 ，喙也。言爱其嘴。（新补）

上一页：鹘嘲
下一页：鸳鸯


鸳鸯 《证类本草》

鸳鸯

味咸，平，小毒。肉，主诸 疥癣病，以酒浸，炙令热，敷疮上，冷更易。食其肉，令人患大风。（新补）

食疗其肉，主 疮，以清酒炙食之。食之则令人美丽。又，主夫妇不和，作羹 ，私与食之，即立相怜爱也。食医心镜主五痔 疮。鸳鸯一只，治如食法，煮令极熟，细细切，以五味、醋食之，羹亦妙。荆楚记云∶邓木鸟，主齿痛，鸯是也。

二十六种陈藏器余

上一页：鹈鹕嘴
下一页：鹬


鹬 《证类本草》

鹬

注苏云∶如蚌鹬。按鹬如鹑，嘴长，色苍，在泥涂间作鹬鹬声，人取食之，如鹑无别余功。苏恭云∶如蚌鹬之相持也。新注云∶取用补虚，甚暖。村民云∶田鸡所化，亦鹌鹑同类也。

上一页：鸳鸯
下一页：禽下


禽下 《证类本草》

禽下

蝉注陶云∶雀、 、蜩、范。按 是小鸟，如鹑之类，一名 。郑注《礼记》∶以 为。又云∶ ，KT 母也。《庄子》云∶斥 ，人食之，无别功用也。

上一页：鹬
下一页：阳乌


阳乌 《证类本草》

阳乌

鹳注陶云∶阳乌是鹳。按二物殊不似，阳乌身黑，颈长白，殊小鹳嘴。主恶虫咬作疮者，烧为末，酒下。亦名阳鸦。出建州。

上一页：禽下
下一页：凤凰台


凤凰台 《证类本草》

凤凰台

味辛，平，无毒。主劳损，积血，利血脉，安神。《异志》云∶惊邪，癫痫，鸡痫，发热狂走，水磨服之。此凤凰脚下物，如白石也。凤虽灵鸟，时或来仪，候其栖止处，掘土二、三尺取之。状如圆石，白似卵。然凤鸟非梧桐不栖，非竹实不食。不知栖息那复近地，得台入土，正是物有自然之理，不可识者，今有凤处，未必有竹，有竹处，未必有凤，恐是诸国麟凤洲有之。如汉时所贡续弦胶，即煎凤髓所造。有亦曷足怪乎？今鸡亦有白台，如卵硬，中有白无黄，云是牡鸡所生，名为父公台。《本经》鸡白橐，橐字似台，后人写之误耳。《书记》云；诸天国食凤卵，如此土人食鸡卵也。

上一页：阳乌
下一页：鸟


鸟 《证类本草》

鸟

主溪毒，砂虱，水弩，射工，蝈短狐虾须等病。将鸟来病患边，则能 人身，讫以物承之，当有砂石出也。其砂即是含沙射人，砂是此虫之箭也。亦可烧屎及毛作灰服之。亦可笼以近人，令鸟气相吸。山中水毒处，即生此鸟，当为食毒虫所致。以前数病，大略相似，俱是山水间虫，含沙射影。亦有无水处患者，防之。发，夜卧常以手摩身体，觉辣痛处，熟视，当有赤点如针头，急捻之，以芋叶入肉刮，却视有细沙石，以蒜封疮头上，不尔，少即寒热，疮渐深也。其虾须疮，桂岭独多，着者十活一、二。唯有早觉者，当用芋草及大芋、甘蔗等叶，屈角入肉钩之，深尽根，蒜封可瘥。须臾即根入至骨，其根拔出如虾须，疮号虾须疮，有如疔肿。最恶着人幽隐处，自余六病，或如疟及天行初着寒热。亦有疮出者，亦有无疮者，要当出得砂石，迟缓易疗，不比虾须。 鸟，如鸭而大，眼赤嘴斑，好生山溪中。

上一页：凤凰台
下一页：巧妇鸟


巧妇鸟 《证类本草》

巧妇鸟

主妇人巧，吞其卵。小于雀，在林薮间为窠，窠如小囊袋，亦取其窠烧。女人多以熏手令巧。《尔雅》云∶桃，虫鹪。注云∶桃雀也，俗呼为巧妇鸟也。

上一页：鸟
下一页：英鸡


英鸡 《证类本草》

英鸡

味甘，温，无毒。主益阳道，补虚损，令人肥健悦泽，能食，不患冷，常有实气，而不发也。出泽州有石英处，常食碎石英，体热无毛，飞翔不远。人食之，取其英之功也。如雉，尾短，腹下毛赤，肠中常有碎石瑛。凡鸟食之，石入肠，必致销烂，终不出。今人以末石瑛饲鸡，取其卵而食，则不如英鸡。

上一页：巧妇鸟
下一页：鱼狗


鱼狗 《证类本草》

鱼狗

味咸，平，无毒。主鲠及鱼骨入肉，不可出，痛甚者，烧令黑为末，顿服之。煮取汁饮亦佳。今之翠鸟也，有大小，小者是名鱼狗，大者名翠。取其尾为饰，亦有斑白者，俱能水上取鱼，故曰鱼狗。《尔雅》云∶竭，天狗。注曰∶小鸟青似翠，食鱼，江东呼为鱼狗。

穴土为窠。

上一页：英鸡
下一页：驼鸟屎


驼鸟屎 《证类本草》

驼鸟屎

无毒。主人中铁刀入肉，食之立销。鸟如驼，生西夷，好食铁。永徽中，吐火罗献鸟，高七尺，如驼，鼓翅行，能食铁也。

上一页：鱼狗
下一页：禽下


禽下 《证类本草》

禽下

水鸟，人家养之，厌火灾。似鸭，绿衣，驯扰不去。出南方∶池泽。《尔雅》云∶（音坚也）， 。畜之厌火灾。《博物志》云∶ 巢于高树，生子穴中，衔其母翅飞下。

上一页：驼鸟屎
下一页：蒿雀


蒿雀 《证类本草》

蒿雀

味甘，温，无毒。食之益阳道，取其脑，涂冻疮，手足不皲，似雀，青黑，在蒿间，塞外弥多。食之美于诸雀。塞北突厥雀，如雀，身赤，从北来，当有贼下边人候之。食其肉，极热，益人也。

上一页：禽下
下一页：鸡


鸡 《证类本草》

鸡

味甘，无毒。食肉，令人勇健。出上党。魏武帝赋云∶ 鸡，猛气，其斗终无负，期于必死。今人以歇（曷渴二音）为冠，像此也。

上一页：蒿雀
下一页：山菌子


山菌子 《证类本草》

山菌子

味甘，平，无毒。主野鸡病，杀虫。煮炙食之。生江东山林间，如小鸡，无尾。

上一页：鸡
下一页：百舌鸟


百舌鸟 《证类本草》

百舌鸟

主虫咬，炙食之。亦主小儿久不语。又取其窠及粪，涂虫咬处。今之莺，一名反舌也。

上一页：山菌子
下一页：黄褐侯


黄褐侯 《证类本草》

黄褐侯

味甘，平，无毒。主蚁 恶疮。五味淹炙食之，极美。如鸠，作绿褐色，声如小儿吹竽。

上一页：百舌鸟
下一页：雉


雉 《证类本草》

雉

主火灾。《天竺法真登罗山疏》云∶《山海经》曰， 雉养之，穣火灾，如雉五色。

上一页：黄褐侯
下一页：鸟目


鸟目 《证类本草》

鸟目

无毒。生吞之，令人见诸魅。或以目睛研注目中，夜见鬼也。肉及卵食之，令人昏志。毛把之，亦然，未必昏，为其臭膻。

上一页：雉
下一页：?（扶黎反）?（天黎反）膏


?（扶黎反）?（天黎反）膏 《证类本草》

?（扶黎反）?（天黎反）膏

主耳聋，滴耳中。又主刀剑令不锈，以膏涂之。水鸟也，如鸠，鸭脚连尾，不能陆行，常在水中，人至即沉，或击之便起。《尔雅》注云∶膏，主堪莹剑。

《续英华诗》云；马衔苜蓿叶，剑莹 膏，是也。

上一页：鸟目
下一页：布谷脚、脑、骨


布谷脚、脑、骨 《证类本草》

布谷脚、脑、骨

令人夫妻相爱。五月五日收带之各一，男左女右。云置水中，自能相随。

又江东呼为郭公，北人云∶拨谷一名获谷，似鹞，长尾。《尔雅》云∶ ，鸠。注云∶今之布谷也，牝牡飞鸣，以翼相拂。《礼记》云∶鸣鸠拂其羽。郑注云∶飞且翼相击。

上一页：?（扶黎反）?（天黎反）膏
下一页：蚊母鸟翅


蚊母鸟翅 《证类本草》

蚊母鸟翅

主作扇，蚊即去矣。鸟大如鸡，黑色。生南方∶池泽茹 中。其声如人呕吐，每口中吐出蚊一、二升。《尔雅》云∶ ，蚊母。注云∶常说常吐蚊，蚊虽是恶水中虫羽化所生，然亦有蚊母吐之。犹如塞北有蚊母草，岭南有虻母草，江东有蚊母鸟，此三物异类而同功也。

上一页：布谷脚、脑、骨
下一页：杜鹃


杜鹃 《证类本草》

杜鹃

初鸣先闻者，主离别。学其声，令人吐血。于厕溷上闻者不祥。压之法，当为狗声以应之，俗作此说。按《荆楚岁时记》亦云有此言，乃复古今相会。鸟小似鹞，鸣呼不已。《蜀王本纪》云∶杜宇为望帝，淫其臣鳖灵妻，乃亡去，蜀人谓之望帝。《异苑》云∶杜鹃先鸣者，则人不敢学其声，有人山行，见一群，聊学之，呕血便殒。《楚词》云∶ 鸣而草木不芳，人云口出血，声始止，故有呕血之事也。

上一页：蚊母鸟翅
下一页：目


目 《证类本草》

目

无毒。吞之，令人夜中见物，又食其肉，主鼠 。古人重其炙，固当肥美。《内则》云∶鹊 眸，其一名枭，一名KT 。吴人呼为 魂，恶声鸟也。贾谊云∶鹏似 ，其实一物，入室主人当去，此鸟盛午不见物，夜则飞行，常入人家捕鼠。《周礼》哲蔟氏掌覆妖鸟之巢。注云∶恶鸣之鸟，若 KT 也。

上一页：杜鹃
下一页：钩


钩 《证类本草》

钩

入城城空，入宅宅空，怪鸟也。常在一处，则无若闻，其声如笑者，宜速去之。鸟似，有角，夜飞昼伏。《尔雅》云∶ ， 欺。注云∶江东人呼谓之钩 （音革）。北土有训胡，二物相似，抑亦有其类，训胡声呼其名。两目如猫儿，大于鸲鹆，乃云作笑声，当有人死。又有KT ，亦是其类，微小而黄，夜能入人家，拾人手爪，知人吉凶。张司空云∶夜鸣，人剪爪弃露地，鸟拾之，知吉凶。鸣则有殃。《五行书》云∶除手爪，埋之户内，恐此鸟得之也。《尔雅》云∶ ， 欺，人获之者，于嗉中犹有爪甲。《庄子》云∶ 夜撮蚤，察毫厘，昼则瞑目不见（立山），言殊性也。

上一页：目
下一页：姑获


姑获 《证类本草》

姑获

能收人魂魄。今人一云乳母鸟，言产妇死变化作之，能取人之子，以为己子，胸前有两乳。《玄中记》云∶姑获，一名天帝少女，一名隐飞，一名夜行游女。好取人小儿养之。

有小子之家，则血点其衣以为志。今时人小儿衣，不欲夜露者为此也。时人亦名鬼鸟。《荆楚岁时记》云∶姑获，一名钩星。衣毛为鸟，脱毛为女。《左传》云；鸟鸣于亳。杜注云∶嘻嘻（音希）是也。《周礼·庭氏》以救日之弓，救月之矢，射之嘻嘻，即此鸟也。

上一页：钩
下一页：鬼车


鬼车 《证类本草》

鬼车

晦暝则飞鸣，能入人室，收人魂气。一名鬼鸟。此鸟昔有十首，一首为犬所噬，今犹余九首，其一常下血，滴人家则凶，夜闻其飞鸣，则捩狗耳，犹言其畏狗也。亦名九头鸟。

《荆楚岁时记》云∶姑获夜鸣，闻则捩耳，乃非姑获也。鬼车鸟耳。二鸟相似，故有此同。

《白泽图》云∶苍 ，昔孔子与子夏所见，故歌之，其图九首。

上一页：姑获
下一页：诸鸟有毒


诸鸟有毒 《证类本草》

诸鸟有毒

凡鸟自死目不闭者勿食。鸭目白者杀人。鸟三足四距杀人。鸟六指不可食。鸟死足不伸不可食。白鸟玄首，玄鸟白首不可食。卵有八字不可食。妇人妊娠食雀脑，令子雀目。凡鸟飞投人，其口中必有物，拔毛放之吉也。

上一页：鬼车
下一页：石蜜


石蜜 《证类本草》

石蜜

（石蜜_图缺）

味甘，平，无毒，微温。主心腹邪气，诸惊痫 ，安五脏诸不足，益气补中，止痛解毒，除众病，和百药，养脾气，除心烦，食饮不下，止肠 ，肌中疼痛，口疮，明耳目。久服强志轻身，不饥不老，延年神仙。一名石饴。生武都山谷、河源山谷及诸山石中。色白如膏者良。

陶隐居云∶石蜜即崖蜜也，高山岩石间作之，色青赤，味小酸，食之心烦，其蜂黑色似虻。

又木蜜，呼为食蜜，悬树枝作之，色青白。树空及人家养作之者亦白而浓浓味美。凡蜂作蜜，皆须人小便以酿诸花，乃得和熟，状似作饴须 也。又有土蜜，于土中作之，色青白，味酸。今出晋安檀崖者多土蜜，云最胜。出东阳临海诸处多木蜜。出于潜、怀安诸县多崖蜜。

亦有杂木及人家养者。例皆被添，殆无淳者，必须亲自看取之，乃无杂尔。且又多被煎煮，其江南向西诸蜜，皆是木蜜，添杂最多，不可为药用。道家丸饵，莫不须之。仙方∶亦单炼服尔。今京下白蜜如凝酥，甘美耐久，全不用江南者。说者今自有以水牛乳煎沙糖作者，亦名石蜜。此既蜂作，宜去石字。后条蜡蜜，宜单称尔。今按陈藏器本草云∶蜜，主牙齿疳 ，唇口疮，目肤赤障，杀虫。臣禹锡等谨按陈藏器云∶按寻常蜜，亦有木中作者，亦有土中作者。北方∶地燥，多在土中；南方∶地湿，多在木中。各随土地所宜而生，其蜜一也。崖蜜别是一蜂，如陶所说出南方∶岩岭间，生悬崖上，蜂大如虻，房着岩窟，以长竿刺令蜜出，承取之，应未博闻。今云石蜜，正是岩蜜也，宜改为岩字。甘蔗、石蜜，别出《本经》。张司空云∶远方∶山郡幽僻处出蜜，所着 岩石壁，非攀缘所及。唯于山顶，篮舆自悬挂下，遂得采取。

蜂去余蜡着石，鸟雀群飞来啄之尽。至春蜂归如故，人亦占护其处。宣州有黄连蜜，色黄，味苦。主目热。蜂衔黄连花作之。西京有梨花蜜，色白如凝脂，亦梨花作之，各逐所出。药性论云∶白蜜，君。治卒心痛及赤白痢，水作蜜浆，顿服一碗止；又生姜汁、蜜各一合，水和顿服之。又常服，面如花红，神仙方∶中甚贵。治口疮，浸大青叶含之。

图经曰∶蜜（《本经》作石蜜，苏恭云当去石字），生武都山谷、河源山谷及诸山中，今川蜀、江南、岭南皆有之。蜡、白蜡，生武都山谷，出于蜜房木石间，今处处有之，而宣、歙、唐、邓、伊芳洛间尤多。石蜜即崖蜜也。其蜂黑色，似虻，作房于岩崖高峻处，或石窟中，人不可到。但以长竿刺令蜜出，以物承之，多者至三、四石，味酸，色绿，入药胜于它蜜。张司空云∶远方∶山郡幽僻僻出蜜，所着绝岩石壁，非攀缘所及，唯于山顶篮舆，自垂挂下，遂得采取。蜂去余蜡着石，有鸟如雀，群飞来，啄之殆尽，至春蜂归如旧，人亦占护其处，谓之蜜塞。其鸟谓之灵雀。其蜜即今之石蜜也。食蜜有两种，一种在山林木上作房，一种人家作窠槛收养之，其蜂甚小而微黄，蜜皆浓浓而味美。又近世宣州有黄连蜜，色黄，味小苦。雍、洛间有梨花蜜，如凝脂。亳州太清宫有桧花蜜，色小赤。南京柘城县有何首乌蜜，色更赤。并以蜂采其花作之，各随其花色，而性之温凉亦相近也。蜡，蜜脾底也，初时香嫩，重煮治乃成。药家应用白蜡，更须煎炼，水中烊十数过即白。古人荒岁多食蜡以度饥。欲啖当合大枣咀嚼，即易烂也。刘禹锡《传信方》云∶甘少府治脚转筋，兼暴风，通身水冷如瘫缓者，取蜡半斤，以旧帛 绢，并得约阔五、六寸，看所患大小加减阔狭，先销蜡涂于帛上，看冷热，但不过烧人，便承热缠脚，仍须当脚心便着袜裹脚，待冷即便易之，亦治心躁惊悸。

如觉是风毒，兼裹两手心。

食疗微温。主心腹邪气，诸惊痫，补五脏不足气。益中止痛，解毒。能除众病，和百药，养脾气，除心烦闷，不能饮食。治心肚痛，血刺腹痛及赤白痢，则生捣地黄汁，和蜜一大匙服，即下。又，长服之，面如花色，仙方∶中甚贵此物。若觉热，四肢不和，即服蜜浆一碗，甚良。又能止肠 ，除口疮，明耳目，久服不饥。又，点目中热膜，家养白蜜为上，木蜜次之，崖蜜更次。又，治癞，可取白蜜一斤，生姜二斤捣取汁。先秤铜铛，令知斤两，即下蜜于铛中消之。又秤，知斤两，下姜汁于蜜中，微火煎，令姜汁尽。秤蜜，斤两在即休，药已成矣。患三十年癞者，平旦服枣许大一丸，一日三服，酒饮任下。忌生冷、醋、滑臭物。功用甚多，世人众委，不能一一具之。雷公云∶凡炼蜜一斤，只得十二两半，或一分是数。若火少、火过，并用不得。外台秘要∶比岁有病天行发斑疮，头面及身，须臾周匝，状如火疮，皆戴白浆，随决随生。不即疗，数日必死。瘥后疮瘢黯，一岁方∶灭，此恶毒之气。世人云∶建武中，南阳击虏，仍呼为虏疮。诸医参详疗之，方∶取好蜜通摩疮上，以蜜煎升麻，数数拭之。又方∶阴头生疮。以蜜煎甘草涂之，瘥。肘后方∶丹者，恶毒之疮，五色无常。蜜和干姜末鱼骨鲠、杂物鲠。以好蜜匕抄，稍稍服之，令下。又方∶误吞钱。炼服二升，即出矣。又方∶汤火灼蜜涂毛孔中，即生黑者。发不生，取梧桐子捣汁涂上，必生黑者。又方∶肛门主肺，肺热即肛塞肿重。须臾通泄。又方∶治中热油烧外痛，以白蜜涂之。孙真人食忌云∶七月勿食生蜜，若食则暴下，发霍乱。取白蜜和茯苓末涂之，七日便瘥矣。食医心镜∶主噫不下食。取崖蜜含，微微咽下利方》同。伤寒类要∶阳明病，自汁者，若小便自利，此为津液内竭，虽尔，不可攻之。取蜜七合，于铜器中微火煎可丸，捻作一挺，如指许大，少炼过，熟水温调服，即止。

衍义曰∶石蜜，《嘉 本草》石蜜收虫鱼部中，又见果部。新书取苏恭说，直将石字不用。

石蜜既自有本条，煎炼亦自有法，今人谓之乳糖，则虫部石蜜自是差误，不当更言石蜜也。

《是知石蜜字，乃白蜜字无疑。去古既远，亦文本传写之误，故今人尚言白沙蜜。盖经久则陈白而沙，新收者唯稀而黄。次条蜜蜡故须别立目，盖是蜜之房，攻治亦别。至如白蜡，又附于蜜蜡之下，此又误矣。本草是续上文叙蜜蜡之用，及《注》所出州土，不当更分之为二。何者？白蜡本条中盖不言性味，只是言其色白尔。既有黄白二色，今只言白蜡，是取蜡之精英者，在黄蜡直置而不言。黄则蜡陈，白则蜡新，亦是。蜜取陈，蜡取新也。《唐注》云∶除蜜字为佳。今详之∶蜜字不可除，除之即不显蜡自何处来。山蜜多石中，或古木中，有经三、二年，或一得而取之，气味醇浓。人家窠槛中蓄养者，则一岁春秋二取之。取之既数，则蜜居房中日少，气味不足，所以不逮陈白者日月足也。虽收之，才过夏亦酸坏。若龛于井中近水处，则免汤火伤，涂之痛止。仍捣薤白相和，虽无毒，多食亦生诸风。

上一页：诸鸟有毒
下一页：蜂子


蜂子 《证类本草》

蜂子

（蜂子_图缺）

味甘，平、微寒，无毒。主风头，除蛊毒，补虚羸，伤中，心腹痛，大人、小儿腹中五虫口吐出者，面目黄。久服令人光泽好颜色，不老，轻身，益气。

大黄蜂子 主心腹胀满痛，干呕，轻身益气。

土蜂子 主痈肿，嗌（音益）喉也痛。一名蜚零。生武都山谷。畏黄芩、芍药、牡蛎。

陶隐居云∶前直云蜂子，即应是蜜蜂子也。取其未成头足时炒食之。又，酒渍以敷面，令面悦白。黄蜂则人家屋上者及 （音候） 蜂也。今按陈藏器本草云∶蜂子，主丹毒，风疹，腹内留热，大小便涩，去浮血，妇人带下，下乳汁，此即蜜房中白如蛹者。其穴居者名土蜂，最大，螫人至死，其子亦大、白，功用同蜜蜂子也。臣禹锡等谨按陈藏器云∶按土蜂赤黑色，有毒。利大小便，治妇人带下病等。又有食之者，须以冬瓜及苦 、生姜、紫苏，以制其毒也。

图经曰∶蜂，《本经》有蜂子、黄蜂、土蜂，而土蜂下云∶生武都山谷，今处处皆有之。

蜂子，即蜜蜂子也。在蜜脾中，如蛹而白色。大黄蜂子，即人家屋上作房及大木间 （音候）

（音娄）蜂子也。岭南人亦作馔食之。蜂并黄色，比蜜蜂更大。土蜂子，即穴土居者，其蜂最大，螫人或至死。凡用蜂子，并取头足未成者佳。谨按《岭表录异》载宣、歙人取蜂子法，大蜂结房于山林间，大如巨钟，其中数百层，土人采时，须以草衣蔽体，以捍其毒螫，复以烟火熏散蜂母，乃敢攀缘崖木，断其蒂。一房蜂子或五、六斗至一石，以盐炒曝干，寄入京洛，以为方物。然房中蜂子，三分之一翅足已成，则不堪用。详此木上作房，盖 类也。而今宣城蜂子乃掘地取之，似土蜂也。故郭璞注《尔雅》土蜂云∶今江东呼大蜂在地中作房马蜂。荆、巴间呼为 （音惮）。又注木蜂云∶似土蜂而小，在木上作房，江东人亦呼木蜂，人食其子。然则二蜂子皆可食久矣。大抵蜂类皆同科，其性效不相远矣。

礼记曰爵、 、蜩、范，注云∶蜩，蝉也。范，蜂也。

上一页：石蜜
下一页：蜜蜡


蜜蜡 《证类本草》

蜜蜡

味甘，微温，无毒。主下痢脓血，补中，续绝伤，金疮，益气，不饥，耐老。

白蜡 疗久泄 后重见白脓，补绝伤，利小儿。久服轻身不饥。生武都山谷，生于蜜房、木陶隐居云∶此蜜蜡尔，生于蜜中，故谓蜜蜡。蜂皆先以此为蜜跖（音只），煎蜜亦得之，初时极香软。人更煮炼，或加少醋、酒，便黄赤，以作烛色为好。今药家皆应用白蜡，但取削之，于夏月日曝百日许，自然白。卒用之，亦可烊，纳水中十余过，亦白。俗方∶唯以合疗下丸，而《仙经》断谷最为要用，今人但嚼食方寸者，亦一日不饥也。唐本注云∶除蜜字为佳，蜜已见石蜜条中也。臣禹锡等谨按药性论云∶白蜡，使，味甘，平，无毒。主妊孕妇人胎蜡如鸡子大，煎消三、五沸，美酒半斤投之，服之瘥。主白发，镊去，消蜡点孔中，即生黑者。和松脂、杏仁、枣肉、茯苓等分合成，食后服五十丸，便不饥，功用甚多。又云∶主下痢脓血。

图经文具石蜜条下。

葛氏方∶治犬咬人重发。疗之火炙蜡，灌入疮中。又方∶治狐尿刺入肿痛。用热蜡着疮中，又烟方∶湖南押衙颜思退传∶头风掣疼。蜡二斤，盐半斤相和，于 罗中熔令相入，捏作一兜鍪，势可合脑大小。搭头至额，头痛立止。集验方∶治雀目如神。黄蜡不以多少，器内熔成汁，取出，入蛤粉相和得所成球。每用以刀子切下二钱，以猪肝二两批开，掺药在内，麻绳扎定。水一碗，同热熏眼。至温，冷并肝食之，日二，以平安为度。姚和众∶治小儿脚冻，如有疮，即浓煎蜡，涂之。

衍义文具石蜜条下。

上一页：蜂子
下一页：牡蛎


牡蛎 《证类本草》

牡蛎

（牡蛎_图缺）

味咸，平、微寒，无毒。主伤寒寒热，温疟洒洒，惊恚怒气，除拘缓鼠 ，女子带下赤白，除留热在关节营卫，虚热去来不定，烦满，止汗，心痛气结，止渴，除老血，涩大小肠，止大小便，疗泄精，喉痹咳嗽，心胁下痞热。久服强骨节，杀邪鬼，延年。一名蛎蛤，一名牡蛤。生东海池泽。采无时。（贝母为之使，得甘草、牛膝、远志、蛇床良，恶麻黄、吴茱萸、辛荑。）

陶隐居云∶是百岁雕所化。以十一月采为好。去肉，二百日成。今出东海、永嘉、晋安皆好。道家方∶以左顾者是雄，故名牡蛎，右顾则牝蛎尔。生着石，皆以口在上，举以腹向南视之但多右顾，不用尔。丹方∶以泥釜，皆除其甲口，只取 如粉处尔。俗用亦如之，彼海人皆以泥煮盐釜，耐水火而不破漏。今按陈藏器本草云∶牡蛎捣为粉。粉身，主大人、小儿盗汗；和麻黄根、蛇床子、干姜为粉，去阴汗。肉煮食，主虚损，妇人血气，调中，解丹毒。

肉于姜、醋中生食之，主丹毒，酒后烦热，止渴。天生万物皆有牝牡。唯蛎是咸水结成，块然不动，阴阳之道，何从而生？《经》言牡者，应是雄者。臣禹锡等谨按蜀本云∶又有KT（音樗）蛎，形短，不入药用。《图经》云∶海中蚌属，以牡者良。今莱州昌阳县海中多有，二月、三月采之。药性论云∶牡蛎，君。主治女子崩中，止盗汗，除风热，止痛，治温疟。又，和杜仲服止盗汗。末蜜丸，服三十丸，令人面光白，永不值时气。主鬼交精出，病患虚而多热，加用之，并地黄、小草。孟诜云∶牡蛎火上炙令沸，去壳食之甚美，令人细肌肤，美颜色。又，药家比来取左顾者，若食之即不拣左右也，可长服之，海族之中唯此物最贵，北人不识，不能表其味尔。段成式酉阳杂俎云∶牡蛎言牡，非谓雄也。

图经曰∶牡蛎，生东海池泽，今海旁皆有之，而南海、闽中及通泰间尤多。此物附石而生，块相连如房，故名蛎房（读如阿房之房）。一名蚝山。晋安人呼为蚝莆。初生海边才如拳石，崭岩如山。每一房内有蚝肉一块，肉之大小随房所生，大房如马蹄，小者如人指面。每潮来，则诸房皆开，有小虫入，则合之以充腹。海人取之，皆凿房以烈火逼开之，挑取其肉，而其壳左顾者雄，右顾者则牝蛎耳。或曰以尖头为左顾。大抵以大者为贵，十一月采左顾者入药。南人以其肉当食品。其味尤美好，更有益，兼令人细肌肤，美颜色，海族之最可贵者也。

海药云按《广州记》云∶出南海水中。主男子遗精，虚劳乏损，补肾正气，止盗汗，去烦热入丸散中用。雷公云∶有石牡蛎、石鱼蛎、真海牡蛎。石牡蛎者，头边背大，小甲沙石，真似牡试之，随手走起可认真。是万年珀，号曰 ，用之妙。凡修事，先用二十个，东流水、盐一两，煮一伏时，后入火中烧令通赤，然后入钵中研如粉用也。肘后方∶大病瘥后，小劳便鼻衄。牡蛎十分，石膏五分，捣末。酒服方寸匕，日三、四，亦可蜜丸如梧子大，服之。经验方∶治一切渴。大牡蛎不计多少，于腊日、端午日，黄泥裹 通赤，放冷取出，为末。用活鲫鱼煎汤调下一钱匕，小儿服半钱匕，只两服瘥。又方∶治一切丈夫、妇人瘰 经效。牡蛎用炭一秤， 通赤取出，于湿地上用纸衬，出火毒一宿，取四两，玄参三两，都捣罗为末，以面糊丸如梧桐子。早晚食后、临卧各三十丸，酒服。药将服尽， 子亦除根本。又方∶除盗汗及阴汗。牡蛎为末，有汗处粉之。胜金方∶治甲疽，弩肉裹甲，脓血疼痛不瘥。牡蛎头浓处，生研为末。每服二钱，研殿花酒调下。如痈盛已溃者，以末敷之，仍更服药，并一日三服。

初虞世治瘰 发颈项，破、未破甚效如神。牡蛎四两，甘草二两，为末。每服一大钱，食后腊茶同点，日二。又方∶治水 偏大，上下不定疼痛。牡蛎不限多少，盐泥固济，炭三斤，令火尽，冷取二两，干姜一两炮，又为细末，用冷水调稀稠得所，涂病处，小便大利即愈。集验方∶治痈，一切肿未成脓，拔毒。牡蛎白者为细末，水调，涂干更涂。伤寒类要∶疗髓疽，日KT深，嗜卧。牡蛎、泽泻主之。

衍义曰∶牡蛎须烧为粉用，兼以麻黄根等分同捣，研为极细末，粉盗汗及阴汗。本方∶使生者，则自从本方。左顾，《经》中本不言，只从陶隐居说。其《酉阳杂俎》已言∶牡蛎言牡，非牝口在左者为左顾。此物本无目，如此，焉得更有顾盼也。

上一页：蜜蜡
下一页：龟甲


龟甲 《证类本草》

龟甲

味咸、甘，平，有毒。主漏下赤白，破症瘕 （音皆）疟，五痔阴蚀，湿痹四肢重弱，小儿囟（音信）不合，头疮难燥，女子阴疮，及惊恚气心腹痛，不可久立，骨中寒热，伤寒劳复，或肌体寒热欲死，以作汤，良。久服轻身不饥。益气资智，亦使人能食。一名神屋。生南海池泽及湖水中。采无时。勿令中湿，中湿即有毒。（恶沙参、蜚蠊。）

陶隐居云∶此用水中神龟，长一尺二寸者为善。厌可以供卜，壳可以充药，亦入仙方。

用之当炙。生龟溺甚疗久嗽，亦断疟。肉作羹 ，大补而多神灵，不可轻杀。书家载之甚多，此不具说也。唐本注云∶龟，取以酿酒。主大风缓急，四肢拘挛，或久瘫缓不收摄，皆瘥。臣禹锡等谨按蜀本注《图经》云∶江、河、湖水龟也。湖州、江州、交州者，皆骨白而浓，色分明，并堪卜，其入药者得便堪用。今所在皆有，肉亦堪酿酒也。萧炳云∶壳主风脚弱，炙之，末，酒服。药性论云∶龟甲，畏狗胆，无毒。烧灰治小儿头疮不燥。骨带入山令人不迷。血治脱肛。灰亦治脱肛。日华子云∶卜龟小者，腹下可卜，钻遍者，名败龟。治血麻痹。

入药酥炙用，又名败将。

图经文具秦龟条下。

食疗云∶温，味酸。主除温瘴气，风痹，身肿， 折。又，骨带入山林中，令人不迷路。

其食下赤白，崩中，小儿囟不合，破症瘕， 疟，疗五痔，阴蚀，湿痹，女子阴隐疮，及骨节中寒热，煮汁浴渍之良。又，以前都用水中龟，不用啖蛇龟。五月五日取头干末服之，亦令人长远入山不迷。又方∶卜师处钻了者，涂酥炙，细罗，酒下二钱，疗风疾。肘后方∶治卒得咳嗽。

生龟三枚，治如食法，去肠，以水五升，煮取三升以渍曲，酿米四升如常法，熟饮二升，令尽此，则永断。经验方∶治产后产前痢。败龟一枚，用米醋炙，捣为末，米饮调下。孙真人云∶治小儿龟背。以龟尿摩胸背上，瘥。孙真人食忌十二月勿食龟肉，损命，不可辄食，杀子母秘录∶∶令子易产。烧龟甲末，酒服方寸匕。抱朴子云∶千岁灵龟五色具焉，其雄额上两骨起似角，以羊血浴之，乃剔取其甲，炙捣，服方寸匕，日三尽一具。

衍义文具秦龟条下。

上一页：牡蛎
下一页：秦龟


秦龟 《证类本草》

秦龟

（秦龟_图缺）

味苦，无毒。主除湿痹气，身重，四肢关节不可动摇。生山之阴土中。二月、八月取。

陶隐居云∶此即山中龟不入水者。形大小无定，方药不甚用。龟类虽多，入药正有两种尔。又有鸯龟，小狭长尾，乃言疗蛇毒，以其食蛇故也。用以卜则吉凶正反，带秦龟前 （乃到切）骨，令人入山不迷。广州有 （子夷切） （以规切），其血甚疗俚人毒箭伤。唐本注云∶龟腹折，见蛇则呷而食之。荆楚之间谓之呷蛇龟也。秦龟即 是，更无别也。今按∶陈藏器本草云∶龟溺，主耳聋，滴耳中瘥。臣禹锡等谨按蜀本图经云∶今江南、岭南并有。冬月藏土中，春夏秋即游溪谷。今据《尔雅》，摄龟，即小龟也。腹下曲折，能自开闭，好食蛇，江东呼为陵龟，即夹蛇龟也。又灵龟出涪陵郡，大甲可以卜，似玳瑁，即 龟也。一名灵。能鸣，今苏言秦龟即 ，非为通论。且陶注∶ 但疗箭毒，则与《本经》主治不同。

入水者，而云秦龟应以地名为别故也。陈藏器云∶苏云秦龟即是。按 生海水中，生山阴者非 矣。今秦龟是山中大龟，如碑下者。食草根、竹笋，深山谷有之，卜人取以占山泽。汉书十朋有山龟，即是此也。揭取甲，亦如 堪饰器物。

陈土良云∶ 龟腹下横折，秦人呼 ，山龟是也。肉寒，有毒。主筋脉。凡扑损，便取血作酒食。肉生研浓涂，立效。日华子云∶ ，平，微毒。治中刀箭闷绝，刺血饮便瘥。皮甲名 皮，治血疾，若无生血，煎汁代之，亦可宝装饰物。又云∶夹蛇龟，小，黑，中心折者无用，不可食。肉可生捣 敷蛇毒。

图经曰∶秦龟，山中龟，不入水者是也，生山之阴土中。或云秦以地称，云生山之阴者是，秦山中龟，其形大小无定，大者有如碑跌，食草根、竹萌，冬月藏土中，至春而出，游山谷中。

今市肆间人或畜养为玩，至冬而埋土穴中。然药中稀用，卜人亦取以占山泽，揭取其甲，亦堪饰器物。《尔雅》所谓山龟者，岂是此欤。水中龟，其骨白而浓，色至分明，所以供卜人及入药用，以长一尺二寸为善。《尔雅》亦有水龟，又一种 龟，小狭长尾，腹下有横折，见蛇则呷而食之，江东人谓之陵龟，即《尔雅》所谓小龟也，亦入药用，能疗蛇毒。又一种（子夷切） （以规切），大甲，可以卜，即《尔雅》所谓灵龟也。陶、苏以此为秦龟。

按∶《岭表录异》云∶ ，俗谓之兹夷，盖山龟之大者，人立背上，可负而行。潮、循间甚多，乡人取壳，以生得全者为贵。初用木楔其肉，龟被楚毒，鸣吼如牛，声动山谷，工人以其甲通明黄色者，煮拍陷玳瑁为器，今所谓龟筒者是也。据此乃别是一种山龟，未必是此秦龟也。其入药亦以生脱者为上。凡龟之类甚多，而时人罕复遍识，盖近世货币所不用，而知卜术者亦稀，唯医方∶时用龟甲，故尔弗贵矣。方∶书中又多用败龟，取钻灼之多者，一名漏天机。一说，入药须用神龟，神龟底壳当心前，有一处四方透明如琥珀色者是矣。其头方，壳圆，脚分别也。又，药中用龟尿，最难得。孙光宪《北梦琐言》载其说云∶道士陈钊，言龟之性妒，而与蛇交，或雌蛇至，有相趁斗噬，力小者或至毙。采时取雄龟，于瓷碗中，或小盘中置之，于后以鉴照，龟既见鉴中影，往往淫发而失尿，急以物收取。又以纸炷火上 热，以点其尻，亦致失尿，然不及鉴照之快也。

陈藏器 ，秦龟注∶陶云广州有 ，其血主俚人毒箭。按 ，人被毒箭伤，烦闷欲死者。剖取血敷伤处，此是焦铜及螯汁毒，南人多养用之，似龟，生海边。有甲纹，堪为物饰。海药云谨按《正经》云∶生在广州山谷。其壳，味带苦，治妇人赤白漏下，破积症，顽风冷痹，关节气壅，或经卜者更妙。凡甲炙令黄，然后入药中。抱朴子， 龟啖蛇，南从皆带龟之尾以辟蛇。蛇中人，刮此物以敷之，其疮亦使愈。

衍义曰∶秦龟，即生于秦者。秦地山中多老龟，极大而寿。龟甲即非只秦地有，四方∶皆有之，但取秦地所出，大者为胜。今河北独流钓台甚多。取龟筒治疗，亦入众药。只此二种，各逐本条，以其灵于物，方∶家故用以补心，然甚有验。

上一页：龟甲
下一页：珍珠


珍珠 《证类本草》

珍珠

（珍珠_图缺）

寒，无毒。主手足皮肤逆胪，镇心。绵裹塞耳，主聋。敷面令人润泽好颜色。粉点目中，主肤翳障膜。（今附）

臣禹锡等谨按药性论云∶珍珠，君。治眼中翳障白膜，七宝散用磨翳障，亦能坠痰。日华子云∶珍珠子，安心，明目，驻颜色也。

图经曰∶珍珠，《本经》不载所出州土，今出廉州，北海亦有之。生珠牡（俗谓之珠母）。

珠牡，蚌类也。按《岭表录异》∶廉州边海中有洲岛，岛上有大池，谓之珠池。每岁刺史亲监珠户入池采老蚌，割取珠以充贡。池虽在海上，而人疑其底与海通，池水乃淡，此不可测也。

土人采小蚌肉作脯食之，往往得细珠如米者。乃知此池之蚌，随大小皆有珠矣。而今取珠牡，云得之海旁，不必是珠池中也。其北海珠蚌，种类小别。人取其肉，或有得珠者，但不常有，其珠亦不甚光莹，药中不堪用。又∶蚌属中有一种似江珧者，其腹亦有珠，皆不及南海者奇而且多。入药须用新完未经钻缀者为佳。

海药云谨按《正经》云∶生南海，石决明产出也。主明目，除面 ，止泄，合知母疗烦热，消渴。以左缠根，治儿子麸豆疮入眼。蜀中西路女瓜亦出珍珠，是蚌蛤产，光白甚好，不及舶上彩耀。欲穿须得金刚钻也。为药须久研如粉面，方∶堪服饵。研之不细，伤人腑腑。雷公以牡蛎约重四、五斤以来，先置于平底铛中，以物四向 令稳，然后着珍珠于上了，方∶下锉了三件细，以绢罗重重筛过，却更研二丸下了，用。凡使，要不伤破及钻透者，方可用也。外台秘要∶疗子死腹中方，珍珠二两，为末，酒调服尽，立出。千金方∶治儿胞衣不出，苦酒服珍珠末一珠末以鸡冠血和丸小豆大，以三、四粒纳口中。又方∶主镇安魂魄，珠蜜方∶炼珍珠如大豆，以蜜一蚬壳，和一服与一豆许，日三。大宜小儿矣。抱朴子∶珍珠径寸以上可服，服之可以长久。

酪浆渍之绝谷得长生。

衍义曰∶珍珠，小儿惊热药中多用。河北圹泺中，亦有围及寸者，色多微红，珠母与廉州珠母不相类。但清水急流处，其色光白；水浊及不流处，其色暗。余如《经》。

上一页：秦龟
下一页：玳瑁


玳瑁 《证类本草》

玳瑁

（玳瑁_图缺）

寒，无毒。主解岭南百药毒。俚人刺其血饮，以解诸药毒。大如帽，似龟，甲中有纹。生岭南海畔山水间。（今附）

臣禹锡等谨按陈士良云∶玳瑁，身似龟，首觜如鹦鹉。肉，平。主诸风毒，行气血，去胸膈中风痰，镇心脾，逐邪热，利大小肠，通妇人经脉。甲壳亦似肉，同疗心风邪，解烦热。

日华子云∶破症结，消痈毒，止惊痫等疾。

图经曰∶玳瑁，生岭南山水间，今亦出广南。盖龟类也。唯腹、背甲皆有红点斑纹，其大者有如盘。入药须生者乃灵，带之亦可以辟蛊毒。凡遇饮食有毒，则必自摇动，死者则不能，神矣。昔唐嗣薛王之镇南海，海人有献生玳瑁者，王令揭取上甲二小片，系于左臂，欲以辟毒。玳瑁甚被楚毒，复养于使宅后池，伺其揭处复生，还遣送旧处，并无伤矣。今人多用杂龟筒作器皿，皆杀取之。又经煮拍，生者殊不易得。顷有自岭表罢官，得生玳瑁畜养且久，携以北归，北人多有识者。又有一种 ，亦玳瑁之类也。其形如笠，四足缦胡无指，其甲有黑珠，纹彩亦好，但薄而色浅，不任作器，唯堪贴饰耳。今人谓之 皮，不入药用。

陈藏器云∶大如扇，似龟，甲有纹，余并同。杨氏产乳∶疗中蛊毒。生玳瑁以水磨如浓饮，服一盏即解。

衍义曰∶玳瑁，治心经风热，生者入药，盖性味全也。既入汤火中，即不堪用，为器物者矣，与生熟犀其义同。

上一页：珍珠
下一页：桑螵蛸


桑螵蛸 《证类本草》

桑螵蛸

（桑螵蛸_图缺）

味咸、甘，平，无毒。主伤中，疝瘕，阴痿，益精生子，女子血闭腰痛，通五淋，利小便水道。又疗男子虚损，五脏气微，梦寐失精，遗溺。久服益气养神。一名蚀 （音尤）

生桑枝上，螳螂子也。二月、三月采蒸之，当火炙。不尔，令人泄。（得龙骨，疗泄精。畏旋复花。）

陶隐居云∶俗呼螳螂为 （音石）螂，逢树便产，以桑上者为好，是兼得桑皮之津气。

市人恐非真，皆令合枝断取之尔，伪者亦以胶着桑枝之上也。臣禹锡等谨按蜀本图经云∶此物多在小桑树上，丛荆棘间，并螳螂卵也，三月、四月中，一枝出小螳螂数百枚。以热浆水浸之一伏时，焙干，于柳木灰中炮令黄色用之。药性论云∶桑螵蛸，臣，畏戴椹。主男子肾衰，漏精，精自出。患虚冷者能止之，止小便利。火炮令热，空心食之。虚而小便利，加而用之。

图经云桑螵蛸，螳螂子也。《本经》不载所出州土，今在处有之。螳螂逢木便产，一枚出子百数，多在小木荆棘间，桑上者兼得桑皮之津气，故以为佳。而市之货者，多非真。须连枝折之为验。然伪者亦能以胶着桑枝上，入药不宜也。三月、四月采。蒸过收之，亦火炙，不尔则令人泄。一法∶采得便以热浆水浸一伏时，焙干，更于柳木灰中，炮令黄用之。《尔雅》云∶莫貉（户各切），螳螂蛑。郭璞云∶螗螂，有斧虫，江东呼为石螂。又云∶不过，（丁郎切） （息详切）。 螳螂别名也。其子蜱（音裨）蛸（音萧），一名 （普莫切）

（音焦）

， 卵也。古今方∶漏精及主风药中，多用之。

雷公云∶凡使，勿用诸杂树上生者，螺螺不入药中用。凡采觅须桑树东畔枝上者，采得去核子治底半字螵蛸十二枚，捣为散，分作两服，米饮下。《杨氏产乳》同。又方∶疗小便不通及胞转。桑螵蛸捣末，米饮服方寸匕，日三。

衍义曰∶桑螵蛸，自采者真，市中所售者，恐不得尽皆桑上者。《蜀本·图经》浸炮之法，不若略蒸过为佳。邻家有一男子，小便日数十次，如稠米泔色，亦白，心神恍惚，瘦瘁食减，以女劳得之。今服此桑螵蛸散，未终一剂而愈。安神魂，定心忐，治健忘，小便数，补心气。桑螵蛸、远志、菖蒲、龙骨、人参、茯神、当归、龟甲醋炙，以上各一两，为末。夜卧，人参汤调下二钱，如无桑上者，即用余者，仍须以炙桑白皮佐之，量多少，可也。盖桑白皮行水，意以接螵蛸就肾经。用桑螵蛸之意如此，然治男女虚损，益精，阴痿，梦失精，遗溺，疝瘕，小便白浊，肾衰不可阙也。

上一页：玳瑁
下一页：石决明


石决明 《证类本草》

石决明

（石决明_图缺）

味咸，平，无毒。主目障翳痛，青盲。久服益精轻身。生南海。

陶隐居云∶俗云是紫贝，定小异，亦难得。又云是鳆（步角切）鱼甲，附石生，大者如手，明耀五色，内亦含珠。人今皆水渍紫贝，以熨眼，颇能明。此一种，本亦附见在决明条，甲既是异类，今为副品也。唐本注云∶此物是鳆鱼甲也，附石生，状如蛤，唯一片无对、七孔者良。今俗用者紫贝，全别，非此类也。今注∶石决明，生广州海畔。壳大者如手，小者如三、两指，其肉，南人皆啖之，亦取其壳，以水渍洗眼，七孔、九孔者良，十孔以上者不佳，谓是紫贝及鳆鱼甲，并误矣。臣禹锡等谨按蜀本云∶石决明，寒。又注云∶鳆鱼，主咳嗽，啖之明目。又《图经》云∶今出莱州，即墨县南海内。三月、四月采之。日华子云∶石决明，凉，明目。壳磨障翳。亦名九孔螺也。

图经曰∶石决明，生南海，今岭南州郡及莱州皆有之。旧说，或以为紫贝，或以鳆鱼甲。

按∶紫贝即今人砑螺，古人用以为货币者，殊非此类。鳆鱼，王莽所食者，一边着石，光明可爱，自是一种，与决明相近耳。决明壳大如手，小者三、两指，海人亦啖其肉，亦取其壳，渍水洗眼，七孔、九孔者良，十孔者不佳。采无时。

海药云∶主青盲、内障，肝肺风热，骨蒸劳极，并良。凡用先以面裹熟煨，然后磨去其外黑处，并粗皮了，烂捣之，细罗，于乳钵中再研如面，方∶堪用也。雷公云∶凡使，即是珍珠母也，先去上粗皮，用盐并东流水于大瓷器中，煮一伏时了，漉出拭干，捣为末，研如粉，却入锅子中，再用五花皮、地榆、阿胶三件，更用东流水于瓷器中，如此淘之三度，待干，再研一万匝，方∶入药中用。凡修事五两，以盐半分，取则第二度煮，用地榆、五花皮、阿胶各十两。服之十两，永不得食山桃，令人丧目也。胜金方∶治小肠五淋。石决明去粗皮甲，捣研细，右件药如有软硬物淋，即添朽木细末，熟水调下二钱匕服。

衍义曰∶石决明，《经》云∶味咸，即是肉也。人采肉以供馔，及干致都下，北人遂为珍味。肉与壳两可用，方∶家宜审用之。然皆治目，壳研，水飞，点磨外障翳，登、莱州甚多。

上一页：桑螵蛸
下一页：海蛤


海蛤 《证类本草》

海蛤

（海蛤_图缺）

味苦、咸，平，无毒。主咳逆上气，喘息烦满，胸痛寒热，疗阴痿。一名魁蛤。生东海。（蜀漆为之使，畏狗胆、甘遂、芫花。）

唐本注云∶此物以细如巨胜，润泽光净者好，有粗如半杏仁者，不入药用。亦谓为豚耳蛤，粗恶不堪也。今按别本注云∶雁腹中出者极光润，主十二水满急痛，利膀胱、大小肠。粗者如半片郁李仁，不任用，亦名豚耳。臣禹锡等谨按蜀本图经云∶今莱州即墨县南海沙湍中。四月、五月采，淘沙取之。当以半天河煮五十刻，然后以枸杞子汁和， 竹筒盛，蒸一伏时；勿用游波虫骨，似海蛤而面上无光，误食之令人狂眩，用醋蜜解之即愈。吴氏云∶海蛤，神农∶苦。歧伯∶甘。扁鹊∶咸。大节头有纹，纹如磨齿。采无时。萧炳云∶止消渴，润五脏，治服丹石人有疮。药性论云∶海蚧亦白海蛤，臣。亦名紫薇。味咸，有小毒。能治水气浮肿，下小便，治嗽逆上气。主治项下瘤瘿。日华子云∶治呕逆，阴痿，胸胁胀急，腰痛，五痔，妇人崩中带下病。此即鲜蛤子。雁食后粪中出，有纹彩者为文蛤，无纹彩者为海蛤。

乡人又多将海岸边烂蛤壳，被风涛打磨莹滑者，伪作之。

图经曰∶海蛤、文蛤，并生东海，今登、莱、沧州皆有之。陶隐居以细如巨胜，润泽光净者为为海蛤是海中烂壳，久为风波涛洗，自然圆净，此有大小而久远者为佳，不必雁腹中出也。文蛤是未烂时壳，犹有纹理者，此乃新旧不同，正一物而二名也。然海蛤难得真烂久者。海人多以它蛤壳经风涛摩荡莹滑者伪作之，殊无力。又有一种游波骨，极类海蛤，但少莹泽，误食之令人狂眩，用醋、蜜解之则愈。《本经》海蛤一名魁蛤。又别有魁蛤条云∶形正圆，两头空，表有纹，乃别是一种也。按∶《说文》曰∶千岁燕化为海蛤，魁蛤即是伏翼所化，故一名伏老。并采无时。张仲景《伤寒论》曰∶病在阳，应以汗解，反以冷水 之，若水灌之，其热被却，不得去，弥更益烦，皮上粟起，意欲水，反不渴者，文蛤散主之。文蛤五两，一味捣筛，以沸汤和一方寸匕服，汤用五合。此方∶医家多用，殊效。

雷公云∶凡使，勿用游波蕈骨，其虫骨真似海蛤，只是无面上光。其虫骨误饵之，令人狂走，事一两，于浆水中煮一伏时后，却以地骨皮、柏叶二味，又煮一伏时后出，于东流水中淘三遍，拭干，细捣研如粉，然后用。凡一两，用地骨皮二两，并细锉，以东流水淘取用之。

衍义曰∶海蛤、文蛤，陈藏器所说是。今海中无雁，岂有食蛤粪出者？若蛤壳中有肉时，尚可食，肉既无，焉得更有粪中过数多者？必为其皆无廉棱，乃有是说。殊不知风浪日夕淘汰，故如是。治伤寒汗不溜，搐却手脚，海蛤、川乌头各一两，穿山甲二两，为末，酒糊和丸，大一寸许，捏扁，置所患足心下。擘葱白盖药，以帛缠定。于暖室中，取热水浸脚至膝上，久则水温，又添热水，候遍身汗出为度。凡一、二日一次浸脚，以知为度。

上一页：石决明
下一页：文蛤


文蛤 《证类本草》

文蛤

味咸，平，无毒。主恶疮，蚀五痔，咳逆胸痹，腰痛胁急，鼠 大孔出血，崩中漏下。生东海。表有纹，取无时。

陶隐居云∶海蛤至滑泽，云从雁屎中得之，二、三十过方为良。今人多取相 ，令磨荡似之尔。文蛤小大而有紫斑，此既异类而同条，若别之，则数多，今以为附见，而在副品限也。

凡有四物如此。唐本注云∶文蛤，大者圆三寸，小者圆五、六分。若今妇人以置胭脂者，殊非海蛤之类也。夫天地间物，无非天地间用，岂限其数为正副耶！今按陈藏器本草云∶海蛤，主水 。取二两先研三日，汉防己、枣肉、杏仁二两，葶苈子六两，熬研成脂为丸，一服十丸，利下水。臣禹锡等谨按蜀本图经云∶背上有斑纹者，今出莱州掖县南海中，三月中旬采。萧炳云∶出密州。陶隐居云∶按海蛤，是海中烂壳，久在泥沙，风波淘漉，自然圆净，有大有小，以小者久远为佳，亦非一一从雁腹中出也。文蛤是未烂时壳，犹有纹者。此乃新旧为名，二物元同一类。假如雁食蛤壳，岂择纹与不纹。苏恭此言殊为未达，至如烂蚬蚌壳，亦有所主，与生不同。陶云副品，正其宜矣。《说文》曰∶千岁燕化为海蛤，一名伏老，伏翼化为，今亦生子滋长也。

图经文具海蛤条下。

千金翼∶治急疳蚀口鼻数日尽，欲死。烧文蛤灰，腊月脂和，涂之。

衍义文具海蛤条下。

上一页：海蛤
下一页：魁蛤


魁蛤 《证类本草》

魁蛤

味甘，平，无毒。主痿痹，泄痢便脓血。一名魁陆，一名活东。生东海。正圆两头空，表有纹，取无时。

陶隐居云∶形似纺 （音狂），小狭长，外有纵横纹理，云是老蝙蝠化为，用之至少。

而《本经》海蛤，一名魁蛤，与此为异也。臣禹锡等谨按蜀本图经云∶形圆长，似大腹槟榔，两头有孔，今出莱州。

图经文具海蛤条下。

食疗寒。润五脏，治消渴，开关节。服丹石人食之，使人免有疮肿及热毒所生也。

上一页：文蛤
下一页：蠡（音礼）鱼


蠡（音礼）鱼 《证类本草》

蠡（音礼）鱼

（蠡（音礼）鱼_图缺）

味甘，寒，无毒。主湿痹，面目浮肿，下大水，疗五痔，有疮者不可食，令人瘢（音盘）白。一名 （音铜）鱼。生九江池泽。取无时。

陶隐居云∶今皆作鳢字，旧言是公蛎蛇所变，然亦有相生者。至难死，犹有蛇性。合小豆白煮以疗肿满，甚效。唐本注云∶《别录》云，肠及肝，主久败疮中虫。诸鱼灰，并主哽噎也。臣禹锡等谨按孟诜云∶鳢鱼，下大小便，拥塞气。又作脍，与香港脚、风气人食之，效。

又∶以大者洗去泥，开肚，以胡椒末半两，切大蒜三两颗，纳鱼腹中缝合，并和小豆一升煮之。

临熟下萝卜三、五颗如指大，切葱一握，煮熟。空腹服之，并豆等强饱，尽食之。至夜即泄气无限，三、五日更一顿。下一切恶气。又十二月作酱良也。日华子云∶鳢鱼肠，以五味炙贴痔 及 ，良久虫出，即去之。诸鱼中，唯此胆甘，可食。

图经曰∶蠡（通作鳢字）鱼，生九江池泽，今处处有之。陶隐居以为公蛎蛇所变，至难死，犹有蛇性。谨按《尔雅》∶鳢，鲩。郭璞注云∶鳢， （音同）也。释者曰∶鳢，鲩也。《诗·小雅》云∶鱼丽于 ，鲂鳢。《毛传》云∶鳢，鲩也。《正义》云∶诸本或作鳢， （音重）

也。陆机谓鲩即鳢鱼也，似鳢，狭而浓，今京东人犹呼 鱼，其实一类也。据上所说，则似今俗间所谓黑鳢鱼者，亦至难死，形近蛇类，浙中人多食之。然《本经》着鳢鱼，主湿痹下水，而黑鳢鱼主妇人妊娠。《千金方》有安胎单用黑鳢鱼汤方，而《本经》不言有此功用，恐是漏落耳。肝肠亦入药，诸鱼胆苦，唯此胆味甘可食为异也。又下鲍鱼条，据陶、苏之说，乃似今汉、沔间所作淡干鱼，味辛而臭者。苏又引《李当之本草》，亦言胸中湿者，良。其以暴鱼不以盐，外虽干而鱼肥，故中湿也，中湿则弥臭矣。一说，鲍鱼自是一种，形似小鱼，生海中，气最臭。秦始皇取置车中者是也。此说虽辨，亦无的据。《素问》治血枯雀卵丸，饮鲍鱼汁，以利肠中。

外台秘要∶疗患肠痔，每大便常有血。鳢鱼脍，姜齑食之，佳。任性多少，瘥。忌冷毒物。

又方∶疗痔。鳢鱼肠三具，炙令香，以绵裹，纳谷道中，一食顷虫当出，鱼肠数易之，尽三枚瘥。食医心镜∶治十种水气病不瘥垂死。鳢鱼一头，重一斤以上，右熟取汁，和冬瓜、葱白作羹食之。又方∶治野鸡病，下血不止，肠疼痛。鳢鱼一头，如食法作脍，蒜齑食之。灵苑方∶治急喉闭，逡巡不救者。蠡鱼胆，腊月收，阴干为末，每服少许，点患处，药至即瘥，病深则水衍义曰∶蠡鱼，今人谓之黑鲤鱼。道家以谓头有星为厌，世有知之者，往往不敢食。又发故疾，亦须忌尔。今用之疗病，亦只取其一端耳。

上一页：魁蛤
下一页：？（音夷又音题）鱼


？（音夷又音题）鱼 《证类本草》

？（音夷又音题）鱼

（ （音夷又音题）鱼_图缺）

味甘，无毒。主百病。

陶隐居云∶此是 （音题）也，今人皆呼慈音，即是 （乃兼切）鱼，作 食之，云补。

又有鱼相似而大；又有 （五回切）鱼亦相似，黄而美，益人，其合鹿肉及赤目、赤须、无鳃者，食之并杀人；又有人鱼，似 而有四足，声如小儿，食之疗瘕疾，其膏燃之不消耗，始皇骊山冢中用之，谓之人膏也。荆州、临沮、青溪至多此鱼。唐本注云∶ 鱼，一名 鱼，一名鱼。主水浮肿，利小便也。臣禹锡等谨按蜀本图经云∶有三种。口腹俱大者名 （音护）

，背青而口小者名 ，口小背黄腹白者名 ，一名河豚。三鱼堪为 ，美而且补。陈士良云∶鱼，暖。

图经曰∶ （音夷又音题）鱼，旧不着所出州土，今江浙多有之。大首方∶口，背青黑，无鳞，多涎。其类有三。陶隐居云∶即 （音题）鱼也。 即 （乃兼切）鱼也。又有 （音护）

鱼，相似而大。 （五回切）鱼亦相似，色黄而美。三种形性皆相类，而小不同也。 亦名 。《诗·小雅》云∶鱼丽于 ， 鳢。《传》云∶ ， 也。《尔雅·释鱼》∶ ， 。郭璞注云∶今，额白鱼。 别名 ，江东通呼 为 是也。今江浙多食之，不可与牛肝合食，令人患风多噎。涎，主三消。取生鱼涎，溲黄连末作丸，饭后乌梅煎饮下五、七丸，渴便顿减。

，四季不可食，又不可与野猪肉合食，令人吐泻。 ，秦人呼为 鱼，能动痼疾，不可与野鸡、野猪肉合食，令人患癞。此三鱼大抵寒而有毒，非食品之佳味也。

食疗∶ 与 ，大约相似。主诸补益。无鳞，有毒，勿多食。赤目、赤须者，并杀人也。

千金翼∶治刺伤中毒，水烧鱼目灰涂之。

衍义曰∶ 鱼，形少类獭，有四足，腹重坠如囊，身微紫色。尝剖之，中有三小蟹，又有四

上一页：蠡（音礼）鱼
下一页：鲫鱼


鲫鱼 《证类本草》

鲫鱼

（鲫鱼_图缺）

主诸疮，烧以酱汁和涂之，或取猪脂煎用，又主肠痈。

头灰 臣禹锡等谨按药对云∶头，温。主小儿头疮，口疮，重舌，目翳。一名鲋（音父）鱼臣禹锡等谨按蜀本云∶鲫鱼，味甘，温。止下痢，多食亦不宜人。又，注云∶形亦似鲤，色黑而体促，肚大而脊隆，所在池泽皆有之。孟诜云∶鲫鱼，平胃气，调中，益五脏，和作羹食，良。又鲫鱼与 ，其状颇同，味则有殊。 是节化，鲫是稷米化之，其鱼腹上尚有米色。宽大者是鲫，背高腹狭小者是 ，其功不及鲫。鱼子调中，益肝气尔。日华子云∶鲫鱼，平，无毒。温中下气，补不足。作脍，疗肠 ，水谷不调及赤白痢。烧灰以敷恶疮良。又酿白矾烧灰，治肠风血痢。头烧灰疗嗽。又云∶子不宜与猪肉同食。

图经曰∶鲫鱼，《本经》不载所出州土，今所在池泽皆有之。似鲤鱼，色黑而体促，肚大而脊隆。亦有大者至重二、三斤。性温，无毒。诸鱼中最可食。或云稷米所化，故其腹尚有米色。又有一种背高腹狭小者，名 鱼，功用亦与鲫同，但力差劣耳。又黔州有一种重唇石鲫鱼，亦其类也。

陈藏器云∶头主咳嗽，烧为末服之。肉主虚羸，五味熟煮食之。脍亦主赤白痢及五野鸡病。

食疗食之平胃气，调中，益五脏，和 作羹良。作脍食之，断暴下痢。和蒜食之，有少热；和姜、酱食之，有少冷。又，夏月热痢可食之，多益。冬月中则不治也。骨烧为灰，敷 疮上，三、五度瘥。谨按其子调中，益肝气。凡鱼生子，皆粘在草上及土中。寒冬月水过后，亦不腐坏。每到五月三伏时，雨中便化为鱼。食鲫鱼不得食沙糖，令人成疳虫。丹石热毒发者，取茭首和鲫鱼作羹，食一、两顿即瘥。圣惠方∶治小儿脑疳鼻痒，毛发作穗，面黄羸瘦，益脑。用鲫鱼胆滴于鼻中，连三、五日甚效。外台秘要治患肠痔，大便常有血。食鲫鱼羹及随意任作饱食。《孙真人》同。千金方∶小儿头无发。烧鲫鱼末，酱汁和敷之。梅师方∶鲫鱼不可合猪肝食。孙真人∶治牙齿疼。取鲫鱼纳盐花于肚中，烧作灰末，敷之即瘥。又方∶主恶核肿不散，取鲜鲫鱼杵敷之。又方∶主香港脚及上气。取鲫鱼一尺长者作脍，食一、两顿，瘥。

食医心镜∶治脾胃气冷，不能下食，虚弱无力。鹘突羹∶鲫鱼半斤细切，起作脍，沸豉汁热投之，着胡椒、干姜、莳萝、桔皮等末，空心食之。集验方∶热病瘥后百日食五辛者，必目暗。鲫鱼作 熏之。子母秘录∶治小儿面上忽生疮，黄水出。鲫鱼头烧末，和酱清汁敷，日易之。

又方∶小儿丹。鲫鱼肉细切五合，小豆捣屑二合，和更，杵如泥，和水敷之。杨氏产乳∶疗妊娠时行伤寒。鲫鱼一头烧作灰，酒服方寸匕，汗出，瘥。《伤寒类要》同。又方∶中风寒热，腹绞痛。以干鲫鱼一头烧作末，三指撮，以苦酒服之，温复取汗，良。

衍义曰∶鲫鱼，开其腹，纳药烧之，治齿。

上一页：？（音夷又音题）鱼
下一页：鳝（音善）鱼


鳝（音善）鱼 《证类本草》

鳝（音善）鱼

味甘，大温，无毒。主补中，益血，疗沈（音审）唇。五月五日取头骨烧之，止痢。

陶隐居云∶鳝是荇芩根化作之。又云∶是人发所化，今其腹中自有子，不必尽是变化也。

性热，作 食之亦补。而时行病起，食之多复，又喜令人霍乱。凡此水族鱼虾之类甚多，其有名者，已注在前条，虽皆可食，而甚损人，故不入药用。又有食之反能致病者，今条注如后说，凡鱼头有白色如连珠至脊上者、腹中无胆者、头中无鳃者，并杀人。鱼汁不可合鸬 肉食之。鲫鱼不可合猴、雉肉食之。鳅（音秋）鳝不可合白犬血食之。鲤鱼子不可合猪肝食之。

鲫鱼亦尔。青鱼 不可合生胡荽及生葵并麦酱食之。虾无须及腹下通黑及煮之反白，皆不可食。生虾脍不可合鸡肉食之，亦损人。又有 （音脯） （音秕）亦益人，尾有毒，疗齿痛。

又有（乌郎切） （乙八切）鱼，至能醒酒。 （音候） 鱼有毒，不可食。唐本注云∶《别录》云，干鳝头，主消渴，食不消，去冷气，除痞疹。其穿鱼绳，主竹木屑入目不出；穿鲍鱼绳，亦主眯目、去刺，煮汁洗之大良也。今按∶陈藏器本草云∶鳝鱼主湿痹气，补虚损，妇人产鱼而细长，亦似蛇而无鳞，有青黄二色，生水岸泥窟中，所在皆有之。孟诜云∶鳝鱼，补五脏，逐十二风邪。患恶气人，常作 ，空腹饱食，便以衣盖卧少顷，当汗出如白胶，汗从腰脚中出，候汗尽，暖五木汤浴，须慎风一日，更三、五日一服。并治湿风。

陈藏器云∶血主癣及 ，断取血涂之。夏月于浅水中作窟，如蛇冬蛰夏出，宜 食之。

证俗音鳝鱼，音善字，或作鳝，诸书皆以 为鳝。《本经》以 为鳝，仍足鱼字，殊为误也。《风土记》云∶鳝鱼夏出冬螫，亦以气养和实时节也。《颜氏家训》云∶《后汉书》鹳雀衔三鳝鱼，音善，多假借作 。《魏武四时食制》鳝， 鱼，大如五斗，躯长一丈，即 鱼也。若如此长大，鹳雀不能胜一，况三头乎！是鳝鱼明矣。今宜作鳝字，作 当重煮之，不可以桑薪煮之，亦蛇类也。圣惠方∶治妇人乳结硬疼。用鳝鱼皮烧灰末，空心暖酒调二钱匕。

衍义曰∶鳝鱼，腹下黄，世谓之黄鳝。此尤动风气，多食令人霍乱，屡见之。向在京师，邻舍一郎官，因食黄鳝，遂致霍乱吐利，几至委顿。又有白鳝，稍粗大，色白，二者皆亡鳞。

大者长尺余，其形类蛇，但不能陆行，然皆动风。江陵府西有湖曰西湖，每岁夏秋沮河水涨，即湖水满溢，冬即复涸。土人于干土下撅得之，每及二、三尺，则有往来鳝行之路，中有泥水，水涸又下，水至复出。

上一页：鲫鱼
下一页：鲍鱼


鲍鱼 《证类本草》

鲍鱼

味辛、臭，温，无毒。主坠堕，腿（吐猥切）蹶（音厥）， 折，瘀血、血痹在四肢不散者，女子崩中血不止。勿令中咸。

陶隐居云∶所谓鲍鱼之肆，言其臭也，俗人呼为 （音 ）鱼，字似鲍，又言盐 之以成故也。作药当用少盐臭者，不知正何种鱼尔？乃言穿贯者亦入药，方∶家自少用之。今此鲍鱼乃是（音慵）鱼，长尺许，合完淡干之，而都无臭气，要自疗漏血，不知何者是真？唐本注云∶此说云味辛，又言勿令中咸，此是 （居KT 切）鱼，非鲍鱼也。鱼去肠肚，绳穿，淡暴使干，故辛而不咸。《李当之本草》亦言胸中湿者良，鲍鱼肥者，胸中便湿。又云穿贯绳者，弥更不惑。鲍鱼破开，盐 不曝，味咸不辛，又完淹令湿，非独胸中。且 鱼亦臭，臭与鲍别。鲍、二鱼，杂鱼并用。鲍似尸臭，以无盐也； 臭差微，有盐故也。 鱼，沔州、复州作之，余处皆不识尔。今注今考其实，止血须淡干，勿令中咸，入别方∶药用，则以盐 之尔。

臣禹锡等谨按蜀本图经注云∶十月后，取鱼去肠，绳穿淡者之，凡鱼皆堪食，不的取一色也据陶注∶作药当用少盐，不知正何种鱼尔？又据《本经》云∶勿令中咸，是知入药，当少以盐成之，有盐则中咸而不臭，盐少则味辛而臭矣！古人云∶与不善人居，如入鲍鱼之肆；谓恶人之行，知鲍鱼之臭也。考其实，则今荆楚淡鱼，颇臭而微辛，方∶家亦少用。旧云沔州、复州作之，余皆不出。审《陶注》及《图经》与《本经》，即所在皆可作之也。又据鱼有口小，背黄，腹白者为鲍鱼，而疗治与 鱼同。补益，主百病。今《图经》既不的取一色，可淡干，此之为是也。

图经文具蠡鱼条下。

子母秘录∶妊娠中风寒热，腹中绞痛，不可针灸。干鱼一枚烧末，酒服方寸匕，取汗。

上一页：鳝（音善）鱼
下一页：鲤鱼胆


鲤鱼胆 《证类本草》

鲤鱼胆

（鲤鱼胆_图缺）

味苦，寒，无毒。主目热赤痛，青盲，明目。久服强悍，益志气。

肉 味甘，主咳逆上气，黄胆，止渴。生者，主水肿脚满，下气。

臣禹锡等谨按大腹水肿通用药云∶鲤鱼，寒。药对云∶平。陈士良云∶无毒。

骨 主女子带下赤白。

齿 主石淋。生九江池泽。取无时。

陶隐居云∶鲤鱼，最为鱼之主，形既可爱，又能神变，乃至飞越山湖，所以琴高乘之。

山上水中有鲤不可食。又鲤 不可合小豆藿食之。其子合猪肝食之，亦能害人尔。唐本注云∶鲤鱼骨，主阴蚀，哽不出。血，主小儿丹肿及疮。皮，主瘾疹，脑，主诸痫。

肠，主小儿肌疮。今按陈藏器本草云∶鲤鱼肉，主安胎，胎动，怀妊身肿。煮为汤食之，破冷气 癖，气块横关伏梁，作脍以浓蒜齑食之。胆，主耳聋，滴耳中，目为灰，研敷刺疮，中风水疼肿，汁出即愈。诸鱼目并得。臣禹锡等谨按药性论云∶鲤鱼胆亦可单用，味大苦。点眼治赤肿翳痛。小儿热肿涂之。蜀漆为使。鱼烧灰末，治咳嗽，糯米煮粥。孟诜云∶鲤鱼白煮食之，疗水肿脚满，下气，腹有宿瘕不可食。又修理，可去脊上两筋及黑血，毒故也。

又天行病后不可食，再发即死。其在沙石中者，毒多在脑中，不得食头。日华子云∶鲤鱼，凉，有毒。肉治咳嗽，疗香港脚，破冷气， 癖。怀孕人胎不安，用绢裹鳞和鱼煮羹，熟后去鳞，食之验。脂治小儿痫疾惊忤。胆治障翳等。脑髓治暴聋，煮粥服良。诸溪涧中者，头内有毒。不计大小，并三十六鳞也。

图经曰∶鲤鱼，生九江池泽，今处处有之。即赤鲤鱼也。其脊中鳞一道，每鳞上皆有小黑点，从头数至尾，无大小皆三十六鳞。古语云∶五尺之鲤与一寸之鲤，大小虽殊，而鳞之数等是也。又，崔豹《古今注》释鲤鱼有三种。兖州人谓赤鲤为玄驹，谓白鲤为白骥，黄鲤为黄雉。盖诸鱼中，此为最佳，又能神变，故多贵之。今人食品中以为上味。其胆、肉、骨、齿皆入药。古今方∶书并用之。胡洽治中风脚弱，短气腹满，有鲤鱼汤方∶最胜。脂、血、目睛、脑髓亦单使治疾，唯子不可与肝同食。又齿主石淋。《古今录验》着其方∶云∶鲤鱼齿一升筛末，以三岁苦酒和，分三服。宿不食，旦服一分，日中服一分，暮服一分，瘥。赤鲤鱼鳞亦入药。唐方∶多用治产妇腹痛，烧灰酒调服之。兼治血气，杂诸药用之。

陈藏器云∶鲤鱼，从脊当中数至尾，无大小皆有三十六鳞，亦其成数也。食疗胆，主除目中赤及热毒痛，点之良。肉，白煮食之，疗水肿脚满，下气。腹中有宿瘕不可食，害人。久服天门冬人，亦不可食。刺在肉中，中风水肿痛者，烧鲤鱼眼睛作灰，纳疮中，汁出即可。谨按鱼血，主小儿丹毒，涂之即瘥。鱼鳞，烧，烟绝，研，酒下方寸匕，破产妇滞血。脂，主诸痫，食之良。肠，主小儿腹中疮。鲤鱼 ，不得和豆藿叶食之，成瘦。其鱼子，不得合猪肝食之。凡修理，可去脊上两筋及黑血，毒故也。炙鲤鱼切忌烟，不得令熏着眼，损人眼光。三、两日内必见验也。又天行病后不可食，再发即死。其在砂石中者，有毒，多在脑中，不得食头。圣惠方∶治水气，利小便，除浮肿。用鲤鱼一头，重一斤者，治如食法修事，食之。外台秘要∶《古今录验》∶疗鱼鲠骨横喉中，六、七日不出。取鲤鱼鳞、皮合烧作屑，以水服之，则出，未出更服。又方∶疗水病肿。鲤鱼一头极大者，去头尾及骨，唯取肉，以水二斗，赤小豆一大升，和鱼肉煮，可取二升以上汁，生布绞去滓，顿服尽，如不能尽，分为二服，后服温令暖，服讫当下利，利尽即瘥。又方∶疗 。鲤鱼肠切作五段，火上炙之，洗疮拭干，以肠封之，冷则易，自暮至旦，干止觉痒，开看虫出，瘥。又方∶凡肿已溃、未溃者。

烧鲤鱼作灰，酢和涂之一切肿上，以瘥为度。又方∶疗卒淋。鲤鱼齿烧灰，酒服方寸匕。千金方∶治暴痢。小鲤鱼一枚，烧为末，米饮服之。大人、小儿俱服得。又方∶小儿咽肿喉痹。

以鲤鱼胆二七枚，和灶底土，以涂咽喉，立瘥。肘后方∶疗雀目。鲤鱼胆及脑敷之，燥痛即明。食医心镜∶主上气咳嗽，胸膈妨满，气喘。鲤鱼一头切作脍，以姜、醋食之，蒜齑亦得。又方∶主肺咳嗽，气喘促。鲤鱼一头重四两，去鳞，纸裹火炮，去刺研，煮粥，空腹吃之。子母秘录∶疗妊娠伤寒。鲤鱼一头烧末，酒服方寸匕，令汗出。兼治乳无汁。产书下乳汁。烧鲤鱼一头研为末，酒调下一钱匕。礼记食鱼去乙，鱼目旁有骨名乙，如象乙字，食之令人鲠。

衍义曰∶鲤鱼，至阴之物也，其鳞故三十六。阴极则阳复，所以《素问》曰∶鱼热中。

王叔和曰∶热即生风，食之所以多发风热，诸家所解并不言。日华子云∶鲤鱼，凉，今不取，直取《素问》为正。万一风家更使食鱼，则是贻祸无穷矣。

八种食疗余

上一页：鲍鱼
下一页：时鱼


时鱼 《证类本草》

时鱼

平。补虚劳，稍发疳痼。

上一页：鲤鱼胆
下一页：黄赖鱼


黄赖鱼 《证类本草》

黄赖鱼

一名 。醒酒。亦无鳞，不益人也。

上一页：时鱼
下一页：比目鱼


比目鱼 《证类本草》

比目鱼

平。补虚，益气力，多食稍动气。

上一页：黄赖鱼
下一页：鲚鱼


鲚鱼 《证类本草》

鲚鱼

发疥，不可多食。

上一页：比目鱼
下一页：？鱼


？鱼 《证类本草》

？鱼

有毒，不可食之。其肝毒煞人。缘腹中无胆，头中无鳃，故知害人。若中此毒及鲈鱼毒者，便锉芦根煮汁饮，解之。

又，此鱼行水之次，或自触着物，即自怒气胀，浮于水上，为鸦 所食。

孙真人食忌∶鱼，勿食肝，杀人。

上一页：鲚鱼
下一页：？鱼


？鱼 《证类本草》

？鱼

平。补五脏，益筋骨，和脾胃。多食宜人。作 尤佳。曝干甚香美。不毒，亦不发病。

上一页：？鱼
下一页：黄鱼


黄鱼 《证类本草》

黄鱼

平，有毒。发诸气病，不可多食。亦发疮疥，动风。不宜和荞麦同食，令人失音也。

上一页：？鱼
下一页：鲂鱼


鲂鱼 《证类本草》

鲂鱼

调胃气，利五脏。和芥子酱食之，助肺气，去胃家风。消谷不化者，作脍食，助脾气，令人能食。患疳痢者，不得食。作羹 食，宜人。其功与鲫鱼同。

二十三种陈藏器余

上一页：黄鱼
下一页：鲟鱼


鲟鱼 《证类本草》

鲟鱼

味甘，平，无毒。主益气补虚，令人肥健。生江中，背如龙，长一、二丈，鼻上肉作脯名鹿头。一名鹿肉。补虚下气，子如小豆。食之肥美，杀腹内小虫。

食疗有毒。主血淋。可煮汁饮之。其味虽美，而发诸药毒。 ，世人虽重，尤不益人，服丹石人不可食，令人少气。发一切疮疥，动风气。不与干笋同食，发瘫缓风。小儿不与食，结症瘕及嗽。大人久食，令人卒心痛，并使人卒患腰痛。

上一页：鲂鱼
下一页：?（上逐下题）鱼白


?（上逐下题）鱼白 《证类本草》

?（上逐下题）鱼白

主竹木入肉，经久不出者，取白敷疮上，四边肉烂即出刺。一名鳔（毗眇切）。

海药云谨按《广州记》云∶生南海，无毒。主月蚀疮，阴疮，痿疮。并烧灰用。经验方∶治呕血。鳔胶长八寸，阔二寸，炙令黄，刮二钱以来，用甘蔗节三十五个，取自然汁调下。

上一页：鲟鱼
下一页：文鳐鱼（余招反）


文鳐鱼（余招反） 《证类本草》

文鳐鱼（余招反）

无毒。妇人临月带之，令易产。亦可临时烧为黑末，酒下一钱匕。出南海。大者长尺许，有翅与尾齐。一名飞鱼，群飞水上，海人候之，当有大风。《吴都赋》云∶文鳐夜飞而触网，是也。

上一页：?（上逐下题）鱼白
下一页：牛鱼


牛鱼 《证类本草》

牛鱼

无毒。主六畜疾疫。作干脯捣为末，以水灌之，即鼻中黄涕出。亦可置病牛处，令其气相熏。生东海。头如牛也。

上一页：文鳐鱼（余招反）
下一页：海豚鱼


海豚鱼 《证类本草》

海豚鱼

味咸，无毒。肉主飞尸、蛊毒、瘴疟，作脯食之。一如水牛肉，味小腥耳。皮中肪，摩恶疮，疥癣，痔 ，犬马 疥，杀虫。生大海中。候风潮出。形如豚，鼻中声，脑上有孔，喷水直上，百数为群，人先取得其子，系着水中，母自来就而取之。其子如蠡鱼子，数万为群，常随母而行。亦有江豚，状如豚，鼻中为声，出没水上，海中舟人候之，知大风雨。又中有曲脂，堪摩病，及樗博即明，照读书及作即暗，俗言懒妇化为此也。

上一页：牛鱼
下一页：杜父鱼


杜父鱼 《证类本草》

杜父鱼

主小儿差颓，差颓核大小也。取鱼擘开，口咬之七下。生溪涧下。背有刺，大头阔口，长二、三寸，色黑，斑如吹砂而短也。

上一页：海豚鱼
下一页：海鹞鱼齿


海鹞鱼齿 《证类本草》

海鹞鱼齿

无毒。主瘴疟。烧令黑，末，服二钱匕。鱼似鹞，有肉翅，能飞上石头。一名石蛎，一名邵阳鱼。齿如石版。生东海。

上一页：杜父鱼
下一页：？鱼


？鱼 《证类本草》

？鱼

一作 （并音五禾反鲶属又五回反）。味甘，平，无毒，不腥。主膀胱水下，开胃。作脍白如雪。隋朝吴都进 鱼干脍，取快曝干瓶盛。临食以布裹，水浸良久，洒去水，如初脍无异。鱼生海中。大如石首。

图经文具 鱼条下。

上一页：海鹞鱼齿
下一页：？鱼


？鱼 《证类本草》

？鱼

味甘，平，无毒。主五野鸡痔下血，瘀血在腹。似马鞭，尾有两歧，如鞭鞘，故名之。出江湖。

上一页：？鱼
下一页：鱼肝


鱼肝 《证类本草》

鱼肝

无毒。主恶疮疥癣。勿以盐炙食。郭注《尔雅》云∶ 鱼长二、三丈。《颜氏家训》曰∶ 鱼纯灰色，无纹。古书云∶有多用 鱼字为鳝，既长二、三丈，则非鳝鱼明矣。《本经》又以鳝为 ，此误深矣。今明 鱼，体有三行甲，上龙门化为龙也。

上一页：？鱼
下一页：石（音必）鱼


石（音必）鱼 《证类本草》

石（音必）鱼

味甘，平，有小毒。主疮疥癣。出南海方∶山涧中。长一寸，背里腹下赤。

南人取之作 。

上一页：鱼肝
下一页：？鱼


？鱼 《证类本草》

？鱼

味甘，平，无毒。主癣。和柳叶捣碎，热炙敷之。又主马 疮。取酸臭者，和糁及屋上尘敷之。 似疥而大，凡 皆发疮疥，可合杀虫疮药用之。

上一页：石（音必）鱼
下一页：鱼脂


鱼脂 《证类本草》

鱼脂

主牛疥，狗疮，涂之立愈。脂是和灰泥船者，腥臭为佳。又主症。取铜器盛二升，作大火炷，脂上燃之，令暖彻，于症上熨之，以纸籍腹上，昼夜勿息火，良。

上一页：？鱼
下一页：脍


脍 《证类本草》

脍

味甘，温。蒜齑食之，温补，去冷气，湿痹，除膀胱水，喉中气结，心下酸水，腹内伏梁，冷 ，结癖，疝气，补腰脚，起阳道。鲫鱼脍，主肠 ，水谷不调，下利，小儿、大人丹毒，风眩。鲤鱼脍，主冷气，气块结在心腹，并宜蒜齑进之。鱼脍以菰菜为羹，吴人谓之金羹玉脍，开胃口，利大小肠。食脍不欲近夜，食不消，兼饮冷水，腹内为虫。时行病起食脍，令人胃弱。又不可同乳酪食之，令人霍乱。凡羹以蔓荆煮之，蔓荆去鱼腥。又万物脑能消毒，所以食脍，食鱼头羹也。

上一页：鱼脂
下一页：昌候鱼


昌候鱼 《证类本草》

昌候鱼

味甘，平，无毒。腹中子有毒，令人痢下。食其肉肥健益气力。生南海，如鲫鱼，身正圆，无硬骨，作炙食之至美，一名昌鼠也。

上一页：脍
下一页：鲩鱼


鲩鱼 《证类本草》

鲩鱼

无毒。主喉闭，飞尸。取胆和暖水搅服之。鲩（音患）似鲤，生江湖间，纳喉中飞尸上。此胆至苦。

上一页：昌候鱼
下一页：鱼肝及子


鱼肝及子 《证类本草》

鱼肝及子

有大毒。入口烂舌，入腹烂肠。肉小毒。人亦食之，煮之不可近铛，当以物悬之。一名鹕夷鱼。以物触之即嗔，腹如气球，亦名嗔鱼。腹白，背有赤道如印鱼，目得合，与诸鱼不同。江海中并有之，海中者大毒，江中者次之，人欲收其肝、子毒人，则当反被其噬，为此人皆不录。唯有橄榄木及鱼茗木解之，次用芦根、乌 草根汁解之，此物毒疾，非药所及。橄榄、鱼茗已出木部。

上一页：鲩鱼
下一页：鱼虎


鱼虎 《证类本草》

鱼虎

有毒。背上刺着人如蛇咬。皮如 有刺，头如虎也。生南海，亦有变为虎者。

上一页：鱼肝及子
下一页：？鱼


？鱼 《证类本草》

？鱼

（音拱）鲲子、鳅鱼（鳅同音）、鼠尾鱼、地青鱼、 鱼（ 普胡反音毗）、邵阳鱼尾刺人者有大毒。三刺中之者死，二刺者困，一刺者可以救。候人溺处钉之，令人阴肿痛，拔刺在尾中，逢物以尾拨之。食其肉而去其刺。其 鱼，已在《本经》鳝鱼注中。

上一页：鱼虎
下一页：鲵鱼


鲵鱼 《证类本草》

鲵鱼

鳗鲡注∶陶云∶鳗鲡能上树。苏云∶鲵鱼能上树，非鳗鲡也。按∶鲵鱼一名王鲔，在山溪能上树，天旱则含水上山，叶覆身，鸟来饮水，因而取之。伊芳、曰鲵鱼。一名 鱼，一名人鱼。膏燃烛不灭，秦始皇冢中用之。陶注 鱼条云∶人鱼即鲵鱼也。

上一页：？鱼
下一页：诸鱼有毒者


诸鱼有毒者 《证类本草》

诸鱼有毒者

鱼目有睫杀人。目得开合杀人。逆鳃杀人。脑中白连珠杀人。无鳃杀人。二目不同杀人。连鳞者杀人。白 杀人。腹下丹字杀人。鱼师大者有毒，食之杀人。

上一页：鲵鱼
下一页：水龟


水龟 《证类本草》

水龟

无毒。主难产。产妇戴之，亦可临时烧末酒下。出南海，如龟，长二、三尺，两目在侧旁。

上一页：诸鱼有毒者
下一页：疟龟


疟龟 《证类本草》

疟龟

无毒。主老疟发无时者，亦名 疟，下俚人呼为妖疟。烧作灰，饮服一、二钱匕，当微利，取头烧服弥佳。亦候发时煮为沸汤，坐中浸身。亦悬安病患卧处。生高山石下，身偏头大，觜如鹗鸟，亦呼为鹗龟。

上一页：水龟
下一页：？皮


？皮 《证类本草》

？皮

（？皮_图缺）

味苦，平，无毒。主五痔，阴蚀，下血赤白五色，血汁不止，阴肿痛引腰背，酒煮杀之。又疗腹痛疝积，亦烧为灰，酒服之。生楚山川谷田野。取无时，勿使中湿。（得酒良，畏桔梗、麦门冬。）

陶隐居云∶田野中时有此兽，人犯近，便藏头足，毛刺人，不可得捉，能跳入虎耳中。

而见鹊便自仰腹受啄，物有相制，不可思议尔。其脂烊铁注中，纳少水银，则柔如铅锡矣。唐本注云∶ 极狞钝，大者如小豚，小者犹瓜大，或恶鹊声，故反腹令啄，欲掩取之，犹蚌鹬（音聿）尔。虎耳不受鸡卵，且去地三尺， 何能跳之而入？野俗鄙说，遂为雅记，深可怪也，今按陈藏器本草云∶ 脂主耳聋，可注耳中。皮及肉主反胃，炙黄食之。骨食之令人瘦，诸节渐缩小。肉食之主 。臣禹锡等谨按蜀本注云∶勿用山枳鼠皮，正相似，但山枳毛端有两岐为别。又有虎鼠皮亦相类，但以味酸为别。又有山KT 皮类兔皮，颇相似，其色褐，其味甚苦，亦不堪用。《图经》云∶状如 、豚。脚短多刺，尾长寸余。苍白色，取去肉火干良也。药性论云∶ 皮，臣，味甘，有小毒。主肠风泻血，痔病有头，多年不瘥者，炙末，白饮下方寸匕。烧末，吹，主鼻衄。甚解一切药力。孟诜云∶ ，食之肥下焦，理胃气。其脂可煮五金八石，皮烧灰酒服治胃逆。又煮汁服止反胃。又可五味淹、炙食之。不得食骨，令人瘦小。日华子云∶开胃气，止血、汗，肚胀痛，疝气。脂治肠风泻血。作猪蹄者妙，鼠脚者次。

图经曰∶ 皮，生楚山川谷田野，今在处山林中皆有之。状类 、豚，脚短多刺，尾长寸余，人触近便藏头足，外皆刺不可向尔。惟见鹊则反腹受啄，或云恶鹊声，故欲掩取之，犹蚌（音聿）也。此类亦多，惟苍白色，脚似猪蹄者佳，鼠脚者次。其毛端有两歧者，名山枳鼠。

肉味酸者名虎鼠。味苦而皮褐色类兔皮者名山KT 。凡此皆不堪用，尤宜细识耳。采无时，勿使中湿。肉与脂皆中用，惟骨不可食，误食之，则令人瘦劣。

食疗云∶ 肉，可食。以五味汁淹、炙食之，良。不得食其骨也。其骨能瘦人，使人缩小也。谨按主下焦弱，理胃气。令人能食。其皮可烧灰，和酒服。及炙令黄，煮汁饮之，主胃逆。细锉，炒令黑，入丸中治肠风，鼠奶痔，效。主肠风，痔 。可煮五金八石。与桔梗、麦门冬反恶。又有一种，村人谓之豪猪，取其肚烧干，和肚屎用之。捣末细罗。每朝空心温酒调二钱匕。有患水病鼓胀者，服此豪猪肚一个便消，瘥。此猪多食苦参，不理冷胀，只理热风水胀。形状样似 鼠。圣惠方∶治鼻衄塞鼻散∶用 皮一大枚，烧末，研。用半钱，绵裹塞鼻。外台秘要∶治五痔。 皮（方∶三指大，切）、熏黄（如枣大）、熟艾，上三味，穿地作坑，调和取便熏之，取口中熏黄烟气出为佳。火气稍尽即停，三日将息，更熏之，三度永瘥。

勿犯风冷，羹 将补，慎忌鸡、猪、鱼、生冷，二十日后补之。千金翼∶治蛊毒下血。 皮烧末，水服方寸匕，当吐蛊毒。肘后方∶治肠痔大便血，烧 皮敷之。简要济众治肠痔，下部如虫末，乳头饮儿，饮服亦得。丹房镜源云∶ 皮脂伏雄黄。

衍义曰∶ 皮，取干皮兼刺用，刺作刷，治纰帛绝佳。此物兼治胃逆，开胃气有功，从虫、从胃有理焉。胆治鹰食病。世有养者，去而复来，久亦不去。当缩身藏足之时，人溺之，即开。合穿山甲等分，烧存性，治痔；入肉豆蔻一半，末之，空肚热米饮调二钱服。隐居所说，跳入虎耳及仰腹受啄之事，《唐本》注见摈，亦当然。

上一页：疟龟
下一页：露蜂房


露蜂房 《证类本草》

露蜂房

（露蜂房_图缺）

味苦，咸，平，有毒。主惊痫螈 ，寒热邪气，癫疾，鬼精蛊毒，肠痔，火熬之良。又疗蜂毒，毒肿。一名蜂肠，一名百穿，一名蜂 （音窠）。生 山谷。七月七日采，阴干。（恶干姜、丹参、黄芩、芍药、牡蛎。）

陶隐居云∶此蜂房多在树腹中及地中，今此曰露蜂，当用人家屋间及树枝间苞裹者。乃远举，未解所以。唐本注云∶此蜂房，用树上悬得风露者。其蜂黄黑色，长寸许，趸马、牛、人，乃至欲死者，用此皆有效，非人家屋下小小蜂房也。《别录》云∶乱发、蛇皮三味，合烧灰，酒服方寸匕，日二，主诸恶疽，附骨痈，根在脏腑，历节肿出疔肿，恶脉诸毒皆瘥。又，水煮露蜂房，一服五合汁，下乳石，热毒壅闷服之，小便中即下石末，大效。灰之酒服，主阴痿。水煮洗狐尿刺疮。服之，疗上气，赤白痢，遗尿失禁也。臣禹锡等谨按蜀本图经云∶树上大黄蜂窠也。大者如瓮，小者如桶。今所在有，十一月、十二月采。药性论云∶土蜂房亦可单用，不入服食，能治臃肿不消，用醋、水调涂干即便易。日华子云∶露蜂房，微毒。治牙齿疼，痢疾，乳痈，蜂叮，恶疮，即煎洗入药并炙用。

图经曰∶露蜂房，生 山谷，今处处山林中皆有之。此木上大黄蜂窠也。大者如瓮，小者如桶，其蜂黑色，长寸许，螫牛、马及人乃至欲死者，用此尤效。人家屋间亦往往有之，但小而力慢，不堪用，不若山林中得风露气者佳。古今方∶书治牙齿汤多用之，七月七日采。又云∶十一月、十二月采者佳，亦解蛊毒，又主乳石发动，头痛，烦热口干，便旋赤少者，取十二分炙，以水二升，煮取八合，分温再服，当利小便，诸恶毒随便出。又，疗热病后毒瓦斯冲目，用半大两，水二升，同煎一升，重滤洗目三、四过。又，瘰 成痿作孔者，取二枚炙末，腊月猪脂和涂孔上，瘥。

雷公云∶凡使，其窠有四件∶一名革蜂窠；二名石蜂窠；三名独蜂窠；四名草蜂窠是也。

大者一丈二丈围，在大树膊者，内窠小膈六百二十个，围大者有一千二百四十个蜂。其窠粘木蒂，是七姑木汁，盖是牛粪沫，隔是叶蕊。石蜂窠，只在人家屋上，大小如拳，色苍黑，内有青色蜂二十一个，不然只有十四个，其盖是石垢，粘处是七姑木汁，隔是竹蛀。次有独蜂窠，大小只如鹅卵大，皮浓苍黄色，是小蜂肉并蜂翅，盛向里只有一个蜂，大如小石燕子许，人、马若遭螫着立亡。凡使革蜂窠，先须以鸦豆枕等同拌蒸，从巳至未出，去鸦豆枕了，晒干用之。千金方∶蜂螫人，用蜂房末，猪膏和敷之。《杨氏产乳》∶蜂房煎汤洗亦得。又方∶崩中，漏下青黄赤白，使人无子。蜂房末三指撮，酒服之，大神效。又方∶猝痫。蜂房大辛各等分，含之即瘥。肘后方∶治苦鼻中外查瘤，脓水血出。蜂房，火炙焦末。酒服方寸匕，日三一枚，炙令黄赤色为末。每用一钱，腊月猪脂匀调敷疮上。经验方∶解药毒蜂房、甘草等分，用麸炒令黄色，去麸为末。水二碗，煎至八分，一碗令温，临瘾疹方∶以水煮蜂房，取二升入芒硝敷上，日五度，即瘥。食医心镜∶小儿喉痹肿痛。蜂房烧灰，以乳汁和一钱匕服。简要济众∶治妇人乳痈汁不妒乳。方∶蜂房烧灰，研。每服二钱，水一中盏，煎至六分，去滓温服。

蜂房烧灰，细研，酒和为膏。

敷儿舌下，日三、四次用之。胜金方∶治小烧为灰。每服一字，饭饮下。

广利方∶治头痛，利小便，诸恶石毒随小又方∶治热病后，毒瓦斯冲目痛。蜂房半两，水二升，煮取一升，重滤洗目，日三、四度。治赤白翳。集验方∶治风气客于皮肤，瘙痒不已。蜂房炙过，蝉蜕等分，为末。酒调一秘录∶小儿赤白痢。蜂房烧末，饮服。又方∶小儿大小便不通。蜂房服。又方∶小儿脐风湿肿久不瘥。烧末敷之。

衍义曰∶露蜂房，有两种，一种小而其色淡黄，窠长六、七寸至一尺者，阔二、三寸，如蜜下垂，一边是房，多在丛木郁翳之中，世谓之牛舌蜂。又一种或在高木上，或屋之下，外作固，如三、四斗许，小者亦一斗，中有窠，如瓠之状，由此得名。蜂色赤黄，其形大于诸蜂，世谓之元（本音犯圣祖讳，今改为元。）瓠蜂。《蜀本·图经》言十一月、十二月采者，应避生息之时也。今人用露蜂房，兼用此两种。

上一页：？皮
下一页：鳖甲


鳖甲 《证类本草》

鳖甲

（鳖甲_图缺）

味咸，平，无毒。主心腹症瘕，坚积，寒热，去痞，息肉，阴蚀，痔，恶肉，疗温疟，血瘕，腰痛，小儿胁下坚。

肉 味甘，主伤中，益气，补不足。生丹阳池泽。取无时。（恶矾石）。

陶隐居云∶生取甲，剔去肉为好，不用煮脱者。今看有连厌及干岩便好，若上有甲，两边骨出，已被煮出，用之当炙。夏月锉鳖，以赤苋包置湿地，则变化生鳖。人有裹鳖甲屑，经五月，皆能变成鳖子。此其肉亦不足食，多作症瘕。其目陷者，及合鸡子食之，杀人。不可合苋菜食之，其厌下有如王字形者，亦不可食。唐本注云∶鳖头烧为灰，主小儿诸疾，又主产后阴脱下坠，尸疰，心腹痛。今按陈藏器本草云∶鳖，主热气湿痹，腹中激热。细擘，五味煮食之，当微泄。膏，脱人毛发，拔去涂孔中即不生。若欲重生者，以白犬乳汁涂拔处，当龟形，食之令人患水病。臣禹锡等谨按蜀本云∶以绿色仍重七两以上者，置醋五升于中，缓火逼之令尽，然后去裙捣入。药性论云∶鳖甲，使，恶理石。能主劳瘦，下气，除骨热，骨节间劳热，结实拥塞。治妇人漏下五色羸瘦者，但烧甲令黄色，末，清酒服之方寸匕。日二服。又方∶诃梨勒皮、干姜末等分为丸，空心下三十丸，再服，治症癖病。又，治 癖气，可醋炙黄，末，牛乳一合，散一匙，调可琥珀、大黄作散，酒服二钱匕，少时恶血即下。若妇人小肠中血下尽，即脱肛。孟诜云∶鳖，主妇人漏下，羸瘦。中春食之美，夏月有少腥气。其甲华子云∶鳖，益气调中，妇人带下，治血瘕腰痛。

鳖甲，去血气，破症结恶血，堕胎，消疮肿，并扑损瘀血，疟疾，肠痈。头烧灰疗脱肛。

图经曰∶鳖，生丹阳池泽，今处处有之。以岳州、沅江其甲有九肋者为胜。取无时，仍生取甲，剔去肉为好，不用煮脱者，但看有连厌及干岩便真，若上两边骨出，是已被煮也。古今治妇人漏下五色羸瘦者，烧甲令黄色，筛末，酒服方寸匕，日二。又，合诃梨勒皮、干姜，三物等分为丸，空腹三十丸，治癖最良。又，醋炙令黄捣末，以牛乳之，主 气。其肉良之亦益人，补虚，去血热。但不可久食，则损人，以有软骨谓之丑，食当去之。

不可与苋菜同食，令生鳖瘕，久则难治。又其头、足不能缩及独目者，并大毒，不可食，食之杀人。其头烧灰，主脱肛。南人养鱼池中，多畜鳖，云令鱼不随雾起。鳖之类，三足者为能（奴来切），大寒而有毒，主折伤，止痛，化血。生捣其肉及血敷之。道家云∶可辟诸厌秽死气，画像亦能止之。无裙而头、足不缩者名，食之令人昏塞，误中其毒，以黄 、吴蓝煎服之，立解。其壳亦主传尸劳及女子经闭。

其最大者为鼋，江中或有阔一、二丈者，南人亦捕而食之。云其肉有五色而白多，卵大如鸡、鸭子，一产一、二百枚，人亦掘取，以盐淹可食。其甲亦主五脏邪气，妇人血热。又下有（音驼）甲条云∶生南海池泽，今江湖极多，即鼍也，形似守宫、陵鲤辈，而长一、二丈，背、尾俱有鳞甲，善攻 岸，夜则鸣吼，舟人甚畏之。南人食其肉，云色白如鸡，但发冷气痼疾。其皮亦中冒鼓。皮及骨烧灰，研末，米饮服。主肠风痔疾，甚者入红鸡冠花末，白矾灰末，和之。空腹服便差。今医方∶鲜有用鼋、 甲者。

雷公曰凡使，要绿色、九肋、多裙、重七两者为上。治气破块，消症，定心，药中用之。

每个鳖甲，以六一泥固济瓶子底了，干，于大火以物 于中，与头醋下火煎之，尽三升醋为度，仍去裙并肋骨了，方∶炙干，然入药中用。又，治劳去热药中用，根据前泥，用童子小便煮昼夜，尽小便一斗二升为度，后去裙留骨，于石上捶，石臼中捣成粉了，以鸡KT 皮裹之，取东流阁于盆上一宿，至明任用，力有万倍也。圣惠方∶治久患劳疟瘴等。

方∶用鳖甲三两，涂酥炙令黄，去裙为末。临发时温酒调下二钱匕。又方∶治小儿尸疰劳瘦，或枚，烧灰杵末，新汲水下半钱匕。千金方∶妊娠勿食鳖肉，令子项短。

愈。死鳖头一枚，烧令烟绝，杵末。以敷肛上，手按挪之。千金翼∶治丈夫阴以鸡子白和敷之，良。肘后方∶治笃病新起，早服方寸匕。至时用火炙，无不断。又方∶猝腰痛不得俯仰。鳖甲一枚捣末，服方寸匕。又方∶治人心孔昏塞，匕。日二、三寸匕，立出鳖甲及头烧如小豆握，水二升，煎取五合。食前服一钱匕，食后蜜水服一钱匕。姚和众∶小儿因痢脱肛。鳖头、甲烧灰末，取粉扑之。左传云∶三足谓之能，不可食也。

衍义曰∶鳖甲，九肋者佳，煮熟者不如生得者，仍以酽醋炙黄色用，《经》中不言治劳，唯蜀本《药性论》云∶治劳瘦，除骨热，后人遂用之。然甚有据，亦不可过剂。头血涂脱肛，又

上一页：露蜂房
下一页：蟹


蟹 《证类本草》

蟹

（蟹_图缺）

味咸，寒，有毒。主胸中邪气热结痛， 僻，面肿，败漆烧之致鼠，解结散血，愈漆疮，养筋益气。

爪 主破胞，堕胎。生伊芳、洛池泽诸水中。取无时。（杀莨菪毒、漆毒。）

陶隐居云∶蟹类甚多，蝤（音遒） （音谋）、拥剑、彭 （音越）皆是，并不入药。

唯蟹最多有用，仙方∶以化漆为水，服之长生。以黑犬血灌之三日，烧之，诸鼠毕至。未被霜甚有毒，云食水莨（音建）所为，人中之，不即疗多死。目相向者亦杀人，服冬瓜汁、紫苏汁及大黄丸皆剑，似彭 而大，似蟹而小，不可食。蔡谟初渡江，不识而啖之，几死，叹曰∶读《尔雅》不熟，为劝学人所误。今按陈藏器本草云∶蟹脚中髓及脑并壳中黄芒，长寸许，向东输海神，开腹中犹有海水。《本经》云∶伊芳、洛水中者石蟹，形段不同。其黄敷久疽疮，无不瘥者。臣禹锡等谨按陈藏器云∶蝤 ，主小作闪痞，煮食之。大者长尺余，两螯至强，八月能与虎斗，虎不如也。随大潮退壳，一退一长。拥剑，一名桀步。一螯极小，以大者斗。小者食，别无功。彭蜞有小毒，膏主湿癣疽疮，不瘥者涂之。食其肉，能令人吐下至困。蔡谟渡江，误食者。彭 如小蟹，无毛，海人食之，别无功。孟诜云∶蟹，主散诸热。治胃气，理经脉，消食。八月输芒后食好，未输时为长未成。就醋食之，利肢节，去五脏中烦闷气。其物虽形状恶，食甚宜人。日华子云∶螃蟹，凉，微毒。治产后肚痛，血不下，并酒服。筋骨折伤，生捣，炒 ，良。脚爪，破宿血，止产后血闭、肚痛，酒及醋汤煎服，良。又云∶蝤蛑，冷，无毒。解热气，治小儿痞气。

图经曰∶蟹，生伊芳、洛池泽诸水中，今淮海、京东、河北陂泽中多有之，伊芳、洛乃反难得也。八足二螯，大者箱角两出，足节屈曲，行则旁横。今人以为食品之佳味，独熬独目及两目相向者，皆有大毒，不可食。其黄能化漆为水，故涂漆疮用之。黄并肉熬末，以纳金疮中，筋断亦可续。黄并螯烧烟，可以集鼠于庭。爪入药最多。胡洽疗孕妇僵仆，胎转上抢心困笃，有蟹爪汤之类是也。《经》云∶取无时。俗传蟹八月一日，取稻芒两枚，长一、二寸许，东行输送其长，故今南方∶捕得蟹，瘥早则有衔稻芒者，此后方∶可食之。以前时长未成就，其食之，急以豉汁可解。阔壳而多黄者名 ，生南海中，其螯最锐，断物如芟刈焉，食之行风气。扁而最大，后足阔者，为蝤蛑，岭南人谓之拨棹子，以后脚形如棹也。一名 。随潮退过，一退一长。其大者如升，小者如盏盘。两螯无毛，所在异于蟹。其力至强，能与虎斗，往往虎不能胜。主小儿闪癖，煮与食之良。一螯大，一螯小者，名拥剑，又名桀步。常以大螯斗，小螯食物。一名执火，以其螯赤故也。其最小者名彭 （音滑），吴人语讹为彭越。《尔雅》云∶ （音泽），小者 （力刀切）。郭璞云∶即彭 也，似蟹而小，其膏可以涂癣，食之令人吐下至困。彭蜞亦其类也，蔡谟渡江误食者，是此也。

食疗云∶蟹，足斑、目赤不可食，杀人。又，堪治胃气，消食。又，八月前，每个蟹腹内有稻谷一颗，用输海神。待输芒后，过八月方∶食即好。经霜更美，未经霜时有毒。又，盐淹之作KT ，有气味。和酢食之，利肢节，去五脏中烦闷气。其物虽恶形容，食之甚益人。

爪，能安杵蟹敷之亦效。又方∶金疮方，续筋多取蟹黄及脑并足中肉熬末孙真人十二月勿食蟹，伤神。简要济众小儿解颅不合。生蟹足骨半两，焙干，白蔹半两，为末。用乳汁和，贴骨缝上，以瘥为度。杨氏产乳∶妊娠人不得食螃蟹，令儿横生也。荀卿云蟹，六跪而二螯，非蛇、鳝之穴，无所寄托。凡食鳝毒，可食蟹解之，鳝畏蟹。蟹，鳝类也。

类聚相解其效速于他耳。沈存中笔谈关中无螃蟹，土人恶其形状，以为怪物。秦州人家，收得一干蟹，有病疟者，则借去悬门上，往往遂瘥。不但人不识，鬼亦不识。

衍义曰∶蟹，伊芳、洛绝少，今多自京师来，京师亦自河北置之。今河北沿边沧、瀛州等处所出甚多，徐州亦有，但不及河北者。小儿解颅，以螯并白芨烂捣，涂囟上，颅合。此物极动风，体有风疾人，不可食，屡见其事。河北人取之，当八、九月蟹浪之时，直于塘泺岸上，伺此物每至夏末秋初，则如蝉蜕解。当日名蟹之意，必取此义。

上一页：鳖甲
下一页：蚱（音笮又音侧）蝉


蚱（音笮又音侧）蝉 《证类本草》

蚱（音笮又音侧）蝉

（蚱（音笮又音侧）蝉_图缺）

味咸、甘，寒，无毒。主小儿惊痫，夜啼，癫病，寒热，惊悸，妇人乳难，胞衣不出，又堕胎。生杨柳上。五月采，蒸干之，勿令 。

陶隐居云∶蚱字音作笮，即是哑（乌下切）蝉。哑蝉，雌蝉也，不能鸣者。蝉类甚多。

《庄子》云∶蟪蛄不知春秋，则是今四月、五月小紫青色者。而《离骚》云∶蟪蛄鸣兮啾啾，岁暮兮不自聊，此乃寒 尔，九月、十月中，鸣甚凄急；又二月中便鸣者名 （音宁）母，似寒而小；七月、八月鸣者名 （音雕） （音辽），色青。今此云生杨柳树上是。《诗》云∶鸣蜩者，形大而黑，伛偻丈夫，止是掇此，昔人啖之。故《礼》有雀、 （音晏）、蜩、范，范有冠，蝉有 ，亦谓此蜩。此蜩复五月便鸣。俗云五月不鸣，婴儿多灾，今其疗亦专主小儿也。唐本注云∶《别录》云，壳名枯蝉，一名伏 （音育）。主小儿痫，女人生子不出。灰服之，主久痢。又云蚱者，鸣蝉也，主小儿痫，绝不能言。今云哑蝉，哑蝉则雌蝉也，极乖体用，按诸虫兽，以雄者为良也。臣禹锡等谨按蜀本图经云∶此鸣蝉也，六月、七月收，蒸干之。陶云是哑蝉，不能鸣者，雌蝉也。二说既相矛盾。今据《玉篇》云∶蚱者，蝉声也。

如此则非哑蝉明矣。且蝉类甚多，有蟪蛄、寒 之名。又《尔雅》云∶ ，马蜩。 ，寒蜩。皆蝉也。按《礼记》云∶仲夏之月，蝉始鸣。《本经》云∶五月采，即是此也，其余不入药用。药性论云∶蚱蝉，使，味酸。主治小儿惊哭不止，杀疳虫，去壮热，治肠中幽幽作声。又云∶蝉蜕，使，主治小儿浑身壮热，惊痫，兼能止渴。

图经曰∶蚱（音笮又音侧）蝉，《本经》不载所出州土，但云生杨柳上，今在处有之。

陶隐居以为哑蝉。苏恭以为鸣蝉。二说不同。按∶字书解蚱字云∶蝉声也。《月令》∶仲夏之月，蝉始鸣，言五月始有此蝉鸣也。而《本经》亦云五月采，正与《月令》所记始鸣者同时。如此苏说得之矣。蝉类甚多，《尔雅》云∶ ，马蜩。郭璞注云∶蜩中最大者为马蝉。今夏中所鸣者，比众蝉最大。陶又引《诗》鸣蜩 。云是形大而黑，昔人所啖者。又礼冠之饰附蝉者，亦黑而大，皆此类也。然则《尔雅》所谓马蜩，诗人所谓鸣蜩，《月令》礼家所谓蝉，本草所谓蚱蝉。其实一种。蝉类虽众，而为时用者，独此一种耳。又医方∶多用蝉壳，亦此蝉所蜕壳也，又名枯蝉。本生于土中，云是蜣螂所转丸，久而化成此虫，至复便登木而蜕。采得当蒸熟，令勿蠹。今蜀中有一种蝉，其蜕壳头上有一角如花冠状，谓之蝉花，西人有 至都下者，医工云入药最奇。

陈藏器∶蟪蛄、寒 、 、宁母、蜩、范并蝉，注∶陶云蟪蛄，四月、五月鸣，小小紫色者。而《离骚》云∶蟪蛄鸣兮啾啾，此乃寒 耳。二月鸣者名宁母，似寒 而小。七月鸣者名，色青。《诗》曰∶鸣蜩 ，形大而黑，古人食之。《古礼》云∶雀、 、蜩、范，范有冠，蝉有 ，按蜩以上五虫，并蝉属也。《本经》云∶蝼蛄，一名蟪蛄，本功外，其脑煮汁服，主产后胞不出。自有正传，然蟪蛄非蝼蛄，二物名字参错耳。《字林》云∶蝉，蟪蛄也； ，蝉属也。《草木疏》云∶蝉，一名 。青、徐间谓之 ，楚人名之蟪蛄，秦、燕谓之 。郭璞注云∶俗呼之为蝉，宋、卫谓之蜩螗，楚谓之蟪蛄，关东谓之 。陶又注桑螵蛸云∶俗呼螳螂为 ，螳螂即非蝉类，陶误也。蜩 退皮研，一钱匕，井花水服，主呀病。寒 、蜩、范，《月令》谓 也。宁母亦小蝉。《礼》注云∶蜩，蝉也；范，蜂也。已有《本经》自蜩以上，并无别功也。圣惠方∶治风头旋。用蝉壳一两，微炒为末。

非时温酒下一钱匕。集验方∶治风气客皮肤，瘙痒不已。蝉蜕、薄荷叶等分，为末。酒调一钱匕，日三服。御药院∶治头风目眩。蝉蜕末，熟汤下。

衍义曰∶蚱蝉，夏月身与声皆大者是。始终一般声，仍皆乘昏夜方∶出土中，升高处，背壳坼蝉出。所以皆夜出者，一以畏人，二畏日炙，干其壳而不能蜕也。至时寒则坠地，小儿蓄之，虽数日亦不须食。古人以谓饮风露，信有之，盖不粪而溺，亦可见矣。西川有蝉花，乃是蝉在壳中不出，而化为花，自顶中出。又壳治目昏翳。又水煎壳汁，治小儿出疮疹不快，甚良。

上一页：蟹
下一页：蝉花


蝉花 《证类本草》

蝉花

（蝉花_图缺）

味甘，寒，无毒。主小儿天吊，惊痫螈 ，夜啼心悸。所在皆有，七月采。生苦竹林者良，花出土上。

图经文具蚱蝉条下。

雷公云∶凡使，要白花全者，收得后，于屋下东角悬干，去甲土后，用浆水煮一日，至夜焙衍义（蝉花，文具蚱蝉条下。）

上一页：蚱（音笮又音侧）蝉
下一页：蛴螬


蛴螬 《证类本草》

蛴螬

（蛴螬_图缺）

味咸，微温、微寒，有毒。主恶血，血瘀痹气，破折血在胁下坚满痛，月闭，目中淫肤，青翳白膜，疗吐血在胸腹不去及破骨 折，血结，金疮内塞，产后中寒，下乳汁。一名（扶文切）蛴，一名KT （音肥）齐，一名 齐。生河内平泽及人家积粪草中。取无时，反行者陶隐居云∶大者如足大指，以背行，乃快于脚，杂猪蹄作羹，与乳母不能别之。《诗》云∶领如蝤蛴，今此别之，名以蛴字在下，恐此云此蛴螬倒尔。唐本注云∶此虫有在粪聚，或在腐木中。其在腐柳树中者，内外洁白；土粪中者，皮黄内黑黯。形色既异，土木又殊，当以木中者为胜。采虽无时，亦宜取冬月为佳。按《尔雅》一名蝎（音曷），一名 ，一名蝤蛴。今按陈藏器本草云∶蛴螬，主赤白游疹。以物发疹破碎，蛴螬取汁涂之。臣禹锡等谨按蜀本注云∶今据《尔雅》 ，蛴螬。注云∶在粪土中。《本经》亦云∶一名 蛴。又云∶生积诸朽树中蠹虫，俗通谓之蝎，莫如其主疗，唯桑树中者，近方∶用用未识部虫类中，有桑蠹一条云∶味甘，无毒。主心暴痛，金疮肉生不足，即此是也。苏云∶当以木中者为胜，今独谓其不然者，谓生出既殊，主疗亦别。虽有毒，无毒易见，而相使、相恶难知。又蝎不共号蛴螬， 不兼名 ，几以处疗，当自审之也。药性论云∶蛴螬，臣。汁，主滴目中，去翳障。主血止痛。日华子云∶蛴螬虫，治胸下坚满，障翳瘀膜，治风疹。桑、柳树内收者佳，余处即不中。粪土中者，可敷恶疮。

图经曰∶蛴螬，生河内平泽及人家积粪草中，今处处有之。大者有如足大指，以背行反快于脚，采无时。反行者良。此《尔雅》所谓 ，蛴螬。郭璞云∶在粪土中者是也。而诸朽木中蠹虫，形亦相似，但洁白于粪土中者，即《尔雅》所云∶蝤蛴，蝎。又云∶蝎， 。又云∶蝎，桑虫。郭云∶在木中虽通名蝎，所在异者是此也。苏恭以谓入药当用木中者，乃与《本经》云生积粪草中相戾矣。有名未用中，自有桑虫条。桑虫即 也，与此主疗殊别。今医家与蓐妇下乳药用之，乃是掘粪土中者，其效殊速。乃知苏说未可据也。张仲景治杂病方，大虫丸中用蛴螬，以其主胁下坚满也。《续传信方》治喉痹，取虫汁点在喉中，下即喉开也。

陈藏器《本经》云∶生粪土中。陶云∶能背行者。苏云∶在腐木中，柳木中者皮白，粪中者皮黄，以木中者为胜。按∶蛴螬居粪土中，身短足长，背有毛筋。但从水入秋，蜕为蝉，飞空饮露，能鸣高洁。蝎在朽木中，食木心，穿如锥刀。一名蠹，身长足短，口黑无毛，节慢。

至春羽化为天牛，两角状如水牛，色黑背有白点，上下缘木，飞腾不遥。二虫出处既殊，形质又别，苏乃混其状，总名蛴螬，异乎蔡谟彭蜞，几为所误。苏敬此注，乃千虑一失矣。《尔雅》云∶ ，蛴蝤，蛴蝎。郭注云∶蛴螬在粪土中，蝎在木中，桑蠹是也。饰通名蝎，所在异也。又云∶啮桑，注云∶似蝎牛，长角，有白点，喜啮桑树作孔也。雷公云∶凡使，桑树、柏树中者妙。凡收得后阴干，干后与糯米同炒，待米焦黑为度，然后去米，取之，去口畔并身上肉毛并黑尘了，作三、四截，碾成粉用之。外台秘要∶《删繁》丹走皮中浸淫，名火丹。方∶取蛴螬末敷之。千金方∶治稻、麦芒入眼。取蛴螬，以新布覆目上，持蛴螬从布上摩之秘录∶治痈疽，痔漏，恶疮及小儿丹。末蛴螬敷上。治口疮截头箸，翻过拭疮，效。

衍义曰∶蛴螬，此虫诸腐木根下有之。构木津甘，故根下多有此虫，其木身未有完者。

亦有生于粪土中者，虽肥大，但腹中黑，不若木中者，虽瘦而稍白。生研，水绞汁，滤清饮，下奶。

上一页：蝉花
下一页：乌贼鱼骨


乌贼鱼骨 《证类本草》

乌贼鱼骨

（乌贼鱼骨_图缺）

味咸，微温。无毒。主女子漏下赤白经汁，血闭，阴蚀肿痛，寒热，症瘕，无子，惊气入腹，腹痛环脐，阴中寒肿，令人有子。又止疮多脓汁不燥。

肉 味酸，平，主益气强志。生东海池泽。取无时。（恶白蔹、白芨、附子。）

陶隐居云∶此是 （音剥）乌所化作，今其口脚具存，犹相似尔。用其骨亦炙之。其鱼腹中有墨，今作好墨用之。唐本注云∶此鱼骨，疗牛、马目中障翳，亦疗人目中翳，用之良也。今按陈藏器本草云∶乌贼鱼骨，主小儿痢下，细研为末，饮下之。亦主妇人血瘕，杀小虫并水中虫，投骨于井中，虫死。腹中墨，主血刺心痛，醋摩服之。海人云∶昔秦王东游，弃算袋于海，化为此鱼。其形一如算袋，两带极长，墨犹在腹也。臣禹锡等谨按蜀本图经云∶ 乌所化也，今目口尚在背上，骨浓三、四分，今出越州。苏恭引《音义》云∶无 字，言是鸭字，乃以《尔雅》中鹎 。一名雅乌，小而多群，腹下白者为之。《图经》又云∶背上骨浓三、四分，则非水乌也。今据《尔雅》中自有 、乌 ，是水乌。似 ，短颈，腹翅紫白，背上绿色，名字既与《图经》相符，则 乌所化明矣。药性论云∶乌贼鱼骨，使，有小毒。止妇人漏血，主耳聋。孟诜云∶乌贼骨，主目中一切浮翳。细研和蜜点之。又，骨末治眼中热泪。日华子云∶乌贼鱼，通月经。骨疗血崩，杀虫。心痛甚者，炒其墨，醋调服也。又名缆鱼，须脚悉在眼前，风波稍急，即以须粘石为缆。

图经曰∶乌贼鱼，出东海池泽，今近海州郡皆有之。云是 （音剥）乌所化，今其口脚犹存，颇相似，故名乌贼，能吸波 墨以溷水，所以自卫，使水匿不能为人所害。又云∶性嗜乌，每暴水上，有飞乌过，谓其已死，便啄其腹，则卷取而食之，以此得名，言为乌之贼害也。形若革囊，口在腹下，八足聚生口旁。只一骨，浓三、四分，似小舟轻虚而白。又有两须如带，可以自缆，故别名缆鱼。《南越志》云∶乌贼有碇，遇风便虬前一须下碇而住碇，亦缆之义也。腹中血及胆，正如墨，中以书也，世谓乌贼怀墨而知礼，故俗谓是海若白事小吏。其肉食之益人，取无时。其无骨者名柔鱼。又更有章举、石距二物，与此相类而差大，味更珍好，食品所贵重，然不入药用，故略焉。

食疗云∶骨，主小儿、大人下痢，炙令黄，去皮细研成粉，粥中调服之良。其骨能消目中一切浮翳。细研和蜜点之，妙。又，点马眼热泪甚良。久食之，主绝嗣无子，益精。其鱼腹中有墨一片，堪用书字。雷公云∶凡使，勿用沙鱼骨，缘真相似，只是上纹横，不入药中用。凡使，要上纹顺，浑用血卤作水浸，并煮一伏时了，漉出，于屋下掘一地坑，可盛得前件乌贼鱼骨多少，先烧坑子，去炭灰了，盛药一宿，至明取出用之，其效倍多。圣惠方∶治伤寒热毒瓦斯攻眼，生赤白翳。用乌贼鱼骨一两，不用大皮，杵末，入龙脑少许令细，日三、四度，取少许点之。外台秘要∶治 疡风及三年。酢磨乌贼鱼骨，先布磨肉赤，即敷之。千金方∶治妇人小户嫁痛。乌贼骨烧末，酒下方寸匕，日三服。又方∶治丈夫阴头痈，师不能治。乌贼骨末粉敷之，良。经验方∶治疳眼。乌贼鱼骨、牡蛎并等分，为末糊丸，如皂子大。每服用猪子肝内煮，肝熟为度，和肝食，用煮肝泔水下，三、两服。子母秘录∶治小儿重舌。烧乌贼鱼骨和鸡子黄，敷之喉及舌上。南越记∶乌贼鱼自浮于水上，乌见以为死，往啄之，乃卷取入水，故谓乌贼。今鸦乌化为之也。素问云∶乌贼鱼，主女子血枯。丹房镜源∶乌贼鱼骨，淡盐。

衍义曰∶乌贼鱼，干置。四方∶人炙食之。又取骨镂为细。研细，水飞，澄下，比去水，晒干之，熟蜜和得所，点目中翳，缓取效。

上一页：蛴螬
下一页：原蚕蛾


原蚕蛾 《证类本草》

原蚕蛾

（原蚕蛾_图缺）

雄者，有小毒。主益精气，强阴道，交接不倦，亦止精。

臣禹锡等谨按阴痿通用药云∶原蚕蛾，热。蜀本云∶原蚕蛾，味咸，温。

屎 温，无毒。主肠鸣，热中消渴，风痹瘾疹。

陶隐居云∶原蚕是重养者，俗呼为魏蚕。道家用其蛾止精，其翁茧入术用。屎，名蚕沙，多入诸方∶用，不但熨风而已也。今按∶陈藏器本草云∶原蚕屎，一名蚕沙，净收，取晒干，炒令黄，袋盛浸酒，去风，缓诸节不随，皮肤顽痹，腹内宿冷，冷血瘀血，腰脚疼冷。炒令热，袋盛热熨之，主偏风，筋骨瘫缓，手足不随及腰脚软，皮肤顽痹。臣禹锡等谨按日华子云∶晚蚕蛾，壮阳事，止泄精，尿血，暖水藏。又，蚕蛾，平。治暴风，金疮，冻疮，汤火疮并灭疮瘢，入药炒用。又云∶蚕布纸，平。治吐血，鼻洪，肠风泻血，崩中带下，赤白痢，敷疔肿疮。入药烧用。又云∶蚕沙，治风痹顽疾不仁，肠鸣。

图经曰∶原蚕蛾，《本经》不载所出州土，今东南州郡多养此蚕，处皆有之。此是重养者，俗呼为晚蚕。北人不甚复养，恶其损桑。而《周礼》禁原蚕者，郑康成注云∶为其伤马，伤马亦是其一事耳。《淮南子》曰∶原蚕一岁再登，非不利也。然王法禁之者，为其残桑是也，人既稀养，市中货者亦多早蛾，不可用也。至于用蚕沙、蚕退，亦须用晚出者，唯白僵蚕不着早晚，但用白而条直者。凡用蚕，并须食桑蚕，不用食柘者。蚕蛾，益阳方中多用之。

今方∶治小儿撮口及发噤者，取二枚炙黄，研末，蜜和，涂口唇内，便瘥。蚕沙、蚕退，并入治风及妇人药中用。蚕退，医家多用初出蚕壳在纸上者。一说蚕眠时所退皮，用之更有效。

圣惠方∶治风瘙瘾疹遍身痒成疮。用蚕沙一升，水二斗，煮取一斗二升，去滓，温热得所以洗之。宜避风。千金方∶治妇人始觉妊娠，转女为男法∶取原蚕屎一枚，井花水服之，日三服。

血生肌。天蛾散∶晚蚕蛾为末，掺匀绢裹之，随手疮合血止。一切金疮亦治。简要济众∶小儿撮口及发噤方∶晚蚕蛾二枚，炙令黄，为末，蜜和，敷儿口唇内。子母秘录云∶倒产难生。原蚕子烧末，饮服三钱。小儿宫气方∶治小儿口疮及风疳疮等，晚蚕蛾细研，贴疮上，妙。

衍义曰∶原蚕蛾，有原复敏速之义，此则第二番蛾也。白僵蚕条中已具。屎，饲牛代谷。

又，以三升醇酒，拌蚕屎五斗，用甑蒸热，于暖室中铺于油单上，令患风冷气闭及近感瘫风人，就所患一边卧，看温热，浓盖覆，汗出为度。若虚人须常在左右，防大热昏冒。仍令头面在外，不得壅覆。未全愈，间，再作。

上一页：乌贼鱼骨
下一页：蚕退


蚕退 《证类本草》

蚕退

主血风病，益妇人。一名马鸣退。近世医家多用蚕退纸，而东方∶诸医用蚕欲老眠起所蜕皮，虽二者之用各殊，然东人所用者为正。用之当微炒，和诸药可作丸、散服。（新定）

集验方∶治缠喉风及喉痹，牙宣，牙痈，口疮并小走马疳。蚕退纸不计多少，烧成灰存性疳，入麝香少许，贴患处佳。百一方∶凡狂发欲走，或自高贵称神，皆应备。诸火灸，乃得永瘥耳。若或悲泣呻吟者，此为邪祟。以蚕纸作灰，酒水任下，瘥。疗风癫也。

衍义曰∶蚕退，治妇人血风，此则眠起时所蜕皮是也。其蚕退纸，谓之蚕连，亦烧灰用之，治妇人血露。

上一页：原蚕蛾
下一页：缘桑螺


缘桑螺 《证类本草》

缘桑螺

主人患脱肛。烧末，和猪膏敷之，脱肛立缩。此螺全似蜗牛黄，小雨后好缘桑叶。

范汪脱肛。绿桑树螺烧之，以猪脂和，敷之立缩，亦可末敷之。

上一页：蚕退
下一页：白僵蚕


白僵蚕 《证类本草》

白僵蚕

（白僵蚕_图缺）

味咸、辛，平，无毒。主小儿惊痫夜啼，去三虫，灭黑 ，令人面色好，男子阴疡（音亦）病，女子崩中赤白，产后余痛，灭诸疮瘢痕。生颖川平泽。四月取自死者，勿令中湿陶隐居云∶人家养蚕时，有合箔皆僵者，即暴燥都不坏。今见小白色，似有盐度者为好。

末以涂马齿，即不能食草，以桑叶拭去乃还食，此明蚕即马类也。唐本注云∶《别录》云，末之，封疔肿，根当自出，极效。此白僵死蚕，皆白色，陶云似有盐度，此误矣。臣禹锡等谨按蜀本图经云∶用僵死白色者，再生一生俱用，今所在有之。药性论云∶白僵蚕，恶桑螵蛸、桔梗、茯苓、茯神、萆 ，有小毒。治口噤发汗，主妇人崩中，下血不止。与衣中白鱼、鹰屎白等分，治疮灭瘢。日华子云∶僵蚕，治中风失音，并一切风疾，小儿客忤，男子阴痒痛，女子带下。入药除绵丝并子尽，匀炒用。又云∶蚕蛹子，食，治风及劳瘦。又研，敷蚕，恶疮等。

图经曰∶白僵蚕，生颖川平泽，今所在养蚕处皆有之。用自僵死白色而条直者为佳。四月取，勿令中湿，湿则有毒，不可用。用时仍去绵丝及子，炒过。今医家用治中风急喉痹欲死者，捣筛细末，生姜自然汁调灌之，下喉立愈。又合衣鱼、鹰屎白等分为末，面膏和涂疮瘢疵，便灭。

雷公云∶凡使，先须以糯米泔浸一日，待蚕桑涎出如蜗牛涎浮于水面上，然后漉出，微火焙干，水服五分匕。日三，十日瘥。千金方∶治大风半身不遂。蚕沙两硕，熟蒸，作直袋三只，各受七斗，热盛一袋着患处，如冷即取余袋一根据前法数数换，一日不禁，瘥。又，须羊肚酿粳米、葱白、姜、豉、椒等烂煮热吃，日食一枚，十日即止。肘后方∶治背疮弥验。以针挑四畔，白僵蚕为散，水和敷之，即拔出根。经验后方∶下奶药∶白僵蚕末两钱，酒调下，少顷，以脂麻茶一钱热投之，梳头数十遍，奶汁如泉。斗门方治卒头痛。白僵蚕碾为末去丝。以熟水下二钱匕，立瘥。博济方∶治喉闭。如圣散子∶白僵蚕、天南星刮皮等分，并生为末。每服一字，以生姜小可，只敷唇上，立瘥。胜金方∶治风痰。白僵蚕七个，直者细研。以姜汁一茶脚，温水调灌之。又方∶治风痔忽生，痔头肿痛，又忽自消，发歇不定者是也。白僵蚕二两，洗锉，令微黄为末，乌梅肉为丸如梧桐子大。每服姜蜜汤下五丸，空心服之。杨氏产乳∶疗野火丹，从背上焙令黄色，细研为末。用酒服之，立瘥。又方∶主偏、正头疼并夹脑风，连两太阳穴疼痛。

以白僵蚕细研为末，用葱茶调服方寸匕。小儿宫气方∶主小儿口疮通白者，及风疳疮蚀透者。

以白者。以白僵蚕二枚为末，用蜜和敷于小儿唇口内，即瘥。斗门方∶主黑 ，令人面色好。用白僵一切金疮。以白僵蚕不以多少，炒令黄色，细研为末，敷之立愈。又方∶治中风急喉痹欲死者。

用白僵血不止。以衣中白鱼、僵蚕等分，为末。以井花水服之，日三服，瘥。又方∶主中风失音并一切风疾，及小儿客忤，男子阴痒痛，女子带下。以白僵蚕七枚为末，用酒调方寸匕，立效。

衍义曰∶白僵蚕，然蚕有两、三番，唯头番僵蚕最佳，大而无蛆。治小儿惊风，白僵蚕、蝎梢其蚕蛾，则第二番者，以其敏于生育。

上一页：缘桑螺
下一页：鳗（音鳗）鲡（音黎）鱼


鳗（音鳗）鲡（音黎）鱼 《证类本草》

鳗（音鳗）鲡（音黎）鱼

（鳗（音鳗）鲡（音黎）鱼_图缺）

味甘，有毒。主五痔，疮 ，杀诸虫。

陶隐居云∶能缘树食藤花，形似鳝，取作食之。炙以熏诸木竹，辟蛀虫。膏，疗诸 疮。

又有鳅（音秋），亦相似而短也。唐本注云∶此膏，又疗耳中有虫痛者。鲵鱼，有四脚能缘树。

陶云鳗鲡，便是谬证也。臣禹锡等谨按孟诜云∶杀诸虫毒，干末空腹食之，三、五度瘥。

又，熏下部痔，虫尽死。患诸疮 及 疡风，长食之甚验。腰肾间湿风痹，常如水洗者，可取五味、米煮，空腹食之，甚补益。湿香港脚人服之良。又，诸草石药毒，食之，诸毒不能为害。五色者，其功最胜。兼女人带下百病，一切风，五色者出歙州。头似蝮蛇，背有五色纹者是也。陈士良云∶鳗鲡鱼，寒。陈藏器云∶鳅鱼，短小，常在泥中。主狗及牛瘦，取一、二枚以竹筒从口及鼻生灌之，立肥也。日华子云∶海鳗，平，有毒。治皮肤恶疮疥，疳 ，痔。又名慈鳗、 狗鱼。又云鳗鱼，平，微毒。治劳补不足，杀传尸疰气，杀虫毒，恶疮，暖腰膝，起阳，疗妇人产户疮虫痒。

图经曰∶鳗（音鳗）鲡（音黎）鱼，《本经》不载所出州土，今在处有之。似鳝而腹大，青黄色云是蛟蜃之类，善攻 岸，使辄颓 ，近江河居人酷畏之。此鱼虽有毒，而能补五脏虚损，久病罢瘵，人可和五味，以米煮食之。患诸疮痔漏及有风者长食。歙州出一种，背有五色纹，其功最胜。出海中者名海鳗，相类而大，功用亦同。海人又名慈鳗，又名 狗鱼。

食疗云∶杀虫毒，干烧炙之令香。食之，三、五度即瘥。长服尤良。又，压诸草石药毒，不能损伤人。又，五色者，其功最胜也。又，疗妇人带下百病，一切风瘙如虫行。其江海中难得五色者，出歙州溪泽潭中，头似蝮蛇，背有五色纹者是也。又，烧之熏毡中，断蛀虫。置其骨于箱衣中，断白鱼、诸虫咬衣服。又，烧之熏舍屋，免竹木生蛀 。圣惠方∶治诸虫心痛，多吐，四肢不和，冷气上攻，心腹满闷。用鳗鲡鱼淡炙令熟，令患人三、五度食之。

又方∶鱼二斤，治如食法，切作段子入铛内，以酒二盏煮，入盐、醋中食之。外台秘要∶必效，治心痛。取鳗鲡鱼淡炙令熟，与患人食之，一、二枚永瘥，饱食弥佳。经验方∶治恶疮。用蛇鱼骨杵末，入诸色膏药中相和合，敷上，纸花子贴之。食医心镜∶主五痔 疮。杀虫方∶鳗鲡鱼一头，治如食法，切作片，炙，着椒、盐、酱调和食之。集验方∶治颈项及面上白驳浸淫渐长，有似癣，但无疮，可治。鳗鲡鱼脂敷之，先拭剥上，刮使燥痛，后以鱼脂敷之，一度便愈，甚者不过三度。稽神录∶有人多得劳疾，相因染死者数人。取病者于棺中钉之，弃于水，永绝传染之病，流之于江。金山有人异之，引岸开视之，见一女子，犹活。因取置渔舍，多得鳗鲡鱼食之，病愈。遂为渔人之妻。

衍义曰∶鳗鲡鱼，生剖晒干，取少许，火上微炙，俟油出，涂白剥风，以指擦之，实时色转。凡如此五、七次用，即愈，仍先于白处微微擦动。

上一页：白僵蚕
下一页：?（音驼）鱼甲


?（音驼）鱼甲 《证类本草》

?（音驼）鱼甲

味辛，微温，有毒。主心腹症瘕，伏坚积聚，寒热，女子崩中，下血五色，小腹阴中相引痛，疮疥死肌，五邪涕泣时惊，腰中重痛，小儿气癃 溃。

肉 主少气吸吸，足不立地。生南海池泽。取无时。（蜀漆为之使，畏狗胆、芫花、甘遂。）

陶隐居云∶ ，即今鼍甲也，用之当炙。皮可以贯鼓，肉至补益。于物难死，沸汤沃口入腹良久乃剥尔。鼋肉亦补，食之如鼍法。此等老者多能变化为邪魅，自非急勿食之。今按陈藏器本草云∶主恶疮，腹内症瘕。甲更佳，炙，浸酒服之，口内涎有毒也。臣禹锡等谨按蜀本图经云∶生湖畔土窟中，形似守宫而大，长丈余，背尾俱有鳞甲，今江南诸州皆有之。药性论云∶鼍甲，臣，味甘，平，有小毒。主百邪鬼魅，治妇人带下，除腹内血积聚伏坚相引结痛。孟诜云∶鼍，疗惊恐及小腹气疼。日华子云∶鼍，治齿，疳 ，宣露。甲用同功，入药炙。又云鼋甲，臣，平，无毒。主五脏邪气，杀百虫毒，消百药毒，续人筋骨，又脂涂铁烧之便明。准南王方∶术内用之。陈藏器云∶鼋甲功用同鳖甲，炙烧浸酒。主瘰 ，杀虫风，疮，风顽疥瘙。肉，主湿气，邪气，诸蛊。张鼎云∶膏，摩风及恶疮。

图经文具鳖甲条下。

陈藏器∶按 鱼合作鼍字，《本经》作鼍。鱼之别名，已出《本经》。今以鼍为 ，非也，宜能吐气成雾致雨，力至猛，能攻陷江岸，性嗜睡，恒目闭，形如龙，大长者，自啮其尾，极难死，声甚可畏。人于穴中掘之，百人掘亦须百人牵，一人掘亦须一人牵，不然终不可出。梁周兴嗣常食其肉，后为鼍所喷，便为恶疮，此物灵强，不可食。既是龙类，宜去其鱼。肘后方∶治五尸。鼍肝一具，熟煮切食尽，亦用蒜齑食之。

上一页：鳗（音鳗）鲡（音黎）鱼
下一页：樗（丑如切）鸡


樗（丑如切）鸡 《证类本草》

樗（丑如切）鸡

（樗（丑如切）鸡_图缺）

味苦平，有小毒。主心腹邪气，阴痿，益精强志，生子好色，补中轻身。又疗腰痛，下气，强阴多精，不可近目。生河内川谷樗树上。七月采，曝干。

陶隐居云∶形似寒 而小，今出梁州，方∶用至稀，唯合大麝香丸用之。樗树似漆而臭，今以此树上为好，亦如芫菁、亭长，必以芫、葛上为良矣。唐本注云∶此物有二种，以五色具者为雄，良；青黑质白斑者是雌，不入药用。今出歧州，河内无此物也。

图经曰∶樗鸡，生河内川谷樗木上，今近都皆有之。形似寒 而小，七月采，曝干。谨按《尔雅》云∶ （音翰），天鸡。郭璞注云∶小虫，黑身赤头。一名莎鸡，又曰樗鸠。李巡曰∶一名酸鸡。《广雅》谓之樗鸡。苏恭云∶五色具者为雄，良；青黑质白斑者是雌，不入药。然今所谓莎鸡者，亦生樗木上，六月后出飞，而振羽索索作声，人或畜之樊中。但头方∶腹大，翅羽外青内红，而身不黑，头不赤，此殊不类，盖别一种而同名也。今在樗木上者，人呼为红娘子，头、翅皆赤，乃如旧说，然不名樗鸡，疑即是此，盖古今称不同耳。古今大麝香丸用之，近人少用，故亦鲜别。

衍义曰∶樗鸡，东、西京界尤多。形类蚕蛾，但头、足微黑，翅两重，外一重灰色，下一重深红，五色皆具。腹大，此即樗鸡也。今人又用之，行瘀血、血闭。

上一页：?（音驼）鱼甲
下一页：蛞（音阔）蝓（音俞）


蛞（音阔）蝓（音俞） 《证类本草》

蛞（音阔）蝓（音俞）

（蛞（音阔）蝓（音俞）_图缺）

味咸，寒，无毒。主贼风 （口乖切）僻，轶（益音）筋及脱肛，惊痫挛缩。

一名陵蠡，一名土蜗，一名附蜗。生太山池泽及阴地沙石垣下。八月取。

陶隐居云∶蛞蝓无壳，不应有蜗名，其附蜗者，复名蜗牛。生池泽沙石，则应是今山蜗，或当言其头，形类犹似蜗牛虫者，俗名蜗牛者，作瓜字，则蜗字亦音瓜。《庄子》所云，战于蜗角也。蛞蝓入三十六禽限，又是四种角虫之类。荧室星之精矣，方∶家殆无复用乎。唐本注云∶三十六禽。亥上有三豕，KT ，豪猪，亦名蒿猪，毛如 ，簪摇而射人，其肚合屎干烧为灰，主黄胆，猪之类也。陶谓为蝓，误极大矣。又《山海经》云∶KT ，彘身人面，音如婴儿，食人兽。《尔雅》云∶ （乌八切）KT ，类 （音枢）。迅走食人，并非蛞蝓也。蛞蝓乃无壳蜗蠡也。臣禹锡等谨按蜀本注云∶此即蜗牛也。而新附自有蜗牛一条，虽数字不同，而主疗与此无别，是后人误剩出之。亦如《别录》草部已有鸡肠，而新附又有繁蒌在菜部。按《尔雅》云∶附蠃， 蝓。注云∶蜗牛也。而《玉篇》蝓字下注亦云∶ 蝓，蜗牛也。此则一物明矣。形似小螺，白色，生池泽草树间，头有四角，行则出，惊之则缩，首尾俱能藏入壳中。而苏注云∶无壳蜗牛，非也。今据《本经》∶一名陵蠡，又有土蜗之名。且蜗，蠡者。

皆蠃壳之属也。陶云若无壳，则不合有蜗名是也。又据∶今下湿处有一种虫，大于蜗牛，无壳而有角，云是蜗牛之老者。

图经曰∶蛞（音阔）蝓（音俞），生泰山池泽及阴地沙石垣下。蜗牛，《本经》不载所出州土，今并处处有之。隐隐居注云∶蜗牛，形如蛞蝓，但背负壳耳。则《庄子》所谓战于蜗角是也。

又云∶俗名蜗牛者，作瓜字形，故蜗字亦音瓜。《本经》蛞蝓，一名附蜗，蛞蝓无壳，不应有蜗名，或以其头形类犹似蜗牛，故以名之。或云∶都是一物有二名，如鸡肠、蘩蒌之比。谨按郭璞注《尔雅》∶ 蠃， 蝓，蜗牛也。《字书》解蝓字，亦云 蝓，蜗牛也。

如此是一物明矣。然今下湿处，有种大于蜗牛，亦有角而无壳，相传云是蜗牛之老者。若然，本一物，而久蜕壳者为异耳。并八月采。方∶书蜗牛涎，主消渴。崔元亮《海上方》着其法云∶取蜗牛十四枚，以水三合，浸之瓷瓯中，以器覆之一宿，其虫自沿器上取水饮，不过三剂已。凡用蜗牛，以形圆而大者为胜。久雨晴，竹林池沼间多有出者，其城墙阴处有一种扁而小者，无力，不堪用。蜗牛入婴糯药为最胜，其壳亦堪用。韦丹∶主一切疳。取旧死壳七枚，皮薄色黄白者真，净洗，不得小有尘滓，漉干，纳酥于壳中，以瓷盏盛之，纸糊盏面，置炊饭上蒸之。下 时，即坐甑中，装饭又蒸，饭熟即已，取出细研如水淀，渐渐与吃，令一日尽，为佳。

衍义曰∶蛞蝓、蜗牛，二物矣。蛞蝓，其身肉只一段。蜗牛，背上别有肉，以负壳行，显然异矣。若为一物，《经》中焉得分为二条也。其治疗亦大同小异，故知别类。又谓蛞蝓是蜗牛之老者，甚无谓。蛞蝓有二角，蝎牛四角，兼背有附壳肉，岂得为一物也。

上一页：樗（丑如切）鸡
下一页：蜗牛


蜗牛 《证类本草》

蜗牛

味咸，寒。主贼风 僻， 跌，大肠下脱肛，筋急及惊痫。

陶隐居云∶蜗牛，字是力戈反，而俗呼为瓜牛。生山中及人家，头形如蛞蝓，但背负壳尔。

前以注说之。海边又一种，正相似，火炙壳便走出，食之益颜色，名为寄居。方∶家既不复用，人无取者，未详何者的是也。今注∶蜗牛条，《唐本》编在田中螺之后。今详陶隐居云∶形似蛞蝓而背负壳。唐本注云∶蛞蝓乃无壳，蜗蠡即二种，当近似一物，主疗颇同，今移附蛞蝓之下。臣禹锡等谨按药性论云∶蜗牛亦可单用，一名蠡牛，有小毒，能治大肠脱肛，生研取服，止消渴。日华子云∶冷，有毒。治惊痫等。入药炒用，此即负壳蜒蛐也。

图经文具蛞蝓条下。

圣惠方∶治齿 并有虫。用蜗牛壳二十枚，烧灰细研，每用揩齿，良。又方∶治蜈蚣咬方。用蜗烧灰，新汲水一敷，以鸡翎扫蜗牛壳七个安之，至饭熟衍义文具蛞蝓条下。

上一页：蛞（音阔）蝓（音俞）
下一页：石龙子


石龙子 《证类本草》

石龙子

（石龙子_图缺）

味咸，寒，有小毒。主五癃邪结气，破石淋下血，利小便水道。一名蜥（音锡）蜴（音亦），一名山龙子，一名守宫，一名石蜴。生平阳川谷及荆山石间。五月取，着石上令干。（恶硫黄、斑蝥、芜荑。）

陶隐居云∶其类有四种，一大形，纯黄色，为蛇医母，亦名蛇舅母，不入药；次似蛇医，小形长尾，见人不动，名龙子；次有小形而五色，尾青碧可爱，名蜥蜴，并不螫人；一种喜缘篱壁，名 （音偃）蜓（音电），形小而黑，乃言螫人必死，而未常闻中人。按∶东方朔云∶是非守宫，则蜥蜴，如此 蜓名守宫矣。以朱饲之，满三斤，杀，干末。以涂女子身，有交接事便脱，不尔如赤志，故谓守宫。今此一名守宫，犹如野葛、鬼臼之义也，殊难分别。唐本注云∶此言四种者，蛇师，生山谷，头大尾短小，青黄或白斑者是。 蜓，似蛇师，不生山谷，在人家屋壁间，荆楚及江淮人名 蜓，河济之间名守宫，亦名荣螈（音元），又名蝎虎，以其常在屋壁，故名守宫，亦名壁宫，未必如术饲朱点妇人也，此皆假释尔。其名龙子及五色者，并名蜥蜴，以五色者为雄而良，色不备者为雌，劣尔，形皆细长，尾与身相类，似蛇着四足，去足便直蛇形也。蛇医则不然。按《尔雅》∶亦互言之，并非真说。又云朱饲满三斤，四月、八月、九月采，去腹中物，火干之。

图经曰∶石龙子，生平阳川谷及荆山山石间，今处处有之。一名蜥（音锡）蜴（音亦）。

谨按《尔雅》云∶蝾螈，蜥蜴。蜥蜴，蜥蜓。 蜓，守宫也。疏释曰∶《诗·小雅·正月》云∶胡为虺蜴，蜴为此也。四者一物，形状相类而四名也。《字林》云∶蝾螈，蛇医也。《说文》云∶在草曰蜥蜴，在壁曰 蜓。《方∶言》云∶秦、晋、西夏谓之守宫，或谓之 （音卢）

KT（音廛），或谓之刺易，南阳人呼 蜓，其在泽中者，谓之易蜥，楚谓之蛇医，或谓之螈蝾。

又东方朔云∶非守宫，即蜥蜴。按此诸文，即是在草泽中者，名蝾螈、蜥蜴，在壁者，名 蜓、守宫也。然则入药当用草泽者，以五色具者为雄而良，色不具者为雌，乃劣耳。五月取，着衍义曰∶石龙子，蜥蜴也，今人但呼为蜴蜥，大者长七、八寸，身有金碧色。仁庙朝，有一蜥中出，饮水讫而入。良久，凡百十次，尚不已。樵者疑不免翻石视之，有冰雹一、二升。樵人讶而去，行为三、五里，大雨至，良久风雹暴作。今之州县根据法，用此祈雨。《经》云∶治五癃，破石淋，利水道，亦此义乎。

上一页：蜗牛
下一页：木虻（音萌）


木虻（音萌） 《证类本草》

木虻（音萌）

（木虻（音萌）_图缺）

味苦，平，有毒。主目赤痛， 伤泪出，瘀血，血闭，寒热酸 （音西），无子。一名魂常。生汉中川泽，五月取。

陶隐居云∶此虻不啖血，状似虻而小，近道草中不见有，市人亦少有卖者，方∶家所用，惟大绿色小虻，名鹿虻，大如蝇，啮牛马亦猛，市人采卖之。三种体，以疗血为本，余疗虽小有异同，用之按KT）色破中初出如白蛆，渐大羽化，坼破便飞，即能啮物。塞北亦有，岭南极多，如古度花成蚁耳。

《本经》既出木虻，又出蜚虻，明知木虻是叶内之虻，飞虻是已飞之虫，飞是羽化，亦犹在蛹，如蚕之图经曰∶木虻，生汉中川泽。蜚虻生江夏川谷，今并处处有之，而襄、汉近地尤多。虻有数虫，即家相承之用，入然今本草肘后方葛氏云∶蛇螫人九窍皆血出方，取虻虫初食牛马血腹满者三七枚，烧服之。杨氏产乳∶疗母困笃恐不济，去胎方∶虻虫十枚，上捣为末，酒服之，即下。

衍义曰∶木虻，大小有三种。蜚虻，今人多用之，大如蜜蜂，腹凹褊，微黄绿色，雄、霸州

上一页：石龙子
下一页：蜚虻


蜚虻 《证类本草》

蜚虻

味咸，微寒，有毒。主逐瘀血，破下血积，坚痞症瘕，寒热，通利血脉及九窍，女子月水不通，积聚，除贼血在胸腹五脏者，及喉痹结塞。生江夏川谷。五月取，腹有血者良。

陶隐居云∶此即今啖牛马血者，伺其腹满掩取干之，方∶家皆呼为虻虫矣。唐本注云∶三虻俱食牛马，非独此也，但得即堪用，何假血充，然始掩取。如以义求，应如养鹰，饥则为用，若伺其饱，何能除疾尔。臣禹锡等谨按药性论云∶虻虫，使，一名蜚虻，恶麻黄。日华子云∶破症结，消积脓，坠胎。入丸散，除去翅足，炒用。

图经文具木虻条下。

衍义文具木虻条下。

上一页：木虻（音萌）
下一页：蜚蠊（音廉）


蜚蠊（音廉） 《证类本草》

蜚蠊（音廉）

味咸，寒，有毒。主血瘀症坚，寒热，破积聚，喉咽闭内塞，无子，通利血脉。生晋阳川泽及人家屋间，立秋采。

陶隐居云∶形亦似 虫而轻小能飞，本在草中。八月、九月知寒，多入人家屋里逃尔。

有两、三种，以作廉姜气者为真，南人亦啖之。唐本注云∶此虫，味辛辣而臭，汉中人食之，言月、八谓之图经文具木虻条下。

上一页：蜚虻
下一页：?（音拓）虫


?（音拓）虫 《证类本草》

?（音拓）虫

（ （音拓）虫_图缺）

味咸，寒，有毒。主心腹寒热洗洗，血积症瘕，破坚，下血闭，生子大良。一一名土鳖。生河东川泽及沙中、人家墙壁下土中湿处。十月曝干。（畏皂荚、菖蒲陶隐居云∶形扁扁如鳖，故名土鳖，而有甲，不能飞，小有臭气，今人家亦有之。唐本注云臣禹锡等谨按药性论云∶ 虫，使，畏屋游，味苦、咸。治月水不通，破留血积聚。

图经曰∶ 虫，生河东川泽及沙中、人家墙壁下土中湿处，状似鼠妇，而大者寸余，形扁如病方∶下血之衍义曰∶ 虫，今人谓之簸箕虫，为其像形也。乳脉不行，研一枚，水半合，滤清，服，勿

上一页：蜚蠊（音廉）
下一页：鲛鱼皮


鲛鱼皮 《证类本草》

鲛鱼皮

（鲛鱼皮_图缺）

主蛊气，蛊疰方∶用之。即装刀靶（音霸） （音鹊）鱼皮也。

唐本注云∶出南海，形似鳖，无脚而有尾。今按陈藏器本草云∶一名沙鱼，一名鳆鱼。

皮惟无图经曰∶鲛鱼皮，旧不着所出州土。苏恭云出南海。形似鳖无脚而有尾。《山海经》云∶鲛，沙鱼，其皮可以饰剑是也。今南人但谓之沙鱼。然有二种∶其最大而长喙如锯者，谓之胡沙，性善而肉美；小而皮粗者曰白沙，肉强而有小毒。二种彼人皆盐为修脯，其皮刮治去沙，翦为脍，皆食品之美者，食之益人。然皆不类鳖，盖其种类之别耳。胡洽治五尸鬼疰，百毒恶气等，鲛鱼皮散主之。鲛鱼皮（炙）、朱砂、雄黄、金牙、椒、天雄、细辛、鬼臼、麝香、干姜、鸡舌香、桂心、莽草各一两，贝母半两，蜈蚣（炙）、蜴蜥（炙）各二枚，凡十六物，治，下筛，温清酒服半钱匕，日三，渐增至五分匕，亦可带之。中用蜈蚣、蜴蜥，皆此品类中，故并载方。

陈藏器云∶皮主食鱼中毒，烧末服之。鳆鱼皮，是装刀靶者，正是沙鱼也。石决明，又名鳆鱼甲，一边着石，光明可爱，此虫族，非鱼类，乃是同名耳。沙鱼，一名鲛鱼，子随母行，惊即从口入母腹也，其鱼状貌非一，皮上有沙，堪揩木，如木贼也。食疗云∶平。补五脏。

作脍食之，亚于鲫鱼。作 食之并同。又，如有大患喉闭，取胆汁和白矾灰，丸之如豆颗，绵裹纳喉中。良久吐恶涎沫，即喉咙开。腊月取之。海药谨按《名医别录》云∶生南海。味甘，咸，无毒。主心气鬼疰，蛊毒，吐血，皮上有珍珠斑。

衍义曰∶鲛鱼、沙鱼皮，一等形稍异，今人取皮饰鞍、剑。余如《经》。

上一页：?（音拓）虫
下一页：白鱼


白鱼 《证类本草》

白鱼

味甘，平，无毒。主胃气，开胃下食，去水气，令人肥健。大者六、七尺，色白头昂，生江湖中。（今附）

臣禹锡等谨按孟诜云∶白鱼，主肝家不足气，不堪多食，泥人心。虽不发病，终养 所食。新者好，久食令人心腹诸病。可煮炙，于葱、醋中一、两沸食。犹少调五脏气，理经脉。

日华子云∶助血脉，补肝明目。患疮疖人不可食，甚发脓，炙疮不发，作脍食之良。

食疗云∶和豉作羹，一、两顿而已。新鲜者好食。若经宿者不堪食。令人腹冷生诸疾。

或淹、或糟藏，犹可食。又可炙了，于葱、醋中重煮食之。调五脏，助脾气，能消食，理十二经络，舒展不相及气。时人好作饼，炙食之。犹少动气，久亦不损人也。

上一页：鲛鱼皮
下一页：鳜（居卫切）鱼


鳜（居卫切）鱼 《证类本草》

鳜（居卫切）鱼

味甘，平，无毒。主腹内恶血，益气力，令人肥健，去腹内小虫。背有黑点，味尤重。昔仙人刘凭，常食石桂鱼。今此鱼犹有桂名，恐是此也。生江溪间。（今附）

臣禹锡等谨按日华子云∶微毒。益气，治肠风泻血。又名鳜豚、水豚。

食疗云∶平。补劳，益脾胃，稍有毒。胜金方∶治小儿、大人一切骨鲠，或竹木签刺喉中不下方∶于腊月中取鳜鱼胆，悬北檐下令干。每有鱼鲠，即取一皂子许，以酒煎化温温呷。

若得煎一块子，无不出者。此药应是鲠在脏腑中日久痛，黄瘦甚者，服之皆出。若卒求鳜鱼不得，蠡鱼、鲩鱼、鲫鱼俱可。腊月收之甚佳。

上一页：白鱼
下一页：青鱼


青鱼 《证类本草》

青鱼

（青鱼_图缺）

味甘，平，无毒。

肉 主香港脚湿痹。作 与服石人相反。

眼睛 主能夜视。

头中枕 蒸取干，代琥珀，用之摩服，主心腹痛。

胆 主目暗，滴汁目中，并涂恶疮。生于江湖之间。（今附）

臣禹锡等谨按萧炳云∶疗卒气。研服，止腹痛。可白煮吃，治香港脚脚弱。日华子云∶作鲭字，平，微毒。治脚软，烦懑，益气力。枕用醋摩，治水气，血气心痛。不可同葵、蒜食之。

服术人亦勿啖也。

图经曰∶青鱼，生江湖间，今亦出南方，北地或时之。似鲤鲩而背正青色。南人多以作，古作鲭字，所谓五候鲭 是也。头中枕，蒸令气通，曝干，状如琥珀，云可以代琥珀，非也。

荆楚间取此鱼枕煮拍作器皿甚佳。胆与目睛并入药用。取无时。古今方∶书多用。其胆滴汁目中，主目昏暗。又可涂恶疮。余亦稀用。

食疗云∶主香港脚烦闷。又，和韭白煮食之，治香港脚脚弱，烦闷，益心力也。又，头中有枕，眼睛，益人眼，取汁注目中，主目暗。亦涂热疮，良。海药云∶青鱼，南方∶人以为酒器，梳篦也。孙真人云∶治喉闭及骨鲠方以腊月取青鱼胆阴干，如患此及着骨鲠，即以胆少许，口

上一页：鳜（居卫切）鱼
下一页：河豚（音屯）


河豚（音屯） 《证类本草》

河豚（音屯）

味甘，温，无毒。主补虚，去湿气，理腰脚，去痔疾，杀虫。江河淮皆有。（臣禹锡等谨按日华子云∶河豚，有毒。又云∶胡夷鱼，凉，有毒。煮和秃菜食，良。毒以芦根及橄榄等解之。肝有大毒。又名KT 鱼、规鱼、吹肚鱼也。

陈藏器云∶如鲶鱼，口尖，一名 鱼也。

衍义曰∶河豚，《经》言无毒，此鱼实有大毒。味虽珍，然修治不如法，食之杀人，不可不慎也。浓生者不食亦好。苏子美云∶河豚于此时，贵不数鱼虾。此即诗家鄙讽之言，未足全信也。然此物多怒，触之则怒气满腹，翻浮水上，渔人就以物撩之，遂为人获。橄榄并芦根汁解其毒。

上一页：青鱼
下一页：石首鱼


石首鱼 《证类本草》

石首鱼

味甘，无毒。头中有石如棋子。主下石淋，磨石服之，亦烧为灰末服，和 菜作羹，开胃益气。候干食之，名为鲞（音想）。炙食之，主消瓜成水，亦主卒腹胀，食不消，暴下痢。初出水能鸣，夜视有光。又野鸭头中有石，云是此鱼所化。生东海。（今附）

臣禹锡等谨按陈士良云∶石首鱼，平。日华子云∶取脑中枕，烧为末，饮下，治淋也。

食疗∶作干鲞，消宿食，主中恶，不堪鲜食。

上一页：河豚（音屯）
下一页：嘉鱼


嘉鱼 《证类本草》

嘉鱼

味甘，温，无毒。食之令人肥健悦泽。此乳穴中小鱼，常食乳水，所以益人，能久食之，力强于乳，有似英鸡，功用同乳。（今附）

陈藏器《吴都赋》云∶嘉鱼出于丙穴。李善注云∶丙日出穴。今则不然，丙者，向阳穴也皆煮崖石

上一页：石首鱼
下一页：紫贝


紫贝 《证类本草》

紫贝

（紫贝_图缺）

明目，去热毒。

唐本注云∶形似贝，圆，大二、三寸。出东海及南海上，紫斑而骨白。（唐本先附）臣禹锡等图经曰∶紫贝，《本经》不载所出州土。苏恭注云∶出东海及南海上，今南海多有之，即砑螺也。形似贝而圆，大二、三寸，儋振夷黎采以为货币，北人唯画家用砑物。谨按郭璞注《尔雅》云∶余 （直其切），黄白纹。谓以黄为质，白为纹点。余泉，白黄文。谓以白为质，黄为纹点。今紫贝则以紫为质，黑为纹点也。贝之类极多，古人以为宝货，而此紫贝尤为世所贵重。汉文帝时，南越王献紫贝五百是也。后世以多见贱，而药中亦稀使之。又车螯之紫者，海人亦谓之紫贝。车螯，近世治痈疽方∶中多用，其壳烧 为灰，敷疮。南海、北海皆有之，采无时。人亦食其肉，云味咸，平，无毒。似蛤蜊，而肉坚硬不及。亦可解酒毒。北中者壳粗，不堪用也。

衍义曰∶紫贝，大二、三寸，背上深紫有点，但黑。《本经》以此烧存性，入点眼药。

上一页：嘉鱼
下一页：鲻鱼


鲻鱼 《证类本草》

鲻鱼

味甘，平，无毒。主开胃，通利五脏。久食令人肥健。此鱼食泥，与百药无忌。似鲤身圆，头扁骨软。生江海浅水中。（今附）

上一页：紫贝
下一页：鲈鱼


鲈鱼 《证类本草》

鲈鱼

平。补五脏，益筋骨，和肠胃，治水气。多食宜人，作脍犹良。又曝干，甚香美。虽有小毒，不至发病。一云∶多食发 癖及疮肿，不可与乳酪同食。

食疗云平。主安胎，补中。作脍尤佳。

衍义曰∶鲈鱼，益肝肾，补五脏，和肠胃，食之宜人。不甚发病，宜然张干思之也。

上一页：鲻鱼
下一页：鲎


鲎 《证类本草》

鲎

平，微毒。治痔，杀虫，多食发嗽并疮癣。壳入香，发众香气。尾，烧焦，治肠风泻血并崩中带下及产后痢。脂，烧，集鼠。〔以上二种（新补）。见孟诜、日华子。〕陈藏器∶味辛，无毒。主五野鸡病，杀虫，发嗽，壳发众香，尾灰断产后痢，膏烧集鼠矣。

为黑灰二种海药余

上一页：鲈鱼
下一页：郎君子


郎君子 《证类本草》

郎君子

谨按《异志》云∶生南海。有雄雌，青碧色，状似杏仁。欲验真假，先于口内含，令热，然后放醋中，雄雌相趁，逡巡便合，即下其卵如粟粒状，真也。主妇人难产，手把便

上一页：鲎
下一页：海蚕沙


海蚕沙 《证类本草》

海蚕沙

谨按《南州记》云∶生南海山石间。其蚕形大如拇指，沙甚白，如玉粉状，每有咸，大温，无毒。主虚劳冷气，诸风不遂。久服令人光泽，补虚羸，轻身延年不老。难者，多只被人以水搜葛粉、锻石，以梳齿隐成，此即非也，纵服无益，反损人，慎服之二十一种陈藏器余

上一页：郎君子
下一页：鼋


鼋 《证类本草》

鼋

鳝鱼注∶陶云，鼋肉，补。此老者，能变化为魅。按∶鼋甲，功用同鳖甲。炙浸酒，主瘰，杀虫，逐风恶疮 ，风顽疥瘙。肉，主湿气，诸邪气蛊，消百药毒。张鼎云∶膏涂铁摩之木石机也。至难死，剔其肉尽，头犹咬物，可以张鸢鸟。

食疗云∶微温。主五脏邪气，杀百虫蛊毒，消百药毒，续人筋。又，膏涂铁，摩之便明。

淮

上一页：海蚕沙
下一页：海马


海马 《证类本草》

海马

谨按《异志》云∶生西海，大小如守宫虫，形若马形，其色黄褐。性温，平，无毒。主妇人难产，带之于身，神验。

图经云∶生南海。头如马形，虾类也。妇人将产带之，或烧末饮服。亦可手持之。《异鱼图

上一页：鼋
下一页：齐蛤


齐蛤 《证类本草》

齐蛤

远志注陶云∶远志畏齐蛤。苏云∶《药录》下卷有蛤，而不言功状。注又云∶蜡畏齐蛤。按齐蛤如蛤，两头尖小，生海水中。无别功用，海人食之。

上一页：海马
下一页：柘虫屎


柘虫屎 《证类本草》

柘虫屎

詹糖注陶云∶詹糖伪者，以柘虫屎为之。按∶即今之柘木虫，在木间食木注为屎。

其屎破血，不香。詹糖烧之香也。既不相似，不堪为类。

上一页：齐蛤
下一页：蚱蜢


蚱蜢 《证类本草》

蚱蜢

石蟹注陶云∶石蟹如蚱蜢，形长小，两股如石蟹，在草头能飞， 螽之类，无别功。

与蚯蚓交，在土中得之，堪为媚药。入《拾遗记》。

上一页：柘虫屎
下一页：寄居虫


寄居虫 《证类本草》

寄居虫

蜗牛注陶云∶海边大有，似蜗牛，火炙壳便走出。食之益颜色。按∶寄居在壳间，而非螺也。候螺、蛤开，当自出食，螺、蛤欲合，已还壳中，亦名寄生，无别功用。海族多被

上一页：蚱蜢
下一页：?（音拙）


?（音拙） 《证类本草》

?（音拙）

蜘蛛注陶云∶悬网状如鱼者，亦名 。按 在孔穴中及草木稠密处，作网幕络者，就中开一门出入，形段小，似蜘蛛而斑小。主疔肿出根，作膏涂之。陶云此正蜘蛛也，非为蜘蛛。此物族类非一也。

上一页：寄居虫
下一页：负


负 《证类本草》

负

葵注苏云∶戎人重薰渠，犹巴人重负 。按∶飞廉一名负盘，蜀人食之，辛辣也，已出《本经》。《左传》云∶蜚不为灾。杜注云∶蜚，负 也。如蝗虫，又夜行。一名负盘，即盘虫也。名字及虫相似，终非一物也。（ 音烦， 螽也。）

上一页：?（音拙）
下一页：蠼


蠼 《证类本草》

蠼

鸡肠注陶云∶鸡肠草，主蠼 溺。按蠼 能溺人影，令发疮，如热沸而大，绕腰匝，不可疗。虫如小蜈蚣，色青黑，长足，山蠼 溺毒，更猛。诸方∶中大有主法，其虫无能，惟扁豆叶敷，即瘥。

上一页：负
下一页：蛊虫


蛊虫 《证类本草》

蛊虫

败鼓皮注陶云∶服败鼓皮，即唤蛊主姓名。按∶古人愚质，造蛊图富，皆取百虫瓮中盛，经年间开之，必有一虫尽食诸虫，即此名为蛊。能隐形，似鬼神，与人作祸，然终是虫鬼，咬人至死者。或从人诸窍中出信候，取之曝干。有患蛊人，烧为黑灰，服少许立愈。亦是其类，自相伏耳。新注云∶凡蛊虫疗蛊，是知蛊名，即可治之。如蛇蛊用蜈蚣蛊虫，蜈蚣蛊用虾蟆蛊虫，蛤蟆蛊病复用蛇蛊虫。是互相能伏者，可取治之。

上一页：蠼
下一页：土虫


土虫 《证类本草》

土虫

蚰蜒并马陆注∶陶云∶今有一细黄虫，状如蜈蚣，俗呼为土虫。按∶土虫无足，如一条衣带，长四、五寸，身扁似韭叶，背上有黄黑裥，头如铲子，行处有白涎，生湿地，有毒，鸡吃即死。陶云；如蜈蚣者，正是蚰蜒，非土虫也。苏云∶马陆如蚰蜒。按∶蚰蜒色正黄不斑，大者如钗股，其足无数，正是陶呼为土虫者。此虫好脂油香，能入耳及诸窍中，以驴乳灌之

上一页：蛊虫
下一页：鱼


鱼 《证类本草》

鱼

鲍鱼注陶云∶鱼是臭者。按∶ 鱼，岭南人作鲍鱼。刘元绍云∶其臭如尸，正与陶公相背。海人食之，所谓海上有逐臭之夫也。其鱼以格额，目旁有骨，名乙。《礼》云∶鱼去乙．郑云∶东海 鱼也。只食之，别无功用也。

上一页：土虫
下一页：予脂


予脂 《证类本草》

予脂

有毒。主风肿，痈毒，瘾疹，赤瘙 疥，痔 ，皮肤顽痹， 跌折伤，肉损瘀血，以脂涂上，炙手及热摩之，即透。生岭南，蛇头鳖身。《广州记》云∶予，蛇头鳖身，亦水宿，亦树栖，俗谓之予膏，主蛭刺。以铜及瓦器盛之，浸出。唯鸡卵盛之不漏。摩理毒肿大验，其透物甚于醍醐也。

上一页：鱼
下一页：砂挪子


砂挪子 《证类本草》

砂挪子

有毒。杀飞禽走兽，合射罔用之。人亦生取置枕，令夫妻相好。生砂石中，作旋孔，有虫子如大豆，背有刺，能倒行，一名倒行狗子。性好睡，亦呼为睡虫，是处有之。

上一页：予脂
下一页：蛔虫汁


蛔虫汁 《证类本草》

蛔虫汁

大寒。主目肤赤热痛。取大者净洗，断之，令汁滴目中，三十年肤赤亦瘥。

上一页：砂挪子
下一页：螽蚯蚓


螽蚯蚓 《证类本草》

螽蚯蚓

二物异类同穴，为雄雌，令人相爱。五月五日收取，夫妻带之。 螽如蝗虫，东人呼为舴艋，有毒，有黑斑者，候交时取之。

上一页：蛔虫汁
下一页：灰药


灰药 《证类本草》

灰药

令人喜好相爱。出岭南陶家，如青灰。彼人以竹筒盛之，云是蛲（蛲，音蛔，虫也。）

所作，以灰拭物皆可。喜损小儿、鸡、犬等，不置家中，未知此事虚实。

上一页：螽蚯蚓
下一页：吉丁虫


吉丁虫 《证类本草》

吉丁虫

功用同前，人取带之。甲虫背正绿，有翅在甲下。出岭南宾、澄州也。

上一页：灰药
下一页：腆颗虫


腆颗虫 《证类本草》

腆颗虫

一作 功用同前，人取带之。似KT 盘，褐色，身扁。出岭南，人重之也。

上一页：吉丁虫
下一页：鼷鼠


鼷鼠 《证类本草》

鼷鼠

有毒。食人及牛、马等皮肤成疮，至死不觉。此虫极细，不可卒见。《尔雅》云∶有虫毒，食人至尽不知。《左传》曰∶食郊牛角者也。《博物志》云∶食人死肤，令人患恶疮，多是此虫食。主之法，当以狸膏摩之及食狸肉。凡正月食鼠，残多为鼠 ，小孔下血者，是此病也。

上一页：腆颗虫
下一页：诸虫有毒


诸虫有毒 《证类本草》

诸虫有毒

不可食者，鳖目白杀人。腹下有卜字及五字不可食。颔下有骨如鳖不利人。虾煮白食之，腹中生虫。蟹腹下有毛，两目相向，腹中有骨，不利人。鳖肉共鸡肉食，成瘕疾也。

上一页：鼷鼠
下一页：虾（音遐）蟆（音麻）


虾（音遐）蟆（音麻） 《证类本草》

虾（音遐）蟆（音麻）

（虾（音遐）蟆（音麻）_图缺）

味辛，寒，有毒。主邪气，破症坚血，痈肿，阴疮，服之不患热病，疗阴蚀疽疠（音赖）恶疮， 犬伤疮，能合玉石。一名蟾（十占切）蜍（常余切），一名 （音秋），一名去甫，一名苦KT （音龙又音笼）。生江湖池泽。五月五日取，阴干，东行者良。

陶隐居云∶此是腹大、皮上多痱（蒲罪切）磊（来罪切）者，其皮汁甚有毒。犬啮之，口皆肿。

人得温病斑出困者，生食一、两枚，无不瘥者。五月五日取东行者五枚，反缚着密室中闭之，明旦视自解者，取为术用，能使人缚亦自解。烧灰敷疮立验。其肪涂玉则刻之如蜡，故云能合玉石，但肪不可多得。取肥者，锉，煎膏，以涂玉，亦软滑易截。古玉器有奇特，非雕琢人功者，多是昆吾刀及虾蟆肪所刻也。唐本注云∶《别录》云，脑，主明目，疗青盲也。臣禹锡等谨按蜀本图经云∶今所在池泽皆有。取晒干及火干之。一法∶刳去皮、爪，酒浸真蟾蜍也。药性论云∶虾蟆，亦可单用。主辟百邪鬼魅，涂痈肿及治热结肿。又云∶蟾蜍，臣。能杀疳虫，治鼠漏恶疮。端午日取眉脂，以朱砂、麝香为丸，如麻子大，小孩子疳瘦者，空心一丸。如脑疳，以奶汁调，滴鼻中。烧灰，敷一切有虫恶痒滋胤疮。陈藏器云∶虾蟆、蟾蜍，二物各别，陶将蟾蜍功状注虾蟆条中，遂使混然。采取无别。今药家所卖，亦以蟾蜍当虾蟆，且虾蟆背有黑点，身小，能跳接百虫，解作呷呷声，在陂泽间，举动极急。《本经》书功，即是此也。蟾蜍身大，背黑无点，多痱磊，不能跳，不解作声，行动迟缓，在人家湿处。本功外，主温病身斑者，取一枚生捣，绞取汁服之。亦烧末服，主狂犬咬发狂欲死。

作脍食之，频食数顿。矢主恶疮，谓之土槟榔，出下湿地处，往往有之。术家以肪软压及五月五日收取，即是此也。又有青蛙、蛙蛤、蝼蝈、长肱、石榜、蠼子之类，或在水田中，或在沟渠侧，未见别功，故不具载。《周礼·掌蝈氏》∶去蛙黾焚牡菊，灰洒之则死。牡菊，无花菊也。《本经》云∶虾蟆一名蟾蜍，误矣。日华子云∶虾蟆，冷，无毒。治犬咬及热狂，贴恶疮，解烦热，色斑者是。又云∶蟾，凉，微毒。破症结，治疳气，小儿面黄，癖气。

烧灰油调敷恶疮，入药并炙用。又名蟾蜍。眉酥治 牙，和牛酥摩，敷腰眼并阴囊，治腰肾冷并助阳气。以吴茱萸苗汁调妙。粪敷恶疮、疔肿，杂虫咬。油调敷瘰 、痔 疮。

图经曰虾蟆，生江湖，今处处有之。腹大形小，皮上多黑斑点，能跳接百虫食之，时作呷呷声，在陂泽间，举动极急，五月五日取，阴干，东行者良。《本经》云一名蟾蜍，以为一物，似非的也。谨按《尔雅》 （起据切） ，蟾蜍。郭璞注云∶似虾蟆，居陆地。又科斗注云∶虾蟆子也。是非一物明矣。且蟾蜍形大，背上多痱磊，行极迟缓，不能跳跃，亦不解鸣，多在人家下湿处。其腹下有丹书八字者，真蟾蜍也。陶隐居所谓能解犬毒及温病斑生，生食之，并用蟾蜍也。《本经》云∶主邪气，破坚血之类，皆用虾蟆。二物虽一类，而功用小别，亦当分别而用之。《洽闻记》云∶虾蟆大者，名田父，能食蛇。蛇行，田父逐之，蛇不得去，田父衔其尾，久之，蛇死，尾后数寸皮不损，肉已尽也。世传蛇啖蛙，今乃云田父食蛇，其说颇怪，当是别有一种如此耳。韦宙《独行方》，治蚕咬。取田父脊背上白汁和蚁子灰涂之，瘥。蟾蜍矢，谓之土槟榔，下湿处往往有之。亦主恶疮。眉酥，主 牙及小儿疳瘦药所须。又有一种，大而黄色，多在山石中藏蛰，能吞气饮风露，不食杂虫，谓之山蛤。山中人亦餐之，此主小儿劳瘦及疳疾等，最良。

雷公云有多般，勿误用。有黑虎，有 黄，有黄KT ，有蝼蝈，有蟾。其形各别。其虾蟆，皮上腹下有斑点，脚短，即不鸣叫。黑虎，身小黑，觜脚小斑。 黄，斑色，前脚大，后腿小，有尾子一条。黄KT ，遍身黄色，腹下有脐带，长五、七分以来，所住立处，带下有自然汁出。蝼蝈，即夜鸣，腰细口大，皮苍黑色。蟾，即黄斑，头有肉角。凡使虾蟆，先去皮并肠及爪了，阴干，然后涂酥炙令干。每修事一个，用牛酥一分，炙尽为度。若使黑虎，即和头、尾、皮、爪，并阴干，酒浸三日，漉出，焙干用。圣惠方治风邪。虾蟆烧灰、朱砂等分。

每服一钱，水调下，日三、四服，甚有神验。又方治腹蛇螯方∶用生虾蟆一枚，烂杵碎，敷之。外台秘要治卒狂言鬼语。烧虾蟆杵末，酒服方寸匕，日三。又方治小儿初得月蚀疮。五月虾蟆烧杵末，猪膏和敷之。又方治小儿患风脐及脐疮，久不瘥者。烧虾蟆杵末，敷之，日三、四度，瘥。又方虫已食下部，肛尽肠穿者。取长股虾暮青背者一枚，鸡骨一分，烧为灰，合吹下部，令深入。又云数用大验。又方治癣疮方取蟾蜍烧灰末，以猪脂和敷之。孙真人肠头挺出。以皮一片，瓶内烧熏挺处。梅师方治疳 无问去处，皆治之。以虾蟆烧灰，好醋和敷，日三、五度，敷之，瘥。子母秘录小儿洞泄下痢。烧虾蟆末，饮调方寸匕服。

又方治小儿口疮。五月五日虾蟆炙杵末，敷疮上即瘥。兼治小儿蓐疮。南北史张畅弟收，尝为犬所伤，医云∶宜食虾蟆脍。收甚难之，畅含笑先尝，收因此乃食。

衍义曰∶虾蟆，多在人家渠堑下，大腹品类中最大者是，遇阴雨或昏夜即出食。取眉间有白汁，谓之蟾酥，以油单裹眉裂之，酥出单上，入药用。有人病齿缝中血出，以纸 子，蘸干蟾酥少许，于血出处按之，立止。世有人收三足枯蟾以罔众，但以水沃半日，尽见其伪，尽本无三足者。

上一页：诸虫有毒
下一页：牡鼠


牡鼠 《证类本草》

牡鼠

微温，无毒。疗 折，续筋骨，捣敷之，三日一易。四足及尾，主妇人坠胎，易出。

臣禹锡等谨按药诀云∶牡鼠，味甘。

肉 热，无毒。主小儿哺露大腹，炙食之。

粪 微寒，无毒。主小儿痫疾，大腹，时行劳复。

陶隐居云∶牡鼠，父鼠也。其屎两头尖，专疗劳复。鼠目，主明目，夜见书，术家用之。

腊月鼠，烧之辟恶气。膏，煎之，亦疗诸疮。胆，主目暗，但才死胆便消，故不可得之。臣禹锡等谨按孟诜云∶牡鼠，主小儿痫疾。腹大贪食者，可以黄泥裹烧之，细拣去骨，取肉和五味汁作羹，与食之。勿令食着骨，甚瘦人。又，取腊月新死者一枚，油一大升，煎之使烂，绞去滓，重煎成膏。涂冻疮及折破疮。日华子云∶鼠，凉，无毒。治小儿惊痫疾，以油煎令消，入蜡敷汤火疮。生捣 折伤筋骨。雄鼠粪，头尖硬者是。治痫疾，明目。葱、豉煎服，治劳复。足，烧食，催生。

图经文已附鼹鼠条下。

陈藏器序雄鼠脊骨，未长齿多年不生者效。外台秘要治劳复方用鼠屎头尖者二十枚，豉五合，水二升，煮取一升顿服。又方治鼻中外查瘤，脓血出者。正月取鼠头烧作灰，以腊月猪膏敷疮上。千金方治鼠 。以新鼠屎一百粒以来，收置密器中五、六十日，杵碎，即敷疮孔。又方治痈疮中冷，疮口不合。用鼠皮一枚，烧为灰，细研，封疮口上。又方治室女月水不涂之。肘后方耳卒聋。取鼠胆纳耳中，不过三，愈。有人云侧卧沥一胆尽，须臾胆汁从下边出。初出益聋，半日须臾乃瘥，治三十年老聋。又方治人目涩喜睡。取鼠目一枚，烧作屑，鱼膏和，注目 ，则不眠，兼取两目，缝囊盛带之。又方箭镝及针、刀刃在咽喉、胸膈诸隐处不出方杵鼠肝及脑敷之。又方蛇骨刺人毒痛方∶烧死鼠敷之。又方治项强身中急者。取活鼠破其腹去五脏，就热敷之，即差。经验方灵鼠膏∶以大雄鼠一枚浑用，清油一斤，慢火煎鼠焦，于水上拭油不散，即以绵滤去滓澄清，重拭铫子令净，再以慢火煎上件油。次下黄丹五两，炒令色变，用柳木篦子，不住手搅令匀，再于水上试滴，候凝，即下黄蜡一两，又熬带黑色，方成膏。然后贮于瓷合器中，候硬，合地上出火毒三、两日，敷贴疮肿，去痛而凉。

损，筋骨疼痛，叫唤不得，瘀血着在肉。以鼠屎烧末，以猪脂和，敷痛上，急裹，不过半日，痛乃止。又方腊月鼠向正旦朝所居处埋之，辟温疫。又方治汤火烧疮，痛不可忍。取鼠一头，油中浸煎之，候鼠焦烂尽，成膏研之，仍以绵裹，绞去滓，待冷敷之。日三度，止痛。又方治因疮中风，腰脊反张，牙关口噤，四肢强直。鼠一头和尾烧作灰，细研，以腊月猪脂敷之。又方治狂犬咬人。取鼠屎二升烧末，研敷疮上。又方马咬人踏破作疮，肿毒热痛方鼠屎二七枚、马鞘五寸故者，相和烧为末，以猪脂和敷之。食医心镜∶主水鼓石水，腹胀身肿肥。鼠一枚，剥皮细切煮粥，空心吃之，频食三、两度，瘥。斗门方∶治打伤疮。用老鼠一个自死腊月者，和肠肚劈锉，油半斤，煎令焦黑，用罐收之，使时以鸡翎惹油敷于疮上即干，立瘥。

姚和众治小儿症瘕，煮老鼠肉汁煮粥与食。子母秘录令子易产。取鼠烧末，以井花水服方寸匕，日三服。又方治乳无汁。死鼠一头烧作末，以酒服方寸匕，勿令妇人知。又方治妊娠子死腹中。雄鼠屎一七枚，以水三升，煮取一升去滓取汁，以作粥食之，胎即下。杨氏产乳疗小儿齿不生。取雌鼠粪三七枚，一日一枚拭齿，令生。雌粪用两头圆者。又方治眼目晚不见物，取鼠胆点之。产书下乳汁。以鼠作 ，勿令知与食。深师方治铁棘竹木诸刺在肉中，刺不出。以鼠脑捣如膏，浓涂即出。

上一页：虾（音遐）蟆（音麻）
下一页：马刀


马刀 《证类本草》

马刀

（马刀_图缺）

味辛，微寒，有毒。主漏下赤白，寒热，破石淋，杀禽兽贼鼠，除五脏间热，肌中鼠（蒲剥切），止烦满，补中，去阙痹，利机关。用之当炼，得水烂人肠。又云得水良。一名马蛤。生江湖池泽及东海。取无时。

陶隐居云∶李云生江汉中，长六、七寸，江汉间人名为单（音善）姥（音母），亦食其肉，肉似蚌。今人多不识之，大都似今 （音亭）KT （蒲辛切）而非。方∶用至少。凡此类皆不可多食，而不正入药，唯蛤蜊煮之醒酒。蚬壳陈久者止痢。车螯（音敖）、蚶（火甘切）蛎、 （乎咸切）

（音进）之属，亦可为食，无损益，不见所主。雉入大水变为 ， （音肾）云是大蛤，乃是蚌尔，煮食诸蜊蜗与菜，皆不利人也。臣禹锡等谨按蜀本图经云∶生江湖中，细长，小蚌也。长三、四寸，阔五、六分。

图经曰∶马刀，生江湖池泽及东海，今处处有之。 KT （亦谓之蚌，蚌与蚌同）之类也。长三、四寸，阔五、六分以来，头小锐，多在沙泥中，江汉间人名为单姥，亦食其肉，大类蚌，方∶书稀用。蚌蛤之类最多，蚌肉压丹石毒，壳为粉，以敷痈肿，又可制石庭脂，烂壳研饮，主翻胃及胃中痰。蛤蜊，主老癖，能为寒热者。蚬壳，陈久者止痢。蚶，补中益阳，所谓瓦屋是也。 似蛤而长扁，壳，主痔。蛏，主胸中邪热，与丹石人相宜。淡菜，补五脏，益阳，浙江谓之壳菜，此皆有益于人者。余类实繁，药品所不取，不可悉数也。

衍义曰马刀，京师谓之 岸，春夏人多食，然发风痰，性微冷。又顺安军界河中亦出 ，大抵与马刀相类，肉颇澹。人作 以寄邻左，又不能致远。亦发风。此等皆不可多食。今蛤粉皆此等众蛤灰也。

上一页：牡鼠
下一页：蛤蜊（音梨）


蛤蜊（音梨） 《证类本草》

蛤蜊（音梨）

冷，无毒。润五脏，止消渴，开胃，解酒毒，主老癖，能为寒热者及妇人血块，煮食之。此物性虽冷，乃与丹石相反，服丹石人食之，令腹结痛。〔（新见）陈藏器、日华子．〕图经文具马刀条下。

初虞世疗汤火伤神妙。蛤蜊壳灰火烧研为末，油调涂之。《集验》同。

上一页：马刀
下一页：蚬（音显）


蚬（音显） 《证类本草》

蚬（音显）

冷，无毒。治时气，开胃，压丹石药及疔疮，下湿气，下乳，糟煮服，良。生浸取汁，洗疔疮。多食发嗽并冷气，消肾。陈壳，治阴疮，止痢。蚬肉，寒，去暴热，明目，利小便，下热气，香港脚，湿毒，解酒毒，目黄。浸取汁服，主消渴，烂壳，温，烧为白灰饮下，主反胃吐食，除心胸痰水。壳陈久，疗胃反及失精。（新见《唐本·注》、陈藏器、日华子。）

图经文具马刀条下。

陈藏器小于蛤，黑色，生水泥中，候风雨，能以壳为翅飞也。圣惠方治卒咳嗽不止。用白蚬壳不计多少，捣研极细，每服米饮调下一钱匕，日三、四服，妙。

上一页：蛤蜊（音梨）
下一页：蚌


蚌 《证类本草》

蚌

（蚌_图缺）

冷，无毒。明目，止消渴，除烦，解热毒，补妇人虚劳，下血并痔 ，血崩带下，压丹石药毒。以黄连末纳之，取汁，点赤眼并暗，良。烂壳粉，饮下，治反胃，痰饮。此即是宝装大者。又云∶蚌粉，冷，无毒。治疳，止痢并呕逆。痈肿，醋调敷，兼能制石亭脂。〔（新见）日华子〕图经文具马刀条下。

陈藏器据陶云∶大蛤乃蚌。按蚌，寒，煮之，主妇人劳损，下血，明目，除湿，止消渴。

老蚌含珠，壳堪为粉，烂壳为粉，饮下，主反胃，心胸间痰饮。生江溪渠渎间。陶云大蛤，误耳。食疗云蚌，大寒。主大热，解酒毒，止渴，去眼赤。动冷热气。丹房镜源蚌粉制硫黄。

上一页：蚬（音显）
下一页：？


？ 《证类本草》

？

壳烧作末服之，主痔病。〔（新见）陈藏器〕图经文具马刀条下。

陈藏器∶（呼咸切）（音进），一名生进。有毛似蛤，长扁，壳烧作末服之，主野鸡病。

人食其肉，无功用也。

上一页：蚌
下一页：车螯


车螯 《证类本草》

车螯

冷，无毒。治酒毒，消渴，酒渴并壅肿。壳，治疮疖肿毒。烧二度，各以醋 ，捣为末。又，甘草等分，酒服，以醋调敷肿上，妙。车螯是大蛤，一名 。能吐气为楼台，海中春夏间根据约岛溆，常有此气。〔（新见）陈藏器、日华子。〕图经文具马刀条下食疗车螯，蝤蝥类，并不可多食之。

上一页：？
下一页：蚶


蚶 《证类本草》

蚶

温，主心腹冷气，膝脊冷风，利五脏，健胃，令人能食，每食了，以饭压之，不尔令人口干。又云∶温中，消食，起阳，时最重，出海中。壳如瓦屋。又云无毒，益血色。壳，烧以米醋三度淬后，埋令坏，醋膏丸，治一切血气，冷气，症癖。〔（新见）陈藏器、萧炳、孟诜、日华子。〕图经文具马刀条下。

上一页：车螯
下一页：蛏


蛏 《证类本草》

蛏

味甘，温，无毒。补虚，主冷利。煮食之，主妇人产后虚损。生海泥中，长二、三寸，大如指，两头开。主胸中邪热，烦闷气。与服丹石人相宜。天行病后不可食，切忌之〔（新见）陈藏器、萧炳、孟诜。〕图经文具马刀条下。

上一页：蚶
下一页：淡菜


淡菜 《证类本草》

淡菜

温。补五脏，理腰香港脚，益阳事，能消食，除腹中冷气，消 癖气。亦可烧，令汁沸出食之。多食令头闷目暗，可微利即止。北人多不识，虽形状不典，而甚益人。又云∶温，无毒。补虚劳损，产后血结，腹内冷痛，治症瘕，腰痛，润毛发，崩中带下。烧一顿令饱，大效。又名壳菜，常时频烧食即苦，不宜人。与少米先煮熟后，除肉内两边锁及毛了，再入萝卜，或紫苏、或冬瓜皮同煮，即更妙。〔（新见）孟诜、日华子。〕图经文具马刀条下。

陈藏器∶东海夫人，味甘，温，无毒。主虚羸劳损，因产瘦瘠，血气结积，腹冷，肠鸣，下痢，腰疼，带下，疝瘕。久服令人发脱。取肉作 宜人，发石令肠结。生南海，似珠母，一头尖，中衔少毛，海人亦名淡菜。新注云∶此名壳菜，大甘美，南人好食，治虚劳伤惫，精血少者及吐血，妇人带下漏下，丈夫久痢，并煮食之，任意。出江湖。

上一页：蛏
下一页：虾


虾 《证类本草》

虾

无须及煮色白者，不可食。谨按小者生水田及沟渠中，有小毒。小儿患赤白游肿，捣碎敷之。 内者甚有毒尔。〔（新见）孟诜〕陈藏器∶食主五野鸡病，小儿患赤白游疹，捣碎敷之。煮熟色正赤，小儿及鸡、狗食之，脚屈不行。江湖中者稍大，煮之色白。陶云白者杀人，非也。海中有大者。已出《拾遗》条中。

以热饭盛密器中，作 食之，毒人至死。

食疗云平。动风，发疮疥。

上一页：淡菜
下一页：蚺（音髯）蛇胆


蚺（音髯）蛇胆 《证类本草》

蚺（音髯）蛇胆

（蚺（音髯）蛇胆_图缺）

味甘、苦，寒，有小毒。主心腹 痛，下部 疮，目肿痛。

膏 平，有小毒。主皮肤风毒，妇人产后腹痛余疾。

陶隐居云∶此蛇出晋安，大者三、二围。在地行住不举头者，是真；举头者，非真。形多相似，彼土以此别之。膏、胆又相乱也。

真膏累累如梨豆子相着，他蛇膏皆大如梅、李子。真胆狭长通黑，皮膜极薄，舐之甜苦，摩以注水即沉而不散；其伪者并不尔。此物最难得真，真膏多所入药用，亦云能疗伯牛疾。唐本注云∶此胆剔取如米粟，着净水中，浮游水上，回旋行走者为真，多着亦即沉散。其少着迳沉者，诸胆血并尔。陶所说真伪正反。今出桂、广以南，高、贺等州大有。将肉为脍，以为珍味。难死似鼍，稍截食之。其形似鳢鱼，头若鼍头，尾圆无鳞，或言鳢鱼变为之也。臣禹锡等谨按蜀本图经云∶出交、广二州，岭南诸州。大者径尺，长丈许，若蛇而粗短。药性论云∶蚺蛇胆，臣。渡岭南，食此脍，瘴毒不侵，世人皆知之。胆，主下部虫，杀小儿五疳。孟诜云∶蚺蛇膏，主皮肉间毒瓦斯。肉作脍食之，除疳疮，小儿脑热，水渍注鼻中。齿根宣露，和麝香末敷之。其胆难识，多将诸胆代之。可细切于水中，走者真也。又，猪及大虫胆亦走，迟于此胆。陈藏器云∶蚺蛇，本功外，胆主破血，止血痢，蛊毒下血，小儿热丹，口疮疳痢。肉主飞尸，游蛊。喉中有物，吞吐不得出者，作脍食之，其脍着醋，能卷人箸，以芒草为箸，不然终不可脱，至难死。开肋边取胆放之，犹能生三、五年平复也。段成式酉阳杂俎云∶蚺蛇长十丈，尝吞鹿，鹿消尽，乃绕树出骨。养疮时肪腴甚美，或以妇人衣投之，则蟠而不起。其胆上旬近头，中旬在心，下旬近尾。

图经曰∶蚺蛇胆，《本经》不载所出州土，陶隐居云出晋安，苏恭云出桂、广以南，高、贺等州，今岭南州郡皆有之。此蛇极大，彼土人多食其肉，取其胆及膏为药。《岭表录异》云∶雷州有养蛇户，每岁五月五日即担舁蚺蛇入官以取胆，每一蛇皆两人担舁，致大篮笼中，藉以软草屈盘其中，将取之，则出置地上，用杈拐十数，翻转蛇腹，旋复按之，使不得转侧，约分寸，于腹间剖出肝胆，胆状若鸭子大，切取之，复纳肝腹中，以线缝合创口，蛇亦复活。舁归放于川泽。其胆曝干，以充土贡。或云∶蛇被取胆，它日见捕者，则远远侧身露腹疮，明已无胆，以此自脱。或云∶此蛇至难死，剖胆复能活三年，未知的否耳？此物极多伪，欲试之，剔取如粟米许，着净水上，浮游水上，回旋行走者为真。其径沉者，诸胆血也。试之不可多，多亦沉矣。膏之真者，累累如梨豆子，他蛇膏皆大如梅、李子，此为别也。下条又有蝮蛇胆，其蛇黄黑色，黄颔尖口，毒最烈，取其胆以为药，主 疮。肉酿作酒，以治大风及诸恶风疮，疮 ，瘰 ，皮肤顽痹等。然今人不复用此法。此蛇多在人家屋间，吞鼠子及雀雏，见其腹大破取鼠干之，疗鼠 。陈藏器说∶蛇中此蛇独胎产，形短鼻反，锦纹。其毒最猛，着手断手，着足断足，不尔称身糜溃矣。蝮蛇至七、八月毒盛，时常自啮木，以泄其毒，其木即死。又吐口中沫于草木上，着人身成疮，名曰蛇漠，卒难疗治，所主与众蛇同方。又下蛇蜕条云∶生荆州川谷及田野。五月五日、十五日取之良。今南中于木石上及人家屋 间多有之。古今方∶书用之最多。或云∶蛇蜕无时，但着不净物则脱矣。古今治蛇毒方∶甚多。葛洪、张文仲并言其形状。文仲云∶蝮蛇形乃不长，头扁口尖，头斑身赤纹斑，亦有青黑色者，人犯之，头足贴着是也。东间诸山甚多，草行不可不慎之。又有一种，状如蝮而短，有四脚，能跳来啮人，东人名为千岁蝮，人或中之必死。然其啮人已，即跳上木作声，其声云斫木斫木者，不可救也。若云博叔博叔者，犹可急疗之。其疗之方∶细辛、雄黄等分，末，以纳疮中，日三、四易之。诸蛇及虎伤亦主之。又以桂、栝蒌末，着管中，密塞之带行，中毒急敷之，缓乃不救。葛氏云∶青 蛇，缘色，喜缘木及竹上，大者不过四、五尺，色与竹木一种，其尾三、四寸。色异者名 尾蛇，最毒。中之急灸疮中三、五壮，毒则不行；又用雄黄、干姜末，以射罔和之，敷疮。又辟众蛇方∶云∶辟蛇之药虽多，唯以武都雄黄为上，带一块古称五两者于肘间，则莫敢犯。他人中者，便磨以疗之。又带五 黄丸，以其丸有蜈蚣故也。其方∶至今传之。亦可单烧蜈蚣，末，敷着疮上，皆验。

海药云∶谨按徐表《南州记》云∶生岭南。《正经》云∶出晋安及高、贺州，彼人畜养而胆，大寒，毒。主小儿八痫，男子下部 。欲认辨真假，但割胆看，内细如粟米，水中浮走者是真也，沉而散者非也。食疗胆，主 疮 ，目肿痛，疳 。肉，主温疫气。可作脍食之。如无此疾及四月勿食之。膏，主皮肤间毒瓦斯。小儿疳痢，以胆灌鼻中及下部。圣惠方治小儿急疳疮。用蚺蛇胆细研，水调敷之。杨氏产乳疗温痢久不断，体瘦，昏多睡，坐则闭目，疗齿疳求不得。有一童子以一合授含。含开，乃蚺蛇胆也。童子出门，化为青鸟而去。嫂目遂瘥。朝野佥载∶泉州卢元钦患大风，唯鼻未倒。五月五日取蚺蛇胆，欲进。或云肉可治风。遂一截蛇肉食之，三、五日顿觉渐可，百日平复。

上一页：虾
下一页：蛇蜕（音税）


蛇蜕（音税） 《证类本草》

蛇蜕（音税）

味咸，甘，平，无毒。主小儿百二十种惊痫，螈（尺曳切） （子用切），癫疾，寒热，肠痔，虫毒，蛇痫，弄舌摇头，大人五邪，言语僻越，恶疮，呕咳，明目。火熬之良。一名龙子衣，一名蛇符，一名龙子皮，一名龙子单衣，一名弓皮。生荆州川谷及田野。五月五日、十五日取之，良。（畏磁石及酒。）

陶隐居云∶草中不甚见虺、蝮蛇，惟有长者，多是赤练（力建切）、黄颔辈，其皮不可复识，今往往得尔，皆须完全。石上者弥佳，烧之甚疗诸恶疮也。今按陈藏器本草云∶蛇蜕，主疟，取正发日，以蜕皮塞病患两耳，临发又以手持少许，并服一合盐、醋汁，令吐也。臣禹锡等谨按药性论云∶蛇蜕皮，臣，有毒。能主百鬼魅，兼治喉痹。日华子云∶治蛊毒，辟恶，止呕逆，治小儿惊悸，客忤，催生。 疡，白癜风，煎汁敷。入药并炙用。

图经文具蚺蛇胆条下。

雷公凡使，勿用青、黄、苍色者，要用白如银色者。凡欲使，先于屋下以地掘一坑，可深一尺二寸，安蛇皮于中，一宿，至卯时出，用醋浸一时，于火上炙干用之。食疗∶蛇蜕皮，主去邪，明目。治小儿一百二十种惊痫，寒热，肠痔，蛊毒，诸 恶疮，安胎。熬用之。圣惠方治白驳。用烧末，醋调敷上，佳。又方治小儿重 ，重断肿痛。烧末敷之，效。外台秘要治身体白驳。以皮熟摩之，数百遍讫，弃皮于草中。千金方治诸肿失治，有脓。烧蛇蜕皮，水和，封肿上，即虫出。又方治紧唇。以烧灰先拭之，敷上。又方日月未足而欲产。以全蛇蜕一条，欲痛时，绢袋盛，绕腰。又方∶治恶疮十年不瘥似癞者。烧全者一条为末，猪脂和敷上。肘后方小儿初生月蚀疮及恶疮。烧末和猪脂，敷上。食医心镜小儿喉痹肿痛。烧末，以乳汁服一钱匕。十全博救治横生难产方蛇皮一条，瓶子纳盐泥固济，存性烧为黑灰。每服二钱，用榆白皮汤调服，立下。必效方五痔肛脱。以死蛇一枚指大者湿用。掘地作坑烧蛇，取有孔板覆坑坐上，虫尽出也。孙真人主蛇露疮。用蛇蜕烧末，和水调，敷上。杜壬方治缠喉风，咽中如束，气不通。蛇蜕炙黄，以当归等分，为末，温酒调一钱匕，得吐愈。姚和众云小儿重舌。焦炙研末，日三敷舌下，一度着一豆许。子母秘录治小儿吐血。烧蛇蜕末，以乳汁调服。又方治小儿头面身上生诸疮。烧末，和猪脂敷上。产书∶治产不顺，手足先见者。蛇蜕皮，烧作灰，研。面东酒服一钱匕，更以药末敷手足，即顺也。杨氏产乳疗儿吹着奶，疼肿欲作急疗方∶蛇蜕一尺七寸，烧令黑，细研，以好酒一盏，微温顿服，未甚效更服。初虞世治陷甲生入肉，常有血疼痛。蛇皮一条烧存性，雄黄一弹子，同研。以温浆水洗疮，针破贴药。

衍义曰蛇蜕，从口翻退出，眼睛亦退，今合眼药多用，取此义也。入药洗净。

上一页：蚺（音髯）蛇胆
下一页：蜘蛛


蜘蛛 《证类本草》

蜘蛛

（蜘蛛_图缺）

微寒。主大人、小儿 。七月七日取其网，疗喜（音戏）忘。

陶隐居云∶蜘蛛类数十种，《尔雅》只载七、八种尔，今此用悬网状如鱼 者，亦名（章悦切） （音谋）。蜂及蜈蚣螫人，取置肉上，则能吸毒。又以断疟及干呕霍乱。术家取其网着衣领中辟忘。有赤斑者，俗名络新妇，亦入方∶术用之。其余杂种，并不入药。《诗》云∶（音萧）蛸（音鞘）在户，正谓此也。唐本注云∶《别录》云，疗小儿大腹疔奚，三年不能行者，又主蛇毒、温疟、霍乱，止呕逆。剑南、山东为此虫啮，疮中出丝，屡有死者。其网缠赘（之锐切）疣，七日消烂，有验矣。臣禹锡等谨按日华子云∶斑蜘蛛，冷，无毒。治疟疾，疔肿。网七夕朝取食，令人巧，去健忘。又云壁钱虫，平，微毒。治小儿吐逆，止鼻洪并疮。滴汁，敷鼻中及疮上，并敷 疮。是壁上作茧蜘蛛也。

图经曰∶蜘蛛，旧不着生出州郡，今处处有之。其类极多。《尔雅》云∶次蠹（音秋），蜘蛛（音与知朱字同）。蜘蛛，蛛蝥。郭璞云∶江东呼 （音 ）蝥者。又云∶土蜘蛛，在地布网者；草蜘蛛，络幕草上者； （音萧）蛸（音鞘）、长 ，小蜘蛛长脚者，俗呼为喜子。陶隐居云∶当用悬网状如鱼罾者，亦名 。则《尔雅》所为蛛蝥，郭璞所谓 蝥者是也。古方∶主蛇、蜂、蜈蚣毒及小儿大腹疔奚、赘疣。今人蛇啮者，涂其汁。小儿腹疳者，烧熟啖之。赘疣者，取其网丝缠之。蜂及蜈蚣毒者生置痛处，令吸其毒，皆有验。然此虫中人尤惨，惟饮羊乳汁可制其毒。出刘禹锡《传信方》云。张仲景治杂病方∶疗阴狐疝气，偏有大小，时时上下者，蜘蛛散主之。蜘蛛十四枚熬焦，桂半两，二物为散，每服八分一匕，日再。蜜丸，亦通。

雷公凡使，勿用五色者，兼大身上有刺毛生者，并薄小者，以上并不堪用。凡欲用，要在屋西面有网、身小尻大、腹内有苍黄脓者，真也。凡用，去头、足了，研如膏，投入药中用。

圣惠方治瘰 。无问有头、无头。用大蜘蛛五枚，晒干，细研，酥调如面脂，日两度贴之。

外台秘要崔氏治疣目。以蜘蛛网丝绕缠之，自落。千金方中风，口 僻。取蜘蛛子摩其偏急颊车上，候视正即止，亦可向火摩之。又方治背疮弥验方∶取户边蜘蛛，杵，以醋和。先挑四畔，令血出，根稍露，用药敷，干即易，旦至夜拔根出，大有神效。又方治鼠肿核痛，若已有疮口出脓水者。烧蜘蛛二七枚敷，良。又方治人心孔昏塞，多忘喜误。七月七日取蜘蛛网着领中，勿令人知，则永不忘也。又方卒脱肛，烧蜘蛛肚敷肛上。经验方孙真人《备急》治齿牙有孔。蜘蛛壳一枚，绵裹按其内。广利方治蝎螫人。研蜘蛛汁敷之，瘥。乘闲方治泻多时，脱肛疼痛。黑圣散大蜘蛛一个，瓠叶重裹线系定，合子内烧令黑色存性，取出细研，入黄丹少许，同研。凡有上件疾，先用白矾、葱、椒煎汤洗浴，拭干后，将药末糁在软处，帛上将手掌按托入收之，妙。谭氏方系指并赘瘤方以花蜘蛛网上大网丝，于黄丹中养之，系指与瘤，夜至旦自下。孙真人∶蜈蚣咬。取蜘蛛一枚，咬处安，当自饮毒，蜘蛛死，痛未止，更着生者。产宝方治产后咳逆，经三、五日不止。欲死方∶煎壁钱窠三、五个呷，瘥。

衍义曰蜘蛛，品亦多，皆有毒，《经》不言用是何种。今人多用人家檐角、篱头、陋巷之间，空中作圆网。大腹、深灰色者，遗尿着人作疮癣。

上一页：蛇蜕（音税）
下一页：蝮蛇胆


蝮蛇胆 《证类本草》

蝮蛇胆

味苦，微寒，有毒。主 疮。

肉 酿作酒，疗癞疾，诸 ，心腹痛，下结气，除蛊毒。其腹中吞鼠，有小毒，疗鼠 。

陶隐居云∶蝮蛇，黄黑色，黄颔尖口，毒最烈，虺形短而扁，毒不异于 ，中人不即疗，多死。蛇类甚众，惟此二种及青 为猛，疗之并别有方。蛇皆有足，五月五日取，烧地令热，以酒沃之，居中，足出。术家所用赤连、黄颔，多在人家屋间，吞鼠子、雀雏，见腹中大者，破取，干之。唐本注云∶蛇屎，疗痔 ，器中养取之。皮灰，疗疔肿，恶疮，骨疽。蜕皮，主身痒、 、疥、癣等。蝮蛇作地色，鼻反，口又长，身短，头尾相似，大毒，一名 蛇，无二种也。山南汉、沔间足有之。臣禹锡等谨按蜀本图经云∶形粗短，黄黑如土色，白斑，鼻反者，山南金州、房州、均州皆有之。陈藏器云∶蝮蛇，按蛇既众多，入用非一。《本经》虽载，未能分析，其蝮蛇形短，鼻反，锦文，亦有与地同色者。着足断足，着手断手，不尔称身糜溃。其蝮蛇七、八月毒盛时，啮树以泄其气，树便死，又吐口中涎沫于草木上，着人身肿成疮，卒难主疗，名曰蛇漠疮。蝮所主略与虺同。众蛇之中，此独胎产，本功外，宣城间山人，取一枚，活着器中，以醇酒一斗投之，埋于马溺处，周年以后开取，酒味犹存，蛇已消化，有患大风及诸恶风，恶疮瘰 ，皮肤顽痹，半身枯死，皮肤手足脏腑间重疾，并主之。不过服一升以来，当觉举身习习，服讫，服他药不复得力。亦有小毒，不可顿服。腹中死鼠，主鼠 。脂磨着物皆透。又主癞。取一枚及他蛇亦得，烧坐上，当有赤虫如马尾出，仍取蛇肉塞鼻中。亦主赤痢。取骨烧为黑末，饮下三钱匕，杂蛇亦得。药性论云∶蝮蛇胆，君。治下部虫，杀虫良。蛇，主治五痔，肠风泻血。

图经文具蚺蛇胆条下。

食疗∶主诸 。肉，疗癞，诸 ；下结气，除蛊毒。如无此疾者，即不假食也。肘后方治白癞。大腹蛇一条，勿令伤，以酒渍之，大者一斗，小者五升，以糠火温令稍稍热。取蛇一寸许，以腊月猪脂和敷上。梅师方治臂腕痛。取死蛇一条，以水煮取浓汁浸肿痛，冷易之。

上一页：蜘蛛
下一页：白颈蚯蚓


白颈蚯蚓 《证类本草》

白颈蚯蚓

（白颈蚯蚓_图缺）

味咸，寒，大寒，无毒。主蛇瘕，去三虫，伏尸，鬼疰，蛊毒，杀长虫，仍自化作水。疗伤寒伏热，狂谬，大腹，黄胆。一名土龙。生平土，三月取。阴干。

陶隐居云∶白颈是其老者尔，取破去土，盐之，日曝，须臾成水，道术多用之。温病大热狂言，饮其汁皆瘥，与黄龙汤疗同也。其屎，呼为蚓蝼（音娄），食细土无沙石，入合丹泥釜用。若服此干蚓，应熬作屑，去蛔虫甚有验也。唐本注云∶《别录》云，盐沾为汁，疗耳聋。

盐消蛔，功同蚯蚓。其屎，封狂犬伤毒。出犬毛，神效。臣禹锡等谨按蜀本注又云∶解射罔毒。药性论云∶蚯蚓，亦可单用，有小毒。干者熬末用之，主蛇伤毒。一名地龙子。日华子云∶蚯蚓，治中风并痫疾，去三虫，治传尸，天行热疾，喉痹，蛇虫伤。又名千人踏，即是路行人踏杀者。入药烧用。其屎，治蛇、犬咬并热疮，并盐研敷。小儿阴囊忽虚热肿痛，以生甘草汁调，轻轻涂之。

图经曰白颈蚯蚓，生平土，今处处平泽皋壤地中皆有之。白颈是老者耳。三月采，阴干，一云须破去土盐之，晒干。方∶家谓之地龙。治脚风药，必须此物为使，然亦有毒。曾有人因脚病药中用此，果得奇效，病既愈，服之不辍，至二十余日，而觉躁愦乱，但欲饮水不已，遂至委顿。凡攻病用毒药已愈，当便罢服也。其矢呼为蚓蝼，并盐敷疮，可去热毒。

陈藏器蚯蚓粪土，疗赤白久热痢，取无沙者，末一升，炒令烟尽，水沃，取半大升，滤去粗滓，空肚服之。雷公凡使，收得后，用糯米水浸一宿，至明漉出，以无灰酒浸一日，至夜漉出，焙令干后，细切。取蜀椒并糯米及切了蚯蚓，三件同熬之，待糯米熟，去水、椒了，拣净用之。凡修事二两，使米一分、椒一分为准。圣惠方治风赤眼。以地龙十条，炙干为末，夜卧以冷茶调下二钱匕。又方洽蚰蜒入耳。地龙一条，纳葱叶中，化水滴耳中，其蚰蜒亦化为水。又方治一切丹毒流肿，用地龙屎水和敷之。又方治代指。用蚯蚓杵为泥，敷之。又方治小儿吐乳。用田中地龙粪一两，研末。空心以粥饮调下半钱匕，不过二、三服效。外台秘要治火丹。取曲 粪，水和泥敷之。千金方治齿龈宣露。蚯蚓屎水和为泥，火烧令极赤，研之如粉。腊月猪脂和敷上，日三，永瘥。千金翼治裂齿痛。取死曲 末敷之，止。斗门方治小便不通。用蚯蚓杵，以冷水滤过，浓服半碗，立通。兼大解热疾不知人事，欲死者，服之立效。胜金方治耳聋立效。以干地龙入盐，贮在葱尾内，为水点之。子母秘录小儿耳后月蚀疮。烧蚯蚓屎，合猪脂敷之。谭氏小儿治蜘蛛咬，遍身疮子。以葱一枝，去尖头作孔，将蚯蚓入葱叶中，紧捏两头，勿泄气，频摇动，即化为水，点咬处，瘥。孙真人小儿患溃耳，出脓水成疮污方以蚯蚓粪碾末敷之，兼吹耳中，立效。百一方治交接劳复，阴卵肿或缩入腹，腹绞痛，或便绝。蚯蚓数条，绞取汁服之，良。又方治中蛊毒或吐下血若烂肝。取蚯蚓十四枚，以苦酒三升渍之，蚓死，但服其汁。已死者皆可活。

衍义曰白颈蚯蚓，自死者良，然亦应候而鸣。此物有毒。昔有病腹大，夜闻蚯蚓鸣于身，有人教用盐水浸之而愈。崇宁末年，陇州兵士暑月中在 厅前，跣立厅下，为蚯蚓所中，遂不救。后数日，又有人被其毒，敷识者教以先饮盐汤一杯，次以盐汤浸足，乃愈，今入药，当去土了微炙。若治肾脏风下疰病，不可阙也，仍须盐汤送。王荆公所谓 壤太牢俱有味，可能蚯蚓独清廉者也。

上一页：蝮蛇胆
下一页：?（音噎）?（乌红切）


?（音噎）?（乌红切） 《证类本草》

?（音噎）?（乌红切）

（ ?（音噎） ?（乌红切）_图缺）

味辛，平，无毒。主久聋，咳逆，毒瓦斯出刺，出汗，疗鼻窒（陟栗切）

。其土房主痈肿，风头。一名土蜂。生熊耳川谷及 ，或人屋间。

陶隐居云∶此类甚多，虽名土蜂，不就土中为窟，谓 （力展切）土作房尔。今一种黑色，腰甚细，衔泥于人室及器物边作房，如并竹管者是也。其生子如粟米大居中，乃捕取草上青蜘蛛十余枚满中，仍塞口，以拟其子大为粮也。其一种入芦竹管中者，亦取草上青虫，一名蜾蠃。诗人云∶螟蛉有子，蜾蠃负之。言细腰物无雌，皆取青虫，教祝（音咒）便变成己子，斯为谬矣。造诗者乃可不详，未审夫子何为因其僻邪。圣人有阙，多皆类此。唐本注云∶土蜂，土中为窠，大如乌蜂，不伤人，非 ， 不入土中为窠。虽一名土蜂，非 也。今按∶李含光《音义》云∶咒变成子，近亦数有见者，非虚言也。臣禹锡等谨按蜀本注云∶按∶《尔雅》果蠃，蒲卢。注云∶即细腰蜂也，俗呼为 。《诗》云∶螟蛉有子，蜾蠃负之。

注曰∶螟蛉，桑虫也。蜾蠃，蒲卢也。言蒲卢负持桑虫，以成其子，乃知 即蒲卢也。蒲卢即细腰蜂也。据此，不独负持桑虫，以他虫入穴， 泥封之，数日则成蜂飞去。陶云是先生子如粟在穴，然捕它虫以为之食。今人有候其封穴了，坏而看之，果见有卵如粟在死虫之上，则如陶说矣。而诗人以为喻者，盖如其大而不知其细也。陶又说此蜂黑色，腰甚细，能泥在屋壁间作房，如并竹管者是也。亦有入竹管中、器物间作穴者，但以泥封其穴口而已。

《图经》云∶ 泥作窠，或双或只，得处便作，不拘土石竹木间，今所在皆有之。日华子云∶ ，有毒。治呕逆，生研，竹木刺。入药炒用。

图经曰 ，生熊耳川谷及 ，或人家屋间，今处处有之。黑色而腰细，虽一名土蜂，而不在土中作穴，但 土于人家壁间或器物旁作房，如比竹管者是。谨按郭璞注《尔雅》果蠃，蒲卢。云∶即细腰蜂也。俗呼为 。又《诗·小雅》云∶螟蛉有子，蜾蠃负之。注∶螟蛉，桑虫也。蜾蠃，蒲卢也。言蒲卢取桑虫之子，负持而去，妪养之，以成其子。又杨雄《法言》云∶螟蛉之子殪，而逢果蠃祝之曰∶类我类我。注云∶蜾蠃遇螟蛉而受化，久乃变成蜂尔。据诸经传，皆言此蜂取他虫而化为己子。陶隐居乃谓生子如粟米大，在其房中，乃捕取草又段成式云∶书斋中多 ，好作窠于书卷，或在笔管中，祝声可听，有时开卷视之，悉是小蜘蛛，大如蝇虎，旋以泥隔之，乃知不独负桑虫也。数说不同，人或疑之。然物类变化，固不可度。蚱蝉生于转丸，衣鱼生于瓜子，龟生于蛇，蛤生于雀，白 之相视，负螽之相应，其类非一。若桑虫、蜘蛛之变为蜂，不为异矣。如陶所说卵如粟者，未必非祝虫而成之也。宋齐丘所谓 之虫，孕螟蛉之子，传其情，交其精，混其气，和其神，随物大小，俱得其真，蠢动无定情，万物无定形，斯言得之矣。

陈藏器云∶土蜂， 注苏云∶土蜂，土中为窠，大如乌蜂。按土蜂赤黑色，烧末油和敷蜘蛛咬疮，此物能食蜘蛛，亦取其相伏也。圣惠方∶治小儿霍乱吐泻方∶用 窠，微炙为末，以乳汁调下一字，止。

衍义曰 ，诸家所论备矣，然终不敢舍诗之意。尝析窠而视之，果有子，如半粟米大，其应是诸虫皆可也。陶隐居所说近之矣。人取此房，研细，醋调，涂蜂虿。

上一页：白颈蚯蚓
下一页：葛上亭长


葛上亭长 《证类本草》

葛上亭长

味辛，微温，有毒。主蛊毒，鬼疰，破淋结，积聚，堕胎。七月取，曝干。

陶隐居云∶葛花时取之，身黑而头赤，喻如人着玄衣赤帻，故名亭长。此一虫五变，为疗皆相似，二月、三月在芫花上，即呼芫青；四月、五月在王不留行上，即呼王不留行虫；六月、七月在葛花上，即呼为葛上亭长；八月在豆花上，即呼斑蝥；九月、十月欲还地蛰，即呼为地胆。此是伪地胆尔，为疗犹同其类。亭长，腹中有卵，白如米粒，主疗诸淋结也。唐本注云∶今检本草及古今诸方，未见用王不留行虫者，若尔，则四虫专在一起。今地胆出豳（音 ）州，芫青出宁州，亭长出雍州，斑蝥所在皆有，四虫出四处，其虫可一处周游四州乎？

且芫青、斑蝥形段相似，亭长、地胆貌状大殊。豳州地胆，三月至十月，草莱上采，非地中取。陶之所言，恐浪证之尔。臣禹锡等谨按蜀本图经云∶五月、六月葛叶上采取之，形似芫青而苍黑色。凡用斑蝥、芫青、亭长之类，当以糯米同炒，看米色黄黑，即出，去头、足及图经文附芫青条下。

上一页：?（音噎）?（乌红切）
下一页：蜈蚣


蜈蚣 《证类本草》

蜈蚣

（蜈蚣_图缺）

味辛，温，有毒。主鬼疰，蛊毒，啖诸蛇、虫、鱼毒，杀鬼物老精温疟，去三虫，疗心腹寒热结聚，堕胎，去恶血。生大吴川谷、江南。赤头、足者良。

陶隐居云∶今赤足者多出京口，长山、高丽山、茅山亦甚有，于腐烂积草处得之，勿令伤，曝干之。黄足者甚多，而不堪用，人多火炙令赤以当之，非真也。一名 蛆。庄周云∶ 蛆，甘带。《淮南子》云∶腾蛇游雾，而殆于□蛆。其性能制蛇，勿见大蛇，便缘而啖其脑。

蜈蚣亦啮人，以桑汁、白盐涂之即愈。唐本注云∶山东人呼蜘蛛，一名 蛆，亦能制蛇，而蜘蛛条无制蛇语。庄周云 蛆，甘带。淮南云腾蛇殆于 蛆，并言蜈蚣矣。臣禹锡等谨按蜀本图经云∶生山南谷土石间，人家屋壁中亦有。形似马陆，扁身长黑，头、足赤者良。今出安、襄、邓、随、唐等州，七月、八月采。日华子云∶蜈蚣，治症癖，邪魅，蛇毒，入药炙用。

图经曰蜈蚣，生吴中川谷及江南，今江浙、山南、唐、邓间皆有之。多在土石及人家屋壁间，以头、足赤者为胜。七、八月取之，黄足者最多。人以火炙令赤以当之，不堪用也。其性能制蛇，忽见大蛇，便缘而啖其脑。陶隐居及苏恭皆以为《庄子》称 蛆，甘带。《淮南子》云∶腾蛇殆于 蛆，并言 蛆是此蜈蚣也。而郭注《尔雅》∶蒺藜， 蛆。云∶似蝗而大腹，长角，乃又似别种。下有马陆条，亦与蜈蚣相类，长三、四寸，斑色，其死侧卧，状如刀环，故一名刀环虫。书传云；百足之虫，至死不僵。此虫足多，寸寸断之，亦便寸行是也。胡洽治尸疰，恶气诸方，皆用蜈蚣。今医治初生儿口噤不开，不收乳者，用赤足蜈蚣去足，炙，末，以猪乳二合调半钱，分三、四服，温灌之。

雷公云凡使，勿用千足虫，真似，只是头上有白肉，面并嘴尖。若误用，并把着，腥臭气入顶，致死。夫使蜈蚣，先以蜈蚣、木末，不然用柳 末，于土器中炒，令木末焦黑后，去水末了，用竹刀刮去足、甲了用。千金方大治射工水弩毒。以蜈蚣大者一枚，炙为末，和苦酒敷之，亦治口噤。子母秘录治小儿撮口病，但看舌上有疮如粟米大是也。以蜈蚣汁，刮破指甲，研，敷两头肉，瘥。如无生者，干者亦得。抱朴子云∶末蜈蚣以治蛇疮。

衍义曰蜈蚣，背光黑绿色，足赤，腹下黄。有中其毒者，以鸟鸡屎水稠调，涂咬处，效。

大蒜涂之，亦效。复能治丹毒瘤。蜈蚣一条干者，白矾皂子大，雷丸一个，百部二钱，秤，同为末，醋调涂之。又畏蛞蝓，不敢过所行之路，触其身则蜈蚣死，人故取以治蜈蚣毒。桑汁、白盐亦效。

上一页：葛上亭长
下一页：蛤蚧


蛤蚧 《证类本草》

蛤蚧

（蛤蚧_图缺）

味咸，平，有小毒。主久肺痨传尸，杀鬼物邪气，疗咳嗽，下淋沥，通水道。生岭南山谷及城墙或大树间。身长四、五寸，尾与身等。形如大守宫，一雄一雌，常自呼其名，曰蛤蚧。最护惜其尾，或见人欲取之，多自啮断其尾，人即不取之。凡采之者，须存其尾，则用之力全故也。《方言》曰∶桂林之中，守宫能鸣者，谓蛤蚧。盖相似也。（今附）

臣禹锡等谨按岭表录异云∶蛤蚧，首如虾蟆，背有细鳞，如蚕子，土黄色，身短尾长。

多巢于榕树中，端州子墙内，有巢于厅署城楼间者，旦暮则鸣，自呼蛤蚧。或云鸣一声是一年者。俚人采之，鬻于市为药，能治肺疾。医人云药力在尾，尾不具者无功。日华子云∶无毒。

治肺气，止嗽，并通月经，下石淋及治血。又名蛤蟹，合药去头、足，洗去鳞鬣内不净，以酥炙用，良。

图经曰蛤蚧，生岭南山谷及城墙或大木间，今岭外亦有之。首若虾蟆，背有细鳞如蚕子，色黄如土，长四、五寸，尾与身等，盖守宫、 蜓之类也。故扬雄《方言》云∶桂林之中，守宫能鸣者，俗谓之蛤蚧，言其鸣自呼其名也。药力全在尾，人捕之，则自啮断其尾，因得释去。巢穴多根据榕木，亦有在古屋城楼间者，人欲得其首尾完者，乃以长柄两股铁叉，如粘黍竿状，伺于榕木间，以叉刺之，皆一股中脑，一股着尾，故不能啮也。行常一雄一雌相随，入药亦须两用之。或云阳人用雌，阴人用雄。

海药云∶谨按《广州记》云∶生广南水中，有雌雄，状若小鼠，夜即居于榕树上，投一获二．《岭外录》云∶首如虾蟆，背有细鳞，身短尾长。旦暮自鸣蛤蚧。俚人采之，割腹以竹开张，曝干，鬻于市，力在尾，尾不全者无效。彼人用疗折伤。近日西路亦出，其状虽小，滋力一般。无毒。主肺痿上气，咯血，咳嗽，并宜丸散中使。凡用，炙令黄熟，熟捣，口舍少许，奔走，令人不喘者，是其真也。雷公云凡使，须认雄雌。若雄为蛤，皮粗口大，身小尾粗；雌为蚧，口尖，身大尾小。男服雌，女服雄。凡修事服之，去甲上、尾上并腹上肉毛，毒在眼。如斯修事了，用酒浸，才干，用纸两重，于火上缓隔焙纸炙，待两重纸干，焦透后，去纸，取蛤蚧于瓷器中盛，于东舍角畔悬一宿，取用，力可十倍。勿伤尾，效在尾也。

衍义曰蛤蚧，补肺虚痨嗽，有功，治久嗽不愈。肺间积虚热，久则成疮，故嗽出脓血，晓夕不止。喉中气塞，胸鬲噎痛，蛤蚧、阿胶、生犀角、鹿角胶、羚羊角一两；除胶外，皆为屑，次入胶，分四服。每服用河水三升，于银石器中，慢火煮至半升，滤去滓，临卧微温细细呷，其滓候服尽再捶，都作一服，以水三升，煎至半升，如前服。若病患久虚不喜水，当递减水。张刑部子皋病极，田枢密况送此方，遂愈。

上一页：蜈蚣
下一页：水蛭（音质）


水蛭（音质） 《证类本草》

水蛭（音质）

（水蛭（音质）_图缺）

味咸，苦，平，微寒，有毒。主逐恶血，瘀血，月闭，破血瘕，积聚，无子，利水道，又堕胎。一名 ，一名至掌。生雷泽池泽。五月、六月采，曝干。

陶隐居云 （音蜞），今复有数种，此用马蜞，得啮人腹中有血者，仍干为佳。山 及诸小者皆不用。楚王食寒菹，所得而吞之，果能去结积，虽曰阴 ，亦是物性兼然。唐本注云∶此物有草蛭、水蛭。大者长尺，名马蛭，一名马蜞。并能咂牛、马、人血。今俗多取水中小者，用之大效，不必要须食人血满腹者。其草蛭，在深山草上，人行即敷着胫股，不觉，遂于肉中产育，亦大为害，山人自有疗法也。臣禹锡等谨按蜀本云∶采得之，当用 竹筒盛，待干，又米泔浸一宿后，曝干。以冬猪脂煎令焦黄，然后用之。勿误采石蛭、泥蛭用。石、泥二蛭，头尖，腰粗，色赤，不入药，误食之，则令人眼中如生烟，渐致枯损。今用水中小者耳。陈藏器云∶水蛭，本功外，人患赤白游疹及痈肿毒肿，取十余枚，令啖（一作KT ）

病处，取皮皱肉白，无不瘥也。冬月无蛭虫，地中掘取，暖水中养之，令动，先洗去人皮咸，以竹筒盛蛭缀之，须臾便咬血满自脱，更用饥者。崔知悌令两京无处预养之，以防缓急，收干蛭，当展其身，令长腹中有子者去之。此物难死，虽加火炙，亦如鱼子，烟熏三年，得水犹活，以为楚王之病也。药性论云∶水蛭，使。主破女子月候不通，欲成血痨症块。能治血积聚。日华子云∶畏锻石。破症结。然极难修制，须细锉后，用微火炒，令色黄乃熟，不尔，入腹生子为害。

图经曰水蛭，生雷泽池泽，今近处河池中多有之。一名蜞。此有数种∶生水中者名水蛭，亦名蚂蟥；生山中者名石蛭；生草中者名草蛭；生泥中者名泥蛭。并皆着人及牛、马股胫间，啮咂其血，甚者入肉中，产育为害亦大。水蛭有长尺者，用之当以小者为佳。六月采，曝干。一云采得当以 竹筒盛之，待干，又用米泔浸经宿，然后出之，曝已。又用冬月猪脂煎令黄，乃堪用。干蛭，当展令长，腹中有子者去之。古法有用水蛭啖疮者，缓急所须，亦不可得。崔知悌令预收养之，以备用。此物极难死，加火炙，经年，得水犹可活也。石蛭等并头尖腹粗，不堪入药，误用之，则令人目中生烟不已。渐致枯损，不可不辨也。

经验方治折伤。用水蛭，新瓦上焙干，为细末，热酒调下一钱。食顷痛，可更一服，痛止；便将折骨药封，以物夹定，直候至效。初虞世治从高坠下及打击内伤，神效。麝香、水蛭各一两，锉碎，炒令烟出，二件研为末。酒调一钱，当下畜血。未止再服，其效如神。

衍义曰水蛭，陈藏器、日华子所说备矣。大者京师又谓之马鳖，腹黄者谓之蚂蟥；畏盐，然治伤折有功。《经》与《注》皆不言修制，宜仔细不可忽也。今人用者皆炒。

上一页：蛤蚧
下一页：斑蝥


斑蝥 《证类本草》

斑蝥

（斑蝥_图缺）

味辛，寒，有毒。主寒热，鬼疰，蛊毒，鼠 ，疥癣，恶疮，疽蚀，死肌，破石癃，血积，伤人肌，堕胎。一名龙尾。生河东川谷。八月取，阴干。（马刀为之使，畏巴豆、丹参、空青，恶肤青。）

陶隐居云∶豆花时取之，甲上黄黑斑色如巴豆大者是也。臣禹锡等谨按蜀本图经云∶七月、八月，大豆叶上甲虫，长五、六分，黄斑纹乌腹者，今所在有之。吴氏云∶斑蝥，一名斑蚝（音刺），一名龙蚝，一名斑菌，一名 发，一名盘蛩，一名晏青。神农∶辛。歧伯∶咸。

桐君∶有毒。扁鹊∶甘，有大毒。生河内川谷或生水石。药性论云∶斑蝥，使，一名龙苗，有大毒。能治瘰 ，通利水道。日华子云∶恶豆花。疗淋疾，敷恶疮， 烂。入药除翼、足，熟炒用。生即吐泻人。

图经曰斑蝥，生河东川谷，今处处有之。七月、八月大豆盛时，此虫多在叶上，长五、六分，甲上黄黑斑纹，乌腹尖喙，如巴豆大，就叶上采之，阴干。古方∶书多有用此，其字或作斑蠡，亦作斑蚝，入药不可令生，生即吐泻人。

外台秘要救急治疔肿方∶斑蝥一枚捻破，以针划疮上，作米字封之，即根乃出。又方治干癣积年生痂，搔之黄水出，每逢阴雨即痒。用斑蝥半两，微炒为末，蜜调敷之。经验方大治大人、小儿瘰 内消方∶斑蝥一两，去翅、足，用粟米一升，同斑蝥炒，令米焦黄，去米不用，细研，入干薄荷末四两同研，令匀，以乌鸡子清丸如绿豆大。空心腊茶下一丸，加至五丸，却每日减一也，减至一丸后，每日服五丸。肘后方治沙虱毒。斑蝥二枚∶一枚末服之；一枚烧令烟绝，研末，以敷疮中。立瘥。广利方治瘰 经久不瘥。斑蝥一枚，去翅、足，微炙，以浆水一盏，空腹吞之，用蜜水下，重者不过七枚瘥。又方妊娠或已不活，欲下胎。烧斑蝥末，服一枚，即下。

衍义曰斑蝥，须糯米中炒米黄为度，妊身人不可服。为能溃人肉，治淋药多用，极苦，人尤宜斟酌。下条芫青，其用与此不相远，故附于此。

上一页：水蛭（音质）
下一页：田中螺汁


田中螺汁 《证类本草》

田中螺汁

大寒。主目热赤痛，止渴。

陶隐居云∶生水田中及湖渎岸侧，形圆大如梨、桔者，人亦煮食之。煮汁，亦疗热，醒酒，止渴。患眼痛，取珍珠并黄连纳其中，良久汁出，取以注目中，多瘥。唐本注云∶《别录》云，壳，疗尸疰，心腹痛；又主失精。水渍饮汁，止渴。今按∶陈藏器本草云∶田中螺，煮食之，利大小便，去腹中结热，目下黄，香港脚冲上，小腹急硬，小便赤涩，脚手浮肿。

生浸取汁饮之，止消渴，碎其肉，敷热疮。烂壳烧为灰末服，主反胃。臣禹锡等谨按蜀本图经云∶生水田中，大如桃、李，状类蜗牛而尖长，青黄色，夏秋采之。药性论云∶田螺汁，亦可单用。主治肝热，目赤肿痛。取大者七枚，洗净，新汲水养去秽泥，重换水一升浸洗，仍旋取于干净器中，着少盐花于口上，承取自出者，用点目。逐个如此用了，却放之。日华子云∶田螺，冷，无毒。治手足肿及热疮，生研汁敷之。

陈藏器云在水田中，圆大者是。小小泥有棱名KT 螺，亦止渴，不能下水。食之当先米泔浸去泥，此物至难死，有误泥在壁中，三十年犹活，能伏气饮露唯生，穿散而出即死。烂壳烧为灰末服，主反胃，胃冷，去卒心痛。食疗云大寒。汁饮疗热、醒酒、压丹石。不可常食。圣惠方治连月饮酒咽喉烂，舌上生疮。水中螺、蚌肉、葱、豉、椒、姜煮，饮汁三、两盏，瘥。食医心镜主消渴，饮水日夜不止，口干，小便数。田中螺五升，水一斗，浸经宿，渴即饮之。每日一度易水换生螺为妙。又方云∶以水三升煮，取汁，渴即饮之，螺即任吃。

上一页：斑蝥
下一页：贝子


贝子 《证类本草》

贝子

（贝子_图缺）

味咸，平，有毒。主目翳，鬼疰，蛊毒，腹痛下血，五癃，利水道，除寒热温疰，解肌，散结热。烧用之良。一名贝齿。生东海池泽。

陶隐居云∶此是今小小贝子，人以饰军容服物者，乃出南海。烧作细屑末，以吹眼中，疗翳良。又真马珂捣末，亦疗盲翳。臣禹锡等谨按蜀本图经云∶蜗类也，形若鱼，齿洁者良。

药性论云∶贝子，使。能破五淋，利小便，治伤寒狂热。日华子云∶贝齿，凉。治翳障并鬼毒，鬼气，下血。又名白贝。

图经曰∶贝子，生东海池泽，今南海亦有之。贝类之最小者，又若蜗状。而《交州记》曰∶大贝出日南，如酒杯；小贝，贝齿也。善治毒，俱有紫色是也。洁白如鱼齿，故一名贝齿。

古人用以饰军容服物，今稀用，但穿之与小儿戏 头家以饰鉴带，画家亦或使砑物。采无时。

珂亦似此而大，黄黑色，其骨白，可以饰马。

海药云∶云南极多，用为钱货易。主水气浮肿及孩子疳蚀，吐乳。并烧过入药中用。雷公云凡使，勿用花虫壳，其二味相似，只是用之无效。凡使，先用苦酒与蜜相对秤，二味相和了，将贝齿于酒、蜜中蒸，取出，却于清酒中淘令净，研用。圣惠方治射罔在诸肉中有毒及漏脯毒。用贝子末，水调半钱服，效。或食面 毒，亦同用。千金方点小儿黑花眼翳，涩痛。用贝齿一两烧作灰，研如面，入少龙脑，点之妙。又方∶去目翳。贝子十枚，烧灰细筛，取一胡豆大，着翳上，卧如炊一石米久乃灭。息肉者加珍珠与贝子等分。孙真人治食物中毒。取贝子一枚，含，自吐。

衍义曰贝子，今谓之贝齿，亦如紫贝，但长寸余，故曰贝子。色微白，有深紫黑者，治目中翳，烧用。北人用之毡帽上为饰及缀衣，或作蹀躞下垂。

上一页：田中螺汁
下一页：石蚕


石蚕 《证类本草》

石蚕

（石蚕_图缺）

味咸，寒，有毒。主五癃，破石淋，堕胎。

肉 解结气，利水道，除热。一名沙虱。生江汉池泽。

陶隐居云∶李云江左无识此者，谓为草根，其实类虫，形如老蚕，生附石。伧（助庚切）

人得而食之，味咸而微辛。李之所言有理，但江汉非伧地尔，大都应是生气物，犹如海中蛎蛤辈，附石生不动，亦皆活物也。今俗用草根黑色多角节，亦似蚕，恐未是实。方家不用沙虱，自是东间水中细虫。人入水浴，着人略不可见，痛如针刺，挑亦得之。今此名或同尔，非其所称也。唐本注云∶石蚕，形似蚕，细小有角节，青黑色。生江汉侧石穴中，岐陇间亦有，北人不多用，采者遂绝尔。今陇州采送之。臣禹锡等谨按蜀本注∶李云江左无识此者，谓是草根，生附石间，其实如老蚕。如此则合在草部矣！今既在虫部，又一名沙虱，则是沙石间所生者一种虫也。陶云犹如蛎蛤辈，附石而生，近之矣。苏亦未识，而云似蚕，有节，青黑，生江汉石穴中。此则半似说虫半似草，更云不采遂绝，妄亦甚也。按此虫所在水石间有之，取以为钩饵者是也。今马湖石间出此最多。彼人好啖之，云咸、微辛。李、苏二说，殆不足凭也。

图经曰石蚕，生江汉池泽，旧注或以为草根，生石上，似蚕者。或以为生气物，犹如海中蛎蛤辈。又《本经》云∶一名沙虱。沙虱自是水中细虫，都无定论。《蜀本草》注云∶此虫所在水石间有之，人取以为钩饵。马湖石间出此最多。彼人亦好啖之，云味咸、小辛。今此类川、广中多有之。草根之似蚕者，亦名石蚕，出福州及信州山石上，四时常有，其苗青，亦有节，三月采根。焙干。主走注风，散血，止痛。其节亦堪单用，捣筛取末，酒温服之。

衍义曰石蚕，谓之为草则缪矣。《经》言肉解结气，《注》中更辩不定此物在处。有附生水中石上，作丝茧如钗股，长寸许，以蔽其身，色如泥，蚕在其中，此所以谓之石蚕也。今方

上一页：贝子
下一页：雀瓮


雀瓮 《证类本草》

雀瓮

（雀瓮_图缺）

味甘，平，无毒。主小儿惊痫，寒热，结气，蛊毒，鬼疰。一名躁舍。生汉中，采蒸之，生树枝间， （音髯） （音斯）房也。八月取。

陶隐居云∶ ，蚝（七吏切）虫也。此虫多在石榴树上，俗为蚝虫，其背毛亦螫人。

生卵形如鸡子，大如巴豆，今方∶家亦不用此。蚝，一作 （七吏切）尔。唐本注云∶此物紫白间斑，状似砗磲纹可爱，大者如雀卵，在树间似螵蛸虫也。臣禹锡等谨按蜀本注云∶雀好食之，俗谓之雀儿饭瓮。陈藏器云∶雀痈，本功外，主小儿撮口病，先 小儿口旁，令见血，以痈碎取汁涂之，亦生捣鼠妇并雀痈汁涂。小儿多患此病，渐渐以撮不得饮乳者是。凡产育时，开诸物口不令闭，相厌之也。打破绞取汁，与平常小儿饮之，令无疾。《本经》云∶ 房。

苏云蚝虫卵也。且蚝虫身扁，背上有刺，大小如蚕，安有卵如雀卵哉，苏为深误耳。雀痈一名雀瓮，为其形似瓮而名之。痈、瓮声近耳，其虫好在果树上，背有五色裥毛，刺人有毒。

欲老者，口中吐白汁，凝聚渐硬，正如雀卵，子在其中作蛹，以瓮为茧，羽化而出，作蛾放子如蚕子，于叶间，岂有蚝虫卵如雀卵大也。日华子云∶ ，毛虫窠，有毒。

图经曰∶雀瓮， 房也。生汉中木枝上，今处处有之。 ，蚝（七吏切）虫也，亦曰（与蚝同）。毛虫好在石榴木上，似蚕而短，背上有五色斑，刺螫人有毒，欲老者口吐白汁，凝聚渐坚硬，正如雀卵，故名之。一名雀痈，痈、瓮声近耳，其子在瓮中作蛹，如蚕之在茧也。久而作蛾出，枝间叶上放子如蚕子，复为虫。旧注以瓮为虫卵，非也。一曰雀好食其瓮中子，故俗间呼为雀儿饭瓮，又名棘刚子，又名天浆子。八月采，蒸之。今医家治小儿慢惊方，以天浆子有虫者、白僵蚕、干蝎三物微炒，各三枚，捣筛为末，煎麻黄汤调服一字，日三，随儿大小加减之，大有效。

衍义曰∶雀瓮，多在棘枝上，故又名棘刚子。研其间虫出，灌小儿，治惊痫。

上一页：石蚕
下一页：白花蛇


白花蛇 《证类本草》

白花蛇

（白花蛇_图缺）

味甘，咸，温，有毒。主中风，湿痹不仁，筋脉拘急，口面 斜，半身不遂，骨节疼痛，大风疥癞及暴风瘙痒，脚弱不能久立。一名褰鼻蛇，白花者良。生南地及蜀郡诸山中。九月、十月采捕之，火干。（今附）

臣禹锡等谨按药性论云∶白花蛇，君。主治肺风鼻塞，身生白癜风， 疡斑点及浮风瘾疹图经曰∶白花蛇，生南地及蜀郡诸山中，今黔中及蕲州、邓州皆有之。其纹作方∶胜白花，喜螫人足，黔人有被螫者，立断之。补养既愈，或作木脚续之，亦不妨行。九月、十月采捕之，火干。治风速于诸蛇。然有大毒，头、尾各一尺尤甚，不可用，只用中断。干者以酒浸，去皮骨，炙过收之，不复蛀坏。其骨须远弃之，不然刺伤人，与生者殆同。此蛇入人室屋中，忽作烂瓜气者，便不可向，须速辟除之。黔人有治疥癞遍体，诸药不能及者，生取此蛇中剂，火烧一大砖，令通红，沃醋，令热气蒸，便置蛇于上，以盆覆宿昔，如此三过，去骨取肉，以五味，令过熟，与病者顿啖之，瞑眩一昼夕乃醒，疮 随皮便退，其人便愈。用干蛇，亦以眼不陷为真。

雷公云∶凡使，即云治风。元何治风？缘蛇性窜，即令引药至于有风疾处，因定号之为使。

凡一切蛇，须认取雄雌及州土。有蕲州乌蛇，只重三分至一两者，妙也。头尾全、眼不合、如活者，头上有逆毛，二寸一路，可长半分以来，头尾相对，使之入药。彼处若得此样蛇，多留供近，重二两三分者，不居别处也。《干宁记》云∶此蛇不食生命，只吸芦花气并南风，并居芦枝上，最难采，又不伤害人也。又有重十两至一镒者，其蛇身乌光，头圆尾尖，逻眼目赤光，用之中也。蛇腹下有白肠带子一条，可长一寸以来，即是雄也。采得，去之头兼皮、鳞、带子了，二寸许锉之。以苦酒浸之一宿，至明漉出，向柳木炭火焙之令干，却以酥炙之，酥尽为度。炙干后，于屋下巳地掘一坑，可深一尺以来，安蛇于中一宿，至明再炙令干，任用。凡修事一切蛇，并去胆并上皮了，干湿须酒煮过用之。孙真人云∶四月勿食蛇肉，害人。太平广记赵延禧云∶遭恶蛇所螫处，贴蛇皮，便于其上炙之，引去毒瓦斯，即止。

衍义曰∶白花蛇，诸蛇鼻向下，独此蛇鼻向上，背有方∶胜花纹，以此得名。用之去头、尾，换酒浸三日，弃酒不用，火炙，仍尽去皮、骨。此物毒甚，不可不防也。

上一页：雀瓮
下一页：乌蛇


乌蛇 《证类本草》

乌蛇

（乌蛇_图缺）

无毒。主诸风瘙瘾疹，疥癣，皮肤不仁，顽痹诸风。用之炙，入丸散，浸酒、合膏。

背有三棱，色黑如漆。性善，不噬物。江东有黑梢蛇，能缠物至死，亦如其类。生商洛山。

（今附）

臣禹锡等谨按药性论云∶乌蛇，君，味甘，平，有小毒。能治热毒风，皮肌生疮，眉髭脱落， 痒疥等。

图经曰∶乌蛇，生商洛山，今蕲州、黄州山中有之。背有三棱，色黑如漆。性至善，不噬物称之头尔圣惠方∶治面上疮及 。易容方∶用乌蛇二两，烧灰末，以腊月猪脂调敷之。千金方∶治耳聋。

以绵裹蛇膏塞耳中，神效。朝野佥载∶商州有人患大风，家人恶之，山中为起茅屋。有乌蛇坠酒罂中，病患不知，饮酒渐瘥。罂底尚有蛇骨，方∶知其由也。

衍义曰∶乌蛇，尾细长，能穿小铜钱一百文者，佳。有身长一丈余者，蛇类中此蛇入药最多。

尝于须安军塘泺堤上，见一乌蛇，长一丈余，有鼠野狼啮蛇头，曳之而去，是亦相畏伏尔。

市者多伪以他蛇熏黑色货之，不可不察也。乌蛇脊高，世谓之剑脊乌稍。

上一页：白花蛇
下一页：金蛇


金蛇 《证类本草》

金蛇

（金蛇_图缺）

无毒。解生金毒。人中金药毒者，取蛇四寸，炙令黄，煮汁饮，频服之，以瘥为度。

大如中指，长尺许，常登木饮露，身作金色，照日有光。亦有银蛇，解银药毒。人中金毒，候之法，合瞑取银口中含，至晓银变为金色者，是也。令人肉作鸡脚裂。生宾、澄州。（今附）

臣禹锡等谨按陈藏器云∶金蛇，味咸，平。

图经曰∶金蛇，出宾、澄州。大如中指，长尺许，常登木饮露，体作金色，照日有光。

及能彼人呼为金星地鳝，冬月收捕之，亦能解众毒，止泻泄及邪热。

衍义曰∶金蛇，今方∶书往往不见用。

上一页：乌蛇
下一页：蜣螂


蜣螂 《证类本草》

蜣螂

（蜣螂_图缺）

味咸，寒，有毒。主小儿惊痫，螈 ，腹胀，寒热，大人癫疾狂易（音羊）。手足端寒，肢满贲豚。一名 （音诘）蜣（音羌）。火熬之良。生长沙池泽。五月五日取，蒸，藏之，临用陶隐居云∶《庄子》云， 蜣之智，在于转丸。其喜入人粪中，取屎丸而却推之，俗名为推丸。当取大者，其类有三、四种，以鼻头扁者为真。唐本注云∶《别录》云，捣为丸，塞下部，引痔虫出尽，永瘥。臣禹锡等谨按蜀本图经云∶此类多种，取鼻高目深者，名胡蜣螂，今所在皆有之。药性论云∶蜣螂，使，主治小儿疳虫蚀。日华子云∶能堕胎，治疰忤，和干姜敷恶疮，出箭头，其粪窒痔 出虫。入药去足炒用。

图经曰∶蜣螂，生长沙池泽，今处处有之。其类极多，取其大者。又鼻高目深者，名胡蜣螂，用之最佳。五月五日取，蒸而藏之，临用当炙，勿置水中，令人吐。小儿疳虫方∶多用之。

蜣螂心，主疔疮。而《本经》不着。唐·刘禹锡纂《柳州救三死方》云∶元和十一年得疔疮，凡十四日，日益笃，善药敷之皆莫能知，长乐贾方伯教用蜣螂心，一夕而百苦皆已。明年正月食羊肉又大作，再用亦如神验。其法∶一味贴疮，半日许可再易，血尽根出遂愈。蜣螂心，腹下度取之，其肉稍白是也。所以云食羊肉又大作者，盖蜣螂畏羊肉故耳。用时须禁食羊肉。其法盖出葛洪《肘后方》。又主箭镞入骨不可拔者，微熬巴豆与蜣螂并研匀，涂所斯须痛定必微痒，且忍之，待极痒不可忍，便撼动箭镞拔之立出。此方∶传于夏候郓。郓初为阆州录事参军，有人额上有箭痕，问之。云∶随马侍中征田悦中射，马侍中与此药，立可拔镞出，后以生肌膏药敷之，遂无苦，因并方∶获之。云∶诸疮亦可疗。郓得方∶后，至洪州逆旅，主人妻患疮，呻吟方∶极，以此药试之，立愈。又主沙尘入眼不可出者，取生蜣螂一枚陈藏器∶治蜂 。烧死蜣螂末，和醋敷之。圣惠方∶治一切恶疮及沙虱水弩，恶疽，并皆治之。

用蜣螂十枚，端午日收干者佳。杵末油调敷之。外台秘要∶治 疡风。取涂中死蜣螂杵烂之，周回得恶疮，未识别者。取蜣螂杵，绞取汁，敷其上。刘涓子∶治鼠 。死蜣螂作末，苦酒和敷之，数过衍义曰∶蜣螂，大小二种∶一种大者为胡蜣螂，身黑光，腹翼下有小黄，子附母而飞行，尽飞。

上一页：金蛇
下一页：五灵脂


五灵脂 《证类本草》

五灵脂

（五灵脂_图缺）

味甘，温，无毒。主疗心腹冷气，小儿五疳，辟疫，治肠风，通利气脉，女子月闭。出北地，此是寒号虫粪也。（今附）

臣禹锡等今据∶寒号虫四足，有肉翅不能远飞，所以不入禽部。

图经曰∶五灵脂，出北地，今惟河东州郡有之。云是寒号虫粪，色黑如铁，采无时。然多是夹沙石，绝难修治。若用之，先以酒研飞炼，令去沙石，乃佳。治伤冷积聚及小儿、女子方∶中多用之。今医治产妇血晕昏迷，上冲闷绝，不知人事者。五灵脂二两，一半炒熟，一半生用，捣罗为散，每服一钱，温热水调下，如口噤者，以物斡开口灌之，入喉即愈，谓之独胜散。又∶治血崩不止。五灵脂十两，捣罗为末，以水五大盏，煎至三盏，去滓澄清，再煎为膏，入神曲末二两，合和，丸如梧桐子大。每服二十丸，温酒下，空心服便止。诸方∶用之极多。

经验方∶治丈夫、妇人味逆，连日不止，粥食汤药不能下者，可以应用此得效。摩丸，五灵脂煎热生姜、酒，摩令极细，更以少生姜、酒化以汤，汤药令极热，须是先做下粥，温热得所，左手与患人药吃，不得嗽口，右手急将粥与患人吃，不令太多。经效方∶治妇人心痛，血气刺不可忍。失笑散∶五灵脂净好者，蒲黄等分，为末。每服二钱，用好醋一杓熬成膏，再入水一盏同煎至七分，热服，立效。又方∶治妇人经血不止。五灵脂末，炒令过熟，出尽烟气。每服五两钱，用当归两片，酒一中盏，与药末同煎至六分，去滓热服。连三、五服效。

衍义曰∶五灵脂，行经血有功，不能生血。尝有人病眼中翳，往来不定，如此乃是血所病也。盖心生血，肝藏血，肝受血则能视，目病不治血为背理。此物入肝最速。一法，五灵脂二两，没药一两，乳香半两，川乌头一两半，炮去皮，同为末，滴水丸如弹子大，每用一丸，生姜温酒磨服，治风冷气血闭，手足身体疼痛，冷麻。又有人被毒蛇所伤，良久之间已昏困；有老僧以酒调药二钱灌之，遂苏。及以药滓涂咬处，良久，复灌二钱，其苦皆去。问之，乃五灵脂一两，雄黄半两，同为末，只此耳。后有中毒者用之，无不验。此药虽不甚贵，然亦多有伪者。

上一页：蜣螂
下一页：蝎


蝎 《证类本草》

蝎

（蝎_图缺）

味甘、辛，有毒。疗诸风瘾疹及中风，半身不遂，口眼 斜，语涩，手足抽掣。形紧小者良。〔出青州者良。（今附）〕臣禹锡等谨按蜀本云∶蝎，紧小者名 。段成式酉阳杂俎云∶鼠负虫巨者，多化为蝎。

蝎死。江南旧无蝎，开元初尝有主簿，竹筒盛过江，至今江南往往有之，俗呼为主簿虫。蝎常为蜗所食，先以迹规之不复去。蝎前谓之螫，后谓之虿。日华子云∶蝎，平。

图经曰∶蝎，旧不着所出州土，注云出青州者良，今京东西及河、陕州郡皆有之。采无时。

用之欲紧小者。今人捕得，皆火逼干死收之。方∶书谓之 。陶隐居《集验方》云∶蝎有雌雄用瓦屋沟下泥敷之，或不值天雨泥，可汲新水从屋上淋下，取泥用。又可画地作十字，取上土，水服五分匕。又云∶曾经螫毒痛苦不可忍，诸法疗不效，有人令以冷水渍指，亦渍手，即不痛，水微暖复痛即易冷水。余处不可用冷水浸，则以故布榻之，小暖则易之，皆验。又有咒禁法，今人亦能用之有应。古今治中风抽掣手足及小儿惊搐方∶多用蝎。《箧中方》治小儿风痫裹，以微火炙干，渐加火烧令通赤，良久去火，待冷去泥，取中焦黑者细研。乳汁调半钱匕，灌之便定。儿稍大，则以防风汤调末服之。

经验方∶治小儿惊风。用蝎一个，不去头尾，薄荷四叶裹合，火上炙令薄荷焦，同碾为末，作至小者四十九枚，生姜如蝎大四十九片，二物铜器内，炒至生姜干为度，为末。都作一服，初夜温酒酒至醉，不妨。次日耳中如笙簧，即效。

衍义曰∶蝎，大人、小儿通用，治小惊风，不可缺也。有用全者，有只用稍者，稍力尤功。

今青州山中石下捕得，慢火逼，或烈日中晒，蝎渴热时，乃与青泥食之，既满腹，以火逼杀之，故其色多赤，欲其体重而售之故也。医家用之，皆悉去土，如虿人，还能禁止之。自尝被其毒，兄长禁而止，及令，故蜇终不痛，翰林禁科具矣。

上一页：五灵脂
下一页：蝼（音娄）蛄（音姑）


蝼（音娄）蛄（音姑） 《证类本草》

蝼（音娄）蛄（音姑）

（蝼（音娄）蛄（音姑）_图缺）

味咸，寒，无毒。主产难，出肉中刺，溃痈肿，下哽噎，解毒，除恶疮。一名蟪蛄，一名天蝼，一名 （音斛）。生东城平泽，夜出者良，夏至取，曝干。

陶隐居云∶以自出者，其自腰以前甚涩，主止大小便。从腰以后甚利，主下大小便。若出拔刺，多用其脑。此物颇协神鬼，昔人狱中得其蟪力者。今人夜忽见出，多打杀之，言为鬼所使也。臣禹锡等谨按蜀本注云∶《尔雅》曰∶ ，天蝼是也。《图经》云∶夏至取，今所在有之。尔雅疏云∶一名硕鼠。《夏小正》三月云∶ 则鸣是也。日华子云∶冷，有毒。治恶疮水肿，头面肿，入药炒用。

图经曰∶蝼蛄，生东城平泽，今处处有之。穴地粪壤中而生，夜则出求食，人夜行忽见出，多打杀之，言其为鬼所使也。夏至后取，曝干，以夜出者良。其自腰以前甚涩，主止大小便，或云止小便。自腰以后甚利，主下大小便。若出拔刺，多用其脑，此一名 。《尔雅》云∶，天蝼。《夏小正》篇云∶三月 则鸣是也。《广雅》云∶一名硕鼠，《易》晋如硕鼠。

孔颖达《正义》云∶有五能而不能成技之虫也。又引蔡邕《劝学篇》云∶硕鼠五能不成一技术。注云∶能飞不能过屋；能缘不能穷木；能游不能度谷；能穴不能掩身；能走不能免人。

《荀子》云∶梧鼠五技而穷。并为此蝼蛄也。而《魏诗》硕鼠刺重敛。《传》注∶皆谓大鼠。则《尔雅》所谓硕鼠，关西呼为 （音瞿）鼠者。陆机云∶今河东有大鼠，能人立，交见两脚于颈上，跳舞善鸣，食人禾苗，人逐则走木空中，亦有五技，或谓之雀鼠，其形大，然则蝼蛄与此鼠二物而同名硕鼠者也。蝼蛄有技而穷，此鼠技不穷，故不同耳。蝼蛄又名梧鼠，《本经》未见也。今方∶家治石淋导水，用蝼蛄七枚，盐二两，同于新瓦上铺盖焙干，研末。温酒调一钱匕，服之即愈。

圣惠方∶治十种水病，肿满喘促不得卧。以蝼蛄五枚，干为末。食前汤调半钱匕至一钱，小便通，效。外台秘要∶治鲠。蝼蛄脑一物吞，亦治刺不出，敷之刺即出。孙真人∶治箭镞在咽喉，胸膈及针刺不出。以蝼蛄捣取汁滴上，三、五度箭头自出。

衍义曰∶蝼蛄，此虫当立夏后，至夜则鸣，《月令》谓之蝼蝈鸣者是矣。其声如蚯蚓，此乃

上一页：蝎
下一页：马陆


马陆 《证类本草》

马陆

味辛，温，有毒。主腹中大坚症，破积聚，息肉，恶疮，白秃，疗寒热痞结，胁下满。一名百足，一名马轴。生玄菟川谷。

陶隐居云∶李云此虫形长五、六寸，状如大蛩，夏月登树鸣，冬则蛰，今人呼为飞 （音玄）

虫也，恐不必是马陆尔。今有一细黄虫，状如蜈蚣而甚长，俗名土虫，鸡食之醉闷亦至死。

书云∶百足之虫，至死不僵（居良切）。此虫足甚多，寸寸断便寸行，或欲相似，方∶家既不复用，市人亦无取者，未详何者的是。唐本注云∶此虫大如细笔管，长三、四寸，斑色，一如蚰蜒，襄阳人名为马 ，亦呼马轴，亦名刀环虫，以其死侧卧，状如刀环也。有人自毒，服一枚便死也。

雷公云∶凡使，收得后，糠头炒，令糠头焦黑，取马陆出，用竹刮足去头了，研成末用之。

衍义曰∶马陆，即今百节虫也，身如槎节，节有细蹙纹，起紫黑色，光润，百足。死则侧卧如环，长二、三寸，尤者粗如小指。西京上阳宫及内城砖墙中甚多，入药至鲜。

上一页：蝼（音娄）蛄（音姑）
下一页：蛙


蛙 《证类本草》

蛙

（蛙_图缺）

味甘，寒，无毒。主小儿赤气，肌疮，脐伤，止痛，气不足。一名长股。生水中，取无时。

陶隐居云∶凡蜂、蚁、蛙、蝉，其类最多。大而青脊者，俗名土鸭，其鸣甚壮。又一种黑色，南人名为蛤子，食之至美。又一种小形善鸣唤，名蛙子，此则是也。臣禹锡等谨按蜀本注背有黄路者，名金线。杀尸疰病虫，去劳劣，解热毒，身青绿者是。

图经曰∶蛙，《本经》不载所出州土，云生水中，今处处有之。似虾蟆而背青绿色，俗谓之青蛙。亦有背作黄纹者，人谓之金线蛙。陶隐居云∶蜂、蚁、蛙、蝉，其类最多，大腹而脊青即《尔雅》所谓在水曰黾者是也。黑色者，南人呼为蛤子，食之至美，即今所谓之蛤，亦名水鸡是也。闽、蜀、浙东人以为珍馔。彼人云∶食之补虚损，尤宜产妇，即此也。小形善鸣唤者，名蛙子，即药中所用蛙是也。其余蝼蝈、长肱、蠼子之类非药中所须，不复悉载也。

衍义曰∶蛙，其色青，腹细嘴尖，后脚长，故善跃。大其声则曰蛙，小其声则曰蛤，《月令》所谓雀入大水化为蛤者也。唐·韩退之诗∶一夜青蛙啼到晓者是。此食之性平，解劳热。

上一页：马陆
下一页：鲮鲤甲


鲮鲤甲 《证类本草》

鲮鲤甲

（鲮鲤甲_图缺）

微寒。主五邪，惊啼悲伤，烧之作灰，以酒或水和方寸匕，疗蚁 。

陶隐居云∶其形似鼍而短小，又似鲤鱼，有四足，能陆能水。出岸开鳞甲，伏如死，令蚁入中，忽闭而入水，开甲，蚁皆浮出，于是食之。故主蚁 ，方∶用亦稀，惟疗疮癞及诸疰疾尔。臣禹锡等谨按蜀本图经云∶生深大山谷中，金、房、均等州皆有之。药性论云∶鲮鲤甲，使，有大毒。治山瘴疟，恶疮，烧敷之。日华子云∶凉，有毒。治小儿惊邪，妇人鬼魅悲泣及痔漏，恶疮，疥癣。

图经曰∶鲮鲤甲，旧不着所出州郡，今湖岭及金、商、均、房间，深山大谷中皆有之。

似鼍而短小，色黑，又似鲤鱼而有四足，能陆能水。日中出岸，开鳞甲如死，令蚁入中，蚁满便秘而入水，蚁皆浮出，因接而食之，故主蚁 为最。亦主恶疮疥癞，烧其甲，末，敷之。杨炎《南行方》∶主山瘴疟，有鲮鲤甲汤。今人谓之穿山甲，近医亦用烧灰，与少肉豆蔻末，米饮调服，疗肠痔疾。又治吹奶，疼痛不可忍，用穿山甲炙黄，木通各一两，自然铜半两，生用三味捣罗为散。每服二钱，温酒调下，不计时候。

外台秘要∶《肘后》治蚁入耳。烧鲮鲤甲末，以水调灌之，即出。千金翼∶治蚁漏。取鲮鲤甲二七枚，末，猪膏和敷之。简要济众∶治产后血气上冲心成血晕。穿山甲一两，童子小便浸一宿，取出慢火炙令黄，为散。每服一钱，狗胆少许，热酒调下，非时服之。

衍义曰∶鲮鲤甲，穴山而居，亦能水。烧一两存性，肉豆蔻仁三个，同为末，米饮调二钱，服，治气痔，脓血；甚者加 皮一两，烧入，中病即已，不必尽剂。

上一页：蛙
下一页：芫青


芫青 《证类本草》

芫青

（芜青_图缺）

味辛，微温，有毒。主蛊毒，风疰，鬼疰，堕胎。三月取，曝干。

陶隐居云∶芫花时取之，青黑色，亦疗鼠 。臣禹锡等谨按蜀本图经云∶形大小如斑蝥，纯青绿色，今出宁州也。

图经曰∶芫青，《本经》不载所出州土，今处处有之。其形颇与斑蝥相类，但纯青绿色，背上一道黄纹，尖喙。三、四月芫花发时乃生，多就花上采之，曝干。凡用斑蝥、芫青、亭长之类，当以糯米同炒，看米色黄黑，即为熟，便出之。去头、足及翅翼，更以乱发裹之，挂屋东营一宿，然后用之，则去毒矣。旧说斑蝥、芫青、葛上亭长、地胆皆一类而随时变。古方∶皆用之。深师疗淋用亭长，说之最详。云；取葛上亭长，折断腹，腹中有白子如小米二、三分，取着白板子上阴干燥，二、三日药成。若有人患十年淋，服三枚；八、九年以还，服二枚。服时以水着小杯中，水如枣许，纳药盏中，爪甲研，当扁扁见于水中，仰头，乃令人写着咽喉中，勿令近牙齿间，药虽微小，下喉自觉当至下焦淋所，有顷，药大作，烦急不可堪者，饮干麦饭汁，则药势止也。若无干麦饭，但水亦可耳。老、小服三分之一，当下淋疾如脓血连连尔。石去者，或如指头，或青，或黄，男女服之皆愈。此虫四月、五月、六月为葛上亭长，七月为斑蝥，九月、十月为地胆。随时变耳。亭长时，头当赤，身黑。若药不快，淋不下，以意节度，更增服之。今医家多只用斑蝥、芫青，而亭长、地胆稀有使者。人亦少采捕，既不得其详，故不备载。

雷公云∶芫青、斑蝥、亭长、赤头等四件，其样各不同，所居、所食、所效各不同。其芫青嘴尖，背上有一画黄。斑蝥背上一画黄，一画黑，觜尖处一小点赤，在豆叶上居，食豆叶汁。

亭长形黑黄，在蔓叶上居，食蔓胶汁。赤头，额上有大红一点，身黑。用各有长处。凡修事芫青、斑蝥、亭长、赤头并用糯米、小麻子相拌同炒，待米黄黑出，去麻子等，去两翅、足并头，用血余裹，悬于东墙角上一夜，至明取用。

上一页：鲮鲤甲
下一页：地胆


地胆 《证类本草》

地胆

味辛，寒，有毒。主鬼疰，寒热，鼠 ，恶疮，死肌，破症瘕，堕胎，蚀疮中恶肉，鼻中息肉，散结气石淋，去子，服一刀圭即下。一名 青，一名青蛙（乌娲切）。生汶山川谷，八月取。（恶甘草。）

陶隐居云∶真者出梁州，状如大马蚁，有翼；伪者即斑蝥所化，状如大豆，大都疗体略同，必不能得真尔，此亦可用，故有 青之名。 字乃异，恐是相承误矣。唐本注云∶形如大马蚁者，今见出 州者是也。状如大豆者，未见也。臣禹锡等谨按蜀本图经云∶二月、三月、八月、九月，草菜上取之，形倍黑色，芫青所化也。药性论云∶地胆，能宣出瘰 根，从小便出，上亦吐之。治鼻 。

图经文具芫青条下。

上一页：芫青
下一页：珂


珂 《证类本草》

珂

味咸，平，无毒。主目中翳，断血，生肌。贝类也，大如鳆，皮黄黑而骨白，以为马饰。生南海，采无时。（唐本先附）

海药∶谨按《名医别录》云∶生南海，白如蚌。主消翳膜及筋弩肉，并刮点之。此外无诸要用也。雷公云∶要冬采得色白腻者，并有白旋水纹。勿令见火，立无用处。夫用，以铜刀刮作绢罗筛过后，研千余下用。此物不入妇人药中用。

上一页：地胆
下一页：蜻（音青）蛉（音零）


蜻（音青）蛉（音零） 《证类本草》

蜻（音青）蛉（音零）

（蜻（音青）蛉（音零）_图缺）

微寒。强阴，止精。

陶隐居云∶此有五、六种，今用青色大眼者，一名诸乘，俗呼胡蜊，道家用以止精。眼可化为青珠。共余黄细及黑者，不入药用，一名蜻蜓。臣禹锡等谨按蜀本注云∶蜻蜓六足四翼，好飞溪渠侧。日华子云∶蜻蜓，凉，无毒。壮阳，暖水脏。入药去翼足，炒用良。

图经曰∶蜻蛉，旧不载所出州郡，今所在水际多有之。此有数种，当用青色大眼者为良。

其余黄赤及黑色者不入用。俗间正名蜻蜓，而不甚须也。道家则多用之。

衍义曰∶蜻蛉，其中一种最大，京师名为马大头者是，身绿色，雌者，腰间一遭碧色。

用则当用雄者。陶隐居以谓青色大眼。一类之中，元无青者，眼一类皆大。此物生化于水中，故多飞水上。唐·杜甫云∶点水蜻蜓款款飞。

上一页：珂
下一页：鼠妇


鼠妇 《证类本草》

鼠妇

（鼠妇_图缺）

味酸，温、微寒，无毒。主气癃，不得小便，妇人月闭，血瘕，痫 ，寒热，利水道。一名负蟠（音烦），一名 （音伊芳） （音威），一名 。生魏郡平谷及人家地上，五月五日陶隐居云∶一名鼠负，言鼠多在坎中，背则负之，今作妇字，如似乖理。又一名鼠姑。

臣禹锡等谨按蜀本注云∶《尔雅》云，蟠，鼠负是也。多在瓮器底及土坎中，常惹着鼠背，故名之也。俗亦谓之鼠粘，犹如 耳，名羊负来也。日华子云∶鼠妇虫，有毒。通小便，能堕胎图经曰∶鼠妇，生魏郡平谷及人家地上，今处处有之。多在下湿处瓮器底及土坎中，常惹着威，委黍。《诗·东山》云∶ 威在室。郑笺云∶此物家无人则生。然《本经》亦有此名，是其主寒热也。

千金方∶治产后小便不利。鼠妇七枚一味，熬为屑，作一服酒调下。

衍义曰∶鼠妇，此湿生虫也，多足，其色如蚓，背有横纹蹙起，大者长三、四分，在处有之，砖 及下湿处多，用处绝少。

上一页：蜻（音青）蛉（音零）
下一页：萤火


萤火 《证类本草》

萤火

味辛，微温，无毒。主明目，小儿火疮，伤热气，蛊毒，鬼疰，通神精。一名夜光，一名放光，一名熠（以入切） （以灼切），一名即 （音照）。生阶地池泽。七月七日取，阴干。

陶隐居云∶此是腐草及烂竹根所化，初犹未如虫，腹下已有光，数日便变而能飞。方∶术家捕取纳酒中，令死乃干之，俗药用之亦稀。臣禹锡等谨按蜀本注云∶《尔雅》云，萤火，即。《注》曰，夜飞，腹下有火，按此虫是朽草所化也。《吕氏春秋》云∶腐草化为萤是也。

药性论云∶萤火，亦可单用，治青盲。

衍义曰∶萤，常在大暑前后飞出，是得大火之气而化，故如此明照也，今人用者少。《月令》虽曰腐草所化，然非阴湿处终无。

上一页：鼠妇
下一页：甲香


甲香 《证类本草》

甲香

（甲香_图缺）

味咸，平，无毒。主心腹满痛，气急，止痢，下淋。生南海。

唐本注云∶蠡大如小拳，青黄色，长四、五寸，取 烧灰用之。南人亦煮其肉啖，亦无损益图经曰∶甲香，生南海，今岭外、闽中近海州郡及明州皆有之。海蠡（音螺）之掩也。

《南州之使益芳，独烧则臭。一名流螺。诸螺之中，流最浓味是也。其蠡大如小拳，青黄色，长四、五寸。

人亦啖其肉。今医方∶稀用，但合香家所须。用时先以酒煮去腥及涎，云可聚香，使不散也。

泔又以蜜三合，水一斗，再煮都三复时，以香烂止，炭火热烧地，洒清酒，令润，铺香于其上，以新瓷瓶盖合密， 一复时，待香冷硬，即臼中，用木杵捣，令烂，以沉香三两，麝香一分和合，略捣，令相乱，入即香成，以瓷瓶贮之，更能埋之，经久方∶烧，尤佳。凡烧此香，须用大火炉，多着热灰及刚炭，至合翻时，又须换火，猛烧令尽讫，去之，炉旁着火，暖水即香不散。甲香须用台州小者佳。此法出于刘兖奉礼也。凡蠡之类亦多，绝有大者。珠蠡莹洁如珠，鹦鹉蠡形似鹦鹉头，并堪酒杯者。梭尾蠡如梭状，释辈所吹者，皆不入药，故不悉录。

海药云∶和气清神，主肠风 痔。陈氏云∶主甲疽， 疮，蛇、蝎、蜂螫，疥癣，头疮，馋疮。甲煎，口脂用也。《广州记》云∶南人常食，若龟鳖之类。又有小甲香，若螺子状。

取其蒂而修成也。雷公云∶凡使，须用生茅香、皂角二味煮半日，却，漉出，于石臼中捣，用马尾筛筛过用之。经验方∶甲香修制法∶不限多少，先用黄土泥水煮一日，以温水浴过；次用米泔或灰汁煮一日，根据前浴过；后用蜜、酒煮一日，又浴过；曝干任用。

衍义曰∶甲香，善能管香烟，与沉、檀、龙、麝用之，甚佳。

上一页：萤火
下一页：衣鱼


衣鱼 《证类本草》

衣鱼

（衣鱼_图缺）

味咸，温，无毒。主妇人疝瘕，小便不利，小儿中风项强（巨两切）背起，摩之。又疗淋，堕胎，涂疮灭瘢。一名白鱼，一名 （音谈）。生咸阳平泽。

陶隐居云∶衣中乃有，而不可常得，多在书中，亦可用。小儿淋闭，以摩脐及小腹，即溺通也。臣禹锡等谨按药性论云∶衣中白鱼，使，有毒，利小便。

图经曰∶衣鱼，生咸阳平泽，今处处有之。衣中乃少，而多在书卷中。《尔雅》所谓（潭寻二音），白鱼。郭璞云∶衣、书中虫，一名 （音丙）鱼是也。段成式云∶补阙张周封见壁上瓜子化为白鱼，因知《列子》朽瓜为鱼之言不虚也。古方∶主小儿淋闭，取以摩脐及小腹，溺即通。又合鹰屎、僵蚕同敷疮瘢即灭。今人谓之壁鱼，俗传壁鱼入道经函中，因蠹食神仙字，则身有五色，人能得而吞之，可致神仙。唐·张汤之少子，惑其说，乃多书神仙字，碎剪置瓶中，取壁鱼投之，冀其蠹食而不能得，遂致心疾。

千金方∶治沙石草落目中， ，不出。白鱼以乳汁和，注目中。外台秘要∶主眼翳。白鱼末，注少许于翳上。孙真人猝患偏风，口 语涩。取白鱼摩耳下。 向左摩右，向右摩左，正即止人无故遗血溺。衣中白鱼三十个，纳阴中。食医心镜∶小儿中客忤。书中白鱼十枚，敷乳头，饮之瘥。

衍义曰∶衣鱼，多在故书中，久不动，帛中或有之，不若故纸中多也。身有浓粉，手搐之则落，亦啮毳衣，用处亦少。其形稍似鱼，其尾又分二歧，世用以灭瘢痕。

三十六种陈藏器余

上一页：甲香
下一页：海螺


海螺 《证类本草》

海螺

百一方治目痛累年，或三、四十年，方∶取生螺一枚，洗之，内燥抹螺口开，以黄连一枚，纳螺口中，令其螺饮黄连汁，以绵注取汁，着 中。

孙真人∶合菜食治心痛。

上一页：衣鱼
下一页：海月


海月 《证类本草》

海月

味辛，平，无毒。主消渴，下气，令人能食，利五脏，调中。生姜、酱食之，消腹中宿物，令易饥，止小便。南海水沫所化，煮时犹变为水，似半月，故以名之。海蛤类也。

食疗云平。主消痰，辟邪鬼毒。以生椒、酱调和食之良，能消诸食，使人易饥。又，其物是水沫化之，煮时犹是水。入腹中之后，便令人不小便。故知益人也。又，有食之人，亦不见所损。此看之，将是有益耳。亦名以下鱼。

上一页：海螺
下一页：青蚨


青蚨 《证类本草》

青蚨

味辛，温，无毒。主补中，益阳道，去冷气，令人悦泽。生南海，状如蝉，其子着木KT其母涂钱，子涂贯，用钱则自还。《淮南子·万毕》云∶青蚨一名鱼伯，以母血涂八十一钱，以子血涂八十一钱，置子用母，置母用子，皆自还也。

海药∶谨按《异志》云∶生南海诸山，雄雌常处不相舍。主秘精，缩小便。青金色相似，人

上一页：海月
下一页：豉虫


豉虫 《证类本草》

豉虫

有毒。杀禽兽，蚀息肉，敷恶疮。

百一方∶豉虫，主射工。取一枚致口中便愈，已死者亦起虫有毒，应不可吞，云以白梅皮

上一页：青蚨
下一页：乌烂死蚕


乌烂死蚕 《证类本草》

乌烂死蚕

有小毒。蚀疮有根者，亦主外野鸡病，并敷疮上，在簇上乌臭者。白死蚕，主白游。赤死蚕，主赤游。并涂之。游，一名疹也。

上一页：豉虫
下一页：茧卤汁


茧卤汁 《证类本草》

茧卤汁

主百虫入肉， 蚀瘙疥及牛、马虫疮，山蜍、山蛭入肉，蚊子诸虫咬毒。盐茧瓮下收之，以竹筒盛卤浸疮，山行亦可预带一筒，取一蛭居中，兼持一片干海苔，则辟诸蛭。苏恭注《本经》蛭条云∶山人自有疗法，岂非此乎，亦可为汤浴小儿，去疮疥。此汁是茧中蛹汁，故能杀虫，非为卤咸也。

上一页：乌烂死蚕
下一页：壁钱


壁钱 《证类本草》

壁钱

无毒。主鼻衄及金疮，下血不止，捺取虫汁点疮上及鼻中，亦疗外野鸡病下血。其虫上钱幕，主小儿呕吐逆，取二七煮汁饮之。虫似蜘蛛，作白幕如钱，在暗壁间，此土人呼为壁茧。

上一页：茧卤汁
下一页：针线袋


针线袋 《证类本草》

针线袋

主妇人产后肠中痒不可忍。以袋安所卧褥下，无令知之。

上一页：壁钱
下一页：故锦烧作灰


故锦烧作灰 《证类本草》

故锦烧作灰

主小儿口中热疮，研灰为末，敷口疮上。煮汁服，疗蛊毒。岭南有食锦虫，屈如指环，食故绯帛锦，如蚕之食叶。

上一页：针线袋
下一页：故绯帛


故绯帛 《证类本草》

故绯帛

主恶疮，疔肿，毒肿，诸疮有根者，作膏用。帛如手大，取露蜂房，弯头，棘刺，烂草节二七，乱发，烧为末，空腹服，饮下方寸匕，大主毒肿。绯帛亦入诸膏，主疔肿用为上，又主儿初生脐未落时，肿痛水出，烧为末，细研敷之。又五色帛，主盗汗，拭讫弃五道头。

上一页：故锦烧作灰
下一页：赦日线


赦日线 《证类本草》

赦日线

主人在牢狱日，经赦得出，候赦日，于所被囚枷上合取，将为囚缝衣，令犯罪经恩也。

上一页：故绯帛
下一页：苟印


苟印 《证类本草》

苟印

一名苟汁，取膏滴耳中，令左右耳彻，出潮州，似蛇，有四足。大主聋也。

上一页：赦日线
下一页：溪鬼虫


溪鬼虫 《证类本草》

溪鬼虫

取其角带之，主溪毒射工，出有溪毒处山林间。大如鸡子，似 蜣，头有一角，长寸余，角上有四岐，黑甲下有翅，能飞，六月、七月取之。

百一方∶射工虫，口边有角，人得带之，辟溪毒。周礼壶涿氏掌除水虫。以炮土之鼓驱之，以焚石投之。《注》云∶投使惊去也，今人过诸山溪，先以石投水，虫当先去，不着人也。

张司空云∶江南有射工虫，甲虫类也。口边有弩，以气射人。玄中记云∶水狐，虫也。长四寸，其色黑，背上有甲，其口有角，向前如弩，以气射人，江淮间谓之短狐、射工，通为溪病，此既其虫，故能相压伏也。

上一页：苟印
下一页：赤翅蜂


赤翅蜂 《证类本草》

赤翅蜂

有小毒。主蜘蛛咬及疔肿，疽病疮，烧令黑，和油涂之。亦取蜂窠土，酢和为泥，敷蜘蛛咬处，当得瘥。出岭南，如土蜂，翅赤，头黑，穿土为窠，食蜘蛛。大如螃蟹，遥知蜂来，皆野狼狈藏隐，蜂已预知其处。相食如此者无遗也。

上一页：溪鬼虫
下一页：独脚蜂


独脚蜂 《证类本草》

独脚蜂

所用同前。似小蜂，黑色，一足。连树根不得去，不能动摇。五月采取，出岭南。

又有独脚蚁，功用同蜂。亦连树根下，能动摇，出岭南。

上一页：赤翅蜂
下一页：蜡（音）


蜡（音） 《证类本草》

蜡（音）

味咸，无毒。主生气及妇人劳损，积血带下，小儿风疾，丹毒。汤火炸出，以姜酢进之，海人亦为常味，一名水母，一名樗蒲鱼，生东海，如血 ，大者如床，小者如斗，无腹胃、眼目，以虾为目，虾动 沉，故曰水母。目虾如 之与 相假矣。 （除驾切）

。

上一页：独脚蜂
下一页：盘蝥虫（蝥牟二音）


盘蝥虫（蝥牟二音） 《证类本草》

盘蝥虫（蝥牟二音）

有小毒。主传尸鬼疰，如夜行虫而小，亦未可轻用也。

上一页：蜡（音）
下一页：?（音窒）?（音当）


?（音窒）?（音当） 《证类本草》

?（音窒）?（音当）

有毒。主一切疔肿，附骨疽蚀等疮，宿肉赘瘤，烧为末，和腊月猪脂敷之。亦可诸药为膏，主疔肿出根。似蜘蛛，穴土为窠。《尔雅》云∶ （音迭）蜴（音荡）。

郭注云∶ 也。穴上有盖，复穴口，今呼为颠 虫，河北人呼为 蜴，音蛭螗，是处有之。

崔知悌方∶云∶主疔肿为上。

上一页：盘蝥虫（蝥牟二音）
下一页：山蛩虫


山蛩虫 《证类本草》

山蛩虫

有大毒。主人嗜酒不已，取一节烧成灰，水下，服之讫，便不喜闻酒气。过一节则毒人至死。此用疗嗜酒人也。亦主蚕白僵死，取虫烧作灰粉之。以烧令黑，敷恶疮。乌斑色，长二、三寸，生林间，如百足而大。更有大者如指，名马陆，能登木群吟。已见《本经》。

上一页：?（音窒）?（音当）
下一页：溪狗


溪狗 《证类本草》

溪狗

有小毒。主溪毒及游蛊，烧末，服一、二钱匕。似虾蟆，生南方∶溪石间，尾三、四寸。

上一页：山蛩虫
下一页：水黾


水黾 《证类本草》

水黾

有毒。令人不渴，杀鸡犬。长寸许，四脚，群游水上，水涸即飞，亦名水马。非海中主产难之水马也。

上一页：溪狗
下一页：飞生虫


飞生虫 《证类本草》

飞生虫

无毒。令人易产，取角，临时执之。亦得可烧末服少许，虫如啮发，头上有角。

上一页：水黾
下一页：芦中虫


芦中虫 《证类本草》

芦中虫

无毒。主小儿饮乳后吐逆，不入腹亦出。破芦节中，取虫二枚，煮汁饮之。虫如小蚕。小儿呕逆与 乳不同，宜细详之。 乳，乳饱后 出者是。

上一页：飞生虫
下一页：蓼螺


蓼螺 《证类本草》

蓼螺

无毒。主飞尸游蛊。生食，以姜、醋进之，弥佳。生永嘉海中，味辛辣如蓼，故名蓼螺。

上一页：芦中虫
下一页：蛇婆


蛇婆 《证类本草》

蛇婆

味咸，平，无毒。主赤白毒痢，蛊毒下血，五野鸡病，恶疮。生东海，一如蛇，常在水中浮游，炙食，亦烧末服一、二钱匕。

上一页：蓼螺
下一页：朱鳖


朱鳖 《证类本草》

朱鳖

带之主刀刃不伤。亦云令人有媚。生南海山水中，大如钱，腹下赤如血。云在水中着水马脚，皆令仆倒耳。

上一页：蛇婆
下一页：担罗


担罗 《证类本草》

担罗

味甘，平，无毒。主热气，消食。杂昆布为羹，主结气。生新罗，蛤之类，罗人食之。

上一页：朱鳖
下一页：青腰虫


青腰虫 《证类本草》

青腰虫

有大毒。着皮肉肿起，杀癣虫，食恶疮息肉，剥人面皮，除印字，印骨者亦尽。虫如中蚁大，赤色，腰中青黑，似狗 ，一尾尖，有短翅，能飞，春夏时有。

上一页：担罗
下一页：虱


虱 《证类本草》

虱

主脑裂，人大热，发头热者，令脑缝裂开。取黑虱三、五百，捣碎敷之。又主疔肿，以十枚置疮上，以荻箔绳作炷，灸虱上，即根出。反脚指间有肉刺疮，以黑虱敷，根出也。

太平广记∶出《酉阳杂俎》。人将死，虱离身。或云∶取病虱于床前，可以卜病之将死，虱

上一页：青腰虫
下一页：枸杞上虫


枸杞上虫 《证类本草》

枸杞上虫

味咸，温，无毒。主益阳道，令人悦泽有子。作茧子为蛹时取之，曝干，炙令黄，和干地黄为丸服之，大起阳，益精。其虫如蚕，食枸杞叶。

上一页：虱
下一页：大红虾


大红虾 《证类本草》

大红虾

味甘，平，小毒。主飞尸，蛔虫，口中甘 ，风瘙身痒，头疮牙齿，去疥癣，涂山蜍蚊子入人肉初食疮，发后而愈。生临海、会稽，大者长一尺，须可为簪。虞啸父答晋帝云∶时尚温未及以贡，即会稽所出也。盛密器及热饭作 ，毒人至死。崔豹云∶辽海间，有蜚虫，如蜻蛉，名绀 ，七月群飞暗天，夷人食之，云是虾化为之。又《杜台卿·淮赋》云∶蝗化为雉，入水为蜃。

上一页：枸杞上虫
下一页：木蠹


木蠹 《证类本草》

木蠹

味辛，平，小毒。主血瘀劳积，月闭不调，腰脊痛，有损血及心腹间痰。桃木中有者，杀鬼，去邪气。桂中者，辛美可啖，去冷气。一如蛴螬，节长足短，生腐木中，穿木如锥刀，至春羽化，一名蝎。《尔雅》云∶蝎，结 。注云∶木蠹也。苏恭证云∶蛴螬，深误也。

上一页：大红虾
下一页：留师蜜


留师蜜 《证类本草》

留师蜜

味甘，寒，主牙齿 痛，口中疮，含之，蜂如小指大，正黑色。啮竹为窠，蜜如稠糖，酸甜好食。《方∶言》云∶留师，竹蜂也。

上一页：木蠹
下一页：蓝蛇


蓝蛇 《证类本草》

蓝蛇

头大毒，尾良，当中有约，从约断之。用头合毒药，药人至死。岭南人名为蓝药，解之法，以尾作脯，与食之即愈。蓝蛇如蝮，有约，出苍梧诸县。头毒尾良也。

上一页：留师蜜
下一页：两头蛇


两头蛇 《证类本草》

两头蛇

见之令人不吉。大如指，一头无目无口，二头俱能行。出会稽，人云是越王弩弦。

昔孙叔敖埋之，恐后人见之，将必死也。人见蛇足，亦云不佳。蛇以桑薪烧之，则足出见，无可怪也。

上一页：蓝蛇
下一页：活师


活师 《证类本草》

活师

主火 热疮及疥疮，并捣碎敷之，取青胡桃子上皮，和为泥，染髭发，一染不变。胡桃条中有法，即虾蟆儿，生水中，有尾如 （音余）鱼，渐大脚生，尾脱。卵主明目。《山海经》云∶活师，蝌蚪虫也。

上一页：两头蛇
下一页：豆蔻


豆蔻 《证类本草》

豆蔻

（豆蔻_图缺）

味辛，温，无毒。主温中，心腹痛，呕吐，去口臭气。生南海。

陶隐居云∶味辛烈者为好，甚香，可常含之。其五和糁（素感切）中物皆宜人。廉姜，温中下气；益智，热；枸（音矩）橼（音沿），温；甘蕉、麂（音几）目并小冷尔。唐本注云∶豆蔻，苗似山姜，花黄白；苗、根及子亦似杜若。枸橼，性冷，陶云温，误尔。今注∶此草豆蔻也，下下，白色，花开即黄。根似高良姜。实若龙眼，而无鳞甲，中如石榴子。茎、叶、子皆味辛而香。十月收。今苑中亦种之。药性论云∶草豆蔻，可单用，能主一切冷气。陈藏器云∶山姜，味辛，温。去恶气，温中，中恶霍乱，心腹冷痛，功用如姜。南人食之。根及苗并如姜，而大作樟木臭。又有 子姜，黄色，紧，辛辣。破血气，殊强此姜。又云∶枸橼生岭南，大叶，甘桔属也。子大如盏。味辛、酸，性温。皮，去气，除心头痰水，无别功。日华子云∶豆蔻花，热，无毒。下气，止呕逆，除霍乱，调中补胃气。消酒毒。又云山姜花，暖，无毒。调中下气，消食，杀酒毒。

图经曰∶豆蔻，即草豆蔻也。生南海，今岭南皆有之。苗似芦，叶似山姜、杜若辈，根似高良姜。花作穗，嫩叶卷之而生，初如芙蓉，穗头深红色，叶渐展，花渐出，而色渐淡，亦有黄白色者。南人多采以当果。实尤贵，其嫩者，并穗入盐同淹治，叠叠作朵不散落。又以木槿花同浸，欲其色耳。其作实者，若龙眼子而锐，皮无鳞甲，中子若石榴瓣，候熟采之，曝干。根、苗微作樟木气。其山姜花，茎、叶皆姜也。但根不堪食，足与豆蔻花相乱而微小耳。

花生叶间，作穗如麦粒，嫩红色，南人取其未大开者，谓之含胎花。以盐水淹藏入甜糟中，经冬如琥珀色，香辛可爱，用其脍醋，最相宜也。又以盐杀治曝干者，煎汤服之，极能除冷气，止霍乱，消酒食毒，甚佳。

雷公云∶凡使，须去蒂并向里子后，取皮，用茱萸同于鏊上缓炒，待茱萸微黄黑，即去茱萸，取草豆蔻皮及子，杵用之。千金方∶治心腹胀满，短气。以草豆蔻一两，去皮为末，以木瓜 生姜汤下半钱。海药∶云∶豆蔻，生交趾，其根似益智，皮壳小浓，核如石榴，辛且香。

草，树也，叶如芄兰而小。三月采其叶，细破阴干之。味近苦而有甘。

衍义曰∶豆蔻，草豆蔻也，气味极辛，微香。此是对肉豆蔻而名之。若作果，则味不和。

不知前人之意，编入果部，有何意义？性温而调散冷气力，甚速。花性热，淹置京师，然味不甚美，微苦。必为能消酒毒，故为果。花干则色淡紫。

上一页：活师
下一页：藕实茎


藕实茎 《证类本草》

藕实茎

（藕实茎_图缺）

味甘，平、寒，无毒。主补中养神，益气力，除百疾。久服轻身耐老，不饥延年。

一名水芝丹，一名莲。生汝南池泽。八月采。

陶隐居云∶此即今莲子，八月、九月取坚黑者，干捣破之。花及根并入神仙用。今云茎，恐即是根，不尔不应言甘也。宋帝时，太官作血 （音勘），庖人削藕皮误落血中，遂皆散不凝，医乃用藕疗血多效也。唐本注云∶《别录》云，藕，主热渴，散血，生肌。久服令人心欢。臣禹锡等谨按蜀本图经云∶此生水中。叶名荷，圆径尺余。《尔雅》云∶荷，芙蕖。其茎茄，其叶 ，其本 ，其华菡萏，其实莲，其根藕，其中的，的中薏是也。《尔雅》释曰∶芙蕖，其总名也，别名芙蓉，江东人呼荷。菡萏，莲花也。的，莲实也。薏，中心也。郭云∶，茎下白 在泥中者。今江东人呼荷华为芙蓉，北方∶人便以藕为荷，亦以莲为荷。蜀人以藕为茄，或用其母为华名，或用根子为母叶号。此皆名相错，习俗传误，失其正体也。

陆机疏云∶莲，青皮里白，子为的，的中有青为薏，味甚苦，故俚语云苦如薏，是也。药性论云∶藕汁亦单用，味甘，能消瘀血不散。节捣汁，主吐血不止，口鼻并皆治之。孟诜云∶藕，生食之，主霍乱后虚渴、烦闷、不能食。其产后忌生冷物，惟藕不同生冷，为能破血故也。又蒸食甚补五脏，实下焦。与蜜同食，令人腹脏肥，不生诸虫。亦可休粮。仙家有贮石莲子及干藕经千年者，食之到妙矣。又云∶莲子，性寒，主五脏不足，伤中气绝，利益十二经脉血气。生食微动气，蒸食之良。又熟去心，为末，蜡蜜和丸。日服三十丸，令人不饥。此方∶仙家用尔。又雁腹中者，空腹食十枚，身轻，能登高涉远。雁食，粪于田野中，经年尚生。

又或于山岩之中止息，不逢阴雨，经久不坏。又诸鸟、猿猴不食，藏之石室内，有得三百余年者，逢此食，永不老矣。其房、荷叶，皆破血。陈藏器云∶藕实，莲也。本功外，食之宜蒸，生则胀人腹。中薏，令人吐，食当去之。经秋正黑者名石莲，入水必沉，惟煎盐卤能浮之。石莲，山海间经百年不坏，取得食之，令发黑不老。藕，本功外，消食止泄，除烦解酒毒，压食，及病后热渴。又云∶荷鼻，味苦，平，无毒。主安胎，去恶血，留好血，血痢，煮服之。即荷叶蒂也。又叶及房，主血胀腹痛，产后胎衣不下，酒煮服之。又主食野菌毒，水煮服之。郑玄云∶芙蕖之茎曰荷。的中薏，食之令人霍乱。陈士良云∶莲子心，生取为末，以米饮调下三钱，疗血、渴疾。产后渴疾，服之立愈。日华子云∶藕，温。止霍乱，开胃消食，除烦止闷，口干渴疾。止怒，令人喜。破产后血闷，生研服亦不妨。捣罾金疮并伤折，止暴痛。蒸煮食，大开胃。节，冷。解热毒，消瘀血。产后血闷，合地黄生研汁，热酒并小便服，并得。又云∶莲子，温，并石莲。益气止渴，助心，止痢。治腰痛，治泄精，安心，多食令人喜，又名莲的。莲子心，止霍乱。又云莲花，暖，无毒。镇心，轻身，益色，驻颜。

入香甚妙。忌地黄、蒜。又云荷叶，止渴，落胞，杀蕈毒，并产后口干，心肺燥，烦闷，入药炙用之。

图经曰∶藕实茎，生汝南池泽，今处处有之。生水中，其叶名荷。谨按《尔雅》及陆机疏谓∶荷为芙蕖，江东呼荷。其茎茄；其叶 （加遐二音或作葭）；其本 （土笔切），茎下白（音若）在泥中者；其花未发为菡萏，已发为芙蓉；其实莲，莲，谓房也；其根藕，幽州人谓之光旁，至深益大，如人臂；其中的。莲中子，谓青皮白子也。中有青，长二分，为薏，中心苦者是也。凡此数物，今人皆以中药。藕，生食其茎，主霍乱后虚渴烦闷，不能食及解酒食毒。花，镇心，益颜色，入香尤佳。荷叶，止渴，杀蕈毒。今妇人药多有用荷叶者。叶中蒂，谓之荷鼻。主安胎，去恶血，留好血。实，主益气。其的至秋表皮黑而沉水者，谓之石莲。陆机云∶可磨为豉，如米饭，轻身益气，令人强健。医人炒末以止痢，治腰痛。又治哕逆，以实仁六枚，炒赤黄色，研末，冷熟水半盏，和服，便止。惟苦薏不可食，能令霍乱。

大抵功用主血多效。乃因宋太官作血 ，庖人削藕皮，误落血中，遂散不凝，自此医家方∶用主血也。

圣惠方∶治时气烦渴。用生藕汁一中盏，入生蜜一合，令匀，分为二服。又方∶治食蟹中毒。以以火干荷叶五斤，烧令烟尽，细研。食前以童子热小便一小盏，调三钱匕，日三服。又方∶益耳目，补中，聪明强志。莲实半两，去皮心细研，先煮令熟；次以粳米三合作粥，候熟，入莲实，搅匀食之。千金方∶治坠马，积血心腹，唾血无数。干藕根末，酒服方寸匕，日三。肘后方∶令易产。莲花一叶，书"人"字吞之，立产。经验后方∶主吐血咯血。以荷叶焙干为末，米汤下二钱匕。梅师方∶治产后余血不尽，奔上冲心，烦闷腹痛。以生藕汁二升饮之。孙真人∶莲子不去心食，成霍乱。食医心镜∶藉实，味甘，平，无毒。主补中养神，益气力，除百病。久服令人欢心，止渴去热，轻身耐老，不饥延年。其根止热渴，破留血，生肌。久服令人悦泽矣。救急方∶治产后血不尽，疼闷心痛。荷叶熬令香，为末，煎水下方寸匕。集验方∶治漆疮。取莲叶干者的成可食，可摩以为饭，如粟饭。轻身养气，令人强健。又可为粥。唐书姜抚言服常春藤，使曰发还须，则长生可致。藤生太湖最良。终南往往有之，不及也。帝遣使者至太湖，多取以赐中朝老臣。又言终南山有旱藕，饵之延年。状类葛粉。帝作汤饼赐大臣。右骁卫将军甘守诚，能订药石，曰∶常春者，千岁 也；旱藕，牡蒙也。方∶家久不用，抚易名以神之。太清诸草木方∶七月七日采莲花七分，八月八日采根八分，九月九日采实九分，阴干捣筛，服方寸匕，令人不老。华山记华山顶有池，生千叶莲花，服之羽化。

衍义曰∶藕实，就蓬中干者为石莲子，取其肉，于砂盆中干，擦去浮上赤色，留青心为末，少入龙脑为汤点，宁心志，清神。然亦有粉红千叶、白千叶者皆不实。如此是有四等也。其根惟白莲为佳。今禁中又生碧莲，亦一瑞也。

上一页：豆蔻
下一页：桔柚


桔柚 《证类本草》

桔柚

（桔柚_图缺）

味辛，温，无毒。主胸中瘕热逆气，利水谷，下气，止呕咳，除膀胱留热，停水，五淋，利小便，主脾不能消谷，气冲胸中，吐逆，霍乱，止泄，去寸白。久服去臭，下气通神，轻身长年。一名桔皮。生南山川谷，生江南。十月采。

陶隐居云∶此是说其皮功尔。以东桔为好，西江亦有而不如。其皮小冷，疗气，乃言胜桔。

北人亦用之，并以陈者为良。其肉，味甘、酸，食之多痰，恐非益也。今此虽用皮，既是果类，所以犹宜相从。柚子皮乃可服，而不复入药。用此应亦下气。唐本注云∶柚皮浓，味甘，不如桔皮味辛而苦。其肉亦如桔，有甘有酸，酸者名胡甘。今俗人或谓橙为柚，非也。按《吕氏春秋》云∶果之美者，有云梦之柚。郭璞云∶柚似橙，而大于桔。孔安国云∶小曰桔，大曰柚，皆为甘也。今注自木部今移。臣禹锡等谨按药性论云∶桔皮，臣，味苦、辛。

能治胸膈间气，开胃，主气痢，消痰涎，治上气咳嗽。陈藏器云∶桔、柚本功外，中实冷。

酸者聚痰，甜者润肺。皮堪入药，子非宜人。其类有朱柑、乳柑、黄柑、石柑、沙柑。桔类有朱桔、乳桔、塌桔、山桔、黄淡子。此辈皮皆去气调中，实总堪食。就中以乳柑为上。《本经》合入果部，宜加实字，入木部非也。岭南有柚，大如冬瓜。孟诜云∶桔，止泄痢。食之下食，开胸膈痰实结气。下气不如皮。穣不可多食，止气。性虽温，止渴。又，干皮一斤，捣为末，蜜为丸。每食前酒下三十丸，治下焦冷气。又，取陈皮一斤，和杏仁五两，去皮、尖熬，加少蜜为丸。每日食前饮下三十丸，下腹脏间虚冷气。香港脚冲心，心下结硬，悉主之。日华子云∶桔，味甘、酸。止消渴，开胃，除胸中隔气。又云皮，暖，消痰止嗽，破症瘕癖。又云核，治腰痛，膀胱气，肾冷，炒去壳，酒服，良。桔囊上筋膜，治渴及吐酒。炒，煎汤饮，甚验也。又云柚子，无毒。治妊孕人吃食少并口淡，去胃中恶气，消食，去肠胃气。解酒毒，治饮酒人口气。

图经曰∶桔、柚，生南山川谷及江南，今江浙、荆襄、湖岭皆有之。木高一、二丈，叶与枳无辨，刺出于茎间。夏初生白花，六月、七月而成实，至冬而黄熟，乃可啖。旧说小者为桔，大者为柚。又云∶柚似橙而实酢，大于桔。孔安国注《尚书》∶厥包桔柚。郭璞注《尔雅》柚条皆如此说。又闽中、岭外、江南皆有柚，比桔黄白色而大；襄、唐间柚，色青黄而实小。皆味酢，皮浓，不堪入药。今医方∶乃用黄桔、青桔两物，不言柚。岂青桔是柚之类乎？

然黄桔味辛，青桔味苦。《本经》二物通云味辛。又云一名桔皮。又云十月采，都是今黄桔也。而今之青桔似黄桔而小，与旧说大小、苦辛不类，则别是一种耳。收之并去肉，曝干。黄桔以陈久者入药良，古今方∶书用之最多。亦有单服者，取陈皮捣末，蜜和丸，食前酒吞三十丸，梧子大，主下焦积冷。亦可并杏子仁合丸，治肠间虚冷，香港脚冲心，心下结硬者，悉主之。而青桔主气滞，下食，破积结及膈气方∶用之，与黄桔全别。凡桔核皆治腰及膀胱肾气，炒去皮，酒服之良。肉不宜多食，令人痰滞。又乳柑、橙子性皆冷，并其类也，多食亦不宜人。今人但取其核作涂面药，余亦稀用，故不悉载。又有一种枸（音矩亦音钩）橼（音沿），如小瓜状，皮若橙而光泽可爱，肉甚浓，切如萝卜，虽味短而香氛，大胜柑桔之类，置衣笥中，则数日香不歇。古作五和糁（素感切）所用。陶隐居云∶性温宜人。今闽、广、江西皆有，彼人但谓之香橼子，或将至都下，亦贵之。

雷公曰凡使，勿用柚皮、皱子皮，其二件用不得。凡修事，须去白膜一重，细锉，用鲤鱼皮裹一宿，到明，出，用。其桔皮，年深者最妙。肘后方∶治猝失声，声咽不出。桔皮五两，水三升，煮取一升，去滓顿服。又方∶治食鱼中毒，浓煮桔皮饮汁。经验后方∶治膈下冷气及酒食穣，又用盐三分，一处拌和匀，候良久，铫子内炒微焦，为末。每服一钱半，茶末半钱，水一盏，煎至七分，放温常服，不用入茶，煎沸汤点亦妙。又方∶治妇人产后气逆。以青桔皮为末，葱白、童子小便煎服之。食医心镜云∶主胸中伏热，下气消痰，化食。桔皮半两，微熬作末，如茶法，煎呷之。又方∶治猝食噎。以陈皮一两，汤浸去穣，焙为末。以水一大盏，煎取半盏，热酒下，神服。

更加钱，食皮、汁，止愤厥之疾。尚书注小曰桔，大曰柚，扬州者为善，故锡贡也。

衍义曰∶桔、柚，自是两种，故曰一名桔皮，是元无柚字也。岂有两等之物，而治疗无一字别者，即知柚一字为误。后人不深求其意，谓柚字所惑，妄生分别，亦以过矣。且青桔与黄桔，治疗尚别，矧柚为别种也。郭璞云∶柚似橙而大于桔，此即是识桔、柚者也。今若不如此言之，恐后世亦以柚皮为桔皮，是贻无穷之患矣。去古既远，后之贤者亦可以意逆之耳。桔惟用皮与核。皮，天下甚所须也，仍汤浸去穣，余如《经》与《注》。核、皮二者须自收为佳。有人患气嗽将期，或教以桔皮、生姜焙干，神曲等分为末，丸桐子大，食后、夜卧，米饮服三、五十丸。兼旧患膀胱，缘服此皆愈。然亦取其陈皮入药，此六陈中一陈也。肾疰、腰痛、膀胱气痛，微炒核，去壳为末，酒调服，愈。

上一页：藕实茎
下一页：大枣


大枣 《证类本草》

大枣

（大枣_图缺）

味甘，平，无毒。主心腹邪气，安中养脾，助十二经，平胃气，通九窍，补少气，少津液，身中不足，大惊，四肢重，和百药，补中益气，强力，除烦闷，疗心下悬，肠 。久服轻身长年，不饥神仙。一名干枣，一名美枣，一名良枣。八月采，曝干。

三岁陈核中仁燔（音烦）之，味苦。主腹痛，邪气。

生枣 味甘、辛。多食令人多寒热，羸瘦者，不可食。

叶 覆麻黄，能令出汗。生河东平泽。（杀乌头毒。）

陶隐居云∶旧云河东猗氏县枣特异，今青州出者，形大，核细，多膏，甚甜。郁州互市亦得之，而郁州者亦好，小不及尔。江东临沂金城枣，形大而虚，少脂，好者亦可用。南枣大恶，殆不堪啖。道家方∶药以枣为佳饵。其皮利，肉补虚，所以合汤皆擘之也。唐本注云∶《别录》云，枣叶散服使人瘦，久即呕吐。揩热痱疮良。臣禹锡等谨按孟诜云∶干枣，温。主补津液，强志。三年陈者核中仁，主恶气，卒疰忤。又，疗耳聋、鼻塞，不闻音声、香臭者，取大枣十五枚，去皮核，萆麻子三百颗，去皮，二味和捣，绵裹塞耳鼻。日一度易，三十余日闻声及香臭。先治耳，后治鼻，不可并塞之。又方∶∶巴豆十粒，去壳生用。松脂同捣，绵裹塞耳。又云∶洗心腹邪气，和百药毒。通九窍，补不足气。生者食之过多，令人腹胀。

蒸煮食，补肠胃，肥中益气。第一青州，次蒲州者好。诸处不堪入药。小儿患秋痢，与虫枣食，良。日华子云∶干枣，润心肺，止嗽，补五脏，治虚劳损，除肠胃癖气，和光粉烧，治疳痢。牙齿有病患切忌啖之。凡枣亦不宜合生葱食。又云∶枣叶，温，无毒。治小儿壮热，煎汤浴，和葛粉 痱子佳，及治热瘤也。

图经曰∶大枣，干枣也。生枣并生河东，今近北州郡皆有，而青、晋、绛州者特佳。江南出者，坚燥少脂。谨按枣之类最多。郭璞注《尔雅》∶枣，壶枣。云∶今江东呼枣大而锐上者为壶，壶犹瓠也。边，腰枣。云∶子细腰，今谓之鹿卢枣。 （子兮切），白枣。云∶即今枣子，白乃熟。 ，酸枣。云∶木小实酢者。遵，羊枣。云∶实小而圆，紫黑色，今俗呼之为羊矢枣。洗，大枣。云∶今河东猗氏县出大枣，子如鸡卵。蹶泄，苦枣。云∶子味苦者。皙，无实枣。云∶不着子者。还味，稔（而审切）枣。云∶还味，短味也。而酸枣自见别条，其余种类非一，今园圃皆种莳之，亦不能尽别其名。又其极美者，则有水菱枣、御枣之类，皆不堪入药。盖肌实轻虚，暴服之则枯败。惟青州之种特佳，虽晋、绛大实，亦不及青州者之肉浓也。并八月采，曝干。南郡人煮而后曝，及干，皮薄而皱，味更甘于它枣，谓之天蒸枣，然不堪入药。又有仲思枣，大而长，有一、二寸者，正紫色，细纹小核，味甘重。北齐时有仙人仲思得之，因以为名。隋大业中，信都郡尝献数颗，近世稀复有之。又广州有一种波斯枣，木无旁枝，直耸三、四丈，至巅四向，共生十余枝，叶如棕榈。彼土亦呼为海棕木。

三、五年一着子，都类北枣，但瘥小耳。舶商亦有携本国生者至南海，与此地人食之，云味极甘，似此中天蒸枣之类，然其核全别，两头不尖，双卷而圆，如小块紫矿。种之不生，疑亦蒸熟者。近亦少有将来者。

食疗云∶枣和桂心、白瓜仁、松树皮为丸，久服香身，并衣亦香。软枣，温。多食动风，发冷风并咳嗽。圣惠方∶令发易长。东行枣根三尺，横安甑上蒸之，两头汗出，收之敷发即长。又方∶治伤中筋脉急，上气咳嗽。用枣二十枚去核，以酥四两微火取水银掌中，以唾研令极熟，敷枣瓤上，纳下部瘥。肘后方∶主下部虫痒。蒸大枣取膏，以水银和捻，长三寸，以绵裹，宿纳下部中，明日虫皆出。梅师∶治妊娠四、五月，忽腹绞痛。

以枣十寒热好枣，美志气。神异经曰∶北方∶荒中，有枣林焉，其高五丈，敷张枝条一里余，子长六、七寸，围过其长，熟赤如朱，干之不缩，气味甘润，殊于常枣，食之可以安躯，益气力。

衍义曰∶大枣，今先青州，次晋州，此二等可晒曝入药，益脾胃，为佳，余只可充食用。

又御枣甘美轻脆，后众枣熟。以其甘，故多生虫。今人所谓扑落酥者是。又有牙枣，先众枣熟，亦甘美，但微酸，尖长。只二等，止堪啖，不堪收曝。今人将干枣去核，于铛锅中微火缓逼，干为末，量多少，入生姜末为汤，点服，调和胃气。又将煮枣肉，和治脾胃丸药尤佳。又青州枣去皮核，焙干为枣圈，达都下，为奇果。

上一页：桔柚
下一页：仲思枣


仲思枣 《证类本草》

仲思枣

味甘，温，无毒。主补虚益气，润五脏，去痰嗽，冷气。久服令人肥健，好颜色，神仙不饥。形如大枣，长一、二寸，正紫色，细纹，小核。味甘重。北齐时有仙人仲思得此枣，因以为名。隋大业中，信都郡献数颗。又有千年枣，生波斯国，亦稍温补，非此之俦也。（今附）

臣禹锡等谨按尔雅云∶枣，壶枣；边，要枣； ，白枣； ，酸枣；杨彻，齐枣；遵，羊枣；洗，大枣；煮，填枣；蹶泄，苦枣；皙，无实枣；还味，稔枣。释曰∶壶枣者，枣形似壶也。郭云∶今江东呼枣大而锐上者为壶。壶犹瓠也。边大而腰细者，名边要枣。郭云∶子细腰，今谓之鹿卢枣。枣子白熟者名 。实小而味酢者名 枣。遵，一名羊枣。郭云∶实小而圆，紫黑色，今俗呼之为羊矢枣。洗，最大之枣名也。郭云∶今河东猗氏县出大枣，子如鸡卵。蹶泄者，味苦之枣名也。皙者，无实之枣名也。还味者，短味也。彻、煮，并未详。陈士良云∶苦枣，大寒，无毒。枣中苦者是也。人多不食，主伤寒热伏在脏腑，狂荡烦满，大小便秘涩，取肉煮研为蜜丸药佳。今处处有。

上一页：大枣
下一页：葡萄


葡萄 《证类本草》

葡萄

（葡萄_图缺）

味甘，平，无毒。主筋骨湿痹，益气倍力，强志，令人肥健，耐饥，忍风寒。久食轻身不老延年。可作酒。逐水，利小便。生陇西五原、敦煌山谷。

陶隐居云∶魏国使人多 来，状如五味子而甘美，可作酒，云用其藤汁殊美好。北国人多肥健耐寒，盖食斯乎？不植淮南，亦如桔之变于河北矣。人说即此间 （于庚切） （于六切），恐如彼之枳类桔耶。唐本注云∶ 与葡萄相似，然 是千岁 。葡萄作酒法，总收取子汁酿之自成酒。 、山葡萄，并堪为酒。陶云∶用藤汁为酒，谬矣。臣禹锡等谨按蜀本图经云∶蔓生，苗叶似 而大。子有紫、白二色，又有似马乳者，又有圆者，皆以其形为名。又有无核者。七月、八月熟。子酿为酒及浆，别有法。谨按 ，是山葡萄，亦堪为酒。孟诜云∶葡萄，不问土地，但收之酿酒，皆得美好。或云子不堪多食，令人猝烦闷，眼暗。根浓煮汁，细细饮之，止呕哕及霍乱后恶心。妊孕人，子上冲心，饮之即下，其胎安。药性论云∶葡萄，君，味甘、酸。除肠间水气，调中，治淋，通小便。段成式酉阳杂俎云∶葡萄，有黄、白、黑三种，成熟之时，子实通侧也。

图经曰∶葡萄，生陇西五原，敦煌山谷，今河东及近京州郡皆有之。苗作藤蔓而极长大，盛者，一、二本绵被山谷间。花极细而黄白色。其实有紫、白二色，而形之圆锐亦二种。又有无核者。皆七月、八月熟。取其汁，可以酿酒。谨按《史记》云∶大宛以葡萄为酒，富人藏酒万余石，久者十数岁不败。张骞使西域，得其种而还，种之，中国始有。盖北果之最珍者。

魏文帝诏群臣说葡萄云∶醉酒宿醒，掩露而食，甘而不饴，酸而不酢，冷而不寒，味长汁多，除烦解 ，他方∶之果宁有匹之者？今大原尚作此酒，或寄至都下，犹作葡萄香。根、苗中空相通，圃人将货之，欲得浓利，暮溉其根，而晨朝水浸子中矣。故俗呼其苗为木通，逐水利小肠尤佳。今医家多暴收其实，以洽时气。发疮疹不出者，研酒饮之甚效。江东出一种，实细而味酸，谓之 子。

衍义曰∶葡萄，先朝，西夏持师子来献，使人兼 葡萄遗州郡，比中国者皆相似。最难干，不干不可收，仍酸澌不可食。李白所谓胡人岁献葡萄酒者是此。疮 不出，食之尽出。多食皆昏人眼。波斯国所出，大者如鸡卵。

上一页：仲思枣
下一页：栗


栗 《证类本草》

栗

（栗_图缺）

味咸，温，无毒。主益气，浓肠胃，补肾气，令人耐饥。生山阴，九月采。

陶隐居云∶今会嵇最丰，诸暨（音既）栗形大，皮浓不美。剡（时冉切）及始丰，皮薄而甜。相传有人患脚弱，往栗树下食数升，便能起行，此是补肾之义，然应生啖之。若饵服，故宜蒸曝之。唐本注云∶栗作粉，胜于菱芡（音俭）。嚼生者涂疮上，疗筋骨断（音段）碎，疼痛肿瘀血，有效。其皮名扶，捣为散，蜜和涂肉，令急缩。毛壳，疗火丹，疗毒肿。实饲孩儿，令齿不生。树白皮水煮汁，主溪毒。臣禹锡等谨按蜀本图经云∶树高二、三丈，叶似栎，花青黄色，似胡桃花。实大者如拳，小如桃李。又有板栗、佳栗，二树皆大。又有茅栗，似板栗而细。其树虽小，然叶与诸栗不殊，惟春生、夏花、秋实、冬枯。今所在有之。孟诜云∶栗子，生食治腰脚。蒸炒食之，令气拥，患风水气，不宜食。又，树皮，主瘅疮毒。谨按宜日中曝干，食即下气补益。不尔犹有木气，不补益。就中吴栗大，无味，不如北栗也。其上薄皮，研，和蜜涂面，展皱。又，壳，煮汁饮之，止反胃，消渴。今所食生栗，可于热灰火中煨令汗出，食之良。不得通热，热则拥气。生即发气。故火煨杀其木气耳。陈士良云∶栗有数种，其性一类，三颗一球。其中者，栗榍也，理筋骨风痛。日华子云∶栗榍，生食，破冷癖，日生吃七个。又生嚼 ，可出箭头，亦 恶刺，并敷瘰 、肿毒痛。树皮煎汁，治沙虱，溪毒。壳煮治泻血。

图经曰∶栗，旧不着所出州土，但云生山阴，今处处有之，而兖州、宣州者最胜。木极类栎，花青黄色，似胡桃花。实有房，汇若拳，中子三五拆子出。凡栗之种类亦多。《诗》云∶树之莘（音榛）栗。陆机疏云∶栗，五方∶皆有之，周、秦、吴、扬特饶，吴越被城表里皆栗，惟濮阳及范阳栗，甜美味长，他方者悉不及也。倭、韩国诸岛上，栗大如鸡子，亦短味不美。桂阳有莘而丛生，实大如杏子中仁，皮、子形色与栗无异也，但差小耳。又有奥栗，皆与栗同，子圆而细，或云即莘也。今此色惟江湖有之。又有茅栗、佳栗，其实更小，而木与栗不殊，但春生、夏花、秋实、冬枯为异耳。栗房当心一子，谓之栗楔，治血尤效。今衡山合活血丹用之。果中，栗最有益。治腰脚宜生食之，仍略曝干，去其木气。惟患风水气不宜食，以其味咸故也。壳煮汁饮，止反胃及消渴。木皮主疮毒，医家多用。

外台秘要∶治小儿疳疮，栗子嚼敷之。肘后方∶丹者，恶毒之疮，五色无常。治之，煮栗皮有刺者，洗之佳。又方∶治熊、虎爪甲所伤，嚼栗敷之。经验后方∶治肾虚，腰脚无力。

生栗袋盛，悬干。每日平明吃十余颗，次吃猪肾粥。孙真人云∶栗，味咸，肾病宜食。胜金方∶治马汗入肉血疮，用栗肉嚼敷之。

衍义曰∶栗，欲干莫如曝，欲生收莫如润，沙中藏至春末夏初，尚如初收摘。小儿不可多食，生者难化，熟即滞气，隔食，生虫，往往致小儿病，人亦不知。所谓补肾气者，以其味咸，又滞其气尔。湖北路有一种栗，顶圆末尖，谓之旋栗。《图经》引《诗》言莘（音榛）栗者，谓其象形也。

上一页：葡萄
下一页：蓬（力轨切）


蓬（力轨切） 《证类本草》

蓬（力轨切）

（蓬 （九轨切）_图缺）

味酸，咸，平，无毒。主安五脏，益精气，长阴令坚，强志倍力，有子。又疗暴中风，身热大惊。久服轻身不老。一名覆盆，一名陵 ，一名阴 。生荆山平泽及冤句。

陶隐居云∶李云即是人所食莓（音茂）尔。今注是覆盆苗茎也。陶言蓬 是根名，乃昌容所服以易颜者。盖根、苗相近尔。李云莓也。按《切韵》莓是覆盆草也。又 者，藤也。今据∶蓬之名，明其藤蔓也。《唐本》注云∶蓬 、覆盆，一物异名，本谓实，而非根。此亦误矣。亦如蜀漆与常山异条，芎 与蘼芜各用。今此附入果部者，盖其子是覆盆也。臣禹锡等谨按陈士良云∶诸家本草皆说是覆盆子根，今观采取之家，按草木类所说，自有蓬 ，似蚕莓子，红色。其叶似野蔷薇，有刺，食之酸、甘。恐诸家不识，误说是覆盆也。

图经曰∶蓬 ，覆盆苗茎也。生荆山平泽及冤句。覆盆子，旧不着所出州土，今并处处有之，而秦、吴地尤多。苗短不过尺，茎、叶皆有刺。花白，子赤黄，如半弹丸大，而下有茎承如柿蒂状。小儿多食其实。五月采其苗，叶采无时。江南人谓之莓，然其地所生差晚，三月始有苗，八、九月花开，十月而实成。功用则同，古方∶多用。亦榨其子取汁，合膏涂发不白。挪叶绞汁滴目中，去肤赤，有虫出如丝线便效。昌容服之以易颜。其法∶四、五月候甘实成采之，曝干，捣筛，水服三钱匕。安五脏，益精，强志，倍力，轻体不老，久久益佳。崔元亮《海上方》着此三名，一名西国草，一名毕KT 伽，一名覆盆子。治眼暗不见物，冷泪浸淫不止及青盲、天行目暗等。取西国草，晒曝干，捣令极烂，薄绵裹之，以饮男乳汁中浸，如人行八、九里久，用点目中，即仰卧。不过三、四日，视物如少年。禁酒、油、面。

陈藏器云∶变白，不老，佛说云苏蜜那花点灯，正言此花也。榨取汁，合成膏，涂发不白。食其子，令人好颜色，叶挪绞取汁，汁滴目中，三种，四月熟，甘美如覆盆子者是也，余不堪入药，今人取好颜色。

衍义曰∶蓬 ，非覆盆也，自别是一种，虽枯败而枝梗不散。今人不见用，此即贾山策中所言者，是此也。

上一页：栗
下一页：覆盆子


覆盆子 《证类本草》

覆盆子

味甘，平，无毒。主益气轻身，令发不白。五月采。

陶隐居云∶蓬 是根名，方∶家不用，乃昌容所服以易颜者也。覆盆是实名，李云是莓子，乃似覆盆之形。而以津汁为味，其核微细。药中用覆盆子小异。此未详孰是？唐本注云∶覆盆，蓬 ，一物异名，本谓实，非根也。李云莓子，近之矣。其根不入药用。然生处不同，沃地则子大而甘，瘠地则子细而酸。此乃子有甘、酸，根无酸味。陶景以根酸、子甘，将根入果，重出子条，殊为孟浪。今注蓬 ，乃覆盆之苗也，覆盆，乃蓬 之子也。陶注、唐注皆非。今用覆盆子补虚续绝，强阴健阳，悦泽肌肤，安和脏腑，温中益力，疗劳损风虚，补肝明目。臣禹锡等谨按蜀本注∶李云是蓬 子也。陶云蓬 子津味，与覆盆子小异，而云未审，乃慎之至也。苏云覆盆、蓬 一物也，而云剩出此条者，亦非也。今据蓬 即莓也。按∶《切韵》莓，音茂，其子覆盆也。又按∶ 者，藤也。今此云覆盆子，则不言其蔓藤也，前云蓬，则不言其子实也。犹如芎 与蘼芜异条，附子与乌头殊用。药性论云∶覆盆子，臣，微热，味甘、辛。能主男子肾精虚竭，女子食之有子。主阴痿，能令坚长。孟诜云∶覆盆子，味酸，五月于麦田中得之良。采得及烈日晒干，免烂不堪。江东亦有，名悬钩子。大小形异，气味、功力同。北土即无悬钩，南地无覆盆，是土地有前后生，非两种物耳。陈藏器云∶榨取汁，合成膏，涂发不白。食其子，令人好颜色。叶挪绞取汁，滴目中，去肤赤，有虫出如丝线。陈士良云∶蓬 似蚕莓大，覆盆小，其苗各别。日华子云∶莓子，安五脏，益颜色，养精气，长发，强志，疗中风身热及惊。又有树莓，即是覆盆子。

图经文具蓬 条下。

雷公云∶凡使，用东流水淘去黄叶并皮、蒂尽了，用酒蒸一宿，以东流水淘两遍，又晒干方用，为妙也。

衍义曰∶覆盆子，长条，四、五月红熟，秦州甚多，永兴华州亦有。及时，山中人采来卖。

其味酸甘，外如荔枝。樱桃许大，软红可爱，失采则就枝生蛆。益肾脏，缩小便，服之，当覆其溺器，如此取名。食之多热，收时五、六分热便可采。烈日曝，仍须薄绵蒙之。今人取汁作煎为果，仍少加蜜，或熬为稀汤，点服，治肺虚寒。采时着水则不堪煎。

上一页：蓬（力轨切）
下一页：芰（单伎）实


芰（单伎）实 《证类本草》

芰（单伎）实

（芰（单伎）实_图缺）

味甘，平，无毒。主安中，补五脏，不饥轻身，一名菱（音陵）。

陶隐居云∶庐江间最多，皆取火燔以为米充粮。今多蒸曝，蜜和饵之，断谷长生。水族中又有菰（音孤）首，性冷，恐非上品。被霜后食之，令阴不强。又不可杂白蜜食，令生虫也。

唐本注云∶芰作粉，极白润，宜人。臣禹锡等谨按蜀本图经云∶生水中，叶浮水上，其花黄白色，实有二种∶一，四角；一，两角。孟诜云∶菱实，仙家蒸作粉，蜜和食之，可休粮。

水族之中，此物最不能治病。又云∶令人藏冷，损阳气，痿茎。可少食。多食令人腹胀满者，可暖酒和姜饮一、两盏，即消矣。

图经曰∶芰，菱实也。旧不着所出州土，今处处有之。叶浮水上，花黄白色，花落而实生，渐向水中乃熟。实有二种，一种四角，一种两角。两角中又有嫩皮而紫色者，谓之浮菱，食之尤美。江淮及山东人曝其实仁，以为米，可以当粮。道家蒸作粉，蜜渍食之，以断谷。水果中引物最治病，解丹石毒。然性冷，不可多食。

食疗∶神仙家用，发冷气。人含吴茱萸，咽其津液，消其腹胀矣。周礼疏屈到嗜芰，即菱角也。

衍义曰∶芰，今世俗谓之菱角，所在有。煮熟取仁食之，代粮，不益脾。又有水菱，亦芰也，但大而脆，可生食。和合治疗，未闻其用。有人食生芰多则利及难化，是亦性冷。

上一页：覆盆子
下一页：橙子皮


橙子皮 《证类本草》

橙子皮

味苦、辛，温。作酱醋香美。散肠胃恶气，消食，去胃中浮风气。其瓤，味酸，去恶心，不可多食，伤肝气。又，以瓤洗去酸汁，细切，和盐、蜜煎成煎，食之去胃中浮风。

其树亦似桔树而叶大，其形圆，大于桔而香，皮浓而皱。八月熟。（今附）

臣禹锡等谨按陈士良云∶橙子，暖，无毒。行风气，发虚热，疗瘿气，发瘰 ，杀鱼虫毒。不与 肉同食，发头旋、恶心。

图经文具桔柚条下。

食疗温。去恶心，胃风。取其皮和盐贮之。又，瓤，去恶气。和盐、蜜细细食之。

衍义曰∶橙子皮，今人只为果，或取皮合汤待宾，未见入药。宿酒未醒，食之速醒。

上一页：芰（单伎）实
下一页：樱桃


樱桃 《证类本草》

樱桃

（樱桃_图缺）

味甘。主调中，益脾气，令人好颜色，美志。

陶隐居云∶此即今朱樱，味甘、酸，可食，而所主又与前樱桃相似。恐医家滥载之，未必是今者尔。又，胡颓子凌冬不凋，子亦应益人。或云寒热病不可食。唐本注云∶叶捣敷蛇毒。

绞叶汁服，防蛇毒内攻。臣禹锡等谨按孟诜云∶樱桃，热。益气，多食无损。又云∶此名樱，非桃也。不可多食，令人发暗风。东行根，疗寸白、蛔虫。陈士良云∶樱桃，平，无毒。

日华子云∶樱桃，微毒，多食令人吐。

图经曰∶樱桃，旧不着所出州土，今处处有之，而洛中南都者取胜。其实熟时深红色者，谓之朱樱；正黄明者，谓之蜡樱。极大者，有若弹丸，核细而肉浓，尤难得也。食之，调中益气，美颜色。虽多无损，但发虚热耳。惟有暗风人不可啖，啖之立发。共叶可捣敷蛇毒，亦绞汁服。东行根亦杀寸白、蛔虫。其木多阴，最先百果而熟，故古多贵之。谨按书传引《吴普本草》曰∶樱桃，一名朱茱，一名麦甘酣。今本草无此名，乃知有脱漏多矣。又《尔雅》云∶楔（吉点切），荆桃。郭璞云∶今之樱桃。而孟诜以为樱非桃类，未知何据？

食疗云∶温。多食有所损。令人好颜色，美志。此名樱桃，俗名李桃，亦名奈桃者是也。

甚补中益气，主水谷痢，止泄精。东引根，治蛔虫。司马相如赋山朱樱，即樱桃也。礼记谓之含桃。尔雅谓之荆桃。

衍义曰∶樱桃，孟诜以为樱非桃类。然非桃类，盖以其形肖桃，故曰樱桃，又何疑焉？

谓如此。唐在三月末、四月初间熟，得正阳之气，先诸果熟，性故热。今西洛一种紫樱，至熟时正紫色，皮里

上一页：橙子皮
下一页：鸡头实


鸡头实 《证类本草》

鸡头实

（鸡头实_图缺）

味甘，平，无毒。主湿痹，腰脊膝痛，补中除暴疾，益精气，强志，令耳目聪明。

久服轻身不饥耐老神仙。一名雁喙实，一名芡（音俭）。生雷泽池泽。八月采。

陶隐居云∶此即今 （音苇）子形上花似鸡冠，故名鸡头。仙方∶取此并莲实合饵，能令小儿胜菱。臣禹头，实若小儿食，不陈士良云助气。根图经曰∶鸡头实，生雷泽，今处处有之，生水泽中。叶大如荷，皱而有刺，俗谓之鸡头盘。

采实。服饵之水陆丹经验后方∶治益精气，强志意，聪利耳目。以鸡头实三合，煮令熟，去壳，研如膏，入粳《疏》衍义曰∶鸡头实，今天下皆有之，河北沿溏泺居人采得，舂去皮，捣仁为粉，蒸渫作饼，可

上一页：樱桃
下一页：梅实


梅实 《证类本草》

梅实

（梅实_图缺）

味酸，平，无毒。主下气，除热烦满，安心，肢体痛，偏枯不仁，死肌，去青黑痣，恶疾，止下痢，好唾，口干。生汉中川谷。五月采，火干。

陶隐居云∶此亦是今乌梅也，用当去核，微熬之。伤寒烦热，水渍饮汁。生梅子及白梅亦应相似，今人多用白梅和药，以点痣，蚀恶肉也。服黄精人，云禁食梅实。唐本注云∶《别录》云，梅根，疗风痹，出土者杀人。梅实，利筋脉，去痹。臣禹锡等谨按药性论云∶梅核仁亦可单用，味酸，无毒。能除烦热。萧炳云∶今人多用烟熏为乌梅。孟诜云∶乌梅，多食损齿。又，刺在肉中，嚼白梅封之，刺即出。又，大便不通，气奔欲死。以乌梅十颗置汤中，须臾挪去核，杵为丸如枣大，纳下部，少时即通。谨按擘破水渍，以少蜜相和，止渴，霍乱心腹不安及痢赤。治疟方∶多用之。陈藏器云∶梅实本功外，止渴。令人膈上热。乌梅去痰，主疟瘴，止渴调中，除冷热痢，止吐逆。梅叶捣碎汤洗，衣易脱也。嵩阳子云∶清水揉梅叶，洗蕉葛衣，经夏不脆。余试之验。日华子云∶梅子，暖。止渴。多啖伤骨，蚀脾胃，令人发热。根、叶煎浓汤，治休息痢并霍乱。又云白梅，暖，无毒。治刀箭，止血，研敷之。又云乌梅，暖，无毒。除劳，治骨蒸，去烦闷。涩肠止痢，消酒毒。治偏枯、皮肤麻痹。去黑点。令人得睡。又入建茶、干姜为丸，止休息痢，大验也。

图经曰∶梅实，生汉中川谷，今襄汉、川蜀、江湖、淮岭皆有之。其生实酢而损齿，伤骨，发虚热，不宜多食之，服黄精人尤不相宜。其叶煮浓汁服之，已休息痢。根，主风痹。出土者不可用。五月采其黄实，火熏干作乌梅。主伤寒烦热及霍乱躁渴。虚劳瘦羸，产妇气痢等方∶中多用之。南方∶疗劳疟劣弱者，用乌梅十四枚，豆豉二合，桃、柳枝各一虎口握，甘草三寸长，生姜一块，以童子小便二升，煎七合，温服。其余药使用之尤多。又以盐杀为白梅，亦入除痰药中用。又，下有杨梅条，亦生江南、岭南。其木若荔枝，而叶细阴浓，其实生青熟红，肉在核上，无皮壳。南人淹藏以为果，寄至北方∶甚多，今医方∶鲜用，故附于此。

圣惠方∶主伤寒，下部生 疮。用乌梅肉三两，炒令燥，杵为末，炼蜜丸如梧桐子大。

以至七煎取作极热，纳小水五升，寒。以三十为伐指。以乌打碎，水二升，煮渐自消。经验方∶但出紫血，有红血出，胸中烦痛。乌梅十四以乌梅肉二两，微炒为去滓，临卧时服。鬼氏本草∶梅核明目，与军士失道，大渴而无水衍义曰∶梅实，食梅则津液泄，水生木也。津液泄，故伤齿。肾属水，外为齿，故也。

王叔和曰∶膀胱、肾合为津府，此语虽鄙，然理存焉。熏之为乌梅，曝干藏密器中，为白梅。

上一页：鸡头实
下一页：木瓜实


木瓜实 《证类本草》

木瓜实

（木瓜实_图缺）

味酸，温，无毒。主湿痹邪气，霍乱大吐下，转筋不止。其枝亦可煮用。

陶隐居云∶山阴兰亭尤多，彼人以为良果，最疗转筋。如转筋时，但呼其名及书上作木瓜字，皆愈，亦不可解。俗人柱木瓜杖，云利筋胫。又有 （音冥）楂（音 ），大而黄，可进酒去痰。又，楂子，涩，断痢。《礼》云∶楂梨曰 之。郑公不识楂，乃云是梨之不臧者。然古亦以楂为果，今则不入例尔。臣禹锡等谨按蜀本注∶其树枝状如奈，花作房生，子形似栝蒌，火干甚香。《尔雅》云∶ ，木瓜。注云∶实如小瓜，酢可食，然多食亦不益人。又《尔雅》注∶楂似梨而酢涩。陈藏器云∶木瓜本功外，下冷气，强筋骨，消食，止水痢后渴不止，作饮服之。又，香港脚冲心，取一颗去子，煎服之，嫩者更佳。又止呕逆，心膈痰唾。又云按楂，一名蛮楂。本功外，食之去恶心。其气辛香，致衣箱中杀虫鱼。食之止心中酸水，水痢。楂子本功外，食之去恶心、酸咽，止酒痰黄水。小于 而相似。北土无之，中都有。

郑注《礼》云∶楂梨之不臧者。为无功也。孟诜云∶木瓜，谨按枝叶煮之饮，亦治霍乱。不可多食，损齿及骨。又，脐下绞痛。木瓜一、两片，桑叶七片，大枣三枚，碎之，以水二升，煮取半升，顿服之，瘥。又云楂子，平。损齿及筋，不可食。亦主霍乱转筋，煮汁食之，与木瓜功稍等，余无有益人处。江外常为果食。日华子云∶木瓜，止吐泻、贲豚及香港脚、水肿，冷热痢，心腹痛，疗渴，呕逆，痰唾等。根治香港脚。又云 楂，平，无毒。消痰，解酒毒及治咽酸。煨食止痢。浸油梳头，治发赤并白。

图经曰∶木瓜，旧不着所出州土。陶隐居云∶山阴兰亭尤多，今处处有之，而宣城者为佳。

其木状若奈，花生于春末而深红色。其实大者如瓜，小者如拳。《尔雅》谓之 。郭璞云∶实如小瓜，酢，可食，不可多，亦不益人。宣州人种莳尤谨，遍满山谷。始实成，则镞纸花薄其上，夜露日曝，渐而变红，花纹如生。本州以充上贡焉。又有一种 楂，木、叶、花、实，酷类木瓜。陶云大而黄，可进酒去痰者是也。欲辨之，看蒂间，别有重蒂如乳者为木瓜，无此者为 楂也。木瓜大枝可作杖策之，云利筋脉。根、叶者汤淋足胫，可以已蹶。又，截其木，干之作桶以濯足，尤益。道家以 楂生压汁，合和甘松、玄参末，作湿香，云甚爽神。

雷公云∶凡使，勿误用和圆子、蔓子、土伏子，其色样外形真似木瓜，只气味效并向里子各不同。若木瓜，皮薄，微赤黄，香，甘、酸，不涩。调营卫，助谷气。向里子头尖一面，方∶是真木瓜。若和圆子，色微黄，蒂、核粗，子小圆，味涩、微咸，伤人气。蔓子颗小，亦似木瓜，味绝涩，不堪用。土伏子似木瓜，味绝涩，子如大样油麻，又苦涩，不堪用。若饵之，令人目涩、目赤，多赤筋痛。凡使木瓜，勿令犯铁。用铜刀削去硬皮并子，薄切，于日中晒。却用黄牛乳汁拌蒸，从巳至未，其木瓜如膏煎，却于日中薄摊，晒干用也。食疗云∶主呕风气。又吐后转筋，煮汁饮之甚良。脚膝筋急痛，煮木瓜令烂，研作浆粥样，用裹痛处。

冷即易，一宿三、五度，热裹便瘥。煮木瓜时，入一半酒同煮之。毛诗∶投我以木瓜，报之以琼琚。注云∶木瓜， 木也，可食之木。

衍义曰∶木瓜，得木之正，故入筋。以铅霜涂之，则失醋味，受金之制，故如是。今人多取西京大木瓜为佳，其味和美，至熟止，青白色，入药，绝有功。胜、宣州者味淡。此物入肝，故益筋与血病、腰肾脚膝无力，此物不可阙也。

上一页：梅实
下一页：柿


柿 《证类本草》

柿

（柿_图缺）

味甘，寒，无毒。主通鼻耳气，肠 不足。

陶隐居云∶柿有数种，云今乌柿，火熏者，性热，断下，又疗狗啮疮。火 （皮逼切）

者亦好，晒干者性冷。粗心柿尤不可多食，令人腹痛。生柿弥冷。又有 （音卑），色青，唯堪生啖，性冷复甚于柿，散石热家啖之，亦无嫌。不入药用。唐本注云∶《别录》云，火柿主杀毒，疗金疮、火疮，生肉止痛。软熟柿解酒热毒，疗金疮、火疮，生肉止痛。软熟柿解酒热毒，止口干，压胃间热。臣禹锡等谨按孟诜云∶柿寒。主补虚劳不足。谨按干柿浓肠胃，涩血。

作饼及糕与小儿食，治秋痢。又，研柿，先煮粥，欲熟即下柿，更三、两沸，与小儿饱食，并奶母吃亦良。又，干柿二斤，酥一斤，蜜半斤，先和酥蜜，铛中消之。下柿煎十数沸，不津器贮之。每日空腹服三、五枚，疗男子、女人脾虚、腹肚薄，食不消化。面上黑点，久服甚良。陈藏器云∶柿本功外，晒干者温补，多食去面 ，除腹中宿血。剡县火干者，名乌柿。人服药口苦及欲吐逆，食少许立止。蒂煮服之，止哕气。黄柿和米粉作糗，蒸与小儿食之，止下痢。饮酒食红柿，令人心痛直至死。亦令易醉。陶云解酒毒，失矣。日华子云∶柿，冷。润心肺，止渴，涩肠。疗肺痿心热嗽，消痰，开胃。亦治吐血。又云干柿，平。润声喉，杀虫。火柿，性暖，功用同前。

图经曰∶柿，旧不着所出州土，今南北皆有之。柿之种亦多，黄柿生近京州郡；红柿南北通有；朱柿出华山，似红柿而皮薄，更甘珍； （音卑）柿出宣、歙、荆、襄、闽、广诸州，但可生啖，不堪干。诸柿食之皆美而益人， 柿更压丹石毒耳。其干柿火干者，谓之乌柿，出宣州、越州。性甚温，人服药口苦欲逆，食少许当止，兼可断下。晒干者为白柿，入药微冷。

又，黄柿可和米粉作糗，小儿食之止痢。又，以酥蜜煎干柿食之，主脾虚、薄食。柿蒂煮饮，亦止哕。木皮主下血不止，曝干更焙，筛末，米饮和二钱匕服之，不以上冲下脱，两服可止。又有一种小柿，谓之软枣。俚俗曝干货之，谓之牛奶柿。至冷，不可多食。凡食柿，不可与蟹同，令人腹痛大泻。其枯叶至滑泽，古人取以临书。俗传柿有七绝∶一寿、二多阴、三无鸟巢、四无虫蠹、五霜叶可玩、六嘉实、七落叶肥火。

圣惠方∶治耳聋鼻塞。以干柿三枚细切，粳米三合，豉少许煮粥，空心食之。产宝∶治产后或患妊逆气乱心烦。干柿一个，碎之，以水十分，煮热呷。

衍义曰∶柿，有着盖柿，于蒂下别生一重。又牛心柿，如牛之心；蒸饼柿，如今之市买蒸饼。

华州有一等朱柿，比诸品中最小，深红色。又一种塔柿，亦大于诸柿，性皆凉，不至大寒，食之引痰，极甘，故如是。去皮，挂大木株上，使风日中自干，食之多动风火。干者味不佳，生则涩，以温水养之，需涩去可食，逮至自然红烂，涩亦自去，干则性平。

上一页：木瓜实
下一页：芋


芋 《证类本草》

芋

（芋_图缺）

味辛，平，有毒。主宽肠胃，充肌肤，滑中。一名土芝。

陶隐居云∶钱塘最多。生则有毒， （音 ）不可食。性滑，下石，服饵家所忌。种芋三年不采，成 （音吕）芋。又别有野芋，名老芋，形叶相似如一根，并杀人。人不识而食之垂死者，他人以土浆及粪汁与饮之，得活矣。唐本注云∶芋有六种∶有青芋、紫芋、真芋、白芋、连禅芋、野芋。其青芋细长，毒多，初煮要须灰汁，易水煮熟，乃堪食尔。白芋、真芋、连禅芋、紫芋毒少并正尔。蒸煮啖之，又宜冷啖，疗热止渴。其真、白、连禅三芋，兼肉作羹，大佳。蹲鸱之饶，盖谓此也。野芋大毒，不堪啖也。臣禹锡等谨按孟诜云∶芋白色者，无味；紫色者，破气。煮汁饮之止渴，十月后晒干收之。冬月食，不发病，他时月不可食。

又，和鲫鱼、鲤鱼作 良。久食令人虚劳无力。又，煮汁洗腻衣，白如玉。亦可浴去身上浮风。慎风半日。陈藏器云∶芋本功外，食之令人肥白。小者极滑，吞之开胃及肠闭。产后煮食之，破血。饮其汁，止血渴。芋有八、九种，功用相似。野芋，生溪涧，非人所种者，根叶相类尔。取根醋摩，敷虫疮疥癣，入口毒人。又有天荷，亦相似而大也。日华子云∶芋，冷，破宿血，去死肌。其中有数种，有芽芋、紫芋。园圃中种者可食，余者有大毒，不可容易食。姜芋辛辣，以生姜煮，又换水煮，方∶可食。和鱼煮，甚下气，调中补虚。叶，裹开了痈疮毒，止痛。又云芋叶，冷，无毒。除烦止泻，疗妊孕心烦迷闷、胎动不安。又盐研敷蛇虫咬并痈肿毒，及 敷毒箭。

图经曰∶芋，《本经》不着所出州土，陶隐居注云∶钱塘最多，今处处有之。闽、蜀、淮、甸尤殖此。种类亦多，大抵性效相近。蜀川出者，形圆而大，状若蹲鸱，谓之芋魁。彼人莳之最盛，可以当粮食而度饥年。左思《三都赋》所谓徇蹲鸱之沃，则以为济世阳丸是也。江西、闽中出者，形长而大，叶皆相类。其细者如卵，生于大魁旁，食之尤美，不可过多，乃有损也。凡食芋，并须圆圃莳者。其野芋有大毒，不可辄食，食则杀人。唯土浆及粪汁解之。

《说文解字》云∶齐人谓芋为 。陶云∶种芋三年，不采成莒。二音相近，盖南北之呼不同耳。古人亦单用作药，唐·韦宙《独行方》疗癖气，取生芋子一斤，压破，酒五升渍二七日，空腹一杯，神良。

唐本云∶多食动宿冷。其叶如荷叶而长，根类于薯蓣而圆。《图经》云∶其类虽多，叶盖相似，叶大如扇，广尺余。白芋毒微；青芋多子；真芋、连禅芋、紫芋并毒少，而根俱不堪。

生啖，蒸、煮冷啖，大治烦热，止渴。今畿县遍有，诸山南、江左唯有青、白、紫三芋而已。

食疗煮汁俗之，去身上浮气。浴了，慎风半日许。史记蜀卓氏云∶汶山之下，沃野有蹲鸱，至死不饥。注∶蹲鸱，大芋也。沈存中笔谈处士刘汤，隐居王屋山。尝于斋中，见一大蜂，于蛛网，蛛缚之，为蜂所螫，坠地。俄顷，蛛鼓腹欲裂，徐徐行入草，啮芋梗微破，以疮就啮处磨之。良久，腹渐消，轻躁如故，自后人有为蜂螫者，挪芋梗敷之则愈。

衍义曰∶芋，所在有之，江、浙、二川者，最大而长。京、洛者，差圆小，而唯东、西京者佳，他处味不及也。当心出苗者为芋头，四边附芋头而生者，为芋子。八、九月以后，可食；至时掘出，置十数日，却以好土匀埋，至春犹好。生则辛而涎，多食，滞气困脾。唐·杜甫诗曰∶园收芋栗不全贫者是此。以梗擦蜂螫处，愈。

上一页：柿
下一页：乌芋


乌芋 《证类本草》

乌芋

（乌芋_图缺）

味苦，甘，微寒，无毒。主消渴，痹热，温中益气。一名藉姑，一名水萍。二月生叶如芋，三月三日采根，曝干。

陶隐居云∶今藉姑生水田中，叶有丫（乌牙切），状如泽泻，不正似芋。其根黄似芋子而小，煮之亦可啖。疑其有乌者，根极相似，细而美，叶乖异，状如苋草，呼为 茨，恐此也。唐本注云∶此草一名槎牙，一名茨茹（音孤）。主百毒。产后血闷攻心欲死，产难，衣不出，捣汁服一升。生水中，叶似 （普兮切）箭镞，泽泻之类也。《千金方》云∶下石淋。臣禹锡等谨按孟诜云∶茨茹不可多食。吴人常食之，令人患脚。又，发香港脚，瘫缓风。损齿，令人失可作粉食。明耳目，止渴，消疸黄。若先有冷气，不可食。令人腹胀气满。小儿秋食，脐下当痛。日华子云∶ 茨，无毒。消风毒，除胸胃热，治黄胆，开胃下食。服金石药人食之，良。又云∶茨茹，冷，有毒。叶研敷蛇虫咬。多食发虚热及肠风痔 ，崩中带下，疮疖。煮以生姜御之佳。怀孕人不可食。又名燕尾草及乌芋矣。

图经曰∶乌芋，今凫茨也。旧不着所出州土。苗似龙须而细，正青色，根黑，如指大，皮浓有毛。又有一种，皮薄无毛者亦同。田中人并食之，亦以作粉，食之浓人肠胃，不饥。服丹石人尤宜，盖其能解毒耳。《尔雅》谓之芍。

衍义曰∶乌芋，今人谓之 脐。皮浓，色黑，肉硬白者，谓之猪 脐；皮薄泽，色淡紫，肉软者，谓之羊 脐。正、二月人采食之。此二等，药罕用。荒岁，人多采以充粮。

上一页：芋
下一页：枇杷叶


枇杷叶 《证类本草》

枇杷叶

（枇杷叶_图缺）

味苦，平，无毒。主卒 不止，下气。

陶隐居云∶其叶不暇煮，但嚼食亦瘥。人以作饮，则小冷。唐本注云∶用叶须火炙，布拭去毛，不尔射人肺，令咳不已。又主咳逆，不下食。今注实，味甘，寒，无毒。多食发痰热。

臣禹锡等谨按蜀本图经云∶树高丈余，叶大如驴耳，背有黄毛。子 生如小李，黄色，味甘、酸。核大如小栗，皮肉薄。冬花春实，四月、五月熟，凌冬不凋。生江南、山南，今处处有。孟诜云∶枇杷，温。利五脏，久食亦发热黄。子，食之润肺，热上焦。若和热炙肉及热面食之，令人患热毒黄病。药性论云∶枇杷叶，使，味甘。能主胃气冷，呕哕不止。日华子云∶枇杷子，平，无毒。治肺气，润五脏，下气，止吐逆并渴疾。又云∶叶疗妇人产后口干。

图经曰∶枇杷叶，旧不着所出州郡，今襄、汉、吴、蜀、闽岭皆有之。木高丈余，叶作驴耳形，皆有毛。其木阴密婆娑可爱，四时不凋。盛冬开白花，至三、四月而成实。故谢瞻《枇杷赋》云∶禀金秋之青条，抱东阳之和气，肇寒葩之结霜，成炎果乎纤露，是也。其实作 如黄梅，皮肉甚薄，味甘，中核如小栗。四月采叶曝干，治肺气，主渴疾。用时须火炙，布拭去上黄毛。去之难尽，当用粟杆作刷刷之乃尽。人以作饮，则小冷。其木白皮，止吐逆，不下食。

雷公云∶凡使，采得后秤，湿者一叶重一两，干者三叶重一两者是，气足堪用。使粗布拭上毛令尽，用甘草汤洗一遍，却用绵再拭，令干。每一两以酥一分炙之，酥尽为度。食疗卒呕不止，不欲食。又，煮汁饮之，止渴。偏理肺及肺风疮、胸面上疮。孙真人咳嗽，以叶去毛煎汤服之。

衍义曰∶枇杷叶，江东、西，湖南、北，二川皆有之。以其形如枇杷，故名之。治肺热嗽有功。花白，最先春也。子大如弹丸，四、五月熟，色若黄杏，微有毛，肉薄，性亦平，与叶不同。有妇人患肺热，久嗽，身如炙，肌瘦将成肺痨。以枇杷叶、木通、款冬花、紫菀、杏仁、桑白皮各等分，大黄减半，各如常制。治讫，同为末，蜜丸如樱桃大。食后、夜卧，各含化一丸，未终一剂而愈。

上一页：乌芋
下一页：荔枝子


荔枝子 《证类本草》

荔枝子

（荔枝子_图缺）

味甘，平，无毒。止渴，益人颜色。生岭南及巴中。其树高一、二丈，叶青阴，凌冬不凋。形如松子，壳朱若红罗纹，肉青白若水精，甘美如蜜。四、五月熟，百鸟食之，皆肥矣。（今附）

图经曰∶荔枝子，生岭南及巴中，今泉、福、漳、嘉、蜀、渝、涪州、兴化军及二广州郡皆有之。其品闽中第一，蜀川次之，岭南为下。《扶南记》云∶此木以荔枝为名者，以其结实时枝弱而蒂牢，不可摘取，以刀斧 （音利）取其枝，故以为名耳。其木高二、三丈，自径尺至于合抱，颇类桂木、冬青之属。叶蓬蓬然，四时荣茂不凋。其木性至坚劲，工人取其根作阮咸槽及弹棋局。木之大者，子至百斛。其花青白，状若冠之蕤缨。实如松花之初生者。壳若罗纹，初青渐红，肉淡白如肪玉，味甘而多汁。五、六月盛熟时，彼方∶皆燕会其下以赏之，宾主极量取啖，虽多亦不伤人。小过度，则饮蜜浆一杯便解。荔枝始传于汉世，初唯出岭南，后出蜀中。《蜀都赋》所云∶旁梃龙目，侧生荔枝是也。蜀中之品，在唐尤盛。白居易图序论之详矣。今闽中四郡所出特奇，而种类仅至三十余品，肌肉甚浓，甘香莹白，非广、蜀之比也。福唐岁贡白曝荔枝并蜜煎荔枝肉，俱为上方∶之珍果。白曝须佳实乃堪，其市货者，多用杂色荔枝入盐、梅曝之成，而皮深红，味亦少酸，殊失本真。凡经曝皆可经岁，好者寄至都下及关、峡，河外诸处，味犹不歇。百果流布之盛，皆不及此。又有焦核荔枝，味更甜美。或云是木生背阳，结实不完就者，白曝之尤佳。又有绿色、蜡色，皆其品之奇者，本土亦自难得。其蜀岭荔枝，初生亦小酢，肉薄不堪曝。花及根亦入药。崔元亮《海上方》治喉痹肿痛，以荔枝花并根，共十二分，以水三升煮，去滓，含，细细咽之，瘥止。

陈藏器味酸，子如卵。《广州记》云∶荔枝精者，子如鸡卵大，壳朱肉白，核如鸡舌香。

《广志》曰∶荔枝冬青，实如鸡子，核黄黑似熟莲子，实白如肪脂，甘而多汁，美极，益人也。海药∶云∶谨按《广州记》云∶生岭南及波斯国。树似青木香。味甘、酸。主烦渴，头重，心虫不敢近。人才采之，乌鸟、蝙蝠之类，无不残伤。故采荔枝者，日中而众采之。荔枝子，一日色变，二日味变，三日色味俱变。古诗云∶色味不逾三日变。员安宇荔枝诗云∶香味三日变。今泸、渝人食之，多则发热疮。食疗微温。食之通神益智，健气及颜色，多食则发热。

衍义曰∶荔枝，药品中今未见用，唯崔元亮方∶中收之。果实中为上品，多食，亦令人发虚此物喜双实，尤可爱。本朝有蔡君谟《荔枝谱》，其说甚详。唐·杜牧诗云∶二骑红尘妃子笑，无人知是荔枝来。此是川蜀荔枝，亦可生置之长安也。以核熳火中，烧存性，为末，新酒调，一枚，末服，治心痛及小肠气。

上一页：枇杷叶
下一页：乳柑子


乳柑子 《证类本草》

乳柑子

味甘，大寒。主利肠胃中热毒，解丹石，止暴渴，利小便。多食令人脾冷，发痼癖、大肠泄。又有沙柑、青柑、山柑，体性相类，唯山柑皮疗咽喉痛，效；余者皮不堪用。其树若桔树，其形似桔而圆大，皮色生青、熟黄赤。未经霜时尤酸，霜后甚甜，故名柑子。生岭南及江南。（今附）

臣禹锡等谨按萧炳云∶出西戎者佳。日华子云∶冷，无毒。皮炙作汤，可解酒毒及酒渴，多食发阴汗。

图经文具桔柚条下。

陈藏器∶产后肌浮，柑皮为末，酒下。圣惠方∶治酒毒，或醉昏闷、烦渴，要易醒方∶取柑皮二。堪食之。其皮不任药用，食多令人肺燥、冷中、发 癖。经验后方∶独醒汤∶柑子皮去瓤，不计多少，焙干为末，入盐点半钱。

衍义曰∶乳柑子，今人多作桔皮，售于人，不可不择也。柑皮不甚苦，桔皮极苦，至熟亦苦。若以皮紧慢，分别桔与柑，又缘方∶宜各不同，亦互有紧慢者。脾肾冷人食其肉，多致脏寒或泄利。

上一页：荔枝子
下一页：石蜜


石蜜 《证类本草》

石蜜

乳糖也。味甘，寒，无毒。主心腹热胀，口干渴，性冷利。出益州及西戎。煎炼沙糖为之，可作饼块，黄白色。

唐本注云∶用水牛乳、米粉和煎，乃得成块。西戎来者佳。江左亦有，殆胜蜀者。云用牛乳汁和沙糖煎之，并作饼，坚重。今注此石蜜，其实乳糖也。前卷已有石蜜之名，故注此条为乳糖。（唐本先附）臣禹锡等谨按孟诜云∶石蜜，治目中热膜，明目。蜀中、波斯者良。东吴亦有，并不如两处者。此皆煎甘蔗汁及牛乳汁，则易细白耳。和枣肉及巨胜末丸，每食后含图经文具甘蔗条下。

衍义曰∶石蜜，川、浙最佳，其味浓，其他次之。煎炼成，以 象物，达京都。至夏月及久糖，其

上一页：乳柑子
下一页：甘蔗（音柘）


甘蔗（音柘） 《证类本草》

甘蔗（音柘）

（甘蔗（意柘）_图缺）

味甘，平，无毒。主下气和中，助脾气，利大肠。

陶隐居云∶今出江东为胜，庐陵亦有好者。广州一种，数年生，皆如大竹，长丈余，取汁以为沙糖，甚益人。又有荻蔗，节疏而细，亦可啖也。今按别本注云∶蔗有两种，赤色名昆仑蔗，白色名荻蔗。出蜀及岭南为胜，并煎为沙糖。今江东甚多，而劣于蜀者，亦甚甘美，时用煎为稀沙糖也。今会稽作乳糖，殆胜于蜀。去烦，止渴，解酒毒。臣禹锡等谨按蜀本图经云∶叶似荻，高丈许，有竹、荻二蔗，竹蔗茎粗，出江南；荻蔗茎细，出江北。霜下后收茎，笮其汁为沙糖。炼沙糖和牛乳为石蜜并好。日华子云∶冷。利大小肠，下气痢，补脾，消痰，止渴，除心烦热。作沙糖，润心肺，杀虫，解酒毒。腊月窖粪坑中，患天行热狂人，绞汁服，甚良也。

图经曰∶甘蔗，旧不着所出州土。陶隐居云∶今江东者为胜，庐陵亦有好者。广州一种，数年生，皆如大竹，长丈余。今江、浙、闽、广、蜀川所生大者，亦高丈许。叶有二种，一种似荻，节疏而细短，谓之荻蔗；一种似竹，粗长，榨其汁以为沙糖，皆用竹蔗。泉、福、吉、广州多榨之。炼沙糖和牛乳为石蜜（即乳糖也），唯蜀川作之。荻蔗但堪啖，或云亦可煎稀糖，商人贩货至都下者，荻蔗多而竹蔗少也。

食疗∶主补气，兼下气。不可共酒食，发痰。外台秘要∶主发热口干，小便涩。取甘蔗去皮尽，令吃之咽汁。若口痛，捣取汁服之。肘后方∶主卒干呕不息。甘蔗汁温令热，服半升，日三．又以生姜汁一升服，并瘥。梅师方∶主胃反，朝食暮吐，暮食朝吐，旋旋吐者。以甘蔗汁七升，生姜汁一升，二味相和，分为三服。

食医心镜∶理正气，止烦渴，和中补脾，利大肠，解酒毒。削甘蔗去皮，食后吃之。张协都蔗赋云∶挫斯蔗而疗渴，若漱醴而含蜜。

衍义曰∶甘蔗，今川、广、湖南、北、二浙、江东、西皆有，自八、九月已堪食，收至三、四月方∶酸坏。石蜜、沙糖、糖霜，皆自此出，唯川、浙者为胜。

上一页：石蜜
下一页：沙糖


沙糖 《证类本草》

沙糖

味甘，寒，无毒。功、体与石蜜同，而冷利过之。笮（音诈）甘蔗汁，煎作。蜀地、西戎、江东并有之。（唐本先附）

臣禹锡等谨按孟诜云∶沙糖，多食令人心痛。不与鲫鱼同食，成疳虫。又，不与葵同食，生流 。又，不与笋同食，使笋不消，成症，身重不能行履耳。

图经文具甘蔗条下。

食疗云∶主心热，口干。多食生长虫，消肌肉，损齿，发疳 。不可长食之。子母秘录∶治腹紧。白糖以酒二升煮服，不过再瘥。

衍义曰∶沙糖，又次石蜜，蔗汁清，故费煎炼，致紫黑色，治心肺大肠热，兼啖驼马。

今医甘遂生

上一页：甘蔗（音柘）
下一页：？（音卑）柿


？（音卑）柿 《证类本草》

？（音卑）柿

味甘，寒，无毒。主压石药发热，利水，解酒热。久食令人寒中，去胃中热。

生江淮南。似柿本而青黑。《闲居赋》云∶梁候乌 之柿是也。（今附）

臣禹锡等谨按日华子云∶ 柿，止渴，润心肺，除腹脏冷热，作漆甚妙。不宜与蟹同食，令人腹疼并大泻矣。

图经文具柿条下。

上一页：沙糖
下一页：桃核仁


桃核仁 《证类本草》

桃核仁

（桃核仁_图缺）

味苦、甘，平，无毒。主瘀血，血闭，瘕邪气，杀小虫，止咳逆上气，消心下坚，除卒暴击血，破症瘕，通月水，止痛。七月采取仁，阴干。

桃花 杀疰恶鬼，令人好颜色。味苦，平，无毒。主除水气，破石淋，利大小便，下三虫，

桃枭 味苦，微温。主杀百鬼精物，疗中恶腹痛，杀精魅，五毒不祥。一名桃奴，一名枭景

桃毛 主下血瘕，寒热，积聚，无子，带下诸疾，破坚闭，刮取毛用之。

臣禹锡等谨按本经月闭通用药云∶桃毛，平。

桃蠹 杀鬼辟邪恶不祥。食桃树虫也。

茎白皮 味苦、辛，无毒。除邪鬼中恶腹痛，去胃中热。

叶 味苦、辛，平，无毒。主除尸虫，出疮中虫。

胶 炼之，主保中不饥，忍风寒。

实 味酸，多食令人有热。生太山川谷。

陶隐居云∶今处处有，京口者亦好，当取解核种之为佳。又有山桃，其仁不堪用。桃仁作酪，乃言冷。桃胶入仙家用。三月三日采花，亦供丹方∶所须。《方言》∶服三树桃花尽，则面色如桃花。人亦无试之者。服术人云∶禁食桃也。唐本注云∶桃胶，味苦，平，无毒。

主下石淋，破血，中恶疰忤。花，主下恶气，消肿满，利大小肠。臣禹锡等谨按药性论云∶桃仁疼痛者，可生捣叶，绵裹纳阴中，日三、四易，瘥。又，三月三日收花晒干，杵末，以水服二钱匕。小儿半钱，治心腹痛。又，秃疮，收未开花，阴干，与桑椹赤者，等分作末，以猪脂和。先用灰汁洗去疮痂，即涂药。又云∶桃能发丹石，不可食之，生者尤损人。又，白毛，主恶鬼邪气。胶亦然。又，桃符及奴，主精魅邪气。符，煮汁饮之。奴者，丸、散服之。桃仁，每夜嚼一颗，和蜜涂手、面良。日华子云∶桃，热，微毒。益色，多食令人生热。树上自干者，治肺气腰痛，除鬼精邪气，破血，治心痛，酒摩，暖服之。又云∶桃叶，暖。治恶气，小儿寒热客忤。桃毛。疗崩中，破癖气。桃蠹，食之肥，悦人颜色也。

图经曰∶桃核仁并花、实等，生泰山，今处处皆有之。京东、陕西出者尤大而美。大都佳果多是圃人以他木接根上栽之，遂至肥美，殊失本性。此等药中不可用之，当以一生者为佳。

七月采核，破之取仁，阴干。今都下市贾多取炒货之，云食之亦益人。然亦多杂接实之核，为不堪也。《千金方》桃仁煎，疗妇人产后百病，诸气。取桃仁一千二百枚，去双仁、尖、皮，熬捣令极细，以清酒十斗半，研如麦粥法，以极细为佳。纳小项瓷瓶中，密以面封之，纳汤中煮一伏时，药成。温酒和服一匙，日再。其花三月三日采，阴干。《太清卉木方》云∶酒渍桃花饮之，除百疾，益颜色。崔元亮《海上方》治面上疮，黄水出，并眼疮，一百五日收取桃花，不计多少，细末之，食后以水半盏，调服方寸匕，日三，甚良。其实已干着木上，经冬不落者，名桃枭。正月采之，以中实者良。胡洽治中恶毒瓦斯，蛊疰，有桃奴汤，是此也。其实上毛刮取之，以治女子崩中。食桃木虫名桃蠹，食之悦人颜色。茎白皮，中恶方∶用之。叶多用作汤导药，标嫩者名桃心，尤胜。张文仲治天行，有支太医桃叶汤熏身法∶水一石，煮桃叶，取七斗，以为铺席，自围衣被盖上，安桃汤于床箦下，乘热自熏，停少时，当雨汗，汗遍去汤，待歇，速粉之，并灸大椎，则愈。陈廪丘《蒸法经》云∶连发汗，汗不出者死，可蒸之，如中风法。以问张苗，苗曾有疲极汗出，卧单簟，中冷，但苦寒倦。四日凡八过发汗，汗不出。烧地桃叶蒸之，则得大汗，被中敷粉极燥，便瘥。后用此发汗得出，蒸发者，烧地良久，扫除去火，可以水小洒，取蚕砂，若桃叶、柏叶、糠及麦麸皆可。取用易得者，牛、马粪亦可用，但臭耳。取桃叶欲落时，可益收干之。以此等物着火处，令浓二、三寸，布席坐上，温复。用此汗出，若过热，当审细消息。大热者重席，汗出周身便止。温粉粉之，勿令过。此法旧云出阮河南也。桃皮亦主病，《集验》肺热闷不止，胸中喘急、悸，客热往来欲死，不堪服药。泄胸中喘气，用桃皮、芫花各一升，二物以水四升，煮取一升五合，去滓，以故布手巾纳汁中，薄胸，温四肢，不盈数刻即歇。又，《必效方》主蛊毒，用大戟、桃白皮东引者，以大火烘之，斑蝥去足翅熬，三物等分，捣筛为散。以冷水服半方寸匕，其毒即出。不出更一服，蛊并出。此李饶州法，云奇效。若以酒中得，则以酒服；以食中得，以饮服之。桃胶，入服食药，仙方∶着其法∶取胶二十斤，绢袋盛，栎木灰汁一石中，煮三、五沸，并袋出，挂高处，候干再煮。如此三度止，曝干筛末，蜜和，空腹酒下梧桐子大二十丸。久服当仙去。又主石淋，《古今录验》着其方∶云∶取桃木胶如枣大，夏以冷水三合，冬以汤三合，和为一服，日三，当下石，石尽即止。其实亦不可多食，喜令人热发。

雷公云∶凡使，须择去皮，浑用白术、乌豆二味，和桃仁同于坩埚子中煮一伏时后，漉出，用令净，以绢袋盛，于檐下悬令干，去尘了用。鬼髑髅，勿使干桃子。其鬼髑髅，只是千叶桃花结子在树上不落者干。然于十一月内采得，可为神妙。凡修事，以酒拌蒸，从巳至未，焙干，以铜刀切，焙取肉用。圣惠方∶补心虚，治健忘，令耳目聪明。用戊子日，取东引桃枝二寸调二钱寄生二两末，如茶点服，日四、五服。外台秘要∶治霍乱腹痛吐痢。取桃叶三升切，以水五升，煮取一升三合，分温二服。又方∶治虚热渴，桃胶如弹丸，含之佳。又方∶治骨蒸。桃仁一百二十枚，水，能多最精。隔日又服一剂。百日不得食肉。又方∶治偏风，半身不遂及癖疰方∶桃仁一千七百枚，去双仁、尖、皮，以好酒一斗三升浸，经二十一日出，晒干，杵令细，作丸。每服二十丸，还将桃酒服之。又方∶治三虫，绞叶取汁一升饮。又方∶酒渍桃花饮之，除百病，好容色。又桃纳生桃叶铺其席下。卧之，令项在药上，以衣着项边，令气上蒸，病患汗出，良久瘥。又方∶治喉闭，煮桃皮汁三升服之。又方∶治产后遍身如粟粒，热如火者。以桃仁研，腊月猪脂调敷上。

日易。又方∶治少小 耳。桃仁熟末，以 裹塞耳。又方∶人有食桃病，时已晚，无复校，就桃树间米饭浆研之令细，以浆水杵取汁，令桃仁尽即休，微温，用洗面，极妙。又方∶以五月五日取东向桃枝，日未出时，作三寸木人，着衣带中，令人不忘。肘后方∶尸注鬼注病者。葛云∶即是五尸之一注，又挟诸鬼邪为祟。其病变动及有三十六种至九十九种。大略使人寒淋沥，沉沉默默，不的知其所苦，而无处不恶。累年积月，渐就顿滞，以至于死，死后复传旁人，乃至灭门。觉如此候者，便宜急治。桃仁五十枚碎研，以水煮，取四升，一服尽当吐。吐病不尽，三、两日不吐。再服也。又方∶卒心痛。东引桃枝一把切，以酒一升，煎取半升，顿服，大效。

又方∶治卒心痛。桃仁七枚，去皮、尖，熟研，水一合，顿服，良。亦可治三十年患。又方∶治七日可饮四、五合，稍增至一升。葛氏∶卒中 疮， 疮常对在两脚。杵桃叶，以苦酒和敷。皮亦杵桃叶一不落桃子烧作灰，和水服，瘥。又，产后阴肿痛，烧桃仁敷之。又方∶下部疮已块洞者。桃皮、叶杵，水渍又方∶治热病后下部生疮。浓煮桃白皮如稀饧，纳少许熊胆研，以绵蘸药纳下部疮上。又方∶治狂狗咬人。取桃白皮一握，水三升，煎取一升服。孙真人∶桃，味辛，肺病宜食。又桃味酸，无毒，多患瘰 子中。

又方∶凡人好魇。桃仁熬去皮、尖三七枚，以小便下之。又方∶备急鬼疰心痛。桃仁一合，烂研煎汤吃。食医心镜∶主上气咳嗽，胸隔痞满，气喘。桃仁三两去皮、尖，以水一升研取汁，和粳米二、尖腹及腰痛。桃仁一升去尖、皮者，熬令黑烟出，热研捣如脂膏，以酒三升，搅令相和，一服取汗。

不过三瘥。伤寒类要治黄胆。身眼皆如金色，不可使妇人、鸡、犬见，取东引桃根，切细如箸，若钗股以下者一握，以水一大升，煎取一小升，适温，空腹顿服。后三、五日，其黄离离如薄云散，唯服最后瘥，百日方∶平复。身黄散后，可时时饮一盏清酒，则眼中易散，不饮则散迟。忌食热面、猪、鱼等肉。此是徐之才家秘方。又方∶治天行 ，下部生疮。浓煎桃枝水服方寸匕。又方∶凡天时疫疠者。常以东行桃枝细锉煮，浴，佳。又方∶小儿伤寒，若得时气。桃叶三录∶治阴肿，桃仁捣敷之。又方∶小儿疮初起，膘浆似火疮，一名烂疮，杵桃仁面脂敷上。又方∶小儿湿癣取白皮一握，水二升，煮取半升，服令尽，瘥。如未定，再服。修真秘旨∶食桃讫，入水浴，令人成淋病。抱朴子∶桃胶以桑灰渍之服，百病愈。又服之身轻，有光明在晦夜之地，数月断谷。

荆楚岁时记谢道通登罗浮山，见数童子以朱书桃板贴户上，道通还，以纸写之贴户上，鬼见畏之。宋王微∶桃饴，越地通天液，首化玉体貌；定仙人知 ，日胡不荫年。宋齐丘化书∶李接桃而本强者，其实毛。周礼∶戎右掌戎车之兵革使，诏赞王鼓，传王命于陈中，会同充革车，盟有桃，其实之淆。今深山大谷之民，熟以为饭。典术曰∶桃者，五木之精也。今之作桃符着门上，厌邪气，此仙木也。家语孔子侍坐于哀公，赐之桃与黍焉。哀公曰∶请用。孔子先黍而后食桃，左右皆掩口而笑。公曰∶黍者，所以雪桃，非为食之也。东京赋云∶度朔作梗，守以郁垒。神荼副焉，对操索苇。注∶上古有神荼与郁垒兄弟二人，桃树下阅百鬼无道理者，缚以苇索而饲虎。今人作桃符板，云左神荼，右郁垒者，以此。治疟用桃仁一百个去皮、尖，于乳钵中细研成膏，不得犯生水，候成膏入黄丹三钱，丸如梧桐子大。每服三丸，当发日面北用温酒吞下，如不饮酒，井花水亦得。五月五日午时合，忌鸡、犬、妇人见。

衍义曰∶桃核仁，桃品亦多，京畿有油桃，光，小于众桃，不益脾。有小点斑而光如涂油。

山中一种，正是《月令》中桃始华者。但花多子少，不堪啖，唯堪取仁。《唐文选》谓山桃发红萼者是矣。又太原有金桃，色深黄。西京有昆仑桃，肉深紫红色。此二种尤甘。又饼子桃，如今之香饼子。如此数种，入药唯以山中自生者为正。盖取走泄为用，不取肥好者。如伤寒八、九日间，发热如狂不解，小腹满痛，有瘀血，用桃仁三十个，汤去皮、尖，麸炒赤色，别研，虻虫三十枚，去翅，水蛭二十枚，各炒，川大黄一两，同为末，再与桃仁同捣，令匀，炼蜜丸如小豆大，每服二十丸，桃仁汤下，利下瘀血恶物，便愈，未利，再服。

上一页：？（音卑）柿
下一页：杏核仁


杏核仁 《证类本草》

杏核仁

（杏核仁_图缺）

味甘、苦，温、冷利，有毒。主咳逆上气，雷鸣，喉痹，下气，产乳，金疮，寒心，贲豚，惊痫，心下烦热，风气去来，时行头痛，解肌，消心下急，杀狗毒。五月采之。其两仁者杀人，可以毒狗。

花 味苦，无毒。主补不足，女子伤中，寒热痹，厥逆。

实 味酸，不可多食，伤筋骨。生晋山川谷。（得火良，恶黄芩、黄 、葛根，解锡毒，畏陶隐居云∶处处有，药中多用之，汤浸去尖、皮，熬令黄。臣禹锡等谨按药性论云∶杏仁，能治腹痹不通，发汗，主温病，治心下急满痛，除心腹烦闷，疗肺气，咳嗽上气、喘促，入天门冬煎，润心肺，可和酪作汤，益润声气，宿即动冷气。孟诜云∶杏，热。面 者取仁，去皮，捣和鸡子白，夜卧涂面，明早以暖清酒洗之。人患卒哑，取杏仁三分，去皮、尖熬，别杵桂一分，和如泥，取李核大绵裹含，细细咽之。日五夜三。谨按心腹中结伏气，杏仁、桔皮、桂心、诃梨勒皮为丸。空心服三十丸。无忌。又烧令烟尽，研如泥，绵裹，纳女人阴中，治虫疽。陈藏器云∶杏仁本功外，杀虫，烧令烟未尽，细研如脂，物裹纳 齿孔中。

亦主产门中虫疮痒不可忍者，去人及诸畜疮，中风。取仁去皮熬令赤，和桂末，研如泥，绵裹如指大，含之，利喉咽，去喉痹，痰唾，咳嗽，喉中热结生疮。杏酪浓煎如膏服之，润五脏，去痰嗽。生熟吃俱得，半生半熟杀人。日华子云∶杏，热，有毒。不可多食，伤神。

图经曰∶杏核仁，生晋川山谷，今处处有之，其实亦数种，黄而圆者名金杏。相传云∶种出济南郡之分流山，彼人谓之汉帝杏，今近都多种之，熟最早。其扁而青黄者名木杏，味酢，不及金杏。杏子入药，今以东来者为胜，仍用家园种者，山杏不堪入药。五月采，破核去双仁者。古方∶有单服。杏仁修治如法，自朝蒸之至午而止，便以慢火微烘，至七日乃收贮之。

每旦腹空时，不约多少，任意啖之，积久不止，驻颜延年。云是夏姬法，然杏仁能使人血溢，少误之必出血不已。或至委顿。故近人少有服者。又有杏酥法∶主风虚，除百病，捣烂杏仁一石，以好酒二石，研滤取汁一石五斗，入白蜜一斗五升，搅匀，封于新瓮中，勿泄气，三十日看酒上酥出即掠取，纳瓷器中贮之，取其酒滓，团如梨大，置空屋中，作格安之。候成饴脯状，旦服一枚，以前酒下，其酒任性饮之。杏花，干之亦入药。杏枝，主堕伤，取一握，水一大升煮半，下酒三合，分再服，大效。其实不可多食，伤神，损筋骨。刘禹锡《传信方》治嗽补肺丸，杏仁二大升，山者不中，拣却双仁及陈臭，以童子小便一斗浸之，春夏七日、秋冬二七日，并皮、尖，于砂盆子中，研细滤取汁，煮令鱼眼沸，候软如面糊即成。

仍时以柳篦搅，勿令着底，后即以马尾罗或粗布下之。日暴通丸即丸，服之时食前后总须服三十丸、五十丸。任意茶、酒下。忌白水粥，只是为米泔耳。自初浸至成，当以纸盖之，以畏尘土也。如无马罗，即以粗布袋下之。如取枣穣法。

雷公云∶凡使，须以沸汤浸少时，去皮膜，去尖，擘作两片，用白火石并乌豆、杏仁三件，于锅子中，下东流水煮，从巳至午，其杏仁色褐黄则去尖，然用。每修一斤，用白火石一斤，乌豆三合，水旋添，勿令阙，免反血为妙也。食疗云∶主热风头痛。又，烧令烟尽，去皮，以乱发裹之，咬于所患齿下，其痛便止。熏诸虫出并去风，便瘥。重者不过再服。外台秘要∶治偏风，半身不遂，兼失音不语。生吞杏仁七枚，不去皮、尖，日别从一七，渐加至七七枚，七七日周而复始。食后即以竹沥下之，任意多少，日料一升取尽。又方∶治耳聋。以杏仁七枚，去皮拍碎为三分，以绵裹，于中着颗盐如小豆许，以器盛于饭甑中蒸之，候饭熟出裹。

令患人侧卧，和绵捻一裹，以油汁滴入耳中。久又一裹，根据前法。千金方∶治咳嗽旦夕加重，增寒壮热，少喜多嗔，忽进退，面色不润，积渐少食，状若肺脉强紧浮者。杏仁半斤，去皮、尖，入于瓶内，童子小便二斗，浸七日了，漉出，去小便，以暖水淘过，于沙盆内研成泥，别入瓷瓶中。以小便三升，煎之如膏。量其轻重，食上熟水下一钱匕。妇人、室女服之更妙。又方∶主卒中风，头面肿。杵杏仁如膏敷之。又方∶治一切风虚，常恶头痛欲破者。

杏仁去皮、尖，干曝为末，水九升研滤，如作粥法，缓火煎令如麻腐，起取和羹粥酒纳一匙服之。每七日后，大汗出，慎风、冷、猪、鱼、鸡、蒜、大酢。一剂后，诸风减瘥。春夏恐酢少作服之，秋九月后煎之，此法神妙，可深秘之。又方∶治鼻中生疮。杵杏仁，乳头。冷汗尽，三度瘥。又方∶治破伤风肿。浓敷杏仁膏，燃烛遥炙。又方∶治疳虫蚀鼻生疮。

治喉痹。杏仁熬熟，杵丸如弹子，含咽其汁。为末帛裹，含之亦得。

取杏仁熬熏，杵膏敷之。又方∶治小儿，大人咳逆上气。杏仁三升去皮、尖，炒令黄，杵如膏，蜜一升，分为三分，纳杏仁，杵令得所，更纳一分杵如膏。又纳一分杵熟，水一膏，敷之良。又方∶箭镝及诸刀刃在喉咽、胸膈诸隐处不出，杵杏仁敷之。梅师方∶治食狗肉不消，心下下肉为度度易之，欲好声。杏仁一升，熬去皮、尖，酥一两，蜜少许，为丸如梧桐子大。空心米汤下十五丸。

又方∶杏，味壅身热。食医心心吃二合。又方∶主停冷，空心食之。又方水三升，研滤取汁，于铛吐。胜金方∶治久患肺三、四换，浸半月，取焙同煎，取七分，食后温服出。生杏仁七枚去皮，秘录∶治小儿脐赤肿。杏张。以杏仁碎之，蒸令溜细研，煮一、两沸，承热东引杏枝三两，细锉微熬伤寒类要∶治温病食劳。以小便。杏仁二七枚，去皮、仁、桂心各一两同研匀，用半熟杏，不用多食，令人目盲。又方慈秘诀∶杏金丹，本出浑皇子，亦轻重如金，软而可食，因此立名。

祖皆炼之。彭祖曰∶宁可见此方，仙秘要，服皆得力。只为作之者难，世俗之人心洁净，浪有恶物触犯，药即不成，徒劳损废，心人、女人、小人，知见丹亦不成，丹成无忌。

丹法∶从寅月修，杏树人罕到者良。又以寅月锄锄草，恐损地力。至三月，离树五步作畦 ，使人迹、畜兽践踏，只亢旱即泉源水洒润其树下。初春有霜雪，即树下烧火以救之，恐损花苞萼。至五月杏熟，收取当月旬内自落者，去核取仁六斗，以热汤退皮，去双仁，取南流水三石和研，取汁两石八斗，去滓，并小美者亦得。取新铁釜受三石以来，作灶须具五岳三台形，用朱砂图画之，其灶通四脚去地五寸，着镣不得绝稠，恐下灰不得。其釜用酥三斤，以糠火及炭然釜少少磨，三斤酥尽，即纳汁釜中。

釜上安盆，盆上钻孔，用筝弦悬车辖至釜底，其孔以纸缠塞，勿令泄气。初着糠火并干牛粪火，一日三动车辖，以衮其汁。五日有露液生，十日白霜起，又三日白霜尽，即金花出，若见此候，即知丹霜成。开盆用炭火炙干，以雄鸡翎扫取，以枣肉和为丸，如梧桐子大。釜中独角成者为上，其釜口次也，丹滓亦能治冷疾。服丹法∶如人吃一斗酒，醉，即吃五升；吃一升者只吃半升。下药取满日，空心暖酒服三丸。至七日，宿疾除，愈声喑、盲、挛跛、疝气、野鸡、瘿气、风痫、 气、疮肿，万病皆除。愈头白却黑，齿落更生。张先师云∶二两为一剂，一剂延八十年，两剂延二百四十年，三剂通灵不死。若为天仙一万年，永忌房室。

若为地仙五千年，三年忌房室。若为人仙一千五百年，百日忌房室。陈居士上表，十月以后，泥炉造为雷息之时，亦不用车马轰阗声。何以十月造？天雷二月起八月息。初造丹时，祭五岳、神仙地祗，亦取童子看火候。二十四气，五星五行，阴阳十二时，取此气候用火，丹乃成矣。圣所服皆致长生久寿，世人不能常服。或言此药无效，若精气确志，必就神仙长年矣。

衍义曰∶杏核仁，犬伤人，量所伤大小，烂嚼沃破处，以帛系定，至瘥，无苦。又汤去皮，研一升，以水一升半，翻复绞取稠汁，入生蜜四两，甘草一茎约一钱，银、石器中，熳火熬成稀膏，瓷器盛。食后、夜卧，入少酥，沸汤点一匙匕服，治肺燥喘热，大肠秘，润泽五脏。

如无上证，更入盐点，尤佳。杏实，《本经》别无治疗，日华子言多食伤神。有数种皆热，小儿尤不可食，多致疮痈及上膈热。晒蓄为干果，其深赭色，核大而褊者为金杏。此等须接，其他皆不逮也。如山杏辈，只可收仁。又有白杏，至熟色青白或微黄，其味甘淡而不酸。

上一页：桃核仁
下一页：安石榴


安石榴 《证类本草》

安石榴

（安石榴_图缺）

味甘、酸，无毒。主咽燥渴，损人肺，不可多食。酸实壳，疗下痢，止漏精。东行根，疗蛔虫、寸白。

陶隐居云∶石榴，以花赤可爱，故人多植之，尤为外国所重。入药唯根、壳而已。其味有甜、醋，药家用醋者。子为服食者所忌。臣禹锡等谨按蜀本图经云∶子味甘、酸，其酸者尤能主涩肠，止赤白下痢。一方∶取汁止目泪下，治漏精。根青者，入染须方∶用。陈藏器云∶石榴本功外，东引根及皮，主蛔虫，煎服。子止渴。花、叶干之为末，和铁丹服之，一年变毛发为丹，亦铁粉之属是也。孟诜云∶石榴，温。多食损齿令黑。皮，炙令黄杵末，以枣肉为丸，空腹三丸，日二服。治赤白痢腹痛者。取醋者一枚并子，捣汁顿服。段成式酉阳杂俎云∶石榴甜者，谓之天浆，能理乳石毒。

图经曰∶安石榴，旧不着所出州土，或云本生本域。陆机与弟云书云∶张骞为汉使外国十八年，得涂林安石榴是也。今处处有之。一名丹若。《广雅》谓之若榴。木不甚高硕，枝柯附干息，折其条盘土中便生。花有黄、赤二色，实亦有甘、酢二种。

甘者可餐，酢者入药。多食其实，则损人肺。东行根并壳，入杀虫及染须发口齿等药。其花百叶者，主心热吐血及衄血等。干之作末，吹鼻中立瘥。崔元亮《海上方》疗金疮，刀斧伤破血流。以锻石一升，石榴花半斤，捣末，取少许敷上，捺少时，血断便瘥。又，治寸白虫东南引者良。水二升三合，煮取八合，去滓，着少米作稀粥，空腹食之，即虫下。又一种山石榴，形颇相类而绝小，不作房，生青、齐间甚多，不入药。但蜜渍以当果，或寄京下，甚美。

雷公云∶凡使皮、叶、根，勿令犯铁。若使石榴壳，不计干湿，先用浆水浸一宿，至明漉出，其水如墨汁。若使枝、根、叶，并用浆水浸一宿，方∶可用。肘后方∶治赤白痢，下水谷酸石榴皮烧赤为末，服方寸匕。百一方∶治疔肿，以针刺四畔，用灸，以痛为度。纳末敷上急裹，经宿连根自出。经验方∶治肠滑久痢急取出，不令作白灰，用瓷碗盖一宿出火毒，为肺。又方∶治耳聋法∶以八、九月取石榴一，开上作孔如球子大，留靥子，纳米醋满石榴中，却以靥子盖之，然后搜出， 灰火中烧面熟，药成。入少黑李子、仙沼子末，取水滴点耳内，不得辄转。脑中痛勿惊。如此三夜，又点别耳，根据前法，佳。又方∶粪前有血，令人面色黄。

石榴皮杵末，茄子枝汤下。斗门方∶治女子血脉不通。用根东生者取一握炙干，浓煎一大盏，服之瘥。妇人赤白带下同治。广利方∶治吐血，衄血。以百叶石榴花作末，吹在鼻中瘥。

石榴东引根一握，净洗细锉，用水三升，煎取半碗以下，去滓，五更一大团，永绝根本，一日吃粥补。古今录验∶治冷热不调，或下带水，或升汁，每服五合，至二升尽，即断。小儿以意服衍义曰∶安石榴，有酸、淡两种，旋开单叶花，旋结实，实中子红，孙枝甚多，秋后经雨则自坼裂。道家谓之三尸酒，云三尸得此果则醉。河阴县最多。又有一种，子白，莹澈如水晶者唯酸石榴皮合断下药，仍须老木所结及收之陈久者，佳。微炙为末，以烧粟米饭为丸，梧桐子大，食前热米饮下三十至五十丸，以知为度。如寒滑，加附子、赤石脂各一倍。

上一页：杏核仁
下一页：梨


梨 《证类本草》

梨

（梨_图缺）

味甘、微酸，寒。多食令人寒中，金疮，乳妇尤不可食。

陶隐居云∶梨种复殊多，并皆冷利，俗人以为快果，不入药用，食之多损人也。唐本注云∶梨削贴汤火疮，不烂，止痛，易瘥。又主热嗽，止渴。叶，主霍乱，吐痢不止，煮汁服之。

今按别本注云∶梨有数种，其消梨，味甘，寒，无毒。主客热，中风不语，又疗伤寒热发，解石热气，惊邪，嗽，消渴，利大小便。又有青梨、茅梨等，并不任用。又有桑梨，唯堪蜜冷中，不可多食。臣禹锡等谨按孟诜云∶梨除客热，止心烦，不出停冷，去椒食之。又方∶去核纳酥蜜，面裹，烧令熟，食之。又取梨肉纳酥中煎，停冷食之。又捣汁一升，酥一两，蜜一两，地黄汁一升，缓火煎，细细含咽。凡治嗽，皆须待冷，之，反伤矣，令嗽更极不可救。如此者，可作羊肉汤饼饱食之，便卧少时。又胸中痞塞热结者，可多食好生梨，即通。卒暗风失音，不语者，生捣汁一合，顿服之热结图经曰∶梨，旧不着所出州土，今处处皆有。而种类殊别，医家相承用乳梨、鹅梨。乳梨出其香则类甚多儿《海上一大两，消讫，细细含咽立定。又治卒患赤目， 肉，坐卧痛者，取好梨一颗，捣绞取汁，黄连三医不效，青城山邢道人以此梨绞汁而进，帝疾遂愈。后复求之，苦无此梨。常山忽有一株，因缄实以进，帝多食之，解烦躁殊效，岁久木枯，不复有种者，今人不得而用之。又，江宁府信州出一种小梨，名鹿梨。叶如茶，根如小拇指，彼处人取其皮，治疮癣及疥癞，云甚效。八月采。近处亦有，但采其实作干，不闻入药。

食疗云∶金疮及产妇不可食，大忌。圣惠方∶治小儿心脏风热，昏懵躁闷，不能食。用梨三枚切，以水二升，煮取汁一升，去滓，入粳米一合，煮粥食之。梅师方∶治霍乱，心痛利，无水一升，煎取一升服。又云∶正月、二月勿食梨。钱相公疗蠼 尿疮干即易。又方∶小儿寒疝腹痛，大汗出。浓煮梨叶汁七合，顿服，以意消息，可作三、四度饮之。又方∶治中水毒。取梨叶一把熟杵，以酒一盏搅服之。北梦诊之曰∶风疾已深，请速归去。朝士复见 州马医赵鄂者，复诊之，曰∶只有一法，请官人试吃消梨，不限多少，咀 不及，绞汁而饮。到家旬日，唯吃消梨，顿爽矣。庄子∶譬犹楂梨桔柚耶，其味相反，而皆可于口。魏文诏曰∶真定郡梨，甘若蜜，脆若菱，可以解烦渴。

衍义曰∶梨，多食则动脾，少则不及病，用梨之意须当斟酌。唯病酒烦渴人，食之甚佳，终不能却疾。

上一页：安石榴
下一页：林檎


林檎 《证类本草》

林檎

（林檎_图缺）

味酸、甘，温。不可多食，发热涩气，令人好睡，发冷痰，生疮疖，脉闭不行。其树似柰树，其形圆如柰。六月、七月熟，今在处有之。（今附）

臣禹锡等谨按孟诜云∶林檎，主止消渴。陈士良云∶此有三种，大长者为柰；圆者林檎，夏熟；小者味涩为 ，秋熟。日华子云∶林檎无毒，下气，治霍乱肚痛，消痰。

图经曰∶林檎，旧不着所出州土，今在处有之。或谓之来禽，木似柰，实比柰差圆，六、七月熟。亦有甘、酢二种。甘者早熟，而味脆美；酢者差晚，须熟烂乃堪啖。病消渴者，宜食之生冷痰，今俗间医人亦干之。入治伤寒药，谓之林檎散。

食疗云∶温。主谷痢、泄精。东行根治白虫、蛔虫。消渴，好睡，不可多食。又，林檎味苦、涩，平，无毒。食之闭百脉。食医心镜∶治水痢。以十枚半熟者，以水一升，煎取一升，和林檎，空心食。子母秘录∶治小儿痢。林檎、构子杵取汁服，以意多与服之，瘥。又方∶羸瘦。杵林檎末，以和醋敷上，癖和移处，就敷之。

上一页：梨
下一页：李核仁


李核仁 《证类本草》

李核仁

（李核仁_图缺）

味苦，平，无毒。主僵仆跻瘀血，骨痛。

根皮 大寒，主消渴，止心烦，逆奔气。

实 味苦，除痼热，调中。

陶隐居云∶李类又多，京口有麦李，麦秀时熟，小而甜脆，核不入药。今此用姑熟所出南居李，解核如杏子者为佳。凡实熟食之皆好，不可合雀肉食；又不可临水上啖之。李皮水煎含之，疗齿痛佳。今按别本注云∶李类甚多，有绿李、黄李、紫李、朱李、水李，并堪食。

味极甘美，其中仁不入药用。有野李，味苦，名郁李子，核仁入药用之。臣禹锡等谨按尔雅李。驳，赤李。释曰∶李之无实者名休。郭云∶一名赵李。痤，接与麦同熟，因名云。李之子赤者名驳。药性论云∶李核仁，臣。治女子小腹肿满。主 折骨疼肉伤，利小肠，下水气，除肿满。又云李根皮，使。苦李者入用，味咸。治脚下气，主热毒烦躁。根煮汁，止消渴。孟诜云∶李，主女人卒赤白下，取李树东面皮，去皴皮，炙令黄香，以水三升，煮汁去滓服之。日再验。谨按生子亦去骨节间劳热，不可多食。临水食令人发痰疟。又牛李，有毒。煮汁使浓含之。治 齿，脊骨有疳虫，盏。其子中仁，主鼓胀。研和面作饼子，空腹食之，少顷当泻矣。

日华子李，温，无毒。益气，多食令人虚热。又云李树根，凉，无毒。主赤白痢，浓煎服。

华，平，无毒。治小儿壮热， 疾，惊痫，作浴汤。

图经曰∶李核仁，旧不着所出州土，今处处有之。李之类甚多，见《尔雅》者有∶休，无实李。李之无实者，一名赵李。痤（祖和切），接虑李，即今之麦李，细实有沟道，与麦同熟，故者是也。又有青李、绿李、赤李、房陵李、朱仲李、马肝李、黄李，散见书传。美其味之可食。陶隐居云∶皆不入药用。用姑熟所出南居李，解核如杏子者为佳。今不复识此，医家但用核若杏子形者。根皮亦入药用。崔元亮《海上方》治面 黑子，取李核中仁，去皮细研，以鸡子白和如稀饧涂，至晚每以淡浆洗之后涂胡粉，不过五、六日孙真人肝病宜食。食医心镜∶李，味酸，无毒。主除固热调中。黄帝云∶李不可和蜜食，食之损五脏。

衍义曰∶李核仁，其窠大者高及丈，今医家少用。实合浆水食，令人霍乱，涩气。而然今畿小窑镇一种最佳，堪入贡。又有御李，子如樱桃许大，红黄色，先诸李熟。此李品甚多，然天夫盛德及天下者，如桃李无处不芬芳也。别本注云∶有野李，味苦，名郁李子，核仁入药。此自是郁李仁，别是一种，在木部中第十四卷，非野李也。

上一页：林檎
下一页：杨梅


杨梅 《证类本草》

杨梅

味酸，温，无毒。主去痰，止呕哕，消食，下酒，干作屑，临饮酒时服方寸匕，止吐酒。多食令人发热。其树若荔枝树，而叶细阴青。其形似水杨子，而生青熟红。肉在核上，谷。四月、五月采。（今附）

臣禹锡等谨按孟诜云∶杨梅，和五脏，能涤肠胃，除烦愦恶气，切不可多食。甚能损齿及筋，亦能治痢。烧灰服之。日华子云∶杨梅，热，微毒。疗呕逆吐酒。皮、根煎汤洗恶疮疥癞图经文具梅实条下。

陈藏器∶止渴。张司空云∶地瘴无不生杨梅者。信然矣。食疗温。和五脏腹胃，除烦愦恶气，去痰实。亦不可久食，损齿及筋也，甚能下痢。又，烧为灰，亦断下痢。甚酸美，小有胜白含一枚，咽其液，亦通利五脏，下少气。若多食之，损人筋骨。其酸醋之物，自是土使然。若南方∶人北居，杏亦不食；北地人南住，梅乃啖多。岂不是地气郁蒸，令人烦愦，好食斯物也。经验后方∶主一切伤损不可者疮，止血生肌，无瘢痕，绝妙和盐核杵之如泥，成挺子，竹筒中收。遇破即填，小可即敷之，此药之功神圣。宋齐丘化书梅

上一页：李核仁
下一页：胡桃


胡桃 《证类本草》

胡桃

（胡桃_图缺）

味甘，平，无毒。食之令人肥健，润肌，黑发。取瓤烧令黑，末，断烟，和松脂研，敷瘰 疮。又，和胡粉为泥，拔白须发，以纳孔中，其毛皆黑。多食利小便，能脱人眉，动风故也。去五痔。外青皮染髭及帛皆黑。其树皮止水痢，可染褐。仙方∶取青皮压油，和詹糖香涂毛发，色如漆。生北土。云张骞从西域将来。其木，春斫皮，中出水，承取沐头至黑。

臣禹锡等谨按孟诜云∶胡桃，不可多食，动痰饮，除风，令人能食，不得并，渐渐食之，通经脉，润血脉，黑鬓发。又，服法∶初日一颗，五日加一颗，至二十颗止之。常服，骨肉细日华子云∶润肌肉，益发，食酸齿 ，细嚼解之。图经曰∶胡桃，生北土，今陕、洛间多有之。大株浓叶多阴。实亦有房，秋冬熟时采之。性热，不可多食，破故纸捣筛，蜜丸。朝服梧桐子大三十丸。又疗压扑损伤。捣肉和酒，温顿服便瘥。崔元亮《海上方》疗石淋，便中有石子者。胡桃肉一升，细米煮浆粥一升相和顿服即瘥。实上青皮，染发及帛皆黑。其木皮中水，春斫取沐头，至黑。此果本出羌胡其种，植之秦中，后渐生东土。故曰陈仓胡桃，薄皮多肌。阴平胡桃，大而皮脆，急捉则碎，江表亦尝有之。梁《沈约集》有《谢赐乐游园胡桃启》，乃其事也。今京东亦有其种，而实不佳。南方∶则无。

孙真人∶食，动疾吐水。梅师方∶治火烧疮。取胡桃穣，烧令黑，杵如指，敷疮上。

衍义曰∶胡桃，发风。陕、洛之间甚多，外有青皮包之，胡桃乃核也。核中穣为胡桃肉。

须如此说，用时须以汤剥去肉上薄皮，过夏至，则不堪食。有人患酒楂风，鼻上赤，将桔子核，研，胡桃肉一个，同以温酒调服，以知为度。

上一页：杨梅
下一页：猕猴桃


猕猴桃 《证类本草》

猕猴桃

味酸，甘，寒，无毒。止暴渴，解烦热，冷脾胃，动泄辟，压丹石，下石淋。热壅反胃者，取汁和生姜汁服之。一名藤梨，一名木子，一名猕猴梨。生山谷。藤生着树，叶圆有毛。其形似鸡卵大，其皮褐色，经霜始甘美可食。枝、叶杀虫，煮汁饲狗，疗 也。（今附）

陈藏器∶味咸，温，无毒。主骨节风，瘫缓不随，长年变白，野鸡肉痔病，调中下气。

皮中作纸，藤中汁至滑，下石淋，主胃闭，取汁和生姜汁，服之佳。食疗候熟收之，取瓤和蜜煎作令人冷，能止消渴。

衍义曰∶猕猴桃，今永兴军南山甚多，食之解实热，过多则令人脏寒泄。十月烂熟，色淡绿，生则极酸，子繁细，其色如芥子，枝条柔弱，高二、三丈，多附木而生。浅山旁道则有存者

上一页：胡桃
下一页：海松子


海松子 《证类本草》

海松子

味甘，小温，无毒。主骨节风，头眩，去死肌，变白，散水气，润五脏，不饥。生新罗。如小栗，三角，其中仁香美，东夷食之当果，与中土松子不同。（今附）

臣禹锡等谨按日华子云∶松子，逐风痹寒气，虚蠃少气，补不足，润皮肤，肥五脏，东人以代麻腐食用。

海药云∶去皮食之，甚香美，与云南松子不同，云南松子似巴豆，其味不浓，多食发热毒。松子，味甘美，大温，无毒。主诸风，温肠胃。久服轻身，延年不老。味与卑占国偏桃仁相似仁无异是也。

上一页：猕猴桃
下一页：柰


柰 《证类本草》

柰

味苦，寒。多食令人胪（音闾）胀，病患尤甚。

陶隐居云∶江南乃有，而北国最丰，皆作脯，不宜人。有林檎相似而小，亦恐非益人也。

今注有小毒，主耐饥，益心气。臣禹锡等谨按孟诜云∶柰，主补中焦诸不足气，和脾。卒患食后气不通，生捣汁服之。日华子云∶柰，冷，无毒。治饱食多肺壅气胀。

图经文具林檎条下。

食医心镜∶柰子，味苦，寒涩，无毒。主忍饥，益心气，多食虚胀。

上一页：海松子
下一页：庵罗果


庵罗果 《证类本草》

庵罗果

味甘，温。食之止渴，动风气。天行病后及饱食后，俱不可食之。又，不同大蒜辛物食，令人患黄病。树生状若林檎而极大。（今附）

臣禹锡等谨按陈士良云∶微寒，无毒。主妇人经脉不通，丈夫营卫中血脉不行，久食令人不饥。叶似茶叶，可以作汤，疗渴疾。

衍义曰∶庵罗果，西洛甚多，亦梨之类也。其状亦梨，先诸梨熟，七夕前后已堪啖，色黄如鹅梨，才熟便松软，入药，绝希用。

上一页：柰
下一页：橄（音敢）榄（音览）


橄（音敢）榄（音览） 《证类本草》

橄（音敢）榄（音览）

（橄（音敢）榄（音览）_图缺）

味酸、甘，温，无毒。主消酒，疗 （音侯）鲐（音怡）毒。人误食此鱼肝迷闷者，可煮汁服之，必解。其木作楫拨，着鱼皆浮出，故知物有相畏如此也。

核中仁 研敷唇吻燥痛。其树似木 子树而高，端直，其形似生诃子，无棱瓣。

生岭南。八月、九月采。又有一种，名波斯橄榄，色类亦相似。其形、核作二瓣，可以蜜渍食之。生邕州。（今附）

臣禹锡等谨按孟诜云∶橄 ，主 鱼毒，汁服之。中此鱼肝、子毒，人立死，唯此木能解日图经曰∶橄榄，生岭南，今闽、广诸郡皆有之。木似木 而高，且端直可爱，秋晚实成，南人尤重之。咀嚼之，满口香久不歇，生啖及煮饮并解诸毒，人误食 鲐肝，至迷闷者，饮其汁而木峻，不可梯缘，但刻其根下方寸许，纳盐于中一夕，子皆落，木亦无损。其枝节间，有脂膏如桃胶，南人采得，并其皮、叶煎之如黑饧，谓之榄糖，用胶邕州又有一种波斯橄榄，与此无异，但其核作三瓣，可蜜渍食之。

陈藏器云∶树大，圆实长寸许，南方∶人以为果，生实味酸，《南州异物志》曰∶橄榄子，缘海浦屿间生，实大如轴头，皆反垂向下，实先生者向下后生者渐高。《南方∶草木状》曰∶橄生交趾。海药∶谨按《异物志》云∶生南海浦屿间。树高丈余。其实如枣，二月有花，生至八月乃熟，甚香，橄榄木高硕难采，以盐擦木身，则其实自落。

衍义曰∶橄榄，味涩，食久则甘，嚼汁咽，治鱼鲠。

上一页：庵罗果
下一页：？


？ 《证类本草》

？

（ _图缺）

味酸、甘，微温，无毒。主温中，下气，消食，除心间醋水，去臭，辟衣鱼。生北土，似楂子而小。（今附）

臣禹锡等谨按陈士良云∶发毒热，秘大小肠，聚胸中痰壅。不宜多食，涩血脉。日华子云∶除烦渴，治气。

图经曰∶ ，旧不着所出州土，今关、陕有之，沙苑出者更佳。其实大抵类楂，但肤慢而多毛，味尤甘。治胸膈中积食，去醋水，下气，止渴。欲卧，啖一、两枚而寝，生熟皆宜。

楂亦主霍乱转筋，并煮汁饮之，可敌木瓜。常食之，亦去心间醋、痰。皮，捣末敷疮，止黄水。实，初熟时，其气氛馥，人将致衣笥中亦香。

陈藏器云∶树如林檎，花白绿色。

衍义曰∶ ，食之须净去上浮毛，不尔损人肺。花亦香，白色，诸果中唯此多生虫，少有不者。《图经》言，欲卧，啖一、两枚而寝。如此，恐太多痞塞胃脘。

上一页：橄（音敢）榄（音览）
下一页：榛子


榛子 《证类本草》

榛子

味甘，平，无毒。主益气力，宽肠胃，令人不饥，健行。生辽东山谷。树高丈许，子如小栗，军行食之当粮，中土亦有。郑注《礼》云∶榛似栗而小，关中 坊甚多。（今附）

臣禹锡等谨按日华子云∶新罗榛子肥白，人止饥，调中开胃甚验。

图经文具栗条下。

一十三种陈藏器余

上一页：？
下一页：灵床上果子


灵床上果子 《证类本草》

灵床上果子

主人夜卧 语，食之瘥也。

上一页：榛子
下一页：无漏子


无漏子 《证类本草》

无漏子

味甘，温，无毒。主温中益气，除痰嗽，补虚损，好颜色，令人肥健。生波斯国，如枣。一云波斯枣。

海药∶云∶树若栗木，其实如橡子，有三角，消食，止咳嗽，虚羸，悦人。久服无损也。

上一页：灵床上果子
下一页：都角子


都角子 《证类本草》

都角子

味酸、涩，平，无毒。久食益气，止泄。生南方。树高丈余，子如卵。徐表《南方记》云∶都角树，二月花，花连着实也。

海药∶云∶谨按徐表《南州记》云∶生广南山谷。二月开花，至夏末结实如卵。主益气，安神，遗泄，痔，温肠。久服无所损也。

上一页：无漏子
下一页：文林郎


文林郎 《证类本草》

文林郎

味甘，无毒。主水痢，去烦热，子如李，或如林檎。生渤海间，人食之。云∶其树从河中浮来，拾得人身，是文林郎。因以此为名也。

海药∶云∶又南山亦出，彼人呼 是。味酸，香，微温，无毒。主水泻肠虚，烦热，并宜

上一页：都角子
下一页：木葳子


木葳子 《证类本草》

木葳子

味酸，平，无毒。主心中恶水，水气。生岭南山谷。树叶似楝，子如橄榄而坚，亦似枣也。

上一页：文林郎
下一页：摩厨子


摩厨子 《证类本草》

摩厨子

味甘，香，平，无毒。主益气，润五脏，久服令人肥健。生西域及南海。子如瓜，可为茹。《异物志》云∶木有摩厨，生自斯调。厥汁肥润，其泽如膏。馨香 射，可以煎熬。彼州之人，仰以为储。斯调，国名也。

海药∶云∶谨按《异物志》云∶生西域。二月开花，四月、五月结实如瓜许。益气安神，养血生肌。久服健人也。

上一页：木葳子
下一页：悬钩根


悬钩根 《证类本草》

悬钩根

皮，味苦，平，无毒。主子死腹中不下，破血，杀虫毒，卒下血，妇人赤带下，久患痢，不问赤白，脓血，腹痛。并浓煮服之。子如梅酸美，人食之醒酒，止渴，除痰唾，去酒毒。茎上有刺如钩，生江淮林泽。取茎烧为末服之，亦主喉中塞也。

上一页：摩厨子
下一页：钩栗


钩栗 《证类本草》

钩栗

味甘，平。主不饥，浓肠胃，令人肥健。子似栗而圆小。生江南山谷。树大数围，冬月不凋。一名巢钩子。又有雀子，小圆、黑，味甘。久食不饥。生高山。子小圆黑。又有槠（音诸）子，小于橡子，味苦，涩。止泄痢，破血，食之不饥，令健行。木皮、叶煮取汁，与

上一页：悬钩根
下一页：石都念子


石都念子 《证类本草》

石都念子

味酸，小温，无毒。主痰嗽，哕气。生岭南。树高丈余，叶如白杨，花如蜀葵，正赤，子如小枣，蜜渍为粉，甘美益人，隋朝植于西苑也。

上一页：钩栗
下一页：君迁子


君迁子 《证类本草》

君迁子

味甘，平，无毒。主止渴，去烦热，令人润泽。生海南。树高丈余，子中有汁如乳汁。《吴都赋》云∶平，仲君迁。

海药∶云∶谨按刘斯《交州记》云∶其实中有乳汁，甜美香好。微寒，无毒。主消渴烦热，镇心。久服轻身，亦得悦人颜色也。

上一页：石都念子
下一页：韶子


韶子 《证类本草》

韶子

味甘，温，无毒。主暴痢，心腹冷。生岭南。子如栗，皮、肉，核如荔枝。《广志》云∶韶叶似栗，有刺，斫皮，纳白脂如猪，味甘、酸，亦云核如荔枝也。

上一页：君迁子
下一页：？子


？子 《证类本草》

？子

味甘、涩，平，无毒。生食主水痢，熟者和蜜食之去嗽。子似梨，生江南。《吴都赋》云∶KT 榴御霜是也。

上一页：韶子
下一页：诸果有毒


诸果有毒 《证类本草》

诸果有毒

桃、杏仁双有毒。五月食未成核果，令人发痈疖及寒热。又秋夏果落地为恶虫缘，食之令人患九漏。桃花食之，令人患淋。李仁不可和鸡子食之，患内结不消。

上一页：？子
下一页：胡麻


胡麻 《证类本草》

胡麻

（胡麻_图缺）

味甘，平，无毒。主伤中，虚羸，补五内，益气力，长肌肉，填髓脑，坚筋骨，疗金疮，止痛及伤寒，温疟，大吐后虚热羸困。久服轻身不老，明耳目，耐饥渴，延年。以作油，微寒，利大肠，胞衣不落。生者摩疮肿，生秃发。一名巨胜，一名狗虱，一名方∶茎，一名鸿藏。叶名青 。生上党川泽。

陶隐居云∶八谷之中，唯此为良。淳黑者名巨胜。巨者，大也，是为大胜。本生大宛，故名胡麻。又，茎方∶名巨胜，茎圆名胡麻。服食家当九蒸九曝，熬捣饵之。断谷，长生，充饥。虽易得，俗中学人，犹不能常服，而况余药耶！蒸不熟，令人发落，其性与茯苓相宜。俗方∶用之甚少，时以合汤、丸尔。唐本注云∶此麻以角作八棱者为巨胜，四棱者名胡麻。都以乌者良，白者劣尔。生嚼涂小儿头疮及浸淫恶疮，大效。臣禹锡等谨按吴氏云∶胡麻一名方∶金。神农、雷公∶甘，平，无毒。秋采青 ，一名梦神。抱朴子云∶巨胜一名胡麻，饵服之，狗虱，巨胜；藤 ，胡麻也。药性论云∶叶，捣汁沐浴，甚良。又牛伤热，捣汁灌之，立瘥。又患崩中血凝疰者，生取一升，捣，纳热汤中，绞取半升，立愈。巨胜者，仙经所重，白蜜一升，子一升，合之，名曰静神丸。常服之，治肺气，润五脏。

其功至多，亦能休粮，填人骨髓，甚有益于男子。患人虚而吸吸，加胡麻用。陈藏器云∶花阴干，渍取汁，溲面至韧，易滑。陈士良云∶胡麻仁，生嚼涂小儿头疮；亦疗妇人阴疮。初食利大小肠，久食即否，去陈留新。日华子云∶胡麻，补中益气，养五脏，治劳气，产后羸困，耐寒暑，止心惊。子，利大小肠，催生落胞，逐风温气、游风、头风，补肺气，润五脏，填精髓。细研涂发令长。白蜜蒸为丸服，治百病。叶作汤沐润毛发，滑皮肤，益血色。

图经曰∶胡麻，巨胜也。生上党川泽。青 （音箱），巨胜苗也。生中原川谷，今并处处有之。

皆园圃所种，稀复野生。苗梗如麻，而叶圆锐光泽。嫩时可作蔬，道家多食之。谨按《广雅》云∶狗虱，巨胜也；藤 ，胡麻也。陶隐居云∶其茎方∶者名巨胜；圆者名胡麻。苏恭云胜；六棱、四棱者名胡麻。如此巨胜、胡麻为二物矣。或云本生胡中又八谷之中，最为大胜，故名巨胜。如此似一物二名也。然则仙方∶乃有服食胡麻、巨胜二法，功用小别。疑本一物而种之有二。如天雄、附子之类。故葛稚川荚者为巨胜是也。食其实，当九蒸曝，熬捣之，可以断谷。又以白蜜合丸，曰静神丸，服之益肺，润五脏。压取油，主天行热秘肠结，服一合则快利。花，阴干渍汁溲面，至韧而滑。叶可沐头，令发长。一说今人用胡麻，叶如荏而狭尖，茎方，高四、五尺。黄花，生子成房，如胡麻角而小。嫩叶可食，甚甘滑，利大肠。皮亦可作布，类大麻。其实黑色，如韭子而粒细，味苦如胆，杵末略无膏油。又，世人或以为胡麻乃是今之油麻，以其本出大宛，而谓之胡麻也。皆以乌者良，白者劣。本草注∶服胡麻油，须生笮者，其蒸炒作者正可食及然尔，不入药用。又序例谓细麻即胡麻也，形扁扁尔，其方∶茎者名巨胜。其说各异，然胡麻今服食家最为要药。乃尔差误，岂复得效也。

新注云∶胡麻、白大豆、枣三物同九蒸九曝，作团食，令人不饥，延年断谷。又合苍耳子为散，服之治风癞。雷公云∶凡使，有四件。八棱者，两头尖、色紫黑者，又呼胡麻，并是误也其巨胜有七棱，色赤，味涩酸是真。又呼乌油麻，作巨胜，亦误。若修事一斤，先以水淘，浮者去之，沉者漉出，令干，以酒拌蒸，从巳至亥，出，摊晒干，于臼中，舂令粗皮一重尽，拌小豆相对同炒，小豆熟即出，去小豆用之。上有薄皮，去，留用，力在皮壳也。食疗润五脏，主火灼。山田种，为四棱。土地有异，功力同。休粮人重之。填骨髓，补虚气。圣惠方∶治五脏虚损，羸瘦，益气力，坚筋骨。巨胜蒸曝各九遍，每取二合，用汤浸布裹，挪去皮再研，水滤取汁煎饮，和粳米煮粥食之。外台秘要∶治手脚酸疼兼微肿。乌麻五升熬碎之，少饮之。又方∶沸汤所淋，火烧烂疮。杵生胡麻如泥，浓封之。千金麻一石，蒸之三十遍，末酒服，每日一升。又方∶治腰脚疼痛。胡麻一升永瘥。酒饮、羹汁、蜜汤皆可服之，佳。又方∶生疮，嚼胡麻敷之。又治齿痛。胡麻五升，水一斗，煮取五升。含漱吐之，茎、叶皆可用之。姚云神良，不过二剂，肿痛暑毒。救生散∶新胡麻一升，微炒令黑色，取出摊冷碾末，新汲水调三钱，又或丸如弹子，新水化下。凡着热，外不得以冷物逼，外得冷即死。梅师方∶治蚰蜒入胡麻杵碎，以袋盛之为枕。孙真人∶胡麻三升，去黄黑者，微熬令香，杵为末。下白蜜三升，和调煎，杵三百杵，如梧桐子大丸。旦服三十丸，肠化为筋。年若过四十以上，服之效。

修服之能除一切痼病，至一年面光泽、不饥，三年水火不能害，行及奔马，久服长生。上党者尤佳。胡麻三斗，净淘入甑蒸，令气遍出，晒干，以水淘去沫，却蒸，如此九度。以汤脱去皮，簸令净，炒令香，杵为末，蜜丸如弹子大。每温酒化下一丸，忌毒鱼、生菜等。丹房镜源云∶巨胜煮丹砂。梁简文帝劝医文∶胡麻止救头痛。今人云∶灰涤菜者，恐未是，盖今之藜也。又韩保云∶灰涤菜愈谬矣。神仙传鲁支生篇∶鲁女生服胡麻饵术壮，一日行三百里，走及獐鹿。本事诗云∶胡麻好种无人种，正是归时君不归。俗传云∶胡麻，夫妇同种即生而茂熟，故诗句不取他物，唯以胡麻为兴也。续齐谐剡县有刘晨、阮肇二人，入天台山采药，迷失道路，忽逢一溪，过之、过遇二女，以刘、阮姓名呼之，如旧识耳。曰∶郎等来何晚耶？遂邀之过家，设胡麻饭和石髓，香饭进胡麻。

衍义曰∶胡麻，诸家之说参差不一，只是今脂麻，更无他义。盖其种出于大宛，故言胡麻。

今胡地所出者。皆肥大，其纹鹊，其色紫黑，故如此区别，取油亦多。故诗云∶松下饭胡麻，白油麻为一等，如川大黄、川当归、川升麻、上党人参、齐州半夏之类，不可与他土者更为二物。盖特以其地之所宜立名也。是知胡麻与白油麻为一物，尝官于顺安军，雄、霸州之间，备见之。又二条皆言无毒，治疗大同。今之用白油麻、也不可一日缺也。然亦不至于大寒，宜两审之。

上一页：诸果有毒
下一页：青（音箱）


青（音箱） 《证类本草》

青（音箱）

味甘，寒，无毒。主五脏邪气，风寒湿痹，益气，补脑髓，坚筋骨。久服耳目聪明，不饥，不老，增寿。巨胜苗也。生中原川谷。

陶隐居云∶胡麻叶也。甚肥滑，亦可以沐头，但不知云何服之。仙方∶并无用此法，正当阴干，捣为丸散尔。既服其实，故不复假苗。五符巨胜丸方∶亦云∶叶名青 。本生大宛，度来《本经》在草部上品中，既堪啖，今从胡麻条下。

图经文具胡麻条下。

食疗∶生杵汁，沐头发良。牛伤热亦灌之，立愈。

衍义曰∶青 （音箱），即油麻叶也。陶隐居《注》亦曰∶胡麻叶也。胡地脂麻鹊色，子颇大日华子云∶叶作汤沐，润毛发，乃是今人所取胡麻叶。以汤浸之，良久涎出，汤遂稠黄色，妇人用之梳发。由是言之，胡麻与白油麻，今之所谓脂麻者是矣。青 即其叶无疑。

上一页：胡麻
下一页：麻（音坟）


麻（音坟） 《证类本草》

麻（音坟）

（麻 （音坟）_图缺）

味辛，平，有毒。主五劳七伤，利五脏，下血寒气，破积，止痹，散脓，多食令见鬼狂走。久服通神明，轻身。一名麻勃，此麻花上勃勃者。七月七日采，良。

麻子 味甘，平，无毒。主补中益气，中风汗出，逐水，利小便，破积血，复血脉，乳妇产后余疾，长发，可为沐药。久服肥健不老，神仙。九月采，入土者损人。生太山川谷。（畏牡蛎、白薇，恶茯苓。）

陶隐居云∶麻 即牡麻，牡麻则无实，今人作布及履用之。麻勃，方∶药亦少用，术家合人参服，令逆知未来事。其子中仁，合丸药并酿酒，大善，然而其性滑利。麻根汁及煮饮之，亦，即麻实，非花也。《尔雅》云∶ ， 实。《礼》云∶苴，麻之有 者。注云∶有子之麻为苴。皆谓子尔。陶以一名麻勃，谓勃勃然如花者，即以为花，重出子条，误矣。既以麻 为米之上品，今用花为之，花岂为堪食乎？根主产难衣不出，破血壅胀，带下，崩中不止者，以水煮服之，效。沤麻汁，主消渴。捣叶水绞取汁，服五合，主蛔虫，捣敷蝎毒，效。今按陈藏器本草云∶麻子，下气，利小便，去风痹皮顽。炒令香，捣碎，小便浸取汁服。妇人倒产，吞二七枚即正。麻子去风，令人心欢，压为油，可以油而有毒；晚春种为秋麻，子入药佳。臣禹锡等谨按尔雅云∶ ，实。释曰∶ ，麻也； ，麻子也。《仪礼》注∶苴，麻之有 者。又《禹贡》青州厥贡岱曰∶苴，麻之盛子者也。一名荸，一名麻母。药性论云∶麻花，白毒。方∶用能治一百二十种恶风，黑色遍身苦痒，逐诸风恶血。主女人经候不通， 虫为使。又叶沐发，长润。青麻汤淋瘀血，主又下血不止。麻青根一十七枚取三升，冷，分六服。又云∶大麻仁，使。治大肠风热结涩及热淋。又麻子二升，大豆一升，熬令香，捣末，蜜丸，日二服，令不饥，耐老益气。子五升研，同滓，沐发，令白发不生，补下焦，主治渴。又子一升，水三升，煮四、五沸，去滓，冷服半升，日二服，瘥。陈士良云∶大麻仁，主肺脏，润五脏，利大小便，疏风气。不宜多食，损血脉，滑精气，痿阳气，妇人多食发带疾。日华子云∶大麻，补虚劳，逐一切风气，长肌肉，益毛发，去皮肤顽痹，下水气及下乳，止消渴，催生，治横逆产。

图经曰∶麻 、麻子，生泰山川谷，今处处有。皆田圃所莳，绩其皮以为布者，麻 一名麻勃，麻上花勃勃者，七月七日采，麻子九月采，入土者不用。陶隐居以麻 为牡麻，牡麻则无花也。又引《尔雅》 ， 实。及《礼》云∶苴，麻之有 者，皆谓为子也。谓陶重出子条为误。按《本经》麻 ，主七伤，利五脏，多食令人狂走。观古今方∶书，用麻子所治亦尔。又麻花，非所食之物。如苏之论似当矣。然朱字云∶麻 味辛，麻子味甘，此又似二物。疑本草与《尔雅》、《礼记》有称谓不同者耳。又古方∶亦有用麻经不利，以 虫为使。然则 也、子也、花也，其三物乎？其叶与长润。皮青淋汤濯瘀血。根煮汁冷服，主下血不止。今用麻仁，极难去壳，医家多以水浸，经三、两日，令壳破，曝干，新瓦上擂取白用。农家种麻法∶择其子之有斑纹者，谓之雌麻，云用此则结实繁，它子则不然。葛洪∶主消渴，以秋麻子一升，水三升，煮三、四沸，饮汁不遇五升便瘥。唐·韦宙《独行方》∶主 折骨痛不可忍。用大非时即煮干麻汁服亦同。亦主挝打瘀血，心腹满，气短，皆效。《治骨髓风毒，疼痛不可运动者。取大麻仁水中浸，取沉者一大升，漉出曝干，于银器中旋旋炒，直须慢火，待香熟，调匀，即入木臼中，令三、两人更互捣一极细如白粉即止，平分为十贴，每用一贴，取家酿无灰酒一大瓷汤碗，以砂盆、柳木棰子点酒，研麻粉，旋滤，取白酒直令麻粉尽，余壳即去之，都合酒一处，煎取一半，待冷热得所，空腹顿服，日服一贴，药尽全瘥。轻者只于四、五贴则见效。大抵甚者，不出十贴，必失所苦耳。其效不可胜纪。杂它物而用者，张仲景治脾约，大便秘，小便数。麻子丸∶麻子二升，芍药半斤，浓朴一尺，大黄、枳实各一斤，杏仁一升，六物熬捣筛，蜜丸，大如梧桐子。以浆水饮下十丸，食后服之，日三，不知益加之。唐方∶七宣麻仁丸，亦此类也。

唐本余∶主五劳。麻子，寒。肥健，人不老。食疗云微寒。治大小便不通，发落，破血，不饥，能寒。取汁煮粥，去五脏风，润肺，治关节不通，发落，通血脉，治气。青叶，甚长发。

麻子一升，白羊脂七两，蜡五两，白蜜一合，和杵，蒸食之，不饥。《洞神经》又取大麻，日中服子末三升；东行茱萸根锉八升，渍之。平旦服之二升，至夜虫下。要见鬼者，取生麻子、菖蒲、鬼臼等分，杵为丸，弹子大。每朝向日服一丸，服满百日即见鬼也。圣惠方∶治生眉毛。用七月乌麻花，阴干为末。生乌麻油浸，每夜敷之。又方∶主妊娠心痛烦闷。用麻子一合研，水一盏，煎取六分，去滓，非时温服。

外台秘要∶治瘰 。七月七日出时收麻花，五月五日收叶，二件作炷子，于 上灸百壮。

又方∶治虚劳，下焦虚热，骨节烦疼，肌肉急，小便不利，大便数少，吸吸口燥少气，淋石热。

大煮去半分，服四、五剂瘥。又方∶治呕。麻仁三两杵熬，以水研取汁，着少盐，吃立效。李谏议尝用，极妙。千金方∶治发落不生，令长。麻子一升，熬黑压油治风癫及百病。麻仁四升，水六升，猛火煮令牙生去滓，煎取七升。

或多言语，勿怪之。但人摩手足须定，凡进三剂愈。又方∶主产后血温服一升，先食。不瘥，夜再服一升，不吐不下和为粥食。又方∶麻根十枚，水五升，煮取二升。一服血止，神验。又方∶大渴，日饮数斗，小便赤涩麻子一升，水三升，煮三、四沸。取汁饮之，无限日，过九升麻子愈。又方∶卒被毒箭。

麻仁数升，杵饮汁瘥。食医心镜∶治风水腹大，脐腰重痛，不可转动。冬麻子半升碎，水研滤取煮作稀粥，着葱、椒、姜、豉，空心食之。又方∶主五淋，小便赤少升，杵研滤取汁二升，和米三合煮粥，着葱、椒及熟煮，空心服之。又方以水二升煮，取汁热沸，分为三、四服。新续十全方∶令易产。大麻根三茎，水一升，煎取半升，顿服立产。衣不下服之亦下。子母秘录∶产后秽污不尽，腹满。麻子三两，酒五升，煮取二升。分温二服，当下恶物。又方∶治小儿赤重者。麻子一合，炒令香熟，末服一钱匕，蜜浆水和服，立效。又方∶敷之，日六、七度。周礼典职疏 ，麻也。案《丧服传》云∶牡麻者，《毛诗·九月》菽苴疏云∶谓采麻实以供羹食。诗云∶桃之夭夭，有 其实， 即实也。麻 则知麻实也，非花也，麻亦花而后有实也。

龙鱼河图曰岁暮夕四更中，取二七豆子，二七麻子。家人头少许发，合麻子、豆着井中祝敕。

辟五温鬼。

衍义曰∶大麻子，海东来者最胜，大如莲实，如毛罗岛。其次出上郡北地，大如豆，南地者子小。去壳法∶取麻子帛包之，沸汤中浸，汤冷出之，垂井中一夜，勿令着水。次日日中曝干取仁，粒粒皆完。张仲景麻仁丸，是用此大麻子。

上一页：青（音箱）
下一页：胡麻油


胡麻油 《证类本草》

胡麻油

（胡麻油_图缺）

微寒，利大肠，胞衣不落，生者摩疮肿，生秃发。

陶隐居云∶麻油生笮者，若蒸炒正可供作食及燃尔，不入药用也。药性论云∶胡麻生油，涂头生毛发。陈藏器云∶胡麻油，大寒，主天行热秘，肠内结热。服一合，取利为度。食油损声，令体重。生油杀虫，摩恶疮。

图经文具胡麻条下。

食疗云∶主喑哑，涂之生毛发。野人闲话杜天师升遐篇∶以麻油敷两足，缯帛裹之，可日行万里。

上一页：麻（音坟）
下一页：白油麻


白油麻 《证类本草》

白油麻

大寒，无毒。治虚劳，滑肠胃，行风气，通血脉，去头浮风，润肌。食后生啖一合，终身不辍。与乳母食，其孩子永不病生。若客热，可作饮汁服之。停久者，发霍乱。又生嚼敷小儿头上诸疮良。久食抽人肌肉。生则寒，炒则热。又叶，捣和浆水，绞去滓，沐发，去风润发。其油冷，常食所用也。无毒，发冷疾，滑骨髓，发脏腑渴，困脾脏，杀五黄，下三焦热毒瓦斯，通大小肠，治蛔心痛，敷一切疮疥癣，杀一切虫。取油一合，鸡子两颗，芒硝一两，搅服之，少时即泻，治热毒甚良。治饮食物，须逐日熬熟用，经宿即动气。有牙齿并脾胃疾人，切不可吃。陈者煎膏，生肌长肉，止痛，消痈肿，补皮裂。〔（新补） 见孟诜及陈藏器、陈士良、日华子。〕图经曰∶油麻，《本经》旧不着条。然古医方∶多用之，无毒，滑肠胃，行风气，久食消人肌肉，生则寒，炒熟则热。仙方∶蒸以辟谷，压笮为油，大寒，发冷疾，滑精髓，发脏腑渴，令病。《近效方》婆罗门僧疗大风疾，并压丹石热毒，热风，手脚不遂麻油二大升，合纳铛中，以土墼盖口，以纸泥固济，勿令气出，细进火麻油二大升和合，又微火煎之，以意斟量得所，即纳不津器中。服法∶患大风者，用火为使，在室中看作小纸屋子，外燃火，令患人在纸屋中发汗，日服一大合，病患力壮，日二服，服之三七日，头面 疮皆灭。若服诸丹石药，热发不得食热物，着浓衣，卧浓床者，即两人共服一剂。服法同前，不用火为使，忌风二七日。若丹石发，即不用此法，但取一匙纳口中，待消咽汁，热除，忌如药法。刘禹锡《传信方》∶蚰蜒入耳，以油麻油作煎饼枕卧，须臾蚰蜒自出而瘥。李元淳尚书在河阳日，蚰蜒入耳，无计可为，半月后脑中洪洪有声，脑闷不可彻，至以头自击门柱，奏疾状危极，因其为受苦不念生存，忽有人献此方，乃愈。

外台秘要∶治胸喉间觉有症虫上下，偏闻葱、豉食香，此是发虫。油煎葱、豉令香，二日不食，开口而卧，将油、葱、豉致口边。虫当渐出，徐徐以物引去之。又方∶治伤寒。三五日麻油一盏，水半盏，鸡子白一枚和之，熟搅令相匀，一服令尽。又方麻一大合，清酒半升，煎取三合，看冷热得所，去油麻顿服之。又方∶欲得饮油一升，香泽煎之。

大沙锣贮，安必当疲极眠睡，发症出。煎油人等守视之，并锻石一裹，见症出，以灰粉手捉取症抽出，须臾抽尽，即是发也。初从腹出，形如不流水中浓菜，随发长短，形亦如之，无忌。肘后方∶治卒心痛。

生油半合，温服瘥。又方治豌豆疮。服油麻一升，须利，即不生百浆，大效。经验后方治蚰蜒、蜘蛛子咬人。用油麻研敷之瘥。孙真人同。孙真人《枕中记》云∶麻油一升，薤白三斤，切令薤黑，去滓，合酒服之半升三合，百脉血气充盛。服金石人，先宜服后脱肠不收。用油五斤炼熟，以盆盛后温却，令产妇坐油盆中，约一顿饭久。用皂角炙令脆，去粗皮为末。少许吹入鼻中令作嚏，立瘥，神效。博物志∶积油满百石武库火灾积油所致。塞上方∶治心痛，无问冷热。一合生麻服。谭氏焦炒油麻，从铫子中取，乘热嚼吐敷之止。宋明帝宫人患腰痛牵心，发如发，引之长三尺，头已成蛇，能动摇，悬之滴衍义曰∶白油麻，与胡麻一等，但以其色言之，此胡麻差淡，亦不全白。今人只谓之脂麻，前条已具。炒熟乘热压出油，而谓之生油，但可点照。须再煎炼，方∶谓之熟油，始可食，复铁自火中出而谓之生铁，亦此义耳。

上一页：胡麻油
下一页：饴（音贻）糖


饴（音贻）糖 《证类本草》

饴（音贻）糖

味甘，微温。主补虚乏，止渴，去血。

陶隐居云∶方∶家用饴糖，乃云胶饴，皆是湿糖如浓蜜者，建中汤多用之。其疑强及牵白者，不入药。今酒曲、糖用 ，犹同是米麦，而为中上之异。糖当以和润为优，酒以醺乱为劣也云∶饴即软糖也，北人谓之饧。粳米、粟米、大麻、白术、黄精、枳（音止） （音矩）子等并堪作之，唯以糯米作者入药。孟诜云∶饧糖，补虚，止渴，健脾胃以蔓荆汁煮，顿服之。日华子云∶益气力，消痰止嗽并润五脏。

食疗∶主吐血，健脾。凝强者为良。主打损瘀血，熬令焦，和酒服之，能下恶血。又，伤寒大毒嗽，于蔓荆、薤汁中煮一沸，顿服之。外台秘要∶误吞钱。取饴糖一斤，渐渐尽食之，环哽在喉中，众法不能去。饴糖丸如鸡子黄大吞之。不出，大作丸用衍义曰∶饴糖，即饧是也，多食动脾风，今医家用以和药。糯与粟米作者佳，余不堪用，蜀黍米亦可造。不思食人少食之，亦使脾胃气和。唐·白乐天诗一盘较牙饧者是此。

上一页：白油麻
下一页：灰


灰 《证类本草》

灰

味甘，平，无毒。主恶疮，虫、蚕、蜘蛛等咬。捣碎和油敷之，亦可煮食。亦作浴汤去疥癣风瘙。烧为灰，口含及纳齿孔中，杀齿 甘疮。取灰三、四度淋取汁，蚀息肉，除白癜风，黑子面 ，着肉作疮，子炊为饭，香滑，杀三虫。生熟地叶心有白粉，似藜。而藜心赤，茎大堪为杖，亦杀虫，人食为药，不如白 也。〔（新补） 见陈藏器〕雷公∶金锁天，时呼为灰 ，是金锁天叶，扑蔓翠上，往往有金星，堪用也。若白青色，是忌女茎，不入用也。若使金锁天叶，茎高低二尺五寸，妙也。若长若短，不中使。凡用，勿令布拭上肉毛令尽，细锉，焙干用之。

上一页：饴（音贻）糖
下一页：生大豆


生大豆 《证类本草》

生大豆

（生大豆_图缺）

味甘，平。涂痈肿，煮汁饮杀鬼毒，止痛，逐水胀，除胃中热痹，伤中，淋露，下瘀血，散五脏结积、内寒，杀乌头毒。久服令人身重。炒为屑，味甘。主胃中热，去肿，除痹，消谷，止腹胀。生太山平泽。九月采。（恶五参、龙胆，得前胡、乌喙、杏仁、牡蛎良。）

今按陈藏器本草云∶大豆，炒令黑，烟未断，及热投酒中，主风痹，瘫缓，口噤，产后诸风，食罢，生服半两，去心胸烦热，热风恍惚，明目，镇心，温补。久服好颜色，变白，去风气肿，压丹石烦热。汁解诸药毒，消肿。大豆炒食极热，煮食之及作豉极冷。黄卷及酱，平。牛食温，马食冷，一体之中，用之数变。臣禹锡等谨按蜀本注云∶煮食之，主温毒水肿。陈藏器云∶ （音吕）豆，味甘，温，无毒。炒令黑，及热投酒中，妇人产后冷血。堪作酱。生田野，小黑。《尔雅》云∶戎菽一名驴豆，一名KT 豆。孟诜云∶大豆，寒。和饭捣涂一切毒肿。疗男女阴肿，以绵裹纳之。杀诸药毒。谨按煮饮服之，去一切毒瓦斯，除胃中热痹，肠中淋露，下淋血，散五脏结积内寒。

和桑柴灰汁煮之，下水鼓腹胀。其豆黄，主湿痹膝痛，五脏不足气，胃气结积，益气，润肌肤服之能肥健人。又，卒失音，生大豆一升，青竹算子四十九枚，长四寸，阔一分，和水煮熟，日夜二服，瘥。又，每食后，净磨拭，吞鸡子大，令人长生。

初服时似身重，一年以后，便觉身轻。又益阳道。日华子云∶黑豆，调中下气，通关脉，制金石药毒，治牛、马温毒。

图经曰∶大豆黄卷及生大豆，生泰山平泽，今处处有之。黄卷是以生豆为 ，待其芽出便曝干取用，方∶书名黄卷皮，今蓐妇药中用之。大豆有黑白二种∶黑者入药；白者不用。其紧小性本平，而修治之便有数等之效。煮其汁甚凉，可以压丹石毒及解诸炒食则热；投酒主风；作豉极冷；黄卷及酱皆平。牛食之温，马食之凉，一体而用别，大抵宜作药使耳。杀乌头毒尤胜。仙方∶修制黄末，可以辟谷度饥岁。

然多食令人体重，久则如故矣。古方∶有紫汤，破血去风，除气防热，产后两日，尤宜服之。

酒一斗半，炒豆令烟向绝，投于酒中，看酒赤紫色乃去豆，量性服之口噤，即加鸡屎白二升和熬，投酒中，神验。江南人作豆豉，自有一种刀豆，甚佳。古今方∶书用豉治病最多。葛洪《肘后方》云∶疗伤寒有数种，庸人不能分别，今取一药兼疗。若初觉头痛肉热，脉洪起一、二日，便作此加减葱豉汤。葱白一虎口，豉升，煮取一升，顿服取汗。若不汗，更作，加葛根三两，水五升，煮取二升，分再服，必得汗，即瘥。不汗更作，加麻黄三两，去节。诸名医方∶皆用此。更有加减法甚多。今江南人凡得时气，必先用此汤服之，往往便瘥。

唐本云∶煮食之，主温毒，水肿。复有白大豆，不入药用也。食疗云微寒。主中风脚弱，产后诸疾。若和甘草煮汤饮之，去一切热毒瓦斯。善治风毒香港脚，煮食之，主心痛，筋挛，膝痛，大豆黄屑忌猪肉。小儿不得与炒豆食之。若食了，忽食猪肉，从必壅气致死，十有八、九。十岁以上，不畏。千金方∶治头项强不得顾视。蒸大豆一升，令变色，纳囊中枕之。又方∶治喉痹卒不语，煮大豆汁含之。又方∶从高坠下，头破脑出血，勿使太热，杵末，蒸之气遍，令甑下盆中，以酒一升淋之。温服一升，又方∶中恶。大豆二七枚，鸡子黄，酒半升，和，顿服。又方∶治乌豆一升，水五升，煮取三升汁，去滓，纳酒五升，更取三升，分温三服。不瘥再合，服之。又方∶治头风头痛。大豆三升，炒令无声，先以盛一斗二升瓶一只，盛九升清酒，乘豆热即投于酒中，密泥封之七日，温服之。又方∶治口 。大豆面三升，炒令焦，酒三升淋取汁令发鬓乌黑。醋煮大豆，黑者去豆煎令稠，敷发。又方∶被打头青治卒风不得语。煮豆煎汁如饴含之，亦浓煮饮之佳。又方∶治胁痛如又方∶从早夜连时不得眠。

暮以新布火炙以熨目，如前。又方∶治消渴得效取乌豆置牛胆中，阴干百日，吞之即瘥。又方∶治腰胁卒痛，背痛。大豆二升，酒三升，煮石中毒，豆汁解之良。又方∶阴痒汗出，嚼生大豆黄，敷之佳。

牙齿不生。用黑豆三十粒，牛粪火内烧令烟尽，细研，入麝香少许，一处研揩。不得见风，忌酸、碱物。

又方∶治秋夏之交，露坐夜久，腹中痞，如群石在腹方∶大豆半升，生姜八分，水二升，煎取一升以来，顿服痛。黑豆、茱萸子二件，搓摩，吞咽之，宜良。又方∶治破伤风十文，同研为末。以酒半盏，以上调一字下。食医心镜∶治风毒攻心，烦去滓，食后服。又方∶大豆末，理胃中热，腰中痛。大豆一升升，煮取七合，去滓，空心服之。又方∶治产后风虚，五缓六急，手足顽痹，头旋眼气不调。大豆一升，炒令熟，热投三升酒中，密封，随性饮之。广利方∶治香港脚冲心，升，浓煮取汁，顿服半升。

如未定，可更服半升，即定。又方∶要∶辟温病。以新布盛大豆一斗，纳或身头皆重呕逆，直视，此皆虚热中风。大豆三升，熬令极熟，候无声，器盛，以酒五升沃得二升，尽服之，温覆令少汗出，身润即愈。产后得根据常稍服之，以防风气，又消结血。又方∶治小儿斑疮，豌豆疮。熟煮大豆，取汁服之佳。又方∶治小儿汤火疮。

水煮大豆汁涂上，易瘥，无斑。又方∶治小儿尿灰疮，黑豆皮熟嚼敷之。杨氏产乳∶疗有孕月数未足，子母欲闷绝。取大豆三升，以醋煮浓汁三升。顿服，立出。产书治产后犹觉有余血水气服豆淋酒。黑豆五升熬之，令烟绝出，于瓷器中，以酒一升淬之。又方∶治胞衣不下。以大豆大半升，醇酒三升，煮取折半，分三服。博物志∶云左元亮荒年法∶择大豆粗细调匀暖气彻豆则纳先下食一日，以冷水顿服讫。其鱼肉菜果，不得复经口。

饮。初小困，十数月后，体力壮健，不复思食。抱朴内篇云∶相国张公文蔚，庄在东都柏坡，庄内有鼠野狼穴，养四子为蛇所吞。鼠野狼雄雌情切，乃于穴外 土，恰容处出头，度其回转不及，当腰咬断而劈蛇腹，衔出四子，尚有气。

置于穴外，衔豆叶嚼而敷之，皆活。

衍义曰∶生大豆，有绿、褐、黑三种，亦有大、小两等。其大者出江、浙、湖南、北，黑小者生他处。今用小者，力更佳。炒熟，以枣肉同捣之，为 ，代粮。又治产后百病、血热，并口噤，但烦热、螈 、若渴、身背肿、剧呕逆，大豆五升，急水淘净，无灰酒一斗，熬豆令微烟出，倾入酒瓶中沃之。经一日以上，服酒一升，取瘥为度。

如素不饮酒，即量多少服。若口噤，即加独活半斤，微微捶破同沃，仍增酒至壹斗贰升。暑月旋作，恐酸坏，又可 为腐食之。

上一页：灰
下一页：赤小豆


赤小豆 《证类本草》

赤小豆

（赤小豆_图缺）

味甘、酸，平，无毒。主下水，排痈肿脓血，寒热，热中，消渴，止泄，利小便，吐逆，卒疝，下胀满。

陶隐居云∶大、小豆共条，犹如葱、薤义也。以大豆为 芽，生便干之，名为黄卷。用之亦熬，服食所须。煮大豆，主温毒水肿殊效。复有白大豆，不入药。小豆性逐津液，久服令人枯燥矣。唐本注云∶《别录》云，叶名藿，止小便数，去烦热。今按∶陈藏器本草云∶赤小豆和桑根白皮煮食之，主湿气痹肿。小豆和通草煮食之，当下气无限，名脱气丸。驴食脚轻，蜀本注云∶病酒热饮汁即愈。药性论云∶赤小豆，使，味甘。能消热毒痈肿，散恶血不尽，烦满，治水肿，皮肌胀满。捣薄涂痈肿上，主小儿急黄烂疮。取汁令人美食。末与鸡子白调，涂热毒痈肿瘥。通气，健脾胃。陈士良云∶赤小豆，微寒。缩气行风，抽肌肉。久食瘦人，坚筋骨，疗水气。解小麦热毒。日华子云∶赤豆粉，治烦解热毒，排脓，补血脉，解油衣粘缀甚妙。叶食之明目。

图经曰∶赤小豆，旧与大豆同条，苏恭分之。今江淮间尤多种莳。主水气，香港脚方∶最急用。其法用此豆五合，葫一头，生姜一分，并碎破，商陆根一条，切，同水煮豆烂，汤成，适寒温腹食之，旋旋啜汁令尽，肿立消便止。韦宙《独行方》疗水肿，从脚起入腹则杀人。亦用赤小豆一斗，煮令极烂，取汁四、五升，温渍膝以下。若已入腹，但李绛《兵部手集方》亦着此法，云曾得效。昔有人患香港脚，用此豆作袋置足下，朝夕展转践踏之，其疾遂愈。亦主丹毒。《短剧方》以赤小豆末和鸡子白，消也。其遍体者，亦遍涂如上法。又诸肿毒欲作痈疽者，以水和往用之有效。

食疗云∶和鲤鱼烂煮食之，甚治香港脚及大腹水肿。别有诸治，具在鱼条中。散气，去关节烦热。令人心孔开，止小便数。绿、赤者并可食。暴痢后，气满不能食，煮一顿服之即愈。千金方∶小豆三七枚，烧作屑，筛，冷水顿服之佳。肘后方∶辟温病。取小豆，新布囊盛之，置井中，三日出。举家服，男十枚，女二十枚。又方∶治肠痔，大便常血。小豆一升，苦酒五升，煮豆熟，出干，复纳法酒中，候酒尽止，末，酒服方寸匕，日三度又方∶舌上忽出血如簪孔。小豆一升，杵碎，水三升和，搅取汁饮。又方∶产后心闷目生赤小豆杵末，东流水服方寸匕。不瘥更服。梅师方∶治热毒下血，或因食热物发动。以寸匕。又方∶治妇人乳肿不得消。小豆、莽草等分，为末，苦酒和敷之豆酱合鱼 食之成口疮。食医心镜∶理脚肿满转上暖之。又方∶主小便数豆叶一斤，于豉汁中煮，调和作羹食之，煮粥亦佳。广利方∶治小儿火丹热如火，绕腰即损人，救急。杵赤小豆末，和鸡子白敷之，干即易。必效方∶治水谷痢。小豆一合，和蜡三两，醋敷之亦消。产宝治难产方∶赤小豆生吞七枚出，若是女，二七枚佳。产书云∶下乳汁。煮衍义曰∶赤小豆，食之行小便，久则虚人，令人黑瘦、枯燥，关西河北、京东、西多食之。

花治宿酒，渴病。

上一页：生大豆
下一页：大豆黄卷


大豆黄卷 《证类本草》

大豆黄卷

味甘，平，无毒。主湿痹，筋挛，膝痛，五脏胃气结积，益气，止毒，去黑 ，润泽皮毛。

图经文具生大豆条下。

唐本注云∶以大豆为 芽，生便干之，名为黄卷。用亦服食。食疗云∶卷， 长五分者，破面，

上一页：赤小豆
下一页：酒


酒 《证类本草》

酒

味苦、甘、辛，大热，有毒。主行药势，杀百邪恶毒瓦斯。

陶隐居云∶大寒凝海，唯酒不冰，明其性热独冠群物。药家多须以行其势。人饮之，使体弊神昏，是其有毒故也。昔三人晨行触雾，一人健，一人病，一人死。健者饮酒，病者食粥，死者空腹。此酒势辟恶，胜于作食。唐本注云∶酒，有葡萄、秫、黍、粳、粟、曲、蜜等，作酒醴以曲为。而葡萄、蜜等，独不用曲。饮葡萄酒能消痰破癖。诸酒醇 不同，唯米酒入药用。臣禹锡等谨按陈藏器云∶酒，本功外，杀百邪，去恶气，通血脉，浓肠胃，润皮肤，散石气，消忧发怒，宣言畅意。书曰∶若作酒醴尔，唯曲 。苏恭乃广引葡萄、蜜等为之。

称。至于入药，更亦不堪。凡好酒欲熟，皆能候风潮而转，此是合阴阳矣。又云诸米酒有毒。酒浆照人无影，不可饮。酒不可合乳饮之，令人气结。白酒食牛肉，令腹内生虫，酒后不得卧，黍穣食猪肉，令人患大风。凡酒忌诸甜物。又云甜糟，味咸，温，无毒。主温中，冷气，消食，杀腥，去草菜毒，藏物不败，糅物能软，润皮肤，调腑脏，三岁以下有酒以物承之，堪磨风瘙，止呕哕，及煎煮鱼菜。取腊月酒糟，以黄衣和粥成之。孟诜云∶酒，味苦。主百邪毒，行百药。当酒卧，以扇扇，或中恶风。久饮伤神损寿。

谨按中恶疰忤，热暖姜酒一碗，服即止。又，通脉，养脾气，扶肝。陶隐居云∶大寒凝海，唯酒不冰。量其热性故也。久服之，浓肠胃，化筋。初服之时，甚动气痢。与百药相宜。

吐热。又，服丹石人，胸背急闷热者，可以大豆一升，熬令汗出，簸去灰尘，投二升酒中。久时顿服之，少顷即汗出瘥。朝朝服之，甚去一切风。妇人产后诸风，亦可服之。又，熬鸡屎如豆淋酒法作，名曰紫酒。卒不语口偏者，服之甚效。昔有人常服春酒，令人肥白矣。陈士良云∶凡服食丹砂、北庭、石亭脂、钟乳石、诸石、生姜，并不可长久以酒下，遂引石药气入四肢，滞血化为痈疽。日华子云∶酒，通血脉，浓肠胃，除风及下气。又云社坛余胙酒，治孩儿语迟。以少许吃，吐酒喷屋四角，辟蚊子。又云糟 扑损瘀血，浸洗冻疮及敷蛇、蜂可毒。又云糟下酒，暖。开胃下食，暖水脏，温肠胃，消宿食，御风寒。杀一切菜蔬毒，多食微毒。

食疗云∶紫酒，治角弓风。姜酒，主偏风中恶。桑椹酒，补五脏，明耳目。葱豉酒，解烦热，补虚劳。蜜酒，疗风疹。地黄、牛膝、虎骨、仙灵脾、通草、大豆、牛蒡、枸杞等，皆可和酿酒，益气调中，耐饥强志，取藤汁酿酒亦佳，狗肉汁酿酒，大补。外台秘要∶治水下，或不下则满溢，下之则虚竭，虚竭还腹，十无一活。以桑椹并心皮两以酿米，四升酿酒，一服一升。又方∶治痔，下部啮方∶掘地作吴茱萸三升，纳中极热，板覆开小孔子，以下部坐上，冷乃下，不过三许，灌之。千金方∶断酒方∶以酒七升，着瓶中，朱砂半两，细研着酒中，紧闭塞瓶口，安猪圈中，任猪摇动，经七日，顿饮之。

又方∶淋碓头杵下，取饮。又方∶治耳聋。酒三升，渍牡荆子一升，碎之，浸七日三十年聋瘥。肘后方∶鬼击之病，得之无渐，卒着人，如刀刺状，胸胁腹内或下血，一名鬼排。以淳酒吹两鼻内。又方∶中风，合和之。捣千遍乃饮，大人服气所蒸，皆致肿痛烦热，入腹则杀人。多饮醇酒，以醉即愈。经验后方∶孙真人∶催产，以铁赤淬酒吃，便令分解。梅师方∶治虎伤人疮。但饮酒，常令大醉，当吐毛出。又方∶治产后有血，心烦腹痛。清酒一升，生地黄汁和煎二十沸，分三服。孙真人空腹饮酒醉，必患呕逆。又方∶治风癣。暖酒以蜜中搅之，饮一杯即瘥。又方∶治腰膝疼痛久不已。糟底酒摩腰脚及痛处、筋挛处。广利方∶治蛇咬疮。暖酒淋洗疮上，日三易。兵部手集治蜘蛛遍身成疮。

取上好得一向卧，恐酒毒腐人，须臾虫于肉中小如米自出。伤寒类要∶天行病毒攻作坑令深三尺，大小容足，烧令中热，以酒灌坑中，着屐踞坑上，衣壅勿令衍义曰∶酒，《吕氏春秋》曰∶仪狄造酒。《战国策》曰∶帝女仪狄造酒，进之于禹。然本草中已着酒名，信非仪狄明矣。又读《素问》首言以妄为常，以酒为浆，如此则酒自黄帝始，有醇酒、春酒、社坛余胙酒、糟下酒、白酒、清酒、好酒、美酒、葡萄酒、秫黍酒、粳酒、蜜酒、有灰酒、新熟无灰酒、地黄酒。今有糯酒、煮酒、小豆曲酒、等酒。今江、浙、湖南、北，又以糯米粉入众药，和合为曲，曰饼子酒。至于官务中，亦用四夷酒，更别中国不可取以为法。今医家所用酒，正宜斟酌。但饮家唯取其味，罔顾入药如何尔。然久之未见不作疾者，盖此物损益兼行，可不慎欤！汉赐丞相上樽酒，糯为上，稷为中，粟为下者。今入药佐使，专以糯米，用清水白面曲所造为正。

古人造曲，未见入诸药合和者，如此则功力和浓，皆胜余酒。今人又以麦 造者，盖止是醴尔，非酒也。书曰∶若作酒醴，尔为曲 。酒则须用曲，醴故用 。盖酒与醴，其气味甚相辽，治疗岂不殊也。

上一页：大豆黄卷
下一页：粟米


粟米 《证类本草》

粟米

味咸，微寒，无毒。主养肾气，去胃脾中热，益气。陈者味苦，主胃热，消渴，利小便。

陶隐居云∶江东所种及西间皆是，其粒细于粱米，熟舂令白，亦以当白粱呼为白粱粟。

陈者谓经三、五年者，或呼为粢（音咨）米，以作粉尤解烦闷，服食家亦将食之。唐本注云∶粟类多种，而并细于诸粱，北土常食，与粱有别。陶云当白粱，又云或呼为粢，粢则是稷，稷乃（音祭）之异名也。其米泔汁，主霍乱，卒热，心烦渴，饮数升立瘥。臭泔，止消渴尤良。

米麦 ，味甘、苦，寒，无毒。主寒中，除热渴，解烦，硝石气。蒸米麦熬磨作之，一名糗也。臣禹锡等谨按孟诜云∶粟米，陈者止痢，甚压丹石热。颗粒小者是。今人间多不识耳。粱米粒粗大，随色别之。南方∶多 田，种之极易。舂粒细，香美，少虚怯，只为灰中种之种之，若不锄之，即草翳死；若锄之，即难舂。都由土地使然耳。但熟犁。又细锄，即得滑实。

陈藏器云∶粉解诸毒，主卒得鬼打，水搅服之。亦主热腹痛，鼻衄，并水煮服之。粳粟总堪为粉，粟强浸米至败者损人。又云泔，主霍乱，新研米清水和滤取汁服，亦主转筋入腹。胃冷者不宜多食。酸泔，洗皮肤疮疥，服主五野病及消渴。下淀酸者，杀虫及恶疮，和臭樗皮煎服，主疳痢。樗皮一名武目树。又云糗，一名KT （昌少切），味酸，寒。和水服之，解烦热，止泄，实大肠，压石热，止渴。河东人以麦为之，粗者为干糗粮，东人以粳米为之，炒干磨成也。陈士良云∶粳粟米，五谷中最硬，得浆水即易化解。小麦虚热。

图经文具青粱米条下。

千金方∶治反胃，食即吐。捣粟米作粉，和水丸如梧桐子大。七枚烂煮纳醋中，细吞之，得下便已。面亦得用之。良医心镜∶主脾胃气弱，食不消化，呕逆反胃，汤饮不下。粟米半升杵煮令熟，点少盐，空心和汁吞下。又方∶主消渴口干，粟米炊饭食之，良。又方∶主胃中热，消渴，利小便，以陈粟米炊饭食。兵部手集∶治孩子赤丹不止，初生七日，助谷神以导达肠胃。研粟米煮粥饮，浓薄如乳，每日研与小儿重舌，用粟哺之。产宝方∶粢米粉熬令黑。以鸡子白和如泥，以涂帛上贴之，帛作穴，以泄痈毒瓦斯，易之，效。博物志云∶雁食，足重不能飞。丹房镜源云∶衍义曰∶粟米，利小便，故益脾胃。

上一页：酒
下一页：秫米


秫米 《证类本草》

秫米

味甘，微寒。止寒热，利大肠，疗漆疮。

陶隐居云∶此人以作酒及煮糖者，肥软易消。方∶药不正用，唯嚼以涂漆疮及酿诸药醪。

唐本注云∶此米功用是稻秫也。今大都呼粟糯为秫稻，秫为糯矣。北土亦多以粟秫酿酒，而汁少于黍米。粟秫应用别功，但本草不载。凡黍稷、粟秫、粳糯，此三谷之 （音仙）秫也。臣禹锡等谨按颜师古刊谬正俗云∶今之所谓秫米者，似黍米而粒小者耳，亦堪作酒。孟诜云∶秫米，其性平。能杀疮疥毒热，拥五脏气，动风，不可常食。北人往往有种者，代米作酒耳。

肿良。根，煮作汤，洗风。又，米一石，曲三斗，和地黄一斤，茵陈蒿一斤，炙令黄，一根据酿酒法。服之治筋骨挛急。日华子云∶无毒，犬咬，冻疮并嚼敷。

图经文具黍米条下。

圣惠方∶治食鸭肉成病，胸满面赤，不下食。用秫米汁服一中盏。肘后方∶卒得浸淫疮有汁，多发于心，不早治，周身则杀人。熬秫米令黄黑，杵以敷之。梅师方∶治妊娠忽下黄水如胶黄各一两，细锉，以水七升，煎取三升，分服。食医心镜∶主寒热，利米饭食之良。

衍义曰∶秫米，初捣出淡黄白色，经久色如糯，用作酒者是。此米亦不堪为饭，最粘，故宜酒。

上一页：粟米
下一页：粳米


粳米 《证类本草》

粳米

味甘、苦，平，无毒。主益气，止烦，止泄。

陶隐居云∶此即人常所食米，但有白、赤、小、大异族四、五种，犹同一类也。前陈廪米亦是此种，以廪军人，故曰廪尔。唐本注云∶传称食廪为禄。廪，仓也。前陈仓米曰廪，字误作廪，即廪军米也。若廪军新米，亦为陈乎？臣禹锡等谨按蜀本云∶断下痢，和胃气，长肌肉，温中。孟诜云∶粳米，平。主益气，止烦泄。其赤则粒大而香，不禁水停。其黄绿即实都大新熟者动气。经再年者亦发病。江南贮仓人皆多收火稻。其火稻宜人，温中益气，补下元。烧之去芒，春舂米食之，即不发病耳。又云仓粳米，炊作干饭食之，止痢。又补中益气，坚筋，通血脉，起阳道。北人炊之，瓮中水浸令酸，食之暖五脏六腑气。久陈者蒸作饭，和醋封毒肿，立瘥，又，研服之，去卒心痛。白粳米汁，主心痛，止渴，断热毒痢。若常食干饭，令人热中，唇口干。不可和苍耳食之，令人卒心痛，即急烧仓米灰，和蜜浆服之，不尔即死。不可与马肉同食之，发痼疾。日华子云∶补中，壮筋骨，补肠胃。

图经文具稻米条下。

食疗云∶淮泗之间米多。京都、襄州土粳米亦香，坚实。又，诸处虽多，但充饥而已。

外台秘要∶蛟龙子生在芹菜上，食之入腹，变成龙子，须慎之。饧粳米、杏仁、乳饼煮粥。

食之三肘后方又渍酒肠胃哺，慎不粳米饭及衍义曰∶粳米，白晚米为第一，早熟米不及也。平和五脏，补益胃气，其功莫逮。然稍生则复不益脾，过熟则佳。

上一页：秫米
下一页：青粱米


青粱米 《证类本草》

青粱米

（青粱米_图缺）

味甘，微寒，无毒。主胃痹，热中，消渴，止泄痢，利小便，益气补中，轻身长年。

陶隐居云∶凡云粱米，皆是粟类，唯其牙头色异为分别尔。青粱出此，今江东少有。《汜（音泛）胜之书》云∶粱是秫粟，今俗用则不尔。唐本注云∶青粱壳穗有毛，粒青，米亦微青而细于黄、白粱也。谷粒似青稞而少粗。夏月食之，极为清凉，但以味短色恶，不如黄、白粱，故人少种之。此谷早熟而收少也，作饧，清白胜余米。臣禹锡等谨按孟诜云∶青粱米，以纯苦酒一斗渍之，三日出，百蒸百曝，好裹藏之。远行一餐，十日不饥。重餐，四百九十上青白衣，捣为丸，如李大。日服三丸，不饥。谨按《灵宝五符经》中，白鲜米九蒸九曝，作未见有别出处，其米微寒，常作饭食之，涩于黄、白米，体性相似。

精。醋拌百蒸百曝，可作糗粮。

图经曰∶粱米，有青粱、黄粱、白粱，皆粟类也。旧不着所出州土。陶隐居云∶青粱出北方，黄粱出青、冀州，白梁处处皆有。苏恭云∶黄梁出蜀、汉，商、浙间亦种之，今唯京东、西耳，青、黄乃稀有。青粱壳穗有毛，粒青，米亦微青而细于黄白米也。黄粱穗大毛长，壳米俱粗于白粱而收子少，不耐水旱，襄阳有竹根者是也。白粱穗亦大，毛多而长，壳粗扁长，不似粟圆也。大抵人多种粟而少种粱，以其损地力而斩获少。而诸粱食之，比他谷最益脾胃，性亦相似耳。粟米比粱乃细而圆，种类亦多，功用则无别矣。其泔汁及米粉皆入药。近世作英粉，乃用粟米，浸累日令败，研澄取之。今人用去痱疮尤佳。

外台秘要∶主消渴，煮汁饮之瘥。食医心镜∶主胃脾热中，除渴，止痢，利小便，益气力，衍义曰∶青、黄、白粱米，此三种，食之不及黄粱。青、白二种，性皆微凉，独黄粱性甘平，岂非得土之中和气多邪？今黄、白二种，西洛间农家多种，为饭尤佳，余用则不相宜。

然其

上一页：粳米
下一页：黍米


黍米 《证类本草》

黍米

味甘，温，无毒。主益气补中，多热，令人烦。

陶隐居云∶荆、郢州及江北皆种此。其苗如芦而异于粟，粒亦大。粟而多是秫，今人又呼秫粟为黍，非也。北人作黍饭，方∶药酿黍米酒，则皆用秫黍也。又有 米与黍米相似，而粒殊大，食不宜人，言发宿病。唐本注云∶黍有数种，已备注前条，今此通论丹黑黍米尔，亦不即稷也，其释后条。臣禹锡等谨按孟诜云∶黍米，性寒。患鳖瘕者，以新熟赤黍米淘取泔汁，生服一升，不过三、两度愈。谨按性寒，有少毒。不堪久昏五脏，令人好睡。仙家重此。作酒最胜余粮。又，烧为灰，和油涂杖疮，不作KT ，止痛不能行。若与小猫，犬食之，其脚便 曲，行不正。缓人筋骨，绝血脉。

食疗云∶合葵菜食之，成痼疾。于黍米中藏干脯通。《食禁》云∶牛肉不得和黍米、白酒食之，必生寸白虫。千金方∶治人、六畜天行时气病，豌豆疮方∶浓煮黍穣汁洗之。一茎是穣则不瘥。疮若黑者，杵蒜封之。亦可煮干芸苔洗之。又方∶小儿鹅口，不能饮乳。以黍米汁敷之。又方∶妊娠尿血，黍穣茎烧灰，酒服方寸匕。肘后方∶食苦瓠中毒。煮黍穣汁解之，饮数升止。又方∶治汤火所灼未成疮。黍米、女曲等分，各熬令焦杵，下以鸡子白敷之。经验方∶治四十年心痛不瘥。黍米淘汁，温服，随多少。孙真人黍米，肺之谷也。肺病宜食。主益气。又方∶黍宜脉，不可久食之成痫。食医心镜∶益气安中，补不足，宜脉，不可久食，多热令人烦闷。白黍饭食之。

上一页：青粱米
下一页：丹黍米


丹黍米 《证类本草》

丹黍米

（丹黍米_图缺）

味苦，微温，无毒。主咳逆，霍乱，止泄，除热，止烦渴。

陶隐居云∶此即赤黍米也，亦出北间，江东时有种，而非土所宜，多入神药用。又，黑黍名，供酿酒祭祀用之。臣禹锡等谨按尔雅云∶ ，黑黍。 ，一稃二米。释曰∶按《诗·生民》云∶诞降嘉种，维 维 。李巡云∶黑黍一名 黍。 ，即墨黍之大名也。 ，是黑黍。若然 ， 皆黑黍矣。而《春官·鬯人》注云∶酿 为酒，如黑黍，一 二米。言如者，以黑黍一米者多， 为正二米。则 中之异，故言如以明 有二等，则一米者亦可为汁。又云∶ 即皮，其稃亦皮也。 、稃，古今语之异耳。汉和帝时，任城县生黑黍、或三、四实，实二米，得黍三斛八斗是也。日华子云∶赤黍米，温。下气，止咳嗽，除烦，止渴，退热。不可合蜜并葵同食。

图经曰∶丹黍米，旧不载所出州土。陶隐居云∶出北间，江东亦时有种，而非土所宜，今京东西、河、陕间皆种之。然有二种种米∶粘者为秫，可以酿酒；不粘者为黍，可食。如稻之有云∶ ，赤苗。 ，黑黍。 ，一稃二米。释者引《生民诗》云∶诞降嘉种，维 维 ，维糜（与 同）维芑， 即嘉谷赤苗者。李巡云∶ 即黑黍之大者名也者，别名为 。若然 、 皆黑黍矣。《周礼·鬯人》注∶亦以一二米者为 ，一米者为黑黍。后汉和帝时，任城县生黑黍，或三、四实，实二米，得三斛八斗是也。古之定律，以上党黑牡黍之中者累之，以生律度量衡。后之人取此黍定之，终不能说协律。一说∶ ，黍之中者，乃一稃二米之黍也。此黍得天地中和之气乃生，盖不常有。有则一穗皆同二米，米粒皆匀无大小，得此，然后可以定钟律。古今所以不能协声律者，以无此黍也。他黍则不然，地有腴瘠，岁有凶穣，则米之大小不常，何由知其中者，此说为信然矣。今上党民间或值丰岁，往往得二米者，皆如此说，但稀阔而得之，故不以充贡耳。

北人谓秫为黄米，亦谓之黄糯，酿酒比糯稻差劣也。

食医心镜∶主除烦热，止泄痢并渴，丹黍米饭食之。伤寒类要∶伤寒后，男子阴易。米三两煮薄饮，酒和饮之。发汗出愈，随人加减。子母秘录∶小儿鹅口不乳，丹黍米汁敷上。

衍义曰∶丹黍米，黍皮赤，其米黄，唯可为糜，不堪为饭。粘着难解，然亦动风。

上一页：黍米
下一页：白粱米


白粱米 《证类本草》

白粱米

味甘，微寒，无毒。主除热，益气。

陶隐居云∶今处处有，襄阳竹根者最佳。所以夏月作粟餐，亦以除热。唐本注云∶白粱穗大，多毛且长。诸粱都相似，而白粱谷粗扁长，不似粟圆也。米亦白而大，食之香美，为黄粱之亚矣。陶云竹根，竹根乃黄粱，非白粱也。然粱虽粟类，细论则别，谓作粟餐，殊乖的称也。臣禹锡等谨按孟诜云∶白粱米，患胃虚并呕吐食及水者，用米汁二合，生姜汁一合，服之。性微寒，除胸膈中客热，移五脏气，续筋骨。此北人长食者是，亦堪作粉。

图经文具青粱米条下。

千金方∶主霍乱不吐。白粱米五合，水一升，和之顿服如粥食。肘后方∶手足忽发疣。

取粱粉，铁铛熬令赤以涂之，以众人唾和涂上，浓一寸，即消。食医心镜∶治虚热，益气和中，止烦食之。

衍义文已具青粱米条下。

上一页：丹黍米
下一页：黄粱米


黄粱米 《证类本草》

黄粱米

味甘，平，无毒。主益气和中，止泄。

陶隐居云∶黄粱，出青、冀州，此间不见有尔。唐本注云∶黄粱，出蜀、汉，商、浙间亦种之。穗大毛长，谷米俱粗于白粱，而收子少，不耐水旱。食之香美，逾于诸粱，人号为竹根黄。而陶注白粱云∶襄阳竹根者是。此乃黄粱，非白粱也。臣禹锡等谨按日华子云∶去客风，治顽痹。

图经文具青粱米条下。

外台秘要∶小儿面身生疮如火烧。以一升末，蜜水和敷之，瘥为度。又方∶治霍乱烦燥。

以黄粱米粉半升，水一升半，和绞如白饮，顿服。糯米亦得。肘后方∶治霍乱吐下后，大渴多饮水一斗，煮取三升清澄，稍稍饮之。食医心镜∶主益气和中，止泄痢，去中等病。以作饮食之。兵部手集∶治孩子赤丹不止。土番黄米粉、鸡子白和衍义文已具青粱米条下。

上一页：白粱米
下一页：米


米 《证类本草》

米

味苦，无毒。主寒中，下气，除热。

陶隐居云∶此是以米为 尔，非别米名也。末其米脂和敷面，亦使皮肤悦泽，为热不及麦也。唐本注云∶ 者，生不以理之名也。皆当以可生之物为之。陶称以米为 ，其米岂更能生乎？只当取 中之米尔。按《食经》称用稻 ，稻即 谷之名，明非米作。臣禹锡等谨按日华子云∶ 米，温。能除烦，消宿食，开胃。又名黄子。可作米醋。

唐本余取半生者作之。

衍义曰∶ 米，此则粟 也，今谷神散中用之，性又温于大麦 。

上一页：黄粱米
下一页：舂杵头细糠


舂杵头细糠 《证类本草》

舂杵头细糠

主卒噎。

陶隐居云∶食卒噎不下，刮取含之即去，亦是舂捣义尔。天下事理，多有相影响如此也。

今移自圣惠方∶治膈气，咽喉噎塞，饮食不下。用碓觜上细糠，蜜丸如弹子大，非时含一丸咽津不衍义文已附陈廪米条下。

上一页：米
下一页：小麦


小麦 《证类本草》

小麦

（小麦_图缺）

味甘，微寒，无毒。主除热，止躁渴咽干，利小便，养肝气，止漏血、唾血。以作曲，温，消谷，止痢。以作面，温，不能消热止烦。

陶隐居云∶小麦合汤皆完用之，热家疗也。作面则温，明 麦亦当如此。今服食家啖面，不及大 麦，犹胜于米尔。唐本注云∶小麦汤用，不许皮坼，云坼则温，明面不能消热止烦也。小麦曲止痢，平胃，主小儿痫，消食痔。又有女曲、黄蒸。女曲，完小麦为之，一名 （音桓）子；黄蒸，磨小麦为之，一名黄衣。并消食，止泄痢，下胎，破冷血也。今按陈藏器本草云∶小麦，秋种夏熟，受四时气足，自然兼有寒温，面热麸冷，宜其然也。河、渭以西，白麦面凉，以其春种阙二时气，使之然也。臣禹锡等谨按蜀本云∶以作 ，微寒。主消渴，止烦；以作曲，止痢，平胃，主小儿痫，消食痔。萧炳云∶麦酱和鲤鱼食之，令人口疮。

药性论云∶小麦，臣，有小毒。能杀肠中蛔虫，熬末服。陈藏器云∶麸，味甘，寒，无毒。

和面作饼，止泄利，调中，去热，健人，蒸热袋盛，熨人。马冷失腰脚，和醋蒸，抱所伤折处，止痛散血。人作面，第三磨者凉，为近麸也。小麦，皮寒肉热。又云∶麦苗，味辛，寒，无毒。主酒疸目黄，消酒毒暴热。麦苗上黑霉名麦奴，主热烦，解丹石，天行热毒。又云面，味甘，温。补虚，实人肤体，浓肠胃，强气力，性拥热，小动风气。又云∶女曲，一名子．按 子与黄蒸不殊。黄蒸，温补，消诸生物。北人以小麦，南人以粳米，皆六、七月作之。苏又云磨破之，谓当完作之，亦呼为黄衣，尘绿者佳。孟诜云∶小麦，平，服之止渴。又，作面有热毒，多是陈 之色。作粉补中益气，和五脏，调脉。又，炒粉一合，和服断下痢。又，性主伤折，和醋蒸之，裹所伤处便定。重者，再蒸裹之，甚良。日华子云∶面，养气，补不足，助五脏，久食实人。又云麦黄，暖。温中下气，消食除烦。麸，凉。治时疾，热疮，汤火疮烂，扑损伤折瘀血，醋炒贴 。麦苗，凉。除烦闷，解时疾狂热，消酒毒，退胸膈热。患黄胆人绞汁服，并利小肠，作齑吃，甚益颜色。

图经曰∶麦有大麦、小麦、 麦、荞麦，旧不着所出州土。苏云大麦出关中，今南北之人皆能种莳。屑之作面，平胃，止渴，消食。水渍之生芽为 ，化宿食，破冷气，止心腹胀满。

今二种∶一种类小麦，一种类大麦，皆比大、小麦差大。凡麦秋种冬长，春秀夏实，具四时中和之气，故为五谷之贵。大、小麦，地暖处亦可春种之，至夏便收。

故有毒。小麦性寒，作面则温而有毒，作曲则平胃止利。其皮为麸，性复寒，调中去热，亦犹大豆作酱、豉，性便不同也。荞麦实肠胃，益气力，然不宜多食，亦能动风气，令人昏眩也。药品不甚用之。

食疗云∶平。养肝气，煮饮服之良。又云∶面有热毒者，为多是陈 之色。又，为磨中石末在内，所以有毒，但杵食之即良。又宜作粉食之，补中益气，和五脏，调经络，续气脉。圣惠用小麦作饭，水淘食之。又方∶主妇人乳痈不消。右用白面半斤，炒令黄色，用醋煮为糊，涂于乳上，即消。外台秘要∶治痢，色白不消者，为寒下。方∶好面米粥，纳面方寸匕。又云∶此疗泻百行，师不救者。千金方∶治黄胆。

饮六、七合，昼夜三、四饮之，三、四日便愈。又方∶治火疮。熬面入栀或掺，瘥。肘后方∶主食过饱烦闷，但欲卧而腹胀一切伤折。寒食蒸饼限多少，末，酒服之，验。经验方∶治鼻衄。以冷水调面浆，服之立瘥。又方∶治吹奶。

水调面煮如糊，欲熟即投无灰酒一盏，共搅之，极热，令如稀粥，可饮即热吃。仍令人徐徐按之，头上皮虚肿，薄如蒸饼，状如裹木。以口嚼敷之，瘥。孙真人麦，心之谷也，心病宜食。主除热止渴，利小便，养心气。又方∶治酒黄。取小麦三升杵，和少如金色，小便赤。取小麦杵取汁，服一合。食医醋和作弹丸二、三十个，乘热吞三、两个。其哕定八丸尚未定，晚后饭前再作吞之。鬼遗方∶治金疮腹肠出，不能纳之。小麦五升，水九升，煮取四升，去滓绵滤，使极冷。令人含 之，疮肠渐渐入，冷其旁人语，又不须令病患知，肠不即入。取病患卧席四角，合病患举摇，稍须臾便肠自入。十日中，食不饱，数食须使少。勿使惊，即杀人。别说云∶谨按小麦，即今人所磨为面，日常食者。八、九月种，夏至煎熟。一种春种，作面不及经年者良。大麦作饭滑，饲马良。 麦，今以似小麦而大粒，色青黄，作面脆硬，食多胀人。京东、西，河北近京，又呼为黄颗。关中又有一种青颗，比近道者粒微小，色微青，专以饲马，未见入药用。然大麦、麦二种，其名差互，今之 麦与小麦相似而差大，宜为之大麦。今之大麦不与小麦相似，而其皮矿脆，宜为之 麦。用此恐传记因俗而差之尔，不可不审也。

衍义曰∶小麦，暴淋煎汤饮，为面作糊。入药水调，治人中暑。马病肺卒热，亦以水调灌愈。生嚼成筋，可以粘禽虫。

上一页：舂杵头细糠
下一页：大麦


大麦 《证类本草》

大麦

味咸，温、微寒，无毒。主消渴，除热，益气调中。又云∶令人多热，为五谷长。（蜜为之使。）

陶隐居云∶今稞麦，一名 （音牟）麦，似 麦，唯皮薄尔。唐本注云∶大麦出关中，即青稞疗胀满为下气及腰肾故。久服甚宜人，熟即益人，带生即冷损人。陈士良云∶大麦，补虚劣，壮血脉，益颜色，实五脏，化谷食。久食令人肥白，滑肌肤。为面胜小麦，无躁热。又云 ，微暖，久食消肾，不可多食。日华子云∶麦 ，温中下气，开胃，止霍乱，除烦，消痰，破症结，能催生落胎。

图经文具小麦条下。

陈藏器云∶不动风气，调中止泄，令人肥健。大麦、 麦，《本经》前后两出。苏云∶青稞麦是大麦，《本经》有条，粳一稻二米，亦如大、 两麦。苏云∶稻是谷之通名，则 是麦之《本经》于米麦条中重出皮壳两件者，但为有壳之与无壳也。

苏云∶大麦是青稞， 麦是大麦。如此则与米注不同，自相矛盾，愚谓大麦是麦米， 麦是麦谷，与青稞种子不同，青稞似大麦，天生皮肉相离。秦陇以西种之，今人将当本麦米黍之，不能分也。圣惠方∶治妊娠欲去胎。以麦 二两，水一盏半，煎至一盏，分温三服。外台秘要∶治妊娠得病去胎方∶麦 一升，和蜜一升，服之即下，神验。孙真人∶麦芒入目，煮大麦治产后腹中鼓胀不通转，气急，坐卧不安，供奉辅太初与崔家方∶以麦良久通转。崔郎中云神验。

伤寒类要∶治诸黄，杵苗汁服之。又方∶蠼衍义曰∶大麦，性平、凉，有人患缠喉风，食不能下，将此面作稀糊，令咽之，既滑腻容易下咽，以助胃气。三伏中，朝延作 ，以赐臣下，作 造饧。

上一页：小麦
下一页：曲


曲 《证类本草》

曲

味甘，大暖。疗脏腑中风气，调中下气，开胃消宿食。主霍乱，心膈气，痰逆，除烦，破症结及补虚，去冷气，除肠胃中塞，不下食，令人有颜色，六月作者良。陈久者入药，用之当炒令香，六畜食米胀欲死者，煮曲汁灌之立消，落胎并下鬼胎。又，神曲，使，无毒。

能化水谷宿食症气，健脾暖胃。〔（新补） 见陈藏器、孟诜、萧炳、陈士良、日华子。〕雷公云∶曲，凡使，捣作末后，掘地坑，深二尺，用物裹，纳坑中至一宿，明出，焙干用。

千金方∶治产后运绝。曲末，水服方寸匕。不瘥，更服即瘥。又方∶治小腹坚大如盘，满，能食而不消。曲末服方寸匕，日三。肘后方∶治赤白痢下，水谷食不消。以曲熬粟米粥，又方∶妊娠卒胎动不安，或腰痛，胎转抢心，下血不止。生曲半饼碎末末和独头蒜，杵如帽簪头，纳疮孔中，虫出愈。

伤寒类要∶治伤寒饮食劳复。以曲一饼，煮取汁饮之。杨氏产乳∶疗胎上迫，心痛兼下血。取曲半饼，捣碎，水和绞麦曲，止河鱼之腹疾。贾相公进过牛经，牛生衣不下。取六月六曲末下。蜀本云温，消谷，止痢，平胃。主小儿痫，消食痔。

上一页：大麦
下一页：麦


麦 《证类本草》

麦

味甘，微寒，无毒。主轻身，除热。久服令人多力健行，以作 ，温，消食和中。

陶隐居云∶此是今马所食者，性乃热而云微寒，恐是作屑与合壳异也。服食家并食大、二麦，令人轻健。唐本注云∶麦性寒，陶云性热，非也；复云∶作屑与合壳异。此皆江东少有，故斟酌言之。臣禹锡等谨按萧炳云∶ 麦，补中，不动风气，先患冷气人，即不相当。

大麦之类，西川人种食之。山东、河北人正月种之，名春 ，形状与大麦相似。孟诜云∶麦，主轻身补中，不动疾。日华子云∶作饼食不动气，若暴食时间似动气，多食即益人。

图经文具小麦条下。

上一页：曲
下一页：荞麦


荞麦 《证类本草》

荞麦

味甘，平、寒，无毒。实肠胃，益气力。久食动风，令人头眩。和猪肉食之，患热风，脱人眉须，虽动诸病，犹挫丹石，能炼五脏滓秽，续精神。作饭与丹石人食之良。其饭法可蒸，使气馏于烈日中曝令口开，使舂取仁作饭。叶作茹，食之下气，利耳目，多食即微泄。烧其穣作灰，淋洗六畜疮，并驴、马躁蹄。〔（新补） 见陈藏器、孟诜、萧炳、陈士良、日华子。〕图经文具小麦条下。

孙真人∶荞麦合猪、羊肉食，成风癞。兵部手集∶孩子赤丹不止。荞麦面、醋和敷之，瘥。

醋和涂之。丹房镜源∶蒿麦灰煮粉霜。

上一页：麦
下一页：扁豆


扁豆 《证类本草》

扁豆

（扁豆_图缺）

味甘，微温。主和中下气。

叶 主霍乱吐下不止。

陶隐居云∶人家种之于篱援，其荚蒸食甚美，无正用取其豆者。叶乃单行用之。患寒热病者，不可食。唐本注云∶此北人名鹊豆，以其黑而白间故也。臣禹锡等谨按孟诜云∶豆，疗霍乱吐痢不止，末和醋服之，下气。又，吐痢后转筋，生捣叶一把，以少酢浸汁，服之立瘥。

药性论云∶白扁豆，亦可单用。主解一切草木毒，生嚼及煎汤服，取效。日华子云∶平，无毒。补五脏。叶敷蛇虫咬。

图经曰∶扁豆，旧不着所出州土，今处处有之。人家多种于篱援间，蔓延而上，大叶细花，花有紫、白二色，荚生花下。其实亦有黑、白二种，白者温而黑者小冷，入药当用白者。主行切草木及酒毒，亦解河豚毒。花亦主女子赤白下，干末米饮和服。

叶主吐痢后转筋，生捣，研以少酢，浸取汁饮之，立止。黑色者亦名鹊豆，以其黑间而有白道如鹊羽耳。

食疗云∶微寒。主呕逆，久食头不白。患冷气入勿食。其叶治瘕，和醋煮。理转筋，叶汁醋服效。

衍义曰∶扁豆，有黑、白、鹊三等，皆于豆脊有白路。白者治霍乱筋转。

上一页：荞麦
下一页：豉


豉 《证类本草》

豉

味苦，寒，无毒。主伤寒，头痛寒热，瘴气恶毒，烦躁满闷，虚劳喘吸，两脚疼冷。又杀六畜胎子诸毒。

陶隐居云∶豉，食中之常用。春夏天气不和，蒸炒以酒渍服之，至佳。根据康伯法∶先以醋酒溲蒸曝燥，以麻油和，又蒸曝之，凡三过，乃末椒、干姜屑合和，以进食，胜今作油豉也。

患脚人常将其酒浸，以滓敷脚皆瘥。好者出襄阳、钱塘，香美而浓，取中心者弥善。臣禹锡等谨按药性论云∶豆豉，得 良，杀六畜毒，味苦、甘。主下血痢如刺者，豉一升，水渍才令相淹，煎一、两沸，绞汁顿服。不瘥可再服。又伤寒暴痢腹痛者，豉一升，薤白一握切，更煮，汤色黑去豉，分为二服。不瘥再服。熬末能止汗，主除烦躁。治时疾热病，发汗。又治阴茎上疮痛烂，豉一分，蚯蚓湿泥二分，水研和涂上，干易，禁热食酒、菜、蒜。又寒热风，胸中疮，生者可捣为丸服，良。陈藏器云∶蒲州豉，味咸，无毒。主解烦热，热毒，寒热，虚劳，调中，发汗，通关节，杀腥气，伤寒鼻塞。作法与诸豉不同，其味烈。陕州又有豉汁，经年不败，大除烦热，入药并不如今之豉心，为其无盐故也。孟诜云∶豉，能治久盗汗患者，以一升微炒令香，清酒三升渍，满三日取汁，冷暖任人服之，不瘥，更作三、两剂即止。日华子云∶治中毒药，蛊气，疟疾，骨蒸，并治犬咬。

图经文具大豆黄卷条下。

食疗云∶陕府豉汁，甚胜于常豉。以大豆为黄蒸，每一斗加盐四升，椒四两，春三日，夏两日，冬五日即成。半熟，加生姜五两，既洁且精，胜埋于马粪中。黄蒸，以好豉心代之。圣惠豉心以足为限，但觉刺即熟嚼豉以敷之，少顷见豉中毛即瘥。不见，又嚼敷之，昼夜勿绝，见毛为度不语升，水三升之，搅取汁饮豉三升，少艾烈其上灸之，使温温而灸之。如先有疮孔中汁出分为三服，日二作。

合，日三，无比。又，各上出血如针孔。取豉三出不解，已三、四日，胸中方∶辟温疫法∶熬豉和白术十四枚锉，水三升，煎取一升，心镜∶主风毒，脚膝挛急，骨节痛。

饮之。又方∶小儿寒热，恶气中人。以摩心、脐上，旋旋祝之了，破豉丸看有细毛黄泥聚豉煨熟，冷后取出豆豉为末，以豉、大蒜等分，一处杵匀，丸如梧子大。每服后毒瓦斯攻手足及身体虚肿豉酒方∶豉五合微炒姚和众治小儿丹毒，破作疮，黄水出。焦炒豉令热病后攻目生翳者。烧豉二七枚，末，以管吹之治堕胎血下尽烦满。豉一升，水三升，三沸煮为末敷之，不过三、四次。茆亭客话∶虾蟆小者有毒，主人小便闭涩，脐下憋，疼痛至死者。

以生豉一合，投新汲水半碗，浸令水浓，顿饮之，愈。

上一页：扁豆
下一页：绿豆


绿豆 《证类本草》

绿豆

味甘，寒，无毒。主丹毒，烦热，风疹，药石发动，热气奔豚，生研绞汁服。亦煮食，消肿，下气，压热，解石。用之勿去皮，令人小壅，当是皮寒肉平。圆小绿者佳。又有（音陟）豆，苗子相似，主霍乱吐下。取叶捣绞汁，和少醋温服，子亦下气。（今附）

臣禹锡等谨按孟诜云∶绿豆，平。诸食法∶作饼炙食之佳。谨按补益，和五脏，安精神，行十二经脉，此最为良。今人食皆挞去皮，即有少拥气。若愈病，须和皮，故不可去。

又，研汁煮饮服之，治消渴。又，去浮风，益气力，润皮肉，可长食之。日华子云∶绿豆，冷。

上一页：豉
下一页：白豆


白豆 《证类本草》

白豆

平，无毒。补五脏，益中，助十二经脉，调中，暖肠胃。叶，利五脏，下气。嫩者可作菜食，生食之亦佳，可常食。〔（新补） 见孟诜及日华子。〕孙真人食忌∶白豆，味咸。肾之谷，肾病宜食，煞鬼气。

上一页：绿豆
下一页：醋


醋 《证类本草》

醋

味酸，温，无毒。主消痈肿，散水气，杀邪毒。

陶隐居云∶醋酒为用，无所不入，逾以逾良，亦谓之醯。以有苦味，俗呼为苦酒。丹家又加余物，谓为华池左味，但不可多食之，损人肌脏。唐本注云∶醋有数种，此言米醋。若蜜醋、麦醋、曲醋、桃醋、葡萄、大枣、 （音燠）等诸杂果醋及糠糟等醋，会意者亦极酸烈。

只可啖之，不可入药也。臣禹锡等谨按陈藏器云∶醋，破血运，除症块坚积，消食，杀恶毒，破结气，心中酸水，痰饮。多食损筋骨。然药中用之，当取二、三年米酢良。苏云萄萄、楚人，土地俭啬，果败犹取以酿醋，糟醋犹不入药，况于果乎。孟诜云∶醋，多食损人胃。消诸毒瓦斯，能治妇人产后血气运。取美清醋，热煎，稍稍含之即愈。又，人口有疮，以黄柏皮醋渍，含之即愈。又，牛马疫病，和灌之。服诸药，不可多食。

不可与蛤肉同食，相反。又，江外人多为米醋，北人多为糟醋。发诸药，不可同食。研青木香服之，止卒心痛、血气等。又，大黄涂肿，米醋飞丹用之。日华子云∶醋，治产后妇人并伤损及金疮血运，下气，除烦，破症结。治妇人心痛，助诸药力，杀一切鱼、肉、菜毒。又云米醋功用同醋，多食不益男子，损人颜色。

食疗∶治 癖，醋煎大黄，生者甚效。用米醋佳，小麦醋不及，糟多妨忌。大麦醋，微寒。

余如小麦也。气滞风壅，手臂、脚膝痛。炒醋糟裹之，三、两易，当瘥。人食多，损腰肌脏。

外台秘要∶治转筋。取古绵以酽醋浸，甑中蒸及热用，裹病患脚，冷更易，勿停，瘥止。又方∶治风毒肿，白虎病。以三年酽醋五升，热煎三、五沸，切葱白二、三升，煮一沸许漉出，布年酽醋和锻石敷之。千金方∶治耳聋。以醇酢微火煎附子，削令尖塞耳效。又方∶治鼻血出不止又方∶治舌肿。以酢和釜底墨，浓敷舌上下，脱皮更敷，须臾即消。若洗佳。又方∶蠼 尿，以酢和粉敷之。又方∶治霍乱，心腹胀痛，烦满短气饮一、二升。又方∶治身体手足卒肿大，醋和蚯蚓屎易之。肘后方∶治痈已有以苦酒和雀尿，敷痈头上如小豆大，即穿。又方∶齿痛漱方∶大醋一升煮枸杞白皮一升，取半升，含之即瘥。又方∶治面多 或似雀卵色者。苦酒渍术，常以拭面，即渐渐除之。

经却腰脚并耳聋。米醋浸荆三棱，夏浸四日，冬浸六日，杵为末。醋汤调下三醋，主消痈肿，散水气，杀邪气。扁鹊云∶多食醋损人骨，能理诸药毒热。又方∶治蝎螫人，以醋磨附子敷之。钱相公箧中方∶治百节、蚰蜒并蚁入耳。以苦醋注之，起行即出。又方∶治蜈蚣、蜘蛛毒，以醋磨生铁敷之。北梦琐言云∶有少年眼中常见一镜子。赵卿诊之曰∶来晨以鱼脍奉候。及期延于内，从容久饥，候客退方∶得攀接，俄而台上施一瓯芥醋，更无他味，少年饥甚，闻芥醋香，轻啜之，逡巡再啜，遂觉胸中豁然，眼花不见。卿云∶君吃鱼脍，脍太多，芥醋不快，故光宪家婢抱小儿，不觉落炭火上，便以醋泥敷之，无痕。子母秘录∶治妊娠月未足，胎死不出。醋煮大豆，服三升，死儿立便分解。如未下再服。又云∶醋二升米醋煮四黄，化诸药丹砂、胆矾味。蜀本∶酢、酒有数种，此米酢也。

衍义曰∶醋，酒糟为之，乞邻者是此物。然有米醋、麦醋、枣醋。米醋最酽，入药多用。

谷气全也，故胜糟醋。产妇房中常得醋气则为佳，酸益血也。磨雄黄涂蜂虿，亦取其收而不散也水生木，水气弱，木气盛，故如是。造靴皮须得此而纹皱，故如其性收敛，不负酸收之说。

上一页：白豆
下一页：稻米


稻米 《证类本草》

稻米

（稻米_图缺）

味苦。主温中，令人多热，大便坚。

陶隐居云∶道家方∶药有俱用稻米、粳米，此则是两物矣。云稻米白如霜。又，江东无此，皆通呼粳为稻尔。不知其色类，复云何也。唐本注云∶稻者， 谷通名。《尔雅》云∶ （音渡），稻也。粳者不糯之称，一曰 。汜胜之云∶粳稻、秫稻，三月种粳稻，四月种秫稻即并稻也。今陶为二事，深不可解也。今按∶李含光《音义》云∶按字书解粳字云∶稻也。

解粢（音慈）字云∶稻饼也。

明稻米作粢，盖糯米尔。其细糠白如霜谷为稻，所以惑之。新旧注殆是臆说，今此稻米即糯米也。又按 、粳二字同音，盖古人常分别二米为殊尔。臣禹锡等谨按尔雅云∶ ，稻。释曰∶别二名也。郭云∶今沛国呼 。《诗·周颂》云∶丰年多黍多 。《礼记则》云∶牛宜 。《豳风·七月》云∶十月获稻。是一物也。《说文》云∶沛国为稻为糯。粳， 属也。《字林》云∶糯，粘稻也。粳，稻不粘者。然粳、糯甚相类，粘不粘为异耳。根据《说文》稻即糯也。江东呼糯（及乱切）。颜师古刊谬正俗云∶本草所谓稻米者，今之糯米耳。陶以糯为秫，不识稻是糯，故说之不晓。许氏《说文解字》曰∶秫，稷之粘者。稻，也。沛国谓稻为 。又《急就篇》云∶稻、黍、秫、稷。左太冲《蜀都赋》云∶粳稻漠漠。益知稻即糯，共粳并出矣。然后以稻是有芒之谷，故于后或通呼粳糯，总谓之稻。孔子曰∶食夫稻。周官有稻人之职，汉置稻田使者。此并指属稻、糯之一色，所以后人混糯，不知稻本是糯耳。陈藏器云∶糯米，性微寒，妊身与杂肉食之不利子，作糜食一斗，主消渴。

久食之，令人身软。黍米及糯，饲小猫、犬，令脚屈不能行，缓人筋故也。又云稻穣，主黄病，身作金色，煮汁浸之。又稻谷芒，炒令黄，细研作末，酒服之。孟诜云∶糯米，寒。使人多睡。发风，动气，不可多食。又，霍乱后吐逆不止，清水研一碗，饮之即止。陈士良云∶糯米，能行营卫中血，积久食，发心悸及痈疽疮疖中痛。不可合酒共食，醉难醒，解芫菁毒。萧炳云∶糯米，拥诸经络气，使四肢不收，发风昏昏。主痔疾，骆驼脂作煎饼服之。空腹与服，勿令病患知。日华子云∶糯米，凉，无毒。补中益气，止霍乱。取一合，以水研服，煮粥。稻稳，治蛊毒，浓煎汁服。稻秆，治黄病通身，煮汁服。

图经曰∶稻米，有 （与粳同）稻，有糯稻。旧不载所出州土，今有水田处皆能种之。

、糯既通为稻，而《本经》以 为粳米，糯为稻米者。谨按《尔雅》云∶ （音渡），稻。释曰∶别。《诗·颂》云∶多黍多 。《礼记·内则》云∶牛宜 。《豳诗也。

《说文解字》云∶沛国谓稻为糯。粳， 属也。《字林》云∶糯，粘稻也。粳，稻不粘者。今人呼之者，如《字林》所说也。《本经》称号者，如《说文》所说也。前条有陈廪米，即粳米以廪军人者，是也。入药最多，稻秆灰亦主病。见刘禹锡《传信方》云∶湖南李从事治马坠扑损，用稻秆烧灰，用新熟酒未压者，和糟入盐和合，淋前灰，取汁，以淋痛处，立瘥。直至背损亦可淋用。好糟淋灰亦得，不必新压酒也。糯米性亦如大豆与豉、酱不同之类耳。

唐本云∶无毒。外台秘要∶治渴方∶糯米二升，淘取泔，饮讫则定。若不渴，不须。一方∶∶渴者服当饱，研糯米取白汁恣饮之，以瘥为度。梅师方∶治霍乱，心悸热，心烦渴。以糯米水泔汁，任意饮之。孙真人∶糯米味甘，脾之谷，脾病宜食，益气止泄。食之，主温中，令人多热，利大便。简要济众治鼻衄不止，服药不应。独圣散下。灵苑方∶治金疮水毒及竹木签刺，痈疽热毒一日两度换水，轻以手淘逼去水，勿令搅碎。浸至端午日，取出阴干，生绢袋盛，挂通风处。旋取少许，炒令焦黑，碾为末，冷水调如膏药，随大小裹定疮口，外以绢帛包定，更不要动，直候疮愈。若金疮误犯生水，疮口作脓，洪肿渐甚者，急以药膏裹定，一、二食久，其肿处已消，更不作脓，直至疮合。若痈疽毒疮初发，才觉 肿赤热，急以药膏贴之，明日揭看，肿毒一夜便消。喉闭及咽喉肿痛， 腮。并用药贴项下及肿处。竹木签刺者。临卧贴之，明日看其刺出在药内。若贴肿处，干即换之，常令湿为妙。唯金疮及水毒不可换，恐伤动疮口。伤寒类要∶治天行热病，手肿欲脱者。以稻穣灰汁渍之，佳。

，分两服。博物志马食谷，足重不行。

衍义曰∶稻米，今造酒者是此，水田米皆谓之稻。前既言粳米，即此稻米，乃糯稻无疑。

温，故可以为酒，酒为阳，故多热。又令人大便坚，非糯稻孰能与于此。《西域记》∶天竺国土溽热，稻岁四熟，亦可验矣。

上一页：醋
下一页：稷米


稷米 《证类本草》

稷米

（稷米_图缺）

味甘，无毒。主益气，补不足。

陶隐居云∶稷米亦不识，书多云黍与稷相似。又有 （音渡），亦不知是何米。《诗》云∶黍、稷、稻、粱、禾、麻、菽、麦，此即八谷也，俗人莫能证辨，如此谷稼尚弗能明，而况芝英乎？按∶汜胜之《种植书》有黍，即如前说。无稷有稻，犹是粳谷，粱是秫，禾即是粟。

董仲舒云∶禾是粟苗，麻是胡麻， 是大麻，菽是大豆，大豆有两种。小豆一名 （丁合切），， 即宿麦，亦谓种麦。如此，诸谷之限也。菰米一名雕胡，可作饼。又，汉中有一种名 粱，粒如粟而皮黑亦可食，酿为酒，甚消玉。又有乌禾，生野中如稗（步卖切），荒年代粮而杀虫，煮以沃地，蝼蚓皆死。稗亦可食。凡此之类，复有数种尔。唐本注云∶《吕氏春秋》云∶饭之美者，有阳山之 。高诱曰∶关西谓之麋，异州谓之（音KT ）。《广雅》云∶ ， 也。《礼记》云∶祭宗庙，稷曰明粢。《穆天子传》云∶赤乌之人献 百载（音在）。《说文》云∶稷，五谷长，田正也，自商以来，周弃主之。此官名，非谷号也。又按∶先儒以为粟类，或言粟之上者。《尔雅》云∶粢，稷也。《传》云∶粢盛，解云黍稷为粢。汜胜之《种植书》又不言稷。陶云八谷者，黍、稷、稻、粱、禾、麻、菽、英乎？即有稷禾，明非粟也。本草有稷，不载 ，稷即 也。今楚人谓之稷，关中谓之糜，呼其米为黄米，与黍为仙秫，故其苗与黍同类。陶引《诗》云∶稷，恐与黍相似斯并得之矣。儒家但说其义，而不知其实也。寻郑玄注《礼》王瓜∶云是菝，谓祖为梨之不臧者。周官∶疡人主祝药，云祝当为注，义如附着，此尺有所短尔。臣禹锡等谨按陈藏器云∶雕胡，是菰蒋草米，古今所贵。雕胡，性冷，止渴。《内则》云∶鱼宜菰粱。按 粱，亦粱之类，消玉未闻。按糜、 一物，性冷，塞北最多。《广雅》云∶ 也黄白，一紫黑。其紫黑者，芑有毛，北人呼为乌禾。又云五谷，烧作灰 ，主恶疮疥癣，虫 疽螫毒。涂之，和松脂、雄黄，烧灰更良。作法如甲煎为之。

孟诜云∶稷，益诸不足。山东多食。服丹石人发热，食之热消也。发三十六种冷病气。八谷之中，最为下苗。黍乃作酒，此乃作饭，用之殊途。不与瓠子同食，令冷病发。发即黍酿汁，饮之即瘥。日华子云∶稷米，冷。治热，压丹石毒，多食发冷气，能解苦瓠毒，不可与川附子同服。

图经曰∶稷米，今所谓 米也。旧不着所出州土，今出粟米处皆能种之。书传皆称稷为五谷之长，五谷不可遍祭，故祀其长以配社。《吕氏春秋》云∶饭之美者，有阳山之 。高诱云∶KT），皆一物也。《广雅》解云∶如黍黑色，稗有二种∶一黄白，一紫黑。其紫黑者，其芑有毛，北人呼为乌禾，是也。今人不甚珍此，唯祠事则用之。农家种之，以备他谷之不熟，则为粮耳。

食疗∶黍之茎穗，人家有作提拂，以将扫地。食苦瓠毒，煮汁饮之即止。又，破提扫，煮取汁，浴之去浮肿。又，和小豆煮汁服之，下小便。外台秘要∶治香港脚冲心闷。洗脚渍脚汤∶以浓汁，去滓，纳椒目一斗，更煎十余沸，渍脚三、两度，如冷，温渍气力，安中补不足，利胃宜脾。稷米饭食之良。曹子建《七启》∶芳饭。

衍义曰∶稷米，今谓之 米，先诸米熟。又其香可爱，故取以供祭祀。然发故疾，只堪为饭，不粘着，其味淡。

上一页：稻米
下一页：腐婢


腐婢 《证类本草》

腐婢

（腐婢_图缺）

味辛，平，无毒。主 （音皆）疟寒热，邪气，泄痢，阴不起，止消渴，病酒头痛。生汉中，即小豆花也。七月采，阴干。

陶隐居云∶花用异实，故其类不得同品，方家都不用之，今自可根据其所主以为疗也，但未解何故有腐婢之名？《本经》不云是小豆花，后医显之尔。未知审是否？

今海边有小树，状似栀子，茎条多曲，气作腐臭，土人呼为腐婢，用疗疟有效，亦酒渍皮疗心腹。恐此当是真。若尔，此条应在木部下品卷中。唐本注云∶腐婢，山南相承，以为葛花。《本经》云小豆花，陶复称海边小树，未知孰是？然葛花消酒，大胜豆花，葛根亦能消酒，小豆全无此效。校量葛、豆二花，葛为真也。今按别本注云∶小豆花亦有腐气。《经》云病酒头痛，即明其疗同矣。葛根条中见其花并小豆花，干末服方寸匕，饮酒不知醉。唐注海边有小树，土人呼为腐婢，其如《经》称小豆花是腐婢。二家所按药性论云∶赤小豆，花名腐婢。能消酒毒，明目，散气满不能食。煮一顿服之。又下水气，并治小儿丹毒热肿。

图经曰∶腐婢，小豆花也。生汉中，今处处有之。陶隐居以为海边有小木，状似栀子，气作臭腐，土人呼为腐婢，疑是此。苏恭云∶山南相承，呼为葛花是也。今注云∶小豆花，亦有腐酒头痛。海边小木，自主疟及心腹痛。葛花不言主酒病。注云∶并小豆花末，服方寸匕，饮酒不知醉。然则三物皆有腐婢名，是异类同名耳。《本经》此比酒病。

外台秘要∶治渴，小便利复非淋。小豆藿一把，捣取汁，顿服。食医心镜∶主 疟，寒热邪气，泄痢，阴气不足，止渴及病酒头痛。以小豆花于豉中煮，五味调和，作羹食之。别说云∶谨乃是小豆花，设有别物同名，自从所说，不必多辨。《外台》∶小豆，

上一页：稷米
下一页：酱


酱 《证类本草》

酱

味咸、酸，冷利。主除热，止烦满，杀百药，热汤及火毒。

陶隐居云∶酱多以豆作，纯麦者少。今此当是豆者，亦以久久者弥好又有肉酱、鱼酱、皆呼为醢，不入药用。唐本注云∶又有榆仁酱，亦辛美，利大小便。芜荑酱大美，杀三虫，虽有少臭，谨按日华子云∶酱，无毒。杀一切鱼、肉、菜蔬、蕈毒。并治蛇、虫食疗∶主火毒，杀百药。发小儿无辜，小麦酱，不如豆。又，榆仁酱，亦辛美，杀诸虫，利大小便，心腹恶气。不宜多食。又，芜荑酱，功力强于榆仁酱。多食落发。獐、雉、兔及鳢鱼故也。圣惠方∶治飞蛾入耳，酱汁灌入耳即出。又，击铜器于耳旁。千金方∶治指掣痛。以酱清和蜜，任多少，温敷之愈。肘后方∶汤火烧灼未成疮，豆酱汁敷之。杨氏产乳∶妊娠，不得豆酱合雀肉食之，令儿面黑。

衍义曰∶酱，圣人以谓不得即不食，意欲五味和、五脏悦而受之。此亦安乐之一端。

上一页：腐婢
下一页：陈廪米


陈廪米 《证类本草》

陈廪米

味咸、酸，温，无毒。主下气，除烦渴，调胃，止泄。

陶隐居云∶此今久入仓陈赤者，汤中多用之。人以作醋，胜于新粳米也。臣禹锡等谨按陈士良云∶陈仓米，平胃口，止泄泻，暖脾，去惫气，宜作汤食。日华子云∶陈仓米，补五脏，陈藏器云∶和马肉食之，发痼疾。凡热食即热，冷食即冷，假以火气也，体自温平。吴人以粟为良，汉地以粳为善，亦犹吴 郑缟，盖贵远贱近之义焉。确论其功，粟居前也。食疗∶益气，坚筋骨，通血脉，起阳道。又，毒肿恶疮，久陈者，蒸作饭，心痛，研取汁服之。北人炊之，于瓮中水浸令酸，食之暖五脏六腑之气。食医心镜∶除烦热，下气，调胃，止泄痢，作饭食之。

衍义曰 陈廪米，今《经》与诸家注说，皆不言是粳米，为复是粟米、然粳、粟二米，陈者性皆冷，频食之令人自利，与《经》所说稍戾。煎煮亦无膏腻。入药者，今人多用新粟米。至如舂杵头细糠，又复不言新、陈、粳、粟，然皆不及新稻、粟，二糠陈，则是气味已腐败。

上一页：酱
下一页：罂子粟


罂子粟 《证类本草》

罂子粟

（罂子粟_图缺）

味甘，平，无毒。主丹石发动，不下食，和竹沥煮作粥食之，极美。一名象谷，一名米囊，一名御米。花红白色，似嚆（音哮）箭头，中有米，亦名囊子（今附）

臣禹锡等谨按陈藏器云∶罂子粟，嵩阳子曰∶其花四叶，有浅红晕子也。

图经曰∶罂子粟，旧不着所出州土，今处处有之，人家园庭多莳以为饰。花有红、白二种，微腥气。其实作瓶子，似嚆（音哮）箭头，中有米极细，种之甚难。圃人隔年粪地，九月布子，矣。不尔种之多不出，出亦不茂。俟其瓶焦黄则采之。主行风气，驱逐邪热，治反胃，胸中痰 及丹石发动，说可合竹沥作粥，大佳。然性寒，利大小肠，不宜多食，食过度则动膀胱气耳。《南唐食医方》疗反胃不下饮食。罂粟粥法∶白罂粟米二合，人参末三大钱，生山芋五寸长，细切，研。三物以水一升二合，煮取六合，入生姜汁及盐不计早晚，食之亦不妨别服汤丸。

衍义曰∶罂子粟，其花亦有多叶者，其子一罂数千万粒，大小如葶苈子，其色白。隔年种则佳。研子，以水煎，仍加蜜为罂粟汤，服石人甚宜饮。

一十一种陈藏器余

上一页：陈廪米
下一页：师草实


师草实 《证类本草》

师草实

味甘，平，无毒。主不饥轻身。出东海州岛，似大麦，秋熟，一名禹余粮，非石之余粮也。

海药∶其实如球子，八月收之。彼常食之物。主补虚羸乏损，温肠胃，止呕逆。久食健人。一名然谷。中国人未曾见也。

上一页：罂子粟
下一页：寒食饭


寒食饭 《证类本草》

寒食饭

主灭瘢痕，有旧瘢及杂疮，并细研敷之。饭灰，主病后食劳。

外台秘要∶治蛟龙瘕。寒食饧三升，每服五合，一日三服，遂吐出蛟龙，有两头及尾也。

上一页：师草实
下一页：米


米 《证类本草》

米

味甘，寒，无毒。主利肠胃，益气力，久食不饥，去热，益人，可为饭。生水田中，苗子似小麦而小，四月熟。《尔雅》云∶皇，守田。似燕麦，可食。一名守气也。

上一页：寒食饭
下一页：野狼尾草


野狼尾草 《证类本草》

野狼尾草

子作黍食之，令人不饥。似茅，作穗，生泽地。《广志》云∶可作黍。《尔雅》云∶孟，野狼尾。今人呼为野狼茅子。蒯草子，亦堪食，如粳米，苗似茅。

上一页：米
下一页：胡豆子


胡豆子 《证类本草》

胡豆子

味甘，无毒。主消渴，勿与盐煮食之。苗似豆，生野田间，米中往往有之。

上一页：野狼尾草
下一页：东墙


东墙 《证类本草》

东墙

味甘，平，无毒。益气轻身，久服不饥，坚筋骨，能步行。生河西，苗似蓬，子似葵，可为饭。《魏书》曰∶东墙生焉，九月、十月熟。《广志》曰∶东墙之子，似葵，青色。

并凉间有之。河西人语，贷我东墙，偿尔田粱。墙（疾羊切）。

上一页：胡豆子
下一页：麦苗


麦苗 《证类本草》

麦苗

味辛，寒，无毒。主蛊，煮取汁，细绢滤，服之稳（与本反），即芒秕也。

上一页：东墙
下一页：糟笋中酒


糟笋中酒 《证类本草》

糟笋中酒

味咸，平，无毒。主哕气，呕逆，小儿乳和少牛乳饮之，亦可单服。少许磨 疡风，此糟笋节中水也。

上一页：麦苗
下一页：社酒


社酒 《证类本草》

社酒

喷屋四壁去蚊子，纳小儿口中令速语。此祭祀社余者酒也。

上一页：糟笋中酒
下一页：蓬草子


蓬草子 《证类本草》

蓬草子

作饭食之，无异粳米，俭年食之也。

上一页：社酒
下一页：寒食麦仁粥


寒食麦仁粥 《证类本草》

寒食麦仁粥

有小毒。主咳嗽，下热气，调中。和杏仁作之佳也。

千金方∶治蛟龙病，寒食强饧。开皇六年，有人正月食芹得之，其病发似痫，面色青黄，服寒食强饧二升，日三，吐出蛟龙有两头，大验。

上一页：蓬草子
下一页：冬葵子


冬葵子 《证类本草》

冬葵子

（冬葵子_图缺）

味甘，寒，无毒。主五脏六腑寒热，羸瘦，五癃，利小便，疗妇人乳难内闭。久服坚骨，长肌肉，轻身延年。生少室山。十二月采之。（黄芩为之使。）

葵根 味甘，寒，无毒。主恶疮，疗淋，利小便，解蜀椒毒。

叶 为百菜主，其心伤人。

陶隐居云∶以秋种葵，覆养经冬，至春作子，谓之冬葵，多入药用，至滑利，能下石。

春葵子亦滑，不堪余药用。根，故是常葵尔。叶尤冷利，不可多食。术家取此葵子，微炒令KT（音毕） （音 ），散着湿地，遍踏之。朝种暮生，远不过宿。又云取羊角、马蹄烧作灰，散着于湿地，遍踏之，即生罗勒，俗呼为西王母菜，食之益人。生菜中，又有胡荽、芸苔、白苣、邪蒿，并不可多食，大都服药通忌生菜尔。佛家斋，忌食薰渠，不的知是何菜？多言今芸苔，憎其臭矣。唐本注云∶罗勒，北人谓之兰香，避石勒讳故也。又薰渠者，婆罗门芷，取根汁暴之如胶，或截根晒干，并极臭。西国持咒人禁食之。

戎人重此，犹俗中贵胡椒、巴人重负 （音樊）等，非芸苔也。臣禹锡等谨按药性论云∶冬葵子，臣，滑，平。能治五淋，主奶肿，能下乳汁。根，治恶疮，小儿吞钱不出，煮饮之，即出，神妙。若患天行病后食之，顿丧明。又，叶烧灰及捣干叶末，单煮汁，主治时行黄病。孟诜云∶葵，冷。主疳疮生身面上，汁黄者。可取根作灰，和猪脂涂之。其性冷，若热食之，令人热闷。甚动风气。久服丹石人，时吃一顿佳也。冬月葵菹汁。服丹石人发动，舌干，咳嗽，每食后饮一盏，便卧少时。其子，患疮者吞一粒，便作头。女人产时，可煮顿服之，佳。若生时困闷，以子一合，水二升，煮取半升，去滓，顿服之，少时便产。日华子云∶冬葵，久服坚筋骨。秋葵即是种早者，俗呼为葵菜。

图经曰∶冬葵子，生少室山，今处处有之。其子是秋种葵，覆养经冬至春作子者，谓之冬葵子，古方∶入药用最多。苗叶作菜茹，更甘美。大抵性滑利，能宣导积壅，服丹石人尤相宜。

孕妇临产煮叶食之，则胎滑易产。曝干叶及烧灰同作末，主金疮。

汁饮之立出。凡葵有数种，有蜀葵，《尔雅》所谓 （古田切），戎葵者是也。郭璞云∶如葵，华如槿华，戎、蜀盖其所自出，因以名之，花有五色。白者主疟及邪热，阴干末服之，午日取花，挪手亦去疟。黄者主疮痈，干末水调涂之立愈。小花者名锦葵，功用更强。黄葵子主淋涩，又令妇人易产。又有终葵，大茎小叶，紫黄色，吴人呼为繁露，即下品落葵。《尔雅》所谓终葵，繁露者是也。一名承露，俗呼曰胡燕脂，子可作妇人涂面及作口脂。又有菟葵，似葵而叶小，状若藜，有毛， 而啖之甚滑。《尔雅》所谓，菟葵是也。亦名天葵，叶主淋沥热结，皆有功效，故并载之。

唐本注∶此即常食者葵根也。《左传》能卫其足者是也。据此有数种，多不入药用。食疗∶主患肿未得头破者，三日后，取葵子一百粒，吞之，当日疮头开。又，凡有难产，若生未得者，煮取一升以下，只可半升，去滓顿服之，则小便与儿便出。切须在意，勿上厕。昔有人如此，立扑儿入厕中。又细锉，以水煎服一盏食之，能滑小肠。女人产时，煮一顿食，令儿易生。天行病后，食一顿，便失目。吞钱不出，煮汁，冷冻饮料之，即出。

无蒜勿食。四季月食生葵，令饮食不消化，发宿疾。又，霜葵生食，动五种留饮。黄葵尤忌。圣惠方∶小儿发斑，散恶毒瓦斯。用生葵菜叶绞取汁，少少与服之。外台秘要∶天行斑疮，须臾遍身，皆戴白浆，此恶毒瓦斯。永徽四年，此疮自西域东流于海内。但煮葵菜叶，以蒜齑啖之渴利。葵根五大斤切，以水五升，煮取三升。宿不食，平旦一服三升。又方∶治口吻疮。掘经年葵根，烧灰敷之。千金方∶小儿死腹中。葵子末，酒服方寸匕。

若口下即活。《肘后方》同。又方∶治妊娠卒下血。葵子一升，水五升又方∶妊娠患淋。葵子一升，水三升，煮取二升，分为二服。无葵子，用三升，水四升，煮取一升，去滓服。不瘥更作升，顿服。纳猪脂如丸则弥佳。经验后方∶治一切痈肿无头。以葵菜子一粒，新汲水吞下，须臾即破。如要破，服两粒。要破处逐粒加之，验。孙真人食忌∶葵，能充脾气。又，霜葵多食吐水。葵治诸 。先以泔清温洗，以绵拭水，取葵菜微火暖，贴之疮引脓，不过二、三百叶，脓尽即肉生。忌诸杂鱼、蒜、房室等。子母秘录∶小儿蓐疮，烧葵根末敷之。产宝∶治妒乳及痈。葵茎及子为末，酒服方寸匕，愈。产书∶治倒生，手足冷，口噤。以葵子炒令黄捣末，酒服二钱匕，则顺。

衍义曰∶冬葵子，葵菜子也，四方∶皆有。苗性滑利，不益人。患痈疖，毒热内攻，未出脓者，水吞三、五枚，遂作窍，脓出。

上一页：寒食麦仁粥
下一页：苋实


苋实 《证类本草》

苋实

（苋实_图缺）

味甘，寒、大寒，无毒。主青盲，白翳，明目，除邪，利大小便，去寒热，杀蛔虫。

久服益气力，不饥轻身。一名马苋，一名莫实，细苋亦同。生淮阳川泽及田中，叶如蓝，十一月采。

陶隐居云∶李云即苋菜也。今马苋别一种，布地生，实至微细，俗呼为马齿苋，亦可食，小酸，恐非今苋实。其苋实当是白苋，所以云细苋亦同，叶如蓝也。细苋即是糠苋，食之乃胜故云十一月采。又有赤苋，茎纯紫，能疗赤下，而不堪食。药方∶用苋实甚稀，断谷方∶中时用之。唐本注云∶赤苋，一名KT （音匮）。今苋实一名莫实，疑莫字无毒。主赤痢，又主射工、沙虱，此是赤叶苋也。马苋，一名马齿草诸肿 、疣目，捣揩之饮汁，主反胃，诸淋，金疮，血流，破血，症癖，小儿尤良。用汁洗紧唇，面 、马汗、射工毒，涂之瘥。今按∶陈藏器本草云∶忌与鳖同食。今以鳖细锉，和苋于近水湿处置之，则变为生鳖。紫苋杀虫毒。臣禹锡等谨按蜀本注人苋、马苋、紫苋、五色苋，凡六种。唯人、白二苋实入药用如马齿，赤苋味辛，俱别有功，紫及五色二苋不入药。孟诜云∶苋，补气，除热。其子明目。九月霜后采之。叶亦动气，令人烦闷，冷中损腹。日华子云∶图经曰∶苋实，生淮阳川泽及田中，今处处有之。即人苋也。《经》云细苋亦同，叶如蓝是也。谨按苋有六种∶有人苋、赤苋、白苋、紫苋、马苋、五色苋。马苋即马齿苋也，自见后条。入药者，人、白二苋，俱大寒，亦谓之糠苋，亦谓之胡苋，亦谓之细苋，其实一也。

但霜后方∶熟，实细而黑，主翳目黑花，肝风客热等。紫苋，茎、叶通紫，吴人用染菜、瓜者，诸苋中此无毒，不寒，兼主气痢。赤苋亦谓之花苋，茎、叶深赤。

也。根茎亦可糟藏，食之甚美。然性微寒，故主血痢。五色苋，今亦稀有。细苋，俗谓之野苋，猪好食之，又名猪苋。《集验方》∶治众蛇螫人。取紫苋捣绞汁，饮一升，滓以水和涂疮上。又射工毒中人，令寒热发疮，偏在一处，有异于常者，取赤苋升，日再，瘥。

陈藏器云∶陶以马齿与苋同类，苏亦于苋条出马齿功用。按此二物，厥类既殊，合从别品。

食疗叶，食动气，令人烦闷，冷中损腹。不可与鳖肉同食，生鳖症。又取鳖甲如豆片大者，以上以土盖之，一宿尽变成鳖儿也。又，五月五日采苋菜，和马齿苋为末，等分调，与妊娠服之，易产。

衍义曰∶苋实，入药亦稀，苗又谓之人苋，人多食之。茎高而叶红、黄二色者，谓之红人苋，可淹菜用。

上一页：冬葵子
下一页：胡荽


胡荽 《证类本草》

胡荽

味辛，温一云微寒，微毒。消谷，治五脏，补不足，利大小肠，通小腹气，拔四肢热，止头痛，疗沙疹，豌豆疮不出，作酒喷之，立出，通心窍。久食人多忘，发腋臭，香港脚，根发痼疾。

子 主小儿秃疮，油煎敷之。亦主蛊，五痔及食肉中毒下血。煮，冷取汁服。并州人呼为香荽，入药炒用。

陈藏器∶胡荽，防风注苏云∶防风子似胡荽，味辛，温。消谷，久食令人多忘，发腋臭，根发痼疾。子主小儿秃疮，油煎敷之。亦主蛊毒，五野鸡病及食肉中毒下血。煮令子拆，服汁。

香荽也。食疗平。利五脏，补筋脉。主消谷能食。若食多则令人多忘。又，食着诸毒肉，吐、下血不止，顿痞黄者，取净胡荽子一升，煮食腹破，取汁停冷，服半升，一日一夜二服即止。又，狐臭， 齿病患不可食。疾更加。久冷人食之，脚弱。患气，弥不得食。又，不得与斜蒿同食。食之令人汗臭，难瘥。不得久食，此是薰菜，损人精神。秋冬捣子，醋煮熨肠头出，甚效。可和生菜食，治肠风。热饼裹食甚良。外台秘要∶主齿疼。胡 子五升，应是胡荽子也。以水五升，煮取一升，含之。经验后方∶治小儿胗豆，两切，以酒二大盏煎令沸沃胡荽，便以物合定，不令泄气。候冷去滓身令遍，除面不喷。孙真人∶食之令人多忘，发痼疾，胡臭， 齿，口气臭，金疮。兵部手集∶治孩子赤丹不止，以汁敷之瘥。谭氏方∶同。必效方∶治蛊毒神之，立下。又治热气结 ，经年数发。以半斤，五月五日采，阴干，水七去滓分服。未瘥更服，春夏叶、秋冬茎、根并用，亦可预备之。子母秘录∶治肛带出。切一升烧，以烟熏肛，即入。

上一页：苋实
下一页：芜菁及芦菔


芜菁及芦菔 《证类本草》

芜菁及芦菔

（芜菁及芦菔_图缺）

味苦，温，无毒。主利五脏，轻身益气，可长食之。芜菁子，主明目。

陶隐居云∶芦菔是今温菘，其根可食，叶不中啖。芜菁根乃细于温菘，而叶似菘，好食。西川唯种此，而其子与温菘甚相似，小细尔。俗方∶无用，服食家亦炼饵之，而不云芦菔子，恐不用也。俗人蒸其根及作菹，皆好，但小熏臭尔。又有KT 根，细而过辛，不宜服之。

唐本注云∶芜菁，北人名蔓荆，根、叶及子，乃是菘类，与芦菔全别，至于体用亦殊。今言芜菁子似芦菔，或谓芦菔叶不堪食，兼言小薰体，是江表不产二物，斟酌注铭，理丧其真尔。其蔓荆子，疗黄胆，利小便。水煮三升，取浓汁服，主症瘕积聚；少饮汁，主霍乱，心腹胀；末服，主目暗。其芦菔别显后条。今按陈藏器本草云∶芜菁，主急黄，黄胆及内黄，腹结不通。捣为末，水绞汁服，当得嚏，鼻中出黄水及下痢。《仙经》云∶长服可断谷，长生亦捣为末酒服。蔓荆园中无蜘蛛，是其相畏也。为油入面膏，令人去黑 。今并、汾、河朔间，烧食其根，呼为芜根，犹是芜菁之号，芜菁，南北之通称也。塞北种者，名九英蔓荆，根大，并将为军粮。菘菜，南土所种多是也。臣禹锡等谨按尔雅云∶须， 芜。释曰∶《诗·谷风》云∶采葑采菲。毛云∶葑，须也。先儒即以须葑苁当之。孙炎云∶须，一名葑苁。郭注云∶ 芜似羊蹄，叶细，味酢，可食。《礼·坊记》注云∶ ，蔓荆也。陈、宋之间谓之 。陆机云∶葑、芜菁，幽州人谓之芥。《方∶言》云∶荛，芜菁也。陈、楚谓之，齐、鲁谓之荛，关西谓之芜菁，赵、魏之部谓之大芥。 、葑音芜菁也，蔓荆也， 芜也，荛也，芥也，七者一物也。孟诜云∶蔓荆，消食下气。其子，九蒸九曝，捣为粉，服之长生。压油涂头，能变蒜发。又，研子入面脂，极去皱。又，捣子，水和服，治热黄，结实不通。少顷当泻，一切恶物、沙石、草、发并出。又利小便。又，女子妒乳肿，取其根生捣后，和盐、醋、浆水煮，取汁洗之，五、六度瘥。又捣和鸡子白封之，亦妙。萧炳云∶蔓荆子，别入丸药用，令人肥健，尤宜妇人。刘禹锡嘉话录云∶诸葛亮所止，令兵士独种蔓荆者，取其才出甲，可生啖，一也；叶舒可煮食，二也；久居则随以滋长，三也；弃不令惜，四也；回则易而采，五也；冬有根可斫而食，六也。比诸蔬属，其利不亦敷矣。三蜀之人，今呼蔓荆为诸葛菜，江陵亦然。日华子云∶蔓荆，梗短叶大，连地上生，阔叶红色者，是蔓荆。

图经曰∶芜菁及芦菔，旧不着所出州土，今南北皆通有之。芜菁即蔓荆也，芦菔即下莱菔（音卜），今俗呼萝 是也。此二菜，北土种之尤多。芜菁，四时仍有，春食苗，夏食心，亦谓之苔子，秋食茎，冬食根，河朔尤多种，亦可以备饥岁。菜中之最有益者唯此耳。常食之，通中益气，令人肥健。《嘉话录》云∶诸葛亮所止，令兵士独种蔓荆者，取其才出甲，可生啖，一也；叶舒可煮食，二也；久居则随以滋长，三也；弃不令惜，四也；回即易寻而采之五也；冬有根可斫食，六也。比诸蔬属，其利不亦敷乎。刘禹锡曰∶信矣。三蜀、江陵之人，今呼蔓荆为诸葛菜是也。其实夏秋熟时采之。仙方∶亦单服。用水煮三过，令苦味尽，曝干，捣筛，水服二钱匕，日三。久增服，可以辟谷。又治发黄，下小肠药用之。又主青盲。

崔元亮《海上方》云∶但瞳子不坏者，疗十得九愈。蔓荆子六升，一物蒸之，看气遍，合甑下，以釜中热汤淋之，乃曝令干，还淋，如是三遍，即取杵筛为末。食上清酒服二寸匕，日再。涂面膏亦有用者。又疗乳痈痛寒热者，取蔓荆根并叶，净择去土，不用水洗，以盐捣敷乳上，热即换，不过三、五易之，即瘥。冬月无叶，但空用根，亦可，切须避风耳。南人取北种种之，初年相类，至二、三岁则变为菘矣。莱菔功用亦同，然力猛更出其右。断下方∶亦用其根烧熟入药，尤能制面毒。昔有婆罗门僧东来，见食麦面者云∶此大热，何以食之。

又以解其性，自此相传，食面必啖芦菔。凡人饮食过度饱，宜生嚼之，佳。子，研水服，吐风涎甚效。此有大、小二种，大者肉坚宜蒸食，小者白而脆宜生啖。

《尔雅》所谓 ，芦肥。郭璞云∶紫花菘也。俗呼温菘，似芜菁，大根。一名 ，俗呼雹突。然则紫花菘、温菘，皆南人所呼也。吴人呼楚菘，广南人呼秦菘。河朔芦菔极有大者，其说旧矣，而江南有国时有，得安州、洪州、信阳者甚大，重至五、六斤，或近一秤，亦一时种莳之力也。又今医以治消渴，其方∶出了子萝卜三枚，净洗，簿切，曝干，一味捣罗为散。每服二钱，煎猪肉汤澄清调下，食后临卧，日三服，渐增至三钱，瘥。

食疗∶温。下气，治黄胆，利小便。根主消渴，治热毒风肿。食令人气胀满。圣惠方∶治风疹入腹，身体强，舌干躁硬。用蔓荆子三两为末，每服温酒下一钱匕。外台秘要∶治心腹胀。蔓熟，研水一升，更和研，滤取汁，可得一盏，顿服之。少顷自得转利，或或得汗，愈。又方∶阴黄，汗染衣，涕唾黄。取蔓菁子捣末，平旦以井花水服一匙，日再，加至两匙，以知为度。每夜小便重浸少许帛子，各书记日色，渐退白则瘥，不过服五升以来。又方∶轻身益气，明目。芜菁子一升，水九升，煮令汁尽，晒干。如此三度，捣末。水服方寸匕，日三。又方∶治瘭疽着手足肩背，累累如米起，色白，刮之汁帛裹敷之，烂止。千金方∶治头秃。芜菁子末，酢和敷之，日三。又烂研，入常用面脂中良。又方∶常服明目，洞视，肥肠。芜菁子三升，以服方寸匕，加至三匕，日三，无所忌。肘后方∶重发。治之，服蔓荆葛氏方∶卒肿毒起，急痛。芜菁根大者，削去上皮熟捣，苦酒和如泥，煮三沸，急搅之敷肿，帛裹上，日再三易。

经验后方∶治虚劳眼暗。采三月蔓荆花，阴干为末。以井花水每空心调下二钱匕。久服长生，可夜读书。孙真人食忌治黄胆，皮肤、眼睛如金色，小便赤。

生寸匕，日三。又方∶主一切热肿毒。取生蔓荆根一握，盐花入少讫和捣，敷肿上，日三易。集疗∶男子阴肿如斗大，核痛，人所不能治者，芜菁根捣敷之。

兵部手寒热，敷救十余人方∶蔓荆根、叶，净择去土，不用洗，以盐捣敷乳上。热即换，不过三、五度。冬无叶即用根，切须避风。伤寒类要∶神仙教子法∶立春后有庚子日，温芜菁汁，合家大小并服，不限多少，可理时疾。又方∶急黄。服蔓荆子油一盏，顿服之。临时无油，则蔓荆子杵汁，水和之服亦用之有效。子母秘录∶治妊娠小便不利。芜菁子末，水服方寸匕，抱朴子∶大醋煮芜菁子令熟，晒干为末，井花水服方寸匕，日三，尽《诗》云∶我有旨蓄，可以御冬。

衍义曰∶芜菁、芦菔，二菜也。芦菔，即萝卜也。芜菁，今世俗谓之蔓荆。夏则枯，当此之时，蔬圃中复种之，谓之鸡毛菜。食心，正在春时。诸菜之中，有益无损，于世有功。采撷之气。河东、太原所出极大，他处不及也，又出吐谷浑。后于莱菔条中，《尔雅》释∶但名芦菔，今谓之萝卜是也。则芜菁条中，不合更言及芦菔二字，显见重复。从《尔雅》为正。

上一页：胡荽
下一页：瓜蒂


瓜蒂 《证类本草》

瓜蒂

（瓜蒂_图缺）

味苦，寒，有毒。主大水，身面、四肢浮肿，下水，杀蛊毒，咳逆上气，及食诸果病在胸腹中，皆吐下之。去鼻中息肉，疗黄胆。

花 主心痛，咳逆。生嵩高平泽。七月七日采，阴干。

陶隐居云∶瓜蒂，多用早青蒂，此云七月采，便是甜瓜蒂也。人亦有用熟瓜蒂者，取吐乃无异，此只于论其蒂所主尔。今瓜例皆冷利，早青者尤甚。熟瓜乃有数种，除瓤食之不害人，若觉多，即入水自渍便即消。永嘉有寒瓜甚大，今每取藏经年食之。亦有再熟瓜，又有越瓜，人作菹食之，亦冷，并非药用尔。今注甜瓜有青、白二种，入药当用青瓜蒂。前条白瓜子，唐注云甘瓜子，入腹内结聚，破溃脓血，最为肠胃脾内壅要药，正是此甜瓜子之功。前条便以白瓜子为甘瓜子，非也。臣禹锡等谨按药性论云∶瓜蒂，使。茎主鼻中息肉， 鼻。和小豆、丁香吹鼻，治黄。日华子云∶无毒。治脑塞，热 ，眼昏，吐痰。

图经曰∶瓜蒂，即甜瓜蒂也。生嵩高平泽，今处处有之，亦园圃所莳。旧说瓜有青、白二种，入药当用青瓜蒂，七月采，阴干。方∶书所用，多入吹鼻及吐膈散中。茎亦主鼻中息肉，鼻等。叶主无发，捣汁涂之即生。花主心痛，咳逆。肉主烦渴，除热，多食则动痼疾。又有越瓜黄色，亦谓之黄瓜，别无功用，食之亦不益人，故可略之。

雷公凡使，勿用白瓜蒂，要采取青绿色瓜，待瓜气足，其瓜蒂自然落在蔓茎上。采得未用时，使榔榔叶裹，于东墙有风处，挂令吹干用。瓜子，凡使，勿用瓜子实，恐误。采得后，便于日中暴令内外干，便杵，用马尾筛筛过，成粉末了用。其药不出油，其效力短。若要出油，生杵作膏，用三重纸裹，用重物覆压之，取无油用。食疗瓜蒂，主身面、四肢浮肿，杀蛊，去鼻中息肉，阴黄黄胆及暴急黄。取瓜蒂、丁香各七枚，小豆七粒，为末，吹黑豆许于鼻中，少时黄水出，瘥。其子，热。补中，宜人。瓜有毒。止渴，益气，除烦热，利小便，通三焦壅塞气。多食令人阴下湿痒，生疮。动宿冷病。症癖人不可食之。若食之饱胀，入水自消。多食令人 虚弱，脚手无力。叶生捣汁生发。又，补中，打损折，碾末酒服去瘀血，治小儿疳。《龙鱼河图》云∶瓜有两鼻者杀人；沉水者杀人；食多腹胀，可食盐，花成水。

圣惠方∶治时气，三日处忽觉心满坚硬，脚手心热，变黄，不治杀人。以瓜蒂七枚杵末，如大豆许吹两鼻中，令黄水出，残末水调服之，得吐黄水一、二升，瘥。又方∶治鼻中息肉。

少许，敷息肉上，日三。经验方∶治遍身如金色。瓜蒂四十九个，须四十九个，用甘锅子烧烟尽为度，细研为末。小儿用半字，吹鼻内及揩牙治大人、小儿久患风痫，缠喉风， 嗽，遍身风疹，急中涎潮等。此药不大吐逆，只出涎水。小儿服一字，瓜蒂不限多少，细碾为末，壮年半字，早晨井花水下。一食顷，含沙糖一块。良久涎如水出，年深涎尽，有一块如涎布，水上如鉴矣。涎尽食粥一、两日。如吐多困甚，即咽麝香汤一盏，即止矣。麝细研，温水调下。昔天平尚书觉昏眩，即服之取涎，有效。伤寒类要∶治急黄，心上坚硬，渴欲得水吃，气息喘粗，眼黄。但有一候相当，则以瓜蒂二小合，熬赤小豆二合，为末一炊久当吐，不吐再服五分匕，亦减之。若吹鼻中，两、三黑豆许，黄水出歇。又方∶治黄胆，目黄不除。瓜丁散∶瓜丁细末，如大豆许纳鼻中。令病患衍义曰∶瓜蒂，此即甜瓜蒂也。去瓜皮，用蒂，约半寸许，曝极干，不限多少，为细末。

量疾，每用一、二钱匕，腻粉一钱匕，以水半协议调匀，灌之，治风涎暴作，气塞倒卧。服之，用诸药行化不下，但如此服，涎即出。或服药良久涎未出，含沙糖一块，下咽即涎出。此物甚不损人，全胜石碌、 砂辈。

上一页：芜菁及芦菔
下一页：白冬瓜


白冬瓜 《证类本草》

白冬瓜

味甘，微寒。主除小腹水胀，利小便，止渴。

陶隐居云∶被霜后合取，置经年，破取核，水洗，燥，乃擂取仁用之。冬瓜性冷利，解毒，消渴，止烦闷，直捣、绞汁服之。今注此物经霜后，皮上白如粉涂，故云白冬瓜也。前条即之效尔。陶注为子仁，非也。臣禹锡等谨按药性论云∶冬瓜练，亦可单用，味甘，平。汁，止烦躁热。练，压丹石毒，止热渴，利小肠，能除消渴，差五淋。孟诜云∶冬瓜，益气耐老，除胸心满，去头面热。热者食之佳，冷者食之瘦人。日华子云∶冬瓜，冷，无毒。除烦，治胸膈热，消热毒痈肿，切摩痱子甚良。叶，杀蜂，可修事蜂儿，并 肿毒及蜂疔。藤烧灰，可出绣点黯，洗黑 ，并洗疮疥。湿穣，亦可漱练白缣。

食疗∶益气耐老，除心胸满。取瓜子七升，下同白瓜条。压丹石。又，取瓜一颗，和桐叶与猪肉食之。一冬更不要与诸物食，自然不饥，长三、四倍矣。又，煮食之，练五脏，为下气故可长食之。若要肥，则勿食。孟诜说∶肺热消渴，取濮瓜去皮，每食后嚼吃三、二两，五、七度良。千金方∶治小儿渴利，单捣冬瓜汁饮之。肘后方∶发背欲死方∶取冬瓜，截去头，合疮上。瓜当烂，截去更合之。瓜末尽，疮已敛小矣。即用膏养之。短剧方∶食鱼中毒，冬瓜汁最验。孙真人∶九月勿食被霜瓜，食之令人成反胃病。古今录验治伤寒后痢，日久津液枯竭，四肢浮肿，口干。冬瓜一枚，黄土泥浓裹五寸，煨令烂熟，去土绞汁服病初得危急。冬瓜不限多少，任吃，神效无比。子母秘录∶小儿生一月至五个月，乍寒乍热。炮冬瓜，绞汁服。杨氏产乳疗渴不止。烧冬瓜，绞取汁。细细饮之尽，更作。丹房镜源∶冬瓜蔓灰煮汞及丹砂，淬铜、锡。

衍义曰∶白冬瓜，一、二斗许大，冬月收为菜，压去汁，蜜煎，代果。患发背及一切痈疸，

上一页：瓜蒂
下一页：白瓜子


白瓜子 《证类本草》

白瓜子

（白瓜子_图缺）

味甘，平、寒，无毒。主令人悦泽，好颜色，益气不饥。久服轻身耐老。主除烦满不乐，久服寒中。可用面脂，令面悦泽。一名水芝，一名白爪（侧绞切）子。生嵩高平泽。

冬唐本注云∶《经》云冬瓜仁也，八月采之。以下为冬瓜仁说，非谓冬瓜别名。据《经》及下条瓜蒂，并生嵩高平泽，此即一物，但以甘字似白字，后人误以为白也。若其不是甘瓜，何因一名白瓜？此即甘瓜不惑。且朱书论白瓜之效，墨书说冬瓜之功，功异条同，陶为深误。

按《广雅》∶冬瓜一名地芝，与甘瓜全别，墨书宜附冬瓜科下。瓜蒂与甘瓜共条。《别录》云∶甘瓜子，主腹内结聚，破溃脓血，最为肠胃脾内壅要药。本草以为冬瓜，但用蒂，不云俗人或用冬瓜子也。又按本草云∶瓜子或云甘瓜子，今此本误作白字，当改从甘也。今按∶此即冬瓜子也。唐注称是甘瓜子。谓甘字似白字，后人误以为白。

且《本经》云∶主令人悦泽。《别录》云∶可作面脂，令人悦泽。

仁，不见用甘瓜子，按此即是冬瓜子明矣。故陶于后条注中云∶取核水洗，燥乃檑取仁用之。且此物与甘瓜全别。其甘瓜有青、白二种，子色皆黄，主疗与白瓜经霜亦有白衣，其中子白，白瓜子之号，因斯而得。况陶居以《别录》白冬瓜附于白瓜子之下，白瓜子更不加注，足明一物而不能显辨尔。《别录》瓜字，侧绞切，今以读作瓜字。唐注谬误，都不可凭。臣禹锡等谨按蜀本注∶苏云是甘瓜子也。《图经》云∶别有胡瓜，黄赤，无味。今据此两说，俱不可凭矣。《本经》云∶冬瓜仁也。苏注者。且甘瓜自有青、白二种，只合云白甘瓜也。今据《本经》云∶白瓜子即冬瓜仁无疑也。按∶冬瓜虽色青，而其中子甚白，谓如白瓜子者，犹如虫部有白龙骨焉，人但看骨之白而不知龙之色也。若以甘瓜子为之，则甘瓜青、白二种，其子并黄色，冬瓜仁，信苏注为妄，《图经》难凭矣！孟诜云∶取冬瓜仁七升，以绢袋盛之，投三沸汤中，须臾出曝干，如此三度止。又，与清苦酒渍，经一宿，曝干为末悦，明目，延年不老。又，取子三、五升，退去皮，捣为丸。空腹服三十丸，令人白净如玉。日华子云∶冬瓜仁，去皮肤风剥，黑 ，润肌肤。

图经曰∶白瓜子，即冬瓜仁也。生嵩高平泽，今处处有之，皆园圃所莳。其实生苗蔓下，大者如斗而更长，皮浓而有毛，初生正青绿，经霜则白如涂粉。其中肉及子亦白，故谓之白瓜仁入药须霜后合取，置之经年，破出核洗，燥乃擂取仁用之。亦堪单作服饵。又有末作汤饮，又作面药，并令人颜色光泽。宗懔《荆楚岁时记》云∶七月采瓜犀，以为面脂。犀，瓣也。瓤亦堪作澡豆。其肉主三消渴疾，解积热，利大小肠，压丹石毒。《广雅》一名地芝是也。皮可作丸服，亦入面脂中，功用与上等。

外台秘要∶补肝散∶治男子五劳七伤，明目。白瓜子七升，绢袋盛，绞沸汤中，三遍讫，以酢五升，渍一宿，曝干，捣下筛，酒服方寸匕，日三，久服瘥。孙真人∶治多年损伤不瘥。

衍义曰∶白瓜子实，冬瓜仁也，服食中亦稀用。

上一页：白冬瓜
下一页：甜瓜


甜瓜 《证类本草》

甜瓜

寒，有毒。止渴，除烦热，多食令人阴下湿痒生疮，动宿冷病，发虚热，破腹。又令人 弱，脚手无力。少食即止渴，利小便，通三焦间拥塞气，兼主口鼻疮。

臣禹锡等谨按日华子云∶无毒。

叶 治人无发，捣汁涂之，即生。

图经文具瓜蒂条下。

陈藏器序云∶甘瓜子，止月经太过，为末去油，水调服。千金方∶治口臭。杵干甜瓜子作末，蜜和丸，每旦洗净漱，含一丸如枣核大。亦用敷齿。孙真人食忌∶患香港脚人勿食甜瓜，其患永沉水者杀人。又，多食发黄胆病，动冷疾，令人虚羸，解药力。两蒂者杀热，去烦渴。甜瓜去皮，食后吃之，煮皮作羹亦佳。

衍义曰∶甜瓜，暑月服之，永不中暑气，多食未有不下利者。贫下多食，至深秋作痢为难治，为其消损阳气故也。亦可以如白甜瓜煎渍收。

上一页：白瓜子
下一页：芥


芥 《证类本草》

芥

（芥_图缺）

味辛，温，无毒。归鼻。主除肾邪气，利九窍，明耳目，安中，久食温中。

陶隐居云∶似菘而有毛，味辣，好作菹，亦生食。其子可藏冬瓜。又有莨（音郎），以作菹，甚辣快。唐本注云∶此芥有三种∶叶大粗者，叶堪食，子入药用，熨恶疰至良；叶小子细者，叶不堪食，其子但堪为齑尔；又有白芥，子粗大白色，如白粱米，甚辛美，从戎中来，《别录》云∶子主射工及疰气发无当常处，丸服之，或捣为末，醋和涂之，随手有验。臣禹锡等谨按蜀本图经云∶一种叶大，子白且粗，名曰胡芥。啖之及药用最佳，而人间未多用之孟诜云∶芥，煮食之亦动气，生食发丹石，不可多食。日华子云∶除邪气，止咳嗽上气，冷气疾。子，治风毒肿及麻痹，醋研敷之。扑损瘀血，腰痛肾冷，和生姜研，微暖，涂贴。心痛，酒、醋服之。

图经曰∶芥，旧不着所出州土，今处处有之。似菘而有毛，味极辛辣，此所谓青芥也。

芥之种亦多，有紫芥，茎、叶纯紫，多作齑者，食之最美；有白芥，子粗大色白，如粱米，此入药又云生河东，今近处亦有。其余南芥、旋芥、花芥、石芥之类，皆菜茹之美者，非药品所须，不复悉录。大抵南土多芥，亦如菘类。相传岭南无芜菁，有人携种至彼，种之皆变作芥，言地气暖使然耳。《续传信方》∶主腹冷夜起，以白芥子一升，炒熟，勿令焦，细研，以汤浸蒸饼，丸如赤小豆，姜汤吞七丸，甚效。

食疗∶主咳逆下气，明目，去头面风。大叶者良。煮食之动气，犹胜诸菜。生食发丹石，其子，微熬研之，作酱香美，有辛气，能通利五脏。其叶不可多食。又，细叶有毛者杀人。圣惠小芥子末，和鸡子白，调敷之。又方∶妇人中风，口噤，舌本缩。用芥子一升，细研，以醋三升，煎取一升。用敷颔颊下，立效。外台秘要∶治聋。芥子捣碎，以耳，瘥。孙真人芥菜合兔肉食之成恶疮。广济方∶治 有九种，不过此方水及蜜和滓，敷喉上下，干易之。子母秘录∶小儿紧唇。捣马芥子汁，令先揩左传季氏与 氏斗鸡，季氏金其距， 氏芥其羽。注衍义曰∶芥，似芜菁，叶上纹皱起，色尤深绿为异。子与苗皆辛，子尤甚，多食动风。

一品入药用

上一页：甜瓜
下一页：莱菔（音卜）根


莱菔（音卜）根 《证类本草》

莱菔（音卜）根

（莱菔（音卜）根_图缺）

味辛、甘，温，无毒。散服及炮煮服食，大下气，消谷，去痰癖，肥健人。

生捣汁服，主消渴，试大有验。

唐本注云∶陶谓温菘是也。其嫩叶为生菜食之。大叶熟啖，消食和中。根效在芜菁之右。

今注俗呼为萝卜。（唐本先附）臣禹锡等谨按蜀本图经云∶名芦卜，生江北，秦、晋最多。尔雅云∶ ，芦 ，释曰∶紫花菘也。俗呼温菘，似芜菁，大根，一名 ，俗呼雹 ，一名芦菔云∶萝卜根，消食，利关节，理颜色，练五脏恶气，制面毒。凡人饮食过度，生嚼咽之，便消。研如泥制面，作 佳，饱食亦不发热。亦主肺嗽吐血。酥煎食，下气。孟诜云∶萝卜，性冷。利五脏，轻身。根，服之令人白净肌细。日华子云∶萝卜，平，能消痰止咳，治肺痿吐血。温中，补不足，治劳瘦，咳嗽，和羊肉、鲫鱼煮食之。

子，水研服，吐风痰。醋研消肿毒。不可以地黄同食。

图经文具芜菁条下。

孙真人∶久服涩营卫，令人发早白。食医心镜∶治消渴口干。萝卜绞汁一升，饮之则定。

又方∶主积年上气咳嗽，多痰喘促，唾脓血。以子一合，研煎汤，食上服之。又方∶下气，消谷，去痰癖，肥健，作羹食之。生绞汁服，理消渴。简要济众治∶消渴独胜散∶出子了萝卜三枚，净洗薄切，晒干为末。每服二钱，煎猪肉汁澄清调下，食后并夜卧，日三服。胜金方∶治风痰以萝卜子为末，温水调一匙头，良久吐出涎沫。如是摊缓风，以此吐后，用紧疏药服，疏后服肺疾咳嗽。以子半升，淘择洗，焙干，于铫子内，炒令黄熟，为末。以沙糖丸如弹，绵裹含之。洞微志萝卜解面毒。杨文公谈苑∶江东居民，岁课种艺，初年种芋次年种萝卜三十亩，计益米三十斛。可知萝卜消食也。《尔雅》∶芜菁属，紫花大根，俗呼雹。更始败掖庭中宫女数百人，幽闭殿门内，掘庭中芦菔根食之。今萝卜是也。偏头疼用生萝卜汁一蚬壳，仰卧注之鼻，左痛注左，右痛注右，左右俱注亦得，神效。

衍义曰∶莱菔根，即前条所谓芦菔，今人只谓之萝卜，河北甚多，登、莱亦好。服地黄、何子又菔。

上一页：芥
下一页：菘（音嵩）


菘（音嵩） 《证类本草》

菘（音嵩）

（菘（音蒿）_图缺）

味甘，温，无毒。主通利肠胃，除胸中烦，解酒渴。

陶隐居云∶菜中有菘，最为常食，性和利人，无余逆忤，今人多食。如似小冷，而又耐霜雪。其子可作油，敷头长发；涂刀剑，令不锈（音秀）。其有数种，犹是一类，正论其美与不美尔。服药有甘草而食菘，即令病不除。唐本注云∶菘菜不生北土，有人将子北种，初一年半为芜菁，二年菘种都绝，将芜菁子南种，亦二年都变。土地所宜，颇有此例。其子亦随色变，但粗细无异尔。菘子黑，蔓荆子紫赤，大小相似。唯芦菔子黄赤色，大数倍，复不圆也。

其菘有三种∶有牛肚菘，叶最大浓，味甘；紫菘，叶薄细，味少苦；白菘似蔓荆也。臣禹锡等谨按陈藏器云∶去鱼腥，动气发病，姜能制其毒。叶大多毛者是。萧炳云∶北人居南方，不胜土地之宜，遂病足，尤宜忌菘菜。又云∶消食下气，治瘴气，止热气嗽，冬汁尤佳。日华子云∶凉，微毒。多食发皮肤风瘙痒。梗长，叶瘦，高者为菘，叶阔浓短肥而痹及梗细者，为芜菁菜也。陈士良云∶紫花菘，平，无毒。行风气，去邪热气。花可以糟下酒藏，甚美。尔雅云∶苞 菜，吴人呼楚菘，广南人呼秦菘，此菘苔不毒，宜食之。

图经曰∶菘，旧不载所出州土，今南北皆有之。与芜菁相类，梗长叶不光者为芜菁；梗短叶阔浓而肥痹者为菘。旧说菘不生北土，人有将子北土种之，初一年半为芜菁，二年菘种都绝，种菘，都类南种，但肥浓差不及耳。扬州一种菘，叶圆而大，或若，啖之无滓，绝胜他土者，此所谓白菘也。又有牛肚菘，叶最大浓，味甘，疑今扬州菘。

近之紫菘，叶薄细，味小苦。北土无有菘，比芜菁有小毒，不宜多食，然能杀鱼腥，最相宜也。多食过度，唯生姜可解其性。

食疗∶温。治消渴。又发诸风冷。有热人食之亦不发病，即明其性冷。本草云温，未解。

又，消食，亦少下气。九英菘，出河西，叶极大，根亦粗长。和羊肉甚美。常食之，都不见发病之，能消宿食，下气治嗽。诸家商略，性冷，非温，恐误也。又，北无菘菜，南无芜菁。其蔓荆子细，菜子粗也。圣惠方∶治酒醉不醒。用菘菜子二合，细研，井华水一盏调，为二服。食医心镜∶主通利肠胃，除胸中烦热，解酒渴。菘菜二斤，煮作羹亦得。伤寒类要∶辟温病。菘菜如粟米，酒服方寸匕，日三，辟五年杵地菘汁一升，日再服，以瘥止。子母秘录∶主小儿赤游，行于上下，至衍义曰∶菘菜，张仲景《伤寒论》，凡用甘草皆禁菘菜者，是此菘菜也。叶如芜菁，绿色，差淡，其味微苦，叶嫩、稍阔，不益中，虚人食之觉冷。

上一页：莱菔（音卜）根
下一页：苦菜


苦菜 《证类本草》

苦菜

味苦，寒，无毒。主五脏邪气，厌（于协切）伏也谷胃痹，肠 ，渴热中疾，恶疮。久服安心益气，聪察，少卧，轻身耐老，耐饥寒，高气不老。一名荼草，一名选，一名游冬。

生益州川谷，山陵道旁，凌冬不死。三月三日采，阴干。

陶隐居云∶疑此即是今茗。茗一名荼，又令人不眠，亦凌冬不凋，而嫌其只生益州。益州乃有苦菜，正是苦 （音式）尔。上卷上品白英下已注之。《桐君录》云∶苦菜，三月生扶疏，六月花从叶出，茎直黄，八月实黑；实落根复生，冬不枯。今茗极似此，西阳、武昌及庐江、晋熙皆好，东人正作青茗。茗皆有 ，饮之宜人。凡所饮物，有茗及木叶、天门冬苗，并菝，皆益人，余物并冷利。又巴东间别有真茶，火 作卷结，为饮亦令人不眠，恐或者此。俗中多煮檀叶及大皂李作茶，并冷。又南方∶有瓜芦木，亦似茗，苦涩。取其叶作屑，煮饮汁，即通夜不睡。煮盐人唯资此饮，而交、广最所重，客来先设，乃加以香 （音耄）辈。

唐谁谓荼苦。又云∶堇荼如饴，皆苦菜异名也。陶谓之茗，茗乃木类，殊非菜流。茗，春采为苦荼。音迟遐反，非途音也。按∶《尔雅》释草云∶荼，苦菜。

释木云∶ 、苦荼，二物全别，不得为例。又《颜氏家训》按《易通卦验玄图》曰∶苦菜，生乃成。一名游冬。叶似苦苣而细，断之有白汁，花黄似菊。此则与桐君略同，今所在有之。苦 乃龙葵尔，俗亦名苦菜，非荼也。臣禹锡等谨按蜀本图经云∶春花夏实，至秋复生，花而不实，经冬不凋。陈藏器云∶苦 ，味苦，寒，有小毒。捣叶敷小儿闪癖，煮汁服，去暴热目黄，秘塞。叶极似龙葵，但龙葵子无壳，苦 子有壳，苏云是龙葵，误也。人亦呼为小苦耽。崔豹《古今注》云∶苦 ，一名 子，有实形如皮弁，子圆如珠。

月令王瓜生，苦菜秀。

衍义曰∶苦菜，四方∶皆有，在北道则冬方∶雕毙，生南方∶则冬夏常青。此《月令》小满节后，所谓苦菜秀者是此。叶如苦苣，更狭，其绿色差淡，折之白乳汁出，常常点瘊子，自落。味苦，花与野菊相似，春、夏、秋皆旋开花。去中热，安心神。

上一页：菘（音嵩）
下一页：荏子


荏子 《证类本草》

荏子

味辛，温，无毒。主咳逆，下气，温中，补体。

叶 主调中，去臭气。九月采，阴干。

陶隐居云∶荏状如苏，高硕白色，不甚香。其子研之，杂米作糜，甚肥美，下气，补益。

东人呼为KT （音鱼），以其似苏字，但除禾边故也。笮其子作油，日煎之，即今油帛及和漆所用者，服食断谷亦用之，名为重油。唐本注云∶《别录》荏叶，人常生食，其子故不及苏也。

今按陈藏本草云∶荏叶，捣敷虫咬及男子阴肿。江东以荏子为油，北土以大麻为油，此二油俱堪油物，若其和漆，荏者为强尔。臣禹锡等谨按孟诜云∶荏子，其叶性温。用时捣之。

治男子阴肿，生捣和醋封之。女人绵裹内，三、四易。萧炳云∶又有大荏，形似野荏高硕，叶大小荏一倍，不堪食。人收其子，以充油绢帛，与大麻子同。其小荏子欲熟，人采其角食之，甚香美。大荏叶不堪食。日华子云∶荏，调气，润心肺，长肌肤，益颜色，消宿食，止上气咳嗽，去狐臭，敷蛇咬。子，下气，止嗽，补中，填精髓。

食疗∶主咳逆下气。其叶杵之，治男子阴肿。谨按子，压作油用，亦少破气，多食发心闷。

温。补中益气，通血脉，填精髓。可蒸令熟，烈晒干之，当口开。春取米食之，亦可休粮。

生食，止渴润肺。梅师方∶治虺中人。以荏叶烂杵，猪脂和，薄敷上。

上一页：苦菜
下一页：黄蜀葵花


黄蜀葵花 《证类本草》

黄蜀葵花

（黄蜀葵花_图缺）

治小便淋及催生。又主诸恶疮脓水，久不瘥者，作末敷之即愈。近道处处有之。

春生苗叶，与蜀葵颇相似，叶尖狭，多刻缺，夏末开花，浅黄色，六、七月采之，阴干用。

（新定）

图经文具冬葵条下经验后方∶治临产催产。以黄蜀葵子焙干为末，井华水下三钱匕。如无子，以根细切，煎汁令浓滑，待冷服。

衍义曰∶黄蜀葵花，与蜀葵别种，非为蜀葵中黄者也。叶心下有紫檀色，摘之，剔为数处，就晒干之；不尔，即 烂，疮家为要药。子，临产时，取四十九粒，研烂，用温水调服，良久

上一页：荏子
下一页：蜀葵


蜀葵 《证类本草》

蜀葵

（蜀葵_图缺）

味甘，寒，无毒。久食钝人性灵。根及茎并主客热，利小便，散脓血恶汁。叶烧为末，敷金疮。煮食，主丹石发，热结。捣碎，敷火疮。又叶炙煮，与小儿食，治热毒下痢及大人丹痢。捣汁服亦可，恐腹痛，即暖饮之。

花 冷，无毒。治小儿风疹。子，冷，无毒。治淋涩，通小肠，催生落胎，疗水肿，治一切葵，一名KT《尔雅》云∶ ，戎葵。释曰∶ ，一名戎葵。郭曰∶蜀葵也，似葵，华如槿华。戎、蜀盖其所自也，因以名之。[（新补）见陈藏器、日华子。]图经文具冬葵条下。

圣惠方∶治妇人白带下，脐腹冷痛，面色痿黄，日渐虚困。以白葵花一两，阴干为末，空心温酒下二钱匕。如赤带下，用赤花。千金方∶治横生倒产。末葵花，酒服方寸匕。经验后敷之。孙真人∶食之，狗咬疮不差。又能钝人情性。

衍义曰∶蜀葵，四时取红单叶者，根阴干。治带下，排脓血恶物，极验。

上一页：黄蜀葵花
下一页：罗勒


罗勒 《证类本草》

罗勒

味辛，温，微毒。调中消食，去恶气，消水气，宜生食。又疗齿根烂疮，为灰用甚良。不可过多食，壅关节，涩营卫，令血脉不行。又动风，发香港脚，患 ，取汁服半合定。冬月用干者煮之。子，主目翳及物入目，三、五颗致目中，少顷当湿胀，与物俱出。又疗风赤眵泪。根，主小儿黄烂疮，烧灰敷之，佳。北人呼为兰香，为石勒讳也。

此有三种∶一种堪作生菜；一种叶大；二十步内闻香；一种似紫苏叶。

陶隐居∶术家取羊角、马蹄烧作灰；撒于湿地，遍踏之，即生罗勒。俗呼为西王母菜，食之益人。外台秘要∶治面上灭瘢方∶木兰香一斤，以三岁米醋浸令没，百日出曝干，为末，以晒干，末服方寸匕。

上一页：蜀葵
下一页：龙葵


龙葵 《证类本草》

龙葵

（龙葵_图缺）

味苦，寒，无毒。食之解劳少睡，去虚热肿。其子，疗疔肿，所在有之。

唐本注云∶即关、河间谓之苦菜者，叶圆花白，子若牛李子，生青熟黑，但堪煮食，不任生啖。（唐本先附）臣禹锡等谨按药性论云∶龙葵，臣。能明目，轻身。子甚良。其赤珠者名龙珠，服之变白令黑，耐老。若能生食得苦者，不食它菜，十日后侧有灵异，不与葱、薤同啖去汁食之。

图经曰∶龙葵，旧云所在有之，今近处亦稀，唯北方∶有之，北人谓之苦葵。叶圆似排风而无毛，花白，实若牛李子，生青熟黑，亦似排风子，但堪煮食，不任生啖。其实赤者名赤珠，服薤同食，根亦入药用。今医以治发背痈疽成疮者。其方∶龙葵根一两，锉，麝香一分，研。先捣龙葵根，罗为末，入麝香，研令匀，涂于疮上，甚善。

食疗∶主疔肿。患火丹疮，和土杵，敷之尤良。经验方∶治痈无头，捣龙葵敷之。食医心镜∶主解劳少睡，去热肿。龙葵菜煮作羹粥，食之并得。

上一页：罗勒
下一页：胡瓜叶


胡瓜叶 《证类本草》

胡瓜叶

味苦，平，小毒。主小儿闪癖，一岁服一叶以上，斟酌与之。生挪绞汁服，得吐下。根捣敷胡刺毒肿。其实味甘，寒，有毒。不可多食，动寒热，多疟病，积瘀热，发疰气，令人虚热，上逆少气，发百病及疮疥，损阴血脉气，发香港脚。天行后不可食，小儿切忌，滑中，生疳虫。不与醋同餐。北人亦呼为黄瓜，为石勒讳，因而不改。以上二种（新补） 见《千金方》及孟诜、陈藏器、日华子。

图经文具瓜蒂条下。

千金∶髓水病肚胀至四肢肿。胡瓜一个破作两片，不出子，以醋煮一半，水煮一半俱烂，空

上一页：龙葵
下一页：越瓜


越瓜 《证类本草》

越瓜

味甘，寒。利肠胃，止烦渴。不可多食，动气，发诸疮，令人虚弱不能行，不益小儿，天行病后不可餐。又不得与牛乳、酪及 同餐，及空心食，令人心痛。（今附）

臣禹锡等谨按陈藏器云∶越瓜，大者色正白，越人当果食之。利小便，去烦热，解酒毒，宣泄热气。小者糟藏之，为灰，敷口吻疮及阴茎热疮。

图经文具瓜蒂条下。

食疗∶小儿夏月不可与食。又，发诸疮。令人虚弱，冷中。常令人脐下为症，痛不止。

又，

上一页：胡瓜叶
下一页：白芥


白芥 《证类本草》

白芥

味辛，温，无毒。主冷气。色白，甚辛美，从西戎来。子，主射工及疰气，上气发汗，胸膈痰冷，面黄。生河东。（今附）

臣禹锡等谨按陈藏器云∶白芥，生太原。如芥而叶白，为茹食之，甚美。日华子云∶白芥，能安五脏，功用与芥颇同。子，烧及服，可辟邪魅。

图经文具芥条下。

陈藏器云∶主冷气。子主上气，发汗，胸膈痰冷，面目黄赤，亦入镇宅用之。外台秘要∶治反胃，吐食上气。小芥子晒干为末，酒服方寸匕。又方∶三种射工即水弩子。以芥子杵令熟，苦酒和，浓敷上。半日痛即便止。又方∶治游肿诸痈。以芥子末、猪胆，和如泥敷上，日三易之。肘后方∶治中风，卒不得语。以苦酒煮芥子，敷颈一周，以帛苞之，一日一夕乃瘥。

上一页：越瓜
下一页：苦耽


苦耽 《证类本草》

苦耽

苗、子，味苦，寒，小毒。主传尸伏连，鬼气疰忤邪气，腹内热结，目黄不下食，大小便涩，骨热咳嗽，多睡劳乏，呕逆痰壅， 癖痞满。小儿无辜 子，寒热，大腹，杀虫，落胎，去蛊毒。并煮汁服，亦生捣绞汁服，亦研敷小儿闪癖。生故墟垣堑间，高二、三尺，子作角，如撮口袋，中有子如珠，熟则赤色。

人有骨蒸多服之。关中人谓之洛神珠，一名王母珠，一名皮弁草。又有一种小者，名苦 。

（新补）

上一页：白芥
下一页：苦苣


苦苣 《证类本草》

苦苣

味苦，平一云寒。除面目及舌下黄，强力不睡。折取茎中白汁，敷疔肿，出根。又取汁滴痈上，立溃。碎茎、叶敷蛇咬。根主赤白痢及骨蒸，并煮服之。今人种为菜，生食之。久食轻身，少睡，调十二经脉，利五脏，霍乱后胃气逆烦。生捣汁饮之，虽冷，甚益人。不可同血食（一本作蜜），食作痔疾，苦苣即野苣也，野生者，又名KT 苣。今人家常食为白苣。江外、岭南、吴人无白苣，尝植野苣，以供厨馔。（新补）

衍义曰∶苦苣，捣汁敷疔疮，殊验。青苗阴干，以备冬月，为末，水调敷。

上一页：苦耽
下一页：苜蓿


苜蓿 《证类本草》

苜蓿

味苦，平，无毒。主安中，利人，可久食。

陶隐居云∶长安中乃有苜蓿园，北人甚重此，江南人不甚食之，以无味故也。外国复别有苜蓿草，以疗目，非此类也。唐本注云∶苜蓿茎、叶平，根寒。主热病，烦满，目黄赤，小便升，令人吐利，即愈。臣禹锡等谨按孟诜云∶患疸黄人，取根生捣，绞汁服之，良。又，利五脏，轻身；洗去脾胃间邪气，诸恶热毒。少食好，多食当冷气入健人，更无诸益。日华子云∶凉，去腹脏邪气，脾胃间热气，通小肠。

食疗∶彼处人采根，作土黄 也。又，安中，利五脏，煮和酱食之，作羹亦得。

衍义曰∶苜蓿，唐·李白诗云∶天马常衔苜蓿花，是此。陕西甚多，饲牛、马。嫩时，人兼食之，微甘淡，不可多食，利大小肠。有宿根，刈讫又生。

上一页：苦苣
下一页：荠


荠 《证类本草》

荠

味甘，温，无毒。主利肝气，和中。其实，主明目，目痛。

陶隐居云∶荠类又多，此是今人可食者，叶作菹羹亦佳。《诗》云∶谁谓荼苦，其甘如荠是也。臣禹锡等谨按药性论云∶荠子，味甘，平。患气人食之，动冷疾，主青盲病不见物，补五脏不足。其根、叶烧灰，能治赤白痢，极效。孟诜云∶荠子，入治眼方∶中用。不与面同不可食。陈士良云∶实，亦呼菥 子。主壅，去风毒邪气，明目，去视物鲜明。四月八日收实，良。其花捋去席下辟虫。日华子云∶荠菜，利五脏。根，疗目疼。

圣惠方∶治暴赤眼，疼能碜涩。荠菜根汁点目中。

三种陈藏器余

上一页：苜蓿
下一页：蕨叶


蕨叶 《证类本草》

蕨叶

似老蕨，根如紫草。按蕨，味甘，寒，滑。去暴热，利水道，令人睡，弱阳。小儿食之，脚弱不行。生山间，人作茹食之。四皓食之而寿，夷、齐食蕨而夭，固非良物。《搜神记》曰∶郗鉴镇丹徒，二月出猎。有甲士折一枝，食之，觉心中淡淡成疾。后吐一小蛇，悬屋前，渐干成蕨，遂明此物不可生食之也。

食疗∶寒。补五脏不足。气壅经络筋骨间，毒瓦斯。令人脚弱不能行。消阳事，令眼暗，鼻中塞，发落，不可食。又，冷气人食之，多腹胀。毛诗陟彼南山，言采其蕨。又曰∶言采其薇。

齐采薇而食，恐蕨非薇也。今永康道江居民，多以醋腌而食之。

上一页：荠
下一页：翘摇


翘摇 《证类本草》

翘摇

味辛，平，无毒。主破血，止血，生肌。亦充生菜食之。又生五种黄病，绞汁服之。

生平泽，紫花，蔓生，如劳豆。《诗义疏》云∶苕饶，幽州人谓之翘饶。《尔雅》云∶柱天，摇车也。

食疗∶疗五种黄病。生捣汁，服一升，日二，瘥。甚益人，利五脏，明耳目，去热风，令人轻健。长食不厌，煮熟吃，佳。若生吃，令人吐水。

上一页：蕨叶
下一页：甘蓝


甘蓝 《证类本草》

甘蓝

平，补骨髓，利五脏六腑，利关节，通经络中结气，明耳目，健人，少睡，益心力，壮筋骨。此者是西土蓝，阔叶，可食。治黄毒者作菹，经宿渍色黄，和盐食之，去心下结伏气。

食医心镜∶甘蓝菜作齑菹，煮食并得。壶居士陇西多种食之，汉地少有，多食令人少睡。

上一页：翘摇
下一页：邪蒿


邪蒿 《证类本草》

邪蒿

味辛，温、平，无毒。似青蒿细软。主胸膈中臭烂恶邪气，利肠胃，通血脉，续不足气。生食微动风气，作羹食良，不与胡荽同食，令人汗臭气。

食医心镜∶治五脏邪气厌谷者，治脾胃肠 ，大渴热中，暴疾恶疮。以煮令熟，和酱、醋食之。

上一页：甘蓝
下一页：同蒿


同蒿 《证类本草》

同蒿

平。主安心气，养脾胃，消水饮。又动风气，熏人心，令人气满，不可多食。

上一页：邪蒿
下一页：石胡荽


石胡荽 《证类本草》

石胡荽

寒，无毒。通鼻气，利九窍，吐风痰。不任食，亦去翳，熟挪纳鼻中，翳自落。俗名鹅不食草。以上五种（新补）见孟诜、陈藏器、萧炳、陈士良、日华子。

上一页：同蒿
下一页：蓼实


蓼实 《证类本草》

蓼实

（蓼实_图缺）

味辛，温，无毒。主明目，温中，耐风寒，下水气，面目浮肿，痈疡。叶，归舌，除大小肠邪气，利中益志。

马蓼 去肠中蛭虫，轻身。生雷泽川泽。

陶隐居云∶此类又多，人所食有三种∶一是紫蓼，相似而紫色；名香蓼，亦相似而香，并不甚辛而好食；一是青蓼，人家常有，其叶有园者、尖者，以园者为胜，所用即是此。干之以酿酒，主风冷，大良。马蓼，生下湿地，茎斑，叶大有黑点。亦有两三种，其最大者名笼（音鼓），即是荭草，已在上卷中品。唐本注云∶《尔雅》云，荭，一名茏 ，大者名 （丘轨切），则最大者不名笼 ，陶误呼之。又有水蓼，叶大似马蓼而味辛。主被蛇伤，捣敷之；绞取汁服，止蛇毒入腹心闷者。又水煮渍脚捋之，消香港脚肿。生下湿水旁。今按∶ 陈藏器本草云∶蓼，主 癖。每日取一握煮服之，人霍乱转筋，多取煮汤及热捋脚。叶，捣敷狐刺疮，亦主小儿头疮。又云∶蓼、蕺俱弱阳。人为蜗牛子浸之，立瘥。不可近阴，令弱也。诸蓼并冬死，唯香蓼宿根重生。人为生菜，最能入腰脚也。臣禹锡等谨按蜀本图经云∶蓼类甚多，有紫蓼、赤蓼、青蓼、马蓼、水蓼、香蓼、木蓼等，其类有七种。紫、赤二蓼，叶小狭而浓；青、香二蓼，叶亦相叶俱阔大，上有黑点。木蓼一名天蓼，蔓生，叶似柘叶，诸蓼花皆红白，子皆赤黑；木蓼，花黄白，子皮青滑。尔雅云∶蔷，虞蓼。释曰∶蔷，一名虞蓼，即蓼之生水泽者也。《周颂·良KT 》云∶以薅，荼蓼。《毛传》曰∶蓼，水草是也。药性论云∶蓼实，使，归鼻。除肾气，兼能去 阳。叶主邪气。又云∶食之多发心痛，令人寒热，损骨髓。小儿头疮，捣末和白蜜（一云和鸡子白）涂上，虫出不作瘢。若霍乱转筋，取子一把，香豉一升，先切叶，以水三升，煮取二升，纳豉汁中，更煮取一升半，分三服。又与大麦面相宜。孟诜云∶蓼子，多食令人吐水。亦通五脏拥气，损阳气。日华子云∶水蓼，性冷，无毒。蛇咬捣敷，根茎并用。又云∶赤蓼，暖，暴脚软人，烧灰淋汁浸，持以蒸桑叶 ，立愈。

图经曰∶蓼实，生雷泽川泽，今在处有之。蓼类甚多，有紫蓼、赤蓼（一名红蓼）、青蓼、香蓼、马蓼、水蓼、木蓼等，凡七种。紫、赤二种，叶俱小狭而浓；青、香二种，叶亦相似而惧大，上有黑点。此六种花皆黄白，子皆青黑。木蓼一名天蓼，亦有大，小二种，蔓生，叶似柘叶，花黄白，子皮青滑。陶隐居以青蓼入药，然其蓼俱堪食，又以马蓼为荭草，已见上条，余亦无用。苏恭以水蓼亦入药，水煮捋脚者，多生水泽中。《周颂》所谓以薅（大羔切），荼蓼。《尔雅》所谓蔷，虞蓼是也。又《三茅君传》有作白蓼酱方。白蓼，《药谱》无闻，疑即青蓼也。或云红蓼亦可作酱。

圣惠方∶治肝虚转筋。用赤蓼茎、叶切三合，水一盏，酒三合，煎至四合去滓，温分二服。又方∶治热 心闷。用浓煮蓼汁一大盏，分为二服饮之。外台秘要∶治夏月 死，取浓煮汁痛成疮。先锉浆蓼煮汤，令温热得所，频频淋洗，候疮干自安。孙真人食之伤肾。合鱼脍食之，则令人阴冷疼，气欲绝。斗门方∶治血气攻心，今录验∶治霍乱转筋。取蓼一手把，去两头，以水二也。

衍义曰∶蓼实，即《神农本经》第十一卷中水蓼之子也。彼言蓼则用茎，此言实即用子，故此复论子之功，故分为二条。春初以葫芦盛水浸湿，高挂于火上，昼夜使暖，遂生红芽，取以种水红，与此相类，但苗茎高及丈。取子，微炒，碾为细末，薄酒调二、三钱服，治瘰 。久则效，效则已。

上一页：石胡荽
下一页：葱实


葱实 《证类本草》

葱实

（葱实_图缺）

味辛，温，无毒。主明目，补中不足。其茎葱白，平，可作汤，主伤寒，寒热，出汗，中风，面目肿，伤寒骨肉痛，喉痹不通，安胎，归目，除肝邪气，安中，利五脏，益目睛，杀百药毒。

葱根 主伤寒头痛。

葱汁 平，温。主溺血，解藜芦毒。

唐本注云∶葱有数种，山葱曰 葱，疗病以胡葱，主诸恶 （七吏切），狐尿刺毒，山溪中沙虱、射工等毒。煮汁浸或捣敷大效，亦兼小蒜、茱萸辈，不独用也。其人间食葱，又有二种∶有冻葱，即经冬不死，分茎栽莳而无子也；又有汉葱，冬即叶枯。食用入药，冻葱最善，气味亦佳。臣禹锡等谨按蜀本图经云∶葱有冬葱、汉葱、胡葱、 、葱凡四种。冬葱夏衰冬盛，茎叶俱软美。山南、江左有之。汉葱冬枯，其茎实硬而味薄。胡葱茎叶粗短，根若金，能疗肿毒。 葱生于山谷，不入药用。尔雅云∶ ，山葱。释曰∶《说文》云∶葱生山中者名 ，细茎大叶者是也。孟诜云∶葱，温。根主疮中有水，风肿疼痛者。冬葱最善，宜冬者，多食发气，上冲人，五脏闭绝，虚人胃。开骨节，出汗，故温尔。日华子云∶葱，治天行时疾，头痛，热狂，通大小肠，霍乱转筋及贲豚气，香港脚，心腹痛，目眩及止心迷闷。取其茎叶，用盐研， 蛇虫伤并金疮。水入皲肿，煨研 敷。中射工溪毒，盐研 敷。子，温中，补不足，益精，明目。根，杀一切鱼肉毒，不可以蜜同食。

图经曰∶葱实，《本经》不载所出州土，今处处有之。葱有数种∶入药用山葱、胡葱；食品用冻葱、汉葱。山葱生山中，细茎大叶，食之香美于常葱。一名 （古百切）葱。《尔雅》所谓而根茎皆细白。又云∶茎叶微短如金灯者是也。旧别有条云∶生蜀郡山谷，似大蒜而小，形圆皮赤，稍长而锐。冻葱，冬夏常有，但分茎栽莳而无子，气味最佳，亦入药用，一名冬葱。又有一种楼葱，亦冬葱类也，江南人呼龙角葱，言其苗有八角，故云尔。淮、楚间多种之。汉葱茎实硬而味薄，冬即叶枯。凡葱皆能杀鱼肉毒，食品所不可缺也。唐·韦宙《独行方》主水病两足肿者，锉葱叶及茎，煮令烂，渍之，日三、五作乃佳。煨葱治打扑损，见刘禹锡《传信方》，云得于崔给事，取葱新折者，便入 灰火煨，趁将损处。仍多煨，取续续易热者。崔云∶顷在泽潞，与李抱真作球子，其军将以杖相格，便乘势不能止，因伤李相指并爪甲擘裂，遽索金创药裹之，强坐，频索酒吃，至数盏已过量，而面色愈青，忍痛不止。有军吏言此方遂用之，三易，面色却赤，斯须云已不痛。凡十数度用热葱并涕缠裹其指，遂毕席笑语。又上方》，治脾心痛，痛则腹胀如锥刀刺者。吴茱萸一升，葱花一食疗∶叶，温。白，平。主伤寒壮热，出汗，中风，面目浮肿，骨节头疼，损发鬓。葱白及须，平。通气，主伤寒头痛。又，治疮中有风水，肿疼。取青叶、干姜、黄柏相和，煮作汤，不宜多，只可和五味用之，上冲人，五脏闭绝。虚人患气者，多食发气。为通和关节，出汗之故也。少食则得，可作汤饮。不得多食，恐拔气上冲人，五脏闷绝。切不得与蜜相和，食之促人气，杀人。又，止血衄，利小便。外台秘要∶治肠痔，大便常血。取葱白三、五斤，煮作汤，盆中坐，立瘥。又方∶治大小肠不通。捣葱白以酢和，封小肾肿。泥葱半斤煨过，烂捣贴脐上。千金方∶治中恶，葱心黄刺脑骨破及骨折。葱白细研和蜜，浓封损处，立瘥。经验方∶治小便淋以艾灸七壮。梅师方∶治胎动不安，以银器煮上，即血止。又方∶后烦躁，卧不安稳。葱白二十茎，大枣二十枚，以水三升，煎取二升，分服。孙真人食忌正月游风。若烧葱和蜜食，杀人。食医心镜∶主赤白痢。以葱一握细切，和米煮粥，空心食之。又方∶理眼暗，补不足。葱实大半升为末，每度取一匙头，水二升煮取一升半，滤取滓，葺米煮粥食，良久食之。又捣葱实，丸蜜和，如梧子大，食后饮汁服一、亦甚明目。又方∶主伤寒寒热，骨节碎痛，出汗。治中风，面目浮肿，喉咽不通，安胎，归目，除肝脏邪气，安中，利五脏，益目睛，杀百药。叶作羹粥，炸作齑食之，良。胜金方∶治鼻衄血。以葱白一握，捣裂汁，投酒少许，抄三、两滴入鼻内，瘥。兵部手集∶治蜘蛛啮，遍身成疮。青葱叶一茎，去小条入葱叶中，紧捏两头，勿令通气，但摇动，即化为水，点咬处，即差葱须阴干为末，蒲州胆矾一钱，葱末二钱，研匀一字，入竹管中，吹病处。伤寒类要∶治妇人妊娠七月，若伤寒壮热，赤斑变为黑斑，溺血。以葱一把，水三升，令尽。杨氏产乳∶主胎动，五、六个月，困笃难较者。葱白一大握，滓顿服。又方∶主胎动，腰痛抢心，或下血。取葱白不限多少，浓煮汁伯，虽臭而有用，消金、玉、锡、石也。又以冬银、青石，各三分矣。曝令干如饴，可休粮，久服神仙，亦曰金浆也。

衍义曰∶葱实，葱初生名葱针，至夏则有花。于秋月植，作高沟 ，旋壅起，以备冬用，曰冬葱，其实一也。又有龙角葱，每茎上出歧如角。皮赤者名楼葱，可煎汤渫下部。子皆辛，色物大抵以发散为功，多食昏人神。

上一页：蓼实
下一页：韭


韭 《证类本草》

韭

（韭_图缺）

味辛、微酸，温，无毒。归心，安五脏，除胃中热，利病患，可久食。

子 主梦泄精，溺白。

根 主养发。

陶隐居云∶韭子入棘刺诸丸，主漏精；用根，入生发膏；用叶，以煮鲫鱼 ，断卒下痢多验。但此菜殊辛臭，虽煮食之，便出犹奇熏灼，不如葱、薤熟即无气，最是养性所忌也。今按陈藏器本草云∶韭，温中下气，补虚，调和脏腑，令人能食，益阳，止泄白脓，腹冷痛，并煮服，解药毒。疗狂狗咬人欲发者，亦杀诸蛇、虺、蝎、恶虫毒。取根捣和酱汁，灌马鼻虫颡。又捣根汁多服，主胸痹骨痛不可触者。俗云韭叶是草钟乳，言其宜人，信然也。臣禹锡等谨按尔雅云∶KT ，山韭。释曰∶《说文》云∶菜名，一种而久者，故谓之韭。山中生者名KT 。《韩诗》云∶六月食郁及KT 是也。孟诜云∶热病后十日，不可食又，胸痹，心中急痛如锥刺，不得俯仰，自汗出；或痛彻背上，不治或至死。可取生韭或根五斤，洗，捣汁灌少许，即吐胸中恶血。萧炳云∶韭子合龙骨服，甚补中。小儿初生，与韭根汁灌之，即吐出恶水，令无病、日华子云∶韭，热，下气，补虚，和腑脏，益阳，止泄精，尿血，暖腰膝，除心主腹痼冷，胸中痹冷， 癖气及腹痛等食之。肥白人中风失音，研汁服。心脾骨痛甚，生研服。蛇、犬咬并恶疮，捣敷。多食昏神暗目，酒后尤忌，不可与蜜同食。又云子暖腰膝，治鬼交甚效，入药炒用。

图经曰∶韭，旧不着所出州土，今处处有之。谨按许慎《说文解字》云∶菜名，一种而久者，故谓之韭。故圃人种莳，一岁而三、四割之，其根不伤，至冬壅培之，先春而复生，信乎一种而久者也。在菜中，此物最温而益人，宜常食之。《易稽览图》云∶政道得则阴物变为阳。郑康成注云∶若葱变为韭是也。然则葱冷而韭温，可验矣。又有一种山韭，形性亦相类，但根白，叶如灯心苗。《尔雅》所谓KT（羊六切），山韭。《韩诗》云∶六月食郁及藿，皆谓此也。山中往往有之，而人多不识耳。

韭子得桑螵蛸、龙骨，主漏精。葛洪、孙思邈皆有方。崔元亮《海上方》治腰脚，韭子一升，拣择，蒸两炊以来，曝干，簸去黑皮，炒令黄，捣成粉。安息香二大两，水煮一、二百沸二物相和，捣为丸，如干，入蜜亦得。每日空腹以酒下二十丸以来讫，以饭三、五匙压之，大佳。根亦入药用。

陈藏器注云∶取子生吞三十粒，空心盐汤下，止梦泄精及溺白，大效。食疗∶亦可作菹，空心食之，甚验。此物炸熟，以盐、醋空心吃一盘，可十顿以上。甚治胸膈咽气，利胸膈，甚验之，即吐出胸中恶血，永无诸病。五月勿食韭。若值时馑之年，可与米同功，种之一亩，可供十口食。圣惠方∶治虚劳肾损，梦中泄精。用韭子二两，微炒为散。食前酒下二钱匕。外台秘要∶治虚劳尿精。新韭子二升，十月霜后采，好酒八合渍一宿。

捣一万杵。平旦温酒服方寸匕，日再服，立瘥，佳。千金方∶治百即瘥。又方∶治喉肿不下食。

以韭一把，捣熬敷之，冷即易之。肘后方∶而唾其面，则活。取韭捣汁吹鼻孔，冬月用韭根又方∶男女梦与人交，精便泄出，此内虚邪气感发。熬韭子捣末酒渍，稍稍服。经验方∶治五般疮癣。以韭根炒存油调敷之，三度瘥。食医心镜∶止水谷痢，作羹、粥、炸、炒，任食之。又又云正月之节，食五辛以辟厉气。蒜、葱、韭、薤、姜。又方∶卒中恶，捣之。《食医心镜》同。子母秘录∶治小儿患黄。

煎服一合。又方∶卒刺肿。捣韭及蓝置上，以火灸，热彻即瘥。黄帝云∶霜韭冻，不可生食，动宿饮，令人必吐水出。

令人乏气力。秦运副云有人消渴，引饮无度，或令食韭黄，其渴遂止。

或炒或作羹，无入盐，极效。

但吃得十斤即佳，过清明勿吃，入酱无妨。

衍义曰∶韭，春食则香，夏食则臭，多食则昏神。子，止精滑甚良。未出粪土为韭黄，最不益人，食之滞气。盖含噎郁未之气，故如是。孔子曰∶不时不食，正为此辈。花，食之动风。

（薤_图缺）

味辛、苦，温，无毒。主金疮疮败，轻身，不饥耐老，归于骨。菜芝也。除寒热，去水气，温中，散结，利病患。诸疮，中风寒水肿，以涂之。生鲁山平泽。

陶隐居云∶葱、薤异物，而今共条。《本经》既无韭，以其同类故也，今亦取为副品种数。

方∶家多用葱白及叶中涕，名葱苒（音冉），无复用实者。葱亦有寒热，白冷，青热，伤寒汤不得令有青也。能消桂为水，亦化五石，仙方∶所用。薤又温补，仙方∶及服食家皆须之，偏辛为忌。唐本注云∶薤乃是韭类，叶不似葱，今云同类，不识所以然。

者补而美；赤者主金疮及风，苦而无味，今别显条于此也。今按陈藏器本草云∶薤，调中，主久痢不瘥，腹内常恶者，但多煮食之。赤痢取薤致黄柏煮服之，瘥。

臣禹锡等谨按蜀本图经云∶形似韭而无实。山薤一名 ，茎叶相似，体性亦同。叶皆冬枯，春秋分莳。尔雅云∶ ，山 。释曰∶《说文》云∶ ，菜也。生山中者名 。又云 ，鸿释曰∶ 一名鸿荟。孟诜云∶薤，疗诸疮中风水肿，生捣，热涂上，或煮之。白色者最好。虽有辛不荤五脏。学道人长服之，可通神，安魂魄，益气，续筋力。日华子云∶轻身，耐寒，调中，补不足。食之能止久痢冷泻，肥健人。生食引涕唾。不可与牛肉同食，令人作症瘕。四月不可食也。

图经曰∶薤，生鲁山平泽，今处处有之。似韭而叶阔，多白无实。人家种者，有赤、白二种，赤者疗疮生肌，白者冷补。皆春分莳之，至冬而叶枯。《尔雅》云∶ （与薤同），鸿荟（乌山。山 茎叶亦与家薤相类，而根长，叶差大，仅若鹿葱，体性亦与家薤同，然今少用。薤虽辛而不荤五脏，故道家长饵之，兼补虚，最宜人。凡用葱、薤，皆去青留白，云白冷而青热也，故断赤下方，取薤白同黄柏煮服之，言其性冷而解毒也。唐·韦宙《独行方》主霍乱，干呕不息。取薤一虎口，以水三升，煮取半，顿服，不而复发者，取薤根五斤，捣绞汁，饮之，立止。

食疗∶轻身耐老。疗金疮，生肌肉。生捣薤白，以火封之。更以火就灸，令热气彻疮中，干则易之。白色者最好。虽有辛气，不荤人五脏。又，发热病，不宜多食。三月勿食生者。又，散结气。可作羹。又，治女人赤白带下。学道人长服之，可通神，安魂魄，益气，续筋力。骨鲠在咽不去者，食之即下。肘后方∶救死，或先病，或常居寝卧奄忽而绝，皆是中恶。以薤汁鼻中灌。

又方∶手指赤，随月生死。以生薤一把，苦酒中煮沸，熟出以敷之，即愈。葛氏方∶治疥疮。

煮薤叶之亦得。又方∶诸鱼骨鲠。小嚼薤白令柔，以绳系中，吞薤到鲠处引之，鲠即随出。又方∶误吞钗。取薤白曝令萎黄，煮使熟，勿切，食一大束，钗即随出。又方∶痛。杵薤以敷上，炙热拓疮上，便愈。又方∶虎、犬咬人。杵汁敷，又饮又方∶食郁肉脯，此并有毒。

杵汁服二、三升。梅师方∶有伤手足而犯火使薤白极热，去帛，以薤敷疮，以帛急裹之，灸疮肿痛。薤白切一升，猪脂一升细切，以苦酒浸经宿，微火煎三上三下，去滓敷上。食医心镜∶主赤白痢下。薤白一握，切，煮作粥食之。又方∶治不饥，耐老。宜心归骨，菜芝也。除寒热，去气，温中散结气，利病患。

生杵敷之。鲠骨在咽，煮食佳，作羹粥食之，炸作齑菹，炒食并得。黄帝云∶薤不可共牛肉食之，成瘕疾。冬月勿食生薤，多涕唾。范汪治目中风肿痛。取薤白截，仍以肤上令遍膜，皆瘥。头卒痛者，止之。又方∶产后诸痢。宜煮薤白食之，唯多益好。

用肥羊肉去脂，作灸食之；或以羊肾脂炒薤白食，尤佳。杨氏产乳∶疗疳痢。薤白二握，生捣如相和，捏作饼，炙取熟与吃，不过三、两服。

衍义曰∶薤，叶如金灯叶，差狭而更光。故古人言薤露者，以其光滑难伫之义。《千金》治肺气喘急，用薤白，亦取其滑泄也。与蜜同捣，涂汤火伤，其效甚速。

上一页：葱实
下一页：?（音甜）菜


?（音甜）菜 《证类本草》

?（音甜）菜

味甘、苦，大寒。主时行壮热，解风热毒。

陶隐居云∶即今以作 蒸者。 ，作甜音，亦作时忝。时行热病初得，便捣汁皆饮得除瘥。

唐本注云∶此菜似升麻苗，南人蒸 （音缶）食之，大香美。今按别本注云∶夏月以其菜研作粥解热，又止热毒痢。捣敷灸疮，止痛，易瘥。又按 陈藏器本草云∶ 菜，捣绞汁服之，主冷热痢，又止血生肌。人及禽兽有伤折，敷之立愈。又收取子，以醋浸之，揩面，令润泽有光。臣禹锡等谨按蜀本图经云∶高三、四尺，茎若蒴 ，有细棱，夏盛冬枯。孟诜云∶ 菜，又，捣汁与时疾人服，瘥。子，煮半生，捣取汁，含，治小儿热。陈士良云∶ 菜，叶似紫菊而大，花白，食之宜妇人。日华子云∶红菜头，冷，无毒。炙作熟水饮，开胃，通心膈。

上一页：韭
下一页：假苏


假苏 《证类本草》

假苏

（假苏_图缺）

味辛，温，无毒。主寒热鼠 ，瘰 生疮，破结聚气，下瘀血，除湿痹。一名鼠 ，一名姜芥。生汉中川泽。

陶隐居云∶方∶药亦不复用。唐本注云∶此药即菜中荆芥是也，姜、荆声讹耳。先居草部中，今人食之，录在菜部也。今按∶陈藏器本草云∶荆芥，去邪，除劳渴，出汗，除冷风，煮汁臣禹锡等谨按蜀本注引吴氏本草云∶名荆芥，叶似落藜而细，蜀中可单用。治恶风贼风，口面邪，遍身 痹，心虚忘事，益力添精，主辟邪毒瓦斯，除劳。久食动渴疾，治疔肿。取一握，切，以水五升，煮取二升，冷，分二服。主通利血脉，传送五脏不足气，能发汗，除冷风。又捣末和醋封毒肿。孟诜云∶荆芥，多食熏人五脏神。陈士良云∶荆芥，主血劳，风气壅满，背脊疼痛，虚汗，理丈夫香港脚，筋骨烦疼及阴阳毒，伤寒头痛，头旋目眩，手足筋急。本草呼为假苏，假苏又别。按假苏叶锐圆，多野生，以香气似苏，故呼为苏。日华子云∶荆芥，利五脏，消食下气，醒酒。作菜生、熟食。并煎茶，治头风并出汗。豉汁煎，治暴伤寒。

图经曰∶假苏，荆芥也。生汉中川泽，今处处有之。叶似落藜而细，初生香辛可啖，人取作生菜，古方∶稀用。近世医家治头风，虚劳，疮疥，妇人血风等为要药。并取花实成穗者，曝干入药，亦多单用，效甚速。又以一物治产后血晕，筑心眼倒，风缩欲死者。取干荆芥穗，子小便一酒盏，调热服，立效。口噤者，挑齿，闭者灌鼻中，皆效。近世名医用之，无不如神云。医官陈巽处，江左人，谓假苏、荆芥实两物。假苏叶锐圆，多野生，以香气似苏，故名之。假苏叶锐圆，多野生，以香气似苏，故名之。苏恭以《本经》一名姜芥，姜、荆声近，便为荆芥，非也。又以胡荆芥俗呼新罗荆芥。石荆芥，体性相近，入药亦同。

陈藏器∶一名姜芥，即今之荆芥是也，姜、荆语讹耳。按张鼎《食疗》云∶荆芥一名析。

《本经》既有荆芥，又有析 ，如此二种，定非一物。析 是大荠，大荠是葶苈子，陶、苏大亦误尔。荆芥本功外，去邪，除劳渴，主疔肿，出汗，除风冷，煮汁服之。杵和酢敷疔肿。新注云∶产后中风，身强直，取末，酒和服，瘥。食疗性温。辟邪气，除劳，传送五脏不足气，助脾胃。多食熏五脏神。通利血脉，发汗，动渴疾。又，杵为末，醋和，封风毒肿上。患疔肿，荆芥一把，水五升，煮取二升，冷，分二服。经验方∶产后中风，眼反折，四肢搐搦，下药可立待应效。如圣散∶荆芥穗子为末，酒服二钱，必效。

《治一切风，口眼偏斜。青荆芥一斤，青薄荷一斤，一处砂盆内研，生绢绞汁于瓷器内，看浓薄煎成膏，余滓三分去一分，漉滓不用，将二分滓，晒干为末，以膏大。每服二十丸，早至暮可三服。忌动风物。孙真人∶荆芥，动渴疾。

衍义曰∶假苏，荆芥也，只用穗。治产后血晕及中风，目带上，四肤强直。为末二、三钱，童子小便一小盏，调下咽，良久，即活，甚有验。又治头目风，荆芥穗、细辛、川芎等为末，浓煎汤淋渫或坐汤中。

上一页：?（音甜）菜
下一页：白荷


白荷 《证类本草》

白荷

（白 荷_图缺）

微温。主中蛊及疟。

陶隐居云∶今人乃呼赤者为 荷，白者为覆菹，叶同一种尔。于人食之，赤者为胜。药用白者。中蛊者服其汁，并卧其叶，即呼蛊主姓名。亦主诸溪毒、沙虱辈，多食损药势，又不利脚。人家种白 荷，亦云辟蛇。唐本注云∶根主诸恶疮，杀蛊毒。根心主稻、麦芒入目中不出者，以汁注目中，即出。臣禹锡等谨按蜀本图经云∶叶似初生甘蕉，根似姜牙，其叶冬枯。药性论云∶白 荷，亦可单用。味辛，有小毒。

图经曰∶白 荷，旧不着所出州土，今荆 、江湖间多种之，北地亦有。春初生叶似甘蕉，根似姜而肥，其根茎堪为菹。其性好阴，在木下生者尤美。潘岳《闲居赋》云∶ 荷根据阴，时岁时记》曰∶仲冬以盐藏 荷，以备冬储，又以防蛊。史游《急就篇》云∶ 荷冬日藏，其来远矣。干宝《搜神记》云∶其外姊夫蒋士先得疾下血，言中蛊，家人密以 荷置其席下。忽大笑曰∶蛊我者，张小也。乃收小小走。自此解蛊药多用之。《周记·庶氏》以嘉草除蛊毒。宗懔以谓嘉草即 荷是也。陈藏器云∶ 荷、茜根，为主蛊之最。然有赤、白二种∶白者入药，昔人呼为覆菹；赤者堪啖，及作梅果多用之。古方∶亦干雷公云∶凡使，勿用革牛草，真相似，其革牛草腥、涩。凡使白 荷，以铜刀刮上粗皮一重了，细切，入砂盆中研如膏，只收取自然汁，炼作煎，却，于新盆器中摊令冷，如干胶煎，刮冷失声，咽喉不利。以 荷根二两，研，绞取汁，酒一大盏，相和令匀，不计时候，温服半钱。《肘后方》同。外台秘要∶喉中及口舌生疮烂。酒渍 荷根治伤寒时气温病，头痛壮热，脉盛。可取生 荷根、叶合捣，绞治卒吐血，亦治蛊毒及痔血，妇人患腰痛。向东者 荷根一把，捣取二升，空心酒调服。梅师方∶治卒令病患知觉，令病姓名。又方∶治喉中似物吞吐不出，腹胀羸瘦。取白 荷根绞汁服，虫立出。荆楚岁时记蒋士先得疾下血，言蛊，密以根布席下。忽自笑曰∶蛊食我者张小也。乃收小小走。

衍义曰∶白 荷，八、九月间淹贮之，以备冬月作蔬果，治疗只用白者。

上一页：假苏
下一页：苏


苏 《证类本草》

苏

（苏_图缺）

味辛，温。主下气，除寒中，其子尤良。

陶隐居云∶叶下紫色而气甚香。其无紫色不香似荏者，名野苏，不堪用。其子主下气，与桔皮相宜同疗。今注今俗呼为紫苏。臣禹锡等谨按尔雅云∶苏，桂荏。释曰∶苏，荏类之草也。以其味辛类荏，故一名桂荏也。药性论云∶紫苏子，无毒，主上气咳逆，治冷气及腰脚中湿风结气。将子研汁煮粥良，长服令人肥白身香。

和高良姜、桔皮等分，蜜丸，空心下十丸。下一切宿冷气及脚湿风。叶可生食，与一切鱼肉作羹，良。孟诜云∶紫苏，除寒热，治冷气，日华子云∶紫苏，补中益气，治心腹胀满，止霍乱转筋，开胃下食并一切冷气，止香港脚，通大小肠。子主调中，益五脏，下气，止霍乱，呕吐，反胃，补虚劳，肥健人，利大小便，破症结，消五膈，止嗽，润心肺，消痰气。

图经曰∶苏，紫苏也。旧不着所出州土，今处处有之。叶下紫色而气甚香，夏采茎叶，秋采实。其茎并叶，通心经，益脾胃，煮饮尤胜，与桔皮相宜，气方∶中多用之。实主上气咳逆，令人肥健。若欲宣通风毒，则单用茎，去节大良。谨按《尔雅》谓苏为桂荏。盖以其味辛而形类荏，乃名之。然而苏有数种，有水苏、白苏、鱼苏、山鱼苏，皆白苏方∶茎，圆叶不紫，亦甚香，实亦入药。鱼苏似茵陈，大叶而香，吴人以煮鱼者，一名鱼 。生山石间者名山鱼苏，主休息痢，大小溲频数，干末，米饮调《本经》不着，南齐褚澄善医，为吴都太守，百姓李道念以公事到郡，澄见谓曰∶汝有重病。答曰∶旧有冷病，至今五年，众医不瘥。澄为诊曰∶汝病非冷非热，当是食白瀹鸡子过多所致，令取苏一升，煮服，仍吐一物如升，涎裹之，能动，开看是鸡雏，羽翅、爪距具足，能行走。澄曰∶此未尽，更服所余药，又吐得如向者鸡十三头，而病是用蒜煮服之。

雷公云∶凡使，勿用薄荷根茎，真似紫苏茎，但叶不同。薄荷茎性燥，紫苏茎和。凡使，刀刮上青薄皮，锉用也。圣惠方∶治风，顺气，利肠。以紫苏子一升微炒杵，以生绢袋盛，纳于三斗清酒中，浸三宿，少少饮之。又方∶治脚气及风寒湿痹，四肢挛急，脚踵不可践地。用紫苏二两，杵碎，水二升，研取汁，以苏子汁煮粳豉、椒、姜食之。外台秘要∶治梦失精。以子一升，熬杵为末，酒服方方∶治失血。紫苏不限多少，于大锅纳水煎，令干后去滓，熬膏，以赤五十丸，常服，瘥。金匮方∶治食蟹中毒。紫苏煮汁饮之三升，以子汁饮之亦治。凡蟹未经霜者多毒。丹房镜源紫苏油，柔朱金润八石。

衍义曰∶苏，此紫苏也，背面皆紫者佳，其味微辛、甘，能散，其气香。令人朝暮汤其汁饮，为无益。医家以谓芳草致豪贵之疾者，此有一焉。脾胃寒人饮之多泄滑，往往人不觉。子，

上一页：白荷
下一页：水苏


水苏 《证类本草》

水苏

（水苏_图缺）

味辛，微温，无毒。主下气，杀谷，除饮食，辟口臭，去毒，辟恶气。久服通神明，轻身耐老。主吐血、衄血、血崩。一名鸡苏，一名劳祖，一名芥 （音祖），一名芥苴（七余陶隐居云∶方∶药不用，俗中莫识。九真辽远，亦无能访之。唐本注云∶此苏生下湿水侧，苗似旋复，两叶相当，大香馥。青、齐、河间人名为水苏，江左名为荠 ，吴会谓之鸡苏。主申吐血紫白挪碎绵裹塞耳，疗聋。又，头风目眩者，以清酒煮汁一升服。产后中风，服之弥佳。可烧作灰汁及以煮汁，洗头令发香，白屑不生。又，收讫酿酒及渍酒，常服之佳。日华子云∶鸡苏，暖。治肺痿，崩中，带下，血痢，头风目眩，产后中风及血不止。又名臭苏、青白苏。

图经曰∶水苏，生九真池泽，今处处有之。多生水岸旁，苗似旋覆，两叶相当，大香馥，青、济间呼为水苏，江左名为荠 ，吴会谓之鸡苏。南人多以作菜。主诸气疾及脚肿。江北甚多谓鸡苏、水苏是两种。陈藏器谓荠 自是一物，非水苏。水苏叶有雁齿，香薷气辛，荠 叶上有毛，稍长，气臭。主冷气泄痢，可为生菜。除胃间酸水，亦可捣敷蚁 。亦有石上生者，名石荠 ，紫花细叶，高一、二尺，味辛，温，无毒。主风血冷气煮汁服，山中人多用之。

梅师方∶治吐血及下血并妇人漏下。鸡苏茎、叶煎取汁，饮之。又方∶治鼻衄血不止。

生鸡苏五合，香豉二合，合杵研，槎如枣核大，纳鼻中，止。又方∶卒漏血欲死，煮一升服之。

衍义曰∶水苏，气味与紫苏不同，辛而不和，然一如苏，但面不紫，及周遭槎牙如雁齿，香少。

上一页：苏
下一页：香薷（音柔）


香薷（音柔） 《证类本草》

香薷（音柔）

（香薷（音柔）_图缺）

味辛，微温。主霍乱腹痛吐下，散水肿。

陶隐居云∶家家有此，唯供生食。十月中取，干之，霍乱煮饮，无不瘥。作煎，除水肿尤良。臣禹锡等谨按萧炳云∶今新定、新安有石上者，彼人名石香 ，细而辛，更绝佳。孟诜云∶香 ，温。又云香戎，去热风。生菜中食，不可多食。卒转筋，可煮汁顿服半升，止。

又日华子云∶无毒。下气，除烦热，疗呕逆，冷气。

图经曰∶香薷（音柔），旧不着所出州土。陶隐居云∶家家有之。今所在皆种，但北土差少，似白苏而叶更细。十月中采，干之，一作香 ，俗呼香茸。霍乱转筋，煮饮服之，无不瘥者。

加蓼子同切，煮饮。胡洽治水病洪肿，香 煎∶取干香 五十斤，一物锉，纳釜中，以水淹之，水出香 上一寸，煮使气力都尽，清澄之，严火煎，令可丸。一服五丸如梧子，日渐增之，以小便利好。寿春及新安有。彼间又有一种石上生者，茎、叶更细，而辛香弥甚，用之尤佳。彼人谓之石香薷。《本经》出草部中品，云生蜀郡、陵、荣、资、简州及南中诸山岩石缝中生。二月、八月采苗、茎、花、实俱亦主调中，温胃，霍乱吐泻，今人罕用之，故但附于此。

雷公云∶凡采得，去根，留叶，细锉，曝干。勿令犯火。服至十两，一生不得食白山桃也。外台秘要∶治水病洪肿，气胀，不消食。干香薷五十斤焙，用湿者亦得，细锉纳釜中，水浸之，出香薷上数寸，煮使气尽，去滓清澄之，渐微火煎令可丸。服五丸如梧子大，日三，稍加之，以小便利为度。千金方∶治口臭，香薷一把，以水一斗，煮取三升，稍稍含之。肘后方∶舌上忽出血如钻孔者。香薷汁，服一升，日三。食医取煎汤作羹煮粥及生食并得。子母秘录∶小儿白秃发不生，汁出，KT 痛。浓煮陈香薷汁，少许脂和胡粉，敷上。

衍义曰∶香薷，生山野，荆湖南、北，二川皆有。两京作圃种，暑月亦作菜蔬，治霍乱不可别是

上一页：水苏
下一页：薄荷


薄荷 《证类本草》

薄荷

（薄荷_图缺）

味辛、苦，温，无毒。主贼风伤寒发汗，恶气，心腹胀满，霍乱，宿食不消，下气。

煮汁服，亦堪生食。人家种之，饮汁发汗，大解劳乏。

唐本注云∶茎、叶似荏而尖长，根茎冬不死，又有蔓生者，功用相似。（唐本先附）臣禹锡等谨按药性论云∶薄荷，使。能去愤气，发毒汗，破血，止痢，通利关节。尤与薤作菹相宜。新病瘥人勿食，令人虚汗不止。陈士良云∶胡菝 ，能引诸药入营卫，疗阴阳毒，伤寒头，主风气，壅并攻胸膈，作茶服之，立效。俗呼为新罗菝 。日华子云∶治中风失音，吐痰，除贼风，疗心腹胀，下气，消宿食及头风等。

图经曰∶薄荷，旧不着所出州土，而今处处皆有之。茎、叶似荏而尖长，经冬根不死，夏秋采茎叶，曝干。古方∶稀用，或与薤作齑食。近世医家治伤风，头脑风，通关格及小儿风涎，间多莳之。又有胡薄荷，与此相类，但味少甘为别。生江浙间，彼人罗薄荷。近京僧寺亦或植一、二本者。《天宝方》名钱草者是。石薄荷，生江南山石上，叶微小，至冬而紫色，此一种不闻有别功用。凡新大病瘥人，不可食薄耳。字书菝 。

食疗∶平。解劳，与薤相宜。发汗，通利关节。杵汁服，去心脏风热。外台秘要∶治蜂螫。

挪贴之，瘥。经验方∶治水入耳。以汁点，立效。食医心镜∶煎豉汤，暖酒和饮、煎茶、生食衍义曰∶薄荷，世谓之南薄荷，为有一种龙脑薄荷，故言南以别之。小儿惊风，壮热，须此引药，猫食之即醉，物相感尔。治骨蒸热劳，用其汁与众药熬为膏。

上一页：香薷（音柔）
下一页：秦荻梨


秦荻梨 《证类本草》

秦荻梨

叶辛，温，无毒。主心腹冷胀，下气，消食。人所啖者，生下湿地，所在有之。（唐本先附）

臣禹锡等谨按孟诜云∶秦荻梨，于生菜中最香美，甚破气。又，末之和酒服，疗卒心痛，悒悒塞满气。又，子，末和大醋，封肿气，日三易。陈藏器云∶五辛菜，味辛，温。岁朝食之去恶气，消食，下气。《荆楚岁时记》亦作此说，热病后不可食之，损目。

食医心镜∶秦荻梨，取和酱、醋食之，理心腹冷胀，下气消食，空腹食之最佳。

上一页：薄荷
下一页：醍醐菜


醍醐菜 《证类本草》

醍醐菜

雷公云∶凡使，勿用诸件。草形似牛皮蔓，掐之有乳汁出，香甜入顶。采得，用苦竹刀细切，入砂盆中研如膏，用生稀绢裹，挪取汁出，暖饮。千金方∶治伤中崩绝赤。醍醐杵汁，拌又方∶治月水不利。以菜绞汁，和酒煎，服一盏。

上一页：秦荻梨
下一页：苦瓠


苦瓠 《证类本草》

苦瓠

味苦，寒，有毒。主大水，面目、四肢浮肿，下水，令人吐。生晋地川泽。

陶隐居云∶瓠与冬瓜气类同辈，而有上下之殊，当是为其苦尔。今瓠自忽有苦者如胆，不可食，非别生一种也。又有瓠 （音娄），亦是瓠类，小者名瓢，食之乃胜瓠。凡此等，皆利水道，所以在夏月食之，大理自不及冬瓜也。唐本注云∶瓠与冬瓜、瓠 全非类例，今此论性，都是苦瓠 尔。陶谓瓠中苦者，大误矣。瓠中苦者，不入药用。冬瓜自根据食前说，瓠 与瓠，又须辨之。此三物苗叶相似，而实形有异，瓠味皆甜，时有苦者，而似越瓜，长者尺余，头尾相似。其瓠 ，形状大小非一。瓠，夏中便熟，秋末并枯；瓠 ，夏末始实，秋中方∶熟，取其为器，经霜乃堪。瓠与甜瓠 体性相类，但味甘冷，通利水道，止渴消热，无毒，一如《经》说，然瓠苦者不堪啖，无所主疗，不入方∶用。而甜瓠与瓠子，啖之俱胜冬瓜，陶言不及，乃是未悉。此等元种各别，非甘者变而为苦也。其苦瓠瓤，味苦，冷，有毒。主水肿，石淋，吐呀嗽，囊结，疰蛊，痰饮。或服之过分，令人吐利不止者，宜以黍穣灰汁解之。又煮汁渍阴，疗小便不通也。今按陈藏器本草云∶苦瓠，煎取汁，滴鼻中出黄水，去伤寒，鼻塞，黄胆。又取一枚，开口，以水煮中搅取汁，滴鼻中煮令热，解开熨小儿闪癖。臣禹锡等谨按蜀本注云∶陶云瓠小者名瓢，按《切韵》瓢，注云∶瓠也。又语曰∶吾岂匏瓜也哉，是则此为瓜匏之瓠也。今据瓜匏少见有苦者。谨按瓠，固匏也。但匏字合作 ，盖音同字异尔，且 似瓠，可为饮器。有甘、苦二种∶甘者大；苦者小。则陶云∶小者名瓢是也，今人以苦人吐。此又与上说正同尔。《药性论》云∶苦瓠瓤，使。治水浮肿，面目肢节肿胀，下大水气疾。孟诜云∶瓠，冷。主消渴，恶疮。又，患香港脚及虚胀，冷气人不可食之，尤甚。又压热，服丹石人方∶可食，余人不可辄食。日华子云∶瓠，无毒，又云微毒。除烦止渴，治心热，利小肠，润心肺，治石淋，吐蛔虫。

圣惠方∶治龋齿疼痛。用葫芦半升，水五升，煮取三升，去滓，含漱吐之。茎、叶亦可用，不过二剂瘥。又方∶治鼠 。用瓠花曝干为末，敷之。外台秘要∶治卒患肿满。曾有人忽脚跌，肿渐上至膝，足不可践地，主大水，头面遍身大肿胀满。苦瓠白瓤实，捻如大豆粒，以面裹，煮一沸，空心服七枚。至午当出水一斗。二日水自出不止，大瘦乃瘥。三年内慎口味也。苦瓠须好者，无靥翳，细理，研净者，不尔，有毒不用。千金方∶治眼暗。取七月七日苦瓠瓤白，绞取汁一合，以酢一升，古钱七文，和渍，微火煎之减半。以沫纳眼 中，神验。肘后方∶皆如烂肝者。苦瓠一枚，水二升，煮取一升服，立吐即愈。又方∶神验。孙真人甜瓠，患脚肿气及虚肿者，食之永不瘥。伤寒类要∶治浸之三、两食顷。取两酸枣许，分纳两鼻中子白瓤子熬令黄，捣为末，每服半钱匕，日一服，十日愈。用瓠 有吐者，当先详之。丹房镜源∶苦瓠煮汞。

上一页：醍醐菜
下一页：葫


葫 《证类本草》

葫

（葫_图缺）

蒜也 味辛，温，有毒。主散痈肿， 疮，除风邪，杀毒瓦斯。独子者亦佳。归五脏。久食伤人，损目明。五月五日采。

陶隐居云∶今人谓葫为大蒜，谓蒜为小蒜，以其气类相似也。性最熏臭，不可食。俗入作齑以啖脍肉，损性伐命，莫此之甚。此物唯生食，不中煮，以合青鱼 食，令人发黄。取其条上子，初种之，成独子葫，明年则复其本也。唐本注云∶此物煮为羹 ，极俊美，熏气亦微。下气，消谷，除风，破冷，足为馔中之俊。而注云不中煮，自当是未经试尔。今按陈藏器本草云∶大蒜，去水恶瘴气，除风湿，破冷气，烂 癖，伏邪恶，宣通温补。无以加之。初食不利目，多食却明，久食令人血清，使毛发白，疗疮癣，生食去蛇、虫、溪、蛊等毒。昔患 癖者，尝梦人教每日食三颗大蒜，初时根据梦，遂至瞑眩，口中吐逆，下部如火，后有人教令取数片合皮，截却两头吞之，名为内灸，根据此大效。又鱼骨鲠不出，以蒜纳鼻中即出。独颗者杀鬼，去痛，入用最良。臣禹锡等谨按蜀本图经云∶大蒜，今出梁州者最美而少辛，大者径二寸；泾阳者皮赤甚辣；其余并相似也。孟诜云蛇咬疮，取蒜去皮一升，捣，以小便一升，煮三、四沸通人，即入渍损处，从夕至暮。初被咬未肿，速嚼蒜封之，六、七易。又，蒜一升去皮，以乳二升，煮使烂。空腹顿服之，随后饭压之。明日根据前进服，下一切冷毒风气。又，独头者一枚，和雄黄、杏仁研为丸，空腹饮下三丸，静坐少时，患鬼气者当汗出，即瘥。日华子云∶蒜，健脾，治肾气，止霍乱转筋，腹痛，除邪，辟温，去蛊毒，疗劳疟，冷风， 癖，温疫气，傅风拍冷痛，蛇虫伤，恶疮疥，溪毒，沙虱，并捣贴之。熟醋浸之，经年者良。

图经曰∶葫，大蒜也。旧不着所出州土，今处处有之，人家园圃所莳也。每头六、七瓣，初种一瓣，当年便成独子葫，至明年则复其本矣。然其花中有实，亦葫瓣状而极小，亦可种之。

五云∶主散痈肿。李绛《兵部手集方》∶疗毒疮肿，号叫卧不得，人不别者。取独头蒜两颗，细捣，以油麻和，浓敷疮上，干即易之。顷年，卢坦侍郎任东畿尉用此便瘥。后李仆射患脑痈，久不瘥，卢与此方∶便愈。绛得此方，传救数人，无不神效。葛洪《肘后方》灸背肿令消法云∶取独颗蒜，横截浓一分，安肿上，炷艾如梧桐子，灸蒜上百壮，不觉消，数数灸，唯多为善，勿令大热，若觉痛即擎起蒜，皮肉，如有体干不须灸。洪尝苦小腹下患一大肿，灸之亦瘥。每用灸人，无不立效。又今江宁府紫极宫刻石记其法云∶但是发背及痈疽、恶疮、肿核等，皆灸之。其法与此略同，其小别者，乃云初觉皮肉间有异，知是必作疮者。切大蒜如铜钱浓片，安肿处灸之，不计壮数，其人被苦初觉痛者，以痛定为准；初不觉痛者，灸至极痛而止。前后用此法救人，无不应者。若是疣赘之类，亦如此灸之书之载无空言，但患人不能以意详之，故不得尽应耳。

食疗∶除风，杀虫。外台秘要∶治牙齿疼痛。独头蒜煨之，乘热截，用头以熨痛上，转易之。亦主虫痛。又方∶关格胀满，大小便不通。独头蒜烧熟去皮，绵裹纳下部，气立通。又方∶治金疮中风，角弓反张。取蒜一大升，破去心，无灰酒四升，煮令极烂，并滓服一大升以来。

须臾暴痢，捣蒜两足下贴之。又方∶治血气，逆心烦闷，心痛。生蒜捣汁，服二升则瘥。葛氏方∶丹者，恶毒之疮，五色无常，又发足踝者。捣蒜浓敷之，干即易之。梅服药导之方∶取独颗蒜，煨令熟去皮，绵裹纳下部中，冷即易。又方∶治独头蒜摩螫处，痛止。又方∶治射工毒。以独头蒜切之，浓三分以来，贴疮上虺螫人。以独头蒜、酸草捣绞，敷所咬处。孙真人蒜齑着盐酱，捣食之。

蒜苗作羹，煮食并得。主下气，温中，消谷。黄帝云∶合青鱼 食之，令人腹内生疮，肠中肿，又成疝瘕。多食生蒜伤肝气，令人面无颜色。四、八月勿食生蒜，伤人神，损胆气。简要济众∶治鼻血不止，服药不应。宜用蒜一枚，去皮细研如泥，摊一饼子如钱大，浓一豆许，左鼻血血出，即贴两脚下，立瘥。

血止，急以温水洗脚心。子母秘录∶治产后中风，角弓反张，不语。大蒜三十瓣，以水三升，煮取一升，拗口又方∶小儿白秃疮，凡头上团团然白色，以蒜揩白处，早朝使之。后魏李道念，公有重病。答曰∶旧有冷痰，今五年矣。澄诊之曰∶非冷非热，当时食白瀹鸡子过多。令取蒜一头煮之，服药乃吐一物如升，涎唾裹之，开看乃鸡雏，翅羽、爪头具全。澄曰∶未尽。更服药，再吐十三头。又华佗行道，见车载一人，病咽塞食不下，呻吟。佗曰∶饼店家蒜齑，大酢三升饮之，当自痊。果吐大蛇一枚而愈。

衍义曰∶葫，大蒜也，其气极荤，然置臭肉中，掩臭气。中暑毒人，烂嚼三、两瓣，以温水送之下咽，即知。仍禁饮冷水。又患暴下血，以葫五、七枚，去梗皮，量多少入豆豉，捣为膏米饮下五、六十丸，无不愈者。又鼻衄，烂研一颗，涂两足心下，才止便拭去。又将紫皮者，横切作片子，浓一分，初患疮发于背胁间未辨痈疽者，若阳滞于阴，即为痈；阴滞于阳，即为疽。痈即皮光赤，疽即皮肉纹起不泽。并以葫片复之，用艾灸。如已痛灸至不痛；如不痛，灸至痛初觉，即便灸，无不效者。仍审度正，于中心贴葫灸之。世人往往不悟此疮，初见其疮小，不肯灸，惜哉！

上一页：苦瓠
下一页：蒜


蒜 《证类本草》

蒜

（蒜_图缺）

小蒜也 味辛，温，有小毒。归脾、肾。主霍乱，腹中不安，消谷，理胃，温中，除邪痹毒瓦斯。五月五日采之。

陶隐居云∶小蒜生叶时，可煮和食。至五月叶枯，取根名 （音乱）子，正尔啖之，亦甚熏臭。味辛，性热，主中冷，霍乱，煮饮之。亦主溪毒。食之损人，不可长服。唐本注云∶此蒜与胡葱相得，主恶 毒、山溪中沙虱水毒大效。山人、俚、獠时用之也。臣禹锡等谨按蜀本图经云∶小蒜野生，小者一名莴，一名 。苗、叶、根、子似葫而细数倍也。尔雅云∶，山蒜。释曰《说文》云∶荤菜也。一云菜之美者，云梦之荤菜。生山中者名 。孟诜云∶良。不可常食。日华子云∶小蒜，热，有毒。下气，止霍乱吐泻，消宿食，治蛊毒，敷蛇虫，沙虱疮。三月不可食。

图经曰∶蒜，小蒜也，旧不着所出州土，今处处有之。生田野中，根、苗皆如葫而极细小者是也。五月五日采。谨按《尔雅》 （力的切），山蒜。释曰∶《说文》云∶蒜，荤菜也。一中者名 。今《本经》谓大蒜为葫，小蒜为蒜。而《尔雅》、《大蒜也。乃今小蒜也。书传载物之别名不同，如此用药不可不审也。古方∶多用小蒜治霍乱，煮汁饮之。南齐褚澄用蒜治李道念鸡瘕，便瘥。江南又有一种山蒜，似大蒜臭。山人以治积块及妇人血瘕，以苦醋摩服多效。又有一种似大蒜而多瓣，主香港脚。宜煮与蓐妇饮之，易产。江北则无。

食疗∶主霍乱，消谷，治胃温中，除邪气。五月五日采者上。又，去诸虫毒、疔肿、毒疮，甚良。不可常食。肘后方∶治霍乱，心腹胀满气，未得吐下。小蒜一升 咀，以水三升，煮螫人。杵小蒜饮汁，以滓敷疮上。葛氏方∶水毒中人，一名中溪射工而无物。以小蒜三升咀，于汤中莫令大热，热即无力，捩去滓，适镜∶主霍乱，腹中不安，消谷，理胃气，温中，除邪痹，毒瓦斯，归脾、肾，煎汤服之。兵部手集治心痛不可忍，十年、五年者，随手效。

以不用着盐。绛外家人患心痛十余年，诸药不差，服此更不发。又方∶蛐蜒入耳。小蒜汁理一切虫入耳，皆同。治疟用蒜不拘多少，研极烂，和黄丹少许，以聚为度，丸如鸡头大，候干。每服一丸，新汲水下，面东服，至妙。广韵∶张骞使大宛，食之损人心力。食小蒜，啖生鱼，令人夺气。

衍义曰∶蒜，小蒜也。又谓之 ，苗如葱针，根白，大者如乌芋，子兼根煮食之。又谓之宅蒜，华佗用蒜齑，是此物。

上一页：葫
下一页：胡葱


胡葱 《证类本草》

胡葱

味辛，温中消谷，下气，杀虫。久食伤神损性，令人多忘，损目明，尤发痼疾。患胡臭人不可食，令转甚。其状似大蒜而小，形圆皮赤，稍长而锐。生蜀郡山谷。五月、六月采。（今附）

图经文具葱实条下。

雷公云∶凡使，采得根据文碎擘，用绿梅子相对拌蒸一伏时，去绿梅子，于砂盆中研如膏，新瓦器中摊，晒干用。食疗∶胡葱，平。主消谷，能食。久食之令人多忘。根发痼疾。又，食着悴者。取子一升，洗煮使破，取汁停冷。服半升，日一服，夜一服，齿人不可食，转极甚。谨按利五脏不足气，亦伤绝血脉气。多食损神，此是熏物耳。孙真人四月勿食胡葱，令人气喘，多惊。

上一页：蒜
下一页：水芹（音芹）


水芹（音芹） 《证类本草》

水芹（音芹）

味甘，平，无毒。主女子赤沃，止血，养精，保血脉，益气，令人肥健，嗜食。一名水英。生南海池泽。

陶隐居云∶论芹主疗，合是上品，末解何意，乃在下。其二月、三月作英时，可作菹及熟（音药）食之。又有渣（音楂）芹，可为生菜，亦可生啖，俗中皆作芹字。唐本注云∶芹花，味苦。主脉溢。今按∶别本注云∶即芹菜也。芹有两种∶ 芹，取根，白色；赤芹，取茎叶，并堪作菹及生菜。味甘，《经》云平，其性大寒，无毒。又按陈藏器本草云∶水芹茎叶，捣绞后热毒，鼻塞身热，利大小肠。茎、叶、根并寒。子，温，辛。

臣禹锡等谨按蜀本图经云∶生水中，叶似芎 ，花白色而无实，根亦白色。尔雅云∶芹，楚葵。注∶今水中芹菜。孟诜云∶水芹，寒。养神益力，杀药毒。置酒、酱中香美。又，和醋水芹，食之不如高田者宜人。余田中皆诸虫子在其叶下，视之不见，食之与人为患。高田者名白芹。日华子云∶治烦渴，疗崩中，带下。

陈藏器云∶渣芹，平。主女子赤白沃，止血，养精神，保血脉，益气，嗜饮食，利人口齿，去头中热风。和醋食之，亦能滋人。患鳖症不可食。食疗云∶寒。养神益力，令人肥健。杀石月勿食芹菜，恐病蛟龙瘕。发则似癫，面色青黄，小腹胀，状如怀妊也。食医心镜∶芹菜，主益筋力，去伏热，治五种黄病，女子白沃，漏下，止血，养精，保煮食并得。金匮方∶春秋二时，龙带精入芹菜中。人遇食之为病，发作蛟龙病。服硬糖三、二升，日二度。吐出如蜥蜴三、二，便瘥。子母饮，任性多少，得止。

上一页：胡葱
下一页：马齿苋


马齿苋 《证类本草》

马齿苋

（马齿苋_图缺）

主目盲，白翳，利大小便，去寒热，杀诸虫，止渴，破症结，痈疮。服之长年不白。和梳垢封疔肿。又烧为灰，和多年醋滓，先炙疔肿以封之，即根出。生捣绞汁服，当利下恶物，去白虫。煎为膏，涂白秃。又主三十六种风结疮，以一釜煮，澄清，纳蜡三两，重煎成膏，涂疮上，亦服之。

子 明目，《仙经》用之。（今附）

臣禹锡等谨按蜀本云∶马苋，味酸，寒，无毒。主诸肿 疣目，尸脚，阴肿，胃反，诸淋，金疮内流，破血癖，症瘕；汁洗去紧唇，面 ，解射工、马汗毒。一名马齿苋。宜小儿食之至难燥，当以槐木捶碎之，向日东作架晒之，三、两日即干，如隔年矣。其茎无效，不入药用涂醋等，空腹食之，少时当出尽白虫矣。

图经曰∶马齿苋，旧不着所出州土，今处处有之。虽名苋类，而苗、叶与人苋辈都不相似。

又名五行草，以其叶青、梗赤、花黄、根白、子黑也。此有二种，叶大者不堪用，叶小者为胜干之，十斤中得水银八两至十两者。然至难燥，当以木捶捣碎，向日东作架曝之，三、两日即干，如经年矣。入药则去茎节，大抵能肥肠，令人不思食耳。古方∶治赤白下多用之。崔元亮《海上方》着其法云∶不问老、稚、孕妇悉可服。取马齿苋捣绞汁三大合，和鸡子白一枚，先温令热，乃下苋汁，微温，取顿饮之，不过再作则愈。又治溪疮上，佳。又疗多年恶疮，百方∶不瘥，或痛走不已者，并烂捣马齿敷上，不过三、两遍。此方∶出于武元衡相国。武在西川，自苦胫疮 痒不可堪，百医无效等数人疗治无益，有厅吏上此方，用之便瘥。李绛纪其事云。

陈藏器云∶破 癖，止消渴。又主马恶疮虫。此物至难死，燥了致之地犹活。雷公云∶凡使，勿用叶大者，不是马齿草，其内亦无水银。食疗∶延年益寿，明目。患湿癣，白秃，取马齿膏良。作膏主三十六种风，可取马齿一硕，水可二硕，蜡三两，煎之成膏又可细切煮粥，止痢，治腹痛。圣惠方∶治马咬人，毒入心。马齿苋汤食之，瘥。又方∶治反花疮。用一斤烧作灰，细研，猪脂调敷之。外台秘要∶治 。马齿以暖泔渍洗疮，拭干敷之，日三。千金方∶治诸腋臭。马齿草杵，以泥泥纸上，浓半寸，晒干，以火烧熟破，取更以少许蜜和，仍令热，先以以手巾勒两臂，即瘥。又方∶治小儿脐疮，久不瘥者。烧菜末敷之。肘后方∶疗豌豆疮。马齿草烧灰敷疮上，根须臾逐药出。若不出，更气，头面浮肿，心腹胀满，小便涩少。马齿草和少粳米、酱汁煮食之。

粥食之。又方∶小儿血痢。

取生马齿苋绞汁一大合，和蜜一匙匕，空去寒热。马齿苋实一大升，捣为末。每一匙煮丹，热如火，绕腰即马齿菜敷之，日二。灵苑方∶治五毒虫毛螫，赤痛不止。马齿苋熟杵敷之。产宝产后血小便不通，脐腹痛。生马齿菜杵汁三合，煎一沸下蜜一合，搅服。丹房镜源∶马齿灰煮丹砂衍义曰∶马齿苋，人多食之，然性寒滑。青黛条中已着。

上一页：水芹（音芹）
下一页：茄子


茄子 《证类本草》

茄子

（茄子_图缺）

味甘，寒。久冷人不可多食，损人动气，发疮及痼疾。一名落苏。处处有之。

根及枯茎、叶 主冻脚疮，可煮作汤渍之，良。

苦茄 树小有刺。其子，以醋摩疗痈肿。根亦作浴汤。生岭南（今附）

臣禹锡等谨按孟诜云∶落苏，平。主寒热，五脏劳。不可多食，熟者少食无畏。又，醋摩之，敷肿毒。陈藏器云∶茄子，味甘，平，无毒。今人种而食者名落苏。岭南野生者名苦茄足刺，子小，主瘴。日华子云∶茄子，治温疾，传尸劳气。

图经曰∶茄子，旧不着所出州土，云处处有之，今亦然。段成式云∶茄者，连茎之名，字当革遐反，今呼若伽，未知所自耳。茄之类有数种∶紫茄、黄茄，南北通有之；青水茄、白茄、唯北土多有。入药多用黄茄，其余唯可作菜茹耳。又有一种苦茄，小株有刺，亦入药。江南有一种藤茄，作蔓生，皮薄，似葫芦，亦大风热痰，取大黄老茄子，不计多少，以新瓶盛贮，埋之土中，经一年，尽化为水，取出，入苦参末，同丸如梧子。食已及欲卧时，酒下三十粒，甚效。又治坠扑内损，散败血，止痛及恶疮、发背等。重阳日收取茄子百枚，去蒂，四破切之，硝石十一两，碎捣，以不津瓶器，大小约可盛纳茄子者，于器中先铺茄子一重，乃下硝石一重覆之，如此令尽，然后以纸三数重，密密封之，安置净处，上下以新砖 复，不犯地气，至正月后取出，去纸两重，日中曝之。逐日如此，至二、三月，度已烂，即开瓶倾出，滤去滓，别又曝，直至成膏，乃可用。内损，酒调半匙，空腹饮之，日再，恶血散则痛止，血愈矣。诸疮肿，亦先酒饮半匙，又用膏于疮口四面涂之，当觉冷如冰雪，疮者，亦可内消，若膏久干硬，即以饭饮化动涂之。又治腰脚风血积冷，筋急拘挛疼痛者，取茄子五十斤，细切净洗讫，以水五斗，煮取浓汁，滤去滓，更入小铛器中煎至一斗以来，即入生粟粉同煎，令稀稠得所，取出搜和，更入研了麝香、朱砂粉，同丸如梧子。每旦日，用秫米酒送三十丸，近暮再服，一月乃瘥。男子、女人通用，皆验。

陈藏器云∶平，无毒。醋摩敷痈肿。茎、叶枯者，煮洗冻疮。今人种食之，一名落苏。

又岭南有野生者，名苦茄，足刺亦主瘴。食疗云∶平。主寒热，五脏劳。不可多食，动气，亦发痼疾。熟者少食之，无畏。患冷人不可食。又，根主冻脚疮，煮汤浸之。胜金方∶治磕扑损，肌肤青肿方∶茄子留花种通黄极大者，切作片如一指浓，新瓦上焙干为末。欲卧酒调二钱匕，一夜消尽，无痕迹也。灵苑方∶治肠风下血，久不止。茄蒂烧存性为末，每服食前米饮调三钱匕。

衍义曰∶茄子，新罗国出一种，淡光微紫色，蒂长，味甘。今其子已遍中国蔬圃中，唯此无益，并无所治，只说损人。后人虽有处治之法，然终与《本经》相失。圃人又植于暖处，浓加贵价以售。既不以时，损人益多，不时不食，于可忽也。

上一页：马齿苋
下一页：蘩蒌


蘩蒌 《证类本草》

蘩蒌

（蘩萎_图缺）

味酸，平，无毒。主积年恶疮不愈。五月五日日中采，干用之。

陶隐居云∶此菜，人以作羹。五月五日采，曝干，烧作屑，疗杂疮，有效。亦杂百草取之，不必只此一种尔。唐本注云∶此草即是鸡肠也，俱非正经所出。而二处说异，多生湿地坑渠之侧。流俗通谓鸡肠，雅士总名蘩蒌。《尔雅》物重名者，并云一物两名。今按∶陈藏器本草云∶蘩蒌，主破血。产妇煮食之，及下乳汁。产后腹中有块痛，以酒炒绞取汁，温服。又取曝干为末，醋煮为丸，空腹服三十丸，下恶血。臣禹锡等谨按蜀本图经云∶叶青，花白，采苗。长服恶血尽出，治恶疮有神验之功。

图经曰∶蘩蒌（音缕），即鸡肠草也。旧不着所出州土，今南中多生于田野间，近京下湿地，亦或有之。叶似荇菜而小，夏秋间生小白黄花，其茎梗作蔓，断之有丝缕，又细而中空似鸡肠，因得此名也。《本经》作两条，而苏恭以为一物二名。谨按《尔雅》KT （五高切），KTKT今南北所生，或肥瘠用鸡肠及蘩KT 若菟之。五月五日采，阴干用范汪治淋，用蘩蒌满食疗∶不用令人长食之，恐血尽。或云 蒌即藤也，人恐白软草是。外台秘要∶治淋。

取蘩蒌草满两手握，水煮服之。

衍义曰∶蘩蒌，鸡肠草，一物也。今虽分之为二，其鸡肠草条中，独不言性味，故知一物也。鸡肠草，春开小花如绿豆大，茎、叶如园荽，初生则直，长大即覆地。小户收之为齑，食之乌髭发。

上一页：茄子
下一页：鸡肠草


鸡肠草 《证类本草》

鸡肠草

主毒肿，止小便利。

陶隐居云∶人家园庭亦有此草，小儿取挪汁，以捋蜘蛛网至粘，可掇蝉，疗蠼 溺也。

唐本注云∶此草，即蘩蒌是也，剩出此条，宜除之。今按∶鸡肠草，亦在草部下品。唐注以为剩出一条。详此主疗相似，其一物乎？今移附蘩蒌之下。臣禹锡等谨按蜀本云∶鸡肠草，平，草，微寒。尔雅云∶KT ，KT KT 。释曰∶KT ，一名KT KT ，一名鸡肠性论云∶鸡肠草亦可单用，味苦。洗手足水烂，主遗尿，治蠼 尿疮，生挪敷三、四度疗一切疮及风丹遍身如枣大。痒痛者，捣封上，日五、六易之。亦可生食，煮作菜食，益人。去脂膏毒瓦斯。又，烧敷疳 。亦疗小儿赤白痢，可取汁一合，和蜜服之，甚良。

图经文具蘩蒌条下。

食疗∶温。作菜食之，益人。治一切恶疮，捣汁敷之，五月五日者验。肘后方∶治发背欲死。鸡肠草敷，良。食医心镜∶主小便利。以一斤于豉汁中煮，调和作羹食之，作粥亦得。

博物志所著作疮。以汁敷之效。

上一页：蘩蒌
下一页：白苣


白苣 《证类本草》

白苣

味苦，寒，一云平。主补筋骨，利五脏，开胸膈拥气，通经脉，止脾气，令人齿白，聪明，少睡。可常食之，患冷气人食，即腹冷，不至苦损人。产后不可食，令人寒中，小腹痛。陈藏器云∶白苣如莴苣，叶有白毛。

莴苣 冷，微毒。紫色者入烧炼药用，余功同白苣。[（新补） 见孟诜、陈藏器、萧炳。]圣惠方∶治肾黄。用莴苣子一合，细研，水大一盏，煎至五分，去滓，非时服。外台秘要∶鱼脐疮，其头白似肿，痛不可忍方∶先以针刺疮上及四畔作孔，以白苣汁滴孔中，瘥。肘后方∶汁，瘥。孙真人∶白苣不可共饴食，生虫。丹房镜源∶莴苣用硫黄种结砂衍义曰∶莴苣，今菜中唯此自初生便堪生啖，四方∶皆有，多食昏人眼，蛇亦畏之。虫入耳，以汁滴耳中，虫出。诸虫不敢食其叶，以其心置耳中，留虫出路，虫亦出。有人自长立禁此一

上一页：鸡肠草
下一页：？


？ 《证类本草》

？

味甘，寒，无毒。主消渴，热痹。

陶隐居云∶ 性寒，又云冷，补，下气，杂鳢鱼作羹，亦逐水。而性滑，服食家不可多啖。

唐本注云∶ ，久食大宜人。合鲋鱼为羹，食之，主胃气弱不下食者，至效。又宜老人，此应在上品中。三、四月至七、八月，通名丝 ，味甜，体软；霜降以后至十二月，名瑰 ，味苦，体涩。取以为羹，犹胜杂菜。今按陈藏器本草云∶按此物，温病起食者多死，为体滑脾，不能磨，常食发气，令关节急，嗜睡。若称上品，主香港脚，香港脚论中令人食之，此误极深也。常所居近湖，湖中有 及藕，年中大疫，既饥，人取 食之，疫病瘥者亦死。至秋大旱，人多血痢，湖中水竭，掘藕食之，阖境无他。 、藕之功，于斯见矣。臣禹锡等谨按蜀本图经云∶生水中，叶似凫葵，浮水上，采茎堪啖，花黄白，子紫色。三月至八月，茎细如钗股，黄赤色，短长随水深浅，而名为丝 ；九月、十月渐粗硬；十一月萌在泥中，粗取汁味尔。孟诜云∶ 菜，和鲫鱼作羹，下气止呕。多食发痔。虽冷而补。热食之，亦拥气不下。甚损人胃及齿，不可多食，令人颜色恶。又，不宜和醋食之，令人骨痿。少食，补大小肠虚气；久食损毛发。陈藏器云∶ 虽水草，性热拥。又云石味甘，平，无毒。下水，利小便。生南海石上。《南越志》云∶似紫菜，色青，《临海异物子云∶丝 ，治热疸，浓肠胃，安下焦，补大小肠虚气，逐水，解百药毒并蛊气。

晋书张翰每临秋风，思鲈鱼 羹，以下气。

上一页：白苣
下一页：落葵


落葵 《证类本草》

落葵

味酸，寒，无毒。主滑中，散热。实，主悦泽人面。一名天葵，一名繁露。

陶隐居云∶又名承露，人家多种之。叶唯可 （音征） ，性冷滑，人食之，为狗所啮作疮者，终身不瘥。其子紫色，女人以渍粉敷面为假色，少入药用。今注一名藤葵，俗呼为胡燕脂。臣禹锡等谨按蜀本图经云∶蔓生，叶圆，浓如杏叶。子似五味子，生青熟黑，所在有之。孟诜云∶其子悦泽人面，药中可用之。取蒸食疗∶其子令人面鲜华可爱。取蒸，烈日中曝干。挪去皮，取仁细研，和白蜜敷之，甚验。

食此菜后被狗咬，即疮不瘥也。

上一页：？
下一页：堇汁


堇汁 《证类本草》

堇汁

味甘，寒，无毒。主马毒疮，捣汁洗之并服之。堇，菜也。出《短剧方》。《万毕方》云∶除蛇蝎毒及痈肿。

唐本注云∶此菜野生，非人所种。俗谓之堇菜，叶似蕺，花紫色。（唐本先附）臣禹锡等一语倒，一、二食疗∶堇菜，味苦。主寒热，鼠 ，瘰 ，生疮，结核，聚气，下瘀血，叶主霍乱，与香KT同功。蛇咬，生研敷之，毒即出矣。又，干末和油煎成，摩结核上，三、五度瘥。丹房镜源∶

上一页：落葵
下一页：蕺（音戢）


蕺（音戢） 《证类本草》

蕺（音戢）

（蕺（音戢）_图缺）

味辛，微温。主蠼（音劬） 溺疮，多食令人气喘。

陶隐居云∶俗传言食蕺不利人脚，恐由闭气故也。今小儿食之，便觉脚痛。唐本注云∶此物叶似荞麦，肥地亦能蔓生，茎紫赤色，多生湿地、山谷阴处。山南、江左人好生食之，关中谓之菹菜。臣禹锡等谨按蜀本图经云∶茎叶俱紫赤，英有臭气。孟诜云∶蕺菜，温。小儿食之，三岁不行。久食之，发虚弱，损阳气，消精髓，不可食。日华子云∶蕺菜，有毒。

淡图经曰∶蕺菜，味辛，微温。主蠼 溺疮。山谷阴处湿地有之。作蔓生，茎紫赤色。叶如荞麦而肥。山南、江左人好生食之。然不宜多食，令人气喘，发虚弱，损阳气，消精髓，素有脚弱病尤忌之。一啖令人终身不愈。关中谓之菹菜者是也。古今方∶家亦鲜用之。

经验方∶主背疮热肿。取汁盖之，至疮上开孔以歇热毒，冷即易之，瘥。

上一页：堇汁
下一页：马芹子


马芹子 《证类本草》

马芹子

味甘、辛，温，无毒。主心腹胀满，下气，消食。调味用之，香似桔皮，而无苦味唐本注云∶生水泽旁，苗似鬼针、 菜等，花青白色，子黄黑色，似防风子。（唐本先附似芹，可食菜也。而叶细锐，一名茭，一名牛蕲，一名马蕲。子入药用。孟诜云∶和酱食，诸心痛，子作末，醋服。日华子云∶马芹，嫩时可食。子治卒心痛，炒食令人得睡。

上一页：蕺（音戢）
下一页：芸苔


芸苔 《证类本草》

芸苔

味辛，温，无毒。主风游丹肿，乳痈。

唐本注云∶《别录》云，春食之，能发膝痼疾。此人间所啖菜也。今按别本注云∶破症瘕结血。今俗方∶病患得吃芸苔，是宜血病也。又按陈藏器本草云∶芸苔破血，产妇煮食之。子，压取油，敷头令头发长黑。又煮食，主腰脚痹。捣叶敷赤游疹。久食弱阳。（唐本先附）

又，能生腹中诸虫。道家特忌。日华子云∶芸苔，凉。治产后血风及瘀血。胡臭人不可食。

上一页：马芹子
下一页：雍菜


雍菜 《证类本草》

雍菜

味甘，平，无毒。主解野葛毒，煮食之。亦生捣服之。岭南种之，蔓生，花白，堪为菜。云南人先食雍菜，后食野葛，二物相伏，自然无苦。又，取汁滴野葛苗，当时菸死，其相杀如此。张司空云∶魏武帝啖野葛至一尺。应是先食此菜也。

上一页：芸苔
下一页：菠


菠 《证类本草》

菠

冷，微毒。利五脏，通肠胃热，解酒毒。服丹石人食之佳。北人食肉面即平，南人食鱼鳖水米即冷。不可多食，冷大小肠。久食令人脚弱不能行。发腰痛，不与鳝鱼同食，发霍乱吐泻。

刘禹锡嘉话录云∶菠 ，本西国中有，自彼将其子来，如苜蓿、葡萄，因张骞而至也。

本是颇陵国将来，语讹，尔时多不知也。

上一页：雍菜
下一页：苦


苦 《证类本草》

苦

冷，无毒。治面目黄，强力，止困，敷蛇虫咬。又，汁敷疔肿，即根出。蚕蛾出时，切不可取拗，令蛾子青烂。蚕妇亦忌食。野苦 五、六回拗后，味甘滑于家苦 ，甚佳。

上一页：菠
下一页：鹿角菜


鹿角菜 《证类本草》

鹿角菜

大寒，无毒、微毒。下热风气，疗小儿骨蒸热劳。丈夫不可久食，发痼疾，损经络血气，令人脚冷痹，损腰肾，少颜色。服丹石人食之，下石力也。出海州，登、莱、沂、密州并有，生海中。又能解面热。

上一页：苦
下一页：？


？ 《证类本草》

？

平，微毒。补中下气，理脾气，去头风，利五脏。冷气，不可多食，动气。先患腹冷，食必破腹。茎灰淋汁洗衣，白如玉色。〔以上五种（新补） 见孟诜、陈藏器、陈士良、日华子。〕

上一页：鹿角菜
下一页：东风菜


东风菜 《证类本草》

东风菜

味甘，寒，无毒。主风毒壅热，头疼目眩，肝热眼赤，堪入羹 ，煮食甚美。生岭南平泽。茎高三、二尺，叶似杏叶而长，极浓软，上有细毛。先春而生，故有东风之号。（今附）

上一页：？
下一页：水英


水英 《证类本草》

水英

（水英_图缺）

味苦，性寒，无毒。元生永阳池泽及河海边。临汝人呼为牛荭草，河北信都人名水节，河内连纳黄呼为水棘，剑南、遂宁等郡名龙移草。蜀郡人采其花合面药。淮南诸郡尤宜，茎、叶肥大，名海精木，亦名鱼津草。所在皆有。单服之，疗膝痛等。其方∶云水英，主丈夫、妇人无故两脚肿满，连膝胫中痛，屈伸急强者，名骨风。其疾不宜针刺及灸，亦不宜服药，唯单煮此药浸之，不经五日即瘥，数用神验。其药春取苗根。患前病者，每日取五、六斤，以水一石，煮取三斗，及热浸脚，兼淋膝上，日夜三、四，频日用之，以瘥为度。若肿甚者，即于前方∶加生椒目三升，加水二大斗，根据前煮取汁，将淋疮肿，随汤消散。候肿消，即摩粉避风，乃良。忌油腻、蒜、生

上一页：东风菜
下一页：丽春草


丽春草 《证类本草》

丽春草

（丽春草_图缺）

味甘，微温，无毒。出檀 山在川谷，檀 山在高密界。河南淮阳郡、颖川及谯郡汝南郡等，并呼为龙芊草。河北近山、邺郡、名 兰艾。上党紫团山亦有，名定参草甚疗阴黄，人莫能知。唐天宝中，因颖川郡杨正进，名医尝用有效。单服之，主疗黄胆等。其方∶云∶丽春草，疗因将息伤热，变成阴黄，通身壮热，小便黄赤，眼如金色。面又青黑，心头气痛，绕心如刺，头旋欲倒，兼肋下有瘕气及黄胆等，经用阴干。有前病者，取花一升，捣为散，每平朝空腹取三方寸匕，和唯一服，隔五日再进，以知为度。其根疗黄胆。患黄胆者，捣根取汁一盏，空腹顿服之，服讫，须臾即利三、两行，其疾立已。一剂不能全愈，隔七日更一剂，永瘥。忌酒、面、猪、鱼、蒜、粉、酪等。

上一页：水英
下一页：坐拿草


坐拿草 《证类本草》

坐拿草

（坐拿草_图缺）

生江西及滁州。六月开紫花结实。采其苗为药。土人用治打扑所伤，兼壮筋骨。治风痹。江西北甚易得，后因人用之有效，今颇贵重。神医普救∶治风方∶中，已有用者

上一页：丽春草
下一页：紫堇


紫堇 《证类本草》

紫堇

（紫堇_图缺）

味酸，微温，无毒。元生江南吴兴郡。淮南名楚葵，宜春郡名蜀堇，豫章郡名苔菜，晋陵郡名水卜菜。唯出江淮南。单服之，疗大小人脱肛等。其方∶云∶紫堇草，主大食，即暴痢不止，肛则下脱，久疗不瘥者。春间收紫堇花二斤，曝干两，相和，研令细，涂肛上，纳入。既纳了，即使人 冷水于面上，即吸入肠中，每日一涂药 面，不过六、七度即瘥。又以热酒半升，和散一方寸匕，空腹服之，日再渐加至二方寸匕，以知为度。若五岁以下小儿，即以半杏子许散，和酒令服之，亦佳。忌生冷、陈仓米等。

上一页：坐拿草
下一页：杏叶草


杏叶草 《证类本草》

杏叶草

（杏叶草_图缺）

生常州。味酸，无毒。主肠痔下血久不瘥者。一名金盏草。蔓生篱下，叶叶相对。秋后有子，如鸡头实，其中变生一小虫子，脱而能行，中夏采花用。

上一页：紫堇
下一页：水甘草


水甘草 《证类本草》

水甘草

（水甘草_图缺）

生筠州。味甘，无毒。治小儿风热丹毒疮，与甘草同煎，饮服。春生苗，茎青色，叶如杨柳，多生水际，无花。七月、八月采。彼土人多单使，不入众药。

上一页：杏叶草
下一页：地柏


地柏 《证类本草》

地柏

（地柏_图缺）

生蜀中山谷，河中府亦有之。根黄，状如丝，茎细，上有黄点子。无花。叶三月生，长四、五寸许。四月采，曝干用。蜀中九月药市，多有货之。主脏毒下血，神速。

其

上一页：水甘草
下一页：紫背龙牙


紫背龙牙 《证类本草》

紫背龙牙

（紫背龙牙_图缺）

生蜀中。味辛、甘，无毒。彼土山野人云∶解一切蛇毒，甚妙。兼治咽喉中痛，含咽之，便效。其药冬夏长生，采无时。

上一页：地柏
下一页：攀倒甑


攀倒甑 《证类本草》

攀倒甑

（攀倒甑_图缺）

生宜州郊野。味苦，性寒。主解利风壅，热盛烦渴，狂躁。春夏采叶，研捣，冷水浸，绞汁服之，甚效。其茎、叶如薄荷，一名斑骨草，一名斑杖丝。

上一页：紫背龙牙
下一页：佛甲草


佛甲草 《证类本草》

佛甲草

（佛甲草_图缺）

生筠州。味甘，寒，微毒。烂研如膏，以贴汤火疮毒。多附石向阳而生，有似马齿苋，细小而长，有花，黄色。不结实，四季皆有，采无时，彼土人多用。

上一页：攀倒甑
下一页：百乳草


百乳草 《证类本草》

百乳草

（百乳草_图缺）

生河中府、秦州、剑州。根黄白色。形如瓦松，茎、叶俱青，有如松叶，无花。三月生苗，四月长及五、六寸许。

四时采其根，晒干用。下乳，亦通顺血脉，调气甚佳。亦谓之百蕊草。

上一页：佛甲草
下一页：撮石合草


撮石合草 《证类本草》

撮石合草

（撮石合草_图缺）

生眉州平田中。苗茎高二尺以来，叶似谷叶。十二月萌芽生苗，二月有花，不结实。其苗味甘，无毒。二月采之。彼土人用疗金疮，甚佳。

上一页：百乳草
下一页：石苋


石苋 《证类本草》

石苋

（石苋_图缺）

生筠州，多附河岸沙石上生。味辛、苦，有小毒。春生苗叶，茎青，高一尺以来。叶如水柳而短。八月、九月采，彼土人与甘草同服，治 及吐风涎。

上一页：撮石合草
下一页：百两金


百两金 《证类本草》

百两金

（百两金_图缺）

生戎州、云安军、河中府。味苦，性平，无毒。叶似荔枝，初生背面俱青背紫面青。苗高二、三尺，有杆如木，凌冬不凋。初秋开花，青碧色，结实如豆大，生青熟赤。根入药，采无时。用之捶去心，治壅热，咽喉肿痛，含一寸许，咽津。河采根，长及一寸，晒干用，治风涎。

上一页：石苋
下一页：小青


小青 《证类本草》

小青

（小青_图缺）

生福州。三月生花，当月采叶。彼土人以其叶生捣碎，治痈疮，甚效。

上一页：百两金
下一页：曲节草


曲节草 《证类本草》

曲节草

（曲节草_图缺）

生筠州。味甘、平，无毒。治发背疮，消痈肿，拔毒。四月生笛，茎方，色青，有节。七月、八月着花，似薄荷，结子无用，叶似刘寄奴而青软。一各蛇蓝，一名绿豆六月采茎叶，阴干。与甘草作末，米汁调服。

上一页：小青
下一页：独脚仙


独脚仙 《证类本草》

独脚仙

（独脚仙_图缺）

生福州。山林旁阴泉处多有之。春生苗，至秋冬而叶落。其叶圆，上青下紫，其脚长三、四寸，夏采根、叶，连梗焙干为末，治妇人血块，酒煎半钱服之。

上一页：曲节草
下一页：露筋草


露筋草 《证类本草》

露筋草

（露筋草_图缺）

生施州。株高三尺以来，春生苗，随即开花结子，四时不凋。其子碧绿色，味辛、涩，性凉，无毒。不拘时采其根，洗净焙干，捣罗为末。用白矾水调，贴蜘蛛并蜈蚣

上一页：独脚仙
下一页：红茂草


红茂草 《证类本草》

红茂草

（红茂草_图缺）

生施州。又名地没药，又名长生草，四季枝叶繁盛，故有长生之名。大凉，味苦。春采根、叶，焙干，捣罗为末，冷水调，贴痈疽疮肿。

上一页：露筋草
下一页：见肿消


见肿消 《证类本草》

见肿消

（见肿消_图缺）

生筠州。味酸、涩，有微毒。治狗咬疮，消痈肿。春生苗，叶、茎紫色，高一、二尺，叶似桑而光，面青紫赤色，采无时。土人多以生苗叶烂捣，贴疮。

上一页：红茂草
下一页：半天回


半天回 《证类本草》

半天回

（半天回_图缺）

生施州。春生苗，高二尺以来，赤斑色，至冬苗叶皆枯。其根味苦、涩，性温，无毒。土人夏月采之。与鸡翁藤、野兰根、崖棕等四味，洗净，去粗皮。焙干等分，捣疗妇人血气并五劳七伤。妇人服忌羊血、鸡、鱼、湿面；丈夫服无所忌。

上一页：见肿消
下一页：剪刀草


剪刀草 《证类本草》

剪刀草

（剪刀草_图缺）

生江湖及京东近水河沟沙碛中。味甘、微苦，寒，无毒。叶如剪刀形。茎杆似嫩蒲，又似三棱。苗甚软，其色深青绿。每丛十余茎，内抽出一、两茎，上分枝，开小白大者如杏，小者如杏核，色白而莹滑。五月、六月、七月采叶，正月、二月采根。一名慈菰，一名白地栗，一名河凫茨。土人烂捣其茎、叶如泥，涂敷诸恶疮肿，及小儿游瘤丹毒，以冷水调此草膏，化如糊，以鸡羽扫上，肿便消退，其效殊佳。根煮熟味甚甘甜。时人作果子常食，无毒。福州别有一种小异，三月生花，四时采根、叶，亦治痈肿。

上一页：半天回
下一页：龙牙草


龙牙草 《证类本草》

龙牙草

（龙牙草_图缺）

生施州。株高二尺以来。春夏有苗叶，至秋冬而枯。其根味辛、涩，温，无毒。春夏采之，洗净拣择，去芦头，焙干，不计分两，捣罗为末，用米饮调服一钱匕，治赤

上一页：剪刀草
下一页：苦芥子


苦芥子 《证类本草》

苦芥子

（苦芥子_图缺）

生秦州。苗长一尺以来，枝茎青色，叶如柳，开白花，似榆荚。其子黑色，味苦，大寒，无毒。明眼目，治血风烦躁。

上一页：龙牙草
下一页：野兰根


野兰根 《证类本草》

野兰根

（野兰根_图缺）

出施州。丛生，高二尺以来，四时有叶，无花。其根味微苦，性温，无毒。采无时。彼土人取此，并半天回、鸡翁藤、崖棕等四味，洗净，去粗皮，焙干，等分。捣罗疗妇人血气并五劳七伤。妇人服之，忌鸡、鱼、湿面、羊血，丈夫无所忌。

上一页：苦芥子
下一页：都管草


都管草 《证类本草》

都管草

（都管草_图缺）

生施州及宜州四野。味苦、辣，性寒。主风痈肿毒，赤疣，以醋摩其根涂之。亦治喉咽肿痛，切片含之，立愈。其根似羌活头，岁长一节，高一尺许。叶似土当归，有阴干。施州生者作蔓，又名香球，蔓长丈余，赤色，秋结红实，四时皆有，采其根枝，煎汤淋洗，去风毒疮肿。

上一页：野兰根
下一页：小儿群


小儿群 《证类本草》

小儿群

（小儿群_图缺）

生施州。丛高一尺以来，春夏生苗叶，无花，至冬而枯。其根味辛，性凉，无毒。采无时。彼土人取此并左缠草二味，洗净，焙干，等分捣罗为末，每服一钱，温酒调草乃旋花根也。

上一页：都管草
下一页：菩萨草


菩萨草 《证类本草》

菩萨草

（菩萨草_图缺）

生江浙州郡，近京亦有之。味苦，无毒。中诸药食毒者，酒研服之。又治诸虫蛇伤，饮其汁及研敷之，良。亦名尺二。主妇人妊娠咳嗽，捣筛，蜜丸服之，立效。此草赤子似 头，冬月采根用。

上一页：小儿群
下一页：仙人掌草


仙人掌草 《证类本草》

仙人掌草

（仙人掌草_图缺）

生台州、筠州。味微苦而涩，无毒。多于石壁上贴壁而生，如人掌，故以名之。叶细而长，春生，至冬犹青，无时采。彼土人与甘草浸酒服，治肠痔泻血。不入众使

上一页：菩萨草
下一页：紫背金盘草


紫背金盘草 《证类本草》

紫背金盘草

（紫背金盘草_图缺）

生施州。苗高一尺以来，叶背紫，无花。根味辛、涩，性热，无毒。

采无时。土人单用此物，洗净，去粗皮，焙干，捣罗，温酒调服半钱匕。治妇人血气。

能消胎鸡、鱼、湿面、羊血。

上一页：仙人掌草
下一页：石逍遥草


石逍遥草 《证类本草》

石逍遥草

（石逍遥草_图缺）

生常州。味苦，微寒，无毒。疗摊缓诸风，手足不遂。其草冬夏常有，无花实。生亦不多，采无时。俗用捣为末，炼蜜丸如梧子大，酒服三十粒，日三服，百日瘥。

有头疼，无害。

上一页：紫背金盘草
下一页：胡堇草


胡堇草 《证类本草》

胡堇草

（胡堇草_图缺）

生密州东武山田中。味辛，滑，无毒。主五脏营卫，肌肉皮肤中瘀血，止疼痛，散血。绞汁涂金疮。枝叶似小堇菜。花紫色，似翘轺花。一枝七叶，花出三、两茎。

春乳香、花桑柴炭、乱发灰同熬，如弹丸大。如有打扑损筋骨折伤，及恶痈疖肿破，以热酒摩一弹丸服之，其疼痛立止。

上一页：石逍遥草
下一页：无心草


无心草 《证类本草》

无心草

（无心草_图缺）

生商州及秦州。性温，无毒。主积血，逐气块，益筋节，补虚损，润颜色，疗 泄腹痛。三月开花，五月结实，六、七月采根、苗，阴干用之。

上一页：胡堇草
下一页：千里光


千里光 《证类本草》

千里光

（千里光_图缺）

生筠州浅山及路旁。味苦、甘，寒，无毒。叶似菊叶而长，枝杆圆而青，背有毛，春生苗，秋生茎叶，有花黄色，不结实。花无用。彼土人多与甘草煮作饮服，退热明

上一页：无心草
下一页：九牛草


九牛草 《证类本草》

九牛草

（九牛草_图缺）

生筠州山岗上。味微苦，有小毒。解风劳，治身体痛。二月生苗，独茎，高一尺。叶似艾叶，圆而长，背有白毛，面青。五月采。与甘草同煎服，不入众药用。

上一页：千里光
下一页：刺虎


刺虎 《证类本草》

刺虎

（刺虎_图缺）

生睦州。味甘。其叶凌冬不凋。采无时。彼土人以其根、叶、枝杆细锉，焙干，捣罗为末。暖酒调服一钱匕，理一切肿痛风疾。

上一页：九牛草
下一页：生瓜菜


生瓜菜 《证类本草》

生瓜菜

（生瓜菜_图缺）

生资州平田阴畦间。味甘，微寒，无毒。治走疰攻头面四肢，及阳毒伤寒，壮热头痛，心神烦躁，利胸膈，俗用捣取自然汁饮之，及生捣贴肿毒。苗长三、四寸，作丛生茎叶，夏开紫白花，结黑细实。其味作生瓜气，故以为名。花实无用。

上一页：刺虎
下一页：建水草


建水草 《证类本草》

建水草

（建水草_图缺）

生福州。其枝叶似桑，四时常有。彼土人取其叶，焙干碾末，暖酒服。治走疰风。

上一页：生瓜菜
下一页：紫袍


紫袍 《证类本草》

紫袍

（紫袍_图缺）

生信州。春深发生，叶如苦益菜。至五月生花如金钱，紫色。彼方∶医人用治咽喉口齿。

上一页：建水草
下一页：老鸦眼睛草


老鸦眼睛草 《证类本草》

老鸦眼睛草

（老鸦眼睛草_图缺）

生江湖间。味甘，性温，无毒。治风，补益男子元气，妇人败血。七月如

上一页：紫袍
下一页：天花粉


天花粉 《证类本草》

天花粉

（天花粉_图缺）

生明州。味苦，寒，无毒。主消渴，身热，烦满，大热，补气安中，续绝伤，除肠中固热，八疸身面黄，唇干口燥，短气，通月水，止小便利。十一月、十二月采根用

上一页：老鸦眼睛草
下一页：琼田草


琼田草 《证类本草》

琼田草

（琼田草_图缺）

生福州。春生苗叶，无花。三月采根、叶，焙干。土人用治风。生捣罗，

上一页：天花粉
下一页：石垂


石垂 《证类本草》

石垂

（石垂_图缺）

生福州山中。三月有花，四月采子，焙干。生捣罗，蜜丸。彼人用治蛊毒，

上一页：琼田草
下一页：紫金牛


紫金牛 《证类本草》

紫金牛

（紫金牛_图缺）

生福州。味辛，叶如茶，上绿下紫。实圆，红如丹朱。根微紫色。八月采，去心曝干，颇似巴戟。主时疾膈气，去风痰用之。

上一页：石垂
下一页：鸡项草


鸡项草 《证类本草》

鸡项草

（鸡项草_图缺）

生福州。叶如红花，叶上有刺，青色，亦名千针草。根似小萝卜，枝条直上，三、四月苗上生紫花，八月叶凋。十月采根，洗，焙干，碾罗为散，服，治下血。

上一页：紫金牛
下一页：拳参


拳参 《证类本草》

拳参

（拳参_图缺）

生淄州田野。叶如羊蹄，根似海虾，黑色。五月采。彼土人捣末，淋炸肿气。

上一页：鸡项草
下一页：根子


根子 《证类本草》

根子

（根子_图缺）

生威州山中。味苦、辛，温。主心中结块，久积气攻脐下。根入药用。采无时。其苗、叶、花、实并不入药。

上一页：拳参
下一页：杏参


杏参 《证类本草》

杏参

（杏参_图缺）

生淄州田野。主腹脏风壅，上气咳嗽。根似小菜根。五月内采苗、叶。彼土人多用之。

上一页：根子
下一页：赤孙施


赤孙施 《证类本草》

赤孙施

（赤孙施_图缺）

生福州。叶如浮萍草。治妇人血结不通。四时常有。采无时。每用一手搦，净洗，细研，暖酒调服之。

上一页：杏参
下一页：田母草


田母草 《证类本草》

田母草

（田母草_图缺）

生临江军。性凉，无花实。二月采根用。主烦热及小儿风热，用之尤效。

上一页：赤孙施
下一页：铁线


铁线 《证类本草》

铁线

（铁线_图缺）

生饶州。味微苦，无毒。三月采根，阴干。彼土人用疗风，消肿毒，有效。

上一页：田母草
下一页：天寿根


天寿根 《证类本草》

天寿根

（天寿根_图缺）

出台州。每岁土贡。其性凉。甚治胸膈烦热。彼土人常用有效。

上一页：铁线
下一页：百药祖


百药祖 《证类本草》

百药祖

（百药祖_图缺）

生天台山中。苗叶冬夏常青。彼土人冬采其叶入药。治风有效。

上一页：天寿根
下一页：黄寮郎


黄寮郎 《证类本草》

黄寮郎

（黄寮郎_图缺）

生天台山中。苗叶冬夏常青。彼土人采其根入药。治风有效。

上一页：百药祖
下一页：催风使


催风使 《证类本草》

催风使

（催风使_图缺）

生天台山中。苗叶冬夏常青。彼土人秋采其叶入药用，治风有效。

上一页：黄寮郎
下一页：阴地厥


阴地厥 《证类本草》

阴地厥

（阴地厥_图缺）

生邓州顺阳县内乡山谷。味甘、苦，微寒，无毒。主疗肿毒风热。叶似青蒿，茎青紫色，花作小穗，微黄。根似细辛。七月采根、苗用。

上一页：催风使
下一页：千里急


千里急 《证类本草》

千里急

（千里急_图缺）

生天台山中。春生苗，秋有花。彼土人并其花、叶采入药用。治眼有效。

上一页：阴地厥
下一页：地芙蓉


地芙蓉 《证类本草》

地芙蓉

（地芙蓉_图缺）

生鼎州。味辛，平，无毒。花主恶疮，叶以敷贴肿毒。九月采。

上一页：千里急
下一页：黄花了


黄花了 《证类本草》

黄花了

（黄花了_图缺）

生信州。春生青叶，至三月而有花，似辣菜花，黄色。至秋中结实。采无时。疗咽喉口齿。

上一页：地芙蓉
下一页：布里草


布里草 《证类本草》

布里草

（布里草_图缺）

生南恩州原野中。味苦，寒，有小毒。治皮肤疮疥。茎高三、四尺，叶似李而大，至夏不花而实，食之令人泻。不拘时采根，割取皮，焙干为末，油和涂疮疥，杀虫。

（香麻_图缺）

生福州。四季常有苗、叶而无花。不拘时月采之。彼土人以煎作浴汤，去风甚佳。

上一页：黄花了
下一页：半边山


半边山 《证类本草》

半边山

（半边山_图缺）

生宜州溪涧。味微苦、辛，性寒。主风热上壅，喉咽肿痛，及项上风 。

以酒摩服。二月、八月、九月采根，其根状似白术而软。叶似苦 ，浓而光。一名水苦 ，一

上一页：布里草
下一页：火炭母草


火炭母草 《证类本草》

火炭母草

（火炭母草_图缺）

生南恩州原野中。味酸，平，无毒。去皮肤风热，流注骨节，痈肿疼痛。茎赤而柔似细蓼，叶端尖，近梗方。夏有白花。秋实如菽，青黑色，味甘可食。不拘时采炒，敷肿痛处，经宿一易。

上一页：半边山
下一页：亚麻子


亚麻子 《证类本草》

亚麻子

（亚麻子_图缺）

出兖州、威胜军。味甘，微温，无毒。苗、叶俱青，花白色。八月上旬采其实用。又名鸦麻，治大风疾。

上一页：火炭母草
下一页：田麻


田麻 《证类本草》

田麻

（田麻_图缺）

生信州田野及沟涧旁。春夏生青叶，七月、八月中生小荚子。冬三月采叶，疗痈疖肿毒。

上一页：亚麻子
下一页：鸠鸟威


鸠鸟威 《证类本草》

鸠鸟威

（鸠鸟威_图缺）

生信州山野中。春生青叶，至九月而有花，如蓬蒿菜花，淡黄色，不结实。疗痈疖肿毒。采无时。

上一页：田麻
下一页：茆质汗


茆质汗 《证类本草》

茆质汗

（茆质汗_图缺）

生信州。叶青，花白，七月采。彼土人以治风肿，行血有效。

上一页：鸠鸟威
下一页：地蜈蚣


地蜈蚣 《证类本草》

地蜈蚣

（地蜈蚣_图缺）

出江宁府村落间。乡人云∶水摩涂肿毒。医方鲜用。

上一页：茆质汗
下一页：地茄子


地茄子 《证类本草》

地茄子

（地茄子一_图缺）

生商州。味微辛，温，有小毒。主中风痰涎麻痹，下热毒瓦斯，破坚积，利膈，消痈肿疮疖，散血堕胎。三月开花结实，五月、六月采，阴干用。

图经曰∶文附石蒜条下。

上一页：地蜈蚣
下一页：水麻


水麻 《证类本草》

水麻

（水麻_图缺）

（金灯_图缺）

（石蒜_图缺）

生鼎州。味辛，温，有小毒。其根名石蒜。主敷贴肿毒。九月采。又，金灯花，其根亦名石蒜。或去即此类也。

上一页：地茄子
下一页：麻


麻 《证类本草》

麻

（ 麻\_图缺）

生江宁府山野中。村民云∶疗蛇毒。然有大毒，人误服之，吐利不止。

上一页：水麻
下一页：山姜


山姜 《证类本草》

山姜

（山姜\_图缺）

生卫州。味辛，平，有小毒。去皮间风热，可作淋炸汤。又主暴冷及胃中逆冷，霍乱腹痛。开紫花，不结子。八月、九月采根用。

上一页：麻
下一页：马肠根


马肠根 《证类本草》

马肠根

（马肠根\_图缺）

生秦州。味苦、辛，寒，有毒。主蛊毒，除风，五月、六月采根用，其叶似桑，性热。三月采，以疗疮疥。

上一页：山姜
下一页：大木皮


大木皮 《证类本草》

大木皮

（大木皮\_图缺）

生施州。其高下、大小不定，四时有叶，无花。其皮味苦、涩，性温，无毒。采无时。彼土人与苦桃皮、樱桃皮三味，各去粗皮，净洗焙干，等分捣罗，酒调服一钱匕

上一页：马肠根
下一页：崖棕


崖棕 《证类本草》

崖棕

（崖棕\_图缺）

生施州石崖上。味甘、辛，性温，无毒。苗高一尺以来，四季有叶，无花。

彼土医人采根与半天回、鸡翁藤、野兰根等四味，净洗焙干，去粗皮，等分捣罗，温酒调服二七伤。妇人服，忌鸡、鱼、湿面；丈夫服无所忌。

上一页：大木皮
下一页：鹅抱


鹅抱 《证类本草》

鹅抱

（鹅抱\_图缺）

生宜州山洞中。味苦，性寒。主风热上壅，咽喉肿痛及解蛮箭药毒，筛末以酒调服之，有效。亦消风热结毒赤肿。用酒摩涂之，立愈。此种多生山林中，附石而生，作蔓，大者如三升器，小者如拳。二月、八月采根切片，阴干。

上一页：崖棕
下一页：鸡翁藤


鸡翁藤 《证类本草》

鸡翁藤

（鸡翁藤\_图缺）

出施州。有其苗蔓延大木，有叶无花。味辛，性温，无毒。采无时。彼土人与半天回、野兰根、崖棕四味，净洗去粗皮，焙干，等分捣罗为末。每服二钱，用温酒调下妇人服，忌鸡、鱼、湿面、羊血；丈夫无忌。

上一页：鹅抱
下一页：紫金藤


紫金藤 《证类本草》

紫金藤

（紫金藤\_图缺）

生福州山中。春初单生叶，青色。至冬凋落。其藤似枯条，采其皮晒干为末。治丈夫肾气。

上一页：鸡翁藤
下一页：独用藤


独用藤 《证类本草》

独用藤

（独用藤\_图缺）

生施州。四时有叶无花，叶上有倒刺。其皮味苦、辛，性热，无毒。采无时。彼土人取此并小赤药头二味，洗净焙干，各等分，捣罗为末。温酒调一钱匕，疗心气痛。

上一页：紫金藤
下一页：瓜藤


瓜藤 《证类本草》

瓜藤

（瓜藤\_图缺）

生施州。四时有叶无花。其皮味甘，性凉，无毒。采无时。与刺猪苓二味，洗净去粗皮，焙干，等分捣罗。用甘草水调贴，治诸热毒恶疮。

上一页：独用藤
下一页：金棱藤


金棱藤 《证类本草》

金棱藤

（金棱藤\_图缺）

生施州。四时有叶无花。其皮味辛，性温，无毒。采无时。与续筋、马接脚三味，洗净去粗皮，焙干，等分捣罗。温酒调服二钱匕。治筋骨疼痛，无所忌。

上一页：瓜藤
下一页：野猪尾


野猪尾 《证类本草》

野猪尾

（野猪尾\_图缺）

生施州。其苗缠木作藤生，四时有叶无花。味苦、涩，性凉、无毒。采无时。彼土人取此并百药头二味，洗净去粗皮，焙干，等分捣罗为末。温酒调下一钱匕，疗心气

上一页：金棱藤
下一页：烈节


烈节 《证类本草》

烈节

（烈节\_图缺）

生荣州。多在林箐中生。味辛，温，无毒。主肢节风冷，筋脉急痛。春生蔓苗，茎叶俱似丁公藤而纤细，无花实。九月采茎，曝干。以作浴汤，佳。

上一页：野猪尾
下一页：杜茎山


杜茎山 《证类本草》

杜茎山

（杜茎山\_图缺）

生宜州。味苦，性寒。主温瘴寒热发歇不定，烦渴头疼心躁。取其叶捣烂，以新酒浸，绞汁服之，吐出恶涎，甚效。其苗高四、五尺，叶似苦 菜，秋有花，紫色，实

上一页：烈节
下一页：血藤


血藤 《证类本草》

血藤

（血藤\_图缺）

生信州。叶如 叶，根如大拇指，其色黄。五月采。攻血治气块。彼土人用之。

上一页：杜茎山
下一页：土红山


土红山 《证类本草》

土红山

（土红山\_图缺）

生福州及南恩州山野中。味甘、苦，微寒，无毒。主骨节疼痛，治劳热瘴疟。大者高七、八尺。叶似枇杷而小，无毛。秋生白花如粟粒，不实。用其叶捣烂，酒渍服之藤，似芙蓉叶，其叶上青下白，根如葛头。薄切，用米泔浸二宿，更用清水浸一宿，取出切，炒令黄色，捣末。每服一钱，水一盏，生姜一小片，同煎服，治劳瘴甚佳。

上一页：血藤
下一页：百棱藤


百棱藤 《证类本草》

百棱藤

（百棱藤\_图缺）

生台州。春生苗，蔓延木上，无花叶。冬采皮入药。治盗汗。彼土人用之，有效。

上一页：土红山
下一页：祁婆滕


祁婆滕 《证类本草》

祁婆滕

（祁婆滕\_图缺）

生天台中。其苗蔓延木上，四时常有。彼土人采其叶入药。治风有效。

上一页：百棱藤
下一页：含春藤


含春藤 《证类本草》

含春藤

（含春藤\_图缺）

生台州。其苗蔓延木上。冬夏常青。彼土人采其叶入药，治风有效。

上一页：祁婆滕
下一页：清风藤


清风藤 《证类本草》

清风藤

（清风藤\_图缺）

生天台山中。其苗蔓延木上，四时常有。彼土人采其叶入药。治风有效。

上一页：含春藤
下一页：七星草


七星草 《证类本草》

七星草

（七星草\_图缺）

生江州山谷石上。味微酸，叶如柳而长，作藤蔓延，长二、三尺。其叶坚硬，背上有黄点如七星。采无时，入乌须发药用之。

上一页：清风藤
下一页：石南藤


石南藤 《证类本草》

石南藤

（石南藤\_图缺）

生天台山中。其苗蔓延木上，四时不凋。彼土人采其叶入药，治腰疼。

上一页：七星草
下一页：石合草


石合草 《证类本草》

石合草

（石合草\_图缺）

生施州。其苗缠木作藤，四时有叶无花，其叶味甘，性凉，无毒。采无时。焙干，捣罗为末。温水调贴，治一切恶疮肿及敛疮口。

上一页：石南藤
下一页：马接脚


马接脚 《证类本草》

马接脚

（马接脚\_图缺）

生施州。作株大小不常，四时有叶无花。其皮味甘，性温，无毒。采无时。彼土人取此并续筋。金棱藤三味，洗净去粗皮，焙干，等分捣罗为末。温酒调服一钱匕，治根也。

上一页：石合草
下一页：芥心草


芥心草 《证类本草》

芥心草

（芥心草\_图缺）

生淄州。初生似腊谟草，引蔓白色，根黄色。四月采苗叶。彼土人捣末，治疮疥甚效。

上一页：马接脚
下一页：棠球子


棠球子 《证类本草》

棠球子

（棠球子\_图缺）

生滁州。三月开白花，随便结实。有味酢而涩，采无时。彼土人用治痢疾及腰疼，皆效。他处亦有，而不入药用。

上一页：芥心草
下一页：醋林子


醋林子 《证类本草》

醋林子

（醋林子_图缺）

出邛州山野林箐中。其木高丈余，枝条繁茂，三月开花色白，四出。九月、十月结子，累累数十枚成朵，生青熟赤，略类樱桃而蒂短。味酸，性温，无毒。善疗蛔咬心痛及痔漏下血，并久痢不瘥。尤治小儿疳，蛔咬心，心腹胀满，黄瘦，下寸白虫。单捣为末，酒调一钱匕，服之甚效。又土人多以盐醋收藏，以充果子食之，生津液，醒酒，止渴。

不可多食，令人口舌粗拆。及熟采之阴干，和核同用。其叶味酸。夷獠人采得，入盐和鱼脍食之，胜用醋也。

上一页：棠球子
下一页：天仙藤


天仙藤 《证类本草》

天仙藤

（天仙藤\_图缺）

生江淮及浙东山中。味苦，温，微毒。解风劳，得麻黄则治伤寒发汗，与大黄同服，堕胎气。春生苗，蔓延作藤，叶似葛叶，圆而小，有毛白色，四时不调。根有须，之最多。

有名未用总一百九十四种二十六种玉石类

上一页：醋林子
下一页：青玉


青玉 《证类本草》

青玉

味甘，无毒。主妇人无子，轻身不老长年，一名珏玉。生蓝田。

陶隐居云∶张华云∶合玉浆用珏玉，正缥白色，不夹石者，大者如升，小者如鸡子，取穴中者，非今作器物玉也。出襄乡县旧穴中。黄国中，诏征南将军夏候尚求之。

上一页：天仙藤
下一页：白玉髓


白玉髓 《证类本草》

白玉髓

味甘，平，无毒。主妇人无子，不老延年。生蓝田玉石间。

上一页：青玉
下一页：玉英


玉英 《证类本草》

玉英

味甘。主风瘙皮肤痒，一名石镜，明白可作镜。生山窍，十二月采。

上一页：白玉髓
下一页：璧玉


璧玉 《证类本草》

璧玉

味甘，无毒。主明目，益气，使人多精生子。

上一页：玉英
下一页：合玉石


合玉石 《证类本草》

合玉石

味甘，无毒。主益气，疗消渴，轻身，辟谷。生常山中丘，如彘肪。

上一页：璧玉
下一页：紫石华


紫石华 《证类本草》

紫石华

味甘，平，无毒。主渴，去小肠热。一名茈石华。生中牛山阴，采无时。

上一页：合玉石
下一页：白石华


白石华 《证类本草》

白石华

味辛，无毒。主瘅，消渴，膀胱热。生液北乡北邑山，采无时。

上一页：紫石华
下一页：黑石华


黑石华 《证类本草》

黑石华

味甘，无毒。主阴痿，消渴，去热，疗月水不利。生弗其劳山阴石间，采无时。

上一页：白石华
下一页：黄石华


黄石华 《证类本草》

黄石华

味甘，无毒。主阴痿，消渴，膈中热，去百毒。生液北山，黄色，采无时。

上一页：黑石华
下一页：厉石华


厉石华 《证类本草》

厉石华

味甘，无毒。主益气，养神，止渴，除热，强阴。生江南，如石花，采无时。

上一页：黄石华
下一页：石肺


石肺 《证类本草》

石肺

味辛，无毒。主疠咳寒，久痿，益气，明目。生水中，状如肺，黑泽有赤纹，出水即干。

陶隐居云∶今浮石亦疗咳，似肺而不黑泽，恐非是。

上一页：厉石华
下一页：石肝


石肝 《证类本草》

石肝

味酸，无毒。主身痒，令人色美。生常山，色如肝。

上一页：石肺
下一页：石脾


石脾 《证类本草》

石脾

味甘，无毒。主胃寒热，益气，令人有子。一名胃石，一名膏石，一名硝石。生隐蕃山谷石间，黑如大豆，有赤纹，色微黄，而轻薄如棋子，采无时。

上一页：石肝
下一页：石肾


石肾 《证类本草》

石肾

味咸，无毒。主泄痢。色如白珠。

上一页：石脾
下一页：封石


封石 《证类本草》

封石

味甘，无毒。主消渴，热中，女子疽蚀。生常山及少室，采无时。

上一页：石肾
下一页：陵石


陵石 《证类本草》

陵石

味甘，无毒。主益气，耐寒，轻身，长年。生华山，其形薄泽。

上一页：封石
下一页：碧石青


碧石青 《证类本草》

碧石青

味甘，无毒。主明目，益精，去白 （音癣），延年。

上一页：陵石
下一页：遂石


遂石 《证类本草》

遂石

味甘，无毒。主消渴，伤中，益气。生太山阴，采无时。

上一页：碧石青
下一页：白肌石


白肌石 《证类本草》

白肌石

味辛，无毒。主强筋骨，止渴，不饥，阴热不足。一名肌石，一名洞石。生广焦国卷（音权）山青石间。

上一页：遂石
下一页：龙石膏


龙石膏 《证类本草》

龙石膏

无毒。主消渴，益寿。生杜陵，如铁脂中黄。

上一页：白肌石
下一页：五羽石


五羽石 《证类本草》

五羽石

主轻身，长年。一名金黄。生海水中蓬葭山上仓中，黄如金。

上一页：龙石膏
下一页：石流青


石流青 《证类本草》

石流青

味酸，无毒。主疗泄，益肝气，明目，轻身长年。生武都山石间，青白色。

上一页：五羽石
下一页：石流赤


石流赤 《证类本草》

石流赤

味苦，无毒。主妇人带下，止血，轻身长年。理如石耆，生山石间。

陶隐居云∶芝品中有石流丹，又有石中黄子。

上一页：石流青
下一页：石耆


石耆 《证类本草》

石耆

味甘，无毒。主咳逆气。生石间，色赤如铁脂，四月采。

上一页：石流赤
下一页：紫加石


紫加石 《证类本草》

紫加石

味酸。主痹血气。一名赤英，一名石血。赤无理。生邯郸山，如爵茈。二月采。

陶隐居云∶三十六水方，呼为紫贺石。

上一页：石耆
下一页：终石


终石 《证类本草》

终石

味辛，无毒。主阴痿痹，小便难，益精气。生陵阴，采无时。

一百三十二种草木类

上一页：紫加石
下一页：玉伯


玉伯 《证类本草》

玉伯

味酸，温，无毒。主轻身，益气，止渴。一名玉遂。生石上，如松，高五、六寸，紫花，用茎叶。

臣禹锡等谨按陈藏器云∶今之石松，生石上，高一、二尺。山人取根、茎浸酒，去风血，除风瘙，宜老。伯应是柏字，传写有误。

上一页：终石
下一页：文石


文石 《证类本草》

文石

味甘。主寒热，心烦。一名黍石。生东郡山泽中水下。五色，有汁，润泽。

上一页：玉伯
下一页：曼诸石


曼诸石 《证类本草》

曼诸石

味甘。主益五脏气，轻身长年。一名阴精。六月、七月出石上，青黄色，夜有光。

上一页：文石
下一页：山慈石


山慈石 《证类本草》

山慈石

味苦，平，无毒。主女子带下。一名爰茈。生山之阳，正月生叶如藜芦，茎有衣。

上一页：曼诸石
下一页：石濡


石濡 《证类本草》

石濡

主明目，益精气，令人不饥渴，轻身长年。一名石芥。

臣禹锡等谨按陈藏器云∶生石之阴，如屋游、垣衣之类，得雨即展，故名石濡。早春青翠，端开四叶，山人名石芥，性冷，明目，不饥渴。

上一页：山慈石
下一页：石芸


石芸 《证类本草》

石芸

味甘，无毒。主目痛，淋露，寒热，溢血。一名螫烈，一名顾啄。三月、五月采茎、叶，阴干。

臣禹锡等谨按尔雅云∶ ，勃 。郭注云∶一名石芸。

上一页：石濡
下一页：石剧


石剧 《证类本草》

石剧

味甘，无毒。主渴，消中。

上一页：石芸
下一页：路石


路石 《证类本草》

路石

味甘、酸，无毒。主心腹，止汗，生肌，酒痂，益气，耐寒，实骨髓。一名陵石。生草石上，天雨独干，日出独濡。花黄，茎赤黑。三岁一实，赤如麻子。五月、十月采茎、叶，阴干。

上一页：石剧
下一页：旷石


旷石 《证类本草》

旷石

味甘，平，无毒。主益气养神，除热，止渴。生江南，如石草。

上一页：路石
下一页：败石


败石 《证类本草》

败石

味苦，无毒。主渴痹。

上一页：旷石
下一页：越砥（音旨）


越砥（音旨） 《证类本草》

越砥（音旨）

味甘，无毒。主目盲，止痛，除热瘙。

陶隐居云∶今细砺石出临平者。臣禹锡等谨按蜀本注云∶今据此在草木类中，恐非细砺石

上一页：败石
下一页：金茎


金茎 《证类本草》

金茎

味苦，平，无毒。主金疮，内漏。一名叶金草。生泽中高处。

上一页：越砥（音旨）
下一页：夏台


夏台 《证类本草》

夏台

味甘。主百疾，济绝气。

陶隐居云∶此药乃尔神奇，而不复识用，可恨也。

上一页：金茎
下一页：柒紫


柒紫 《证类本草》

柒紫

味苦。主小腹痛，利小腹，破积聚，长肌肉。久服轻身长年。生冤句，二月、七月采。

上一页：夏台
下一页：鬼目


鬼目 《证类本草》

鬼目

味酸，平，无毒。主明目。一名来甘。实赤如五味，十月采。

陶隐居云∶俗人今呼白草子赤为鬼目，此乃相似也。臣禹锡等谨按陈藏器云∶一名排风，一名白幕。《尔雅》云∶符，鬼目。注云∶叶似葛子如耳铛，赤色。

上一页：柒紫
下一页：鬼盖


鬼盖 《证类本草》

鬼盖

味甘，平，无毒。主小儿寒热痫。一名地盖。生垣墙下，丛生，赤，旦生暮死。

陶隐居云∶一名朝生，疑是今鬼伞也。臣禹锡等谨按陈藏器云∶鬼盖，名为鬼屋。如菌，生阴湿处，盖黑，茎赤。和醋敷肿毒，马脊肿，人恶疮。杜正伦云∶鬼伞，夏日得雨，聚生粪堆，见日消黑，此物有小毒。

上一页：鬼目
下一页：马颠


马颠 《证类本草》

马颠

味甘，有毒。疗浮肿，不可多食。

上一页：鬼盖
下一页：马唐


马唐 《证类本草》

马唐

味甘，寒。主调中，明耳目。一名羊麻，一名羊粟。生下湿地，茎有节生根。五月采。

臣禹锡等谨按陈藏器云∶生南土废稻田中，节节有根，着土如结缕草，堪饲马。云马食如糖，故曰马唐。煎取汁，明目，润肺。《尔雅》云∶马唐，马饭也。

上一页：马颠
下一页：马逢


马逢 《证类本草》

马逢

味辛，无毒。主癣虫。

上一页：马唐
下一页：牛舌实


牛舌实 《证类本草》

牛舌实

味咸，温，无毒。主轻身益气。一名彖尸。生水中泽旁，实大，叶长尺。五月采。

臣禹锡等谨按陈藏器云∶今东人呼田水中大叶如牛尔，亦呼为牛耳菜。

上一页：马逢
下一页：羊乳


羊乳 《证类本草》

羊乳

味甘，温，无毒。主头眩痛，益气，长肌肉。一名地黄。三月采，立夏后母死。

臣禹锡等谨按陈藏器云∶羊乳，根似荠 而圆，大小如拳，上有角节，剖之有白汁，人取根当荠 ，三月采。苗作蔓，折有白汁。

上一页：牛舌实
下一页：羊实


羊实 《证类本草》

羊实

味苦，寒。主头秃恶疮，疥瘙痂癣（音癣）。生蜀郡。

上一页：羊乳
下一页：犀洛


犀洛 《证类本草》

犀洛

味甘，无毒。主癃。一名星洛，一名泥洛。

上一页：羊实
下一页：鹿良


鹿良 《证类本草》

鹿良

味咸，臭。主小儿惊痫，贲豚， ，大人 。五月采。

上一页：犀洛
下一页：菟枣


菟枣 《证类本草》

菟枣

味酸，无毒。主轻身益气。生丹阳陵地，高尺许，实如枣。

上一页：鹿良
下一页：雀梅


雀梅 《证类本草》

雀梅

味酸，寒，有毒。主蚀恶疮，一名千雀。生海水石谷间。

陶隐居云∶叶与实俱如麦李。

上一页：菟枣
下一页：雀翘


雀翘 《证类本草》

雀翘

味咸。主益气，明目。一名去母，一名更生。生蓝中，叶细黄，茎赤有刺。四月实兑（音锐），黄中黑。五月采，阴干。

上一页：雀梅
下一页：鸡涅


鸡涅 《证类本草》

鸡涅

味甘，平，无毒。主明目，目中寒风，诸不足，水肿，邪气，补中，止泄痢，疗女子白沃。一名阴洛。生鸡山，采无时。

上一页：雀翘
下一页：相乌


相乌 《证类本草》

相乌

味苦。主阴痿。一名乌葵。如兰香，赤茎，生山阳。五月十五日采，阴干。

上一页：鸡涅
下一页：鼠耳


鼠耳 《证类本草》

鼠耳

味酸，无毒。主痹寒，寒热，止咳。一名无心。生田中下地，浓叶，肥茎。

上一页：相乌
下一页：蛇舌


蛇舌 《证类本草》

蛇舌

味酸，平，无毒。主除留血，惊气，蛇痫。生大水之阳。四月采花，八月采根。

上一页：鼠耳
下一页：龙常草


龙常草 《证类本草》

龙常草

味咸，温，无毒。主轻身，益阴气，疗痹寒湿。生河水旁，如龙刍，冬、夏生。

上一页：蛇舌
下一页：离楼草


离楼草 《证类本草》

离楼草

味咸，平，无毒。主益气力，多子，轻身长年。生常山，七月、八月采实。

上一页：龙常草
下一页：神护草


神护草 《证类本草》

神护草

可使独守，叱咄人，寇盗不敢入门。生常山北，八月采。

陶隐居云∶此亦奇草，计彼人犹应识用之。

上一页：离楼草
下一页：黄护草


黄护草 《证类本草》

黄护草

无毒。主痹，益气，令人嗜食。生陇西。

上一页：神护草
下一页：吴唐草


吴唐草 《证类本草》

吴唐草

味甘，平，无毒。主轻身，益气，长年。生故稻田中，日夜有光，草中有膏。

上一页：黄护草
下一页：天雄草


天雄草 《证类本草》

天雄草

味甘，温，无毒。主益气，阴痿。生山泽中，状如兰，实如大豆，赤色。

上一页：吴唐草
下一页：雀医草


雀医草 《证类本草》

雀医草

味苦，无毒。主轻身，益气，洗浴烂疮，疗风水。一名白气。春生，秋花白，冬实黑。

上一页：天雄草
下一页：木甘草


木甘草 《证类本草》

木甘草

主疗痈肿盛热，煮洗之。生木间，三月生，大叶如蛇状，四四相值，但折枝种之便生。五月花白，实核赤。三月三日采。

上一页：雀医草
下一页：益决草


益决草 《证类本草》

益决草

味辛，温，无毒。主咳逆，肺伤。生山阴，根如细辛。

上一页：木甘草
下一页：九熟草


九熟草 《证类本草》

九熟草

味甘，温，无毒。主出汗。止泄，疗闷。一名乌粟，一名雀粟。生人家庭中，叶如枣。一岁九熟，七月采。

陶隐居云∶今不见有此。

上一页：益决草
下一页：兑草


兑草 《证类本草》

兑草

味酸，平，无毒。主轻身，益气，长年。生蔓草木上，叶黄有毛，冬生。

上一页：九熟草
下一页：酸草


酸草 《证类本草》

酸草

主轻身延年。生名山醴泉上阴居。茎有五叶，青泽，根赤黄。可以消玉。一名丑草。

陶隐居云∶李云是今酸箕，布地生者。今处处有，然恐非也。

上一页：兑草
下一页：异草


异草 《证类本草》

异草

味甘，无毒。主痿痹寒热，去黑子。生篱木上，叶如葵，茎旁有角，汁白。

上一页：酸草
下一页：灌草


灌草 《证类本草》

灌草

叶主痈肿。一名鼠肝，叶滑，青白。

上一页：异草
下一页：（音起）草


（音起）草 《证类本草》

（音起）草

味辛，无毒。主伤金疮。

上一页：灌草
下一页：莘草


莘草 《证类本草》

莘草

味甘，无毒。主盛伤痹肿。生山泽，如蒲黄，叶如芥。

上一页：（音起）草
下一页：勒草


勒草 《证类本草》

勒草

味甘，无毒。主瘀血，止精溢盛气。一名黑草。生山谷，如栝蒌。

陶隐居云∶疑此犹是薰草，两字皆相似，一误尔，而栝蒌为殊矣。

上一页：莘草
下一页：英草花


英草花 《证类本草》

英草花

味辛，平，无毒。主痹气，强阴，疗面劳疽，解烦，坚筋骨，疗风头。可作沐药。

生蔓木上。一名鹿英。九月采，阴干。

上一页：勒草
下一页：吴葵花


吴葵花 《证类本草》

吴葵花

味咸，无毒。主理心，心气不足。

上一页：英草花
下一页：封花


封花 《证类本草》

封花

味甘，有毒。主疥疮，养肌，去恶肉。夏至日采。

上一页：吴葵花
下一页：?（他典切）花


?（他典切）花 《证类本草》

?（他典切）花

味苦，无毒。主上气，解烦，坚筋骨。

上一页：封花
下一页：花


花 《证类本草》

花

味苦。主水气，去赤虫，令人好色。不可久服。春生乃采。

臣禹锡等谨按陈藏器云∶ （音斐）树似杉，子如槟榔，食之肥美。主痔，杀虫。春花，并与《本经》相会。《本经》虫部云∶彼子。苏注云∶彼字合从木。《尔雅》云∶彼，一名□。

陶

上一页：?（他典切）花
下一页：节华


节华 《证类本草》

节华

味苦，无毒。主伤中，痿痹，溢肿。皮，主脾中客热气。一名山节，一名达节，一名通漆。十月采，曝干。

上一页：花
下一页：徐李


徐李 《证类本草》

徐李

主益气，轻身长年。生太山阴。如李小形，实青色，无核，熟采食之。

上一页：节华
下一页：新雉木


新雉木 《证类本草》

新雉木

味苦，香，温，无毒。主风眩痛，可作沐药。七月采，阴干，实如桃。

上一页：徐李
下一页：合新木


合新木 《证类本草》

合新木

味辛，平，无毒。解心烦，止疮痛。生辽东。

上一页：新雉木
下一页：俳蒲木


俳蒲木 《证类本草》

俳蒲木

味甘，平，无毒。主少气，止烦。生陵谷。叶如柰，实赤，三核。

上一页：合新木
下一页：遂阳木


遂阳木 《证类本草》

遂阳木

味甘，无毒。主益气。生山中，如白杨叶，三月实，十月熟赤，可食。

上一页：俳蒲木
下一页：学木核


学木核 《证类本草》

学木核

味甘，寒，无毒。主胁下留饮，胃气不平，除热。如蕤核，五月采，阴干。

上一页：遂阳木
下一页：木核


木核 《证类本草》

木核

疗肠 。

花 疗不足。

子 疗伤中。

根 疗心腹逆气，止渴。十月采。

上一页：学木核
下一页：（音荀）核


（音荀）核 《证类本草》

（音荀）核

味苦。疗水，身面痈肿。五月采。

上一页：木核
下一页：荻皮


荻皮 《证类本草》

荻皮

味苦，止消渴。去白虫，益气。生江南。如松叶有别刺，实赤黄。十月采。

上一页：（音荀）核
下一页：桑茎实


桑茎实 《证类本草》

桑茎实

味酸，温，无毒。主字乳余疾，轻身益气。一名草王。叶如荏，方∶茎大叶，生园中，十月采。

上一页：荻皮
下一页：满阴实


满阴实 《证类本草》

满阴实

味酸，平，无毒。主益气，除热，止渴，利小便，轻身，长年。生深山谷及园中，茎如芥，叶小，实如樱桃，七月成。

上一页：桑茎实
下一页：可聚实


可聚实 《证类本草》

可聚实

味甘，温，无毒。主轻身益气，明目。一名长寿。生山野道中。穗如麦，叶如艾，五月采。

上一页：满阴实
下一页：让实


让实 《证类本草》

让实

味酸。主喉痹，止泄痢。十月采，阴干。

上一页：可聚实
下一页：蕙实


蕙实 《证类本草》

蕙实

味辛。主明目，补中。

根茎中涕，疗伤寒，寒热，出汗，中风，面肿，消渴，热中，逐水。生鲁山平泽。

臣禹锡等谨按陈藏器云∶五月收，味辛，香，明目，正应是兰惠之蕙。

上一页：让实
下一页：青雌


青雌 《证类本草》

青雌

味苦。主恶疮，秃败疮，火气，杀三虫。一名虫损，一名孟推。生方∶山山谷。

上一页：蕙实
下一页：白背


白背 《证类本草》

白背

味苦，平，无毒。主寒热，洗浴疥，恶疮。生山陵。根似紫葳，叶如燕卢，采无时。

上一页：青雌
下一页：白女肠


白女肠 《证类本草》

白女肠

味辛，温，无毒。主泄痢肠 ，疗心痛，破疝瘕。生深山谷中，叶如蓝，实赤。赤女肠亦同。

上一页：白背
下一页：白扇根


白扇根 《证类本草》

白扇根

味苦，寒，无毒。主疟，皮肤寒热，出汗，令人变。

上一页：白女肠
下一页：白给


白给 《证类本草》

白给

味辛，平，无毒。主伏虫，白 （音癣），肿痛。生山谷。如藜芦，根白相连，九月采。

上一页：白扇根
下一页：白并


白并 《证类本草》

白并

味苦，无毒。主肺咳上气，行五脏，令百病不起。一名玉箫，一名箭悍。叶如小竹，根黄皮白。生山陵。三月、四月采根，曝干。

上一页：白给
下一页：白辛


白辛 《证类本草》

白辛

味辛，有毒。主寒热。一名脱尾，一名羊草。生楚山。三月采根，白而香。

上一页：白并
下一页：白昌


白昌 《证类本草》

白昌

味甘，无毒。主食诸虫。一名水昌，一名水宿，一名茎蒲。十月采。

臣禹锡等谨按陈藏器云∶白昌，即今之溪荪也。一名昌阳，生水畔，人亦呼为昌蒲，与石上昌蒲都别。大而臭者是，亦名水昌蒲，根色正白，去蚤虱。

上一页：白辛
下一页：赤举


赤举 《证类本草》

赤举

味甘，无毒。主腹痛。一名羊饴，一名陵渴。生山阴，二月花兑（音锐）蔓草上，五月实黑，中有核。三月三日采叶，阴干。

上一页：白昌
下一页：赤涅


赤涅 《证类本草》

赤涅

味甘，无毒。主疰，崩中，止血，益气。生蜀郡山石阴地湿处。采无时。

上一页：赤举
下一页：黄秫


黄秫 《证类本草》

黄秫

味苦，无毒。主心烦，止汗出。生如桐根。

上一页：赤涅
下一页：徐黄


徐黄 《证类本草》

徐黄

味辛，平，无毒。主心腹积瘕。茎，主恶疮。生泽中，大茎细叶，香如 本。

上一页：黄秫
下一页：黄白支


黄白支 《证类本草》

黄白支

生山陵。三月、四月采根，曝干。

上一页：徐黄
下一页：紫蓝


紫蓝 《证类本草》

紫蓝

味咸，无毒。主食肉得毒，能消除之。

上一页：黄白支
下一页：紫给


紫给 《证类本草》

紫给

味咸。主毒风头泄注。一名野葵。生高陵下地。三月三日采根，根如乌头。

上一页：紫蓝
下一页：天蓼


天蓼 《证类本草》

天蓼

味辛，有毒。主恶疮，去痹气。一名石龙。生水中。

臣禹锡等谨按陈藏器云∶即今之水荭，一名游龙，亦名大蓼。

上一页：紫给
下一页：地朕


地朕 《证类本草》

地朕

味苦，平，无毒。主心气，女子阴疝，血结。一名承夜，一名夜光。三月采。

臣禹锡等谨按陈藏器云∶地朕，一名地锦，一名地噤。叶光净，露下有光，蔓生，节节着

上一页：天蓼
下一页：地芩


地芩 《证类本草》

地芩

味苦，无毒。主小儿痫，除邪，养胎，风痹，洗洗寒热，目中青翳，女子带下。生腐木积草处，如朝生，天雨生盖，黄白色，四月采。

上一页：地朕
下一页：地筋


地筋 《证类本草》

地筋

味甘，平，无毒。主益气，止渴，除热在腹脐，利筋。一名菅根，一名土筋。生泽中，根有毛。三月生，四月实白，三月三日采根。

陶隐居云∶疑此犹是白茅而小异也。臣禹锡等谨按陈藏器云∶地筋，如地黄，根、叶并相似，而细，多毛。生平泽。功用亦同地黄，李邕方用之。

上一页：地芩
下一页：地耳


地耳 《证类本草》

地耳

味甘，无毒。主明目，益气，令人有子。生丘陵，如碧石青。

上一页：地筋
下一页：土齿


土齿 《证类本草》

土齿

味甘，平，无毒。主轻身，益气，长年。生山陵地中，状如马牙。

上一页：地耳
下一页：燕齿


燕齿 《证类本草》

燕齿

主小儿痫，寒热。五月五日采。

上一页：土齿
下一页：酸恶


酸恶 《证类本草》

酸恶

主恶疮，去白虫。生水旁，状如泽泻。

上一页：燕齿
下一页：酸赭


酸赭 《证类本草》

酸赭

味酸，主内漏，止血，不足。生昌阳山。采无时。

上一页：酸恶
下一页：巴棘


巴棘 《证类本草》

巴棘

味苦，有毒。主恶疥，疮出虫。一名女木。生高地，叶白有刺，根连数十枚。

上一页：酸赭
下一页：巴朱


巴朱 《证类本草》

巴朱

味甘，无毒。主寒，止血，带下。生雒阳。

上一页：巴棘
下一页：蜀格


蜀格 《证类本草》

蜀格

味苦，平，无毒。主寒热，痿痹，女子带下，痈肿。生山阳，如 菌，有刺。

上一页：巴朱
下一页：累根


累根 《证类本草》

累根

主缓筋，令不痛。

臣禹锡等谨按陈藏器云∶苗如豆，《尔雅》云∶摄虎，累。注云∶江东呼 为藤，似葛而虚大，今武豆也，荚有毛。一名巨荒，千岁 是也。

上一页：蜀格
下一页：苗根


苗根 《证类本草》

苗根

味咸，平，无毒。主痹及热中，伤跌折。生山阴谷中蔓草木上。茎有刺，实如椒。

臣禹锡等谨按陈藏器云∶茜字从西，与苗字相似，人写误为苗，此即茜也。

上一页：累根
下一页：参果根


参果根 《证类本草》

参果根

味苦，有毒。主鼠 。一名百连，一名乌蓼，一名鼠茎，一名鹿蒲。生百余根，根有衣裹茎。三月三日采根。

上一页：苗根
下一页：黄辩


黄辩 《证类本草》

黄辩

味甘，平，无毒。主心腹疝瘕，口疮，脐伤。一名经辩。

上一页：参果根
下一页：良达


良达 《证类本草》

良达

主齿痛，止渴，轻身。生山阴，茎蔓延，大如葵，子滑小。

上一页：黄辩
下一页：对庐


对庐 《证类本草》

对庐

味苦，寒，无毒。主疥，诸疮久不瘳，生死肌，除大热，煮洗之。八月采，似庵 。

上一页：良达
下一页：粪蓝


粪蓝 《证类本草》

粪蓝

味苦。主身痒疮，白秃，漆疮，洗之。生房陵。

上一页：对庐
下一页：委（音威）蛇（音贻）


委（音威）蛇（音贻） 《证类本草》

委（音威）蛇（音贻）

味甘，平，无毒。主消渴，少气，令人耐寒。生人家园中，大枝长须，多叶而两两相值，子如芥子。

上一页：粪蓝
下一页：麻伯


麻伯 《证类本草》

麻伯

味酸，无毒。主益气，出汗。一名君莒，一名衍草，一名道止，一名自死。生平陵，如兰，叶黑浓白裹茎，实赤黑。九月采根。

上一页：委（音威）蛇（音贻）
下一页：王明


王明 《证类本草》

王明

味苦。主身热，邪气。小儿身热，以浴之。生山谷。一名王草。

上一页：麻伯
下一页：类鼻


类鼻 《证类本草》

类鼻

味酸，温，无毒。主痿痹，一名类重。生田中高地，叶如天名精，美根。五月采。

臣禹锡等谨按蜀本云∶可煮以洗病。

上一页：王明
下一页：师系


师系 《证类本草》

师系

味甘，无毒。主痈肿恶疮，煮洗之。一名臣尧，一名臣骨，一名鬼芭。生平泽。八月采。

上一页：类鼻
下一页：逐折


逐折 《证类本草》

逐折

杀鼠，益气明目。一名百合。浓实，生木间，茎黄，七月实黑如大豆。

陶隐居云∶又杜仲子，亦名逐折。

上一页：师系
下一页：并苦


并苦 《证类本草》

并苦

主咳逆上气，益肺气，安五脏。一名 （音或）薰，一名玉荆。三月采，阴干。

上一页：逐折
下一页：父陛根


父陛根 《证类本草》

父陛根

味辛，有毒。以熨痈肿，肤胀。一名膏鱼，一名梓藻。

上一页：并苦
下一页：索干


索干 《证类本草》

索干

味苦，无毒。主易耳。一名马耳。

上一页：父陛根
下一页：荆茎


荆茎 《证类本草》

荆茎

疗灼烂。八月、十月采，阴干。

臣禹锡等谨按陈藏器云∶即今之荆树也，煮斗堪染，其洗灼疮及热焱疮，有效。

上一页：索干
下一页：鬼（音丽）


鬼（音丽） 《证类本草》

鬼（音丽）

生石上。挪（奴和切）之，日柔为沐。

上一页：荆茎
下一页：竹付


竹付 《证类本草》

竹付

味甘，无毒。主止痛，除血。

上一页：鬼（音丽）
下一页：秘恶


秘恶 《证类本草》

秘恶

味酸，无毒。主疗肝邪气。一名杜逢。

上一页：竹付
下一页：唐夷


唐夷 《证类本草》

唐夷

味苦，无毒。主疗 折。

上一页：秘恶
下一页：知杖


知杖 《证类本草》

知杖

味甘，无毒。疗疝。

上一页：唐夷
下一页：（音地）松


（音地）松 《证类本草》

（音地）松

味辛，无毒。主眩痹。

上一页：知杖
下一页：河煎


河煎 《证类本草》

河煎

味酸。主结气，痈在喉颈者。生海中。八月、九月采。

上一页：（音地）松
下一页：区余


区余 《证类本草》

区余

味辛，无毒。主心腹热瘙。臣禹锡等谨按蜀本作癃。

上一页：河煎
下一页：三叶


三叶 《证类本草》

三叶

味辛。主寒热，蛇、蜂螫人。一名起莫。臣禹锡等谨按蜀本一名赴鱼，一名三石，一名当田。生田中。茎小，黑白，高三尺，根黑。三月采，阴干。

上一页：区余
下一页：五母麻


五母麻 《证类本草》

五母麻

味苦，有毒。主痿痹不便，下痢。一名鹿麻，一名归泽麻，一名天麻，一名若一草臣禹锡等谨按蜀本无一字。生田野。五月采。

上一页：三叶
下一页：疥拍腹


疥拍腹 《证类本草》

疥拍腹

味辛，温，无毒。主轻身，疗痹。五月采，阴干。

上一页：五母麻
下一页：常吏之生


常吏之生 《证类本草》

常吏之生

臣禹锡等谨按蜀本云∶常更之生。味苦，平，无毒。主明目。实有刺，大如稻米。

上一页：疥拍腹
下一页：救赦人者


救赦人者 《证类本草》

救赦人者

味甘，有毒。主疝痹，通气，诸不足。生人家宫室。五月、十月采，曝干。

上一页：常吏之生
下一页：丁公寄


丁公寄 《证类本草》

丁公寄

味甘。主金疮痛，延年。一名丁父。生石间蔓延木上。叶细，大枝，赤茎，母大如碛黄，有汁。七月七日采。

臣禹锡等谨按陈藏器云∶丁公寄，即丁公藤也。

上一页：救赦人者
下一页：城里赤柱


城里赤柱 《证类本草》

城里赤柱

味辛，平，疗妇人漏血，白沃，阴蚀，湿痹，邪气，补中益气。生晋平阳。

上一页：丁公寄
下一页：城东腐木


城东腐木 《证类本草》

城东腐木

味咸，温。主心腹痛，止泄，便脓血。

臣禹锡等谨按陈藏器云∶城东腐木，即今之城东古木，木在土中。一名地至。主心腹痛，鬼气。城东者，犹取东墙之土也。杜正伦方云∶古城任木煮汤服，主难产，此即其类也。

上一页：城里赤柱
下一页：芥


芥 《证类本草》

芥

味苦，寒，无毒。主消渴，止血，妇人疾，除痹。一名梨。叶如大青。

上一页：城东腐木
下一页：载


载 《证类本草》

载

味酸，无毒。主诸恶气。

上一页：芥
下一页：庆


庆 《证类本草》

庆

味苦，无毒。主咳嗽。

上一页：载
下一页：?（户瓦切）


?（户瓦切） 《证类本草》

?（户瓦切）

味甘，无毒。主益气，延年。生山谷中，白顺理。十月采。

一十五种虫类

上一页：庆
下一页：雄黄虫


雄黄虫 《证类本草》

雄黄虫

主明目，辟兵不祥，益气力。状如 。

上一页：?（户瓦切）
下一页：天社虫


天社虫 《证类本草》

天社虫

味甘，无毒。主绝孕，益气。如蜂，大腰，食草木叶。三月采。

上一页：雄黄虫
下一页：桑蠹虫


桑蠹虫 《证类本草》

桑蠹虫

味甘，无毒。主心暴痛，金疮，肉生不足。

臣禹锡等谨按陈藏器云∶桑蠹去气，桃蠹辟鬼，皆随所出，而各有功。又主小儿乳霍。

上一页：天社虫
下一页：石蠹虫


石蠹虫 《证类本草》

石蠹虫

主石癃，小便不利。生石中。

臣禹锡等谨按陈藏器云∶伊芳洛间水底石下，有虫如蚕，解放丝连缀小石如茧，春夏羽化作

上一页：桑蠹虫
下一页：行夜


行夜 《证类本草》

行夜

疗腹痛，寒热，利血。一名负盘。

陶隐居云∶今小儿呼 （音屁）盘，或曰 （音频）虫者也。臣禹锡等谨按陈藏器云∶盘盘虫

上一页：石蠹虫
下一页：蜗篱


蜗篱 《证类本草》

蜗篱

味甘，无毒。主烛馆，明目。生江夏。

臣禹锡等谨按陈藏器云∶一名师螺。小于田螺，上有棱，生溪水中。寒，汁主明目，下水。亦呼为螺。

上一页：行夜
下一页：麋鱼


麋鱼 《证类本草》

麋鱼

味甘，无毒。主痹，止血。

上一页：蜗篱
下一页：丹戬


丹戬 《证类本草》

丹戬

味辛。主心腹积血。一名飞龙。生蜀都，如鼠负，青股蜚，头赤。七月七日采。

上一页：麋鱼
下一页：扁前


扁前 《证类本草》

扁前

味甘，有毒。主鼠 癃，利水道。生山陵，如牛虻，翼赤。五月、八月采。

上一页：丹戬
下一页：类


类 《证类本草》

类

疗痹，内漏。一名 短，土色而纹。

上一页：扁前
下一页：蜚厉


蜚厉 《证类本草》

蜚厉

主妇人寒热。

上一页：类
下一页：梗鸡


梗鸡 《证类本草》

梗鸡

味甘，无毒。疗痹。

上一页：蜚厉
下一页：益符


益符 《证类本草》

益符

疗闭。一名无舌。

上一页：梗鸡
下一页：地防


地防 《证类本草》

地防

令人不饥，不渴。生黄陵，如濡，居土中。

上一页：益符
下一页：黄虫


黄虫 《证类本草》

黄虫

味苦。疗寒热。生地上，赤头，长足，有角，群居。七月七日采。

唐本退二十种六种《神农本经》，一十四种《名医别录》。

上一页：地防
下一页：薰草


薰草 《证类本草》

薰草

味甘，平，无毒。主明目，止泪，疗泄精，去臭恶气，伤寒头痛，上气，腰痛。一名蕙草。生下湿地，三月采，阴干，脱节者良。

陶隐居云∶俗人呼燕草，状如茅而香者为薰草，人家颇种之。《药录》云∶叶如麻，两两相对，《山海经》云∶薰草，麻叶而方茎，赤花而黑实，气如靡芜，可以已厉。今市人皆用锡等云

上一页：黄虫
下一页：姑活


姑活 《证类本草》

姑活

味甘，温，无毒。主大风邪气，湿痹寒痛。久服轻身，益寿耐老。一名冬葵子。生河东。

陶隐居云∶方∶药亦无用此者，乃有固活丸，取是野葛一名尔。此又名冬葵子，非葵菜之冬

上一页：薰草
下一页：别


别 《证类本草》

别

味苦，微温，无毒。主风寒湿痹，身重，四肢疼酸，寒邪厉节痛。一名别枝，一名别骑，一名鳖 。生蓝田川谷。二月、八月采。

陶隐居云∶方∶家时有用处，今俗亦绝尔。

上一页：姑活
下一页：牡蒿


牡蒿 《证类本草》

牡蒿

味苦，温，无毒。主充肌肤，益气，令人暴肥，不可久服，血脉满盛。生田野。五月、八月采。

陶隐居云∶方∶药不复用。唐本注云∶齐头蒿也，所在有之。叶似防风，细薄无光泽。

上一页：别
下一页：石下长卿


石下长卿 《证类本草》

石下长卿

味咸，平，有毒。主鬼疰，精物，邪恶气，杀百精，蛊毒，老魅注易，亡走，啼哭，悲伤，恍惚。一名徐长卿。生陇西池泽山谷。

陶隐居云∶此又名徐长卿，恐是误尔，方家无用。此处俗中皆不复识也。

上一页：牡蒿
下一页：麇（俱伦切）舌


麇（俱伦切）舌 《证类本草》

麇（俱伦切）舌

味辛，微温，无毒。主霍乱，腹痛，吐逆，心烦。生水中。五月采。

陶隐居云∶生小小水中，今人五月五日采，干，以疗霍乱良也。

上一页：石下长卿
下一页：练石草


练石草 《证类本草》

练石草

味苦，寒，无毒。主五癃，破石淋，膀胱中结气，利水道小便。生南阳川泽。

陶隐居云∶一名烂石草。又云即马矢蒿。

上一页：麇（俱伦切）舌
下一页：弋共


弋共 《证类本草》

弋共

味苦，寒，无毒。主惊气，伤寒，腹痛羸瘦，皮中有邪气，手足寒无色。生益州山谷。（恶玉札、蜚蠊。）

上一页：练石草
下一页：蕈（音谭）草


蕈（音谭）草 《证类本草》

蕈（音谭）草

味咸，平，无毒。主养心气，除心温温辛痛，浸淫身热。可作盐。生淮南平泽，七月采。（矾石为之使。）

臣禹锡等谨按药性论云∶蕈草，亦可单用。味苦，无毒。主遍生风疮，壮热。理石为之使。

上一页：弋共
下一页：五色符


五色符 《证类本草》

五色符

味苦，微温。主咳逆，五脏邪气，调中益气，明目，杀虱。青符、白符、赤符、黑符、黄符，各随色补其脏。白符一名女木。生巴郡山谷。

陶隐居云∶方∶药皆不复用，今人并无识者。臣禹锡等谨按吴氏云∶五色石脂，一名青、赤、黄、白、黑符。

上一页：蕈（音谭）草
下一页：?（音襄）草


?（音襄）草 《证类本草》

?（音襄）草

味甘、苦，寒，无毒。主温疟寒热，酸嘶邪气，辟不祥。生淮南山谷。

上一页：五色符
下一页：翘根


翘根 《证类本草》

翘根

味甘，寒、平，有小毒。主下热气，益阴精，令人面悦好，明目。久服轻身，耐老。

以作蒸饮酒病患。生嵩高平泽。二月、八月采。

陶隐居云∶方药不复用，俗无识者。

上一页：?（音襄）草
下一页：鼠姑


鼠姑 《证类本草》

鼠姑

味苦，平、寒，无毒。主咳逆上气，寒热，鼠 ，恶疮，邪气。一名 （音雪）。生丹水。

陶隐居云∶今人不识此鼠姑，乃牡丹又名鼠姑，罔知孰是。

上一页：翘根
下一页：船虹


船虹 《证类本草》

船虹

味酸，无毒。主下气，止烦满。可作浴汤药，色黄。生蜀郡，立秋取。

陶隐居云∶方∶药不复用，俗人无识者。

上一页：鼠姑
下一页：屈草


屈草 《证类本草》

屈草

味苦，微寒，无毒。主胸胁下痛，邪气，肠间寒热，阴痹。久服轻身益气，耐老。生汉中川泽，五月采。

陶隐居云∶方∶药不复用，俗无识者。

上一页：船虹
下一页：赤赫


赤赫 《证类本草》

赤赫

味苦，寒，有毒。主痂疡，恶败疮，除三虫，邪气。生益州川谷。二月、八月采。

上一页：屈草
下一页：淮木


淮木 《证类本草》

淮木

味苦，平，无毒。主久咳上气，伤中虚羸，补中益气，女子阴蚀，漏下，赤白沃。一名百岁城中木。生晋阳平泽。

陶隐居云∶方∶药亦不复用。

上一页：赤赫
下一页：占斯


占斯 《证类本草》

占斯

味苦，温，无毒。主邪气湿痹，寒热疽疮，除水坚积血症，月闭无子，小儿 不能行，诸恶疮痈肿，止腹痛，令女人有子。一名炭皮。生太山山谷。采无时。

陶隐居云∶解野狼毒毒。李云是樟树上寄生，树大衔枝在肌肉，今人皆以胡桃皮当之，非是真生上洛，是木皮，状如浓朴，色似桂白，其理一纵一横。今市人皆削，乃似浓朴，而无正纵横理，不知此复是何物，莫测真假，何者为是也。臣禹锡等谨按药利月水，主脾热。茱萸为之使。主洗手足水烂疮。

上一页：淮木
下一页：婴桃


婴桃 《证类本草》

婴桃

味辛，平，无毒。主止泄肠 ，除热，调中，益脾气，令人好色美志。一名牛桃，一名英豆。实大如麦，多毛。四月采，阴干。

陶隐居云∶此非今果实樱桃，形乃相似，而实乖异，山间乃时有，方∶药亦不复用尔。

上一页：占斯
下一页：鸩（直荫切）鸟毛


鸩（直荫切）鸟毛 《证类本草》

鸩（直荫切）鸟毛

有大毒。入五脏烂，杀人。其口，主杀蝮蛇毒。一名 （音运）日。生南海。

陶隐居云∶此乃是两种∶鸩鸟，状如孔雀，五色杂斑，高硕，黑颈，赤喙，出交、广深山中其共禁大朽树，令反觅蛇吞之，作声似云同力，故江东人呼为同力立即死。鸩毛羽，不可近人，而并疗蛇毒。带鸩喙，亦辟蛇。昔有物赤色，状如龙，名海姜，生海中，亦大有毒，有毒，亦不堪啖。云羽画酒杀人，此是浪证。按《玉篇》引郭璞云∶鸩鸟，大如雕，长颈，赤喙，食蛇。又《说文》、《广雅》、《淮南子》皆一名运日， ，运同也。问交、广人并云∶ 日，陶云∶如孔雀者，交、广人诳也。

今新退一种

上一页：婴桃
下一页：彼子


彼子 《证类本草》

彼子

味甘，温，有毒。主腹中邪气，去三虫，蛇螫，蛊毒，鬼疰，伏尸。生永昌山谷。

陶隐居云∶方家从来无用此者，古今诸医及药家，了不复识。又一名罴子，不知其形何类当木旁作皮。 ，仍音披，木实也，误入虫部。《尔雅》云∶ ，一名杉。叶似杉，木如柏，肌软，子名榧子，陶于木部出之，此条宜在果部中也。今注陶隐居不识，《唐本》注以为榧实。今据木部下品，自有榧实一条。而彼子又在虫鱼部中，虽同出永昌，而主疗稍别。古今未辨，两注不明，今移入于此卷末，以俟识者。

上一页：鸩（直荫切）鸟毛
下一页：补注本草奏敕


补注本草奏敕 《证类本草》

补注本草奏敕

嘉 二年八月三日诏∶朝廷累颁方书，委诸郡收掌，以备军民医疾。访闻贫下之家，难于副矜存之意。今除在京，已系逐年散药外，其三京并诸路，自今每年京府节镇及益、并、庆、渭四州，各赐钱二百贯，余州军监赐钱一百贯，委长吏选差官属监，勒医人体度时令，按方∶合药，候有军民请领，画时给付。所有《神农本草》、《灵枢》、《太素》、《甲乙经》、《素问》之类，及《广济》、《千金》、《外台秘要》等方，仍差太常少卿直集贤院掌禹锡、职方∶员外郎秘阁校理林亿、殿中丞秘阁校理张洞、殿中丞馆阁校勘苏颂同共校正，闻奏。臣禹锡等寻奏∶置局刊校，并乞差医官三、两人同共详定。其年十月，差医学秦宗古、朱有章赴局祗应。三年十月，臣禹锡、臣亿、臣颂、臣洞又奏∶本草旧本经注中，载述药性功状，甚多疏略不备处，已将诸家本草及书史中，应系该说药品功状者，采拾补注，渐有次第。及见唐显庆中，诏修本草，当时修定注释本经外，又取诸般药品，绘画成图及别撰图经等，辨别诸药，最为详备，后来失传，罕有完本。欲下诸路州县应系产药去处，并令识别人，仔细辨认根、茎、苗、叶、花、实、形色、大小，并虫鱼、鸟兽、玉石等，堪入药用者，逐件画图，并一一开说，着花结实，收采时月，所用功效；其番夷所产药，即令询问榷场市舶商客，亦根据此供析，并取逐味各一、二两或一、二枚封角，因入京人差送，当所投纳，以凭照证，画成本草图；并别撰图经，所冀与今本草经并行，使后人用药，知所根据。奏可。至四年九月，又准敕差太子中舍陈检同校正。五年八月，神注本草成书，先上之。十一月十五日准敕差光禄寺丞高保衡同共复校，至六年十二月，缮写成版样依旧，并目录二十一卷，仍赐名曰嘉 补注神农本草。

嘉 五年八月十二日进图经本草奏敕嘉 三年十月，校正医书所奏∶窃见唐显庆中诏修本草，当时修定注释《本经》外，又取诸药品，绘画成图，别撰图经，辨别诸药，最为详备。后来失传，罕有完本，欲望下应系产药去处，令识别人，仔细详认根、茎、苗、叶、花、实、形色、大小，并虫鱼、鸟兽、玉石等，堪入药用者，逐件画图，并一一开说，着花结实，收采时月及所用功效；其番夷所产，即令询问榷场市舶商客，亦根据此供析，并取逐味一、二两，或一、二枚封角，因入京人差 送，当所投纳，以凭照证，画成本草图；并别撰图经，与今本草经并行，使后人用药，有所根据。奉诏旨∶宜令诸路转运司，指挥辖下州府军监，差逐处通判职官专切管句，根据应供申校正医书所。至六年五月又奏∶《本草图经》系太常博士集贤校理苏颂分定编撰，将欲了当，奉敕差知颖州，所有图经文本，欲令本官一面编撰了当，诏可。其年十月，编撰成书，送本局修写，至七年十二月一日进呈，奉敕镂板施行。

证类本草校勘官叙政和六年七月二十九日奉敕校勘同校勘官太医学内舍生编类圣济经所点对方书官（臣）龚璧同校勘官登仕郎编类圣济经所点对方书官（臣）丁阜同校勘官登仕郎编类圣济经所点对方书官（臣）许同校勘官登仕郎编类圣济经所点对方书官（臣）杜润夫同校勘官翰林医候入内内宿编类圣济经所点对方书官（臣）朱永弼同校勘官翰林医官编类圣济经所点对方书官（臣）谢同校勘官奉议郎太医学博士编类圣济经所检阅官（臣）刘植校勘官中卫大夫康州防御使句当龙德宫总辖修建明堂所医药提举入内医官编类圣济经提举太医学（臣）曹孝忠

上一页：彼子
下一页：翰林学士宇文公书证类本草后


翰林学士宇文公书证类本草后 《证类本草》

翰林学士宇文公书证类本草后

唐慎微，字审元，成都华阳人。貌寝陋，举措语言朴讷，而中极明敏。其治病百不失一，语证候不过数言，再问之，辄怒不应。其于人不以贵贱，有所召必往，寒暑雨雪不避也。其为士人疗病，不取一钱，但以名方秘录为请。以此士人尤喜之，每于经史诸书中得一药名、一方论，必录以告，遂集为此书。尚书左丞蒲公传正，欲以执政恩例奏与一官，拒而不受。其二子∶五十一、五十四（偶忘其名）及婿张宗说，字岩老，皆传其艺，为成都名医。元 间，虚中为儿童时，先人感风毒之病，审元疗之如神。又手缄一书，约曰∶某年月日即启封。至期，旧恙复作，取所封开视之，则所录三方∶第一疗风毒再作；第二疗风毒攻注作疮疡；第三疗风毒上攻，气促欲作喘嗽。如其言，以次第饵之，半月，良愈，其神妙若此。皇统三年九月望，成都宇文虚中书。

余读沈明远寓简称∶范文正公微时，尝慷慨语其友曰∶吾读书学道，要为宰辅，得时行道，可以活天下之命。时不我与，则当读黄帝书，深究医家奥旨，是亦可以活人也。未尝不三复其言，而大其有济世志。又读苏眉山题东皋子传后云∶人之至乐，莫若身无病，而心无忧。

我则无是二者，然人之有是者。接于予前，则予安得全其乐乎！故所至常蓄善药，有求者则与之，而尤喜酿酒以饮客。或曰∶子无病而多蓄药，不饮而多酿酒，劳己以为人，何哉？予笑曰∶病者得药，吾为之体轻，饮者得酒，吾为之酣适，岂专以自为也，亦未尝不三复其言，而仁其用心，嗟乎！古之大人君子之量，何其弘也。盖士之生世，唯当以济人利物为事。

达则有达而济人利物之事，所谓执朝廷大政，进贤退邪，兴利除害，以泽天下是也。穷则有穷而济人利物之事，所谓居闾里间，传道授学，急难救疾，化一乡一邑是也。要为有补于世，有益于民者，庶几乎兼善之义，顾岂以未得志也，未得位也，遽泛然忘斯世，而弃斯民哉！若夫医者，为切身一大事，且有及物之功。语曰∶人而无恒，不可以作巫医。又曰∶子之所慎∶斋、战、疾。康子馈药，子曰∶丘未达，不敢尝。余尝论之，是术也。在吾道中，虽名为方伎，非圣人贤者所专精，然舍而不学，则于仁义忠孝有所缺。盖许世子止不先尝药，春秋书以弑君。故曰∶为人子者，不可不知医，惧其忽于亲之疾也。况乎此身，受气于天地，受形于父母，自幼及老，将以率其本然之性，充其固有之心；如或遇时行道，使万物皆得其所，措六合于太和中，以毕其为人之事。而一旦有疾，懵不知所以疗之，伏枕呻吟，付之庸医手。而生死一听焉，亦未可以言智也。故自神农、黄帝、雷公、歧伯以来，名卿才大夫，往往究心于医。若汉之淳于意，张仲景，晋之葛洪、殷浩，齐之褚澄，梁之陶弘景皆精焉。唐·陆贽斥忠州，纂集方书；而苏、沈二公良方，至今传世。是则吾侪以从正讲学余隙，而于此乎搜研，亦不为无用也。余自幼多病，数与医者语，故于医家书，颇尝涉猎。在淮阳时，尝手节本草一帙，辨药性大纲，以为是书，通天地间玉石、草木、禽兽、虫鱼，万物性味，在儒者不可不知。又饮食服饵禁忌，尤不可不察，亦穷理之一事也。后居大梁，得闲闲赵公家素问善本，其上有公标注夤缘一生。今岁游平水，会郡人张存惠魏卿介吾友弋君唐佐来言，其家重刊证类本草已出，及增入宋人寇宗 衍义，完焉新书，求为序引，因为书其后。己酉中秋日。云中刘祁云。

泰和甲子下己酉岁□□初日辛卯刊毕

上一页：补注本草奏敕


说明

欢迎浏览“《证类本草》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《证类本草》”手册】