序 《饮食须知》

序

饮食借以养生，而不知物性有相反相忌，丛然杂进，轻则五内不和，重则立兴祸患，是养生者亦未尝不害生也。历观诸家本草疏注，各物皆损益相半，令人莫可适从。兹专选其反忌，汇成一编，俾尊生者日用饮食中便于检点耳。

华山老人识。

下一页：天雨水
原始资料来源互联网，中医世家网站整理。


天雨水 《饮食须知》

天雨水

味甘淡，性冷。豪雨不可用，淫雨及降注雨谓之潦水，味甘薄。

上一页：序
下一页：立春节雨水


立春节雨水 《饮食须知》

立春节雨水

性有春升始生之气。妇人不生育者，是日夫妇宜各饮一杯，可易得孕。取其发育万物之义也。

上一页：天雨水
下一页：梅雨水


梅雨水 《饮食须知》

梅雨水

味甘性平。芒种后逢壬为入梅，小暑后逢壬为出梅，须淬入火炭解毒。此水入酱易熟，沾衣易烂，人受其气生病，物受其气生霉，忌用造酒醋。浣垢如灰汁，入梅叶煎汤洗衣霉，其斑乃脱。

上一页：立春节雨水
下一页：液雨水


液雨水 《饮食须知》

液雨水

立冬后十日为入液，至小雪为出液。百虫饮此皆伏蛰，宜制杀虫药饵，又谓之药雨。

上一页：梅雨水
下一页：腊雪水


腊雪水 《饮食须知》

腊雪水

味甘性冷。冬至后第三戊为腊，密封阴处，数年不坏。用此水浸五谷种，则耐旱不生虫。酒席间则蝇自去。淹藏一切果食永不虫蛀。春雪日久则生虫，不堪用。亦易败坏。

上一页：液雨水
下一页：冰


冰 《饮食须知》

冰

味甘性大寒。止可浸物。若暑月食之，不过临时爽快，入腹令寒热相激，久必致病。因与时候相反，非所宜也。服黄连、胡黄连、大黄、巴豆者忌之。

上一页：腊雪水
下一页：露水


露水 《饮食须知》

露水

味甘性凉。百花草上露皆堪用。秋露取之造酒，名秋露白，香冽最佳。

凌霄花上露入目损明。

上一页：冰
下一页：半天河水


半天河水 《饮食须知》

半天河水

即竹篱头及空树穴中水也，久者防有蛇虫毒。

上一页：露水
下一页：屋漏水


屋漏水 《饮食须知》

屋漏水

味苦性大寒，有大毒。误饮生恶疮。滴脯肉中，人误食之，成瘕。又檐下雨水入菜有毒，亦勿误食。

上一页：半天河水
下一页：冬霜


冬霜 《饮食须知》

冬霜

味甘性寒。收时用鸡羽扫入瓶中，密封阴处，久留不坏。

上一页：屋漏水
下一页：冰雹水


冰雹水 《饮食须知》

冰雹水

味咸性冷，有毒。人食冰雹，必患瘟疫风癫之证。酱味不正，取一二升纳瓮中，即还本味。

上一页：冬霜
下一页：方诸水


方诸水 《饮食须知》

方诸水

味甘性寒，一名明水。方诸以铜锡相半所造，谓之鉴燧之剂。非蚌非金石。摩热向月取之，得水二三合，似朝露。

上一页：冰雹水
下一页：千里水


千里水 《饮食须知》

千里水

即远来活水。从西来者，谓之东流水，味甘性平。顺流水其性顺遂而下流。急流水其性急速而下达。逆流水其性洄澜倒逆而上行。劳水即扬泛水，又谓之甘澜水。用流水二斗，置大盆中，以杓高扬千万遍，有沸珠相聚，乃取煎药。盖水咸而体重，劳之则甘而轻。

上一页：方诸水
下一页：井水


井水 《饮食须知》

井水

味有甘、淡、咸之异，性凉。凡井水远从地脉来者，为上。如城市人家稠密，沟渠污水杂入井中者，不可用。须煎滚澄清，候碱秽下坠，取上面清水用之。如雨混浊须擂桃杏仁，连汁投入水中搅匀，片时则水清矣。《易》曰∶井泥不食，慎之。凡井以黑铅为底，能清水散结，人饮之无疾。入丹砂镇之，令人多寿。平旦第一汲为井华水，取天一真气浮于水面，煎滋阴剂及炼丹药用。阿井水味甘咸，气清性重。

上一页：千里水
下一页：节气水


节气水 《饮食须知》

节气水

一年二十四节气，一节主半月。水之气味随之变迁，天地气候相感，非疆域之分限。正月初一至十二日，以一日主一月。每旦取初汲水，瓶盛秤轻重，重则主此月雨多，轻则主此月雨少。立春清明二节贮水曰神水。宜制丸散药酒，久留不坏。谷雨水取长江者良，以之造酒，储久色绀味冽。端午日午时取水，合丹丸药有效。五月五日午时有雨，急伐竹竿，中必有神水，沥取为药。小满芒种白露三节内水，并有毒。造药酿酒醋及一切食物，皆易败坏。人饮之，亦生脾胃疾。立秋日五更井华水，长幼各饮一杯，却疟痢百病。寒露、冬至、小寒、大寒四节及腊日水，宜浸造滋补丹丸药酒，与雪水同功。

上一页：井水
下一页：山岩泉水


山岩泉水 《饮食须知》

山岩泉水

味甘性寒。凡有黑土毒石恶草在上者勿用。瀑涌激湍之水，饮令人颈疾。昔浔阳，忽一日城中马死数百，询之，因雨泻出山谷蛇虫毒水，马饮之而死。

上一页：节气水
下一页：乳穴水


乳穴水 《饮食须知》

乳穴水

味甘性温。秤之重于他水，煎之似盐花起，此真乳穴液也。取饮与钟乳石同功。山有玉而草木润，近山人多寿，皆玉石津液之功所致。

上一页：山岩泉水
下一页：温泉


温泉 《饮食须知》

温泉

味辛性热。不可饮，下有硫黄作气，浴之袭人肌肤。水热者，可 猪羊毛，能熟蛋。庐山有温泉池，饱食方浴，虚人忌之。新安黄山朱砂泉，春时水即微红色，可煮茗。长安骊山 石泉，不甚作气。朱砂泉虽微红，似雄黄而不热。有砒石处汤泉，浴之有毒，慎之。

上一页：乳穴水
下一页：海水


海水 《饮食须知》

海水

性凉，秋冬味咸，春夏味淡。碧海水味咸，性微温，有小毒。夜行海中，拨之有火星者，咸水也。其色碧，故名碧海。盐胆水即盐 ，味咸苦，有大毒。

凡六畜饮一合即死，人饮亦然。今人用之点豆腐，煮四黄 物。服丹砂者忌之。

上一页：温泉
下一页：古冢中水


古冢中水 《饮食须知》

古冢中水

性寒有毒，误食杀人。粮罂中水，味辛有毒，乃古冢中食罂中水也。

洗眼见鬼，多服令人心闷。

上一页：海水
下一页：磨刀水


磨刀水 《饮食须知》

磨刀水

洗手令生癣。

上一页：古冢中水
下一页：地浆


地浆 《饮食须知》

地浆

掘地作坎，以新汲水沃搅令浊，少顷澄清。服之解中毒烦闷，及一切鱼肉果菜菌毒。

上一页：磨刀水
下一页：浆水


浆水 《饮食须知》

浆水

炊粟米热投冷水中，浸五六日成此水，浸至败者损人。同李食，令霍乱吐利。醉后饮，令失音。妊妇食之，令儿骨瘦，水浆尤不可多饮，令绝产。

上一页：地浆
下一页：齑水


齑水 《饮食须知》

齑水

味酸咸性凉。能吐痰饮宿食，妇人食多绝产。

上一页：浆水
下一页：甑气水


甑气水 《饮食须知》

甑气水

味甘咸。知疮所在，能引药至患所。

上一页：齑水
下一页：熟汤


熟汤 《饮食须知》

熟汤

煎百沸者佳。勿用滚热汤漱口，损齿。病目人勿用热汤沐浴，助热昏目。

冻僵人勿用热汤濯手足，脱指甲。勿用铜器煎汤，人误饮损声。勿饮半滚水，令人发胀，损元气。

上一页：甑气水
下一页：生熟汤


生熟汤 《饮食须知》

生熟汤

冷水滚汤相和者，又谓之阴阳水。凡人大醉及食瓜果过度，以生熟汤浸身，其汤皆作酒气瓜果味。《博物志》云∶浸至腰，食瓜可五十枚。至颈，则无限也。未知确否。

上一页：熟汤
下一页：诸水有毒


诸水有毒 《饮食须知》

诸水有毒

人感天地氤氲而产育，资禀山川之气，相为流连，其美恶寿夭，亦相关涉。金石草木，尚随水土之性，况人为万物之灵乎？贪淫有泉，仙寿有井，载在往牒，必不我欺。《淮南子》云∶土地各以类生人，是故山气多男，泽气多女，水气多喑，风气多聋，林气多荫，木气多伛，下气多 ，石气多力，险气多瘿，暑气多夭，寒气多寿，谷气多痹，丘气多狂，广气多仁，陵气多贪。坚土人刚，弱土人脆，垆土人大，沙土人细，息土人美，耗土人丑，轻土多利，重土多迟。清水音小，浊水音大，湍水人轻，迟水人重，皆应其类也。又《河图括地象》云∶九州殊题，水泉刚弱各异，青州角征会，其气 轻，人声急，其泉酸以苦。梁州商征接，其气刚勇，人声塞，其泉苦以辛。 豫宫征会，其气平静，人声端，其泉甘以苦。雍冀商羽合，其气壮烈，人声捷，其泉甘以辛。人之形赋有浓薄，年寿有短长，由水土资养之不同，验诸南北人物之可见。水之有毒而不可犯者，亦所当知。

水中有赤脉不可断，井中沸溢不可饮，三十步内取青石一块投之，即止。古井、眢井不可入，有毒杀人，夏月阴气在下尤忌。用鸡毛试投，旋舞不下者有毒。投热醋数斗，可入。古冢亦然。古井不可塞，令人聋盲。

阴地流泉有毒，二八月行人饮之，成瘴疟，损脚力。泽中停水，五六月有鱼鳖遗精，误饮成瘕。沙河中水，欲之令人喑。两山夹水，其人多瘿。流水有声，其人多瘦。花瓶水误饮杀人，腊梅尤甚。铜器内盛水过夜，不可饮。炊汤洗面，令人无颜色，洗体令人生癣，洗足令疼痛生疮。铜器上汗误食，生要疽。冷水沐头，热泔沐头，并令头风，女人尤忌。经宿水面有五色者，有毒，勿洗手。时病后浴冷水，损心胞。

盛暑浴冷水，令伤寒病。汗后入冷水，令人骨痹。产后当风洗浴，发 病，多死。酒中饮冷水，令手战。酒后饮冷茶汤，成酒癖。饮水便睡，成水癖。夏月远行，勿以冷水洗足。冬月远行，勿以热水濯足。小儿就瓢瓶饮水，令语讷。

上一页：生熟汤
下一页：燧火


燧火 《饮食须知》

燧火

人之资于火食者，疾病寿夭系焉。四时钻燧取新火，根据岁气而无亢。

榆柳先百木而青，故春取之。杏枣之木心赤，故夏取之。柞 之木理白，故秋取之。

槐檀之木心黑，故冬取之。桑柘之木肌黄，故季夏取之。

上一页：诸水有毒
下一页：桑柴火


桑柴火 《饮食须知》

桑柴火

宜煎一切补药，勿煮猪肉及鳅 鱼。不可炙艾，伤肌。

上一页：燧火
下一页：灶下灰火


灶下灰火 《饮食须知》

灶下灰火

谓之伏龙屎，不可 香祀神。

上一页：桑柴火
下一页：艾火


艾火 《饮食须知》

艾火

宜用阳燧火珠承日取太阳真火，其次则钻槐取火为良。若急卒难备，用真麻油灯或蜡烛火，以艾茎烧点于炷，滋润炎疮，至愈不痛也。其戛金击石钻燧八木之火，皆不可用。八木者，松火难瘥，柏火伤神多汗，桑火伤肌肉，柘火伤气脉，枣火伤内吐血，橘火伤营卫经络，榆火伤骨失志，竹火伤筋损目也。

上一页：灶下灰火
下一页：粳米


粳米 《饮食须知》

粳米

味甘，北粳凉、南粳温。赤粳热、白粳凉、晚白粳寒。新粳热、陈粳凉。

生性寒，熟性热。新米乍食动风气，陈米下气易消，病患尤宜。同马肉食发痼疾，同苍耳食卒心痛，急烧仓米灰和蜜浆调服，不尔即死。大人小儿嗜生米者，成米瘕。

饭落水缸内，久则腐，腐则发泡浮水面，误食发恶疮。黄粱米味甘性平，其穗大毛长，不耐水旱，名曰竹根黄。其香美过于诸粱。黄者出西洛，白者出东吴，青者出襄阳。白青二粱味甘性微寒。 米味甘性温。陈廪米年久者，其性凉，炒则温。

同马肉食发痼疾。香稻米味甘性软，其气香甜。红者谓之香红莲，其熟最早。晚者谓之香稻米。

上一页：艾火
下一页：糯米


糯米 《饮食须知》

糯米

味甘性温。多食发热，壅经络之气，令身软筋缓。久食发心悸，及痈疽疮疖中痛。同酒食之，令醉难醒。糯性粘滞难化，小儿病患更宜忌之。妊妇杂肉食之，令子不利，生疮疥、寸白虫。马食之，足重。小猫犬食之，脚屈不能行。人多食，令发风动气，昏昏多睡。同鸡肉、鸡子食，生蛔虫。食鸭肉伤者，多饮热糯米泔可消。

上一页：粳米
下一页：稷米


稷米 《饮食须知》

稷米

味甘性寒。关西谓之縻子米，又名 米。早熟清香，一名高粱，即黍之不粘者。多食发二十六种冷气病。不可与瓠子同食，发冷病。但欲黍穣汁即瘥。又不可与附子、乌头、天雄同服，勿合马肉食。

上一页：糯米
下一页：黍米


黍米 《饮食须知》

黍米

味甘性温，即稷之粘者。黍有五种，多食闭气。久食令人多热烦，发痼疾，昏五脏，令人好睡，缓筋骨，绝血脉。小儿多食令久不能行。小猫犬食之，其脚屈。合葵菜食，成痼疾。合牛肉、白酒食，生寸白虫。赤者浙人呼为红莲米，又谓之赤虾米。丹黍米，味甘性微温，多食难化。勿同蜂蜜及葵菜食。醉卧黍穣，令人生厉。

上一页：稷米
下一页：蜀黍


蜀黍 《饮食须知》

蜀黍

味甘涩性温。高硕如芦荻，一名芦粟。粘者与黍同功，种之可以济荒，可以养畜。梢堪作 ，茎可织箔席、编篱、供爨。其谷壳浸水色红，可以红酒。

《博物志》云∶地种蜀黍，年久多蛇。玉蜀黍即番麦，味甘性平。

上一页：黍米
下一页：粟米


粟米 《饮食须知》

粟米

味咸性微寒，即小米也。生者难化，熟者滞气，隔宿食，生虫。胃冷者，不宜多食。粟浸水至败者，损人。与杏仁同食，令人吐泻。雁食粟，足重不能飞。

能解小麦毒。

上一页：蜀黍
下一页：秫米


秫米 《饮食须知》

秫米

味甘性微寒。即粟之粘者。久食壅五脏气，动风迷闷。性粘滞，易成黄积病，小儿不宜多食。伤鹅鸭成瘕者，多饮秫米泔可消。

上一页：粟米
下一页：稗子米


稗子米 《饮食须知》

稗子米

味辛甘苦，性微寒。能杀虫，煮汁不可沃地，蝼蚓皆死。 子米，味甘涩可食。

上一页：秫米
下一页：HT 米


HT 米 《饮食须知》

HT 米

味甘性寒。生水田中，苗子似小麦而小，四月熟。野狼尾草米，味甘性平。

生泽地，似茅作穗。蒯草米，味甘性平。苗似茅，可织席为索。东墙子米，味甘性平。蔓生如葵子，六月种，九月收。牛食之，尤肥。蓬草子米，味酸涩性平。生湖泽中。筛草子米，一名自然谷，味甘性平。七月熟，生海洲，食之如大麦。菰米，味甘性冷。九月抽茎，开花如苇芍，结实长寸许，霜后采之。米白滑腻，作饭香脆，此皆俭年之谷，食之可以济饥也。

上一页：稗子米
下一页：米


米 《饮食须知》

米

味甘苦性温，即发芽谷也，与麦芽同功。 糠，味甘性平，年荒亦可充饥。

上一页：HT 米
下一页：大麦


大麦 《饮食须知》

大麦

味咸性凉，为五谷之长，不动风气，可久食。暴食似脚弱，为下气也。

熟则有益，生冷损人，炒食则动脾久。

上一页：米
下一页：小麦


小麦 《饮食须知》

小麦

味甘，麦性凉、面性热、麸性冷、曲性温。北麦日开花，无毒。南麦夜开花，有微毒。面性壅热，小动风气，发丹石毒。多食长宿癖，加客气。勿同粟米、枇杷食。凡食面伤，以莱菔、汉椒消之。寒食日用纸袋盛面悬风处，热性皆去，数十年久留不坏，入药尤良。新麦性热，陈麦平和。服土茯苓、威灵仙、当归者，忌湿面。麸中洗出面筋，味甘性凉，以油炒煎，则性热矣。多食难化，小儿病患勿食。

上一页：大麦
下一页：荞麦


荞麦 《饮食须知》

荞麦

味甘性寒。脾胃虚寒者食之，大脱元气，落眉发。多食难消，动风气，令人头眩。作面和猪羊肉热食，不过八九顿，即患热风。须眉脱落，还生亦希。泾以北，人多此疾。勿同雉肉、黄鱼食。与诸矾相反，近服蜡矾等丸药者忌之。误食令腹痛致死。荞麦穣作 ，辟壁虱。

上一页：小麦
下一页：苦荞麦


苦荞麦 《饮食须知》

苦荞麦

味甘苦，性温，有小毒。多食伤胃，发风动气，能发诸病。黄疾人尤当忌之。

上一页：荞麦
下一页：KT 麦


KT 麦 《饮食须知》

KT 麦

味甘性微寒。暴食似脚软动冷气，久即益人。作 用，温中消食。

上一页：苦荞麦
下一页：雀麦


雀麦 《饮食须知》

雀麦

味甘性平。亦可救荒，充饥滑肠。

上一页：KT 麦
下一页：胡麻


胡麻 《饮食须知》

胡麻

味甘性平。即黑脂麻。修制蒸之不熟，令人发落。泄泻者勿食。

上一页：雀麦
下一页：白芝麻


白芝麻 《饮食须知》

白芝麻

味甘，生性寒、熟性热、蒸熟者性温。多食滑肠，抽人肌肉。霍乱及泄泻者，勿食，其汁停久者，饮之发霍乱。

上一页：胡麻
下一页：亚麻


亚麻 《饮食须知》

亚麻

味甘性微温，即壁虱胡麻也。其实亦可榨油点灯，但气恶不可食。

上一页：白芝麻
下一页：大麻子仁


大麻子仁 《饮食须知》

大麻子仁

味甘性平，即火麻子也。先藏地中者，食之杀人。多食损血脉，滑精气，痿阳道。妇人多食，即发带疾。食须去壳，壳有毒，而仁无毒也。

上一页：亚麻
下一页：黑大豆


黑大豆 《饮食须知》

黑大豆

味甘性平。煮食则凉，炒食则热，作腐则寒，作豉则冷，造酱及生黄卷则平。牛食之温，马食之凉。多食发五脏结气，令人体重。猪肉同食，令生内疾。小儿同炒豆、猪肉并食，令壅气，腹痛难止，致死十有八九。年十岁以上者，不畏也。

服蓖麻子者，忌炒黑豆，犯之，胀满致死。服浓朴者忌之，动气也。小黑豆，味甘苦性温。

上一页：大麻子仁
下一页：黄大豆


黄大豆 《饮食须知》

黄大豆

味甘，生性温、炒性热，微毒。多食壅气，生痰动嗽，发疮疥，令人面黄体重。不可同猪肉食。小青豆、赤白豆性味相似，并不可与鱼及羊肉同食。

上一页：黑大豆
下一页：赤豆


赤豆 《饮食须知》

赤豆

味甘酸性平。同鲤鱼 食，令肝黄，成消渴。同米煮饭及作酱，食久发口疮。驴食足轻，人食身重，以其逐精液，令肌瘦肤燥也。

上一页：黄大豆
下一页：赤小豆


赤小豆 《饮食须知》

赤小豆

味甘辛，性平下行。不可同鱼 食，久服则降令太过，使津血渗泄，令人肌瘦身重。凡色赤者食之，助热损人。豆粉能去衣上油迹。花名腐婢，解酒毒，食之令人多饮不醉。

上一页：赤豆
下一页：绿豆


绿豆 《饮食须知》

绿豆

味甘性寒。宜连皮用，去皮则令人少壅气，盖皮寒而肉平也。反榧子害人，合鲤鱼 食久，令人肝黄，成渴病。花解酒毒。

上一页：赤小豆
下一页：扁豆


扁豆 《饮食须知》

扁豆

味甘性微温。患冷气及寒热病者，勿食。

上一页：绿豆
下一页：蚕豆


蚕豆 《饮食须知》

蚕豆

味甘微辛，性平。多食滞气成积，发胀作痛。

上一页：扁豆
下一页：云南豆


云南豆 《饮食须知》

云南豆

味甘性温，有毒。煮食味颇佳，多食令人寒热，手足心发麻，急嚼生姜解之。此从云南传种，地土不同，不识制用，食之作病。

上一页：蚕豆
下一页：豇豆


豇豆 《饮食须知》

豇豆

味甘咸性平。水种者勿食。中鼠莽毒者，煮汁饮之即解。欲试其效，先刈鼠莽苗，以汁泼之，便根烂不生。

上一页：云南豆
下一页：豌豆


豌豆 《饮食须知》

豌豆

味甘性平，多食发气病。薇，味甘性寒，即野豌豆。

上一页：豇豆
下一页：御米


御米 《饮食须知》

御米

味甘性平。多食利二便，动膀胱气。此即罂粟子也。

上一页：豌豆
下一页：薏苡仁


薏苡仁 《饮食须知》

薏苡仁

味甘性微寒。因寒筋急，不可食用。以其性善走下也，妊妇食之堕胎

上一页：御米
下一页：蕨粉


蕨粉 《饮食须知》

蕨粉

味甘性寒，生山中者有毒。多食令目暗鼻塞，落发弱阳。病患食之，令邪气壅经络筋骨。患冷气人食之，令腹胀。小儿食之，令脚软不能行。生食蕨粉，成蛇瘕，能消人阳事，非良物也。勿同苋菜食。

上一页：薏苡仁
下一页：韭菜


韭菜 《饮食须知》

韭菜

味辛微酸，性温。春食香益人，夏食臭，冬食动宿饮，五月食之昏人乏力。冬天未出土者，名韭黄。窖中培出者，名黄芽韭。食之滞气，盖含抑郁未伸之故也。经霜韭食之，令人吐。多食昏神暗目，酒后尤忌。有心腹痼冷病，食之加剧。

热病后十日食之，能发困。不可与蜂蜜及牛肉同食，成 瘕。食韭口臭，啖诸糖可解。

上一页：蕨粉
下一页：薤


薤 《饮食须知》

薤

味辛苦，性温滑。一名 子，其叶似细葱，中空而有棱，其根如蒜。有赤白二种，赤者味苦，白者生食辛、熟食香，发热病不宜多食。三四月勿食生者，引涕唾，不可与牛肉同食，令人作 瘕。一云与蜂蜜相反。

上一页：韭菜
下一页：葱


葱 《饮食须知》

葱

味辛，叶温、根须平。正月食生葱，令人面上起游风。多食令人虚气上冲，损须发，五脏闭绝，昏人神。为其生发，散开骨节，出汗之故也。生葱同蜜食，作下利。烧葱同蜜食，壅气杀人。生葱合枣食，令人胪胀。合雉肉鸡肉、犬肉食，多令人病血。同鸡子食，令气短。勿同杨梅食。胡葱久食伤神，令人多忘，损目明绝血脉，发痼疾，患狐臭。 齿人食之转甚。同青鱼食，生虫蛆。四月勿食胡葱，令人气喘多惊。服地黄、何首乌、常山者，忌食葱、忌诸葱。并与蜜相反。

上一页：薤
下一页：小蒜


小蒜 《饮食须知》

小蒜

味辛性温，有小毒。其叶和煮食物，其根比大蒜头小而瓣少。三月勿食，伤人志性。同鱼脍鸡子食，令人夺气，阴核疼。香港脚风病患及时病后，忌食之。一云与蜜相反。生食增恚，熟时发淫，有损性灵也。

上一页：葱
下一页：大蒜


大蒜 《饮食须知》

大蒜

味辛性温，有毒。生食伤肝气，损目光，面无颜色，伤肺伤脾。生蒜合青鱼 、鲫鱼食，令人腹内生疮，肠中肿。又成疝瘕，发黄疾。合蜜食杀人。多食生痰，助火昏目。四八月食之伤神，令人喘悖。多食生蒜行房，损肝失色。凡服一切补药及地黄、牡丹皮、何首乌者，忌之。能解虫毒，消肉积。同鸡肉食，令泻痢。同鸡子食，令气促。勿同犬肉食。妊妇食之，令子目疾。

上一页：小蒜
下一页：芸苔菜


芸苔菜 《饮食须知》

芸苔菜

味辛性温，即今之油菜。多食发口齿痛，损阳道，发疮疾，生虫积。

春月食之，发膝中痼冷。有腰脚病者，食之加剧。狐臭人并服补骨脂者，忌食之。

上一页：大蒜
下一页：菘菜


菘菜 《饮食须知》

菘菜

味甘性温，即白菜。多食发皮肤瘙痒，胃寒人食多，令恶心吐沫作泻。

夏至前食多，发风动疾。有足病者忌食。药中有甘草，忌食菘菜，令人病不除。北地无菘，彼人到南方，不胜地土之宜，遂病，忌菘菜。其性当作凉，生姜可解。服苍、白术者，忌之。

上一页：芸苔菜
下一页：芥菜


芥菜 《饮食须知》

芥菜

味辛性温。多食昏目，动风发气。同鲫鱼食，患水肿。同兔肉、鳖肉食，成恶疮病。有疮疡痔疾便血者，忌之。生食发丹石药毒。细叶有毛者，害人。芥苔多食助火生痰，发疮动血。酒后食多，缓人筋骨。芥子味辛性热，多食动火昏目，泄气伤精。勿同鸡肉食。

上一页：菘菜
下一页：苋菜


苋菜 《饮食须知》

苋菜

味甘性冷利。多食发风动气，令人烦闷，冷中损腹。凡脾胃泄泻者勿食。

同蕨粉食，生瘕。妊妇食之滑胎，临月食之易产。不可与鳖同食，生鳖瘕。取鳖肉如豆大，以苋菜封裹，置土坑内，以土盖之，一宿尽变成小鳖也。

上一页：芥菜
下一页：菠菜


菠菜 《饮食须知》

菠菜

味甘性冷滑。多食令人脚弱，发腰痛，动冷气，先患腹冷者必破腹。不可与 鱼同食，发霍乱。北人食煤火薰炙肉面，食此则平。南人食湿热鱼米，食此则冷，令大小肠冷滑也。

上一页：苋菜
下一页：莴苣菜


莴苣菜 《饮食须知》

莴苣菜

味甘苦性冷，微毒。多食昏人目，痿阳道。患冷人不宜食。紫色者有毒，百虫不敢近，蛇虺触之，则目瞑不见物。人中其毒，以姜汁解之。

上一页：菠菜
下一页：白苣菜


白苣菜 《饮食须知》

白苣菜

味苦性寒。似莴苣，叶有白毛。同酪食，生虫 。多食令小肠痛。患冷气者勿食。产后食之，令腹冷作痛。

上一页：莴苣菜
下一页：苦菜


苦菜 《饮食须知》

苦菜

味苦性寒，即苦 。家种者，呼为苦苣。不可合蜜食，令人作内痔。脾胃虚寒者忌食。蚕妇不可食，令蛾子青烂。野苣若五六回拗后，味反甘滑，胜于家种也。

上一页：白苣菜
下一页：莱菔根


莱菔根 《饮食须知》

莱菔根

辛甘，叶微苦，性温，即萝卜。能解豆腐、面毒。不可与地黄同食，令人发白。多食动气，生姜可解。服何首乌诸补药忌食。

上一页：苦菜
下一页：胡萝卜


胡萝卜 《饮食须知》

胡萝卜

味甘辛，性微温。有益无损，宜食。

上一页：莱菔根
下一页：芫荽


芫荽 《饮食须知》

芫荽

味辛性温，微毒，即胡荽。多食伤神健忘出汗，有狐臭、口气、 齿、香港脚、金疮者，并不可食。久病患食之脚软。同斜蒿食，令人汗臭难瘥，根发痼疾。

凡服一切补药及白术、牡丹皮者，忌之。勿同猪肉食。妊妇食之，令子难产。

上一页：胡萝卜
下一页：茄子


茄子 《饮食须知》

茄子

味甘淡性寒，有小毒。多食动风气，发痼疾及疮疥。虚寒、脾胃弱者勿食，诸病患莫食，患冷人尤忌。秋后食茄损目，同大蒜食，发痔漏。多食腹痛下利，女人能伤子宫无孕。蔬中唯此无益。

上一页：芫荽
下一页：芋艿


芋艿 《饮食须知》

芋艿

味辛甘性平滑，有小毒。生则味 有毒，不可食。性滑下利，服饵家所忌。多食困脾，动宿冷滞气，难克化。紫芋破气。野芋形叶与家芋相似，有大毒，能杀人。误食烦闷垂死者，以土浆及粪清大豆汁解之。

上一页：茄子
下一页：山药


山药 《饮食须知》

山药

味甘性温平。同鲫鱼食，不益人。同面食动气。入药忌铁器。甘 味甘性平。

上一页：芋艿
下一页：茼蒿


茼蒿 《饮食须知》

茼蒿

味甘辛性平。多食动风气，薰人心，令气满。

上一页：山药
下一页：马齿苋


马齿苋 《饮食须知》

马齿苋

味酸性寒滑。一名九头狮子草，俗名酱瓣草。一种叶大者忌食。妊妇食之，令堕胎。

上一页：茼蒿
下一页：葵菜


葵菜 《饮食须知》

葵菜

味甘性寒。为百菜之长，解丹石毒。性冷滑利，胃寒泄泻者勿食。同黍米食，同鲤鱼及鱼 食，并害人。时病后食之，令目暗。勿同沙糖食。妊妇食之，令胎滑。其菜心有毒，忌食。叶尤冷利，不可多食。茎赤叶黄者勿食。生葵发宿疾，与百药相忌。蜀葵苗亦可食，但久食钝人志性。被犬啮者，食之即发，永不瘥也。

合猪肉食，令人无颜色。食蒜葵须用蒜，无蒜勿食之。葵性虽冷，若热食之，令人热闷动风气。四月勿食，发宿疾。

上一页：马齿苋
下一页：HT 菜


HT 菜 《饮食须知》

HT 菜

味甘性寒滑。生湖泽中，叶如荇而差圆。形似马蹄。多食及熟食令拥气不下，损胃伤齿，落毛发。令人颜色恶，发痔疮。七月间有蜡虫着上，误食令霍乱。和醋食，令人骨痿。时病后勿食。

上一页：葵菜
下一页：芹菜


芹菜 《饮食须知》

芹菜

味辛甘性平。杀丹石毒。和醋食损齿，有鳖瘕人不可食。春秋二时，宜防蛇虺遗精，误食令面手发青，胸腹胀痛，成蛟龙 。服 糖二三 ，日三度，吐出便瘥。种近水泽者良，高田生者勿用。一种赤芹有毒，忌食。

上一页：HT 菜
下一页：水芹


水芹 《饮食须知》

水芹

味辛甘性平。生地上者名旱芹，其性滑利。一种黄花者有毒杀人，即毛芹也。赤芹生于水滨，状类赤芍药，其叶深绿，而背甚赤。其性温，味酸有毒。胡芹生卑湿地，三四月生苗，一本丛出如蒿，白毛蒙茸，嫩时可茹。其味甘辛性温。

蛇喜嗜芹，春夏之交，防遗精于上，误食成蛟龙瘕。和醋食，令人损齿。忌同芹菜。

上一页：芹菜
下一页：茭白


茭白 《饮食须知》

茭白

味甘淡，性冷滑。多食令下焦冷。同生菜蜂蜜食，发痼疾，损阳道。服巴豆人忌之。

上一页：水芹
下一页：刀豆子


刀豆子 《饮食须知》

刀豆子

味甘性温。多食令人气闭头胀。

上一页：茭白
下一页：芜菁


芜菁 《饮食须知》

芜菁

味辛苦，性温，即诸葛菜。北地尤多，春食苗，夏食心，秋食茎，冬食根。多食动风气。

上一页：刀豆子
下一页：菜


菜 《饮食须知》

菜

味甘苦，性寒滑，即红菜头。一名 菜，道家忌之。其茎烧灰淋汁洗衣，白如玉色。胃寒人食之，动气发泻。先患腹冷人食之，必破腹。

上一页：芜菁
下一页：苜蓿


苜蓿 《饮食须知》

苜蓿

味苦涩性平。多食令冷气入筋中，即瘦人。同蜜食，令人下痢。

上一页：菜
下一页：落癸叶


落癸叶 《饮食须知》

落癸叶

味酸性寒滑，即胭脂菜。脾冷人不可食，曾被犬啮者食之，终身不瘥。

上一页：苜蓿
下一页：黎豆


黎豆 《饮食须知》

黎豆

味甘微苦，性温，有小毒。其子大如刀豆子，淡紫色，有斑点如狸文。

煮去黑汁，再煮乃佳。多食令人发闷。

上一页：落癸叶
下一页：白花菜


白花菜 《饮食须知》

白花菜

味苦辛，性凉。一名羊角菜。多食动风气，滞脏腑，困脾发闷，不可与猪心肺同食。

上一页：黎豆
下一页：红花菜


红花菜 《饮食须知》

红花菜

味甘性平。妊妇忌食。黄花菜，味甘性凉，一名萱花。

上一页：白花菜
下一页：黄瓜菜


黄瓜菜 《饮食须知》

黄瓜菜

味甘微苦，性凉。其色黄，其气似瓜，其菜形如薤。

上一页：红花菜
下一页：马兰


马兰 《饮食须知》

马兰

味辛性微温。腌藏作茹甚良。

上一页：黄瓜菜
下一页：草决明


草决明 《饮食须知》

草决明

味甘性凉。春采为蔬，花子皆堪点茶。

上一页：马兰
下一页：蕹菜


蕹菜 《饮食须知》

蕹菜

味甘性平。难产妇人宜食。解野葛毒，取汁滴野葛苗，当时萎死。

上一页：草决明
下一页：东风菜


东风菜 《饮食须知》

东风菜

味甘性寒。有冷积人勿食。

上一页：蕹菜
下一页：荠菜


荠菜 《饮食须知》

荠菜

味甘性温。取其茎作挑灯杖，可辟蚊蛾，谓之护生草。其子名 食，味甘性平，饥岁采之，水调成块，煮粥其粘滑。患气病患食之，动冷气，不与面同食，令人背闷。服丹石人不可食。

上一页：东风菜
下一页：蘩蒌


蘩蒌 《饮食须知》

蘩蒌

味酸性平。一名鹅肠菜。同鱼 食，发消渴病，令人健忘。性能去恶血，不可久食，恐血尽也。

上一页：荠菜
下一页：蕺菜


蕺菜 《饮食须知》

蕺菜

味辛性微温，有小毒。一名鱼腥草。多食令人气喘。小儿食之，三岁不行，便觉脚痛。素有香港脚人食之，一世不愈。久食发虚弱，损阳气，消精髓。

上一页：蘩蒌
下一页：蒲公英


蒲公英 《饮食须知》

蒲公英

味甘性温。嫩苗可食，解食毒，一名黄花地丁草。

上一页：蕺菜
下一页：翘摇


翘摇 《饮食须知》

翘摇

味辛性平，即野蚕豆。生食令人吐水。

上一页：蒲公英
下一页：鹿藿


鹿藿 《饮食须知》

鹿藿

味甘性平，即野绿豆。生熟皆可食，其子可煮食，或磨面作饼蒸。

上一页：翘摇
下一页：灰涤菜


灰涤菜 《饮食须知》

灰涤菜

味甘性平。杀刺毛虫、蜘蛛咬毒。其子可磨粉炊饭。

上一页：鹿藿
下一页：秦荻藜


秦荻藜 《饮食须知》

秦荻藜

味辛性温。于生菜中最称香美。

上一页：灰涤菜
下一页：香 苗


香 苗 《饮食须知》

香 苗

味甘辛性平。多食昏神，薰十二经脉。同猪肉热面食，多令人中满。

上一页：秦荻藜
下一页：五茄芽


五茄芽 《饮食须知》

五茄芽

味甘辛性温。

上一页：香 苗
下一页：枸杞苗


枸杞苗 《饮食须知》

枸杞苗

味甘苦性寒。解面毒，与乳酪相反。

上一页：五茄芽
下一页：甘菊苗


甘菊苗 《饮食须知》

甘菊苗

味甘微苦，性凉。生熟可食。真菊延龄。野菊食之，伤胃泻人。

上一页：枸杞苗
下一页：绿豆芽菜


绿豆芽菜 《饮食须知》

绿豆芽菜

味甘性凉。但受郁抑之气所生，多食发疮动气。

上一页：甘菊苗
下一页：竹


竹 《饮食须知》

竹

味甘性微寒。诸 皆发冷血及气，多食难化困脾，小儿食多成瘕。同羊肝食，令人目盲。勿同沙糖食。 ，味 难食，多食发风动气作胀。淡竹 ，多食发背闷香港脚。刺竹 有小毒，食之落人发。箭竹 ，性硬难化，小儿勿食。桃竹，味苦有小毒，南人谓之黄 ，灰汁煮之可食，不尔戟人喉。酸 出粤南，用沸汤泡去苦水，投冷井水中浸二三日取出，缕如丝绳，醋煮可食。凡煮 少入薄荷食盐，则味不 ，或以灰汤煮过，再煮乃佳。芦 忌巴豆，干 忌沙糖、 鱼、羊心肝，食 伤，用香油、生姜解之。

上一页：绿豆芽菜
下一页：荆芥


荆芥 《饮食须知》

荆芥

味辛性温。可作菜，食久动渴疾，熏人五脏神。反驴肉、无鳞鱼。勿与黄颡鱼同食，与蟹同食动风。

上一页：竹
下一页：壶瓠


壶瓠 《饮食须知》

壶瓠

味甘性平滑。多食令人吐利，发疮疥。患香港脚虚胀冷气者食之，永不除也。

上一页：荆芥
下一页：壶卢


壶卢 《饮食须知》

壶卢

味苦性寒，有毒。有甘苦二种，俗谓以鸡粪壅之，或牛马踏践，则变而为苦。

上一页：壶瓠
下一页：冬瓜


冬瓜 《饮食须知》

冬瓜

味甘淡性寒。经霜后食良。阳脏人食之肥，阴脏人食之瘦。煮食能练五脏，为下气也。冷者食之瘦人。九月食之，令人反胃。阴虚久病及反胃者，并忌食之。白瓜子久食寒中。

上一页：壶卢
下一页：南瓜


南瓜 《饮食须知》

南瓜

味甘性温。多食发香港脚黄胆。同羊肉食，令人气壅。忌与猪肝、赤豆、荞麦面同食。

上一页：冬瓜
下一页：菜瓜


菜瓜 《饮食须知》

菜瓜

味甘淡性寒。时病后不可食。同牛乳鱼 食，并成疾。生食冷中动气，食心痛脐下 结。多食令人虚弱不能行，小儿尤甚。发疮疥。空心生食，令胃脘痛。

菜瓜能暗人耳目，观驴马食之，即眼烂，可知其性矣。

上一页：南瓜
下一页：黄瓜


黄瓜 《饮食须知》

黄瓜

味甘淡，性寒，有小毒。多食损阴血，发疟病，生疮疥，积瘀热，发疰气，令人虚热上逆。患香港脚虚肿及诸病时疫之后，不可食。小儿尤忌，滑中生疳虫。

勿多用醋，宜少和生姜，制其水气。

上一页：菜瓜
下一页：丝瓜


丝瓜 《饮食须知》

丝瓜

味甘性冷。多食令痿阳事，滑精气。

上一页：黄瓜
下一页：木耳


木耳 《饮食须知》

木耳

味甘性平，有小毒。恶蛇虫从下过者，有大毒。枫木上生者，食之令人笑不止。采归色变者、夜视有光者、欲烂不生虫者、赤色及仰生者，并有毒不可食。

唯桑槐榆柳树上生者良，柘木者次之。其余树生者，动风气，发痼疾，令人肋下急损络背膊闷。不可合雉肉、野鸭、鹌鹑食，中其毒者，生捣冬瓜蔓汁并地浆可解。

上一页：丝瓜
下一页：香蕈


香蕈 《饮食须知》

香蕈

味甘性平。感阴湿之气而成，善发冷气，多和生姜食良。生山僻处者，有毒杀人。早英蕈有毒，不可食。

上一页：木耳
下一页：天花蕈


天花蕈 《饮食须知》

天花蕈

味甘性平。五台山多蛇，蕈感其气而生，故味虽美而无益。煮时以金银器试之，不变黑者，方可食之。

上一页：香蕈
下一页：磨菰蕈


磨菰蕈 《饮食须知》

磨菰蕈

味甘性寒。一云有毒，不可多食，动风气发病。勿同雉肉食。鸡味甘性平，出云南。

上一页：天花蕈
下一页：土菌


土菌 《饮食须知》

土菌

味甘性寒，有毒。槐树上生者良，野田中者，有毒杀人。多食发冷气，令人腹中微微痛，发五脏风，拥经脉，动痔漏，令人昏昏多睡，背膊四肢无力。

冬春无毒，夏秋有毒。或有蛇虫从下过也，夜中有光者、欲烂无虫者、煮之不熟者、煮讫照人无影者、上有毛下无纹者、仰卷赤色者、坟墓中生棺木上者，并有毒杀人。

勿同雉肉、鹌鹑食，中其毒者，地浆及粪汁解之。煮菌时投姜屑饭粒，若色黑者，杀人。否则无毒。或以苦茗白矾勺新水咽下解之。妊妇食之，令子风疾。广南人杀毒蛇，覆之以草，以水洒之，数日菌生，采干为末。入酒毒人，遇再饮酒，毒发立死。

又南夷以胡蔓草毒人至死，悬尸于树，汁滴地上，生菌子收之，名菌药。毒人至烈。

此皆不可不知，故并记之。苦竹菌有大毒，忌食。

上一页：磨菰蕈
下一页：羊肚蕈


羊肚蕈 《饮食须知》

羊肚蕈

味甘性寒。患冷积腹痛泄泻者，勿食。

上一页：土菌
下一页：葛花菜


葛花菜 《饮食须知》

葛花菜

味苦甘性凉。产诸名山。秋霜浮空，如芝菌涌生地上，色赤味脆，亦蕈类也。

上一页：羊肚蕈
下一页：地耳


地耳 《饮食须知》

地耳

味甘性寒。春夏生雨中，雨后速采，见日即不堪用，俗名地踏菰。

上一页：葛花菜
下一页：石耳


石耳 《饮食须知》

石耳

味甘性平。味胜木耳。

上一页：地耳
下一页：鹿角菜


鹿角菜 《饮食须知》

鹿角菜

味甘性大寒。解面毒。丈夫不可久食，发痼疾，损腰肾经络血气，令人脚冷痹，少颜色。

上一页：石耳
下一页：龙须菜


龙须菜 《饮食须知》

龙须菜

味甘性寒。患冷气人勿食。

上一页：鹿角菜
下一页：石花菜


石花菜 《饮食须知》

石花菜

味甘咸，性大寒滑。有寒积人食之，令腹痛。多食弱阳，发下部虚寒。

上一页：龙须菜
下一页：紫菜


紫菜 《饮食须知》

紫菜

味甘咸性寒。多食令人发气腹痛，有冷积者食之，令吐白沫。饮热醋少许可解。其中防小螺蛳损人，须拣净用。凡海菜皆然。石HT 味甘性平，似紫菜而色青。凡海菜忌甘草。

上一页：石花菜
下一页：海带


海带 《饮食须知》

海带

味甘咸性寒滑。不可与甘草同食。

上一页：紫菜
下一页：海苔


海苔 《饮食须知》

海苔

味甘咸性寒。多食发疮疥，令人痿黄少血色。

上一页：海带
下一页：李子


李子 《饮食须知》

李子

味甘酸，性微温。多食令人胪胀，发痰疟虚热。同蜜及雀肉、鸡肉、鸡子、鸭肉、鸭子食，损五脏。同浆水食，令霍乱。勿同麋鹿 肉食。李味苦涩者，不可食。不沉水者有毒，勿食。服术人忌之。妊妇服之，子生疮疥。

上一页：海苔
下一页：杏子


杏子 《饮食须知》

杏子

味甘酸，性热，有小毒。不益人。生食多伤筋骨。多食昏神，令膈热生痰，动宿疾，发疮痈，落须眉。病目者食多，令目盲。小儿多食，成壅热，致疮疖。

产妇尤宜忌之。杏仁味甘苦，性温，有小毒。两仁者杀人。花开六出，核必双仁。

杏仁作汤，白沫不解者，食之令气壅身热。汤经宿者，动冷气，能消犬肉索粉积。

双仁者误食，或食杏仁多，致迷乱将死。急取杏根煎汤，服可解。八旦杏仁味甘性温，多食亦能动宿疾也。

上一页：李子
下一页：桃子


桃子 《饮食须知》

桃子

味甘酸，性温，微毒。多食损脾助热，令膨胀，发疮疖。同鳖肉食，患心痛。食桃浴水，令泄泻成淋，及寒热病。能发丹石毒。生桃尤损人，食之有损无益。五果列桃为下，服术人忌之。桃仁味甘苦，性平。双仁者有毒，宜去之。桃花勿用千叶者，令人目黄鼻衄不止。

上一页：杏子
下一页：栗子


栗子 《饮食须知》

栗子

味甘咸，性温。生食则发气，蒸炒热食则壅气。风过者生熟咸宜，再经日晒作油灰气。同橄榄食，有梅花香。中扁者名栗楔，栗作粉食，胜于菱芡。但饲小儿，令齿不生。患风疾及水肿者，并不宜食。小儿不可多食，生则难化，熟则滞气，膈热生虫，往往致病。勿同牛肉食。密取一栗咬破，蘸香油和众栗炒，俱不发爆。

取苞中自裂出栗子，以润沙密藏，夏初尚如新也。如苞未树上自坠者，不能久藏，且易腐。

上一页：桃子
下一页：枣子


枣子 《饮食须知》

枣子

味甘，生性热，熟性平。生食多令人热渴膨胀，动脏腑，损脾元，助湿热。患寒热胃弱羸瘦人不可食。同蜜食损五脏。熟枣多食，令人齿黄生 。同葱食，令五脏不和。同诸鱼食，令腰腹痛。勿与鳖蟹同食。久食最损脾，助湿热。患齿病疳病虫 及中满者，勿食。小儿食多生疳。枣叶微毒，服之使人瘦，久即呕吐。

上一页：栗子
下一页：柿子


柿子 《饮食须知》

柿子

味甘性寒。多食发痰。同酒食易醉，或心痛欲死。同蟹食，令腹痛作泻，或呕吐昏闷，唯木香磨汁灌之可解。鹿心柿尤不可食，令寒中腹痛。干柿勿同鳖肉食，难消成积。凡红柿未熟者，以冷盐汤浸，可经年许。但盐藏者微有毒。

上一页：枣子
下一页：梅子


梅子 《饮食须知》

梅子

味酸性平。多食损齿伤筋，蚀脾胃，令人膈上痰热。服黄精人忌之。不可与猪羊肉、麋鹿 肉同食。食梅齿 者，嚼胡桃肉解之。梅子同韶粉食不酸、不软牙。乌梅性温忌猪肉。白梅与乌梅同功。暗香汤，取半开梅花，溶蜡封花口投蜜罐中，每取一二朵，同蜜一匙，点滚水服。清水揉梅叶洗蕉葛衣，经夏不脆。梅叶煎汤，洗霉衣即去，甚妙。

上一页：柿子
下一页：梨


梨 《饮食须知》

梨

味甘微酸，性寒。多食令人寒中损脾，萎困金疮。乳妇产后血虚者，勿食。

生食多成冷痢。梨与萝卜相间收藏，或削梨蒂，种于萝卜上藏之，皆可经年不烂。

今北人每于树上包裹，过冬乃摘，亦妙。

上一页：梅子
下一页：木瓜


木瓜 《饮食须知》

木瓜

味酸涩，性温。忌铁器。多食损齿伤骨，以铅霜或胡粉涂之，则失酢味，且无渣。木瓜树作桶濯足，甚益人。

味酸甘，性微温。形似木瓜而有毛，其气甚香。多食发热毒，涩血脉，聚胸膈痰。同车螯食，发疝气。卧时生食，多令胃脘 塞。

上一页：梨
下一页：棠


棠 《饮食须知》

棠

味酸甘，性微温。生食多令人嘈烦易饥。脾胃弱者及齿龋人勿食。

上一页：木瓜
下一页：柰子


柰子 《饮食须知》

柰子

味苦甘酸涩，性寒，微毒。多食令人肺寒胪胀。凡病患食之尤甚。苹果味甘性平，一名频婆。比柰圆大，味更风美。

上一页：棠
下一页：林檎


林檎 《饮食须知》

林檎

味甘酸，性温。俗名花红。多食令人百脉弱，发热生痰滞气，发疮疖，令人好唾。其子食之，令人心烦。林檎树生毛虫，埋蚕蛾于下，或以洗鱼水浇之，即止。

上一页：柰子
下一页：石榴


石榴 《饮食须知》

石榴

味甘酸涩，性温。多食令人损肺，伤齿令黑，恋膈生痰。凡服食药物人忌之。

上一页：林檎
下一页：橘子


橘子 《饮食须知》

橘子

味甘酸，性温。多食恋膈生痰，滞肺气。同螃蟹食，令患软痈。同獭肉食，令恶心。勿与槟榔同食。橘皮干者，名陈皮。味苦辛，性温。若多用久服，能损元气。橘瓤上筋最难化，小儿多食成积。松毛裹橘，留百日不干，绿豆亦可。忌近酒米，柑橙亦然。橘下埋鼠，则结实加倍。

上一页：石榴
下一页：柑子


柑子 《饮食须知》

柑子

味甘性寒。多食令脾寒成癖，及肺寒咳嗽，生痰，发阴汗，令大肠泻痢。

即用柑皮煎汤，或饮盐汤可解。多食柑皮，令肺燥。

上一页：橘子
下一页：橙子


橙子 《饮食须知》

橙子

味甘性寒。多食伤肝气，发虚热。同 肉食，发头旋恶心。橙皮，味苦辛，性温。宿酒未解，食之速醒，食多反动气。勿同槟榔食。

上一页：柑子
下一页：香橼


香橼 《饮食须知》

香橼

味辛酸，性温。揉蒜罨其蒂上，则香更充溢。浸汁浣葛 ，胜似酸浆也。佛手柑味辛甘，性平。与香橼功用相同。

上一页：橙子
下一页：金柑


金柑 《饮食须知》

金柑

味甘酸，性温。藏绿豆中，经时不变。

上一页：香橼
下一页：枇杷


枇杷 《饮食须知》

枇杷

味甘酸，性平。多食动脾发痰助湿。同面食及炙肉食，发黄病，壅湿热气。

上一页：金柑
下一页：胡桃肉


胡桃肉 《饮食须知》

胡桃肉

味甘，衣涩，性温。多食生痰涎，动风气，脱眉发，令人恶心吐水。

同酒食多，令咯血动肾火。连衣食敛肺气。不可合雉肉野鸭同食。胡桃肉与铜钱共食，即成粉。食酸齿 ，细嚼桃肉即解。去衣法；凡胡桃一斤，用甘蔗节五六段和汤煮透，经一宿，次早略煮，取去壳，衣随脱。油胡桃有毒，伤人咽肺。

上一页：枇杷
下一页：杨梅


杨梅 《饮食须知》

杨梅

味酸甘，性温。多食发疮助热生痰，损齿伤筋。有火病者勿食，忌与生葱同食。以柿漆拌核曝之，仁自裂出。

上一页：胡桃肉
下一页：樱桃


樱桃 《饮食须知》

樱桃

味甘涩，性热。多食令人呕吐，立发暗风，伤筋骨，败血气，助虚热。

小儿食之过多，无不作热。有寒热病患不可食。宿有湿热病及喘嗽者，食之加剧，且有死者。过食太多，发肺痈肺痿。其叶同老鹅煮，易软熟。

上一页：杨梅
下一页：银杏


银杏 《饮食须知》

银杏

味甘苦涩，性温，有小毒。即白果。生食引疳，熟食多令人胪胀壅气动风。小儿食多昏霍发惊引疳。同鳗鲡食，患软风。妊妇食之滑胎。银杏能醉人，食满及千者死。三棱者有毒。临炒时，密取一枚手握，炒不发爆，生捣能浣衣帛油腻。

上一页：樱桃
下一页：榛子


榛子 《饮食须知》

榛子

味甘性平。凡收藏榛松瓜仁类，以灯心剪碎，和入罐内，放燥处不油。

上一页：银杏
下一页：松子


松子 《饮食须知》

松子

味甘性温。多食生痰涎，发虚热。不可同胡羊肉食。凡松子细果将油者，摊竹纸焙之，还好。

上一页：榛子
下一页：榧子


榧子 《饮食须知》

榧子

味甘涩，性热。同鹅肉食，患断节风，又令气上壅。反绿豆，能杀人。

猪脂炒榧，黑皮自脱。同甘蔗食，其渣自软。榧煮素羹，味更甜美。多食引火入肺，大肠受伤也。

上一页：松子
下一页：荔枝


荔枝 《饮食须知》

荔枝

味甘性热。多食发热、烦渴、口干、衄血，鲜者尤甚，令即龈肿口痛。

患火病及齿 人，尤忌之。食荔多则醉，以壳浸水饮之即解。荔枝熟时，人未采，则百虫不敢近，人才采动，鸟、乌、蝙蝠、虫类无不伤残之也。故采荔枝者，必日中众采，一日色变，二日味变，三日色味俱变。若麝香触之，花实尽落也。以针刺荔壳数孔，蜜水浸瓷碗内，隔汤蒸透，肉满甘美。

上一页：榧子
下一页：龙眼


龙眼 《饮食须知》

龙眼

味甘性平。生者用沸汤瀹过，食不动脾。

上一页：荔枝
下一页：龙荔


龙荔 《饮食须知》

龙荔

味甘性热，有小毒。状如小荔枝，而肉味如龙眼。生食令人发痫，或见鬼物。

上一页：龙眼
下一页：橄榄


橄榄 《饮食须知》

橄榄

味涩甘，性温。多食令气上壅，过白露摘食，不病疟。食橄榄去两头，其性热也。得盐不苦涩，同栗子食甚香。用锡盒收藏，以纸封固，置净地上，至五六月不坏。橄榄树高难采，将熟时以木钉钉之，或纳盐少许于根皮内，其实一夕自落。其枝节间有脂膏如桃胶，采取和皮叶煎汁，熬如黑饧，谓之榄糖。用粘船隙，牢如胶漆，着水益干。其木作舟楫，拨着鱼皆浮出，故橄榄能解一切鱼毒。

上一页：龙荔
下一页：梧桐子


梧桐子 《饮食须知》

梧桐子

味甘性平。生食无益，多食生痰涎，动风气。

上一页：橄榄
下一页：槟榔


槟榔 《饮食须知》

槟榔

味苦辛涩，性温。头圆矮平者为榔，形尖紫纹者为槟。槟力小，榔力大。

勿经火。若熟使，不如不用。鸩鸟多集槟榔树上，其外皮即大腹皮也。宜根据法洗制，方可用之。槟榔得扶留藤、瓦垄子灰同咀嚼之，吐去红水一口，则柔滑甘美。多食则发热，勿同橙橘食。

上一页：梧桐子
下一页：莲肉


莲肉 《饮食须知》

莲肉

味甘涩，性平。食莲子不去心，令人作吐。多食生者，微动冷气胀人。

患霍乱及大便闭燥者，少食。荷梗塞穴，鼠自去。煎汤洗 垢自新。莲花及蕊须忌地黄、葱蒜。花畏桐油。

上一页：槟榔
下一页：藕


藕 《饮食须知》

藕

味甘性平。生食过多，亦令冷中。少和盐水食，益口齿。同油炸米面果食，则无渣。忌铁器。

上一页：莲肉
下一页：菱


菱 《饮食须知》

菱

味甘性平。生食多伤脏腑，损阳气，痿茎，生蛲虫。水果中最不治病。熟食多令腹滞气，腹胀饮姜汁酒一二杯可解。或含吴茱萸咽津亦妙。同蜂蜜食，生蝤虫。小儿秋后食多，令脐下痛。花开背日，芡花开向日，故菱寒而芡暖。熟干性平，生则冷利。四角三角为芰，两角为菱，功用相同。勿合犬肉食。

上一页：藕
下一页：芡实


芡实 《饮食须知》

芡实

味甘性平。生食过多，动风冷气。熟食过多，不益脾胃，兼难消化。小儿多食，令不长。芡实一斗，用防风四两煎汤，浸过经久不坏。

上一页：菱
下一页：茨菇


茨菇 《饮食须知》

茨菇

味苦甘，性寒。多食发虚热，及肠风痔漏崩中带下，令冷气腹胀。生疮疖，发香港脚，患瘫痪风。损齿失颜色，皮肉干燥。卒食之，使人干呕。孕妇忌食，能消胎气。小儿食多令脐下痛，以生姜同煮可解毒。勿同吴茱萸食。

上一页：芡实
下一页：荸荠


荸荠 《饮食须知》

荸荠

味甘，性寒滑，即地粟。有冷气人不可食，令腹胀气满。小儿秋月食多，令脐下结痛。合铜嚼之，铜渐消也。勿同驴肉食，令筋急。

上一页：茨菇
下一页：甜瓜


甜瓜 《饮食须知》

甜瓜

味甘，性寒滑，有小毒。多食发虚热痼疾黄胆，及阴下湿痒生疮，动宿疾癖，损阳气，下痢，令人虚羸，手足乏力， 气弱。同油饼食作泻，病后食之，成反胃。患香港脚者食之难愈。食多解药力。夏月过食，深秋泻痢最为难治。

凡瓜有两鼻两蒂者，杀人。五月瓜沉水者，食之患冷病，令终身不瘥。九月被霜者，食之冬病寒热。瓜性最寒，曝而食之尤冷。张华《博物志》云∶人以冷水渍至膝，可顿啖瓜至数十枚。渍至项，其啖转多。水皆作瓜气，未知果否。食瓜伤腹胀者，食盐花易消，或饮酒，或服麝香水可解。

上一页：荸荠
下一页：西瓜


西瓜 《饮食须知》

西瓜

味甘性寒。胃弱者不可食，多食作吐利，发寒疝，成霍乱冷病。同油饼食，损脾气。食瓜后，食其子，不噫瓜气。以瓜划破曝日中，少顷食，即冷如冰。

近糯米，沾酒气即易烂，猫踏之易沙。

上一页：甜瓜
下一页：葡萄


葡萄 《饮食须知》

葡萄

味甘酸，性微温。多食助热，令人卒烦闷昏目。甘草作钉，针葡萄立死。以麝香入树皮内，结葡萄尽作香气。其藤穿过枣树，则实味更美。葡萄架下不可饮酒，防虫屎伤人。

上一页：西瓜
下一页：甘蔗


甘蔗 《饮食须知》

甘蔗

味甘性微寒。多食发虚热，动衄血。同酒过食发痰。同榧子食则渣软，烧蔗渣烟最昏目，宜避之。

上一页：葡萄
下一页：落花生


落花生 《饮食须知》

落花生

味甘微苦，性平。形如香芋。小儿多食，滞气难消。近出一种落花生，诡名长生果，味辛苦甘，性冷，形似豆荚，子如莲肉，同生黄瓜及鸭蛋食，往往杀人。多食令精寒阳痿。

上一页：甘蔗
下一页：香芋


香芋 《饮食须知》

香芋

味甘淡，性平。多食泥膈滞气。小儿及产妇尤宜少食。

上一页：落花生
下一页：甘露子


甘露子 《饮食须知》

甘露子

味甘性平，即草石蚕。不宜生食，多食令生寸白虫。与诸鱼同食，令人吐。或以萝卜 及盐菹水收之，则不黑。亦可酱渍蜜藏。

上一页：香芋
下一页：桑椹子


桑椹子 《饮食须知》

桑椹子

味甘酸，性微温。小儿多食，令心痛。

上一页：甘露子
下一页：黄精


黄精 《饮食须知》

黄精

味甘微苦，性平。忌水萝卜。太阳之草名黄精，食之益人。太阴之草名钩吻，食之即死。勿同梅子食。

上一页：桑椹子
下一页：马槟榔


马槟榔 《饮食须知》

马槟榔

味甘苦，性大寒。又名马金囊。产妇忌食。女人多食，令子宫冷绝孕。

上一页：黄精
下一页：椰子浆


椰子浆 《饮食须知》

椰子浆

味甘性温。食之昏昏如醉。食其肉，则不饥。饮其浆，则增渴。

上一页：马槟榔
下一页：罗果


罗果 《饮食须知》

罗果

味甘性温。俗名香盖，西洛甚多，多食动风疾。凡时疾后、食饱后俱不可食。同大蒜辛物食，令人患黄病。

上一页：椰子浆
下一页：诸果有毒


诸果有毒 《饮食须知》

诸果有毒

凡果未成核者，食之令人发痈疖及寒热。果落地，有恶虫缘过者，食之令人患九漏。果双仁者，有毒杀人。瓜双蒂者、沉水者，皆有毒杀人。凡果忽有异常者，根下必有毒蛇恶物，其气熏蒸所致，食之立杀人。

上一页：罗果
下一页：解诸果之毒


解诸果之毒 《饮食须知》

解诸果之毒

烧猪骨灰为末，水服。

上一页：诸果有毒
下一页：收藏


收藏 《饮食须知》

收藏

青梅、枇杷、橄榄、橙、李、菱、瓜类以腊水入些少铜青末，密封于净罐内，久留色不变。或用腊水入薄荷、明矾少许，将诸果各浸瓮内，久藏味佳，且不变色。

上一页：解诸果之毒
下一页：盐


盐 《饮食须知》

盐

味咸性寒。多食伤肺发咳，令失色损筋力。患水肿者、喘嗽者忌食。喜咸人必肤黑，血病无多食盐，多食则脉凝涩而变色。盐中多以矾硝灰石之类杂秽，须水澄复煎乃佳。河东天生者及晒成者，无毒。其煎炼者，不洁有毒。一种戎盐，功用相同。凡饮食过多作胀，以盐擦牙，温水漱咽二三次，即消。乌贼鱼骨能淡盐。

服甘遂药者，忌之。用盐擂椒味佳。

上一页：收藏
下一页：豆油


豆油 《饮食须知》

豆油

味辛甘，性冷，微毒。多食困脾，发冷疾，滑骨髓。菜油功用相同。

上一页：盐
下一页：麻油


麻油 《饮食须知》

麻油

味甘辛，性冷。多食滑肠胃，发冷疾。久食损人肌肉。生性冷，熟性热，可随时熬用。凡经宿者，食之动风。若过于煎熬者，性极热，勿用。

上一页：豆油
下一页：黑沙糖


黑沙糖 《饮食须知》

黑沙糖

味甘性温。多食令人心痛，生长虫，消肌肉，损齿发疳。同鲫鱼食，生疳虫。同葵菜食，成流癖。同 食，成瘕，令身重不能行。令人每用为调和，徒取其适口，而不知阴受其害也。

上一页：麻油
下一页：白沙糖


白沙糖 《饮食须知》

白沙糖

味甘性寒。多食助熟损齿生虫。轻白如粉者，为糖霜。坚白如冰者，为晶糖。性味相同。

上一页：黑沙糖
下一页：蜂蜜


蜂蜜 《饮食须知》

蜂蜜

味甘，性微温。多食动脾。凡取蜜夏冬为上，秋次之，春则易发酸。川蜜温、闽广性热、西南蜜凉。色白味甜。七月勿食生蜜，令人暴下霍乱。青赤酸者，食之心烦。与李子、生葱、韭薤、莴苣、同食，令人利下。勿同黍米食。食蜜饱后，不可食 ，令人暴亡。多食发湿热病，生虫 。小儿尤宜少食。凡蜜钱诸果，用细辛置于顶，不虫蛇。

上一页：白沙糖
下一页：薄荷


薄荷 《饮食须知》

薄荷

味辛性凉，虚弱人久食，成消渴病。新病初愈食之，令虚汗不止。与鳖相反。猫食之醉。凡收薄荷者，须隔夜以粪水浇之，雨后乃可刈收，则性凉，不尔不凉也。

上一页：蜂蜜
下一页：荜茇


荜茇 《饮食须知》

荜茇

味辛性热。能动脾肺之火。多食令人目昏，食料不宜用之。

上一页：薄荷
下一页：草豆蔻


草豆蔻 《饮食须知》

草豆蔻

味辛涩，性温。多食能助脾热，伤肺损目。不如缩砂仁白豆蔻之性气和也。

上一页：荜茇
下一页：红豆蔻


红豆蔻 《饮食须知》

红豆蔻

味辛性温。多食令人舌粗，不思饮食，最能动火伤目致衄。食料中不宜用之。

上一页：草豆蔻
下一页：食茱萸


食茱萸 《饮食须知》

食茱萸

味辛苦，性大热。多食动脾火，发浮肿虚恚，发疮痔。有目疾火证者，忌食。勿同茨菇食。

上一页：红豆蔻
下一页：川椒


川椒 《饮食须知》

川椒

味辛性热，有毒。多食令人乏气伤血脉。凡有实热喘以嗽及暴赤火眼者，勿食椒。五月食椒，损气伤心，令人多忘。闭口者杀人。中其毒者，用凉水麻仁浆解之。川椒肉浓皮皱，其子光黑，如人子瞳。他椒子虽黑而无神，土椒子则无光矣。

花椒性味相同，但力差薄耳。

上一页：食茱萸
下一页：胡椒


胡椒 《饮食须知》

胡椒

味辛，性大热，有毒。多食损肺，令人吐血助火，昏目发疮。有实火及热病患食之，动火伤气，阴受其害。病咽喉口齿及肠红痔漏者，忌之。妊妇食之，令助胎热，子生疮疥。

上一页：川椒
下一页：小茴香


小茴香 《饮食须知》

小茴香

味辛甘，性微温。力缓于大茴。有实火人宜少食之。其茎叶与子性味相同。

上一页：胡椒
下一页：莳萝


莳萝 《饮食须知》

莳萝

味辛性温。杀鱼肉毒。有实热者少食。其根有大毒，误食杀人。

上一页：小茴香
下一页：桂皮


桂皮 《饮食须知》

桂皮

味辛性温。有实火者少食。忌生葱、石脂。

上一页：莳萝
下一页：茶


茶 《饮食须知》

茶

味苦而甘，茗性大寒， 性微寒。久饮令人瘦，去人脂，令人不睡。

大渴及酒后饮茶，寒入肾经，令人腰脚膀胱冷痛，兼患水肿挛痹诸疾。尤忌将盐点茶，或同咸味食，如引贼入肾。空心切不可饮。同榧食，令人身重。饮之宜热，冷饮聚痰，宜少勿多，不饮更妙。酒后多饮浓茶，令吐。食茶叶令发黄成癖。唯蒙茶性温，六安、湘潭茶稍平。松茗伤人为最。若杂入香物，令病透骨。况真茶即少，杂茶更多，民生日用，受其害者，岂可胜言？妇妪蹈其弊者更甚。服威灵仙、土茯苓者忌之。服史君子者忌饮热茶，犯之即泻。茶子捣仁洗衣，去油腻。广南一种苦HT，性大寒，胃冷人勿食。

上一页：桂皮
下一页：酒类


酒类 《饮食须知》

酒类

甚多，其味有甘苦酸淡辛涩不一，其性皆热，有毒。多饮助火生痰，昏神软件，损筋骨，伤脾胃，耗肺气，夭人寿。饮冷酒同牛肉食，令人生虫。同乳饮，令人气结。同胡桃食，令咯血。酒醉卧黍穣，食猪肉，患大风。酒同芥食，及合辛辣等物，缓人筋骨。酒后饮茶多，伤肾聚痰，成水肿及挛痛，腰脚重坠，膀胱疝证，腹下冷痛，消渴痰饮。久饮过度，令人精薄无子。醉卧当风，成癜风瘫痪。醉后浴冷水，成痛痹。凡用酒服丹砂、雄黄等药，能引药毒入四肢，滞血，化为痈疽。

中一切砒蛊等毒，从酒得者不治。凡饮酒宜温，不宜热，宜少不宜多。饮冷酒成手战。有火证、目疾、失血、痰嗽、痔漏、疮疥者，并宜忌之。饮酒者喜咸恶甘，勿同甜物食。枳 、葛花、赤豆花、绿豆粉皆能醒酒解毒。酒浆照人无影，及祭酒自耗者，勿饮。酒酸以赤小豆一升，炒焦入罐内，可变好。

上一页：茶
下一页：烧酒


烧酒 《饮食须知》

烧酒

味甘辛，性大热，有毒。多饮败胃伤胆，溃髓弱筋，伤神损寿。有火证者忌之。同姜蒜、犬肉食，令人生痔发痼疾。妊妇饮之，令子惊痫。过饮发烧者，以新汲冷水浸之，或浸发即醒。中其毒者，服盐冷水、绿豆粉可少解。或用大黑豆一升，煮汁一二升，多饮。服之取吐便解。

上一页：酒类
下一页：酒糟


酒糟 《饮食须知》

酒糟

味辛甘，性温。腊月者可久留，有火热病及喘嗽者，勿食糟物。

上一页：烧酒
下一页：醋


醋 《饮食须知》

醋

味酸甘苦性微温。解鱼肉瓜菜毒。米醋乃良。多食损筋骨，伤胃气，不宜男子，损齿灭颜，能发毒。不可同诸药食，服茯苓、丹参、葶苈药者忌之。凡风寒咳嗽及泻痢脾病者，勿食。

上一页：酒糟
下一页：酱


酱 《饮食须知》

酱

味咸甘，性冷。杀鱼肉菜蕈百药毒，多食助湿发疮，发小儿无辜生痰动气。妊妇合雀肉食，令儿面黑。同葵藿食，能堕胎。麦酱同鲤鱼及鱼 食，生口疮。

患肿胀五疸咳嗽者，勿食豆酱乃佳。患疮疖者食之，令瘢黑。服甘遂者忌之。

上一页：醋
下一页：饴糖


饴糖 《饮食须知》

饴糖

味甘性温。多食生痰助火，动脾风，发湿热。患中满、吐逆、秘结、牙、赤目、疳病者，切忌食之。勿同猪心肺食，服半夏、菖蒲者忌之。

上一页：酱
下一页：豆腐


豆腐 《饮食须知》

豆腐

味甘咸，性寒。多食动气作泻，发肾邪及疮疥头风病。夏月少食，恐人汗入内。凡伤豆腐及中毒者，食莱菔、杏仁可解。

上一页：饴糖
下一页：粉皮 索粉


粉皮 索粉 《饮食须知》

粉皮 索粉

俱味甘性凉。脾胃虚弱者，多食难化，令腹痛泄泻，食杏仁即消。

如近杏仁，即烂不成索。

上一页：豆腐
下一页：乳酪


乳酪 《饮食须知》

乳酪

味甘酸，性寒。患脾痢者勿食。羊乳酪同鱼 食，成瘕。忌醋。不可合鲈鱼食。

上一页：粉皮 索粉
下一页：酥油


酥油 《饮食须知》

酥油

味甘，性微寒。患脾气虚寒者，宜少食之。

上一页：乳酪
下一页：乳饼


乳饼 《饮食须知》

乳饼

味甘，性微寒。多食动气滑肠，生痰。患泄泻者，不宜食。

上一页：酥油
下一页：鱼膘


鱼膘 《饮食须知》

鱼膘

味甘咸，性平。脾胃虚者，宜少食之。回鱼者性寒，不益肾。

上一页：乳饼
下一页：鱼脍


鱼脍 《饮食须知》

鱼脍

味甘性温。同乳酪食，令霍乱。勿同诸瓜食，夜食不消成积。食后饮冷水生虫，疫病后食之，损脾成内疾。食生 成瘕为怪病。过食不消者，用马鞭草汁和酒服可化。勿同猪肝食。

上一页：鱼膘
下一页：鱼酢


鱼酢 《饮食须知》

鱼酢

味甘咸，性平。诸鱼皆可作酢，多食难化，发疮疥。防杂发害人。生酢损人，食之动脾胃病。同胡荽、同葵菜、同豆藿、同麦酱、同绿豆、同蒜食，并令消渴及霍乱。无鳞鱼 尤不益人。

上一页：鱼脍
下一页：生姜


生姜 《饮食须知》

生姜

味辛甘，肉性温、皮性寒。生发散，熟温中，多食损心气，发目疾、五痔、失血。凡患疮疖人食之，长恶肉。妊妇多食生姜，助胎热，令子生疮疥，或生多指。多食辛辣，皆能损胎。夜不食姜，免耗真气。忌同猪肉、牛肉、马肉、兔肉食。秋姜宜少食，能泻气夭年。干姜久食，令人目暗。妊妇食之，令胎内消，盖其性大热而辛散也。糟老姜入蝉蜕，则无筋。

上一页：鱼酢
下一页：鲤鱼


鲤鱼 《饮食须知》

鲤鱼

味甘性平。其胁鳞一道，从头至尾，无大小皆三十六鳞。阴极则阳复，故能发风动火。同犬肉豆藿食，令消渴。同葵菜食，害人。天行病后及下痢者、有宿者，俱不可食。风病患食之，贻祸无穷。服天门冬、紫苏、龙骨、朱砂人忌食。

鲤脊上两筋及黑血有毒。溪间生者，毒在脑。山上水中生者，不可食。炙鲤勿使烟入目，大损目光，三日内必验。鲤鱼子合猪肝食，能害人。勿同鸡肉鸡子食。

上一页：生姜
下一页：鲫鱼


鲫鱼 《饮食须知》

鲫鱼

味甘性温。同蒜食，助热。同沙糖食，生疳虫。同芥菜食，发浮肿。同鸡雉鹿猴肉及猪肝食，生痈疽。服麦门冬者，食之害人。鲫鱼子忌同猪肝食。

上一页：鲤鱼
下一页：鱼


鱼 《饮食须知》

鱼

味甘性温。患疳痢者，勿食。

上一页：鲫鱼
下一页：鲥鱼


鲥鱼 《饮食须知》

鲥鱼

味甘性平。多食发痼疾及疮疥疳疾。

上一页：鱼
下一页：鲈鱼


鲈鱼 《饮食须知》

鲈鱼

味甘性平，有小毒。多食发疮肿，成 癖。勿同乳酪食。肝不可食，剥人面皮。中鲈鱼毒者，多饮芦根汁可解。

上一页：鲥鱼
下一页：鳜鱼


鳜鱼 《饮食须知》

鳜鱼

味甘性平。 刺凡十二，以应十二月。误梗害人，以橄榄核磨水，服之可解。

上一页：鲈鱼
下一页：鲢鱼


鲢鱼 《饮食须知》

鲢鱼

味甘性温。多食令人热中发渴，或发疮疥。

上一页：鳜鱼
下一页：鲭鱼


鲭鱼 《饮食须知》

鲭鱼

味性甘平。作 与服石人相反。勿与生胡荽、麦酱、豆藿、生葵菜同食。

服术人忌之。

上一页：鲢鱼
下一页：白鱼


白鱼 《饮食须知》

白鱼

味甘性平。多食热中生痰，泥人膈，发灸疮。同枣肉食，令患腰腹痛。

经宿者勿食，令人腹冷，炙食亦少动气。患疮疖者勿食，能发脓。

上一页：鲭鱼
下一页：回鱼


回鱼 《饮食须知》

回鱼

味甘性平，多食动痼疾。同野猪雉肉食，令人发癞。同鹿肉食杀人。赤目赤须者忌食。

上一页：白鱼
下一页：鱼


鱼 《饮食须知》

鱼

味甘性温。多食助火动痰，发疮疾。

上一页：回鱼
下一页：鲨鱼


鲨鱼 《饮食须知》

鲨鱼

味甘性平。多食发疮疥。此鱼大者四五寸，小时即有子。忌甘草。

上一页：鱼
下一页：鲦鱼


鲦鱼 《饮食须知》

鲦鱼

味甘性温。此鱼长仅数寸，形狭而扁，状如柳叶，性好群游，多食发疮疥丹毒。

上一页：鲨鱼
下一页：残鱼


残鱼 《饮食须知》

残鱼

味甘性平。鲜多食令人发疮疥及小儿赤游风。晒干者名纸鱼。又一种鱼，形似 残，但喙上多生一针，功用相同。

上一页：鲦鱼
下一页：鱼


鱼 《饮食须知》

鱼

味甘性温。状似鲢而色黑，其头最大，俗呼花鲢。鲢之美在腹， 之美在头。其目旁有乙骨，食鱼去乙是矣。多食动风热，发疮疥。

上一页：残鱼
下一页：鳟鱼


鳟鱼 《饮食须知》

鳟鱼

味甘性温。一名赤眼鱼。多食动风气，助湿热，发疮疖癣疥及痼疾。

上一页：鱼
下一页：鲩鱼


鲩鱼 《饮食须知》

鲩鱼

味甘性温，即草鱼。多食发诸疮及湿毒流气痰核病。

上一页：鳟鱼
下一页：石首鱼


石首鱼 《饮食须知》

石首鱼

味甘性平。俗名黄鱼。曝干为白鲞，食之能消瓜成水。又一种黄花鱼，形状相似，但色黑耳。

上一页：鲩鱼
下一页：勒鱼


勒鱼 《饮食须知》

勒鱼

味甘性平。干者谓之勒鲞。甜瓜生者，用勒鱼骨插蒂上，一夜便熟。石首鲞骨亦然。

上一页：石首鱼
下一页：鲳鱼


鲳鱼 《饮食须知》

鲳鱼

味甘性平。和生姜粳米煮，骨皆软，其子有毒，食之令人下痢。

上一页：勒鱼
下一页：杜父鱼


杜父鱼 《饮食须知》

杜父鱼

味甘性温。状似鲨而短，尾岐、头大、口阔，身黄黑有斑，脊有刺。

患疮疖者，忌食。脊有细虫如发，宜去之。

上一页：鲳鱼
下一页：鳢鱼


鳢鱼 《饮食须知》

鳢鱼

味甘性寒，即黑鱼。有疮人不可食，令瘢白，食之无益，能发痼疾。

上一页：杜父鱼
下一页：鳗鲡鱼


鳗鲡鱼 《饮食须知》

鳗鲡鱼

味甘，性微温，有小毒。同白果食，患软风，多食动风。妊妇食之，令胎有疾。有重三四斤者、昂头三寸游者、四目者、无腮者、背有白点者、腹有黑斑者并有毒，食之杀人。尖头剑脊黑色者，有毒，食之无味。其骨烧烟熏蚊，令化为水。熏毡及屋舍竹木，断蛀虫。置书笥衣箱，不生蠹。海鳗鲡，性味相同，暖而不补。一种肉粗无油者，有毒勿食。干者名风鳗。

上一页：鳢鱼
下一页：鱼


鱼 《饮食须知》

鱼

味甘，性大温，即黄 。多食令人霍乱，发疮疾，动风气，损人寿。时行病后食之，复发。勿与犬肉犬血同食。妊妇食之，令子声哑。黑而大者有毒，食之杀人。蓄水缸内，夜以灯照，通身浮水面，项下有白点，此乃蛇变者，急宜弃之。以蒜瓣投缸中，则群 跳掷不已，亦物性相制也。煮 忌桑柴火。食 中毒，食蟹即解。

上一页：鳗鲡鱼
下一页：鱼


鱼 《饮食须知》

鱼

味甘性平，即泥鳅鱼。同白犬血肉食、和灯心煮 甚妙。忌桑柴煮。

上一页：鱼
下一页：鱼


鱼 《饮食须知》

鱼

味甘性平，有小毒，即黄鱼。俗呼着甲鱼。多食生痰助热，发风动气，发疮疥。同荞麦面食，令人失音。作 食，令人难克化。服荆芥药者，忌之。

上一页：鱼
下一页：鲟鱼


鲟鱼 《饮食须知》

鲟鱼

味甘性平，即鲟鳇鱼。一名鲔鱼。多食动风气，发一切疮疥。久食令人心痛腰疼。同 干食，发瘫痪。小儿食之，成咳嗽及 瘕。能发诸药毒，服丹石人忌食，作 虽珍，亦不益人。

上一页：鱼
下一页：鱼


鱼 《饮食须知》

鱼

味甘性寒，有小毒。同牛肝食，患风噎涎。同野猪肉食，令吐泻。同雉肉食，生痈疖。同鹿肉食，令筋甲缩。赤目赤须无腮者，并有毒，误食杀人。反荆芥。

上一页：鲟鱼
下一页：黄颡鱼


黄颡鱼 《饮食须知》

黄颡鱼

味甘性平，微毒。一名 。状似小 ，身青黄色，腮下有二横骨、两须、有胃，作声轧轧。其胆春夏近上，秋冬近下。多食发疮疥，不益人。反荆芥，能害人。

上一页：鱼
下一页：河豚


河豚 《饮食须知》

河豚

味甘性温，有毒。海中者有大毒。多食发风助湿动痰。有痼疾疮疡者，不可食。与荆芥、菊花、桔梗、甘草、附子、乌头相反。修治失法，误入烟煤或沾灰尘，食之并能杀人。三月后即肉内生斑，不可食之。妊妇食之，令子赤游风。其血有毒，脂令舌麻，子令腹胀，眼令目花。其肝及子有大毒，入口烂舌，入腹烂肠，无药可解。中其毒者，以橄榄芦根汁、粪清甘蔗汁解之，少效。或用鸭血灌下可解。

服药人不可食之。赤目者、极肥大者、腰腹有红筋者，误食杀人，诸药不能解。浓生者宜远之，勿食。又一种斑子鱼，形似小河豚，其性味有毒，与河豚相同。河豚鱼，饱后不可再食，食此不可尽饱，宜防发胀耳。

上一页：黄颡鱼
下一页：鱼


鱼 《饮食须知》

鱼

味甘性平。吞啖同类，池中有此不能蓄鱼。生疮疖者，勿食。

上一页：河豚
下一页：石斑鱼


石斑鱼 《饮食须知》

石斑鱼

生南方溪涧，长数寸，白鳞黑斑，浮游水面，闻人声则划然深入。其子及肠有毒，误食令人吐泻，饮鱼尾草汁少许，解之。

上一页：鱼
下一页：黄 鱼


黄 鱼 《饮食须知》

黄 鱼

味甘性温。此鱼阔不逾寸，长不近尺，其油点灯，令人昏目。

上一页：石斑鱼
下一页：鱼


鱼 《饮食须知》

鱼

味甘性平。俗名春鱼。春月闲从岩穴中随水流出，状似初化鱼苗，一斤千头。或云鲤鱼苗也。今宣城、泾县于三月三前后三四日亦出小鱼。土人炙收寄远，或即此鱼。

上一页：黄 鱼
下一页：金鱼


金鱼 《饮食须知》

金鱼

味甘咸，性平。味短不宜食，止堪养玩。鱼啖橄榄渣、肥皂水、鸽粪即死。得白杨皮不生虱。

上一页：鱼
下一页：比目鱼


比目鱼 《饮食须知》

比目鱼

味甘性平。多食动风气，有风湿病者勿食。

上一页：金鱼
下一页：鱼


鱼 《饮食须知》

鱼

味甘性平。尾有两歧如鞭鞘。患痈疽者勿食。

上一页：比目鱼
下一页：鲛鱼


鲛鱼 《饮食须知》

鲛鱼

味甘性平，即沙鱼。皮可饰刀剑。大者尾长数尺，能伤人。小者子随母行，惊即从口入母腹中。虎沙能咬人形，被暗伤人以红布系腰可免。忌甘草。

上一页：鱼
下一页：乌贼鱼


乌贼鱼 《饮食须知》

乌贼鱼

味咸性平。多食动风气。其墨亦可书字，但逾年则迹灭。其骨名海螵蛸，文顺者是真，横者为假。能淡盐，投骨于井，水虫皆死。乌贼遇小满，则形小也。

上一页：鲛鱼
下一页：邵阳鱼


邵阳鱼 《饮食须知》

邵阳鱼

味甘咸，性平，有小毒。状如盘及荷叶，无足无鳞，背青腹白，口在腹下，目在额上，尾长有节，螫人甚毒。吴人腊之，食之无益。其尾候人尿处订之，令阴肿痛至死，拔去乃愈。被刺毒者，以鱼扈竹及海獭皮解之。

上一页：乌贼鱼
下一页：竹鱼


竹鱼 《饮食须知》

竹鱼

味甘性平。出广南桂林湘江，状似鲭鱼而少骨刺，色青翠可爱，鳞间有朱点。多食发疮疾。

上一页：邵阳鱼
下一页：鳖肉


鳖肉 《饮食须知》

鳖肉

味甘性冷。同猪兔鸭肉食损人。同芥子食，生恶疮。同苋菜食，令腹中成肉鳖，害人。不可同桃子、鸭子、鸡子食。《礼记》云∶食鳖去丑，谓颈下有软骨如龟形，食之令人患水病。有冷气 瘕人，不宜食之。凡鳖三足者、赤足者、独目者、头足不缩者、目四陷者、腹下有王字形十字文者、腹有蛇纹者、目白者、山上生者名旱鳖，并有毒，食之杀人。夏天亦有蛇化者，食须慎之。妊妇食之，令子短项。薄荷煮鳖能害人。鳖无耳，以目为听。纯雌无雄，以蛇 为匹，故烧 脂可以致鳖。遇蚊叮则死，得蚊煮则烂。熏蚊者，又用鳖甲，物相报复如此。鼍一鸣而鳖伏，性相制也。池中有鳖，鱼不能飞。其胆味辛辣，破入汤中，可代椒而辟腥。

其性畏葱及桑灰。甲无裙而头足不缩者，名曰纳鳖。有毒，食之令人昏塞。以吴蓝煎汤，服之立解。甲亦有毒。三足者名曰能鳖，有大毒，误食杀人。

上一页：竹鱼
下一页：龟肉


龟肉 《饮食须知》

龟肉

味酸性温。此物神灵，不可轻杀。六甲日十二月俱不可食，损人神。同猪肉、菰米、瓜苋食，害人神。龟版当心前一处四方透明，如琥珀色者佳。头方脚短壳圆版白为阳。头尖脚长壳长版黄为阴。其息以耳，肠属于首，雌雄尾交，亦与蛇匹。龟老则神，年至八百，反大如钱。龟闻铁声则伏，蚊 则死。香油抹眼，入水不沉。老桑煮之易烂。龟尿磨瓷器，能令软。磨墨书石，能入数分。取龟尿，以猪鬃或松叶针其鼻即出。金线绿毛龟置书笥辟蠹。呷蛇龟甲肉俱毒，不可食之。

上一页：鳖肉
下一页：肉


肉 《饮食须知》

肉

味甘性平，微毒。裂而悬之，一夜便觉垂长至地，闻人声则收。肠属于首，以鳖为雌，其脂摩铁则明，老能变魅。非急弗食之。

上一页：龟肉
下一页：螃蟹


螃蟹 《饮食须知》

螃蟹

味甘咸，性寒，有小毒。多食动风发霍乱，风疾人不可食。妊妇食之损胎，令子头短及横生。不可同橘枣荆芥食，同柿食令成冷积腹痛，服木香汁可解。

未经霜蟹有毒。腹中有虫如小木鳖子而白者，不可食。大能发风。有独螯、独目、四足、六足、两目相向、腹下有毛、壳中有骨、头背有黑点、足斑、目赤者，并有毒，不可食。中其毒者，服冬瓜汁、豉汁、紫苏汁、蒜汁、芦根汁皆可解之。糟蟹罐上放皂荚半锭，可久留不坏。罐底入炭一块，不沙。见灯易沙。得椒易 ，得皂荚或蒜及韶粉可免沙 。得白芷则黄不散。得葱及五味子同煮，则色不变。其黄能化漆为水，其螯烧烟，可集鼠。 蜞有毒，食多发吐痢。又有剑蟹之类，并有毒，不可食。雄者脐长，雌者脐圆，腹中之黄，随月盈亏。流水生者，色黄而腥，止水生者，色绀而馨。

上一页：肉
下一页：蚌肉


蚌肉 《饮食须知》

蚌肉

味甘咸，性冷。多食发风动冷气，马刀肉有毒。

上一页：螃蟹
下一页：蚬肉


蚬肉 《饮食须知》

蚬肉

味甘咸，性冷，微毒。多食发嗽及冷气消肾。

上一页：蚌肉
下一页：蛤蜊


蛤蜊 《饮食须知》

蛤蜊

味咸性冷。与丹石人相反。食之令腹结痛，以枇杷核同煮脱丁。

上一页：蚬肉
下一页：蛏肉


蛏肉 《饮食须知》

蛏肉

味甘性温。天行病后，不可食之。

上一页：蛤蜊
下一页：蚶肉


蚶肉 《饮食须知》

蚶肉

味甘，性微温。多食令人壅气，同饭食不口干。车渠盖瓦垄之，大者作杯，注酒满过一分不溢。

上一页：蛏肉
下一页：淡菜


淡菜 《饮食须知》

淡菜

味甘性温。多食令头目昏闷。得微利可已。久食脱人发。服丹石人食之，令肠结。烧食即苦，不宜人。以少米先煮熟后去毛，再入萝卜。或紫苏、或冬瓜同煮，尤佳。

上一页：蚶肉
下一页：田螺


田螺 《饮食须知》

田螺

味甘，性大寒。其肉视月盈亏，有冷积人勿食。小者名螺蛳，性味相同。

清明后其中有虫，不可食用也。细长者名海蛳，味咸性寒，肉绿色。

上一页：淡菜
下一页：鱼


鱼 《饮食须知》

鱼

味辛咸，性平，微毒。多食令咳嗽，发疮癣。其行雌常负雄，失雌，雄即不动，取必双得。其血碧色，尾有珠如粟。烧脂可以集鼠，蚊螫即死。小者名曰鬼，食之害人。

上一页：田螺
下一页：海


海 《饮食须知》

海

味咸性温，即海蜇。无口眼腹翅，块然一物，以虾为目，虾去则住。浸以锻石矾水则色白。

上一页：鱼
下一页：肉


肉 《饮食须知》

肉

味甘咸，性温，有小毒。多食动风助火，发疮疾。有病患及患冷积者勿食。小儿食之，令脚弱。鸡犬食之，亦令脚屈弱。生水田沟渠中者有毒，切勿以热饭盛密器内作 食，毒人至死。 无须者、腹下通黑及煮熟色变白者，并有毒，不可食。勿与鹿 肉、猪肉、鸡肉同食。妊妇食之，令子难产。

上一页：海
下一页：海


海 《饮食须知》

海

味甘咸，性平，有小毒。同猪肉食，令人多唾。闽中有五色 ，长尺余，曝干为对 ，功用相同。

上一页：肉
下一页：蛙


蛙 《饮食须知》

蛙

味甘性寒，即田鸡。其骨热食之，令小便淋。妊妇食之，令子声哑寿夭。

小蛙食多，令人尿闭，脐下酸痛。有至死者，擂车前水，饮可解。正月出者名黄蛤，不可食。渔人多以蟾蜍去皮伪充，有毒勿食。

上一页：海
下一页：海参


海参 《饮食须知》

海参

味甘咸，性寒滑。患泄泻痢下者勿食。

上一页：蛙
下一页：燕窝


燕窝 《饮食须知》

燕窝

味甘性平。黄黑霉烂者有毒，勿食。

上一页：海参
下一页：牡蛎肉


牡蛎肉 《饮食须知》

牡蛎肉

味甘性温。俗呼鲍鱼。海牡蛎可用，丈夫服之，令人无髭。

上一页：燕窝
下一页：鼍肉


鼍肉 《饮食须知》

鼍肉

味甘，性温，有小毒。食之发冷气痼疾。此物有灵，不可食之。其涎最毒，身具十二生肖肉，唯蛇肉在尾，最毒。

上一页：牡蛎肉
下一页：鲮鲤肉


鲮鲤肉 《饮食须知》

鲮鲤肉

味甘涩，性温，有毒。即穿山甲。其肉最动风，风疾人才食数脔，其疾一发，四肢顿废。

上一页：鼍肉
下一页：蚺蛇肉


蚺蛇肉 《饮食须知》

蚺蛇肉

味甘，性温，有小毒。四月勿食。其脍着醋，能卷人筋，唯以芒草作箸乃可。

上一页：鲮鲤肉
下一页：诸鱼有毒


诸鱼有毒 《饮食须知》

诸鱼有毒

鱼目有睫、目能开合、二目不同，逆腮、全腮、无腮、白 、脑白连珠，腹下丹字形、形状异常者，并有毒，食之杀人。凡一切无鳞鱼皆有毒，宜少食之。妊妇食之，并难产育，令子多疾也。

紫荆花入鱼羹中，食之杀人。

上一页：蚺蛇肉
下一页：解诸鱼毒


解诸鱼毒 《饮食须知》

解诸鱼毒

黑豆汁、马鞭草汁、橘皮、大黄、芦根汁、朴硝汤饮之皆可解。凡中鳅、 、 、鳖、虾蟆毒，令脐下痛，小便秘，用豆豉一合，煎浓汁频饮之可解。

上一页：诸鱼有毒
下一页：收藏纸鱼 鱼


收藏纸鱼 鱼 《饮食须知》

收藏纸鱼 鱼

以干猪草一处，不变色味。藏白鲞，以干稻柴同包。凡洗□鱼，滴生油数点，则无涎，煮时下没药少许，则不腥。

上一页：解诸鱼毒
下一页：鹅肉


鹅肉 《饮食须知》

鹅肉

味甘性寒，苍鹅性冷有毒，嫩鹅有毒。多食令人霍乱，发痼疾，生疮疥。

患肿毒者勿食。火熏者尤毒。虚火咳嗽者勿食。鹅血味咸微毒。鹅卵味甘性温，多食鹅卵，发痼疾。煮鹅下樱桃叶数片，易软。

上一页：收藏纸鱼 鱼
下一页：鸭肉


鸭肉 《饮食须知》

鸭肉

味甘性寒，黑鸭有毒。滑中发冷利，患香港脚人忌食之。新鸭有毒，以其多食蚯蚓等虫也。目白者杀人。肠风下血人不可食鸭。鸭血味咸性冷，解诸药毒。

鸭卵味甘咸，性微寒。多食发冷气，令人气短背闷。妊妇多食，令子失音，且生虫。

小儿多食，令脚软。患疮毒人食之，令恶肉突出。不可合鳖肉、李子食，害人。合桑椹食，令妊妇生子不顺。过食鸭肉所伤成瘕者，以糯米泔温服一二盏，渐消。

上一页：鹅肉
下一页：鸡肉


鸡肉 《饮食须知》

鸡肉

味甘酸，性微温。善发风助肝火。同葫蒜芥李及兔犬肝犬肾食，并令人泻痢。同鱼汁食，成心瘕。同鲤鱼、鲫鱼、虾子食成痈疖。同獭肉食，成遁尸病。

同生葱食，成虫痔。同糯米食，生蝤虫。小儿食多，腹内生虫，五岁以下忌食。四月勿食抱鸡肉，令人作痈成漏。男女虚乏有风病患食之，无不立发。勿同野鸡、鳖肉食。黄雌鸡患骨蒸热者，勿食。鸡有五色者、元鸡白首者、六指者、四距者、鸡死足不伸者、阉鸡能啼者，并有毒，食之害人。老鸡头有毒，勿食。鸡肝味甘苦，性温，微毒。《内则》云∶食鸡去肝，为不利人。鸡卵味甘性平，微寒。多食令腹中有声，动风气。同葱蒜食，令气短。同韭食，成风痛。同鳖肉食，损人。同獭肉食，成遁尸病。同兔肉食，成泻痢。妊妇多食，令子失音。以鸡子、鲤鱼同食，令儿生疮。同糯米食，令儿生寸白虫。同鱼脍、同干姜食，令子生疳，发疮疥。小儿患痘疹者，不唯忌食，禁嗅其煎食之气。恐生翳膜也。醋能解蛋毒，过食蛋伤，紫苏子能消。人踏抱出鸡子壳，令生白癜风。

上一页：鸭肉
下一页：野鸭


野鸭 《饮食须知》

野鸭

味甘性凉。不可同胡桃、木耳、豆豉食。

上一页：鸡肉
下一页：野鸡


野鸡 《饮食须知》

野鸡

味酸甘，性微寒，春夏有小毒。患痢人不可食。久食令人瘦，发五痔诸疮疥。同荞麦面食，生肥虫。同菌蕈、木耳食，发五痔，立下血。同胡桃食，发头风眩晕及心痛，损多益少，不可常食。卵同葱食，生寸白虫。同家鸡食，成遁尸病。

自死爪甲不伸者，食之杀人。不可与鹿肉、猪肝、鲫鱼、 鱼、回鱼同食。

上一页：野鸭
下一页：鹁鹆肉


鹁鹆肉 《饮食须知》

鹁鹆肉

味甘咸，性平。食多减一切药力，其血解百药蛊毒。不可与 肉同食。

上一页：野鸡
下一页：雀肉


雀肉 《饮食须知》

雀肉

味甘性温。勿同猪肝及李食。妊妇食雀肉饮酒，令子多淫。多食雀脑，动胎气，令子雀目。同豆酱食，令子面 。服术人忌之。

上一页：鹁鹆肉
下一页：鹑肉


鹑肉 《饮食须知》

鹑肉

味甘性平。不可同猪肝食，令人生黑子。同木耳、菌子食，令人发痔。

鹑毛有斑点，善搏斗。始由虾蟆黄鱼所化，终以卵生，四时常有。鹌肉与鹑性味相同，形亦相似，但色黑无斑。始由鼠化，终复为鼠。夏有冬无，今通呼为鹌鹑也。

上一页：雀肉
下一页：鹧鸪肉


鹧鸪肉 《饮食须知》

鹧鸪肉

味甘性温。不可与竹 同食，令人小腹胀。或言此鸟天地之神，每月取一只飨至尊，所以自死者，不可食。其鸟飞必南翅。

上一页：鹑肉
下一页：雁肉


雁肉 《饮食须知》

雁肉

味甘性平。七月勿食，伤人神。道家谓之天厌，不食为妙。久食动气。

《礼记》云∶食雁去肾，不利人也。

上一页：鹧鸪肉
下一页：鸠肉


鸠肉 《饮食须知》

鸠肉

味甘性热。即突厥雀。形似雌雉，鼠脚无后趾，岐尾，憨急群飞，雌前雄后。

上一页：雁肉
下一页：雉肉


雉肉 《饮食须知》

雉肉

味甘性平，有小毒。多食令人瘦，发五痔。同荞麦面食，生肥虫。同豆豉食，害人。卵同葱食，生寸白虫。一名山鸡。山鸡有四种∶似雉而尾长三四尺者，为 雉。似 而尾长五六尺，能走且鸣者，为 雉，俗通呼 矣。似 而小，首有采毛，为 。似雉而腹有采色，为锦鸡，俗通呼为锦鸡矣。又有吐绶鸡，每春夏晴明，徐舒颔下锦绶，文采焕烂，敛即不见，养之并辟火灾，食之有毒。

上一页：鸠肉
下一页：鸡肉


鸡肉 《饮食须知》

鸡肉

味甘性平。初病后勿食。 气猛，斗期必死。

上一页：雉肉
下一页：白 肉


白 肉 《饮食须知》

白 肉

味甘性平。患疮疖者勿食。黑 气味相同。

上一页：鸡肉
下一页：竹鸡肉


竹鸡肉 《饮食须知》

竹鸡肉

味甘性平，即泥滑滑。谚云∶家有竹鸡啼，白蚁化为泥。亦辟壁虱。

上一页：白 肉
下一页：英鸡肉


英鸡肉 《饮食须知》

英鸡肉

味甘性温。常食石英，秋月即无。

上一页：竹鸡肉
下一页：黄褐侯肉


黄褐侯肉 《饮食须知》

黄褐侯肉

味甘性平，即青佳。多食发喉痹，用生姜可解。

上一页：英鸡肉
下一页：桑 肉


桑 肉 《饮食须知》

桑 肉

味甘性温，即蜡嘴。初病后勿食。

上一页：黄褐侯肉
下一页：鹆肉


鹆肉 《饮食须知》

鹆肉

味甘性平，即八哥。天寒欲雪，即群飞如告。 鹆不逾济，地气使然也。

上一页：桑 肉
下一页：乌鸦肉


乌鸦肉 《饮食须知》

乌鸦肉

味酸涩，性平。 臭不可食，肉及卵食之，令人昏志。

上一页：鹆肉
下一页：喜鹊肉


喜鹊肉 《饮食须知》

喜鹊肉

味甘性寒。妇人不可食。

上一页：乌鸦肉
下一页：燕肉


燕肉 《饮食须知》

燕肉

味酸性平，有毒。不可食，损人神气。不宜杀之。嗜燕人入水，为蛟龙所吞。燕作窝，长能容二匹绢者，令人家富也。窝穴北向，尾屈色白者，是数百岁燕。《仙经》谓之肉芝。

上一页：喜鹊肉
下一页：刺毛莺肉


刺毛莺肉 《饮食须知》

刺毛莺肉

味甘性平。有疮疥者少食。

上一页：燕肉
下一页：孔雀肉


孔雀肉 《饮食须知》

孔雀肉

味咸性凉，微毒。食其肉者，自后服药必不效，为其解毒也。尾有毒，不可入目，令人昏翳。

上一页：刺毛莺肉
下一页：鹗


鹗 《饮食须知》

鹗

即鱼鹰。能啖蛇。其肉腥恶，不可食。

上一页：孔雀肉
下一页：鸱脑


鸱脑 《饮食须知》

鸱脑

有毒。同酒食，令人久醉健忘。

上一页：鹗
下一页：鹤肉


鹤肉 《饮食须知》

鹤肉

有毒，顶血饮之立死。性喜食蛇，蛇闻声而远去，人家畜之，以辟蛇。

上一页：鸱脑
下一页：鹳肉


鹳肉 《饮食须知》

鹳肉

有毒，不可食。其骨入沐汤浴头，令发尽脱，更不生也。又能杀树木。

鹳生三子，一为鹤，巽极成震，阴变阳也。

上一页：鹤肉
下一页：鸳鸯肉


鸳鸯肉 《饮食须知》

鸳鸯肉

味咸性平，有小毒。多食令人患大风病。

上一页：鹳肉
下一页：鸬 肉


鸬 肉 《饮食须知》

鸬 肉

味酸咸，性冷，微毒。即水老鸦。凡鱼骨梗者，密念鸬 不已，即下。

妊妇食之，令逆生。

上一页：鸳鸯肉
下一页：猫头鹰


猫头鹰 《饮食须知》

猫头鹰

夜勿煮炙，能引鬼魅。

上一页：鸬 肉
下一页：诸鸟有毒


诸鸟有毒 《饮食须知》

诸鸟有毒

凡鸟自死自闭、自死足不伸，白鸟元首、元鸟白首、三足、六指、异形异色、四翼、肝色青者、野禽生卵有八字形者，并有毒，食之杀人。

上一页：猫头鹰
下一页：猪肉


猪肉 《饮食须知》

猪肉

味苦，性微寒，有小毒。牡曰 ，牝曰彘，子曰豚，牡而去势曰 。生江南者，谓之江猪，唯 肉无毒。多食闭血脉，弱筋骨，虚人肌。疫病者、金疮者，尤宜忌之。久食令人少子伤精，发宿疾。豚肉久食，令人遍体筋肉碎痛乏气。江猪多食令人体重，作脯少有腥气。久食解药力，动气发疾。伤寒、疟痢、痰痼、痔漏诸疾，食之必再发，难愈。反梅子、乌梅、桔梗、黄连，犯之令人泻痢。服胡黄连食之，令人漏精。服甘草者忌之。同牛肉食，生寸白虫。同兔肉食损人。同羊肝、同鸡子、同鲫鱼及黄豆食，令人滞气。同葵菜食，令人少气。同荞麦面食，患热风，脱须、眉毛、发。同生姜食，生面斑发风。同胡荽食，烂人脐。同苍耳食，动风气。

同百花菜、同吴茱萸食，发痔 。同龟鳖肉、麋鹿驴马肉、虾子食，伤人。多食令人暴肥，盖虚风所致也。头肉有毒，多食动风发疾，猪肉毒在首，故有病者忌之。

项肉俗名槽头肉，肥脆能动风。脂膏勿令中水，腊月者历年不坏。反乌梅、梅子，忌干漆。脑味甘，性寒，有毒。《礼记》云∶食豚去脑，能损男子阳道，临房不能行事，酒后尤不可食。今人以盐酒食猪脑，是引贼入室也。血味咸性平，服地黄、补骨脂、何首乌诸补药者忌之，能损阳也。同黄豆食，滞气。心味甘咸性平，多食耗心气，不可合吴茱萸食。肝味苦性温，猪临杀惊气入心，绝气归肝，俱不可多食。服药人勿食。不可合雉肉、雀肉及同鱼脍食，生痈疽。同鲤鱼、鲫鱼食，伤神。

同鹌鹑食，生面 。肺味甘，性微寒。同白花菜食，令人气滞发霍乱。八月和饴食，至冬发疽。肾味咸性冷，即腰子。久食令人伤肾少子。虚寒者尤忌。冬月食之，损真气，发虚壅。 脂微毒，男子多食损阳。猪鼻唇多食动风气。凡花猪、病猪、白蹄猪、自死猪、煮汁黄者为黄镳猪、肉中有米星为□□，俱不可食。烧肉忌桑柴。

凡煮肉同皂荚子、桑白皮、高良姜、黄蜡不发风气。得旧篱筏易熟。煮肉封锅，入楮实子二三十粒，易烂且香。夏天用醋煮肉，可留数日。煮腊肉将熟。以红炭投锅内，则不油 气。洗猪肚用面，洗肠脏用砂糖，能去秽气。中病猪毒，烧猪屎为末，水服钱许，三次可瘥。过食猪肉伤，烧猪骨为末，水服。或服芫荽汁、生韭汁，或加草果可消。煮硬肉入山楂数颗，易烂。

上一页：诸鸟有毒
下一页：羊肉


羊肉 《饮食须知》

羊肉

味甘性热。反半夏、菖蒲。同荞麦面、豆酱食。发痼疾。同醋食，伤人心。同 酪食，害人。热病、疫证、疟疾病后食之，复发致危。妊妇食之，令子多热病。头蹄肉味甘性平。水肿人食之，百不一愈。冷病患勿多食。妊妇食羊目，令子睛白。血味咸性平。凡猪羊血食久，鼻中毛出，昼夜长五寸，渐如绳，痛不可忍，摘去复生。唯用乳石、 砂等分为丸，临卧服十丸，自落也。服丹石人忌食羊血，十年一食，前功尽亡。服地黄、何首乌诸补药者忌之。能解胡蔓草毒。脑有毒，食之发风病。和酒服迷人心，成风疾。男子食之，损精气少子。白羊黑头，食其脑，作肠痈。羊心有孔者勿食，能杀人。羊肺三月至五月其中有虫，状如马尾，长二三寸，须去之。不去食之，令人痢下。肝味苦性寒。同猪肉及梅子、小豆食，伤人心同生椒食，伤人五脏，最损小儿。同苦 食，病青盲。妊妇食之，令子多厄。羊和饭饮久食，令人多唾清水，成反胃，作噎病。凡煮羊肉用杏仁或瓦片，则易烂。同胡桃及莱菔煮，不臊。同竹 煮，助味。以铜器煮食，男子损阳，女子暴下。白羊黑头、黑羊白头、独角者，并有毒，食之生痈。中羊肉毒者，饮甘草汤解之。过食羊肉伤者，多食枣子、草果可消。

上一页：猪肉
下一页：黄牛肉


黄牛肉 《饮食须知》

黄牛肉

味甘性温，微毒。食之发药毒　能病患。牛夜鸣则 ，臭不可食。

牛病自死者，血脉已绝，骨髓已竭，不可食之。误食令人生疔暴亡，发痼疾、 癖、洞下、疰病。瘟牛暴死者，不可食。独肝者有大毒，令人痢血至死。北人牛瘦，多以蛇从鼻灌，故尔独肝。水牛则无之，啖蛇牛毛发白而后顺者，是也。人乳可解其毒。

自死白首者，食之杀人。疥牛食之发痒。黄牛、水牛合猪肉及黍米酒食，并生寸白虫。同韭薤食、合生姜食，损齿。勿同栗子食。黑牛白头者大毒，勿食。水牛肉味甘性平，忌同黄牛。患冷人勿食。蹄中巨筋，多食令生肉刺。牛乳味甘性微寒，生饮令人利，热饮令人口干气壅，温饮可也。不宜顿服。与酸物相反，令人腹中 结。

患冷气人勿食。同鱼食成积，同醋食生瘕。牛脂味甘温微毒，多食发痼疾疮疡。牛脑味甘性温，微毒。热病死者，勿食其脑，令生肠痈。牛肝勿同 鱼食，患风噎涎青。牛肠胃合犬肉、犬血食，病患。服仙茅者食牛肉、牛乳，令斑人鬓发。服牛膝人，亦忌食之。凡煮牛肉入杏仁芦叶，则易烂。煮病牛入黄豆，豆变黑色者，杀人。

中疔疥牛毒，用泽兰根，或甘菊根汁，或猪牙灰水服，或生菖蒲擂酒，或甘草汤解之。猪脂化汤，亦可解毒。过食牛肉所伤，以稻草和草果煎浓汤，多服可消。牛乃有功于世，仁人君子，必宜戒食。

上一页：羊肉
下一页：狗肉


狗肉 《饮食须知》

狗肉

味酸咸，性温。服食人忌食。九月食犬伤神。反商陆。同生葱蒜食，损人。同菱食，生癫。白犬合海 食，必得恶病。勿炙食，令消渴。妊妇食之，令子无声，且生虫。疫证及热病后食之，杀人。勿同鲤鱼， 鱼、牛肠食，令人多病。

春末夏初多 犬，宜忌食。瘦犬、有病、发狂、暴死、无故自死者，有毒杀人。悬蹄犬伤人赤股而躁者、气躁犬目赤者，并不可食。白狗血和白鸡肉、乌鸡肉、白鸡肝、白羊肉、蒲子羹等食，皆病患。白犬乳酒服，能断酒。犬肾微毒，《内则》云∶食犬去肾，不利人也。田犬长喙善猎。吠犬短喙善守。白犬虎纹、黑犬白耳，畜之家富贵。纯白者主凶，斑青者识盗而咬。凡食犬肉伤，用杏仁二三两，带皮研细，热汤二三盏拌匀，三次服。能使肉尽消。犬智甚巧，力能护家，食之无益，何必嗜之。

上一页：黄牛肉
下一页：马肉


马肉 《饮食须知》

马肉

味辛苦，性冷，有毒。同仓米、稷米及苍耳食，必得恶病，十有九死。

同姜食，发气嗽。同猪肉食，成霍乱。患疥疮下痢者，食必加剧。妊妇食之，令子过月难产。乳妇食之，令子疳瘦。马生角、无夜眼、白马青蹄、白马黑头者，并不可食，令人癫。马鞍下肉色黑，及马自死者、形色异常者，并有毒，食之杀人。马乳味甘性冷利，同鱼 食，作瘕。马肝及鞍下肉有大毒，食之杀人。刷牙用马尾，令齿疏损。近人多用烧灰揩拭，最腐齿龈。马脑有毒，食之令人发癫。马血有大毒，生马血入人肉中，一二日便肿起，连心即死。有人剥马伤手，血入肉一夜致死。马肉上血洗不净，食之生疔肿。马汗有大毒，患疮人触马汗、马气、马毛、马尿、马屎并令加剧。马汗入疮，毒攻心欲死者，烧粟干灰淋汁浸洗，出白沫乃毒去也。食马肉毒发而心闷者，饮清酒则解。饮浊酒则加，或饮芦根汁、或嚼杏仁、或煎甘草汤解之。中马肝毒者，猪骨灰、牡鼠屎、豆豉、狗屎灰、人头垢并水服可解。中疔疥马毒者，泽兰根汁、猪牙灰、甘菊根汁俱水服，或生菖蒲酒解之。马食杜蘅善走，食稻足重，食鼠屎腹胀，食鸡粪生骨眼。以僵蚕、乌梅拭牙，则不食，得桑叶乃解。

挂鼠野狼皮于槽，亦不食。遇死马骨，则不行。以猪槽饲马、锻石泥马槽、马汗着门并令马落驹。系猕猴于厩，辟马病。马头骨埋于午地，宜蚕。浸于上流，绝水蜞虫。

上一页：狗肉
下一页：驴肉


驴肉 《饮食须知》

驴肉

味甘性平。与荆芥茶相反，同食杀人。同凫茈食，令人筋急。多食动风，脂肥尤甚。屡试屡验。凡驴无故自死者、疫死者、力乏病死者并有毒，忌食。

疥癞及破烂瘦捐者，食之生疔肿。将热驴血和麻油一盏，搅去沫，煮熟成白色，亦一异也。妊妇食之，令子难产。勿同猪肉食，伤气。

上一页：马肉
下一页：骡肉


骡肉 《饮食须知》

骡肉

味辛苦，性温，有小毒。其性顽劣，肉不益人。多食令人健忘。妊妇食之难产。骡大于驴，而健于马，其力在腰，其后有锁骨不能开，故不孳乳。牡驴交马而生者骡也。牡马交驴而生者为 。牡驴交牛而生者，为 。牡牛交驴而生者，为HT HT 。牡牛交马而生者，为驱 。今俗通呼为骡矣。

上一页：驴肉
下一页：鹿肉


鹿肉 《饮食须知》

鹿肉

味甘性温。二月至八月不可食，发冷痛。白臆者、豹文者并不可食。

鹿肉脯炙之不动、及见水而动、或曝之不燥者并杀人。同雉肉、蒲白、 鱼、 鱼、鸡肉、生菜、鲫鱼、 食，发恶疮。《礼记》云∶食鹿去胃，鹿茸不可以鼻嗅之，中有小白虫，视之不见，入人鼻必为虫颡，药不及也。不可近丈夫阴，令痿。鹿脂亦不可近阴。久食鹿肉，服药必不得力，为其食解毒之草故也。勿同猪肉食。

上一页：骡肉
下一页：麋肉


麋肉 《饮食须知》

麋肉

味甘性温。多食令人弱房，发香港脚。妊妇食之，令子目病。不可合猪肉、雉肉、 鱼、鸡肉、菰蒲食，发痼疾。同虾及生菜、梅、李食，损男子精气。麋脂不可近阴，令痿。亦不可同桃李食。淮南子云∶孕妇见麋，生子四目。

上一页：鹿肉
下一页：虎肉


虎肉 《饮食须知》

虎肉

味酸，作土气，性热。正月食虎伤神。热食虎肉，伤人齿。多有药箭伤者，食者慎之。虎鼻悬门中，次年取熬作屑，与妇食之，便生贵子。勿令人及妇知，知则不灵。虎豹皮上睡，令人神惊。其毛入疮有大毒。虎骨勿用中毒药箭者，能伤人也。虎夜视，一目放光，一目看物。声吼如雷，风从而生，百兽震恐。立秋始啸，仲冬始交，虎不再交。孕七月而生，虎生三子，一为豹。其搏物三跃不中，则 之。

食狗则醉，闻羊角烟则走，恶其臭也。虎害人兽，而 鼠能制之。智无大小也。

上一页：麋肉
下一页：豹肉


豹肉 《饮食须知》

豹肉

味酸，性微温。正月勿食，伤神损寿。豹肉令人志性粗豪，食之便觉，少顷消化乃定，久食亦然。豹脂合生发药，朝涂暮生。广西南界有 腊虫，食死人尸，不可驱逐，以豹皮覆之，则畏而不来。

上一页：虎肉
下一页：野猪肉


野猪肉 《饮食须知》

野猪肉

味甘性平。多食微动风疾，不可同回鱼、 鱼食。青蹄者不可食，服巴豆药者忌之。岭南一种懒妇，似山猪而小，善害田禾。唯以机轴纺织之器，置田所，则不复近也。

上一页：豹肉
下一页：豪猪肉


豪猪肉 《饮食须知》

豪猪肉

味甘，性大寒，有毒。不可多食，发风令人虚羸，助湿冷病。

上一页：野猪肉
下一页：驼肉及峰脂


驼肉及峰脂 《饮食须知》

驼肉及峰脂

味甘性温。能知泉源水脉风候，凡伏流人所不知，驼以足踏处，即得之。流沙夏多热风，行旅遇之即死。风将至，驼必聚鸣，埋口鼻于沙中，人以为验也。其卧而腹不着地，屈足露明者，名明驼，最能行远。驼粪亦直上如野狼烟。

驼黄味苦性平，微毒。似牛黄而不香，戎人以乱牛黄，而功不及之。

上一页：豪猪肉
下一页：熊肉


熊肉 《饮食须知》

熊肉

味甘性平。十月食之伤神。患寒热积聚痼疾者食之，令终身不除也。熊脂味甘，性微寒。寒月则有，夏月则无之。然灯烟损人眼，令失光明。熊掌难 ，得酒醋水三件同煮熟，即大如皮 ，且易软也。熊胆春近首，夏在腹，秋在左足，冬在右足。熊行山中，必有 伏之所，谓之熊馆。性恶秽物及伤残，捕者置此物于穴，则合穴自死。或为棘刺所伤，出穴爪之至骨，即毙也。

上一页：驼肉及峰脂
下一页：山羊肉


山羊肉 《饮食须知》

山羊肉

味甘性热。疫病后忌食。妊娠食之，令子多病，肝尤忌之。

上一页：熊肉
下一页：羚羊肉


羚羊肉 《饮食须知》

羚羊肉

味甘性平。其角能碎佛牙、貘骨、金刚石。烧烟走蛇虺也。

上一页：山羊肉
下一页：麂肉


麂肉 《饮食须知》

麂肉

味甘性平。多食发痼疾。妊妇食之，令胎堕。

上一页：羚羊肉
下一页：?肉


?肉 《饮食须知》

?肉

味甘性温。十二月至七月食之动气，多食发消渴及痼疾，瘦恶者勿食。

同鸽食成瘕，同梅李、生菜、虾食，并能病患。凡人心胆粗豪者，以其心肝食之，即减，胆小者食之，愈怯。

上一页：麂肉
下一页：香 肉


香 肉 《饮食须知》

香 肉

味甘性温。蛮人食之，不畏蛇毒。脐名麝香。忌大蒜。麝不可近鼻，有白虫入脑，患癞。久带其香透关，令人成异疾。能堕胎，消瓜果食积，辟蛇。

上一页：?肉
下一页：猪獾肉


猪獾肉 《饮食须知》

猪獾肉

味甘酸，性平。其耳聋，见人乃走，能孔地食虫蚁瓜果。其肉带土气。

狗獾性味与 相同， 即猪獾。

上一页：香 肉
下一页：兔肉


兔肉 《饮食须知》

兔肉

味甘辛，性寒。同白鸡肉及肝心食，令人面黄。同獭肉食，成遁尸病。

与姜橘同食，令人心痛霍乱。忌同鹿肉、鳖肉、芥菜及子末食。十一月至七月食之，伤神气。兔死而眼合者杀人。食兔髌，多令人面生髌骨。《内则》云∶食兔去尻，不利人也。妊妇不可食，令子缺唇，主逆生。兔尻有孔，子从口出，故妊妇忌之，非独为缺唇也。久食绝人血脉，损元气阳事，令人痿黄。兔肝亦勿与鸡芥、胡桃、柑橘同食。

上一页：猪獾肉
下一页：山獭肉


山獭肉 《饮食须知》

山獭肉

不宜食。其阴茎为补助要药，骨解药毒，研少许敷之立消。

上一页：兔肉
下一页：水獭肉


水獭肉 《饮食须知》

水獭肉

味甘咸，性寒。多食消男子阳气。勿同橙橘、鸡肉、鸡子、兔肉食。

其肝有毒。诸畜肝皆有定数，唯獭肝一月一叶，十二月十二叶，其间又有退叶。或云獭无雌，以 为匹，故猿鸣而獭候。

上一页：山獭肉
下一页：象肉


象肉 《饮食须知》

象肉

味甘淡，性平。多食令人体重。象具百兽肉，唯鼻是其本肉。象胆干了，上有竹文斑光腻。春在前左腿，夏在前右腿，秋在后左腿，冬在后右腿。牙近鼠类，鼠皮则裂。世人知然犀可见水怪，而不知沉象可驱水怪。夏月合药，宜置象牙于傍。

合丹灶以象牙夹灶，得雷声乃能发光。

上一页：水獭肉
下一页：豺肉


豺肉 《饮食须知》

豺肉

味酸性热，有毒。食之损人精神，消人脂肉，令人瘦。

上一页：象肉
下一页：野狼肉


野狼肉 《饮食须知》

野狼肉

味酸性热。《内则》云∶食野狼去肠，不利人也。其粪烧烟直上。

上一页：豺肉
下一页：狐肉


狐肉 《饮食须知》

狐肉

味甘性温，有小毒。《礼记》云∶食狐去首，为害人也。人卒暴亡，即取雄狐胆，温水研灌，入喉即活。移时者无及矣。

上一页：野狼肉
下一页：狸肉


狸肉 《饮食须知》

狸肉

味甘性温。正月勿食，伤神。反藜芦、细辛。食狸去正脊，不利于人。

狸类甚多，性味相同。

上一页：狐肉
下一页：家猫肉


家猫肉 《饮食须知》

家猫肉

味甘酸，性温。肉味不佳，亦不入食品。畜之者以虎形利齿，尾长腰短，目如金银，上 多棱者为良。其睛可定时辰，子午卯酉如一线，寅申巳亥如满月，辰戌丑未如枣核也。其鼻端常冷，唯夏至一日则暖。性畏寒，不畏暑，能画地卜食，随月旬上下啮鼠，其孕两月而生。猫有病，以乌药水灌之，可愈也。

上一页：狸肉
下一页：貉肉


貉肉 《饮食须知》

貉肉

味甘性温。貉逾汶即死，土气使然也。其耳亦聋，与獾 性味相同。

上一页：家猫肉
下一页：野马肉


野马肉 《饮食须知》

野马肉

味甘性平，有小毒。食之无益。如家马肉，但落地不沾沙耳。

上一页：貉肉
下一页：犀肉


犀肉 《饮食须知》

犀肉

味苦酸咸，性寒。妊妇勿服。能消胎气。凡蛊毒之乡，饮食中以角搅之，有毒则生白沫，以之煮毒药，则无毒也。忌盐。

上一页：野马肉
下一页：老鼠肉


老鼠肉 《饮食须知》

老鼠肉

味甘性热。误食鼠骨，能令人瘦。鼠涎有毒，若饮食收藏不密，涎坠其中，食之令人生鼠 ，或发黄如金。鼠粪有小毒，食中误食，令人目黄成疸。被鼠食残之物，人忌食之。

上一页：犀肉
下一页：土拨鼠肉


土拨鼠肉 《饮食须知》

土拨鼠肉

味甘性平。虽肥而煮之无油味。多食难克化，微动风。

上一页：老鼠肉
下一页：貂鼠肉


貂鼠肉 《饮食须知》

貂鼠肉

味甘性平。其毛皮寒月服之，得风更暖，着水不濡，得雪即消，拂面如焰。尘沙迷目，拭眯即出。近火则毛易脱。

上一页：土拨鼠肉
下一页：黄鼠肉


黄鼠肉 《饮食须知》

黄鼠肉

味甘性平。昔为上供，今不甚重之。多食能发疮。

上一页：貂鼠肉
下一页：黄鼠野狼肉


黄鼠野狼肉 《饮食须知》

黄鼠野狼肉

味甘 臭，性温，有小毒。不堪食。

上一页：黄鼠肉
下一页：?肉


?肉 《饮食须知》

?肉

味甘性平。误食其骨，令人瘦劣。诸节渐小。

上一页：黄鼠野狼肉
下一页：诸肉有毒


诸肉有毒 《饮食须知》

诸肉有毒

六畜自死首北向、诸畜带龙形、六畜自死口不闭、六畜疫病疔疥死、兽歧尾、诸兽赤足、诸畜肉中有米星、兽并头、禽兽肝青、诸兽中毒及药箭死、脯沾屋漏、米瓮中肉脯、六畜肉热血不断、祭肉自动、诸肉经宿未煮、六畜五脏着草自动、脯 不燥、生肉不敛水、六畜肉得咸酢不变色、肉煮熟不敛水、肉煮不熟、六畜肉堕地不沾尘、肉落水浮、肉汁器盛闭气，乳酪煎脍、六畜肉与犬不食者，以上并不可食，杀人。轻则病患，生痈肿疔毒。诸脑损阳滑精。经夏臭脯痿人阴，成水病。诸脂然灯损目。食本生命肉，令人神魂不安。春不食肝，夏不食心，秋不食肺，冬不食肾，四季不食脾。

上一页：?肉
下一页：解诸肉毒


解诸肉毒 《饮食须知》

解诸肉毒

伏龙肝末、本畜干屎末、黄柏末、赤小豆烧末、东壁土末、头垢一钱起死人，白扁豆末并水服。饮人乳汁，豆豉汁服之，亦能解之。药箭毒，以大豆煎汁或盐汤。食肉不消，还饮本汁，或食本兽脑即消。

上一页：诸肉有毒


说明

欢迎浏览“《饮食须知》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《饮食须知》”手册】